تفسير الميزان / علامه محمد حسين طباطبايي رحمة الله عليه

تفسير الميزان

علامه محمد حسين طباطبايي رحمة الله عليه
  • جلد 1
  • جلد 2
  • جلد 3
  • جلد 4
  • جلد 5
  • جلد 6
  • جلد 7
  • جلد 8
  • جلد 9
  • جلد 10
  • جلد 11
  • جلد 12
  • جلد 13
  • جلد 14
  • جلد 15
  • جلد 16
  • جلد 17
  • جلد 18
  • جلد 19
  • جلد 20


:: DownLoadBook.Org ::

تفسير الميزان جلد 1

علامه محمد حسين طباطبايي رحمه الله عليه

معنى تفسير و تاريخچه آن
 روش تفسيرى طبقات اول و دوم مفسرين
 روش تفسيرى محدثين
 روش متكلمين در تفسير قرآن و فرق بين تفسير و تطبيق
 روش فلاسفه مشاء و اشراقى و متصوفه در تفسير قرآن
 تفسير در قرن حاضر و تفسير قرآن بر مبناى علوم طبيعى و اجتماعى
 نظر مسلمان نماهاى پيرو اين روش درباره روايات
 نقص و انحراف مشترك تمام مسلك هاى تفسيرى ياد شده
 عدم ابهام و اغلاق در مفاهيم آيات و منشاء اختلافات
 علت سبقت معانى مادى كلمات وضع شده به ذهن
 دلالت الفاظ موضوعه با تغيير شكل موضوع له تغيير نمى يابد
 جمود مقلدين از اصحاب حديث به ظواهر آيات و رد بر آنها
 دو راهى استفاده از علم براى درك حقائق قرآن و جمود به ظواهر آن
 دو روش براى فهم حقائق قرآن
 طريقه رسول خدا صلى الله عليه و آله و سلم و ائمهاهل البيت عليه و السلام در تفسير قرآن
 فرمايشات پيامبرصلى الله عليه و آله و سلم درباره قرآن كريم
 ويژگى تفسير الميزان
 آيات 1 - 5
 سبب ابتداء به (بسم الله )
 آغاز با نام خدا ادب و عمل را خدائى و نيك فرجام مى كند
 علت ابتداء هر سوره با بسم الله
 معنى و موارد استعمال لفظ (اسم )
 فرق بين اسم و اسم اسم و علت تفكيك بين آندو
 توضيح لفظ جلاله (الله )
 معنى رحمن و رحيم و فرق آن دو
 معنى حمد و فرق آن با مدح
 استشهاد بر اينكه جنس حمد و همه حمد از آن خدا است
 بيان اينكه خدا از حمد حامدان منزه است و دليل آن
 معنى ربّ (مالك مدبر)
 معنى مالكيت و تقسيم آن به حقيقى و اعتبارى
 مالكيت خدا حقيقى است و ملك حقيقى جدا از تدبير متصور نيست
 معنى (عالمين )
 فرق بين مالك و ملك و اينكه قرائت (مالك يوم الدين ) بنظر بهتر مى رسد
 بحث روايتى
 دو روايت درباره (رحمان ) و (رحيم ) و سخنى پيرامون آندو
 دو روايت در ارتباط با (الحمدلله ) از معصومين عليهم السلام
 بحث فلسفى
 بيان عقلى اينكه هر ثناء و حمدى به حمد خدا منتهى مى شود
 معنى عبادت
 فرق بين عبوديت عبد در برابر مولى و عبوديت بندگان نسبت به خدا
 وجه تقدم مفعول در (اياك نعبد و اياك نستعين )
 وجه التفات و تغيير سياق آيه (اياك نعبد) از سياق غيبت به سياق حضور
 شرائط كمال عبادت و اوصاف عبادت حقيقى
 دو جمله اياك نعبد و اياك نستعين روى هم يك معنا را افاده مى كند و آن عبادت خالصانه است
 معنى صراط
 چند مقدمه براى توضيح و تفسير (اهدنا الصراط المستقيم )
 راه بسوى خدا دو گونه است : دور و نزديك
 تقسيم ديگرى براى راه بسوى خدا
 سبيل مؤ منين نيز تقسيمات و درجاتى دارد
 ضلالت ، شركت و ظلم در خارج يك مصداق دارند ضلالت ،
 صراط مستقيم صراطى است كه هيچ يك از ضلالت ، شرك و ظلم در آن راه ندارد.
 اصحاب صراط مستقيم ثابت قدم بتمام معنا هستند
 اصحاب صراط مستقيم مقامى عالى تر از مؤ منين دارند
 موارد استعمال صراط و سبيل در قرآن و فرق آن دو
 فرق ديگرى بين سبيل و صراط
 مثل صراط مستقيم نسبت به سبيل هاى خدا مثل روح است نسبت به بدن
 مثلى از كلام خدا و تطبيق آن با ما نحن فيه
 معنى صراط مستقيم با نتيجه گيرى از مقدمات ذكر شده
 خداوند سنت و طريقه مستقيم خود را دائمى و غيرقابل تخلف و تغيير معرفى مى كند
 پنج نكته درباره صراط مستقيم
 تحقيق درباره معنى هدايت در (اهدنا الصراط المستقيم )
 جواب از اشكالى كه به صاحب صحاح كرده اند
 چكيده سخن در معنى هدايت
 آيا طلب هدايت توسط نماز گزار تحصيلحاصل نيست ؟
 يك مثال ساده براى روشن شدن مطلب
 پاسخ عجيب برخى مفرسين و اشكال وارد بر آنان
 مزيت اصحاب صراط مستقسيم بر سايرين به علم است
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
 اقسام عبادت
 مدلول عبادت آزادگان در هر سه روايت مذكوره به يك معنا است
 معنى (اهدنا الصراط المستقيم ) و پاسخ ضمنى به شبهه تحصيل حاصل
 مراد از (الذين انعمت عليهم )
 روايتى از رسول خدا صلى الله عليه و آله و سلم درباره سوره حمد و فضيلت آن
 بيان ويژگى سوره حمد و مقايسه آن با آنچه مسيحيان در نماز مى خوانند
 مقايسه سوره حمد با آنچه مسيحيان در نماز مى خوانند
 سخن عجيب گوستاولوبون
 بحث روايتى ديگر
 چند روايت درباره مراد از (صراط مستقيم )
 توضيح اصطلاح (جرى ) يعنى تطبيق كلى بر مصداق بارز
 شاءن نزول يك آيه ذيل بر اختصاص آن آيه نيست بلكه حكم آيات قرآنى اطلاق دارد
 آيات 1 - 5
 بيان
 متقين داراى دو هدايتند همچناكه كفار و منافقين در دو ضلالت مى باشند
 هدايت اول متقين از سلامت فطرت و هدايت دوم از ناحيه قرآن و فرع بر هدايتاول است
 حقايقى كه شخص سليم الفطره به آنها ايمان مى آورد
 آياتى دال بر اينكه هدايت دومى از ناحيه خدا وقوع بر هدايت اولى است
 معنى ايمان
 اشاره به مراتب ايمان
 معنى غيب و ايمان به غيب
 وجه تغيير به (ايقان ) در (و بالاخرة هم يوقنون )
 بحث روايتى (شامل دو روايت درباره غيب و انفاق در آيه كريمه )
 بحث فلسفى (پيرامون اعتماد به غير ادراكات حسى و پاسخ به دانشمندان حس گرا)
 چند اشكال بر دليل غربى ها بر عدم جواز اعتماد بر براهين عقلى
 با ترك عقليات دستيابى به ادراكى كلى و فكرى نظرى و بحثى عملى ممكن نيست
 بحث فلسفى ديگر (در اثبات وجود علم و رد بر سوفسطائيان و شاكان )
 سوفسطائيها و شكّاكها و ادلّه اى كه براى خود تراشيده اند
 پاسخ وجه اول آنان
 پاسخ وجه دوم آنان
 شبهه ماديون در وجود علم و رد بر آنها و اثبات تجرد و غير مادى بودن علم و ادراك
 وجوهى كه دلالت دارند بر اينكه علم ، بدان جهت كه علم است مادى نيست
 آيات 6 - 7 بقره
 مراد از (الذين كفروا) كدام دسته از كفارند؟
 بحث روايتى (شامل روايتى از امام صادق عليه و السلام درباره وجوه كفر)
 آيات 8 - 20 بقره
 دو مثل در شرح وضع و حال منافقين
 آيات 21 - 25بقره
 بيان
 اعجاز و ماهيت آن
 اعجاز قرآن
 اعجاز قرآن فقط از نظر اسلوب كلام يا جهتى ديگر از جهات ، به تنهائى نيست
 عموميت اعجاز قرآن براى تمامى افراد انس و جن
 مزايايى كه قرآن مشتمل بر آن است فوق طاعت بشرى است
 طرح يك سؤ ال درباره تحدّى قرآن و پاسخ به آن
 تحدى قرآن به علم
 معارف قرآن كريم باقى و ابدى است و قانونتحول و تكامل آنرا كهنه نمى سازد
 تحدى بكسى كه قرآن بر وى نازل شده
 سخنان بى اساس دشمنان اسلام در اينكه پيامبر معارف و علوم را از ديگران آموخته است
 تحدى قرآن كريم به خبرهائيكه از غيب داده
 نمونه هاى ديگرى از آيات قرآنى كه درباره امور غيبى است
 اخبار از حقايق علمى كه در زمان نزول قرآن در هيچ جاى دنيا اثرى از آن وجود نداشته است
 تحدى قرآن باينكه اختلافى در آن نيست
 اشكال بر ادعاى عدم اختلاف در قرآن و پاسخ آن 105
 رفع شبهه درباره نسخ كه در قرآن صورت گرفته
 تحدى قرآن به بلاغت
 نمونه هائى از معارضاتى كه با قرآن شده
 دو شبهه پيرامون اعجاز بلاغت قرآن
 اعتقاد به (صرف ) درباره معجزه بودن قرآن
 نادرستى اعتقاد به صرف
 آياتى از قرآن كريم كه ظهور در خلاف اعتماد بر صرف دارد
 پاسخ به دو شبهه ياد شده و توضيح اينكه چگونه بلاغت قرآن معجزه است
 در محدوديت قوه مدركه انسان
 معارف قرآنى متكى بر حقايقى ثابت و لايتغير است و اختلاف و دگرگونى در آن راهندارد
 شروط حصول بلاغت بتمام معناى كلمه
 حق يكى است و چون قرآن حق است ميان اجزاء آن اختلاف نيست
 معجزه در قرآن بچه معنا است ؟ و چه چيز حقيقت آنرا تفسير مى كند؟
 اثبات بى پايگى سخنان عالم نمايانى كه در صددتاءويل آيات داله بر وقوع معجزه ، بر آمده اند در
 چند فصل
 1- قرآن قانون عليت عمومى را مى پذيرد
 2- قرآن حوادث خارق عادت را مى پذيرد
 دو فرق بينوقايع عادى و معجزه خارق عادت
 كارهاى خارق العاده و توجيه علماء روانكاو از آنها
 معجزه و خوارق عادات نيز مستند به علل و اسباب هستند
 آيه (قد جعل اللّه شى ء قدرا) دلالت دارد بر صحتاحتمال دوم
 بيان اينكه فقط خداوند به نظام و ارتباط بين موجودات آگاهى دارد در آيات قرآنى
 3- قرآن در عين اينكه حوادث مادى را بعلل مادى نسبت ميدهد بخدا هم منسوب ميدارد
 4- قرآن كريم براى نفوس انبياء تاءثيرى در معجزاتقائل است
 تمامى امور خارق العاده مستند به مبادئى نفسانى و مقتضياتى ارادى هستند
 5- قرآن كريم همانطور كه معجزات را بنفوس انبياء نسبت ميدهد، بخدا هم نسبت ميدهد.
 بيان اينكه اراده و فعل انسان موقوف به اراده وفعل خدا است
 6- قرآن معجزه را به سببى نسبت ميدهد كه هرگز مغلوب نميشود.
 تفاوت بين سحر و معجزات و كرامات
 اشكال بر حجيت معجزه
 اعجاز معجزات و پاسخ به اشكال مذكور
 7- قرآن كريم معجزه را برهان بر حقانيت رسالت ميداند، نه دليلى عاميانه .
 جواب اشكال مطرح شده
 دو نوع عكس العمل مردم در انكار دعوى انبياء عليه و السلام
 احتجاجاتى كه عليه رسول اكرم صلى اللة عليه و آله و سلم شده وخداوند آنها را رد كرده است
 احتجاج بر توقع نزول فرشته و ديدن خداوند و ملائكه و رد آن در قرآن كريم
 درخواست معجزه بعنوان حجت و شاهد از انبياء براى پذيرش دعوت آنها
 بيان علت درخواست معجزه توسط امتهاى مختلف با ذكر يكمثل
 انحراف جمعى از اهل علم معاصر با تفسير مادى حقائق دينى و از آنجمله معجزه
 نتائجى كه اين گروه از تئوريها و فرضيات خود گرفته اند
 با عينك مادى معنويات و ماوراى طبيعت را نمى توان ديد
 ديدگاه دو گروه از اهل علم درباره حقايق نامبرده
 توضيح (فاتقوا النار التى وقودها الناس والحجارة ...)
 آدمى در جهان ديگر جز آنچه خودش در اين جهان براى خود تهيه كرده چيزى ندارد
 بحث روايتى (شامل يك روايت درباره (ازواج مطهره ))
 آيات 26 و 27 بقره
 يك مرحله از ضلالت و كورى از باب مجازات زشتكارى و فسق آدمى است
 پاره اى از احوال و اوصاف دو طائفه (هدايت شدگان و گمراهان )
 حيات وزندگى سه گانه انسان و تاءثر زندگى متاءخر از زندگى متقدم
 استشهاد به چند آيه براى اثبات تبعيت حكم حيات اخروى از حيات دنيوى
 مجازات و تجسّم اعمال ، دو وجه حاصل از گفتار خداوند درباره زندگى آخرت
 معنى فسق
 بحثى پيرامون مسئله معروف جبر و تفويض
 مالكيت مطلقه خداوند
 هر تصرفى از خداوند در هر مخلوقى ، تصرفى است از مالك حقيقى در مملوك واقعى وحقيقى
 معيارها و اساس قوانين عقلائى معيار و اساس و قوانين شرعى است
 روش عقلاء در قانونگذارى
 اگر خداى سبحان بندگان را به اطاعت يا معصيبت مجبور كرده باشد...
 اضلال منسوب به خدا، اضلال بعنوان مجازات است
 تفويض نيز با تشريع سازگار نيست
 بحث روايتى (پيرامون روايات قضا و قدر و امر بين الامرين )
 توضيح و تحقيق در زمينه قضا و قدر و جبر و تفويض
 اشكالاتى كه از قائل شدن به جبر و عدم اختيار لازم مى آيد
 توهّم ملازمه بين اعتقاد به قضاوقدر و انكار جزاى باستحقاق
 كيفيت تعلق اراده الهيه بر افعال انسانها
 يك عمل اختيارى و دو جهت متفاوت وجوب و امكان در آن
 اراده فاعل مختار در طول اراده خداست در عرض آن لذا با يكديگرقابل جمع هستند
 عقيده معتزله در تفويض ، و ذكر مثالى براى روشن شدن (امر بين الامرين )
 حديثى از امام هادى عليه السلام درباره افعال انسان و توضيح آن
 خلقت و حسن متلازمند و آنچه عمل را گناه مى كند امرى است عدمى
 حديثى از امام رضا عليه السلام در اينكه آنچه مصيبت و بدى به انسان مى رسد از خوداوست
 احاديث ديگرى از معصومين عليه و السلام درباره جبر و اختيار
 دو روايت از كتاب طرائف درباره قضاوقدر الهى
 طريق عديده استدلال بر رد جبر و تفويض در روايات و اخبار
 رواياتى كه در تفسير آياتى كه اضلال و اغواء وامثال آن را به خدا نسبت مى دهد وارد شده است
 بحث فلسفى
 فعل اضطرارى و فعل ارادى
 تقسيم فعل ارادى به اختيارى و اجبارى
 تفاوت بين فعل اختيارى و اجبارى نيز در ضمن يكمثال
 استدلال بر رد جبر و تفويض از طريق برهان عليت
 ضرورت و امكان ، دو نظام عالم طبيعى و انطباق آندو بافعل اختيارى انسان
 همانطورى كه وجود انسان مستند به اراده الهى استافعال او نيز مستند الوجود با اراده الهى است
 رد نظر فلاسفه مادى كه جبر را به تمام نظام طبيعى راه داده اند
 آيات 28 - 29 بقره
 بيان
 مراد از دو مرگ و دو حيات
 ثبوت برزخ و تغيير و تحول در وجود انسان از تقص بسوىكمال در آيات قرآنى
 صراط انسان در مسير وجودش و وسعت شعاع عمل او در عالم
 مبداء حيات دنيوى انسان
 دو طريق سعادت و شقاوت در مسير رجعت بسوى خدا
 آيات 30 - 33 بقره
 سؤ ال ملائكه از خداوند درباره استخلاف انسان
 عموميت خلافت انسان و اينكه منظور از خلافت در آيه جانشينى خدا در زمين است
 نداشتن ملائكه شايستگى خلافت را
 مراد از علم به اسماء و اينكه مسميات ، حقائق و موجودات خارجى و داراى حيات و علم بودهاند
 نكات قابل توجه در كلمه اسماء در آيه شريفه (و علم آدم الاسماء كلها)
 ابليس قبل از بوجود آمدن صحنه خلقت آدم كافر بوده
 بحث روايتى (شامل رواياتى درباره قصه آدم ((عليه و السلام )
 مقصود از اسماء در (و علم آدم الاسماء كلها) از لسان روايات
 بيان يك نمونه از اخبار طينت بنقل از علامه مجلسى در بحارالانوار
 آيه 34 بقره
 بيان
 دو وجه در معنى (و ما كنتم تكتمون )
 حكم سجده براى غير خدا
 سجده عبادت ذاتى نيست
 بحث روايتى (شامل رواياتى درباره قصه خلقت آدم و سجده ملائكه و اباء ابليس ...)
 آيات 35 - 39 بقره
 مواردى در قرآن كه مساءله بهشت آدم و داستان آن - آمده
 منظور اصلى از خلقت آدم سكونت در زمين بوده
 علت بيرون شدن از بهشت
 مراد از عهد خدا با آدم
 نتيجه توجه به عهد خدا
 نتيجه غفلت از عهد خدا
 معنا و مراد از واژه هاى (رغدا) و (ظالمين ) در آيه شريفه
 نهى خداوند از نزديك شدن به درخت نهى از شادى و خيرخواهانه بوده نه يك نهى مولوى
 آدم و همسرش شيطان را ميديدند همچنانكه انبياء عليه و السلام او را مى ديدند
 ذريه آدم ، در حكم با آدم شريكند
 قصه اسكان آدم و همسرش در بهشت و هبوط آنها، مثلى است براى مجسم ساختن وضع انسان
 توبه عبد بين دو توبه خدا واقع است
 نقش توبه آدم و هبوط او به زمين در باز شدن راه براى هدايت انسان و قرار گرفتن او درطريق كمال
 اولين فرمان خداوند در تشريع دين براى آدم و ذريه او
 مگر پيامبر هم گناه مى كند؟
 مخالفت نهى ارشادى گناه نيست
 معنى ظلم و عصيان و غوايت آدم
 پس چرا آدم توبه كرد؟
 بحث روايتى
 بهشت آدم بهشت دنيائى بوده
 مراد بهشت دنيوى بهشت برزخى است
 ابليس چگونه خود را به آدم و همسرش رساند؟
 داستان آدم بنقل تورات
 مگر بهشت مقام قرب و نزاهت نيست و مگر درباره بهشت نيامده كه در آن لغو و گناه نيست ؟
 شيطان چگونه دوباره به بهشت راه يافت
 درخت نهى شده چه درختى بود؟
 درخت درخت گندم بوده ولى ثمره اش حسد شده است
 رفع تنافى از دو روايتى كه بظاهر با هم متنافيند
 رواياتى درباره قصه آدم در بهشت و هبوط او
 تعجب شيخ صدوق از نقل اين حديث توسط ناصبى
 روايتى از امام صادق عليه و السلام در تبيين كيفيت بيرون شدن آدم و حوا از بهشت
 رواياتى از معصومين عليه و السلام در مراد از كلمات در آيه (فتلقى آدم من ربه كلمات )
 آيات 40 - 44 بقره
 بيان
 آيات 45 و 46 بقره
 استعانت به صبر و صلوة
 وجه استعمال كلمه (ظن ) در (الذين يظنون انهم ملاقوار بهم ) 229
 بحث روايتى (شامل رواياتى درباره استعانت از صبر و صلوة و مراد از صبر و...)
 آيات 47 و 48 بقره
 نظام زندگى دنيا بر اساس اسباب و وسائط و شفعاء مى گردد
 اين توهم خرافى كه نظام حيات اخروى نيز بر مبناى اسباب و مسببات مادى است
 رد اين خرافات و بيان قطع روابط و سنن دنيوى مانند واسطه گرى در آخرت
 اثبات شفاعت در دسته اى ديگر از آيات قرآن
 طريق جمع بين دو دسته آيات
 اثبات شفاعت براى غير خدا، به اذن خدا نه مستقلا
 چند فصلدرباره شفاعت و متعلقات آن
 فصلاول ، شفاعت چيست ؟ (تجزيه و تحليل معنى شفاعت )
 در چه مواردى انسان متوسل به شفاعت مى شود؟
 شفاعت تكوينى و تشريعى
 انطباق شفاعت بر جهت دوم يعنى از جهت تشريع
 در حقيقت شفيع الاطلاق خداوند متعال است
 فصل دوم ، اشكال هائى كه در مساءله شفاعت بنظر مى رسد و پاسخ ‌هاى آنها
 اشکال اول : مخالف شفاعت با حكم اولى خداوند
 اشکال دوم : مخالفت شفاعت با سنت الهيه - نقض غرض - ترجيح بلا مرجع
 پاسخ اين اشكال
 اشكال سوم : شفاعت مستلزم دگرگونى در علم و اراده خدا كهمحال است مى باشد
 قبول شفاعت از خداوند از باب دگرگونى در مراد و معلوم اوست
 اشكال چهارم : وعده شفاعت دادن باعث جراءت مردم بر معصيت مى شود
 اشكال پنجم : هيچيك از عقل و كتاب و سنت دلالت بر شفاعت نمى كنند
 پاسخ از اين اشكال
 اشكال ششم : قرآن كريم دلالت صريح برفع عقاب بوسيله شفاعت ندارد
 اشكال هفتم : آيات مربوط به شفاعت از متشابهات اند و بايد مسكوت گذاشته شوند
 3- شفاعت درباره چه كسانى جريان مى يابد؟
 شفاعت وسيله نجات گناهكاران از اصحاب يمين است
 اهل شفاعت كسانيند كه خدا دين آنانرا پسنديده باشد
 مؤ منى كه عمل صالح انجام ندهد نيز مجرم است
 4- شفاعت از چه كسانى صادر ميشود؟
 اقسام شفاعت و شفعاء
 قسم دوم از شفاعت
 5 - شفاعت به چه چيز تعلق مى گيرد؟
 6 - شفاعت چه وقت فائده ميبخشد؟
 بحث روايتى (شامل رواياتى درباره شفاعت و شفعاء)
 رواياتى كه دلالت دارد بر اينكه (مقام محمود) در آيه شريفه همان شفاعت است
 اميد بخش ترين آيه قرآن
 معنى رضا در آيه كريمه (ولسوف يعطيك ربك فترضى )
 روايتى از امام باقر(ع)درباره شفاعت پيامبرصلى الله عليه و آله و سلم درروز قيامت و روايات ديگرى در ذيل آيه (و لا تنفع الشفاعة )
 رواياتى از كتاب خصال شسخ صدوق در خصوص شفاعت كنندگان روز قيامت
 كسانى كه شفاعت برايشان سودى ندارد بروايت امام صادق عليه السلام
 فرمايشات رسول اكرم صلى الله عليه و آله و سلم درذيل آيه (ولا يشفعون الا لمن ارتضى )
 روايات ديگرى در خصوص مسئله شفاعت روز جزا
 بحث فلسفى در بيان سعادت و شقاوت و رابطهاعمال با آنها و ترتب مجازات بر اعمال
 يك بحث اجتماعى درباره حكومت و قانون و بررسى شفاعت از نظر اجتماعى
 آيات 49 - 61 بقره
 توضيح و بيان آيات مربوط به بنى اسرائيل
 بحث روايتى
 آيه 62 بقره
 ايمان ظاهرى و ايمان واقعى
 بحث روايتى
 بحث تاريخى (درباره صائبين )
 آيات 63 - 74 بقره
 برداشتن كوه بمنظور اكراه مردم نبوده
 نمى شود به خدا نسبت اميد داد
 نكاتى كه باعث بيان داستان گاو بنى اسرائيل با اسلوب مخصوص شده
 بى ادبى بنى اسرائيل و آزار حضرت موسى عليه و السلام توسط آنان كه از آياتقرآنى استفاده مى شود
 داستان گاو در تورات
 داستان گاو بنى اسرائيل و برخورد آنان با پيامبر عصر خود
 تشبيه قساوت قلوب به سنگ سخت
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته و درباره داستان گاو بنىاسرائيل )
 بحث فلسفى (درباره دو معجزه : زنده كردن مردگان و مسخ )
 اشكالى بر گفتار فوق و پاسخ به آن
 بحث علمى و اخلاقى (درباره رفتار و اخلاق بنىاسرائيل )
 هر تقليدى مذموم نيست
 در زندگى اجتماعى ، انسان ناچار از تقليد است
 آيات 82 - 75 بقره
 بيان
 دو عمل جاهلانه يهود كه خداوند از آنها پرده برمى دارد
 ريشه مادى عقايد يهود
 معناى خطئيه و سرنوشت انسان محاط بدن
 بحث روايتى (شامل دو روايت درباره جمعى از يهود و مراد از سيئه )
 آيات 83 - 88 بقره
 وجه تغيير سياق آيات از غيبت به خطاب
 رعايت ترتيب در طبقاتيكه امر به احسان آنها شده است
 بحث روايتى (شاملرواياتى در ذيل (وقلوا للناس حسنا))
 آيات 89 -93 بقره
 بيان آيات ، متضمن محاجّه با يهود
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
 توطن يهود در مدينه و اطراف آن و انكار و تكذيب آنها پيامبرصلى الله عليه و آله و سلم
 مناقشه بعضى از مفسرين در قسم دادن خدا به حقرسول اللّه صلى الله عليه و آله و سلم و رد آن
 معناى سوگند و جواب از اشكال سوگند دادن خدا به شخص پيامبرصلى الله عليه و آلهو سلم
 سخنى در معناى (حق ) و پاسخ از اشكال سوگند دادن به حق پيامبرصلى الله عليه و آلهو سلم
 آيات 94 - 99 بقره
 ادامه محاجه با يهود و اثبات دروغگوئى آنان و ترسشان از مرگ
 امتحان يهود كه آيا در ادعاى خود كه زندگى قرين به سعادت آخرت را خاص خود مى داندراست مى گويد يا دروغ ؟
 يهود نسبت به هر ملت ديگرى نسبت به زندگى دنيا مريض تر است
 (بصير) يعنى عالم به ديدنى ها
 بهانه يهود براى عدم ايمان به قرآنهج البلاغه ما باجبرئيل دشمنيم
 وجه بكار بردن التفات در آيه شريفه
 بحث روايتى (شامل روايتى درباره دشمنى يهود باجبرئيل )
 كيفيت خواب رسول اللّه صلى الله عليه و آله و سلم
 آيات 101 - 100 بقره
 بيان آيات
 آيات 102 - 103 بقره
 اختلاف عجيب مفسرين در تفسير آيه 102
 تفسير آيه از نظر ما
 كسى كه دنبال سحر و ساحرى برود بهره اى از آخرت ندارد
 بحث روايتى (شامل رواياتى در ذيل آيه 102 و پيرامون سحر)
 ماجراى شيطان و انگشتر سليمان
 داستان ستاره زهره و هاروت و ماروت
 ذكر چند روايت و بيان ضعف سستى آنها
 كلام در باب جعل حديث
 نظر بعضى مردم غرب زده و بعضى از اهل حديث درباره روايات و راه تشخيص صحيحازسقيم
 پاسخ به كسانيكه راه تفريط پيش گرفته و به بهانه روايات جعلى مجموعه رواياترا كنار گذاشته اند
 بحث فلسفى (درباره تاءثير اراده در افعال خارق العاده ، سحر، كهانت و احضار ارواح )
 جواب چهار شبهه كه در ضمن بيان اين مطلب روشن مى شود
 كهانت و سحر، معجزه و كراهت و تفاوت آنها از جهت اراده
 بحث علمى (در علوم عجايب و غرائب )
 علوم خفيّه پنج گانه و ملحقات آنها
 آيات 104 و 105 بقره
 مراد از (الذين آمنوا) در قرآن و نفاوت آن با (مؤ منين )
 استفاده تفاوت مذكور از آيه (و الذين آمنوا، و اتبعتهم )
 خطاب به (الذين آمنوا) تشريفى است و با عموميت تكليف منافات ندار
 معنى كلمه (راعنا) نزد يهود
 مراد از (اهل الكتاب ) در آيه 105
 يك بحث روايتى (شامل روايتى از رسول خدا درباره راءس مصاديق (الذين آمنوا) علىعليه السلام )
 آيات 106 و 107 بقره
 معنى (نسخ ) و مراد از (نسخ آيه )
 مفهوم (آيت ) و اقسام آيات الهى
 اشاره به دو اعتراض بر مساءله نسخ
 استنباط پاسخ آنها از آيه كريمه
 پنج نكته پيرامون نسخ
 آيات منسوخه نوعا لحنى دارند كه مى فهمانند بزودى نسخ خواهند شد
 فراموشاندن (انساء) آيه اى از آيات خدا شاملرسول خدا نمى شود
 وجه استثنا در (الا ماشاء اللّه ) بمعنى اثبات فراموشى در مواردى كه خدا بخواهد نيست
 بحث روايتى (شامل رواياتى درباره وقوع نسخ در مواردى از كلام اللّه )
 آيات 108 - 115 بقره
 بيان
 بيان جمله (ولله المشرق و المغرب )
 بحث روايتى (شامل رواياتى در ذيل جمله (فاينما تولوا فثم وجه اللّه ) )
 دو قاعده در موارد قرآنى
 آيات 116 و 117 بقره
 بيان
 دو برهان در رد اعتقاد به پيدايش فرزند از خداى سبحان
 دو نكته : 1 - عبادت شامل همه مخلوقات است 2 -فعل خدا تدريجى نيست
 معنى (سبحان )
 بحث روايتى (شامل روايتى در ذيل جمله (بديع السموات و الارض ))
 بحثى علمى و فلسفى (بيان اينكه هر موجودى بديع الوجود است )
 آيات 118 و 119 بقره
 ممالثت اهل كتاب و كفار در طرز فكر و عقايد
 آيات 120 - 123 بقره
 بيان
 اصول ريشه دار از برهانى عقلى در رد يهود و نصارى ، در يك آيه
 بحث روايتى (درباره تلاوت قرآن )
 آيه 124 بقره
 بيان
 ابراهيم عليه و السلام در اواخر عمر به امامت رسيد
 خداوند امامت را بعد از امتحانهايى كه از ابراهيم كرد به او بخشيد
 امتحان جز با برنامه اى عملى صورت نمى گيرد و كلمات مبين آن است
 مراد از (كلمة اللّه ) در قرآن
 مراد از (كلمات ) و (اتهمن ) در آيه كريمه
 معنى (امامت ) و بيان اينكه امامت ابراهيم عليه و السلام غير نبوت او بوده
 هيچ يك از معانى ياد شده با معناى امامت تطبيق نمى كند
 حقيقتى كه در تحت عنوان (امامت ) است
 در قرآن (امامت ) و (هدايت ) با هم آورده شده اند
 تفاوت ميان هدايت امام و ساير هدايتها
 صبر و يقين سببى براى موهبت امامت معرفى شده است
 باطن دلها و اعمال و حقيقت آن بر امام مكشوف است
 امام بايد ذاتا سعيد و پاك و معصوم باشد
 مراد از (ظالمين ) در آيه مطلق هركسى است كه ظلمى و معصيتى هر چند كوچك از او صادرشده
 هفت نكته كه درباره امام و امامت از آيه كريمه بانضمام آيات ديگر استفاده مى شود
 امامت مستلزم اهتداء به حق است نه بالعكس
 آنچه از سياق اين آيات بدست مى آيد
 بحث روايتى
 روايتى درباره مقاماتى كه جناب ابراهيم عليه و السلام به ترتيب بدست آورد
 فرق بين (نبى ) و (رسول )
 معنى (خليل ) و فرق آن با (صديق )
 چند روايت در ذيل آيه شريفه 124
 آيات 125 - 129 بقره
 بيان
 خداوند دعاى حضرت ابراهيم عليه و السلام را مستجاب مى كند
 خداوند در استجابت دعايش خرق عادت نمى كند
 درخواست و دعاى ابراهيم عليه السلام (اجعلنا مسلمين لك ) و اشكالى كه به ذهن مى رسد
 اسلامى ابراهيم و اسماعيل عليه و السلام از خدا خواستند غير اسلام به معناىمتداول آنست
 نظرى دقيق تر در مسئله مورد بحث
 مراد از (ارنا مناسكنا و تب علينا)
 طرح يك سؤ ال در مورد معناى اسلام ، مناسك و توبه درباره حضرت ابراهيم عليه والسلام
 اسلامى كه ابراهيم و اسماعيل عليه و السلام براى ذريه شان درخواست نمودند اسلامواقعى بود
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته مربوط به هجرت ابراهيم به مكه وبناى كعبه و دعاى ابراهيم ...)
 قسمتى از حكايت ابراهيم و اسماعيل عليهم السلام بروايت ابن عباس
 داستان حضرت ابراهيم عليه و السلام از زبان امام صادق عليه و السلام
 بررسى اخبارى كه به امور خارق العاده درباره كعبه و حجرالاسود و سنگ مقام اشارهدارند
 نمونه هايى از كلام خداوند كه دلالت دارد آنچه موجود است از ناحيه اونازل شده است
 استدلال آنها كه به كلى منكر اين دسته روايات شده اند
 پاسخ به منكرين و معترضين و بيان اينكه اينها دچاراشكال بزرگترى شده اند
 رد يا اثبات حقايق معنوى در شاءن علوم طبيعى و اجتماعى نيست
 معارف دينى به طور مستقيم هيچ ربطى به طبيعيات و اجتماعيات ندارند
 اينگونه بيانات الهى و ظواهر دينى پرده هائى است كه بر روى اسرارى انداخته شده
 امت محمّد صلى الله عليه و آله و سلم چه كسانى هستند؟
 معناى كلمه (امت ) از نظر عموميت و وسعت تابع مورداستعمال ، يا اراده گوينده است
 بحث علمى
 سرگذشت ابراهيم عليه و السلام يك دوره كامل از سير عبوديت را در بردارد
 درباره حج و اشاره به اسرار و حكمت آن
 عباداتى كه توسط انبياء تشريع شده تمثالهائى از سير عبودى آنان است
 آيات 130 - 134 بقره
 روگرداندن از كيش حضرت ابراهيم عليه و السلام از حماقت و سفاهت نفس است
 مقام اصطفاء و برگزيدگى همان مقام اسلام و تسليم است
 نكته و وجه دو (التفات ) در دو آيه كريمه
 معناى اسلام و مراتب و درجات چهارگانه اسلام و ايمان
 مرتبه اول اسلام : اذعان و باور قلبى بخصوص اجمالى شهادتين
 مرتبه دوم : اعتقاد تفصيلى به حقايق دينى و بدنبال آن انجامعمل صالح
 مرتبه سوم : رام كردن نفس سركش و تسليم وجود انسان در برابر خدا
 مرتبه چهارم از اسلام : مرحله عبوديت و بندگى
 معناى عمل صالح و آثار آن
 معناى صلاح نفس و صلاح ذات و مراد از (صالحين ) در قرآن
 اثرى كه مخصوص صالحان است
 صلاح ذاتى داراى مراتبى است و رسول اللّه صلى الله عليه و آله و سلمآل او داراى بالاترين مراتب آنند
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
 چند روايت در بيان اسلام و ايمان
 روايتى از بحارالانوار و سخن درباره نكاتى كه از آيات و روايات راجع به مراتبايمان و اسلام بدست مى آيد
 آيات 135 - 141 بقره
 دين حق يكى و آن هم اسلام بوده
 علت دسته بندى هاى دينى و پيدايش انحرافات مذهبى
 وجه اختلاف تعابير در آيه شريفه
 مراد از (اسباط)
 سه چيز كه مى تواند علت بگومگوهاى بين دو نفر باشد و تطبيق آن بر مسئله مورد بحث
 رد يهود و نصارى از سه جهت
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
 آيات 142 - 151 بقره
 بيان
 تغيير قبله از بزرگترين حوادث و از اهم احكام تشريعى بود
 فائده و اثر تغيير قبله و اعتراض يهود و مشركين ، و پاسخ آنها
 در جمله (لله المشرق و المغرب ) چرا شمال و جنوب ذكر نشده است ؟
 (امت وسط) يعنى چه ؟
 مراد از (شهداء على الناس )
 (شهادت ) در آيه ، از حقائق قرآنى است و در موارد متعددى از قرآن ذكر شده
 معناى صحيح (شهادت ) در آيات قرآنى ،تحمل (ديدن ) حقائق اعمال مردم است
 معناى صحيح (وسط) بودن امت واسطه بودن امت بينرسول و مردم است
 غرض خداوند از تغيير قبله
 در برابر سرزنش تفاخر يهود، پيامبر صلى الله عليه و آله و سلم منتظر رسيدن حكمتغيير قبله بود
 تغيير قبله از بيت المقدس به كعبه (شطر المسجدالحرام )
 كتاب اهل كتاب مشتمل بر اين حكم تحويل قبله بوده است
 وجه التفات از حضور به عيبت در آيه شريفه
 سه فائده براى حكم قبله
 توضيح اينكه (و لاتمّ نعمتى عليكم ) در آيهتحويل قبله بشارتى است بر فتح مكه
 رد گفتار فوق الذكر و اينكه آيه اشاره اى بر فتح مكه ندارد
 بحث روايتى (شامل رواياتى درباره تغيير قبله و معنى شهدا و...)
 بحث علمى (درباره يافتن جهت قبله و تاريخچه آن )
 بحث اجتماعى (پيرامون فوايد تشريع قبله از نظر فردى و اجتماعى )
 روح و مغز عبادت ، عبوديت درونى است و افعال عبادى قالبهاى تحقق خارجى آن عبوديت است
 آيه 152 بقره
 بيان
 معنى و موارد استعمال (ذكر)
 (ذكر) داراى مراتبى است
 بحث روايتى (درباره ، فضيلت ذكر و مراد از آن )
 آيات 153 - 157 بقره
 بيان
 اخبار و اشاره آيات شريفه به مصائب و بلايائى كه در نتيجه جهاد وقتال پيش مى آيند
 مقصود از بلا در آيات مورد بحث
 دعوت مسلمانان بر استعانت از صبر و صلاة بر هنگام بلا
 صبر و نماز و تاءكيد فراوان خداوند در قرآن بر تمسك بر آندو
 نظر جمعى مفسرين درباره زنده بودن شهدا
 چند اشكال بر اين نظر
 جوامع و افراد طبيعى مسلك چنين اوهام و خرافاتى را درست كرده اند
 مراد از حيات بعد از شهادت ، حيات حقيقى (در عالم برزخ ) است
 خطاب به مؤ منين به جهت رفع اضطراب از دلهاى آنان است
 سخن بسيار عجيب بعضى مردم درباره آيه شريفه و رد آن
 چند آيه قرآنى كه دلالت بر (برزخ ) دارند
 نمونه هاى ديگرى از آيات قرآنى كه دلالت بر برزخ دارند
 بحثى پيرامون تجرد نفس
 آياتى كه بر دوئيت و مغايرت بين نفس و بدن و تجرد نفس دلالت مى كنند.
 آياتى كه از آنها كيفيت ارتباط روح با ماده (جسم ) بدست مى آيد
 استعانت از صبر و نماز و داشتن ايمان به حيات پس از مرگ ، پيروزى مى آورند
 صابران چه كسانى هستند؟
 صبر در برابر مصيبت ها نتيجه ايمان به مالكيت مطلق خداوند بر تمام هستى است
 ملك ظاهرى و ملك حقيقى و اثر توجه انسان به حقيقت ملك خداوند
 بحثى در اخلاق
 تكرار اعمال نيك كه تنها راه تهذيب اخلاقى است از دو طريق عملى مى باشد
 طريقه اول توجه به فوائد دنيوى فضائل و تحسين افكار عمومى است
 طريقه دوم طريقه انبياء است و آن توجه به فوائد اخروىفضائل است
 تاءثير اعتقاد به قضا و قدر در اخلاق
 نه اختيار كامل و نه لغو كامل اختيار
 هم قضاء خدا دخيل است و هم اختيار انسان
 طريقه سوم مخصوص قرآن است و آن محو زمينه هاىرذائل اخلاقى است
 سخنان بى اساس يكى از مستشرقين و نقد آن
 فرق ميان اين سه طريقه و مسلك
 نسبت بين (صلوات ) و (رحمت )
 صلاة ، رحمت و اهتداء معانى جداگانه دارند هر چند كه سه مصاديق رحمت اند
 بحث روايتى (درباره برزخ و زندگى روح بعد از مرگ )
 رواياتى از امام صادق عليه و السلام درباره ارواح مؤ منين و عالم برزخ آنان
 داستانى در تاءييد ادله گذشته بر وجود عالم برزخ و حيات روح بعد از مرگ
 بحث فلسفى (درباره اينكه نفس (روح ) آدمى مجرد از ماده است )
 ادله و براهين منكرين تجرد روح
 رد ادله ماديين منكر تجرد روح
 در پاسخ ماديين كه وحدت را وحدت اجتماعى دانسته اند
 آنچه كه علماى روانكاو و عصر جديد در نفى تجرد روح نفس كرده اند
 گفته جمعى از معتقدين به مبداء و معاد پيرامون انكار تجرد روح و رد آن
 بحث اخلاقى
 تعريف علم اخلاق و بيان اينكه سه نيروى عمومى : شهويه ، غضبيه ، و نطقيه فكريهمنشاء اخلاق آدمى است
 اصول اخلاق فاضله : عفت ، شجاعت ، حكمت و عدالت
 تلقين علمى و تكرار عملى ، راه رهايى از رذائل و كسبفضائل است
 ويژگى هاى مسلك اخلاقى قرآن
 مسلك كسانى كه به ارزشهاى ثابت اخلاقى معتقد نيستند (ماديون )
 چند مقدمه براى رد اين نظريه
 يك بحث روايتى ديگر مربوط به متفرقاتى از آنچه گذشت
 چطور ممكن است شرع با عقل مخالف باشد؟
 آيه 158 بقره
 توضيح كلمات : صفا، مروه و شعائر
 معانى كلمات : حج ، عمره و طواف
 آيه در مقام تشريع و بيان وجود سعى است نه استجاب آن
 شاكر بودن خداى تعالى وصفى حقيقى است نه مجازى
 بحث روايتى (شامل رواياتى درباره صفا و مروه و سعى بين آن دو)
 آيات 159 - 162 بقره
 بيان
 اختلافهايى دينى و انحرافها، معلول انحراف علما و كتمان آنها آيات الهى را بوده است
 وجه جمع بين دو گفته خداوند كه از يك سو مى فرمايد دين خدا فطرى بشر است و ازسوى ديگر هم فرموده بيشتر مردم نمى دانند!
 علت تكرار لعنت در آيه شريفه و فرق ميان لعنت خدا و لعنت ديگران
 مقصود از كفار چه كسانى هستند؟
 وجه چند التفاتى كه در آيات شريفه به كار رفته اند
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
 آيات 163 - 167 بقره
 بيان
 معنى (واحد) در (اله واحد)
 بيان فرق اجمالى بين دو كلمه (احد) و (واحد)
 اقسام وحدت و نكته اى كه در جمله (الهكم اله واحد) هست
 (الا) در (لا اله الّا هو) براى استثنا نيست
 سه برهان ، كه آيه شريفه براى اثبات وجود خدا و توحيد اقامه كرده است
 برهانى ديگر بر رحمن و رحيم بودن خدا
 علل پيدايش شب و روز
 اختيار انسان او را سبب تام و مستقل از اراده خداوند نمى كند
 گفتارى در اينكه مصنوعات انسانها هم مصنوع خداست
 پندار باطل ماديون درباره علت و ريشه خداشناسى و اعتقاد به ماوراى طبيعت
 تناقض گويى هاى عجيب اين آقايان
 قرآن كريم قانون عليت عمومى را پذيرفته وافعال و پديده ها را هم به علل طبيعى و هم به خدا نسبت مى دهد
 شايد عدم دسترسى اين آقايان به منابع صحيح معارف اسلامى علت اشتباه آنان بوده
 اهميت آب و چگونگى پيدايش باران و بارش آن
 تشريح جريان باد و فوائد و آثار آن
 سخن در آيت بودن ابرها
 اطاعت از غير خدا شرك است
 استعمال محبت در خداى تعالى استعمال حقيقى است
 ملاك مدح ذم (محبت ) اطاعت از محبوب است
 حب كسى كه حبش حب خداست ، تقرب به خداوند است
 اى كاش مشركين در همين دنيا روز عذاب خود را مى ديدند
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
 بحث فلسفى (درباره حب و دوستى و محبت خدا)
 حب تعلقى است خاص بين انسان و كمال او
 محبت داراى مراتب مختلفى است و فقط به امور مادى تعلق نمى گيرد
 خداى سبحان از هر جهت اهليت محبوب شدن را دارد
 خداوند خلق خود را دوست مى دارد
 شعور و علم لازمه حب نيست
 بحث فلسفى ديگر (درباره خلود و جاودانگى عذاب قيامت )
 اشكالهايى كه به خلود در عذاب شده است و پاسخ آنها
 جواب از اشكال اول
 جواب از اشكال دوم
 جواب از اشكال سوم
 جواب به اشكال چهارم
 بحث قرآنى در تكميل بحث سابق (بيان اين كه عذاب خدا نيز از رحمت اوست )
 آيات 168 - 171 بقره
 بيان
 حكم اباحه آنچه مشركين و برخى از مؤ منين بر خود ممنوع كرده بودند
 ارتباط اباحه عمونى تصرفات و پيروى از خطوات شيطان
 چند نكته كه آيه شريفه : (كلوا ممّا فى الارض ...) افاده مى كند
 رد بر كسانى كه از پدران خود تقليد مى كردند
 ارائه مثلى بجا و شايسته در بيان حال كفار
 بحث روايتى (شامل رواياتى درباره (خطوات شيطان ) )
 بحث اخلاقى و اجتماعى (درباره رابطه عقايد و علوم باعمل و مسئله خرافه گرايى )
 علت گرايش به خرافات
 اساس تمدن مادى امروز بر خرافه پرستى
 راهى كه قرآن در اين مورد پيموده است
 پيروى از دين تقليد نيست
 بطلان و كذب تقسيمى كه ماديها درباره سير عقايد و آراء بشرى گفته اند
 آيات 172 - 176 بقره
 بيان
 دلالت آيه شريفه بر تجسم اعمال
 بحث روايتى (رواياتى در ذيل آيات گذشته )
 آيه كريمه 177 بقره
 بيان
 توضيح مفردات آيه
 ذكر مصداق در كنار مفهوم ، داءب قرآن در تمام بياناتش مى باشد
 درباره ايمان كامل و پاره اى از اعمال و اخلاق ابرار (مؤ منين حقيقى )
 وفاى به عهد، صبر و صدق ، سه صفت مؤ منين
 استخراج صفات مؤ منين و مآل كارشان از چند مورد آيات قرآنى
 بحث روايتى (ذيل آيه كريمه و بيان اهميت آنچه در آن آمده )
 آيات 178 - 179 بقره
 بيان
 وجه تسميه (قصاص ) و بيان حكم عفو انتقال از قصاص به ديه
 معناى (قصاص ) و آثار آن و بيان لطائف جمله (و لكم فى القصاص حيوة )
 بحث روايتى (شاملچند روايت درباره قصاص و عفو و ديه )
 بحث علمى (درباره حكم قصاص )
 اعتراضات و اشكالاتى كه در عصر حاضر به حكم قصاص مخصوصا به قصاص بهاعدام مى شود
 پاسخ به همه اين اشكالات و بيان فلسفه تشريع در يك آيه قرآنى
 آيات 180 - 182 بقره
 بيان آيات مربوط به حكم وصيت درباره ما ترك
 بحث روايتى (شامل رواياتى در ذيل آيات گذشته و احكام وصيت )


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 2

نام نويسنده : علامه طباطبايي رحمه الله عليه

آيات 185- 183 بقره
 سوره بقره ، آيات 185 - 183
 ويژگيهاى بيانى آيات تشريع روزه
 بيان آيات
 كلماتى در آيه وجوب روزه كه مفاد آن تسهيل امر روزه براى مؤ منين است
 مقايسه اى بين سياق آيات روزه با آيات قصاص و وصيت
 ويژگيهاى تعبير به (يا ايها الذين آمنوا)
 معناى لغوى (صيام ) و (صوم ) و منظور از (الذين من قبلكم ) در آيه شريفه
 روزه در اديان و اقوام ديگر، در بيان فلسفه و حكمت عمده روزه در اسلام
 هدف از تشريح روزه در اسلام
 بيام فايده روزه و اينكه نفع آن عايد خود انسان مى شود
 گفتار بعضى از مفسرين عامه در باره (اياما معدودات ) و رد آن
 استحباب روزه در روز عاشورا از بدعت هاى ابداعى بنى اميه است
 روزه بر مريض و مسافر واجب نيست
 روزه بر مسافر و مريض حرام است ، نه مباح
 دو اشكال كه بر قول اين گروه وارد است
 بيان عدم وقوع نسخ در آيات روزه و رد قائلين به وقوع نسخ در اين آيات
 چكيده سخن در رد كسانى كه قائل به وقوع نسخ در آيات روزه شده اند
 معناى كلمه (تطوع ) و موارد استعمال آن
 مراد از جمله (وان تصوموا خير لكم )
 اشكالاتى كه به قول اين گروه از مفسرين كه ان تصوموا خير و لكم را بمعنى استحبابروزه بر مريض و مسافر دانسته اند وارد است .
 فرق بين (انزل ) و (تنزيل ) و اشاره به وجه تسميه
 مراد از نزول قرآن در ماه رمضان و نقد و بررسىاقوال مختلف درباره تدريجى يا دفعى بودننزول آن (18)
 رد گفتار كسانى كه آيه را حمل كرده اند برنزول جزئى از قرآن در ماه رمضان
 آنچه در اين باره از تدبر در آيات كتاب استفاده ميشود
 آيات ديگرى از قرآن كه دلالت مى كند قرآن ابتدا دفعى و سپس تدريجىنازل شده است
 چكيده سخن در آنچه كه حاصل تدبر در آيات قرآنى است
 گفتار بعضى از اهل بحث در توجيه نزول قرآن در ماه رمضان
 توضيح بى پايگى و واهى بودن آن گفتار
 آياتى از قرآن كريم كه دلالت مى كند پيامبر (ص )قبل از بعثت و نزول قرآن هم نبى بوده و هم نماز مى خوانده است
 استدلال به آياتى از سوره هاى محر و مدثر بر رد گفتار مفسر مذبور
 رد بخش هاى ديگرى از گفتار اين مفسر
 ورد استعمال كلمه (ناس )
 بحث روايتى
 بحث روايتى (شامل رواياتى در ذيل آيات روزه ونزول قرآن )
 (دو روايت در كيفيت روزه گرفتن پيامبر اسلام (ص ))
 مراد از حديث قدسى : روزه فقط براى من است و من جزاى آن هستم (يا جزاى آنرا ميدهم )
 رواياتى از امام صادق (ع ) در ذيل آيه (اكتب عليكم الصيام )
 چند روايت در باره معناى (قرآن )، (فرقان ) و (كتاب )
 رواياتى در زير آيه (فمن شهد منكم الشهر فلصمه ) و حكم روزه ماه رمضان براىمسافرو مريض
 دو روايت از امام صادق (ع ) در باره تكبير عيد فطر و حكم شرعى آن
 رواياتى در باره نزول قرآن در ماه رمضان و شب قدر
 گفتار ابن عباس درباره ماه رمضان وليله مباركه و بررسى گفتار او
 آيه 186 بقره
 بيان آيايه
 نكات و دقايقى كه در آيه شريفه بكار رفته است
 نكات و دقايقى كه در آيه شريفه بكار رفته است و فرق بين دعا و سؤال و سخن در معناى عبوديت
 نزديك بودن خداى سبحان به بندگان ، مقتضاى مالكيت مطلقه الهى و عبوديت عباد است
 شرط استجابت دعا و اشاره به تقسيم دعا به غريزى (فطرى ) و زبانى
 دو گونه دعا كه به هدف اجابت نمى رسد
 آيات ديگرى از قرآن در باب دعاى و مضمون يگانه اى كه همگى آنها بر آن دلالت دارد
 آنچه از آيات مربوطه استفاده مى شود اينست كه مطلق عبادات دعا هستند (47)
 بحث روايتى
 بحث روايتى (شامل رواياتى در فضيلت ، شرائط و آداب دعا)
 اخلاص در دعا به معناى ابطال اسباب عادى نيست .
 اشاره به دو نظام در زندگى انسان : نظام فطرى و نظام تخيلى
 فرمايشات پيامبر (ص ) و اميرالمؤ منين عليه السلام در باره دعا
 معناى اينكه فرموده اند: (عطيه به اندازه نيت است )
 (فلسفه دست بلند كردن در حال دعا كه سيره پيامبر اسلام بوده است )
 سفارشات رسول خدا به ابوذر و توضيح برخى از جملات آن
 اشاره به رابطه دعا با اسباب عادى در فرمايش پيامبر (ص )
 اعتقاد به جريان امور عالم تنها از مسير اسباب خود سلب اختيار از خداوند نمى كند
 فرمايش امام (ع ) كه دعا هم از قدر است و رواياتى در باره رد قضاى الهى به سبب دعا
 فرمايشات امام صادق (ع ) در شرايط استجابت دعا
 سر اينكه فرمود (اگر خدا را به حق معرفت ميشناختند كوهها در برابر دعاى شمامتلاشى ميشدند
 آيه 187 بقره
 سوره بقره ، آيه 187
 ترجمه آيه
 رعايت ادب در قرآن و استعاره اى لطيف در باره زوجين
 ناسخ بودن آيه شريفه حكم قبلى را مبنى بر حرمتعمل زناشوئى در شبهاى ماه رمضان (65)
 رد توجيح فوق و پاسخ به توجيهاتى كه براى آيه شريفه كرده است
 طرح يك اشكال در ارتباط با مسئله نسخ در آيه و پاسخ به آن )
 نتيجه گرى مطالب و بيان معناى آيه شريفه
 معناى (فجر) و بيان ابتداء فرمان روزه در ضمن يك استعاره زيبا
 تجديد زمانى زمانى انتهاى روزه و فرق بين تمام وكمال و علت اينكه و علت اينكه در مورد روزه (اتموا) به كار رفته است پ
 معناى اعتكاف و اشاره آيه شريفه به يكى از شروط آن
 بحث روايتى
 بحث روايتى (در زيل آيه كريمه احل لكم ليله الصيام الرفث الى نسائكم ...) و شاءننزول آن )
 دو روايت در شاءن نزول(احل لكم لليته الصيام ...) به نقل از تفسير (الدارالمنثور) سيوطى
 آيه 188 بقره
 سوره بقره ، آيه 188
 ترجمه آيه
 بيان آيه
 امضاى مالكيت خصوصى انسان در قرآن و محترم شمردن آن
 بحث روايتى
 بحث روايتى (در ذيل آيه شريفه )
 بحثى علمى و اجتماعى
 بحث علمى و اجتماعى (پيرامون مالكيت فردى )
 آيه 189 بقره
 سوره بقره ، آيه 189
 ترجمه آيه
 بيان آيه
 معناى هلال و وجه تسميه آن
 در (يسئلونك عن لا هله ) چه چيزى مورد سئوال واقع شده است ؟!
 ماههاى قمرى و نقش مهم آنها در تنظيم امور زندگى انسانها
 بحث روايتى
 پيرامون آيه شريفه (يسئلونك عن الاهلة ...) و شاءننزول آن
 روايتى از تفسير الدر المنثور در شاءن نزول آيه و نقد و بررسى آن
 سوره بقره ، آيات 190195
 آيات 195 - 190 بقره
 بيان آيات
 سياق آيات در ارتباط با فرمان جهاد و قتال با مشركين مكه است
 اشاره به جنبه دفاعى قتال در اسلام
 معناى (فتنه ) در قرآن
 لزوم دعوت قبل از قتال (90)
 نسخ نشدن آيه شريفه (قاتلوهم حتى لاتكون ) با آيه 29 توبه
 تجاوز ابتدائى مذموم و ممنوع ، و تجاوز در برابر تجاوز، پسنديده و مشروع مى باشد
 معناى احسان در برابر ظالم
 معرفى جهادى كه قرآن بدان فرمان داده
 گفتارى پيرامون جهادى كه در قرآن بدان فرمان داده شده است
 دسته هاى مختلف آيات قرآنى راجع به جهاد وقتال و مراتب و مراحل آن
 اسلام و دين توحيد فطرى است و مجاهده در راه دفاع از اين دين نيز فطرى است
 حكم قرآن درباره قتال با شرك هاى در لفافه و نمونه هايى چند از آيات قرآنىدرباره آن
 پاسخ بگفته غلط: اسلام دين شمشير و اجبار است و مخالف روش انبياى سلف مى باشد!
 پاسخ به اشكال مسلمان شدن برخى از روى ترس وتحميل قانون به اقليت ها
 مسئله قبال و سيره انبياء الهى در ارتباط با آن
 بحث اجتماعى
 بحث اجتماعى (در بيان اينكه هر قتال و مبارزه اى جنبه دفاعى دارد)
 انسان و جايگاه او از نظر دفاعى در بين حيوانات
 بحث روايتى (در ذيل آيات قتال
 بحث روايتى
 در ذيل آيات قتال
 رواياتى در ذيل آيه (وقاتلوهم حتى لا تكون فتنه )
 رواياتى در ذيل آيه (الشهر الحرام بالشهر الحرام ) و مسئلهقتال در ماههاى حرام
 رواياتى در ذيل آيه (و لا تلقوا بايديكم الى التهلكه )
 آيات 203 - 196 بقره (مربوط به حج )
 بيان آيات
 فرق بين تمام و كمال و مراد از امر به اتمام حج
 معناى حج و بيان اقسام آن در اسلام
 معناى كلمه هدى و فرق آن با هديه
 تفاوت اعمال و مناسك حج براى اهل مكه و غير آنها از مردم
 وجه تشديد بليغ امر به تقوى در آيه شريفه (واتقوالله ...)
 آيه اى كه دلالت مى كند بر اينكه دادوستد در حجحلال است .
 وقوف و كوچ از عرفات يكى ديگر از مناسك حج خانه خدا
 دعوت به ذكر و ياد خدا و مبالغه در آن در خلال مناسك حج
 بحث روايتى
 بحث روايتى (در ذيل آيات حج و شاءن نزول و بيان آنها)
 بحث روايتى ديگر
 بحث روايتى ديگر (در باره حج تمتع و نقد و بررسى ترحيم آن بعد ازرسول الله (ص )
 رواياتى چند از طريق اهل سنت در باره حج تمتع
 رواياتى دال بر تشريح حج ثمتع در زمان پيامبر و نهى خليفه دوم آن بر اساس اجتهادشخصى
 گفتار صريح عمر در اينكه آنچه رسولخدا انجام مى داده او از آن نهى مى كند
 حكم خليفه دوم بر تصريح خود او بر خلاف قرآن است
 بررسى كلى پيرامون نهى از متعه در حج
 دلائلى كه در روايات براى تحريم حج تمتع (پس از پيامبر (ص ) )اقامه شده و نقدو رد آنها
 تمتع در حج موافق با كتاب خداست نه نهى از آن
 نهى عمر صراحتا اجتهاد در مقابل نص است
 رد استدلال برخى كه گفته اند حكم تمتع در حج باعثتعطيل بازارهاى مكه است
 رد استدلال برخى كه تشريع حج تمتع را بر مبناىقول عثمان بر اساس ترس از رسولخدا دانسته اند
 حج تمتع مختص اصحاب پيامبر نيست
 امتثال دستورات رسول الله (ص ) واجب است ، احكام خدا نسخ ناشدنى است و والى حق ندارداحكام خدا و رسول (ص ) را تغيير دهد
 اطاعتى كه آيه (اطيعوالله و اطيعواالرسول و اولى الامر منكم ) براى ولى امر قرار مىدهد اطاعت در غير احكام است
 ولى امر نمى تواند به منظور صلاح كار خود احكام خدا را زير و رو كند ولى آنچه مىكند به صلاح حال امت مى كند
 تطبيق آنچه در باره حدود اختيارات ولى امر گفته شده با مسئله تمتع و آنچه از خليفه دومصادر شد
 آيات 207 - 204 بقره
 بيان آيات
 تقسيم مردم از نظر صفات و ذكر احوال و خصائص منافق
 فساد تكوينى و فساد تشريعى و آنچه در آيه (و الله لا يحب الفساد) مورد نظر است
 معناى عزت در آيه (اءخذته الغرة بالاثم ) و اينكه عزت حقيقى مراد نيست
 بحث در معناى باء در (بالاثم ) و متعلق آن در آيه (اءخذته الغرة بالاثم )
 دسته اى ديگر از مردم (در مقابلمنافق )
 بحث روايتى
 دسته اى ديگر از مردم (در مقابل منافق )
 روايات زيادى نقل شده كه آيه (و من الناس من يشرى نفسه ...) در شاءن امير المؤ منينعليه السلام در شب فراش نازل شده است
 آيات 210 - 208 بقره
 بيا ن آيات
 هفت آيه كامل كه راه نگهدارى وحدت دينى در جامعه انسانى را بيان مى كند
 معناى (سلم ) كه بدان امر شده و مراد از (گام هاى شيطان )كه از آن زنهار داده شدهاست
 خداوند متصف به صفات اجسام نيست و ظواهر برخى آيات بايد به وسيله آيات محكمهقرآنى معنا بشود
 توجيهى لطيف تر و دقيق تر از ظواهرى كه افعال حدوثى را به خداوند نسبت مى دهد
 بحث روايتى
 بحث روايتى (پيرامون مراد از آيات ياد شده )
 بحث روايتى ديگر
 تفسير آيه : (هل تنظرون ...)و آيات مشابه آن در روايات ائمهاهل بيت (ع ) بر سه وجه
 (بحث پيرامون رجعت )
 مساءله رجعت ورد بر منكرين آن
 روايات ائمه اهل بيت عليهم السلام نسبت بهاصل رجعت متواتر است
 بيان اينكه بين نشاءه دنيا و نشاءه قيامت مزاحمتى نيست همانگونه كه بين عالم برزخ وعالم دنيا هم مزاحمتى وجود ندارد
 روز ظهور مهدى (ع ) و روز رجعت و روز قيامت مراتب مختلف يك حقيقت هستند
 آيات 212 - 211 بقره
 بيان آيات
 عبرت گرفتن از سرگذشت و سرنوشت بنىاسرائيل و اشاره به علت انحراف كفار
 سرچشمه تمامى انحرافات زينت يافتن زندگى دنيا در نظر مردم است
 آيه 213 بقره
 ترجمه آيه
 بيان آيه
 بيان آيه شريفه و اشاره به علت تشريح دين
 آغاز خلقت انسان
 آغاز خلقت انسان
 فرضيه هاى علماى طبيعى امروز در باره تكامل بشر هيچدليل علمى و يقينى ندارد
 انسان از روحى و بدنى تركيب شده
 انسان مركب از روح و بدن است
 شعور حقيقى انسان و ارتباطش با اشيا
 شعور حقيقى انسان و ارتباطش با اشيا
 دانش هاى عملى انسان
 دانش هاى علمى انسان
 گوناگونى علوم و ادراكات انسان
 هدايت خداوند كه مربوط به تمامى موجودات مى شود ، و هدايت او كه مختص انسان است
 انسان هر چيزى را جهت انتفاع استخدام مى كند
 به كار گرفتن هر چيزى توسط انسان ، به منظور انتفاع از آنها انسان هر چيزى را...
 مدنى بودن انسان انسان بمقتضاى طبيعتش مدنى است
 پديد آمدن اختلاف ميان افراد انسان
 پديد آمدن اختلاف ميان افراد انسان و لزوم تشريع قوانين در جوامع بشرى
 راه هاى اعمال قانون در جامعه
 بيان يك مثل براى درك بهتر مطالب فوق
 تنها راه صحيح رفع اختلاف ، راه دين است
 تنها راه صحيح رفع اختلاف راه دين است
 اعتقاد به معاد و نقش آن در زندگى انسان
 ستايش فراوان علم و علما در قرآن كريم خود سخن كسانى كه اساس دين را برجهل تقليد مى دانند باطل مى كند
 اختلاف در خود دين
 اختلاف در خود دين
 انسان بعد از دنيا
 انسان بعد از دنيا
 (كان الناس امة واحدة ...) معناى كلمه (امت )، ريشه و موارداستعمال آن
 بيان مراد از امت واحده بودن انسان و اشاره به پيدايش دو اختلاف در ميان آنها
 بررسى مسئله اختلاف از قديم ترين عهد زندگى بشر
 تفسيرهاى ديگرى بر (كان الناس امة واحدة ) و نقد ورد آنها
 تفسير بعضى كه مفاد آيه را مدنى بالطبع بودن انسان در همه ادوار تاريخ پنداشته اند
 سه وجه در رد گفتار مفسرين فوق الذكر
 تفسير آيه (فبعث الله النبيين و مندرين ) و وجه اينكه تعبير به بعث و بنى شده نهارسال و رسول
 نخستين كتاب آسمانى كتاب نوح عليه السلام بوده است
 اختلاف در دين به وسيله علما و از طغيان و بغى پديد آمده است
 سه طائفه كه خداوند آنان را معذور مى داند
 فطرى بودن دين با غفلت و اشتباه منافاتى ندارد
 نكاتى كه از آيه شريفه (كان الناس امة واحدة )استفاده مى شود
 عنايت خداى تعالى به رفع اختلافات انسانها و هدايت بشر بسوىكمال از راه بعث انبيا (ع )
 تقرير دليل و برهان براى نبوت عامه
 به حكم عقل و تجربه راه رفع اختلافات انسانها منحصر در تفهيم الهى از راه وحى ونبوت است
 بيان اينكه تجربه و بحث كرده وقتى خلقت و تكوين اقتصاى اثرى را داشت ديگراقتصاى خلافت آنرا ندارد
 (نكته ششم ) دين اسلام كه خاتم اديان است براى آخرين مرحلهكمال انسان تشريع شده است
 شبهه شريعت اسلام قابل انطباق با همه اعصار نيست و پاسخ بدان
 گفتار در عصمت انبيا عليه السلام
 نكته هفتم عصمت انبيا على نبينا و آله و عليهم السلام گفتار
عصمت انبيا (ع ) از خطا در تلقى و در تبليغ وحى
 عصمت انبيا (ع ) از معصيت . و ذكر آياتى كه بطور مطلق بر عصمت انبيا (ع ) دلالت دارند
 آياتى كه بطور مطلق بر عصمت دلالت مى كنند
 استدلال از طريق عقلى بر عصمت انبياء
 استدلال به آيه (و ما ارسلنا من رسول الا ليطاع باذن الله ) بر عصمت انبياء
 اشكال به آيات استدلال شده بر عصمت انبياء و پاسخ به آن
 سبب و منشاء عصمت انبيا (ع ) نيرو و ملكه نفسانى آنها است نهعامل و سبب خارج از وجود ايشان
 گفتارى در نبوت
 گفتارى در نبوت
 معناى (رسول ) و (نبى ) و فرق آن دو
 انبيائى كه در قرآن از آنان ياد شده است
 تعداد انبيا و انبياى اولوالعزم
 بحث روايتى
 بحث روايتى (شامل رواياتى در ذيل آيه (كان الناس ...)و پيرامون نبوت ومسائل آن )
 روايتى از امام صادق (ع ) در اثبات نبوت و وجود انبياء الهى
 روايتى مشهور در باره عدد انبياء و رسل و كتب مرسله
 رواياتى درباره انبياى الواالعزم (ع )
 معناى اولواالعزم و اقوال متعدد درباره انبياى اولوالعزم
 روايتى از امام صادق (ع ) دالّ براينكه شريعت محمدى (ص )كامل ترين شرايع است
 بحث فلسفى
 (درباره نبوت عامّه از جهت اثر آن در كمال يابى انسان )
 عقل عملى و احساسات فطرى انسان بدون دعوت انبياء (ع ) كفايت نمى كند
 بحث اجتماعى
 (درباره نبوت و پاسخ به شبهات و اشكالات )
 رابطه هدايت الهيّه و دعوت نبويه به هدايت تكوينيه
 آثار تكوينى هدايت دينى در اصلاح جوامع بشرى و تاءثيرمتقابل عمل و نفس در يكديگر
 اشاره به اقسام اجتماعات بشرى و اينكه تنها مى توان از تربيت دينى اميد خير و سعادتداشت
 رابطه دعوت انبياء (ع ) با فطرت انسانها
 بطلان گفتار كسى كه در صدد توجيه طبيعىمسائل نبوت برآمده است
 پاسخ به اين شبهه كه مسئله نبوت امرى خارق العاده و از فطرت همگانى بيگانه است
 توضيحى درباره عصمت انبياء (ع ) در پاسخ به شبهه
 خطا و غلط در تكوين راه ندارد و ارتباط اين مسئله با عصمت انبياء
 شعور باطنى انبياء (ع ) يعنى وحى مانند شعور فطرى همگانى تغيير و تاءثيرپذيرنيست
 نتايجى كه در اين مبحث به دست آمده
 سوره بقره ، آيه 214 (درباره ثبات و تسليم در برابر سختى ها و فتنه ها كه امت هابدان مبتلا مى گردند)
 ترجمه آيه
 بيان آيه
 بهشت رضوان و قرب رب العالمين در گرو تحمل سختى ها است و سنت الهى در ميان اممگذشته در بين امت اسلام تكرار خواهد شد (تكرار تاريخ )
 معناى باساء و ضراء و اشاره به سنت جاريه الهى درباره همه انسانها
 سوره بقره آيه 215 (درباره انفاق )
 ترجمه آيه
 بيان آيه
 توضيح نكته اى كه در عدم انطباق جواب به سؤال در آيه نهفته است
 رد وجوه نادرست كه در مورد عدم تطابق سؤ ال و جواب در آيه گفته شده است
 مواردى از آيات قرآنى كه در آنها يكى از فنون بلاغت كهانتقال از مطلبى به مطلب ديگر است به كار رفته است
 بحث روايتى
 (در ذيل آيه شريفه مذكوره و شاءن نزول آن )
 سوره بقره ، آيات 218 - 216
 بيان آيات
 چرا جنگيدن و قتال بر مؤ منين كره و گران بوده ؟
 وجه تكرار كلمه عسى در آيه شريفه (و عسى ان تكرهوا)
 سؤ ال درباره جنگ در ماه حرام و پاسخ آن
 گفتارى پيرامون حبط
 معنا و آثار حبط اعمال و بيان اينكه مراد از حبطابطال مطلق اعمال (عبادى و معيشتى است )
 بى اساس بودن نظام در اين كه آيا اعمال شخص مرتد تا حين مرگ باقى است يا بهمحض ارتداد حبط مى شود
 بررسى مسئله تاءثير اعمال نيك و بد در يكديگر (احباط و تكفير)
 مسئله اصلى در مبحث احباط و تكفير، زمان و مكان استحقاق جزائىاعمال است
 گفتارى پيرامون احكام اعمال از حيث جزا
 اشاره به اعمال نيك و بدى كه به انحاء مختلف در يكديگر اثر مى گذارد
 نظامى كه از لحاظ پاداش و كيفر اعمال بر اعمال حاكم است مغاير نظام طبيعىاعمال است
 اختلاف بين اين دو نظام نه تنها مخالف مبانى عقلى نيست بلكه مبتنى بر احكام كليهعقلائيه است
 طريقه سخن گفتن قرآن با مردم در خصوصيات احكام جزا
 نمونه هايى از موارد جزايى كه عقل عملى اجتماعى هم به آنها حكم مى كند
 بيان عدم اختلاف و تعارض بين دو دسته آيات مربوط به جزاىاعمال
 مردم از نفى علم از مجرمين در دنيا و آخرت
 گفتارى از امام غزالى پيرامون نقلاعمال (از شخصى ديگر)
 اشكال بر كلام غزالى
 محفوظ بودن اعمال و تجسم آنها
 وجود ارتباط بين اعمال انسان و حوادث خارجى اين جهان
 نتايج اعمال نيك و بد افراد و جوامع در اين عالم
 نعمت ها و بلاهاى الهى و عناوين آنها در خصوص دو دسته مختلف : امت صالح ، امت طالح وبد
 اعتقاد به تاءثير اعمال انسان در پيدايش حوادث عمومى به معناى انكار نظام عليت در جهانطبيعت نيست
 وجود شرور در دنيا جزئى از نظام تكوينى خالق عالم است
 آنچه را خداى متعال آفريده است بيهوده و عبث خلق نكرده است
 عوامل سعادت و خير بر عوامل شقاوت و شر غلبه دارد
 به علت محدود بودن فكر و درك انسان ، غلبه خدائى براى اكثريت مردممجهول است
 غلبه معنويات غير غلبه جسمانيات است
 مؤ من در هر حال منصور و غير مغلوب است و حق در دنيا هم در ظاهر و هم در باطن غالب است
 مناط و ملاك در حق بودن و باطل بودن قول وفعل .
 اقوال و افعال نيك (حسنات ) منطبق بر حكم عقل هستند
 بحث روايتى
 (در ذيل آيات گذشته )
 رواياتى به نقل از ابن عباس در خصوص آيه (و عسى ان تكوهوا شيئا) و بيان مفاد روايت
 روايتى در شاءن نزول آيه (يسئلونك عن الشهر الحرامقتال فيه ...)
 داستانى از تاريخ صدر اسلام و شاءن نزول آيه حرمت جنگ در ماههاى حرام از زبان يكروايت
 سوره بقره ، آيات 220 - 219
 بيان آيات
 معناى خمر و ميسر و ذكر چگونگى بازى مسير
 معناى (اثم ) و بيان مضرات جسمانى و اخلاقى ميگسارى
 تحريم تدريجى ميگسارى توسط شارع مقدس اسلام
 رد سخن بعضى از مفسرين كه گفته اند آيه سوره بقره صريح در حرمت شراب نيست .
 آخر مرحله در تحريم خمر و ميسر
 شرح بقيه مفردات آيه شريفه سيئلونك عن الحمر و المسيرقل فيها اثم كبير...
 معناى عفو در (يسئلونك ماذا ينفقون قل العفو...)
 دو نكته در آيه : 1 تشويق مردم به تفكر پيرامون حقايق وجود 2 عدم رضايت به تقليدو اطاعت كوركورانه
 وجه اينكه مسلمانان از امر ايتام از پيامبر اسلام (ص )سوال كردند
 ترخيص در اختلاط سرپرستان و اولياء ايتام با ايتام ، متضمن مساوات بين تمام مومنين است
 بحث روايتى
 (در ذيل آيات گذشته مربوط به شراب و قمار، انفاق و سرپرستى ايتام )
 روايتى از ائمه معصومين عليه السلام در شدت حرمت شرب خمر
 پيامبر اسلام (ص ) شارب خمر را لعنت مى كند
 روايتى درباره وضع شارب خمر در روز قمامت
 رواياتى در شاءن نزول (و يسئلونك ماذا ينفقونقل العفو) و معناى عفو
 رواياتى در شاءن نزول (و يسئلونك عن اليتامى )
 سوره بقره ، آيه 221
 ترجمه آيه
 بيان آيه
 معنا و مراتب شرك به موارد استعمال كلمه (مشرك ) و (كافر)
 در قرآن كريم كلمه (مشرك ) بر غير اهل كتاب اطلاق شده و اطلاق آن براهل كتاب ثابت و معلوم نيست
 ظاهر آيه شريفه تحريم ازدواج با زن و مرد بت پرست است نه ازدواج بااهل كتاب
 عدم تعارض و عدم وقوع نسخ بين آيات سوره بقره و آيات سوره مائده و ممتحنه
 ملاك شايستگى در طرف ازدواج ايمان است نه مزاياى اعتبارى ديگر
 بحث روايتى
 (در شاءن نزول آيه شريفه و لا تنكوا المشركات حتى يؤ من ...)
 سوره بقره ، آيات 223 - 222
 بيان آيات
 معناى (محيض ) و (اذى ) و وجه اينكه قرآن محيض را اذى خوانده است
 آراء طوائف و مذاهب مختلف در مساءله محيض و رعايتاعتدال در نظريه اسلام در اين باره
 معناى طهارت و بررسى منشاء پيدايش مفهوم طهارت و نجاست در بين مردم
 كلماتى كه بر طهارت و نجاست مادى و معنوى دلالت دارند، و اينكه اسلام هر دو قسمطهارت و نجاست را معتبر شمرده است
 اسلام دين توحيد است و تمام فروغ آن به هماناصل بر مى گردد. اصل توحيد طهارت و بقيه معارف آن نيز طهارتها هستند
 بررسى گفتارى برخى مفسرين در استدلال به آيه (فاءتوا حرثكم انى شئتم )
 معناى توبه و وجه اينكه توابين و متطهرين در آيه شريفه ان اللّه يحب التوابين و يحبالمتطهرين به صورت مطلق آمده است
 معناى آيه (فاتوا حرثكم انى شئتم ) با توجه به كاربرد دو گانه انى در زمان و مكان
 حاصل كلام در معناى جمله (زنان شما كشتزار شمايند)
 امر به ازدواج و تناسل و ديگر دستوراتى كه مربوط به زندگانى دنيوى است به امربه عبادت و ذكر خدا منتهى مى شوند
 بحث روايتى
 (در ذيل آيات گذشته مربوط به حيض ، طهارت ...)
 رواياتى از امام صادق (ع ) درباره احكام حائص و مفاد آيه (فاتوهن من حيث امركم الله ...)و (ان الله يحب التوابين و يحب المتطهرين )
 روايتى از امام باقر (ع ) درباره حالتهاى مختلفدل انسان و اينكه آيا بعضى موارد مورد ابتلاء مؤ منين نفاق محبوب مى شود يا خير؟!
 توضيح و تفسير برخى قسمتهاى روايت مذكوره
 رواياتى از معصومين (ع ) درباره مفاد آيه (نساءكم حرث لكم ...)
 روايتى از اهل سنت در شاءن نزول (نساوئكم حرث لكم ...) و بياناقوال مختلف در استدلال به آن
 رواياتى چند از اهل سنت و بيان فتواى آنان بر جواز وطى از پشت همسر
 استدلال ابن عباس درباره محيض و بررسى استدلال او
 سوره بقره ، آيات 227 - 224
 بيان آيات
 معناى كلمات (عرضه ) و (ايمان ) و وجه تسميه كلمه يمين بمعنى سوگند
 معناى آيه شريفه (و لا تجعلوا الله عرضه لايمانكم ...)
 آثار سوء روانى و اجتماعى سوگند بسيار
 معناى كلمه (لغو) و مراد از سوگند لغو در آيه قرآن
 معناى (كسب ) و فرق آن با (اكتساب )
 گفتارى پيرامون معناى قلب در قرآن كريم
 تجربه وجود يك مركز فرماندهى در بدن كه به تمام اعضاء دستور صادر مى كند راثابت كرده است .
 پى بردن بشر به مغز به عنوان راءس البدن از دير باز بوده است
 نظر ابوعلى سينا درباره مركز ادراكات نفسانى در انسان
 اشاره به كراهت سوگندهاى لغو و بيهوده
 تفسير آيه (للذين يؤ لون من نسائهم ) با توجه به مفردات آن
 بحث روايتى
 (شامل رواياتى راجع به قسم خوردن وايلاء)
 رواياتى از صادقين (ع ) درباره ايلاء
 سوره بقره ، آيات 242 - 228
 بيان آيات
 اشاره به حكمت تشريع عده براى زن مطلقه
 توضيحى مبسوط پيرامون واژه (قرء) و معناى آن
 معناى كلمه (بعل ) و توضيح مرجع ضمير كلمه بعولتهن در آيه ت (و بعولتهن احقبردهن ...)
 سزاوارتر بودن شوهران به مردان مطلقه نسبت به مردان ديگر در صلاق رجعى
 تكرار كلمه (معروف ) در آيات طلاق نشانه اهتمام شارع مقدس نسبت به انجام اينعمل به وجه سالم است
 (معروف ) از نظر اسلام و روش صحيح رعايت تساوى در قانوگذارى اسلام
 معناى كلمه (تسريح ) و مراد از (تسريح زن بر احسان ) در آيه شريفه
 مراد از نگهدارى زن به وجه معروف يا طلاق دادن به او وجه نيكو
 وجه اينكه (امساك ) و (تسريح ) در آيه شريفه هم به قيد معروف و هم به قيد احسان مقيدشده اند
 وضعيتى كه طلاق جايز شمرده شده و شوهر مى تواند مهريه را پس گرفته طلاق دهد
 اكتفا به عمل به ظواهر دين و غفلت از روح آن و تفرقه بين احكام فقهى و معارف اخلاقى ،ابطال مصالح شريعت است
 نوع سوم طلاق و حكم آن
 لطائف و ظرائف دقيقى كه در آيات طلاق به كار رفته است
 اشاره به حكمت نهى از امساك به قصد ضرر در آيه (فمنيفعل ذالك فقد ظلم نفسه ...)
 مقصود از نعمت در (و اذكرو نعمة الله عليكم )
 نهى آيه شريفه از دخالت اوليا در امر ازدواج مجدد همسرانى كه عده شان تمام شده و مىخواهند دوباره با همسر قبلى خود ازواج كنند
 علت اينكه رجوع زنان به شوهران خود ازكى و اءطهر خوانده شده است
 وجه اينكه در آيه شريفه به جاى كلمه (والد)، (مولودله ) آورده شده است
 فرزند ملحق به پدر است يا مادر؟! و آيه قرآن كداميك را معتبر مى داند
 معناى كلمه ارضاع و حكم بچه شيرخواره پس از طلاق والدين او
 بيام احكامى خچند در خصوص بچه شير خوار و وظايف والدين او پس از طلاق
 عقائد قبل از اسلام در باره زن شوهر مرده
 معنى تعريض و بيان فرق آن با كنايه
 معناى اكنان و مراد آيه (و لا جناح عليكم فيما عرضتم ...)
 معناى (عزم ) و وجه اينكه در آيه شريفه عقده نكاح به عزم وابسته شده است
 معناى (موسع ) و (مقتر) و آيه شريفه (و متعوهن على الموسع قدره ...)
 موردى از طلاق كه مرد بايد نصف مهر زن را به او بدهد
 تشويق مردم به احسان و فضل نسبت به يكديگر در روابط بين خود
 نماز از واجباتى است كه در هيچ حالتى ساقط نمى شود
 معناى كلمه (عقل ) و بيان كلماتى كه در قرآن كريم درباره انواع ادركات انسانى آمده است)
 معانى كلمات زن ، حسبان ، شعور، ذكر و عرفان و معرفت
 معانى كلمات فهم ، فقه ، درايت ، فكر و راءى
 معانى كلمات زعم ، علم ، حفظ، حكمت ، خبرت و شهادت
 تشويق مردم به احسان و فضل نسبت به يكديگر در روابط بين خود دربارهعقل و خردمندى انسان
 در قرآن ، مراد از تعقل ادراك تواءم با سلامت فطرت است ، نهتعقل تحت تاءثير غرائز و اميال نفسانى
 بحث روايتى
 بحث روايتى (در ذيل آيات طلاق )
 حكمت تحريم رجوع بعد از طلاق سوم
 درباره وقوع سه طلاق با يك لفظ يا در يك مجلس از نظر خاصه و عامة
 رواياتى در مورد طلاق خلع و مبارات
 معناى خلع از زبان امام باقر (ع ) و بيان اولين خلعى كه در اسلام واقع شده است
 معناى (عسيله ) و روايت معروف به آن كه در زمان پيامبر اكرم (ص ) واقع شده است
 عقل متعه در محلل شدن كافى نيست
 دو روايت در شاءن نزول آيه (فلا تعضلوهن ان ينكحن ازواجهن ).
 رواياتى در باره شير دادن به فرزند و احكام آن
 آنچه در اسلام حكم سلبى و يا عدم صحت و عدم اعتبار بر آن بار شده است
 رواياتى راجع به عده زن مطلقه و شوهر مرده
 رواياتى در باره آيه (و لا حناح عليكم ان ...) و موردى كه بر پرداخت نصف مهر برمرد واجب مى شود
 مراد از (صلوة وسطى ) در (حافظوا على الصلوات و الصلوة الوسطى )
 اقوال مفسرين در تفسير صلاة وسطى مختلف است
 رواياتى در ارتباط با آيه (فرجالا او ركبانا...) و نماز خوف
 بحث علمى
 بحث علمى (پيرامون زن ، حقوق و شخصيت و موقعيت اجتماعى او از نظر اسلام و ديگرملل مذاهب ).
 زندگى زن در ملت هاى عقب مانده
 زندگى زن در ملت هاى عقب مانده
 زندگى زن در امتهاى پيشرفته قبل از اسلام
 زندگى زن در ملت هاى متمدن قبل از اسلام
 زن در ميان كلدانيان ، آشوريان ، روميان و يونانيان قديم
 موقعيت زن در بين كلدانيان ، آشوريان ، روميان و يونانيان قديم
 وضع زن در عرب و محيط زندگى عرب ،
 وضع زن در عرب و محيط زندگى اعراب
 نتايجى كه از آنچه گفته شد به دست مى آيد
 اسلام چه تحولى در امر زن پديد آورد؟
 تحولى كه اسلام در امر زن پديد آورد
 هويت زن در اسلام
 از نظر اسلام مرد و زن از نظر خلقت برابرند
 ملاك برترى از نظر اسلام تقوى و پرهيزگارى است
 نكوهش عرب جاهليت در قرآن به جهت بى اعتنايى به امر زنان
 و زن و موقعيت اجتماعى زن در اسلام
 دو خصلت ويژه در آفرينش زن
 احكام مختص و احكام مشترك زن و مرد در اسلام
 حيات اجتماعى سعادتمندانه ، حيات منطبق با خلقت و فطرت است
 فطرت در مورد وظائف و حقوق اجتماعى افراد و عدالت بين آنان چه افتضائى دارد؟
 معناى تساوى در مورد حقوق زن و مرد
 عدم اجراى صحيح قانون به معناى نقص در قانونگذارى نيست
 آزادى زن در تمدن غرب
 آزادى زن در تمدن غربى
 بحث علمى ديگر
 بحث علمى ديگر (درباره زناشوئى و منشاء طبيعى و فطرى آن )
 آيه 243 بقره
 گفتار يكى از مفسرين مبنى بر اينكه آيه در مقام بيان حكايتى واقعى نيست بلكه تمثيلىاست از قيام و دفاع مردم
 رد گفتار اين مفسر
 بحث روايتى
 بحث روايتى (در باره شاءن نزول آيه شريفه )
 بيان آيات
 بيان اتصال و ارتباط آيات مذكوره و آهنگ كلى آنها
 وجه مقيد ساختن قتال و جهاد به قيد (فى سبيل الله )و اشاره به معناى قرض دادن بهخدا معيار
 معناى قبض و بسط و وجه اينكه سه صفت از صفات خداوند در اين آيه آمده است
 غلط بنى اسرائيل براى حاكم كه موجب اعتراض آنها به فرماندهى طالوت شد
 عمل به مصالح و قدرت بر اجراى آن ، لوازم و شرائط زمامدار است نه شرافت دودمان وثروتمندى
 افعال خداى سبحان حكيمانه و داراى مصلحت است و در عينحال باريتعالى محكوم و مقهور مصالح نيست
 گفتارى در معناى (سكينت ) آرامش روانى در سايه ايمان
 اشاره به پيروى جمعى اندك و با ايمان بر لشگرى گران و بى ايمان ، درد استانطالوت و جالوت
 لشكر طالوت سه تايفه شدند
 استعاره از كنايه اى لطيف در: (ربنا افرغ علينا صبرا)
 توضيحى درباره دفاع و فطرى بودن آن درذيل (لولا دفع الله الناس بعضهم ببعض )
 مسئله دفع و غلبه معنايى و عمومى است
 گفته هاى ساير مفسرين در معناى دفع در آيه شريفه
 بحث روايتى
 بحث روايتى (در ذيل آيات گذشته ، مربوط به قرض دادن به خدا، داستان طالوت ، مراداز سكينت ...)
 داستان جالوت و طالوت از زبان مبارك امام باقر (ع )
 برسى و توضيح بعضى جملات روايت قم
 داستان حضرت داود (ع ) و جنگ طالوت و جالوت بهنقل از امام صادق (ع )
 روايتى در باره معناى سكينت
 بحث علمى و اجتماعى
 بحث علمى و اجتماعى (بررسى سه اصلتنازع بقا، انتخاب و تبعيت محيط در طبيعت و اجتماع و نظر اسلام در اين مورد)
 اشكال به نظريه متقدمين از سوى دانشمندان متاءخر
 نظريه كلى فلسفى در باره سه اصل مذكور
 سخن بعضى از مفسرين مبنى بر اينكه آيه (لولا دفع الله ...)و آياتى ديگر به دواصل تنازع و انتخاب اشاره دارد
 رد آن گفته و توضيح بطلان استشهادات آن مفسر از برخى آيات قرآنى
 بررسى ادعاى ارتباط آيه (و لولا دفع الله الناس بعظهم ببعض ...) و دو قائدهتنازع در بقا و انتخاب طبيعى
 بحثى در تاريخ و اينكه چرا قرآن به آن اهتمام ورزيده است
 دو عامل مهم همواره در فن تاريخ دخالت كرده و موجب فساد و بى اعتبارى آن گشته اند
 عوامل ديگرى كه در گذشته و در عصر حاضر موجب بدگمانى به تاريخ نقلى شده اند
 امتياز و اعتبار داستان هائى كه در قرآن آمده نسبت به عهدين و كتب تاريخ
 آيات 254- 253 بقره
 بيان آيات
 دفع اين توهم كه بعد از دعوت انبيا (ع ) جنگ چه فايده دارد؟ و اشاره بهعلل پيدايش جنگ ها در اين آيات
 انيبا (ع ) در عين حال كه در اصل فضل رسالت مشتر كند، از درجات مختلفى برخوردارند
 اختلاف و درگيرى بين مردم از جانب خود آنها و مستند به اختيار انسانها است
 دو نوع فضيلت و برترى كه بعضى از انبيا (ع ) بر بعض ديگر دارند
 اقوال مختلف در باره اينكه در آيه مراد از پيامبرى كه خدا با او سخن گفته كيست ؟
 اختلاف ديگر در معناى (دفع بعضهم درجات )و مراد از بعض در آن
 آيه به اطلاق خود شامل تمام رسولان مى شود و دليلى بر اختصاص آيه وجود ندارد
 گفتارى پيرامون تكلم خداى تعالى
 ويژگيهاى انبيا (ع ) و اخبارى كه ايشان آورده اند امور حقيقيه هستند و در بيان حقائق الهيهمجاز گوئى نشده است
 حقيقت (كلام ) و تعريف آن در عرف بنى آدم
 در قرآن كريم تكلم به معناى معهود بين ما از خدا نفى و حقيقت معناى تكلم درباره خداىسبحان اثبات شده است
 تكلم خداى تعالى مانند خلقت ، احياء، اماتة ، رزق و هدايت ازافعال زمانى خداوند است
 موارد استعمال نفس (قول ) در قرآن مجيد
 قول خدا در تكوينيات عبارت است از خود موجودات تكوينى
 قول خداوند در غير تكوينيات و قول خدا با ملائكه و شيطان و كلام خود فرشتگان بايكديگر چگونه است ؟
 الفاظ ديگرى در قرآن كه به معناى (قول ) و (كلام ) نزديك مى باشند
 بيان حقيقى بودن استعمال لفظ (كلام ) و(قول ) در غير موارد بشرى
 آنچه از مطالب گذشته بدست آمد
 دادن بينات و تاءييد به روح القدس در باره حضرت عيسى (ع ) به نحوى خاص است
 سرپيچى كردن از انفاق كفر و ظلم است
 بحث روايتى
 بحث روايتى (در ذيل آيات گذشته ، وقوع اختلاف بعد ازرسول خدا (ص ) و رواياتى در باره تكليم خدا
 روايتى در ارتباط با آيه (كان الناس امة واحدة ...) و اختلاف امت
 رواياتى از ائمه معصومين عليهم السلام در باره تكلم خداوند
 بحث فلسفى
 بحثى فلسفى (در باره حقيقت كلام و مصاديق آن و بيان فلسفى متكلم بودن خداوند)
 وجه تسميع علم كلام و اشاره با اختلاف اشاعره و معتزله در باره تقديم يا حادث بودنكلام خدا
 نزاع اشاعره و معتزله پايه و اساسى ندارد
 آيه 255 بقره
 ترجمه آيه
 بيان آيه
 معناى حى و گفتار پيرامون معناى حياط
 اقسام سه گانه زندگان و زندگانى در آيات قرآنى
 اوصاف زندگى دنيا در قرآن و اشاره به حيات جاودانى آخرت
 حيات حقيقى حيات واجب الوجود است كه بالذات فناناپذير است
 معناى ( قيوم )
 اشكالى كه برخى در جمله (سنه و لا نوم ) كرده اند و پاسخ به آناشكال
 صفات الهى در آية الكرسى
 تاءثير علل و اسباب طبيعى به اذن و تاءثير و تصرف خدا منتهى مى گردد
 حد شفاعت هم با شفاعت زبانى منطبق است و هم با سلبيت تكوينى
 احاطه خداى تعالى بر آنچه كه با شفيعان حاضر است و آنچه از آنها غايب است
 طرح يك سؤ ال و پاسخ به آن
 علم ، هر چه هست از خدا هست همچنان كه قوت و عزت و حيات منحصر در خدا است
 مراد از كرسى و وصعت كرسى خداوند در (وسع كرسيه ...)
 بحث روايتى
 رواياتى در فضيلت و اهميت آية الكرسى
 مراد از كرسى
 عرش و نسبت آن با كرسى
 آيات 257 - 256 بقره
 بيان آيات
 معناى رشد و غى و فرق آن دو با هدايت و ضلالت
 نفى اكراه و اجبار در دين
 علت اينكه در دين اكراه نيست
 دلالت آيه شريفه بر اينكه اسلام دين شمشير و خون و اكراه و اجبار نيست
 آيه (لا اكراه فى الدين ...) با آيات وجوب جهاد وقتال نسخ نشده است
 معناى (طاغوت ) و موارد استعمال آن
 چند قول در باره مراد از ظلمت و نور و اخراج از ظلمت به نور و بعكس
 حق مطلب در مراد از خارج شدن از ظلمات به نور و بلعكس در آية الكرسى
 بحث روايتى
 بحث روايتى (در شاءن نزول آيه لا اكراه فى الدين و روايتى در باره مراد از ظلمات ونور در آيه )
 آيات 260 - 258 بقره
 بيان آيات
 منشاء اعتقاد به رب النوع ها و پرستش بتها
 ادعاى ربوبيت سلاطين و حاكمان خودكامه به سوء استفاده از اعتقاداتباطل عوام
 محاجه و مشاجره ابراهيم (ع ) با نمرود، پادشاه زمان كه مدعى الوهيت بوده
 نيرنك نمرود در محاجه با ابراهيم
 دفع يك توهم در باره جمله (خدا به او (نمورد) ملك و دولت داد)
 توضيح احتجاجات ابراهيم (ع ) و تناسب آنها با عوامفريبى هاى نمرود و انحطاط فكرىمردم آن زمان
 ارتجاج دوم ابراهيم (ع ) كه نمرود در برابر آن چاره اى جز تسليم نداشت
 ستم كارى علت محروميت از هدايت است
 گفتارى در باره اينكه احسان وسيله هدايت و ظلم باعث گمراهى است
 لا اينكه بيان دو مقدمه براى روشن شدن وجه محروميت ظالمين از هدايت الهى به سوىكمال
 در امور اعتبارى و تكوينى از هر امرى آثار خودش بروز مى كند
 حق ، مرگ و تزلزلى ندارد و باطل نيز ثبات و بقائى ندارد هر چند صباحى امر برافرادى مشتبه شود
 وجوح مختلفى كه مفسرين در باره عطف موجود در اين آيه گفته اند
 حق ، مرگ و تزلزلى ندارد و باطل نيز ثبات و بقائى ندارد هر چند صباحى امر برافرادى مشتبه شود
 آيات سه گانه اى مورد بحث و به كار رفتن سه جور سياق براى فهم مخاطب
 طرح يك سؤ ال در ارتباط با آيه مورد بحث و پاسخ به آن
 سخن بعضى از مفسرين مبنى بر اينكه مراد از موت در (فاماته الله ) بيهوشى است .ورد آن
 شرح قصه پيامبرى كه خدا او را مى راند و سپس زنده كرد و توضيح جوانب آن و پاسخبه اشكالاتى كه به نظر مى رسد
 پيامبرى كه بعد از مرگ زنده شد، بعد از زنده شدن به صحت علم قبلى خود پى برد نهاينكه جاهل بود و علم پيدا كرد
 مراد ابراهيم (ع ) از سؤ ال از چگونگى زنده كردن مردگان (ارنى كيف تحيى الموتى)
 سه دليل بر اينكه مراد ابراهيم (ع ) اين بود كه خدا كيفيت احياء را به او نشان دهد نهاصل احياء
 گفته برخى از مفسرين مبنى بر اينكه ابراهيم (ع ) درخواست علم به كيفيت احياء را نمودهنه ديدين آن را
 پنچ دليلى كه مفسر مذكور بر اثبات گفتار خود آورده است
 بى اعتبارى آن نظريه و پاسخ به دلايل پنچگانه آن
 تفسير باطل يكى از مفسرين در باره درخواست ابراهيم (ع ) از خداوند در خصوص رؤ يتچگونگى احياء مردگان
 وجه بطلان تفسير مزبور
 سؤ ال خداوند از ابراهيم (ع ) و جواب ابراهيم ..(قال اولم تومن ؟ قال بلى ...)
 وجود خطورات نفسانى موهوم و منافى عقايد يقينى منافاتى با ايمان و تصديق نداردوجود خطورات نفسانى موهوم و منافى عقايد يقينى منافاتى با ايمان و تصديق ندارد
 در مشاهده و حس اثرى هست كه علم آن اثر را ندارد
 نكاتى كه در پاسخ خداوند به درخواست ابراهيم وجود دارد
 دو نكته اى كه با دقت در سؤ ال ابراهيم (ع ) از خداوند در مى يابيم
 بحث روايتى
 بحث روايتى (در ذيل آيات محاجه ابراهيم (ع ) و درخواست او از خداى تعالى و پاسخحضرت حق به او...)
 رواياتى از اءئمه معصومين (ع ) در باره (و اذقال ابراهيم رب ارنى كيف تحيى الموتى ...) و داستان آن
 دو شبهه در ارتباط با اين روايت و پاسخ آن
 سخن در اينكه چهار پرنده اى كه ابراهيم انتخاب كرد چه بودند
 امام رضا (ع ) و ماءمون عباسى و بحث در باره ابراهيم (ع ) و احياء اموات
 آيات 274 - 261 بقره
 بيان آيات
 گفتارى پيرامون انفاق
 تعديل ثروت ها، كم كردن فاصله طبقاتى ، ايجاد برادرى بين مسلمين و ...علل و اهداف تاءكيد شديد نسبت به انفاق است
 از بين رفتن انفاق و شيوع ربا در بين مردم بزرگترينعامل فساد اجتماعى كنونى در جهان غرب است
 معناى (كمثل حبت انبتت ) و بررسى امثال قرآنى ديگر نظير آن
 توضيحى در مورد امثال و چگونگى تمثيلات قرآن كريم
 فوائد و آثار اجتماعى ارفاق به قصد تحصيل رضاى خدا
 آثار سوء و مضرات انفاق بدون قصد كسب رضاى خدا
 رد كردن سائل با زبان خوش و گذشت از بدى او، از صدقه و انفاق همراه با منت و آزاربهتر است
 رياكارى در هر عمل مستلزم نداشتن ايمان به خدا و روز جزا در آنعمل است
 معناى (ابتغاء مرضات الله ) و وجوهى كه در معناى (تثبيت نفس ) ذكر شده و بيانوجه صحيح در معناى آن
 تشبيه و تمثيل انفاق خالص و انفاق تواءم با من و اذى
 كيفيت مالى كه بايد انفاق بشود
 ترس از فقر بر اثر انفاق اعمال طيب و دلپسند، وسوسه شيطانى است
 خود دارى از انفاق مال طيب باعث كفر به خدا، اتلاف نفوس ، هتك اعتراض ، رواج جنايت وفحشا است
 خلاصه گفتار در تذكراتى كه خداوند در آيه مورد بحث مى دهد
 معناى (حكمت )
 نكاتى در باره آيه (و من يوت الحكمه ...)
 چند نكته كه جمله (و ما للظالمين من انصار) بر آنها دلالت دارد
 ترك انفاق از گناهان كبيره است و چون حق الناس است كفاره و توبه پذير نيست
 آثار و نتايج انفاق علنى و مزيت و فضيلت انفاق پنهانى
 خداوند خاطر شريف پيامبر (ص ) را تسلى مى دهد
 مؤ منين تا آنجا كه مى توانند تظاهر به فقر نمى نمايند و دست سؤال دراز نمى كنند
 نكته التفات از همه مسلمين به شخص پيامبر (ص ) در آيه شريفه
 بحث روايتى
 بحث روايتى (در ذيل آيات انفاق )
 خرج كردن براى زن و فرزند صدقه است و يكى از راههاى خداست
 هر عملى كه مورد رضايت خدا باشد و براى خدا انجام شود فىسبيل الله است و هر نفقه اى در راه خدا صدقه مى باشد
 رواياتى در ارتباط با نزول آيه (يا ايهاالذين آمنو انقو...)
 دو روايت در ارتباط با آيه (الشيطان يعدكم الفقر...)
 معناى حكمت و روايتى در بيان اهميت و منزلت عقل انسان
 بهتر است واجبات ، علنى ، و مستحبات ، پنهانى انجام گيرند
 رواياتى در مورد اينكه آيه : (الذين ينفقون اموالهم ...) در باره امير المؤ منين على (ع )نازل شده است
 آيه شريفه در حق ابى بكر نازل شده است
 آيات 281 - 275 بقره
 بيان آيات
 آيات 281 - 275 بقره
 در اسلام در باره هيچ يك از گناهان مانند ربا خوارى و حكومت دشمنان دين بر جامعهاسلامى سخت گيرى و تشديد نشده است
 معناى (مخبط) شدن انسان و منحرف شدن او از راه مستقيم و نظام عقلائى زندگى
 توضيح اينكه ربا خوار، مخبت ، و خارج از نظام صحيح زندگى است
 و استدلالى قوى و بجا عليه ربا خواران با استفاده از سخن خودشان ، در آيه شريفه
 پنج نكته در آيه (الذين ياءكلون الربا...)
 آيه شريفه دلالت دارد بر اينكه بعضى از ديوانگى ها بر اثر مس شيطان رخ مى دهد
 سخن بعضى از مفسرين مبنى بر عدم انكار ديوانه شدن با مس شيطان
 بيان نادرستى آن سخن و رد دلائل آن
 نادرستى گفته برخى از مفسرين كه گفته اند تشبيه ربا خوار به جن زده بيانحال ربا خواران در روز قيامت است
 سخن صاحب المنار در رد نظر آن مفسران
 به خطا رفتن صاحب المنار در بيان معناى تشبيهى كه در آيه شده است
 وجه تشبيه بيع به ربا، نه بلعكس در سخن رباخوارن : (قالو انما البيعمثل الربا)
 حرمت ربا و حليت بيع و ساير احكام الهى تابع مصالح و مفاسد مى باشد
 جمله : (فمن جائه موعظة من ربه ...) در باره همهاعمال زشت قبل از ايمان و توبه است و شامل همه مسلمين در تمام اعصار مى باشد
 به اين جمله استناد كرده اند
 معناى جمله : (يمحق الله الربا و يربى الصدقات خدا ربا را نابود مى كند و صدقاترا نمو و زيادت مى دهد)
 دو نكته در بيان آثار گناهان و زشتى ها در فرد و اجتماع و آثار شوم ربا خوارى درعصر حاظر
 فرق بين رباى انفرادى و رباى اجتماعى
 بيان ضعف چند قول كه در تفسير جمله (يمحق الله الربا و يربى الصدقات )گفتهشده است
 معناى جنگيدن ربا خوار با خدا و رسول (ص ) و جنگيدن خدا ورسول با رباخوار
 بحث روايتى
 بحث روايتى (شامل رواياتى در ذيل آيات مربوطه به ربا و عذاب رباخوار
 دو روايت در بيان مراد از مؤ عظه در (فمن جاءه مؤ عظة من ربه ...)
 روايتى در ذيل آيه (يمحق الله الربوا و...)
 روايتى در ارتباط با (و ذروا ما بقى من الربوا...)
 رواياتى در ذيل (و ان كان ذو عسرة ...)
 بحث علمى
 بحث علمى (تحليل علمى ربا و مفاسد اجتماعى و اختصادى آن با اشاره اى به : تاريخچهملكيت ، قيمت گذارى ، پول ، معاملات ...)
 معناى ربا و ربا خوارى و آثار شوم آن
 بحث علمى ديگر
 بحث علمى ديگر (گفتار غزالى پيرامون طلا و نقره (درهم و دينار) و معاملات ربوى درآنها)
 اشكالاتى بر نظريات غزالى در باره طلا و نقره و مسئله ربا
 آيات 283 - 282 بقره
 بيان آيات
 بيان و توضيح دو آيه شريفه مربوط به احكام قرض و رهن
 استفاده نادرستى كه از جمله (اتقوالله و يعلم كم الله )شده است
 آيه 284 بقره
 توضيح معناى : (و ان تبدوا ما فى انفسكم او تخفوه )و بيان اينكه خداوند انسانها رابه جهت احوال و ملكات نفسانى منشاء اعمال محاسبه مى كند
 اقوال نادرستى كه در تفسير آيه : (ان تبدو ما فى انفسكم ..و)گفته شده است
 بحث روايتى
 بحث روايتى : (روايات مختلف و معارضى كه در باره نسخ يا عدم نسخ آيه (ان تبدو:)آمده است
 نقد روايات مذكوره و اثبات بطلان قول به منسوخ شدن به آيه كريمه (ان تبدو)
 آيات 286 - 285 بقره
 بيان آيات
 توضيح معنايى كه اين دو آيه در صدد بيان آن هستند
 اين آيات در مقام نسخ آيه قبل نيستند
 يكى از زيباترين سبك هاى قرآنى (نقلقول بدون آوردن كلمه گفت يا گفتند)
 حق خدا بر بندگان و حق بندگان بر خداى سبحان
 تكليف نكردن به آنچه كه در قدر و اختيار انسان نيست سنت خداوند در بين بندگان است
 خطا و نسيان از اخيار آدمى خارج است ولى مقدمات خطا و نسيان اختيارى است
 دعوت عمومى به سوى دين توحيد و جهاد در راه اعلاى آن ، اولين وظيفه مومنين بعد از ايمانو اظهار عبوديت حق است


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 3

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره آل عمران ، آيات 6 - 1
 اشاره به آهنگ كلى سوره مباركه آل عمران و زمان و موقعيتنزول آن
 (تنزيل ) بر تدريج نزولدلالت دارد
 وجه اين كه قرآن كريم درباره وحى ، تعبيرانزال و تنزيل (فرود آمدن ) را بكار برده است
 معناى كلمه (تورات ) و (انجيل )
 معناى (فرقان ) و موارد استعمال آن در قرآن مجيد
 شادى و غم ، رنج و راحت دائر مدار طرز فكر آدمى است
 سعادت و شقاوت روحى و جسمى ، و اينكه افراد بى خدا در هرحال پريشانروز هستند
 سعادت و شقاوت از ديدگاه اسلام
 كيفر كافران ، از حكم قضاوقدر و مشيت الهى خارج نيست
 روايتى متضمن محاجه و مباحثه رسول خدا (ص ) با سران نصاراى نجران
 روايتى درباره خلقت جنين و سرنوشت او...
 توضيح روايت
 منظور از محكم بودن بعضى آيات قرآن و متشابه بودن بعضى ديگر
 معناى اينكه آيات محكمه (ام الكتاب ) هستند
 آيات مشابه نيز، پس از آنكه با آيات محكمه تبيين شدند، محكمه مى شوند
 (محاكمات ) آيات متضمن اصول مسلمه قرآنى است و (متشابهات ) آيات متضمن فروعاست
 ثابت نبودن و احيانا متغير بودن احكام اجتماعى و فروعى ، موجب تشبه مى گردد
 بررسى معناى (تاءويل ) در آيات قرآنى و اقوالى كه در اين باره گفته شده است
 سه نكته كه از توضيحات درباره معناى (تاءويل ) به دست آمده است
 علم به تاءويل كتاب مختص به خداى تعالى است
 موضع (راسخون در علم ) در برابر آيات متشابه ، ايمان به آنها و توقف در مقامعمل است
 دعاى راسخون در علم : (ربنّا لا تزغ قلوبنا...)
 مقدّمه
 1 محكم و متشابه (گفتار)
 نقلاقوال مختلفى كه درباره مراد از محكم و متشابه گفته شده و نقد و ردّ آنها
 كلام راغب اصفهانى در بيان مراد از محكم و متشابه و اقسامى كه براى محكم و متشابهقائل است
 دو اشكال بر قول راغب
 پيروى آيات متشابه منشاء بدعتها و انحرافهاى بعد ازرسول خدا(ص ) و مبداء فتنه ها و محنت ها بوده است
 2- ام الكتاب بودن آيات محكم چه معنا دارد؟
 3- تاءويل چه معنا دارد؟
 دو دليل (اجمالى و تفصيلى ) بر سستى اقوالى كه درباره مراد ازتاءويل گفته شده است
 4 - آيا كسى جز خدا تاءويل قرآن را مى داند؟
 اختلاف در اين مساءله از ابتدا تواءم با خلط و اشتباه بوده و ادله طرفين قاصر استاثبات مدعاى آنها است
 انحصار علم به تاءويل در خداى سبحان ، منافاتى با اعطاء آن علم به بعضى افرادندارد
 تاءويل قرآن عبارتست از حقايق خارجى كه آيات قرآنى مستند به آن حقائق است
 بيان آنكه در ماوراى قرآنى كه در دست ما است امرى هست كه به منزله روح از جسد وممثل از مثل است
 (مطهرين ) از بندگان خدا با قرآنى كه در كتاب مكنون و لوح محفوظ است تماس دارند(لا يمسه الا المطهرون )
 (مطهرين ) همان (راسخين ) در علم هستند
 5 چرا كتاب خدا مشتمل بر متشابه است ؟
 بررسى سه جوابى كه به پرسش فوق داده شده وقابل بررسى است
 بيان آنچه در پاسخ به سؤ ال بالا شايسته گفتن است با توجه به پنج امر
 هدف از خلقت انسان ، تشريع دين و سپس تطهير الهى است و همه افراد انسان به اينكمال نمى رسند
 راه رسيدن به هدف فوق شناسندن انسان به خود او است (از طريق تربيت علمى و عملى )
 اساس هدايت اسلام بر علم و معرفت است نه تقليد كوركورانه
 امرى كه باعث شده است بيانات قرآن كريم جنبه(مثل ) به خود بگيرد
 بيان اينكه جنبه مثل داشتن ، مستلزم وجود تشابه است (ضرورت وجود متشابهات )
 ده نكته كه از مباحث و مطالب گذشته روشن شد
 مراتب مختلف قرآن از نظر معنا و اينكه هر معنايى خصوص به مرتبه اى از فهم و دركاست
 اثر متقابل علم و عمل در يكديگر
 مردم بر حسب مراتب قرب و بعدشان از خداى تعالى مراتب مختلفى از علم وعمل دارند
 رواياتى در معناى (محكم و متشابه )
 روايتى درباره (راسخين در علم )
 روايتى در وصف قرآن و اينكه قرآن ظاهرى و باطنى دارد
 انواع انطباق كليات قرآن بر مصادق
 مراد از هفت حرف در روايتى كه مى گويند: قرآن بر هفت حرفنازل گشته است
 منظور از تفسير به راءى كه از آن نهى شده است
 ده قول كه درباره مراد از تفسير به راءى گفته شده است
 توضيح مراد از (تفسير به راءى ) با شرحى در مورد تفاوت و اختلاف عمده بين كلامخدا و كلام بشرى
 تفسير به راءى موجب ناهماهنگى و تنافى آيات قرآن مى شود
 مراد از (زدن بعض از قرآن به بعض ديگر) در روايتى كه از آن نهى شده است
 دور شدن از علم اوصياء رسول اللّه (ص )، باعث روى آوردن به تفسير به راءى شد
 نهى از (تكلم به راءى ) و (قول به غير علم ) و (ضرب بعض به بعض )،نهى از استمداد از غير قرآن براى فهم قرآن است
 پاسخ به اين توهم كه هر تفسيرى كه از كلمات صحابه و تابعين خارج باشد، تفسيربه راءى است
 شاءن پيامبر (ص ) فقط تعليم كتاب و تسهيل فهم كلام الهى است
 راه به سوى فهم قرآن بروى كسى بسته نيست
 قرآن بر معانى خود دلالت دارد و اهل بيت (ع ) ما را به طريق اين دلالت و اغراض و مقاصدقرآن راهنمايى مى كنند
 رفع تناقض بين دو دسته روايات
 آيات 18 - 10 آل عمران
 بيان آيات
 آهنگ و غرض كلى اين آيات و ارتباط آنها با آياتقبل
 ديدگاه انسان مادى به مال و اولاد
 وجه مقدم ساختن (اموال ) بر (اولاد) در آيه شريفه
 تكذيب كنندگان (از كفار) منشاء اصلى آتش هستند و ديگران به آتش آنها مى سوزند
 معناى (شديد العقاب ) بودن خداى سبحان
 آيه شريفه (قد كان لكم ) ناظر بر واقعه بدر است كه در آن با نصرت الهى مؤ منينظفر يافتند
 معناى آيه شريفه در نتيجه
 بيان وجوه و احتمالاتى كه درباره مرجع ضميرها در آيه شريفه گفته شده است
 معناى بصير و بصيرت در معارف الهى
 اموال و لذائذ اين دنيا وسائل در مقدّمه نيل به چيزى است كه نزد خدا است و خود مستقلا هدفنيستند
 چه كسى دنيا و متاع دنيوى را در نظر انسان زينت مى دهد؟
 دو گونه بودن جلوه گرى دنيا در نظر مردم
 فساد نظريه بعضى از مفسرين كه گفته اند حقايق و طبايع مستند به خدا است ، پس حبمال و لذايذ دنيوى
بخث در اين سوره از طبيعت امتها است
 فساد گفته مفسرى ديگر
 منشاء اشتباه اين مفسران ، غفلت از وجود ارتباط بين تمام اجزاى اين عالم مى باشد.
 در اين عالم نه فقط اعيان خارجى ، بلكه اوصاف وافعال نيز با هم مرتبط و وابسته هستند
 كون و فساد در غير اعمال و در اعمال سعادت آور، بلاواسطه مستند به خدا است ولى دراعمال شقاوت بار باواسطه
چيزى كه دانشمندان را از بحث پيرامون جبر و اختيار بازداشته است
 چهار نكته راجع به آيه كريمه (زين للناس حب الشهوات )
 معناى تزئين حب براى مردم
 اصناف مردم از لحاظ دلبستگى به اقسام شهوات
 لذائذ و نعمتهاى دنيا در آخرت هم است با اين تفاوت كه نعمتهاى آخرت خالى از قبح وفساد است
 توضيحى درباره (رضوان من اللّه )
 علت تقابل رضوان با شهوات انسانى در آيه شريفه
 چرا لذائذ اخروى مختص به مؤ من است
 تقرير يك اشكال : لذائذ دنيوى براى بقاى انسان و حفظنسل او است ، در آخرت كه دار بقاء است
جواب به اشكال فوق
 خلود و جاودانگى انسان در آخرت به معناى ابطال وجود او نيست ، بلكه ادامه وجود دنيوىاو است
 انسان علاوه بر نقص و كمال طبيعى ، نقص و كمالى نيز دارد كه به اختيار واعمال او بسته است
 تخلص از عذاب نعمتى افزون بر مغفرت است
 پنج خصلت براى متقين
 چرا خداوند در اين آيه اقامه شهادت مى كند
 توضيحى درباره رابطه بين عادل بودن خداى سبحان و شهادت او به وحدانيت خودش
 وجه اينكه ملائكه و صاحبان علم هم در كنار خدا شهادت مى دهند
 نقش و معناى (قائما بالقسط) در آيه شريفه
 پاسخ به سخن بعضى از مفسرين كه گفته اند مراد از شهادت دادن خدا، شهادت قولىنيست
 شهادت خداوند دعواى مشركين را باطل مى كند
 نتيجه معناى آيه : نفى شريك براى خداوند است
 علت تكرار (لا اله الا هو) و ختم آيه به دو نامه (عزيز) و (حكيم )
 بحث روايتى
 بالاترين لذتها در دنيا و آخرت كدام است ؟
 آيات 25 - 19 آل عمران
 مراد از (ان الدين عند اللّه الاسلام )
 اختلاف اهل كتاب ناشى از غرور و ستمگرى آنها بود
 دين واحد است و بعد از آن هيچ حجتى نيست
 چند نكته كه از جمله : (فان تولوا فانما اليك البلاغ ...) استفاده مى شود
 چگونه اهل كتاب فريب خدعه هاى نفس خويش را خوردند؟
 ملكات نفسانى عمل را در نظر انسان زينت مى دهند
 بحث روايتى
 سوره آل عمران ، آيات 27 - 26
 معناى كلمه (ملك ) و اقسام آن
 (مالك الملك ) و (مليك الملوك ) بودن خداىعزوجل
 ملك و مُلك اعتبارى نيز درباره خدا صادق است
 سه مطلب درباره (قل الهم مالك الملك ...)
 ملك ، چه حق و چه باطل از ناحيه خداى تعالى است
 معناى (عزت ) و (ذلت ) و بيان اينكه عزت فقط از آن خدا از ناحيه او است
 معناى (خير) و بيان اينكه اين كلمه افعلتفضيل نيست
 خير در قرآن اسم خدا نيست بلكه صفت خدا است
 جمله (بيدك الخير) دلالت دارد بر اينكه خير منحصر در خداى تعالى است
 خير و شر تكوينى و خير و شر تشريعى
 مراد از بيرون آوردن زنده از مرده و مرده از زنده
 چهار مقابله لطيف در دو آيه شريفه
 رزق از نظر قرآن به چه معنا است ؟
 آنچه انسان در راه حرام مورد بهره بردارى قرار مى دهد رزق خدا نيست
 رزق همه موجودات به اذن خدا است
 هر چه رزق است خير و مخلوق است و هر چه مخلوق است رزق و خير است
 رزقى كه خداى سبحان مى دهد عطيه اى است بدون عوض ، و در برابر حقى نيست
 تقسيم رزق به دو قسم : عام و خاص
 رزق ، چيزى است كه مورد انتفاع مرزوق واقع شود و ربطى به زيادى و كمىمال ندارد
 بحث روايتى
 آيا ملك و حكومت بنى اميه را خدا به آنان داد؟
 اشتباه بنى اميه در فهم آيه ملك
 دو روايت به معناى (تخرج الحى من الميت و تخرج ميت من الحى )
 رواياتى در باره (رزق ) و اينكه روزى هر كس مقدر است
 بحث علمى
 ضرورى بودن نظام حكومت در اجتماع
 تحول بشر در تغيير حكومت سلطنتى به حكومت جمهورى
 نقش مهم انبيا(ع ) در اصلاح و رفع نواقص نظامهاى حكومتى
 انبياء و مبارزه با خودكامگان زمان
 حكومت و ولايت در آيات قرآن كريم
 هدف اولياى دين از معارضه با استكبار جلوگيرى از فساد است
 بحث فلسفى (در مورد استناد امور اعتباريه به خداى سبحان )
 آيات 32 - 28 آل عمران
 معناى جمله (مؤ منان كافران را اولياى خود نگيرند)
 تضاد دو صفت كفر و ايمان به دارندگان آنها سرايت مى كند
 مراد از كلمه (دون ) در جمله (من دون المؤ منين )
 جمله اى كه دلالت بر جواز و مشروعيت (تقيه ) مى كند
 تهديد و تحزير شديد به كسانى كه كافران را ولى و دوست مى گيرند
 خداوند هميشه عالم است نه فقط روز قيامت
 سخنى درباره (حب ) و (دوست داشتن خدا) درذيل جمله : (ان كنتم تحبون اللّه ...)
 حب چيست و چه آثارى دارد؟
 لازمه دوست داشتن خدا، قبول دين او و اطاعت و تسليم در برابر او است
 معناى آيه (ان كنتم تحبون اللّه ...)
 مغفرت الهى و در نتيجه ، افاضه رحمت الهى ، اثر نزديكى خدا به بنده است
 چهار نكته كه از آيات كريمه گذشته استفاده شد
 بحث روايتى
 چند روايت درباره حب خدا
 سوره آل عمران ، آيات 34 و 33
 معناى اصطفاء (برگزيدن ) آدم و نوح و آل ابراهيم وآل عمران ، بر عالميان
 معناى كلمه (آل ) و بيان مراد از (آل ابراهيم وآل عمران )
 مراد از آل ابراهيم معصومين از ذريه ايشان است
 بحث روايتى
 سوره آل عمران ، آيات 41 - 35
 معناى سخن مادر مريم : (نذرت لك ما فى بطنى محررا)
 اعتقاد مادر مريم به حمل خود از روى جزم بود
 معناى جمله (و ليس الذكر كالانثى )
 وجه تسميه (مريم )
 (قبول حسن ) به معناى تقبل يعنى قبول با رضايت درونى است
 معناى (محراب )
 رزقى كه همواره نزد مريم بوده رزق معمولى و عادى نبوده است
 شباهت بسيار بين عيسى و يحيى (على نبينا و آله و عليهما السلام )
 عيسى و يحيى در كلام خداوند سبحان
 استفهام زكريا در جمله (انى يكون لى غلام ؟) بمنظور استبعاد نبوده است
 استفهام يحيى نظير سؤ ال حضرت ابراهيم است
 در خواست نشانه و علامت كردن زكريا براى چه بوده است ؟
 تصرف شيطان در نفوس انبياء (ع ) محال است
 طرح يك سؤ ال و پاسخ به آن
 سخنى پيرامون الهامات غيبى و خواطر شيطانى
 بخشى از تكلم كه مخصوص خداوند است
 بحث روايتى (در ذيل آيات مربوط به مادر مريم و زكريا و...)
 سخنان بعضى از مفسرين در انكار اين روايات و پاسخ به او
 بحث روايتى (راجع به الهامات و خواطر)
 سوره آل عمران ، آيات 60 - 42
 منظور از اصطفا (برگزيدن ) و تطهير مريم سلام اللّه عليها
 وجه اينكه قضاياى مربوط به مريم عليها السلام از اخبار غيبى شمرده شده است
 وجه تعبير به (ملائكه ) در جمله (اذ قالت الملائكة ...)
 گفتار معصومين در تفسير (كلمه )
 معناى (كلمه خدا) و مراد از (كلمه ) در جمله : (يبشرك بكلمة منه ...)
 وجه تسميه عيسى به مريم (عليهما السلام ) به (مسيح )
 يهود و كلمه (مسيح )
 معناى كلمه (عيسى )
 اقوالى كه درباره سخن گفتن عيسى (ع ) با مردم در سن كهولت ، گفته شده است
 مراد از (تورات ) (انجيل ) در قرآن كريم
 بعثت حضرت عيسى (ع ) عموميت داشته ، هر چند رسالت او به سوى بنىاسرائيل بوده است
 معجزات عيسى (ع ) مستند به اذن خدا بوده است و عيسى (ع ) در صدور آن آيات استقلالىنداشته است
 معجزات حضرت عيسى (ع ) در خارج ، از آن جناب صادر مى شده است
 جمله (مصدقا لما بين يدى من التورية ...) براى اينكه عيسى (ع ) تورات موجود درزندگى خود را قبول داشته است دلالت نمى كند
 عملى كه عيسى (ع ) براى باز شناختن مؤ منين به خود وتشكل دادن به آنها انجام داد
 قيد (الى اللّه ) در آيه به چه جهتى آمده است ؟
 مراد از ايمان در جمله (قال الحواريون نحن انصار اللّه آمنا باللّه ...) ايمان بعد ازايمان است
 راه عبادت كوتاهترين راه به سوى خداى سبحان است
 معناى (توفى ) و تفاوت مورد استعمال اين كلمه با كلمه (موت )
 توّفى حضرت عيسى به معناى گرفتن آن حضرت از دست يهود است
 منظور از (رفع عيسى به سوى خدا) و (تطهير او از كافران )
 مراد از تفوق پيروان عيسى (ع ) بر كافران تا روز قيامت
 مقصود از تفّوق حجت تفوق از نظر مقبوليت نيست
 تبعيت از نياكان سبب مى شود كه مراد عموم يهود و مطلق نصارا باشد
 وعده نيكو به پيروان حقيقى (قولى و عملى ) عيسى (ع )
 دو حجت و دليل بر نفى الوهيت عيسى (ع ) در تمثيل او به آدم (ع )
 جمله (الحق من ربك ) از بديع ترين بيانات قرآنى است
 بحث روايتى (در ذيل آيات كريمه گذشته )
 رواياتى درباره برترين زنان عالم : (فاطمه (س ) مريم ، خديجه و آسيه )
 اثبات سيادت اثبات عالى ترين مراتب اصطفاء است
 اخبار غيب حضرت عيسى (ع ) معجزه قابل قبول براى مردم بود
 روايتى درباره آنچه در شريعت عيسى (ع ) آمده بود
 روايت درباره به دار آويختن حضرت عيسى (ع )
 روايتى در مورد كيفيت بالا بردن عيسى (ع ) به آسمان
 روايتى از امام رضا (ع ) درباره قضيه حضرت عيسى (ع )
 بحث روايتى ديگر در معناى محدث
 فرق ميان نبى ، رسول و محدث
 على (ع ) محدث بود
 مطالبى پيرامون (وحى ) و واژه (محدث )
 تشخيص القائات رحمانى از شيطانى مستند به تاءييد الهى است و خارج از معيارهاىمعمولى تشخيص است
 توضيح اينكه : (محدث صوت فرشته را مى شنود ولى فرشته را نمى بيند)
 سوره آل عمران آيات 63 61
 پاسخ به اين توهم كه آيه مباهله نمى تواند در شاءن على و فاطمه و حسنين (ع )نازل شده باشد
 اهل بيت پيامبر(صلوات اللّه عليهم ) در دعوى و دعوترسول اللّه شريك بودند و اين از بزرگترين مناقب است
 در قضيه مباهله ، رسول خدا (ص ) اهل بيت خود را به عنوان نمونه هائى از مؤ منين همراه نبرد بلكه به عنوان شركاء خود
جواب به يك اشكال ديگر بر اينكه همراهى بارسول خدا (ص ) در مباهله ، فضيلت و منقبت است
 تبليغ و دعوت ، عين نبوت و بعثت نيست و لازمه شركت در دعوى و دعوت پيامبر (ص )شريك بودن در نبوت آن جناب نيست
 بحث روايتى (رواياتى درباره : محاجه پيامبر (ص ) با نصاراى نجران ...)
 گفتگوى امام كاظم (ع ) و رشيد درباره (ذرّيه )
 پاسخ امام رضا (ع ) از سؤ ال ماءمون عباسى
 مضمون روايات شيعه در خصوص همراهان پيامبر(ص ) در مباهله
 روايتى از صحاح اهل سنت در مناقب اميرالمؤ منين (ع )
 دو روايت از (حيلة الاوليا) ابو نعيم اصفهانى
 سه روايت از (دارالمنثور) از جلال الدين سيوطى
 مباهله ، مخصوص داستان نصاراى نجران نبوده ورسول اللّه (ص ) در مقام مباهله با يزيد نيز آمده بود
 سخن يكى از مفسرين در مقام رد انطباق (انفس ) و (نساء) و (ابناء) در آيه مباهله با على و فاطمه و حسنين (عليهم السلام)
 كلام مبتنى بر تعصب كلامى بى پايه و باطل است
 بررسى و رد گفته هاى تعصب آميز و مغرضانه آن مفسر
 مقصود ما بيان مصداق است نه معناى لفظ!
 اساتيد بلاغت و بيان به اين آيه استناد كرده اند
 توضيحى درباره استعمال جمع و اراده يك نفر (نساء) واستعمال جمع و اراده دو نفر (انفس و ابنا) در آيه مباهله
 رد اين توهم كه آيه مباهله ناظر بر اجتماع و ملاعنه دو فريقاهل حق و اهل باطل مى باشد
 رد اين توهم كه يقين پيامبر و مؤ منين نسبت به مساءله مسلم است
 وجه متعين وجه دوم است
 رد آخرين بخش كلام اين مفسر كج انديش
 روايت شاذّ است و مفسرين همگى از آن اعراض كرده اند
 سوره آل عمران ، آيات 78 - 64
 معناى (كلمه سواء) و مراد از دعوت اهل كتاب به كلمه سواء
 دعوت به كلمه سواء، دعوت به سير بر اساس كلمه توحيد و نفى بغى و فساد مىباشد
 نفى بغى و فساد در گفتگوهاى بين پيامبران و قوم آنان
 ويژگيهاى دين فطرى
 افراد انسان ، ابعاض و اجزاى يك حقيقت هستند و خضوع وتذلل يك فرد در برابر فرد ديگر، با فطرت انسانى مخالف است
 محاجه بى جا و جاهلانه يهود و نصارا بر سر انتساب ابراهيم (ع ) به يهوديت ونصرانيت
 دو محاجه اهل كتاب كدام است
 دين ، داراى مراتب و مراحلى بوده است و هر يك از انبياء (ع ) به منزله بكى از آنمراحل بوده اند
 اسلام حضرت ابراهيم چگونه است ؟
 نزديكترين مردم به ابراهيم (ع ) پيروان او و پيامبر اكرم (ص ) و مؤ منين بدويند
 اشاره به توحيد افعالى ، در بيان معناى اينكه :اهل كتاب جز خودشان كسى را گمراه نمى كنند
 كفر به آيات خدا غير كفر به خدا است و اهل كتاب در لسان قرآن كافر به آيات خدا هستندنه كافر به خدا
 معناى سخن اهل كتاب كه به يكديگر مى گفتند: (به آنچه در آغاز روز بر مؤ منين نازل گشته ايمان آورديم و ...)
 سخن ديگر مفسرين در خصوص اين آيه
 جواب خداى تعالى به سخنان يهود در قضيه تغيير قبله مسلمين از بيت المقدس به كعبه
 جمله (اولا يعلمون ) جواب خدا به يهوديان نيست
 اقوال مختلف مفسرين در معناى مختلف اين آيه
 معناى (فضلخدا) و بيان جوابى به يهود كه جمله (انالفضضل بيد اللّه ) متضمن آن است
 اعتقاد بى اساس يهوديان به اينكه تافته جدا بافته هستند (ليس علينا فى الاميينسبيل )
 منشاء اين اعتقاد باطل يهود
 چرا در اين آيه نام اهل كتاب تكرار شده و به آوردن ضمير اكتفا نشده است ؟
 قنطار و دينار كنايه از بسيار و كم است
 شرط كرامت الهيه و تقرب به خداى وفاى به عهد و تقوا است نه نژاد و دودمان است
 آثار محبت خدا، و خصالى كه خداى تعالى بر آن شكنندگان عهد خدا و سوگند به خداذكر فرموده است
 دروغ بستن يهود به خداى سبحان
 بحث روايتى
 رواياتى در ذيل آيه شريفه (يا اهلالكتاب تعالوا الى كلمة سواء...) و شاءن نزول آن
 نامه پيامبر براى پادشاهان عصر خود
 برسى نامه پيامبر براى اسقف نجران
 دو روايت از تفسير (الدرالمنثور) سيوطى
 حكايت هجرت مسلمانان در صدر اسلام به حبشه
 نجاشى مهاجرين را فرا مى خواند
 داستان گفتگو بين نجاشى و مسلمانان مهاجر در حضور مشركين مكه وشاءن نزول آيه (ان اولى الناس بابراهيم ...)
 حديثى از امام صادق (ع ) و بيان آن
 نزديكترين مردم به ابراهيم و پيامبر اسلام (ص ) وآل محمد عليهم السلام ، پيروان آنانند
 دو روايت از كافى و امالى
 سوره آل عمران ، آيات 80 - 79
 بيان آيه شريفه (ما كان لبشر...) كه متضمن پاكى ساحت مسيح (ع ) از عقايد خرافىنصارا نسبت به او مى باشد
 حاصل معناى آيه (و ما كان ليشر...)
 معناى (عبادا لى ) و فرق بين عبد و عبيد
 معناى ماده (درس ) و مراد از آن در (بما كنتم تدرسون )
 علت دو اختلافى كه در سياق دو آيه وجود دارد
 1 - داستان عيسى و مادرش (عليهماالسلام ) در قرآن چگونه است
 كلام حضرت عيسى در كودكى نسبت به برنانه نبوتش براعتاستهلال بود
 حضرت عيسى (ع ) و شريعت تازه او
 2- شخصيت عيسى (عليه السلام ) و مقامش در درگاه خدا
 3 - عيسى چه مى گفت ؟ و درباره اش چه مى گفتند؟
 اعتقاد خرافى به تفديه عيسى عليه السلام بااعتقاد به اينكه آن حضرت از شفيعان روز جزا است فرق دارد
 آيات شريفه اى كه عقايد باطل مسيحيان درباره مسيح (ع ) را بيان مى كنند
 مساءله پدر و پسر بودن خدا و مسيح در انجيلهاى موجود
 كلماتى از انجيل در در مورد پدرى و پسرى كه نمى توان آنها را بر تشريفحمل كرد
 حاصل و نتيجه گفتار مسيحيان (اقنومهاى سه گانه )
 4- احتجاج قرآن بر ضد مذهب تثليث
 احتجاج اول : استدلال به عدم امكان فرزند داشتن خداىمتعال
 سه دليل عقلى بر محال بودن توليد مثل براى خدا
 چهار برهان در آيه شريفه (بديع السموات و الارض )
 احتجاج دوم : اثبات اينكه شخص عيسى بن مريم (ع ) پسر خدا و شريك او در الوهيت نيست
 خوردن طعام دلالت بر احتياج و ماديت مى كند لذا با الوهيت منافات دارد
 مسيح انسان بوده داراى صفات و احوال و افعال بشرى
 عبادت كردن مسيح خود اولين دليل بر نفى الوهيت اوست
 5 - مسيح يكى از شفيعان نزد خدا است ، نه خونبهاى گنهكاران
 تقدير و توضيح اعتقاد مسيحيان به تفديه عيسى عليه السلام
 مساءله دار و فدا اساس دعوت مسيحيان
 ده اشكال بر اين اعتقاد باطل
 دومين اشكال
 سومين اشكال بر گفتار نصارا
 اشكال چهارم
 اشكال پنجم بر گفتار مسيحيان
 اتصاف خداوند به جسم و اوصاف جسمانى در كتاب نصارا
 اشكال ششم بر گفتار مسيحيان
 اشكال هفتم
 اشكال هشتم
 لازمه اعتقاد به تفديه عيسى عليه السلام جهل به معناى حقيقى گناه و خطا و نفهميدنچگونگى ارتياط گناه با عقاب است
 لازمه قول به هلاكت دائمى فرزندان آدم و انحصار راه نجات آنان در فدا شدن عيسى (ع )،لغو و عبث بودن تشريع تمام اديان است
 سخنى به طرفدارى بولس و پاسخ آن
 قرآن كريم نيز مؤ يد اين حكم عقلى است
 اشكال دهم بر سخن مسيحيان
 در سلطنت حقيقيه خداوند كه تبديل و تبدلى در آن راه ندارد، فديه واقع شدن عقلامحال است
 نفى فديه در آيات قرآنى
 شفاعت غير از فديه است و قرآن كريم شفاعت را در مورد عيسى (ع ) اثبات كرده است
 6 - اين آراء از كجا منشاگرفته ؟
 اولين كسى كه در مكه مردم را به بت پرستى دعوت كرد
 7 - كتابى كه اهل كتاب خود را منسوب به آن مى دانند چيست ؟ و چگونه كتابى است ؟
 بحث تاريخى
 1 - سرگذشت تورات فعلى :
 سند كتاب تورات تا پنجاه سال قطع شده است !
 2 - داستان مسيح و انجيل
 انجيلهاى چهارگانه
 3 انجيل لوقا
 4 انجيل يوحنّا
 بى اعتبارى انجيلهاى چهارگانه از لحاظ سند ومجهول الحال بودن آنها
 عدم اعتبار كتب مسيحيت باعبث شده است بعضى منكر وجود خارجى عيسى و بعضى معتقد بهوجود دو عيسى شوند
 امور ديگرى كه موجب ترديد درباره انجيلهاى مسيحيت مى شوند
 ظهور دعوت مسيحيت بعد از خود عيسى عليه السلام بوده است
 سهم بزرگ جوامعى مانند روم هند، چين و ... كه مسيحيت در آنها گسترش يافته ، دراعتقاد به تثليت و ظهور لاهوت در ناسوت
به جهت عجز از دعوت بر اساس مبانى عقلى و عقلائى ، مبلغين مسحيت اساس دعوت خود رابر مكاشفه و رهبانيت قرار دارد
 علت موفقيت دعوت به مسيحيت ، در امپراتورى روم
 بطلان و فساد مبناى دعوت مسيحى ، موجب درگيرى و مشاجره بين مدارس مسيحى و سپس مراقبت كليسا و تفتيش عقايد
اجمالى از سير تاريخى مسحيت و پيدايش انشعابات و مذاهب مختلف مسيحى
 انشعاب مسيحيت به سه شعبه كاتوليك ، ارتدوكس ، پروتستانت
 اتهامات و دروغ پردازى هاى كليسا درباره مسلمين در زمان جنگهاى صليبى و حتى پس از آن
 افول كليسا و رشد الحاد و بى دينى ، در اثر تعليمات غلط مسيحيت
 گفتار دو تن از اساتيد علوم دينى درباره نهضت دينى در آمريكا
 بحث روايتى (رواياتى كه درباره شاءن نزول آيه كريمه : (ما كان لبشر...) )
 سوره آل عمران ، آيات 85 - 81
 مراد از ميثاق در: (و اذ اخذ اللّه ميثاق النبيين ...)
 وجه ديگر در آيه كه جواب شرط باشد
 مناقشه در سخن بعضى از مفسرين در معناى آيه
 تسليم تكوينى تمامى اهل آسمانها و زمين در برابر اللّه تعالى
 بحث روايتى (در ذيل آيات گذشته )
 روايتى از الدرالمنثور (و من يبتغ غير الاسلام دينا
 سوره آل عمران ، آيات 91 - 86
 هدايت يافتن كافرانى كه كفرشان ناشى از عناد و دشمنى با حق است ،محال مى باشد
 توبه كافرانى كه بعد از ايمان كفر ورزيده و بر كفر خود افزودندقبول نمى شود
 بحث روايتى (رواياتى راجع به شاءن نزول آيات گذشته )
 نقل داستان به روايتى ديگر
 سوره آل عمران ، آيات 95 - 92
 (بر) به معناى توسع در خير است و اعم از خير اعتقادى و عملى مى باشد (لن تنالواالبر حتى ...)
 انفاق مال مورد علاقه از اركان (بر) است و مجاهدت در انفاقمال بيشتر و دشوارتر است
 شبهه اى كه مسيحيان در مساءله (نسخ ) القاء مى كردند و پاسخ به آنها در آيه :(كل طعام كان حلا...)
 حاصل شبهه اى كه يهود به مؤ منين القاء مى كردند
 برسى گفتار ديگر مفسرين در خصوص اين آيه شريفه
 ظلم ، قبل از روشن شدن حقيقت براى ظالم ، محقق نمى شود
 بحث روايتى (روايتى درباره حرام نمودن اسرائيل گوشت شتر را بر خود)
 سوره آل عمران ، آيات 97 - 96
 پاسخ به شبهه اى ديگر كه يهود در مورد تغيير قبله و نسخ القاء مى كردند در آيه :(ان اول بيت وضع للنّاس ...)
 معناى (مبارك بودن ) و (هدايت بودن ) بيت اللّه الحرام
 حج اولين بار در زمان ابراهيم عليه السلام تشريع شد
 كعبه ، هدايت به سوى سعادت دنيا و آخرت است و هدايت آن فراگير مى باشد
 آيات بيناتى كه در بيت اللّه است (فيه آيات بينات )
 استخدام دو جانبه يك كلام ، از عجايب لطايف قرآن كريم است
 توجه به آهنگ آيه كه مرددّ بين انشاء و اخبار است
 (آيت ) اعم از معجزه و خارق العاده است و مقام ابراهيم و امنيت داخلين به بيت و وجوب حجالبيت بهترين آيات مى باشند
 جمله : (من دخل كان آمنا) درصدد بيان حكم تشريعى است نه اخبار از يك خاصيّتتكوينى
 بحث روايتى (رواياتى درباره : كعبه ، دحوالاءرض ، اولين بيت مبارك بودن بيت اللّه ،حج و...)
 دو روايت در زمينه توسعه مسجدالحرام در زمان بنى عباس
 رواياتى از معصومين در وجوب حج
 بحث تاريخى (پيرامون بناى كعبه و چند بار تجديد بناى آن )
 شكل كعبه
 جامه كعبه
 مقام و منزلت كعبه
 توليت كعبه
 سوره آل عمران آيات 101 - 98
 بيان ارتباط اين آيات با آيات سابق مربوط به يهود
 سوره آل عمران ، آيات 110 - 102
 (حق التقوى ) غرض و مقصد نهايى است و دستور (فاتقوا اللّه ما استطعم ) راهرسيدن به آن هدف را نشان مى دهد
 مراد از اعتصام همگانى به (حبل اللّه ) در (واعتصموابحبل اللّه جميعا...)
 داءب و رسم قرآن بر ذكر علل و اسباب تعليماتش مى باشد و از اطاعت و تقليدكوركورانه و بدون دليل نهى مى كند
 چكيده سخن
 وجه اينكه خداوند اعتصام به حبل اللّه و عدم تفرق را نعمت خوانده است
 امر به معروف و نهى از منكر، از لوازم و واجبات اجتماع معتصم بهحبل اللّه است
 امر به معروف و نهى از منكر اگر واجب باشد واجب كفايى است
 نهى از تفرقه و اختلاف در آراء و عقايد
 علت تاءكيد فراوان قرآن كريم به دعوت به اتحاد و نهى از اختلاف
 مالكيت خداى تعالى دليل است كه او ظالم نيست
 آيه شريفه حال سابقين اولين از مهاجر و انصار مى ستايد
 بحث روايتى (رواياتى درباره : (حق تقاته )(حبل اللّه )، فرقه ناجيه و امت واحده
 رواياتى كه دلالت دارند بر اينكه حبل اللّه همان قرآن است
 حديث ثقلين خبر متواتر مورد اتفاق است
 روايات هفتادودو فرقه
 آنچه در امتهاى گذشته بوده نظيرش در اين امت نيز خواهد بود
 طرد بعضى از اصحاب پيامبر در قيامت از ناحيه خدا
 سه روايت درباره (كنتم خير امة ...)
 سوره آل عمران ، آيات 120 - 111
 مراد از اينكه بر اهل كتاب ذلت زده شده : (ضربت عليهم الذلة )
 كلام بعضى از مفسرين : آيه در مقام تشريع نيست
 معناى (امت قائمة ) و اشاره به فرق بين (سرعت ) و (عجله )
 (خيرات ) مفيد استغراق است به معناى مطلقاعمال صالح
 عمل فاسد، اثر فاسد در پى دارد


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 4

نام نويسنده : علامه طباطبايي رحمه الله عليه

ترجمه آيات
بيان آيات
معناى اهل مراد از اهلرسول خدا (ص )
خطاب در آيه (اذ غدوت من اهلاك ...) خطاب به عموم مؤ منين است
علت مفرد و جمع آمدن خطاب در آيات بر اساس هدف و غرض از خطاب
معناى آيه (و اذ غدوت من اءهلك ...)
 بيان مراد از جمله (واللّه وليّهم ) در آيه شريفه و رد گفته يكى از مفسّرين درذيل اين جمله
توضيحى در مورد جمله (و انتم اذله ) در آيه شريفه
مصداق وعده به نصرت با ملائكه به مؤ منين در آيه اذتقول للمؤ منين الن يكفيكم ان يمدّكم ...
 بحث روايتى
(درباره جنگ احد)
 صف آرائى لشكر اسلام و كفر در جنگ احد
 هند جگرخوار و عمل وحشيانه او
 نداى آسمانى لا فتى الا على لا سيف الا ذولفقار
 تقدير و بررسى مضمون روايت مزبور
 روايتى ديگر در داستان جنگ احد
 اقسام آياتى كه پيرامون جنگ احد نازل گشته است
سوره آل عمران ، آيات 130 - 138
 ترجمه آيات
بيان آيات
قرآن در تعليمش علم و عمل را قرين هم مى داند
 يكى از شيوه هاى تعليماتى قرآن مجيد
 توضيحى در مورد (احسان ) و (محسنين )
 نكاتى كه از آيه شريفه (والذين اذا فعلوا...) درباره استغفار و توبه استفادهمى شود
 بحث روايتى
(در ذيل آيات گذشته )
 روايتى در ذيل (جنة عرضها السموات و الارض ) و جواب به سؤال درباره مكان و موضع جهنم
معناى فرمايش پيامبر (ص ) و توضيحى پيرامون اختلاف معانى دنيوى و اخروى
(و الكاظمين الغيظ...) و كرامتى از امام سجاد (ع )
 رواياتى در ارتباط با (و الذين اذا فعلوا فاحشة ...)
 رواياتى درباره مغفرت خداوند و توبه و استغفار از گناهان
سوره آل عمران ، آيات 148 - 139
 ترجمه آيات
بيان آيات
معناى (يوم ) و مراد از مداوله ايام بين مردم
علم خداى سبحان به اشياء به معناى خلق و ايجاد آنها است
حكمت ها و مصالح در مداوله ايام بين الناس (دست به دست شدن روزگار)
 آيا گمان كرديد امتحان نشده و آزمايش نديده به بهشت در خواهيد آمد؟!
 گفتارى در امتحان و حقيقت آن
اشاره اى به مساءله هدايت
كمال نوع بشر در گرو يك سلسله افعال اختيارى و ارادى است
سه قوه اصلى كه در قرآن كريم درباره موجودات اثبات شده است
فرق بين امتحان الهى و امتحانهاى معمول نزد انسانها
 امتحان الهى سنتى است كه تمامى افراد انسان راشامل مى شود
 معناى تمحيص مؤ منين و محق كافرين بر اثر امتحانات و ابتلائات
معناى جمله (انقلبتم على اعقابكم )
 حاصل معناى آيه (و ما محمد الا رسول
حقيقت شكر و مراد از (شاكرين )
 شكر تمام نمى شود مگر با اخلاص
تعريض به كسانى كه مى گفتند: اگر كشتگان احد به جنگ نمى رفتند نمىمردند
 معناى (ربيّون و وجه حكايت قول و فعل آنان در آيه شريفه
سوره آل عمران ، آيات 155 - 149
ترجمه آيات
بيان آيات
مرعوب گشتن دشمنان رسول الله (ص ) از خصائص آن نبى گرامى است
معناى (اءمنة ) و (نعاس ) و احاطه شدن طائفهاى از مسلمانان آندو در جنگ احد
 به فكر جان خود بودن و ديد جاهليت داشتن ؛ اوصاف فراريان از جنگ احد
 ردّ توهّم باطلبرخى كه پنداشته اند دين خلق هرگز شكست نمى خورد
 سنت اسباب و مسببات ، عام است و امر نبوت و دعوت ، از آن مستثنا نيست
جواب كسانى كه به كشته شدن مسلمانها در جنگ احد اعتراض داشتند
 سخنان عجيب برخى مفسرّين در تفسير اين آيه
هر يك از گناهان ، آدمى را به سوى گناه ديگرى مى كشاند
 خداوند حليم فراريان از جنگ را مورد عفو خود قرار مى دهد
 عفو و مغفرت در قرآن به چه معنا است ؟
 شرك مرگ ، و معصيت ظلم است و مغفرت ازاله مرگ و ظلمت مى باشد
 سوره آل عمران ، آيات 156- 164
 ترجمه آيات
بيان آيات
چكيده سخن در مضمون آيات 164 - 156 سورهآل عمران
نهى مؤ منين از هماهنگ شدن با كفار درباره شهداى جنگ احد
 وجه التفات خطاب از مسلمين به پيامبر (ص ) در آيه شريفه
دستور الهى به پيامبر (ص ) مبنى بر گذشت از مردم و مشورت با آنهاشامل احكام الهى نمى شود
 تنزيه ساحت رسول خدا (ص ) از بديها واعمال زشت
سوره آل عمران ، آيات 171- 165
 ترجمه آيات
بيان آيات
دلالت آيه بر اينكه انسان بهد از مردن تاقبل از قيامت زنده و باقى است
معناى لطيف جمله (الّا خوف عليهم و لا هم يحزنون )
 سوره آل عمران ، آيات 157- 172
ترجمه آيات
بيان آيات
نمونه اى از مراقب عجيب قرآن در بيانات خود
 سرّ اينكه گفتار منافقين ايمان مؤ منين را بيشتر كرد
 بحثى پيرامون توكل
بحث روايتى
(در ذيل آيات مربوط به جنگ احد)
 رواياتى در ذيل آيه (و ما محمد الا رسول قد خلت ...) و شايعه كشته شدن پيامبر درجنگ احد
 روايتى در ذيل (ان الذين تولوا منكم ...) و فرار بعضى مسلمين در جنگ احد
 رواياتى درباره مشورت ، در ذيل (و شاورهم فى الامر)
 رواياتى در ذيل (و ما كان لنبى ان يغلّ...) و آيه (و منيغلل ...)
 رواياتى در ذيل (او لما اصابتكم مصيبة ...) و كشته شدن مسلمانان در جنگ احد
 رواياتى درباره شاءن نزول آيه كريمه (و لاتحسبن الّذين قتلوا...)
 ائمه اطهار (ع ) روايات مرغ را انكار كرده اند
 رواياتى در ذيل(الذين استجابوا لله و الرسول ...) و داستان (غزوه جيش سويق )
 دخالت آراء شخصى راويان و تاءثير اختلاف مذاهب درنقل روايات اسباب نزول
بحث تاريخى
(فهرست اسامى شهداى جنگ احد)
 سوره آل عمران ، آيات 176 - 180
 ترجمه آيات
بيان آيات
گر جمله كائنات كافر گردند بر دامن كبرياش ننشيند گرد
 از آزمايش و ابتلا جهت تكميل نفوس مفرى نيست
هشدار به بخيلان ، كه اموال خود را انفاق نمى كنند و ملامت و مذمت آنها
 بحث روايتى
(آيا مرگ براى كافر خير است ؟)
 سوره آل عمران آيات 189 - 181
 ترجمه آيات
بيان آيات
سخن يهود كه گفتند: خداى شما فقير است و ما توانگريم
يك استدلال بر وجود عالم برزخ
بحث روايتى
سوره آل عمران ، آيات 1 - 190
ترجمه آيات
بيان آيات
پاره اى از اوصاف مؤ منان
استعمال كلمه هجرت در دورى گزيدن از گناه
كامروايى و بهروزى كفّار فريبتان ندهد
 بحثى فلسفى و يك مقايسه
(بين مقام زن در اسلام و در آئين هاى ديگر)
 بحث روايتى
(درباره تفكر در خلق خدا و شاءن نزول آيات گذشته )
 سوره آل عمران ، آيه 200
ترجمه آيه
بيان آيه
گفتارى پيرامون مرابطه در جامعه اسلامى
1 - انسان و اجتماع
2 - انسان و رشد و نمو او در اجتماع
اولين بارى كه بشر متوجه منافع و مصالح اجتماع شد زمان بعثت اولين پيامبر الهىبود
 3- اسلام و عنايتش به امر اجتماع
4- رابطه اى كه اسلام بين فرد و اجتماعقائل است در هيچ دينى و ملتى سابقه ندارد
 هويت و شخصيت مستقل براى اجتماع در اسلام
علت اهتمام شديد اسلام به شاءن اجتماع
5 - آيا سنت اجتماعى اسلام ضمانت بقا و اجرا دارد؟
شبهه اى كه دل غربزدگان را به خود مشغول داشته
صرف عدم انطباق يك سنت با وضع حاضر انسانهادليل بر بطلان و فساد آن سنّت نيست
اسلام صلاحيت خود را براى هدايت مجتمع انسانى به سوى سعادت ثابت كرده است
 شعار اسلام (پيروى از حق ) و شعار تمدن عربى (پيروى از اكثريت ) مىباشد
 تسليم اكثر مردم در برابر لذائذ مادى موجب دورى آنها از حق و پذيرش سنت هاىاحساسى است
پيروى از اكثريت در نظام طبيعت باعث بطلان حكمعقل به وجوب پيروى از حق نمى شود
 حق و حق بودن ملازمه اى با راءى اكثريت ندارد
 تمدن غرب و و پيشرفت صنعتى آن از نظر اسلام سعادت محسوب نمى شود
 بيان يك مثال براى درك روشنتر يك مطلب
تمدن يا توحش غربى !
 6- اجتماع اسلامى به چه چيز تكون يافته و زندگى مى كند؟
سه مطلب از بيانات گذشته
هدف و وجه مشترك قانونگزارى در دنياى امروز بهره بردارى از مزاياى حيات مادىاست
عدم ضمانت اجراى قوانين موضوعه در تمدن حاضر و ضمانت اجراى قوانين اسلام
 اخلاق و فضائل اخلاقى در تمدن غربى جايى ندارد
 عواملى مانند (وطن دوستى ) و (نوع دوستى ) و (مدح و تمجيد طلبى ) سببيتاخلاقى ندارد
 7- انگيزه هاى عقلانى ، غير انگيزه احساس است .
 8- معناى پاداش خواستن از خدا و اعراض از غير خدا چيست ؟
9- حريت در اسلام به چه معنا است ؟
10- در مجتمع اسلامى راه بسوى تحول وتكامل چيست ؟
11- آيا اسلام با همين احكام و شرايعى كه دارد مى تواند انسان عصر حاضر رابه سعادتش برساند؟
12 - رهبر جامعه اسلامى چه كسى است و چگونه روشى دارد؟
تفاوتهاى حكومت اسلامى با نظامهاى حكومتى ديگر
 13 - حد و مرز كشور اسلامى مرز جغرافيائى و طبيعى و يا اصطلاحى نيستبلكه اعتقاد است .
14- اسلام تمامى شؤ ونش اجتماعى است اساس دين متكى بر حفظ معارف الهىاست و در عين حال به مردم آزادى در طرز تفكر داده است .
 15 - سرانجام دين حق بر همه دنيا غالب خواهد شد
بحث روايتى
(در ذيل آيه شريفه : (يا ايها الذين آمنوا اصبروا و صابروا و رابطوا...) )
 سوره نساء، آيه يك
ترجمه آيه
بيان آيه
مراد از نفس واحده و زوج او كه انسان از آن آفريده شده است
معناى كلمه زوج و جمله (و خلق منها زوجها)
 كل بشر از آدم و حوا نشاءت گرفته اند
ازدواج فرزندان بلافصل آدم بين برادران و خواهران بوده
گفتار مفسرين در نقش تركيبى (الارحام ) در آيه و بررسى نظر آنان
وجه اطلاق (رحم ) بر خويشاوندان
معناى (رقيب ) و تعليل امر به تقوا به اين صفت خداوند
 گفتارى در عمر صنف انسان و انسانهاى اوليه
گفتارى پيرامون منتهى شدن نسل حاضر به آدم و حوا و رد شبهاتى در اين مورد
 آدم مذكور در آيات قرآنى آدم نوعى نيست
انسان نوعى است مستقل نه تحول يافته از نوعى ديگر (نظير ميمون )
گفتارى در كيفيت تناسل طبقه دوم از انسان
(فرزندان بلافصل آدم - ع - )
 بحث روايتى
(درباره خلقت آدم ، صله رحم و...)
 رواياتى در ذيل (و اتّقوا اللّه الذى تسائلون به و الارحام )
روايتى از اميرالمؤ منين (ع ) درباره ارحام و گفتارى پيرامون رحم و توضيح حديث
 حديثى از امام صادق (ع ) درباره ترحم و تاءثير نزديكى به آن در فرو نشاندنخشم
سوره نساء، آيات 2 - 6
ترجمه آيات
بيان آيات
گفتارى پيرامون جاهليت اولى
اما وضع حكومت در ميان عرب :
 وضع اقوام و ملل ديگر در دوران جاهليت
دعوت اسلامى چگونه ظاهر گرديد؟
دعوت اسلامى بر مبناى (حق صريح ) است و نمى تواند با مقدمات ووسائل باطل به هدف برسد
 تدريجى بودن دعوت اسلام و نزول آيات قرآنى با ترتيبى هدفمند
 تشريع حكم حرمت شرب خمر نمونه بارز بيان تدريجى احكام عملى
رعايت تدريج در دعوت از حيث انتخاب مدعوين
دعوت تدريجى رسول خدا (ص ) اسلام كه با دعوت از قوم و عشيره خود آغاز شد
 ادعاى چند طايفه مبنى بر اين كه اسلام دين شمشير و زور است و پاسخ بدانها
 گفتار مرحوم كاشف الغطا در اين زمينه
هشدار قرآن به مسلمانان از عواقب وخيم تصرف دراموال ايتام
گفتار مفسرين در معناى آيه مورد بحث
معيار اسلام در مورد تعدد ازواج براى مردان
حكم وجوب دادن مهريه به زنان يك حكم تاءسيسى نيست
مقصود از سفها در آيه شريفه سفيهان از ايتام است
دلالت آيه شريفه در حكم عمومى رعايت اقتصاد و حدوسط در ارتزاق
اموال دنيا به همه مردم تعلق دارد
در تصرفات مالى علاوه بر بلوغ ، رشد متصرف نيز شرط است
معناى (اسراف ) و (بدار) و بيان دو قسم تصرف ممنوع درمال يتيم
تحويل دادن مال يتيم به او توسط ولىّ بايد در حضور شاهد باشد
 بيان شيواى تمام مسائل ولايت در ضمن دو آيه
بحث روايتى (در ذيل آيات گذشته )
 غيرت يكى از فضايل اخلاقى است
نسخه شفابخش اميرالمؤ منين (ع ) درباره درد شكم
رواياتى در زيل آيه (و لاتؤ تو السفها اموالكم )
 رواياتى در ذيل (و من كان فقيرا فلياءكل بالمعروف )
 بحثى علمى در چند فصل
1- نكاح و ازدواج يكى از هدفهاى طبيعت است :
آزاديهاى جنسى برخلاف سنت طبيعت است
فكر و رؤ يت نمى تواند آثار شوم نامبرده را از بين ببرد
 بدون فضايل نفسانى زندگى اجتماعى بشر از هم مى پاشد
 2- اسلام مردان را بر زنان استيلا داده است :
3- مساءله تعدد زوجات :
چهار اشكال بر حكم (جواز تعدد زوجات ) و پاسخ بدانها
 پاسخ اشكال دوم به مسئله تعدد زوجات
طبيعت و خلقت به مردان اجازه داده تا از ازدواج با يك زن فراتر رود
 پاسخ به اشكال سوم
پاسخ اشال چهارم بر مسئله تعدد زوجات
قويترين دليل مخالفين غربى در ردّ قانون نقد زوجات
پاسخ آنها: اشكال متوجه مسلمانان است نه اسلام !
 عدم جريان صحيح يك قانون در جامعه اى ، الزاما به معناى بطلان و فساد آن قانوننيست
خلط دانشمندان بين طبيعت حكم (صالح ) و (مصلح ) و حكم بين (فاسد) و (مفسد)
 نظامهاى دموكراتيك و كمونيستى هم نتوانسته اند موجوديت خود را حفظ كنند
 چكيده سخن از مطالبى كه گذشت
بحث علمى ديگر (مربوط به تعدد زوجاترسول الله (ص ) )
 ازدواجهاى پيامبر (ص ) هر كدام جهت هدف و غرض خاص انجام گرفته است
سوره نساء، آيات 10 - 7
 ترجمه آيات .
 بيان آيات
تاءسيس قانون كلى ارث و زمينه سازى براى تشريع حكم وراثت
دو جهت در آيه ارث مورد استدلال است : عام بودن آن ، عدمعول در فرائض
آنچه بر سر ايتام مى آوريد عاقبت بر سر ايتام خود خواهد آمد
 گفتارى پيرامون عمل و عكس العمل
(رابطه بين عمل انسان و حوادث خارجيه
انجام هر عملى نسبت به ديگران به معنى پسنديدن آنعمل براى خود است
بحث روايتى
(ذيل آيات 9 - 7 سوره نساء)
 رواياتى در ذيل آيه (وليخش الّذين لوتركوا خلفهم ...)
 سوره نساء، آيات 14 - 11
 ترجمه آيات
بيان آيات
نكات و ظرايف جمله (للذكر مثل حظّ الانثيين )
 اشاره به انطباق حكم ارث در اسلام با احكام تكوينى و خارجى
بيان سهام طبقه اول ورثه
در مساءله ارث بين رسول خدا (ص ) و سايرين فرقى نيست
معناى كلاله
سخنى پيرامون ارث به وجهى كلى
(چهار بحث كلى مستفاد از آيات ارث )
 چرا سهام مردان دوبرابر زنان در نظر گرفته شده است ؟
 تساوى مرد و زن يا برترى مردان ؟!
 بحث روايتى
(رواياتى در مورد شاءن نزولآيات ارث ، عول و تعصيب ...)
 اولين كسى كه در باب ارث (عول ) را سنت كرد عمر بود
 گفتار ابن عباس درباره مسئله ارث و فتواى او درباره(عول )
 دو روايت از كتاب كافى
توضيحى در خصوص كمبود آمدن سهام ورثه و چگونگى تصميم باقيمانده
رواياتى در ارتباط با (كلاله )
 بحث علمى در هشت فصل
1- ارث بردن از چه تاريخى آغاز شد:
 2- تحولتدريجى ارث :
3- وراثت در بين امتهاى متمدن (محروميت زنان و فرزندان صغير از ارث )
 4- در چنين جوى اسلام چه كرد؟
5- وضع زنان و ايتام قبل از اسلام ، و وضع آنان در اسلام (با اشاره بهشخصيت زن از نظر اسلام )
 عقب ماندگى زنان در مسئله حكومت و دفاع مستند به اتفاق و تصادف نيست
6- قوانين ارث در عصر جديد:
7- يك مقايسه بين اين سنتها:
8- وصيت در اسلام و در ساير سنتها:
آيات 16 و 15 نساء
 (درباره زنان و مرد زناكار)
 ترجمه آيات
بيان آيات
حكم حبس ابد براى زنان و نسخ آن با آيه تازيانه
اشاره به اقوال ديگر درباره دو آيه مورد بحث
بحث روايتى
سوره نساء، آيات 17 و 18
 ترجمه آيات
بيان آيات
توبه بندگان بين دو توبه خداى سبحان واقع است
معصيت جهالت است
مبادرت و شتاب به توبه ، شرط پذيرش آن است
توبه اين دسته پذيرفته نمى شود
 گفتارى پيرامون توبه
توبه نيازمند عنايت و توفيق الهى است
توبه درباره بعضى از بندگان مقرب خدا نيز مصداق مى يابد (توبه عمومى خداىسبحان )
 خلاصه آنچه تاكنون درباره توبه گفته شد
 سخن عجيبى كه درباره توبه فرعون گفته شده است
بيان يك توهم و رد آن
توبه ، يگانه درمان نوميدى و ياءس است
توبه حقيقى با جراءت يافتن بر گناه كارى منافات دارد
 مواردى كه قابل توبه نيستند
 پرهيز از گناه مقدم بر توبه است
بحث روايتى
(رواياتى درباره توبه )
 حكم توبه در هنگام مرگ از لسان روايات
فرمايشات گوهربار ائمه معصومين (س ) درباره توبه و شرايط آن
سوره نساء آيات 22 - 19
 ترجمه آيات
بيان آيات
بيان آيه شريفه مربوط به نهى از به ارث بردن زنان
معناى معاشرت به وجه معروف با زنان در جمله (و عاشروهنّ بالمعروف )
 اختصاص بعضى طبقات و افراد به بعض مختصات ، با وحدت ريشه انسانى آنهامنافات دارد
 بحث روايتى
(در ذيل آيات مربوط به ارث رفتن زن و ازدواج با زن پدر)
 درماندگى عمر در برابر گفتار يك زن
سوره نساء، آيات 23 - 28
 ترجمه آيات
بيان آيات
بيان آيات مربوط به ازدواجهاى ممنوع و...
 محرمات سببى چه كسانى هستند؟
 بحث پيرامون (فى حجوركم ) در آيه شريفه
ازدواج با زن پدر و با دو خواهر در جاهليت مرسوم بوده است .
 معناى احصان و مراد از محصنات در آيه (والمحصنات من النساء...)
 گفتار ديگر مفسرين درباره مراد از (الا ما ملكت ايمانكم )
 استناد نادرست به جمله (غير مسافحين ) در آيه ، براى عدم جواز ازدواج موقت ، و ردّآن
آيه (فما استمتعتم ) درباره متعه است
فساد گفتار بعضى از مفسرين ك استمتاع در آيه را نكاح دانسته اند
آيه متعه نسخ نشده است نه با آيات ديگر و نه با آيات سنت
وجه اكتفا آيه به نكاح با كنيزان در مقامتنزيل دادن تكليف
وجه آوردن جمله بعضكم من بعض (همه از هم هستيد) در آيه (و من لم يستطع ...)
 حد كنيزان نصف حد زنان آزاد است
هدف از تشريع احكام مربوط به نكاح
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به نكاح )
 قضاوت اميرالمؤ منين (ع ) درباره فتواى ابن مسعود
 رواياتى در ذيل آيه (والمحصنات من النساء الا ما ملكت ايمانكم )
 رواياتى در ارتباط با ازدواج با كنيزان
حد بردگان نصف حد آزادگان است
بحث روايتى ديگر
 (پيرامون ازدواج موقت )
 اخبارى كه بر نسخ شدن حكم متعه دلالت مى كنند (از طريقاهل سنت )
 روايات دال بر جواز متعه از نظر جمعى از صحابه و تابعين
اگر عمر متعه را منع نمى كرد احدى زنا نمى كرد مگر شقى ترين افراد!
 داستان مرد شامى و برخورد قاطعانه عمر با در نهى از متعه !
 چنانچه عمر كسى را به جرم متعه ! مى گرفت سنگسار مى كرد!!
 روايات دال بر جواز متعه از نظر جمعى از صحابه و تابعين
بررسى و نقد رواياتى كه از طريق اهل سنت درباره متعهنقل شده است
گفته هاى يكى از مخالفين در رد جواز متعه و پاسخ به او
 فوائدى كه بر نكاح دائم مترتب مى شود بر موقّت آن نيز مترتب مى شود
 ضرورت و موجبات جواز متعه در آغاز، در زمان عمر و پس از او تا زمان حاضر وجودداشته است
آيات سوره مؤ منون و سوره معارج قوى ترين دلالت را بر حليت متعه دارد
 هم عقد متعه عقد نكاح است و هم زن در آن زوجه محسوب مى شود
 قول به تخصيص لازمه اش تناقض گويى نست !
 پاسخ به اين كه منع در متعه تدريجى صورت گرفته است
نهى عمر از متعه بر اساس اجتهاد شخصى بوده است
سخن آخر در مشروعيت متعه
بحث علمى
(درباره انتقال نسب و قرابت از طريق زنان ، در اسلام )
 بحث علمى ديگر
 (پيرامون حكمت ممنوعيت ازدواجهاى محرّم در شرع مقدس اسلام )
 قانون اسلام در جهت تنظيم امر ازدواج دقيق ترين قانون است
حكمت نهى از اختلاط زن و مرد و وجوب حجاب براى زنان
سوره نساء، آيات 29 و30
 ترجمه آيات
بيان آيات
وجوهى كه در معناى ( لاتاءكلوا اموالكم ...) و (الا ان تكون تجارة ...) گفته شده است
بحث روايتى
(در ذيل (تجارة عن تراض ) و (لاتقتلوا انفسكم ) )
 سوره نساء، آيه 31
 ترجمه آيه
بيان آيه
گناهان در برابر خداى عظيم كبيره اند و نسبت به يكديگر بعضى صغيره و برخىكبيره مى باشند
 گفتارى درباره گناهان كبيره و صغيره و تكفير سيئات
معناى (سيّات ) در عرف قرآن
وعده تكفير و در گذشتن از سيئات ، مستلزم جراءت يافتن به ارتكاب صغاير نيست
 تكرار گناهان صغيره و اصرار بر آنها از بزرگترين كبائر است
كبيره بودن گناه از شدت نهى از آن فهميده مى شود
 نقد و بررسى وجوهى كه در تعريف گناه كبيره و صغيره گفته شده است
نظريه ششم : قول ابن عباس در تعريف گناه كبيره
نظريه هشتم : كوچكى و بزرگى گناه دو امر اعتبارى است
بررسى نظريه غزالى درباره كبائر و صغائر و معارضه بين حسنات و سيئات
 اجتناب از كبائر در تكفير دخالت دارد نه اينكه مانند توبه علت تاءمه تكفيرباشد
 بحث روايتى
(رواياتى در بيان گناهان كبيره )
 امام صادق (ع ) گناهان كبيره را يكى يكى نام مى برد
 آنچه از اين حديث شريف استفاده مى شود
 سوره نساء، آيات 32 - 35
 ترجمه آيات
بيان آيات
نهى از آرزوى داشتن آنچه خدا به ديگرانتفضل فرموده ، ارشادى است
موقعيت طبيعى هر يك از زن و مرد و اعمال هر يك از آنها موجب اختصاص هر يك به چيزىاست
دو فائده اى كه جمله (و اسئلوا الله من فضله ) افاده مى كند
 گفتار در يك حقيقت قرآنى
(اختلافهاى طبقات مختلف مردم و طريق صحيححل آنها)
 معناى (موالى ) در (و لكل جعلنا موالى ممّا ترك )
اقوال مختلف در مراد از (الذين عقدت ايمانكم )
 مراد و مفاد از (الرجال قوامون على النساء)
سه حكم درباره زن ناشزه كه رعايت ترتيب در آنها لازم است
گفتارى در معناى قيمومت مردان بر زنان
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به مساءلتفضل الهى ، روابط زن و شوهر...)
 رواياتى در ذيل آيه (الرجال قوّامون على النّساء) و نقد و بررسى آنها
 روايتى خواندنى از پيامبر (ص ) درباره زن در اسلام
استفاده سه نكته از روايت اسماء بنت يزيد، پيرامون موقعيت و شخصيت زن در اسلام
 ارزش احكام اسلامى در محيط و ظرف اجتماعى تحت حاكميت اسلام ، معلوم گردد
 سوره نساء، آيات 36 - 42
 ترجمه آيات
بيان آيات
در جمله (و اعبدوالله و لاتشركوا به شيئا) به توحيد عملى دعوت شده است
سفارش به نيكى و احسان با همسايگان دور و نزديك در آيه شريفه
معناى مختالفخور و وجه اينكه چرا خداوند چنين شخصى را دوست ندارد
 بحث روايتى
توضيحى در مورد روايت نبوى (ص ): (من و على و الدين مسلمين هستيم )
 سوره نساء، آيه 43
 ترجمه آيه
بيان آيه
اشاره به پنج دسته از آيات قرآنى كه تدريجا حرمت شرب خمر را افاده كردهاند
 سخنى در مورد ارتباط بين آيات قرآنى
بحث روايتى
(در ذيل آيه (... لا تقربوا الصلوة و انتم سكارى ) )
 آيات 58 - 44 نساء
(راجع به يهوديان )
 ترجمه آيات
بيان آيات
هشدار بر مسلمانان كه فريب يهود را نخوريد!
 معناى (يحرفون الكم عن مواضعه )
 مذمت يهود به جهت عمل ناپسندى كه مرتكب مى شدند
 مراد از (فلا يؤ منون الّا قليلا)
 وجوهى كه در معناى طمس وجود دارد در (منقبل ان نطمس وجوها) گفته شده است
توضيح اينكه (خداوند شرك را نمى آمرزد و گناهان پائين تر از شرك را مىآمرزد)
 خودستايى ناشى از عجب است كه از اصولرذائل مى باشد و ستايش و تزكيه مختص به خدا است
تنها فضيلت مستند به خداوند شايسته ستايش است
اعتماد به نفس در مقابل اعتماد به خدا و افتخار به عبوديت او، مردود است
مراد از (ناس ) و (آل ابراهيم ) در (ام يحسدون الناس على ما اتيهم ...)
 بحث روايتى
(در ذيل آيات مربوط به يهود و نيامرزيدن شرك و اذا امانت بهاهل آن و...)
 رواياتى در ذيل آيه (ان الله لايغفر ان يشرك به و يغفر مادون ذلك ...)
 روايتى كه درباره اسلام آوردن (وحشى ) و ياران اونقل شده مجعول است
رواياتى كه در ذيل آيه (ان الله لايغفران يشرك به ...)نقل شده و مشعر بر جهل اصحاب پيغمبر (ص ) به مساءله شفاعت است خالى ازاشكال نيستند
 رواياتى در ذيل آيه (ام يحسدون النّاس على ما آتاهم ...) بيان مقصود از ناس
سوره نساء، آيات 59 - 70
 ترجمه آيات
بيان آيات
تفسير آيه شريفه (يا ايّها الّذين آمنوا اطيعوا الله و اطيعواالرسول و اولى الامر منكم )
 وجه تكرار كلمه (اطيعوا) در آيه شريفه
اطلاق امر به اطاعت از رسول (ص ) و اولى الامر،دليل بر عصمت ايشان است
پاسخ به اين توهم كه اطاعت اولى الامر واجب است هر چند معصوم باشند
 رد گفتار بى اساس فخر رازى
احتمال اينكه معناى (اولى الامر) اهلحل و عقد (مقامات حكومتى ) باشند، و رد اين احتمال
آنچه از حديث (لا تجتمع امتى على خطاء) برمى آيد
 فخر رازى به گفتار خود اشكال كرده و سپس به آن جواب مى دهد!
 آثار مترتب بر اين عقيده (كه اولى الامر هماناهل حلّ و عقداند)
 يكى ديگر از حرفهاى عجيب درباره آيه شريفه (اطيعوا الله )
 نظريه پيروان ائمه اهل بيت (ع ) در معناى اولوالامر و رد اشكالاتى كه بر ايننظريه شده است
اشكال دوم و پاسخ به آن
اشكال سوم و پاسخ به آن
پاسخ اشكال پنجم
معناى : (فان تنازعتهم فى شى ء فردّوه الى الله و رسوله )
 اطاعت از رسول الله (ص ) همان اطاعت از خدا است
تسليم حكم رسول خدا (ص ) بودن ، علامت ايمان واقعى و تسليم در برابر احكام خدااست
معناى (صديقين )
بحث روايتى
(رواياتى درباره اولوالامر، تسليم در برابررسول خدا (ص )...)
 اولواالامر، على بن ابى طالب (ع ) و اوصياى پس از اويند
 حديثى زيبا از امام باقر (ع ) در شاءن نزول (اطيعوا الله ...)
 پاسخ اميرالمؤ منين (ع ) به سليم درباره حجج خداوند كه اولواالامر هماناهل بيت پيغمبراند
 رواياتى در ذيل آيه (فلا و ربك لايؤ منون ...)
 آيات 76 - 71 نساء
 (درباره جهاد و جنگ )
 ترجمه آيات
بيان آيات
كسانى كه به هنگام جنگ و جهاد سستى و امروز و فردا ميكردند از ميان خود مؤ منينبودند
 سرانجام رزمنده مؤ من ، يا شهادت است يا پيروزى ...
 شما را چه شده كه در راه خدا و مردم مستضعف پيكار نمى كنيد؟!
 گفتارى كوتاه پيرامون غيرت و تعصب
بحث روايتى
(ذيل آيه يا ايّها الّذين آمنوا خذوا حذركم ...)


:: DownloadBook.Org ::

نام كتاب : تفسير نمونه جلد 5

نام نويسنده : علامه طباطبايي رحمه الله عليه

آيات 80 - 77 نساء
 ملامت افراد ضعيف از مسلمين كه به حكم قتال اعتراض نمودند، و پاسخ به آنها
 مرگ سرنوشتى محتوم است و با فرار از ميدان جنگ و جهاد نمى توان از چنگ آن رهايىيافت
آنچه بنى اسرائيل انجام داد شما مسلمانان هم خواهيد كرد(ع )"
 حسنات و خيرات از ناحيه خداى سبحان است و ناگواريها و سيئات از ناحيه خود انسانهااست و در عين حال همه حسنات
گفتارى درباره استناد حسنات و سيئات به خداى تعالى
دائمى و ثابت بودن دسته اى از نيكيها و بديها
 خيرات و حسنات عناوين وجودى و شرور و سيئات عناوين عدمى مى باشند
قرآن كريم سيّه و بلاهاى انسانها را به خودشان نسبت مى دهد
 اعطاء و انعام خداوند به مقدار ظرفيت و استحقاق هركس و هر چيز است
وجه خطاب به شخص رسول الله صلى الله عليه و آله در: (ما اصابك ...)
 بحث روايتى
(درباره شاءن نزول آيه مربوط به استنكاف ازقتال ، بلايا و محنت ها، نسبت به مؤ من و...)
آيات 84 - 81 نساء
 پى بردن به حقانيت قرآن با تدبر در آن و نيافتن اختلاف و تفاوت در بيانات آن
 ملامت افراد ضعيف الايمان كه شايعات دشمن ساخته را پراكنده مى سازند
 توصيه به مؤ منين كه از جوسازان نترسند و فقط از خدا بترسند
 وظيفه مؤ منين در مواجهه با شايعات ، ارجاع آنها بهرسول صلى الله عليه و آله و اولى الامر است
احتمالاتى كه درباره مراد از (اولى الامر) در آيه شريفه داده شده است و بيان اينكهوجه صحيح در معناى آن همان است در آيه (اطيعوا الله و اطيعواالرسول ...) گفته ايم
مراد از استثنا در (الا قليلا) و اشاره به اقوالى كه در اين مورد گفته شده است
بحث روايتى
(رواياتى درباره شايعه پراكنى ، مراد از رحمت وفضل خدا در آيه ، ماءمور شدن رسول الله صلى الله عليه و آله بهقتال به تنهايى ...)
 آيات 91 - 85 نساء
 نهى از شفاعت و وساطت در كار بد (وساطت براى منافقين )
گمراهى منافقين مستند به خدا است و با شفاعت و دلسوزى هدايت نمى شوند
گفتارى در معناى تحيت (اشاره به ريشه استكبارى داشتن تحيات در اقوام و امم غيراسلامى و توضيح و تشريح معناى كلمه (سلام ) كه تحيت مسلمين است )
بحث روايتى
(رواياتى درباره آداب تحيت و رواياتى درباره شاءننزول آيات گذشته )
 سلام در اسلام از لسان روايات
سيره ائمه اطهار عليه السلام در خصوص تحيت و سلام
داستان دو قبيله اشجع و بنى ضمره و شاءننزول آيه (ودوّا لو تكفرون كما كفروا...)
 حكايت قبيله بنى مدلج و پيمان پيامبر با آنان
آيات 94 - 92 نساء
 استثناء (الا خطاء) از (ما كان لمؤ من انيقتل مؤ منا متعمدا) استثناء حقيقى و متصل است
حكم قتل خطائى
آزادى نوعى حيات ، و بردگى نوعى قتل است تهديد سخت به خلود در آتش دربارهكسى كه مؤ منى را عمدا بكشد
 بحث روايتى
(درباره شاءن نزول آيات مربوط به قتل عمد وقتل خطاى مؤ من )
رواياتى در ارتباط با قتل عمد و آيه (و منيقتل مؤ منا متعمدّا...)
 روايتى در ذيل آيه (ياايهاالذين آمنوا اذا ضربتم فىسبيل الله ...)
 آيات 100 - 95 نساء
 يكسان نبودن (مجاهدين ) و (قاعدين ) در فضيلت ، و ترغيب و تحريك نمودنمسلمين به پرداختن امر جهاد
بيان شگفتى آيات مربوط به تفضيل مجاهدين بر قاعدين ، از نظر سياق ، و دفعتوهم وجود شائبه تناقض در آن دو آيه
توبيخ كسانى كه بر اثر سلطه مشركين بر آنها از تمسك به دين باز ماندندبخاطر مهاجرت نكردنشان به سرزمينى ديگر
 گفتارى در معناى مستضعف
هيچ انسانى فى نفسه بى نياز از عفو الهى نيست
گروهها و طوائف مختلف از مدعيان ايمان ، از لحاظ زندگى در دارالايمان يا دارالشرك واز لحاظ جهاد يا قعود، و يا هجرت ياسكون
بحث روايتى
رواياتى درباره شاءن نزول آيات گذشته
راوايتى در شاءن نزول (و من يخرج من بيته مهاجرا الى اللّه رسوله ثم يدركه الموت...)
 رواياتى درباره معناى مستضعفين
آيات 104 - 101 نساء
بيان آيات (مربوط به نماز خوف و حكم نماز مسافر)
 در حال نماز، جنگ افزارهايتان را همراه داشته باشيد و جانب احتياط را بگيريد تاغافلگير نشويد(ع )"
 نماز در هيچ حالى ساقط نمى شود
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به نماز خوف و نماز مسافر و وقت نمازهاىواجب )
حكايت عورث بن حارث و برخورد او با رسول خدا (ص )
 نماز خوف و مساءئل مربوط به آن از لسان ائمه اطهار عليهما السلام
رواياتى در ذيل آيه (فليس عليكم جناح اءن تقصروا من الصلاة )
 دو روايت در معناى (ان الصلوة كانت على المؤ منين كتابا موقوتا)
 آيات 126 - 105 نساء
 بيان آهنگ كلى اين آيات و زمينه نزول آنها
 نهى پيامبر صلى الله عليه و آله از حمايت و دفاع از خائنين
معناى امر خداوند به رسول الله (ص ) در: (و استغفر الله ...) با توجه به عصمتآن جناب
بيان سه جهت درباره گناهى كه با علم به گناه بودن آن صادر مى شود
آثار و تبعات گناه فقط گريبانگير شخص گنهكار است ، نه غير او
معناى كلمه (خطيبه ) و اشاره به وجه بكار بردن تعابير مختلف درباره معصيت
انزال كتاب بر رسول الله (ص ) و تعليم حكمت به او ملاك در عصمت آن حضرت ومصونيتش از ضرر و ضلالت است
گفتارى پيرامون معناى معصيت
منشاء عصمت نوعى از علم است ، غير از علوممعمول و عادى كه تاءثير غالبى دارند نه دائمى
مراد از انزال و تعليم به رسول الله (ص ) در جمله : (وانزال عليك الكتاب و الحكمة و عملك ...) دو نوع علم است
بيان مراد از (كتاب ) و (حكمت ) و (علمى كه هرگز با آموختن به دست نمىآوردى ) در آيه شريفه فوق
مراد از (سبيل المؤ منين ) كه از اتباع غير آن نهى شده ، اطاعت ازرسول الله (ص ) است
مشاقه و دشمنى با رسول الله (ص ) شرك به خداى عظيم است
وجه اينكه از خدايان دروغين به (اناث ) تعبير شده
بيان حال فريب خوردگان شيطان و عاقبت كار آنها
 كرامت نزد خدا بستگى به اعمال دارد و كسى از خداوند طلبكار نيست
مرتكب عمل زشت سزاى خود را مى بيند هم در دنيا و هم در آخرت
عمل كنندگان به بخشى از اعمال صالحه ، چه زن و چه مرد، به شرط مؤ من بودن بهبهشت مى روند
يك شبهه و پاسخ به آن
بحث روايتى
شاءن نزول آيه (انا انزلنا اليك الكتاب بالحق ...)
 داستان بشر منافق بر روايت قتادبن نعمان
حكايت زره دزدى و مرد يهودى و نزول آيه انا انزلناه اليك الكتاب بالحق ...
 رواياتى در ذيل (لا خير فى كثير من نجويهم ...)
 مرگ سرنوشتى محتوم است و با فرار از ميدان جنگ و جهاد نمى توان از چنگ آن رهايىيافت
فرمايشات گهر بار پيامبر اكرم (ص ) در سرزمين تبوك
آيات 134 - 127 نساء
 بيان آيات مربوط به زنان و مسائل زن و شوهر و تعدد زوجات
معناى (فتوا) و بيان مراد از آنچه خدا درباره زنان فتوا داده است
اقوال و احتمالاتى كه درباره جمله (و ما يتلى عليكم ) در آيه شريفه گفته شدهاست
مقدار واجب از عدالت بين همسران متعدد كه بايد مرد مراعات كند
دفع توهم اينكه تعدد زوجات در اسلام لغو شده است
معناى جمله : (ان يشاء يذهبكم ايها الناس و ياءت بآخرين )
بحث روايتى
(در ذيل آيات مربوط به احكام ارث و زنان و زناشويى و چند همسرى ...)
سؤ ال ابن اءبى العوجاء از هشام بن حكم وحلّ آن توسط امام صادق (ع )
 آيه 135 نساء
بيان آيه شريفه مربوط به گواهى دادن
اشاره به آثار نيكوى شهادت راست و آثار سوء شهادت به دروغ در اجتماع
بحث روايتى
(روايتى درباره سخن حق گفتن مؤ من به مؤ من )
آيات 147 - 136 نساء
معناى جمله (يا ايها الذين آمنوا آمنوا) و اقوالى كه در اين مورد گفته شده است
توبه و مغفرت الهى ؛ طبعا و عادتا شامل كسانى كه براى بار دوم به كفر بگروندنمى شود
احتمالاتى كه در معناى (دور بار ايمان آوردن و سپس كفر ورزيدن ) مى رود
تهديد برخى از مؤ منين كه كافران را دوست و ولى خود مى گيرند و با آنان مجالستو مخالطت مى كنند
مراد از نفى سبيل در جمله : (لن يجعل الله للكافرين على المؤ منين سبيلا)
 معناى خدعه منافقين به خدا و خدعه خدا به آنان و ذكر چند صفت از اوصاف منافقين
ترك ولايت مؤ منين و قبول ولايت كفار (نفاق ) است واعمال بد بندگان حجتى است عليه آنان
شرايط از بين بردن ريشه هاى نفاق و رهائى از صفات زشت آن
چهار صفت براى مؤ منين كه از سياق آيه استفاده مى شود
 بحث روايتى
(رواياتى درباره : كفر بعد از ايمان ، نفىسبيل ، خدعه خدا، ريا،...)
 آيات 149 - 148 نساء
مراد از (دوست نداشتن ) خدا بدگوئى آشكار را، اينست كه در شريعت خود آن رانكوهيده شمرده است
حد مجاز در بدگوئى مظلوم از ظالم
تشويق به عفو نمودن و چشم پوشى كردن از انتقام
بحث روايتى
(رواياتى در ذيل آيه شريفه : (لا يحب الله الجهر بالسوء منالقول ...))
 آيات 152 - 150 نساء
ايمان به خدا مستلزم ايمان به همه رسولان است و تفرقه انداختن بين خدا و رسولانشكفر حقيقى است
در خواست اهل كتاب از پيامبر (ص ) كه كتابى از آسمان به ايشاننازل گردد و پاسخ به آنها
جرايمى كه بنى اسرائيل مرتكب شدن و مجازاتهاى كه خداوند به آنان داد
 مشتبه شدن امر بر يهود در مورد كشتن و به دار آويختن عيسى (ع )
 رفع عيسى (ع ) (به سوى خدا) با روح و جسم او و نوعى تخليص بوده
اقوال مختلف درباره معنى (و ان من اهل الكتاب الا ليؤ منن بهقبل موته )
حضرت عيسى تا به امروز از دنيا نرفته و دوباره باز مى گردد
 گفتار زمخشرى و ديگر مفسرين درباره مفاد اين آيه
دو كيفر، يكى دنيوى و ديگرى اخروى كه يهود به خاطر مظالمشان مستوجب آن دو شدند
 توجيهات مختلفى كه در مورد اعراب كلمه (المتقمين ) در آيه شريفه گفته شده است
 از ميان اهل كتاب (راسخون در علم ) به سبب علم به اينكه وحى به پيامبر اسلام (ص) با وحى به انبياء پيشين فرقى ندارد، به آن حضرت ايمان مى آورند
قيد (بعمله ) در جمله (انزله بعمله ) وحى شيطانها را (از مورد گواهى خدا وملائكه ) خارج مى سازد
بحث روايتى
رواياتى در معناى (و ان من اهل الكتاب الا ليؤ منن بهقبل موته ) رواياتى درباره نزول عيسى (ع ) در هنگام ظهور مهدى (ع )
رواياتى در ذيل (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ) و درذيل (و رسلا لم نقصصهم عليك )
آيات 175 - 170 نساء
 با مالكيت مطلقه الهى ، كفر كافران چيزى را از ملك و سلطه خداى سبحان سلب نمىكند
(كلمه ) و (روح ) بودن عيسى (ع )
منزه بودن خداى سبحان از داشتن فرزند و نفى فرزند بودن عيسى (ع ) براى خدا والوهيت او
معناى (برهان ) و مراد از برهان در: (قد جائكم برهان من ربكم )
آيه 176 نساء
 بحث روايتى
(در ذيل آيه شريفه مربوط به سهام ارث خويشاوندان ابوين يا پدرى )
آيات 3 - 1 مائده
مضمون كلى آيات سوره مائده
معناى (عقد) و وجوهى كه در بيان مراد از عقود در (اوفوا بالعقود) گفته شدهاست
بحثى پيرامون معناى عقد
 حسن وفاى به عهد و قبح نقض عهد از فطريات بشر است و انسان در زندگى فردى واجتماعى بى نياز از عهد و وفاى به آن نيست
اهتمام شارع مقدس اسلام به حرمت عهد و لزوم وفاى به آن
مقايسه اسلام با ديگر سنت هاى اجتماعى در مساءله عهد و وفاى به آن
تحريم خون و سه نوع گوشت
پنج مورد كه همگى مردار محسوب شده و خوردنشان در اسلام حرام است
نهى اسلام از يكى ديگر از سنتهاى جاهليت
معناى (استسقام به ازلام ) كه از آن نهى شده است
جمله (اليوم يئس الذين كفروا من دينكم ) معترضه است و ربطى به صدور وذيل آيه (حرمت عليكم ...) ندارد
منظور از روزى كه كافران از (غلبه بر) دين مسلمانان نااميد شدند چه روزى است ؟
 (روز معين ) مورد بحث چه روزى است ؟
 احتمال ديگر: روز معين روز نزول سوره مائده است (ع )"
 يكى از احتمالاتى كه درباره مراد از (يوم ) در (اليوم يئس الذين كفروا) دادهشده و رد آن
مراد از (يوم ) در آيه شريفه از نظر ما، با دقت نظر در تفسير آيه شريفه
آخرين اميد كافران براى محو دين اسلام ، به مرگ پيامبر (ص ) بسته شده بود
آيه شريفه در مورد ولايت على (ع ) و در روز غدير خم كه قيام دين بهحامل شخصى مبدل به قيام به حامل نوعى شد،نازل گشته است
جمله (فلا تخشوهم و اخشون ) در مقام تهديد است نه در مقام منت گذارى
معناى تمام و كمال و فرق آن دو
مراد از (دين ) و (نعمت ) در (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى )
آنچه كه انسان با تصرف در آن راه خدا را طى كند نعمت است
دين اسلام از حيث اشتمال آن بر ولايت خدا ورسول و اولياء امر، نعمت است
جمله : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى ...) ناظر است بركمال يافتن دين خدا در تشريع ، و تماميت يافتن ولايت نعمت با نصب (اولى الامر)
 اضطرار و حكم ثانوى براى خوردن مردار
بحث علمى (در سه فصل )
1 عقايد امتها در مورد خوردن گوشت
افراط و تفريط در مسئله خوردن گوشت
2 چگونه اسلام ، كشتن حيوان را تجويز كرده با اينكه رحم و عاطفه آن را جايز نمىداند؟
 اساس شرايع دين و زيربناى آن حكمت و مصالح حقيقتى است نه عواطف وهمى
راءفت و رحمت از مواهب خلقت است ، ولى تكوين آن را حاكم على الاطلاق قرار نداده
3 چرا اسلام حليت گوشت را مبنى بر تذكيه نموده است ؟
 رواياتى درباره شاءن نزول جمله : (و لا امين البيت الحرام )
 رواياتى درباره شاءن نزول جمله : (ولا امين البيت الحرام )
رواياتى درباره معنى (نيكى ) و (اثم ) درذيل جمله (تعاونوا على البر و التقوى ...)
 رواياتى در ذيل آيه مربوط به گوشت هاى حرام و استقسام به ازلام
بحث روايتى ديگر (پيرامون نزول آيه (اليوم اكملت لكم ...) در خصوص ولايتعلى (ع ) در روز غدير خم )
آيه (اليوم ...) شريفه جز مساءله ولايت ، مساءله ديگرى راتحمل نمى كند
بررسى روايات ديگرى كه آيه را به غير مساءله ولايت ربط مى دهند
عمر اكمال دين را متوجه نشده است (ع )"
 مراد از كمال دين و تماميت نعمت با توجه به اين روايات
اشكالاتى كه بر قول به اينكه مراد از اكمال دين و اتمام نعمت ،كمال و تمام ظاهرى مى باشد، وارد است
پاسخ به اين توهم كه مراد از اكمال دين ، نجات دادن مسلمين از مزاحمت مشركين است
آيات 5 - 4 مائده
حكم صيد با سگ شكارى
پاسخ به يك سؤ ال در مورد توجه خطاب تكليفى به كفار در آيه شريفه
مراد از (طعام ) در آيه شريفه
آيه شريفه داله بر حليت محصنات از اهل كتاب ، منسوخ نيست
منظور از كلمه (محصنات ) در آيه شريفه
معناى (كفر به ايمان ) عبارت است از تركعمل به مقتضاى ايمان
بيان غرض از تشريع حكم مربوط به زنان كتابيه و زنهار دادن از سقوط درپرتگاه هوا و هوس در معاشرت با اهل كتاب
اقوال و احتمالات نادرستى كه در معناى آيه (اليوماحل لكم الطيبات ...) گفته شده است
بحث روايتى
رواياتى در ذيل جمله (...و ما علتكم من الجوارح مكلبين ) مربوط به صيد با سگشكارى
رواياتى در مورد مراد از حليت طعام اهل كتاب درذيل جمله (و طعامهم حل لكم )
رد اشكالات صاحب تفسير المناز بر علماى خاصه كه حليت حبوبات و نظائر آن را نزداهل كتاب باشد از آيه شريفه فهميده اند
 رد استدلال صاحب المنار در بررسى حكم تحريم ذبيحهاهل كتاب
رد گفتار ديگر صاحب المنار در خصوص (تفاوت رفتار اسلام با عرب و غير عرب )
 رواياتى در ذيل آيه (والمحصنات من الذين اوتواالكتاب ...)
 اشاره به عدم صحت قول به منسوخ شدن جمله (و المحصنات من الذين اتوا الكتاب...) با (لا تمسكوا بعصم الكوافر)
 رواياتى درباره معناى (كفر به ايمان ) درذيل جمله (و من يكفر بالايمان فقد حبط عمله )
آيات 7 - 6 مائده
معناى (قيام الى الصلوة ) اراده نماز گزاردن است
وضو شرط نماز است
دستور وضو ساختن
توضيحى در مورد قيد (الى المرافق ) و شستن دست از بالا به پائين ، در وضو
 اختلاف در اعراب كلمه (ارجلكم ) و در نتيجه اختلاف در اينكه مسح پا واجب است ياشستن آن
توجيهات نادرستى كه به منظور توجيه برخى روايات مخالف كتاب ، بر آيه وضوتحميل كرده اند
توجيه بى اساس ديگرى براى اينكه شستن پا در وضوء را به گردن آيهبيندازند(ع )"
 كتاب خدا بوسيله سنت رسولش نسخ شد(ع )"
 امر به تحصيل طهارت با غسل ، بعد از جنايت
پنج نكته در آيه شريفه : (و ان كنتم مرضى اوعلى سفر...)
 رعايت ادب در تعبير از قضاى حاجت در جمله : (اوجاء احد منكم من الغائط)
 مراد از (لمستم النساء) ملامست حقيقى نيست چنانچه بعضى پنداشته اند
ايراداتى كه بر آيه شريفه گرفته شده پاسخ به آنها
دستور تيمم
مقدار لازم در مسح دست
مراد از نفى حرج در (ما يريدالله ليجعل عليكم من حرج ...)
 غرض از تشريع وضوء و غسل و تيمم حصول طهارت معنوى براى انسان است
بحث روايتى
(رواياتى در ذيل آيات مربوط به وضو و تيمم وغسل )
فتواى عمر بد مسح بر
 آيات 14 - 8 مائده
ميثاقى كه خداوند از يهود و نصارا گرفت و پيمان شكنى آنان
مراد از توكل بر خدا
نقمت هايى كه به سبب پيمان شكنى به يهود رسيد
پيمان شكنى نصارا و عواقب آن
آيات 19 - 15 مائده
مراد از نور در (قد جائكم من الله نور و كتاب مبين ) قرآن مجيد است
هادى حقيقى خداى سبحان است و رسول و كتاب آلت و وسيله ظاهرى هدايت هستند
راههاى خدائى بسياراند ولى برخلاف راههاى غير خدائى ، همه آن راهها به يك راه(صراط مستقيم ) منتهى مى شوند
در مواردى كه اخراج مردم از ظلمات به نور بهرسول يا كتاب نسبت داده مى شود اذن خدا به معناى رضاى اوست
برهانى بر بطلان اعتقاد مسيحيان به اينكه مسيح فرزند خدا است
يهود و نصارى ادعاى فرزندى حقيقى براى خدا را ندارد، بلكه مدعى اختصاص وتقرب به خدايند
احتجاج با يهود و نصارى و ابطال ادعاى آنان از دو راه : راه نقض و راه اثبات نقيض
مردم به اختلاف مقام و موقعيتى كه نسبت به پروردگارشان دارند، در ابتلاء بهبلايا و مصائب دنيوى بر سه دسته اند
 حوادث و بلايا براى مسلمين ، امتحان و براى منحرفين از اسلامنكال و عذاب بوده است
سه مقدمه براى بيان حجت عليه دعوى يهود و نصارا كه مى گفتند خدا راهى به عذابكردن ما ندارد
اعتقاد به محال بودن نسخ و بداء مستلزم محدود دانستن قدرت خداى تعالى است
گفتارى قرآنى ، فلسفى و روايتى درباره طريقه پيشنهادى قرآن كريم براى تفكر
 قرآن ، تشخيص فكر صحيح و اقوام را بهعقل فطرى بشر احاله نموده است
خداى تعالى بندگان را به اطاعت كوركورانه ماءمور نكرده است
فطرت انسانها در تشخيص طريقه فكر صحيح يكسان است ، و هيچگاه دستخوش تغييرو تبديل نگشته
طريقه استنتاج از قضاياى اوليه بديهى (طريقه منطقى ) راهى است اجتناب ناپذير
 چند نمونه از گفته هاى منكرين منطق و پاسخ به آنها
 جواب به اين سخن كه بعضى گفته اند نيازهاى ما در كتاب و سنّت مخزون است پس چهنيازى به نيم خورده كفار؟(ع )"
 يكى ديگر از گفته هاى منكرين منطق
خلط فاحشى كه اين گوينده بين فلسفه و كلام مرتكب شده است
پاسخ به آنچه درباره فلسفه و عرفان گفته است
توضيحاتى درباره (مكتب تذكر)
 دلايل بطلان مكتب تذكر
منكرين منطق ناخودآگاه منطق را بكار مى گويند(ع )"
 در طريقه تذكر نيز خطا واقع مى شود(ع )
 سخن (حشويه ) و (مشبهه ) در توجيه طريقه تذكر
 نمونه ديگرى از گفتار منكرين منطق و پاسخ به آن
جواب كسانيكه با انكار وجود مقدماتى كلى و دائمى و ثابت ، طريقه منطقى را منكر شدهاند
 بيان سه طريق تفكر (برهان ، جدل ، وعظ) در يك آيه قرآن
وجود رابطه بين علم و تفكر با تقوا و عمل صالح به اين معنا نيست كه تقوا طريقىمستقل براى تفكر است
توضيح ارتباط تقوا و رجوع انسان به فطرت حقيقى
آياتى از قرآن كه آثار تقوا را و آياتى ديگر كه آثار بى تقوائى و هواپرستى رادر طرز تفكر انسان بيان مى كنند
 اين حقيقت قرآنى كه با تقرب الى الله ، انسان مى تواند به آگاهيهائى خاص دستيابد با سخن ما منافات ندارد
 بحث تاريخى
(درباره پيدايش و سير علوم عقليه در ميان مسلمين )
اشاره به وضع علمى مسلمين در عهد رسول الله (ص ) و تحولاتى كه پس از رحلت آنحضرت پديد آمد
 عوامل جهل حديث بعد از رحلت پيامبر (ص )
 اعراض از اهل بيت (ع ) بزرگترين شكاف در نظام تفكر اسلامى پديد آورد
 علم حديث و علم كلام در زمان خلافت عمر و سپس در زمان خلافت اميرالمؤ منين و سپس دردوران بنى اميه
پيدايش دو مسلك كلامى متفاوت : (معتزله ) و (اشاعره )
 سبقت شيعه بر اشاعره و معتزله در بحث هاى كلامى
راه يافتن علوم قديميان در ميان مسلمين و علل جبهه گيرى علماى اسلام در برابر افكارجديد
 پيدايش مكتب تصوف و رواج آن
دو علت عمده انحطاط متصوفه
بنابر كتاب و سنت و وراى ظواهر شريعت باطنى هست كه راه رسيدن به آن هماناعمل به آن ظواهر است
كوشش هايى كه براى آشتى دادن و جمع بين ظواهر دينى ، فلسفه و عرفان بهعمل آمده است
بحث روايتى
(رواياتى در مورد شاءن نزول آيات گذشته )
 آيات 26 - 20 مائده
سه قسم نعمت هايى كه خداى سبحان به بنىاسرائيل ارزانى داشت
مراد از جمله : (و جعلكم ملوكا شما را ملوك قرار داد)
معناى (كتب الله لكم ) در جمله (ادخلوا الارض التى كتب الله لكم )
معناى (جبارين ) در جمله (قالوا يا موسى ان فيها قوما جبارين )
پاسخ جسارت آميز بنى اسرائيل به موسى (ع ) كه به آنان دستور داده بود واردارض مقدس شوند
پاسخ جسارت آميز بنى اسرائيل به موسى (ع ) با خدا بعد از عصيان بنىاسرائيل وجود دارد
بحث روايتى
(رواياتى درباره ملوك بودن بنى اسرائيل و عصيان آنها از امر بهدخول در ارض مقدسه و تيه ايشان )
 آيات 32 - 27 مائده
رد اين قول كه مراد از (آدم ) در جمله (نباء ابنى آدم ) آدم ابوالبشر نيست
جواب به اين اشكال كه چرا قرآن كريم قصههابيل و قابيل را منشاء كتابت حكم قاتل در خصوص بنىاسرائيل قرار داده است ؟
معناى (قربان ) و بيان چگونگى علم دو برادر بهقبول شدن قربانى يكى و رد شدن قربانى ديگرى
(حسد) انگيزه اقدام قابيل به قتل برادرش بوده است
ترس از خدا از ارتكاب ظلم جلوگيرى مى كند
 آن پسر آدم (ع ) كه كشته شد از افراد متقى و عالم بالله بوده است
پاسخ به دو اشكال كه بر قصه هابيل وقابيل در قرآن وارد شده است
جواب اين اشكال كه جمله (ان تبوء باثمى و اثمك ) با جمله (و لا تزر وازرة و زراخرى ) نمى سازد
معانى ديگرى كه براى جمله (ان تبوء باثمى و اثمكمتحمل شدن گناه من و خودت بشوى ) گفته شده است
معناى جمله : (فطوعت له نفسه قتل اخيه )
جريان قابيل بعد از كشتن برادرش (جنايت و مكافات )
ظلم ظالم ، بالاخره گريبان او را خواهد گرفت
گفتارى پيرامون احساس و انديشيدن
علم ، هدايت است و هر هدايتى از ناحيه خدا است ، پس تمام علوم به تعاليم الهى است
 خداى سبحان خالق حواس و ناظم عالم است ، پس معلم بشر خود خداى تعالى است
همه اسباب ظاهرى مستند و منتهى به خدا است و با انكار ضرورت و اثر اسباب ، توحيدكمال نمى يابد
منشاء علوم عملى (علم به بايد و نبايدها) الهام الهى است
الهام الهى متوقف است بر درستى و راستى علوم عقليه كليه (بديهيات ) و آن نيز متوقفاست بر سلامت عقل و فطرت (با تمسك به تقواى دينى )
سه قسم معلومات بشرى و سه طريقه حصول علم براى انسان ، در آيات قرآنى
تخطئه حسيون (كسانى كه فقط به طريقه حسى معتقدند) در قرآن كريم
پاسخ به دو دليل كه براى نادرستى قياسات عقلى محض و درستى صد در صدطريقه حس و تجربه اقامه شده است
قرآن به مردم اجازه نمى دهد كه بدون رعايت دائمى تقوا و ترس از خدا به تفكربپردازند
معناى (اجل ) و بررسى مشاراليه در جمله (و مناجل ذلك ...)
 قتل بدون حق ، منازعه با ربوبيت رب العالمين است
اشكالى كه به آيه شده است و گفته اند با جمله : (منقتل نفسا... فكانما قتل الناس جميعا) نقض غرض شده است
بيان مراد از اينكه (كشتن يك نفر همانند كشتن همه انسانها است ) و جواب بهاشكال فوق
معناى جمله : (هر كس يك نفر را زنده كند مانند اينست كه همه مردم را زنده كرده است )
 بحث روايتى
رواياتى درباره كشته شدن هابيل و قابيل و كشته شدنهابيل به دست قابيل
روايات عجيب و بى اعتبارى كه در مورد داستان پسران آدم (ع )نقل شده است
رواياتى در بيان مراد از اينكه كشتن يك نفر همانند كشتن همه مردم است
بحث علمى
(يك تطبيق بين داستان هابيل و قابيل در تورات و در قرآن )
آيات 40 - 33 مائده
مراد از (محاربه با خدا و رسول ) در آيه شريفه ،اخلال به امنيت عمومى است بطور مسلحانه
چهار حكم براى محارب
معناى (وسيله ) و امر به ابتغاء وسيله به سوى خدا در جمله : (و ابتغوا اليهالوسيله )
قبول نشدن دو برابر ثروت زمين از كافران ، درمقابل رهائى از عذاب روز قيامت
عذاب ، لازمه بشر و اصل در سرنوشت او است ، و فطرت تالم از آتش در انسانهميشگى است
وجه اينكه در (السارق و السارقة فاقطعوا ايديهما) (ايدى ) به صورت جمعآمده است
تعليل آمرزيدن سارق تائب به مالكيت مطلقه الهى و قدرت او بر هر چيز
بحث روايتى
رواياتى درباره شاءن نزول آيه شريفه مربوط به حكم محارب ، و كيفيت اجراى آناحكام
چهار مجازات ترتيبى براى محاربين از زبان مبارك امام رضا (ع )
 محارب از جهت اينكه محارب و مفسد است كشته مى شود، نه به عنوان قصاص تا با عفواولياء دم كشته نشود
 رواياتى در ذيل جمله : (و ابتغوا اليه الوسيلة )
با وضع نصاب در حد سرقت ، خداى تعالى به بندگان تخفيف داده و ترحم فرمودهاست
استدلال قوى امام جواد (عليه السلام ) در مورد مقدارى كه بايد از دست دزد قطع شود، ومحكوم شدن فقهاى دربار معتصم
آيات 50 - 41 مائده
بيان زمينه سياق اين آيات شريفه و ارتباط اجزاى آنها با يكديگر
معناى (سحت ) در جمله (اكالون للسحت )
قرآن وجود حكم خدا را در تورات فعلى تصديق مى كند، همانطور كه محرف بودن آنرا اعلام نموده است
تورات ، متناسب با استعداد بنى اسرائيل ،مشتمل است بر مقدارى از هدايت نه كل هدايت
ترس و طمع مانع بيان آيات الهى و احكام خدا نشود
تشريع احكام قصاص
در قرآن جزئيات نزول انجيل بر عيسى (ع ) ذكر نشده است
مراد از (هدى ) بودن تورات و انجيلاشتمال آنها بر معارف اعتقاديه است و مراد از نور بودنشان شرايع و احكام آنها است
معناى كفر كسى كه بدانچه خدا نازل فرموده حكم نكند
معناى كفر كسى كه بدانچه خدا نازل فرموده حكم نكند
تصديق تورات و انجيل با اعتقاد به منسوخ گشتن وتكميل آنها با قرآن منافات ندارد
گفتارى پيرامون معناى شريعت
(دين ) معنائى عمومى تر از (شريعت ) دارد، شريعت نسخ مى شود ولى دينقابل نسخ نيست
معناى كلمه (ملت ) و نسبت آن با (شريعت ) و (دين )
علت اختلاف شرايع اين است كه غرض اصلى از شرايع ، امتحانهاى امتهاى مختلفالاستعداد در ادوار مختلف است
عصمت پيامبر (ص ) به معناى مختار نبودن او دراعمال نيست
روى گرداندن مردم از رسول الله (ص ) و دعوت او، نبايد موجب غصه خوردن پيامبر(ص ) گردد
بحث روايتى
قضيه گفتگوى ابن صوريا (از احبا يهود) بارسول الله (ص ) در ذيل آيه : (لا يحزنك ...)
وجود حكم رجم و حكم قصاص در تورات فعلى
رواياتى درباره مراد از (سحت )
عدم نسخ آيه : (فاحكم بينهم او اعرض عنهم ) با جمله (و ان احكم بينهم بماانزل الله )
استدلال لطيف امام صادق عليه السلام به آيه : (انا انزلنا التورية ...) در موردعلومى كه شايسته مقام امامت است
رواياتى در مورد حكم نكردن به ما انزل الله
درگذشتن از جانى موجب بخشودگى گناهان مى شود
آن قاضى كه هم به حق آگاه باشد و هم به حق قضاوت كند،اهل بهشت است
آيات 54 51 مائده
معناى (اخذ) و (ولاء ولايت )
اقوال مفسرين درباره اينكه مراد از ولايتى كه در (لا تتخذوا اليهود و النصارىاولياء) از آن نهى شده كدام ولايت است
حادثه خارجى (شاءن نزول ) عموميت و اطلاق آيات قرآنى را محدود نمى سازد
شواهدى بر اينكه ولايت منهى عنه ، ولايت مودت و محبت است نه ولايت حلف (هم پيمانى )
 يهود و نصارا در مقابل اسلام و مسلمين يك دست و هماهنگ مى باشند
منظور از ملحق شدن مسلمانى كه يهود و نصارا را ولى بگيرد به يهود و نصارا
آيه شريفه ناظر بر منافقين اصطلاحى نيست
مراد از (فتح ) در جمله (فعسى الله ان ياءتى بالفتح ) كدام فتح است ؟
گفتارى در معناى بيمارى دل (مرض قلب )
 بيمار دلان غير از منافقين هستند
وجه اشتراك منافق و بيمار دل
شباهت بين بيمارى دل و بيمارى هاى جسمانى
بيان ارتباط آيه : (و من يرتدكم منكم ...) با آياتقبل
در آيه شريفه (فسوف ياءتى الله بقوم ...) پيشگويى غيبى شده است
نقطه افتراق مهم بين كلام الهى و كلام بشرى
آنچه از اطلاق كلام خداوند استفاده مى شود
مراد از (قوم ) كه خداوند وعده آمدن آنان را داده است ، اشخاص نيستند
كسانى كه خدا دوستشان دارد مبرا از رذائل و متصف بهفضائل هستند
بحث روايتى
رواياتى در مورد شاءن نزول آيات مربوط به دوست گرفتن يهود و نصارا
بيان عدم ارتباط آيات شريفه با قصه عبادة بن صامت و عبدالله بن ابى
منظور از (قومى كه مى آيند و در برابر مؤ منين متواضع و در برابر كفارشديدند) امام على (ع ) و اصحاب اويند
 روايات ديگرى در مورد مراد از قومى كه در آيه آمده است
رد سخن مفسرى كه گفته است آيه شريفه عام است و اختصاصى به قومى خاص ندارد
 گفتارى قرآنى و روايتى
(درباره اهميت مساءله نهى از تولى كفار در خطاب الهى ، و مضامين بلندى كه در وصفقومى كه در آيه آمده است وجود دارد)
 روايتى از رسول الله (ص ) متضّمن اخبار از اوضاع واحوال مردم در آخرالزمان
روايتى مشروح از امام صادق عليه السلام در همين باره


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 6

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره مائده ، آيات 56 و 55
ترجمه آيات
اثبات اينكه اين دو آيه شريفه درباره امام على (ع )نازل شده و متضمن تنصيص بر ولايت و خلافت آن حضرت مى باشد.
 بيان آيات
مراد از (ولى ) در آيه شريفه ناصر نيست بلكه ولايت به معناى محبت و دوستى است
 اشكالات بعضى مفسرين معاند بر دلالت آيات شريفه : (انما وليكم الله ...) برولايت اميرالمؤ منين (ع ) و رد آن اشكالات
مواردى كه جمع بر مفرد اطلاق شده است
در صدر اسلام (زكات ) در معناى لغوى (انفاقمال ) به كار مى رفته ، نه در خصوص زكات واجب
معانى و موارد استعمال كلمه (ولايت ) و مشتقات آن
 چهار دسته آيات شريفه درباره : ولايت تكوينى خدا، ولايت تشريعى خدا، ولايترسول الله (ص ) و ولايت امام على (ع )
 بحث روايتى
(رواياتى درباره صدقه دادن امام على (ع ) انگشترى خود را درحال ركوع و نزول آيات گذشته در اين شاءن )
 حديث ولايت اميرالمؤ منين عليه السلام بر روايت ابوراف ع
 سه روايت در شاءن نزول (انما وليّكم الله و رسوله ...) از كتاب تفسير عيّاش ى
 حديثى گرانبها از امام هادى (ع ) كه مشتمل بر حديث ثقلين و ولايت اميرالمؤ منين (ع ) است
 حديث ولايت و فضائل اميرالمؤ منين (ع ) به روايت ابوذر غفارى
 روايات ديگى در اين زمينه از مائب اهل سنت
فضائل اميرالمؤ منين از زبان عمروعاص در جواب نامه معاويه !
 خاتمه سخن در شاءن نزول دو آيه مورد بجث
سوره مائده ، آيات 66 - 57
ترجمه آيات
بيان آيات
علت نهى از محبت كفار
 اگر ايمان به خدا قابل استهزاء باشد، عدم ايمان به خدا و پرستش طاغوت بدتر ورسواتر است
سرزنش علماء اهل كتاب به جه گنهكارى اهل كتاب و سكوت آنان درمقابل آن معاصى
 وجوهى كه در معناى سخن يهود كه گفتند: (يدالله مغلولة )، گفته شده است
معناى جمله : (بل يداه مبسوطتان ) و معانى (يد) در موارد اضافه به خداى سبحان
 معناى اينكه فرموده : (آنچه بر تو نازل شده قرآن بر طغيان و كفر يهود مىافزايد) 48
 مراد از: (ما انزل اليهم ) در آيه : (ولو انهم اقامواالتوريةوالانجيل و ما انزل اليهم ...)
 مؤ ثر بودن اعمال بشر در نظام كون و طبيعت
بحث روايتى
(رواياتى در ذيل آيات گذشته درباره وظيفه علماء، دست خدا، امت مقتصده و...)
 سوره مائده ، آيه 67
 مراد از (ناس ) در آيه شريفه ، يهود نيست و موضوع ماءموريت جديد امرى بسيار مهمو خطير مى باشد.
 خطرى كه رسول الله (ص ) از آن نگران بوده خطر جانى نبوده بلكه پيامبر (ص ) ازخطر اضمحلال دين بيمناك بوده است
اين احتمال كه آيه در اوايل بعثت نازل شده و مراد از:(ماانزل ) مجموع دين باشد مردود است
اين چه تكليفى است كه لازمه ابلاغ نكردن آن (به تنهائى ) عدم ابلاغاصل دين و مجموع آن مى باشد؟
 اين تكليف تكليفى بوده حائز كمال اهميت ورسول الله (ص ) در ابلاغ آن از ناحيه مسلمين انديشناك بوده است نه از ناحيه كف ار ومشركين
علت نگرانى رسول الله (ص ) از ابلاغ آنچه بدان ماءمور شده است
آن امر مهم و خطيرى كه پيامبر (ص ) ماءمور به ابلاغ آن شده است (ولايت ) وجانشينى اميرالمؤ منين (ع ) است
نكاتى كه در آيه شريفه : (يا ايها الرسول بلغ ماانزل اليك من ربك ) مى باشد
 جمله (و ان لم تفعل فما بلغت رسالته ) گر چه صورت تهديدى دارد ولى در حقيقتمبين اهميت موضوع است
معناى عصمت در جمله : (والله يعصمك من الناس )
 مفهومى كه كلمه (ناس ) متضمن آنست و مراد از (ناس ) در: (والله يعصمك منالناس )
 دو توضيح لازم درباره معناى جمله : (والله يعصمك من الناس ) و جمله (ان الله لايهدى القوم الكافرين )
 بحث روايتى
(رواياتى در ذيل آيه شريفه : (يا ايهاالرسول بلغ ...) شاءن نزول آن و ابلاغ ولايت على (ع ) در غدير خ م
 اشكالات صاحب (المنار) به روايتى در شاءن ولايت اميرالمؤ منين ()
 رد اشكالاتى كه صاحب المنار بر روايت فوق الذكر ايراد نموده است
متاءن نزول(ساءل سائل بعذاب واقع ) به روايت طبرسى در مجمع البيان
 نام جمعى از صحابه رسول الله (ص ) كه حديث غدير رانقل كرده اند
 رواياتى ديگر از طرق عامه كه شاءن نزول آيه شريفه را داستانهايى مختلفنقل مى كنند
 سوره مائده ، آيات 86 - 68
 نكته درباره جمله : (لستم على شى ء) در آيه شريفه :(قل يا اهل الكتاب لستم على شى ء...)
 يهود و نصارا فاقد پايگاهى قابل اعتماد براى اقامه دين هستن
 اسم و لقب هيچ اثرى در سعادت آدمى ندارد و فقط ايمان به خدا و روز جزا وعمل صالح مايه سعادت است
چون يهود براى خود برترى مى پنداشتند كور و كر شدند (از دين حق و شنيدن پندعاجز گشتند)
 بطلان و نامعقول بودن سخن نصارا كه گفته اند: (ان الله ثالث ثلثة )
 چگونگى اعتقاد به تثليث در ميان عوام نصار
 احتجاج بر نفى الوهيت مسيح (ع ) و نيز نفى الوهيت ما در مسيح (بنابر يكاحتمال در معناى آيه
 استدلال بروجوب عبادت خداى سبحان و عبادت نكردن هر چه جز او
 نكاتى كه در استدلال و احتجاج فوق در آيه شريفه وجود دارد
 نكته اينكه در جمله : (مالا يملك لكم ضرا ولا نفعا) و جملات مشابه آن (ضر)قبل از (نفع ) آورده شده است
معناى علو و بيات جايگاه (غدير) نزد قديم يهود
 غلو اهل كتاب كه از آن نهى شده اند اين بوده كه انبياء و احبار و راهبان خود را تا مقامربوبيت بالا مى برده اند
 اعتقاد به پدرى و پسرى از اقوام بت پرست به مسيحيت راه يافته است
علت اينكه نصارا نزديك ترين ملت ها به مسلمين از جهت دوستى معرفى شده اند
 وجود علماء و پارسايان بسيار در ميان نصارا و استكبار نور زيدن آنها علت انس بيشترآنان با مسلمين بوده است
بحث روايتى
چند روايت در مورد اقوامى كه به شكل خوك و ميمون مسخ شدند
 رواياتى درباره امر به معروف و نهى از منكر و تعليم احكام الهى
 رواياتى در ذيل آيه : (ذلك بان منهم قسيسين ...) ونزول آن در شاءن نصاراى حبشه و داستان نجاشى
گفتارى در معناى توحيد از نظر قران
قرآن كريم وحدت عدديه را از پروردگارجل وعلا نفى مى كند
 چون خداى تعالى مالك تمامى كمالات و اصيل در هر كمالى است ، اتصاف او به وحدتو كثرت عدديه محال است
نفى وحدت عددى در سوره توحيد
 وحدت خداوند سبحان در توحيدى كه نصارا معتقدند و حدت عددى است كه قرآن منكر آناست
بحث روايتى
 (شرح و تفسير سخنانى از اميرالمؤ منين (ع ) درباره توحيد خداى سبحان ، نفى وحدتعددى و نفى حد از ذات اقدس الهى و...)
 شرح كلماتى از خطبه اميرالمؤ منين در نهج البلاغه درباره توحيد و صفات الهى
 خطبه ديگرى از كلام نورانى اميرالمؤ منين (ع ) در نهج البلاغه
 خطبه نورانى ديگرى از نهج البلاغه و شرح آن
 كلام گوهربار ديگرى از مولا اميرالمؤ منين (ع ) در توحيد و صفات خداون د
 خطبه ديگرى از اميرالمؤ منين (ع ) درباره توحيد الهى از كتاب احتجاج طبرسى
فرمايش رسول خدا (ص ) درباره معناى توحيد بروايت اميرالمؤ منين (ع )
 بحثى تاريخى
(درباره اعتقاد به ودت عددى خداوند و رد آن در سخنان امام على (ع ))
 سوره مائده ، آيات 89 - 87
 معناى كلمه : (حل ) و مشتقات آن
 الزام و التزام به ترك آنچه خدا حلال كرده تعدى از حدود الهى و تجاوز به سلطنتتشريعى او است
وجوهى كه درباره مراد از اعتداء در جمله : (ولا تعتدوا ان الله لايحب المعتدين ) گفتهشده است
سوگندهاى لغو سوگندهاى است كه عقد و التزام نداشته باشد
 بيان كفار حنث (شكستن ) قسم
 بحث روايتى
رواياتى درباره نزول آيه شريفه : (لاتحرموا طيبات ...) در شاءن جمعى ازصحابه پيامبر (ص ) كه امورى را بر خود ممنوع كرده بودند
 چندى روايت درباره سوگند لغو
 سوره مائده ، آيات 93-90
 ده خصوصيت در اين آيات كه تشديد و تاءكيد حرمت شراب را مى رسانند
 حقيقت امر در خصوص عمل استخاره
 رد يك توهم در خصوص استخاره با قرآن
 معناى رجس ...
 اشاره به اينكه شيطان بر فكر آدمى در بعضى موارد سلطه دارد و مراد از مجسم شدنشيطان ، مجسم شدن براى فكر ب شر است
وجه اينكه شراب و قمار رجس و عملى شيطانى شمرده شده اند
 ميسر (قمار) و مفاسد اجتماعى آن
 چگونه شيطان با شراب و قمار بين آدميان دشمنى و كينه ايجاد كرده ، انان را از ذكرخدا و نماز غافل مى سازد
 وجوه مختلفى كه در بيان مراد آيه : (ليس على الذين امنوا و عملو الصالحات جناحفيما طعموا) گفته شده است
وجه بدون اشكال در معناى آيه شريفه
 سبب اينكه (تقوا) در آيه شريفه سه بار تكرار شده است
وجوه متعددى كه در توجيه تكرار (تقوا) در آيه شريفه گفته شده است
بحث روايتى
رواياتى متضمن داستانهايى كه منجر به تحريم شراب در اسلام شده است
عمر در حال مستى اشعار كفرآميز مى خواند
 نقد و بررسى روايات تحريم شراب در اسلام
 با توجه به اينكه قبل از هجرت ، خمر تحريم شده بوده و صحابه از آن مطلع بودهاند اين روايات داراى اشكال هستند
 رواياتى ديگر در مورد تحريم خمر و ميسر و انصاب و ازلام
 شراب در همه شرايع حرام بوده است
سوره مائده ، آيات 99 - 94
 ترجمه آيات
بيان آيات
بيان حرمت صيد در حال احرام
 كفاره صيد در حال احرام
 توضيح آيه شريفه : (جعل الله الكعبة البيت الحرام قياما للناس ...)
 بحث روايتى
(رواياتى در ذيل آيات مربوط به كعبه و شكار درحال احرام و...)
 سوره مائده ، آيه 100
 ترجمه آيه
بيان آيه
منشاء قواعد دين ، خبيث يا طيب بودن اشياء عالم است و ملاك بهتر و برتر بودن ، طيببودن است نه بسيار بودن
 سوره مائده ،آيات 102 و 101
نهى از پرسش درباره امورى كه خداى تعالى دريچه علم به آنها را با اسباب عادىبسته است
جواب هائى كه در مورد ابهام و اشكال در آهى 6 (لا تساءلوا عن اشياء...) داده شدهاست
مراد از (اشياء) كه در آيه شريفه سؤ ال از آنها ممنوع شده ، جزئيات مربوط بهاحكام دين است
بحث روايتى
(رواياتى در ذيل آيه : (لا تساءلوا عن اشياء...) و مذمت سؤال كردن بسيار و بيجا)
 سوره مائده ، آيات 104 و 103
 ترجمه آيات
بيان آيات
معناى (بحيره )، (سائبه )، (وصيله ) و (حامى ) چهار قسم حيواناتى كه درجاهليت احكام خاصى داشتند
 خداى تعالى منزه است از تشريع احكامى خرافى كه مردم خرافى براى بعضىحيوانات جعل كرده اند
 تقليد، به معناى رجوع جاهل به عالم ، صحيح و عقلائى است ولى تقليدجاهل از جاهلى ديگر غلط است
بحث روايتى
 (رواياتى درباره چهار صنف حيواناتى كه در جاهليت احكام خاصى داشتند و اينكه واضعآن احكام كيست ؟)
 سوره مائده ، آيه 105
 معناى (هدايت ) و (ضلالت ) و اشاره به اينكه همه راهها به خدا منتهى مى شود
 مؤ منين مسؤ ول گمراهى اهل ضلالت نيستند. از ضلالت آنها نهراسند و تحت تاءثيرقرار نگيرند
 آيه شريفه : (عليكم انفسكم ...) هيچ منافاتى با آيات مربوط به امر به معروف ونهى از منكر ندارد
 طريق انسان به سوى خداوند همان نفس انسان است كه به منتهاى مسير مى رسد (و انالى ربك المنتهى )
 اين طريق ، طريقى است اضطرارى كه مؤ من و كافر در آن گام مى نهند (انك كادح الىربك ...)
 التفات و توجه به اين مسير، تاءثير بارزى درعمل انسان دارد و عمل صالح منبع استكمال نفس و سعادت آنست
اختلاف مردم در مقام (تذكر) و درك اين حقيقت كه در طريق و مسير (الى الله )هستند
 احتمالات ديگرى كه در معناى آيه شريفه : (يا ايهاالذين آمنوا عليكم انفسكم ...) مىرود.
 بحث روايتى
بيان علت كلام معصوم (ع ) كه در روايت آمده : معرفت و سير انفسىافضل از معرفت و سير آفاقى است
 وجه اشتراك و وجه افتراق معرفت نفس و معرفت آفاقى
 علم حاصل از سير نفسى ، ع لم حضورى استحاصل از سير آفاقى ، علم حصولى است و علم حضورى سودمندتر مى باشد
 نمونه اى از فرماشيات ائمه اطهار عليه السلام در اين زمينه
 رواياتى درباره معرفت نفس ، و خداشناسى از راه خودشناسى
 چند روايت در مورد راه صحيح كسب معرفت حقيقى به خداى تعالى (معرفت خدا به خدا)
 رواياتى در ذيل آيه شريفه : (عليكم انفسكم ..) و بيان اينكه مفاد آن با ادله امر بهمعروف سازگار است
بحث علمى
(شامل چند اشاره تاريخى و چند علمى مربوط به نفس در چندفصل
1 توجيه عاميانه (نفس ) در زمانهاى گذشته
 2 رخى حوادث و حالات ، آدمى را از خارج نفس بريده ، او را متوجه نفس خود كرده آثارنفسانى را آشكار مى سازند
 3 با ترك لذائذ جسمانى و تن به رياضت دادن ، بطور موقت يا مستمر، قدرتشگرفت نفس بارز مى شود
 5 تعاليم و دستورات اديان و مسلك هاى مختلف براى تزكيه و تهذيب نفس با رياضتكشيدن و زهد ورزيدن
 6 پاسخ به يك شبهه و بيان رابطه بيناعمال و عبادات و رياضت ها و مجاهدات با نفس انسانى
7 پاسخ به اين توهم كه دين همان عرفان است و بيان اينكه معرفت نفس ،طريق استنه هدف مستقل
 كرامات فارق العاده و حوادث عجيب و غريب (اخطار روح و...) و مسئله عدم شناخت نفس
اقسام واصناف كسانى كه به معرفت نفس پرداخته اند
 سوره مائده ، آيات 109 - 106
 ترجمه آيات
توضيح آيات شريفه راجع به گواه گرفتن هنگام وصيت و حكم شهود غير مسلمان بروصيت
وجه صحيح در معناى جمله : (من الذين استحق عليهم الاوليان ) در آيه شريفه
 مراد از (لا علم لنا) كه در جواب پيامبران (ع ) به خدا آمده است نفى مطلق علم نيست
 حقيقت علم و تمامى آن نزد خداوند است و بس
جواب پيامبران نوعى تواضع در برابر كبريائى خداوند است
گفتارى در معناى شهادت
اعتبار شهادت در ميان ملل مختلف و در اسلام 296
 گفتارى پيرامون معناى عدالت
اعتبار عدلت در شاهد، حكمى است فطرى وارتكازى همگان
 مفهوم عدلت در اصطلاح فقه و لسان ائمهاهل بيت (ع ) و فرق آن با عدلت به مفهوم اخلاقى آن
 گفتارى پيرامون يمين (سوگند)
اعتماد به سوگند مدعى ، به خدا، در شرع اسلام ، ناشى از اعتماد به ايمان افراد درمجتمع اسلامى است
در جوامع مادى امروز، نه تنها سوگند بلكه هيچ قانون و ضابطه ديگرى كوچكتريناثرى ندارد
 با اعراض مردم از دين ، احكام دينى منفسخ نمى شوند
 پاسخ به اين توهم كه سوگند به غير اسم خدا و نيز خدا را به حق پيامبر (ص ) واوليايش قسم دادن شرك است
بحث روايتى
 (رواياتى در ذيل آيات مربوط به شهادت كافر و شاءننزول آنها)
 معناى اين روايت كه قران تماميش تقريب و باطنش تقريب است
توضيح اين روايت كه مرا از (لاعلم لنا) اينست كه ما علمى به ماسواى تونداريم
 سوره مائده ، آيات 111 و 110
 ترجمه آيات
بيان آيات
بيان و توضيح آيات مربوط به معجزات عيسى (ع )
 بحث روايتى
(چند روايت درباره معجزات حضرت مسيح (ع ))
 سوره مائده ، آيات 115 - 112
 بيان آيات
رد سخن بعضى كه گفته اند مائده نازل نشده ، و بيان عدم انطباق داستان مائده قرآنبا داستان نان و ماهى در انجى يوحنا
 ذكر انواع معجزات انبياء (ع ) و خصوصيت معجزه مائده
 و بيان وه تهديد شديد حواريون در ((فمن يكفر منكم ...))
 بهترين توجيهى كه در باره مسئول حواريون گفته شده است
وجوه ديگرى در توجيه سخن حواريون
 اشكالاتى كه بر يكى از آن توجيهات كه گفته مراد از ((يستطيع )) ((يطيع )) استوارد مى باشد
 دلائل و معاذيرى كه حواريون براى درخواستنزول مائده ذكر كرده اند
 نكات و دقائقى كه در دعاى عيسى (ع ) براىنزول مائده وجود دارد و
 حكايت مى كند از ادب عبوديت او در برابر خداوند سبحان
 او وعده صريح خداوند به انزال مائده (انى منزلها عليكم ) استفاده مى شود كه مائدهنازل شده است
بحث روايتى
(رواياتى راجع به مائده سماوى و بررسى رواياتدال بر مسخ خائنين در قضيه مائده )
 آيات 120 - 116 سوره مائده
 ترجمه آيات
بيان آيات
مورد استعمال عبارت (من دون الله ) در قرآن ، و بيان اينكه خداقابل انكار نيست هر چند در تشخيص اسماء و صفات او =اشتباه شود و به ظاهر انكارگردد.
 اعتقاد به الوهيت مريم ، مادر عيسى (ع ) در ميان مسيحيان ونقل گفتار صاحب تفسير (المنار) در اين باره
 نهايت عبوديت و ادب بندگى در پاسخ حضرت عيسى (ع ) به خداون د
 فقط علم خداى سبحن معتبر است و علم و جهل جز او را بها و اعتبارى نيست
حقيقت شهادت را فقط خدا دارا است و اوست كه بر هر چيز شهادت عامه و مطلقه دارد(وانت على كل شى ء شهيد)
 نكاتى چند در عبارت : (ان تعذبهم فانهم عبادك وان تغفرلهم فانك انت العزيزالحكيم )
 صدق صادقين (در قول و در عمل ) در آخرت برايشان سودمند خواهد بود
 فرق رضايت از عمل با رضايت از عامل و اشاره به معناى رضايت پروردگار از بنده وآثار اين رضايت
بحث روايتى
(رواياتى در ذيل آيات شريفه : (ءانت قلت للناس ...))
 توضيح اينكه در حديث آمده : خداوند با يك حرف از خلق خود محجوب شده و شرحى درمورد اينكه اسم اعظم خداوند از نوع الفاظ نيست
 گفتارى پيرامون معناى ادب معناى ادب و بيان اختلاف مفهوم آن با اختلاف مقاصد درجوامع مختلف
اخلاق وصف روح ، و ادب وصف عمل است و ادب ، ناشى از اخلاق مى باشد و ادب الهىانبياء هياءت زيباى اعمال دينى ايش ان است
 اسلام سرتاپاى زندگى را داراى ادب نموده است و آن عبارت است از انجام دادناعمال بر هياءت توحى د
 اثر عمل در پرورش خود و ديگران ، و بيان اينكه مربى بايد بدانچه به ديگران مىآموزد ايمان داشته ، عملش مطابق علمش ‍ باشد
 مراد از هدايت انبياء (ع ) توحيد ايشان است و امر به اقتداء به هدايت آنان (فبهديهم اقتده) امر به پيروى آنان است در عمل
 تاءديب الهى انبياء (ع ) از طريق وحى تسديدى و تاءديبى است كه جداى از وحى نبوتو تشريع بوده است
ادب الهى انبياء (ع ) هم شامل ادب نسبت به خداوند مى شود و همشامل ادب نسبت به مردم (ادب فردى و ادب اجتماعى )
 عدم تكلف و استفاده از طيبات و رزق حلال از آداب انبياء (ع ) بوده است
ادب آدم و حوا در دعاى خود: (ربنا اننا ظلمنا انفسنا...) پس از آنكه نهى ارشادى ازخوردن درخت را مخالفت كردن د
 ادب نوح (ع ) در گفتگويش با خداى تعالى در داستان دعوت فرزندش
 ادب ابراهيم (ع ) در احتجاج با قوم خود و در دعا و درخواست هايش از خداون د
 مقام ربيع حضرت ابراهيم (ع ) و جايگاه ولاى او نزد تمام اديان توحيدى
 درخواست حضرت ابراهيم (ع ) از خداوند در خصوص سرزمين مقدس مكه
 دعاى ديگرى از حضرت ابراهيم (ع ) و توجه بر ادبى كه در آن رعايت شده است
ادب اسماعيل (ع ) نسبت به خداوند تعالى
 ادب يعقوب (ع ) در كلامش كه گفت : (انما اشكو بثى و حزنى الى الله ...)
 ادب در دعاى يوسف صديق (ع ) به هنگامى كه همسر عزيز مصر او را تهديد كرد و دركلام او پس از ديدار پدر
 ادب يوسف (ع ) در دعاى ديگرش در زمانى كه خود عزيز مصر شده بود
 ادب موسى (ع ) در دعاهايش و بيان اينكه اعتراف آنجناب (رب انى ظلمت نفسى ) اعترافبه گناه نيست
دعاى موسى عليه السلام در اولين روز بعثت خود
 نفرين موسى و هارون درباره فرعون و فرعونيان
 فرق بين دعا و نفرين و بيان آدابى كه موسى (ع ) در نفرين خود به فرعون وفرعونيان رعايت نموده است
توجه به ادب جميلى كه حضرت موسى (ع ) در كلام خود بكار برده است
ادب در دعا وثناى حضرت شعيب ، داوود و سليمان (ع )
 ادب در دعاى يونس (ع ) در شكم ماهى
 دعاى ايوب و زكريا (ع )
 وجوه لطيفى از ادب عبوديت عيسى (ع ) در مقام دعا براىنزول مائده و در مقام تبرئه خود از شرك ورزيدن نصارا
 دعائى كه ادب بندگى پيامبر اسلام (ص ) و مؤ منين به آن حضرت را نشان مى دهد
 يكى از آداب انبياء (ع ) ادبى بود كه در گفتگوى با قوم خود از طرف پروردگار خودآن را رعايت مى كردند
 مقايسه طرز گفتار و رفتار طواغيت همچون فرعون و نمرود، با رفتار و گفتا انبياء (ع)
 ادب ديگر انبياء (ع )، ادبى است كه در معاشرت و گفتگو با مردم و در برابر مكذبين ومعاندين مراعات مى نمودند
 خود را از مردم شمردن و متناسب با ميزان عقل مردم سخن گفتن ، از آداب انبياء (ع ) است
در باطل و در حقى كه آميخته با باطل است ادب نيس ت
 نفى امتيازهاى مادى و طبقاتى و بزرگداشتاهل علم و تقوا، از جمله آداب انبياء (ع ) است
بحث روايتى ديگ ر
 (شامل يكصدوهشتاد و سه روايت راجع به اوصاف ،احوال و و سنن پيامبر گرامى اسلام (ص ))
 سيره پيامبر اكرم (ص ) از زبان مبارك امام حسين (ع )
 شرح و تفسير كلمات و جملات روايت مشهورى كه درباره جسمى واحوال روحى پيامبر اكرم (ص ) نقل شده است
روايات ديگرى در درباره سيره عملى رسول اكرم (ص )
 عبادت پيامبر اكرم (ص ) از ساده روايات
سخاوت حضرت (ص ) و توجه ايشان به امر نيازمندان
 رواياتى درباره پاره اى از سنن و آداب رسول الله (ص ) در معاشرت با مردم
از جمله سنن و آداب آن حضرت در امر نظافت و نزاهت
آداب آن جناب در سفر
 رواياتى درباره آداب حضرتش در پوشاك و متعلقات آن
 آداب آن حضرت در خوردنيها و آشاميدنى ها
 آداب آن جناب در وضو ساختن و غسل نمودن
 از جمله آداب حضرتش در نماز و ملحقات آن
 روزه گرفتن آن حضرت
جمله اى از آداب آن جناب در قرائت قرآن و دعا
 گفتارى پيرامون بندگى و بنده دارى
اعتبار عبوديت براى خداى سبحان
 سلطنت حقيقى و مالكيت واقعى پروردگار منشاء وجوب انقياد موجودات در برابر اراده اواست
برده گيرى و اسباب آن
 سير تاريخى برده گيرى
 لغو دو سبب از اسباب بردگى (سلطه و قلدرى ولايت پدر و شوهر) در اسلام
 برده گيرى اسراى جنگى در جنگ مسلمين با كفار، در اسلام پذيرفته شده است
راه برده گيرى در اسلام
 رفتار و سيره اسلام درباره غلامان و كنيزان و عنايت بسيار به آزاد گشتن بردگان
 سير برده گيرى در تاريخ
 انديشه الغاى بردگى تا چه اندازه صحيح بوده است
لازمه زندگى اجتماعى ، محدوديت آزادى هاى فردى است
ميزان محدوديت آزادى در اجتماع ؟ و بيان صحت نظر و روش اسلام درباره برده گيرى وانطباق آن با عقل و فطرت
داستان بر انداختن برده گيرى به كجا انجاميد؟
 ادامه برده گيرى در قرن حاضر به شكلى جديد (همان آتش و همان كاسه )
 برده گيرى قرن بيستم توسط كشورهاى متمدن !
 روش اسلام درباره بردگى حكيمانه ترين روش است
بررسى اين سخن كه منشاء انديشه الغاء بردگى ، تساوى حقوق افراد بشر بودهاست
وجه علوم تشريع تملك مال براى بردگان و موقت كردن بردگى در اسلام
 گفتارى چند در پيرامون عفو و مجازات
1 - معنى جزا چيست ؟:
 لزوم وجود سنخيت بين عمل و كيفر و پاداش
كيفر دادن در مقابل جرائم نشان دهنده يك نوع بردگى است
عفو و بخشش ، حد مشروعيت آن و اسبابى كه براى مغفرت در قرآن آمده است : (تو به وشفاعت )
 مراتب عفو كه مترتب است بر مراتب گناه
 انواع امر و نهى : جزائى اخلاقى


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 7

نام نويسنده : علامه طباطبايي رحمه الله عليه

آيات 3 - 1 سوره انعام 3.
 بيان اينكه سوره انعام مكى و داراى سياق واحد مى باشد، ونقل اقوالى در مورد اينكه بعضى آيات اين سوره مدنى است
 ثناى خداى تعالى در سه آيه اول سوره انعام متضمن اشاره به معارفى است كه مادهاساسى شريعت مى باشند
 جهت و سبب جمع آوردن (ظلمات ) و مفرد آوردن (نور) در جمله : (وجعل الظلمات و النور) معناى (اجل )
 وجوهى كه در بيان مراد از دو قسم اجل در آيه (ثم قضى اجلا واجل مسمى عنده ) ذكر شده است .
 بحث روايتى
 رواياتى درباره فضيلت سوره مباركه انعام
 رواياتى در بيان مراد از اجل معلق و اجل مسمى
 آيات 11 - 4 سوره انعام .
 دو وجه در مراد كفار از درخواست نزول ملائكه .
 چگونه انسان در عين علم به چيزى در آن چيز گمراه مى شود؟
 چون در دنيا دار اختيار است و دعوت الهى متوجه انسان مختار استرسول بايد يكى از خود مردم باشد نه از ملائكه .
 توجيه اغلب مفسرين در خصوص اين آيه و نقد توجيه آن
 آيات 18 - 12 سوره انعام .
 اقامه برهان بر معاد با استناد به مالكيت مطلقه خداوندمتعال و رحمت او.
 توضيحى در مورد (سميع ) و (عليم ) بودن خداى سبحان .
 عواملپيدايش مرام بت پرستى .
 احتياج عليه بت پرستان با بهره جستن از منطق خودشان .
 معناى (قاهر)بودن خداى سبحان و فرق آن با قهر و غلبه موجودات بر يكديگر.
 آيات 20 - 19 سوره انعام .
 انذار و تخويف ، در دعوت نبوت مؤ ثرتر از تبشير و تطميع بوده است .
 جمله : (لا نذركم به و من بلغ ) شاهد بر ابدى و جهانى بودن رسالت پيامبر اسلام(ص ) مى باشد.
 بحث روايتى . 54.
 بيان روايتى از امام رضا عليه السلام درباره سه مذهب و مسلك مردم در توحيد.
 رواياتى در ذيل جمله : (و من بلغ ) و درباره معرفتاهل كتاب نسبت به پيامبر اسلام (ص ).
 آيات 32 - 21 سوره انعام .
 توضيح اينكه افترا زننده بر خداى عزوجل و تكذيب كننده آيات او از هر ظالمى ظالم تراست .
 قول به جواز شفاعت پيغمبر (ص ) و ائمة معصومين (ع ) و اولياء الله شرك نيست .
 معناى (فلاح ).
 توضيح اينكه : ظالمان (فلاح ) نمى يابند و به آرزوها و اهداف خود نمى رسند (انهلا يفلح الظالمون ).
 بيان اينكه مشركين در قيامت آلهه دروغين خود را نمى يابند.
 سرّ دروغگويى كفار در روز قيامت .
 مواجه شدن با آتش و هول روز قيامت كفار را به تمناى رجوع به دنيا وادار مى كند نهظهور حق .
 وجوه نه گانه اى كه درباره (بل بدالهم من الله ...) گفته شده است .
 دروغ گفتن كفار، در آرزوى رجوع به دنيا و عدم تكذيب آيات خدا.
 بحث روايتى .
 روايات و شواهدى در مورد ايمان جناب ابوطالب .
 دو روايت در مورد عالم ذر، در ذيل جمله : (و لو ردوا العادوا لما عنه ...).
 آيات 36 - 33 سوره انعام .
 معناى جمله : (فانهم لا يكذبونك و لكن الظالمين باياتنا يجحدون ).
 مراد از: (كلمة الله )، (قول الله ) و (وعد الله ) در عرف قرآن مجيد.
 دعوت به حق و قبول آن بايد در مجراى اختيار جريان يابد گو اينكه خداوند بر هدايتاجبارى و اضطرارى مردم قادر است .
 چرا مشيت خداى تعالى بر هدايت همگانى انسانها با حفظ اختيار آنها، تعلق نگرفته است ؟
 توصيف مؤ منين به وصف حيات و شنوايى و توصيف مشركين و معرضين به وصف مردگى ،كرى و كورى .
 بحث روايتى .
 آيات 55 - 37 سوره انعام .
 سبب اينكه مشركين به منظور عاجز ساختن پيامبر (ص ) درخواست معجزه از او كردندجهل به دو امر بوده است .
 گفتارى پيرامون اجتماعات حيوانى .
 وجه اشتراكى كه بين انسان و حيوانات ديگر وجود دارد و موجب تشابه انسان و حيواناتديگر در مساءله (حشر) و بازگشت
 پاسخ به چند سؤ ال در مورد حشر حيوانات غير انسانى و حشرامثال آسمانها و زمين و آفتاب و ماه و...
 تاءمل و دقت در (مختار) بودن بود و حالات نفسانيه اى كه به وسيله آنافعال اختيارى خود را انجام مى دهد.
 اختلاف فاحشى كه در مبادى (اختيار) و اسباب آن در انسان وجود دارد.
 مى توان گفت حيوانات هم تا اندازه اى مختار هستند و احتمالا به تكاليفى مناسب با افقفهم و اختيارشان مكلف هستند.
 چند احتمال در معناى (كتاب ) در (ما فرطنا فى الكتاب من شى ء).
 سخنان نادرستى كه در معناى آيه مربوط به (امت بودن ) و (محشور شدن )حيوانات غير انسانى گفته شده است .
 نكته اى كه در توصيف مشركين به گنگى و كورى و كرى ، گاه بهوصل و گاه به فصل ، وجود دارد.
 در شدائد و سختى ها، روى آوردن به خدا از فطريات بشر است .
 نكاتى چند كه از توضيحات قبلى روشن گرديد.
 بيان عدم منافات آيه مورد بحث با: (و ما دعا الكافرين الا فىضلال ).
 ابتلاء امم قبل از امت اسلام به (باءساء) و (ضراء)، تا شايد در برابر خدا سرفرود آورند.
 تا زمانى كه شدت باءسا و ضراء باعث انقطاع از اسباب ظاهرى نشود فطرت توحيدىانسان مشرك بروز نمى كند.
 فساد اين گفتار كه امم سابق حتى در شدائد اضطرارآور زير بار توحيد نرفته اند!
 احتياج عليه مشركين به عجز شركاى ادعائى و بت هايشان از هردخل و تصرفى در عالم .
 مشركين ، همان ستمكارانند و جز به خاطر ظلمشان غذاب نمى شوند.
 مراد از: (خزائن الله ).
 مراد از نفى علم غيب (و لا اعلم الغيب ) از لسان پيامبر (ص ).
 جمله : (و لا اقول لكم انى ملك ) تعبير ديگرى است از: (انما انا بشر مثلكم ).
 فرق بين پيامبر(ص ) و ديگر مردمان ، مانند فرق بينا و نابينا است .
 وجه اينكه در جمله : (و ليس لهم من دونه ولى و لا شفيع ) شفاعت ، بدون استثناء، نفىشده است .
 معناى جمله : (و انذر به الذين يخافون ان يحشروا) با توجه به اينكه مشركين موردخطاب در سوره انعام ، معتقد به حشر
 برحذر داشتن رسول خدا(ص ) از راندن مؤ منين فقير، كه خواست امتياز طلب هاى ثروتمندبود.
 نظر راغب اصفهانى در مورد معناى (وجه ) در: (وجه الله )، (وجه ربك ) وامثال آن .
 مراد از (وجه الله ) ذات خدا نيست ، بلكه هر چيزى كه به خدا انتساب دارد و نيز آنچهكه بنده از خداى خود انتظار دارد،
 معناى جمله : (ما عليك من حسابهم من شى ء و ما من حسابك من شى ء).
 فاصله طبقاتى بين مردم امتحانى الهى است .
 كرامت و عزت ، با شكر كه همانا توحيد است همراه مى باشد و تفاوت هاى مادى ، امتحاناست .
 چند روايت درباره توبه كه از آيه : (و اذا جائك الذين يؤ منون ...)استفاده مى شود.
 بحث روايتى .
 چند روايت درباره (قدريه ) و توضيحى در مورد حديث معروف : (قدريه مجوس اين امتاست ).
 چند روايت در مورد سنت (املاء) و (استدراج ) و مهلت دادن خداوند به كفار در دنيا.
 رواياتى پيرامون درخواست اشراف و اغنياء از پيامبر(ص ) كه فقراء را از خود دور كند،و نهى خداوند از اين عمل .
 توضيحى درباره روش تطبيق ، در تفسير آيات قرآن و روايات شاءننزول ، و اشاره به اينكه اين روايات ، قابل اعتماد نيستند.
 آيات 73 - 56 سوره انعام .
 گفتارى در معناى حكم و اينكه حكم تنها از آن خدا است .
 حكم تكوينى ، مختص به خدا و حكم تشريعى ، همانند امور ديگر، بالاصالة و مستقلا منتسببه خداى تعالى است .
 معنا و تفسير (ان الحكم الا لله ) و (يقص الحق و هو خير الفاصلين ).
 گفتارى در معناى حقيقت فعل و حكم خداى سبحان .
 افراط و تفريط دو گروه از مسلمين در مساءله حسن و قبح و رابطه آن با تشريع .
 شرايع و احكام الهى ، معلل به جهات حسن و مزاياى مصالح است ولى نه آنچنانكهافعال و احكام بشرى چنين است .
 عقول بشرى از درك تمام حقائق عاجز است .
 جهات حسن و مصلحت نسبت به احكام و افعال ما حاكميت دارند ولى خداوند محكوم به اين جهاتنيست .
 وجه ارتباط اين آيه با ماقبل خودش .
 معناى خزائن غيب و مراد از (مفاتح الغيب ).
 مراد از (كتاب مبين ).
 فرق (كتاب مبين ) با (مفاتح غيب ).
 عموميت علم خداوند و نامتناهى بودن آن (يعلم ما فى البرّ و البحر...).
 حقيقت انسان كه از آن به (من ) تعبير مى شود، همان روح انسانى است و بس .
 جهت و هدف از گماشتن ملائكه (حفظه ) براى آدمى تا زمان مرگ .
 ريشه فطرى توجه انسان به خدا و وعده شكر و طاعت دادن او به هنگام گرفتارى هاىشديد.
 تهديد امت به نزول عذاب از ناحيه خداى تعالى .
 وجوهى كه در معناى (عذاب از فوق ) در آيه شريفه گفته شده است .
 پيشگوئى تفرقه امت و درگيرى هاى بين آنها پس ازرسول خدا (ص ).
 مردم از قوم رسول خدا كه براى نخستين بار نفاق ورزيده ، مخالفت و اعتراض كردند وراه مخالفت را براى سايرين باز كردند.
 آنچه بر سر امت اسلام پديد آمده همه زاييده اختلافات و مشاجرات بعد از رحلت پيامبراست .
 پيغمبر (ص ) معصوم از فراموشى است و خطاب (ينسينك ) در حقيقت خطاب به امت است .
 آميزش با كناهكاران و حضور در مجلس معصيت ، خطر وقوع در معصيت را براى انسانافزايش مى دهد.
 معناى (بسل ) و مراد از (و ذكر به اءن تبسل نفس ).
 استدلالفاسد و عجيب برخى ، به بعضى آيات براى اثبات اين ادعا كه پيغمبرانقبل از بعثت كافر بوده اند.
 معناى اينكه هدايت خدا هدايت است (ان هدى الله هوالهدى ).
 وجه وجهت اثبات ملك و سلطنت براى خداى تعالى در روز قيامت .
 چند نكته :
 بحث روايتى
 رواياتى در ذيل آيه مربوط به نزول بلا بر امت محمد (ص ) و بيان اختلاف و عدم اعتباراين روايات .
 چند روايت در ذيل آيه نهى از نشستن با كسانى كه در آيات خدا خوض مى كنند.
 آيات 83 - 74 سوره انعام .
 بررسى كيفيت مخصوص رفتار و محاجه ابراهيم (ع ) در اين آيات ، كه به رفتار فطرىيك انسان اوليه فرضى كه براى نخستين بار
 هر چه اشتغال و سرگرمى به امور مادى بيشتر باشد، توجه به مبداء و معاد كمتر مىشود.
 اينكه غرض از اين تعبيرات تحقير بتها باشد از ادب ابراهيم (ع ) دور است .
 ضمير مذكر آوردن براى (شمس ) در كلام ابراهيم (ع ): (هذا ربى هذا اكبر) شاهدبر اينست كه آن حضرت همچون
 اختلاف مفسرين در معناى كلمه (آزر) و نسبت او با ابراهيم (ع ).
 استغفار و دعاى ابراهيم (ع ) براى آزر، دعاى صورى بوده و در دنيا واقع شده ، نه درآخرت براى شفاعت .
 آزر، پدر صلبى و حقيقى ابراهيم عليه السلام نبوده است .
 توهم عجيب و غريب بعضى از مفسرين در مورد داستانهايى كه در قرآن كريمنقل شده است .
 كلام الهى ، كلام حق و فصل است و هزل و خلاف واقع در آن راه ندارد.
 وجه اينكه قرآن مواد تاريخ و جزئيات داستان رانقل نمى كند.
 بت ها (اصنام ) چه بوده اند.
 مالكيت حقيقى خداى سبحان ، مانند مالكيت انسان است نسبت به قوا و افعالش .
 (ملكوت ) همان وجود اشياء است به لحاظ انتسابشان به خدا و رؤ يت ملكوت به معناىديدن خدا است با ديدن اشياء و
 ستاره اى كه مردم مى پرستيدند و ابراهيم (ع ) به آن اشاره فرمود و گفت : (هذا ربى) ستاره (زهره ) بوده است .
 مراد از (رب ) در كلام ابراهيم (ع ) (هذا ربى )، خداوند آفريدگار هستى نيست .
 اينكه ابراهيم (ع ) نخست ستاره و ماه و خورشيد را (رب ) دانست ، از باب محاجه بهزبان خصم بوده است .
 قضيه مورد بحث مربوط به زمان كودكى و قبل از بلوغ ابراهيم (ع ) است .
 ربوبيت ملازم با محبوبيت است و (لا احب الآفلين ) يعنى من چيز متغير را رب خود نمىدانم .
 وجه آوردن ضمير مذكر براى (شمس ) كه مؤ نث است در كلام ابراهيم (ع ): (هذا ربىهذا اكبر).
 اقوال مختلفى كه در توجيه تذكير ضمير در جمله مزبور گفته شده است .
 سخن غريب و نادرست يكى از مفسرين كه مدعى است ابراهيم (ع ) به زبان عربى سخن مىگفته است .
 جمله : (لا احب الآفلين ) حجتى است يقينى و برهانى بر مبناى محبت و عدم محبت ، نه حجتىعوامانه و غير برهانى .
 وحه اينكه ابراهيم (ع ) افول را در احتجاج آورد نه طلوع را. و بيان اينكه مشركين معتقدبه اينكه اجرام سه گانه داراى مقام ايجاد
 اشكالاتى كه بر اقوالى كه در توجيه (لا احب الآفلين ) بر مبناى اينكهافول مبناى برهان است وارد شده است .
 وجه جامى كه فخر رازى براى توجيه آيه بر همان مبنا ذكر كرده است واشكال آن وجه .
 نكته اى در مورد ترتيب احتجاجات ابراهيم (ع ) عليه بت پرستان و ستاره پرستان هدايت، هميشه از ناحيه خدا است و ضلالت از
 هدايت هميشه ...
 هيچ چيز غروب كننده و از كف رونده ، شايسته محبت و تعلق خاطر نيست .
 معناى (فطر) و (فطرات ) و (حنيف ).
 توجيه وجه به سوى خدا به معناى عبادت او است .
 اسلام ، دين مطابق با فطرت انسانى و نوع وجودى آدمى است .
 بخش دوم احتجاجات ابراهيم (ع ) كه محاجه آن حضرت است با مشركين بعد از اعلام بيزارىاز بت ها.
 حاصل كلام در تفسير سخن ابراهيم (ع ) (و لا اخاف ما تشركون به ...)
 اقوال متعدد مفسرين در توضيح و توجيه جملات ابراهيم (ع ) در محاجه با مشركين .
 اقوال مفسرين در توجيه (وسع بى كل شى ء علما) در كلام ابراهيم (ع ) واشكال آنها.
 وجه اينكه ابراهيم (ع ) عدم وجود اذن و دليل از ناحيه خداوند را به عنواندليل بر بطلان بت پرستى آورده است .
 (امن ) و (اهتدا) از خواص و آثار ايمان است ، اگر با ظلم پوشيده نشود.
 (ظلم ) داراى مفهوم وسيعى است ولى تمام اقسام آن به ايمان ضرر نمى رساند.
 گناه و ظلم اختيارى داراى مصاديق و مراتبى است كه شخص مؤ من مناسب با درجه تقوا ومعرفت و ايمانش از مصاديق و مراتب
 ايمان به خدا فقط مشروط به دورى از شرك و گناهان كبيره نيست .
 سخن بعضى از مفسرين در تفسير آيه : (للذين آمنوا و لم يلبسوا ايمانهم بظلم ...). واشكال وارد بر آن .
 معناى لغوى و اصطلاحى (درجه ) و مراد از (نرفع درجات من نشاء...) در كلام خداوند.
 بحث روايتى .
 مناظره ماءمون يا امام رضا (ع ) درباره احتجاج ابراهيم (ع ) عليه بت پرستان .
 رواياتى در مورد تولد و نشو و نماى ابراهيم (ع ) در خفا، و اينكه (آزر) پدر يا عموىابراهيم (ع ) بوده است .
 آنچه درباره سرگذشت حضرت ابراهيم مورد اتفاق علماى حديث است .
 چند روايت درباره ارائه ملكوت به ابراهيم (ع ).
 رواياتى در خصوص جمله (هذا ربى ) كه ابراهيم (ع ) بر زبان آورد.
 رواياتى در ذيل جمله : (و لم يلبسوا ايمانهم بظلم ).
 سخن بعضى كه در توجيه يك روايت گفته اند: امت ابراهيم فقط مكلف به ايمان بودند وبه فروع و احكام مكلف نبودند و بيان
 فروع و احكامى كه توسط ابراهيم (ع ) تشريع شده اند.
 سبب وجود قوانين (حمورابى ) در تورات فعلى .
 گفتارى درباره شخصيت ابراهيم خليل (عليه السلام ) و سرگذشت او (در چندفصل ).
 1- داستان ابراهيم (ع ) از نظر قرآن .
 2- منزلت ابراهيم (ع ) نزد خداوند و موقف بندگى اش و مواهب خدا به او:
 3- آثار پربركتى كه آن حضرت از خود در جامعه بشرى به يادگار گذاشت :
 4- تورات فعلى درباره ابراهيم (ع ) چه مى گويد؟
 5- تناقضات تورات بهترين دليل بر دست خوردگى آن است .
 وجود نظير نسبت هاى نارواى تورات فعلى به ابراهيم (ع )، در بعض رواياتاهل سنت .
 عدم صحت نسبت دروغ گفتن ، به ابراهيم (ع ) كه در روايات عامه آمده است .
 روايتى جامع از طريق ائمه اهل بيت (عليهم السلام ) درباره قضاياى ابراهيم (عليهالسلام ).
 ذبيح ابراهيم (ع )، اسمعيل (ع ) بوده است نه اسحق (ع ).
 كلام نادرست طبرى در تاريخ خود كه اسحق (ع ) را ذبيح دانسته .
 تورات بر خلاف قرآن كريم :
 اشكال بعضى از مستشرقين به قرآن در مورد عدمنقل خصوصيات ابراهيم و اسمعيل (ع ) و داستان بناى كعبه و... در سور مكيه
 اشكال ديگر به آيات مربوط به احتجاجات ابراهيم (ع ) و در آتش انداختن آن حضرت .
 گفتار بيرونى و بلخى و مسعودى درباره عقائد ستاره پرستان ، بت پرستان و صائبين .
 دو نكته كه از بيانات گذشته بدست آمد.
 آيات 90-84 سوره انعام .
 اشاره به استمرار و عدم انقطاع عقيده به توحيد در قرون گذشته ، با عنايت و هدايتالهى .
 قرآن كريم دخترزادگان را هم اولاد و ذريه حقيقى مى داند.
 ملاك تفصيل و برترى انبياء(ع ) بر ديگر مردم ، داشتن هدايت فطرى و بهره مندى ازهدايت خاص و بى واسطه الهى است .
 كوششى كه صاحب المنار براى توجيه ترتيب اسماء انبياء (ع ) در سه آيه شريفه ،نموده است .
 اشكالاتى كه بر كلام صاحب المنار وارد است .
 معناى (اجتباء) و مراد از استعمال آن در ارتباط با انبياء الهى .
 دعوت همه انبياء(ع ) و تمام شرايع ، در حقيقت يكى است اگر چه در سعه و ضيق واجمال و تفصيل مختلف باشند.
 معناى (و هديناهم الى صراط مستقيم ).
 در هدايت الهى ضلالت راه ندارد و بقاء آن مشروط به شكر، كه عبارتست ازعمل به لوازم توحيد و عبوديت مى باشد.
 معانى (حكم ) و بيان مراد از دادن كتاب و حكم و نبوت به پيامبران عليهم السلام .
 معناى كتاب در اصطلاح قرآن .
 اقسام سه گانه اطلاق (كتاب ) در قرآن مجيد.
 معناى حكم در قرآن
 بررسى اقوال مختلفى كه درباره اينكه قومى كهموكل بر حفظ دين خدا هستند چه كسانى مى باشند گفته شده است .
 به نظر ما مراد از اين قوم انبياء و معصومين و اتقياء و صلحايند كه همواره پاسدار دين حقمى باشند.
 شريعت اسلام ناسخ شرايع قبل است و امر خداوند در (فبهديهم اقتده ) به معناى امربه تبعيت از شرايع گذشته نيست .
 بحث روايتى .
 چند روايت درباره (يسع ) يكى از انبياى بنىاسرائيل .
 رواياتى در مورد اينكه دخترزادگان هم از ذريه انسان بشمار مى روند.
 مساءله قرابت و ترتب آثار نسب در مورد زنان ، و دخترزادگان مساءله اى حقوقى واجتماعى است كه در اسلام شناخته شده است .
 استناد ائمه اهل بيت عليهم السلام به آياتى از قرآن مجيد براى اثبات اينكه دخترزادهاولاد بشمار مى رود.
 رواياتى در ذيل (.... فقد و كلنا بها قوما ليسوا بها كافرين ).
 آيات 105 - 91 سوره انعام .
 موارد استعمال كلمه (قدر) و معناى جمله : (و ما قدروا الله حق قدره ).
 وجود كتب آسمانى و وجود معارف و احكام الهى در بين مردم ، دو شاهد بر لزوم هدايت مردم ازجانب خدا است .
 بيان اينكه در آيه : (قل من انزل الكتاب ) كه در آن بهنزول تورات بر موسى احتجاج شده ، رسول خدا(ص ) ماءمور به سؤال
 اشكالاتى كه بر بيان فوق وارد نموده و گفته اند مسؤل در آيه شريفه مشركين هستند نه يهود، و جواب آن اشكالات .
 اشكال سوم و پاسخ آن .
 آنچه از معارف الهى و ارزشهاى معنوى كه در گوشه و كنار جهان وجود دارد، ميراثانبياء(ع ) و از آثار وحى است .
 داشتن بركت و خير كثير و هدايت انسان به سعادت ، نشانهنزول قرآن از سوى خدا است .
 گفتارى پيرامون معناى بركت از نظر قرآن .
 بيان اينكه سببيت خدا و بركت او در طول ساير اسباب است ، ونزول بركت ، با عمل ساير عوامل منافات ندارد.
 مراد از افتراء زدن به دروغ بر خدا در: (فمن اظلم ممن افترى على الله كذبا).
 سختى مرگ ظالمان (مرتكبين افتراء بر خدا، ادعاى نبوت به دروغ و استهزاء به آياتخدا).
 حقيقت زندگى انسان پس از مرگ .
 مراد از انشاء و پديده آوردن بنى آدم از (نفس واحدة ) و تقسيم آنان به (مستقر) و(مستودع ).
 وصف (بديع السموات والارض ) متضمن حجت بر استحاله فرزند داشتن خدا است .
 دقائق و لطائفى كه از جمله : (لا تدركه الابصار و هو يدرك الابصار) استفاده مىشود.
 گفتارى در عموميت خلقت و گسترش دامنه آن .
 در قرآن كريم افعال انسان به خود او نسبت داده شده و قانون (عليت ) مسلم دانسته شدهاست .
 از نظر قرآن ذوات تمامى اشياء مخلوق خدا است ولىاعمال و رفتار آنان منسوب به (تقدير و هدايت ) مى باشد.
 دو اشكال بى اساس بر عموميت خلقت .
 خلقت و حسن ، متلازمند و هر چيزى ذاتا و به لحاظ اينكه آفريننده خدا است ، نيكو است .
 حسن و قبح ، از امور اعتباريه مى باشند و قابل خلق و ايجاد نيستند.
 پاسخ به اشكالى ديگر و بيان اينكه انحصار خلقت و عليت ايجاد در خدا، مستلزم نفىقانون عليت نيست .
 جواب اين شبهه كه عليت خدا در بقاء اشياء مستلزم توارد و اجتماع دو علتمستقل در معلول واحد است .
 موجودات در بقاء خود نيز - همچون حدوث - محتاج خدا هستند.
 نظام جارى در عالم دلالت بر وجود صانع مى كند.
 بحث روايتى
 رواياتى در ذيل (و ما قدروا الله حق قدره ).
 رواياتى در مورد نزول آيه : (و من اظلم ممن افترى على الله ...) درباره عبدالله بنسعد بن ابى سرح .
 روايتى راجع به (طينت ) آدمى .
 رواياتى درباره (مستقر) و (مستودع ) در آيه شريفه .
 چند روايت در مورد ديده نشدن خداى تعالى به چشم (لا تدركه الابصار).
 آيات 113 - 106 سوره انعام .
 در نظام عالم تشريع نيز سنت عليت و معلوليت حاكم است .
 مراد از اينكه پيامبر (ص ) حفيظ و وكيل بر مردم نيست .
 نهى از هر كلام زشتى نسبت به مقدسات دينى .
 اقسام لذائذى كه عمل و متعلقات عمل انسان را زينت داده او را بهعمل وامى دارد.
 وجه اينكه لذات موافق با هواى نفس و گناهان بدون واسطه به خدا نسبت داده نمى شود.
 اقوال متعددى كه درباره مراد از زينت دادن اعمال در (و كذلك زينالكل امة عملهم ) گفته شده است .
 ايمان آوردن مردم منوط به مشيت الهى است و كفرشان نيز خارج از مشيت خدا نمى باشد.
 بحث روايتى
 (روايتى در ذيل آيات شريفه گذشته : نهى از سب خدايان مشركين ، ايمان نياوردن كفارو...).
 آيات 121 - 114 سوره انعام .
 معناى (كلمة ) و موارد استعمال آن در قرآن .
 مراد از تماميت كلمه به صدق و عدل در: (تمت كلمة ربك ...)كمال يافتن شرايع - با تشريع شريعت اسلام است .
 در امورى از قبيل معارف الهى و شرايع ، نبايد به حدس و تخمين بسنده كرد و جز به علمو يقين تكيه نبايد كرد.
 مراد از گناه ظاهرى در: ذروا ظاهر الاءثم و باطنه ) واقوال مفسرين در اين باره .
 خطاب به مؤ منين كه اگر در خوردن مردار، از مشركين پيروى كنند در زمره آنان قرارخواهند گرفت .
 بحث روايتى
 (رواياتى در ذيل جمله (و تمت كلمة ربك ...) و تذكيه حيوانات و...).
 آيات 127 - 122 سوره انعام .
 تشبيه ايمان ، به حيات و نور و كفر، به مرگ و تاريكى .
 حيات طيبه مؤ من يكى زندگى ممتاز از ديگر انسانهاست .
 مكر بزرگان و اعيان هر قريه در برابر دعوت انبياء و استهزائشان به رسالتپيغمبر(ص ).
 معناى (شرح صدر) و بيان اينكه خداوند براى هدايت بنده سينه او را شرح و توسعهمى دهد.
 دو اشتباه در مورد انتساب هدايت و ضلالت انسان به خداى تعالى .
 گفتارى در معناى هدايت الهى .
 تقسيم هدايت الهى به دو قسم : تكوينى و تشريعى . و تقسيم هدايت تشريعى به دو قسم: ارائه طريق و ايصال به مطلوب .
 بحث روايتى
 (در ذيل آيات مربوط به حيات و نور شخص مؤ من و شرح صدر...).
 آيات 135 - 128 سوره انعام .
 بين قضاى الهى و اختيار انسان ، مزاحمتى نيست .
 سلطه و ولايت شياطين بر انسان ، قهرى نيست ، بلكه به اعتراف كفار در قيامت ، نتيجهمعامله طرفينى است .
 بعثت پيامبران حجت را بر كافرين تمام كرده است .
 سه نكته كه از معناى آيه استفاده مى شود.
 سنت الهى چنان نيست كه مردم بى خبر را (قبل از اتمام حجت ) هلاك سازد.
 نفى جميع انحاء ظلم از خداى متعال در جمله : (و ربك الغنى ذوالرحمة ).
 بحث روايتى
 (چند روايت درباره محبت ظالم ، انتقام از ظالم بدست ظالمى ديگر، آرزوى دراز).
 آيات 150 - 136 سوره انعام .
 بيان آيات شريفه ، كه متضمن احتجاج عليه مشركين در مورد قربانى كردن فرزندانشاندر برابر بت ها، و بعض احكام در مورد
 مراد از نهى از اسراف در: (و لا تسرفوا انه لا يحب المسرفين ).
 خداوند متعال به مشيت تكوينى خود از هيچكس ايمان نخواسته است .
 بحث روايتى .
 رواياتى در مورد حق فقراء و مساكين در محصول زراعت .
 معناى : (ثمانيه ازواج من الظاءن اثنين ...).
 در قيامت از جاهل سؤ ال مى شود: چرا علم نياموختى تا بدانعمل كنى ؟.
 آيات 157 - 151 سوره انعام .
 بيان آيات مربوط به تحريم محرماتى كه به شريعت معينى از شرايع اختصاص ندارد.
 عقوق والدين ، بعد از شرك به خدا، در شمار بزرگترين گناهان است .
 نهى از كشتن فرزندان از ترس فقر و گرسنگى .
 نهى از نزديك شدن به فواحش و قتل بنا حق نفس محترمه .
 دستور و سفارش در مورد مال يتيم ، وفا و عدالت در ميزانوكيل و پرهيز از سخن ناحق حتى به خاطر نزديكان .
 مراد از عهد خدا كه به وفا به آن امر شده ، دستورات الهى است .
 وجه اختلاف تعابير در آخر سه آيه شريفه : (لعلكم تعقلون )، (لعلكم تذكرون)، (لعلكم تتقون ).
 تقواى دينى با تفرقه و اختلاف نمى سازد، ولى راههاى غير راه خدا مختلف و متعددند وپيروانشان متشتت مى باشند.
 توجيه ناصحيح صاحب تفسير روح المعانى در مورد اختلاف تعابير در آخر سه آيهشريفه .
 وجوهى كه درباره ارتباط آيه شريفه : (ثم آتينا موسى الكتاب ....) با آيات ديگرذكر شده است .
 اقوالى كه در معناى جمله : (تماما على الذى احسن ) گفته شده است .
 بحث روايتى
 (چند روايت در ذيل آيه : (قل تعالوا اتل ... و درباره صراط مستقيم ).
 آيات 160-158 سوره انعام .
 مراد از آمدن خدا و آمدن بعض آيات خدا در آيه شريفه :(هل ينظرون ...).
 ايمان و عمل در موقع روبرو شدن با عذاب الهى يا هنگام مرگ ، سودى ندارد.
 امت اسلام هم مانند ساير امم روزى دچار عذاب گشته ومشمول قضاى به قسط و حكم خداوند مى شود.
 بيزارى رسول خدا (ص ) از مشركين و كفار و بدعت گزاران و مذهب تراشان امت خود.
 بجث روايتى
 (درباره آيات الهى قبل از قيامت ، تفرقه در دين و پاداش مضاعف حسنات .
 آيات 165-161 سوره انعام .
 مقصود از اينكه رسول الله صلى عليه و آله (اول المسلمين ) مى باشد.
 بحث روايتى
 پيرامون اسلام خالص و آيه (درجات فوقها بعض )...


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 8

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره اعراف ، آيات 1 - 9
ترجمه آيات
بيان آيات
اشاره به عهدى كه خدا از آدميان گرفته ، و ساير معارفى كه در سوره اعراف آوردهشده است .
 مكلف بودن مشركين به توحيد خداى تعالى ومسئول بودن آنان نسبت به ايمان و عمل صالح
مراد از (وزن ) و (ميزان ) اعمال
اشاره به اينكه ممكن است هر يك از اعمال ، واحدى براى سنجش داشته باشد و بيان معناىجمله : (و الوزن يومئذ الحق )
 اقوالى كه در مورد معناى جمله : (و الوزن يومئذ الحق ) گفته شده است .
 مراد از (موازين ) و معناى (ثقل موازين ) در جمله : (فمن ثقلت موازينه )
 معناى وزن اعمال در روز قيامت ، تطبيق اعمال است بر حق و براى هر كدام ازاعمال انسان ميزانى است .
 نكته اول :
 نكته دوم :
 بحث روايتى
(رواياتى در مورد مكى بودن سوره اعراف ، وزن و ميزاناعمال و ثقل و خفت اعمال و...)
 روايتى در بيان مراد از وزن اعمال كه مى گويدعمل صفت كارى است كه انجام مى شود و قابل توزين (اصطلاحى ) ندارد.
 سوره اعراف ، آيات 25 - 10
 ترجمه آيات
بيان آيات
معناى تمكين انسان در زمين در جمله : (و لقد مكناكم فى الارض )
 سجده ملائكه براى جميع بنى آدم و براى عالم بشريت بوده است .
 بيان اين كه خلقت آدم در حقيقت ، خلقت جميع بشر بوده است و اشاره بهاقوال ديگرى كه در توجيه نسبت دادن خلقت
ابليس با ملائكه بوده و فرقى با آنان نداشته و او و همه فرشتگان در مقامى قرارداشتند كه آن مقام ماءمور به سجده شده است .
 بيان اينكه مراد از امتثال و تمرد در امر ملائكه به سجود براى آدم و تمرد ابليس ، امورتكوينى است .
 تكبر و خودخواهى سرچشمه تمامى گناهان است .
 ملاك برترى در تكوينيات بستگى دارد به بيشتر بودن عنايات الهى واستدلال ابليس به برترى آتش غلط بوده است .
 وجوب امتثال امر الهى از جهت اين است كه امر، امر او است و دائر مدار مصالح و جهات خيرنيست
توضيح در مورد اينكه امر ملائكه به سجده امرى تكوينى بوده است .
 كبريا خاص خداى سبحان است و از غير او تكبر پسنديده نيست .
 درخواست مهلت از خدا توسط ابليس
محاصره انسان توسط شيطان از چهار طرف
مراد از (مخلصين ) و (شاكرين ) كه شيطان نمى تواند ايشان را بفريبد و اشارهبه طريقه گمراه كردن شيطان
مراد از جمله (الّا اءن تكونا ملكين ) در خطاب به آدم و هوا
 گفتارى درباره شيطان و عمل او
اشاره به اهمال و قصور مفسرين در بحث از شيطان و شناختن او
 چند مطلب كه بايد در بحث از مساءله شيطان و حقايق دينى و تكوينى مربوط به آنبيان شود
1- وجود نفسى اشياء خير است .
 2- مراتب مختلف موجودات مقتضاى الهى است .
 3- آيات مربوط به داستان سجده آدم تصويرى است از روابط بين نوع انسانى و نوع ملائكه و ابليس
بهشت قبل از هبوط بهشت برزخى بوده نه بهشت جاويدان
قلمرو اغوا و اضلال شيطان ، ادراك انسانى و ابزار كار او عواطف و احساسات بشرى است.
 نحوه تصرفات ابليس در ادراك انسان
ولايت شيطان بر آدميان در ظلم و گناه و ولايت ملائكه بر آدميان در اطاعت و عبادت
بعضى از لشكريان ابليس از جنس بشرند
 خلاصه بحث درباره شيطان و وسوسه اندازى او
 بحث عقلى و قرآنى
(مناظره اى كه شارح اناجيل نقل كرده و در تورات ذكر شده كه بين ابليس و ملائكه واقع شده است )
 در آفريدن خلايق و مخصوصا كفارى كه نتيجه خلقتشان خلود در آتش است چه حكمتى است؟
 تكليف بندگان براى خدا چه سودى دارد؟
چرا خداوند انسان را بدون اينكه مكلف نمايدكامل نساخت و چرا او را كامل نيافريد؟
 تكليف ابليس و ملائكه به سجده بر آدم براى چه بود و لعن و عقاب ابليس بعد ازنافرمانى چرا؟
 پاسخ به دو شبهه ديگر
 بيان و توضيح جمله : (لايسئل عما يفعل و هم يسئلون ) از نظر فلسفه و برهان و وحى
 اشاره به ابحاث ممتدّ متكلمان اشاعره و معتزله دربارهافعال خدا
 تقسيم علوم و مدركات انسان به : علوم كاشف از خارج و علوم اعتبارى و ذهنى
فرق بين اين دو قسم از علوم
جميع احكام عقلى از فعل خداوند اتخاذ شده است
اشكالاتى كه بر راءى اشاعره در احكام نظرىعقل وارد است
جريان احكام عقلى عملى در افعال خداى تعالى
عقل نظرى در تشخيصهاى خود درباره معارف مربوط به خدا مصيب است .
 عقل عملى : جستجوى مصالح و مفاسد و حسن و قبحافعال در احكام تشريعى
آياتى كه جريان عقل نظرى و عقل عملى را در ناحيه پروردگار تاءييد مى كند
 بحث روايتى
(رواياتى در مورد شيطان و تمرد تو از سجده بر آدم و وساوس و تصرفات او...)
بهشت آدم از باغهاى دنيا بوده است
رد اينكه ملائكه و شياطين به تغيير ذات خود قدرت داشته باشند و به صور مختلفه درآيند.
 دو دسته روايات مربوط به تصرفات ابليس و كيفيت تصرف او در شعور آدمى
ماجراى شگفت انگيز گفتگوى حضرت يحيى با ابليس
بررسى گفتگوى ابليس با پيامبران الهى
آيات 36 - 26 سوره اعراف
ترجمه آيات
بيان آيات
جميع موجودات و آثار و اعمال طبيعى و اختيارى آنها منتهى به ذات پروردگارند.
 مراد از (لباس تقوى ) و بهتر بودن لباس تقوى از لباس ظاهر.
 بيان ولايت شيطان بر غيرمؤ من و اشاره به اينكه بيرون آوردن لباس آدم و حوا در بهشت تمثيلى است از درآوردن
آنچه در مورد مراد از (فاحشه ) در: (اذا فعلوا فاحشة قالوا...) گفته شده است .
 معناى (قسط)
وجوهى كه در معناى جمله : (اقيموا وجوهكم عندكل مسجد) گفته شده است .
 معناى جمله : (كما بداكم تعودون )
وجوه ديگرى كه در معناى جمله فوق محتمل است .
 اگر انسان به جايى برسد كه باطل را حق بپندارد، اميدى به رستگارى و هدايت يافتناو نيست .
 اختلاف مفسرين در بيان ارتباط جمله : (كما بداءكم تعودون ...) با آياتقبل از آن
معناى اخراج زينت در طيبات رزق
(در ذيل آيه : قل من حرم زينة الله ...)
چرا خداوند به ضروريات زندگى از قبيل لباس پوشيدن و خود را آراستن امر نمودهاست ؟
 معناى عبارت : (خالصة يوم القيمة ) در آيه شريفه و اشكالى كه بر بيان صاحبالمنار در اين مورد وارد است .
 معناى (فواحش )، (اثم ) و (بغى ) و اشاره به اينكه امم و جوامع بشرى هم مانندافراد عمر و اجل معينى دارند.
 بحث روايتى
رواياتى در مورد شاءن نزول آيه : (قد انزلنا عليكم لباسا...) و (خذوا زينتكم عندكل مسجد)
 چند روايت درباره : (لباس التّقوى ) در آيه شريفه
روايتى كه مى گويد فاحشه اى كه مى گفتند خدا به آن امر كرده است ، ادعاى لزوماطاعت از زمامداران جائر است .
 چند روايت در مورد دروغ بستن به خدا تعالى
رواياتى در ذيل جمله : (و اقيموا وجوهكم عندكل مسجد)
 رواياتى در ذيل جمله : (خذوا زينتكم ...) و(قل من حرم زينة الله ...) پيرامون استفاده از نعمتهاى الهى
روايتى در معناى : (اسراف ) و (اقتار) چند روايت در بيان مراد از فواحش ظاهر وباطن .
 بحث و بررسى پيرامون چند روايت
بررسى آيات و رواياتى كه ذاتى بودن سعادت و شقاوت را مى رسانند.
 آنچه از قرآن درباره ماهيت انسان و سعادت و شقاوت او استفاده مى شود.
 بررسى رواياتى كه به خلقت انسانها از طبيعتهاى مختلف دلالت دارند و بيان مراد آنروايات .
 سعادت و شقاوت آدمى ، به نحو اقتضا نه عليت ، ارتباط مستقيمى با آب وگل (مواد اصلى ) او دارد.
 وجه دقيق ترى در بيان روايات گذشته
بررسى رواياتى كه مى گويند خلقت انسان منتهى به آب گوارا و آب تلخ و شور است.
 بررسى رواياتى كه برگشت اختلاف در خلقت را به نور و ظلمت مى داند
 بررسى روايات كه به انتقال حسنات اشقياء به نامهاعمال سعداء و انتقال سيئات سعداء به نامه عمل اشقياء دلالت دارند.
 توضيح بخش ديگرى از كلام امام (ع )
 وجه استشهاد در روايت به آيه : (لائسئل عمّايفعل و هم يسئلون ) براى اينكه نقل حسنات سعداء به اشقياء و
وجه اختصاص حسنات به ذوات طيبه و اختصاص سيئات به ذوات خبثيه
آيات 53 - 37 سوره اعراف
ترجمه آيات
بيان آيات
مراد از افترا بر خدا به كذب در آيه (فمن اظلم ممن افترى ...) شرك ورزيدن به خداو انكار توحيد است .
مشاجره و گفتگوى دوزخيان با يكديگر
 جمله : (لاتكلّف نفسا الّا وسعها) مفيد رفع نگرانى از عدم قدرت بر انجام دادن جميع اعمال صالح است .
 معناى (غل ) و اشاره به اينكه غل از بزرگترين ناملايمات است .
 توضيحى در مورد تعبير به اينكه مؤ منين بهشت را به ارث مى برند.
 وجه اختلاف تعبير در (وعدنا ربنا) و (وعد ربكم ) در آيه شريفه
اشاره به نفوذ حكم و امر انسان در قيامت
معناى (اعراف ) و مراد از آن در آيه شريفه
رجال اعراف از طايفه جن يا ملك نيستند
 مراد از رجال اعراف ، مستضعفين نيستند
 اصحاب اعراف از جنس بشر هستند و خصوصياتى كه براى آنان ذكر شده با جمله : (والامر يومئذ للّه ) منافات ندارد
 اشاره به اقوال متعددى كه درباره معناى اعراف و مراد از اصحاب اعراف گفته شده است.
 روايتى از آلوسى درباره مراد از رجال اعرافنقل كرده و صاحب المنار آن را بى اعتبار دانسته است .
 سخن ما با صاحب المنار كه با مقايسه مسائل قيامت با نظام جارى در دنيا روايت مذكور رامردود دانسته است .
 دو قول ديگر در معناى اعراف و بيان اصولاقوال در مسئله اعراف
معناى اعراف در قرآن
دلالت جمله : (الذين اتّخذوا دينهم لهوا و لعبا) بر اينكه انسان ناچار از تدين به ديناست .
 بحث روايتى
(در ذيل آيات شريفه )
روايتى از پيغمبر اكرم (ص ) درباره كيفيت مرگ مؤ من و كافر
 چند روايت ديگر درباره جهنم كافر و اهل دوزخ
رواياتى در اين باره كه مراد از (مؤ ذن ) در (و اذّن مؤ ذن بينهم ...) على (ع ) مىباشد
 مؤ ذن بودن على عليه السلام و اعلام حكم خداوند توسط او در آخرت ازفضائل آن حضرت به حساب مى آيد.
 رواياتى درباره اصحاب اعراف
اشكال وارد بر رواياتى كه اصحاب اعراف را به كسانى كه داراى حسنات و سيئاتمساوى هستند تفسير مى كنند.
 چند روايت در مورد اينكه ائمه اهل بيت عليهم السلام اصحاب اعراف هستند.
 آيات 58 - 54 سوره اعراف
ترجمه آيات
بيان آيات
معناى (عرش ) و مراد از (عرش خدا) و تشبيه و تنظير عرش خدا به كرسى هاىحكومتى
معناى عرش در ضمن بيان يك مثال و تطبيق آن با نظام تكوين
معنى و مراد از (خلق ) و (امر) در: (له الخلق و الامر)
 فرق بين (خلق ) و (امر)
 گفتارى پيرامون معناى عرش
اقوال مختلف درباره معناى عرش
اگر چه تعبير (استواء رحمن بر عرش )تمثيل است ولى مبين حقيقتى نيز مى باشد كه عبارت است از مقامى كه
عموميت تدبير و اراده خداوند و نفى هر مدبر ديگرى
آيات ديگرى كه دلالت دارد بر عموميت تدبير خداوند و نفى هر مدبر ديگرى مى كند
 دو وجه در معناى : (ادعوا ربكم تضرّعا و خفية )
 بحث روايتى
روش تفسيرى صحابه و تابعين ، سكوت در مورد معارف قرآنى ازقبيل مساءله عرش و كرسى بوده است و فقط
جواب امام على (عليه السلام ) به سؤ الات جاثليق در مورد عرش و...
 توضيح برخى فقرات حديث جاثليق
روايتى ديگر از امام صادق (عليه السلام ) درباره معناى عرش و كرسى و شرح آنروايت
دو روايت در جواب سؤ ال درباره فاصله زمين و عرش
چند روايت در مورد حاملين عرش
آيات 64 - 59 سوره اعراف
ترجمه آيات
بيان آيات
بيان آيات مربوط به گفتگوى نوح عليه السلام با قوم خود و نجات يافتن او و غرقگشتن مكذبين آيات الهى
آيات 72 - 65 سوره اعراف
ترجمه آيات
بيان آيات
بيان آيات مربوط به محاجه هود عليه السلام با قوم خود
جواب مؤ دبانه هود عليه السلام به قومش كه او را سفيه خوانده بودند و اشاره بهاينكه قوم هود داراى تمدن بوده اند
 احتجاج هود عليه السلام با قوم خود و رد مسلك بت پرستى آنان
آيات 79 - 73 سوره اعراف
ترجمه آيات
بيان آيات
بيان آيات مربوط به رسالت صالح (عليه السلام ) و داستان ناقه
فقط مستضعفين از قوم صالح به وى ايمان آورده بودند
 آيات 84 - 80 سوره اعراف
مربوط به رسالت لوط
 ترجمه آيات
بيان آيات
آيات 93 - 85 سوره اعراف
ترجمه آيات
بيان آيات
بيان آيات مربوط به رسالت شعيب (عليه السلام )
 تعاليم شعيب (ع ) به قوم خود
 اشاره به اينكه ازدياد نسل از نعمت هاى الهى و از پايه هاىتكامل بشر است
امر به شكيبايى در برابر كفر كافران ، تعليم ديگر شعيب (ع ) بوده است
اشتباه يك مفسر كه جمله : (ان عدنا فى ملتكم ) رادليل بر مشرك بودن شعيب (ع ) قبل از نبوتش گرفته است .
 آيات 102 - 94 سوره اعراف
ترجمه آيات
بيان آيات
سنن الهى در مورد امت هايى كه به سويشان پيامبر مى فرستاد
 دود كجروى هر امتى به چشم خودش مى رود
 تمدن بشرى توانائى تسلط بر نظام كون و نواميس طبيعت را ندارد.
 چكيده سخن در سنت لايتغير الهى
سنت ابتلاء به سختى ها (باءساء و ضرّاء) و سنت عطاء نعمت ، دو سنت الهى براىآزمايش امت ها است .
 مكر خدا به عنوان مجازات صحيح و مكر ابتدائى از خداوند ممتنع است .
 چند وجه از وجوهى كه در معناى آيه : (اولم يهد للذين يرثون الارض ...) گفته شدهاست .
 تفسير و شرح آيه شريفه : (تلك القرى نقص عليك ...)
 اقوال متعدد ديگرى كه در تفسير آيه فوق گفته شده است
بحث روايتى
(روايتى در ذيل جمله : (و ما وجدنا لاكثرهم من عهد)
آيات 126 - 103 سوره اعراف
ترجمه آيات
بيان آيات
بيان آيات مربوط به بعثت موسى عليه السلام به سوى فرعون
گفتگوى موسى (عليه السلام ) با فرعون
تبديل عصاى موسى (ع ) به اژدها و بيضاء گشتن دست آن حضرت
احضار ساحران ، عكس العمل فرعون و فرعونيان در برابر موسى عليه السلام
معارضه ساحران با موسى (ع ) و تسليم شدنشان در برابر آن حضرت
فرعون بعد از ايمان آوردن ساحران آنان را به توطئه و تبانى قبلى با موسى (ع )متهم و آنان را تهديد مى كند
 پاسخ سحره به تهديدات فرعون : انّا ربنا منقلبون ...
 بحث روايتى
(روايات عجيبه در مورد داستان حضرت موسى و فرعون و بيان ضعف آنها)
 آيات 137 - 127 سوره اعراف
ترجمه آيات
بيان آيات
فرعون هم مدعى خدايى بوده و هم خدايانى را مى پرستيده است
سخن فخر رازى درباره معتقدات فرعون و اشكالى كه بر آن وارد است
تحريك و تشويق موسى (ع ) بنى اسرائيل را به قيام عليه فرعون و استعانت از خدا وصبر در برابر شدائد مبارزه
شكوه بنى اسرائيل نزد موسى (ع ) و جواب موسى (ع ) به ايشان
مبتلا نمودن خداوند فرعونيان را به قحطى وتفّاءل بدآنان درباره موسى (ع )
 نزول عذابهاى متعدد بر قوم فرعون ، به تفصيل و در زمانهاى مناسب
عهدشكنى قوم فرعون بعد از برداشته شدن عذاب از آنان
بحث روايتى
(درباره مبتلا گشتن فرعونيان به عذابهاى متعدد و عهدشكنى ايشان )
 آيات 154 - 138 سوره اعراف
ترجمه آيات
بيان آيات
اشاره به اينكه بنى اسرائيل مردمى مادى و حس گرا و تحت تاءثير مرام بت پرستىقبطيان بوده اند.
 برهانى كوتاه و لطيف در بيان مصنوع نبودن خداى تعالى
مواعده خداوند با موسى (ع )
مراد از خطاب موسى (ع ) به هارون : (و اصلح و لاتتّبعسبيل المفسدين )
معناى رؤ يت در كلام موسى (ع ): رب ارنى انظر اليك
مراد از رؤ يت در درخواست موسى (ع ): (ربّ ارنى انظر اليك ) و در آيات مشابهديگر، علم ضرورى است
حقيقت علم ضرورى كه از آن به رؤ يت تعبير مى شود
 در مواردى كه تعبير (رؤ يت خدا) آمده است خصوصياتى ذكر شده كه مراد از رؤ يت رامى رساند.
 حاصل سخن در مراد از رؤ يت در كلام خدا
 علم ضرورى مخصوص به خداى تعالى ، حقيقتى است كه قرآن پرده از آن برداشته است.
 نفى رؤ يت خدا (لن ترانى ) مربوط به دنيا است و معناى نفى رؤ يت نفى طاقت وقدرت بر آن است .
 مراد از تكلم خدا با موسى (ع ) و چگونگى آن
تورات نسبت به معارف و شرايعى كه مورد نياز بشر است كتاب كاملى نيست
مقصود از جمله : (ساءريكم دارالفاسقين ) در آيه شريفه و وجوهى كه در معناى آنگفته شده است
وجه تقييد تكبر و امثال آن به (بغير الحق )
 حبط عمل و بى اجر بودن آن ، خود يك نحو كيفر است
اشاره به ماجراى گوساله پرستيدن بنىاسرائيل
معناى جمله : (و لمّا سقط فى ايديهم ...) در آيه شريفه
معناى جمله : (اعجلتم امر ربّكم )
 رفتار تند موسى (ع ) با هارون (ع ) بعد از بازگشتن به سوى بنىاسرائيل و مواجه شدن با گوساله پرستى
رفتار حضرت موسى (ع ) با برادرش هارون منافاتى با عصمت آن حصرت ندارد
 وجوهى كه مفسرين براى اين عمل حضرت موسى (ع ) بيان كرده اند.
 چرا با اين كه موسى (ع ) قبل از بازگشت از ميقات از گوساله پرستى بنىاسرائيل خبر داشته غضبناك نشد؟
 رواياتى در ذيل (اجعل لنا الها كما لهم آلهة )
 روايتى پيرامون نحوه سخن خداوند با موسى عليه السلام
دو روايت در مورد تقاضاى موسى (ع ) رؤ يت خداوند را
 گفتگوها و مشاجرات علماء و اهل بحث اشاعره و معتزله درباره درخواست رؤ يت توسطموسى
بيان ضعف روايتى كه مى گويد موسى (ع ) از زبان قومش تقاضاى رؤ يت كرد
 تجلى خدا تعالى فى حد نفسه امر ممكنى است ولى كسى و چيزى تابتحمل آن را ندارد
 دو نكته ديگر كه از روايت استفاده مى شود.
 رواياتى ديگر در مورد تقاضاى رؤ يت ، تجلى براى جبلّ، صعقه موسى ، دكّجبل و...
 يكى از (كروبين ) وسطه تجلى خدا شده است
رواياتى درباره الواح تورات و گوساله پرستى بنىاسرائيل
بحث روايتى
(پاره اى از روايات از ائمه عليهم السلام در معناى رؤ يت قلب )
 اصطلاح (ظلّ) و (ظلال ) در لسان اهل بيت عليهم السلام
همانطور كه مقصود از رؤ يت ، ديدن به چشم نيست ، مقصود ايمان قلبى از راهاستدلال هم نيست
چند روايت درباره حجاب بين خدا و خلق
روايتى از امام صادق (ع ) درباره معرفت به خدا
 انحصار معرفت به خدا در فكر واستدلال ، خودجهل به خدا و شرك خفى به او است
در علم به هر چيزى نخست علم به آفريدگار آنحاصل مى شود و محال است كه خداى تعالى شناخته نشود
 توضيح فقرات ديگرى از روايت كه معرفت با واسطه به خدا را شرك دانسته است
آيات 160 - 155 سوره اعراف
ترجمه آيات
بيان آيات
انتخاب هفتاد نفر از بنى اسرائيل و حضور آنان در ميقات ونزول رجفه ، جزئى از داستان ميقات و نزول تورات است .
 سخن صاحب المنار مبنى بر اينكه داستان هفتاد نفر غير داستان ميقات موسى (ع ) است .
 اشكال بر كلام صاحب المنار و اشاره به قرآن درنقل داستان ها
 بيان اينكه رحمت خدا عام و عذاب او خاص است .
 اشاره به دو قسم رحمت براى خداى تعالى : رحمت عام و رحمت خاص
آيه : (فساءكتبها للذين يتقون ...) استجابت و تقييد دعاى موسى (ع ) را مى رساند
 معناى (اصر) در (و يضع عنهم اصرهم )
 امر به معروف ، نهى از منكر، تحليل حلائل ، تحريم خبائث ، و برداشتن تكاليف شاقه ،از مختصات اسلام است .
 كامل و جامع بودن اسلام ، خود دليلى است ، مستقل بر حقانيت آن
وجوهى كهدر معناى جمله : (انزل معه ) و علت تعديه كلمه :(انزل ) با (مع ) گفته شده است .
 عموميت و شمول رسالت پيغمبر اكرم اسلام (ص ) واستدلال براى رفع استيحاش يهود و مردم غير عرب از بعثت آن حضرت .
 مراد از (هدايت ) و (امت ) در: (و من قوم موسى امة يهدون بالحق )
 معناى (اسباط) و اشاره به آيات و معجزاتى كه از موسى (ع ) در سوره اعراف آمدهاست
روايتى درباره علت اينكه انتخاب امام به مردم واگذار نشده است
چند روايت در مورد داستان هفتاد نفر برگزيدگان موسى (ع ) براى حضور در ميقات
بيان ضعف آن آيات
رواياتى درباره رحمت واستعه خداى تعالى
اهميت و ارزش بيشتر ايمان كسانى كه پيامبر (ص ) را نديده به آن حضرت ايمان آورده اند
 منشعب شدن بنى اسرائيل به هفتاد و چند فرقه و ناجيه بودن يكى از آن فرق
اشاره به روايات و داستان هاى خرافى و مجعولى كه درباره فرقه يهود ساخته وپرداخته شده است
آيات 171 - 161 سوره اعراف
ترجمه آيات
بيان آيات
بيان آيات شريفه ، كه قسمت ديگرى از داستان هاى بنىاسرائيل و نافرمانى هايشان را نقل مى كند.
 جواب دسته اى از امت موسى (ع ) كه نهى از منكر مى كردند به دسته ديگرى كه سكوتپيشه كرده بودند
 مقصود از نسيان در آيه شريفه بى اثر شدن تذكرات در دلهاى بنىاسرائيل است .
 معناى : ان ربك لسريع العقاب
اميدوارى به خدا، بدون اضطراب و بيم از گناه و گفتن اينكه خدا ما را مى آمرزد(سيغفرلنا) اميد صادق نيست .
 توضيحى درباره رابطه دين و فطرت بشر و اصلاح شؤ ون زندگى بشر
 دين ، بشر را جز به اصلاح اعمال و شؤ ونش دعوت نمى كند
 بحث روايتى
روايتى درباره نافرمانى قومى از اهل (ايله ) در مورد ترحيم صيد ماهى در روز شنبهو مسخ شدنشان به ميمون .
 فقط فرقه اى كه نهى از منكر كردند از عذاب نجات يافتند و مرتكبين صيد و ساكتين دربرابر آنها عذاب شدند
 روايتى از امام صادق (ع ) در ذيل (فلما كنسوا ما ذكّروا به ...) و بررسى آن
چند روايت در مورد قرار گرفتن كوه بر بالاى سر بنىاسرائيل و پذيرفتن آنان تورات را پى از آن
آيات 174 - 172 سوره اعراف
ترجمه آيات
بيان آيات
معناى اخذ ذريه بنى آدم از ظهور آنان و گواه گرفتن (اشهاد) آنان بر خودشان
اعتراف بنى نوع بشر به ربوبيت خداى سبحان در عالم ذر ناشى از فقر ذاتى انسانبه خدا است
چند وجه در مورد سؤ ال و جواب در: (الست بربكم قالوا بلى )
 اتمام صحبت خداى تعالى بر بندگان با گواه گرفتن آحاد افراد بشر بر خودشان
جواب به اين احتمال كه پدران اصلا اشهاد نشده و تنها ذريه يا بعض ذريه اشهاد شدهباشند
 كلام عده اى از مفسرين كه قضيه اشهاد را مربوط به دنيا دانسته اند و وجوهى كه در ردعالم ذر آورده اند
 پاسخ به يكايك اشكال هاى منكرين عالم ذر
 شرح و بيان مثبتين عالم ذر در مورد آن عالم و اشهاد بنى آدم بر خودشان
اشكالاتى كه بر آنچه مثبتين عالم ذر از آيه و روايات مربوط به عالم ذر فهميده اندوارد است .
 سخن منكرين عالم ذر و بيان عدم سازگارى آن با سياق آيه شريفه
عالم ذر، نشاءة انسانى متقدم بر نشاءه دنيوى است ، نه به تقدم زمانى
بحث روايتى
(رواياتى در تفسير آيه ذر، اخراج بنى آدم ، اخذ ميثاق از آنان و اشهاد آنان )
 چند روايت صحيحه كه بر وجود عالم ذر دلالت مى كنند
 تواتر معنوى حديث ذر و اشاره به بعض طرقنقل آن در عامه و خاصه
چند روايت از امام صادق (ع ) در اين زمينه
آيات 179 - 175 سوره اعراف
ترجمه آيات
بيان آيات مربوط به بلعم باعوراء و اشاره به اينكه تا مشيت خدا كمك نكند، اسباب ووسائل معمولى براى تحصيل
مشيت الهى بر هدايت نكردن مردم ظالم و دلبستگان به زندگى خاكى قرار گرفته است
 بدون مشيت الهى بر هدايت يا ضلالت كسى ، هدايت و ضلالت صورى است و حقيقى نيست
 توضيح عدم منافات بين آياتى كه دلالت دارند بر اينكه نتيجه خلقت ، رحمت است باآيه : (لقد ذراءنا لجهنم كثرا من الجن
دوزخيان خود سبب شدند بر جوارح آنان مهر بزند
 توضيحى درباره گمراه تر بودن دسته اى از مردم ، از چهارپايان (اولئك كالانعامبل هم اضل )
 بحث روايتى
(رواياتى در مورد آيات مربوط به بلعم باعورا)
 داستانى كه در روح المعانى درباره شاءننزول آيات شريفه : (و اتل عليهم نباء الذى ...)نقل كرده است .
 راهب فاسق به نفرين خود مبتلا گرديد
 آيات 186 - 180 سوره اعراف
ترجمه آيات
بيان آيات
اختلاف و انشعاب مردم به دو صنف درباره اسماء و صفات خداى سبحان مراد از (اسماءحسنى )
 حقيقت بهترين اسم ها فقط و فقط از خداى سبحان است
معناى جمله : (فادعوه بها) اين است كه خدا را با اعتقاد به اتصاف او به صفات حسنهو معناى جميله عبادت كنيد.
 معناى استدراج در عذاب (والذين كفروا باياتنا سنستدرجهم من حيث لا يعلمون ).
 معناى (املاء) در: (واملى لهم ) و فرق آن با استدراج .
 اشاره به معناى (ملكوت ) در عرف قرآن مجيد
 1- معناى اسماء حسنى
درك وجود خداى تعالى و فقر همه چيز به او، نخستين درك و حكم ما است
2- حد اسماء و اوصاف خداى تعالى چيست ؟
 محدود نبودن خداوند و اينكه صفات او عين ذات او است
3- انقسام هايى كه براى صفات خداى تعالى هست :
 4- اسماء و صفات چه نسبتى به ما دارند؟
 5- معناى اسم اعظم چيست ؟
 توجيه و تفسير رواياتى كه دلالت مى كنند بر اينكه اسم اعظم خدا اسم لفظى است.
 6- شماره اسماء حسنى :
 7- آيا اسماء خدا توقيفى است ؟
 رواياتى كه مى گويند براى خدا نود و نه اسم است ...
 آنچه در مورد اين روايات بايد گفت
شرح و تفسير روايتى از امام صادق (ع ) درباره اسماء حسناى خداى تعالى
روايات ديگرى درباره اسم اعظم و اسماء حسناى خداوند
 چند روايت در مورد اينكه در: (و ممن خلقنا امة يهدون بالحق و به يعدلون ) امت چهكسانى هستند؟
 چند روايت درباره سنت استدراج و املاء
 آيات 188 - 187 سوره اعراف
ترجمه آيات
بيان آيات
توضيحى در مورد اينكه قيامت را جز خدا كسى هويدا نمى كند و در مورد سنگين بودنقيامت در آسمانها و زمين
سبب حقيقى اختصاص علم غيب به خداى تعالى
آيات 198 - 189 سوره ="اعراف
ترجمه آيات
بيان آيات
شرح آيات مربوط به خلقت انسان از نفس واحدة و نقض عهد والدين بعد از فرزنددارشدن
داستان شريك قائل شدن براى خدا بعد از فرزندار شدن ، مربوط به آدم و حوا نيستبلكه شرح حال نوع بشر است .
 بررسى اين احتمال كه آيات مذكوره آدم و حوا باشد واشكال وارد بر آن
ترجمه آيات
بيان آيات
معناى عفو در: (خذالعفو و اءمر بالعرف )
 معناى (عرف ) و (معروف ) و (نزغ شيطان )
 پناه بردن به خدا از شر شيطان
امر به ذكر خداى تعالى با (تضرع ) و (خيفه ) و در صبح و شام
قرب به خدا فقط به وسيله ياد و ذكر او حاصل مى شود
 (رواياتى درباره : عفو و گذشت ، ذكر خدا، استماع به تلاوت و قرآن و...)


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 9

نام نويسنده : علامه طباطبايي رحمه الله عليه

آيات 6 - 1 سوره انفال
 ترجمه آيات
بيان آيات
معناى (انفال )،(ذات ) و مراد از اصلاح طلبى ذات البين
اختلاف مفسرين در قرائت (يسئلونك عن الانفال)
 معنى و ترتيبى كه از ضميمه ساختن آيات ساختن آيات مربوط بهانفال استفاده مى شود
 بيان عدم منافات بين آيات مربوط به غنيمت و خمس با آيه :(قل الانفال لله والرسول )
 پنج صفت براى مؤ منين حقيقى
مراد از درجات در: (لهم درجات عند ربهم ) مراتب قرب به خدا است
معناى (حق ) و (جدال )
 بحث روايتى
(معناى انفال ، شاءن نزول آيات مربوط بهانفال ...)
 آيات 14 - 7 سوره انفال
ترجمه آيات
بيان آيات مربوط به جنگ بدر و وضع وحال روحى مسلمين در آن جنگ كه نخستين جنگ آنان بود
 مراد از (مردف ) بودن ملائكه اى كه در جنگ بدر به يارى مسلميننازل شدند
 امداد مسلمين با فرستادن ملائكه به منظور بشارت مسلمين و آرامش دلهاى آنان بوده نهبراى كشتن كفار
 امداد مسلمين در جنگ بدر با فرو فرستادن باران
بحث روايتى
(رواياتى درباره جنگ بدر و شاءن نزول آيات مربوطه )
 داستان جنگ بدر
 خواب عاتكه (دختر عبدالمطلب ) تعبير شد!
 انصار هم همچو مهاجرين دست يارى به پيامبر اكرم (ص ) مى دهند
 پيامبر اكرم (ص ) دستور حركت صادر مى كند
 جنگ بدر آغاز مى شود
 خطابه رسول الله (ص ) براى لشگر اسلام در روز جنگ بدر
 حكايت جريان جنگ بدر بنقل از واقدى در كتاب مغازى
جنگ بدر بروايت تفسير قمى
اسامى كفارى كه به نقل شيخ مفيد عامه و خاصه اتفاق دارند در جنگ بدر به دستاميرالمؤ منين على (ع ) هلاك شدند
 فهرست اسامى شهداى جنگ بدر
 آيات 29 - 15 سوره انفال
ترجمه آيات
بيان آيات شريفه متضمن دستوراتى راجع به جهاد اسلامى و نهى از فرار از جنگ
 پيروزى مسلمين در جنگ بدر مرهون عنايت الهى و امدادهاى غيبى بوده است (...و ما رميت اذارمين ...)
 معناى (الذين قالوا سمعنا و هم لا يسمعون ) و اينكه مراد از آن در آيه شريفه چهكسانى است
بدترين جنبندگان ، كر و لالهايى هستند كهتعقل نمى كنند
 شرحى در مورد (حيات ) و اقسام آن از نظر قرآن ، درذيل آيه شريفه : (استجيبوا لله وللرسول اذا دعاكم و لما يحييكم )
 آيه شريفه ناظر به زندگى حقيقى انسان است كه اشرف واكمل از حيات دنيوى است و با علم و عمل درك مى شود
 وجوهى كه درباره مراد از آنچه رسول الله (ص ) بدان دعوت مى كند و موجب احياء استگفته شده است
معناى (قلب ) در قرآن كريم و توضيح درباره جمله : (ان اللهيحول بين المرء و قبله )
 از آنجا كه خدا مالك حقيقى تمام موجودات است و انسان به تمليك او مالك مى شود، پسخداوند ميان انسان و متعلقات او حائل و رابط است
براى ترك اجابت دعوت پيامبر (ص ) هيچ عذرىمقبول نيست
از آنجا كه دلها مسخر خداوند است ، غرور به خاطرتمايل قلب به صلاح و تقوا، و ياءس و نوميدى از عدماقبال قلب به خيرات و صالحات بى مورد است
اشاره به اينكه آيه شريفه : (ان الله يحول بين المرء و قبله ) از جامع ترينآيات قرآنى است
فتنه اى كه دامنه آن همه را (ظالمين وفتنه اى كه دامنه آن همه را (ظالمين و غير ظالمين )فرا مى گيرد و از آن زنهار داده شده است عبارتست از اختلاف داخلى بين امت
معناى آيه شريفه : (واتقوا فتنة لاتصيبن الذين ظلموا منكم خاصه ) بنابر قرائتمشهور و بنابر قرائت (لتصيبن )
 روزگار استضعاف و نگرانى خود و تاءييد و يارى خدا را بياد آوريد
 معناى : (و تخونوا اماناتكم و انتم تعلمون ) در آيه شريفه كه از خيانت به خدا ورسول (ص ) نهى مى كند
 نهى از خيانت به خدا و رسول (ص ) ناظر بهعمل بعضى از مسلمين بوده است كه تصميمات سرى را به دشمن اطلاع مى داده اند
 بحث روايتى
(در ذيل آيات مربوط به جنگ بدر)
 عدم اختصاص نهى از فرار از جنگ به جنگ بدر و سخن صاحب المنار در اين باره
اشكال سخن صاحب المنار
 رواياتى در مورد شاءن نزول آيه : (و ما رميت اذ رميت و لكن اله رمى )
 چند روايت در معناى :(واعملوا ان الله يحول بين المرء و قبله )
 رواياتى در ذيل آيه شريفه :(واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصه )
 چند روايت در مورد شاءن نزول آيه :(يا ايها الذين آمنوا لاتخوفوا اللهوالرسول ...)
 آيات 40 - 30 سوره انفال
ترجمه آيات
بيان آيات
معناى (مكر) و تقسيم آن به مكر ممدوح و مكر مذموم
بيان اينكه جمله :( ان كان هذا هو الحق ...) حكايت كلام مشركين نيست
مقتضاى اينكه پيغمبر (ص ) رحمة للعالمين است اين نيست كه مصلحت دين ناديده گرفتهشود و مطلقا عذاب دنيوى براى ظالمين در كار نباشد
 وجوهى كه در مجمع البيان در مورد اينكه در يك آيه عذاب از مشركين نفى ، و در آيهدوم اثبات شده است ، نقل شده و اشكال وارد بر آن وجوه
اشاره به اينكه متروك ماندن خانه كعبه ، مؤ اخذه و عذاب الهى در پى دارد
 توضيح معناى آيه شريفه :(ليميز الله الخبيث من الطيب ...)
 معناى آيه شريفه : (و قاتلوهم حتى لاتكون فتنة و يكون الدين كله لله ...)
 بحث روايتى
رواياتى در ذيل آيه شريفه : (و اذ يمكر بك الذين كفروا...) در مورد توطئهقتل پيامبر (ص ) در مكه ، و هجرت آن حضرت به مدينه
رواياتى در شاءن نزول و معناى آيه : (اللهم ان كان هذا هو الحق ...) و (ما كانالله معذبهم )
 رواياتى در معناى : (و ما كان صلاتهم عندالبيت الا مكاء و تصديه ) و شاءننزول آن
چند روايت در ذيل آيه شريفه : (ان الذين ينفقون اموالهم ليصدوا عنسبيل الله ...)
 آيات 54 - 41 سوره انفال 115
 ترجمه آيات
بيان آيات
توضيح و تفسير مفردات و جملات آيه شريفه مربوط به خمس : (واعملوا انما غنمتممن شى ء فان لله خمسه و للرسول ...)
 ياد آورى امدادهاى غيبى الهى در جنگ بدر كه موجب پيروزى مسلمين گرديد
 شش دستور جنگى به سربازان اسلام
توضيح در مورد زينت دادن شيطان ، اعمال مشركين راو تحريك آنها به جنگ با مسلمين وسپس تنها گذاشتن آنانرا
 سخن منافقين و بيمار دلانى كه در ميان اصحاب بدر بودند، درباره مسلمان مجاهد
 تبدل نعمت به نقمت و عذاب هنگامى است كه صاحبان نعمت استعداد درونى خود را از دستداده مستعد عقاب شده باشند.
 بحث روايتى
رواياتى در مورد خمس و مستحقيقن آن در ذيل آيه شريفه : (واعملوا انما غنمتم من ...)
 رواياتى در ذيل آيات مربوط به جنگ بدر
 اشاره به اينكه تجسم شيطان در صورتهاى انسانى ، امر محالى نيست تا استعبادشود
 آيات 66 - 55 سوره انفال 145
 ترجمه آيات
بيان آيات
بدترين جنبندگان نزد خداوند كسانى هستند كه در كفر خود استوار بوده ايمان نمىآورند (يهود)
 دستور مقابله به مثل در برابر پيمان شكنان و مقاتله و نبرد با آنان
توضيح مفردات آيه شريفه :(واعدوا لهم ما استطعتم من قوه ...) و معناى آن و بياناينكه خطاب در در آن عام است و متوجه تمامى مسلمين مى باشد
 معناى اينكه فرموده است : آنچه در راه خدا انفاق كنيد (ازمال و جان ) به شما بازگردانده مى شود
 صلح با دشمن ، با توكل بر خداى سميع عليم
شرحى در مورد غريزه حب و بغض و تاءييد نمودن خداوند پيامبر (ص ) را با ايجادالفت بين قلوب مؤ منين
مبانى تربيتى اسلام كه با توجيه مؤ منين به سوى حيات حقيقى و جاودان و تمتعاتمعنوى ، بين ايشان الفت و برادرى برقرار مى سازد
 معناى جمله : (حسبك الله و من اتبعك من المؤ منين )
 رمز اينكه يك نفر مؤ من صابر مى تواند بر ده نفر كافر چيره گردد
 اثر مستقيم ضعف روحى در كاستن از ميزان توان در كسب پيروزى بر دشمن
اشاره به اينكه هر قدر بر عزت و شكوت ظاهرى مسلمين افزوده مى گشت از درجهايمان و قوت معنويات آنان كاسته مى شده است
بحث روايتى
سير اجمالى در حوادث و وقايعى كه بعد از هجرترسول الله (ص ) به مدينه در مدت هفت سال بين آن حضرت و طوائف يهود جريان يافت
 رواياتى در تفسير آيه : (واعدوا لهم ما استطعتم من قوه ...)
 دستور پذيرش صلح در: (و ان جنحوا للسلم فاجنح لها) موقت بوده و نسخگرديده است
چند روايت درباره مراد از (من اتبعك ) در آيه شريفه : (يا ايها النبى حسبك الله ومن اتبعك من المؤ منين )
 آيات 71 - 67 سوره انفال
ترجمه آيات
بيان آيات
اختلاف مفسرين در تفسير آياتى كه به جهت اسير گرفتن كفار در جنگ بدر، مؤ منين رامورد عتاب قرار داده
آنچه سزاوار است در تفسير آيات مذكوره گفته شود
 معناى آيات مورد بحث با توجه به آنچه گذشت
بحث روايتى
(رواياتى در مورد اسيرگرفتن ، مشركين در جنگ بدر و فديه گرفتن از آنها، درذيل آيات مربوطه )
 آيات 75 - 72 سوره انفال
ترجمه آيات
بيان آيات
معناى برقرار بودن ولايت بين مهاجرين و انصار (اولئك بعضهم اولياء بعض )
 دوستى با كفار، انتشار سيره و روش آنان در ميان مسلمين و در نتيجه فتنه و فساد درپى دارد
 بحث روايتى
(منسوخ گشتن حكم ارث به مؤ اخات (برادر خواندگى )، بطلانقول به عصبه در ارث و...)
 آيات 16 - 1 سوره توبه
ترجمه آيات
بيان آيات
اشاره به اختلاف در اينكه سوره توبه سوره اىمستقل يا ملحق به سوره انفال مى باشد
 اعلائم برائت در: (برائة من الله و رسوله ...) صرف تشريع نيست بلكه انشاءحكم و قضاء بر برائت است
عهد شكنى مشركين ، مجوز مقابله به مثل به آنان بوده است
اقوام مفسرين درباره مراد از چهار ماه در آيه :(فسيحوا فى الارض اربعةاشهر)
 مراد از (يوم الحج الاكبر) در آيه : (و اذان من الله و رسوله ...) واقوال مختلف در اين مورد
 عهد و پيمانى كه با مشركينى كه به پيمان خود وفادار بوده اند منعقد شده تا پايانمدت محترم است
امر به از ميان برداشتن مشركين پيمان شكن و منقرض ساختن آنان بعد از انقضاء مهلتچهار ماهه ، مگر آنكه توبه كنند...
 چنانچه مشركين توبه كردند آنان را رها كنيد
 امر به امان دادن به مشركى كه امان مى طلبد تا به بحث و بررسى درباره دين حقبپردازد
 هشت مطلب كه از بيانات گذشته معلوم مى گردد
 حكو وجوب امان دادن براى استماع كلام خدا،قابل نسخ نيست
پذيرش دين حق بايد با اختيار باشد و دراصول اعتقادى بايد علم يقينى حاصل شود
 مشركين به هيچ ميثاق طبيعى يا قراردادى در برابر مؤ منين وفادار نيستند هر چند چربزبانى كنند.
 برادر خوانده شدن مؤ منين در قران كريم به نحو مجاز و استعاره نيست بلكه آثارىبر آن مترتب است
تحريك و تشويق مسلمين به قتال و كارزار با بيان اينكه جهاد صحنه آزمون استو...
 بحث روايتى
حديث مزبور از مصادر اهل سنت
اعلام برائت چند حكم ديگر را نيز اعلام نمود
 علاوه بر اين وظيفه اعلان برائت ، على (ع ) در آنسال اميرالحاج نيز بوده است
پيامبر اسلام (ص ) امير المؤ منين (ع ) را با چهار پيغام براى مشركين روانه مكه مىكند
 سخن مغرضانه ابن كثير كه گفته است مخصوص به حكم برائت است و احكام ديگر راابوبكر و ابوهريره رساندند و...
 نقد و رد آن گفته ها
 خود عبارت (لا يودى عنك الا انت او رجل منك ) اشتراك در رسالت را مى رساند
 سخن صاحب المنار در مورد ابلاغ آيات برائت و بدگوئى او از شيعه و كوششى كهبراى اثبات افضل بودن ابوبكر به عمل آورده است
اشكالات وارده بر گفته هاى صاحب المنار
 موضوع امارت حاج با مساءله وحى آسمانى كه احدى حتىرسول خدا (ص ) هم حق مداخله و دخل و تصرف در آن را نداشته است فرق دارد
 اضطراب و اختلاف روايات راجع به اعلان آيات برائت
خدشه اى كه صاحب المنار خواسته است بر يكى بودن نفس پيامبر (ص ) و على (ع )كه از جمله وحى استفاده مى شود وارد كند و جواب او
 اشكال سوم بر سخن صاحب المنار
 اشكال چهارم بر سخن صاحب تفسير المنار
 رواياتى درباره اينكه اعلام كننده آيات برائت على (ع ) بوده است
در روايات شيعه روز حج اكبر، روز عيد قربان دانسته شده است
روايتى درباره چهار ماه مهلت دادن به مشركين درذيل آيات گذشته
چند روايت در ذيل آيه (فقاتلوا ائمة الكفر...)
 چند روايت در ذيل آيه شريفه : (الا تقاتلون قوما نكثوا ايمانهم ...)
 گفتارى در معناى عهد و اقسام آن
بررسى و ريشه يابى انعقاد عقود و معاهدات (به معناى اعم ) بين اشخاص
نياز اجتماعات به پيمانها و معاهدات
اعتبار معاهدات در اسلام و لزوم احترام به آنها
 نقض ابتدائى عهد جايز نيست ولى مقابله بهمثل تجويز شده است
مقايسه بين اسلام و جوامع متمدن غير دينى از لحاظ احترام به پيمانها و تعهدات
گفتارى درباره انتساب اعمال به اسباب
در ذيل جمله : (قاتلوهم يعذبهم الله بايديكم )
 انتساب افعال به اسباب طولى در قرآن كريم
استدلال اشاعره به آيه : (قاتلوهم يعذبهم الله بايديكم ...) براى اثبات جبر واينكه افعال انسان و آثار آن فقط مستند به خدا است
جواب به اشاعره و بيان اشكال عمده مذهب آنان كهاصل عليت مى باشد
 سخن جبرى مذهبان از ماديون و پاسخ بدان
جواب معتزله به اشاعره و اختيارشان قول به تفويض واستقلال انسان در اعمالش را
 رد مذهب تفويض و بيان اينكه عناوين گناه منسب به داوند نيست
آيات 24 - 17 سوره توبه
ترجمه آيات
بيان آيات
معناى عمارت مساجد الله در: (ما كان للمشركين ان يعمروا مساجد الله )
 هيچ عمل لغو و بى فايده اى در دين تشريع نشده و جواز هر عملى منوط به اينست كهخداوند به فاعلش حق داده باشد
 وجه تغيير از عبادت به (خشية ) و اشاره به وجود ملازمه بين عبادت و+ترس
مراد از (سقاية الحاج )
 وزن و ارزش عملبه زنده بودن و تواءم بودن عمل با ايمان است
مقصود از (اعظم درجة عند الله ) اينست كه آنهايى كه فقط سقايت و عمارت كرده اندئر مقابل مؤ منين مهاجر و مجاهد هيچ درجه و فضيلتى ندارند
 سبب نهى از دوستى پدران و برادران كافر، مداخله آنان در امور مؤ منين و تحريكايشان به وسيله آنان مى باشد
 مراد از جمله : (فتربصوا حتى ياءتى الله بامره )
 بحث روايتى
چند روايت در مورد اينكه آيه شريفه :(اجعلتم سقاية الحاج ...) درباره اميرالمؤ منين(ع ) نازل شده است
سخن صاجب المنار در مورد روايات مربوط به شاءننزول آيه شريفه و نقد و رد آن و اشاره به كيفيت استناد به رواياتى كه راجع به قرآنكريم است و متعرض حكم شرعى نمى باشد
 رواياتى ديگر در مورد شاءن نزول آيه شريفه : (اجعلتم سقاية الحاج ...)
 چند روايت در ذيل آيه شريفه : (لاتتخذوا آبائكم و اخوانكم اولياء ان استحبواالكفر...)
 آيات 28 - 25 سوره توبه
ترجمه آيات
بيان آيات
بيان آيات مربوط به جنگ حنين
مغرور شدن مسلمين به كثرت نفراتشان و هزيمتشان در آغاز جنگ
سخن عجيب يكى از مفسرين در تفسير آيه و توجيه هزيمت مسلمانان در آغاز جنگ
مراد از انزال (سكينت ) برسول (ص ) و مؤ منين
معناى (سكينت ) كه در آيات قرآن آمده است
نازل شدن سكينت موقوف است بر وجود طهارتدل و صفاى باطن
منظور از مؤ منانى كه سكينت بر آنان نازل گرديد افراد معدودى است كهرسول خدا(ص ) را تنها نگذاشتند و فرار نكردند
 ادامه خوشنودى و رضاى خدا از كسى و بقاء ستايش و مدح او بستگى دارد به بقاءصفات و احوال حميده او
 معناى (سكينت ) و اشاره به اينكه سكينت از جنود خداى تعالى است
معناى : (انما المشركون نجس )
بحث روايتى
استشهاد امام هادى (ع ) در پاسخ متوكل به آيه (لقد نصركم فى مواطن كثيره ) درتعيين حد كثير
 داستان جنگ حنين به نقل مجمع البيان
اعتراض انصار نسبت به كيفيت تقسيم غنائم جنگ حنين و خطابهرسول الله (ص ) در جواب به آنها
 فهرست اسامى شهداى حنين و بيان تعداد نفرات وفادارى كه فرار نكردند و پيامبر(ص ) را تنها نگذاشتند
 آيات 35 - 29 سوره توبه
ترجمه آيات
بيان آيات
مراد از رسول در توصيف اهل كتاب به اينكه (آنچه را كه خدا ورسول او حرام كرده اند حرام نمى دانند) پيامبر اسلام (ص ) مى باشد
 واداشتن اهل كتاب به پرداخت جزيه مطابق با عدالت و انصاف است
مراد از حق بودن دين ، و معناى توصيف اهل كتاب به عدم تدين به دين حق
معناى (جزيه ) و مقصود از صغار اهل كتاب در:(...و هم صاغرون )
 معرفى (عزير) و بيان اينكه مراد يهود از اينكه گفتند (عزير پسر خداست ) چهبوده است
گفتار مسيحيان مبنى بر اينكه عيسى پسر خداست مشابه گفتار كفار در امم گذشته است
 معناى (احبار) و (رهبان ) و اشاره به اينكه برخلاف نصارا، يهود جدا و واقعامعتقد به فرزندى عزير براى خدا نبوده اند
 اطاعت بدون قيد و شرط و بالاستقلال همان عبادت و پرستش است و مختص به خداىسبحان مى باشد
 لطافت تعبير از حال اهل كتاب به :( يريدون ان يطفؤ وا نور الله بافواههم )
 اراده الهى بر انتشار دين اسلام در عالم بشريت تعلق گرفته است .
 اشاره به اهميت اقتصاديات در نظام بشرى و وجه اينكه از ميان گناهان احبار و رهبان(اكل مال به باطل ) ذكر شده است
مواردى از تعديات مالى كشيشان
حكم حرمت كنز و احتكار ذهب و فضه مخصوص بهاهل كتاب نيست و معناى انفاق در راه خدا انفاق در مصالح و ضروريات دينى و اجتماعى است
 بحث روايتى
رواياتى در مورد قتال با اهل كتاب و رواياتى در مورد اينكه مجوساهل كتاب هستند
 چند روايت در مورد معناى اينكه يهود و نصارا احبار و رهبان را ارباب گرفتند
 چند روايت در ذيل جمله : (ليظهره على الدين كله ) و تفسير آن به ظهور حضرتمهدى (ع )
 رواياتى در ذيل آيه :(والذين يكنزون تاذهب والفضة ...) و استناد مستمر ابوذر بهاين آيه شريفه در برابر عثمان و معاويه و گنجينه داران
بررسى موضع ابوذر و بيان اينكه گفتار او نتيجه اجتهادش نبوده بلكه ماءخوذ ازرسول الله (ص ) بوده است
بيان فساد و ضعف دو روايتى كه در صدد مخدوش ساختن ابوذر است
گفتارى در معناى كنز
 مفاسدى كه براندوختن و احتكار پول مترتب است
در مواردى كه انفاق ، مستحب يا مباح است چرابخل ورزيدن جائر نباشد؟
 نقش مبرات و مستحبات مالى در حفظ اساس حيات مجتمع دينى و ايجاد نظام اسلامى
آيات 37 - 36 سوره توبه
ترجمه آيات
بيان آيات
مراد از ماههاى دوازده گانه در: (ان عدة الشهور عندالله اثنا عشر شهرا...) ماههاىقمريست
اشاره به حكم حرمت قتال در ماههاى حرام چهارگانه
معناى كلمه (كافه ) و جمله : (قاتلوا المشركين كافة كما يقاتلونكم كافة )
 توضيح در مورد (نسى ء) كه در ميان عرب دوران جاهليت مرسوم بوده است
بحث روايتى
(رواياتى در ذيل آيه : ان عدة الشهور عندالله ... و در مورد قانون نسيى ء)
 آيات 48 - 38 سوره توبه
ترجمه آيات
بيان آيات
ملامت و سرزنش مؤ منين به جهت تثاقل و سستى نمودنشان به هنگام جنگ به اينكه مگربه حيات ناچيز دنيا قانع شده اند؟
 اگر شما پيامبر (ص ) را يارى نكنيد، بدانيد كه خداوند وقتى كه مشركين او رابيرون كردند با انزال سكينه و جنود غيبى او را يارى نمود
 چند دليل بر اينكه ضمير (عليه ) در جمله :(فانزل الله سكينة عليه ) به رسول (ص ) برمى گردد نه به صاحب(ابوبكر)
 استدلال بعضى به جمله فوق براينكه سكينت بر ابوبكرنازل شده ، و چند اشكال بر آن استدلال
مراد از (كلمة الذين كفروا) و (كلمة الله ) در آيه شريفه
در راه جهاد عذر و بهانه نياوريد و به هر وسيله ممكن(امول و انفس ) جهاد كنيد
 بيان اينكه عتاب در آيه : (عفا الله عنك لم اذنت لهم ) عتاب جدى نيست بلكه مفيدغرض ديگرى است
استدلالبه آيه فوق بر صدور گناه از رسول خدا (ص ) مردود است
خلاصه گفتار صاحب المنار در ذيل آيه فوق كه در آن عفو خدا ازرسول خدا (ص ) را مربوط به ترك اولى نمودن آن حضرت دانسته است
جواب به صاحب المنار و بيان اينكه عملرسول خدا (ص ) اولى و اصلح بوده است نه ترك اولى مفسده حضور منافقين در ميانصفوف مؤ منين مجاهد
 يكى از علائم و نشانه هاى نفاق
مفسده حضور منافقين در ميان صفوف مؤ منين مجاهد
 بحث روايتى
رواياتى در مورد كيفيت هجرت پيامبر (ص ) از مكه به مدينه و داستان غار و...
 نقد و بررسى استدلال به آيه غار بر فضيلت ابوبكر
 نقد و رد رواياتى كه مى گويند سكينت بر ابوبكرنازل شد
 آماده شدن مسلمين براى جنگ با روميان و خطبه پيامبر (ص ) براى آنانقبل از حركت به سوى تبوك
چند روايت در ذيل آيه شريفه : (عفا الله عنك لم اذنت لهم ...)
 داستان چند تن از مؤ منينى كه با تاءخير به لشگريان عازم تبوك پيوستند يا آنكهتخلف كردند و سپس توبه نمودند
 آيات 63 - 49 سوره توبه
ترجمه آيات
بيان آيات
منافقين كه به گمان خود از ناملايمات فتنه احتمالى جنگ دورى مى گزينند در واقع ازنفاق و ضلالتشان در فتنه سقوط كرده اند و خود غافلند
 خوشحالى منافقين از شكست مسلمين و بدحالى آنها از پيروزى مسلمين و جواباول به آنان
فقط اراده و مشيت خداوند جارى است و توكل و واگذارى امور به او جايى براى سروريا غم نمى گذارد.
 جواب دوم به منافقين : (قل تربصون بنا الا احدى الحسينين )
 انفاق منافقين مقبول نيست
شيفته اموال و اولاد بسيار منافقين مشو كه اموال و اولاد آنان مايه عذاب آنها است
مواد مصرف صدقات واجبه (زكوات )
 وجوهى كه در توجيه ترتيب ذكر موارد هشتگانه مصرف زكات گفته شده
معناى جمله : (قل اذن خير لكم )
 توضيح مراد از جمله : يؤ من بالله و يؤ من للمؤ منين )
 عدم منافات بين اينكه پيامبر اسلام (ص ) رحمة للعالمين است و اينكه فقط براى مؤمنين رحمت است
بحث روايتى
روايتى در مورد كسانى كه در مورد تقسيم صدقات بين فقراء به پيامبر (ص )اعتراض كردند
(منهم من يلمزك فى الصدقات ...)
 رواياتى درباره تقسيم صدقات واجب و مستحقين آن
كسانى كه در شمار (مؤ لفة قلوبهم ) بودند ورسول خدا (صلى الله عليه و آله ) از زكات به آنان پرداخت كرد
 مواردى از پرداخت صدقه واجب در فرمايش امام صادق (ع )
 چند روايت در ذيل آيه (يقولون هو اذن قل اذن خير لكم ...)
 آيات 74 - 64 سوره توبه
ترجمه آيات
بيان آيات
بيان اين دسته از آيات مربوط به منافقين و توطئه آنها براىقتل پيامبر (ص ) در راه تبوك
نگرانى منافقين از جهت افشاء توطئه پليدشان توسطرسول الله (ص )
 نگرانى منافقين از جهت افشاء توطئه پليدشان توسطرسول الله (ص )
 اشكال دوم در ارتباط با آيه (يحزر المنافقون ...) و پاسخ هايى كه به آن داده شدهاست
جواب منافقين به سؤ ال از رفتار توطئه گرانه شان
معناى كلمه (طائفة )
 مراد از ايمان منافقين در جمله : (لقد كفرتم بعد ايمانكم )
 اشكالى به آيه در مورد عفو بعضى منافقين و عذاب بعضى ديگر و پاسخ به آن
 اوصاف عمومى و جامع منافقين
بيان حالعامه مؤ منين
رضوان خدا، حقيقت رستگارى است و حتى در بهشت رضاى خدا نباشد بهشت هم عذابخواهد بود
 مراد از جهاد با منافقين مقاومت و خشونت در برابر آنها است
بحث روايتى
روايات مختلفى كه در ذيل آيه : (يحذر المنافقون ...) و شاءننزول آن نقل شده اند
 كداميك از روايات با آيات مورد بحث تطبيق مى كند؟
 چند روايت در بيان مقصود از جمله : (نسواالله فنسيهم )
 رواياتى در مورد خشنودى و رضاى الهى درذيل جمله : (و رضوان من الله اكبر)
 آيات 80 - 75 سوره توبه
ترجمه آيات
بيان آيات
بيان حال دسته اى ديگر از منافقين كه از پرداخت زكات سرپيچى كردند
 خلف وعده و دروغگويى از علل نفاق و نشانه هاى آن است . و بعضى از نفاق ها بعد ازايمان عارض مى شود
 بحث روايتى
داستان (ثعلبة بن حاطب ) و نزول آيات مربوط به خوددارى از اداء زكات
رواياتى در مورد آمرزيده نشدن منافقين درذيل آيه : (استغفرلهم اولا تستغفرلهم ...) و بررسى آنها
 آيات 96 - 81 سوره توبه
ترجمه آيات
بيان آيات
ادامه آيات مربوط به كسانى كه از رفتن به جنگ سرباز زدند و نكوهش و تهديدآنان به عذاب آخرت
نهى از نمازگزاردن بر جنازه منافقين و ايستادن در كنار گور آنان
بر خلاف منافقين ، مؤ منين به ماندن در خانه و شهر راضى نشدند بلكه بااموال و انفس خود به جهاد برخاستند
 نكته موجود در جمله : (اعدّ الله لهم جنات ...) و اينكه ورود به جنت براى مؤ منينمجاهد مشروط به باقى ماندن آنان به صفاى ايمان و اصلاحاعمال است
مقايسه بين فقراء و تهيدستان كه آمادگى خود را براى جهاد اعلام نمودند، ودروغگويان منافق
كسانى كه حكم وجوب جهاد از آنها برداشته شده و معذور مى باشند
 عذرخواهى منافقين از شما بعد از جنگ مسموع ومقبول نيست و نبايد از آنها راضى شويد
 بحث روايتى
روايتى در ذيل آيه شريفه : (فرح المخلفون ...)
 رواياتى در ذيل آيه اى كه از نمازگزاردن بر جنازه ميت منافق و حضور در كنار قبر اونهى مى كند (و لا تصل احد منهم )
 بيان ضعف و جعلى بودن رواياتى كه حاكى از نمازگزاردن پيامبر (ص ) بر جنازهعبدالله بن ابى و حضور او در كنار قبر او و... مى باشد
 چند روايت در مورد خوالف (كسانى كه با پيامبر به قصد تبوك نرفتند)
 چند روايت در مورد بكائين (چند نفرى كه به سبب نداشتن مركب براى حضور يافتن درجنگ بسيار گريستند)
 آيات 106 - 97 سوره توبه
ترجمه آيات
بيان آيات شريفه مربوط به وضع اعراب از لحاظ كفر و نفاق و ايمان
بيان آيات
معناى كلمه (اعراب ) و بيان اينكه باديه نشينان به سبب دروى از تمدن و علم وادب از معارف دينى دورتر بوده اند
 تقسيم مؤ منين به سه گروه : سابقون اولون از مهاجرين و انصار و تابعين آنان بهاحسان . و بيان مراد از هر كدام
معناى اتباع به احسان در جمله : (والذين اببعوهم باحسان ) كه وصف طبقه سوم از مؤمنين است
حكم به فضيلت سابقون اولون از مهاجرين و انصار مقيد است به ايمان وعمل صالح
معناى رضايت مؤ منين از خدا و رضايت خدا از مؤ منين و بيان اينكه رضايت خدا از اوصاففعل او است نه از اوصاف ذاتش
مقصود از عذاب كردن منافقين در دو نوبت (سنعذبهم مرتين ) چيست ؟
 امر به اخذ زكات از اموال مردم
گيرنده زكات خداست و تصدق و اداء زكات نوعى توبه است چنانچه توبه همصدقه اعمال است
توضيح درباره معناى آيه : (و قلاعملوا فسيرى الله عملكم و رسوله والمؤ منون ) و اينكه مخاطبين آن چه كسانى هستند ورؤ يت در آن به چه معنا است ؟
 بحث روايتى
رواياتى در ذيل آيه شريفه : (و السابقون الاولون من المهاجرين والانصار...)
 سخن (قرظى ) مبنى بر اينكه تمامى اصحاب پيامبر (ص ) آمرزيده اند و خوب وبدشان اهل بهشتند و نقد و رد آن سخن
رواياتى در ذيل آيه : (و آخرون اعترفوا بذنوبهم ...) و اينكه در مورد چه كسانىنازل شده است
چند روايت در ذيل آيه مربوط به زكات
چند روايت در ذيل آيه شريفه : (و آخرون مرجون لامرالله )
 گفتارى پيرامون زكات و ساير صدقات (نظر اسلام درباره اجتماع و حقوق مالى آن ومزايا و ويژگيهاى نظام ماليه عمومى در اسلام )
 آيات 110 - 107 سوره توبه
ترجمه آيات
بيان آيات
داستان بناى مسجد ضرار توسط منافقين و نهى خداوند پيامبر صلى الله عليه و آلهرا از نمازگزاردن در آن
بيان تفاوت در اساس و پايه زندگى مؤ منين و منافقين در قالبمثل
بحث روايتى
رواياتى در مورد بناى مسجد ضرار و نزول آيات مربوطه ، سازندگان آن مسجد وكسانى كه به دستور پيامبر (ص ) آن را ويران ساختند...
 آيات 123 - 111 سوره توبه
ترجمه آيات
بيان آيات
وعده قطعى بهشت به كسانى كه در راه خدا با جان ومال خود جهاد مى كنند (ان الله اشترى )
 وضع و وصف فردى و اجتماعى مؤ منين
سبب عدم جواز استغفار براى مشركين لغو بودن استغفار براى آنان است
علت وجوب تبرى از دشمنان خدا، و اشاره به عموميت اين حكم
وجه اينكه توبه (بازگشت ) خدا به پيامبر (ص ) و مهاجرين انصار،قبل از ذكر توبه خدا به سه نفرى كه از جنگ تبوك تخلف كردند در آيه وارد شده وبيان مراد از توبه خدا در اين موارد
 بيان مقصود از توبه در هر يك از مواردى كه در آيات مورد بحث تكرار شده
معناى اينكه فرمود: با صادقين باشيد (...و كونوا مع الصادقين )
 پاداش مجاهدان ، و مراد از جمله : (ليجزيهم الله احسن ما كانوا يعملون )
 توضيح آيه نفر (فلولا نفر من كل فرقة منهم طائفة ...) و بيان آنچه كه از آناستنباط مى شود
 بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
 روايتى درباره مشقات و سختى هايى كه مسلمانان در راه تبوكتحمل نمودند
 آيات 129 - 124 سوره توبه
ترجمه آيات
بيان آيات
حال مؤ منين و منافقين در موقع نزول سوره قرآنى
هيچ سوره قرآنى بى اثر در دلها نيست ، قلب سليم را ايمان و سرور مى افزايد وقلب مريض را رجس و ضلالت
توصيف پيامبر اسلام صلى الله عليه و آله به اينكه نسبت به هدايت مردم حرص واهتمام شديد دارد
 بحث روايتى
(رواياتى در ذيل آيات گذشته )
 روايتى درباره نقض و تماميت ايمان و شدت و ضعف آن
روايتى در مورد پاك بودن پدران (ص ) از زنا


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 10

نام نويسنده : علامه طباطبايي رحمه الله عليه

آيات 10 - 1 سوره يونس 3
 ترجمه آيات
بيان آيات
كيفيت و مكان نزول سوره يونس و بيان غرض و آهنگ كلى اين سوره مباركه
اشاره به استعمال كلمه (آيه ) در مورد معانى ، اعيان واقوال
بيان مراد از (حكيم ) در: (تلك الكتاب الحكيم )
وحى مشتمل است بر انذار همه مردم و تبشير مؤ منين . و بيان معناى : (قدم صدق)
 جواب خداى تعالى به ترديد و تعجب كفار ازنزول وحى و اينكه پيامبر (ص ) را ساحر مبين خواندند
 معناى حق بودن معاد
 استدلالاول بر اثبات معاد، به سنت جاريه الهيه بر اضافه رحمت تا تماميت وكمال موجودات
حجت دوم : اعمال فسط و عدل الهى ، با پاداش دادن به صالح و كيفر دادن صالح(ليجزى الذين آمنوا...)
 حقانيت خلقت الهى در آفرينش آفتاب و ماه
معناى اختلاف ليل و نهار و حكمتهايى كه در آن وجود دارد
 انكار لقاء اللّه و فراموشى روز حساب و دلبستگى به زندگى دنيا و اساس انكاردين مى باشد
 مراد از هدايت مؤ منين به ايمانشان ، و اشاره به رابطه بين ايمان وعمل و آثار هر يك
محبت خالص مؤ منين به خداى تعالى ، تسبيح او، و تحيت و درود آنان به يكديگر درجنات نعيم
حمد و ستايش خداى تعالى فقط از بندگان مخلص خدا بر مى آيد
 بحث روايتى
(رواياتى در مورد: (قدم صدق عند ربهم )، و تسبيح و حمد پروردگار توسطاهل بهشت )
 توضيحى درباره معناى تسبيح و حمد خداى تعالى و بيانى درباره انقطاع تمامسخنان در دنيا جز ذكر: (الحمدلله )
سوره يونس ، آيات 14 - 11
 ترجمه آيات
بيان آيات
وجه عدم شتاب خداوند در عذاب منكرين معاد
توجه انسان به خدا در زمان بلاها و ناملايمات زندگى
سبب ضلالت و طغيان كافران و غفلت ورزيدنشان از خداى تعالى
سوره يونس ، آيات 25 - 15
ترجمه آيات
بيان آيات
علت اينكه مشركين به رسولاللّه گفتند: (قرآنى ديگر بياور يا اين قرآن راتبديل كن )
 و مراد آنان از اين درخواست و وجوهى كه در اين باره گفته شد است
جواب به درخواست مشركين و بيان اينكه پيامبر (ص ) حق و اختيارى در تعويض وتبديل قرآن ندارد
ظلمى بالاتر از افترا بستن به خدا يا تكذيب آيات او نيست
فلسفه بت پرستى و مبناى عقايد بت پرستان درباره بت ها و رد پندارهاىباطل آنان
توضيحى در مورد پيدايش اختلاف در ميان مردم و بوجود آمدن دو راه : هدايت و ضلالت
 اقوال مفسرين در ذيل آيه شريفه : (و ما كان الناس الا امة واحدة فاختلفوا...)
سخن يكى از مفسرين در مورد جمله : (و لولا كلمة سبقت من ربك ) و بيان نادرستى آن
 شرحى در مورد مكر مشركين در آيات خدا و مراد از: (اللّه اسرع مكرا)
معناى (دعا) و فرق آن با (ندا)و بيان مراد از دعا و دعوت خداى تعالى و دعا ودعوت بندگان
دعا و عبادت در حقيقت يكى هستند و دعاء بنده عبادت ، و عبادت او دعا است
معناى (سلام ) و اينكه سلام از اسماء خداى تعالى است و اشاره به وجه تسميهبهشت به (دارالسلام )
بحث روايتى
(رواياتى چند در مورد درخواست قرآنى ديگر توسط مشركين ، مكر كردن با خدا،دارالسلام و...)
سوره يونس ، آيات 30 - 26
ترجمه آيات
بيان آيات
پاداش نيكوكاران (حسنى ) و (زياده بر آن ) است و دچار تاريكى ظاهرى ومعنوى نمى شوند
كيفر بدكاران مساوى كار بدشان است ، ذليل هستند، چهره هايشان را سياهى پوشانيدهو خالد در آتشند
در روز قيامت بت ها و خدايان مشركين ، عبادت آنان را نفى مى كنند
نقد و رد نظريات مختلف برخى از مفسرين در مورد نفى عبادت مشركين
بحث روايتى
(چند روايت در مورد اينكه پاداش محسنين ، حسنى و زياده بر آن است و در مورد سياهىچهره بدكاران در روز قيامت )
آيات 36 - 31 سوره يونس 69
ترجمه آيات
بيان آيات
سه حجت قاطع بر ربوبيت خداوند متعال عليه مشركين
معناى رزاق بودن خداوند از آسمان و زمين ، و منظور از ملكيت گوشها و چشم ها در: (امنيملك السمع و الابصار)
 معناى حيات (زنده بودن )، و اشاره به عموميت حيات بين حيوان و نبات
اينكه خداوند زنده را مرده و مرده را زنده بيرون مى كند، يعنى چه ؟
 احتجاج براى توحيد خداوند در ربوبيت به اينكه تنها مدبر امور مردم و امور عالمپروردگار يگانه است
قضاء حتمى خداوند اين است كه فاسقان ايمان نخواهند آورد
 گفتار بعضى از مفسران در مقصود از لفظ (كلمه ) در آيه شريفه رد آن
احتياج دوم براى توحيد خداوند، با استناد به مساءله ابداء و اعاده خلق
نكته و معناى لطيفى كه از جمله پرسشى : (افمن يهدى الى الحق احق ان يتبع ...)استفاده مى شود
 نكته و معناى لطيفى كه از جمله پرسشى :(افمن يهدى الى الحق احق ان يتبع ...)استفاده مى شود
 چند مطلب كه از آيه شريفه استفاده مى شود
 معناى استثناء در: (امن لا يهدى الا ان يهدى ) واقوال نادرست برخى از مفسرين در اين باره
اشاره به اينكه هدايت به معناى ايصال به مطلوب ، شاءن انبياء و ائمه (ع ) است
آيات 45 - 37 سوره يونس 88
 ترجمه آيات
بيان آيات
نفى شاءنيت مفترى بودن ، از قرآن كريم در جمله : (و ما كان هذا القرآن ان يفترى...)
مراد از: (الذى بين يديه ) و معناى : (تفصيل الكتاب ) و اشاره به وحدت همهاديان و اينكه اختلاف اديان در اجمال و تفصيل است
تحدى قرآن كريم به اينكه سوره اى مانند قرآن بياوريد اختصاص به سور معينىندارد
فقط به فصاحت و بلاغت قرآن تحدى نشده ، بلكه از لحاظ معنى و محتواى قرآن نيزمبارزطلبى شده است
تاءويل معارف و احكام قرآن از مقوله معانى الفاظ نيست . وجهل مشركين به اين تاءويل موجب تكذيب آنان شده است
تقسيم امت اسلام به دو گروه : ايمان آورندگان و ايمان نياورندگان فساد
 مراد از اينكه در روز حشر، برانگيخته شدگان مى پندارند جز يك ساعت درنگ نكردهاند
آيات 56 - 46 سوره يونس
ترجمه آيات
بيان آيات
سنت الهى مبنى بر فرستادن رسول براى همه امم و قضاء به حق وعدل در بين مصدقين و مكذبين و نجات دادن گروهاول و عذاب و هلاك كردن گروه دوم
امت ها- همچون افراد - اجل و پايانى دارند و امم پيشين بعد ازارسال رسل و پيدايش اختلاف در ميان مردم ، با قضاء الهى معذب و منقرض شده اند
 اين پندار غلط و خرافى كه عذاب دنيوى از امت اسلام برداشته شده با منطق اسلامسازگار نيست
سرزنش آنهايى كه از روى استهزاء شتاب درنزول عذاب را درخواست كردند
قول خداى تعالى و وعده او همان فعل محقق او است وقابل تخلف و ترديد نمى باشد (ان وعداللّه حق )
 بحث روايتى
(دو روايت در ذيل آيات گذشته مربوط به عذاب )
 آيات 70 - 57 سوره يونس
ترجمه آيات
بيان آيات
توضيح معناى مفردات آيه شريفه : (موعظه )، (شفاء لما فى الصدور)، (هدى) و (رحمت )
 اشاره به معناى (رحمان ) و (رحيم ) و مراد از اينكه قرآن براى مؤ منين رحمت است
 توصيف قرآن به بيان جامعى است براى همه آثار طيب و نيكوى قرآن كريم
مراد از فضل خدا و رحمت خدا در آيه شريفه :(قل بفضل اللّه و برحمته ...)
 وجه اينكه از دادن روزى به (انزال ) روزى تعبير شده ، با اينكه رزق آدميان درزمين است
حكم خدا منطبق بر فطرت ، هماهنگ با نظام خلقت و همسوى حركت انسان به سوى هدفكمالى او است
معناى (ولايت ) و مراد از ولايت خدا
 اشاره به مراتب ايمان و بيان اينكه خداى تعالى ولى مؤ منين است كه از مرتبه بالاىايمان برخوردارند
توجيه و توضيحى در مورد اينكه خداى ، ترس و اندوهى ندارند و بيان اينكه اطلاقجمله : (لاخوف عليهم و لا هم يحزنون ) شامل نفى ترس و اندوه هم در دنيا و هم در آخرتمى شود
بررسى سخن يكى از مفسرين درباره نفى ترس و اندوه اولياى خدا و رد آن گفته
 تسلى دادن به پيامبر (ص ) كه از سخنان جاهلانه مشركين نرنجد زيرا (عزت از آنخداست ) و (خدا سميع و عليم است )
 استدلال براى محال بودن فرزند داشتن خداى تعالى ، در برابر مشركين كه گفتند:(اتخذ اللّه ولدا)
بحث روايتى 140
 چند روايت در مورد مراد از فضل و رحمت خدا در:(قل بفضل اللّه و برحمته ...)
رواياتى درباره معناى ولايت خدا و وصف اولياءاللّه
چند روايت در تفسير (بشرى ) داشتن اولياء اللّه در دنيا و آخرت (لهم البشرى فىالحيوة الدنيا و فى الاخرة )
چند روايت درباره رؤ يا و اقسام آن
آيات 74 - 71 سوره يونس
ترجمه آيات
بيان آيات
گفتگوى نوح (ع ) با قوم خود و...
 بحث روايتى
(رواياتى درباره عالم ذر و كفر و ايمان انسان در آن عالم و توضيحى در اين باره )
 توضيحى درباره تعبير (ضلال ) در مورد عالم ذر، در بعضى روايات
آيات 93 - 75 سوره يونس 156
 ترجمه آيات
بيان آيات
وقايعى از سرگذشت ، پيغمبر اسلام (ص ) و مسلمين ، كه داستان موسى (ع ) بهوقايع آن اشاره دارد
گفتگوى موسى (ع ) با فرعونيان و...
بيان حقيقت سحر از زبان حضرت موسى (ع )
مراد از (ذرية من قومه ) كه به موسى (ع ) ايمان آوردند واقوال مفسرين در اين باره
دعاى بنى اسرائيل : (ربنا لا تجعلنا فتنة للقوم الظالمين ) دعا براى رفع ضعفو ذلت از خودشان بوده است
امر به خانه سازى براى بنى اسرائيل
دعاى موسى (ع ) عليه فرعون و فرعونيان پس از ياءس از هدايت آنان
استجابت نفرين موسى و هارون عليه فرعونيان
ايمان آوردن فرعون در آستانه هلاكت ، و مردود بودن ايمان و توبه او
اشاره به رابطه نفس و بدن و بيان اينكه انسانيت انسان به نفس او است و بدن ،مركب و ابزار كار نفس است
وجوهى كه در معناى : (ننجيك ببدنك ) گفته شده و بيان اينكه علت انتساب نجاتبه بدن فرعون ، اتحاد شديد بين نفس و بدن است
معناى (مبواء صدق ) كه در وصف مسكن بنىاسرائيل آمده است و اشاره به مفهومى كه از اضافه اشياء و مفاهيم به كلمه (صدق )،استفاده مى شود
آيات 103 - 94 سوره يونس 179
 ترجمه آيات
بيان آيات
استشهاد از اهل كتاب براى اثبات حقانيت معارف قرآن مجيد
 مراد از حتمى شدن كلمه پروردگار، كه در بيان علت زيانكارى مكذبين آمده است ، حتمىشدن عذاب آتش است بر آنها
 سه نكته كه از آيات گذشته روشن گرديد
 معناى استثناء (الا قوم يونس ) در آيه : (فلو لا كانت قرية آمنت ...)و اشاره بهبعض وجوهى كه در معناى اين استثناء گفته شده است
معناى اينكه هيچ كس جز به اذن خدا ايمان نمى آورد
 در آيه شريفه : (و ما كان لنفس ...) از شك و ترديد (درمقابل ايمان ) به رجس و پليدى تعبير شده است
وعده خداوند به نجات دادن مؤ منين از امت اسلام ، همانطور كه پيامبران و مؤ منين از اممگذشته را نجات داد
بحث روايتى
(رواياتى در ذيل آيه : (و ان كنت فى شك ...)، قوم يونس و...)
 آيات 109 - 104 سوره يونس 194
 ترجمه آيات
بيان آيات
مراد از شك داشتن مشركين در دين پيامبر (ص ) در آيه :(قل يا ايها الناس ان كنتم فى شك من دينى )
وجه اينكه از بين اوصاف خداى تعالى (ميراندن ) ذكر شده است
دو تعبير شريف در اين آيه شريفه
آيات 4 - 1 سوره هود 199
ترجمه آيات
بيان آيات
توحيد اصلى است متضمن تمامى تفاضيل و جزئيات معانى قرآن ، و تمامتفاضيل و فروع قرآن به آن اصل بر مى گردد
آهنگ و غرض كلى سوره هود و كيفيت و مكاننزول آن
معناى احكام و تفصيل و اينكه آيات قرآن محكم بود ومفصل گشت (احكمت آياته فصلت )
مفاد كلى آيه و دو نكته اى كه از آن استفاده مى شود
 اقوال مختلف مفسرين درباره مراد از احكام وتفصيل آيات ، و بيان نادرستى آن اقوال
آيه : (الا تعبدوا الا اللّه ...) مفسر محكم ومفصل بودن آيات قرآن است
دعوت به توحيد در عبادت و طلب آمرزش از خداوند در آيه شريفه
مراد از توبه در: (و ان استغفروا ربكم ثم توبوا اللّه ) ايمان است
نتيجه توحيد، استغفار و ايمان ، زندگى خوب و حيات طيبه دنيوى است
معناى اينكه (خداوند به هر داراى فضلى فضلش را مى دهد) و اشاره به اينكه فقطدين توحيد است كه افراط و تفريط روابط اجتماعى راتعديل مى كند
هر كس در جايى كه لايق آنست قرار داده مى شود
بيان نادرستى سخن يكى از مفسرين در ارتباط با: (يمتعكم متاعا حسنا)
 آيات 16 - 5 سوره هود 216
 ترجمه آيات
بيان آيات
پنهان شدن مشركين براى پرهيز از روبرو شدن با دعوت پيامبر (ص )
خداوند متعال ضامن رزق همه جنبندگان است
روزى دادن از افعالمختص خدا و حقى است كه برخورد واجب كرده است
معناى (سماء) و مراد از (سموات )
 منظور از خلقت سموات و ارض در شش روز (هو الذى خلق السموات و الارض ستة ايام )
 معناى جمله : (و كان عرشه على الماء)
 امورى كه در قرآن به عنوان هدف از خلقت ، از آنها ياد شده و از آن جمله است آزمايش وتميز نيكوكار از بدكار
استنتاج وجود ملائكه قبل از خلقت آسمانها و زمين ، از جمله : (و كان عرشه على الماء)و بررسى و رد اساس و مبناى اين نظر
 جهات حسن و مصلحت بر اراده و افعال ما حاكم است و خداوندجل شاءنه تحت تاءثير و حكومت آن جهات و هيچ چيز ديگر نيست
مراد از كفار از اينكه مساءله معاد و بعث بعد از مرگ سحر خواندند
 مقصود از كلمه امت در آيه : (و لئن اخرنا عنهم العذاب الى امة معدودة ) و وجوهى كهدر معناى آن گرفته شده است
هر نعمتى كه خدا اعطا مى كند، رحمتى از او است و بشر طلبكار آن نبوده تا با گرفتنآن نوميد شده ، كفران بورزد
عذابى كه كفار آنرا مسخره مى كردند آنان را فرا خواهد گرفت
هر نعمتى كه كه خدا عطا مى كند، رحمتى از اوست و بشر طلبكار آن نبوده تا باگرفتن آن نوميد شده ، كفران بورزد
 انسان تنگ نظر و كوته بين است ، در شدت و بلا، نوميد و كفور و در نعمت و رفاه ،سرمست و بالنده است . جز صابران نيكوكردار...
 صبر و عمل صالح انسان را از آن دو طبيعت مذموم مى رهانند، و صبر وعمل صالح منفك از ايمان نيستند
 توضيح درباره خطاب به رسول خدا (ص ) در: (فعلك تارك بعض ما يوحى اليك...) و معنايى كه از اين خطاب فهميده مى شود
 مثالى براى فهم وجه خطاب مذكور و اينكه در آن خطاب بطور جدىاحتمال ترك ابلاغ ، داده نشده
چون و چراى كفار درباره نزول قرآن و جواب خداى تعالى به آنان
اگر مى پنداريد قرآن افتراء بسته بر خدا است ، شما نيز از عهده اين افتراءبرآييد!
 شرحى در مورد اينكه تحدى و مبارزه طلبى قرآن ، همه جانبه است و علاوه بر فصاحتو بلاغت شامل معانى و معارف قرآن نيز هست
سه وجه در بطلان قولمذكور
بررسى پاسخ ‌هايى كه به اشكال مربوط به اينكه چرا در آغاز، به يك سوره وسپس به ده سوره تحدى شده است ، داده اند
پاسخ مفسرى كه سوره مورد بحث در تحدى را منحصر به سوره هاى طولانى مىداند.
 پاسخ ما به اشكال مربوط به اختلاف در پيشنهادهاى قرآن در مواردى كه تحدى ومبارزه طلبى كرده است
مقصود از بلاغت قرآن ، بلاغت مصطلح بين علماء بلاغت و ادب نيست
اختلاف در موارد تحدى ، به اختلاف در اغراض و خصوصيات آن موارد برمى گردد
 عدد ده در: (فاءتوا بعشر سور مثله ) خصوصيتى ندارد و دلالت بر كثرت و تعدددارد
طرح اين اشكال كه صرف ناتوانى بشر در آوردنمثل قرآن ، دليل بر آن نمى شود كه قرآن از ناحيه خدا است . و پاسخ بدان
با عجز خود و اسبابى كه بدان معتقديد، از آوردنمثل قرآن ، راهى جز يقين به الهى بودن قرآن نمى ماند
 معناى اينكه : (قرآن به علم خدا نازل شده ) و وجوهى كه در اين باره گفته شدهاست
بيان اينكه خطاب در جمله : فهل انتم مسلمون ) متوجه مشركين است و رد سخنان ديگرىكه در اين باره گفته شده است
مراد از توفيه اعمال(اعمال آنان را به آنان برمى گردانيم ) و بيان اينكه نتيجهعمل تابع اسباب و عوامل پديد آورنده عمل است
بحث روايتى
(شامل رواياتى در ذيل آيات گذشته )
رواياتى در مورد رزاق بودن خداى تعالى و تقدير روزى براى همه
دو روايت از امام باقر و امام صادق (عليهما السلام )، مربوط به طلب روزىحلال از راه كار و تلاش
چند روايت درباره خلقت آسمانها و زمين و جمله : (و كان عرشه على الماء)
 رواياتى در ذيل جمله : (ليبلوكم ايكم احسن عملا) و بيان مراد از نيكوكارتر بودن.
 دو روايت درباره اينكه مراد از (امت معدوده ) در آيه شريفه ، امام زمان (ع ) و اصحاباويند
روايتى در مورد تقسيم امت محمد (ص ) در روز قيامت به سه دسته و حبطاعمال دو د دو دسته از آنان
آيات 24 - 17 سوره هود 269
 ترجمه آيات
بيان آيات
معناى (بينه ) و موارد اطلاق و استعمال آن
بينه در آيه : (افمن كان على بينه من ربه ...) به معناى بصيرت الهى است و جملهمذكور منطبق بر رسول خدا (ص ) است
معناى شاهد در: (و يتلوه شاهد منه ) و اثر شهادت در اعتماد به مورد شهادت و ايمانبه آن
اشاره به انطباق (شاهد منه ) در آيه شريفه با امير المؤ منين (ع ) و وجوه ديگرىكه مفسرين درباره مراد از شاهد گفته اند
قرآن چيز نوظهورى نيست و پيش از آن ، كتاب موسى (ع )نازل شده ، كتابى كه امام و رحمت بود
خطاب به مشركين : اين شما هستيد كه به خدا افتراء مى بنديد
 توضيح : مراد از اينكه در قيامت مشركين بر پروردگارشان عرضه مى شوند
 تمامى منحرفين از راه حق ، ستمكار و مفترى بر خدايند
 مشركين و كفار با كفر خود و جز خدا را ولى گرفتن ، از قدرت و سلطه خداى تعالى وولايت او خارج نگشته اند و عذابشان ؛ برابر مى شود
توضيحى درباره اينكه كفار آيات خدا را نمى بينند و انذارها و تبشيرها را نمىشنوند
وجوه ديگرى كه مفسرين در معناى جمله : (و ما كانوا يستطيعون السمع و ما كانوايبصرون ) گفته اند
 معناى خسران نفس و ضلال گم شدن متريات و مراد از اينكه كفار در آخرت (اخسرون) هستند
معناى (اجابت )و مراد از اخبات مؤ منينى بسوى خدا
 وصف (واجتنبوا ربهم ) به طايفه خاصى از مؤ منين اشاره دارد.
 بحث روايتى
روايات متعددى درباره انطباق جمله : (افمن كان على بينه من ربه و يتلوه شاهد منه )بر رسول خدا (ص ) و امير المؤ منين (عليه السلام )
 رد سخن مغرضانه صاحب المنار
 روايتى درباره معناى : (واخبتوا الى ربهم ) 292
 آيات 35 - 25 سوره هود 293
 ترجمه آيات
بيان آيات
نوح (ع ) نذير مبين بوده و رسالتش بازداشتن مردم از عبادت غير خدا و انذارشان ازعذاب بوده است
انگيزه بت پرستى قوم نوح (ع ) و محاجه آن جناب با آنان در سطح فهمشان
خروج از اسلام ، خروج از نظام آفرينش است و عذاب و هلاكت در پى دارد
 دليلاول توانگران و اشراف قوم نوح (ع ) كه در رد دعوت آن حضرتاستدلال كردند به اينكه او نيز چون آنان بشر است
استدلال دوم قوم نوح (ع ) در رد دعوت آن جناب به اينكه افراد پا برهنه و مستمند وپست به تو ايمان آورده اند!
سومين سخن نوح (ع ) خطاب به نوح و پيروانش : ما شما را دروغگو مى پنداريم
پاسخ حضرت نوح (ع ) به استدلال كفار
 جواب نوح (ع ) به استدلال اول قوم خود گفتند: (ما نراك الا بشرا مثلنا)
 نفى اجبار و اكراه در دين ، در شريعت نوح كه كهن ترين شرايع است تشريع شدهبود
 جواب نوح (ع ) به اين سخن قوم خود كه مؤ منين با او را پست و ضعيف توصيف كردند،به اينكه او آنان را خود نمى راند و حساب همه با خدا است
پاسخ نوح (ع ) به اين حجت اشراف قوم خود كه به نوح (ع ) و پيروانش گفتند ما درشما برترى و فضلى بر خود نمى بينم
پندارهاى جاهلانه عوام الناس درباره انبياء (ع ) و توقعات نابجايشان از آنان
گفتارى فلسفى و قرآنى
(پيرامون قدرت انبياء و اولياء به اذن خدا، و عدماستقلال ممكنات از واجب الوجود، نه در ذات و نه در آثار)
ديدگاه اشراف قوم نوح (ع ) درباره تقيسيم جامعه به دو طبقه بالا و پايين و مبارزهنوح (ع ) با اين اعتقاد باطل
ملاك فضيلت ، پاكى نفس و صفاى باطن است نه امتيازات و برتريهاى مادى و ظاهرى
 سخن آخر قوم نوح (ع ) به آن جناب : (اگر از راستگويان هستى ، عذابى را كه وعدهمى دهى بياور!)
جواب نوح (ع ): من اختيار ندارم ، آوردن عذاب به دست خدا است و بسته به مشيت او مىباشد
 معناى (غى ) و فرق بين اغوا و اضلال و معناى اراده و اشاره به تفاوت بين اراده ماو اراده خدا
بيان جواز انتساب اغواى مجازاتى به خداى تعالى و اشاره به اينكه غذا باستيصال قوم نوح (ع ) مسبوق به اغواى خداوند بوده است
 وجوه ديگرى كه در معناى جمله : (ان كان اللّه يريدان يغويكم ) گفته شده است
 مشابهت و همانندى احتجاجات نوح (ع ) با قوم خود، با احتجاجات پيغمبر گرامى اسلام(ص ) با مشركين زمان خود
 بحث روايتى
(دو روايت در ذيل آيه : (لا ينفعكم نصحى ...) و (ام يقولون افتريه ...))
آيات 49 - 36 سوره هود 331
 ترجمه آيات
بيان آيات
قطع اميد از ايمان آوردن قوم نوح (ع )
مراد از خطاب خداوند به نوح (ع ): كشتى را پيش چشمان ما و به وحى ما بساز و...
 مسخره كردن قوم نوح (ع )، كشتى ساختن او را و جواب آن حضرت به آنان
معناى جمله : (و فار التنور) و اقوال مختلفى كه در معناى تنور و فوران آن گفتهاند
معناى جمله : (بسم اللّه مجريها و مرسيها) و احتمالاتى كه درباره مفردات اين جمله ومعناى آن ذكر شده است
گفتگوى نوح (ع ) كه از كفر درونى پسرش اطلاع نداشت ، با او
 اتمام عذاب ، و امر تكوينى خداى تعالى به سكون و آرامش زمين و آسمان (يا ارضابلعى ماءك و...)
نكات ادبى و بلاغت شگفتى كه در آيه : (وقيل يا ارض ابلعى ماءك و يا سماء اقلعى ...) ديده مى شود
دلسوزى نوح (ع ) براى پسرش - در قالب استفسار از خداى تعالى - و ادبى كهآن حضرت در سخن گفتن درباره پسرش ، در برابر احكم الحاكمين به كار برده است
 مراد از اينكه پسر نوح (ع ) از اهل آن حضرت نبوده است (انه ليس من اهلك )
چند قول ديگر پيرامون مراد از جمله : (انهعمل غير صالح )
 منظور از اينكه پسر نوح (ع )، عملى غير صالح است (انهعمل غير صالح )
نمونه هايى از نهى از عملى كه واقع نشده است
بيان اينكه اين كلام نوح (ع ) كه به خدا عرض كرد: (و الا تغفر لى و ترحمنى اكنمن الخاسرين ) اظهار شكر است
خطاب و امر به هبوط به نوح (ع ) و همراهانش ، دومين امر به هبوط به بشر، بعد ازامر به هبوط آدم (ع ) بوده است
مراد از جمله : (و على امم ممن معك ) در خطاب خداوند به نوح (ع )
 بحث روايتى
(رواياتى در مورد داستان نوح و قوم او، درذيل آيات شريفه گذشته )
داستان حضرت نوح (ع ) از زبان مبارك امام صادق (ع )
روايتى در ارتباط با فوران تنور از امير المؤ منين (ع )
دو روايت از امام باقر (عليه السلام ) درباره حضرت نوح (ع ) و شريعت او
رواياتى درباره پسر نوح (ع ) و تفسير اينكه به نوح (ع ) فرمود: او ازاهل تو نيست و عمل غير صالح است
چند بحث قرآنى ، روايتى ، تاريخى و فلسفى پيرامون داستان نوح (ع )
1 - اجمالى از اصل داستان
2 - داستان نوح (عليه السلام ) در قرآن - انحراف تدريجى بشر از فطرتانسانى و پيدايش اختلاف طبقاتى بعد از حضرت آدم (ع ) و بعثت و رسالت حضرت نوح(ع
دين و شريعت نوح (ع )
 زحمات طاقت فرسايى كه آن حضرت در كار دعوتمتحمل شد
 مدت زيستن نوح (ع ) در ميان قوم خود
 كشتى ساختن آن حضرت
نزول عذاب و آمدن طوفان
پايان ماجرا و پياده شدن نوح و همراهانش از كشتى
داستان پسر غرق شده نوح (ع )
 3- خصايص نوح (ع ): اولين پيامبر اولوالعزم ، پدر دومنسل حاضر بشر و...
 4- داستان آن حضرت در تورات فعلى
موارد مخالفت و تفاوت داستان نوح (ع ) در تورات با آنچه در قرآن آمده است
5 - داستان طوفان نوح (ع ) در تواريخ و اسطوره هاى سايرملل
6- آيا نبوت نوح (ع ) جهانى و براى همه بشر بوده است ؟
شرحى در مورد نبوت و بعثت انبياء و جواب به بعضاهل سنت كه منكر عموميت رسالت نوح (ع ) هستند
 انسان در مسير كمالى خود (به طبع ثانوى ) ناچار از حيات اجتماعى و تعاونى است
 ضرورت وجود قانون در حيات اجتماعى بشر
 علاوه بر بهره مندى او از عقل و تفكر، هدايت تشريعى انسان از راه وحى و نبوت ،براى رسيدن به كمال و سعادت ضرورى و لازم است
عمل نكردن بشر به تعاليم وحى ، نمى توانددليل بر لغو بودن ارسال رسل و انزال كتب باشد
شريعت نوح (ع ) كه نخستين شريعت الهى بوده ، لزوما جهانى و همگانى بوده است
 آيا طوفان نوح همه كره زمين را دربرگرفت ؟ سخن صاحب المنار در اين باره
بيان نادرستى سخن صاحب المنار و اشاره به اينكه آيات قرآنى ظاهر در اين است كهطوفان نوح همه زمين را فرا گرفته بوده است
اجمالى از برخى مباحث زمين شناسى در چندفصل
1- زمين هاى رسوبى
2- عاملپيدايش قشرها و طبقات زمين ، همان طبقات رسوبى بوده اند
 3- توسعه و گسترش درياها به علت سرازير شدن سيلابها به طرف آنها
 4- در عهد طوفان چه عواملى باعث زياد شدن آبها و شدتعمل آنها شدند؟
5 - نتيجه بحث و انطباق مباحث گذشته از زمين شناسى با وقوع طوفان نوح
8 - عمر طولانى نوح (ع )
9- كوه جودى كجا است ؟
و چرا حيوانات هم دچار طوفان شده اند؟
گفتارى در چند فصل ، پيرامون پرستش بت ها
 1 - گرايش و اطمينان انسان به حس و تمايل او به تشبيه وتمثيل غير محسوس به محسوس
2 - توجه به خدا از راه عبادت ، بر مبناىاصل كلى و فطرى خضوع ضعيف در برابر قوى
در قرآن كريم ، نهى از پرستش اصنام و آلهه ، مترتب بر اثبات ضعف و ناتوانىآنها است
3 - وثنيت از كجا سرچشمه گرفته و به چه صورت آغاز شد؟
 4- چرا براى ارباب انواع و خدايان ديگر مجسمه ساختند ولى براى خداى تعالىمجسمه نساختند؟
 5 - وثنيت صائبه
6 - وثنيت برهميه
7 - وثنيت بودايى ، شخصيت و تعاليم بودا
8 - وثنيت عرب
9- دفاع اسلام از توحيد و مبارزه اش با وثنيت
10 - بناى سيره رسول خدا (ص ) بر توحيد و نفى شركاء
بحثى ديگر در ادامه بحث سابق
1- تناسخ در نظر وثنى مذهبان
2 - سرايت شرك در عبادت از وثنى ها به ساير اديان
3 - اسلام گرايش به وثنيت و شرك را چگونه اصلاح كرد؟
 4- پاسخ به يك شبهه در مورد توسل به معصومين و اولياءاللّه (عليهم السلام ) واظهار محبت به ايشان
فرق بين شرك و استشفاع
آيات 60 - 50 سوره هود 440
 ترجمه آيات
بيان آيات
سخنان جناب هود (عليه السلام ) به قوم خود (قوم عاد)
معناى (فطر) و (فطرة اللّه ) و فرق بين (فطرت ) و (خلق )
سخن هود به قومش : اگر بسوى خدا برگرديد باران رحمتش را بر شمانازل مى كند
اعمال صالح باعث ازدياد خيرات و نعمتهاات واعمال زشت بلا و محنت و بدبختى در پى دارد
جواب رد قوم هود به آن حضرت
تحدى : پاسخ هود به قوم خود
هود (ع ) در ادامه پاسخ به جدال كافران : من بر خداتوكل مى كنم
معناى اين سخن هود (ع ) به قوم خود كه گفت : (و يستخلف ربى قوما غيركم و لاتضرونه شيئا)
 اشاره به اينكه عصيان و نافرمانى در برابر يك پيغمبر، عصيان در برابر همهپيامبران به شمار مى رود
 سه خصلت قوم هود كه به خاطر آن ملعون دنيا و آخرت شدند: انكار آيات الهى ،نافرمانى انبياء و اطاعت از جباران
بحث روايتى
(روايتى در تفسير جمله : (ان ربى على صراط مستقيم ) و اشاره به روايات راجعبه قوم هود)
گفتارى پيرامون داستان هود،قوم عاد، تكذيب هود ونزول عذاب
شخصيت معنوى هود (عليه السلام )
آيات 68 - 61 سوره هود 459
 معناى (انشاء) و (استعمار) در جمله : (هو انشاءكم من الاءرض و استعمركمفيها)
استدلال براى عدم جواز عبادت غير خدا به : وجود ارتباط بين خالق و خلق ، نزديكبودن خدا به انسان و نفى استقلال اسباب
پاسخ قوم ثمود به دعوت صالح (ع )
قوميت پرستى ، و مليت گرايى ، و ادعاى شك و ترديد داشتن ، دو حجت قوم ثمود، در رددعوت جناب صالح (ع )
 جواب صالح (ع ) به دلايل قوم خود و معناى جمله : (فما تزيدوننى غيرتسخير)
 بحث روايتى
(روايتى درباره داستان ناقه صالح و كشتن آن و هلاكت قوم ثمود)
 گفتارى درباره داستان صالح (ع ) در چندفصل ،
 1 - ثمود، قوم صالح
2 - بعثت صالح (عليه السلام )
 3 - شخصيت صالح (عليه السلام )
 آيات 76 - 69 سوره هود
 بيان آيات
بشارت به همسر ابراهيم (ع ) به تولد اسحاق
معناى جمله : (قالوا سلاما قال سلام ) كه سلام فرشتگان ماءمور عذاب قوم لوط (ع) به ابراهيم (ع ) و جواب او را حكايت مى كند
 بيان عدم منافات انتساب ترس به ابراهيم (ع )، با عصمت آن حضرت
معناى ضحك همسر ابراهيم (ع ) (فضحكت ) و وجوهى كه درباره آن گفته شده است
وجه تسميه (يعقوب ). شگفت زده شدن همسر ابراهيم (ع ) از بشارت بچه دار شدن
 مجادله و گفتگوى ابراهيم (ع ) براى رفع عذاب از قوم لوط (ع )
 بيان علت مجادله ابراهيم (ع ) درباره قوم لوط با فرشتگان و پاسخ فرشتگان بهمجادله او
بحث روايتى
(رواياتى در تفسير آيات مربوط به فرشتگان وارد بر ابراهيم (ع )، بشرى ومجادله ابراهيم (ع )
 روايتى در شاءن نزول آيات مربوط به قصه بشرى و مجادله ابراهيم (ع ) و بيانضعف آن
اشاره به اينكه خصوصيات روحى نيز همچون خصوصيات جسمىقابل توارث است
گفتارى پيرامون داستان بشرى و بررسى مفاد آيات مباركه اى كه در سور مختلفه دراين باره آمده است
بشارت در هر چهار سوره مربوط به تولد اسحاق است نهاسمائيل
سبب و علت مجادله ابراهيم (ع ) با ملائكه
آيات 83 - 77 سوره هود
ترجمه آيات
بيان آيات
مراد از (بناتى ) و (اطهرلكم ) در سخن لوط (ع ) به قوم خود: (هؤ لاءبناتى هن اطهرلكم )
 معناى جواب قوم لوط (ع ) به او، كه گفتند: (تو مى دانى كه ما، در دختران تو حقىنداريم ...) و وجوهى كه در مورد آن گفته شده است
توضيح اين كلام لوط (ع ) كه بعد از ماءيوس شدن از انصراف قوم خود گفت : (لوان لى بكم قوة او آوى الى ركن شديد). و اقوال مختلف در اين باره
فرشتگان ماءمور عذاب ، خود را معرفى كرده ، به لوط (ع ) مى گويند از آن سرزميندور شود
عذاب و هلاك قوم لوط (ع ) با زيرورو شدن زمين و بارش سنگ
تهديد همه ستمكاران به نزول عذابى همانند عذاب قوم لوط (ع ) بر آنان
بحث روايتى
(رواياتى درباره قوم لوط، فرشتگان ميهمانان لوط و داستان هلاكت قوم او)
 داستان لوط (ع ) و قوم او از زبان امام باقر عليه السلام
بررسى روايتى كه متضمن بيان كيفيت مخصوصى در مورد زيرو رو شدن سرزمين قوملوط (ع ) است و بيان ضعف آن
سخن صاحب المنار در رد آنچه درباره كيفيت زيرو رو كردن سرزمين قوم لوط (ع )توسط جبرئيل ، نقل شده است
نقاط ضعف در سخنان صاحب المنار
حجت اخبار مربوط به مسائلى كه موضوع حكم تكليف نيستند، تعبدپذير وقابل جعل شرعى نيست
توجيه مراد از (ركن شديد) كه لوط (ع ) تمناى وجود آنرا در خانه اش مى كرد
 گفتارى در چند فصل پيرامون داستان لوط (ع ) و قوم او.
 1 - داستان قوم لوط در قرآن
2 - عاقبت امر قوم لوط (ع )
 3 - شخصيت معنوى لوط (ع )
4 - داستان لوط و قوم او در تورات
نقاط تفاوت بين داستان قوم لوط در تورات فعلى و آنچه در قرآن كريم آمده است
 آيات 95 - 84 سوره هود
ترجمه آيات
بيان آيات
مبعوث شدن شعيب (ع ) به سوى قوم خود، و رساندن پيام : خدا را پرستش كنيد و كمفروشى نكنيد!
 بيان اهميت معادلات و مبادلات مالى در حيات اجتماعى انسان ، و آثار سؤ كم فروشى
 سودهاى حاصل از كم فروشى و تضييع حقوق ديگران براى مؤ منين ، خير بشمار نمىرود. بلكه بهره خدايى و رزق حلال (بقية اللّه ) براى مؤ منان بهتر است
استناد قوم شعيب (ع ) به : آزادى فكر و انديشه ، سنن ملى و مالكيت شخصى ، در رددعوت آن حضرت
چند نكته
جواب شعيب (ع ) به اتهامى كه قومش با او زدند كه تو مى خواهى آزادى ما را سلبكنى
توضيحى در مورد آزادى انسان و اينكه حيات اجتماعى انسان ، آزادى هاى فردى را محدودمى كند
نشانه صدق مصلحان الهى اينست كه چيزى از پيش خود نمى گويند و خود بدانچه مىگويند عمل مى كنند. بنابراين سالب آزادى ديگران نيستند
 گفتارى پيرامون آزادى انسان
(آزادى تكوينى و تشريعى و بيان اينكه آزادى انسان متاءثر مى شود از: اسباب وعلل ، و حيات اجتماعى و مدنى )
 هشدار شعيب (ع ) به قوم خود، از رسيدن عذاب
هشدار شعيب (ع ) بعد از درماندن در مقابل او، به او گفتند: تو را ضعيف و بى ياور مىبينيم ، و او را تهديد به قتل كردند!
بحث روايتى
(رواياتى در ذيل آيات مربوط به شعيب (ع ) و قوم او)
روايتى درباره توفيق الهى و توضيح مراد از آن
گفتارى پيرامون داستان شعيب (ع ) و قوم او در قرآن كريم .
 شعيب ، سومين پيامبر عرب
2 - شخصيت معنوى شعيب (ع )
 3 - نظر تورات درباره آن حضرت
آيات 99 - 96 سوره هود
ترجمه آيات
بيان آيات
مراد از ارسال موسى (ع ) با آيات و سلطان مبين
معناى جمله : (بئس الورد المورود) كه فرعون ، پيروان خود را بدان وارد مى كند
 مراد از: (و اتبعوا فى هذه لعنة و يوم القيمة بئس الرفد المرفود)


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 11

نام نويسنده : علامه طباطبايي رحمه الله عليه

آيات 108 - 100 سوره هود
 ترجمه آيات
بيان آيات
دو احتمال در معناى : (ابناء القرى )
مراد از اينكه آلهه مشركين جز بر هلاكت و تباهى خوانندگان خويش نيفزودند
 اشاره به وجود ارتباط بين اعمال سابق ولا حق انسان ، و نيز ارتباط آن بااعمال ديگران
عالم برزخ منزلگاه موقتى است و جنبه تمهيدى براى روز قيامت و بهشت و دوزخجاودانه دارد
 چند وجه در معناى : (يوم ياءت ...) در آيه شريفه
در روز قيامت حقايق براى همگان واضح شده ، توهماستقلال اسباب و وسائط زائل مى گردد
 معناى جمله : (يوم ياءت لاتكلم نفس الّا باذنه ) و معناى تكلم در قيامت
بيان اينكه دروغ گفتن مشركين در روز قيامت از باب ظهور ملكات است
وجه جمع بين آياتى كه تكلم در روز قيامت را اثبات مى كنند با آياتى كه آن را نفى وانكار مى كنند
 گفتار ديگر مفسرين در معناى آيه (لاتكلم نفس الا باذنه )
 علاوه بر اينكه خداى تعالى مى فرمايد: (هذا يوم لا ينطقون و لا يوذن لهم فيعتذرون) و معلوم است كه عذرخواهى ، عمل قبيحى نيست .
 وجهى كه ديگران درباره جمع بين اين دو دسته از آيات
معناى جمله : (فمنهم شقىّ و سعيد) و اشاره به معناى تقسيم انسانها به سعادتمند وشقاوتمند
 نقد و رد سخن فخررازى كه گفته است سعادت و شقاوت آدمى به حكم خدا و لازم لاينكفاوست
بيان اينكه قضاء و قدر الهى و علم او بهاعمال انسان منافاتى با اختيارى بودن اعمال انسان ندارد
 معناى (زفيز) و (شهيق ) و بيان حالاهل جهنم
معناى (خلود) و مشتقات آن
دو اشكال در ارتباط با آيه : (خالدين فيها مادامت السموات و الارض ) و جوابآنها
 سخن زمخشرى در تفسير كشاف در اشاره به اين وجه
دفع اشكالقاضى بيضاوى بر آيه شريفه
وجوه ديگرى كه درباره تحديد خلود در آيه شريفه ذكر شده است
معناى استثناء: (الّا ماشاء ربّك ) در دو آيه مربوط به بهشتيان و دوزخيان
وجوه مختلف ديگر درباره مراد از استثناء فوق الذكر
 اشاره به نكته لطيفى كه از آيه : (و اما الذين سعدوا...) استفاده مى شود.
 وجه جمع بين جمله : (الّا ماشاء ربّك ) و (عطاء غير مجذوذ) در آيه شريفه
بحث روايتى
بررسى نسبت سعادت و شقاوت انسان با قضا و قدر الهى با توجه به روايات وارده
 عالم هستى داراى دو وجه است : وجه ضرورت و تقدير و وجه امكان و اختيار
معناى فرمايش پيامبر (ص ): (كل ميسر لما خلق له )
 رواياتى در ذيل آيات شريفه مربوط به خلود در جنت و نار و استثناء: (الّا ماشاءربّك )
 بهشت اولياء خدا با بهشت ديگران تفاوت دارد (و من دونهما جنّتان )
 رد سخن سيوطى در مورد منسوخ شدن دو آيه : (فاما الّذين شقوا... )
 آيات 119 - 109 سوره هود
 ترجمه آيات
بيان آيات
بت پرستى پايه و مبنائى جز تقليد از نياكان ندارد
 دلالت آيه بر تاءخير عذاب اختلاف كنندگان در دين تا روز قيامت
اشاره به اينكه شك و ترديد يهوديان در اصالت و صحت تورات موجه بوده است
معنا و موارد استعمال واژه هاى : (قيام )، (اقامه ) و (استقامت )
 معناى جمله : (فاستقم كما امرت )
 معناى (ركون ) كه در آيه : (و لاتركنوا الى الّذين ظلموا...) از آن نهى شده است
 منظور از (الّذين ظلموا) كه از اعتماد و تمايل به آنان نهى گرديده است
سخن صاحب المنار درباره مراد از: (الّذين ظلموا) و نقاط ضعف آن سخن
آيه شريفه : (و لاتركنوا...) متضمن نهى ازتمايل به همه ستمكاران است
چه مواردى مشمول نهى آيه شريفه نمى باشد؟
 ركون به اهل ظلم اخص از ولايت كفار است و مراد از آن اعتماد و مماشات در امر دين و حياتدينى است نه مطلق ركون و اعتماد
 سخن ديگرى از صاحب المنار و اشكال وارد بر آن
اشاره به فرق بين ميل به ظالمين و مصاديق مباشرت در ظلم
امر به نماز و صبر كه مهمترين عبادات و اخلاقيات هستند
 معناى (اختلاف ) و مشتقات ديگر ماده (خلف )
 دو نوع اختلاف و مذمت يك نوع آن در قرآن كريم
جمله : (لايزالون مختلفين ) راجع به اختلاف در دين است
مذمت اختلاف ، از جهت لوازم آن يعنى تفرق و اعراض از حق است
رحمت الهى غايت خلقت انسان مى باشد (و لذلك خلقهم )
 وجوهى كه در معناى دو آيه (و لو شاء ربك ...) و (الّا من رحم ربك ...) گفته شدهاست
بحث روايتى
چند روايت در ذيل جمله : (فاستقم كما امرت ...) و (لاتركنوا الى الذين ظلموا)
 رواياتى در فضيلت نماز و اينكه نماز كفاره گناهان است (ان الحسنات يذهبنالسّيّئات ).
 اميدوار كننده ترين آيات كتاب خدا
 دو روايت از امام صادق (ع ) در ذيل (ان الحسنات يذهبن السيئات ...)
 چند روايت در ذيل جمله : (لايزالوان مختلفين الّا من رحم ربك و لذلك خلقهم )
 آيات 123 - 120 سوره هود
 ترجمه آيات
بيان آيات
فايده نقل داستان انبياء گذشته براى رسول خدا (صلى اللّه عليه و آله ) و مؤ منين
آخرين حرف به ايمان نياورندگان : (اعملوا على مكانتكم ...)
 سوره يوسف آيات 3 - 1
 ترجمه آيات
بيان آيات
آهنگ مفاد و غرض كلى سوره يوسف
قالب الفاظ و زبان عربى و نقش مهم آن دو در حفظ ضبط آيات الهى
احسن القصص بودن داستان يوسف (عليه السلام )
 آيات 6 - 4 سوره يوسف
ترجمه آيات
بيان آيات
رؤ ياى يوسف (عليه السلام ) و تعبير آن به وسيله پدرش يعقوب (عليه السلام )
 نهى يعقوب (ع ) از اينكه يوسف (ع ) خواب خود را براى برادرانش بازگو كند.
 وجه اينكه در جمله : (و يعلمك من تاءويل الاحاديث ) از رؤ يا به (حديث ) تعبيرشده است
مراد از علم يوسف (عليه السلام ) به تاءويل احاديث
معناى (نعمت )، ريشه ، مشتقات و مورد استعمال آن
مراد از اتمام نعمت
سه نكته درباره شخصيت يعقوب (عليه السلام )، سجده براى يوسف (عليه السلام)
 يعقوب (ع ) و فرزندانش در حقيقت به خدا سجده كرده اند
 مقصود از اتمام نعمت بر آل يعقوب عليه السلام
بحث روايتى (چند روايت درباره رؤ ياى يوسف (عليه السلام )
 آيات 21 - 7 سوره يوسف
ترجمه آيات
بيان آيات
(براى سائلان ، در داستان يوسف و برادرانش نشانه هايى الهى هست )
 مراد پسران يعقوب (عليه السلام ) در جمله : (انّ ابانا لفىضلال مبين ) ضلالت در امر زندگى است نه در دين
بيان يكى از مفسرين در توجيه كلام پسران يعقوب : (انّ ابانا لفىضلال مبين )
 اشكالات كلام مفسر مزبور
 وجوه بى اساس ديگرى كه در اين باره گفته شده است
گفتگو و مشاوره برادران يوسف (عليه السلام ) در مورد يوسف (عليه السلام ) و ازميان برداشتن او
 توبه اى كه همزمان با عزم بر گناه قصد شود، توبه حقيقى نيست
پيشنهادى كه برادران تصويب كردند: (يوسف را مكشيد، او را در ته چاه بيفكنيد)
 گفتگوى برادران يوسف (عليه السلام ) با پدر براى بردن او و اجراى قصد سوءخود
 نكته اى كه در آيه : (فلمّا ذهبوا به ...) به كار رفته و بر عظمت حادثه دلالتدارد
 توضيح معناى جمله : (و اوحينا اليه لتنبّئهم بامرهم هذا...)
 اشاره به وجوه متعدد ديگرى كه در معناى آن گفته شده است
بيان معناى كلمه : (نستبق ) در آيه : (قالوا ابانا انّا ذهبنا نستبق ...)
 سخنى درباره بى فرجام بودن دروغ و اينكه سرانجام ، حقيقت نمودار مى شود.
 جواب يعقوب (عليه السلام ) به پسرانش كه گفتند يوسف را گرگ خورده
اشاره به معناى صبر و اينكه صابران چه كسانى هستند
 صبر، تواءم با توكل كارساز است
سررسيدن كاروانيان و بيرون آوردن يوسف (عليه السلام ) از چاه
توضيح معناى آيه : (و شروه بثمن بخس دراهم معدودة ...)
 وجوهى كه در اين باره گفته شده
خريدار يوسف (عليه السلام )، عزيز مصر ومنزل جديد او كاخ عزيز بوده است
معناى جمله : (و كذلك مكّنّا ليوسف فى الارض )
 معناى : (والله غالب على امره )
 بحث روايتى
علت ابتلاء يعقوب به فراق يوسف قصور در اطعام مسكينى بوده است
چند روايت ديگر در مورد يوسف (عليه السلام ) و آيات گذشته مربوط به داستان آنحضرت
آيات 34 - 22 سوره يوسف
ترجمه آيات
بيان آيات
بيان آيات مربوط به يوسف (عليه السلام ) در خانه عزيز مصر مراد از جمله : (لمّابلغ اشدّه )
 توضيحى در مورد حكم و علمى كه خدا به يوسف (عليه السلام ) داده
چنين موهبتى (حكم و علم ) را خدا به همه نيكوكاران مى دهد
 معناى مراوده در جمله : (و راودته الّتى هو فى بيتها)
 احساسات يوسف (عليه السلام ) در كاخ عزيز مصر
 يوسف و همسر عزيز
 توحيد خالص يوسف (عليه السلام ) كه از پاسخ او درمقابل درخواست همسر عزيز (معاذالله ربى احسن مثواى ) نمايان است
نكاتى كه يوسف عليه السلام در جمله (انه ربى احسن مثواى ) افاده كرده است
نراع بين حب الهى و عشق حيوانى و چيره شدن حب الهى در يوسف (ع )
 مراد يوسف از رب در جمله خداى (انه ربى احسن مثواى ) تعالى است
خويشتن دارى يوسف (عليه السلام ) در برابر همسر عزيز شگفت انگيز و خارق العادهبوده است
هيچ مانعى جز ايمان جلوگير نفس يوسف (ع ) نشده است
معناى اين كه يوسف (عليه السلام ) برهان پروردگارش را نديده بود قصد همسرعزيز را كرده بود (وهمّ بها لولا...)
 اهم بامر الحزم لا استطيعه و قد حيل بين العير و النزوان .
 برهانى كه ديدن آن ، يوسف را از لغزش بازداشت نوعى علم شهودى بوده است كه بهبندگان مخلص ارائه مى شود
 اقوال پاره اى از مفسرين عامه و خاصه در تفسير آيه : (لقد همّت به و همّلولا...)
 بررسى و نقد روايت مذكور (از تفسير سيوطى )
 افترائات ناشايسته و اتّهامات قبيحى كه در تفاسير عامه به حضرت يوسف (عليهالسلام ) نسبت داده شده است
در مذمت صاحبان اين سخنان موهون
افراط در پذيرش و تسليم در برابر هر چه حديث نام دارد، يكى از دو علت وقوع دراين افترائات مى باشد
 دومين علت نسبت دادن چنان مطالب باطل و بى اساس به يوسف (ع )
 سخن زمخشرى در توضيح و توجيه جمله : (و همّ لولا...) واشكال آن
گفته صاحب مجمع البيان در اين زمينه و ايراد وارد بر آن
وجهى كه صاحب المنار در اين مورد بيان كرده و جواب آن
دو قول ديگر در اين باره
نكات قابل توجه در اين گفتگوها
 شاهد چه كسى بوده و چرا از او به (شاهد) تعبير شده نه به(قائل )
 معناى جمله : (يوسف اعرض عن هذا و استغفرى لذنبك ...) كه گفته عزيز مصر استبعد از روشن شدن تقصير همسرش
گفتگوى ملامت آميز زنان شهر درباره عشق زليخا به يوسف
تدبيرى كه زليخا براى رهايى از زخم زبان آنان انديشيد
 ورود يوسف (ع ) به مجلس زنان اشرافى مصر و عكسالعمل آنها
 مسائلى كه باعث شد زنان مصرى علنا درباره يوسف اظهار نظر كنند
 اشاره به شدت و سختى وارد بر يوسف (عليه السلام ) در مجلس ميهمانى و پناهبردن آن حضرت به خداى تعالى
توضيح مفردات آيه شريفه
عكس العمل زنان مصر با ديدن يوسف (عليه السلام )
 توضيح اينكه گفتند: (ما هذا بشرا ان هذا الّا ملك كريم )
 اعتراف همسر عزيز در جمع زنان مصر و تهديد صريح يوسف (عليه السلام ) به حبسو خوارى
مناجات و استغاثه يوسف (عليه السلام ): (ربّ السّجن احبّ الىّ...)
 نكاتى كه از آيه شريفه استفاده مى شود
 ديگر زنان مصر همچون زليخا به يوسف اظهار علاقه كردند( ع )
 بحثهايى پيرامون تقواى دينى و درجات آن در چندفصل
1- رابطه قانون ، اخلاق كريمه و توحيد. و بيان اينكه قانون بدون اخلاق و اخلاقبدون توحيد نمى توانند منشاء اثرى باشند.
 فضائل اخلاقى ضامن سعادت اجتماع است اگر بر اساس توحيد باشد
 انگيزه فداكارى جز توحيد و اعتقاد به آخرت نمى تواند باشد
 2- مراتب و درجات حصول تقواى دينى و پرستش خدا بر اساس خوف ، رجاء و حبّ
 عبادت دسته سوم - كه خدا را چون شايسته عبادت يافتند عبادت مى كنند
 مخلصين ، عبادت از روى خوف و رجاء را نوعى شرك ميدانند
 3- چگونه محبت خدا باعث اخلاص مى شود؟
 4- معناى اخلاص ، وجه اسناد اخلاص عبد به خدا و اشاره به درجات عالى اخلاصمعصومين (عليهم السلام )
 مبناى عصمت معصومين (انبياء و ائمه عليهم السلام ) علم است ، علمى مغاير با ساير علوم
 ملكه عصمت با مختار منافات ندارد و انصراف معصوم از گناه به اختيار اوست
بحث روايتى
روايتى از امام سجاد (عليه السلام ) درباره داستان يوسف (عليه السلام ) و همسرعزيز مصر
 چند روايت در توضيح جمله : (و لقد همّت به و همّ بها لولا...)
 روايتى جعلى از اميرالمؤ منين (ع ) در اين باره (ع )"
 رواياتى در ذيل آيات گذشته راجع به داستان يوسف (عليه السلام ) و زليخا
 آيات 42 - 35 سوره يوسف
ترجمه آيات
بيان آيات
تصميم به زندانى كردن يوسف (عليه السلام )
 رؤ ياى دو همزندانى يوسف (عليه السلام ) و تعبير خواب آن دو توسط يوسف (عليهالسلام )
 فرصتى پيش آمده براى يوسف (ع ) براى دعوت به توحيد
 طرح يك سؤ ال در مورد نعمت بودن نبوت و رسالت و پاسخ به آن
معناى (خير) و بيان حجت قاطعى كه در جمله : (ءارباب متفرّقون خيرام الله الواحدالقهّار) نهفته است
وجه توصيف خداوند به (واحد) و (قهار) در كلام يوسف (ع )
 استدلال يوسف (عليه السلام ) و رد پرستش آلهه و اثبات توحيد عبادى
چرا دين توحيد دين (قيم ) است ؟ (ذلك الّذين القيّم ...)
 اشاره به اينكه مفاد دو آيه : (يا صاحب السجن ...) و (ما تعبدون من دونه ...) يكبرهان بر توحيد دو عبادت است
تقرير ديگرى براى دو آيه از آن دو برهان استفاده مى شود
 توسل به اسباب منافاتى با اخلاص ندارد، بلكه اعتماد بر اسباب با اخلاصمنافات دارد
 بحث روايتى
رواياتى مربوط به احوال حضرت يوسف (ع ) در زندان
اشكال به چند روايت كه در آنها جمله : (اذكرنى عند ربك ) بر يوسف (عليه السلام) خرده گرفته شده
آيات 57 - 43 سوره يوسف
ترجمه آيات
بيان آيات
توضيح مفردات و جملات آيه كريمه : (وقال الملك ...) كه رؤ ياى پادشاه مصر را حكايت مى كند
 معناى (اصغاث ) و (احكام )
 مراد معبّرين كه به پادشاه مصر گفتند رؤ ياى تواضغاث احكام است و ما بهتاءويل احكام عالم نيستيم
دقائقى كه در آيه : (يوسف ايّها الصديق ...) وجود دارد
 توضيح و الفاظ مفاهيم آيات شريفه تعبير رؤ ياى ملك توسط يوسف (عليه السلام)
 گفتار بيضاوى و صاحب المنار درباره آيه تعبير خواب يوسف (ع )
 رد گفتار دو مفسر مزبور
 احضار و آزاد شدن يوسف (عليه السلام ) توسط ملك و پيغام يوسف (عليه السلام )براى او
 لطائفى كه در تعبيرات يوسف (ع ) به چشم مى خورد
 معلوم گرديدن بى گناهى يوسف (عليه السلام )
 هيچ خائنى در خود به نتيجه نمى رسد
 مفاد سخن يوسف (عليه السلام ) كه بعد از معلوم شدن بى گناهى اش گفت : (و ماابرى نفسى انّ النّفس لاءمّارة بالسّوء...)
 سخن بعضى از مفسرين كه : (ذلك ليعلم ...) و (و ما ابرى نفسى ...)
 عزت يافتن يوسف (عليه السلام ) به رحمت الهى ، بعد از آنكه براى ذلت او اسبابچينى كردند
 بحث روايتى (رواياتى در ذيل آيات مربوط به رؤ ياى ملك مصر و تعبير آن به وسيلهيوسف و اثبات بى گناهى آن حضرت و عزت يافتن او)
دو روايت نبوى درباره يوسف (ع ) از طرقاهل سنت و اشكال آندو
 رواياتى در ذيل (ذلك ليعلم انى لم اخنه بالغيب )
 روايتى از امام رضا (ع ) درباره جمع آورى آذوقه در هفتسال و تدبير مملكت توسط يوسف (ع )
 رواياتى در ذيل (اجعلنى على خزائن الارض ...)
آيات 62 - 58 سوره يوسف
ترجمه آيات
بيان آيات
ورود برادران يوسف (ع ) و گفتگويشان با او
 درخواست آوردن برادر ابوينى خود از برادران پدرى با تشويق ، تهديد و تدبير
 آيات 82 - 63 سوره يوسف
ترجمه آيات
بيان آيات
بازگشت برادران يوسف به سوى پدر و راضى كردن او به بردن بنيامين و...
 مراد يعقوب (عليه السلام ) از جمله : (فالله خير حافظا و هو ارحم الراحمين )
 معناى توسل به خدا، لغو و بى اثر دانستن اسباب و وسائط نيست
سبب اينكه يعقوب (عليه السلام ) به پسران خود سفارش كرد از يك دروازه واردنشوند
 سه نكته درباره توكل از آيه شريفه : (وقال يا نبىّ...) استفاده مى شود
 معناى جمله : (ما كان يغنى عنهم من الله من شى ء...)
 علم موهبتى به يعقوب (عليه السلام ) اكتسابى نبوده و نتيجه اخلاص در توحيد است
 توجيه ديگر مفسرين در معناى آيات مورد بحث
گفتار يوسف جز افتراهاى مذموم عقلى و حرام شرعى نيست (ع )
 توجيه ديگر مفسرين در مراد از آيه شريفه
پيمانه ملك گم شده است (ع )
 كيفر سارق معين مى شود
 پيمانه از باروبنه بنيامين برادر ابوينى يوسف (عليه السلام يافته مى شود (ع
مراد از اينكه يوسف (عليه السلام ) نمى توانستند بر مبناى كيش مصريان برادر رانزد خود نگاه بدارد
 معناى جمله (فوق كل ذى علم )
گفتگوى يوسف (عليه السلام ) با برادران پس از آنكه پيمانه گمشده از باروبنهبنيامين يافته شد
 گفتگوى برادران : چگونه بدون بنيامين نزد پدر بازگرديم ؟
 يكى از برادران : نزد پدر بازگشته بگوييد پسرت دزدى كرد و (ما شهدنا الّا بماعلمنا... و ما كنّا للغيب حافظين )
 آيات 92 - 83 سوره يوسف
ترجمه آيات
بيان آيات
جواب يعقوب (عليه السلام ) به پسران بعد از شنيدن خبر بازداشت بنيامين
معناى (روح ) و بيان اينكه ياءس از روح و رحمت الهى گناه كبيره است
بازگشت پسران يعقوب (عليه السلام ) به مصر و اظهار عجز و خضوع در برابرعزيز مصر (يوسف عليه السلام )
 اينك كه وعده الهى تحقق يافته ، يوسف (عليه السلام ) خود را معرفى مى نمايد
 برادران به خطاى خود اعتراف مى كنند و يوسف برادران خود را بخشيده و برايشان دعامى كند
 يوسف برادران خود را بخشيده برايشان دعا مى كند
 بحث روايتى
روايتى در شرح داستان يوسف (عليه السلام ) و برادران در مصر
 چند روايت در ذيل آيه (ايتها العيرانكم انكم لسارقون )
 چند روايت در مورد انتساب سرقت به يوسف (عليه السلام ) در سخن برادران او: (فقدسرق اخ له من قبل )
 دو روايت درباره شكايت نزد خدا بردن يعقوب (عليه السلام ) - انّما اءشكوا بثّى وحزنى الى الله
دو روايت در ارتباط با علم پيدا كردن يعقوب به زنده بودن يوسف و آيه (اذهبوافتحسسوا من يوسف و اخيه )
 آيات 102 - 93 سوره يوسف
ترجمه آيات
بيان آيات
بيان آيات راجع به بازگشت برادران نزد پدر با پيراهن يوسف (عليه السلام ) وعزيمت آل يعقوب به مصر و...
 پس از سالها جدايى يعقوب (ع ) بوى يوسف را مى شنود
 مقصود از گمراهى نسبت داده شده به يعقوب در (انك لفى ضلالك القديم )
 ديدار يوسف (ع ) با پدر و مادرش پس از فراق طولانى
به سجده افتادن در برابر يوسف ، براى پرستش او نبوده است
فتوت و جوانمردى يوسف (ع ) در حق برادرانش
يوسف (ع ) خداوند را به جهت الطافش حمد و ثنا مى گويد
 حمد و ثنا و بر شمردن نعمتهاى خداوند در ادامه گفتار يوسف (ع )
 معناى اينكه يوسف (عليه السلام ) از خدا مى خواهد: (مرا مسلم بميران و به صالحانملحق بساز)
 بحث روايتى (رواياتى پيرامون ملاقات برادران با يوسف (عليه السلام ) در مصرو...
پيراهن يوسف از بهشت نازل شده بود
 چند روايت در مورد علت تاءخير در تسويف يعقوب (عليه السلام ) در دعا براى آمرزشفرزندان (سوف استغفرلكم ربّى )
 رواياتى درباره سجده يعقوب (عليه السلام ) و فرزندانش در برابر يوسف (عليهالسلام )
 رواياتى در مورد حليت نعمتهاى دنيوى و جواز بهره بردارى از آنها
 گفتارى در چند پيرامون داستان يوسف (عليه السلام )
 1- داستان يوسف (عليه السلام ) در قرآن
2- ثناى خداوند بر يوسف (عليه السلام ) و مقام معنوى او
 3- داستان يوسف (عليه السلام ) از نظر تورات
گفتارى در چند فصل پيرامون رويا
 1- اعتناى مردم نسبت به رويا
 2- رويا داراى حقيقت است
3- خواب هاى راست - عوالم سه گانه و سه گانه رؤ يا
 4- مؤ يد آنچه درباره رؤ يا گفته شد، در قرآن
آيات 111 - 103 سوره يوسف
ترجمه آيات
بيان آيات
اشاره اى به دلالت جمله : (يمرّون عليها) بر حركت زمين
توضيحى در مورد نسبى و اضافى بودن ايمان و شرك و امكان اجتماع بعض مراتب آندو باهم
اعلام راه : (هذه سبيلى ) بيان راه : (ادعوا الى الله على بصيرة ) دعوت كنندگان: رسول الله (صلى الله عليه و آله ) و پيروان او
 تطبيق دعوت پيامبر اسلام (صلى الله عليه و آله ) با دعوت پيامبران پيش از آنحضرت
معناى آيه : (حتى اذا استياءس الرّسل و ظنّوا انّهم قد كذبوا..)
 بحث روايتى
رواياتى در معناى جمله ! (ما يؤ من اكثرهم بالله الّا و هم مشركون )
 دو روايت در بيان اينكه مراد از: (من اتّبعنى ) در آيه :(قل هذه سبيلى ...) على (عليه السلام ) است
چند روايت در معناى آيه : (حتى اذا استياءسالرّسل ...)
 سوره رعد آيات 4 - 1
 ترجمه آيات
بيان آيات
آهنگ كلى سوره : اثبات آيت بودن و حقانيت قرآن كريم
مكى بودن سوره رعد و اشاره به اقوال ديگر در اين مورد
 معناى جمله : (تلك آيات الكتاب ) و دلالت آن بر آيات كتاب طبيعت و كتاب وحى
وجه دلالت آيه : (الذى رفع السموات بغير عمد...) بر وحدانيت رب و مدبر عالم ووجه آوردن قيد: (ترونها)
 آيه شريفه : (الذى رفع السموات ...) در مقام اثبات وحدت خداى تعالى درربوبيت است
معناى تدبير و مراد از تدبير امر عالم (يدبّر الامر)
 معناى (تفصيل آيات ) و مراد از اينكه مراد از آيات آيات تكوينى است يا آيات كتابوحى
برخى از نشانه ها و آيات تكوينى : (هو الّذى مدّ الارض ...)
 معناى اينكه خداوند ميوه ها را (زوجين اثنين ) قرار داد
 بيان طنطاوى در تطبيق (زوجين اثنين ) با نر و ماده بودن گياهان
وجود اختلاف ، تنوع و تمايز در خلقت مستند به اختلاف اراده مسبب الاسبابعزوجل است
بحث روايتى
آيات 6 - 5 سوره رعد
 ترجمه آيات
بيان آيات
شبهه معاد، سخنى شگفت آور و سزاوار تعجب است (ع )"
 دلائل و جهات انكار و استبعاد زنده شدن بعد از مرگ و پوسيده شدن ، و رد جواب هر يك
 بيان اينكه لازمه انكار معاد انكار عالم ربوبى و در حقيقت كفر به رب العالمين است
معناى (مثلات ) و بان امر تعجب انگيز ديگرى در ارتباط با كافران
معناى جمله : (ان ربك لذو مغفرة للناس على ظلمهم ...)
 نكاتى درباره عفو و عقاب الهى كه از آيه استفاده مى شود
 بحث روايتى (روايتى درباره وعده عفو و وعيد عقاب
آيات 16 - 7 سوره رعد
 ترجمه آيات
بيان آيات
تعريض و توهين كفار به قرآن
خطاب (انما انت منذر) در پاسخ به كفار
 اشاره به سه تا از كارهاى رحم در ايام حمل در آيه شريفه
وجوهى كه مفسرين در معناى (آنچه رحم ها كم و زياد مى كنند) گفته اند
 هر موجودى به امر و حكم خدا محدود به حد و مقدارى است
معناى غيبت و شهادت و اينكه خداوند عالم الغيب و الشهادة است
معناى (كبير) و (متعال ) بودن خداى تعالى
مراد از اينكه انسان نگهبانانى دارد كه او را از امر خداوند حفظ مى كنند
 (معقبات ) همانگونه كه به امر خدا حفظ مى كنند از امر خدا نيز حفظ مى كنند
 مقصود از جمله : (ان الله لايغير ما بقوم حتى يغيروا ما بانفسهم )
 فقط بين اعمال خير و آثار نيك خارجى ملازمه هست
پنج مساءله كه از توضيح آيه (له معقبات ...) روشن مى شود
 جهت و حكمت وجود تلازم بين اعمال صالح و نعمت ها و بهره مندى ها
 اختلاف شديد مفسرين در معناى آيه شريفه (له معقبات ...)
 معناى دعا و بيان اينكه حق دعا (دعاى مستجاب ) براى خدا است و در برابر او نه غيراو
 تمثيلى كه حال كسى را كه غير خدا را مى خواند بيان مى كند
 سه مطلب از تفسير آيه روشن گرديد
 ذلت حقيقى همه چيز در برابر خداى تعالى
تذلل و تواضع همه موجودات در برابر خدا ذاتى است
وجه فساد گفتار بعضى مفسرين در مراد از سجده
وجه اسناد سجود به سايه ها
 وجه اختصاص سجود موجودات به صبح و شام
جهت اختصاص جمله : (و يسبح الرعد بحمده ) به بيان تسبيح رعد
 توحيد خالق به معناى توحيد رب است
اعتقاد به وحدانيت خالق اعتقاد به ربوبيت ارباب و آله
بحث روايتى
رواياتى در ذيل جمله : (انما انت منذر و لكل قوم هاد) كه بر طبق آنها (هادى ) على(عليه السلام ) مى باشد
 رواياتى در معناى : (الله يعلم ما تحملكل اثنى و ما تغيض الارحام و ما تزداد)
 داستان عامر و اربد به نقل از ابن عباس
چند روايت در ذيل آيه شريفه : (له معقبات من بين يديه ...)
 رواياتى در بيان مراد از: (ان الله لايغير ما بقوم حتى يغيروا ما بانفسهم ...)
 روايتى در مورد سجود هر كه در آسمانها و زمين است براى خدا
 آيات 26 - 17 سوره رعد
 ترجمه آيات
بيان آيات
وصف طريق حق و باطل و بيان حال اهل حق وباطل با ذكر يك مثال
معناى (حق ) و (باطل ) بدن موجودات وافعال
طبيعت حق و باطل در ضمن بيان يك مثال
بيان معناى (كذلك يضرب الله الحق و الباطل )
مثل هايى كه ارباب بصيرت را به حقايق عالم غيب رهنمون مى سازند
 چند مطلب راجع به كليات معارف الهى كه ازمثل كف ، در آيه شريفه ، استفاده مى شود
 هيچ امر حقى معارض و مزاحم حق ديگر نيست
منظور از (حسنى ) كه اجابت كنندگان دعوت پرودرگارشان داراى آن هستند
 وصف گروندگان به حق و (اولوالالباب ) و مقايسه آنان با جاهلان به حق
حجت الهى فقط از طريق فطرت تمام نمى شود
 فرق ميان (خشيت ) و (خوف ) و موارداستعمال هر يك
معناى : (صبروا ابتغاء وجه ربهم )
اشاره به اينكه جهت عمل و الهى بودن آن مقصود حق گرايان مى باشد
 وجوهى كه درباره جهت اختلاف در بيان وصف اولوالالباب گفته شده است
وجه اختلاف در بيان وصف اولواالالباب در آيه شريفه
معناى (عقبى الدار) و نقطه مقابل آن (سوءالدار)
 مژده به صله رحم كنندگان كه با ارحام صالح خويش در بهشت عدن جمع خواهند شد
 معناى جمله : (و ما الحيوة الدنيا فى الآخرة الامتاع )
 بحث روايتى
رواياتى درباره صله رحم و پيوند ارتباط باآل محمد (عليه السلام ) در ذيل جمله : (و الذين يصلون ...)
 چند روايت در ذيل جمله : (و يخافون سوء الحساب )
 روايتى درباره صبر و اقسام آن
آيات 35 - 27 سوره رعد
ترجمه آيات
بيان آيات
هدايت به دست خدا است و صرف وجود آيت معجزه سبب ايمان آوردن نيست
ايمان صرف ادراك نيست بلكه بايد تواءم با تسليم وقبول قلبى باشد
 حقيقت ترس از خدا و عدم منافات آن با اطمينان به خدا
 مراد از (ذكر) اعم از ذكر لفظى است
توضيحى درباره اينكه دلها فقط به ذكر خدا آرام مى گيرند
 مراد از حيات طيبه و (معيشت طوبى ) كه از آثار آرامش و اطمينان قلب است
بيان اقوال مختلف در ذيل (طوبى لهم ) بهنقل از مجمع البيان
معناى جمله : (اليه متاب )
 بدون مشيت خداوند شگفت ترين آثار الهى نيز اثرى در هدايت گمراهان نخواهد داشت
وجوهى كه در معناى آيه شريفه : (و لو ان قرانا سيرت بهالجبال ... بل لله الامر جميعا) گفته شده است
سه وجه در معناى آيه : (افلم يياءس الذين امنوا ان لو يشاء الله لهدى الناسجميعا)
 تهديد كفارى كه در ابتداى دعوت اسلام انكار و دشمنى پيشه كردند بهنزول مصيبتها
 معناى قائم بودن خداى تعالى بر هر نفس و به هر آنچه مى كند
 احتجاجى بى سابقه عليه مشركين : اوصاف وفضائل شركاى خدا را بيان كنيد...
 وعده به مؤ منان در مقابل وعيدى كه به كافران داده شد
 بحث روايتى
رواياتى در ذيل جمله : (الا بذكر الله تطمئن القلوب ) و بيان اينكه پيامبر (صلىالله عليه و آله ) و اهل بيت او (عليهم السلام ) مصاديق ذكر خدايند
 چند روايت درباره شجره طوبى در ذيل جمله : (طوبى لهم و حسن ماب )
 رواياتى در ذيل آيه : (و لو ان قرانا سيرت بهالجبال ...)
 آيات 42 - 36 سوره رعد
 ترجمه آيات
بيان آيات
توضيحى در مورد خوشحال شدن اهل كتاب ازنزول قرآن
وجوه ديگرى كه در بيان مراد از: (و الذين آتيناهم الكتاب يفرحون بماانزل اليك ) گفته شده است
نهى شدن پيامبر (صلى الله عليه و آله ) از پيروى خواسته هاىاهل كتاب
انبياء (عليهم السلام ) در آوردن آيه و معجزه داراى اختيار واستقلال نبوده اند
 معناى جمله (يمحو اللّه ما يشاء و يثبت )
مراد از جمله (و عنده ام الكتاب ) در دنباله آيه
خلاصه مضمون آيه (يمحو اللّه ما يشاء و يثبت ) و نكاتى كه از آن استفاده مىشود
 معناى آيه شريفه : (اولم يروا انّا ناءتى الارض ننقصها من اطرافها)
 بحث روايتى
رواياتى درباره محو و اثبات احكام و قضاياى الهى درذيل جمله : (يمحوا لله ما يشاء و يشبت ...)
 رواياتى در مورد (بداء) و توضيحى در مورد اينكهحصول بداء مستلزم تغير علم خداى تعالى نيست
چند روايت در مورد اينكه : (انّا ناءتى الارض ننقصها من اطرافها) اشاره به مرگعلما و اختيار است
آيه 43 سوره رعد
 ترجمه آيه
بيان آيه
اقامه حجت عليه كفار در جواب انكار رسالت پيامبر اسلام (ص )
 اقوال مختلفى كه در تفسير جمله (و من عنده علم الكتاب ) گفته اند
 بحث روايتى
(رواياتى در اين باره كه مراد از: (من عنده علم الكتاب ) على (عليه السلام ) است


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 12

نام نويسنده : علامه طباطبايي رحمه الله عليه

خلاصه و برداشتى از آيات سوره ابراهيم (ع )
 اشاره به عموميت رسالت پيامبر اسلام (ص )
 شبهه تناقض بين دو آيه و پاسخ به آن
اشاره به نكته مفرد آوردن (نور) و جمع آوردن (ظلمات )
(لام ) در جمله : (لتخرج الناس ...) براى افاده غرض است نه عاقبت
بيان اينكه وجود غرض و مصلحت در افعال خداوند براى رفع نياز يااستكمال نيست
جهان فرق بين اغرض ما بندگان و اغراض خداى سبحان
معناى عزت و عزيز و داراى عزت بودن خدا تعالى
وجه آوردن هر دو صفت (عزيز) و (حميد) در دنباله آيه شريفه
وجه تقدم صفت (عزيز) بر (حميد) در آيه شريفه
حميد و عزيز بودن لازمه مالكيت مطلقه خداوند است
وجود دو راه پيشا روى انسان : استحباب (انتخاب ) دنيا بر آخرت يا استحباب آخرت بردنيا
معناى اينكه كافران راه خدا را كج مى خواهند (و يبغونها عوجا)
 توضيحى در مورد ارسالرسل به لسان قوم خود (ما ارسلنا من رسول الا بلسان قومه )
هدايت و ضلالت مربوط به پيامبران نبوده بلكه مشيت خداوند است
داستان رسالت موسى (ع ) روشنترين مصداق عزت الهى در ميان انبياء
مراد از (ايام الله ) در جمله (و ذكرهم به ايام الله )
(روايتى در بيان مراد از ايام الله )
نقل و برسى اقوالمفسرين درباره جمله (و اذتاذن )
معناى اين كلام موسى (ع ) كه فرمود: اگر سما و تمامىاهل زمين كافر شويد خدا غنى و حميد است
حكايت تكذيب انبياء توسط اقوام پيشين
ممكن هم است جمله (لا يعلمهم الا الله ) را اعتراضيه گرفت ، هر چند كه آنچه ما گفتيمبا سياق كلام مناسب تراست ،
 اقوال مفسرين در معناى آيه (الم ياءتكم نبؤ الذين ...)
اقوال گوناگون مفسرين در معناى آيه (فردوا ايديهم فى افواههم )
معناى (فطر) و (فاطر) و اثبات توحيد ربوبى خداوند در اين آيه
توضيح برهانى كه توحيد الوهيت و ربوبيت خدا را اثبات مى كند
توضيح برهانى كه از جمله : (يدعوكم ليغفرلكم ...) براى اثبات نبوت عامهاستفاده مى شود
 معناى (من ) در جمله : (ليغفر لكم من ذنوبكم ) و وجوهى كه درباره آن گفته شدهاست
گفتار زمخشرى درباره تبعيض در جمله (من ذنوبكم )
توضيحى درباره معجزه در بيان جمله : (فاءتوا بسلطان مبين )
 پاسخ انبياء به ايراد كفار
معناى جمله : (و ما لنا ان لا نتوكل على الله ... و على الله فليتوكل المتوكلون ) در گفتگوى انبياء(ع ) با مكذبان
 توضيح معناى (عود) در تهديد كفاره خطاب به پيامبران (ع ) و مؤ منان :(اولتعودن فى ملتنا)
 پاسخ خداوند در مقابل تهديد كافران مكذب : (لنهلكن الظالمين و لنسكننكم الارض...)
 (روايتى درباره شكر نعمت و چند روايت ديگر درذيل آيات گذشته )
 رواياتى درباره معناى (صديد)
اشاره به معناى (حق ) و بيان اينكه مراد از حق بودند خلقت آسمانها و زمين هدفداربودن عالم هستى است
 بيان جمله : (ان يشايدهبكم و ياءت بخلق جديد) و پاسخ به يك سؤال در اين مورد
معناى جمله : (و برزوا الله جميعا)
بيان بگو مگوى كفار در روز قيامت
سخن شيطان با پيروان خود در قيامت
معناى اينكه در قيامت شيطان به اتباع خود مى گويد: (خدا به شما وعده حق داد و منبه شما وعده دادم ولى وفا نكردم )
 بيان اينكه شيطان بر مردم سلطه اى ندارد و فقط دعوت به گناه مى كند
رد كلام فخر رازى در خصوص استثناء در آيه شريفه
بيزارى جستن شيطان و هر متبوع ديگرى از پيروان خود، در روز قيامت
انسان مختار است و خود مسؤ ول نيك و بد اعمال خويش است
وجوهى كه در مورد تركيب و معناى آيه : (الم تر كيف ضرب الله مثلا كلمة طيبة ...)گفته شده است
 موارد اختلاف مفسرين در بيان معنى و مفاد مفردات آيه فوق الذكر
بيان مراد از (كلمه طيبه ) اى كه به شجره طيبه تشبيه شده است
مقصود از كلمه خبيثه كه به شجره خبيثه تشبيح شده شرك به خدا است
آغاز و ادامه هدايت مؤ منين از ناحيه خداوند است (يثبت الله الذين آمنوابالقول الثابت )
چند معناى ديگر كه براى آيه : (يثبت الله الذين آمنوا...) ذكر كرده اند
حكايت حال سردمداران و بزرگان ضلالت و ظلم كه كفران نعمت كرده مردم خود را هلاكتكشاندند
 انگيزه اصلى مشركين در شرك ورزيدن به عمد و اختيار
 وجه جمع بين دو آيه اى كه يكى وجود دوستى در قيامت اثبات و ديگرى نفى مى كند
 استدلال بر اختصاص ربوبيت براى خدا به اختصاص تدبير عام موجودات به او
 معناى (سخر لكم الفلك ) و سخر لكم الانهار)
معناى سؤ ال و توضيح مراد از جمله : اتيكم منكل ما سالتموه : خداوند از تمام آنچه از او خواستيدبه شما داد)
 توضيحى درباره اينكه نعمت هاى الهى قابل شمارش نيست (و ان تعدوا نعمة الله لاتحصوها)
 روايتى درباره مراد از كلمه طيبه و كلمه خبيثه در آيه(مثل كلمة طيبة كشجرة طيبة ...)
 نقل ورد سخن (آلوسى ) كه در روايتى بنابر آن مراد از شجره خبيثه بنى اميه اندمناقشه كرده
چند روايت در مورد سؤ ال قبر و تطبيق آيه : ( يثبت الله الذين آمنوا...) بر آن 92
چند روايت در تطبيق آيه : ( الذين بدلوا نعمة الله كفرا...) بر بنى اميه و بنىمغيره
روايتى در اين باره كه اظهار عجز از شكر نعمتهاى الهى شكر است
انعام به فرزندان ابراهيم (ع )، نمونه اى ديگر از انعام هاى خداى عزيز و حميد
استظهار اينكه ابراهيم (ع ) دو بار از خداوند براى (مكه ) امنيت طلبيده است
امنيتى كه ابراهيم (ع ) براى مكه خواست امنيت تشريعى بوده است
درخواست ابراهيم (ع ) از خدا كه او و فرزندانش را از بت پرستى دور بدارد
مقصود از (بنى ) كه ابراهيم (ع ) براى خود و آنان دورى از پرستش بتها رادرخواست نمود
مراد از تبعيت در جمله : (فمن تبعنى فانه منى ) پيروى هم در اعتقاد و هم درعمل است
ابراهيم (ع ) پيروى و تبعيت را ملاك انتساب افراد به خود دانست
بى پايگى اشكالاتى كه درباره دعاى ابراهيم (ع ) مطرح شده
ضعف پاسخهاى داده شده به اشكال فوق
اشكال ديگرى بر كلام ابراهيم و بيان ضعف پاسخهاى داده شده به آن
دعاى ابراهيم (ع ) بعد از بناى كعبه و ساخته و آباد شدن مكه بوده است
نكته شايان توجه در دعاهاى ابراهيم (ع )
دلالت آيه بر اينكه (آزد) پدر ابراهيم نبوده است
(روايتى در ذيل آياتى كه دعاى ابراهيم (ع ) را حكايت مى كنند)
 پاسخ به يك توهم : خداوند از ستمكارانغافل نيست !
عذاب استيصالشامل مؤ منين نمى شود
با عذاب انقراض شرك ريشه كن مى شود
معناى اينكه مكر ظالمان نزد خدا است هرچند مكرشان از جا كننده كوهها باشد
 گفتارى در معناى انتقام خدا و انگيزه و غايت آن (ان الله عزيز ذو انتقام )
 انتقام فردى و انتقام اجتماعى
بيان بطلان يك اشكال در ارتباط با انتقام گرفتن خداوند
اقوال گوناگون مفسرين در معناى مبدل شدن زمين و آسمانها
 معناى بروز و ظهور خلق براى خداوند در روز قيامت (و برزو الله الواحد القهار)
 پاداش و كيفر هر نفسى همان كرده هاى نيك و بد خود او است
(روايتى درباره تبديل زمين در قيامت در ذيل آيه : (يومتبدل الارض غير الارض ...)
 رواياتى كه مى گويد زمين در قيامت مبدل به نان مى شود
روايتى از امام باقر(ع ) در ترتيت خلقت آسمانها و زمين
مفاد كلى سوره مباركه حجر
پشيمانى كافران : اى كاش مسلمان شده بوديم !
درخواست مشركان از پيامبر(ص ) كه بر ايشان ملائكه بياورد!
جواب خداوند در مقابل اين درخواست باطل
حق مطلب در معناى : (ما ننزل الملائكة الا بالحق ...)
 قرآن از هر گونه تحريف و تصرفى مصون است
(روايتى در مورد خروج موحدان عاصى از جهنم و بقاء كافران در آن درذيل آيه : (ربما يود...)
 فصلاول : در بيان اينكه قرآن عصر حاضر همان قرآننازل بر پيامبر اسلام (ص ) است
رواياتى كه بر عدم وقوع تحريف و تصرف در قرآن دلالت دارند
 استدلالاتى بر عدم وقوع زياده و نقص و تغيير در قرآن 157
دليل چهارم قائلين به تحريف : تكرار حوادث مربوط به بنىاسرائيل در امت اسلام .
 بيان ضعف استدلال به اجماع براى اثبات عدم وقوع تحريف قرآن و زياد شدن در آن
 ضعف و قصور روايات دال بر وقوع تحريف در قرآن از نظر سند و دلالت
دسيسه و جعل روايت دشمنان قرآن مخفى نماند(ع )"
 برسى نمونه هايى از آيات جعلى و ساختگى !
مجموع قرآن دلالت قطعى دارد بر اينكه در قرآن تحريفى رخ نداده است
پاسخ به دو دليل ديگر قائلين به تحريف : استبعاد عقلى عدم تحريف و روايتىدرباره مصحف على عليه السلام
 خطاب به قائلين به تحريف : مقصود شما از نسخ تلاوت چيست ؟
 پاسخ به دليل ديگر قائلين به تحريف : تكرار حوادث مربوط به بنىاسرائيل در امت اسلام
درباره جمع و تاءليف قرآن و جمع بين رواياتى كه برخى بر جمع قرآن در زمانپيامبر(ص ) و برخى بعد از آن حضرت دلالت دارند
 جمع و تدوين قرآن بر اساس يك قرائت در زمان عثمان
آنچه از روايات مربوط به جمع و تاءليف قرآن استفاده مى شود
 دلالت روايات مربوط به جمع قرآن بر عدم تحريف
قرآن خود عمده ترين دليل بر عدم وقوع تحريف است
ترتيب سور قرآن در جمع اول و دوم كار صحابه بوده است
ترتيب آيات قرآن نيز توفيقى نبوده و بدون دخالت صحابه انجام نشده است
آيا ترتيب آيات قرآنى توفيقى است ؟
 نقل كلام مازرى درباره دلالت روايت انس بر جمع قرآن بعد از پيامبر(ص ) و رد آن
ايراداتى چند به قائلين به توفيقى بودن ترتيب آيات قرآنى
رد روايات انساء كه از طرق عامه وارد شده و بر منسوخ التلاوه شدن پاره اى از آياتوحى دلات مى كنند
 دلگرمى دادن به پيامبر(ص ) تا از انكار و استهزاء كفار دلتنگ و ناراحت نشود.
 معناى جمله : (كذلك نسلكه فى قلوب المجرمين )
تمسك به عجب آورترين معجزات در نظر كافران براى بيانحال درونى آنان
عنايت به ياد آوردن زيبايى و زينت آسمان به نجوم و كواكب ، در موارد مختلف قرآن
معناى (موزون ) و مراد از جمله : (انبتنا فيها منكل شى ء موزون )
مقصود از: (من لستم له برازقين ) در آيه (و جعلنا لكم فيها معايش و من لستم لهبرازقين )
 معناى (شى ء)، (خزائن ) و (قدر معلوم ) و مراد آيه شريفه (و ان من شى ءالا عندناخزائنه و ما ننزله الا بقدر معلوم )
 وجوه و اقوال مختلف مفسرين در معنا و مراد از آيه شريفه (و ان من شى ء الا عندنا...)
 سخن يكى از مفسرين معاصر در معناى آيه و نقد آن
بيان حقيقتى بسيار دقيق و معنائى ژرف در اين آيه شريفه
سه حقيقت علمى از جهان هستى كه چهارده قرنقبل قرآن افاده نموده است
نظام خلقت بدون (موت و حيات ) نظامى تام و حكيمانه نمى بود
(رواياتى درباره استراق سمع شياطين و رجم آنها با نجوم و درذيل آيه : (ان من شى ء الا عندناخزائنه ) و...)
 رواياتى در ذيل آيه (و لقد علمنا المستقدمين منكم ...)
معناى خلقت انسان از (صلصال من حماء مسنون )
 توضيحاتى درباره معناى لغوى (جن )
آيا (جان ) همان جن است ؟(ع )"
 بحث در مبداء خلقت جن و تناسل و ذيريه داشتن او
معناى كلمه (بشر) و نكته اى كه در التفات از تكلم به غيب در آيه : (و اذاقال ربك ) هست
معناى (سويته ) و (نفخت فيه من روحى ) و توضيحى در رابطه بين روح و بدن
 اشاره به وجه استثناء ابليس از ملائكه با اينكه او از جن است و نه از ملائكه
وجه تقييد و تحديد لعنت بر شيطان تا روز جزا در: (ان عليك اللعنة الى يوم الدين)
وجه اينكه خداوند لعنت خود را به ابليس اختصاص داد (عليك لعنتى )
وجه تقيد و تحديد لعنت بر شيطان تا روز جزا در: (ان عليك اللعنة الى يو الدين)
ابليس ماءمور به سجده بر نوع بشر بودند نه تنها آدم
روزى كه تا آن به شيطان مهلت داده شده روز قيامت نيست !
(وقت معلوم ) به چه معناست و براى چه كسى معلوم است ؟(ع )"
 توضيح در مورد نسبت اغواء به خدا در (رب بما اعوتينى ...)
وجوهى كه مفسران براى توجيه حمل جمله : (بما اغويتنى ) براضلال ابتدائى خدا ذكر كرده اند
جواب كلى به مفسران مزبود
معناى جمله : (لا زينن لهم فى الارض ) و دلالت آن بر اينكه زمين ظرف اغواى شيطاناست
مراد از (عبادت مخلصين ) كه از اغواى شيطان مصون هستند
 معناى بر خدا بودن راه شيطان (هذا صراط على مستقيم )
آيه : (ان عبادى ليس لك عليهم سلطان ...) متضمن سه جواب به ابليس است
رواياتى چند درباره نفخ روح در كالبد آدم عليه السلام
مقصود از (عبادى ) و استثناء در آيه شريفه و نقد نظر مفسران در اين خصوص
اثبات سلطنت و ولايت براى ابليس ، با سلطنت مطلقه خدا منافات ندارد
معناى اينكه جهنم هفت در دارد: (لها سبعة الواب ...)
 (متقين ) در آيه : (ان متقين فى جنات ...) اعم از (مخلصين ) در آيه : (الا عبادكمنهم المخلصين ) است
 نقد و ابطال سخن (فخر رازى ) كه گفته است مراد از (متقين ) كسانى است كه ازشرك بپرهيزند
 بيان حال متقين در ورودشان به بهشت
قضاهاى رانده شده اى كه در قرآن حكايت شده است
رواياتى درباره نفخ روح در كالبد آدم عليه السلام
چند روايت درباره وقت يوم معلوم در آيه (فانك من المنظرين الى يوم الوقت المعلوم )
 روايتى در بيان مراد از درهاى جهنم در ذيل جمله : (لها سبعة ابواب ...)
چند روايت در تفسير و بيان مراد جمله : (اخوانا على سرر متقابلين )
 بشارت و انذار در يك داستان و ارتباط آن با داستانهاىقبل
از مغفرت خدا ماءيوس و از رحمت او نااميد نباشيد
بيان آيات مربوط به ورود مهمانان ابراهيم (ع )
تعجب ابراهيم از بشارت داده شدن به فرزند، بر اساس استبعاد عادى بوده است
معناى (غابر) و مراد از اينكه همسر لوط از (غابرين ) بوده است
وارد شدن ملائكه بر (لوط) عليه السلام و گفتگوى بين ايشان و آن حضرت
قضاى الهى به قطع نسل و انقراض قوم لوط
قضاى الهى به قطع انسان و انقراض قوم لوط
معناى آيه (لعمرك انهم لفى سكرتهم يعمهون ...)
توضيحى در مورد (اصحاب ايكه ) و (اصحاب حجر)
 (چند روايت در ذيل برخى از آيات گذشته )
معناى آيه شريفه (و ما خلقنا...)
بيان وهن استدلال هر يك از قائلين به جبر و تفويض به اين آيه شرفه براى اثباتمرام خود
معناى (صفح ) و فرق آن با (عفو) و مفاد جمله : (فاصح الصفحالجميل ...)
بيان اينكه مراد از (سبعا من المثالى ) سوره حمد است و اشاره به وجوهى كه دربارهاين تعبيرگفته است
 معناى (مثانى ) و اشاره به معناهائى كه ديگران براى آن گفته اند
بيان چهار دستور به رسول الله (ص ) در آيه شريفه
مقصود از (مقتسمين ) و وجه تسميه آنان به اين نام
دستور علنى كردن دعوت به پيامبر(ص ): (فاصدع بما تؤ مر)
 توضيح اينكه مراد از (يقين ) در آيه : (و اعبد ربك حتى ياءتيك اليقين ) مرگاست
روايتى در توضيح معناى (فاصفح الصفحالجميل ) و (سبع مثالى ) و مراد از مقتسمين )
 چند روايت درباره علنى شدن دعوت پيامبر(ص ) و نيز درباره پنج تن مستهزئين آنحضرت
رواياتى در ذيل آيه (واعبد ربك حتى ياتيك اليقين )
بحثى فلسفى در چگونگى تكليف و دوام آن
تكاليف الهى همواره ملازم آدمى بوده و بشر در همهاخوال محتاج دين است
بيان مفاد كلى سوره نحل و مكى و مدنى بودن آيات آن
مراد از امر خدا و معناى (اتى امر الله فلا تستعجلوه ) و وجوهى كه در اين بارهگفته شده است
رد نظريه ديگر مفسرين درباره مفاد آيه شريفه
اشاره به آنچه كه از اين آيات قرآنى درباره حقيقت روح استفاده مى شود
بيان معناى آيه : (ينزل الملائكة بالروح من امره ...)
 وجوه مختلفى كه مفسران در پيرامون معناى آيه فوق ذكر كرده اند
 بعثت پيامبران و انزال ملائكه منوط به مشيت خداوند است
رد سخن بعضى مفسرين در استدلال به آيه بر عدم شرط استعداد و و قابليت در امررسالت
اشاره به دو مرحله داشتن انذار پيامبران هم در عقيده و هم درعمل
احتجاج بر وحدانيت خدا از دو جهت : از راه خلق كردن و از راه تدبير
غرض از ذكر اينكه خلقت انسان از نطفه اى ناچيز است بيان بى شرمى و وقاحت بشراست
اشاره به فوائد انعام (شتر، گاو، گوسفند) و هدف از خلقت آنها
بر خدا است كه قصد سبيل (راه هدايت ) را معين و روشن كند (و على الله قصدالسبيل ...)
اختلاف دو فرقه اشاعره و معتزله در دلالت آيه
سه قسم احتجاج براى سه گروه مختلف از انسانها بر وحدانيت خدا در ربوبيت
معناى (وترى الفلك مواخر فيه )
اركان سه گانه الوهيت و ربوبيت : خالق بودن ، منعم بودن و عالم بودن به درون وبرون انسان
رواياتى در ذيل آيه (اتى امر الله فلا تستعجلوه )
نقد استدلال برخى از علماء به روايات فوق الذكر
روايتى كه در آن (اتى امر الله ) به ظهور مهدى عليه السلام تطبيق شده است
رواياتى درباره حكم شرعى بول و گوشت چهارپايان
دو روايت در تطبيق جمله : (و بالنجم هم يهتدون ) بر ائمهاهل بيت عليهم السلام
اعتقاد به معاد لازمه توحيد كامل است
بيان اينكه گمراه كنندگان همانند بار گناهان ناشى از اضلالشان را بر دوش مىكشند
چگونگى تعدد وزر و عذاب در ازاء عمل واحد
اشاره به استفاده هاى نادرستى كه از آيه (ليحملوا اوزارهم كاملة يوم القيمة )
مقصود از كسانى كه علم داده شده اند در آيه :(قال الذين اوتوا العلم ...) معصومين عليهم السلام هستند
 معناى آيه : (قيل للذين اتقوا ماذا انزل اليكم قالوا خيرا) و مراد از (الذين اتقوا)
 معناى (طيب ) و (طاهر) و مقصود از طيب بودن متقين درحال توفى و مرگ
تعلق مشيت خداوند (لوشاء الله ) به امر عدمى (ما عبدنا) در آيه و توجيه آن
تقرير و تبيين استدلال مشركين براى بت پرستى خود
پاسخ به دليل مشركين : تنها وظيفه پيامبران (بلاغ مبين ) است
تقسيم امت ها به دو طائفه هدايت يافته و گمراه
وجه اينكه گمراهى - به خلاف هدايت - به خود گمراهان نسبت داده شده است
توضيح اينكه (ضلالت ) امر عدمى است و نمى توان گفت خدا آن را ايجاد كرده است
 تسليت و دلدارى رسول خدا(ص ): نسبت به هدايت مشركين حريص مباش
تفسير آيه توسط جبريون و مفوضه در جهت اثبات مذهب خود
در قيامت ياورانى هستند كه مشركين از يارى آنها بهره مند نمى شوند
مسئله رفع اختلاف و تبيّن آن يكى از معرفات روز قيامت است
اشاره به تعابير مختلف از ايجاد خداى تعالى به :قول ، كلمه ، امر، اراده و قضاى خدا در ذيل (اننقول له كن فيكون )
 بحث روايتى (رواياتى در ذيل : (الذين اتوا العلم )، (... قالوا خيرا)، (قالوااساطير الاولين ) و...)
نقشه قريش در برابر جذابيت دعوت پيامبر اكرم (ص ) درذيل آيه (و اذا قيل لهم ماذا...)
روايتى درباره سلطنت و قدرت نامحدود خدا
مقصود از حسنه در دنيا كه خداوند به مهاجرين وعده داده مجتمع صالح اسلامى است
علت توصيف مهاجرين به دو صفت صبر وتوكل
مفاد آيه : (و ما ارسلنا من قبلك الا رجالا...) حصر رسالت در بشر عادى است
معنا و موارد استعمال كلمه : (ذكر)
مراد از اهل ذكر در فاسئلوا اهل الذكر) و اينكه مخاطبين اين خطاب كيانند
معنا و مفاد آيه : (و انزل اليك الذكر لتبين للناس مانزل اليهم ...)
وجوهى كه مفسرين در تفسير آيه گفته اند
حجت بودن بيانات رسول الله و عترت او (ائمه ) عليهم الصلاة و السلام
انذار و تهديد مشركين كه از در مكه به خدا و پيامبرانش گناه مى كردند (مكرواالسيئات )
مراد از (اخذ در تقلب ) و (اخذ بر تخوف ) كه مشركين بدان تهديد شده اند
 گردش سايه اشياء نشانه خضوع و سجود موجودات در برابر خداست
سجده جنبندگان آسمانها و زمين براى خدا به معناى خضوع وتذلل آنان در برابر خدا است
توضيحى درباره استكبار در مقابل مخلوق و درمقابل خالق
توضيحى درباره در مقابل مخلوق و در مقابل خالق
وجه عدم استكبار عملى ملائكه در برابر خداى سبحان
رد استدلال برخى به آيه : (يخافون ربهم ...) براىقول به اينكه ملائكه مكلف بوده خوف و رجادارند وافضل از بشر هستند
 مقصود از جمله : (لا تتخدوا الهين اثنين ) و معنايى كه از نهى از دو خدا گرفتناستفاده مى شود
 لازمه مالكيت مطلقه خدا اين است كه فقط او معبود و دين دائما از او باشد (له الدين واصبا)
 در تنگناها و شدائد، اميد بستن به مسبب الاسباب و دست به دامان او شدن فطرى انساناست
توضيح اينكه كفران نعمت غات و غرض شرك ورزيدن مشركين است
مقصود از اينكه مشركين بخشى از روزى خود را نصيب (ما لا يعملون ) قرار مى دهند
 منشاء و سبب اينكه مشركين ملائكه را مؤ نث و دختران خدا مى دانستند
معناى جمله : (و لهم ما يشتهون ) و گفتگوئى كه در مورد شده است
حكايت دختر كشى مشركين و نكوهش آن
ايمان به آخرت منبع همه خيرات و بركات و ايمان نداشتن به آخرت ريشه همه گناهاناست .
 منزه بودن خداى تعالى از هر قبيح عقلى و طبعى و از اتصاف به صفات ممكنات
معناى جمله (ولله المثل الاعلى )
اگر خدا مردم را به ظلمشان اخذ كند دابه اى روى زمين نخواهد ماند
بيان ضعف استدلال به اين آيه براى قول به معصوم نبودن انبياء
 مراد از (امم ) و (اليوم ) در آيه : (تالله لقد ارسلنا الى امم من قبلك ...)
 رواياتى كه در آنها اهل ذكر در جمله : (فاسئلوااهل الذكر) به اهل بيت عليهم السلام تفسيرشده است
 بيان اينكه با توجه به سياق آيات مراد ازاهل ذكر اهل كتاب است و با قطع نظر از خصوص آيهمراداهل بيت عليهم السلام مى باشد
 چند روايت در معناى : (فاسئلوا اهل الذكر)، (افا من الذين مكروا)، (له الدين واصبا)و (لله المثل الاعلى )
 مفاد آيه (ان فى ذلك لاية لقوم يسمعون )
معناى اينكه فرمود: شير خالص را از ميان فضولات شكم و خون به شما نوشانيديم
 معناى كلمه (سكر) و بيان مفاد آيه (تتخذون منه سكرا و رزقا حسنا...)
عدم دلالت جمله : (تتخذون منه سكرا و رزقا حسنا) بر مباح بودن مسكرات
رد مطالبى كه صاحب (روح المعانى ) در ارتباط با آيه مورد بحث بيان كرده است
 معنا و موارد استعمال كلمه (وحى )
 ايحائات و الهامات خداى سبحان به زنبورعسل
وجه اينكه آيه زنبور عسل به (لقوم يسمعون )
معناى جمله (فما الذين فضلوا برادى رزقهم على ما ملكت ايمانهم ...)
 وجوه ديگرى كه در معناى آيه فوق گفته شده است
ذكر نعمت داشتن فرزندان و نوادگان
وجوهى كه در معناى آيه : (ما لا يملك لهم رزقا فى السموات و الارض شيئا) گفتهشده است
مراد از مثل زدن براى خدا كه از آن نهى فرموده است (فلا تضربوا للهالامثال )
مثلى براى اثبات توحيد ربوبى با استناد به وحدت منعم
اقامه حجت بر توحيد و اشاره به مساءله نبوت با ذكر يكمثل
چند وجه ديگر در تفسير آيه : (و ضرب الله مثلا رجلين ...) گفته شده است
معناى (غيبت ) و (شهادت ) و مراد از غيبت آسمانها و زمين در (ولله غيب السمواتوالارض )
 بيان اينكه قيامت از غيب هاى سماوات و ارض است
مفاد اينكه فرمود: امر ساعت (قيامت ) مانند چشم بر هم زدن يا نزديك تر از آن است
عموميت قدرت خدا و نحوه تعلق آن به مخلوقات
نكاتى كه از آيه : (ولله غيب السموات و الارض ...) استفاده مى شود
 بيان ضعف قولمفسرين به اينكه مراد علم به غيب آسمانها و زمين است
چند روايت در تطبيق آيه (و اوصى ربك الىالنحل ...) بر پيامبر و اهل بيت او عليهم السلام
روايتى در معناى (حفده ) و در تطبيق جمله : (من ياءمربالعدل ) بر اميرالمؤ منين و ائمه عليهم السلام
در آيه : (والله اخرجكم من بطون امهاتكم لا تعلمون شيئا) علم حصولى انسان دربدو تولد نفى شده است
 سبب حقيقى پرواز مرغان در هوا خداى تعالى است
پرواز مرغان در آسمان يكى از آيات الهى است
ذكر نعمت خانه ، پوست و پشم و كرك و موى حيوان و...
وجه اينكه درباره سرابيل فرمود: (شما را از گرما نگه مى دارد) و حفظ از سرما راذكر نكرد
 معناى آيه : (يعرفون نعمة الله ثم ينكرونها و اكثر هم الكافرون )
وجوهى كه درباره آيه (و اكثرهم الكافرون ) مفسرين گفته اند
 استدلال بعضى به آيه بر بطلان عقيده جبريها و نقد آن
مراد از اينكه در قيامت از هر امتى شهيدى مبعوث مى گردد
 قيامت روز پاداش و كيفر است نه روز عمل و راهى به بازگشت از آن به حيات ذنيوىنيست
در عذاب ظالمان در آخرت تخفيف و تاءخيرى نيست
مشركين در روز قيامت تسليم خدا مى شوند
 تسليم اضطرارى مشركين در قيامت در برابر خدا سودى به حالشان ندارد
كافران مفسد عذابى بيش از ديگر كفار خواهند داشت
تفصيلى در مورد شهادت (گواهى دادن )، شهيد و شهداء
برسى و بيان وجه جمع بين مفاد آيات مختلف در مورد شهادت
معناى اينكه قرآن بيان كننده هر چيزى است (تبيانالكل شى ء)
 روايتى در ذيل آيه : (يعرفون نعمة الله ثم ينكرونها...) و جئنابك شهيدا على هؤلاء)
 چند روايت در ذيل جمله : (تبيانا لكل شى ء)
 اشاره به احتمام شديد در اسلام به اصلاح وضع جامعه
اشاره به معنا و اقسام دوگانه عدل (فردى و اجتماعى )
 بيان اينكه امر به عدل در (ان الله ياءمربالعدل و الاحسان ) امر به عدالت اجتماعى است
امر به احسان نسبت به ديگران در (ان الله ياءمربالعدل و الاحسان ) و احسان نسبت به خويشاوندان در (ايتاء ذى القربى )
نهى از فحشا و منكر و بغى در واقع امر به حفظ وحدت در مجتمع است
سبب شناعت شكستن قسم
تمثيل نقض عهد به پنبه كردن خود رشته
انسان مسؤ ول است و اضلال خدا ابتدائى نيست و فرع بر ضلالت شخص گمراه است
 نهى مستقل از اينكه هسم وسيله خدعه و دغلكارى قرار داده شود
مقصود از اينكه فرمود: صابران را پاداش مى دهيم (با حسن ما كانوا يعملون )
ويژگيهاى حيات طيبه اى كه خداوند آن را به نيكوكاران وعده داده است
وجوهى ديگر كه درباره مراد از حيات طيبه گفته شده است
مراد از استعاذه به خدا از شيطان ، پناه جستن قبلى است
استعاذه به خدا توكل به خدا است و ايمان وتوكل دو ملاك صدق عبوديت هستند
 گروهى كه شيطان بر آنان مسلط است
اشاره به مساءله نسخ و حكمت آن و پاسخ به خرده گيرى مشركين در آيه شريفه : (واذا بدلنا آيه مكان اية ...)
 اتهام مشركين به پيامبر(ص ) در ارتباط با مسئله نسخ
توضيحى در مورد اينكه با نزول آيات ناسخ خداوند ايمان مؤ منين را تثبيت مى كند
 شرح و تفصيل جواب خداى سبحان به افتراى مشركين بهرسول خدا(ص ) كه گفتند مردى غيرعرب به او مى آموزد
 رواياتى در ذيل آيه : (ان الله يامر بالعدل و الاحسان ...) و بيان مراد ازعدل و احسان
دو روايت در ذيل آيه : (من عمل صالحا من ذكر و انثى فلنحيينه حيوة طيبة )
 رواياتى در ذيل آيه : (يقولون انما يعمله بشر...)
مؤ من هرگز دروغ نمى گويد
تهديد شديد عليه كفارى كه بعد از ايمان آوردن كافر و مرتد شدند
معناى مهر زدن خدا بر دل ها و گوشها و ديدگان كفار
وعده جميل به محاجرانى كه جهاد نموده صبورى كردند
 در قيامت هركسى به فكر خود بوده و از خود دفاع مى كند
بحث روايتى (رواياتى درباره تقيه در ذيل آيه : (الا من اكره ...) ونزول آن درباره عمار ياسر و...)
 مثلى متضمن هشدار نسبت به كفران نعمت و زنهار از عذاب مترتب بر آن
نكاتى كه از آيه : (فكلوا مما رزقكم الله حلالا طيبا) استفاده مى شود
نهى از بدعت در دين در اين آيه
تحريم طيبات براى بنى اسرائيل ناشى از ظلم خودشان و عقوبت خدا در برابرعصيان آنان بوده است
در مغفرت و رحمت الهى بسوى همگان باز است
بيان مراد از اينكه ابرهيم (ع ) يك امت بود
 ذكر اوصاف ابراهيم (ع ) كه آثار تدين به دين خنيف او است
معناى آيه (انما جعل السبت على الذين اختلفوا فيه ...) و مقصود از اختلاف يهود درسبت
وجوهى كه مفسرين درباره اختلاف مذكور در آيه گفته اند
معناى (حكمت )، (موعظه ) و (مجادله )
مراد از موعظه حسنه و جدال احسن در آيه : (ادع الىسبيل ربك بالحكمة و الموعظة الحسنة وجادلهم بالتى هى احسن )
 وجه ترتيب در ذكر حكمت و موعظه و جدال در آيه و بيان ضعف سخن بعضى مفسريندرباره آن
فضيلت صبر بر آزار مشركين و امر به پيامبر(ص ) به اينكه صبر كند و خدا به اوصبر داده است
(روايت در ذيل آيات : (ضرب الله مثلا...)، (ان ابراهيم كان امة ).(ادعو الىسبيل ربك )


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 13

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره اسراء آيه 1
سوره اسراء مكى است و 111 آيه دارد
 ترجمه آيه
بيان آيه
نقل برخى اقوال مدنى بودن بعضى از آيات سوره اسراء و اشاره به مفاد كلى اينسوره مباركه
معناى آيه شريفه : (سبحان الذى اسرى بعبده ...)
 بحث روايتى
روايتى مفصل در شرح واقعه (اسراء) و (معراج ) و آنچه پيامبر (ص ) در شبمعراج ديد و شنيد
 صعود پيامبر اكرم (ص ) با جبرئيل به آسمان دنيا
 ديدار پيامبر (ص ) با حضرت آدم و ملك الموت و گفتگو با آندو
 برخورد با فرشته اى عجيب الخلقه و جلوه هايى از تجسماعمال در شب معراج
عرج به آسمانهاى دوم و سوم
عروج به آسمانهاى چهارم و ششم
عروج به آسمان هفتم و ديدن عجائب ديگرى از مخلوقات خدا
 دو نهر (كوثر) و (رحمت ) و دو درخت (طوبى ) و (سدرة المنتهى )
عطيه خداوند به پيامبر (ص ) در شب معراج
حكايت تخفيف نمازهاى واجب يوميه از پنجاه نماز به پنج نماز
 طاغيان قريش و رد آيات روشن صدق دعوى پيامبر در شب معراج ارائه آيات بر صدقدعوى خود توسط پيامبر اكرم (ص ) درباره شب معراج در برابر طاغيان قريش
حكاياتى از شب معراج بروايت ابن عباس
امام باقر و امام سجاد (ع ) به سئوالاتى پيرامون معراج پيامبر (ص ) پاسخ مىگويند
 حديثى از امام باقر (ع ) درباره معراج پيامبر (ص ) و شرح كلماتى از آن
روايتى درباره معراج پيامبر (ص ) از طريقاهل سنت و نقد و بررسى مضامين آن
رد رواياتى كه بنابر آنها معراج جسمانى نبوده و در عالم رؤ يا صورت گرفته است
 پيامبر (ص ) از حضرت فاطمه (س ) بوى بهشت استشمام مى كند
 شرح و تفضيل اولين نماز پيامبر در شب معراج از زبان مبارك امام كاظم (ع )
 روايتى كه مى گويد معراج دو مرتبه صورت گرفته است
خلاصه آنچه از روايات اسراء و معراج استفاده مى شود در مجمع البيان طبرسى
دو روايت درباره نحوه تعيين ركعات نماز
 درجه رفيع آرايشگر خانواده فرعون نزد خدا
 اقوال مختلف درباره زمان و مكان معراج و اينكه جسمانى بوده يا روحانى
نظر مؤ لف درباره معراج پيامبر اكرم (ص )
 بحثى ديگر
 (تقسيم جزئيات مربوط به معراج به چهار قسم ، از نظر معنى و سند)
سوره اسرى ، آيات 2 - 8
ترجمه آيات
بيان آيات
اشاره به مورد استعمال كلمه (كتاب ) مجيد
 وجه اينكه وكيل گرفتن خدا شرك است
معناى (ذريه ) و وجه منصوب بودن آن در آيه
خلاصه معناى آيه و اشاره به اختلاف مفسرين در اعراب آن
معناى مختلف واژه (قضاء) و معناى آيه : (و قضينا الى بنىاسرائيل لتفسدن فى الارض ...)
 توضيح معناى آيه شريفه : (فاذا جاء وعد اوليهما...) و اشاره به ضعف وجوهديگرى كه در اين باره گفته شده است
آثار نيك و بد اعمال به عامل برمى گردد (ان احسنتم احسنتم لانفسكم و ان اساءتمفلها)
 بحث روايتى
چرا نوح (ع ) عبد شكور خوانده شده است
روايتى در ذيل آيه (لتفسلان فى الارض مرتين ...)
 مقصود از دو بار سركوب شدن و هلاكت بنىاسرائيل بر اثر دو با فسادانگيزى آنان بر روى زمين
سوره اسرى ، آيات 9 - 22
ترجمه آيات
بيان آيات
توضيح در مورد اينكه قرآن بدانچه (اقوم ) است هدايت مى كند و اينكه اسلام دين(قيم ) است
خداوند براى مؤ منان صالح العمل بر خود حق قرار داده است (ان لهم اجرا كبيرا)
 بيان اينكه انسان عجول بوده و آنسان كهدر طلب خيرات است در پى شر نيز مى باشد(و يدع الانسان بالشر دعائه بالخير)
دو نكته كه آيه شريفه روشن مى شود
 مراد از آيت بودن شب و روز و محو آيت ليل و مبصره بودن آيات نهار
 وجود قدرت و آزادى ، دليل و مجوز ارتكاب هر عملى نيست
معناى (طائر) و مراد از جمله : (و كل انسان الزمناه طائره فى عنقه )
 عاقبت و سرنوشت انسان با اعمال ارادى و اختيارى او لزوم و حتميت پيدا مى كند
 مقصود از كتابى كه در قيامت براى افراد انسان بيرون آورده مى شود (و نخرج له يومالقيمة كتابا يلقيه منشورا)
 هدايت هر كس به سود خود و ضلالتش عليه خود است (و لا تزر وازرة وزر اخرى )
 توضيح اينكه فرمود: (و ما كنا معذبين حتى نبعث رسولا)
 مقصود از اراده هلاك قريه در جمله : (و اذا اردنا ان نهلك قرية )
 توجيه امر خدا در (امرنا مترفيها ففسقوا فيها) با اينكه خدا امر به فحشاء نمى كند
 وجوهى كه مفسرين در توجيه اين امر گفته اند.
 مراد از (اراده عاجله ) در آيه : (من كان يريد العاجلة عجلنا له فيها...)
 اعمال آدمى اسباب اخروى هستند و بر خلاف اسباب دنيوى تخلف ناپذيرند
 بيان اينكه دنيا طلبان در اعمال دنيوى ، و عقبى طلبان دراعمال اخروى مستمدّ از عطاى خداوندند
 اشاره به تفاسير ديگرى كه براى اين آيه بيان شده است
توضيح اينكه درجات اخروى بزرگتر از درجات دنيوى است
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
گفتارى در چند فصل پيرامون قضاء
 فصل 1 - در معنا و حدود آن :
فصل 2 - نظرى فلسفى در معناى قضاء:
 فصل 3 - روايات هم اين نظريه را تاءييد مى كنند:
بحث فلسفى
(در بيان اينكه فيض خداوند مطلق و نامحدود است و منشاء اختلاف انواع و افراد اختلافقابليت ها است )
سوره اسرى آيات 23 - 39
ترجمه آيات
بيان آيات
قضاء تشريعى خداوند به نپرستيدن جز او
 نيكى كردن به والدين ، از مهمترين واجبات بعد از توحيد
 آيه در مقام انحصار حكم به دوران پيرى پدر و مادر نيست
امر به تواضع و خضوع در برابر والدين و دعا براى آنها
 اشاره به وجه اينكه فرمود: اسرافكاران برادران شياطين هستند
 نهى از افراط و تفريط در انفاق
نهى از فرزند كشى (چه دختر و چه پسر) از بيم فقر و گرسنگى كه در عرب رسمبوده
نهى شديد از زناكارى
بحثى قرآنى و اجتماعى پيرامون حرمت زنا
 معناى جمله : (فلا يسرف فى القتل انه كان منصورا)
 نهى از تصرف در مال يتيم و امر به وفاء به عهد
 امر به مراعات عدالت و وفا در كيل و وزن و بيان (خير) و (احسن تاءويلا) بودنآن
نهى از متابعت از غير علم (لا تقف ما ليس لك به علم )
 اشاره به حكم فطرت به لزوم پيروى از علم يا پيروى از ظنّ به استناد حجت علمى وعقلى
رد اشكالاتى به آيه كه مى گويد عمل به اين آيه خود متابعت از ظن است
تعليل نهى از پيروى از غير علم به : (ان السمع و البصر و الفوادكل اولئك كان عنه مسؤ ولا)
 كلام مجمع البيان در معناى آيه (و لا تقف ما ليس لك به علم ) و نقد آن
نهى از تكبر و گردن فرازى كردن
بحث روايتى
رواياتى در ذيل جمله : (و بالوالدين احسانا) درباره نيكى كردن به پدر و مادر
 چند روايت در معناى (اوابين )
 رواياتى درباره اجتناب از افراط و تفريط در انفاق درذيل آيه : (و لا تجعل يدك مغلولة الى عنقك ...)
 اعمالى كه با ايمان به خدا سازگارى ندارد
 چند روايت در ذيل آيه : (و من قتل مظلوما فقد جعلنا لوليه سلطانا...)
 رواياتى درباره پيروى نكردن از غير علم و تقسيم شدن ايمان ، بر اعضاء و جوارح(ان السمع و البصر...)
 سوره اسرى آيات 40 - 55
 ترجمه آيات
بيان آيات
تصريف آيات (تنوع بيان و احتجاج ) به منظور متذكر شدن شنوندگان
با اينكه ثمره تصريف آيات ازدياد نفرت كفار بوده ، حكمتنزول آيات چه بوده است ؟
 احتجاجى با مشركين در نفى شريك براى خداوندمتعال
تقرير استدلال بر نفى شرك براى خدا به صورت يك قياس استثنائى
تسبيح سنگ و چوب به چه معنااست ؟
وجود سراپا فقر و نياز موجودات ، وجود رب واحد را اعلام مى كند
 هر موجودى از موجودات داراى مرتبه اى از علم است و تسبيح موجودات تسبيح حقيقى است
 تسبيح همه موجودات تسبيح حقيقى و قالى است
وجود موجودات هم حمد خدا و هم تسبيح او است
مقصود از (حجاب مستور) كه خداوند آنرا بين قارى قرآن و مشركينحائل قرار مى دهد
 وجوه مختلفى كه در معناى (حجابا مستورا) گفته شده است
استبعاد مشركين مسئله معاد را
 پاسخ خداوند با قدرت مطلقه خود به استبعاد مشركين
امر به خوش زبانى و اجتناب از درشتگويى
سعادت و شقاوت هر كس بسته به مشيت الهى است كه بر اساسعمل تعيين مى شود
 بحث روايتى
رواياتى درباره تسبيح موجودات و سفارش مدارا با حيوانات
توضيحى در مورد تسبيح محسوس برخى موجودات كه در پاره اى رواياتنقل شده است
چند روايت درباره (بسم اللّه الرحمن الرحيم ) درذيل آيه : (و اذا ذكرت ربك ...)
 سوره اسرى آيات 56 - 65
ترجمه آيات
بيان آيات
استدلال ديگرى بر نفى الوهيت خدايان مشركين
چند وجه ديگر در بيان مراد از مالك نفع و ضرر نبودن بتها
 فقط دعا و درخواست حقيقى از خداى سبحان مستجاب است
توضيح اينكه آلهه دروغين ، خود در جستجوى وسيله به سوى پروردگارشان هستند
 وجوه ديگرى كه در معناى جمله : (يبتغون الى ربهم الوسيلة ايهم اقرب ) گفتهاند
 سنت الهى در اقوام گذشته : دعوت به حق ، به سعادت رساندن مؤ منان و هلاكت ياعذاب شديد منكران و طاغيان
كتاب (لوح محفوظ) و بحث مفسرين پيرامون آن
وجه اينكه خداوند پيشنهاد كفار راجع به آوردن آيات را اجابت نكرد
 دو وجه ديگر در معناى آيه : (و ما منعنا اننرسل بالايات الا ان كذب بها الاولون )
 مراد از (رؤ يا) و (شجره ملعونه ) در آيه : (و ما جعلنا الرؤ يا التى اريناك...)
 معناى اصطلاحى (شجره ) و تطبيق آن با فرقه خاصى در صدر اسلام
شجره ملعونه اى كه در رؤ يا بر پيامبر (ص ) نشان داده شده است فتنه اسلام است
بيان اينكه آيه شريفه ناظر به (بنى اميه ) است
پاسخ به مفسرينى كه رؤ يا را معراج و شجره معلونه را (شجره زقوم ) دانسته اند
 وجه ديگرى كه (رؤ يا) را به جنگ بدر مربوط دانسته است و رد آن
يادآورى داستان سجده نكردن ابليس بر آدم (ع ) و آغاز عصيان و اغواى او
 معناى قول شيطان : (لاحتنكن ذريته الا قليلا)
 لشكر سواره نظام و پياده نظام شيطان ياور او در گمراهى انسان
يادآورى داستان سجده نكردن ابليس بر آدم (عليه السلام ) و آغاز عصيان و اغواى اومراد از مشاركت شيطان در اموال و اولاد مردم در خطاب : (و شاركهم فىالاموال و الاولاد)
 بحث روايتى
رواياتى در ذيل آيه : (و ما منعنا نرسل بالايات ...)
 رواياتى در ذيل (ما جعلنا الرّويا الّتى اريناك الا فتنة للنّاس ) و انطباق آن با بنىاميه
چند روايت درباره شركت شيطان در اموال و اولاد مردم
سوره اسرى آيات 66 - 72
ترجمه آيات
بيان آيات
انسان بالفطره متوجه خدا است
آيا در خشكى تضمينى و تاءمينى از گرفتارى ها داريد كه از خدا اعراض مى كنيد؟
 معناى آيه : (و لقد كرمنا بنى آدم ...)
 امتياز و خصيصه انسان بين همه موجودات و نظر مفسرين در اين باره
معناى جمله : (و فضلنا هم على كثير ممن خلقنا تفضيلا)
 فرق بين (تكريم ) و (تفضيل ) انسان و نظر بعضى مفسرين در اين خصوص
 آيه شريفه ناظر به تفضيل انسان از حيث وجود مادى است و ملائكه ازمفضل عليه (كثير ممن خلقنا) خارج است
گفتار در برترى انسان از ملائكه
نقد كلام زمخشرى كه قول بر تفضيل انسان بر ملك را مردود دانسته است
افضل بودن اطاعت انسان از جهت كشف صفاى باطن و حسن سريره او است
موارد استعمال كلمه (امام ) در قرآن
مراد از (امامهم ) در جمله : (يوم ندعواكل اناس بامامهم )
 اقوال و وجوه مختلف درباره مراد از (امام ) در جمله فوق
معناى (من كان فى هذه اعمى فهو فى الاخرة اعمى ) و وجوهى كه در اين باره گفتهشده است
بحث روايتى
(رواياتى درباه برترى انسان ، احضار هر گروه با امام خود در قيامت و ...)
سوره اسرى آيات 73 - 81
ترجمه آيات
بيان آيات
نيرنگ مشركين براى حفظ حرمت خود و خدايان شان
جلوه اى ديگر از آثار عصمت و حفظ الهى
معناى (دلوك شمس ) و (غسق الليل ) در آيه : (اقم الصلوة لدلوك الشمس...)
 امر به رسول (ص ) به تهجد نيمه شب و دعا و استمداد از خداوند
 مقصود از (دخول و خروج به صدق ) در (رب ادخلنىمدخل صدق ...)
 بحث روايتى
رواياتى در ذيل آيه : (و ان كادوا ليفتنونك ...) كه خدعه مشركين بارسول اللّه (ص ) را حكايت مى كند
 رواياتى درباره واجب شدن نمازهاى پنجگانه و مراد از مشهود بودن قرآن فجر (نمازصبح ) در ذيل آيه : (اقم الصلوة ...)
 رواياتى درباره شفاعت نمودن پيغمبر اسلام (ص ) در قيامت ، درذيل جمله : (عسى ان يبعثك ربك مقاما محمودا)
 سوره اسراى آيات 82 - 100
 ترجمه آيات
بيان آيات
وجه اينكه قرآن براى مؤ منين (شفاء) و (رحمت ) ناميده شده است .
 توضيح اينكه قرآن ظالمين را جز زيان نمى افزايد
 حاصل معناى آيه و اشاره به وجوهى كه مفسرين درباره آن گفته اند.
بيان حال انسان عادى دلبسته به اسباب ظاهرى
بحثى فلسفى
(در بيان اينكه شرور بالعرض داخل در قضاى الهى هستند)
تقسيمات (عدم ) و بيان اينكه كدام قسم آن شر است .
 تقسيم كلى امور به پنج قسم
سخن صاحب روح المعانى درباره شرور و كلام فخر رازى
معناى (كليعمل على شاكلته )
 صفات درونى انسان علت تامه اعمال بدنى او نيست بلكه مقتضى آنست
بيان اينكه سعادت و شقاوت ضرورى و تغييرناپذير نيست و اكتسابى و از آثاراعتقادات و اعمال انسان مى باشد
 انسان داراى (شاكله )هايى است مختلف داراى آثا مختلف
بيان وجه ارتباط و اتصال اين آيه با (وننزل من القرآن ...)
 سخن فخر رازى پيرامون آيه (قل كل يعمل على شاكلته ) و نقد آن
بحث فلسفى
(درباره سنخيت وجودى و رابطه ذاتى بينفعل و علت فاعلى )
 وجود رابطه و سنخيت بين فعل و فاعل از نظر قرآن
معناى (روح ) و مراد از (امر خدا) و توضيح اينكه روح از امر خدا است
موارد اطلاق و استعمال كلمه (روح ) در آيات قرآن مجيد
 اقوال مختلف و متعدد مفسرين درباره مراد از روح در آيه : (يسئلونك عن الروح ...)
 تحدّى عمومى (همه انس و جن ) و به تمامى خصوصيات قرآن (نه فقط بلاغت و فصاحت)
 مشروط كردن مشركين ايمان خود را به معجزاتى غريب و ناممكن
تحقق بخشيدن به پيشنهاد مشركين ، در شاءن پيامبر (ص ) نيست
گفتار بعضى مفسرين در ارتباط به دو كلمه بشرا و رسولا در آيه و اشكالات آن
تقرير و توضيح برهان بر نبوت عامه و اثبات آن
توضيح برهانى عقلى بر اينكه تحمل وحى خاص انبياء الهى است
توجهى به سياق آيه و دلات آن
چون دليل و برهان نتيجه نبخشيد، گواهى را به خدا واگذار
 معناى جمله : (قادر على ان يخلق مثلهم )
 بيان اينكه انسان مبعوث در قيامت عين انسان دنيايى است نه مانند او
 بحث روايتى
رواياتى درباره نيت و عمل در ذيل جمله : (كليعمل على شاكلته )
 چند روايت درباره شاءن نزول آيه : (يسئلونك عن الروح ...) و بيان مراد از روح
سوره اسرى ، آيات 101 - 111
ترجمه آيات
بيان آيات
مقصود از معجزات نه گانه موسى (ع ) در آيه : (و لقد آتينا موسى تسع اياتبينات ...)
 معناى اينكه خطاب به بنى اسرائيل فرمود: (اسكنوا الارض فاذا جاء وعدالاخرة...)
 حكمت نزول تدريجى و تفريق قرآن
بى نياز بودن قرآن از ايمان مشركين به آن ، براى ثبوت حقانيت و كمالش
اشاره به اقسام نام ها و بيان مراد از جمله : (فله الاسماء الحسنى )
 اين آيه عقيده وثنيت را درباره اسماء و صفات الهى رد مى كند
 بيان اينكه اسماء خداوند متعال مرآت و معرف يك مسمى هستند
 معناى (جهر) و (اخفات ) و امر به اعتدال در قرائت نماز
 نفى فرزند، ولى و شريك داشتن خداى تعالى
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
رواياتى درباره اسماء حسنى ، اسماء حقيقى و اسماء اسماء خدا
 مطالب اتفاقى و اختلافى درباره اسماء خدا و اشاره به عقيده بت پرستان درباره آن
 چند روايت درباره جهر و اخفات در نماز
 بحثى روايتى و قرآنى
(درباره تفريق آيات قرآن و قرانا فرقناه ...)
تقسيم قرآن به آيات و سور
 عدد سوره ها و آيات قرآن كريم
ترتيب سوره هاى قرآن كريم
سوره كهف مكى است و 110 آيه دارد
سوره كهف ، آيات 1 - 8
ترجمه آيات
بيان آيات
آهنگ و مفاد كلى اين سوره مباركه
توضيح مقصود از اينكه قرآن عوج (كجى ) نداشته ، قيّم است
اشاره به اقوال مختلف مفسرين در ذيل جمله : (لميجعل له عوجا...)
 قول و اعتقاد به فرزند داشتن خدا چه به نحو حقيقى و چه به نحو مجازباطل و ممنوع است
هدف از خلق زينت بر روى زمين آزمايش انسان ها و تميز نيك و بد بر اساس اعتقاد وعمل است
بحث روايتى
(رواياتى در تفسير جملات : (لينذر باءسا شديدا)، (فلعلك باخع نفسك ...) و(لنبوهم ايهم احسن عملا)
سوره كهف آيات 9 - 26
ترجمه آيات
بيان آيات
وجه اتصال و رابطه آياتى كه داستان اصحاب كهف را حكايت مى كنند با آياتقبل
بيان اينكه اصحاب رقيم نام ديگر اصحاب كهف است
مقصود از (رحمت ) و (رشد) در دعاى اصحاب كهف : (ربنا اتنا من لدنك رحمة وهيى لنا من امرنا رشدا)
 معناى جمله : (فضربنا على اذا نهم فى الكهف سنين عددا)
 معناى اينكه فرمود: سپس اصحاب كهف را بيدار كرديم (لنعلم اى الحزبين احصى)
 اقرار به توحيد پروردگار و نفى ربوبيت ارباب و آلهه در گفتگوى اصحاب كهفبا خود
 جزئياتى از داستان اصحاب كهف كه از آيات استفاده مى شود
 وضعيت جغرافيايى غار اصحاب كهف و كيفيت قرار گرفتن اصحاب كهف در آن
نظر مفسرين درباره موقعيت جغرافيائى غار و نقد و بررسى آن
وجه اينكه با ديدن وضع اصحاب كهف قلب انسان مملو از رعب و ترس مى شود
 بيان غايت و هدف از بعث (بيدار كردن ) اصحاب كهف
چند وجه ديگر درباره غايت بعث اصحاب كهف (ليتسائلوا بينهم ...)
 معناى جمله : (لبثنا يوما او بعض يوم )
 جمله : (ربكم اعلم بما لبثتم ) انحصار علم حقيقى به معناى احاطه بر عين موجودات وحوادث ، به خداى تعالى را افاده مى كند
 گفتگوى اصحاب كهف بعد از بيدار شدن درباره رفتن به شهر
 نگرانى اصحاب كهف از فاش شدن رازشان و دست يافتن كفار به آنان
با اينكه تقيه و تظاهر به كفر از روى اضطرار جايز است سبب نگرانى و بيماصحاب كهف چه بوده است ؟
 جوابهاى ديگرى كه به اشكال فوق داده شده است
توضيح آيه : (فقالوا ابنوا عليهم بنيانا...) كه گفتگو و مجادله مردم را دربارهاصحاب كهف حكايت مى كند
 بيان دو گروه متنازع و مسئله مورد تنازع در (اذ يتنازعون بينهم امرهم )
 وجه دلالت بيدار شدن اصحاب كهف بعد از خواب چند صد ساله ، بر حق بودن معاد وقيامت
وجه ديگرى براى جمله (اذ يتنازعون بينهم امرهم )
 مقصود از: (الذين غلبوا على امرهم ) در آيه :(قال الذين غلبوا على امرهم ...)
 حكايت اختلاف مردم در عدد اصحاب كهف و بيان اينكه ايشان هفت نفر بوده اند
 عملى از هر عاملى موقوف به اذن و مشيت خداى تعالى است
انسان بايد كار فردا را به مشيت خدا (ان شاء اللّه ) مشروط كند
 وجوه ديگرى كه درباره استثناء در آيه : (و لا تقولنّ لشى ء انىفاعل ذلك غدا الا ان يشاء الله ) گفته شده است
معناى آيه : (واذكر ربك اذا نسيت ...) و وجوهى كه در معناى آن گفته شده است
مشار اليه به هذا در (لا قرب من هذا رشدا) و سخن مفسرين درباره آن
بيان عدد سالهاى اقامت اصحاب كهف در غار
 مدت اقامت اصحاب كهف در غار هم مورد اختلاف مردم بوده است
ولايت مستقل منحصرا از آن خداست
بحث روايتى
روايتى كه مى گويد (رقيم ) نام دو لوح مسى بوده است
روايتى در شرح داستان اصحاب كهف
موارد و جهات اختلاف در روايات راجع به داستان اصحاب كهف
روايات ديگرى پيرامون داستان اصحاب كهف
چند روايت حاكى از اينكه اصحاب كهف مدتى تقيه مى كرده اند
 روايت مشهورى از ابن عباس در نقل داستان
اشكالاتى كه به روايت ابن عباس (فوق الذكر) وارد است
معناى (رقيم ) در روايت ابن عباس و تطبيق آن با روايات ديگر
 رواياتى متضمن ذكر اسماء اصحاب كهف
اصحاب كهف ياران حضرت مهدى (عج )اند
 گفتارى در چند فصل پيرامون اصحاب كهف و سر گذشت ايشان
1 - داستان اصحاب كهف در تعدادى از روايات :
 1 - دو سبب عمده وجود اختلاف شديد در مضامين روايات راجع به اصحاب كهف
2 - داستان اصحاب كهف از نظر قرآن :
3 - داستان از نظر غير مسلمانان
4 - غار اصحاب كهف كجا است ؟
1 - غار (افسوس ) در تركيه
2 - غار (رجيب ) در اردن
غارهاى ديگر كه اصحاب كهف را به آنها نسبت مى دهند
 سوره كهف آيات 27 - 31
ترجمه آيات
بيان آيات
مفاد كلى اين آيات و ربط آنها با آيات قبل
وظيفه پيامبر (ص ) تلاوت آيات و تبليغ وحى است و جز خدا مرجعى ندارد
 معناى (صبر) و (وجه ) و مراد از (اراده و طلب وجه خدا)
 گفتار ديگران در معناى (وجه ) و (دعاى صبح و شام ) در آيه شريف
بيان عدم دلالت جمله : (لا تطع من اغفلنا قلبه ) بر جبر و عدم منافات جبر مجازاتىناشى از اختيار، با اختيار
 اى پيامبر! حق را بگو و از ايمان نياوردن مردم تاءسف مخور كه ظالمان را آتش و مؤ منانصالح العمل را پاداش است
بحث روايتى
رواياتى درباره تقاضاى مشركين از پيامبر مبنى بر دور ساختن افراد فقير از خود، ورواياتى ديگر در ذيل آيات گذشته
سوره كهف ، آيات 32 - 46
ترجمه آيات
بيان آيات
مثلى بيانگر حال دنيا طلبان كه به مالكيت كاذب خوددل بسته اند
 فخر فروشى و تكبر ثروتمند غافلدر برابر رفيق مؤ من خود
 آدمى بالفطرة به چيزى كه آن را باقى و ماندگار بدانددل مى بندد
 توانگر غافل از خدا، را محق و شايسته برخوردارى و تنعم مى داند حتى در قيامت
توضيح جواب رفيق مؤ من آن مرد توانگر مغرور، به او
 وجه اينكه مرد فقير در جمله : (اكفرت بالذى خلقك ) رفيق توانگر خود را كافرخواند
 زمام همه امور بدست خدا است
معناى اينكه خداوند (خير ثوابا و خير عقبا) است
مثلى ديگر براى بيان حقيقت زندگى دنيا و زينت هاى سريعالزوال
مراد از (باقيات صالحات ) در آيه شريفه
سوره كهف ، آيات 47 - 59
 ترجمه آيات
بيان آيات
جابجائى كوهها در قيامت كه به تعبيرهاى مختلفى در قرآن آمده است
يادآورى قيام و عرضه گشتن مشركين و همه مردم بر پروردگار، همراه با اعمالشان وديگر هيچ
اشاره به چند نكته و خصوصيت درباره قيامت
از ياد بردن قيامت سبب اصلى اعراض از هدايت و فساداعمال است
(وضع كتاب ) در قيامت ، كتابى كه هيچ صغيره و كبيره اى را فروگذار نكرده ومجرمان (چه مشرك و چه غير مشرك ) از آن بيم ناكند
 تجسم گناهان كوچك و بزرگ و وحشت گنهكاران در قيامت
مراد از ولايت شيطان در جمله : (افتخذونه و ذريته اولياء من دونى و هم لكم عدو)
 دو برهان كه در آيه (ما اشهد تهم خلق السموات و الارض ...) براى نفى ولايتابليس و ذرية اش اقامه شده است
وجوه مختلف ديگرى كه مفسرين درباره معنى و مفاد آيه فوق گفته اند
 معناى اينكه فرمود: (در قيامت ما بين مشركين و شركاءمحل هلاكت قرار داده ايم )
 معناى جمله : (و ربك الغفور ذوالرحمة ) و معنايى كه در سياق آيات تهديد افاده مىكند
 بحث روايتى
(چند روايت در ذيل آيات گذشته )
 سوره كهف ، آيات 60 - 82
 ترجمه آيات
بيان آيات
داستان موسى (ع ) و عالم و آنچه از آن استفاده مى شود
 سخن مفسرين درباره داستان مذكور و شخصيتهاى آن
آغاز داستان موسى و همراه خود
 حكايت ماهى بريان شده كه خود را به دريا انداخته است
اشاره به اينكه انبياء (عليهم السلام ) از مطلق آزار و ايذاء شيطان مصون نيستند
 ملاقات موسى (عليه السلام ) با بنده اى از بندگان خدا خضر (ع ) كه به او رحمت وعلم داده شده
تقاضاى تعليم از طرف موسى (ع ) و پاسخ حضرت حضر (ع )
 ادب و تواضع فراوان موسى (ع ) در برابر استاد (خضر عليه السلام )
 صبر نياوردن موسى (ع ) به سكوت در برابراعمال خضر (ع )
 غرض اصلى آيات بيان يك داستان و سه اعتراض است نه بيان سه داستان
بخش سوم داستان موسى و خصر (ع ): بناى ديوار مشرف به سقوط
 جدا شدن موسى و خضر (ع ) موسى (ع ) را بهتاءويل اعمال خود (سوراخ كردن كشتى ، قتل نوجوان و بناى ديوار)
 بحثى تاريخى در دو فصل
1 - داستان موسى و خضر در قرآن
2 - شخصيت خضر
 بحث روايتى
اختلاف فراوان روايات در جهات و جزئيات اين داستان
روايات ديگرى درباره داستان موسى و خضر عليهماالسلام
رواياتى درباره اينكه خداوند به خاطر اصلاح مردى مؤ من امر فرزندان او را اصلاحمى كند
 رواياتى درباره گنج مدفون در زير ديوار درذيل (و اما الجدار فكان لغلامين ...)
 سوره كهف ، آيات 83 - 102
 ترجمه آيات
بيان آيات
مربوط به شرح حال و بيان داستان ذوالقرنين
معناى (عين حمئة ) و بيان موقعيت جغرافيائى آن
ظالمان را عذاب مى كنيم و مؤ منان صالح العمل را جزاى حسنى است
ساختن سد به وسيله ذوالقرنين
بكار بردن قطعه هاى آهن در ساختن سدى محكم توسط ذوالقرنين
وجوهى كه در بيان مراد آيه شريفه : (افحسب الذين كفروا ان يتخذوا عبادى من دونىاولياء...) گفته شده است
بحث روايتى
اختلافاتى كه جهاد متعدد در روايات مربوط به ذوالقرنين وجود دارد
 دو روايت اميرالمؤ منين على (ع ) درباره ذوالقرنين
حديثى از امام صادق (ع ) درباره آفتاب و طلوع و غروب آن
رواياتى در ذيل برخى جملات آيات راجع به ذوالقرنين
بحثى قرآنى و تاريخى پيرامون داستان ذوالقرنين در چندفصل
1 - داستان ذو القرنين در قرآن
2 - داستان ذو القرنين و سد و ياجوج و ماجوج از نظر تاريخ
3 - ذو القرنين كيست و سدش كجا است ؟ اقوال مختلف در اين باره
نظر بعضى كه ذوالقرنين را همان اسكندر مقدونى دانسته اند و ردّ آن
نظر جمعى از مورخين كه ذوالقرنين را مردى عرب از ملوك يمن دانسته اند
سخن بعضى در اثبات اينكه ذوالقرنين ، كورش ، پادشاه هخامنشى ايران ، و ياءجوج وماءجوج ، اقدام مغول بوده اند
 بحث مفسرين و مورخين پيرامون قوم ياءجوج و ماءجوج و حوادث مربوط به آنها
 سوره كهف ، آيات 103 - 108
 ترجمه آيات
بيان آيات
معرفى زيانكارترين زيانكارن (اخسرين اعمالا) كه كارهاى بى نتيجه خود را نيكو مىپندارند و اعمالشان حبط شده
بحث روايتى
(رواياتى درباره (اخسرين اعمالا) و (جنّات الفردوس )
سوره كهف ، آيه 109
 ترجمه آيه
بيان آيه
اشاره به معناى (كلمه خدا) و بيان مقصود از اينكه اگر درياها مركب باشد كلماتخدا را با آن نتوان نوشت
بحث روايتى
(روايتى در ذيل آيه گذشته )
 آيه 110 سوره كهف
ترجمه آيه
بيان آيه
بيان آخرين آيه سوره ، كه به سه اصل : توحيد، نبوت و معاد اشاره دارد
 بحث روايتى
(رواياتى درباره اخلاص در عمل و پرهيز از رياكارى )


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 14

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره مريم آيات 15-1
 ترجمه آيات
بيان آيات
كهيعص
بحث روايتى
داستان زكريا (عليه السلام ) در قرآن
داستان يحيى (عليه السلام ) در قرآن
داستان زكريا و يحيى در انجيل
سوره مريم ، آيات 16- 40
 ترجمه آيات
بيان آيات
گفتارى در معناى تمثل
بحث روايتى
سوره مريم ، آيات 41 -50
 ترجمه آيات
بيان آيات
سوره مريم ، آيات 51 - 57
 ترجمه آيات
بيان آيات
داستان اسماعيل صادق الوعد
 داستان ادريس پيغمبر (عليه السلام )
 سوره مريم آيات 58 - 63
 ترجمه آيات
بيان آيات
بحث روايتى
سوره مريم ، آيات 64 و 65
 ترجمه آيات
بيان آيات
سوره مريم ،آيات 66-72
 ترجمه آيات
بيان آيات
بحث روايتى
گفتارى در معناى وجوب و جواز و عدم جواز فعلى بر خداى سبحان
سوره مريم آيات 73 - 80
ترجمه آيات
بيان آيات
سوره مريم ، آيات 81 - 96
 ترجمه آيات
بيان آيات
بحث روايتى
سوره مريم ، 97 - 98
 ترجمه آيات
بيان آيات
سوره طه آيات 1- 8
 ترجمه آيات
بحث روايتى
سوره طه ، آيات 9- 48
 ترجمه آيات
بيان آيات
بحث روايتى
سوره طه آيات 49- 79
 ترجمه آيات
بيان آيات
بحث روايتى
سوره طه ، آيات 80 - 98
 ترجمه آيات
بيان آيات
بحث روايتى
سوره طه ، آيات 99- 114
 ترجمه آيات
بيان آيات
بحث روايتى
سوره طه ، آيات 115 - 126
 ترجمه آيات
بيان آيات
بحث روايتى
سوره طه ، آيات 127- 135
 ترجمه آيات
بيان آيات
بحث روايتى
سوره انبيا، آيات 1- 15
 ترجمه آيات
بيان آيات
گفتارى در چند فصل پيرامون معناى حدوث و قدم كلام
بحث روايتى
سوره انبياء، آيات 16- 33
 ترجمه آيات
بيان آيات
بحث روايتى
سوره انبياء آيات 34 - 47
 ترجمه آيات
بيان آيات
بحث روايتى
سوره انبياء، آيات ، 48 - 77
 ترجمه آيات
بيان آيات
بحث روايتى
سوره انبياء، آيات 78 - 91
 ترجمه آيات
بيان آيات
بحث روايتى
سوره انبياء، آيات 92- 112
 ترجمه آيات
بيان آيات
بحث روايتى
سوره حج ، آيات 1-2
 ترجمه آيات
بيان آيات
بحث روايتى
سوره حج ، آيات ، 3- 16
 ترجمه آيات
بيان آيات
سوره حج ، آيات 17- 24
 ترجمه آيات
بيان آيات
بحث روايتى
سوره حج ، آيات 25 - 37
 ترجمه آيات
بيان آيات
بحث روايتى
سوره حج ، آيه 38 - 57
ترجمه آيات
بيان آيات
بحث روايتى
سوره حج ، آيات ، 58 - 66
 ترجمه آيات
بيان آيات
بحث روايتى
سوره حج ، آيات 67 - 78
ترجمه آيات
بيان آيات
بحث روايتى


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 15

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره مؤ منون آيات 1-11
معناى (فلاح ) و (ايمان واقعى )
 معناى (خشوع )
بيانى درباره اين وصف مؤ منين كه فرمود: (الذين هم فى صلاتهم خاشعون )
گفتارى در معناى تاءثير ايمان (و بيان اينكه ايمان عبارت است از (علم عملى ) )
مراد از لغو و اعراض از لغو در آيه شريفه
اشاره به اينكه وصف مؤ منين به اعراض از لغو كنايه از علّو همت و كرامت نفس ايشاناست .
 معنا و وجه (والذين هم للزكوة فاعلون )
زكوة ، يكى از بزرگترين عوامل تقارب طبقات جامعه
معناى (امانت ) و داخل (عهد) و مراد از رعايت آن دو (والذين هم لا ماناتهم و عهدهمراعون )
 چند روايت درباره خشوع در نماز
 رواياتى در معناى اعراض از لغو و حفظ فرج
بيانى در اين باره كه ازدواج موقت در عرف قرآن و صدر اسلام مشروعيت داشته و نكاحمحسوب مى شود
 قرائن و شواهد ديگرى بر مشروعيت متّعه
بيان فساد گفتار كسانى كه زوجيت متعه را انكار كرده اند
روايات ديگرى در ذيل آيات 1 الى 11 سوره مؤ منون
(در باره فلسفه و حكمت تشريع ازدواج موقت در اسلام )
سوره مؤ منون ، آيات 12 تا 22
 مراد از (انسان ) در آيه : (و لقد خلقنا الانسان من سلاسة من طين )
 مقصود از اينكه فرمود: (ثم انشاءناه خلقا آخر) و معنايى كه تعبير به انشاء افادهمى كند.
معناى (بركت ) و اينكه فرمود: (فتبارك الله احسن الخالقين ).
 اشاره به اينكه خلقت اختصاص به خداى تعالى ندارد
مقصود از (طرائق ) در آيه : (و لقد خلقنا فوقكم سبع طرائق ).
 يادآورى نعمت باران ، رويانيدن اشجار، فوائد چهارپايان و...
رواياتى درباره مراحل مختلف خلقت انسان
دو روايت درباره آيه : (و شجرة تخرج من طور سيناء...) ).
سوره مؤ منون آيات 23 تا 54
اشاره به عقيده بت پرستان درباره عبادت آلهه و معناى خطاب نوح عليه السلام بهقوم خود: (اعبدوا الله ...)
 افترائات و احتجاجات قوم نوح عليه السّلام در مقام انكار رسالت آنحضرت .
و دورى گزيدن از قوم خود كه بعد از انكار و تكذيبشان محكوم به عذاب شده بودند
 اشراف و بزرگان قوم نوح عامه مردم را عليه پيامبراشان مى شورانند.
نزول عذاب الهى و آغاز آن با صيحه اى آسمانى
يادآورى سنت الهى : هدايت امم با ارسال رسل ، تكذيب امتها آنان را و عذاب الهى و...
اشاره اى به رسالت موسى و هارون
خطابى از خداوند به عموم پيامبران
بحث روايتى (روايتى در ذيل برخى آيات گذشته )
سوره مؤ منون ، آيات 55 تا 77
 تاءخير در عذاب كافران و بهره مند ساختن آنان بهمال و فرزندان براى املاء و استدراج آنان است نه براى خيرخواهى .
شرح صفات مؤ منين
(خيرات ) در جمله : (اولئك يسارعون فى الخيرات ...)اعمال صالحه ناشى از اعتقاد حق است .
بيان اينكه در دين خدا تكليف حرجى نه در اعتقاد و نه درعمل وجود ندارد (لا يكلف الله نفسا الا وسعها)
فايده وجود نامه اعمال و جواب به شبهه اى كه فخر رازى در اين باره ذكر كرده است.
اعمال بد مانع از انجام اعمال صالحه است .
رد عذرهايى كه مشركين براى قبول رسالت پيامبر صلى اللّه عليه و آله آوردند.
معنائى كه آيه (ولو اتبع الحق اهدائهم لفسدت السموات و الارض ) بيانگر آن است .
 وجه اينكه از قرآن كريم به (ذكر) تعبير شده است .
اشاره به اينكه حق صراط مستقيم است و كافران گريزان از حق ، منحرف از صراطمستقيم هستند.
 بحث روايتى (رواياتى درباره مراد از (قلوبهم وجلة ) و معناى استكانت و تضرعو...)
سوره مؤ منون ، آيات 78 - 98
يادآورى نعمت شنوايى و بينايى (مشترك بين انسان و حيوان ) و خردمندى (متخصص بهانسان )
استبعاد و سپس انكار بعث و معاد از جانب كافران
ردّ سخنان كافران با اثبات امكان بعث و قيامت با بيان مالكيت حقيقه خداوند.
بيان اينكه مالكيت اعم از ربوبيت است .
اشاره به اختلاف عقائد بت پرستان درباره الله ، ارباب و آلهه .
معناى آيه (قل من رب السموات السبع ...)
 معناى (ملكوت ) و اين كه ملكوت هر چيزى به دست خدا است و اثبات امكان بعث و معاداز اين طريق .
منضور از اينكه فرمود: (و هو يخبر و لا يجار عليه ).
 مراد از (اتخاذ ولد) كه به خداوند نسبت داده مى شد و در نفى آن فرموده است : (مااتّخذ اللّه من ولد).
تقرير يك حجت بر نفى تعدد آلهه ، در جمله : (اذا لذهب كلّ اله بما خلق )
بيان حجت ديگرى بر نفى تعدد آلهه كه جمله (ولعلا بعضهم على بعض ) متضمن آناست .
 اشاره به تفاسير ديگر در معناى آيه شريفه
معناى (همزات الشياطين )
 سوره مومنون ، آيات 99 - 118
وصف حال مشركين در حال رويارو شدن با مرگ و تمناى بازگشت نمودن و عدم اجابت آن(قال ربّ ارجعون ...)
 معناى (برزخ ) و مراد از: (و من ورائهم برزخ الى يوم يبعثون )
مقصود از اينكه در قيامت حسب و نسبى در بين نيست و كسى ازحال ديگرى نمى پرسد
توضيح اينكه اهل عذاب در مقام اعتراف و تقاضاى برگشت مى گويند: (ربّنا غلبتعلينا شقوتنا...)
جواب رد خداوند به توبه و تقاضاى دوزخيان
اشاره به برهانى براى مساءله بعث با بيان منزه بودن خداى ملك حق از انجام كاربيهوده و عبث .
بحث روايتى
پاره اى از روايات مربوط به برزخ و احوال آن
در قيامت هر حسب و نسبى منقطع است جز حسب و نسبرسول اللّه (ص )
روايتى ديگرى درباره بهشت و دوزخ و ساكنان آنها
سوره نور، آيات 1 تا 10
 معنا و مورد استعمال كلمه (سورة ) و مقصود از اينكه فرمود: (سورة انزلناها وفرضناها)
بيان حد زناى زانى و زانيه
معناى اينكه فرمود: (زانى جز با زانيه يا مشركه نكاح نمى كند، و با زانيه جززانى يا مشرك ازدواج نمى كند...)
وجوهى كه درباره اين آيه گفته شده است
تشريع حد قذف
بيان حكم (لعان )
چند روايت در باره آيه حد زنا و آيه : (الزانى لا ينكح الا زانية او مشركة ...) وشاءن نزول آن .
رواياتى درباره آيات راجع به قذف و لعان و شاءننزول آنها
 روايتى در شاءن نزول آيه لعان
سوره نور، آيات 11
بيان آيات مربوط به داستان افك
شناخته و رسوا شدن عناصر فاسد، براى مجتمع صالح و اسلامى خير است (لاتحسبوه شرّا لكم ...)
 توبيخ كسانى كه وقتى اتهام دروغ (افك ) را شنيدند آن را رد و تكذيب نكردند وبدون تحقيق و علم آن را شايع ساختند.
اگر فضل و رحمت خدا بر شما نبود هيچ يك از شما هرگز پاك و تزكيه نمى شد
كسانى كه زنان مؤ منه محصنه را متهم به زنا مى كنند در دنيا و آخرت لعنت شده وعذابى عظيم دارند.
معناى اينكه در آخرت مى دانند كه خدا حق مبين است
روايتى مفصل از (الدر المنثور) دربارهنزول آيات مربوط افك درباره عائشه
موارد اشكال در اين روايت و روايات ديگرى كه از طرق عامه در اين بارهنازل شده است .
رواياتى از طرق شيعه كه بنابر آنها داستان افك درباه ماريه قبطيه ، و تهمت زنندهعائشه بوده .
اشكالاتى كه بر اين روايت نيز وارد است
روايات ديگرى در ذيل آيات مربوط به افك ، قذف و آيه : (الزانى لا يتكح ...)
 سوره نور، آيات 27 تا 34
بيان آيات مربوط به دخولبه خانه ديگران .
اذن عام براى دخول به اماكن عمومى .
دستور غضّ بصر و حفظ عورات
امر به حجاب دارى و آشكار نساختن مواضع زينت و...
امر و تشويق به ازدواج و به عقد قرارداد جهت آزادى بردگان (مكاتبه )
بحث روايتى
رواياتى در ذيل آيات مربوط به استيناس و استيذان در هنگام ورود به خانه ديگران .
 رواياتى درباره چشم فرو بستن از نگاه به نامحرم و حفظ فروج و...
 رواياتى در ذيل آبات مربوط به امر تشويق به نكاح ، مكاتبه با بندگان و نهىاكراه كنيزان به زناكارى
سوره نور، آيات 35
معنا و مفادى كه آيات : (الله نور السموات و الارض ...) متضمن آن است .
معناى (نور) و توضيح مراد از اينكه فرمود: (خدا نور آسمانها و زمين است ).
 خداوند براى همه موجودات (معلوم ) است و همه او را مى شناسند.
مقصود از نور خدا همان نور ايمان و معرفت است كه به مؤ منين اختصاص دارد.
تمثيل نور خدا به نور چراغ (مثل نوره كمشكوة ...). براى بيان تابش نور ايمان ومعرفت در قلوب مؤ منين .
مراد از جمله (نور على نور) در آيه شريفه
مؤ منينى كه داراى ايمان كامل هستند از نور خدا بهره مى گيرند.
وصف حال كسانى كه هيچ گاه از ياد خداوند باز نمى مانند(ع )"
 اشاره به اينكه تسبيح خدا مقدمه حصول معرفت ، و حمد خدا بعد ازحصول معرفت اوست جلّ و علا.
وجه اين كه در (رجال لا تلهيهم تجارة و لا بيع ) الهاء تجارت و بيع هر دو نفى شدهاست .
وجه مقابله بين ذكر خدا و اقامه نماز در آيه شريفه
مقصود از اينكه درباره قيامت فرمود: (تتقلب فيه القلوب و الابصار)
توضيح فراز اولآيه پاداش مؤ منان (ليجزيهم الله احسن ما عملوا).
 توضيح فراز دوم آن (و يزيدهم من فضله ).
توضيح فراز سوم آيه پاداش مؤ منان (و الله يرزق ...).
تشبيه اعمال غير مؤ منين به سرابى كه تشنه آن را آب مى پندارد و نكاتى كه اينتشبيه افاده مى كند.
تشبيهى ديگر: اعمال كفار چون ظلمات متراكم و مضاعفى است كه دست خود را در آننتوانند ديد.
استدلال بر اينكه خدا نور آسمانها و زمين است در آيه : (الم تر ان الله يسبح له منفى السموات و الارض ...).
 نكات و لطائفى در استدلال اين آيه وجود دارد 1 اختصاص تسبيح خدا به عقلا و مرغانهوا.
از علم قطعى به رؤ يت (الم تر) تعبير شده است .
وجه تعليم به حيوانات در آيه شريفه .
وجه اختصاص تسبيح از ميان همه صفات كماليه خدا
نور عمومى خدا و نور خصوصى او همچون رحمت او دو گونه است .
ذكر مواردى از خلقت و تدبير خداوند براى بيان اينكه مبداء و مرجع امور مشيت خداىسبحان است
بيان ديگرى بر انحصار بازگشت امور به مشيت خداوند
 بحث فلسفى
(در بيان اينكه خداوند علت اينكه تامه همه موجودات است ق ما يشاء...)
رواياتى در ذيل آيه نور (الله نور السموات و الارض ...) و مفردات و جملات آن
روايتى كه مى گويد آيه نور مثلاهل بيت عليهم السلام است و بيانى در ذيل آن
بيت اميرالمؤ منين عليه السّلام مصداق اكمل (فى بيوت اذن الله ) است
چند روايت درباره : (رجال لا تلهيهم تجارة و لا بيع ...)
سوره نور، آيات 47 ات 57
ايمان به خدا و پيامبر (صلى اللّه عليه و آله ) و اطاعت خدا ورسول (صلى اللّه عليه و آله ) واجب و ملازم يكديگرند
بيان اينكه نفاق انگيزه اعراض پاره اى از مؤ منان ظاهرى از حكم و حكميترسول اللّه (صلى اللّه عليه و آله ) بوده است
بر خلاف منافقان ، مؤ منان در برابر حكميت و حكم خدا ورسول (صلى اللّه عليه و آله ) تسليم بوده مى گويند: (سمعنا و اطعنا...)
 منافقان سوگندهاى شديد ياد مى كنند كه از تو اطاعت مى كنند، بگو قسم مخوريد...
 رسول را وظيفه اى و شما را وظيفه اى است ، نافرمانى شما به او زيانى نمى رساندو پيروى از او مايه هدايت خود شما است
وعده جميل الهى به مؤ منينى كه عمل صالح انجام مى دهند
 مراد از استخلاف مؤ منين صالح العمل در زمين و مقصود از مستخلفينقبل از ايشان در آيه : (وعد اللّه الذين آمنوا منكم و عملوا الصالحات ...)
مراد از تمكين دين در (وليمكنن لهم دينهم الذى ارتضى لهم ) و بيان مفردات ديگرآيه
اختلاف شديد مفسرين پيرامون مورد نزول اين آيه و مفاد آن
بيان حق مطلب در معنا و مفاد آيه و مورد نزول آن
توضيح اينكه وعده استخلاف در آيه ، جز با اجتماعى كه با ظهور مهدى (ع ) بر پامى شود با هيچ مجتمعى قابل انطباق نيست
رواياتى در شاءن نزول آيات مربوط به منافقين
رواياتى درباره شاءن نزول و مفاد آيه : (وعد اللّه الذين آمنوا منكم و عملواالصالحات ليستخلقنكم فى الارض ...)
 حديثى از اميرالمؤ منين عليه السّلام در نهج البلاغه كه در آن به آيه (وعد اللّه الذينآمنوا...) در عزت و نصرت مؤ منين استدلال كرده اند
وقت استدلال صاحب روح المعانى به حديث فوق در تطبيق آيه با زمان خلفاء
 سوره نور، آيات 58 - 64
بيان آياتى كه متضمن پاره اى از احكام و آداب معاشرت است
بيان يك استثنا از عموم حكم حجاب
معناى اينكه فرمود: (فاذا دخلتم بيوتن فسلموا على انفسكم ) **فاذا دخلتم بيوتافسلموا على انفسكم تحية من عند الله مباركه طيبة ...***
 نهى از بى اعتنايى كردن به دعوت و فراخوانىرسول اللّه (صلى اللّه عليه و آله ) و شانه خالى كردن از احضار و تكليف او (لا تجعلوادعاء الرسول ...)
 (رواياتى در باره مفاد و شاءن نزول پاره از از آيات گذشته )
 سوره فرقان ، آيات 1 - 3
توضيح آيه : (تبارك الذى نزل الفرقان على عبده ليكون للعالمين نذيرا)
 اثبات ملك مطلق براى خداوند (له ملك السموات و الارض )
استنتاج فرزند و شريك نداشتن و انحصار خلقت ، تقدير و تدبير در اوعزوجل
توضيح اينكه خلقت ، تقدير و تدبير منحصرا از آن خداوند است
نكوهش مشركين كه آلهه اى گرفتند كه خالق چيزى نبوده و خود مخلوقند و مالك نفع وضرر، و موت و حيات و نشورى نيستند
 بحث روايتى (دو روايت درباره مقصود از تسميه قرآن به (فرقان ) )
سوره فرقان ، آيات 4 - 20
 حكايت طعنه ها و افترائاتى كه كفار عرب در باره قرآن كريم بهرسول الله (صلى اللّه عليه و آله ) زدند
تقرير و تبيين جوابى كه خداى تعالى به كفار داده(قل انزله الذى يعلم السرّ...)
 طعنه كفار به پيامبر (صلى اللّه عليه و آله ) به اينكه او همچون سايرين غذا مىخورد و...
 جواب خداى تعالى به اين احتجاج و انكار كفار
 مراد از جنات و قصور در آيه شريفه
مبداء و منشاء تكذيب رسول الله (صلى اللّه عليه و آله و سلم ) انكار قيامت است
مقايسه بين احوال دوزخيان و بهشتيان
طرح يك اشكال و پاسخ به آن در ارتباط با مشيت مطلقاهل بهشت
پاسخ معبودهاى كفار به سؤ ال خداى سبحان در قيامت از آنها..آيا شما اين بندگان مراگمراه كرديد؟
معناى جمله (كانوا قوما بورا) كه در جواب آلهه به خداى سبحان آمده
رد استناد بعضى از مفسرين به اين جمله (كانوا قوما بورا) براى اثبات جبر، وشقاوت ذاتى كفار
پاسخ دوم به اشكال مشركين
دو نكته
روايتى درباره شاءن نزول آيه : (و قالوا ما لهذاالرسول ياكل الطعام ...) و دو روايت درباره جهنم و ورود در آن
سوره فرقان ، آيات 21 - 31
احتجاج ديگر كفار در رد رسالت رسول الله (صلى اللّه عليه و آله وسلم ): چراملائكه بر او نازل نشده ، پروردگارمان را نمى بينيم
معناى جمله (حجرات محجورا) و مراد مشركين از بكار بردن آن در قيامت
كفار ملائكه را مى بينند ولى به هنگام مرگ و در روزى كه بشارتى برايشان نيست ومى گويند (حجرا محجورا)
 در آن روز به اعمال كافران مى پردازيم ... فجعلناه هباء منثورا
 معناى (خير) در آيه : (اصحاب الجنة يومئذ خير مستقرا واحسن مقيلا)
توضيح اين تعبير از وقوع قيامت كه فرمود: (يوم تشقق السماء بالغمام ...)
بيان جمله : (الملك يومئذ الحق للرحمن ) و وجه اينكه فرمود: (قيامت بر كفار روزىبس دشوار است )
آه و حسرت ظالم (منحرف از هدايت ) در روز قيامت : (يا ليتنى اتخذت معالرسول سبيلا، يا ويلتى يا ليتنى لم اتخذ فلانا خليلا)
گلايه پيامبر (صلى اللّه عليه و آله ) در روز قيامت از عاصيان امت خود به خداوند
 رواياتى در باره حبط اعمال و در ذيل آيات گذشته مربوط بهاهل جنت و نار)
سوره فرقان ، آيات 32 - 40
 توضيح و تقرير طعنه و اعتراض به ديگر كفار به قرآن از جهت تدريجى بودننزول آن
توضيح اينكه در بيان علت و حكمت تدريجى قرآن فرمود: كذلك لنثبت به فؤ ادك...)
 بيان اينكه نزول تدريجى آيات به هنگام حاجت به آنها كاملترين راه تعليم معارفالهى است
پاسخ به اشكالى در ارتباط با نزول تدريجى آيات
وجوهى كه مفسرين در توجيه نزول تدريجى قرآن گفته اند و بيان ضعف آن وجوه
مفاد آيه : (الذين يحشرون على وجوههم الى جهنم ...)
 و وجوهى كه در معناى حشر بر وجوه گفته شده است
ياداورى هلاك ساختن اقوام كافر پيشين : قوم موسى عليه السّلام ، قوم نوح عليهالسّلام ، قوم عاد و ثمود و اصحاب الرّسّ و اقوام بسيار ديگر
 (رواياتى درباره اصحاب رس و عذاب آنان و...)
 بيان حد مسلحقه (جماع زنان با يكديگر)
 سوره فرقان ، آيات 41- 62
بيان استهزاء كفار و پاسخ خداوند به اينعمل آنها
مراد از معبود گرفتن هواى نفس و توضيحى درباره جمله : (اتخذ الهه هويه )
 نفى سمع و عقل از كفار و تشبيه آنان به چهار پايانبل هم اضل سبيلا
تشبيه و تنظير جهل و ضلالت مردم و هدايت آنان به وسيله انبياء، به كشيدن سايهو...
معناى (مد الظل ) از نظر ديگر مفسرين
اشاره به نعمت باد و آب باران
مقصود از اينكه فرمود با قرآن با دشمنان جهاد كن (جاهدهم به جهادا كبيرا)
تشبيه انقسام مردم به مؤ من و كافر، به آب دو دريا (يكى گوارا و ديگرى ناگوار) وبه خلقت زن و مرد از نطفه
مقصود از استثنا (الا من شاء ان يتخذ الى زبه سبيلا) در آيه :(قل ما اسئلكم عليه من اجر الا من شاء...)
 نظر مفسرين درباره استثناء مذكور
تنها وكيل و متصرف در امور بندگان خدا است كه داراى حيات و ملك و علم مطلق است
معناى جمله (الرحمن فسئل به خبيرا) و اقوال مختلف مفسرين در اين باره
حكايت استكبار مشركين از سجده براى خداوند و فزونى نفرتشان از آن
بيان استغنا و تعزز خداوند در مقابل استكبار مشركين
تنظير روشنگرى عالم روحانى و معنوى انسانها باارسال رسل ، به روشنگرى عالم طبيعت با شمس و قمر
بحث روايتى (رواياتى در ذيل برخى آيات گذشته )
سوره فرقان ، آيات 63 - 77
صفات مؤ منين : تواضع و فروتنى ، و برخورد سالم درمقابل برخورد زشت و لغو جاهلان با ايشان
رعايت اعتدال در انفاق : يكى از صفات مؤ منين
معناى اينكه در وصف مؤ منان فرمود: (لا يدعون مع الله الها آخر) با توجه به عقيدهمشركان درباره عبادت خدا
توجيه مخلد مرتكبين قتل ، زنا و ربا در عذاب
وجوهى كه در معناى تبديل سيئات به حسنات (فاولئكيبدل الله سيئاتهم حسنات ) گفته شد.
 حسنه يا سيئه بودن عمل منوط به آثار عمل است وتبديل سيئات به حسنات نيز به معناى تبديل آثار است
مراد از اينكه درباره مؤ منين فرمود: (لا يشهدون الزورو اذا مروا باللغو مرواكراما)
 وصف ديگر عباد الرحمن : آيات خدا را كوركورانه و بدون معرفت و بصيرت نمىپذيرند
 معناى اينكه ايشان از خداوند مى خواهند: (ما را براى متقين امام قرار بده )
معناى آيه شريفه : (قل ما يعبوا بكم ربى لولا دعاوكم ...)
 بحث روايتى (رواياتى در ذيل آيات گذشته مربوط به اوصاف مؤ منين ، اسراف واقتار، تبديل سيئات به حسنات و...)
سوره شعراء، آيات 1-)
بيان غرض سوره مباركه شعراء و مكى بودن آن
تسلى دادن به پيامبر اكرم صلى اللّه عليه و آله : از اينكه ايمان نمى آورند غصهنخور
معناى اينكه مشركين از (ذكر محدث ) اعراض مى كنند
 معناى جمله : (و ما كان اكثرهم مؤ منين ) و مفاد تعبير به (ما كان )
بحثى عقلى پيرامون علم خدا (نقد و رد سخن جبريون كه براى اثبات جبر، به تعلقعلم خدا به افعال بندگان استناد كرده اند)
(روايتى در ذيل آيه : (ان نشاء ننزل عليهم ..)
سوره شعراء، آيات 10 - 68
غرض اين آيات : مقايسه قوم خاتم الانبياء (صلى اللّه عليه و آله وسلم ) با قومموسى و هارون ، ابراهيم و نوح و...
 اشاره به معناى (خوف ) و فرق آن با (خشيت )
بيان اينكه جمله : (فارسل الى هارون اخى ) حاكى ازتعلل و شانه خالى كردن از مسئوليت نيست
معناى (ذنب ) و مراد از اينكه موسى عليه السّلام فرمود: (و لهم على ذنب )
دلگرمى مى دادند خداوند به موسى و هارون : ما با شمائيم !
گفتگوى موسى عليه السّلام با فرعون
مفاد جمله : (و انت من الكافرين ) كه در خطاب فرعون به موسى عليه السّلام آمدهاست
پاسخ موسى عليه السّلام به سه اشكال و اعتراض فرعون بر آن حضرت
مقصود از ضلالت در سخن موسى عليه السّلام :(قال فعلتها اذا و اءنا من الضالين ...)
 رد گفتار مفسرين در معناى ضلالت در آيه شريفه
مراد از حكمى كه بعد از گريختن موسى عليه السّلام از مصر به او داده شده (فوهبلى ربى حكما)
توضيح مفاد (وجعلنى من المرسلين ) كه جواب اعتراضاول فرعون در استبعاد رسالت موسى عليه السّلام است
توضيح مفاد (و تلك نعمة تمنها على ...) كه پاسخ اعتراض ديگر فرعون است
بيان گفتار مفسرين درباره جمله (الم نربك ) و اشكالات و توجهات مترتب برگفتارشان
اشاره به معتقدات بت پرستان درباره خداى سبحان و ارباب و آلهه
بيان علت اينكه فرعون گفت : (رب العالمين چيست ؟)
تقرير و توضيح جواب موسى عليه السّلام بهسوال فرعون (قال رب السموات و الارض و ما بينهما...)
 دو نكته در ارتباط با پاسخ موس عليه السّلام به فرعون و بيان فساد گفتاربعضى مفسرين در اين زمينه
جواب دوم موسى عليه السّلام به فرعون به سؤال فرعون از حقيقت رب العالمين : (قال ربكم و رب آبائكم الاولين )
فرعون به موسى عليه السّلام بر چسپ ديوانگى مى زند
فرعون موسى عليه السّلام را به زندان تهديد مى كند
موسى عليه السّلام با پيشنهاد اظهار معجزه مى كند
 معجزه عصى و يد بيضاء را نشان مى دهد و فرعون او را متهم به توطئه مى كند
 پيشنهاد بزرگان قوم به فرعون در برابر ارائه معجزات موسى عليه السّلام
واكنش فرعون در مقابل ايمان آوردن ساحران
قسمت ديگر داستان موسى عليه السّلام : كوچ شبانه بنىاسرائيل از مصر و غرق و هلاك فرعون و فرعونيان
نتيجه گيرى از حكايت موسى عليه السّلام و فرعون
سوره شعرا، آيات 69 - 104
سؤ ال و جواب و مهاجه ابراهيم عليه السّلام با پدر و قوم خود درباره پرستش بتها
 توضيحى در باره حقيقت بت پرستى و اينكه بت بصورت قبله اى براى عبادت خداىسبحان نبوده است
اعتراض ابراهيم عليه السّلام بر بت پرستى قوم خود
 ابراهيم عليه السّلام رب العالمين را با وصف خلق و هدايت (تدبير) معرفى و توصيفمى كند (الذى خلقنى فهو يهدين ...)
اشاره ابراهيم عليه السّلام به نعمتهاى مادى خداوند
 وجه اينكه ابراهيم عليه السّلام فرمود به مغفرت خدا طمع دارم ، و مراد از خطيئه اىكه به خود نسبت دارد
 مقصود از (حكم ) و الحاق به صالحين كه ابراهيم عليه السّلام (از پروردگار خودتقاضا كرد (رب هب لى حكما والحقتى بالصالحين )
 مراد از (لسان صدق در آخرين ) در دعاى ابراهيم عليه السّلام : (واجعل لى لسان صدق فى الاخرين )
 بيان اينكه سود نداشتن مال و فرزندان در قيامت نتيجهانحلال اجتماع مدنى و بطلان اسباب اعتبارى در آن روز است
وجوه مختلف در باره مفاد و نوع استثناء (الا من اتى اللّه بقلب سليم ) در آيه : يوملا ينفع ...)
فرجام بد مشركان و جنود ابليس در قيامت
بحث روايتى (رواياتى درباره (لسان صدوق فى الاخرين )، استغفار ابراهيم عليهالسّلام براى پدر، قلب سليم ، شفاعت و...)
 دو روايت در ذيل (و اغفر لابى ) و تصويرحال فرزند مؤ من و پدر مشرك در قيامت
بيزارى مجرمين در روز قيامت از يكديگر
دو روايت در ذيل (فما لنا من شافئين ...) و نااميدى كافران از شفاعت روز جزا
 سوره شعرا، آيات 105 - 122
وجه اينكه قوم نوح را مكذب همه مرسيلن خوانده و فرموده است : (كذبت قوم نوحالمرسلين )
در گفتگوى نوح عليه السّلام با قوم خود، آنان ايمان آوردن افراد بىمال و مكنت به او را بر او خرده مى گيرند
 نوح عليه السّلام از خداوند مى خواهد بين او و قومش قضاى خود را براند
 بحث روايتى (چند روايت درباره نوح عليه السّلام و قوم او)
سوره شعرا، آيات 123 - 140
توبيخ قوم هود عليه السّلام بخاطر اسراف در شهوت (ساختن بناهاى كاخ مانند براىتفاخر و تفريح ) و افراد در غضب
انكار و تكذيب قوم هود عليه السّلام و هلاك گرديدنشان
روايتى درباره دعوت هود عليه السّلام و روايتى درذيل جمله : (اتبنون بكل ريع آية تعبثون )
سوره شعراء، آيات 141 - 159
نهى نمودن صالح عليه السّلام قوم ثمود را از اطاعت امر مسرفان كه فساد مى كنند واصلاح نمى كنند
توضيح اينكه نتيجه انحراف انسان از فطرت ، فساد و افساد در زمينبالمآل عذاب و هلاك است
تكذيب و نافرمانى قوم ثمود و گرفتار شدن به عذاب الهى
سوره شعراء، آيات 160 - 175
توضيح (ما خلق لكم ) كه در سخن لوط عليه السّلام با قوم خود آمده ، با بياناينكه آميزش با همجنس برخلاف نظام خلقت و فطرت انسان است .
سوره شعراء، آيات 176 - 191
اشاره به اينكه اصحاب ايكه چه كسانى بوده اند
دو روايت درباره رسالت شعيب عليه السّلام
سوره شعراء، آيات 192 - 227
معناى (انزال ) و (تنزيل ) و موارد استعمال آن دو در آيات قرآن كريم
توضيح و تفصيل معناى جمله : (نزل به الروح الامين على قلبك )
بيان مراد از قلب ، و چگونگى دريافت وحى بوسيله قلب
وجوه متعدد و بى پايه اى كه راجع به انزال وحى بر قلب پيامبر(صلى اللّه عليه وآله وسلم ) گفته شده است
اشاره به سخيف ترين قول در كيفيت نزول وحى توسط فرشته بر پيامبر صلى اللّهعليه و آله
معناى اينكه فرمود قرآن در كتب انبياى گذشته آمده بود (انه لفى ذبر الاولين )
تفسير (ولو نزلناه على بعض الاءعجمين فقراه عليهم ما كانوا به مؤ منين ) و معناى(اعجمين )
 معناى آيه شريفه : (كذلك سلكناه فى قلوب المجرمين اينچنين قرآن را در دلهاىمجرمان عبور مى دهيم ).
هلاكت هر قومى بعد از اتمام حجت با آنان بوده است
ظالم نبودن خدا به چه معنا است ؟
 پاسخ خداى تعالى به اين افتراى مشركين كه مى گفتند محمد (صلى اللّه عليه و آلهوسلم ) جنى دارد كه قرآن را برايش ‍ مى آورد
 زندگى خاكى ملازم با تكليف است و عصمت انبياء عليهم السلام با مكلف بودن ايشانمنافات ندارد
اشاره به اينكه در دعوت دينى استثنا و تبعيض راه ندارد (و انذر عشيرتك الاقربين )
 توضيح اينكه شياطين بر هر افاك اثيم نازل مى شوند
 جواب به تهمت ديگرى كه مشركان بر پيامبر صلى اللّه عليه و آله وسلم مى زدند واو را شاعر و كلام وحى را شعر مى خواندند
 روايات متعدد درباره آنچه كه پيامبر اكرم صلى اللّه عليه و آله بعد ازنزول آيه : (و انذر عشيرتك الاقربين ) انجام داد
نگرانى پيامبر صلى اللّه عليه و آله از سرنوشت امت پس از خود
روايات متعدد درباره آنچه كه پيامبر گرامى صلى اللّه عليه و آله بعد ازنزول آيه : (و انذر عشيرتك الاقربين ) انجام داد
پيمان برادرى و يارى بستن على عليه السّلام بارسول الله صلى اللّه عليه و آله وسلم بعد از انذار عشيرة اقربين
دو روايت در ذيل (و تقلبك فى الساجدين ) در خطاب بر پيامبر اكرم صلى اللّهعليه و آله است
روايتى درباره شعر و شعرا و نزول آيه : (و الشعراء يتبعهم الغاوون ...)
 سوره نمل آيات 1 - 6
 با تكذيب معاد، انسان متحير، و اعمالش حبط و بلااثر است
سوره ، نمل ، آيات 7 - 14
 معناى (شهاب ) و (قبس ) در (آتيكم بشهاب قبس لعلكم تصطلون
وجوه مختلف درباره مراد از (من فى النار) در آيه شريفه
بيان عدم منافات بين تشبيه عصاى موسى عليه السّلام بعد از القاء، به (ثعبانمبين مار بزرگ ) و به (جانّ مار كوچك )
 توضيحى درباره جمله (انى لا يخاف لدى المرسلون ) و بيان اينكه ترس موسىعليه السّلام مذموم نبوده است
توضيح درباره (الا من ظلم ثم بدل حسنا...)
 سوره نمل ، آيات 15 - 44
نبوت و علم انبياء عليه السّلام اكتسابى نيست و از ديگران به ارث نمى برند
مقصود از (منطق الطير) در سخن سليمان عليه السّلام (علمنا منطق الطير...)
 بيان اينكه مراد از منطق طير در قرآن معناى ظاهرى آن نيست
طوايف مخصوص از جن و انس و طير لشكريان سليمان عليه السّلام بوده اند
عبور سليمان و لشكر او بر فراز وادى مورچه گان
عدم منافات علم سليمان عليه السّلام به منطق الطير با فهميدن كلام مورچه
سليمان عليه السّلام در دعاى خود، الهام شكر نعمت ، انجامعمل صالح و نيز صلاح ذاتى و نفسانى را مى طلبد
ذكاتى كه در دعاى سليمان عليه السّلام مورد توجه است
بيان آيات مربوط به داستان سليمان عليه السّلام و هدهد و ملكه سباء و...
حكايت ملكه سبا و قوم او از زبان هدهد
معناى (خب ء) و مفاد آيه : (الا يسجدوا لله الذى يخرج الخب ء فى السموات والارض ...)
و حجتى كه عليه پرستش آفتاب متضمن است
واكنش سليمان عليه السّلام درباره اخبار هدهد
توضيح سخن ملكه بعد از ديدن نامه سليمان عليه السّلام : (قالت يا ايها الملواانى القى الى كتاب ...)
 اشكالات توجيه مفسرين كريم بودن نامه سليمان را
تفسير مضمون نامه سليمان عليه السّلام به ملكه سبا
 مشاوره ملكه با قوم خود درباره جنگ يا تسليم
راءى ملكه سبا پس از مشورت با قوم خود
سبائيان براى سليمان هديه مى فرستند و او هديه آنان را رد مى كند
تهديد سليمان عليه السّلام خطاب به رئيس هيت اعزامى سبا
 درخواست احضار تخت ملكه توسط سليمان عليه السّلام
آورده شدن تخت بلقيس به وسيله كسى كه (عنده علم من الكتاب )
اختلاف مفسرين در علم الكتاب و اسم اعظم احضار كننده عرش
معناى (ارتداد طرف ) و نقل سخن ديگران درباره آن و مخاطب به آن
احضار تخت بلقيس اظهار معجزه اى با هر از آيات نبوت سليمان عليه السّلام است
ورود ملكه به دربار سليمان عليه السّلام و ايمان آوردنش به رب العالمين
گفتارى پيرامون داستان سليمان (عليه السّلام ) آنچه در قرآن آمده
2 - آياتى كه آن جناب را مى ستايد
 3 - سليمان (عليه السّلام ) در عهد عتيق
4 - رواياتى كه در اين داستان وارد شده
احتجاج حضرت زهرا سلام الله عليها به آيه (وورث سليمان داود) عليه ابوبكردر مسئله غصب فدك
اشاره به وجوهى درباره آوردن تخت بلقيس(قبل ان يرتد اليك طرفك )
 آصف بن برخيا وصى سليمان و حجت پس از او بوده است
سوره نمل ، آيات 45-53
مقصود از (تطيّر) و (طائر) در گفتگوى صالح عليه السّلام و قوم ثمود:(قالوا اطيرنابك و بمن معك ...)
 هم قسم شدن مفسدان براى قتل صالح عليه السّلام واهل او، و مكر خدا و هلاك ساختن آنان
سوره نمل ، آيات 54 - 58
 حكايت اجمالى داستان دعوت لوط عليه السّلام و تكذيب قوم او و هلاكتشان
سوره نمل ، آيات 59 - 81
انتقال از داستانهاى انبياء و اقوامشان به زمان خاتم الانبياء و احتجاج با كفار زمان اوصلى اللّه عليه و آله وسلم
توضيح اينكه دعاى مضطر چون صادقانه است قطعا اجابت مى شود (امن يجيب المضطراذا دعاه و يكشف السوء)
 بيان فساد گفتار برخى مفسرين در ارتباط با آيه شريفه
مقيد بودن اجابت به مشيت خدا منافاتى با استغراق ندارد
خليفه بودن انسان در زمين مستلزم كشف سوء او و رفع موانع از پيش پاى اوست
مقصود از اينكه فرمود: (يبدء الخلق ثم يعيده )
 بطور كلى در عالم وجود بطلان و نيستى راه ندارد
نفى الوهيت آلهه مشركين از طريق نفى ربوبيت آنها و انحصار ربوبيت در خداى سبحان
 برهانى ديگر بر ابطال الوهيت آلهه مشركين با بيان اينكه آنان علمى به غيب و قيامتندارند
توصيف بى خبرى و استعباد و انكار مشركين نسبت به قيامت
معناى آيه : (قل عسى ان يكون ردف لكم بعض الذى تستعجلون ) و مفاد كلمه (عسى) و امثال آن در كلام خداى تعالى
بحث روايتى
رواياتى در مراد از بندگان در (وسلام على عباد الذين اصطفى )
روايتى كه در آن از جمله : (و يجعلكم خلفاء الارض ) وجوب مطلق فرمانبرى ازخليفه (حاكم ) استفاده شده و بيان مجعول بودن آن
نقل و رد روايتى راجع به اينكه پيامبر (صلى اللّه عليه و آله وسلم ) علم غيب نداشتهو...
 سوره نمل ، آيات 82 - 93
 مقصود از (قول ) و اخراج جنبنده اى از زمين كه با مردم سخن مى گويد
مراد از (آيات ) و خشر فوجى از هر امت در آيه : (و يوم نحشر منكل امة فوجا ممن كذب بآياتنا...)
 مقصود از نفخ در صور در آيه : (و يوم ينفح فى الصور ففزع من فى السموات و منفى الارض ...) كدام نفخه است ؟
وجه اينكه تخريب و ويرانى عالم - با پيدايش قيامت - را صنع متقن خود خواند(صنع الله الذى اتقن كل شى ء)
حمل آيه : (و ترى الجبال تحسبها جامدة و هى تمرّمرّ السحاب ) بر حركت جوهرى وبر حركت انتقالى زمين
من ماءمور به عبادت خدا و تلاوت قرآن هستم و بس ، هر كه ايمان آورد براى خود و هركه گمراه گشت عليه خود
 رواياتى درباره مراد از (دابة من الاءرض ) در آيه : (و اذا وقعالقول عليهم اخرجنا لهم دابة من الاءرض )
 چند روايت راجع به مراد از (حسنه ) در آيه : (من جاء بالحسنة فله خير منها)


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 16

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره قصص آيات 14-1
بيان آيات
غرض و مفاد سوره قصص : وعده جميل به مؤ منين با ذكر داستان موسى (عليه السلام )و فرعون
از داستان موسى (ع ) و فرعون مؤ منين بايد درس بگيرند
 وصف كارهاى فرعون و محيطى كه موسى (عليه السلام ) در آن زاده شد
معناى آيه : (و نريد ان نمن على الذين استضعفوا فى الارض ...)
الهام به مادر موسى (عليه السلام ): موسى را شير بده و چون بر او ترسيدى ودريايش بيانداز
معناى (خاطى ء) و (مخطى ) و مقصود از اينكه فرعون و فرعونيان را در گرفتناز نيل (خاطئين ) لقب داد
معناى اينكه فرمود: (واصبح فؤ اد موسى فادغا...)
تعقيب و مراقبت خواهر موسى (ع ) او را بدرخواست مادرش
بازگردانيده شدن موسى (ع ) به دامان مادر به لطف الهى
بحث روايتى
چند روايت در ذيل آيه : (و نريد ان نمن على الذين الستضعفوا...) و جرى تطبيق آنبر ائمه اهل بيت (عليهم السلام )
روايتى متضمن داستان توليد موسى (عليه السلام ) و به رود انداخته شدن او و...
 سوره قصص ، آيات 15 - 21
بيان آيات
فصل دوم از داستان موسى (عليه السلام ): حوادث بعد از بلوغ و بيرون رفتن از مصربه سوى مدين و...
مراد از اينكه موسى (عليه السلام ) بعد ازقتل (خطاءى ) مرد قبطى گفت : (هذا من ...
 مفاد آيه : (قال رب بما انعمت على فلن اكون ظهيرا للمجرمين ) و وجوهى كه در معناىآن گفته شده است
مراد از (مجرمين ) در قول موسى (ع ) (فلن اكون ظهيرا للمجرمين )
 بحث روايتى (چند روايت درباره آمدن موسى (عليه السلام ) به مصر و كشتن مرد قطبىبه خطا و اينكه گفت : ...
 آيات 28-22 سوره قصص
بيان آيات مربوط به فصل سوم داستان موسى : بيرون شدن از مصر به سوى مدينو ملاقات با شعيب (عليه السلام ) و ...
 (مدين ) كدام شهر بوده است ؟
موسى (عليه السلام ) در اعمال خود مراقبت شديد داشته و فقط رضاى خدا را در نظرداشته است
بحث روايتى
رواياتى در ذيل جمله (رب انى لما انزلت الى من خير فقير)
 سوره قصص ، آيات 29 - 42
رواياتى در ذيل آيات راجع به داستان ورود موسى (عليه السلام ) به مدين و ملاقاتبا شعيب (عليه السلام گشتن و...
توضيحى در مورد تكلم خداى تعالى با موسى (عليه السلام ) در طور سينا از وراىحجاب (شجرة )
وجوه مختلف در معناى جمله : (واضمم اليك جناحك من الرهب ...) در خطاب خداوند بهموسى (عليه السلام )
سبب درخواست موسى (ع ) از خداوند كه هارون را به يارى اش بفرستد
 سخن فرعونيان در تكذيب موسى (عليه السلام ) و جواب آن حضرت بدانان
مقصود فرعون از اينكه به (هامان ) گفت : برايم برجى بساز (لعلى اطلع الىاله موسى )
مراد از اينكه فرمود: فرعونيان را پيشوايانى كه به سوى آتش مى خوانند قرارداديم ...
بحث روايتى (رواياتى در ذيل برخى آيات گذشته مربوط به موسى (عليه السلام )و دعوت او)
گفتارى پيرامون داستانهاى موسى (عليه السلام )و هارون - در چندفصل
1- مقام موسى نزد خدا و پايه عبوديت او.
2- آنچه از سرگذشت موسى كه در قرآن آمده است
3 - مقام هارون نزد خدا و پايه عبوديت او
4 - داستان موسى (عليه السلام ) در تورات عصر حاضر
آيات 56-43 سوره قصص
بيان آيات
اشاره به سياق نزول اين آيه شريفه
جواب به مشركين كه هم قرآن و هم تورات را رد و انكار مى كنند و گفتند: (سحرانتظاهرا) و (انا بكل كافرون )
مدح و ستايش طايفهى اى از اهل كتاب كه به قرآن ايمان آوردند و... و مژده به ايشانكه دوبار پاداش داده مى شوند.
بحث روايتى (رواياتى در ذيل آيات گذشته )
 بيان گرامى تر بودن حضرت محمد(ص ) و امت او نزد خدا از موسى (ع ) و امت او
شاءن نزول (لذين آتيناهم لكتاب ...) و ميان معناى (و يدرون بالحسنة السية )
 روايت جعلى اهل سنت درباره كفر ابوطالب و بيان اينكه ائمه اطهار (ع )قائل به ايمان او هستند
 سوره قصص ، آيات 57 - 75
 بيان آيات
غرض كلى آيات : بيان بهانه ديگرى از مشركين بر عدم ايمانشان به قرآن
پاسخ به اين عذر و بهانه مشركين كه اگر ايمان بياوريم از سرزمينمان رانده مىشويم
جواب ديگرى به آن بهانه : تنعم و بهره مندى مادى درحال كفر و بى ايمانى ، در معرض هلاكت و فنا است
ترجيح پيروى هدى بر ترك آن با مقايسهحال پيروان هدايت با حال پيروان هوى
سخن پيشوايان شرك در روز قيامت كه در مقام بيزارى جستن از پيروان خود (مشركين )
 معناى و مراد از جمله (اءغوينا هم كما غوينا)
معناى اينكه كورى به اخبار نسبت داده شده (فعميت عليهم الانباء) نه به خود مشركين
 پاسخ ديگر به عذر و بهانه مشركين
بيان اينكه خداوند داراى اختيار تكوينى (يخلق ما يشاء) و تشريعى (ويختار) است
معناى مختار بودن انسان و بيان اينكه او در برابر اراده تكوينى و تشريعى خدااختيارى ندارد
 مقصود از اينكه فرمود: (ما كان لهم الخيرة )
 سه وجه براى اينكه فقط خدا مستحق پرستش است : (له الحمد فى الاولى و الاخرة وله الحكم و اليه ترجعون )
اثبات توحيد ربوبى خداى تعالى با بيان عجز آلهه مشركين از آوردن نور يا ياآوردن شب
در قيامت كه روز كشف حقائق است بطلان پندار مشركان آشكار مى گردد (فعلمواان الحقلله ...)
بحث روايتى (چند روايت در ذيل برخى آيات گذشته )
سوره قصص ، آيات 76 - 84
بيان آيات مربوط به قارون كه بهره مندى ازمال و ثروت او را از خدا غافل ساخته به هلاكتش انجاميد
 اشاره اى لطيف به كثرت فراوان ثروت قارون (ان مفاتحة لتنوء بالصبة اولىالقوة )
 گفتگوى مؤ منين با قارون و اندرزدادن به او به اينكه سرمستى نكند و با انفاقاموال براى آخرت توشه بياندوزد
پاسخ مستكبرانه قارون : اموال من حاصل كاردانى و مهارت خودم مى باشد و كسى در آنسهيم نبوده حق مداخله ندارد
جواب به قارون با يادآورى اينكه خداوند پيش از او كسانى توانگرتر از او را هلاكساخته است بدون اينكه علم و ...
 وجوهى كه در معنااى جواب قارون (انما اوتيته على علم عندى ) گفته شده است
ديدگاه يكدسته (دنياپرستان ): تمناى داشتن ثروتى چون ثروت قارون
دسته اى ديگر (مؤ منان ): (ثوب اللدخير...)
 بعد از هلاكت قارون ، برآرزومندان ثروت او معلوم گشت كه وسعت و تنگى رزق تابعمشيت خدا است .
بهشت مختص كسانى است كه در اين دنيا خواهان برترى جوئى و فساد نباشند
 اشاره به اينكه ملاك در ثواب و عقاب ، آثارحاصل از اعمال است
بحث روايتى (رواياتى درباره داستان قارون و آيات مربوط به آن )
داستان قارون در تورات حاضر
 چند روايت درباره تواضع و بيان اينكه بسا مى شود كه بند كفش كسى موجب عجب واستعلاى او مى شود
سوره قصص ، آيات 85 - 88
معناى آيه و وجوه مختلفى كه درباره مراد از (معاد) در آن گفته شده است
معناى جلمه (قل ربى احملم من جاء بالهدى ...) و سخن بعضى مفسران درباره آن
شرح و توضيح اينكه توحيد خداوند را به(كل شى ء هالك الا وجهه ) تعليل فرمود
 بيان وجه ديگرى در تغيير (كل شى ء هالك الا وجهه )
جواب به يك شبه و اشاره به اينكه مقصود از هلاكت نابودى نيست
وجوه مختلف و متعددى كه درباره مراد از هلاكتكل شى ء و استثناى وجه خدا گفته شده است .
 بحث روايتى
(رواياتى درباره معنى و مفاد جمله : (كل شى ء هالك الا وجهه )
 سوره عنكبوت آيات 1 - 13
حاصل و خلاصه اى از غرض و مفاد سوره عنكبوت و اشاره به مكى بودن آن
بيان سنت الهى مبنى بر امتحان و آزمايش امت ها
علت فتنه و امتحان الهى : تمايز راستگويان از دروغ گويان در ادعاى ايمان
معناى آيه : (ام حسب الذين يعملون السيئات ان يسبقونا...)
مفاد آيه : (من كان يرجو القاء الله ...) و مردا از (لقاء الله )
امر به نيكى به والدين و نهى از پيروى ايشان در شرك ورزيدن به خدا
وصف مؤ منين زبانى كه ايمان عاريتى دارند
 طائفه مورد بحث در آيات سابق همان منافقين اند
 مشركين نه تنها عذاب ديگران را بدوش نمى كشند بلكه عذابشان مضاعف خواهد بود
 رواياتى در معنى و شاءن نزول آيه : (احسب الناس ان يتركوا...) و آيه : (و منالناس من يقول آمنا...)
داستان عياش بن ابى ربيعه و نزول آيه (و ما كان لمؤ من انيقتل مؤ منا الاخطاء) درباره او
 رواياتى كه مى گويد امت اسلام پس از پيامبر(ص ) در بوته فتنه و آزمايش قرار مىگيرند
 دو روايت در ذيل : (ليحملن اثقالهم و اثقالا مع اثقالهم )
 سوره عنكبوت ، آيات 14 - 40
بيان اين آيات شريفه كه به هفت داستان از انبياء و آزمايش شده امم ايشان اشاره دارد
 توضيح سخن ابراهيم (عليه السلام ) به قوم خود در مقام دعوت به توحيد و عبادتخدا و ابطال بت پرستى
احتجاج بر مساءله معاد با اشاره به آغاز خلقت خلق
احتجاج بر مساءله معاد با اشاره به آغاز خلقت خلق
بت پرستى دليل و مستندى نداشته ، منشاء آن تقليد و علاقه هاى قومى است
بيان عاقبت بت پرستى : عابد و معبود يكديگر را تكفير مى كنند
 تنها لوط(ع ) است كه به حضرت ابراهيم (ع ) ايمان آورد
 معنى و مورد استعمال كلمه (اجر) و مقصود از اينكه درباره ابراهيم (عليه السلام )فرمود: (وآتينا اجره فى الدنيا)
مراد از اتيان رجال ، قطع سبيل و اتيان منكر در نادى كه قوم لوط مرتكب مى شده اند
 نفرين لوط قومش را و به استجابت رسيدن آن
مقصود ابراهيم (ع ) از (ان فيها لوطا...) خطاب به ملائكه عذاب
اشاره به امتحان و ابتلاء قوم مدين ، عاد و ثمود و... و گرفتار شدنشان به عذابالهى
بحث روايتى (رواياتى در ذيل بعضى آيات گذشته )
 رواياتى درباره عمل قوم لوط و عذاب الهى آنان
سوره عنكبوت ، آيات 41 - 55
تمثيل اتخاذ ارباب و آلهه و روى آوردن به غير خدا به اتخاذ سست ترين خانه ها،خانه عنكبوت
معنى و مفااد آيه شريفه : (ان الله يعلم ما يدعون من دونه من شى ء...)
 خلقت ، تدبير و ولايت ملازم يكديگرند و هر سه مختص به خداى تعالى است
چگونه نماز ايستادن را از فحشا و منكر باز مى دارد
 جواب به اين اشكال كه چرا بسيارى از نمازگزاران مرتكب كبائر و منكرات مى شوند؟
 حق مطلب در پاسخ اشكال فوق
معناى (ذكر) و مقصود از اينكه درباره نماز فرمود: (و لذكر الله اكبر)
 وجوه مختلفى كه مفسرين در معناى (ولذكر الله اكبر) گفته اند
مقصود از مجادله نيكو با اهل كتاب كه بدان امر فرموده است
احتجاج بر اثبات اينكه قرآن نازل از ناحيه خداى سبحان است
بحث روايتى
رواياتى در ذيل آيه : (ان الصلوة تنهى عن الفحشاء و المنكر و لذكر اللهاكبر)
 رواياتى درباره ياد خدا و در ذيل (ولذكر الله اكبر)
 چند روايت حاكى از اينكه مراد از (الذين اوتوا العلم ) ائمه (عليهم السلام ) هستند ودرباره شاءن نزول آيه : ...
 سوره عنكبوت ، آيات 56 - 60
 امر و تحرص به مهاجرت و صبر كردن بر مشكلات هجرت
مرگ براى شما قطعى است پس خد را براى آخرت مهيا سازيد
 بحث روايتى (رواياتى در ذيل آيات : (الم تكن ارض الله واسعة ...) و(كل نفس ذائقة الموت ) و (كاءين من دابه لا تحمل رزقها...)
همه انسانها مى ميرند حتى پيامبران (انك ميت و انهم ميتون )
 آيات 69-61 سوره عنكبوت
ضد و نقيض ها در اعتقادات مشركين درباره خالق و مدبر عالم
ضيق و وسعت روزى و معيشت بدست خداوند است و بس
توضيح اينكه زندگى دنيا لهو و لعب و زندگى آخرت حيات واقعى است
حكايت تناقض ديگر از تناقضهاى مشركين
مكه مكرمه حرم امن الهى است
معناى آيه : (والذين جاهدوا فينا لنهدينهم سبلنا و ان الله لمع المحسنين )
 بحث روايتى (چند روايت در ذيل برخى آيات گذشته )
 سوره روم ، آيات 1 - 19
اشاره به مضامين و غرض سوره مباركه روم
وجوهى كه در معناى آيه : (يومئذ يفرح المؤ منون بنصر الله ...) و ارتباط آن باقبل (غلبت الروم ...) گفته شده است
اشاره اى در مورد وجه اينكه خداوند خلف وعده نمى كند (لا يخلف الله وعده )
چند وجه در بيان مفاد آيه : (يعلمون ظاهرا من الحيوة الدنيا...)
 توضيح مراد از اينكه فرمود: خداوند جهان را جز به (حق ) و(اجل مسمى ) نيافريد
دو وجه در معناى آيه : (ثم كان عاقبة الذين اساؤ ا السوآى ان كذبوا بآيات الله...)
 نكاتى كه از آيه : (فسبحان حين تمسون و حين تصبحون وله الحمد...) استفاده مىشود
بحث روايتى (نقد رواياتى كه در ذيل آيه : (غلبت الروم ...) و شرطبندى با مشركينبر سر غلبه روم نقل شده )
شرطبندى ابوبكر با مشركين بعد از نزول آيه تحريم قمار بوده است .
 سوره روم آيات 20 - 26
اشاره به مراد از اينكه در مقام بر شمردن آيات خود فرموده است خدا شما را از خاكآفريد
بيان اينكه خلقت ازواج و جعل مودت و مهربانى بين زن و مرد از آيات خدا است
اختلاف انسانها از نظر زبان ، نژاد و... از آيات الهى است
يادآورى آيات الهى ديگر: خوابيدن در شب ، تلاش در روز، رعد و برق ،فروفرستادن باران و...
 مراد از، قيام آسمان و زمين در (و من آياته ان تقوم السماء و الاءرض باءمره )
 يادآورى آيات الهى ديگر: خوابيدن در شب ، تلاش در روز، رعد و برق ،فروفرستادن باران و... نكاتى كه در ترتيب بيان آيات وجود دارد
همه موجودات تحت از اطاعت تكوينى خداوند هستند
 سوره روم ، آيات 27 - 39
طرح يك اشكال و بيان وجوه مختلفى در پاسخ به آن
پاسخ ديگرى از صاحب كشاف و بيان چهاراشكال به آن
جواب به اشكال فوق با بيان مفاد جمله : (وللهالمثل الاءعلى )
 تمثيلى متضمن رد و ابطال پندار مشركين درباره اينكه خدا از مخلوقات خود شركايىدارد
شرح مفاد آيه : (فاقم وجهك للدين حنيفا فطرة الله التى فطر الناسعليها...)
 بيان اينكه فطرت انسان هادى همه افراد در هر عصر و مصر به سوى سعادت است
اقوال مختلف مفسرين درباره مفردات و مفاد آيه (فاقم وجهك للذين حنيفا...)
 كلام فخر رازى در مراد از (لاتبديل لخلق الله ) و بياناشكال آن
نهى از تخرب و تفرق در دين كه از صفات مشركين و ناشى از پيروى آنان از اهواءخود است
مراد آيه شريفه و بيان عدم منافات آن با آيه (و اذا مس الانسان ضردعوا...)
 وسعت و تنگى معيشت تابع مشيت خدا است (يبسط الرزق لمن يشاء و يقدر)
مراد از (ربا) و (زكات ) در آيه : (و ما آتيتم من ربا ليربوا...)
 بحث روايتى
روايتى درباره شاءن نزول آيه : (ضرب لكم مثلا من انفسكم ...) كه در مقام نفىاعتماد به شريك داشتن خدا است
رواياتى در ذيل آيه : (فطرة الله التى فطر الناس عليها...) و بيان مراد از(فطرت )
 چند روايت حاكى از اينكه كل مولود يولد على الفطرة ...
فدك حق مسلم حضرت زهرا(س ) بوده است
گفتارى در معناى فطرى بودن دين در چندفصل
1 - هدايت عامه موجودات بسوى غايت تكوينى خود
 2 - زندگى اجتماعى و نياز به قانون ويژگى انسان است
3- دين (مجموعه سنن قوانين ) بايد در جهت برآوردن حوائج حقيقى انسان و مطابق بافطرت و تكوين تشريع شده باشد.
 4 - اسلام (دين فطرت )، (دين خدا) و(سبيل الله ) است
سوره روم ، آيات 40 - 47
هيچ شاءنى از شؤ ون عالم از (خلقت ) جدا نيست و لذا خالق عالم را شريكى نيست
 اشاره به وجود رابطه مستقيم بين اعمال مردم و حوادث عالم
سخن عجيب مفسرين در ذيل آيه (ظهر الفساد فى البر و البحر...)
 دو دسته شدن مردم در روز قيامت ، كافران به سوى جهنم و نكو كرداران به سوىبهشت
پاداشى كه خدا به مؤ منان صالح العمل مى دهدفضل او است كه ناشى از محبت خدا به بندگان خود مى باشد
يادآورى آيت (باد) و آثار آن
بحث روايتى (رواياتى در ذيلآيه : (ظهر الفساد...) و برخى ديگر از آيات گذشته )
سوره روم ، آيات 48 - 53
استدلال بر توحيد و معاد با يادآورى انزال باران و ديگرافعال خداى تعالى
خدايى كه زمين موات را (با فرستادن باران ) زنده مى كند مردگان را نيز زنده خواهدكرد
سوره روم ، آيات 54 - 60
يادآورى مراحل خلقت و حيات انسان
وصف حال مجرمين در قيامت كه فاصله بين مرگ و بعث خود را ساعتى بيش نمىپندارند
 سوره لقمان ، آيات 1 - 11
مضامين سوره مباركه لقمان و غرض از نزول آن
نكوهش كسى كه براى منصرف ساختن مردم از حقائق و معارف قرآن ، به ترويج (لهوالحديث ) مى پرداخته است
توصيف خريدار لهو الحديث : گويا گوشش در برابر تلاوت قرآن كر است
بحث روايتى (رواياتى درباره شاءن نزول آيه : (و من الناس من يشترى لهو الحديث...) و اينكه غنا لهو الحديث است )
رواياتى دال بر حرمت غنا و موسيقى
حديثى از امام سجاد(ع ) در بيان شدت حرمت موسيقى
سوره لقمان ، آيات 12 - 19
(شكرگزارى خداوند) حكمتى است كه خدا به لقمان عطا فرمود.
 اشاره به علت اينكه شرك به خدا ظلم عظيم است
تشكر از پدر و مادر شكر خدا است
بيان موردى كه نبايد در آن از والدين اطاعت كرد
 بخاطر والدين نبايد از دين - كه رهنماى سعادت ابدى است - چشم پوشى كرد
 علم خداوند به تمامى پنهان ها احاطه دارد
 معناى اينكه لقمان بعد از امر فرزند به صبر بر مصائب ، صبر را از (عزمالامور) خواند
 توضيح سفارشات ديگر لقمان به فرزند: (و لا تصعر خدك للناس ...)
بحث روايتى
رواياتى درباره حقوق والدين و حد اطاعت از ايشان
رواياتى درباره نماز، صبر و پرهيز از گناهان كوچك و راجع به معناى جمله : (ولاتصعر خدك للناس )
 گفتارى پيرامون داستانلقمان و پاره اى از كلمات حكمت آميز او - در دوفصل
1 - شخصيت و داستان لقمان و حكمت داده شدنش ، در روايات
پاره اى از مواعظ و حكم آن جناب
سوره لقمان ، آيات 20 - 34
 معناى اينكه فرمود: (سخر لكم ما فى السموات و ما فى الارض )
 نكوهش از مجادله بدون علم و از روى تقليد درباره خدا
 احتجاج بر وحدانيت خداى تعالى در الوهيت و ربوبيت ، از طريق انحصار ملك حقيقى دراو، و غنى و ...
 افاده كثرت و وستعت خلق و تدبير خداى تعالى
بيان امكان معاد در برابر استبعاد مشركين
اعتراض به آينه شريفه و پاسخ به آن
استشهاد براى علم خدا به اعمال بندگان به تدبير جارى در نظام شب و روز
 معناى (حق ) بودن خداى تعالى و (على ) و (كبير) بودن او عزاسمه
معناى جمله : (و لا يغرنكم بالله الغرور)
 بيان اينكه خداوند عالم به هر كوچك و بزرگ است
بحث روايتى
چند روايت در بيان مراد از نعمت هاى ظاهر و باطن درذيل آيه (واسبغ عليكم نعمه ظاهرة و باطنة )
وصف دنيا از زبان اميرالمؤ منين (عليه السلام ) در جواب مردى كه از دنيا بدگويى مىكرد
چند روايت در مورد انحصار علم به چند چيز در خداى تعالى درذيل آيه : (ان الله عنده علم الساعة و...)
 سوره سجده ، آيات 1 - 14
بيان آيات
اجمال مطالبى كه سوره مباركه سجده متضمن است
مقصود از قومى كه پيش ز پيامبر اسلام (صلى الله عليه و اله و سلم )، پيامبر بهسويشان فرستاده نشده بود (ما اتيهم ن نذير من قبلك )
 استواء خداوند بر عرش كنيه از مقام تدبير موجودات بعد از خلقت آنها است
تحليل معناى شعاعت و اينكه جز خداوند ولى و شفيعى نيست
معناى ديگرى كه مفسرين براى جمله : (ما لكم من دونه من ولى و لا شفيع )قائل شده ند و براى آن توجيهاتى كرده اند
 توضيح مفاد آيه : (يدبر الامر من السماء الى االارض ثم يعرج اليه فى يوم كانمقداره الف سنة مما تعدون )
 اشاره به حقيقت حسن و بيان اينكه خلقت و حسن متلازمند (احسنكل شى ء خلقه ) و زشتى و بدى ذاتى مخلوقات نيست
مراد از انسان در جمله : (و بدء خلق الانسان من طين )
 سخن كفار در مقام استعباد معاد، و جواب به آن
بيان اينكه مرگ انسان نابودى انسان نابودى او نيست با توضيحى راجه به تجردنفس
جلوه اى از حال مشركين در روز قيامت
اشاره به قضاى الهى در امر هدايت و ضلالت انسانها
 بحث روايتى (رواياتى درباره توفى ملك السموات و...)
 گفتارى پيرامون پيدايش انسان نخستين
بررسى آنچه در قرآن در اين باره آمده است
نظريان و فرضيات مختلف در اين باره ، از آن جمله فرضيه تطور انواع
بيان عدم دلالت آياتى كه احيانا براى تاءييد فرضيه تطور بدانها استشهاد شدهاست بر صحت اين فرضيه
سوره سجده ، آيات 15 - 30
 از نظر اوصافشان
معرفى مؤ منين از نظر اعمالشان
بشارت به مؤ منين به پاداشى مافوق علم و تصور همگان (فلا تعلم نفس ما اخفى لهممن قرة اعين )
 مقايسه مومن و كافر از نظر عاقبت آنها، پاداش و جزاى الهى
وجوه مختلف درباره مراد از (بلقائه ) در آيه (و لقد آتينا موسى الكتاب فلا تمنفى مربة من لقائه ...)
 مقصود از (فتح ) در آيه : (و يقولون متى هذا الفتح ...)
 بحث روايتى
رواياتى دز ذيل آيه (تتجافى جنوبهم عن المضاجع ) و (فلا تعلم نفس ما اخفىلهم من قرة اعين ...)
 رواياتى در عظمت نماز شب و فضيلت شب و روز جمعه
چند روايت در ذيل آيه (افمن كان مؤ منا كمن فاسقا...) و (لنذيقنهم من العذاب الادنى...)
 سوره احزاب ، آيات 1 - 8
اشاره به زمينه نزول آيه : (يا ايهاا النبى اتق الله و لا تطع الكافرين و المنافقين...)
 معناى جمله : (ما جعل الله من قلبين فى جوفه ) و ارتباط آن را باقبل و بعد
الغاء رسم و سنت (ظهار) و (دعاء و تبنى - فرزند خواندگى
توضيح مفاد و مراد از اينكه فرمود: (النبى اولى بالمؤ منين من انفسهم و ازواجهامهاتهم )
 بيان الويت در توراث صاحبان رحم از مؤ منين
الغاء سنت توراث غير ارحام از يكديگر - مراد از ميثاقى كه خداوند از پيامبرانگرفت
وجوهى كه درباره مراد از اينكه فرمود: (تا از راستى راستگويان بپرسد) گفتهاند
 بيان اينكه مراد از راستى در جمله : (ليسئل الصادقين عن صدقهم ) انطباق پيمانالهى در عالم ذربا كردار و عمل در اين عالم است
بحث روايتى
روايتى درباره شاءن نزول آيه : (يا ايها النبى اتق الله ...)
چند روايت حاكى از اينكه پيامبر (صلى الله عليه و آله و سلم ) فرمود هر كه را منمولايم على (عليه السلام ) مولا است در ...
 سوره احزاب ، آيات 9 - 27
 بيان آيات مربوط به داستان جن احزاب (خندق )
 حكايت ترس و بهانه تراشى منافقان و بيماردلان بعد از مشاهده لشكر انبوه دشمن وسخن پراكنى هايشان در ...
 مقصود از اينكه فرمود: (لقد كان لكم فىرسول الله اسوة حسنة ...)
 وصف حال مؤ منين بعد از ديدن لشكريان احزاب : افزون گشتن ايمان ، وفا و استوارىبر عهده و...
 بيان وصف مؤ منينى كه به عهد خود وفا كردند
 اشاره به اينكه بسا مى شود گناه مقدمه سعادت و آمرزش مى شود
 بحث روايتى
داستان اجتماع قبائل مختلف عرب براى جنگ با پيامبر (صلى الله عليه و آله و سلم ) ووقايع جنگ احزاب : حفر خندق و...
 يكى از معجزات پيامبر اكرم (ص ) در واقعه حفر خندق
يكى ديگر از دلائل نبوت حضرت خاتم (ص ) در واقعه خندق
روياروئى لشكر اسلام و كفر در جنگ خندق
آغاز درگيرى و به ميدان آمدن عمرو بن عبدود و مقابله اميرالمؤ منين (عليه السلام ) بااو
 پيروزى اميرالمؤ منين بر عمرو بن عبدود و بيان ارزش آن از زبان مبارك پيامبر(ص)
 نيرنگى كه يكى از مؤ منان بعد از اجازه گرفتن از پيامبر (صلى الله عليه و آله وسلم ) براى ايجاد تفرقه بين دشمنان به كار برد
 خذيفه بن اليمان از جنگ خندق سخن مى گويد
 خاتمه جنگ احزاب و روانه شدن سپاه اسلام به سوى بنى قريظه و محاصره آنانو...
 سرانجام يهوديان بنى قريظه و حكميت سعد بن معاذ درباره آنها
 سرانجام حق ستيزى كعب بن اسيد يهودى و شاءننزول (و انزل الذين ظاهروهم ...)
 سوره احزاب ، آيات 28 - 35
 بيان آيات
بيان آيات مربوط به همسران رسول الله (صلى الله عليه و آله و سلم )
 مخير كرد پيامبر اكرم (ص ) همسران خود را بين دو امر
 تنها ملاك سعادت و كرامت (تقوى ) است و هيچ حسب و نسب از آن جمله همسرى پيامبر(صلى الله عليه و آله و سلم )...
 اشاره بر مضاعف بودن پاداش و كيفر، زنان پيامبر(ص ) در برابرعمل خوب و بد خود
 دستوراتى چند به همسران پيامبر اكرم (ص )
 (اهل البيت ) و مخاطب آيه (يريد الله ليذهب عنكم الرجساهل البيت و يطهركم تطهيرا) چه كسانى هستند؟
 اثبات اينكه مراد از (اهل البيت ) و مخاطب آيه تطهير، خمسه طيبه (پيغمبر، على ،فاطمه ، حسن و حسين عليهم ...
 آيه تطهير بدنبال آيات مربوط به زنان پيامبرنازل شده است
مفاد آيه تطهير عصمت اهل بيت (ع ) به اراده تكوينى خداوند است
اشاره به فرق بين اسلام و ايمان و اشاره به اينكه در شريعت اسلام از نظر حرمت وكرامت بين زن و مرد فرق نيست
بحث روايتى
شاءن نزول آيه (يا ايها النبى قل لازواجك ...)
 رواياتى در ذيل آيات مربوط به همسران پيامبر(صلى الله عليه و آله و سلم )
 نام و مشخصات همسران و كنيزان رسول الله (ص )
 اغصار اهل بيت (ع ) در پنج تن بنقل از ام سلمه
روايات متعدد درباره نزول آيه تطهير درباره پنج تن (عليهم السلام ) كه در زيركساى پيامبر(صلى الله عليه و آله و سلم ) ...
 رواياتى درباره اينكه رسول الله (صلى الله عليه و آله و سلم ) مدتى را هر صبحبه در خانه على (عليه السلام ) ...
 چند روايت متضمن اينكه مقصود از اهل بيت رسول الله (صلى الله و آله و سلم ) همسران آنحضرت نيستند
 سوره احزاب ، آيات 36 - 40
 بيان مراد از قضاى خدا و رسول (صلى الله عليه و آله و سلم ) در اين آيه
معناى آيه (و ما كان لمؤ من و لا مؤ منة اذا قضى الله و رسوله امرا...)
 توضيح آيه : (و اذ تقول للذى انعم الله عليه و انعمت عليه ...) كه راجعه بهازدواج پيامبر(صلى الله عليه و آله و سلم )...
بيان اينكه جمله (و تخشى الناس والله احق ان تخشيه ) متضمن تاءييد و انتصار آنجناب است
اشاره به اشتباه مفسرين در ارتباط با آيه فوق
اشاره به فرق بين (خوف ) و (خشيت ) و اينكه خوف به انبياء (عليهم السلام )نسبت داده مى شود ولى خشيت از ...
 پاسخ به اعتراض مردم درباره ازدواج پيامبر با همسر پسرخوانده اش
بحث روايتى (رواياتى پيرامون آيات مربوط به ازدواج پيامبر (صلى الله عليه وآله و سلم ) با همسر مطلقه زيد بن حارثه )
 سوره احزاب ، آيات 41- 48
معنى و مراد از ذكر و تسبيحى كه مؤ منان بدان امر شده اند و وجه اينكه فرمود:(سبحوه بكرة و اصيلا)
 مقصود از درود فرستادن خدا بربندگان كه بسيار ياد خدا مى كنند
 اشاره به معناى (شاهد) و (سراج منير) بودن پيامبر گرامى (صلى الله عليه وآله و سلم )
 بحث روايتى رواياتى درباره فضيليت ذكر خدا درذيل آيه : (يا ايها الذين آمنوا ذكروا الله ذكرا كثيرا)
 سوره احزاب ، آيات 49 - 62
 بيان آيات مربوط به نكاح و طلاق كه بعضى مخصوص پيامبر (صلى الله عليه وآله و سلم ) و برخى راجع به همه مسلمانان است
بيان هفت طائفه از زنان كه خدا در پيامبر(ص )حلال كرده است
دستور به مسلمانان كه از وراى حجاب با همسران پيامبر (صلى الله عليه و آله و سلم) ملاقات كنند
 معناى صلات خدا و ملائكه و مؤ منين بر پيامبر اكرم (ص )
 معناى اينكه خدا آزاردهندگان پيامبر(صلى الله عليه و آله و سلم ) را در دنيا و آخرتلعنت كرده است
وجه اينكه آزار مؤ منين را (بهتان ) و (اثم مبين ) خواند
 تهديد منافقين و بيماردلان و شايعه پرااكنان به اخراج از شهر و مدور ساختن خونشان، اگر از فساد دست نكشند
 بحث روايتى
چند روايت درباره احكام و آداب طلاق
رواياتى در ذيل آيات مربوط به ازدواج پيامبر (صلى الله عليه و آله و سلم ) و احكاممربوط به ...
 شاءن نزول آيه (و امراء مؤ منة ان وهبت نفسها للنبى ...)بنقل از كتاب شريف كافى
شاءن نزول آيه (يا ايها الذين آمنوا لا تدخلوا بيوت النبى ...)
 چند روايت درباره معناى صلوات خدا و ملائكه و مؤ منين بر پيامبر (صلى الله عليه وآله و سلم ) و كيفيت ...
 دو روايت در ذيل آيه مربوط به حجاب زنان و درذيل آيه متضمن تهديد منافقان و بيمار دلان و شايعه پراكنان
سوره احزاب ، آيات 63 - 73
 وصف حال كافران در عذاب قيامت و عذر آوردنشان به اينكه ما بزرگان خود را پيروىكرديم و گمراه شديم
توضيحى درباره اينكه صلاح اعمال و غفران ذنوب را نتيجه و فرع بر(قول سديد) آورد
بررسى احتمالات مختلف در مراد از امانتى كه به انسان به وديعه سپرده شده است
بيان اينكه مراد از اين امانت ولايت الهى و كمال در اعتقاد وعمل حق است و مقصود از حمل انسان دارا ...
 پاسخ به ين پرسش كه چراى خداى حكيم و عليم چنين بار سنگينى را بر انسان ظلومو جهول بار كرد
 معناى عرضه امانت به آسمانها و زمين و وصف انسانحامل آن به ظلوم و جهول
اقوال مختلف مفسرين در تفسير آيه : (انا عرضناالاءمانة ...) و مراد از امانت و عرضآن
بحث روايتى
روايات و اقوالى درباره مقصود از اذيت بنىاسرائيل به موسى (عليه السلام ) در ذيل آيه : (لا تكونوا ...
 دو روايت درباره امانتى كه خدا عرضه كرد
 توضيحى درباره اينكه مقصود از آن امانت ، ولايت اميرالمؤ منين (عليه السلام ) است
سوره سبا، آيات 1 - 9
موضوعاتى كه در سوره مباركه سباء از آن بحث شده
استدلال بر بعث و جزا با استناد به عموميت ملك ، وكمال علم خداى تعالى
پاسخ به منكرين معاد با بيان عموميت علم خدا و وسعت آن
استهزاى كفار پيامبر اكرم (صلى الله عليه و آله و سلم ) را در اختيارش از معاد، وجواب به آنان و تهديدشان به عذاب و هلاكت
اندرز كفار و تهديد آنان بجهت تكذيب پيامبر و استهزاء آنحضرت
بيان آيات مربوط به نعمت هايى كه خداوند به داوود و سليمان (عليه السلام ) دادهموهبت فرموده بود
 كوهها و مرغان به امر خدا مسخر داود(ع ) بودند
 بيان موهبت هاى الهى به حضرت سليمان (ع )
 اشاره به مرگ سليمان (ع ) در حالى كه به عصاى خود تكيه داده بود
 داستان قوم (سباء) كه متنعم بودند و كفران نمودند و هلاك و نابود گشتند
 قوم سبا خود پيشنهاد عذاب مى دهند
پيروى از شيطان اختيارى بوده و معيارى براى تميز مؤ من به آخرت از شاك در آن است
 بحث روايتى (روايتى در باره مواهب خداوند به داوود و سليمان (عليه السلام ) وداستان قوم سباء)
 آيات 30-22 سوره سباء
 ابطال الوهيت آلهه مشركين با استدلال به اينكه آنها دعاى كسى را اجابت نمى كنند
 توضيح معناى اينكه فرمود: (و لا تنفع الشفاعة عنده الا لمن اذن له )
 حكايت تذلل و خشيت ملائكه در مقابل خداوند
 بيان اختلاف مراتب ملائكه و مقامات متفاوت آنها
 اقوال ديگر در تفسير و بيان مراد اين آيه شريفه
احتجاج ديگرى عليه مشركين با پرسش از خود مشركين درباره روزى دهنده آنان
روز قيامت روز جمع و فتح است
احتجاح ديگر: خدايان خود را به من نشان بدهيد...
معناى آيه : (و ما ارسلنا الا كافة للناس ...)
 تقرير برهانى كه با بيان عموميت رسالت پيامبر (صلى الله عليه و آله و سلم )بر توحيد و نفى الهه و شركاء متضممن است
بحث روايتى (چند روايت در ذيل آيه : (حتى اذا فزع عن قلوبهم ...) و آيه : (و ماارسلناك الا كافة للناس )
 سوره سباء، آيات 31 - 54
گفتگو و مخاصمه ضعفاى با بزرگانشان ، در قيامت ، كه گمراهى خود را متوجهبزرگان خود كرده ...
 دروغگويى و پنهانكارى كفار در قيامت كه روز كشف اسرار است ، از باب ظهور ملكاترذيله و عادات بد نفسانى است
وجه اينكه مترقين گفتند ما عذاب نمى شويم
جواب به آنان با بيان اينكه كثرت مال و اولاد بدون ايمان وعمل صالح مانع از عذاب نيست
سؤ ال خداوند از ملائكه (آهولاء اياكم كانوايعبدون ) و بيزارى جستن ملائكه از عبادتمشركين
مقصود از اينكه مشركين به جن ايمان داشته آنها را عبادت مى كرده اند
 اصرار و پافشارى مشركين در پيروى هوى و مقاومت بدوندليل در برابر حق و موعظه پيامبر (صلى الله عليه و آله و سلم )...
 وصف حال مشركين در ساعت مرگ كه از سلطه خدا مفرى نداشته ، ايمان دير هنگامشانسودى به حالشان نمى رساند
 بحث روايتى
رواياتى درباره انفاق و صدقه دادن
رواياتى در باره اينكه آيات (و لوترى اذ فزعوا) ناظر بر فرو رفتن لشكرسفيانى در زمين (در زمان ظهور حضرت مهدى


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 17

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره فاطر آيه 1
 ترجمه آيه
بيان آيه
بيان مفاد كلى سوره فاطر
 معناى (فطر) و مراد از (فاطرالسموات و الارض )
 اشاره به اينكه همه ملائكه واسطه هاى بين خدا و خلق هستند
 و مراد از اينكه ملائكه داراى بالها (اولى اجنحة ) هستند
 بحث روايتى
رواياتى درباره ملائكه و وصف ايشان ، درذيل آيه : (جاعل الملائكة رسلا اولى اجنحة ...)
 كلام نورانى امام سجاد عليه سلام در صحيفه سجاديه درباره فرشتگان مقرب الهى
 عظمت صورت واقعى جبرئيل و همچنين اسرافيل
رواياتى در ذيل آيه (يزيد فى الخلق مايشاء)
 گفتارى درباره ملائكه
(اوصاف چهارگانه ملائكه در قرآن و حديث )
 بيان اينكه وجود ملائكه مادى و جسمانى نيست
و توضيحى در مورد تمثل ملائكه به اشكال و تهيات جسمانى
و رد اينكه گفته شده ملك جسمى است لطيف ...
 آيات 8 - 2 سوره فاطر
 ترجمه آيات
بيان آيات
عطاء رزق و نعمت و منع از آن فقط با اراده خداى تعالى است
استدلال بر يگانگى خدا در ربوبيت ، با بيان اينكه فقط او خالق است
معناى جمله : (ولايغرنكم بالله الغرور)
شيطان دشمن شماست پس شما هم او را دشمن بگيريد
 كافر بد را خوب مى بيند و خدا او را مجازات نمودهاضلال مى كند. پس بر ضلالت او اندوه مخور
آيات 14 - 9 سوره فاطر
ترجمه آيات
بيان آيات
تشبيه مسئله بعثت در روز قيامت و زنده شدن مردگان به احياء زمين
معناى (عزت ) و مفاد آيه : (من كان يريد العزة فلله العزة جميعا)
 مراد از كلم طيب و صعود آن به سوى خدا و مقصود از اينكهعمل صالح آن را بلند مى كند (اليه يصعدالكم الطيب ...)
مراد از مكر سيئات و اينكه فرمود: (و مكر اولئك هويبور)
 وجوه مختلف درباره خلقت انسان از خاك در آيه : (والله خلقكم من تراب ثم من نطفة...)
كم و زياد عمر انسانها در لوح محفوظ مضبوط است
تمثيل حال مؤ من و كافر به درياى شيرين و درياى شور
 اشكال و شبهه اى در ذيل جمله : (و تستخرجون حلية تلبسونها) و جواب هايى كهبدان داده شده است
وجه تفاوت تعبير در آيه : (وترى الفلك فيه مواخر...) و آيه : (وترى الفلكمواخر فيه ...)
 معناى اينكه فرمود آلهه مشركين دعايشان را نمى شنوند
 بحث روايتى
(رواياتى درباره تشبيه رستاخيز به احياء زمين با باران ، و درذيل آيه : (اليه يصعد الكلم الطيب ...))
 آيات 26 - 15 سوره فاطر
 ترجمه آيات
بيان آيات
توضيح اينكه فقر و نياز منحصر در انسان و غنا و بى نيازى منحصر در خداى تعالىاست ...
 پاسخ به اين اشكال كه چرا فقر در آيه منحصر به مردم شده است :
معناى آيه : (ولا تزروازرة وزراخرى ...)
 تمثيل هايى براى بيان حال و اعمال مؤ من و كافر
 سخنى پيرامون عموم انذار و اينكه هيچ امتى كه در آن پيغمبرى ظهور نكرده باشد نبودهاست (وان من امة الاخلافيها نذير)
 بحث روايتى
(رواياتى در ذيل جمله : (و لا تزروازرة وزراخرى ) و آيه : (و ما انت بمسمع من فىالقبور))
آيات 38 - 27 سوره فاطر
 ترجمه آيات
بيان آيات
توضيح دلالت اختلاف الوان ثمرات و...بر توحيد
 خشت به معناى حقيقى كلمه فقط در علما دريافت مى شود
 مراد از (كتاب ) و وراثت آن در آيه : (ثم اورثنا الكتاب الذين اصطفينا منعبادنا...)
 مقصود از بندگان خاص (الذين اصطفينا) كه خداوند كتاب را به ايشان به ارثرساند
 اقوال مختلف مفسرين در تفسير آيه فوق
بحث روايتى
چند روايت در ذيل جمله (انما يخشى الله من عباده العلموءا)
 مراد از (ظالم لنفسه )، (مقصد) و (سابق بالخيرات ) در آيه : (ثم اورثناالكتاب الذين اصطفينا...)
چند روايت درباره مقدار عمرى كه سپرى شدن آن جاى عذرى براى آدمى نمى ماند (اولمنعمركم ما يتذكر فيه من تذكر)
 آيات 45 - 39 سوره فاطر
 ترجمه آيات
بيان آيات
مجتبى بر يگانگى خدا در ربوبيت و نفى ربوبيت از آلهه مشركين
استدلال و احتجاج عليه مشركين و در ردّ ارباب و آلهه موهوم آنان
استدلال بر توحيد با استناد به ابقاء موجودات و اينكه ابقاء عبارتست از ايجاد وتدبير متوالى
معناى اين كلام قريش كه پيش از بعثت پيامبر (صلى الله عليه و آله ) قسم مى خوردندكه اگر نذيرى به سويشان بيايد ... شد
 اشاره به معناى اينكه فرمود مكر سّيى ء جز بهاهل آن نمى رسد
 وجه اينكه فرمود اگر خدا مردم را براى گناهانشان مواءخذه كند جنبنده اى بر زمين نمىماند
 بحث روايتى
(روايتى در ذيل آيه : (ولو يؤ اخذ الله الناس بماكسبوا...))
 سوره يس آيات 12 - 1
 ترجمه آيات
بيان آيات
غرض و محتواى سوره مباركه يس و شاءن و فضيلت آن
توضيح و تفسير آيات : (يس والقرآن الحكيم ... فهم غافلون )
 معناى آيه : (لقد حق القول على اكثرهم ...)
تمثيلى كه حال كفار را در راه نيافتن و هدايت نشدنشان بيان مى كند (انا جعلنا فىاعناقهم اغلالا..)
 معناى جمله : (نكتب ماقدموا و آثارهم )
بيان اينكه نامه اعمال كتابى غير از لوح محفوظ (امام مبين ) مى باشد
 مراد از امام حسين و سخن ديگر مفسرين در معناى آن
بحث روايتى
رواياتى درباره نزول آيه : (وجعلنا من بين ايديهم سدا...) در ماجراى سوء قصدابوجهل و يارانش به پيامبر (صلى الله عليه و آله )
بيان عدم انطباق سياق آيات اول سوره يس با اين روايات
چند روايت درباره عمل ، در ذيل جمله : (و نكتب ما قدموا و آثارهم )
 دو روايت درباره اينكه (امام مبين ) على عليه السلام است
آيات 32 - 13 سوره يس
ترجمه آيات
بيان آيات
انذار و تبشير كسانى كه (سواء عليهم ءانذرتهم ام لم تنذرهم ) به منظور اتمامحجت و رسيدن آنان به كمال شقاوت است
وجه اينكه در نقل تكذيب پيامبران توسط مشركين فرمود: (قالوا ما انتم الا بشر مثلناو ما انزل الرحمن من شى ء)
معناى جمله : (طائركم معكم ) كه رسولان (ع ) به مكذبان خود گفتند
 سخن درباره مردى كه (جاء من اءقصى المدينه )
 استدلال تفصيلى بر توحيد و نفى آلهه در اين دو آيه
دو حجت و برهان عليه مشركين ، در سخن مردى كه اقصاى مدينه آمد: (و مالى لا اعبدالذى فطرنى ...)
توضيحى راجع به (جنت ) در آيه (قيلادخل الجنة ) و اينكه خطاب كننده كيست
موارد استعمال وصف (مكرم - اكرام شده ) در آيات قرآن
هلاك شدن قوم مكذب با صيحه اى واحده
حسرت و ندامت بر مردى است كه رسولان الهى را استهزاء كرده اند
بحث روايتى
(رواياتى درباره داستان فرستادگان عيسى (ع ) و مؤ منى كه مردم را به پيروى آنرسولان دعوت كرد و...)
 رواياتى كه مى گويد صديقين سه افضل وافضل آنان على بن ابى طالب (ع )است
آيات 47 - 33 سوره يس
ترجمه آيات
بيان آيات
توضيح مفردات و مفاد آيات شريفه اى كه آيات مربوط به تدبير امر رزق مردم رابيان مى كنند
 توضيح جمله : (و ما عملته ايديهم ) در آيه : (لياءكلوا من ثمره و ما عملتهايديهم ...)
بيان مفاد آيه : (سبحان الذى خلق الازواج كلها مما تُنبِتُ الارض ...)
 مراد از بيرون كشيدن روز از شب (و آية لهمالليل نسلخ منه النهار)
 معناى آيه : (والشمس تجرى لمستقرلها)
مقصود از اينكه فرمود: (والقمر قدرناه حتى عاد كالعرجون القديم )
 شمس و قمر تابع تدبير خدا و ملازم مسير خود هستند و خورشيد به ماه نمى رسد و شباز روز جلو نمى افتد
 معناى جمله (اتقوا ما بين ايديكم و ما خلفكم ) و جواب كفار به دعوت به تقوى(پروا از خالق )
 عكس العمل كفار در برابر دعوت به انفاق (شفقت و خدمت به خلق )
بحث روايتى
رواياتى در ذيل آيه : (والشمس تجرى لمستقرلها...)
 و رد سخنى از آلوسى درباره روايتى از امام رضا (ع ) راجع به تقدم روز بر شب
آيات 65 - 48 سوره يس
ترجمه آيات
بيان آيات
استهزاء كفار در مقام انكار معاد و پاسخ خداوند به آنها
 تحليل سخن كفار بعد از رستاخيز (قالوا ياويلنا من بعثنا من مرقدنا هذا ما وعدالرحمن وصدق المرسلون )
توضيحى در مورد اينكه فرمود: (لاتجزون الا ما كنتم تعملون - جز آنچه مى كرديدجزا داده نمى شويد)
 وصف و حال اصحاب الجنة در بهشت برين
مراد از عبادت شيطان در آيه شريفه
مراد از عهد خدا با بنى آدم در آيه : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان...)
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به قيام قيامت واحوال دوزخيان و بهشتيان و...)
 آيات 83 - 66 سوره يس
بيان آيات
تهديد كفار به گرفتن چشمان و دگرگون ساختن خلقتشان
توضيح اينكه فرمود: ما به پيامبر شعر نياموختيم و شاعرى شايسته او نيست (و ماعلمناه الشعر و ما ينبغى له )
 مقصود از اينكه فرمود: انسان مالك چهارپايان است
معناى جمله : (وهم لهم جند محضرون ) كه درباره احضار مشركين و آلهه شان در قيامتاست
استبعاد معاد توسط مشركين و جواب خداى تعالى به اين استبعاد
 اقوال مختلف درباره خلقت مثل در آيه : (اوليس الذى خلق السموات والارض بقادر علىان يخلق مثلهم ...)
 توضيحى در مورد تغير و تبدل متوالى بدن و عدم تغير وتبدل نفس و روح
توضيح مفاد آيه شريفه : (انما امره اذا اراد شيئا انيقول له كن فيكون ...) و بيان مراد از امر وقول در آن
رد گفتار بعضى كه (كن ) را از مقوله لفظ دانسته اند
معناى (ملكوت ) و اينكه ملكوت هر چيزى به دست خدا است
بحث روايتى
رواياتى درباره بيگانه بودن پيامبر (صلى الله عليه و آله ) از شعر و شاعرى
اعاده و احياء اموات
و اراده قول خداوند
 سوره صافات آيات 11 - 1
ترجمه آيات
بيان آيات
وجوه مختلف درباره مراد از سه طايفه : (صافات )، (زاجرات ) و (تاليات )كه خداوند بدانها سوگند ياد كرده است
بيان اينكه مراد، سه طائفه از ملائكه كه ماءمورنزول وحى بوده اند مى باشد
سه طايفه مذكور اعوان جبرئيل در نزول وحى اند مى باشد
توضيح اينكه سوگند به صافات ، زاجرات و تاليات ، متضمناستدلال براى (ان الهكم لواحد) است
بيان آيات راجع به تزيين آسمان دنيا به زيور كواكب و حفظ آن از شياطين ماردو...
 گفتارى در معناى شهاب (در ذيل آيه : (الا من خطف الخطفة فاتبعه شهاب ثاقب ))
 بحث روايتى
(چند روايت در ذيل برخى آيات گذشته )
آيات 70 - 12 سوره صافات
ترجمه آيات
بيان آيات
حكايت استهزاء مشركين آيات خدا و دعوت پيامبر را و استبعادشان رستاخير خود وپدرانشان را
 اشاره به وجه تسميه قيامت به (يوم الفصل )
 مراد از (الذين ظلموا) در آيه : (احشرواالذين ظلموا...)
 (ازواج ) و (ماكانوا يعبدون من دون الله )
وجه تعبير به هدايت در (فاهدوهم الى صراط الجحيم )
مراد از سؤ ال در (وقنوهم انهم مسؤ ولون ) سؤال از چيست ؟
اعتراض كفار به بزرگان و رهبران خود در قيامت كه شما باعث گمراهى ما بوديد وجواب رؤ ساى كفر به پيروان خود
تابع و متبوع در عذاب مشتركند
 مقصود از (عبادالله المخلصين ) و اينكه (رزق معلوم ) دارند و...
 توصيف شراب بهشتى و حوريانى كه براى مخلصين آماده مى شود.
 گفتگوى اهل بهشت با يكديگر
 شجره (زقوم ) و وصف آن
بحث روايتى
(رواياتى درباره مسؤ ول بودن انسان ، و درذيل برخى آيات گذشته )
 آيات 113 - 72 سوره صافات
ترجمه آيات
بيان آيات
بيان آيات مربوط به منزلت (نوح ) عليه السلام و اجابت دعاى او
 نكته اى درباره اينكه فرمود: (سلام على نوح فى العالمين )
 بيان آيات مربوط به ابراهيم (عليه السلام ) و دعوت آن جناب
مراد از (قلب سليم ) داشتن ابراهيم (عليه السلام ) عدم تعلق او به غير خدا است
 وجه اينكه ابراهيم (عليه السلام ) به ستارگان نظر افكند و سپس از بيمارى خودخبر داد (فنظر نظرة فى ...
 سخنان ابراهيم (عليه السلام ) با بت ها!
و احتجاج او با بت پرستان
معنى و وجه اينكه فرمود خدا اعمال شما را خلق كرده (والله خلقكم و ما تعملون )
 فصلى ديگر از داستان ابراهيم (ع )
 مراد ابراهيم (عليه السلام ) از اينكه فرمود: (انى ذاهب الى ربى سيهدين )
گفتگوى ابراهيم و اسمعيل (عليهماالسلام ) درباره رؤ ياى ذبح و...
ابراهيم و اسماعيل عليهماالسلام سربلند از آزمايش بزرگ الهى و...
بحث روايتى
رواياتى درباره مراد از (قلب سليم ) و اينكه ابراهيم (عليه السلام ) فرمود:(انى سقيم )
 حديثى از امام رضا(ع )كه مى فرمايد خدا را دو اراده و مشيت است .
چند روايت درباره داستان ذبح اسمعيل و اينكه ذبيح(اسمعيل ) بوده نه (اسحق )
 آيات 132 - 114 سوره صافات
ترجمه آيات
بيان آيات
بيان آيات متضمن خلاصه اى از داستان موسى و هارون (عليهماالسلام ) و داستانالياس و دعوت او (عليه السلام )
 حجتى بر توحيد كه در سخن الياس (عليه السلام ) به قوم خود، با استناد به خالقبودن خدا اقامه شده است
بحث روايتى
(دو روايت درباره مراد از (بعل ) در: (اتدعون بعلا...) و(ال ياسين ))
سخنى پيرامون داستان الياس (عليه السلام )
 آيات 148 - 133 سوره صافات
ترجمه آيات
بيان آيات
مراد از اينكه فرمود: يونس به سوى كشتى فرار كرد (اذا ابق الى الفلك المشحون)
 معناى اينكه فرمود: اگر نبود اينكه يونس از سجين بود تا روز بعثت در شكم ماهى مىماند
گفتارى پيرامون داستان يونس (عليه السلام )
1 - داستان آن جناب در قرآن كريم
2 - داستان او از ديدگاه اهل كتاب
موارد اختلاف داستان يونس (عليه السلام ) نزداهل كتاب ، با ظواهر آيات قرآن كريم
بحث روايتى
(رواياتى در ذيل آيات مربوط به داستان يونس (عليه السلام )
 آيات 182 - 149 سوره صافات
ترجمه آيات
بيان آيات
ردّ اعتقاد مشركين به دختر داشتن خدا و خويشاوندى بين او و جنّ
رد اعتماد مشركين مبنى بر اينكه جن اولاد خداوند هستند
توضيحى درباره استثناى عباد مخلصين در آيه : (سبحان الله عما يصفون الا عباداللهالمخلصين )
 و اينكه چرا خدا از وصف واصفان (جز وصف عباد مخلصين ) منزه است
بيان مفاد آيه : (فانكم و ما تعبدون ما انتم عليه بفاتنين الا منهوصال الجحيم )
ردّ و ابطال پندار مشركين درباره اينكه ملائكه دختران خدايند، با بيان موقف و موقعيتملائكه در ...
 مقصود از اينكه انبياء (عليهم السلام ) منصور هستند و جند خدا غالبند
بحث روايتى
(چند روايت در ذيل آيه : (و انا لنحن الصافون ...))
 آيات 16 - 1 سوره (ص )
ترجمه آيات
بيان آيات
محتواى كلى سوره مباركه (ص )
توضيح معناى آيه : (والقرآن ذى الذكربل الذين كفروا فى عزة و شقاق )
 بيان سخنان اشراف و بزرگان كفار در ردّ دعوت پيامبر اكرم (صلى الله عليه و آله )و سفارش به ادامه پرستش آلهه
اعراض از سخنان آنان و تهديد و تحقيرشان
بحث روايتى
(رواياتى درباره شاءن نزول آيات : (وعجبوا ان جائهم منذر منهم وقال الكافرون ...) و درباره (ص ))
 آيات 29 - 17 سوره (ص )
ترجمه آيات
بيان آيات
بيان آيات مربوط به اوصاف و اقوال داوود (عليه السلام ): تسبيح كوه ها وپرندگان با او و...
مراد از (حكمت ) و (فصل الخطاب ) كه به داوود (عليه السلام ) داده شده بود
معناى (خشيت )، (خوف ) و (فزع )
و توضيحى درباره فزع داوود (عليه السلام ) در ماجراى مراجعه دو خصم نزد اوبراى داورى
بيان مطلب مورد نزاع در پيشگاه داود(ع )
 قضاوت و حكم داوود (عليه السلام ) و سپس استغفار و انابه او
بيان اينكه مراجعه كنندگان نزد داوود ملائكه بوده اند و داستان مرافعهتمثل بوده و حكم ناصواب در ...
مقصود از اينكه خداوند داوود (عليه السلام ) را خليفه در زمين قرار داد
عصمت باعث سلب اختيار نيست و توجه خطاب (لا تتبع الهوى ) به داوود (عليهالسلام ) بلا اشكال است
احتجاج بر مسئله معاد با بيان اينكه خلق سماء و ارضباطل نيست
احتجاج ديگرى بر معاد با بيان اينكه خداوند (متقين ) و (فجار) را در يك رديفقرار نمى دهد.
 بحث روايتى (داستان مراجعه دو طائفه متخاصم نزد داوود (عليه السلام ) و...)
 داستان عاشق شدن داود(ع ) به نقل از تورات
فرمايشات امام رضا(ع ) در رد موهومات نسبت داده شده به داود(ع )
آنچه درباره شخصيت و سرگذشت داوود (عليه السلام ) در قرآن آمده است
آيات 40 - 30 سوره ص
ترجمه آيات
بيان آيات
معناى (الصافنات الجياد)كه دوزاند بر سليمان (ع ) عرضه مى شده است
چند وجه در معناى سخن سليمان (عليه السلام ): (انى احببت حب الخير عن ذكر ربى...)
 و توضيحى درباره علاقه آن جناب به اسب ها و بازماندنش از عبادت خدا
 نقل گفتار مفسرين در معناى آيه (ردوها على فطفق مسحا بالسوق و الاعناق )
 جسدى كه بر تخت سليمان (عليه السلام ) افكنده شد جنازه فرزند او بوده كه براىآزمايش و تنبيه او ميرانده شد و...
معناى اينكه فرمود: (فسخرنا الريح تجرى بامره رخاء...)
 شياطين جن در تسخير و خدمت سليمان (ع )
 بحث روايتى
رواياتى در ذيل آيه ! (فقال انى احببت حب الخير عن ذكر ربى ...) و درباره افتادنجسدى بر تخت او)
رد كلام فخر رازى در اشكال به رد شمس در قضيه سليمان (ع )
 سخنان عجيب و غريبى كه درباره سليمان (ع ) گفته اند
آيات 48 - 41 سوره ص
ترجمه آيات
بيان آيات
مقصود از (نصب و عذاب ) كه ايوب (عليه السلام ) بدان مبتلا بود
 وجه اينكه ايوب (ع ) ابتلاء خود به آن دو را به شيطان نسبت داد (انى مسنى الشيطانبنصب و عذاب ).
 بيان امكان مداخله شيطان در ابدان و اموال و ديگر متعلقات مادى معصومين (عليهم السلام)
استجاب دعاى ايوب (عليه السلام ) با شفاى امراضش و بازگرداناهل او به او
 وجه اينكه ابراهيم و اسحق و يعقوب (عليهم السلام ) را به داشتن دست و چشم مدحفرمود
معناى اينكه در تعليل مدح ايشان فرمود: (انا اخلصنا هم بخالصة ذكرى الدار)
 گفتارى درباره سرگذشت ايوب (عليه السلام ) (در قرآن و حديث )
رواياتى در ذيل داستان ايوب (عليه السلام ) و ابتلائات او
خبرى از (يسع ) و (ذوالكفل )
آيات 64 - 49 سوره ص
ترجمه آيات
بيان آيات
وصف حال متقيان در بهشت
وصف حال طاغيان در جهنم
حكايت تخاصم و مشاجره متبوعان و تابعان در دوزخ
آيات 65 - 88 ص
ترجمه آيات
بيان آيات
تقرير احتجاجات متعدد بر وحدانيت خداى تعالى كه آيه :(قل انما انا منذر و ما من اله الا الله ...) متضمن است
توضيح درباره ارتباط آيه : (اذقال ربك للملئكة انى خالق بشرا من طين ) باقبل
وجه تسميه انسان به (بشر) و بيان مبداء خلقت انسان
وجه اينكه فرمود آدم را با دو دستم آفريدم
معناى جمله : (استكبرت ام كنت من العالين ) كه استفهام توبيخى از ابليس دربارهسجده نكردنش براى آدم است
اشاره به اينكه عين خواسته ابليس (فانظرنى الى يوم يبعثون ) اجابت نشده و او(الى وقت اليوم المعلوم ) مهلت داده شده
مبداء ارتكاب معاصى ، انكار مالكيت مطلقه خدا و حكمت او است
قضاء الهى درباره ابليس و پيروان او
قرآن ذكرى است جهانى و اخبار آن اختصاص به زمان معين ندارد
بحث روايتى
(رواياتى درباره مخاصمه ملا اعلى ، استكبار ابليس و اباء او از سجده بر آدم ، واوصاف متكلفين )
 سوره زمر آيات 10 - 1
ترجمه آيات
بيان آيات
محتواى كلى سوره مباركه زمر و زمينه نزول آن
اشاره به معناى انزال و تنزيل قرآن كريم
معناى اينكه دين خالص براى خداست
بيان مبناى اعتقادى بت پرستان درباره عبادت ارباب و آلهه و مقصود از اينكه آنان غيرخدا را اولياء اتخاذ كرده اند
 تقرير احتجاج بر ردّ و نفى فرزند گرفتن خدا براى خود (چه فرزندى حقيقى و چهاعتبارى ) در آيه : (لوارادالله يتخذ...
احتجاج بر وحدت خداوند در الوهيت و ربوبيت ، با بيان انحصار خلق و تدبير در اوعزوجل
تفسير آيه : (و ان تكفروا فان الله غنى عنكم ولايرضى لعباده الكفر و ان تشكروايرضه لكم ...) ...
 گفتارى در معناى خشم و رضاى خدا
 انسان بالفطره خداشناس است و در حال اضطرار رو به اوست ولى درحال تنعم و خوشى ، غافل از او
 برابر نبودن انسان متنعم غافل از خدا با مؤ من متهجد، و عدم تساوى عالم به خدا باجاهل به او
صابران اجر بى حساب در پيش رو دارند
بحث روايتى
(رواياتى درباره اخلاص ، (الذين يعلمون )، و شاءننزول آيه : (امن هو قانت ...)، و اجر صابران )
آيات 20 - 11 سوره زمر
 ترجمه آيات
بيان آيات
بيان جمله (امرت لان اكون اول المسلمين ) و اينكه پيامبر (صلى الله عليه و آله )نيز پيشاپيش ديگران مكلف و ...
 مقصود از خسران نفس و اهل ، و اينكه چنين زيانى (خسران مبين ) است
مفاد جمله (الذين يستمعون القول فيتبعون احسنه ) كه در وصف بندگان خود فرمودهاست
بحث روايتى
(چند روايت درباره خسران نفس و اهل ، اطاعت جباران ، و...)
آيات 37 - 21 سوره زمر
 ترجمه آيات
بيان آيات
لازمه هدايت ، شرح صدر براى اسلام ، و لازمه ضلالت ، قساوت قلب از ياد خداست
 مراد از اينكه قرآن (احسن الحديث )، (كتابا متشابها) و (مثانى ) است و...
 هدايت فقط كار خداست ، بدون واسطه يا به واسطه انبياء و اولياء
معنى و مراد از (افمن يتقى بوجهه سوء العذاب يوم القيمة )
 مثلى براى بيان حال موحد و مشرك (ضرب الله مثلا رجلا فيه شركاء...)
 مراد از كذب بر خدا و اينكه چرا مرتكب آن (اظلم ستمگرترين ) است
بيان پاداش پرهيزگاران نزد خداوند
بحث روايتى
(رواياتى در ذيل آيه : (افمن شرح الله صدره للاسلام ...)، (عند ربكمتختصمون ) و مراد از (الذى جاء بالصدق ...) و...)
 دو روايت درباره مراد از (الذى بالصدق )
 سوره زمر، آيات 38 - 52
ترجمه آيات
بيان آيات
احتجاج عليه مشركين بر وحدانيت خداى تعالى در خلقت و ربوبيت
معناى توفى انفس و وجه اسناد آن به خداوند در جايى ، و به (ملك الموت ) و(رسل ) در جاهاى ديگر
 اشاره به تغاير نفس و بدن و اينكه مردن و خواب هر دو توفى و قبض روح است
توضيح اينكه شفاعت كننده بايد، مالك باشد، پس همه شفاعت ها از آن خدا و منتهى بهاوست كه مالك همه چيز است
اشاره به اينكه شفيع حقيقى تنها خداوند است
وصف عذابى كه ظالمان (منكران معاد) در قيامت مى بينند
ناسپاس بودن آدمى ، كه چون خدا نعمتى به او داد مى گويد: (اوتيته على علم )
 دو جواب به انسان ناسپاس متنعمى كه برخوردارى مستند به خود مى داند
بحث روايتى
(رواياتى درباره توفى انفس ، خواب و رؤ يا)
آيات 61 - 53 سوره زمر
ترجمه آيات
بيان آيات
مقصود از (عبادى ) و (رحمت الله ) در آيه(قل يا عبادى الذين اسرفوا على انفسهم لا تقنطوا من رحمة الله )
 توضيحاتى در ذيل جمله : (ان الله يغفرالذنوب جميعا) و اينكه مفاد آن آمرزش همهگناهان حتى شرك است ، به سبب توبه
مراد از پيروى از بهترين چيزى خدا نازل كرده (واتبعوااحسن ماانزل اليكم من ربكم )
زنهار از فوت وقت و دچار حسرت قيامت شدن
پاسخ خداوند به اين سخن كافر در قيامت كه (لؤ ان كرة فاكون من المحسنين )
 بحث روايتى
(رواياتى درباره مغفرت الهى و شاءن نزول آيه : (يا عباد الذين اسرفوا علىانفسهم ...))
آيات 75 - 62 سوره زمر
ترجمه آيات
بيان آيات
اشاره به وحدانيت خدا در ربوبيت با بيان اينكه او خالق همه چيز ووكيل بر همه چيز است
اشاره به عدم منافات عصمت با اختيار و بيان اينكه نهى پيامبر (صلى الله عليه و آله) از شرك ورزيدن ، نهى حقيقى است
معناى اينكه درباره مشركين فرمود: و ما قدروداالله حق قدره )
 مراد از اينكه زمين در قيامت در قبضه خداوند است
توضيحى درباره نفخه صور وصعقه آسمانيان و زمينيان
مقصود از استثناء (الا من شاءالله ) در آيه (و نفس فى الصور...)
 نفخه دوم و زنده شدن مردگان در قيامت
مراد از (اشراق زمين به نور پروردگارش ) در قيامت ، و وجوهى كه در ...
 كلام صاحب كشاف در معنى روشن شدن زمين به نور پروردگارش در قيامت و دواشكال به آن
حق به طلب در تفسير (و اشرقت الاءرض بنور ربها)
 كافران دسته دسته به جهنم و متقين گروه گروه به بهشت هدايت مى شوند
سخن بهشتيان بعد از ورود به بهشت
طواف ملائكه گرداگرد عرش الهى در قيامت و تسبيح آنان خداونند را
 بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
دو روايت درباره اينكه بهشت و جهنم را درب هايى است
آيات 6 - 1 سوره مؤ من
ترجمه آيات
بيان آيات
اشاره به مطالبى كه سوره مباركه مؤ من متضمن است
وجه ذكر دو صفت (عزيز) و (عليم ) از بين صفات الهى و افتتاح سوره به آندو
بيان اينكه اساس تنزيل كتاب ، علم محيط خدا به خلق خود مى باشد
 حال كفارى كه با جدال به باطل در صدد مقابله با حجت هاى حق برآمدند و خدا آنان رابگرفت
پاسخ به توهمى باطلدرباره وضعيت كافران
آيات 12 - 7 سوره مؤ من
ترجمه آيات
بيان آيات
حاملان عرش چه كسانى هستند
توضيح استفغار و دعاى ملائكه حامل عرش و پيرامونيان عرش براى مؤ منان و پدران وهمسران و فرزندان ايشان
مراد از (سيئات ) در دعاى ملائكه براى تائبين و صالحين : (وقهم السيئات ...)
 دو نكته كه از دعاى ملائكه استفاده مى شود
توضيحى در مورد عدم منافات درخواست مغفرت و بهشت براى تائبين و مؤ منين ، بااينكه بر خدا واجبست تائبين ...
 حكايت اعتراف بى حاصل كفار دوزخى به يقينشان به معاد و اقرارشان به گناهانشان، براى نجات يافتن از عذاب
مراد از دو اماته و دو احياء در سخن كفار در جهنم : (ربنا امتنا اثنتين و احييتنا اثنتين...) و وجوه مختلف در اين باره
آيات 20 - 13 سوره مؤ من
ترجمه آيات
بيان آيات
اقامه دو حجت بر توحيد، با بيان اينكه ارسال وانزال رزق فقط از ناحيه خداى سبحان است
معناى اينكه خداى تعالى (رفيع الدرجات ) است
مراد از اينكه خداوند بر هر كس كه بخواهد، از امر خود روح القاء مى كند
 وجه تسميه روز قيامت به (يوم التلاق )
مقصود از بروز مردم براى خدا در روز قيامت
توضيحى در مورد (لا ظلم اليوم ) و تعليل آن به (ان الله سريع الحساب )
 احتجاج بر توحيد با بيان اينكه خدا قضاى به حق مى كند
 بحث روايتى
(رواياتى درباره (يوم التلاق )، فانى شدن دنيا به هنگام قيامت ، توبه ، و(خانة الاعين )
 آيات 54 - 21 سوره مؤ من
ترجمه آيات
بيان آيات
داستان ارسال موسى (عليه السلام ) به سوى فرعون و گفتگوى فرعون دربارهكشتن او
 موسى (عليه السلام ) از شرّ هر متكبرّ بى ايمان به روز حساب به خدا پناه مىبرد
 مؤ من آل فرعون ، فرعونيان را از قتل موسى (عليه السلام ) نهى و نسبت به تصميمبر آن ...
 اشاره به وجه تسميه روز قيامت به (يوم التناد)
 مقصود از فرعون از اينكه به وزير خود گفت : (يا هامان ابن لى صرحا ابلغالاسباب ...)
بيان اركان دين حق و سبيل رشاد در سخنى كوتاه از مؤ منآل فرعون
نفى شريك براى خداى سبحان با بيان اينكه شريك ادعايى فرعونيان براى خدا، نهدر دنيا و نه در آخرت دعوتى ندارد
اشاره به مقامات سه گانه عبوديت : توكل ، تفويض و تسليم
نكاتى درباره كيفيت و مراحل تعذيب فرعونيان در عالم برزخ و قيامت
محاجه ضعفاء آل فرعون با اقوياءشان درباره آتش جهنم و پاسخ آنها
 التماس دعاى دوزخيان از خزنه جهنم در خصوص تخفيف پاره اى از عذاب
وجه اينكه خزنه جهنم در جواب التماس دعاى دوزخيان مى گويند: (فادعوا و ما دعاءالكافرين الا فى ضلال )
بحث روايتى
(رواياتى درباره ، تقيه ، تفويض امر به خدا، و اينكه فرعونيان هر صبح و شام برآتش عرضه مى شوند)
آيات 60 - 55 سوره مؤ من
ترجمه آيات
بيان آيات
استنتاج از داستان موسى و فرعون و امر پيامبر اسلام (صلى الله عليه و آله ) بهصبر، استغفار و تسبيح
علت اينكه با باطل در برابر حق مجادله مى كنند، كبر آنان است
بحث روايتى
(رواياتى درباره دعاء و استجابت آن در ذيل آيه : (ادعونى استجب لكم ...))
آيات 68 - 61 سوره مؤ من
ترجمه آيات
بيان آيات
اثبات توحيد خداوند در الوهيت و ربوبيت با بيان او در آفاق و انفس
اشاره اى به خلقت انسان و امر حيات و ممات او
بحث روايتى
(نقل و ردّ رواياتى كه درباره شاءن نزول آيه : (لخلق السموات و الارض اكبر منخلق الناس ) نقل شده )
آيات 78 - 69 سوره مؤ من
ترجمه آيات
بيان آيات
بيان حال مجادله كنندگان در آيات خدا و سرانجام سختى كه در جهنم خواهند داشت
معناى اينكه فرمود: (ذلكم بما كنتم تفرحون بغيرالحق ...)
 اشاره به سنت الهى درباره نصرت رسولان و عدم آن از جانب خداوند
 آيات 85 - 79 سوره مؤ من
ترجمه آيات
بيان آيات
اشاره اى به منافع چهارپايان و هدف از خلقت آنها
 معناى جمله (فرحوا بما عندهم من العلم ) كه عكسالعمل كفار برخوردار از علوم مادى را در...
 سوره فصلت آيات 12 - 1
ترجمه آيات
بيان آيات
غرض اصلى اين سوره مباركه
نكته اى كه از جمله (تنزيل من الرحمن الرحيم ) استفاده مى شود
معناى تفضيل قرآن
توضيحى راجع به عربى بودن قرآن و جهانى و عمومى بودن دعوت خاتم الانبياء(صلى الله عليه و آله )
 مقصود كفار از اينكه گفتند (قلوبنا فى الكنة مما تدعونا اليه ....)
 پاسخ به سخن فوق الذكر مشركين
انفاق نكردن مال ، و كفر به معاد، دو صفت از اخص صفات مشركين
مقصود از خلقت زمين در دو روز، خلقت آن در دو نقطه از زمان و در دو مرحله است
وجوهى كه درباره تقدير روزى ها در چهار روز (و قدر فيها اقواتها فى اربعة ايام )و جمع بين آن و اينكه خلقت ...
 مقصود از سؤ ال در: (سواء للسائلين ) استعداد ذاتى و احتياج طبيعى نباتات وحيوانات و انسان است
معناى جمله : (ثم استوى الى السماء)
بيان اينكه مفاد كلمه (ثم ) تاءخر زمانى خلقت آسمان نيست
توضيح در مورد فرمان خداوند به آسمان و زمين (ائتياطوعا اوكرها) و تخيير آن دو بينآمدن به طوع ياكره
توضيح پاسخ آسمان و زمين به خطاب خداوند (قالنا اتينا طائعين
معناى اينكه درباره خلقت آسمانها فرمود: (فقضيهن سبع سموات ...)
مراد از (وحى ) و مقصود از امر آسمانها در جمله : (و اوحى فىكل سماء امرها)
وجه اينكه فرمود (سماء دنيا) را با (مصابيح ) آراستيم .
 سخنى در تكميل مطالب گذشته (راجع به آسمان ها و اينكه آسمان ها منزلگاه ملائكهاست )
بحث روايتى
روايتى درباره قرائت آيات اول سوره فصلت (حم سجده ) توسط پيامبر (صلى اللهعليه و آله ) در جواب فرستاده قريش
چند روايت حاكى از گفتگوى يهوديان بارسول الله (صلى الله عليه و آله ) درباره خلقت ...
 رواياتى درباره آغاز خلقت عالم
آيات 13 - 25 سوره فصّلت
ترجمه آيات
بيان آيات
انذار به عذاب دنيوى ، عذابى مثل صاعقه عاد و ثمود كه پيامبران به سويشان رفتندو...
وجه اينكه از هود و صالح (عليه السلام ) با صيغهجمل (الرسل ) ياد كرد
آنچه گريبانگير عاد و ثمود به سبب كفرشان شد
مراد از حشر دشمنان خدا به سوى آتش
توضيح راجع به شهادت اعضاء و پوست بدن آدمى عليه او در قيامت ، و وجوهى كه دراين باره گفته شده است
اعتراض گناهكاران در قيامت به پوست بدنشان
پاسخ اعضاء و پوست بدن در جواب گنكاران
اقوال مفرسين در تفسير (قالوا انطقناالله الذى ...)
بحث اجمالى قرآن (قسمتى از آيات قرآنى كه دلالت دارند بر اينكه تمامى موجوداتداراى علم هستند)
بحث اجمالى فلسفى (درباره علم داشتن موجودات مادى و غير مجرد)
تفسير آيه : (و ما كنتم تستترون ...) و بيان اينكهاعمال بندگان از آفريدگار پوشيده نبوده ، خدا بر هر چيزى شهيد و رقيب
توبيخ مجرمين در قيامت از جانب خداوند
 معناى اينكه قرين هاى سوء براى مشركين (ما بين ايديهم و ما خلفهم ) را زيبا جلوهدادند
بحث روايتى
(رواياتى راجع به حسن ظنّ به خدا، و مراد از گواهى دادن پوست بدن در قيامت )
آيات 39 - 26 سوره فصّلت
ترجمه آيات
بيان آيات
بيان شدت عذاب كافرانى كه مردم را از شنيدن قرآن باز مى داشتند
 بيان حسن حال مؤ منين استقامت پيشه و آينده نيكويى كه در انتظارشان است
معناى اينكه ملائكه به مؤ منين مى گويند ما در دنيا و آخرت اولياء شما هستيم
دعوت پيامبر اسلام (صلى الله عليه و آله ) احسنالقول است
معناى جمله : (ادفع بالتى هى احسن )
معناى آيه : (و اما ينزعنك من الشيطان نزع فاستعذ بالله ...)
احتجاج از راه وحدت تدبير سراسر عالم و پيوستگى آن بر وحدت رب مدبر
اثبات معاد و احتجاج بر آن با بيان يك استعاره تمثيليه
بحث روايتى
(چند روايت در ذيل برخى آيات گذشته )
آيات 54 - 50 سوره فصّلت
ترجمه آيات
بيان آيات
تهديد خداوند ملحدين امت را به عذاب روز قيامت
وجوه مختلف درباره خبر (ان ) در آيه : (ان الذين كفروا بالذكر لما جاءهم ...)
مراد از اينكه درباره قرآن فرمود كتاب عزيز است و (لا ياءتيهالباطل من بين يديه و لا من خلفه )
توضيح آيه : (ولو جعلناه قرآنا اعجميا...)
نكوهش انسان از جهت اينكه در حال تنعم از خداغافل و روى گردان است و در سختى و تنگى به دعا مى پردازد
اعراض از قرآن حتى با احتمال اينكه از ناحيه خدا باشد، برخلاف حكمعقل است
سه احتمال درباره مراد از (آيات ) در آيه (سنريهم آياتنا فى الافاق و فىانفسهم ...)
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته ) 615


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 18

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره شورى ، 6 - 1
 يازده قول در معناى حروف مقطعه
حق مطلب درباره حروف مقطعه
نكته اى قابل توجه در سوره هايى كه حروف مقطعه اولشان يكى است
حروف مقطعه رموزى هستند بين خدا و پيامبرش
معناى اينكه فرمود: (كذلك يوحى اليك ...)
توضيح اينكه آيه : (و تكاد السموات يتفظرن من فوقهن ...) و در مقام بيان عظمتوحى و كلام خدا است
مقصود از استغفار ملائكه براى زمينيان (و يستغفرون لمن فى الارض ) در خواست تشريع دين براى آنها است
بحث روايت
(نقل و نقد رواياتى درباره حروف مقطعه قرآن )
 روايتى از امام صادق عليه السلام در معناى حروف مقطعه
بررسى رواياتى كه حروف مقطعه كه حروف مقطعه را به اسماى حسناى خدا معنىكرده اند
(الم ) حروفى هستند از اسم اعظم خدا
آيات 11-7 سوره شورى
دعوت پيامبر اسلام (ص ) جهانى ، ولى تدريجى و مرحله به مرحله بوده است
شرح مفاد آيه : (و لو شاء الله لجعلهم امه واحده ) و نقد و رد وجوهى كه پيرامونآن گفته شده است
قول صاحب كشاف در معنى آيد
 گفتار ديگر مفسرين كه امة واحده را به معناى كفر همگانى گرفته اند
دو دليل در رد اين نظريه
بيان انحصار ولايت در خداى سبحان و احتجاجاتى براى اينكه بايد فقط خدا ولىگرفته شود
 تقسيم احكام خداوند به تكوينى و تشريحى كه هر دو اختصاص به خداوند دارند
تعليل انحصار ولايت در خداى تعالى به اينكه (حكم فقط از آن او است )
 اثر يكتاپرستى و خدا را ولى گرفتن اين است كه انسان در تكوين و تشريع خدا رامرجع مى داند
 احتجاج بر انحصار ربوبيت در خداى سبحان
آيات 16-13 سوره شورى
معناى آيه : (شرع لكم من الدين ما وصى به نوحا...) و نكاتى راجع به انبياىاولواالعزم عليه السلام و جامعيت اسلام...
 نكاتى كه از اين آيه شريفه استفاده مى شود
 مقصود از اقامه دين و تفرقه نكردن در آن با توجه به اينكه بعضى شرايع احكامىمخصوص به خود داشته اند.
 حكم آيه مطلق است و مخصوص احكام مشترك بين همه شرايع نيست
معناى اجتباء و مرجع ضمير در سه كلمه اليه
توضيح معناى آيه : (و ما تفرقوا الا من بعد ما جائهم العلم بغيا بينهم ....)
طرح يك سؤ ال و پاسخ آن
بيان آيه : (و قل آمنت بما انزل الله من كتاب ...)
 عمل هر چه باشد از كننده اش تجاوز نمى كند
 مقصود از جمع در لا الله يجمع بيننا
 مقصود از اينكه فرمود: بعد از آنكه دين خدا استجابت شد حجت منكران خداباطل است
بحث روايتى
(دو روايت درباره شان نزول آيه : (و الذين يحاجون فى الله ....)
 آيات 26-17 سوره شورى
مقصود از (كتاب ) و (ميزان ) در آيه : (الله الذىانزل الكتاب بالحق و الميزان ....)
 سخن ديگر مفسرين در معناى (ميزان )
معناى اينكه فرمود: خدا به بندگان خود (لطيف ) است
مقصود از زراعت آخرت و زراعت دنيا و اينكه فرمود در زراعت آخرت مى افزاييم
استخدام در اين آيه و حاصل معناى آن و آيه قبلى
توضيح و تفسير آيه : (قل لا اسالكم عليه اجرا الا الموده فى القربى )
 بررسى اقوال مختلف مفسرين درباره مراد از مودت قرباىرسول خدا (ص )
قول بعضى كه خطاب در آيه را به انصار دانسته اند نه قريش
قول به اينكه مراد از مودت به قربى مودت خود قربى است واشكال آن
مودت به قربى نمى تواند كنايه از صله رحم باشد
 آنچه در آيه شريفه مودت است نه تودد
 بيان اين وجه كه مقصود از مودت قربى ، محبت عترت واهل بيت پيامبر (عليهم الصلاة و السلام ) است
بطلان گفتار كسانى كه بر اين وجه ايراد گرفته اند
تاءييداتى بر وجه اخير كه مراد از مودت ، مودت بهاهل بيت عليه السلام باشد
 اشاره به معناى اينكه خداوند بر حسن عمل مى افزايد
 وجوه مختلف در معناى جمله (فان يشاء الله يختم على قلبك )
بحث روايتى
(رواياتى درباره اينكه در آيه مودت مراد از قربىاهل بيت رسول الله (ص ) است
آيات 50-27 سوره شورى
سنت الهى در روزى دادن به مردم : (ينزل بقدر ما يشاء)
 شباهت رزق مادى با معارف حقه و شرايع آسمانى ، از نظرنزول و قسمت
توضيحى راجع به (قدير) بودن خداى تعالى
بررسى مفاد آيه (و ما اصبكم من مصيبه فبما كسبت ايديكم ....) كه وجود ارتباط بينگناهان و مصائب دنيوى را افاده مى كند
 سه مطلبى كه از سياق آيه شريفه بدست مى آيد
تفسيرى بى پايه براى آيه و وجه بى پايگى آن
بيان آيات (و من آياته الجوار فى البحر...) كه كشتى ها را به عنوان يكى ازآيات خداوند به ياد مى آورد
 دو تفسير ديگر در معنا مى آيد كه هر دو بى مورد و داراى تكلف اند
صفات نيك مؤ منين : اجتناب از كبائر و فواحش ، گذشت ، دفع ظلم از يكديگر و...)
 معناى مشورت و آيه (و اءمرهم شورى بينهم )
وجه اينكه در جمله (و جزاء سيئة سيئه مثلها)عمل متقابل مظلوم در برابر ظالم را (سيئه ) ناميد
 سه وجه در بيان (انه لا يحب الظالمين )
مظلوم حق مقابله به مثل دارد گو اينكه صبر و گذشت فضيلتى برتر است
وصف حال غير مؤ منين در روبرو شدن با عذاب الهى
معناى جمله (ان الخاسرين الذين خسروا انفسهم و اهليهم ) و اينكه گوينده آن كيانند ودر كجا آن را مى گويند
 مفاد جمله : (يوم لا مرد له من الله ) درباره قيامت
توبيخ انسان متنعم سرگرم به دنيا
بحث روايتى
چند روايت درباره تقدير روزى از جانب خداوند سبحان
بيان سه اشكال در رابطه با (ما اءصابكم ...). و مفاد روايات مربوط به آن
بيان رواياتى در ارتباط با (يهب لمن يشاء اناثا
آيات 53-51 سوره شورى
اقسام سه گانه وحى در آيه شريفه (و ما كان لبشران يكلمه الله الاوحيا او من وراءحجاب او...)
 وحى با واسطه قسم دوم وحى
اشاره به وجه تعليل نزول وحى از جانب خداوند به اينكه او (على حكيم ) است
توضيح آيه : (و كذلك اوحينا اليك روحا من امرنا...) و بيان مراد از (روح ) ووحى آن
اشكال دوم : قيد (من اءمرنا) چه وجهى دارد؟!
پاسخ اشكال دوم
معناى اينكه فرمود: (تو - قبل از نزول وحى - كتاب و ايمان را نمى شناختى ) وجمع آن با اينكه رسول الله (ص ) ...
 تصديق رسالت و ايمان رسول خدا صلى الله عليه و آله و سلم
بيان اينكه صراط خدايى كه مالك آسمان ها و زمين است مستقيم و منتهى به سعادت مىباشد
تنها صراط مستقيم صراط خداوند است
بحث روايتى
(رواياتى درباره اقسام وحى نازل بر پيامبر (ص )، ايمان آن حضرتقبل از بعثت و...)
تعريف رسول ، نبى و محرت از زبان امام باقر عليه السلام
رواياتى از معصومينى درباره مراد ازدواج در (روحامن اءمرنا)
سوره زخرف آيات 14 - 1
 مفاد و غرض كلى سوره مباركه زخرف
شرح مراد از اينكه در وصف قرآن فرمود: (و انه فى امّ الكتاب لدينا لعلىّ حكيم)
 گفتارى دو احتمال درباره (احلكم تعقلون ) و پاسخ به آن
احتجاج بر ربوبيت و يگانگى خداى تعالى با ذكر بخشى از آيات تكوينى او
مقصود از به ياد آوردن نعمت پروردگار پس از سوار شدن بر كشتى ها و چهارپايان
 آيات 25 - 15 سوره زخرف
ردّ و ابطال اين پندار مشركين كه خدا فرزند دارد و ملائكه دختران خدايند
وجه اينكهملائكه با عبارت (عباد الرحمن ) توصيف شده اند)
احتجاج مشركين براى بت پرستى خود با خلط بين اراده تكوينى و تشريعى خداىتعالى
مغالطه مشركين در خلط بين و اراده تشريعى خدا
 تقليد كوركورانه همواره مستند امم مشرك بوده است
آيات 45 - 26 سوره زخرف
معناى سخن ابراهيم (ع ) به پدر و قومش : (انى براء مما تعبدون الا الذى فطرنىفانه سيهدين )
 وجوهى كه درباره معناى آيه : (و جعلها كلمة باقية فى عقبه لعلهم يرجعون ) گفته شده
سخن مشركين كه در ردّ قرآن گفتند چرا بر يكى از بزرگان و توانگران نازل نشده و جواب به آنها با بيان اينكه ...
 پاسخ به گفتار مشركين مكه
رزق دنيا به مشيت خداوند است و اختيار آن بدست انسان
تقسيم معشيت و بيان علل انقسام آن در مجمع انسانى
مقصود از اينكه فرمود: اگر مردم امت واحده نمى شدند، سقف خانه كافران را از نقره مىكرديم و...
وصف حال كور دلان روى گردان از ذكر خدا، كه قرين شيطانى دارند و در عين ضلالتخود را راه يافته مى پندارند
 بيزارى جستن كافر كور دل از قرين شيطانى خود در قيامت
وجوه مختلف در معناى جمله (و لن ينفعكم اليوم اذ ظلتم انكم فى العذاب مشتركون )...
 اقوال مفسرين درباره مقصود از اينكه خطاب به پيامبر اكرم (ص ) فرمود: (واسئل من ارسلنا من قبلك ...
 بحث روايتى
توضيحى درباره روايتى كه جمله (و جعلها كلمة باقية فى عقبه ) را به امامت ذريهابراهيم (ع ) تفسير كرده اند
 روايتى در ذيل آيه : (و قالوا لا نزل هنا القرآن علىرجل من القريتين عظيم )
 رواياتى ديگر در ذيل برخى آيات گذشته
آيات 56 - 46- سوره زخرف
بيان آيات مربوط به ارسال موسى (ع ) به سوى فرعون و فرعونيان
بحث روايتى
روايتى در بيان مراد از خشم و رضاى خداى تعالى
سوره زخرف ، آيات 57 - 65
تفسير و شاءن نزول آيه : (و لما ضرب ابن مريم مثلا اذا قومك منه يصدون ) ووجوه مختلفى كه در اين باره گفته اند
 سخن ديگر مفسرين در تفسير آيه شريفه
نقد و بررسى روايت مذكور
توجيهات ديگرى براى آيه و اشكالات آنها
گفتار طبرسى در مجمع البيان بعد از نقل وحده تغيير آيه
ردّ استبعاد كمالات عيسى (ع ) توسط مشركين ، و بيان امكان تزكيه انسان تا سر حدّملك گونه شدن
مقصود از اينكه (عيسى علم به قيامت است )
 آيات 78 - 66 سوره زخرف
بيان اينكه همه دوستان جز متقين در قيامت دشمنان يكديگرند
معناى جمله : (فيها ما تشتهيه الانفس و تلذّ الاعين ) در وصف بهشت
مراد از اينكه در جواب در خواست مرگ ، به دوزخيان گفته مى شود: (اكثر شما از حقكراهت داشتيد)
آيات 89 - 79 سوره زخرف
وجوه مختلف در معناى آيه : (قل ان كان للرحمن و لد فانااول العابدين )
 احتجاج بر وحدانيت خداى تعالى در ربوبيت
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به توحيد)
 سوره دخان آيات 8 - 1
 غرض و محتواى كلى سوره مباركه دخان
مقصود از نزول كتاب در (شبى مبارك )
 بيان عدم منافات بين انزال (نزول دفعى ) قرآن وتنزيل (نزول تدريجى ) آن
لازمه دوبار نازل شدن قرآن و گفتار بعضى مفسرين در اين خصوص
مراد از جدا شدن هر امر حكيم در شب قدر (فيها يفرقكل امر حكيم )
گفتار بعضى از مفسرين درباره (فيها يفرقكل امرحكم )
بحث روايتى
(رواياتى درباره شب قدر و تقدير امور در آن )
آيات 33 -9 سوره دخان
اقوال مختلف مفسرين درباره عذاب دخان (فارتقب يوم تاءتى السماء بدخان مبين ...)
 بيان آيات مربوط به امتحان و ابتلاى قوم فرعون و بعث موسى (ع ) به سوى آنان
 مقصود از اختيار بنى اسرائيل بر عالمين
بحث روايتى
(رواياتى درباره عذاب دخان ، و گرييدن زمين و آسمان )
آيات 59 - 34 سوره دخان
توضيح اين جمله منكران معاد كه گفتند: (ان هى الا موتتنا الاولى ) و چند وجه درمعناى آن
خلاصه اشكال و پاسخ آن
اثبات معاد با بيان اينكه خلقت آسمان ها و زمين به حق بوده
معنا و وجه اينكه در قيامت اغناء و نصرت نخواهد بود و مقصود از استثناء (الا من رحمالله ...)
توضيح مراد از اينكه فرمود اهلبهشت جز مرگ نخستين مرگى نمى چشند و جواب از اشكالى درباره استثناء (الا الموتهالاولى )
 پاسخ از اشكال دوم
بحث روايتى
(رواياتى درباره (تبع )، شفاعت و...)
 سوره جاثيه آيات 13 - 1
 غرض و مفاد كلى سوره مباركه جاثيه
وجه اينكه فرمود: (ان فى السموات والارض لايات ...) و آنچه حرف (فى )افاده مى كند
وجه اينكه آسمانها و زمين با اينكه خود آيت هستند در آيه شريفه طرف آيت دانسته شدهاند
آيت بودن خلقت انسان و جنبندگان
باران رزقى است كه خداوند متعال از آسماننازل مى كند
وجه اينكه هر دسته از آيات را به ترتيب براى مؤ منين )، (لقوم يوقنون ) و(لقوم يعقلون ) ذكر فرمود
توجيه صاحب تفسير كشف در ترتيب مذكور در آيه و نقد آن
كلام فخر رازى در توجيه ترتيب مذكور درآيد
مقصود از ايمان به آيات خدا و معناى جمله (قباءىّ حديث بعد الله و اياته يؤ منون)
 سخن بعضى از مفسرين در خصوص آيه (فباى حديث بعد الله و آياته ياءمنون )
 وصف حال هر (افاك اثيم ) كه به آيات خدا استكبار ورزيده استهزاء مى كنند و...
 مفاد كلمه (منه ) در جمله (و سخر لكم ما فى السموات و ما فى الارض جمعيا منه)
آيات 19 - 14 سوره جاثيه
بيان آيه : (نقلللذين آمنوا يغفروا للذين لا يرجون ايام الله ) كه اغماض از رفتار مشركين را توصيهمى كند
بيان علت امر به مغفرت در (ليجزى قوما بما كانوا يكسبون )
مقصود از (كتاب )، (حكم ) و (بينات من الامر) كه خداوند به بنىاسرائيل داد
 آيات 37 - 20 سوره جاثيه
مراد از رحمت خداوند و اختصاص آن به گروه خاصى در اين آيه
توضيح اينكه بد كاران نه در حيات و نه در ممات با مؤ منان صالحالعمل برابر نيستند
احتجاج براى اثبات معاد با استناد به حق و عدالت
ابطال پندار كفار در يكسان دانستن مرگ نيكوكار و بدكار
حقيقت عبادت اطاعت كردن است
معناى (اله ) گرفتن (هوى )
مفاد جمله : (و اضله الله على علم ) و بيان عدم منافات بين ضلالت و علم
معناى سخن منكران معاد: (ما هى الا حياتنا الدنيا نموت و نحيا و ما يهلكنا الا الدهر) واشاره به چند قول در معناى اين آيه
گفتار برخى مفسرين كه مراد آيه را نتاسخ و ثنى ها دانسته اند و نقد گفتار آنان
معنا و تفسير آيه : (هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعملون ) وتوضيحى درباره كتابت اعمال
اقوال ديگر مفسرين در تفسير اين آيه
بحث روايتى
چند روايت در ذيل آيه : (افراءيت من اتخذ الهه هويه ) و (و ما يهلكنا الا الدهر)
 روايات و توضيحاتى درباره كتابت و استنساخاعمال در ذيل آيه : (هذا كتابنا ينطق عليكم بالحق ...)
 سوره احقاف آيات 14 - 1
 غرض و مفاد كلى سوره مباركه احقاف
احتجاج عليه پرستش بت ها و معبودهاى زمينى
معناى واژه (اثاره ) و مفاد آيه با توجه به معناى آن
احتجاج عليه مشركين كه قرآن را افتراء به خدا دانسته رسالت پيامبر (ص ) را منكرشدند
 معنا و مفاد آيه : (قل ما كنت بدعا من الرسل و ما ادرى مايفعل بى و لا بكم )
 نفى علم غيب از پيامبر (ص ) در جمله (و ما ادرى ...) از جهت بشر بودن او است و بااثبات ...
 عدم منافات نفى علم غيب از پيامبر در اين آيه با عالم بر غيب بودن ايشان به وسيلهوحى الهى
بحثى فلسفى و دفع يك شبهه
(درباره عالم بودن پيامبر (ص ) و ائمه (ع ) به غيب ، و اثر و رابطه آن با زندگىو رفتار ايشان )
بيان اينكه علم غيب اثرى در جريان حوادث خارجى ندارد
 على ملازم با اراده موافق است كه تواءم با التزام قلب نسبت به آن باشد
مقصود از (شاهد من بنى اسرائيل ) در آيه :(قل اراءيتم ان كان من عند الله و كفرتم ...)
وجوه مختلف در معناى آيه : (و قال الذين كفروا للذين امنوا لو كان خيرا ما سبقونااليه ...)
 بحث روايتى
رواياتى درباره مراد از (اثارة من علم ) و راجع بهنزول آيه : (ام يقولون افتريه ...)
روايتى در ذيل جمله : (و ما ادرى ما يفعل بى ولابكم ) و اشكالات آن
روايتى درباره نزول آيه : (و شهد شاهد من بنىاسرائيل ...)
 آيات 20 - 15 سوره احقاف
معناى آيه : (و وصينا الانسان بوالديه احسانا...)
دعا و در خواست توفيق شكر نعمت و انجام اعمال صالح و مرضى خدا
توضيحى درباره قبول بهترين عمل ، در مقابل در گذشتن از سيئات
اشاره به اختلاف درجات مؤ منين نيكوكار و كافران بدكار متناسب با اختلاف نفوس واعمال هر يك
وجوهى كه در معناى جمله : (و يوم يعرض الذين كفروا على النار) گفته شده است
 حق مطلب در اينكه چرا در آيه شريفه كفار بر آتش عرضه شده اند نه آتش بر كفار!
 آنچه پس از عرضه كفار بر آتش به آنان گفته مى شود
بحث روايتى
رواياتى درباره حداقل مدت حمل ، و مراد از (بلوغ اشد) درذيل آيه : (حملته امه كرها و وضعته كرها...)
 دو روايت درباره (بلوغ اشد) و مراتب آن
روايتى راجع به شاءن نزول آيه : (والذىقال لوالديه افّ لكما...)
نقد كلام صاحب روح المعانى در تاءييد عبد الرحمان بن ابى بكر
دو روايت درباره كيفيت زندگى پيامبر (ص ) درذيل آيه : (اذهبتم طيباتكم فى حياتكم الدنيا)
 آيات 28 - 21 سوره احقاف
اقوال مختلف درباره اينكه (احقاف ) در كجا واقع است ؟، و توضيح گفتگوى هود (ع) با قوم عاد
 عذاب قوم عاد و انقراض آنان
معناى اينكه فرمود قوم عاد متمكن بودند و سمع و ابصار و افئده آنان و نيز ...
 آيات 35 - 29 سوره احقاف
بيان آياتى كه استماع قرآن به وسيله عده اى از جن و باز گشتشان بسوى جنيان ودعوت...
 معناى (اولواالعزم ) و اقوال مختلف درباره تعداد انبياى اولواالعزم (عليهم السلام )و اينكه چه كسانى هستند
بحث روايتى
(رواياتى درباره استماع قرآن بوسيله جن و ايمان آوردنشان و...، و درباره انبياىاولواالعزم )
تعداد انبياء اولوالعزم از زبان ائمه اطهار عليه السلام
سوره محمد آيات 6 - 1
اضلال و ابطالاعمال كافران ، و در مقابل ، پرده كشيدن بر سيئات مؤ منان صالحالعمل و اصلاح قلب ايشان
امر به كشتن بسيار كفار در رويارويى و جنگ با آنها، و سپس اسير گرفتن آنان
اشكالاتى كه متوجه گفتار بعضى از مفسرين است
معناى اينكه خداوند كسانى را كه در راه او كشته شدند هدايت و اصلاحبال مى نمايد
بحث روايتى
(رواياتى درباره اسير گرفتن كفار، و شاءننزول آيه : (و الذين قتلوا فى سبيل الله ...))
آيات 15 - 7 سوره محمد
 معناى اينكه فرمود: اگر خدا را يارى كنيد خدا ياريتان مى كند
توضيح اينكه در تعليل نصرت مؤ منين و هلاكت كفار فرمود: خدا مولاى مؤ منان است وكافران مولايى ندارند
 وصف بهشتى كه متقين بدان وعده داده شده اند 351
 بحث روايتى
(چند روايت در ذيل آيه : (ذلك بانهم كرهوا ماانزل الله ) و بعضى آيات گذشته ديگر)
آيات 23 - 16 سوره محمد
 اثر متفاوت استماع قرآن در كفار مهر بر دل خورده و در مؤ منان هدايت يافته
مقصود از اشراط (علامات ) قيامت و اينكه فرمود: علامتهاى قيامت آمده است
معناى اينكه خدا متقلب و مثواى شما را مى داند
معناى جمله (المغشى عليه من الموت ) و تطبيق آن بر گروهى از افراد ضعيف الايمان
 معناى آيه : (طاعة و قول معروف ...) كه درباره مؤ منان مريض القلبى است كه ازعمل به وظيفه قتال و جهاد سرباز مى زند
احتمالات ديگرى كه در كلمه (طاعة ....) وجود دارد
مقصود از كسانى كه مرتدين به آنها وعده اطاعت مى دادند
 معناى اينكه منافقان بيمار دل به سيمايشان و در لحن قولشان شناخته مى شوند
بحث روايتى
(رواياتى در ذيل آيه : (و منهم من يسمع اليك ...) و درباره علائم قيامت ، استغفاروصله رحم )
 رواياتى راجع به اينكه در زمان پيامبر (ص ) دشمنى با على (ع ) علامت نفاق بودهاست
آيات 38 - 33 سوره محمد
مقصود از اطاعت خدا و اطاعت رسول (ص ) و مفاد جمله : (لا تبطلوا اعمالكم ) در آيه :(يا ايها الذين امنوا اطيعوا اللّه ...)
گقتار بعضى از مفسرين در خصوص مراد از(ابطال اعمال )
نهى از سازش و متاركه جنگ ، معناى جمله (و لن يتركم اعمالكم )
 نكوهش بخل ورزندگان از انفاق مال در راه خدا
 بحث روايتى
(رواياتى درباره : ابطالاعمال ، صلح نكردن با كفار، و استبدال قومى ديگر - و ان تتولوايستبدل قوما غيركم ...)
 سوره فتح آيات 7 - 1
اشاره به مضامين سوره مباركه فتح و انطباق آن با ماجراى صلح حديبيه
توضيح و توجيه اينكه مقصود از فتح مبين در آيه : (انا فتحنا لك فتحا مبينا) صلححديبيه است
صلح حديبيه مؤ ثرترين عاملبراى فتح مكه در قرن هشتم هجرى بود
توجيه بعضى از مفسرين براى فرار از عدم ارتباط فتح مذكور با آمرزش گناهان
شرح مقصود از غفران ذنب متقدم و متاءخر پيامبر (ص ) در آيه : (يغفر لك اللّه تقدم منذنبك و ما تاءخر...) و ارتباط آن با فتح مبين
وجود متعددى كه در بيان معنى و مفاد آيه فوق گفته شده است
اشكال سوم : آمرزش گناهان بطور مطلق لازمه اش جايز بودن ارتكاب گناهان غيرقابل آمرزش همچون شرك به خدا است
نظريه سيد مرتضى در توجيه غفران نبوت پيامبران
مراد و مقصود از (نصر عزيز) در آيه (ينصرك الله نصرا عزيزا)
مراد از (سيكينت ) و انزال آن بر قلوب مؤ منين
سخن بعضى كه گفته اند مراد از (انزل ) اسكان و قرار دادن است و رد سخن آنان
 گفتارى درباره ايمان و زياد شدن آن
(بيان اينكه ايمان علم و عمل - با هم - است و شدت و ضعف ايمان ناشى از شدت وضعف علم و عمل است )
سخن كسانى كه گفته اند: ايمان شدت و ضعف نمى پذيرد وعمل ربطى به ايمان ندارد و بيان ضعف و بى پايگى اين سخن
بيان ضعف و بى پايگى اين سخن
سخن بعضى از مفسرين درباره زيادت ايمان در آيه (ليزدادوا ايمانا مع ايمانهم )
 معناى اينكه فرمود: جنود آسمانها و زمين از آن خدا است
بحث روايتى
روايتى پيرامون ماجراى صلح حديبيه و نزول آيات : (انا فتحنا لك فتحامبينا...)
 روايتى از ابن عباس در شر واقعه صلح حديبيه
روايتى ديگر درباره جريان صلح حديبيه
مضمون عهدنامه صلح حديبيه
كاتب رسول خدا در معاهده صلح حديبيه على بن ابى طالب عليه السلام بود
روايتى به نقل از تفسير (الدرا المنثور) در بيان شاءننزول سوره فتح
دو روايت در بيان معناى آيه : (ليغفر لك اللّه ما تقدم من ذنبك و ما تاءخر...)
 روايتى در باره مراد از (سيكينت ) و روايتى درباره اينكه ايمانعمل است و شدت و ضعف و زيادت و نقصان دارد
 آيات 10 - 8 سوره فتح
معناى (بيعت ) و اينكه بيعت با پيامبر صلى الله عليه و آله و سلم بيعت با خدا است
 اقوال مفسرين در معناى جمله : (يد اللّه فوق ايديهم ) كه در آيه مربوط به بيعتاست
بحث روايتى
(روايتى در ذيل جمله : (يد اللّه فوق ايديهم ) و روايتى درباره كيفيت بيعت )
آيات 17 - 11 سوره فتح
عذرى كه تخلف كنندگان از همراهى با پيامبر (ص ) آوردند و گفتند:اشتغال به سرپرستى اموال و ...
 مقصود از اينكه درباره متخلفانى كه در خواستشان در مورد پيوستن به مجاهدان براىغنيمت گرفتن ردّ ...
 آيات 28 - 18 سوره فتح
اشاره به اينكه مقصود از رضا و سخط خدا ثواب و عقاب او است و آيه : (لقد رضىالله عن المؤ منين اذ ...
 توضيحى راجع به تفريع جمله : (فعلم ما فى قلوبهم ) بر قلبش : (لقدرضى الله ...)
مقصود از ناس در جمله (فكف ايدى الناس عنكم )
 اخبارات غيبى و پيشگويى هايى كه در سوره فتح آمده است
بيان آياتى كه راجع به جنگ نكردن با مشركين مكه و صلح با آنان است
مقصود از (كلمة التقوى ) و اينكه مؤ منين احق به آن واهل آن هستند
فتح قريب فتح حديبيه است ، نه فتح خيبر و يا فتح مكه چنانچه بعضى پنداشته اند
 بحث روايتى
رواياتى درباره روز شجره و تجديد بيعت مسلمانان بارسول الله (ص )
همه شركت كنندگان در بيعت روز شجره به پيمان خود وفا نكردند
چند روايت درباره مراد از (كلمه التقوى ) در جمله (و الزمهم كلمه التقوى )
 رواياتى راجع به ماجراى جنگ و فتح خيبر
فردا پرچم را به دست كسى خواهم داد كه ...
فتح قلعه خيبر بدست مبارك اميرالمؤ منين عليه السلام
آنچه بعد از جريان فتح قلعه خيبر اتفاق افتاد
تسليم شدن مردم فدك و تقسيم اموال خيبر بين مسلمانان
آوردن گوسفند مسموم يك يهوديه براى رسول الله (ص )
 آيه 29 سوره فتح
اوصاف كسانى كه با پيامبر (ص ) بودند
سيماى ياران پيامبر كه حاكى از خشوع آنها براى خدا است
وعده خدا به مغفرت و اجر عظيم شامل همه كسانى كه با پيامبر (ص ) بودند (صحابه) نمى شود
وفاى به عهد نيز همچون ايمان و عملصالح شرط مغفرت و اجر عظيم الهى است
نقل و ردّ اين سخن كه وعده مغفرت و اجر عظيم در آيه : (وعد الله الذين امنوا و عملواالصالحات منهم ...) شامل همه صحابه است
سياق آيه دلالت بر عدم انفكاك عمل صالح از اصحابرسول خدا نمى كنند
 سوره حجرات آيات 10 - 1
 مسائل و مطالبى كه سوره مباركه حجراتمشتمل بر آنست
توضيح معناى جمله : (لا تقدموا بين يدى الله و رسوله ) و بيان اينكه مفاد آن ايناست كه هيچ حكمى ...
 وجوه مختلف ديگرى كه مفسرين در معناى جمله فوق گفته اند
مراد از اينكه فرمود: صداى خود را از صداى پيامبر بلندتر نكنيد
توضيح راجع به جمله : (ان تحبط اعمالكم و انتم لا تشعرون ) و وجوهى كهدرباره ظهور آن در اينكه بدون ...
 رد توجيه كسانى كه مراد از حبط را ثواب نداشتن خودعمل دانسته اند
توجيه بعضى مفسرين كه نهى در آيه را به ملاك پرهيز از عملى كه باعث آزار پيامبرمى شود دانسته اند
اشكال به توجيه اخير: تكليف مذكور يك تكليف نفسى است نه غيرى
وعده جميل به مؤ منانى كه ادب را در محضر پيامبر صلى الله عليه و آله و سلم رعايتكنند
توضيحى راجع به نقش (خبر) در زندگى اجتماعى انسان و اقسام خبر و لزوم تبينو تفحص درباره اخبار فاسق
لزوم پيروى از رسول الله (ص ) و وجه و سبب اينكه آن جناب نبايد از ديگران اطاعتكند
خداوند دلهاى مؤ منين را به زيورى آراسته كه مجذوب ايمان مى شوند و از كفر وعصيان تنفر پيدا مى كنند
وجه تغيير سياق آيه كه در آن خطاب را متوجه شخص پيامبر نموده است
امر به اصلاح بين دو طايفه از مؤ منين كه به جنگ با هم پرداخته اند وتعليل آن به اينكه مؤ منان برادر يكديگرند
 گفتارى در معناى اخوت
بحث روايتى
رواياتى در ذيل آيه : (لا تقدموا بين يدى الله و رسوله ) و (لا ترفعوااصواتكم فوق صوت النبى )
روايتى درباره شاءن نزول آيه : (ان جائكم فاسق بنباء فتبينوا)
حبّ همان دين است و دين همان حبّ است
چند روايت درباره اخوت ايمانى و شاءن نزول آيه : (و ان طائفتان من المؤ منيناقتتلوا...)
آيات 18 - 11 سوره حجرات
نهى از مسخره كردن يكديگر و عيبجويى و بد زبانى كردن
معناى جمله : (بئس الاسم الفسوق )
 مقصود از (اجتناب از ظن ) و مفاد قيد (كثيرا) در آيه : (يا ايها الذين امنوا اجتنبواكثيرا من الظن ...)
 نهى از تجسس عيوب ديگران و از غيبت كردن و بيان مفسده غيبت و تجسس (و لا تجسسوا ولا يغتب بعضكم بعضا...)
 غيبت عامل مؤ ثر در سقوط منزلت و هويت اجتماعى انسان
مثالى گويا براى روشن شدن زشتى حقيقت چيست
توبه عامل آمرزش گناهان ياد شده و بلكه مطلق گناهان است
معانى مختلفى كه براى (شعوب ) و (قبائل ) گفته شده است
توضيح اينكه تقوا تنها كرامت و امتياز حقيقى است (ان اكرمكم عند الله اتقيكم )
تقوى يك مزيت واقعى و حقيقت است نه آن مزايائى كه انسانها براى خود مايه كرامت وشرف قرار داده اند
معناى اينكه فرمود: به اعراب بگو ايمان نياورده ايد بلكه بگوييد اسلام آورده ايم
 مؤ منان واقعى اين چنين هستند
ايمان ثابت و مستقر و جهاد با مال و جان از صفات مؤ منان واقعى است
بحث روايتى
رواياتى در مورد نهى از مسخره كردن يكديگر، بد زبانى و تنابز به القاب ، غيبتو سوء ظن ، در ذيل آيات مربوطه گذشته
دو روايت در شاءن نزول آيه (اءيحب اءحدكم اءنياءكل ...)
كلام معصومين عليه السلام در حسن ظن به برادر مسلمان وحمل كار او بر صحت
چند روايت دال بر اينكه غيبت از زنا شديدتر است
رواياتى درباره اينكه تنها ملاك فضيلت تقوا است
رواياتى در خصوص فرق بين اسلام و ايمان
سوره ق آيات 14 - 1
 محتواى سوره مباركه ق
اقوال مختلف درباره جواب قسم (و القرآن المجيد)
 مفاد آيه : (قد علمنا ما تنقص الارض منهم ...) كه در مقام ردّ سخن مشركين مبنى براستبعاد معاد است
مراد از كتاب در (عندنا كتاب حفيظ) لوح محفوظ است
مقصود از اينكه فرمود تكذيب كنندگان قيامت حق را تكذيب كرده در (امر مريج ) هستند
 اشاره به برهانى كه جمله : (و احيينا به بلدة ميتا كذلك لك الخروج ) در ردّاستبعاد معاد توسط مشركين متضمن است
بحث روايتى
(رواياتى درباره كوه قاف و بيان اينكه اين روايات غيرقابل اعتماد و مردودند)
 آيات 38 - 15 سوره ق
رد استبعاد اعاده خلقت ، و بيان امكان آن با استناد به وقوع خلقت نخستين
قدرت و علم خداوند در خلق و تدبير موجودات بهحال خود باقى است
بيان مقصود (نزديگى خداوند بر انسان ) با عبارتى ساده و همه كس فهم
علم خدا به انسان از طريق فرشتگان كاتباعمال
گفتار بعضى از مفسرين پيرامون ظرف (اذا) در آيه شريفه
فرشتگان موكل بطور كامل مراقب انسان هستند و چيزى را از قلم نمى اندازند
معناى اينكه فرمود: سكره موت (به حق ) آمد
 مقصود از سائق و شهيدى كه در قيامت همراه هر كسى مى آيند و بيان اينكه مخاطب آيه :(لقد كنت فى ...
 دو نكته اى كه از اين آيه شريفه استفاده مى شود
معناى آيه : (و قال قرينه هذا ما لدىّ عتيد)
پاسخ خداى تعالى به عذرى كه به قرين شيطانى مشرك دوزخى مى آورد
تفسير و توضيع (و ما اءنا بظلام للعبيد)
وجوهى كه درباره سئوال و جواب در آيه : (يومنقول لجهنم هل امتلات و تقول هل من مزيد) و مفاد آن گفته شده است
وصف متقين و ورودشان به بهشت
معناى اينكه درباره بهشت متقين فرمود: (لهم ما يشاؤ ن فيها و لدنيا مزيد)
بحث روايتى
روايتى در ذيل آيه : (افعيينا بالخلق الاول ...) و درباره دو فرشته نويسندهحسنات و سيئات
روايتى دال بر اينكه خطاب (القيا فى جهنمكل كفار عنيد) به پيامبر و على (عليهما الصلوة و السلام ) مى شود
 چند روايت در ذيل آيه : (يوم نقول لجهنمهل امتلاءت ...) و راجع به اينكه درباره متقين در بهشت فرموده : ...
 روايتى در شاءن نزول (و لقد خلقنا السموات و الاءرض ...) و سخنى پيرامون آن
 آيات 45 - 39 سوره ق
بيان آيات آخر سوره كه پيامبر (ص ) را امر به صبر و تسبيح خدا مى كند و روز قيامترا به ياد مى آورد
بحث روايتى
(چند روايت در ذيل آيه : (و سبح بحمد ربكقبل طلوع الشمس و قبل الغروب ) و مراد از (ادبار السجود)
 سوره ذاريات آيات 19 - 1
بيان غرض و مفاد اين آيات شريفه
اشاره به اينكه سوگندهاى چهارگانه در آيات : (والذاريات ذروا...)سوگند بههمه اسباب مؤ ثر در تدبير سراسر جهان است
تاءكيد بر صدق و وقوع معاد و جزا
 معناى آيه : (والسماء ذات الحبك ) و مقصود از اينكه كفار در(قول مختلف ) هستند
وجوه مختلف در معناى جمله : (يؤ فك عنه من افك )
توضيحى در مورد جمله : (ايّان يوم الدين ) كه سؤال (خراصون ) از زمان روز قيامت است
معناى اينكه در وصف متقين فرمود: (كانوا قليلا منالليل ما يهجعون )
 بحث روايتى
چند روايت درباره مراد از ذاريات ، حاملات ، جاريات ، مقسمات ، و در معناى (و السماءذات الحبك )
روايتى در معناى (قليلا من الليل ما يهجعون ) و (بالاسحارهم يستغفرون ) و مراداز (سائل ) و (محروم )
آيات 51 - 21 سوره ذاريات
اقسام آياتى كه در انفس انسان ها هست و بر يكتايى خداوند در ربوبيت دلالت مىكند
 وجوه مختلف در اينكه فرمود: (و فى السماء رزقكم و ما تدعون )
احتمال اينكه مقصود از آسمان در آيه شريفه غيب باشد نيز ممكن است
گفتارى درباره كافى بودن رزق براى روزى خواران
داستان وارد شدن ملائكه ماءمور به هلاك ساختن قوم لوط ابراهيم (ع ) و آنچه بينميزبان و ميهمانان گذشت
آيتى كه خداوند با عذاب قوم لوط و هلاكتشان بر جاى گذاشت
اشاره به هلاكت فرعون و لشكريانش و هلاكت عاد، ثمود و قوم نوح (ع )
 معناى آيه : (و السماء بنيناها بايد و انا لموسعون )
 بحث روايتى
(روايتى درباره آيات انفسى ، رزق ، يد داشتن خدا، و خلق زوجين از هر چيز و...)
رواياتى از معصومين عليهم السلام در بيان ويژگيهاى خلقت خداوند
آيات 60 - 52 سوره ذاريات
طغيان و استكبار، علت مشترك تكذيب اقوام مكذب بوده است
برسى مفاد آيه (و ما خلقت الجن و الاءنس الا ليعبدون ) و توضيحاتى درباره اينكهغرض از خلقت انس و جن عبادت خداست
بيان اينكه الف و لام در (الجن و الانس ) الف و لام جنس ، و لام در (ليعبدون ) لامغرض است
احتمال اينكه مراد از عبارت عبادت تكوينى باشد نه دينى ، و يا اينكه مراد صلاحيت واستعداد عبادت باشد احتمالاتى ضعيف است
حق در مطلب در مراد از عبادت
معناى اينكه فرمود: (ما اريد منهم من رزق و ما اريد ان يطمعون )
 بحث روايتى
(روايتى در ذيل آيه : (فذكر فان الذكرى تنفع المؤ منين ) و آيه : (و ما خلقت الجنو الانس الا ليعبدون ) و درباره طلب روزى )


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 19

نام نويسنده : علامه طباطبايي رحمه الله عليه

سوره طور، آيات 1 - 10
 اشاره به مفاد كلى سوره مباركه طور و بيان مقصود از (طور)
 اقوال مختلف در معناى (رق ) و مراد از كتابى كه مسطور و در رقى منشور است
مقصود از بيت معمور و بحر مسجور
 معناى جمله (تمور السماء....) در وصف روز قيامت
بحث روايتى
(رواياتى درباره مراد از طور، بيت معمور و.... كه بدآنها قسم ياد شده است )
سوره طور، 11 - 28
عذاب مكذبان عين عمل آنها است و چه صبر كنند و چه بى تابى از آنان جدا شدنى نيست
 معناى اينكه در وصف متقين بهشتى فرمود: (فاكهين بما آتيهم ربهم ...)
 توضيح آيه :(و الذين آمنوا و اتبعتهم ذريتهم بايمان الحقنابهم ذريتهم ...) و چندوجه در معناى آن .
 معناى جمله (كل امرى ء بما كسب رهين ) و جمع آن با آيه(كل نفس بما كسبت رهينة الا اصحاب اليمين )
 بيان تفضيلى پاره اى از لذات و نعمت هاىاهل بهشت
معناى اينكه بهشتيان مى گويند: (ما در خانواده مان مشفق بوديم )
 بحث روايتى
رواياتى در ذيل آيه : (الحقنابهم ذريتهم ) درباره ملحق گشتن فرزندان مؤ منين بهايشان در قيامت
آيات 44 - 29 سوره طور
نفى عذرها ودستاويزهاى تكذيب كنندگان
چند وجه در معناى آيه : (ام خلقوا من غير شى ء...)
 معناى آيه : (ام عندهم الغيب فهم يكتبون ) و (ام يريدون كيدا)
 مثالى براى بيان ميزان عناد كفار و اصرارشان بر تكذيب دعوت حق
آيات 49 - 45 سوره طور
 توضيحى درباره تهديد مكذبين در آيه :(فذرهم حتى يلاقوا يومهم الذى فيهيصعقون )
امر به پيامبر(ص ) به صبر (و اصبر لحكم ربك ) و تاءكيد آن به اينكه فرمود:(فانك باعيننا)
 وجود متعدد در معناى آيه : (و سبح بحمد ربك حين تقوم و منالليل فسبحه و ادبار النجوم )
 بحث روايتى
(رواياتى درباره مراد از آيه : (و سبح بحمد ربك حين تقوم ...)
 سوره نجم ، آيات 1 - 18
اشاره به غرض ومحتويات سوره مباركه نجم و مكى بودن آن
چند قول درباره مراد از (نجم ) در آيه : (و النجم اذا هوى )
 مقصود از اينكه فرمود: (و ما ينطق عن الهوى ...)
 وجوه مختلف در معناى آيات : (ذو مرة فاستوى و هو بالافق الا على ثم دنا فتدلى...)
 شرح مفاد آيه : (ما كذب الفؤ اد ما راءى )
 گفتار بعضى مفسرين در تفسير (ماكذب الفواد ما راى )
 مقصود از (نزلة اخرى ) و رؤ يت رسول خدا (صلى الله عليه و آله و سلم ) در آيه: (و لقد رآه نزلة اخرى )
 (سدرة المنتهى ) چيست ؟
 معناى (ما زاع البصر و ما طغنى )
 بحث روايتى
چند روايت درباره مراد از نجم در (و النجم اذا هوى )، و رواياتى درذيل آيات مربوط ...
 رواياتى در ذيل (قاب قوسين ) و(ثم دنى فتدلى ) در نزديكى پيامبر با خداوند درشب معراج
رواياتى درباره رؤ يت قلبى رسول الله (صلى الله عليه و آله و سلم ) خداوندسبحان را
 اشاره به اختلاف درباره اينكه معراج پيامبر (صلى الله عليه و آله و سلم ) جسمانى وروحانى يا فقط روحانى بوده .
 آيات 32 - 19 سوره نجم
احتجاج عليه بت پرستى و اعتقاد به اينكه ملائكه دختران خدا و شفعايند
 مشركين هيچ دليلى بر الوهيت آلئه خود ندارد
 انسان به صرف آرزو مالك آرزويش نمى شود
شفاعت ملائكه مشروط به اذن و رضاى خداى سبحان است
مقصود از اينكه فرمود مشركين بدانچه مى گويند علم ندارند و جز (ظن ) را پيروىنمى كنند...
وجه تفريع جزاء بد كاران و نكوكاران بر مالكيت خداى سبحان
مقصود از استثناى (الا اللمم ) در آيه : (الذين يجتنبون كبائر الاثم و الفواحش الااللمم ...)
آيات 62 - 33 سوره نجم
اشاره به مطالب و محتويات اين قسمت از سوره مباركه نجم
بيان آيات مربوط به شخصى كه از انفاق در راه خدا اعراض كرد و دست نگه داشت
شرحى درباره مفاد آيه : (و ان ليس للانسان الا ما سعى ) و اينكهعمل انسان چه خوب و چه بد با او خواهد بود
مقصود از اينكه فرمود: (و ان الى ربك المنتهى ) منتهى شدن خلقت و تدبير بهخداى سبحان است
مراد از اينكه فرمود خدا است كه خنداند و گرياند، و توضيح عدم منافات بين آن واسناد خنده و گريه ...
 ذكر مصاديق ديگر از انتهاء خلقت و تدبير به خداوند: اماته ، احياء، خلق زوجين و...
 اشاره به اقوامى كه در گذشته دچار عذاب الهى شدند
قيامت نزديك شد... آيا باز هم مى خنديد و نمى گرييد؟
 بحث روايتى
چند روايت راجع به شاءن نزول آيات : (افراءيت الذى تولى ...)
چند روايت راجع به بهره مند شدن از اعمال ديگران
رواياتى درباره انديشه كردن درباره خدا، درذيل آيه : (و ان الى ربك المنتهى )
 چند روايت در ذيل آيات : (و انه هو اضحك و ابكى )، (و انه هو اغنى واقنى )و ...
 سوره قمر آيات 8 - 1
 اشاره به مطالب سوره مباركه قمر
 مقصود از انشقاق قمر و وجوه مختلف در اين باره
معناى جمله (و يقولوا سحر مستمر) و (كل امر مستقر)
 مفاد جمله (يوم يدع الداع ...) در آيه : (فتول عنهم يوم يدع الداع ...)
 تشبيه كردن مردم در بيرون شدن از قبر را به ملخ ‌هاى منتشر
 بحث روايتى
رواياتى (راجع به معجزه شق القمر در ذيل آيه : (اقتربت الساعة و انشقالقمر)
 گفتارى اجمالى پيرامون مساءله شق القمر
سخن كسانى كه با استناد به چند آيه قرآنى به وقوع معجزه شق القمراشكال كرده اند و پاسخ آن
بيان مقدمه اى براى اثبات اينكه شق القمر معجره اى پيامبر صلى الله عليه و آله وسلم به دنبال پيشنهاد مشركين بوده است
بررسى مفاد آيه 59 از سوره اسرى درباره مجزات پيامبر صلى الله عليه و آله وسلم
پاسخ استدلال منكرين شق القمر به آيه(قل سبحان ربى هل كنت الا بشرا رسولا)
 جواب به دو شبهه ديگر پيرامون معجزه شق القمر
 آيات 42 - 9 سوره قمر
وجه تكرار تكذيب در آيه : (كذبت قلبهم قوم نوح فكذبوا عبدنا...)
 بيان چگونگى و فور آب بر سراسر زمين پس از نفرين نوح عليه السلام
توضيحى درباره اين كه راجع به كشتى نوح (عليه السلام ) فرمود: (و لقدتركناها آية ...)
 معناى (ذكر) و مقصود از تيسير قرآن براى آن ذكر
 بيان كيفيت عذاب قوم عاد
گفتارى در چند فصل پيرامون سعادت و نحوست ايام ، طيره وفال
1- سعادت و نحوست ايام (از نظر عقل ، قرآن و سنت )
 سعادت و نحوست در آيات قرآن كريم
سعادت و نحوست در احاديث و روايات
نمونه اى از احاديث ائمه اطهار عليه السلام كه دلالت بر عدم نحوست ذاتى زمان مىكند
 رواج عقيده به سعادت و نحوست ايام در بيناهل سنت و حمل روايات وارده از طرق شيعه در اين باره بر تقيه
2 - سعادت و نحوست كواكب (از نظر عقل و شرع )
 اقوال منجمين درباره ارتباط كواكب با حوادث زمينى
اقسام رواياتى كه در اين باره وارد شده اند
 حمل آن دسته روايات كه بر سعد و نحس بودن بعضى كواكب دلالت دارند بر تقيه ووجوهى ديگر در اين باره
3 - تفال خوب و بد
 بيان اينكه تاءثير تفال و تطير مربوط به حالت نفسانى كسى است كهتفال و تطير مى كند
نهى از فال بد زدن و توصيه توكل بر خدا در موارد تطير
 بحث از ساير امورى كه در نظر عامه مردم شوم و نحس است
مقصود از تكذيب قوم ثمود به (نذر)
 ناقه صالح و آزمايش الهى قوم ثمود
سرگذشت قوم لوط عذابى كه دامنگيرشان شد
 بحث روايتى
(چند روايت در ذيل برخى آيات گذشته )
آيات 55 - 43 سوره قمر
مقصود از خطاب در (اكفاركم خير...)
 وجه اينكه در تعليل معذب ساختن مجرمين فرمود: ما هر چيز را به (قدر) آفريديم
 اعمال ما تابع قواعد كلى و ضوابط عمومى منتزع از خارج است ولىاعمال خداوند علتى جز مشيت او ندارد
سه گونه تعليل افعال خدا در آيات قرآن
بيان مراد از اينكه فرمود: امر ما يكى است چون چشم بر هم زدن
اشاره به جايگاه متقين در روز قيامت
بحث روايتى
(رواياتى درباره قدر و اينكه قدريه - منكران قدر - مجوس اين امتند و...)
 گفتارى پيرامون قدر
(و اينكه مقصود از آن هندسه و حد وجودى هر چيز است )
 قدر غير قضائى است كه قطعى و غير قابل برگشت مى باشد
 سوره الرحمن آيا 30 - 1
غرض و مفاد سوره مباركه الرحمن
معناى (الرحمن ) و اشاره به وجه اينكه در آغاز شمارش نعمت هاى مادى و معنوى ،تعليم قرآن را ذكر فرمود
 مقصود از اينكه خداوند به انسان (بيان آموخت و اهميت بيان در زندگى بشر
 چند قول ديگر در معناى آيات : (خلق الانسان ، علمه البيان )
 مراد از سجده گياه و درخت براى خدا و وجه اينكه آيات دوم و سوم سوره عطف نشده اند
 منظور از رفع سماء و وضع ميزان
مراد از (ميزان ) در آيه (الا تطغوا فى الميزان و...)
 مخاطب در آيه : (فباءى الاء ربكما تكذبان ) جن و انس است
وجه اينكه در ضمن شمارش نعم الهى از شدائد و نقمت هاى قيامت خبر داده شده است
مقصود از مشرقين و مغربين و معناى آيه : (مرج البحرين يلتقيان ...)
 مراد از فناى هر كه بر زمين است و وجه اينكه آن را از جمله نعمتهاى الهى شمرده است
 مقصود از وجه خدا و بقاى آن ، و معناى (ذوالجلال و الاكرام )
منظور از سؤ ال هر كه در آسمان و زمين است از خدا، و معناى اينكه خدا در هر روز درشاءنى است
بحثى روايتى
(رواياتى در ذيلبرخى آيات گذشته )
 دو دريا على و فاطمه عليه السلام و لؤ لؤ و مرجان حسن و حسين عليه السلام اند
آيات 78 - 31 سوره الرحمن
معناى جمله (سنفرغ لكم ايها الثقلان ) و عدم منافات آن با (لا يشغله شاءن عنشاءن )
 معناى اينكه خطاب به جن و انس فرمود نمى توانيد بگريزيد جز به سلطان
آيه (فيومئذ لا يسئل عن ذنبه انس و لا جان ) سرعت حساب را افاده مى كند و با آيه(...
 مراد از مقام پروردگار در آيه : (و لمن خاف مقام ربه جنتان )
 اشاره به اقسام و مراحل خوف از مقام پروردگار و بيان اينكه مقصود از خائنان در آيه :(و لمن خاف ...) مخلصين است
اقوال مختلف درباره اينكه خائف از مقام رب دو بهشت دارد
وصف آن دو بهشت
وصف حوريان بهشتى
مراد از (و من دونهما جنتان )
 همسران بهشتى (خيرات حسان ) و توصيف آنان
ثنائى جميل بر خداوند كه اينهمه رحمت ارزانى داشتم
بحث روايتى
چند روايت در ذيلآيه (و لمن مقام ريه جنتان )
رواياتى در ذيل آيه (هل جزاء الاحسان الا الاحسان )
 چند روايت درباره وجود دو قسم بهشت و درباره همسران بهشتى
سوره واقعه آيات 10 - 1
 وجه اينكه از قيامت به (واقعه ) تعبير فرمود
 معناى اينكه در وصف قيامت فرمود: (خافضة رافعة )
مقصود از اصحاب الميمنة
معناى (السابقون السابقون )
و اقوال مختلف درباره مراد از سابقين
بحث روايتى
(رواياتى در ذيل آيه : (اذا وقعت الواقعه ...) و مراد از (السابقون السابقون )
 آيات 56 - 11 سوره واقعه
موارد استعمال كلمه (قرب ) و معناى تقرب به خدا و اينكه مقربون بلند مرتبهترين طبقات اهل سعادتند
 مراد از اولين و آخرين در آيه : (ثلة من الاولين وقليل من الاخرين ) و وصف نعمتهاى بهشتى مقربان از ايشان
وصف نعم بهشتى اصحاب اليمين
دسته سوم (اصحاب الشمال ) و بيان وصعيت آنها در قيامت
مقصود از (اتراف ) در تعليل استقرار اصحابشمال در عذاب به اينكه آنان مترف بودند
اقوال مختلف درباره مقصود از (حنث عظيم ) كه اصحابشمال بر آن اصرار مى ورزيدند
 پاسخ خداوند به استبعاد معاد مشركين و بيانحال و وضعشان در قيامت
بحث روايتى
توضيحى راجع به روايتى كه بر نسخ آيه : (ثلة من الاولين وقليل من الاخرين ) با آيه : (...
 رواياتى در ذيل آيات مربوط به بهشت و نعمت هاى بهشتى
آيات 96 - 57 سوره واقعه
بيان جهت اينكه لازمه اعتقاد به آفريدگار تصديق قيامت و معاد است (نحن خلقناكمفلولا تصدقون )
مرگ تقدير شده است و ناشى از غلبه اسبابزوال بر قدرت و اراده خداوند نيست
حكمت و غرض از تقدير مرگ : تبديل امثال ، و انشاء مجدد اموات
توضيح اينكه چگونه علم به دنيا و خصوصيات آن مسلتزم اذعان به معاد است
بيان اينكه آيه : (و لقد علمتم النشاة الاولى فلولا تذكرون ) مبتنى بر قياس نيست
 اثبات ربوبيت پروردگار با بر شمردن سه تا از مهمترين حوائج مردم : زراعت ، آبو آتش
معناى آيه : (فسبح باسم ربك العظيم
معناى اينكه قرآن كريم و (انى كتاب مكنون ) است
مراد از (مس ) و (مظهرون ) در آيه : (لا يسمه لا المطهرون )
 معناى اينكه فرمود: روزى خود را تكذيب قرار مى دهيد
 اگر قيامتى در كار نيست پس چرا جان به گلوگاه رسيده را بر نمى گردانيد؟(ع )"
 وضع طوائف سه گانه (مقربون ، اصحاب اليمين و اصحابالشمال ) در حال مرگ و پس از مرگ
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
 سوره حديد آيات 6 - 1
 بيان غرض سوره حديد: تحريك و تشويق مؤ منين به انفاق و...
 بيان اينكه تسبيح آنچه در آسمانها و زمين است تسبيح حقيقى است نه مجازى و به زبانحال
توضيح مقصود از (اول )، (آخر)، (ظاهر) و (باطن ) بودن خداى سبحان
 احاطه ، ملك و علم مطلق خداوند بر همه چيز و همه كس
بحث روايتى
شرح چند روايت درباره اول و آخر و ظاهر و باطن بودن خداى تعالى
شرح روايتى راجع به علم خداوند
 آيات 15 - 7 سوره حديد
بيان اينكه آيه : (آمنوا بالله و رسوله و انفقوا...) خطاب به مؤ منين و امر به آثارايمان است
وجه و نكته اينكه فرمود از آنچه كه خدا شما را در آن جانشين كرده انفاق كنيد
 مراد از ميثاقى كه از مؤ منين گرفته شده است
توبيخ شديد كسانى كه از انفاق مالى كه خدا تنها وارث آنستبخل مى ورزند
عدم تساوى انفاق در زمان جنگ با انفاق بعد از فتح
توضيحى درباره اجر دادن خدا به بنده و اينكه اجرى كه خدا درمقابل عمل عبد مى دهد تفضلى است از او عزوجل
توضيحى درباره اجر دادن خدا به بنده و اينكه اجرى كه خدا درمقابل عمل عبد مى دهد تفضلى است از ...
 تقاضاى منافقان از مؤ منان ، در قيامت ، و جوابى كه به آنان داده مى شود: به دنيابرگرديد و نور به دست آوريد
 مقصود از ديوارى كه بين منافقان و مؤ منان زده مى شود و مفاد اينتمثيل در بيان حال منافقان
استمداد منافقان از مؤ منان و جواب ايشان به آنها
 دنباله گفتار مؤ منان بر منافقان : شما امروز هيچ ياورى نداريد"
 بحث روايتى
(رواياتى در ذيل آيه مربوط به انفاق قبل از فتح و بعد از فتح ، گفتگوى منافقان ومؤ منان در قيامت و روايتى درباره آرزوى دراز)
 سوره حديد، آيات 16 - 24
عتاب به مؤ منين به جهت قساوتى كه دل هايشان را گرفته و درمقابل ذكر خدا خاشع نمى شود
 مقصود از اينكه فرمود مؤ منان به خدا و رسل نزد پروردگارشان صديقتين وشهدايند
 پنج خصلت زندگى دنيا: لهو، لعب ، زينت ، تفاخر، و تكاثر و سخنى از شيخ بهائىدر اين باره
مثلى براى بيان فريبندگى دنيا
 اختلاف معنا و مفاد آيه : (سابقوا الى مغفرة من ربكم ) با آيه : (و سارعوا الىمغفرة ...)
 مراد از اينكه عرض بهشت مانند عرض آسمان و زمين است
مقصود از ايمان در جمله (...اعدت للذين آمنوا بالله و رسله ) ايمان تواءم باعمل است
وجوه متعدد در معناى آيه : (ما اصاب من مصيبة فى الارض و لا فى انفسكم الا فى كتاب...)
 در از دست دادن اندوه مخوريد و در به دست آوردن شادى مكنيد
 بحث روايتى
(رواياتى در ذيل آيه : (الم ياءن للذين آمنوا...) و (اولئك هم الصديقون والشهداء...) و درباره حد زهد)
 آيات 29 - 25 حديد
مقصود از (كتاب ) و (ميزان ) در آيه : (لقد ارسلنا رسلنا بالبينات و انزلنامعهم الكتاب و الميزان ...)
 وجه تعبير به انزال حديد در: (و انزلنا الحديد)
 منظور از اقرار دادن راءفت و رحمت در دل هاى پيروان عيسى (ع )
 معناى امر به ايمان به رسول (ص ) در آيه : (يا ايها الذين آمنو اتقوا الله و آمنوابرسوله ...)
 مراد از نورى كه خدا براى مؤ منين قرار مى دهد كه بدان راه روند و معناى آيه : (لئلايعلم اهل الكتاب ...)
 معناى آيه ..
 بحث روايتى
(رواياتى درباره ميزان ، انزال حديد، بدعت ، رهبانيت در نصرانيت ، انفاق و...
 سوره مجادله 6 - 1
سنت جاهلى (ظهار) و الغاء و منكر دروغ اعلام كردن آن در آيه : الذين يظاهرون منكم...)
 بيان كفاره ظهار و معناى جمله (ثم يعودون لما قالوا...)
 بحث روايتى
رواياتى درباره شاءن نزول آيات مربوط به ظهار)
 آيات 13 - 7 سوره مجادله
مقصود از چهارمى بودن خدا براى سه نجوى كننده و ششمى بودن او براى پنج نجوىكننده
مذمت و توبيخ منافقان و بيمار دلانى كه با وجود نهى شدن از نجوى ، باز هم نجوىمى كردند
 تحيت مغرضانه منافقين بر پيامبر صلى الله عليه و آله
بيان يكى از آداب معاشرت خطاب به مؤ منين
تجليل از علماء امت
وجوب دادن صدقه بر توانگران قبل از نجوى با پيامبر (صلى الله عليه و آله و سلم)...
 نسخ حكم وجوب صدقه قبل از نجوى در آيهقبل
بحث روايتى
رواياتى در ذيل آيات مربوط به نجوى ، تحيت مغرضانه منافقين بر پيامبر(ص )، ورفع درجات علماء
 چند روايت حاكى از اينكه اميرالمؤ منين (عليه السلام ) تنها كسى بود ...
 آيات 22 - 14 سوره مجادله
بيان وصف و حال منافقان : تولى يهود: سوگند دروغ ياد كردن و....
 جنبه هاى مختلف غلبه خدا و رسولان او (كتب الله لاءغلبن انا و رسلى )
 هرگز دوستى با دشمنان خدا و رسول (صلى الله عليه و آله و سلم ) با داشتن ايمانقابل جمع نيست
مراد از تاءييد مؤ منين به روحى از او
و بيان اينكه مؤ منان علاوه بر حيات طبيعى از حيات طيبه برخوردارند
 بحث روايتى
رواياتى درباره نزول آيه : (كتب الله لاءغلبن انا و رسلى ) حب و بغض فى الله ،و روح ايمان
مراد از روحى كه خداوند مؤ من را بوسيله آن تاءييد مى كند
سوره حشر آيات 10 - 1
بيان آيات مربوط به اخراج بنى النضير از سرزمنشان
معناى اينكه فرمود: (يخربون بيوتهم بايديهم و ايدى المؤ منين )
قطع كردن و نكردن درختان را بنى النضير به اذن خدا بود
موارد مصرف (فيى ء)
 فقراى مهاجرين يكى از مصاديق فى در راه خدا
 شرح آيه : (و الذين تبوؤ ا الدار و الايمان ...) كه متضمن مدح ...
 جملات ديگرى از كلام خدا در مدح انصار
بحث روايتى
رواياتى درباره ماجراى اخراج و تبعيد بنى النضير
 روايتى در چشم پوشى انصار از غنائم آنان براى تقسيم بين مهاجرين
چند روايت درباره فيى و موارد مصرف آن ، و درذيل آيه (ما آتيكم الرسول فخذوه ...)
چند روايت درباره ايماان و اينكه دين حب ، و حب دين است و درباره صفت رذيله (شرح)
 آيات 17 - 11 سوره حشر
 دروغگوئى و پيمان شكنى منافقين در وعده ها و قرارها كه با برداران كافرشان مىگذارند
 تمثيلحال منافقين به شيطان كه انسان را تا مرز كفر مى كشاند و سپس از او بيزارى مىجويد
 بحث روايتى
روايتى راجع به تبعيد بنى النضير، عهد شكنى منافقان با آنان
و داستان برصيصاى عابد كه كارش به كفر انجاميد
 آيات 24 - 18 سوره حشر
 معارف و مواعظى كه از مضامين اين آيات برداشت مى شود
 امر به تقوى در اعمال و امر به محاسبه و نظر دراعمال ، در آيه : (يا ايها الذين آمنوا اتقوا الله و لتنظر نفس ما قدمت لغد)
 بيان رابطه و ملازمه بين فراموش كردن خدا و فراموش كردن خود (و لا تكونواكالذين نسوا الله فانسيهم انفسهم ...)
مثلى گوياى عظمت و جلالت قدر قرآن
توضيحى در مورد اينكه خداوند عالم غيب و شهادت است
و معناى پاره اى از اسماء حسناى ديگر خدا
 بحث روايتى
(رواياتى درباره بعضى اسماء و صفات خداوند، و درباره محاسبه نفس و نظر دراعمال ).
 سوره ممتحنه آيات 9 - 1
 بيان آياتى كه به سختى از دوستى مؤ منين با كفار و مشركين نهى مى كند
 دوستى كردنبا كفار از بغض و عداوت آنها نسبت به شما نمى كاهد و اگر به شما دستيابند....
مراد از اينكه فرمود خداوند بين شما و ارحام و اولادتان در قيامت جدايى مى اندازد
 وجوه ديگرى كه در معناى جمهل(يفصل بينكم ) گفته شده است
اسوه بودن ابراهيم (عليه السلام ) و پيروانش در تبرى از مشركين
و توضيح درباره استغفار ابراهيم (عليه السلام ) براى پدر
 اينكه استثناى (الا قول ابراهيم لابيه ...)متصل است يا منقطع
دعاى ابراهيم عليه السلام و پيروانش درتوكل بر خدا و بازگشت به او
نهى از دوستى با كفار به معناى نهى از عدالت و خوش رفتارى با كفار غير حربىنيست
بحث روايتى
چند روايت راجع به نزول آيات نهى از دوستى با كفار و مشركين
 نقد و رد روايتى كه در آن آمده است : شايد خداوند به شركت كنندگان در جنگ بدرگفته باشد هر چه مى خواهيد بكنيد...(ع )"
 آياتى از قرآن كريم كه احاديث فوق را رد مى كند
چند روايت درباره تجويز معاشرت و خوش رفتارى با كفار غير محارب و درباره حب وبغض بخاطر خدا
 آيات 13 - 10 سوره ممتحنه
حكم زنانى كه ايمان آورده به سوى پيامبر(ص ) هجرت مى كردند ازدواج با آنهاو...
 معناى آيه شريفه :(و ان فاتكم شى ء من ازواجكم ...)
حكم بيعت زنان مؤ من با رسول خدا(ص ) و شرايط آن
ياد آورى شقاوت و هلاكت ابدى يهود (مغضوب عليهم ) و نهى از دوستى با آنان
بحث روايتى
رواياتى درباره زنان مهاجر، امتحان ايمان آنها، بيعتشان با پيامبر(ص )، حكم ازدواجبا آنها و...
 چند روايت درباره ازدواج با زنان كافر
 چند روايت درباره ازدواج با زنان كافر
توضيحى درباره جمع بين آيه :(و لا تمسكوا بعصم الكوافر) و آيه (والمحصنات من الذين و اوتوا الكتاب ...)
رواياتى درباره بيعت زنان با پيامبر اسلام صلى الله عليه و آله و بيان شروط آن
 سوره صف آيات 9 - 1
اشاره به مطالب اين سوره مباركه
مقصود از خطاب توبيخى : (چرا مى گوييد آنچه را كهعمل نمى كنيد) با توجه به سياق و زمينه كلام
اشاره به نهى مسلمانان از ايذاى پيامبر اكرم صلى الله عليه و آله و سلم
معناى جمله (فلما زاغلوا ازاغ الله قلوبهم ...) و بيان اينكه مقصود از ازاغه واضلال خداوند چيست
دو بخش دعوت و رسالت عيسى (عليه السلام ) تصديق پيامبر پيش از خود، و بشارتبه آمدن پيامبر بعد از خود
 توضيح اينكه مفهوم بشارت دادن عيسى (عليه السلام ) به آمدن پيامبر اسلام...
 معروف بودن پيامبر(ص ) به نام احمد
 وجه اينكه رد كننده دعوت به اسلام (ظالمترين ) است
معناى اظهار دين حق بر همه اديان
بحث روايتى
(رواياتى درباره نام هاى پيامبر اكرم (ص )، بشارت عيسى ،
 فاصله بين عيسى و پيامبر اسلام (ص )
 آيات 14 - 10 سوره صف
تجارتى كه شما را از عذاب اليم نجات مى دهد و مغفرت و جنت و نصرت و فتح در پىدارد
 معناى اينكه فرمود: (كونوا انصار الله ...)
 بحث روايتى
(چند روايت درباره تجارت نجات دهنده ، حواريون عيسى (عليه السلام ) و...)
 سوره جمعه آيات 8 - 1
 اشاره به مطالب سوره جمعه
معناى اينكه آنچه در آسمان و زمين است خدا را تسبيح مى كنند
 مقتضيات منزه بودن خداى تعالى از هر نقص و حاجت
مقصود از (اميين )
 اشاره به عدم منافات بين امى بودن پيامبر(ص ) و مبعوث شدنش در اميين ، با جهانىبودن دعوت آن جناب
مراد از تزكيه و تعليم كتاب و حكمت
و وجه مقدم آوردن تزكيه در جمله : (و يزكيهم و يعلمهم الكتاب و الحكمة )
 وجه ارتباط تشبيه يهود به حمار حامل اسفار با آيه مربوط به بعثت پيامبر اسلام(ص )
استدلال عليه يهود با اين بيان كه اگر راست گوييد آرزوى مرگ كنيد
تهديد يهوديان به مرگى كه از آمدنش كراهت دارند
بحث روايتى
(رواياتى در ذيل آيه : (هو الذى بعث فى الاءميين ...)اهل فارس و تحصيل ايمان ، و....)
 گفتارى درباره منظور از تعليم حكمت
توضيحى درباره رابطه سنت هاى عملى با مبانى اعتقادى
حكمت عبارت است از علمو عمل حق و سرچشمه گرفته از فطرت ، كه اسلام بدان دعوتمى كند
 نمونه هاى از معارف قرآنى در رد اعتقاداتباطل منكرين اديان و بت پرستان
آيات 11 - 9 سوره جمعه
بيان آيات مربوط به نماز جمعه ، امر به شتاب بدان و رها كردن هر كارى بازدارندهاز آن
معناى اينكه فرمود: (بگو آنچه نزد خدا است بهتر از لهو و تجارت است ...)
بحث روايتى
(رواياتى درباره شتاب به سوى نماز جمعه وتعطيل كارها، انتشار در زمين بعد از نماز و طلب رزق ، و...)
 سه طائفه اى كه دعايشان مستجاب نمى شود
 چند روايت درباره پراكنده شدن مردم از نزد پيامبر(ص ) در حالى كه خطبه جمعه...
 سوره منافقون آيات 8 - 1
 كاذب بودن منافقان در شهادت به رسالت پيامبر(ص ) از باب كذب مخبرى بوده است
 منظور اينكه درباره منافقين فرموده : (آمنوا ثم كفروا فطبع على قلوبهم ...)
معناى اينكه خداوند بر دل هاى منافقين مهر زده
مراد از توصيف منافقين به اينكه (كانهم خشب مسندة )
 اوصاف و احوالى ديگر از منافقين
بحث روايتى
(رواياتى درباره ماجراى رفتار و گفتار منافقانه عبدالله ابن ابى ونزول آيات مربوطه )
روايتى در ذيل آيه (اذا جاءك المنافقون ) و ماجراى عبدالله بن ابى منافق
رواياتى ديگر در ذيل آيات مربوط به منافقين
گقتارى پيرامون مساءله نفاق در صدر اسلام
اشاره به خطر مناقين و فتنه انگيزى ها و توطئه هايشان در صدر اسلام
رد اين سخن كه نفاق بعد از هجرت پديد آمد وقبل از رحلت پيامبر(ص ) برچيده شد(ع )"
 آيات 11 - 9 سوره منافقون
نهى از دو صفت نفاق آور: سرگرمى به مال و اولاد، وبخل ورزى
پيش از مرگ انفاق كنيد كه چون اجل آمد آرزوى بازگشت اجابت نمى شود
 (چند روايت در ذيل برخى آيات گذشته )
 سوره تغابن آيات 10 - 1
 ذكر پاره اى از اسماء حسنى و صفات علياى خداىمتعال كه وجود قيامت و بعث و جزا را اقتضاء دارند
 معناى جمله (و صوركم فاءحسن صوركم )
خطاب به مشركين كه از سرنوشت اقوام گذشته عبرت بگيرند
 بيان بهانه مشرك كفار در همه اعصار بر
معناى جمله (و استغنى الله ) و مراد از استغناى خداى سبحان
بيان ركنى ديگر از اركان كفر بت پرستان
اشاره به آياتى كه در آنها براى وقوع و تحقق قيامت قسم ياد شده است
آياتى كه بر جمع شدن مردم در قيامت براىفصل قضاء دلالت مى كنند.
 (اليوم التغابن ) چه روزى است ؟ و چه كسانى معنبون مى شوند؟
بحث روايتى
(چند روايت درباره نام هاى روز قيامت و (يوم التغابن ) بودن آن و...)
آيات 18 - 11 سوره تغابن
مقصود از اذن كه فرمود هيچ مصيبتى نمى رسد مگر به اذن اذن تكوينى است نه اذنلفظى و نه اذن تشريعى
مفاد جمله : (و من يؤ من بالله يهد قلبه ) و رابطه بين اعتقاد به عموميت علم و مشيتخدا با سكون و آرامش قلبى
اطاعت رسول (ص ) اطاعت خدا و نافرمانيش نافرمانى او است
بيان اينكه اطاعت يك نحوه عبوديت است و فقط بايد از خدا و فرستاده اش اطاعت شود
 ايمان به خدا و اطاعت او يك نوع توكل بر او است
مقصود از اينكه خطاب به مؤ منين فرمود: برخى از همسران و فرزندانتان دشمنشمايند، از آنان برحذر باشيد و....
 معناى اينكه فرمود:(فاتقوا الله ما استطعتم ) و جمع آن با آيه (اتقوا الله حقتقاته )
 معناى جمله : (وانفقوا خيرا لانفسكم ) و وجه منصوب بودن كلمه (خيرا)
بحث روايتى
روايتى درباره دشمن بودن بعضى از همسران و فرزندان مؤ منين ونزول آيه : (ان من ازواجكم و اولاد كم عدوا لكم ....)
اشكال وارد بر چند روايت حاكى از اينكه پيامبر(ص ) راجع به حب خود حسنين را آيه(...
 روايتى در ذيل آيه (اتقوا الله حق تقاته ) و (انقوا الله ما استطعتم ) و روايتىدرباره بخل ورزيدن
سوره طلاق آيات 7 - 1
 بيان آيات راجع به حكم طلاق ، عده ، رجوع و....
معناى جملات آيه شريفه : (و من يتق اللهيجعل له مخرجا....) با توجه به سياق و موضوع آن
شرح مفاد آيه كريمه فوق
توكل واقعى بر خداوند تنها نصيب صالحين از امت اسلام مى شود
مدت عده طلاق
تكليف بچه شيرخوار زن مطلقه
بحث روايتى
(رواياتى در ذيل آيات طلاق ، راجع به احكام طلاق ، عده ، رجوع و....)
 چند روايت درباره تقوى ، توكل و كفايت خداوند، درذيل آيه شريفه : (و من يتق الله يجعل له مخرجا...)
 چند روايت ديگر درباره طلاق زنان عده ، نفقه آنها و...
 آيات 12 - 8 سوره طلاق
مقصود از شدت حساب در جمله (فحاسبناها حسابا شديدا)
 تقواى خدا و بيم از وبال عتو و استكبار در برابر او مقتضاىعقل و نقل است
وجه اينكه رسو خدا(ص ) را (ذكر) ناميد و از بعثت او تعبير بهانزال فرمود
 مقصود از اينكه خداوند زمينن را مانند آسمان ها هفت تا آفريد
 بحث روايتى
(دو روايت در ذيلجمله (قد انزل الله اليكم ذكرا رسولا...) و درباره خلقت سموات و ارضين )
 سوره تحريم آيات 9 - 1
 مقصود از تحريم پيامبر(ص ) آنچه را كه خدا برايشحلال كرده (لم تحرم ما احل الله لك )
افشاى سر پيامبر(ص ) و آزار او توسط يكى از همسرانش (حفضه دختر عمو)
 پشتيبانى خدا و جبرئيل و صالح مؤ منين و ملائكه از آن حضرت صلى الله عليه و آله وسلم
لحن و بيان عجيبى كه در آيات متضمن پشتيبانى و تاءييدرسول الله (ص ) به كار رفته است
اشاره به اينكه همه همسران پيامبر(ص ) نيكوكار و ماءجر نبوده اند
 بيان اينكه ملاك بهتر و برترى مفاد (ازواجا خيرا منكن ) توبه و قننوت (اطاعت )است
مراد از توصيف ملائكه موكل بر جهنم به غلاظ و شداد بودن و اينكه : (لا يعصونالله ما امرهم و يفعلون ما يؤ مرون )
 توضيحى راجع به مكلف بودن ملائكه
در قيامت جزا عبارت است از خود عمل و عذر خواهى در آن روز بلا اثر است
معناى (توبه نصوح ) كه خداوند به آن امر فرموده است
دو احتمال در معناى جمله :(يوم لا يخزى الله النبى و الذين آمنوا معه ....)
 مقصود از دعاى مؤ منين در قيامت : (ربنا اتمم لنا نورنا...)
 مراد از امر به جهاد با منافقين به پيامبر اكرم (ص )
بحث روايتى
رواياتى در ذيل آيات نخست سوره تحريم و شاءننزول آن آيات
نقد و بررسى روايات فوق
شاءن نزول آيه تريم به نقل عمر بن الخطاب
رواياتى راجع به اينكه منظور از (صالح المؤ منين ) على (ع ) است
چگونه اهل خود را از آتش خفظ كنيم (قوا انفسكم و اهليكم نارا...)
 چند روايت پيرامون مراد از توبه نصوح و راجع به نور مؤ منين در روز قيامت
آيات 12 - 10 سوره تحريم
تعريض شديد به دو همسر پيامبر (حفضه و عايشه ) با ذكر دومثال بيانگر اينكه هيچ سبب و نسبتى ملاك كرامت و برترى نيست
سرانجام بد همسر نوح (ع ) و همسر لوط(ع ) با اينكه همسر پيامبر بودند
 شرح دعاى همسر فرعون و در خواست هايش از پروردگارمتعال
اوصاف و فضائل مريم (ع )
 بحث روايتى
(رواياتى پيرامون فضيلت فاطمه (ع )، خديجه ، مريم و آسيه
درباره نحوه كشته شدن همسر فرعون )
سوره ملك آيات 14 - 1
 اشاره به غرض سوره مباركه ملك
افاده كمال تسلط خدا بر ملك در جمله (بيده الملك )
وجه اينكه فرمود: (خلق الموت ...)
 مفاد اينكه درر تعليل آفرينش موت و حيات فرمود: (ليبلوكم ايكم احسن عملا)
 بيان اينكه مقصود از نبوت تفاوت در خلق ارتباط واتصال اجزاء عالم و وحدت نظام جارى در آن است
تاءكيدى بر وحدت نظام عالم و اتصال و ارتباط اجزاء آن
اشاره به مراد از اينكه فرمود ستارگان را رجوم براى شياطين قرار داديم
وصف جهنم و حكايت سؤ ال و جواب ملائكهموكل بر دوزخ با دوزخيان
موارد استعمال (سمع ) و وجه اينكه دوزخيان در جواب فرشتگان گفتند: (لو كنانسمع او نعقل ..)
 جواب به شبهه اى درباره معاد، با بيان علم فراگير و احاطه مطلق خداوند براعمال و احوال موجودات
بحث روايتى
(رواياتى در ذيل جمله :(ليبلوكم ايكم احسن عملا) و درذيل برخى ديگر از آيات گذشته )
 آيات 22 - 15 سوره ملك
پاره اى از نشانه هاى تدبير الهى
ذكر آيت پرواز پرندگان (اولم يروا الى الطير....) و بيان وجه اينكه فرمود جزخدا كسى طيور را در فضا نگه نمى دارد
 تمثيلى براى بيان حال مؤ من طالب بصيرت و كافرجاهل و لجوج تمثيلى براى بيان حال مؤ من طالب بصيرت و كافرجاهل و لجوج
بحث روايتى
(روايتى دال بر اينكه قلب بر چهار قسم است ، درذيل آيه (افمن يمشى مكبا على وجهه ...)
 آيات 30 - 23 سور، ملك
مقصود از انشاء بشر (هو الذى انشاءكم ....)
 حكايت استعمال منكرين مقاد در مسئله قيامت و پاسخ به آنان
خطاب ملائكه به اهل دوزخ : اين همان وعده اى است كه به شما مى دادند!
سوره قلم آيات 33 - 1
محتويات سوره مباركه قلم و محل نزول آن
محتويات سوره مباركه قلم و محلنزول آن وجوهى كه درباره قسم به (قلم ) و (ما يسطرون ) گفته شده است
مراد از نعمت در آيه : (و ما انت بنعمة ربك بمجنون )
 معناى اينكه فرمود پيامبر اجر غير ممنون دارد و بر (خلق عظيم ) است
نهى خداوند پيامبر را از مداخله و مماشات با كفار و اطاعت از آنان
تهديد تكذيب گران نبوت رسول خدا صلى الله عليه و آله و سلم كه به آن حضرتتهمت جنون مى زند
اشاره اى به يك داستان براى تشبيه برائى كه بر سر مكذبان پيامبر مى آيد
بحث روايتى
رواياتى درباره مراد از (ن )، (قلم ) و (ما يسطرون )
رواياتى درباره مراد از (خلق عظيم )، مراد از(كل حلاف مهين ....) و...
ماجراى صاحبان باغى كه به عذاب الهى نابود گشت
شرح مفاد آيه (افنجعل المسلمين كالمجرمين ) و آيات بعد از آن كه در مقام نفى...
 مراد از شركاى مشركين در آيه (يوم يكشف عن ساق )
 معناى اينكه درباره قيامت فرمود: (يوم يكشف عن ساق )
معناى استدراج كفار و مكذبان (سنستدرجهم من حيث لايعلمون )
 امر به رسول الله (ص ) به صبر و نهى از اينكه چون يونس (ع ) ناشكيبا باشد
 بيان عدم منافات بين آيه : (لو لا ان تداركه نعمة من ربه ...) با آيه : (فلولاانه كان من المسبحين ....)
 اشاره به اينكه دليلى بر نفى چشم زخم و خرافى بودن آن نيست
بحث روايتى
رواياتى در ذيل آيه : (يوم يكشف عن ساق ...)
 رواياتى در برهنه كردن خداوند ساق پايش را در قيامت كه به جهت مبتنى بودن برتشبيه مردوداند
رواياتى درباره املاء و استدراج گنهكاران ، چشم زخم ، و....
 سوره الحاقه آيات 12 - 1
تسميه قيامت به (حاقه ) و (قارعه )
و اشاره به هلاكت اقوامى كه آن را تكذيب كردند
اشاره به كيفيت عذاب قوم عاد كه زنده اى باقى نگذارد
هدايت تشريعى سنت اختصاصى الهى در رساندن انسان به سوىكمال
بحث روايتى
(رواياتى متعدد دال بر اينكه اميرالمؤ منين (ع ) (اذن واعيه ) بوده است )
 آيات 37 - 13 سوره الحاقه
پاره اى از نشانه ه ، مقدمات و وقايع قيامت : نفخ در صور، كوبيده شدن زمين ، كوه ها،انشقاق آسمان ، و....
 حاملين عرش خدا در قيامت و تعداد آنها
مقصود از اينكه فرمود در قيامت عرضه مى شود، بروز و افشاى حقايق است در آن...
 وصف حال كسى در آنروز كتابش به دست راستش داده مى شود ونقل آنچه مى گويد
 آنكه كتابش به دست چپش داده مى شود، و نقل آنچه مى گويند
 بحث روايتى
(رواياتى راجع به حمله عرش در قيامت ، كسانى كه كتابشان به دست راست يا چپ داهمى شود،....)
آيات 52 - 38 سوره الحاقه
 قسم به (آنچه مى بينيد و آنچه نمى بينيد) سوگند به مجموع خلائق است . چندوجه ديگر در باره اين قسم
وجه اينكه قرآن را قول رسولى كريم خواند
 مفاد تهديد پيامبر(ص ) به اينكه (و لوتقول علينا بعض الا قاويل لاخذنا منه باليمين ...)


:: DownloadBook.Org ::

نام كتاب : تفسير الميزان جلد 20

نام نويسنده : علامه طباطبايي رحمة الله عليه

سوره معارج آيات 18-1
 مضامين سوره مباركه معارج و مكى و مدنى بودن آن
مراد از سؤ ال سائل بعذاب واقع
مقصود از توصيف خداى تعالى به (ذى المعارج )
 منظور از عروج ملائكه و روح در روز قيامت به سوى خدا
مراد از اينكه كفار عذاب قيامت را دور مى بينند و خداوند نزديك مى بيند.
بيان سختى روز قيامت بر گنهكاران به نحوى كه از فرزندان و كسان خود حالى...
 ويژگى آتش جهنم و بيان كسانى را كه بسوى خود مى طلبد
بحث روايتى
روايتى درباره نزول آيات (ساءل سائل بعذاب واقع ....) درباره مردى كه از نصبامير المومنين (عليه السلام ) به ...
 چند روايت ديگر در ذيل آيات مربوط به طول روز قيامت واحوال آن روز
آيات 35-19 سوره معارج
سوره معارج ، آيات 19- 35
 توضيح راجع به صفت (حرص ) و (هلع ) و (تقسيم ) آن به حرص خدادادىكه مفيد و مطلوب است ...
 اوصاف نمازگزارانى كه از (هلوع ) بودن استثنا شده اند
 بحث انحصار موارد حق معلوم در دو مورد سائل و محروم است .
مقصود از مراعات امانات و عهد و مراد از محافظت بر صلوة
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته راجع به نماز، حقسائل و محروم و...)
 آيات 44-36 سوره معارج
توضيح معناى آيه : (فمال الذين كفروا قبلك مهطعين ....)
بيان اينكه مراد از (الذين كفروا) منافقينى هستند كه اطراف پيامبر (صلى الله عليهو آله و سلم ) را گرفته بودند.
 چند وجه در معناى (انا خلقنا هم مما يعلمون )
بيان وجوهى از التفات در آيه (فلا اقسم برب المشارق و المغارب ...)
 بيان وعده اى (روز قيامت ) كه به كفار داده شده : بيرون شدن از قبر، سرگردانى...
 بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
 سوره نوح آيات 24-1
 دعوت نوح (عليه السلام ) به اصول سه گانه دين : (ان اعبدو الله و اتقوه واطيعون )
 بيان منظور از بعضى گناهان كه با ايمان آمرزيده مى شود (يغفركم من ذنوبكم )
 اشاره به اينكه وسعت آمرزش گناهان به مقدار وسعت ايمان وعمل صالح است .
شرح مفاد آيه : (و يؤ خركم الى اجل مسمى ....) كه مى گويد اگر عبادت و تقوى واطاعت پيشه كنيد خدا اجل غير مسمايتان ...
 گله و شكايت نوح (ع ) از قومش به خداى متعال
اثر استغفار از گناهان در رفع مصائب و بلايا و فتح باب نعمت ها
 معناى آيه : (ما لكم لا ترجون للّه و قارا)
و بيان احتجاجى كه بر ربوبيّت و معبود بودن خداى تعالى متضمّن است .
 اشاره به وجه اينكه ماه را نور در آسمانها، و خورشيد را چراغ ناميد.
 و مراد از اينكه فرمود شما را چون نبات از زمين رويانيد.
 شكوه دوباره نوح (عليه السّلام ) از اينكه قومش او را نافرمانى كرده از كسى كهمال و فرزند جز زبانش نيفزود پيروى كردند.
 بحث روايتى
روايتى درباره اينكه استغفار سبب وسعت رزق ونعمت مى شود، مراد از (لا ترجون للّهو قارا)، ...
آيات 28-25 سوره نوح
اشاره به دلالت جمله (اغرقوا فادخلوا نارا) بر وجود برزخ
بيان تتمه نفرين نوح (عليه السّلام ) عليه قوم خود.
 آيات 1-17 سوره جن
شگفتى تعجب طائفه اى از جن از استماع قرآن كريم
گفتارى پيرامون جنّ
(آنچه درباره جنّ در آيات قرآن آمده است )
وجوه مختلف درباره قرائت انّ به فتح همزه ) در (وانّه تعالى جدّ ربّنا...) و آياتبعد از آن كه حكايت سخنان جنّيان ...
 مراد از پناهنده شدن مردانى از انس به مردانى از جنّ در آيه : (و انّه كانرجال من النس يعوذون برجال من الجنّ)
 مفاد آيه : (و انّا لمسنا السّماء...) و آيه : (و انّا كنّا نقعد منها...) كه از ممنوع شدنجنّيان از صعود به آسمان و استراق سمع...
 توضيح معناى اينكه مؤ منان جنّى گفتند: (و انّا منّا الصّالحون و منّا دون ذالك و كنّاطرائق قددا)
امر به صبر و نهى از فسّاق و كفّار
 دو دستگى در طائفه جن : مسلمون و قاسطون و ويژگى هر كدام
استقامت بر طريقه اسلام وسعت رزق ، و اعراض از ياد خدا عذاب رو به فزونى در پىدارد
 بحث روايتى
(رواياتى درباره استماع جنّ از رسول خدا، بيعت آنها با پيامبر(صلى اللّه عليه وآله وسلّم )...)
 آيات 28-18 سوره جّن
وجوه مختلف درباره مراد از اينكه مساجد از آن خدا است (و انّ المساجد للّه ...)
 مراد از كسانى كه چون پيامبر (صلى اللّه عليه وآله ) به نماز مى ايستاد در اطرافشگرد مى آمدند (كاد و يكونون عليه لبدا)
 بيان موقعيت پيامبر (صلى اللّه عليه وآله و سلّم ) نسبت به پروردگار و نسبت بهمردم
علم غيب بالاصالة از آن خدا است و بالتّبع و به تعليم الهى ديگران هم مى توانندآن را دارا شوند
 احتمالات و وجوه مختلف درباره معناى آيه : (فانّه يسلك من بين يديه و من خلفهرصدا...)...
 چهار مطلب كه از سه آيه اخير مورد بحث استفاده مى شود
 مستثنيات از عموم (فلا يطهر على غيبه احدا)
 معصوم بودن انبياء و رسل در گرفتن ، حفظ و ابلاغ وحى به زبان و بهعمل
عدم اختصاص علم غيب به پيامبران به موردى خاص
بحث روايتى
(رواياتى راجع به جمله (انّ المساجد للّه ) واينكه پيغمبر(صلى اللّه عليه وآله ) وائمه (عليه السلام ) عالم غيب يوده اند)
 سوره مزمّل آيات 19-1
 مفاد خطاب (يا اءيّها المزّمّل )
 چند وحه در معناى آيه : (قم اللّيل الّا قليلا...)
بيان جهات مختلف سنگين بودن قرآن (انّا سنلقى عليك قولا ثقيلا) و چند وجه در اينباره
اقوال ديگر مفسرين در بيان سنگينى قرآن
چند قول در معناى دو آيه : (ان ناشئة الليل اشد وطاء واقوم قيلا ان لك فى النهارسبحا طويلا
 مقصود از (ذكر) در خطاب : (و اذكر اسم ربك )
 مقصود از(ذكر) در خطاب ،: (واذكر اسم ربّك )
 معناى اينكه فرمود: خدا را وكيل بگير
تهديد تكذيب كنندگان صاحب نعمت
هشدار به كفّار بااشاره به هلاكت فرعون بر اثر نافرمانى از فرستاده خدا
 اشاره هايى به شدت عذاب روز قيامت
بحث روايتى
رواياتى درباره نزول آيات : (يا ايّها المزّمّل قماللّيل الّا قليلا...)
 چند روايت درباره مراد از ترتيل قرآن و آداب تلاوت قرآن
رواياتى راجع به كيفيّت نزول وحى بررسول اللّه (صلى الله عليه و آله )
 مراد از تبتّل به سوى خدا(و تبتّل اليه تبتيلا)
آيه 20 سوره مزّمّل
زمان نزول اين شريفه كه متضمّن تخفيف دستور قيام در دو ثلث شب يا نصف يا ثلث آناست
آيه شريفه مربوط به حكم شب زنده دارى مفاد آياتاوّل سوره را نسخ نمى كند بلكه تخفيف مى دهد
بحث روايتى
(روايتى درباره تخفيف تهجّد شبانه ، قرائت قرآن ، تجارت ، قرض به خدا، و...)
سوره مدثّر آيات 7-1
جمع بين روايات مختلف درباره زمان نزول سوره مباركه مدثّر
 معناى خطاب (يا ايهّا المدثّر)
معناى تكبير و فرق آن با تسبيح
اقوال مختلف درباره مراد از تطهير جامه ها (و ثيابك فطهّر)
چند وجه در معناى آيه : (و لا تمنن تستكثر) و (و لربّك فاصْبر)
 بحث روايتى
(رواياتى درباره نزول سوره مدثّر و بعضى آيات نخست آن )
 آيات 31-8 سوره مدثّر
تركيب نحوى آيه : (فذالك يومئذ يوم عسير على الكافرون غير يسير)
 وصف حال وليد بن مغيره و تكذيب نمودن او، اخبار از درانداختنش به دوزخ
مقصود از توصيف سقر به اينكه (لا تبقى و لا تذر...)
مراد از نوزده نفر موكّلان بر جهنّم و ابنكه فرمود: (و جعلنا عدّتهم الّا فتنة ...)
 دنباله بحث گذشته راجع به نفاق ،
 و بيان اينكه انگيزه هاى نفاق قبل از هجرت نيز وجود داشته است
بحث روايتى
(رواياتى درباره آنچه وليد بن مغيره درباره قرآن گفت ،ونزول آيات گذشته درباره او)
 آيات 48-32سوره مدثّر
چند وجه درباره مقصود از(انّها لا حدى الكبر) و (نذيرا للبشر)
 معناى اينكه فرمود: (كلّ نفس بما كسبت رهينة ) و مراد از استثناء (الا اصحاب اليمين)
سؤ ال بهشتيان از جهنميان به ما سلكم فى سقر؟ و پاسخ آنها
 مقصود از (يقين ) كه در جواب مجرمين به سؤال بهشتيان (ما سلككم فى سقر) آمده است
آيات 56-49 سوره مدثّر
تشبيه كفّار اعراض كننده از قرآن ، به گورخران رميده از شير، و بيان انگيزه آنان درتكذيب
پاسخ به دو توقع بيجاى كافران در امر رسالت ونزول كتاب آسمانى
فعل اختيارى نسبت به انسان ممكن و نسبت به خدا ضرورى التحقق است
بحث روايتى
چند روايتى درباره مراد از اينكه كقار مى خواستند به هر كدام صحفى منشّره دادهشود
 رواياتى درباره معناى (هو اهل التقوى واهل المغفرة )
 سوره قيامت آيات 15-1
 مقصود از (نفس لوّامه ) كه بدان قسم ياد شده است
آزادى طلبى انسان براى انجام هر كار دلخواه ، انگيزه تكذيب قيامت و پرسش انكارآميزاز زمان آن است
اشاره به اينكه جستجو گريزگاه در قيامت از باب ظهور ملكات آدمى است ،
 و بيان مراد از اينكه در روز قيامت (مستقّر انسان فقط به سوى پروردگار است )
 وجوهى كه درباره مقصود از (ماقدّم و اخّر) گفته شده است
مراد از اينكه انسان بر نفس خود بصيرة است
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته : نفس لّوامه ، وجدان ، و...)
 آيات 40-16 سوره قيامت
مقصود از نهى : (لا تحرك به لسانك لتجعل به ) و مراد از (علينا جمعه و قرآنه)
وجوهى در معناى آيه (فاذا قراءناه فاتبع قرآنه ) و آيه : (ثم ان علينا بيانه)
 مقصود از نهى : (لا تحرّك به لسانك لتعجل به ...) گفته شده است
وصف حال طائفه اى كه در قيامت گشاده رويند
 اشكالى كه در مورد انحصار مستفاد از آيه : (الى ربها ناظرة ) و پاسخ آن
حكايت حال طائفه اى ديگر كه در قيامت گرفته رويند،
 مراد از جمله (والتفّت السّاق بالسّاق )
 مراد از اينكه در قيامت (مساق ) به سوى پروردگار است
وجوه مختلف درباره معناى آيه : (اولى لك فاولى ثمّ اولى لك فاولى )
 بحث روايتى
چند روايت درباره نزول آيات : (لا تحرك به لسانك ...)
 رواياتى در معناى آيه : (الى ربّها ناظرة )
 رواياتى در توضيح آيات مربوط به دم مرگ ، (اولى لك فاولى ...)، (ايحسبالانسان ان يترك سدى ") و قدرت خداوند بر احياء اموات
سوره دهر آيات 22-1
 اشاره به مضامين سوره مباره دهر
 مراد از اينكه انسان شى ء مذكورى نبوده ، و احتجاجى كه اين بيان متضمّن است
مقصود از ابتلاء انسان (نبتليه ) و آنچه از تفريع (فجعلناه سميعا بصيرا) بر آناستفاده مى شود
 معناى شكر و كفر و دو نكته اى كه از آيه : (انّا هديناهالسبيل امّا شاكرا و كفورا) استفاده مى شود
 فرق بين هدايت تكوينى و هدايت تشريعى
بيان اينكه فطرت و خلقت آدمى شاهد بر حقّ و واجب الاتّباع بودن دعوت تشريعىالهى است
مراد از (ابرار)، و صفات ايشان
توضيحى در مورد تنعّم ابرار و نوشيدنشان از چشمه اى كه (يشرب بها عباداللّه...)
 مفاد، سبب و محلّ نزول آيه : (و يطعمون الطعام على حبّه ...)
 معناى اينكه عملى به خاطر وجه اللّه انجام شود
 وصف نعمت هاى بهشتى ابرار كه در مقابل صبرشان در راه خدا داده شده اند
 مقصود از (شراب طهور) كه در بهشت به ابرار نوشانده مى شود
اشاره به وجه اينكه در شمار نعم بهشتى ابرار، از حورالعين نام برده نشده است
بحث روايتى
چند روابت حاكى از مدنى بودن سوره هل اتى
رواياتى راجع به نزول سوره هل اتى در شاءن اميرالمؤ منين و فاطمه (عليهماالسّلام)
 چند روايت از طرق عامّه دالّ بر جضور مردى سياه نزدرسول اللّه (صلى الله عليه و آله ) و نزول سورههل اتى
نقد و بررسى روايات فوق و اثبات نزول سوره در شاءن(اهل بيت (ع ) )
ردّ سخن يكى از مفسّرين دائر بر اينكه سورههل اتى مكّى است
رواياتى در بيان معناى جمله : (لم يكن شيئا مذكورا)
رواياتى ديگر در زيلبرخى آيات گذشته : (انا هديناه السبيل ...)، (عينا يشرب بها عباد الله ...)، (ويطعمون الطعام ...) و...
 رواياتى در تفسير آيات مربوط به وصف بهشت و نعمتهاى آن
گفتارى پيرامون هويت انسان از نظر قرآن كريم
(در ذيل آيه : (هل اتى على الانسان حين من الدهر لم يكن شيئا مذكورا)
 آيات 31-23 سوره دهر
امر به صبر و نهى از اطاعت از فساق و كفار
معناى آيه : (نحن خلقناهم و شددنا اسرهم ...) كه متضمّن دفع يك توّهم در موردقدرت خداى تعالى است
اشاره به اينكه مشيّت بنده موقوف بر مشيّت خدا است (و ما تشاؤ ن الا ان يشاء اللّه)
 بحث روايتى
(رواياتى در ذيل برخى آيات گذشته از جمله (و ما تشاؤ ن ...)
 سوره مراسلات 15-1
 مراد از قسم (و المرسلات عرفا)، ( و الناشرات نشرا) و سوگندهاى ديگر آغازسوره مباركه مرسلات براى تاءييد وقوع قيامت صفحه
مقصود از وصف فرشتگان به (فالملقيات ذكرا عذرا و نذرا)
 سخنى درباره سوگندهاى خداى تعالى در قرآن
گفتارى پيرامون سوگند ياد كردن خداى تعالى
حوادث و نشانه هاى قيامت كه حاكى از تغاير نظام اخروى و نظام دنيوى در همه شؤ وناست
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
 آيات 50-16 سوره مرسلات
بيان احتجاجاتى بريگانگى خداوند در ربوبيت ، و بر اثبات يومالفصل كه از آيه : (الم نهلك الاولين ...)...
 وصف عذابى كه مكذبان قيامت در آن روز به سوى آن روانه مى شوند
 مقصود از ركوع در آيه : (و اذا قيل لهم اركعوا لايركعون ) و وجهاتصال اين آيه با آيات قبل
بحث روايتى
(چند روايت در ذيل برخى آيات گذشته )
 سوره نباء آيات 16-1
 بيان محتواى كلى سوره مباركه نباء
 بيان اينكه مقصود از (نباء عظيم ) قيامت و(تسائل ) از آن در بين مشركين بوده است (عم يتسائلون ...)
 مراد از اختلاف مشركين درباره معاد
 بيان احتجاج و استدلال بر ثبوت بعث و جزا، مستفاد از آيات : (المنجعل الارض مهادا...)
 معناى اينكه فرمود: (كوه ها را ميخ قرار داديم ) و (ازواج خلقتان كرديم ،
 معناى اينكه فرمود (خوابتان را سبات قرار داده ايم و شب را لباس و روز را معاشقرار داديم .
 بحث روايتى
(رواياتى در بيان برخى آيات گذشته )
 آيات 40-17 سوره نباء
 اوصاف قيامت ، نباء عظيمى كه واقع خواهد شد
 توضيحى پيرامون به راه انداخته شدن كوه ها و سراب شدنشان (و سيرتالجبال فكانت سراباء)
 معناى (احقاب ) كه درباره ماندن طاغيان در جهنم فرمود: (لا بثين فيها احقابا)
 اشاره به مطابقت جزا با اعمال ، اعمالى كه ثبت و ضبط شده اند
 پاداش نيك متقين : نعمت هاى بهشتى
بيان مقصود از اينكه فرمود: (لا يملكون منه خطابا...)
 مراد از (روح ) در: (يوم يقوم الروح و الملئكه ....)
 منظور از كسانى كه در قيامت (لا يتكلمون ) و مراد از استثناء: (الا من اذن له الرحمن...)
 گفتارى درباره معناى روح و مراتب آن در قرآن
بحث روايتى
رواياتى درباره معناى (احقاب )، مراد از (روح )، و... درذيل آيات گذشته
ما هستيم آنها كه در قيامت اجازه سخن داشته شفاعت مى كنيم
سوره نازعات آيات 41-1
 اقوال مختلف درباره مراد از پنج سوگند آغاز سوره نازعات : (و النازعات غرقا والناشطات نشطا...)
 نقد و بررسى اقوال فوق
بيان اينكه در اين پنج سوگند به ملائكه سوگند ياد شده است
گفتارى پيرامون واسطه بودن ملائكه در تدبر
(در ذيل آيه فالمدبرات امرا)
عدم منافات بين واسطه بودن ملائكه و استناد حوادث به ايشان ، به استناد آنها بهخداى تعالى و به اسباب ظاهرى
معناى اينكه درباره قيامت فرمود: (يوم ترجف الراجفه تتبعها الرادفة )
 حكايت سخن كفار در استبعاد معاد
 داستان موسى (عليه السلام ) و فرعون و آنچه اشاره به اين داستان در اين مقام افادهمى كند
 معناى (هل لك الى ان تزكى و اهديك الى ربك فتخشى ) كه موسى (عليه السلام )ماءمور شد به فرعون بگويد
 مراد فرعون از اينكه خطاب به مردم مصر گفت : (انا ربكم الاعلى )
چند وجه در معناى (فاخذه الله نكال الاخره و الاولى )
 رفع استبعاد معاد در خطاب و استفهام توبيخى (ءاءنتم اشد خلقا ام السماءبنيها...)
 تسميه قيامت به (الطامه الكبرى )
 تقسيم مردم به دو دسته : طاغى دوزخى ، او خائف از مقام پروردگار كه بهشت ماءواى اواست و بيان ضابطه براى صفات هر يك
لوازم و آثار طغيان و خوف از مقام رب
مقصود از مقام پروردگار و خوف از آن
بحث روايتى
(رواياتى درباره سوگندهاى سوره نازعات ، استعباد معاد توسط كفار،خوف از مقامپروردگار،پيروى از هوى )
 آيات 46-42 سوره نازعات
چند وجه در معناى اينكه بعد از حكايت سوال مشركين از زمان وقوع قياعت فرمود: (فيمانت من ذكريها)
 آنچه از آيه (الى ربك منتهاها) كه در مقامتعليل عدم علم پيامبر (صلى الله عليه و آله و سلم ) ...
 مفاد آيه (كانهم يوم يرونها لم يلبثوا الا عشيه اوضحيها) كه در قالبتمثيل نزديكى قيامت را بيان مى كند
بحث روايتى
(چند روايت راجع به سوال مردم از زمان وقوع قيامت و جواب خداى تعالى )
 سوره عبس آيات 16-1
اشاره به شان نزول اين آيات و غرض سوره كه عبارتست از عتاب هر كس كهثروتمندان
خبرى عتاب آميز حاكى از روى گرداندن يك مرد نابينا و عنايت و توجه به توانگران
 اشاره به اينكه قرآن كريم (تذكره ) است
مقصود از اينكه درباره قرآن فرمود: (فى صحف مكرمة ...)
اشاره به اينكه ملائكه اى مخصوص سفراى وحى و - تحت امرجبرئيل - متصدى حمل و ابلاغ آن به پيامبران بوده اند
 بحث روايتى
روايتى حاكى از اعراض پيامبر (صلى الله عليه و آله و سلم ) از ابن ام مكتوم ونزول آيات : (عبس و تولى ...)
 بيان اينكه آيات عتاب به روشنى متوجه پيامبر (صلى الله عليه و آله و سلم ) نيست ونزول آن در مورد روى گرداندن آن حضرت از ...
 روايتى ديگر حاكى از نزول آيات عتاب در مورد مردى از بنى اميه
آيات 17 - 42، سوره عبس
معناى آيه (قتل الانسان ما اكفره ) و مراد از كفر در آن
نفى عذر از بشر در كفر ورزيدن و استكبارش ، با بيان حقارت و ناچيزى مبداء خلقت اوو...
اشاره به عدم منافات اينكه خلقت و تقدير از ناحيه خدا است با مختار بودن انسان
مراد از اينكه فرمود خدا انسان را اقبار (دفن ) كرد - ثم امانه فاقبره -
 معناى آيه : (كلا لما يقض ما امره ) كه متضمن ملامت انسانهاى مبتلا به كفر است
معناى آيه : (كلا لما يقض ما امره ) كه متضمن ملامت انسانهاى مبتلا به كفر است
اشاره به شدت و سختى روز قيامت به نحوى كه انسان حتى از كسان و نزديكانش مىگريزد
 سيماى كفار و اهل شقاوت در قيامت
بحث روايتى
(روايتى درباره : (قتل الانسان ما اكفره )،جهل ابوبكر و عمر به معناى (ابا) شدت روز قيامت و...)
سوره تكوير آيات 14-1
 مفاد كلى سوره تكوير و زمان نزول آن
حوادث و وقايع زمان وقوع قيامت
مراد از اينكه درباره قيامت فرمود: (و اذا العشار عطلت و اذا الوحوش حشرت ...)
 وجه اينكه فرمود از دختران زنده به گور شده پرسيده مى شود: (باى ذنب قتلت )
 بحث روايتى
(رواياتى در معناى آيات گذشته )
آيات 29-15 سوره تكوير
مراد از (الخنس الجوار الكنس ) كه بدانها قسم ياد فرموده است
معناى (و الليل اذا عسعس و الصبح اذا تنفس )
 مدح و توصيف جبرئيل به شش صفت
وجه اينكه فرمود: (صاحب شما) ديوانه نيست
مراد از اينكه رسول الله (صلى الله عليه و آله و سلم )جبرئيل را در افق مبين ديده است
دفع هر گونه شبهه و ترديد درباره حقانيت قرآن و اينكه آن كتاب هدايت است
بحث روايتى
(روياتى در ذيلبرخى آيات گذشته )
 سوره انفطار آيات 19-1
 بيان تعدادى از علامتهاى روز قيامت
مراد از اينكه در قيامت هر نفسى به آنچه مقدم و مؤ خر داشته عالم مى شود
 مفاد استفهام توبيخى (يا ايها الانسان ما غرك بربك الكريم ) و آنچه وصف(كريم ) افاده مى كند
برقرارى عدالت بين اعضاء و قواى انسان يكى از موارد تدبير الهى
ثبت و ضبط اعمال انسانها توسط دو فرشتهموكل و توصيف آنها به (كراما كاتبين )
 ملائكه به افعال و نيات ما علم دارند و بر هر كس دو ملك ماءمور ثبت و كتابتاعمال اويند
 در قيامت رابطه تاءثير و تاءثر اسباب عادى از بين مى رود
بحث روايتى
(رواياتى در ذيل (علمت نفس ما قدمت و اخرت )، (و ان عليكم لحافظين ) و (الامريومئذ لله )
 سوره مطففين آيات 21-1
 چند وجه درباره اينكه در توصيف (مطففن ) به (الذين اذا كتالوا على الناسيستوفون ....) خريدن به وزن گفته نشده
احتمال برانگيخته شدن بعد از مرگ براى اجتناب از محرمات كافى است
توضيح مفردات و جملات آيات : (كلا ان كتاب الفجار لفى سجين ...)
 اقوال مفسرين در بيان مراد از مفردات و جملات اين آيات
گناه زياد و مستمر، سر انجام انسان را به تكذيب روز جزا منتهى مى كند
 اعمال زشت صفا و جلاى نفس را تيره كرده به آن نقش و صورتى مى دهند كه از درك حقمانع مى گردد
 معناى (عليين ) كه فرمود كتاب ابرار در آن است و چندقول در اين باره
مراد از (مقربون ) و اينكه ايشان عليين را مى بينند
 بحث روايتى
(رواياتى راجع به : (نزول سوره مطففن )، در عليين بودن كتاب ابرار و در سجينبودن كتاب فجار،
 رواياتى راجع به فساد و (رين ) قلب بر اثر ارتكاب گناه )
 آيات 36-22 سوره مطففين
جلالت قدر ابرار و نعمت هاى بهشتى ايشان
توجيه نحوى توالى دو حرف عطف در (و فى ذلك فليتنافس المتنافسون ...)
چشمهاى در بهشت بنام (تسنيم )
 خنده مؤ منان به كفار در روز جزا در مقابل خنده آن مجرمان به مؤ منان در دنيا
 بحث روايتى
( چند روايت حاكى از اينكه مراد از(الذين اجر موا) منافقين و از(الذين آمنو) اميرالمومنين( عليه السلام )
 سوره انشقاق آيات 25-1
معناى اينكه در بيان چند تا از مقدمات قيامت فرمود آسمان منشق و زمين كشيده مى شود وفرمود(و ازنت لربها و حقت )
 مفاد آيه : (يا ايها الانسان انك كادح الى ربك كد حافملاقيه ) و دلالت آن بر بحث وجزا
مقصود از اينكه فرمود اكتابش به دست راست داده شود شادمان به سوى(اهل ) خود باز مى گردد
 رد پندار آن كس كه نامه اعمالش از پشت سر به او داده مى شود و در دنيا در(اهل ) خود مسرور بود و مى پنداشت ...
 جوابى كه به اين سوال و اشكال داده شده كه مومنان گنهكار در زمره (من اوتىكتابه بيمينه ) هستند يا (من اوتى ...
 تقسيم اهلمحشر به دو طائفه اصحاب يمين و اصحاب شمال تقسيمى كلى نيست
معناى آيه : (لتركبن طبقا عن طبق )
 معناى جمله (والله اعلم بما يوعون )
 بحث روايتى
(رواياتى درباره محاسبه اعمال در قيامت ،نزول آيه : (و اما من اوتى كتابه ....)، (لتركبن طبقا عن طبق ) و...)
 سوره بروج آيات 22-1
 اشاره به مضامين سوره مباركه بروج
مراد از ذات البروج بودن آسمان
مقصود از (شاهد) در (و شاهد و مشهود)رسول اللّه (صلى الله عليه و آله ) و مراد از (مشهود) ...
 اقوال عديده مفسرين درباره مراد از (شاهد و مشهود)
 اقوال از (اصحاب الاخدود) و معناى (قتل اصحاب الاءخدود)
 آنچه آوردن اوصاف : عزيز، حميد، مالكيّت سموات وارض و شهيد بودن بر هر چيزبراى خداوند در آيه : (و ما نقموا منهم ...
 تهديد شكنجه كنندگان مؤ منين و مؤ منات به عذاب جهنّم و عذاب حريق
توضيح تعليل شديد بودن بطش پروردگار به اينكه او مبدء و معيد است
اشاره به چند صفت از صفات خداوند در ارتباط با وعده و وعيد او بهاهل بهشت و دوزخ
بحث روايتى
رواياتى درباره مراد از(و شاهد و مشهود) داستان اصحاب اخدود، وصف لوح محفوظ،و...)
 رواياتى در داستان اصحاب اخدود در ذيل(قتل اصحاب الاخدود)
رواياتى در وصف لوح محفوظ
سوره طارق آيات 17-1
 معناى (طارق ) و (ثاقب )
مراد از اينكه فرمود: (هيچ نفسى نيست جز اينكه بر آن حافظى است )
 شخصيت انسان به نفس و روح او است و لذا انسانى كه در قيامت اعاده مى شود عين همانانسان دنيوى است نه مثل او
 استدلال بر قدرت خدا بر احياء اموات به خلقت انسان از آبى جهنده كه از بين (صلب) و (ترائب ) خارج مى شود
وجه تسميه قيامت به (يوم تببلى السّرائر)
 وصف قرآن به اينكه (قول فصل ) است و(هزل نيست )
بحث روايتى
(رواياتى در ذيلبرخى آيات گذشته از جمله (يوم تبلى السّرائر) و (اءنهلقول فصل )
 سوره اعلى آيات 19-1
 مضمون كلمه سوره مباركه اعلى
توضيح معناى اينكه فرود: (سبّح اسم ربّك - نام پروردگارت را تنزيه كن)
 اقوال مختلف در اين باره
مظاهر تدبير الهى : خلقت ، تسويه ، تقدير، هدايت ، و...
 معناى (اقراء) در (سنقرئك فلا تنسى ) و مفاد استثناء (الّا ماشاء اللّه )
 آسوده خاطر نموده پيامبر اكرم صلى الله عليه و آله از چيست تلقى وحى الهى و حفظآن
معناى اينكه خطاب به پيامبر (صلى الله عليه و آله ) فرمود: (و نيسّرك لليسرى- تو را براى يسرى آسان مى كنيم )...
 سودمند واقع شدن شرط اساسى تذكره و اشاره به گفتار مفسرين درباره شرطمذكور
معناى اينكه شقىّ دوزخى در آتش نه مى ميرد و نه زنده مى شود،
مراد از تزّكى در: (قد افلح من تزكّى )
 بحث روايتى
(رواياتى در ذيلآيات : (سبّح اسم ربك الاعلى )، (سنقرئك فلاتنسى )، (قذ افلح من تزّكى ) ودرباره صحف اولى )
روايتى درباره عدد انبياء الهى و كتب و صحيفه هاى آنها
 سوره غاشيه آيات 26-1
 وجه تسميه قيامت به (غاشيه - فراگيرنده ) و معناى اينكه در قيامت وجوهىخاشعه اند و (عاملة و ناصبة )
 وصف جنّت عاليه اى كه چهره هاى ناعمه در قيامت در آن جاى دارند
 دعوت به نظر در مظهر تدبير الهى
توضيحى راجع به استثناء (الّا من تولّى و كغر) از (فذّكر انّما انت مذّكر)
 بحث روايتى
(رواياتى در ذيل آيات (عاملة ناصبة ) (فذّكر انّما انت مذكر) و درباره حساباعمال )
 سوره فجر آيات 30-1
 مظامين سوره مباركه فجر
 وجوه مختلف درباره مراد از (فجر)، (ليال عشر) و (شفع و وتر) كه بدآنهاسوگند ياد شده است
مراد از (ارم ذات العماد)
 وجه توصيف فرعون به (ذى الاوتاد)
 حكايت زبان حال نوع آدمى كه آزمايش خدا با اكرام و نعمت دادن را به حساب ممتاز بودنخود از ديگران مى گذارد
 و آزمايش خدا با فقر و تنگدستى را اهانت و خوارى از ناحيه خدا مى پندارد
 مراد از آمدن پروردگار در قيامت (و جاء ربّك و الملك ...)
متذكّر شدن و (يا ليتنى ) گفتن انسان در قيامت
(نفس مطمئنة ) نفسى است كه با ايمان به پروردگار و ياد او سكونت يافته ، بهمقام رضا رسيده است و...
 بحث روايتى
(رواياتى درباره مراد از شفع و وتر، تسميه فرعون به ذى الاءوتاد، آورده شدنجهنم ، آمدن خدا، و...)
 شفع حسن و حسين (ع ) و وتر اميرالمؤ منين عليه السلام است
حديثى از امام صادق (ع ) درباره خصوصيات قبض روح مؤ من درذيل (يا ايها النفس المطمئنه ...)
سوره بلد آيات 20-1
حقيقتى درباره خلقت انسان كه سوره مباركه بلد بيان مى كند صفحه
سه وحه در معناى آيه : (و انت حلّ بهذا البلد)
 بيان اينكه سوگند (و والد و ما ولد) سوگند به ابراهيم واسمعيل (عليهما السّلام ) است
چند قول ديگر درباره مراد از (والد و ما ولد)
خلقت انسان در (كبد) و آميخته بودن حيات او با رنج و خستگى
حكايت منت گذارى كسى كه مقدارى از مال خود را انفاق نموده ، مى گويد:مال هنگفتى را تلف كردم
رد و انكار لازمه سخن كسى كه انفاق از مال بر او گران آمده گفت : (اهلكت مالالبدا)
 معناى (عقبه ) و وجه تفسير آن به (فك رقبه ) و (اطعام در روز قحطى )
 بحث روايتى
رواياتى درباره قسم به شهر مكه ، مراد از ( والد و ما ولد)
رواياتى در ذيل (هديناه النجدين ) و درباره اطعام مسكين و آزاد كردن برده
سوره شمس آيات 16-1
 مضمون سوره شمس
چند وجه درباره مرجع ضمير در (والنّهار اذا جلّها)
 وجه اينكه در آيه : (والسّماء و ما بنيها) از بانى آسمانى تعبير به (ما) شدهاست
معناى (فجور) و (تقوى ) و مراد از اينكه خداوند فجور و تقواى نفس را به اوالهام كرده
زكّيها و قد خاب من دسّيها)
 طغيان قوم ثمود و پى كردن ناقه صالح (عليه السّلام )، نمونه اى از (و خاب مندسّيها)
 بحث روايتى
(رواياتى درباره الهام فجور و تقوى ، اشقاى اولّين و اشقاى آخرين )
 سوره ليل آيات 21-1
مراد از اينكه درباره مؤ من انفاق كننده متقّى فرمود: (فسنيسّره لليسرى )
 درباره بخل ورزنده مكذّب فرمود: (فسينسّره للعسرى )
 هدايت خلق از قضاهاى الهى است كه بر خود واجب كرده (انّ علينا للهدى ) و با هادىبودن انبياء (عليهم السّلام ) منافات ندارد
 فرق بين هدايت به معناى ارائه طريق و هدايت به معناىايصال به هدف
بيان اينكه تكذيب كننده دعوت حقّ و روى گرداننده از آن (اشقى ) است ،
 و اينكه مفاد آيه (لا يصليها الا الاءشقى ...) اينست كه فقط كافر اشقى خالد درجهنم است
متّقى ترين افراد كسى است كه در راه رضاى خدا ازمال حود انفاق مى كند
 بحث روايتى
(رواياتى درباره نزول آيات : (فاءما من اعطى و اتّقى ...) در شاءن (ابودحداح) و روايتى درباره اينكه هدايت كننده خدا است )
 كلام فخر رازى در شاءن نزول سوره ليل و نقد و برسى آن
سوره ضحى آيات 11-1
 مقصود از اينكه خطاب به پيامبر (صلى الله عليه و آله ) فرمود خدا تو را (يتيم )و (ضالّ) يافت . چند وجه در اين باره
نقل اقوال مفسرين در مراد از ضلالت در آيه شريفه
تو يتيم بودى و درد يتيمى كشيده اى ، پس بر يتيم قهر مكن . تهيدست بوده اى و طعمفقر چشيده اى...
 بحث روايتى
رواياتى درباره نزول آيه : (و لسوف يعطيك ربّك فترضى )، شفاعت ، و معناىآيه : (و امّا بنعمة ربّك فحدث )و...
 سوره انشراح آيات 8-1
نادرستى سخن فخر رازى در ردّ اين قول كه سوره (والضحّى ) و (الم نشرح )يك سوره اند
مقصود از شرح صدر رسول الله (ص ) در (الم نشرح لك صدرك )
وجوه مختلف در باره مراد از (وضع وزر) از آن حضرت
توضيح مفاد آيه : (فانّ مع العسر يسرا) و ردّ سخنى از زمخشرى در اين باره
مفاد تكرار جمله : (انّ مع العسر يسسرا) و چند وجه درباره امر (فاذا فرغت فانصب...) به پيامبر (صلى الله عليه و آله )
بحث روايتى
(رواياتى متضمن تمثيلى حاكى از شكافته شدن سينه پيامبر (صلى الله عليه وآلهوسلم ) و تبديل و تبديل قلب او...
 سوره تين آيات 8-1
مراد از (تين ) و (زيتون ) و وجه تسميه مكه به (البلد الامين )
 منظور از خلقت انسان در احسن تقويم و اشاره به مقام رفيع او بر حسب طبع اوّلى واستعداد ذاتى
چند احتمال درباره مراد از (ردّ) انسان (جز مؤ منان صالحالعمل ) به (اسفل سافلين )
 معناى آيه : فما يكذّبك بعد بالدين ...) و تقرير احتجاجى كه براى اثبات بعث وجزا متضمّن است
بحث روايتى
(چند روايت راجع به مراد از (تين ) ، (زيتون ) و (البلد الامين )
سوره علق آيات 19-1
معناى (قرائت ) و مفاد (اقراء باسم ربّك الّذى خلق ...)
 معناى (قرائت ) و مفاد (اقراء باسم ربّك الّذى خلق ...)
 مراد از امر به قرائت در (اقراء و ربّك الاكرام ) و مفاد توصيف خدا به (الّذى علّمبالقلم ) بعد از امر به قرائت
بى نياز دانستن خود، منشاء و علّت طغيان آدمى است
توضيحى راجع به تشريع نماز قبل از شب معراج وقبل از نزول قرآن كه از آيه : (اراءيت الذى عيدا اذا صلّى ) استفاده مى شود
تهديد آنكه مانع نمازگزاردن پيامبر (صلى الله عليه و آله ) مى شده
بحث روايتى
رواياتى در باره ماجراى نزول نخستين وحى بر پيامبر صلى الله عليه وآله وسلم :(اقرء باسمربك ...)
و بيان اشكالى كه در اين روايت ديده مى شود
 شاءن نزول آيات : (اءراءيت الذّى ينهى ...)، سجده نزديكترين حالت عبد به ربّ،سوره عزائم
سوره قدر آيات 5-1
 مفاد آيه : (انّا انزلنا فى ليلة القدر) اينست كه همه قرآن در شب قدرنازل شده است
وجه تسميه شب قدر، تقدير و احكام يك سال در شب قدر، يكى از شب هاى رمضان است وهر سال تكرار مى شود
مراد از بهتر بودن شب قدر از هزار شب ، و منظور ازتنزّل ملائكه و روح به اذن پروردگارشان (من كلّ امر)
بحث روايتى
روايتى دالّ بر اينكه سوره قدر براى تسليت بهرسول اللّه (صلى الله عليه و آله ) كه ...
 رواياتى درباره بهتر بودن شب قدر از هزار ماه ، تقدير امور ونزول ملائكه و روح در آن شب
سوره بيّنه آيات 8-1
 تفسير آيه : (لم يكن الّذين كفروا من اهل الكتاب ...) كه گفته شده ازمشكل ترين آيات قرآنى است
موارد استعمال واژه (كتاب ) و مراد از اينكه فرمود درصحف مطهّره اى كه پيامبر(صلى الله عليه و آله ) تلاوت مى كند ...
 بيان اينكه كتب آسمانى براى عموم بشر آورده شده و آيه (و ما تفرق الذين اوتواالكتاب ...) حكايت حال مشركين نيز هست
بيان مفاد جمله (و ذلك دين القيمه )
بهترين مردم و بدترين مردم
بحث روايتى
(چند روايت درباره اينكه مراد از (خيرالبريّه - بهترين مردم ) اميرالمؤ منين (عليهالسلام ) و شيعيان اويند)
 سوره زلزال آيات 8-1
 مقصود از اينكه در قيامت زمين (اثقال ) خود را بيرون مى كند و (انسان ) مى گويدآن را چه شده است
معناى اينكه در روز قيامت زمين به وحى الهى از اخبار خود سخن مى گويد
معناى اينكه فرمود: (يومئذ يصدر الناس اشتاتا)
 بيان عدم منافات بين آيه : (فمن يعمل مثقال ذرة ) با آياتى كه بر حبطاعمال...
 بيان عدم منافات ...
 بحث روايتى
سوره عاديات آيات 11-1
 وجوهى كه درباره مراد از سوگندهاى : (والعاديات ضبحا...) گفته شده و بياناينكه اين قسم ها به سوارگان رزمنده است
دو خصلت بنى آدم : (كنود) بودن حبّ مال داشتن
بحث روايتى
(روايتى راجع به نزول سوره عاديات درباره نبرد اميرالمؤ منين (عليه السلام ) در جنگذات السلاسل ، و روايتى ديگر)
سوره قارعه آيات 11-1
 وجه تسميه قيامت به (قارعه ) و تشبيه مردم پس از بر انگيخته شدن ، به تودهملخ
معناى اينكه درباره كسى كه اعمالش سبك است فرمود: (فامه هاويه )
بحث روايتى
معناى اينكه درباره كسى كه اعمالش سبك است فرمود: (فامّه هاويه )
سوره تكاثر 8-1
 توضيح مفردات و مفاد آيات : (الهكيم التكاثر حتى زرتم المقابر...) كه متضمّنتوبيخ شديد مردم در جمع مال و نفرات است
تخطئه و تهديد متكاثران و معناى (لترونّ الجحيم ) و (ثم لترونهّا عين اليقين)
توضيحى درباره (نعمت ) و استفاده از آن در راه اطاعت و سؤال از آن در قيامت
بحث روايتى
چند روايت درباره شاءن نزول سوره تكاثر
 رواياتى بيانگر اينكه مراد از نعيمى كه از آن سؤال مى شود محمد و آل او (عليه السلام )، يا ...
 بيان رابطه بين نعمت بودن نعمت بودن نعمت ها و هدايت دينى صفحه
سوره عصر آيات 3-1
 اقوال مختلف درباره مراد از (عصر) كه بدان قسم ياد فرموده است صفحه
شرحى در مورد مستثنى بودن مؤ منان صالحالعمل از زيانمندى جنس انسان صفحه
جمله (و عملوا الصّالحات ) بر عمل به همهاعمال صالح دلالت دارد واز آن استفاده مى شود كه ...
 خصوصيت و اهميت تواصى به صبر كه بعد از عنوان كلى (و عملوا الصّالحات )اختصاص به ذكر يافتند صفحه
بحث روايتى
(چند روايت در ذيل آيات سوره عصر)
 سوره همزه آيات 9-1
تهديد شديد به گردآورندگان مال و ذكر اوصاف آنان كه (همزه )اند و (لمزه) و مال خود را مايه جاودانى مى پندارند و... صفحه
رد پندار غلط انسانى كه خيال مى كند مال دنيا به او جلودانگى مى بخشد
معناى اينكه در وصف آتش جهنم فرمود: (التى تطلع على الافئده ) و معناى (فىعمد ممده ) صفحه
بحث روايتى
(رواياتى درباره شاءن نزول سوره همزه ، معناى (همزه ) و (لمزه ) و... مراد از(عمد ممده )
 سوره فيل آيات 5-1
 بيان مفردات و مفاد آيات سوره مباركه فيل صفحه
بحث روايتى
(داستان اصحاب فيل و هلاكشان ) صفحه
سوره قريش آيات 5-1
 بررسى قول به وحدت سوره (فيل ) و (ايلاف ) و سوره (ضحى ) و (المنشرح ) صفحه
معناى سوره ايلاف در فرض وحدت با سورهفيل و در صورت استقلال
بحث روايتى
(روايتى درباره مفاد سوره ايلاف ) صفحه
سوره ماعون آيات 7-1
اوصاف تكذيب كنندگان دين : راندن يتيم ، عدم اهتمام به طعام مسكين ،سهل انگارى در نمازگزاران ، رياكارى و منع (ماعون )
 بحث روايتى
(چند روايت درباره مفاد آيات گذشته از جمله :سهل انگارى درباره نماز و مراد از منع (ماعون )
 سوره كوثر آيات 3-1
اقوال مختلف درباره مراد از (كوثر) و بيان شواهددال بر اينكه مراد از آن ذريّه پيامبر (صلى الله عليه و آله )...
 مراد از امر صلوة و نحر بعد از منت گذاردن به اعطاء كوثر
 بحث روايتى
رواياتى درباره اينكه مراد از (نحر) در (فصلّ لربّك و انحر) بلند كردن دستها در موقع اداء تكبير است
ذكور، كسى كه زخم زبان زد، و نزول سوره كوثر
سوره كافرون ، آيات 1 - 6
رواياتى راجع به زخم زبان در (يا ايّها الكافرون ...) به گروهى معهود و معيناز كفار بوده و (و لا انتم عابدون ما اعبد) ...
 وجه تكرار مضمون سابق در (و لا انتم عابد ما عبدتم و لا انتم عابدون ما اعبد)صفحه
بيان اينكه آيه : (لكم دينكم ولى دين ) اخبار از اينست كه كافران مخاطب پيامبر(صلى الله عليه و آله ) به ...
 بحث روايتى
سوره نصر، آيات 1- 3
بحث روايتى
(روايتى درباره شاءن نزول سوره كافرون و روايتى راجع به تكرار يك مضمون درسوره ) صفحه
بيان اينكه مراد از نصر و فتح در (اذا جاء نصر الله و الفتح ...) رسيدن آنپيشگويى شده فتح مكه است
وجه و مناسبت امر به حمد و استغفار پروردگار، بعد از ديدن نصر الهى
بحث روايتى
چند روايت مربوط به نزول سوره نصر
 تفصيل داستان فتح مكه : پيمان شكنى مكيان ، حركت قواى اسلام ، وقايع بين راه ، واردشدن به شهر و...
 رسول خدا صلى الله عليه و آله عزم خود را براى فتح مكه جزم مى كند
ديدار ابوسفيان با پيامبر صلى الله عليه و آله و اسلام آوردن او بهنقل از عباس
حركت لشكر اسلام بر سوى مكه و فتح مكه
خطبه پيامبر (صلى الله عليه و آله ) بعد از فتح مكه
سوره تبت آيات 5-1
 معناى (تلت بدا ابى لهب و تبّ)
وجه اينكه در اين نفرين از ابولهب به كنيه ياد شده
توضيحى درباره اينكه نفرين به ابولهب و اينكه فرمود: (سيصلى نارا...) عدماختيار ابولهب در جهنمى شدن را افاده نمى كند
 بحث روايتى
(چند روايت درباره بد رفتارى ابولهب و همسرش بارسول اللّه (صلى الله عليه و آله ) و نزول سوره تبّت )
 سوره اخلاص آيات 4-1
 فرق بين (احد) و (واحد) و معناى احد بودن خداى تعالى
معناى اينكه خدا صمد است اينست كه هر چيزى در ذات و آثار و صفات محتاج او است و اومنتهى المقاصد است
بيان اينكه نزائيدن ، زاده نشدن و كفو نداشتن خدا فرع بر صمد بودن و يگانگى اودر ذات و صفات و افعال است
بحث روايتى
سوره فلق ، آيات 1 - 5
معنى (فلق ) در (قل اعوذ برب الفلق ) و مفاد (و من شر ما خلق )
ذكر خصوص شر شبانگاه ، شر ساحران و شر حاسد بعد از ذكر (من شر ما خلق )از باب اهتمام به اين سه شرط است
بحث روايتى
چند روايت حاكى از نزول (معوذتين ) بعد از بيمار شدن پيامير (صلى الله عليه وآله ) بر اثر سحر يك يهودى
نظر ابن مسعود داثر بر اينكه (معوذتين ) جزء قرآن نيست ، رد اين نظر و بياناينكه تواتر قطعى بر اينكه اين دو سوره ...
چند روايت درباره مراد از (قلق ) و درباره آثار حسد
 سوره ناس آيات 6-1
 شرحى در مورد اينكه خداى تعالى از سه جهت (ربّ الناس )، (ملك النّاس ) و(اله النّاس ) بودن ملجاء و معاذ است
مراد از (وسواس خنّاس ) و اينكه فرمود: (من الجنّة و النّاس )
 بحث روايتى
(رواياتى درباره شاءن نزول ، مراد از (وسواس ) و وساوس و تسويلات آن )صفحه


تفسير الميزان / علامه محمد حسين طباطبايي رحمة الله عليه

تفسير الميزان

علامه محمد حسين طباطبايي رحمة الله عليه

جلد ۱ – ۲۰

· جلد 1

  • جلد 11

· جلد 2

  • جلد 12

· جلد 3

  • جلد 13

· جلد 4

  • جلد 14

· جلد 5

  • جلد 15

· جلد 6

  • جلد 16

· جلد 7

  • جلد 17

· جلد 8

  • جلد 18

· جلد 9

  • جلد 19

· جلد 10

  • جلد 20


:: DownloadBook.ORG ::

next page

fehrest page

مقدمه
معنى تفسير و تاريخچه آن
بسم الله الرحمن الرحيم
الحمدلله الذى انزل الفرقان على عبده ليكون للعالمين نذيرا، و الصلوة على من جعله شاهدا و مبشرا و نذيرا، و داعيا الى الله باذنه و سراجا منيرا و على آله الذين اذهب عنهم الرجس ، و طهرهم تطهيرا.
در اين مقدمه روشى را كه ما در اين كتاب در بحث و جستجو از معانى آيات قرآن كريم اتخاذ نموده ايم ، براى خواننده معرفى ميكنيم .
نخست بايد بگوئيم : تفسير كه بمعناى بيان معانى آيات قرآنى و كشف مقاصد و مداليل آنست ، از قديمى ترين اشتغالات علمى است ، كه دانشمندان اسلامى را به خود جلب و مشغول كرده است . و تاريخ اين نوع بحث كه نامش تفسير است ، از عصر نزول قرآن شروع شده ، و اين معنا از آيه : (كما ارسلنا فيكم رسولا منكم ، يتلوا عليكم آياتنا، و يزكيكم و يعلمكم الكتاب و الحكمه )، (همچنانكه در شما رسولى از خود شما فرستاديم ، تا بر شما بخواند آيات ما را، و تزكيه تان كند، و كتاب و حكمتتان بياموزد) به خوبى استفاده ميشود، چون مى فرمايد: همان رسوليكه كتاب قرآن به او نازل شد، آن كتاب را به شما تعليم مى دهد.
روش تفسيرى طبقات اول و دوم مفسرين
طبقه اول از مفسرين اسلام ، جمعى از صحابه بودند، (كه البته مراد ما از صحابه غير على عليه السلام و ائمه اهل بيت عليهم السلامند، براى اينكه در باره آنحضرت سخنى جداگانه داريم ، كه بزودى از نظر خواننده مى گذرد)، مانند ابن عباس ، و عبد الله بن عمر، و ابى ، و غير ايشان ، كه دامن همت به كمر زده ، و دنبال اين كار را گرفتند.
آنروز بحث از قرآن از چارچوبه جهات ادبى آيات ، و شان نزول آنها، و مختصرى استدلال به آيات براى توضيح آياتى ديگر، و اندكى تفسير بروايات وارده از رسول خدا صلى الله عليه و آله و سلم در باب قصص و معارف مبدا و معاد، و امثال آن تجاوز نميكرد.
در مفسرين طبقه دوم ، يعنى تابعين ، چون مجاهد، و قتاده ، و ابن ابى ليلى ، و شعبى ، و سدى ، و ديگران نيز كه در دو قرن اول هجرت بودند، جريان به همين منوال بود، ايشان هم چيزى به آنچه مفسرين طبقه اول ، و صحابه ، در طريقه تفسير سلوك كرده ، بودند، نيفزودند، تنها چيزى كه به آن اضافه كردند، اين بود كه بيشتر از گذشتگان در تفسير خود، روايت آوردند، (كه متاءسفانه در بين آن روايات ، احاديثى بود كه يهوديان جعل كرده ، و در بين قصص و معارف مربوط به آغاز خلقت ، و چگونگى ابتداء خلقت آسمانها، و تكوين زمين ، و درياها، و بهشت شداد، و خطاهاى انبياء و تحريف قرآن ، و چيرهائى ديگر از اين قبيل دسيسه و داخل احاديث صحيح نمودند، و هم اكنون در پاره اى روايات تفسيرى و غير تفسيرى ، از آن قبيل روايات ديده مى شود).
بعد از رسول خدا صلى الله عليه و آله و سلم در عصر خلفاء، فتوحات اسلامى شروع مى شود، و مسلمانان در بلاد فتح شده با فرقه هائى مختلف ، و امتهائى گونه گون ، و با علماى اديان و مذاهب مختلف آشنا ميشوند، و اين خلطه و آميزش سبب مى شود بحث هاى كلامى در مسلمانان شايع شود.
از سوى ديگر در اواخر سلطنت امويان و اوائل عباسيان ، يعنى در اواخر قرن اول هجرت ، فلسفه يونان بزبان عربى ترجمه شده ، در بين علماى اسلام انتشار يافت ، و همه جا مباحث عقلى ورد زبانها و نقل مجالس علماء شد و از سوى سوم مقارن با انتشار بحثهاى فلسفى ، مطالب عرفانى و صوفى گرى نيز در اسلام راه يافته ، جمعى از مردم به آن تمايل نمودند، تا بجاى برهان و استدلال فقهى ، و از سوى چهارم ، جمعى از مردم سطحى به همان تعبد صرف كه در صدر اسلام نسبت بدستورات رسول خدا صلى الله عليه و آله و سلم داشتند، باقى ماندند، و بدون اينكه كارى به عقل و فكر خود داشته باشند، در فهم آيات قرآن به احاديث اكتفاء نموده ، و در فهم معناى حديث هم هيچگونه مداخله اى ننموده ، به ظاهر آنها تعبد مى كردند، و اگر هم احيانا بحثى از قرآن مى كردند، تنها از جهات ادبى آن بود، و بس . اين چهار عامل باعث شد كه روش اهل علم در تفسير قرآن كريم مختلف شود، علاوه بر اين چهار عامل ، عامل مهم ديگرى كه در اين اختلاف اثر به سزائى داشت ، اختلاف مذاهب بود، كه آنچنان در ميان مسلمانان تفرقه افكنده بود، كه ميان مذاهب اسلامى هيچ جامعه اى ، كلمه واحدى نمانده بود، جز دو كلمه (لا اله الا الله و محمد رسول الله )، و گر نه در تمامى مسائل اسلامى اختلاف پديد آمده بود.
در معناى اسماء خدا، در صفات و افعال خدا، در معناى آسمانها، و آنچه در آن است ، در زمين و آنچه بر آنست و قضاء و قدر و جبر، و تفويض ، و ثواب ، و عقاب ، و نيز در مرگ ، و برزخ ، و در مسئله بعث ، و بهشت ، و دوزخ ، و كوتاه سخن آنكه در تمامى مسائلى كه با حقايق و معارف دينى ارتباط داشت ، حتى اگر كوچكترين ارتباطى هم داشت اختلافات مذهبى در آن نيز راه يافته بود، و در نتيجه در طريقه بحث از معانى آيات قرآنى متفرق شدند، و هر جمعيتى براى خود طريقه اى بر طبق طريقه مذهبى خود درست كرد.
روش تفسيرى محدثين
اما آن عده كه به اصطلاح محدث ، يعنى حديث شناس بودند، در فهم معانى آيات اكتفاء كردند بآنچه كه از صحابه و تابعين روايت شده ، حالا صحابه در تفسير آيه چه گفته اند؟ و تابعين چه معنائى براى فلان آيه كرده اند؟ هر چه ميخواهد باشد، همين كه دليل نامش ‍ روايت است ، كافى است ، اما مضمون روايت چيست ؟ و فلان صحابه در آن روايت چه گفته ؟ مطرح نيست ، هر جا هم كه در تفسير آيه روايتى نرسيده بود توقف ميكردند، و مى گفتند درباره اين آيه چيزى نميتوان گفت ، براى اينكه نه الفاظش آن ظهورى را دارد كه احتياج به بحث و اعمال فكر نداشته باشد، و نه روايتى در ذيلش رسيده كه آن را معنا كرده باشد، پس بايد توقف كرد، و گفت : همه از نزد پروردگار است ، هر چند كه ما معنايش را نفهميم ، و تمسك ميكردند بجمله (و الراسخون فى العلم يقولون آمنّا به ، كل من عند ربنا) راسخان در علم گويند: ما بدان ايمان داريم ، همه اش از ناحيه پروردگار ما است ، نه تنها آنهائى كه ما مى فهميم .
اين عده در اين روشى كه پيش گرفته اند خطا رفته اند، براى اينكه با اين روش كه پيش گرفته اند، عقل و انديشه را از كار انداخته اند، و در حقيقت گفته اند: ما حق نداريم در فهم آيات قرآنى عقل و شعور خود را بكار بريم ، تنها بايد ببينيم روايت از ابن عباس و يا فلان صحابه ديگر چه معنائى نقل كرده و حال آنكه اولا قرآن كريم نه تنها عقل را از اعتبار نينداخته ، بلكه معقول هم نيست كه آنرا از اعتبار بيندازد، براى اينكه اعتبار قرآن و كلام خدا بودن آن (و حتى وجود خدا)، بوسيله عقل براى ما ثابت شده ، و در ثانى قرآن كريم حجيتى براى كلام صحابه و تابعين و امثال ايشان اثبات نكرده ، و هيچ جا نفرموده يا ايها الناس هر كس صحابى رسول خدا باشد، هر چه به شما گفت بپذيريد، كه سخن صحابى او حجت است ، و چطور ممكن است حجت كند با اينكه ميان كلمات اصحاب اختلافهاى فاحش هست ، مگر آنكه بگوئى قرآن بشر را به سفسطه يعنى قبول تناقض گوئيها دعوت كرده ، و حال آنكه چنين دعوتى نكرده ، و بلكه در مقابل دعوت كرده تا در آياتش تدبر كنند، و عقل و فهم خود را در فهميدن آن بكار ببندند، و بوسيله تدبر اختلافى كه ممكن است در آياتش بنظر برسد، برطرف نمايند، و ثابت كنند كه در آياتش اختلافى نيست ، علاوه ، خدايتعالى قرآن كريم خود را هدايت و نور و تبيان كلشى ء معرفى كرده ، آنوقت چگونه ممكن است چيزى كه خودش نور است ، بوسيله غير خودش ، يعنى قتاده و امثال او روشن شود، و چطور تصور دارد چيزيكه هدايت است ، خودش محتاج ابن عباس ها باشد، تا او را هدايت كنند، و چگونه چيزيكه خودش بيان هر چيز است ، محتاج سدى ها باشد تا آن را بيان كنند؟!
روش متكلمين در تفسير قرآن و فرق بين تفسير و تطبيق
و اما متكلمين كه اقوال مختلفه اى در مذهب داشتند، همين اختلاف مسلك وادارشان كرد كه در تفسير و فهم معانى آيات قرآنى اسير آراء مذهبى خود باشند، و آيات را طورى معنا كنند كه با آن آراء موافق باشد، و اگر آيه اى مخالف يكى از آن آراء بود، تاءويل كنند، آنهم طورى تاءويل كنند كه باز مخالف ساير آراء مذهبيشان نباشد.
و ما فعلا به اين جهت كارى نداريم ، كه منشاء اتخاذ آراء خاصى در تفسير در برابر آراء ديگران ، و پيروى از مسلك مخصوصى ، آيا اختلاف نظريه هاى علمى است ، و يا منشاء آن تقليدهاى كوركورانه از ديگران است ، و يا صرفا تعصب هاى قومى است ، چون اينجا جاى بررسى آن نيست ، تنها چيزيكه بايد در اينجا بگوئيم اين است كه نام اين قسم بحث تفسيرى را تطبيق گذاشتن مناسب تر است ، تا آنرا تفسير بخوانيم ، چون وقتى ذهن آدمى مشوب و پابند نظريه هاى خاصى باشد، در حقيقت عينك رنگينى در چشم دارد، كه قرآن را نيز به همان رنگ مى بيند، و مى خواهد نظريه خود را بر قرآن تحميل نموده ، قرآن را با آن تطبيق دهد، پس بايد آن را تطبيق ناميد نه تفسير.
آرى فرق است بين اينكه يك دانشمند، وقتى پيرامون آيه اى از آيات فكر و بحث مى كند، با خود بگويد: ببينم قرآن چه ميگويد؟ يا آنكه بگويد اين آيه را به چه معنائى حمل كنيم ، اولى كه ميخواهد بفهمد آيه قرآن چه ميگويد، بايد تمامى معلومات و نظريه هاى علمى خود را موقتا فراموش كند، و به هيچ نظريه علمى تكيه نكند، ولى دومى نظريات خود را در مسئله دخالت داده ، و بلكه بر اساس آن نظريه ها بحث را شروع مى كند، و معلوم است كه اين نوع بحث ، بحث از معناى خود آيه نيست .
روش فلاسفه مشاء و اشراقى و متصوفه در تفسير قرآن
و اما فلاسفه ؟ آنان نيز به همان دچار شدند كه متكلمين شدند، وقتى به بحث در پيرامون قرآن پرداختند، سر از تطبيق و تاءويل آيات مخالف با آراء مسلم شان در آوردند، البته منظور ما از فلسفه ، فلسفه بمعناى اخص آن يعنى فلسفه الهى به تنهائى نيست ، بلكه منظور، فلسفه بمعناى اعم آن است ، كه شامل همه علوم رياضيات و طبيعيات و الهيات و حكمت عملى ميشود.
البته خواننده عزيز توجه دارد كه فلسفه به دو مشرب جداى از هم تقسيم مى شود، يكى مشرب مشاء، كه بحث و تحقيق را تنها از راه استدلال معتبر ميداند و ديگرى مشرب اشراق است كه ميگويد حقايق و معارف را بايد از راه تهذيب نفس و جلا دادن دل ، به وسيله رياضت ، كشف كرد.
مشائيان وقتى به تحقيق در قرآن پرداختند، هر چه از آيات قرآن درباره حقايق ماوراء طبيعت و نيز درباره خلقت و حدوث آسمانها و زمين و برزخ و معاد بود، همه را تاءويل كردند، حتى باب تاءويل را آنقدر توسعه دادند، كه به تاءويل آياتى كه با مسلميات فلسفيان ناسازگار بود قناعت نكرده ، آياتى را هم كه با فرضياتشان ناسازگار بود تاءويل نمودند.
مثلا در طبيعيات ، در باب نظام افلاك ، تئورى و فرضيه هائى براى خود فرض كردند، و روى اين اساس فرضى ديوارها چيدند، و بالا بردند، ببينند آيا فرو مى ريزد يا خير، كه در اصطلاح علمى اين فرضيه ها را (اصول موضوعه ) مى نامند، افلاك كلى و جزئى فرض ‍ كردند، عناصر را مبدا پيدايش موجودات دانسته ، و بين آنها ترتيب قائل شدند، و براى افلاك و عناصر، احكامى درست كردند، و معذلك با اينكه خودشان تصريح كرده اند كه همه اين خشت ها روى پايه اى فرضى چيده شده ، و هيچ شاهد و دليل قطعى براى آن نداريم ، با اين حال اگر آيه اى از قرآن مخالف همين فرضيه ها بود تاءويلش كردند (زهى بى انصافى ).
و اما آن دسته ديگر فلاسفه كه متصوفه از آنهايند، بخاطر اشتغالشان به تفكر و سير در باطن خلقت ، و اعتنايشان به آيات انفسى ، و بى توجهيشان بعالم ظاهر، و آيات آفاقى ، بطور كلى باب تنزيل يعنى ظاهر قرآن را رها نموده ، تنها به تاءويل آن پرداختند، و اين باعث شد كه مردم در تاءويل آيات قرآنى ، جرات يافته ، ديگر مرز و حدى براى آن نشناسند، و هر كس هر چه دلش خواست بگويد، و مطالب شعرى كه جز در عالم خيال موطنى ندارد، بر هم بافته آيات قرآنى را با آن معنا كنند، و خلاصه بهر چيزى بر هر چيزى استدلال كنند، و اين جنايت خود را به آنجا بكشانند، كه آيات قرآنى را با حساب جمل و باصطلاح بازتر و بيشتر و حروف نورانى و ظلمانى تفسير كنند، حروفى را نورانى و حروفى ديگر را ظلمانى نام گذاشته ، حروف هر كلمه از آيات را به اين دو قسم حروف تقسيم نموده ، آنچه از احكام كه خودشان براى اين دو قسم حروف تراشيده اند، بر آن كلمه و آن آيه مترتب سازند.
و پر واضح است كه قرآن كريم نازل نشد كه تنها اين صوفيان خيالباف را هدايت كند، و مخاطبين در آيات آن ، تنها علماى علم اعداد، وايقوف و حروف نيستند، و معارف آنهم بر پايه حساب جمل كه ساخته و پرداخته منجمين است ، پى ريزى نشده ، و چگونه شده باشد؟ و حال آنكه نجوم از سوقاتيهاى يونان است ، كه به زبان عربى ترجمه شد.
خواهيد گفت روايات بسيارى از رسول خداصلى الله عليه و آله و سلم و ائمه اهل بيت عليهم السلام رسيده ، كه مثلا فرموده اند: براى قرآن ظاهرى و باطنى است ، و براى باطن آن باز باطن ديگرى است ، تا هفت بطن ، و يا هفتاد بطن ، (تا آخر حديث ).
در پاسخ مى گوئيم : بله ما نيز منكر باطن قرآن نيستيم ، و لكن پيغمبر و ائمه عليهم السلام هم به ظاهر قرآن پرداختند، و هم به باطن آن ، هم به تنزيل آن ، و هم به تاءويلش ، نه چون نامبردگان كه بكلى ظاهر قرآن را رها كنند، آنوقت تازه درباره تاءويل حرف داريم ، منظور از تاءويل در لسان پيامبر و ائمه عليهم السلام آن تاءويلى نيست كه نامبردگان پيش گرفته اند، چه تاءويل باصطلاح آقايان عبارتست از معنائى كه مخالف ظاهر كلام باشد، و با لغات و واژه هاى مستحدثى كه در زبان مسلمانان و بعد از نزول قرآن و انتشار اسلام رايج گشته جور درآيد، ولى تاءويلى كه منظور قرآن كريم است ، و در آياتى از قرآن نامش برده شده ، اصلا از مقوله معنا و مفهوم نيست ، كه انشاءالله در اوائل سوره آل عمران توضيح بيشتر آن خواهد آمد.
تفسير در قرن حاضر و تفسير قرآن بر مبناى علوم طبيعى و اجتماعى
اين وضع تفسير قرآن در قرون گذشته بود، و اما در قرن حاضر؟ در اين اعصار مسلك تازه اى در تفسير پيدا شد، و آن اين است ، جمعى كه خود را مسلمان مى دانند، در اثر فرورفتگى و غور در علوم طبيعى ، و امثال آن ، كه اساسش حس و تجربه است ، و نيز غور در مسائل اجتماعى ، كه اساسش تجربه و آمارگيرى است ، روحيه حسى گرى پيدا كرده ، يا بطرف مذهب فلاسفه مادى و حسى سابق اروپائى تمايل پيدا كردند، و يا به سمت مذهب اصالت عمل ليز خوردند، مذهبى كه مى گويد: (هيچ ارزشى براى ادراكات انسان نيست ، مگر آن ادراكاتى كه منشاء عمل باشد، آنهم عملى كه
به درد حوائج زندگى مادى بخورد، حوائجى كه جبر زندگى آن را معين مى كند).
اين مذهب اصالت است كه پاره اى مسلمان نما به سوى آن گرائيده اند، و در نتيجه گفته اند: معارف دينى نميتواند مخالف با علم باشد، و علم ميگويد اصالت وجود تنها مال ماده و خواص محسوس آنست ، پس در دين و معارف آن هم هر چه كه از دائره ماديات بيرون است ، و حس ما آنرا لمس نميكند، مانند عرش ، و كرسى ، و لوح ، و قلم ، و امثال آن بايد به يك صورت تاءويل شود.
و اگر از وجود هر چيزى خبر دهد كه علوم متعرض آن نيست ، مانند وجود معاد و جزئيات آن ، بايد با قوانين مادى توجيه شود.
و نيز آنچه كه تشريع بر آن تكيه كرده ، از قبيل وحى ، و فرشته ، و شيطان ، و نبوت ، و رسالت ، و امامت ، و امثال آن ، همه امور روحى هستند كه به تناسب نام يكى را وحى و نام ديگرى را ملك و غيره مى گذاريم ، و روح هم خودش پديده اى مادى و نوعى از خواص ‍ ماده است ، و مسئله تشريع هم اساسش يك نبوغ خاص اجتماعى است ، كه ميتواند قوانين خود را بر پايه افكار صالح بنا كند، تا اجتماعى صالح و راقى بسازد.
نظر مسلمان نماهاى پيرو اين روش درباره روايات
اين آراء مسلمان نماهاى اعصار جديد درباره معارف قرآن است ، و اما درباره روايات ميگويند: از آنجائيكه در ميان روايات احاديثى جعلى دسيسه شده ، و راه يافته ، لذا بطور كلى به هيچ حديثى نمى توان اعتماد نمود، مگر آن حديثى كه با كتاب يعنى قرآن كريم موافق باشد، و كتاب هم بايد با آيات خودش و با راهنمائى علم ، تفسير شود، نه به آراء و مذاهب سابق ، كه اساسش استدلال از راه عقل است ، چون علم همه آنها را باطل كرده ، زيرا اساس علم حس و تجربه است .
اين ها سخنانى است كه آقايان يا صريحا گفته اند، و يا لازمه اين گفتارشان است ، كه بايد طريق حس و تجربه را پيروى كرد، و ما در اينجا درصدد آن نيستيم كه اصول علمى و فلسفى آنان را بررسى نموده ، و درباره ديوارى كه روى اين اساس چيده اند بحث كنيم .
تنها اين را ميگوئيم : كه اشكالى كه بر طريقه مفسرين گذشته كرده اند، كه تفسيرشان تفسير نيست ، بلكه تطبيق است ، عينا بخود آنان وارد است ، هر چند كه با طمطراقى هر چه بيشتر دعوى مى كنند كه تفسير واقعى قرآن همين است كه ما داريم .
براى اينكه اگر آقايان مانند مفسرين سلف معلومات خود را بر قرآن تحميل نكرده اند، پس چرا نظريه هاى علمى را اصل مسلم گرفته ، تجاوز از آنرا جايز نميدانند، پس اينان نيز در انحراف سلف شريكند، و چيزى از آنچه را كه آنان فاسد كردند اصلاح نكردند.
نقص و انحراف مشترك تمام مسلك هاى تفسيرى ياد شده
و خواننده عزيز اگر در اين مسلك هائى كه درباره تفسير برايش نقل كرديم دقت بفرمايد، خواهد ديد كه همه در اين نقص (كه نقص ‍ بسيار بزرگى است ) شريكند: كه آنچه از ابحاث علمى و يا فلسفى بدست آورده اند، بر قرآن كريم تحميل نموده اند، بدون اينكه مداليل آيات بر آنها دلالت داشته باشد، و در نتيجه تفسير اينان نيز تطبيق شده ، و تطبيق خود را تفسير نام نهادند، و حقايق قرآن را به و لازمه اين انحراف - (همانطور كه در اوائل گفتار اشاره كرديم ) اين شد كه قرآنى كه خودش را به (هدى للعالمين )، و (نورا مبينا)، و (تبيانا لكل شى ء)، معرفى نموده ، هدايت نباشد، مگر به كمك غير خودش ، و بجاى نور مبين مستنير به غيرش باشد، از غير خودش ‍ نور بگيرد، و بوسيله غير خودش بيان شود، حالا آن غير چيست ؟ كه ما را بسوى قرآن هدايت مى كند، و به قرآن نور و بيان ميدهد؟! نميدانيم ، و اگر آن علمى كه بزعم آقايان نوربخش و مبين قرآن و هادى بسوى آنست ، و خودش مورد اختلاف شد، (كه مورد اختلاف هم شده ، و چه اختلاف شديدى ) آيا مرجع چه خواهد بود؟! نميدانيم .
و بهر حال هيچيك از اين اختلافاتيكه ذكر شد، منشاءش اختلاف نظر در مفهوم لفظ آيه ، و معناى لغوى و عرفى عربى مفرد آن ، و جمله اش نبوده ، براى اينكه هم كلمات قرآن ، و هم جملات آن ، و آياتش كلامى است عربى ، و آنهم عربى آشكار، آنچنانكه در فهم آن هيچ عرب و غير عربى كه عارف به لغت و اساليب كلام عربى است توقف نميكند.
عدم ابهام و اغلاق در مفاهيم آيات و منشاء اختلافات
و در ميان همه آيات قرآن ، (كه بيش از چند هزار آيه است )، حتى يك آيه نمى يابيم كه در مفهومش اغلاق و تعقيدى باشد، بطوريكه ذهن خواننده در فهم معناى آن دچار حيرت و سرگردانى شود، و چطور چنين نباشد و حال آنكه قرآن فصيح ترين كلام عرب است ، و ابتدائى ترين شرط فصاحت اين است كه اغلاق و تعقيد نداشته باشد، و حتى آن آياتى هم كه جزو متشابهات قرآن بشمار مى آيند، مانند آيات نسخ شده ، و امثال آن ، در مفهومش غايت وضوح و روشنى را دارد، و تشابهش بخاطر اين است كه مراد از آن را نميدانيم ، نه اينكه معناى ظاهرش نامعلوم باشد.
پس اين اختلاف از ناحيه معناى كلمات پيدا نشده ، بلكه همه آنها از اختلاف در مصداق كلمات پيدا شده ، و هر مذهب و مسلكى كلمات و جملات قرآن را بمصداقى حمل كرده اند، كه آن ديگرى قبول ندارد، اين از مدلول تصورى و تصديقى كلمه ، چيزى فهميده ، و آن ديگرى چيزى ديگر.
علت سبقت معانى مادى كلمات وضع شده به ذهن
توضيح اينكه انس و عادت (همانطورى كه گفته شده )، باعث ميشود كه ذهن آدمى در هنگام شنيدن يك كلمه ، و يا يك جمله ، به معناى مادى آن سبقت جويد، و قبل از هر معناى ديگر، آن معناى مادى و يا لواحق آن به ذهن در آيد، و ما انسانها از آنجائيكه بدنهايمان ، و قواى بدنيمان ، مادام كه در اين دنياى مادى هستيم ، در ماده غوطه ور است ، و سر و كارش همه با ماده است ، لذا مثلا اگر لفظ حيات ، و علم ، و قدرت ، و سمع ، و بصر، و كلام ، و اراده ، و رضا، و غضب ، و خلق ، و امر، و امثال آنرا مى شنويم ، فورا معناى مادى اينها به ذهن ما در مى آيد، همان معنائى كه از اين كلمات در خود سراغ داريم .
و همچنين وقتى كلمات آسمان ، و زمين ، و لوح ، و قلم ، و عرش ، و كرسى ، و فرشته ، و بال فرشته ، و شيطان ، و لشگريان او، از پياده نظام ، و سواره نظامش را مى شنويم ، مصاديق طبيعى و مادى آن به ذهن ما سبقت ميجويد، و قبل از هر معناى ديگرى داخل در فهم ما مى شود.
و چون مى شنويم كه ميگويند: خدا عالم را خلق كرده ، و يا فلان كار را كرده ، و يا بفلان چيز عالم است ، و يا فلان چيز را اراده كرده ، و يا خواسته ، و يا مى خواهد، همه اينها را مانند خلق ، و علم ، و اراده ، و مشيت ، خودمان مقيد بزمانش مى كنيم ، چون معهود در ذهن ما اين است كه خواسته ماضى و مربوط به گذشته است ، و ميخواهد مضارع و مربوط به آينده است ، درباره (خواسته و ميخواهد) خدا همين فرق را مى گذاريم .
باز وقتى مى شنويم كه خدايتعالى مى فرمايد: (و لدينا مزيد) نزد ما بيشتر هم هست ، و يا مى فرمايد: (لاتخذناه من لدنا)، (از نزد خود مى گيريم نه از ميان شما) و يا مى فرمايد: (و ما عند الله خير)، (آنچه نزد خدا است بهتر است ، و يا مى فرمايد) (اليه ترجعون )، (به نزد او بر مى گرديد)، فورا بذهنمان مى رسد كه كلمه (نزد) همان معنائى را درباره خدا مى دهد، كه درباره ما مى دهد، و آن عبارت است از حضور در مكانى كه ما هستيم .
و چون مى شنويم كه مى فرمايد: (و اذا اردنا ان نهلك قريه ، امرنا مترفيها) (چون بخواهيم قريه اى را هلاك كنيم بعياشهايش دستور مى دهيم كه ...، و يا مى شنويم كه مى فرمايد: (و نريد ان نمن ) اراده كرده ايم كه منت نهيم ...، و يا مى شنويم كه مى فرمايد: يريد الله بكم اليسر، خدا آسانى براى شما اراده كرده )، فورا به ذهنمان مى رسد كه اراده خدا هم از سنخ اراده ما است ، و از اين قبيل كلمات را وقتى مى شنويم ، مقيد به آن قيودى مى كنيم كه در خود ما مقيد به آنها است .
چاره اى هم نداريم ، براى اينكه از روز اول كه ما ابناء بشر لفظ، (چه فارسى چه عربى و چه هر زبانى ديگر) را وضع كرديم ، براى اين وضع كرديم كه موجودى اجتماعى بوديم ، و ناگزير بوديم ، منويات خود را به يكديگر بفهمانيم ، و فهماندن منويات وسيله اى مى خواهد، لذا با يكديگر قرار گذاشتيم قبلا كه هر وقت من صداى (آب ) را از خود در آوردم ، تو بدان كه من آن چيزى را ميگويم ، كه رفع تشنگى مى كند، و به همين منوال الفاظ ديگر).
و زندگى اجتماعى را هم حوائج مادى به گردن ما گذاشت ، چون منظور از آن اين بود كه دست به دست هم داده ، هر يك ، يكى از كارهاى اجتماع را انجام دهيم ، تا به اين وسيله استكمال كرده باشيم ، و كارهاى اجتماعى همه مربوط به امور مادى ، و لوازم آنست ، ناگزير الفاظ را وضع كرديم ، براى مسمى هائى كه غرض ما را تاءمين مى كند، روى اين جهت هر لفظى را كه مى شنويم ، فورا معناى ماديش به ذهنمان مى رسد.
دلالت الفاظ موضوعه با تغيير شكل موضوع له تغيير نمى يابد
لكن بايد اين را هم بدانيم كه اگر ما الفاظ را وضع كرديم ، براى آن چيزى وضع كرديم كه فلان فائده را بما مى دهد، حالا اگر آن چيز شكل و قيافه اش تغيير كرد، مادام كه آن فائده را مى دهد، باز لفظ نام برده ، نام آن چيز هست ، توضيح اينكه : اشيائى كه ما براى هر يك نامى نهاده ايم از آنجا كه مادى هستند، محكوم به تغير و تبدلند، چون حوائج آدمى رو به تبدل است ، و روز به روز تكامل مى يابد، مثلا كلمه چراغ را ما در اولين روزى كه بزبان جارى كرديم ، بعنوان نام يك ظرفى بود، كه روغن در آن مى ريختيم ، و فتيله اى در آن روغن مى انداختيم ، و لبه فتيله را از لبه ظرف بيرون گذاشته ، روشن مى كرديم ، تا در شب هاى تاريك پيش پاى ما را روشن كند، و هر وقت كلمه (چراغ ) به زبان مى آورديم شنونده چنين چيزى از آن مى فهميد، ولى روز بروز در اثر پيشرفت ما، چراغ هم پيشرفت كرد، و تغيير شكل داد، تا امروز كه بصورت چراغ برق در آمد، بصورتى كه از اجزاء چراغ اوليه ما، هيچ چيز در آن وجود ندارد، نه ظرف سفالى آن هست ، نه روغنش ، و نه فتيله اش ، ولى در عين حال باز به لامپ ميگوئيم چراغ ، براى چه ؟ براى اينكه از لامپ همان فائده را مى بريم كه از پيه سوز سابق مى برديم .
و همچنين كلمه ميزان يا ترازو، كه در اولين روزيكه آنرا بزبان آورديم ، طبق قرار قبلى براى ، اين آنرا وضع كرديم ، كه شنونده از آن چيزيرا بفهمد كه كالا و اجناس ما بوسيله آن سنجيده مى شود، ولى امروز آلاتى درست كرده ايم ، كه با آن حرارت ، و برودت ، را هم مى سنجيم ، پس اين هم ميزان هست ، چيزيكه هست ميزان الحرارة است ، و همچنين كلمه سلاح كه در روز اول چوب و چماق بود، بعدا شمشير و گرز شد، و امروز توپ و تفنگ شده است .
پس بنابراين هر چند كه مسماى نامها تغيير كرده ، بحدى كه از اجزاء سابقش نه ذاتى مانده ، و نه صفاتى ، و لكن نامها همچنان باقى مانده است ، و اين نيست مگر بخاطر اينكه منظور روز اول ما از نام گذارى ، فائده و غرضى بود كه از مسماها عايد ما مى شد، نه شكل و صورت آنها، و مادام كه آن فائده و آن غرض حاصل است ، اسم هم بر آن صادق است ، در نتيجه مادام كه غرض سنجش ، و نورگيرى ، و دفاع ، و غيره باقى است نام ميزان ، و چراغ ، و اسلحه ، نيز باقى است .
جمود مقلدين از اصحاب حديث به ظواهر آيات و رد بر آنها
بنابراين بايد توجه داشته باشيم ، كه ملاك و مدار در صادق بودن يك اسم ، و صادق نبودن آن ، موجود بودن غرض ، و غايت ، و موجود نبودن آنست ، و نبايد نسبت به لفظ اسم جمود به خرج داده ، و آن را نام يك صورت بدانيم ، و تا قيامت هر وقت چراغ ميگوئيم ، باز همان پيه سوز را اراده كنيم .
اما متاءسفانه انس و عادت نميگذارد ما اين توجه را داشته باشيم ، و همين باعث شده كه مقلدين از اصحاب حديث ، چون فرقه حشويه ، و مجسمه ، به ظواهر آيات جمود كرده ، و آيات را به همان ظواهر تفسير كنند، گو اينكه اين جمود، جمود بر ظواهر نيست ، بلكه جمود بر انس و عادت است در تشخيص مصاديق .
و در بين خود ظواهر، ظواهرى هست كه اين جمود را تخطئه مى كند، و روشن مى سازد كه اتكاء و اعتماد كردن در فهم معانى آيات ، بر انس و عادت ، مقاصد آيات را در هم و بر هم نموده ، امر فهم را مختل ميسازد، مانند آيه : (ليس كمثله شى ء)، و آيه : (لا تدركه الابصار و هو يدرك الابصار و هو اللطيف الخبير)، و آيه : (سبحان الله عما يصفون )، چون اگر درك خدا، چون درك ما باشد، او مثل ما خواهد بود، در حالى كه آيه اولى ميگويد: او مثل ندارد، و آيه سومى او را از آنچه كه ما درباره اش بگوئيم ، منزه مى دارد.
و همين جهت باعث شده كه ديگر مردم در درك معانى آيات ، به فهم عادى و مصداقهاى ماءنوس در ذهن اكتفاء نكنند، همچنانكه دور بودن از خطا و به دست آوردن مجهولات ، انسان را وادار كرده تا دست به دامان بحثهاى علمى شود، و تجويز كند كه بحث را در فهم حقايق قرآن و تشخيص مقاصد عاليه آن دخالت دهد.
دو راهى استفاده از علم براى درك حقائق قرآن و جمود به ظواهر آن
از يكسو ناگزير بود دنبال علم تفسير برود، و حقايق قرآن را با ذهنى ساده ، نه با عينك معلومات شخصى ، مو شكافى كند، و از سوى ديگر در فهم معانى آيات ، به فهم عادى و مصداق ماءنوس در ذهن خود قناعت ننموده ، و در مثل كلمه (چراغ ) را حمل بر پيه سوز نكند، چون اگر از روز اول مى خواست بفهم عادى خود قناعت كند، دنبال علم نمى رفت ، و اگر دو دستى دامن علم را چسبيد، براى اين بود كه فهميد فكرش بدون بحث علمى مصون از خطاء نيست ، علاوه بر اينكه فكر عادى به تنهائى مجهولات را براى انسان كشف نميكند.
بر سر اين دو راهى ، كمتر كسى مى تواند راه ميانه را برود، نه آنقدر علم را در درك حقايق قرآن دخالت دهد، كه سرانجام سر از علم ايقوف و زبر و بينه در آورد، و نه آنقدر بفكر ساده خود جمود دهد، كه تا روز قيامت چراغ را بر پيه سوز، و سلاح را بر گرز و كمند، حمل كند.
بلكه در عين اينكه به ذيل ابحاث علمى متمسك مى شود، نتائج حاصله را بر قرآن تحميل نكند، چون فهميدن حقايق قرآن ، و تشخيص مقاصد آن ، از راه ابحاث علمى دو جور است ،
دو روش براى فهم حقائق قرآن
يكى اينكه ما در مسئله اى كه قرآن متعرض آنست ، بحثى علمى ، و يا فلسفى را آغاز كنيم ، و همچنان دنبال كنيم ، تا حق مطلب برايمان روشن و ثابت شود، آنوقت بگوئيم : آيه هم همين را ميگويد، اين روش هر چند كه مورد پسند بحثهاى علمى و نظرى است ، و لكن قرآن آن را نمى پسندد.
دوم اينكه براى فهم آن مسئله ، و تشخيص مقصود آن آيه ، از نظائر آن آيه كمك گرفته ، منظور از آيه مورد نظر را بدست آوريم ، (آنگاه اگر بگوئيم علم هم همين را مى گويد عيبى ندارد)، و اين روشى است كه ميتوان آنرا تفسير خواند، خود قرآن آن را مى پسندد، چون قرآن خود را تبيان كل شى ء ميداند، آنوقت چگونه ممكن است كه بيان خودش نباشد، قرآن خود را هدايت مردم و بيناتى از هدى ، و جدا سازنده حق از باطل معرفى نموده ، مى فرمايد: (هدى للناس ، و بينات من الهدى ، و الفرقان )، آنوقت چطور ممكن است هدايت ، و بينه ، و فرقان ، و نور مردم در تمامى حوائج زندگيشان باشد، ولى در ضرورى ترين حاجتشان كه فهم خود قرآن است ، نه هدايت باشد، و نه تبيان ، و نه فرمان ، و نه نور؟.
قرآن بتمامى افرادى كه در راه خدا مجاهدت مى كنند مژده داده ، كه ايشان را به راه هاى خود هدايت مى كند، و فرموده : (و الذين جاهدوا فينا لنهدينهم سبلنا)، آنوقت در مهم ترين جهادشان كه همانا فهم كلام پروردگارشان است ، ايشان را هدايت نكند؟ (و به فرضيات علمى احاله كند)، و چه جهادى اعظم از مجاهدت در فهم كتاب خدا، و چه سبيلى بهتر از سبيل قرآن بشر را بسوى او هدايت ميكند؟! و آياتى كه قرآنرا چنين معرفى مى كند بسيار است ، كه انشاءالله در بحث محكم و متشابه ، در اوائل سوره آل عمران به همه آنها اشاره نموده ، در اطرافش بحث مفصل مى كنيم .
طريقه رسول خدا صلى الله عليه و آله و سلم و ائمهاهل البيت عليه و السلام در تفسير قرآن
 باقى ميماند طريقه ايكه رسولخدا صلى الله عليه و آله و سلم و امامان اهل بيت او در تفسير سلوك نموده اند، رسولى كه خدا قرآنرا نخست به او تعليم كرده ، و او را معلم سايرين قرار داده ، و فرموده : (نزل به الروح الامين ، على قلبك )، (روح الامين آنرا بر قلب تو نازل كرده )، و نيز فرموده : (و انزلنا اليك الذكر، لتبين للناس ما نزل اليهم )، (ما كتاب را بر تو نازل كرديم ، تا براى مردم بيان كنى ، كه چه چيز براى آنان نازل شده )...، و نيز فرموده : (يتلوا عليهم آياته ، و يزكيهم ، و يعلمهم الكتاب و الحكمه )، (آيات آنرا بر شما ميخواند و شما را تزكيه نموده ، كتاب و حكمت را تعليمتان مى دهد)....
و امامان اهل بيت كه رسولخدا صلى الله عليه و آله و سلم ايشانرا در حديث مورد اتفاق بين شيعه و سنى (انى تارك فيكم الثقلين ، ما ان تمسكتم بهما لن تضلوا بعدى ابدا، كتاب الله و عترتى ، اهل بيتى ، و انهما لن يفترقا، حتى يردا على الحوض )، من دو چيز گران در شما جانشين مى گذارم ، كه مادام به آن دو تمسك جوئيد، ابدا بعد از من گمراه نمى شويد، يكى كتاب خدا، و يكى عترتم اهل بيتم را، و اين دو حتى چشم بر هم زدنى از يكديگر جدا نمى شوند، تا كنار حوض بر من درآيند)، منصوب براى چنين مقامى كرده ، و خدا هم تصديقش كرده ، كه فرموده : (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهر كم تطهيرا)، و نيز علم به قرآن را از غير ايشان كه مطهرين اند نفى كرده ، و فرموده : (انه لقرآن كريم ، فى كتاب مكنون ، لا يمسه الا المطهرون )، (به درستى كه اين قرآن كتابى است كريم و خواندنى در كتابى مكنون كه احدى جز مطهرين با آن تماس ندارد).
اين پيغمبر و اين امامان اهل بيت عليهم السلام ، طريقه شان در تعليم و تفسير قرآن كريم ، بطوريكه از احاديث تفسيرى آنان بر مى آيد، همين طريقه اى است كه ما بيان كرديم ، و ما بزودى آن احاديث را در ضمن بحث هاى روايتى اين كتاب از نظر خواننده عزيز مى گذرانيم ، آنوقت خواهيد ديد كه هيچ اهل بحثى در آن همه روايت حتى به يك حديث برنميخورد، كه رسولخدا و يا ائمه اهل بيت عليهم السلام در تفسير آيه اى از حجت و برهانى علمى و نظرى و يا فرضيه اى علمى كمك گرفته باشند.
فرمايشات پيامبرصلى الله عليه و آله و سلم درباره قرآن كريم
و چطور ممكن است چنين كارى كرده باشند؟ با اينكه رسول خدا صلى الله عليه و آله و سلم درباره قرآن كريم فرمود: (وقتى فتنه ها چون پاره هاى شبى ديجور راه خدا و راه نجات را بر شما مشتبه كردند، در آن هنگام بر شما باد بقرآن ، كه او شافعى است ، كه شفاعت و وساطتش امضاء شده ، و شكوه گرى از نقائص بشر است كه خدا او را تصديق كرده ، هر كس آن را به عنوان كارنامه پيش ‍ روى خود بگذارد، تا به آن عمل كند، او وى را به سوى بهشت مى كشاند، و هر كس آن را پشت سر اندازد، و به برنامه هائى ديگر عمل كند، همان قرآن او را از پشت سر به سوى آتش مى راند.
قرآن دليلى است كه بسوى بهترين سبيل راه مى نمايد، و آن كتاب تفصيل ، و جدا سازى حق از باطل است ، و كتاب بيان است ، كه هر لحظه به تو سعادتى ميدهد، كتاب فصل است ، نه شوخى ، كتابى است كه ظاهرى و باطنى دارد، ظاهرش همه حكمت است ، و باطنش همه علم ، ظاهرش ظريف و لطيف ، و باطنش بسيار ژرف و عميق است ، قرآن داراى دلالتها و علامتها است ، و تازه دلالتهايش ‍ هم دلاتى دارد عجائب قرآن را نمى توان شمرد، غرائب آن هرگز كهنه نمى شود، در آن چراغهاى هدايت ، و مناره هاى حكمت است ، قرآن دليل بر هر پسنديده است نزد كسى كه انصاف داشته باشد.
بنابراين بر هر كسى لازم است كه ديدگان خود را در آن بچراند، و نظر خود را به اين صفات برساند (و با اين صفات به قرآن نظر كند) تا دچار هلاكت نشود، و از خليدن خار به پاى چشمش رهائى يابد، چه تفكر مايه حيات قلب شخص بصير است ، چنين كسى مانند چراغ بدستى ميماند كه در تاريكيهاى شب نور دارد، او به سهولت و بخوبى ميتواند از خطرهائى كه تاريكى مى آفريند رهائى يابد، علاوه بر اينكه در مسير خود توقفى ندارد، على عليه السلام هم (به طوريكه در نهج البلاغه آمده ) مى فرمايد: (قرآن چنين است كه پاره اى از آن پاره اى ديگر را بيان ميكند، و بعضى از آن شاهد بعضى ديگراست )....
و اين يگانه راه مستقيم و روش بى نقصى است كه معلمين قرآن و هاديان آن ، ائمه عليهم السلام پيموده اند.
و ما نيز بيارى خداى سبحان روش تفسيرى خود را به همين طرز قرار مى دهيم ، و از آيات قرآن در ضمن بياناتى بحث مى كنيم ، و بهيچ وجه بحثى نظرى ، و فلسفى ، و يا به فرضيه اى علمى ، يا مكاشفه اى عرفانى ، تكيه نمى كنيم .
و نيز در اين تفسير در جهات ادبى قرآن بيش از آن مقدارى كه در فهم معنا از اسلوب عربى محتاج به آن هستيم ، و تا آن نكته را بيان نكنيم از اسلوب عربى كلام آن معنا را نمى فهميم ، و يا مقدمه اى بديهى ، و يا مقدمه اى علمى كه فهم اشخاص در آن اختلاف ندارد، ذكر نمى كنيم .
بنابراين از آنچه تاكنون بيان كرديم به دست آمد، كه ما در اين تفسير به منظور اينكه به طريقه اهل بيت عليهم السلام تفسير كرده باشيم تنها در جهات زير بحث مى كنيم :
1- معارفى كه مربوط است به اسماء خداى سبحان و صفات او، از حيات ، و علم ، و قدرت ، و سمع ، و بصر، و يكتائى ، و امثال آن ، و اما ذات خداى عز و جل ، بزودى خواهى ديد كه قرآن كريم آن ذات مقدس را غنى از بيان مى داند.
2- معارف مربوط به افعال خدايتعالى ، چون خلق ، و امر، و اراده ، و مشيت ، و هدايت ، و اضلال ، و قضاء، و قدر، و جبر، و تفويض ، و رضا، و غضب ، و امثال آن ، از كارهاى متفرق .
3- معارفى كه مربوط است بواسطه هائى كه بين او و انسان هستند، مانند حجابها، و لوح ، و قلم ، و عرش ، و كرسى ، و بيت المعمور، و آسمان ، و زمين ، و ملائكه ، و شيطانها، و جن ، و غير ذلك .
4- معارفى كه مربوط است به خود انسان در زندگى قبل از دنيا.
5- معارفى كه مربوط است بانسان در دنيا، چون تاريخ پيدايش نوع او، و خودشناسيش ، و شناسائى اصول اجتماعى ، و مسئله نبوت ، و رسالت ، و وحى ، و الهام ، و كتاب ، و دين ، و شريعت ، كه از اين باب است مقامات انبياء، كه از داستانهاى آنان استفاده مى شود، همان داستانهائى كه قرآن كريم از آن حضرات حكايت كرده است .
6- معارف مربوط به انسان در عوالم بعد از دنيا، يعنى عالم برزخ و معاد.
7- معارف مربوط به اخلاق نيك و بد انسان ، كه مقامات اولياء در صراط بندگى يعنى اسلام و ايمان و احسان و اخبات و اخلاص و غير ذلك مربوط به اين معارف است .
و اما آياتى كه مربوط است به احكام دينى ، در اين تفسير پيرامون آنها بحث نشده ، چونكه بحث پيرامون آنها مربوط به كتاب فقه است نه تفسير.
ويژگى تفسير الميزان
نتيجه اين طريقه از تفسير اين شده كه در تمامى اين كتاب و در تفسير همه آيات قرآنى يك بار هم نمى بينى كه آيه اى را بر معنائى خلاف ظاهر حمل كرده باشيم ، پس در اين كتاب تاءويلى كه ديگران بسيار دارند نمى بينى ، بله تاءويل به آن معنائى كه قرآن در چند جا اثباتش مى كند، به زودى خواهى ديد كه آن تاءويل اصلا از قبيل معانى نيست .
سپس در هر چند آيه بعد از تمام شدن بحثها و بيانات تفسيرى ، بحث هائى متفرق از روايات قرار داده ايم ، و در آن به آن مقدار كه بر ايمان امكان داشت ، از روايات منقوله از رسول خدا صلى الله عليه و آله و سلم و ائمه اهل بيت سلام الله عليهم اجمعين هم از طرق عامه و هم خاصه ايراد نموده ايم ، و اما آن رواياتى كه از مفسرين صحابه و تابعين چيزى نقل مى كند، در اين كتاب نقل نكرديم ، براى اين كه صرف نظر از اينكه رواياتى است در هم و بر هم ، كلام صحابه و تابعين حجيتى براى مسلمانان ندارد، (مگر رواياتى كه بعنوان موقوفه نقل شده است ).
و بزودى اهل بحث اگر در روايات منقوله از ائمه عليهم السلام دقت بفرمايند مطلع خواهد شد كه اين طريقه نوينى كه بيانات اين كتاب بر آن اساس نهاده شده ، طريقه اى جديد نيست ، بلكه قديمى ترين طريقه اى است كه در فن تفسير سلوك شده ، و طريقه معلمين تفسير سلام الله عليهم است .
البته در خلال اين كتاب بحث هاى مختلف فلسفى ، و علمى ، و تاريخى ، و اجتماعى ، و اخلاقى ، هست ، كه در آنها نيز به مقدار وسعمان بحث كرده ايم ، و در همه اين بحث ها به ذكر آن مقدماتى كه سنخيت با بحث داشته اكتفاء نموده ، و از ذكر مقدماتى كه مقدميت ندارد، و خارج از طور بحث است خوددارى نموديم .
و سداد و رشاد را از خدايتعالى مسئلت مى نمائيم كه بهترين ياور و راهنمااست .
فقير الى الله محمد حسين طباطبائى
سوره حمد
آيات 1 - 5
بسم اللّه الرّحمن الرّحيم - 1
الحمد لله رب العلمين - 2
الرحمن الرحيم - 3
مالك يوم الدين - 4
اياك نعبد و اياك نستعين - 5.
ترجمه آيات :
بنام خدائى كه هم رحمتى عام دارد و هم رحمتى خاص به نيكان
ستايش مر خدا را كه مالك و مدبر همه عوالم است
هم رحمتى عام دارد و هم رحمتى خاص به نيكان
خدائى كه مالكيت على الاطلاقش در روز جزا براى همه مكشوف ميشود
تنها تو را مى پرستيم و تنها از تو يارى مى طلبيم .
سبب ابتداء به (بسم الله )
بيان
(بسم الله الرحمن الرحيم ) بسيار مى شود كه مردم ، عملى را كه مى كنند، و يا مى خواهند آغاز آن كنند، عمل خود را با نام عزيزى و يا بزرگى آغاز مى كنند، تا باين وسيله مبارك و پر اثر شود، و نيز آبروئى و احترامى به خود بگيرد، و يا حداقل باعث شود كه هر وقت نام آن عمل و يا ياد آن به ميان مى آيد، به ياد آن عزيز نيز بيفتند.
عين اين منظور را در نامگذاريها رعايت مى كنند، مثلا مى شود كه مولودى كه برايشان متولد مى شود، و يا خانه ، و يا مؤ سسه اى كه بنا مى كنند، بنام محبوبى و يا عظيمى نام مى گذارند، تا آن نام با بقاء آن مولود، و آن بناى جديد، باقى بماند، و مسماى اولى به نوعى بقاء يابد، و تا مسماى دومى باقى است باقى بماند، مثل كسى كه فرزندش را به نام پدرش نام مى گذارد، تا همواره نامش بر سر زبانها بماند، و فراموش نشود.
آغاز با نام خدا ادب و عمل را خدائى و نيك فرجام مى كند
اين معنا در كلام خداى تعالى نيز جريان يافته ، خدايتعالى كلام خود را به نام خود كه عزيزترين نام است آغاز كرده ، تا آنچه كه در كلامش هست مارك او را داشته باشد، و مرتبط با نام او باشد، و نيز ادبى باشد تا بندگان خود را به آن ادب ، مودب كند، و بياموزد تا در اعمال و افعال و گفتارهايش اين ادب را رعايت نموده ، آن را با نام وى آغاز نموده ، مارك وى را به آن بزند، تا عملش خدائى شده ، صفات اعمال خدا را داشته باشد، و مقصود اصلى از آن اعمال ، خدا و رضاى او باشد، و در نتيجه باطل و هالك و ناقص و ناتمام نماند، چون به نام خدائى آغاز شده كه هلاك و بطلان در او راه ندارد.
خواهيد پرسيد كه دليل قرآنى اين معنا چيست ؟ در پاسخ مى گوئيم دليل آن اين است كه خدايتعالى در چند جا از كلام خود بيان فرموده : كه آنچه براى رضاى او و به خاطر او و به احترام او انجام نشود باطل و بى اثر خواهد بود، و نيز فرموده : بزودى بيك يك اعمالى كه بندگانش انجام داده مى پردازد، و آنچه به احترام او و به خاطر او انجام نداده اند نابود و هباء منثورا مى كند، و آنچه به غير اين منظور انجام داده اند، حبط و بى اثر و باطل مى كند، و نيز فرموده : هيچ چيزى جز وجه كريم او بقاء ندارد، در نتيجه هر چه به احترام او و وجه كريمش و به خاطر رضاى او انجام شود، و به نام او درست شود باقى مى ماند، چون خود او باقى و فنا ناپذير است ، و هر امرى از امور از بقاء، آن مقدار نصيب دارد، كه خدا از آن امر نصيب داشته باشد.
و نيز اين معنا همانست كه حديث مورد اتفاق شيعه و سنى آن را افاده مى كند، و آن اين است كه رسول خدا صلى الله عليه و آله و سلم فرمود: (هر امرى از امور كه اهميتى داشته باشد، اگر به نام خدا آغاز نشود، ناقص و ابتر مى ماند، و به نتيجه نمى رسد) و كلمه (ابتر) بمعناى چيزيست كه آخرش بريده باشد.
از همين جا مى توانيم بگوئيم حرف (باء) كه در اول (بسم الله ) است ، از ميان معناهائى كه براى آنست ، معناى ابتداء با اين معنائى كه ما مخصوصا اين تناسب از اين جهت روشن تر به نظر مى رسد كه كلام خدا با اين جمله آغاز شده ، و كلام ، خود فعلى است از افعال ، و ناگزير داراى وحدتى است ، و وحدت كلام به وحدت معنا و مدلول آن است ، پس لاجرم كلام خدا از اول تا به آخرش معناى واحدى دارد، و آن معناى واحد غرضى است كه به خاطر آن غرض ، كلام خود را به بندگان خود القاء كرده است .
حال آن معناى واحدى كه غرض از كلام خدايتعالى است چيست ؟ از آيه : (قد جاء كم من الله نور و كتاب مبين ، يهدى به الله )، (از سوى خدا به سوى شما نورى و كتابى آشكار آمد، كه به سوى خدا راه مى نمايد)...، و آياتى ديگر، كه خاصيت و نتيجه از كتاب و كلام خود را هدايت بندگان دانسته ، فهميده ميشود: كه آن غرض واحد هدايت خلق است ، پس در حقيقت هدايت خلق با نام خدا آغاز شده ، خدائى كه مرجع همه بندگان است ، خدائى كه رحمان است ، و به همين جهت سبيل رحمتش را براى عموم بندگانش چه مؤ من و چه كافر بيان مى كند، آن سبيلى كه خير هستى و زندگى آنان در پيمودن آن سبيل است ، و خدائى كه رحيم است ، و به همين جهت سبيل رحمت خاصه اش را براى خصوص مؤ منين بيان مى كند، آن سبيلى كه سعادت آخرت آنان را تاءمين نموده ، و به ديدار پروردگارشان منتهى مى شود، و در جاى ديگر از اين دو قسم رحمتش ، يعنى رحمت عامه و خاصه اش خبر داده ، فرمود: (و رحمتى وسعت كلشى ء، فساكتبها للذين يتقون )، (رحمتم همه چيز را فرا گرفته ، و بزودى همه آن را به كسانى كه تقوى پيشه كنند اختصاص ‍ مى دهم ) اين ابتداء به نام خدا نسبت به تمامى قرآن بود، كه گفتيم غرض از سراسر قرآن يك امر است ، و آن هدايت است ، كه در آغاز قرآن اين يك عمل با نام خدا آغاز شده است .
علت ابتداء هر سوره با بسم الله
و اما اينكه اين نام شريف بر سر هر سوره تكرار شده ، نخست بايد دانست كه خداى سبحان كلمه (سوره ) را در كلام مجيدش چند جا آورده ، از آن جمله فرموده : (فاتوا بسورة مثله )، و فرموده : (فاتوا بعشر سور مثله مفتريات ) و فرموده : (اذا انزلت سورة )، و فرموده : (سورة انزلناها و فرضناها). از اين آيات مى فهميم كه هر يك از اين سوره ها طائفه اى از كلام خدا است ، كه براى خود و جداگانه ، وحدتى دارند، نوعى از وحدت ، كه نه در ميان ابعاض يك سوره هست ، و نه ميان سوره اى و سوره اى ديگر.
و نيز از اينجا مى فهميم كه اغراض و مقاصدى كه از هر سوره بدست مى آيد مختلف است ، و هر سوره اى غرضى خاص و معناى مخصوصى را ايفاء مى كند، غرضى را كه تا سوره تمام نشود آن غرض نيز تمام نمى شود، و بنا بر اين جمله (بسم الله ) در هر يك از سوره ها راجع به آن غرض واحدى است كه در خصوص آن سوره تعقيب شده است .
پس بسم الله در سوره حمد راجع به غرضى است كه در خصوص اين سوره هست و آن معنائى كه از خصوص اين سوره بدست مى آيد، و از ريخت اين سوره برمى آيد حمد خدا است ، اما نه تنها بزبان ، بلكه باظهار عبوديت ، و نشان دادن عبادت و كمك خواهى و در خواست هدايت است ، پس كلامى است كه خدا به نيابت از طرف بندگان خود گفته ، تا ادب در مقام اظهار عبوديت را به بندگان خود بياموزد.
و اظهار عبوديت از بنده خدا همان عملى است كه مى كند، و قبل از انجامش بسم الله مى گويد، و امر ذى بال و مهم همين كارى است كه اقدام بر آن كرده ، پس ابتدا به نام خداى سبحان هم راجع به او است ، و معنايش اين است : خدايا من به نام تو عبوديت را براى تو آغاز مى كنم ، پس بايد گفت : متعلق باء در بسم الله سوره حمد ابتداء است ، در حقيقت مى خواهيم اخلاص در مقام عبوديت ، و گفتگوى با خدا را به حد كمال برسانيم ، و بگوئيم پروردگارا حمد تو را با نام تو آغاز مى كنم ، تا اين عملم نشانه و مارك تو را داشته باشد، و خالص براى تو باشد، ممكن هم هست همانطور كه قبلا گفتيم متعلق آن فعل (ابتداء) باشد، و معنايش اين باشد كه خدايا من خواندن سوره و يا قرآن را با نام تو آغاز مى كنم ، بعضى هم گفته اند: (باء) استعانت است ، و لكن معنى ابتداء مناسب تر است ، براى اينكه در خود سوره ، مسئله استعانت صريحا آمده ، و فرمود: (اياك نستعين )، ديگر حاجت به آن نبود كه در بسم الله نيز آن را بياورد
معنى و موارد استعمال لفظ (اسم )
و اما اسم ؟ اين كلمه در لغت بمعناى لفظى است كه بر مسمى دلالت كند، و اين كلمه از ماده (سمه ) اشتقاق يافته ، و سمه به معناى داغ و علامتى است كه بر گوسفندان مى زدند، تا مشخص شود كداميك از كدام شخص است ، و ممكن هم هست اشتقاقش از (سمو) به معناى بلندى باشد، مبدا اشتقاقش هر چه باشد كارى نداريم ، فعلا آنچه لغت و عرف از لفظ (اسم ) مى فهمد، لفظ دلالت كننده است ، و معلوم است كه لازمه اين معنا آن است كه اسم غير از مدلول و مسمى باشد.

next page

fehrest page


back page

البته اين يك استعمال است ، استعمال ديگر اينكه اسم بگوئيم و مرادمان از آن ذاتى باشد كه وصفى از اوصافش مورد نظر ما است ، كه در اين مورد كلمه (اسم ) ديگر از مقوله الفاظ نيست ، بلكه از اعيان خارجى است ، چون چنين اسمى همان مسماى كلمه (اسم ) به معناى قبلى است .
مثلا كلمه (عالم - دانا - كه يكى از اسماء خدايتعالى است ) اسمى است كه دلالت مى كند بر آن ذاتى كه به اين اسم مسمى شده ، و آن ذات عبارت است از ذات بلحاظ صفت علمش ، و همين كلمه در عين حال اسم است براى ذاتى كه از خود آن ذات جز از مسير صفاتش خبرى نداريم ، در مورد اول اسم از مقوله الفاظ بود، كه بر معنائى دلالت مى كرد، ولى در مورد دوم ، ديگر اسم لفظ نيست ، بلكه ذاتى است از ذوات كه داراى وصفى است از صفات .
فرق بين اسم و اسم اسم و علت تفكيك بين آندو
و اما اينكه چرا با اين كلمه چنين معامله اى شده ، كه يكى مانند ساير كلمات از مقوله الفاظ، و جائى ديگر از مقوله اعيان خارجى باشد؟ در پاسخ مى گوئيم علتش اين شده كه نخست ديده اند لفظ (اسم ) وضع شده براى الفاظى كه دلالت بر مسمياتى كند، ولى بعدها برخوردند كه اوصاف هر كسى در معرفى او و متمايز كردنش از ديگران كار اسم را مى كند، به طوريكه اگر اوصاف كسى طورى در نظر گرفته شود كه ذات او را حكايت كند، آن اوصاف درست كار الفاظ را مى كند، چون الفاظ بر ذوات خارجى دلالت مى كند، و چون چنين ديدند، اينگونه اوصاف را هم اسم ناميدند.
نتيجه اين نامگذارى اين شد كه فعلا (اسم ) همانطور كه در مورد لفظ استعمال مى شود، و بان لحاظ اصلا امرى لفظى است ، همچنين در مورد صفات معرف هر كسى نيز استعمال مى شود، و به اين لحاظ از مقوله الفاظ نيست ، بلكه از اعيان است .
آنگاه ديدند آن چيزى كه دلالت مى كند بر ذات ، و از هر چيزى به ذات نزديكتر است ، اسم بمعناى دوم است ، (كه با تجزيه و تحليل عقلى اسم شده )، و اگر اسم به معناى اول بر ذات دلالت مى كند، با وساطت اسم بمعناى دوم است ، از اين رو اسم بمعناى دوم را اسم ناميدند، و اسم به معناى اول را اسم اسم .
البته همه اينها كه گفته شد مطالبى است كه تحليل عقلى آن را دست مى دهد، و نمى شود لغت را حمل بر آن كرد، پس هر جا كلمه (اسم ) را ديديم ، ناگزيريم حمل بر همان معناى اول كنيم .
در صدر اول اسلام اين نزاع همه مجامع را بخود مشغول كرده بود، و متكلمين بر سر آن مشاجره ها مى كردند، كه آيا اسم عين مسمى است ؟ و يا غير آنست ؟ ولكن اينگونه مسائل ديگر امروز مطرح نمى شود، چون آنقدر روشن شده كه به حد ضرورت رسيده است ، و ديگر صحيح نيست كه آدمى خود را به آن مشغول نموده ، قال و قيل صدر اول را مورد بررسى قرار دهد، و حق را به يكطرف داده ، سخن ديگرى را ابطال كند، پس بهتر آن است كه ما نيز متعرض آن نشويم .
توضيح لفظ جلاله (الله )
و اما لفظ جلاله (الله )، اصل آن (ال اله ) بوده ، كه همزه دومى در اثر كثرت استعمال حذف شده ، و بصورت الله در آمده است ، و كلمه (اله ) از ماده (اله ) باشد، كه به معناى پرستش است ، وقتى مى گويند (اله الرجل و ياله )، معنايش اين است كه فلانى عبادت و پرستش كرد، ممكن هم هست از ماده (و ل ه ) باشد، كه بمعناى تحير و سرگردانى است ، و كلمه نامبرده بر وزن (فعال ) به كسره فاء، و بمعناى مفعول (ماءلوه ) است ، همچنان كه كتاب بمعناى مكتوب (نوشته شده ) مى باشد، و اگر خدايرا اله گفته اند، چون ماءلوه و معبود است ، و يا بخاطر آن است كه عقول بشر در شناسائى او حيران و سرگردان است .
و ظاهرا كلمه (الله ) در اثر غلبه استعمال علم (اسم خاص ) خدا شده ، و گرنه قبل از نزول قرآن اين كلمه بر سر زبانها دائر بود، و عرب جاهليت نيز آن را مى شناختند، همچنان كه آيه شريفه : (و لئن سئلتهم من خلقهم ؟ ليقولن الله ) (و اگر از ايشان بپرسى چه كسى ايشان را خلق كرده ، هر آينه خواهند گفت : الله )، و آيه : (فقالوا هذا لله بزعمهم ، و هذا لشركائنا)، (پس درباره قربانيان خود گفتند: اين مال الله ، و اين مال شركائى كه ما براى خدا داريم )، اين شناسائى را تصديق مى كند.
از جمله ادله ايكه دلالت مى كند بر اينكه كلمه (الله ) علم و اسم خاص خدا است ، اين است كه خدايتعالى به تمامى اسماء حسنايش و همه افعالى كه از اين اسماء انتزاع و گرفته شده ، توصيف مى شود، ولى با كلمه (الله ) توصيف نمى شود، مثلا ميگوئيم الله رحمان است ، رحيم است ، ولى بعكس آن نميگوئيم ، يعنى هرگز گفته نميشود: كه رحمان اين صفت را دارد كه الله است و نيز ميگوئيم (رحم الله و علم الله و رزق الله )، (خدا رحم كرد، و خدا دانست ، و خدا روزى داد،) ولى هرگز نميگوئيم (الله الرحمن ، رحمان الله شد)، و خلاصه ، اسم جلاله نه صفت هيچيك از اسماء حسناى خدا قرار مى گيرد، و نه از آن چيزى به عنوان صفت براى آن اسماء گرفته ميشود.
از آنجائى كه وجود خداى سبحان كه اله تمامى موجودات است ، خودش خلق را به سوى صفاتش هدايت مى كند،و مى فهماند كه به چه اوصاف كمالى متصف است ، لذا مى توان گفت كه كلمه (الله ) بطور التزام دلالت بر همه صفات كمالى او دارد، و صحيح است بگوئيم لفظ جلاله (الله ) اسم است براى ذات واجب الوجودى كه دارنده تمامى صفات كمال است ، و گرنه اگر از اين تحليل بگذريم ، خود كلمه (الله ) پيش از اينكه نام خدايتعالى است ، بر هيچ چيز ديگرى دلالت ندارد، و غير از عنايتى كه در ماده (ا ل ه ) است ، هيچ عنايت ديگرى در آن بكار نرفته است .
معنى رحمن و رحيم و فرق آن دو
و اما دو وصف رحمان و رحيم ، دو صفتند كه از ماده رحمت اشتقاق يافته اند، و رحمت صفتى است انفعالى ، و تاءثر خاصى است درونى ، كه قلب هنگام ديدن كسى كه فاقد چيزى و يا محتاج به چيزى است كه نقص كار خود را تكميل كند، متاءثر شده ، و از حالت پراكندگى به حالت جزم و عزم در مى آيد، تا حاجت آن بيچاره را بر آورد، و نقص او را جبران كند، چيزيكه هست اين معنا با لوازم امكانيش درباره خدا صادق نيست ، و به عبارت ديگر، رحمت در خدايتعالى هم به معناى تاءثر قلبى نيست ، بلكه بايد نواقص امكانى آن را حذف كرد، و باقى مانده را كه همان اعطاء، و افاضه ، و رفع حاجت حاجتمند است ، به خدا نسبت داد.
كلمه (رحمان ) صيغه مبالغه است كه بر كثرت و بسيارى رحمت دلالت مى كند، و كلمه (رحيم ) بر وزن فعيل صفت مشبهه است ، كه ثبات و بقاء و دوام را ميرساند، پس خداى رحمان معنايش خداى كثير الرحمه ، و معناى رحيم خداى دائم الرحمه است ، و بهمين جهت مناسب با كلمه رحمت اين است كه دلالت كند بر رحمت كثيرى كه شامل حال عموم موجودات و انسانها از مؤ منين و كافر مى شود، و به همين معنا در بسيارى از موارد در قرآن استعمال شده ، از آن جمله فرموده : (الرحمن على العرش استوى )، (مصدر رحمت عامه خدا عرش است كه مهيمن بر همه موجودات است ) و نيز فرموده : (قل من كان فى الضلاله فليمدد له الرحمن مدا)، (بگو آن كس كه در ضلالت است بايد خدا او را در ضلالتش مدد برساند) و از اين قبيل موارد ديگر.
و نيز بهمين جهت مناسب تر آنست كه كلمه (رحيم ) بر نعمت دائمى ، و رحمت ثابت و باقى او دلالت كند، رحمتى كه تنها بمؤ منين افاضه مى كند، و در عالمى افاضه مى كند كه فنا ناپذير است ، و آن عالم آخرت است ، همچنانكه خدايتعالى فرمود: (و كان بالمؤ منين رحيما)، (خداوند همواره ، به خصوص مؤ منين رحيم بوده است )، و نيز فرموده : (انه بهم رؤ ف رحيم )، (بدرستى كه او به ايشان رئوف و رحيم است )، و آياتى ديگر، و به همين جهت بعضى گفته اند: رحمان عام است ، و شامل مؤ من و كافر مى شود، و رحيم خاص ‍ مؤ منين است .
معنى حمد و فرق آن با مدح
(الحمد لله ) كلمه حمد بطوريكه گفته اند به معناى ثنا و ستايش در برابر عمل جميلى است كه ثنا شونده باختيار خود انجام داده ، بخلاف كلمه (مدح ) كه هم اين ثنا را شامل ميشود، و هم ثناى بر عمل غير اختيارى را، مثلا گفته مى شود (من فلانى را در برابر كرامتى كه دارد حمد و مدح كردم ) ولى در مورد تلالوء يك مرواريد، و يا بوى خوش يك گل نمى گوئيم آن را حمد كردم بلكه تنها مى توانيم بگوئيم (آن را مدح كردم ).
حرف (الف و لام ) كه در اول اين كلمه آمده استغراق و عموميت را مى رساند، و ممكن است (لام ) جنس باشد، و هر كدام باشد مالش يكى است .
براى اينكه خداى سبحان مى فرمايد:
(ذلكم الله ربكم خالق كلشى ء)، (اين است خداى شما كه خالق هر چيز است )، و اعلام ميدارد كه هر موجوديكه مصداق كلمه (چيز) باشد، مخلوق خداست ، و نيز فرموده : (الذى احسن كلشى ء خلقه آن خدائيكه هر چه را خلق كرده زيبايش كرده )، و اثبات كرده كه هر چيزى كه مخلوق است به آن جهت كه مخلوق او است و منسوب به او است حسن و زيبا است ، پس حسن و زيبائى دائر مدار خلقت است ، همچنانكه خلقت دائر مدار حسن ميباشد، پس هيچ خلقى نيست مگر آنكه به احسان خدا حسن و به اجمال او جميل است ، و بعكس هيچ حسن و زيبائى نيست مگر آنكه مخلوق او، و منسوب به او است .
و نيز فرموده : (هو الله الواحد القهار او است خداى واحد قهار)، نيز فرموده : (و عنت الوجوه للحى القيوم )، (ذليل و خاضع شد وجوه در برابر حى قيوم ) و در اين دو آيه خبر داده است از اينكه هيچ چيزيرا به اجبار كسى و قهر قاهرى نيافريده ، و هيچ فعلى را به اجبار اجباركننده اى انجام نميدهد، بلكه هر چه خلق كرده با علم و اختيار خود كرده ، در نتيجه هيچ موجودى نيست مگر آنكه فعل اختيارى او است ، آن هم فعل جميل و حسن ، پس از جهت فعل تمامى حمدها از آن او است .
و اما از جهت اسم ، يك جا فرموده : (الله لا اله الا هو له الاسماء الحسنى )، (خدا است كه معبودى جز او نيست ، و او را است اسماء حسنى )، و جائى ديگر فرموده : (و لله الاسماء الحسنى فادعوه بها و ذروا الذين يلحدون فى اسمائه )، (خداى را است اسمائى حسنى ، پس او را به آن اسماء بخوانيد، و آنانرا كه در اسماء او كفر مى ورزند رها كنيد، و بخودشان واگذاريد)، و اعلام داشته كه او هم در اسمائش جميل است ، و هم در افعالش ، و هر جميلى از او صادر مى شود.
استشهاد بر اينكه جنس حمد و همه حمد از آن خدا است
پس روشن شد كه خدايتعالى هم در برابر اسماء جميلش محمود و سزاوار ستايش است ، و هم در برابر افعال جميلش ، و نيز روشن شد كه هيچ حمدى از هيچ حامدى در برابر هيچ امرى محمود سر نمى زند مگر آنكه در حقيقت حمد خدا است ، براى آنكه آن جميلى كه حمد و ستايش حامد متوجه آنست فعل خدا است ، و او ايجادش كرده ، پس جنس حمد و همه آن از آن خدا است .
از سوى ديگر ظاهر سياق و به قرينه التفاتيكه در جمله : (اياك نعبد)...، بكار رفته ، و ناگهان خداى سبحان مخاطب بندگان قرار گرفته ، چنين دلالت دارد كه سوره مورد بحث كلام بنده خداست ، به اين معنا كه خدايتعالى در اين سوره به بنده خود ياد مى دهد كه چگونه حمدش گويد، و چگونه سزاوار است ادب عبوديت را در مقامى كه مى خواهد اظهار عبوديت كند، رعايت نمايد، و اين ظاهر را جمله (الحمد لله ) نيز تاءييد ميكند.
براى اينكه حمد توصيف است ، و خداى سبحان خود را از توصيف واصفان از بندگانش منزه دانسته ، و فرموده : (سبحان اللّه عما يصفون ، الا عباد اللّه المخلصين )، خدا منزه است از آنچه توصيفش مى كنند، مگر بندگان مخلص او)، و در كلام مجيدش هيچ جا اين اطلاق را مقيد نكرده ، و هيچ جا عبارتى نياورده كه حكايت كند حمد خدا را از غير خدا، بجز عده اى از انبياء مخلصش ، كه از آنان حكايت كرده كه حمد خدا گفته اند، در خطابش به نوح عليه السلام فرموده : (فقل الحمد لله الذى نجينا من القوم الظالمين ، پس بگو حمد آن خدائى را كه ما را از قوم ستمكار نجات داد)، و از ابراهيم حكايت كرده كه گفت : (الحمد لله الذى وهب لى على الكبر اسمعيل و اسحق )، (سپاس خدائى را كه در سر پيرى اسماعيل و اسحاق را بمن داد) و در چند جا از كلامش به رسول گراميش ‍ محمد صلى الله عليه و آله و سلم فرموده : كه (و قل الحمد لله بگو الحمد لله )، و از داود و سليمان (عليهماالسلام ) حكايت كرده كه : (و قالا الحمد لله گفتند: الحمد لله ) و از اهل بهشت يعنى پاك دلانى كه از كينه درونى ، و كلام بيهوده ، و فسادانگيز پاكند، نقل كرده كه آخرين كلامشان حمد خدا است ، و فرموده : (و آخر دعوايهم ان الحمد لله رب العالمين ).
و اما غير اين موارد هر چند خدايتعالى حمد را از بسيارى مخلوقات خود حكايت كرده ، و بلكه آنرا به همه مخلوقاتش نسبت داده ، و فرموده : (و الملائكه يسبحون بحمد ربهم )، و نيز فرموده : (و يسبح الرعد بحمده )، و نيز فرموده : (و ان من شى ء الا يسبح بحمده )، (هيچ چيز نيست مگر آنكه خدا را با حمدش تسبيح مى گويد).
بيان اينكه خدا از حمد حامدان منزه است و دليل آن
الا اينكه بطورى كه ملاحظه مى كنيد همه جا خود را از حمد حامدان ، مگر آن عده كه گفتيم ، منزه ميدارد، هر جا سخن از حمد حامدان كرده ، حمد ايشانرا با تسبيح جفت كرده ، و بلكه تسبيح را اصل در حكايت قرار داده ، و حمد را با آن ذكر كرده ، و همانطور كه ديديد فرموده : تمامى موجودات با حمد خود او را تسبيح مى گويند.
خواهى پرسيد چرا خدا منزه از حمد حامدان است ؟ و چرا نخست تسبيح را از ايشان حكايت كرده ؟ ميگوئيم براى اينكه غير خدايتعالى هيچ موجودى به افعال جميل او، و به جمال و كمال افعالش احاطه ندارد، همچنانكه به جميل صفاتش و اسماءش كه جمال افعالش ناشى از جمال آن صفات و اسماء است ، احاطه ندارد، همچنان كه خودش فرموده : (و لا يحيطون به علما)، (احاطه علمى به او ندارند).
بنابراين ، مخلوق خدا به هر وضعى كه او را بستايد، به همان مقدار به او و صفاتش احاطه يافته است و او را محدود به حدود آن صفات دانسته ، و به آن تقدير اندازه گيرى كرده ، و حال آنكه خدايتعالى محدود بهيچ حدى نيست ، نه خودش ، و نه صفات ، و اسمائش ، و نه جمال و كمال افعالش ، پس اگر بخواهيم او را ستايشى صحيح و بى اشكال كرده باشيم ، بايد قبلا او را منزه از تحديد و تقدير خود كنيم ، و اعلام بداريم كه پروردگارا! تو منزه از آنى كه به تحديد و تقدير فهم ما محدود شوى ، همچنانكه خودش در اين باره فرموده : (ان اللّه يعلم و انتم لا تعلمون )، (خدا مى داند و شما نمى دانيد).
اما مخلصين از بندگان او كه گفتيم : حمد آنان را در قرآن حكايت كرده ، آنان حمد خود را حمد خدا، و وصف خود را وصف او قرار داده اند، براى اينكه خداوند ايشانرا خالص براى خود كرده .
پس روشن شد آنچه كه ادب بندگى اقتضاء دارد، اين است كه بنده خدا پروردگار خود را به همان ثنائى ثنا گويد كه خود خدا خود را به آن ستوده ، و از آن تجاوز نكند، همچنان كه در حديث مورد اتفاق شيعه و سنى از رسولخدا صلى الله عليه و آله و سلم رسيده كه در ثناى خود مى گفت : (لا احصى ثناء عليك ، انت كما اثنيت على نفسك ) (پروردگارا من ثناء تو را نمى توانم بشمارم ، و بگويم ، تو آنطورى كه بر خود ثنا كرده اى ).
پس اينكه در آغاز سوره مورد بحث فرمود: (الحمد لله ) تا بآخر، ادب عبوديت را مى آموزد، و تعليم مى دهد كه بنده او لايق آن نبود كه او را حمد گويد، و فعلا كه مى گويد، به تعليم و اجازه خود او است ، او دستور داده كه بنده اش بگويد.
معنى ربّ (مالك مدبر)
(الحمد لله رب العالمين ، الرحمن الرحيم ، مالك يوم الدين )...، بيشتر اساتيد قرائت خوانده اند (ملك يوم الدين )، اما كلمه (رب ) معناى اين كلمه مالكى است كه امر مملوك خود را تدبير كند، پس معناى مالك در كلمه (رب ) خوابيده ، و ملك نزد ما اهل اجتماع و در ظرف اجتماع ، يك نوع اختصاص مخصوص است . كه بخاطر آن اختصاص ، چيزى قائم به چيزى ديگر مى شود، و لازمه آن صحت تصرفات است ، و صحت تصرفات قائم به كسى مى شود كه مالك آن چيز است ، وقتى مى گوئيم : فلان متاع ملك من است ، معنايش اين است كه آن متاع يك نوع قيامى بوجود من دارد، اگر من باشم مى توانم در آن تصرف كنم ، ولى اگر من نباشم ديگرى نمى تواند در آن تصرف كند.
معنى مالكيت و تقسيم آن به حقيقى و اعتبارى
البته اين معناى ملك در ظرف اجتماع است ، كه (مانند ساير قوانين اجتماع ) امرى وضعى و اعتبارى است ، نه حقيقى ، الا اين كه اين امر اعتبارى از يك امر حقيقى گرفته شده ، كه آن را نيز ملك مى ناميم ، توضيح اين كه ما در خود چيزهائى سراغ داريم كه به تمام معناى كلمه ، و حقيقتا ملك ما هستند، و وجودشان قائم به وجود ما است ، مانند اجزاء بدن ما، و قواى بدنى ما، بينائى ما، و چشم ما، شنوائى ما،و گوش ما، چشائى ما، و دهان ما، لامسه ما، و پوست بدن ما، بويائى ما، و بينى ما، و نيز دست و پا و ساير اعضاى بدن ما، كه حقيقتا مال ما هستند، و مى شود گفت مال ما هستند، چون وجودشان قائم به وجود ما است ، اگر ما نباشيم چشم و گوش ما جداى از وجود ما هستى عليحده اى ندارند، و معناى اين ملك همين است كه گفتيم : اولا هستيشان قائم به هستى ما است ، و ثانيا جدا و مستقل از ما وجود ندارند، ثالثا اين كه ما مى توانيم طبق دلخواه خود از آنها استفاده كنيم ، و اين معناى ملك حقيقى است .
آنگاه آنچه را هم كه با دسترنج خود، و يا راه مشروعى ديگر بدست مى آوريم ، ملك خود مى دانيم ، چون اين ملك هم مانند آن ملك چيزى است كه ما به دلخواه خود در آن تصرف مى كنيم ، و لكن ملك حقيقى نيست ، به خاطر اين كه ماشين سوارى من و خانه و فرش من وجودش قائم بوجود من نيست ، كه وقتى من از دنيا مى روم آنها هم با من از دنيا بروند، پس ملكيت آنها حقيقى نيست ، بلكه قانونى ، و چيزى شبيه بملك حقيقى است .
مالكيت خدا حقيقى است و ملك حقيقى جدا از تدبير متصور نيست
از ميان اين دو قسم ملك آنچه صحيح است كه به خدا نسبت داده شود، همان ملك حقيقى است ، نه اعتبارى ، چون ملك اعتبارى با بطلان اعتبار، باطل مى شود، يك مال مادام مال من است كه نفروشم ، و به ارث ندهم ، و بعد از فروختن اعتبار ملكيت من باطل مى شود، و معلوم است كه مالكيت خدايتعالى نسبت به عالم باطل شدنى نيست .
و نيز پر واضح است كه ملك حقيقى جداى از تدبير تصور ندارد، چون ممكن نيست فرضا كره زمين با همه موجودات زنده و غير زنده روى آن در هستى خود محتاج بخدا باشد، ولى در آثار هستى مستقل از او و بى نياز از او باشد، وقتى خدا مالك همه هستى ها است ، هستى كره زمين از او است ، و هستى حيات روى آن ، و تمامى آثار حيات از او است ، در نتيجه پس تدبير امر زمين و موجودات در آن ، و همه عالم از او خواهد بود، پس او رب تمامى ما سواى خويش است ، چون كلمه رب بمعناى مالك مدبر است .
معنى (عالمين )
(و اما كلمه عالمين ) اين كلمه جمع عالم بفتحه لام است ، و معنايش آنچه ممكن است كه با آن علم يافت است ، كه وزن آن وزن قالب ، و خاتم ، و طابع ، است ، يعنى آنچه با آن قالب مى زنند، و مهر و موم مى زنند، و امضاء مى كنند، و معلوم است كه معناى اين كلمه شامل تمامى موجودات مى شود، هم تك تك موجودات را مى توان عالم خواند، و هم نوع نوع آنها را، مانند عالم جماد، و عالم نبات ، و عالم حيوان ، و عالم انسان ، و هم صنف صنف هر نوعى را، مانند عالم عرب ، و عالم عجم .
و اين معناى دوم كه كلمه عالم بمعناى صنف صنف انسانها باشد، با مقام آيات كه مقام شمردن اسماء حسناى خدا است ، تا مى رسد به (مالك يوم الدين ) مناسب تر است ، چون مراد از يوم الدين روز قيامت است ، چون دين بمعناى جزاء است ، و جزاء در روز قيامت مخصوص به انسان و جن است ، پس معلوم مى شود مراد از عالمين هم عوالم انس و جن ، و جماعتهاى آنان است .
و همين كه كلمه نامبرده در هر جاى قرآن آمده ، به اين معنا آمده ، خود، مؤ يد احتمال ما است ، كه در اينجا هم عالمين به معناى عالم اصناف انسانها است ، مانند آيه : (و اصطفيك على نساء العالمين )، (تو را بر همه زنان عالميان اصطفاء كرد)، و آيه (ليكون للعالمين نذيرا)، (تا براى عالميان بيم رسان باشد)، و آيه : (اتاتون الفاحشه ما سبقكم بها من احد من العالمين ؟) (آيا به سر وقت گناه زشتى مى رويد، كه قبل از شما احدى از عالميان چنان كار نكرده است ).
فرق بين مالك و ملك و اينكه قرائت (مالك يوم الدين ) بنظر بهتر مى رسد
و اما (مالك يوم الدين )، در سابق معناى مالك را گفتيم ، و اين كلمه اسم فاعل از ملك بكسره ميم - است ، و اما ملك بفتحه ميم و كسره لام ، صفت مشبهه از ملك به ضم ميم است ، بمعناى سلطنت و نيروى اداره نظام قومى ، و مالكيت و تدبير امور قوم است ، نه مالكيت خود قوم ، و بعبارتى ديگر ملك ، مالك مردم نيست ، بلكه مالك امر و نهى و حكومت در آنان است .
البته هر يك از مفسرين و قاريان كه يك طرف را گرفته اند، براى آن وجوهى از تاييد نيز درست كرده اند، و هر چند هر دو معناى از سلطنت ، يعنى سلطنت بر ملك به ضمه ، و ملك به كسره ، در حق خدايتعالى ثابت است ، الا آنكه ملك بضمه ميم را مى شود منسوب بزمان كرد، و گفت : ملك عصر فلان ، و پادشاه قرن چندم ، ولى ملك بكسره ميم به زمان منسوب نمى شود، و هيچ وقت نمى گويند: مالك قرن چندم ، مگر بعنايتى دور از ذهن ، در آيه مورد بحث هم ملك را به روز جزا نسبت داده ، و فرموده : (ملك يوم الدين )، پادشاه روز جزاء، و در جاى ديگر باز فرموده : (لمن الملك اليوم لله الواحد القهار)، (امروز ملك از كيست ؟ از خداى واحد قهار) و به همين دليل قرائت (ملك يوم الدين ) به نظر بهتر مى رسد.
بحث روايتى
بحث روايتى
در كتاب عيون اخبار الرضا، و در كتاب معانى ، از حضرت رضا عليه السلام ، روايت آورده اند: كه در معناى جمله (بسم اللّه ) فرمود: معنايش اين است كه من خود را به داغ و علامتى از علامتهاى خدا داغ مى زنم ، و آن داغ عبادت است ، (تا همه بدانند من بنده چه كسى هستم )، شخصى پرسيد: سمة (داغ ) چيست ؟ فرمود: علامت .
مؤ لف : و اين معنا در مثل فرزندى است كه از معناى قبلى ما متولد شده ، چون ما در آنجا گفتيم : باء در (بسم اللّه ) باء ابتداء است ، چون بنده خدا عبادت خود را به داغى از داغهاى خدا علامت مى زند، بايد خود را هم كه عبادتش منسوب به آن است به همان داغ ،داغ بزند.
و در تهذيب از امام صادق عليه السلام ، و در عيون و تفسير عياشى از حضرت رضا عليه السلام روايت آورده اند، كه فرمود: اين كلمه به اسم اعظم خدا نزديك تر است از مردمك چشم به سفيدى آن .
مؤ لف : و بزودى معناى روايت در (پيرامون اسم اعظم ) خواهد آمد انشاءاللّه تعالى . و در كتاب عيون از امير المؤ منين عليه السلام روايت كرده كه فرمود: كلمه (بسم اللّه الرحمن الرحيم ) جزء سوره فاتحه الكتاب است ، و رسولخدا صلى الله عليه و آله و سلم همواره آنرا ميخواند، و آيه اول سوره بحسابش مى آورد، و فاتحه الكتاب را سبع المثانى مى ناميد.
مولف : و از طرق اهل سنت و جماعت نظير اين معنا روايت شده است ، مثلا دار قطنى از ابى هريره حديث كرده كه گفت : رسول اللّه صلى الله عليه و آله و سلم فرمود: چون سوره حمد را ميخوانيد، بسم اللّه الرحمن الرحيم را هم يكى از آياتش بدانيد، و آن را بخوانيد، چون سوره حمد، ام القرآن ، و سبع المثانى است ، بسم اللّه الرحمن الرحيم ، يكى از آيات اين سوره است .
و در خصال از امام صادق عليه السلام روايت كرده كه گفت ايشان فرمودند: اين مردم را چه ميشود؟ خدا آنان را بكشد، به بزرگترين آيه از آيات خدا پرداخته و پنداشتند كه گفتن آن آيه بدعت است .
و از امام باقر عليه السلام روايت است كه فرمود: محترم ترين آيه را از كتاب خدا دزديدند، و آن آيه بسم اللّه الرحمن الرحيم است ، كه بر بنده خدا لازم است در آغاز هر كار آنرا بگويد، چه كار بزرگ ، و چه كوچك ، تا مبارك شود.
مؤ لف : روايات از ائمه اهل بيت عليهم السلام در اين معنا بسيار زياد است ، كه همگى دلالت دارند بر اينكه بسم اللّه جزء هر سوره از سوره هاى قرآن است ، مگر سوره برائت ، كه بسم اللّه ندارد، و در روايات اهل سنت و جماعت نيز رواياتى آمده كه بر اين معنا دلالت دارند.
از آن جمله در صحيح مسلم از انس روايت كرده كه گفت : رسولخدا صلى الله عليه و آله و سلم فرمود: در همين لحظه پيش سوره اى بر من نازل شد، آنگاه شروع كردند بخواندن بسم اللّه الرحمن الرحيم ، و از ابى داود از ابن عباس روايت كرده كه گفت : (وى حديث را صحيح دانسته )، رسولخدا صلى الله عليه و آله و سلم غالبا اول و آخر سوره را نمى فهميد كجا است ، تا آنكه آيه بسم اللّه الرحمن الرحيم نازل ميشد، (و بين دو سوره قرار ميگرفت ).
مؤ لف : اين معنا بطرق شيعه از امام باقر عليه السلام روايت شده .
دو روايت درباره (رحمان ) و (رحيم ) و سخنى پيرامون آندو
و در كافى و كتاب توحيد، و كتاب معانى ، و تفسير عياشى ، از امام صادق عليه السلام روايت شده كه در حديثى فرمود: اللّه ، اله هر موجود، و رحمان رحم كننده بتمامى مخلوقات خود، و رحيم رحم كننده به خصوص مومنين است .
و از امام صادق عليه السلام روايت شده كه فرمود: رحمان اسم خاص است به صفت عام ، و رحيم اسم عام است به صفت خاص .
مؤ لف : از بيانيكه ما در سابق داشتيم روشن شد كه چرا رحمان عام است ، و مؤ من و كافر را شامل ميشود، ولى رحيم خاص است ، و تنها شامل حال مؤ من مى گردد، و اما اينكه در حديث بالا فرمود رحمان اسم خاص است به صفت عام ، و رحيم ، اسم عام است به صفت خاص ، گويا مرادش اين باشد كه رحمان هر چند مؤ من و كافر را شامل ميشود، ولى رحمتش خاص دنيا است ، و رحيم هر چند عام است ، و رحمتش هم دنيا را مى گيرد، و هم آخرت را، ولى مخصوص مؤ منين است ، و بعبارتى ديگر رحمان مختص است به افاضه تكوينيه ، كه هم مؤ من را شامل ميشود، و هم كافر را، و رحيم هم افاضه تكوينى را شامل است و هم تشريعى را، كه بابش باب هدايت و سعادت است ، و مختص است به مؤ منين ، براى اينكه ثبات و بقاء مختص به نعمت هائى است كه به مؤ منين افاضه ميشود، همچنانكه فرمود: (و العاقبه للمتقين ).
دو روايت در ارتباط با (الحمدلله ) از معصومين عليهم السلام
و در كشف الغمه از امام صادق (عليه السلام ) روايت كرده كه فرمود: پدرم استرى را گم كرد، و فرمود: اگر خدا آنرا بمن بر گرداند، من او را به ستايش هائى حمد مى گويم ، كه از آن راضى شود، اتفاقا چيزى نگذشت كه آنرا با زين و لجام آوردند، سوار شد همينكه ، لباسهايش را جابجا و جمع و جور كرد، كه حركت كند، سر بآسمان بلند كرد و گفت : (الحمد لله )، و ديگر هيچ نگفت ، آنگاه فرمود: در ستايش خدا از هيچ چيز فرو گذار نكردم ، چون تمامى ستايش ها را مخصوص او كردم ، هيچ حمدى نيست مگر آنكه خدا هم داخل در آنست .
مؤ لف : در عيون ، از على عليه السلام روايت شده : كه شخصى از آنجناب از تفسير كلمه (الحمدلله ) پرسيد، حضرت فرمود: خدايتعالى بعضى از نعمت هاى خود را آنهم سر بسته و در بسته و بطور اجمال براى بندگان خود معرفى كرده ، چون نميتوانستند نسبت بهمگى آنها معرفت يابند، و بطور تفصيل بدان وقوف يابند چون عدد آنها بيش از حد آمار و شناختن است ، لذا به ايشان دستور داد تنها بگويند (الحمد لله على ما انعم به علينا).
مؤ لف : اين حديث اشاره دارد بآنچه گذشت ، كه گفتيم حمد از ناحيه بنده در حقيقت يادآورى خداست ، اما به نيابت ، تا رعايت ادب را كرده باشد.
بحث فلسفى
بيان عقلى اينكه هر ثناء و حمدى به حمد خدا منتهى مى شود
برهانهاى عقلى قائم است بر اينكه استقلال معلول در ذاتش و در تمامى شئونش همه بخاطر و بوسيله علت است ، و هر كماليكه دارد سايه ايست از هستى علتش ، پس اگر براى حسن و جمال ، حقيقتى در وجود باشد، كمال آن ، و استقلالش از آن خداى واجب الوجود متعالى است ، براى اينكه او است علتى كه تمامى علل به او منتهى مى شوند.
و ثنا و حمد عبارت از اين است كه موجود با وجود خودش كمال موجود ديگرى را نشان دهد، البته موجود ديگرى كه همان علت او است ، و چون تمامى كمالها از تمامى موجودات به خداى تعالى منتهى مى شود، پس حقيقت هر ثناء و حمدى هم به او راجع مى شود، و به او منتهى مى گردد، پس بايد گفت (الحمد لله رب العالمين ).
(اياك نعبد و اياك نستعين ) الخ كلمه عبد بمعناى انسان و يا هر داراى شعور ديگريست كه ملك غير باشد، البته اينكه گفتيم (يا هر داراى شعور) بخاطر اطلاق عبد به غير انسان با تجريد بمعناى كلمه است ، كه اگر معناى كلمه را تجريد كنيم ، و خصوصيات انسانى را از آن حذف كنيم ، باقى ميماند (هر مملوكيكه ملك غير باشد)، كه باين اعتبار تمامى موجودات با شعور عبد مى شوند، و بهمين اعتبار خدايتعالى فرموده : (ان كل من فى السموات و الارض الا آتى الرحمن عبدا، هيچ كس در آسمانها و زمين نيست مگر آنكه با عبوديت رحمان خواهند آمد).
معنى عبادت
كلمه عبادت از كلمه (عبد) گرفته شده و على القاعده بايد همان معنا را افاده كند، و لكن چه اشتقاقهاى گوناگونى از آن شده ، و يا معانى گوناگونى بر حسب اختلاف موارد پيدا كرده ، و اينكه جوهرى در كتاب صحاح خود گفته : كه اصل عبوديت بمعناى خضوع است ، معناى لغوى كلمه را بيان نكرده ، بلكه لازمه معنى را معناى كلمه گرفته ، و گر نه خضوع هميشه با لام ، متعدى مى شود، و مى گويند: (فلان خضع لفلان ، فلانى براى فلان كس كرنش و خضوع كرد)، ولى كلمه عبادت بخودى خود متعدى مى شود، و مى گوئيم : (اياك نعبد، ترا مى پرستيم ) از اينجا معلوم مى شود كه معناى كلمه عبادت خضوع نيست .
و كوتاه سخن ، اينكه : عبادت و پرستش از آنجائيكه عبارت است از نشان دادن مملوكيت خويش براى پروردگار، با استكبار نمى سازد، ولى با شرك مى سازد، چون ممكن است دو نفر در مالكيت من و يا اطاعت من شريك باشند، لذا خداى تعالى از استكبار از عبادت نهى نكرده ، ولى از شرك ورزيدن باو نهى كرده ، چون اولى ممكن نبوده ، ولى دومى ممكن بوده است ، لذا درباره استكبار باين عبارت فرموده : (ان الذين يستكبرون عن عبادتى سيدخلون جهنم داخرين ، آنهائيكه از عبادت من سر مى پيچند، و تكبر مى كنند، بزودى با خوارى و ذلت داخل جهنم خواهند شد)، و درباره شرك فرموده : (و لا يشرك بعباده ربه احدا)، (واحدى را شريك در عبادت پروردگارش نگيرد) پس معلوم مى شود شرك را امرى ممكن دانسته ، از آن نهى فرموده ، چون اگر چيزى ممكن و مقدور نباشد، نهى از آن هم لغو و بيهوده است ، بخلاف استكبار از عبوديت كه با عبوديت جمع نميشود.
فرق بين عبوديت عبد در برابر مولى و عبوديت بندگان نسبت به خدا
و عبوديت ميان بندگان و موالى آنان تنها در برابر آن چيزى صحيح است كه موالى از عبيد خود مالكند، هر مولائى از عبد خود بان مقدار اطاعت و انقياد و بندگى استحقاق دارد، كه از شئون بنده اش مالك است ، و اما آن شئونى را كه از او مالك نيست ، و اصلا قابليت ملك ندارد، نمى تواند در برابر آنها از بنده خود مطالبه بندگى كند، مثلا اگر بنده اش پسر زيد است ، نمى تواند از او بخواهد كه پسر عمرو شود، و يا اگر بلند قامت است ، از او بخواهد كه كوتاه شود، اينگونه امور، متعلق عبادت و عبوديت قرار نمى گيرد.
اين وضع عبوديت عبيد در برابر موالى عرفى است ، و اما عبوديت بندگان نسبت به پروردگار متعال ، وضع ديگرى دارد، چون مالكيت خدا نسبت به بندگان وضع عليحده اى دارد، براى اينكه مولاى عرفى يك چيز از بنده خود را مالك بود، و صد چيز ديگرش را مالك نبود، ولى خدايتعالى مالكيتش نسبت به بندگان على الاطلاق است ، و مشوب با مالكيت غير نيست ، و بنده او در مملوكيت او تبعيض بر نميدارد، كه مثلا نصف او ملك خدا، و نصف ديگرش ملك غير خدا باشد، و يا پاره اى تصرفات در بنده براى خدا جائز باشد، و پاره اى تصرفات ديگر جائز نباشد.
همچنانكه در عبيد و موالى عرفى چنين است ، پاره اى از شئون عبد (كه همان كارهاى اختيارى او است )، مملوك ما مى شود، و مى توانيم باو فرمان دهيم ، كه مثلا باغچه ما را بيل بزند، ولى پاره اى شئون ديگرش (كه همان افعال غير اختيارى او از قبيل بلندى و كوتاهى او است ) مملوك ما قرار نمى گيرد، و نيز پاره اى تصرفات ما در او جائز است ، كه گفتيم فلان كار مشروع ما را انجام دهد، و پاره اى ديگر (مانند كشتن بدون جرم آنان ) براى ما جائز نيست .
وجه تقدم مفعول در (اياك نعبد و اياك نستعين )
پس خدايتعالى مالك على الاطلاق و بدون قيد و شرطها است ، و ما و همه مخلوقات مملوك على الاطلاق ، و بدون قيد و شرط اوئيم ، پس در اينجا دو نوع انحصار هست ، يكى اينكه رب تنها و منحصر در مالكيت است ، و دوم اينكه عبد تنها و منحصرا عبد است ، و جز عبوديت چيزى ندارد، و اين آن معنائى است كه جمله : (اياك نعبد...) برآن دلالت دارد، چون از يكسو مفعول را مقدم داشته ، و نفرموده (نعبدك ، مى پرستيمت ) بلكه فرموده : تو را مى پرستيم يعنى غير تو را نمى پرستيم و از سوى ديگر قيد و شرطى براى عبادت نياورده ، و آنرا مطلق ذكر كرده ، در نتيجه معنايش اين مى شود كه ما به غير از بندگى تو شاءنى نداريم ، پس تو غير از پرستيده شدن شاءنى ندارى ، و من غير از پرستيدنت كارى ندارم .
نكته ديگر اينكه ملك از آنجا كه (به بيان گذشته ) قوام هستيش به مالك است ، ديگر تصور ندارد كه خودش حاجب و حائل از مالكش ‍ باشد، و يا مالكش از او محجوب باشد، مثلا وقتى جنابعالى به خانه زيدى نگاه مى كنى ، اين نگاه تو دو جور ممكن است باشد، يكى اينكه اين خانه خانه ايست از خانه ها، در اين نظر ممكن است زيد را نبينى ، و اصلا بياد او نباشى ، و اما اگر نظرت بدان خانه از اين جهت باشد كه خانه زيد است ، در اينصورت ممكن نيست كه از زيد غافل شوى ، بلكه با ديدن خانه ، زيد را هم ديده اى ، چون مالك آن است .
و از آنجائيكه برايت روشن شد كه ما سواى خدا بجز مملوكيت ، ديگر هيچ چيز ندارند، و مملوكيت ، حقيقت آنها را تشكيل ميدهد، ديگر معنا ندارد كه موجودى از موجودات ، و يا يك ناحيه از نواحى وجود او، از خدا پوشيده بماند، و محجوب باشد، همچنانكه ديگر ممكن نيست به موجودى نظر بيفكنيم ، و از مالك آن غفلت داشته باشيم ، از اينجا نتيجه مى گيريم كه خدايتعالى حضور مطلق دارد، همچنانكه خودش فرموده : (اولم يكف بربك انه على كلشى ء شهيد؟ الا انهم فى مريه من لقاء ربهم ، الا انه بكل شى ء محيط، آيا همين براى پروردگار تو بس نيست كه بر هر چيزى ناظر و شاهد است ؟ بدانكه ايشان از ديدار پروردگارشان در شكند، بدانكه خدا بهر چيزى احاطه دارد)، و وقتى مطلب بدين قرار بود، پس حق عبادت خدا اين است كه از هر دو جانب حضور باشد.
وجه التفات و تغيير سياق آيه (اياك نعبد) از سياق غيبت به سياق حضور
اما از جانب پروردگار عز و جل ، باينكه بنده او وقتى او را عبادت مى كند، او را بعنوان معبودى حاضر و روبرو عبادت كند، و همين باعث شده كه در سوره مورد بحث در جمله (اياك نعبد) ناگهان از سياق غيبت به سياق حضور و خطاب التفات شود، با اينكه تاكنون مى گفت حمد خدائى را كه چنين و چنانست ، ناگهان بگويد: (تو را مى پرستيم )، چون گفتيم حق پرستش او اين است كه او را حاضر و روبرو بدانيم .
و اما از ناحيه بنده ، حق عبادت اين است كه خود را حاضر و روبروى خدا بداند، و آنى از اينكه دارد عبادت مى كند. غايب و غافل نشود، و عبادتش تنها صورت عبادت و جسدى بى روح نباشد،و نيز عبادت خود را قسمت نكند، كه در يك قسمت آن مشغول پروردگارش شود، و در قسمت ديگر آن ، مشغول و بياد غير او باشد.
حال يا اينكه اين شرك را، هم در ظاهر داشته باشد، و هم در باطن ، مانند عبادت عوام بت پرستان ، كه يك مقدار از عبادت را براى خدا مى كردند، و يك مقدار را براى نماينده خدا، يعنى بت ، و اينكه گفتيم عوام بت پرستان ، براى اين بود كه خواص از بت پرستان اصلا عبادت خدا را نمى كردند، و يا آنكه اين شرك را تنها در باطن داشته باشد، مانند كسى كه مشغول عبادت خداست ، اما منظورش ‍ از عبادت غير خدا است و يا طمع در بهشت ، و ترس از آتش است ، چه تمام اينها شرك در عبادت است كه از آن نهى فرموده اند، از آنجمله فرموده اند: (فاعبد اللّه مخلصا له الدين )، (خداى را با ديندارى خالص عبادت كن )، و نيز فرموده : (الا لله الدين الخالص و الذين اتخذوا من دونه اولياء ما نعبدهم الا ليقربونا الى اللّه زلفى ان اللّه يحكم بينهم فيما هم فيه يختلفون )، (آگاه باش كه از آن خدا است دين خالص و كسانى كه از غير خدا اوليائى گرفتند گفتند ما اينها را نمى پرستيم مگر براى اينكه قدمى بسوى خدا نزديكمان كنند، بدرستيكه خدا در ميان آنان و اختلافى كه با هم داشتند حكومت مى كند).
شرائط كمال عبادت و اوصاف عبادت حقيقى
بنابراين عبادت وقتى حقيقتا عبادت است كه عبد عابد در عبادتش خلوص داشته باشد، و خلوص ، همان حضورى است كه قبلا بيان كرديم ، و روشن شد كه عبادت وقتى تمام و كامل ميشود كه به غير خدا بكسى ديگر مشغول نباشد، و در عملش شريكى براى سبحان نتراشد، و دلش در حال عبادت بسته و متعلق بجائى نباشد، نه به اميدى ، و نه ترسى ، حتى نه اميد به بهشتى ، و نه ترس از دوزخى ، كه در اين صورت عبادتش خالص ، و براى خدا است ، بخلاف اينكه عبادتش بمنظور كسب بهشت و دفع عذاب باشد، كه در اينصورت خودش را پرستيده ، نه خدا را.
و همچنين عبادت وقتى تمام و كامل ميشود كه بخودش هم مشغول نباشد كه اشتغال به نفس ، منافى با مقام عبوديت است ، عبوديت كجا و منم زدن و استكبار كجا؟
و گويا علت آمدن پرستش و استعانت بصيغه متكلم مع الغير (ما تو را مى پرستيم و از تو يارى ميجوئيم ) همين دورى از منم زدن و استكبار بوده باشد، و ميخواهد بهمين نكته اشاره كند كه گفتيم مقام عبوديت با خود ديدن منافات دارد، لذا بنده خدا عبادت خود، و همه بندگان ديگر را در نظر گرفته ميگويد: ما تو را مى پرستيم ، چون بهمين مقدار هم در ذم نفس و دور افكندن تعينات و تشخصات اثر دارد، چون در وقتى كه من خود را تنها ببينم ، به انانيت و خودبينى و استكبار نزديك ترم ، بخلاف اينكه خودم را مخلوط با ساير بندگان ، و آميخته با سواد مردم بدانم ، كه اثر تعينى و تشخص را از بين برده ام .
دو جمله اياك نعبد و اياك نستعين روى هم يك معنا را افاده مى كند و آن عبادت خالصانه است
 از آنچه گذشت اين مسئله روشن شد، كه اظهار عبوديت در جمله (اياك نعبد) الخ ، از نظر معنا و از حيث اخلاص ، جمله ايست كه هيچ نقصى ندارد، تنها چيزيكه بنظر مى رسد نقص است ، اين است كه بنده عبادت را بخودش نسبت ميدهد و بملازمه براى خود دعوى استقلال در وجود و در قدرت و اراده مى كند، با اينكه مملوك هيچگونه استقلالى در هيچ جهتى از جهاتش ندارد، چون مملوك است .
43
و گويا براى تدارك و جبران همين نقص كه در بدو نظر بنظر مى رسد، اضافه كرد: كه (و اياك نستعين )، يعنى همين عبادتمان نيز باستقلال خود ما نيست ، بلكه از تو نيرو مى گيريم ، و استعانت ميجوئيم .
پس بر رويهم دو جمله : (اياك نعبد و اياك نستعين ) يك معنا را مى رسانند، و آن عبادت خالصانه است كه هيچگونه شائبه اى در آن نيست .
و ممكن است بهمين جهت كه گفته شد، استعانت و عبادت هر دو را بيك سياق آورد، و نفرمود: (اياك نعبد اعنا و اهدنا) الخ ، (تو را عبادت مى كنيم ما را يارى فرما و هدايت فرما) بلكه فرمود: (تو را عبادت مى كنيم و از تو يارى مى طلبيم ).
خواهى گفت : پس چرا در جمله بعدى يعنى (اهدنا الصراط المستقيم ) اين وحدت سياق را رعايت نكرد؟ و نفرمود: (اياك نعبدو اياك نستعين و اياك نستهدى الى صراط مستقيم )؟، در جواب ميگوئيم : اين تغيير سياق در خصوص جمله سوم علتى دارد، كه بزودى انشاءاللّه بيان مى كنيم .
پس با بيانيكه در ذيل آيه : (اياك نعبد و اياك نستعين ) الخ آورديم ، وجه و علت التفاتيكه در اين سوره از غيبت به حضور شده روشن گرديد، و نيز وجه انحصار عبادت در خدا، كه از مقدم آوردن مفعول (اياك ) از فعل (نعبد و نستعين ) استفاده مى شود، و همچنين وجه اينكه چرا در كلمه (نعبد) عبادت را مطلق آورد، و نيز وجه اينكه چرا بصيغه متكلم مع الغير فرمود: (نعبد) و نفرمود (اعبد، من عبادت مى كنم )، و باز وجه اينكه چرا بعد از جمله (نعبد) بلافاصله فرمود: (نستعين ) و وجه اينكه چرا دو جمله نامبرده را در سياق واحد شركت داد، ولى جمله سوم يعنى (اهدنا الصراط المستقيم ) را بآن سياق نياورد، روشن گرديد.
البته مفسرين نكات ديگرى در اطراف اين سوره ذكر كرده اند، كه هر كس بخواهد ميتواند بكتب آنان مراجعه كند، و خداى سبحان طلبكارى است كه احدى نميتواند دين او را بپردازد.

سوره حمد آيات 6 و 7
اهدنا الصرط المستقيم - 6
صرط الذين انعمت عليهم غير المغضوب عليهم و لا الضالين - 7
ترجمه آيات :

ما را بسوى صراط مستقيم هدايت فرما.
صراط آنانكه برايشان انعام فرمودى . نه آنانكه برايشان غضب كردى . و نه گمراهان .
معنى صراط
بيان
(اهدنا الصراط المستقيم صراط الذين انعمت عليهم ) الخ ، معناى كلمه (هدايت ) از بيانيكه در ذيل (صراط) از نظر خواننده مى گذرد معلوم ميشود.
و اما صراط، اين كلمه در لغت به معناى طريق و سبيل نزديك بهمند، و اما از نظر عرف و اصطلاح قرآن كريم ، بايد بدانيم كه خدايتعالى صراط را وصف استقامت توصيف كرده ، و آنگاه بيان كرده كه اين صراط مستقيم را كسانى مى پيمايند كه خدا بر آنان انعام فرموده .
و صراطى كه چنين وصفى و چنين شانى دارد، مورد درخواست عبادت كار، قرار گرفته ، و نتيجه و غايت عبادت او واقع شده ، و بعبارت ديگر، بنده عبادت كار از خدايش درخواست مى كند كه عبادت خالصش در چنين صراطى قرار گيرد.
چند مقدمه براى توضيح و تفسير (اهدنا الصراط المستقيم )
توضيح و تفسير آيه مورد بحث محتاج بچند مقدمه است مقدمه اول اينكه خداى سبحان در كلام مجيدش براى نوع بشر و بلكه براى تمامى مخلوقات خود راهى معرفى كرده ، كه از آن راه بسوى پروردگارشان سير مى كنند و در خصوص انسان فرموده : (يا ايها الانسان ، انك كادح الى ربك كدحا فملاقيه )، (هان اى آدمى ، بدرست ى كه تو بسوى پروردگارت تلاش مى كنى ، و اين تلاش تو - چه كفر باشد و چه ايمان - بالاخره بديدار او منتهى ميشود).
و درباره عموم موجودات فرموده : (و اليه المصير بازگشت بسوى او است ) و نيز فرموده : (الا الى اللّه تصير الامور)، آگاه باش كه همه امور بسوى او برمى گردد) و آياتى ديگر كه بوضوح دلالت دارند بر اينكه تمامى موجودات راهى براى خود دارند، و همه راههاشان بسوى او منتهى ميشود.
راه بسوى خدا دو گونه است : دور و نزديك
مقدمه دوم اينكه از كلام خدايتعالى بر مى آيد كه سبيل نامبرده يكى نيست ، و همه سبيلها و راهها يك جور و داراى يك صفت نيستند، بلكه همه آنها از يك نظر به دو قسم تقسيم ميشوند، و آن اين آيه شريفه است كه فرموده : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين ؟ و ان اعبدونى هذا صراط مستقيم ؟ اى بنى آدم آيا با تو عهد نكردم كه شيطانرا نپرستى ، كه او تو را دشمنى آشكار است ؟ و اين كه مرا بپرستى كه اين است صراط مستقيم )؟.
پس معلوم ميشود در مقابل صراط مستقيم راه ديگرى هست ، همچنانكه اين معنا از آيه : (فانى قريب ، اجيب دعوه الداع اذا دعان ، فليستجيبوا لى ، و ليومنوا بى لعلهم يرشدون )، (من نزديكم ، و دعاى خواننده خود را در صورتيكه واقعا مرا بخواند مستجاب مى كنم پس بايد مرا اجابت كنند، و بمن ايمان آورند، باشد كه رشد يابند) استفاده ميشود، چون مى فهماند بعضى غير خدا را ميخوانند، و غير خدا را اجابت نموده ، بغير او ايمان مى آورند.
و همچنين از آيه : (ادعونى استجب لكم ، ان الذين يستكبرون عن عبادتى سيدخلون جهنم داخرين )، مرا بخوانيد تا اجابت كنم ، كسانيكه از عبادت من سرپيچى مى كنند، بزودى با خوارى و ذلت بجهنم در مى آيند)، كه مى فهماند راه او نزديك ترين راه است ، و آن راه عبارتست از عبادت و دعاى او، آنگاه در مقابل ، راه غير خدا را دور معرفى كرده ، و فرمود: (اولئك ينادون من مكان بعيد)، (آنانرا از نقطه اى دور صدا مى زنند) كه مى رساند غايت و هدف نهائى كسانيكه ايمان به خدا ندارند، و مسير و سبيل ايمان را نمى پيمايند، غايتى است دور.
تا اينجا روشن شد كه راه بسوى خدا دو تا است ، يكى دور، و يكى نزديك ، راه نزديك راه مؤ منين ، و راه دور راه غير ايشان است ، و هر دو راه هم بحكم آيه (6 سوره انشقاق ) راه خدا است .
تقسيم ديگرى براى راه بسوى خدا
مقدمه سوم اينكه علاوه بر تقسيم قبلى ، كه راه خدا را بدو قسم دور و نزديك تقسيم مى كرد، تقسيم ديگرى است كه يك راه را بسوى بلندى ، و راهى ديگر را بسوى پستى منتهى ميداند، يك جا مى فرمايد: (ان الذين كذبوا باياتنا و استكبروا عنها لا تفتح لهم ابواب السماء)، (كسانيكه آيات ما را تكذيب كرده ، و از پذيرفتن آن استكبار ورزيدند، دربهاى آسمان برويشان باز نميشود) معلوم ميشود آنهائيكه چنين نيستند، دربهاى آسمان برويشان باز ميشود، چون اگر هيچكس بسوى آسمان بالا نميرفت ، و درب هاى آسمان را نمى كوبيد، براى درب معنائى نبود.
و درجائى ديگر مى فرمايد: (و من يحلل عليه غضبى فقد هوى )، (كسيكه غضب من بر او احاطه كند، او بسوى پستى سقوط مى كند) - چون كلمه (هوى ) از مصدر (هوى ) است ، كه معناى سقوط را ميدهد.
و در جائى ديگر مى فرمايد: (و من يتبدل الكفر بالايمان ، فقد ضل سواء السبيل ) (كسيكه ايمان را با كفر عوض كند، راه را گم كرده )، كه مى رساند دسته سومى هستند كه نه راهشان بسوى بالا است ، و نه بسوى سقوط، بلكه اصلا راه را گم كرده دچار حيرت شده اند، آنها كه راهشان بسوى بالا است ، كسانى هستند كه ايمان به آيات خدا دارند، و از عبادت او استكبار نمى كنند، و بعضى ديگر راهشان بسوى پستى منتهى ميشود، و آنها كسانى هستند كه بايشان غضب شده ، و بعضى ديگر اصلا راه را از دست داده و گمراه شده اند، و آنان (ضالين )اند، و اى بسا كه آيه مورد بحث باين سه طائفه اشاره كند، (الذين انعمت عليهم ) طائفه اول ، و (مغضوب عليهم ) طائفه دوم ، و (ضالين ) طائفه سوم باشند.
و پر واضح است كه صراط مستقيم آن دو طريق ديگر، يعنى طريق (مغضوب عليهم )، و طريق (ضالين ) نيست ، پس قهرا همان طائفه اول ، يعنى مؤ منين خواهد بود كه از آيات خدا استكبار نمى ورزند.
سبيل مؤ منين نيز تقسيمات و درجاتى دارد
مقدمه چهارم اينكه از آيه : (يرفع اللّه الذين آمنوا منكم و الذين اوتوا العلم درجات )، (خداوند كسانى را كه ايمان آورده اند بلند مى كند، و كسانى را كه علم داده شده اند، به درجاتى بالا مى برد)، بر مى آيد كه همين طريق اول نيز تقسيم هائى دارد، و يك طريق نيست و كسيكه با ايمان بخدا براه اول يعنى سبيل مؤ منين افتاده ، چنان نيست كه ديگر ظرفيت تكاملش پر شده باشد، بلكه هنوز براى تكامل ظرفيت دارد، كه اگر آن بقيه را هم بدست آورد آنوقت از اصحاب صراط مستقيم مى شود.
ضلالت ، شركت و ظلم در خارج يك مصداق دارند ضلالت ،

next page

fehrest page

back page


توضيح اينكه اولا بايد دانست كه هر ضلالتى شرك است ، همچنانكه عكسش نيز چنين است ، يعنى هر شركى ضلالت است ، بشهادت آيه (و من يتبدل الكفر بالايمان فقد ضل سواء السبيل )، (و كسيكه كفر را با ايمان عوض كند راه ميانه را گم كرده است )، و آيه : (ان لا تعبدوا الشيطان انه لكم عدو مبين ، و ان اعبدونى هذا صراط مستقيم ، و لقد اضل منكم جبلا كثيرا)، (و شيطانرا نپرستيد، كه دشمن آشكار شما است ، بلكه مرا بپرستيد، كه اين است صراط مستقيم ، در حاليكه او جمع كثيرى از شما را گمراه كرده )، كه آيه اولى كفر را ضلالت ، و دومى ضلالت را كفر و شرك ميداند، و قرآن شرك را ظلم ، و ظلم را شرك ميداند، از شيطان حكايت مى كند كه بعد از همه اضلالهايش ، و خيانت هايش ، در قيامت ميگويد: (انى كفرت بما اشركتمون من قبل ان الظالمين لهم عذاب اليم )، (من بانچه شما مى كرديد، و مرا شريك جرم ميساختيد، كفر مى ورزم و بيزارم ، براى اينكه ستمگران عذابى دردناك دارند)، و در اين كلام خود شرك را ظلم دانسته ، و در آيه : (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولك لهم الامن ، و هم مهتدون )، (كسانيكه ايمان آورده ، و ايمان خود را آميخته با ظلم نكردند ايشان امنيت دارند، و راه را يافته اند)، ظلم را شرك و نقطه مقابل ايمان شمرده است ، چون اهتداء و ايمنى از ضلالت و يا عذاب را كه اثر ضلالت است مترتب برداشتن صفت ايمان و زايل گشتن صفت ظلم كرده است .
و كوتاه سخن آنكه ضلالت و شرك و ظلم در خارج يك مصداق دارند، و آنجا هم كه گفته ايم : هر يك از اين سه معرف ديگرى است ، و يا بوسيله ديگرى معرفى مى شود، منظورمان مصداق است ، نه مفهوم چون پر واضح است كه مفهوم ضلالت غير ظلم و شرك ، و از ظلم غير از آن دوى ديگر، و از شرك هم باز غير آن دو تاى ديگر است .
صراط مستقيم صراطى است كه هيچ يك از ضلالت ، شرك و ظلم در آن راه ندارد.
حال كه اين معنى را دانستى معلوم شد: كه صراط مستقيم كه صراط غير گمراهان است ، صراطى است كه بهيچ وجه شرك و ظلم در آن راه ندارد، همچنانكه ضلالتى در آن راه نمى يابد، نه ضلالت در باطن ، و قلب ، از قبيل كفر و خاطرات ناشايست ، كه خدا از آن راضى نيست ، و نه در ظاهر اعضاء و اركان بدن ، چون معصيت و يا قصور در اطاعت ، كه هيچيك از اينها در آن صراط يافت نمى شود، و اين همانا حق توحيد علمى و عملى است ، و توحيد هم همين دو مرحله را دارد، ديگر شق سومى برايش نيست ، و بفرموده قرآن ، بعد از حق غير از ضلالت چه مى تواند باشد؟ آيه : (82 - سوره انعام )، كه چند سطر قبل گذشت ، نيز بر همين معنا منطبق است ، كه در آن امنيت در طريق را اثبات نموده ، باهتداء تام و تمام وعده مى دهد، البته اينكه گفتيم وعده ميدهد، بر اساس آن نظريه ادبى است ، كه مى گويند اسم فاعل حقيقت در آينده است ، (دقت بفرمائيد) اين يك صفت بود از صف ات صراط مستقيم .
اصحاب صراط مستقيم ثابت قدم بتمام معنا هستند
مقدمه پنجم اينكه اصحاب صراط مستقيم در صورت عبوديت خدا، داراى ثبات قدم بتمام معنا هستند، هم در فعل ، و هم در قول ، هم در ظاهر، و هم در باطن ، و ممكن نيست كه نام بردگان بر غير اين صفت ديده شوند، و در همه احوال خدا و رسول را اطاعت مى كنند، چنانچه نخست درباره آنها فرمود: (و من يطع اللّه و الرسول فاولئك مع الذين انعم اللّه عليهم من النبيين و الصديقين و الشهداء و الصالحين و حسن اولئك رفيقا)، (كسيكه خدا و رسول را اطاعت كند، چنين كسانى با آنان هستند كه خدا بر ايشان انعام كرده ، از انبياء، و صديقين ، و شهدا، و صالحان ، كه اينان نيكو رفقائى هستند)، و سپس اين ايمان و اطاعت را چنين توصيف كرده : (فلا و ربك لا يومنون حتى يحكموك فيما شجر بينهم ، ثم لا يجدوا فى انفسهم حرجا مما قضيت ، و يسلموا تسليما، و لو انا كتبنا عليهم : ان اقتلوا انفسكم ، او اخرجوا من دياركم ، ما فعلوه الا قليل منهم ، و لو انهم فعلوا ما يوعظون به ، لكان خيرا لهم ، و اشد تثبيتا)، (نه به پروردگارت سوگند، ايمان واقعى نمى آورند، مگر وقتى كه تو را حاكم بر خود بدانند، و در اختلافاتى كه ميانه خودشان رخ مى دهد به هر چه تو حكم كنى راضى باشند، و احساس ناراحتى نكنند، و صرفا تسليم بوده باشند، بحدى كه اگر ما واجب كنيم كه خود را بكشيد، يا از شهر و ديارتان بيرون شويد، بيرون شوند، ولى جز عده كمى از ايشان اينطور نيستند، و حال آنكه اگر اينطور باشند، و به اندرزها عمل كنند، براى خودشان بهتر، و در استواريشان مؤ ثرتر است ).
اصحاب صراط مستقيم مقامى عالى تر از مؤ منين دارند
تازه مؤ منينى را كه چنين ثبات قدمى دارند، پائين تر از اصحاب صراط مستقيم دانسته ، وصف آنان را با آنهمه فضيلت كه برايشان قائل شد، مادون صف اصحاب صراط مستقيم دانسته ، چون در آيه (68 سوره نساء) فرموده : اين مؤ منين با كسانى محشور و رفيقند كه خدا بر آنان انعام كرده ، (يعنى اصحاب صراط مستقيم )، و نفرموده : از ايشانند، و نيز فرموده : با آنان رفيقند، و نفرموده يكى از ايشانند، پس ‍ معلوم مى شود اصحاب صراط مستقيم ، يعنى (الذين انعم اللّه عليهم ) مقامى عالى تر از مؤ منين دارند.
نظير آيه (68 - سوره نساء)، در اينكه مؤ منين را در زمره اصحاب صراط مستقيم ندانسته ، بلكه پائين تر از ايشان مى شمارد، آيه : (و الذين آمنوا باللّه و رسله اولئك هم الصديقون و الشهداء عند ربهم لهم اجرهم و نورهم ) مى باشد، چون در اين آيه مؤ منين را ملحق بصديقين و شهداء كرده ، و با اينكه جزو آنان نيستند، بعنوان پاداش ، اجر و نور آنان را بايشان داده ، و فرموده : (و كسانيكه به خدا و رسولان وى ايمان آورده اند، در حقيقت آنها هم نزد پروردگارشان صديق و شهيد محسوب مى شوند، و نور و اجر ايشان را دارند).
پس معلوم مى شود اصحاب صراط مستقيم ، قدر و منزلت و درجه بلندترى از درجه مؤ منين خالص دارند، حتى مؤ منينى كه دلها و اعمالشان از ضلالت و شرك و ظلم بكلى خالص است .
پس تدبر و دقت در اين آيات براى آدمى يقين مى آورد: باينكه مؤ منين با اينكه چنين فضائلى را دارا هستند، مع ذلك در فضيلت كامل نيستند، و هنوز ظرفيت آنرا دارند كه خود را به (الذين انعم اللّه عليهم برسانند)، و با پر كردن بقيه ظرفيت خود، همنشين با آنان شوند، و بدرجه آنان برسند، و بعيد نيست كه اين بقيه ، نوعى علم و ايمان خاصى بخدا باشد، چون در آيه (يرفع اللّه الذين آمنوا منكم و الذين اوتوا العلم درجات )، خداوند آنهائى را كه از شما ايمان آورده اند، و آنانكه علم به ايشان داده شده ، بدرجاتى بالا مى برد) دارندگان علم را از مؤ منين بالاتر دانسته ، معلوم مى شود: برترى (الذين انعم اللّه عليهم ) از مؤ منين ، بداشتن همان علمى است كه خدا به آنان داده ، نه علمى كه خود از مسير عادى كسب كنند، پس اصحاب صراط مستقيم كه (انعم اللّه عليهم ) بخاطر داشتن نعمتى كه خدا بايشان داده ، (يعنى نعمت علمى مخصوص )، قدر و منزلت بالاترى دارند، و حتى از دارندگان نعمت ايمان كامل نيز بالاتراند، اين هم يك صفت و امتياز در اصحاب صراط مستقيم .
موارد استعمال صراط و سبيل در قرآن و فرق آن دو
مقدمه ششم اينكه خدايتعالى در كلام مجيدش مكرر نام صراط و سبيل را برده ، و آنها را صراط و سبيل هاى خود خوانده ، با اين تفاوت كه بجز يك صراط مستقيم بخود نسبت نداده ، ولى سبيل هاى چندى را بخود نسبت داده ، پس معلوم مى شود: ميان خدا و بندگان چند سبيل و يك صراط مستقيم بر قرار است ، مثلا درباره سبيل فرموده : (و الذين جاهدوا فينا لنهدينهم سبلنا)، و كسانى كه در راه ما جهاد كنند، ما بسوى سبيل هاى خود هدايتشان مى كنيم )، ولى هر جا صحبت از صراط مستقيم به ميان آمده ، آنرا يكى دانسته است ، از طرف ديگر جز در آيه مورد بحث كه صراط مستقيم را به بعضى از بندگان نسبت داده ، در هيچ مورد صراط مستقيم را بكسى از خلايق نسبت نداده ، بخلاف سبيل ، كه آنرا در چند جا بچند طائفه از خلقش نسبت داده ، يكجا آنرا برسولخدا صلى الله عليه و آله و سلم نسبت داده ، و فرموده : (قل هذه سبيلى ، ادعوا الى اللّه على بصيره ، بگو اين سبيل من است ، كه مردم را با بصيرت بسوى خدا دعوت كنم )، جاى ديگر آنرا به توبه كاران نسبت داده ، و فرموده : (سبيل من اناب الى ، راه آنكس كه بدرگاه من رجوع كند)، و در سوره نساء آيه (115) آنرا به مؤ منين نسبت داده ، و فرموده : (سبيل المؤ منين ).
از اينجا معلوم ميشود كه سبيل غير از صراط مستقيم است ، چون سبيل متعدد است ، و باختلاف احوال رهروان راه عبادت مختلف ميشود، بخلاف صراط مستقيم ، كه يكى است ، كه در مثل بزرگراهى است كه همه راههاى فرعى بدان منتهى ميشود، همچنانكه آيه : (قد جاء كم من اللّه نور و كتاب مبين ، يهدى به اللّه من اتبع رضوانه ، سبل السلام ، و يخرجهم من الظلمات الى النور باذنه ، و يهديهم الى صراط مستقيم ،) (از ناحيه خدا بسوى شما نورى و كتابى روشن آمد، كه خدا بوسيله آن هر كس كه در پى خوشنودى او باشد به سبيل هاى سلامت راه نمائى نموده و باذن خود از ظلمت ها بسوى نور بيرون مى كند، و بسوى صراط مستقيمشان هدايت مى فرمايد) بآن اشاره دارد، چون سبيل را متعدد و بسيار قلمداد نموده ، صراط را واحد دانسته است ، حال يا اين است كه صراط مستقيم همه آن سبيل ها است ، و يا اين استكه آن سبيل ها همانطور كه گفتيم راه هاى فرعى است ، كه بعد از اتصالشان بيكديگر بصورت صراط مستقيم و شاه راه در مى آيند.
فرق ديگرى بين سبيل و صراط
مقدمه هفتم اينكه از آيه شريفه : (و ما يومن اكثرهم باللّه الا و هم مشركون )، (بيشترشان بخدا ايمان نمى آورند، مگر توام با شرك )، برمى آيد كه يك مرحله از شرك (كه همان ضلالت باشد)، با ايمان (كه عبارت است از يكى از سبيلها) جمع ميشود، و اين خود فرق ديگرى ميان سبيل و صراط است ، كه سبيل با شرك جمع ميشود، ولى صراط مستقيم با ضلالت و شرك جمع نميشود، همچنانكه در آيات مورد بحث هم در معرفى صراط مستقيم فرمود: (و لا الضالين ). 51

دقت در آيات نامبرده در بالا بدست ميدهد: كه هر يك از سبيل ها با مقدارى نقص ، و يا حداقل با امتيازى جمع ميشود، بخلاف صراط مستقيم ، كه نه نقص در آن راه دارد و نه صراط مستقيم زيد از صراط مستقيم عمرو امتياز دارد، بلكه هر دو صراط مستقيم است ، بخلاف سبيل ها، كه هر يك مصداقى از صراط مستقيم است ، و لكن با امتيازى كه بواسطه آن از سبيل هاى ديگر ممتاز ميشود، و غير او مى گردد، اما صراط مستقيمى كه در ضمن اين است ، عين صراط مستقيمى است كه در ضمن سبيل ديگر است ، و خلاصه صراط مستقيم با هر يك از سبيل ها متحد است .
همچنانكه از بعضى آيات نامبرده و غير نامبرده از قبيل آيه : (و ان اعبدونى هذا صراط مستقيم ) و آيه : (قل اننى هدانى ربى الى صراط مستقيم ، دينا قيما ملة ابراهيم حنيفا)، (بگو بدرستى پروردگار من ، مرا بسوى صراط مستقيم كه دينى است قيم ، و ملت حنيف ابراهيم ، هدايت فرموده ) نيز اين معنا استفاده ميشود.
مثل صراط مستقيم نسبت به سبيل هاى خدا مثل روح است نسبت به بدن
چون هم عبادت را صراط مستقيم خوانده ، و هم دين را، با اينكه اين دو عنوان بين همه سبيل ها مشترك هستند، پس ميتوان گفت مثل صراط مستقيم نسبت به سبيل هاى خدا، مثل روح است نسبت به بدن ، همانطور كه بدن يك انسان در زندگيش اطوار مختلفى دارد، و در هر يك از آن احوال و اطوار غير آن انسان در طور ديگر است ، مثلا انسان در حال جنين غير همان انسان در حال طفوليت ، و بلوغ ، و جوانى ، و كهولت و سالخوردگى ، و فرتوتى است ، ولى در عين حال روح او همان روح است ، و در همه آن اطوار يكى است ، و با بدن او همه جا متحد است .
و نيز بدن او ممكن است باحوالى مبتلا شود، كه بر خلاف ميل او باشد و روح او صرفنظر از بدنش آن احوال را نخواهد، و اقتضاى آنرا نداشته باشد، بخلاف روح كه هيچوقت معرض اين اطوار قرار نمى گيرد، چون او مفطور بفطرت خدا است ، كه بحكم (لا تبديل لخلق اللّه )، فطرياتش دگرگون نمى شود، و با اينكه روح و بدن از اين دو جهت با هم فرق دارند، در عين حال روح آن انسان نامبرده همان بدن او است ، و انسانيكه فرض كرديم مجموع روح و بدن است .
همچنين سبيل بسوى خدا بهمان صراط مستقيم است ، جز اينكه هر يك از سبيل ها مثلا سبيل مؤ منين ، و سبيل منيبين ، و سبيل پيروى كنندگان رسولخدا صلى الله عليه و آله و سلم ، و هر سبيل ديگر، گاه ميشود كه يا از داخل و يا خارج دچار آفتى مى گردد، ولى صراط مستقيم همانطور كه گفتيم هرگز دچار اين دو آفت نميشود، چه ، ملاحظه فرموديد: كه ايمان كه يكى از سبيل ها است ، گاهى با شرك هم جمع ميشود همچنانكه گاهى با ضلالت جمع ميشود، اما هيچ يك از شرك و ضلالت با صراط مستقيم جمع نمى گردد، پس معلوم شد كه براى سبيل مرتبه هاى بسيارى است ، بعضى از آنها خالص ، و بعضى ديگر آميخته با شرك و ضلالت است ، بعضى راهى كوتاه تر، و بعضى ديگر دورتراست ، اما هر چه هست بسوى صراط مستقيم مى رود و بمعنائى ديگر همان صراط مستقيم است ، كه بيانش گذشت .
مثلى از كلام خدا و تطبيق آن با ما نحن فيه
و خداى سبحان همين معنا يعنى اختلاف سبيل و راههائى را كه بسوى او منتهى ميشود و اينكه همه آن سبيل ها از صراط مستقيم و مصداق آنند، در يك مثلى كه براى حق و باطل زده بيان كرده ، و فرموده : (انزل من السماء ماء، فسالت اوديه بقدرها، فاحتمل السيل زبدا رابيا، و مما يوقدون عليه فى النار، ابتغاء حليه ، او متاع زبد مثله ، كذلك يضرب اللّه الحق و الباطل ، فاما الزبد فيذهب جفاء، و اما ما ينفع الناس فيمكث فى الارض ، كذلك يضرب اللّه الامثال )، (خدا آبى از آسمان مى فرستد سيل گيرها هر يك بقدر ظرفيت خود جارى شدند، پس سيل كفى بلند با خود آورد از آنچه هم كه شما در آتش بر آن ميدميد تا زيورى يا اثاثى بسازيد نيز كفى مانند كف سيل هست خدا اينچنين حق و باطل را مثل مى زند كه كف بى فائده بعد از خشك شدن از بين مى رود و اما آنچه بحال مردم نافع است در زمين باقى ميماند خدا مثلها را اينچنين مى زند).
بطوريكه ملاحظه مى فرمائيد در اين مثل ظرفيت دلها و فهم ها را در گرفتن معارف و كمالات ، مختلف دانسته است ، در عين اينكه آن معارف همه و همه مانند باران متكى و منتهى بيك رزقى است آسمانى ، در آن مثل يك آب بود، ولى باشكال مختلف از نظر كمى و زيادى سيل در آمد، در معارف نيز يك چيز است ، عنايتى است آسمانى ، اما در هر دلى بشكلى و اندازه اى خاص در مى آيد، كه تمامى اين بحث در ذيل خود آيه سوره رعد انشاءاللّه خواهد آمد، و بالاخره اين نيز يكى از تفاوتهاى صراط مستقيم با سبل است ، و يا بگو: يكى از خصوصيات آنست .
معنى صراط مستقيم با نتيجه گيرى از مقدمات ذكر شده
حال كه اين هفت مقدمه روشن گرديد، معلوم شد كه صراط مستقيم راهى است بسوى خدا، كه هر راه ديگرى كه خلايق بسوى خدا دارند، شعبه اى از آنست ، و هر طريقى كه آدمى را بسوى خدا رهنمائى مى كند، بهره اى از صراط مستقيم را دارا است ، باين معنا كه هر راهى و طريقه اى كه فرض شود، بان مقدار آدمى را بسوى خدا و حق راهنمائى مى كند، كه خودش از صراط مستقيم دارا و متضمن باشد، اگر آن راه بمقدار اندكى از صراط مستقيم را دارا باشد، رهرو خود را كمتر بسوى خدا مى كشاند، و اگر بيشتر داشته باشد، بيشتر مى كشاند، و اما خود صراط مستقيم بدون هيچ قيد و شرطى رهرو خود را بسوى خدا هدايت مى كند، و مى رساند، و بهمين جهت خدايتعالى نام آنرا صراط مستقيم نهاد، چون كلمه صراط بمعناى راه روشن است ، زيرا از ماده (ص ر ط) گرفته شده ، كه بمعناى بلعيدن است ، و راه روشن كانه رهرو خود را بلعيده ، و در مجراى گلوى خويش فرو برده ، كه ديگر نمى تواند اين سو و آن سو منحرف شود، و نيز نمى گذارد كه از شكمش بيرون شود.
و كلمه (مستقيم ) هم بمعناى هر چيزى است كه بخواهد روى پاى خود بايستد، و بتواند بدون اينكه بچيزى تكيه كند بر كنترل و تعادل خود و متعلقات خود مسلط باشد، مانند انسان ايستاده اى كه بر امور خود مسلط است ، در نتيجه برگشت معناى مستقيم بچيزى است كه وضعش تغيير و تخلف پذير نباشد، حال كه معناى صراط آن شد، و معناى مستقيم اين ، پس صراط مستقيم عبارت ميشود از صراطى كه در هدايت مردم و رساندنشان بسوى غايت و مقصدشان ، تخلف نكند، و صد در صد اين اثر خود را به بخشد، همچنانكه خدايتعالى در آيه شريفه : (فاما الذين آمنوا باللّه و اعتصموا به ، فسيد خلهم فى رحمة منه و فضل ، و يهديهم اليه صراطا مستقيما، و اما آنهائيكه به خدا ايمان آورده و از او خواستند تا حفظشان كند، بزودى خدايشان داخل رحمت خاصى از رحمت هاى خود نموده ، و بسوى خويش هدايت مى كند، هدايتى كه همان صراط مستقيم است )، آن راهى را كه هرگز در هدايت رهرو خود تخلف ننموده ، و دائما بر حال خود باقى است ، صراط مستقيم ناميده .
خداوند سنت و طريقه مستقيم خود را دائمى و غيرقابل تخلف و تغيير معرفى مى كند
و نيز در آيه : (فمن يرد اللّه ان يهديه ، يشرح صدره للاسلام ، و من يرد ان يضله يجعل صدره ضيقا حرجا، كانما يصعد فى السماء، كذلك يجعل اللّه الرجس على الذين لا يؤ منون ، و هذا صراط ربك مستقيما)، (كسيكه خدايش بخواهد هدايت كند، سينه اش را براى اسلام گشاده مى سازد، و كسيكه خدايش بخواهد گمراه كند،سينه اش را تنگ و بى حوصله مى سازد، بطوريكه گوئى بآسمان بالا مى رود، آرى اين چنين خداوند پليدى را بر آنان كه ايمان ندارند مسلط مى سازد، و اين راه مستقيم پروردگار تو است ) طريقه مستقيم خود را غير مختلف و غير قابل تخلف معرفى كرده ، ونيز در آيه : (قال هذا صراط على مستقيم ، ان عبادى ليس لك عليهم سلطان ، الا من اتبعك من الغاوين ، فرمود اين صراط مستقيم من است ، و من خود را بدان ملزم كرده ام ، بدرستى بندگان من كسانيند، كه تو نمى توانى بر آنان تسلط يابى ، مگر آن گمراهى كه خودش باختيار خود پيروى تو را بپذيرد)، سنت و طريقه مستقيم خود را دائمى ، و غير قابل تغيير معرفى فرموده ، و در حقيقت مى خواهد بفرمايد: (فلن تجد لسنة اللّه تبديلا، و لن تجد لسنة اللّه تحويلا)، (براى سنت خدا نه تبديلى خواهى ياف ت ، و نه دگرگونى )، پس از آنچه كه ما درباره صراط مستقيم گفتيم پنج نكته بدست آمد.
پنج نكته درباره صراط مستقيم
نكته اول - اينكه طرقى كه بسوى خدايتعالى منتهى مى شود از نظر كمال ، و نقص ، و نايابى و رواجى ، و دورى و نزديكيش از منبع حقيقت ، و از صراط مستقيم ، مختلف است ، مانند طريقه اسلام و ايمان ، و عبادت ، و اخلاص ، و اخبات .
همچنانكه در مقابل اين نامبرده ها، كفر، و شرك ، و جحود، و طغيان ، و معصيت ، نيز از مراتب مختلفى از گمراهى را دارا هستند، همچنانكه قرآن كريم درباره هر دو صنف فرموده : (و لكل درجات مما عملوا، و ليوفيهم اعمالهم ، و هم لا يظلمون )، (براى هر دسته اى درجاتى است از آنچه مى كنند، تا خدا سزاى عملشان را بكمال و تمام بدهد، و ايشان ستم نمى شوند). و اين معنا نظير معارف الهيه است ، كه عقول در تلقى و درك آن مختلف است ، چون استعدادها مختلف ، و بالوان قابليت ها متلون است ، همچنانكه آيه شريفه (رعد - 17) نيز باين اختلاف گواهى ميداد.
نكته دوم - اينكه همانطور كه صراط مستقيم مهيمن و مافوق همه سبيل ها است ، همچنين اصحاب صراط مستقيم كه خدا آنانرا در آن صراط جاى داده ، مهيمن و مافوق ساير مردمند، چون خدايتعالى امور آنان را خودش بعهده گرفته ، و امور مردم را بعهده آنان نهاده ، و امر هدايت ايشانرا بآنان واگذار نموده ، و فرموده : (و حسن اولئك رفيقا)، (اينان بهترين رفيقند)، و نيز فرموده : (انما وليكم اللّه و رسوله ، و الذين آمنوا، الذين يقيمون الصلوة ، و يؤ تون الزكوة ، و هم راكعون )، (تنها ولى و سرپرست شما خدا است ، و رسول او، و آنانكه ايمان آورده اند، يعنى آنانكه نماز ميگذارند، و در حال ركوع صدقه ميدهند)، كه بحكم آيه اول صراط مستقيم و يا بگو (صراط الذين انعم اللّه عليهم )، را صراط انبياء و صديقين و شهداء و صالحين دانسته ، بحكم آيه دوم با در نظر گرفتن روايات متواتره صراط، اميرالمؤ منين على بن ابيطالب عليهم السلام شمرده است ، و آنجناب را اولين فاتح اين صراط دانسته ، كه انشاء اللّه بحث مفصل آن در آيه بعدى خواهد آمد.
تحقيق درباره معنى هدايت در (اهدنا الصراط المستقيم )
نكته سوم - اينكه وقتى مى گوئيم : (ما را بسوى صراط مستقيم هدايت فرما) هدايت بسوى صراط مستقيم وقتى معنايش مشخص ‍ مى شود، كه معناى صراط مستقيم معين گردد، لذا ما نخست به بحث لغوى آن پرداخته ، مى گوئيم در صحاح گفته هدايت بمعناى دلالت است ، ساير علماى اهل لغت به وى اشكال كرده اند، كه اين كلمه همه جا بمعناى دلالت نيست ،بلكه وقتى بمعناى دلالت است ، كه مفعول دومش را بوسيله كلمه (الى ) بگيرد، و اما در جائيكه خودش و بدون كلمه نامبرده هر دو مفعول خود را گرفته باشد، نظير آيه (اهدنا الصراط)، كه هم ضمير (نا) و هم (صراط) را مفعول گرفته ، بمعناى ايصال و رساندن مطلوب است ، مثل كسى كه در مقابل شخصى كه مى پرسد منزل زيد كجا است ؟ دست او را گرفته بدون دادن آدرس ، و دلالت زبانى ، او را بدر خانه زيد برساند.
و استدلال كرده اند بامثال آيه : (انك لا تهدى من احببت ، و لكن الله يهدى من يشاء)، (تو هر كس را كه دوست بدارى هدايت نمى كنى ، و لكن خداست كه هر كه را بخواهد هدايت مى كند)، كه چون كلمه هدايت در آن هر دو مفعول را بدون حرف (الى ) گرفته ، بمعناى رساندن به مطلوبست ، نه راهنمائى ، چون دلالت و راهنمائى چيزى نيست كه از پيغمبر صلى الله عليه و آله و سلم نفى شود، زيرا او همواره دلالت ميكرد، پس معنا ندارد آيه نامبرده بفرمايد: تو هر كس را بخواهى دلالت نمى كنى ، بخلاف اينكه كلمه نامبرده بمعناى رساندن بهدف ب اشد، كه در اينصورت صحيح است بفرمايد تو نمى توانى هر كه را بخواهى بهدف برسانى .
و در آيه : (و لهديناهم صراطا مستقيما)، كه راجع بهدايت خدا يعنى رساندن بمطلوب و هدف است ، آنرا بدون حرف (الى ) متعدى بدو مفعول كرده است ، بخلاف آيه : (و انك لتهدى الى صراط مستقيم )، كه راجع بهدايت رسولخدا صلى الله عليه و آله و سلم است ، كلمه هدايت را با حرف (الى ) متعدى بدو مفعول كرده است .
پس معلوم ميشود هدايت هر جا كه بمعناى رساندن بمطلوب و هدف باشد بخودى خود به هر دو مفعول متعدى ميشود، و هر جا كه بمعناى نشان دادن راه و دلالت بدان باشد، با حرف (الى ) بدو مفعول متعدى ميشود.
جواب از اشكالى كه به صاحب صحاح كرده اند
اين اشكالى بود كه بصاحب صحاح كردند، و لكن اشكالشان وارد نيست ، چون در آيه (56 - قصص ) كه هدايت را از رسولخدا صلى الله عليه و آله و سلم نفى مى كرد، نفى در آن مربوط به حقيقت هدايت است ، كه قائم بذات خدايتعالى است ، ميخواهد بفرمايد مالك حقيقى ، خدايتعالى است ، نه اينكه تو اصلا دخالتى در آن ندارى ، و بعبارتى ساده تر، آيه نامبرده در مقام نفى كما ل است ، نه نفى حقيقت ، علاوه بر اينكه خود قرآن كريم آن آيه را در صورتيكه معنايش آن باشد كه اشكال كنندگان پنداشته اند، نقض نموده ، از مؤ من آل فرعون حكايت مى كند كه گفت : (يا قوم اتبعون اهدكم سبيل الرشاد، اى مردم مرا پيروى كنيد، تا شما را برشاد برسانم ).
پس حق مطلب اين است كه معناى هدايت در آنجا كه با حرف (الى ) مفعول دوم را بگيرد، و آنجا كه بخودى خود بگيرد، متفاوت نميشود، و بطور كلى اين كلمه چه بمعناى دلالت باشد، و چه بمعناى رساندن بهدف ، در گرفتن مفعول دوم محتاج به حرف (الى ) هست ، چيزيكه هست اگر مى بينيم گاهى بدون اين حرف مفعول دوم را گرفته ، احتمال ميدهيم از باب عبارت متداول (دخلت الدار) باشد، كه در واقع (دخلت فى الدار داخل در خانه شدم ) ميباشد.
چكيده سخن در معنى هدايت
و كوتاه سخن آنكه : هدايت عبارتست از دلالت و نشان دادن هدف ، بوسيله نشان دادن راه ، و اين خود يك نحو رساندن بهدف است ، و كار خدا است ، چيزيكه هست خدايتعالى سنتش بر اين جريان يافته كه امور را از مجراى اسباب به جريان اندازد، و در مسئله هدايت هم وسيله اى فراهم مى كند، تا مطلوب و هدف براى هر كه او بخواهد روشن گشته ، و بنده اش در مسير زندگى به هدف نهائى خود برسد.
و اين معنا را خداى سبحان بيان نموده ، فرموده : (فمن يرد اللّه ان يهديه ، يشرح صدره للاسلام )، (خداوند هر كه را بخواهد هدايت كند، سينه او را براى اسلام پذيرانموده ، و ظرفيت ميدهد)، و نيز فرموده : (ثم تلين جلودهم و قلوبهم الى ذكر اللّه ، ذلك هدى اللّه يهدى به من يشاء، سپس پوست بدن و دلهايشان بسوى ياد خدا نرم ميشود و ميل مى كند، اين هدايت خدا است ، كه هر كه را بخواهد از آن موهبت برخوردار ميسازد).
و اگر در آيه اخير، لينت و نرم شدن با حرف (الى ) متعدى شده ، از اين جهت بوده كه كلمه نامبرده بمعناى ميل ، اطمينان ، و امثال آن را متضمن است ، و اينگونه كلمات هميشه با حرف (الى ) متعدى ميشوند، و در حقيقت لينت نامبرده عبارتست از صفتى كه خدا در قلب بنده اش پديد مى آورد، كه بخاطر آن صفت و حالت ياد خدا را مى پذيرد، و بدان ميل نموده ، اطمينان و آرامش مى يابد، و همانطور كه سبيل ها مختلفند، هدايت نيز باختلاف آنها مختلف ميشود، چون هدايت بسوى آن سبيل ها است ، پس براى هر سبيلى هدايتى است ، قبل از آن ، و مختص بآن .
آيه شريفه : (و الذين جاهدوا فينا، لنهدينهم سبلنا، و ان اللّه لمع المحسنين ، و كسانيكه در ما جهاد مى كنند، ما ايشانرا حتما به راه هاى خود هدايت مى كنيم ، و بدرستى خدا با نيكوكاران است )، نيز باين اختلاف اشاره مى كند چون فرق است بين اينكه بنده خدا در راه خدا جهاد كند، و بين اينكه در خدا جهاد كند، در اولى شخص مجاهد سلامت سبيل ، و از ميان برداشتن موانع آنرا ميخواهد، بخلاف مجاهد در دومى ، كه او خود خدا را ميخواهد، و رضاى او را مى طلبد، و خدا هم هدايت بسوى سبيل را برايش ادامه ميدهد، البته سبيلى كه او لياقت و استعدادش را داشته باشد، و همچنين از آن سبيل به سبيلى ديگر، تا آنجا كه وى را مختص بذات خود جلت عظمته كند.
آيا طلب هدايت توسط نماز گزار تحصيل حاصل نيست ؟
 چهارم اينكه : صراط مستقيم از آنجائيكه امرى است كه در تمامى سبيل هاى مختلف محفوظ ميباشد، لذا صحيح است كه يك انسان هدايت شده ، باز هم بسوى آن هدايت شود، خدايتعالى او را از صراط بسوى صراط هدايت كند، باين معنا كه سبيلى كه قبلا بسوى آن هدايتش كرده بوده ، با هدايت بيشترى تكميل نموده به سبيلى كه ما فوق سبيل قبلى است هدايت فرمايد، پس اگر مى بينيم كه در آيات مورد بحث كه حكايت زبان حال بندگان هدايت شده خدا است ، از زبان ايشان حكايت مى كند، كه همه روزه ميگويند: (ما را بسوى صراط مستقيم هدايت فرما)، نبايد تعجب كنيم ، و يا اشكال كنيم كه چنين افرادى هدايت شده اند، ديگر چه معنا دارد از خدا طلب هدايت كنند؟ و اين در حقيقت تحصيل حاصل است ، و تحصيل حاصل محال است ، و چيزيكه محال است ، سئوال بدان تعلق نميگيرد، و در خواست كردنى نيست .
زيرا جوابش از مطلب بالا معلوم شد، چون گفتيم صراط در ضمن همه سبيل ها هست و گفتيم سبيل ها بسيار، و داراى مراتبى بسيارند، چون چنين است بنده خدا از خدا ميخواهد: كه او را از صراطى (يعنى سبيلى ) بصراطى ديگر كه ما فوق آنست هدايت كند، و نيز از آن بمافوق ديگر.
و نيز نبايد اشكال كنيم باينكه اصلا درخواست هدايت بسوى صراط مستقيم ، از مسلمانى كه دينش كامل ترين اديان ، و صراطش ‍ مستقيم ترين صراطها است ، صحيح نيست ، و معناى بدى ميدهد، چون مى رساند كه وى خود را در صراط مستقيم ندانسته ، و درخواست دينى كامل تر مى كند.
چون هر چند كه دين و شريعت اسلام كاملترين اديان سابق است ، ولى كاملتر بودن شريعت مطلبى است ، و كاملتر بودن يك متشرع از متشرعى ديگر مطلبى است ديگر، درخواست يك مسلمان و دارنده كاملترين اديان ، هدايت بسوى صراط مستقيم را، معنايش آن نيست كه شما فهميديد بلكه معنايش اين است كه خدايا مرا به مسلمان تر از خودم برسان ، و خلاصه ايمان و عمل باحكام اسلام را كامل تر از اين ايمان كه فعلا دارم بگردان ، و مرا بمرتبه بالاترى از ايمان و عمل صالح برسان .
يك مثال ساده براى روشن شدن مطلب
يك مثل ساده مطلب را روشن ميسازد، و آن اين است كه هر چند كه دين اسلام از دين نوح و موسى و عيسى (عليهماالسلام ) كاملتر است ، ولى آيا يك فرد مسلمان معمولى ، از نظر كمالات معنوى ، به پايه نوح موسى و عيسى (عليهماالسلام ) مى رسد؟ قطعا ميدانيم كه نميرسد، و اين نيست ، مگر بخاطر اينكه حكم شرايع و عمل بآنها غير حكم ولايتى است كه از تمكن در آن شرايع و تخلق بآن اخلاق حاصل ميشود، آرى دارنده مقام توحيد كامل و خالص ، هر چند از اهل شريعت هاى گذشته باشد، كامل تر و برتر است از كسيكه بآن مرتبه از توحيد و اخلاص نرسيده ، و حيات معرفت در روح و جانش جايگزين نگشته ، و نور هدايت الهيه در قلبش راه نيافته است ، هر چند كه او از اهل شريعت محمديه صلى الله عليه و آله و سلم ، يعنى كامل ترين و وسيع ترين شريعت ها باشد، پس ‍ صحيح است چنين فردى از خدا در خواست هدايت بصراط مستقيم ، يعنى براهى كه كملين از شرايع گذشته داشتند، بنمايد، هر چند كه شريعت خود او كاملتر از شريعت آنان است .
پاسخ عجيب برخى مفرسين و اشكال وارد بر آنان
در اينجا به پاسخ عجيبى بر ميخوريم ، كه بعضى از مفسرين محقق و دانشمند از اشكال بالا داده اند، پاسخى كه مقام دانش وى با آن هيچ سازگارى ندارد، وى گفته : بطور كلى دين خدا در همه ادوار بشريت يكى بوده ، و آنهم اسلام است ، و معارف اصولى آن كه توحيد و نبوت و معاد باشد، و پاره اى فروعى كه متفرع بر آن اصول است ، باز در همه شرايع يكى بوده ، تنها مزيتى كه شريعت محمديه صلى الله عليه و آله و سلم بر شرايع سابق خود دارد، اين است كه احكام فرعيه آن وسيع تر، و شامل شئون بيشترى از زندگى انسانها است ، پس در اسلام بر حفظ مصالح بندگان عنايت بيشترى شده ، و از سوى ديگر در اين دين ، براى اثبات معارفش ‍ بيك طريق از طرق استدلال اكتفاء نشده ، بلكه به همه انحاء استدلال ، از قبيل حكمت ، و موعظه حسنه ، و جدال احسن ، تمسك شده است ، پس هم وظائف يك مسلمان امروز سنگين تر از يك مسلمان عهد مسيح عليه السلام است ، و هم معارف دينش بيشتر و وسيع تر است و در نتيجه در برابر هر يك از تكاليفش ، و هر يك از معارفش ، يك نقطه انحراف دارد،و قهرا به هدايت بيشترى نيازمند است ، از اين رو از خدا درخواست مى كند، كه در سر دو راهى هاى بسيارى كه دارد، به راه مستقيمش هدايت كند.
و هر چند كه دين خدا يكى ، و معارف كلى و اصولى در همه آنها يكسان است ، و لكن از آنجائيكه گذشتگان از بشريت قبل از ما، راه خدا را پيمودند، و در اين راه بر ما سبقت داشتند، لذا خدايتعالى بما دستور داده تا در كار آنان نظر كنيم ، و ببينيم چگونه در سر دو راهى هاى خود، خود را حفظ كردند، و از خداى خود استمداد نمودند، ما نيز عبرت بگيريم ، و از خداى خود استمداد كنيم .
اشكالى كه باين پاسخ وارد است ، اين است كه : اساس ، آن اصولى است كه مفسرين سابق در مسلك تفسير زير بناى كار خود كرده بودند، اصولى كه مخالف با قواعد و اصول صحيح تفسير است ، و يكى از آن اصول ناصحيح اين است : مى پنداشتند حقيقت و واقعيت معارف اصولى دين يكى است ، مثلا واقعيت ايمان بخدا، در نوح (عليه السلام )، و در يك فرد از امت او يكى است ، و نيز ترس از خدا در آندو يك حقيقت است ، و شدت و ضعفى در كار نيست ، و سخاوت ، و شجاعت ، و علم ، و تقوى ، و صبر، و حلم ، و ساير كمالات معنوى در پيامبر اسلام و يك فرد عادى از امتش يك چيز است ، و چنان نيست ، كه در رسولخدا صلى الله عليه و آله و سلم مرتبه عاليتر آنها، و در آن فرد مرتبه دانى آنها باشد، و تنها تفاوتى كه يك پيغمبر با يك فرد امتش ، و يا با يك پيغمبر ديگر دارد، اين است كه خدا او را بزرگتر اعتبار كرده ، و رعيتش را كوچكتر شمرده ، بدون اينكه اين جعل و قرارداد خدا متكى بر تكوين و واقعيت خارجى باشد، عينا نظير جعلى كه در ميان خود ما مردم است ، يكى را پادشاه ، و بقيه را رعيت او اعتبار مى كنيم ، بدون اينكه از حيث وجود انسانى تفاوتى با يكدگر داشته باشند.
و اين اصل ، منشاء و ريشه اى ديگر دارد، كه خود زائيده آنست ، و آن اين است كه براى ماده ، اصالت قائل بودند، و از آنچه ماوراء ماده است ، يا بكلى نفى اصالت نموده ، يا درباره اصالت آن توقف مى كردند، تنها از ماوراء ماده ، خدا را، آنهم بخاطر دليل ، استثناء مى كردند. و عامل اين انحراف فكرى يكى از دو چيز بود، يا بخاطر اعتماديكه بعلوم مادى داشتند، مى پنداشتند كه حس براى ما كافى است ، و احتياجى بماوراء محسوسات نداريم ، و يا (العياذ باللّه ) قرآن را لايق آن نمى دانستند كه پيرامون آياتش تدبر و مو شكافى كنند، و مى گفتند فهم عامى در درك معانى آن كافى است . اين بحث دنباله اى طولانى دارد كه انشاءاللّه تعالى در بحث هاى علمى آتيه از نظر خواننده خواهد گذشت .
مزيت اصحاب صراط مستقسيم بر سايرين به علم است
نكته پنجم - اينكه مزيت اصحاب صراط مستقيم بر سايرين ، و همچنين مزيت صراط آنان بر سبيل سايرين ، تنها بعلم است ، نه عمل ، آنان بمقام پروردگارشان علمى دارند كه ديگران ندارند، و گر نه در سابق هم گفتيم ، كه در سبيل هاى پائين تر صراط مستقيم ، اعمال صالح كامل ، و بدون نقص نيز هست ، پس وقتى برترى اصحاب صراط مستقيم به عمل نبود، باقى نمى ماند مگر علم ، و اما اينكه آن علم چه علمى و چگونه علمى است ؟ انشاء اللّه در ذيل آيه : (انزل من السماء ماء فسالت اودية بقدرها) درباره اش بحث خواهيم كرد.
در اينجا تنها مى گوئيم آيه : (يرفع اللّه الذين آمنوا منكم ، و الذين اوتوا العلم درجات )، (خدا كسانى از شما را كه ايمان دارند، و كسانى كه علم داده شده اند، بدرجاتى بلند مى كند) و همچنين آيه : (اليه يصعد الكلم الطيب ، و العمل الصالح يرفعه )، (كلمه طيب خودش بسوى خدا بالا مى رود و عمل صالح آنرا بالا مى برد) باين مزيت اشعار دارد، چون مى رساند آنچه خودش بسوى خدا بالا مى رود، كلمه طيب و علم است ، و اما عمل صالح ، اثرش كمك در بالا رفتن علم است ، و بزودى در تفسير آيه نامبرده تتمه مطالب خواهد آمد انشاءاللّه .
بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
اقسام عبادت
در كتاب كافى از امام صادق (عليه السلام ) روايت آمده ، كه در معناى عبادت فرموده اند: عبادت سه جور است ، مردمى هستند كه خدا را از ترس عبادت مى كنند، عبادت آنان عبادت بردگان ناتوان است ، و منشاءش زبونى بردگى است ، مردمى ديگر خداى تبارك و تعالى را بطلب ثوابش عبادت مى كنند، عبادت آنان عبادت اجيران است و منشاء آن علاقه باجرت است ، مردمى ديگر خداى عز و جل را بخاطر محبتى كه باو دارند عبادت مى كنند، عبادت آنان عبادت آزادگان ، و بهترين عبادت است . و در نهج البلاغه آمده كه مردمى خدا را بدان جهت عبادت مى كنند كه بثوابش رغبت دارند، عبادت آنان عبادت تجارت پيشگان است ، و خود نوعى تجارت است ، قومى ديگر خدا را از ترس ، بندگى مى كنند، كه عبادتشان عبادت بردگان است ، قومى سوم هستند كه خدا را از در شكر عبادت مى كنند، كه عبادت آنان عبادت آزادگان است .
و در كتاب علل ، و نيز كتاب مجالس ، و كتاب خصال ، از امام صادق (عليه السلام ) آمده : كه فرمودند مردم ، خدا را سه جور عبادت مى كنند، طبقه اى او را بخاطر رغبتى كه بثوابش دارند عبادت مى كنند، كه عبادت آنان عبادت حريصان است ، و منشاء آن طمع است ، و جمعى ديگر او را از ترس آتش عبادت مى كنند، كه عبادت آنان عبادت بردگان ، و منشاءش زبونى و ترس است ، و لكن من خداى عزوجل را از اين جهت عبادت مى كنم ، كه دوستش دارم ، و اين عبادت بزرگواران است ، كه خدا درباره شان فرموده : (و هم من فزع يومئذ آمنون ) (و ايشان در امروز از فزع ايمنند)، و نيز فرموده : (قل ان كنتم تحبون اللّه فاتبعونى ، يحببكم اللّه )، (بگو: اگر خدا را دوست ميداريد پس پيروى من كنيد تا خدا هم دوستتان بدارد)، پس هر كس خداى عز و جل را دوست بدارد، خدا هم او را دوست ميدارد، و هر كس خدا دوستش بدارد، از ايمنان خواهد بود، و اين مقامى است مكنون ، و پوشيده ، كه جز پاكان با آن تماس ‍ پيدا نمى كنند.
مدلول عبادت آزادگان در هر سه روايت مذكوره به يك معنا است
مؤ لف : از بيانيكه در گذشته گذشت ، معناى اين سه روايت روشن ميشود، و اگر عبادت احرار و آزاد مردان را گاهى به شكر، و گاهى ديگر به حب ، توصيف كردند، از اين جهت است كه برگشت هر دو بيكى است ، چون شكر عبارت است از اينكه نعمت ولى نعمت را در جايش مصرف كنى ، و شكر عبادت باين است كه از روى محبت انجام شود، و تنها براى خود خدا صورت بگيرد، نه منافع شخصى ، و يا دفع ضرر شخصى ، بلكه خدا را عبادت كنى ، بدان جهت كه خدا است ، يعنى بذات خود جامع تمامى صفات جمال و جلال است ، و او چون جميل بالذات است ، ذاتا محبوب است ، يعنى خودش دوست داشتنى است ، نه اينكه چون ثواب ميدهد، و يا عقاب را بر ميدارد؟ مگر محبت جز ميل بجمال و مجذوب شدن در برابر آن چيز ديگرى است ؟.
پس برگشت اينكه بگوئيم : خدا معبود است ، چون خدا است ، و يا چون جميل و محبوب است ، و يا چون ولى نعمت است ، و شكرش واجب است ، همه بيك معنا است .
و از طرق عامه از امام صادق عليه السلام روايت شده كه در تفسير آيه (اياك نعبد) الخ ، فرموده : يعنى ، ما از تو غير تو را نميخواهيم ، و عبادتت در عوض چيزى نمى كنيم ، آنطور كه جاهلان به خيال خود تو را عبادت مى كنند، در حالى كه در دل بياد همه چيز هستند جز تو.
مؤ لف : اين روايت به نكته اى اشاره مى كند، كه قبلا از آيات مورد بحث استفاده كرديم ، كه معناى عبادت ، حضور و اخلاص است ، چون عبادت بمنظور ثواب ، و يا دفع عذاب ، با خلوص و حضور منافات دارد.
معنى (اهدنا الصراط المستقيم ) و پاسخ ضمنى به شبهه تحصيل حاصل
و در كتاب تحف العقول ، از امام صادق عليه السلام روايتى آمده ، كه در ضمن آن فرمود: هر كس معتقد باشد كه خدا بصفت عبادت ميشود، نه به ادراك ، اعتقاد خود را بخدائى حوالت داده كه غايب است ، و كسيكه معتقد باشد كه پروردگار متعال به صفت موصوفش ‍ عبادت ميشود، توحيد را باطل كرده ، چون صفت ، غير موصوف است ، و كسيكه معتقد باشد كه موصوف ، منسوب به صفت عبادت ميشود، خداى كبير را كوچك و صغير شمرده است ، پس مردم ، خدا را آنطور كه هست نميتوانند اندازه گيرى كنند.
و در كتاب معانى ، از امام صادق عليه السلام روايت آورده ، كه در معناى جمله : (اهدنا الصراط المستقيم فرموده : خدايا ما را بلزوم طريقى ارشاد فرما، كه به محبت تو، و به بهشتت منتهى ميشود، و از اينكه پيروى هواهاى خود كنيم ، و در نتيجه هلاك گرديم ، جلو مى گيرد، و نيز نمى گذارد آراء خود را اخذ كنيم ، و در نتيجه نابود شويم .
و نيز در معانى از على عليه السلام روايت آورده ، كه در باره آيه نامبرده فرمود: يعنى خدايا! توفيق خودت را كه ما تاكنون بوسيله آن تو را اطاعت كرديم ، درباره ما ادامه بده ، تا در روزگار آينده مان نيز همچنان تو را اطاعت كنيم .
مؤ لف : اين دو روايت دو وجه مختلف در پاسخ از شبهه تحصيل حاصل را بيان مى كند، شبهه اين بود كه شخص نمازگزار، راه مستقيم را يافته ، كه نماز مى گزارد، ديگر معنا ندارد در نماز خود از خدا هدايت بسوى راه مستقيم را درخواست كند. روايت اولى پاسخ ميدهد باينكه : مراتب هدايت در مصداقهاى آن مختلف است ، و نمازگزار همه روزه از خدا ميخواهد از هر مرتبه اى كه هست بمرتبه بالاتر هدايت شود، و روايت دومى پاسخ ميدهد: كه هر چند مراتب آن در مصاديق مختلف است ، ولكن از نظر مفهوم يك حقيقت است ، و نمازگزار نظرى باختلاف مراتب آن ندارد، بلكه تنها نظرش اين است كه اين موهبت را از من سلب مكن ، و همچنان آنرا ادامه بده .
مراد از (الذين انعمت عليهم )
و نيز در معانى از على عليه السلام روايت آورده كه فرمود: صراط مستقيم در دنيا آن راهى است كه كوتاه تر از غلو، و بلندتر از تقصير، و در مثل فارسى نه شور شود، و نه بى نمك باشد، بلكه راه ميانه باشد، و در آخرت عبارتست از طريق مؤ منين بسوى بهشت .
باز در معانى از على عليه السلام روايت آورده ، كه در معناى جمله (صراط الذين ) الخ ، فرمود: يعنى بگوئيد: خدايا ما را به صراط كسانى هدايت فرما، كه بر آنان اين انعام فرمودى كه موفق بدينت و اطاعتت نمودى ، نه اين انعام كه مال و سلامتى شان دادى ، چون بسا ميشود كسانى به نعمت مال و سلامتى متنعم هستند، ولى كافر و يا فاسقند.
آنگاه اضافه فرمود: كه ايشان آن كسانيند كه خدا درباره آنها فرموده : (و من يطع اللّه و الرسول ، فاولئك مع الذين انعم اللّه عليهم ، من النبيين ، و الصديقين ، و الشهداء، و الصالحين ، و حسن اولئك رفيقا،).
روايتى از رسول خدا صلى الله عليه و آله و سلم درباره سوره حمد و فضيلت آن
و در كتاب عيون از حضرت رضا عليه السلام از پدران بزرگوارش از امير المؤ منين عليه السلام روايت آورده كه فرمود: از رسولخدا صلى الله عليه و آله و سلم شنيدم مى فرمود: خدايتعالى فرموده : فاتحه الكتاب را بين خودم و بنده ام تقسيم كردم ، نصفش از من ، و نصفش از بنده من است ، و بنده ام هر چه بخواهد باو ميدهم ، چون او ميگويد: (بسم اللّه الرحمن الرحيم )، خداى عزوجلش ‍ ميگويد: بنده ام كار خود را با نام من آغاز كرد، و بر من است اينكه امور او را در آن كار تتميم كنم ، و در احوالش بركت بگذارم ، و چون او ميگويد: (الحمد لله رب العالمين ) پروردگار متعالش ميگويد: بنده من مرا حمد گفت ، و اقرار كرد: كه نعمت هائيكه در اختيار دارد، از ناحيه من است ، و بلاهائيكه به وى نرسيده ، باز بلطف و تفضل من است ، و من شما فرشتگان را گواه مى گيرم ، كه نعمت هاى دنيائى و آخرتى او را زياده نموده ، بلاهاى آخرت را از او دور كنم ، همانطور كه بلاهاى دنيا را از او دور كردم .
و چون او ميگويد: (الرحمن الرحيم ) خداى جل جلالش ميگويد: بنده ام شهادت داد: كه من رحمان و رحيم هستم ، من نيز شما را شاهد مى گيرم ، كه بهره او را از نعمت و رحمت خود فراوان ساخته ، نصيبش را از عطاء خودم جزيل و بسيار مى كنم ، و چون او ميگويد: (مالك يوم الدين )، خداى تعالايش ميگويد: شما شاهد باشيد، همانطور كه بنده ام اعتراف كرد باينكه من مالك روز جزا هستم ، در آنروز كه روز حساب است ، حساب او را آسان مى كنم ، و حسنات او را قبول نموده ، از گناهانش صرفنظر مى كنم .
و چون او ميگويد: (اياك نعبد)، خداى عزوجلش مى فرمايد: بنده ام راست گفت ، و براستى مرا عبادت كرد، و بهمين جهت شما را گواه مى گيرم ، در برابر عبادتش پاداشى دهم ، كه هر كس كه در عبادت ، راه مخالف او را رفته بحال او رشك برد. و چون او ميگويد: (و اياك نستعين )، خداى تعالايش ميگويد: بنده ام از من استعانت جست ، و بسوى من پناهنده گشت ، من نيز شما را شاهد مى گيرم ، كه او را در امورش اعانت كنم ، و در شدائدش بدادش برسم ، و در روز گرفتاريهايش دست او را بگيرم . و چون او ميگويد: (اهدنا الصراط المستقيم )، تا آخر سوره ، خداى عز و جلش ميگويد: همه اينها و آنچه غير اينها درخواست كند بر آورده است ، من همه خواسته هايش را استجابت كردم ، و آنچه آرزو دارد برآوردم ، و از آنچه مى ترسد ايمنى بخشيدم .
بيان ويژگى سوره حمد و مقايسه آن با آنچه مسيحيان در نماز مى خوانند
مؤ لف : قريب باين مضمون را مرحوم صدوق در كتاب علل خود از حضرت رضا عليه السلام روايت كرده ، و اين روايت همانطور كه ملاحظه مى فرمائيد، سوره فاتحه الكتاب را در نماز تفسير مى كند، پس اين خود مؤ يد گفته قبلى ما است ، كه گفتيم : اين سوره كلام خداى سبحان است ، اما به نيابت از طرف بنده اش ، و زبان حال بنده اش در مقام عبادت ، و اظهار عبوديت است ، كه چگونه خدا را ثناء ميگويد، و چگونه اظهار بندگى مى كند، و بنابراين سوره اصلا براى عبادت درست شده ، و در قرآن هيچ سوره اى نظير آن ديده نميشود، منظورم از اين حرف چند نكته است . اول اينكه سوره مورد بحث از اول تا بآخرش كلام خدا است ، اما در مقام نيابت از بنده اش ، و اينكه بنده اش وقتى روى دل متوجه بسوى او ميسازد، و خود را در مقام عبوديت قرار ميدهد، چه ميگويد. و دوم اينكه اين سوره بدو قسمت تقسيم شده ، نصفى از آن براى خدا، و نصفى ديگر براى بنده خدا است .
نكته سوم اينكه اين سوره مشتمل بر تمامى معارف قرآنى است ، و با همه كوتاهيش بتمامى معارف قرآنى اشعار دارد، چون قرآن كريم با آن وسعت عجيبى كه در معارف اصوليش ، و نيز در فروعات متفرعه بر آن اصول هست ، از اخلاقش گرفته تا احكام ، و احكامش از عبادات گرفته تا سياسات ، و اجتماعيات ، و وعده ها، و وعيدها، و داستانها، و عبرت هايش ، همه و همه بياناتش به چند اصل بر مى گردد، و از آن چند ريشه جوانه مى زند، اول توحيد، دوم نبوت ، و سوم معاد، و فروعات آن ، و چهارم هدايت بندگان بسوى آنچه مايه صلاح دنيا و آخرتشان است ، و اين سوره با همه اختصار و كوتاهيش ، مشتمل بر اين چند اصل ميباشد، و با كوتاه ترين لفظ، و روشن ترين بيان ، بآنها اشاره نموده است .
مقايسه سوره حمد با آنچه مسيحيان در نماز مى خوانند
حال براى اينكه بعظمت اين سوره پى ببرى ، ميتوانى معارف مورد بحث در اين سوره را كه خدايتعالى آنرا جزو نماز مسلمانان قرار داده ، با آنچه كه مسيحيان در نماز خود ميگويند، و انجيل متى (6: - 9 - 13) آنرا حكايت مى كند، مقايسه كنى ، آنوقت مى فهمى كه سوره حمد چيست .
در انجيل نامبرده كه بعربى ترجمه شده ، چنين ميخوانيم (پدر ما آن كسى است كه در آسمانها است ، نام تو متقدس باد، و فرمانت نافذ، و مشيتت در زمين مجرى ، همانطور كه در آسمان مجرى است ، نان ما كفاف ما است ، امروز ما را بده ، و ديگر هيچ ، و گناه ما بيامرز، همانطور كه ما گناهكاران بخويشتن را مى بخشيم ، (يعنى از ما ياد بگير)، و ما را در بوته تجربه و امتحان قرار مده ، بلكه در عوض از شر شرير نجات ده .
خوب ، در اين معانى كه الفاظ اين جملات آنها را افاده مى كند دقت بفرما، كه چه چيرهائى را بعنوان معارف الهى و آسمانى به بشر مى آموزد، و چگونه ادب بندگى در آن رعايت شده ، اولا بنمازگزار مى آموزد، كه بگويد: پدر ما (يعنى خدايتعالى ) در آسمانها است ، (در حاليكه قرآن خدا را منزه از مكان ميداند) و ثانيا درباره پدرش دعاى خير كند، كه اميدوارم نامت متقدس باشد، (البته فراموش ‍ نشود كه متقدس باشد، نه مقدس ، و خلاصه قداست قلابى هم داشته باشد كافى است ) و نيز اميدوارم كه فرمانت در زمين مجرى ، (و تيغت برا) باشد، همانطور كه در آسمان هست ، حال چه كسى ميخواهد دعاى اين بنده را درباره خدايش مستجاب كند؟ نميدانيم ، آنهم دعائيكه بشعارهاى احزاب سياسى شبيه تر است ، تا بدعاى واقعى .
و ثالثا از خدا و يا بگو پدرش درخواست كند: كه تنها نان امروزش را بدهد، و در مقابل بخشش و مغفرتى كه او نسبت به گنهكاران خود مى كند، وى نيز نسبت باو با مغفرت خود تلافى نمايد، و همانطور كه او در مقابل جفاكاران از حق خود اغماض مى كند، خدا هم از حق خود نسبت باو اغماض كند، حالا اين نمازگزار مسيحى چه حقى از خودش دارد، كه از خود او باشد، و خدا باو نداده باشد؟ نميدانيم .
و رابعا از پدر بخواهد كه او را امتحان نكند، بلكه از شر شرير نجات دهد، و حال آنكه اين درخواست درخواست امرى است محال ، و نشدنى ، براى اينكه اينجا دار امتحان و استكمال است ، و اصلا نجات از شرير بدون ابتلاء و امتحان معنا ندارد.
سخن عجيب گوستاولوبون
از همه اينها بيشتر وقتى تعجب مى كنى ، كه نوشته قسيس فاضل گوستاولوبون را در كتاب تاريخ تمدن اسلامش ببينى ، كه ميگويد اسلام در معارف دينى چيزى بيشتر از ساير اديان نياورده ، چون همه اديان بشر را بسوى توحيد، و تزكيه نفس ، و تخلق باخلاق فاضله ، و نيز به عمل صالح دعوت مى كردند، اسلام نيز همين ها را گفته ، چيزيكه برترى يك دين را بر دين ديگر اثبات مى كند باين است كه ببينيم كدام يك از اديان ثمره بيشترى در اجتماعات بشرى داشته ، (و لابد منظورش اين است كه ثمره دين مسيحيت در تعليم و تربيت بيشتر از اسلام است ) و از اين نيز عجيب تر آنكه بعضى از مسلمان نماها نيز اين گفتار وى را نشخوار كرده ، و پيرامون آن داد سخن داده است .
بحث روايتى ديگر
چند روايت درباره مراد از (صراط مستقيم )
در كتاب فقيه و در تفسير عياشى از امام صادق عليه السلام روايت آورده اند، كه فرمود: صراط مستقيم ، اميرالمؤ منين عليه السلام است .


و در كتاب معانى از امام صادق عليه السلام روايت آورده ، كه فرمود: صراط مستقيم ، طريق بسوى معرفت خدا است ، و اين دو صراط است ، يكى صراط در دنيا، و يكى در آخرت ، اما صراط در دنيا عبارتست از امامى كه اطاعتش بر خلق واجب شده ، و اما صراط در آخرت ، پلى است كه بر روى جهنم زده شده ، هر كس در دنيا از صراط دنيا بدرستى رد شود، يعنى امام خود را بشناسد، و او را اطاعت كند، در آخرت نيز از پل آخرت بآسانى مى گذرد، و كسيكه در دنيا امام خود را نشناسد، در آخرت هم قدمش بر پل آخرت مى لغزد، و بدرون جهنم سقوط مى كند.
و نيز در كتاب معانى از امام سجاد عليه السلام روايت آورده كه فرمود: بين خدا، و بين حجت خدا حجابى نيست ، و نه خدا از حجت خود در پرده و حجاب است ، مائيم ابواب خدا، و مائيم صراط مستقيم ،و مائيم مخزن علم او، و مائيم زبان و مترجم هاى وحى او، و مائيم اركان توحيدش ، و مائيم گنجينه اسرارش . و از ابن شهر آشوب از تفسير وكيع بن جراح ، از ثورى ، از سدى ، از اسباط از ابن عباس روايت شده ، كه در ذيل آيه : (اهدنا الصراط المستقيم ) گفته : يعنى اى بندگان خدا، بگوئيد: خدايا ما را بسوى محبت محمد و اهل بيتش (عليهم السلام ) ارشاد فرما.
توضيح اصطلاح (جرى ) يعنى تطبيق كلى بر مصداق بارز
مؤ لف : و در اين معانى روايات ديگرى نيز هست ، و اين روايات از باب جرى ، يعنى تطبيق كلى بر مصداق بارز و روشن آنست ، مى خواهند بفرمايند كه مصداق بارز صراط مستقيم ، محبت آن حضرات است .
اين را هم بايد دانست ، كه كلمه جرى (تطبيق كلى بر مصداق )، كه ما در اين كتاب از آن بسيار نام مى بريم ، اصطلاحى است كه از كلمات ائمه اهل بيت (عليهم السلام ) گرفته ايم .
مثلا در تفسير عياشى از فضيل بن يسار روايت شده ، كه گفت : من از امام باقر عليه السلام از اين حديث پرسيدم ، كه فرموده اند: هيچ آيه اى در قرآن نيست ، مگر آن كه ظاهرى دارد، و باطنى ، و هيچ حرفى در قرآن نيست ، مگر آنكه براى او حدى و حسابى است ، و براى هر حدى مطلعى است ، منظورشان از اين ظاهر و باطن چيست ؟ فرمود: ظاهر قرآن تنزيل آن ، و باطنش تاءويل آنست ، بعضى از تاءويل هاى آن گذشته ، و بعضى هنوز نيامده ، (يجرى كما يجرى الشمس و القمر)، مانند آفتاب و ماه در جريان است ، هر وقت چيزى از آن تاءويل ها آمد، آن تاءويل واقع مى شود، تا آخر حديث ). و در اين معنا روايات ديگرى نيز هست ، و اين خود سليقه ائمه اهل بيت (عليهم السلام ) است ، كه همواره يك آيه از قرآن را بر هر موردى كه قابل انطباق با آن باشد تطبيق مى كنند، هر چند كه اصلا ربطى بمورد نزول آيه نداشته باشد، عقل هم همين سليقه و روش را صحيح مى داند، براى اينكه قرآن بمنظور هدايت همه انسانها، در همه ادوار نازل شده ، تا آنانرا بسوى آنچه بايد بدان معتقد باشند، و آنچه بايد بدان متخلق گردند، و آنچه كه بايد عمل كنند، هدايت كند، چون معارف نظرى قرآن مختص بيك عصر خاص ، و يك حال مخصوص نيست ، آنچه را قرآن فضيلت خوانده ، در همه ادوار بشريت فضيلت است ، و آنچه را رذيلت و ناپسند شمرده ، هميشه ناپسند و زشت است ، و آنچه را كه از احكام عملى تشريع نموده ، نه مخصوص بعصر نزول است ، و نه باشخاص آن عصر، بلكه تشريعى است عمومى و جهانى و ابدى .
شاءن نزول يك آيه ذيل بر اختصاص آن آيه نيست بلكه حكم آيات قرآنى اطلاق دارد
و بنابراين ، اگر مى بينيم كه در شاءن نزول آيات ، رواياتى آمده ، كه مثلا ميگويند: فلان آيه بعد از فلان جريان نازل شد، و يا فلان آيات درباره فلان شخص يا فلان واقعه نازل شده ، بارى نبايد حكم آيه را مخصوص آن واقعه ، و آن شخص بدانيم ، چون اگر اينطور فكر كنيم ، بايد بعد از انقضاء آن واقعه ، و يا مرگ آن شخص ، حكم آيه قرآن نيز ساقط شود، و حال آنكه حكم آيه مطلق است ، و وقتى براى حكم نامبرده تعليل مى آورد، علت آنرا مطلق ذكر مى كند. مثلا اگر در حق افرادى از مؤ منين مدحى مى كند، و يا از عده اى از غير مؤ منين مذمتى كرده ، مدح و ذم خود را بصفات پسنديده ، و ناپسند آنان تعليل كرده ، و فرموده : اگر آن دسته را مدح كرده ايم ، بخاطر تقوى ، و يا فلان فضيلت است ، و اگر اين دسته را مذمت كرده ايم ، بخاطر فلان رذيلت است ، و پر واضح است كه تا آخر دهر، هر كسى داراى آن فضيلت باشد، مشمول حكم آن آيه است ، و هر كسى داراى اين رذيلت باشد، حكم اين آيه شامل حالش مى شود. و نيز قرآن كريم خودش صريحا بر اين معنا دلالت نموده ، مى فرمايد: (يهدى به اللّه من اتبع رضوانه )، خدا با اين قرآن كسى را هدايت مى كند، كه پيرو خوشنودى خدا باشد)، و نيز فرموده : (و انه لكتاب عزيز، لا ياتيه الباطل من بين يديه ، و لا من خلفه )، (و اينكه قرآن كتابى است عزيز، كه نه در عصر نزول ، باطل در آن رخنه مى كند، و نه در اعصار بعد)، و نيز فرموده : (انا نحن نزلنا الذكر و انا له لحافظون ، بدرستى كه ما قرآن را نازل كرديم ، و بطور قطع خود ما آنرا حفظ خواهيم كرد).
و روايات در تطبيق آيات قرآنى بر ائمه اهل بيت (عليهم السلام )، و يا تطبيق بعضى از آنها بر دشمنان ائمه (عليهم السلام )، و خلاصه روايات جرى بسيار زياد است ، كه در ابواب مختلف وارد شده ، و اى بسا عده آنها بصدها روايت برسد، و ما فعلا در اينجا نمى خواهيم همه آنها را ذكر كنيم ، بلكه هر يك از آنها را در بحث هاى روايتى آنها ذكر مى كنيم و در اينجا تنها خواستيم معناى كلمه جرى را گفته ، خاطرنشان سازيم : كه ما اين اصطلاح را از ائمه اهل بيت (عليهم السلام ) گرفته ايم ، و حتى در بحثهاى روايتى نيز بيشتر آنها را متروك گذاشته ، نقل نمى كنيم ، مگر آن مقدارى را كه ارتباطى با بحث ، و يا غرض از آن داشته باشد، (دقت فرمائيد).
سوره بقره
68
سوره بقره مشتمل بر دويست و هشتاد و شش آيه
آيات 1 - 5
بسم اللّه الرحمن الرحيم الم - 1
ذلك الكتاب لاريب فيه هدى للمتقين - 2
الذين يؤ منون بالغيب و يقيمون الصلوة و مما رزقناهم ينفقون - 3
و الذين يؤ منون بما انزل اليك و ما انزل من قبلك و بالاخرة هم يوقنون - 4
اولئك على هدى من ربهم و اولئك هم المفلحون - 5.
ترجمه آيات :
بنام خدائى آغاز مى كنم كه بر همه موجودات رحمتى عمومى و بر نيكان از بندگانش رحمتى خاص دارد.
الف - لام - ميم - اين كتاب كه در آن هيچ نقطه ابهامى نيست راهنماى كسانى است كه تقواى فطرى خود را دارند، آنها كه بعالم غيب ايمان دارند و با نماز كه بهترين مظهر عبوديت است خدا را عبادت و با زكاة كه بهترين خدمت بنوع است وظائف اجتماعى خود را انجام ميدهند
و همانهائى كه با آنچه بر تو نازل شده و بدانچه قبل از تو نازل شده ايمان ، و بآخرت يقين دارند. چنين كسان بر طريق هدايتى از پروردگار خويش و هم ايشان تنها رستگارانند.
بيان
از آنجائيكه اين سوره بتدريج ، و بطور متفرق نازل شده ، نمى توان غرض واحدى كه مورد نظر همه آياتش باشد در آن يافت ، تنها مى توان گفت : كه قسمت عمده آن از يك غرض واحد و چشم گير خبر مى دهد، و آن عبارتست از بيان اين حقيقت كه عبادت حقيقى خداى سبحان باين است كه بنده او بتمامى كتابهائيكه او بمنظور هدايت وى و بوسيله انبيائش نازل كرده ، ايمان داشته باشد، و ميان اين وحى و آن وحى ، اين كتاب و آن كتاب ، اين رسول و آن رسول ، فرقى نگذارد.
در اين سوره علاوه بر بيان حقيقت نامبرده ، كفار و منافقين ، تخطئه ، و اهل كتاب ملامت شده اند، كه چرا ميانه اديان آسمانى و رسولان الهى فرق گذاشتند؟ و در هر فرازى بمناسبت عده اى از احكام از قبيل برگشتن قبله از بيت المقدس بسوى كعبه ، و احكام حج ، وارث ، و روزه ، و غير آن را بيان نموده ، بفرازى ديگر پرداخته است .
(الف - لام - ميم )، گفتار پيرامون حروف بريده ايكه در اول بعضى از سوره هاى قرآن آمده ، انشاءاللّه در ابتداى سوره شورى ، از نظر خواننده خواهد گذشت ، و همچنين گفتار در معناى هدايت بودن ، و كتاب بودن قرآن مى آيد. #(هدى للمتقين ، الذين يؤ منون ) الخ ، متقين عبارتند از مؤ منين ، چون تقوى از اوصاف خاصه طبقه معينى از مؤ منين نيست ، و اينطور نيست كه تقوى صفت مرتبه اى از مراتب ايمان باشد، كه دارندگان مرتبه پائين تر، مؤ من بى تقوى باشند، و در نتيجه تقوى مانند احسان و اخبات و خلوص ، يكى از مقامات ايمان باشد، بلكه صفتى است كه با تمامى مراتب ايمان جمع ميشود، مگر آنكه ايمان ، ايمان واقعى نباشد.
دليل اين مدعا اين است : خدايتعالى دنبال اين كلمه ، يعنى كلمه (متقين )، وقتى اوصاف آنرا بيان مى كند، از ميانه طبقات مؤ منين ، با آنهمه اختلاف كه در طبقات آنان است ، طبقه معينى را مورد نظر قرار نميدهد، و طورى متقين را توصيف نميكند كه شامل طبقه معينى شود.
و در اين آيات نوزده گانه كه حال مؤ منين و كفار و منافقين را بيان مى كند، از اوصاف معرف تقوى ، تنها پنج صفت را ذكر مى كند، و آن عبارتست از ايمان بغيب ، و اقامه نماز، و انفاق از آنچه خداى سبحان روزى كرده ، و ايمان بانچه بر انبياء خود نازل فرموده ، و بتحصيل يقين بآخرت ، و دارندگان اين پنج صفت را باين خصوصيت توصيف كرده : كه چنين كسانى بر طريق هدايت الهى و داراى آن هستند.
متقين داراى دو هدايتند همچناكه كفار و منافقين در دو ضلالت مى باشند
و اين طرز بيان بخوبى مى فهماند كه نامبردگان بخاطر اينكه از ناحيه خداى سبحان هدايت شده اند، داراى اين پنج صفت كريمه گشته اند، ساده تر اينكه ايشان متقى و (داراى پنج صفت نامبرده نشده اند)، مگر بهدايتى از خدايتعالى ، آنگاه كتاب خود را چنين معرفى مى كند: كه هدايت همين متقين است ، (لا ريب فيه هدى للمتقين )، پس مى فهميم كه هدايت كتاب ، غير آن هدايتى است كه اوصاف نامبرده را در پى داشت ، و نيز مى فهميم كه متقين ، داراى دو هدايتند، يك هدايت اولى كه بخاطر آن متقى شدند، و يك هدايت دومى كه خداى سبحان بپاس تقوايشان بايشان كرامت فرمود.
آنوقت مقابله بين متقين كه گفتيم داراى دو هدايتند، با كفار و منافقين درست ميشود، چون كفار هم داراى دو ضلالت ، و منافقين داراى دو كورى هستند، يكى ضلالت و كورى اول ، كه باعث اوصاف خبيثه آنان از كفر و نفاق و غيره شد، دوم ضلالت و كورى اى كه ضلالت و كورى اولشان را بيشتر كرد، اولى را بخود آنان نسبت داد، و دومى را بخودش ، كه بعنوان مجازات دچار ضلالت و كورى بيشتريشان كرد، و در خصوص كفار فرمود: (ختم اللّه على قلوبهم ، و على سمعهم و على ابصارهم غشاوة )، غشاوت را بخود آنان نسبت داد، و مهر زدن بر دلهاشانرا بخودش .
همچنانكه در آيات بعد درباره منافقين مى فرمايد: (فى قلوبهم مرض فزادهم اللّه مرضا)، مرض اولى را بخود منافقين نسبت ميدهد، و مرض دومى ايشانرا بخودش ، بهمان معنائى كه از آيه (يضل به كثيرا، و يهدى به كثيرا، و ما يضل به الا الفاسقين )، (خدا با اين قرآنش بسياريرا گمراه ، و بسيارى را هدايت مى كند، و با آن گمراه نميكند مگر فاسقان را، آنهائى را كه قبل از برخورد با قرآن فاسق بوده اند)، و آيه : (فلما زاغوا ازاغ اللّه قلوبهم )، (وقتى خودشان از راه راست منحرف شوند، خدا هم دلهاشان را منحرف مى كند) استفاده ميشود.
هدايت اول متقين از سلامت فطرت و هدايت دوم از ناحيه قرآن و فرع بر هدايت اول است
و كوتاه سخن آنكه : متقين ميان دو هدايت واقعند، همچنانكه كفار و منافقين ميانه دو ضلالت قرار گرفته اند، و هر سه طبقه از دو خصيصه خود، يكى را يعنى اولى را خودشان داشته اند، و دومى را خداوند بعنوان جزا بر اوليشان اضافه كرده است .
و چون هدايت دومى متقين بوسيله قرآن صورت مى گيرد، معلوم ميشود هدايت اولى قبل از قرآن بوده ، و علت آن سلامت فطرت بوده است (و اما اينكه چرا بعضى فطرتشان سالم است ، و بعضى نا سالم ، و آيا علت تامه آن وراثت و خوبى و بدى پدر و مادر و شير و امثال آنها است ، و يا علت تامه اش خود انسان است ؟ در پاسخ ميگوئيم هيچيك از اينها علت تامه نيست ، ولى همه آنها بمقدار اقتضاء اثر دارد. مترجم ).
اين وجدانى همه ما است كه اگر فطرت كسى سالم باشد، ممكن نيست كه باين حقيقت اعتراف نكند، كه من موجود محتاجم ، و احتياجم بچيزى است كه خارج از ذات خودم است ، و همچنين غير من تمامى موجودات ، و آنچه كه بتصور و وهم يا عقل درآيد، محتاج بامرى هستند خارج از ذاتشان ، و آن امر و آن چيز، امرى است كه سلسله همه حوائج بدو منتهى ميشود.
حقايقى كه شخص سليم الفطره به آنها ايمان مى آورد
پس شخصيكه سلامت فطرت داشته باشد خواه ناخواه ايمان به موجودى غايب از حس خودش دارد: موجوديكه هستى خودش و هستى همه عالم ، مستند بآن موجود است .
شخص سليم الفطره بعد از آنكه بچنين موجودى غيبى ايمان آورد، و اعتراف كرد، فكر مى كند كه اين مبداء كه حتى دقيقه اى از دقائق از حوائج موجودات غافل نميماند، و براى هر موجودى آنچنان سرپرستى دارد كه گوئى غير از آن ديگر مخلوقى ندارد، چگونه ممكن است از هدايت بندگانش غافل بماند، و راه نجات از اعمال مهلك ، و اخلاق مهلك را بآنان ننمايد؟ همين سئوالى كه از خود مى كند، و سئوالات ديگرى كه از آن زائيده ميشود سر از مسئله توحيد و نبوت و معاد در مى آورد، و در نتيجه خود را ملزم ميداند كه در برابر آن مبدء يكتا خضوع كند چون خالق و رب او و رب همه عالم است ، و نيز خود را ملزم ميداند كه در جستجوى هدايت او برآيد، و وقتى بهدايت او رسيد، آنچه در وسع او هست از مال و جاه و علم و فضيلت همه را در راه احياء آن هدايت و نشر آن دين بكار بندد، و اين همان نماز و انفاق است ، اما نه نماز و زكاة قرآن ، چون گفتار ما درباره شخص سليم الفطره اى است كه اينها را در فطرت خود مى يابد، بلكه نماز و زكاتيكه فطرتش بگردنش مى اندازد، و او هم از فطرتش مى پذيرد.
از اينجا معلوم شد كه اين پنج صفتى كه خدايتعالى آنها را زمينه هدايت قرآنى خود قرار داده ، صفاتى است كه فطرت سالم در آدمى ايجاد مى كند، و در آيات مورد بحث بدارندگان چنين فطرتى وعده ميدهد كه بزودى بوسيله قرآنش ايشانرا هدايت مى كند، البته هدايتى زائد بر هدايت فطرتشان ، پس اعمال پنج گانه نامبرده ، متوسط ميان دو هدايتند، هدايتى سابق بر آن اعمال ، و هدايتى لاحق بآنها، و اعتقاد صادق و اعمال صالح ميان دو هدايت واسطه اند، بطوريكه اگر بعد از هدايت فطرت ، آن اعتقاد و آن اعمال نباشد، هدايت دومى دست نمى دهد.
آياتى دال بر اينكه هدايت دومى از ناحيه خدا وقوع بر هدايت اولى است
دليل بر اينكه هدايت دومى از ناحيه خداى سبحان ، و فرع هدايت اولى است ، آيات بسيارى است كه چند آيه از آنها ذيلا از نظر خواننده مى گذرد: (يثبت اللّه الذين آمنوا بالقول الثابت ، فى الحيوه الدنيا و فى الآخرة )، (خدا كسانى را كه ايمان آوردند، به قول ثابت در حياة دنيا و در آخرت پا بر جا مى كند، و خلاصه آنچنانشانرا آنچنان تر ميسازد)، پس معلوم ميشود بقول معروف چشمه بايد از خودش آب داشته باشد، تا با لايه روبى زيادترش كرد (مترجم ) (يا ايها الذين آمنوا اتقوا اللّه ، و آمنوا برسوله ، يوتكم كفلين من رحمتة ، و يجعل لكم نورا تمشون به )، (اى كسانيكه ايمان آورده ايد. از خدا بترسيد، و برسول او ايمان بياوريد، تا خدا از رحمتش ‍ دو برابر بشما بدهد، و برايتان نورى قرار دهد، تا با آن نور مشى كنيد) فراموش نشود كه فرمود: اى كسانيكه ايمان آورده ايد، ايمان بياوريد، معلوم مى شود ايمان اولى فطرى است ، و ايمان دومى برسول و بكتاب او است . مترجم . ان تنصروا اللّه ينصركم و يثبت اقدامكم ، اگر خدا را يارى كنيد، خدا ياريتان مى كند، و ايمانتان را قوى مى سازد)، معلوم مى شود يارى كردن دين خدا كه همان هدايت اولى است سبب مى شود ثبات قدم را، كه خود هدايت دومى و زائد بر اولى است ).
(و اللّه لا يهدى القوم الفاسقين )، (خدا مردم تبهكار را هدايت نمى كند)، پس معلوم ميشود انحراف از هدايت اولى ، كه همان تبه كارى باشد، باعث محروميت از هدايت خدا مى گردد، و از اين قبيل آياتى ديگر.
و مسئله ضلالت كفار و منافقين ، عينا مانند هدايت متقين ، داراى دو مرحله است ، يكى از ناحيه خود مردم ، و يكى بعنوان مجازات از ناحيه خدا، كه انشاء اللّه بزودى بيانش خواهد آمد. و در آيات مورد بحث بحياة ديگرى اشاره شده ، كه انسانها در آن حياة زندگى را از سر مى گيرند، حياتى است كه فعلا پنهان است ، و نسبت بحياة دنيا جنبه باطن را دارد نسبت بظاهر، حياتى است كه زندگى انسان بوسيله آن حياة در همين دنيا و بعد از مردن و در بعث و قيامت يكسره مى شود، و در بين ، مرگى ، و انعدامى فاصله نمى گردد، همچنانكه فرمود: (او من كان ميتا فاحييناه ، و جعلنا له نورا، يمشى به فى الناس ، كمن مثله فى الظلمات ليس بخارج منها؟) (آيا كسى كه مرده و بى جان بود، او را زنده كرديم ، و برايش نورى قرار داديم ، تا با آن در ميانه مردم آمد و شد كرد، مثل كسى است كه در ظلمتها قرار دارد، و بيرون شدنى برايش نيست ؟)
كه انشاء اللّه بزودى بحث ما پيرامون اين زندگى خواهد آمد.
معنى ايمان
(يؤ منون ): ايمان ، عبارتست از جايگير شدن اعتقاد در قلب ، و اين كلمه از ماده (ء - م - ن ) اشتقاق يافته ، كانه شخص با ايمان ، بكسى كه بدرستى و راستى و پاكى وى اعتقاد پيدا كرده ، امنيت مى دهد، يعنى آنچنان دلگرمى و اطمينان مى دهد كه هرگز در اعتقاد خودش دچار شك و ترديد نمى شود، چون آفت اعتقاد و ضد آن شك و ترديد است .
اشاره به مراتب ايمان
و ايمان همانطور كه قبلا هم گفتيم ، معنائى است داراى مراتبى بسيار چون اذعان و اعتقاد، گاهى بخود چيزى پيدا ميشود و تنها اثر وجود آن چيز بر آن اعتقاد مترتب ميشود، و گاهى از اين شديدتر است ، بطوريكه به پاره اى لوازم آن نيز متعلق مى گردد و گاهى از اين نيز شديدتر ميشود، و به همه لوازم آن متعلق ميشود، و از همين جا نتيجه مى گيريم : كه مؤ منين هم در اعتقادشان بغيب ، و بخداى حاضر و ناظر، و بروز جزاى او، در يك طبقه نيستند، بلكه طبقات مختلفى دارند.
معنى غيب و ايمان به غيب
(بالغيب ): كلمه غيب بر خلاف شهادت ، عبارتست از چيزيكه در تحت حس و درك آدمى قرار ندارد، و آن عبارتست از خداى سبحان ، و آيات كبراى او، كه همه از حواس ما غايبند، و يكى از آنها وحى است ، كه در جمله (و الذين آمنوا بما انزل اليك و ما انزل من قبلك ) الخ ، به آن اشاره فرموده .
پس مراد از ايمان به غيب در مقابل ايمان بوحى ، و ايمان بآخرت ، عبارتست از ايمان بخداى تعالى ، و در نتيجه در اين چند آيه به ايمان بهمه اصول سه گانه دين اشاره شده است ، و قرآن كريم همواره اصرار و تاكيد دارد در اينكه بندگان خدا نظر خود را منحصر در محسوسات و ماديات نكنند، و ايشانرا تحريك مى كند باينكه : از عقل سليم و لب خالص پيروى كنند.
وجه تغيير به (ايقان ) در (و بالاخرة هم يوقنون )
(و بالاخره هم يوقنون ) الخ ، قبلا اعتقاد راسخ به توحيد و نبوت را به كلمه ايمان تعبير آورد، و در اين جمله اعتقاد راسخ بخصوص به آخرت را به ايقان تعبير كرده ، و اين بدان جهت است كه بلازمه يقين ، كه عبارتست از فراموش نكردن آخرت ، نيز اشاره كرده باشد، چون بسيار ميشود انسان نسبت بچيزى ايمان دارد و هيچ شكى در آن ندارد، اما پاره اى از لوازم آنرا فراموش مى كند، و در نتيجه عملى منافى با ايمانش انجام ميدهد، بخلاف يقين كه ديگر با فراموشى نميسازد، و ممكن نيست انسان ، عالم و مؤ من بروز حساب باشد، و همواره آنروز را در خاطر داشته و بياد آن باشد، بياد روزى باشد كه در آن روز بحساب كوچك و بزرگ اعمالش ‍ مى رسند، و در عين حال پاره اى گناهان را مرتكب شود، چنين كسى نه تنها مرتكب گناه نميشود، بلكه از ترس ، بقرق گاههاى خدا نزديك هم نمى گردد.
همچنانكه خدايتعالى درباره آنان فرموده : (و لا تتبع الهوى ، فيضلك عن سبيل اللّه ، ان الذين يضلون عن سبيل اللّه ، لهم عذاب شديد، بما نسوا يوم الحساب )، (خواهش نفس را پيروى مكن ، كه تو را از راه خدا گمراه مى كند، كسانيكه از راه خد ا گمراه ميشوند، عذابى شديد دارند، بخاطر اينكه روز حساب را فراموش كردند)،و فهمانيد كه ضلالت از راه خدا تنها بخاطر فراموشى روز حساب است ، و بدين جهت در آيات مورد بحث فرمود: (و بالاخرة هم يوقنون )، چون بياد آخرت بودن ، و بدان يقين داشتن ، تقوى را نتيجه ميدهد.
(اولئك على هدى من ربهم ) الخ ، هدايت همه اش از خداى سبحان است ، و هيچ قسمى از آن بهيچ كس نسبت داده نميشود، مگر بطريق مجاز گوئى ، كه بحث مفصلش انشاء اللّه بزودى خواهد آمد. در جمله مورد بحث ، مؤ منين را بهدايت توصيف كرده ، و در موردى ديگر هدايت را اينطور تعريف كرده كه : (فمن يرد اللّه ان يهديه )، (يشرح صدره ، يعنى كسى را كه خدا بخواهد هدايت كند سينه اش را گشاده ميسازد) و گشادگى سينه ، بمعناى وسعت آن است ، وسعتى كه هر تنگى و تنگ نظرى و بخل را از آن دور ميسازد، و چون در جاى ديگر فرموده : (و من يوق شح نفسه فاولئك هم المفلحون )، (كسيكه او را از بخل درونى حفظ كرده باشند چنين كسانى از رستگارانند)، لذا مى بينيم در آخر آيه مورد بحث هم نامى از رستگارى برده ، مى فرمايد: (اولئك على هدى من ربهم و اولئك هم المفلحون ).
بحث روايتى (شامل دو روايت درباره غيب و انفاق در آيه كريمه )

در كتاب معانى الاخبار از امام صادق عليه السلام روايت آمده ، كه در ذيل آيه : (الذين يومنون بالغيب ) فرموده : يعنى (كسيكه ايمان بقيام قائم عليه السلام داشته باشد، و آنرا حق بداند).
مؤ لف : اين معنا در غير اين روايت نيز آمده ، ولى اين روايات همه از باب تطبيق كلى بر مصداق بارز آنست .
و در تفسير عياشى از امام صادق عليه السلام روايت شده كه در ذيل جمله : (و ممّا رزقناهم ينفقون )، فرموده : يعنى از آنچه ما بايشان تعليم كرده ايم ، بديگران تعليم مى كنند، و علم را گسترش ميدهند.
و نيز در كتاب معانى الاخبار از آنجناب ، و در ذيل همان جمله روايت آمده ، كه فرمود: يعنى از آنچه ما بايشان تعليم داده ايم بديگران داده ، علم را گسترش ميدهند، و از آنچه از قرآن بايشان آموختيم ، تلاوت مى كنند.
مؤ لف : اين دو روايت مبنى بر اين هستند كه انفاق ، اعم از انفاق مالى باشد، و همين طور هم هست ، همچنانكه قبلا گفتگويش ‍ گذشت .
بحث فلسفى (پيرامون اعتماد به غير ادراكات حسى و پاسخ به دانشمندان حس گرا)
در اين بحث پيرامون اين معنا گفتگو داريم ، كه آيا جائز است انسان بر غير از ادراك هاى حسى ، يعنى بر مبانى عقلى اعتماد كند، يا نه ؟ و اين مسئله خود يكى از مسائلى است كه معركه آراء دانشمندان غربى اخير قرار گرفته ، و روى آن از دو طرف حرفها زده اند، البته همانطور كه گفتيم متاءخرين از دانشمندان غرب روى آن ايستادگى كرده اند، و گر نه بيشتر قدماء و حكماى اسلام ، فرقى ميان ادراكات حسى و عقلى نگذاشته ، هر دو را مثل هم جائز دانسته اند.
بلكه گفته اند: كه برهان علمى شاءنش اجل از آنست كه پيرامون محسوسات اقامه شود، اصلا محسوسات را بدان جهت كه محسوسند شامل نميشود.
در مقابل ، بيشتر دانشمندان غرب ، و مخصوصا طبيعى دانهاى آنان ، بر آن شده اند كه اعتماد بر غير حس صحيح نيست ، باين دليل كه مطالب عقلى محض ، غالبا غلط از آب در مى آيد، و براهين آن بخطا مى انجامد، و معيارى كه خطاى آن را از صوابش جدا كند، در دست نيست ، چون معيار بايد حس باشد، كه دست حس و تجربه هم بدامن كليات عقلى نمى رسد، و چون سر و كار حس تنها با جزئيات است ، و وقتى اين معيار بآن براهين راه نداشت ، تا خطاى آنها را از صوابش جدا كند، ديگر بچه جرات ميتوان بآن براهين اعتماد كرد؟!
بخلاف ادراكهاى حسى ، كه راه خطاى آن بسته است ، براى اينكه وقتى مثلا يك حبه قند را چشيديم ، و ديديم كه شيرين است ، و اين ادراك خود را دنبال نموده ، در ده حبه ، و صد حبه و بيشتر تجربه كرديم ، يقين مى كنيم كه پس بطور كلى قند شيرين است ، و اين دركهاى ذهنى چندين باره را در خارج نيز اثبات مى كنيم . اين دليل غربى ها است ، بر عدم جواز اعتماد بر براهين عقلى ، اما دليلشان عليل ، و مورد اشكال است ، آنهم چند اشكال .
چند اشكال بر دليل غربى ها بر عدم جواز اعتماد بر براهين عقلى
اول اينكه همه مقدماتى كه براى بدست آوردن آن نتيجه چيدند مقدماتى بود عقلى ، و غير حسى پس آقايان با مقدماتى عقلى ، اعتماد بر مقدمات عقلى را باطل كرده اند، غافل از آنكه اگر اين دليلشان صحيح باشد، مستلزم فساد خودش ميشود.
76
دوم اينكه غلط و خطاء در حس ، كمتر از خطاء در عقليات نيست ، و اگر باور ندارند بايد تا بجائى مراجعه كنند، كه در محسوسات و ديدنيها ايراد شده ، پس اگر صرف خطاء در بابى از ابواب علم ، باعث شود كه ما از آن علم سد باب نموده ، و بكلى از درجه اعتبار ساقطش بدانيم ، بايد در علوم حسى نيز اعتمادمان سلب شده ، و بكلى درب علوم حسى را هم تخته كنيم .
سوم اينكه در علوم حسى نيز تشخيص ميان خطا و صواب مطالب ، با حس و تجربه نيست ، و در آنجا نيز مانند علوم عقلى تشخيص با عقل و قواعد عقلى است ، و مسئله حس و تجربه تنها يكى از مقدمات برهان است ، توضيح اينكه مثلا وقتى با حس خود خاصيت فلفل را درك كنيم ، و تشخيص دهيم كه در ذائقه چه اثرى دارد، و آنگاه اين حس خود را با تجربه تكرار كرديم ، تازه مقدمات يك قياس ‍ برهانى براى ما فراهم شده ، و آن قياس بدين شكل است : اين تندى مخصوص براى فلفل دائمى و يا غالبى است ، و اگر اثر چيز ديگرى ميبود براى فلفل دائمى يا غالبى نميشد ولى دائمى و غالبى است ، و اين برهان بطوريكه ملاحظه مى فرمائيد همه مقدماتش ‍ عقلى و غير حسى است ، و در هيچيك آنها پاى تجربه در ميان نيامده .
چهارم اينكه تمامى علوم حسى در باب عمل با تجربه تاءييد ميشوند، و اما خود تجربه اثباتش با تجربه ديگر نيست ، و گرنه لازم مى آمد يك تجربه تا لانهايت تجربه بخواهد، بلكه علم بصحت تجربه از طريق عقل بدست مى آيد، نه حس و تجربه ، پس اعتماد بر علوم حسى و تجربى بطور ناخودآگاه اعتماد بر علوم عقلى نيز هست .
با ترك عقليات دستيابى به ادراكى كلى و فكرى نظرى و بحثى عملى ممكن نيست
پنجم اينكه حس ، جز امور جزئى را كه هر لحظه در تغيير و تبديل است درك نمى كند، در حاليكه علوم حتى علوم حسى و تجربى ، آنچه بدست ميدهند، كليات است ، و اصلا جز براى بدست آوردن نتائج كلى بكار نمى روند، و اين نتائج محسوس و مجرب نيستند، مثلا علم تشريح از بدن انسان ، تنها اين معنا را درك مى كند، كه مثلا قلب و كبد دارد، و در اثر تكرار از اين مشاهده ، و ديدن اعضاى چند انسان ، يا كم و يا زياد، همين دركهاى جزئى تكرار ميشود، و اما حكم كلى هرگز نتيجه نميدهد، يعنى اگر بنا باشد در اعتماد و اتكاء تنها بآنچه از حس و تجربه استفاده ميشود اكتفاء كنيم ، و اعتماد به عقليات را بكلى ترك كنيم ، ديگر ممكن نيست بادراكى كلى ، و فكرى نظرى ، و بحثى علمى ، دست يابيم ، پس همانطور كه در مسائل حسى كه سر و كار تنها با حس است ، ممكن است و بلكه لازم است كه به حس اعتماد نموده ، و درك آنرا پذيرفت ، همچنين در مسائلى كه سر و كار با قوه عقل ، و نيروى فكر است ، بايد بدرك آن اعتماد نموده ، و آنرا پذيرفت .
و مرادمان از عقل آن مبدئى است كه اين تصديقهاى كلى ، و احكام عمومى بدان منتهى ميشود، و جاى هيچ ترديد نيست ، كه با انسان چنين نيروئى هست ، يعنى نيروئى بنام عقل دارد،كه ميتواند مبدء صدور احكام كلى باشد، با اين حال چطور تصور دارد، كه قلم صنع و تكوين چيزى را در آدمى قرار دهد، كه كارش همه جا و همواره خطا باشد؟ و يا حداقل در آن وظيفه اى كه صنع و تكوين برايش تعيين كرده امكان خطا داشته باشد؟ مگر غير اين است كه تكوين وقتى موجودى از موجودات را بوظيفه اى و كارى اختصاص ميدهد، كه قبلا رابطه اى خارجى ميان آن موجود و آن فعل برقرار كرده باشد، و در موجود مورد بحث يعنى عقل ، وقتى صنع و تكوين آنرا در انسانها بوديعت مى گذارد، تا حق را از باطل تميز دهد، كه قبلا خود صنع ميان عقل و تميز بين حق و باطل رابطه اى خارجى برقرار كرده باشد، و چطور ممكن است رابطه اى ميان موجودى (عقل ) و معدومى (خطا) برقرار كند؟ پس نه تنها عقل هميشه خطا نمى رود، بلكه اصلا ميان عقل و خطا رابطه اى نيست
و اما اينكه مى بينيم گاهى عقل و يا حواس ما در درك مسائل عقلى و يا حسى بخطا مى روند، اين نه بخاطر اين است كه ميان عقل و حواس ما با خطا رابطه اى است ، بلكه علت ديگرى دارد، كه بايد براى بدست آوردن آن بجائى ديگر مراجعه كرد، چون اينجا جاى بيان آن نيست (و راهنما خدا است ).
بحث فلسفى ديگر (در اثبات وجود علم و رد بر سوفسطائيان و شاكان )
انسان ساده اى كه هنوز باصطلاح پشت و روى دست را نشناخته اين معنا را در خود مى يابد، كه از هر چيز عين خارجى آنرا درك ميكند بدون اينكه توجه داشته باشد باينكه علم واسطه ميان او و آن موجود است ، و اين سادگى را همواره دارد تا آنكه در موردى دچار شك و ترديد، و يا ظن - كه پائين تر از علم ، و بالاتر از شك است - بگردد، آنوقت متوجه ميشود كه تاكنون در مسير زندگى و معاش دنيويش هر چه را مى فهميده و درك ميكرده بوسيله علم بوده ، و علم بين او و مدركاتش واسطه بوده ، و از اين به بعد هم بايد سعى كند با چراغ علم قدم بردارد، مخصوصا وقتى مى بيند كه گاهى در فهم و دركش دچار اشتباه مى شود، اين توجهش بيشتر مى شود، چون فكر مى كند در عالم خارج و بيرون از ذهن كه هيچ خطا و غلطى وجود ندارد - چون گفتيم خطا و غلط يعنى چيزى كه در خارج نيست - اينجاست كه يقين مى كند در وجودش حقيقتى هست بنام علم ، (يعنى ادراكى ذهنى ، كه مانع از ورود نقيض خود در ذهن است ) و اين واقعيتى است كه ذهن ساده يك انسان آنرا در مى يابد.
وقت ى مسئله را در زير قعر انبيق علمى هم وارسى مى كنيم بعد از بحث هاى طولانى و جستجوهاى پى گير، باز بهمان نتيجه مى رسيم كه ذهن ساده ما بآن برخورده بود.
زيرا وقتى ادراكهاى خود را در زير قعر انبيق قرار مى دهيم ، و آنرا تجزيه و تحليل مى كنيم ، مى بينيم كه همه آنها به دو مسئله منتهى مى شوند، كه ديگر ابتدائى تر از آنها هيچ مسئله اى نيست ، و آن دو مسئله ابتدائى و بديهى اين است كه 1 - (هست و نيست در يك مورد با هم جمع نمى شوند)، 2 - (هست و نيست از يك مورد سلب نميشوند)، ساده تر آنكه ممكن نيست موجودى هم باشد و هم نباشد، و نه باشد و نه نباشد.
دليل اين مطلب آنست كه هيچ مسئله بديهى و يا علمى نيست ، مگر آنكه در تماميتش محتاج باين دو قضيه بديهى و اولى است ، حتى اگر فرض كنيم كه در اين دو مسئله شك داريم ، باز در همين شك خود محتاج باين دو قضيه هستيم ، چون ممكن نيست هم شك داشته باشيم و هم در عين حال شك نداشته باشيم ، و وقتى بداهت اين دو قضيه ثابت شد، هزاران مسئله تصديقى و علمى كه ما محتاج به اثبات آنيم ثابت ميشود، مسائلى كه آدمى در نظريه هاى علميش ، و در اعمالش محتاج بدانها است . آرى هيچ موقفى علمى و هيچ واقعه اى علمى پيش نميايد، مگر آنكه تكيه گاه آدمى در آن موقف علم است ، حتى آدمى شك خود را هم با علم تشخيص ‍ ميدهد، و همچنين ظن خود، و يا جهل خود را، يكجا يقين دارد كه علم دارد، جائى ديگر يقين دارد كه شك دارد، و جائى ديگر يقين دارد كه ظن دارد و جاى چهارم يقين دارد كه نادان است .
تا بجائى رسيد دانش من كه بدانم همى كه نادانم مترجم
پس احتياج انسان در تمامى مواقف زندگيش بعلم ، بدان حد است كه حتى در تشخيص علم و شك و ظن و جهلش نيز محتاج بعلم است .
سوفسطائيها و شكّاكها و ادلّه اى كه براى خود تراشيده اند
ولى مع الاسف در عصر يونانيها جماعتى پيدا شدند، بنام سوفسطائيها، كه وجود علم را انكار كردند، و گفتند اصلا بهيچ چيز علم نداريم ، و درباره هر چيزى شك مى كردند، حتى در خودشان ، و در شكشان هم شك مى كردند، جمعى ديگر بنام شكاكها، كه مسلكى نزديك مسلك آنها داشتند، از آنان پيروى نمودند، آنها هم وجود علم را از خارج از خود، و افكار خود، يعنى ادراكات خود، نفى نموده ، و براى خود ادله اى تراشيدند.
اول اينكه قوى ترين و روشن ترين علوم و ادراكات ، (كه عبارتست از ادراكهاى حاصل از حواس ظاهرى ما)، سرشار است از خطا و غلط، شعله آتش گردان را بصورت دائره مى بينيم ، و حال آنكه آنطور نيست ، و از اين قبيل خطاها در حس بسيار است ، دست خود از آب پنجاه درجه حرارت در آورده در آب پانزده درجه حرارت فرو مى كنيم ، بنظر آب سرد مى آيد، و دست ديگرمان را از آب يخ در آورده ، در همان آب فرو مى كنيم ، داغ بنظر مى آيد، با اين حال ديگر چطور ممكن است ، نسبت بموجوداتى كه خارج از وجود ما است ، علم پيدا كنيم ، و بآن علم اعتماد هم بكنيم .
دوم اينكه ما بهر چيز كه خارج از وجود ما است ، بخواهيم دست بيابيم كه چيست ؟ و چگونه است ؟ بوسيله علم دست مى يابيم ، پس ‍ در حقيقت ما بعلم خود دست يافته ايم ، نه بآن چيز، مثلا مى خواهيم ببينيم كبوتر چيست ؟ و چگونه است ؟ ما از راه علم يعنى ارتسام نقشى از كبوتر در ذهن خود كبوتر را مى شناسيم ، پس ما در حقيقت كبوتر ذهن خود را ديده ، و شناخته ايم ، نه كبوتريكه در خارج از وجود ما، و لب بام خانه ما است ، با اين حال ما چگونه مى توانيم بحقيقت موجودى از موجودات دست پيدا كنيم ؟ و يقين كنيم كه آن موجود همانطور است كه ما درك كرده ايم ؟ وجوهى ديگر براى اثبات نظريه خود آورده اند، كه مهم تر آنها همين دو وجه بود.
پاسخ وجه اول آنان
جواب وجه اولشان اين است كه : اين دليل خودش خود را باطل مى كند، براى اينكه وقتى بنا باشد بهيچ قضيه تصديقى اعتماد نكنيم ، بقضايائى هم كه دليل شما از آن تشكيل شده ، نبايد اعتماد كرد، علاوه بر اينكه اعتراف بوجود خطاهاى بسيار، خود اعتراف بوجود صواب هم هست ، حال يا صوابهائى معادل خطاها، و يا بيشتر، چون وقتى در عالم به خطائى بر مى خوريم ، كه بصواب هم بر خورده باشيم و گر نه از كجا خطا را شناخته ايم .
علاوه بر اينكه بايشان ميگوئيم : مگر غير سوفسطائيان كه بعلم اعتماد مى كنند، ادعاء كرده اند كه تمامى تصديقهايشان صحيح ، و بدون خطا است ؟ كسى چنين ادعائى نكرده ، بلكه در مقابل شما كه بطور كلى ميگوئيد: هيچ علمى قابل اعتماد نيست ، ادعاء مى كنند كه بعضى از علوم قابل اعتماد هست ، و اين موجبه جزئيه براى ابطال سلب كلى شما كافى است ، و دليلى كه شما اقامه كرديد نمى تواند موجبه جزئيه خصم شما را باطل كند.
پاسخ وجه دوم آنان
و اما وجه دوم ، پاسخ از آن اين است كه : محل نزاع بين ما و شما علم بود، كه ما مى گفتيم هست ، و ميتوان بدان اعتماد كرد، و شما مى گفتيد اصلا علم نيست ، آنوقت در دليل دوم خود اعتراف كرديد كه بهر چيزى علم پيدا مى كنيد، چيزيكه هست ميگوئيد علم ما غير آن موجود خارجى است ، و اين مسئله مورد بحث ما و شما نبود، و ما نخواستيم بگوئيم واحدى هم نگفته كه واقعيت هر چيزى كه ما درك كنيم همانطور است كه ما درك كرده ايم .
علاوه بر اين ، اينكه خود آقايان روزمره بحكم اضطرار مجبور ميشوند، بر خلاف نظريه خود عمل كنند، چون از صبح تا بشام در حركتند، حركت بسوى كسب ، بسوى كشت ، بسوى غذا، بسوى آب ، از ايشان مى پرسيم : آقا شما اين همه براى غذا تلاش مى كنى ، براى اين است كه واقعا غذا بخورى ، و آب بنوشى ، و رفع گرسنگى ، و عطش از خود كنى ، يا تنها تصور غذا، و آب تو را اينچنين كوك كرده ، و يا اگر از شير درنده مى گريزى ، و يا از مرضهاى مهلك فرار مى كنى ، و بدر خانه طبيب مى روى ، آيا از واقعيت آنها مى ترسى ، يا از تصور آنها، تصور شير كه كسى را پاره نمى كند، و تصور مرض كسى را نمى كشد، پس واقعيت شير و مرض را درك كرده اى ، و ناخودآگاه بدست خودت نظريه فلسفيت را باطل كرده اى ، و از صبح تا بشام مشغول باطل كردن آنى .
و كوتاه سخن آنكه هر حاجت نفسانى كه احساسات ما آنها را بما الهام مى كند، در ما ايجاد حركتى مى كند، كه بپا خيزيم ، و براى رفع آن حاجت تلاش كنيم ، با اينكه اگر اين احساس حاجت نبود و ما روزى هزار بار تصور حاجت ميكرديم هرگز از جا برنميخاستيم ، پس معلوم ميشود ميان آن تصور حاجت ، و اين تصور حاجت فرق است ، در اولى واقع و خارج را ديده ايم ، و در دومى تنها نقش ذهنى را، اولى واقعيت خارجى دارد، و دومى ندارد ، و يا بگو اولى بوسيله امرى خارجى و مؤ ثر، در نفس آدمى پيدا مى شود، ولى دومى را خود انسان و باختيار خودش در دل ايجاد مى كند، اولى را علم كشف مى كند، ولى دومى خود علم است ، پس معلوم ميشود كه علم هست .
شبهه ماديون در وجود علم و رد بر آنها و اثبات تجرد و غير مادى بودن علم و ادراك
البته اين را هم بايد دانست كه در وجود علم ، از جهت ديگر شبهه اى است قوى ، كه همان شبهه ، اساس علوم مادى قرار گرفته است ، كه علم ثابت را (با اينكه هر علمى ثابت است )، نفى كنند . توضيح اينكه : بحث هاى علمى اين معنا را به ثبوت رسانده كه علم طبيعت در تحول و تكامل است ، و هر جزء از اجزاء عالم طبيعت كه فرض شود، در مسير حركت قرار دارد، و رو بسوى كمال دارد، و بنابراين اساس ، هيچ موجودى نيست ، مگر آنكه در آن دوم از وجودش ، غير آن موجود، در آن اول وجودش ميباشد.
از سوى ديگر مى دانيم ، و هيچ شكى نداريم ، در اينكه فكر و انديشه از خواص مغز و دماغ است ، و چون دماغ ، خود موجودى مادى است ، فكر نيز اثرى مادى خواهد بود، و قهرا مانند ساير موجودات در تحت قانون تحول و تكامل قرار دارد، پس تمامى ادراكات ما كه يكى از آنها ادراكهائى است كه نامش را علم نهاده ايم ، در مسير تغير و تحول قرار دارد، و ديگر معنا و مفهومى براى علم ثابت و لا يتغير باقى نمى ماند، بله اين معنا هست ، كه ادراكهاى ما دوام نسبى دارند، آنهم نه بطور مساوى ، بلكه بعضى از تصديقات ، دوام و بقاء بيشترى دارد، و عمرش طولانى تر، و يا نقيض آن پنهان تر از ساير تصديقات است ، كه ما نام اينگونه تصديقات را علم گذاشته ايم ، و ميگوئيم بفلان چيز علم داريم ، در حاليكه علم بمعناى واقعى كلمه كه عبارتست از علم بعدم نقيض ، نداريم ، بلكه تاكنون به نقض و نقيض آن بر نخورده ايم ، و احتمال ميدهيم دير يا زود نقيضش ثابت شود، پس علمى در عالم وجود ندارد.
جواب از شبهه اين است كه : اين شبهه وقتى صحيح و قابل اعتناء است ، كه علم ، همانطور كه گفتند، مادى ، و از ترشحات دماغ و مغز باشد، نه موجودى مجرد، در حاليكه اين ادعا نه در حد خود روشن است ، و نه دليلى بر آن دارند، بلكه حق مطلب آنست كه علم بهيچ وجه مادى نيست ، براى اينكه مى بينيم هيچيك از آثار و خواص ماديت در آن وجود ندارد.
وجوهى كه دلالت دارند بر اينكه علم ، بدان جهت كه علم است مادى نيست
1 - يكى از آثار ماديت كه در همه ماديات هست ، اين است كه امر مادى قابل انقسام است ، چون مادى آنرا گويند كه داراى ابعاد ثلاثه باشد، و چيزيكه داراى بعد است ، قابل انقسام نيز هست ، ولى علم ، بدان جهت كه علم است بهيچ وجه قابل انقسام نيست ، (مثلا وقتى ما زيد پسر عمرو را تصور مى كنيم اين صورت علميه ما قابل انقسام نيست بشهادت اينكه نيم زيد نداريم ).
2 - اثر مشترك ماديات اين است كه در حيطه زمان و مكان قرار دارند، و هيچ موجود مادى سراغ نداريم كه از مكان و زمان بيرون باشد، و علم ، بدان جهت كه علم است ، نه مكان مى پذيرد، و نه زمان ، بدليل اينكه مى بينيم يك حادثه معين ، و جزئى ، كه در فلان زمان ، و فلان مكان واقع شده ، در تمامى مكانها، و زمانها قابل تعقل است ، و ما ميتوانيم همه جا و همه وقت آنرا با حفظ همه خصوصياتش تصور و تصديق كنيم .
3 - اثر سوم و مشترك ماديات اين است كه ماديات بتماميشان در تحت سيطره حركت عمومى قرار دارند، و بهمين جهت تغير و تحول ، خاصيت عمومى ماديات شده است ، ولى مى بينيم كه علم ، بدان جهت كه علم است در مجراى حركت قرار ندارد و بهمين جهت محكوم باين تحول و دگرگونى نيست ، بلكه اصلا حيثيت علم ذاتا باحيثيت تغير و تبدل منافات دارد، علم عبارتست از ثبوت ، و تحول عبارتست از بى ثباتى .
4 - اگر علم از چيرهائى بود كه بحسب ذاتش تغير مى پذيرفت ، و مانند ماديات محكوم به تحول و دگرگونگى بود، ديگر ممكن نبود يك چيز را و يك حادثه را در دو وقت مختلف با هم تعقل كرد، بلكه بايد اول حادثه قبلى را تعقل كنيم بعد آنرا از ذهن بيرون نموده حادثه بعدى را وارد ذهن سازيم ، در حاليكه مى بينيم كه دو حادثه مختلف الزمان را، در يك آن تعقل مى كنيم ، و نيز اگر علم ، مادى بود، بايد اصلا نتوانيم حوادث گذشته را در زمان بعد تعقل كنيم ، براى اينكه خودتان گفتيد: هر چيزى در آن دوم غير آن چيز در آن اول است .
پس اين وجوه و وجوه ديگريكه ذكر نكرديم ، دلالت دارند بر اينكه علم ، بدان جهت كه علم است مادى نيست ، و اما آنچه در عضو حساس و يا بگو در دماغ پيدا ميشود، و آن فعل و انفعاليكه در اين عضو حاصل مى گردد، ما درباره آن حرفى نداريم ، چون تخصصى در آن نداريم ، اما شما هم دليلى نداريد كه اين فعل و انفعالهاى طبيعى همان علم است ، و صرف اينكه در هنگام مثلا تصور يك حادثه ، در دماغ عملى صورت مى گيرد، دليل بر آن نيست كه تصور، همان عمل دماغى است ، و همين مقدار بحثى كه پيرامون مسئله علم كرديم كافى است ، بحث بيشتر از اين را بايد در جاى ديگر جستجو كرد.

آيات 6 - 7 بقره
ان الذين كفروا سواء عليهم انذرتهم ام لم تنذرهم لا يؤ منون -6
ختم اللّه على قلوبهم و على سمعهم و على ابصارهم غشاوة و لهم عذاب عظيم -7.
ترجمه آيات :
كسانى كه كافر شدند برايشان يكسان است چه ايشانرا اندرز بكنى و چه اندرز نكنى ايمان ن خواهند آورد خدا بر دلهاشان مهر زده و بر گوش و چشمهاشان پرده ايست و ايشان عذابى عظيم دارند.
مراد از (الذين كفروا) كدام دسته از كفارند؟
بيا
(ان الذين كفروا) الخ ، اينان كسانى هستند كه كفر در دلهاشان ريشه كرده ، و انكار حق در قلوبشان جاى گير گشته ، بدليل اينكه در وصف حالشان مى فرمايد: انذار كردنت و نكردنت بر ايشان يكسان است ، معلوم است كسيكه كفر وجحودش سطحى است ، در اثر انذار و اندرز دست از كفر و جحودش بر ميدارد، و كسيكه انذار و عدم آن بحالش يكسان است ، معلوم است كه كفر و جحود در دلش ريشه دار گشته .
و اما اينكه منظور از اين كفار كدام دسته از كفارند؟ احتمال مى رود منظور، صناديد و سردمداران مشركين قريش و بزرگان مكه باشند، آنهائيكه در امر دين عناد و لجاجت بخرج داده در دشمنى با دين خدا از هيچ كوشش و كارشكنى كوتاهى نكردند، تا آنجا كه خدايتعالى در جنگ بدر و ساير غزوات تا آخرين نفرشان را هلاك كرد.
مؤ يد اين احتمال تعبير (يكسان است چه ايشانرا انذار بكنى و چه نكنى ) است ، چون اگر بخواهيم مورد گفتگوى در اين جمله را همه طبقات كفار بدانيم ، ملتزم باين شده ايم كه باب هدايت بكلى مسدود است ، و اصلا آمدن پيامبر اسلام سودى بحال هيچ كافرى ندارد، و حال آنكه قرآن كريم ببانگ بلند بر خلاف اين گواهى ميدهد.
علاوه بر اينكه اين تعبير در دو جاى قرآن آمده ، يكى اينجا، و يكى در سوره يس ، و سوره يس در مكه ، و سوره بقره در اوائل هجرت و قبل از جنگ بدر نازل شد، پس بنظر قريب مى رسد كه مراد همان كفار مكه باشند، و اصلا در هر جاى قرآن كه تعبير (الذين كفروا) آمده ، مراد كفار مكه اند، كه در اوائل بعثت با دعوت دينى مخالفت مى كردند، مگر آنكه قرينه اى در كلام باشد، كه خلاف آنرا برساند، نظير تعبير به (الذين آمنوا)، كه بزودى خواهيم گفت : هر جا در قرآن مطلق و بدون قرينه آمده باشد، مراد از آن مسلمانان مكه ، يعنى دسته اول از مسلمين است ، كه بچنين خطابى تشريفى اختصاص يافته اند، مگر آنكه قرينه اى در كلام ، خلاف آنرا اثبات كند.
(ختم اللّه على قلوبهم ، و على سمعهم ) در اين جمله سياق تغيير يافته ، يعنى در اول ، مهر بر دلها زدن را بخودش نسبت داده ، ولى پرده بر گوش و چشم داشتن را بخود كفار نسبت داده ، و فرموده : خدا مهر بر دلهاشان زده ، و بر گوشها و چشمهايشان پرده است ، و اين اختلاف در تعبير مى فهماند كه يك مرتبه از كفر از ناحيه خودشان بوده ، و آن اين مقدار بوده كه زير بار حق نمى رفته اند، و يك مرتبه شديدترى را خدا بعنوان مجازات بر دلهاشان افكنده ، پس اعمال آنان در وسط دو حجاب قرار دارد، يكى حجاب خودشان ، و يكى حجاب خدا، و بزودى پاره اى مطالب ديگر درباره اين فراز در ذيل آيه : (ان اللّه لا يستحيى ان يضرب مثلا)، خواهد آمد انشاءاللّه تعالى .
اين را هم ناگفته نگذاريم كه كفر، مانند ايمان صفتى است كه قابل شدت و ضعف است ، و مراتبى مختلف ، و آثارى متفاوت دارد، همانطور كه ايمان اينطور است .
بحث روايتى (شامل روايتى از امام صادق عليه و السلام درباره وجوه كفر)
در كافى از زبيرى از امام صادق (عليه السلام ) روايت آورده كه گفت : بانجناب عرضه داشتم : وجوه كفر را كه در كتاب خدا آمده برايم بيان بفرما، فرمود: كفر در كتاب خدا بر پنج قسم است ، اول كفر جحود، و جحود هم خود، دو جور است ، سوم كفر بترك دستورات الهى ، چهارم كفر برائت ، پنجم كفران نعمت .
اما قسم اول دو قسم جحود، يكى جحود و انكار ربوبيت خدا است ، و اين اعتقاد كسى است كه ميگويد: نه ربى هست ، و نه بهشتى ، و نه دوزخى ، و صاحبان اين عقيده دو صنف از زنادقه هستند، كه بايشان دهرى هم مى گويند، همانهايند كه قرآن كلامشان را حكايت كرده كه گفته اند: (و ما يهلكنا الا الدهر)، (جز روزگار كسى ما را نمى ميراند) و اين دينى است كه از طريق امتحان و دل بخواه براى خود درست كرده اند، و گفتارشان خالى از حقيقت و تحقيق است ، همچنانكه خداى عز و جل فرموده : (ان هم الا يظنون ) (جز پندار دليل ديگرى ندارند)، و نيز فرموده : (ان الذين كفروا سواء عليهم ء انذرتهم ام لم تنذرهم لا يؤ منون )، (كسانيكه كافر شدند بر ايشان يكسان است ، چه انذارشان كنى ، و چه نكنى ايمان نمى آورند)، يعنى بدين توحيد ايمان نمى آورند، اين يكى از وج وه كفر است .
و اما وجه دوم از جحود، جحود بر معرفت است ، و آن اين است كه ك سى با اينكه حق را شناخته ، و برايش ثابت شده ، انكار كند، كه خداى عز و جل درباره شان فرموده : (و جحدوا بها، و استيقنتها انفسهم ، ظلما و علوا)، (دين خدا را انكار كردند، با اينكه در دل بحقانيت آن يقين داشتند، ولى چون ظالم ، و سركش بودند، زير بار آن نرفتند)، و نيز فرموده : (و كانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا، كفروا به فلعنه اللّه على الكافرين )، (قبل از آمدن اسلام يهوديان بكفار مى گفتند بزودى پيامبر آخر الزمان مى آيد، و ما را بر شما پيروزى مى بخشد، ولى همينكه اسلام آمد، بدان كافر شدند، پس لعنت خدا باد بر كافران ).
وجه سوم از كفر، كفران نعمت است ، كه خداى سبحان درباره اش از سليمان حكايت كرده كه گفت : (هذا من فضل ربى ، ليبلونى ، اشكر؟ ام اكفر؟ و من شكر، فانما يشكر لنفسه ، و من كفر فان ربى غنى كريم )، (اين از فضل پروردگارم است ، تا مرا بيازمايد، آيا شكر مى گزارم ؟ يا كفران مى كنم ؟ و كسيكه شكر گزارد، بنفع خود شكر كرده و كسيكه كفران كند خدا بى نياز و كريم است )، و نيز فرموده : (لئن شكرتم لازيدنكم ، و لئن كفرتم ان عذابى لشديد)، (اگر شكر بگذاريد نعمت را برايتان زياده كنم ، و اگر كفر بورزيد، بدرستى عذابم شديد است )، و نيز فرموده : (فاذكرونى اذكركم ، و اشكروا لى ، و لا تكفرون )، (بياد من افتيد تا بيادتان بيفتم و شكرم بگذاريد، و كفرانم مكنيد)، در اين چند آيه كلمه كفر بمعناى كفران نعمت است .


وجه چهارم از كفر، ترك دستورات خداى عزوجل ميباشد، كه در آن باره فرموده : (و اذ اخذنا ميثاقكم لا تسفكون دماءكم ، و لاتخرجون انفسكم من دياركم ، ثم اقررتم و انتم تشهدون ثم انتم هولاء تقتلون انفسكم ، و تخرجون فريقا منكم ، من ديارهم ، تظاهرون عليهم بالاثم و العدوان ، و ان ياتوكم اسارى ، تفادوهم ، و هو محرم عليكم اخراجهم ، افتومنون ببعض الكتاب ؟ و تكفرون ببعض ؟) (و چون پيمان از شما گرفتيم ، كه خون يكديگر مريزيد، و يكديگر را از ديارتان بيرون مكنيد، شما هم بر اين پيمان اقرار كرديد، و شهادت داديد، آنگاه همين شما يكديگر را كشتيد، و از وطن بيرون كرديد، و بر دشمنى آنان و جنايتكارى پشت به پشت هم داديد، و چون اسيرتان ميشدند، فديه مى گرفتيد، با اينكه فديه گرفتن و بيرون راندن بر شما حرام بود، آيا به بعضى احكام كتاب ايمان مى آوريد، و به بعضى كفر مى ورزيد؟) يعنى عمل نمى كنيد)؟ پس در اين آيه منظور از كفر، ترك دستورات خداى عزوجل ميباشد، چون نسبت ايمان هم بايشان داده ، هر چند كه اين ايمان را از ايشان قبول نكرده ، و سودمند بحالشان ندانسته ، و فرموده : (فما جزاء من يفعل ذلك منكم الاخزى فى الحيوة الدنيا، و يوم القيامه يردون الى اشد العذاب ، و ما اللّه بغافل عما تعملون )، (پس چيست جزاى هر كه از شما چنين كند، بجز خوارى در زندگى دنيا، و روز قيامت بسوى شديدترين عذاب بر مى گردند، و خدا از آنچه مى كنيد غافل نيست ).
وجه پنجم از كفر، كفر برائت است ، كه خداى عزوجل درباره اش از ابراهيم خليل عليه السلام حكايت كرده ، كه گفت : (كفرنا بكم ، و بدا بيننا و بينكم العداوه و البغضاء ابدا حتى تومنوا باللّه وحده )، (از شما بيزاريم ، و ميان ما و شما دشمنى و خشم آغاز شد، و دست از دشمنى برنميداريم ، تا آنكه بخداى يگانه ايمان بياوريد) كه در اين آيه كفر بمعناى بيزارى آمده ، و نيز از ابليس حكايت مى كند، كه از دوستان انسى خود در روز قيامت بيزارى جسته ، ميگويد: (انى كفرت بما اشركتمون من قبل )، (من از اينكه شما مرا در دنيا شريك قرارداديد بيزارم )، و نيز از قول بت پرستان حكايت مى كند، كه در قيامت از يكدگر بيزارى ميجويند، و فرموده : (انما اتخذتم من دون اللّه اوثانا، موده بينكم فى الحيوه الدنيا، ثم يوم القيامه يكفر بعضكم ببعض ، و يلعن بعضكم بعضا)، (تنها علت بت پرستى شما در دنيا رعايت دوستى با يكديگر بود، ولى روز قيامت از يكديگر بيزارى جسته ، يكديگر را لعنت خواهيد كرد)، كه كفر در اين آيه نيز بمعناى بيزارى آمده .
مؤ لف : اين روايت در حقيقت ميخواهد بفرمايد: كه كفر شدت و ضعف مى پذيرد.

آيات 8 - 20 بقره
و من الناس من يقول آمنا باللّه و باليوم الاخر و ما هم بمؤ منين - 8
يخادعون اللّه و الذين آمنوا و ما يخدعون الا انفسهم و ما يشعرون - 9
فى قلوبهم مرض فزادهم اللّه مرضا و لهم عذاب اءليم بما كانوا يكذبون - 10
و اءذا قيل لهم لا تفسدوا فى الارض قالوا انما نحن مصلحون -11
الا انهم هم المفسدون و لكن لا يشعرون -12
و اذا قيل لهم اءمنوا كما اءمن الناس قالوا انومن كما اءمن السفهاء الا انهم هم السفهاء و لكن لا يعلمون -13
و اذا لقوا الذين اءمنوا قالوا اءمنا و اذا خلوا الى شياطينهم قالوا انا معكم انما نحن مستهزؤ ن - 14
اللّه يستهزى بهم و يمدهم فى طغيانهم يعمهون - 15
اولئك الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم و ما كانوا مهتدين - 16
مثلهم كمثل الذى استوقد نارا فلما اضائت ما حوله ذهب اللّه بنورهم وتركهم فى ظلمات لا يبصرون - 17
صم بكم عمى فهم لا يرجعون - 18.
او كصيب من السماء فيه ظلمات و رعد و برق يجعلون اصابعهم فى آذانهم من الصواعق حذر الموت و اللّه محيط بالكافرين - 19
يكاد البرق يخطف اءبصارهم كلما اءضاء لهم مشوا فيه و اذا اءظلم عليهم قاموا و لوشاء اللّه لذهب بسمعهم و اءبصارهم ان اللّه على كل شى ء قدير - 20.
ترجمه آيات :
و بعضى از مردم كسانيند كه ميگويند بخدا و بروز جزا ايمان آورده ايم و لكن (دروغ ميگويند و) هرگز ايمان نياورده اند (8) با خدا و با كسانيكه ايمان آورده اند نيرنگ مى كنند ولى نميدانند كه جز بخود نيرنگ نمى كنند اما نميدانند (9) در دلهاشان مرضى است پس خدا بكيفر نفاقشان آن بيمارى را زيادتر كرد، و ايشان بخاطر دروغها كه ميگويند عذابى دردناك دارند (.1) و چون بايشان گفته ميشود در زمين فساد مكنيد ميگويند ما اصلاحگرانيم (11) تو آگاه باش ايشان مفسدانند ولى خود نميدانند (12) و چون بايشان گفته ميشود مانند مردم ايمان بياوريد ميگويند: آيا مانند سفيهان ايمان بياوريم آگاه باش كه خود ايشان سفيهند ولكن نميدانند (13) و چون مؤ منان را مى بينند مى گويند: ما ايمان آورده ايم و چون با شيطانهاى خود خلوت مى كنند مى گويند ما با شمائيم ، ما ايشان را مسخره مى كنيم (14) خدا هم ايشان را مسخره ميكند و همچنان وا مى گذارد تا در طغيان خود كور دل بمانند (15) همين ها هستند كه ضلالت را بهدايت خريدند و تجارتشان سود نكرد و هدايت نيافتند (16) حكايت آنها چون سرگذشت كسى است كه آتشى بيفروخت تا پيش پايش روشن شود همينكه اطرافش را روشن كرد خدا نورشان بگرفت و در ظلمت هائى رهاشان كرد كه ديدن نتوانند (17) كرر و لال و كورند و از ضلالت باز نيايند (18) يا چو بارانى سخت كه از آسمان بريزد، بارانى كه ظلمت ها و رعد و برق همراه داشته باشد رعد و برقى كه از نهيب آن انگشتان در گوشها كنند و خدا فراگير كافران است (19) نزديك باشد كه برق ديدگانشان ببرد هر گاه روشن شود راه روند و چون تاريك شود باز ايستند اگر خدا ميخواست از همان اول چشمها و گوششان را مى گرفت كه خدا بهر چيز توانا است .(20)
دو مثل در شرح وضع و حال منافقين
بيان
(و من الناس من يقول ) تا آيه بيستم . كلمه خدعه بمعناى نوعى نيرنگ است ، و شيطان بمعناى موجودى سراپا شر است ، و بهمين جهت ابليس را شيطان ناميده اند.
در اين آيات وضع منافقين را بيان مى كند، كه انشاءاللّه گفتار مفصل ما درباره آنان در سوره منافقين و مواردى ديگر خواهد آمد.
در آيه : (مثلهم كمثل الذى استوقد نارا) الخ ، با آوردن مثلى ، وضع منافقين را مجسم ساخته ، مى فرمايد منافقين مثل كسى ميمانند كه در ظلمتى كور قرار گرفته ، بطوريكه خير را از شر، و راه را از چاه و نافع را از مضر، تشخيص نميدهد، و براى بر طرف شدن آن ظلمت ، دست باسباب روشنى مى زند، يا آتشى روشن كند، كه با آن اطراف خود را به بيند، يا وسيله اى ديگر و چون آتش روشن ميكند و پيرامونش روشن ميشود خدا بوسيله اى از وسائل كه دارد يا باد، يا باران ، يا امثال آن ، آتشش را خاموش كند، و دوباره بهمان ظلمت گرفتار شود، و بلكه اين بار ميان دو ظلمت قرار گيرد، يكى ظلمت تاريكى ، و يكى هم ظلمت حيرت ، و بى اثر شدن اسباب .
اين حال منافقين است ، كه بظاهر دم از ايمان مى زنند، و از بعضى فوائد دين برخوردار ميشوند، چون خود را مؤ من قلمداد كرده اند، از مؤ منين ارث مى برند، و با آنان ازدواج مى كنند، و از اين قبيل منافع برخوردار ميشوند، اما همينكه مرگشان يعنى آن موقعى كه هنگام برخوردارى از تمامى آثار ايمان است فرا مى رسد، خداى تعالى نور خود را از ايشان مى گيرد، و آنچه بعنوان دين انجام داده اند، تا باجتماع بقبولانند كه ، مسلمانيم ، باطل نموده ، در ظلمت قرارشان ميدهد كه هيچ چيز را درك نكنند، و در ميان دو ظلمت قرار مى گيرند، يكى ظلمت اصليشان ، و يكى ظلمتى كه اعمالشان ببار آورده ؟.
(او كصيب من السماء) الخ ، كلمه (صيب )، بمعناى باران پر پشت است ، و معناى كلمه (برق ) معروف است ، و كلمه (رعد) بمعناى صدائى است كه از ابر وقتى برق مى زند برمى خيزد، و كلمه صاعقه عبارتست از تكه اى برق آسمان ، كه بزمين مى افتد.
اين آيه مثل دومى است كه خداوند حال منافقين را با آن مجسم مى كند، كه اظهار ايمان ميكنند، ولى در دل كافرند، باين بيان كه ايشان بكسى ميمانند، كه دچار رگبار توام با ظلمت شده است ، ظلمتى كه پيش پايش را نمى بيند، و هيچ چيز را از ديگر چيزها تميز نميدهد، ناگزير شدت رگبار او را وادار بفرار ميكند ، ولى تاريكى نميگذارد قدم از قدم بردارد، از سوى ديگر رعد و صاعقه هول انگيز هم از هر سو دچار وحشتش كرده ، قرارگاهى نمى يابد، جز اينكه از برق آسمان استفاده كند، اما برق آسمان هم يك لحظه است ، دوام و بقاء ندارد، همينكه يك قدم برداشت برق خاموش گشته ، دوباره در تاريكى فرو مى رود.
اين حال و روز منافق است ، كه ايمان را دوست نميدارد، اما از روى ناچارى بدان تظاهر مى كند، چون اگر نكند باصطلاح نانش آجر ميشود، ولى چون دلش با زبانش يكسان نيست ، و دلش بنور ايمان روشن نگشته ، لذا راه زندگيش آنطور كه بايد روشن نميباشد، و معلوم است كسى كه ميخواهد بچيزى تظاهر كند كه ندارد، لايزال پته اش روى آب مى افتد، و همواره دچار خطا و لغزش ميشود، يك قدم با مسلمانان و ب عنوان يك فرد مسلمان راه مى رود، اما خدا رسوايش نموده ، دو باره مى ايستد.
و اگر خدا بخواهد اين ايمان ظاهرى را هم از او مى گيرد، كه از همان روز اول رسوا شود، و مسلمانان فريبش را نخورند، (اما خدا چنين چيزى را نخواسته است ).

آيات 21 - 25بقره
يا اءيها الناس اعبدوا ربكم الذى خلقكم و الذين من قبلكم لعلكم تتقون - 21
الذى جعل لكم الارض فراشا و السماء بناء" و انزل من السماء ماء فاخرج به من الثمرات رزقا لكم فلا تجعلوا لله اندادا و انتم تعلمون - 22
و ان كنتم فى ريب مما نزلنا على عبدنا فاتوا بسورة من مثله و ادعوا شهدائكم من دون اللّه ان كنتم صادقين - 23
فان لم تفعلوا و لن تفعلوا فاتقوا النار التى وقودها الناس و الحجارة اءعدت للكافرين - 24
و بشر الذين آمنوا و عملوا الصالحات ان لهم جنات تجرى من تحتها الانهار كلما رزقوا منها من ثمرة رزقا قالوا هذا الذى رزقنا من قبل و اتوا به متشابها و لهم فيها ازواج مطهرة و هم فيها خالدون - 25.
ترجمه آيات :
هان اى مردم پروردگار خويش را كه شما و اسلافتان را آفريد بپرستيد شايد پرهيزكارى كنيد (21) خدائيكه براى شما زمين را فرشى و آسمان را بنائى كرد و از آسمان آبى فرود آورده با آن ميوه ها براى روزى شما پديد كرد، پس شما با اينكه علم داريد براى خدا همتا مگيريد (22) و اگر از آنچه ما بر بنده خويش نازل كرده ايم بشك اندريد سوره اى مانند آن بياريد و اگر راست مى گوئيد غير خدا ياران خويش را بخوانيد (23) و اگر نكرديد و هرگز نخواهيد كرد پس از آتشى كه هيزمش مردم و سنگ است و براى كافران مهيا شده بترسيد (24) كسانيكه ايمان آورده و كارهاى صالح كرده اند نويدشان ده كه بهشت ها در پيش دارند كه جويها در آن روانست و چون ميوه اى از آن روزيشان شود بگويند اين همانست كه قبلا روزى ما شده بود، و نظير آن بايشان بدهند، و در آنجا همسران پاكيزه دارند و خود در آن جاودانند.
بيان
(يا ايها الناس اعبدوا ربكم الذى خلقكم ) الخ ، بعد از آنكه خداى سبحان حال فرقه هاى سه گانه ، يعنى متقين ، و كفار، و منافقين را بيان نموده فرمود: متقين بر هدايتى از پروردگار خويشند، و قرآن مايه هدايت آنان است ، و با آنان كار دارد، و كفار، مهر بر دلشان زده شده ، و بر گوش و چشمشان پرده است ، و منافقين خود بيمار دلند، و خدا هم بعنوان مجازات ، بيمارى دلهاشان را بيشتر مى كند، بطوريكه كر و لال و كور شوند، (و اين بيانات در طول نوزده آيه آمده ).
اينك در آيه مورد بحث اين نتيجه را گرفته ، كه مردم را بسوى بندگى خود دعوت كند، تا به متقين ملحق شوند، و دنبال كفار و منافقين را نگيرند، و اين مطالب را در طول پنج آيه مورد بحث آورده ، و اين سياق مى رساند كه جمله (لعلكم تتقون )، متعلق بجمله (اعبدوا ربكم ) است ، نه بجمله (خلقكم )، هر چند كه بآنهم برگردد صحيح است .
(فلا تجعلوا لله اندادا و انتم تعلمون ) الخ ، كلمه (انداد) جمع (ند) بر وزن مثل ، و نيز بمعناى آنست ، و اينكه جمله : (و انتم تعلمون ) را مقيد بقيد خاصى نكرد، و نيز آنرا بصورت جمله حاليه از جمله : (فلا تجعلوا) آورد، شدت تاءكيد در نهى را مى رساند، و مى فهماند: كه آدمى علمش بهر مقدار هم كه باشد، جائز نيست براى خدا مثل و مانندى قائل شود، در حاليكه خداى سبحان او را و نياكان او را آفريده ، و نظام كون را طورى قرار داده كه رزق و بقاء او را تاءمين كند.

(فاتوا بسورة من مثله ) امر در ( فاتوا، پس بياوريد)، امر تعجيزى است ، تا بهمه بفهماند: كه قرآن معجزه است ، و هيچ بشرى نمى تواند نظيرش را بياورد، و اينكه اين كتاب از ناحيه خدا نازل شده ، و در آن هيچ شكى نيست ، معجزه است كه تا زمين و زمان باقى است ، آن نيز باعجاز خود باقى است ، و اين تعجيز، در خصوص آوردن نظيرى براى قرآن ، در قرآن كريم مكرر آمده ، مانند آيه : (قل لئن اجتمعت الانس و الجن على ان ياتوا بمثل هذا القرآن ، لا ياتون بمثله ، و لو كان بعضهم لبعض ظهيرا)، (بگو اگر انس و جن دست بدست هم دهند، كه مثل اين قرآن بياورند، نمى توانند بياورند، هر چند كه مدد كار يكديگر شوند) و نيز مانند آيه : (ام يقولون افتريه ؟ قل فاتوا بعشر سور مثله مفتريات ، و ادعوا من استطعتم من دون اللّه ، ان كنتم صادقين ) (و يا آنكه ميگويند: اين قرآن افترائى است كه بخدا بسته ، بگو اگر راست ميگوئيد، غير از خدا هر كس را كه ميخواهيد دعوت كنيد، و بكمك بطلبيد، و شما هم ده سوره مثل آن بخدا افتراء ببنديد).
و بنابراين ضمير در كلمه (مثله )، به كلمه (ما)، در جمله (مما نزلنا) برمى گردد، و در نتيجه آيه شريفه تعجيزى است از طرف قرآن ، و بى سابقه بودن اسلوب و طرز بيان آن .
ممكن هم هست ضمير نامبرده به كلمه (عبد)، در جمله (عبدنا) برگردد، كه در اين صورت آيه شريفه تعجيز بخود قرآن نيست ، بلكه بقرآن است از حيث اينكه مردى بى سواد و درس نخوانده آنرا آورده ، كسى آنرا آورده كه تعليمى نديده و اين معارف عالى و گرانبها و بيانات بديع و بى سابقه و متقن را از احدى از مردم نگرفته ، در نتيجه آيه شريفه در سياق آيه : (قل لو شاء اللّه ما تلوته عليكم ، و لا ادريكم به ، فقد لبثت فيكم عمرا من قبله افلا تعقلون ؟) (بگو: اگر خدا مى خواست نه من آنرا بر شما مى خواندم ، و نه خدا شما را از آن آگاه مى ساخت ، خود شما شاهديد كه مدتها از عمرم قبل از اين قرآن در بين شما زيستم ، در حالى كه خبرى از آنم نبود، باز هم تعقل نمى كنيد؟) و در بعضى روايات هر دو احتمال نامبرده بعنوان تفسير آيه مورد بحث آمده .

اين نكته را هم بايد دانست كه اين آيه و نظائر آن دلالت دارد بر اينكه قرآن كريم همه اش معجزه است ، حتى كوچكترين سوره اش ، مانند سوره كوثر، و سوره عصر، و اينكه بعضى احتمال داده ، و يا شايد بدهند، كه ضمير در (مثله ) بخصوص سوره مورد بحث ، و در آيه سوره يونس بخصوص سوره يونس برگردد، احتمالى است كه فهم ماءنوس با اسلوبهاى كلام آنرا نمى پذيرد، براى اينكه كسى كه بقرآن تهمت مى زند: كه ساخته و پرداخته رسول خدا صلى الله عليه و آله و سلم است ، و آنجناب آنرا بخدا افتراء بسته ، بهمه قرآن نظر دارد، نه تنها بيك سوره و دو سوره .
با اين حال معنا ندارد در پاسخ آنان بفرمايد: اگر شك داريد، يك سوره مانند سوره بقره و يا يونس بياوريد، چون برگشت معنا بنظير اين حرف ميشود، كه بگوئيم : اگر در خدائى بودن سوره كوثر يا اخلاص مثلا شك داريد، همه دست بدست هم دهيد، و يك سوره مانند بقره و يا يونس بياوريد، و اين طرز سخن را هر كس بشنود زشت و ناپسند مى داند.
اعجاز و ماهيت آن
قرآن كريم در آيه مورد بحث ، و آياتى كه نقل كرديم ، ادعاء كرده است : بر اينكه آيت و معجزه است ، و استدلال كرده باينكه اگر قبول نداريد، مانند يك سوره از آنرا بياوريد، و اين دعوى قرآن بحسب حقيقت بدو دعوى منحل ميشود، يكى اينكه بطور كلى معجره و خارق عادت وجود دارد، و دوم اينكه قرآن يكى از مصاديق آن معجزات است ، و معلوم است كه اگر دعوى دوم ثابت شود، قهرا دعوى اولى هم ثابت شده ، و بهمين جهت قرآن كريم هم در مقام اثبات دعوى اولى برنيامد، و تنها اكتفاء كرد با ثبات دعوى دوم ، و اينكه خودش معجزه است و بر دعوى خود استدلال كرد به مسئله تحدى ، و تعجيز، و وقتى بشر نتوانست نظير آنرا بياورد هر دو نتيجه را گرفت .
چيزى كه هست اين بحث و سئوال باقى مى ماند، كه معجزه چگونه صورت مى گيرد، با اينكه اسمش با خودش است ، كه مشتمل بر عملى است كه عادت جارى در طبيعت ، يعنى استناد مسببات باسباب معهود و مشخص آنرا نمى پذيرد، چون فكر ميكند، قانون علت و معلول استثناء پذير نيست ، نه هيچ سببى از مسببش جدا ميشود، و نه هيچ مسببى بدون سبب پديد مى آيد، و نه در قانون عليت امكان تخلف و اختلافى هست ، پس چطور مى شود كه مثلا عصاى موسى بدون علت كه توالد و تناسل باشد، اژدها گردد؟ و مرده چندين سال قبل با دم مسيحائى مسيح زنده شود؟!
قرآن كريم اين شبهه را زايل كرده ، و حقيقت امر را از هر دو جهت بيان مى كند، يعنى هم بيان مى كند: اصل اعجاز ثابت است ، و قرآن خود يكى از معجزات است ، و براى اثبات اصل اعجاز دليلى است كافى ، براى اينكه احدى نمى تواند نظيرش را بياورد.
و هم بيان مى كند كه حقيقت اعجاز چيست ، و چطور ميشود كه در طبيعت امرى رخ دهد، كه عادت طبيعت را خرق كرده ، و كليت آنرا نقض كند؟.
اعجاز قرآن
در اينكه قرآن كريم براى اثبات معجزه بودنش بشر را تحدى كرده هيچ حرفى و مخالفى نيست ، و اين تحدى ، هم در آيات مكى آمده ، و هم آيات مدنى ، كه همه آنها دلالت دارد بر اينكه قرآن آيتى است معجزه ، و خارق ، حتى آيه قبلى هم كه مى فرمود: (و ان كنتم فى ريب مما نزلنا على عبدنا فاتوا بسوره من مثله ) الخ ، استدلالى است بر معجزه بودن قرآن ، بوسيله تحدى ، و آوردن سوره اى نظير سوره بقره ، و بدست شخصى بى سواد مانند رسول خدا صلى الله عليه و آله و سلم ، نه اينكه مستقيما و بلاواسطه استدلال بر نبوت رسول خدا صلى الله عليه و آله و سلم باشد، بدليل اينكه اگر استدلال بر نبوت آن جناب باشد، نه بر معجزه بودن قرآن ، بايد در اولش مى فرمود: (و ان كنتم فى ريب من رساله عبدنا)، (اگر در رسالت بنده ما شك داريد)، ولى اينطور نفرمود، بلكه فرمود: اگر در آنچه ما بر عبدمان نازل كرده ايم شك داريد، يك سوره مثل اين سوره را بوسيله مردى درس نخوانده بياوريد، پس در نتيجه تمامى تحدى هائيكه در قرآن واقع شده ،استدلالى را ميمانند كه بر معجزه بودن قرآن و نازل بودن آن از طرف خدا شده اند، و آيات مشتمله بر اين تحديها از نظر عموم و خصوص مختلفند، بعضى ها درباره يك سوره تحدى كرده اند، نظير آيه سوره بقره ، و بعضى برده سوره ، و بعضى بر عموم قرآن و بعضى بر خصوص بلاغت آن ، و بعضى بر همه جهات آن . يكى از آياتيكه بر عموم قرآن تحدى كرده ، آيه : (قل لئن اجتمعت الانس و الجن على ان ياتوا بمثل هذا القرآن ، لا ياتون بمثله و لو كان بعضهم لبعض ظهيرا) است كه ترجمه اش گذشت ، و اين آيه در مكه نازل شده ، و عموميت تحدى آن جاى شك براى هيچ عاقلى نيست .
اعجاز قرآن فقط از نظر اسلوب كلام يا جهتى ديگر از جهات ، به تنهائى نيست
پس اگر تحديهاى قرآن تنها در خصوص بلاغت و عظمت اسلوب آن بود، ديگر نبايد از عرب تجاوز ميكرد، و تنها بايد عرب را تحدى كند، كه اهل زبان قرآنند، آنهم نه كردهاى عرب ، كه زبان شكسته اى دارند، بلكه عربهاى خالص جاهليت و آنها كه هم جاهليت و هم اسلام را درك كرده اند، آن هم قبل از آنكه زبانشان با زبان ديگر اختلاط پيدا كرده ، و فاسد شده باشد، و حال آنكه مى بينيم سخنى از عرب آن هم با اين قيد و شرطها بميان نياورده ، و در عوض روى سخن بجن و انس كرده است ، پس معلوم ميشود معجزه بودنش تنها از نظر اسلوب كلام نيست .
و همچنين غير بلاغت و جزالت اسلوب ، هيچ جهت ديگر قرآن به تنهائى مورد نظر نيست ، و نميخواهد بفهماند تنها در فلان صفت معجزه است مثلا در اينكه مشتمل بر معارفى است حقيقى ، و اخلاق . فاضله ، و قوانين صالحه ، و اخبار غيبى ، و معارف ديگريكه هنوز بشر نقاب از چهره آن بر نداشته ، معجزه است ، چون هر يك از جهات را يك طائفه از جن و انس مى فهمند، نه همه آنها پس اينكه بطور مطلق تحدى كرد، (يعنى فرمود: اگر شك داريد مثلش را بياوريد)، و نفرمود كتابى فصيح مثل آن بياوريد، و يا كتابى مشتمل بر چنين معارف بياوريد، مى فهماند كه قرآن از هر جهتى كه ممكن است مورد برترى قرار گيرد برتر است ، نه يك جهت و دو جهت .
بنابراين قرآن كريم هم معجزيست در بلاغت ، براى بليغ ‌ترين بلغاء و هم آيتى است فصيح ، براى فصيح ترين فصحاء و هم خارق العاده ايست براى حكماء در حكمتش ، و هم سرشارترين گنجينه علمى است معجزه آسا، براى علماء و هم اجتماعى ترين قانونى است معجزآسا، براى قانون گذاران ، و سياستى است بديع ، و بى سابقه براى سياستمداران و حكومتى است معجزه ، براى حكام ، و خلاصه معجزه ايست براى همه عالميان ، در حقايقى كه راهى براى كشف آن ندارند، مانند امور غيبى ، و اختلاف در حكم ، و علم و بيان .
عموميت اعجاز قرآن براى تمامى افراد انس و جن
از اينجا روشن ميشود كه قرآن كريم دعوى اعجاز، از هر جهت براى خود مى كند، آنهم اعجاز براى تمامى افراد جن و انس ، چه عوام و چه خواص ، چه عالم و چه جاهل ، چه مرد و چه زن ، چه فاضل متبحر و چه مفضول ، چه و چه و چه ، البته بشرطى كه اينقدر شعور داشته باشد كه حرف سرش شود.
براى اينكه هر انسانى اين فطرت را دارد كه فضيلت را تشخيص دهد، و كم و زياد آنرا بفهمد پس هر انسانى ميتواند در فضيلت هائى كه در خودش و يا در غير خودش سراغ دارد، فكر كند، و آنگاه آنرا در هر حديكه درك مى كند، با فضيلتى كه قرآن مشتمل بر آنست مقايسه كند، آنگاه بحق و انصاف داورى نمايد، و فكر كند، و انصاف دهد، آيا نيروى بشرى ميتواند معارفى الهى ، و آن هم مستدل از خود بسازد؟ بطوريكه با معارف قرآن هم سنگ باشد؟ و واقعا و حقيقتا معادل و برابر قرآن باشد؟ و آيا يك انسان اين معنا در قدرتش ‍ هست كه اخلاقى براى سعادت بشر پيشنهاد كند، كه همه اش بر اساس حقايق باشد؟ و در صفا و فضيلت درست آنطور باشد كه قرآن پيشنهاد كرده ؟! و آيا براى يك انسان اين امكان هست ، كه احكام و قوانينى فقهى تشريع كند، كه دامنه اش آنقدر وسيع باشد، كه تمامى افعال بشر را شامل بشود؟ و در عين حال تناقضى هم در آن پديد نيايد؟ و نيز در عين حال روح توحيد و تقوى و طهارت مانند بند تسبيح در تمامى آن احكام و نتائج آنها، و اصل و فرع آنها دويده باشد؟
و آيا عقل هيچ انسانيكه حداقل شعور را داشته باشد، ممكن ميداند كه چنين آمارگيرى دقيق از افعال و حركات و سكنات انسان ها، و سپس جعل قوانينى براى هر حركت و سكون آنان ، بطوريكه از اول تا باخر قوانينش يك تناقض ديده نشود از كسى سر بزند كه مدرسه نرفته باشد، و در شهرى كه مردمش باسواد و تحصيل كرده باشند، نشو و نما نكرده باشد، بلكه در محيطى ظهور كرده باشد، كه بهره شان از انسانيت و فضائل و كمالات بى شمار آن ، اين باشد كه از راه غارتگرى ، و جنگ لقمه نانى بكف آورده ، و براى اينكه بسد جوعشان كافى باشد، دخترانرا زنده بگور كنند، و فرزندان خود را بكشند، و به پدران خود فخر نموده ، مادران را همسر خود سازند، و بفسق و فجور افتخار نموده ، علم را مذمت ، و جهل را حمايت كنند، و در عين پلنگ دماغى و حميت دروغين خود، تو سرى خور هر رهگذر باشند، روزى يمنى ها استعمارشان كنند، روز ديگر زير يوغ حبشه در آيند، روزى برده دسته جمعى روم شوند، روز ديگر فرمانبر بى قيد و شرط فارس شوند؟ آيا از چنين محيطى ممكن است چنين قانون گذارى برخيزد؟
مزايايى كه قرآن مشتمل بر آن است فوق طاعت بشرى است
و آيا هيچ عاقلى بخود جرئت ميدهد كه كتابى بياورد، و ادعاء كند كه اين كتاب هدايت تمامى عالميان ، از بى سواد و دانشمند و از زن و مرد و از معاصرين من و آيندگان ، تا آخر روزگار است ، و آنگاه در آن اخبارى غيبى از گذشته و آينده ، و از امتهاى گذشته و آينده ، نه يكى ، و نه دو تا، آنهم در بابهاى مختلف ، و داستانهاى گوناگون قرار داده باشد، كه هيچيك از اين معارف با ديگرى مخالفت نداشته ، و از راستى و درستى هم بى بهره نباشد، هر قسمتش قسمت هاى ديگر را تصديق كند؟!
و آيا يك انسان كه خود يكى از اجزاء عالم ماده و طبيعت است ، و مانند تمامى موجودات عالم محكوم به تحول و تكامل است ، ميتواند در تمامى شئون عالم بشرى دخل و تصرف نموده ، قوانين ، و علوم ، و معارف ، و احكام ، و مواعظ، و امثال ، و داستانهائى در خصوص كوچكترين و بزرگترين شئون بشرى بدنيا عرضه كند، كه با تحول و تكامل بشر متحول نشود، و از بشر عقب نماند؟ و حال و وضع خود آن قوانين هم از جهت كمال و نقص مختلف نشود، با اينكه آنچه عرضه كرده ، بتدريج عرضه كرده باشد و در آن پاره اى معارف باشد كه در آغاز عرضه شده ، در آخر دوباره تكرار شده باشد، و در طول مدت ، تكاملى نكرده تغيرى نيافته باشد، و نيز در آن فروعى متفرع بر اصولى باشد؟ با اينكه همه ميدانيم كه هيچ انسانى از نظر كمال و نقص عملش بيك حال باقى نمى ماند، در جوانى يك جور فكر مى كند، چهل ساله كه شد جور ديگر، پير كه شد جورى ديگر.
پس انسان عاقل و كسى كه بتواند اين معانى راتعقل كند، شكى برايش باقى نمى ماند، كه اين مزاياى كلى ، و غير آن ، كه قرآنمشتمل بر آنست ، فوق طاقت بشرى ، و بيرون از حيطهوسائل طبيعى و مادى است ، و بفرض هم كه نتواند اين معانى را درك كند، انسان بودن خودرا كه فراموش نكرده ، و وجدان خود را كه گم ننموده ، وجدان فطرى هر انسانى باوميگويد: در هر مسئله اى كه نيروى فكريت از دركش عاجز ماند، و آنطور كه بايد نتوانستصحت و سقم و درستى و نادرستى آنرا بفهمد، و ماخذ ودليل هيچيك را نيافت ، بايد
طرح يك سؤ ال درباره تحدّى قرآن و پاسخ به آن
 در اينجا ممكن است خواننده عزيز بپرسد كه اينكه شما اصرار داريد عموميت اعجاز قرآن را ثابت كنيد، چه فائده اى بر اين عموميت مترتب ميشود، و تحدى عموم مردم چه فائده اى دارد؟ بايد خواص بفهمند كه قرآن معجزه است ، زيرا عوام در مقابل هر دعوتى سريع الانفعال و زودباورند، و هر معامله اى كه با ايشان بكنند، مى پذيرند، مگر همين مردم نبودند كه در برابر دعوت امثال حسينعلى بهاء، و قاديانى ، و مسيلمه كذاب ، خاضع شده ، و آنها را پذيرفتند؟! با اينكه آنچه آنها آورده بودند به هذيان بيشتر شباهت داشت ، تا سخن آدمى ؟
در پاسخ ميگوئيم : اولا تنها راه آوردن معجزه براى عموم بشر، و براى ابد اين است كه آن معجزه از سنخ علم و معرفت باشد، چون غير از علم و معرفت هر چيز ديگريكه تصور شود، كه سر و كارش با ساير قواى دراكه انسان باشد، ممكن نيست عموميت داشته ، ديدنيش را همه و براى هميشه ببينند، شنيدنيش را همه بشر، و براى هميشه بشنوند عصاى موسايش براى همه جهانيان ، و براى ابد معجزه باشد، و نغمه داوديش نيز عمومى و ابدى باشد، چون عصاى موسى ، و نغمه داود، و هر معجزه ديگريكه غير از علم و معرفت باشد، قهرا موجودى طبيعى ، و حادثى حسى خواهد بود، كه خواه نا خواه محكوم قوانين ماده ، و محدود به يك زمان ، و يك مكان معينى ميباشد، و ممكن نيست غير اين باشد، و بفرض محال يا نزديك به محال ، اگر آنرا براى تمامى افراد روى زمين ديدنى بدانيم ، بارى بايد همه سكنه روى زمين براى ديدن آن در يك محل جمع شوند، و بفرضى هم كه بگوئيم براى همه و در همه جا ديدنى باشد، بارى براى اهل يك عصر ديدنى خواهد، بود نه براى ابد.
بخلاف علم و معرفت ، كه ميتواند براى همه ، و براى ابد معجزه باشد، اين اولا، و ثانيا وقتى از مقوله علم و معرفت شد، جواب اشكال شما روشن ميشود، چون بحكم ضرورت فهم مردم مختلف است ، و قوى و ضعيف دارد، همچنانكه كمالات نيز مختلف است ، و راه فطرى و غريزى انسان براى درك كمالات كه روزمره در زندگيش آنرا طى مى كند، اين است كه هر چه را خودش درك كرد، و فهميد، كه فهميده ، و هر جا كميت فهمش از درك چيزى عاجز ماند، بكسانى مراجعه مى كند، كه قدرت درك آنرا دارند، و آنرا درك كرده اند، و آنگاه حقيقت مطلب را از ايشان مى پرسند، در مسئله اعجاز قرآن نيز فطرت غريزى بشر حكم باين مى كند، كه صاحبان فهم قوى ، و صاحب نظران از بشر، در پى كشف آن برآيند، و معجزه بودن آنرا درك كنند، و صاحبان فهم ضعيف بايشان مراجعه نموده ، حقيقت حال را سئوال كنند، پس تحدى و تعجيز قرآن عمومى است ، و معجزه بودنش براى فرد فرد بشر، و براى تمامى اعصار ميباشد.
تحدى قرآن به علم
قرآن كريم بعلم و معرفت تحدى كرده ، يعنى فرموده : اگر در آسمانى بودن آن شك داريد، همه دست بدست هم دهيد، و كتابى درست كنيد كه از نظر علم و معرفت مانند قرآن باشد، يكجا فرموده : (و نزلنا عليك الكتاب تبيانا لكل شى ء)، (ما كتاب را كه بيان همه چيزها است بر تو نازل كرديم ) و جائى ديگر فرموده : (لا رطب و لا يابس الا فى كتاب مبين )، (هيچ تر و خشكى نيست مگر آنكه در كتابى بيانگر، ضبط است )، و از اين قبيل آياتى ديگر.
آرى هر كس در متن تعليمات عاليه اسلام سير كند، و آنچه از كليات كه قرآن كريم بيان كرده و آنچه از جزئيات كه همين قرآن در آيه :، (و ما آتيكم الرسول فخذوه ، و ما نهيكم عنه فانتهوا)، (رسول شما را بهر چه امر كرد انجام دهيد، و از هر چه نهى كرد اجتناب كنيد) و آيه : (لتحكم بين الناس بما اريك اللّه ) (تا در ميان مردم بانچه خدا نشانت داده حكم كنى ) و آياتى ديگر به پيامبر اسلام حوالت داده ، و آن جناب بيان كرده ، مورد دقت قرار دهد، خواهد ديد كه اسلام از معارف الهى فلسفى ، و اخلاق فاضله ، و قوانين دينى و فرعى ، از عبادتها، و معاملات ، و سياسات اجتماعى و هر چيز ديگرى كه انسانها در مرحله عمل بدان نيازمندند، نه تنها متعرض ‍ كليات و مهمات مسائل است ، بلكه جزئى ترين مسائل را نيز متعرض است ، و عجيب اين است كه تمام معارفش بر اساس فطرت ، و اصل توحيد بنا شده ، بطوريكه تفاصيل و جزئيات احكامش ، بعد از تحليل ، به توحيد بر مى گردد، و اصل توحيدش بعد از تجزيه بهمان تفاصيل بازگشت مى كند.
معارف قرآن كريم باقى و ابدى است و قانون تحول و تكامل آنرا كهنه نمى سازد
قرآن كريم خودش بقاء همه معارفش را تضمين كرده ، و آنرا نه تنها صالح براى تمامى نسلهاى بشر دانسته ، و در آيه : (و انه لكتاب عزيز، لا ياتيه الباطل من بين يديه و لا من خلفه ، تنزيل من حكيم حميد)، (نه از گذشته و نه در آينده ، باطل در اين كتاب راه نمى يابد، چون كتابى است عزيز، و نازل شده از ناحيه خداى حكيم حميد) و آيه : (انا نحن نزلنا الذكر، و انا له لحافظون )، (ما ذكر را نازل كرديم ، و خود ما آنرا حفظ مى كنيم ) فرموده : كه اين كتاب با مرور ايام و كرور ليالى كهنه نميشود، كتابى است كه تا آخرين روز روزگار، ناسخى ، هيچ حكمى ازاحكام آنرا نسخ نمى كند و قانون تحول و تكامل آنرا كهنه نمى سازد.
خواهى گفت علماى علم الاجتماع ، و جامعه شناسان ، و قانون دانان عصر حاضر، اين معنا برايشان مسلم شده : كه قوانين اجتماعى بايد با تحول اجتماع و تكامل آن تحول بپذيرد، و پا بپاى اجتماع رو بكمال بگذارد، و معنا ندارد كه زمان بسوى جلو پيش برود، و تمدن روز بروز پيشرفت بكند، و در عين حال قوانين اجتماعى قرنها قبل ، براى امروز، و قرنها بعد باقى بماند.
جواب اين شبهه را در تفسير آيه : (كان الناس امة واحده ) الخ خواهيم داد انشاءاللّه .
و خلاصه كلام و جامع آن اين است كه : قرآن اساس قوانين را بر توحيد فطرى ، و اخلاق فاضله غريزى بنا كرده ، ادعاء مى كند كه تشريع (تقنين قوانين ) بايد بر روى بذر تكوين ، و نواميس هستى جوانه زده و رشد كند، و از آن نواميس منشاء گيرد، ولى دانشمندان و قانون گذاران ، اساس قوانين خود را، و نظريات علمى خويش را بر تحول اجتماع بنا نموده ، معنويات را بكلى ناديده مى گيرند، نه بمعارف توحيد كار دارند، و نه به فضائل اخلاق ، و بهمين جهت سخنان ايشان همه بر سير تكامل اجتماعى مادى ، و فاقد روح ف ضيلت دور مى زند، و چيزيكه هيچ مورد عنايت آنان نيست ، كلمه عاليه خداست .
تحدى بكسى كه قرآن بر وى نازل شده
قرآن كريم بشر را بشخص رسول خدا صلى الله عليه و آله و سلم ، كه آورنده آنست ، تحدى كرده و فرموده : آوردن شخصى امى و درس نخوانده و مربى نديده كتابى را كه هم الفاظش معجزه است و هم معانيش ، امرى طبيعى نيست ، و جز بمعجزه صورت نمى گيرد: ((قل لو شاء اللّه ما تلوته عليكم ، و لا ادريكم به ، فقد لبثت فيكم عمرا من قبله ، افلا تعقلون ؟) بگو اگر خدا ميخواست اين قرآن را بر شما تلاوت نكنم ، نمى كردم ، و نه خدا شما از آن آگاه مى خواست ، شما ميدانيد كه قبل از اين ، سالها در ميان شما بودم ، آيا باز هم تعقل نمى كنيد؟ آرى رسول خدا صلى الله عليه و آله و سلم سالها بعنوان مردى عادى در بين مردم زندگى كرد، در حاليكه نه براى خود فضيلتى و فرقى با مردم قائل بود، و نه سخنى از علم بميان آورده بود، حتى احدى از معاصرينش يك بيت شعر و يا نثر هم از او نشنيد، و در مدت چهل سال كه دو ثلث عمر او ميشود، (و معمولا هر كسى كه در صدد كسب جاه و مقام باشد، عرصه تاخت و تازش ، و بحبوحه فعاليتش ، از جوانى تا چهل سالگى است مترجم ) با اين حال آن جناب در اين مدت نه مقامى كسب كرد، و نه يكى از عناوين اعتبارى كه ملاك برترى و تقدم است بدست آورد، آنگاه در راءس چهل سالگى ناگهان طلوع كرد، و كتابى آورد، كه فحول و عقلاى قومش از آوردن چون آن عاجز ماندند، و زبان بلغاء و فصحاء و شعراى سخن دانشان به لكنت افتاد، و لال شد، و بعد از آنكه كتابش در اقطار زمين منتشر گشت ، احدى جرئت نكرد كه در مقام معارضه با آن بر آيد، نه عاقلى اين فكر خام را در سر پروريد، و نه فاضلى دانا چنين هوسى كرد، نه
سخنان بى اساس دشمنان اسلام در اينكه پيامبر معارف و علوم را از ديگران آموخته است
نهايت چيزيكه دشمنانش درباره اش احتمال دادند، اين بود: كه گفته اند: وى سفرى براى تجارت بشام كرده ، ممكن است در آنجا داستانهاى كتابش را از رهبانان آن سرزمين گرفته باشد، در حاليكه سفرهاى آنجناب بشام عبارت بود از يك سفر كه با عمويش ‍ ابوطالب كرد، در حاليكه هنوز به سن بلوغ نرسيده بود، و سفرى ديگر با ميسره غلام خديجه عليه السلام كرد، كه در آنروزها بيست و پنج ساله بود، (نه چهل ساله )، علاوه بر اينكه جمعى كه با او بودند شب و روز ملازمش بودند.
و بفرض محال ، اگر در آن سفر از كسى چيزى آموخته باشد، چه ربطى باين معارف و علوم بى پايان قرآن دارد؟ و اين همه حكمت و حقايق در آنروز كجا بود؟ و اين فصاحت و بلاغت را كه تمامى بلغاى دنيا در برابرش سر فرود آورده ، و سپر انداختند، و زبان فصحاء در برابرش لال و الكن شده ، از چه كسى آموخته ؟.
و يا گفته اند: كه وى در مكه گاهى بسر وقت آهنگرى رومى مى رفته ، كه شمشير ميساخت .
و قرآن كريم در پاسخ اين تهمتشان فرمود: ((و لقد نعلم انهم يقولون : انما يعلمه بشر، لسان الذى يلحدون اليه اعجمى ، و هذا لسان عربى مبين ،) ما دانستيم كه آنان ميگويند بشرى اين قرآن را بوى درس ميدهد، (فكر نكردند آخر) زبان آنكسى كه قرآن را بوى نسبت ميدهند غير عربى است ، و اين قرآن بزبان عربى آشكار است ).
و يا گفته اند: كه پاره اى از معلوماتش را از سلمان فارسى گرفته ، كه يكى از علماى فرس ، و داناى بمذاهب و اديان بوده است ، با اينكه سلمان فارسى در مدينه مسلمان شد، و وقتى بزيارت آنجناب نائل گشت ، كه بيشتر قرآن نازل شده بود چون بيشتر قرآن در مكه نازل شد، و در اين قسمت از قرآن تمامى آن معارف كلى اسلام ، و داستانها كه در آيات مدنى هست ، نيز وجود دارد، بلكه آنچه در آيات مكى هست ، بيشتر از آنمقدارى است كه در آيات مدنى وجود دارد، پس سلمان كه يكى از صحابه آنجناب است ، چه چيز بمعلومات او افزوده ؟.
علاوه بر اينكه خودشان ميگويند سلمان داناى بمذاهب بوده ، يعنى به تورات و انجيل ، و آن تورات و انجيل ، امروز هم در دسترس ‍ مردم هست ، بردارند و بخوانند و با آنچه در قرآن هست مقايسه كنند، خواهند ديد كه تاريخ قرآن غير تاريخ آن كتابها، و داستانهايش ‍ غير آن داستانها است ، در تورات و انجيل لغزشها و خطاهائى بانبياء نسبت داده ، كه فطرت هر انسان معمولى متنفر از آن است ، كه چنين نسبتى را حتى به يك كشيش ، و حتى به يك مرد صالح متعارف بدهد، واحدى اينگونه جسارتها را به يكى از عقلاى قوم خود نميكند.
و اما قرآن كريم ساحت انبياء را مقدس دانسته ، و آنان را از چنان لغزشها برى ميداند، و نيز در تورات و انجيل مطالب پيش پا افتاده اى است ، كه نه از حقيقتى پرده بر ميدارد، و نه فضيلتى اخلاقى به بشر مى آموزد، و اما قرآن كريم از آن مطالب آنچه براى مردم در معارف و اخلاقشان بدرد ميخورد آورده ، و بقيه را كه قسمت عمده اين دو كتابست رها كرده .
تحدى قرآن كريم به خبرهائيكه از غيب داده
قرآن كريم در آيات بسيارى با خبرهاى غيبى خود تحدى كرده ، يعنى به بشر اعلام نموده : كه اگر در آسمانى بودن اين كتاب ترديد داريد، كتابى نظير آن مشتمل بر اخبار غيبى بياوريد.
و اين آيات بعضى درباره داستانهاى انبياء گذشته ، و امتهاى ايشان است ، مانند آيه : (تلك من انباء الغيب ، نوحيها اليك ، ما كنت تعلمها انت و لا قومك من قبل هذا)، اين داستان از خبرهاى غيب است ، كه ما بتو وحى مى كنيم ، و تو خودت و قومت هيچيك از آن اطلاع نداشتيد)، و آيه : (ذلك من انباء الغيب نوحيه اليك ، و ما كنت لديهم اذا جمعوا امرهم و هم يمكرون )، اين سرگذشت يوسف از خبرهاى غيبى است ، كه ما بتو وحى مى كنيم ، تو خودت در آن جريان نبودى ، و نديدى كه چگونه حرف هاى خود را يكى كردند، تا با يوسف نيرنگ كنند) و آيه : (ذلك من انباء الغيب ، نوحيه اليك ، و ما كنت لديهم اذ يلقون اقلامهم ، ايهم يكفل مريم ؟ و ما كنت لديهم ، اذ يختصمون )، اين از خبرهاى غيبى است ، كه ما بتو وحى مى كنيم . و گر نه تو آنروز نزد ايشان نبودى ، كه داشتند قرعه هاى خود مى انداختند، كه كدامشان سرپرست مريم شود، و نيز نبودى كه چگونه بر سر اين كار با هم مخاصمه مى كردند) و آيه : (ذلك عيسى بن مريم قول الحق الذى فيه يمترون )، اينست عيسى بن مريم آن قول حقيكه در او شك مى كنند)، و آياتى ديگر.
و يك قسمت ديگر درباره حوادث آينده است ، مانند آيه : (غلبت الروم فى ادنى الارض ، و هم من بعد غلبهم سيغلبون فى بضع سنين )، سپاه روم در سرزمين پائين تر شكست خوردند، ولى هم ايشان بعد از شكستشان بزودى و در چند سال بعد غلبه خواهند كرد)، و آيه : (ان الذى فرض عليك القرآن ، لرادك الى معاد)، آن خدائيكه قرآن را نصيب تو كرد، بزودى تو را بدانجا كه از آنجا گريختى ، يعنى بشهر مكه بر مى گرداند)، و آيه (لتدخلن المسجد الحرام ، انشاءاللّه آمنين ، محلقين روسكم ، و مقصرين لا تخافون )، بزودى داخل مسجد الحرام ميشويد، انشاءاللّه ، در حاليكه سرها تراشيده باشيد، و تقصير كرده باشيد، و در حاليكه هيچ ترسى نداشته باشيد)، و آيه : (سيقول المخلفون ، اذا انطلقتم الى مغانم لتاخذوها،: ذرونا نتبعكم )، بزودى آنها كه از شركت در جهاد تخلف كردند، وقتى براى گرفتن غنيمت روانه ميشويد، التماس خواهند كرد: كه اجازه دهيد ما هم بيائيم ) و آيه : (و اللّه يعصمك من الناس )، و خدا تو را از شر مردم حفظ مى كند)، و آيه - (انا نحن نزلنا الذكر و انا له لحافظون ) بدرستيكه ما خودمان ذكر را نازل كرده ايم ، و خودمان نيز بطور مسلم آنرا حفظ خواهيم كرد)، و آيات بسيارى ديگر كه مؤ منين را وعده ها داده ، و همانطور كه وعده داد تحقق يافت ، و مشركين مكه و كفار را تهديدها كرد، و همانطور كه تهديد كرده بود، واقع شد.
نمونه هاى ديگرى از آيات قرآنى كه درباره امور غيبى است
و از اين باب است آيات ديگريكه درباره امور غيبى است ، نظير آيه : (و حرام على قريه اهلكناها، انهم لا يرجعون ، حتى اذا فتحت ياجوج و ماجوج ، و هم من كل حدب ينسلون ، و اقترب الوعد الحق ، فاذا هى شاخصه ابصار الذين كفروا، يا ويلنا قد كنا فى غفله من هذا، بل كنا ظالمين )، ممكن نيست مردم آن شهريكه ما نابودشان كرديم ، و مقدر نموديم كه ديگر باز نگردند، اينكه باز گردند، مگر وقتى كه راه ياجوج و ماجوج باز شود، در حاليكه از هر پشته اى سرازير شوند، و وعده حق نزديك شود، كه در آن هنگام ديده آنانكه كافر شدند از شدت تحير باز ميماند، و ميگويند: واى بر ما كه از اين آت يه خود در غفلت بوديم ، بلكه حقيقت مطلب آنست كه ستمگر بوديم )، و آيه (وعد اللّه الذين آمنوا منكم ، و عملوا الصالحات ، ليستخلفنهم فى الارض )، خدا كسانى از شما را كه ايمان آوردند، و عمل صالح كردند، وعده داد: كه بزودى ايشانرا جانش ين در زمين كند)، و آيه (قل : هو القادر على ان يبعث عليكم عذابا من فوقكم )، بگو خدا قادر است بر اينكه عذابى از بالاى سر بر شما مسلط كند).
اخبار از حقايق علمى كه در زمان نزول قرآن در هيچ جاى دنيا اثرى از آن وجود نداشته است
باز از اين باب است آيه : (و ارسلنا الرياح لواقح )، ما بادها را فرستاديم تا گياهان نر و ماده را تلقيح كنند)،، و آيه (و انبتنا فيها من كل شى ء موزون ) و رويانديم در زمين از هر گياهى موزون كه هر يك وزن مخصوص دارد) و آيه : (و الجبال اوتادا)، آيا ما كوهها را استخوان بندى زمين نكرديم )، كه اينگونه آيات از حقايقى خبر داده كه در روزهاى نزول قرآن در هيچ جاى دنيا اثرى از آن حقايق علمى وجود نداشته ، و بعد از چهارده قرن ، و بعد از بحث هاى علمى طولانى بشر موفق بكشف آنها شده است .
باز از اين باب است (البته اين مطلب از مختصات اين تفسير است كه همانطور كه در مقدمه كتاب گفتيم ، معناى يك آيه را از آيات ديگر قرآن استفاده نموده ، براى فهم يك آيه ساير آيات را استنطاق مى كند، و از بعضى براى بعضى ديگر شاهد مى گيرد) آيه شريفه : (يا ايها الذين آمنوا من يرتد منكم عن دينه ، فسوف ياتى اللّه بقوم يحبهم و يحبونه )، اى كسانيكه ايمان آورده ايد! هر كس از شما از دين خود بر گردد، ضررى بدين خدا نمى زند، چون بزودى خداوند مردمانى خواهد آورد، كه دوستشان دارد، و ايشان او را دوست ميدارند)، و آيه شريفه (و لكل امه رسول ، فاذا جاء رسولهم ، قضى بينهم بالقسط)، براى هر امتى رسولى است ، همينكه رسولشان آمد، در ميان آن امت بعدالت حكم ميشود)، تا آخر چند آيه و آيه شريفه (فاقم وجهك للدين حنيفا، فطره اللّه التى فطر الناس ‍ عليها)،روى دل بسوى دين حنيف كن ، كه فطره خدائى است ، آن فطرتى كه خدا بشر را بدان فطرت آفريده )، و آياتى ديگر كه از حوادث عظيم آينده اسلام و يا آينده دنيا خبر ميدهد، كه همه آن حوادث بعد از نزول آن آيات واقع شده ، و بزودى انشاءاللّه مقدارى از آنها را در بحث از سوره اسراء ايراد مى كنيم .
تحدى قرآن باينكه اختلافى در آن نيست
قرآن كريم باين معنا تحدى كرده ، كه در سراپاى آن اختلافى در معارف وجود ندارد، و فرموده : (افلا يتدبرون القرآن ؟ و لو كان من عند غير اللّه ، لوجدوا فيه اختلافا كثيرا)، چرا در قرآن تدبر نمى كنند؟ كه اگر از ناحيه غير خدا بود، اختلافهاى زيادى در آن مى يافتند)، و اين تحدى درست و بجا است ، براى اينكه اين معنا بديهى است ، كه حيات دنيا، حيات مادى و قانون حاكم در آن قانون تحول و تكامل است ، هيچ موجودى از موجودات ، و هيچ جزئى از اجزاء اين عالم نيست ، مگر آنكه وجودش تدريجى است ، كه از نقطه ضعف شروع ميشود، و بسوى قوه و شدت مى رود، از نقص شروع شده ، بسوى كمال مى رود، تا هم در ذاتش ، و هم در توابع ذاتش ، و لوا حق آن ، يعنى افعالش ، و آثارش تكامل نموده ، بنقطه نهايت كمال خود برسد.
يكى از اجزاء اين عالم انسان است ، كه لايزال در تحول و تكامل است ، هم در وجودش ، و هم در افعالش ، و هم در آثارش ، به پيش ‍ مى رود، يكى از آثار انسانيت ، آن آثاريست كه با فكر و ادراك او صورت مى گيرد، پس احدى از ما انسانها نيست ، مگر آنكه خودش را چنين در مى يابد، كه امروزش از ديروزش كامل تر است ، و نيز لايزال در لحظه دوم ، به لغزش هاى خود در لحظه اول بر ميخورد، لغزشهائى در افعالش ، در اقوالش ، اين معنا چيزى نيست كه انسانى با شعور آنرا انكار كند، و در نفس خود آنرا نيابد.
و اين كتاب آسمانى كه رسولخدا صلى الله عليه و آله و سلم آنرا آورده ، بتدريج نازل شده ، و پاره پاره و در مدت بيست و سه سال بمردم قرائت ميشد، در حاليكه در اين مدت حالات مختلفى ، و شرائط متفاوتى پديد آمد، پاره اى از آن در مكه ، و پاره اى در مدينه ، پاره اى در شب ، و پاره اى در روز، پاره اى در سفر، و پاره اى در حضر، قسمتى در حال سلم ، و قسمتى در حال جنگ ، طائفه اى در روز عسرت و شكست ، و طائفه اى در حال غلبه و پيشرفت ، عده اى از آياتش در حال امنيت و آرامش ، و عده اى ديگر در حال ترس و وحشت نازل شده .
آنهم نه اينكه براى يك منظور نازل شده باشد، بلكه هم براى القاء معارف الهيه ، و هم تعليم اخلاق فاضله ، و هم تقنين قوانين ، و احكام دينى ، آنهم در همه حوائج زندگى نازل شده است ، و با اين حال در چنين كتابى كوچكترين اختلاف در نظم متشابهش ديده نميشود، همچنانكه خودش در اين باره فرموده : (كتابا متشابها مثانى )، كتابى كه با تكرار مطالب در آن نظم متشابهش محفوظ است .
اين از نظر اسلوب و نظم كلام ، اما از نظر معارف و اصولى كه در معارف بيان كرده ، نيز اختلافى در آن وجود ندارد، طورى نيست كه يكى از معارفش با يكى ديگر آن متناقض و منافى باشد، آيه آن آيه ديگرش را تفسير مى كند، و بعضى از آن بعض ديگر را بيان مى كند، و جمله اى از آن مصدق جمله اى ديگر است ، همچنانكه امير المؤ منين على عليه السلام فرمود: (بعضى از قرآن ناطق به مفاد بعض ديگر و پاره اى از آن شاهد پاره اى ديگر است )، و اگر از ناحيه غير خدا بود، هم نظم الفاظش از نظر حسن و بهاء مختلف ميشد، و هم جمله اش از نظر فصاحت و بلاغت متفاوت مى گشت ، و هم معنا و معارفش از نظر صحت و فساد، و اتقان و متانت متغاير ميشد.
اشكال بر ادعاى عدم اختلاف در قرآن و پاسخ آن 105
در اينجا ممكن است شما خواننده عزيز بگوئى : اينها همه كه گفتيد، صرف ادعا بود، و متكى بدليلى قانع كننده نبود، علاوه بر اينكه بر خلاف دعوى شما اشكالهاى زيادى بر قرآن كرده اند، و چه بسيار كتابهائى در متناقضات قرآن تاءليف شده و در آن كتابها متناقضاتى درباره الفاظ قرآن ارائه داده اند، كه برگشت همه آنها باين است كه قرآن از جهت بلاغت قاصر است ، و نيز تناقضاتى معنوى نشان داده اند، كه برگشت آنها باين است كه قرآن در آراء و نظريات و تعليماتش بخطاء رفته ، و از طرف مسلمانان پاسخ ‌هائى باين اشكالات داده اند، كه در حقيقت برگشتش به تاءويلاتى است كه اگر بخواهيم سخن قرآنرا بان معانى معنا كنيم ، سخنى خواهد شد بيرون از اسلوب كلام ، و فاقد استقامت ، سخنى كه فطرت سالم آنرا نمى پسندد.
در پاسخ ميگوئيم : اشكالها و تناقضاتى كه بدان اشاره گرديد، در كتب تفسير و غير آن با جوابهايش آمده ، و يكى از آن كتابها همين كتابست ، و بهمين جهت بايد بپذيريد، كه اشكال شما به ادعاى بدون دليل شبيه تر است ، تا بيان ما.
چون در هيچيك از اين كتابها كه گفتيم اشكالى بدون جواب نخواهى يافت ، چيزيكه هست معاندين ، اشكالها را در يك كتاب جمع آورى نموده ، و در آوردن جوابهايش كوتاهى كرده اند، و يا درست نقل نكرده اند، براى اينكه معاند و دشمن بوده اند، و در مثل معروف ميگويند: اگر بنا باشد چشم محبت متهم باشد، چشم كينه و دشمنى متهم تر است .
رفع شبهه درباره نسخ كه در قرآن صورت گرفته
خواهى گفت بسيار خوب ، خود شما درباره نسخى كه در قرآن صورت گرفته ، چه ميگوئى ؟ با اينكه خود قرآن كريم در آيه (ما ننسخ من آيه او ننسها نات بخيرمنها)، هيچ آيه اى را نسخ كنيم يا آنرا از يادها ببريم آيه اى بهتر از آن مى آوريم )، و همچنين در آيه : (و اذا بدلنا آيه مكان آيه ، و اللّه اعلم بما ينزل )، و چون آيتى را در جاى آيتى ديگر عوض مى كنيم ، بارى خدا داناتر است بآنچه نازل مى كند)، اعتراف كرده : باينكه در آن نسخ و تبديل واقع شده ، و بفرضيكه ما آنرا تناقض گوئى ندانيم ، حداقل اختلاف در نظريه هست .


در پاسخ ميگوئيم مسئله نسخ نه از سنخ تناقض گوئى است ، و نه از قبيل اختلاف در نظريه و حكم ، بلكه نسخ ناشى از اختلاف در مصداق است ، باين معنا كه يك مصداق ، روزى با حكمى انطباق دارد، چون مصلحت آن حكم در آن مصداق وجود دارد، و روزى ديگر با آن حكم انطباق دارد، براى اينكه مصلحت قبليش به مصلحت ديگر مبدل شده ، كه قهرا حكمى ديگر را ايجاب مى كند، مثلا در آغاز دعوت اسلام ، كه اكثر خانواده ها مبتلا بزنا بودند، مصلحت در اين بود كه براى جلوگيرى از زناى زنان ، ايشانرا در خانه ها زندانى كنند، ولى بعد از گسترش اسلام ، و قدرت يافتن حكومتش آن مصلحت جاى خود را باين داد: كه در زناى غير محصنه تازيانه بزنند، و در محصنه سنگسار كنند.
و نيز در آغاز دعوت اسلام ، و ضعف حكومتش ، مصلحت در اين بود كه اگر يهوديان در صدد برآمدند مسلمانان را از دين برگردانند، مسلمانان بروى خود نياورده ، و جرم ايشانرا نديده بگيرند، ولى بعد از آنكه اسلام نيرو پيدا كرد، اين مصلحت جاى خود را بمصلحتى ديگر داد، و آن جنگيدن و كشتن ، و يا جزيه گرفتن از آنان بود.
و اتفاقا در هر دو مسئله آيه قرآن طورى نازل شده كه هر خواننده مى فهمد حكم در آيه بزودى منسوخ ميشود، و مصلحت آن حكم دائمى نيست ، بلكه موقت است ، درباره مسئله اولى مى فرمايد: (و اللاتى ياتين الفاحشه من نساءكم ، فاستشهدوا عليهن اربعه منكم ، فان شهدوا، فامسكوهن فى البيوت ، حتى يتوفيهن الموت ، او يجعل اللّه لهن سبيلا) و آن زنان از شما كه مرتكب زنا ميشوند، از چهار نفر گواهى بخواهيد، اگر شهادت دادند، ايشانرا در خانه ها زندانى كنيد، تا مرگ ايشانرا ببرد، و يا خداوند راهى براى آنان معين كند)، كه جمله اخير بخوبى مى فهماند: كه حكم زندانى كردن موقت است ، پس اين حكم تازيانه و سنگسار، از باب تناقض گوئى نيست .
و در خصوص مسئله دوم مى فرمايد: (ود كثير من اهل الكتاب ، لو يردونكم من بعد ايمانكم كفارا حسدا من عند انفسهم ، من بعد ما تبين لهم الحق ، فاعفوا و اصفحوا، حتى ياتى اللّه بامره )، بسيارى از اهل كتاب دوست دارند بلكه بتوانند شما را از دين بسوى كفر برگردانند، و حسادت درونيشان ايشانرا وادار ميكند كه با وجود روشن شدن حق اين چنين بر خلاف حق عمل كنند، پس شما صرفنظر كنيد، و به بخشيد، تا خداوند دستورش را بفرستد)، كه جمله اخير دليل قاطعى است بر اينكه مصلحت عفو و بخشش موقتى است ، نه دائمى .
تحدى قرآن به بلاغت

يكى ديگر از جهات اعجاز كه قرآن كريم بشر را با آن تحدى كرده ، يعنى فرموده : اگر در آسمانى بودن اين كتاب شك داريد، نظير آنرا بياوريد، مسئله بلاغت قرآن است ، و در اين باره فرموده : (ام يقولون افتريه ، قل فاتوا بعشر سور مثله مفتريات ، و ادعوا من استطعتم من دون اللّه ان كنتم صادقين ، فان لم يستجيبوا لكم ، فاعلموا انما انزل بعلم اللّه ، و ان لا اله الا هو، فهل انتم مسلمون )؟ و يا ميگويند: اين قرآن را وى بخدا افتراء بسته ، بگو اگر چنين چيزى ممكن است ، شما هم ده سوره مثل آنرا بخدا افتراء ببنديد، و حتى غير خدا هر كسى را هم كه ميتوانيد بكمك بطلبيد، اگر راست ميگوئيد، و اما اگر نتوانستيد اين پيشنهاد را عملى كنيد، پس بايد بدانيد كه اين كتاب بعلم خدا نازل شده ، و اينكه معبودى جز او نيست ، پس آيا باز هم تسليم نميشويد؟!، و نيز فرموده : (ام يقولون : افتريه ، قل فاتوا بسوره مثله ، و ادعوا من استطعتم من دون اللّه ، ان كنتم صادقين ، بل كذبوا بما لم يحيطوا بعلمه ، و لما ياتهم تاءويله )، و يا ميگويند: قرآنرا بدروغ بخدا نسبت داده ، بگو: اگر راست ميگوئيد، يك سوره مثل آن بياوريد، و هر كسى را هم كه ميتوانيد بكمك دعوت كنيد، لكن اينها بهانه است ، حقيقت مطلب اين استكه چيزيرا كه احاطه علمى بدان ندارند، و هنوز بتاءويلش دست نيافته اند، تكذيب مى كنند).
اين دو آيه مكى هستند، و در آنها بنظم و بلاغت قرآن تحدى شده ، چون تنها بهره اى كه عرب آنروز از علم و فرهنگ داشت ، و حقا هم متخصص در آن بود، همين مسئله سخندانى ، و بلاغت بود، چه ، تاريخ ، هيچ ترديدى نكرده ، در اينكه عرب خالص آنروز، (يعنى قبل از آنكه زبانش در اثر اختلاط با اقوام ديگر اصالت خود را از دست بدهد)، در بلاغت بحدى رسيده بود، كه تاريخ چنان بلاغتى را از هيچ قوم و ملتى ، قبل از ايشان و بعد از ايشان ، و حتى از اقواميكه بر آنان آقائى و حكومت مى كردند، سراغ نداده ، و در اين فن بحدى پيش رفته بودند، كه پاى احدى از اقوام بدان جا نرسيده بود، و هيچ قوم و ملتى كمال بيان و جزالت نظم ، و وفاء لفظ، و رعايت مقام ، و سهولت منطق ايشانرا نداشت .
از سوى ديگر قرآن كريم ، عرب متعصب و غيرتى را بشديدترين و تكان دهنده ترين بيان تحدى كرده ، با اينكه همه ميدانيم عرب آنقدر غيرتى و متعصب است ، كه بهيچ وجه حاضر نيست براى كسى و در برابر كار كسى خضوع كند، و احدى در اين مطلب ترديد ندارد.
و نيز از سوئى ديگر، اين تحدى قرآن يكبار، و دو بار نبوده ، كه عرب آنرا فراموش كند، بلكه در مدتى طولانى انجام شد، و در اين مدت عرب آنچنانى ، براى تسكين حميت و غيرت خود نتوانست هيچ كارى صورت دهد، و اين دعوت قرآنرا جز با شانه خالى كردن ، و اظهار عجز بيشتر پاسخى ندادند، و جز گريختن ، و خود پنهان كردن ، عكس العملى نشان ندادند، همچنانكه خود قرآن در اين باره مى فرمايد: (الا انهم يثنون صدورهم ، ليستخفوا منه ، الا حين يستغشون ثيابهم ، يعلم ما يسرون و ما يعلنون )، متوجه باشيد، كه ايشان شانه خالى مى كنند، تا آرام آرام خود را بيرون كشيده ، پنهان كنند، بايد بدانند كه در همان حاليكه لباس خود بر سر مى افكنند، كه كسى ايشانرا نشناسد، خدا ميداند كه چه اظهار مى كنند، و چه پنهان ميدارند).
نمونه هائى از معارضاتى كه با قرآن شده
از طول مدت اين تحدى ، در عصر نزولش كه بگذريم ، در مدت چهارده قرن هم كه از عمر نزول قرآن گذشته ، كسى نتوانسته كتابى نظير آن بياورد، و حد اقل كسى اين معنا را در خور قدرت خود نديده ، و اگر هم كسى در اين صدد بر آمده ، خود را رسوا و مفتضح ساخته .
تاريخ ، بعضى از اين معارضات و مناقشات را ضبط كرده ، مثلا يكى از كسانيكه با قرآن معارضه كرده اند، مسيلمه كذاب بوده ، كه در مقام معارضه با سوره فيل بر آمده ، و تاريخ سخنانش را ضبط كرده ، كه گفته است : (الفيل ، ما الفيل ، و ما ادريك ما الفيل ، له ذنب و بيل ، و خرطوم طويل )، فيل چيست فيل ، و چه ميدانى كه چيست فيل ، دمى دارد سخت و وبيل ، و خرطومى طويل ).
و در كلاميكه خطاب به سجاح (زنى كه دعوى پيغمبرى مى كرد) گفته : (فنولجه فيكن ايلاجا، و نخرجه منكن اخراجا)، آنرا در شما زنان فرو مى كنيم ، چه فرو كردنى ، و سپس بيرون مى آوريم ، چه بيرون كردنى )، حال شما خواننده عزيز خودت در اين هذيانها دقت كن ، و عبرت بگيرد.
بعضى از نصارى كه خواسته است با سوره فاتحه (سرشار از معارف ) معارضه كند، چنين گفته : (الحمد للرحمان ، رب الاكوان ، الملك الديان لك العباده ، و بك المستعان ، اهدنا صراط الايمان ، سپاس براى رحمان ، پروردگار كون ها، و پادشاه دين ساز، عبادت تو را باد، و استعانت بتو، ما را بسوى صراط ايمان هدايت فرما) و از اين قبيل رطب و يابس هاى ديگر.
دو شبهه پيرامون اعجاز بلاغت قرآن
حال ممكن است بگوئى : اصلا معناى معجزه بودن كلام را نفهميدم ، براى اينكه كلام ساخته قريحه خود انسان است ، چطور ممكن است از قريحه انسان چيزى ترشح كند، كه خود انسان از درك آن عاجز بماند؟ و براى خود او معجزه باشد؟ با اينكه فاعل ، اقواى از فعل خويش ، و منشاء اثر، محيط باثر خويش است ، و بعبارتى ديگر، اين انسان بود كه كلمات را براى معانى وضع كرد، و قرار گذاشت كه فلان كلمه بمعناى فلان چيز باشد، تا باين وسيله انسان اجتماعى بتواند مقاصد خود را بديگران تفهيم نموده ، و مقاصد ديگرانرا بفهمد.
پس خاصه كشف از معنا در لفظ، خاصه ايست قراردادى ، و اعتبارى ، كه انسان اين خاصه را بان داده ، و محال است در الفاظ نوعى از كشف پيدا شود، كه قريحه خود انسان بدان احاطه نيابد، و بفرضى كه چنين كشفى در الفاظ پيدا شود، يعنى لفظى كه خود بشر قرار داده ، در برابر معنائى معين ، معناى ديگرى را كشف كند، كه فهم و قريحه بشر از درك آن عاجز باشد، اين گونه كشف را ديگر كشف لفظى نميگويند، و نبايد آنرا دلالت لفظ ناميد.
علاوه بر اينكه اگر فرض كنيم كه در تركيب يك كلام ، اعمال قدرتى شود، كه بشر نتواند آنطور كلام را تركيب كند، معنايش اين استكه هر معنا از معانى كه بخواهد در قالب لفظ در آيد، بچند قالب ميتواند در آيد، كه بعضى از قالب ها ناقص ، و بعضى كامل ، و بعضى كاملتر است ، و همچنين بعضى خالى از بلاغت ، و بعضى بليغ و بعضى بليغ ‌تر، آنوقت در ميان اين چند قالب ، يكى كه از هر حيث از ساير قالبها عالى تر است ، بطوريكه بشر نميتواند مقصود خود را در چنان قالبى در آورد، آنرا معجزه بدانيم .
و لازمه چنين چيزى اين است كه هر معنا و مقصودى كه فرض شود، چند قالب غير معجزآسا دارد، و يك قالب معجزآسا، با اينكه قرآن كريم در بسيارى از موارد يك معنا را بچند قالب در آورده ، و مخصوصا اين تفنن در عبارت در داستانها بخوبى بچشم ميخورد، و چيزى نيست كه بشود انكار كرد، و اگر بنا بدعوى شما، ظاهر آيات قرآن معجزه باشد، بايد يك مفاد، و يك معنا، و يا بگو يك مقصود، چند قالب معجزآسا داشته باشد.
اعتقاد به (صرف ) درباره معجزه بودن قرآن
در جواب ميگوئيم : قبل از آنكه جواب از شبهه را بدهيم مقدمتا توجه بفرمائيد كه ، اين دو شبهه و نظائر آن ، همان چيزيست كه جمعى از اهل دانش را وادار كرده ، كه در باب اعجاز قرآن در بلاغتش ، معتقد بصرف شوند، يعنى بگويند: درست است كه بحكم آيات تحدى ، آوردن مثل قرآن يا چند سوره اى از آن ، و يا يك سوره از آن ، براى بشر محال است ، بشهادت اينكه دشمنان دين ، در اين چند قرن ، نتوانستند دست بچنين اقدامى بزنند، و لكن اين از آن جهت نيست كه طرز تركيب بندى كلمات فى نفسه امرى محال باشد و خارج از قدرت بشر بوده باشد، چون مى بينيم كه تركيب بندى جملات آن ، نظير تركيب و نظم و جمله بندى هائى است كه براى بشر ممكن است .
بلكه از اين جهت بوده ، كه خداى سبحان نگذاشته دشمنان دينش دست بچنين اقدامى بزنند، باين معنا كه با اراده الهيه خود، كه حاكم بر همه عالم ، و از آن جمله بر دلهاى بشر است ، تصميم بر چنين امرى را از دلهاى بشر گرفته ، و بمنظور حفظ معجزه ، و نشانه نبوت ، و نگهدارى پاس حرمت رسالت ، هر وقت بشر ميخواسته در مقام معارضه با قرآن برآيد، او تصميم وى را شل مى كرده ، و در آخر منصرفش ميساخته .
نادرستى اعتقاد به صرف
ولى اين حرف فاسد و نادرست است ، و با آيات تحدى هيچ قابل انطباق نيست ، چون ظاهر آيات تحدى ، مانند آيه (قل فاتوا بعشرسور مثله مفتريات ، و ادعوا من استطعتم من دون اللّه ، ان كنتم صادقين ، فان لم يستجيبوا لكم فاعلموا انما انزل بعلم اللّه )، اين است كه خود بشر نمى تواند چنين قالبى بسازد، نه اينكه خدا نمى گذارد، زيرا جمله آخرى آيه كه مى فرمايد: (فاعلموا انما انزل بعلم اللّه )، ظاهر در اين است كه استدلال به تحدى استدلال بر اين است كه قرآن از ناحيه خدا نازل شد، نه اينكه رسولخدا صلى الله عليه و آله و سلم آنرااز خود تراشيده باشد، و نيز بر اين است كه قرآن بعلم خدا نازل شده ، نه بانزال شيطانها، همچنانكه در آن آيه ديگر مى فرمايد: (ام يقولون تقوله ، بل لا يومنون ، فلياتوا بحديث مثله )، ان كانوا صادقين ، و يا ميگويند قرآن را خود او بهم بافته ، بلكه چنين نيست ، ايشان ايمان ندارند، نه اينكه قرآن از ناحيه خدا نيامده باشد، اگر جز اين است ، و راست ميگويند، خود آنان نيز، يك داستان مثل آن بياورند)، و نيز مى فرمايد: (و ما تنزلت به الشياطين ، و ما ينبغى لهم ، و ما يستطيعون ، انهم عن السمع لمعزولون )، بوسيله شيطانها نازل نشده ، چون نه شيطان ها سزاوار چنين كارى هستند، و نه مى توانند بكنند، چون آنها از شنيدن اسرار آسمان ها رانده شده اند).
و صرفى كه آقايان مى گويند تنها دلالت دارد بر اينكه رسالت خاتم الانبياء صلوات اللّه عليه صادق است ، بخاطر معجزه صرف ، و اينكه خدا كه زمام دل ها دست او است ، تاكنون نگذاشته كه دلها بر آوردن كتابى چون قرآن تصميم بگيرند، و اما بر اين معنا دلالت ندارد، كه قرآن كلام خداست ، و از ناحيه او نازل شده .
آياتى از قرآن كريم كه ظهور در خلاف اعتماد بر صرف دارد
نظير آيات بالا آيه : (قل فاتوا بسوره مثله ، و ادعوا من استطعتم من دون اللّه ان كنتم صادقين ، بل كذبوا بما لم يحيطوا بعلمه ، و لما ياتهم تاءويله )، است ، كه ترجمه اش گذشت ، و ديديم كه ظاهر در اين معنا بود كه آنچه باعث شده آوردن مثل قرآن را بر بشر: فرد فرد بشر، و دسته جمعى آنان ، محال نموده ، و قدرتش را بر اين كار نارسا بسازد، اين بوده كه قرآن مشتمل بر تاءويلى است ، كه چون بشر احاطه بان نداشته ، آنرا تكذيب كرده ، و از آوردن نظيرش نيز عاجز مانده ، چون تا كسى چيزى را درك نكند، نمى تواند مثل آنرا بياورد، چون جز خدا كسى علمى بان ندارد، لا جرم احدى نمى تواند بمعارضه خدا برخيزد، نه اينكه خداى سبحان دلهاى بشر را از آوردن مثل قرآن منصرف كرده باشد، بطوريكه اگر منصرف نكرده بود، مى توانستند بياورند.
و نيز آيه : (افلا يتدبرون القرآن ، و لو كان من عند غير اللّه ، لوجدوا فيه اختلافا كثيرا)، كه به نبودن اختلاف در قرآن تحدى كرده است ، چه ظاهرش اين است كه تنها چيزى كه بشر را عاجز از آوردن مثل قرآن كرده ، اين است كه خود قرآن ، يعنى الفاظ، و معانيش ، اين خصوصيت رادارد: كه اختلافى در آن نيست ، نه اينكه خداى تعالى دلها را از اينكه در مقام پيدا كردن اختلافهاى آن برآيند منصرف نموده باشد، بطوريكه اگر اين صرف نبود، اختلاف در آن پيدا ميكردند، پس اينكه جمعى از مفسرين ، اعجاز قرآن را از راه صرف ، و تصرف در دلها معجزه دانسته اند، حرف صحيحى نزده اند، و نبايد بدان اعتناء كرد.
پاسخ به دو شبهه ياد شده و توضيح اينكه چگونه بلاغت قرآن معجزه است
بعد از آنكه اين مقدمه روشن شد، اينك در پاسخ از اصل شبهه هاى دوگانه مى گوئيم : اينكه گفتيد: معجزه بودن قرآن از نظر بلاغت محال است ، چون مستلزم آنست كه ، انسان در برابر ساخته خودش عاجز شود، جواب ميگوئيم : كه آنچه از كلام مستند بقريحه آدمى است ، اين مقدار است كه طورى كلام را تركيب كنيم ، كه از معناى درونى ما كشف كند، و اما تركيب آن ، و چيدن و نظم كلماتش ، بطوريكه علاوه بر كشف از معنا، جمال معنا را هم حكايت كند، و معنا را بعين همان هيئتى كه در ذهن دارد، بذهن شنونده منتقل بسازد، و يا نسازد، و عين آن معنا كه در ذهن گوينده است ، بشنونده نشان بدهد، و يا ندهد، و نيز خود گوينده ، معنا را طورى در ذهن خود تنظيم كرده ، و صورت علميه اش را رديف كرده باشد، كه در تمامى روابطش ، و مقدماتش ، و مقارناتش ، و لوا حق آن ، مطابق واقع باشد، و يا نباشد، يا در بيشتر آنها مطابق باشد، يا در بعضى از آنها مطابق ، و در بعضى مخالف باشد، و يا در هيچيك از آنها رعايت واقع نشده باشد، امورى است كه ربطى بوضع الفاظ ندارد بلكه مربوط بمقدار مهارت گوينده در فن بيان ، و هنر بلاغت است ، و اين مهارت هم مولود قريحه ايست كه بعضى براى اينكار دارند، و يكنوع لطافت ذهنى است ، كه بصاحب ذهن اجازه مى دهد كلمات و ادوات لفظى را به بهترين وضع رديف كند، و نيروى ذهنى او را بان جريانيكه مى خواهد در قالب لفظ در آورد، احاطه مى دهد بطوريكه الفاظ تمامى اطراف و جوانب آن ، و لوازم و متعلقات آن جريان را حكايت كند.
پس در باب فصاحت و بلاغت ، سه جهت هست ، كه ممكن است هر سه در كلامى جمع بشود، و ممكن است در خارج ، از يكديگر جدا شوند.
1- ممكن است يك انسان آنقدر بواژه هاى زبانى تسلط داشته باشد، كه حتى يك لغت از آن زبان برايش ناشناخته و نامفهوم نباشد، و 2- و چه بسا مى شود كه انسانى ، نه تنها عالم بلغت هاى زبانى است ، بلكه مهارت سخنورى بان زبان را هم دارد، يعنى مى تواند خوب حرف بزند، اما حرف خوبى ندارد كه بزند، در نتيجه از سخن گفتن عاجز ميماند، نمى تواند سخنى بگويد، كه حافظ جهات معنا، و حاكى از جمال صورت آن معنا، آنطور كه هست ، باشد.
3- و چه بسا كسى باشد كه هم آگاهى بواژه هاى يك زبان داشته باشد، و هم در يك سلسله از معارف و معلومات تبحر و تخصص ‍ داشته باشد، و لطف قريحه و رقت فطرى نيز داشته ، اما نتواند آنچه از معلومات دقيق كه در ذهن دارد، با همان لطافت و رقت در قالب الفاظ بريزد، در نتيجه از حكايت كردن آنچه در دل دارد، باز بماند، خودش از مشاهده جمال و منظره زيباى آن معنا لذت مى برد، اما نمى تواند معنا را بعين آن زيبائى و لطافت بذهن شنونده منتقل سازد.
و از اين امور سه گانه ، تنها اولى مربوط بوضع الفاظ است ، كه انسان با قريحه اجتماعى خود آنها را براى معانى كه در نظر گرفته وضع مى كند، و اما دومى و سومى ، ربطى بوضع الفاظ ندارد، بلكه مربوط بنوعى لطافت در قوه مدركه آدمى است .
در محدوديت قوه مدركه انسان
و اين هم خيلى واضح است ، كه قوه مدركه آدمى محدود و مقدر است ، و نمى تواند بتمامى تفاصيل و جزئيات حوادث خارجى ، و امور واقعى ، با تمامى روابط، و علل ، و اسبابش ، احاطه پيدا كند، و بهمين جهت ما در هيچ لحظه اى بهيچ وجه ايمن از خطا نيستيم ، علاوه بر اينكه استكمال ما تدريجى است ، و هستى ما بتدريج رو بكمال مى رود، و اين خود باعث شده كه معلومات ما نيز اختلاف تدريجى داشته باشد، و از نقطه نقص بسوى كمال برود.
هيچ خطيب ساحر بيان ، و هيچ شاعر سخندان ، سراغ نداريم ، كه سخن و شعرش در اوائل امرش ، و اواخر كارش يكسان باشد.
و بر اين اساس ، هر كلام انسانى كه فرض شود، و گوينده اش هر كس باشد، بارى ايمن از خطاء نيست ، چون گفتيم اولا انسان بتمامى اجزاء و شرائط واقع ، اطلاع و احاطه ندارد، و ثانيا كلام اوائل امرش ، با اواخر كارش ، و حتى اوائل سخنانش ، در يك مجلس ، با اواخر آن يكسان نيست ، هر چند كه ما نتوانيم تفاوت آنرا لمس نموده ، و روى موارد اختلاف انگشت بگذاريم ، اما اينقدر ميدانيم كه قانون تحول و تكامل عمومى است .
و بنابراين اگر در عالم ، بكلامى بربخوريم ، كه كلامى جدى و جدا سازنده حق از باطل باشد، نه هذيان و شوخى ، و يا هنرنمائى ، در عين حال اختلافى در آن نباشد، بايد يقين كنيم ، كه اين كلام آدمى نيست ، اين همان معنائى است كه قرآن كريم آنرا افاده مى كند، و مى فرمايد: (افلا يتدبرون القرآن و لو كان من عند غيراللّه لوجدوا فيه اختلافا كثيرا)، آيا در قرآن تدبر نمى كنند؟ كه اگر از ناحيه غير خدا بود، اختلاف بسيار در آن مى يافتند)، و نيز مى فرمايد: (و السماء ذات الرجع ، و الارض ذات الصدع ، انه لقول فصل ، و ما هو بالهزل )، سوگند بآسمان ، كه دائما در برگشت بنقطه ايست كه از آن نقطه حركت كرد، و قسم بزمين كه در هر بهاران براى برون كردن گياهان شكافته ميشود، كه اين قرآن جدا سازنده ميانه حق و باطل است ، و نه سخنى باطل و مسخره ).
معارف قرآنى متكى بر حقايقى ثابت و لايتغير است و اختلاف و دگرگونى در آن راه ندارد
و در مورد قسم اين آيه ، نظر و دقت كن ، كه به چه چيز سوگند خورده ، بآسمان و زمينى كه همواره در تحول و دگرگونى هستند، و براى چه سوگند خورده ؟ براى قرآنيكه دگرگونگى ندارد، و متكى بر حقيقت ثابته ايستكه همان تاءويل آنست (تاءويلى كه بزودى خواهيم گفت مراد قرآن از اين كلمه هر جا كه آورده چيست ).
و نيز درباره اختلاف نداشتن قرآن و متكى بودنش بر حقيقتى ثابت فرموده : (بل هو قرآن مجيد، فى لوح محفوظ)، بلكه اين قرآنى است مجيد، در لوحى محفوظ) و نيز فرموده : (و الكتاب المبين ،انا جعلناه قرآنا عربيا، لعلكم تعقلون ، و انه فى ام الكتاب لدينا لعلى حكيم )، سوگند بكتاب مبين ، بدرستيكه ما آنرا خواندنى و بزبان عرب در آورديم ، باشد كه شما آنرا بفهميد، و بدرستى كه آن در ام الكتاب بود، كه نزد ما بلند مرتبه و فرزانه است )، و نيز فرموده : (فلا اقسم بمواقع النجوم ، و انه لقسم لو تعلمون عظيم ، انه لقرآن كريم ، فى كتاب مكنون ، لا يمسه الا المطهرون )، بمدارهاى ستارگان سوگند، (و چه سوگندى كه ) اگر علم ميداشتيد مى فهميديد كه سوگندى است عظيم ، كه اين كتاب خواندنى هائى است بزرگوار، و محترم ، و اين خواندنى و ديدنى در كتابى ناديدنى قرار دارد، كه جز پاكان ، احدى با آن ارتباط ندارد).
آياتيكه ملاحظه فرموديد، و آياتى ديگر نظائر آنها، همه حكايت از اين دارند: كه قرآن كريم در معانى و معارفش ، همه متكى بر حقائقى ثابت ، و لايتغير است ، نه خودش در معرض دگرگونگى است ، و نه آن حقائق .
حال كه اين مقدمه را شنيدى ، پاسخ از اشكال برايت معلوم شد، و فهميدى كه صرف اينكه واژه ها و زبانها ساخته و قريحه آدمى است ، باعث نميشود كه كلام معجزآسا محال باشد، و سخنى يافت شود كه خود انسان سازنده لغت نتواند مثل آنرا بياورد، و معلوم شد كه اشكال نامبرده مثل اين ميماند، كه كسى بگويد: محال است آهنگريكه خودش شمشير ميسازد، در برابر ساخته خودش كه در دست مردى شجاع تر از او است عاجز بماند، و سازنده تخت نرد و شطرنج ، بايد كه از همه بازى كنان شطرنج ماهرتر باشد، و سازنده فلود بايد كه از هر كس ديگر بهتر آنرا بنوازد، در حاليكه هيچيك از اين حرفها صحيح نيست ، و بسيار ميشود كه آهنگرى با شمشيريكه خودش ساخته كشته ميشود، و سازنده شطرنج در برابر بازى كنى ماهر شكست ميخورد، و نوازنده اى بهتر از سازنده فلود آنرا مى نوازد، پس چه عيبى دارد كه خداى تعالى بشر را با همان زبانيكه خود او وضع كرده ، عاجز و ناتوان سازد.
شروط حصول بلاغت بتمام معناى كلمه
پس از همه مطالب گذشته روشن گرديد، كه بلاغت بتمام معناى كلمه وقتى براى كسى دست ميدهد كه اولا بتمامى امور واقعى احاطه و آگاهى داشته باشد، و در ثانى الفاظى كه اداء مى كند الفاظى باشد كه نظم و اسلوبى داشته باشد و مو به مو همه آن واقعيات و صورتهاى ذهنى گوينده را در ذهن شنونده منتقل سازد.
و ترتيب ميان اجزاء لفظ بحسب وضع لغوى مطابق باشد با اجزاء معنائى كه لفظ ميخواهد قالب آن شود، و اين مطابقت بطبع هم بوده باشد، و در نتيجه وضع لغوى لغت با طبع مطابق باشد، اين آن تعريفى است كه شيخ عبدالقاهر جرجانى در كتاب دلائل الاعجاز خود براى كلام فصيح و بليغ كرده .
و اما معنا در صحت و درستيش متكى بر خارج و واقع بوده باشد، بطوريكه در قالب لفظ، آن وضعى را كه در خارج دارد از دست ندهد، و اين مرتبه مقدم بر مرتبه قبلى ، و اساس آنست ، براى اينكه چه بسيار كلام بليغ كه تعريف بلاغت شامل آن هست ، يعنى اجزاء لفظ با اجزاء معنا مطابقت دارد، ولى اساس آن كلام شوخى و هذيانست ، كه هيچ واقعيت خارجى ندارد، و يا اساسش جهالت است و معلوم است كه نه كلام شوخى و هذيان مى تواند با جد مقاومت كند، و نه جهالت بنيه آنرا دارد كه با حكمت بمعارضه برخيزد، و نيز معلوم استكه كلام جامع ميان حلاوت و گوارائى عبارت ، و جزالت اسلوب ، و بلاغت معنا، و حقيقت واقع ، راقى ترين كلام است .
حق يكى است و چون قرآن حق است ميان اجزاء آن اختلاف نيست
باز اين معنا معلوم است كه وقتى كلام قائم بر اساس حقيقت و معنايش منطبق با واقع باشد، و تمام انطباق را دارا باشد، ممكن نيست كه حقايق ديگر را تكذيب كند، و يا حقايق و معارف ديگرانرا تكذيب كند.
چون حقائق عالم همه با هم متحدالاجزاء متحدالاركانند، هيچ حقى نيست كه حقى ديگر را باطل كند، و هيچ صدقى نيست كه صدقى ديگر را ابطال نمايد، و تكذيب كند، و اين باطل است كه هم با حق منافات دارد، و هم با باطلهاى ديگر، خوب توجه كن ، ببين از آيه : (فماذا بعد الحق الا الضلال )، بعد از حق غير از ضلالت چه چيز هست )؟ چه ميفهمى ، در اين آيه حق را مفرد آورده ، تا اشاره كند باينكه در حق افتراق و تفرقه و پراكندگى نيست ، باز در آيه (و لا تتبعوا السبل فتفرق بكم عن سبيله )، راه ها را دنبال مكنيد، كه از راه او متفرقتان ميسازد)، نظر كن ، كه راه خدا را يكى دانسته ، و راه هاى ديگر را متعدد، و متفرق ، و تفرقه آور دانسته است .
حال كه امر بدين منوال است ، يعنى ميان اجزاء حق اختلاف و تفرقه نيست ، بلكه همه اجزاء آن با يكدگر ائتلاف دارند، قرآن كريم هم كه حق است ، قهرا اختلافى در آن ديده نميشود، و نبايد ديده شود، چون حق است ، و حق يكى است ، و اجزاءش يكدگر را بسوى خود مى كشند، و هر يك ساير اجزاء را نتيجه ميدهد، هر يك شاهد صدق ديگران ، و حاكى از آنها است .
و اين از عجائب امر قرآن كريم است ، براى اينكه يك آيه از آيات آن ممكن نيست بدون دلالت و بى نتيجه باشد، و وقتى يكى از آيات آن با يكى ديگر مناسب با آن ضميمه ميشود، ممكن نيست كه از ضميمه شدن آندو نكته بكرى از حقايق دست نيايد، و همچنين وقتى آندو آيه را با سومى ضميمه كنيم مى بينيم كه سومى شاهد صدق آن نكته ميشود.
و اين خصوصيت تنها در قرآن كريم است ، و بزودى خواننده عزيز در اين كتاب در خلال بياناتيكه ذيل دسته از آيات ايراد مى كنيم ، باين خاصه بر خواهد خورد، و نمونه هائى از آن را خواهد ديد، اما حيف و صد حيف كه اين روش و اين طريقه از تفسير از صدر اسلام متروك ماند، و اگر از همان اوائل اين طريقه تعقيب ميشد، قطعا تا امروز چشمه هائى از درياى گواراى قرآن جوشيده بود، و بشر بگنجينه هاى گرانبهائى از آن دست يافته بود.
پس خيال مى كنم كه تا اينجا اشكالى كه كرده بودند جواب داده شد، و بطلانش از هر دو جهت روشن گرديد، هم روشن شد كه منافات ندارد انسان ، واضع لغت باشد، و در عين حال قرآنى نازل شود كه خود وضع كننده لغت عرب را از آوردن مثل آن عاجز سازد، و هم روشن گرديد كه ممكن است از ميان قالبها و تركيب هاى لفظى ، چند تركيب ، معجزه باشد، و اينكه در جهت اولى گفتند: سازنده لغت عرب انسان است ، چطور ممكن است كتابى عربى او را عاجز كند؟ باطل است ، و اينكه در جهت دوم گفتند بفرضى هم كه از ميان تركيبات يك تركيب معجزه در آيد نيز باطل است .
معجزه در قرآن بچه معنا است ؟ و چه چيز حقيقت آنرا تفسير مى كند؟

هيچ شبهه اى نيست در اينكه قرآن دلالت دارد بر وجود آيتى كه معجزه باشد، يعنى خارق عادت باشد، و دلالت كند بر اينكه عاملى غير طبيعى و از ماوراء طبيعت و بيرون از نشئه ماده در آن دست داشته است ، البته معجزه باين معنا را قرآن قبول دارد، نه بمعناى امرى كه ضرورت عقل را باطل سازد.
اثبات بى پايگى سخنان عالم نمايانى كه در صددتاءويل آيات داله بر وقوع معجزه ، بر آمده اند در
چند فصل
پس اينكه بعضى از عالم نماها در صدد بر آمده اند بخاطر اينكه آبروى مباحث طبيعى را حفظ نموده ، آنچه را از ظاهر آنها فهميده با قرآن وفق دهند، آيات داله بر وجود معجزه و وقوع آنرا تاءويل كرده اند زحمتى بيهوده كشيده و سخنانشان مردود است ، و بدرد خودشان ميخورد، اينك براى روشن شدن حقيقت مطلب ، آنچه از قرآن شريف درباره معناى معجزه استفاده ميشود در ضمن چند فصل ايراد مى كنيم ، تا بى پايگى سخنان آن عالم نماها روشن گردد.
1- قرآن قانون عليت عمومى را مى پذيرد
قرآن كريم براى حوادث طبيعى ، اسبابى قائل است ، و قانون عمومى عليت و معلوليت را تصديق دارد، عقل هم با حكم بديهى و ضروريش اين قانون را قبول داشته ، بحثهاى علمى و استدلالهاى نظرى نيز بر آن تكيه دارد، چون انسان بر اين فطرت آفريده شده كه براى هر حادثه اى مادى از علت پيدايش آن جستجو كند، و بدون هيچ ترديدى حكم كند كه اين حادثه علتى داشته است .
اين حكم ضرورى عقل آدمى است ، و اما علوم طبيعى و ساير بحثهاى علمى نيز هر حادثه اى را مستند بامورى ميداند، كه مربوط بان و صالح براى عليت آن است ، البته منظور ما از علت ، آن امر واحد، و يا مجموع امورى است كه وقتى دست بدست هم داده ، و در طبيعت بوجود مى آيند، باعث پيدايش موجودى ديگر مى شوند، بعد از تكرار تجربه خود آن امر و يا امور را علت و آن موجود را معلول آنها ميناميم ، مثلا بطور مكرر تجربه كرده ايم كه هر جا سوخته اى ديده ايم ، قبل از پيدايش آن ، علتى باعث آن شده ، يا آتشى در بين بوده ، و آنرا سوزانده ، و يا حركت و اصطكاك شديدى باعث آن شده ، و يا چيز ديگرى كه باعث سوختگى ميگردد، و از اين تجربه مكرر خود، حكمى كلى بدست آورده ايم ، و نيز بدست آورده ايم كه هرگز علت از معلول ، و معلول از علت تخلف نمى پذيرد، پس كليت و عدم تخلف يكى از احكام عليت و معلوليت ، و از لوازم آن ميباشد.
پس تا اينجا مسلم شد كه قانون عليت هم مورد قبول عقل آدمى است ، و هم بحثهاى علمى آنرا اساس و تكيه گاه خود ميداند، حال مى خواهيم بگوئيم از ظاهر قرآن كريم هم بر مى آيد كه اين قانون را قبول كرده ، و آنرا انكار نكرده است ، چون بهر موضوعيكه متعرض شده از قبيل مرگ و زندگى ، و حوادث ديگر آسمانى و زمينى ، آنرا مستند بعلتى كرده است ، هر چند كه در آخر بمنظور اثبات توحيد، همه را مستند بخدا دانسته .
پس قرآن عزيز بصحت قانون عليت عمومى حكم كرده ، باين معنا كه قبول كرده وقتى سببى از اسباب پيدا شود، و شرائط ديگر هم با آن سبب هماهنگى كند، و مانعى هم جلو تاءثير آن سبب را نگيرد، مسبب آن سبب وجود خواهد يافت ، البته باذن خدا وجود مى يابد، و چون مسببى را ديديم كه وجود يافته ، كشف مى شود كه لابد قبلا سببش وجود يافته بوده .
2- قرآن حوادث خارق عادت را مى پذيرد
قرآن كريم در عين اينكه ديديم كه قانون عليت را قبول دارد، از داستانها و حوادثى خبر ميدهد كه با جريان عادى و معمولى و جارى در نظام علت و معلول سازگار نبوده ، و جز با عواملى غير طبيعى و خارق العاده صورت نمى گيرد، و اين حوادث همان آيت ها و معجزاتى است كه بعده اى از انبياء كرام ، چون نوح ، و هود، و صالح ، و ابراهيم ، و لوط، و داود، و سليمان ، و موسى ، و عيسى ، و محمد، صلوات اللّه عليهم نسبت داده است .
حال بايد دانست كه اينگونه امور خارق العاده هر چند كه عادت ، آنرا انكار نموده ، و بعيدش مى شمارد، الا اينكه فى نفسه امور محال نيستند، و چنان نيست كه عقل آنرا محال بداند، و از قبيل اجتماع دو نقيض ، و ارتفاع آندو نبوده ، مانند اين نيست كه بگوئيم : ممكن است چيزى از خود آن چيز سلب شود، مثلا گردو گردو نباشد، و يا بگوئيم : يكى نصف دو تا نيست ، و امثال اينگونه امورى كه بالذات و فى نفسه محالند، و خوارق عادات از اين قبيل نيستند.
و چگونه ميتوان آنرا از قبيل محالات دانست ؟ با اينكه مليونها انسان عاقل كه پيرو دين بودند، در اعصار قديم ، معجزات را پذيرفته ، و بدون هيچ انكارى با آغوش باز و با جان و دل قبولش كرده اند، اگر معجزه از قبيل مثالهاى بالا بود، عقل هيچ عاقلى آنرا نمى پذيرفت ، و با آن به نبوت كسى ، و هيچ مسئله اى ديگر استدلال نمى كرد، و اصلا احدى يافت نميشد كه آنرا بكسى نسبت دهد.
علاوه بر اينكه اصلاينگونه امور، يعنى معجزات را عادت طبيعت ، انكار نمى كند، چون چشم نظام طبيعت از ديدنآن پر است ، و برايش تازگى ندارد، در هر آن مى بيند كه زنده اى بمردهتبديل ميشود، و مرده اى زنده ميگردد، صورتى بصورت ديگر، حادثه اى
دو فرق بينوقايع عادى و معجزه خارق عادت
 تنها فرقى كه ميان روش عادت با معجزه خارق عادت هست ، اين است كه اسباب مادى براى پديد آوردن آنگونه حوادث در جلو چشم ما اثر مى گذارند، و ما روابط مخصوصى كه آن اسباب با آن حوادث دارند، و نيز شرايط زمانى و مكانى مخصوصش را مى بينيم ، و از معجزات را نمى بينيم ، و ديگر اينكه در حوادث طبيعى اسباب اثر خود را بتدريج مى بخشند، و در معجزه آنى و فورى اثر مى گذارند.
مثلا اژدها شدن عصا كه گفتيم محال عقلى نيست ، در مجراى طبيعى اگر بخواهد صورت بگيرد، محتاج بعلل و شرائط زمانى و مكانى مخصوصى است ، تا در آن شرائط، ماده عصا از حالى بحالى ديگر برگردد، و بصورتهاى بسيارى يكى پس از ديگرى در آيد، تا در آخر صورت آخرى را بخود بگيرد، يعنى اژدها شود، و معلوم است كه در اين مجرا عصا در هر شرايطى كه پيش آيد، و بدون هيچ علتى و خواست صاحب اراده اى اژدها نميشود، ولى در مسير معجزه محتاج بان شرائط و آن مدت طولانى نيست ، بلكه علت كه عبارتست از خواست خدا، همه آن تاءثيرهائى را كه در مدت طولانى بكار مى افتاد تا عصا اژدها شود، در يك آن بكار مى اندازند، همچنانكه ظاهر از آياتيكه حال معجزات و خوارق را بيان مى كند همين است .
تصديق و پذيرفتن خوارق عادت نه تنها براى عامه مردم كه سر و كارشان با حس و تجربه ميباشد مشكل است ، بلكه نظر علوم طبيعى نيز با آن مساعد نيست براى اينكه علوم طبيعى هم سر و كارش با سطح مشهود از نظام علت و معلول طبيعى است ، آن سطحى كه تجارب علمى و آزمايش هاى امروز و فرضياتى كه حوادث را تعليل مى كنند، همه بر آن سطح انجام ميشوند، پس پذيرفتن معجزات و خوارق عادات هم براى عوام ، و هم براى دانشمندان روز، مشكل است .
كارهاى خارق العاده و توجيه علماء روانكاو از آنها
چيزيكه هست علت اين نامساعد بودن نظرها، تنها انس ذهن بامور محسوس و ملموس است ، و گرنه خود علم معجزه را نمى تواند انكار كند، و يا روى آن پرده پوشى كند، براى اينكه چشم علم از ديدن امور عجيب و خارق العاده پر است ، هر چند كه دستش هنوز به مجارى آن نرسيده باشد، و دانشمندان دنيا همواره از مرتاضين و جوكيها، حركات و كارهاى خارق العاده مى بينند، و در جرائد و مجلات و كتابها ميخوانند، و خلاصه چشم و گوش مردم دنيا از اينگونه اخبار پر است ، بحدى كه ديگر جاى هيچ شك و ترديدى در وجود چنين خوارقى باقى نمانده .
و چون راهى براى انكار آن باقى نمانده ، علماى روانكاو دنيا، ناگزير شده اند در مقام توجيه اينگونه كارها بر آمده ، آنرا بجريان امواج نامرئى الكتريسته و مغناطيسى نسبت دهند، لذا اين فرضيه را عنوان كرده اند: كه رياضت و مبارزات نفسانى ، هر قدر سخت تر باشد، بيشتر انسان را مسلط بر امواج نامرئى و مرموز مى سازد، و بهتر ميتواند در آن امواج قوى بدلخواه خود دخل و تصرف كند، امواجى كه در اختيار اراده و شعورى است و يا اراده و شعورى با آنها است ، و بوسيله اين تسلط بر امواج حركات و تحريكات و تصرفاتى عجيب در ماده نموده ، از طريق قبض و بسط و امثال آن ، ماده را بهر شكلى كه ميخواهد در مى آورد.
و اين فرضيه در صورتى كه تمام باشد، و هيچ اشكالى اساسش را سست نكند سر از يك فرضيه جديدى در مى آورد كه تمامى حوادث متفرقه را تعليل مى كند، و همه را مربوط بيك علت طبيعى ميسازد، نظير فرضيه اى كه در قديم حوادث و يا بعضى از آنها را توجيه مى كرد، و آن فرضيه حركت و قوه بود.
اين بود سخنان دانشمندان عصر درباره معجزه و خوارق عادات ، و تا اندازه اى حق با ايشان است ، چون معقول نيست معلولى طبيعى علت طبيعى نداشته باشد، و در عين حال رابطه طبيعى محفوظ باشد، و بعبارت ساده تر منظور از علت طبيعى اين است كه چند موجود طبيعى (چون آب و آفتاب و هوا و خاك ) با شرائط و روابطى خاص جمع شوند، و در اثر اجتماع آنها موجودى ديگر فرضا گياه پيدا شود، كه وجودش بعد از وجود آنها، و مربوط بانها است ، به طورى كه اگر آن اجتماع و نظام سابق بهم بخورد، اين موجود بعدى وجود پيدا نمى كند.
پس فرضا اگر از طريق معجزه درخت خشكى سبز و بارور شد، با اينكه موجودى است طبيعى ، بايد علتى طبيعى نيز داشته باشد، حال چه ما آن علت را بشناسيم ، و چه نشناسيم ، چه مانند علماى نامبرده آن علت را عبارت از امواج نامرئى الكتريسته مغناطيسى بدانيم ، و چه درباره اش سكوت كنيم .
معجزه و خوارق عادات نيز مستند به علل و اسباب هستند
قرآن كريم هم نام آن علت را نبرده ، و نفرموده آن يگانه امر طبيعى كه تمامى حوادث را چه عاديش و چه آنها كه براى بشر خارق العاده است ، تعليل مى كند چيست ؟ و چه نام دارد؟ و كيفيت تاءثيرش چگونه است ؟.
و اين سكوت قرآن از تعيين آن علت ، بدان جهت است كه از غرض عمومى آن خارج بوده ، زيرا قرآن براى هدايت عموم بشر نازل شده ، نه تنها براى دانشمندان و كسانيكه فرضا الكتريسته شناسند، چيزيكه هست قرآن كريم اين مقدار را بيان كرده : كه براى هر حادث مادى سببى مادى است ، كه باذن خدا آن حادث را پديد مى آورد، و بعبارتى ديگر، براى هر حادثى مادى كه در هستيش مستند بخداست ، (و همه موجودات مستند باو است ) يك مجراى مادى و راهى طبيعى است ، كه خدايتعالى فيض خود را از آن مجرى بآن موجود افاضه مى كند.
از آن جمله ميفرمايد: (و من يتق اللّه يجعل له مخرجا و يرزقه من حيث لا يحتسب ، و من يتوكل على اللّه فهو حسبه ، ان اللّه بالغ امره قد جعل اللّه لكل شى ء قدرا)، كسيكه از خدا بترسد، خدا برايش راه نجاتى قرار داده ، از مسيرى كه خودش نپندارد، روزيش ‍ ميدهد، و كسيكه بر خدا توكل كند، او وى را بس است ، كه خدا بكار خويش مى رسد، و خدا براى هر چيزى مقدار و اندازه اى قرار داده ).
در صدر آيه ، با مطلق آوردن كلام ، مى فهماند هر كس از خدا بترسد، و هر كس بطور مطلق بر خدا توكل كند، خدا او را روزى ميدهد، و كافى براى او است ، هر چند كه اسباب عادى كه نزد ما سبب اند، بر خلاف روزى وى حكم كنند، يعنى حكم كنند كه چنين كسى نبايد روزى بمقدار كفايت داشته باشد.
اين دلالت را اطلاق آيات زير نيز دارد: (و اذا سالك عبادى عنى ، فانى قريب اجيب دعوه الداع اذا دعان ): و چون بندگان من سراغ مرا از تو مى گيرند من نزديكم ، دعاى دعا كننده را در صورتيكه مرا بخواند اجابت مى كنم ، هر چند كه اسباب ظاهرى مانع از اجابت باشد)، (ادعونى استجب لكم ): مرا بخوانيد تا دعايتان را مستجاب كنم ، (هر چند كه اسباب ظاهرى اقتضاى آن نداشته باشد): (اليس اللّه بكاف عبده )، آيا خدا كافى بنده خود نيست ؟ چرا هست ، و حوائج و سئوالات او را كفايت مى كند، هر چند كه اسباب ظاهرى مخالف آن باشند).
گفتگوى ما درباره صدر آيه سوم از سوره طلاق بود، كه آيات بعدى نيز، استفاده ما را از آن تاييد مى كرد، اينك ميگوئيم كه ذيل آيه يعنى جمله : (ان اللّه بالغ امره ) اطلاق صدر را تعليل مى كند، و مى فهماند چرا خدايتعالى بطور مطلق امور متوكلين و متقين را كفايت مى كند؟ هر چند اسباب ظاهرى اجازه آنرا ندهند؟ مى فرمايد: براى اينكه اولا امور زندگى متوكلين و متقين جزو كارهاى خود خداست ، (همچنانكه كارهاى شخصى يك وزير فداكار، كار شخص سلطان است )، و در ثانى خدائيكه سلسله اسباب را براه انداخته ، العياذ باللّه دست بند بدست خود نزده ، همانطور كه باراده و مشيت خود آتش را سوزنده كرده ، در داستان ابراهيم اين اثر را از آتش مى گيرد، و همچنين در مورد هر سببى ديگر، اراده و مشيت خدايتعالى باطلاق خود باقى است ، و هر چه بخواهد مى كند، هر چند كه راههاى عادى و اسباب ظاهرى اجازه چنين كارى را نداده باشند.
حال بايد ديد آيا در مورد خوارق عادات و معجزات ، خدايتعالى چه مى كند؟ آيا معجزه را بدون بجريان انداختن اسباب مادى و علل طبيعى و بصرف اراده خود انجام ميدهد، و يا آنكه در مورد معجزه نيز پاى اسباب را بميان مياورد؟ ولى علم ما بان اسباب احاطه ندارد، و خدا خودش بدان احاطه دارد، و بوسيله آن اسباب آن كارى را كه ميخواهد مى كند؟.
آيه (قد جعل اللّه شى ء قدرا) دلالت دارد بر صحت احتمال دوم
هر دو طريق ، احتمال دارد، جز اينكه جمله آخرى آيه سوم سوره طلاق يعنى جمله : (قد جعل اللّه لكل شى ء قدرا)، كه مطالب ما قبل خود را تعليل مى كند، و مى فهماند بچه جهت (خدا بكارهاى متوكلين و متقين مى رسد؟) دلالت دارد بر اينكه احتمال دوم صحيح است ، چون بطور عموم فرموده : خدا براى هر چيزى كه تصور كنى ، حدى و اندازه اى و مسيرى معين كرده ، پس هر سببى كه فرض ‍ شود، (چه از قبيل سرد شدن آتش بر ابراهيم ، و زنده شدن عصاى موسى ، و امثال آنها باشد، كه اسباب عاديه اجازه آنها را نمى دهد)، و يا سوختن هيزم باشد، كه خود، مسبب يكى از اسباب عادى است ، در هر دو مسبب خداى تعالى براى آن مسيرى و اندازه اى و مرزى معين كرده ، و آن مسبب را با ساير مسببات و موجودات مربوط و متصل ساخته ، در مورد خوارق عادات آن موجودات و آن اتصالات و ارتباطات را طورى بكار مى زند، كه باعث پيدايش مسبب مورد اراده اش (نسوختن ابراهيم ، و اژدها شدن عصا و امثال آن ) شود، هر چند كه اسباب عادى هيچ ارتباطى با آنها نداشته باشد، براى اينكه اتصالات و ارتباطهاى نامبرده ملك موجودات نيست ، تا هر جا آنها اجازه دادند منقاد و رام شوند، و هر جا اجازه ندادند ياغى گردند، بلكه مانند خود موجودات ، ملك خدايتعالى و مطيع و منقاد اويند.
و بنابراين آيه شريفه دلالت دارد بر اينكه خدايتعالى بين تمامى موجودات اتصالها و ارتباطهائى برقرار كرده ، هر كارى بخواهد ميتواند انجام دهد، و اين نفى عليت و سببيت ميان اشياء نيست ، و نميخواهد بفرمايد اصلا علت و معلولى در بين نيست ، بلكه ميخواهد آنرا اثبات كند و بگويد: زمام اين علل همه بدست خداست ، و بهر جا و بهر نحو كه بخواهد بحركتش در مى آورد، پس ، ميان موجودات ، عليت حقيقى و واقعى هست ، و هر وجودى با موجوداتى قبل از خود مرتبط است ، و نظامى در ميان آنها بر قرار است ، اما نه بآن نحوى كه از ظواهر موجودات و بحسب عادت در مى يابيم ، (كه مثلا همه جا سركه صفرا بر باشد)، بلكه بنحوى ديگر است كه تنها خدا بدآن آگاه است ، (دليل روشن اين معنا اين است كه مى بينيم فرضيات علمى موجود قاصر از آنند كه تمامى حوادث وجود را تعليل كنند).
بيان اينكه فقط خداوند به نظام و ارتباط بين موجودات آگاهى دارد در آيات قرآنى
اين همان حقيقتى است كه آيات قدر نيز بر آن دلالت دارد، مانند آيه (و ان من شى ء الا عندنا خزائنه ، و ما ننزله الا بقدر معلوم )، هيچ چيز نيست مگر آنكه نزد ما خزينه هاى آنست ، و ما نازل و در خور اين جهانش نميكنيم ، مگر به اندازه اى معلوم ) و آيه (انا كل شى ء خلقناه بقدر)، ما هر چيزى را بقدر و اندازه خلق كرده ايم ، و آيه (و خلق كل شى ء، فقدره تقديرا) (و هر چيزى آفريد، و آنرا به نوعى اندازه گيرى كرد) و آيه ((الذى خلق فسوى ، و الذى قدر فهدى )، آنكسى كه خلق كرد، و خلقت هر چيزيرا تكميل و تمام نمود، و آنكسى كه هر چه را آفريد اندازه گيرى و هدايتش فرمود)، و همچنين آيه (ما اصاب من مصيبه فى الارض و لا فى انف سكم ، الا فى كتاب من قبل ان نبراها) (هيچ مصيبتى در زمين و نه در خود شما پديد نمى آيد، مگر آنكه قبل از پديد آوردنش در كتابى ضبط بوده )، كه درباره ناگواريهااست ، و نيز آيه (ما اصاب من مصيبه الا باذن اللّه ، و من يومن باللّه يهد قلبه ، و اللّه بكل شى ء عليم )، (هيچ مصيبتى نمى رسد، مگر باذن خدا، و كسيكه بخدا ايمان آورد، خدا قلبش را هدايت مى كند، و خدا بهر چيزى دانا است ).
آيه اولى و نيز بقيه آيات ، همه دلالت دارند بر اينكه هر چيزى از ساحت اطلاق بساحت و مرحله تعين و تشخص نازل ميشود، و اين خدا است كه با تقدير و اندازه گيرى خود، آنها را نازل ميسازد، تقديريكه هم قبل از هر موجود هست ، و هم با آن ، و چون معنا ندارد كه موجودى در هستيش محدود و مقدر باشد، مگر آنكه با همه روابطى كه با ساير موجودات دارد محدود باشد، و نيز از آنجائيكه يك موجود مادى با مجموعه اى از موجودات مادى ارتباط دارد، و آن مجموعه براى وى نظير قالبند، كه هستى او را تحديد و تعيين مى كند، لاجرم بايد گفت : هيچ موجود مادى نيست ، مگر آنكه بوسيله تمامى موجودات مادى كه جلوتر از او و با او هستند قالب گيرى شده ، و اين موجود، معلول موجود ديگرى است مثل خود.
ممكن هم هست در اثبات آنچه گفته شد استدلال كرد بايه (ذلكم اللّه ربكم ، خالق كلشى ء)، (اين اللّه است كه پروردگار شما، و آفريدگار همه كائنات است ). و آيه (ما من دابة الا هو آخذ بناصيتها ان ربى على صراط مستقيم )، چون اين دو آيه بضميمه آيات ديگريكه گذشت قانون عمومى عليت را تصديق ميكند، و مطلوب ما اثبات ميشود.
براى اينكه آيه اول خلقت را بتمامى موجوداتى كه اطلاق كلمه (چيز) بر آن صحيح باشد، عموميت داده ، و فرموده هر آنچه (چيز) باشد مخلوق خداست ، و آيه دومى خلقت را يك و تيره و يك نسق دانسته ، اختلافى را كه مايه هرج و مرج و جزاف باشد نفى مى كند.
و قرآن كريم همانطور كه ديديد قانون عمومى عليت ميان موجودات را تصديق كرد، نتيجه ميدهد كه نظام وجود در موجودات مادى چه با جريان عادى موجود شوند، و چه با معجزه ، بر صراط مستقيم است ، و اختلافى در طرز كار آن علل نيست ، همه بيك و تيره است ، و آن اين استكه هر حادثى معلول علت متقدم بر آن است .
از اينجا اين معنا نيز نتيجه گيرى ميشود: كه هر سبب از اسباب عادى ، كه از مسبب خود تخلف كند، سبب حقيقى نيست ، ما آنرا سبب پنداشته ايم ، و در مورد آن مسبب ، اسباب حقيقى هست ، كه بهيچ وجه تخلف نمى پذيرد، و احكام و خواص ، دائمى است ، همچنانكه تجارب علمى نيز در عناصر حياة و در خوارق عادات ، اين معنا را تاءييد مى كند.
3- قرآن در عين اينكه حوادث مادى را بعلل مادى نسبت ميدهد بخدا هم منسوب ميدارد
قرآن كريم همانطور كه ديديد ميان موجودات عليت و معلوليت را اثبات نمود، و سببيت بعضى را براى بعضى ديگر تصديق نمود، همچنين امر تمامى موجودات را بخدايتعالى نسبت داده ، نتيجه مى گيرد: كه اسباب وجودى ، سببيت خود را از خود ندارند، و مستقل در تاءثير نيستند، بلكه مؤ ثر حقيقى و بتمام معناى كلمه كسى جز خداى (عز سلطانه ) نيست ، و در اين باره فرموده : (اءلا له الخلق و الامر)، (آگاه باش كه خلقت و امر همه بدست او است )، و نيز فرموده : (لله ما فى السماوات و ما فى الارض )، (از آن خداست آنچه در آسمانها است و آنچه در زمين است ) و نيز فرموده : (له ملك السماوات و الارض )، (مراو راست ملك آسمانها و زمين )، و نيز فرموده : (قل كل من عند اللّه )، (بگو همه از ناحيه خداست ) و آياتى بسيار ديگر، كه همه دلالت ميكنند بر اينكه هر چيزى مملوك محض براى خداست ، و كسى در ملك عالم شريك خدا نيست ، و خدا ميتواند هر گونه تصرفى كه بخواهد و اراده كند در آن بكند، و كسى نيست كه در چيزى از عالم تصرف نمايد، مگر بعد از آنكه خدا اجازه دهد، كه البته خدا بهر كس بخواهد اجازه تصرف ميدهد، ولى در عين حال همان كس نيز مستقل در تصرف نيست ، بلكه تنها اجازه دارد، و معلوم است كه شخص مجاز، دخل و تصرفش بمقدارى است كه اجازه اش داده باشند، و در اين باره فرموده (قل اللّه م مالك الملك ، توتى الملك من تشاء، و تنزع الملك ممن تشاء)، (بار الها كه مالك ملكى ، و ملك را بهر كس بخواهى ميدهى ، و از هر كس بخواهى باز مى ستانى )، و نيز فرموده : (الذى اعطى كلشى ء خلقه ثم هدى )، (آنكه خلقت هر موجودى را بآن داده و سپس هدايت كرده ) و آياتى ديگر از اين قبيل ، كه تنها خدايرا مستقل در ملكيت عالم معرفى مى كنند.
همچنانكه در دو آيه زير اجازه تصرف را بپاره اى اثبات نموده ، در يكى فرموده : (له ما فى السماوات و ما فى الارض ، من ذا الذى يشفع عنده الا باذنه ؟) (مر او راست ملك آنچه در آسمانها و آنچه در زمين است ، كيست آنك س كه نزد او بدون اذن او شفاعت كند)، و در دومى مى فرمايد: (ثم استوى على العرش ، يدبر الامر، ما من شفيع الا من بعد اذنه )، (سپس بر مصدر اوامر قرار گرفته ، امر را اداره كرد، هيچ شفيعى نيست مگر بعد از اذن او).
پس با در نظر گرفتن اين آيات ، اسباب هر چه باشند، مالك سببيت خود هستند، اما به تمليك خدايتعالى ، و در عين اينكه مالك سببيت خود هستند، مستقل در اثر نيستند، اين معنا همان است كه خدايتعالى از آن به شفاعت و اذن تعبير نموده ، و معلوم است كه اذن وقتى معناى صحيحى خواهد داشت كه وجود و عدمش يكسان نباشد، باين معنا كه اگر اذن باشد مانعى از تصرف ماءذون نباشد، و اگر اذن نباشد، مانعى از تصرف او جلوگيرى كند، و آن مانع هم وقتى تصور دارد، كه در شى ء مورد بحث اقتضائى براى تصرف باشد، چيزيكه هست مانع جلو آن اقتضاء را بگيرد، و نگذارد شخص ماءذون در آن شى ء تصرف كند.


پس روشن شد كه در هر سببى مبدئى است مؤ ثر و مقتضى براى تاءثير، كه بخاطر آن مبدء و مقتضى سبب در مسبب مؤ ثر مى افتد، و خلاصه هر سببى وقتى مؤ ثر ميشود كه مقتضى تاءثير موجود، و مانع از آن معدوم باشد، و در عين حال يعنى با وجود مقتضى و عدم مانع ، شرط مهم ترى دارد، و آن اين است كه خداوند جلوگير سبب از تاءثير نشود.
4- قرآن كريم براى نفوس انبياء تاءثيرى در معجزات قائل است
بدنبال آنچه در فصل سابق گفته شد، اضافه مى كنيم كه بنابر آنچه از آيات كريمه قرآن استفاده مى شود، يكى از سبب ها در مورد خصوص معجزات نفوس انبياء است ، يكى از آن آيات آيه : (و ما كان لرسول ان ياءتى باية الا باذن اللّه ، فاذا جاء امر اللّه ، قضى بالحق ، و خسر هنالك المبطلون ): (هيچ رسولى نميتواند معجزه اى بياورد، مگر باءذن خدا پس وقتى امر خدا بيايد بحق داورى شده ، و مبطلين در آنجا زيانكار ميشوند) از اين آيه بر مى آيد كه آوردن معجزه از هر پيغمبرى كه فرض شود منوط باءذن خداى سبحان است ، از اين تعبير بدست مى آيد كه آوردن معجزه و صدور آن از انبياء، بخاطر مبدئى است مؤ ثر كه در نفوس شريفه آنان موجود است ، كه بكار افتادن و تاءثيرش منوط باءذن خداست ، كه تفصيلش در فصل سابق گذشت .
آيه ديگريكه اين معنا را اثبات مى كند، آيه (واتبعوا ما تتلوا الشياطين على ملك سليمان ، و ما كفر سليمان ، ولكن الشياطين كفروا، يعلمون الناس السحر، و ما انزل على الملكين ببابل هاروت و ماروت ، و ما يعلمان من احد، حتى يقولا انما نحن فتنه ، فلا تكفر، فيتعلمون منهما ما يفرقون به بين المرء و زوجه ، و ما هم بضارين به من احد الا باءذن اللّه )، (آنچه شيطانها بر ملك سليمان ميخواندند، پيروى كردند، سليمان خودش كفر نورزيد، ولكن شيطانها كفر ورزيدند كه سحر بمردم آموختند، آن سحريكه بر دو فرشته بابل يعنى هاروت و ماروت نازل شده بود، با اينكه آن دو فرشته بهيچ كس ياد نميدادند مگر بعد از آنكه زنهار ميدادند: كه اين تعليم ما، مايه فتنه و آزمايش شما است ، مواظب باشيد با اين سحر كافر نشويد، ولى آنها از آن دو فرشته تنها چيزيرا فرا مى گرفتند كه مايه جدائى ميانه زن و شوهر بود، هر چند كه باحدى ضرر نمى رساندند مگر باذن خدا). اين آيه همانطور كه صحت علم سحر را فى الجمله تصديق كرده ، بر اين معنا نيز دلالت دارد: كه سحر هم مانند معجزه ناشى از يك مبدء نفسانى در ساحر است ، براى اينكه در سحر نيز مسئله اذن آمده ، معلوم ميشود در خود ساحر چيزى هست ، كه اگر اذن خدا باشد بصورت سحر ظاهر ميشود.
تمامى امور خارق العاده مستند به مبادئى نفسانى و مقتضياتى ارادى هستند
و كوتاه سخن اينكه : كلام خدايتعالى اشاره دارد باينكه تمامى امور خارق العاده ، چه سحر، و چه معجزه ، و چه غير آن ، مانند كرامتهاى اولياء، و ساير خصاليكه با رياضت و مجاهده بدست مى آيد، همه مستند بمبادئى است نفسانى ، و مقتضياتى ارادى است ، چنانكه كلام خدايتعالى تصريح دارد باينكه آن مبدئى كه در نفوس انبياء و اولياء و رسولان خدا و مؤ منين هست ، مبدئى است ، مافوق تمامى اسباب ظاهرى ، و غالب بر آنها در همه احوال ، و آن تصريح اينستكه مى فرمايد: (و لقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ، و ان جندنا لهم الغالبون )، (كلمه ما درباره بندگان مرسل ما سبقت يافته ، كه ايشان ، آرى تنها ايشان يارى خواهند شد، و بدرستيكه لشگريان ما تنها غالبند) ونيز فرموده : (كتب اللّه لاغلبن انا و رسلى )، (خدا چنين نوشته كه من و فرستادگانم بطور مسلم غالبيم )، و نيز فرموده : (انا لننصر رسلنا، و الذين آمنوا فى الحياة الدنيا، و يوم يقوم الاشهاد)، (ما فرستادگان خود را و نيز آنهائى را كه در زندگى دنيا ايمان آوردند، در روزيكه گواهان بپا مى خيزند يارى مى كنيم )، و اين آيات بطوريكه ملاحظه مى كنيد مطلقند، و هيچ قيدى ندارند.
از اينجا ممكن است نتيجه گرفت ، كه مبدء موجود در نفوس انبياء كه همواره از طرف خدا منصور و يارى شده است ، امرى است غير طبيعى ، و مافوق عالم طبيعت و ماده ، چون اگر مادى بود مانند همه امور مادى مقدر و محدود بود، و در نتيجه در برابر مادى قوى ترى مقهور و مغلوب ميشد.
خواهى گفت امور مجرده هم مانند امور مادى همينطورند، يعنى در مورد تزاحم غلبه با قوى تر است ، در پاسخ ميگوئيم : درست است ، ولكن در امور مجرده ، تزاحمى پيش نمى آيد، مگر آنكه آن دو مجردى كه فرض كرده ايم تعلقى به ماديات داشته باشند، كه در اينصورت اگر يكى قوى تر باشد غلبه مى كند، و اما اگر تعلقى بماديات نداشته باشند تزاحمى هم نخواهند داشت ، و مبدء نفسانى مجرد كه باراده خداى سبحان همواره منصور است وقتى بمانعى مادى برخورد خدايتعالى نيروئى بآن مبدء مجرد افاضه مى كند كه مانع مادى تاب مقاومت در برابرش نداشته باشد.
5- قرآن كريم همانطور كه معجزات را بنفوس انبياء نسبت ميدهد، بخدا هم نسبت ميدهد.
بيان اينكه اراده و فعل انسان موقوف به اراده وفعل خدا است
جمله اخير از آيه ايكه در فصل سابق آورديم يعنى آيه اى :كه ميفرمود: (فاذا جاء امر اللّه قضى بالحق ) الخ ، دلالت دارد بر اينكه تاءثير مقتضى نامبرده منوط بامرى از ناحيه خدايتعالى است ، كه آن امر با اذن خدا كه گفتيم جريان منوط بآن نيز هست صادر ميشود، پس ‍ تاءثير مقتضى وقتى است كه مصادف باامر خدا، و يا متحد با آن باشد، و اما اينكه امر چيست ؟ در آيه (انما امره اذا اراد شيئا ان يقول له كن فيكون ) كلمه ايجاد و كلمه (كن ) تفسير شده .
و آيات زير اين اناطه به امر خدا را آماده مى كنند، (ان هذه تذكرة ، فمن شاء اتخذ الى ربه سبيلا، و ما تشاون الا ان يشاء اللّه )، (بدرستى اين قرآن تذكره و هشدارى است ، پس هر كس خواست بسوى پروردگارش راهى انتخاب كند، ولى نمى كنيد، مگر آنكه خدا بخواهد) و آيه (ان هو الا ذكر للعالمين ، لمن شاء منكم ان يستقيم ، و ما تشاون الا ان يشاء اللّه رب العالمين )، (او نيست مگر هشدار دهى براى عالميان ، براى هركس كه از شما بخواهد مستقيم شود، ولى نميخواهيد مگر آنكه خدا بخواهد، كه رب العالمين است ). اين آيات دلالت كرد بر اينكه آن امرى كه انسان ميتواند اراده اش كند، و زمام اختيار وى بدست آنست ، هرگز تحقق نمى يابد، مگر آنكه خدا بخواهد، يعنى خدا بخواهد كه انسان آنرا بخواهد، و خلاصه اراده انسان را اراده كرده باشد، كه اگر خدا بخواهد انسان اراده مى كند، و ميخواهد، و اگر او نخواهد، اراده و خواستى در انسان پيدا نميشود.
آرى آيات شريفه ايكه خوانديد، در مقام بيان اين نكته اند كه كارهاى اختيارى و ارادى بشر هر چند بدست خود او و باختيار او است ، ولكن اختيار و اراده او ديگر بدست او نيست ، بلكه مستند بمشيت خداى سبحان است ، بعضى ها گمان كرده اند آيات در مقام افاده اين معنا است كه هر چه را انسان اراده كند خدا هم همان را اراده كرده ، و اين خطائى است فاحش ، چون لازمه اش اين است كه در مورديكه انسان اراده اى ندارد، و خدا اراده دارد، مراد خدا از اراده اش تخلف كند، و خدا بزرگتر از چنين نقص و عجز است ، علاوه بر اينكه اصلا اين معنا مخالف با ظواهر آياتى بى شمار است ، كه در اين مورد وارد شده ، مانند آيه : (و لو شئنا لاتينا كل نفس ‍ هديها)، (اگر ميخواستيم هدايت همه نفوس را بآنها ميداديم )، يعنى هر چند كه خود آن نفوس نخواهند هدايت شوند، پس مشيت خدا تابع خواست مردم نيست ، و آيه شريفه (ولو شاء ربك لامن من فى الارض كلهم جميعا، و اگر پروردگارت ميخواست تمامى مردم روى زمين همگيشان ايمان مى آوردند)، پس معلوم ميشود اراده مردم تابع اراده خداست ، نه بعكس ، چون مى فرمايد: اگر او اراده مى كرد كه تمامى مردم ايمان بياورند، مردم نيز اراده ايمان مى كردند، و از اين قبيل آياتى ديگر.
پس اراده و مشيت ، اگر تحقق پيدا كند، معلوم ميشود تحقق آن مراد به اراده خداى سبحان و مشيت او بوده ، و همچنين افعاليكه از ما سر مى زند مراد خداست ، و خدا خواسته كه آن افعال از طريق اراده ما، و با وساطت مشيت ما از ما سر بزند، و اين دو يعنى اراده و فعل ، هر دو موقوف بر امر خداى سبحان ، و كلمه (كن ) است . پس تمامى امور، چه عادى ، و چه خارق العاده ، و خارق العاده هم ، چه طرف خير و سعادت باشد، مانند معجزه و كرامت ، و چه جانب شرش باشد، مانند سحر و كهانت ، همه مستند باسباب طبيعى است ، و در عين اينكه مستند باسباب طبيعى است ، موقوف باراده خدا نيز هست ، هيچ امرى وجود پيدا نمى كند، مگر بامر خداى سبحان ، يعنى باينكه سبب آن امر مصادف و يا متحد باشد با امر خداى تعالى .
و تمامى اشياء، هر چند از نظر استناد وجودش بخدايتعالى بطور مساوى مستند باو است ، باين معنا كه هر جا اذن و امر خدا باشد، موجودى از مسير اسبابش وجود پيدا مى كند، و اگر امر و اجازه او نباشد تحقق پيدا نمى كند، يعنى سببيت سببش تمام نميشود، الا اينكه قسمى از آن امور يعنى معجره انبياء، و يا دعاى بنده مؤ من ، همواره همراه اراده خدا هست ، چون خودش چنين وعده اى را داده ، و درباره خواست انبيائش فرموده : (كتب اللّه لاغلبن انا ورسلى )، و درباره اجابت دعاى مؤ من وعده داده ، و فرموده : (اجيب دعوة الداع اذا دعان ) الخ ، آياتى ديگر نيز اين استثناء را بيان مى كنند، كه در فصل سابق گذشت .
6- قرآن معجزه را به سببى نسبت ميدهد كه هرگز مغلوب نميشود.
در پنج فصل گذشته روشن گرديد كه معجزه هم مانند ساير امور خارق العاده از اسباب عادى خالى نيست و مانند امور عادى محتاج به سببى طبيعى است ، و هر دو اسبابى باطنى غير آنچه ما مسبب ميدانيم دارند، تنها فرقى كه ميان امور عادى و امور خارق العاده هست ، اين استكه امور عادى مسبب از اسباب ظاهرى و عادى و آن اسباب هم تواءم با اسبابى باطنى و حقيقى هستند، و آن اسباب حقيقى تواءم با اراده خدا و امر او هستند، كه گاهى آن اسباب با اسباب ظاهرى هم آهنگى نمى كنند، و در نتيجه سبب ظاهرى از سببيت مى افتد، و آن امر عادى موجود نميشود، چون اراده و امر خدا بدان تعلق نگرفته .
بخلاف امور خارق العاده كه چه در ناحيه شرور، مانند سحر و كهانت ، و چه خيرات ، چون استجابت دعا و امثال آن ، و چه معجزات ، مستند باسباب طبيعى عادى نيستند، بلكه مستند باسباب طبيعى غير عادى اند، يعنى اسبابى كه براى عموم قابل لمس نيست ، و آن اسباب طبيعى غير عادى نيز مقارن با سبب حقيقى و باطنى ، و در آخر مستند باذن و اراده خدا هستند
تفاوت بين سحر و معجزات و كرامات
و تفاوتى كه ميان سحر و كهانت از يكطرف و استجابت دعا و كرامات اولياء و معجزات انبياء از طرفى ديگر هست اينستكه در اولى اسباب غير طبيعى مغلوب ميشوند ولى در دو قسم اخير نميشوند.
باز فرقى كه ميانه مصاديق قسم دوم هست اينستكه در مورد معجزه از آنجا كه پاى تحدى و هدايت خلق در كار است ، و با صدور آن صحت نبوت پيغمبرى و رسالت و دعوتش بسوى خدا اثبات ميشود، لذا شخص صاحب معجزه در آوردن آن صاحب اختيار است ، باين معنا كه هر وقت از او معجزه خواستند ميتواند بياورد، و خدا هم اراده اش را عملى ميسازد، بخلاف استجابت دعا و كرامات اولياء، كه چون پاى تحدى در كار نيست ، و اگر تخلف بپذيرد كسى گمراه نميشود، و خلاصه هدايت كسى وابسته بدان نيست ، لذا تخلف آن امكان پذير هست .
اشكال بر حجيت معجزه
 حال اگر بگوئى : بنا بر آن چه گفته شد، اگر فرض كنيم كسى بتمامى اسباب وعلل طبيعى معجزه آگهى پيدا كند، بايد او هم بتواند آنعوامل را بكار گرفته ، و معجزه بياورد، هر چند كه پيغمبر نباشد، و نيز در اينصورتهيچ فرقى ميان معجزه و غير معجزه باقى نمى ماند، مگر صرف نسبت ، يعنى يكعمل براى مردمى معجزه باشد، و براى غير آن مردم معجزه نباشد، براى مردمى كه علم وفرهنگى ندارند معجزه باشد، و براى مردمى ديگر كه علمى پيشرفته دارند، و بهاسرار جهان آگهى يافته اند، معجزه نباشد، و يا يكعمل براى يك عصر معجزه باشد و براى اعصار بعد از آن معجزه نباشد، اگر پى بردنباسباب حقيقى و علل طبيعى قبل از علت اخير در خور توانائى علم و ابحاث علمى باشد،ديگر اعتبارى براى معجزه باقى نمى ماند، و معجزه از حق كشف نميكند، و نتيجه اين بحثىكه شما پيرامون معجزه كرديد، اين ميشود: كه معجزه هيچ حجيتى ندارد، مگر تنهابراى مردمجاهل ، كه باسرار خلقت و علل طبيعى حوادث اطلاعى ندارند، وحال آنكه ما معتقديم معجزه خودش حجت است ، نه اينكه شرائط زمان و مكان آنرا حجت بيانجهت
اعجاز معجزات و پاسخ به اشكال مذكور
 در پاسخ اين اشكال ميگوئيم : كه خير، گفتار ما مستلزم اين تالى فاسد نيست ، چون ما نگفتيم معجزه از اين جهت معجزه است كه مستند بعوامل طبيعى مجهول است ، تا شما بگوئيد هر جا كه جهل مبدل بعلم شد، معجزه هم از معجزه بودن و از حجيت مى افتد، و نيز نگفتيم معجزه از اين جهت معجزه استكه مستند بعوامل طبيعى غير عادى است ، بلكه گفتيم ، از اين جهت معجزه است كه عوامل طبيعى و غير عاديش مغلوب نميشود، و همواره قاهر و غالب است . مثلا بهبودى يافتن يك جذامى بدعاى مسيح عليه السلام ، از اين جهت معجزه است كه عامل آن امرى است كه هرگز مغلوب نميشود، يعنى كسى ديگر اينكار را نميتواند انجام دهد، مگر آنكه او نيز صاحب كرامتى چون مسيح باشد، و اين منافات ندارد كه از راه معالجه و دواء هم بهبودى نامبرده حاصل بشود، چون بهبودى از راه معالجه ممكن است مغلوب و مقهور معالجه اى قوى تر از خود گردد، يعنى طبيبى ديگر بهتر از طبيب اول معالجه كند، ولى نام آنرا معجزه نميگذاريم .
7- قرآن كريم معجزه را برهان بر حقانيت رسالت ميداند، نه دليلى عاميانه .
در اينجا سئوالى پيش مى آيد و آن اينست كه چه رابطه اى ميان معجزه و حقانيت ادعاى رسالت هست ؟ با اينكه عقل آدمى هيچ تلازمى ميان آندو نمى بيند، و نميگويد: اگر مدعى رسالت راست بگويد، بايد كارهاى خارق العاده انجام دهد، وگرنه معارفى را كه آورده همه باطل است ، هر چند كه دو دو تا چهار تا باشد.
و از ظاهر قرآن كريم هم بر مى آيد كه نمى خواهد چنين ملازمه اى را اثبات كند، چون هر جا سخن از داستانهاى جمعى از انبياء، چون هود، و صالح ، و موسى ، و عيسى ، و محمد صلى الله عليه و آله و سلم ، بميان آورده ، معجزاتشان را هم ذكر مى كند، كه بعد از انتشار دعوت ، مردم از ايشان معجزه و آيتى خواستند، تا بر حقيت دعوتشان دلالت كند، و ايشان هم همانچه را خواسته بودند آوردند. و اى بسا در اول بعثت و قبل از درخواست مردم معجزاتى را دارا ميشدند، همچنانكه خدايتعالى بنقل قرآن كريم در شبى كه موسى را برسالت بر مى گزيند، معجزه عصا و يد بيضاء را باو و هارون داد (اذهب انت و اخوك بآياتى ، و لا تنيا فى ذكرى )، (تو و برادرت معجزات مرا بردار و برو در ياد من سستى مكنيد)، و از عيسى (عليه السلام ) نقل مى كند كه فرمود: (و رسولا الى بنى اسرائيل ، انى قد جئتكم بآية من ربكم ، انى اخلق لكم من الطين كهيئة الطير، فانفخ فيه ، فيكون طيرا باذن اللّه ، و ابرى الاكمه و الابرص ، و احيى الموتى باذن اللّه ، و انبئكم ، بما تاءكلون ، و ما تدخرون فى بيوتكم ، ان فى ذلك لاية لكم ان كنتم مؤ منين )، (و فرستاده اى بسوى بنى اسرائيل گسيل داشتم ، كه مى گفت : من آيتى از ناحيه پروردگارتان آورده ام ، من براى شما از گل مجسمه مرغى ميسازم ، بعد در آن ميدمم ، ناگهان باذن خدا مرغ زنده ميشود، و كور مادرزاد و جذامى را شفا ميدهم ، و مردگان را باذن خدا زنده مى كنم ، و بشما خبر ميدهم كه امروز چه خورده ايد، و در خانه چه ذخيره ها داريد، همه اينها آيتهائى است براى شما اگر كه ايمان بياوريد)، و هم چنين قبل از انتشار دعوت اسلام قرآن را بعنوان معجزه بوى داده اند.
با اينكه همان طور كه در اشكال گفتيم ، هيچ تلازمى ميان حق بودن معارفى كه انبياء و رسل درباره مبدء و معاد آورده اند، و ميانه آوردن معجزه نيست ؟ علاوه بر نبودن ملازمه ، اشكال ديگر اينكه : اصلا معارفى كه انبياء آورده اند، تمام بر طبق برهانهائى روشن و واضح است ، و اين براهين هر عالم و بصيرى را از معجزه بى نياز مى كند، و بهمين جهت بعضى گفته اند: اصلا معجزه براى قانع كردن عوام الناس است ، چون عقلشان قاصر است از اينكه حقايق و معارف عقلى را درك كنند، بخلاف خاصه مردم ، كه در پذيرفتن معارف آسمانى هيچ احتياجى بمعجزه ندارند.
جواب اشكال مطرح شده
جواب از اين اشكال اينستكه انبياء و رسل ، هيچيك هيچ معجزه اى را براى اثبات معارف خود نياوردند، و نمى خواستند با آوردن معجزه مسئله توحيد و معاد را كه عقل خودش بر آنها حكم مى كند اثبات كنند، و در اثبات آنها بحجت عقل اكتفاء كردند، و مردم را از طريق نظر و استدلال هوشيار ساختند.
همچنانكه قرآن كريم در استدلال بر توحيد مى فرمايد: (قالت رسلهم : اءفى اللّه شك فاطر السماوات و الارض ؟) (رسولان ايشان بايشان مى گفتند: آيا در وجود خدا پديد آرنده آسمانها و زمين شكى هست ؟!)، و در احتجاج بر مسئله معاد مى فرمايد: (و ما خلقنا السماء و الارض و ما بينهما باطلا، ذلك ظن الذين كفروا، فويل للذين كفروا من النار، ام نجعل الذين آمنوا و عملوا الصالحات كالمفسدين فى الارض ؟ ام نجعل المتقين كالفجار؟) (ما آسمان و زمين و آنچه بين آندو است بباطل نيافريديم ، اين پندار كسانى است كه كافر شدند، پس واى بر كسانيكه كفر ورزيدند، از آتش ، آيا ما با آنانكه ايمان آورده و عمل صالح كردند، چون مفسدان در زمين معامله مى كنيم ؟ و يا متقين و فجار را بيك چوب ميرانيم ؟) نه اينكه براى اثبات اين معارف متوسل بمعجزه شده باشند، بلكه معجزه را از اين بابت آوردند كه مردم از ايشان در خواست آنرا كردند، تا بحقانيت دعويشان پى ببرند.
(و حق چنين در خواستى هم داشتند، براى اينكه عقل مردم بايشان اجازه نميدهد دنبال هر ادعائى را بگيرند، و زمام عقايد خود را بدست هر كسى بسپارند، بلكه بايد بكسى ايمان بياورند كه يقين داشته باشند از ناحيه خدا آمده ) آرى كسيكه ادعا ميكند فرستاده خدا است ، و خدا از طريق وحى يا بدون واسطه وحى باوى سخن ميگويد، و يا فرشته اى بسوى او نازل ميشود، ادعاى امرى خارق العاده ميكند، چون وحى و امثال آن از سنخ ادراكات ظاهرى و باطنى كه عامه مردم آنرا ميشناسند، و در خود مى يابند، نيست ، بلكه ادراكى است مستور از نظر عامه مردم ، و اگر اين ادعا صحيح باشد، معلوم است كه از غيب و ماوراى طبيعت تصرفاتى در نفس وى ميشود، و بهمين جهت با انكار شديد مردم روبرو ميشود.
دو نوع عكس العمل مردم در انكار دعوى انبياء عليه و السلام
و مردم در انكار دعوى انبياء يكى از دو عكس العمل را نشان دادند، جمعى در مقام ابطال دعوى آنان بر آمده ، و خواستند تا با استدلال آنرا باطل سازند، از آنجمله گفتند: (ان انتم الا بشر مثلنا، تريدون ان تصدونا عما كان يعبد آباونا)، (شما جز بشرى مثل ما نيستيد، و با اينحال ميخواهيد ما را از پرستش چيزهائيكه پدران ما مى پرستيدند باز بداريد)، كه حاصل استدلالشان اينستكه شما هم مثل ساير مردميد، و مردم در نفس خود چنين چيزهائى كه شما براى خود ادعا مى كنيد نمى يابند، با اينكه آنها مثل شما و شما مثل ايشانيد، و اگر چنين چيزى براى يك انسان ممكن بود، براى همه بود، و يا همه مثل شما ميشدند.
و از سوى ديگر يعنى از ناحيه انبياء جوابشان را بنا بر حكايت قرآن كريم چنين دادند:(قالت لهم رسلهم ان نحن الا بشر مثلكم ، و لكن اللّه يمن على من يشاء من عباده )،(رسولان ايشان بايشان گفتند: ما (همانطور كه شما ميگوئيد) جز بشرىمثل شما نيستيم ، تنها تفاوت ما با شما منتى است كه خدا بر هر كسى بخواهد مى گذارد)،يعنى مماثلت را قبول كرده گفتند: رسالت از منت هاى خاصه خدا است ، و اختصاص بعضىاز مردم به بعضى از نعمت هاى خاصه ، منافاتى با مماثلت ندارد، همچنانكه مى بينيم :بعضى از مردم به بعضى از نعمت هاى خاصه اختصاص يافته اند واگر خدا بخواهد اينخصوصيت را نسبت به بعضى قائل شود مانعى نيست كه جلوگيرش ‍ شود، نبوت هم يكىاز آن خصوصيت ها است ، كه خدا انبياء را بدآن اختصاص داده ، هر چند كه ميتوانست بغيرايشان نيز بدهد.
احتجاجاتى كه عليه رسول اكرم صلى الله عليه و آله و سلم شده وخداوند آنها را رد كرده است
 نظير اين احتجاج كه عليه انبياء كردند، استدلالى است كه عليه رسول اسلام صلى الله عليه و آله و سلم كردند، و قرآن آنرا چنين حكايت ميكند: (اانزل عليه الذكر من بيننا)، (آيا از ميانه همه ما مردم ، قرآن تنها باو نازل شود؟) و نيز حكايت مى كند كه گفتند: (لو لا نزل هذا القرآن على رجل من القريتين عظيم ؟) (چرا اين قرآن بر يكى از دو مردان بزرگ اين دو محل نازل نشد).
باز نظير اين احتجاج و يا قريب بآن ، احتجاجى است كه در آيه : (و قالوا ما لهذا الرسول ياءكل الطعام و يمشى فى الاسواق ؟ لولا انزل اليه ملك فيكون معه نذيرا؟ او يلقى اليه كنز؟ او تكون له جنة ياءكل منها)، (گفتند: اين چه پيغمبرى است كه غذا ميخورد، و در بازارها راه مى رود؟ اگر پيغمبر است ، چرا فرشته اى بر او نازل نميشود، تا با او بكار انذار بپردازد، و چرا گنجى برايش نمى افتد، و يا باغى ندارد كه از آن بخورد؟) بچشم ميخورد.
چون خواسته اند بگويند: ادعاى رسالت ، ايجاب مى كند كه شخص رسول مثل ما مردم نباشد، چون حالاتى از قبيل وحى و غيره دارد كه در ما نيست ، و با اين حال چرا اين رسول طعام ميخورد، و در بازارها راه مى رود، تا لقمه نانى بدست آورد؟ او بايد براى اينكه محتاج كاسبى نشود، گنجى نزدش بيفتد و ديگر محتاج بآمدن بازار و كار و كسب نباشد، و يا بايد باغى داشته باشد كه از آن ارتزاق كند، نه اينكه از همان طعامها كه ما ميخوريم استفاده كند، ديگر اينكه بايد فرشته اى با او باشد كه در كار انذار كمكش كند.
و خدايتعالى استدلالشان را رد نموده فرمود: (انظر كيف ضربوا لك الامثال ، فضلوا فلا يستطيعون سبيلا) تا آنجا كه ميفرمايد: (و ما ارسلنا قبلك من المرسلين ، الا انهم لياءكلون الطعام ، و يمشون فى الاسواق ، و جعلنا بعضكم لبعض فتنة ، اءتصبرون ؟ و كان ربك بصيراء)، (ببين چگونه مثلها مى زنند، و اين بدان جهت است كه گمراه شده نميتوانند راهى پيدا كنند- تا آنجا كه مى فرمايد- و ما قبل از تو هيچيك از پيغمبران را نفرستاديم ، الا اينكه آنان نيز طعام ميخوردند، و در بازارها راه ميرفتند، و ما بعضى از شما را مايه فتنه بعضى ديگر كرده ايم ، ببينيم آيا خويشتن دارى مى كنيد يا نه ، البته پروردگار تو بينا است )
احتجاج بر توقع نزول فرشته و ديدن خداوند و ملائكه و رد آن در قرآن كريم
و در جاى ديگر از استدلال نامبرده آنان اين قسمت را كه مى گفتند: بايد فرشته اى نازل شود، رد نموده مى فرمايد: (و لو جعلناه ملكا لجعلناه رجلا، و للبسنا عليهم ما يلبسون )، (بفرض هم كه آن رسول را فرشته مى كرديم باز در صورت مردى مى كرديم و امر را بر آنان مشتبه ميساختيم ).
باز قريب بهمين استدلال را در آيه : (و قال الذين لا يرجون لقاءنا، لولا انزل علينا الملائكه ؟ او نرى ربنا لقد استكبروا فى انفسهم ، و عتو عتوا كبيرا، (آنانكه اميد ديدار ما ندارند، گفتند: چرا ملائكه بر خود ما نازل نميشود؟ و چرا پروردگارمان را نمى بينيم ؟ راستى چقدر پا از گليم خود بيرون نهادند، و چه طغيان بزرگى مرتكب شدند؟!)، از ايشان حكايت كرده چون در اين گفتارشان خواسته اند با اين توقع كه خودشان نزول ملائكه و يا پروردگار را ببينند، دعوى رسالت رسول خدا صلى الله عليه و آله و سلم را باطل كنند، و بگويند: ما هم كه مثل اوئيم ، پس چرا خودمان نزول ملائكه را نبينيم ؟ و چرا خودمان پروردگارمان را ديدار نكنيم ؟! خدايتعالى استدلالشان را رد نموده و فرموده : (يوم يرون الملائكة ، لا بشرى يومئذ للمجرمين ، و يقولون حجرا محجورا، (روزى خواهد رسيد كه ملائكه را ببينند، اما روزى كه مجرمين مژده اى ندارند و در امانخواهى فريادشان به حجرا حجرا بلند ميشود) و حاصل معناى آن اين استكه اين كفار با اين حال و وصفى كه دارند، ملائكه را نمى بينند، مگر در حال مردن ، همچنانكه در جاى ديگر همين پاسخ را داده و فرموده : (و قالوا: يا ايها الذى نزل عليه الذكر انك لمجنون ، لو ما تاءتينا بالملائكة ؟ ان كنت من الصادقين ، ما ننزل الملائكة الا بالحق ، و ما كانوا اذا منظرين )، (گفتند: اى كسيكه ذكر بر او نازل شده ، تو ديوانه اى ، اگر راست ميگوئى ، چرا اين ملائكه بسروقت خود ما نيايد؟ (مگر ما از تو كمتريم ؟) اينان ميدانند كه ما ملائكه را جز بحق نازل نميكنيم ، و وقتى بحق نازل كنيم ديگر بايشان مهلت نميدهند). اين چند آيه اخير علاوه بر وجه استدلال ، نكته اى اضافى دارد، و آن اين است كه اعتراف براستگوئى رسولخدا صلى الله عليه و آله و سلم كرده اند، چيزيكه هست ميگويند: خود او نميداند آنچه كه ميگويد، اما وحى آسمانى نيست ، بلكه هذيانهائى است كه بيمارى جنون در او پديد آورده ، همچنانكه در جاى ديگر از ايشان حكايت ميكند كه گفتند: (مجنون و ازدجر)، (اجنه او را آزار ميدهند). و كوتاه سخن آنكه امثال آيات نامبرده در مقام بيان استدلالهائى است كه كفار از طريق مماثلت بر ابطال دعوى نبوت انبياء كرده اند.
درخواست معجزه بعنوان حجت و شاهد از انبياء براى پذيرش دعوت آنها
عكس العمل دوم كه مردم در برابر دعوت انبياء نشان دادند، اين بود كه دعوت آنان را نپذيرفتند مگر وقتى كه حجت و شاهدى بر صدق دعوى خود بياورند، براى اينكه دعوى انبياء مشتمل بر چيزهائى بود كه نه دلها و نه عقول بشر آشنائى با آن نداشت ، و لذا باصطلاح فن مناظره از راه منع با سند وارد شدند، و منظورشان از شاهد همان معجزه است .
توضيح اينكه ادعاى نبوت و رسالت ، از هر نبى و رسولى كه قرآن نقل كرده ، با ادعاى وحى و سخن گوئى با خدا، و يا به گفتگوى با واسطه و بى واسطه نقل كرده ، و اين مطلبى است كه هيچيك از حواس ظاهرى انسان با آن آشنائى ندارد، و حتى تجربه نيز نمى تواند انسانرا با آن آشنا سازد، در نتيجه از دو جهت مورد اشكال واقع ميشود.
اول اينكه شما انبياء چه دليلى بر اين ادعا داريد كه وحى بر ما نازل ميشود؟ دوم اينكه ، ما دليل بر نبود چنين چيزى داريم ، و آن اينستكه وحى و گفتگوى با خدا، و دنباله هاى آن ، كه همان تشريع قوانين و تربيت هاى دينى است ، همه از امورى استكه براى بشر قابل لمس نيست ، و بشر آنرا در خود احساس نميكند، و قانون جارى در اسباب و مسببات نيز منكر آنست ، پس اين ادعاء ادعاى بر امرى خارق العاده است ، كه قانون عمومى عليت آنرا جائز نميداند.
بنابراين اگر پيغمبرى چنين ادعائى بكند، و در دعويش راستگو هم باشد، لازمه دعويش اين استكه با ماوراء طبيعت اتصال و رابطه داشته باشد، و مؤ يد به نيروئى الهى باشد، كه آن نيرو ميتواند عادت را خرق كند، و وقتى يك پيغمبر داراى نيروئى است كه عادت را خرق مى كند، بايد معجزه مورد نظر ما را هم بتواند بياورد، چون فرقى ميان آن خارق العاده و اين خارق العاده نيست ، و حكم امثال يكى است ، اگر منظور خدا هدايت مردم از طرق خارق العاده يعنى از راه نبوت و وحى است ، بايد اين نبوت و وحى را با خارق العادهى ديگرى تاءييد كند، تا مردم آنرا بپذيرند، و او بمنظور خود برسد.
بيان علت درخواست معجزه توسط امتهاى مختلف با ذكر يك مثل
 اين آن علتى است كه امتهاى انبيا را وادار كرد تا از پيغمبر خود معجزه اى بخواهند، تا مصدق نبوتشان باشد، و منظورشان از درخواست معجزه ، همانطور كه گفته شد تصديق نبوت بوده ، نه اينكه بر صدق معارف حقه ايكه بشر را بدآن ميخواندند دلالت كند، چون آن معارف مانند توحيد و معاد همه برهانى است ، و احتياج به معجزه ندارد. مسئله درخواست امتها از پيامبرانشان كه معجزه بياورد، مثل اين استكه مردى از طرف بزرگ يك قوم پيامى براى آن قوم بياورد، كه در آن پيام اوامر و نواهى آن بزرگ هست ، و مردم هم ايمان دارند باينكه بزرگشان از اين دستورات جز خير و صلاح آنان را نميخواهد، در چنين فرض همينكه پيام آرنده احكام و دستورات بزرگ قوم را براى قوم بيان كند، و آنرا برهانى نمايد، كافى است در اينكه مردم بحقانيت ، آن دستورات ايمان پيدا كنند، ولى آن برهانها براى اثبات اين معنا كه پيام آرنده براستى از طرف آن بزرگ آمده ، كافى نيست ، لذا مردم اول از او شاهد و دليل ميخواهند، كه از كجا ميگوئى : بزرگ ما تو را بسوى ما گسيل داشته ؟ درست است كه احكامى كه براى ما خواندى همه صحيح است ، اما بايد اثبات كنى كه اين احكام دستورات بزرگ ما است ، يا باينكه دستخط او را بياورى ، يا باينكه مهر او در ذيل نامه ات باشد، و يا علامت ديگرى كه ما آنرا بشناسيم ، داستان انبياء و معجزه خواستن قومشان ، عيناء نظير اين مثال است ، و لذا قرآن از مشركين مكه حكايت مى كند: كه گفتند: (حتى تنزل علينا كتاباء نقروه )، (تا آنكه كتابى بياورى كه ما آنرا بخوانيم ).
پس از آنچه تاكنون گفته شد چند مطلب روشن گرديد:
اول اينكه ميانه دعوى نبوت و قدرت بر آوردن معجزه ملازمه هست ، و معجزه دليل بر صدق دعوى پيغمبر است ، و در اين دلالت فرقى ميان عوام و خواص مردم نيست .
دوم اينكه وحيى كه انبياء از غيب مى گيرند، از سنخ مدركات ما، و آنچه كه ما با حواس و با عقل نظرى خود درك مى كنيم ، نيست ، و وحى غير فكر صائب است ، و اين معنا در قرآن كريم از واضحات قرآن است ، بطوريكه احدى در آن ترديد نمى كند، و اگر كسى كمترين تاءمل و دقت نظر و انصاف داشته باشد، آنرا درمى يابد.
انحراف جمعى از اهل علم معاصر با تفسير مادى حقائق دينى و از آنجمله معجزه
ولى متاسفانه جمعى از اهل علم معاصر، در همين جا منحرف شده اند، و همانطور كه در سابق نيز اشاره كرده ايم ، گفته اند: اساس ‍ معارف الهى و حقايق دينى بر اصالت ماده و تحول و تكامل آنست ، چون اساس علوم طبيعى بر همان است ، در نتيجه تمامى ادراك هاى انسانى را در خواص ماده دانسته اند، كه ماده دماغ ، آنرا ترشح ميدهد، و نيز گفته اند: تمامى غايات وجودى و همه كمالات حقيقى ، چه افراد براى درك آن تلاش كنند، و چه اجتماعات ، همه و همه مادى است . و در دنبال اين دعوى بدون دليل خود نتيجه گرفته اند: كه پس نبوت هم يك نوع نبوغ فكرى ، و صفاى ذهنى است ، كه دارنده آن كه ما او را پيغمبر مى ناميم بوسيله اين سرمايه كمالات اجتماعى قوم خود را هدف همت قرار ميدهد، و باين صراط مى افتد، كه قوم خويش را از ورطه وحشيت و بربريت بساحت حضارت و تمدن برساند، و از عقائد و آرائى كه از نسلهاى گذشته بارث برده ، آنچه را كه قابل انطباق با مقتضيات عصر و محيط زندگى خودش ‍ هست ، منطبق مى كند، و بر همين اساس قوانين اجتماعى و كليات عملى بر ايشان تشريع نموده ، با آن اصول و قوانين اعمال حياتى آنان را اصلاح مى كند، و براى تتميم آن ، احكام ، و امورى عبادى نيز جعل مى كند، تا بوسيله آن عبادتها خصوصيات روحى آنانرا نيز حفظ كرده باشد، چون جامعه صالح و مدينه فاضله جز با داشتن چنين مراسمى درست نمى شود.
نتائجى كه اين گروه از تئوريها و فرضيات خود گرفته اند
از اين تئوريها و فرضيات كه جز در ذهن ، و در عالم فرض ، جائى ندارد، نتيجه گرفته اند كه اولا: پيغمبر آن كسى استكه داراى نبوغ فكرى باشد، و قوم خود را دعوت كند، تا باصلاح محيط اجتماعى خود بپردازند.
و ثانيا: وحى بمعناى نقش بستن افكار فاضله در ذهن انسان نامبرده است
و ثالثا: كتاب آسمانى عبارت است از مجموع همان افكار فاضله ، و دور از هوس و از اغراض نفسانى شخصى .
و رابعا: ملائكه كه انسان نامبرده از آنها خبر ميدهد، عبارتند از قواى طبيعى ايكه در عالم طبيعت امور طبيعى را اداره مى كند، و يا عبارتست از قواى نفسانيه ايكه كمالات را به نفس افاضه مى كند، و در ميان ملائكه خصوص روح القدس عبارتست از مرتبه اى از روح طبيعى مادى ، كه اين افكار از آن ترشح ميشود.
و در مقابل ، شيطان عبارتست از مرتبه اى از روح كه افكار زشت و پليد از آن ترشح مى گردد، و انسانرا بكارهاى زشت و بفساد انگيزى در اجتماع دعوت مى كند، و روى همين اساس واهى ، تمامى حقايقى را كه انبياء از آن خبر داده اند، تفسير مى كنند، و سر هر يك از لوح ، و قلم ، و عرش ، و كرسى ، و كتاب ، حساب و بهشت ، و دوزخ ، از اين قبيل حقايق را ببالينى مناسب با اصول نامبرده مى خوابانند.
و خامسا: بطور كلى ، دين تابع مقتضيات هر عصرى است ، كه با تحول آن عصر بعصرى ديگر بايد متحول شود.
و سادسا: معجزاتى كه از انبياء نقل شده ، همه دروغ است ، و خرافاتى است كه بآن حضرات نسبت داده اند، و يا از باب اغراق گوئى حوادثى عادى بوده ، كه بمنظور ترويج دين ، و حفظ عقائد عوام ، ازاينكه در اثر تحول اعصار متحول شود، و يا حفظ حيثيت پيشوايان دين ، و رؤ ساى مذهب ، از سقوط، بصورت خارق العاده اش در آورده ، و نقل كرده اند، و از اين قبيل ياوه سرائى هائى كه يك عده آنرا سروده ، و جمعى ديگر هم از ايشان پيروى نموده اند.
و نبوت باين معنا به خيمه شب بازيهاى سياسى شبيه تر است ، تا به رسالت الهى ، و چون بحث و گفتگو در پيرامون اين سخنان ، خارج از بحث مورد نظر است ، لذا از پرداختن پاسخ بدآنها صرفنظر نموده مى گذريم .
با عينك مادى معنويات و ماوراى طبيعت را نمى توان ديد
آنچه در اينجا ميتوانيم بگوئيم ، اين استكه كتابهاى آسمانى ، و بياناتيكه از پيغمبران بما رسيده ، بهيچ وجه با اين تفسيريكه آقايان كرده اند، حتى كمترين سازش و تناسب را ندارد.
خواهيد گفت : آخر صاحبان اين نظريه ها، باصطلاح دانشمندند، و همانهايند كه مو را از ماست مى كشند، چطور ممكن است حقيقت دين و حقانيت آورندگان اديانرا نفهمند؟ ! در پاسخ مى گوئيم : عينك انسان بهر رنگ كه باشد، موجودات را بآن رنگ بآدمى نشان ميدهد، و دانشمندان مادى همه چيز را با عينك ماديت مى بينند، و چون خودشان هم مادى و فريفته مادياتند، لذا در نظر آنان معنويات و ماوراى طبيعت مفهوم ندارد، و هر چه از حقائق دين كه برتر از ماده اند بگوششان بخورد تا سطح ماديت پائينش آورده ، معناى مادى جامدى برايش درست مى كنند، (عينا مانند كودك خاك نشين ، كه عاليترين شيرينى را تا با كثافت آغشته نكند نميخورد).
البته آنچه از آقايان شنيدى ، در حقيقت تطور جديدى است ، كه يك فرضيه قديمى بخود گرفته ، چون در قديم نيز اشخاصى بودند كه تمامى حقائق دينى را بامورى مادى تفسير مى كردند، با اين تفاوت ، كه آنها مى گفتند: اين حقائق مادى در عين اينكه مادى هستند، از حس ما غايبند، عرش ، و كرسى ، و لوح ، و قلم ، و ملائكه ، و امثال آن ، همه مادى هستند، ولكن دست حس و تجربه ما بآنها نميرسد.
اين فرضيه در قديم بود، لكن بعد از آنكه قلمرو علوم طبيعى توسعه يافت ، و اساس همه بحث ها حس و تجربه شد، اهل دانش ناگزير حقائق نامبرده را بعنوان امورى مادى انكار كردند، چون نه تنها با چشم معمولى ديده نميشدند، حتى با چشم مسلح به تلسكوپ و امثال آن نيز محسوس نبودند، و براى اينكه يكسره زيراب آنها را نزنند، و هتك حرمت دين نكنند، و نيز علم قطعى خود را مخدوش ‍ نسازند، حقائق نامبرده را بامورى مادى برگردانيدند.
ديدگاه دو گروه از اهل علم درباره حقايق نامبرده
و اين دو طائفه از اهل علم ، يكى ياغى ، و ديگرى طاغيند، دسته اول كه از قدماى متكلمين ، يعنى دارندگان علم كلامند، از بيانات دينى آنچه را كه بايد بفهمند فهميده بودند، چون بيانات دينى مجازگوئى نكرده ، ولى برخلاف فهم و وجدان خود، تمامى مصاديق آن بيانات را امورى مادى محض دانستند، وقتى از ايشان پرسيده شد: آخر اين عرش مادى و كرسى ، و بهشت و دوزخ و لوح و قلم مادى ك جايند كه ديده نميشوند؟ در پاسخ گفتند: اينها مادياتى غايب از حسند، در حاليكه واقع مطلب برخلاف آن بود.
دسته دوم نيز بيانات واضح و روشن دين را از مقاصدش بيرون نموده ، بر حقايقى مادى و ديدنى و لمس كردنى تطبيق نمودند، با اينكه نه آن امور، مقصود صاحب دين بود، و نه آن بيانات و الفاظ بر آن امور تطبيق ميشد.
و بحث صحيح و دور از غرض و مرض ، اقتضاء مى كند، كه اين بيانات لفظى را بر معنائى تفسير كنيم ، كه عرف و لغت آنرا تعيين كرده باشند، و عرف و لغت هر چه درباره كلمات عرش و كرسى و غيره گفته اند، ما نيز همان را بگوئيم ، و آنگاه درباره مصاديق آنها، از خود كلام استمداد بجوئيم ، چون كلمات دينى بعضى بعض ديگر را تفسير مى كند، سپس آنچه بدست آمد، بعلم و نظريه هاى آن عرضه بداريم ، ببينيم آيا علم اين چنين مصداقى را قبول دارد؟ و يا آنكه آنرا باطل ميداند؟.
در اين بين اگر بتحقيقى برخورديم ، كه نه مادى بود، و نه آثار و احكام ماده را داشت ، مى فهميم پس راه اثبات و نفى اين مصداق غير آن راهى است كه علوم طبيعى در كشف اسرار طبيعت طى مى كند، بلكه راه ديگرى است ، كه ربطى بعلوم طبيعى ندارد، آرى علمى كه درباره اسرار و حقايق داخل طبيعت بحث مى كند، چه ارتباطى با حقايق خارج از طبيعت دارد؟ و اگر هم بخواهد در آنگونه مسائل دست درازى نموده ، چيزى را اثبات و يا نفى كند، در حقيقت فضولى كرده است ، و نبايد باثبات و نفى آن اعتنائى كرد.
و آن دانشمند طبيعى دانى هم كه در اينگونه مسائل غير طبيعى دخل و تصرفى كرده ، و اظهار نظرى نموده ، نيز فضولى كرده ، و بيهوده سخن گفته است ، و بكسى ميماند كه عالم بعلم لغت است ، و بخواهد از علم خودش احكام فلكى را اثبات و يا نفى كند، بنظرم همين مقدار براى روشن شدن خواننده عزيز كافى است ، و بيشترش اطاله سخن است ، لذا به تفسير بقيه آيات مورد بحث مى پردازيم .
توضيح (فاتقوا النار التى وقودها الناس والحجارة ...)
(فاتقوا النار التى وقودها الناس و الحجارة ) الخ ، هر چند سوق آيات از اول سوره بمنظور بيان حال منافقين ، و كفار، و متقين بود، و مى خواست حال هر سه طائفه را بيان كند، لكن خداى سبحان ، از آنجائيكه در آيه : (يا ايها الناس اعبدوا ربكم ) الخ ، خطابرا متوجه هر سه كرد، و همه مردم را بسوى پرستش خود دعوت نمود، قهرا مردم در مقابل اين دعوت به دو قسم تقسيم شدند، پذيرنده و نپذيرنده ، چون بطور كلى دعوت از حيث اجابت و عدم اجابت بغير از اين دو طائفه تقسيم نمى پذيرد، و مردم در برابر آن يا مؤ منند. و يا كافر، و اما در منافق سخن از ظاهر و باطن بميان مى آيد، و وقتى شخصى منافق شناخته ميشود، كه زبان و دلش يكسان نباشد، و در نتيجه مردم در دعوت نامبرده يا زبان و قلبشان با هم آنرا مى پذيرند، و بدآن ايمان مى آورند، و يا هم با زبان و هم با قلب آنرا انكار مى كنند، و يا آنكه بزبان مى پذيرند، و با قلب انكار مى كنند، و شايد بهمين جهت بود كه در آيه مورد بحث و آيه بعدش مردم را دو دسته كرد، و منافقين را نام نبرد، و نيز بهمين جهت بجاى عنوان متقين عنوان مؤ منين را ذكر كرد.
و اما الفاظ آيه : كلمه (وقود) بمعناى آتش گيرانه است ، (كه در قديم به صورت سنگ و چخماق بود، و در امروز به صورت فندك درآمده ) و در آيه مورد بحث تصريح كرده : باينكه آتش گيرانه دوزخ ، انسانهايند، كه خود بايد در آن بسوزند، پس انسانها هم آتش ‍ گيرانه اند، و هم هيزم آن ، و اين معنا در آيه : (ثم فى النار يسجرون ) نيز آمده ، چون مى فرمايد: سپس در آتش افروخته مى شوند، و همچنين آيه : (نار اللّه الموقده ، التى تطلع على الافئده )، (آتش افروخته كه از دلها سر مى زند).
پس معلوم ميشود كه انسان در آتشى معذب مى شود، كه خودش افروخته ،
آدمى در جهان ديگر جز آنچه خودش در اين جهان براى خود تهيه كرده چيزى ندارد
و اين جمله كه مورد بحث ما است ، نظير جمله ايست كه قرآن كريم درباره بهشتيان فرموده ، و آن اينست : (كلما رزقوا منها من ثمرة رزقا، قالوا هذا الذى رزقنا من قبل ، واتوابه متشابها)، (از ميوه هاى بهشت بهر رزقى كه مى رسند، ميگويند اين همان است كه قبلا هم روزيمان شد و آنچه را كه بايشان داده ميشود شبيه با توشه اى مى يابند، كه از دنيا با خود برده اند).
چه ، هم از جمله مورد بحث و هم از اين آيه بر مى آيد: آدمى در جهان ديگر، جز آنچه خودش در اين جهان براى خود تهيه كرده چيزى ندارد، همچنانكه از رسولخدا صلى الله عليه و آله و سلم هم روايت شده كه فرمود: (همانطور كه زندگى مى كنيد، ميميريد، و همانطور كه ميميريد، مبعوث ميشويد) تا آخر حديث . هر چند ميان دو طائفه ، اين فرق هست ، كه اهل بهشت را علاوه بر آنچه خود تهيه كرده اند ميدهند، چون قرآن مى فرمايد: (لهم ما يشاؤ ن فيها و لدينا مزيد)، (هر چه بخواهند در اختيار دارند، و نزد ما بيش از آنهم هست ).
و اما كلمه (حجارءة )، مقصود از اين كلمه ، در جمله (وقودها الناس و الحجارة ) همان سنگهائى است كه بعنوان بت مى تراشيدند، و مى پرستيدند بشهادت اينكه در جاى ديگر فرموده : (انكم و ما تعبدون من دون اللّه حصب جهنم )، (شما و آنچه مى پرستيد هيزم جهنميد)، چون كلمه حصب نيز بهمان معنى وقود است .
(و لهم فيها ازواج مطهرة ) كلمه (ازواج ) قرينه ايست كه دلالت مى كند بر اينكه مراد بطهارت طهارت از همه انواع قذارتها و مكارهى است كه مانع از تماميت الفت و التيام و انس ميشود، چه قذارتهاى ظاهرى و خلقتى ، و چه قذارتهاى باطنى و اخلاقى .
بحث روايتى (شامل يك روايت درباره (ازواج مطهره ))
مرحوم صدوق روايت كرده كه شخصى از امام صادق عليه السلام معناى اين آيه را پرسيد، فرمود: ازواج مطهرة ، حوريانى هستند كه نه حيض دارند و نه حدث .
مولف : و در بعضى روايات طهارت را عموميت داده ، و بمعناى برائت از تمامى عيب ها و مكاره گرفته اند.

آيات 26 و 27 بقره
ان اللّه لا يستحى ان يضرب مثلا ما بعوضة فما فوقها فاما الذين امنوا فيعلمون انه الحق من ربهم و اما الذين كفروا فيقولون ماذا اراد اللّه بهذا مثلا يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفسقين - 26
الذين ينقضون عهد اللّه من بعد ميثاقه و يقطعون ما امر اللّه به ان يوصل و يفسدون فى الارض اولئك هم الخاسرون - 27.
ترجمه آيات :
خدا از اينكه به پشه و يا كوچكتر از آن مثل بزند شرم نمى كند مؤ منان چون آن را بشنوند ميدانند كه درست است و از ناحيه پروردگارشان است ، ولى كافران گويند خدا از اين مثل چه منظور داشت بسيارى را با آن هدايت و بسيارى را بوسيله آن گمراه مى كند ولى جز گروه بدكاران كسى را بدان گمراه نمى كند (26) كسانيكه پيمان خدا را از پس آنكه آنرا بستند مى شكنند و رشته اى را كه خدا به پيوستن آن فرمان داده الميزان مى گسلند و در زمين تباهى مى كنند آنها خودشان زيانكارانند.
يك مرحله از ضلالت و كورى از باب مجازات زشتكارى و فسق آدمى است
بيان
(ان اللّه لا يستحيى ان يضرب ) الخ ، كلمه (بعوضة ) بمعناى پشه است ، كه يكى از حشرات معروف و از كوچكترين حيواناتى است كه بچشم ديده ميشوند، و اين آيه و آيه بعديش نظير آيه سوره رعدند، كه مى فرمايد: (افمن يعلم انما انزل اليك من ربك الحق ، كمن هو اعمى ؟ انما يتذكر اولوا الالباب #الذين يوفون بعهد اللّه و لا ينقضون الميثاق و الذين يصلون ما امر اللّه به ان يوصل )، (آيا كسيكه علم دارد باينكه آنچه از ناحيه پروردگارت بتو نازل شده حق است ، مثل كسى است كه كور است ؟ نه ، ولى اين تفاوت را متوجه نيستند، مگر آنها كه داراى عقلند همانهائى كه بعهد خدا وفا نموده ، آن پيمان را نمى شكنند و آنهائيكه پيوندهائى را كه خدا دستور پيوستنش را داده پيوسته ميدارند) الخ .
و بهر حال ، آيه شهادت ميدهد بر اينكه يك مرحله از ضلالت و كورى دنبال كارهاى زشت انسان بعنوان مجازات در انسان گنه كار پيدا ميشود، و اين غير آن ضلالت و كورى اولى است كه گنه كار را بگناه وا داشت ، چون در آيه مورد بحث مى فرمايد: (و ما يضل به الا الفاسقين )، (خدا با اين مثل گمراه نميكند مگر فاسقان را) اضلال را اثر و دنباله فسق معرفى كرده ، نه جلوتر از فسق ، معلوم ميشود اين مرحله از ضلالت غير از آن مرحله ايست كه قبل از فسق بوده ، و فاسق را بفسق كشانيده (دقت بفرمائيد).
اين را نيز بايد دانست كه هدايت و اضلال دو كلمه جامعه هستند كه تمامى انواع كرامت و خذلانيكه از سوى خدا بسوى بندگان سعيد و شقى مى رسد شامل ميشود،
پاره اى از احوال و اوصاف دو طائفه (هدايت شدگان و گمراهان )
آرى خدا در قرآن كريم بيان كرده كه براى بندگان نيك بخت خود كرامتهائى دارد، و در كلام مجيدش آنها را بر شمرده مى فرمايد: (ايشانرا بحيوتى طيب زنده مى كند)، و (ايشانرا بروح ايمان تاءييد مى كند)، و (از ظلمت ها به سوى نور بيرونشان مى آورد)، و (براى آنان نورى درست مى كند كه با آن نور راه زندگى را طى مى كنند)، و (او ولى و سرپرست ايشان است )، و (ايشان نه خوفى دارند، و نه دچار اندوه مى گردند) و (او همواره با ايشان است )، (اگر او را بخوانند دعايشانرا مستجاب ميكند)، و (چون بياد او بيفتند او نيز بياد ايشان خواهد بود)، و (فرشتگان همواره به بشارت و سلام بر آنان نازل ميشوند)، و از اين قبيل كرامت هائى ديگر.
و براى بندگان شقى و بدبخت خود نيز خذلانها دارد، كه در قرآن عزيزش آنها رابرشمرده ، مى فرمايد: (ايشانرا گمراه مى كند)، (و از نور بسوى ظلمت ها بيرون مىبرد)، (و بر دلهاشان مهر مى زند)، (و بر گوش و چشمشان پرده مى افكند)، (ورويشانرا بعقب بر مى گرداند)، (و بر گردنهاشان غلها مى افكند)، (غلهايشان را طورىبگردن مى اندازد كه ديگر نميتوانند رو بدين سو و آن سو كنند)، (از پيش رو و از پشتسرشان سدى و راه بندى مى گذارد، تا راه پس و پيش نداشته باشند)، (شيطانها راقرين و دمساز آنان مى كند)، (تا گمراهشان كنند، بطوريكه از گمراهيشان خرسند باشند،و به پندار ند كه راه همان است كه ايشان دارند)، (و شيطانها كارهاى زشت و بى ثمرآنانرادر نظرشان زينت ميدهند)، (و شيطانها سرپرست ايشان مى گردند)، (خداوندايشانرا از طريقى كه خودشان هم نفهمند استدراج مى كند، يعنى سرگرم لذائذ و زينتهاى ظاهرى دنياشان ميسازد، تا از اصلاح خودغافل بمانند)، (و بهمين منظور ايشانرا مهلت ميدهد كه كيد خدا بس متين است ) (و با ايشاننيرنگ مى كند)، (آنانرا بادامه طغيان وا ميدارد، تا بكلى سرگردان شوند).
حيات وزندگى سه گانه انسان و تاءثر زندگى متاءخر از زندگى متقدم
 اينها پاره اى از اوصافى بود كه خدا در قرآن كريمش از آن دو طائفه نام برده است ، و از ظاهر آن برمى آيد كه انسان در ماوراى زندگى اين دنيا حيات ديگرى قرين سعادت و يا شقاوت دارد، كه آن زندگى نيز اصولى و شاخه هائى دارد، كه وسيله زندگى اويند، و انسان بزودى يعنى هنگامى كه همه سبب ها از كار افتاد، و حجاب برداشته شد، مشرف بآن زندگى ميشود، و بدان آگاه مى گردد.
و نيز از كلام خدايتعالى بر مى آيد كه براى آدميان حياة و زندگى ديگرى قبل از زندگى دنيا بوده ، كه هر يك از اين سه زندگى از زندگى قبليش الگو مى گيرد، واضح تر اينكه انسان قبل از زندگى دنيا زندگى ديگرى داشته ، و بعد از آن نيز زندگى ديگرى خواهد داشت ، و زندگى سومش تابع حكم زندگى دوم او، و زندگى دومش تابع حكم زندگى اولش است ، پس انسانيكه در دنيا است در بين دو زندگى قرار دارد، يكى سابق ، و يكى لاحق ، اين آن معنائى است كه از ظاهر قرآن استفاده ميشود.
و لكن بسيارى از مفسرين ، آياتى را كه متعرض زندگى اول انسان است حمل بر زبان حال و اقتضاى استعداد كرده اند، همچنانكه آياتى را كه متعرض زندگى لاحق بشر است ، حمل بر نوعى مجاز و استعاره كرده اند، (اينجا دقت بفرمائيد). اما ظواهر بسيارى از آيات اين حمل آقايان را تخطئه مى كند، اما قسم اول كه عبارتنداز آيات ذر و ميثاق ، بزودى هر يك در مورد خودش خواهد آمد، كه خدا از بشر قبل از آنكه بدنيا بيايد، پيمان هائى گرفته ، و معلوم ميشود كه قبل از زندگى دنيا يك نحوه زندگى داشته است .
استشهاد به چند آيه براى اثبات تبعيت حكم حيات اخروى از حيات دنيوى


و اما در آيات قسم دوم كه بسيار زيادند، چند آيه را بعنوان نمونه در اينجا مى آوريم ، تا خواننده خودش داورى كند، كه از ظاهر آن چه استفاده ميشود؟ آيا همانطور كه ما فهميده ايم زندگى آخرت تابع حكم زندگى دنيا هست ، يا نه ؟ و آيا از آنها بر نمى آيد كه جزاى در آن زندگى عين اعمال دنيا است ؟ (لا تعتذروا اليوم انما تجزون ما كنتم تعملون )، (امروز ديگر عذرخواهى مكنيد، چون بغير كرده هاى خود پاداشى داده نميشويد)، (ثم توفى كل نفس ما كسبت )، (سپس به هر كس آنچه را كه خود انجام داده ، بتمام و كمال داده ميشود)، (فاتقوا النار التى وقودها الناس و الحجارة )، (پس بترسيد از آتشى كه آتش گيرانه اش مردم و سنگند)، (فليدع ناديه سندع الزبانيه ) (پس باشگاه خود را صدا بزند و ما بزودى مامورين دوزخ را صدا مى زنيم )، (يوم تجد كل نفس ما عملت من خير محضرا، و ما عملت من سوء)، (روزيكه هر كس آنچه را كه از خير و شر انجام داده حاضر مى يابد)، (ما تاءكلون فى بطونهم الا النار)، (آنها كه مال يتيم را ميخورند جز آتش در درون خود نمى كنند)، (انما ياكلون فى بطونهم نارا)، (آنها كه ربا مى خورند در شكم خود آتش فرو مى كنند).
و بجان خودم اگر در قرآن كريم در اين باره هيچ آيه اى نبود بجز آيه : (لقد كنت فى غفلة من هذا، فكشفنا عنك غطائك ، فبصرك اليوم حديد)، (تو از اين زندگى غافل بودى ، ما پرده ات را كنار زديم ، اينك ديدگانت خيره شده است ) كافى بود، چون لغت غفلت در موردى استعمال ميشود كه آدمى از چيزيكه پيش روى او و حاضر نزد او است بى خبر بماند، نه در مورد چيزيكه اصلا وجود ندارد، و بعدها موجود ميشود، پس معلوم ميشود زندگى آخرت در دنيا نيز هست ، لكن پرده اى ميانه ما و آن حائل شده ، ديگر اينكه كشف غطاء و پرده بردارى از چيزى ميشود كه موجود و در پس پرده است ، اگر آنچه در قيامت آدمى مى بيند، در دنيا نباشد، صحيح نيست در آنروز بانسانها بگويند: تو از اين زندگى در غفلت بودى ، و اين زندگى برايت مستور و در پرده بود، ما پرده ات را برداشتيم ، و در نتيجه غفلت مبدل بمشاهده گشت .
و بجان خودم سوگند، اگر شما خواننده عزيز از نفس خود خواهش كنيد كه شما را به بيان و عبارتى راهنمائى كند، كه اين معانى را برساند، بدون اينكه پاى مجازگوئى در كار داشته باشد، نفس شما خواهش شما را اجابت نمى كند، مگر بعين همين بيانات ، و اوصافيكه قرآن كريم بدان نازل شده .
مجازات و تجسّم اعمال ، دو وجه حاصل از گفتار خداوند درباره زندگى آخرت
و حاصل كلام اينستكه : گفتار خدايتعالى در باره مسئله قيامت و زندگى آخرت بر دو وجه است :
يكى وجه مجازات ، كه پاداش و كيفر انسانها را بيان مى كند، و در اين باره آيات بسيارى از قرآن دلالت بر اين دارد، كه آنچه بشر در آينده با آن روبرو ميشود، چه بهشت ، و چه دوزخ ، جزاء اعمالى است كه در دنيا كرده .
دوم وجه تجسم اعمال است ، كه آيات بسيارى ديگر دلالت بر آن دارد، يعنى مى رساند كه خود اعمال ، و يا لوازم و آثار آن سرنوشت سازند، و امورى گوارا يا ناگوار، خير يا شر، براى صاحبش درست مى كنند، كه بزودى در روزيكه بساط خلقت بر چيده ميشود، بآن امور مى رسند، و ميان اين دو دسته از آيات هيچ منافاتى هم نيست (براى اينكه دسته اول مى رساند كه خداوند براى پاداش و كيفر بندگانش بهشت و دوزخى آفريده ، كه همين الان آماده و مهيا است ، و تنها پرده اى ميان ما و آن حائل است ، كه آنرا نمى بينيم ، و چون با تمام شدن عمر، آن پرده برداشته شد، با آن روبرو مى شويم ، و دسته دوم از آيات ميرساند كه اعمال ما در روز قيامت بصورت نعمت هاى بهشتى ، و يا عذابهاى دوزخى مجسم ميشود، پس ممكن است يك انسان كه خدا سهمى از بهشت را براى او آفريده ، بخاطر كاهلى و انجام ندادن خيراتيكه بصورت نعمتهاى آن بهشت مجسم ميشود، بهشتى خالى از نعمت داشته باشد، پس اگر آيات دسته اول بما خبر داد، از اينكه بهشت و دوزخ هست ، و آيات دسته دوم فرمود بهشت و دوزخ مخلوق و مولود عمل خود شما است ، نبايد توهم كنيم كه ميان اين دو تعبير منافاتى است (مترجم ).
معنى فسق
(الا الفاسقين ) كلمه (فسق ) بطوريكه گفته اند، از الفاظى است كه قبل از آمدن قرآن معناى امروز آنرا نداشت ، و در اين معنا استعمال نميشد، و اين قرآن كريم است كه كلمه نامبرده را در معناى معروفش استعمال كرد، و آنرا از معناى اصليش كه بمعناى بيرون شدن از پوست است گرفته ، چون وقتى ميگويند: (فسقت التمرة ) معنايش اين است كه خرما از پوستش بيرون آمد، و بهمين جهت خود قرآن نيز كلمه : فاسقين را تفسير كرد به (الذين ينقضون عهد اللّه من بعد ميثاقه )، كسانيكه مى شكنند عهد خدا را بعد از ميثاق آن ، و معلوم است كه نقض عهد وقتى تصور دارد كه قبلا بسته و محكم شده باشد، پس نقض عهد نيز نوعى بيرون شدن از پوست است .
باز به همين مناسبت در آخر آيه ، فاسقين را توصيف فرمود، به خاسرين ، و زيانكاران ، و معلوم است كه مفهوم خاسران و زيانكارى وقتى و در چيزى تصور دارد، كه آدمى بوجهى مالك آن باشد، همچنانكه در جائى ديگر درباره خاسرين فرموده : (ان الخاسرين ، الذين خسروا انفسهم و اهليهم يوم القيامه )، (زيانكاران آنهايند كه در روز قيامت خود و اهل خود را زيان كرده باشند).
با اين حال زنهار كه خيال نكنى اين صفاتيكه خداى سبحان در كتابش براى سعداى از بندگانش ، و يا اشقياء اثبات مى كند، براى مقربين ، و مخلصين ، و مخبتين ، و صالحين ، و مطهرين ، و امثال آنان اوصافى و براى ظالمين و فاسقين و خاسرين و غاوين و ضالين و امثال آنان اوصاف ديگرى ذكر كرده ، صرف عبارت پردازى ، و اوصافى مبتذل است ، كه اگر چنين فكر كنى قريحه و دركت در فهم كلام خدايتعالى دچار اضطراب گشته ، همه را بيك چوب ميرانى ، و آنوقت كلام خدا را هم مانند سخنان ديگران غلطهائى عاميانه و سخنى ساده بازارى خواهى گرفت .
بلكه آنچه گفته شد، اوصافى است كه از حقايقى روحى ، و مقاماتى معنوى كشف مى كند، كه يا در راه سعادت آدمى قرار دارند، و يا در راه شقاوت و بدبختيش ، و هر يك از آنها مبداء آثارى مخصوص بخود، و منشاء احكامى خاص و معين هستند، همچنانكه مراتب سن آدمى ، و خصوصيات قواى او، و اوضاع خلقتش ، هر يك منشاء احكام و آثار مخصوصى است ، كه نميتوانيم يكى از آن آثار را در غير آن سن و سال ، از كسى توقع داشته باشيم ، و اگر در كلام خدايتعالى تدبر و امعان نظر كنى ، خواهى ديد آنچه ما ادعا كرديم صحيح و درست است .
بحثى پيرامون مسئله معروف جبر و تفويض
در جمله مورد بحث فرمود: (و ما يضل به الفاسقين )، (خدا با قرآن كريم و مثلهايش گمراه نمى كند مگر فاسقان را)، و بهمين تعبير، خود، بيانگر چگونگى دخالت خدايتعالى در اعمال بندگان ، و نتائج اعمال آنان است ، و در اين بحثى كه شروع كرديم نيز همين هدف دنبال ميشود.
توضيح اينكه خدايتعالى در آيات بسيارى از كلام مجيدش ملك عالم را از آن خود دانسته ، از آن جمله فرموده : (لله ما فى السماوات و ما فى الارض )، (آنچه در آسمانها است و آنچه در زمين است ملك خدا است )، و نيز فرموده : (له ملك السماوات و الارض )، (ملك آسمانها و زمين از آن او است )، و نيز فرموده : (له الملك و له الحمد)، (جنس ملك و حمد از او است ).
مالكيت مطلقه خداوند
و خلاصه خود را مالك على الاطلاق همه عالم دانسته ، نه بطوريكه از بعضى جهات مالك باشد، و از بعضى ديگر نباشد، آنطور كه ما انسانها مالكيم ، چون يك انسان اگر مالك برده اى ، و يا چيزى ديگر باشد، معناى مالكيتش اين است كه ميتواند در آن تصرف كند، اما نه از هر جهت ، و بهر جور كه دلش بخواهد، بلكه آن تصرفاتى برايش جائز است كه عقلا آنرا تجويز كنند، اما تصرفات سفيهانه را مالك نيست ، مثلا نميتواند برده خود را بدون هيچ جرمى بكشد، و يا مال خود را بسوزاند.
و لكن خدايتعالى مالك عالم است بتمام معناى مالكيت ، و بطور اطلاق ، و عالم مملوك او است ، باز بطور مطلق ، بخلاف مملوكيت يك گوسفند، و يا برده ، براى ما انسانها، چون ملك ما نسبت بآن مملوك ناقص و مشروط است ، بعضى از تصرفات ما در آن جائز است ، و بعضى ديگر جائز نيست ، مثلا انسانيكه مالك يك الاغ است ، تنها مالك اين تصرف است كه بارش را بدوش آن حيوان بگذارد، و يا سوارش شود، و اما اينكه از گرسنگى و تشنگيش بكشد، و بآتشش بسوزاند، و وقتى عقلاء علت آن را ميپرسند، پاسخ قانع كننده اى ندهد اينگونه تصرفات را مالك نيست .
و خلاصه تمامى مالكيت هائى كه در اجتماع انسانى معتبر شمرده شده ، مالكيت ضعيفى است كه بعضى از تصرفات را جائز مى سازد، نه همه انحاء تصرف ممكن را، بخلاف ملك خدايتعالى نسبت باشياء، كه على الاطلاق است ، و اشياء، غير از خدايتعالى رب و مالكى ديگر ندارند، و حتى مالك خودشان ، و نفع و ضرر، و مرگ و حياه ، و نشور خود نيز نيستند.
هر تصرفى از خداوند در هر مخلوقى ، تصرفى است از مالك حقيقى در مملوك واقعى وحقيقى
پس هر تصرفى در موجودات كه تصور شود، مالك آن تصرف خدا است ، هر نوع تصرفى كه در بندگان و مخلوقات خود بكند، ميتواند، و حق دارد، بدون اينكه قبح و مذمتى و سرزنشى دنبال داشته باشد، چون آن تصرفى از ميان همه تصرفات قبيح و مذموم است ، كه بدون حق باشد، يعنى عقلاء حق چنين تصرفى را به تصرف كننده ندهند، و او تنها آن تصرفاتى را ميتواند بكند، كه عقلاء آنرا جائز بدانند، پس مالكيت او محدود به مواردى است كه عقل تجويز كرده باشد، و اما خدايتعالى هر تصرفى در هر خلقى بكند، تصرفى است از مالك حقيقى ، و در مملوك واقعى ، و حقيقى ، پس نه مذمتى بدنبال دارد، و نه قبحى ، و نه تالى فاسد ديگرى .
و اين مالكيت مطلقه خود را تاءييد كرده باينكه خلق را از پاره اى تصرفات منع كند، و تنها در ملك او آن تصرفاتى را بكنند كه خود او اجازه داده باشد، و يا خواسته باشد، و خود را محاسب و بازخواست كننده ، و خلق را مسئول و مؤ اخذ دانسته ، فرموده : (من ذا الذى يشفع عنده الا باذنه )، (آن كيست كه بدون اذن او نزد او سخنى از شفاعت كند)، و نيز فرموده : (ما من شفيع الا من بعد اذنه )، (هيچ شفيعى نيست ، مگر بعد از اجازه او) و نيز فرموده : (لو يشاء اللّه لهدى الناس جميعا)، (اگر خدا ميخواست همه مردم را هدايت مى كرد) و نيز فرموده (يضل من يشاء و يهدى من يشاء) و باز فرموده (و ما تشاون الا ان يشاء اللّه ) (و در شما خواستى پيدا نميشود، مگر آنكه خدا خواسته باشد)، و نيز فرموده : (لا يسال عما يفعل ، و هم يسالون )، (باز خواست نميشود از آنچه مى كند، بلكه ايشان باز خواست ميشوند.)
پس بنابراين خدايتعالى متصرفى است كه در ملك خود هر چه بخواهد مى كند، و غير او هيچكس اين چنين مالكيتى ندارد، باز مگر باذن و مشيت او، اين آن معنائى است كه ربوبيت او آنرا اقتضاء دارد.
معيارها و اساس قوانين عقلائى معيار و اساس و قوانين شرعى است
اين معنا وقتى روشن شد، از سوى ديگر مى بينيم كه خدايتعالى خود را در مقام تشريع و قانونگذارى قرار داده ، و در اين قانون گذارى ، خود را عينا مانند يكى از عقلا بحساب آورده ، كه كارهاى نيك را نيك ميداند، و بر آن مدح و شكر مى گذارد، و كارهاى زشت را زشت دانسته ، بر آن مذمت مى كند، مثلا فرموده : (ان تبدوا الصدقات فنعما هى )، (اگر صدقات را آشكارا بدهيد خوب است )، و نيز فرموده : (بئس الاسم الفسوق )، (فسق نام زشتى است )، و نيز فرموده : كه آنچه از قوانين براى بشر تشريع كرده ، بمنظور تاءمين مصالح انسان ، و دورى از مفاسد است ، و در آن رعايت بهترين و مؤ ثرترين راه براى رسيدن انسان بسعادت ، و جبران شدن نواقص ‍ شده است ، و در اين باره فرموده : (اذا دعاكم لما يحييكم )، (دعوت خدا را بپذيريد، وقتى شما را بچيزى ميخواند كه زنده تان مى كند)، و نيز فرموده : (ذلكم خير لكم ان كنتم تعلمون )، (اين براى شما بهتر است اگر علم داشته باشيد)، و نيز فرموده : (ان اللّه يامر بالعدل و الاحسان )، (تا آنجا كه مى فرمايد) (و ينهى عن الفحشاء و المنكر و البغى )، (خدا بعدل و احسان امر مى كند، و از فحشاء و منكر و ظلم نهى مى نمايد)، و نيز فرموده : (ان اللّه لا يامر بالفحشاء)، (خدا بكارهاى زشت امر نمى كند)، و آيات بسيارى از اين قبيل .
روش عقلاء در قانونگذارى
و اين در حقيقت امضاء روش عقلاء در مجتمع انسانى است ، ميخواهد بفرمايد: اين خوب و بدها، و مصلحت و مفسده ها، و امر و نهى ها، و ثواب و عقابها، و مدح و ذم ها، و امثال اينها، كه در نزد عقلاء دائر و معتبر است ، و اساس قوانين عقلائى است ، همچنين اساس احكام شرعى كه خدا مقنن آنست ، نيز هست .
يكى از روشهاى عقلا اين است كه ميگويند: هر عملى بايد معلل باغراض ، و مصالحى عقلائى باشد، و گر نه آن عمل نكوهيده و زشت است ، يكى ديگر از كارهاى عقلا اين است كه براى جامعه خود، و اداره آن ، احكام و قوانينى درست مى كنند، يكى ديگرش ‍ اين استكه پاداش و كيفر مقرر ميدارند، كار نيك را با پاداش ، جزا ميدهند، و كار زشت را با كيفر.
و همه اينها معلل بغرض و مصالحى است ، بطوريكه اگر در مورد امرى و يا نهيى از اوامر و نواهى عقلا، خاصيتى كه مايه صلاح اجتماع باشد، رعايت نشده باشد، و اگر هم شده باشد، بر مورد خودش منطبق نباشد، عقلاء اقدام بچنين امر و نهيى نمى كنند، كار ديگرى كه عقلا دارند اين است كه سنخيت و سنجش را ميان عمل و جزاى آن رعايت مى كنند، اگر عمل خير باشد، بهر مقدار كه خير است آنمقدار پاداش ميدهند، و اگر شر باشد، بمقدار شريت آن ، كيفر مقرر ميدارند، كيفريكه از نظر كم و كيف مناسب با آن باشد.
باز از احكام عقلاء، يكى ديگر اين استكه امر و نهى و هر حكم قانونى ديگر را تنها متوجه افراد مختار مى كنند، نه كسانيكه مضطر و مجبور بآن عملند، (و هرگز بكسى كه دچار لغوه است ، نميگويند: دستت را تكان بده ، و يا تكان نده ،) و همچنين پاداش و كيفر را در مقابل عمل اختيارى ميدهند، (و هرگز بكسيكه زيبا است مزد نداده ، و بكسى كه سياه و زشت است كيفر نمى دهند)، مگر آنكه عمل اضطراريش ناشى از سوء اختيارش باشد، مثل اينكه كسى در حال مستى عمل زشتى انجام داده باشد، كه عقلاء عقاب او را قبيح نميدانند، چون خودش خود را مست و ديوانه كرده ، ديگر نميگويند آخر او در چنين جرم عاقل و هوشيار نبود.
اگر خداى سبحان بندگان را به اطاعت يا معصيبت مجبور كرده باشد...
حال كه اين مقدمه روشن شد، ميگوئيم اگر خداى سبحان بندگان خود را مجبور باطاعت يا معصيت كرده بود، بطوريكه اولى قادر بر مخالفت ، و دومى قادر بر اطاعت نبود، ديگر معنا نداشت كه براى اطاعت كاران بهشت ، و براى معصيت كاران دوزخ مقرر بدارد، و حال كه مقرر داشته ، بايد در مورد اولى پاداشش بجزاف ، و در مورد دومى كيفرش ظلم باشد، و جزاف و ظلم نزد عقلاء قبيح ، و مستلزم ترجيح بدون مرجح است ، كه آن نيز نزد عقلا قبيح است ، و كار قبيح كار بدون دليل و حجت است ، و خدايتعالى صريحا آنرا از خود نفى كرده ، و فرموده : (لئلا يكون للناس على اللّه حجه بعد الرسل )، (رسولان گسيل داشت ، تا بعد از آن ديگر مردم حجتى عليه خدا نداشته باشند) و نيز فرموده : (ليهلك من هلك عن بينه ، و يحيى من حى عن بينه ) (تا در نتيجه هر كس هلاك ميشود، دانسته هلاك شده باشد، و هر كس نجات مى يابد دانسته نجات يافته باشد)، پس با اين بيانى كه تا اينجا از نظر خواننده گذشت چند نكته روشن گرديد:
اول اينكه تشريع ، بر اساس اجبار در افعال نيست ، و خدايتعالى كس را مجبور بهيچ كارى نكرده ، در نتيجه آنچه تكليف كرده ، بر وفق مصالح خود بندگان است ، مصالحى در معاش و معادشان ، اين اولا، و ثانيا اين تكاليف از آن رو متوجه بندگان است ، كه مختار در فعل و ترك هر دو هستند، و مكلف بآن تكاليف از اين رو پاداش و كيفر مى بينند، كه آنچه خير و يا شر انجام ميدهند، باختيار خودشان است .
اضلال منسوب به خدا، اضلال بعنوان مجازات است
دوم اينكه آنچه خدايتعالى از ضلالت ، و خدعه ، و مكر، و امداد، و كمك در طغيان ، و مسلط كردن شيطان ، و يا سرپرستى انسانها، و يا رفيق كردن شيطانرا با بعضى از مردم ، و بظاهر اينگونه مطالب كه بخود نسبت داده ، تمامى آنها آنطور منسوب بخدا است ، كه لايق ساحت قدس او باشد، و به نزاهت او از لوث نقص و قبيح و منكر بر نخورد، چون برگشت همه اين معانى بالاخره باضلال و فروع و انواع آنست ، و تمامى انحاء اضلال منسوب بخدا، و لائق ساحت او نيست ، تا شامل اضلال ابتدائى و بطور اغفال هم بشود.
بلكه آنچه از اضلال باو نسبت داده ميشود، اضلال بعنوان مجازات است ، كه افراد طالب ضلالت را بدان مبتلا مى كند، چون بعضى افراد براستى طالب ضلالتند، و بسوء اختيار باستقبالش مى روند، همچنانكه خدايتعالى نيز اين ضلالت را به خودش نسبت داده و فرموده : (يضل به كثيرا، و يهدى به كثيرا، و ما يضل به الا الفاسقين )، الخ و نيز فرموده : (فلما زاغوا ازاغ اللّه قلوبهم )، (همينكه منحرف شدند، خدا دلهاشان را منحرف تر و گمراه تر كرد)، و نيز فرموده : (كذلك يضل اللّه من هو مسرف مرتاب )، (اين چنين خدا هر اسراف گر شكاك را گمراه مى كند):
سوم اينكه قضاء خدا، اگر بافعال بندگان تعلق گيرد، از اين جهت نيست كه فعلا افعالى است منسوب بفاعلها، بلكه از اين جهت تعلق مى گيرد كه موجودى است از موجودات ، و مخلوقى است از مخلوقات خدا، كه انشاءاللّه تعالى در بحث روايتى ذيل ، و در بحث پيرامون قضاء و قدر توضيح اين نكته خواهد آمد.
تفويض نيز با تشريع سازگار نيست
چهارم اينكه تشريع همانطور كه با جبر نميسازد، همچنين با تفويض نيز نميسازد، چون در صورت تفويض ، امر و نهى خدا به بندگان ، آنهم امر و نهى مولوى ، امر و نهى كسى است كه حق چنان امر و نهيى را ندارد، براى اينكه در اين صورت اختيار عمل را بخود بندگان واگذار كرده ، علاوه بر اينكه تفويض تصور نميشود، مگر آنكه خدايتعالى را مالك مطلق ندانيم ، و مالكيت او را از بعضى مايملك او سلب كنيم .
بحث روايتى (پيرامون روايات قضا و قدر و امر بين الامرين )
روايات بسيار زيادى از ائمه اهل بيت عليهم السلام رسيده كه فرموده اند: (لا جبر و لا تفويض بل امر بين امرين )، (نه جبر است ، و نه تفويض ، بلكه امرى است متوسط ميانه دو امر)، (تا آخر حديث ).
و در كتاب عيون بچند طريق روايت كرده كه چون اميرالمؤ منين على بن ابيطالب عليه السلام از صفين برگشت ، پيرمردى از آنان كه با آنجناب در صفين شركت داشت ، برخاست عرض كرد: يا اميرالمؤ منين : بفرما ببينم آيا اين راهى كه ما رفتيم بقضاء خدا و قدر او بود، يا نه ؟ اميرالمؤ منين عليه السلام فرمود: بله اى پيرمرد، بخدا سوگند بر هيچ تلى بالا نرفتيد، و بهيچ زمين پستى فرود نشديد، مگر بقضائى از خدا، و قدرى از او.
پيرمرد عرضه داشت : حال كه چنين است زحماتى را كه تحمل كردم ، به حساب خدا مى گذارم ، يا اميرالمؤ منين ، حضرت فرمود: اى پيرمرد البته اينطور هم نپندار، كه منظورم از اين قضاء و قدر، قضا و قدر حتمى و لازم او باشد، چون اگر چنين باشد كه هر كارى انسان انجام ميدهد و يا نميدهد همه بقضاء حتمى خدا صورت بگيرد، آنوقت ديگر ثواب و عقاب و امر و نهى (و تشويق ) و زجر معناى صحيحى نخواهد داشت ، و وعد و وعيد بى معنا خواهد شد، ديگر هيچ بدكارى را نمى توان ملامت كرد، و هيچ نيكوكارى را نميتوان ستود، بلكه نيكوكار سزاوارتر بملامت ميشود، از بدكار، و بدكار سزاوارتر ميشود باحسان از آنكس كه نيكوكار است ، و اين همان اعتقادى است كه بت پرستان ، و دشمنان خداى رحمان و نيز قدرى ها و مجوسيان اين امت بدان معتقدند.
اى شيخ همينكه خدا بما تكليف كرده ، كافى است كه بدانيم او ما را مختار ميداند، و همچنين اينكه نهى كرده ، نهيش از باب زنهار دادن است ، و در برابر عمل كم ثواب زياد ميدهد، و اگر نافرمانى ميشود، چنان نيست كه مغلوب شده باشد، و اگر اطاعت شود مطيع را مجبور باطاعت كرده باشد، خدايتعالى زمين و آسمانها و آنچه را كه بين آندو است بباطل نيافريده ، اين پندار كسانيست كه كفر ورزيدند، و واى بحال كسانيكه كفر ورزيدند از آتش (تا آخر حديث ).
مؤ لف : اينكه در پاسخ فرمود: بقضائى از خدا و قدرى از او - تا آنجا كه پيرمرد گفت : زحماتيكه تحمل كرده ام بحساب خدا ميگذارم ، يكى از مسائلى است كه بعدها بعنوان علم كلام ناميده شد.
توضيح و تحقيق در زمينه قضا و قدر و جبر و تفويض
توضيح اينكه : بايد دانست كه يكى از قديمى ترين مباحثى كه در اسلام مورد نقض و ابرام قرار گرفت ، و منشاء نظريه هاى گوناگونى گرديد، مباحثى بود كه ، پيرامون كلام و نيز مسئله قضا و قدر پيش آمد، علماى كلام اين مسئله را طورى طرح كردند، كه ناگهان نتيجه اش از اينجا سر در آورد كه : اراده الهيه بتمامى اجزاء و آثار عالم تعلق گرفته ، هيچ چيز در عالم با وصف امكان موجود نميشود، بلكه اگر موجودى موجود شود، با وصف ضرورت و وجوب موجود ميشود، چون اراده الهيه به آن تعلق گرفته ، و محال است اراده او از مرادش تخلف بپذيرد و نيز هر چيزيكه موجود نميشود، و همچنان در عدم ميماند، بامتناع مانده است ، چون اراده الهيه بهست شدن آن تعلق نگرفته ، و گر نه موجود ميشد، پس آنچه هست واجب الوجود است ، و آنچه نيست ممتنع الوجود است ، و هيچيك از آندو دسته ممكن الوجود نيستند، بلكه اگر موجودند، بضرورت و وجوب موجودند، چون اراده بآن ها تعلق گرفته ، و اگر معدومند، بامتناع معدومند، چون اراده به آنها تعلق نگرفته .
و ما اگر اين قاعده را كليت داده ، همه موجودات را مشمول آن بدانيم ، آنوقت در خصوص افعال اختيارى ، كه از ما انسانها سر مى زند، اشكال وارد ميشود، (چون افعال ما نيز موجوداتى هستند، اگر موجود شوند، بطور وجوب و ضرورت موجود ميشوند، و اگر نشوند بطور امتناع نميشوند، در نتيجه ما بآنچه مى كنيم و يا نمى كنيم مجبور هستيم ).
در حاليكه ما در نظر بدوى و قبل از شروع بهر كار در مى يابيم ، كه نسبت انجام آن كار و تركش بما نسبت تساوى است ، يعنى همان قدر كه در خود قدرت و اختيار نسبت بانجام آن حس مى كنيم ، همان مقدار هم نسبت به تركش احساس مى كنيم ، و اگر از ميان آندو، يعنى فعل و ترك ، يكى از ما سر مى زند، باختيار، و سپس به اراده ما متعين ميشود، و اين مائيم كه اول آنرا اختيار، و سپس اراده مى كنيم ، و در نتيجه كفه آن كه تاكنون با كفه ديگر مساوى بود، مى چربد.
اشكالاتى كه از قائل شدن به جبر و عدم اختيار لازم مى آيد

پس بحكم اين وجدان ، كارهاى ما اختيارى است ، و اراده ما در تحقق آنها موثر است ، و سبب ايجاد آنها است ، ولى اگر كليت قاعده بالا را قبول كنيم ، و بگوئيم اراده ازليه و تخلف ناپذير خدا بافعال ما تعلق گرفته ، در درجه اول اين اختيار كه در خود مى بينيم باطل ميشود، و در درجه دوم بايد بر خلاف وجدانمان بگوئيم : كه اراده ما در فعل و تركهاى ما موثر نيست ، و اشكال ديگر اينكه در اينصورت ديگر قدرت قبل از فعل معنا ندارد، و در نتيجه تكليف معنا نخواهد داشت ، چون تكليف فرع آنست كه مكلف قبل از فعل قدرت بر فعل داشته باشد، و مخصوصا در آنصورت كه مكلف بناى نافرمانى دارد، تكليف باو تكليف (بما لايطاق ) خواهد بود.
اشكال ديگر اينكه در اين صورت پاداش دادن بكسيكه به جبر اطاعت كرده ، پاداشى جزافى خواهد بود، و عقاب نافرمان بجبر هم ظلم و قبيح ميشود، و همچنين توالى فاسده ديگر.
دانشمندان نامبرده بهمه اين لوازم ملتزم شده اند، و گفته اند كه : مكلف قبل از فعل ، قدرت ندارد، و اين اشكال را كه تكليف غير قادر قبيح است ، نيز ملتزم شده ، و گفته اند: مسئله حسن و قبح و خوبى و بدى امورى اعتبارى هستند، كه واقعيت خارجى ندارند، و خدايتعالى محكوم باين احكام اعتبارى من و تو نميشود، و لذا كارهائيكه صدورش از ما بر خلاف عقل و زشت است ، از قبيل ترجيح بدون مرجح و اراده جزافى ، و تكليف به ما لا يطاق ، و عقاب گنه كار مجبور، و امثال اينها از خدا نه محال است ، و نه عيبى دارد (تعالى اللّه عن ذلك ).
توهّم ملازمه بين اعتقاد به قضاوقدر و انكار جزاى باستحقاق
و كوتاه سخن آنكه : در صدر اول اسلام اعتقاد بقضاء و قدر از انكار حسن و قبح ، و انكار جزاى باستحقاق سر در مى آورد، و بهمين جهت وقتى پيرمرد از على عليه السلام مى شنود كه : حركت بصفين بقضاء و قدر خدا بوده ، گوئى خبر تاءثرآورى شنيده ، چون ماءيوس ‍ از ثواب شده ، بلافاصله و با كمال نوميدى ميگويد: رنج و تعب خود را بحساب خدا مى گذارم ، يعنى حالا كه اراده خدا همه كاره بوده ، و مسير ما و اراده هاى ما فائده نداشته ، و جز خستگى و تعب چيزى براى ما نمانده ، من اين خستگى را بحساب او مى گذارم ، چون او با اراده خود ما را خسته كرده .
لذا اميرالمؤ منين عليه السلام در پاسخش مى فرمايد: نه ، اينطور كه تو فكر مى كنى نيست ، چون اگر مطلب از اين قرار باشد، ثواب و عقاب باطل ميشود، (تا آخر حديث ) كه امام عليه السلام باصول عقلائى ، كه اساس تشريع ، و مبناى آنست ، تمسك مى كند، و در آخر كلامش مى فرمايد: (خدا آسمانها و زمين را بباطل نيافريده ) الخ .
ميخواهد بفرمايد: اگر اراده جزافى كه از لوازم جبر انسانها، و سلب اختيار از آنها است ، صحيح باشد، مستلزم آنست كه فعل بدون غرض و بى فايده نيز از خدا سر بزند، اين نيز مستلزم آنست كه احتمال بى غرض بودن خلقت و ايجاد احتمال امرى ممكن باشد، و اين امكان با وجوب مساوى است ، (چرا براى اينكه وقتى فعلى غايت نداشت ناگزير بايد رابطه اى ميان آن و غايت نباشد و وقتى رابطه نبود بى غايت بودنش واجب ميشود و در نتيجه موجود مفروض ممتنع الوجود مى گردد و اين همان بطلان است ، مترجم ) در نتيجه و روى اين فرض ، هيچ فايده و غايتى در خلقت و ايجاد نيست ، و بايد خدا آسمانها و زمين را بباطل آفريده باشد، و اين مستلزم بطلان معاد، و سر بر آوردن تمامى محذورها است .
و گويا مراد آنجناب از اينكه فرمود: (اگر بندگانش نافرمانيش كنند، بجبر نكرده اند، و اگر اطاعتش كنند، باز مغلوب و مجبور نيستند)، اين است كه نافرمان او، او را به جبر نافرمانى نمى كند، و فرمانبرش نيز او را بكراهت اطاعت نمى كند.
كيفيت تعلق اراده الهيه بر افعال انسانه
و در توحيد، و عيون ، از حضرت رضا عليه السلام روايت شده ، كه : در محضرش از مسئله جبر و تفويض گفتگو شد، ايشان فرمودند: اگر بخواهيد، در اين مسئله اصلى كلى برايتان بيان مى كنم ، كه در همه موارد بآن مراجعه نموده ، نه خودتان در آن اختلاف كنيد، و نه كسى بتواند بر سر آن با شما مخاصمه كند، و هر كس هر قدر هم قوى باشد، با آن قاعده نيروى او را در هم بشكنيد؟ عرضه داشتيم : بله ، بفرمائيد، فرمود: خداى عز و جل در صورتيكه اطاعتش كنند، باجبار و اكراه اطاعت نميشود، (يعنى هر مطيعى او را باختيار خود اطاعت مى كند)، و در صورتيكه عصيان شود، مغلوب واقع نميشود، (يعنى بر خلاف آنچه كه تفويضى ها پنداشته اند، گنه كار از تحت قدرت او خارج نيست )، و بندگان را در ملك خود رها نكرده ، كه هر چه بخواهند مستقلا انجام دهند، بلكه هر چه را كه به بندگانش ‍ تمليك كرده خودش نيز مالك آن هست ، و بر هر چه كه قدرتشان داده ، خودش نيز قادر بر آن هست .
بنابراين اگر بندگانش اطاعتش كردند، و اوامرش را بكار بستند، او جلو اطاعتشان را نمى گيرد، و راه اطاعت را بروى آنان نمى بندد، و اگر او امرش را با نافرمانى پاسخ گفتند، يا از نافرمانيشان جلوگيرى مى كند، و يا نمى كند، در هر صورت خود او بندگانرا بنافرمانى وا نداشته ، آنگاه فرمود: هر كس حدود اين قاعده كلى را بخوبى ضبط كند، بر خصم خود غلبه مى كند.
مؤ لف : اگر خواننده عزيز توجه فرموده باشد، گفتيم : تنها عاملى كه جبرى مذهبان را وادار كرد باينكه جبرى شوند، بحث در مسئله قضاء و قدر بود، كه از آن ، حتميت و وجوب را نتيجه گرفتند، وجوب در قضاء، و وجوب در قدر را، و گفتيم : كه هم اين بحث صحيح است ، و هم اين نتيجه گيرى ، با اين تفاوت كه جبريان در تطبيق بحث بر نتيجه اشتباه كردند، و ميان حقائق با اعتباريات خلط كردند، و نيز وجوب و امكان برايشان مشتبه شد.
توضيح اينكه : قضاء و قدر در صورتيكه ثابت شوند، اين نتيجه را ميدهند، كه اشياء در نظام ايجاد و خلقت صفت وجوب و لزوم دارند، باين معنا كه هر موجودى از موجودات ، و هر حال از احواليكه موجودات بخود ميگيرند، همه از ناحيه خداى سبحان تقدير و اندازه گيرى شده ، و تمامى جزئيات آن موجود، و خصوصيات وجود، و اطوار و احوالش ، همه براى خدا معلوم و معين است ، و از نقشه ايكه نزد خدا دارد، تخلف نمى كند.
يك عمل اختيارى و دو جهت متفاوت وجوب و امكان در آن
و معلوم است كه ضرورت و وجوب از شئون علت است ، چون علت تامه است ، كه وقتى معلولش با آن مقايسه ميشود، آن معلول نيز متصف به صفت وجوب ميشود، ولى وقتى با غير علت تامه اش ، يعنى با هر چيز ديگرى قياس شود، جز صفت امكان صفت ديگرى بخود نمى گيرد، (و بيان ساده تر اينكه : هر موجودى با وجود و حفظ علت تامه اش واجب است ، و لكن همان موجود، با قطع نظر از علت تامه اش ، ممكن الوجود است ).
پس گسترش و شمول قضاء و قدر در همه عالم ، عبارت است از جريان و بكار افتادن سلسله علت هاى تامه ، و معلولهاى آنها، در مجموعه عالم ، و معلوم استكه اين جريان با حكم قوه و امكان در سراسر عالم از جهت ديگر منافات ندارد.
حال كه اين معنا روشن گرديد، ميگوئيم : يك عمل اختيارى كه از انسان صادر ميشود، و طبق اراده و خواستش صادر ميشود، همين يك عمل از جهتى واجب است ، و از جهتى ديگر ممكن ، اگر آنرا از طرفى در نظر بگيريم كه تمامى شرائط وجود يافتنش ، از علم ، و اراده و آلات ، و ادوات صحيح ، و ماده اى كه فعل روى آن واقع ميشود، و نيز شرائط زمانى و مكانيش همه موجود باشد، چنين فعلى ضرورى الوجود، و واجب الوجود است ، و اين فعل است كه ميگوئيم اراده ازليه خدا بر آن تعلق گرفته ، و مورد قضاء و قدر او است .
و اگر از طرفى ملاحظه شود كه همه شرائط نام برده ، مورد نظر نباشد تنها فعل را با يكى از آن شرائط، مانند وجود فاعل ، بسنجيم ، البته در اين صورت فعل نامبرده ضرورى نيست ، بلكه ممكن است و از حد امكان تجاوز نميكند، پس يك فعل ، اگر از لحاظ اول ضرورى شد، لازمه اش اين نيست كه از لحاظ دوم نيز ضرورى الوجود باشد.
پس معلوم شد اينكه علماى كلام از بحث قضاء و قدر، و عموميت آندو، نسبت بهمه موجودات ، نتيجه گرفته اند كه پس افعال آدمى اختيارى نيست ، معناى صحيحى ندارد، چون گفتيم اراده الهيه تعلق بفعل ما انسانها مى گيرد، اما با همه شئون و خصوصيات وجوديش ، كه يكى از آنها ارتباطش با علل و شرائط وجودش ميباشد.
اراده فاعل مختار در طول اراده خداست در عرض آن لذا با يكديگرقابل جمع هستند
بعبارتى ديگر، اراده الهى بفعلى كه مثلا از زيد صادر ميشود، باين نحو تعلق گرفته ، كه فعل نامبرده با اختيار خود از او صادر شود، نه بطور مطلق ، و نيز در فلان زمان ، و فلان مكان صادر شود، نه هر وقت و هر جا كه شد، وقتى اراده اينطور تعلق گرفته باشد، پس اگر زيد همان عمل را بى اختيار انجام دهد، مراد از اراده تخلف كرده ، و اين تخلف محال است .
حال كه چنين شد، ميگوئيم : تاءثير اراده ازليه در اينكه فعل نامبرده ضرورى الوجود شود، مستلزم آنست كه فعل باختيار از فاعل سر بزند، چون گفتيم : چنين فعلى متعلق اراده ازليه است ، در نتيجه همين فعل مورد بحث ما بالنسبه باراده ازلى الهى ضرورى ، و واجب پس اراده فاعل نام برده در طول اراده خداست ، نه در عرض آن ، تا با هم جمع نشوند، و آنوقت بگوئى : اگر اراده الهى تاءثير كند، اراده انسانى بى اثر و باطل ميشود، و بهمين بهانه جبرى مذهب شوى .
پس معلوم شد خطاى جبرى مذهبان از كجا ناشى شده ، از اينجا كه نتوانستند تشخيص دهند، كه اراده الهى چگونه بافعال بندگان تعلق گرفته ، و نيز نتوانستند ميان دو اراده طولى ، با دو اراده عرضى فرق بگذارند، و نتيجه اين اشتباهشان اين شده كه بگويند: بخاطر اراده ازلى خدا، اراده بنده از اثر افتاده .
عقيده معتزله در تفويض ، و ذكر مثالى براى روشن شدن (امر بين الامرين )
 و اما معتزله ، هر چند كه با جبرى مذهبان در مسئله اختيارى بودن افعال بندگان ، و ساير لوازم آن ، مخالفت كرده اند، اما در راه اثبات اختيار، آنقدر تند رفته اند، كه از آنطرف افتاده اند، در نتيجه مرتكب اشتباهى شده اند كه هيچ دست كم از اشتباه آنان نيست .
و آن اين استكه اول در برابر جبريها تسليم شده اند، كه اگر اراده ازليه خدا به افعال بندگان تعلق بگيرد، ديگر اختيارى باقى نمى ماند، اين را از جبريها قبول كرده اند، ولى براى اينكه اصرار داشته اند بر اينكه مختار بودن بندگان را اثبات كنند، ناگزير گفته اند: از اينجا مى فهميم ، كه افعال بندگان مورد اراده ازليه خدا نيست ، و ناگزير شده اند براى افعال انسانها، خالقى ديگر قائل شوند، و آن خود انسانهايند، و خلاصه ناگزير شده اند بگويند: تمامى موجودات خالقى دارند، بنام خدا، ولى افعال انسانها خالق ديگرى دارد، و آن خود انسان است .
غافل از اينكه اينهم نوعى ثنويت ، و دو خدائى است ، علاوه بر اين به محذورهائى دچار شده اند كه بسيار بزرگتر از محذور جبريها است ، همچنانكه امام عليه السلام فرموده : بى چاره قدرى ها خواستند باصطلاح ، خدا را بعدالت توصيف كنند، در عوض قدرت و سلطنت خدا را منكر شدند.
و اگر بخواهيم براى روشن شدن اين بحث مثالى بياوريم ، بايد يكى از موالى عرفى را در نظر بگيريم ، كه يكى از بندگان و بردگان خود را انتخاب نموده ، دخترش را براى مدتى بعقد او در مى آورد، آنگاه از اموال خود حصه اى باو اختصاص ميدهد، خانه اى ، و اثاث خانه اى ، و سرمايه اى ، و امثال آن ، از همه آن چيزهائيكه مورد احتياج يك خانواده است .
در اين مثال اگر بگوئيم : اين برده مالك چيزى نيست ، چون مالكيت با بردگى متناقض است ، و او نه تنها هر چه دارد، بلكه خودش نيز ملك مولايش است ، همان اشتباهى را مرتكب شده ايم ، كه جبريها نسبت بافعال انسانها مرتكب شده اند، و اگر بگوئيم مولايش باو خانه داده ، و او را مالك آن خانه ، و آن اموال كرده ، ديگر خودش مالكيت ندارد، و مالك خانه مزبور همان برده است ، اشتباهى را مرتكب شده ايم كه معتزله مرتكب شده اند.
و اگر بين هر دو ملك را جمع كنيم ، و بگوئيم هم مولى مالك است ، و هم بنده و برده ، چيزيكه هست ، مولى در يك مرحله مالك است ، و بنده در مرحله اى ديگر، بعبارتى ديگر، مولى در مقام مولويت خود باقى است ، و بنده هم در رقيت خود باقى است ، و اگر بنده از مولى چيزى بگيرد، هر چند مالك است ، اما در ملك مالك ملكيت يافته ، در اينصورت (امر بين الامرين ) را گرفته ايم ، چون هم مالك را مالك دانسته ايم ، و هم بنده را، چيزيكه هست ملكى روى ملك قرار گرفته ، و اين همان نظريه امامان اهل بيت عليهم السلام است كه برهان عقلى هم بر آن قيام دارد.
و در احتجاج از جمله سئوالاتى كه از عبايه بن ربعى اسدى ، نقل كرد، كه از اميرالمؤ منين عليه السلام كرده ، سئوالى است كه وى از استطاعت كرده است ، و اميرالمؤ منين عليه السلام در پاسخ فرموده : آيا بنظر شما مالك اين استطاعت تنها بنده است ، و هيچ ربطى به خدا ندارد؟ يا آنكه او و خدا هر دو مالكند؟ عبايه بن ربعى سكوت كرد، و نتوانست چيزى بگويد، آنجناب فرمود: اى عبايه جواب بگو، عباية گفت : آخر چه بگوئم ؟ يا اميرالمؤ منين ! فرمود: بايد بگوئى قدرت تنها ملك خداست ، و بشر مالك آن نيست ، و اگر مالك آن شود، به تمليك و عطاى او مالك شده ، و اگر تمليك نكند، آن نيز بمنظور آزمايش وى است ، و در آنجا هم كه تمليك مى كند، چنان نيست كه ديگر خودش مالك آن نباشد، بلكه در عين اينكه آنرا بتو تمليك كرده ، باز مالك حقيقيش خود اوست ، و بر هر چيز كه تو را قدرت داده ، باز قادر بر آن هست (الخ ).
حديثى از امام هادى عليه السلام درباره افعال انسان و توضيح آن
مؤ لف : معناى روايت با بيان گذشته ما روشن است .
و در كتاب شرح العقايد شيخ مفيد آمده : كه از امام هادى روايت شده ، كه شخصى از آنجناب از افعال بندگان پرسيد، كه آيا مخلوق خداست ؟ يا مخلوق خود بندگان ؟ امام عليه السلام فرمود:
اگر خود خدا خالق افعال بندگان باشد، چرا از آنها بيزارى ميجويد؟ و مى فرمايد: (ان اللّه برى ء من المشركين )، (خدا از مشركين بيزار است )، و معلوم است كه خدا از خود مشركين بيزارى ندارد، بلكه از شرك و كارهاى ناستوده شان بيزار است .
در توضيح اين حديث ميگوئيم : افعال دو جهت دارند، يكى جهت ثبوت و وجود، و دوم جهت انتساب آنها بفاعل افعال ، از جهت اول ، متصف باطاعت و معصيت نيستند، و اين اتصافشان از جهت دوم است ، كه باين دو عنوان متصف ميشوند، مثلا عمل جفت گيرى انسانها، چه در نكاح و چه در زنا يك عمل است ، و از نظر شكل با يكدگر فرقى ندارند، هر دو عمل داراى ثبوت و تحققند، تنها فرقى كه در آندو است ، اين است كه اگر بصورت نكاح انجام شود، موافق دستور خداست ، و چون همين عمل بصورت زنا انجام گيرد، فاقد آن موافقت است ، و همچنين قتل نفس حرام ، و قتل نفس در قصاص ، و نيز زدن يتيم از در ستمگرى ، و زدن او از راه تاءديب .
پس در تمامى گناهان ميتوان گفت : از اين جهت گناه است كه فاعل آن در انجام آن ، جهت صلاحى ، و موافقت امرى ، و سود اجتماعى در نظر نگرفته ، بخلاف آنكه همين افعال را بخاطر آن اغراض آورده باشد.
پس هر چه هست زير سر فاعل است ، و خود فعل از نظر اينكه موجودى از موجودات است بد نيست ، چون بحكم آيه : (اللّه خالق كل شى ء)، (خدا آفريدگار هر چيزيست )، مخلوق خداست ، چون آن نيز چيزيست موجود، و ثابت ، و مخلوق خدا بد نميشود، همچنين كلام امام عليه السلام كه فرمود: (هر چيزيكه نام چيز بر آن اطلاق شود، مخلوق است ، غير از يك چيز آنهم خداست ) تا آخر حديث .
خلقت و حسن متلازمند و آنچه عمل را گناه مى كند امرى است عدمى
كه اگر آن آيه و اين روايت را با آيه : (الذى احسن كلشى ء خلقه )، (آن خدائيكه خلقت هر چيز را نيكو كرد)، ضميمه كنيم ، اين نتيجه را مى گيريم : كه نه تنها فعل گناه بلكه هر چيزى همچنانكه مخلوق است ، بدين جهت كه مخلوق است نيكو نيز هست ، پس ‍ خلقت و حسن با هم متلازمند، و هرگز از هم جدا نميشوند.
در اين ميان خداى سبحان پاره اى افعال را زشت و بد دانسته ، و فرموده : (من جاء بالحسنه فله عشر امثالها، و من جاء بالسيئه فلا يجزى الا مثلها)، (هر كس عمل نيك آورد، ده برابر چون آن پاداش دارد، و هر كس عمل زشت مرتكب شود، جز مثل آن كيفر نمى بيند)، و بدليل اينكه براى گناهان مجازات قائل شده ، مى فهميم گناهان مستند بآدمى است ، و با در نظر گرفتن اينكه گفتيم : وجوب و ثبوت افعال ، از خدا و مخلوق او است ، اين نتيجه بدست مى آيد: كه عمل گناه منهاى وجودش كه از خداست ، مستند بآدمى است ، پس مى فهميم كه آنچه يك عمل را گناه مى كند، امرى است عدمى ، و جزء مخلوق هاى خدا نيست ، چون گفتيم اگر مخلوق بود حسن و زيبائى داشت .
خدايتعالى نيز فرموده : (ما اصاب من مصيبة فى الارض و لا فى انفسكم الا فى كتاب من قبل ان نبراها)، (هيچ مصيبتى در زمين و نه در خود شما نمى رسد، مگر آنكه قبل از قطعى شدن ، در كتابى موجود بود)، و نيز فرموده : (ما اصاب من مصيبه الا باذن اللّه ، و من يومن بالله ، يهد قلبه )، (هيچ مصيبتى نميرسد، مگر باذن خدا، و هر كس بخدا ايمان آورد، خدا قلبش را هدايت مى كند)، و نيز فرموده : (ما اصابكم من مصيبه ، فبما كسبت ايديكم ، و يعفو عن كثير)، (آنچه مصيبت كه به شما مى رسد، بدست خود شما بشما مى رسد، و خدا از بسيارى گناهان عفو مى كند)، و نيز فرموده : (ما اصابك من حسنه فمن اللّه ، و ما اصابك من سيئه ، فمن نفسك ، (آنچه خير و خوبى بتو مى رسد از خدا است ، و آنچه بدى بتو مى رسد از خود تو است )، و نيز فرمود: (و ان تصبهم حسنه ، يقولوا: هذه من عند اللّه ، و ان تصبهم سيئه ، يقولوا هذه من عندك ، قل : كل من عند اللّه ، فما لهولاء القوم لا يكادون يفقهون حديثا)؟ (اگر پيش ‍ آمد خوشى برايشان پيش آيد، ميگويند اين از ناحيه خدا است ، و چون پيش آمد بدى بايشان برسد، ميگويند: اين از شئامت و نحوست تو است ، بگو: همه پيش آمدها از ناحيه خداست ، اين مردم را چه مى شود كه هيچ سخنى بخرجشان نميرود؟)،.
وقتى اين آيات را بر رويهم مورد دقت قرار دهيم ، مى فهميم كه مصائب ، بديهاى نسبى است ، باين معنا كه انسانيكه برخوردار از نعمتهاى خدا، چون امنيت و سلامت ، و صحت ، و بينيازى است ، خود را واجد مى بيند، و چون بخاطر حادثه اى آنرا از دست ميدهد، آن حادثه و مصيبت را چيز بدى براى خود تشخيص ميدهد، چون آمدن آن مقارن با رفتن آن نعمت ، و فقد و عدم آن نعمت بود.
اينجاست كه پاى فقدان و عدم بميان مى آيد، و ما آنرا بحادثه و مصيبت نامبرده نسبت ميدهيم ، پس هر نازله و حادثه بد، از خداست ، و از اين جهت كه از ناحيه خدا است ، بد نيست ، بلكه از اين جهت بد مى شود، كه آمدنش مقارن با رفتن نعمتى از انسان واجد آن نعمت است ، پس هر حادثه بد كه تصور كنى ، بديش امرى است عدمى ، كه از آن جهت منسوب بخدايتعالى نيست ، هر چند كه از جهتى ديگر منسوب بخدا است ، حال يا باذن او و يا بنحوى ديگر.
حديثى از امام رضا عليه السلام در اينكه آنچه مصيبت و بدى به انسان مى رسد از خوداوست
و در كتاب قرب الاسناد از بزنطى روايت آمده ، كه گفت : بحضرت رضا عليه السلام عرضه داشتم : بعضى از اصحاب ما قائل بجبرند، و بعضى ديگر باستطاعت ، شما چه مى فرمائى ؟ بمن فرمود: بنويس :
(خدايتعالى فرمود: اى پسر آدم ! آنچه تو براى خود ميخواهى ، و مى پندارى خواستت مستقلا از خودت است ، چنين نيست ، بلكه بمشيت من ميخواهى ، و واجبات مرا با نيروى من انجام ميدهى ، و بوسيله نعمت من است كه بر نافرمانى من نيرو يافته اى ، اين منم كه تو را شنوا و بينا و نيرومند كردم ، (ما اصابك من حسنه فمن اللّه ، و ما اصابك من سيئه فمن نفسك ) آنچه خير و خوبى بتو مى رسد از خداست ، و آنچه مصيبت و بدى مى رسد از خود تو است ، و اين بدان جهت است كه من بخوبيها سزاوارتر از توام ، و تو به بدى ها سزاوارتر از منى ، باز اين بدان جهت است كه من از آنچه مى كنم باز خواست نمى شوم ، و انسانها باز خواست مى شوند، اى بزنطى با اين بيان همه حرفها را برايت گفتم ، هر چه بخواهى مى توانى از آن استفاده كنى ، (تا آخر حديث ).
اين حديث و يا قريب بآن ، از طرق عامه و خاصه روايت شده ، پس از اين حديث هم استفاده كرديم : كه از ميان افعال آنچه معصيت است ، تنها بدان جهت كه معصيت است بخدا نسبت داده نميشود، و نيز اين را هم فهميديم : كه چرا در روايت قبلى فرمود: اگر خدا خالق گناه و بديها بود، از آن بيزارى نمى جست ، و اگر بيزارى جسته ، تنها از شرك و زشتى هاى آنان بيزارى جسته ، (تا آخر حديث ).
احاديث ديگرى از معصومين عليه و السلام درباره جبر و اختيار
و در كتاب توحيد از امام ابى جعفر و امام ابى عبد اللّه عليه السلام ، روايت آمده كه فرمودند: خداى عز و جل نسبت بخلق خود مهربان تر از آنست كه بر گناه مجبورشان كند، و آنگاه به جرم همان گناه جبرى ، عذابشان كند، و خدا قدرتمندتر از آنست كه اراده چيزى بكند، و آن چيز موجود نشود، راوى مى گويد: از آن دو بزرگوار پرسيدند: آيا بين جبر و قدر شق سومى هست ؟ فرمودند: بله ، شق سومى كه وسيع تر از ميانه آسمان و زمين است .
باز در كتاب توحيد از محمد بن عجلان روايت شده ، كه گفت : بامام صادق عليه السلام عرضه داشتم : آيا خداوند امور بندگان را بخودشان واگذار كرده ؟ فرمود: خدا گرامى تر از آنست كه امور را بايشان واگذار نمايد، پرسيدم : پس ميفرمائى بندگان را بر آنچه ميكنند مجبور كرده ؟ فرمود: خدا عادل تر از آنست كه بنده اى را بر عملى مجبور كند، و آنگاه بخاطر همان عمل عذاب كند.
و نيز در كتاب نام برده از مهزم روايت آورده ، كه گفت : امام صادق عليه السلام بمن فرمود: بمن بگو ببينم دوستان ما كه تو آنانرا در وطن گذاشتى و آمدى ، در چه مسائلى اختلاف داشتند: عرضه داشتم : در مسئله جبر و تفويض ، فرمود: پس همين مسئله را از من بپرس ، من عرضه داشتم : آيا خدايتعالى بندگان را مجبور بر گناهان كرده ؟ فرمود: خدا بر بندگان خود قاهرتر از اين است ، عرضه داشتم : پس ‍ امور را به آنها تفويض كرده ؟ فرمود: خدا بر بندگان خود قادرتر از اين است پرسيدم : خوب ، وقتى نه مجبورشان كرده ؟ و نه واگذار بايشان نموده ، پس چه كرده ؟ خدا تو را اصلاح كند؟ (در اينجا راوى ميگويد:) امام دو بار يا سه بار دست خود را پشت و رو كرد، ومؤ لف : معناى اينكه فرمود: (خدا بر بندگان قاهرتر از اين است ) اين است كه اگر قاهرى بخواهد كسى را بكارى مجبور كند، بايد اينقدر قهر و غلبه داشته باشد كه بكلى مقاومت نيروى فاعل را خنثى و بى اثر كند، تا در نتيجه شخص مجبور عملى را كه او ميخواهد بدون اراده خودش انجام دهد، و قاهرتر از اين قاهر، كسى است كه مقهور خود را وادار كند باينكه عملى را كه وى از او خواسته با اراده و اختيار خودش انجام دهد، و خلاصه آن عمل را بياورد، بدون اينكه اراده و اختيارش از كار افتاده باشد، و يا اراده اش بر خلاف اراده قاهر و آمر بكار رود.
و باز در كتاب توحيد از امام صادق عليه السلام روايت آورده ، كه فرمود: رسولخدا صلى الله عليه و آله و سلم فرمود: كسيكه خيال كند خدا مردم را به سوء و فحشاء امر كرده ، بر خدا دروغ بسته است ، و كسيكه به پندارد كه خير و شر بغير مشيت خدا صورت مى گيرد خدا را از سلطنت خود بيرون كرده است .
دو روايت از كتاب طرائف درباره قضاوقدر الهى
و در كتاب طرائف است ، كه روايت شده : حجاج بن يوسف نامه اى به حسن بصرى ، و به عمرو بن عبيد، و به واصل بن عطاء، و به عامر شعبى ، نوشت ، و از ايشان خواست تا آنچه درباره قضاء و قدر بايشان رسيده بنويسند.
حسن بصرى نوشت : بهترين كلامى كه در اين مسئله بمن رسيده ، كلامى است كه از اميرالمؤ منين على بن ابيطالب عليه السلام شنيده ام ، كه فرمود: آيا گمان كرده اى همان كسى كه تو را نهى كرد، وادار كرده ؟ نه ، آنكه تو را بگناه وادار كرده ، بالا و پائين خود تو است ، و خدا از آن بيزار است .
و عمرو بن عبيد نوشت : بهترين سخنى كه در قضاء و قدر بمن رسيده ، كلامى است كه از اميرالمؤ منين على بن ابيطالب عليه السلام شنيده ام ، و آن اين است كه فرمود: اگر دروغ و خيانت در اصل حتمى باشد، بايد قصاص خيانتكار، ظلم و خيانتكار در قصاص مظلوم باشد.
و واصل بن عطاء نوشت : بهترين سخنى كه در مسئله قضاء و قدر بمن رسيده ، كلام اميرالمؤ منين على بن ابيطالب است ، كه فرموده : آيا خدا تو را براه راست دلالت مى كند، آنوقت سر راه را بر تو مى گيرد، كه نتوانى قدمى بردارى ؟
و شعبى هم نوشت بهترين كلاميكه در مسئله قضاء و قدر شنيده ام ، كلام اميرالمؤ منين على بن ابيطالب عليه السلام است كه فرمود: هر عملى كه دنبالش از خدا بخاطر آن عمل طلب مغفرت مى كنى ، او از خود تو است ، و هر عملى كه خدا را در برابر آن سپاس ‍ ميگوئى ، آن عمل از خدا است .
چون اين چهار نامه به حجاج بن يوسف رسيد، و از مضمون آنها باخبر شد، گفت : همه اين چهار نفر اين كلمات را از سرچشمه اى زلال گرفته اند.
و در كتاب طرائف نيز روايت شده ، كه مردى از جعفر بن محمد امام صادق عليه السلام از قضاء و قدر پرسيد، فرمود: هر عملى كه از كسى سر بزند، و تو بتوانى او را بخاطر آن عمل ملامت كنى ، آن عمل از خود آنكس است ، و آنچه نتوانى سرزنش كنى ، آن از خدايتعالى است ، خدايتعالى به بنده اش ملامت مى كند، كه چرا نافرمانى كردى ؟ و مرتكب فسق شدى ؟ چرا شراب خوردى ؟ و چرا زنا كردى ؟ اينگونه افعال مستند بخود بنده است ، و آن كارهائى كه از بنده باز خواست نميكند؟ مثلا نمى گويد: چرا مريض شدى ؟ و چرا كوتاه قد شده اى ؟ و چرا سفيد پوستى ؟ و يا چرا سياه پوستى ؟ از خداست براى اينكه مريضى و كوتاهى و سفيدى و سياهى كار خداست .
و در نهج البلاغه آمده : كه شخصى از آنجناب از توحيد و عدل پرسيد، فرمود: توحيد اين است كه درباره او توهم نكنى ، و عدل اينست كه او را متهم نسازى .
طريق عديده استدلال بر رد جبر و تفويض در روايات و اخبار
مؤ لف : اخبار در مطالبى كه گذشت بسيار زياد است چيزيكه هست اين عده از روايات كه ما نقل كرديم ، متضمن معانى ساير روايات هست ، و اگر خواننده در آنچه نقل كرديم ، دقت كند، خواهد ديد كه مشتمل بر طرق خاصه عديده اى از استدلال است .


يكى استدلال بخود امر و نهى و عقاب و ثواب ، و امثال آن است ، بر وجود اختيار، و اينكه نه جبرى هست ، و نه تفويضى ، و اين طريق استدلال در پاسخ اميرالمؤ منين عليه السلام بآن پيرمرد آمده بود، و آنچه را هم كه ما از كلام خدايتعالى استفاده كرديم ، قريب بهمان طريقه بود.
طريقه دوم استدلال بوقوع امورى است در قرآن كريم كه با جبر و تفويض نميسازد، يعنى اگر واقعا جبر و يا تفويض بود، آن امور در قرآن نمى آمد، مانند اين مطلب كه فرموده : (ملك آسمانها و زمين از آن خداست )، يا اينكه فرموده : (پروردگار تو ستمكار به بندگان نيست ، (و ما ربك بظلام للعبيد)، و يا اينكه فرموده : (بگو: خدا بكار زشت امر نمى كند، (قل ان اللّه لا يامر بالفحشاء).
لكن ممكن است در خصوص آيه اخير مناقشه كرد، و گفت : اگر فعلى از افعال براى ماانسانها فاحشه و يا ظلم باشد، همين فعل وقتى بخدا نسبت داده شود، ديگر ظلم و فاحشه خوانده نميشود، پس از خدا هيچ ظلمى و فاحشه اى صادر نمى شود.
و لكن اين مناقشه صحيح نيست ، و صدر آيه با مدلول خود جواب آنرا داده ، چون در صدر آيه مى فرمايد: (و اذا فعلوا فاحشه ، قالوا وجدنا عليها آباءنا، و اللّه امرنا بها)، (و چون مرتكب فاحشه اى ميشوند، ميگويند: ما پدران خود را ديديم كه چنين مى كردند، و خدا ما را به آن عمل امر كرده )، و اشاره بكلمه بها - به آن ) ما را ناگزير مى كند بگوئيم : نفى بعدى كه مى فرمايد: (بگو خدا بفحشاء امر نمى كند)، نيز متوجه همان عمل فاحشه باشد، حال چه اينكه آنرا فاحشه بناميم يا نناميم .
طريقه سوم ، استدلال از جهت صفات است ، و آن اين استكه خدا با سمائى حسنى ناميده ميشود، و به بهترين و عاليترين صفات متصف است ، صفاتيكه با بودن آنها نه جبر صحيح است ، و نه تفويض ، مثلا خدايتعالى قادر و قهار و كريم و رحيم است ، و اين صفات معناى حقيقى و واقعيش در خداى سبحان تحقق نمى يابد، مگر وقتى كه هستى هر چيزى از او، و نقص هر موجودى و فسادش مستند بخود آنموجود باشد، نه بخدا، همچنانكه در رواياتيكه ما از كتاب توحيد نقل كرديم نيز باين معنا اشاره شده بود.
طريقه چهارم ، استدلال بمثل استغفار، و صحت ملامت است ، چون اگر گناه از ناحيه بنده نباشد، استغفار او و ملامت خدا از او، معنا ندارد، زيرا بنا بر جبر، كه همه افعال مستند بخدا ميشود، ديگر فرقى ميان فعل خوب و بد نيست ، تا ملامت بنده در كارهاى بدش ‍ صحيح ، و در كارهاى خوبش غير صحيح باشد.
رواياتى كه در تفسير آياتى كه اضلال و اغواء وامثال آن را به خدا نسبت مى دهد وارد شده است
البته در اينجا روايات ديگرى نيز در تفسير آياتيكه اضلال ، و طبع ، و اغواء، و امثال آنرا بخدا نسبت ميدهد، وارد شده ، از آن جمله در كتاب عيون از حضرت رضا عليه السلام روايت شده كه در تفسير جمله : (و تركهم فى ظلمات لا يبصرون )، فرموده : خدايتعالى آنطور كه بندگانش چيزى را و يا كسى را وا مى گذارند، متصف به تحرك و واگذارى نميشود، و خلاصه بنده اش را بدون جهت وا نمى گذارد، بلكه وقتى ميداند كه بنده اش از كفر و ضلالت بر نمى گردد، ديگر يارى و لطف خود را از او قطع مى كند، و افسار او را بگردنش انداخته ، باختيار خودش وا مى گذارد.
و نيز در عيون از آنجناب روايت كرده ، كه در ذيل جمله : (ختم اللّه على قلوبهم )، فرموده : ختم همان طبع بر قلوب كفار است ، اما بعنوان مجازات بر كفرشان ، همچنانكه خودش در آيه اى ديگر فرمود: (بل طبع اللّه عليها بكفرهم ، فلا يؤ منون الا قليلا)، (بلكه خدا بخاطر كفرشان مهر بر دلهاشان زد، و در نتيجه جز اندكى ايمان نمى آورند).
و در مجمع البيان از امام صادق عليه السلام روايت كرده كه در تفسير جمله : (ان اللّه لا يستحيى ) الخ ، فرموده : اين سخن از خدا رد كسانى است كه پنداشته اند: خداى تبارك و تعالى بندگان را گمراه مى كند، و همو بخاطر ضلالتشان عذابشان مى كند.
بحث فلسفى
شكى نيست در اينكه آنچه از حقايق خارجى كه ما نامش را نوع مى گذاريم ، عبارتند از چيزهائيكه افعال نوعيه اى دارند، يعنى همه افرادش يكنوع عمل مى كنند، و آن انواع موضوع آن افعال شناخته شده اند، بعبارت روشن تر، ما وجود انواع ، و نوعيت ممتازه آنها را از طريق افعال و آثار آنها اثبات مى كنيم ، و ميگوئيم : اين نوع غير آن نوع است .
ما نخست از طريق حواس ظاهرى و باطنى خود، افعال و آثار گوناگونى از موجودات گوناگون مى بينيم ، و اين حواس ما غير از اين افعال ، و ماوراى آن ، چيز ديگرى احساس نميكند، چيزى كه هست در مرحله دوم ، اين افعال و آثار گوناگون را رده بندى نموده ، از راه قياس و برهان براى هر دسته اى از آنها علت فاعلى خاصى اثبات نموده ، آن علت فاعلى را موضوع و منشاء آن آثار ميناميم .
و در مرحله سوم ، حكم مى كنيم باينكه اين موضوعات و اين انواع ، با يكديگر اختلاف دارند، چون افعال و آثارشان تا آنجا كه براى ما محسوس است ، مختلفند، مثلا از آنجائيكه آثار و افعال انسان ، كه يكى از موجودات خارجى است ، غير آثار و افعال ساير انواع حيوانات است ، حكم مى كنيم باينكه انسان غير فلان حيوان است ، و آن حيوان غير آن حيوان ديگر است ، بعد از اينكه اين معنا را درك كرديم ، و از اختلاف آثار پى باختلاف مؤ ثرها، و فاعلها برديم ، بار ديگر از اختلاف مؤ ثرها پى باختلاف آثار و خواص مى بريم .
فعل اضطرارى و فعل ارادى
و بهر حال افعاليكه از موجودات خارج از وجود خود مى بينيم ، نسبت بموضوعاتشان بيك تقسيم ابتدائى و اولى بدو قسم منقسم ميشوند، اول فعلى كه از طبيعت يك موجود سر مى زند، بدون اين كه علم آن موجود در صدور آن فعل دخالتى داشته باشد، مانند رشد و نمو بدن ، و تغذى نباتات ، و حركات اجسام ، چون سردى و روانى آب ، و سنگينى سنگ ، و امثال آن ، مانند سلامتى و مرض ، كه اينگونه آثار و افعال براى ما محسوس هست ، و قائم بخود ما نيز ميشود، بدون اينكه علم ما به آنها اثرى در بود و نبود آنها دخالتى داشته باشد، بلكه تنها چيزيكه در بود و نبود آنها مؤ ثر است ، بود و نبود فاعل طبيعى آنها است .
قسم دوم فعلى است كه اگر از فاعلش سر مى زند، بدان جهت سر مى زند كه معلوم او است ، و علم فاعل بدان تعلق گرفته ، مانند افعال ارادى انسان ، و ساير موجودات داراى شعور.
و اين قسم از افعال ، وقتى از فاعلش سر مى زند، كه علمش بدان تعلق گرفته باشد، يعنى آنرا تشخيص و تميز داده باشد، پس علم بآن فعل آنرا از غيرش تميز ميدهد، و اين تميز و تعيين از اين جهت صورت مى گيرد، كه فاعل انجام آن فعل را منطبق با كمالى از كمالات خود تشخيص ميدهد، و خلاصه علم واسطه ميان او و فعل او است .
چون فاعل هر چه باشد، هيچ فعلى را انجام نميدهد، مگر آنكه كمال و تماميت وجودش اقتضاى آنرا داشته باشد، و بنابراين فعلى كه از فاعل عالم سر مى زند، از اين جهت محتاج بعلم او است ، كه علمش آن افعالى را كه مايه كمال وى است از آن افعاليكه مايه كمال او نيست جدا كند، و تشخيص دهد. و بهمين جهت مى بينيم ، انسان در آن افعاليكه صورت علميه متعددى ندارد بدون هيچ فكرى و معطلى انجام ميدهد مانند افعاليكه از ملكات آدمى سر مى زند، چون سخن گفتن ، كه آدمى در سريع ترين اوقات ، هر حرف از حروف بيست و نه گانه را كه لازم داشته باشد، انتخاب نموده ، و كنار هم مى چيند، و از چند كلمه جمله ، و از چند جمله سخنى ميسازد، بدون اينكه كمترين درنگى داشته باشد.
و نيز مانند افعاليكه از ملكات ، بضميمه اقتضائى از طبع سر مى زند، چون نفس كشيدن ، كه هم ملكه آدمى است ، و هم مقتضاى طبع اوست ، و مانند افعاليكه در حال غلبه اندوه ، و يا غلبه ترس ، و امثال آن از انسان سر مى زند، كه در هيچ يك از اينگونه كارها محتاج فكر و صرف وقت نيست ، براى اينكه بيش از يك صورت علميه و ذهنيه و بيش از يك منطبق با فعل خارجى ندارد، و در نتيجه فاعل هيچ حالت منتظره اى ندارد، كه اين كنم يا آن كنم ، و قهرا بسرعت انجام ميدهد.
بخلاف افعاليكه داراى چند صورت علميه است ، كه از ميان آن چند صورت ، يكى يا واقعا، و يا بخيال فاعل ، مصداق كمال او است ، و بقيه كمال او نيست ، مانند خوردن قرص نان ، كه براى شخص زيد گرسنه كمال هست ، ولكن احتمال هم دارد كه نان مزبور سمى ، و يا مال مردم و يا آلوده و منفور طبع ، باشد، و يا دارو خوردن ، و راه رفتن ، و هر عملى ديگر.
كه در مثال نان ، آدمى تروى و فكر مى كند، تا يكى از آن عناوين را كه گفتيم با خوردن نان منطبق است ترجيح دهد، كه وقتى ترجيح داد بقيه عناوين از نظرش ساقط مى گردد، و عنوان ترجيح يافته مصداق كمال او قرار گرفته ، بدون درنگ انجامش ميدهد.
قسم اول از افعال را افعال اضطرارى انسان ميناميم ، همانطور كه سردى هندوانه و گرمى زنجبيل فعل اضطرارى آنها است ، و قسم دوم را فعل ارادى ، مانند راه رفتن و سخن گفتن .
تقسيم فعل ارادى به اختيارى و اجبارى
فعل ارادى هم كه گفتيم با وساطت علم و اراده از فاعل سر مى زند، بتقسيم ديگرى بدو قسم منقسم ميشود، براى اينكه در اينگونه افعال همواره فاعل خود را بر سر دو راهى بكنم يا نكنم مى بيند، و ترجيح يكى از دو طرف انجام و ترك ، گاهى مستند بخود فاعل است ، بدون اينكه چيزى و يا كسى ديگر در اين ترجيح دخالت داشته باشد، مانند گرسنه اى كه در سر دو راهى بخورم يا نخورم ، بعد از مقدارى فكر و تروى ، ترجيح ميدهد كه اين نان موجود را نخورد، چون بنظرش رسيده كه مال مردم است ، و صاحبش اجازه نداده ، لذا از دو طرف اختيار نگهدارى آن نان را انتخاب مى كند، و يا آنكه ترجيح ميدهد آنرا بخورد.
و گاهى ترجيح يك طرف مستند به تاءثير غير است ، مثل كسيكه از طرف جبار زوردارى مورد تهديد قرار گرفته ، كه بايد فلان كار را بكنى ، و گر نه ، تو را مى كشم ، او هم بحكم اجبار، آنكار را مى كند، و با اراده هم مى كند، اما انتخاب يكى از دو طرف كردن و نكردنش مستند بخودش نيست ، چون اگر مستند بخودش بود، هرگز طرف كردن را ترجيح نميداد، صورت اول را فعل اختيارى ، و دوم را فعل اجبارى ميناميم .
و خواننده عزيز اگر دقت كند، خواهد ديد: كه فعل اختيارى همانطور كه گفتيم هر چند مستند باجبار جبار است ، و آن زورگو است كه با اجبار و تهديدش يكى از دو طرف اختيار را براى فاعل محال و ممتنع مى كند، و براى فاعل جز يك طرف ديگر را باقى نمى گذارد، لكن اين فعل اجبارى نيز مانند فعل اختيارى سر نمى زند، مگر بعد از آنكه فاعل مجبور، جانب انجام دادن را بر جانب انجام ندادن ترجيح دهد، هر چند كه شخص جابر بوجهى سبب شده كه او فعل را انجام دهد، ولكن انجام فعل مادام كه بنظر فاعل ، بر ترك رجحان نيابد، واقع نميشود، هر چند كه اين رجحان يافتنش ، بخاطر تهديد و اجبار جابر باشد، بهترين شاهد بر اين معنا وجدان خود آدمى است .
و از همين جا معلوم ميشود: اينكه افعال ارادى را بدو قسم اختيارى و اجبارى تقسيم مى كنيم ، در حقيقت تقسيم واقعى نيست ، كه آندو را دو نوع مختلف كند، كه در ذات و آثار با هم مختلف باشند، چون فعل ارادى بمنزله دو كفه ترازو است ، كه اگر در يكى از آنها سنگى نيندازند، بر ديگرى رجحان پيدا نمى كند، فعل ارادى هم در ارادى شدنش بيش از اين كه رجحان علمى ، يكطرف از انجام و يا ترك را سنگين كند، و فاعل را از حيرت و سرگردانى در آورد، چيز ديگرى نميخواهد، و اين رجحان ، در فعل اختيارى و اجبارى هر دو هست .
چيزيكه هست در فعل اختيارى ترجيح يكى از دو طرف را خود فاعل ميدهد، و آنهم آزادانه ميدهد، ولى در فعل اجبارى ، اين ترجيح را آزادانه نميدهد، و اين مقدار فرق باعث نميشود كه اين دو فعل دو نوع مختلف شوند، و در نتيجه آثار مختلفى هم داشته باشند.
تفاوت بين فعل اختيارى و اجبارى نيز در ضمن يك مثال
 شخصى كه در سايه ديوارى دراز كشيده ، اگر ببيند كه ديوار دارد برويش مى ريزد، و خراب ميشود، فورا برخاسته ، فرار مى كند، و اگر هم شخصى ديگر او را تهديد كند كه اگر برنخيزى ديوار را بر سرت خراب مى كنم ، باز برمى خيزد و فرار مى كند، و در صورت اول فرار خود را اختيارى ، و در صورت دوم اجبارى ميداند، با اينكه اين دو فرار هيچ فرقى با هم ندارند، هر دو داراى ترجيحند، تنها فرقى كه ميان آندو است ، اينست كه ترجيح در فرار اول مستند بخود او است ، و در صورت دوم مستند بجبار است ، يعنى اراده جبار در آن دخالت داشته .
حال اگر بگوئى همين فرق ميان آندو، كافى است كه بگوئيم فعل اختيارى بر وفق مصلحت فاعل سر مى زند، و بهمين جهت مستوجب مدح و يا مذمت ، و ثواب و يا عقاب ، و يا آثارى ديگر است ، بخلاف فعل اجبارى ، كه فاعلش مستوجب مذمت ، و مدح ، و ثواب ، و عقاب ، نيست .
در پاسخت ميگوئيم : درست است ، و همين فرق ميان آندو هست ، ولكن بحث ما در اين است كه اختلاف اين دو جور فعل ، اختلاف ذاتى نيست ، بلكه از نظر ذات يكى هستند، و اين موارد اختلافيكه شما از آثار آندو شمردى ، آثاريست اعتبارى ، نه حقيقى و واقعى ، باين معنا كه عقلاء براى اجتماع بشرى كمالاتى در نظر مى گيرند، و پاره اى از اعمال را موافق آن ، و پاره اى ديگر را مخالف آن ميدانند، صاحب اعمال دسته اول را مستحق مدح و ثواب ، و صاحب اعمال دسته دوم را مستحق مذمت و عقاب ميدانند، پس تفاوتهائيكه در اين دو دسته از اعمال است ، بر حسب اعتبار عقلى است ، نه اينكه ذات آندو گونه اعمال مختلف باشد.
پس در نتيجه بحث از مسئله جبر و اختيار بحث فلسفى نيست ، چون بحث فلسفى تنها شامل موجودات خارجى ، و آثار عينى ميشود، و اما امورى كه بانحاء اعتبارات عقلائى منتهى ميشود، مشمول بحث فلسفى و برهان عقلى نيست ، هر چند كه آن امور در ظرف خودش ، يعنى در ظرف اعتبار معتبر و منشاء آثارى باشد، پس ناگزير بايد بحث از جبر و اختيار را از غير راه فلسفه بررسى كنيم .
استدلال بر رد جبر و تفويض از طريق برهان عليت
لذا ميگوئيم : هيچ شكى نيست در اينكه هر ممكنى حادث و محتاج بعلت است ، و اين حكم با برهان ثابت شده ، و نيز شكى نيست در اينكه هر چيز مادام كه واجب نشده ، موجود نميشود، چون قبل از وجوب ، هر چيزى دو طرف وجود و عدمش مانند دو كفه ترازو مساويند، و تا علتى طرف وجودش را تعيين نكند، و ترجيح ندهد، نسبتش به وجود و عدم يكسان است ، و موجود نميشود، و در چنين حالى فرض وجود يافتنش برابر است با فرض وجود يافتن بدون علت ، و اينكه ممكن الوجود محتاج بعلت نباشد، و اين خلف فرض و محال است .
پس اگر وجود چيزى را فرض كنيم ، بايد قبول كنيم كه متصف بوجوب و ضرورت است ، و اين اتصافش باقى است مادام كه وجودش ‍ باقى است ، و نيز اين اتصاف را از ناحيه علت خود گرفته است .
پس اگر عالم وجود را يكجا در نظر بگيريم ، در مثل مانند سلسله زنجيرى خواهد بود، كه از حلقه هائى مترتب بر يكديگر تشكيل يافته ، و همه آن حلقه ها واجب الوجودند، و در آن سلسله هيچ جائى براى موجودى ممكن الوجود يافت نميشود.
حال كه اين معنا روشن گرديد، ميگوئيم : اين نسبت وجوبى از نسبت معلول بعلت تامه خود سرچشمه گرفته ، چه اينكه آن علت بسيط باشد، و يا از چند چيز تركيب يافته باشد، مانند علل چهارگانه مادى و صورى و فاعلى و غائى ، و نيز شرائط و معدات .
و اما اگر معلول نامبرده را با بعضى از اجزاء علت ، و يا با هر چيز ديگريكه فرض شود، بسنجيم ، در اينصورت باز نسبت آن معلول نسبت امكان خواهد بود، چون اين معنا بديهى است كه اگر در اين فرض هم نسبت ضرورت و وجوب باشد، معنايش اين ميشود كه پس وجود علت تامه زيادى است ، و مورد حاجت نيست ، با اينكه ما آنرا علت تامه فرض كرديم ، و اين خلف فرض است و محال .
ضرورت و امكان ، دو نظام عالم طبيعى و انطباق آندو بافعل اختيارى انسان
پس بر رويهم عالم طبيعى ما، دو نظام ، و دو نسبت هست ، يكى نظام وجوب و ضرورت ، و يكى نظام امكان ، نظام وجوب و ضرورت گسترده بر سراپاى علت هاى تامه ، و معلولهاى آنها است ، و در تك تك موجودات اين نظام ، چه در تك تك اجزاء اين نظام امرى امكانى بهيچ وجه يافت نميشود، نه در ذاتى و نه در فعلى از افعال آن .
دوم نظام امكان است ، كه گسترده بر ماده ، و صورتهائى است كه در قوه ماده و استعداد آن نهفته شده ، و نيز آثاريكه ممكن است ماده آنرا بپذيرد، حال كه اين معنا روشن شد، ميگوئيم : فعل اختيارى آدمى هم كه يكى از موجودات اين عالم است ، اگر نسبت بعلت تامه اش كه عبارت است از خود انسان ، و علم ، و اراده او، و وجود ماده اى كه آن فعل را مى پذيرد، و وجود تمامى شرائط زمانى و مكانى ، و نبودن هيچيك از موانع ، و بالاخره فراهم بودن تمامى آنچه را كه اين فعل در هست شدنش محتاج بدانست ، بسنجيم ، البته چنين فعلى ضرورى و واجب خواهد بود، يعنى ديگر نبودنش تصور ندارد، و اما اگر تنها با بود انسان سنجيده شود، البته معلوم است كه جز امكان نسبتى نخواهد داشت ، و جز ممكن الوجود نخواهد بود، براى اينكه انسان ، جزئى از اجزاء علت تامه آنست .
بعد از آنچه گفته شد ميگوئيم : اينكه هستى هر چيزى محتاج بعلت است ، و در جاى خود مسلم شده ، جهتش اين است كه وجود (كه مناط جعل است )، وجود امكانى است ، يعنى بحسب حقيقت صرف رابط است ، و از خود استقلالى ندارد، و لذا مادام كه اين رابط و غير مستقل سلسله اش بوجودى مستقل بالذات منتهى نشود، سلسله فقر و فاقه نيز منقطع نمى گردد، و همچنان هر حلقه اش بحلقه اى ديگر، تا علت آن باشد.
از اينجا اين معنا نتيجه گيرى ميشود، كه اولا صرف اينكه يك معلول مستند بعلت خود باشد، باعث نميشود كه از علتى واجب الوجود بى نياز شود، چون گفتيم تمامى موجودات يعنى علت و معلولهاى مسلسل ، محتاجند بعلتى واجب ، و گرنه اين سلسله و اين رشته پايان نمى پذيرد.
و ثانيا اين احتياج از آنجا كه از حيث وجود است ، لاجرم احتياج در وجود با حفظ تمامى خصوصيات وجودى ، و ارتباطش با علل و شرائط زمانى و مكانى و غيره ، خواهد بود.
همانطورى كه وجود انسان مستند به اراده الهى است افعال او نيز مستند الوجود با اراده الهى است
پس با اين بيان دو مطلب روشن گرديد، اول اينكه همانطور كه خود انسان مانند ساير ذوات طبيعى ، وجودش مستند باراده الهى است ، همچنين افعالش نيز مانند افعال ساير موجودات طبيعى ، مستندالوجود باراده الهى است ، پس اينكه معتزله گفته اند: كه وجود افعال بشر مرتبط و مستند بخداى سبحان نيست ، از اساس باطل و ساقط است .
و اين استناد از آنجا كه استنادى وجودى است ، لاجرم تمامى خصوصيات وجودى كه در معلول هست ، در اين استناد دخيلند، پس هر معلول با حد وجودى كه دارد، مستند بعلت خويش است ، در نتيجه همانطور كه يك فرد از انسان با تمامى حدود وجوديش ، از پدر، و مادر، و زمان ، و مكان ، و شكل ، و اندازه ، كمى ، و كيفى ، و ساير عوامل ماديش ، مستند بعلت اولى است ، همچنين فعل انسان هم با تمامى خصوصيات وجوديش مستند بهمان علت اولى است .
بنابراين فعل آدمى اگر مثلا بعلت اولى و اراده ازلى و واجب او، منسوب شود، باعث نميشود كه اراده خود انسان در تاءثيرش باطل گردد، و بگوئيم : كه اراده او هيچ اثرى در فعلش ندارد، براى اينكه اراده واجبه علت اولى ، تعلق گرفته است باينكه فعل نامبرده از انسان نامبرده با اراده و اختيارش صادر شود، و با اين حال اگر اين فعل در حال صدورش بدون اراده و اختيار فاعل صادر شود، لازم مى آيد كه اراده ازلى خداى تعالى از مرادش تخلف بپذيرد، و اين محال است .
پس اين نظريه جبرى مذهبان از اشاعره كه گفته اند: تعلق اراده الهى بافعال ارادى انسان باعث ميشود كه اراده خود انسان از تاءثير بيفتد، كاملا فاسد و بى پايه است ، پس حق مطلب و آن مطلبى كه سزاوار تصديق است ، اين است كه افعال انسانى يك نسبتى با خود آدمى دارد، و نسبتى ديگر با خدايتعالى ، و نسبت دومى آن ، باعث نميشود كه نسبت اوليش باطل و دروغ شود، چون اين دو نسبت در عرض ‍ هم نيستند، بلكه در طول همند.
رد نظر فلاسفه مادى كه جبر را به تمام نظام طبيعى راه داده اند
مطلب دوم كه از بيان گذشته روشن گرديد، اينستكه افعال همانطور كه مستند بعلت تامه خود هستند، (و اگر فراموش نكرده باشيد، گفتيم : اين نسبت ضرورى و وجوبى است ، مانند نسبت ساير موجودات بعلت تامه خود) همچنين مستند به بعضى از اجزاء علت تامه خود نيز هستند، مانند انسان كه يكى از اجزاء علت تامه فعل خويش است ، و اگر فراموش نكرده باشيد گفتيم : نسبت هر چيز به جزئى از علت تامه اش ، نسبت امكان است ، نه ضرورت ، و وجوب ، پس صرف اينكه فعلى از افعال بملاحظه علت تامه اش ضرورى الوجود، و واجب باشد، مستلزم آن نيست ، كه از لحاظى ديگر ممكن الوجود نباشد، زيرا هر دو نسبت را دارد، و اين دو نسبت با هم منافات ندارند، كه بيانش گذشت .
پس اينكه ماديين از فلاسفه عصر حاضر، مسئله جبر را به سراپاى نظام طبيعى راه داده ، و انسان را مانند ساير موجودات طبيعى مجبور دانسته اند، راه باطلى رفته اند، زيرا حق اينستكه حوادث هر چه باشد،اگر با علت تامه اش لحاظ شود، البته واجب الوجود است ، و فرض عدم در آن راه ندارد، ولى اگر همان حوادث ، با بعضى از اجزاء علتش ، مثلا با ماده اش ، به تنهائى ، سنجيده شود البته ممكن الوجود خواهد بود، و همين دو لحاظ نيز در اعمال انسانها ملاك هستند، و انسان بخاطر لحاظ دوم ، هر عملى را انجام ميدهد اساس عملش اميد، و تربيت و تعليم و امثال آن است و اگر فعل او از واجبات و ضروريات بود، ديگر معنا نداشت باميد چيزى عملى انجام دهد، و يا كودكى را تعليم و تربيت داده ، درختى را پرورش دهد، و اين خود از واضحات است .

آيات 28 - 29 بقره
كيف تكفرون باللّه و كنتم اموتا فاحياكم ثم يميتكم ثم يحييكم ثم اليه ترجعون - 28 هو الذى خلق لكم ما فى الارض جميعا ثم استوى الى السماء فسويهن سبع سموت و هو بكل شى ء عليم - 29.
ترجمه آيات
شما كه مردگان بوديد و خدا جانتان بداد و بار ديگرتان مى ميراند و باز جانتان ميدهد و باز سوى او بر مى گرديد چگونه منكر او ميشويد (28)
او است كه هر چه در زمين هست يكسره براى شما آفريد سپس بآسمان پرداخت و هفت آسمان بپا ساخت و بهمه چيز دانا است (29)
بيان
در اين آيات براى بار دوم بآغاز كلام برگشته ، چون خدايتعالى بعد از آنكه در اول سوره بياناتى كرد با آيه : (يا ايها الناس اعبدوا ربكم ) تا چند آيه آن بيان را بطور خلاصه توضيح داد، و اين آيات همان را بطور تفصيل توضيح ميدهد، كه ابتداء اين تفصيل جمله : (كيف تكفرون باللّه ) است ، و آخر آن دوازده آيه بعد است .
در اين آيات حقيقت انسانرا، و آنچه را كه خدا در نهاد او بوديعه سپرده ، بيان مى كند، ذخائر كمال ، و وسعت دائره وجود او، و آن منازلى كه اين موجود در مسير وجود خود طى مى كند، يعنى زندگى دنيا، و سپس مرگ ، و بعد از آن زندگى برزخ ، و سپس مرگ ، و بعد زندگى آخرت ، و سپس بازگشت بخدا، و اينكه اين منزل آخرين منزل در سير آدمى است ، خاطر نشان ميسازد.
و در خلال اين بيان پاره اى از خصائص و مواهب تكوين و تشريع را، كه خداوند تعالى آدميانرا بدان اختصاص داده ، بر مى شمارد، و مى فرمايد: انسان مرده اى بى جان بود، خدا او را زنده كرد، و همچنان او را مى ميراند، و زنده مى كند، تا در آخر بسوى خود باز گرداند، و آنچه در زمين است براى او آفريده ، آسمانها را نيز برايش مسخر كرد، و او را خليفه و جانشين خود در زمين ساخت ، و ملائكه خود را بسجده بر او وادار نمود، و پدر بزرگ او را در بهشت جاى داده ، و درب توبه را برويش بگشود، و با پرستش خود و هدايتش او را احترام نموده بشاءن او عنايت فرمود، سياق آيه (كيف تكفرون بالله ، و كنتم امواتا فاحياكم ) همين اعتناى بشاءن انسانها را مى رساند، چون سياق ، سياق گلايه و امتنان است .
مراد از دو مرگ و دو حيات
(كيف تكفرون باللّه و كنتم امواتا)؟ الخ ، اين آيه از نظر سياق نزديك به آيه : (قالوا ربنا امتنا اثنتين ، و احييتنا اثنتين ، فاعترفنا بذنوبنا، فهل الى خروج من سبيل )؟ پروردگارا دو نوبت ما را ميراندى ، و دو بار زنده كردى ، پس اينك بگناهان خود اعتراف مى كنيم ، پس آيا هيچ راهى بسوى برون شدن هست ؟)، ميباشد، و اين از همان آياتى است كه با آنها بر وجود عالمى ميانه عالم دنيا و عالم قيامت ، بنام برزخ ، استدلال ميشود، براى اينكه در اين آيات ، دو بار مرگ براى انسانها بيان شده ، و اگر يكى از آندو همان مرگى باشد كه آدمى را از دنيا بيرون مى كند، چاره اى جز اين نيست كه يك اماته ديگر را بعد از اين مرگ تصوير كنيم ، و آن وقتى است كه يك زندگى ديگر، ميانه دو مرگ يعنى مردن در دنيا براى بيرون شدن از آن ، و مردن براى ورود بآخرت ، يك زندگى ديگر فرض كنيم و آن همان زندگى برزخى است .
و اين استدلال تمام است ، كه بعضى از روايات هم بدان اهميت داده ، و اى بسا كسانيكه اين استدلال را نپذيرفته اند، و در پاسخ كسيكه پرسيده : پس معناى اين دو آيه (كيف تكفرون الخ )، و (قالوا ربنا الخ ) چيست ؟ گفته اند (از آنجا كه هر دو يك سياق دارند، و دلالت بر دو مرگ و دو حياة دارند، و آيه اولى ظاهر در اين است كه مراد از موت اول حال آدمى قبل از نفخ روح در او، و زنده شدن در دنيا است ، لاجرم موت و حيات در هر دو آيه را حمل بر موت قبل از زندگى دنيا، و حيات در دنيا مى كنيم ، و موت و حياة دوم را در هر دو حمل بر موت در دنيا و زندگى در آخرت مينمائيم ، و مراد از مراتبى كه در آيه دوم است ، همان مراتبى است كه آيه اول بدان اشاره نموده ، پس دلالت آن بر مسئله برزخ هيچ معنا ندارد) و لكن اين حرف خطا است .
براى اينكه سياق دو آيه مختلف است ، در آيه اول يك مرگ و يك اماته و دو احياء مورد بحث واقع شده ، و در آيه دوم دو اماته و دو احياء آمده ، و معلوم است كه اماته بدون زندگى قبلى تصور و مصداق ندارد، بايد كسى قبلا زنده باشد تا او را بميرانند، بخلاف موت كه بر هر چيزيكه زندگى بخود نگرفته صدق مى كند، مثلا ميگوئيم زمين مرده ، يا سنگ مرده ، يا امثال آن .
پس موت اول در آيه اول غير اماته اول در آيه دوم است ، پس ناگزير آيه دوم يعنى آيه : (امتنا اثنتين و احييتنا اثنتين )، دو بار ما را ميراندى و دو بار زنده كردى )، را بايد طورى معنا كنيم كه دو مرگ بعد از دو زندگى صادق آيد، و آن اينستكه ميراندن اولى ميراندن بعد از تمام شدن زندگى دنيا است ، و احياء اول زنده شدن بعد از آن مرگ ، يعنى زنده شدن در برزخ ، و ميراندن و زنده شدن دوم ، در آخر برزخ ، و ابتداء قيامت است .
ثبوت برزخ و تغيير و تحول در وجود انسان از تقص بسوىكمال در آيات قرآنى
و اما در آيه مورد بحث دو تا ميراندن نيامده ، تنها يك مرگ و يك زنده كردن و يك ميراندن و يك زنده كردن ، و سپس بازگشت بخدا آمده ، فرمود: (و كنتم امواتا، فاحياكم ، ثم يميتكم ، ثم يحييكم ، ثم اليه ترجعون )، شما مرده بوديد، خدا زنده تان كرد، و سپس شما را مى ميراند، و آنگاه زنده ميكند، و پس از چندى بسوى او باز گردانده مى شويد) و اگر در اين آيه بعد از جمله (ثم يحييكم ) فرموده بود: (و اليه ترجعون )، معنا اين ميشد، كه سپس شما را زنده مى كند، و بسويش باز گردانده مى شويد، ولكن اينطور نفرمود، بلكه كلمه (ثم ) را در جمله دوم بكار برد، و معمولا اين كلمه در جائى بكار مى رود كه فاصله اى در كار باشد، همچنانكه ما آنرا معنا كرديم به (پس از چندى بسوى او باز مى گرديد)، و همين خود مؤ يد آيه دوم در دلالت بر ثبوت برزخ است ، چون مى فهماند بين زنده شدن ، و بين بازگشت بسوى خدا، زمانى فاصله ميشود، و اين فاصله همان برزخ است .
(و كنتم امواتا) اين جمله حقيقت انسانرا از جهت وجود بيان مى كند، و مى فرمايد وجود انسان وجودى است متحول ، كه در مسير خود از نقطه نقص بسوى كمال مى رود، و دائما و تدريجا در تغيير و تحول است ، و خلاصه راه تكامل را مرحله بمرحله طى مى كند، قبل از اينكه پا بعرصه دنيا بگذارد مرده بود، (چون جزو كره زمين بود)، آنگاه باحياء خدا حياة يافت ، و سپ س همچنان با ميراندن خدا و احياء او تحول مى يافت .
و اين را در جائى ديگر چنين بيان كرده : (و بدا خلق الانسان من طين ، ثم جعل نسله من سلاله من ماء مهين ، ثم سواه و نفخ فيه من روحه )، آغاز كرد خلقت انسان را از گل ، سپس نسل او را از چكيده اى از آبى بى مقدار كرد، و سپس او را انسان تمام عيار نموده ، از روح خود در او بدميد) و نيز در جاى ديگر فرموده : (ثم انشاناه خلقا آخر، فتبارك اللّه احسن الخالقين )، سپس او را خلقتى ديگر كرد، پس مبارك است خدا كه بهترين خالق است )، و نيز فرموده : (و قالوا: اءاذا ضللنا فى الارض ، اءانا لفى خلق جديد؟ بل هم بلقاء ربهم كافرون ، قل : يتوفيكم ملك الموت الذى و كل بكم )، منكرين معاد از تعجب پرسيدند: آيا بعد از آنكه خاك شديم ، و در زمين گم گشتيم ، دوباره خلقتى جديد بخود مى گيريم ؟ و اينان هيچ دليلى بر گفتار خود ندارند، و منشاء اين استبعادشان تنها اينستكه منكر لقاء پروردگار خويشند، بگو شما در زمين گم نميشويد، بلكه آن فرشته كه موكل بر شما است شما را بدون كم و كاست تحويل مى گيرد)، و نيز فرموده : (منها خلقناكم ، و فيها نعيدكم ، و منها نخرجكم تارة اخرى )، ما شما را از زمين درست كرديم ، و دوباره تان بزمين بر مى گردانيم ، و آنگاه بارى ديگر از زمين بيرونتان مى آوريم ).
صراط انسان در مسير وجودش و وسعت شعاع عمل او در عالم
و اين آيات بطوريكه ملاحظه مى فرمائيد، و انشاءاللّه توضيح بيشتر هر يك را در جاى خودش خواهيد ديد، دلالت مى كند بر اينكه انسان جزئى از اجزاء كره زمين است ، و از آن جدا نميشود، و مباين آن نيست ، چيزيكه هست از همين زمين نشو نموده ، شروع به تطور نموده ، مراحل خود را طى مى كند، تا مى رسد به آن جائى كه خلقتى غير زمين و غير مادى ميشود، و اين موجود غير مادى عينا همان است كه از زمين نشو كرد، و خلقتى ديگر شد، و باين كمال جديد تكامل يافت ، آنگاه وقتى باين مرحله رسيد فرشته مرگ او را از بدنش مى گيرد، و بدون كم و كاست مى گيرد، و سپس اين موجود بسوى خداى سبحان بر مى گردد، اين صراط و راه هستى انسان است .
از سوى ديگر تقدير الهى انسان را طورى ريخته گرى كرده ، كه با سائر موجودات زمينى و آسمانى ، يعنى از عناصر بسيطه گرفته تا نيروئى كه از آن عناصر برمى خيزد، و نيز از مركبات آن ، از حيوان گرفته ، تا نبات و معدن و غير آن ، از آب و هوا و نظائر آنها، مرتبط و پيوسته باشد، و نيز تمامى موجودات طبيعى را طورى ريخته ، كه با موجودات ديگر مرتبط بوده باشد، اين در آنها، و آنها در اين ، اثر بگذارند، تا باين وسيله هستى خود را ادامه دهند.
چيزيكه هست ، اثر انسان در ساير موجودات بيشتر، و دامنه تاءثيرش در آنها وسيع تر است .
براى اينكه اين موجود چند وجبى ، علاوه بر اينكه با ساير موجودات طبيعى اختلاط و آميزش دارد، و چون آنها قرب و بعد، و اجتماع و افتراق دارد، و براى رسيدن بمقاصد ساده طبيعيش در آنها تصرفاتى ساده دارد، از آنجا كه مجهز بفكر و ادراك است ، تصرفاتى عجيب نيز دارد، كه ساير موجودات آنگونه تصرفات را ندارند، آرى او ساير موجودات را تجزيه مى كند، و اجزائش را از هم جدا ميسازد، و از تركيب چند موجود طبيعى چيزها درست مى كند، موجود درستى را فاسد، و فاسد را درست مى كند، بطوريكه هيچ موجودى نيست مگر آن كه در تحت تصرف انسان قرار مى گيرد، زمانى آنچه طبيعت از ساختنش عاجز است ، او براى خود ميسازد، و كار طبيعت را مى كند، و زمانى ديگر براى جلوگيرى از طبيعت بجنگ با آن برمى خيزد.
و كوتاه سخن آنكه : انسان براى هر غرضى كه دارد از هر چيزى استفاده مى كند، و آنرا بخدمت خود مى گيرد، و لايزال گذشت زمان هم اين موجود عجيب را در تكثير تصرفات ، و عميق تر ساختن نظريه هايش تاءييد مى كند، تا آنكه خداوند با كلمات خود حق را محقق سازد، و صدق كلام عزيزش را كه فرمود: (و سخرلكم ما فى السماوات و ما فى الارض جميعا منه )، (براى شما آنچه در آسمانها و آنچه در زمين است مسخر كرد، در حاليكه همه اش از اوست )، نشان دهد، و همچنين صدق آن گفتار ديگرش را، كه فرمود: (ثم استوى الى السماء)، (سپس بآسمان بپرداخت )، چون با در نظر گرفتن اينكه اين كلام در مقام امتنان است ، از آن بر مى آيد كه استواء خدا بر آسمان نيز براى انسان بوده ، و اگر آنرا هفت آسمان قرار داد، نيز بخاطر اين موجود در دانه بوده است ، (در اينجا خواننده عزيز را سفارش مى كنم در اين باره بيشتر دقت بفرمايد).
پس صراط انسان در مسير وجودش را فهميديم ، و اين وسعت شعاع عمل انسان در تصرفاتش در عالم كون ، همان است كه خداى سبحان نيز آنرا بيان نموده ، كه از كجا آغاز ميشود، و بكجا ختم مى گردد؟.
مبداء حيات دنيوى انسان
چيزيكه هست قرآن كريم همانطور كه احيانا مبداء حيات دنيوى انسان را كه از آن شروع نموده ، عالم طبيعت و كون شمرده ، و هستيش را مرتبط با آن معرفى مى كند، در عين حال آنرا مرتبط با پروردگار متعال نيز ميداند، و مى فرمايد: (و قد خلقتك من قبل ، و لم تك شيئا)، (من تو را از پيش آفريدم ، در حاليكه چيزى نبودى )، و نيز مى فرمايد: (انه هو يبدى ء و يعيد)، (بدرستى كه او است كه آغاز مى كند، و در خاتمه برمى گرداند).
پس انسان كه مخلوقى است تربيت يافته در گهواره تكوين ، و از پستان صنع و ايجاد ارتضاع نموده ، در سير وجوديش تطور دارد، و سلوك او همه با طبيعت مرده مرتبط است ، از نظر فطرت و ابداع مرتبط بامر خدا و ملكوت او است ، آن امرى كه درباره اش فرمود: (انما امره اذا اراد شيئاان يقول له كن فيكون )، (امر او وقتى چيزى را اراده كند، اين است كه بگويد: باش ، پس آن چيز موجود شود). و نيز فرموده : (انما قولنا لشى ء، اذا اردناه ، ان نقول له كن فيكون )، (تنها سخن ما بچيزى كه بخواهيم موجود شود: اين است كه بآن بگوئيم : بباش پس ميباشد).
دو طريق سعادت و شقاوت در مسير رجعت بسوى خدا
اين از جهت آغاز خلقت بشر و پيدايشش در نشئه دنيا، و اما از جهت عود و برگشتش بسوى خدا، قرآن كريم صراط آدمى را منشعب بدو طريق ميداند، طريق سعادت ، و طريق شقاوت ، و طريق سعادت را نزديك ترين طريق ، (يعنى خط مستقيم ) دانسته ، كه برفيع اعلى منتهى ميشود، و اين طريق لايزال انسان را بسوى بلندى و رفعت بالا مى برد تا وى را به پروردگارش برساند، بخلاف طريق شقاوت ، كه آنرا راهى دور، و منتهى باسفل سافلين ، (پست ترين پستيها) معرفى مى كند، تا آنكه به رب العالمين منتهى شود، و خدا در ماوراى صاحبان اين طريق ناظر و محيط بر آنان است ، كه بيان اين معنا در ذيل جمله : (اهدنا الصراط المستقيم ) در سوره فاتحه گذشت .
اين بود اجمال گفتار در صراط انسان ، و اما تفصيل آن درباره زندگيش قبل از دنيا، و در دنيا، و بعد از دنيا، بزودى هر يك در جاى خود خواهد آمد (انشاء اللّه ).
چيزيكه تذكرش لازم است ، اينست كه : خواننده منتظر آن نباشد كه در اين كتاب باسرار انسانها در اين سه نشئه آگاه شود چون قرآن كريم در اين سه مرحله ، تنها آنمقدار را كه مربوط بهدايت بشر، و ضلالت او، و سعادت و شقاوتش ميشود بيان داشته ، و اما مطالب پائين تر از آن را مسكوت گذاشته است .
(فسويهن سبع سماوات ) بحث پيرامون كلمه (سماء)، در سوره حم سجده انشاءاللّه خواهد آمد.

آيات 30 - 33 بقره
و اذ قال ربك للملئكه انى جاعل فى الارض خليفه قالوا اتجعل فيها من يفسد فيها و يسفك الدماء و نحن نسبح بحمدك و نقدس لك قال انى اعلم ما لا تعلمون - 30 و علم آدم الاسماء كلها ثم عرضهم على الملئكه فقال انبئونى باسماء هولاء ان كنتم صدقين - 31 قالوا سبحنك لا علم لنا الا ما علمتنا انك انت العليم الحكيم - 32 قال يا آدم انبئهم باسمائهم فلما انباه باسمائهم قال الم اقل لكم انى اعلم غيب السموت و الارض و اعلم ما تبدون و ما كنتم تكتمون - 33.
ترجمه آيات
و چون پروردگارت بفرشتگان گفت : من ميخواهم در زمين جانشينى بيافرينم گفتند: در آنجا مخلوقى پديد مى آورى كه تباهى كنند و خونها بريزند؟ با اينكه ما تو را بپاكى مى ستائيم و تقديس ميگوئيم ؟ گفت من چيزها ميدانم كه شما نميدانيد (.3) و خدا همه نامها را بآدم بياموخت پس از آن همه آنانرا بفرشتگ ان عرضه كرد و گفت اگر راست ميگوئيد مرا از نام اينها خبر دهيد (31) گفتند تورا تنزيه مى كنيم ما دانشى بما آموخته اى نداريم كه داناى فرزانه تنها توئى (32) گفت اى آدم ، فرشتگان را از نام ايشان آگاه كن و چون از نام آنها آگاهشان كرد گفت مگر بشما نگفتم كه من نهفته هاى آسمان و زمين را ميدانم ، آنچه را كه شما آشكار كرده ايد و آنچه را پنهان ميداشتيد ميدانم (33).
سؤ ال ملائكه از خداوند درباره استخلاف انسان
بيان
اين آيات متعرض آن فرضى است كه بخاطر آن انسان بسوى دنيا پائين آمد، و نيز حقيقت خلافت در زمين ، و آثار و خواص آنرا بيان مى كند، و اين مطلب بر خلاف سائر داستانهائى كه در قرآن آمده ، تنها در يك جا آمده است ، و آن همين جا است .
(و اذ قال ربك ) الخ ، بزودى سخنى در معناى گفتار خدايتعالى ، و همچنين گفتار ملائكه و شيطان انشاءاللّه در جلد چهارم فارسى اين كتاب خواهد آمد.
(قالوا اتجعل فيها من يفسد فيها و يسفك الدماء؟ و نحن نسبح بحمدك و نقدس لك ) پاسخى كه در اين آيه از ملائكه حكايت شده ، اشعار بر اين معنا دارد، كه ملائكه از كلام خدايتعالى كه فرمود: ميخواهم در زمين خليفه بگذارم ، چنين فهميده اند كه اين عمل باعث وقوع فساد و خونريزى در زمين ميشود، چون ميدانسته اند كه موجود زمينى بخاطر اينكه مادى است ، بايد مركب از قوائى غضبى و شهوى باشد، و چون زمين دار تزاحم و محدود الجهات است ، و مزاحمات در آن بسيار ميشود، مركباتش در معرض ‍ انحلال ، و انتظامهايش و اصلاحاتش در مظنه فساد و بطلان واقع ميشود، لاجرم زندگى در آن جز بصورت زندگى نوعى و اجتماعى فراهم نميشود، و بقاء در آن بحد كمال نمى رسد، جز با زندگى دسته جمعى ، و معلوم است كه اين نحوه زندگى بالاخره بفساد و خونريزى منجر ميشود.
در حاليكه مقام خلافت همانطور كه از نام آن پيداست ، تمام نميشود مگر به اينكه خليفه نمايشگر مستخلف باشد، و تمامى شئون وجودى و آثار و احكام و تدابير او را حكايت كند، البته آن شئون و آثار و احكام و تدابيرى كه بخاطر تامين آنها خليفه و جانشين براى خود معين كرده .
و خداى سبحان كه مستخلف اين خليفه است ، در وجودش مسماى باسماء حسنى ، و متصف بصفات عليائى از صفات جمال و جلال است ، و در ذاتش منزه از هر نقصى ، و در فعلش مقدس از هر شر و فسادى است ، (جلت عظمته ).
و خليفه ايكه در زمين نشو و نما كند، با آن آثاريكه گفتيم زندگى زمينى دارد، لايق مقام خلافت نيست ، و با هستى آميخته با آنهمه نقص ‍ و عيبش ، نميتواند آئينه هستى منزه از هر عيب و نقص ، و وجود مقدس از هر عدم خدائى گردد، بقول معروف (تراب كجا؟ و رب الارباب كجا؟).
و اين سخن فرشتگان پرسش از امرى بوده كه نسبت بآن جاهل بوده اند، خواسته اند اشكالى را كه در مسئله خلافت يك موجود زمينى بذهنشان رسيده حل كنند، نه اينكه در كار خدايتعالى اعتراض و چون و چرا كرده باشند.
بدليل اين اعترافى كه خدايتعالى از ايشان حكايت كرده ، كه دنبال سئوال خود گفته اند: (انك انت العليم الحكيم )، (تنها داناى على الاطلاق و حكيم على الاطلاق توئى )، چون اين جمله با حرف (ان ) كه تعليل را آماده مى كند آغاز شده ، مى فهماند كه فرشتگان مفاد جمله را مسلم مى دانسته اند، (دقت بفرمائيد).
پس خلاصه كلام آنان باين معنا برگشت مى كند كه : خليفه قرار دادن تنها باين منظور است كه آن خليفه و جانشين با تسبيح و حمد و تقديس زبانى ، و وجوديش ، نمايانگر خدا باشد، و زندگى زمينى اجازه چنين نمايشى باو نميدهد، بلكه بر عكس او را بسوى فساد و شر مى كشاند.
از سوى ديگر، وقتى غرض از خليفه نشاندن در زمين ، تسبيح و تقديس بآن معنا كه گفتيم حكايت كننده و نمايشگر صفات خدائى تو باشد، از تسبيح و حمد و تقديس خود ما حاصل است ، پس خليفه هاى تو مائيم ، و يا پس ما را خليفه خودت كن ، خليفه شدن اين موجود زمينى چه فايده اى براى تو دارد؟.
خدايتعالى در رد اين سخن ملائكه فرمود: (انى اعلم ما لا تعلمون ، و علم آدم الاسماء كلها)،.
عموميت خلافت انسان و اينكه منظور از خلافت در آيه جانشينى خدا در زمين است
زمينه و سياق كلام بدو نكته اشاره دارد، اول اينكه منظور از خلافت نامبرده جانشينى خدا در زمين بوده ، نه اينكه انسان جانشين ساكنان قبلى زمين شوند، كه در آن ايام منقرض شده بودند، و خدا خواسته انسان را جانشين آنها كند، همچنانكه بعضى از مفسرين اين احتمال را داده اند.
براى اينكه جوابيكه خداى سبحان بملائكه داده ، اين است كه اسماء را بآدم تعليم داده ، و سپ س فرموده : حال ، ملائكه را از اين اسماء خبر بده ، و اين پاسخ با احتمال نامبرده هيچ تناسبى ندارد.
و بنابراين ، پس ديگر خلافت نامبرده اختصاصى بشخص آدم عليه السلام ندارد، بلكه فرزندان او نيز در اين مقام با او مشتركند، آنوقت معناى تعليم اسماء، اين ميشود: كه خدايتعالى اين علم را در انسان ها بوديعه سپرده ، بطوريكه آثار آن وديعه ، بتدريج و بطور دائم ، از اين نوع موجود سر بزند، هر وقت بطريق آن بيفتد و هدايت شود، بتواند آن وديعه را از قوه بفعل در آورد.
دليل و مؤ يد اين عموميت خلافت ، آيه : (اذ جعلكم خلفاء من بعد قوم نوح )، (كه شما را بعد از قوم نوح خليفه ها كرد)، و آيه : (ثم جعلناكم خلائف فى الارض )، (و سپس شما را خليفه ها در زمين كرديم )، و آيه : (و يجعلكم خلفاء الارض )، (و شما را خليفه ها در زمين كند) ميباشد.
نداشتن ملائكه شايستگى خلافت را
نكته دوم اين است كه خداى سبحان در پاسخ و رد پيشنهاد ملائكه ، مسئله فساد در زمين و خونريزى در آنرا، از خليفه زمينى نفى نكرد، و نفرمود: كه نه ، خليفه ايكه من در زمين ميگذارم خونريزى نخواهند كرد، و فساد نخواهند انگيخت ، و نيز دعوى ملائكه را (مبنى بر اينكه ما تسبيح و تقديس تو مى كنيم ) انكار نكرد، بلكه آنانرا بر دعوى خود تقرير و تصديق كرد.
در عوض مطلب ديگرى عنوان نمود، و آن اين بود كه در اين ميان مصلحتى هست ، كه ملائكه قادر بر ايفاء آن نيستند، و نميتوانند آنرا تحمل كنند، ولى اين خليفه زمينى قادر بر تحمل و ايفاى آن هست ، آرى انسان از خداى سبحان كمالاتى را نمايش ميدهد، و اسرارى را تحمل مى كند، كه در وسع و طاقت ملائكه نيست .
اين مصلحت بسيار ارزنده و بزرگ است ، بطوريكه مفسده فساد و سفك دماء را جبران مى كند، ابتداء در پاسخ ملائكه فرمود: (من ميدانم آنچه را كه شما نميدانيد)، و در نوبت دوم ، بجاى آن جواب ، اينطور جواب ميدهد: كه (آيا بشما نگفتم من غيب آسمانها و زمين را بهتر ميدانم ؟) و مراد از غيب ، همان اسماء است ، نه علم آدم به آن اسماء، چون ملائكه اصلا اطلاعى نداشتند از اينكه در اين ميان اسمائى هست ، كه آنان علم بدان ندارند، ملائكه اين را نميدانستند، نه اينكه از وجود اسماء اطلاع داشته ، و از علم آدم بآنها بى اطلاع بوده اند، و گرنه جا نداشت خدايتعالى از ايشان از اسماء بپرسد، و اين خود روشن است ، كه سئوال نامبرده بخاطر اين بوده كه ملائكه از وجود اسماء بى خبر بوده اند.
و گرنه حق مقام ، اين بود كه باين مقدار اكتفاء كند، كه بآدم بفرمايد: (ملائكه را از اسماء آنان خبر بده )، تا متوجه شوند كه آدم علم بآنها را دارد، نه اينكه از ملائكه بپرسد كه اسماء چيست ؟
پس اين سياق بما مى فهماند: كه ملائكه ادعاى شايستگى براى مقام خلافت كرده ، و اذعان كردند باينكه آدم اين شايستگى را ندارد، و چون لازمه اين مقام آنست كه خليفه اسماء را بداند، خدايتعالى از ملائكه از اسماء پرسيد، و آنها اظهار بى اطلاعى كردند، و چون از آدم پرسيد، و جواب داد باين وسيله لياقت آدم براى حيازت اين مقام ، و عدم لياقت فرشتگان ثابت گرديد.
نكته ديگر كه در اينجا هست اينستكه ، خداى سبحان دنباله سئوال خود، اين جمله را اضافه فرمود:) (ان كنتم صادقين )، (اگر راستگو هستيد)، و اين جمله اشعار دارد بر اينكه ادعاى ملائكه دعاى صحيحى نبوده ، چون چيزيرا ادعا كرده اند كه لازمه اش داشتن علم است .
مراد از علم به اسماء و اينكه مسميات ، حقائق و موجودات خارجى و داراى حيات و علم بوده اند
(و علم آدم الاسماء كلها، ثم عرضهم ) الخ ، اين جمله اشعار دارد بر اينكه اسماء نامبرده ، و يا مسماهاى آنها موجوداتى زنده و داراى عقل بوده اند، كه در پس پرده غيب قرار داشته اند، و بهمين جهت علم بآنها غير آن نحوه علمى است كه ما باسماء موجودات داريم ، چون اگر از سنخ علم ما بود، بايد بعد از آنكه آدم بملائكه خبر از آن اسماء داد، ملائكه هم مثل آدم داناى بآن اسماء شده باشند، و در داشتن آن علم با او مساوى باشند، براى اينكه هر چند در اينصورت آدم بآنان تعليم داده ، ولى خود آدم هم بتعليم خدا آنرا آموخته بود. پس ديگر نبايد آدم اشرف از ملائكه باشد، و اصولا نبايد احترام بيشترى داشته باشد، و خدا او را بيشتر گرامى بدارد، و اى بسا ملائكه از آدم برترى و شرافت بيشترى ميداشتند.
و نيز اگر علم نامبرده از سنخ علم ما بود، نبايد ملائكه بصرف اينكه آدم علم باسماء دارد قانع شده باشند، و استدلالشان باطل شود، آخر در ابطال حجت ملائكه اين چه استدلالى است ؟ كه خدا بيك انسان مثلا علم لغت بياموزد، و آنگاه وى را برخ ملائكه مكرم خود بكشد، و بوجود او مباهات كند، و او را بر ملائكه برترى دهد، با اينكه ملائكه آنقدر در بندگى او پيش رفته اند كه ، (لا يسبقونه بالقول و هم بامره يعملون )، (از سخن خدا پيشى نمى گيرند، و بامر او عمل مى كنند)، آنگاه باين بندگان پاك خود بفرمايد: كه اين انسان جانشين من و قابل كرامت من هست ، و شما نيستيد؟ آنگاه اضافه كند كه اگر قبول نداريد، و اگر راست ميگوئيد كه شايسته مقام خلافتيد، و يا اگر در خواست اين مقام را مى كنيد، مرا از لغت ها و واژه هائيكه بعدها انسانها براى خود وضع مى كنند، تا بوسيله آن يكديگر را از منويات خود آگاه سازند، خبر دهيد.
علاوه بر اينكه اصلا شرافت علم لغت مگر جز براى اين است كه از راه لغت ، هر شنونده اى بمقصد درونى و قلبى گوينده پى ببرد؟ و ملائكه بدون احتياج بلغت و تكلم ، و بدون هيچ واسطه اى اسرار قلبى هر كسى را ميدانند، پس ملائكه يك كمالى مافوق كمال تكلم دارند.
و سخن كوتاه آنكه معلوم ميشود آنچه آدم از خدا گرفت ، و آن علمى كه خدا بوى آموخت ، غير آن علمى بود كه ملائكه از آدم آموختند، علمى كه براى آدم دست داد، حقيقت علم باسماء بود، كه فرا گرفتن آن براى آدم ممكن بود، و براى ملائكه ممكن نبود، و آدم اگر مستحق و لايق خلافت خدائى شد، بخاطر همين علم باسماء بوده ، نه بخاطر خبر دادن از آن ، و گرنه بعد از خبر دادنش ، ملائكه هم مانند او با خبر شدند، ديگر جا نداشت كه باز هم بگويند: ما علمى نداريم ، (سبحانك لا علم لنا، الا ما علمتنا)، (منزهى تو، ما جز آنچه تو تعليممان داده اى چيزى نمى دانيم ).
پس از آنچه گذشت روشن شد، كه علم باسماء آن مسميات ، بايد طورى بوده باشد كه از حقايق و اعيان وجودهاى آنها كشف كند، نه صرف نامها، كه اهل هر زبانى براى هر چيزى مى گذارند، پس معلوم شد كه آن مسميات و ناميده ها كه براى آدم معلوم شد، حقايقى و موجوداتى خارجى بوده اند، نه چون مفاهيم كه ظرف وجودشان تنها ذهن است ، و نيز موجوداتى بوده اند كه در پس پرده غيب ، يعنى غيب آسمانها و زمين نهان بوده اند، و عالم شدن بآن موجودات غيبى ، يعنى آنطوريكه هستند، از يكسو تنها براى موجود زمينى ممكن بوده ، نه فرشتگان آسمانى و از سوى ديگر آن علم در خلافت الهيه دخالت داشته است .
نكات قابل توجه در كلمه اسماء در آيه شريفه (و علم آدم الاسماء كلها)


كلمه (اسماء) در جمله (و علم آدم الاسماء كلها) الخ ، از نظر ادبيات ، جمعى است كه الف و لام بر سرش در آمده ، و چنين جمعى به تصريح اهل ادب افاده عموم مى كند، علاوه بر اينكه خود آيه شريفه با كلمه (كلها، همه اش ) اين عموميت را تاءكيد كرده .
در نتيجه مراد بآن ، تمامى اسمائى خواهد بود كه ممكن است نام يك مسما واقع بشود، چون در كلام ، نه قيدى آمده ، و نه عهدى ، تا بگوئيم مراد، آن اسماء معهود است .
از سوى ديگر كلمه : (عرضهم ، ايشانرا بر ملائكه عرضه كرد)، دلالت مى كند بر اينكه هر يك از آن اسماء يعنى مسماى بآن اسماء، موجودى داراى حياة و علم بوده اند، و در عين اينكه علم و حياة داشته اند، در پس حجاب غيب ، يعنى غيب آسمانها و زمين قرار داشته اند.
گو اينكه اضافه غيب به آسمانها و زمين ، ممكن است در بعضى موارد اضافه تبعيضى باشد، و لكن از آنجا كه مقام آيه شريفه مقام اظهار تمام قدرت خداى تعالى ، و تماميت احاطه او، و عجز ملائكه ، و نقص ايشان است ، لذا لازم است بگوئيم اضافه نامبرده (مانند اضافه در جمله خانه زيد-) اضافه ملكى باشد.
در نتيجه مى رساند: كه اسماء نامبرده امورى بوده اند كه از همه آسمانها و زمين غايب بوده ، و بكلى از محيط كون و وجود بيرون بوده اند.
وقتى اين جهات نامبرده را در نظر بگيريم ، يعنى عموميت اسماء را، و اينكه مسماهاى بآن اسماء داراى زندگى و علم بوده اند، و اينكه در غيب آسمانها و زمين قرار داشته اند، آنوقت با كمال وضوح و روشنى همان مطلبى از آيات مورد بحث استفاده مى شود، كه آيه : (و ان من شى ء الاعندنا خزائنه ، و ما ننزله الا بقدر معلوم )، (هيچ چيز نيست مگر آنكه نزد ما خزينه هاى آن هست ، و ما از آن خزينه ها چون خداى سبحان در اين آيه خبر ميدهد باينكه آنچه از موجودات كه كلمه (شى ء- چيز) بر آن اطلاق بشود، و در وهم و تصور در آيد، نزد خدا از آن چيز خزينه هائى انباشته است ، كه نزد او باقى هستند، و تمام شدنى برايشان نيست ، و بهيچ مقياسى هم قابل سنجش ، و بهيچ حدى قابل تحديد نيستند، و سنجش و تحديد را در مقام و مرتبه انزال و خلقت مى پذيرند، و كثرتى هم كه در اين خزينه ها هست ، از جنس كثرت عددى نيست ، چون كثرت عددى ملازم با تقدير و تحديد است ، بلكه كثرت آنها از جهت مرتبه و درجه است ، و بزودى انشاءاللّه در سوره حجر در تفسير آيه نامبرده كلامى ديگر خواهد آمد.
پس حاصل كلام اين شد: كه اين موجودات زنده و عاقلى كه خدا بر ملائكه عرضه كرد، موجوداتى عالى و محفوظ نزد خدا بودند، كه در پس حجاب هاى غيب محجوب بودند، و خداوند با خير و بركت آنها هر اسمى را كه نازل كرد، در عالم نازل كرد، و هر چه كه در آسمانها و زمين هست از نور و بهاى آنها مشتق شده است ، و آن موجودات با اينكه بسيار و متعددند، در عين حال تعدد عددى ندارند، و اينطور نيستند كه اشخاص آنها با هم متفاوت باشند، بلكه كثرت و تعدد آنها از باب مرتبه و درجه است ، و نزول اسم از ناحيه آنها نيز باين نحو نزول است .
ابليس قبل از بوجود آمدن صحنه خلقت آدم كافر بوده
(و اعلم ما تبدون و ما كنتم تكتمون ) آن چه ملائكه اظهار بدارند، و آنچه پنهان كنند، دو قسم از غيب نسبى است ، يعنى بعضى از غيب هاى آسمانها و زمين است ، و بهمين جهت در مقابل آن جمله : (اعلم غيب السماوات و الارض ) قرار گرفت ، تا شامل هر دو قسم غيب يعنى غيب داخل در عالم ارضى و سماوى ، و غيب خارج از آن بشود.
تقيد جمله : (كنتم تكتمون ) بقيد (كنتم )، باين معنا اشعار دارد: كه در اين ميان در خصوص آدم و خلافت او، اسرارى مكتوم و پنهان بوده ، و ممكن است اين معنا را از آيه بعدى هم ، كه مى فرمايد: (فسجدوا الا ابليس ، ابى و استكبر و كان من الكافرين )، استفاده كرد.
چون از اين جمله بر مى آيد كه ابليس قبل از بوجود آمدن صحنه خلقت آدم ، و سجده ملائكه ، كافر بوده (چون فرموده (كان من الكافرين )، از كافرين بود) و سجده نكردنش ، و مخالفت ظاهريش ، ناشى از مخالفتى بوده كه در باطن ، مكتوم داشته .
و از همين جا روشن ميشود كه سجده ملائكه ، و امتناع ابليس از آن ، يك واقعه اى بوده كه در فاصله فرمايش خدا: (انى اعلم ما لا تعلمون )، و بين فرمايش ديگرش : (اعلم ما تبدون و ما كنتم تكتمون ) الخ ، واقع شده و نيز از آن استفاده ميشود كه بخاطر چه سرى جمله : (انى اعلم مالا تعلمون ) الخ ، را بار دوم مبدل كرد بجمله : (انى اعلم غيب السماوات و الارض ).
بحث روايتى (شامل رواياتى درباره قصه آدم ((عليه و السلام )
در تفسير عياشى از امام صادق عليه السلام روايت كرده كه فرمود: اگر ملائكه موجودات زمينى را قبلا نديده بودند، كه خونريزى كردند، از كجا گفتند (اتجعل فيها من يفسد فيها و يسفك الدماء)؟.
مؤ لف : ممكن است اين فرمايش امام اشاره باشد، بدورانى كه قبل از دوران بنى آدم در زمين گذشته ، همچنانكه اخبارى نيز در اين باره رسيده است ، و اين با بيان ما كه گفتيم : ملائكه مسئله خونريزى و فساد را از كلام خدايتعالى : (انى جاعل فى الارض خليفه ) الخ فهميدند. منافات ندارد، بلكه اصولا اگر بيان ما در نظر گرفته نشود، كلام ملائكه قياسى مذموم ميشود نظير قياسى كه ابليس كرد، (چون صرف اينكه در دوران قبل موجوداتى چنين و چنان كردند، دليل نميشود بر اينكه موجودى ديگر نيز آنچنان باشد).
و نيز در تفسير عياشى از آنجناب روايت شده كه زراره گفت : وارد بر حضرت ابى جعفر امام باقر عليه السلام شدم ، فرمود: از اخبار شيعه چه چيزهائى دارى ؟ عرضه داشتم : نزد من از احاديث شيعه مقدار زيادى هست ، و من ميخواستم آتشى بيفروزم ، و همه را در آتش بسوزانم ، فرمود: آنها را پنهان كن ، تا آنچه را بنظرت درست نمى آيد فراموش كنى ، در اينجا بياد احاديث مربوط بآدم افتادم ، امام باقر عليه السلام فرمود: ملائكه چه اطلاعى از خلقت آدم داشتند، كه گفتند: (اتجعل فيها من يفسد فيها و يسفك الدماء).
زراره سپس اضافه كرد: كه امام صادق عليه السلام هر وقت گفتگو از مسئله آدم بميان مى آمد مى فرمود: اين جريان ردى است بر قدريه ، كه منكر قدر هستند، چون مى رساند سرنوشت انسان قبل از هستيش معين شده ، آنگاه امام صادق عليه السلام فرمود: آدم در آسمان از ميانه فرشتگان رفيقى داشت ، بعد از آنكه از آسمان بزمين هبوط كرد، آن رفيق آسمانيش از فراق وى ناراحت شد، و نزد خدا شكايت كرد، اجازه خواست تا بزمين هبوط كند، و احوالى از رفيقش بپرسد، خدايتعالى باو اجازه داد، فرشته هبوط كرد، و آدم را ديد، كه در بيابانى خشك و بدون گياه نشسته ، همينكه رفيق آسمانيش را ديد، (از شدت دلتنگى ) دست بسر گذاشت ، و فريادى اندوه بار بزد.
امام صادق عليه السلام مى فرمود: ميگويند: آدم اين فرياد خود را بگوش همه خلق رسانيد، (البته اين است كه همه فضا را با فرياد خود پر كرد، و خلاصه منظور از خلق انسانها نيستند چون آنروز غير از آدم انسانى ديگر نبود،) فرشته چون اين اندوه آدم بديد، گفت : اى آدم گويا پروردگارت را نافرمانى كردى ، و خود را دچار بلائى كرده اى ، كه تاب تحملش را ندارى ، هيچ ميدانى كه خدايتعالى درباره تو بما چه گفت ؟ و ما در پاسخ چه گفتيم ؟ آدم گفت : نه هيچ اطلاعى ندارم ، رفيقش گفت خدا فرمود: (انى جاعل فى الارض خليفه ) الخ ، و ما گفتيم : (اتجعل فيها من يفسد فيها و يسفك الدماء)؟ و معلوم ميشود كه خدا تو را براى اين آفريده ، كه در زمين باشى ، با اين حال آيا توقع دارى كه هنوز در آسمان باشى ؟ آنگاه امام صادق سه بار فرمود: بخدا سوگند آدم با اين مژده تسليت يافت .
مؤ لف : از اين روايت بر مى آيد كه بهشت آدم كه در آنجا خلق شد، و از آنجا هبوط كرد، در آسمان بوده ، و بزودى رواياتى ديگر نيز مى آيد، كه مويد اين معنا است .
مقصود از اسماء در (و علم آدم الاسماء كلها) از لسان روايات
و نيز در همان تفسير از ابى العباس از امام صادق عليه السلام روايت كرده كه گفت : از آنجناب از آيه : (و علم آدم الاسماء كلها) الخ پرسيدم ، كه آن اسماء چه بوده ؟ فرمود: اسامى دواها و گياهان و درختان و كوههاى زمين بود.
و نيز در همان تفسير از داود بن سرحان عطار روايت كرده كه گفت : نزد امام صادق عليه السلام بودم ، دستور داد سفره آوردند، و ما غذا خورديم ، سپس دستور داد طشت و دستسنان (لگن يا حوله ) را، آوردند عرضه داشتم : فدايت شوم منظور از اسماء در آيه (و علم آدم الاسماء) الخ چيست ؟ آيا همين طشت و دست سنان نيز از آن اسماء است ؟ حضرت فرمود: دره ها و تنگه ها و بيابانها از آنست ، و با دست خود اشاره به پستيها و بلنديها كرد.
و در كتاب معانى از امام صادق عليه السلام روايت كرده كه فرمود: خداى عز و جل اسامى حجت هاى خود همگى را بآدم بياموخت ، آنگاه آنان را كه در آن روز ارواحى بودند بر ملائكه عرضه كرد، و بملائكه فرمود: مرا از اسامى اين حجت ها خبر دهيد، اگر راست ميگوئيد، كه بخاطر تسبيح و تقديستان از آدم سزاوارتر بخلافت در زمين هستيد، ملائكه گفتند: (سبحانك لا علم لنا الا ما علمتنا انك انت العليم الحكيم )، (منزهى تو، ما جز آنچه تو بما تعليم كرده اى علمى نداريم ، كه تنها توئى داناى حكيم )، آنگاه خدايتعالى بآدم فرمود: اى آدم (انبئهم باسماء هم )، تو ملائكه را باسماء آنان خبر ده ، (فلما انبئهم باسمائهم ) پس همينكه آدم ملائكه را از اسماء آنان خبر داد، ملائكه بمنزلت عظيمى كه حجت هاى خدا نزد خدا دارند پى بردند، و فهميدند كه آنان سزاوارترند بخلافت تا ايشان ، و آن حجت هايند كه ميتوانند جانشين خدا در زمين ، و حجت هاى او بر خلق باشند، آنگاه حجت ها را از نظر ملائكه پنهان كرد، و ايشانرا وادار كرد كه تا با ولايت و محبت آن حجت ها وى را عبادت كنند، و بايشان فرمود: (الم اقل لكم انى اعلم غيب السماوات و الارض ؟ و اعلم ما تبدون و ما كنتم تكتمون )؟.
مؤ لف : خواننده عزيز با مراجعه به بيانيكه گذشت ، متوجه ميشود كه اين روايات چه معنا ميدهد، و اينكه ميان اينها و روايات قبل از اينها منافاتى نيست ، چون در گذشته گذشت كه آيه : (و ان من شى ء الا عندنا خزائنه ) الخ ، اين معنا را دست ميدهد: كه هيچ چيز نيست مگر آنكه در خزينه هاى غيب وجود دارد، و آنچه الان در دسترس ما هست با نزول از آنجا باين صورت در آمده اند، و هر اسمى كه در مقابل معنا و مسمائى از اين مسميات اسم هست براى همين مسما در خزائن غيب نيز هست . پس در نتيجه هيچ فرقى نيست بين اينكه گفته شود: خدا آنچه در خزائن غيب هست ، يعنى غيب آسمانها و زمين را بآدم تعليم داد، و بين اينكه گفته شود: خداوند اسم همه چيز را كه باز غيب آسمانها و زمين است بآدم بياموخت ، چون روشن است كه نتيجه هر دو يكى است .
بيان يك نمونه از اخبار طينت بنقل از علامه مجلسى در بحارالانوار
و مناسب اين مقام آنست كه يك عده از اخبار طينت را كه مؤ يد بيان ما است در اينجا بياوريم ، و لذا ما حديثى را كه مرحوم مجلسى در بحار آورده در اينجا نقل مى كنيم ، وى از جابر بن عبداللّه روايت مى كند كه گفت برسولخدا صلى الله عليه و آله و سلم عرضه داشتم : اولين چيزيكه خدا خلق كرد، چه بود؟ فرمود: اى جابر نور پيغمبرت بود، كه خدا اول آنرا آفريد، و سپس از او هر چيز ديگرى را خلق كرد، آنگاه آنرا در پيش روى خود در مقام قربش نگه داشت ، و خدا ميداند چه مدت نگه داشت ، آنگاه آن نور را چند قسم كرد، عرش را از يك قسم آن ، و كرسى را از يك قسمش ، و حاملان عرش و سكنه كرسى را از يك قسمش بيافريد، و قسم چهارم را در مقام حب آنمقدار كه خود ميداند نگه داشت ، و سپس همان را چند قسم كرد، قلم را از قسمى ، و لوح را از قسمى ، و بهشت را از قسمى ديگرش بيافريد، و قسم چهارم را آنقدر كه خود ميداند در مقام خوف نگه داشت ، باز همان را اجزائى كرد، و ملائكه را از جزئى ، و آفتابرا از جزئى ، و ماه را از جزئى بيافريد، و قسم چهارم را آنقدر كه خود ميداند در مقام رجاء نگه داشت ، و سپ س همان را اجزائى كرد، عقل را از جزئى ، و علم و حلم را از جزئى ، و عصمت و توفيق را از جزئى بيافريد، و باز قسم چهارمش را آنقدر كه خود ميداند در مقام حياءنگه داشت .
و سپس با ديد هيبت بآن قسم از نور من كه باقى مانده بود نظر افكند، و آن نور شروع كرد به نور باريدن ، و در نتيجه صد و بيست و چهار هزار قطره نور از او جدا شد، كه خدا از هر قطره اى روح پيغمبرى و رسولى را بيافريد، و سپس آن ارواح شروع كردند به دم زدن ، و خدا از دم آنها ارواح اولياء، و شهداء و صالحين ، را بيافريد.
مؤ لف : اخبار در اين معانى بس يار زياد است ، و خواننده گرامى اگر با نظر دقت و تاءمل در آنها بنگرد، خواهد ديد كه همه شواهدى هستند بر بيان گذشته ما، و انشاءاللّه بزودى بحثى در پيرامون ب عضى از آنها خواهد آمد، تنها چيزيكه عجالتا در اينجا لازم است سفارش كنم ، اين است كه زنهار وقتى باين اخبار بر ميخورى ، بايد در نظر داشته باشى كه بآثارى از معادن علم و منابع حكمت بر خورده اى ، فورى مگو كه اينها از جعليات صوفى مآبان ، اوهام خرافه پرستان است ، براى اينكه براى عالم خلقت اسرارى است ، كه اينك مى بينيم طبقاتى از اقوام مختلف انسانى هنوز هم كه هنوز است لحظه اى از جستجو و بحث پيرامون اسرار خلقت نمى آسايند، همچنانكه از روز نخست كه بشر در زمين منتشر گرديد، هر مجهولى كه برايش كشف شد، پى بمجهولهاى بسيارى ديگر برد، با اينكه همه بحثها كه تاكنون پى گيرى شده ، در چار ديوارى عالم طبيعت بوده ، كه پست ترين و تنگ ترين عوالم است . اين كجا و عالم ماوراى طبيعت كجا؟ كه عوالم نور و وسعت است .

آيه 34 بقره
و اذ قلنا للملائكة اسجدوا لادم فسجدوا الا ابليس ابى و استكبر و كان من الكافرين -34.
ترجمه آيه
و چون بملائكه گفتيم براى آدم سجده كنيد پس همه سجده كردند بجز ابليس كه از اينكار امتناع كرد و كبر ورزيد و او از كافران بود.
بيان
خواننده عزيز تا اينجا متوجه شد كه جمله : (و ما كنتم تكتمون ) الخ ، دلالت ميكرد بر اينكه : در ميان ملائكه (ولو يكنفر از ايشان بنام ابليس ) امرى مكتوم بوده ، كه از اظهار آن خوددارى مى كرده اند، و بزودى آن امر (كه همان كفر ابليس باشد) آشكار ميشود، و اين معنا با جمله : (ابى و استكبر و كان من الكافرين )، بى مناسبت نيست ، چون در اين جمله نفرمود: ابليس از سجده امتناع ورزيد، و تكبر كرد، و كافر شد، بلكه فرموده : و از كافران بود، معلوم ميشود اين يكى از همان امورى بوده كه مكتوم بوده ، و خداوند با اين صحنه آنرا برملا كرده .
و نيز متوجه شد، كه داستان سجده تقريبا و يا تحقيقا ميان دو جمله : (انى اعلم ما لا تعلمون ) الخ ، و جمله : (و اعلم ما تبدون و ما كنتم تكتمون ) الخ واقع شده ، و يا مثل آنست كه واقع شده باشد ، در نتيجه آيه : (و اذ قال ربك للملائكه اسجدوا لآدم ) الخ ، نظير جمله اى ميماند كه از ميان چند جمله استخراج شده باشد تا راهى براى انتقال به داستان بهشت پيدا شود، چون اگر بخاطر داشته باشيد گفتيم : اين آيات منظور اصليش بيان خلافت انسان ، و موقعيت او، و چگونگى نازل شدنش به دنيا و مال كار او از سعادت و شقاوت است ، پس در چنين مقامى اعتناى زيادى به نقل داستان سجده ندارد، مگر باشاره اجمالى آن ، تا باين ترتيب وسيله اى شود براى ذكر داستان بهشت ، و هبوط آدم ، (دقت فرمائيد).
پس وجه اعراض از تفصيل باختصار گوئى نيز همين بود، و اى بسا سر التفات از غيبت در (اذ قال ربك ) الخ ، به تكلم در (اذ قلنا) الخ باز همين باشد.
دو وجه در معنى (و ما كنتم تكتمون )
و بنابر آنچه گذشت نسبت كتمان بهمه ملائكه دادن ، با اينكه تنها يك نفر از آنان بنام ابليس كفر درونى خود را پنهان كرده بود، از باب رعايت داب كلامى است ، كه عمل يكنفر را بجماعتى كه با آن يكنفر آميخته اند، و امتيازى بينشان نيست ، نسبت ميدهند.
البته ممكن است وجه ديگرى داشته باشد، و آن اين باشد كه ملائكه از ظاهر كلام خدا كه فرمود: (انى جاعل فى الارض خليفه )، اين معنا را فهميدند و آنرا كتمان كرده اند، كه مراد خدا بخليفه قرار دادن در زمين اطلاق خلافت باشد چون ملائكه احتمال نميدادند كه يك موجود مادى و زمينى بتواند مقام خلافت خدائى را دارا شود، خدا هم كه در كلام خود نفرمود: چه كسى را ميخواهم در زمين خليفه كنم ، بلكه بطور مطلق فرمود: ميخواهم اينكار را بكنم ، لذا خدايتعالى فرمود: (من ميدانم آنچه را كه همه شما ملائكه اظهار ميداريد، و هم آنچه را پنهان مى كنيد)، مؤ يد اين وجه اين است كه بعد از رد كلام ملائكه ، و اثبات لياقت خلافت براى آدم ، براى بار دوم بملائكه فرمود: كه بايد بر آدم سجده كنيد، چون مى فهماند هنوز حضور قلبى ملائكه و آن پندارشان زايل نشده بود بعضى از روايات نيز بطوريكه خواه يد ديد بر اين وجه دلالت دارد.
حكم سجده براى غير خدا
(اسجدوا لادم ) الخ ، از اين جمله اجمالا استفاده ميشود كه سجده براى غير خدا جائز است در صورتيكه منظور از آن احترام و تكريم آن غير خدا، و در عين حال خضوع و اطاعت امر خدا نيز بوده باشد، و نظير اين استفاده را از آيه : (و رفع ابويه على العرش ، و خروا له سجدا و قال يا ابت هذا تاويل رؤ ياى من قبل قد جعلها ربى حقا)، (پدر و مادر خود را بر تخت سلطنت نشانيد، و ايشان و برادران همگى بمنظور تعظيم وى بسجده افتادند، يوسف بپدر گفت : پدرم اين است تاءويل آن رؤ يائيكه قبلا ديده بودم ، پروردگارم آن رؤ يا را محقق كرد)، نيز ميتوان كرد.
و اين خود اشكالى است كه ممكن است بذهن كسى خطور كند و خلاصه جواب اين است كه اگر بياد داشته باشيد در سوره فاتحه گفتيم : عبادت ، عبارت از آنست كه بنده ، خود را در مقام عبوديت در آورد، و عملا بندگى و عبادت خود را اثبات هم بكند، و همواره بخواهد كه در بندگى ثابت بماند.
بنابراين فعل عبادى بايد فعلى باشد كه صلاحيت براى اظهار مولويت مولى ، و يا عبديت عبد را داشته باشد، مانند سجده و ركوع كردن و يا جلو پاى مولا برخواستن ، و يا دنبال سر او راه رفتن ، و امثال آن ، و هر چه اين صلاحيت بيشتر باشد، عبادت بيشتر، و عباديت متعين تر ميشود، و از هر عملى در دلالت بر عزت مولويت ، و ذلت عبوديت ، روشن تر و واضح تر، دلالت سجده است ، براى اينكه در سجده بنده بخاك مى افتد، و روى خود را بخاك مى گذارد.
سجده عبادت ذاتى نيست
و اما اينكه بعضى چه بسا گمان كرده اند: كه سجده عبادت ذاتى است ، و بجز عبادت هيچ عنوانى ديگر بر آن منطبق نيست ، صحيح نيست ، و نبايد بدان اعتناء كرد، براى اينكه چيزيكه ذاتى شد، ديگر تخلف و اختلاف نمى پذيرد، و سجده اينطور نيست ، زيرا ممكن است كسى همين عمل را بداعى ديگرى غير داعى تعظيم و عبادت بياورد، مثلا بخواهد طرف را مسخره و استهزاء كند، و معلوم است كه در اينصورت با اينكه همه آن خصوصياتى را كه سجده عبادتى دارد واجد است ، مع ذلك عبادت نيست ، بله ، اين معنا قابل انكار نيست ، كه معناى عبادت در سجده از هر عمل ديگرى واضح تر و روشن تر بچشم مى خورد.
خوب ، وقتى معلوم شد كه سجده عبادت ذاتى نيست ، بلكه قصد عبادت لازم دارد، پس اگر در سجده اى مانعى تصور شود، ناگزير از جهت نهى شرعى ، و يا عقلى خواهد بود، و آنچه در شرع و يا عقل ممنوع است ، اين است كه انسان با سجده خود براى غير خدا، بخواهد براى آن غير اثبات ربوبيت كند، و اما اگر منظورش از سجده صرف تحيت و يا احترام او باشد، بدون اينكه ربوبيت براى او قائل باشد، بلكه صرفا منظورش انجام يك نحو تعارف و تحيت باشد و بس ، در اينصورت نه دليل شرعى بر حرمت چنين سجده اى هست ، و نه عقلى .
چيزيكه هست ذوق دينى ، كه مردم متدين آنرا از انس ذهن بظواهر دين كسب كرده اند، اقتضاء مى كند كه بطور كلى اين عمل را بخدا اختصاص دهند، و براى غير خدا هر چند از باب تعارف و تحيت باشد، بخاك نيفتند، اين ذوق قابل انكار نيست ، و لكن چنين هم نيست كه هر عملى را كه بمنظور اظهار اخلاص درباره خدا مى آوريم ، آوردن آن عمل درباره غير خدا ممنوع باشد،
و نتوانيم با آن عمل ، نسبت به بندگان صالح خدا، و يا قبور اولياء او، و يا آثار آنان اظهار محبت كنيم ، چون چنين منعى از راه دليل عقلى و يا نقلى نرسيده ، و ما انشاءاللّه بزودى در محل مناسب باز پيرامون اين مطلب بحث خواهيم كرد.
بحث روايتى (شامل رواياتى درباره قصه خلقت آدم و سجده ملائكه و اباء ابليس ...)
در تفسير عياشى از امام صادق عليه السلام روايت كرده كه فرمود: بعد از آنكه خدايتعالى آدم را آفريد، ملائكه را امر فرمود تا براى او سجده كنند، ملائكه در دل بخود گفتند: ما گمان نمى كنيم خدا خلقى بيافريند كه نزدش گرامى تر از ما باشد، ما همسايگان او، و مقرب ترين خلق نزد اوئيم ، خدايتعالى فرمود: آيا بشما نگفتم : كه من آنچه را اظهار و يا كتمان مى كرديد ميدانم ؟ يعنى آنچه را درباره جن زادگان (كه قبلا در زمين فساد مى كردند)، اظهار داشتيد، و آنچه را كه (درباره لياقت خود براى خلافت ) پنهان كرديد، ميدانم ، و بهمين جهت ملائكه بخاطر آنچه گفته بودند، و نيز آنچه پنهان كرده بودند بعرش خدا پناهنده شدند.
و در همين تفسير نيز از على بن الحسين (عليه السلام ) حديثى باين معنا آمده ، و در آن فرموده : وقتى ملائكه بخطاى خود پى بردند، متوسل بعرش شدند، و اين خطا از عده اى از فرشتگان بود، نه از همه آنان ، و آن عده ، فرشتگان پيرامون عرش بودند،- تا آنجا كه فرمود:- و اين عده تا روز قيامت همچنان پناهنده عرش هستند.
مؤ لف : ممكن است مضمون اين دو روايت را از آيه ايكه حكايت كلام ملائكه است استفاده كرد، آنجا كه گفتند: (و نحن نسبح بحمدك ، و نقدس لك )، تا جمله : ( سبحانك لا علم لنا، الا، ما علمتنا، انك انت العليم الحكيم )، ولكن روايت نامبرده خالى از اشكال نيست ، براى اينكه در آيه همه ملائكه ماءمور به سجده شدند ، و بغير از ابليس كسى در امتثال استثناء نشده ، در جاى ديگر هم فرموده : (ملائكه كلهم اجمعين سجده كردند). ولى بهر حال در توجيه روايت ميگوئيم : بزودى خواهد آمد كه عرش خدا عبارتست از علم ، و روايات وارده از ائمه اهل بيت (عليهم السلام )، نيز همين را ميگويد، پس ملائكه اى كه آن اعتراض را كرده بودند، فرشتگانى بودند، كه با علم خدا سر و كار داشته اند، و چون بخطاى خود پى بردند، باز بعلم او پناهنده شدند، و گفتند: تو منزهى از آنچه ما پنداشتيم ، و ما جز آنچه تو بما دادى علمى نداريم ، تنها داناى حكيم توئى ) (دقت بفرمائيد).
و بنابراين مراد بجمله (و كان من الكافرين ( الخ ، اين خواهد بود، كه ابليس از زمره قوم و قبيله جنى خودش بود، همانهائى كه قبل از خلقت آدم در زمين زندگى مى كردند، و قرآن كريم در جاى ديگر درباره شان فرموده : (و لقد خلقنا الانسان من صلصال من حماء مسنون ، و الجان خلقناه من قبل من نار السموم )، (ما انسانرا از گلى خشكيده و سخت ، كه قبلا لايه اى قالب ريخته بود، بيافريديم ، و جن را قبلا از آتش زهرآگين خلق كرديم )، و بنابراين روايت ، ديگر نسبت كتمان بهمه ملائكه دادن عنايتى زائد لازم ندارد، و نسبت نامبرده بنحو حقيقت خواهد بود، براى اينكه معناى مكتوم ، معنائى بود كه بقلب همه ملائكه خطور كرد، خواهى گفت : آنوقت اين روايت با روايتى كه مى گفت : منظور، كتمان ابليس است ، كه نخوت و امتناع از سجده براى آدم را كتمان كرده بود، منافات دارد، در جواب ميگوئيم : كه هيچ منافاتى نيست ، و همه آنها را ميتوان از آيه استفاده كرد، چون واقع مطلب هم همين بوده ، شيطان تصميم گرفته بود كه اگر ماءمور بسجده بر آدم شود، مخالفت كند، ملائكه هم آن پندار غلط را پنداشته بودند.
و در كتاب قصص الانبياء، از ابى بصير روايت كرده كه گفت : بامام صادق عليه السلام عرض كردم : آيا ملائكه سجده كردند؟ و جبهه هاى خود بر زمين نهادند؟ فرمود: آرى ، از ناحيه خدا ماءمور باين تكريم و احترام از آدم شدند.
و در كتاب تحف العقول آمده : كه سجده ملائكه براى آدم (شرك نبود)، بلكه اطاعت خدا، و محبتى بود كه ملائكه نسبت بآدم ورزيدند.
و در كتاب احتجاج ، از موسى بن جعفر، از پدران بزرگوارش (عليهم السلام ) روايت آمده ، كه فرمود: مردى يهودى از اميرالمؤ منين عليه السلام از معجزات رسولخدا صلى الله عليه و آله و سلم ، پرسيد، كه آنجناب در مقابل ساير انبياء چه معجزاتى داشت ؟ مثلا همين آدم (آنقدر بزرگ بود كه ) خدا ملائكه را وادار كرد تا براى او سجده كنند، آيا از محمد صلى الله عليه و آله و سلم نيز چنين احترامى كرد؟ على (عليه السلام ) فرمود: درست است همينطور بود، ولكن سجده ملائكه براى آدم اطاعت و عبادت آدم نبود، و ملائكه آدم را در مقابل خدا نپرستيدند، بلكه خدايتعالى آنانرا بر اينكار وا داشت ، تا اعترافى باشد از ملائكه بر برترى آدم ، و رحمتى باشد از خدا براى او، ولى محمد صلى الله عليه و آله و سلم را فضيلتى بالاتر از اين داد، خداى جل و علا با آن بزرگى و جبروتى كه دارد، و با تمامى ملائكه اش ، بر محمد صلوات و درود فرستاد، و صلوات فرستادن مؤ منين بر او را عبادت خود خواند، و تو اى يهودى تصديق مى كنى كه اين فضيلت بزرگتر است .
و در تفسير قمى آمده : كه خدا از آدم نخست مجسمه اش را ساخت ، و چهل سال بهمان حال باقى گذاشت ، چون ابليس لعين از او مى گذشت بآن مجسمه ميگفت : خدا تو را برا ى امرى درست كرده آنگاه عالم آل محمد، صلى الله عليه و آله و سلم فرمود: ابليس ‍ باخود گفت : اگر خدا مرا بسجده بر اين موجود امر كند، هرگز زير بار نمى روم ، تا آنجا كه عالم فرمود: آنگاه خدا بملائكه فرمود: براى آدم سجده كنيد، ملائكه سجده كردند، و ابليس آنچه را در دل پنهان كرده بود بيرون انداخت ، و حسد درونى خود را اظهار كرده از سجده براى آدم امتناع ورزيد.
و در بحار، از قصص الانبياء، ازامام صادق عليه السلام روايت كرده كه فرمود: ابليس ماءمور شد بسجده بر آدم ، در جواب عرضه داشت : پروردگارا بعزتت سوگند مرا از سجده بر آدم معاف بدار، و من در عوض تو را عبادتى بكنم كه تاكنون احدى مثل آن عبادتت نكرده باشد، خدايتعالى فرمود: من اطاعت بر طبق اراده و خواست خودم را دوست ميدارم ، آنگاه فرمود : ابليس چهار بار ناله كرد، يكى آنروزيكه لعنت شد، و روزى ديگر روزيكه بزمين هبوط نمود، و روزيكه محمد صلى الله عليه و آله و سلم مبعوث گرديد، بعد از مدتى فترت كه انبيائى مبعوث نشده بودند، و چهارم آن هنگامى كه سوره فاتحه نازل گرديد، و دو بار صداى فرح آميزى در آورد، يكى آن هنگامى كه آدم از درختيكه نهى شده بود بخورد، و يكى هم آن هنگامى كه از بهشت بيرون شد، و بزمين هبوط كرد، و در تفسير جمله : (فبدت لهما سو آتهما)، (عيب هاشان برايشان هويدا شد) فرمود: قبل از خوردن از آن درخت ، عورت آندو ديده نميشد، و بعد از خوردن آن ظاهر گشت ، و ديدنى شد، و نيز فرمود: آن درختى كه آدم از خوردنش نهى شده بود، سنبله بود.
مؤ لف : و در روايات - كه عددشان هم بسيار است - مطالبى هست كه آن مطلب ما را كه درباره سجده گفتيم تاءييد مى كند.

آيات 35 - 39 بقره
و قلنا يا آدم اسكن انت و زوجك الجنة و كلا منها رغدا حيث شئتما و لا تقربا هذه الشجرة فتكونا من الظالمين - 35
فاءزلهما الشيطان عنها فاخرجهما مما كانا فيه و قلنا اهبطوا بعضكم لبعض عدو و لكم فى الارض مستقر و متع الى حين - 36
فتلقى آدم من ربه كلمات فتاب عليه انه هو التواب الرحيم - 37
قلنا اهبطوا منها جميعا فاما ياتينكم منى هدى فمن تبع هداى فلا خوف عليهم و لا هم يحزنون - 38. و الذين كفروا و كذبوا بايتنا اولئك اصحاب النار هم فيها خالدون - 39.
ترجمه آيات :
و گفتيم : اى آدم تو و همسرت در بهشت آرام گيريد و از آن بفراوانى از هر جا كه خواستيد بخوريد و نزديك اين درخت مشويد كه از ستمگران خواهيد شد (35) و شيطان ايشانرا از نعمت بهشت بينداخت و از آن زندگى آسوده كه داشتند بيرونشان كرد، گفتيم : با همين وضع كه دشمن يكديگريد پائين رويد كه تا مدتى در زمين قرارگاه و بهره داريد (36) و آدم از پروردگار خود سخنانى فرا گرفت و خدا او را ببخشيد كه وى بخشنده و رحيم است (37) گفتيم همگى از بهشت پائين رويد اگر هدايتى از من بسوى شما آمد و البته هم خواهد آمد آنها كه هدايت مرا پيروى كنند نه بيمى دارند و نه اندوهگين شوند (38) و كسانيكه كافر شوند و آيه هاى ما را دروغ شمارند اهل جهنمند و خود در آن جاودانند (39)
مواردى در قرآن كه مساءله بهشت آدم و داستان آن - آمده
بيان
(و قلنا يا آدم اسكن ) الخ ، با اينكه داستان سجده كردن ملائكه براى آدم ، در چند جاى قرآن كريم تكرار شده ، مسئله بهشت آدم ، و داستان آن جز در سه جا نيامده .
اول در همين آيات مورد بحث از سوره بقره .
دوم در سوره اعراف كه فرموده : (و يا آدم اسكن انت و زوجك الجنة ، فكلا من حيث شئتما، و لا تقربا هذه الشجرة فتكونا من الظالمين ،فوسوس لهما الشيطان ، ليبدى لهما ما ورى عنهما، من سواءتهما و قال : ما نهيكما ربكما عن هذه الشجرة ، الا ان تكونا ملكين ، او تكونا من الخالدين ،و قاسمهما: انى لكما لمن الناصحين ،فدليهما بغرور، فلما ذاقا الشجرة ، بدت لهما سواءتهما، و طفقا يخصفان عليهما من ورق الجنة ، و ناديهما ربهما: الم انهكما عن تلكما الشجرة ؟ واقل لكما: ان الشيطان لكما عدو مبين ؟قالا: ربنا ظلمنا انفسنا، و ان لم تغفر لنا، و ترحمنا، لنكونن من الخاسرين ،# قال : اهبطوا بعضكم لبعض عدو، و لكم فى الارض مستقر، و متاع الى حين# قال : فيها تحيون ، و فيها تموتون ، و منها تخرجون ) الخ ، (و اى آدم تو و همسرت در بهشت مسكن كنيد، و از آن هر قدر كه ميخواهيد بخوريد، ولى نزديك اين درخت مشويد، كه در آنصورت از ستمكاران خواهيد شد،پس شيطان آندو را وسوسه كرد، تا بلكه بتواند عيبهائى از ايشان كه پوشيده بود آشكار سازد،و لذا گفت : پروردگار شما، شما را از اين درخت نهى نكرده ، مگر براى اينكه در نتيجه خوردن از آن مبدل بفرشته نشويد و يا از جاودانان در بهشت نگرديد، (و اگر شما از آن بخوريد، هميشه در بهشت خواهيد ماند)آنگاه براى آندو سوگند ياد كرد: كه من از خيرخواهان شمايمباين وسيله و با نيرنگ هاى خود آندو را بخود نزديك كرد، تا آنكه از درخت بخوردند، همينكه خوردند، عيبشان ظاهر شد، ناگزير شروع كردند از برگهاى بهشتى بر خود پوشيدن ، و پروردگارشان ندايشان داد: كه مگر بشما نگفتم : از اين درخت مخوريد؟ و مگر نگفتم شيطان براى شما دشمنى است آشكار؟!گفتند: پروردگارا ما بخويشتن ستم كرديم ، اگر ما را نبخشى و رحم نكنى ، حتما از زيانكاران خواهيم شد فرمود: از بهشت پائين برويد، كه بعضى بر بعضى ديگر دشمنيد، و زمين تا مدتى معين (يعنى تا هنگام مرگ ) جايگاه شما است و نيز فرمود: در همانجا زندگى كنيد، و در آنجا بميريد، و از همانجا دوباره بيرون شويد).
سوم در سوره طه ، كه فرموده : (و لقد عهدنا الى آدم من قبل ، فنسى ، و لم نجد له عزماو اذقلنا: للملائكه اسجدوا لآدم ، فسجدوا، الا ابليس ، ابى ، فقلنا يا آدم : ان هذا عدو لك و لزوجك ، فلا يخرجنكما من الجنة فتشقىان لك الا تجوع فيها و لا تعرىو انك لا تظمو فيها، و لا تضحى ،فوسوس اليه الشيطان ، قال يا آدم هل ادلك على شجرة الخلد و ملك لا يبلى ؟فاكلا منها، فبدت لهما سوآتهما، و طفقا يخصفان عليهما من ورق الجنة ، و عصى آدم ربه فغوى ،ثم اجتباه ربه ، فتاب عليه و هدى ،قال : اهبطا منها جميعا بعضكم لبعض عدو فاما ياتينكم منى هدى ، فمن اتبع هداى ، فلا يضل و لا يشقىو من اعرض عن ذكرى ، فان له معيشة ضنكا،و نحشره يوم القيامة اعمى ، قال : رب لم حشرتنى اعمى ؟ و قد كنت بصيرا،# قال كذلك اتتك اياتنا، فنسيتها، و كذلك اليوم تنسى )، الخ ... (و ما با آدم قبلا عهدى بسته بوديم و فرمانى داده بوديم (كه فريب ابليس را نخورد)، ولى او را در آن عهد ثابت قدم و استوار نيافتيم ،و چون بفرشتگان گفتيم : بر آدم سجده كنند، همه سجده كردند، جز شيطان ، كه سر باز زدآنگاه بآدم گفتيم : كه زنهار اين ابليس دشمن تو و همسر تو است ، مواظب باشيد، از بهشت بيرونتان نكند، و گرنه بدبخت خواهيد شد،چون در بهشت نه گرسنه ميشوى ، و نه برهنه ، نه تشنه ميشوى ، و نه گرمازدهاما شيطان با همه اين سفارشها در او وسوسه كرد، و گفت : اى آدم ، ميخواهى من تو را بدرختى راهنمائى كنم ، كه اگر از آن بخورى ، ابديت و ملك جاودانى خواهى يافت ؟(و شيطان سرانجام كار خود را كرد)، و آدم و همسرش از آن درخت بخوردند، و عورتشان برايشان نمودار شد، پس بر آن شدند، كه از برگ هاى بهشت عورت خود بپوشانند، و آدم ارشاد و راهنمائى پروردگارش را نافرمانى كرد، و گرفتار شد،آنگاه پروردگارش وى را برگزيد و نافرمانيش را جبران نمود و هدايتش فرمود.پروردگارش دستور داد: كه همگى از بهشت فرود آئيد در حاليكه بعضى دشمن بعض ديگر باشيد پس هر هدايتى كه از طرف من بسوى شما آمد، و خواهد هم آمد، در آن هنگام هر كس هدايت مرا پيروى كند، گمراه و بدبخت نميشود،و هر كس از ياد من اعراض كند، زندگى سختى خواهد داشت ،علاوه بر اينكه روز قيامت كور محشورش خواهيم نمود،و چون بگويد: پروردگارا من كه بينا بودم ، چرا كور محشورم كردى ؟ در جوابش خواهد فرمود: همانطور كه آيات من بسويت آمد، و تو عمدا آنرا فراموش كردى ، امروز هم ما تو را فراموش كرديم ) الخ .
منظور اصلى از خلقت آدم سكونت در زمين بوده
سياق اين سه دسته آيات ، و مخصوصا آيه ايكه در صدر داستان قرار گرفته ، و ميفرمايد: (انى جاعل فى الارض خليفة ) الخ ، اين معنا را دست ميدهد: كه آدم در اصل ، و در آغاز براى اين خلق شده بود،
كه در زمين زندگى كند، و نيز در زمين بميرد، و اگر خدايتعالى او را (چند روزى ) در بهشت منزل داد، براى اين بود كه امتحان خود را بدهند، و در نتيجه آن نافرمانى عورتشان هويدا بگردد، تا بعد از آن بزمين هبوط كنند.
و نيز از سياق آيه سوره طه كه مى فرمايد: (فقلنا يا آدم ) الخ ، و سوره اعراف كه مى فرمايد: (و يا آدم اسكن ) الخ ، كه داستان بهشت را با داستان سجده ملائكه بصورت يك داستان و متصل بهم آورده ، و كوتاه سخن ، آنكه اين سياق بخوبى مى رساند كه منظور اصلى از خلقت آدم اين بوده كه در زمين سكونت كند، چيزيكه هست راه زمينى شدن آدم همين بوده كه نخست در بهشت منزل گيرد، و برتريش بر ملائكه ، و لياقتش براى خلافت اثبات شود، و سپس ملائكه ماءمور بسجده براى او شوند، و آنگاه در بهشت منزلش دهند، و از نزديكى بآن درخت نهيش كنند، و او (بتحريك شيطان ) از آن بخورد، و در نتيجه عورتش و نيز از همسرش ظاهر گردد، و در آخر بزمين هبوط كنند.
واز اين ريخت و سياق بخوبى بر مى آيد: كه آخرين عامل و علتى كه باعث زمينى شدن آندو شد، همان مسئله ظاهر شدن عيب آندو بود، و عيب نامبرده هم بقرينه ايكه فرموده : (بر آن شدند كه از برگهاى بهشت بر خود بپوشانند) الخ ، همان عورت آندو بوده ، و معلوم است كه اين دو عضو، مظهر همه تمايلات حيوانى است چون مستلزم غذا خوردن ، و نمو نيز هستند.
پس ابليس هم جز اين همى و هدفى نداشته ، كه (بهر وسيله شده ) عيب آندو را ظاهر سازد، گو اينكه خلقت بشرى ، و زمينى آدم و همسرش ، تمام شده بود، و بعد از آن خدا آندو را داخل بهشت كرد، ولى مدت زيادى در اين بين فاصله نشد، و خلاصه آنقدر بآن دو مهلت ندادند، كه در همين زمين متوجه عيب خود شوند، و نيز بسائر لوازم حياة دنيوى و احتياجات آن پى ببرند.
بلكه بلافاصله آندو را داخل بهشت كردند، و وقتى داخل كردند كه هنوز روح ملكوتى و ادراكى كه از عالم ارواح و فرشتگان داشتند، بزندگى دنيا آلوده نشده بود، بدليل اينكه فرمود: (ليبدى لهما ما ورى عنهما)، (تا ظاهر شود از آندو آنچه پوشانده شده بود از آنان )، و نفرمود: (ليبدى لهما ما كان ورى عنهما)، (تا ظاهر شود از آندو آنچه بر آندو پوشيده بود)، پس معلوم ميشود، پوشيدگى عيبهاى آندو موقتى بوده ، و يكدفعه صورت گرفته ، چون در زندگى زمينى ممكن نيست براى مدتى طولانى اين عيب پوشيده بماند، (و جان كلام و آنچه از آيات نامبرده بر ميايد اينستكه وقتى خلقت آدم و حوا در زمين تمام شد، بلافاصله ، و قبل از اينكه متوجه شوند، عيب هاشان پوشيده شده ، داخل بهشت شده اند).
علت بيرون شدن از بهشت
پس ظهور عيب در زندگى زمينى ، و بوسيله خوردن از آن درخت ، يكى از قضاهاى حتمى خدا بوده ، كه بايد ميشد، و لذا فرمود: (زنهار كه ابليس شما را از بهشت بيرون نكند، كه بدبخت ميشويد) الخ ، و نيز فرمود: (آدم و همسرش را از آن وضعى كه داشتند بيرون كرد) الخ ، و نيز خدايتعالى خطيئه آنان را بعد از آنكه توبه كردند بيامرزيد، و در عين حال به بهشتشان بر نگردانيد، بلكه بسوى دنيا هبوطشان داد، تا در آنجا زندگى كنند.
و اگر محكوميت زندگى كردن در زمين ، با خوردن از درخت و هويدا گشتن عيب ، قضائى حتمى نبود، و نيز برگشتن به بهشت محال نبود، بايد بعد از توبه و ناديده گرفتن خطيئه به بهشت برگردند، (براى اينكه توبه آثار خطيئه را از بين مى برد)
پس معلوم ميشود علت بيرون شدن از بهشت ، و زمينى شدن آدم آن خطيئه نبوده ، بلكه علت اين بوده كه بوسيله آن خطيئه عيب آندو ظاهر گشته ، و اين بوسيله وسوسه شيطان لعين صورت گرفته است .
مراد از عهد خدا با آدم
در سوره طه در صدر قصه فرموده : (و لقد عهدنا الى آدم من قبل فنسى و لم نجد له عزما)، (ما قبلا با آدم عهدى بسته بوديم ، اما او فراموشش كرد)، و بايد ديد اين عهد چه بوده ؟ آيا همان فرمان نزديك نشدن بدرخت بوده ، كه فرمود: (لا تقربا هذه الشجرة ، فتكونا من الظالمين )؟ (و يا اعلام دشمنى ابليس با آدم و همسرش بوده ، كه فرمود: (ان هذا عدو لك و لزوجك )؟، (و يا عهد نامبرده بمعناى ميثاق عمومى است كه از همه انسان ها عموما، و از انبياء خصوصا، و بوجهى مؤ كدتر و غليظ گرفته .
احتمال اولى صحيح نيست ، زيرا آيه شريفه : (فوسوس لهما الشيطان ، و قال ما نهاكما ربكما عن هذه الشجرة ، الا ان تكونا ملكين ، او تكونا من الخالدين )،و آيه بعدش ، (و قاسمهما: انى لكما لمن الناصحين )، تصريح دارد: بر اينكه آدم در حين خوردن از درخت ، نه تنها نهى خدا را فراموش نكرده بود، بلكه كاملا بياد آن بود، چيزيكه هست ابليس با فلسفه چينى خود نهى خدا را براى آدم توجيه كرد، كه منظور اين بوده ، كه جزء فرشتگان و از خالدين در بهشت نشوى ، در حاليكه در آيه مورد بحث درباره عهدى كه مورد گفتگو است ، فرموده : آدم آنرا فراموش كرد.
و اما احتمال دوم (كه بگوئيم منظور از عهد ، همان تهديدى است كه خداى تعالى كرد، و ايشانرا از پيروى ابليس زنهار داد)، هر چند كه احتمال بعيدى نيست ، و لكن ظواهر آيات با آن نميسازد، چون از ظاهر آيه نامبرده بر مى آيد كه منظور از آن زنهار، تهديد خصوص آدم است .
علاوه بر اين كه زنهاريكه از شر ابليس دادند، بهر دوى آنان دادند، نه تنها به آدم ، و اما فراموشى را تنها به آدم نسبت داد، و نيز در ذيل آيات نامبرده در سوره طه ، كه مطابق صدر آنهاست ، عهد با معناى ميثاق كلى مناسبت دارد،
نه عهد بمعناى زنهار از ابليس ، چه خدايتعالى مى فرمايد: (فاما ياتينكم منى هدى ، فمن اتبع هداى فلا يضل و لا يشقى ، و من اعرض ‍ عن ذكرى فان له معيشة ضنكا، و نحشره يوم القيامة اعمى )، و تطبيق اين آيات ، با آيات مورد بحث ، اقتضاء مى كند كه جمله : (و من اعرض عن ذكرى فان له معيشة ضنكا)، در مقابل نسيان عهد در آيات مورد بحث قرار گيرد، و معلوم است كه اگر با آن تطبيق شود آنوقت با عهد بمعناى ميثاق بر ربوبيت خدا، و عبوديت آدم ، مناسب تر است ، تا آنكه با عهد بمعناى تحذير و زنهار از ابليس تطبيق گردد.
چون بين اعراض از ياد خدا ، و پيروى ابليس از نظر مفهوم مناسبت زيادى نيست ، بخلاف ميثاق بر ربوبيت ، كه بآن مناسب تر است ، چون ميثاق بر ربوبيت باين معنا است ، كه آدمى فراموش نكند، كه ربى ، يعنى مالكى مدبر دارد، و يا بگو انسان تا ابد، و در هيچ حالى فراموش نكند، كه مملوك طلق خداست ، و خود مالك هيچ چيز براى خود نيست ، نه نفعى ، و نه ضررى ، نه مرگى و نه حياتى ، و نه نشورى ، و يا بگو: نه ذاتا مالك چيزى است ، و نه وصفا، و نه فعلا.
و معلوم است آن خطيئه ايكه در مقابل اين ميثاق قرار مى گيرد، اين است كه آدمى از مقام پروردگارش غفلت بورزد، و با سرگرم شدن بخود، و يا هر چيزيكه او را بخود سر گرم مى كند، از قبيل زخارف حياة دنياى فانى ، و پوسنده ، مقام پروردگارش را از ياد برد (دقت بفرمائيد).
نتيجه توجه به عهد خدا
ولكن اگر آدمى در زندگى دنيا با اختلاف جهات ، و تشتت اطراف ، و انحاء آن ، و اينكه اين زندگى را تنها به نيكان اختصاص نداده اند، بلكه مؤ من و كافر در آن مشتركند، در نظر بگيريم ، خواهيم ديد كه اين زندگى بحسب حقيقت و باطن ، و از نظر علم بخدايتعالى ، و جهل به او، مختلف است ، آنكس كه عارف بمقام پروردگار خويش است ، وقتى خود را با زندگى دنيا كه همه رقم كدورتها، و انواع ناملايمات و گرفتاريها دارد، مقايسه كند، و در نظر بگيرد: كه اين زندگى آميخته اى از مرگ و حيات ، و سلامتى و بيمارى ، و فقر و توانگرى ، و راحت و تعب ، و وجدان و فقدان است ، و نيز در نظر بگيرد: كه همه اين دنيا چه آن مقدارش كه در خود انسان است ، و چه آنها كه در خارج از ذات آدمى است ، مملوك پروردگار اوست ، و هيچ موجودى از اين دنيا استقلال در خودش و در هيچ چيز ندارد، بلكه همه از آن كسى است كه نزد وى بغير از حسن و بهاء و جمال و خير آنهم به آن معنائى از جمال و خير كه لايق عزت و جلال او باشد وجود ندارد، و از ناحيه او بجز جميل و خير صادر نميشود آنوقت مى فهمد كه هيچ چيزى در عالم مكروه نيست ، تا از آن بدش آيد، و هيچ مخوفى نيست ، تا از آ ن بترسد، و هيچ مهيبى نيست ، تا از آن به دلهره بيفتد، و هيچ محذورى نيست تا از آن بر حذر شود. بلكه با چنين نظر و ديدى ، مى بيند كه آنچه هست ، همه حسن و زيبائى و محبوب است ، مگر آن چيزهائيكه پروردگارش ‍ به او دستور داده باشد كه مكروه و دشمن بدارد،
تازه همان چيزها را هم باز بخاطر امر خدا مكروه و دشمن ميدارد، و يا محبوب قرار مى دهد، و از آن لذت برده و بامر آن ابتهاج بخرج ميدهد، و خلاصه چنين كسى غير از پروردگارش ديگر هيچ هم و غمى ندارد، و بهيچ چيز ديگر نمى پردازد.
و همه اينها براى اين است كه چنين كسى همه عالم را ملك طلق پروردگار خود مى بيند، و براى احدى غير خدا بهره و نصيبى از هيچ ناحيه عالم قائل نيست ، چنين كسى چه كار دارد باينكه مالك امر، چه تصرفاتى در ملك خود مى كند؟ چرا زنده مى كند؟ و يا مى ميراند؟ و چرا نفع ميرساند ؟ و ياضرر؟ و همچنين در هيچ حادثه ايكه او بوجود مى آورد، چون و چرا نمى كند.
اين است آن زندگى طيب ، و پاكى كه هيچ شقاوتى در آن نيست ، نورى است كه آميخته با ظلم ت نيست ، سرورى است كه غم با آن نيست ، وجدانى است كه فقدى با آن جمع نميشود، غنائى است كه با هيچ قسم فقرى آميخته نمى گردد، همه اينها موهبت هائى است كه با ايمان بخداى سبحان دست ميدهد.
نتيجه غفلت از عهد خدا
در مقابل اين زندگى ، يك قسم زندگى ديگر هست ، و آن زندگى كسى است كه بمقام پروردگار خود جاهل است ، چون اين بينوا با انقطاع از پروردگار خود چشمش بهيچ چيز از خودش و از خارج خودش نمى افتد، مگر آنكه آنرا مستقل بالذات ، و مضر و يا نافع ، خير و يا شر بالذات مى بيند، و در نتيجه در سر تا سر زندگى ميانه ترس از آنچه مى رسد، و حذر از آنچه از آن پرهيز مى كند، و اندوه از آنچه از دست ميدهد، و حسرت از آنچه از او كم ميشود، از مال و جاه و فرزندان و ياران ، و ساير آنچه محبوب او است ، و بدان تكيه و اعتماد دارد، و در زندگى خود مؤ ثر ميداند غوطه ور است .
او مانند دوزخيان ، كه هر وقت پوست بدنشان بسوزد، پوستى ديگر بر تن آنان مى كنند، هر گاه با يك ناملايمى خو بگيرد، و با تلخى آن عادت كند، با ناملايم تازه ترى و سوزنده ترى روبرو ميشود، تا عذاب را با ذائقه قلبش بچشد، و دلش همواره دچار اضطراب و پريشانى باشد، و جانش همواره چون شمع بسوزد، و آب بشود، و سينه اش همواره تنگ و بى حوصله باشد، گوئى ميخواهد به آسمان بالا رود، آرى خداوند اينچنين پليدى را بر كسانى كه ايمان نمى آورند مسلط مى كند، (كذلك يجعل اللّه الرجس على الذين لا يؤ منون ).
حال كه اين معنا روشن شد، خواننده عزيز متوجه شد: كه بازگشت اين دو امر، يعنى فراموش كردن ميثاق ، و شقاوت در زندگى دنيا، بيك امر است ، و شقاوت دنيوى از فروغ فراموشى ميثاق است .
و اين همان نكته ايست كه خداى سبحان مى فرمايد: (فاما ياتينكم منى هدى ، فمن اتبع هداى فلا يضل و لا يشقى ، و من اعرض عن ذكرى فان له معيشة ضنكا، و نحشره يوم القيامة اعمى )، بدان اشاره نموده است ، چون خطاب را در آن متوجه عموم بشر و اهل دنيا كرده .
و آنگاه در سوره مورد بحث ، بجاى آن بيان ، اينطور فرموده : (فمن تبع هداى فلا خوف عليهم و لاهم يحزنون )، (كسى كه هدايت مرا پيروى كند، نه خوفى بر آنان خواهد بود، و نه اندوهناك ميشوند).
اگر خواننده گرامى دقت كند. از همين جا ميتواند حدس بزند كه شجره نامبرده درختى بوده كه نزديكى بدان مستلزم تعب و بدبختى در زندگى دنيا بوده ، و آن شقاء اين است كه انسان در دنيا پروردگار خود را فراموش كند، و از مقام او غفلت بورزد، و گويا آدم نمى خواست ميانه آن درخت ، و ميثاقيكه از او گرفته بودند، جمع كند، هم آنرا داشته باشد، و هم اين را، ولى نتوانست ، و نتيجه اش ‍ فراموشى آن ميثاق و وقوع در تعب زندگى دنيا شد، و در آخر، اين خسارت را با توبه خود جبران نمود.
معنا و مراد از واژه هاى (رغدا) و (ظالمين ) در آيه شريفه
(و كلا منها رغدا) كلمه (رغد) بمعناى گوارائى و خوشى زندگى است ، وقتى ميگويند (اءرغد القوم مواشيهم )، معنايش ‍ اينستكه اين مردم حيوانات خود را رها كردند، تا هر جور خود ميخواهند بچرند، و وقتى ميگويند: (قوم رغد) و يا (نساء رغد)، معنايش ‍ (قومى و يا زنانى مرفه و داراى عيشى گوارا ) ميباشد.
(و لا تقربا هذه الشجرة ) الخ ، و گويا نهى در اين جمله ، نهى از خوردن ميوه آن درخت بوده ، نه خود درخت ، و اگر از آن تعبير كرده باينكه (نزديك آن درخت مشويد)، براى اين بوده كه شدت نهى ، و مبالغه در تاءكيد را برساند، بشهادت اينكه فرمود: (همينكه از آن درخت چشيدند، عيبهاشان برملا شد)، و نفرمود (همينكه از آن خوردند) و گر نه آيه (فاكلا منها فبدت لهما سوآتهما)، صريح در اين است كه منظور از نزديك نشدن به آن ، خوردن آنست ، و مخالفتى هم كه نتيجه اش بر ملا شدن عيبها شد، همان خوردن بود، نه نزديكى .
(فتكونا من الظالمين ) كلمه ظالمين اسم فاعل از ظلم است ، نه ظلمت ، كه بعضى از مفسرين احتمالش را داده اند، چون خود آدم و همسرش در آيه : (ربنا ظلمنا انفسنا، و ان لم تغفر لنا و ترحمنا) الخ ، اعتراف بظلم خود كرده اند.
چيزيكه هست خدايتعالى اين تعبير را در سوره (طه ) مبدل به تعبير شقاوت كرده در اينجا فرموده : (فتكونا من الظالمين )، و در آنجا فرموده (فلا يخرجنكما من الجنة فتشقى )، و شقاء بمعناى تعب است ، همچنانكه خود قرآن آنرا تفسير نموده ، و تفصيل داده باينكه (ان لك الا تجوع فيها، و لا تعرى ، و انك لا تظما فيها و لا تضحى )، الخ كه ترجمه اش گذشت از اينجا بخوبى روشن مى گردد كه وبال ظلم نامبرده همان واقع شدن در تعب زندگى در دنيا، از گرسنگى ، و تشنگى ، و عريانى ، و خستگى بوده ، و بنابراين ظلم آدم و همسرش ، ظلم بنفس خود بوده ، نه نافرمانى خدا، چون اصطلاحا وقتى اين كلمه گفته ميشود، معصيت و نافرمانى و ظلم بخداى سبحان بذهن مى رسد.
نهى خداوند از نزديك شدن به درخت نهى از شادى و خيرخواهانه بوده نه يك نهى مولوى


در نتيجه اين نيز روشن مى گردد، كه پس نهى نامبرده يعنى (نزديك اين درخت مشويد) نهى تنزيهى ، و ارشادى ، و خلاصه خيرخواهانه بوده ، نه نهى مولوى ، كه تا نافرمانيش عذاب داشته باشد، (مثل اينكه شما بفرزند خود بگوئى ) پا برهنه راه مرو، چون ممكن است ميخ پاى تو را سوراخ كند)، و مخالفت چنين نهيى را معصيت نميگويند. پس آدم و همسرش بنفس خود ظلم كردند، و خود را از بهشت محروم ساختند، نه اينكه نافرمانى خدا را كرده ، و باصطلاح گناهى مرتكب شده باشند.
از اين هم كه بگذريم ، اگر نهى خدا، تكليفى و مولوى بود، بايد بعد از آنكه مرتكبش توبه كرد، و توبه اش قبول هم شد، كيفرش نيز برداشته شود، و ما مى بينيم در مورد آدم اين كيفر برداشته نشد، چون توبه كردند، و توبه شان هم قبول شد، ولى به بهشت برنگشتند، و وضعى را كه در آنجا داشتند بدست نياوردند، و اگر نهى و تكليف خدا ارشادى نبود، بايد غير از اثر وضعى و تكوينى ، اثر ديگرى شرعى نداشته باشد، چون توبه اثر شرعى گناه را از بين مى برد، و بايد در مورد آدم و همسرش نيز اثر شرعى گناه را از بين مى برد، و دوباره به بهشت بر مى گشتند، و مقام قرب را بدست مى آوردند، ولى نياوردند، پس مى فهميم كه نهى خدا مولوى نبوده ، تنها ارشاد آدم ، و خير خواهى او بوده ، و انشاءاللّه بعدا تتمه اى براى اين بحث خواهد آمد.
(فازلهما الشيطان ) الخ ، ظاهر از اين جمله ، مانند نظائرش ، اين است كه شيطان آدم را گول زد، و هر چند كه اين عبارت بيش از اين دلالت ندارد، كه گول زدن آدمش مانند گول زدن ما فرزندان آدم از راه القاء وسوسه در قلب بوده ، بدون اينكه خودش را بطرف نشان دهد، همچنانكه ما را هم گول مى زند، و ما تاكنون خود او را نديده ايم .
لكن از امثال آيه : (فقلنا يا آدم ان هذا عدو لك و لزوجك )، كه خداوند با كلمه هذا اشاره به شيطان كرده ، فهميده ميشود كه خدا وى را به آدم و همسرش نشان داده بود، و معرفيش كرده بود، معرفى بشخص او، و عين او، نه معرفى بوصف او،
آدم و همسرش شيطان را ميديدند همچنانكه انبياء عليه و السلام او را مى ديدند
و همچنين آيه (يا آدم هل ادلك على شجرة الخلد) الخ ، كه حكايت كلام شيطان است ، كه قرآن كريم آنرا بصورت حكايت خطاب آورده ، و اين دلالت دارد بر اينكه گوينده آن كه شيطان است ، در برابر آدم ايستاده ، و با او صحبت مى كرده ، و خلاصه ، سخن ، سخن كسى است كه شنونده او رامى ديده .
و همچنين آيه (و قاسمهما: انى لكما لمن الناصحين ) كه در سوره اعراف است ، چون قسم خوردن از كسى تصور دارد كه ديده شود.
و همچنين آيه (و ناديهما ربهما: اءلم انهكما عن تلكما الشجرة ؟ و اقل لكما ان الشيطان لكما عدو مبين )؟ كه آن نيز دلالت دارد بر اينكه شيطان براى آدم و همسرش ديده ميشد، و او را مى ديده اند، و اگر حال آن دو نيز نسبت بشيطان ، مثل حال ما بوده ، كه او را نمى بينيم ، و تنها وسوسه اش بما مى رسد، ميتوانستند بگويند: ما كه شيطانى نديديم ، و خيال كرديم اين وسوسه ها از افكار خودمان بوده ، و هيچ احتمال نداديم كه از ناحيه او باشد، و ما هيچ قصد مخالفت با سفارشى كه در خصوص هوشيارى از وسوسه شيطان كردى نداشتيم .
و سخن كوتاه اينكه آدم و همسرش شيطان را مى ديدند، و او را مى شناختند، همچنانكه انبياء با اينكه بعصمت خدائى معصومند، او را مى ديدند و هنگامى كه مى خواست متعرض ايشان بشود، مى شناختند، همچنانكه روايات وارده درباره نوح ، و ابراهيم و موسى ، و عيسى ، و يحيى ، و ايوب ، و اسماعيل ، و محمد صلى الله عليه و آله و سلم ، بر اين معنا دلالت دارد. و همچنين ظاهر آيات اين داستان ، از قبيل آيه (ما نهيكما ربكما عن هذه الشجرة )، كه بروشنى مى رساند شيطان با آن دو تن در برابر درخت نامبرده ايستاده بود، و قبلا خود را به بهشت در انداخته ، و طرح دوستى با آن دو ريخته ، و با وسوسه خود فريبشان داده ، و اگر بگوئى شيطان كه داخل بهشت نميشود؟ در پاسخ ميگوئيم : اين اشكال وقتى وارد است كه بهشت مورد بحث ، بهشت خلد باشد، و چنين نبوده ، بلكه اين جريان در بهشتى ديگر صورت گرفته ، بدليل اينكه همگى آنها از آن بهشت بيرون شدند، و اگر بهشت خلد بود، با بيرون شدن نمى ساخت .
و اما اين خطاب كه خدايتعالى بابليس كرد كه : (فاهبط منها، فما يكون لك ان تتكبر فيها، فاخرج )، (از اين بهشت فرود آى ، كه در اينجا نمى توانى تكبر كنى ، پس از آن بيرون شو)، كه بظاهر فرمان بيرون شدن ابليس از بهشت است ، ممكن است بگوئيم : مراد از آن بيرون شدنش از ميانه ملائكه ، و يا از آسمان ، و مقام قرب و تشريف است .
ذريه آدم ، در حكم با آدم شريكند
(و قلنا اهبطوا بعضكم لبعض عدو) الخ ، از ظاهر سياق بر مى آيد كه خطاب در اين آيه متوجه آدم و همسرش و ابليس همگى است ، ولى در سوره اعراف خطاب را متوجه خصوص ابليس كرد، و فرمود: (فاهبط منها، فما يكون لك ان تتكبر فيها)، الخ و اين از آن جهت است كه در حقيقت خطاب در آيه مورد بحث ، نظير جمع بين دو خطاب است ، تا آنچه خدا قضائش را رانده حكايت كند، مانند عداوت ميانه ابليس ملعون ، و آن دو و ذريه آنان ، و نيز مانند زندگى كردن آدميان در زمين ، و مردنشان در همانجا، و مبعوث شدنشان از آنجا.
و ذريه آدم در حكم ، با خود آدم شريك است ، همچنانكه از ظاهر آيه : (فيها تحيون ، و فيها تموتون ، و منها تخرجون ) الخ ، و نيز از آيه (و لقد خلقناكم ، ثم صورناكم ثم قلنا للملائكه اسجدوا لادم ) الخ ، كه بزودى در تفسير سوره اعراف خواهد آمد، اين معنا استفاده ميشود.
پس اگر آنروز ملائكه را وادار كرد، تا براى آدم سجده كنند، از اين جهت كه خليفه خدا در زمين است ، در حقيقت اين حكم سجده شامل همه افراد بشر ميشود، و در حقيقت سجده ملائكه براى خصوص آدم ، از اين باب بوده ، كه آدم قائم مقام و نمونه و نايب از همه جنس بشر بوده است .
قصه اسكان آدم و همسرش در بهشت و هبوط آنها، مثلى است براى مجسم ساختن وضع انسان
و سخن كوتاه اينكه : بنظر نزديك مى آيد كه قصه منزل دادن به آدم و همسرش در بهشت ، و سپس فرود آوردنش بخاطر خوردن از درخت ، بمنزله مثل و نمونه اى باشد، كه خدايتعالى وضع آدميان را قبل از نازل شدن بدنيا، و سعادت و كرامتى كه در منزل قرب و حظيره قدس داشت ، و آن دار نعمت و سرور، و انس و نور، و آن رفقاى پاك ، و دوستان روحانى ، و جوار رب العالمين ، كه داشت ، به آن مثل مجسم ساخته است .
و همچنين اين معنا را (كه انسان كذائى در مقابل آنهمه نعمت كه در اختيار داشته ، و بجاى آنها گرفتارى ، و بدبختى ، و تعب ، و خستگى ، و مكروه ، و آلام ، را اختيار مى كند، بجاى اينكه سعى كند خود را بهمانجا كه از آنجا آمده برساند، و برگرداند، بحيات دنياى فانى ، و جيفه گنديده و پست آن ميل مى كند) مجسم ميسازد.
و نيز در قالب اين مثال اين معنا را بيان مى كند: كه نه تنها آدم را بعد از توبه اش بدار كرامت و سعادت برگردانيد، بلكه هر انسانى كه راه خطا پيموده ، اگر برگردد، و بسوى پروردگار خود رجوع كند، خدايتعالى او را بدار كرامت و سعادتش برمى گرداند، و اگر برنگردد و همچنين دست بدامن زمين بزند، و هواهاى نف س را پيروى كند، چنين كسى بجاى شكر نعمت خدا، كفران ورزيده ،
و خود را بدار البوار كشانده ، جهنمى كه خود افروخته ، و چه بد قرارگاهى است . (فتلقى آدم من ربه كلمات ، فتاب عليه )، كلمه (تلقى )، بمعناى تلقن است ، و تلقن بمعناى گرفتن كلام است ، اما با فهم و علم ، و اين تلقى درباره آدم ، طريقه اى بوده كه توبه را براى آدم آسان مى كرده .
از اينجا روشن ميشود كه توبه دو قسم است ، يكى توبه خدا، كه عبارتست از برگشتن خدا بسوى عبد، برحمت ، و يكى توبه عبد، كه عبارتست از برگشتن بنده بسوى خدا، باستغفار، و دست بردارى از معصيت .
توبه عبد بين دو توبه خدا واقع است
و توبه بنده محفوف و پيچيده به دو توبه از خدا است ، و در بين آندو قرار مى گيرد، باين معنا كه بنده در هيچ حالى از احوال ، از خداى خود بى نياز نيست ، و اگر بخواهد از لجن زار گناه نجات يافته ، توبه كند، محتاج به اين است كه خدا چنين توفيقى باو بدهد، و اعانت و رحمت خود را شامل حال او بسازد، تا او موفق بتوبه بگردد، و وقتى موفق بتوبه شد، تازه باز محتاج بيك توبه ديگرى از خداست ، و آن اين است كه باز خدا برحمت و عنايتش بسوى بنده رجوع كند، و رجوع او را بپذيرد، پس توبه بنده وقتى قبول شود، بين دو توبه از خدا قرار گرفته است ، همچنانكه آيه : (ثم تاب عليهم ليتوبوا،) (پس خدا بسوى ايشان توبه آورد، تا ايشان توبه كنند) بر اين معنا دلالت دارد.
و آن قرائت كه كلمه (آدم ) را بصداى بالا، و كلمه (كلمات ) را بصداى پيش خوانده ، با اين نكته مناسب است ، هر چند كه آن قرائت ديگر، يعنى بصداى پيش خواندن آدم ، و بصداى بالا خواندن كلمات )، نيز با اين معنا منافات ندارد.
و اما اينكه اين كلمات چه بوده ؟ چه بسا احتمال داده شود، كه اين همان چيزى بوده كه خدايتعالى از آدم و همسرش در سوره اعراف حكايت كرده ، كه (قالا: ربنا ظلمنا انفسنا، و ان لم تغفر لنا، و ترحمنا، لنكونن من الخاسرين ) باشد، كه ترجمه اش گذشت ، و لكن عيبى كه در اين احتمال هست ، اين است كه در سوره اعراف اين كلمات قبل از نقل هبوط آدم واقع شده ، و بعد از نقل اين كلمات فرموده : (قلنا اهبطوا) الخ . و در سوره مورد بحث اول آيه (قلنا اهبطوا) الخ آمد بعدا آيه (فتلقى ) الخ
لكن در اين بين مطلبى هست ، و آن اين است كه اگر بخاطر داشته باشيد، در صدر اين داستان ، وقتى خدايتعالى بملائكه فرموده : ميخواهم در زمين خليفه قرار دهم - ملائكه گفتند: - آيا ميخواهى در آن كسى را قرار دهى كه فساد انگيزد؟ و خونريزى كند؟ با اينكه ما تو را بحمدت تسبيح ميگوئيم ، و تقديست مى كنيم ،- تا آخر، و خدايتعالى اين سخن ملائكه را و اين ادعايشانرا كه درباره خليفه زمينى كردند، و اين نسبتى را كه بوى دادند، رد نكرد، و در پاسخ نفرمود: نه ، خليفه زمينى اينكارها را نمى كند، تنها اسماء را به آدم تعليم كرد.
معلوم ميشود با همين تعليم اسماء اعتراض ملائكه خود بخود باطل ميشود، و گرنه اعتراض ملائكه همچنان بقوت خود باقى ميماند، و حجت عليه آنان تمام نميشد، پس معلوم ميشود، در ميانه اسمائى كه خدا بآدم تعليم داده ، چيزى بوده كه براى معصيت كار بعد از معصيتش بدرد ميخورده ، و چاره گناه او را مى كرده ، پس اى بسا تلقى آدم از پروردگار خود، مربوط بيكى از آن اسماء بوده ، (دقت بفرمائيد).
نقش توبه آدم و هبوط او به زمين در باز شدن راه براى هدايت انسان و قرار گرفتن او درطريق كمال
اين را نيز بايد دانست ، كه آدم عليه السلام هر چه كه بخود ستم كرد، و خود را در پرتگاه هلاكت ، و دو راهى سعادت و شقاوت ، كه همان زندگى دنيا است ، افكند، بطوريكه اگر در همان مهبط خود، يعنى دنيا باقى ميماند، هلاك ميشد، و اگر به سعادت اولى خود برمى گشت تازه خود را به تعب افكنده بود، پس در هر حال بنفس خود ستم كرد، الا اينكه باهمين عمل ، خود را در مسير سعادت ، و در طريق منزلى از كمال قرار داد، كه اگر اين عمل را نمى كرد، و بزمين نازل نميشد، و يا بدون خطا نازل ميشد، بآن سعادت و كمال نمى رسيد.
آرى اگر پدر و مادر بشر، بزمين نمى آمدند، كى ميتوانستند متوجه فقر، و ذلت ، و مسكنت ، و حاجت ، و قصور، خود شوند؟ و چگونه بدون برخورد با تعب و زحمت و رنج زندگى ، به روح و راحت در حظيره القدس ، و جوار رب العالمين مى رسيدند؟ و براى جلوه كردن اسماء حسناى خدا، از عفو، و مغفرت ، و رافت ، و توبه ، و ستر، و فضل ، و رافت ، و رحمت ، موردى يافت نميشد چون مورد اين اسماء حسناى خدا، گنه كارانند، و خدا را در ايام دهر نسيم هاى رحمتى است ، كه از آن بهره مند نميشوند، مگر گنه كارانى كه متعرض آن شوند، و خود را در معرض آن قرار دهند.
پس اين توبه همان است كه بخاطر آن راه هدايت را بروى انسان گشودند، تا آنرا مسير خود قرار دهند، و تنظيف منزلى است ، كه بايد در آنجا سكونت كنند، و بدنبال همان راه و آن هدايت بود، كه در هر عصرى دينى ، و ملتى براى بشر تشريع شد.
دليل اين معنا كلام خدا است ، كه مى بينى مكرر سخن از توبه آورده ، و آنرا برايمان مقدم ذكر كرده ، مثلا فرموده : (فاستقم كما امرت ، و من تاب معك ،) (آنطور كه مامور شده اى استقامت بورز، هم خودت و هم هر كس كه با تو توبه كرده ) و نيز فرموده : (و انى لغفار لمن تاب و آمن )، (من آمرزنده ام براى هر كس كه توبه كند، و ايمان آورد)، و آيات ديگرى نظير آن .
اولين فرمان خداوند در تشريع دين براى آدم و ذريه او
(قلنا اهبطوا منها جميعا فاما ياتينكم منى هدى )، الخ اين آيه اولين فرمانى است كه در تشريع دين ، براى آدم و ذريه او صادر شده ، دين را در دو جمله خلاصه كرده ، كه تا روز قيامت چيزى بر آن دو جمله اضافه نميشود.
و خواننده عزيز اگر در اين داستان ، يعنى داستان بهشت و مخصوصا در آن شرحى كه در سوره طه آمده ، دقت كند، خواهد ديد كه جريان داستان طورى بوده ، كه ايجاب مى كرده ، خداوند اين قضاء را درباره آدم و ذريه اش براند، و اين دو جمله را در اولين فرمانش ‍ قرار بدهد، خوردن آدم از آن درخت ايجاب كرد، تا قضاء هبوط او، و استقرارش در زمين ، و زندگيش را در آن براند، همان زندگى شقاوت بارى كه آنروز وقتى او را از آن درخت نهى مى كرد، از آن زندگى تحذيرش كرد، و زنهارش داد.
و توبه ايكه كرد باعث شد قضائى ديگر، و حكمى دوم ، درباره او بكند، و او و ذريه اش را بدين وسيله احترام كند، و با هدايت آنان بسوى عبوديت خود، آب از جوى رفته او را بجوى بازگرداند.
پس قضائى كه اول رانده شد، تنها زندگى در زمين بود، ولى با توبه اى كه كرد، خداوند همان زندگى را زندگى طيب ، و طاهرى كرد، بنحويكه هدايت بسوى عبوديت را با آن زندگى تركيب نموده ، يك زندگى خاصى از تركيب دو زندگى زمينى و آسمانى فراهم آورد.
اين آن نكته ايست كه از تكرار او بهبوط در اين سوره استفاده ميشود، چون در اين سوره ، يكبار مى فرمايد: (و قلنا اهبطوا بعضكم لبعض عدو، ولكم فى الارض مستقر، و متاع الى حين )، (گفتيم : همگى بزمين هبوط كنيد، در حاليكه بعضى دشمن بعض ديگر هستيد، و تا مدتى معين در آن منزل كنيد و تمتع ببريد)، بار دوم مى فرمايد: (قلنا اهبطوا منها جميعا فاما ياتينكم منى هدى )، (گفتيم همگى از بهشت فرود شويد، پس هر گاه هدايتى از من بسوى شما آمد، و البته خواهد آمد) الخ .
و اينكه توبه ميانه اين دو امر بهبوط واسطه شده ، اشعار بر اين معنا دارد، كه توبه وقتى از آدم و همسرش سر زده ، كه هنوز از بهشت جدا نشده بودند، هر چند كه در بهشت هم نبوده ، و موقعيت قبلى را نداشته اند.
و اين اشعار را نيز دارد، كه نداى (و ناديهما ربهما: الم انهكما عن تلكما الشجرة )؟ (پروردگارشان ندايشان داد: كه مگر شما را از اين درخت نهى نكردم ؟) الخ بعد از نهى (لا تقربا هذه الشجرة ) الخ ، بوده كه در اولى اشاره را با لفظ (تلكما) آورد، كه مخصوص ‍ اشاره بدور است ، و در دومى كه قبل از اولى واقع شده ، اين اشاره با لفظ (هذا) آمده ، كه مخصوص اشاره به نزديك است ، در اولى كلمه (نادى ندا كرد) آمده ، كه باز مخصوص دور است ، و در دومى كلمه (قال ) كه مخصوص نزديك است بكار رفته است ، (دقت فرمائيد).
اين نكته را هم بايد دانست : كه از ظاهر جمله : (و قلنا اهبطوا بعضكم لبعض عدو و لكم فى الارض مستقر و متاع الى حين )، و جمله (فيها تحيون ، و فيها تموتون ، و منها تخرجون )، الخ برمى آيد: كه نحوه حياة بعد از هبوط، با نحوه آن در قبل از هبوط، فرق مى كند، حياة دنيا حقيقتش آميخته با حقيقت زمين است ، يعنى داراى گرفتارى ، و مستلزم سختى ، و بدبختى است ، و لازمه اين نيز اين است كه انسان در آن تكون يابد، و دوباره با مردن جزو زمين شود، و آنگاه براى بار ديگر از زمين مبعوث گردد.
در حاليكه حياة بهشتى حياتى است آسمانى ، و از زمينى كه محل تحول و دگرگونى است من شا نگرفته است .
از اينجا ممكن است بطور جزم گفت : كه بهشت آدم در آسمان بوده ، هر چند كه بهشت آخرت و جنت خلد، (كه هر كس داخلش ‍ شد ديگر بيرون نميشود)، نبوده باشد.
بله در اينجا اين سؤ ال باقى ميماند: كه معناى آسمان چيست ؟ و بهشت آسمانى چه معنا دارد؟ كه انشاءاللّه خدايتعالى توفيق ميدهد، بحث مفصل و جامع الاطرافى ، پيرامون آن بكنيم .
مگر پيامبر هم گناه مى كند؟
چيزيكه باز در اينجا باقى مانده اين است كه خطيئه و گناه آدم ، چه معنا دارد؟ مگر پيامبر هم گناه مى كند؟ در پاسخ از اين سؤ ال مى گوئيم ، آنچه در بدو نظر از آيات ظاهر ميشود، اين است كه آن جناب رسما گناه كرده ، مانند جمله (فتكونا من الظالمين )، (زنهار از اين درخت نخوريد كه از ستمگران ميشويد)، و نيز جمله : (و عصى آدم ربه فغوى )، (آدم پروردگار خود را نافرم انى كرد، و در نتيجه گمراه شد)، و نيز مانند اعترافى كه خود آنجناب كرده ، و قرآن آنرا حكايت نموده فرموده : (ربنا ظلمنا انفسنا، و ان لم تغفر لنا، و ترحمنا، لنكونن من الخاسرين )، (پروردگارا بخود ستم كرديم ، و اگر ما را نيامرزى ، و رحم نكنى ، از زيانكاران خواهيم بود)، اين آن مطلبى است كه از نظر خود اين ظواهر، و قطع نظر از رسيدگى به دقت همه آيات داستان ، بنظر مى رسد، و اما اگر در همه آيات داستان تدبر كنيم ، و نهى از خوردن درخت را مورد دقت قرار دهيم ،
يقين پيدا مى كنيم كه نهى نامبرده نهى مولوى نبوده ، تا نافرمانيش معصيت خدا باشد، بلكه تنها راهنمائى و خير خواهى ، و ارشاد بوده ، و خدايتعالى خواسته است مصلحت نخوردن از درخت ، و مفسده خوردن آنرا بيان كند، نه اينكه با اراده مولوى آدم را بعبث ، وادار به نخوردن از آن كند.
دليل اين معنا چند چيز است ، اول اينكه خدايتعالى هم در سوره مورد بحث ، و هم در سوره اعراف ، ظلم را متفرع بر مخالفت نهى كرده ، و فرموده : (لا تقربا هذه الشجرة ، فتكونا من الظالمين )، و آنگاه در سوره (طه ) اين ظلم را بشقاوت مبدل نموده ، و فرموده (مواظب باشيد شيطان شما را بيرون نكند، و گرنه بدبخت ميشويد).
آنگاه اين بدبختى را در چند جمله كه بمنزله تفسير است ، بيان كرده ، و فرموده : (تو در اين بهشت نه گرسنه ميشوى ، و نه تشنه ، و نه عريان ، و نه گرمازده )، و با اين بيان روشن كرده كه مراد بشقاوت ، شقاوت و تعب دنيوى است ، كه از لوازم جدا ناشدنى زندگى زمينى است ، چون در زمين است كه انسان بگرسنگى ، و تشنگى ، و لختى ، و امثال آن گرفتار ميشود.
مخالفت نهى ارشادى گناه نيست
پس معلوم شد خدا آدم را نهى كرد تا گرفتار اينگونه عوارض نشود، و هيچ علت ديگرى كه باعث نهى مولوى باشد، بيان نكرد، پس باين دليل نهى نامبرده ارشادى بوده ، و مخالفت نهى ارشادى گناه نيست ، و مرتكب آنرا خارج از رسم عبوديت نمى شمارند.
حال كه مسلم شد نهى مزبور ارشادى بوده ، بايد ظلم در آن چند جمله را هم طورى معنا كنيم ، كه به نافرمانى و معصيت سر در نياورد، و آن اين است كه بگوئيم : مراد از آن ، ظلم بنفس ، و خود را گرفتار تعب و هلاكت كردن است ، نه ظلم بحقوق خدا، كه در باب مسئله ربوبيت و عبوديت ، از منافيات شمرده ميشود، و اين خيلى روشن است .
دليل دوم مسئله توبه آدم است ، چون توبه بمعناى رجوع ، و برگشتن بنده بخداست ، كه اگر از ناحيه خدا قبول شود، گناه بكلى محو و نابود مى گردد، و گناه كار تائب ، مثل كسى ميشود كه اصلا گناهى نكرده ، و با چنين كسى معامله بنده مطيع و منقاد را مى كنند، و در خصوص مورد عملى كه كرده ، معامله امتثال و انقياد را مينمايند.
و اگر نهى از خوردن درخت نهى مولوى بود، و توبه آدم هم توبه از گناه عبودى ، و رجوع از مخالفت نهى مولوى مولى بود، بايد بعد از توبه دوباره به بهشت برمى گشت ، چون توبه مخالفت او را از بين برده بود، زيرا صريح قرآن است كه خدا توبه آدم را پذيرفت ، و حال آنكه مى بينيم بعد از توبه هم در زمين باقى ماند، و به بهشتش برنگرداندند.
از اينجا معلوم ميشود كه بيرون شدن از بهشت ، بدنبال خوردن از درخت ، يك اثر ضرورى ، و خاصيت تكوينى آن خوردن بوده ، عينا مانند مردن بدنبال زهر خوردن ، و سوختن بدنبال در آتش افتادن ، همچنانكه در همه موارد تكليف ارشادى ، اثر، اثر تكوينى است ،
نه اثر مولوى ، مثلا مجازات ، در مورد تكليف مولوى است ، مانند سوختن در آتش دوزخ ، در برابر ترك نماز، و استحقاق مذمت ، و دورى از خدا در برابر مخالفت هاى عمومى ، و اجتماعى .
سوم اينكه در آنروز كه اين مخالفت سر زد، اصلا دينى تشريع نشده بود، و بعد از هبوط آدم دين خدا نازل شد، بشهادت اينكه در آيات همين داستان فرمود: (همگى از بهشت هبوط كنيد، و فرود شويد، پس هرگاه از ناحيه من دينى ، و هدايتى برايتان آمد، هر كس ‍ هدايتم را پيروى كند، ترسى بر آنان نيست ، و دچار اندوهى نيز نميشوند، و كسانيكه پيروى آن نكنند، و كفر ورزيده ، آيات ما را تكذيب نمايند، آنان اصحاب آتش ، و در آن جاودانه اند) الخ .
اين دو آيه كلامى است كه تمامى تشريعها و قوانينى را كه خدايتعالى در دنيا از طريق ملائكه ، و كتابهاى آسمانى ، و انبيائش مى فرستد، شامل است ، و خلاصه اين آيه اولين تشريع و قانونى را كه خدايتعالى در دنياى آدم ، و براى بشر مقرر كرده ، حكايت مى كند، و بطوريكه خدا حكايت كرده ، اين قضيه بعد از امر دومى هبوط واقع شده ، و واضح است كه امر به هبوط، امرى تكوينى ، و بعد از زندگى آدم در بهشت ، و ارتكاب آن مخالفت بوده ، پس معلوم شد كه در آن روز، و در حين مخالفت آن دستور، و خوردن از درخت ، هيچ دينى تشريع نشده بود، و هيچ تكليف مولوى و خطابى مولوى از خدايتعالى صادر نشده بود.
معنى ظلم و عصيان و غوايت آدم
حال اگر بگوئى : وقتى نهى خدا نهى ارشادى باشد، و نه نهى مولوى ، ديگر چه معنا دارد كه خدا عمل آدم را ظلم و عصيان و غوايت بخواند؟
در جواب ميگوئيم : اما ظلم بودن عمل آدم ، كه در گذشته درباره اش سخن رفت ، و گفتيم : معنايش ظلم بنفس خود بوده ، و اما كلمه عصيان ، در لغت بمعناى تحت تاءثير قرار نگرفتن ، و يا به سختى قرار گرفتن است ، مثلا وقتى گفته ميشود: (كسرته فانكسر، و كسرته فعصى ) معنايش اين است كه من آن چيز را شكستم ، و آن شكست ، و من آنرا شكستم ، ولى نشكست ، يعنى از عمل من متاءثر نشد، پس عصيان بمعناى متاءثر نشدن است ، و عصيان امر و نهى هم بهمين معنا است ، و اين هم در مخالفت تكاليف مولوى صادق است ، و هم در مورد خطابهاى ارشادى .
چيزيكه هست ، در عصر ما و در عرف ما مسلمانان ، اين كلمه تنها متعين در معناى مخالفت اوامر مولوى ، از قبيل (نماز بخوان ، و روزه بگير، و حج بجاى آر) و نيز مخالفت نواهى مولوى ، مانند (شراب مخور، و زنا مكن )، و امثال آن شده است ، پس تعيين كلمه مورد بحث در معناى نامبرده ، تعيين لغوى نيست ، بلكه يا شرعى است ، و يا تعيين در عرف متدينين است ، و اين جور تعين ، ضررى و اما كلمه غوايت ؟ اين كلمه بمعناى اين است كه كسى قدرت بر حفظ مقصد خود، و تدبير نفس خود، در زندگيش نداشته باشد، و نتواند خود را با هدفش ، آنطور كه مناسب با هدف و سازگار با آن باشد، وفق دهد.
و معلوم است كه اين معنا در موارد مختلف اختلاف پيدا مى كند، در مورد ارشاد، معنائى بخود مى گيرد، و در مورد مولويت معنائى ديگر.
پس چرا آدم توبه كرد؟
حال اگر بگوئى بسيار خوب ، به بيان شما و اينكه عصمت آدم با كلمه ظلم و عصيان و غوايت منافات دارد از اشكال خود صرفنظر كرديم ، و قانع شديم ، كه منافات ندارد، ولى درباره توبه آدم چه ميگوئى ؟ اگر ظلم و عصيان و غوايت ، همه در مورد نهى ارشادى باشد، ديگر توبه چه معنا دارد، كه آدم بگويد: (و اگر ما را نيامرزى و بما رحم نكنى حتما از خاسران خواهيم شد)؟
در جواب ميگوئيم : توبه همانطور كه قبلا نيز گفتيم ، بمعناى برگشتن است ، و برگشتن نيز مانند آن سه كلمه ديگر، در موارد مختلف معانى مختلفى بخود مى گيرد ، همانطور كه يك بنده سركش و متمرد، از اوامر مولا، و اراده او، ميتواند بسوى مولايش برگردد، و مولايش هم او را، بمقام قربى كه داشت ، و از دست داده بود، برگرداند، همچنين يك مريضى كه طبيبش او را از خوردن چيزى از ميوه ها، و يا خوردنى ديگر نهى كرده ، و بخاطر حفظ سلامتى او نهى كرده ، و بيمار، دستور وى را مخالفت نموده ، و در نتيجه بيماريش شدت يافته ، و خطر مرگ تهديدش نموده ، او هم ميتواند توبه كند، و دوباره بطبيب مراجعه نمايد، تا او به رژيمى دستور دهد، تا دوباره بحال اول برگردد، و عافيت از دست رفته خود را باز يابد، كه در اين مورد طبيب بوى ميگويد: باز يافتن عافيت ، محتاج به تحمل مشقت و دشوارى ، و رياضت در فلان مقدار از زمان است ، بايد در اين مدت اين رژيم دشوار را عملى كنى ، تا سلامتى مزاجت كه داشتى بتو برگردد، و بلكه از اول هم بهتر شوى ، (دقت بفرمائيد).
و اما مسئله طلب مغفرت آدم ، و نيز طلب رحمت ، و همچنين كلمه خسران ، كه در كلامش آورد، پاسخ يك يك آنها از جوابهاى گذشته بدست مى آيد، كه گفتيم : اينگونه كلمات ، در موارد مختلف ، معانى مختلف بخود مى گيرند.
بحث روايتى
بهشت آدم بهشت دنيائى بوده
در تفسير قمى از پدرش و او بدون سند روايت آورده ، كه : شخصى از امام صادق (عليه السلام ) از بهشت آدم پرسيد، كه آيا از بهشت هاى دنيا بوده ؟ و يا از بهشتهاى آخرت ؟ امام در پاسخ فرمود: از بهشت هاى دنيا بوده ، آفتاب و ماه در آن طلوع مى كردند، و اگر از بهشت هاى آخرت بود، آدم تا ابد از آن بيرون نميشد.
و نيز فرمود: خدايتعالى آدم را در بهشت منزل داد، و همه چيز را بغير از يك درخت برايش مباح كرد، و چون مخلوقى از خدا بود، كه بدون امر و نهى و غذا و لباس و منزل و ازدواج نميتوانست زندگى كند، چون جز بتوفيق خدا نفع و ضرر خود را تشخيص نميداد، لاجرم فريب دستورات و سوگند ابليس را خورد، ابليس نزد او و همسرش آمده گفت : اگر از اين درخت كه خدا شما را نهى كرده ، بخوريد، فرشته ميشويد، و براى هميشه در بهشت باقى ميمانيد، ولى اگر از آن نخوريد، خدا از بهشت بيرونتان خواهد كرد، و سپس ‍ سوگند خورد، براى آندو، كه من خيرخواه شمايم ، همچنانكه خداى عز و جل داستان را حكايت كرده ، مى فرمايد: (ما نهيكما ربكما عن هذه الشجرة ، الا ان تكونا ملكين ، او تكونا من الخالدين ،و قاسمهما: انى لكما لمن الناصحين )، آدم اين سخن را از او پذيرفته از آن درخت خوردند، و شد آنچه كه خدايتعالى حكايت كرده : (فبدت لهما سوآتهما)، يعنى لباسهاى بهشتى كه خدا بر تن آنان پوشانده بود، بيفتاد، و شروع كردند به پوشاندن خود از برگ بهشت ، (و ناديهما ربهما: الم انهكما عن تلكما الشجرة ؟ و اقل لكما ان الشيطان لكما عدو مبين )؟ بعد از اين عتاب كه خدا بآنان كرد، گفتند: پروردگارا ما بخود ستم كرديم ، و اگر تو ما را نيامرزى ، و رحم نكنى ، حتما از زيانكاران خواهيم بود، كه قرآن توبه آنانرا چنين حكايت كرده : (ربنا ظلمنا انفسنا، و ان لم تغفرلنا، و ترحمنا، لنكونن من الخاسرين )، پس خدايتعالى بايشان فرمود : (فرود شويد، در حاليكه بعضى دشمن بعضى ديگرتان باشيد، و شما در زمين قرارگاه ، و تا مدتى معين زندگى داريد)، آنگاه امام فرمود: يعنى تا روز قيامت در زمين خواهيد بود، سپس فرمود: آدم بر كوه صفا هبوط كرد، و همسرش حوا بكوه مروه ، و بمناسبت اينكه آدم صفى خدا بود، صفا را صفا، و بمناسبت اينكه حوا مرئه ل و زن بود، كوه مروه را مروه خواندند.
آدم چهل روز بسجده بود، و بر بهشتى كه از دست داده بود مى گريست ، تا آنكه جبرئيل بر او نازل شد، و گفت آيا جز اين بود كه خدا تو را بدست قدرت خود آفريده و از روح خود در تو دميد؟ و ملائكه را به سجده بر تو وا داشت ؟ آدم گفت : همينطور بود، جبرئيل گفت : پس چرا وقتى تو را نهى كرد از خوردن آن درخت ، نافرمانى كردى ؟ آدم گفت : آخر ابليس بدروغ برايم سوگند خورد.
(مؤ لف : در اينكه بهشت آدم از بهشت هاى دنيا بوده ، رواياتى ديگر از طرف اهل بيت (عليهم السلام ) رسيده ، هر چند كه بعضى از آنها در اينكه يكى از راويانش ابراهيم بن هاشم است ، مشتركند.
مراد بهشت دنيوى بهشت برزخى است
و مراد باينكه گفتيم از بهشت هاى دنيا بوده ، اين است كه از بهشت هاى برزخى بوده ، كه در مقابل بهشت خلد است و در بعضى از قسمتهاى اين روايات اشاره باين معنا هست ، مثل اينكه در روايت بالا فرمود: آدم بر صفا، و حوا بر مروه هبوط كرد، و نيز مانند اين تعبير: كه فرمود: مراد به (متاع الى حين ) تا روز قيامت است ، در نتيجه مكثى كه مردگان در برزخ ، و رسيدن روز قيامت دارند، مكث زمينى است .
و در همين زمين زندگى مى كنند، همچنانكه آيه :(قال كم لبثتم فى الارض عدد سنين ؟ قالوا: لبثنا يوما او بعض يوم ، فسئل العادين :قال : ان لبثتم الا قليلا، لو ان كم كنتم تعلمون )، (گفت : در زمين چقدر از نظر عدد سال مكث كرديد؟ گفتند: يا يك روز، و يا پاره اى از يك روز، بايد از شمارگران بپرسى ، گفت : شما جز اندكى مكث نكرديد اگر دانا مى بوديد)، و نيز آيه (و يوم تقوم الساعة ، يقسم المجرمون : ما لبثوا غير ساعه ، كذلك كانوا يوفكون ،و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب اللّه ، الى يوم البعث ، فهذا يوم البعث ، و لكنكم كنتم لا تعلمون )، (و روزيكه قيامت بپا ميشود، مجرمان سوگند ميخورند: كه غير از ساعتى مكث نكرده اند آنروز نيز مانند دنيا كارشان بى دليل حرف زدن است ، و كسانيكه علم ايمانشان داده بوديم ، در پاسخ گفتند: شما در كتاب خدا تا روز قيامت مكث كرديد، و اين همان قيامت است ، و لكن شما نميدانيد)، نيز اين معنا را افاده مى كند، (چون در هر دو آيه وقتى سؤ ال از زندگى برزخ مى كنند، مى پرسند: چقدر در زمين مكث كرديد)، پس معلوم ميشود زندگى برزخى در همين زمين است .
علاوه بر اينكه عده اى از روايات از اهل بيت (عليهم السلام ) دلالت دارد بر اينكه بهشت آدم در آسمان بوده ، و او با همسرش از آسمان نازل شدند، از اين هم كه بگذريم كسانيكه انس ذهنى بروايات دارند، از اينكه بهشت نامبرده در آسمان باشد، و آدم از آنجا بزمين هبوط كرده باشد، با اينكه در زمين خلق شده و در آن زندگى كرده باشند، هيچ تعجب نمى كند، همچنانكه در روايات در عين اينكه آمده : كه بهشت در آسمان است ، در عين حال آمده : كه سؤ ال قبر در قبر است ، و همين قبر يا روضه ايست از رياض بهشت ، و يا حفره ايست از حفره هاى دوزخ ، و از اين قبيل تعبيرات ، و ما اميدواريم در بحثى كه گفتيم بزودى پيرامون معناى آسمان خواهيم كرد، اين اشكال و اشكالهاى ديگر نظير آن برطرف شود، انشاءاللّه العزيز.
ابليس چگونه خود را به آدم و همسرش رساند؟
و اما اينكه ابليس چه جور خود را بآدم و همسرش رسانيد؟ و براى اينكار از چه وسيله اى استفاده كرد؟ در روايات صحيح و معتبر، چيزى در آن باره نيامده .
ولى در بعضى اخبار آمده : كه مار و طاووس دو تا از ياوران ابليسند، چون ابليس را در اغواء آدم و همسرش كمك كردند، و چون اين روايات معتبر نبودند، از ذكر آنهاصرفنظر كرديم ، و خيال مى كنم از روايات جعلى باشد، چون داستان از تورات گرفته شده ، و ما در اينجا عين عبارت تورات را مى آوريم ، تا خواننده بوضع آن روايات كاملا آگهى يابد.
داستان آدم بنقل تورات
در فصل دوم از سفر اول كه سفر خلقت است ، ميگويد: خدا آدم ا از خاك خلق كرد، و سپس دم حيات را در بينى او بدميد، پس ‍ نفسى ناطق شد، و خدا بهشت هائى در ناحيه شرقى عدن بكاشت ، و آدم را كه خلق كرده بود بدانجا برد ، و خدا از زمين همه رقم درخت برويانيد، و منظره هاى آنها را نكو كرد، و ميوه هايش را پاكيزه ساخت ، و درخت حيات را در وسط آن باغها بكاشت ، و درخت معرفت خير و شر را نيز، و نهرى از عدن بسوى آن باغها بكشيد، تا آنها را آبيارى كند، و آن نهر را چهار شقه كرد، اسم يكى از آنها نيل بود، و اين نيل بتمامى شهر ذويله كه طلا در آنجاست ، احاطه داشت ، طلا و همچنين لوءلوء، و سنگ مرمر آن شهر بسيار خوبست ، و نام نهر دومى جيحون بود، كه بسرتاسر شهر حبشه احاطه دارد، و نام نهر سوم دجله است ، كه از ناحيه شرقى موصل مى گذرد، و نام نهر چهارم فرات است .
پس از آن خداوند آدم را گرفت ، و در باغهاى عدن منزل داد، تا رستگارش كند، و محافظتش نمايد، و خدا آدم را فرمود: كه تمامى درختان اين باغها برايت حلال است ، و ميتوانى از آنها بخورى ، ولى از درخت معرفت خير و شر مخور، چون در همان روزيكه از آن بخورى مستحق مرگ ميشوى .
خداوند بخودش فرمود: (چه چيزى ازبقاء آدم به تنهائى برخاسته است ؟ خوبست كمكى هم برايش درست كنم ، پس خدا تمامى وحشى هاى صحرا و مرغان هوا را محشور كرده ، نزد آدم آورد، تا در پيش روى او آنها را نامگذارى كند، پس هر چه را آدم بر آن جانداران نام نهاد همان تا بامروز نام آن است .
پس آدم اسماء جميع چارپايان ، و مرغان هوا، و وحشيان صحرا را،نام برد، ولى هيچ ياورى در مقابل خود نديد، پس خدا چرتى بر آدم مسلط كرد، تا چيزى احساس نكند، پس يكى از دنده هاى سينه او را كند، در جايش گوشت گذاشت ، آنگاه خدا از آن يك دنده زنى درست كرد، و او را نزد آدم آورد، آدم گفت : اينبار استخوانى از استخوانهايم ، و گوشتى از گوشتهايم را ديدم ، و جا دارد آنرا امراة بنامم ، چون از امر من اخذ شد، و بهمين جهت است كه مرد، پدر و مادر خود را رها نموده ، زن خود را مى چسبد، بطوريكه يك جسد واحد تشكيل ميدهند، آنروز آدم و همسرش عريان بودند، و از عريانى خود باكى نداشتند.
فصل سوم ، آنروز مار، از ميانه همه حيوانهاى صحرا كه خدا خلق كرده بود، حكيمى شد، و به زن گفت : راستى ، و به يقين خدا گفته از همه اين درختهاى باغ نخوريد؟ زن بمار گفت : نه ، از همه درختان باغ ميخوريم ، تنها فرموده از ميوه آن درخت كه در وسط باغ است نخوريد، و نزديكش نشويد، تا نميريد، مار بآن دو گفت : نمى ميريد، خدا ميدانسته كه شما همان روز كه از آن درخت بخوريد، چشمتان باز ميشود، و چون ملائكه در خير و شر دانا ميشويد، پس وقتى زن ديد كه درخت درخت خوبى ، و ميوه اش خوب ، و شهوت انگيز است ، عقل خود از كف بداد، و از ميوه آن گرفته ، و خورد، و بشوهرش هم داد خورد، پس چشمشان باز شد، و فهميدند كه عريان هستند، پس از برگهاى انجير لباسى چون لنگ براى خود درست كردند.
بعد آواز خدا را كه داشت در باغ قدم مى زد، شنيدند، پس خدا ايستاد، و آدم را صدا زد، و باو گفت : كجا هستى ؟ و اين صدا محققا از او بوده ، آدم گفت : صداى تو را در باغ شنيدم ، ولى چون عريان هستم ، خود را پنهان كرده ام ، خدا پرسيد: چه كسى بتو گفت : عريانى ؟ مگر از آن درخت خوردى ، كه از خوردنش نهيت كردم ؟ آدم گفت : اين زنى كه برايم درست كردى ، از آن بمن داد خوردم ، خدا بزن گفت : چه كار كردى ؟ گفت : مار مرا فريب داد، از آن خوردم ، پس خدا بمار گفت : حال كه دانسته چنين كارى كردى ، از ميانه همه چارپايان ، و همه وحشى هاى صحرا، ملعون شدى ، و بايد كه هميشه با سينه ات راه بروى ، و در تمام عمرت خاك بخورى ، و ميانه تو و زن و ميانه نسل تو و نسل زن دشمنى نهادم ، او سر تو را بكوبد، و تو پاشنه او را بگزى ، و بزن گفت مشقت و حمل تو را بسيار مى كنم ، تا با مشقت فرزندان را بزائى ، و اختيار زندگى تو را بدست شوهرت نهادم ، تا او هميشه بر تو مسلط باشد، و بآدم گفت : از آنجا كه بحرف زنت رفتى ، و از درختى كه نهيت كردم ، و گفتم : از آن مخور، بخوردى ، با اين ملعون زمين بود، باين سبب دچار مشقت شدى ، و در تمام عمر بايد از آن بخورى ، و آن برايت خار بروياند، و از علف صحرا بخورى ، و با عرق رويت طعام بخورى ، تا روزيكه بهمين زمينى كه از آن گرفتى و خوردى برگردى ، چون تو از اصل خاك بودى ، بايد بخاك برگردى .
و آدم همسرش را بدين جهت حوا ناميد، كه او مادر هر زنده ناطقى است ، و خدا براى آدم و همسرش جامه تن پوشى درست كرد، و بآنان پوشانيد، آنگاه خدا گفت : اينك آدم است كه مانند يكى از ما خير و شر را مى شناسد، و الان ديگر واجب شد كه از باغها بيرون رود، تا ديگر بار، دست بدرخت حياة دراز نكند، و از آن نخورد، و گرنه تا ابد زنده ميماند پس خدا او را از باغهاى عدن بيرون راند، تا زمين كه وى را از آن درست كرد، رستگار و آباد شود، و چون آدم را طرد كرد، ملائكه در شرقى باغهاى عدن اسكان داده شدند، و شمشيرى براق بالا و پائين شدن گرفت ، تا راه درخت حياة را محافظت كنند.
اين بود فصل سوم از تورات عربى ، كه در سال 1811 ميلادى بچاپ رسيده .
و خواننده عزيز با تطبيق و مقايسه اين دو داستان با هم ، يعنى داستان آدم بنقل قرآن كريم ، و بنقل تورات ، و سپس دقت در رواياتيكه از طرق عامه و شيعه وارد شده ، بحقايق اين قصه پى مى برد، و ما خود اين مقايسه و تطبيق را در اينجا عملى نكرديم ، چون كتاب ما تفسير قرآن است ، و بررسى اين قضيه در خور آن نيست .
مگر بهشت مقام قرب و نزاهت نيست و مگر درباره بهشت نيامده كه در آن لغو و گناه نيست ؟
و اما اينكه مسئله داخل شدن ابليس در بهشت ، و اغواى آدم در آنجا، با اينكه بهشت اولا مقام قرب و نزاهت و طهارت است ، و بحكم آيه : (لا لغو فيها و لا تاثيم )، جاى لغو و گناه و نيرنگ نيست ، و ثانيا بهشت در آسمان قرار دارد و ابليس بعد از امتناعش از سجده بر آدم ، بفرمان (فاخرج منها فانك رجيم ). و نيز بحكم (فاهبط منها فما يكون لك ان تتكبر فيها)، از بهشت رانده شد، و چون ميخواست تكبر كند، و بهشت جاى تكبر نبود، فرود آمد، و با اين حال چطور دوباره به بهشت راه يافت ؟.
جواب از اشكال اول اين است كه همانطور كه بعضى ديگر نيز گفته اند: قرآن كريم آنچه از لغو و تاءثيم كه از بهشت نفى كرده ، از بهشت خلد نفى كرده ، يعنى آن بهشتى كه مؤ منين در آخرت داخل آن ميشوند، و همچنين از بهشت برزخى كه بعد از مرگ و رحلت از دار تكليف در آنجا بسر مى برند، و اما بهشت دنيائيكه آدم و همسرش داخل آن شدند، و هنوز در دار تكليف و مورد توجه امر و نهى قرار نگرفته بودند، قرآن كريم درباره آن بهشت هيچ مطلبى بيان نكرده ، و بلكه ميتوان گفت : بعكس گفتار اشكال كننده ، جائى بوده كه لغو و تاءثيم در آن ممكن بوده ، و شاهد بر آن همين كافى است ، كه قرآن وقوع عصيان آدم را در آن حكايت كرده .
علاوه بر اينكه لغو و تاءثيم از امور نسبى است ، كه وقتى تحقق پيدا مى كند كه انسان در دنيا آمده باشد، و امر و نهى متوجه او شده ، و خلاصه انسان مكلف شده باشد.
شيطان چگونه دوباره به بهشت راه يافت
و اما جواب از اشكال دوم ، اين استكه اولا برگشتن ضمير (هاء) در جمله (فاخرج منها)، و جمله (فاهبط منها) الخ ، بكلمه (سماء)، از آيه روشن نيست ، و دليلى نداريم كه بآن برگردد، براى اينكه در كلام سابق نامى از سماء برده نشده ، و معهود ذهن نبوده ، پس ممكن است بعنايتى بگوئيم : مراد خروج از ميانه ملائكه ، و هبوط از ميان آنان باشد، و يا مراد خروج و هبوط از منزلت و كرامت باشد.
اين اولا، و اما ثانيا، ممكن است امر بخرو ج و هبوط كنايه باشد از نهى از ماندن در آن بهشت ، و ميانه ملائكه ، نه از اصل بودن در آنجا، و عروج و عبور، خلاصه ماندن ابليس چون ملائكه در بهشت ممنوع شد، نه بالا رفتن و عبورش از آن .
و اين معنا از آياتيكه مى فرمايد: ابليس بآسمان مى رفت ، تا استراق سمع كند، نيز استفاده ميشود، در روايات هم آمده : كه شيطانها تا قبل از بعثت عيسى عليه السلام ، تا آسمان هفتم بالا مى رفتند، همينكه آنجناب مبعوث شد، از آسمان چهارم ببالا ممنوع شدند، و سپس ‍ وقتى پيامبر اسلام صلى الله عليه و آله و سلم مبعوث شد، از همه آسمانها ممنوع گرديدند، و هدف تيرهاى شهاب قرار گرفتند.
جواب سوم از اشكال دوم اينكه : در كلام خدايتعالى نيامده كه ابليس داخل بهشت شده باشد، و بنابراين اصلا موردى براى اشكال نمى ماند، آنچه در اين باره آمده ، در روايات است ، كه آنهم بخاطر اينكه روايات آحاد است ، و بحد تواتر نمى رسد، قابل اعتناء نيست ، علاوه بر اينكه احتمال آن هست كه راويان آنها روايت را نقل بمعنا كرده باشند، و عين الفاظ امام را نياورده باشند، و بهمين خاطر چيزى در كلمات آنان اضافه شده باشد.
تنها آيه اى از قرآن كه دلالت دارد بر اين كه ابليس داخل بهشت شده حكايت كلام ابليس بآدم است ، كه مى فرمايد: (و قال ما نهيكما ربكما عن هذه الشجرة ، الا ان تكونا ملكين ، او تكونا من الخالدين )، (ابليس بآن دو گفت : پروردگارتان شما را از اين درخت نهى نكرد، مگر براى اينكه دو فرشته نباشيد، و از كسانى نشويد كه جاودانه در بهشت هستند).
و دلالتش بر اين معنا از اين جهت است كه كلمه (هذا - اين درخت )، در آن آمده ، و چون اين كلمه مخصوص اشاره به نزديك است ، پس گويا ابليس در نزديكى آن درخت بآن اشاره كرده و اين سخن را بآدم گفته است .
ولكن استدلال باين آيه نيز درست نيست ، براى اينكه اگر كلمه (هذا) همه جا دلالت بر نزديك بودن مكانى مشاراليه باشد، بايد در آيه : (و لا تقربا هذه الشجرة ، فتكونا من الظالمين )، كه نهى خدا و خطابش بآدم و همسر اوست ، اين دلالت را بكند، و حال آنكه خدا بزرگتر از آنست كه به نزديكى و دورى مكانى توصيف شود، (پس همچنانكه در اين آيه دلالت ندارد، چه مانعى دارد كه بگوئيم در آن آيه نيز دلالت ندارد).
درخت نهى شده چه درختى بود؟
و در كتاب عيون اخبارالرضا (عليه السلام )، از عبدالسلام هروى ، روايت آمده كه گفت : بحضرت رضا عليه السلام عرضه داشتم : يا بن رسول اللّه صلى الله عليه و آله و سلم ، از درختى كه آدم و حوا از آن خوردند برايم بگو، تا بينم چه درختى بود؟
چون مردم درباره آن اختلاف دارند، بعضى روايت مى كنند: كه گندم بوده بعضى ديگر روايت مى كنند: كه درخت حسد بوده ، حضرت فرمود: هر دو درست است ، عرضه داشتم : با اينكه دو معناى متفاوت دارد، چطور ممكن است هر دو درست باشد؟ فرمود: اى ابى صلت ، يك درخت بهشت ميتواند چند نوع باشد، مثلا درخت گندم ميتواند انگور هم بدهد، چون درخت بهشت مانند درختهاى دنيا نيست ، و آدم بعد از آنكه خداى تعالى باو احترام كرد، و ملائكه را وا داشت تا براى او سجده كنند، و او را داخل بهشت كرد، در دل با خود گفت : آيا خدا بشرى گرامى تر از من خلق كرده است ؟ خداى عز و جل از آنچه در دل او گذشت ، خبردار شد، پس او را ندا داد: كه سر خود را بلند كن ، و بساق عرش بنگر، تا چه مى بينى ؟ آدم سر بسوى عرش بلند كرد، و بساق عرش نگريست ، و در آن ديد كه نوشته : (لا اله الا اللّه ، و محمد رسول اللّه )، و على بن ابيطالب اميرالمؤ منين ، و همسرش فاطمه سيده زنان عالميان ، و حسن و حسين دو سيد جوانان اهل بهشتند، آدم پرسيد: پروردگارا، اينان چه كسانيند؟ خداى عز و جل فرمود: اى آدم اينان ذريه هاى تواند و از تو بهترند، و از همه خلايق من بهترند، و اگر اينها نبودند، من تو را، و بهشت و دوزخ ، و آسمان و زمين ، را خلق نمى كردم ، پس زنهار مبادا بچشم حسد بر اينان بنگرى ، كه از جوار من بيرون خواهى شد.
پس آدم بچشم حسد بر آنان نظر افكند، و آرزوى مقام و منزلت آنان كرد، و خداوند شيطانرا بر او مسلط ساخت ، تا سرانجام از آندرخت كه نهى شده بود بخورد، و بر حوا هم مسلطش كرد، او هم بمقام فاطمه بچشم حسد نگريست ، تا آنكه از آن درخت بخورد. همچنانكه آدم خورد، و در نتيجه خدايتعالى هر دو را از بهشت بيرون كرده ، بزمين فرستاد، تا در جوار زمين باشند.
مؤ لف : اين معنا در عده اى از روايات آمده ، كه بعضى از آنها، از روايات مورد بحث مفصل تر و طولانى تر است ، و بعضى ديگر مجمل تر، و كوتاه تر.
درخت درخت گندم بوده ولى ثمره اش حسد شده است
و اين روايت همانطور كه ملاحظه مى فرمائيد، اين معنا را مسلم گرفته ، كه درخت نامبرده هم گندم بوده ، و هم حسد، و اينكه آندو از درخت گندم خوردند، ولى ثمره اش حسد شد، و مقام و منزلت محمد و آل او عليهم السلام را آرزو كردند.
و مقتضاى معناى اول ، اين است : كه درخت نامبرده پست تر و نالايق تر از آن بوده كه اهل بهشت اشتهاى خوردن از آن را بكنند، و مقتضاى معناى دوم ، اينستكه : درخت نامبرده گرانمايه تر از آن بوده كه آدم و همسرش از آن استفاده كنند، همچنانكه در روايتى ديگر آمده : كه آن درخت عبارت بوده از علم محمد و آل او عليهم السلام .
و بهر حال هر چند حسد و گندم دو معناى مختلف دارند، ولكن با رجوع به بيانيكه ما درباره ميثاق كرديم ، خواهى ديد كه معنا يكى است ، و آن اينستكه آدم عليه السلام خواسته ميان تمتع و بهره مندى از بهشت ، كه مقام قرب خداست ، و ميثاق در آنجا واقع شده ، كه جز بخدا توجه نكند، و ميان استفاده از درخت منهيه ، كه مستلزم تعب تعلق بدنيا است ، جمع كند، ولى اين جمع برايش فراهم نيامد، و بزمين هبوط نموده ، آن ميثاق را فراموش كرد، و هر دو امر كه همان مقام رسول خدا صلى الله عليه و آله و سلم و تمتع از درخت گندم باشد برايش جمع نشد، آنگاه خداوند او را با اجتباء هدايت نموده ، با توبه ارتباط و علقه اش بدنيا را بريد، و بآن ميثاق كه از ياد برده بود، ملحق نمود، (دقت بفرمائيد).
و منظور از اينكه در روايت فرمود: (پس آدم بچشم حسد بر آنان نظر افكند، و آرزوى منزلت ايشان نمود) الخ ، بيان اين معنا است ، كه مراد بحسد آدم در حقيقت غبطه و بفارسى رشك بوده ، نه حسديكه (طغيان اين غريزه )، و يكى از اخلاق رذيله است .
رفع تنافى از دو روايتى كه بظاهر با هم متنافيند
در اينجا دو روايت يكى از امام باقر، و يكى ديگر از يكى از دو امام باقر و صادق عليهماالسلام ، آمده كه بظاهر باهم متنافيند، ولى با بيان سابق ما تنافى آندو از بين مى رود، اما روايت اول را كمال الدين ، از ابى حمزه ثمالى ، از امام باقر عليه السلام روايت كرده ، كه فرمود: خداى عز و جل بآدم عهد كرده بود كه بدرخت نامبرده نزديك نشود، ولى وقتى آن هنگام رسيد كه در علم خدا گذشته بود، كه آدم بالاخره از آن درخت خواهد خورد، آدم عهد نامبرده را فراموش كرد، و از آندرخت بخورد، و اين است مراد خدايتعالى باينكه فرمود: (و لقد عهدنا الى آدم من قبل فنسى و لم نجدله عزما) تا آخر حديث .
و روايت دوم را عياشى ، در تفسير خود، از يكى از دو امام باقر و صادق عليهماالسلام روايت كرده ، كه شخصى از آنجناب پرسيد: چگونه خدايتعالى آدم را بفراموشى مؤ اخذه كرد، (با اينكه فراموش كار مؤ اخذه نميشود)؟، امام فرمود: آدم فراموش نكرد، و چگونه ممكن است بگوئيم : فراموش كرد؟ با اينكه ابليس او را بياد نهى خدا انداخت ، و باو گفت : (پروردگار شما شما را از اين درخت نهى نكرد، مگر براى اينكه فرشته نشويد، و يا جاودانه در بهشت باقى نمانيد) (تا آخر حديث ) كه با دقت در بيان گذشته كه گفتيم آدم ميخواست ميان بهره مندى از بهشت ، و ميان خوردن از درخت را جمع كند، ولى نتوانست ) اين تنافى برداشته ميشود.
رواياتى درباره قصه آدم در بهشت و هبوط او


و در امالى صدوق از ابى الصلت هروى ، روايت شده كه گفت : روزيكه ماءمون دانشمندان مذاهب اسلام ، و ديانتهاى يهود، و نصارى ، و مجوس ، و صابئيان ، و ساير صاحبان نظريه را براى بحث با على بن موسى الرضا عليهماالسلام جمع كرد، هيچ يك با آنجناب طرف بحث نشد، مگر آنكه امام او را ملزم كرد، بطوريكه گوئى سنگ بدهانش انداخته ، تا آنكه على بن محمد بن جهم برخاسته عرضه داشت : يابن رسول اللّه صلى الله عليه و آله و سلم آيا نظر شما درباره انبياء اين استكه معصومند؟ فرمود: بله ، پرسيد: با اين كلام خداى عز و جل چه مى كنى ؟ كه فرمود: (و عصى آدم ربه فغوى )؟، تا آنجا كه ميگويد: مولانا حضرت رضا عليه السلام فرمود: واى بر تو اى على ، از خدا بترس ، و نسبت كارهاى زشت بانبياء مده ، و كتاب خدايرا براى خودت تاءويل مكن ، چون خداى عز و جل مى فرمايد: (و ما يعلم تاءويله ، الا اللّه و الراسخون فى العلم )، (تاءويل آنرا نميداند، مگر خدا، و آنانكه راسخ در علمند).
اما اينكه خداى عز و جل فرموده : (و عصى آدم ربه فغوى )، در اين زمينه بوده ، كه آدم را بمنظور اينكه حجت و خليفه اش در زمين باشد خلق كرد، نه براى اينكه در بهشت بماند، و نافرمانى او در بهشت بوده ، نه در زمين ، و تازه آن نافرمانى هم بمقتضاى تقدير الهى بوده ، همينكه بزمين هبوط كرد، و حجت و خليفه او در زمين گرديد، بمقام عصمت نيز برسيد، كه خداى عز و جل درباره عصمتش ‍ فرموده : (ان اللّه اصطفى آدم و نوحا، و آل ابراهيم ، و آل عمران على العالمين )، تا آخر حديث ).
مؤ لف : اينكه امام فرمود: نافرمانى آدم در بهشت بوده ، اشاره است بآن بيانيكه ما كرديم ، كه تكليف نخوردن از درخت تكليف مولوى نبوده ، بلكه ارشادى بوده ، چون در بهشت هنوز تكاليف دينى جعل نشده بود، و موطن تكليف دينى زندگى زمينى است ، كه خدا براى آدم از پيش مقدر كرده بود، پس معصيت نامبرده معصيت امر ارشادى بوده ، نه مولوى ، پس ديگر جا ندارد كه مانند بعضى از مفسرين خود را بزحمت انداخته ، حديث نامبرده را تاءويل كنيم .
و در عيون از على بن محمد بن جهم روايت آورده كه گفت : بمجلس ماءمون در آمدم و ديدم كه على بن موسى عليهماالسلام نيز در آنجايند، ماءمون بآنجناب گفت : يا بن رسول اللّه ! آيا نظر شما اين نيست كه انبياء معصومند؟ فرمود: بله ، همين است ، پرسيد: پس چرا خدايتعالى فرموده : (و عصى آدم ربه فغوى )؟ فرمود: خدايتعالى بآدم دستور داده بود: كه تو و همسرت در بهشت سكنى كنيد، و از هر چه ميخواهيد بخوريد،ولى نزديك اين درخت مشويد، و اشاره فرمود بدرخت معينى از گندم ، كه در آنجا بود، و فرمود: اگر از اين بخوريد، از ستمكاران ميشويد، و نفرموده بود كه از جنس اين درخت نخوريد، آدم هم خيال كرد تنها از آن بوته معين نهى شده ، و لذا از آن بوته معين نخورد، بلكه از بوته اى ديگر خورد، آنهم بوسوسه شيطان خورد، چون شيطان باو و همسرش گفت : پروردگارتان از خصوص اين بوته شما را نهى كرده ، كه از آن نخوريد، و اما غير اين بوته را فرموده نزديكش نشويد، نه اينكه از آن نخوريد، و از خوردن آن هم كه نهى كرده ، براى اين نهى كرده كه مبادا فرشته ، و يا از جاودانان در بهشت شويد، و برايشان سوگند هم خورد، كه من از خير خواهان شمايم ، آدم و حوا هم تا آنروز بكسى بر نخورده بودند، كه بدروغ سوگند خورده باشد.
بهمين جهت فريب او را خورده ، و بسوگند او اعتماد نموده ، و از آن درخت خوردند، و تازه اين جريان قبل از رسيدن او بمقام نبوت بود، و اين نافرمانى هم گناه كبيره نبوده كه بخاطر آن مستحق آتش شود، بلكه از صغيره هائى بوده كه خدا كسى را بخاطر آن عذاب نمى كند، و صدور آن از انبياء قبل از آنكه مورد وحى قرار گيرند جائز است .
و اما بعد از آنكه خدا او را اجتباء كرد، و بمقام نبوتش برگزيد، از معصومين شد، كه نه گناه صغيره مى كنند، و نه كبيره ، و بهمين جهت است كه خداى عز و جل درباره او هم فرموده : (و عصى آدم ربه فغوى ، ثم اجتباه ، ربه ، فتاب عليه ، و هدى )، و هم فرموده : (ان اللّه اصطفى آدم ، و نوحا، و آل ابراهيم و آل عمران على العالمين ( (تا آخر حديث ).
تعجب شيخ صدوق از نقل اين حديث توسط ناصبى

مؤ لف : صدوق عليه الرحمه بعد از نقل اين حديث ، كه حديثى است طولانى ، گفته : اين حديث از طريق على بن محمد بن جهم كه يك مرد ناصبى ، و دشمن اهل بيت بوده ، خيلى عجيب است ، (اين بود گفتار مرحوم صدوق ).
و اين حديث آنمرحوم را به تعجب در نياورده ، مگر بخاطر اينكه مشتمل است بر تنزيه انبياء، و آن مرحوم در اصولى كه در حديث مزبور مسلم گرفته شده ، دقت نكرده ، و گرنه متوجه ميشد كه با مذهب ائمه اهل بيت سازگار نيست ، چون مذهب امامان اهل بيت اين است كه صدور نافرمانى از انبياء بخاطر اينكه معصومند، هم قبل از نبوت آنان محال است ، و هم بعد از نبوت ، هم نافرمانيهاى صغيره ، و هم كبيره .
علاوه بر اينكه آنطور كه اين مرد ناصبى حديث را نقل كرده ، مستلزم آنست كه جمله اى از آيه حذف شده باشد، و تقدير (ما نهيكما ربكما عن هذه الشجره ، الا ان تكونا)، جمله (ما نهيكما ربكما عن هذه الشجره ، و انما نهيكما عن غيرها، و ما نهيكما عن غيرها، الا ان تكونا) الخ ، باشد يعنى خدا اصلا شما را از اين بوته نهى نكرده ، بلكه از غير اين نهى كرده ، و از آن غير هم نهى نكرده ، مگر براى اينكه فرشته ، و يا جاودان نباشيد)، در حاليكه آيه : (اى آدم آيا ميخواهى تو را بدرختى راهنمائى كنم ، كه درخت جاودانگى و ملك دائمى است )؟ دلالت دارد بر اينكه ابليس وى را تشويق مى كرده ، بر اينكه از عين آن درخت كه ممنوع شده بخورد، و باين منظور او را تطميع مى كرده ، باينكه اگر از آن بخورى ، جاودان ميشوى ، تا از آن درخت كه با نهى خدا از آن محجوب شده بود، بخورد.
از اين هم كه بگذريم ، اصلا اين مرد، يعنى على بن محمد بن جهم در حديث سابق جواب صحيح و تمام را خودش در مجلس ماءمون از آنجناب گرفت ، پس اين روايت كه صدوق آورده ، خالى از اشكال نيست ، هر چند كه بعضى از وجوه اشكالى كه گفتيم ، امكان حمل بر محملى صحيح داشته باشد.
و نيز مرحوم صدوق از امام باقر عليه السلام از پدران بزرگوارش ، از رسول خدا صلى الله عليه و آله و سلم روايت كرده كه فرمود: مكث آدم و حوا در بهشت ، از هنگامى كه وارد آن شدند، تا ساعتى كه بيرون شدند تنها هفت ساعت از ايام دنيا بود، و در همانروز كه اين جريان واقع شد، خدا از بهشتش بيرون كرد.
روايتى از امام صادق عليه و السلام در تبيين كيفيت بيرون شدن آدم و حوا از بهشت
و در تفسير عياشى ، از عبد اللّه بن سنان ، روايت كرده كه گفت : شخصى از امام صادق عليه السلام سئوالى كرد: و من آنجا حاضر بودم ، و آن اين بود: كه آدم و همسرش چقدر در بهشت ماندند، كه بخاطر خطائى كه كردند بيرون شدند؟ فرمود: خداى تبارك و تعالى ، بعد از ظهر روز جمعه بود كه از روح خود در آدم بدميد، و آنگاه از پائين دنده هايش همسرش را خلق كرد، و بعد فرشتگان را بسجده بر او امر فرمود، و بعد در همان روز او را داخل بهشت كرد، و بخدا سوگند كه بيش از شش ساعت از همان روز در بهشت نماند، كه دچار نافرمانى خدا شده ، و خدا او و همسرش را از آنجا بيرون كرد، در حاليكه آفتاب تازه غروب كرده بود، آنشب را تا صبح پشت در بهشت بسر بردند، تا صبح شد، ناگهان متوجه عريانى خود شدند، پروردگارشان نداشان داد: آيا شما را از آن درخت كه ميدانيد نهى نكردم ؟ آدم خجالت كشيده ، سر بزير افكند، و گفت : پروردگارا ما بنفس خود ستم كرديم ، و اينك بگناهان خود اعتراف مى كنيم ، پس ما را بيامرز، خدايتعالى در پاسخشان فرمود: بايد كه از آسمانهاى من بزمين هبوط كنيد، چون هيچ نافرمان و سركش در آسمانهاى من همجوار من نميشود.
مؤ لف : ممكن است از آنچه اين روايت مشتمل بر آنست ، كيفيت بيرون شدن آندو را از بهشت استفاده كرد، و فهميد كه آندو نخست از بهشت بيرون شده ، در بيرون در بهشت قرار گرفتند، و سپس از بيرون در بهشت بزمين هبوط كرده اند، چون در قرآن كريم و آيات اين قصه ، كه همان آيه فوق باشد، دو بار امر بهبوط شده با اينكه اين امر امر شرعى نبوده ، بلكه امر تكوينى بوده ، كه بهيچ وجه قابل تخلف نيست .
و همچنين از اينكه سياق را تغيير داده ، در آيه : (و قلنا يا آدم اسكن ) تا بآخر بسياق (متكلم مع الغير گفتيم )، و در آيه : (و ناديهما ربهما) الخ ، بسياق غايب (پروردگارشان ندايشان كرد)، آورد، و نيز در اولى تعبير به (بگفتار)، و در دومى به ندا كه صدا زدن از دور است ، تعبير كرد، و باز در اولى با كلمه (هذا)، كه مخصوص باشاره به نزديك است ، و در دومى با كلمه (تلك )، كه مخصوص اشاره بدور است ، بياورد، از اين تعبيرات ميتوان فهميد: كه امر بهبوط، يكبار در داخل بهشت صورت گرفته ، و با آن ، آدم از بهشت بيرون شده ، و يكبار هم در بيرون بهشت صورت گرفته ، و از آنجا بزمين هبوط كرده است .
نقطه ضعفى كه در اين روايت است ، اين است كه در اين روايت خلقت حوا را مطابق تورات از دنده آدم دانسته ، و اين معنا را در روايات وارده از ائمه اهل بيت عليهم السلام بطوريكه در بحث از خلقت آدم خواهى ديد، تكذيب مى كند، هر چند كه ممكن است اين نقطه ضعف را جبران نموده ، و گفت : مراد از دنده پائين آدم ، زيادى گل آدم است ، آن گلى كه با آن اضلاع و دنده هاى آدم را آفريد (دقت بفرمائيد)، و اما ساعتهائى كه براى مكث آدم در بهشت تعيين نموده ، در يكجا شش ساعت ، و جائى ديگر هفت ساعتش ‍ خوانده ، علاج اين اختلاف آسان است ، براى اينكه ميگوئيم : منظور از ساعت شصت دقيقه نيست ، بلكه منظور بيان زمان تقريبى جريان است .
رواياتى از معصومين عليه و السلام در مراد از كلمات در آيه (فتلقى آدم من ربه كلمات )
و در كافى از يكى از دو امام باقر و صادق عليهماالسلام ، روايت كرده كه در ذيل جمله : (فتلقى آدم من ربه كلمات )، فرمود: آن كلمات اين است : (لا اله الا انت ، سبحانك ، اللّهم و بحمدك ، عملت سوءا، و ظلمت نفسى ، فاغفرلى ، و انت خير الغافرين ، لا اله الا انت ، سبحانك اللّهم و بحمدك ، عملت سوءا، و ظلمت نفسى ، فارحمنى ، و انت خير الغافرين ، لا اله الا انت ، سبحانك اللّهم ، و بحمدك ، عملت سوءا، و ظلمت نفسى ، فارحمنى ، و انت خير الراحمين ، لا اله الا انت ، سبحانك اللّهم ، و بحمدك ، عملت سوءا، و ظلمت نفسى ، فاغفر لى ، و تب على ، انك انت التواب الرحيم )، معبودى بجز تو نيست بار الها، حمد و تسبيحت مى گويم ، كار زشتى مرتكب شدم ، و بخود ستم كردم ، پس مرا بيامرز، كه تو بهترين آمرزندگانى ، معبودى بجز تو نيست ، بار الها تسبيح و حمدت ميگويم ، كار بدى كردم ، و بخود ستم نمودم ، پس بمن رحم كن ، كه تو بهترين غافرانى ، معبودى بجز تو نيست ، حمد و تسبيحت ميگويم ، بار الها من بدى كردم ، و بخود ستم نمودم ، پس مرا رحم كن ، كه تو بهترين رحيمانى ، معبودى بجز تو نيست ، بار الها تسبيح و حمدت ميگويم ، كار بدى كردم ، و بخود ستم روا داشتم ، پس مرا بيامرز، و نظر رحمتت بمن برگردان ، كه تو هم تواب و هم رحيمى .
مؤ لف : اين معنا را صدوق ، و عياشى ، و قمى ، و ديگران نيز روايت كرده اند، از طرق اهل سنت و جماعت هم قريب بآن روايت شده ، و چه بسا از آيات داستان نيز همين معنا استفاده بشود.
مرحوم كلينى در كافى گفته : و در روايتى ديگر در تفسير جمله : (فتلقى آدم من ربه كلمات )، آمده : كه فرمود: خدا را بحق محمد و على و فاطمه و حسن و حسين سوگند داد.
مؤ لف : اين معنا را صدوق و عياشى و قمى و ديگران نيز روايت كرده اند، و قريب بآن از طرق اهل سنت و جماعت نيز روايت شده ، همچنانكه در در منثور از رسول خدا صلى الله عليه و آله و سلم آمده كه فرمود: وقتى آدم آن گناه را مرتكب شد، سر بسوى آسمان بلند كرده گفت : از تو بحق محمد مسئلت مى كنم ، كه مرا بيامرزى ، پس خدا بدو وحى كرد: كه محمد كيست ؟ گفت : اى خدا كه نامت والا است ، وقتى مرا آفريدى ، سر بسوى عرش تو بلند كردم ، ديدم در آنجا نوشته شده ، لا اله الا اللّه ، محمد رسول اللّه صلى الله عليه و آله و سلم ، فهميدم كه در درگاه تو احدى عظيم المنزلة تر از او نيست كه نامش را با نام خود قرار داده اى ، پس خدايتعالى وحى كرد: كه اى آدم ، او آخرين پيامبران از ذريه تو است ، و اگر او نبود، تو را خلق نمى كردم .
مؤ لف : و اين معنا هر چند كه در بدو نظر از ظاهر آيات بعيد است ، و لكن اگر كاملا در آنها دقت شود، چه بسا تا اندازه اى قريب باشد، چون جمله : (فتلقى آدم ) الخ ، تنها بمعناى قبول آن كلمات نيست ، بلكه كلمه تلقى ، بمعناى قبول با استقبال و روى آورى است ، (كانه آدم روى بآن كلمات آورده ،و آنرا فرا گرفته است ) و اين دلالت دارد بر اينكه آدم اين كلمات را از ناحيه خدا گرفته ، و قهرا قبل از توبه علم بآن كلمات پيدا كرده ، قبلا هم تمامى اسماء را از پروردگارش آموخته بود، آنجا كه پروردگارش فرمود: (من ميخواهم در زمين خليفه بگذارم ، ملائكه گفتند: آيا كسى را در زمين مى گذارى كه در آن فساد كند، و خونريزيها كند، با اينكه ما تو را بحمدت تسبيح ميگوئيم ، و برايت تقديس مى كنيم ؟)، و پروردگارش بايشان فرمود: (من چيزى ميدانم كه شما نميدانيد)،
سپس علم تمامى اسماء را باو آموخت ، و معلوم است ، كه علم بتمامى اسماء هر ظلم و گناهى را از بين مى برد، و دواى هر دردى ميشود، و گرنه جواب از ايراد ملائكه تمام نميشود، و حجت بر آنان تمام نمى گردد، براى اينكه خداى سبحان در مقابل اين اشكال آنان كه (در زمين فساد انگيزند و خونها بريزند)، چيزى نفرمود، و چيزى در مقابل آن قرار نداد، بجز اينكه (خدا همه اسماء را باو تعليم كرد)، پس معلوم ميشود علم نامبرده تمامى مفاسد را اصلاح مى كرده ، و در سابق هم حقيقت آن اسماء را شناختى ، كه گفتيم موجودات عاليه اى غايب و در پس پرده آسمانها و زمين بوده اند، واسطه هائى براى فيوضات خدا بمادون خود بوده اند، كه كمال هيچ همچنانكه در بعضى اخبار وارد شده : كه آدم عليه السلام شبح هائى از اهل بيت ، و انوار ايشانرا در هنگام تعليم اسماء بديد، و نيز اخبارى رسيده : كه آن انوار را در هنگامى ديد، كه خدايتعالى ذريه اش را از پشتش بيرون كشيد، و نيز وارد شده : كه آن انوار را در همان هنگامى كه در بهشت بود، ديد، كه خواننده عزيز خودش بايد بآن اخبار مراجعه نمايد (و راهنما خداست ).
خدايتعالى با نكره آوردن لفظ (كلمات ) امر آن كلمات را مبهم گذاشت ، و فرمود: (فتلقى آدم من ربه كلمات ) الخ ، و اطلاق لفظ كلمه ، بر موجود عينى در قرآن كريم آمده ، و در آيه : (بكلمه منه اسمه المسيح عيسى بن مريم )، صريحا اين لفظ را در عيسى بن مريم عليهماالسلام اطلاق نموده .
و اما اين كه بعضى از مفسرين گفته اند: كه منظور از كلمات كلماتى است كه خدا در سوره اعراف از آدم و حوا حكايت كرده ، و فرموده : (قالا: ربنا ظلمنا انفسنا، و ان لم تغفرلنا، و ترحمنا، لنكونن من الخاسرين ) الخ ، تفسير صحيحى نيست ، براى اينكه مسئله توبه همانطور كه آيات اين سوره ، يعنى سوره بقره دلالت مى كند، بعد از واقعه هبوط بزمين واقع شده ، چون مى فرمايد: (فقلنا: اهبطوا بعضكم لبعض عدو)، تا آنجا كه مى فرمايد: (فتلقى آدم من ربه كلمات ، فتاب عليه ) الخ ، و اين كلماتى كه آدم و همسرش ‍ بآن تكلم كرده اند، قبل از هبوط، و در بهشت آموخته بودند، چون در سوره اعراف مى فرمايد: (فنادا هما ربهما: الم انهكما عن تلكما الشجره )؟ تا آنجا كه مى فرمايد: (قالا: ربنا ظلمنا انفسنا)، و در آخر مى فرمايد: (قال اهبطوا بعضكم لبعض عدو) الخ ، پس اقرار بظلم به نفس در بهشت واقع شده ، نه در زمين ، و حال آنكه گفتيم : تلقى كلمات در زمين بوده .
بلكه ظاهر اينكه گفتند: (پروردگارا بخود ستم كرديم ) الخ ، تذلل و خضوعى است از آندو، در مقابل ندائى كه خدا بآنان كرد، خواسته اند بعد از اعتراف بربوبيت خدا، و اينكه بخاطر ظلمى كه كرديم مشرف بخطر خسران شده ايم ، اعلام كنند: باينكه امر بدست خداى سبحان است ، هر جور بخواهد امر مى كند.
و در تفسير قمى از امام صادق عليه السلام روايت كرده كه فرموده : موسى از پروردگارش مسئلت كرد: بين او و آدم جمع كند، و خدا هم جمع نموده ، وى را موفق بزيارت او نمود، موسى گفت : اى پدر، مگر جز اين بود كه خدا تو را بدست قدرت خود بيافريد؟ و از روح خود در تو بدميد؟ و ملائكه را به سجده بر تو وادار نمود؟، پس چرا وقتى دستور داد: از يك درخت بهشت نخورى ، نافرمانى كردى ؟ آدم گفت : اى موسى ! بگو ببينم ، خطيئه من در تورات چند سال قبل از خلقتم نوشته شده ؟ گفت : سى هزار سال آدم گفت : همينطور است ، آنگاه امام صادق عليه السلام فرمود: آدم با همين كلام موسى را قانع ساخت .
مؤ لف : قريب باين معنا را علامه سيوطى در المنثور بچند طريق از رسول خدا صلى الله عليه و آله و سلم نقل كرده .
و در علل از امام باقر (عليه السلام ) روايت كرده كه فرمود: بخدا سوگند خدايتعالى آدم را براى دنيا خلق كرده بود، و اگر او را در بهشت جاى داد، براى اين بود كه نافرمانى بكند، و آنگاه او را بهمانجائيكه براى آنجا خلقتش كرده بود، برگرداند.
مؤ لف : اين معنا در روايت عياشى ، از امام صادق عليه السلام هم گذشت ، كه فرمود: آدم دوستى از ميانه ملائكه داشت ، (تا آخر حديث ).
و در كتاب احتجاج -، در ضمن احتجاج على عليه السلام با مرد شامى ، كه از آنجناب پرسيده بود: گرامى ترين واديهاى روى زمين كجا است ؟ فرمود: بيابانى است كه آنجا را سرانديب ميخوانند، آدم وقتى از آسمان هبوط كرد، در آنجا سقوط كرد.
مؤ لف : مقابل اين روايت ، روايات بسيار زيادى است ، كه دلالت دارد بر اينكه آدم در مكه سقوط كرد، و بعضى از اين روايات گذشت ، ممكن هم هست ميانه اين روايات مختلف ، جمع كرده ، گفت : ممكن است آنجناب اول از آسمان به سرانديب فرود آمده ، و بار دوم از سرانديب به سرزمين مكه هبوط كرده باشد، نه به دو نزول ، در عرض هم ، تا جمع ممكن نباشد.
و در درالمنثور از طبرانى ، و از كتاب عظمت ابى الشيخ ، و ابن مردويه ، همگى از ابى ذر، روايت شده كه گفت : حضور حضرت رسول عرضه داشتم : يا رسول اللّه ! آيا بنظر شما آدم پيغمبر بود، يا نه ؟ در پاسخ فرمود: هم نبى بود، و هم رسول ، چون خدايتعالى قبلا با او صحبت كرده بود، و فرموده بود: (يا آدم اسكن انت و زوجك الجنه ) پس معلوم ميشود بآنجناب وحى ميشده .
مؤ لف : اهل سنت و جماعت ، قريب باين معنا را بچند طريق روايت كرده اند.

آيات 40 - 44 بقره
يا بنى اسرئيل اذكروا نعمتى التى انعمت عليكم و اوفوا بعهدى اوف بعهدكم و اياى فارهبون - 40
و آمنوا بما انزلت مصدقا لما معكم و لا تكونوا اول كافر به و لا تشتروا بآياتى ثمنا قليلا واياى فاتقون - 41
و لا تلبسوا الحق بالبطل و تكتموا الحق و انتم تعلمون - 42
و اقيموا الصلوه و آتوا الزكوه و اركعوا مع الراكعين - 43
اتامرون الناس بالبر و تنسون انفسكم و انتم تتلون الكتب افلا تعقلون - 44.
ترجمه آيات :
اى پسران اسرائيل نعمت مرا كه به شما ارزانى داشتم بياد آريد و به پيمان من وفا كنيد تا به پيمان شما وفا كنم و از من بيم كنيد (.4) به قرآنى كه نازل كرده ام و كتابى را كه نزد خود شما است تصديق مى كند بگرويد و شما نخستين منكر آن مباشيد و آيه هاى مرا به بهاى ناچيز مفروشيد و از من بترسيد (41) شما كه دانائيد حق را با باطل مياميزيد و آنرا كتمان مكنيد (42) نماز كنيد و زكات دهيد و با راكعان ركوع كنيد(43) شما كه كتاب آسمانى ميخوانيد چگونه مردم را به نيكى فرمان ميدهيد و خودتان را از ياد مى بريد چرا بعقل در نمى آئيد (44).
بيان
خداى سبحان در اين آيات عتاب ملت يهود را آغاز كرده ، و اين عتاب در طى صد و چند آيه ادامه دارد، و در آن نعمتهائى را كه خدا بر يهود افاضه فرمود، و كرامتهائى را كه نسبت به آنان مبذول داشت ، و عكس العملى كه يهود بصورت كفران و عصيان و عهدشكنى و تمرد و لجاجت از خود نشان داد، بر مى شمارد، و با اشاره به دوازده قصه از قصص آنان تذكرشان ميدهد، قصه نجاتشان از شر آل فرعون ، شكافته شدن دريا، و غرق شدن فرعونيان ، و قصه ميعاد در طور، و قصه گوساله پرستى آنان ، بعد از رفتن موسى بميقات ، و قصه مامور شدنشان بكشتن يكديگر، و داستان تقاضاشان از موسى كه خدا را بما نشان بده تا علنى و آشكارا او را ببينيم ، و به كيفر همين پيشنهادشان ، دچار صاعقه شدند، و دوباره زنده گشتند، تا آخر داستانهائيكه در اين آيات بدان اشاره شده ، و سرتاسر آن پر است از عنايات ربانى ، و الطاف الهى .
و نيز بيادشان مى آورد: آن ميثاقها كه از ايشان گرفت ، و ايشان آن ها را نقض كرده ، و پشت سر انداختند، و باز گناهانى را كه مرتكب شدند، و جرائمى را كه كسب كردند، و آثاريكه در دلهاشان پيدا شد، با اينكه كتابشان از آنها نهى كرده بود، و عقولشان نيز برخلاف آن حكم مى كرد، بيادشان مى اندازد، و يادآوريشان مى كند: كه بخاطر آن مخالفت ها چگونه دلهاشان دچار قساوت ، و نفوسشان در معرض شقاوت قرار گرفت ، و چگونه مساعيشان بى نتيجه شد.
(و اوفوا بعهدى ) الخ ، كلمه عهد در اصل بمعناى حفاظ است ، و همه معانى آن از اين يك معنا مشتق شده مانند عهد بمعناى ميثاق ، و عهد بمعناى سوگند، و بمعناى وصيت ، و بمعناى ديدار، و بمعناى نزول ، و امثال آن . #(فارهبون )، كلمه رهبت بمعناى خوف ، و مقابلش كلمه رغبت است .
(و لا تكونوا اول كافر به )، يعنى از ميان اهل كتاب ، و يا ميان اقوام گذشته ، و آينده تان ، شما كفر بقرآن را آغاز مكنيد، بگذاريد كسانى بدان كفر بورزند كه بهمه كتابهاى آسمانى كفر مى ورزند، و آن كفار مكه هستند، كه قبل از يهود بقرآن كفر ورزيده بودند.

آيات 45 و 46 بقره
و استعينوا بالصبر و الصلوه و انها لكبيره الا على الخاشعين - 45
الذين يظنون انهم ملاقوا ربهم و انهم اليه راجعون - 46.
ترجمه آيات :
از صبر و نماز كمك بجوئيد و آن بسى سنگين است مگر براى خشوع پيشگان (45) كه يقين دارند به پيشگاه پروردگار خويش مى روند و باو باز مى گردند.
استعانت به صبر و صلوة
بيان
(و استعينوا بالصبر و الصلوه ) كلمه استعانت بمعناى طلب كمك است ، و اين در وقتى صورت مى گيرد كه نيروى انسان به تنهائى نمى تواند مهم و يا حادثه اى را كه پيش آمده بر وفق مصلحت خود بر طرف سازد، و اينكه فرموده : از صبر و نماز براى مهمات و حوادث خود كمك بگيريد، براى اينست كه در حقيقت ياورى بجز خداى سبحان نيست ، در مهمات ياور انسان مقاومت و خويشتن دارى آدمى است ، باينكه استقامت بخرج داده ، ارتباط خود را با خدا وصل نموده ، از صميم دل متوجه او شود، و بسوى او روى آورد، و اين همان صبر و نماز است ، و اين دو بهترين وسيله براى پيروزى است ، چون صبر هر بلا و يا حادثه عظيمى را كوچك و ناچيز مى كند، و نماز كه اقبال بخدا، و التجاء باو است ، روح ايمان را زنده مى سازد، و بآدمى مى فهماند: كه بجائى تكيه دارد كه انهدام پذير نيست ، و به سببى دست زده كه پاره شدنى نيست .
(و انها لكبيره الا على الخاشعين ) الخ ، ضمير (ها) به كلمه (صلوه ) بر مى گردد، و اما اينكه آنرا به كلمه (استعانت ) كه جمله (استعينوا) متضمن آنست بر گردانيم ، ظاهرا با جمله (الا على الخاشعين ) منافات داشته باشد، براى اينكه خشوع با صبر خيلى نميسازد، و فرق ميانه خشوع و خضوع با اينكه معناى تذلل و انكسار در هر دو هست ، اين است كه خضوع مختص بجوارح و اعضاى بدنى آدمى است ، ولى خشوع مختص بقلب است .
وجه استعمال كلمه (ظن ) در (الذين يظنون انهم ملاقوار بهم ) 229
(الذين يظنون انهم ملاقوا ربهم ) الخ ، اين مورد اعتقاد بآخرت ، موردى است كه هر كس بايد بدان يقين حاصل كند، همچنانكه در جاى ديگر فرموده : (و بالاخره هم يوقنون )، با اين حال چرا در آيه مورد بحث مظنه و گمان بآن را كافى دانسته ؟ ممكن است وجهش اين باشد كه براى حصول و پيدايش خشوع در دل انسان ، مظنه قيامت و لقاء پروردگار كافى است ؟ چون علومى كه بوسيله اسباب تدريجى بتدريج در نفس پيدا ميشود، نخست از توجه ، و بعد شك ، و سپس بترجيح يكى از دو طرف شك ، كه همان مظنه است پيدا شده ، و در آخر احتمالات مخالف بتدريج از بين م ى رود، تا ادراك جزمى كه همان علم است حاصل شود.
و اين نوع از علم وقتى بخطرى هولناك تعلق بگيرد باعث غلق و اضطراب و خشوع نفس ميشود، و اين غلق و خشوع از وقتى شروع ميشود، كه گفتيم يكطرف شك رجحان پيدا مى كند، و چون امر نامبرده خطرى و هولناك است ، قبل از علم بآن ، و تماميت آن رجحان ، نيز دلهره و ترس در نفس مى آورد.
پس بكار بردن مظنه در جاى علم ، براى اشاره باين بوده ، كه اگر انسان متوجه شود باينكه ربى و پروردگارى ، دارد كه ممكن است روزى با او ديدار كند، و بسويش برگردد، در ترك مخالفت و رعايت احتياط صبر نمى كند، تا علم برايش حاصل شود، بلكه همان مظنه او را وادار باحتياط مى كند.
همچنانكه شاعر گفته :
(فقلت لهم : ظنوا بالفى مذحج ------ سراتهم فى الفارسى المسرد)،
يعنى بايشان گفتم گمان كنيد كه دو هزار مرد جنگى از قبيله مذحج بسوى شما روى آورده اند، كه بزرگان ايشان همه در زره هاى بافت فارس هستند.
چه شاعر در اين شعر مردم خود را بصرف مظنه ترسانده ، با اينكه بايد مردم را بدشمن يقينى ترساند، نه به مشكوك ، و اين بدان جهت است كه ظن بدشمن هم براى وادارى مردم بترك مخالفت كافى است ، و حاجت بيقين نيست ، تا شخص تهديد كننده براى تحصيل يقين در مردم ، و تفهيم آنان خود را بزحمت بيندازد و يا اعتنائى بشاءن آنان كند.
و بنابراين ، آيه مورد بحث با آيه : (فمن كان يرجو لقاء ربه ، فليعمل عملا صالحا)، هر كه اميد ديدار پروردگارش دارد، بايد عمل صالح كند)، قريب المضمون ميشود، چون در اين آيه نيز اميد بديدار خدا را در وادارى انسان بعمل صالح كافى دانسته است ، البته همه اين حرفها در صورتى است كه منظور از لقاء پروردگار در جمله (ملاقوا ربهم )، مسئله قيامت باشد، و اما در صورتيكه منظور از آن تصويرى باشد كه بزودى در سوره اعراف انشاءاللّه خواهيد ديد، در آنصورت ديگر هيچ محذورى در كار نيست .
بحث روايتى (شامل رواياتى درباره استعانت از صبر و صلوة و مراد از صبر و...)
در كافى از امام صادق عليه السلام روايت كرده كه فرمود: هر وقت امرى و پيشامدى على عليه السلام را بوحشت مى انداخت ، برميخاست ، و بنماز مى ايستاد، و مى فرمود: (استعينوا بالصبر و الصلوه )، از صبر و نماز كمك بگيريد.
و نيز در كافى از آنجناب روايت كرده ، كه در ذيل آيه نامبرده فرمود: صبر همان روزه است ، و فرمود: هر وقت حادثه اى براى كسى پيش آمد، روزه بگيرد، تا خدا آنرا بر طرف سازد، چون خدايتعالى فرموده : (و استعينوا بالصبر)، كه منظور از آن روزه است .
مؤ لف : مضمون دو حديث بالا را عياشى هم در تفسير خود روايت كرده ، و تفسير صبر بروزه ، از باب جرى يعنى تطبيق كلى بر مصداق است .
و در تفسير عياشى از ابى الحسن عليه السلام روايت آمده ، كه فرمود: صبر در اين آيه بمعناى روزه است ، و هر گاه امر ناگوارى براى كسى پيش آيد، روزه بگيرد، تا بر طرف شود، چون خدايتعالى فرمود: (و استعينوا بالصبر و الصلاه ، و انها لكبيره الا على الخاشعين )، و خاشع بمعناى كسى است كه در نماز خود حالت ذلت بخود بگيرد، و منظور از خاشعان در اين آيه رسولخدا صلى الله عليه و آله و سلم و اميرالمؤ منين عليه السلام است .
مؤ لف : امام (على ) از آيه شريفه استحباب روزه و نماز را در هنگام نزول شدائد و ناملايمات استفاده كرده ، و نيز استحباب توسل برسولخدا و ولى خدا در اينگونه مواقع را از آيه شريفه در آورده است ، و اين در حقيقت تاءويل كلمه صوم و صلوه برسولخدا صلى الله عليه و آله و سلم و اميرالمؤ منين عليه السلام است .
و در تفسير عياشى نيز از على عليه السلام روايت كرده ، كه در ذيل آيه (الذين يظنون انهم ملاقوا ربهم ) الخ ، فرموده : يعنى يقين دارند باينكه مبعوث ميشوند، و مراد بظن در اين آيه يقين است .
مؤ لف : اين روايت را صدوق نيز نقل كرده .
ابن شهر آشوب از امام باقر عليه السلام روايت كرده كه فرمود: اين آيه درباره على ، و عثمان بن مظعون ، و عمار بن ياسر، و رفقاى ايشان نازل شده است .

آيات 47 و 48 بقره
يا بنى اسرئيل اذكروا نعمتى التى انعمت عليكم و انى فضلتكم على العالمين - 47
و اتقوا يوما لا تجزى نفس عن نفس شيئا و لا يقبل منها شفاعه و لا يوخذ منها عدل و لا هم ينصرون - 48.
ترجمه آيات
اى پسران اسرائيل نعمت مرا كه به شما ارزانى داشتم و شما را بر مردم زمانه برترى دادم بياد آريد (47) و از آن روز كه كسى بكار كسى نيايد و از او شفاعتى نپذيرند و از او عوضى نگيرند و كسان يارى نشوند بترسيد (48).
نظام زندگى دنيا بر اساس اسباب و وسائط و شفعاء مى گردد
بيان
(و اتقوا يوما لا تجزى ) الخ ، پادشاهى و سلطنت دنيوى از هر نوعش كه باشد، و با جميع شئون و قواى مقننه ، و قواى حاكمه ، و قواى مجريه اش ، مبتنى بر حوائج زندگى است ، و اين حاجت زندگى است كه ايجاب مى كند چنين سلطنتى و چنين قوانينى بوجود آيد، تا حوائج انسانرا كه عوامل زمانى و مكانى آنرا ايجاب مى كند بر آورد.
بهمين جهت چه بسا ميشود كه متاعى را مبدل بمتاعى ديگر، و منافعى را فداى منافعى بيشتر، و حكمى را مبدل بحكمى ديگر مى كند، بدون اينكه اين دگرگونيها در تحت ضابطه و ميزانى كلى در آيد، و بر همين منوال مسئله مجازات متخلفين نيز جريان مى يابد، با اينكه جرم و جنايت را مستلزم عقاب ميدانند، چه بسا از اجراء حكم عقاب بخاطر غرضى مهم تر، كه يا اصرار و التماس محكوم بقاضى ، و تحريك عواطف او است ، و يا رشوه است ، صرفنظر كنند، و قاضى بخاطر عوامل نامبرده بر خلاف حق حكم براند، و تعيين جزاء كند، و يا مجرم پارتى و شفيعى نزد او بفرستد، تا بين او و خودش واسطه شود، و يا اگر قاضى تحت تاءثير اينگونه عوامل قرار نگرفت ، پارتى و شفيع نزد مجرى حكم برود، و او را از اجراء حكم باز بدارد، و يا در صورتيكه احتياج حاكم بپول بيشتر از احتياجش بعقاب مجرم باشد، مجرم عقاب خود را با پول معاوضه كند، و يا قوم و قبيله مجرم بيارى او برخيزند، و او را از عقوبت حاكم برهانند، و عواملى ديگر نظير عوامل نامبرده ، كه احكام و قوانين حكومتى را از كار مى اندازد، و اين سنتى است جارى ، و عادتى است در بين اجتماعات بشرى .
اين توهم خرافى كه نظام حيات اخروى نيز بر مبناى اسباب و مسببات مادى است
و در ملل قديم از وثنى ها و ديگران ، اين طرز فكر وجود داشت ، كه معتقد بودند نظام زندگى آخرت نيز مانند نظام زندگى دنيوى است ، و قانون اسباب و مسببات و ناموس تاءثير و تاءثر مادى طبيعى ، در آن زندگى نيز جريان دارد، لذا براى اينكه از جرائم و جناياتشان صرفنظر شود، قربانيها و هدايا براى بت ها پيشكش مى كردند، تا باين وسيله آنها را در برآورده شدن حوائج خود برانگيزند، و همدست خود كنند، و يا بتها برايشان شفاعت كنند، و يا چيزيرا فديه و عوض جريمه خود ميدادند، و بوسيله يك جان زنده يا يك اسلحه ، خدايان را بيارى خود مى طلبيدند، حتى با مردگان خود چيزى از زيور آلات را دفن مى كردند، تا بآن وسيله در عالم ديگر زندگى كنند، و لنگ نمانند، و يا انواع اسلحه با مردگان خود دفن مى كردند، تا در آن عالم با آن از خود دفاع كنند، و چه بسا با مرده خود يك كنيز را زنده دفن مى كردند، تا مونس او باشد، و يا يكى از قهرمانان را دفن مى كردند، تا مرده را يارى كند، و در همين اعصار در موزه هاى دنيا در ميانه آثار زمينى مقدار بسيار زيادى از اين قبيل چيزها ديده ميشود.
در بين ملل اسلامى نيز با همه اختلافيكه در نژاد و زبان دارند، عقائد گوناگونى شبيه بعقائد خرافى گذشته ديده ميشود، كه معلوم است ته مانده همان خرافات است ، كه به توارث باقى مانده است ، و اى بسا در قرون گذشته رنگهاى گونه گونى بخود گرفته است ،
و در قرآن كريم تمامى اين آراء واهيه و پوچ ، و اقاويل كاذبه و بى اساس ابطال شده ، خداى عز و جل در باره اش فرمود: (و الامر يومئذ لله )، (امروز تنها موثر خداست )، و نيز فرموده : (ور اوا العذاب ، و تقطعت بهم الاسباب )، (عذاب را مى بينند و دستشان از همه اسباب بريده ميشود).
و نيز فرموده : (و لقد جئتمونا فرادى ، كما خلقناكم اول مره ، و تركتم ما خولناكم وراء ظهوركم ، و ما نرى معكم شفعاءكم ، الذين زعمتم انهم فيكم شركاء، لقد تقطع بينكم ، و ضل عنكم ما كنتم تزعمون )، امروز تك تك و به تنهائى نزد ما آمديد، همانطور كه روز اوليكه شما را آورديم لخت و تنها آفريديم ، و آنچه بشما داده بوديم با خود نياورديد، و پشت سر نهاديد، با شما نمى بينيم آن شفيعانى كه يك عمر شريكان ما در سرنوشت خود مى پنداشتيد، آرى ارتباطهائيكه بين شما بود، و بخاطر آن منحرف شديد، قطع شد، و آنچه را مى پنداشتيد (امروز نمى بينيد) و نيز فرموده : (هنالك تبلوا كل نفس ما اسلفت ، و ردوا الى اللّه مولاهم الحق ، و ضل عنهم ما كانوا يفترون )، در آن هنگام هر كس بهر چه از پيش كرده مبتلا شود، و بسوى خداى يكتا مولاى حقيقى خويش بازگشت يابند، و آن دروغها كه مى ساخته اند نابود شوند).
رد اين خرافات و بيان قطع روابط و سنن دنيوى مانند واسطه گرى در رد اين خرافات
و همچنين آياتى ديگر، كه همه آنها اين حقيقت را بيان مى كند، كه در موطن قيامت ، اثرى از اسباب دنيوى نيست ، و ارتباطهاى طبيعى كه در اين عالم ميان موجودات هست ، در آنجا بكلى منقطع است ، و اين خود اصلى است كه لوازمى بر آن مترتب ميشود، و آن لوازم بطور اجمال بطلان همان عقائد موهوم و خرافى است ، آنگاه قرآن كريم هر يك از آن عقائد را بطور تفصيل بيان نموده ، و پنبه اش را زده است ، از آنجمله مسئله شفاعت و پارتى بازى است ، كه درباره آن مى فرمايد: (و اتقوا يوما لا تجزى نفس عن نفس شيئا، و لا يقبل منها شفاعه ، و لا يوخذ منها عدل ، و لا هم ينصرون )، (بپرهيزيد از روزى كه احدى بجاى ديگرى جزاء داده نميشود، و از او شفاعتى پذيرفته نيست ، و از او عوضى گرفته نميشود، و هيچكس از ناحيه كسى يارى نمى گردند)، و نيز فرموده : (يوم لا بيع فيه و لا خله و لا شفاعه )، (روزيكه در آن نه خريد و فروشى است ، و نه رابطه دوستى ) و نيز فرموده : (يوم لا يغنى مولى عن مولى شيئا)، (روزيكه هيچ دوستى براى دوستى كارى صورت نمى دهد)، و نيز فرموده : (يوم تولون مدبرين ، مالكم من اللّه من عاصم ) (روزيكه از عذاب مى گريزيد ولى از خدا پناه گاهى نداريد) و نيز فرموده (مالكم لا تناصرون ؟ بل هم اليوم مستسلمون )، چرا بيارى يكديگر برنميخزيد؟ بلكه آنان امروز تسليمند.
و نيز فرموده : (و يعبدون من دون اللّه ما لا يضرهم و لا ينفعهم ، و يقولون هولاء شفعاونا عند اللّه ، قل اتنبون بما لا يعلم فى السموات و لا فى الارض ؟ سبحانه و تعالى عما يشركون )، بغير خدا چيزيرا مى پرستند كه نه ضررى برايشان دارد، و نه سودى بايشان مى رساند، و ميگويند: اينها شفيعان ما به نزد خدايند، بگو: آيا بخدا چيزى ياد ميدهيد كه خود او در آسمانها و زمين اثرى از آن سراغ ندارد؟ منزه و والا است خدا، از آنچه ايشان برايش شريك مى پندارند)، و نيز فرموده ،(ما للظالمين من حميم ، و لا شفيع يطاع )، (ستمكاران نه دوستى دارند، و نه شفيعى كه سخنش خريدار داشته باشد) و نيز فرموده : (فما لنا من شافعين و لا صديق حميم )، و از اين قبيل آيات ديگر، كه مسئله شفاعت و تاءثير واسطه و اسباب را در روز قيامت نفى مى كند، (دقت فرمائيد).
اثبات شفاعت در دسته اى ديگر از آيات قرآن
و از سوى ديگر قرآن كريم با اين انكار شديدش در مسئله شفاعت ، اين مسئله را بكلى و از اصل انكار نمى كند، بلكه در بعضى از آيات مى بينيم كه آنرا فى الجمله اثبات مينمايد، مانند آيه : (اللّه الذى خلق السموات و الارض فى سته ايام ، ثم استوى على العرش ، ما لكم من دونه من ولى و لا شفيع ، افلا تتذكرون )،؟ (او است اللّه ، كه آسمانها و زمين را در شش روز بيافريد، و سپس بر عرش مسلط گشت ، شما بغير او سرپرست و شفيعى نداريد، آيا باز هم متذكر نمى گرديد؟!) كه مى بينيد در اين آيه بطور اجمال شفاعت را براى خود خدا اثبات نموده : و نيز آيه : (ليس لهم من دونه ولى و لا شفيع )، (بغير او ولى و شفيعى برايشان نيست )، و آيه :
(قل لله الشفاعه جميعا)، (بگو شفاعت همه اش مال خدا است ، و نيز فرموده : (له ما فى السموات ، و ما فى الارض ، من ذا الذى يشفع عنده الا باذنه ؟ يعلم ما بين ايديهم و ما خلفهم )، (مر او راست آنچه در آسمانها و آنچه در زمين است ، كيست كه بدون اذن او نزد او شفاعتى كند؟ او ميداند اعمالى را كه يك يك آنان كرده اند، و همچنين آثاريكه از خود بجاى نهاده اند)، و نيز فرموده : (ان ربكم ، اللّه ، الذى خلق السموات و الارض فى سته ايام ، ثم استوى على العرش ، يدبر الامر، ما من شفيع الا من بعد اذنه )، (بدرستى پروردگار شما تنهااللّه است ، كه آسمانها و زمين را در شش روز بيافريد، آنگاه بر عرش مسلط گشته ، تدبير امر نمود، هيچ شفيعى و نيز فرموده : (و قالوا اتخذ الرحمن ولدا، سبحانه ، بل عباد مكرمون ، لا يسبقونه بالقول ، و هم بامره يعملون ، يعلم ما بين ايديهم و ما خلفهم ، و لا يشفعون الا لمن ارتضى ، و هم من خشيته مشفقون )، (گفتند: خدا فرزندى گرفته ، منزه است خدا، بلكه فرشتگان بندگان آبرومند اويند كه در سخن از او پيشين مى گيرند، و بامر او عمل مى كنند، و او ميداند آنچه را كه آنان مى كنند، و آنچه اثر كه دنبال كرده هايشان ميماند، و ايشان شفاعت نمى كنند، مگر كسى را كه خدا راضى باشد، و نيز ايشان از ترس او همواره در حالت اشفاقند)،، و نيز فرموده : (و لا يملك الذين يدعون من دونه الشفاعه ، الا من شهد بالحق ، و هم يعلمون )، (آنهائيكه مشركين بجاى خدا مى خوانند، مالك شفاعت كسى نيستند، تنها كسانى ميتوانند بدرگاه او شفاعت كنند، كه بحق شهادت داده باشند، و در حالى داده باشند، كه عالم باشند).
و نيز فرموده : (لا يملكون الشفاعه ، الا من اتخذ عند الرحمن عهدا)، (مالك شفاعت نيستند، مگر تنها كسانيكه نزد خدا عهدى داشته باشند)، و نيز فرموده ، (يومئذ لا تنفع الشفاعه ، الا من اذن له الرحمن ، و رضى له قولا، يعلم ما بين ايديهم و ما خلفهم ، و لا يحيطون به علما)، (امروز شفاعت سودى نمى بخشد، مگر از كسى كه رحمان باو اجازه داده باشد، و سخن او را پسنديده باشد، او بآنچه مردم كرده اند، و نيز بآنچه آثار پشت سر نهاده اند، دانا است ، و مردم باو احاطه علمى ندارند).
و نيز فرموده : (و لا تنفع الشفاعه عنده ، الا لمن اذن له )، (شفاعت نزد او براى كسى سودى نميدهد، مگر كسى كه برايش اجازه داده باشد)، و نيز فرموده : (و كم من ملك فى السموات ، لا تغنى شفاعتهم شيئا الا من بعد ان ياذن اللّه لمن يشاء و يرضى ): (چه بسيار فرشتگان كه در آسمانهايند، و شفاعتشان هيچ سودى ندارد، مگر بعد از آنكه خدا براى هر كه بخواهد اذن دهد).
طريق جمع بين دو دسته آيات
اين آيات بطوريكه ملاحظه مى فرمائيد، يا شفاعت را مختص بخداى (عز اسمه ) مى كند، مانند سه آيه اول ، و يا آن را عموميت ميدهد، و براى غير خدا نيز اثبات مى كند، اما با اين شرط كه خدا باو اذن داده باشد، و بشفاعتش راضى باشد، و امثال اين شروط.
و بهر حال ، آنچه مسلم است ، و هيچ شكى در آن نيست ، اين استكه آيات نامبرده شفاعت را اثبات مى كند، چيزيكه هست بعضى آنطور كه ديديد منحصر در خدا مى كند، و بعضى ديگر آنطور كه ديديد عموميتش مى دهد.
اين را هم بياد داريد كه آيات دسته اول ، شفاعت را نفى مى كرد، حال بايد ديد جمع بين اين دو دسته آيات چه ميشود؟ در پاسخ ميگوئيم نسبتى كه اين دو دسته آيات با هم دارند، نظير نسبتى است كه دو دسته آيات راجعه بعلم غيب با هم دارند، يكدسته علم غيب را منحصر در خدا مى كند، دسته ديگر آنرا براى غير خدا نيز اثبات نموده ، قيد رضاى خدا را شرط مى كند، دسته اول مانند آيه : (قل لا يعلم من فى السموات و الارض الغيب )، (بگو در آسمانها و زمين هيچ كس غيب نميداند)، و آيه : (و عنده مفاتح الغيب ، لا يعلمها الا هو)، (نزد اوست كليدهاى غيب ، كه كسى جز خود او از آن اطلاع ندارد)، و از دسته دوم مانند آيه : (عالم الغيب ، فلا يظهر على غيبه احدا، الا من ارتضى من رسول )، (خدا عالم غيب است واحدى را بر غيب خود مسلط نميسازد، مگر كسى از و هم چنين نسبت ميانه آن دو دسته آيات شفاعت ، نظير نسبتى است كه ميان دو دسته آيات راجع بمرگ ، و نيز دو دسته آيات راجعه بخلقت و رزق ، و تاءثير، و حكم ، و ملك ، و امثال آنست ، كه در اسلوب قرآن بسيار زياد ديده ميشود، يكجا مرگ بندگان ، و خلقتشان ، و رزقشان ، و ساير نامبرده ها را بخود نسبت ميدهد، و جائى ديگر براى غير خود اثبات مى كند، و قيد اذن و مشيت خود را بر آن اضافه مى نمايد.
اثبات شفاعت براى غير خدا، به اذن خدا نه مستقلا
و اين اسلوب كلام ، بما مى فهماند كه بجز خدايتعالى هيچ موجودى بطور استقلال مالك هيچ يك از كمالات نامبرده نيست ، و اگر موجودى مالك كمالى باشد، خدا باو تمليك كرده ، حتى قرآن كريم در قضاهاى رانده شده بطور حتم ، نيز يكنوع مشيت را براى خدا اثبات مى كند، مثلا مى فرمايد: (فاما الذين شقوا، ففى النار لهم فيها زفير و شهيق ، خالدين فيها، ما دامت السموات و الارض ، الا ما شاء ربك ، ان ربك فعال لما يريد و اما الذين سعدوا، ففى الجنه ، خالدين فيها، ما دامت السموات و الارض ، الا ما شاء ربك ، عطاء غير مجذوذ)، (اما كسانيكه شقى شدند، پس در آتشند، و در آن زفير و شهيق (صداى نفس فرو بردن و برآوردن ) دارند، و جاودانه در آن هستند مادام كه آسمانها و زمين برقرار است مگر آنچه پروردگارت بخواهد كه پروردگارت هر چه اراده كند فعال است و اما كسانيكه سعادتمند شدند، در بهشت جاودانه خواهند بود، مادام كه آسمانها و زمين برقرار است مگر آنچه پروردگارت بخواهد - عطائى است قطع نشدنى )، ملاحظه مى فرمائيد كه سعادت و شقاوت و خلود در بهشت و دوزخ را با اينكه از قضاهاى حتمى او است ، و مخصوصا درباره خلود در بهشت صريحا فرموده : عطائى است قطع نشدنى ، اما در عين حال اين قضاء را طورى نرانده كه العياذ باللّه دست بند بدست خود زده باشد، بلكه باز سلطنت و ملك خود را نسبت بآن حفظ كرده ، و فرموده : (پروردگارت بآنچه اراده كند فعال است )، يعنى هر چه بخواهد مى كند.
و سخن كوتاه اينكه نه اعطاء و دادنش طورى است كه اختيار او را از او سلب كند، و بعد از دادن نسبت بآنچه داده ندار و فقير شود، و نه ندادنش او را ناچار بحفظ آنچه نداده ميسازد، و سلطنتش را نسبت بآن باطل مى كند.
از اينجا معلوم ميشود: آياتيكه شفاعت را انكار مى كنند، اگر بگوئيم : ناظر بشفاعت در روز قيامت است ، شفاعت بطور استقلال را نفى مى كند، و ميخواهد بفرمايد: كسى در آنروز مستقل در شفاعت نيست ، كه چه خدا اجازه بدهد و چه ندهد او بتواند شفاعت كند، و آياتيكه آنرا اثبات مى كند، نخست اصالت در آنرا براى خدا اثبات مى كند، و براى غير خدا بشرط اذن و تمليك خدا اثبات مينمايد، پس شفاعت براى غير خدا هست ، اما با اذن خدا.
چند فصل درباره شفاعت و متعلقات آن
 حال بايد در آيات اين بحث دقت كنيم ، ببينيم شفاعت و متعلقات آن از نظر قرآن چه معنائى دارد؟، و اين شفاعت در حق چه كسانى جارى ميشود؟ و از چه شفيعانى سر مى زند؟ و در چه زمانى تحقق مييابد؟ و اينكه شفاعت چه نسبتى با عفو و مغفرت خدايتعالى دارد، و از اين قبيل جزئيات آنرا در چند فصل بررسى كنيم .
فصل اول ، شفاعت چيست ؟ (تجزيه و تحليل معنى شفاعت )
 معناى اجمالى شفاعت را همه ميدانند، چون همه انسانها در اجتماع زندگى ميكنند، كه اساسش تعاون است .
و اما معناى لغوى آن به تفصيل : اين كلمه از ماده (ش - ف - ع ) است ، كه در مقابل كلمه (وتر- تك ) بكار مى رود، در حقيقت شخصى كه متوسل ، به شفيع ميشود نيروى خودش به تنهائى براى رسيدنش بهدف كافى نيست ، لذا نيروى خود را با نيروى شفيع گره مى زند، و در نتيجه آنرا دو چندان نموده ، بآنچه ميخواهد نائل مى شود، بطوريكه اگر اينكار را نمى كرد، و تنها نيروى خود را بكار مى زد، بمقصود خود نمى رسيد، چون نيروى خودش به تنهائى ناقص و ضعيف و كوتاه بود.
و اما بحث اجتماعى آن ، و اينكه تا چه پايه معتبر است ؟ ميگوئيم : شفاعت يكى از امورى است كه ما آنرا براى رسيدن بمقصود بكار بسته ، و از آن كمك مى گيريم ، و اگر موارد استعمال آنرا آمارگيرى كنيم ، خواهيم ديد كه بطور كلى در يكى از دو مورد از آن استفاده مى كنيم ، يا در مورد جلب منفعت و خير، آنرا بكار مى زنيم ، و يا در مورد دفع ضرر و شر، البته نه هر نفعى ، و نه هر ضررى ، چون ما هرگز در نفع و ضررهائيكه اسباب طبيعى و حوادث كونى آنرا تامين مى كند، از قبيل گرسنگى ، و عطش ، و حرارت ، و سرما، و سلامتى ، و مرض ، متوسل بشفاعت نميشويم ، وقتى گرسنه شديم بدون اينكه دست بدامن اسباب غيرطبيعى بزنيم ، خود برخاسته براى خودمان غذا فراهم مى كنيم ، و همچنين آب و لباس و خانه و دارو تهيه مى كنيم .
و توسل ما باسباب غيرطبيعى ، و شفيع قرار دادن آنها، تنها در خيرات و شرورى ، و منافع و مضارى استكه اوضاع قوانين اجتماعى ، و احكام حكومت ، يا بطور خصوص ، و يا عموم ، بطور مستقيم يا غيرمستقيم ، پيش مى آورد، چون در دائره حكومت و مولويت از يكسو، و عبوديت و اطاعت از سوى ديگر، در هر حاكم و محكومى كه فرض شود احكامى از امر و نهى هست ، كه اگر محكوم و رعيت بآن احكام عمل كند، و تكليف حاكم و مولى را امتثال نمايد، آثارى از قبيل مدح زبانى ، و يا منافع مادى ، از جاه و مال در پى دارد، و اگر با آن مخالفت نموده ، و از اطاعت تمرد و سرپيچى كند، آثار ديگرى از قبيل مذمت زبانى ، و يا ضرر مادى ، و يا معنوى در پى دارد، پس ‍ وقتى مولائى غلام خود و يا هر كس ديگريكه در تحت سياست و حكومت او قرار دارد مثلا امر بكند، و يا نهى كند، و او هم امتثال نمايد، اجرى آبرومند دارد، و اگر مخالفت كند، عقاب يا عذابى دارد، از همينجا دو نوع وضع و اعتبار درست ميشود، يكى وضع حكم و قانون ، و يكى هم وضع آثاريكه بر موافقت و مخالفت آن مترتب ميشود.
و بنابر همين اساس آسياى همه حكومتهاى عمومى و خصوصى ، و مخصوصا حكومت بين هر انسانى با زير دستش ميچرخد.
در چه مواردى انسان متوسل به شفاعت مى شود؟
بنابراين اگر انسانى بخواهد بكمالى و خيرى برسد، يا مادى و يا معنوى ، كه از نظر معيارهاى اجتماعى آمادگى و ابزار آنرا ندارد، و اجتماع وى را لايق آنكمال و آن خير نمى داند، و يا بخواهد از خود شرى را دفع كند، شريكه بخاطر مخالفت متوجه او ميشود، و از سوى ديگر قادر بر امتثال تكليف ، واداى وظيفه نيست ، در اينجا متوسل بشفاعت ميشود.
و بعبارتى روشن تر، اگر شخصى بخواهد به ثوابى برسد كه اسباب آنرا تهيه نديده ، و از عقاب مخالفت تكليفى خلاص گردد، بدون اينكه تكليف را انجام دهد، در اينجا متوسل بشفاعت مى گردد، و مورد تاءثير شفاعت هم همينجا است ، اما نه بطور مطلق ، براى اينكه بعضى افراد هستند كه اصلا لياقتى براى رسيدن بكماليكه ميخواهند ندارند، مانند يك فرد عامى كه ميخواهد با شفاعت اعلم علماء شود، با اينكه نه سواد دارد، و نه استعداد، و يا رابطه اى كه ميان او و آن ديگرى واسطه و شفيع شود ندارند، مانند برده اى كه بهيچ وجه نمى خواهد از مولايش اطاعت كند، و ميخواهد در عين ياغى گرى و تمردش بوسيله شفاعت مورد عفو مولا قرار گيرد كه در اين دو فرض ، شفاعت سودى ندارد، چون شفاعت وسيله اى است براى تتميم سبب ، نه اينكه خودش مستقلا سبب باشد، اولى را اعلم علماء كند، و دومى را در عين ياغيگريش مقرب درگاه مولا سازد.


شرط ديگرى كه در شفاعت هست ، اين است كه تاءثير شفاعت شفيع در نزد حاكمى كه نزدش شفاعت ميشود بايد تاءثير جزافى و غير عقلايى نباشد، بلكه بايد آن شفيع چيزى را بهانه و واسطه قرار دهد كه براستى در حاكم اثر بگذارد، و ثواب او و خلاصى از عقاب او را باعث شود، پس شفيع از مولاى حاكم نميخواهد كه مثلا مولويت خود را باطل ، و عبوديت عبد خود را لغو كند، و نيز نميخواهد كه او از حكم خود و تكليفش دست بردارد، و يا آنرا بحكم ديگر نسخ نمايد، حالا يا براى همه نسخ كند، و يا براى شخص مورد فرض ، كه خصوص او را عقاب نكند.
و نيز از او نميخواهد كه قانون مجازات خود را يا بطور عموم و يا براى شخص مورد فرض لغو نموده ، يا در هيچ واقعه و يا در خصوص اين واقعه مجازات نكند، شفاعت معنايش اين نيست ، و شفيع چنين تاءثيرى در مولويت مولا و عبوديت عبد، و يا در حكم مولا، و يا در مجازات او ندارد، بلكه شفيع بعد از آنكه اين سه جهت را مقدس و معتبر شمرد، از راه هاى ديگرى شفاعت خود را مى كند، مثلا يا بصفاتى از مولاى حاكم تمسك مى كند، كه آن صفات اقتضا دارد كه از بنده نافرمانش بگذرد، مانند بزرگوارى ، و كرم او، و سخاوت و شرف دودمانش .
و يا بصفاتى در عبد تمسك جويد، كه آن صفات اقتضاء مى كند مولا بر او رافت ببرد، صفاتيكه عوامل آمرزش و عفو را برمى انگيزد، مانند خوارى و مسكنت و حقارت و بد حالى و امثال آن .
و يا بصفاتى كه در نفس خود شفيع هست ، مانند محبت و علاقه اى كه مولا باو دارد، و قرب منزلتش ، و علو مقامش در نزد وى ، پس ‍ منطق شفيع اين است كه ميگويد: من از تو نميخواهم دست از مولويت خود بردارى ، و يا از عبوديت عبدت چشم بپوشى ، و نيز نمى خواهم حكم و فرمان خودت را باطل كنى ، و يا از قانون مجازات چشم بپوشى .
بلكه ميگويم : تو با اين عظمت كه دارى ، و اين رافت و كرامت كه دارى از مجازات اين شخص چه سودى مى برى ؟ و اگر از عقاب او صرفنظر كنى چه ضررى بتو مى رسد، و يا ميگويم : اين بنده تو مردى نادان است ، و اين نافرمانى را از روى نادانيش كرده ، و مردى حقير و مسكين ، مخالفت و موافقت او اصلا بحساب نمى آيد، و مثل تو بزرگوارى بامر او اعتنا نمى كند، و بآن اهميت نميدهد، و يا ميگويم : بخاطر آن مقام و منزلتى كه نزد تو دارم ، و آن لطف و محبتى كه تو نسبت بمن دارى ، شفاعتم را در حق فلانى بپذير، و از عقابش رهانيده مشمول عفوش قرار ده .
از اينجا براى كسى كه در بحث دقت كرده باشد، معلوم و روشن مى گردد كه شفيع ، عاملى از عوامل مربوط بمورد شفاعت ، و موثر در رفع عقاب را مثلا، بر عاملى ديگر كه عقاب را سبب شده ، حكومت و غلبه ميدهد، حال يا آن عامل همانطور كه گفتيم صفتى از صفات مولى است ، يا صفتى از صفات عبد است ، يا از صفات خودش ، هر چه باشد آن عامل را تقويت مى كند، تا بر عامل عقوبت ، يا هر حكمى ديگر كه ميخواهد خنثايش كند، رجحان داده كفه ترازويش را سنگين تر سازد يعنى مورد عقوبت را از اين كه مورد عقوبت باشد بيرون نموده ، داخل در مورد رفع عقوبت نمايد، پس ديگر حكم اولى كه همان عقوبت بود، شامل اين مورد نميشود، چون ديگر مورد نامبرده مصداق آن حكم نيست ، نه اينكه در عين مصداق بودن ، حكم شاملش نشود، تا مستلزم ابطال حكم باشد، و تضادى پيش ‍ آيد، آنطور كه اسباب طبيعى بعضى با بعض ديگر تضاد پيدا نموده ، سببى با سبب ديگر معارضه نموده ، و اثرش بر اثر ديگرى غلبه مى كند، اينطور نيست ، بلكه حقيقت شفاعت واسطه شدن در رساندن نفع و يا دفع شر و ضرر است ، بنحو حكومت ، نه بنحو مضاده ، و تعارض .
نكته ديگريكه از اين بيان روشن ميشود، اين است كه شفاعت خودش يكى از مصاديق سببيت است ، و شخص متوسل به شفيع ، در حقيقت ميخواهد سبب نزديكتر به مسبب را واسطه كند، ميان مسبب و سبب دورتر، تا اين سبب جلو تاءثير آن سبب را بگيرد، اين آن نكته ايست كه از تجزيه و تحليل معناى شفاعت بنظر ما رسيد، البته شفاعتى كه خود ما بآن معتقديم ، نه هر شفاعتى .
شفاعت تكوينى و تشريعى
حال كه اين معنا روشن شد، ميگوئيم : خداى سبحان در سببيت از يكى از دو جهت مورد نظر قرار مى گيرد، اول از نظر تكوين ، و دوم از نظر تشريع ، از نظر اول خداى سبحان مبدء نخستين هر سبب ، و هر تاءثير است ، و سببيت هر سببى بالاخره باو منتهى ميشود، پس مالك على الاطلاق خلق ، و ايجاد، او است ، و همه علل و اسباب امورى هستند كه واسطه ميان او و غير او، و وسيله انتشار رحمت اويند، آن رحمتى كه پايان ندارد، و نعمتى كه بى شمار بخلق و صنع خود دارد، پس از نظر تكوين سببيت خدا جاى هيچ حرف نيست .
و اما از جهت دوم يعنى تشريع ، خدايتعالى به ما تفضل كرده ، در عين بلندى مرتبه اش ، خود را بما نزديك ساخته ، و براى ما تشريع دين نموده ، و در آن دين احكامى از او امر، و نواهى و غيره ، وضع كرده ، و تبعات و عقوبتهائى در آخرت براى نافرمانان معين نموده ، رسولانى براى ما گسيل داشت ، ما را بشارتها دادند، و انذارها كردند، و دين خدا را به بهترين وجه تبليغ نمودند، و حجت بدين وسيله بر ما تمام شد، و (تمت كلمه ربك صدقا و عدلا، لا مبدل لكلماته )، (كلمه پروردگارت در راستى و عدالت تمام شد، و كسى نيست كه كلمات او را مبدل سازد).
حال ببينيم معناى شفاعت با كدام يك از اين دو جهت منطبق است ؟ اما انطباق آن بر جهت اول ، يعنى جهت تكوين ، و اينكه اسباب و علل وجوديه كار شفاعت را بكنند، كه بسيار واضح است ، براى اينكه هر سببى واسطه است ميان سبب فوق ، و مسبب خودش ، و روى هم آنها از صفات علياى خدا، يعنى رحمت ، و خلق ، و احياء، و رزق ، و امثال آنرا استفاده نموده ، و انواع نعمت ها و فضل ها را گرفته ، بمحتاجان آن مى رسانند.
و قرآن كريم هم اين معناى از شفاعت را تحمل مى كند، از آن جمله مى فرمايد: (له ما فى السموات و ما فى الارض ، من ذا الذى يشفع عنده الا باذنه )، و نيز مى فرمايد: (ان ربكم الله الذى خلق السموات و الارض فى سته ايام ، ثم استوى على العرش ، يدبر الامر، ما من شفيع الا من بعد اذنه ) كه ترجمه آنها گذشت .
در اين دو آيه كه راجع بخلقت آسمانها و زمين است ، قهرا شفاعت هم در آنها در مورد تكوين خواهد بود، و شفاعت در مورد تكوين جز اين نميتواند باشد، كه علل و اسبابى ميان خدا و مسبب ها واسطه شده ، امور آنها را تدبير و وجود و بقاء آنها را تنظيم كنند، و اين همان شفاعت تكوينى است .
انطباق شفاعت بر جهت دوم يعنى از جهت تشريع
و اما از جهت دوم ، يعنى از جهت تشريع ، در اين جهت چيزى كه ميتوان گفت ، اين استكه مفهوم شفاعت با در نظر گرفتن آن تجزيه و تحليل كه كرديم ، در اين مورد هم صادق است ، و هيچ محذورى در آن نيست ، و آيه : (يومئذ لا تنفع الشفاعه ، الا من اذن له الرحمن ، و رضى له قولا) و آيه (لا تنفع الشفاعه عنده ، الا لمن اذن له ) و آيه (لا تغنى شفاعتهم شيئا الا من بعد ان ياذن اللّه لمن يشاء و يرضى ) و آيه : (و لا يشفعون الا لمن ارتضى ) و آيه : (و لا يملك الذين يدعون من دونه الشفاعه ، الا من شهد بالحق و هم يعلمون ) كه ترجمه هاى آنها در اول بحث گذشت با اين شفاعت ، يعنى شفاعت در مرحله تشريع منطبقند.
براى اينكه اين آيات بطوريكه ملاحظه مى فرمائى ، شفاعت (يعنى شافع بودن ) را براى عده اى از بندگان خدا از قبيل ملائكه ، و بعضى از مردم ، اثبات مى كند، البته بشرط اذن و بقيد ارتضاء، و اين خودش تمليك شفاعت است ، يعنى با همين كلامش دارد شفاعت را به بعضى از بندگانش تمليك مى كند، و ميتواند بكند، چون (له الملك و له الامر).
پس اين بندگان كه خدا مقام شفاعت را بآنان داده ، ميتوانند برحمت و عفو و مغفرت خدا، و ساير صفات علياى او تمسك نموده ، بنده اى از بندگان خدا را كه گناه گرفتارش كرده ، مشمول آن صفات خدا قرار دهند، و در نتيجه بلاى عقوبت را كه شامل او شده ، از او برگردانند، و در اين صورت ديگر از مورد حكم عقوبت بيرون گشته ، ديگر مصداق آن حكم نيست ، و قبلا هم روشن كرديم ، كه تاءثير شفاعت از باب حكومت است ، نه از باب تضاد و تعارض ، و اين مطلب با گفتار خود خدايتعالى كه مى فرمايد: (فاولئك يبدل اللّه سياتهم حسنات )، خدا گناهان ايشان را مبدل بحسنه مى كند كاملا روشن و بى اشكال ميشود.
چون بحكم اين آيه خدا ميتواند عملى را با عملى ديگر معاوضه كند، همچنانكه ميتواند يك عمل موجود را معدوم سازد، چنانچه خودش هم فرموده : (و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا)، (و بآنچه كه عمل كرده اند مى پردازيم ، و آنرا هيچ و پوچ مى كنيم )، و نيز خودش فرموده : (فاحبط اعمالهم )، (پس اعمالشان را بى اثر كرد) و نيز همو فرموده (ان تجتنبوا كبائر ما تنهون عنه ، نكفر عنكم سيئاتكم )، (اگر از گناهان كبيره اجتناب كنيد، گناهان صغيره شما را محو مى كنيم ) الخ و نيز فرموده : (ان اللّه لا يغفر ان يشرك به ، و يغفر مادون ذلك لمن يشاء)، (خدا اين گناه را نمى آمرزد كه بوى شرك بورزند، و گناهان پائينتر از آنرا از هر كس ‍ بخواهد مى آمرزد) و اين آيه بطور مسلم در غير مورد ايمان و توبه است ، براى اينكه ايمان و توبه شرك قبلى راهم جبران نموده ، آنرا مانند ساير گناهان مشمول آمرزش خدا مى كند.
و نيز همانطور كه ميتواند عملى را مبدل بعملى ديگر كند، ميتواند عملى اندك را بسيار كند، همچنانكه خودش در اين باره فرموده : (اولئك يوتون اجرهم مرتين ، (اينان اجرشان دو برابر داده ميشود) و نيز فرموده : (من جاء بالحسنه ، فله عشر امثالها)، (هر كس كار نيكى كند، ده برابر مثل آنرا خواهد داشت )
و نيز همانطور كه ميتواند عملى را با عملى ديگر مبدل نموده ، و نيز عملى اندك را بسيار كند، همچنين ميتواند عملى را كه معدوم بوده ، موجود سازد، كه در اين باره فرموده : (و الذين آمنوا و اتبعتهم ذريتهم بايمان ، الحقنا بهم ذريتهم ، و ما التناهم من عملهم من شى ء، كل امرء بما كسب رهين )، (كسانيكه ايمان آوردند، و ذريه شان نيز از ايشان پيروى نموده ، ايمان آوردند، ما ذريه شانرا بايشان ملحق مى كنيم ، و ايشانرا از هيچيك از اعمالى كه كردند محروم و بى بهره نمى سازيم ، كه هر مردى در گرو عملى است كه كرده ) و اين همان لحوق و الحاق است ، و مثلا كسانيكه عمل آباء نداشته اند، داراى عمل مى كند، و سخن كوتاه اينكه خدا هر چه بخواهد ميتواند انجام دهد، و هر حكمى كه بخواهد ميراند.
بله ، اين هم هست ، كه او هر چه را بكند بخاطر مصلحتى مى كند كه اقتضاى آنرا داشته باشد، و بخاطر علتى انجام ميدهد، كه بين او و عملش واسطه است ، وقتى چنين است ، چه مانعى دارد كه يكى از آن مصلحت ها و يكى از آن علت ها شفاعت شافعانى چون انبياء و اولياء و بندگان مقرب او باشد، هيچ مانعى بذهن نميرسد، و هيچ جزاف و ظلمى هم لازم نمى آيد.
در حقيقت شفيع الاطلاق خداوند متعال است
از اينجا روشن شد كه معناى شفاعت البته منظور از آن شافعيت است بر حسب حقيقت در حق خدايتعالى نيز صادق است ، چون هر يك از صفات او واسطه بين او و بين خلق او، در افاضه جود، و بذل وجود هستند، پس در حقيقت شفيع على الاطلاق او است ، همچنانكه خودش بصراحت فرموده : (قل لله الشفاعه جميعا)، (بگو شفاعت همه اش از خداست )، و نيز فرموده : (مالكم من دونه من ولى و لا شفيع )، بگو شما بغير خدا سرپرست و شفيعى نداريد)، و باز فرموده : (ليس لهم من دونه ولى و لا شفيع )، (ايشان بجز خدا شفيع و سرپرستى ندارند).
و غير خدايتعالى هر كس شفيع شود، و داراى اين مقام بگردد، باذن او، و به تمليك او شده است ، كه البته اين نيز هست ، و با بيانات گذشته ما مسلم شد، كه در درگاه خدا تا حدودى شفاعت بكار هست ، و اشخاصى از گنه كاران را شفاعت مى كنند، و اينكه گفتيم : تا حدودى ، براى اين بود كه خاطر نشان سازيم شفاعت تا آن حدى كه محذورى ناشايسته بساحت كبريائى خدائيش نياورد، ثابت است و ممكن است اين معنا را به بيانى روشن تر تقريب كرده گفت : ثواب و پاداش دادن به نيكوكار حقيقتى است كه عقل آنرا صحيح دانسته و حق بنده نيكوكار ميداند، حقى كه بگردن مولا ثابت شده همچنانكه عقاب و امساك كردن از رحمت به بنده مجرم را حقى براى مولى ميداند، اما ميان اين دو حق از نظر عقل فرقى هست و آن اين است كه عقل ابطال حق غير را صحيح نميداند چون ظلم است و اما ابطال حق خويش و صرفنظر كردن از آنرا قبيح نمى شمارد و بنابراين عقل جائز ميداند كه مولائى بخاطر شفاعت شفيعى از عقاب بنده اش و يا امساك رحمت باو كه حق خود مولا است ، صرفنظر كند، و حقيقت شفاعت هم همين است .
فصل دوم ، اشكال هائى كه در مساءله شفاعت بنظر مى رسد و پاسخ ‌هاى آنها
 2- اشكالهائى كه در مسئله شفاعت بنظر مى رسد، و پاسخ از آنها.
خواننده عزيز از مطالب گذشته اين معنا را بدست آورد: كه شفاعت از نظر قرآن تا حدى - نه بطور مطلق ، و بى قيد و شرط - ثابت است ، و نميتوان آنرا بكلى انكار نمود، و بزودى نيز خواهد ديد كه كتاب و سنت هم بيش از اين مقدار اجمالى را اثبات نمى كند، بلكه اگر از كتاب و سنت هم چشم پوشى كنيم ، و در معناى خود اين كلمه دقت كنيم ، خواهيم ديد كه خود كلمه نيز باين معنا حكم مى كند، براى اينكه همانطور كه گفتيم ، برگشت شفاعت بحسب معنا باين است كه كسى واسطه در سببيت و تاءثير شود، و معنا ندارد كه چيزى على الاطلاق ، و بدون هيچ قيد و شرطى سببيت و تاءثير داشته باشد، خوب ، وقتى خود سبب و تاءثير، قيد و شرط دارد، واسطه آن نيز مقيد بآن قيد و شرط نيز هست ، همانطور كه معنا ندارد چيزى كه فى الجمله سبب دارد، بدون هيچ قيدى و شرطى سبب براى همه چيز شود، و يا مسببى مسبب براى هر نوع سبب بگردد، زيرا اين حرف مستلزم بطلان سببيت است ، كه بضرورت و بداهت باطل است ، همچنين معنا ندارد كه واسطه ايكه فى الجمله ، و با قيد و شرطهائى ميتواند شفيع در بين يك سبب و يك مسبب شود، بدون هيچ قيد و شرطى واسطه در ميانه همه اسباب ، و همه مسببات شود.
اينجاست كه امر بر منكرين شفاعت مشتبه شده ، خيال كرده اند قائلين بشفاعت هيچ قيدى و شرطى براى آن قائل نيستند، و لذا اشكال هائى كرده اند، و با آن اشكالهاى خود خواسته اند يك حقيقت قرآنى را بدون اينكه مورد دقت قرار داده ، در مقام برآيند ببينند از كلام خدا چه استفاده ميشود، باطل جلوه دهند، و اينك بعضى از آن اشكالها از نظر خواننده مى گذرد.
اشكال اول : مخالف شفاعت با حكم اولى خداوند
 يكى از آن اشكالها اينستكه بعد از آنكه خدايتعالى در كلام مجيدش براى مجرم در روز قيامت عقابهائى معين نموده ، و برداشتن آن عقاب يا عدالتى از خداست ، و يا ظلم است ، اگر برداشتن آن عقابها عدالت باشد، پس تشريع آن حكمى كه مخالفتش عقاب مى آورد، در اصل ، ظلم بوده ، و ظلم لايق ساحت مقدس خدايتعالى نيست ، و اگر برداشتن عقاب نامبرده ظلم است ، چون تشريع حكمى كه مخالفتش اين عقاب را آورده بعدالت بوده ، پس در خواست انبياء يا هر شفيع ديگر درخواست ظلم خداست ، و اين درخواست جاهلانه است ، و ساحت مقدس انبياء از مثل آن منزه است .
ما از اين اشكال بدو جور پاسخ ميدهيم ، يكى نقضى ، و يكى حلى ، اما جواب نقضى اين است كه بايشان ميگوئيم : شما درباره اوامر امتحانى خدا چه ميگوئيد؟ آيا رفع حكم امتحانى - مانند جلوگيرى از كشته شدن اسماعيل در مرحله دوم و اثبات آن در مرحله اول - ماموريت ابراهيم بكشتن او - هر دو عدالت است ؟ يا يكى ظلم و ديگرى عدالت است ؟ چاره اى جز اين نيست كه بگوئيم هر دو عدالت است ، و حكمت در آن آزمايش و بيرون آوردن باطن و نيات درونى مكلف ، و يا بفعليت رساندن استعدادهاى او است ، در مورد شفاعت هم ميگوئيم : ممكن است خدا مقدر كرده باشد كه همه مردم باايمان را نجات دهد، ولى در ظاهر احكامى مقرر كرده ، و براى مخالفت آنها عقاب هائى معين نموده ، تا كفار بكفر خود هلاك گردند، و مؤ منان بوسيله اطاعت به درجات محسنين بالا روند، و گنه كاران بوسيله شفاعت بآن نجاتى كه گفتيم خدا برايشان مقدر كرده برسند، هر چند كه نجات از بعضى انواع عذابها، يا بعضى افراد آن باشد، ولى نسبت به بعضى ديگر از عذابها، از قبيل حول و وحشت برزخ ، و يا دلهره و فزع روز قيامت را بچشند، كه در اينصورت هم آن حكمى كه در اول مقرر كرد، بر طبق عدالت بوده ، و هم برداشتن عقاب از كسانيكه مخالفت كردند عدالت بوده است ، اين بود جواب نقضى از اشكال .
و اما جواب حلى آن ، اين است كه برداشته شدن عقاب بوسيله شفاعت ، وقتى مغاير با حكم اولى خداست ، و آنگاه آن سوال پيش ‍ مى آيد كه كداميك عدل است ، و كدام ظلم ؟ كه اين برطرف شدن عقاب بوسيله شفاعت ، نقض حكم و ضد آن باشد، و يا نقض آثار و تبعات آن حكم باشد، آن تبعات و عقابى كه خود خدا معين كرده ، ولى خواننده عزيز توجه فرمود، كه گفتيم : شفاعت نه نقض اصل حكم است ، نه نقض آن عقوبتى كه براى مخالفت آن حكم معين كرده اند، بلكه شفاعت نسبت بحكم و عقوبت نامبرده ، حكومت دارد، يعنى مخالفت كننده و نافرمانى كننده را، از مصداق شمول عقاب بيرون مى كند، و او را مصداق شمول رحمت ، و يا صفتى ديگر از صفات خدايتعالى ، از قبيل عفو، و مغفرت ميسازد، كه يكى از آن صفات احترام گذاشتن بشفيع و تعظيم او است .
اشكال دوم : مخالفت شفاعت با سنت الهيه - نقض غرض - ترجيح بلا مرجع
 دومين اشكالى كه بمسئله شفاعت كرده اند، اينستكه سنت الهيه بر اين جريان يافته ، كه هيچوقت افعال خود را در معرض تخلف و اختلاف قرار ندهد، و چون حكمى براند، آن حكم را بيك نسق و در همه مواردش اجراء كند، و استثنائى بآن نزند، اسباب و مسبباتى هم كه در عالم هست ، بر طبق همين سنت جريان دارد، همچنانكه خدايتعالى فرموده : (هذا صراط على مستقيم ، ان عبادى ليس لك عليهم سلطان ، الا من اتبعك من الغاوين ، و ان جهنم لموعدهم اجمعين )، (اين صراط من است ، و بر من است كه آنرا مستقيم نگهدارم ، بدرستى تو بر بندگان من سلطنتى ندارى ، مگر كسيكه خود از گمراهان باشد، و با پاى خود تو را پيروى كند، كه جهنم ميعادگاه همه آنان است )، و نيز فرموده : (و ان هذا صراطى مستقيما، فاتبعوه ، و لا تتبعوا السبل ، فتفرق بكم عن سبيله )، و بدرستى اينستكه صراط من ، در حاليكه مستقيم است ، پس او را پيروى كنيد، و دنبال هر راهى نرويد، كه شما را از راه خدا پراكنده مى سازد)، و نيز فرموده : (فلن تجد لسنه اللّه تبديلا، و لن تجد لسنه اللّه تحويلا)، (هرگز براى سنت خدا تبديلى نخواهى يافت ، و هرگز براى سنت خدا دگرگونى نخواهى يافت ).
و مسئله شفاعت و پارتى بازى ، اين هم آهنگى و كليت افعال ، و سنت هاى خداى را بر هم مى زند، چون عقاب نكردن همه مجرمين ، و رفع عقاب از همه جرمهاى آنان ، نقض غرض مى كند، و نقض غرض از خدا محال است ، و نيز اينكار يك نوع بازى است ، كه قطعا با حكمت خدا نميسازد، و اگر بخواهد شفاعت را در بعضى گنه كاران ، آنهم در بعضى گناهان قبول كند، لازم مى آيد سنت و فعل خدا اختلاف و دو گونگى ، و بلكه چند گونگى پيدا كند - كه قرآن آنرا نفى مى كند.
چون هيچ فرقى ميان اين مجرم و ميان آن مجرم نيست ، كه شفاعت را از يكى بپذيرد، و از ديگرى نپذيرد، و نيز هيچ فرقى ميان جرم ها و گناهان نيست ، همه نافرمانى خدا، و در بيرون شدن از زىّبندگى مشتركند، آنوقت شفاعت را از يكى بپذيرد، و از ديگرى نپذيرد، يا از بعضى گناهان بپذيرد، و از بعضى ديگر نپذيرد، ترجيح بدون جهت و محال است .
اين زندگى دنيا و اجتماعى ما است كه شفاعت و امثال آن در آن جريان مى يابد، چون اساس آن و پايه اعمالى كه در آن صورت ميدهيم ، هوا و اوهامى است كه گاهى درباره حق و باطل بيك جور حكم مى كند و در حكمت و جهالت بيك جور جريان مى يابد.
پاسخ اين اشكال
در جواب از اين اشكال ميگوئيم : درست است كه صراط خدايتعالى مستقيم ، و سنتش واحد است ، و لكن اين سنت واحد و غير متخلف ، قائم بر اصالت يك صفت از صفات خدايتعالى ، مثلا صفت تشريع و حكم او نيست ، تا در نتيجه هيچ حكمى از موردش ، و هيچ جزا و كيفر حكمى از محلش تخلف نكند، و بهيچ وجه قابل تخلف نباشد، بلكه اين سنت واحد، قائم است بر آنچه كه مقتضاى تمامى صفات او است ، آن صفاتيكه ارتباط باين سنت دارند، (هر چند كه ما از درك صفات او عاجزيم ).
توضيح اينكه خداى سبحان واهب ، و افاضه كننده تمامى عالم هستى ، از حياة ، و موت ، و رزق ، و يا نعمت ، و يا غير آنست ، و اينها امورى مختلف هستند، كه ارتباطشان با خداى سبحان على السواء و يكسان نيست ، و بخاطر يك رابطه به تنهائى نيست ، چون اگر اينطور بود، لازم مى آمد كه ارتباط و سببيت بكلى باطل شود، آرى خدايتعالى هيچ مريضى را بدون اسباب ظاهرى ، و مصلحت مقتضى ، شفا نميدهد، و نيز براى اينكه خدائى است مميت و منتقم و شديدالبطش ، او را شفا نمى بخشد، بلكه از اين جهت كه خدائى است رؤ ف و رحيم و منعم و شافى و معافى او را شفا ميدهد.
و يا اگر جبارى ستمگر را هلاك مى كند، اينطور نيست كه بدون سبب هلاك كرده باشد، و نيز از اين جهت نيست كه رؤ ف و رحيم به آن ستمگر است ، بلكه از اين جهت او را هلاك مى كند، كه خدائى است منتقم ، و شديد البطش ، و قهار مثلا، و همچنين هر كارى كه مى كند بمقتضاى يكى از اسماء و صفات مناسب آن مى كند، و قرآن باين معنا ناطق است ، هر حادث از حوادث عالم را بخاطر جهات وجودى خاصى كه در آن هست ، آن حادث را بخود نسبت ميدهد، از جهت يك يا چند صفتيكه مناسب با آن جهات وجودى حادث نامبرده است ، و نوعى تلاوم و ائتلاف و اقتضاء بين آن دو هست .
و بعبارتى ديگر، هر امرى از امور از جهت آن مصالحى و خيراتيكه در آن هست مربوط بخدايتعالى ميشود.
حال كه اين معنا معلوم شد، خواننده متوجه گرديد، كه مستقيم بودن صراط، و تبدل نيافتن سنت او، و مختلف نگشتن فعل او، همه راجع است بآنچه كه از فعل و انفعال و كسر و انكسارهاى ميان حكمت ها، و مصالح مربوط بمورد، حاصل ميشود، نه نسبت به مقتضاى يك مصلحت .
اگر در حكمى كه خدا جعل كرده ، تنها مصلحت و علت جعل آن ، مؤ ثر باشد، بايد حكم او نسبت به نيكوكار و بدكار و مؤ من و كافر فرق نكند، و حال آنكه مى بينيم فرق پيدا مى كند، پس معلوم ميشود غير آن مصلحت اسباب بسيارى ديگر هست ، كه بسا ميشود توافق و دست بدست هم دادن يك عده از آن اسباب و عوامل ، چيزى را اقتضاء كند، كه مخالف اقتضاى عاملى ديگر باشد، (دقت بفرمائيد).
پس اگر شفاعتى واقع شود، و عذاب از كسى برداشته شود، هيچ اختلاف و اختلالى در سنت جارى خدا لازم نيامده ، و هيچ انحرافى در صراط مستقيم او پديد نمى آيد، براى اينكه گفتيم : شفاعت اثر يك عده از عوامل ، از قبيل رحمت ، و مغفرت ، و حكم ، و قضاء، و رعايت حق هر صاحب حق ، و فصل القضاء است .
اشكال سوم : شفاعت مستلزم دگرگونى در علم و اراده خدا كه محال است مى باشد
سومين اشكالى كه بمسئله شفاعت شده ، اين است كه شفاعتى كه در بين مردم معروف است ، اين است كه شافع مولا را وادار كند بر اينكه بر خلاف آنچه خودش در اول اراده كرده ، و بدان حكم نموده كارى را صورت دهد، و يا كارى را ترك كند، و چنين شفاعتى و مولاى عادل هرگز چنين كارى نميكند، و حاكم عادل هرگز دچار اينگونه تزلزل نميشود، مگر آن كه اطلاعات تازه ترى پيدا كند، و بفهمد كه اراده و حكم اولش خطا بوده ، آنگاه برخلاف حكم اولش حكمى كند، و يا بر خلاف رويه اولش روشى پيش بگيرد.
بلكه اگر حاكمى مستبد و ظالم باشد، او شفاعت افراد مقرب درگاه خود را مى پذيرد، چون دل بدست آوردن از شفيع در نظر او مهم تر از رعايت عدالت است ، و لذا با علم باينكه قبول شفاعت او ظلم است ، و عدالت در خلاف آنست ، مع ذلك عدالت را زير پا مى گذارد، و شفاعت او را مى پذيرد، و از آنجائيكه هم خطاى حكم ، و هم ترجيح ظلم بر عدالت ، از خدايتعالى محال است ، بخاطر اينكه اراده خدا بر طبق علم است ، و علم او ازلى و لا يتغير است ، لذا قبول شفاعت هم از او محال است .
قبول شفاعت از خداوند از باب دگرگونى در مراد و معلوم اوست
جواب اين اشكال اين است كه قبول شفاعت از خدايتعالى نه از باب تغير اراده او است ، و نه از باب خطا و دگرگونى حكم سابق او، بلكه از باب دگرگونى در مراد و معلوم اوست ، توضيح اينكه خداى سبحان ميداند كه مثلا فلان انسان بزودى حالات مختلفى بخود مى گيرد، در فلان زمان حالى دارد، چون اسباب و شرائطى دست بدست هم ميدهند، و در او آن حال را پديد مى آورند، خدا هم در آنحال درباره او اراده اى مى كند، سپس در زمانى ديگر حال ديگرى بر خلاف حال اول بخود مى گيرد، چون اسباب و شرائط ديگرى پيش مى آيد، لذا خدا هم ، در حال دوم اراده اى ديگر درباره او مى كند، (كل يوم هو فى شاءن )، (خدا در هر روزى شاءنى و كارى دارد، همچنانكه خودش فرموده : (يمحو الله ما يشاء و يثبت ، و عنده ام الكتاب )، (هر چه را بخواهد محو، و هر چه را بخواهد اثبات مى كند، و نزد او است ام الكتاب )، و نيز فرموده : (بل يداه مبسوطتان ، ينفق كيف يشاء)، (بلكه دستهاى او باز است ، هر جور بخواهد انفاق مى كند).
مثالى كه مطلب را روشن تر سازد، اين استكه ما ميدانيم كه هوا بزودى تاريك ميشود، و ديگر چشم ما جائى را نمى بيند، با اينكه احتياج بديدن داريم ، و اين را ميدانيم كه دنبال اين تاريكى دوباره آفتاب طلوع مى كند، و هوا روشن ميشود، لاجرم اراده ما تعلق مى گيرد، باينكه هنگام روى آوردن شب ، چراغ را روشن كنيم ، و بعد از تمام شدن شب آنرا خاموش سازيم ، آيا در اين مثل ، علم و اراده ما دگرگونه شده ؟ نه ، پس دگرگونگى از معلوم و مراد ما است ، اين شب است كه بعد از طلوع خورشيد از علم و اراده ما تخلف كرده ، و اين روز است كه باز از علم و اراده ما تخلف يافته ، و بنا نيست كه هر معلومى بر هر علمى و هر اراده اى بر هر مرادى منطبق شود.
بله آن تغير علم و اراده كه از خدايتعالى محال است ، اين است كه با بقاى معلوم و مراد، بر حاليكه داشتند، علم و اراده او بر آنها منطبق نگردد، كه از آن تعبير به خطا و فسخ مى كنيم ، همچنانكه در خود ما انسانها بسيار پيش مى آيد، كه معلوم و مراد ما بهمان حال اول خود باقى است ، ولى علم و اراده ما تغيير مى كند، مثل اينكه شبحى را از دور مى بينيم ، و حكم مى كنيم كه انسانى است دارد مى آيد، ولى چون نزديك ميشود، مى بينيم كه اسب است ، و اين اسب از همان اول اسب بود، ولى علم ما باينكه انسان است دگرگون شد، و يا تصميم مى گيريم كارى را كه داراى مصلحت تشخيص داده ايم انجام دهيم ، بعدا معلوم ميشود كه مصلحت بر خلاف آنست ، لاجرم فسخ عزيمت نموده ، اراده خود را عوض مى كنيم .
اينگونه دگرگونى در علم و اراده ، از خدايتعالى محال است ، و همانطور كه توجه فرموديد مسئله شفاعت و برداشتن عقاب بخاطر آن ، از اين قبيل نيست .
اشكال چهارم : وعده شفاعت دادن باعث جراءت مردم بر معصيت مى شود
اينكه وعده شفاعت به بندگان دادن ، و تبليغ انبياء اين وعده را بآنان ، باعث جرات مردم بر معصيت ، و وادارى آنان بر هتك حرمت محرمات خدائى است ، و اين با يگانه غرض دين ، كه همان شوق بندگان بسوى بندگى و اطاعت است ، منافات دارد، بناچار آنچه از آيات قرآن و روايات درباره شفاعت وارد شده ، بايد بمعنائى تاءويل شود، تا مزاحم با اين اصل بديهى نشود.
جواب از اين اشكال را بدو نحو ميدهيم ، يكى نقضى و يكى حلى ، اما جواب نقضى ، اينكه شما درباره آياتى كه وعده مغفرت ميدهد چه مى گوئيد؟ عين آن اشكال در اين آيات نيز وارد است ، چون اين آيات نيز مردم را بارتكاب گناه جرى مى كند، مخصوصا با در نظر گرفتن اينكه مغفرت واسعه رحمت خدا را شامل تمامى گناهان سواى شرك ميسازد، مانند آيه (ان اللّه لا يغفر ان يشرك به ، و يغفر ما دون ذلك لمن يشاء)، (خدا اين گناه را نمى آمرزد كه بوى شرك بورزند، ولى پائين تر از شرك را از هر كس بخواهد مى آمرزد)، و اين آيه بطوريكه در سابق هم گفتيم مربوط بغير مورد توبه است ، چون اگر درباره مورد توبه بود استثناء شرك صحيح نبود، چون توبه و اما جواب حلى ، اينكه وعده شفاعت و تبليغ آن بوسيله انبياء، وقتى مستلزم جرئت و جسارت مردم ميشود، و آنان را بمعصيت و تمرد وا مى دارد، كه اولا مجرم را و صفات او را معين كرده باشد، و يا حداقل گناه را معين نموده ، فرموده باشد كه چه گناهى با شفاعت بخشوده ميشود، و طورى معين كرده باشد كه كاملا مشخص شود، و آيات شفاعت اينطور نيست ، اولا خيلى كوتاه و سر بسته است ، و در ثانى شفاعت را مشروط بشرطى كرده ، كه ممكن است آن شرط حاصل نشود، و آن مشيت خدا است .
و ثانيا شفاعت در تمامى انواع عذابها، و در همه اوقات مؤ ثر باشد، باينكه بكلى گناه را ريشه كن كند.
مثلا اگر گفته باشند: كه فلان طائفه از مردم ، و يا همه مردم ، در برابر هيچيك از گناهان عقاب نميشوند، و ابدا از آنها مؤ اخذه نمى گردند، و يا گفته باشند: فلان گناه معين عذاب ندارد، و براى هميشه عذاب ندارد، البته اين گفتار بازى كردن با احكام و تكاليف متوجه بمكلفين بود.
و اما اگر بطور مبهم و سر بسته مطلب را افاده كنند، بطوريكه واجد آن دو شرط بالا نباشد، يعنى معين نكنند كه شفاعت در چگونه گناهانى ، و در حق چه گنه كارانى مؤ ثر است ، و ديگر اينكه عقابى كه با شفاعت برداشته ميشود، آيا همه عقوبتها و در همه اوقات و احوال است ، يا در بعضى اوقات و بعضى گناهان ؟.
در چنين صورتى ، هيچ گنه كارى خاطر جمع از اين نيست كه شفاعت شامل حالش بشود، در نتيجه جرى بگناه و هتك محارم الهى نميشود، بلكه تنها اثرى كه وعده شفاعت در افراد دارد، اين است كه قريحه اميد را در او زنده نگه دارد، و چون گناهان و جرائم خود را مى بيند و مى شمارد، يكباره دچار نوميدى و ياءس از رحمت خدا نگردد.
علاوه بر اينكه در آيه : (ان تجتنبوا كبائر ما تنهون عنه ، نكفر عنكم سيئاتكم )، مى فرمايد: اگر از گناهان كبيره اجتناب كنيد، ما گناهان صغيره شما را مى بخشيم ، وقتى چنين كلامى از خدا، و چنين وعده اى از او صحيح باشد، چرا صحيح نباشد كه بفرمايد: اگر ايمان خود را حفظ كنيد، بطوريكه در روز لقاء با من ، با ايمان سالم نزدم آئيد، من شفاعت شافعان را از شما مى پذيرم ؟ چون همه حرفها بر سر حفظ ايمان است گناهان هم كه حرام شده اند، چون ايمان را ضعيف و قلب را قساوت ميدهند، و سرانجام آدمى را بشرك مى كشانند، كه در اين باره فرموده : (فلا ياءمن مكر اللّه الا القوم الخاسرون )، (از مكر خدا ايمن نمى شوند مگر مردم زيانكار) و نيز فرموده : (كلا بل ران على قلوبهم ما كانوا يكسبون )، (نه ، واقع قضيه ، اين است كه گناهانى كه كرده اند، در دلهاشان اثر نهاده ، و دلها را قساوت بخشيده ) و نيز فرموده : (ثم كان عاقبه الذين اساوا السوآى ، ان كذبوا بآيات اللّه )، (سپس عاقبت كسانيكه مرتكب زشتى ها ميشدند، اين شد كه آيات خدا را تكذيب كنند) و چه بسا اين وعده شفاعت ، بنده خدايرا وادار كند باينكه بكلى دست از گناهان بردارد، و براه راست هدايت شود، و از نيكوكاران گشته ، اصلا محتاج بشفاعت باين معنا نشود، و اين خود از بزرگ ترين فوائد شفاعت است .
اين در صورتى بود كه گفتيم : كه گنه كار را معين كند، و نه گناه را، و همچنين اگر گنه كار مشمول شفاعت را معين بكند، و يا گناه قابل شفاعت را معين بكند، ولى باز اين استخوان را لاى زخم بگذارد، كه اين شفاعت از بعضى درجات عذاب ، و يا در بعضى اوقات فائده دارد، در اينصورت نيز شفاعت باعث جراءت و جسارت مجرمين نميشود، چون باز جاى اين دلهره هست ، كه ممكن است تمامى عذابهاى اين گناهى كه ميخواهم مرتكب شوم ، مشمول شفاعت نشود.
و قرآن كريم درباره خصوص مجرمين ، و خصوص گناهان قابل شفاعت ، اصلا حرفى نزده و نيز در رفع عقاب هيچ سخنى نگفته ، بجز اينكه فرموده : به بعضى اجازه شفاعت ميدهيم ، و شفاعت بعضى را مى پذيريم ، كه توضيحش بزودى خواهد آمد، انشاءاللّه تعالى ، پس ‍ اصلا اشكالى بشفاعت قرآن وارد نيست .
اشكال پنجم : هيچيك از عقل و كتاب و سنت دلالت بر شفاعت نمى كنند
اينكه مسئله شفاعت مانند هر مسئله اعتقادى ديگر، بايد بدلالت يكى از ادله سه گانه و عقل و كتاب و سنت اثبات شود، اما عقل خود آدمى ، يا اصلا اجازه شفاعت و پارتى بازى را نميدهد، و يا اگر هم بدهد، تنها ميگويد: چنين چيزى ممكن است ، ولى ديگر نميگويد كه چنين چيزى واقع هم شده .
و اما كتاب ، يعنى آيات قرآن ؟ آنچه از آيات قرآن متعرض مسئله شفاعت شده ، هيچ دلالتى ندارد بر اينكه چنين چيزى واقع هم ميشود، چون در اين مسئله آياتى هست كه بطور كلى شفاعت را انكار مى كند، مانند آيه : (لا بيع فيه و لا خله و لا شفاعه )، (نه خريد و فروشى در روز قيامت هست ، نه دوستى ، و نه شفاعت ) و آياتى ديگر هست كه منفعت شفاعت را نفى مى كند، مانند آيه (فما تنفعهم شفاعه الشافعين )، (پس شفاعت شافعان سودى بايشان نمى بخشد)، و آياتى ديگر هست كه آنرا مشروط باذن خدا مى كند، مانند آيه (الا من بعد اذنه )، و آيه (الا لمن ارتضى )، و مثل اين استثناءها، يعنى استثناء بخواست و مشيت و اذن خدا، تا آنجا كه از قرآن كريم و اسلوب كلامى آن معهود است ، براى افاده نفى قطعى است ، ميخواهد بفرمايد: اصلا شفاعتى نيست ، چون هر چه هست اذن و مشيت خداى سبحان است ، مانند آيه (سنقرئك فلا تنسى ، الا ما شاءاللّه )، (بزودى بخواندنت در مى آوريم ، پس ‍ فراموش نخواهى كرد، مگر آنچه را خدا بخواهد) يعنى هيچ فراموش نمى كنى ، و آيه (خالدين فيها ما دامت السموات و الارض الا ما شاء ربك )، (جاودانه در آن هستند، مادام كه آسمان و زمين برقرارند، مگر آنچه پروردگارت بخواهد) پس در قرآن كريم هيچ آيه اى كه بطور قطع و صريح دلالت كند بر وقوع شفاعت نداريم .
و اما سنت . در روايات هم آنچه درباره خصوصيات شفاعت وارد شده ، قابل اعتماد نيست ، و آن مقدار هم كه قابل اعتماد است به بيش ‍ از آنچه در قرآن ديديم دلالت ندارد، پس نه عقل بر آن دلالت دارد، و نه كتاب ، و نه سنت .
پاسخ از اين اشكال

جواب از اين اشكال اين است كه اما كتاب و آياتى كه در آن شفاعت را نفى مى كند، وضعش را بيان كرديم ، و خواننده گرامى متوجه شد كه آن آيات ، شفاعت را بكلى انكار نمى كند، بلكه شفاعت بدون اذن و ارتضاى خدا را انكار مى كند، و اما آن آياتيكه منفعت شفاعت را انكار مى كرد، بر خلاف آنچه اشكال كننده فهميده ، ميگوئيم : اتفاقا آن آيات ، شفاعت را اثبات مى كند، نه نف ى ، براى اينكه آيات سوره مدثر انتفاع طائفه معينى از مجرمين را از شفاعت نفى مى كند، نه انتفاع تمامى طوائف را.
و علاوه بر آن كلمه شفاعت بكلمه (شافعين ) اضافه شده ، و فرموده شفاعت شافعين سودى بايشان نميدهد، و نفرموده : (و لا تنفعهم الشفاعه )، آخر فرق است بين اينكه كسى بگويد (فلا تنفعهم الشفاعه )، و بين اينكه بگويد: (فلا تنفعهم شفاعه الشافعين )، براى اينكه مصدر وقتى اضافه شد، بر وقوع فعل در خارج دلالت مى كند، و مى فهماند كه اين فعل در خارج واقع شده ، بخلاف صورت اول ، و بر اين معنا شيخ عبد القاهر در كتاب دلائل الاعجاز تصريح كرده ، پس جمله (شفاعه الشافعين ) دلالت دارد بر اينكه بطور اجمال در قيامت شفاعتى واقع خواهد شد، ولى اين طائفه از آن بهره نمى برند.
از اين هم كه بگذريم جمع آوردن شافع ، در جمله (شفاعه الشافعين ) نيز دلالت دارد بر اينكه شفاعتى خواهد بود، همچنانكه جمله : (كانت من الغابرين )، از باقى ماندگان بود، دلالت دارد بر اينكه كسانى در عذاب باقى ماندند، و جمله (و كان من الكافرين ) و جمله (و كان من الغاوين )، و جمله (لا ينال عهدى الظالمين )، و امثال اينها دلالت بر اين معنا دارد، و گرنه تعبير به صيغه جمع كه ميدانيم معنائى زائد بر معناى مفرد دارد، لغو مى بود، پس جمله (فما تنفعهم شفاعه الشافعين )، از آياتى است كه شفاعت را اثبات مى كند، نه نفى .
و اما آياتيكه شفاعت را مقيد باذن و ارتضاء خدا مى كند، مانند جمله (الا باذنه )، و جمله (الا من بعد اذنه )، دلالتش بر اينكه چنين چيزى واقع ميشود، قابل انكار نيست ، چون عارف باسلوب هاى كلام ميداند، كه مصدر وقتى اضافه شد، دلالت بر وقوع مى كند، و همچنين اينكه گفته اند: جمله (الا باذنه ) و جمله (الا لمن ارتضى ) بيك معنا است ، و هردو بمعناى (مگر آنكه خدا بخواهد است )، اشتباه است ، و نبايد بآن اعتناء كرد. علاوه بر اينكه استثناءهائى كه در مورد شفاعت شده ، بيك عبارت نيست ، بلكه بوجوه مختلفى تعبير شده ، يكى فرموده : (الا باذنه )، و يكجا (الا من بعد اذنه ) يكجا، (الا لمن ارتضى )، يكجا (الا من شهد بالحق و هم يعلمون )، و امثال اينها، و گيرم كه اذن و ارتضاء بيك معنا باشد، و آن يك معنا عبارت باشد از مشيت (خواست خدا)، آيا اين حرف را در آيه : (الا من شهد بالحق و هم يعلمون ) نيزميتوان زد؟ و آيا ميتوان گفت : (مگر كسيكه بحق شهادت دهد و با علم باشد)، بمعناى (مگر باذن خداست )؟!
و وقتى چنين چيزى را ممكن نباشد بگوئيم ، پس آيا مراد باين جمله صرف سهل انگارى در بيان است ؟ آنهم از خدايتعالى ؟ با اينكه چنين نسبتى را بمردم كوچه و محله نميتوان داد، آيا ميتوان بقرآن كريم و كلام بليغ خدا نسبت داد؟ قرآنى كه بليغ ‌تر از آن در همه عالم كلامى نيست !.
پس حق اينستكه آيات قرآنى شفاعت را اثبات مى كند، چيزيكه هست همانطور كه گفتيم بطور اجمال اثبات مى كند، نه مطلق ، و اما سنت دلالت آن نيز مانند دلالت قرآن است ، كه انشاءاللّه رواياتش را خواهيد ديد.
اشكال ششم : قرآن كريم دلالت صريح برفع عقاب بوسيله شفاعت ندارد
اينك آيات قرآن كريم دلالت صريح ندارد بر اينكه شفاعت ، عقابى را كه روز قيامت و بعد از ثبوت جرم بر مجرمين ثابت شده برميدارد، بلكه تنها اين مقدار را ثابت مى كند، كه انبياء جنبه شفاعت و واسطگى را دارند، و مراد بواسطگى انبياء، اين است كه اين حضرات بدان جهت كه پيغمبرند، بين مردم و بين پروردگارشان واسطه مى شوند، احكام الهى را بوسيله وحى مى گيرند، و در مردم تبليغ مى كنند، و مردم را بسوى پروردگارشان هدايت مى كنند، و اين مقدار دخالت كه انبياء در سرنوشت مردم دارند، مانند بذرى است كه بتدريج سبز شود، و نمو نمايد، و منشاء قضا و قدرها، و اوصاف و احوالى بشود، پس انبياء عليهم السلام شفيعان مؤ منين اند، چون در رشد و نمو و هدايت و برخوردارى آنان از سعادت دنيا و آخرت دخالت دارند، اين است معناى شفاعت .
جواب اين اشكال اين است كه ما نيز در معناى از شفاعت كه شما بيان كرديد حرفى نداريم ، لكن اين يكى از مصاديق شفاعت است ، نه اينكه معنايش منحصر بدان باشد، كه در سابق بيان معانى شفاعت گذشت ، دليل بر اينكه معناى شفاعت منحصر در آن نيست ، علاوه بر بيان گذشته ، يكى آيه (ان اللّه لا يغفر ان يشرك به ، و يغفر مادون ذلك لمن يشاء) است ، كه ترجمه اش گذشت ، و در بيانش گفتيم : اين آيه در غير مورد ايمان و توبه است ، در حاليكه اشكال كننده با بيان خود شفاعت را منحصر در دخالت انبياء از مسير دعوت بايمان و توبه كرد، و آيه نامبرده اين انحصار را قبول ندارد، مى فرمايد: مغفرت از غير مسير ايمان و توبه نيز هست .
اشكال هفتم : آيات مربوط به شفاعت از متشابهات اند و بايد مسكوت گذاشته شوند
 اينكه اگر راه سعادت بشرى را با راهنمائى عقل قدم بقدم طى كنيم ، هرگز بچيزى بنام شفاعت و دخالت آن در سعادت بشر برنميخوريم ، و آيات قرآنى اگر بطور صريح آنرا اثبات مى كرد، چاره اى نداشتيم جز اينكه آنرا بر خلاف داورى عقل خود، و بعنوان تعبد بپذيريم ، اما خوشبختانه آيات قرآنى مربوط بشفاعت ، صريح در اثبات آن نيستند، يكى بكلى آنرا نفى مى كند، و جائى ديگر اثبات مينمايد، يكجا مقيد مى آورد، جائى ديگر مطلق ذكر مى كند، و چون چنين است ، پس هم بمقتضاى دلالت عقل خودمان ، و هم بمقتضاى ادب دينى ، جا دارد آيات نامبرده را كه از متشابهات قرآن است ، مسكوت گذاشته ، علم آنها را بخدايتعالى ارجاع دهيم ، و بگوئيم ما در اين باره چيزى نمى فهميم .
جواب اين اشكال هم اين استكه آيات متشابه وقتى ارجاع داده شد بآيات محكم ، خودش نيز محكم ميشود، و اين ارجاع چيزى نيست كه از ما بر نيايد، و نتوانيم از محكمات قرآن توضيح آنرا بخواهيم ، همچنانكه در تفسير آيه ايكه آيات قرآن را بدو دسته محكم و متشابه تقسيم مى كند، يعنى آيه هفتم از سوره آل عمران ، بحث مفصل اين حقيقت خواهد آمد انشاءاللّه تعالى .
3- شفاعت درباره چه كسانى جريان مى يابد؟
خواننده گرامى از بيانيكه تاكنون درباره اين مسئله ملاحظه فرمود، فهميد، كه تعيين اشخاصى كه درباره شان شفاعت ميشود، آنطور كه بايد با تربيت دينى سازگارى ندارد، و تربيت دينى اقتضاء ميكند كه آنرا بطور مبهم بيان كنند، همچنانكه قرآن كريم نيز آنرا مبهم گذاشته ، مى فرمايد: (كل نفس بما كسبت رهينه ، الا اصحاب اليمين ، فى جنات يتسائلون ، عن المجرمين ما سلككم فى سقر؟ قالوا: لم نك من المصلين ، و لم نك نطعم المسكين ، و كنا نخوض مع الخائضين ، و كنا نكذب بيوم الدين ، حتى اتينا اليقين ، فما تنفعهم شفاعه الشافعين )، هر كسى گروگان كرده خويش است ، مگر اصحاب يمين ، كه در بهشتها قرار دارند، و از يكديگر سراغ مجرمين را گرفته ، مى پرسند: چرا دوزخى شديد؟ ميگويند: ما از نمازگزاران نبوديم ، و بمسكينان طعام نمى خورانديم ، و هميشه با جستجوگران در جستجو بوديم ، و روز قيامت را تكذيب مى كرديم ، تا وقتى كه يقين بر ايمان حاصل شد، در آن هنگام است كه ديگر شفاعت شافعان سودى براى آنان ندارد).
در اين آيه مى فرمايد: در روز قيامت هر كسى مرهون گناهانى است كه كرده ، و بخاطر خطايائى كه از پيش مرتكب شده ، بازداشت ميشود، مگر اصحاب يمين ، كه از اين گرو آزاد شده اند، و در بهشت مستقر گشته اند، آنگاه مى فرمايد: اين طائفه در عين اينكه در بهشتند، مجرمين را كه در آنحال در گرو اعمال خويشند، مى بينند، و از ايشان در آنهنگام كه در دوزخند مى پرسند، و ايشان به آن علت ها كه ايشانرا دوزخى كرده اشاره مى كنند، و چند صفت از آنرا مى شمارند، آنگاه از اين بيان اين نتيجه را مى گيرد كه شفاعت شافعان بدرد آنان نخورد.
و مقتضاى اين بيان اين است كه اصحاب يمين داراى آن صفات نباشند يعنى آن صفاتيكه در دوزخيان مانع شمول شفاعت بآنها شد، نداشته باشند، و وقتى آن موانع در كارشان نبود، قهرا شفاعت شامل حالشان ميشود، و وقتى مانند آن دسته در گرو نباشند، لابد از گرو در آمده اند، و ديگر مرهون گناهان و جرائم نيستند، پس معلوم ميشود: كه بهشتيان نيز گناه داشته اند، چيزيكه هست شفاعت شافعان ايشانرا از رهن گناهان آزاد كرده است .
آرى در آيات قرآنى اصحاب يمين را بكسانى تفسير كرده كه اوصاف نامبرده در دوزخيان را ندارند، توضيح اينكه : آيات سوره واقعه و سوره مدثر، كه بشهاد ت آيات آن در مكه و در آغاز بعثت نازل شده ، و ميدانيم كه در آن ايام هنوز نماز و زكوة بآن كيفيت كه بعدها در اسلام واجب شد، واجب نشده بود، مع ذلك اهل دوزخ را بكسانى تفسير مى كند كه نمازخوان نبوده اند، پس معلوم ميشود مراد بنماز در آيه 38 - 48 از سوره مدثر، توجه بخدا با خضوع بندگى است ، و مراد با طعام مسكين هم ، مطلق انفاق بر محتاجان بخاطر رضاى خداست ، نه اينكه مراد بنماز و زكاة ، نماز و زكاة معمول در شريعت اسلام باشد.
شفاعت وسيله نجات گناهكاران از اصحاب يمين است
و منظور از جستجوى با جستجوگران ، فرو رفتن در بازى گريهاى زندگى ، و زخارف فريبنده دنيائى است ، كه آدمى را از روى آوردن بسوى آخرت باز ميدارد، و نمى گذارد بياد روز حساب و روز قيامتش بيفتد، و يا منظور از آن فرو رفتن در طعن و خرده گيرى در آيات خدا است ، آياتيكه در طبع سليم باعث يادآورى روز حساب ميشود، از آن بشارت و انذار ميدهد.
پس اهل دوزخ بخاطر داشتن اين چهار صفت ، يعنى ترك نماز براى خدا، و ترك انفاق در راه خدا، و فرورفتگى در بازيچه دنيا، و تكذيب روز حساب ، دوزخى شده اند، و اين چهار صفت امورى هستند كه اركان دين را منهدم ميسازند، و برعكس داشتن ضد آن صفات ، دين خدا را بپا ميدارد، چون دين عبارتست از اقتدارى بهاديانى كه خود معصوم و طاهر باشند، و اين نميشود، مگر باينكه از دلبندى بزمين و زيورهاى فريبنده آن دورى كنند، و بسوى ديدار خدا روى آورند، كه اگر اين دو صفت محقق شود، هم از (خوض با خائضين ) اجتناب شده ، و هم از (تكذيب يوم الدين ).
و لازمه اين دو صفت توجه بسوى خدا است به عبوديت ، و سعى در رفع حوائج جامعه ، كه بعبارتى ديگر ميتوان از اولى بنماز تعبير كرد، و از دومى بانفاق در راه خدا، پس قوام دين از دو جهت علم و عمل باين چهار صفت است ، و اين چهار صفت بقيه اركان دين را هم در پى دارد، چون مثلا كسى كه يكتاپرست نيست ، و يا نبوت را منكر است ، ممكن نيست داراى اين چهار صفت بشود، (دقت فرمائيد).
پس اصحاب يمين عبارت شدند از كسانيكه از شفاعت بهره مند ميشوند، كسانيكه از نظر دين و اعتقادات مرضى خدا هستند، حال چه اينكه اعمالشان مرضى بوده باشد، و اصلا محتاج بشفاعت در قيامت نباشند، و چه اينكه اينطور نباشند، على اى حال آن كسانيكه از شفاعت شدن منظور هستند اينهايند.
پس معلوم شد كه شفاعت وسيله نجات گناه كاران از اصحاب يمين است ، همچنانكه قرآن كريم هم فرموده : (ان تجتنبوا كبائر ما تنهون عنه ، نكفر عنكم سياتكم )، اگر از گناهان كبيره اجتناب كنيد، گناهان ديگرتان را جبران مى كنيم ) و بطور مسلم منظور از اين آيه اين است كه گناهان صغيره را خدا مى آمرزد، و احتياجى بشفاعت ندارد، پس مورد شفاعت ، آن عده ، از اصحاب يمينند، كه گناهانى كبيره از آنان تا روز قيامت باقى مانده ، و بوسيله توبه و يا اعمال حسنه ديگر از بين نرفته ، پس معلوم ميشود شفاعت ، مربوط باهل كبائر از اصحاب يمين است ، همچنانكه رسولخدا صلى الله عليه و آله و سلم فرموده : (تنها شفاعتم مربوط باهل كبائر از امتم است ، و اما نيكوكاران هيچ ناراحتى در پيش ندارند.
و از جهتى ديگر، اگر نيكوكاران را اصحاب يمين خوانده اند، در مقابل بدكارانند كه اصحاب شمال (دست چپى ها) ناميده شده اند، و چه بسا طائفه اول اصحاب ميمنه ، و طائفه دوم اصحاب مشئمه هم خوانده شده اند، و اين الفاظ از اصطلاحات قرآن كريم است ، و از اينجا گرفته شده كه در روز قيامت نامه بعضى را بدست راستشان ميدهند و نامه بعضى ديگر را بدست چپشان .
همچنانكه قرآن كريم در اين باره مى فرمايد: (يوم ندعوا كل اناس بامامهم ، فمن اوتى كتابه بيمينه ، فاولئك يقرون كتابهم ، و لا يظلمون فتيلا، و من كان فى هذه اعمى ، فهو فى الاخره اعمى ، و اضل سبيلا)، روزى كه هر جمعيتى را بنام امامشان ميخوانيم ، پس كسانيكه نامه شان بدست راستشان داده شود، نامه خويش ميخوانند، و مى بينند كه حتى بقدر فتيلى ظلم نشده اند، و كسانيكه در اين عالم كور بودند، در آخرت كور، و بلكه گمراه ترند)، كه انشاءاللّه تعالى در تفسير آن خواهيم گفت : كه مراد بدادن كتاب بعضى بدست راستشان ، پيروى امام بر حق است ، و مراد بدادن كتاب بعضى ديگر بدست چپشان ، پيروى از پيشوايان ضلالت است ، همچنانكه درباره فرعون فرمود: (يقدم قومه يوم القيامه ، فاوردهم النار)، (فرعون روز قيامت پيشاپيش پيروانش مى آيد، و همگى را در آتش مى كند). و سخن كوتاه اينكه برگشت نامگذارى به اصحاب يمين ، بهمان ارتضاء دين است چنانكه برگشت آن چهار صفت هم بهمان است .
اهل شفاعت كسانيند كه خدا دين آنانرا پسنديده باشد


مطلب ديگريكه تذكرش لازم است ، اين است كه خدايتعالى در يكجا از كلام عزيزش شفاعت را براى كسيكه خودش راضى باشد اثبات كرده ، و فرموده : (و لا يشفعون الا لمن ارتضى )، و اين ارتضاء را بهيچ قيدى مقيد نكرده ، و معين ننموده آن اشخاص چه اعمالى دارند، و نشانه هاشان چيست ؟ همچنانكه همين مبهم گوئى را در جاى ديگر كرده ، و فرموده : (الا من اذن له الرحمان ، و رضى له قولا)، مگر كسيكه رحمان اجازه اش داده باشد، و سخنش پسنديده باشد)، كه مى بينيد در اين آيه نيز معين نكرده ، اينگونه اشخاص چه كسانند؟ از اينجا مى فهميم مقصود از پسنديدن آنان پسنديدن دين آنان است ، نه اعمالشان ، و خلاصه اهل شفاعت كسانيند كه خدا دين آنانرا پسنديده باشد، و كارى به اعمالشان ندارد.
بنابراين ميتوان گفت : برگشت اين آيه نيز از نظر مفاد، به همان مفادى است كه آيات قبل بيان مى كرد.
از سوى ديگر در جاى ديگر فرموده : (يوم نحشر المتقين الى الرحمان و فدا، و نسوق المجرمين الى جهنم وردا، لا يملكون الشفاعه ، الا من اتخذ عند الرحمان عهدا)، روزيكه پرهيزكاران را براى مهمانى و خوان رحمت خود محشور مى كنيم و مجرمين را براى ريختن بجهنم بدان سو سوق ميدهيم ، آنان مالك شفاعت نيستند، مگر كسيكه قبلا از خداى رحمان عهدى گرفته باشد) و كلمه (شفاعت ) در اين آيه مصدر مفعولى است ، يعنى شفاعت شدن ، و معلوم است كه تمامى مجرمين كافر نيستند، كه دوزخى شدنشان حتمى باشد.
بدليل اينكه فرمود: (انه من يات ربه مجرما، فان له جهنم ، لا يموت فيها، و لا يحيى ، و من ياته مومنا، قد عمل الصالحات ، فاولئك لهم الدرجات العلى )، (بدرستى وضع چنين است ، كه هر كس با حال مجرميت نزد پروردگارش آيد، آتش جهنم دارد، كه نه در آن مى ميرد، و نه زنده ميشود، و هر كس كه با حالت ايمان بيايد، و عمل صالح هم كرده باشد، چنين كسانى درجات والائى دارند).
مؤ منى كه عمل صالح انجام ندهد نيز مجرم است
چه از اين آيه بر مى آيد: هر كس مؤ من باشد، ولى عمل صالح نكرده باشد، باز مجرم است ، پس مجرمين دو طائفه اند، يكى آنكه نه ايمان آورده ، و نه عمل صالح كرده اند، و دوم كسانيكه ايمان آورده اند، ولى عمل صالح نكرده اند، پس يك طائفه از مجرمين مردمانيند كه بر دين حق بوده اند، و لكن عمل صالح نكرده اند، و اين همان كسى است كه جمله : (الا من اتخذ عند الرحمان عهدا)، درباره اش ‍ تطبيق مى كند.
چون اين كسى است كه عهد خدا را دارد، آن عهدى كه آيه : (الم اعهد اليكم يا بنى آدم : ان لا تعبدوا الشيطان ، انه لكم عدو مبين ، و ان اعبدونى ، هذا صراط مستقيم )، مگر بشما اى بنى آدم فرمان ندادم كه شيطان را نپرستيد؟ كه او دشمن آشكار شما است ، و اينكه مرا بپرستيد، كه اين صراط مستقيم است ؟) از آن خبر ميدهد، پس عهد خدا (و ان اعبدونى ) است ، كه عهد در آن بمعناى امر است ، و جمله (هذا صراط مستقيم ) الخ ، عهد بمعناى التزام است ، چون صراط مستقيم مشتمل بر هدايت بسوى سعادت و نجات است .
پس اين طائفه كه گفتيم ايمان داشته اند، ولى عمل صالح نكرده اند، آنهايند كه عهدى از خدا گرفته بودند، و بخاطر اعمال بدشان داخل جهنم ميشوند، بخاطر داشتن عهد، مشمول شفاعت شده ، از آتش نجات مى يابند.
آيه شريفه (و قالوا: لن تمسنا النار الا اياما معدوده ، قل اتخذتم عند اللّه عهدا)، گفتند: آتش دوزخ جز چند روزى بما نمى رسد، بگو مگر شما از خدا عهد گرفته بوديد)؟، نيز باين حقيقت اشاره دارد، و بنابراين ، اين آيات نيز بهمان آيات قبل برگشت مى كند، و بر روى هم آنها دلالت دارد بر اينكه مورد شفاعت ، يعنى كسانيكه در قيامت برايشان شفاعت ميشود، عبارتند از گنه كاران دين دار، و متدينين بدين حق ، ولى گنه كار، اينهايند كه خدا دينشان را پسنديده .
4- شفاعت از چه كسانى صادر ميشود؟

از آنچه تاكنون از نظر خواننده گذشت ميتوان اين معنا را بدست آورد، كه شفاعت دو قسم است ، يكى تكوينى ، و يكى تشريعى و قانونى ، اما شفاعت تكوينى كه معلوم است از تمامى اسباب كونى سر مى زند، و همه اسباب نزد خدا شفيع هستند، چون ميان خدا و مسبب خود واسطه اند، و اما شفاعت تشريعى و مربوط باحكام ، (كه معلوم است اگر واقع شود، در دائره تكليف و مجازات واقع ميشود) نيز دو قسم است ، يكى شفاعتى كه در دنيا اثر بگذارد، و باعث آمرزش خدا، و يا قرب بدرگاه او گردد، كه شفيع و واسطه ميان خدا و بنده در اين قسم شفاعت چند طائفه اند.
اقسام شفاعت و شفعاء
اول توبه از گناه ، كه خود از شفيعان است ، چون باعث آمرزش گناهان است ، همچنانكه فرمود: (قل : يا عبادى الذين اسرفوا على انفسهم ، لا تقنطوا من رحمه اللّه ، ان اللّه يغفر الذنوب جميعا، انه هو الغفور الرحيم ، و انيبوا الى ربكم )، (بگو: اى بندگانم ، كه بر نفس ‍ خود زياده روى روا داشتيد، از رحمت خدا ماءيوس نشويد، كه خدا همه گناهان را مى آمرزد، چون او آمرزگار رحيم است ، و بسوى پروردگارتان توبه ببريد)، كه عموميت اين آيه ، حتى شرك را هم شامل ميشود، و قبلا هم گفتيم : كه توبه شرك را هم از بين مى برد.
دوم ايمان برسولخدا صلى الله عليه و آله و سلم است ، كه درباره اش فرموده : (آمنوا برسوله ) تا آنجا كه مى فرمايد: (يغفر لكم )، برسول او ايمان بياوريد، تا چه و چه و چه ، و اينكه گناهانتان را بيامرزد).
يكى ديگر عمل صالح است ، كه درباره اش فرموده : (وعد اللّه الذين آمنوا و عملوا الصالحات : لهم مغفره و اجر عظيم )، (خدا كسانى را كه ايمان آورده ، و اعمال صالح كردند، وعده داده : كه مغفرت و اجر عظيم دارند)، و نيز فرموده : (يا ايها الذين آمنوا اتقوا اللّه ، و ابتغوا اليه الوسيله )، (اى كسانيكه ايمان آورده ايد، از خدا بترسيد، و (بدين وسيله ) وسيله اى بدرگاهش بدست آوريد) و آيات قرآنى در اين باره بسيار است .
يكى ديگر قرآن كريم است ، كه خودش در اين باره فرموده : (يهدى به اللّه من اتبع رضوانه ، سبل السلام و يخرجهم من الظلمات الى النور باذنه ، و يهديهم الى صراط مستقيم )، (خداوند بوسيله قرآن كسانى را كه در پى خوشنودى اويند، باذن خودش بسوى راه هاى سلامتى هدايت نموده ، و ايشانرا از ظلمت ها بسوى نور هدايت نموده ، و نيز بسوى صراط مستقيم راه مينمايد).
يكى ديگر هر چيزيست كه با عمل صالح ارتباطى دارد، مانند مسجدها، و امكنه شريفه ، و متبركه ، و ايام شريفه ، و انبياء، و رسولان خدا، كه براى امت خود طلب مغفرت مى كنند، همچنانكه درباره انبياء فرموده : (و لو انهم اذ ظلموا انفسهم ، جاوك ، فاستغفروا اللّه و استغفر لهم الرسول ، لوجدوا اللّه توابا رحيما)، (و اگر ايشان بعد از آنكه بخود ستم كردند، آمدند نزد تو، و آمرزش خدا را خواستند، و رسول هم برايشان طلب مغفرت كرد، خواهند ديد كه خدا توبه پذير رحيم است ).
و يكى ديگر ملائكه است ، كه براى مؤ منين طلب مغفرت مى كنند، همچنانكه فرمود: (الذين يحملون العرش و من حوله ، يسبحون بحمد ربهم ، و يؤ منون به ، و يستغفرون للذين آمنوا)، (آن فرشتگان كه عرش را حمل مى كنند، و اطرافيان آن ، پروردگار خود را بحمد تسبيح مى گويند، و باو ايمان دارند، و براى همه آن كسانيكه ايمان آورده اند، طلب مغفرت مى كنند) و نيز فرموده : (و الملائكه يسبحون بحمد ربهم ، و يستغفرون لمن فى الارض ، الا ان اللّه هو الغفور الرحيم )، (و ملائكه با حمد پروردگار خود، او را تسبيح ميگويند، و براى هر كس كه در زمين است طلب مغفرت مى كنند، آگاه باشيد كه خداست كه آمرزگار رحيم است ).
يكى ديگر خود مؤ منينند، كه براى خود، و براى برادران ايمانى خود، استغفار مى كنند، و خدايتعالى از ايشان حكايت كرده كه مى گويند: (و اعف عنا، و اغفرلنا، و ارحمنا، انت مولينا)، و بر ما ببخشاى ، و ما را بيامرز و بما رحم كن ، كه توئى سرپرست ما).
قسم دوم از شفاعت
(قسم دوم از شفاعت ) قسم دوم شفيعى است كه در روز قيامت شفاعت مى كند، شفاعت بآن معنائى كه شناختى ، حال ببينيم اين شفيعان چه كسانى هستند؟ يك طائفه از اينان انبياء عليهم السلامند، كه قرآن كريم درباره شفاعتشان مى فرمايد: (و قالوا: اتخذ الرحمن ولدا، سبحانه ، بل عباد مكرمون )، تا آنجا كه مى فرمايد: (و لا يشفعون الا لمن ارتضى )، مشركين مى گفتند: خدا فرزند گرفته منزه است خدا، بلكه فرشتگان بندگان مقرب خدايند، (تا آنجا كه مى فرمايد) و شفاعت نمى كنند مگر براى كسيكه خدا بپسندد).
كه يكى از آنان عيسى بن مريم عليهماالسلام است ، كه در روز قيامت شفاعت مى كند، و نيز مى فرمايد (و لا يملك الذين يدعون من دونه الشفاعه ، الا من شهد بالحق ، و هم يعلمون )، آن كسانيكه مشركين بجاى خدا ميخوانند، مالك شفاعت نيستند، تنها كسانى مالك شفاعتند، كه بحق شهادت ميدهند و خود داناى حقند).
و اين دو آيه شريفه ، علاوه بر اينكه دلالت مى كنند بر شفاعت انبياء، دلالت بر شفاعت ملائكه نيز دارند، چون در اين دو آيه گفتگو از فرزند خدا بود، كه مشركين ملائكه را دختران خدا مى پنداشتند و يهود و نصارى مسيح و عزير را پسر خدا مى پنداشتند.
دسته اى ديگر از شفيعان روز قيامت ملائكه هستند، كه قرآن كريم درباره شفاعت كردن آنان مى فرمايد: (و كم من ملك فى السماوات ، لا تغنى شفاعتهم شيئا، الا من بعد ان ياذن الله لمن يشاء و يرضى )، و چه بسيار فرشته كه در آسمانهايند، و شفاعتشان هيچ اثرى ندارد، مگر بعد از آنكه خدا براى هر كس بخواهد اجازه دهد)، و نيز مى فرمايد: (يومئذ لا تنفع الشفاعه ، الا من اذن له الرحمن ، و رضى له قولا، يعلم ما بين ايديهم ، و ما خلفهم )، (امروز شفاعت سودى نمى بخشد، مگر كسيكه رحمان باو اجازه داده باشد، و سخن او پسنديده باشد، خدا آنچه را كه پيش روى ايشانست ، و آنچه را از پشت سر فرستاده اند، ميداند).
طائفه ديگر از شفيعان در قيامت شهدا هستند، كه آيه : (و لا يملك الذين يدعون من دونه الشفاعه ، الا من شهد بالحق ، و هم يعلمون (، كه ترجمه اش گذشت ، دلالت بر آن دارد، چون اين طائفه نيز بحق شهادت دادند، پس هر شهيدى شفيعى است ، كه مالك شهادت است ، چيزيكه هست اين شهادت ، همانطور كه در سوره فاتحه گفتيم ، و بزودى در تفسير آيه : (و كذلك جعلناكم امه وسطا، لتكونوا شهداء على الناس ) نيز خواهيم گفت ، مربوط باعمال است ، نه شهادت بمعناى كشته شدن در ميدان جنگ ، از اينجا روشن ميشود: كه مؤ منين نيز از شفيعان روز قيامتند، براى اينكه خدايتعالى خبر داده ، كه مؤ منين نيز در روز قيامت ملحق به شهداء ميشوند، و فرموده : (و الذين آمنوا باللّه و رسله ، اولئك هم الصديقون ، و الشهداء عند ربهم )، و كسانيكه بخدا و رسولش ايمان آوردند، ايشان همان صديقين و شهداء نزد پروردگارشانند)، كه انشاءاللّه بزودى بيانش خواهد آمد.
5 - شفاعت به چه چيز تعلق مى گيرد؟
خواننده عزيز توجه فرمود، كه شفاعت دو قسم بود، يكى تكوينى ، كه گفتيم : عبارتست از تاءثير هر سببى تكوينى در عالم اسباب ، و يكى تشريعى ، كه گفتيم : مربوط است به ثواب و عقاب ، حال ميگوئيم : از اين قسم دوم بعضى در تمامى گناهان از شرك گرفته تا پائين تر از آن اثر مى گذارد، مانند شفاعت و وساطت توبه ، و ايمان البته توبه و ايمان در دنيا و قبل از قيامت -. و بعضى ديگر در عذاب بعضى از گناهان اثر دارد، مانند عمل صالح كه واسطه ميشود در محو شدن گناهان ، و اما آن شفاعتى كه مورد نزاع و اختلافست ، يعنى شفاعت انبياء و غير ايشان در روز قيامت ، براى برداشتن عذاب از كسيكه حساب قيامت ، او را مستحق آن كرده ، در گذشته يعنى در تحت عنوان شفاعت در حق چه كسى جريان مى يابد، گفتيم : كه اين شفاعت مربوط است باهل گناهان كبيره ، از اشخاصى كه متدين بدين حق هستند، و خدا هم دين آنانرا پسنديده است .
6 - شفاعت چه وقت فائده ميبخشد؟

منظور ما از اين شفاعت ، باز همان شفاعت مورد نزاع است ، شفاعتى كه گفتيم : عذاب روز قيامت را از گنه كاران بر ميدارد، اما پاسخ از اين سئوال ، اين استكه آيه شريفه : (كل نفس بما كسبت رهينة ، الا اصحاب اليمين ، فى جنات يتسائلون : عن المجرمين ، ما سلككم فى سقر؟)، كه ترجمه اش چند صفحه قبل گذشت ، دلالت دارد بر اينكه شفاعت بچه كسانى مى رسد، و چه كسانى از آن محرومند، چيزيكه هست بيش از اين هم دلالت ندارد، كه شفاعت تنها در فك رهن ، و آزادى از دوزخ ، و يا خلود در دوزخ مؤ ثر است ، و اما در ناراحتى هاى قبل از حساب ، از هول و فزع قيامت ، و ناگواريهاى آن ، هيچ دلالتى نيست بر اينكه شفاعت در آنها هم مؤ ثر باشد، بلكه ميتوان گفت : كه آيه دلالت دارد بر اينكه شفاعت تنها در عذاب دوزخ مؤ ثر است ، و در ناگواريهاى قبل از آن مؤ ثر نيست .
اين نكته را هم بايد دانست كه از آيات نامبرده در سوره مدثر ميتوان استفاده كرد كه سئوال و جوابيكه در آن شده مربوط است به بعد از فصل قضا، و رسيدگى بحسابها، بعد از آنكه اهل بهشت جاى خود را در بهشت گرفته ، و اهل دوزخ هم در دوزخ قرار گرفته اند،
و در چنين هنگامى شفاعت شامل جمعى از گنه كاران شده ، و آنان را از آتش نجات ميدهد، براى اينكه كلمه : (فى جنات ) الخ ، در اين آيات آمده ، و اين كلمه استقرار در بهشت را مى رساند. و نيز جمله : (ما سلككم ) الخ ، در آن هست ، كه از ماده سلوك ، و بمعناى داخل كردن است ، البته نه هر داخل كردنى ، بلكه داخل كردن با نظم و با رديف خاص ، (نظير داخل كردن نخ در دانه هاى تسبيح ، كه از كوچك ترها گرفته تا بزرگ و بزرگترها همه را نخ مى كشند) پس در اين تعبير معناى استقرار هست ، و همچنين در جمله (فما تنفعهم )، چون كلمه (ما) براى نفى حال است ، (دقت بفرمائيد).
و اما نشاءه برزخ ، و ادله ايكه دلالت مى كند بر حضور پيامبر صلى الله عليه و آله و سلم و ائمه (عليهم السلام ) در دم مرگ ، و در هنگام سئوال قبر، و كمك كردن آنحضرت در شدائد، كه رواياتش بزودى در ذيل آيه : (و ان من اهل الكتاب الا ليؤ منن به ) خواهد آمد، ربطى بشفاعت در درگاه خدا ندارد.
بلكه از قبيل تصرف ها و حكومتى است كه خدايتعالى بايشان داده ، تا باذن او هر حكمى كه خواستند برانند، و هر تصرفى خواستند بكنند، هم چنانكه درباره آن فرموده : (و على الاعراف رجال ، يعرفون كلا بسيماهم ، و نادوا: اصحاب الجنه . ان سلام عليكم ، لم يدخلوها، و هم يطمعون )،- تا آنجا كه مى فرمايد - (و نادى اصحاب الاعراف رجالا يعرفونهم بسيماهم ، قالوا: ما اغنى عنكم جمعكم ، و ما كنتم تستكبرون ، اهولاء الذين اقسمتم : لا ينالهم اللّه برحمة ادخلوا الجنه ، لا خوف عليكم ، و لا انتم تحزنون )، (و بر اعراف ، (كه جايگاهى ميان بهشت و دوزخ است ) مردمى هستند، كه هر كسى را از سيمايش مى شناسند، باصحاب بهشت داد مى زنند: كه سلام بر شما، با اينكه خود تاكنون داخل بهشت نشده اند، ولى اميد آنرا دارند - تا آنجا كه مى فرمايد - اصحاب اعراف مردمى را كه هر يك را با سيمايشان مى شناسند، صدا مى زنند، و ميگويند: ديديد كه نيروى شما از جهت كميت و كيفيت بدردتان نخورد؟ آيا همين بهشتيان نيستند كه شما سوگند مى خورديد: هرگز مشمول رحمت خدا نميشوند؟ ديديد كه داخل بهشت ميشوند، و شما اشتباه مى كرديد آنگاه رو به بهشتيان كرده مى گويند حال به بهشت درآئيد، كه نه ترسى بر شما باشد، و نه اندوهناك ميشويد)،.
و از اين قبيل است آيه : (يوم ندعوا كل اناس بامامهم ، فمن اوتى كتابه بيمينه ) (روزيكه هر قومى را بنام پيشواشان صدا مى زنيم ، پس ‍ هر كس كتابش بدست راستش داده شود، چنين و چنان ميشود) كه از اين آيه نيز بر مى آيد: امام واسطه در خواندن و دعوت است ، و دادن كتاب از قبيل همان حكومتى است كه گفتيم خدا باين طائفه داده ، (دقت بفرمائيد).
پس از بحثى كه درباره شفاعت گذشت ، اين نتيجه بدست آمد: كه شفاعت در آخرين موقف از مواقف قيامت بكار مى رود، كه يا گنه كار بوسيله شفاعت مشمول آمرزش گشته ، اصلا داخل آتش نميشود، و يا آنكه بعد از داخل شدن در آتش ، بوسيله شفاعت نجات مى يابد، يعنى شفاعت باعث ميشود كه خدا باحترام شفيع ، رحمت خود را گسترش ميدهد.
بحث روايتى (شامل رواياتى درباره شفاعت و شفعاء)

در امالى شيخ صدوق عليه الرحمه ، از حسين بن خالد، از حضرت رضا، از آباء گرامش ، از اميرالمؤ منين عليه السلام ، روايت كرده كه فرمود: رسولخدا صلى الله عليه و آله و سلم فرمود: كسى كه بحوض من ايمان نداشته باشد، خداوند او را در حوضم وارد نكند، و كسيكه بشفاعت من ايمان نداشته باشد، خداوند او را بشفاعتم نائل نسازد، آنگاه فرمود: تنها شفاعت من مخصوص كسانى از امت من است ، كه مرتكب گناهان كبيره شده باشند، و اما نيكوكاران از ايشان هيچ گرفتارى پيدا نمى كنند، حسين ابن خالد ميگويد: من بحضرت رضا عرضه داشتم : يا بن رسول اللّه ! پس معناى اين كلام خدايتعالى كه مى فرمايد: (و لا يشفعون الا لمن ارتضى ) چيست ؟ فرمود: شفاعت نمى كنند، مگر كسى را كه خدا دينش را پسنديده باشد.
مؤ لف : اينكه فرمود: (تنها شفاعتم ...) مطلبى استكه بطرق بسيارى از طريق شيعه و سنى از آنجناب روايت شده ، و اگر بياد داشته باشيد، همين معنا را از آيات فهميديم .
و در تفسير عياشى از سماعة بن مهران ، از ابى ابراهيم ، حضرت كاظم (عليه السلام )، روايت آورده ، كه در ذيل آيه : (عسى ان يبعثك ربك مقاما محمودا)، (اميد آن داشته باش ، كه پروردگارت بمقام محمودت برساند) فرمود: روز قيامت مردم همگى از شكم خاك برميخيزند، و مقدار چهل سال مى ايستند، و خدايتعالى آفتاب را دستور ميدهد تا بر فرق سرهاشان آنچنان نزديك شود، كه از شدت گرما عرق بريزند، و بزمين دستور مى رسد، كه عرق آنان را در خود فرو نبرد، مردم به نزد آدم مى روند، و از او ميخواهند، تا شفاعتشان كند، آدم مردم را به نوح دلالت مى كند، و نوح ايشانرا به ابراهيم ، و ابراهيم بموسى ، و موسى بعيسى و عيسى بايشان ميگويد: بر شما باد بمحمد صلى الله عليه و آله و سلم خاتم النبيين ، پس محمد صلى الله عليه و آله و سلم مى فرمايد: آرى من آماده اينكارم ، پس براه مى افتد، تا دم در بهشت مى رسد، و دق الباب مى كند، از درون بهشت مى پرسند: كه هستى ؟ و خدا داناتر است ، پس محمد مى گويد: من محمدم ، از درون خطاب مى رسد: در را برويش باز كنيد، چون در برويش گشوده ميشود، بسوى پروردگار خود روى مى آورد، در حاليكه سر بسجده نهاده باشد، و سر از سجده بر نميدارد،
تا اجازه سخن بوى دهند، و بگويند حرف بزن ، و درخواست كن ، كه هر چه بخواهى داده خواهى شد و هر كه را شفاعت كنى پذيرفته خواهد شد.
پس سر از سجده بر ميدارد، دوباره رو بسوى پروردگارش نموده ، از عظمت او بسجده مى افتد، اين بار هم همان خطابها بوى ميشود، سر از سجده بر ميدارد، و آنقدر شفاعت مى كند، كه دامنه شفاعتش حتى بدرون دوزخ رسيده ، شامل حال كسانى كه بآتش ‍ سوخته اند، نيز ميشود، پس در روز قيامت در تمامى مردم از همه امتها، هيچ كس آبروى محمد صلى الله عليه و آله و سلم را ندارد، اين است آن مقامى كه آيه شريفه (عسى ان يبعثك ربك مقاما محمودا) ، بدان اشاره دارد.
رواياتى كه دلالت دارد بر اينكه (مقام محمود) در آيه شريفه همان شفاعت است

مؤ لف : اين معنا در رواياتى بسيار زياد، بطور مختصر و مفصل ، هم بطرق متعدده اى از سنى ، و شيعه ، روايت شده است ، و اين روايات دلالت دارد بر اينكه مقام محمود در آيه شريفه همان مقام شفاعت است ، البته منافات هم ندارد كه غير آنجناب ، يعنى ساير انبياء و غير انبياء هم بتوانند شفاعت كنند، چون ممكن است شفاعت آنان فرع شفاعت آنجناب باشد، و فتح باب شفاعت بدست آنجناب بشود.
و در تفسير عياشى نيز از يكى از دو امام باقر و صادق (عليهماالسلام ) روايت آمده ، كه در تفسير آيه (عسى ان يبعثك ربك مقاما محمودا)، فرمود: اين مقام شفاعت است .
باز در تفسير عياشى از عبيد بن زراره روايت آمده ، كه گفت : شخصى از امام صادق عليه السلام پرسيد: آيا مؤ من هم شفاعت دارد؟ فرمود: بله ، فردى از حاضران پرسيد: آيا مؤ من هم بشفاعت محمد صلى الله عليه و آله و سلم در آنروز محتاج ميشود؟ فرمود: بله ، براى اينكه مؤ منين هم خطايا و گناهانى دارند، هيچ احدى نيست مگر آنكه محتاج شفاعت آنجناب ميشود، راوى ميگويد: مردى از اين گفتار رسولخدا پرسيد: كه فرمود: (من سيد و آقاى همه فرزندان آدمم ، و در عين حال افتخار نمى كنم ) حضرت فرمود: بله صحيح است ، آنجناب حلقه در بهشت را مى گيرد، و بازش مى كند، و سپس بسجده مى افتد، خدايتعالى مى فرمايد: سر بلند كن ، و شفاعت نما، كه شفاعتت پذيرفته است ، و هر چه ميخواهى بطلب كه بتو داده ميشود، پس سر بلند مى كند و دوباره بسجده مى افتد باز خدايتعالى مى فرمايد: سر بلند كن و شفاعت نما كه شفاعتت پذيرفته است و درخواست نما كه درخواستت برآورده است پس آنجناب سر بر مى دارد و شفاعت مى نمايد، و شفاعتش پذيرفته ميشود و درخواست مى كند، و باو هر چه خواسته ميدهند.
و در تفسير فرات ، از محمد بن قاسم بن عبيد، با ذكر يك يك راويان ، از بشر بن شريح بصرى ، روايت آورده ، كه گفت : من بمحمد بن على عليه و السلام عرضه داشتم : كداميك از آيات قرآن اميدوار كننده تر است ؟ فرمود: قوم تو در اين باره چه ميگويند؟ عرضه داشتم : ميگويند آيه : (قل يا عبادى الذين اسرفوا على انفسهم ، لا تقنطوا من رحمة اللّه )، (بگو اى كسانيكه در حق خود زياده روى و ستم كرديد، از رحمت خدا نوميد مشويد) است ، فرمود: ولكن ما اهل بيت اين را نميگوئيم ، پرسيدم : پس شما كدام آيه را اميدوار كننده تر ميدانيد؟ فرمود: آيه (و لسوف يعطيك ربك فترضى ) بخدا سوگند شفاعت ، بخدا سوگند شفاعت ، بخدا سوگند شفاعت .
مؤ لف : اما اينكه آيه : (عسى ان يبعثك ربك مقاما محمودا) الخ ، مربوط بمقام شفاعت باشد، چه بسا هم لفظ آيه با آن مساعد باشد، و هم روايات بسيار زيادى كه از رسولخدا صلى الله عليه و آله و سلم رسيده ، كه فرمود: مقام محمود مقام شفاعت است ، و اما اينكه گفتيم لفظ آيه با آن مساعد است ، از اين جهت است كه جمله (ان يبعثك الخ )، دلالت مى كند بر اينكه مقام نامبرده مقامى است كه در آنروز بآن جناب ميدهند، و چون كلمه (محمود) در آيه مطلق است ، شامل همه حمدها ميشود، چون مقيد بحمد خاصى نشده ، و اين خود دلالت مى كند بر اينكه ، همه مردم او را مى ستايند، چه اولين و چه آخرين .
و از سوى ديگر از آنجا كه حمد عبارتست از ثناى جميل در مقابل رفتار جميل اختيارى ، پس بما مى فهماند كه در آنروز از آن جناب بتمامى اولين و آخرين ، رفتارى صادر ميشود، كه از آن بهره مند مى گردند، و او را مى ستايند.
و بهمين جهت در روايت عبيد بن زراره ، كه قبلا گذشت ، فرمود: هيچ احدى نيست مگر آنكه محتاج بشفاعت محمد صلى الله عليه و آله و سلم ميشود، (تا آخر حديث )، كه انشاءالله بيانش بوجهى ديگر خواهد آمد.
اميد بخش ترين آيه قرآن
و اما اينكه آيه (و لسوف يعطيك ربك فترضى )، اميدوار كننده ترين آيه قرآن باشد، و حتى از آيه : (يا عبادى الذين اسرفوا على انفسهم لا تقنطوا) الخ ، هم اميدوار كننده تر باشد، علتش اين است كه نهى از نوميدى در آيه دوم ، نهيى است كه هر چند در قرآن شريف مكرر آمده ، مثلا از ابراهيم عليه السلام حكايت كرده كه گفت : (و من يقنط من رحمة ربه الا الضالون )، (از رحمت خدا نوميد نميشوند، مگر مردم گمراه )، و از يعقوب عليه السلام حكايت كرده كه گفت : (انه لا يياس من روح اللّه ، الا القوم الكافرون )، (بدرستيكه از رحمت خدا ماءيوس نميشوند مگر مردم كافر). ولكن در هر دو مورد اين نهى ناظر به نوميدى از رحمت تكوينى است ، همچنانكه مورد دو آيه بدان شهادت ميدهد.
و اما آيه (قل يا عبادى الذين اسرفوا على انفسهم لا تقنطوا من رحمه اللّه ، ان اللّه يغفر الذنوب جميعا، انه هو الغفور الرحيم ، و انيبوا الى ربكم )، تا آخر آيات بعدش ، هر چند كه نهى از نوميدى از رحمت تشريعى خداست ، بقرينه جمله (اسرفوا على انفسهم )، كه بروشنى مى فهماند قنوط و نوميدى در آيه راجع برحمت تشريعى ، و از جهت معصيت است ، و بهمين جهت خداى سبحان وعده آمرزش گناهان را بطور عموم ، و بدون استثناء آورد.
ولكن دنبال آيه جمله : (و انيبوا الى ربكم ، و جملات بعدى ) را آورده كه به توبه و اسلام و عمل به پيروى امر مى كند، و مى فهماند كه منظور آيه اين است كه بنده ايكه بخود ستم كرده ، نبايد از رحمت خدا نوميد شود، مادام كه ميتواند توبه كند، و اسلام آورد، و عمل صالح كند، از اين راه هاى نجات استفاده كند.
پس در آيه نامبرده رحمت خدا مقيد بقيود نامبرده شد، و مردم را امر مى كند كه باين رحمت مقيد خدا، دست بياويزند، و خود را نجات دهند، و معلوم است كه اميد رحمت مقيد مانند اميد رحمت مطلق و عام نيست ، و آن رحمتى كه خدا به پيامبرش وعده داده ، رحمت عمومى و مطلق است ، چون آنجناب را (رحمة للعالمين ) خوانده ، و اين وعده مطلق را در آيه : (و لسوف يعطيك ربك فترضى )، به پيامبر گراميش داده ، تا او را دلخوش و شادمان كند.
توضيح اينكه آيه شريفه در مقام منت نهادن است ، و در آن وعده اى است خاص برسولخدا صلى الله عليه و آله و سلم ، و در سراسر قرآن ، خداى سبحان احدى از خلايق خود را هرگز چنين وعده اى نداده ، و در اين وعده اعطاء خود را بهيچ قيدى مقيد نكرده ، وعده اعطائى است مطلق ، البته وعده اى نظير اين به دسته اى از بندگان خود داده ، كه در بهشت بآنها بدهد، و فرموده : (لهم ما يشاون عند ربهم )، (ايشان نزد پروردگار خود در بهشت هر چه بخواهند دارند) و نيز فرموده : (لهم ما يشاون فيها، و لدينا مزيد)، (ايشان در بهشت هر چه بخواهند دارند، و نزد ما بيش از آنهم هست )، كه مى رساند آن دسته نامبرده در بهشت چيزهائى مافوق خواست خود دارند.
و معلومست كه مشيت و خواست به هر خيرى و سعادتى تعلق مى گيرد، كه بخاطر انسان خطور بكند، معلوم ميشود در بهشت از خير و سعادت چيزهائى هست كه بر قلب هيچ بشرى خطور نميكند، همچنانكه فرمود: (فلا تعلم نفس ما اخفى لهم من قرة اعين )، (هيچ كس نميداند كه چه چيزها كه مايه خوشنودى آنان است ، بر ايشان ذخيره كرده اند).
خوب ، وقتى عطاهاى خدا به بندگان با ايمان و صالحش اين باشد، كه مافوق تصور و از اندازه و قدر بيرون باشد، معلوم است كه آنچه برسولش در مقام امتنان عطاء مى كند، وسيع تر و عظيم تر از اينها خواهد بود، (دقت بفرمائيد).
معنى رضا در آيه كريمه (ولسوف يعطيك ربك فترضى )
اين وضع عطاى خداى تعالى است ، و اما ببينيم خوشنودى رسولخدا صلى الله عليه و آله و سلم چه حد و حدودى دارد، و اين را ميدانيم كه اين خوشنودى غير رضا بقضا، و قسمت خدا است ، كه در حقيقت برابر با امر خدا است ، چون خدا مالك و غنى على الاطلاق است ، و عبد جز فقر و حاجت چيزى ندارد، و لذا بايد بآنچه پروردگارش عطا مى كند راضى باشد، چه كم و چه زياد، و نيز بايد بآن قضائى كه خدا درباره اش مى راند، خوشنود و راضى باشد، چه خوب و چه بد، و وقتى وظيفه هر عبدى اين بود، رسول خدا صلى الله عليه و آله و سلم باين وظيفه داناتر، و عامل تر از هر كس ديگر است ، او نميخواهد مگر آنچه را كه خدا در حقش بخواهد.
پس رضا در آيه : (و لسوف يعطيك ربك فترضى )، اين رضا نيست ، چون گفتيم : رسولخدا صلى الله عليه و آله و سلم از خدا راضى است چه عطا بكند، و چه نكند، و در آيه مورد بحث رضايت رسولخدا صلى الله عليه و آله و سلم در مقابل اعطاء خدا قرار گرفته ، و اين معنا را مى رساند: كه خدا اينقدر بتو ميدهد تا راضى شوى ، پس معلوم است اين رضا غير آن است ، نظير اين است كه بفقيرى بگوئى : من آنقدر بتو مال ميدهم ، تا بى نياز شوى ، و يا بگرسنه اى بگوئى : آنقدر طعامت ميدهم تا سير شوى ، كه در اين گونه موارد رضايت رسولخدا صلى الله عليه و آله و سلم و بى نياز كردن فقير، و طعام بگرسنه بهيچ حد و اندازه اى مقيد نشده .
همچنانكه مى بينيم نظير چنين اعطاى بى حدى را خداوند بطائفه اى از بندگانش وعده داده ، و فرمود: (ان الذين آمنوا، و عملوا الصالحات ، اولئك هم خير البرية ، جزاؤ هم عند ربهم ، جنات عدن تجرى من تحتها الانهار، خالدين فيها ابدا، رضى اللّه عنهم ، و رضوا عنه ، ذلك لمن خشى ربه )، (كسانيكه ايمان آورده ، و عمل صالح كردند، بهترين خلق خدايند، پاداششان نزد پروردگارشان عبارتست از بهشت هاى عدن ، كه نهرها از دامنه آنها روانست ، و ايشان ابدا در آن جاويدانند، خدا از ايشان راضى است ، و ايشان هم از خدا راضى ميشوند، اين پاداشها براى كسى است كه از پروردگارش در خشيت باشد)،.
كه اين وعده نيز از آنجا كه در مقام امتنان است و وعده اى است خصوصى ، لذا بايد امرى باشد، مافوق آنچه كه مؤ منين بطور عموم وعده داده شده اند، و بايد از آن وسيع تر، و خلاصه بى حساب باشد.
از سوى ديگر مى بينيم : كه خدايتعالى درباره رسول گراميش فرمود: به مؤ منين رؤ ف و رحيم است ، (بالمؤ منين رؤ ف رحيم ) و در اين كلام خود راءفت و رحمت آنجناب را تصديق فرموده با اين حال چطور اين رسول رؤ ف و رحيم راضى ميشود كه خودش در بهشت به نعمت هاى آنجا متنعم باشد و در باغهاى بهشت با خيال آسوده قدم بزند، در حاليكه جمعى از مؤ منين بدين او، و به نبوت او، و شيفتگان بفضائل و مناقب او، در دركات جهنم در غل و زنجير باشند؟ و در زير طبقاتى از آتش محبوس بمانند؟ با اينكه بربوبيت خدا، و برسالت رسولخدا صلى الله عليه و آله و سلم ، و بحقانيت آنچه رسول آورده ، معترف بوده اند، تنها جرمشان اين بوده كه جهالت برايشان چيزه گشته ، ملعبه شيطان شدند، و در نتيجه گناهانى مرتكب گشتند ، بدون اينكه عناد و استكبارى كرده باشند.
و اگر يكى از ماها به عمر گذشته خود مراجعه كند، و بينديشد: كه در اين مدت چه كمالات ، و ترقياتى را ميتوانست بدست آورد، ولى در بدست آوردن آنها كوتاهى كرده ، آنوقت خود را بباد ملامت مى گيرد، و بخود خشم نموده ، يكى يكى كوتاهى ها را به رخ خود مى كشد، و بخود بد و بيراه ميگويد، و ناگهان متوجه به جهالت و جنون جوانى خود ميشود، كه در آن هنگام چقدر نادان و بى تجربه بوده بمحض آنكه بياد آن دوران تاريك عمر مى افتد، خشمش فرو مى نشيند، و خودش بخود رحم مى كند، و دلش براى خودش ‍ ميسوزد، در حاليكه اين حس ترحم كه در فطرت او است ، يك وديعه اى است الهى ، و قطره ايست از درياى بى كران رحمت پروردگار، با اين كه حس ترحم او ملك خود او نيست ، بلكه عاريتى است ، و علاوه قطره ايست در برابر رحمت خدا، مع ذلك خودش براى خودش ترحم ميكند، آنوقت چطور ممكن است ، كه درياى رحمت رب العالمين ، در موقفى كه او است و انسانى جاهل ، و ضعيف ، بخروش نيايد؟ و چطور ممكن است مجلاى اتم رحمت رب العالمين ، يعنى رسولخدا صلى الله عليه و آله و سلم بدستگيرى او نشتابد، و او را كه در زندگى دنيا و در حين مرگ كه در مواقف خطرناك ديگر، و زر و وبال خطاياى خود را چشيده ، همچنان در شكنجه دوزخ بگذارد، و او را نجات ندهد.
روايتى از امام باقرعليه و السلام درباره شفاعت پيامبرصلى الله عليه و آلهو سلم درروز قيامت و روايات ديگرى در ذيل آيه (و لا تنفع الشفاعة ) و در تفسير قمى ، در ذيل جمله : (و لا تنفع الشفاعة عنده ، الا لمن اذن له ) الخ ، از ابى العباس تكبير گو: روايت كرده كه گفت غلامى آزاد شده يكى از همسران على بن الحسين ، كه نامش ابو ايمن بود، داخل بر امام ابى جعفر عليه السلام شد، و گفت : اى ابى جعفر ! دل مردم را خوش مى كنيد، و ميگوئيد شفاعت محمد شفاعت محمد؟ (خلاصه بگذاريد مردم بوظائف خود عمل كنند)! ابو جعفر عليه السلام آنقدر ناراحت و خشمناك شد ، كه رنگش تيره گشت ، و سپس فرمود: واى بر تو اى ابا ايمن ، آيا عفتى كه درباره شكم و شهوتت ورزيدى (و خلاصه مقدس مآبيت ) تو را بطغيان در آورده ولى متوجه باش ، كه اگر فزعهاى قيامت را ببينى ، آنوقت مى فهمى كه واى بر تو مگر شفاعت جز براى گنه كارانى كه مستوجب آتش شده اند تصور دارد؟ آنگاه اضافه كرد: هيچ احدى از اولين و آخرين نيست ، مگر آنكه در روز قيامت محتاج شفاعت محمد صلى الله عليه و آله و سلم است ، و نيز اضافه كرد: كه در روز قيامت يك شفاعتى رسولخدا صلى الله عليه و آله و سلم در امتش دارد، و يك شفاعتى ما در شيعيانمان داريم ، و يك شفاعتى شيعيان ما در خاندان خود دارند، و سپس فرمود: يك نفر مؤ من در آنروز بعدد نفرات دو تيره بزرگ عرب ربيعه و مضر شفاعت مى كند، و نيز مؤ من براى خدمت گذاران خود شفاعت مى كند، و عرضه ميدارد: پروردگارا اين شخص حق خدمت بگردنم دارد، و مرا از سرما و گرما حفظ مى كرد.
مؤ لف : اينكه امام فرمود (احدى از اولين و آخرين نيست مگر آن كه محتاج شفاعت محمد صلى الله عليه و آله و سلم ميشود)، ظاهرش اين است كه اين شفاعت عمومى ، غير آن شفاعتى است كه در ذيل روايت فرمود: (واى بر تو مگر شفاعت جز براى گنه كارانيكه مستوجب آتشند تصور دارد؟) نظير اين معنا در روايت عياشى ، از عبيد بن زراره ، از امام صادق عليه السلام گذشت ، و در اين معنا روايت ديگرى است كه هم عامه و هم خاصه نقل كرده اند، آيه : (و لا يملك الذين يدعون من دونه الشفاعة ، الا من شهد بالحق ، و هم يعلمون ) كه ترجمه اش در اين نزديكيها گذشت ، بر اين معنا دلالت مى كند، چون مى فهماند ملاك در شفاعت عبارتست از شهادت ، پس شهداء هستند كه در روز قيامت مالك شفاعتند، و انشاءاللّه بزودى در تفسير آيه (و كذلك جعلناكم امة وسطا، لتكونوا شهداء على الناس ، و يكون الرسول عليكم شهيدا)، خواهيم گفت : كه انبياء شهداى خلقند، و رسول گرامى صلى الله عليه و آله و سلم اسلام ، شهيد بر انبياء است ، پس رسولخدا صلى الله عليه و آله و سلم شهيد شه يدان ، و گواه گواهان است ، پس شفيع شفيعان نيز هست ، و اگر شهادت شهداء نمى بود، اصلا قيامت اساس درستى نداشت .
و در تفسير قمى نيز، در ذيل جمله (و لا تنفع الشفاعة عنده ، الا لمن اذن له ) امام عليه السلام فرمود: احدى از انبياء و رسولان خدا بشفاعت نمى پردازد، مگر بعد از آنكه خدا اجازه داده باشد، مگر رسولخدا صلى الله عليه و آله و سلم كه خدايتعالى قبل از روز قيامت باو اجازه داده ، و شفاعت مال او، و امامان از ولد او است ، و آنگاه بعد از ايشان ساير انبياء شفاعت خواهند كرد.
رواياتى از كتاب خصال شسخ صدوق در خصوص شفاعت كنندگان روز قيامت
 و در خصال ، از على عليه السلام روايت كرده كه گفت : رسولخدا صلى الله عليه و آله و سلم فرمود: سه طائفه بدرگاه خدا شفاعت مى كنند، و شفاعتشان پذيرفته هم ميشود، اول انبياء دوم علماء سوم شهداء.
مؤ لف : ظاهرا مراد بشهداء شهداى در ميدان جنگ است ، چون معروف از معناى اين كلمه در زبان اخبار ائمه (عليهم السلام ) همين معنا است ، نه معناى گواهى دادن بر اعمال ، كه اصطلاح قرآن كريم است .
و نيز در خصال ، در ضمن حديث معروف به (چهار صد) آمده : كه اميرالمؤ منين فرمودند: براى ما شفاعتى است ، و براى اهل مودت ما شفاعتى .
مؤ لف : در اين بين روايات بسيارى در باب شفاعت سيده زنان بهشت فاطمه عليهاسلام ، و نيز شفاعت ذريه او، غير از ائمه ، وارد شده ، و همچنين روايات ديگرى در شفاعت مؤ منين ، و حتى طفل سقط شده از ايشان ، نقل شده .
از آن جمله در حديث معروف از رسولخدا صلى الله عليه و آله و سلم كه فرمود: (تناكحوا تناسلوا الخ )، فرمود: زن بگيريد، و نسل خود را زياد كنيد، كه من در روز قيامت بوجود شما نزد امتهاى ديگر مباهات مى كنم ، و حتى طفل سقط شده را هم بحساب مى آورم ، و همين طفل سقط شده با قيافه اى اخمو، بدر بهشت مى ايستد، هر چه باو ميگويند: دراى ، داخل نميشود، و ميگويد: تا پدر و مادرم نيايند داخل نمى شوم ، (تا آخر حديث ).
و نيز در خصال از امام ابى عبداللّه از پدرش از جدش از على (عليه السلام ) روايت كرده كه فرمود: براى بهشت هشت دروازه است ، كه از يك دروازه انبياء و صديقين وارد ميشوند، و دربى ديگر مخصوص شهداء و صالحين است ، و پنج درب ديگر آن مخصوص ‍ شيعيان و دوستان ما است ، و خود لايزال بر صراط ايستاده ، دعا ميكنم ، و عرضه ميدارم : پروردگارا شيعيان و دوستان و ياوران مرا، و هر كس كه در دنيا با من تولى داشته ، سلامت بدار، و از سقوط در جهنم حفظ كن ، كه ناگهان از درون عرش ندائى مى رسد: دعايت مستجاب شد، و شفاعتت پذيرفته گرديد، و آنروز هر مردى از شيعيان من ، و دوستان و ياوران من ، و آنانكه عملا و زبانا با دشمنان من جنگيدند، تا هفتاد هزار نفر از همسايگان و خويشاوندان خود را شفاعت مى كنند (لازمه اين معنا آنستكه زندگى يك نفر شيعه اهل بيت (عليهم السلام ) در سعادت هفتاد هزار نفر مؤ ثر است همچنانكه ديديم اثر انحراف دشمنان اهل بيت تا چهارده قرن باقى مانده و هنوز هم باقى ميماند) (مترجم ) يك درب ديگر بهشت مخصوص ساير مسلمانان است ، آنهائيكه اعتراف بشهادت (لا اله الا اللّه ) داشتند، و در دل يك ذره بغض و دشمنى ما اهل بيت را نداشته اند.
كسانى كه شفاعت برايشان سودى ندارد بروايت امام صادق عليه السلام
و در كافى از حفص مؤ ذن از امام صادق عليه السلام روايت كرده ، كه در رساله ايكه بسوى اصحابش نوشت ، فرمود: و بدانيد كه احدى از خلايق خدا، شما را از خدا بى نياز نمى كند، (نه كسى هست كه اگر خدا نداد او بدهد، و نه كسى كه اگر خدا بلائى فرستاد، او از آن جلوگيرى كند،) نه فرشته مقربى اينكاره است ، و نه پيامبر مرسلى ، و نه كسى پائين تر از اين ، هر كس دوست ميدارد شفاعت شافعان نزد خدا سودى بحالش داشته باشد، بايد از خدا رضايت بطلبد.
و در تفسير فرات بسند خود از امام صادق عليه السلام روايت كرده كه فرمود: جابر به امام باقر عليه السلام عرض كرد: فدايت شوم ، يا بن رسول اللّه ! حديثى از جده ات فاطمه عليهاسلام برايم حديث كن ، جابر همچنان مطالب امام را در خصوص شفاعت فاطمه عليه و السلام در روز قيامت ذكر مى كند، تا مى رسد باينجا كه ميگويد: امام ابو جعفر فرمود: پس بخدا سوگند، از مردم كسى باقى نمى ماند مگر كسيكه اهل شك باشد، و در عقائد اسلام ايمان راسخ نداشته ، و يا كافر و يا منافق باشد، پس چون اين چند طائفه در طبقات دوزخ قرار مى گيرند، فرياد مى زنند، كه خدايتعالى آنرا چنين حكايت مى فرمايد: (فما لنا من شافعين و لا صديق حميم ، فلو ان لنا كره ، فنكون من المؤ منين )، (ما هيچ يك از اين شافعان را نداشتيم ، تا برايمان شفاعت كنند، و هيچ دوست دلسوزى نداشتيم تا كمكى برايمان كنند، خدايا اگر براى ما برگشتى باشد، حتما از مؤ منين خواهيم بود)، آنگاه امام باقر عليه و السلام فرمود: ولى هيهات هيهات كه بخواسته شان برسند، و بفرض هم كه برگردند، دوباره به همان منهيات كه از آن نهى شده بودند، رو مى آورند، و بدرستيكه دروغ مى گويند.
مؤ لف : اينكه امام عليه و السلام بآيه (فما لنا من شافعين ) الخ تمسك كردند، دلالت دارد بر اينكه امام عليه و السلام آيه را دال بر وقوع شفاعت دانسته اند، با اينكه منكرين شفاعت ، آيه را از جمله ادله بر نفى شفاعت گرفته بودند، و اگر بخاطر داشته باشيد آن نكته ايكه ما در ذيل جمله : (فما تنفعهم شفاعه الشافعين ) خاطر نشان كرديم ، تا اندازه اى وجه دلالت آيه : (فما لنا من شافعين ) را بر وقوع شفاعت روشن مى كند، چون اگر مراد خدايتعالى صرف انكار شفاعت بود، جا داشت بفرمايد (فما لنا من شفيع و لا صديق حميم )، (ما نه شفيعى داشتيم ، و نه دوستى دلسوز)، پس اينكه در سياق نفى صيغه جمع را آورد و فرمود: (از شافعان هيچ شفيعى نداشتيم )، معلوم ميشود شافعانى بوده اند و جماعتى بوده اند كه از شافعان شفيع داشته اند، و جماعتى نداشته اند، يعنى شفاعت شافعان درباره آنان فائده اى نداشته .
علاوه بر اينكه جمله : (فلو ان لنا كرة ) الخ ، كه بعد از جمله : (فما لنا من شافعين الخ )، قرار گرفته ، آرزوئى است كه در مقام حسرت كرده اند، و معلوم است كه آرزوى در مقام حسرت ، آرزوى چيزى است كه مى بايستى داشته باشند، ولى ندارند، و حسرت مى خورند ، كه ايكاش ما هم آنرا ميداشتيم .
پس معناى اينكه گفتند: (اگر براى ما بازگشتى بود) اين است كه ايكاش برمى گشتيم ، و از مؤ منين ميشديم ، تا مانند آنان بشفاعت مى رسيديم ، پس آيه شريفه از ادله ايست كه بر وقوع شفاعت دلالت مى كند، نه بر نفى و انكار آن .
فرمايشات رسول اكرم صلى الله عليه و آله و سلم درذيل آيه (ولا يشفعون الا لمن ارتضى )

و در توحيد، از امام كاظم ، از پدرش ، از پدران بزرگوارش (عليهم السلام )، از رسول خدا صلى الله عليه و آله و سلم روايت آورده ، كه فرمود: در ميانه امت من تنها شفاعت من بمرتكبين گناهان كبيره مى رسد، و اما نيكوكاران هيچ گرفتارى ندارند، كه محتاج شفاعت شوند، شخصى عرضه داشت : يا بن رسول اللّه صلى الله عليه و آله و سلم : چطور شفاعت مخصوص مرتكبين كبيره ها است ؟ با اينكه خدايتعالى مى فرمايد (و لا يشفعون الا لمن ارتضى )، و معلوم است كه مرتكب گناهان كبيره مرتضى (مورد پسند خدا) نيستند؟ امام كاظم عليه و السلام فرمود: هيچ مؤ منى گناه نمى كند مگر آنكه گناه ناراحتش ميسازد و در نتيجه از گناه خود نادم ميشود، و رسولخدا صلى الله عليه و آله و سلم فرموده بود: كه براى توبه همينكه نادم شوى كافى است ، و نيز فرمود: كسيكه از حسنه خود خوشحال ، و از گناهكارى خود متاءذى و ناراحت باشد، او مؤ من است ، پس كسيكه از گناهى كه مرتكب شده پشيمان نميشود، مؤ من نيست ، و از شفاعت بهره مند نميشود، و از ستمكاران است ، كه خدايتعالى درباره شان فرموده : (ما للظالمين من حميم ، و لا شفيع يطاع )، (ستمكاران نه دلسوزى دارند، و نه شفيعى كه شفاعتش خريدار داشته باشد).
شخصى كه در آنمجلس بود عرضه داشت : يا بن رسول اللّه صلى الله عليه و آله و سلم چگونه كسيكه بر گناهى كه مرتكب شده پشيمان نميشود مؤ من نيست ؟ فرمود: جهتش اين است كه هيچ انسانى نيست كه يقين داشته باشد بر اينكه در برابر گناهان عقاب ميشود، مگر آنكه اگر گناهى مرتكب شود،از ترس آن عقاب پشيمان مى گردد، و همينكه پشيمان شد، تائب است ، و مستحق شفاعت ميشود، و اما وقتى پشيمان نشود، بر آنگناه اصرار مى ورزد، و مصر بر گناه آمرزيده نميشود، چون مؤ من نيست ، و بعقوبت گناه خود ايمان ندارد، چه اگر ايمان داشت ، قطعا پشيمان ميشد.
و رسولخدا صلى الله عليه و آله و سلم هم فرموده بود: كه هيچ گناه كبيره اى با استغفار و توبه كبيره نيست ، و هيچ گناه صغيره اى با اصرار صغيره نيست ، و اما اينكه خداى عز و جل فرموده : (و لا يشفعون الا لمن ارتضى )، منظور اين است كه شفيعان در روز قيامت شفاعت نمى كنند،
مگر كسى را كه خدا دين او را پسنديده باشد، و دين همان اقرار بجزاء بر طبق حسنات و سيئات است ، پس كسى كه دينى پسنديده داشته باشد، قطعا از گناهان خود پشيمان ميشود، چون چنين كسى بعقاب قيامت آشنائى و ايمان دارد.
مؤ لف : اينكه امام عليه السلام فرمود: (و از ستمكاران است ) الخ ، در اين جمله كوتاه ، ظالم روز قيامت را معرفى نموده ، اشاره مى كند بآن تعريضى كه قرآن از ستمكار كرده ، و فرموده : (فاذن مؤ ذن بينهم : ان لعنة اللّه على الظالمين ، الذين يصدون عن سبيل اللّه ، و يبغونها عوجا، و هم بالاخرة كافرون )، (پس جار زنى در ميان آنان جار كشيد: كه لعنت خدا بر ستمكاران ، يعنى كسانيكه مردم را از راه خدا جلوگيرى مى كنند، و دوست ميدارند آنرا كج و معوج سازند، و بآخرت هم كافرند) و اين همان كسى است كه اعتقاد بروز مجازات ندارد، در نتيجه اگر اوامرى از خدا از او فوت شد، ناراحت نميشود، و يا اگر محرماتى را مرتكب گشت ، دچار دل واپسى نمى گردد، و حتى اگر تمامى معارف الهيه ، و تعاليم دينيه را انكار كرد، و يا امر آن معارف را خوار شمرد، و اعتنائى به جزاء و پاداش ‍ در روز جزا و پاداش نكرد، هيچ دلواپسى پيدا نمى كند، و اگر سخنى از آن بميان مى آورد، از در استهزاء و تكذيب است .
و اينكه فرمود: (پس اين تائب و مستحق شفاعت است )، معنايش اين است كه او بسوى خدا بازگشته ، و داراى دينى مرضى و پسنديده گشته ، از مصاديق شفاعت قرار گرفته است ، و گرنه اگر منظور توبه اصطلاحى بود، توبه خودش يكى از شفعا است .
و اينكه كلام رسولخدا صلى الله عليه و آله و سلم را نقل كرد كه فرمود: (هيچ گناهى با استغفار كبيره نيست ) الخ ، منظورش از اين نقل تمسك بجمله بعدى بود، كه فرمود: (و هيچ صغيره اى با اصرار صغيره نيست ) چون كسيكه از گناه صغيره ، گرفته خاطر و پشيمان نميشود، گناه درباره او وضع ديگرى بخود مى گيرد، و عنوان تكذيب به معاد و ظلم بآيات خدا را پيدا مى كند، و معلوم است كه چنين گناهى آمرزيده نيست ، زيرا گناه وقتى آمرزيده ميشود، كه يا صاحبش توبه كند، كه مصر بر گناه گفتيم پشيمان نيست ، و توبه نمى كند، و يا بشفاعت آمرزيده ميشود، كه باز گفتيم شفاعت دين مرضى ميخواهد، و دين چنين شخصى مرضى نيست .
نظير اين معنا در روايت علل آمده كه از ابى اسحاق القمى ، نقل كرده كه گفت : من بابى جعفر امام محمد بن على باقر (عليهماالسلام ) عرضه داشتم : يا بن رسول اللّه ! از مؤ من مستبصر برايم بگو، كه وقتى داراى معرفت ميشود، و كمال مى يابد، آيا باز هم زنا مى كند؟ فرمود: بخدا سوگند نه ، پرسيدم آيا لواط مى كند؟ فرمود: بخدا سوگند، نه ، ميگويد: پرسيدم : آيا دزدى مى كند؟ فرمود: نه ، پرسيدم : آيا شراب ميخورد؟ فرمود: نه ، پرسيدم : آيا هيچيك از اين گناهان كبيره را مى كند؟ و هيچ عمل زشتى از اين اعمال مرتكب ميشود؟ فرمود: نه ، پرسيدم : پس مى فرمائيد: اصلا گناه نميكند؟ فرمود: نه ، در حاليكه مؤ من است ممكن است گناه كند، چيزى كه هست مؤ منى است مسلمان ، و گناهكار، پرسيدم : معناى مسلمان چيست ؟ فرمود: مسلمان بطور دائم گناه نميكند، و بر آن اصرار نمى ورزد، (تا آخر حديث )
روايات ديگرى در خصوص مسئله شفاعت روز جزا
و در خصال ، بسندهائى از حضرت رضا، از پدران بزرگوارش (عليهم السلام )، از رسولخدا صلى الله عليه و آله و سلم ، روايت كرده كه فرمود: چون روز قيامت شود، خداى عز و جل براى بنده مؤ منش تجلى مى كند، و او را بگناهانى كه كرده يكى يكى واقف ميسازد، و آنگاه او را مى آمرزد، و اين بدان جهت مى كند، كه تا هيچ ملك مقرب ، و هيچ پيغمبرى مرسل ، از فضاحت و رسوائى بنده او خبردار نشود، پرده پوشى مى كند، تا كسى از وضع او آگاه نگردد، آنگاه بگناهان او فرمان ميدهد تا حسنه شوند.
و از صحيح مسلم نقل شده : كه با سندى بريده ، از ابى ذر، از رسولخدا صلى الله عليه و آله و سلم روايت آورده ، كه فرمود: (روز قيامت مردى را مى آورند، و فرمان مى رسد: كه گناهان صغيره اش را باو عرضه كنيد، و سپس از او دور شويد، باو ميگويند: تو چنين و چنان كرده اى ، او هم اعتراف مى كند، و هيچيك را انكار نمى كند، ولى همه دل واپسيش از اين است كه بعد از گناهان صغيره كبائرش ‍ را برخش بكشند، آنوقت از شرم و خجالت چه كند؟ ولى ناگهان فرمان مى رسد: بجاى هر گناه يك حسنه برايش بنويسيد، مرد، مى پرسد: آخر من گناهان ديگرى داشتم ، و در اينجا نمى بينم ؟ ابى ذر گفت : رسولخدا صلى الله عليه و آله و سلم وقتى باينجا رسيد، آنچنان خنديد كه دندانهاى كنارش نمودار شد.
و در امالى از امام صادق عليه السلام روايت آمده : كه فرمود: چون روز قيامت شود، خداى تبارك و تعالى رحمت خود بگستراند، آنچنان كه شيطان هم بطمع رحمت او بيفتد.
مؤ لف : اين سه روايت اخير، از مطلقات اخبارند، كه قيد و شرطى در آنها نشده ، و منافات با روايات ديگرى ندارد، كه قيد و شرط در آنها شده است .
و اخبار داله بر وقوع شفاعت ، از رسولخدا صلى الله عليه و آله و سلم در روز قيامت ، هم از طرق ائمه اهل بيت و هم از طرق عامه ، بسيار و بحد تواتر رسيده است ، كه صرفنظر از مفاد يك يك آنها، همگى بر يك معنا دلالت دارند، و آن اين است كه در روز قيامت افرادى گنه كار از اهل ايمان شفاعت ميشوند، حال يا اينكه از دخول در آتش نجات مى يابند، و يا اينكه بعد از داخل شدن بيرون ميشوند، و آنچه از اين اخبار بطور يقين حاصل ميشود، اين است كه گنه كاران از اهل ايمان در آتش خالد و جاودانه نمى مانند، و بطوريكه بخاطر داريد از قرآن كريم هم بيش از اين استفاده نميشد.
بحث فلسفى در بيان سعادت و شقاوت و رابطهاعمال با آنها و ترتب مجازات بر اعمال


جزئيات و تفاصيل مسئله معاد، چيزى نيست كه دست براهين عقلى بدان برسد، و بتواند آنچه از جزئيات معاد، كه در كتاب و سنت وارد شده ، اثبات نمايد، و علتش هم بنا بگفته بوعلى سينا اين است كه : آن مقدماتى كه بايد براهين عقلى بچيند، و بعد از چيدن آنها يك يك آن جزئيات را نتيجه بگيرد، در دسترس عقل آدمى نيست ، ولكن با در نظر گرفتن اين معنا، كه آدمى بعد از جدا شدن جانش ‍ از تن ، تجردى عقلى و مثالى به خود مى گيرد و براهين عقلى دسترسى باين انسان مجرد و مثالى دارد، لذا كمالاتى هم كه اين انسان در آينده در دو طريق سعادت و شقاوت بخود مى گيرد، در دسترس براهين عقلى هست .
آرى انسان از همان ابتداى امر، هر فعلى كه انجام دهد، از آن فعل هيئتى و حالى از سعادت و شقاوت در نفسش پديد مى آيد، كه البته ميدانيد مراد بسعادت ، آن وضع و آن چيزيست كه براى انسان از آن جهت كه انسان است خير است ، و مراد بشقاوت هر چيزى است كه براى او، از اين جهت كه انسان است مضر است .
آنگاه اگر همين فعل تكرار بشود، رفته رفته آن حالتى كه گفتيم : از هر فعلى در نفس پديد مى آيد، شدت يافته ، و نقش مى بندد، و بصورت يك ملكه (و يا بگو طبيعت ثانوى )، در مى آيد، و سپس اين ملكه در اثر رسوخ بيشتر، صورتى سعيده ، و يا شقيه در نفس ‍ ايجاد مى كند، و مبدء هيئت ها و صورتهاى نفسانى ميشود، حال اگر آن ملكه سعيده باشد، آثارش وجودى ، و مطابق ، و ملايم با صورت جديد، و با نفسى ميشود كه در حقيقت بمنزله ماده ايست كه قابل و مستعد و پذيراى آنست ، و اگر شقيه باشد، آثارش امورى عدمى ميشود، كه با تحليل عقلى به فقدان و شر برگشت مى كند.
پس نفسيكه سعيد است ، از آثاريكه از او بروز مى كند لذت مى برد، چون گفتيم : نفس او نفس يك انسان است ، و آثار هم آثار انسانيت او است ، و او مى بيند كه هر لحظه انسانيتش فعليتى جديد بخود مى گيرد.
و برعكس نفس شقى ، آثارش همه عدمى است ، كه با تحليل عقلى سر از فقدان و شر در مى آورد، پس همانطور كه گفتيم : نفس ‍ سعيد بآن آثار انسانى كه از خود بروز ميدهد، بدان جهت كه نفس انسانى است بالفعل لذت مى برد، نفس شقى هم هر چند كه آثارش ‍ ملايم خودش است ، چون آثار آثار او است ، ولكن بدان جهت كه انسان است از آن آثار متالم ميشود.
اين مطلب مربوط به نفوس كامله است ، در دو طرف سعادت و شقاوت ، يعنى انسانيكه هم ذاتش صالح و سعيد است ، و هم عملش ‍ صالح است ، و انسانيكه هم ذاتش شقى است ، و هم عملش فاسد و طالح است ، و اما بالنسبه بنفوس ناقص ، كه در سعادت و شقاوتش ‍ ناقص است ، بايد گف ت : اينگونه نفوس دو جورند، يكى نفسى است كه ذاتا سعيد است .
ولى فعلا شقى است و دوم آن نفسى كه ذاتا شقى است ولى از نظر فعل سعيد است .
اما قسم اول ، نفسى است كه ذاتش داراى صورتى سعيد است ، يعنى عقائد حقه را كه از ثابتات است دارد، چيزيكه هست هيئت هائى شقى و پست ، و در اثر گناهان و زشتيهائيكه مرتكب شده بتدريج از روزيكه در شكم مادر باين بدن متعلق شده ، و در دار اختيار قرار گرفته ، در او پيدا شده ، و چون اين صورتها با ذات او سازگارى ندارد، ماندنش در نف س قسرى و غير طبيعى است ، و برهان عقلى اين معنا را ثابت كرده : كه قسر و غير طبيعى دوام نمى آورد، پس چنين نفسى ، يا در دنيا، يا در برزخ ، و يا در قيامت ، (تا ببينى ، رسوخ و ريشه دواندن صور شقيه تا چه اندازه باشد)، طهارت ذاتى خود را باز مى يابد.
و همچنين نفسى شقى ، كه ذاتا شقى است ، ولى بطور عاريتى هيئتهاى خوبى در اثر اعمال صالحه بخود گرفته ، از آنجا كه اين هيئت ها و اين صورتها با ذات نفس سازگارى ندارد، و براى او غير طبيعى است ، و گفتيم غير طبيعى دوام ندارد، يا دير، و يا بزودى ، يا در همين دنيا، و يا در برزخ ، و يا در قيامت ، اين صورتهاى صالحه را از دست ميدهد.
باقى ميماند آن نفسيكه در زندگى دنيا هيچ فعليتى نه از سعادت و نه از شقاوت بخود نگرفته ، و همچنان ناقص و ضعيف از دار دنيا رفته ، اينگونه نفوس مصداق (مرجون لامر اللّه )اند، تا خدا با آنها چه معامله كند.
اين آن چيزيست كه براهين عقلى در باب مجازات بثواب و عقاب در برابر اعمال ، بر آن قائم است ، و آنرا اثر و نتيجه اعمال ميداند، چون بالاخره روابط وضعى و اعتبارى ، بايد بروابطى وجودى و حقيقى منتهى شود.
باز مطلب ديگريكه در دسترس برهانهاى عقلى است ، اين استكه برهان عقلى مراتب كمال وجودى را مختلف ميداند، بعضى را ناقص ، بعضى را كامل ، بعضى را شديد، بعضى را ضعيف ، كه در اصطلاح علمى اين شدت و ضعف را تشكيك ميگويند، مانند نور كه قابل تشكيك است ، يعنى از يك شمع گرفته ، ببالا مى رود، نفوس بشرى هم در قرب بخدا، كه مبدء هر كمال و منتهاى آنست ، و دورى از او مختلف است ، بعضى از نفوس در سير تكاملى خود بسوى آن مبدئى كه از آنجا آمده اند، بسيار پيش مى روند، و بعضى ديگر كمتر و كمتر، اين وضع علل فاعلى است ، كه بعضى فوق بعضى ديگرند، و هر علت فاعلى واسطه گرفتن فيض از مافوق خود، و دادنش بمادون خويش است ، كه در اصطلاح فلسفى از آن (ما به ) تعبير مى كنند، پس بعضى از نفوس كه همان نفوس كامله از قبيل نفوس انبياء (عليهم السلام )، و مخصوصا آنكه همه درجات كمال را پيموده ، و بهمه فعلياتى كه ممكن بوده رسيده ، واسطه ميشود بين مبدء فيض ، و علت هاى مادون ، تا آنان نيز هيئت هاى شقيه و زشتى كه بر خلاف ذاتشان در نفوس ضعيفشان پيدا شده ، زايل سازند، و اين همان شفاعت است البته شفاعتى كه مخصوص گنه كاران است .
يك بحث اجتماعى درباره حكومت و قانون و بررسى شفاعت از نظر اجتماعى

آنچه اصول اجتماعى دست ميدهد، اينستكه مجتمع بشرى بهيچ وجه قادر بر حفظ حيات ، و ادامه وجود خود نيست ، مگر با قوانينى كه از نظر خود اجتماع معتبر شمرده شود، تا آن قوانين ، ناظر بر احوال اجتماع باشد، و در اعمال يك يك افراد حكومت كند، و البته بايد قانونى باشد كه از فطرت اجتماع ، و غريزه افراد جامعه ، سرچشمه گرفته باشد، و بر طبق شرائط موجود در اجتماع وضع شده باشد، تا تمامى طبقات هر يك بر حسب آنچه با موقعيت اجتماعيش سازگار است ، راه خود را بسوى كمال حياة طى كند، و در نتيجه جامعه بسرعت رو بكمال قدم بر دارد، و در اين راه طبقات مختلف ، با تبادل اعمال ، و آثار گوناگون خود، و با برقرار كردن عدالت اجتماعى ، كمك كار يكدگر در سير و پيشرفت شوند.
از سوى ديگر، اين معنا مسلم است ، كه وقتى اين تعاون ، و عدالت اجتماعى برقرار ميشود، كه قوانين آن بر طبق دو نوع مصالح و منافع مادى و معنوى هر دو وضع شود، و در وضع قوانين ، رعايت منافع معنوى هم بشود، (زيرا سعادت مادى و معنوى بشر، مانند دو بال مرغ است ، كه در پروازش بهر دو محتاج است ، اگر كمالات معنوى از قبيل فضائل اخلاقى در بشر نباشد، و در نتيجه عمل افراد صالح نگردد، مرغى ميماند كه ميخواهد با يك بال پرواز كند) چون همه ميدانيم كه اين فضائل اخلاقى است ، كه راستى ، و درستى ، و وفاى بعهد، و خير خواهى ، و صدها عمل صالح ديگر درست مى كند.
و از آنجائيكه قوانين ، و احكاميكه براى نظام اجتماع وضع ميشود، احكامى است اعتبارى ، و غير حقيقى ، و به تنهائى اثر خود را نمى بخشد (چون طبع سركش و آزادى طلب بشر، همواره ميخواهد از قيد قانون بگريزد)، لذا براى اينكه تاءثير اين قوانين تكميل شود، باحكام ديگرى جزائى نيازمند ميشود، تا از حريم آن قوانين حمايت ، و محافظت كند، و نگذارد يكدسته بوالهوس از آن تعدى نموده ، دسته اى ديگر در آن سهل انگارى و بى اعتنائى كنند.
و بهمين جهت مى بينيم هر قدر حكومت (حال ، هر حكومتى كه باشد) بر اجراء مقررات جزائى قويتر باشد، اجتماع در سير خود كمتر متوقف ميشود، و افراد كمتر از مسير خود من حرف و گمراه گشته ، و كمتر از مقصد باز ميمانند.
و بر خلاف ، هر چه حكومت ضعيف تر باشد، هرج و مرج در داخل اجتماع بيشتر شده ، و جامعه از مسير خود منحرف و منحرف تر ميشود، پس بهمين جهت يكى از تعليماتيكه لازم است در اجتماع تثبيت شود، تلقين و تذكر احكام جزائى است ، تا اينكه همه بدانند: در صورت تخلف از قانون بچه مجازات ها گرفتار مى شوند، و نيز ايجاد ايمان بقوانين در افراد است ، و نيز يكى ديگر اين است كه با ندانم كاريها، و قانون شكنى ها، و رشوه گيريها، اميد تخلص از حكم جزاء را در دلها راه ندهند، و شديدا از اين اميد جلوگيرى كنند.
باز بهمين جهت بود كه دنيا عليه كيش مسيحيت قيام كرد، و آنرا غير قابل قبول دانست ، براى اينكه در اين كيش بمردم ميگويند: كه حضرت مسيح خود را بر بالاى دار فدا، و عوض گناهان مردم قرار داد، و اين را بمردم تلقين كردند، كه اگر بيائيد ، و با نمايندگان او صحبت كنيد، و از او خواهش كنيد، تا شما را از عذاب روز قيامت برهاند، آن نماينده اين وساطت را برايتان خواهد كرد، و معلوم است كه چنين دينى اساس بشريت را منهدم مى كند، و تمدن بشر را با سير قهقرى به توحش مبدل ميسازد.
همچنانكه ميگويند: آمار نشان داده كه دروغگويان و ستمكاران در ميان متدينين بيشتر از ديگرانند، و اين نيست مگر بخاطر اينكه ، اين عده همواره دم از حقانيت دين خود مى زنند، و گفتگو از شفاعت مسيح در روز قيامت مى كنند، و لذا ديگر هيچ باكى از هيچ عملى ندارند، بخلاف ديگران ، كه از خارج چيزى و تعليماتى در افكارشان وارد نگشته ، بهمان سادگى فطرت ، و غريزه خدادادى خود باقى مانده اند واحكام فطرت خود را با تعليماتيكه احكام فطرى ديگر آنرا باطل كرده ، باطل نمى كنند و بطور قطع حكم مى كنند باينكه تخلف از هر قانونى كه مقتضاى انسانيت ، و مدينه فاضله بشريت است ، قبيح و ناپسند است .
و اى بسا كه جمعى از اهل بحث ، مسئله شفاعت اسلام را هم ، از ترس اينكه با همين قانون شكنى هاى زشت تطبيق نشود، تاءويل نموده ، و برايش معنائى كرده اند، كه هيچ ربطى بشفاعت ندارد، و حال آنكه مسئله شفاعت ، هم صريح قرآن است ، و هم روايات وارده درباره آن متواتر است .
و بجان خودم ، نه اسلام شفاعت بآن معنائى كه آقايان كرده اند كه گفتيم هيچ ربطى بشفاعت ندارد اثبات كرده ، و نه آن شفاعتى را كه با قانون شكنى يعنى يك مسئله مسخره و زشت منطبق ميشود، قبول دارد.
اينجاست كه يك دانشمند كه ميخواهد در معارف دينى اسلامى بحث كند، و آنچه اسلام تشريع كرده ، با هيكل اجتماع صالح ، و مدينه فاضله تطبيق نمايد، بايد تمامى اصول و قوانين منطبقه بر اجتماع را بر رويهم حساب كند و نيز بداند كه چگونه بايد آنها را با اجتماع تطبيق كرد، و در خصوص مسئله شفاعت بدست آورد: كه اولا شفاعت در اسلام بچه معنا است ؟ و ثانيا اين شفاعتى كه وعده اش را داده اند، در چه مكان و زمانى صورت مى گيرد؟ و ثالثا چه موقعيتى در ميان ساير معارف اسلامى دارد؟
كه اگر اين طريقه را رعايت كند، مى فهمد كه اولا آن شفاعتى كه قرآن اثباتش كرده ، اين است كه مؤ منين يعنى دارندگان دينى مرضى ، در روز قيامت جاويدان در آتش دوزخ نميمانند ، البته همانطور كه گفتيم ، بشرطى كه پروردگار خود را با داشتن ايمان مرضى ، و دين حق ديدار نموده باشد، پس اين وعده اى كه قرآن داده مشروط است ، نه مطلق ، (پس هيچكس نيست كه يقين داشته باشد كه گناهانش ‍ با شفاعت آمرزيده ميشود، و نمى تواند چنين يقينى پيدا كند).
علاوه بر اين ، قرآن كريم ناطق باين معنا است : كه هر كسى نميتواند اين دو شرط را در خود حفظ كند، چون باقى نگهداشتن ايمان بسيار سخت است ، و بقاى آن از جهت گناهان ، و مخصوصا گناهان كبيره ، و باز مخصوصا تكرار و ادامه گناهان ، در خطرى عظيم است ، آرى ايمان آدمى دائما در لبه پرتگاه قرار دارد، چون منافيات آن دائما آنرا تهديد بنابودى مى كند.
و چون چنين است ، پس يك فرد مسلمان دائما ترس اين را دارد، كه مبادا گرانمايه ترين سرمايه نجات خود را از دست بدهد، و اين اميد هم دارد، كه بتواند با توبه و جبران مافات آن را حفظ كند، پس چنين كسى دائما در ميان خوف و رجاء قرار دارد، و خداى خود را، هم از ترس مى پرستد، و هم باميد، و در نتيجه در زندگيش هم در حالت اعتدال ، ميان نوميدى ، كه منشاء خموديها است ، و ميان اطمينان بشفاعت ، كه كوتاهيها و كسالتها است ، زندگى مى كند، نه بكلى نوميد است ، و نه بكلى مطمئن ، نه گرفتار آثار سوء آن نوميدى است ، و نه گرفتار آثار سوء اين اطمينان .
و ثانيا مى فهمد، كه اسلام قوانينى اجتماعى قرار داده ، كه هم جنبه ماديات بشر را تاءمين مى كند، و هم جنبه معنويات او را، بطوريكه اين قوانين ، تمامى حركات و سكنات فرد و اجتماع را فرا گرفته ، و براى هر يك از مواد آن قوانين ، كيفر و پاداشى مناسب با آن مقرر كرده ، اگر آن گناه مربوط بحقوق خلق است ، دياتى ، و اگر مربوط بحقوق دينى و الهى است ، حدودى و (تعزيرهائى ) معلوم كرده ، تا آنجا كه يك فرد را بكلى از مزاياى اجتماعى محروم نموده ، سزاوار ملامت و مذمت و تقبيح دانسته است .
و باز براى حفظ اين احكام ، حكومتى تاءسيس كرده ، و اولى الامرى معين نموده ، و از آنهم گذشته ، تمامى افراد را بر يكدگر مسلط نموده ، و حق حاكميت داده ، تا يك فرد (هر چند از طبقه پائين اجتماع باشد)، بتواند فرد ديگرى را (هر چند كه از طبقات بالاى اجتماع باشد)، امر بمعروف و نهى از منكر كند.
و سپس اين تسلط را با دميدن روح دعوت دينى ، زنده نگه داشته است ، چون دعوت دينى كه وظيفه علماى امت است ، متضمن انذار و تبشيرهائى بعقاب و ثواب در آخرت است ، و باين ترتيب اساس تربيت جامعه را بر پايه تلقين معارف مبدء و معاد بنا نهاده .
اين است آنچه كه هدف همت اسلام از تعليمات دينى است ، خاتم پيامبران آنرا آورد، و هم در عهد خود آنجناب ، و هم بعد از آنجناب تجربه شد، و خود آن حضرت آنرا در مدت نبوتش پياده كرد، و حتى يك نقطه ضعف در آن ديده نشد، بعد از آن جناب هم تا مدتى بآن احكام عمل شد، چيزيكه هست بعد از آن مدت بازيچه دست زمامداران غاصب بنى اميه ، و پيروان ايشان قرار گرفت ، و با استبداد خود، و بازى گرى با احكام دين ، و ابطال حدود الهى ، و سياسات دينى ، دين مبين اسلام را از رونق انداختند، تا كار بجائى رسيد كه همه ميدانيم ، تمامى آزادى ها كه اسلام آورده بود از بين رفت ، و يك تمدن غربى جاى گزين تمدن واقعى اسلامى شد، و از دين اسلام در بين مسلمانان چيزى باقى نماند، مگر بقدر آن رطوبتى كه پس از خالى كردن كاسه آب در آن ميماند.
و همين ضعف واضح كه در سياست دين پيدا شد، و اين ارتجاع و عقب گردى كه مسلمانان كردند، باعث شد از نظر فضائل و فواضل تنزل نموده ، بانحطاط اخلاقى و عملى گرفتار شوند، و يكسره در منجلاب لهو و لعب و شهوات و كارهاى زشت فرو روند، و در نتيجه تمام قرق هاى اسلام شكسته شد، و گناهانى در بينشان پديد آمد، كه حتى بى دينان هم از آن شرم دارند.
اين بود علت انحطاط، نه بعضى از معارف دينى ، كه بغير از سعادت انسان در زندگى دنيا و آخرتش اثرى ندارد، خداوند همه مسلمانان را بعمل باحكام ، و معارف اين دين حنيف يارى دهد.
و آن آمارى هم كه نام بردند، (بفرضى كه درست باشد)، از جمعيت متدينى گرفته اند، كه سرپرست نداشته اند، و در تحت سيطره حكومتى كه معارف و احكام دين را موبمو در آنان اجراء كند نبوده اند،
پس در حقيقت آمارى كه گرفته شده ، از يك جمعيت بى دين گرفته اند، بى دينى كه نام دين بر سر دارند، بخلاف آن جمعيت بى دينى كه تعليم و تربيت اجتماعى غير دينى را با ضامن اجراء داشته اند، يعنى سرپرستى داشته اند، كه قوانين اجتماعى را موبمو در آنان اجراء كرده ، و صلاح اجتماعى آنانرا حفظ نموده ، پس اين آمارگيرى هيچ دلالتى برمقصود آنان ندارد.
284
آيات 49 - 61 بقره
و اذ نجينكم من آل فرعون يسومونكم سوء العذاب يذبحون اءبنائكم و يستحيون نسائكم و فى ذلكم بلاء من ربكم عظيم - 49
و اذ فرقنا بكم البحر فانجينكم و اغرقنا آل فرعون و انتم تنظرون - 50
و اذ وعدنا موسى اءربعين ليلة ثم اتخذتم العجل من بعده و انتم ظالمون - 51
ثم عفونا عنكم من بعد ذلك لعلكم تشكرون - 2
و اذ آتينا موسى الكتب و الفرقان لعلكم تهتدون - 53
و اذ قال موسى لقومه يقوم اءنكم ظلمتم اءنفسكم باتخاذكم العجل فتوبوا الى بارئكم فاقتلوا انفسكم ذلكم خير لكم عند بارئكم فتاب عليكم انه هو التواب الرحيم - 54
و اذ قلتم يا موسى لن نومن لك حتى نرى اللّه جهرة فاءخذتكم الصاعقة و انتم تنظرون - 55
ثم بعثنكم من بعد موتكم لعلكم تشكرون - 56
و ظللنا عليكم الغمام و اءنزلنا عليكم المن و السلوى كلوا من طيبت ما رزقنكم و ما ظلمونا و لكن كانوا انفسهم يظلمون - 57
و اذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا و ادخلوا الباب سجدا و قولوا حطة نغفر لكم خطيكم و سنزيد المحسنين - 58.
فبدل الذين ظلموا قولا غير الذى قيل لهم فانزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون - 59
و اذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا قد علم كل اناس مشربهم كلوا و اشربوا من رزق اللّه و لا تعثوا فى الارض مفسدين - 60
و اذ قلتم ياموسى لن نصبر على طعام وحد فادع لنا ربك يخرج لنا مما تنبت الارض من بقلها و قثائها و فومها و عدسها و بصلها قال اتستبدلون الذى هو ادنى بالذى هو خير اهبطوا مصرا فان لكم ما سئلتم و ضربت عليهم الذلة و المسكنة و باءو بغضب من اللّه ذلك بانهم كانوا يكفرون بايات اللّه و يقتلون النبين بغير الحق ذلك بما عصوا و كانوا بعتدون -61.
ترجمه آيات
و چون از فرعونيان نجاتتان داديم كه بدترين شكنجه ها را بشما ميدادند و آن اين بود كه پسرانتان را سر مى بريدند و زنانتان را زنده نگه ميداشتند و در اين كارها بلائى بزرگ از پروردگار شما بود (49) و چون دريا را براى شما بشكافتيم و نجاتتان داديم و فرعونيان را در جلو چشم شما غرق كرديم (50) و چون با موسى چهل شب وعده كرديم ، و پس از او گوساله پرستيديد و ستمكار بوديد (51) آنگاه از شما درگذشتيم شايد سپاس بداريد (52) و آن كتاب و فرمان بموسى داديم شايد هدايت يابيد (53) و موسى بقوم خود گفت : اى قوم شما با گوساله پرستى بخود ستم كرديد، پس بسوى خالق خود باز آئيد و يكدگر را بكشيد كه اين نزد خالقتان براى شما بهتر است پس خدا بر شما ببخشيد كه او بخشنده و رحيم است (54) و چون گفتيد: اى موسى ترا باور نكنيم تا خدا را آشكار ببينيم در نتيجه صاعقه شما را بگرفت در حاليكه خود تماشا مى كرديد (55) آنگاه شما را از پس مرگتان زنده كرديم شايد سپاس بداريد (56) و ابر را سايبان شما كرديم و ترنجبين و مرغ بريان براى شما فرستاديم و گفتيم از چيزهاى پاكيزه كه روزيتان كرده ايم بخوريد، و اين نياكان شما بما ستم نكردند بلكه بخودشان ستم مى كردند (57) و چون گفتيم باين شهر در آئيد و از هر جاى آن خواستيد بفراوانى بخوريد و از اين در سجده كنان درون رويد و بگوئيد: گناهان ما را فرو ريز تا گناهان شما را بيامرزيم و نيكوكاران را فزونى دهيم (58) و كسانيكه ستم كردند سخنى جز آنچه دستور داشتند بگفتند و بر آنها كه ستم كردند بخاطر كارهاى ناروا كه همى كردند از آسمان عذابى نازل كرديم (59) و چون موسى براى قوم خويش آب همى خواست گفتيم عصاى خود باين سنگ بزن تا دوازده چشمه از آن بشكافد كه هر گروهى آبخور خويش بدانست روزى خدا را بخوريد و بنوشيد و در زمين به تباهكارى سر مكشيد (60)
و چون گفتيد اى موسى ما بيك خوراك نمى توانيم بسازيم پروردگار خويش را بخوان تا از آنچه زمين همى روياند از سبزى و خيار و سير و عدس و پيازش براى ما بيرون آورد، گفت چگونه پست تر را با بهتر عوض مى كنيد بشهر فرود آئيد تا اين چيزها كه خواستيد بيابيد و ذلت و مسكنت بر آنان مقرر شد و بغضب خدا مبتلا شدند زيرا آيه هاى خدا را انكار همى كردند و پيامبران را بناروا همى كشتند زيرا نافرمان شده بودند و تعدى همى كردند.
توضيح و بيان آيات مربوط به بنى اسرائيل
بيان
(و يستحيون نسائكم ) الخ ، يعنى زنان شما را نمى كشتند، و براى خدمتگذارى و كلفتى خود زنده نگه ميداشتند، و آنانرا مانند پسران شما نمى كشتند، پس كلمه (استحياء) بمعناى طلب حياة است ، ممكن هم هست معناى آن اين باشد كه با زنان شما كارهائى مى كردند، كه حياء و شرم از ايشان برود، و معناى (يسومونكم )... (تكليف مى كنند شما را يا ميرنجانند شما را بعذاب سخت ) مى باشد.
(و اذ فرقنابكم ) الخ ، كلمه فرق بمعناى تفرقه است ، كه در مقابل جمع بكار مى رود، همچنانكه كلمه (فصل ) در مقابل وصل است ، و (فرق در دريا) بمعناى ايجاد شكافى در آنست ، و حرف (با) در كلمه (بكم ) باى سببيت ، و يا ملابسه است ، كه اگر سببيت باشد، معنايش اين ميشود: كه ما دريا را بخاطر نجات شما باز كرديم ، و اگر ملابسه باشد، معنا اين ميشود: كه ما دريا را براى مباشرت شما در دخول دريا، شكافتيم ، و باز كرديم .
(و اذ واعدنا موسى اربعين ليلة )، خدايتعالى داستان ميقات چهل روزه موسى را در سوره اعراف نقل كرده ، آنجا كه مى فرمايد: (و واعدنا موسى ثلاثين ليلة ، و اءتممناها بعشر، فتم ميقات ربه اربعين ليلة )، (ما با موسى سى شب قرار گذاشتيم ، و سپس آنرا چهل شب تمام كرديم )، پس اگر در آيه مورد بحث از همان اول مى فرمايد چهل شب قرار گذاشتيم ، يا از باب تغليب است ، و يا آنكه ده روزه آخرى بيك قراردادى ديگر قرار شده ، پس چهل شب مجموع دو قرارداد است ، همچنانكه روايات نيز اين را ميگويد.
(فتوبوا الى بارئكم ) الخ ، كلمه (بارى ء) از اسماء حسناى خداست ، همچنانكه در آيه : (هو اللّه ، الخالق البارى ء، المصور، له الاسماء الحسنى ، او، اللّه )، (و خالق ، و بارى ء، و مصور، است و او داراى اسماء حسنى است )، آنرا يكى از اسماء نامبرده شمرده است ، و اين اسم در قرآن كريم در سه جا آمده ، كه دو تاى آنها در همين آيه است .
و اگر از ميان همه اسماء حسنى كه بمعنايش با اين مورد مناسبند نام (بارى ء) در اين آيه اختصاص بذكر يافته ، شايد علتش اين بوده باشد، كه اين كلمه قريب المعناى با كلمه خالق و موجد است ، كه از ماده (ب - ر - ء) اشتقاق يافته ، وقتى ميگوئى : (برء يبرء برائا) معنايش اين است كه فلانى فلان چيز را جدا كرد، و خدايتعالى از اين رو بارى ء است ، كه خلقت يا خلق را از عدم جدا مى كند، و يا انسان را از زمين جدا مى كند، پس كانه فرموده : (اين توبه شما كه يكديگر كشى باشد، هر چند سخت ترين اوامر خدا است ، اما خدائيكه شما را باين نابود كردن امر كرده ، همان كسى است كه شما را هستى داده ، از عدم در آورده ، آنروز خير شما را در هستى دادن بشما ديد، و لذا ايجادتان كرد، امروز خيرتان را در اين مى بيند، كه يكدگر را بكشيد، و چگونه خيرخواه شما نيست ؟ با اينكه شما را آفريد؟ پس انتخاب كلمه (بارى ء)، و اضافه كردن آن بضمير (كم - شما)، در جمله (بارئكم )، براى اشعار بخصوصيت است ، تا محبت خود را در دلهاشان برانگيزد.
(ذلكم خير لكم عند بارئكم )، ظاهر آيه شريفه و ما قبل آن اين است كه اين خطابها و انواع تعديها و گناهانى كه از بنى اسرائيل در اين آيات شمرده ، همه آنها بهمه بنى اسرائيل نسبت داده شده ، با اينكه ميدانيم آن گناهان از بعضى از ايشان سر زده ، و اين براى آنست كه بنى اسرائيل جامعه اى بودند، كه قوميت در آنها شديد بود، چون يك تن بودند، در نتيجه اگر عملى از بعضى سر مى زد، همه بدان راضى ميشدند، و عمل بعضى را بهمه نسبت ميدادند، و گرنه همه بنى اسرائيل گوساله نپرستيدند، و همه آنان پيغمبران خدايرا نكشتند، و همچنين ساير گناهان را همگى مرتكب نشدند، و بنابراين پس جمله : (و اقتلوا انفسكم )، هم قطعا خطاب بهمه نيست ، بلكه منظور آنهايند كه گوساله پرستيدند، همچنانكه آيه : (انكم ظلمتم انفسكم باتخاذكم العجل )، (شما با گوساله پرستى خود بخويشتن ستم كرديد)، نيز بر اين معنا دلالت دارد، و جمله (ذلكم خير لكم عند بارئكم )، الخ تتمه اى از حكايت كلام موسى عليه السلام است ، و اين خود روشن است .
و جمله (فتاب عليكم ) الخ ، دلالت دارد بر اينكه بعد از آن كشتار، توبه شان قبول شده ، و در روايات هم آمده : كه توبه ايشان قبل از كشته شدن همه مجرمين نازل شد.
از اينجا مى فهميم ، كه امر بيكديگر كشى ، امرى امتحانى بوده ، نظير امر بكشتن ابراهيم اسماعيل ، فرزند خود را، كه قبل از كشته شدن اسماعيل خطاب آمد: (يا ابراهيم قد صدقت الرويا)، (اى ابراهيم تو دستورى را كه در خواب گرفته بودى ، انجام دادى ).
در داستان موسى عليه السلام هم آن جناب فرمان داده بود كه : (بسوى آفريدگارتان توبه ببريد، و يكدگر را بكشيد كه اين در نزد بارى ء شما، برايتان بهتر است )، خداى سبحان هم همين فرمان او را امضاء كرد، و كشتن بعض را كشتن كل بحساب آورده ، توبه را بر آنان نازل كرد، (فتاب عليكم ) الخ .
(رجزا من السماء) رجز بمعناى عذابست .
(و لا تعثوا) الخ ، كلمه عيث ، و عثى ، هر دو بمعناى شديدترين فساد است .
(و قثائها و فوم ها) الخ ، قثاء خيار، و فوم سير، و يا گندم است .
(و بائوا بغضب ) يعنى برگشتند.
(ذلك بائهم كانوا يكفرون ) الخ ، اين جمله تعليل مطالب قبل است .
(ذلك بما عصوا) الخ ، اين نيز تعليل آن تعليل است ، در نتيجه نافرمانى و مداومت آنان در تجاوز، علت كفرشان بآيات خدا و پيغمبركشى شد، همچنانكه در جاى ديگر عاقبت نافرمانى را كفر دانسته ، و فرموده : (ثم كان عاقبة الذين اساوا السوآى ، ان كذبوا بآيات اللّه ، و كانوا بها يستهزئون )، (پس عاقبت آنها كه بدى مى كردند، اين شد كه بآيات خدا تكذيب نموده آنها را استهزاء كنند)، و در تعليل دوم كه تعليل بمعصيت است ، وجهى است كه در بحث بعدى خواهد آمد انشاءاللّه تعالى .
بحث روايتى
در تفسير عياشى ، در ذيل آيه (و واعدنا موسى اربعين ليلة )، از امام ابى جعفر عليه و السلام روايت آورده كه فرمود: (در علم و تقدير خدا گذشته بود، كه موسى سى روز در ميقات باشد، ولكن از خدا بدائى حاصل شد، و ده روز بر آن اضافه كرد، و در نتيجه ميقات اولى و دومى چهل روز تمام شد.
مؤ لف : اين روايت بيان قبلى ما را كه گفتيم : چهل روز مجموع دو ميقات است ، تاءييد مى كند.
و در در منثور است ، كه على عليه و السلام در ذيل آيه : (و اذ قال موسى لقومه يا قوم انكم ظلمتم انفسكم ) الخ ، فرمود: بنى اسرائيل از موسى عليه و السلام پرسيدند: توبه ما چيست ؟ فرمود: بجان هم بيفتيد، و يكدگر را بكشيد، پس بنى اسرائيل كاردها برداشته ، برادر برادر خود را، و پدر فرزند خود را بكشت ، و باكى نكرد از اينكه چه كسى در جلو كاردش مى آيد، تا هفتاد هزار نفر كشته شد، پس ‍ خدايتعالى بموسى وحى كرد: بايشان دستور ده : دست از كشتار بردارند، كه خدا هم كشته ها را آمرزيد، و هم از زنده ها درگذشت .
و در تفسير قمى از معصوم نقل شده كه فرمود: وقتى موسى از ميانه قوم بسوى ميقات بيرون شد، و پس از انجام ميقات بميانه قوم برگشت ، و ديد كه گوساله پرست شده اند، بايشان گفت : اى قوم شما بخود ظلم كرديد، كه گوساله پرستيديد، اينك بايد كه توبه بدرگاه آفريدگار خود بريد، پس بكشتار يكدگر بپردازيد، كه اين بهترين راه توبه شما نزد پروردگار شما است ، پرسيدند: چطور خود را بكشيم ؟ فرمود: صبح همگى با كارد يا آهن در بيت المقدس حاضر شويد، همينكه من بمنبر بنى اسرائيل بالا رفتم ، روى خود را بپوشانيد، كه كسى كسى را نشناسد، آنگاه بجان هم بيفتيد، و يكدگر را بكشيد.
فرداى آنروز هفتاد هزار نفر از آنها كه گوساله پرستيدند، در بيت المقدس جمع شدند، همينكه نماز موسى و ايشان تمام شد، موسى بمنبر رفت ، و مردم بجان هم افتادند، تا آنكه جبرئيل نازل شد، و گفت : بايشان فرمان بده : دست از كشتن بردارند، كه خدا توبه شان را پذيرفت ، چون دست برداشتند، ديدند ده هزار نفرشان كشته شده ، و آيه : (ذلكم خير لكم عند بارئكم ، فتاب عليكم ، انه هو التواب الرحيم )، راجع باين داستان نازل شده .
مؤ لف : اين روايت بطوريكه ملاحظه مى فرمائيد دلالت دارد بر اينكه جمله : (ذلكم خير لكم ، عند بارئكم )، هم سخن موسى بوده ، و هم وحى خدا، معلوم ميشود اول موسى آن فرمان را داده ، و بعد خدا هم آنرا امضاء كرده است ، و در حقيقت كشف كرده است ، از اينكه اين فرمان فرمانى تمام بوده ، نه ناقص ، چون از ظاهر امر برمى آيد كه ناقص بوده باشد، زيرا مى فهماند موسى كشته شدن همه را خير آنان دانسته ، در حاليكه همه كشته نشدند، لذا خداى سبحان آن مقدار قتلى را كه واقع شده ، همان خيرى معرفى كرده كه موسى عليه و السلام گفته بود، و اين مطلب در سابق هم گذشت .
و نيز در تفسير قمى در ذيل جمله : (و ظللنا عليكم الغمام ، و انزلنا عليكم ) الخ ، فرموده : وقتى موسى بنى اسرائيل را از دريا عبور داد، در بيابانى وارد شدند، بموسى گفتند: اى موسى ! تو ما را در اين بيابان خواهى كشت ، براى اينكه ما را از آبادى به بيابانى آورده اى ، كه نه سايه ايست ، نه درختى ، و نه آبى ، و روزها ابرى از كرانه افق برميخاست ، و بر بالاى سر آنان مى ايستاد، و سايه مى انداخت ، تا گرماى آفتاب ناراحتشان نكند، و در شب ، منّ بر آنها نازل ميشد، و روى گياهان و بوته ها و سنگها مى نشست ، و ايشان ميخوردند، و آخر شب مرغ بريان بر آنها نازل ميشد، و داخل سفره هاشان مى افتاد.
و چون ميخوردند و سير مى شدند، و دنبالش آب مينوشيدند، آن مرغها دوباره پرواز مى كردند، و مى رفتند.
و سنگى با موسى بود، كه همه روزه آن را در وسط لشكر مى گذاشت ، و آنگاه با عصاى خود بآن مى زد، دوازده چشمه از آن ميجوشيد، و هر چشمه بطرف تيره اى از بنى اسرائيل كه دوازده تيره بودند، روان ميشد.
و در كافى در ذيل جمله (و ما ظلمونا، ولكن كانوا انفسهم يظلمون )، از حضرت ابى الحسن ماضى موسى بن جعفر عليه و السلام روايت كرده ، كه فرمود: خدا عزيزتر و منيع تر از آنست كه كسى باو ظلم كند، و يا نسبت ظلم بخود دهد، ولكن خودش رابا ما قاطى كرده ، و ظلم ما را ظلم خود حساب كرده ، و ولايت ما را ولايت خود دانسته ، و در اين باره قرآنى (آيه اى از قرآن ) بر پيغمبرش نازل كرده ، كه (و ما ظلمونا، ولكن كانوا انفسهم يظلمون )، راوى ميگويد: عرضه داشتم : اين فرمايش شما معناى ظاهر قرآن (تنزيل ) است ، يا معناى باطن آن (تاءويل ) است ؟ فرمود: (تنزيل ) است .
مؤ لف : قريب باين معنا از امام باقر عليه و السلام نيز روايت شده ، و كلمه (يظلم ) در جمله : (اعز و امنع من ان يظلم )، صيغه مجهول است ، و ميخواهد جمله (و ما ظلمونا) را تفسير كند، و جمله (و يا نسبت ظلم بخود دهد) صيغه معلوم است .
و اينكه فرمود: (ولكن خودش را با ما قاطى كرده )، معنايش اين است كه اگر فرموده : (بما)، و نفرموده : (بمن ظلم نكردند)، از اين باب است كه ما انبياء و اوصياء و امامان را از خودش دانسته .
و اينكه فرموده : (بله ، اين تنزيل است ) وجهش اين است كه نفى در اينگونه موارد در جائى صحيح است كه اثباتش هم صحيح باشد، و يا حداقل كسى صحت اثبات آنرا توهم بكند، هيچوقت نميگوئيم (ديوار نمى بيند و ظلم نمى كند)، مگر آنكه نكته اى ايجاب كرده باشد، و خداى سبحان اجل از آنست كه در كلام مجيدش توهم مظلوميت را براى خود اثبات كند، و يا وقوع چنين چيزيرا جائز و ممكن بداند، پس اگر فرموده : (بما ظلم نكردند)، نكته اين نفى همان قاطى كردنى است كه امام فرمود، چون رسم است بزرگان همواره خدمتكاران و اعوان خود را با خود قاطى كرده ، و در سخن گفتن كلمه (ما) را بكار مى برند.
و در تفسير عياشى در ذيل جمله (ذلك بانهم يكفرون بآيات الله )، از امام صادق عليه و السلام روايت كرده ، كه آنجناب قرائت كردند: (ذلك بانهم كانوا يكفرون بآيات اللّه ، و يقتلون النبيين بغير الحق ، ذلك بما عصوا و كانوا يعتدون )، و سپس فرمودند: بخدا سوگند انبياء را با دست خود نزدند، و با شمشيرهاى خود نكشتند، ولكن سخنان ايشانرا شنيدند، و در نزد نااهلان ، آنرا فاش كردند، در نتيجه دشمن ايشانرا گرفت ، و كشت ، پس مردم كارى كردند كه انبياء هم كشته شدند، و هم تجاوز شدند، و هم گرفتار مصائب گشتند.
مؤ لف : در كافى نظير اين روايت آمده ، و شايد امام عليه و السلام اين معنا را از جمله : (ذلك بما عصوا و كانوا يعتدون )، استفاده كرده ، چون معنا ندارد قتل و مخصوصا قتل انبياء و كفر بآيات خدا را به معصيت تعليل كنند، بلكه امر بعكس است ، چون شدت و اهميت از اينطرف است ، ولكن عصيان بمعناى نپوشيدن اسرار، و حفظ نكردن آن ، ميتواند علت كشتن انبياء واقع شود، و اين را با آن تعليل كنند.

آيه 62 بقره
ان الذين آمنوا و الذين هادوا و النصارى و الصابئين من آمن باللّه و اليوم الاخر و عمل صالحا فلهم اءجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون -62.
ترجمه آيه
بدرستى كسانيكه مؤ منند و كسانيكه يهودى و نصرانى و صابئى هستند هر كدام بخدا و دنياى ديگر معتقد باشند و كارهاى شايسته كنند پاداش آنها پيش پروردگارشان است نه بيمى دارند و نه غمگين شوند (62).
ايمان ظاهرى و ايمان واقعى
بيان
در اين آيه مسئله ايمان تكرار شده ، و منظور از ايمان دومى بطوريكه از سياق استفاده ميشود، حقيقت ايمان است ، و اين تكرار مى فهماند: كه مراد از (الذين آمنوا)، در ابتداى كسانى هستند كه ايمان ظاهرى دارند، و باين نام و باين سمت شناخته شده اند،
بنابراين معناى آيه اين ميشود: (اين نامها و نامگذاريها كه داريد، از قبيل مؤ منين ، يهوديان ، مسيحيان ، صابئيان ، اينها نزد خدا هيچ ارزشى ندارد، نه شما را مستحق پاداشى مى كند، و نه از عذاب او ايمن ميسازد).
همچنانكه يهود و نصارى بنا بحكايت قرآن مى گفته اند: (لن يدخل الجنة ، الا من كان هودا او نصارى )، (داخل بهشت نميشود، مگر كسى كه (بخيال ما يهوديان ) يهودى باشد، و يا كسيكه (بزعم ما مسيحيان )، نصارى باشد)، بلكه تنها ملاك كار، و سبب احترام ، و سعادت ، حقيقت ايمان بخدا و روز جزاء است ، و نيز عمل صالح است .
و بهمين جهت در آيه شريفه نفرمود: (من آمن منهم )، (هر كس از ايشان ايمان بياورد)، يعنى ضميرى بموصول (الذين ) برنگرداند، با اينكه در صله برگرداندن ضمير بموصول لازم بود، تا آن فائده موهومى را كه اين طوائف براى نامگذاريهاى خود خيال مى كردند، تقرير نكرده باشد، چون اگر ضمير برمى گرداند، نظم كلام ، اين تقرير و امضاء را مى رسانيد.
و اين مطلب در آيات قرآن كريم مكرر آمده ، كه سعادت و كرامت هر كسى دائر مدار و وابسته بعبوديت است ، نه بنام گذارى ، پس ‍ هيچ يك از اين نامها سودى براى صاحبش ندارد، و هيچ وصفى از اوصاف كمال ، براى صاحبش باقى نمى ماند، و او را سود نمى بخشد، مگر با لزوم عبوديت .
و حتى اين نامگذاريها، انبياء را هم سود نميدهد، تا چه رسد بپائين تر از آنان همچنانكه مى بينيم : خدايتعالى در عين اينكه انبياء خود را با بهترين اوصاف مى ستايد مع ذلك درباره آنان مى فرمايد: (و لو اشركوا، لحبط عنهم ما كانوا يعملون )، (انبياء هم اگر شرك بورزند، اعمالى كه كرده اند بى اجر ميشود).
و در خصوص اصحاب پيامبر اسلام ، و كسانيكه به وى ايمان آوردند، با آنكه در جاى ديگر از عظمت شاءن و علو قدرشان سخن گفته ، مى فرمايد: (وعداللّه الذين آمنوا، و عملوا الصالحات منهم : مغفرة و اجرا عظيما)، (خدا به بعضى از كسانيكه ايمان آورده ، و عمل صالح كرده اند، وعده مغفرت و اجر عظيم داده است )، كه كلمه (منهم )، وعده نامبرده را مختص به بعضى از ايشان كرده ، نه همه آنان .
و نيز درباره ديگران كه آيات خدا بسويشان آمده ، فرموده : (و لو شئنا لرفعناه بها، ولكنه اخلد الى الارض ، و اتبع هويه )، (و اگر ميخواستيم او را با آيات خود بلند مى كرديم ، ولى او بزمين گرائيد، و از هواى خود پيروى كرد)، و از اين قبيل آيات ديگريكه تصريح دارد: بر اينكه كرامت و سعادت مربوط بحقيقت است ، نه بظاهر.
بحث روايتى
در در المنثور است كه : از سلمان فارسى روايت شده ، كه گفت : از رسول خدا صلى الله عليه و آله و سلم از اهل دينى كه من از آنان بودم (يعنى مسيحيان ) پرسيدم ، رسول خدا صلى الله عليه و آله و سلم شمه اى از نماز و عبادت آنان بگفت ، و اين آيه نازل شد: (ان الذين آمنوا و الذين هادوا) الخ .
مؤ لف : در روايات ديگرى بچند طريق نيز آمده : كه آيه شريفه درباره مردم مسلمان (ايرانيان ) نازل شد.
و در معانى الاخبار، از ابن فضال روايت كرده كه گفت : از حضرت رضا عليه و السلام پرسيدم : چرا نصارى را نصارى ناميدند؟ فرمود: چون ايشان از اهل قريه اى بودند، بنام ناصره ، كه يكى از قراء شام است ، كه مريم و عيسى بعد از مراجعت از مصر، در آن قريه منزل كردند.
مؤ لف : در اين روايت بحثى است كه انشاءاللّه تعالى در تفسير سوره آل عمران ، در ضمن داستانهاى عيسى عليه و السلام متعرض ‍ آن ميشويم .
و در روايت آمده كه يهود بدان جهت يهود ناميده شده اند، كه از فرزندان يهودا، پسر يعقوبند.
و در تفسير قمى آمده : كه امام فرمود: صابئى ها قومى جداگانه اند، نه مجوسند، و نه يهود، و نه نصارى ، و نه مسلمان ، آنها ستارگان و كواكب را مى پرستند.
مؤ لف : اين همان وثنيت است ، چيزيكه هست پرستش و ثن و بت ، منحصر در ايشان نيست ، و غير از صابئين كسانى ديگر نيز بت پرست هستند، تنها چيزيكه صابئين بدان اختصاص دارند، اين استكه علاوه بر پرستش بت ، آنها كواكب را نيز مى پرستند.
بحث تاريخى (درباره صائبين )
ابوريحان بيرونى در كتاب آثار باقيه خود، چنين مى نويسد: اولين كسى كه در تاريخ از ايشان ، يعنى مدعيان نبوت ، نامشان آمده ، يوذاسف است ، كه بعد از يكسال از سلطنت طهمورث ، در سرزمين هند ظهور كرد،
و دستور فارسى نويسى را بياورد، و مردم را بكيش صابئيان دعوت كرد، و خلقى بسيار پيرويش كردند، سلاطين پيشدادى ، و بعضى از كيانيها، كه در بلخ توطن كرده بودند دو نير، يعنى آفتاب و ماه را، و كليات عناصر را، تعظيم و تقديس مى كردند، اين بود تا آنكه وقت ظهور زردشت رسيد، يعنى سى سال بعد از تاج گذارى بشتاسب ، در آن ايام بقيه آن صابئى مذهب ها در حران بودند، و اصلا بنام شهرستان ناميده ميشدند، يعنى بايشان مى گفتند حرانيها.
البته بعضى هم گفته اند: حرانى منسوب به هادان پسر ترخ ، برادر ابراهيم عليه و السلام است ، زيرا او در بين رؤ ساى حرانيها متعصب تر بدين خود بود.
ولى ابن سنكلاى نصرانى ، در كتابيكه در رد صابئى ها نوشته ، و آنرا از دروغها و اباطيل پر كرده ، حكايت مى كند، كه حرانيها مى گفتند: ابراهيم از ميان حرانيان بيرون رفت ، براى اينكه در غلاف عورتش برص افتاده بود، و در مذهب حرانيها هر كس مبتلا به برص ميشد نجس و پليد مى بود، و بهمين جهت بود كه ابراهيم ختنه كرد، و غلاف خود را بريد، و آنگاه به بتخانه رفت ، و از بتى صدائى شنيد: كه ميگفت : اى ابراهيم براى خاطر تنها يك عيب از ميان ما بيرون رفتى ، و وقتى برگشتى با دو تا عيب آمدى ، از ميان ما بيرون شو، و ديگر حق ندارى بسوى ما برگردى ، ابراهيم از گفتار آن بت در خشم شد، و او را ريز ريز كرد، و از ميان حرانيان بيرون شد، ولى چيزى نگذشت ، كه از كرده خود پشيمان شد، و خواست تا پسر خود را بعنوان پيشكشى براى ستاره مشترى قربانى كند، چون صابئى ها را عادت همين بود، كه فرزندان خود را براى معبود خود قربان مى كردند، و چون ستاره مشترى بدانست ، كه ابراهيم از در صدق توبه كرده ، بجاى پسرش قوچى فرستاد، تا آنرا قربانى كند.
عبد المسيح بن اسحاق كندى ، در جوابى كه از كتاب عبداللّه بن اسماعيل هاشمى نوشته ، حكايت مى كند: كه حرانيان معروفند به قربانى دادن از جنس بشر، ولكن امروز نميتوانند اين عمل را علنا انجام دهند، ولى ما از اين طائفه جز اين سراغ نداريم ، كه مردمى يكتاپرستند، و خدايتعالى را از هر كار زشتى منزه ميدارند، و او را همواره با سلب وصف مى كنند، نه با ايجاب .
باين معنا كه نميگويند خدا عالم ، و قادر، وحى ، و چه و چه است ، بلكه ميگويند: خدا محدود نيست ، ديده نميشود، ظلم نميكند، و اگر اسماء حسنائى براى خدا قائلند، بعنوان مجاز قائلند، نه حقيقت ، چون در نظر آنان ، صفتى حقيقى وجود ندارد.
و نيز تدبير بعضى نواحى عالم را بفلك و اجرام فلكى نسبت مى دهند، و درباره فلك قائل بحياة ، و نطق ، و شنوائى ، و بينائى ، هستند، و از جمله عقائد آنان اين است كه انوار را بطور كلى احترام مى كنند، و از جمله آثار باستانى صابئين ، گنبد بالاى محرابى است كه در مقصوره جامع دمشق قرار دارد،
اين قبه نمازخانه صابئين بوده ، يونانيها و روميها هم بدين ايشان بوده اند، و بعدها اين قبه و جامع بدست يهوديان افتاد، و آنجا را كنيسه خود كردند، و بعد مسيحيان بر يهوديان غالب شده ، آنجا را كليساى خود قراردادند، تا آنكه اسلام آمد، و مردم دمشق مسلمان شدند، و آن بنا را مسجد خود كردند.
صابئى ها، هيكل ها، و بتهائى بنامهاى آفتاب ، داشتند، كه بنا بگفته ابو معشر بلخى در كتابش كه درباره معابد روى زمين نوشته ، هر يك از آن بتها شكل خاصى داشته اند، مانند هيكل بعلبك ، كه بت آفتاب بوده ، و هيكل قران كه بت ماه بوده ، و ساختمانش بشكل طيلسان (نوعى از لباس ) كرده اند، و در نزديكيش دهى است بنام سلمسين ، كه نام قديمش صنم مسين (بت قمر) بوده ، و نيز دهى ديگر است ، بنام ترع عوز، يعنى دروازه زهره كه ميگويند: كعبه و بتهاى آنجا نيز از آن صابئيها بوده ، و بت پرستان آن ناحيه ، از صابئين بوده اند، ولات ، كه يكى از بتهاى كعبه است ، بنام زحل است ، و عزى كه بتى ديگر بوده ، بمعناى زهره است ، و صابئين انبياء بسيارى داشته اند كه بيشترشان فلاسفه يونان بوده اند، مانند هرمس مصرى ، و اغثاذيمون و واليس ، و فيثاغورث ، و باباسوار، جد مادرى افلاطون ، و امثال ايشان .
بعضى ديگر از طوائف صابئى ها، كسانى بوده اند كه ماهى را حرام ميدانسته اند از ترس اينكه مبادا كف باشد و نيز جوجه را، چون هميشه حالت بت دارد و نيز سير را حرام ميدانستند، براى اينكه صداع مى آورد، و خون را ميسوزاند، و يا منى را ميسوزاند با اينكه قوام عالم بوجود منى است ، باقلاء را هم حرام ميدانستند، براى اينكه بذهن غلظت داده ، فاسدش مى كند، ديگر اينكه اولين باريكه باقلاء روئيده شد، در جمجمه يك انسان مرده روئيده شد.
و صابئين سه تا نماز واجب دارند، اول - هشت ركعت در هنگام طلوع آفتاب .
و دوم - پنج ركعت در هنگام عبور آفتاب از وسط آسمان ، كه همان هنگام ظهر است ، و در هر ركعت از نمازهاشان سه سجده هست ، البته اين نماز واجب است ، و گرنه در ساعت دوم از روز هم نمازى مستحبى دارند، و همچنين در ساعت نه از روز.
سوم - نمازيست كه در سه ساعت از شب گذشته ميخوانند، و صابئى ها نماز را با طهارت و وضوء بجا مى آورند، و از جنابت غسل مى كنند، ولى ختنه را واجب نميدانند، چون معتقدند: چنين دستورى نرسيده ، و بيشتر احكامشان در مسئله ازدواج ، و حدود، مانند احكام مسلمين است ، و در مسئله مس ميت ، و امثال آن ، احكامى نظير احكام تورات دارند.
صابئى ها قربانيانى براى ستارگان ، و بتها، و هيكلهاى آنها دارند، و ذبيحه آنانرا بايد كاهنان ، و فاتنان ايشان سر ببرند، كه از اين عمل تفالى دارند و ميگويند: كاهن باين وسيله ميتواند جواب سئوالهاى خود را بگيرد،
و علم بدستور العملهائى كه ممكن است مقرب خدا باشد دست يابد، بعضى گفته اند: ادريسى كه تورات او را اخنوخ ناميده ، همان هرمس است ، و بعضى گفته اند: او همان يوذاسف است .
و باز بعضى گفته اند: حرانيها در حقيقت صابئى نيستند، بلكه آن طائفه اند كه در كتب بنام حنفاء و وثنى ها ناميده شده اند براى اينكه صابئى ها همان طائفه اى هستند كه در ميان اسباط و با آنان در ايام كورش در بابل قيام كردند، و در آن ايام ، و ايام ارطحشت به بيت المقدس رفتند، و متمايل بكيش مجوس ، و احكام دينى آنان شدند، و بدين بختنصر درآمدند، و مذهبى مركب از مجوسيت ، و يهودى گرى ، براى خود درست كردند، نظير سامرى هاى شام ، و در اين عصر بيشتر آنان در واسط، و سواد عراق ، در ناحيه جعفر، و جامده ، و دو نهر صله ، زندگى مى كنند، و خود را از دودمان انوش بن شيث ، و مخالف حرانى ها ميدانند، و مذهب حرانيها را عيب گوئى مى كنند، و با آنها موافقت ندارند، مگر در مختصرى از مسائل ، حتى اين حنفاء در هنگام نماز متوجه بقطب شمالى ميشوند، و حال آنكه حرانيها، رو بقطب جنوب نماز ميخوانند.
و بعضى از اهل كتاب پنداشته اند: كه متوشلخ پسر غير فرشته اى داشته ، بنام صابى ، و صابئين را بدين مناسبت صابئى ناميدند، و مردم قبل از آنكه اديان و شرايع در بشر پيدا شود، و نيز قبل از خروج يوذاسف ، در طرف شرقى زمين ، در محلى بنام شمنان زندگى مى كردند، و همه بت پرست بوده اند، و هم اكنون بقايائى از آنها در هند، و چين ، و تغزغز، باقى مانده اند، كه اهل خراسان آنانرا شمنان ميگويند، و آثار باستانى آنها از بهارات ، و اصنام ، و فرخاراتشان ، در مرز خراسان و هند باقى مانده .
اينها معتقدند: باينكه دهر قديم است ، و هر كس بميرد روحش بكالبد شخصى ديگر منتقل ميشود، و نيز معتقدند كه فلك با همه موجوداتى كه در جوف آنست ، در حال افتادن در فضائى لايتناهى است ، و چون در حال افتادن و سقوط است ، حركت دورانى بخود ميگيرد، چون هر چيزى كه گرد باشد، وقتى از بالا سقوط كند حركت دورانى بخود مى گيرد، و نيز بعضى پنداشته اند كه بعضى از ايشان قائل بحدوث عالم است ، پنداشته اند: كه يك مليون سال از پيدايش عالم مى گذرد، اين بود عين عبارات ابوريحان ، آن مقدار كه مورد حاجت ما بود.
مؤ لف : اينكه به بعضى از مفسرين نسبت داده كه صابئيه را بمذهبى مركب از مجوسيت ، و يهوديت ، و مقدارى از حرانيت ، تفسير كرده اند، بنظر با آيه مورد بحث سازگارتر است ، براى اينكه در آيه شريفه سياق سياق شمردن ملتها، و اقوام دين دار است .

آيات 63 - 74 بقره
واذ اءخذنا ميثاقكم و رفعنا فوقكم الطور خذوا ما آتيناكم بقوة و اذكروا ما فيه لعلكم تتقون -63
ثم توليتم من بعد ذلك فلولا فضل اللّه عليكم و رحمته لكنتم من الخاسرين -64
و لقد علمتم الذين اعتدوا منكم فى السبت فقلنا لهم كونوا قردة خاسئين -65
فجعلناها نكالا لما بين يديها و ما خلفها و موعظة للمتقين -66
و اذ قال موسى لقومه ان اللّه ياءمركم ان تذبحوا بقرة قالوا اتتخذنا هزوا قال اءعوذ باللّه اءن اءكون من الجاهلين -67
قالوا ادع لنا ربك يبين لنا ما هى قال انه يقول انها بقرة لا فارض و لا بكر عوان بين ذلك فافعلوا ما تؤ مرون -68
قالوا ادع لنا ربك يبين لنا ما لونها قال انه يقول انها بقرة صفراء فاقع لونها تسر الناظرين -69
قالوا ادع لنا ربك يبين لنا ما هى ان البقر تشبه علينا و انا ان شاءاللّه لمهتدون -70
قال انه يقول انها بقرة لا ذلول تثير الارض و لا تسقى الحرث مسلمة لا شية فيها قالوا الان جئت بالحق فذبحوها و ما كادوا يفعلون -71
و اذ قتلتم نفسا فادار اءتم فيها و اللّه مخرج ما كنتم تكتمون -72.
فقلنا اضربوه ببعضها كذلك يحيى اللّه الموتى و يريكم آياته لعلكم تعقلون -73
ثم قست قلوبكم من بعد ذلك فهى كالحجارة او اشد قسوة و ان من الحجارة لما يتفجر منه الانهار و ان منها لما يشقق فيخرج منه الماء و ان منها لما يهبط من خشية اللّه و ما الله بغافل عما تعملون - 74.
ترجمه آيات :


و چون از شما پيمان گرفتيم در حاليكه كوه را بالاى سرتان برده بوديم كه آن كتابيكه بشما داده ايم محكم بگيريد و مندرجات آنرا بخاطر آريد شايد پرهيزكارى كنيد (63) بعد از آن پيمان باز هم پشت كرديد و اگر كرم و رحمت خدا شامل شما نبود از زيانكاران شده بوديد (64) آنها را كه از شما در روز شنبه تعدى كردند بدانستيد كه ما بايشان گفتيم : بوزينگان مطرود شويد (65) و اين عذاب را مايه عبرت حاضران و آيندگان و پند پرهيزكاران كرديم (66) و چون موسى بقوم خويش گفت : خدا بشما فرمان ميدهد كه گاوى را سر ببريد گفتند مگر ما را ريشخند مى كنى ؟ گفت از نادان بودن بخدا پناه مى برم (67) گفتند: براى ما پروردگار خويش بخوان تا بما روشن كند گاو چگونه گاوى است گفت : خدا گويد گاويست نه سالخورده و نه خردسال بلكه ميانه اين دو حال پس آنچه را فرمان يافته ايد كار بنديد(68) گفتند: براى ما پروردگار خويش را بخوان تا براى ما روشن كند كه رنگش چگونه است گفت خدا مى گويد كه آن گاوى است زرد پر رنگ كه بينندگان را شادمان مى سازد(69) گفتند براى ما پروردگار خويش را بخوان تا به ما روشن كند چگونه گاوى باشد كه گاوان چنين بما مشتبه شده اند و اگر خدا بخواهد هدايت شويم (70) گفت : خدا گويد كه آن گاويست نه رام كه زمين شخم زند و كشت آب دهد بلكه از كار بر كنار است و نشاندار نيست گفتند حالا حق مطلب را گفتى پس گاو را سر بريدند در حاليكه هنوز ميخواستند نكنند (71) و چون كسى را كشته بوديد و درباره او كشمكش مى كرديد و خدا آنچه را نهان ميداشتيد آشكار كرد (72) گفتيم پاره اى از گاو را بكشته بزنيد خدا مردگان را چنين زنده مى كند و نشانه هاى قدرت خويش بشما مى نماياند شايد تعقل كنيد (73) از پس اين جريان دلهايتان سخت شد كه چون سنگ يا سخت تر بود كه بعضى سنگها جويها از آن بشكافد و بعضى آنها دو پاره شود و آب از آن بيرون آيد و بعضى از آنها از ترس خدا فرود افتد و خدا از آنچه مى كنيد غافل نيست (74)
برداشتن كوه بمنظور اكراه مردم نبوده
بيان
و رفعنا فوقكم الطور) الخ ، طور نام كوهى است ، همچنانكه در آيه : (و اذ نتقنا الجبل فوقهم ، كانه ظله )، بجاى نام آ ن ، كلمه جبل - كوه - را آورده ، و كلمه (نتق ) بمعناى از ريشه كشيدن و بيرون كردن است .
از سياق آيه ، كه اول پيمان گرفتن را، و امر بقدردانى از دين را، ذكر نموده و در آخر آيه يادآورى آنچه در كتابست خاطر نشان كرده ، و مسئله ريشه كن كردن كوه طور را در وسط اين دو مسئله جاى داده ، بدون اينكه علت اينكار را بيان كند، بر مى آيد: كه مسئله كندن كوه ، براى ترساندن مردم بعظمت قدرت خدا است ، نه براى اينكه ايشانرا مجبور بر عمل بكتابيكه داده شده اند بسازد، و گرنه اگر منظور اجبار بود، ديگر وجهى براى ميثاق گرفتن نبود. پس اينكه بعضى گفته اند: (بلند كردن كوه ، و آنرا بر سر مردم نگه داشتن ، اگر بظاهرش ‍ باقى بگذاريم ، آيتى معجزه بوده ، كه مردم را مجبور و مكره بر عمل مى كرده ، و اين با آيه : (لا اكراه فى الدين )، و آيه : (اءفانت تكره الناس حتى يكونوا مؤ منين )، (آيا تو ميتوانى مردم را مجبور كنى ، كه ايمان بياورند؟) نميسازد، حرف صحيحى نيست ، براى اينكه همانطور كه گفتيم ، آيه شريفه بيش از اين دلالت ندارد، كه قضيه كندن كوه ، و بالاى سر مردم نگه داشتن آن ، صرفا جنبه ترساندن داشته ، و اگر صرف نگه داشتن كوه بالاى سر بنى اسرائيل ، ايشانرا مجبور بايمان و عمل مى كرد، بايستى بگوئيم : بيشتر معجزات موسى عليه و السلام ، نيز باعث اكراه و اجبار شده .
گوينده سابق كه ديديد گفت : آيه مورد بحث با آيه (256 - بقره ) و آيه (99 - يونس ) نميسازد، در مقام جمع بين دو آيه گفته است : بنى اسرائيل در دامنه كوه قرار داشتند، و در آنحال زلزله اى ميشود، بطوريكه قله كوه بر سر مردم سايه مى افكند، و مردم مى ترسند، نكند همين الان كوه بر سرشان فرو ريزد، و قرآن كريم از اين جريان اينطور تعبير كرد: كه كوه را كنديم ، و بر بالاى سر شما نگه داشتيم .
در پاسخ اين سخن ميگوئيم : اين حرف اساسش انكار معجزات ، و خوارق عادات است ، كه ما درباره آن قبلا صحبت كرديم ، و آنرا اثبات نموديم ، و اگر بنا شود امثال اين تاءويل ها را در معارف دين راه دهيم ، ديگر ظهورى براى هيچيك از آيات قرآنى باقى نمى ماند، و نيز ديگر براى بلاغت كلام ، فصاحت آن ، اصلى كه مورد اعتماد باشد، و قوام فصاحت و بلاغت بدان باشد، نخواهد داشت .
نمى شود به خدا نسبت اميد داد
(لعلكم تتقون ) الخ ، كلمه (لعل ) اميد را مى رساند، و آنچه در اميدوارى لازم است ، اين استكه گفتنش در كلام صحيح باشد، حال چه اينكه اين اميد قائم بنفس خود متكلم باشد، (مانند موارديكه ما انسانها اظهار اميد مى كنيم )، و يا آنكه قائم بنفس گوينده نيست ، (چون گوينده خداست ، كه اميد در او معنا ندارد) ولى قائم بشخص مخاطب ، و يا بمقام مخاطب باشد، مثل آنجائى كه مقام مقام اميد است ،
هر چند كه نه گوينده اميدى داشته باشد، و نه شنونده ، و چون بطور كلى اميد ناشى از جهل باينده است ، و اميد خالى از جهل نيست ، و خدايتعالى هم منزه از جهل است ، لاجرم هر جا در كلام خدايتعالى واژه اميد بكار رفته ، بايد گف ت : يا بملاحظه مخاطب است ، يا بمقام مخاطب و گفتگو، و گرنه اميد در حق خدايتعالى محال است ، و نميشود نسبت اميد بساحت مقدسش داد، چون خدا عالم بعواقب امور است ، همچنانكه راغب هم در مفردات خود باين معنا تنبيه كرده است .
(كونوا قردة خاسئين )، يعنى ميمونهائى خوار و بيمقدار باشيد.
(فجعلناها نكالا( الخ ، يعنى ما اين عقوبت مسخ را مايه عبرت كرديم ، تا همه از آن عبرت بگيرند، و كلمه (نكال ) عبارتست از عمل توهين آميز، نسبت بيك نفر، تا ديگران از سرنوشت او عبرت بگيرند.
نكاتى كه باعث بيان داستان گاو بنى اسرائيل با اسلوب مخصوص شده
(و اذ قال موسى لقومه : ان اللّه ياءمركم : ان تذبحوا بقرة )، الخ ، اين آيه راجع بداستان گاو بنى اسرائيل است ، و بخاطر همين قصه بود، كه نام سوره مورد بحث ، سوره بقره شد، و طرز بيان قرآن از اين داستان عجيب است ، براى اينكه قسمت هاى مختلف داستان از يكديگر جدا شده ، در آغاز داستان ، خطابرا متوجه رسولخدا صلى الله عليه و آله و سلم مى كند، و مى فرمايد: (و اذ قال موسى لقومه )، (بياد آر موسى را، كه بقومش گفت ) الخ ، و آنگاه در ذيل داستان ، خطابرا متوجه بنى اسرائيل مى كند، و مى فرمايد: (و اذ قتلتم نفسا، فاداراتم فيها) (و چون كسى را كشتيد و درباره قاتلش اختلاف كرديد).
از سوى ديگر، يك قسمت از داستانرا از وسط بيرون كشيده ، و در ابتداء نقل كرده ، و آنگاه بار ديگر، صدر و ذيل داستان را آورده ، (چون صدر قصه جنايتى است كه در بنى اسرائيل واقع شد، و ذيلش داستان گاو ذبح شده بود، و وسط داستان كه دستور ذبح گاو است ، در اول داستان آمده ).
باز از سوى ديگر، قبل از اين آيات خطاب همه متوجه بنى اسرائيل بود، بعد در جمله : (و اذ قال موسى لقومه )، ناگهان خطاب مبدل بغيب شد، يعنى بنى اسرائيل غايب فرض شد، و در وسط باز بنى اسرائيل مخاطب قرار مى گيرند، و به ايشان مى فرمايد: (و اذ قتلتم نفسا فاداراتم فيها)، حال ببينيم چه نكته اى اين اسلوب را باعث شده .
اما التفات در آيه : (و اذ قال موسى لقومه )، كه روى سخن را از بنى اسرائيل برسول گرامى اسلام برگردانده ، و در قسمتى از داستان آنجناب را مخاطب قرار داده ، چند نكته دارد.
اول اينكه بمنزله مقدمه ايست كه خطاب بعدى را كه بزودى متوجه بنى اسرائيل مى كند، و مى فرمايد: (و اذ قتلتم نفسا فاداراتم فيها، واللّه مخرج ما كنتم تكتمون ، فقلنا اضربوه ببعضها، كذلك يحيى اللّه الموتى ، و يريكم آياته ، لعلكم تعقلون )، توضيح مى دهد، (و يهوديان عصر قرآن را متوجه بآن داستان ميسازد).
بى ادبى بنى اسرائيل و آزار حضرت موسى عليه و السلام توسط آنان كه از آياتقرآنى استفاده مى شود
نكته دوم اينكه آيه : (و اذ قتلتم نفسا)، كه گفتيم : خطاب به بنى اسرائيل است ، در سلك آيات قبل از داستان واقع است ، كه آنها نيز خطاب به بنى اسرائيل بودند، در نتيجه آيه مورد بحث و چهار آيه بعد از آن ، جمله هاى معترضه اى هستند، كه هم خطاب بعدى را بيان مى كنند، و هم بر بى ادبى بنى اسرائيل دلالت مى كند، كه پيغمبر خود را اذيت كردند، و باو نسبت دادند: كه ما را مسخره مى كنى ، و با آن توضيح خواهى هاى بيجاى خود كه پرسيدند: گاوى كه ميگوئى چطور گاوى باشد؟ اوامر الهى و بيانات انبياء را نسبت ابهام دادند، و طورى سخن گفتند، كه از سراپاى سخنشان توهين و استخفاف بمقام والاى ربوبيت استشمام ميشود، چند نوبت بموسى گفتند: به پروردگارت بگو، كانه پروردگار موسى را پروردگار خود نميدانستند، (ادع لنا ربك يبين لنا ما هى )، (از پروردگارت براى ما بپرس : كه آن گاو چگونه گاوى باشد؟) و باين اكتفاء نكرده ، بار ديگر همين بى ادبى را تكرار نموده گفتند: (ادع لنا ربك يبين لنا : ما لونها)؟ (از پروردگارت بخواه ، تا رنگ آن گاو را برايمان روشن سازد)، باز باين اكتفاء نكرده ، بار سوم گفتند: (ادع لنا ربك يبين لنا ما هى ؟ ان البقر تشابه علينا)، (از پروردگارت بخواه ، اين گاو را براى ما مشخص كند، كه گاو بر ما مشتبه شده ).
بطوريكه ملاحظه مى كنيد، اين بى ادبان ، حتى يكبار هم نگفتند: (از پروردگارمان بخواه )، و از اين گذشته ، مكرر گفتند: (قضيه گاو براى ما مشتبه شده )، و با اين بى ادبى خود، نسبت گيجى و تشابه به بيان خدا دادند.
علاوه بر همه آن بى ادبيها، و مهم تر از همه آنها، اينكه گفتند: (ان البقر تشابه علينا)، (جنس گاو برايمان مشتبه شده )، و نگفتند: (ان البقرة تشابهت علينا)، آن گاو مخصوص كه بايد بوسيله زدن دم آن بكشته بنى اسرائيل او را زنده كنى ، براى ما مشتبه شده )، كانه خواسته اند بگويند: همه گاوها كه خاصيت مرده زنده كردن ندارند، و اين خاصيت مال يك گاو مشخص است ، كه اين مقدار بيان تو آن گاو را مشخص نكرد.
و خلاصه تاءثير نامبرده را از گاو دانسته اند، نه از خدا، با اينكه تاءثير همه از خداى سبحان است ، نه از گاو معين ، و خدايتعالى هم نفرموده بود: كه گاو معينى را بكشيد، بلكه بطور مطلق فرموده بود: يك گاو بكشيد، و بنى اسرائيل ميتوانستند، از اين اطلاق كلام خدا استفاده نموده ، يك گاو بكشند.
از اين هم كه بگذريم ، در ابتداى گفتگو، موسى عليه السلام را نسبت جهالت و بيهوده كارى و مسخرگى دادند، و گفتند: (اتتخذنا هزوا)، آيا ما رامسخره گرفته اى ؟ و آنگاه بعد از اين همه بيان كه برايشان كرد، تازه گفتند،: (الان جئت بالحق ) (حالا حق را گفتى )، كانه تاكنون هر چه گفتى باطل بوده ، و معلوم است كه بطلان پيام يك پيامبر، مساوى است با بطلان بيان الهى .
و سخن كوتاه اينكه : پيش انداختن اين قسمت از داستان ، هم براى روشن كردن خطاب بعدى است ، و هم افاده نكته اى ديگر، و آن اين استكه داستان گاو بنى اسرائيل ، اصلا در تورات نيامده ، البته منظور ما توراتهاى موجود فعلى است ، و بهمين جهت جا نداشت كه يهوديان در اين قصه مورد خطاب قرار گيرند، چون يا اصلا آنرا در تورات نديده اند، و يا آنكه دست تحريف با كتاب آسمانيشان بازى كرده بهر حال هر كدام كه باشد، جا نداشت ملت يهود مخاطب بآن قرار گيرد، و لذا از خطاب به يهود اعراض نموده ، خطاب را متوجه رسولخدا صلى الله عليه و آله و سلم نمود.
آنگاه بعد از آنكه اصل داستان را اثبات كرد، به سياق قبلى كلام برگشته ، خطابرا مانند سابق متوجه يهودنمود.
بله ، در تورات در اين مورد حكمى آمده ، كه بى دلالت بر وقوع قصه نيست ، اينك عين عبارت تورات :
داستان گاو در تورات
در فصل بيست و يكم ، از سفر تثنيه اشتراع ميگويد: هر گاه در آن سرزمينى كه رب معبود تو، بتو داده ، كشته اى در محله اى يافته شد، و معلوم نشد چه كسى او را كشته ، ريش سفيدان محل ، و قاضيان خود را حاضر كن ، و بفرست تا در شهرها و قراى پيرامون آن كشته و آن شهر كه بكشته نزديك تر است ، بو سيله پير مردان محل ، گوساله اى شخم نكرده را گرفته ، به رودخانه اى كه دائما آب آن جارى است ، ببرند، رودخانه اى كه هيچ زراعت و كشتى در آن نشده باشد، و در آنجا گردن گوساله را بشكنند، آنگاه كاهنانيكه از دودمان لاوى باشند، پيش بروند، چون رب كه معبود تو است ، فرزندان لاوى را براى اين خدمت برگزيده ، و ايشان بنام رب بركت يافته اند، و هر خصومت و زد و خوردى بگفته آنان اصلاح ميشود، آنگاه تمام پير مردان آن شهر كه نزديك بكشته هستند، دست خود را بالاى جسد گوساله گردن شكسته ، و در رودخانه افتاده ، بشويند، و فرياد كنند، و بگويند: دستهاى ما اين خون را نريخته ، و ديدگان ما آنرا نديده ، اى رب ! حزب خودت اسرائيل را كه فدا دادى ، بيامرز، و خون بنا حقى را در وسط حزبت اسرائيل قرار مده ، كه اگر اينكار را بكنند، خون بر ايشان آمرزيده ميشود، اين بود آن عبارتى كه گفتيم : تا حدى دلالت بر وقوع داستان بقره در بنى اسرائيل دارد.
حال كه اين مطالب را كه خيلى هم طول كشيد توجه فرمودى ، فهميدى كه بيان اين داستان در قرآن كريم ، باين نحو كه ديدى ، از قبيل قطعه قطعه كردن يك داستان نيست ، بلكه اصل نقل داستان بنايش بر اجمال بوده ، كه آنهم در آيه : (و اذ قتلتم نفسا) الخ آمده ، و قسمت ديگر داستان ، كه با بيان تفصيلى ، و بصورت يك داستان ديگر نقل شده ، بخاطر نكته اى بوده ، كه آنرا ايجاب مى كرده .
داستان گاو بنى اسرائيل و برخورد آنان با پيامبر عصر خود
(و اذ قال موسى لقومه ) الخ ، خطاب در اين آيه برسولخدا صلى الله عليه و آله و سلم است و كلامى است در صورت داستان ، و مقدمه ايست توضيحى ، براى خطاب بعدى ، و در آن نامى از علت كشتن گاو، و نتيجه اى كه از آن منظور است ، نبرده ، بلكه سربسته فرموده : خدا دستور داده گاوى را بكشيد، و اما اينكه چرا بكشيد، و كشتن آن چه فائده اى دارد؟ هيچ بيان نكرد، تا حس كنجكاوى شنونده تحريك شود، و در مقام تجسس بر آيد، تا وقتى علت را شنيد، بهتر آنرا تحويل بگيرد، و ارتباط ميان دو كلام را بهتر بفهمد.
و بهمين جهت وقتى بنى اسرائيل فرمان : (ان اللّه يامركم ان تذبحوا بقرة ) را شنيدند، تعجب كردند، و جز اينكه كلام موسى پيغمبر خدا را حمل بر اين كنند كه مردم را مسخره كرده ، محمل ديگرى براى گاوكشى نيافتند، چون هر چه فكر كردند، هيچ رابطه اى ميان درخواست خود، يعنى داورى در مسئله آن كشته ، و كشف آن جنايت ، و ميان گاوكشى نيافتند، لذا گفتند: آيا ما را مسخره مى كنى ؟.
و منشاء اين اعتراضشان ، نداشتن روح تسليم ، و اطاعت ، و در عوض داشتن ملكه استكبار، و خوى نخوت و سركشى بود، و باصطلاح ميخواستند بگويند: ما هرگز زير بار تقليد نمى رويم ، و تا چيزيرا نبينيم ، نمى پذيريم ، همچنانكه در مسئله ايمان بخدا باو گفتند: (لن نومن لك ، حتى نرى اللّه جهرة )، ما بتو ايمان نمى آوريم ، مگر وقتى كه خدا را فاش و هويدا ببينيم ).
و باين انحراف مبتلا نشدند، مگر بخاطر اينكه ميخواستند در همه امور استقلال داشته باشند، چه امورى كه در خور استقلالشان بود، و چه آن امورى كه در خور آن نبود، لذا احكام جارى در محسوسات را در معقولات هم جارى مى كردند، و از پيامبر خود ميخواستند: كه پروردگارشان را بحس باصره آنان محسوس كند، و يا مى گفتند: (يا موسى اجعل لنا الها، كما لهم آلهة ، قال انكم قوم تجهلون )، اى موسى براى ما خدائى درست كن ، همانطور كه آنان خدايانى دارند، گفت : براستى شما مردمى هستيد كه ميخواهيد هميشه نادان بمانيد، و خيال مى كردند: پيغمبرشان هم مثل خودشان بوالهوس است ، و مانند آنان اهل بازى و مسخرگى است ، لذا گفتند: آيا ما را مسخره مى كنى ؟ يعنى مثل ما سفيه و نادانى ؟ تا آنكه اين پندارشان را رد كرد، و فرمود: (اعوذ باللّه ان اكون من الجاهلين )، و در اين پاسخ از خودش چيزى نگفت ، و نفرمود: من جاهل نيستم ، بلكه فرمود: پناه بخدا مى برم از اينكه از جاهلان باشم ، خواست تا بعصمت الهى كه هيچوقت تخلف نمى پذيرد، تمسك جويد، نه بحكمت هاى مخلوقى ، كه بسيار تخلف پذير است ، (بشهادت اينكه مى بينيم ، چه بسيار آلودگانى كه علم و حكمت دارند، ولى از آلودگى جلوگير ندارند).
بنى اسرائيل معتقد بودند: آدمى نبايد سخنى را از كسى بپذيرد، مگر با دليل ، و اين اعتقاد هر چند صحيح است ، و لكن اشتباهى كه ايشان كردند، اين بود: كه خيال كردند آدمى ميتواند بعلت هر حكمى بطور تفصيل پى ببرد، و اطلاع اجمالى كافى نيست ، بهمين جهت از آنجناب خواستند تا تفصيل اوصاف گاو نامبرده را بيان كند، چون عقلشان حكم مى كرد كه نوع گاو خاصيت مرده زنده كردن را ندارد، و اگر براى زنده كردن مقتول ، الا و لابد بايد گاوى كشته شود، لابد گاو مخصوصى است ، كه چنين خاصيتى دارد، پس بايد با ذكر اوصاف آن ، و با بيانى كامل ، گاو نامبرده را مشخص كند.
لذا گفتند: از پروردگارت بخواه ، تا براى ما بيان كند: اين گاو چگونه گاوى است ، و چون بى جهت كار را بر خود سخت گرفتند، خدا هم بر آنان سخت گرفت ، و موسى در پاسخشان فرمود: بايد گاوى باشد كه نه لاغر باشد، و نه پير و نازا، و نه بكر، كه تاكنون گوساله نياورده باشد، بلكه متوسطالحال باشد.
كلمه (عوان ) در زنان و چارپايان ، عبارتست از زن و يا حيوان ماده اى كه در سنين متوسط از عمر باشد، يعنى سنين ميانه باكره گى و پيرى .
آنگاه پروردگارشان بحالشان ترحم كرد، و اندرزشان فرمود، كه اينقدر در سئوال از خصوصيات گاو اصرار نكنند، و دائره گاو را بر خود تنگ نسازند، و بهمين مقدار از بيان قناعت كنند، و فرمود: (فافعلوا ما تومرون )، همين را كه از شما خواسته اند بياوريد.
ولى بنى اسرائيل با اين اندرز هم از سئوال باز نايستادند، و دوباره گفتند: از پروردگارت بخواه ، رنگ آن گاو را براى ما بيان كند، فرمود: گاوى باشد زرد رنگ ، ولى زرد پر رنگ ، و شفاف ، كه بيننده از آن خوشش آيد، در اينجا ديگر وصف گاو تمام شد، و كاملا روشن گرديد، كه آن گاو عبارت است ، از چه گاوى ، و داراى چه رنگى .
ولى با اينحال باز راضى نشدند، و دوباره همان حرف اولشانرا تكرار كردند، آنهم با عبارتى كه كمترين بوئى از شرم و حيا از آن استشمام نميشود، و گفتند از پروردگارت بخواه ، براى ما بيان كند: كه اين گاو چگونه گاوى باشد؟ چون گاو براى ما مشتبه شده ، و ما انشاءاللّه هدايت ميشويم .
موسى عليه السلام براى بار سوم پاسخ داد: و در توضيح ماهيت آن گاو، و رنگش فرمود: (گاوى باشد كه هنوز براى شخم و آب كشى رام نشده باشد، نه بتواند شخم كند، و نه آبيارى ، وقتى بيان گاو تمام شد، و ديگر چيزى نداشتند بپرسند، آنوقت گفتند: (حالا درست گفتى )، عينا مثل كسيكه نمى خواهد سخن طرف خود را بپذيرد، ولى چون ادله او قوى است ، ناگزير ميشود بگويد: بله درست است ، كه اين اعترافش از روى ناچارى است ، و آنگاه از لجبازى خود عذر خواهى كند، باينكه آخر تاكنون سخنت روشن نبود، و بيانت تمام نبود، حالا تمام شد، دليل بر اينكه اعتراف به (الان جئت بالحق ) ايشان ، نظير اعتراف آن شخص است اين است كه در آخر مى فرمايد: (فذبحوها، و ما كادوا يفعلون )، گاو را كشتند، اما خودشان هرگز نميخواستند بكشند، خلاصه هنوز ايمان درونى بسخن موسى پيدا نكرده بودند، و اگر گاو را كشتند، براى اين بود كه ديگر بهانه اى نداشتند، و مجبور بقبول شدند.
(و اذ قتلتم نفسا، فاداراتم فيها)، الخ در اينجا باصل قصه شروع شده ، و كلمه (اداراتم ) در اصل تداراءتم بوده ، و تدارء بمعناى تدافع و مشاجره است ، و از ماده (دال - را - همزه ) است ، كه بمعناى دفع است ، شخصى را كشته بودند، و آنگاه تداف ع مى كردند، يعنى هر طائفه خون او را از خود دور مى كرد، و بديگرى نسبت ميداد.
و خدا ميخواست آنچه آنان كتمان كرده بودند، بر ملا سازد، لذا دستور داد:
(فقلنا اضربوه ببعضها)، الخ ، ضمير اول به كلمه (نفس ) برمى گردد، و اگر مذكر آورد، باعتبار اين بود كه كلمه (قتيل ) بر آن صادق بود، و ضمير دومى به بقره برمى گردد، كه بعضى گفته اند: مراد باين قصه بيان حكم است ، و ميخواهد مانند تورات حكمى از احكام مربوط بكشف جنايت را بيان كند، و بفرمايد بهر وسيله شده بايد قاتل را بدست آورد، تا خونى هدر نرفته باشد، نظير آيه : (و لكم فى القصاص حيوه )، قصاص مايه زندگى شما است ، نه اينكه راستى راستى موسى عليه السلام با دم آنگاو بمرده زده باشد، و بمعجزه نبوت مرده را زنده كرده باشد.
و لكن خواننده عزيز توجه دارد: كه اصل سياق كلام ، و مخصوصا اين قسمت از كلام ، كه مى فرمايد: (پس گفتيم او را به بعضى قسمتهاى گاو بزنيد، كه خدا اينطور مردگان را زنده مى كند)، هيچ سازگارى ندارد.
تشبيه قساوت قلوب به سنگ سخت
(ثم قست قلوبكم من بعد ذلك ، فهى كالحجاره ، او اشد قسوه ) الخ ، كلمه قسوة وقتى در خصوص قلب استعمال ميشود، معنى صلابت و سختى را ميدهد، و بمنزله صلابت سنگ است ، و كلمه (اءو) بمعناى (بل ) است ، و مراد باينكه بمعناى (بلكه ) است ، اين استكه معنايش با مورد (بلكه ) منطبق است .
آيه شريفه شدت قساوت قلوب آنان را، اينطور بيان كرده : كه (بعضى از سنگها احيانا مى شكافند، و نهرها از آنها جارى ميشود)، و ميانه سنگ سخت ، و آب نرم مقابله انداخته ، چون معمولا هر چيز سختى را بسنگ تشبيه مى كنند، همچنانكه هر چيز نرم و لطيفى را بآب مثل مى زنند، مى فرمايد: سنگ بآن صلابتش مى شكافد، و انهارى از آب نرم از آن بيرون مى آيد، ولى از دلهاى اينان حالتى سازگار با حق بيرون نميشود، حالتى كه با سخن حق ، و كمال واقعى ، سازگار باشد.
(و ان منها لما يهبط من خشيه اللّه ) الخ ، هبوط سنگها همان سقوط و شكافتن صخره هاى بالاى كوهها است ، كه بعد از پاره شدن تكه هاى آن در اثر زلزله ، و يا آب شدن يخهاى زمستانى ، و جريان آب در فصل بهار، بپائين كوه سقوط مى كند.
و اگر اين سقوط را كه مستند بعوامل طبيعى است ، هبوط از ترس خدا خوانده ، بدين جهت است كه همه اسباب بسوى خداى مسبب الاسباب منتهى ميشود، و همينكه سنگ در برابر عوامل خاص بخود متاءثر گشته و تاءثير آنها را مى پذيرد، و از كوه مى غلطد، همين خود پذيرفتن و تاءثر از امر خداى سبحان نيز هست ، چون در حقيقت خدا باو امر كرده كه سقوط كند، و سنگها هم بطور تكوين ، امر خدايرا مى فهمند، همچنانكه قرآن كريم مى فرمايد: (و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم )، هيچ موجودى نيست ، مگر آنكه با حمد خدا، پروردگارش را تسبيح ميگويد، ولى شما تسبيح آنها را نمى فهميد و نيز فرموده : (كل له قانتون )، همه در عبادت اويند، و خشيت جز همين انفعال شعورى ، چيز ديگرى نيست ، و بنابراين سنگ كوه از خشيت خدا فرو مى غلطد، و آيه شريفه جارى مجراى آيه : (و يسبح الرعد بحمده ، و الملائكه من خيفته )، رعد بحمد خدا و ملائكه از ترس ، او را تسبيح ميگويند).
و آيه (و لله يسجد من فى السماوات و الارض ، طوعا و كرها، و ظلالهم بالغدو و الاصال )، براى خدا همه آنكسانيكه در آسمانها و زمينند سجده مى كنند، چه با اختيار و چه بى اختيار، و حتى سايه هايشان در صبح و شب ميباشد كه صداى رعد آسمانرا، تسبيح و حمد خدا دانسته ، سايه آنها را سجده خداى سبحان معرفى مى كند و از قبيل آياتى ديگر، كه مى بينيد سخن در آنها از باب تحليل جريان يافته است .
و سخن كوتاه اينكه جمله (و ا ن منها لما يهبط) الخ ، بيان دومى است براى اين معنا: كه دلهاى آنان از سنگ سخت تر است ، چون سنگها از خدا خشيت دارند، و از خشيت او از كوه بپائين مى غلطند، ولى دلهاى اينان از خدا نه خشيتى دارند، و نه هيبتى .
بحث روايتى (شامل رواياتى در ذيل آيات گذشته و درباره داستان گاو بنىاسرائيل )
در محاسن از امام صادق عليه السلام روايت كرده ، كه در تفسير جمله : (خذوا ما آتينا كم بقوة )، در پاسخ كسيكه پرسيد: منظور قوت بدنى است ؟ يا قلبى ؟ فرمود: هر دو منظور است .
مؤ لف : اين روايت را عياشى هم در تفسير خود آورده .
و در تفسير عياشى ، از حلبى روايت كرده ، كه در تفسير جمله : (و اذكروا ما فيه ) گفته است : يعنى متذكر دستوراتيكه در آنست ، و نيز متذكر عقوبت ترك آن دستورات بشويد.
مؤ لف : اين نكته از موقعيت و مقام جمله : (و رفعنا فوقكم الطور خذوا) نيز استفاده ميشود.
و در درمنثور استكه ، از ابى هريره روايت شده كه گفت : رسولخدا صلى الله عليه و آله و سلم فرمود: اگر بنى اسرائيل در قضيه ذبح بقره نگفته بودند: (و انا انشاءاللّه لمهتدون ( هرگز و تا ابد هدايت نميشدند، و اگر از همان اول بهر گاو دست رسى مى يافتند، و ذبح مى كردند، قبول ميشد، و لكن خودشان در اثر سئوالهاى بى جا، دائره آنرا بر خود تنگ كردند، و خدا هم بر آنها تنگ گرفت .
و در تفسير عياشى از على بن يقطين روايت كرده كه گفت : از ابى الحسن عليه السلام شنيدم مى فرمود: خداوند بنى اسرائيل را دستور داد: يك گاو بكشند، و از آن گاو هم تنها بدم آن نيازمند بودند، ولى خدا بر آنان سخت گيرى كرد.
و در كتاب عيون اخبار الرضا، و تفسير عياشى ، از بزنطى روايت شده كه گفت : از حضرت رضا عليه السلام شنيدم ، مى فرمود: مردى از بنى اسرائيل يكى از بستگان خود را بكشت ، و جسد او را برداشته در سر راه وارسته ترين اسباط بنى اسرائيل انداخت ، و بعد خودش بخونخواهى او برخاست .
بموسى عليه السلام گفتند: كه سبط آل فلان ، فلانى را كشته اند، خبر بده ببينيم چه كسى او را كشته ؟ موسى عليه السلام فرمود: بقره اى برايم بياوريد، تا بگويم : آن شخص كيست ، گفتند: مگر ما را مسخره كرده اى ؟ فرمود: پناه مى برم بخدا از اين كه از جاهلان باشم ، و اگر بنى اسرائيل از ميان همه گاوها، يك گاو آورده بودند، كافى بود، و لكن خودشان بر خود سخت گرفتند، و آنقدر از خصوصيات آن گاو پرسيدند، كه دائره آنرا بر خود تنگ كردند، خدا هم بر آنان تنگ گرفت . 309

يكبار گفتند: از پروردگارت بخواه تا گاو را براى ما بيان كند كه چگونه گاوى است ، فرمود: خدا مى فرمايد: گاوى باشد كه نه كوچك و نه بزرگ بلكه متوسط و اگر گاوى را آورده بودند كافى بود بى جهت بر خود تنگ گرفتند خدا هم بر آنان تنگ گرفت .
يك بار ديگر گفتند: از پروردگارت بپرس : رنگ گاو چه جور باشد، با اينكه از نظر رنگ آزاد بودند، خدا دائره را بر آنان تنگ گرفت ، و فرمود: زرد باشد، آنهم نه هر گاو زردى ، بلكه زرد سير، و آنهم نه هر رنگ سير، بلكه رنگ سيرى كه بيننده را خوش آيد، پس ‍ دائره گاو بر آنان تا اين مقدار تنگ شد، و معلوم است كه چنين گاوى در ميان گاوها كمتر يافت ميشود، و حال آنكه اگر از اول يك گاوى را بهر رنگ و هر جور آورده بودند كافى بود.
باز باين مقدار هم اكتفا ننموده ، با يك سئوال بيجاى ديگر همان گاو زرد خوش رنگ را هم محدود كردند، و گفتند: از پروردگارت بپرس : خصوصيات اين گاو را بيشتر بيان كند، كه امر آن بر ما مشتبه شده است ، و چون خود بر خويشتن تنگ گرفتند، خدا هم بر آنان تنگ گرفت ، و باز دائره گاو زرد رنگ كذائى را تنگ تر كرد، و فرمود: گاو زرد رنگى كه هنوز براى كشت و زرع و آب كشى رام نشده ، و رنگش يكدست است خالى در رنگ آن نباشد.
گفتند: حالا حق مطلب را اداء كردى ، و چون بجستجوى چنين گاوى برخاستند غير از يك راءس نيافتند، آنهم از آن جوانى از بنى اسرائيل بود، و چون قيمت پرسيدند گفت : به پرى پوستش از طلا، لاجرم نزد موسى آمدند، و جريان را گفتند: دستور داد بايد بخريد، پس آن گاو را بآن قيمت خريدارى كردند، و آوردند.
موسى عليه و السلام دستور داد آنرا ذبح كردند، و دم آنرا بجسد مرد كشته زدند، وقتى اينكار را كردند، كشته زنده شد، و گفت : يا رسول اللّه مرا پسر عمويم كشته ، نه آن كسانى كه متهم بقتل من شده اند.
آنوقت قاتل را شناختند، و ديدند كه بوسيله دم گاو زنده شد، بفرستاده خدا موسى عليه و السلام گفتند: اين گاو داستانى دارد، موسى پرسيد: چه داستانى ؟ گفتند: جوانى بود در بنى اسرائيل كه خيلى بپدر و مادر خود احسان مى كرد، روزى جنسى را خريده بود، آمد تا از خانه پول ببرد، ولى ديد پدرش سر بر جامه او نهاده ، و بخواب رفته ، و كليد پولهايش هم زير سر اوست ، دلش نيامد پدر را بيدار كند، لذا از خير آن معامله گذشت و چون پدر از خواب برخاست ، جريانرا بپدر گفت ، پدر او را احسنت گفت ، و گاوى در عوض باو بخشيد، كه اين بجاى آن سودى كه از تو فوت شد، و نتيجه سخت گيرى بنى اسرائيل در امر گاو، اين شد كه گاو داراى اوصاف كذائى ، منحصر در همين گاو شود، كه اين پدر بفرزند خود بخشيد، و نتيجه اين انحصار هم آن شد كه سودى فراوان عايد آن فرزند شود، موسى گفت ببينيد نتيجه احسان چه جور و تا چه اندازه به نيكوكار مى رسد.
مؤ لف : روايات بطوريكه ملاحظه مى فرمائيد، با اجمال آنچه كه ما از آيات شريفه استفاده كرديم منطبق است .
بحث فلسفى (درباره دو معجزه : زنده كردن مردگان و مسخ )
اين سوره بطوريكه ملاحظه مى كنيد، عده اى از معجزات را در قصص بنى اسرائيل و ساير اقوام مى شمارد، يكى شكافتن دريا، و غرق كردن فرعون ، در آيه : (و اذ فرقنا بكم البحر فانجيناكم و اغرقنا آل فرعون ) الخ ، است ، و يكى گرفتن صاعقه بر بنى اسرائيل و زنده كردن آنان بعد از مردن است ، كه آيه : (و اذ قلتم يا موسى لن نومن لك ) الخ ، متعرض آنست ، و يكى سايه افكندن ابر بر بنى اسرائيل ، و نازل كردن من و سلوى در آيه : (و ظللنا عليكم الغمام ) الخ است ، و يكى انفجار چشمه هائى از يك سنگ در آيه : (و اذ استسقى موسى لقومه ) الخ است ، و يكى بلند كردن كوه طور بر بالاى سر بنى اسرائيل در آيه : (و رفعنا فوقكم الطور) الخ است ، و يكى مسخ شدن جمعى از بنى اسرائيل در آيه (: فقلنا لهم كونوا قرده ) الخ است ، و يكى زنده كردن آن مرد قتيل است ، با عضوى از گاو ذبح شده ، در آيه : (فقلنا اضربوه ببعضها) الخ ، و باز يكى ديگر زنده كردن اقوامى ديگر در آيه : (الم تر الى الذين خرجوا من ديارهم ) الخ است ، و نيز زنده كردن آنكسى كه از قريه خرابى مى گذشت در آيه : (او كالذى مر على قريه و هى خاويه على عروشها) الخ ، و نيز احياء مرغ سر بريده بدست ابراهيم عليه و السلام در آيه (و اذ قال ابراهيم رب ارنى كيف تحيى الموتى ) الخ است ، كه مجموعا دوازده معجزه خارق العاده ميشود، و بيشترش بطوريكه قرآن كريم ذكر فرموده در بنى اسرائيل رخ داده است .
و ما در سابق امكان عقلى وقوع معجزه را اثبات كرديم ، و گفتيم : كه معجزه در عين اينكه معجزه است ، ناقض و منافى با قانون عليت و معلوليت كلى نيست ، و با آن بيان روشن گرديد كه هيچ دليلى بر اين نداريم كه آيات قرآنى را كه ظاهر در وقوع معجزه است تاءويل نموده ، از ظاهرش برگردانيم ، چون گفتيم : حوادثى است ممكن ، نه از محالات عقلى ، از قبيل انقسام عدد سه بدو عدد جفت ، و متساوى ، و يا تولد مولودى كه پدر خودش نيز باشد، چون اينگونه امور امكان ندارد.
بله در ميانه همه معجزات ، دو تا معجزه هست كه احتياج به بحث ديگرى جداگانه دارد، يكى زنده كردن مردگان ، و دوم معجزه مسخ .
درباره اين دو معجزه بعضى گفته اند: اين معنا در محل خودش ثابت شده : كه هر موجود كه داراى قوه و استعداد و كمال و فعليت است ، بعد از آنكه از مرحله استعداد بفعليت رسيد، ديگر محال است بحالت استعداد برگردد، و همچنين هر موجوديكه از نظر وجود، داراى كمال بيشترى است ، محال است برگردد، و بموجودى ناقص تر از خود مبدل شود، و در عين حال همان موجود اول باشد.
و انسان بعد از مردنش تجرد پيدا مى كند، يعنى نفسش از ماده مجرد ميشود، و موجودى مجرد مثالى يا عقلى مى گردد، و مرتبه مثاليت و عقليت فوق مرتبه ماديت است ، چون وجود، در آندو قوى تر از وجود مادى است ، با اين حال ديگر محال است چنين انسانى ، يا بگو چنين نفس تكامل يافته اى ، دوباره اسير ماده شود، و باصطلاح زنده گردد، و گرنه لازم مى آيد كه چيزى بعد از فعليت بقوه و استعداد برگردد، و اين محال است ، و نيز وجود انسان ، وجودى قوى تر از وجود ساير انواع حيوانات است ، و محال است انسان برگردد، و بوسيله مسخ ، حيوانى ديگر شود.
اين اشكالى است كه در باب زنده شدن مردگان و مسخ انسانها بصورت حيوانى ديگر شده است ، و ما در پاسخ ميگوئيم : بله برگشت چيزيكه از قوه بفعليت رسيده ، دوباره قوه شدن آن محال است ، ولى زنده شدن مردگان ، و همچنين مسخ ، از مصاديق اين امر محال نيستند.
توضيح اينكه : آنچه از حس و برهان بدست آمده ، اين استكه جوهر نباتى مادى وقتى در صراط استكمال حيوانى قرار مى گيرد، در اين صراط بسوى حيوان شدن حركت مى كند، و بصورت حيوانيت كه صورتى است مجرد بتجرد برزخى در مى آيد، و حقيقت اين صورت اين است كه : چيزى خودش را درك كند، (البته ادراك جزئى خيالى )، و درك خويشتن حيوان ، وجود كامل جوهر نباتى است ، و فعليت يافتن آن قوه و استعدادى است كه داشت ، كه با حركت جوهرى بآن كمال رسيد، و بعد از آنكه گياه بود حيوان شد، و ديگر محال است دوباره جوهرى مادى شود، و بصورت نبات در آيد، مگر آنكه از ماده حيوانى خود جدا گشته ، ماده با صورت ماديش ‍ بماند، مثل اينكه حيوانى بميرد، و جسدى بى حركت شود.
از سوى ديگر صورت حيوانى منشاء و مبدء افعالى ادراكى ، و كارهائى است كه از روى شعور از او سر مى زند، و در نتيجه احوالى علمى هم بر آن افعال مترتب ميشود،و اين احوال علمى در نفس حيوان نقش مى بندد، و در اثر تكرار اين افعال ، و نقش بندى اين احوال در نفس حيوان ، از آنجا كه نقش هائى شبيه بهم است ، يك نقش واحد و صورتى ثابت ، و غير قابل زوال ميشود، و ملكه اى راسخه مى گردد، و يك صورت نفسانى جديد مى شود، كه ممكن است نفس حيوانى بخاطر اختلاف اين ملكات متنوع شود، و حيوانى خاص ، و داراى صورت نوعيه اى خاص بشود، مثلا در يكى بصورت مكر، و در نوعى ديگر كينه توزى ، و در نوعى ديگر شهوت ، و در چهارمى وفاء، و در پنجمى درندگى ، و امثال آن جلوه كند.
و اما مادام كه اين احوال علمى حاصل از افعال ، در اثر تكرار بصورت ملكه در نيامده باشد، نفس حيوان بهمان سادگى قبليش باقى است ، و مانند نبات است ، كه اگر از حركت جوهرى باز بايستد، همچنان نبات باقى خواهد ماند، و آن استعداد حيوان شدنش از قوه بفعليت درنمى آيد.
و اگر نفس برزخى از جهت احوال حاصله از افعالش ، در همان حال اول ، و فعل اول ، و با نقشبندى صورت اول ، تكامل مى يافت ، قطعا علاقه اش با بدن هم در همان ابتداى وجودش قطع ميشد، و اگر مى بينيم قطع نمى شود، بخاطر همين است كه آن صورت در اثر تكرار ملكه نشده ، و در نفس رسوخ نكرده ، بايد با تكرار افعالى ادراكى ماديش ، بتدريج و خورده خورده صورتى نوعى در نفس ‍ رسوخ كند، و حيوانى خاص بشود، - البته در صورتيكه عمر طبيعى ، و يا مقدار قابل ملاحظه اى از آنرا داشته باشد - و اما اگر بين او و بين عمر طبيعيش ، و يا آنمقدار قابل ملاحظه از عمر طبيعيش ، چيزى از قبيل مرگ فاصله شود، حيوان بهمان سادگى ، و بى نقشى حيوانيتش باقى ميماند، و صورت نوعيه اى بخود نگرفته ، مى ميرد.
و حيوان وقتى در صراط انسانيت قرار بگيرد، وجودى است كه علاوه بر ادراك خودش ، تعقل كلى هم نسبت بذات خود دارد، آنهم تعقل مجرد از ماده ، و لوازم آن ، يعنى اندازه ها، و ابعاد، و رنگها، و امثال آن ، در اينصورت با حركت جوهرى از فعليت مثالى كه نسبت بمثاليت فعليت است ، ولى نسبت بفعل قوه ، استعداد است ، بتدريج بسوى تجرد عقلى قدم مى گذارد، تا وقتى كه صورت انسانى درباره اش تحقق يابد، اينجاست كه ديگر محال است اين فعليت برگردد بقوه ، كه همان تجرد مثالى بود، همانطور كه گفتيم فعليت حيوانيت محال است برگردد، و قوه شود.
تازه اين صورت انسانيت هم ، افعال و بدنبال آن احوالى دارد، كه با تكرار و تراكم آن احوال ، بتدريج صورت خاصى جديد پيدا ميشود، كه خود باعث مى گردد يك نوع انسان ، با نواعى از انسان تنوع پيدا كند، يعنى همان تنوعى كه در حيوان گفتيم .
حال كه اين معنا روشن گرديد فهميدى كه اگر فرض كنيم انسانى بعد از مردنش بدنيا برگردد، و نفسش دوباره متعلق بماده شود، آنهم همان ماده اى كه قبلا متعلق بآن بود، اين باعث نميشود كه تجرد نفسش باطل گردد، چون نفس اين فرد انسان ، قبل از مردنش تجرد يافته بود، بعد از مردنش هم تجرد يافت ، و بعد از برگشتن به بدن ، باز همان تجرد را دارد.
تنها چيزيكه با مردن از دست داده بود، اين بود كه آن ابزار و آلاتيكه با آنها در مواد عالم دخل و تصرف مى كرد، و خلاصه ابزار كار او بودند، آنها را از دست داد، و بعد از مردنش ديگر نميتوانست كارى مادى انجام دهد، همانطور كه يك نجار يا صنعت گر ديگر، وقتى ابزار صنعت خود را از دست بدهد، ديگر نميتواند در مواد كارش از قبيل تخته و آهن و امثال آن كار كند، و دخل و تصرف نمايد، و هر وقت دستش بآن ابزار رسيد، باز همان استاد سابق است ، و ميتواند دوباره بكارش مشغول گردد، نفس هم وقتى بتعلق فعلى بماده اش برگردد، دوباره دست بكار شده ، قوى و ادوات بدنى خود را كار مى بندد، و آن احوال و ملكاتى را كه در زندگى قبليش ‍ بواسطه افعال مكرر تحصيل كرده بود، تقويت نموده ، دو چندانش مى كند، و دوران جديدى از استكمال را شروع مى كند، بدون اينكه مستلزم رجوع قهقرى ، و سير نزولى از كمال بسوى نقص ، و از فعل بسوى قوه باشد.
اشكالى بر گفتار فوق و پاسخ به آن
و اگر بگوئى : اين سخن مستلزم قول بقسر دائم است ، و بطلان قسر دائم از ضروريات است ، توضيح اينكه نفس مجرد، كه از بدن منقطع شده ، اگر باز هم در طبيعتش امكان اين معنا باقى مانده باشد كه بوسيله افعال مادى بعد از تعلق بماده براى بار دوم باز هم استكمال كند، معلوم ميشود مردن و قطع علاقه اش از بدن ، قبل از بكمال رسيدن بوده ، و مانند ميوه نارسى بوده كه از درخت چيده باشند، و معلوم است كه چنين كسى تا ابد از آنچه طبيعتش استعدادش را داشته محروم ميماند، چون بنا نيست تمامى مردگان دوباره بوسيله معجزه زنده شوند، و خلاء خود را پر كنند، و محروميت دائمى همان قسر دائمى است ، كه گفتيم محال است .
در پاسخ ميگوئيم : اين نفوسيكه در دنيا از قوه بفعليت در آمده ، و بحدى از فعليت رسيده ، و مرده اند ديگر امكان استكمالى در آينده و بطور دائم در آنها باقى نمانده ، بلكه يا همچنان بر فعليت حاضر خود مستقر مى گردند، و يا آنكه از آن فعليت در آمده ، صورت عقليه مناسبى بخود مى گيرند، و باز بهمان حد و اندازه باقى ميمانند و خلاصه امكان استكمال بعد از مردن تمام ميشود.
پس انسانيكه با نفسى ساده مرده ، ولى كارهائى هم از خوب و بد كرده ، اگر دير مى مرد و مدتى ديگر زندگى مى كرد، ممكن بود براى نفس ساده خود صورتى سعيده و يا شقيه كسب كند، و همچنين اگر قبل از كسب چنين صورتى بميرد، ولى دو مرتبه بدنيا برگردد، و مدتى زندگى كند، باز ممكن است زائد بر همان صورت كه گفتيم صورتى جديد، كسب كند.
و اگر برنگردد در عالم برزخ پاداش و يا كيفر كرده هاى خود را مى بيند، تا آنجا كه بصورتى عقلى مناسب با صورت مثالى قبليش در آيد، وقتى در آمد، ديگر آن امكان استكمال باطل گشته ، تنها امكانات استكمالهاى عقلى برايش باقى ميماند،
كه در چنين حالى اگر بدنيا برگردد، ميتواند صورت عقليه ديگرى از ناحيه ماده و افعال مربوط بآن كسب كند، مانند انبياء و اولياء، كه اگر فرض كنيم دوباره بدنيا برگردند، ميتوانند صورت عقليه ديگرى بدست آورند، و اگر برنگردند، جز آنچه در نوبت اول كسب كرده اند، كمال و صعود ديگرى در مدارج آن ، و سير ديگرى در صراط آن ، نخواهند داشت ، (دقت فرمائيد).
و معلوم است كه چنين چيزى قسر دائمى نخواهد بود، و اگر صرف اينكه (نفسى از نفوس ميتوانسته كمالى را بدست آورد، و بخاطر عمل عاملى و تاءثير علت هائى نتوانسته بدست بياورد، و از دنيا رفته ) قسر دائمى باشد، بايد بيشتر و يا همه حوادث اين عالم ، كه عالم تزاحم و موطن تضاد است ، قسر دائمى باشد.
پس جميع اجزاء اين عالم طبيعى ، در همديگر اثر دارند، و قسر دائمى كه محال است ، اين است كه در يكى از غريزه ها نوعى از انواع اقتضاء نهاده شود، كه تقاضا و يا استعداد نوعى از انواع كمال را داشته باشد ولى براى ابد اين استعدادش بفعليت نرسيده باشد، حال يا براى اينكه امرى در داخل ذاتش بوده كه او را از رسيدن بكمال باز داشته ، و يا بخاطر امرى خارج از ذاتش بوده كه استعداد بحسب غريزه او را باطل كرده ، كه در حقيقت ميتوان گفت اين خود دادن غريزه و خوى باطل بكسى است كه مستعد گرفتن خوى كمال است ، و جبلى كردن لغو و بيهوده كارى ، در نفس او است . (دقت بفرمائيد).
و همچنين اگر انسانى را فرض كنيم ، كه صورت انسانيش بصورت نوعى ديگر از انواع حيوانات ، از قبيل ميمون ، و خوك ، مبدل شده باشد، كه صورت حيوانيت روى صورت انسانيش نقش بسته ، و چنين كسى انسانى است خوك ، و يا انسانى است ميمون ، نه اينكه بكلى انسانيتش باطل گشته ، و صورت خوكى و ميمونى بجاى صورت انسانيش نقش بسته باشد.
پس وقتى انسان در اثر تكرار عمل ، صورتى از صور ملكات را كسب كند، نفسش بآن صورت متصور مى شود، و هيچ دليلى نداريم بر محال بودن اينكه نفسانيات و صورتهاى نفسانى همانطور كه در آخرت مجسم ميشود، در دنيا نيز از باطن بظاهر در آمده ، و مجسم شود.
در سابق هم گفتيم : كه نفس انسانيت در اول حدوثش كه هيچ نقشى نداشت ، و قابل و پذيراى هر نقشى بود، مى تواند بصورتهاى خاصى متنوع شود، بعد از ابهام مشخص ، و بعد از اطلاق مقيد شود، و بنابراين همانطور كه گفته شد، انسان مسخ شده ، انسان است و مسخ شده ، نه اينكه مسخ شده اى فاقد انسانيت باشد (دقت فرمائيد).
در جرائد روز هم ، از اخبار مجامع علمى اروپا و آمريكا چيزهائى ميخوانيم ، كه امكان زنده شدن بعد از مرگ را تاءييد مى كند، و همچنين مبدل شدن صورت انسان را بصورت ديگر يعنى مسخ را جائز ميشمارد،
گو اينكه ما در اين مباحث اعتماد باينگونه اخبار نمى كنيم ولكن مى خواهيم تذكر دهيم كه اهل بحث از دانش پژوهان آنچه را ديروز خوانده اند، امروز فراموش نكنند.
در اينجا ممكن است بگوئى : بنا بر آنچه شما گفتيد، راه براى تناسخ هموار شد، و ديگر هيچ مانعى از پذيرفتن اين نظريه باقى نمى ماند.
در جواب ميگوئيم : نه ، گفتار ما هيچ ربطى به تناسخ ندارد، چون تناسخ عبارت از اين است كه بگوئيم : نفس آدمى بعد از آنكه بنوعى كمال استكمال كرد، و از بدن جدا شد، به بدن ديگرى منتقل شود، و اين فرضيه ايست محال چون بدنى كه نفس مورد گفتگو ميخواهد منتقل بآن شود، يا خودش نفس دارد، و يا ندارد، اگر نفس داشته باشد مستلزم آنست كه يك بدن داراى دو نفس بشود، و اين همان وحدت كثير و كثرت واحد است (كه محال بودنش روشن است )، و اگر نفسى ندارد، مستلزم آنست كه چيزيكه بفعليت رسيده ، دوباره برگردد بالقوه شود، مثلا پيرمرد برگردد كودك شود، (كه محال بودن اين نيز روشن است )، و همچنين اگر بگوئيم : نف س تكامل يافته يك انسان ، بعد از جدائى از بدنش ، ببدن گياه و يا حيوانى منتقل شود، كه اين نيز مستلزم بالقوه شدن بالفعل است ، كه بيانش گذشت .
بحث علمى و اخلاقى (درباره رفتار و اخلاق بنىاسرائيل )
در قرآن از همه امتهاى گذشته بيشتر، داستانهاى بنى اسرائيل ، و نيز بطوريكه گفته اند از همه انبياء گذشته بيشتر، نام حضرت موسى (عليه السلام ) آمده ، چون مى بينيم نام آن جناب در صد و سى و شش جاى قرآن ذكر شده ، درست دو برابر نام ابراهيم (عليه السلام )، كه آن جناب هم از هر پيغمبر ديگرى نامش بيشتر آمده ، يعنى باز بطوريكه گفته اند، نامش در شصت و نه مورد ذكر شده .
علتى كه براى اين معنا بنظر مى رسد، اينست كه اسلام دينى است حنيف ، كه اساسش توحيد است ، و توحيد را ابراهيم (عليه السلام ) تاءسيس كرد، و آنگاه خداى سبحان آنرا براى پيامبر گراميش محمد صلى الله عليه و آله و سلم باتمام رسانيد، و فرمود: (ملة ابيكم ابراهيم هو سماكم المسلمين من قبل )، (دين توحيد، دين پدرتان ابراهيم است ، او شما را از پيش مسلمان ناميد) و بنى اسرائيل در پذيرفتن توحيد لجوج ترين امتها بودند، و از هر امتى ديگر بيشتر با آن دشمنى كردند،
و دورتر از هر امت ديگرى از انقياد در برابر حق بودند، همچنانكه كفار عرب هم كه پيامبر اسلام گرفتار آنان شد، دست كمى از بنى اسرائيل نداشتند، و لجاجت و خصومت با حق را بجائى رساندند كه آيه : (ان الذين كفروا سواء عليهم ءاءنذرتهم ام لم تنذرهم لا يؤ منون )، (كسانيكه كفر ورزيدند، چه انذارشان بكنى ، و چه نكنى ايمان نمى آورند) در حقشان نازل شد و هيچ قساوت و جفا، و هيچ رذيله ديگر از رذائل ، كه قرآن براى بنى اسرائيل ذكر مى كند، نيست ، مگر آنكه در كفار عرب نيز وجود داشت ، و بهر حال اگر در قصه هاى بنى اسرائيل كه در قرآن آمده دقت كنى ، و در آنها باريك شوى ، و باسرار خلقيات آنان پى ببرى ، خواهى ديد كه مردمى فرو رفته در ماديات بودند، و جز لذائذ مادى ، و صورى ، چيزى ديگرى سرشان نميشده ، امتى بوده اند كه جز در برابر لذات و كمالات مادى تسليم نميشدند، و بهيچ حقيقت از حقائق ماوراء حس ايمان نمى آوردند، همچنانكه امروز هم همينطورند.
و همين خوى ، باعث شده كه عقل و اراده شان در تحت فرمان و انقياد حس و ماده قرار گيرد، و جز آنچه را كه حس و ماده تجويز كند، جائز ندانند، و بغير آنرا اراده نكنند، و باز همين انقياد در برابر حس ، باعث شده كه هيچ سخنى را نپذيرند، مگر آنكه حس آنرا تصديق كند، واگر دست حس بتصديق و تكذيب آن نرسيد، آنرا نپذيرند، هر چند كه حق باشد.
و باز اين تسليم شدنشان در برابر محسوسات ، باعث شده كه هر چه را ماده پرستى صحيح بداند، و بزرگان يعنى آنها كه ماديات بيشتر دارند، آنرا نيكو بشمارند، قبول كنند، هر چند كه حق نباشد، نتيجه اين پستى و كوتاه فكريشان هم اين شد: كه در گفتار و كردار خود دچار تناقض شوند، مثلا مى بينيم كه از يكسو در غير محسوسات دنباله روى ديگران را تقليد كوركورانه خوانده ، مذمت مى كنند، هر چند كه عمل عمل صحيح و سزاوارى باشد، و از سوى ديگر همين دنباله روى را اگر در امور محسوس و مادى و سازگار با هوسرانيهايشان باشد، مى ستايند، هر چند كه عمل عملى زشت و خلاف باشد.
يكى از عواملى كه اين روحيه را در يهود تقويت كرد، زندگى طولانى آنان در مصر، و در زير سلطه مصريان است ، كه در اين مدت طولانى ايشانرا ذليل و خوار كردند، و برده خود گرفته ، شكنجه دادند و بدترين عذابها را چشاندند، فرزندانشان را ميكشتند، و زنانشان را زنده نگه ميداشتند، كه همين خود عذابى دردناك بود، كه خدابدان مبتلاشان كرده بود.
و همين وضع باعث شد، جنس يهود سرسخت بار بيايند، و در برابر دستورات انبياءشان انقياد نداشته ، گوش بفرامين علماى ربانى خود ندهند، با اينكه آن دستورات و اين فرامين ، همه بسود معاش و معادشان بود، (براى اينكه كاملا بگفته ما واقف شويد، مواقف آنان با موسى (عليه السلام )، و ساير انبياء را از نظر بگذرانيد)،
و نيز آن روحيه باعث شد كه در برابر مغرضان و گردن كشان خود رام و منقاد باشند، و هر دستورى را از آنها اطاعت كنند.


امروز هم حق و حقيقت در برابر تمدن مادى كه ارمغان غربى ها است بهمين بلا مبتلا شده ، چون اساس تمدن نامبرده بر حس و ماده است ، و از ادله ايكه دور از حس اند، هيچ دليلى را قبول نمى كند، و در هر چيزيكه منافع و لذائذ حسى و مادى را تاءمين كند، از هيچ دليلى سراغ نمى گيرد، و همين باعث شده كه احكام غريزى انسان بكلى باطل شود، و معارف عاليه و اخلاق فاضله از ميان ما رخت بربندد، و انسانيت در خطر انهدام ، و جامعه بشر در خطر شديدترين فساد قرار گيرد، كه بزودى همه انسانها باين خطر واقف خواهند شد، و شرنگ تلخ اين تمدن را خواهند چشيد.
در حاليكه بحث عميق در اخلاقيات خلاف اين را نتيجه ميدهد، آرى هر سخنى و دليلى قابل پذيرش نيست ، و هر تقليدى هم مذموم نيست ،
هر تقليدى مذموم نيست
توضيح اينكه نوع بشر بدان جهت كه بشر است با افعال ارادى خود كه متوقف بر فكر و اراده او است ، بسوى كمال زندگيش سير مى كند، افعاليكه تحققش بدون فكر محال است .
پس فكر يگانه اساس و پايه ايست كه كمال وجودى ، و ضرورى انسان بر آن پايه بنا ميشود، پس انسان چاره اى جز اين ندارد، كه درباره هر چيزيكه ارتباطى با كمال وجودى او دارد، چه ارتباط بدون واسطه ، و چه با واسطه ، تصديق هائى عملى و يا نظرى داشته باشد، و اين تصديقات همان مصالح كليه ايست كه ما افعال فردى و اجتماعى خود را با آنها تعليل مى كنيم ، و يا قبل از اينكه افعال را انجام دهيم ، نخست افعال را با آن مصالح در ذهن مى سنجيم ، و آنگاه با خارجيت دادن بآن افعال ، آن مصالح را بدست مى آوريم ، (دقت فرمائيد).
از سوى ديگر در نهاد انسان اين غريزه نهفته شده : كه همواره بهر حادثه بر ميخورد، از علل آن جستجو كند، و نيز هر پديده اى كه در ذهنش هجوم مى آورد علتش را بفهمد، و تا نفهمد آن پديده ذهنى را در خارج تحقق ندهد، پس هر پديده ذهنى را وقتى تصميم مى گيرد در خارج ايجاد كند، كه علتش هم در ذهنش وجود داشته باشد و نيز درباره هيچ مطلب علمى ، و تصديق نظرى ، داورى ننموده ، و آنرا نمى پذيرد، مگر وقتى كه علت آنرا فهميده باشد، و باتكاء آن علت مطلب نامبرده را بپذيرد.
اين وضعى است كه انسان دارد، و هرگز از آن تخطى نمى كند، و اگر هم بمواردى برخوريم كه بر حسب ظاهر برخلاف اين كليت باشد، باز با دقت نظر و باريك بينى شبهه ما از بين مى رود، و پى مى بريم كه در آن مورد هم جستجوى از علت وجود داشته ، چون اعتماد و طمانينه بعلت امرى است فطرى و چيزيكه فطرى شد، ديگر اختلاف و تخلف نمى پذيرد.
و همين داعى فطرى ، انسان را بتلاشهائى فكرى و عملى وادار كرد، كه مافوق طاقتش بود، چون احتياجات طبيعى او يكى دو تا نبود، و يك انسان به تنهائى نمى توانست همه حوائج خود را بر آورد، در همه آنها عمل فكرى انجام داده ، و بدنبالش عمل بدنى هم انجام دهد، و در نتيجه همه حوائج خود را تاءمين كند، چون نيروى طبيعى شخص او وافى باينكار نبود، لذا فطرتش راه چاره اى پيش پايش ‍ گذاشت و آن اين بود كه متوسل بزندگى اجتماعى شود، و براى خود تمدنى بوجود آورد، و حوائج زندگى را در ميان افراد اجتماع تقسيم كند، و براى هر يك از ابواب حاجات ، طائفه اى را موكل سازد، عينا مانند يك بدن زنده ، كه هر عضو از اعضاء آن ، يك قسمت از حوائج بدن را بر مى آورد، و حاصل كار هر يك عايد همه ميشود.
از سوى ديگر، حوائج بشر حد معينى ندارد، تا وقتى بدان رسيد، تمام شود، بلكه روز بروز بر كميت و كيفيت آنها افزوده مى گردد، و در نتيجه فنون ، و صنعت ها، و علوم ، روز بروز انشعاب نوى بخود مى گيرد، ناگزير براى هر شعبه از شعب علوم ، و صنايع ، به متخصصين احتياج پيدا مى كند، و در صدد تربيت افراد متخصص بر مى آيد، آرى اين علومى كه فعلا از حد شمار در آمده ، بسيارى از آنها در سابق يك علم شمرده ميشد، و همچنين صنايع گونه گون امروز، كه هر چند تاى از آن ، در سابق جزء يك صنعت بود، و يك نفر متخصص در همه آنها بود، ولى امروز همان يك علم ، و يك صنعت ديروز، تجزيه شده ، هر باب ، و فصل ،از آن علم و صنعت ، علمى و صنعتى جداگانه شده ، مانند علم طب ، كه در قديم يك علم بود، و جزء يكى از فروع طبيعيات بشمار مى رفت ، ولى امروز بچند علم جداگانه تقسيم شده ، كه يك فرد انسان (هر قدر هم نابغه باشد)، در بيشتر از يكى از آن علوم تخصص پيدا نمى كند.
در زندگى اجتماعى ، انسان ناچار از تقليد است
و چون چنين بود، باز با الهام فطرتش ملهم شد باينكه در آنچه كه خودش تخصص دارد، بعلم و آگهى خود عمل كند، و در آنچه كه ديگران در آن تخصص دارند، از آنان پيروى نموده ، به تخصص و مهارت آنان اعتماد كند.
اينجاست كه ميگوئيم : بناى عقلاى عالم بر اين است كه هر كس باهل خبره در هر فن مراجعه نمايد، و حقيقت و واقع اين مراجعه ، همان تقليد اصطلاحى است كه معنايش اعتماد كردن بدليل اجمالى هر مسئله ايست ، كه دسترسى بدليل تفصيلى آن از حد و حيطه طاقت او بيرون است .
همچنانكه بحكم فطرتش خود را محكوم ميداند، باينكه در آن چه كه در وسع و طاقت خودش است به تقليد از ديگران اكتفاء ننموده ، خودش شخصا به بحث و جستجو پرداخته ، دليل تفصيلى آنرا بدست آورد.
و ملاك در هر دو باب اين است كه آدمى پيروى از غير علم نكند، اگر قدرت بر اجتهاد دارد، بحكم فطرتش بايد باجتهاد، و تحصيل دليل تفصيلى ، و علت هر مسئله كه مورد ابتلاى او است بپردازد، و اگر قدرت بر آن ندارد، از كسى كه علم بآن مسئله را دارد تقليد كند، و از آنجائيكه محال است فردى از نوع انسانى يافت شود، كه در تمامى شئون زندگى تخصص داشته باشد، و آن اصولى را كه زندگيش متكى بدانها است مستقلا اجتهاد و بررسى كند، قهرا محال خواهد بود كه انسانى يافت شود كه از تقليد و پيروى غير، خالى باشد، و هر كس خلاف اين معنا را ادعا كند، و يا درباره خود پندارى غير اين داشته باشد، يعنى ميپندارد كه در هيچ مسئله از مسائل زندگى تقليد نمى كند، در حقيقت سند سفاهت خود را دست داده .
بله تقليد در آن مسائلى كه خود انسان ميتواند بدليل و علتش پى ببرد، تقليد كوركورانه و غلط است ، همچنانكه اجتهاد در مسئله اى كه اهليت ورود بدان مسئله را ندارد، يكى از رذائل اخلاقى است ، كه باعث هلاكت اجتماع مى گردد، و مدينه فاضله بشرى را از هم مى پاشد، پس افراد اجتماع ، نمى توانند در همه مسائل مجتهد باشند، و در هيچ مسئله اى تقليد نكنند، و نه ميتوانند در تمامى مسائل زندگى مقلد باشند، و سراسر زندگيشان پيروى محض باشد، چون جز از خداى سبحان ، از هيچ كس ديگر نبايد اينطور پيروى كرد، يعنى پيرو محض بود، بلكه در برابر خداى سبحان بايد پيرو محض بود، چون او يگانه سببى است كه ساير اسباب همه باو منتهى ميشود.

آيات 82 - 75 بقره
اءفتطمعون ان يؤ منوا لكم و قد كان فريق منهم يسمعون كلام اللّه ثم يحرفونه من بعد ما عقلوه و هم يعلمون - 75
و اذا لقوا الذين اءمنوا قالوا آمنا و اذا خلا بعضهم الى بعض قالوا اءتحدثونهم بما فتح اللّه عليكم ليحاجوكم به عند ربكم اءفلا تعقلون - 76
اءو لا يعلمون اءن اللّه يعلم ما يسرون و ما يعلنون - 77. و منهم اءميون لا يعلمون الكتاب الا اءمانى و ان هم الا يظنون - 8
فويل للذين يكتبون الكتاب باءيديهم ثم يقولون هذا من عند اللّه ليشتروا به ثمنا قليلا فويل لهم مما كتبت ايديهم و ويل لهم مما يكسبون - 79
و قالوا لن تمسنا النار الا اءياما معدودة قل اءتخذتم عنداللّه عهدا فلن يخلف اللّه عهده اءم تقولون على اللّه مالا تعلمون - 80
بلى من كسب سيئة و احاطت به خطيئته فاولئك اءصحاب النار هم فيها خالدون - 81
و الذين آمنوا و عملوا الصالحات اولئك اصحاب الجنة هم فيها خالدون - 82.
ترجمه آيات :
آيا طمع داريد كه اينان بشما ايمان آورند با اينكه طائفه اى از ايشان كلام خدا را مى شنيدند و سپس با علم بدان و با اينكه آنرا مى شناختند تحريفش مى كردند (75) و چون مؤ منان را مى بينند گويند: ما ايمان آورده ايم و چون با يكديگر خلوت مى كنند ميگويند: چرا ايشانرا باسراريكه مايه پيروزى آنان عليه شما است آگاه مى كنيد تا روز قيامت نزد پروردگارتان عليه شما احتجاج كنند چرا تعقل نمى كنيد (76) آيا اينان نمى دانند كه خدا بآنچه كه پنهان ميدارند مانند آنچه آشكار مى كنند آگاه است ؟! (77) و پاره اى از ايشان بيسوادهائى هستند كه علمى بكتاب ندارند و از يهودى گرى نامى بجز مظنه و پندار دليلى ندارند (78) پس واى بحال كسانيكه كتاب را با دست خود مى نويسند و آنگاه مى گويند اين كتاب از ناحيه خداست تا باين وسيله بهائى اندك بچنگ آورند پس واى بر ايشان از آنچه كه دستهاشان نوشت و واى بر آنان از آنچه بكف آوردند (79) و گفتند آتش جز چند روزى بما نمى رسد، بگو مگر از خدا عهدى در اين باره گرفته ايد كه چون خدا خلف عهد نمى كند چنين قاطع سخن ميگوئيد؟ و يا آنكه عليه خدا چيزى ميگوئيد كه علمى بدان نداريد؟ (.8) بله كسى كه گناه مى كند تا آنجا كه آثار گناه بر دلش احاطه يابد اين چنين افراد اهل آتشند و بيرون شدن از آن برايشان نيست (81) و كسانيكه ايمان آورده و عمل صالح مى كنند اهل بهشتند و ايشان نيز در بهشت جاودانند (82).
بيان
سياق اين آيات ، مخصوصا ذيل آنها، اين معنا را دست ميدهد: كه يهوديان عصر بعثت ، در نظر كفار، و مخصوصا كفار مدينه ، كه همسايگان يهود بودند، از پشتيبانان پيامبر اسلام شمرده ميشدند، چون يهوديان ، علم دين و كتاب داشتند، و لذا اميد به ايمان آوردن آنان بيشتر از اقوام ديگر بود، و همه ، توقع اين را داشتند كه فوج فوج بدين اسلام در آيند، و دين اسلام را تاءييد و تقويت نموده ، نور آنرا منتشر، و دعوتش را گسترده سازند.
ولكن بعد از آنكه رسولخدا صلى الله عليه و آله و سلم بمدينه مهاجرت كرد، يهود از خود رفتارى را نشان داد، كه آن اميد را مبدل به ياءس كرد، و بهمين جهت خداى سبحان در اين آيات مى فرمايد: (افتطمعون اءن يؤ منوالكم ؟ و قد كان فريق منهم يسمعون كلام اللّه ،) الخ ، يعنى آيا انتظار داريد كه يهود بدين شما ايمان بياورد، در حاليكه يك عده از آنان بعد از شنيدن آيات خدا، و فهميدنش ، آنرا تحريف كردند، و خلاصه كتمان حقايق ، و تحريف كلام خدا رسم ديرينه اين طائفه است ، پس اگر نكول آنانرا از گفته هاى خودشان مى بينند، و مى بينيد كه امروز سخنان ديروز خود را حاشا مى كنند، خيلى تعجب نكنيد.
(اءفتطمعون ان يؤ منوالكم ) در اين آيه التفاتى از خطاب به بنى اسرائيل ، خطاب به رسولخدا صلى الله عليه و آله و سلم مسلمانان بكار رفته ، و با اينكه قبلا همه جا خطاب به يهود بود، در اين آيه يهود غايب فرض شده ، و گويا و جهش اين باشد كه بعد از آنكه داستان بقره را ذكر كرد، و در خود آن داستان ناگهان روى سخن از يهود برگردانيد، و يهود را غايب فرض كرد، براى اينكه داستان را از تورات خود دزديده بودند، لذا در اين آيه خواست تا همان سياق غيبت را ادامه داده ، بيان را با سياق غيبت تمام كند، و در سياق غيبت به تحريف توراتشان اشاره نمايد، لذا ديگر روى سخن بايشان نكرد، و بلكه ايشان را غايب گرفت .
(و اذا لقوا الذين آمنوا قالوا آمنا و اذا خلا) الخ ، (در اين آيه شريفه دو جمله شرطيه مدخول (اذا) واقع شده ، ولى تقابلى ميان آندو نشده ، يعنى نفرموده : (چون مؤ منين را مى بينند، ميگويند: ايمان آورديم ، و چون با يكدگر خلوت مى كنند، ميگويند: ايمان نياورديم ) بلكه فرموده : (چون مؤ منين را مى بينند، ميگويند: ايمان آورديم و چون با يكدگر خلوت مى كنند، مى گويند: چرا از بشارتهاى تورات براى مسلمانان نقل مى كنيد؟ و باصطلاح سوژه بدست مسلمانان ميدهيد؟) و بدين جهت اينطور فرمود، تا دو مورد از جرائم و جهالت آنانرا بيان كرده باشد.
بخلاف آيه : (و اذا لقوا الذين آمنوا، قالوا: آمنا و اذا خلوا الى شياطينهم ، قالوا: انا معكم ، انما نحن مستهزؤ ن ،) كه ميان دو جمله شرطيه مقابله شده است .
دو عمل جاهلانه يهود كه خداوند از آنها پرده برمى دارد
و دو جريمه و جهالت يهوديان ، كه در آيه مورد بحث بدان اشاره شده ، يكى نفاق ايشان است ، كه در ظاهر اظهار ايمان مى كنند، تا خود را از اذيت و طعن و قتل حفظ كنند، و دوم اين است كه خواستند حقيقت و منويات درونى خود را از خدا بپوشانند، و خيال كردند اگر پرده پوشى كنند، ميتوانند امر را بر خدا مشتبه سازند، با اينكه خدا بآشكار و نهان ايشان آگاه است ، همچنانكه در اين آيه از سخنان محرمانه ايشان خبر داد.
بطوريكه از لحن كلام بر مى آيد، جريان از اين قرار بوده : كه عوام ايشان از ساده لوحى ، وقتى بمسلمانان مى رسيده اند، اظهار مسرت ميكردند، و پاره اى از بشارتهاى تورات را بايشان مى گفتند، و يا اطلاعاتى در اختيار مى گذاشتند، كه مسلمانان از آنها براى تصديق نبوت پيامبرشان ، استفاده مى كردند، و رؤ سايشان از اينكار نهى مى كردند، و مى گفتند: اين خود فتحى است كه خدا براى مسلمانان قرار داده ، و ما نبايد آنرا براى ايشان فاش سازيم ، چون با همين بشارت ها كه در كتب ما است ، نزد پروردگار خود عليه ما احتجاج خواهند كرد.
كاءنه خواسته اند بگويند: اگر ما اين بشارتها را در اختيار مسلمانان قرار ندهيم ، (العياذباللّه )، خود خدا اطلاع ندارد، كه موسى عليه و السلام ما را به پيروى پيامبر اسلام سفارش كرده ، و چون اطلاع ندارد، ما را با آن مؤ اخذه نمى كند، و معلوم است كه لازمه اين حرف اين است كه خدايتعالى تنها آنچه آشكار است بداند، و از نهانيها خبر نداشته باشد، و بباطن امور علمى نداشته باشد، و اين نهايت درجه جهل است .
لذا خداى سبحان با جمله : (اولا يعلمون ان اللّه يعلم ما يسرون و ما يعلنون ؟) الخ اين پندار غلطشان را رد مى كند، چون اين نوع علم - يعنى علم بظواهر امور به تنهائى ، و جهل بباطن آن ، - علمى است كه بالاخره منتهى بحس ميشود، و حس احتياج به بدن مادى دارد، بدينكه مجهز بآلات و ابزار احساس ، از چشم ، و گوش ، و امثال آن باشد، و باز بدينكه مقيد بقيود زمان و مكان ، و خود مولود علل ديگرى مانند خود مادى باشد، و چيزيكه چنين است مصنوع است نه صانع عالم .
ريشه مادى عقايد يهود
و اين جريان يكى از شواهد بيان قبلى ما است ، كه گفتيم بنى اسرائيل بخاطر اينكه براى ماده اصالت قائل بودند، درباره خدا هم باحكام ماده حكم مى كردند، و او را موجودى فعال در ماده مى پنداشتند، چيزيكه هست موجوديكه قاهر بر عالم ماده است ، اما عينا مانند يك علت مادى ، و قاهر بر معلول مادى .
البته اين طرز فكر، اختصاص به يهود نداشت ، بلكه هر اهل ملت ديگر هم كه اصالت را براى ماده قائل بودند، و قائل هستند، آنها نيز درباره خداى سبحان حكمى نمى كنند، مگر همان احكاميكه براى ماديات ، و بر طبق اوصاف ماديات مى كنند، اگر براى خدا حيات ، و علم ، و قدرت ، و اختيار، و اراده ، و قضاء، و حكم ، و تدبير، امر و ابرام قضاء، و احكامى ديگر، قائلند، آن حيات و علم و قدرت و اوصافى را قائلند كه براى يك موجود مادى قائلند، و اين دردى است بى درمان ، كه نه آيات خدا درمانش مى كند، و نه انذار انبياء، (و ما تغنى الايات و النذر عن قوم لا يؤ منون ). حتى اين طبقه از دين داران ، كار را بجائى رساندند، و درباره خدا احكامى جارى ساختند، كه حتى كسانى هم كه دين آنانرا ندارند، و هيچ بهره اى از دين حق و معارف حقه آن ندارند، طرز تفكر آنان را مسخره كردند، از آن جمله گفتند: مسلمانان از پيامبر خود روايت مى كنند كه خدا آدم را بشكل و قيافه خودش آفريده ، و خودشان هم كه امت آن پيامبرند، خدا را بشكل آدم مى آفرينند.
پس امر اين مادى گرايان ، دائر است بين اينكه همه احكام ماده را براى پروردگار خود اثبات كنند، همچنانكه مشبهه از مسلمانان ، و همچنين ديگران كه بعنوان مشبهه شناخته نشده اند، اينكار را كرده و مى كنند،
و بين اينكه اصلا از اوصاف جمال خداوندى ، هيچ چيز را نفهمند، و اوصاف جمال او را باوصاف سلبى ارجاع داده ، بگويند: الفاظى كه اوصاف خدا را بيان مى كند، در حق او باشتراك لفظى استعمال ميشود، و اينكه ميگوئيم : خدا موجودى است ، ثابت ، عالم ، قادر، حى ، وجود و ثبوت و علم و قدرت و حيات او معنائى دارد، كه ما نمى فهميم ، و نمى توانيم بفهميم ، ناگزير بايد معانى اين كلمات را به امورى سلبى ارجاع دهيم ، يعنى بگوئيم : خدا معدوم ، و زايل ، و جاهل ، و عاجز، و مرده ، نيست ، اينجا است كه صاحبان بصيرت بايد عبرت گيرند، كه انس بماديات كار آدمى را بكجا مى كشاند؟ چون اين طرز فكر از اينجا سر در مى آورد كه بخدائى ايمان بياورند، كه اصلا او را درك نكنند، و خدائى را بپرستند كه او را نشناسند، و نفهمند، و ادعائى كنند كه نه خودشان آنرا تعقل كرده باشند، و نه احدى از مردم .
با اينكه دعوت دينى با معارف حقه خود، بطلان اين اباطيل را روشن كرده ، از يكسو به عوام مردم اعلام داشته : در ميان دو اعتقاد باطل تشبيه و تنزيه سخن حق و لب حقيقت را رعايت كنند، يعنى درباره خداى سبحان اينطور بگويند: كه او چيزى است ، نه چون چيزهاى ديگر، و او علمى دارد، نه چون علوم ما، و قدرتى دارد، نه چون قدرت ما، و حياتى دارد، نه چون حيات ما، اراده مى كند، اما نه چون ما، و سخن ميگويد: ولى نه چون ما با باز كردن دهان .
و از سوى ديگر بخواص اعلام داشته : تا در آياتش تدبر و در دينش تفقه كنند، و فرموده : (هل يستوى الذين يعلمون ، و الذين لا يعلمون ؟ انما يتذكر اولواالالباب )، (آيا آنانكه ميدانند، برابرند با كسانيكه نميدانند؟ نه ، تنها كسانى متذكر ميشوند كه صاحبان عقلند).
و از سوى ديگر در تكاليف ، طائفه عوام ، و طائفه خواص ، را يكسان نگرفته ، و بيك جور تكاليف را متوجه ايشان نكرده ، و اين است وضع تعليم آن دينى كه بايشان و در حق ايشان نازل شده ، مگر آنكه اصلا كارى با دين نداشته باشند، و گرنه اگر بخواهند دين خدايرا محفوظ نگه بدارند، راه براى همه هموار است .
(و منهم اءميون لا يعلمون الكتاب ، الا اءمانى ) كلمه (امى ) بمعناى كسى است كه قادر بر خواندن و نوشتن نباشد، كه اگر بخواهيم با زبان روز ترجمه اش كنيم ، بچه نه نه ميشود، و از اين جهت چنين كسانى را (امى - بچه نه نه )، خوانده اند، كه مهر و عاطفه مادرى باعث شده كه او را از فرستادن بمدرسه باز بدارد، و در نتيجه از تعليم و تربيت استاد محروم بماند، و تنها مربى او همان مادرش ‍ باشد.
و كلمه (امانى ) جمع امنيه است ، كه بمعناى اكاذيب است ، و حاصل معناى آيه اين است : كه ملت يهود، يا افراد باسوادى هستند، كه خواندن و نوشتن را ميدانند، ولى در عوض بكتب آسمانى خيانت مى كنند، و آنرا تحريف مينمايند، و يا مردمى بى سواد و امى هستند، كه از كتب آسمانى هيچ چيز نميدانند، و مشتى اكاذيب و خرافات را بعنوان كتاب آسمانى پذيرفته اند.
(فويل للذين يكتبون ) كلمه ويل ، بمعناى هلاكت و عذاب شديد، و نيز بمعناى اندوه ، و خوارى و پستى است ، و نيز هر چيزى را كه آدمى سخت از آن حذر مى كند، ويل ميگويند، و كلمه (اشتراء) بمعناى خريدن است .
(فويل لهم مما كتبت ايديهم ، و ويل لهم ) ضميرهاى جمع در اين آيه ، يا به بنى اسرائيل برمى گردد، و يا تنها بكسانيكه تورات را تحريف كردند، براى هر دو وجهى است ، ولى بنا بر وجه اول ، ويل متوجه عوام بى سوادشان نيز ميشود.
معناى خطئيه و سرنوشت انسان محاط بدن
(بلى من كسب سيئة ، و احاطت به خطيئته ) الخ ، كلمه خطيئه بمعناى آن حالتى است كه بعد از ارتكاب كار زشت بدل انسان دست ميدهد، و بهمين جهت بود كه بعد از ذكر كسب سيئه ، احاطه خطيئه را ذكر كرد، و احاطه خطيئه (كه خدا همه بندگانش را از اين خطر حفظ فرمايد،) باعث ميشود كه انسان محاط بدان ، دستش از هر راه نجاتى بريده شود، كانه آنچنان خطيئه او را محاصره كرده ، كه هيچ راه و روزنه اى براى اينكه هدايت بوى روى آورد، باقى نگذاشته ، در نتيجه چنين كسى جاودانه در آتش خواهد بود، و اگر در قلب او مختصرى ايمان وجود داشت و يا از اخلاق و ملكات فاضله كه منافى با حق نيستند، از قبيل انصاف ، و خضوع ، در برابر حق ، و نظير اين دو پرتوى مى بود، قطعا امكان اين وجود داشت ، كه هدايت و سعادت در دلش رخنه يابد، پس احاطه خطيئه در كسى فرض نميشود، مگر با شرك بخدا، كه قرآن درباره اش فرموده : (ان اللّه لا يغفر ان يشرك به ، و يغفر مادون ذلك لمن يشاء)، (خدا اين جرم را كه بوى شرك بورزند، نمى آمرزد، و پائين تر از آنرا از هر كس بخواهد مى آمرزد)، و نيز از جهتى ديگر، مگر با كفر و تكذيب آيات خدا كه قرآن درباره اش مى فرمايد: (و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون )، (و كسانيكه كفر بورزند، و آيات ما را تكذيب كنند، اصحاب آتشند، كه در آن جاودانه خواهند بود)، پس در حقيقت كسب سيئه ، و احاطه خطيئه بمنزله كلمه جامعى است براى هر فكر و عملى كه خلود در آتش بياورد. 326

اين را هم بايد بگوئيم : كه اين دو آيه از نظر معنا قريب به آيه : (ان الذين آمنوا، و الذين هادوا و الصابئين ،) الخ است ، كه تفسيرش ‍ گذشت ، تنها فرق ميان آن ، و آيه بقره اين است كه آيه مورد بحث ، در مقام بيان اين معنا است كه ملاك در سعادت تنها و تنها حقيقت ايمان است ، و عمل صالح ، نه صرف دعوى ، و دو آيه سوره بقره در مقام بيان اين جهت است كه ملاك در سعادت حقيقت ايمان و عمل صالح است ، نه نامگذارى فقط.
بحث روايتى (شامل دو روايت درباره جمعى از يهود و مراد از سيئه )

در مجمع البيان در ذيل آيه : (و اذا لقوا الذين ) الخ ، از امام باقر (عليه السلام ) روايت آورده ، كه فرمود: قومى از يهود بودند كه با مسلمانان عناد و دشمنى نداشتند، و بلكه با آنان توطئه و قرارداد داشتند، كه آنچه در تورات از صفات محمد صلى الله عليه و آله و سلم وارد شده ، براى آنان بياورند، ولى بزرگان يهود ايشانرا از اينكار باز داشتند، و گفتند: زنهار كه صفات محمد صلى الله عليه و آله و سلم را كه در تورات است ، براى مسلمانان نگوئيد. كه فرداى قيامت در برابر پروردگارشان عليه شما احتجاج خواهند كرد، در اين جريان بود كه اين آيه نازل شد.
و در كافى از يكى از دو امام باقر و صادق (عليهماالسلام ) روايت آورده : كه در ذيل آيه : (بلى من كسب سيئه ) الخ ، فرمود: يعنى وقتى كه ولايت امير المؤ منين را انكار كنند، در آنصورت اصحاب آتش و جاودان در آن خواهند بود.
مؤ لف : قريب باين معنا را مرحوم شيخ در اماليش از رسولخدا صلى الله عليه و آله و سلم روايت كرده ، و هر دو روايت از باب تطبيق كلى بر فرد و مصداق بارز آنست ، چون خداى سبحان ولايت را حسنه دانسته ، و فرموده : (قل لا اساءلكم عليه اجرا الا المودة فى القربى و من يقترف حسنة ، نزدله فيها حسنا)، (بگو من از شما در برابر رسالتم مزدى نمى طلبم ، مگر مودت نسبت به قربايم را، و هر كس حسنه اى بياورد، ما حسنى در آن مى افزائيم ).
ممكن است هم آنرا از باب تفسير دانست ، به بيانيكه در سوره مائده خواهد آمد، كه اقرار بولايت ، عمل بمقتضاى توحيد است ، و اگر تنها آن را به على عليه و السلام نسبت داده ، بدين جهت است كه آنجناب در ميان امت اولين فردى است كه باب ولايت را بگشود، در اينجا خواننده عزيز را بانتظار رسيدن تفسير سوره مائده گذاشته مى گذريم .
327
آيات 83 - 88 بقره
و اذ اءخذنا ميثاق بنى اسرائيل لا تعبدون الا اللّه و بالولدين احسانا و ذى القربى و اليتامى و المساكين و قولوا للناس حسنا و اءقيموا الصلوة و آتوا الزكوة ثم توليتم الا قليلا منكم و اءنتم معرضون - 83
و اذ اءخذنا ميثاقكم لا تسفكون دماءكم و لا تخرجون انفسكم من دياركم ثم اءقررتم و انتم تشهدون - 84
ثم اءنتم هؤ لاء تقتلون اءنفسكم و تخرجون فريقا منكم من ديارهم تظاهرون عليهم بالاثم و العدوان و ان ياءتوكم اسارى تفادوهم و هو محرم عليكم اخراجهم اءفتومنون ببعض الكتاب و تكفرون ببعض فما جزاء من يفعل ذلك منكم الاخزى فى الحيوة الدنيا و يوم القيمة يردون الى اشد العذاب و ما اللّه بغافل عما تعملون - 85
اولئك الذين اشتروا الحيوة الدنيا بالاخرة فلا يخفف عنهم العذاب و لا هم ينصرون - 86
و لقد آتينا موسى الكتاب و قفينا من بعده بالرسل و آتينا عيسى بن مريم البينات و ايدناه بروح القدس اءفكلما جاءكم رسول بما لا تهوى انفسكم استكبرتم ففريقا كذبتم و فريقا تقتلون - 87
و قالوا قلوبنا غلف بل لعنهم اللّه بكفرهم فقليلا ما يؤ منون - 88.
ترجمه آيات
و ياد آوريد هنگامى را كه از بنى اسرائيل عهد گرفتيم كه جز خداى را نپرستيد و نيكى كنيد درباره پدر و مادر و خويشان و يتيمان و فقيران و بزبان خوش با مردم تكلم كنيد و نماز بپاى داريد و زكوة مال خود بدهيد پس شما عهد را شكستيد و روى گردانيديد جز چند نفرى و شمائيد كه از حكم و عهد خدا برگشتيد. (83) و چون از شما اين پيمانتان بگرفتيم كه خون يكدگر مريزيد و يكدگر را از ديار بيرون مكنيد و آنگاه شما اقرار هم كرديد و شهادت داديد (84) ولى همين شما خودتان يكديگر را مى كشيد و طائفه اى از خود را از ديارشان بيرون مى كنيد و عليه ايشان پشت به پشت هم ميدهيد و درباره آنان گناه و تجاوز مرتكب ميشويد و اگر به اسيرى نزد شما شوند فديه مى گيريد با اينكه فديه گرفتن بر شما حرام بود همچنانكه بيرون كردن حرام بود پس چرا به بعضى از كتاب ايمان مى آوريد و به بعضى ديگر كفر مى ورزيد و پاداش كسيكه چنين كند بجز خوارى در زندگى دنيا و اينكه روز قيامت بطرف بدترين عذاب برگردد چيست ؟ و خدا از آنچه مى كنيد غافل نيست (85) اينان همانهايند كه زندگى دنيا را با بهاى آخرت خريدند و بهمين جهت عذاب از ايشان تخفيف نمى پذيرد و نيز يارى نميشوند (86) ما به موسى كتاب داديم و در پى او پيامبرانى فرستاديم و به عيسى بن مريم معجزاتى داديم و او را با روح القدس تاءييد كرديم آيا اين درست است كه هر وقت رسولى بسوى شما آمد و كتابى آورد كه باب ميل شما نبود استكبار بورزيد طائفه اى از فرستادگان را تكذيب نموده و طائفه اى را بقتل برسانيد (87) و گفتند: دلهاى ما در غلاف است بلكه خدا بخاطر كفرشان لعنتشان كرده و در نتيجه كمتر ايمان مى آورند (88).
وجه تغيير سياق آيات از غيبت به خطاب
بيان
(و اذ اخذنا ميثاق بنى اسرائيل ) الخ ، اين آيه شريفه با نظم بديعى كه دارد، در آغاز با سياق غيبت آغاز شده ، و در آخر با سياق خطاب ختم ميشود، در اول بنى اسرائيل را غايب بحساب آورده ، مى فرمايد: (و چون از بنى اسرائيل ميثاق گرفتيم )، و در آخر حاضر بحساب آورده ، روى سخن بايشان كرده ، مى فرمايد: (ثم توليتم ، پس از آن همگى اعراض كرديد، مگر اندكى از شما) الخ . از سوى ديگر، در آغاز ميثاق را كه بمعناى پيمان گرفتن است ، و جز با كلام صورت نمى گيرد، ياد مى آورد، و آنگاه خود آن ميثاق را كه چه بوده ؟ حكايت مى كند، و اين حكايت را نخست با جمله خبرى (لا تعبدون الا اللّه )الخ ، و در آخر با جمله انشائيه (و قولوا للناس ‍ حسنا) الخ ، حكايت مى كند. شايد
وجه اين دگرگونى ها، اين باشد كه در آيات قبل ، اصل داستان بنى اسرائيل با سياق خطاب شروع شد، چون ميخواست ايشانرا سرزنش كند، و اين سياق همچنان كوبنده پيش آمد، تا بعد از داستان بقره ، بخاطر نكته ايكه ايجاب مى كرد، و بيانش گذشت ، مبدل بسياق غيبت شد، تا كار منتهى شد بآيه مورد بحث ، در آنجا نيز مطلب با سياق غيبت شروع ميشود، و مى فرمايد، (و اذ اخذنا ميثاق بنى اسرائيل ) و لكن در جمله (لا تعبدون الا اللّه ) الخ كه نهييى است كه بصورت جمله خبريه حكايت ميشود سياق بخطاب برگشت ، و اگر نهى را با جمله خبريه (جز خدا را نمى پرستيد) آورد، بخاطر شدت اهتمام بدان بود، چون وقتى نهى باين صورت در آيد، مى رساند كه نهى كننده هيچ شكى در عدم تحقق منهى خود در خارج ندارد، و ترديد ندارد در اينكه ، مكلف كه همان اطاعت داده ، نهى او را اطاعت مى كند، و بطور قطع آن عمل را مرتكب نميشود، و همچنين اگر امر بصورت جمله خبريه اداء شود، اين نكته را افاده مى كند، مانند جمله (و بالوالدين احسانا، و ذى القربى ، و اليتامى ، و المساكين )، (بپدر و مادر و خويشاوندان و يتيمان و مساكين احسان مى كنيد) بخلاف اينكه امر بصورت امر، و نهى بصورت نهى اداء شود، كه اين نكته را نميرساند.
بعد از سياق غيبت همانطور كه گفتيم مجددا منتقل بسياق خطابى ميشود، كه قبل از حكايت ميثاق بود، و اين انتقال فرصتى داده براى اينكه بابتداى كلام برگشت شود، كه روى سخن به بنى اسرائيل داشت ، و در نتيجه دو جمله : (و اقيموا الصلوة و آتوا الزكاة )، و (ثم توليتم ) الخ ، بهم متصل گشته ، سياق كلام از اول تا بآخر منتظم ميشود.
(و بالوالدين احسانا)، اين جمله امر و يا بگو خبرى بمعناى امر است ، و تقدير آن (احسنوا بالوالدين احسانا، و ذى القربى ، و اليتامى ، و المساكين ) ميباشد، ممكن هم هست تقدير آنرا (و تحسنون بالوالدين احسانا) گرفت ، (خلاصه كلام اينكه كلمه (احسانا) مفعول مطلق فعلى است تقديرى حال يا آن فعل صيغه امر است ، و يا جمله خبرى )
رعايت ترتيب در طبقاتيكه امر به احسان آنها شده است
نكته ديگريكه در آيه رعايت شده ، اين است كه در طبقاتيكه امر باحسان بآنان نموده ، ترتيب را رعايت كرده ، اول آن طبقه اى را ذكر كرده ، كه احسان باو از همه طبقات ديگر مهم تر است ، و بعد طبقه ديگريرا ذكر كرده ، كه باز نسبت بساير طبقات استحقاق بيشترى براى احسان دارد، اول پدر و مادران را ذكر كرده ، كه پيداست از هر طبقه ديگرى باحسان مستحق ترند، چون پدر و مادر ريشه و اصلى است كه آدمى بآن دو اتكاء دارد، و جوانه وجودش روى آن دو تنه روئيده ، پس آندو از ساير خويشاوندان بآدمى نزديك ترند. بعد از پدر و مادر، ساير خويشاوندان را ذكر كرده ، و بعد از خويشاوندان ، در ميانه اقرباء، يتيم را مقدم داشته ، چون ايتام بخاطر خوردسالى ، و نداشتن كسيكه متكفل و سرپرست امورشان شود، استحقاق بيشترى براى احسان دارند، (دقت بفرمائيد).
كلمه (يتامى ) جمع يتيم است ، كه بمعناى كودك پدر مرده است ، و بكودكى كه مادرش مرده باشد، يتيم نميگويند، بعضى گفته اند: يتيم در انسانها از طرف پدر، و در ساير حيوانات از طرف مادر است .
كلمه (مساكين ) جمع مسكين است ، و آن فقير ذليلى است كه هيچ چيز نداشته باشد، و كلمه (حسنا) مصدر بمعناى صفت است ، كه بمنظور مبالغه در كلام آمده ، و در بعضى قرائتها آن را (حسنا) بفتحه حاء و نيز فتحه سين خوانده شده است ، كه بنا بر آن قرائت ، صفت مشبهه ميشود، و بهر حال معناى جمله اين استكه (بمردم سخن حسن بگوئيد)، و اين تعبير كنايه است از حسن معاشرت با مردم ، چه كافرشان ، و چه مؤ منشان ، و اين دستور هيچ منافاتى با حكم قتال ندارد تا كسى توهم كند كه اين آيه با آيه وجوب قتال نسخ شده ، براى اينكه مورد اين دو حكم مختلف است ، و هيچ منافاتى ندارد كه هم امر بحسن معاشرت كنند، و هم حكم بقتال ، همچنانكه هيچ منافاتى نيست در اين كه هم امر بحسن معاشرت كنند، و هم در مقام تاءديب كسى دستور بخشونت دهند.
(لاتسفكون دماءكم ) الخ ، اين جمله باز مانند جمله قبل ، امرى است بصورت جمله خبرى ، و كلمه (سفك ) بمعناى ريختن است .
(تظاهرون عليهم ) الخ ، كلمه (تظاهرون )، از مصدر مظاهره (باب مفاعله ) است ، و مظاهره بمعناى معاونت است ، چون ظهير بمعناى عون و ياور است ، و از كلمه (ظهر - پشت ) گرفته شده ، چون ياور آدمى پشت آدمى را محكم مى كند.
(و هو محرم عليكم اخراجهم )، ضمير (هو) ضمير قصه و يا شاءن است ، و اين معنا را مى دهد (مطلب از اين قرار است ، كه برون كردن آنان بر شما حرام است ) مانند ضمير (هو) در جمله (قل هو اللّه احد)، (بگو مطلب بدين قرار است ، كه اللّه يگانه است ).
(افتومنون ببعض الكتاب ) الخ يعنى چه فرقى هست ميان گرفتن فديه ؟ و بيرون كردن ؟ كه حكم فديه را گرفتيد، و حكم حرمت اخراج را رها كرديد، با اينكه هر دو حكم ، در كتاب بود، آيا ببعضى از كتاب ايمان مى آوريد، و بعضى ديگر را ترك مى كنيد، و كفر مى ورزيد؟
(و قفينا) الخ اين كلمه از مصدر تقفيه است ، كه بمعناى پيروى است ، و از كلمه (قفا) پشت گردن گرفته شده ، كانه شخص پيرو، پشت گردن و دنبال سر پيشرو خود حركت مى كند.
(و آتينا عيسى بن مريم البينات ) الخ ، بزودى در سوره آل عمران انشاء اللّه پيرامون اين آيه بحث مى كنيم . #(و قالوا قلوبنا غلف )، كلمه (غلف ) جمع اغلف است ، و اغلف از ماده غلاف است ،
و معناى جمله اين است كه در پاسخ گفتند: دلهاى ما در زير غلافها و لفافه ها، و پرده ها قرار دارد، و اين جمله نظير آيه : (و قالوا قلوبنا فى اكنة مما تدعونا اليه )، (گفتند: دلهاى ما در كنانه ها است ، از آنچه شما ما را بدان ميخوانيد) ميباشد، و اين تعبير در هر دو آيه كنايه است از اينكه ما نميتوانيم بآنچه شما دعوتمان مى كنيد گوش فرا دهيم .
بحث روايتى (شامل رواياتى در ذيل (وقلوا للناس حسنا))
 در كافى از امام ابى جعفر عليه و السلام روايت آورده ، كه در ذيل جمله : .(و قولوا للناس حسنا) الخ ، فرمود: بمردم بهترين سخنى كه دوست ميداريد بشما بگويند، بگوئيد.
و نيز در كافى از امام صادق عليه و السلام روايت كرده كه در تفسير جمله نامبرده فرموده : با مردم سخن بگوئيد، اما بعد از آنكه صلاح و فساد آنرا تشخيص داده باشيد، و آنچه صلاح است بگوئيد.
و در كتاب معانى ، از امام باقر عليه و السلام روايت كرده ، كه فرموده : بمردم چيزى را بگوئيد، كه بهترين سخنى باشد كه شما دوست ميداريد بشما بگويند، چون خداى عز و جل دشنام و لعنت و طعن بر مؤ منان را دشمن ميدارد، و كسى را كه مرتكب اين جرائم شود، فاحش و مفحش باشد، و دريوزگى كند، دوست نميدارد، در مقابل ، اشخاص با حيا و حليم و عفيف ، و آنهائى را كه ميخواهند عفيف شوند، دوست ميدارد.
مؤ لف : مرحوم كلينى هم در كافى مثل اين حديث را بطريقى ديگر از امام صادق عليه و السلام روايت كرده ، و همچنين عياشى از آنجناب آورده ، و نيز كلينى مثل حديث دوم را در كافى از امام صادق ، و عياشى مثل حديث سوم را از آنجناب آورده .
و چنين بنظر مى رسد كه ائمه (عليهم السلام ) اين معانى را از اطلاق كلمه حسن استفاده كرده اند، چون هم نزد گوينده اش مطلق است ، و هم از نظر مورد.
و در تفسير عياشى از امام صادق عليه و السلام روايت آورده ، كه فرمود: خدايتعالى محمد صلى الله عليه و آله و سلم را با پنج شمشير مبعوث كرد 1- شمشيرى عليه اهل ذمه كه درباره اش فرموده : (قاتلوا الذين لا يؤ منون )، (با كسانيكه ايمان نمى آورند قتال كن )، و اين آيه ناسخ آن آيه ديگراست ، كه درباره اهل ذمه مى فرمود: (و قولوا للناس حسنا) (تا آخر حديث ).
مؤ لف : امام عليه و السلام باطلاق ديگر اين آيه ، يعنى اطلاق در كلمه (قولوا) تمسك كرده ، چون اطلاق آن ، هم شامل كلام ميشود،
و هم شامل مطلق تعرض ، مثلا وقتى ميگويند (باو چيزى جز نيك و خير مگو)، معنايش اين است كه جز بخير و نيكوئى متعرضش ‍ مشو، و تماس مگير.
البته اين در صورتى است كه منظور امام عليه و السلام از نسخ ، معناى اخص آن باشد، كه همان معناى اصطلاحى كلمه است ، ولى ممكن است مراد به نسخ معناى اعم آن باشد، كه بزودى در ذيل آيه : (ما ننسخ من آية او ننسها ناءت بخير منها او مثلها)، بيان مفصلش خواهد آمد انشاءاللّه ، و خلاصه اش اين است كه نسخ بمعناى اعم ، شامل هم نسخ احكام ميشود، و هم نسخ و تغيير و تبديل موجودات ، بطور عموم ، و اين معناى از نسخ ، در كلمات ائمه (عليهم السلام ) زياد آمده ، و بنابراين آيه مورد بحث ، و آيه قتال در يك مورد نخواهند بود، بلكه آيه مورد بحث كه سفارش به قول حسن مى كند، مربوط بموردى است ، و آيه قتال با اهل ذمه مربوط بموردى ديگر است .

آيات 89 -93 بقره

و لما جائهم كتاب من عند اللّه مصدق لما معهم و كانوا من قبل يستفتحون على الذين كفروا فلما جائهم ما عرفوا كفروا به فلعنة اللّه على الكافرين - 89
بئسما اشتروا به اءنفسهم اءن يكفروا بما اءنزل اللّه بغيا اءن ينزل اللّه من فضله على من يشاء من عباده فبائوا بغضب على غضب و للكافرين عذاب مهين - 0
و اذا قيل لهم آمنوا بما اءنزل اللّه قالوا نؤ من بما انزل علينا و يكفرون بما ورائه و هو الحق مصدقا لما معهم قل فلم تقتلون اءنبياء اللّه من قبل ان كنتم مؤ منين - 91
ولقد جائكم موسى بالبينات ثم اتخذتم العجل من بعده و اءنتم ظالمون - 92
واذ اءخذنا ميثاقكم و رفعنا فوقكم الطور خذوا ما آتيناكم بقوة واسمعوا قالوا سمعنا و عصينا واشربوا فى قلوبهم العجل بكفرهم قل بئسما ياءمركم به ايمانكم ان كنتم مؤ منين - 93
ترجمه آيات
و چون كتابى از نزد خدا بيامدشان ، كتابيكه كتاب آسمانيشان را تصديق ميكرد، و قبلا هم عليه كفار آرزوى آمدنش مى كردند تكذيبش ‍ كردند آرى بعد از آمدن كتابى كه آن را مى شناختند بدان كفر ورزيدند پس لعنت خدا بر كافران (89) راستى خود را با بد چيزى معامله كردند خود را دادند و در مقابل اين را گرفتند كه از در حسد بآنچه خدا نازل كرده كفر بورزند، كه چرا خدا از فضل خود بر هر كس از بندگانش بخواهد نازل مى كند؟ در نتيجه از آن آرزو و ساعت شمارى كه نسبت به آمدن قرآن داشتند برگشتند و خشمى بالاى خشم ديگرشان شد تازه اين نتيجه دنيائى كفر است و كافران عذابى خوار كننده دارند (90) و چون بايشان گفته شود بآنچه خدا نازل كرده ايمان بياوريد گويند ما بآنچه بر خودمان نازل شده ايمان داريم و بغير آن كفر مى ورزند با اينكه غير آن ، هم حق است و هم تصديق كننده كتاب است بگو اگر بآنچه بر خودتان نازل شده ايمان داشتيد پس چرا انبياء خدا را كشتيد؟ (91) مگر اين موسى نبود كه آنهمه معجزه براى شما آورد و در آخر بعد از غيبت او گوساله را خداى خود از در ستمگرى گرفتيد (92) و مگر اين شما نبوديد كه از شما ميثاق گرفتيم و طور را بر بالاى سرتان نگه داشتيم كه آنچه بشما داده ايم محكم بگيريد و بشنويد با اين حال نياكان شما گفتند: شنيديم ولى زير بار نمى رويم و علاقه بگوساله در دلهاشان جاى گير شد بخاطر اينكه كافر شدند بگو چه بد دستوريست كه ايمان شما بشما ميدهد اگر براستى مؤ من باشيد (93)
بيان آيات ، متضمن محاجّه با يهود
بيان
(و لما جائهم ) از سياق بر مى آيد كه مراد از اين كتاب ، قرآن است .
(و كانوا من قبل يستفتحون على الذين كفروا) و نيز از سياق استفاده ميشود كه قبل از بعثت ، كفار عرب متعرض يهود ميشدند، و ايشانرا آزار مى كردند، و يهود در مقابل ، آرزوى رسيدن بعثت خاتم الانبياء صلى الله عليه و آله و سلم مى كرده اند، و مى گفته اند: اگر پيغمبر ما كه تورات از آمدنش خبر داده مبعوث شود، و نيز بگفته تورات به مدينه مهاجرت كند، ما را از اين ذلت و از شر شما اعراب نجات ميدهد.
و از كلمه (كانوا) استفاده ميشود اين آرزو را قبل از هجرت رسولخدا صلى الله عليه و آله و سلم همواره مى كرده اند، به حدى كه در ميان همه كفار عرب نيز معروف شده بود و معناى جمله : (فلما جائهم ما عرفوا) الخ ،
اين است كه چون بيامد آنكسى كه وى را مى شناختند، يعنى نشانيهاى تورات كه در دست داشتند با او منطبق ديدند، بآن جناب كفر ورزيدند.
(بئسما اشتروا) اين آيه علت كفر يهود را با وجود علمى كه بحقانيت اسلام داشتند، بيان مى كند، و آنرا منحصرا حسد و ستم پيشگى ميداند و بنابراين كلمه (بغيا) مفعول مطلق نوعى است ، و جمله (ان ينزل اللّه ) الخ ، متعلق بهمان مفعول مطلق است ، (فباؤ ا بغضب على غضب ) حرف باء در كلمه (بغضب ) بمعناى مصاحبت و يا تبيين است و معناى جمله اين است كه ايشان با داشتن غضبى بخاطر كفرشان بقرآن ، و غضبى بعلت كفرشان بتورات كه از پيش داشتند از طرفدارى قرآن برگشتند، و حاصل معناى آيه اين است كه يهوديان قبل از بعثت رسولخدا صلى الله عليه و آله و سلم و هجرتش بمدينه پشتيبان آنحضرت بودند، و همواره آرزوى بعثت او و نازل شدن كتاب او را مى كشيدند، ولى همينكه رسولخدا صلى الله عليه و آله و سلم مبعوث شد، و به سوى ايشان مهاجرت كرد، و قرآن بر وى نازل شد، و با اينكه او را شناختند، كه همان كسى است كه سالها آرزوى بعثت و هجرتش را مى كشيدند مع ذلك حسد بر آنان چيره گشت ، و استكبار و پلنگ دماغى جلوگيرشان شد، از اينكه بوى ايمان بياورند، لذا بوى كفر ورزيده ، گفته هاى سابق خود را انكار كردند، همانطور كه به تورات خود كفر ورزيدند، و كفرشان باسلام ، كفرى بالاى كفر شد.
(و يكفرون بما ورائه ) الخ ، يعنى نسبت بماوراى تورات اظهار كفر نمودند، اين است معناى جمله ، و گرنه يهوديان بخود تورات هم كفر ورزيدند.
(قل فلم تقتلون ) الخ ، فاء در كلمه (فلم ، پس چرا) فاء تفريع است چون سؤ ال از اينكه (پس چرا پيامبران خدا را كشتيد؟) فرع و نتيجه دعوى يهود است ، كه مى گفتند: (نؤ من بما انزل علينا، تنها بتورات كه بر ما نازل شده ايمان داريم )، و حاصل سؤ ال اين استكه : اگر اينكه ميگوئيد: (ما تنها به تورات ايمان داريم ) حق است ، و راست ميگوئيد، پس چرا پيامبران خدا را مى كشتيد؟، و چرا با گوساله پرستى بموسى كفر ورزيديد؟ و چرا در هنگام پيمان دادن كه كوه طور بالاى سرتان قرار گرفته بود گفتيد: (سمعنا و عصينا) شنيديم و نافرمانى كرديم .
(واشربوا فى قلوبهم العجل ) الخ ، كلمه (اشربوا) از ماده (اشراب ) است كه بمعناى نوشانيدن است ، و مراد از عجل محبت عجل است ، كه خود عجل در جاى محبت نشسته ، تا مبالغه را برساند و بفهماند كانه يهوديان از شدت محبتى كه بگوساله داشتند خود گوساله را در دل جاى دادند، و بنابراين جمله (فى قلوبهم ) كه جار و مجرور است ، متعلق بهمان كلمه حب تقديرى خواهد بود، پس در اين كلام دو جور استعاره ، و يا يك استعاره و يك مجاز بكار رفته است (يكى گذاشتن عجل بجاى محبت بعجل و يكى نسبت نوشانيدن محبت با اينكه محبت نوشيدنى نيست ).
(قل بئسما ياءمركم به ايمانكم ) الخ ، (اين جمله بمنزله اخذ نتيجه از ايرادهائى است كه بايشان كرد، از كشتن انبياء، و كفر بموسى ، و استكبار در بلند شدن كوه طور باعلام نافرمانى ، كه علاوه بر نتيجه گيرى استهزاء بايشان نيز هست مى فرمايد: (چه بد دستوراتى بشما مى دهد اين ايمان شما، و عجب ايمانى است كه اثرش كشتن انبياء، و كفر بموسى و غيره است ، مترجم )
بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
در تفسير عياشى از امام صادق عليه و السلام روايت آورده كه در تفسير جمله : (ولما جائهم كتاب من عند اللّه مصدق ) الخ ، فرمود يهوديان در كتب خود خوانده بودند كه محمد صلى الله عليه و آله و سلم رسولخدا است ، و محل هجرتش ما بين دو كوه (عير) و (احد) است ، پس از بلاد خود كوچ كردند، تا آن محل را پيدا كنند، لاجرم بكوهى رسيدند كه آنرا حداد مى گفتند، با خود گفتند: لابد اين همان (احد) است ، چون (حداد) و (احد) يكى است ، پس پيرامون آن كوه متفرق شدند بعض از آنان در (تيماء) (بين خيبر و مدينه )، و بعض ديگر در (فدك )، و بعضى در (خيبر) منزل گزيدند، اين بود تا وقتى كه بعضى از يهوديان (تيماء) هوس كردند به ديدن بعضى از برادران خود بروند، در همين بين مردى اعرابى از قبيله (قيس ) مى گذشت ، شتران او را كرايه كردند، او گفت : من شما را از ما بين (عير) و (احد) مى برم ، گفتند: پس هر وقت بآن محل رسيدى ، بما اطلاع بده .
آنمرد اعرابى همچنان مى رفت تا بوسط اراضى مدينه رسيد، رو كرد به يهوديان و گفت : اين كوه عير است ، و اين هم كوه احد، پس ‍ يهوديان پياده شدند و باو گفتند: ما به آرزويمان رسيديم ، و ديگر كارى بشتران تو نداريم ، از شتر پياده شده ، و شتران را بصاحبش ‍ دادند، و گفتند: تو ميتوانى هر جا ميخواهى بروى ما در همينجا ميمانيم ، پس نامه اى به برادران يهود خود كه در خيبر و فدك منزل گرفته بودند نوشتند، كه ما بآن نقطه اى كه ما بين عير واحد است رسيديم ، شما هم نزد ما بيائيد، يهوديان خيبر در پاسخ نوشتند ما در اينجا خانه ساخته ايم ، و آب و ملك و اموالى بدست آورده ايم ، نميتوانيم اينها را رها نموده نزديك شما منزل كنيم ، ولى هر وقت آن پيامبر موعود مبعوث شد، به شتاب نزد شما خواهيم آمد.
توطن يهود در مدينه و اطراف آن و انكار و تكذيب آنها پيامبرصلى الله عليه و آله و سلم
 اين عده از يهوديان كه در مدينه يعنى ميان عير و احد منزل كردند، اموال بسيارى كسب كردند، (تبّع ) از بسيارى مال آنان خبردار شد و بجنگ با آنان برخاست ، يهوديان متحصن شدند، تبّع ايشانرا محاصره كرد، و در آخر بايشان امان داد، پس بر او در آمدند، (تبّع ) بايشان گفت : مى خواهم در اين سرزمين بمانم ، براى اينكه مرا خيلى معطل كرديد، گفتند تو نميتوانى در اينجا بمانى براى اينكه اينجا محل هجرت پيغمبرى است ،
نه جاى تو است ، و نه جاى احدى ديگر، تا آن پيغمبر مبعوث شود، تبّع گفت حال كه چنين است ، من از خويشاوندان خودم كسانى را در اينجا ميگذارم ، تا وقتى آن پيغمبر مبعوث شد، او را يارى كنند، يهوديان راضى شدند، و تبّع دو قبيله اوس و خزرج را كه ميشناخت در مدينه منزل داد.
و چون نفرات اين دو قبيله بسيار شدند، اموال يهوديان را مى گرفتند، يهوديان عليه آنان خط نشان مى كشيدند، كه اگر پيغمبر ما محمّد صلى الله عليه و آله و سلم ظهور كند، ما همگى شما را از ديار و اموال خود بيرون ميكنيم ، و باين چپاولگريتان خاتمه ميدهيم .
ولى وقتى خدايتعالى محمّد صلى الله عليه و آله و سلم را مبعوث كرد، اوس و خزرج كه همان انصار باشند بوى ايمان آوردند، ولى يهوديان ايمان نياورده ، بوى كفر ورزيدند و اين جريان همان است كه خدايتعالى درباره اش ميفرمايد: (و كانوا من قبل يستفتحون على الذين كفروا) الخ .
و در تفسير الدر المنثور استكه ابن اسحاق ، و ابن جرير، و ابن منذر، و ابن ابى حاتم و ابو نعيم ، (در كتاب دلائل )، همگى از ابن عباس روايت كرده اند كه گفت : يهود قبل از بعثت براى اوس و خزرج خط نشان ميكشيد، كه اگر رسولخدا صلى الله عليه و آله و سلم مبعوث شود به حساب شما مى رسيم ، ولى همينكه ديدند پيغمبر آخر الزمان از ميان يهود مبعوث نشد، بلكه از ميان عرب برخاست ، باو كفر ورزيدند، و گفته هاى قبلى خود را انكار نمودند.
معاذ بن جبل و بشر بن ابى البراء و داوود بن سلمه ، بايشان گفتند، اى گروه يهود! از خدا بترسيد، و ايمان بياوريد، مگر اين شما نبوديد كه عليه ما به محمد صلى الله عليه و آله و سلم خط نشان مى كشيديد؟ با اينكه ما آنروز مشرك بوديم ، و شما بما خبر ميداديد كه : بزودى محمد صلى الله عليه و آله و سلم مبعوث خواهد شد، صفات او را براى ما مى گفتيد پس چرا حالا كه مبعوث شده بوى كفر مى ورزيد؟! سلام بن مشكم كه يكى از يهوديان بنى النضير بود، در جواب گفت : او چيزى نياورده كه ما بشناسيم ، و او آنكسى نيست كه ما از آمدنش خبر ميداديم ، درباره اين جريان بود كه آيه شريفه : (و لما جائهم كتاب من عند اللّه ) الخ ، نازل شد.
مناقشه بعضى از مفسرين در قسم دادن خدا به حقرسول اللّه صلى الله عليه و آله و سلم و رد آن
و نيز در تفسير الدر المنثور استكه ابو نعيم ، در دلائل از طريق عطاء و ضحاك از ابن عباس روايت كرده كه گفت : يهوديان بنى قريظه و بنى النظير قبل از آنكه محمد صلى الله عليه و آله و سلم مبعوث شود، از خدا بعثت او را ميخواستند تا كفار را نابود كند و مى گفتند: (پروردگارا به حق پيامبر امّىّ ما را بر اين كفار نصرت بده ولى وقتى خدا آنانرا يارى كرد و رسولخدا صلى الله عليه و آله و سلم را مبعوث كرد و بيامد آنكسى كه او را مى شناختند،
يعنى رسولخدا صلى الله عليه و آله و سلم با اينكه هيچ شكى در نبوت او نداشتند، بوى كفر ورزيدند.


مؤ لف : قريب باين دو معنى روايات ديگرى نيز وارد شده و بعضى از مفسرين بعد از اشاره به روايت آخرى و نظائر آن ، ميگويند: علاوه بر اينكه راويان اين روايات ضعيفند، و علاوه بر اينكه با روايات ديگر مخالف است ، از نظر معنى شاذ و نادر است ، براى اينكه استفتاح در آيه را عبارت دانسته از دعاى بشخص رسولخدا صلى الله عليه و آله و سلم و در بعضى روايات دعاى به حق آنجناب ، و اين غير مشروع است ، چون هيچكس حقى بر خدا ندارد، تا خدا را به حق او سوگند دهند، اين بود گفتار اين مفسر.
معناى سوگند و جواب از اشكال سوگند دادن خدا به شخص پيامبرصلى الله عليه و آله و سلم
و سخن او ناشى از بيدقتى در معناى حق ، و در معناى قسم دادن بحق است .
توضيح اينكه بطور كلى معناى سوگند دادن اين است كه اگر در خبر سوگند ميخوريم ، خبر را و اگر در انشاء كه دعا قسمى از آنست سوگند ميخوريم ، انشاء خود را مقيد بچيزى شريف و آبرومند كنيم ، تا اگر خبر يا انشاء ما دروغ باشد، شرافت و آبروى آن چيز لطمه بخورد، يعنى در خبر با بطلان صدق آن و در انشاء با بطلان امر و نهى يعنى امتثال نكردن آن ، و در دعا با مستجاب نشدن آن ، كرامت و شرافت آن چيز باطل شود.
مثلا وقتى ميگوئيم : بجان خودم سوگند كه زيد ايستاده ، صدق اين جمله خبرى را مقيد بشرافت عمر و حيات خود كرديم ، و وابسته بآن نموده ايم ، بطورى كه اگر خبر ما دروغ در آيد عمر ما فاقد شرافت شده است ، و همچنين وقتى بگوئيم بجان خودم اينكار را ميكنم ، و يا بشخصى بگوئيم : بجان من اينكار را بكن ، كار نامبرده را با شرافت زندگى خود گره زده ايم ، بطوريكه در مثال دوم اگر طرف ، كار نامبرده را انجام ندهد، شرافت حيات و بهاى عمر ما را از بين برده است .
از اينجا دو نكته روشن ميشود، اول اينكه سوگند براى تاءكيد كلام ، عالى ترين مراتب تاءكيد را دارد همچنانكه اهل ادب نيز اين معنى را ذكر كرده اند.
دوم اينكه آنچيزيكه ما به آن سوگند ميخوريم ، بايد شريفتر و محترم تر از آنچيزى باشد كه بخاطر آن سوگند ميخوريم ، چون معنى ندارد كلام را بابرو و شرف چيزى گره بزنيم كه شرافتش مادون كلام باشد، و لذا مى بينيم خداى تعالى در كتاب خود باسم خود و بصفات خود، سوگند ميخورد و ميفرمايد: (و اللّه ربنا) و نيز ميفرمايد: (فوربك لنسالنهم ) و نيز (فبعزتك لاغوينهم ) و همچنين به پيامبر و ملائكه و كتب و نيز بمخلوقات خود، چون آسمان ، و زمين و شمس ، قمر و نجوم ، شب و روز، كوه ها، درياها، شهرها، انسانها، درختان ، انجير، زيتون سوگند خورده . 339

و اين نيست مگر بخاطر اينكه خدا اين نامبردگان را شرافت داده و بدين جهت شرافت حقه و كرامتى نزد خدا يافته اند و هر يك از آنها يا بكرامت ذات متعاليه خدا داراى صفتى از اوصاف مقدس او شده اند و يا آنكه فعلى از منبع بهاء و قدس - كه همه اش بخاطر شرف ذات شريف خدا، شريفند - هستند.
و بنابراين چه مانعى دارد كه يك دعاگوئى از ما وقتى از خدا چيزيرا درخواست ميكند، او را بچيزى از نامبردگان سوگند دهد، از آنجهت كه خدا آن را شرافت داده است ؟ و اگر اين كار صحيح باشد، ديگر چه اشكالى دارد كه كسى خدا را به حق و حرمت رسولخدا صلى الله عليه و آله و سلم سوگند دهد؟ و چه دليلى ممكن است تصور شود كه آنجناب را از اين قاعده كلى استثناء كرده باشد؟.
و بجان خودم سوگند كه محمد رسول اللّه صلى الله عليه و آله و سلم از انجير عراق ، و يا زيتون شام ، كمتر نيست ، كه به آندو سوگند بخورد، ولى صحيح نباشد كه بآنجناب سوگند بخورد علاوه بر اينكه مى بينيم در قرآن كريم به جان آن جناب هم سوگند خورده ، و فرموده : (لعمرك انهم لفى سكرتهم يعمهون :) (به جان تو سوگند كه ايشان در مستى خود حيرانند).
سخنى در معناى (حق ) و پاسخ از اشكال سوگند دادن به حق پيامبرصلى الله عليه و آله و سلم
اين بود جواب از اشكال سوگند دادن خدا بشخص رسولخدا صلى الله عليه و آله و سلم و اما جواب از اشكال سوگند دادن به حق رسولخدا صلى الله عليه و آله و سلم ، اين است كه كلمه (حق ) كه در مقابل كلمه (باطل ) است ، بمعناى چيزيست كه در واقع و خارج ثابت شده باشد، نه اينكه موهوم و پوچ باشد، مانند انسان و زمين ، و هر امر ثابت ديگر كه در حد نفس خود ثابت باشد.
و يكى از مصاديق حق ، حق مالى ، و ساير حقوق اجتماعى است ، كه در نظر اجتماع امرى است ثابت ، جز اينكه قرآن كريم هر چيزى را حق نميداند، هر چند كه مردم آنرا حق بپندارند، بلكه حق را تنها عبارت از چيزى ميداند كه خدا آنرا محقق و داراى ثبوت كرده باشد، چه در عالم ايجاد، و چه در عالم تشريع ، پس حق در عالم تشريع و در ظرف اجتماع دينى عبارتست از چيزيكه خدا آنرا حق كرده باشد، مانند حقوق مالى ، و حقوق برادران ، حقوقيكه پدر و مادر بر فرزند دارد.
و اين حقوق را هر چند خداوند قرار داده ، اما در عين حال خودش محكوم به حكم احدى نميشود، و نميتوان چيزى را بگردن خدا انداخت ، و او را ملزم بچيزى كرد، همانطور كه از پاره اى استدلالهاى معتزله بر مى آيد كه خواسته اند خدايرا مواخذه كنند، لكن ممكن است خود خدايتعالى حقى را با زبان تشريع بر خود واجب كند، آنگاه گفته شود كه فلانى حقى بر خدا دارد،
همچنانكه فرموده : (كذلك حقا علينا ننج المؤ منين :) (اين حق بر ما واجب شد كه مؤ منين را نجات دهيم ) و نيز فرموده : (ولقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ، و ان جندنا لهم الغالبون :) (سخن ما در سابق بسود بندگان مرسل ما گذشت ، كه ايشان آرى تنها ايشان منصورند) و بطوريكه ملاحظه مى فرمائيد نصر در آيه مطلق است ، و مقيد بچيزى نشده پس نجات دادن مؤ منين حقى بر خدا شده است ، و نصرت مرسلين حقى بر او گشته و خدا اين نصرت و انجاء را آبرو و شرف داده ، چون خودش آنرا جعل كرده ، و فعلى از ناحيه خودش ، و منسوب باو شده و بهمين جهت هيچ مانعى ندارد كه بدان سوگند خورد، و همچنين باولياء طاهرينش ، و يا بحق ايشان سوگند بخورد چون خودش حقى براى آنان بر خود واجب كرده ، و آن اين استكه ايشانرا به هر نصرتى كه بدان مرتبط شود، و بيانش گذشت ، يارى فرمايد.
و اما اينكه آن گوينده گفته بود: احدى بر خدا حقى ندارد سخنى است واهى و بى پايه .
بله اين حرف درست است كه كسى بگويد، هيچ كس نميتواند حقى براى خودش بر خدا واجب ساخته ، و خلاصه خدا را محكوم غير سازد، و بقهر غير، و مقهورش كند، ما هم در اين مطلب حرفى نداريم ، و ما نيز ميگوئيم : هيچ دعاگوئى نميتواند خدا را بحقى سوگند دهد كه غير خدا بر خدا واجب كرده باشد، ولى سوگند دادن خدا بحقى كه خودش بر خودش و براى كسى واجب كرده ، مانعى ندارد، چون خدا وعده خود را خلف نميكند (دقت فرمائيد).
341
آيات 94 - 99 بقره
قل ان كانت لكم الدار الاخرة عند اللّه خالصة من دون الناس فتمنوا الموت ان كنتم صادقين - 94 ولن يتمنوه ابدا بما قدمت ايديهم واللّه عليم بالظلمين - 95 ولتجدنهم اءحرص الناس على حيوة و من الذين اءشركوا يود اءحدهم لو يعمر اءلف سنة و ما هو بمزحزحه من العذاب ان يعمر واللّه بصير بما يعملون - 96 قل من كان عدوا لجبريل فانه نزله على قلبك باذن اللّه مصدقا لما بين يديه و هدى و بشرى للمؤ منين - 97 من كان عدوالله و ملئكته و رسله و جبريل و ميكال فان اللّه عدو للكافرين - 98 و لقد اءنزلنا اليك آيات بينات و ما يكفر بها الا الفاسقون - 99
ترجمه آيات
بگو اگر خانه آخرت نزد خدا در حاليكه از هر ناملايمى خالص باشد، خاص براى شما است و نه ساير مردم و شما در اين دعوى خود، راست مى گوئيد پس تمناى مرگ كنيد (تا زودتر بآن خانه برسيد) (94) در حاليكه هرگز چنين تمنائى نخواهند كرد براى آن جرمها كه مرتكب شدند و خدا هم از ظلم ظالمان بى خبر نيست (95)
تو ايشان را قطعا خواهى يافت كه حريص ترين مردمند بر زندگى ، حتى حريص تر از مشركين كه اصلا ايمانى بقيامت ندارند هر يك از ايشانرا كه وارسى كنى خواهى ديد كه دوست دارد هزار سال زندگى كند غافل از اينكه زندگى هزارساله او را از عذاب دور نميكند و خدا به آن چه ميكنند بينا است (96) بگو آنكس كه دشمن جبرئيل است بايد بداند كه وى قرآن را باذن خدا بر قلب تو نازل كرده نه از پيش خود قرآنيكه مصدق كتب آسمانى قبل و نيز هدايت و بشارت براى مؤ منين است (97) كسيكه دشمن خدا و ملائكه و رسولان او و جبرئيل و ميكائيل است بايد بداند كه خدا هم دشمن كافران است (98) با اينكه آياتى كه ما بر تو نازل كرده ايم همه روشن است و كسى بدان كفر نمى ورزد مگر فاسقان (99)
ادامه محاجه با يهود و اثبات دروغگوئى آنان و ترسشان از مرگ
بيان
(قل ان كانت لكم ) الخ ، از آنجا كه قول يهود: (لن تمسنا النار، الا اياما معدودة )، (جز چند روزى آتش با ما تماس نمى گيرد) و نيز در پاسخ اينكه (آمنوا بما انزل اللّه :) (ايمان بياوريد به آنچه خدا نازل كرده ) گفته بودند: (نؤ من بما انزل علينا،) (به آنچه بر خود ما نازل شده ايمان مى آوريم ) و اين دو جمله بالتزام دلالت ميكرد بر اينكه يهوديان مدعى نجات در آخرتند، و ديگرانرا اهل نجات و سعادت نميدانند، و نجات و سعادت خود را هم مشوب به هلاكت و شقاوت نميدانند، چون بخيال خود جز ايامى چند معذب نميشوند، و آن ايام هم عبارتست از آن چند صباحى كه گوساله پرستيدند.
لذا خدايتعالى با خطابى با ايشان مقابله كرد، كه دروغگوئى آنان را در دعويشان ظاهر سازد، خطابيكه خود يهود بدون هيچ ترديدى آن را قبول دارد و آن اين استكه برسول گراميش دستور ميدهد بايشان بگويد: (قل ان كانت لكم الدار الاخرة ) يعنى اگر خانه آخرت از آن شما است ، و مراد از خانه آخرت سعادت در آخرت است براى اينكه وقتى كسى مالك خانه اى شد، به هر نحو كه خوشش ‍ آيد و دوست بدارد در آن تصرف مى كند، و به بهترين وجه دلخواه و سعادت مندانه ترين وجه وارد آن ميشود، (عند اللّه )، يعنى مستقر در نزد خدا و يا بگو بحكم خدا يا باذن او در حقيقت اين جمله نظير جمله : (ان الدين عنداللّه الاسلام ) (دين نزد خدا اسلام است ) ميباشد. (خالصة ) يعنى اگر خانه آخرت در نزد خدا خالص از آن شما است ، و مراد از خالص اين استكه مشوب بچيزى كه مكروه شما باشد نيست ، خلاصه عذاب و ذلتى مخلوط با آن نيست ، چون شما معتقديد كه در آن عالم عذاب نميشويد مگر چند روزى .
(من دون الناس )، برخلاف مردم ، چون شما تمامى اديان به جز دين خود را باطل مى دانيد (فتمنوا الموت ان كنتم صادقين )، پس آرزوى مرگ و رفتن بدان سراى را بكنيد، اگر راست ميگوئيد، و اين خطاب نظير خطاب (قل يا ايها الذين هادوا ان زعمتم انكم اولياء لله من دون الناس فتمنوا الموت ان كنتم صادقين ) (بگو اى كسانيكه يهودى گرى را شعار خود كرده ايد، اگر ميپنداريد كه تنها شما اولياء خدائيد نه مردم ، پس آرزوى مرگ كنيد، اگر راست مى گوئيد) ميباشد.
امتحان يهود كه آيا در ادعاى خود كه زندگى قرين به سعادت آخرت را خاص خود مى داندراست مى گويد يا دروغ ؟
و اين مؤ اخذه بلازمه امرى فطرى است ، امرى كه بيّن الاثر است ، يعنى اثرش براى همه روشن است ، بطوريكه احدى در آن كمترين شك نميكند و آن اين است كه انسان و بلكه هر موجود داراى شعور، وقتى كه بين راحتى و تعب مختار شود، البته راحتى را اختيار ميكند، و اگر ميان دو قسم زندگى يكى مكدر و آميخته با ناراحتى ها، و ديگرى خالص و صافى ، مخير شود، بدون هيچ ترديدى عيش ‍ خالص و گوارا را اختيار مى كند، و بفرضى هم كه بدون اختيار گرفتار زندگى پست و عيش مكدر شده باشد پيوسته آرزوى نجات از آن و رسيدن بعيش طيب و گوارا در سر مى پروراند، و حتى يك لحظه هم از حسرت بر آن زندگى خالى نيست ، نه قلبش ، و نه زبانش ، بلكه همواره براى رسيدن بآن سعى و عمل مى كند.
اين امر فطرى است ، حال ببينيم يهود در دعوى خود كه زندگى قرين به سعادت آخرت را خاص خود ميداند، راست مى گويد يا دروغ ، امتحانش مجانى است ، و آن اين است كه اگر راست بگويند، و آن زندگى خاص ايشان باشد، نه ساير مردم ، بايد بزبان دل و زبان سر، و با اركان بدن ، همواره آرزوى رسيدن بآنرا داشته باشند، و حال اينكه مى بينيم ابدا آرزوى آن را ندارند، چون ريگ در كفش دارند، انبياى خدا را كشته اند، بموسى كفر ورزيده اند، و پيمانهائى از خدا را نقض كرده اند، خدا هم كه داناى بستمكاران است .
(بما قدمت ايديهم ) اين جمله كنايه از عمل است ، از اين جهت كه بيشتر اعمال ظاهرى انسان ، با دست انجام ميشود، و انسان بعد از انجام ، آنرا بهر كس كه بدردش بخورد، و يا از او بخواهد، تقديم ميدارد، پس در اين جمله دو عنايت است اول اينكه تقديم را بدستها نسبت داده ، نه صاحبان دست ، دوم اينكه هر فعلى را عمل دانسته .
و سخن كوتاه آنكه : اعمال انسان و مخصوصا آن اعمالى كه بطور مستمر انجام ميدهد، بهترين دليل است بر آنچه كه در دل پنهان كرده ، اعمال زشت و افعال خبيث جز از باطنى خبيث حكايت نميكند،
باطنيكه هرگز ميل ديدار خدا و وارد شدن بخانه اولياء او را ندارد.
يهود نسبت به هر ملت ديگرى نسبت به زندگى دنيا مريض تر است
(ولتجدنهم احرص الناس على حيوة ) اين جمله بمنزله دليلى است كه جمله (ولن يتمنوه ابدا) الخ ، را بيان ميكند، و شاهد بر اين است كه ايشان هرگز تمناى مرگ نمى كنند، چون مى بينيم كه از هر مردمى ديگر بزندگى دنيا كه يگانه مانع آرزوى آخرت ، حرص ‍ بر آنست ، حريصترند.
و اينكه كلمه (حياة ) را نكره آورد، براى تحقير دنيا بود، همچنانكه در آيه (و ما هذه الحيوة الدنيا الا لهو و لعب ، و ان الدار الاخرة لهى الحيوان ، لو كانوا يعلمون ،) (اين زندگى دنيا جز لهوى و لعبى نيست و تنها زندگى آخرت است كه حيات محض است ، اگر بدانند) نيز زندگى دنيا را به لهو و لعب تعبير كرده .
(و من الذين اشركوا)، از ظاهر سياق بر مى آيد كه اين جمله عطف است بر كلمه (الناس )، و معنايش اينستكه يهوديان را مى يابى ، كه از همه مردم حتى از مشركين حريص تر بدنيايند.
(و ما هو بمز حزحه من العذاب اءن يعمر)، باز از ظاهر بر مى آيد كه كلمه (ما) در اول اين جمله ماى نافيه است ، و ضمير (هو) يا ضمير شاءن و قصه است ، و جمله (اءن يعمر) مبتداء، و جمله : (بمزحزحه من العذاب )، خبر آن باشد، و معنا چنين است كه (قصه از اين قرار است كه آرزوى هزار سال عمر، او را از عذاب دور نميكند) و يا راجع است باينكه قبلا فرمود: (يك يك آنان دوست ميدارند هزار سال زندگى كنند)، و معنا چنين است كه (آن ، يعنى دوستى هزار سال عمر، او را از عذاب دور نميكند).
(و جمله اءن يعمر) همان ضمير را بيان مى كند، و معناى آيه اين استكه يهوديان هرگز آرزوى مرگ نمى كنند، بلكه سوگند ميخورم كه ايشانرا حريص ترين مردم بر زندگى ناچيز و پست و جلوگير و مزاحم از زندگى سعيده آخرت خواهى يافت ، بلكه نه تنها حريص ترين مردم ، كه حتى حريص تر از مشركين خواهى يافت ، كه اصلا معتقد بقيامت و حشر و نشر نيستند، آرى يك يك يهود را خواهى يافت كه دوست ميدارد طولانى ترين عمرها را داشته باشد، و حال آنكه طولانى ترين عمر، او را از عذاب دور نميكند، چون عمر هر چه باشد بالاخره روزى بسر ميرسد.
(يود احدهم لو يعمر الف سنة )، منظور از هزار سال ، طولانى ترين عمر است ، و كلمه هزار، كنايه از بسيارى است ، چون در عرب آخرين مراتب عدد از نظر وضع فردى است ، و بيش از آن اسم جداگانه ندارد، بلكه با تكرار (هزار هزار) و يا تركيب (ده هزار و صد هزار) تعبير ميشود.
(بصير) يعنى عالم به ديدنى ها
(و اللّه بصير بما يعملون )، كلمه (بصير) از اسماء حسناى الهى است ، و معنايش علم بديدنيها است ، نه اينكه به معناى بينا و داراى چشم باشد، و در نتيجه بصير از شعب اسم عليم است .
بهانه يهود براى عدم ايمان به ن قرآ نهج البلاغله ما باجبرئيل دشمنيم
(قل من كان عدوا لجبريل فانه نزله على قلبك ) الخ ، سياق دلالت دارد بر اينكه آيه شريفه در پاسخ از سخنى نازل شده كه يهود گفته بودند، و آن اين بوده كه ايمان نياوردن خود را بر آنچه بر رسولخدا صلى الله عليه و آله و سلم نازل شده تعليل كرده اند باينكه ما با جبرئيل كه براى او وحى مى آورد دشمنيم ، شاهد بر اينكه يهود چنين حرفى زده بودند اينستكه خداى سبحان درباره قرآن و جبرئيل با هم در اين دو آيه سخن گفته ، رواياتى هم كه در شاءن نزول آيه وارد شده ، اين استفاده ما را تاءييد ميكند.
و اما آيات مورد بحث در پاسخ از اينكه گفتند: ما بقرآن ايمان نمى آوريم براى اينكه با جبرئيل كه قرآن را نازل مى كند دشمنيم ، مى فرمايد اولا: جبرئيل از پيش خود قرآنرا نمى آورد، بلكه باذن خدا بر قلب تو نازل مى كند، پس دشمنى يهود با جبرئيل نبايد باعث شود كه از كلاميكه باذن خدا مى آورد اعراض كنند.
و ثانيا قرآن كتابهاى بر حق و آسمانى قبل از خودش را تصديق مى كند و معنا ندارد كه كسى به كتابى ايمان بياورد، و بكتابى كه آنرا تصديق مى كند ايمان نياورد.
و ثالثا قرآن مايه هدايت كسانى است كه بوى ايمان بياورند.
و رابعا قرآن بشارت است ، و چگونه ممكن است شخص عاقل از هدايت چشم پوشيده ، بشارتهاى آنرا بخاطر اينكه دشمن آنرا آورده ، ناديده بگيرد؟
و از بهانه دومشان كه گفتند: ما با جبرئيل دشمنيم جواب ميدهد باينكه جبرئيل فرشته اى از فرشتگان خداست و جز امتثال دستورات خداى سبحان كارى ندارد، مثل ميكائيل و ساير ملائكه ، كه همگى بندگان مكرم خدايند، و خدا را در آنچه امر كند، نافرمانى نمى كنند، و هر دستورى بدهد انجام ميدهند.
و همچنين رسولان خدا از ناحيه خود، كاره اى نيستند، هر چه دارند به وسيله خدا، و از ناحيه او است ، خشمشان و دشمنى هايشان براى خداست ، پس هر كس با خدا و ملائكه او، و پيامبرانش ، و جبرئيلش ، و ميكائيلش ، دشمنى كند، خدا دشمن او است ، اين بود آن دو جوابيكه دو آيه مورد بحث بدان اشاره دارد.
وجه بكار بردن التفات در آيه شريفه
(فانه نزله على قلبك ) در اين آيه التفاتى از تكلم بخطاب كار رفته براى اينكه جمله (هر كس دشمن جبرئيل باشد) الخ ، كلام رسولخدا صلى الله عليه و آله و سلم است و جا داشت بفرمايد: (جبرئيل آنرا باذن خدا بر قلب من نازل كرده )، ولى اينطور نفرمود، بلكه فرمود: (بر قلب تو نازل كرده )، و اين تغيير اسلوب براى اين بوده كه دلالت كند بر اينكه قرآن همانطور كه جبرئيل در نازل كردنش ‍ هيچ استقلالى ندارد، و تنها مامورى است مطيع ، همچنين در گرفتن آن و رساندنش برسولخدا استقلالى ندارد،
بلكه قلب رسولخدا صلى الله عليه و آله و سلم خودش ظرف وحى خداست ، نه اينكه جبرئيل در آن قلب دخل و تصرفى كرده باشد و خلاصه جبرئيل صرفا ماءمور رساندن است .
اين را هم بدان كه آيات مورد بحث در اواخرش چند نوع التفات بكار رفته ، هر چند كه اساس و زمينه كلام خطاب به بنى اسرائيل است ، چيزى كه هست وقتى خطاب ، خطاب ملامت و سرزنش بود، و كلام هم بطول انجاميد، مقام اقتضاء مى كند كه گوينده بعنوان اينكه من از سخن با شما خسته شدم ، و شما لياقت آنرا نداريد كه بيش از اين روى سخن خود بشما بكنم لحظه به لحظه روى سخن از آنان برگرداند، و متكلم بليغ بايد باين منظور پشت سر هم التفات بكار ببرد، تا بفهماند من هيچ راضى نيستم با شما سخن بگويم ، از بس كه بد گوش و پست فطرتيد، از سوى ديگر اظهار حق را هم نميتوانم ترك نموده و از خطاب بشما صرفنظر كنم .
(عدو للكافرين ) الخ ، در اين جمله بجاى اينكه ضمير كفار را بكار ببرد، و بفرمايد: (عدو لهم )، اسم ظاهر آنان را آورده ، و نكته اش اين است كه بر علت حكم دلالت كند، و بفهماند اگر دشمن ايشانست ، بخاطر اين است كه ايشان كافرند، و بطور كلى خدايتعالى دشمن كفار است .
(و ما يكفر بها الا الفاسقون ) الخ ، اين جمله دلالت دارد بر اينكه علت كفر كفار چيست ؟ و آن فسق ايشانست ، پس كفار بخاطر فسق كافر شدند، و بعيد نيست كه الف و لام در (الفاسقون )، الف و لام عهد ذكرى ، و اشاره به اول سوره باشد، كه مى فرمود: (و ما يضل به الا الفاسقين ، الذين ينقضون عهد اللّه من بعد ميثاقه ) الخ ، و معنا چنين باشد: كه كفر نمى ورزند بآيات خدا، مگر همان فاسقانى كه در اول سوره نام برديم .
و اما سخن از جبرئيل ، و اينكه قرآن را چگونه بر قلب رسولخدا صلى الله عليه و آله و سلم نازل ميكرده ، و نيز سخن از ميكائيل ، و ساير ملائكه ، بزودى در جاى مناسبى انشاءاللّه خواهد آمد.
بحث روايتى (شامل روايتى درباره دشمنى يهود باجبرئيل )
در مجمع البيان ذيل آيه ، (قل من كان عدوا لجبريل ) روايت آورده ، كه ابن عباس گفت : سبب نزول اين دو آيه اين مطلب بود، كه روايت كنند چون رسولخدا صلى الله عليه و آله و سلم وارد مدينه شد، اين صوريا و جماعتى از يهود اهل فدك نزد آن جناب آمده پرسيدند: اى محمد خواب تو چگونه است ؟ چون ما درباره خواب پيامبرى كه در آخر زمان مى آيد چيزى شنيده ايم .
فرمود، ديدگانم بخواب مى رود، ولى قلبم بيدار است ، گفتند، درست گفتى اى محمد، حال بگو ببينيم فرزند از پدر است يا از مادر؟ فرمود: اما استخوانها و اعصاب و رگهايش از مرد است ،
و اما گوشت و خون و ناخن و مويش از زن است گفتند: اين را نيز درست گفتى اى محمد، حال بگو بدانيم : چه ميشود كه فرزند شبيه بعموهايش ميشود ولى بدائى هايش شباهت پيدا نمى كند؟ و يا فرزندى بدائى هايش شباهت بهم ميرساند، و هيچ شباهتى بعموهايش ‍ ندارد؟ فرمود: از نطفه زن و مرد هر يك بر ديگرى غلبه كند، فرزند بخويشان آن طرف شباهت پيدا مى كند، گفتند: اى محمد اينرا نيز درست گفتى ، حال از پروردگارت بگو كه چيست ؟ اينجا خداى سبحان سوره ، (قل هو اللّه احد) را تا بآخر نازل كرد، ابن صوريا گفت : يك سوال ديگر مانده ، اگر جوابم بگوئى بتو ايمان مى آورم ، و پيرويت مى كنم ، بگو ببينم : از ميان فرشتگان خدا كداميك بتو نازل ميشود. و وحى خدا را بر تو نازل مى كند؟ راوى ميگويد: رسولخدا فرمود: جبرئيل ، ابن صوريا گفت : اين دشمن ماست چون جبرئيل همواره براى جنگ و شدت و خونريزى نازل مى شود، ميكائيل خوبست ، كه همواره براى رفع گرفتاريها و آوردن خوشيها نازل ميشود، اگر فرشته تو ميكائيل بود، ما بتو ايمان مى آورديم .
كيفيت خواب رسول اللّه صلى الله عليه و آله و سلم
مؤ لف : اينكه رسول خدا صلى الله عليه و آله و سلم فرمود: چشمم ميخوابد و قلبم بيدار است تنها در اين حديث نيامده ، بلكه احاديثى بسيار چه از عامه و چه از خاصه در اين باب رسيده ، و معنايش اين است كه آنجناب با خوابيدن از خود بيخود نميشده ، و در خواب ميدانسته كه خواب است ، و آنچه مى بيند در خواب ، مى بى ند، نه در بيدارى .
و اين حالت گاهى در بعضى از افراد صالح پيدا ميشود، و منشاء آن طهارت نفس و اشتغال بياد پروردگار، و مقام او است ، علتش هم اين است كه وقتى نفس آدمى بر مقام پروردگار اشراف يافت ، اين اشراف ديگر نمى گذارد از جزئيات زندگى دنيا و نحوه ارتباطى كه اين زندگى به پروردگار دارد غافل بماند، و اين خود يكنوع مشاهده است كه براى آنگونه افراد دست ميدهد و ما از آن ميفهميم كه آدمى در عالم حيات دنيوى در حال خواب است ، حال چه اينكه راستى بخواب هم رفته باشد، يا باصطلاح ما بيدار باشد، خلاصه آنكسى هم كه در نظر ما فرورفتگان در ماديات و محسوسات ، بيدار است ، در نظر آن افراد هوشيار، خواب است .
همچنانكه از اميرالمؤ منين على بن ابيطالب صلوات اللّه عليه هم روايت شده كه فرمود: (الناس نيام فاذا ماتوا انتبهوا) مردم در خوابند، و چون بميرند، بيدار ميشوند، (تا آخر حديث ) و بزودى انشاءاللّه بحث مفصلى پيرامون اين معنا، و نيز كلامى پيرامون ساير فقرات حديث بالا در موارديكه مناسب باشد در اين كتاب خواهد آمد.

آيات 101 - 100 بقره
اءو كلما عاهدوا عهدا نبذه فريق منهم بل اءكثرهم لا يؤ منون - 100
و لما جائهم رسول من عند اللّه مصدق لما معهم نبذ فريق من الذين اوتوا الكتاب كتاب اللّه وراء ظهورهم كانهم لايعلمون -101.
ترجمه آيات :
آيا اين درست است كه هر وقت عهدى ببندند عده اى از ايشان ، آنرا بشكنند و پشت سر اندازند بلكه بيشترشان ايمان نمى آورند (100) و چون فرستاده اى از ناحيه خدا بسويشان آيد كه كتب آسمانيشان را تصديق كند باز جمعى از آنها كه كتب آسمانى دارند كتاب خدا را پشت سر اندازند و خود را بنادانى بزنند (101)
بيان آيات
كلمه (نبذه ) از ماده (نون - باء- ذال ) است ، كه بمعناى دور انداختن است (ولما جائهم رسول ) الخ ، مراد از اين رسول ، پيامبر عزيز اسلام است ، نه هر پيامبرى كه تورات يهود را تصديق داشته ،
چون جمله : (ولما جائهم ) استمرار را نمى رساند، بلكه دلالت بر يكبار دارد، و اين آيه بمخالفت يهود با حق و حقيقت اشاره مى كند، كه از در دشمنى با حق ، بشارتهاى تورات بآمدن پيامبر اسلام را كتمان كردند، و به پيامبرى كه تورات آنان را تصديق ميكرد ايمان نياوردند.

آيات 102 - 103 بقره

واتبعوا ما تتلوا الشياطين على ملك سليمان وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر وما اءنزل على الملكين ببابل هاروت و ماروت و ما يعلمان من اءحد حتى يقولا انما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء و زوجه وما هم بضارين به من احد الا باذن اللّه و يتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشتريه ماله فى الاخرة من خلاق و لبئس ما شروا به اءنفسهم لو كانوا يعلمون - 102
ولو اءنهم آمنوا و اتقوا لمثوبة من عنداللّه خير لو كانوا يعلمون - 103.
ترجمه آيات
يهوديان آنچه را كه شيطانها بنادرست بسلطنت سليمان نسبت ميدادند پيروى كردند در حاليكه سليمان با سحر، آن سلطنت را بدست نياورده و كافر نشده بود ولكن شيطانها بودند كه كافر شدند و سحر را بمردم ياد ميدادند،
و نيز يهوديان آنچه را كه برد و فرشته بابل ، هاروت و ماروت نازل شده بود بنادرستى پيروى مى كردند چون آنها با حدى سحر تعليم نميدادند مگر بعد از آنكه زنهار ميدادند كه ما فتنه و آزمايشيم مبادا اين علم را در موارد نامشروع بكار بندى و كافر شوى ولى يهوديان از آندو نيز چيزها را از اين علم گرفتند كه با آن ميانه زن و شوهرها را بهم مى زدند، هر چند كه جز باذن خدا بكسى ضرر نمى زدند ولى اين بود كه از آندو چيزهائى آموختند كه مايه ضررشان بود و سودى برايشان نداشت با اينكه ميدانستند كسيكه خريدار اينگونه سحر باشد آخرتى ندارد و چه بد بهائى بود كه خود را در قبال آن فروختند، اگر ميدانستند (2.1) و اگر ايمان آورده و تقوى پيشه مى كردند مثوبتى نزد خدا داشتند كه اگر مى فهميدند از هر چيز ديگرى برايش آن بهتر بود (3.1).
اختلاف عجيب مفسرين در تفسير آيه 102
بيان
(واتبعوا ما تتلوا الشياطين على ملك ) الخ ، مفسرين در تفسير اين آيه اختلاف عجيبى براه انداخته اند، بطوريكه نظير اين اختلاف را در هيچ آيه اى از ايشان نمى يابيم ، يك اختلاف كرده اند در اينكه مرجع ضمير (اتبعوا) چه كسانند؟ آيا يهوديان عهد سليمانند؟ و يا يهوديان عهد رسولخدا صلى الله عليه و آله و سلم ؟ و يا همه يهوديان ؟ دومين اختلافشان در اين است كه كلمه (تتلوا) آيا بمعناى اين است كه پيروى مى كردند آنچه را كه شياطين پيروى مى كردند و به آن عمل مى نمودند؟ يا بمعناى اين است كه (ميخواندند)؟ و يا به معناى (تكذيب مى كردند) مى باشد؟
اختلاف سومشان در اين است كه منظور از شياطين كدام شياطين است ؟ شياطين جن ؟ و يا شياطين انس ؟ و يا هر دو؟ اختلاف چهارمشان در اينست كه معناى (على ملك سليمان ) چيست ؟
آيا بمعناى (در ملك سليمان است )؟ و يا به معناى (در عهد ملك سليمان است ؟ و يا همان ظاهر كلام با استعلائيكه در معناى كلمه (على ) هست مراد است ؟ و يا معنايش (على عهد ملك سليمان ) است ؟
اختلاف پنجمشان در معناى جمله : (ولكن الشياطين كفروا) الخ است ، كه آيا شيطانها بدين جهت كافر شدند كه سحر را براى مردم استخراج كردند؟ و يا براى اين بود كه سحر را به سليمان نسبت دادند؟ و يا آنكه اصلا معناى (كفروا) (سحروا) ميباشد؟
اختلاف ششم آنان در جمله : (يعلمون الناس السحر) الخ ، است كه آيا رسما سحر را به مردم آموختند؟ و يا راه استخراج آنرا ياد دادند؟ و گفتند كه سحر در زير تخت سليمان مدفون است ، و مردم آنرا بيرون آورده ، و ياد گرفتند؟
اختلاف هفتمشان در اين است : جمله (وما انزل على الملكين ) الخ ، چه معنا دارد؟ آيا حرف (ما) در اين جمله موصوله ، و عطف بر (ما) ى موصوله در جمله (ما تتلوا) الخ ، است ؟ و يا آنكه موصوله و عطف بر كلمه (السحر) است ؟ و معنايش اينستكه بمردم آنچه را كه بر دو ملك نازل شد ياد دادند؟
و يا آنكه حرف (ما) موصوله نيست ؟ بلكه نافيه و واو قبل از آن استينافيه است ، و جمله ، ربطى بماقبل ندارد، و معنايش اين استكه هيچ سحرى بر دو ملك نازل نشد و ادعاى يهود بيهوده است ؟
اختلاف هشتمشان در معناى انزال است ، كه آيا منظور نازل كردن از آسمان است ؟ يا نازل كردن از بلنديهاى زمين ؟
اختلاف نهمشان در معناى كلمه (ملكين ) است ، كه آيا اين دو ملك از ملائكه آسمان بودند؟ يا دو انسان زمينى و دو ملك بكسره لام يعنى پادشاه بوده اند؟ - البته اگر كلمه نامبرده را مانند بعضى از قرائتهاى شاذ بكسره لام بخوانيم - و يا به قرائت مشهور دو ملك بفتحه لام بودند، ولى منظور از آن ، دو انسان صالح و متظاهر بصلاح مى باشد.
اختلاف دهمشان در معناى كلمه (بابل ) است ، كه آيا منظور از آن بابل عراق است ؟ يا بابل دماوند؟ و يا از نصيبين گرفته تا راءس العين است ؟ اختلاف يازدهمشان در معناى جمله (وما يعلمان ) است ، كه آيا معناى ظاهرى تعليم مراد است ؟ و يا كلمه (علم ) بمعناى (اعلم - اعلام كرد) است .
اختلاف دوازدهمشان در معناى جمله (فلا تكفر) است ، كه آيا معنايش اين است كه با عمل بسحر كفر مورز؟ و يا با آموختن و يا با هر دو؟
اختلاف سيزدهمشان در معناى جمله (فيتعلمون منهما) است ، كه آيا ضمير (منهما) به هاروت و ماروت بر ميگردد؟ و يا بسحر و كفر؟ و يا معنايش اينستكه مردم از دو ملك بجاى آنچه كه آنها تعليمشان كردند، علم بر هم زدن ميانه زن و شوهر را آموختند، با اينكه آندو از آن كار نهى كرده بودند.
اختلاف چهاردهمشان در جمله (ما يفرقون به بين المرء و زوجه ) است ، كه آيا با سحر ميانه زن و شوهر محبت و دشمنى ايجاد مى كرده اند، و يا آنكه يكى از آن دو را مغرور ساخته ، و بكفر و شرك وا مى دا شتند، و ميانه زن و شوهر اختلاف دينى مى انداختند؟ و يا با سخن چينى و سعايت ، بين آندو را گل آلود نموده و سرانجام جدائى مى انداختند؟. اين بود چند مورد از اختلافاتى كه مفسرين در تفسير جملات و مفردات اين آيات و متن اين قصه دارند.
البته اختلافهاى ديگرى در خارج اين قصه دارند، هم در ذيل آيه ، و هم در خود قصه ، و آن اين است كه آيا اين آيات در مقام بيان داستانى است كه در خارج واقع شده ، يا آنكه ميخواهد مطلبى را با تمثيل بيان كند، و يا در صدد معناى ديگر است ،
كه اگر احتمالها و اختلافهائى را كه ذكر كرديم در يكديگر ضرب كنيم ، حاصل ضرب سر از عددى سرسام آور در مى آورد، و آن يك مليون و دويست و شصت هزار احتمال است .
و بخدا سوگند اين مطلب از عجائب نظم قرآن است ، كه يك آيه اش با مذاهب و احتمالهائى ميسازد، كه عددش حيرت انگيز و محيرالعقول است ، و در عين حال كلام همچنان بر حسن و زيبائى خود متكى است ، و بزيباترين حسنى آراسته است ، و خدشه اى بر فصاحت و بلاغتش وارد نميشود، و انشاءاللّه نظير اين حرف در تفسير آيه : (اءفمن كان على بينة من ربه و يتلوه شاهد منه ، و من قبله كتاب موسى اماما و رحمة ) از نظر خواننده خواهد گذشت .
تفسير آيه از نظر ما
اين بود اختلافات مفسرين ، و اما آنچه خود ما بايد بگوئيم اين است كه آيه شريفه - البته با رعايت سياقى كه دارد - ميخواهد يكى ديگر از خصائص يهود را بيان كند و آن متداول شدن سحر در بين آنان است ، و اينكه يهود اين عمل خود را مستند به يك و يا دو قصه مى دانند، كه ميانه خودشان معروف بوده ، و در آن دو قصه پاى سليمان پيغمبر و دو ملك بنام هاروت و ماروت در ميان بوده است .
پس بنابراين كلام عطف است بر صورتى كه ايشان از قصه نامبرده در ذهن داشته اند، و ميخواهد آن صورت را تخطئه كند، و بفرمايد جريان آنطور نيست كه شما از قصه در نظر داريد، آرى يهود بطوريكه قرآن كريم از اين طائفه خبر داده ، مردمى هستند اهل تحريف ، و دست اندازى در معارف و حقايق ، نه خودشان و نه احدى از مردم نميتوانند در داستانهاى تاريخى بنقل يهود اعتماد كنند.
چون هيچ پروائى از تحريف مطالب ندارند، و اين رسم و عادت ديرينه يهود است ، كه در معارف دينى در هر لحظه بسوى سخنى و عملى منحرف ميشوند، كه با منافعشان سازگارتر باشد، و ظاهر جملات آيه بر صدق اين معنا كافى است .
و بهر حال از آيه شريفه بر مى آيد كه سحر در ميانه يهود امرى متداول بوده ، و آنرا به سليمان نسبت ميدادند، چون اينطور مى پنداشتند، كه سليمان آن سلطنت و ملك عجيب را، و آن تسخير جن و انس و وحش و طير را، و آن كارهاى عجيب و غريب و خوارقى كه ميكرد، بوسيله سحر كرد، كه البته همه آن معلومات در دست نيست ، مقدارى از آن بدست ما افتاده ، يك مقدار از سحر خود را هم بدو ملك بابل يعنى هاروت و ماروت نسبت ميدهند، و قرآن هر دو سخن ايشان را رد ميكند، و مى فرمايد: آنچه سليمان مى كرد، بسحر نميكرد و چطور ممكن است سحر بوده باشد، و حال آنكه سحر كفر بخدا است ، و تصرف و دست اندازى در عالم بخلاف وضع عادى آنست ،
خدايتعالى عالم هستى را بصورتى در ذهن موجودات زنده و حواس آنها در آورده ، آنوقت چگونه ممكن است سليمان پيغمبر اين وضع را بر هم زند؟ و در عين اينكه پيامبرى است معصوم ، بخدا كفر ورزد با اينكه خدايتعالى درباره اش صريحا فرموده : (وما كفر سليمان ولكن الشياطين كفروا يعلمون الناس السحر) و نيز مى فرمايد (ولقد علموا لمن اشتريه ماله فى الاخرة من خلاق )، و چگونه ممكن است مردم بدانند كه هر كس پيرامون سحر بگردد آخرتى ندارد، ولى سليمان اين معنا را نداند؟ پس سليمان مقامش ‍ بلندتر و ساحتش مقدستر از آنست كه سحر و كفر بوى نسبت داده شود، براى اينكه خدا قدر او را در چند جا از كلامش ، يعنى در سوره هاى مكى كه قبل از بقره نازل شده ، چون سوره انعام و انبياء و نحل ، و ص ، عظيم شمرده و او را بنده اى صالح ، و نبى مرسل خوانده ، كه علم و حكمتش داده و ملكى ارزانى داشت كه احدى بعد از او سزاوار چنان ملكى نيست .
چنين كسى ساحر نميشود، بلكه داستان ساحرى او از خرافات كهنه ايست كه شيطانها از پيش خود تراشيده ، و بر اولياء انسى خود خواندند و با اضلال مردم و سحرآموزى به آنان كافر شدند و قرآن كريم درباره دو ملك بابل هاروت و ماروت ايشانرا رد كرده ، باينكه هر چند سحر بآندو نازل شد، لكن هيچ عيبى هم در اين كار نيست ، براى اينكه منظور خدايتعالى از اينكار امتحان بود.
همچنانكه اگر شر و فساد را بدلهاى بشر الهام كرد، اشكالى متوجهش نميشود چون اينكار را باز بمنظور امتحان بشر كرده ، و يكى از مصاديق قدر است ، آندو ملك هم هر چند كه سحر بر آنان نازل شد، ولى آندو به احدى سحر نمى آموختند، مگر آنكه مى گفتند: هوشيار باشيد كه ما فتنه و مايه آزمايش توايم ، زنهار، با استعمال بى مورد سحر كافر نشوى و تنها در مورد ابطال سحر و رسوا كردن ساحران ستمگر بكار بندى ولى مردم سحرى از آندو آموختند كه با آن مصالحى را كه خدا در طبيعت و مجارى عادت نهاده بود فاسد ميكردند، مثلا ميانه مرد و زن را بهم ميزدند، تا شرى و فسادى براه اندازند، و خلاصه از آندو سحرى مى آموختند كه مايه ضررشان بود، نه مايه نفعشان .
پس اينكه خداى تعالى ميفرمايد: (واتبعوا) منظورش آن يهوديانى است كه بعد از حضرت سليمان بودند، و آنچه را شيطانها در عهد سليمان و عليه سلطنت او از سحر بكار مى بردند، نسل بنسل ارث برده ، و همچنان در بين مردم بكار ميبردند و بنابراين معناى كلمه (تتلوا) (جعل و تكذيب ) شد دليلش هم اين است كه با حرف (على ) متعدى شده ، و دليل بر اينكه مراد از شيطانها طائفه اى از جن است ، اين است كه ميدانيم اين طائفه در تحت سيطره سليمان قرار گرفته ، و شكنجه ميشدند، و آن جناب بوسيله شكنجه آنها را از شر و فساد باز ميداشته ،
چون در آيه : (ومن الشياطين من يغوصون له ، ويعملون عملا دون ذلك ، و كنّا لهم حافظين ) فرموده : بعضى از شيطانها برايش ‍ غواصى مى كرده اند، و بغير آن اعمالى ديگر انجام ميدادند، و ما بدين وسيله آنها را حفظ مى كرديم ، كه از آن بر مى آيد مراد به شيطانها جن است و منظور از بكارگيرى آنها حفظ آنها بوده : و نيز در آيه : (فلما خر تبينت الجن ان لو كانوا يعلمون الغيب ، مالبثوا فى العذاب المهين ) (همينكه جنازه سليمان بعد از شكسته شدن عصايش بزمين افتاد، آنوقت جن فهميد كه اگر علمى بغيب مى داشت ، مى فهميد سليمان مدتهاست از دنيا رفته ، در اين همه مدت زير شكنجه او نمى ماند، و اين همه خوارى نميكشيد، كه از آن فهميده مى شود قوم جن در تحت شكنجه سليمان (عليه السلام ) بودند.
(وما كفر سليمان ) يعنى در حاليكه سليمان خودش سحر نميكرد، تا كافر شده باشد، ولكن اين شيطانها بودند كه كافر شدند در حاليكه مردم را گ مراه نموده ، سحر بايشان ياد مى دادند.
(وما انزل ) الخ ، يعنى يهوديان پيروى كردند، و دنبال گرفتند آن سحرى را كه شيطانها در ملك سليمان جعل مى كردند، و نيز آن سحرى را كه خدا از راه الهام بدو ملك بابل يعنى هاروت و ماروت نازل كرده بود، در حاليكه آن بندگان خدا به احدى سحر ياد نميدادند، مگر بعد از آنكه وى را زنهار مى دادند، از اينكه سحر خود را اعمال كنند، و مى گفتند: ما وسيله فتنه و آزمايش شما هستيم ، خدا ميخواهد شما را بوسيله ما و سحريكه تعليمتان ميدهيم امتحان كند پس زنهار مبادا با بكار بستن آن كافر شويد.
(فيتعلمون منهما) ولى يهود از آندو ملك يعنى هاروت و ماروت تنها آن سحرى را مى آموختند، كه با بكار بردنش ، و با تاءثيرى كه دارد، بين زن و شوهرها جدائى بيندازند.
(وماهم بضارين به من احد الا باذن اللّه ) اين جمله دفع آن توهمى است كه به ذهن هر كسى مى دود، و آن اين است كه مگر ساحران ميتوانند با سحر خود امر صنع و تكوين را بر هم زده ، از تقدير الهى پيشى گرفته ، امر خدا را باطل سازند؟ در جواب و دفع اين توهم مى فرمايد: نه ، خود سحر از قدر خداست ، و بهمين جهت اثر نمى كند مگر باذن خدا، پس ساحران نمى توانند خدا را بستوه بياورند.
و اگر اين جمله را جلوتر از جمله : (ويتعلمون ما يضرهم ولا ينفعهم ) الخ ، آورد براى اين بود كه جمله مورد بحث يعنى (ويتعلمون منهما) بتنهائى تاءثير سحر را مى رساند، و براى اينكه دنبالش بفرمايد تاءثير سحر هم باذن خداست ، و در نتيجه آن توهم را كه گفتيم دفع كند، كافى بود،
و ديگر احتياج نبود كه جمله بعدى را هم قبل از دفع آن توهم بياورد.
كسى كه دنبال سحر و ساحرى برود بهره اى از آخرت ندارد
(ولقد علموا لمن اشتريه ، ماله فى الاخرة من خلاق ) اين معنا را كه هر كه در پى سحر و ساحرى باشد، در آخرت بهره اى ندارد، هم بعقل خود دريافتند، چون هر عاقلى ميفهمد كه شوم ترين منابع فساد در اجتماع بشرى سحر است ، و هم از كلام موسى كه در زمان فرعون فرموده بود: (ولا يفلح الساحر حيث اءتى )، (ساحر هر وقت سحر كند رستگار نيست ).
(ولبئس ما شروا به انفسهم لو كانوا يعلمون ) يعنى ساحران با علم به اينكه سحر برايشان شر و براى آخرتشان مايه مفسده است ، در عين حال عالم باين معنا نبودند، چون بعلم خود عمل نكردند، پس هم عالم بودند و هم نبودند، براى اينكه وقتى علم ، حامل خود را به سوى راه راست هدايت نكند، علم نيست ، بلكه ضلالت و جهل است ، همچنانكه خداى تعالى فرموده (افرايت من اتخذ الهه هويه و اضله اللّه على علم )، (هيچ ديده اى كسانى را كه هواى نفس خود را معبود خود گيرند، و خدايتعالى ايشان را با داشتن علم گمراه كرده باشد؟) پس اين طائفه از يهود نيز كه با علم گمراهند، جا دارد كسى از خدا برايشان آرزوى علم و هدايت كند.
(ولو انهم آمنوا و اتقوا) الخ ، يعنى اگر اين طائفه از يهود بجاى اينكه دنبال اساطير و خرافات شيطانها را بگيرند، دنبال ايمان و تقوى را مى گرفتند. برايشان بهتر بود، و اين تعبير خود دليل بر اينستكه كفريكه از ناحيه سحر مى آيد، كفر در مرحله عمل است ، مانند ترك زكات ، نه كفر در مرتبه اعتقاد، چه اگر كفر در مرحله اعتقاد بود جا داشت بفرمايد: (ولو انهم آمنوا) الخ ، و خلاصه تنها ايمان را ذكر مى كرد و ديگر تقوى را اضافه نمى فرمود، پس از اينجا مى فهميم كه يهود در مرحله اعتقاد ايمان داشته اند، ولكن از آنجائيكه در مرحله عمل تقوى نداشته و رعايت محارم خدا را نمى كرده اند، اعتنائى بايمانشان نشده ، و از كافرين محسوب شده اند.
(لمثوبة من عنداللّه خير لو كانوا يعلمون ) يعنى مثوبت و منافعى كه نزد خدا است ، بهتر از آن مثوبت و منافعى است كه ايشان از سحر ميخواهند، و از كفر ميجويند، (دقت فرمائيد).
بحث روايتى (شامل رواياتى در ذيل آيه 102 و پيرامون سحر)
در تفسير عياشى و قمى در ذيل آيه (واتبعوا ما تتلوا الشياطين على ملك سليمان ) الخ ، از امام باقر (عليه السلام ) روايت آورده اند، كه در ضمن آن فرموده پس همينكه سليمان از دنيا رفت ،
ابليس سحر را درست كرده ، آنرا در طومارى پيچيد، و بر پشت آن طومار نوشت : اين آن علمى است كه آصف بن برخيا براى سلطنت سليمان بن داوود نوشته ، و اين از ذخائر گنجينه هاى علم است ، هر كس چنين و چنان بخواهد، بايد چنين و چنان كند، آنگاه آن طومار را در زير تخت سليمان دفن كرد، آنگاه ايشانرا بدر آوردن راهنمائى كرد، و بيرون آورده برايشان خواند.
لاجرم كفار گفتند: عجب ، اينكه سليمان بر همه ما چيره گشت بخاطر داشتن چنين سحرى بوده ، ولى مؤ منين گفتند: نه ، سلطنت سليمان از ناحيه خدا و خود او بنده خدا و پيامبر او بود، و آيه (واتبعوا ما تتلوا الشياطين على ملك سليمان ) در خصوص همين مطلب نازل شده است .
مؤ لف : اگر در اين روايت وضع علم سحر و نوشتن و خواندن آنرا به ابليس نسبت داده ، منافات با اين ندارد كه در جاى ديگر به ساير شيطانهاى جنى و انسى نسبت داده باشد، براى اينكه تمامى شرور بالاخره باو منتهى ، و از ناحيه آن لعنتى بسوى اولياء و طرفدارانش ‍ منتشر ميشود، حال يا مستقيما بآنان وحى مى كند، و يا آنكه بوسيله وسوسه در آنها نفوذ مى كند، و اين دو جور نسبت در لسان اخبار بسيار است .
و ظاهر حديث اين استكه كلمه (تتلوا) از تلاوت بمعناى قرائت باشد، و اين با آن مطلبى كه در بيان قبلى استظهار كرديم منافات ندارد، چون هر چند در آن بيان گفتيم كه ظاهر كلام ميگويد كلمه (تتلوا) بمعناى (تكذب ) است ، ولكن اين معنا را از دلالت ضمنى و امثال آن در آورديم ، پس منافات ندارد كه بر حسب دلالت لفظى و مطابقى كلام (تتلوا) بمعناى (تلاوت مى كردند) بوده باشد.
و در نتيجه معناى كلام اين باشد كه شيطانها بر ملك سليمان سحر را بدروغ ميخواندند يعنى بدروغ آنرا علت سلطنت سليمان معرفى كردند.
و اما اصل معناى اين كلمه يعنى كلمه (تتلوا)، بايد دانست كه برگشت معناى اصلى آن به معناى (ولى - يلى - ولاية ) است ، و اين ماده بمعناى اين است كه كسى چيزى را از جهت ترتيب مالك باشد، و مالكيت جزئى از آنرا بعد از مالكيت ديگر دارا باشد، كه انشاءاللّه در سوره مائده آنجا كه پيرامون آيه شريفه : (انما وليكم اللّه و رسوله ) بحث مى كنيم ، در اين باره نيز بحث خواهيم كرد.
و در كتاب عيون اخبار الرضا، در داستان گفتگوى حضرت رضا (عليه السلام ) با ماءمون ، آمده : كه فرمود: هاروت و ماروت دو فرشته بودند كه سحر را بمردم ياد دادند، تا بوسيله آن از سحر ساحران ايمن بوده و سحر آنان را باطل كنند و اين علم را به احدى تعليم نمى كردند،
مگر آنكه زنهار ميدادند كه ما فتنه و وسيله آزمايش شمائيم ، مبادا با بكار بردن نابجاى اين علم كفر بورزيد، ولى جمعى از مردم با استعمال آن كافر شدند، و با عمل كردن برخلاف آنچه دستور داشتند كافر شدند چون ميانه مرد و زنش جدائى مى انداختند، كه خدايتعالى درباره آن فرموده : (وما هم بضارين به من احد الا باذن اللّه ).
ماجراى شيطان و انگشتر سليمان
و در تفسير الدر المنثور ابن جرير از ابن عباس روايت كرده كه گفت : حضرت سليمان هر وقت ميخواست مستراح برود، و يا كار ديگرى انجام دهد، انگشترش را به همسرش جراده مى سپرد، روزى شيطان بصورت سليمان نزد جراده آمد، و گفت انگشترم را بده ، او هم داد، همينكه انگشتر را بدست خود كرد، تمامى شيطانهاى انسى و جنى نزدش حاضر شدند.
از سوى ديگر سليمان نزد همسرش آمد، گفت : انگشترم را بياور، جراده گفت : تو سليمان نيستى ، و دروغ ميگوئى سليمان فهميد كه بلائى متوجهش شده ، در آن ايام شيطانها آزادانه بكار خود مشغول شدند، و كتابهائى از سحر و كفر بنوشتند، و آنها را در زير تخت سليمان دفن كردند، و سپس در موقع مناسب آنرا در آورده بر مردم بخواندند، و چنين وانمود كردند: كه اين كتابها را سليمان در زير تخت خود دفن كرده ، و بخاطر همين كتابها كه در زير تخت خود داشته بر تمام مردم مسلط شده است ، مردم از سليمان بيزار شده ، و يا او را كافر خواندند، اين شبهه همچنان در ميان مردم شايع بود، تا آنكه خدايتعالى محمد صلى الله عليه و آله و سلم را مبعوث كرد، و آيه : (وما كفر سليمان ولكن الشياطين كفروا) نازل گرديد.
مؤ لف : اين قصه در روايات ديگر نيز آمده ، قصه ايست طولانى ، و از جمله قصه هاى وارده در لغزشهاى انبياء است ، و در ضمن آنها نقل ميشود.
داستان ستاره زهره و هاروت و ماروت
و نيز در تفسير الدر المنثور استكه سعيد بن جرير، و خطيب ، در تاريخش از نافع روايت كرده كه گفت ، من با پسر عمر مسافرتى رفتيم : همينكه اواخر شب شد، بمن گفت اى نافع ، نگاه كن ببين ستاره سرخ طلوع كرده ؟ گفتم : نه بار ديگر پرسيد و بگمانم بار ديگر نيز پرسيد، تا آنكه گفتم : بله طلوع كرد، گفت خوش قدم نباشد، و خلاصه نه يادش بخير و نه جايش خالى ، گفتم : سبحان اللّه ستاره ايست در تحت اطاعت خدا، و گوش بفرمان او، چطور ميگوئى نه يادش بخير و نه جايش خالى ؟ گفت من جز آنچه از رسولخدا صلى الله عليه و آله و سلم شنيده ام نگفتم رسولخدا صلى الله عليه و آله و سلم فرمود: ملائكه بپروردگار متعال عرضه داشتند: چرا اينقدر در برابر خطايا و گناهان بنى آدم صبر مى كنى ؟ فرمود: من آنها را براى اينكه بيازمايم عافيت ميدهم ، عرضه داشتند: اگر ما بجاى آنها بوديم هرگز تو را نافرمانى نمى كرديم فرمود پس دو نفر از ميان خود انتخاب كنيد،
ملائكه در انت خاب دو نفر كه از همه بهتر باشند، از هيچ كوششى فروگذار نكردند، و سرانجام هاروت و ماروت را انتخاب نمودند، اين دو فرشته بزمين نازل شدند، و خداوند شبق را بر آنان مسلط كرد، من از پسر عمر پرسيدم : شبق چيست ؟ گفت : شهوت ، پس ‍ زنى بنام زهره نزد آندو آمد و در دل آندو فرشته جاى باز كرد، ولى آندو هر يك عشق خود را از رفيقش پنهان ميداشت .


تا آنكه يكى بديگرى گفت : آيا اين زن همانطور كه در دل من جاى گرفته در دل تو نيز جا باز كرده ؟ گفت آرى ، پس هر دو او را بسوى خود دعوت كردند، زن گفت : من حاضر نميشوم مگر آنكه آن اسمى را كه با آن بآسمان مى رويد و پائين مى آئيد بمن بياموزيد، هاروت و ماروت حاضر نشدند، بار ديگر درخواست خود را تكرار كردند، و او هم امتناع خود را تكرار كرد، تا بالاخره آندو تسليم شدند، و نام خدا را بوى آموختند، همينكه زهره خواست با خواندن آن اسم پرواز كند، خداوند او را بصورت ستاره اى مسخ كرد، و از آندو ملك هم بالهايشانرا بريد، هاروت و ماروت از پروردگار خود درخواست توبه كردند، خدايتعالى آندو را مخير كرد بين اينكه بحال اول برگردند، و در عوض وقتى قيامت شد عذابشان كند، و بين اينكه در همين دنيا خدا عذابشان كند، و روز قيامت بهمان حال اول خود برگردند.
يكى از آندو بديگرى گفت : عذاب دنيا بالاخره تمام شدنى است ، بهتر آنست كه عذاب دنيا را اختيار كنيم ، او هم پذيرفت ، و خدايتعالى بايشان وحى فرستاد كه بسرزمين بابل بيائيد، دو ملك روانه آن سرزمين شدند، در آنجا خداوند ايشانرا خسف نموده ، بين زمين و آسمان وارونه ساخت ، كه تا روز قيامت در عذاب خواهند بود.
ذكر چند روايت و بيان ضعف سستى آنها
مؤ لف : قريب باين معنا در بعضى از كتب شيعه نيز از امام باقر (عليه السلام ) (بدون ذكر همه سند) روايت شده ، سيوطى هم قريب باين معنا را درباره هاروت و ماروت و زهره در طى نزديك بيست و چند حديث آورده كه ناقلان آن تصريح كرده اند: باينكه سند بعضى از آنها صحيح است .
و در آخر سندهاى آنها عده اى از صحابه از قبيل ابن عباس ، و ابن مسعود، و على بن ابيطالب ، و ابى درداء، و عمر، و عايشه و ابن عمر، قرار دارند، ولى با همه اين احوال داستان ، داستانى است خرافى ، كه بملائكه بزرگوار خدا نسبت داده اند ملائكه اى كه خدايتعالى در قرآن تصريح كرده : به قداست ساحت و طهارت وجود آنان از شرك و معصيت ، آنهم غليظترين شرك و زشت ترين معصيت ، چون در بعضى از اين روايات نسبت پرستش بت ، و قتل نفس ، و زنا، 360
و شرب خمر، بآندو داده ، و به ستاره زهره نسبت ميدهد كه زنى زناكار بوده ، و مسخ شده كه اين خود مسخره اى خنده آور است چون زهره ستاره ايست آسمانى ، كه در آفرينش و طلوعش پاك است ، و خدايتعالى در آيه : (الجوار الكنس ) بوجود او سوگند ياد كرده ، علاوه بر اينكه علم هيئت جديد هويت اين ستاره را و اينكه از چند عنصرى تشكيل شده ، و حتى مساحت و كيفيت آن ، و سائر شئون آنرا كشف كرده .
پس اين قصه مانند قصه ايكه در روايت سابق آمد، بطوريكه گفته اند مطابق خرافاتى است كه يهود براى هاروت و ماروت ذكر كرده اند، و باز شبيه بخرافاتى است كه يونانيان قديم درباره ستارگان ثابت و سيار داشتند.
كلام در باب جعل حديث
پس از اينجا براى هر دانش پژوه خردبين روشن ميشود، كه اين احاديث مانند احاديث ديگريكه در مطاعن انبياء و لغزشهاى آنان وارد شده از دسيسه هاى يهود خالى نيست ، و كشف مى كند كه يهود تا چه پايه و با چه دقتى خود را در ميانه اصحاب حديث در صدر اول جا زده اند، تا توانسته اند با روايات آنان بهر جور كه بخواهند بازى نموده ، و خلط و شبهه در آن بيندازند، البته ديگران نيز يهوديان را در اين خيانتها كمك كردند.
ولكن خدايتعالى با همه اين دشمنيها كه درباره دينش كردند، كتاب خود را در محفظه الهى خود قرار داد، و از دستبرد هوسهاى هوسرانان و دشمنان آن حفظش فرمود، بطوريكه هر بار كه شيطانى از شيطانهاى اعداء خواست ضربه اى بر آن وارد آورد، با شهاب مبين خود او را دفع كرد، همچنانكه خودش فرمود: (انا نحن نزلنا الذكر و انا له لحافظون )، (ما خود ذكر را نازل كرديم ، و ما خود مر آنرا حفظ خواهيم كرد)، و نيز فرموده : (وانه ، لكتاب عزيز، لاياءتيه الباطل من بين يديه ، ولا من خلفه تنزيل من حكيم حميد)، (بدرستى قرآن كتابى است عزيز، كه نه در عصر نزولش ، و نه بعد از آن هيچگاه باطل در آن راه نمى يابد، كتابى است كه از ناحيه خداى حكيم حميد نازل شده )، و نيز فرموده : (وننزل من القرآن ما هو شفاء و رحمة للمؤ منين ، ولا يزيد الظالمين الا خسارا)، (ما از قرآن چيزها را نازل كرده ايم كه شفاء و رحمت مؤ منين است ، و براى ستمگران جز خسران بيشتر اثر ندارد)، كه در آن شفاء و رحمت بودن قرآن را براى مؤ منين مطلق آورده ، و منحصر براى يك عصر و دو عصر نكرده .
پس تا قيام قيامت هيچ خلط و دسيسه اى نيست ، مگر آنكه قرآن آنرا دفع مى كند، و خسران دسيسه گر بر ملا،
و از حال و وضع او براى همه پرده بردارى مى كند، و حتى نام رسواى او و رسوائيش را براى نسل هاى بعد نيز ضبط ميكند.
و پيامبر گراميش بعموم مسلمانان معيارى دست ميدهد، كه با آن معيار و محك كلى ، معارفى كه بعنوان كلام او، و يا يكى از اوصياء او برايشان روايت مى شود، بشناسند، و بفهمند آيا از دسيسه هاى دشمن است و يا براستى كلام رسول خدا صلى الله عليه و آله و سلم جانشينان او است ، و آن اين استكه هر حديثى را شنيديد، به كتاب خدا عرضه اش كنيد، اگر موافق با كتاب خدا بود، آنرا بپذيريد، و اگر مخالف بود رهايش كنيد.
و كوتاه سخن آنكه نه تنها باطل در قرآن راه نمى يابد، بلكه بوسيله قرآن باطلهائى كه ممكن است اجانب در بين مسلمانان نشر دهند دفع ميشود، پس قرآن خودش از ساحت حق دفاع نموده ، و بطلان دسائس را روشن مى كند و شبهه آنرا از دلهاى زنده مى برد، همچنانكه از اعيان و عالم خارج از بين مى برد.
همچنانكه فرمود: (بل نقذف بالحق على الباطل ، فيدمغه )، (بلكه حق را به جنگ باطل مى فرستيم ، تا آنرا از بين ببرد) و نيز فرموده : (ويريد اللّه ان يحق الحق بكلماته )، (خدا خواسته است تا بوسيله كلماتش حق را محقق سازد)،، و نيز فرموده : (ليحق الحق و يبطل الباطل ، ولو كره المجرمون ) (تا حق را محقق و باطل را ابطال كند، هر چند كه مجرمان نخواهند) و احقاق حق و ابطال باطل معنا ندارد، جز باينكه صفات آنها را ظاهر و براى همه روشن سازد.
نظر بعضى مردم غرب زده و بعضى از اهل حديث درباره روايات و راه تشخيص صحيحازسقيم
 و بعضى از مردم مخصوصا اهل عصر ما كه فرو رفته در مباحث و علوم مادى ، و مرعوب از تمدن جديد غربى هستند، از اين حقيقت كه ما براى شما بيان كرديم استفاده سوء كرده ، و باصطلاح از آنطرف افتاده اند باين معنا كه روايات جعلى را بهانه قرار داده ، بكلى آنچه بنام روايت و سنت رسولخدا صلى الله عليه و آله و سلم ، ناميده ميشود طرح كردند.
در مقابل بعضى از اخباريين و اصحاب حديث و حرورى مذهبان و ديگران كه در اين باره افراط نموده ، از طرف ديگر افتاده اند، باين معنا كه نام هر مطلبى كه حديث و روايت دارد، پذيرفته اند حال هر چه ميخواهد باشد.
و اين طائفه در خطا دست كمى از طائفه اول ندارند، براى اينكه همانطور كه طرح كلى روايات مستلزم تكذيب بموازينى است كه دين مبين اسلام براى تشخيص حق از باطل قرار داده ،
و نيز مستلزم نسبت دادن باطل و سخن لغو به پيامبر اسلام است و نيز باطل و لغو دانستن قرآن عزيزى است كه (لا ياتيه الباطل من بين يديه ولا من خلفه )، همچنين پذيرفتن تمامى احاديث ، و با چشم بسته همه را بشارع اسلام نسبت دادن ، مستلزم همان تكذيب و همان نسبت است .
و چگونه ممكن است ، مسلمان باشيم ، و در عين حال يكى از دو راه افراط و تفريط را برويم ، با اينكه خداى جل و علا فرموده : (ما آتاكم الرسول فخذوه ، وما نهيكم عنه فانتهوا) (آنچه رسول دستور ميدهد بگيريد، و از آنچه نهى مى كند خوددارى كنيد) و بحكم اين آيه دسته اول نمى توانند سنت و دستورات رسولخدا صلى الله عليه و آله و سلم را بكلى دور بيندازند، و نيز فرموده : (وما ارسلنا من رسول الا ليطاع باذن اللّه )، (هيچ رسولى نفرستاديم ، مگر براى اينكه مردم او را باذن خدا و براى رضاى او اطاعت كنند) كه بحكم اين آيه دسته دوم نميتوانند هر چه را كه نام حديث دارد، هر چند مخالف قرآن يعنى مخالف اذن خدا و رضاى او باشد بپذيرند.
آرى به دسته اول ميگوئيم : اگر كلام رسولخدا صلى الله عليه و آله و سلم براى معاصرينش ، و منقول آن براى ما، كه در آن عصر نبوده ايم ، حجيت نداشته باشد در امر دين هيچ سنگى روى سنگ قرار نمى گيرد، و اصولا اعتماد به سخنانى كه براى انسان نقل ميشود، و پذيرفتن آن در زندگى اجتماعى اجتناب ناپذير، و بلكه امرى است بديهى كه از فطرت بشريش سرچشمه مى گيرد و نميتواند بدان اعتماد نكند.
پاسخ به كسانيكه راه تفريط پيش گرفته و به بهانه روايات جعلى مجموعه رواياترا كنار گذاشته اند
 و اما بهانه ايكه دست گرفته اند، يعنى مسئله وقوع دسيسه و جعل در روايات دينى يك مسئله نوظهور و مختص بمسائل دينى نيست ، بشهادت اينكه مى بينيم آسياى اجتماع همواره بر اساس همين منقولات مخلوط از دروغ و راست مى چرخد چه اخبار عموميش و چه خصوصيش ، و بطور مسلم دروغها و جعليات در اخبار اجتماعى بيشتر است ، چون دست سياست هاى كلى و شخصى بيشتر با آنها بازى مى كند، مع ذلك فطرت انسانى ما و هيچ انسانى اجازه نميدهد كه بصرف شنيدن خبرهائيكه در صحنه اجتماع براى ما نقل مى شود، اكتفاء كنيم ، و اكتفاء هم نمى كنيم ، بلكه يكى يكى آن اخبار را بموازينى كه ممكن است محك شناختن راست از دروغ باشد عرضه ميداريم ، اگر با آن موافق بود، و آن محك آنرا تصديق كرد، مى پذيريم ، و اگر مخالف با آن بود، تكذيبش نموده دورش ‍ مى افكنيم ، و بفرضى هم كه آن محك از تشخيص راست و دروغ بودن خبر عاجز ماند، درباره آن خبر توقف ميكنيم ، نه چشم بسته قبولش مى كنيم ، و نه انكارش مى نمائيم ، و اين توقف ما نيز همان احتياطى است كه فطرت ما در اينگونه موارد براى بر حذر بودن از شر و ضرر پيش پاى ما نهاده است .
تازه همه اين سه مرحله رد و قبول و توقف ، بعد از عرضه خبر بموازين ، در صورتى است كه ما خبرشناس و اهل خبره اينكار باشيم ، اما در خصوص اخباريكه مهارتى براى تشخيص صحت و سقم مضمون آنها نداريم ، بناى عقلائى و راهى كه عقل پيش پاى ما گذاشته ، اين است كه باهل خبره در آن فن مراجعه نموده ، هر چه آنان حكم كردند بپذيريم ، (دقت بفرمائيد).
اين ، آن روشى است كه فطرت ما در اجتماع انسانى بنا بر آن نهاده ، و نيز ميزانى است كه دين خدا هم براى تشخيص حق از باطل نصب كرده ، و بناى دين هيچ مغايرتى با بناى فطرت ندارد، بلكه عين همانست ، چه ، دستور دينى اين است كه يك يك اخباريكه براى مسلمانان نقل ميشود، بر كتاب خدا عرضه كنند، اگر صحتش و يا سقمش روشن شد، كه تكليف روشن است ، و اگر بخاطر شبهه اى كه در خصوص يك خبر است ، نتوانستيم با مقايسه با كتاب خدا صحت و سقمش را دريابيم ، بايد توقف كرد، و اين دستور در روايات متواتره اى از رسولخدا صلى الله عليه و آله و سلم و ائمه اهل بيتش (عليهم السلام ) بما رسيده ، البته اين دستور در خصوص مسائل غير فقهى است ، چون در مسائل فقهى معيار در تشخيص روايت درست از نادرست ، بحث مفصل و جداگانه اى دارد، كه در اصول فقه متعرض آن شده اند.
بحث فلسفى (درباره تاءثير اراده در افعال خارق العاده ، سحر، كهانت و احضار ارواح )
 جاى هيچ ترديد نيست كه برخلاف عادت جاريه ، افعالى خارق العاده وجود دارد، حال يا خود ما آنرا بچشم ديده ايم ، و يا آنكه بطور متواتر از ديگران شنيده و يقين پيدا كرده ايم ، و بسيار كم هستند كسانيكه از افعال خارق العاده چيزى يا كم و يا زياد نديده و نشنيده باشند، و بسيارى از اين كارها از كسانى سر مى زند كه بااعتياد و تمرين ، نيروى انجام آنرا يافته اند، مثلا ميتوانند زهر كشنده را بخورند و يا بار سنگين و خارج از طاقت يك انسان عادى را بردارند، و يا روى طنابيكه خود در دو طرف بلندى بسته اند راه مى روند، و يا امثال اينگونه خوارق عادت .
و بسيارى ديگر از آنها اعمالى است كه بر اسباب طبيعى و پنهان از حس و درك مردم متكى است ، و خلاصه صاحب عمل باسبابى دست مى زند كه ديگران آن اسباب را نشناخته اند، مانند كسيكه داخل آتش ميشود و نميسوزد، بخاطر اينكه داروى طلق بخود ماليده ، و يا نامه اى مينويسد كه غير خودش كسى خطوط آنرا نمى بيند، چون با چيزى (از قبيل آب پياز، مترجم ) نوشته ، كه جز در هنگام برخورد آن بآتش خطوطش ظاهر نميشود.
بسيارى ديگر از اينگونه كارها بوسيله سرعت حركت انجام مى پذيرد، سرعتى كه بيننده آنرا تشخيص ندهد، و چنين بپندارد كه عمل نامبرده بدون هيچ سبب طبيعى اينطور خارق العاده انجام يافته ، مانند كارهائى كه شعبده بازان انجام مى دهند.
همه اينها افعالى هستند كه مستند باسباب عادى ميباشند، چيزيكه هست ما سببيت آن اسباب را نشناخته ايم ، و بدين جهت پوشيده از حس ما است ، و يا براى ما غير مقدور است .
در اين ميان افعال خارق العاده ديگرى است ، كه مستند به هيچ سبب از اسباب طبيعى و عادى نيست ، مانند خبر دادن از غيب . و مخصوصا آنچه مربوط به آينده است ، و نيز مانند ايجاد محبت و دشمنى و گشودن گره ها، و گره زدن گشوده ها، و بخواب كردن ، و يا بيمار كردن ، و يا خواب بندى و احضار و حركت دادن اشياء با اراده و از اين قبيل كارهائيكه مرتاض ها انجام مى دهند، و بهيچ وجه قابل انكار هم نيست ، يا خودمان بعضى از آنها را ديده ايم ، و يا برايمان آنقدر نقل كرده اند كه ديگر قابل انكار نيست .
و اينك در همين عصر حاضر از اين مرتاضان هندى و ايرانى و غربى جماعتى هستند، كه انواعى از اينگونه كارهاى خارق العاده را مى كنند.
و اينگونه كارها هر چند سبب مادى و طبيعى ندارند، ولكن اگر بطور كامل در طريقه انجام رياضت هائيكه قدرت بر اين خوارق را بآدمى مى دهد، دقت و تامل كنيم ، و نيز تجارب علنى و اراده اينگونه افراد را در نظر بگيريم ، برايمان معلوم ميشود: كه اينگونه كارها با همه اختلافيكه در نوع آنها است ، مستند بقوت اراده ، و شدت ايمان به تاءثير اراده است ، چون اراده تابع علم و ايمان قبلى است ، هر چه ايمان آدمى به تاءثير اراده بيشتر شد! اراده هم مؤ ثرتر ميشود، گاهى اين ايمان و علم بدون هيچ قيد و شرطى پيدا ميشود، و گاهى در صورت وجود شرائطى مخصوص دست ميدهد، مثل ايمان باينكه اگر فلان خط مخصوص را با مدادى مخصوص و در مكانى مخصوص بنويسيم ، باعث فلان نوع محبت و دشمنى ميشود، و يا اگر آينه اى را در برابر طفلى مخصوص قرار دهيم ، روح فلانى احضار مى گردد، و يا اگر فلان افسون مخصوص را بخوانيم ، آن روح حاضر ميشود، و از اين قبيل قيد و شرطها كه در حقيقت شرط پيدا شدن اراده فاعل است ، پس وقتى علم بحد تمام و كمال رسيد، و قطعى گرديد، بحواس ظاهر انسان حس درك و مشاهده آن امر قطعى را ميدهد، تو گوئى چشم آنرا مى بيند، و گوش آنرا مى شنود.
و خود شما خواننده عزيز مى توانى صحت اين گفتار را بيازمائى ، باينكه به نفس خود تلقين كنى : كه فلان چيز و يافلان شخص الان نزد من حاضر است و دارى او را مشاهده مى كنى ، وقتى اين تلقين زياد شد، رفته رفته بدون شك مى پندارى كه او نزدت حاضر است ،
بطوريكه اصلا باور نمى كنى كه حاضر نباشد، و از اين بالاتر، اصلا متوجه غير او نمى شوى آنوقت است كه او را بهمان طور كه مى خواستى روبروى خودت مى بينى و از همين باب تلقين است كه در تواريخ مى خوانيم : بعضى از اطباء امراض كشنده اى را معالجه كرده اند، يعنى بمريض قبولانده اند كه تو هيچ مرضى ندارى ، و او هم باورش شده ، و بهبود يافته است .
خوب ، وقتى مطلب از اين قرار باشد، و قوت اراده اينقدر اثر داشته باشد.
بنابراين اگر اراده انسان قوى شد، ممكن است كه در غير انسان هم اثر بگذارد، باين معنا كه اراده صاحب اراده در ديگران كه هيچ اراده اى ندارند اثر بگذارد، در اينجا نيز دو جور ممكن است ، يكى بدون هيچ قيد و شرط و يكى در صورت وجود پاره اى شرائط.
پس ، از آنچه تا اينجا گفته شد، چند مطلب روشن گرديد اول اينكه ملاك در اين گونه تاءثيرها بودن علم جازم و قطعى براى آنكسى است كه خارق عادت انجام ميدهد، و اما اينكه اين علم با خارج هم مطابق باشد، لزومى ندارد، (به شهادت اينكه گفتيم اگر خود شما مطلبى را در نفس خود تلقين كنى ، بهمان جور كه تلقين كرده اى آنرا مى بينى ، و در آخر از ترس مرده اى كه تصور كرده اى از گور در آمده ، و تو را تعقيب مى كند، پا بفرار مى گذارى ) و نيز بشهادت اينكه دارندگان قدرت تسخير كواكب ، چون معتقد شدند كه ارواحى وابسته ستارگان است ، و اگر ستاره اى تسخير شود، آن روح هم كه وابسته به آنست مسخر مى گردد، لذا با همين اعتقاد باطل كارهائى خارق العاده انجام مى دهند، با اينكه در خارج چنين روحى وجود ندارد.
و اى بسا كه آن ملائكه و شياطين هم كه دعانويسان و افسون گران نامهائى براى آنها استخراج مى كنند، و بطريقى مخصوص آن نامها را مى خوانند و نتيجه هم مى گيرند، از همين قبيل باشد.
و همچنين آنچه را كه دارندگان قدرت احضار ارواح دارند، چون ايشان دليلى بيش از اين ندارند، كه روح فلان شخص در قوه خياليه آن و يا بگو در مقابل حواس ظاهرى آنان حاضر شده ، و اما اين ادعا را نمى توانند بكنند، كه براستى و واقعا آن روح در خارج حضور يافته است ، چون اگر اينطور بود، بايد همه حاضران در مجلس روح نامبرده را ببينند، چون همه حضار حس و درك طبيعى وى را دارند، پس اگر آنها نمى بينند، و تنها تسخير كننده آن روح را مى بيند، معلوم مى شود روحى حاضر نشده ، بلكه تلقين و ايمان آن آقا باعث شده كه چنين چيزى را در برابر خود احساس كند.
جواب چهار شبهه كه در ضمن بيان اين مطلب روشن مى شود
با اين بيان ، شبهه ديگرى هم كه در مسئله احضار روح هست حل ميشود، البته اين اشكال در خصوص احضار روح كسى است كه بيدار و مشغول كار خويش است ،
و هيچ اطلاعى ندارد كه در فلان محل روح او را احضار كرده اند.
اشكال اين است كه مگر آدمى چند تا روح دارد، كه يكى با خودش باشد، و يكى بمجلس احضار ارواح برود.
و نيز با اين بيان شبهه اى ديگر حل مى شود، و آن اين استكه روح جوهرى است مجرد، كه هيچ نسبتى با مكان و زمانى معين ندارد، و باز شبهه سومى كه با بيان ما دفع ميشود اين استكه يك روح كه نزد شخصى حاضر ميشود، چه بسا كه نزد ديگرى حاضر شود، و نيز شبهه چهارمى كه دفع مى گردد اين استكه : روح بسيار شده كه وقتى احضار ميشود و از او چيزى مى پرسند دروغ مى گويد، جملات و يا سخنانش يكديگر را تكذيب مينمايد.
پس جواب همه اين چهار اشكال اين شد كه روح وقتى احضار ميشود چنان نيست كه واقعا در خارج ماده تحقق يافته باشد، بلكه روح شخص مورد نظر در مشاعر احضار كننده حاضر شده و او آنرا از راه تلقين پيش روى خود احساس مى كند و سخنانى از او مى شنود، نه اينكه واقعا و در خارج مانند ساير موجودات مادى و طبيعى حاضر شود.
كهانت و سحر، معجزه و كراهت و تفاوت آنها از جهت اراده
نكته دوم : اينكه دارنده چنين اراده مؤ ثر، اى بسا در اراده خود بر نيروى نفس و ثبات شخصيت خود اعتماد كند، مانند غالب مرتاضان ، و بنابراين اراده آنان قهرا محدود و اثر آن مفيد خواهد بود، هم براى صاحب اراده ، و هم در خارج .
و چه بسا ميشود كه وى مانند انبياء و اولياء كه داراى مقام عبوديت براى خدا هستند، و نيز مانند مؤ منين كه داراى يقين بخدا هستند، در اراده خود، اعتماد به پروردگار خود كنند، اينچنين صاحبان اراده هيچ چيزى را اراده نمى كنند، مگر براى پروردگارشان ، و نيز بمدد او، و اين قسم اراده ، اراده ايست طاهر، كه نفس صاحبش نه بهيچ وجه استقلالى از خود دارد، و نه بهيچ رنگى از رنگهاى تمايلات نفسانى متلون مى شود، و نه جز بحق بر چيز ديگرى اعتماد مى كند، پس چنين اراده اى در حقيقت اراده ربانى است كه (مانند اراده خود خدا) محدود و مقيد به چيزى نيست .
قسم دوم از اراده كه گفتيم اراده انبياء و اولياء و صاحبان يقين است ، از نظر مورد، دو قسم است ، يكى اينكه موردش مورد تحدى باشد، و بخواهد مثلا نبوت خود را اثبات كند، كه در اينصورت آن عمل خارق العاده ايكه باين منظور مى آورد معجزه است و قسم دوم كه موردش مورد تحدى نيست ، كرامت است و اگر دنبال دعائى باشد استجابت دعا است .
و قسم اول اگر از باب خبرگيرى ، و يا طلب يارى از جن ، و يا ارواح و امثال آن باشد، نامش را كهانت مى گذارند، و اگر با دعا و افسون و يا طلسمى باشد سحر مى نامند.
نكته سوم : اينكه خارق العاده هر چه باشد، دائر مدار قوت اراده است ،
كه خود مراتبى از شدت و ضعف دارد، و چون چنين است ممكن است بعضى از اراده ها اثر بعضى ديگر را خنثى سازد، همانطور كه مى بينيم معجزه موسى سحر ساحران را باطل مى كند و يا آنكه اراده بعضى از نفوس در بعضى از نفوس مؤ ثر نيفتد بخاطر اينكه نفس صاحب اراده ضعيف تر، و آنديگرى قوى تر باشد، و اين اختلافها در فن تنويم مغناطيسى ، و احضار ارواح ، مسلم است ، اين را در اينجا داشته باش ، تا انشاءاللّه در آينده نيز سخنى در اين باره بيايد.
بحث علمى (در علوم عجايب و غرائب )
علوميكه از عجائب و غرائب آثار بحث مى كند، بسيار است ، بطوريكه نميتوان در تقسيم آنها ضابطه اى كلى دست داد، لذا در اين بحث معروفترين آنها را كه در ميان متخصصين آنها شهرت دارد نام مى بريم .
1- يكى از آنها علم سيميا است ، كه موضوع بحثش هماهنگ ساختن و خلط كردن قواى ارادى با قواى مخصوص مادى است براى دست يابى و تحصيل قدرت در تصرفات عجيب و غريب در امور طبيعى كه يكى از اقسام آن تصرف در خيال مردم است ، كه آنرا سحر ديدگان مينامند، و اين فن از تمامى فنون سحر مسلم تر و صادق تر است .
2- دوم علم ليميا است ، كه از كيفيت تاءثيرهاى ارادى ، در صورت اتصالش با ارواح قوى و عالى بحث مى كند، كه مثلا اگر اراده من متصل و مربوط شد با ارواحيكه موكل ستارگان است ، چه حوادثى مى توانم پديد آورم ؟ و يا اگر اراده من متصل شد بارواحى كه موكل بر حوادثند، و بتوانم آن ارواح را مسخر خود كنم و يا اگر اراده ام متصل شد با اجنه ، و توانستم آنان را مسخر خود كنم ، و از آنها كمك بگيرم چه كارهائى ميتوانم انجام دهم ؟ كه اين علم را علم تسخيرات نيز مى گويند.
3- سوم علم هيميا، كه در تركيب قواى عالم بالا، با عناصر عالم پائين ، بحث مى كند، تا از اين راه به تاءثيرهاى عجيبى دست يابد، و آن را علم طلسمات نيز ميگويند، چون كواكب و اوضاع آسمانى با حوادث مادى زمين ارتباط دارند، همانطورى كه عناصر و مركبات و كيفيات طبيعى آنها اينطورند، پس اگر اشكال و يا بگو آن نقشه آسمانى كه مناسب با حادثه اى از حوادث است ، با صورت و شكل مادى آن حادثه تركيب شود، آن حادثه پديد مى آيد، مثلا اگر بتوانيم در اين علم بآن شكل آسمانى كه مناسب با مردن فلان شخص ، يا زنده ماندنش و يا باقى ماندن فلان چيز مناسب است ، با شكل و صورت خود اين نامبرده ها تركيب شود، منظور ما حاصل ميشود يعنى اولى ميميرد،
و دومى زنده ميماند، و سومى بقاء مى يابد، و اين معناى طلسم است .
4- علم ريميا است و آن علمى است كه از استخدام قواى مادى بحث مى كند تا بآثار عجيب آنها دست يابد، بطوريكه در حس ‍ بيننده آثارى خارق العاده در آيد و اين را شعبده هم ميگويند.
علوم خفيّه پنج گانه و ملحقات آنها
و اين چهار فن با فن پنجمى كه نظير آنها است ، و از كيفيت تبديل صورت يك عنصر، بصورت عنصرى ديگر بحث مى كند يعنى علم كيميا همه را علوم خفيه پنجگانه مى نامند كه مرحوم شيخ بهائى درباره آنها فرموده : بهترين كتابيكه در اين فنون نوشته شده ، كتابى است كه من آنرا در هرات ديدم ، و نامش (كله سر: همه اش سر) بود، كه حروف آن از حروف اول اين چند اسم تركيب شده ، يعنى كاف كيميا و لام ليميا، و هاء هيميا، و سين سيميا و راء ريميا، اين بود گفتار مرحوم بهائى . و نيز از جمله كتابهاى معتبر در اين فنون خفيه كتاب (خلاصه كتب بليناس و رساله هاى خسروشاهى ، و ذخيره اسكندريه و سر مكتوم تاءليف رازى و تسخيرات سكاكى ) و اعمال الكواكب السبعه حكيم طمطم هندى است .
باز از جمله علومى كه ملحق بعلوم پنج گانه بالا است ، علم اعداد و اوفاق است كه از ارتباطهائى كه ميانه اعداد و حروف و ميانه مقاصد آدمى است ، بحث مى كند عدد و يا حروفى كه مناسب با مطلوبش ميباشد در جدولهائى بشكل مثلث و يا مربع ، و يا غير آن ترتيب خاصى قرار ميدهد و در آخر آن نتيجه اى كه ميخواهد بدست مى آورد.
و نيز يكى ديگر علم خافيه است ، كه حروف آنچه را ميخواهد، و يا آنچه از اسماء كه مناسب با خواسته اش ميباشد مى شكند، و از شكسته آن حروف اسماء آن فرشتگان و آن شيطانهائيكه موكل بر مطلوب اويند، در مى آورد، و نيز دعائيكه از آن حروف درست ميشود، و خواندن آن دعا براى رسيدن بمطلوبش مؤ ثر است ، استخراج مى كند، كه يكى از كتابهاى معروف اين علم كه در نزد اهلش ‍ كتابى است معتبر كتب شيخ ابى العباس تونى و سيد حسين اخلاطى و غير آندو است .
باز از علومى كه ملحق بآن پنج علم است علم تنويم مغناطيسى و علم احضار روح است كه در عصر حاضر نيز متداول است و همانطور كه قبلا هم گفتيم از تاءثير اراده و تصرف در خيال طرف بحث مى كند، و در آن باره كتابها و رساله هاى بسيارى نوشته شده و چون شهرتى بسزا دارد حاجت نيست باينكه ، بيش از اين در اينجا راجع بآن بحث كنيم ، تنها منظور ما از اين حرفها كه زياد هم بطول انجاميد اين بود كه از ميان علوم نامبرده آنچه با سحر و يا كهانت منطبق مى شود روشن كنيم .

آيات 104 و 105 بقره
يا اءيها الذين آمنوا لا تقولوا راعنا وقولوا انظرنا واسمعوا و للكافرين عذاب اءليم - 104
ما يود الذين كفروا من اءهل الكتاب ولا المشركين اءن ينزل عليكم من خير من ربكم واللّه يختص برحمته من يشاء والله ذو الفضل العظيم - 105.
ترجمه آيات :
اى كسانيكه ايمان آورديد (هر گاه خواستيد از پيامبر خواهش كنيد شمرده تر سخن گوئيد تا بهتر حفظ كنيد با تعبير) (راعنا) تعبير نكنيد (چون اين تعبير در اصطلاح يهوديان نوعى ناسزا است و آنان با گفتن آن پيامبر را مسخره مى كنند) بلكه بگوئيد (انظرنا) و نيكو گوش دهيد و كافران را عذابى اليم است (104) نه آنها كه از اهل كتاب كافر شدند و نه مشركين هيچيك دوست ندارد كه از ناحيه پروردگارتان كتابى برايتان نازل شود ولى خداوند رحمت خود را بهر كس بخواهد اختصاص ميدهد و خدا صاحب فضلى عظيم است . (5.1)
370
مراد از (الذين آمنوا) در قرآن و نفاوت آن با (مؤ منين )
بيان
(يا ايها الذين آمنوا) الخ ، اين جمله اولين موردى است كه خدايتعالى مؤ منين را با لفظ: (ايها الذين آمنوا) الخ خطاب مى كند كه بعد از اين مورد در هشتاد و چهار مورد ديگر تا آخر قرآن اين خطابرا كرده
و در قرآن كريم هر جا مؤ منين باين خطاب و يا با جمله (الذين آمنوا) تعبير شده اند، منظور مؤ منين اين امتند، و اما از امت هاى قبل از اسلام بكلمه (قوم ) تعبير مى كند، مثل اينكه فرمود: (قوم نوح او قوم هود) و يا فرموده : (قال يا قوم اءراءيتم ان كنت على بينة ) الخ و يا بلفظ اصحاب تعبير كرده و از آن جمله مى فرمايد: (واصحاب مدين و اصحاب الرّسّ) و در خصوص قوم موسى عليه و السلام تعبير به (بنى اسرائيل ) و (يا بنى اسرائيل ) آورده است .
پس تعبير بلفظ (الذين آمنوا) تعبير محترمانه ايست كه اين امت را بدان اختصاص داده ، چيزيكه هست دقت و تدبر در كلام خدايتعالى اين نكته را بدست ميدهد، كه آنچه قرآن كريم از جمله : (الذين آمنوا) در نظر دارد غير آن معنائى استكه از كلمه : (مؤ منين ) اراده كرده ، از آن تعبير، افراد و مصاديقى را منظور دارد و از اين تعبير، افراد و مصاديقى ديگر را، مثلا مصاديقى كه در آيه : (وتوبوا الى اللّه جميعا ايها المؤ منون )، (اى مؤ منان همگى بسوى خدا توبه بريد) اراده شده غير آن مصاديقى است كه در آيه : (الذين يحملون العرش ومن حوله ، يسبحون بحمد ربهم و يؤ منون به و يستغفرون للذين آمنوا ربنا وسعت كل شى ء رحمة و علما فاغفر للذين تابوا، واتبعوا سبيلك ، وقهم عذاب الجحيم ربنا و ادخلهم جنات عدن ، التى وعدتهم و من صلح من آبائهم و ازواجهم و ذرياتهم ، انك انت العزيز الحكيم :)، (آنان كه عرش را حمل مى كنند و هر كه پيرامون آن است ، پروردگار خود را بحمد تسبيح مى كنند و بوى ايمان مى آورند، و براى آنانكه ايمان آوردند، چنين طلب مغفرت مى كنند كه پروردگارا علم و رحمتت همه چيز را فرا گرفته ، پس كسانى را كه توبه كردند و راه تو را پيروى نمودند بيامرز و از عذاب جحيم حفظ كن ، پروردگارا و در بهشت هاى عدنشان كه وعده شان داده اى درآر، هم خودشانرا و هم پدران و فرزندان و همسران ايشان ، كه بصلاح گرائيده اند، كه توئى يگانه عزيز و حكيم ) اراده شده است .
كه استغفار ملائكه و حاملان را نخست براى كسانى دانستند كه ايمان آورده اند، و سپس در نوبت دوم جمله (كسانى كه ايمان آورده اند) را مبدل كرد بجمله : (كسانيكه توبه كردند و راه تو را پيروى نمودند)، و اين را هم ميدانيم كه توبه بمعناى برگشتن است ، پس ‍ تا اينجا معلوم شد كه منظور از (الذين آمنوا)، همان (الذين تابوا واتبعوا) است ، آنگاه آباء و ذريات و ازواج را بر آنان عطف كرده اند،
و از اينجا مى فهميم كه منظو ر از (الذين آمنوا) تمامى اهل ايمان برسولخدا صلى الله عليه و آله و سلم نيستند، و چنان نيست كه همه را ولو هر جور كه باشند شامل شود، چون اگر اينطور بود، ديگر لازم نبود آباء و ذريات و ازواج را بر آنان عطف كند، زيرا عطف در جائى صحيح است كه تفرقه و دوئيتى در بين باشد، و اما در جائى كه جمعى در يك غرض در عرض هم قرار گرفته و در يك صف واقع هستند، ديگر عطف معنا ندارد.
استفاده تفاوت مذكور از آيه (و الذين آمنوا، و اتبعتهم )
اين تفاوت كه گفتيد در ميان تعبير به (الذين آمنوا)، و تعبير به (مؤ منين ) هست ، از آيه : (والذين آمنوا، واتبعتهم ذريتهم بايمان ، الحقنابهم ذريتهم ، وما التناهم من عملهم من شى ء، كل امرء بما كسب رهين )، (كسانيكه ايمان آوردند، و ذريه شان هم پيرويشان كردند، ما ذريه شانرا بايشان ملحق مى كنيم ، و از اعمالشان چيزى كم نمى كنيم ، هر كسى در گرو كرده هاى خويش است ) نيز استفاده ميشود، چون ذريه مؤ من را ملحق به (الذين آمنوا) دانستند، نه در صف آنان ، معلوم ميشود ذريه مصداق (الذين آمنوا) نيستند، چون اگر بودند ديگر وجهى نداشت كه آنرا به ايشان ملحق كند، بلكه (الذين آمنوا) شامل هر دو طائفه مى شود.
در اينجا ممكن است كسى بگويد: چه عيبى دارد كه جمله : (واتبعتهم ذريتهم ) را قرينه بگيريم ، بر اينكه مراد از جمله : (الذين آمنوا) همه طبقات مؤ منين نيستند، اما نسبت بطبقه بعدى ، و مراد بجمله دوم همه طبقات دوم از مومنينند؟.
در جواب ميگوئيم بنابراين همان جمله : (الذين آمنوا) شامل تمامى مؤ منين در همه نسلها ميشود، ديگر حاجتى بذكر جمله دوم نبود، و نيز حاجت و وجهى صحيح نيست براى جمله : (و از اعمالشان چيزى كم نمى كنيم ) الخ ، مگر نسبت بآخرين نسل بشر كه ديگر نسلى از او نمى ماند، كه اين طبقه ملحق به پدران خود مى شوند، و چيزى از اعمالشان كم نميشود ولكن هر چند اين معنا معناى معقولى است اما سياق آيه با آن مساعد نيست .
چون سياق آيه سياق تشريف و برترى دادن طبقه اى بر طبقه ديگر است و بنا باحتمال شما، ديگر تشريفى باقى نمى ماند، و برگشت معناى آيه باين ميشود: كه مؤ منين هر چند بعضى از بعضى ديگر منشعب گشته ، و بآنان ملحق مى شوند، اما همه از نظر رتبه در يك صف قرار دارند، و هيچ طبقه اى بر طبقه ديگر برترى ندارد، و تقدم و تاءخرى ندارند، چون ملاك شرافت ، ايمان است كه در همه هست .
و اين همانطور كه گفتيم با سياق آيه مخالف است ، چون سياق آيه دلالت بر تشريف و كرامت سابقى ها نسبت به لاحقى ها دارد،
پس جمله : (واتبعتهم ذريتهم بايمان ) الخ ، قرينه است بر اينكه منظور از جمله (الذين آمنوا) اشخاص خاصى است و آن اشخاص عبارتند از سابقون اولون ، يعنى طبقه اول مسلمانان از مهاجر و انصار، كه در عهد رسولخدا صلى الله عليه و آله و سلم و در روزگار عسرت اسلام بانجناب ايمان آوردند.
و بنابراين كلمه : (الذين آمنوا) كلمه آبرومند و محترمانه ايست ، كه همه جا منظور از آن اين طبقه اند، كه آيه : (للفقراء المهاجرين )،- تا جمله (والذين تبووا الدار و الايمان من قبلهم ) - تا جمله - (والذين جاوا من بعدهم يقولون ربنا اغفر لنا ولا خواننا الذين سبقونا بالايمان ، و لا تجعل فى قلوبنا غلا للذين آمنوا، ربنا انك روف رحيم )، (و آنانكه بعد از ايشان مى آيند ميگويند: پروردگارا ما را بيامرز، و همچنين برادران ما را، كه از ما بسوى ايمان سبقت گرفتند، و خدايا در دل ما كينه اى از مؤ منين قرار مده ، پروردگارا تو خود رئوف و رحيمى ) نيز باين اشاره دارد.
چون اگر مصداق جمله (الذين آمنوا)، عين مصداق جمله (الذين سبقونا بالايمان ) باشد، جا داشت بفرمايد: (ولا تجعل فى قلوبنا غلا لهم )، (خدايا در دل ما كينه اى از ايشان قرار مده )، ولى اينطور نفرمود، و بجاى ضمير، اسم ظاهر (الذين سبقونا) را آورد، تا به سبقت و شرافت آنان اشاره كند، و گرنه اين تغيير سياق بى وجه بود.
و نيز از جمله آياتيكه بگفتار ما اشاره دارد، آيه : (محمد رسول اللّه ، و الذين معه اشداء على الكفار، رحماء بينهم ، تريهم ركعا سجدا، يبتغون فضلا من اللّه و رضوانا)، تا جمله - (وعداللّه الذين آمنوا و عملوا الصالحات منهم ، مغفره و اجرا عظيما)، (محمد رسولخدا صلى الله عليه و آله و سلم ، و آنانكه با او هستند، عليه كفار سرسخت ، و در بين خود مهربانند، مى بينى ايشانرا كه همواره در ركوع و سجودند، و در پى تحصيل فضلى و رضوانى از خدا هستند، تا جمله خدا از ميان كسانيكه ايمان آورده اند، آن عده را كه اعمال صالح كرده اند، وعده آمرزش و اجرى عظيم داده است )، ميباشد، چون با آوردن كلمه (معه - با او) فهمانده است كه همه اين فضيلت ها خاص مسلمانان دست اول است .
پس از آنچه گذشت اين معنا بدست آمد، كه كلمه (الذين آمنوا) كلمه تشريف و مخصوص بسابقين اولين از مؤ منين است ، و بعيد نيست كه نظير اين كلام در جمله (الذين كفروا) نيز جريان يابد، يعنى بگوئيم هر جا اين جمله آمده مراد از آن خصوص كفار دست اول است كه برسولخدا صلى الله عليه و آله و سلم كفر ورزيدند، چون مشركين مكه ، و امثال آنان ، همچنانكه آيه : (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لايومنون ) نيز بدان اشعار دارد.
خطاب به (الذين آمنوا) تشريفى است و با عموميت تكليف منافات ندار

حال اگر بگوئى : بنا بر آنچه گذشت ، خطاب به (الذين آمنوا) مختص به عده خاصى شد، يعنى آن عده از مسلمانان كه در زمان رسولخدا صلى الله عليه و آله و سلم بودند، و حال آنكه همه علماء و مخصوصا آن عده كه اينگونه خطابها را بنحو قضيه حقيقيه معنا مى كنند، مى گويند: خطابهاى قرآن كريم مخصوص بمردم يك عصر نيست ، و تنها متوجه حاضران در عصر رسولخدا صلى الله عليه و آله و سلم نميباشد، بلكه همه را تا روز قيامت به يك جور شامل مى شود.
در جواب مى گوئيم : ما نيز نخواستيم بگوئيم : كه تكاليفى كه در اينگونه خطابها هست ، تنها متوجه معاصرين رسولخدا صلى الله عليه و آله و سلم است ، بلكه خواستيم بگوئيم : آن لحن احترام آميزيكه در اينگونه خطابها هست ، مخصوص ايشانست ، و اما تكليفى كه در آنها است ، وسعت و تنگى آن اسباب ديگرى دارد، غير آن اسباب كه سعه و ضيق خطاب را باعث مى شود، همچنانكه آن تكاليفى كه بدون خطاب (يا ايها الذين آمنوا) بيان شده ، وسيع است ، و اختصاصى به يك عصر و دو عصر ندارد.
پس بنابراين قرار گرفتن جمله : (يا ايها الذين آمنوا)، در اول يك آيه ، مانند جمله : (يا ايها النبى )، و جمله (يا ايها الرسول )، بر اساس تشريف و احترام است ، و منافاتى با عموميت تكليف ، وسعه معنا و مراد آن ندارد، بلكه در عين اينكه بعنوان احترام روى سخن بايشان كرده ، لفظ (الذين آمنوا) مطلق است ، و در صورت وجود قرينه عموميت دارند كانّ ايمان را تا روز قيامت شامل ميشود، مانند آيه : (ان الذين آمنوا، ثم كفروا، ثم آمنوا، ثم كفروا، ثم ازدادوا كفرا، لم يكن اللّه ليغفرلهم )، (كسانيكه ايمان آورده ، و سپس كفر ورزيدند، و دوباره ايمان آوردند، و باز كفر ورزيدند، و اين بار بر كفر خود افزودند، خدا هرگز ايشانرا نمى آمرزد)، و آيه : (وما انا بطارد الذين آمنوا، انهم ملاقوا ربهم )، (من هرگز كسانى را كه ايمان آورده اند از خود نمى رانم ، چون ايشان پروردگار خود را ديدار مى كنند)، كه حكايت كلام نوح (عليه السلام ) است .
معنى كلمه (راعنا) نزد يهود
(لاتقولوا راعنا و قولوا انظرنا) الخ ، يعنى بجاى (راعنا) بگوئيد: (انظرنا)، كه اگر چنين نكنيد همين خود كفرى است از شما، و كافران عذابى دردناك دارند، پس در اين آيه نهى شديدى شده از گفتن كلمه (راعنا)، و اين كلمه را آيه اى ديگر تا حدى معنا كرده ، مى فرمايد: (من الذين هادوا يحرفون الكلم عن مواضعه ، و يقولون سمعنا و عصينا، و اسمع غير مسمع ، و راعنا، ليا بالسنتهم ، وطعنا فى الدين )، كه از آن بدست مى آيد: اين كلمه در بين يهوديان يك قسم نفرين و فحش بوده ، و معنايش (بشنو خدا تو را كر كند) بوده است ، اتفاقا مسلمانان وقتى كلام رسولخدا را درست ملتفت نميشدند،
بخاطر اينكه ايشان گاهى بسرعت صحبت مى كرد، از ايشان خواهش مى كردند: كمى شمرده تر صحبت كنند، كه ايشان متوجه بشوند، و اين خواهش خود را با كلمه (راعنا) كه عبارتى كوتاه است اداء مى كردند، چون معناى اين كلمه (مراعات حال ما بكن ) است ، ولى همانطور كه گفتيم : اين كلمه در بين يهود يك رقم ناسزا بود.
و يهوديان از اين فرصت كه مسلمانان هم ميگفتند: (راعنا - راعنا) استفاده كرده ، وقتى برسولخدا صلى الله عليه و آله و سلم مى رسيدند، مى گفتند: (راعنا)، بظاهر وانمود مى كردند كه منظورشان رعايت ادب است ، ولى منظور واقعيشان ناسزا بود، و لذا خدايتعالى براى بيان منظور واقعى آنان ، اين آيه را فرستاد: (من الذين هادوا يحرفون الكلم عن مواضعه ، و يقولون سمعنا و عصينا، و اسمع غير مسمع ، و راعنا) الخ ، و چون منظور واقعى يهود روشن شد، در آيه مورد بحث مسلمانان را نهى كرد از اينكه ديگر كلمه (راعنا) را بكار نبرند، و بلكه بجاى آن چيز ديگر بگويند، مثلا بگويند: (انظرنا)، يعنى كمى ما را مهلت بده .
(وللكافرين عذاب اليم ) الخ ، منظور از كافرين در اينجا كسانى است كه از اين دستور سرپيچى كنند، و اين يكى از مواردى استكه در قرآن كريم كلمه كفر، در ترك وظيفه فرعى استعمال شده است .
مراد از (اهل الكتاب ) در آيه 105
(ما يود الذين كفروا من اهل الكتاب ) اگر مراد باهل كتاب خصوص يهود باشد همچنانكه ظاهر سياق هم همين است ، چون آيه قبل درباره يهود بود، آنوقت توصيف يهود باهل كتاب ، مى فهماند كه علت اينكه دوست نميدارند كتابى بر شما مسلمانان نازل شود، چيست ؟ و آن اين استكه چون خود آنان اهل كتاب بودند، و دوست نميداشتند كتابى بر مسلمانان نازل شود، چون نازل شدن كتاب بر مسلمانان باعث ميشود، ديگر تنها يهوديان اهليت كتاب نداشته باشند، و اين اختصاص از بين برود، و ديگران نيز اهليت و شايستگى آنرا داشته باشند.
و اين خود بخل بى مزه اى بود از يهود، چون يك وقت انسان نسبت بچيزى كه خودش دارد بخل مى ورزد، ولى يهود بچيزى بخل ورزيدند كه خود مالك آن نبودند، علاوه بر اينكه با اين رفتار خود، در سعه رحمت خدا و عظمت فضل او، با او معارضه كردند.
اين در صورتى بود كه مراد باهل كتاب خصوص يهود باشد، و اما اگر مراد همه اهل كتاب از يهود و نصارى باشد در اينصورت سياق كلام ، سياق تصميم بعد از تخصيص ميشود، يعنى بعد از آ نكه تنها درباره يهود صحبت مى كرد، ناگهان وجهه كلام را عموميت داد، بدين جهت كه هر دو طائفه در پاره اى صفات اشتراك داشتند، هر دو با اسلام دشمنى مى ورزيدند، و اى بسا اين احتمال را آيات بعدى كه مى فرمايد: (وقالوا لن يدخل الجنة الا من كان هودا او نصارى )، و گفتند: داخل بهشت نميشود مگر كسيكه يهودى يا نصارى باشد)،
و نيز مى فرمايد: (وقالت اليهود ليست النصارى على شى ء، وقالت النصارى ليست اليهود على شى ء، و هم يتلون الكتاب )، (يهود گفت : نصارى بر چيزى نيست ، و نصارى گفت يهود دين درستى ندارد، با اينكه هر دو گروه ، كتاب ميخواندند) تاءييد كند.
يك بحث روايتى (شامل روايتى از رسول خدا درباره راءس مصاديق (الذين آمنوا) علىعليه السلام )
 در تفسير الدر المنثور استكه ابو نعيم در حليه از ابن عباس روايت كرده كه گفت : رسولخدا صلى الله عليه و آله و سلم فرمود: خدايتعالى هيچ آيه اى كه در آن (يا ايها الذين آمنوا) باشد نازل نفرموده ، مگر آنكه على بن ابيطالب در راءس آن ، و امير آنست .
مؤ لف : اين روايت رواياتى ديگر را كه در شاءن نزول آياتى بسيار وارد شده ، كه فرموده اند درباره على و يا اهل بيت نازل شده تاءييد مى كند، نظير آيه : (كنتم خير امة اخرجت للناس )، و آيه : (لتكونوا شهداء على الناس )، و آيه : (وكونوا مع الصادقين ).

آيات 106 و 107 بقره
ما ننسخ من آية اءو ننسها نات بخير منها اءو مثلها اءلم تعلم اءن اللّه على كل شى ء قدير - 106
اءلم تعلم اءن اللّه له ملك السموات والارض و مالكم من دون اللّه من ولى ولا نصير - 107.
ترجمه آيات :
ما هيچ آيه اى را نسخ نمى كنيم و از يادها نمى بريم مگر آنكه بهتر از آن و يا مثل آنرا مى آوريم مگر هنوز ندانسته اى كه خدا بر هر چيزى قادر است (106) مگر ندانسته اى كه ملك آسمانها و زمين از آن خداست و شما بغير از خدا هيچ سرپرست و ياورى نداريد (107 ).
معنى (نسخ ) و مراد از (نسخ آيه )
بيان
اين دو آيه مربوط بمسئله نسخ است ، و معلوم است كه نسخ بآن معنائى كه در اصطلاح فقها معروف است ، يعنى بمعناى (كشف از تمام شدن عمر حكمى از احكام )، اصطلاحى است كه از اين آيه گرفته شده ، و يكى از مصاديق نسخ در اين آيه است و همين معنا نيز از اطلاق آيه استفاده ميشود.
(ما ننسخ من آية ) كلمه (نسخ ) بمعناى زايل كردن است ، وقتى ميگويند: (نسخت الشمس الظل )، معنايش اينستكه آفتاب سايه را زايل كرد، و از بين برد، در آيه : (وما ارسلنا من قبلك من رسول ولا نبى ، الا اذا تمنى ، اءلقى الشيطان فى امنيتة ، فينسخ اللّه ما يلقى الشيطان )، (هيچ رسولى و پيامبرى نفرستاديم ، مگر آنكه وقتى شيطان چيزى در دل او مى افكند، خدا القاء شيطانى را از دلش زايل مى كرد)، بهمين معنا استعمال شده است .
معناى ديگر كلمه نسخ ، نقل يك نسخه كتاب به نسخه اى ديگر است ، و اين عمل را از اين جهت نسخ ميگويند، كه گوئى كتاب اولى را از بين برده ، و كتابى ديگر بجايش آورده اند، و بهمين جهت در آيه : (واذا بدلنا آية مكان آية ، واللّه اعلم بما ينزل ، قالوا: انما انت مفتر، بل اكثرهم لايعلمون ) بجاى كلمه نسخ كلمه تبديل آمده ، مى فرمايد: چون آيتى را بجاى آيتى ديگر تبديل مى كنيم ، با اينكه خدا داناتر است باينكه چه نازل مى كند ميگويند: تو دروغ مى بندى ، ولى بيشترشان نميدانند.
و بهر حال منظور ما اين است كه بگوئيم : از نظر آيه نامبرده نسخ باعث نميشود كه خود آيت نسخ شده بكلى از عالم هستى نابود گردد، بلكه حكم در آن عمرش كوتاه است ، چون بوضعى وابسته است كه با نسخ ، آن صفت از بين مى رود.
و آن صفت صفت آيت ، و علامت بودن است ، پس خود اين صفت بضميمه تعليل ذيلش كه مى فرمايد: (مگر نميدانى كه خدا بر هر چيز قادر است )، بما مى فهماند كه مراد از نسخ از بين بردن اثر آيت ، از جهت آيت بودنش ميباشد، يعنى از بين بردن علامت بودنش ، با حفظ اصلش ، پس با نسخ اثر آن آيت از بين مى رود، و اما خود آن باقى است ، حال اثر آن يا تكليف است ، و يا چيزى ديگر.
و اين معنا از پهلوى هم قرار گرفتن نسخ و نسيان بخوبى استفاده ميشود، چون كلمه (ننسها) از مصدر انساء است ، كه بمعناى از ياد ديگران بردن است ، همچنانكه نسخ بمعناى از بين بردن عين چيزيست ، پس معناى آيه چنين ميشود كه ما عين يك آيت را بكلى از بين نمى بريم ، و يا آنكه يادش را از دلهاى شما نمى بريم ، مگر آنكه آيتى بهتر از آن و يا مثل آن مى آوريم .
مفهوم (آيت ) و اقسام آيات الهى
و اما اينكه آيت بودن يك آيت بچيست ؟ در جواب ميگوئيم : آيت ها مختلف ، و حيثيات نيز مختلف ، و جهات نيز مختلف است ، چون بعضى از قرآن آيتى است براى خداى سبحان ، باعتبار اينكه بشر از آوردن مثل آن عاجز است ، 378

و بعضى ديگرش كه احكام و تكاليف الهيه را بيان مى كند، آيات اويند، بدان جهت كه در انسانها ايجاد تقوى نموده ، و آنانرا بخدا نزديك مى كند، و نيز موجودات خارجى آيات او هستند، بدان جهت كه با هستى خود، وجود صانع خود را با خصوصيات وجوديشان از خصوصيات صفات و اسماء حسناى صانعشان حكايت مى كنند، و نيز انبياء خدا و اوليائش ، آيات او هستند، بدان جهت كه هم با زبان و هم با عمل خود، بشر را بسوى خدا دعوت مى كنند، و همچنين چيزهائى ديگر.
و بنابراين كلمه آيت مفهومى دارد كه داراى شدت و ضعف است ، بعضى از آيات در آيت بودن اثر بيشترى دارند، و بعضى اثر كمترى ، همچنانكه از آيه : (لقد رآى من ايات ربه الكبرى )، (او در آن جا از آيات بزرگ پروردگارش را بديد)، نيز بر مى آيد، كه بعضى آيات از بعضى ديگر در آيت بودن بزرگتر است .
ازسوى ديگر بعضى از آيات در آيت بودن تنها يك جهت دارند، يعنى از يك جهت نمايشگر و ياد آورنده صانع خويشند، و بعضى از آيات داراى جهات بسيارند، و چون چنين است نسخ آيت نيز دو جور است ، يكى نسخ آن بهمان يك جهتى كه دارد، و مثل اينكه بكلى آنرا نابود كند، و يكى اينكه آيتى را كه از چند جهت آيت است ، از يك جهت نسخ كند، و جهات ديگرش را بآيت بودن باقى بگذارد، مانند آيات قرآنى ، كه هم از نظر بلاغت ، آيت و معجزه است ، و هم از نظر حكم ، آنگاه جهت حكمى آنرا نسخ كند، و جهت ديگرش همچنان آيت باشد.
اين عموميت را كه ما از ظاهر آيه شريفه استفاده كرديم ، عموميت تعليل نيز آنرا افاده مى كند، تعليلى كه از جمله ، (الم تعلم ان اللّه على كل شى ء قدير، الم تعلم ان اللّه له ملك السموات والارض ) الخ بر مى آيد، چون انكاريكه ممكن است درباره نسخ توهم شود، و يا انكاريكه از يهود در اين باره واقع شده ، و روايات شاءن نزول آنرا حكايت كرده ،
اشاره به دو اعتراض بر مساءله نسخ
و بالاخره انكاريكه ممكن است نسبت بمعناى نسخ بذهن برسد، از دو جهت است .
جهت اول اينكه كسى اشكال كند كه : آيت اگر از ناحيه خدايتعالى باشد، حتما مشتمل بر مصلحتى است كه چيزى بغير آن آيت آن مصلحت را تاءمين نمى كند و با اين حال اگر آيت نسخ شود، لازمه اش قوت آن مصلحت است ، چيزى هم كه كار آيت را بكند، و آن مصلحت را حفظ كند، نيست ، چون گفتيم هيچ چيزى در حفظ مصلحت كار آيت را نميكند، و نميتواند فائده خلقت را - اگر آيت تكوينى باشد -، و مصلحت بندگان را - اگر آيت تشريعى باشد -، تدارك و تلافى نمايد.
شاءن خدا هم مانند شاءن بندگان نيست ، علم او نيز مانند علم آنان نيست كه بخاطر دگرگونگى عوامل خارجى ، دگرگون شود، يك روز علم بمصلحتى پيدا كند، و بر طبق آن حكمى بكند، روز ديگر علمش بمصلحتى ديگر متعلق شود، كه ديروز تعلق نگرفته بود، و در نتيجه بحكم ديگرى حكم كند، و حكم سابقش باطل شود، و در نتيجه هر روز حكم نوى براند، و رنگ تازه اى بريزد، همانطور كه بندگان او بخاطر اينكه احاطه علمى بجهات صلاح اشياء ندارند، اينچنين هستند، احكام و اوضاعشان با دگرگونگى علمشان بمصالح و مفاسد و كم و زيادى و حدوث و بقاء آن ، دگرگون ميشود، كه مرجع و خلاصه اين وجه اينستكه : نسخ ، مستلزم نفى عموم و اطلاق قدرت است ، كه در خدا راه ندارد.
وجه دوم اين استكه قدرت هر چند مطلقه باشد، الا اينكه با فرض تحقق ايجاد، و فعليت وجود، ديگر تغيير و دگرگونگى محال است ، چون چيزيكه موجود شد، ديگر از آنوضعى كه بر آن هستى پذيرفته ، دگرگون نميشود، و اين مسئله ايست ضرورى .


مانند انسان در فعل اختياريش ، تا مادامى كه از او سر نزده ، اختيارى او است ، يعنى مى تواند آنرا انجام دهد، و مى تواند انجام ندهد، اما بعد از انجام دادن ، ديگر اين اختيار از كف او رفته ، و ديگر فعل ، ضرورى الثبوت شده است .
و برگشت اين وجه باين استكه نسخ ، مستلزم اين استكه ملكيت خدايرا مطلق ندانيم ، و جواز تصرف او را منحصر در بعضى امور بدانيم ، يعنى مانند يهود بگوئيم : او نيز مانند انسانها وقتى كارى را كرد ديگر زمام اختيارش نسبت بآن فعل از دستش مى رود، چه يهود گفتند: (يداللّه مغلولة ) (دست خدا بسته است ).
استنباط پاسخ آنها از آيه كريمه
لذا در آيه مورد بحث در جواب از شبهه اول پاسخ مى گويد، باينكه : (الم تعلم ان اللّه على كل شى ء قدير)؟ يعنى مگر نمى دانى كه خدا بر همه چيز قادر است ، و مثلا مى تواند بجاى هر چيزيكه فوت شده ، بهتر از آنرا و يا مثل آن را بياورد؟ و از شبهه دوم بطور اشاره پاسخ گفته باينكه : (الم تعلم ان اللّه له ملك السموات و الارض ؟ و مالكم من دون الله من ولى ولا نصير؟) يعنى وقتى ملك آسمانها و زمين از آن خداى سبحان بود، پس او مى تواند بهر جور كه بخواهد در ملكش تصرف كند، و غير خدا هيچ سهمى از مالكيت ندارد، تا باعث شود جلو يك قسم از تصرفات خداى سبحان را بگيرد، و سد باب آن كند.
پس هيچكس مالك هيچ چيز نيست ، نه ابتداء و نه با تمليك خدايتعالى ، براى اينكه آنچه را هم كه خدا بغير خود تمليك كند، باز مالك است ،
بخلاف تمليكى كه ما بيكديگر مى كنيم ، كه وقتى من خانه خود را بديگرى تمليك مى كنم در حقيقت خانه ام را از ملكيتم بيرون كرده ام ، و ديگر مالك آن نيستم ، و اما خدايتعالى هر چه را كه بديگران تمليك كند، در عين مالكيت ديگران ، خودش نيز مالك است ، نه اينكه مانند ما مالكيت خود را باطل كرده باشد.
پس اگر به حقيقت امر بنگريم ، مى بينيم كه ملك مطلق و تصرف مطلق تنها از آن او (خدا) است ، و اگر بملكى كه بما تمليك كرده بنگريم ، و متوجه باشيم كه ما استقلالى در آن نداريم ، مى بينيم كه او ولى ما در آن نعمت است ، و چون باستقلال ظاهرى خود كه او بما تفضل كرده بنگريم - با اينكه در حقيقت استقلال نيست ، بلكه عين فقر است بصورت غنى ، و عين تبعيت است بصورت استقلال - مع ذلك مى بينيم با داشتن اين استقلال بدون اعانت و يارى او، نميتوانيم امور خود را تدبير كنيم ، آنوقت درك مى كنيم كه او ياور ما است .
و اين معنا كه در اينجا خاطر نشان شد، نكته ايست كه از حصر در آيه استفاده ميشود حصريكه از ظاهر، (ان اللّه له ملك السموات و الارض ) بر مى آيد پس ميتوان گفت : دو جمله (الم تعلم ان اللّه على كل شى ء قدير) و (الم تعلم ان اللّه له ملك السموات و الارض ) دو جمله مرتب هستند، مرتب بآن ترتيبى كه ميانه دو اعتراض هست .
و دليل بر اينكه اعتراض بر مسئله نسخ دو اعتراض است ، و آيه شريفه پاسخ از هر دو است ، اين است كه آيه شريفه بين دو جمله فصل انداخته ، و بدون وصل آورده يعنى بين آندو، واو عاطفه نياورده است ، و جمله (وما لكم من دون اللّه من ولى ولا نصير)، هم مشتمل بر پاسخ ديگرى از هر دو اعتراض است ، البته پاسخ جداگانه اى نيست ، بلكه بمنزله متمم پاسخهاى گذشته است .
مى فرمايد: و اگر نخواهيد ملك مطلق خدا را در نظر بگيريد، بلكه تنها ملك عاريتى خود را در نظر مى گيريد، كه خدا بشما رحمت كرده ، همين ملك نيز از آنجا كه بخشش اوست ، و جدا از او و مستقل از او نيست ، پس باز خدا به تنهائى ولى شما است ، و در نتيجه ميتواند در شما و در مايملك شما هر قسم تصر فى كه بخواهد بكند.
و نيز اگر نخواهيد به عدم استقلال خودتان در ملك بنگريد، بلكه تنها ملك و استقلال ظاهرى خود را در نظر گرفته ، و در آن جمود بخرج داديد، باز هم خواهيد ديد كه همين استقلال ظاهرى و ملك و قدرت عاريتى شما، خود بخود براى شما تاءمين نميشود، و نميتواند خواسته شما را برآورد، و مقاصد شما را رام شما كند، و به تنهائى مقصود و مراد شما را رام و مطيع قصد و اراده شما كند، بلكه با داشتن آن ملك و قدرت مع ذلك محتاج اعانت و نصرت خدا هستيد، پس تنها ياور شما خدا است ، و در نتيجه او ميتواند از اين طريق ، يعنى از طريق يارى ، هر رقم تصرفى كه خواست بكند، پس خدا در امر شما از هر راهى كه طى كنيد، ميتواند تصرف كند، (دقت فرمائيد.)
در جمله : (ومالكم من دون اللّه ) بجاى ضمير، اسم ظاهر آمده ، يعنى بجاى اينكه بفرمايد: (دونه ) فرموده (دون اللّه )، و اين بدان جهت بوده كه جمله مورد بحث بمنزله جمله مستقل ، و جدا از ما قبل بوده ، چون جملات ما قبل در دادن پاسخ از اعتراضات تمام بوده ، و احتياجى بآن نداشته است .
پنج نكته پيرامون نسخ
پس از آنچه كه گذشت پنج نكته روشن گرديد، اول اينكه نسخ تنها مربوط باحكام شرعى نيست بلكه در تكوينيات نيز هست ، دوم اينكه نسخ همواره دو طرف ميخواهد، يكى ناسخ ، و يكى منسوخ ، و يا يك طرف فرض ندارد، سوم اينكه ناسخ آنچه را كه منسوخ از كمال و يا مصلحت دارد، واجد است .
چهارم اينكه ناسخ از نظر صورت با منسوخ تنافى دارد، نه از نظر مصلحت چون ناسخ نيز مصلحتى دارد، كه جا پر كن مصلحت منسوخ است ، پس تنافى و تناقض كه در ظاهر آندو است ، با همين مصلحت مشترك كه در آندو است ، برطرف ميشود، پس اگر پيغمبرى از دنيا برود، و پيغمبرى ديگر مبعوث شود، دو مصداق از آيت خدا هستند كه يكى ناسخ ديگرى است .
اما از دنيا رفتن پيغمبر اول كه خود بر طبق جريان ناموس طبيعت است كه افرادى بدنيا آيند، و در مدتى معين روزى بخورند و سپس ‍ هنگام فرا رسيدن اجل از دنيا بروند و اما آمدن پيغمبرى ديگر و نسخ احكام دينى آن پيغمبر، اين نيز بر طبق مقتضاى اختلافى است كه در دوره هاى بشريت است ، چون بشر رو بتكامل است و بنابراين وقتى يك حكم دينى بوسيله حكمى ديگر نسخ ميشود، از آنجا كه هر دو مشتمل بر مصلحت است و علاوه بر اين حكم پيامبر دوم براى مردم پيامبر اول صلاحيت ندارد، بلكه براى آنان حكم پيغمبر خودشان صالح تر است و براى مردم دوران دوم حكم پيامبر دوم صالح تر است ، لذا هيچ تناقضى ميان اين احكام نيست و همچنين اگر ما ناسخ و منسوخ را نسبت باحكام يك پيغمبر بسنجيم ، مانند حكم عفو در ابتداى دعوت اسلام كه مسلمانان عده اى داشتند و عده اى نداشتند و چاره اى جز اين نبود كه ظلم و جفاى كفار را ناديده بگيرند و ايشانرا عفو كنند و حكم جهاد بعد از شوكت و قوت يافتن اسلام و پيدايش رعب در دل كفار و مشركين كه حكم عفو در آنروز بخاطر آن شرائط مصلحت داشت و در زمان دوم مصلحت نداشت و حكم جهاد در زمان دوم مصلحت داشت ، ولى در زمان اول نداشت .
آيات منسوخه نوعا لحنى دارند كه مى فهمانند بزودى نسخ خواهند شد
از همه اينها كه بگذريم آيات منسوخه نوعا لحنى دارند كه بطور اشاره مى فهمانند كه بزودى نسخ خواهند شد و حكم در آن براى ابد دوام ندارد، مانند آيه : (فاعفوا و اصفحوا حتى ياءتى اللّه بامره )، (فعلا عفو كنيد و ناديده بگيريد تا خداوند امر خود را بفرستد)،
كه بروشنى مى فهماند: حكم عفو و گذشت دائمى نيست و بزودى حكمى ديگر مى آيد، كه بعدها بصورت حكم جهاد آمد.
و مانند حكم زنان بدكاره كه فرموده : (فامسكو هن فى البيوت ، حتى يتوفيهن الموت اءو يجعل اللّه لهن سبيلا)، (ايشان را در خانه ها حبس كنيد تا مرگشان برسد و يا خدا راهى برايشان معين كند)، كه باز بوضوح مى فهماند حكم حبس موقتى است و همينطور هم شد و آيه شريفه با آيه تازيانه زدن بزناكاران نسخ گرديد، پس جمله : (حتى ياءتى اللّه بامره ) در آيه اول و جمله (او يجعل اللّه لهن سبيلا) در آيه دوم خالى از اين اشعار نيستند كه حكم آيه موقتى است و بزودى دستخوش نسخ خواهند شد.
پنجم اينكه آن نسبت كه ميانه ناسخ و منسوخ است ، غير آن نسبتى است كه ميانه عام و خاص و مطلق و مقيد، و مجمل و مبين است ، براى اينكه تنافى ميانه ناسخ و منسوخ بعد از انعقاد ظهور لفظ است ، باين معنا كه ظهور دليل ناسخ در مدلول خودش تمام است و با اين حال دليل ديگر بر ضد آن مى رسد كه آنهم ظهورش در ضديت دليل منسوخ تمام است آنگاه رافع اين تضاد و تنافى ، همانطور كه گفتيم حكمت و مصلحتى است كه در هر دو هست .
بخلاف عام و خاص ، و مطلق و مقيد، و مجمل و مبين ، كه ظهور دليل عام و مطلق و مجمل ، قبل از جستجو از دليل مخصص و مقيد و مبين ظهورى تمام نيست وقتى دليل مخصص پيدا شد، با قوتى كه در ظهور لفظى آن هست ، دليل عام را تخصيص مى زند و همچنين وقتى دليل مقيد پيدا شد، با قوت ظهور لفظيش دليل مطلق را تفسير مى كند و نيز وقتى دليل مبين پيدا شد، با قوت ظهورش بيانگر دليل مجمل ميشود كه تفصيل آن در فن اصول فقه بيان شده است و همچنين است تنافى ميانه دو آيه ايكه يكى محكم است و يكى متشابه كه انشاءاللّه بحث از آن در ذيل آيه : (منه آيات محكمات هن ام الكتاب و اخر متشابهات ) از نظر خواننده عزيز خواهد گذشت .
(او ننسها) اين كلمه بصورت نون مضمومه و سين بصداى كسره قرائت شده كه بنابراين مشتق از انساء خواهد بود كه بمعناى بردن چيزى از خزينه علم و خاطر كسى است و توضيحش گذشت كه خدا چگونه ياد چيزى را از دل كسى مى برد.
فراموشاندن (انساء) آيه اى از آيات خدا شاملرسول خدا نمى شود
 و اين خود كلامى است مطلق و بدون قيد و يا بعنايتى ديگر، عام و بدون مخصص كه اختصاصى برسولخدا صلى الله عليه و آله و سلم ندارد و بلكه ميتوان گفت اصلا شامل آنجناب نميشود،
براى اينكه آيه : (سنقرئك فلا تنسى ، الا ما شاءاللّه ): (بزودى بتو قدرت خواندن ميدهيم ، بطوريكه ديگر آنرا فراموش نخواهى كرد مگر چيزيرا كه خدا بخواهد). كه از آيات مكى است و قبل از آيه نسخ مورد بحث كه مدنى است نازل شده ، فراموشى را از رسولخدا نفى مى كند و ميفرمايد: تو ديگر هيچ آيه اى را فراموش نميكنى ، با اين حال ديگر چگونه انساء آيه اى از آيات شامل رسولخدا صلى الله عليه و آله و سلم ميشود؟ خواهى گفت : در آخر آيه هفتم از سوره اعلى ، جمله : (الا ما شاءاللّه ) آمده و از آن فهميده مى شود كه اگر خدا بخواهد، رسول خدا صلى الله عليه و آله و سلم نيز فراموش ميكند، در پاسخ مى گوئيم : اين استثناء مانند استثناء در آيه : (خالدين فيها مادامت السموات و الارض ، الا ماشاء ربك ، عطاء غير مجذوذ)، (در حالى كه همواره و جاودانه در آن بهشت ها هستند، مادام كه آسمانها و زمين هستند، (الا ماشاء ربك ) (و اين عطائى است كه قطع شدن برايش نيست ) مى باشد كه در آيه اى قرار گرفته كه سه بار جاودانگى بهشتيانرا تكرار كرده ، هم با كلمه (خالدين ) و هم با جمله : (ما دامت السموات و الارض ) و هم با جمله : (عطاء غير مجذوذ).
پس مى فهميم كه اين استثناء براى اين نيست كه بفهماند يك روزى اهل بهشت از بهشت بيرون ميشوند، بلكه تنها باين منظور آمده كه بفهماند خدا مانند شما انسانها نيست كه وقتى كارى از شما سر زد ديگر قدرت و اختيار قبل از انجام آن از دستتان بيرون مى شود، بلكه خدا بعد از انجام هر كار باز قدرت قبل از انجام را دارد،
وجه استثنا در (الا ماشاء اللّه ) بمعنى اثبات فراموشى در مواردى كه خدا بخواهد نيست
در آيه مورد بحث هم استثناء براى همين معنا آمده ، نه اينكه بخواهد بگويد: تو آيات قرآن را فراموش نمى كنى ، مگر آن آياتى را كه خدا بخواهد، چون اگر منظور اين بود، ديگر جمله : (فلا تنسى )، (پس ديگر فراموش نميكنى ) معنا نداشت چون از اين جمله بر مى آيد كه فراموش نكردن يك عنايتى است كه خدا بشخص آنجناب كرده و منتى است كه بر آنجناب نهاده و اگر مراد اين بود كه بفرمايد: هر چه را فراموش كنى به مشيت خدا فراموش كرده اى ، اختصاصى براى رسول خدا صلى الله عليه و آله و سلم نميشد چون هر صاحب حافظه اى از انسان و ساير حيوانات ، هر چه را بياد داشته باشند و هر چه را از ياد ببرند، همه اش مشيت خدا است .
رسول خدا صلى الله عليه و آله و سلم هم قبل از نزول اين آيه و اين اقراء امتنانى كه آيه : (سنقرئك فلا تنسى ) وعده آن را مى دهد، هر چه بياد ميداشت و يا از ياد مى برد بمشيت خدايتعالى بود، و آيه نامبرده هيچ عنايت زائدى براى آنجناب اثبات نمى كند، در حالى كه ميدانيم در مقام اثبات چنين عنايتى است .
پس استثناء در آن جز اثبات اطلاق قدرت ، هيچ منظورى ندارد مى خواهد بفرمايد ما قدرت خواندن بتو ميدهيم و تو ديگر تا ابد آن را از ياد نميبرى و خدا با اين حال قدرت آن را دارد كه آن را از يادت ببرد، (دقت فرمائيد).
همه اينها بر اساس قرائنى بود كه گفتيم ، البته بعضى از قاريان جمله مورد بحث را با فتحه نون و با همزه خوانده اند كه بنابراين قرائت كلمه مورد بحث از ماده (ن - سين - ء ) گرفته شده ، و (نسى ء) به معناى تاءخير انداختن است و معناى آيه بنابراين قرائت چنين مى شود: كه ما هيچ آيتى را با از بين بردن نسخش نمى كنيم و با تاءخير اظهار آن ، عقبش نمى اندازيم ، مگر آنكه آيتى بهتر از آن يا مانند آن مى آوريم و تصرف الهى با تقديم و تاءخير در آيات خود باعث فوت كمال و يا فوت مصلحتى نمى شود.
دليل بر اينكه مراد بيان اين نكته است ، كه تصرف الهى همواره بر طبق كمال و مصلحت است ، جمله : (بخير منها، او مثلها) است ، چون خيريت هميشه با كمال موجود و يا مصلحت حكم مجعول ملازم است و در ظرف وجود است ، كه موجودى در خيريت مماثل موجودى ديگر و يا بهتر از آن ميشود، (دقت فرمائيد).
بحث روايتى (شامل رواياتى درباره وقوع نسخ در مواردى از كلام اللّه )
روايات بسيارى از طرق شيعه و سنى از رسول خدا صلى الله عليه و آله و سلم و صحابه آن جناب و ائمه اهل بيت (عليهم السلام ) در اين باره رسيده كه در قرآن ناسخ و منسوخ هست .
و در تفسير نعمانى از اميرالمؤ منين (عليه السلام ) روايت آمده كه آنجناب بعد از معرفى عده اى از آيات منسوخ و آياتى كه آنها را نسخ كرده ، فرموده : و آيه : (و ما خلقت الجن و الانس الا ليعبدون )، (من جن و انس را نيافريدم مگر براى اينكه عب ادتم كنند.) با آيه : (و لايزالون مختلفين ، الا من رحم ربك ، و لذلك خلقهم )، (و پيوسته در اختلافند مگر آنهائى كه پروردگارت رحمشان كرده باشد و بهمين منظور هم خلقشان كرده ) نسخ شده ، چون در اولى غرض از خلقت را عبادت معرفى مى كرد و در اين آيه ميفرمايد براى اينكه رحمشان كند خلقشان كرده .
مؤ لف : اين روايت دلالت دارد بر اينكه امام (عليه السلام ) نسخ در آيه را اعم از نسخ قرآنى يعنى نسخ حكم شرعى دانسته و بنا بفرمايش امام آيه دومى حقيقتى را اثبات مى كند كه باعث مى شود حقيقت مورد اثبات آيه اولى تحديد شود و بعبارتى روشن تر اينكه آيه اولى غرض از خلقت را پرستش خدا معرفى مى كرد،
در حالى كه مى بينيم كه بسيارى از مردم از عبادت او سر باز مى زنند و از سوى ديگر خداى تعالى هيچگاه در غرضهايش مغلوب نمى شود، پس چرا در اين آيه غرض از خلقت همگى را عبادت دانسته است ؟.
آيه دوم توضيح مى دهد: كه خداوند بندگان را بر اساس امكان اختلاف آفريده و در نتيجه لايزال در مسئله هدايت يافتن و گمراه شدن مختلف خواهند بود و اين اختلاف دامن گير همه آنان مى شود، مگر آن عده اى كه عنايت خاصه خدائى دستگيرشان شود و رحمت هدايتش شامل حالشان گردد و براى همين رحمت هدايت خلقشان كرده بود.
پس آيه دوم براى خلقت غايت و غرضى اثبات مى كند و آن عبارتست از رحمت مقارن با عبادت و اهتداء و معلوم است كه اين غرض ‍ تنها در بعضى از بندگان حاصل است ، نه در همه ، با اينكه آيه اول عبادت را غايت و غرض از خلقت همه مى دانست در نتيجه جمع بين دو آيه باين مى شود كه غايت خلقت همه مردم بدين جهت عبادت است كه خلقت بعضى از بندگان بخاطر خلقت بعضى ديگر است ، باز آن بعض هم خلقتش براى بعض ديگر است تا آنكه باهل عبادت منتهى شود، يعنى آنهائى كه براى عبادت خلق شده اند پس اين صحيح است كه بگوئيم عبادت غرض از خلقت همه است ، همچنانكه يك مؤ سسه كشت و صنعت ، باين غرض تاءسيس ‍ مى شود كه از ميوه و فائده آن استفاده شود و در اين مؤ سسه كشت ، گياه هم هست اما براى اينكه آذوقه مرغ و گوسفند شود و كود مرغ و گوسفند عايد درخت گردد و رشد درخت هم وسيله بار آوردن ميوه بيشتر و بهترى شود.
پس همانطور كه صحيح است بگوئيم كشت علوفه براى سيب و گلابى است و نگهدارى دام هم براى سيب و گلابى است ، در خلقت عالم نيز صحيح است بگوئيم خلقت همه آن براى عبادت است .
و بهمين اعتبار است كه امام (عليه السلام ) فرموده : آيه دوم ناسخ آيه اول است و نيز در همان تفسير از آنجناب روايت شده كه فرمود: آيه : (وان منكم الا واردها كان على ربك حتما مقضيا)، بوسيله (ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون ، لا يسمعون حسيسها و هم فيما اشتهت انفسهم خالدون ، لا يحزنهم الفزع الاكبر) نسخ شده ، چون در آيه اول مى فرمايد: احدى از شما نيست مگر آنكه بدوزخ وارد مى شود، و در آيه دوم مى فرمايد: (كسانى كه از ما بر ايشان احسان تقدير شده ، آنان از دوزخ بدورند و حتى صداى آنرا هم نميشنوند و ايشان در آنچه دوست بدارند جاودانه اند و فزع اكبر هم اندوهناكشان نمى كند).
مؤ لف : ممكن است كسى خيال كند كه اين دو آيه از باب عام و خاص است ، آيه اولى بطور عموم همه را محكوم مى داند باين كه داخل دوزخ شوند و آيه دوم اين عموم را تخصيص مى زند و حكم آن را مخصوص كسانى ميكند كه قلم تقدير برايشان احسان ننوشته است .
لكن اين توهم صحيح نيست براى اينكه آيه اولى حكم خود را قضاء حتمى خدا مى داند، و قضاء حتمى قابل رفع نيست و نمى شود ابطالش كرد، حال چطور با دليل مخصص نمى شود ابطالش كرد ولى با دليل ناسخ مى شود، انشاءاللّه در تفسير آيه : (ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون ) توضيحش خواهد آمد.
و در تفسير عياشى از امام باقر (عليه السلام ) روايت آورده كه فرمود: يك قسم از نسخ بداء است كه آيه : (يمحو اللّه مايشاء و يثبت و عنده ام الكتاب ) مشتمل بر آنست و نيز داستان نجات قوم يونس از اينقرار است .
مؤ لف : وجه آن واضح است ، (چون در سابق هم گفتيم كه نسخ هم در تشريعيات و احكام هست و هم در تكوينيات و نسخ در تكوينيات همان بداء است كه امام فرمود: نجات قوم يونس يكى از مصاديق آنست ).
و در بعضى اخبار از ائمه اهل بيت (عليهم السلام ) رسيده : كه مرگ امام قبلى و قيام امام بعدى در جاى او را نسخ خوانده اند.
مؤ لف : بيان اينگونه اخبار گذشت و اخبار در اين باره يكى دو تا نيست ، بلكه از كثرت بحد استفاضه رسيده است .
و در تفسير الدر المنثور است كه : عبد بن حميد و ابو داود در كتاب ناسخ و ابن جرير از قتاده روايت كرده كه گفت : رسول خدا صلى الله عليه و آله و سلم آيه و يا سوره و يا هر چه را از سوره كه خدا مى خواست قرائت مى كرد، بعدا برداشته مى شد، و خدا از ياد پيغمبرش مى برد و خداى تعالى در اين باره به پيامبرش فرمود: (ماننسخ من آية او ننسهانات بخير منها) الخ . قتاده سپس در معناى آيه گفته است : خدا ميفرمايد در اين نسخ و انساء، تخفيف ، رخصت ، امر و نهى است .
مؤ لف : در تفسير الدر المنثور در معناى انساء روايات زياد ديگرى نيز آورده كه از نظر ما همه اش دور ريختنى است براى خاطر اينكه مخالف با كتاب خداست ، كه بيانش در ذيل كلمه (ننسها) الخ گذشت .

آيات 108 - 115 بقره
اءم تريدون اءن تسئلوا رسولكم كما سئل موسى من قبل و من يتبدل الكفر بالايمان فقد ضل سواء السبيل - 108
ودّ كثير من اهل الكتاب لو يردونكم من بعد ايمانكم كفارا حسدا من عند اءنفسهم من بعد ما تبين لهم الحق فاعفوا و اصفحوا حتى ياءتى اللّه باءمره ان اللّه على كل شى ء قدير - 109
و اءقيموا الصلوة و آتوا الزكوة و ما تقدموا لانفسكم من خير تجدوه عند اللّه ان اللّه بما تعملون بصير - 110
و قالوا لن يدخل الجنة الا من كان هودا اءو نصارى تلك اءمانيهم قل هاتوا برهانكم ان كنتم صادقين - 111
بلى من اءسلم وجهه لله و هو محسن فله اجره عند ربه و لا خوف عليهم و لا هم يحزنون - 112
و قالت اليهود ليست النصارى على شى ء و قالت النصارى ليست اليهود على شى ء و هم يتلون الكتاب كذلك قال الذين لا يعلمون مثل قولهم فاللّه يحكم بينهم يوم القيمة فيما كانوا فيه يختلفون - 113
و من اءظلم ممن منع مساجد اللّه اءن يذكر فيها اسمه و سعى فى خرابها اؤ لئك ما كان لهم اءن يدخلوها الا خائفين لهم فى الدنيا خزى و لهم فى الاخرة عذاب عظيم - 114
ولله المشرق و المغرب فاينما تولوا فثم وجه الله ان الله واسع عليم - 115.
ترجمه آيات :
آيا ميخواهيد از پيامبر خود همان پرسش ها را بكنيد كه در سابق از موسى كردند و كسيكه كفر را با ايمان عوض كند براستى راه راست را گم كرده است (108) بسيارى از اهل كتاب دوست ميدارند و آرزو مى كنند ايكاش ميتوانستند شما را بعد از آنكه ايمان آورديد بكفر برگردانند و اين آرزو را از در حسد در دل مى پرورند بعد از آنكه حق براى خود آنان نيز روشن گشته ، پس فعلا آنان را عفو كنيد و ناديده بگيريد تا خدا امر خود را بفرستد كه او بر هر چيز قادر است (109) و نماز بپا داريد و زكات بدهيد (و بدانيد) كه آنچه عمل خير مى كنيد و براى ديگر سراى خود از پيش مى فرستيد آنرا نزد خدا خواهيد يافت كه خدا بآنچه مى كنيد بينا است (110) و گفتند: هرگز داخل بهشت نميشود مگر كسيكه يهودى يا نصارى باشد اين است آرزويشان بگو: اگر راست ميگوئيد دليل خود بياوريد (111) بله كسيكه روى خود براى خدا رام سازد و در عين حال نيكوكار هم بوده باشد اجرش نزد پروردگارش محفوظ خواهد بود و اندوهى و ترسى نخواهد داشت (112) و يهود گفت : نصارى دين درستى ندارند و نصارى گفتند: يهوديان دين درستى ندارند با اينكه كتاب آسمانى ميخوانند، مشركين هم نظير همين كلام را گفتند پس خدا در قيامت در هر چه اختلاف مى كردند ميان همه آنان حكم خواهد كرد (113) و كيست ستمكارتر از كسيكه مردم را از مساجد خدا و اينكه نام خدا در آنها برده شود جلوگيرى نموده در خرابى آنها كوشش مى كنند اينها ديگر نبايد داخل مساجد شوند مگر با ترس . اينها در دنيا خوارى و در آخرت عذابى بزرگ دارند (114) خدايراست مشرق و مغرب پس هر طرف كه رو كنيد همانجا رو بخدا داريد كه خدا واسع و دانا است (115).
بيان
(ام تريدون اءن تسئلوا رسولكم ) الخ ، سياق آيه دلالت دارد بر اينكه بعضى از مسلمانان كه برسولخدا صلى الله عليه و آله و سلم ايمان آورده بودند، از آنجناب سؤ الهائى نظير سؤ الهاى يهود از حضرت موسى كرده اند، و لذا خداى سبحان در اين آيه ايشانرا سرزنش مى كند، البته در ضمنى كه يهود را توبيخ مى كند بر آن رفتاريكه با موسى و ساير انبياء بعد از او كردند، روايات هم بر همين معنا دلالت دارد.
(سواء السبيل ) كلمه سواء السبيل ، بمعناى وسط راه است .
(ودّ كثير من اهل الكتاب )، در روايات آمده كه اين عده عبارت بوده اند از حىّ بن اخطب و اطرافيانش از متعصبين يهود.
(فاعفوا و اصفحوا) ميگويند: اين آيه با آيه جهاد نسخ شده كه در همين نزديكى جريانش گذشت .
(حتى ياءتى اللّه بامره )، در همان گذشته نزديك گفتيم : اين جمله خود اشاره دارد بر اينكه بزودى حكم عفو و گذشت نسخ خواهد شد و حكم ديگرى در حق كفار تشريع ميشود و نظير اين جريان در چهار آيه بعد كه مى فرمايد: (اولئك ما كان لهم ان يدخلوها الا خائفين ) جريان دارد چون مى فرمايد: كفار قريش با ترس و لرز مى توانند داخل مسجدالحرام شوند، و ليكن در آيه : (انما المشركون نجس فلا يقربوا المسجدالحرام بعد عامهم هذا)، (مشركين نجسند و ديگر بعد از امسال نبايد داخل مسجدالحرام شوند)، آن حكم نسخ شد، و ورود مشركين بمسجدالحرام بكلى ممنوع اعلام گرديد، اما كلمه (امر)، انشاءاللّه در تفسير آيه : (ويساءلونك عن الروح قل الروح من امر ربى )، گفتار در معنايش خواهد آمد.
(و قالوالن يدخل الجنة )، تا اينجا گفتار همه درباره يهود و پاسخ باعتراضات ايشان بود، از اين جا شروع شده است به سخنانيكه مربوط به يهود و نصارى هر دو است و بطور صريح نصارى را ملحق به يهود نموده ، جرائم هر دو طائفه را ميشمارد.
(بلى من اس لم وجهه لله )، در اين جمله براى نوبت سوم اين جمله را بر اهل كتاب متوجه مى كند كه سعادت واقعى انسان دائر مدار نامگذارى نيست و احدى در درگاه خدا احترامى ندارد مگر در برابر ايمان واقعى و عبوديت ، نوبت اوليكه اين معنا را تذكر ميداد، در آيه : (ان الذين آمنوا و الذين هادوا) الخ ، بود و نوبت دومش در آيه : (بلى من كسب سيئة و احاطت به خطيئته ) بود و سومش در همين آيه مورد بحث است و از تطبيق اين سه آيه با هم تفسير ايمان و احسان ، استفاده ميشود و بدست مى آيد كه مراد بايمان تسليم شدن در برابر خداست و مراد باحسان عمل صالح است .
(و هم يتلون الكتاب ) يعنى با اينكه اهل كتابند و باحكام كتابيكه خدا برايشان فرستاده عمل مى كنند، از چنين كسانى توقع نميرود كه چنين سخنى بگويند، با اينكه همان كتاب ، حق را برايشان بيان كرده است .
دليل بر اينكه مراد اين معنا است ، جمله (كذلك قال الذين لا يعلمون مثل قولهم ) است و مراد به (الذين لا يعلمون ) كفار و مشركين عربند، كه پيرو كتابى نبودند. خلاصه شما كه اهل كتابيد، وقتى اين حرف را بزنيد، مشركين هم از شما ياد مى گيرند و ميگويند: مسلمانان چيزى نيستند، يا اهل كتاب چيزى نيستند.
(و من اظلم ممن منع ) الخ ، از ظاهر سياق بر مى آيد كه منظور از اين ستمكاران كفار مكه اند و جريان مربوط بقبل از هجرت است ، چون اين آيات در اوائل ورود رسولخدا صلى الله عليه و آله و سلم بمدينه نازل شده است .
(اولئك ما كان لهم ان يدخلوها الا خائفين ) اين جمله بخاطر كلمه (كان ) كه در آنست ، دلالت دارد بر واقعه اى كه قبلا واقع شده بوده و قهراء با كفار قريش و رفتار ايشان با مسلمانان تطبيق ميشود، چون در روايات مهم آمده كه كفار نميگذاشتند مسلمانان در مسجدالحرام و در مسجدهاى ديگرى كه پيرامون كعبه براى خود اتخاذ كرده بودند، نماز بخوانند.
بيان جمله (ولله المشرق و المغرب )
(ولله المشرق و المغرب فاينما تولوا فثم وجه اللّه ) الخ ، مشرق و مغرب و جنوب و شمال و هر جهت ديگر از آنجا كه بحقيقت معناى كلمه ملك خداست و ملك حقيقى هم تبدل و انتقال نمى پذيرد و چون ملك اعتبارى ميانه ما افراد يك اجتماع نيست ، و نيز از آنجا كه ملك خدا بر ذات هر چيزى قرار مى گيرد، خودش و آثارش را شامل ميشود، و چون ملك اعتبارى ما نيست كه تنها متعلق به اثر و منفعت هر چيز ميشود، نه بذات آن ، و نيز از آنجا كه ملك بدان جهت كه ملك است قوامى جز بمالك ندارد، لذا خداى سبحان قائم بر تمامى جهات و محيط بآن است ، در نتيجه كسى كه به يكى از اين جهات متوجه شود، بسوى خدايتعالى متوجه شده است .
خواهى گفت ، پس چرا تنها مشرق و مغرب را ذكر كرد؟ و از ساير جهات نام نبرد؟ جواب ميگوئيم : مراد بمشرق و مغرب در اينجا مشرق و مغرب حقيقى نيست تا شامل ساير جهات نشود، بلكه مشرق و مغرب نسبى است كه تقريبا شامل دو نيم دائره ى افق ميشود، تنها دو نقطه شمال و جنوب حقيقى باقى ميماند كه بهمان جهت فرمود: (هر جا رو كنيد)، و نفرمود: (هر جا از مشرق و مغرب رو كنيد)، پس كانه هر جا كه انسان رو كند آنجا مشرق است و يا مغرب ، و در نتيجه جمله (لله المشرق و المغرب ) بمنزله اين است كه فرموده باشد: (لله الجهات جميعا)، (همه جهات مال خداست ).
باز ممكن است بگوئى : چرا بجاى مشرق و مغرب شمال و جنوب را نام نبرد؟ در پاسخ ميگوئيم : براى اينكه ساير جهات از اين دو جهت مشخص ميشود يعنى وقتى مشرق و مغرب افق معلوم شد و يا ساير اجرام نورانى آسمان طلوع كردند، آنوقت ساير جهات نيز معلوم مى گردد.
(فثم وجه اللّه )، كلمه (اينما) از كلمات شرط است كه بايد دو فعل دنبالش بيايد، يكى بنام شرط و ديگرى بنام جزاء (مانند اگر) كه ميگوئيم : اگر بزنى مى زنم ، و بهمين جهت بايد در آيه مورد بحث مى فرمود: (اينما تولوا جاز لكم ذلك . لان هناك وجه اللّه )، (هر جا رو كنيد ميتوانيد رو كنيد، چون طرف خدا هم همانجا است ) ولى اينطور نفرمود و جمله (جاز لكم ذلك ) را كه جزاى شرط است ، انداخته علت آنرا بجايش قرار داد، (و خدا داناتر است ).
دليل بر اين كه گفتيم تقدير آيه : (جاز لكم ذلك ) است ، اين استكه حكم خود را چنين تعليل كرده : كه (خدا واسعى عليم است )، يعنى ملك خدا و احاطه او بشما وسعت دارد، و نيات شما به هر سو توجه كند، او نيز از قصد شما آگاه است و او مانند يك انسان و يا مخلوق جسمانى ديگر نيست كه نشود بسويش توجه كرد مگر وقتى كه در جهت معينى قرار داشته باشد و نيز مانند ما انسانها نيست كه اطلاعى از توجه اشخاص بسويمان پيدا نكنيم مگر وقتى كه از جهت معينى بسوى ما توجه كنند يا از پيش روى ما درآيند، يا از دست راست ما و يا از جهتى ديگر، چون خدايتعالى نه خودش در جهت معينى قرار دارد، نه متوجه باو بايد از جهت معينى بسويش توجه كند تا او به توجه وى آگاه شود، پس توجه بتمام جهات ، توجه بسوى خداست و خدا هم بدان آگاه است . اين را هم بدانيم كه اين آيه شريفه ميخواهد حقيقت توجه بسوى خدا را از نظر جهت توسعه دهد، نه از نظر مكان ، و خلاصه اگر فرموده : بهر جا رو كنى بسوى خدا رو كرده اى ، با حكمش باينكه در نماز بايد بسوى كعبه رو كنيد، منافات ندارد.
بحث روايتى (شامل رواياتى در ذيل جمله (فاينما تولوا فثم وجه اللّه ) )
در تهذيب از محمد بن حصين ، روايت كرده كه گفت : شخصى نامه اى به حضرت موسى بن جعفر، بنده صالح خدا (عليه السلام ) نوشته و پرسيده است : مردى در روزى ابرى در بيابان نماز ميخواند، در حاليكه قبله را تشخيص نداده ، بعد از نماز آفتاب از زير ابر درآمده و برايش معلوم شده كه نمازش رو بقبله نبوده ، آيا باين نمازش اعتناء بكند و يا آنكه دوباره بخواند؟
در پاسخ نوشتند: مادام كه وقت باقى است ، اعاده كند، مگر نمى داند كه خدايتعالى فرموده : و فرمايشش حق است : (اينما تولوا فثم وجه اللّه )، (هر جا كه رو كنى همانجا طرف خداست )؟
و در تفسير عياشى از امام باقر (عليه السلام ) روايت آورده كه در تفسير جمله : (لله المشرق و المغرب الخ ) فرمود: خدايتعالى اين آيه را در خصوص نمازهاى مستحبى نازل كرد،
چون در نمازهاى مستحبى لازم نيست حتما بسوى كعبه خوانده شود، مى فرمايد: بهر طرف بخوانى رو بخدا خوانده اى ، همچنانكه رسولخدا وقتى بطرف خيبر حركت كرد، بر بالاى مركب خود نماز مستحبى مى خواند، مركبش بهر طرف مى رفت ، آنجناب با چشم بسوى كعبه اشاره مى فرمود، و همچنين وقتى از سفر مكه به مدينه بر مى گشت و كعبه پشت سرش قرار گرفته بود.
دو قاعده در موارد قرآنى
مؤ لف : عياشى نيز قريب باين مضمون را از زراره از امام صادق (عليه السلام ) و همچنين قمى و شيخ ، از امام ابى الحسن (عليه السلام ) و نيز صدوق از امام صادق (عليه السلام ) روايت كرده اند. اين را هم بايد دانست كه اگر آنطور كه بايد و شايد اخبار ائمه اهل بيت را در مورد عام و خاص و مطلق و مقيد قرآن دقيقا مورد مطالعه قرار دهيم ، به موارد بسيارى بر خواهيم خورد كه از عام آن يك قسم حكم استفاده مى شود و از همان عام بضميمه مخصصش حكمى ديگر استفاده مى شود، مثلا از عام آن در غالب موارد، استحباب و از خاصش ، وجوب فهميده مى شود، و همچنين آنجا كه دليل نهى دارد از عامش كراهت و از خاصش حرمت و همچنين از مطلق قرآن حكمى و از مقيدش حكمى ديگر استفاده مى شود، و اين خود يكى از كليدهاى اصلى تفسير در اخباريست كه از آنحضرات نقل شده و مدار عده بى شمارى از احاديث آن بزرگواران بر همين معنا است ، و با در نظر داشتن آن ، شما خواننده مى توانى در معارف قرآنى دو قاعده استخراج كنى .
اول اينكه هر جمله از جملات قرآنى به تنهائى حقيقتى را مى فهماند و با هر يك از قيودى كه دارد، از حقيقتى ديگر خبر مى دهد، حقيقتى ثابت و لايتغير و يا حكمى ثابت از احكام را، مانند آيه شريفه : (قل اللّه ثم ذرهم فى خوضهم يلعبون ) كه چهار معنا از آن استفاده ميشود، معناى اول از جمله : (قل اللّه ) و معناى دوم از جمله : (قل اللّه ثم ذرهم )، و معناى سوم از جمله (قل اللّه ثم ذرهم فى خوضهم )، و معناى چهارم از جملات (قل اللّه ثم ذرهم فى خوضهم يلعبون ) كه تفصيل آن در تفسير خود آيه مى آيد انشاءاللّه و شما مى توانيد نظير اين جريان را تا آنجا كه ممكن است همه جا رعايت كنيد.
دوم اينكه اگر ديديم دو قصه و يا دو معنا در يك جمله اى شركت دارند، و آن جمله در هر دو قصه آمده و يا چيز ديگرى در هر دو ذكر شده ، مى فهميم كه مرجع اين دو قصه بيك چيز است و اين دو قاعده دو سر از اسرار قرآنى است كه در تحت آن اسرارى ديگر است و خدا راهنما است .

آيات 116 و 117 بقره
و قالوا اتخذ الله ولدا سبحانه بل له ما فى السموات و الارض كل له قانتون - 116
بديع السموات و الارض و اذا قضى امرا فانما يقول له كن فيكون - 117.
ترجمه آيات
و گفتند خدا فرزندى گرفته ، منزه است خدا از فرزند داشتن بلكه آنچه در آسمانها و زمين است ملك او است و همه فرمانبردار اويند (116) او كسى است كه آسمانها و زمين را بدون الگو آفريده و چون قضاى امر براند تنها مى گويد بباش و آن امر بدون درنگ هست مى شود.
بيان
(و قالوا اتخذ اللّه ولدا) الخ ، سياق چنين ميرساند: مراد از گويندگان اين سخن ، يهود و نصارى هستند، كه يهود مى گفت : عزير پسر خداست و نصارى مى گفت : مسيح پسر خداست ، چون در آيات قبل نيز روى سخن با يهود و نصارى بود.
و منظور اهل كتاب در اولين باريكه اين سخن را گفتند، يعنى گفتند خدا فرزند براى گرفته ،
اين بوده كه از پيغمبر خود، احترامى كرده باشند، همانطور كه در احترام و تشريف خود مى گفتند: (نحن ابناء اللّه و احباوه )، (ما فرزندان و دوستان خدائيم )، وليكن چيزى نگذشت كه اين تعارف ، صورت جدى بخود گرفت و آن را يك حقيقت پنداشتند، و لذا خداى سبحان در دو آيه مورد بحث ، آنرا رد نموده ، بعنوان اعراض از گفتارشان فرمود: (بلكه آسمان و زمين و هر چه در آندو است از خداست ) الخ ، و همين جمله با جمله (بديع السموات ) الخ ، مشتمل بر دو برهان است كه مسئله ولادت و پيدايش فرزند از خداى سبحان را نفى مى كند.
دو برهان در رد اعتقاد به پيدايش فرزند از خداى سبحان
برهان اول اينكه : فرزند گرفتن وقتى ممكن مى شود كه يك موجود طبيعى بعضى از اجزاء طبيعى خود را از خود جدا نموده و آنگاه با تربيت تدريجى آن را فردى از نوع خود و مثل خود كند، و خداى سبحان منزه است (هم از جسميت و تجزى و هم ) از مثل و مانند، بلكه هر چيزى كه در آسمانها و زمين است ، مملوك او و هستيش قائم بذات او وقانت و ذليل در برابر اوست ، و منظور ما از اين ذلت ، اينست كه هستيش عين ذلت است ، آنگاه چگونه ممكن است موجودى از موجودات فرزند او، و مثال نوعى او باشد؟.
برهان دوم اينكه خداى سبحان بديع و پديد آورنده بدون الگوى آسمانها و زمين است و آنچه را خلق مى كند، بدون الگو خلق مى كند، پس هيچ چيز از مخلوقات او الگوئى سابق بر خود نداشت ، پس فعل او مانند فعل غير او بتقليد و تشبيه و تدريج صورت نمى گيرد، و او چون ديگران در كار خود متوسل باسباب نمى شود، كار او چنين است كه چون قضاء چيزى را براند، همينكه بگويد: بباش موجود مى شود، پس كار او بالگوئى سابق نياز ندارد و نيز كار او تدريجى نيست .
پس با اين حال چطور ممكن است فرزند گرفتن باو نسبت دهيم ؟ و حال آنكه فرزند درست كردن ، احتياج به تربيت و تدريج دارد، پس جمله : (له ما فى السموات و الارض ، كل له قانتون ) الخ ، يك برهان تمام عيار است ، و جمله (بديع السموات و الارض ، و اذا قضى امرا فانما يقول له كن فيكون ) الخ ، برهان تمام ديگريست ، (توجه فرمائيد).
دو نكته : 1 - عبادت شامل همه مخلوقات است 2 -فعل خدا تدريجى نيست

و از اين دو آيه دو نكته ديگر نيز استفاده مى شود، اول اينكه حكم عبادت ، شامل جميع مخلوقات خداست ، آنچه در آسمانها و آنچه در زمين است .
و دوم اينكه فعل خدايتعالى تدريجى نيست ، و از همين تدريجى نبودن فعل خدا اين نكته استفاده مى شود كه موجودات تدريجى هم يك وجه غير تدريجى دارند كه با آن وجه از حق تعالى صادر مى شوند، همچنان كه در جاى ديگر فرمود: (انما امره اذا اءراد شيئا، اءن يقول له كن فيكون )
(امر او تنها چنين است كه وقتى اراده چيزى كند، بگويد: بباش ، و او موجود شود) و نيز فرموده : (و ما امرنا الا واحدة كلمح بالبصر)، (امر ما جز يكى آنهم مانند چشم بر هم زدن نمى باشد) و بحث مفصل از اين نكته و از اين حقيقت قرآنى ، انشاءاللّه در ذيل آيه 82 سوره يس خواهد آمد.
معنى (سبحان )
(سبحانه ) اين كلمه مصدرى است بمعناى تسبيح و جز با اضافه استعمال نمى شود و هر جا هم استعمال ميشود مفعول مطلق فعلى است تقديرى و تقديرش (سبحته تسبيحا است ، يعنى من او را به نوعى ناگفتنى تسبيح مى گويم و يا بنوعى كه لايق شاءن اوست تسبيح مى گويم )، آنگاه فعل (سبحته ) حذف شده و مصدر (سبحان ) بضمير مفعول فعل (كه بخدا برمى گردد) اضافه شده ، و آن ضمير بجاى خود خدا نشسته است ، و در اين كلمه تاءديبى است الهى كه خداى را از هر چيزى كه لايق بساحت قدس او نيست منزه ميدارد.
(كل له قانتون ) كلمه قانت اسم فاعل از مصدر قنوت است و قنوت بمعناى تذلل و عبادت است .
(بديع السموات )، كلمه (بديع ) صفت مشبهه از مصدر بداعت است ، و بداعت هر چيز، بمعناى بى مانندى آنست ، البته مانندى كه ذهن بدان آشنا باشد.
(فيكون ) اين جمله نتيجه گفتار (كن ) است و اگر صداى پيش گرفته و نون آن ساكن نشده ، جهتش اينستكه در مورد جزاء شرط قرار نگرفته است .
بحث روايتى (شامل روايتى در ذيل جمله (بديع السموات و الارض ))

در كتاب كافى و كتاب بصائر، از سدير صيرفى روايت كرده اند كه گفت : من از حمران بن اعين شنيدم : كه از امام باقر (عليه السلام ) از آيه : (بديع السموات و الارض ) مى پرسيد و آنجناب در پاسخش فرمود: خداى عز و جل همه اشياء را بعلم خود و بدون الگوى قبلى آفريد، آسمانها و زمين را خلق كرد، بدون اينكه از آسمان و زمينى قبل از آن الگو گرفته باشد، مگر نشنيدى كه مى فرمايد: (و كان عرشه على الماء)؟.
مؤ لف : و در اين روايت غير آنچه ما استفاده كرديم ، استفاده ديگرى شده بس لطيف ، و آن اينست كه مراد از كلمه (ماء)، در جمله : (و كان عرشه على الماء) غير آن آبى است كه ما آنرا آب مى ناميم ، بدليل اينكه قبلا فرمود: همه اشياء و آسمانها و زمين را بدون الگو و مصالح قبلى آفريد،
آب بآن معنا كه نزد ما آب است نيز جزو آسمانها و زمين است و معقول نيست كه عرش خدا روى آب به آن معنا باشد، و سلطنت خداى تعالى قبل از خلقت آسمانها و زمين نيز مستقر بود و بر روى آب مستقر بود، پس معلوم مى شود آن آب غير اين آب بوده ، و انشاءاللّه در تفسير جمله : (و كان عرشه على الماء) توضيح بيشتر آن خواهد آمد.
بحثى علمى و فلسفى (بيان اينكه هر موجودى بديع الوجود است )

تجربه ثابت كرده ، هر دو موجودى كه فرض شود، هر چند در كليات و حتى در خصوصيات متحد باشند، بطورى كه در حس آدمى جدائى نداشته باشند، در عين حال يك جهت افتراق بين آندو خواهد بود، و گرنه دو تا نميشدند و اگر چشم عادى آن جهت افتراق را حس نكند، چشم مسلح به دوربينهاى قوى آنرا مى بيند.
برهان فلسفى نيز اين معنا را ايجاب مى كند، زيرا وقتى دو چيز را فرض كرديم كه دو تا هستند، اگر بهيچ وجه امتيازى خارج از ذاتشان نداشته باشند، لازمه اش اين مى شود كه آن سبب كثرت و دوئيت ، داخل در ذاتشان باشد نه خارج از آن ، و در چنين صورت ذات صرفه و غير مخلوطه فرض شده است ، و ذات صرف نه دوتائى دارد و نه تكرار مى پذيرد، در نتيجه چيزى را كه ما دو تا و يا چند تا فرض كرده ايم ، يكى ميشود و اين خلاف فرض ما است .
پس نتيجه مى گيريم كه هر موجودى از نظر ذات مغاير با موجودى ديگر است و چون چنين است پس هر موجودى بديع الوجود است ، يعنى بدون اينكه قبل از خودش نظيرى داشته باشد، و يا مانندى از آن معهود در نظر صانعش باشد وجود يافته ، در نتيجه خداى سبحان مبتدع و بديع السموات و الارض است .
397
آيات 118 و 119 بقره
و قال الذين لا يعلمون لولا يكلمنا الله او تاءتينا آية كذلك قال الذين من قبلهم مثل قولهم تشابهت قلوبهم قد بينا الايات لقوم يوقنون - 118
انا اءرسلناك بالحق بشيرا و نذيرا و لا تسئل عن اءصحاب الجحيم - 119.
ترجمه آيات
و آنانكه آگهى ندارند گفتند: چرا خدا با خود ما سخن نمى گويد و يا چرا معجزه را بخود ما نمى دهد، جاهلانى هم كه قبل از ايشان بودند نظير اين سخنان را مى گفتند. دلهاى اينان با آنان شبيه بهم است و ما آيات را براى مردمى بيان كرده ايم كه علم و يقين دارند (118) ما تو را بحق بعنوان بشير و نذير مژده رسان و بيم ده فرستاديم و تو مسئول آنها كه دوزخى مى شوند نيستى (119).
ممالثت اهل كتاب و كفار در طرز فكر و عقايد
بيان
(و قال الذين لا يعلمون ) منظور از (الذين لا يعلمون ) كفار مشرك و غير اهل كتاب است ، بدليل اينكه همين عنوان را در آيه : (و قالت اليهود ليست النصارى على شى ء، و قالت النصارى ليست اليهود على شى ء، و هم يتلون الكتاب ، كذلك قال الذين لايعلمون مثل قولهم ) الخ ، به مشركين غير يهود و نصارى داد و آنان را طائفه سومى از كفار معرفى كرد.
پس در آيه 113 كه گذشت اهل كتاب را در اين گفتار ملحق به مشركين و كفار عرب كرد، و در آيه مورد بحث مشركين و كفار را ملحق به اهل كتاب مى كند و مى فرمايد: (آنها كه نمى دانند گفتند: چرا خدا با خود ما سخن نمى گويد؟ و يا معجزه اى بخود ما نميدهد؟ آنها هم كه قبل از ايشان بودند، همين حرف را زدند - يعنى يهود و نصارى - چون در ميانه اهل كتاب يهوديان همين حرف را به پيغمبر خدا موسى (عليه السلام ) زدند، پس اهل كتاب و كفار در طرز فكر و در عقائدشان مثل هم هستند، آنچه آنها مى گويند، اينها هم ميگويند، و آنچه اينها ميگويند آنها نيز مى گويند، (تشابهت قلوبهم ) طرز فكرهاشان يك جور است .
(قد بينا الايات لقوم يوقنون ) الخ ، اين جمله جواب از گفتار كفار است و مراد اينست كه آن آياتى كه مطالبه مى كنند، برايشان فرستاديم ، و خيلى هم آياتى روشن است ، اما از آنها بهره نمى گيرند، مگر مردمى كه بايات خدا يقين و ايمان داشته باشند و اما اينها كه (لا يعلمون ، علمى ندارند)، دلهايشان در پس پرده جهل قرار دارد و بآفت عصبيت و عناد مبتلا شده و آيات بحال مردمى كه نمى دانند سودى ندارد.
از همين جا روشن مى شود، كه چرا كفار را بوصف بى علمى توصيف كرد و در تاءييد آن ، روى سخن از آنان بگردانيده ، خطاب را متوجه رسول خداصلى الله عليه و آله و سلم نمود و اشاره كرد باينكه او فرستاده اى از ناحيه خدا است ، و بحق و بمنظور بشارت و انذار فرستاده شده تا آنجناب را دلخوش سازد و بفهماند اين كفار اصحاب دوزخند و اين سرنوشت برايشان نوشته شده و ديگر اميدى بهدايت يافتن و نجاتشان نيست .
(و لا تسئل عن اصحاب الجحيم )، اين جمله همان معنائى را ميرساند، كه در اول سوره آيه : (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يؤ منون ) در صدد بيان آن بود.

آيات 120 - 123 بقره
ولن ترضى عنك اليهود و لا النصارى حتى تتبع ملتهم قل ان هدى اللّه هو الهدى ولئن اتبعت اءهوائهم بعد الذى جائك من العلم مالك من اللّه من ولى و لانصير - 120
الذين آتيناهم الكتاب يتلونه حق تلاوته اولئك يؤ منون به و من يكفر به فاولئك هم الخاسرون - 121. يا بنى اسرائيل اذكروا نعمتى التى اءنعمت عليكم و انى فضلتكم على العالمين - 122
واتقوا يوما لاتجزى نف س عن نفس شيا و لا يقبل منها عدل و لا تنفعها شفاعة و لا هم ينصرون - 123.
ترجمه آيات
يهود و نصارى هرگز از تو راضى نمى شوند مگر وقتى كه از كيش آنان پيروى كنى بگو تنها هدايت ، هدايت خدا است و اگر هوى و هوسهاى آنان را پيروى كنى بعد از آن علمى كه روزيت شد، آنوقت از ناحيه خدا نه سرپرستى خواهى داشت و نه ياورى (120) كسانى كه ما كتاب بايشان داديم و آنطور كه بايد، آن را خواندند آنان باين كتاب نيز ايمان مى آورند و كسانى كه بآن كفر بورزند زيانكارند (121)
اى بنى اسرائيل بياد آوريد آن نعمتى كه بشما انعام كردم و اينكه شما را بر مردم معاصرتان برترى دادم (122) و بترسيد از روزيكه هيچ نفسى جوركش نفس ديگر نمى شود و از هيچكس عوض پذيرفته نمى گردد و شفاعت سودى بحال كسى ندارد و يارى هم نمى شوند (123)
بيان
(ولن ترضى عنك اليهود و لا النصارى ) الخ ، در اينجا باز بعد از سخن از مشركين ، دوباره بفراز قبلى كه سخن از يهود و نصارى مى كرد، برگشته و در حقيقت خواسته است دامن گفتار را كه پراكنده شد جمع و جور كند، پس كانه بعد از آن خطابها و توبيخ ‌ها كه از يهود و نصارى كرد، روى سخن برسول خود كرده كه اين يهوديان و مسيحيان كه تاكنون درباره آنها سخن مى گفتيم و دامنه سخنان ما به مناسبت بكفار و مشركين كشيده شد، هرگز از تو راضى نميشوند مگر وقتى كه تو به دين آنان درآئى ، دينى كه خودشان به پيروى از هوى و هوسشان تراشيده و با آراء خود درست كرده اند.
و لذا در رد اين توقع بيجاى آنان ، دستور ميدهد بايشان بگو: (ان هدى اللّه هو الهدى ) هدايت خدا هدايت است ، نه ساخته هاى شما، مى خواهد بفرمايد: پيروى ديگران كردن ، بخاطر هدايت است و هدايتى بغير هدايت خدا نيست ، و حقى بجز حق خدا نيست تا پيروى شود و غير هدايت خدا - يعنى اين كيش و آئين شما - هدايت نيست ، بلكه هواهاى نفسانى خود شماست كه لباس دين بر تنش كرده ايد و نام دين بر آن نهاده ايد.
اصول ريشه دار از برهانى عقلى در رد يهود و نصارى ، در يك آيه
پس در جمله : (قل ان هدى اللّه ) الخ ، هدايت را كنايه از قرآن گرفته و آنگاه آن را بخدا نسبت داده و هدايت خدايش معرفى كرده ، و در نتيجه بطريق قصر قلب صحت انحصار - غير از هدايت خدا هدايتى نيست - را افاده كرده است و با اين انحصار فهمانده كه پس ملت و دين آنان خالى از هدايت است ، از اينهم نتيجه گرفته كه پس دين آنان هوى و هوسهاى خودشان است ، نه دستورات آسمانى .
لازمه اين نتيجه ها اينست كه پس آنچه نزد رسول خدا صلى الله عليه و آله و سلم است ، علم است و آنچه نزد خود آنان است ، جهل و چون سخن بدينجا كشيد، ميدان براى اين تهديد باز شد كه بفرمايد: (اگر بعد از اين علمى كه بتو نازل شده ، هواهاى آنان را پيروى كنى ، آنگاه از ناحيه خدا نه سرپرستى خواهى داشت و نه ياورى .
حال ببين كه در اين يك آيه چه اصولى ريشه دار از برهانى عقلى نهفته شده : و با همه اختصار و كوتاهيش ،
چه وجوهى از بلاغت بكار رفته و در عين حال چقدر بيان آن سليس و روان است ؟!
(الذين آتيناهم الكتاب ) الخ ، ممكن است اين جمله بقرينه حصرى كه از جمله (تنها ايشان بدان ايمان مى آورند) فهميده مى شود، جوابى باشد از سؤ الى تقديرى ، سؤ الى كه از جمله : (ولن ترضى عنك اليهود و لا النصارى ) الخ ، بذهن مى رسد.


و آن سؤ ال اين است كه : وقتى اميدى بايمان آوردن يهود و نصارى نيست پس چه كسى از ايشان باين كتاب ايمان مى آورد؟ و راستى دعوت ايشان بكلى باطل و بيهوده است ؟ در جواب مى فرمايد: از ميانه آنهائى كه كتابشان داده بوديم تنها كسانى باين كتاب ايمان مياورند كه كتاب خود را حقيقتا تلاوت ميكردند و براستى بكتاب خود ايمان داشتند ممكن هم هست جواب ، اين باشد كه اينگونه افراد بكلى به كتاب هاى آسمانى ايمان مى آورند، چه تورات و چه انجيل و چه قرآن ، و ممكن هم هست جواب ، اين باشد كه اينگونه افراد بكتابى كه نازل شده يعنى بقرآن ايمان مياورند.
و بنابراين قصر - انحصار - در جمله (اولئك يؤ منون به )، قصر افراد خواهد بود كه معنايش در ساير مجلدات فارسى گذشت ، و ضمير در كلمه (به ) به بعضى از وجوه نامبرده خالى از استخدام (مثل اينكه مراد از مرجع ضمير كتاب ، اهل كتاب بوده و مراد از ضمير قرآن باشد) نيست .
و مراد از جمله (الذين اوتوا الكتاب ) عده اى از يهود و نصارى هستند كه براستى بدين خود متدين بودند و پيروى هوى و هوس ‍ نمى كردند و مراد بكلمه (كتاب )، تورات و انجيل است ، و اما اگر مراد از جمله اول را مؤ منين به پيامبر اسلام ، و مراد از كتاب را قرآن بگيريم ، آنوقت معناى آيه چنين مى شود: كسانى كه قرآن را بايشان داديم و ايشان بحق آنرا تلاوت ميكنند، همانها هستند كه بقرآن ايمان دارند، نه اين پيروان هوى ، كه در اينصورت قصر در آيه قصر قلب خواهد بود كه باز معنايش در ساير مجلدات گذشت .
(يا بنى اسرائيل اذكروا) تا آخر دو آيه ، در اين دو آيه خاتمه گفتار را به آغاز آن ارجاع داده ، و در اينجا يكدسته از خطابها كه به بنى اسرائيل شده ، خاتمه مييابد.
بحث روايتى (درباره تلاوت قرآن )
در ارشاد ديلمى از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه : (الذين آتينا هم الكتاب يتلونه حق تلاوته ) الخ ،
فرموده : آيات آنرا شمرده شمرده مى خوانند، و در معناى آن تدبر نموده ، باحكامش عمل ميكنند، و بوعده هايش اميد مى بندند، و از تهديدهايش مى هراسند، و از داستانهايش عبرت مى گيرند، او امرش را بكار بسته ، نواهيش را اجتناب مى كنند و بخدا سوگند، معناى حق تلاوت اينست ، نه اينكه تنها آياتش را حفظ كنند، و حروفش را درس بگيرند و سوره هايش را بخوانند و بند بند آنرا بشناسند كه مثلا فلان سوره ده يكش چند آيه و پنج يكش چند است .
و بسيار كسانى كه حروف آن را كاملا از مخرج اداء ميكنند، ولى حدود آن را ضايع ميگذارند، بلكه تلاوت به معناى تدبر در آيات آن ، و عمل به احكام آنست ، همچنانكه خداى تعالى فرموده : (كتاب اءنزلناه اليك مبارك ، ليدبروا آياته )، (كتابى است مبارك كه بتو نازل كرديم ، تا در آياتش تدبر كنند).
و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده ، كه در تفسير جمله : (يتلونه حق تلاوته ) فرموده : يعنى وقتى بايات راجع به بهشت و دوزخش ميرسند مى ايستند و فكر ميكنند.
و در كافى از آنجناب روايت كرده كه در تفسير اين آيه فرموده : اينان كه قرآن را بحق تلاوتش تلاوت ميكنند، امامان امتند.
مؤ لف : اين روايت از باب جرى يعنى تطبيق آيه به مصداق روشن و كامل آن است .

آيه 124 بقره
واذ ابتلى ابراهيم ربه بكلمات فاتمهن قال انى جاعلك للناس اماما قال و من ذريتى قال لا ينال عهدى الظالمين - 124.
ترجمه آيات :
و چون پروردگار ابراهيم ، وى را با صحنه هائى بيازمود و او بحد كامل آن امتحانات را انجام بداد، بوى گفت : من تو را امام خواهم كرد ابراهيم گفت : از ذريه ام نيز كسانى را بامامت برسان فرمود عهد من بستمگران نمى رسد (124)
بيان
اين آيه بفرازى ديگر شروع شده و آن ذكر پاره اى از داستانهاى ابراهيم (عليه السلام ) است كه نسبت بآيات مربوط به قبله و تغيير آن از بيت المقدس بطرف كعبه بمنزله مقدمه و زمينه چينى است ، و همچنين نسبت بآيات راجعه بحج ، و بيانيكه در خلال آن درباره حقيقت دين حنيف اسلامى و مراتب آن بميان آمده ، مرتبه اول بيان اصول معارف اسلامى و مرتبه دوم اخلاق و مرتبه سوم احكام فرعيه كه همه اينها بطور اجمال در آن آيات آمده است .
404
و آيات نامبرده اين معنا را نيز در برگرفته كه خدايتعالى ابراهيم (عليه السلام ) را بچند خصيصه اختصاص داده ، يكى بامامت و يكى به بناى كعبه و ديگر بعثتش براى دعوت بدين توحيد.
ابراهيم عليه و السلام در اواخر عمر به امامت رسيد
(و اذ ابتلى ابراهيم ربه ) بنا بر آنچه گفتيم اين آيه شريفه اشاره دارد باينكه خدايتعالى مقام امامت را باو داد و اين واقعه در اواخر عمر ابراهيم (عليه السلام ) اتفاق افتاده ، در دوران پيريش و بعد از تولد اسماعيل و اسحاق (عليه السلام ) و بعد از آنكه اسماعيل و مادرش را از سرزمين فلسطين بسرزمين مكه منتقل كرد، همچنانكه بعضى از مفسرين نيز متوجه اين نكته شده اند.
دليل بر آن اينستكه بعد از جمله : (انى جاعلك للناس اماما) از آنجناب حكايت فرموده كه گفت : (و من ذريتى ، پروردگارا امامت را در ذريه ام نيز قرار بده ) و اگر داستان امامت قبل از بشارت ملائكه بتولد اسماعيل و اسحاق بود، ابراهيم (عليه السلام ) علمى و حتى مظنه اى باينكه صاحب ذريه ميشود نميداشت .
چون حتى بعد از بشارت دادن ملائكه باز آنرا باور نكرد و در جواب ملائكه سخنى گفت كه نوميدى از اولاددار شدن از آن پيدا است ، و اينك گفتگوى ملائكه با وى :
(ونبئهم عن ضيف ابراهيم ، اذ دخلوا عليه فقالوا سلاما، قال انا منكم و جلون قالوا: لا توجل ، انا نبشرك بغلام عليم #قال : ابشر تمونى على اءن مسنى الكبر، فبم تبشرون ؟ #قالوا بشرناك بالحق فلاتكن من القانطين )، بمردم خبر ده از ميهمانان ابراهيم ، آنزمان كه بر او در آمدند و سلام گفتند، ابراهيم (چون ديد غذا نخوردند پنداشت دشمنند) گفت : ما از شما بيمناكيم ، گفتند: نه ، مترس كه ما تو را بفرزندى دانا بشارت ميدهيم ، گفت : آيا مرا كه پيرى مسلطم شده بشارت ميدهيد به چه بشارت ميدهيد؟ گفتند بحق بشارتت ميدهيم ، زنهار كه از نوميدان مباش )
و همچنين بطوريكه قرآن حكايت مى كند همسرش نيز اميدى نداشت باينكه صاحب فرزند شود، اينك حكايت قرآن : (وامراته قائمة ، فضحكت ، فبشرناها باسحق ، و من وراء اسحق يعقوب ، قالت يا ويلتى ءالدوانا عجوز و هذابعلى شيخا؟ ان هذا لشى ء عجيب ، قالوا اءتعجبين من امراللّه ؟ رحمت اللّه و بركاته عليكم اهل البيت ، انه حميد مجيد)، (همسرش ايستاده بود، چون اين گفتگو شنيد بخنديد، ما او را به اسحاق و از پس اسحاق به يعقوب بشارت داديم ، گفت : اى واى ، آيا من بچه مى آورم ، با اين كه پيره زالى هستم ، آنهم پير زالى كه در جوانيش نازا بود؟! و شوهرم پيرى فرتوت است ، اين بشارت چيزى است عجيب ؟! گفتند: آيا از امر خدا تعجب مى كنى ؟ رحمت خدا و بركات او شامل حال شما اهل بيت است و او حميد و مجيد است ).
بطورى كه ملاحظه مى كنيد از سراپاى سخنان ابراهيم و همسرش نوميدى مى بارد، و بهمين جهت ملائكه در مقابل ، سخنانى ميگويند كه تسلى خاطر آنان باشد، و دلخوششان سازد، پس ابراهيم و خانواده اش اطلاعى نداشتند كه بزودى صاحب فرزند مى شوند و با اين حال وقتى مى بينيم بعد از شنيدن اين مژده كه خدا او را به مقام امامت ترفيع مى دهد، تقاضا مى كند كه اين مقام را به بعضى از ذريه من روزى فرما، مى فهميم كه او در حال گفتن اين تقاضا داراى فرزند بوده ، چون سخن ، سخن كسى است كه خود را داراى فرزند ميداند و اگر كسى كمترين آشنائى به ادب كلام داشته باشد، آنهم پيامبرى چون ابراهيم خليل ، آنهم در خطاب به پروردگار جليل خود، هرگز بخود اجازه نمى دهد كه با اين كه نه فرزند داشته و نه اطلاعى از فرزند دار شدنش داشته اينطور سخن بگويد.
و تازه اگر چنين سخنى را از آنجناب احتمال دهيم ، بايد مى گفت : (و من ذريتى ، ان رزقتنى ذرية )، (پروردگارا از ذريه ام نيز، اگر ذريه اى روزيم كردى ، امام قرار بده ) يا عبارتى ديگر كه اين قيد و شرط را برساند، پس معلوم ميشود اين درخواست از آنجناب در اواخر عمرش و بعد از بشارت بوده است .
خداوند امامت را بعد از امتحانهايى كه از ابراهيم كرد به او بخشيد
علاوه بر اينكه جمله : (و چون ابراهيم را پروردگارش آزمايشها نموده و او در همه آنها پيروز گرديد، و بدين جهت پروردگارش گفت : من تو را امام خواهم كرد) الخ ، دلالت دارد كه اين امامت كه خدا باو بخشيد، بعد از امتحان هائى بوده كه خدا از او كرد و معلوم است كه اين امتحانات همان انواع بلاهائى بوده كه در زندگى بدان مبتلا شده ، و قرآن كريم بآنها تصريح كرده كه روشن ترين آن امتحانها و بلاها، داستان سر بريدن از فرزندش اسماعيل بوده ، مى فرمايد: (قال يا بنى انى اءرى فى المنام انى اذبحك )، تا آنجا كه مى فرمايد: (ان هذا لهو البلاء المبين )، (پسرم در خواب مى بينم كه من بدست خودم ترا ذبح مى كنم - تا آنجا كه مى فرمايد - بدرستى كه اين بلائى است آشكارا) و اين قضيه در دوران پيرى آن جناب اتفاق افتاده ، همچنان كه قرآن در حكايت از آن ميفرمايد: (الحمدلله الذى وهب لى على الكبر، اسمعيل و اسحق ، ان ربى لسميع الدعاء)، (شكر خداى را كه در سر پيرى اسماعيل و اسحاق را به من ارزانى داشت ، آرى پروردگار من شنوا و داناى بحاجت است ،)
406
حال به الفاظ آيه برميگرديم .
امتحان جز با برنامه اى عملى صورت نمى گيرد و كلمات مبين آن است
(و اذ ابتلى ابراهيم ربه ) الخ ، كلمه (ابتلاء) و بلاء يك معنى دارد، اگر بخواهى بگوئى : من فلان را با فلان عمل و يا پيش آوردن فلان حادثه امتحان كردم ، هم ميتوانى بگوئى : (ابتليته بكذا)، و هم مى توانى بگوئى (بلوته بكذا) و اثر اين امتحان اين است كه صفات باطنى او را از قبيل اطاعت و شجاعت و سخاوت و عفت و علم و مقدار وفاء، و نيز صفات متقابل اين نامبرده را ظاهر سازد.
و بهمين جه ت امتحان ، جز با برنامه اى عملى صورت نمى گيرد، عمل است كه صفات درونى انسان را ظاهر مى سازد، نه گفتار، همان طور كه ممكنست درست و راست باشد، ممكن هم هست دروغ و خلاف واقع باشد، همچنان كه در آيه : (انا بلوناهم كما بلونا اصحاب الجنة ) و آيه : (ان اللّه مبتليكم بنهر) امتحان با عمل صورت گرفته .
اينرا بدان جهت مى گوئيم ، كه اگر در آيه مورد بحث امتحان ابراهيم را بوسيله كلمات دانسته ، بفرضى كه منظور از كلمات الفاظ بوده باشد، باز بدان جهت است كه الفاظ وظائف عملى براى آنجناب معين ميكرده ، و از عهد و پيمانها و دستور العمل ها حكايت مى كرده ، همچنان كه در آيه : (و قولوا للناس حسنا) (به مردم نكو بگوئيد) منظور از گفتن ، معاشرت كردن است ، ميخواهد بفرمايد: با مردم به نيكى معاشرت كنيد.
مراد از (كلمة اللّه ) در قرآن
(بكلمات فاتمهن ) كلمات جمع است و كلمه هر چند در قرآن كريم بر موجودات و اعيان خارجى اطلاق شده ، نه بر الفاظ و اقوال ، مانند: (بكلمة منه اسمه المسيح عيسى بن مريم )، (و كلمه اى از او كه نامش عيسى بن مريم بود) ولكن همين نيز بعنايت قول و لفظ است ، باين معنا كه ميخواهد بفرمايد: مسيح (عليه السلام ) با كلمه و قول خدا كه فرمود: (كن ) خلق شده ، همچنان كه فرمود: (ان مثل عيسى عنداللّه كمثل آدم خلقه من تراب ، ثم قال له كن فيكون )، (مثل عيسى نزد خدا، مثل آدم است كه او را از خاك بيافريد، و سپس فرمود: (بباش پس موجود شد).
و اين نه تنها در داستان مسيح است ، بلكه هر جا كه در قرآن لفظ كلمه را بخدا نسبت داده ، منظورش همين قول (كن فيكون ) است ، مانند آيه : (و لا مبدل لكلمات اللّه )، (كسى كلمات خدا را تغيير نمى تواند دهد) و آيه : (لا تبديل لكلمات اللّه )، (تبديلى براى كلمات خدا نيست ) و آيه : (يحق الحق بكلماته )، (خدا با كلمات خود حق را محقق مى سازد)
و آيه : (ان الذين حقت عليهم كلمة ربك لا يؤ منون )، (آنها كه عذاب پروردگارت عليه آنان حتمى شده ، ايمان نمى آورند)، و آيه : (ولكن حقت كلمة العذاب )، ولكن كلمه عذاب حتمى شده ،) و آيه : (و كذلك حقت كلمة ربك على الذين كفروا، انهم اصحاب النار)، (و اينچنين كلمه پروردگارت بر كسانى كه كافر شدند محقق گشت ، كه اصحاب آتشند) و آيه : (و لولا كلمة سبقت من ربك الى اجل مسمى ، لقضى بينهم )، (اگر نبود كه كلمه خدا قبلا براى مدتى معين گذشته بود، هر آينه قضاء بين آنان رانده مى شد) و آيه : (و كلمة اللّه هى العليا) (و كلمه خدا همواره دست بالا است ) و آيه : (قال فالحق و الحق اقول )، (گفت حق اينست كه ... و حق مى گويم ) و آيه : (انما قولنا لشى ء اذا اءردناه ، اءن نقول له كن فيكون )، (تنها گفتار ما بچيزى كه بخواهيم ايجاد كنيم ، اينست كه بآن بگوئيم : بباش و آن چيز موجود شود).
كه در همه اينموارد منظور از لفظ (كلمه )، قول و سخن است ، باين عنايت كه كار قول را ميكند، چون قول عبارتست از اينكه گوينده آنچه را مى خواهد به شنونده اعلام بدارد، يا باو خبر بدهد، و يا از او بخواهد.
و به همين جهت بسيار مى شود كه در كلام خدايتعالى كلمه و يا كلمات به وصف (تمام ) توصيف مى شود، مانند آيه : (و تمت كلمة ربك صدقا و عدلا، لا مبدل لكلماته )، (كلمه پروردگارت از درستى و عدل تمام شد،
هيچ كس نيست كه كلمات او را دگرگون سازد) و آيه : (و تمت كلمة ربك الحسنى على بنى اسرائيل )، (كلمه حسناى پروردگارت بر بنى اسرائيل تمام شد،) كانه كلمه وقتى از گوينده اش سر مى زند هنوز تمام نيست ، وقتى تمام ميشود كه لباس عمل بپوشد، آنوقت است كه تمام و صدق مى شود.
و اين معنا منافات ندارد با اينكه قول او فعلش باشد، براى اينكه حقايق واقعى حكمى دارد، و عنايات كلامى و لفظى حكمى ديگر دارد، بنابراين آنچه را كه خدا خواسته براى پيامبرانش و يا افرادى ديگر فاش سازد، بعد از آن كه سرى و پنهان بوده ، و يا خواسته چيزى را بر كسى تحميل كند و از او بخواهد، باين اعتبار اين اظهار را قول و كلام مى ناميم ، براى اينكه كار قول را مى كند، و نتيجه خبر امر و نهى را دارد، و اطلاق قول و كلمه بر مثل اين عمل شايع است . البته وقتى كه كار قول و كلمه را بكند،
مثلا مى گوئى : (من اينكار را حتما ميكنم ، براى اينكه از دهنم در آمده كه بكنم ) با اينكه قبلا در آن باره سخنى نگفته اى ، ولى تنها تصميم انجام آنرا گرفته اى و چون نمى خواهى تصميم خود را بشكنى ، و در آن باره شفاعت احدى را بپذيرى و هيچ سستى در تصميمت پيدا نشده ، لذا اينطور تعبير ميكنى كه من چون گفته ام اينكار را مى كنم ، بايد بكنم ، نظير شعر عنتره كه مى گويد:
و قولى كلما جشاءت و جاشت ----- مكانك تحمدى او تستريحى
يعنى سخن من بنفسم وقتى كه در ميدان جنگ باضطراب در مى آيد اينست كه بگويم سر جايت بايست كه يا كشته مى شوى و خوشنام و يا دشمن را ميكشى و راحت مى گردى كه منظورش از قول تلقين نفس به ثبات و تصميم بر آنست كه ثباترا از دست ندهد و تصميم خود را در جائى كه دارد يعنى در دلش همچنان حفظ كند، تا اگر در حادثه كشته شد، از ستايش خلق برخوردار شود و اگر بر دشمن پيروز گشت از استراحت برخوردار گردد.
مراد از (كلمات ) و (اتهمن ) در آيه كريمه
حال كه اين نكته را دانستى اين معنا برايت روشن گرديد، كه مراد به (كلمات ) در آيه مورد بحث ، قضايائى است كه ابراهيم با آنها آزمايش شد، و عهدهائى است الهى ، كه وفاى بدانها را از او خواسته بودند، مانند قضيه كواكب ، و بتها، و آتش ، و هجرت ، و قربانى كردن فرزند، و غيره .
و اگر در آيه مورد بحث نامى از اين امتحانات نبرده ، براى اين بود كه غرضى به ذكر آنها نداشته ، بله همين كه فرموده : (چون از آن امتحانات پيروز در آمدى ما تو را امام خواهيم كرد)، مى فهماند كه آن امور امورى بوده كه لياقت آنجناب را براى مقام امامت اثبات ميكرده ، چون امامت را مترتب بر آن امور كرد.
پس اين صحنه ها كه بر شمرديم ، همان كلمات بوده و اما تمام كردن كلمات به چه معنا است ؟ در پاسخ مى گوئيم اگر ضمير در (اتمهن ) بابراهيم برگردد، معنايش اين ميشود كه ابراهيم آن كلمات را تمام كرد، يعنى آنچه را خدا از او مى خواست انجام داد، و امتثال نمود، و اما اگر ضمير در آن بخداى تعالى برگردد، همچنانكه ظاهر هم همين است ، آنوقت معنا اين ميشود كه خدا آن كلمات را تمام كرد، يعنى توفيق را شامل حال ابراهيم كرد و مساعدتش فرمود تا همانطور كه وى ميخواست دستورش را عمل كند.
و اما اينكه بعضى گفته اند: مراد از كلمات جمله ! (قال انى جاعلك للناس اماما) تا آخر آيات است ، تفسيرى است كه نمى شود بآن اعتماد كرد، براى اينكه از اسلوب قرآنى هيچ سابقه ندارد، و معهود نيست كه لفظ كلمات را بر جملاتى از كلام اطلاق كرده باشد.
معنى (امامت ) و بيان اينكه امامت ابراهيم عليه و السلام غير نبوت او بوده
(انى جاعلك للناس اماما) امام يعنى مقتدا و پيشوائى كه مردم باو اقتداء نموده ، در گفتار و كردارش پيرويش كنند، 409
و بهمين جهت عده اى از مفسرين گفته اند: مراد بامامت همان نبوت است ، چون نبى نيز كسى است كه امتش در دين خود بوى اقتداء ميكنند، همچنانكه خداى تعالى فرموده : (و ما ارسلنا من رسول الا ليطاع باذن اللّه )، (ما هيچ پيامبرى نفرستاديم مگر براى اين كه باذن او پيروى شود)، ولكن اين تفسير در نهايت درجه سقوط است .
به چند دليل ، اول اينكه كلمه : (اماما) مفعول دوم عامل خودش است و عاملش كلمه (جاعلك ) است و اسم فاعل اگر بمعناى گذشته باشد عمل نميكند و مفعول نمى گيرد، وقتى عمل ميكند كه يا بمعناى حال باشد و يا آينده و بنابراين قاعده ، جمله (انى جاعلك للناس اماما) وعده اى است بابراهيم (عليه السلام ) كه در آينده او را امام ميكند و خود اين جمله و وعده از راه وحى بابراهيم (عليه السلام ) ابلاغ شده ، پس معلوم مى شود قبل از آنكه اين وعده باو برسد، پيغمبر بوده كه اين وحى باو شده ، پس بطور قطع امامتى كه بعدها باو ميدهند، غير نبوتى است كه در آن حال داشته ، (اين جواب را بعضى ديگر از مفسرين نيز گفته اند).
دوم اينكه ما در آغاز گفتار گفتيم : كه قصه امامت ابراهيم در اواخر عمر او و بعد از بشارت باسحاق و اسماعيل بوده ، ملائكه وقتى اين بشارت را آوردند كه آمده بودند قوم لوط را هلاك كنند، در سر راه خود سرى بابراهيم (عليه السلام ) زده اند و ابراهيم در آن موقع پيغمبرى بود مرسل ، پس معلوم ميشود قبل از امامت داراى نبوت بوده ، در نتيجه پس امامتش غير نبوتش بوده است .
و منشاء اين تفسير و تفاسير ديگر نظير آن ، اينست كه الفاظى كه در قرآن شريف هست در انظار مردم مبتذل و بى ارج شده ، چون در اثر مرور زمان زياد بر زبانها جارى شده ، خيال كرده اند كه معناى همه را ميدانند، و همين خيال باعث شده بر سر آنها ايستادگى و دقت نكنند.
يكى از آن الفاظ لفظ امامت است كه گفتيم مفسرين آن را همه جا و بطور مطلق بمعناى نبوت و تقدم و مطاع بودن معنا كرده اند، در حاليكه چنين نيست و اشكالش را فهميدى .
بعضى ديگر از مفسرين آن را بمعناى خلافت و يا وصايت و يا رياست در امور دين و دنيا گرفته اند -
هيچ يك از معانى ياد شده با معناى امامت تطبيق نمى كند
و هيچ يك از اينها نبوده - براى اينكه معناى نبوت اينستكه شخصى از جانب خدا اخبارى را تحمل كند و بگيرد، و معناى رسالت هم اينستكه بار تبليغ آن گرفته ها را تحمل كند.
و تقدم و مطاع بودن نميتواند معناى امامت باشد، چون مطاع بودن شخص باين معنا است كه اوامر و نظريه هاى او را اطاعت كنند، و اين از لوازم نبوت و رسالت است .
و اما خلافت و همچنين وصايت معنائى نظير نيابت دارد و نيابت چه تناسبى با امامت ميتواند داشته باشد؟ و اما رياست در امور دين و دنيا آن نيز همان معناى مطاع بودن را دارد، چون رياست بمعناى اينستكه شخصى در اجتماع مصدر حكم و دستور باشد.
پس هيچ يك از اين معانى با معناى امامت تطبيق نميكند، چون امامت باين معنا است كه شخص طورى باشد كه ديگران از او اقتداء و متابعت كنند، يعنى گفتار و كردار خود را مطابق گفتار و كردار او بياورند و با اين حال ديگر چه معنا دارد كه به پيغمبرى كه واجب الاطاعه و رئيس است ، بگويند: (انى جاعلك للناس نبيا)، (من مى خواهم تو را پيغمبر كنم و يا مطاع مردم سازم ، تا آنچه را كه با نبوت خود ابلاغ مى كنى اطاعت كنند، و يا مى خواهم تو را رئيس مردم كنم ، تا در امر دين امر و نهى كنى ، و يا مى خواهم تو را وصى يا خليفه در زمين كنم ، تا در ميان مردم در مرافعاتشان بحكم خدا حكم كنى ؟).
حقيقتى كه در تحت عنوان (امامت ) است
پس امامت بمعناى هيچ يك از اين كلمات نيست ، و چنان هم نيست كه همه آن كلمات براى خود معنائى داشته باشند، ولى خصوص ‍ لفظ امامت معنائى نداشته و صرفا عنايتى لفظى و تفننى در عبارت باشد، چون صحيح نيست به پيغمبرى كه از لوازم نبوتش مطاع بودن است ، گفته شود: من تو را بعد از آنكه سالها مطاع مردم كردم ، مطاع مردم خواهم كرد، و يا هر عبارت ديگرى كه اين معنا را برساند، هر چند كه عنايت لفظى در كار باشد براى اينكه محذورى كه گفتيم با اين حرف ها برطرف نمى شود، و عنايت لفظى اشكال را رفع نميكند و مواهب الهى صرف يك مشت مفاهيم لفظى نيست ، بلكه هر يك از اين عناوين عنوان يكى از حقايق و معارف حقيقى است و لفظ امامت از اين قاعده كلى مستثنى نيست ، آن نيز يك معناى حقيقى دارد، غير حقايق ديگرى كه الفاظ ديگر از آن حكايت مى كند.
در قرآن (امامت ) و (هدايت ) با هم آورده شده اند
حال ببينيم آن حقيقت كه در تحت عنوان امامت است چيست ؟ نخست بايد دانست كه قرآن كريم هر جا نامى از امامت مى برد، دنبالش متعرض هدايت ميشود، تعرضى كه گوئى مى خواهد كلمه نامبرده را تفسير كند، از آن جمله در ضمن داستانهاى ابراهيم مى فرمايد: (و وهبنا له اسحق و يعقوب نافلة ، و كلا جعلنا صالحين ، و جعلنا هم ائمه يهدون بامرنا)، (ما بابراهيم ، اسحاق را داديم ، و علاوه بر او يعقوب هم داديم ، و همه را صالح قرار داديم ، و مقرر كرديم كه امامانى باشند بامر ما هدايت كنند). و نيز مى فرمايد: (و جعلنا منهم ائمة يهدون بامرنا لما صبروا، و كانوا بآياتنا يوقنون )، (و ما از ايشان امامانى قرار داديم كه بامر ما هدايت مى كردند، و اين مقام را بدان جهت يافتند كه صبر مى كردند، و بآيات ما يقين ميداشتند).
411
كه از اين دو آيه بر مى آيد وصفيكه از امامت كرده ، وصف تعريف است و ميخواهد آنرا بمقام هدايت معرفى كند از سوى ديگر همه جا اين هدايت را مقيد بامر كرده ، و با اين قيد فهمانده كه امامت بمعناى مطلق هدايت نيست ، بلكه بمعناى هدايتى است كه با امر خدا صورت مى گيرد و اين امر هم همانست كه در يكجا درباره اش فرموده : (انما امره اذا اراد شيئا ان يقول له كن فيكون ، فسبحان الذى بيده ملكوت كل شى ء)، (امر او وقتى اراده چيزى كند تنها همين است كه بآن چيز بگويد بباش ، و او هست شود، پس منزه است خدائيكه ملكوت هر چيز بدست او است )، و نيز فرموده : (و ما امرنا الا واحدة كلمح بالبصر): (امر ما جز يكى نيست آنهم چون چشم بر هم زدن ).
و انشاءاللّه بزودى در تفسير اين آيه بيان خواهيم كرد كه : امر الهى كه آيه اول آنرا ملكوت نيز خوانده ، وجه ديگرى از خلقت است كه امامان با آن امر با خداى سبحان مواجه ميشوند، خلقتى است طاهر و مطهر از قيود زمان و مكان ، و خالى از تغيير و تبديل و امر همان چيزيست كه مراد بكلمه (كن ) آنست و آن غير از وجود عينى اشياء چيز ديگرى نيست ، و امر در مقابل خلق يكى از دو وجه هر چيز است ، خلق آن وجه هر چيز است كه محكوم به تغير و تدريج و انطباق بر قوانين حركت و زمان است ، ولى امر در همان چيز، محكوم باين احكام نيست ، اين بود اجمالى از معناى امر، تا انشاءاللّه تفصيلش در آينده بيايد.
تفاوت ميان هدايت امام و ساير هدايتها
و كوتاه سخن آنكه امام هدايت كننده اى است كه با امرى ملكوتى كه در اختيار دارد هدايت مى كند، پس امامت از نظر باطن يك نحوه ولايتى است كه امام در اعمال مردم دارد، و هدايتش چون هدايت انبياء و رسولان و مؤ منين صرف راهنمائى از طريق نصيحت و موعظه حسنه و بالاخره صرف آدرس دادن نيست ، بلكه هدايت امام دست خلق گرفتن و براه حق رساندن است .
قرآن كريم كه هدايت امام را هدايت بامر خدا، يعنى ايجاد هدايت دانسته ، درباره هدايت انبياء و رسل و مؤ منين و اينكه هدايت آنان صرف نشان دادن راه سعادت و شقاوت است ، مى فرمايد: (و ما ارسلنا من رسول ، الا بلسان قومه ليبين لهم ، فيضل اللّه من يشاء و يهدى من يشاء)، (هيچ رسولى نفرستاديم مگر بزبان قومش تا بر ايشان بيان كند و سپس خداوند هر كه را بخواهد هدايت ، و هر كه را بخواهد گمراه كند).
و درباره راهنمائى مؤ من آل فرعون فرموده ! (و قال الذى آمن : يا قوم اتبعون اهدكم سبيل الرشاد)، (و آنكس كه ايمان آورده بود بگفت : اى قوم ! مرا پيروى كنيد تا شما را براه رشد رهنمون شوم ) و نيز درباره وظيفه عموم مؤ منين فرموده : (فلولا نفر من كل فرقة منهم طائفة ليتفقهوا فى الدين و لينذروا قومهم اذا رجعوا اليهم لعلهم يحذرون ؟ چرا از هر فرقه طائفه اى كوچ نمى كنند،
تا در غربت تفقه در دين كنند، و در نتيجه وقتى بسوى قوم خود بر مى گردند ايشانرا بيم دهند، باشد كه قومش بر حذر شوند) كه بزودى اين تفاوت كه گفتيم ميان دو هدايت هست ، با بيان بيشتر و روشن ترى روشن مى گردد پس ديگر كسى نگويد چرا امر در آيه 73 انبياء و 23 سجده را بمعناى ارائه طريق نگيريم براى اينكه ابراهيم (عليه السلام ) در همه عمر اين هدايت را داشت .
صبر و يقين سببى براى موهبت امامت معرفى شده است
مطلب ديگريكه بايد تذكر داد اين است كه خداى تعالى براى موهبت امامت سببى معرفى كرده ، و آن عبارتست از صبر و يقين و فرموده : (لما صبروا و كانوا باياتنا يوقنون ) الخ ، كه بحكم اين جمله ، ملاك در رسيدن بمقام امامت صبر در راه خداست ، و فراموش ‍ نشود كه در اين آيه ، صبر مطلق آمده ، و در نتيجه مى رساند كه شايستگان مقام امامت در برابر تمامى صحنه هائيكه براى آزمايششان پيش مى آيد، تا مقام عبوديت و پايه بندگيشان روشن شود، صبر مى كنند، در حاليكه قبل از آن پيشامدها داراى يقين هم هستند.
حال بايد ببينيم اين يقين چه يقينى است ؟ و چون سراغ آنرا از قرآن مى گيريم ، مى بينيم درباره همين ابراهيمى كه در آخر بمقام امامتش رسانيده ، مى فرمايد: (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين )، (و مااين چنين ملكوت آسمانها و زمين را به ابراهيم نشان داديم ، تا چنين و چنان شود، و نيز از موقنان گردد) و اين آيه بطوريكه ملاحظه مى فرمائيد، بظاهرش مى فهماند كه نشان دادن ملكوت بابراهيم مقدمه بوده براى اينكه نعمت يقين را بر او افاضه فرمايد، پس معلوم ميشود يقين هيچ وقت از مشاهده ملكوت جدا نيست ، همچنانكه از ظاهر آيه (كلالو تعلمون علم اليقين لترون الجحيم )، (نه ، اگر شما به علم يقين مى دانستيد حتما دوزخ را خواهيد ديد) و آيات : (كلا بل ران على قلوبهم ما كانوا يكسبون ، كلا انهم عن ربهم يؤ مئذ لمحجوبون - تا آنجا كه مى فرمايد كلا ان كتاب الابرار لف ى عليين ، و ما ادريك ما عليون كتاب مرقوم ، يشهده المقربون )، (نه ، اينها همه بهانه است علت واقعى كفرشان اين است كه اعمال زشتشان بر دلهاشان چيزه گشت ، نه ، ايشان امروز از پروردگار خود در پس پرده اند، - تا آنجا كه مى فرمايد: نه ، بدرستيكه كتاب ابرار در عليين است ، و تو نمى دانى عليين چيست ؟ كتابى است نوشته شده ، كه تنها مقربين آن را مى بينند). اين معنا استفاده مى شود، چون اين آيات دلالت دارد بر اينكه مقربين كسانى هستند كه از پروردگار خود در حجاب نيستند، يعنى در دل ، پرده اى مانع از ديدن پروردگارشان ندارند، و اين پرده عبارتست از معصيت و جهل ، و شك ، و دلواپسى ، بلكه آنان اهل يقين بخدا هستند،
413
و كسانى هستند كه عليين را ميبينند، همچنانكه دوزخ را مى بينند.
و سخن كوتاه اينكه امام بايد انسانى داراى يقين باشد، انسانى كه عالم ملكوت برايش مكشوف باشد، و با كلماتى از خداى سبحان برايش محقق گشته باشد، در سابق هم گذشت كه گفتيم : ملكوت عبارتست از همان امر، و امر عبارتست از ناحيه باطن اين عالم .
باطن دلها و اعمال و حقيقت آن بر امام مكشوف است
و با در نظر گرفتن اين حقيقت ، بخوبى مى فهميم كه جمله : (يهدون بامرنا) دلالتى روشن دارد، بر اينكه آنچه كه امر هدايت متعلق بدان مى شود، عبارتست از دلها، و اعمالى كه بفرمان دلها از اعضاء سر مى زند، پس امام كسى است كه باطن دلها و اعمال و حقيقت آن پيش رويش حاضر است ، و از او غايب نيست ، و معلوم است كه دلها و اعمال نيز مانند ساير موجودات داراى دو ناحيه است ، ظاهرو باطن ، و چون گفتيم باطن دلها و اعمال براى امام حاضر است ، لاجرم امام بتمامى اعمال بندگان چه خيرش و چه شرش آگاه است ، گوئى هر كس هر چه ميكند در پيش روى امام ميكند.
و نيز امام مهيمن و مشرف بر هر دو سبيل ، يعنى سبيل سعادت و سبيل شقاوت است ، كه خداى تعالى در اين باره مى فرمايد: (يوم ندعوا كل اناس بامامهم )، (روزى كه هر دسته مردم را با امامشان مى خوانيم )، كه بزودى در تفسيرش خواهد آمد، كه منظور از اين امام ، امام حق است ، نه نامه اعمال ، كه بعضى ها از ظاهر آن پنداشته اند.
پس بحكم اين آيه امام كسى است كه در روزى كه باطن ها ظاهر مى شود، مردم را بطرف خدا سوق مى دهد، همچنانكه در ظاهر و باطن دنيا نيز مردم را بسوى خدا سوق مى داد، و آيه شريفه علاوه بر اين نكته اين را نيز مى فهماند: كه پست امامت پستى نيست كه دوره اى از دوره هاى بشرى و عصرى از آن اعصار از آن خالى باشد بلكه در تمام ادوار و اعصار بايد وجود داشته باشد، مگر اينكه نسل بشر بكلى ازروى زمين برچيده شود، خواهى پرسيد: اين نكته از كجاى آيه استفاده مى شود؟ مى گو ئيم : از كلمه (كل اناس ) كه انشاءاللّه در تفسير خود اين آيه بيانش خواهد آمد، كه اين جمله مى فهماند در هر دوره و هر جا كه انسانهائى باشند، امامى نيز هست كه شاهد بر اعمال ايشانست .
امام بايد ذاتا سعيد و پاك و معصوم باشد
و معلوم است كه چنين مقامى يعنى مقام امامت با اين شرافت و عظمتى كه دارد، هرگز در كسى يافت نمى شود، مگر آنكه ذاتا سعيد و پاك باشد، كه قرآن كريم در اين باره مى فرمايد: (اءفمن يهدى الى الحق احق ان يتبع ؟ امن لا يهدى الا ان يهدى ؟) (آيا كسى كه بسوى حق هدايت ميكند،
سزاوارتر است باينكه مردم پيرويش كنند؟ و يا آنكس كه خود محتاج بهدايت ديگرانست ، تا هدايتش نكنند راه را پيدا نميكند؟) توضيح اينكه در اين آيه ميانه هادى بسوى حق ، و بين كسى كه تا ديگران هدايتش نكنند راه را پيدا نميكند، مقابله انداخته ، و اين مقابله اقتضاء دارد كه هادى بسوى حق كسى باشد كه چون دومى محتاج به هدايت ديگران نباشد، بلكه خودش راه را پيدا كند، و نيز اين مقابله اقتضاء ميكند، كه دومى نيز مشخصات اولى را نداشته باشد، يعنى هادى بسوى حق نباشد.
از اين دو استفاده دو نتيجه عايد مى شود:
اول اينكه امام بايد معصوم از هر ضلالت و گناهى باشد، و گرنه مهتدى بنفس نخواهد بود، بلكه محتاج بهدايت غير خواهد بود، و آيه شريفه از مشخصات امام اينرا بيان كرد: كه او محتاج بهدايت احدى نيست ، پس امام معصوم است ، همچنانكه در سابق نيز اين نكته را گفتيم .
آيه شريفه (و جعلنا هم ائمة يهدون بامرنا، و اوحينا اليهم فعل الخيرات ، و اقام الصلوة ، و ايتاء الزكوة ، و كانوا لنا عابدين )، (ايشان را امامان كرديم ، كه به امر ما هدايت كنند، و بايشان وحى كرديم فعل خيرات و اقامه نماز و دادن زكات را، و ايشان همواره پرستندگان مايند).
نيز بر اين معنا دلالت دارد، چون مى فهماند عمل امام هر چه باشد خيراتى است كه خودش بسوى آنها هدايت شده ، نه بهدايت ديگران ، بلكه بهدايت خود، و بتاءييد الهى ، و تسديد ربانى ، چون در آيه نمى فرمايد: (و اوحينا اليهم ان افعلوا الخيرات )، (ما بايشان وحى كرديم كه خيرات را انجام دهيد)، بلكه فرموده : (فعل الخيرات ) را بايشان وحى كرديم و ميانه اين دو تعبير فرقى است روشن ، زيرا در اولى مى فهماند كه امامان آنچه ميكنند خيرات است ، و موجى باطنى و تاءييد آسمانى است ، و اما در وحى اين دلالت نيست ، يعنى نمى فهماند كه اين خيرات از امامان تحقق هم يافته ، تنها ميفرمايد: ما بايشان گفته ايم كار خوب كنند، و اما كار خوب ميكنند يا نميكنند نسبت بآن ساكت است و در تعبير دومى فرقى ميانه امام و مردم عادى نيست چون خدا بهمه بندگانش دستور داده كه كار خوب كنند - البته بعضى ميكنند و بعضى نمى كنند، ولى تعبير اولى ميرساند كه اين دستور را انجام هم داده اند، و جز خيرات چيزى از ايشان سر نميزند.
دوم اينكه عكس نتيجه اول نيز بدست مى آيد، و آن اينست كه هر كس معصوم نباشد، او امام و هادى بسوى حق نخواهد بود.
مراد از (ظالمين ) در آيه مطلق هركسى است كه ظلمى و معصيتى هر چند كوچك از او صادرشده
 با اين بيان روشن گرديد كه مراد بكلمه (ظالمين ) در آيه مورد بحث (كه ابراهيم درخواست كرد امامت را بذريه من نيز بده ،
و خداى تعالى در پاسخش فرمود: اين عهد من بظالمين نمى رسد) مطلق هر كسى است كه ظلمى از او صادر شود، هر چند آن كسى كه يك ظلم و آنهم ظلمى بسيار كوچك مرتكب شده باشد، حال چه اينكه آن ظلم شرك باشد، و چه معصيت ، چه اينكه در همه عمرش باشد، و چه اينكه در ابتداء باشد، و بعد توبه كرده و صالح شده باشد، هيچيك از اين افراد نمى توانند امام باشند، پس امام تنها آن كسى است كه در تمامى عمرش حتى كوچكترين ظلمى را مرتكب نشده باشد.
در اينجا بد نيست به يك سرگذشت اشاره كنم ، و آن اين است كه شخصى از يكى از اساتيد ما پرسيد: به چه بيانى اين آيه دلالت بر عصمت امام دارد؟ او در جواب فرمود: مردم بحكم عقل از يكى از چهار قسم بيرون نيستند، و قسم پنجمى هم براى اين تقسيم نيست ، يا در تمامى عمر ظالمند، و يا در تمامى عمر ظالم نيستند، يا در اول عمر ظالم و در آخر توبه كارند، و يا بعكس ، در اول صالح ، و در آخر ظالمند، و ابراهيم (عليه السلام ) شانش ، اجل از اين است كه از خداى تعالى درخواست كند كه مقام امامت را بدسته اول ، و چهارم ، از ذريه اش بدهد، پس بطور قطع دعاى ابراهيم شامل حال اين دو دسته نيست .
باقى مى ماند دوم و سوم ، يعنى آنكسى كه در تمامى عمرش ظلم نميكند، و آن كسيكه اگر در اول عمر ظلم كرده ، در آخر توبه كرده است ، از اين دو قسم ، قسم دوم را خدا نفى كرده ، باقى مى ماند يك قسم و آن كسى است كه در تمامى عمرش هيچ ظلمى مرتكب نشده ، پس از چهار قسم بالا دو قسمش را ابراهيم از خدا نخواست ، و از دو قسمى كه خواست يك قسمش مستجاب شد، و آن كسى است كه در تمامى عمر معصوم باشد.
هفت نكته كه درباره امام و امامت از آيه كريمه بانضمام آيات ديگر استفاده مى شود
 از بيانيكه گذشت چند مطلب روشن گرديد:
اول : اينكه امامت مقامى است كه بايد از طرف خداى تعالى معين و جعل شود.
دوم : اينكه امام بايد بعصمت الهى معصوم بوده باشد.
سوم : اينكه زمين مادامى كه موجودى بنام انسان بر روى آن هست ، ممكن نيست از وجود امام خالى باشد.
چهارم : اينكه امام بايد مؤ يد از طرف پروردگار باشد.
پنجم : اينكه اعمال بندگان خدا هرگز از نظر امام پوشيده نيست ، و امام بدانچه كه مردم ميكنند آگاه است .
ششم : اينكه امام بايد بتمامى مايحتاج انسانها علم داشته باشد، چه در امر معاش و دنيايشان ، و چه در امر معاد و دينشان .
هفتم اينكه محال است با وجود امام كسى پيدا شود كه از نظر فضائل نفسانى مافوق امام باشد.
و اين هفت مسئله از امهات و رؤ س مسائل امامت است ، كه از آيه مورد بحث در صورتى كه منضم با آيات ديگر شود استفاده مى شود (و خدا راهنما است ).
حال خواهى گفت : اگر هدايت امام بامر خدا باشد، يعنى هدايتش بسوى حق باشد، كه آن هم ملازم با اهتداء ذاتى او است ، همچنانكه از آيه : (افمن يهدى الى الحق احق ان يتبع ) الخ ، استفاده گرديد، بايد همه انبياء امام هم باشند، براى اينكه نبوت هيچ پيغمبرى جز با اهتداء از جانب خداى تعالى ، و بدون اينكه از كسى بگيرد و يا بياموزد، تمام نمى شود، و وقتى بنا شد موهبت نبوت مستلزم داشتن موهبت امامت باشد، دوباره اشكال ، عود مى كند و بخودتان بر مى گردد كه با آنكه ابراهيم سالها بود كه داراى مقام نبوت بود، و بحكم گفتار شما امامت را هم داشت ، ديگر چه معنا دارد به او بگوئيد حالا كه خوب از امتحان در آمدى ، تو را امام ميكنيم .
امامت مستلزم اهتداء به حق است نه بالعكس
در جواب مى گوئيم : آنچه از بيان سابق بدست آمد، بيانيكه از آيه استفاده كرديم ، تنها اين بود كه هدايت بحق كه همان امامت است ، مستلزم اهتداء بحق است ، و اما عكس آنرا كه هر كس داراى اهتداء بحق است بايد بتواند ديگرانرا هم بحق هدايت كند، و خلاصه بايد امام باشد، هنوز بيان نكرديم .
در آيه شريفه : (و وهبنا له اسحق و يعقوب ، كلا هدينا، و نوحا هدينا من قبل ، و من ذريته داود، و سليمان و ايوب ، و يوسف ، و موسى ، و هارون ، و كذلك نجزى المحسنين و زكريا، و يحيى ، و عيسى ، و الياس ، كل من الصالحين ، و اسمعيل ، و اليسع ، و يونس ، و لوطا و كلا فضلنا على العالمين ، و من آبائهم ، و ذرياتهم ، و اخوانهم ، و اجتبيناهم ، و هديناهم ، الى صراط مستقيم ذلك هدى اللّه يهدى به من يشاء من عباده ، و لواشر كوالحبط عنهم ما كانوا يعملون اولئك الذين آتينا هم الكتاب و الحكم و النبوة ، فان يكفربها هؤ لاء، فقد وكلنابها قوما ليسوابها بكافرين اولئك الذين هدى اللّه ، فبهديهم اقتده ) هم اين ملازمه نيامده ، بلكه تنها اهتداء بحق آمده ، بدون اينكه هدايت غير بحق را هم آورده باشد.
اينك براى اطمينان خاطر خواننده عزيز، ترجمه آيات را مى آوريم تا خود بدقت در آن تدبر كند: (ما اسحاق و يعقوب را به ابراهيم داديم ، و همه ايشان را هدايت كرديم ، نوح را هم قبلا هدايت كرده بوديم ، و همچنين از ذريه او، داود و سليمان و ايوب ، و يوسف و موسى ، و هارون را، و ما اين چنين نيكوكاران را پاداش ميدهيم #
و نيز زكريا، و يحيى ، و عيسى ، و الياس ، را كه همه از صالحان بودند، و نيز اسماعيل و يسع ، و يونس ، و لوط، را كه هر يك را بر عالمين برترى داديم و نيز از پدران ايشان ، و ذرياتشان ، و برادرانشان ، كه علاوه بر هدايت و برترى ، اجتباء هم داديم و هدايت بسوى صراط مستفيم ارزانى داشتيم ، اين هدايت ، هدايت خداست ، كه هر كس از بندگان خود را بخواهد با آن هدايت مى كند، و اگر بندگانش شرك بورزند، اجر كارهائى كه مى كنند حبط خواهد شد و اينها همانهايند كه كتاب و حكم و نبوتشان داديم ، پس اگر قوم تو بقرآن و هدايت كفر بورزند مردمى ديگر را مؤ كل بر آن كرده ايم ، كه هرگز بآن كفر نمى ورزند و آنان كسانى هستند كه خدا هدايتشان كرده ، پس بهدايتشان اقتداء كن ).
آنچه از سياق اين آيات بدست مى آيد

بطوريكه ملاحظه مى كنيد، در اين آيات براى جمع كثيرى از انبياء، اهتداء بحق را اثبات كرده ، ولى هدايت ديگرانرا بحق ، اثبات نكرده ، و در آن سكوت كرده است .
و از سياق اين آيات بطوريكه ملاحظه مى كنيد بر مى آيد: كه هدايت انبياء (عليهم السلام ) چيزيست كه وضع آن تغيير و تخلف نمى پذيرد و اين هدايت بعد از رسول خدا صلى الله عليه و آله و سلم هم ، همچنان در امتش هست ، و از ميانه امتش برداشته نمى شود، بلكه در ميانه امت او آنانكه از ذريه ابراهيم (عليه السلام ) هستند، همواره اين هدايت را در اختيار دارند، چون از آيه شريفه : (و اذ قال ابراهيم لابيه و قومه اننى براء مما تعبدون ، الا الذى فطرنى فانه سيهدين ، و جعلها كلمة باقية فى عقبه ، لعلهم يرجعون )، (و چون ابراهيم بپدرش و قومش گفت : من از آنچه شما مى پرستيد بيزارم ، تنها آن كس را مى پرستم كه مرا بيافريد، و بزودى هدايت مى كند، و خداوند آن هدايت را كلمه اى باقى در عقب ابراهيم قرار داد، باشد كه بسوى خدا باز گردند).،
برميآيد كه ابراهيم دو مطلب را اعلام كرد، يكى بيزاريش را از بت پرستى در آن حال ، و يكى داشتن آن هدايت را در آينده .
و اين هدايت ، هدايت به امر خداست ، و هدايت حق است ، نه هدايت بمعناى راهنمائى ، كه سر و كارش با نظر و اعتبار است ، چون ابراهيم (عليه السلام ) در آن ساعت كه اين سخن را مى گفت هدايت بمعناى راهنمائى را دارا بود، چون داشت از بت پرستى بيزارى مى جست ، و يكتاپرستى خود را اعلام مى كرد، پس آن هدايتى كه خدا خبر داد بزودى بوى مى دهد، هدايتى ديگر است .
و خدا هم خبر داد كه هدايت باين معنا را كلمه اى باقى در دودمان او قرار مى دهد. و اين مورد يكى از مواردى است كه قرآن كريم لفظ كلمه را بر يك حقيقت خارجى اطلاق كرده ، نه بر سخن ، همچنانكه آيه : (و الزمهم كلمة التقوى و كانوا احق بها)، (كلمه تقوى را لازم لاينفك آنان كرد،
و ايشان از سايرين سزاوارتر بدان بودند)، مورد دوم اين اطلاق است .
از آنچه گذشت اين معنا روشن گرديد، كه امامت بعد از ابراهيم در فرزندان او خواهد بود، و جمله : (خدايا در ذريه ام نيز بگذار، فرمود، عهد من به ستمكاران نمى رسد) هم اشاره اى بدين معنا دارد، چون ابراهيم از خدا خواست تا امامت را در بعضى از ذريه اش ‍ قرار دهد، نه در همه ، و جوابش داده شد كه در همين بعض هم به ستمگران از فرزندانش نمى رسد، و پر واضح است كه همه فرزندان ابراهيم و نسل وى ستمگر نبوده اند، تا نرسيدن عهد به ستمگران معنايش اين باشد كه هيچ يك از فرزندان ابراهيم عهد امامت را نائل نشوند، پس اين پاسخى كه خداوند به درخواست او داد، در حقيقت اجابت او بوده ، اما با بيان اينكه امامت عهدى است ، و عهد خداى تعالى به ستمگران نمى رسد.
(لا ينال عهدى الظالمين ) الخ ، در اين تعبير اشاره اى است به اينكه ستمگران در نهايت درجه دورى از ساحت عهد الهى هستند، پس اين جمله استعاره ايست بكنايه .
بحث روايتى
روايتى درباره مقاماتى كه جناب ابراهيم عليه و السلام به ترتيب بدست آورد
مرحوم كلينى در كافى از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداى عز و جل ابراهيم را قبل از آنكه نبى خود بگيرد، بنده خود گرفت ، و خداى تعالى قبل از آنكه او را رسول خود بگيرد، نبى خود گرفت ، و خداى تعالى قبل از آنكه او را خليل خود قرار دهد، رسول خودش كرد، و نيز قبل از آنكه امامش كند، خليلش كرد، چون بحكم آيه : (انى جاعلك للناس اماما).
ابراهيم بعد از آنكه خالص در عبوديت ، و سپس داراى نبوت ، آنگاه رسالت ، و در آخر خلت شده بود، تازه خدا او را امام كرد، و از اينكه از خدا خواست تا اين مقام را در ذريه اش نيز قرار دهد، معلوم مى شود كه اين مقام در نظرش بسيار عظيم آمده ، و خدا هم در پاسخش فرموده : كه هر كسى لايق اين مقام نيست ، آنگاه امام صادق (عليه السلام ) در تفسير جمله : (لا ينال عهدى الظالمين ) فرمود: (هيچوقت سفيه ، امام پرهيزكاران نمى شود).
مؤ لف : اين معنا بطريقى ديگر نيز از آنجناب ، و باز بطريق ديگر از امام باقر (عليه السلام ) نقل شده ، كه شيخ مفيد، همان را از امام صادق (عليه السلام ) روايت كرده است .
و اينكه فرمود: (خداوند ابراهيم را قبل از آنكه نبى خود كند بنده خود كرد) تا آخر، اين معنا را از آيه (و لقد آتينا ابراهيم رشده من قبل ، و كنابه عالمين - تا جمله - من الشاهدين ) استفاده فرموده ، چون اين آيه مى رساند: خداى تعالى قبل از آنكه او را نبى خود كند، در همان ابتداء امر داراى رشد كرد، و رشد، همان عبوديت است .
اين نكته را هم بايد دانست كه ، اينكه خدا كسى را بنده خود بگيرد، غير از اين است كه كسى خودش بنده خدا باشد، براى اينكه بنده بودن چيزى نيست كه اختصاص بكسى داشته باشد، بلكه لازمه ايجاد و خلقت است ، هر موجودى كه داراى فهم و شعور باشد، همينكه تشخيص بدهد كه مخلوق است تشخيص ميدهد كه بنده است اين چيزى نيست كه اتخاذ و جعل بر دارد، و خداوند درباره كسى بفرمايد: من فلانى را بنده خود اتخاذ كردم ، يا او را بنده قرار دادم ، بندگى باين معنا عبارتست از اينكه موجود، هستيش مملوك براى رب خود باشد، مخلوق و مصنوع او باشد، حال چه اينكه اين موجود در صورتيكه انسان باشد در زندگيش بمقتضاى مملوكيت ذاتى خود رفتار بكند، و تسليم در برابر ربوبيت رب عزيز خود باشد، يا آنكه از رسم عبوديت خارج بوده باشد، و به لوازم آن عمل نكند، بالاخره آسمان برود يا زمين ، بنده و مخلوق است ، همچنانكه خداى تعالى در اين باره فرموده : (ان كل من فى السموات و الارض الا اتى الرحمن عبدا): (هيچ كس در آسمانها و زمين نيست ، مگر آنكه بحال بندگى نزد خداى رحمان مى آيد).
گو اينكه در صورتيكه بر طبق رسوم عبوديت ، و بمقتضاى سنتهاى بردگى عمل نكند، و در عوض پلنگ دماغى و طغيان بورزد، از نظر نتيجه مى توان گفت كه او بنده خدا نيست ، چون بنده بآن كسى مى گويند كه تسليم در برابر مالكش باشد، و زمام تدبير امور خود را بدست او بداند، پس جا دارد كه تنها كسانى را بنده بناميم كه علاوه بر عبوديت ذاتيش ، عملا هم بنده باشد، و بنده حقيقى چنين كسى است ، كه خدا هم درباره او مى فرمايد: (و عباد الرحمن ، الذين يمشون على الارض هونا)، (بندگان رحمان كسانى هستند كه در زمين با تواضع و ذلت قدم بر ميدارند) الخ .
و بنابراين اگر كسى باشد كه علاوه بر بندگى ذاتى و عمليش ، خدا هم او را بنده خود اتخاذ كرده باشد، يعنى بندگى او را پذيرفته باشد، و با ربوبيتش بوى اقبال كرده باشد، كه معناى ولايت خدائى هم ، همين است در نتيجه او خودش متولى و عهده دار امور او مى شود، آنطور كه يك مالك امور بنده خود را به عهده دارد.
و عبوديت ، خود كليد ولايت خدائى است ،
همچنانكه كلام ابراهيم هم كه گفت : (ان وليى اللّه الذى نزل الكتاب ، و هو يتولى الصالحين ، بدرستى سرپرست من خدائى است كه كتاب نازل كرده ، و سرپرستى صالحان را يع نى آنانكه شايستگى ولايت او را دارند، بعهده خود گرفته ).
و خداى تعالى رسول اسلام را هم در آيات قرآنش بنام عبد ناميده ، و فرموده (الذى اءنزل على عبده الكتاب )، (خدائى كه بر بنده اش اين كتاب را نازل كرد)، و نيز فرموده : (ينزل على عبده آيات بينات )، (آياتى روشن بر بنده اش نازل مى كند)،، و نيز فرموده : (قام عبداللّه يدعوه )، (بنده خدا برخاست تا او را بخواند) پس روشن شد كه اتخاذ عبوديت همان ولايت و سرپرستى كردن عبد است .
فرق بين (نبى ) و (رسول )
و اينكه امام (عليه السلام ) فرمود: (و خداوند قبل از آنكه او را رسول بگيرد نبى گرفت )، دلالت دارد بر اينكه ميانه رسول و نبى فرق است ، و فرق آندو بطوريكه از روايات ائمه اهل بيت (عليهم السلام ) بر مى آيد اين است كه نبى كسى است كه در خواب واسطه وحى را مى بيند، و وحى را مى گيرد، ولى رسول كسى است كه فرشته حامل وحى را در بيدارى مى بيند، و با او صحبت مى كند.
و آنچه از داستانهاى ابراهيم بر مى آيد، اين است كه مقاماتى كه آنجناب بدست آورده ، بهمين ترتيبى بوده كه در اين روايت آمده ، يعنى نخست مقام عبوديت ، و سپس نبوت ، و بعد رسالت ، آنگاه خلت ، و در آخر امامت بوده ، اينك آياتى كه اين ، ترتيب از آنها استفاده مى شود از نظر خواننده مى گذرد.
(واذكر فى الكتاب ابراهيم ، انه كان صديقا نبيا اذقال لابيه ياابت ! لم تعبدما لا يسمع و لا يبصر و لا يغنى عنك شيئا؟).


از اين آيه بر مى آيد، آنروز كه ابراهيم اين اعتراض را به پدر خود ميكرد، كه چرا چيزى مى پرستى ، كه نه مى شنود، و نه مى بيند، و نه دردى از تو دوا ميكند؟ نبى بوده - و اين آيه آنچه را كه ابراهيم در آغاز ورودش در ميانه قوم گفت ، تصديق ميكند، آنروز گفت : (اننى براء مما تعبدون ، الا الذى فطرنى فانه سيهدين )، (من از آنچه شما ميپرستيد بيزارم ، تنها كسى را مى پرستم كه مرا بيافريد، و بزودى هدايتم مى كند).
(و لقد جاءت رسلنا ابراهيم بالبشرى ، قالوا: سلاما، قال : سلام ).
اين آيه راجع به آمدن فرشته نزد ابراهيم است كه او را بشارت دادند به صاحب فرزند شدن ، و خبر دادند كه براى نزول عذاب بر قوم لوط آمده اند، و اين داستان در اواخر عمر ابراهيم ، و سنين پيرى او و بعد از جدائى از پدر و قومش اتفاق افتاده ، كه در آن ، ملائكه خدا را در بيدارى ديده ، و با آنان صحبت كرده است .
و اينكه امام (عليه السلام ) فرمود: (خدا ابراهيم را قبل از آنكه خليل و دوست خود قرار دهد رسول خود قرار داد)، آنرا از آيه : (و اتبع ملة ابراهيم حنيفا، و اتخذ اللّه ابراهيم خليلا)، (ملت ابراهيم را كه حنيف است پيروى كند، و خدا ابراهيم را خليل بگرفت ). استفاده كرده ، چون از ظاهرش بر مى آيد اگر خدا او را خليل خود گرفت براى خاطر اين ملت حنفيه اى كه وى به امر پروردگارش ‍ تشريع كرد، بگرفت چون مقام آيه مقام بيان شرافت و ارج كيش حنيف ابراهيم است ، كه به خاطر شرافت آن كيش ، ابراهيم بمقام خلت مشرف گرديد.
معنى (خليل ) و فرق آن با (صديق )
و كلمه خليل از نظر مصداق ، خصوصى تر از كلمه : (صديق ) است .
چون دو نفر دوست همين كه در دوستى و رفاقت صادق باشند، كلمه صديق بر آندو صادق است ، ولى باين مقدار آندو را خليل نمى گويند، بلكه وقتى يكى از آندو را خليل ديگرى مى نامند، كه حوائج خود را جز باو نگويد، چون خلت بمعناى فقر و حاجت است .
و اينكه فرمود: (خداى تعالى ابراهيم را قبل از آنكه امام بگيرد، خليل خود گرفت ) الخ ، معنايش از بيان گذشته ، روشن گرديد.
و اينكه فرمود: (سفيه ، امام مردم با تقوى نمى شود)، اشاره است بآيه شريفه : (و من يرغب عن ملة ابراهيم الا من سفه نفسه ، و لقد اصطفيناه فى الدنيا، و انه فى الاخره لمن الصالحين اذ قال : له ربه اسلم ، قال : اسلمت لرب العالمين )، (آنكس كه از ملت و كيش ‍ ابراهيم روى بگرداند، خود را سفيه كرده است ، كه ما او را در دنيا برگزيديم ، و او در آخرت از صالحان است ، چون پروردگارش به او گفت : تسليم شو، گفت : براى رب العالمين تسليم هستم ).
خداى سبحان اعراض از كيش ابراهيم را كه نوعى ظلم است سفاهت خوانده و در مقابل آن ، اصطفاء را ذكر كرده ، آنگاه آنرا با سلام تفسير كرده ، و استفاده اين نكته از جمله : (اذ قال له ربه اءسلم )، الخ ، محتاج بدقت است ، آنگاه اسلام و تقوى را يكى ، و يا بمنزله يك چيز دانسته و فرموده : (اتقوا اللّه حق تقاته ، و لا تموتن الا و انتم مسلمون )، (از خدا بپرهيزيد حق پرهيز كردن ، و زنهار، نميريد مگر آنكه در حال اسلام باشيد). دقت فرمائيد.
و از شيخ مفيد از درست و هشام از ائمه (عليهم السلام ) روايت شده ، كه فرمودند: ابراهيم نبى بود، ولى امام نبود، تا آنكه خداى تعالى فرمود: (انى جاعلك للناس اماما، قال و من ذريتى ) خداى تعالى در پاسخ درخواستش فرمود: (لا ينال عهدى الظالمين )، و معلوم است كسى كه بتى ،
و يا وثنى ، و يا مجسمه اى بپرستد، امام نمى شود.
چند روايت در ذيل آيه شريفه 124
مؤ لف : معناى اين حديث از آنچه گذشت روشن شد.
مرحوم شيخ طوسى در امالى با ذكر سند و ابن مغازلى ، در مناقب ، بدون ذكر سند از ابن مسعود روايت كرده ، كه گفت : رسول خدا صلى الله عليه و آله و سلم در تفسير آيه اى كه حكايت كلام خدا به ابراهيم است ، فرمود: كسيكه بجاى سجده براى من ، براى بتى سجده كند، من او را امام نميكنم ، آنگاه رسول خدا صلى الله عليه و آله و سلم فرمود: اين دعوت ابراهيم در من و برادرم على كه هيچيك هرگز براى بتى سجده نكرديم منتهى شد.
مؤ لف : و اين روايت از رواياتى است كه دلالت بر امامت رسول خدا صلى الله عليه و آله و سلم دارد.
و در تفسير الدر المنثور است كه وكيع ، و ابن مردويه از على بن ابيطالب (عليه السلام ) از رسول خدا صلى الله عليه و آله و سلم روايت كرده ، كه در تفسير جمله : (لا ينال عهدى الظالمين ) فرمود: اطاعت خدا جز در كار نيك صورت نمى گيرد.
و نيز در تفسير الدر المنثور است كه عبد بن حميد، از عمران بن حصين ، روايت كرده كه گفت : از رسول خدا صلى الله عليه و آله و سلم شنيدم مى فرمود: اطاعت هيچ مخلوقى در نافرمانى خدا مشروع نيست .
مؤ لف : معناى اين حديث از آنچه گذشت روشن است .
و در تفسير عياشى به سندهائى چند از صفوان جمال روايت كرده كه گفت : ما در مكه بوديم ، در آنجا گفتگو از آيه : (واذابتلى ابراهيم ربه بكلمات فاتمهن ) به ميان آمد فرمود: خدا آن را با محمد و على و امامان از فرزندان على تمام كرد، آنجا كه فرمود: (ذرية بعضها من بعض ، واللّه سميع عليم )، ذريه اى كه بعضى از بعض ديگرند، و خدا شنوا و دانا است ).
مؤ لف : اين روايت آيه شريفه را بر اين مبنا معنا كرده ، كه مراد به لفظ (كلمه ) امامت باشد، همچنانكه در آيه : (فانه سيهدين ، و جعلها كلمه باقية فى عقبه )، نيز باين معنا تفسير شده است .
و بنابراين معناى آيه اين مى شود: چون خداى تعالى ابراهيم را بكلماتيكه عبارت بود از امامت خودش ، و امامت اسحاق ، و ذريه او بيازمود، و آن كلمات را با امامت محمد و امامان از اهل بيت او كه از دودمان اسماعيل هستند تمام كرد، آنگاه اين معنا را با جمله : (انى جاعلك للناس اماما) تا آخر آيه روشن ساخت .

آيات 125 - 129 بقره
و اذ جعلنا البيت مثابة للناس و امنا و اتخذوا من مقام ابراهيم مصلى و عهدنا الى ابراهيم و اسمعيل اءن طهرا بيتى للطائفين و العاكفين و الركع السجود - 125
و اذ قال ابراهيم رب اجعل هذا بلدا آمنا و ارزق اءهله من الثمرات من آمن منهم باللّه و اليوم الاخر قال و من كفر فامتعه قليلا ثم اءضطره الى عذاب النار و بئس المصير - 126
و اذ يرفع ابراهيم القواعد من البيت و اسمعيل ربنا تقبل منا انك اءنت السميع العليم - 127
ربنا و اجعلنا مسلمين لك و من ذريتنا امة مسلمة لك و اءرنا مناسكنا و تب علينا انك اءنت التواب الرحيم - 128
ربنا و ابعث فيهم رسولا منهم يتلوا عليهم آياتك و يعلمهم الكتب و الحكمة و يزكيهم انك اءنت العزيز الحكيم - 129.
ترجمه آيات :
و چون خانه كعبه را مرجع امور دينى مردم و محل امن قرار داديم (و گفتيم ) از مقام ابراهيم جائى براى دعا بگيريد و به ابراهيم و اسماعيل فرمان داديم كه خانه را براى طواف كنندگان و آنها كه معتكف ميشوند و نمازگزاران كه ركوع و سجود ميكنند پاك كنيد (125) و چون ابراهيم گفت پروردگارا، اين شهر را محل امنى كن و اهلش را البته آنهائى را كه بخدا و روز جزا ايمان مى آورند از ثمرات ، روزى بده خداى تعالى فرمود: به آنها هم كه ايمان نمى آورند چند صباحى روزى مى دهم و سپس بسوى عذاب دوزخ كه بد مصيرى است روانه اش ميكنم ، روانه اى اضطرارى (126) و چون ابراهيم و اسماعيل پايه هاى خانه را بالا مى بردند گفتند: پروردگارا (اين خدمت اندك را) از ما بپذير كه تو شنواى دعا و داناى (به نيات ) هستى (127) پروردگارا، و نيز ما را دو مسلمان براى خود بگردان و از ذريه ما نيز امتى مسلمان براى خودت بدار و مناسك ما را بمانشان بده و توبه ما را بپذير كه تو تواب و مهربانى (128) پروردگارا و در ميانه آنان رسولى از خودشان برانگيز تا آيات تو را بر آنان تلاوت كند و كتاب و حكمتشان بياموزد و تزكيه شان كند كه تو آرى تنها تو عزيز حكيمى (129).
بيان
(واذ جعلنا البيت مثابة للناس و اءمنا) الخ ، اين آيه اشاره به تشريع حج ، و نيز ماءمن بودن خانه خدا و مثابت ، يعنى مرجع بودن آن دارد، چون كلمه (مثابه ) از ماده (ث - و - ب ) است ، كه بمعناى برگشتن است .
(واتخذوا من مقام ابراهيم مصلى ) الخ ، كانه اين جمله عطف باشد بر جمله (جعلنا البيت مثابة )، چون هر چند كه جمله اول خبر، و جمله دوم امر و انشاء است ، وليكن بحسب معنا آن جمله نيز معناى امر را دارد، چون گفتيم كه اشاره به تشريع حج و ايمنى خانه خدا دارد، پس برگشت معنايش به اين ميشود: (واذ قلنا للناس توبوا الى البيت ، و حجوا اليه ، و اتخذوا من مقام ابراهيم مصلى :) (بيادآر آن زمان را كه بمردم گفتيم : بسوى خانه خدا برگرديد، و براى خدا حج كنيد، و از مقام ابراهيم محل دعائى بگيريد).
و اى بسا كه گفته باشد: گفتار در آيه با تقدير كلمه گفتيم معنا مى دهد، و تقدير آن چنين است : (و قلنا اتخذوا من مقام ابراهيم مصلى )، (و گفتيم كه از مقام ابراهيم محل دعائى بگيريد)، و كلمه (مصلى ) اسم مكان از صلاة بمعناى دعاء است ، و معنايش اينست كه از مقام ابراهيم (عليه السلام ) مكانى براى دعاء بگيريد، و ظاهرا جمله : (جعلنا البيت مثابة ) بمنزله زمينه چينى است ، كه به منظور اشاره به ملاك تشريع نماز بدان اشاره شده است ، و به همين جهت نفرمود: (در مقام ابراهيم نماز بخوانيد)، بلكه فرمود: (از مقام ابراهيم محلى براى نماز بگيريد) پس در اين مقام ، صريحا امر روى صلاة نرفته ، بلكه روى گرفتن محلى براى صلاة از مقام ابراهيم رفته است .
(و عهدنا الى ابراهيم و اسمعيل اءن طهرا بيتى )، كلمه (عهد) در اينجا بمعناى امر است ، و كلمه تطهير،
يا بمعناى اين است كه خانه خدا را براى عبادت طواف كنندگان ، و نمازگزاران ، و كسانيكه مى خواهند در آن اعتكاف كنند، خالص و بلامانع سازند، و بنابراين عبارت مورد بحث استعاره بكنايه ميشود، و اصل معنى چنين ميشود: (ما به ابراهيم و اسماعيل عهد كرديم : كه خانه مرا خالص براى عبادت بندگانم كنيد). و اين خود نوعى تطهير است .
و يا بمعناى تنظيف آن از كثافات و پليديهائى است كه در اثر بى مبالاتى مردم در مسجد پيدا مى شود، و كلمه (ركع ) و كلمه (سجود) هر دو جمع راكع و ساجد است ، و گويا مراد از اين دو كلمه نمازگزاران باشد.
خداوند دعاى حضرت ابراهيم عليه و السلام را مستجاب مى كند
(واذ قال ابراهيم رب اجعل ) الخ ، اين جمله حكايت دعائى است كه ابراهيم (عليه السلام ) كرد، و از پروردگارش درخواست نمود: كه به اهل مكه امنيت و رزق ارزانى بدارد، و خداوند دعايش را مستجاب كرد، چون خدا بزرگتر از آنست كه در كلام حقش دعائى را نقل كند، كه مستجاب نكرده باشد، حاشا بر اينكه كلام او مشتمل بر هجو و لغوهائى باشد كه جاهلان ، خود را با آن سرگرم ميكنند، با اينكه خودش فرمود: (والحق اقول ). (من تنها حق را مى گويم ) و نيز فرمود: (انه لقول فصل ، و ما هو بالهزل )، (بدرست ى كه قرآن سخنى است كه ميانه حق و باطل را جدائى مى اندازد، و نه سخنى بيهوده ).
و خداى سبحان در قرآن كريمش از اين پيامبر كريم دعاهائى بسيار نقل كرده ، كه در آن ادعيه از پروردگارش حوائجى درخواست نمود، مانند دعائيكه در آغاز امر براى خودش كرد، و دعائى كه هنگام مهاجرتش به سوريا كرد، و دعائى كه در خصوص بقاء ذكر خيرش در عالم كرد، و دعائى كه براى خودش و ذريه اش و پدر و مادرش و براى مؤ منين و مؤ منات كرد، و دعائى كه بعد از بناى كعبه براى اهل مكه كرد، و از خدا خواست تا پيامبران را از ذريه او برگزيند، و از همين دعاهايش و درخواست هايش است كه آمال و آرزوهايش و ارزش مجاهدتها و مساعيش در راه خدا، و نيز فضائل نفس مقدسش ، و سخن كوتاه موقعيت و قربش به خداى عزّ اسمه شناخته مى شود، و همچنين از سراسر داستانهايش ، و مدائحى كه خدا از او كرده ، مى توان شرح زندگى آنجناب را استنباط كرد، و انشاءاللّه بزودى در تفسير سوره انعام تا آنجا كه براى ما ميسور باشد متعرض آن مى شويم .
(من آمن منهم ) الخ ، بعد از آنكه از پروردگار خود امنيت را براى شهر مكه درخواست كرد، و سپس براى اهل مكه روزى از ميوه ها را خواست ، ناگهان متوجه شد كه ممكن است در آينده مردم مكه دو دسته شوند،
يك دسته مؤ من ، و يكى كافر، و دعائيكه درباره اهل مكه كرد، كه خدا از ميوه ها روزيشان كند، شامل هر دو دسته مى شود، و او قبلا از كافران و آنچه بغير خدا ميپرستيدند بيزارى جسته بود، همچنانكه از پدرش وقتى فهميد دشمن خداست ، بيزارى جست ، (فلما تبين له انه عدولله تبرء منه ).،
و خدا در اين آيه گواهى داد كه وى از هر كسيكه دشمن خدا باشد، هر چند پدرش باشد، بيزارى جسته است .
خداوند در استجابت دعايش خرق عادت نمى كند
لذا در جمله مورد بحث ، عموميت دعاى خود را مقيد بقيد (من آمن منهم ) كرد، و گفت : خدايا روزى را تنها به مؤ منين از اهل مكه بده ، - با اينكه آن جناب مى دانست كه بحكم ناموس زندگى اجتماعى دنيا، وقتى رزقى به شهرى وارد مى شود، ممكن نيست كافران از آن سهم نبرند، و بهره مند نشوند، - وليكن در عين حال (و خدا داناتر است ) دعاى خود را مختص به مؤ منين كرد تا تبرى خود را از كفار همه جا رعايت كرده باشد، و ليكن جوابى داده شد كه شامل مؤ من و كافر هر دو شد.
و در اين جواب اين نكته بيان شده : كه از دعاى وى آنچه بر طبق جريان عادى و قانون طبيعت است مستجاب است ، و خداوند در استجابت دعايش خرق عادت نميكند، و ظاهر حكم طبيعت را باطل نمى سازد.
در اينجا اين سؤ ال پيش مى آيد: ابراهيم كه مى خواست تنها در حق مؤ منين مكه دعا كند، جا داشت بگويد: (وارزق من آمن من اهله من الثمرات ) خدايا بكسانى از اهل مكه كه ايمان مى آورند از ثمرات روزى ده ، و چرا اينطور نگفت ؟ بلكه گفت : (و اهل مكه را از ثمرات روزى ده ، آنان را كه از ايشان ايمان مى آورند)؟ جواب اين سؤ ال اين است كه منظور ابراهيم (عليه السلام ) اين بود كه كرامت و حرمتى براى شهر مكه كه بيت الحرام در آنجاست از خدا بگيرد، نه براى اهل آن ، چون بيت الحرام در سرزمينى واقع شده كه كشت و زرعى در آن نمى شود، و اگر درخواست ابراهيم نمى بود، اين شهر هرگز آباد نمى شد، و اصلا كسى در آنجا دوام نمى آورد لذا ابراهيم (عليه السلام ) خواست تا با دعاى خود شهر مكه را معمور، و در نتيجه خانه خدا را آباد كند، بدين جهت گفت : (وارزق اهله ).
(و من كفر فامتعه قليلا) الخ ، كلمه : (امتعه ) كه از باب تفعيل است ، بصورت (امتعه ) يعنى از باب افعال نيز قرائت شده ، و تمتيع و امتاع هر دو به يك معنا است و آن برخوردار كردن است .
(ثم اضطره الى عذاب النار) الخ ، در اين جمله به اكرام و حرمت بيشترى براى خانه خدا اشاره شده ،
تا ابراهيم (عليه السلام ) نيز خشنودتر شود، كانه فرموده : آنچه تو درخواست كردى كه (من با روزى دادن مؤ منين اهل مكه اين شهر و خانه كعبه را كرامت دهم )، بازياده مستجاب نمودم .
پس كفارى كه در اين شهر پديد مى آيند، از زندگى مرفه و رزق فراوان خود مغرور نشوند، و خيال نكنند كه نزد خدا كرامتى و حرمتى دارند، بلكه احترام هر چه هست از خانه خداست و من چند صباحى ايشان را بهره مندى از متاع اندك دنيا مى دهم ، و آنگاه بسوى آتش دوزخ كه بد بازگشت گاهى است ، مضطرش ميكنم .
(واذ يرفع ابراهيم القواعد من البيت و اسمعيل ) الخ ، كلمه (قواعد)، جمع قاعده است ، كه بمعناى آن قسمت از بنا است كه روى زمين قعود دارد، يعنى مى نشيند، و بقيه قسمت هاى بنابر روى آن قسمت قرار مى گيرد، و عبارت بلند كردن قواعد، از باب مجاز است ، كانه آنچه را كه بر روى قاعده قرار مى گيرد، از خود قاعده شمرده شده ، و بلند كردن بنا كه مربوط بهمه بنا است ، بخصوص قاعده ، نسب ت داده ، و در اينكه فرمود: (از بيت ) اشاره به همين عنايت مجازى است .
(ربنا تقبل منا انك انت السميع العليم ) اين جمله حكايت دعاى ابراهيم و اسماعيل هر دو است ، و به همين جهت لازم نيست كلمه (گفتند) و يا نظير آن را تقدير بگيريم ، تا معناى آن (گفتند: پروردگارا) باشد، بلكه همانطور كه گفتيم ، حكايت خود كلام است ، چون جمله : (يرفع ابراهيم القواعد من البيت و اسماعيل )، حكايت حال گذشته است ، كه با آن ، حال آن دو بزرگوار مجسم ميشود، كانه آن دو بزرگوار در حال چيدن بناى كعبه ديده مى شوند، و صدايشان هم اكنون بگوش شنونده مى رسد، كه دارند دعا ميكنند، و چون الفاظ آن دو را مى شنوند، ديگر لازم نيست حكايت كننده به مخاطبين خود بگويد: كه آن دو گفتند: (ربنا) الخ ، و اينگونه عنايات در قرآن كريم بسيار است ، و اين از زيباترين سياق هاى قرآنى است هر چند كه قرآن همه اش زيبا است و خاصيت اينگونه سياق اين است كه قصه اى را كه مى خواهد بيان كند مجسم ساخته ، به حس شنونده نزديك ميكند، و اين خاصيت و اين بداعت و شيرينى در صورتيكه كلمه : (گفتند) و يا نظير آنرا در حكايت ميآورد، بهيچ وجه تاءمين نمى شد.
ابراهيم و اسماعيل (عليهماالسلام ) در كلام خود نگفتند: خدايا چه خدمتى را از ما قبول كن ، تنها گفتند خدايا از ما قبول كن ، تا در مقام بندگى رعايت تواضع و ناقابلى خدمت خود يعنى بناى كعبه را برسانند، پس معناى كلامشان اين مى شود، كه خدايا اين عمل ناچيز ما را بپذير، كه تو شنواى دعاى ما، و داناى نيت ما هستى .
درخواست و دعاى ابراهيم عليه السلام (اجعلنا مسلمين لك ) و اشكالى كه به ذهن مى رسد
(ربنا و اجعلنا مسلمين لك و من ذريتنا امة مسلمة لك ) الخ ، در اين معنا هيچ حرفى نيست كه اسلام به آن معنائى كه بين ما از لفظ آن فهميده مى شود، و بذهن تبادر ميكند، اولين مراتب عبوديت است ،
كه با آن شخص ديندار، از كسيكه دينى نپذيرفته مشخص ميشود، و اين اسلام عبارت است از ظاهر اعتقادات ، و اعمال دينى ، چه اينكه تواءم با واقع هم باشد يا نه ، و به همين جهت شخصى را هم كه دعوى ايمان ميكند، ولى در واقع ايمان ندارد، شامل مى شود.
حال كه معناى كلمه اسلام معلوم شد، اين سؤ ال پيش مى آيد: كه ابراهيم (عليه السلام ) و همچنين فرزندش اسماعيل با اينكه هر دو پيغمبر بودند، ابراهيم (عليه السلام ) يكى از پنج پيغمبر اولوالعزم و آورنده ملت حنفيت ، و اسماعيل (عليه السلام ) رسول خدا، و ذبيح او بود، چگونه در هنگام بناى كعبه ، از خدا اولين و ابتدائى ترين مراتب عبوديت را مى خواهند؟!
و آيا ممكن است بگوئيم : ايشان بمرتبه اسلام رسيده بودند؟ وليكن خودشان نمى دانستند؟! و يا بگوئيم : اطلاع از آن نيز داشتند، و منظورشان از درخواست ، اين بوده كه خدا اسلام را برايشان باقى بدارد؟! چطور مى شود با اين حرفها اشكال را پاسخ داد؟ با اينكه آن دو بزرگوار از تقرب و نزديكى به خدا به حدى بودند، كه قابل قياس با اسلام نيست ، علاوه بر اينكه اين دعا را در هنگام بناى كعبه كردند، و مقامشان مقام دعوت بود، و آن دو بزرگوار از هر كس ديگر عالم تر بودند به خدائيكه از او درخواست ميكردند، او را مى شناختند كه كيست ، و چه شاءنى دارد، از اين هم كه بگذريم ، اصلا درخواست اسلام معنا ندارد، براى اينكه اسلامى كه معنايش ‍ گذشت ، از امور اختيارى هر كسى است ، و به همين جهت مى بينيم ، مانند نماز و روزه امر بدان تعلق مى گيرد و خدا ميفرمايد: (اذ قال له ربه اءسلم ، قال : اءسلمت لرب العالمين )، (چون پروردگارش به وى گفت : اسلام بياور، گفت : اسلام آوردم براى رب العالمين ).
و معنا ندارد كه چنين عملى را با اينكه در اختيار همه است ، بخدا نسبت بدهند، و يا از خدا چيزى را بخواهند كه در اختيار آدمى است . پس لابد عنايت ديگرى در كلام است ، كه درخواست اسلام را از آن دو بزرگوار صحيح مى سازد.
اسلامى ابراهيم و اسماعيل عليه و السلام از خدا خواستند غير اسلام به معناىمتداول آنست

و اين اسلام كه آن دو درخواست كردند، غير اسلام متداول ، و غير آن معنائى است كه از اين لفظ به ذهن ما تبادر ميكند، چون اسلام داراى مراتبى است ، بدليل اينكه در آيه ! (اذ قال له ربه اسلم قال اءسلمت ) الخ ، ابراهيم (عليه السلام ) را با اينكه داراى اسلام بود، باز امر ميكند به اسلام ، پس مراد به اسلامى كه در اينجا مورد نظر است ، غير آن اسلامى است كه خود آن جناب داشت ، و نظائر اين اختلاف مراتب در قرآن بسيار است .
پس اين اسلام آن اسلامى است كه بزودى معنايش را تفسير ميكنيم ، و آن عبارتست از تمام عبوديت ، و تسليم كردن بنده خدا، آنچه دارد، براى پروردگارش .
و اين معنا هر چند كه مانند معناى اولى كه براى اسلام كرديم ، اختيارى آدمى است ، و اگر كسى مقدمات آن را فراهم كند، مى تواند به آن برسد، الا اينكه وقتى اين اسلام با وضع انسان عادى ، و حال قلب متعارف او، سنجيده شود، امرى غير اختيارى مى شود، يعنى - با چنين حال و وصفى - رسيدن به آن ، امرى غير ممكن مى شود، مانند ساير مقامات ولايت ، و مراحل عاليه ، و نيز مانند ساير معارج كمال ، كه از حال و طاقت انسان متعارف ، و متوسط الحال بعيد است ، چون مقدمات آن بسيار دشوار است .
و به همين جهت ممكن است آنرا امرى الهى ، و خارج از اختيار انسان دانسته ، از خداى سبحان درخواست كرد: كه آنرا به آدمى افاضه فرمايد، و آدمى را متصف بدان بگرداند.
نظرى دقيق تر در مسئله مورد بحث
علاوه بر آنچه گفته شد، در اينجا نظريست دقيق تر، و آن اينست كه آنچه به انسانها نسبت داده مى شود، و اختيارى او شمرده مى شود، تنها اعمال است ، و اما صفات و ملكاتى كه در اثر تكرار صدور عمل در نفس پيدا مى شود، اگر به حقيقت بنگريم اختيارى انسان نيست ، و ميشود، و يا بگو اصلا بايد بخدا منسوب شود، مخصوصا اگر از صفات فاضله ، و ملكات خير باشد، كه نسبت دادنش بخدا اولى است ، از نسبت دادنش به انسان .
و عادت قرآن نيز بر همين جارى است ، كه همواره نيكيها را بخدا نسبت مى دهد، از ابراهيم حكايت مى كند كه از خدا نماز مسئلت مى دارد: (رب اجعلنى مقيم الصلوة ، و من ذريتى )، (خدايا مرا و از ذريه ام اشخاصى را، بپا دارنده نماز كن ) و نيز از او حكايت ميكند كه گفت : (والحقنى بالصالحين )، (مرا به صالحان بپيوند).
و از سليمان (عليه السلام ) حكايت مى كند، كه بعد از ديدن صحنه مورچگان ، گفت : (رب اءوزعنى ان اشكر نعمتك التى انعمت على و على والدى ، و ان اعمل صالحا ترضيه )، (پروردگارا نصيبم كن ، كه شكر نعمتت بجاى آورم ، آن نعمتى كه بر من و بر والدينم ارزانى داشتى ، و اينكه عمل صالحى كنم ، كه تو را خوش آيد).
و از ابراهيم حكايت كرده كه در آيه مورد بحث از خدا اسلام خواسته ، ميگويد: (ربنا واجعلنا مسلمين لك ) الخ .
پس معلوم شد كه مراد باسلام غير آن معنائى است كه آيه شريفه (قالت الاعراب : آمنا قل : لم تؤ منوا ولكن قولوا: اسلمنا، ولما يدخل الايمان فى قلوبكم )، (اعراب گفتند: ايمان آورديم ، بگو: نه ايمان نياورده ايد، بلكه بايد بگوئيد: اسلام آورديم ، چون هنوز ايمان در دلهاى شما داخل نشده )
بدان اشاره ميكند، بلكه معنائى است بلندتر و عالى تر از آن ، كه انشاءاللّه بيانش خواهد آمد.
مراد از (ارنا مناسكنا و تب علينا)
(و ارنا مناسكنا و تب علينا انك انت التواب الرحيم )، اين آيه معنائى را كه قبلا براى اسلام كرديم ، بيان مى كند، چون كلمه (مناسك جمع منسك ) است ، كه بمعناى عبادتست ، همچنانكه در آيه : (ولكل امة جعلنا منسكا)، (براى هر امتى عبادتى مقرر كرديم ).
باين معنا است و يا بمعناى آن عملى است كه بعنوان عبادت آورده مى شود، و چون در آيه مورد بحث مصدر اضافه به (نا - ما) شده ، افاده تحقق را مى كند، ساده تر آنكه مى رساند آن مناسكى منظور است ، كه از ايشان سر زده ، نه آن اعمالى كه خدا خواسته تا انجامش دهند.
خلاصه مى خواهيم بگوئيم : كلمه (مناسكنا)، اين نكته را مى رساند كه خدايا حقيقت اعمالى كه از ما بعنوان عبادت تو سر زده ، بما نشان بده ، و نميخواهد درخواست كند: كه خدايا طريقه عبادت خودت را بما ياد بده ، و يا ما را بانجام آن موفق گردان ، و اين درخواست همان چيزيست كه ما در تفسير جمله : (واوحينا اليهم فعل الخيرات ، واقام الصلوة ، وايتاء الزكوة )، (ما بايشان فعل خيرات ، و اقامه نماز، و دادن زكات ، را وحى كرديم ). بدان اشاره كرديم ، و انشاءاللّه باز هم در جاى خودش خواهيم گفت ، كه اين وحى عبارت است از تسديد در ف عل ، نه ياد دادن تكاليفى كه مطلوب انسان است ، و كانه آيه : (واذكر عبادنا ابراهيم ، واسحق ، ويعقوب ، اولى الايدى و الابصار، انا اخلصناهم بخالصة ذكرى الدار).
هم باين معنا اشاره مى كند، چون به رسول خدا صلى الله عليه و آله و سلم امر مى كند كه بندگان او ابراهيم و اسحاق و يعقوب را بياد آورد، كه صاحبان قدرت و بصيرت بودند، و او ايشان را بموهبت خالص ياد آن سراى ديگر اختصاص داد.
پس تا اينجا بخوبى روشن شد، كه مراد از اسلام و بصيرت در عبادت ، غير آن معناى شايع و متعارف از كلمه است ، و همچنين مراد بجمله (و تب علينا) توبه از گناهان كه معناى متداول كلمه است ، نيست .
چون ابراهيم و اسماعيل دو تن از پيامبران و معصومين به عصمت خدايتعالى بودند، و گناه از ايشان سر نميزند، تا مانند ما گنهكاران از آن توبه كنند.
طرح يك سؤ ال در مورد معناى اسلام ، مناسك و توبه درباره حضرت ابراهيم عليه والسلام
در اينجا ممكن است بگوئى : آنچه از معناى اسلام ، و نشان دادن مناسك و توبه ، كه شايسته مقام ابراهيم و اسماعيل (عليهماالسلام ) است ، غير آن معناى از اسلام ، و ارائه مناسك ، و توبه است ، كه در خود ذريه آنجناب است ، و به چه دليل بگوئيم : اين عناوين در حق ذريه آنجناب نيز اراده شده ؟ با اينكه آنجناب ذريه خود را جز در خصوص دعوت اسلام با خودش و فرزندش اسماعيل شركت نداد،
و گرنه ميگفت : (ربنا واجعلنا وذريتنا امة مسلمة )، (خدايا ما و ذريه ما را امتى مسلمان قرار بده )، و يا (واجعلنا و من ذريتنا مسلمين ) ولى اينطور نگفت ، بلكه ذريه خود را در عبارتى جداگانه ذكر كرد، و گفت : (ومن ذريتنا امة مسلمة لك ) با اينحال چه مانعى دارد بگوئيم : مرادش از اسلام معنائى عمومى است ، كه شامل جميع مراتب اسلام ، حتى ابتدائى ترين مرتبه آن ، يعنى ظاهر اسلام هم بشود چون همين مرتبه نيز آثارى جميل و نتايجى نفيس در مجتمع انسانى دارد، آثارى كه مى تواند مطلوب ابراهيم (عليه السلام ) باشد، و آن را از پروردگارش مسئلت بدارد، همانطور كه در نظر پيامبر اسلام نيز اسلام بهمين معنا است ، چون آنجناب بهمين مقدار از اسلام كه بحقانيت شهادتين هر چند بظاهر اعتراف كنند اكتفاء مى كرد، و اين اعتراف را مايه محفوظ بودن خونهاشان ميدانست ، و مسئله ازدواج و ارث را بر آن مترتب مى كرد.
و بنابراين هيچ مانعى ندارد بگوئيم : مراد ابراهيم (عليه السلام ) از اسلام در جمله : (ربنا واجعلنا مسلمين لك )، آن معناى عالى از اسلام است ، كه لايق شاءن او، و فرزندش (عليهم السلام ) بود، و در جمله : (ومن ذريتنا امة مسلمة لك ) الخ ، مراد اسلامى بود كه لايق بشاءن امت باشد، كه حتى شامل اسلام منافقين ، و نيز اسلام اشخاص ضعيف الايمان ، و قوى الايمان ، و بالاخره اسلام همه مسلمين بشود.
اسلامى كه ابراهيم و اسماعيل عليه و السلام براى ذريه شان درخواست نمودند اسلام واقعى بود
در پاسخ مى گوئيم مقام تشريع با مقام دعا و درخواست دو مقام مختلف است و دو حكم متفاوت دارد، كه نبايد اين را با آن مقايسه نمود، اگر پيامبر اسلام صلى الله عليه و آله و سلم از امتش بهمين مقدار قناعت كرد، كه بظاهر شهادتين اقرار كنند، بدان جهت بود كه حكمت در توسعه شوكت ، و حفظ ظاهر نظام صالح ، اقتضاء مى كرد باين مقدار از مراتب اسلام اكتفاء كند، تا پوشش و پوستى باشد براى حفظ مغز و لبّ اسلام ، كه همان حقيقت اسلام باشد، و باين وسيله آن حقيقت را از صدمه آفات وارده حفظ كند.
اين مقام تشريع است كه در آن ، اين حكمت را رعايت كرده ، و اما مقام دعا و درخواست از خداى سبحان ، مقامى ديگر است ، كه حاكم در آن تنها حقايق است ، و غرض درخواست كننده در آن مقام مت علق بحقيقت امر است ، او مى خواهد بواقع قرب بخدا برسد، نه باسم و ظاهر آن ، چون انبياء توجهى و عشقى به ظواهر امور بدان جهت كه ظاهر است ندارند، ابراهيم (عليه السلام ) حتى علاقه باين ظاهر اسلام نسبت بامتش هم ندارد، چون اگر ميداشت هما ن را قبل از اينكه براى ذريه اش درخواست كند، براى پدرش ‍ درخواست ميكرد و ديگر وقتى فهميد پدر از دشمنان خداست از او بيزارى نمى جست ، و نيز در دعايش بطورى كه قرآن حكايت كرده ، نمى گفت : (ولا تخزنى يوم يبعثون ، يوم لاينفع مال ، ولابنون ، الا من اتى اللّه بقلب سليم )، (و مرا در روزيكه خلق مبعوث مى شوند،
خوار مفرما، روزى كه مال و فرزندان سود نمى دهند، مگر كسيكه قلبى سالم بياورد) بلكه به خوار نشدن در دنيا و سلامت در ظاهر قناعت ميكرد، و نيز نمى گفت : (واجعل لى لسان صدق فى الاخرين )، (و برايم لسان صدقى در آيندگان قرار ده ).، بلكه به لسان ذكر در آيندگان اكتفاء ميكرد، و همچنين ساير كلماتى كه از آنجناب حكايت شده است .
پس اسلامى كه او براى ذريه اش درخواست كرد، جز اسلام واقعى نمى تواند باشد، و در جمله (امة مسلمة لك )، خود اشاره اى باين معنا هست ، چون اگر مراد تنها صدق نام مسلمان بر ذريه اش بود، ميگفت : (امة مسلمة ) ديگر احتياج بكلمه (لك ) نبود، (دقت بفرمائيد).
(ربنا وابعث فيهم رسولا منهم ) الخ ، منظور آن جناب بعثت خاتم الانبياء صلى الله عليه و آله و سلم بود، همچنان كه رسول خدا صلى الله عليه و آله و سلم مى فرمود: من دعاى ابراهيم هستم .

بحث روايتى (شامل رواياتى در ذيل آيات گذشته مربوط به هجرت ابراهيم به مكه وبناى كعبه و دعاى ابراهيم ...)
 در كافى از كتانى روايت كرده كه گفت : از امام صادق (عليه السلام ) از مردى پرسيدم .
كه دو ركعت نماز در مقام ابراهيم را كه بعد از طواف حج و عمره واجب است فراموش كرده ؟ فرمود: اگر در شهر مكه يادش آمد، دو ركعت در مقام ابراهيم بخواند، چون خداى عز و جل فرموده (واتخذوا من مقام ابراهيم مصلى ) و اما اگر از مكه رفته ، و آنگاه يادش ‍ آمده ، من دستور نميدهم برگردد.
مؤ لف : قريب باين معنا را شيخ در تهذيب ، و عياشى در تفسيرش ، بچند سند روايت كرده اند، و خصوصيات حكم ، يعنى نماز در مقام ابراهيم ، و اينكه بايد پشت مقام باشد، همچنانكه در بعضى روايات آمده ، كه احدى نبايد دو ركعت نماز طواف را جز در پشت مقام بخواند، تا آخر حديث ، همه از كلمه (من ) و كلمه (مصلى ) در جمله : (واتخذوا من مقام ابراهيم مصلى ) استفاده شده است .
و در تفسير قمى از امام صادق (عليه السلام ) روايت آورده كه در ذيل جمله : (ان طهرا بيتى للطائفين ) الخ فرموده : يعنى مشركين را از آن دور كن .
و در كافى از امام صادق (عليه السلام ) روايت آورده كه فرمود: خداى عز و جل در كتابش مى فرمايد: (طهرا بيتى للطائفين و العاكفين و الركع السجود)،
و به همين جهت جا دارد بنده خدا وقتى وارد مكه مى شود، طاهر باشد، و عرق و كثافات را از خود بشويد، و خود را پاكيزه كند.
مؤ لف : اين معنا در رواياتى ديگر نيز آمده ، و اينكه ائمه (عليهم السلام ) طهارت شخص وارد بمكه را از طهارت مورد (بيت ) كه در آيه آمده استفاده كرده اند، بضميمه آيات ديگر، مانند آيه : (الطيبات للطيبين و الطيبون للطيبات ) و امثال آن بوده است .
قسمتى از حكايت ابراهيم و اسماعيل عليهم السلام بروايت ابن عباس
 و در تفسير مجمع البيان از ابن عباس روايت كرده كه گفت : بعد از آنكه ابراهيم (عليه السلام ) اسماعيل و هاجر را بمكه آورد، و در آنجا گذاشت و رفت ، بعد از مدتى كه قوم جرهم آمدند و با اجازه هاجر در آن سرزمين منزل كردند، اسماعيل هم به سن ازدواج رسيده با دخترى از ايشان ازدواج كرد، هاجر از دنيا رفت ، پس ابراهيم از همسرش ساره اجازه خواست ، تا سرى به هاجر و اسماعيل بزند، ساره با اين شرط موافقت كرد، كه در آنجا از مركب خود پياده نشود.
ابراهيم (عليه السلام ) بسوى مكه حركت كرد، وقتى رسيد فهميد هاجر از دنيا رفته لاجرم بخانه اسماعيل رفت ، و از همسر او پرسيد: شوهرت كجاست ؟ گفت اينجا نيست ، رفته شكار كند، و اسماعيل (عليه السلام ) رسمش اين بود كه در داخل حرم شكار نميكرد، هميشه مى رفت بيرون حرم شكار مى كرد، و برمى گشت ، ابراهيم به آن زن گفت : آيا مى توانى از من پذيرائى كنى ؟ گفت : نه ، چون چيزى در خانه ندارم ، و كسى هم با من نيست كه بفرستم طعامى تهيه كند.
ابراهيم (عليه السلام ) فرمود: وقتى همسرت بخانه آمد، سلام مرا باو برسان و بگو: عتبه خانه ات را عوض كن ، اين سفارش را كرد، و رفت .
از آنسو نگر كه چون اسماعيل بخانه آمد، بوى پدر را احساس كرد، به همسرش فرمود: آيا كسى بخانه آمد؟ گفت : آرى پيرمردى داراى شمائلى چنين و چنان آمد، و منظور زن از بيان شمايل آن جناب توهين بابراهيم ، و سبك شمردن او بود، اسماعيل پرسيد: راستى سفارشى و پيامى نداد؟ گفت : چرا، بمن گفت : بشوهرت وقتى آمد سلام برسان ، و بگو عتبه در خانه ات را عوض كن .
اسماعيل (عليه السلام ) منظور پدر را فهميد، و همسر خود را طلاق گفت ، و با زنى ديگر ازدواج كرد.
بعد از مدتى كه خدا مى داند، دوباره ابراهيم از ساره اجازه گرفت ، تا بزيارت اسماعيل بيايد، ساره اجازه داد، اما باين شرط كه پياده نشود، ابراهيم (عليه السلام ) حركت كرد، و بمكه به در خانه اسماعيل آمد، از همسر او پرسيد: شوهرت كجا است ؟ گفت : رفته است تا شكارى كند،
و انشاءالله بزودى برمى گردد، فعلا پياده شويد، خدا رحمتت كند، ابراهيم فرمود: آيا چيزى براى پذيرائى من در خانه دارى ؟ گفت : بلى ، و بلادرنگ قدحى شير و مقدارى گوشت بياورد، ابراهيم او را به بركت دعا كرد، و اگر همسر اسماعيل آنروز براى ابراهيم نان و يا گندم و يا جوى ، و يا خرمائى آورده بود، نتيجه دعاى ابراهيم اين ميشد، كه شهر مكه از هر جاى ديگر دنيا داراى گندم و جو و خرماى بيشترى مى شد.
بهر حال همسر اسماعيل بانجناب گفت : پياده شويد، تا سرت را بشويم ، ولى ابراهيم پياده نشد، لاجرم عروسش اين سنگى را كه فعلا مقام ابراهيم است ، بياورد و زير پاى او نهاد، و ابراهيم قدم بر آن سنگ گذاشت ، كه تاكنون جاى قدمش در آن سنگ باقى است .
آنگاه آب آورد، و سمت راست سر ابراهيم را بشست ، آنگاه مقام را به طرف چپ او برد، و سمت چپ سرش را بشست ، و اثر پاى چپ ابراهيم نيز در سنگ بماند.
آنگاه ابراهيم فرمود: چون شوهرت بخانه آمد، سلامش برسان ، و بوى بگو: حالا درب خانه ات درست شد.
اين را گفت و رفت ، پس چون اسماعيل بخانه آمد، بوى پدر را احساس كرد، و از همسرش پرسيد: آيا كسى به نزدت آمد؟ گفت : بلى ، پيرمردى زيباتر از هر مرد ديگر، و خوشبوتر از همه مردم ، نزدم آمد، و بمن چنين و چنان گفت ، و من باو چنين و چنان گفته ، سرش را شستم ، و اين جاى پاى اوست ، كه بر روى اين سنگ مانده ، اسماعيل گفت : او پدرم ابراهيم است .
مؤ لف : قريب باين معنا را قمى در تفسيرش نقل كرده است .
داستان حضرت ابراهيم عليه و السلام از زبان امام صادق عليه و السلام
و در تفسير قمى از امام صادق (عليه السلام ) روايت كرده كه فرمود: ابراهيم (عليه السلام ) در باديه شام منزل داشت ، همينكه هاجر اسماعيل را بزاد، ساره غمگين گشت ، چون او فرزند نداشت و به همين جهت همواره ابراهيم را در خصوص هاجر اذيت ميكرد، و غمناكش مى ساخت .
ابراهيم نزد خدا شكايت كرد، خداى عز و جل به او وحى فرستاد كه زن بمنزله دنده كج است ، اگر بهمان كجى وى ، بسازى ، از او بهره مند مى شوى ، و اگر بخواهى راستش كنى ، او را خواهى شكست ، آنگاه دستورش داد: تا اسماعيل و مادرش را از شام بيرون بياورد، پرسيد: پروردگارا كجا ببرم ؟ فرمود: بحرم من ، و امن من ، و اولين بقعه اى كه در زمين خلق كرده ام و آن سرزمين مكه است .
پس از آن خداى تعالى جبرئيل را با براق برايش نازل كرد، و هاجر و اسماعيل را و خود ابراهيم را بر آن سوار نموده ، 435
براه افتاد، ابراهيم از هيچ نقطه خوش آب و هوا، و از هيچ زراعت و نخلستانى نمى گذشت ، مگر اينكه از جبرئيل مى پرسيد: اينجا بايد پياده شويم ؟ اينجا است آن محل ؟ جبرئيل مى گفت : نه ، پيش برو، پيش برو، همچنان پيش راندند، تا به سرزمين مكه رسيدند، ابراهيم هاجر و اسماعيل را در همين محلى كه خانه خدا در آن ساخته شد، پياده كرد، چون با ساره عهد بسته بود، كه خودش پياده نشود، تا نزد او برگردد.
در محلى كه فعلا چاه زمزم قرار دارد درختى بود، هاجر عليه السلام پارچه اى كه همراه داشت روى شاخه درخت انداخت ، تا در زير سايه آن راحت باشد، همينكه ابراهيم خانواده اش را در آنجا منزل داد، و خواست تا بطرف ساره برگردد، هاجر (كه راستى ايمانش ‍ شگفت آور و حيرت انگيز است يك كلمه پرسيد) آيا ما را در سرزمينى مى گذارى و مى روى كه نه انيسى و نه آبى و نه دانه اى در آن هست ؟ ابراهيم گفت : خدائى كه مرا باين عمل فرمان داده ، از هر چيز ديگرى شما را كفايت است ، اين را گفت و راهى شام شد، همينكه بكوه (كداء كه كوهى در ذى طوى ) است رسيد، نگاهى بعقب (و در درون اين دره خشك ) انداخت ، و گفت : (ربنا انى اسكنت من ذريتى بواد غير ذى زرع عند بيتك المحرم ، ربنا ليقيموا الصلوة ، فاجعل افئدة من الناس تهوى اليهم ، وارزقهم من الثمرات لعلهم يشكرون )، (پروردگارا! من ذريه ام را در سرزمينى گود و بدون آب و گياه جاى دادم ، نزد بيت محرمت ، پروردگار ما، بدين اميد كه نماز بپادارند، پس دلهائى از مردم را متمايل بسوى ايشان كن ، و از ميوه ها، روزيشان ده ، باشد كه شكر گزارند) اين راز بگفت و برفت .
پس همينكه آفتاب طلوع كرد، و پس از ساعتى هوا گرم شد، اسماعيل تشنه گشت ، هاجر برخاست ، و در محلى كه امروز حاجيان سعى مى كنند بيآمد و بر بلندى صفا برآمد، ديد كه در آن بلندى ديگر، چيزى چون آب برق ميزند، خيال كرد آب است ، از صفا پائين آمد، و دوان دوان بدان سو شد، تا به مروه رسيد، همينكه بالاى مروه رفت ، اسماعيل از نظرش ناپديد شد، (گويا لمعان سراب مانع ديدنش شده است ).
ناچار دوباره بطرف صفا آمد، و اين عمل را هفت نوبت تكرار كرد، در نوبت هفتم وقتى بمروه رسيد، اين بار اسماعيل را ديد، و ديد كه آبى از زير پايش جريان يافته ، پس نزد او برگشته ، از دور كودك مقدارى شن جمع آورى نموده ، جلو آب را گرفت ، چون آب جريان داشت ، و از همان روز آن آب را زمزم ناميدند، چون زمزم معناى جمع كردن و گرفتن جلو آب را مى دهد.
از وقتى اين آب در سرزمين مكه پيدا شد مرغان هوا و وحشيان صحرا بطرف مكه آمد و شد را شروع كرده ،
آنجا را محل امنى براى خود قرار دادند.
از سوى ديگر قوم جرهم كه در ذى المجاز عرفات منزل داشتند، ديدند كه مرغان و وحشيان بدان سو آمد و شد ميكنند، آنقدر كه فهميدند در آنجا لانه دارند لاجرم آنها را تعقيب كردند، تا رسيدند به يك زن و يك كودك ، كه در آن محل زير درختى منزل كرده اند، فهميدند كه آب به خاطر آن دو تن در آنجا پيدا شده ، از هاجر پرسيدند: تو كيستى ؟ و اينجا چه مى كنى ؟ و اين بچه كيست ؟ گفت : من كنيز ابراهيم خليل الرحمانم ، و اين فرزند او است ، كه خدا از من به او ارزانى داشته ، خدايتعالى او را ماءمور كرد كه ما را بدينجا آورد، و منزل دهد، قوم جرهم گفتند: حال آيا بما اجازه ميدهى كه در نزديكى شما منزل كنيم ؟ هاجر گفت : بايد باشد تا ابراهيم بيايد.
بعد از سه روز ابراهيم آمد، هاجر عرضه داشت : در اين نزديكى مردمى از جرهم سكونت دارند، از شما اجازه مى خواهند در اين سرزمين نزديك بما منزل كنند، آيا اجازه شان مى دهى ؟ ابراهيم فرمود: بله ، هاجر به قوم جرهم اطلاع داد، آمدند، و نزديك وى منزل كردند، و خيمه هايشان را بر افراشتند، هاجر و اسماعيل با آنان ماءنوس شدند.
بار ديگر كه ابراهيم بديدن هاجر آمد جمعيت بسيارى در آنجا ديد و سخت خوشحال شد، رفته رفته اسماعيل براه افتاد، و قوم جرهم هر يك نفر از ايشان يكى و دو تا گوسفند به اسماعيل بخشيده بودند، و هاجر و اسماعيل با همان گوسفندان زندگى ميكردند.
همينكه اسماعيل بحد مردان برسيد، خداى تعالى دستور داد: تا خانه كعبه را بنا كنند، تا آنجا كه امام فرمود: و چون خداى تعالى بابراهيم دستور داد كعبه را بسازد، و او نمى دانست كجا بنا كند، جبرئيل را فرستاد تا نقشه خانه را بكشد - تا آنجا كه فرمود - ابراهيم شروع بكار كرد، اسماعيل از ذى طوى مصالح آورد، و آن جناب خانه را تا نه ذراع بالا برد، مجددا جبرئيل جاى حجر الاسود را معلوم كرد، و ابراهيم سنگى از ديوار بيرون كرده ، حجر الاسود را در جاى آن قرار داد، همان جائيكه الان هست .
بعد از آنكه خانه ساخته شد، دو درب برايش درست كرد، يكى بطرف مشرق ، و درى ديگر طرف مغرب ، درب غربى مستجار ناميده شد، و سقف خانه را با تنه درختها، و شاخه اذخر بپوشانيد، و هاجر پتوئى كه با خود داشت بر در كعبه بيفكند و زير آن چادر زندگى كرد.
بعد از آنكه خانه ساخته شد، ابراهيم و اسماعيل عمل حج انجام دادند، روز هشتم ذى الحجه جبرئيل نازل شد، و بابراهيم گفت : (ارتو من الماء) بقدر كفايت آب بردار، چون در منى و عرفات آب نبود، به همين جهت هشتم ذى الحجه روز ترويه ناميده شد، پس ابراهيم را از مكه به منى برد، و شب را در منى بسر بردند، و همان كارها كه به آدم دستور داده بود، بابراهيم نيز دستور داد.
ابراهيم بعد از فراغت از بناى كعبه ، گفت : (رب اجعل هذا بلدا آمنا، و ارزق اهله من الثمرات ، من آمن منهم )، (پروردگارا اين را شهر ماءمن كن ، و مردمش را، آنها كه ايمان آورده اند، از ميوه ها روزى ده ) - امام فرمود: - منظورش از ميوه هاى دل بود، يعنى خدايا مردمش را محبوب دلها بگردان ، تا ساير مردم با آنان انس بورزند و بسوى ايشان بيايند، و باز هم بيايند.
بررسى اخبارى كه به امور خارق العاده درباره كعبه و حجرالاسود و سنگ مقام اشارهدارند
 مؤ لف : اين خلاصه اى است از اخبار اين داستان ، آنهم اخبارى كه خلاصه آن را بيان كرده ، و هم در اين اخبار و هم در اخبار ديگر امور خارق العاده اى آمده ، از آن جمله آمده : كه خانه كعبه اولين بارى كه پيدا شد بصورت قبه اى از نور بود، كه آنرا براى آدم نازل كردند، و در همين محل كه ابراهيم كعبه را ساخت قرار دادند، و اين قبه همچنان بود تا آنكه در طوفان نوح كه دنيا غرق در آب شد، خدايتعالى آنرا بالا برد، و از غرق شدن حفظ كرد، و به همين جهت كعبه را بيت عتيق (خانه قديمى ) نام نهادند.
و در بعضى اخبار آمده : كه خداى عز و جل پايه هاى خانه را از بهشت نازل كرد.
و در بعضى ديگر آمده : حجر الاسود از بهشت نازل شده ، و در آن روز از برف سفيدتر بوده ، و در زمين بخاطر اين كه كفار بدان دست ماليدند سياه شد.
و در كافى نيز از يكى از دو امام باقر و صادق (عليهماالسلام ) روايت كرده كه فرمود: ابراهيم ماءمور شد تا پايه هاى كعبه را بالا ببرد، و آنرا بسازد و مناسك ، يعنى طريقه حج اين خانه را بمردم بياموزد.
پس ابراهيم و اسماعيل خانه را در هر روز به بلندى يك ساق بنا كردند، تا به محل حجر الاسود رسيدند، امام ابو جعفر ميفرمايد: در اين هنگام از كوه ابو قبيس ندائى برخاست ، كه اى ابراهيم تو امانتى نزد من دارى ، پس حجر الاسود را بابراهيم داد، و او در جاى خود بكار برد.
و در تفسير عياشى از ثورى از امام ابى جعفر (عليه السلام ) روايت كرده ، كه گفت از آنجناب از حجر الاسود سؤ ال كردم ، فرمود: سه تا سنگ از سنگهاى بهشت به زمين نازل شد، اول حجر الاسود بود، كه آنرا به وديعه بابراهيم دادند، دوم مقام ابراهيم بود، و سوم سنگ بنى اسرائيل بود.
و در بعضى از روايات آمده : كه حجر الاسود قبلا فرشته اى از فرشتگان بوده است .
مؤ لف : و نظائر اين معانى در روايات عامه و خاصه بسيار است ، و چون يك يك آنها خبر واحد است ،
و نمى شود بمضمونش اعتماد كرد، و از مجموع آنها هم چيزى استفاده نمى شود، لذا نه تواتر لفظى دارند، و نه معنوى ، و ليكن چنان هم نيست كه در ابواب معارف دينى مشابه نداشته باشد، چون نوعا رواياتيكه در ابواب مختلف معارف وارد شده ، همينطورند، و لذا اصرارى نيست كه آنها را طرد و بكلى رد كنيم .
اما رواياتى كه مى گويد: كعبه قبلا قبه اى بود، كه براى آدم نازل شد، و همچنين آنها كه مى گويند: ابراهيم بوسيله براق بسوى مكه رفت ، و امثال اين مطالب ، از باب كرامت و خارق العاده ، و حوادث غير طبيعى است ، كه هيچ دليلى بر محال بودنش نداريم ، علاوه بر اينكه اين تنها معجزه اى نيست كه قرآن كريم براى انبياء خود اثبات كرده ، بلكه آنان را به معجزات بسيار و كرامات خارق العاده زيادى اختصاص داده است ، كه موارد بسيارى از آن در قرآن ثابت شده است .
و اما رواياتى كه داشت : پايه هاى كعبه و نيز حجر الاسود و سنگ مقام از بهشت نازل شده - و اينكه سنگ مقام در زير مقام فعلى دفن شده - و نظائر اين ، در باره اش گفتيم : كه نظير اين گونه روايات در معارف دينى بسيار است ، حتى درباره بعضى از نباتات و ميوه ها و امثال آن آمده ، كه مثلا فلان ميوه يا فلان گياه ، بهشتى است .
و نيز رواياتى كه مى گويد: فلان چيز از جهنم ، و يا از فوران جهنم است ، و باز از همين دسته است رواياتى كه در باب طينت وارد شده ، ميگويد طينت مردم با سعادت از بهشت ، و طينت اشقياء از آتش بوده ، يا از دسته اول از عليين ، و از دسته دوم از سجين بوده است .
و نيز از همين دسته است آن رواياتى كه مى گويد: بهشت برزخ در فلان قطعه از زمين ، و آتش برزخ در آن قطعه ديگر از زمين است ، و رواياتى كه مى گويد: قبر يا باغى از باغهاى بهشت است ، و يا حفره اى از حفره هاى جهنم ، و امثال اين روايات كه هر كس اهل تتبع و جستجو، و نيز بيناى در مطاوى اخبار باشد به آنها دست مى يابد.
و اين گونه روايات همانطور كه گفتيم بسيار زياد است ، بطورى كه - اگر نتوانيم مضمون يك يك آنها را بپذيريم - بارى همه را هم نمى توانيم رد نموده ، بكلى طرح كنيم ، و يا در صدور آنها از ائمه (عليهم السلام )، و يا در صحت انتساب آنها به آن حضرات مناقشه كنيم ، چون اين گونه روايات از معارف الهيه است كه فتح بابش بوسيله قرآن شريف شده ، و ائمه (عليهم السلام ) مسير آنرا دنبال كرده اند، آرى از كلام خداى تعالى برمى آيد: كه تنها حجر الاسود و چه و چه از ناحيه خدا نيامده ، بلكه تمامى موجودات از ناحيه او نازل شده است ، و آنچه در اين نشئه كه نشئه طبيعى و مشهود است ديده مى شود، همه از ناحيه خداى سبحان نازل شده ، چيزيكه هست آنچه از موجودات و حوادث كه خير و جميل است ،
و يا وسيله خير، و يا ظرف براى خير است ، از بهشت آمده ، و باز هم به بهشت برميگردد، و آنچه از شرور است يا وسيله براى شر و يا ظرف براى شر است ، از آتش دوزخ آمده ، و دوباره به همانجا برمى گردد.
نمونه هايى از كلام خداوند كه دلالت دارد آنچه موجود است از ناحيه اونازل شده است
 اينك نمونه هائى از كلام خدا: (وان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم )، (هيچ چيز نيست مگر آنكه نزد ما از آن خزينه ها هست ، و ما نازل نمى كنيم ، مگر به اندازه اى معلوم ).
كه مى رساند تمامى اشياء عالم نزد خدا موجودند، و بوجودى نامحدود، و غير مقدر با هيچ تقدير موجودند، و تنها در هنگام نزول ، تقدير و اندازه گيرى مى شوند، چون كلمه (تنزيل ) بمعناى تدريج در نزول است .


پس آيه شريفه ، مسئله خدائى بودن هر چيز را، عموميت داده ، همه چيز را از ناحيه خدا ميداند، و آياتى ديگر اين معنا را درباره بعضى از چيزها بخصوص اثبات مى كند، مانند آيه : (و اءنزل لكم من الانعام ثمانية ازواج )، (براى شما از جنس چهار پايان هشت جفت نازل كرد،) است و آيه : (وانزلنا الحديد فيه باءس شديد)، (آهن را نازل كرديم ، كه در آن قدرتى بسيار است ) ميباشد و آيه : (وفى السماء رزقكم وما توعدون )، (رزق شما و آنچه كه وعده اش را بشما داده اند در آسمان است ) كه انشاءاللّه توضيح معنايش ‍ خواهد آمد.
پس بحكم اين آيات آنچه در دنيا هست همه از ناحيه خداى سبحان نازل شده ، و خدا در كلامش مكرر فرموده : كه بار ديگر همه آنها بسوى پروردگار بر مى گردند، از آن جمله آيات زير است : (وان الى ربك المنتهى )، (بدرستى كه منتهى بسوى پروردگار تو است ) و نيز (الى ربك الرجعى )، (بازگشت بسوى پروردگار تو است ) و نيز (اليه المصير)، (بازگشت بسوى او است ) (الا الى اللّه تصير الامور) (آگاه باشيد كه همه امور بسوى خدا باز مى گردد) و آيات بسيارى ديگر.
و نيز آيه سوره حجر اين معنا را هم افاده مى كند: كه اشياء - در فاصله ميانه پيدايش و بازگشت - بر طبق مقتضائى سير مى كنند، كه كيفيت آغازشان آنرا اقتضاء كرده ، و بر آن سرنوشتى از سعادت و شقاوت و خير و شر جريان مى يابند، كه ابتداء وجودش اقتضاى آنرا دارد، و اين معنا از آيات زير نيز استفاده مى شود: (كل يعمل على شاكلته )، (هر كسى بر طينت خود مى تند) (ولكل وجهة هو موليها)، (هر كسى براى خود هدفى معين دارد كه خواه ناخواه به همان سو رو مى كند) كه توضيح دلالت يك يك آنها خواهد آمد.
و منظور در اينجا تنها اشاره اجمالى و بآن مقدارى است كه بحث ما تمام شود، و آن اين است كه اخبارى كه مى گويد: موجودات طبيعى نامبرده از بهشت نازل شده ، و يا از جهنم آمده ، در صورتى كه ارتباطى با مسئله سعادت و شقاوت انسانها داشته باشد، ميشود معناى صحيحى برايش تصور كرد، چون در اينصورت با اصول قرآنى كه تا حدى مسلم است ، منطبق مى شود، هر چند كه اين توجيه باعث نشود كه بگوئيم هر يك از آن روايات صحيح هم هست ، و مى توان بدان اعتماد كرد، دقت فرمائيد.
استدلال آنها كه به كلى منكر اين دسته روايات شده اند
در اين مسئله بعضى ها بكلى منكر روايات نامبرده شده اند، و چنين استدلال كرده اند: كه از ظاهر آيه : (واذ يرفع ابراهيم القواعد من البيت و اسمعيل ) الخ بر مى آيد كه اين دو بزرگوار خانه كعبه را بنا كرده اند، و براى عبادت كردن خدا در سرزمين و ثنيت و بت پرستى بنا كرده اند، و اينكه پاره اى داستان سرا، و به پيروى آنان جمعى از مفسرين ، حرفهاى ديگرى كه قرآن از آن سكوت كرده اضافه كرده اند.
حرفهائى است زيادى ، كه نبايد بدان اعتناء ورزيد.
هر چند كه دراين روايات خود تراشيده ، تفنن كرده يكبار خانه خدا را قديم دانسته ، يكبار از زيارت حج آدم سخن گفته اند، بارى ديگرى از آسمان رفتن آن در زمان طوفان خبر داده ، و نيز گفته اند حجر الاسود سنگى از سنگهاى بهشت بوده است .
و اين آرايشها كه داستانسرايان از يك داستان اسطوره اى خود بعنوان داستانى دينى كرده اند، هر چند كه در دل ساده لوحان اثر خود را كرده ، و ليكن مردم خردمند و صاحب نظران از اهل علم ، هرگز غفلت ندارند، از اينكه شرافتى كه خدا ببعضى موجودات نسبت به بعضى ديگر داده ، شرافت معنوى است ، پس شرافت خانه كعبه بخاطر انتسابى است كه بخدا دارد و شرافت حجر الاسود بخاطر اين است كه بندگان خدا بدان دست مى كشند، و در حقيقت بمنزله دست خداى سبحان است ، و گرنه صرف ياقوت و يا در و يا چيز ديگر بودن در خانه در اصل ، باعث شرافتى آن نمى شود چون شرافت در و ياقوت حقيقى نيست .
در ناحيه خدا يعنى در بازار حقائق چه فرقى بين سنگ سياه ، و سفيد هست ، پس شرافت خانه تنها بخاطر اين است كه خدا نام خود را بر آن نهاده ، و آنرا محل انواع عبادتها قرار داده ، عبادتهائى كه در جاى ديگر عملى نمى شود، و تفصيلش گذشت ، نه بخاطر اينكه سنگهاى آن بر ساير سنگها برترى دارد، و يا محل ساختمان آن از ساير زمين ها امتياز دارد، و يا بناى آن از آسمان و از عالم نور آمده است .
و اين مطلب تنها مربوط بخانه كعبه نيست ، بلكه شرافتى هم كه انبياء بر ساير افراد بشر دارند،
بخاطر تفاوتى در جسم ايشان يا در لباسشان نيست ، بلكه باز بخاطر انتسابى است كه با خدا دارند، چون خدا ايشان را برگزيده ، و به نبوت اختصاصشان داده ، و نبوت ، خود يكى از امور معنوى است ، و گرنه در دنيا خوشگل تر و خوش لباس تر از انبياء بسيار بودند، و نيز برخوردارتر از ايشان از نعمت ها زياد بوده اند.
آنگاه گفته است : علاوه بر اينكه اين روايات بخاطر تناقض و تعارضى كه با يكديگر دارند، و نيز بخاطر اينكه سند صحيحى ندارند، و علاوه مخالف با ظاهر كتابند، از درجه اعتبار ساقطند.
و نيز گفته : اين روايات از جعليات اسرائيلى ها است ، كه به دست زنديق هاى يهود در بين مسلمانان انتشار يافته ، و خواسته اند بدين وسيله معارف دينى مسلمانان را زشت و درهم و برهم كنند، تا هيچ يهود و نصارائى رغبت به اسلام پيدا نكند.
پاسخ به منكرين و معترضين و بيان اينكه اينها دچاراشكال بزرگترى شده اند
 مؤ لف : اين بود گفتار آن معترض ، اينك در پاسخ مى گوئيم : هر چند كه مطالبش تا اندازه اى موجه و درست است ، وليكن قدرى تندروى كرده ، و (مثل همه تندرويها كه انسان را از آنطرف مى اندازد) طورى اشكال كرده كه خودش دچار اشكال بزرگتر و زننده تر شده است .
اما اينكه گفت : روايات از درجه اعتبار ساقطند، چونكه با هم تعارض و تناقض دارند، و نيز مخالف با كتاب خدا هستند، اشكال واردى نيست ، براى اين كه اگر كسى مى خواست به مضمون يك يك آنها ترتيب اثر دهد، اين اشكال وارد بود، (كه مثلا درّ بودن ، مناقض با ياقوت بودن است ) ولى ما گفتيم : كه پذيرفتن آن معناى مشتركى كه همه بر آن دلالت دارند، عيبى ندارد، و معلوم است كه تعارض در متن روايات ضررى به آن معناى مشترك و جامع نمى زند.
البته اينرا هم بگوئيم : كه سخن ما همه درباره رواياتى بود كه به مصادر عصمت ، يعنى رسول خدا صلى الله عليه و آله و سلم ، و ائمه معصومين از ذريه او منتهى مى شود، نه روايات ديگر، كه مثلا از مفسرين صحابه و تابعين نقل شده ، چون صحابه و تابعين حالشان حال ساير مردم است ، و از نظر روايت هيچ فرقى با ساير مردم ندارند، و حتى آن كلماتى هم كه بدون تعارض از ايشان نقل شده ، حالش ، حال آن كلماتى است كه متعارض است ، و خلاصه سخن اينكه ، كلمات صحابه و تابعين نه متعارضش حجت است ، و نه بدون متعارضش ، براى اينكه آنچه در اصول معارف دينى حجت است ، كتاب خدا است و سنت قطعى و بس .
پس رواياتيكه در مثل مسئله مورد بحث از معصومين نقل ميشود، و در آنها تعارض هست ، صرف اين تعارض باعث نمى شود كه ما آنها را طرح نموده ، از اعتبار ساقط بدانيم ، مگر آنكه همان جهت جامع نيز مخالف با كتاب خدا و سنت قطعى باشد، و يا نشانه هائى از دروغ و جعل همراه داشته باشد.
در نتيجه دليل نقلى در اينجا به چند دسته تقسيم مى شود، يكى آن دليلى كه بايد قبولش كرد، مانند كتاب خدا، و سنت قطعى ، و يكى آن دليلى كه بايد ردش كرد، و نپذيرفت ، و آن عبارت از روايتى است كه مخالف با كتاب و سنت باشد، و سوم آن رواياتى است كه نه دليلى بر ردش هست و نه بر قبولش ، و چهارم آن رواياتى است كه نه از نظر عقل دليلى بر محال بودن مضمونش هست ، و نه از جهت نقل يعنى كتاب و سنت قطعى .
پس با اين بيان فساد اين اشكال ديگرش هم روشن شد، كه گفت : سند اين احاديث صحيح نيست ، براى اين كه صرف صحيح نبودن سند، باعث نمى شود كه روايت طرح شود، مادام كه مخالف با عقل و يا نقل صحيح نباشد.
و اما مخالفت اين روايات با ظاهر جمله : (واذ يرفع ابراهيم القواعد من البيت ) الخ ، هيچ معنائى برايش نفهميدم ، آخر كجاى اين آيه شريفه دلالت دارد كه مثلا حجر الاسود از بهشت نبوده ؟ و يا در زمان آدم قبه اى بجاى اين خانه براى آدم نازل نشده ؟ و در هنگام طوفان نوح ، آن قبه باسمان نرفته است ؟.
و آيا آيه بيش از اين دلالت دارد كه اين خانه از سنگ و گل ساخته شده ، و سازنده اش ابراهيم بوده ؟ اين مطلب چه ربطى دارد باينكه آنچه در روايات آمده درست است يا درست نيست ؟
رد يا اثبات حقايق معنوى در شاءن علوم طبيعى و اجتماعى نيست
بله تنها اشكالى كه دراين روايات هست اينست كه خيلى با طبع آقا نمى سازد، و با سليقه و راءى او جور نيست ، آنهم سليقه و رايى كه ناشى از تعصب مذهبى است ، مذهبى كه حقايق معنوى مربوط به انبياء را قبول ندارد، و نمى پذيرد كه ظواهر دينى متكى بر اصول و ريشه هائى معنوى باشد.
و يا ناشى از تقليد كوركورانه ، و دنبال روى بدون اراده از علوم طبيعى است ، كه در اين عصر همه چيز را زير پا نهاده ، حكم مى كند بر اينكه همانطور كه بايد هر حادثه از حوادث طبيعى را معلول علتى مادى و طبيعى بدانيم ، امور معن وى مربوط به آن حادثه از قبيل تعليمات اجتماعى را هم بايد به يك علتى مادى ، و يا چيزيكه بالاخره به ماده برگردد مستند كنيم ، براى اينكه در تمامى شئون حوادث مادى ، حاكم همان ماده است .
در حاليكه اين تقليد صحيح نيست ، و وظيفه يك دانشمند اين است كه اين قدر تدبر داشته باشد، كه علوم طبيعى تنها مى تواند از خواص ماده و تركيب هاى آن ، و ارتباطى كه آثار طبيعى با موضوعاتش دارد، بحث كند، كه اين ارتباط طبيعى چگونه است ؟.
و همچنين وظيفه علوم اجتماعى تنها اين است كه از روابط اجتماعى كه ميانه حوادث اجتماعى هست بحث كند، و اما حقايق خارج از حومه ماده ، و بيرون از ميدان عمليات آن ، حقايقى كه محيط به طبيعت و خواص آنست ، و همچنين ارتباط معنوى و غير مادى آن با حوادث عالم ،
و اينكه آن حقايق چه ارتباطى با عالم محسوس ما دارد؟ وظيفه علوم طبيعى و اجتماعى نيست ، و اين علوم نبايد در آن مسائل مداخله كند، و به لا و نعم در آنها سخنى بگويد.
در مسئله مورد بحث علوم طبيعى تنها مى تواند بگويد: خانه ايكه در عالم طبيعت فرض شود، ناگزير محتاج باين است كه اجزائى از گل و سنگ ، و سازنده داشته باشد، كه با حركات و اعمال خود آن سنگ ها و گل ها را بصورت خانه اى در آورد، و يا بحث كند كه چگونه فلان حجره از سنگ هاى سياه ساخته شد.
همچنانكه علوم اجتماعى تنها مى تواند حوادث اجتماعيه اى كه نتيجه اش بناى كعبه بدست ابراهيم است معلوم كند، و آن حوادث عبارتست از تاريخ زنده او، و زندگى هاجر و اسماعيل ، و تاريخ سرزمين تهامه ، و توطن جرهم در مكه ، و جزئياتى ديگر.
و اما اينكه اين سنگ يعنى حجر الاسود مثلا چه نسبتى با بهشت يا دوزخ موعود دارد؟ بررسى آن و ظيفه اين علوم نيست ، و نمى تواند سخنانى را كه ديگران در اين باره گفته اند، و يا خواهند گفت ، انكار كند، و قرآن كريم درباره اين سنگ و سنگهاى ديگر، و هر موجود ديگر فرموده : همه از ناحيه قرارگاهى كه نزد خدا داشته اند نازل شده اند، و دوباره به سوى او برمى گردند، بعضى به سوى بهشت او، و بعضى به سوى دوزخش ، و باز همين قرآن ناطق است به اينكه اعمال به سوى خدا صعود مى كند، و به سوى اويش مى برند، و به او مى رسد.
معارف دينى به طور مستقيم هيچ ربطى به طبيعيات و اجتماعيات ندارند
با اينكه اعمال از جنس حركات و اوضاع طبيعى هستند، و اين معنا كه چند حركت ، يك عمل را تشكيل مى دهد، و اجتماع براى آن عمل اعتبارى قائل ميشود و گرنه عمل بودن يك عمل ، امرى تكوينى و حقيقتى خارجى نيست ، آنچه در خارج حقيقت دارد، همان حركات است (مثلا نماز كه در خارج يك عمل عبادتى شمرده مى شود، عبارت است از چند حركت بدنى ، و زبانى ، كه وقتى با هم تركيب مى شود، نامش را نماز مى گزاريم )، با اين حال قرآن مى فرمايد: عمل شما را بسوى خدابالا مى برند: (اليه يصعد الكلم الطيب ، والعمل الصالح يرفعه )، (كلمه طيب بسوى خدا بالا مى رود، و عمل صالح آن را تقويت ميكند) و آيه اى ديگر آن را معنا نموده ، مى فرمايد: (ولكن يناله التقوى منكم )، (گوشت قربانى شما، بخدا نمى رسد، ولكن تقواى شما باو مى رسد)، و تقوى يا خود فعل است ، و يا صفتى است كه از فعل حاصل مى شود.
پس كسيكه مى خواهد درباره معارف دينى بحث كند، بايد در اينگونه آيات تدبر كند، و بفهمد كه معارف دينى بطور مستقيم هيچ ربطى به طبيعيات و اجتماعيات از آن نظر كه طبيعى و اجتماعى است ،
ندارد بلكه اتكاء و اعتمادش همه بر حقايق و معانى مافوق طبيعت و اجتماع است .
و اما اينكه گفت : (شرافت انبياء و معابد و هر امرى كه منسوب به انبياء است مانند بيت و حجر الاسود، از قبيل شرافت ظاهرى نيست ، بلكه شرافتى است معنوى كه از تفضيل الهى ناشى شده است ) سخنى است حق ، ولكن اين را هم بايد متوجه ميشد، كه همين سخن حقيقتى دارد، آن حقيقت چيست ؟ و آن امر معنوى كه در زير اين شرافت هست كدام است ؟ اگر از آن معانى باشد كه احتياجات اجتماعى هر يك را براى موضوع و ماده اش معين مى كند، از قبيل رياست ، و فرماندهى در انسانها، و ارزش و گرانى قيمت ، در مثل طلا و نقره ، و احترام پدر و مادر و محترم شمردن قوانين و نواميس ، كه معانيش در خارج وجود ندارد، بلكه اعتبارياتى است كه اجتماعات بخاطر ضرورت احتياجات دنيوى معتبر شمرده ، در بيرون از وهم و اعتبار اجتماعى اثرى از آن ديده نميشود.
و اين هم پر واضح است كه احتياج كذائى در همان عالم اجتماع وجود دارد، و از آن عالم پا فراتر نمى گذارد، چون گفتيم : احتياج مولود اجتماع است ، تا چه رسد باينكه سر از ساحت مقدس خداى (عز سلطانه ) در آورد، و خدا را هم محتاج بدان حاجت كند.
خوب ، اگر بنا شد شرافت رسول خدا صلى الله عليه و آله و سلم از باب همين شرافتهاى اعتبارى باشد، چه مانعى دارد كه يك خانه و يا سنگى هم به همين شرافت مشرف گردد.
و اگر شرافت نامبرده از معانى حقيقى و واقعى ، و نظير شرافت نور بر ظلمت ، و علم بر جهل ، و عقل بر سفاهت باشد، بطوريكه حقيقت وجود رسول خدا صلى الله عليه و آله و سلم مثلا غير حقيقت وجود ديگران باشد، هر چند كه ما با حواس ظاهرى خود آنرا درك نكنيم ، كه حقيقت مطلب هم از اين قرار است ، چون لايق به ساحت قدس ربوبى همين است ، كه فعل او و حكم او را حمل بر حقيقت كنيم ، نه اعتبار، همچنانكه خودش فرمود! (وما خلقنا السموات و الارض وما بينهما لا عبين ، وما خلقناهما الا بالحق ، ولكن اكثرهم لا يعلمون )، (ما آسمانها و زمين و ما بين آن دو را كه مى آفريديم ، بازى نميكرديم ، و ما آندو را جز به حق نيافريديم ، ولى بيشتر مردم نميدانند)، كه انشاءاللّه بيانش خواهد آمد.
در اينصورت برگشت شرافت آنجناب به يك نسبتى حقيقى و معنوى با ماوراءالطبيعه خواهد بود، نه صرف شرافتى مادى ، و وقتى چنين شرافتى بنحوى در انبياء ممكن باشد، چه مانعى دارد كه در غير انبياء از قبيل خانه و سنگ و امثال آن نيز پيدا شود؟ و دليلى كه اين شرافت را بيان مى كند بخاطر انس ذهنى كه اهل اجتماع باصطلاحات اجتماعى خود دارند، ظاهر در شرافت هاى اعتبارى و معروف باشد.
اينگونه بيانات الهى و ظواهر دينى پرده هائى است كه بر روى اسرارى انداخته شده
 راستى چقدر خوب بود مى فهميديم اين آقايان با آياتى كه در خصوص زينت هاى بهشتى و تشرف اهل بهشت به طلا و نقره سخن ميگويد، چه معامله ميكنند؟ با اين كه طلا و نقره دو فلز هستند، كه به غير از گرانى قيمت كه ناشى از كميابى آنها است ؟ هيچ شرافتى ندارند؟ از ايشان مى پرسيم : منظور از احترام و تشريف اهل بهشت بوسيله طلا و نقره چيست ؟ و داشتن طلا و نقره و ثروتمند بودن در بهشت چه اثرى دارد؟ با اينكه گفتيم اعتبار مالى تنها در ظرف اجتماع معنا دارد، و در بيرون از اين ظرف اصلا معنا ندارد، آيا براى اين گونه بيانات الهى ، و ظواهر دينى وجهى به غير اين هست ، كه بگوئيم اين ظواهر پرده هائى است ، كه بر روى اسرارى انداخته اند؟ خوب ، اگر وجه همين است (كه بغير اينهم نمى تواند باشد)، پس چرا اينگونه بيانات را درباره نشئه آخرت جائز بدانيم ، ولى نظير آنرا در بعضى از مسائل دنيائى جائز ندانيم ؟.
و در تفسير عياشى از زبيرى از امام صادق (عليه السلام ) روايت آمده كه گفت : به حضرتش عرضه داشتم : بفرمائيد ببينم امت محمد صلى الله عليه و آله و سلم چه كسانى هستند؟ فرمود: امت محمد صلى الله عليه و آله و سلم خصوص بنى هاشمند، عرضه داشتم : چه دليلى بر اين معنا هست كه امت محمد صلى الله عليه و آله و سلم تنها اهل بيت اويند، نه ديگران ؟ فرمود: قول خداى تعالى كه فرموده : (واذ يرفع ابراهيم القواعد من البيت و اسمعيل ، ربنا تقبل منا انك انت السميع العليم ، ربنا و اجعلنا مسلمين لك ، و من ذريتنا امة مسلمة لك ، وارنا مناسكنا، وتب علينا انك انت التواب الرحيم )، كه وقتى خداى تعالى اين دعاى ابراهيم و اسماعيل را مستجاب كرد، و از ذريه او امتى مسلمان پديد آورد، و در آن ذريه ، رسولى از ايشان ، يعنى از همين امت مبعوث كرد، كه آيات او را براى آنان تلاوت كند، و ايشان را تزكيه نموده ، كتاب و حكمتشان بياموزد.
امت محمّد صلى الله عليه و آله و سلم چه كسانى هستند؟
و نيز بعد از آنكه ابراهيم دعاى اولش را به دعاى ديگر وصل كرد، و از خدا براى امت ، طهارت از شرك و از پرستش بت ها درخواست نمود، تا در نتيجه ، امر آن رسول در ميانه امت نافذ، و مؤ ثر واقع شود، و امت از غير او پيروى نكنند و گفت : (واجنبنى و بنى اءن نعبد الاصنام ، رب انهن اضللن كثيرا من الناس ، فمن تبعنى فانه منى ، و من عصانى فانك غفور رحيم ).
لذا از اينجا مى فهميم آن امامان و آن امت مسلمان ، كه محمد صلى الله عليه و آله و سلم در ميان آنان مبعوث شده ، به غير از ذريه ابراهيم نيستند، چون ابراهيم درخواست كرد كه خدايا (مرا و فرزندانم را از اينكه اصنام را بپرستيم دور بدار).
مؤ لف : استدلال امام (عليه السلام ) در نهايت درجه روشنى است ، براى اينكه ابراهيم از خدا خواست تا امت مسلمه اى در ميانه ذريه اش باو عطا كند، و از ذيل دعايش كه گفت : (پروردگارا در ميانه آن امت كه از ذريه من هستند رسولى مبعوث كن )، فهميده مى شود كه اين امت مسلمان همانا امت محمد صلى الله عليه و آله و سلم است ، اما نه امت محمد صلى الله عليه و آله و سلم بمعناى كسانيكه محمد صلى الله عليه و آله و سلم بسوى آنان مبعوث شده ، و نه امت محمد صلى الله عليه و آله و سلم بمعناى آن كسانيكه بوى ايمان آوردند، چون اين دو معناى از امت ، معنائى است اعم از ذريه ابراهيم و اسماعيل ، بلكه امت مسلمى است كه از ذريه ابراهيم باشد.
از سوى ديگر ابراهيم از پروردگارش درخواست مى كند كه ذريه اش را از شرك و ضلالت دور بدارد، و اين همان عصمت است ، و چون مى دانيم كه همه ذريه ابراهيم معصوم نبودند، زيرا ذريه او عبارت بودند از تمامى عرب مصر و يا خصوص قريش ، كه مردمى گمراه و مشرك بودند، پس مى فهميم منظورش از فرزندان من (بنى ) خصوص اهل عصمت از ذريه است ، كه عبارتند از رسول خدا صلى الله عليه و آله و سلم و عترت طاهرينش (عليهم السلام )، پس امت محمد صلى الله عليه و آله و سلم هم تنها همينها هستند، كه در دعاى ابراهيم منظور بودند.
و شايد همين نكته باعث شده كه در دعاى دوم بجاى ذريه كلمه بنين را بياورد، مؤ يد اين احتمال جمله : (فمن تبعنى فانه منى ، و من عصانى فانك غفور رحيم ) الخ است چون بر سراين جمله فاى تفريع و نتيجه را آورده ، و با آوردن آن پيروانش را جزئى از خودش ‍ خوانده ، و از ديگران ساكت شده ، كانه خواسته است بگويد: آنها كه مرا پيروى نكنند، با من هيچ ارتباطى ندارند و من آنها را نمى شناسم ، (دقت كنيد).
و اينكه امام فرمود: (پس از خدا براى آنان تطهير از شرك و بت پرستى درخواست كرد) الخ ، هر چند كه تنها تطهير از بت پرستى را خواست ، و ليكن از آنجا كه بت پرستى را به ضلالت تعليل كرد، و گفت : (چون شرك و بت پرستى ضلالت است )، لذا امام (عليه السلام ) تطهير از معاصى را هم اضافه كرد، چون به بيانى كه در آيه : (صراط الذين انعمت عليهم ).
گذشت ، هر معصيتى شرك است .
و اينكه امام (عليه السلام ) فرمود: (اين دلالت دارد بر اينكه ائمه و امت مسلمان ) الخ ، معنايش اين است كه آيه دلالت دارد كه امام و امت يكى است ، و به بيانى كه گذشت اين ائمه و امت از ذريه ابراهيم اند.
در اينجا اگر بگوئى : در صورتيكه مراد به امت در اين آيات و نظائر آن ، مانند آيه : (كنتم خير امة اخرجت للناس )، تنها عده اى معدود از امت باشند، و كلمه نامبرده شامل حال بقيه نشود، لازم مى آيد بدون جهتى مصحح ، و بدون قرينه اى مجوز، كلام خدا را حمل بر مجاز كنيم علاوه بر اين كه بطور كلى خطاب هاى قرآن متوجه به عموم مردمى است كه به پيامبر اسلام ايمان آورده اند، و اين مطلب آنقدر روشن و بديهى است ، كه هيچ احتياج به استدلال ندارد.
معناى كلمه (امت ) از نظر عموميت و وسعت تابع مورداستعمال ، يا اراده گوينده است

در پاسخ مى گوئيم : اطلاق كلمه امت محمد صلى الله عليه و آله و سلم در عموم مردمى كه بدعوت آنجناب ايمان آورده اند، اطلاقى است نو ظهور، و مستحدث ، باين معنا كه بعد از نازل شدن قرآن و انتشار دعوت اسلام اين استعمال شايع شد، و از هر كس ‍ ميپرسيدى از امت كه هستى ؟ ميگفت : از امت محمد صلى الله عليه و آله و سلم هستم و گر نه از نظر لغت كلمه امت بمعناى قوم است ، همچنانكه در آيه : (على امم ممن معك و امم سنمتعهم )، به همين معنا است حتى در بعضى موارد بر يك نفر هم اطلاق مى شود، مانند آيه شريفه : (ان ابراهيم كان امة قانتا لله )، (ابراهيم امتى بود عبادتگر براى خدا).
بنابراين پس معناى كلمه ، از نظر عموميت و وسعت ، و خصوصيت و ضيق ، تابع موردى است كه لفظ (امت ) در آن استعمال مى شود، يا تابع معنائى است كه گوينده از لفظ اراده كرده است .
پس كلمه نامبرده در آيه مورد بحث كه مى فرمايد: (ربنا واجعلنا مسلمين لك و من ذريتنا امة مسلمة لك ) الخ ، با در نظر داشتن مقام آن كه گفتيم مقام دعا است ، با بيانى كه گذشت ، جز به معناى عده معدودى از آنان كه برسول خدا صلى الله عليه و آله و سلم ايمان آوردند نمى تواند باشد، و همچنين در آيه ايكه شما آورديد. يعنى آيه : (كنتم خير امة اخرجت للناس )، كه با در نظر داشتن مقامش ، كه مقام منت نهادن ، و تنظيم و ترفيع شاءن امت است ، بطور مسلم شامل تمامى امت اسلام نمى شود.
و چگونه ممكن است شامل شود؟ با اينكه در اين امت فرعون صفتانى آمدند، و رفتند، و هميشه هستند، و نيز در ميانه امت دجالهائى هستند، كه دستشان بهيچ اثرى از آثار دين نرسيد، مگ ر آنكه آنرا محو كردند، و بهيچ وليى از اولياء خدا نرسيد، مگر آنكه او را توهين نمودند، كه انشاءاللّه بيان كاملش در همان آيه خواهد آمد.
پس آيه نامبرده از قبيل آيه : (وانى فضلتكم على العالمين ) است ، كه به بنى اسرائيل مى فرمايد: (من شما را بر عالميان برترى دادم )، كه يكى از همين بنى اسرائيل قارون است ،
كه قطعا نمى توان گفت : آيه شامل او نيز مى شود، همچنانكه كلمه (قوم من ) در آيه : (و قال الرسول يا رب ان قومى اتخذوا هذا القرآن مهجورا)، (رسول گفت : اى پروردگار من ، قوم من اين قرآن را متروك گذاشتند)، شامل حال تمامى افراد امت نمى شود، بخاطر اينكه اولياء قرآن و رجالى كه (لا تلهيهم تجارة و لا بيع عن ذكر اللّه )، (نه تجارتى آنان را از ياد خدا به خود مشغول مى كند، و نه خريد و فروش ) در ميانه همين قوم و امت رسول هستند.
پس همانطور كه گفتيم معناى كلمه امت بر حسب اختلاف موارد مختلف مى شود، يك جا بمعناى يكنفر مى آيد، جاى ديگر بمعناى عده معدودى ، و جائى ديگر بمعناى همه كسانى كه به يك دين ايمان آورده اند، مانند مورد: (تلك امة قد خلت ، لهاما كسبت ، ولكم ما كسبتم )، (آنان امتى بودند كه گذشتند، و بآنچه كردند رسيدند شما نيز بآن سرنوشتى خواهيد رسيد كه خودتان براى خود معين كرده ايد) كه خطاب در آن متوجه به تمامى امت است ، يعنى كسانى كه به رسول اسلام صلى الله عليه و آله و سلم ايمان آوردند، و يا بگو به همه كسانيكه رسول اسلام صلى الله عليه و آله و سلم بسوى آنان مبعوث شده است .
بحث علمى
سرگذشت ابراهيم عليه و السلام يك دوره كامل از سير عبوديت را در بردارد
 وقتى به داستان ابراهيم (عليه السلام ) مراجعه مى كنيم ، كه زن و فرزند خود را (از موطن اصلى ) حركت مى دهد، و به سرزمين مكه مى آورد، و در آنجا اسكان مى دهد، و نيز بماجرائيكه بعد از اين اسكان پيشامد ميكند، تا آنجا كه مامور قربان ى كردن اسماعيل مى شود، و از جانب خداى تعالى عوضى ، بجاى اسماعيل قربانى مى گردد، و سپس خانه كعبه را بنا ميكند.
مى بينيم كه اين سرگذشت يك دوره كامل از سير عبوديت را در بر دارد، حركتى كه از نفس بنده آغاز گشته ، به قرب خدا منتهى مى شود، يا به عبارتى از سرزمينى دور آغاز گشته ، به حظيره قرب رب العالمين ختم مى گردد، از زينت هاى دنيا و لذائذ آن آرزوهاى دروغينش ، از جاه ، و مال ، و زمان و اولاد، چشم مى پوشد، و چون ديوها، در مسير وى با وساوس خود منجلابى مى سازند، او آنچنان راه مى رود، كه پايش بآن منجلاب فرو نرود، و چون (آن دايه هاى از مادر مهربانتر با دلسوزيهاى مصنوعى خود) مى خواهند خلوص و صفاى بندگى و علاقه بدان و توجه به سوى مقام پروردگار و دار كبريائى را در دل وى مكدر سازند، آنچنان سريع گام برمى دارد، كه شيطانها به گردش نمى رسند.
پس در حقيقت سرگذشت آنجناب و قايعى بظاهر متفرق است ، كه در واقع زنجيروار بهم ميپيوندد و يك داستانى تاريخى درست مى كند، كه اين داستان از سير عبودى ابراهيم حكايت ميكند،
سيرى كه از بنده اى بسوى خدا آغاز مى گردد، سيرى كه سر تا سرش ادب است ، ادب در سير، ادب در طلب ، ادب در حضور، ادب در همه مراسم حب و عشق و اخلاص ، كه آدمى هر قدر بيشتر در آن تدبر و دقت كند، اين آداب را روشن تر و درخشنده تر مى بيند.
در پايان اين راه ، از طرف خداى سبحان ماءمور مى شود، براى مردم عمل حج را تشريع كند، كه قرآن اين فرمان را چنين حكايت ميكند: (واذن فى الناس بالحج ياتوك رجالا، و على كل ضامر ياءتين من كل فج عميق )، (در ميانه مردم بحج اعلام كن ، تا پيادگان و سواره بر مركب هاى لاغر از هر ناحيه دور بيايند).
چيزيكه هست خصوصياتى را كه آنجناب در عمل حج تشريع كرده ، براى ما نا معلوم است ، ولى اين عمل همچنان در ميانه عرب جاهليت يك شعار دينى بود، تا آنكه پيامبر اسلام صلى الله عليه و آله و سلم مبعوث شد، و احكامى در آن تشريع كرد، كه نسبت به آنچه ابراهيم (عليه السلام ) تشريع كرده بود، مخالفتى نداشت ، بلكه در حقيقت مكمل آن بود، و اين را ما از اينجا مى گوئيم كه خداى تعالى بطور كلى اسلام و احكام آن را ملت ابراهيم خوانده ، مى فرمايد: (قل اننى هدانى ربى الى صراط مستقيم ، دينا قيما ملة ابراهيم حنيفا)، (بگو پروردگارم مرا به سوى صراط مستقيم هدايت كرده دينى استوار كه ملت ابراهيم و معتدل است ).
و نيز فرموده : (شرع لكم من الدين ما وصى به نوحا، و الذى اوحينا اليك ، و ما وصينا به ابراهيم ، و موسى ، و عيسى )، (براى شما از دين همان را تشريع كرد، كه نوح و ابراهيم و موسى و عيسى را نيز بدان سفارش كرده بود باضافه احكامى كه مخصوص تو وحى كرديم ).
درباره حج و اشاره به اسرار و حكمت آن
و بهر حال آنچه رسول خدا صلى الله عليه و آله و سلم از مناسك حج تشريع فرمود، يعنى احرام بستن از ميقات ، و توقف در عرفات ، و بسر بردن شبى در مشعر، و قربانى ، و سنگ انداختن به سه جمره ، و سعى ميانه صفا و مروه ، و طواف بر دور كعبه ، و نماز در مقام ، هر يك به يكى از گوشه هاى سفر ابراهيم بمكه اشاره دارد، و مواقف و مشاهد او و خانواده اش را مجسم ميسازد، و براستى چه مواقفى ، و چه مشاهدى ، كه چقدر پاك و الهى بود؟! مواقفى كه راهنمايش بسوى آن مواقف ، جذبه ربوبيت ، و سايقش ذلت عبوديت بود.
عباداتى كه توسط انبياء تشريع شده تمثال هائى از سير عبودى آنان است
 آرى عباداتى كه تشريع شده (كه بر همه تشريع كنندگان آن بهترين سلام باد) صورتهائى از توجه كملين از انبياء بسوى پروردگارشان است ، تمثال هائى است كه مسير انبياء (عليهم السلام ) را از هنگام شروع تا ختم مسير حكايت ميكند، سيرى كه آن حضرات بسوى مقام قرب و زلفى داشتند، همچنانكه آيه : (لقد كان لكم فى رسول اللّه اسوة حسنة )، (براى شما هم در رسول خدا صلى الله عليه و آله و سلم اقتدائى نيكو بود)،
نيز باين معنا اشاره دارد، و مى فهماند آنچه امت اسلام به عنوان عبادت ميكند، تمثالى از سير پيامبرشان است .
و اين خود اصلى است كه در اخبارى كه حكمت و اسرار عبادتها را بيان ميكند و علت تشريع آنها را شرح مى دهد، شواهد بسيارى بر آن ديده مى شود، كه متتبع بينا مى خواهد تا بآن شواهد وقوف و اطلاع يابد.

آيات 130 - 134 بقره

و من يرغب عن ملة ابراهيم الا من سفه نفسه ولقد اصطفيناه فى الدنيا و انه فى الاخرة لمن الصالحين - 130
اذ قال له ربه اءسلم قال اءسلمت لرب العالمين - 131
ووصى بها ابراهيم بنيه و يعقوب يا بنى ان اللّه اصطفى لكم الدين فلا تموتن الا و انتم مسلمون - 132
اءم كنتم شهداء اذ حضر يعقوب الموت اذ قال لبنيه ما تعبدون من بعدى قالوا نعبد الهك و اله آبائك ابراهيم و اسمعيل و اسحق الها وحدا و نحن له مسلمون 133
تلك امة قد خلت لها ما كسبت ولكم ما كسبتم و لا تسلون عما كانوا يعملون - 134.
ترجمه آيات
كسى از كيش ابراهيم روگردان است كه خود را دچار حماقت كرده فهم خدادادى را از دست داده باشد، با اينكه ما او را در دنيا برگزيديم و او در آخرت از صالحان است (130) آن زمانش را بيادآر كه پروردگارش بوى گفت : اسلام بياور گفت من تسليم رب العالمينم (131
و ابراهيم فرزندان هم باين اسلام سفارش كرده گفت : اى پسران من خدا دين را براى شما برگزيد زنهار مبادا در حالى بميريد كه اسلام نداشته باشيد (132) حال شما كه از اين كيش رو گردانيد يا همانست كه گفتيم فهم خود را از دست داده ايد و يا ميگوئيد ما در آن لحظه كه مرگ يعقوب رسيده بود حاضر بوديم اگر اين را بگوئيد كه يعقوب از فرزندانش پرسيد: بعد از من چه مى پرستيد؟ گفتند معبود تو و پدرانت ابراهيم و اسماعيل و اسحاق را كه معبودى يكتاست مى پرستيم در حالى كه براى او تسليم باشيم (133) بهر حال آنها امتى بودند و رفتند و هر چه كردند براى خود كردند شما هم هر چه بكنيد براى خود مى كنيد شما از آنچه آنان مى كردند بازخواست نخواهيد شد (134).
روگرداندن از كيش حضرت ابراهيم عليه و السلام از حماقت و سفاهت نفس است
بيان
(و من يرغب عن ملة ابراهيم الا من سفه نفسه ) الخ ، كلمه رغبت وقتى با لفظ (عن ) متعدى شود، يعنى بگوئيم (من از فلان چيز رغبت دارم ) معناى اعراض و نفرت را مى دهد (يعنى من از فلان چيز اعراض و نفرت دارم )، و چون با لفظ (فى ) متعدى شود، معناى ميل و شوق را مى دهد، (يعنى من به فلان چيز علاقه و ميل دارم ).
و كلمه (سفه ) هم بطور مت عدى مى آيد، و هم لازم ، و بهمين جهت بعضى از مفسرين گفته اند: كلمه (نفسه ) مفعول كلمه (سفه ) است چون (سفه ) متعدى است ، ولى بعضى ديگر (سفه ) را لازم گرفته اند، و بهمين جهت گفته اند: كلمه (نفسه ) تميز است ، نه مفعول ، و به هر حال معناى جمله اينست كه اعراض از ملت و كيش ابراهيم از حماقت نفس است ، و ناشى از تشخيص ‍ ندادن امورى است كه نافع بحال نفس است ، از امورى كه مضر بحال آنست ، و از اين آيه معناى روايت معروف (ان العقل ما عبد به الرحمن )، (عقل چيزى است كه با آن رحمان عبادت شود) استفاده مى شود.
مقام اصطفاء و برگزيدگى همان مقام اسلام و تسليم است
(و لقد اصطفيناه فى الدنيا) الخ ، كلمه (اصطفاء) به معناى گرفتن چكيده و خالص هر چيز است ، بطوريكه بعد از اختلاط آن با چيزهاى ديگر از آنها جدا شود، و اين كلمه وقتى با مقامات ولايت ملاحظه شود، منطبق بر خلوص عبوديت ميشود، و خلاصه اصطفاء در اين مقام اين است كه ، بنده در تمامى شئونش به مقتضاى مملوكيتش و عبوديتش رفتار كند، يعنى براى پروردگارش تسليم صرف باشد، و اين معنا با همان عمل به دين در جميع شئون تحقق مى يابد، براى اينكه دين چيز ديگرى نيست ، همان مواد عبوديت در امور دنيا و آخرت است ، دين نيز ميگويد: بنده بايد در تمامى امورش تسليم رضاى خدا باشد، همچنانكه در آيه : (ان الدين عند اللّه الاسلام ) نيز دين را همان تسليم خدا شدن معرفى كرده است .
پس معلوم شد كه مقام اصطفاء عينا همان مقام اسلام است ، و شاهد بر آن آيه : (اذ قال له ربه : اسلم قال : اسلمت لرب العالمين ) است ، كه از ظاهرش بر مى آيد ظرف (اذ- زمانيكه ) متعلق است بجمله (اصطفيناه ) در نتيجه معنا چنين ميشود اصطفاء ابراهيم در زمانى بود كه پروردگارش به او گفت : اسلام آور، و او هم براى خداى رب العالمين اسلام آورد پس جمله : (اذ قال له ربه : اسلم قال : اسلمت لرب العالمين )، بمنزله تفسيرى است براى جمله : (اصطفيناه ) الخ . و در اين آيه التفاتى از تكلم بسوى غيبت بكار رفته ، براى اينكه در ابتداء فرمود: (ما او را اصطفاء كرديم )، و بعد مى فرمايد؟: (چون پروردگارش بدو گفت ).، با اينكه جا داشت بفرمايد: (و چون بدو گفتيم )، و التفات ديگرى از خطاب بسوى غيبت بكار رفته ، براى اينكه كلام ابراهيم را اينطور حكايت مى كند، كه گفت : (من اسلام آوردم براى رب العالمين ) با اينكه جا داشت بگويد: (پروردگارا من اسلام آوردم براى تو).
نكته و وجه دو (التفات ) در دو آيه كريمه
حال ببينيم چه نكته اى باعث اين دو التفات شده ؟ اما التفات اولى نكته اش اينستكه خواسته است اشاره كند باينكه آنچه پروردگار باو فرموده ، سرى بوده كه پروردگارش با او در ميان نهاده ، و در مقامى نهاده كه مقام خلوت بوده ، چون هميشه ميانه شنونده و گوينده يك اتصالى هست ، كه وقتى گوينده غايب ميشود آن اتصال بهم ميخورد، و مخاطب از آن مقامى كه داشت در حقيقت بريده ميشود و يا به عبارتى در حقيقت ميانه او و گوينده ، و سخنى كه با وى در ميان داشت ، پرده اى مى افتد، و بهمين جهت خدايتعالى وقتى قصه را براى پيامبر اسلام حكايت مى كند مى فرمايد (و چون پروردگارش باو گفت چنين و چنان ) تا برساند آنچه گفته از اسرارى بوده كه جاى گفتگويش مقام انس خلوت است .
و اما نكته التفات دومى ، اين است كه همان جمله : (و چون پروردگارش به او گفت )، هر چند از يك لطف خاصى حكايت مى كند، كه مقتضايش آزادى ابراهيم در گفتگو است ، وليكن از آنجا كه ابراهيم (عليه السلام ) هر چه باشد بالاخره بنده است ، و طبع بنده ذلت و تواضع است ، لذا ايجاب مى كند كه خود را در اين مقام آزاد و رها نبيند، بلكه در عوض ادب حضور را مراعات كند، چون در غير اينصورت در حقيقت خود را مختص بمقام قرب ، و متشرف بحظيره انس حساب كرده ، در حاليكه ا دب بندگى اقتضاء ميكند او در همان حال هم خود را يكى از بندگان ذليل و مربوب ببيند، و در برابر كسى اظهار ذلت كند، كه تمامى عالميان در برابرش تسليم هستند،
پس نبايد مى گفت : (اسلمت لك ، من تسليم توام ) بلكه بايد مى گفت : (اسلمت لرب العالمين )، (تسليم آنم كه همه عالم مربوب و تسليم اويند).
معناى اسلام و مراتب و درجات چهارگانه اسلام و ايمان
خوب بحمداللّه وجه اين دو التفات را فهميديم ، حال ببينيم كلمه (اسلمت ) چه معنا دارد؟ اصولا كلمه (اسلام ) كه باب افعال است ، و كلمه (تسليم ) كه باب تفعيل است ، و كلمه (استسلام ) كه باب استفعال است ، هر سه يك معنا را مى دهند، و آن اين است كه كسى و يا چيزى در برابر كس ديگر حالتى داشته باشد كه هرگز او را نافرمانى نكند، و او را از خود دور نسازد، اين حالت اسلام و تسليم و استسلام است ، همچنانكه در قرآن كريم آمده : (بلى من اسلم وجهه لله )، (آرى كسيكه روى دل تسليم براى خدا كند)، و نيز فرموده : (انى وجهت وجهى للذى فطر السموات و الارض حنيفا)، (من روى دل ، متوجه بسوى آنكس ميكنم كه آسمانها و زمين را بيافريد توجهى معتدلانه ).
و وجه هر چيز عبارت از آنطرف آن چيز است كه روبروى تو قرار دارد، ولى بالنسبه به خداى تعالى وجه هر چيز تمامى وجود آنست ، براى اينكه چيزى براى خدا پشت و رو ندارد، پس اسلام انسان براى خداى تعالى وصف رام بودن و پذيرش انسان است ، نسبت بهر سرنوشتى كه از ناحيه خداى سبحان برايش تنظيم مى شود، چه سرنوشت تكوينى ، از قدر و قضاء و چه تشريعى از اوامر و نواهى و غير آن ، و به همين جهت ميتوان گفت : مراتب تسليم بر حسب شدت و ضعف وارده بر انسان و آسانى و سختى پيش ‍ آمدها، مختلف مى شود، آنكه در برابر پيش آمدهاى ناگوارتر و تكاليف دشوارتر تسليم مى شود، اسلامش قوى تر است ، از اسلام آن كس كه در برابر ناگوارى ها و تكاليف آسانترى تسليم مى شود، پس بنابراين اسلام داراى مراتبى است .
مرتبه اول اسلام : اذعان و باور قلبى بخصوص اجمالى شهادتين

مرتبه اول از اسلام پذيرفتن ظواهر اوامر و نواهى خدا است ، به اينكه با زبان ، شهادتين را بگويد، چه اينكه موافق با قلبش هم باشد، و چه نباشد، كه در اين باره خداى تعالى فرموده : (قالت الاعراب : آمنا، قل : لم تؤ منوا، ولكن قولوا: اءسلمنا، و لما يدخل الايمان فى قلوبكم )، (اعراب گفتند: ما ايمان آورديم بگو: هنوز ايمان نياورده ايد، ولكن بگوئيد: اسلام آورديم ، چون هنوز ايمان داخل در قلبتان نشده ).
در مقابل اسلام باين معنا اولين مراتب ايمان قرار دارد، و آن عبارتست از اذعان و باور قلبى بمضمون اجمالى شهادتين ، كه لازمه اش ‍ عمل به غالب فروع است .
مرتبه دوم : اعتقاد تفصيلى به حقايق دينى و بدنبال آن انجامعمل صالح
 مرتبه دوم از اسلام دنباله و لازمه همان ايمان قلبى است كه ، در مقابل مرتبه اول اسلام قرار داشت ، يعنى تسليم و انقياد قلبى نسبت به نوع اعتقادات حقه تفصيلى و اعمال صالحه اى كه از توابع آن است ، هر چند كه در بعضى موارد تخطى شود، و خلاصه كلام اين كه داشتن اين مرحله منافاتى با ارتكاب بعضى گناهان ندارد، و خداى تعالى درباره اين مرحله از اسلام مى فرمايد: (الذين آمنوا باياتنا، و كانوا مسلمين )، (آنانكه به آيات ما ايمان آوردند، و مسلمان بودند).
و نيز مى فرمايد: (يا ايها الذين آمنوا، ادخلوا فى السلم كافة )، (اى كسانيكه ايمان آورديد، همگى داخل در سلم شويد).
پس به حكم اين آيه يك مرتبه از اسلام هست كه بعد از ايمان پيدا مى شود، چون مى فرمايد: اى كسانيكه ايمان آورديد! داخل در سلم شويد، پس معلوم مى شود اين اسلام غير اسلام مرتبه اول است ، كه قبل از ايمان بود، و آنگاه در مقابل اين اسلام مرتبه دوم از ايمان قرار دارد، و آن عبارتست از اعتقاد تفصيلى به حقايق دينى كه خداى تعالى درباره اش مى فرمايد: (انما المؤ منون ، الذين آمنوا بالله و رسوله ، ثم لم يرتابوا، و جاهدوا باموالهم و انفسهم فى سبيل اللّه ، اولئك هم الصادقون )، (مؤ منان تنها آنهايند كه بخدا و رسولش ايمان آورده ، و سپس ترديد نكردند، و با اموال و نفوس خود در راه خدا جهاد نمودند، اينها همانها هستند كه در دعوى خود صادقند).
و نيز فرموده : (يا ايها الذين آمنوا، هل ادلكم على تجارة تنجيكم من عذاب اليم ؟ تؤ منون باللّه و رسوله ، و تجاهدون فى سبيل اللّه باموالكم و انفسكم )، (اى كسانى كه ايمان آورديد، آيا مى خواهيد شما را به تجارتى راهنمائى كنم كه از عذاب دردناك نجاتتان دهد؟ آن اينست كه بخدا و رسولش ايمان آوريد، و در راه خدا با اموال و نفوس خود جهاد كنيد).
كه در اين دو آيه دارندگان ايمان را، باز به داشتن ايمان ارشاد مى كند، پس معلوم مى شود ايمان دومشان غير ايمان اول است .
مرتبه سوم : رام كردن نفس سركش و تسليم وجود انسان در برابر خدا

مرتبه سوم از اسلام دنباله و لازمه همان مرتبه دوم ايمان است ، چون نفس آدمى وقتى با ايمان نامبرده انس گرفت ، و متخلق باخلاق آن شد، خود بخود ساير قواى منافى با آن ، از قبيل قواى بهيمى ، و سبعى ، براى نفس رام و منقاد ميشود و سخن كوتاه ،
آن قوائى كه متمايل به هوس هاى دنيائى ، و زينت هاى فانى و ناپايدارش مى شوند، رام نفس گشته ، نفس بآسانى مى تواند از سركشى آنها جلوگيرى كند، اينجاست كه آدمى آنچنان خدا را بندگى مى كند، كه گوئى او را مى بيند، آرى او اگر خدا را نمى بيند، بارى ، اين باور و يقين را دارد كه خدا او را مى بيند، چنين كسى ديگر در باطن و سر خود هيچ نيروى سركشى كه مطيع امر و نهى خدا نباشد، و يا از قضا و قدر خدا بخشم آيد، نمى بيند، و سراپاى وجودش تسليم خدا مى شود.
درباره اين اسلام است كه خداى تعالى مى فرمايد: (فلا و ربك لا يؤ منون حتى يحكموك فيما شجر بينهم ، ثم لا يجدوا فى انفسهم حرجا مما قضيت ، و يسلموا تسليما)، (نه به پروردگارت سوگند ايمان نمى آورند: (يعنى ايمانشان كامل نمى شود) مگر وقتى كه هم در اختلافاتى كه بينشان پديد مى آيد تو را حكم كنند، و هم وقتى حكمى راندى در دل هيچگونه ناراحتى از حكم تو احساس نكنند، و به تمام معنا تسليم شوند).
اين اسلام در مرتبه سوم است كه در مقابلش ايمان مرتبه سوم قرار دارد، و آن ايمانى است كه آيات : (قد افلح المؤ منون تا آيه والذين هم عن اللغو معرضون ).
و نيز آيه (اذ قال له ربه اسلم قال : اسلمت لرب العالمين ) و آياتى ديگر بآن اشاره مى كند، و اى بسا بعضى از مفسرين ، كه اين دو مرتبه را يعنى دوم و سوم را يك مرتبه شمرده اند.
و اخلاق فاضله از رضا و تسليم و سوداگرى با خدا و صبر در خواسته خدا، و زهد به تمام معنا، و تقوى ، و حب و بغض به خاطر خدا، همه از لوازم اين مرتبه از ايمان است .
مرتبه چهارم از اسلام : مرحله عبوديت و بندگى

مرتبه چهارم از اسلام دنباله و لازمه همان مرحله سوم از ايمان است ، چون انسانى كه در مرتبه قبلى بود، حال او در برابر پروردگارش ‍ حال عبد مملوك است درباره مولاى مالكش ، يعنى دائما مشغول انجام وظيفه عبوديت است ، آنهم بطور شايسته ، و عبوديت شايسته همان تسليم صرف بودن در برابر اراده مولى و محبوب او و رضاى او است .
همه اينها مربوط بعبوديت در برابر مالك عرفى و بشرى است ، و اين عبوديت در ملك خداى رب العالمين عظيم تر و باز عظيم تر از آنست ، براى اينكه ملك خدا حقيقت ملك است ، كه در برابرش هيچ موجودى از موجودات استقلال ندارد، نه استقلال ذاتى ، نه صفتى ، نه عملى ، آرى ملكيتى كه لايق كبريائى خداى جلّت كبرياؤ ه است اين ملكيت است .
پس انسان در حاليكه در مرتبه سابق از اسلام و تسليم هست ، اى بسا كه عنايت ربانى شامل حالش گشته ، اين معنا برايش مشهود شود كه ملك تنها براى خداست ، و غير خدا هيچ چيزى نه مالك خويش است ، و نه مالك چيز ديگر، مگر آنكه خدا تمليكش كرده باشد، پس ربى هم سواى او ندارد، و اين معنائى است موهبتى ، و افاضه اى است الهى ، كه ديگر خواست انسان در بدست آوردنش دخالتى ندارد، و اى بسا كه جمله (ربنا و اجعلنا مسلمين لك ، و من ذريتنا امة مسلمة لك ، و ارنا مناسكنا) الخ اشاره به همين مرتبه از اسلام باشد، چون ظهور جمله : (اذ قال له ربه : اسلم قال : اسلمت لرب العالمين ) الخ ظاهر در اين است كه امر (اسلم ) امر تشريفى باشد، نه تكوينى ، و ابراهيم (عليه السلام ) دعوت پروردگار خود را اجابت نمود، تا باختيار خود تسليم خدا شده باشد و اين هم مسلم است كه امر نامبرده از اوامرى بوده كه در ابتداء كار ابراهيم متوجه او شده پس اينكه در اواخر عمرش از خداى تعالى براى خودش و فرزندش اسماعيل تقاضاى اسلام و دستورات عبادت ميكند چيزى را تقاضا كرده كه ديگر باختيار خود او نبوده و كسى نمى تواند با اختيار خود آن قسم اسلام را تحصيل كند.
و يا درخواست ثبات بر امرى بوده كه باز ثابت بودنش باختيار خودش نبوده پس اسلامى كه در اين آيه درخواست كرده ، اسلام مرتبه چهارم بوده ، و در برابر اين مرتبه از اسلام ، مرتبه چهارم از ايمان قرار دارد، و آن عبارت از اين است كه اين حالت ، تمامى وجود آدمى را فرا بگيرد، كه خدايتعالى درباره اين مرتبه از ايمان مى فرمايد: (الا ا ن اولياء اللّه لا خوف عليهم ، و لا هم يحزنون ، الذين آمنوا، و كانوا يتقون )، (آگاه باش ، كه اولياء خدا نه خوفى بر آنان هست ، و نه اندوهناك ميشوند، كسانيكه ايمان آوردند، و از پيش ‍ همواره ملازم با تقوى بودند).
چون مؤ منينى كه در اين آيه ذكر شده اند، بايد اين يقين را داشته باشند، كه غير از خدا هيچكس از خود استقلالى ندارد، و هيچ سببى تاءثير و سببيت ندارد مگر باذن خدا، وقتى چنين يقينى براى كسى دست داد، ديگر از هيچ پيشامد ناگوارى ناراحت و اندوهناك نمى شود، و از هيچ محذورى كه احتمالش را بدهد نمى ترسد، اين است معناى اينكه فرمود: (نه خوفى بر آنان هست ، و نه اندوهناك ميشوند)، و گرنه معنا ندارد كه انسان حالتى پيدا كند كه از هيچ چيز نترسد، و هيچ پيشامدى اندوهناكش نسازد، پس اين همان ايمان مرتبه چهارم است ، كه در قلب كسانى پيدا ميشود، كه داراى اسلام مرتبه چهارم باشند، (دقت فرمائيد).
معناى عمل صالح و آثار آن
(و انه فى الاخرة لمن الصالحين )، كلمه (صلاح ) بوجهى بمعناى لياقت است ، كه چه بسا در كلام خدا بعمل انسان منسوب ميشود، و از آن جمله مى فرمايد): (فليعمل عملا صالحا)، و چه بسا كه بخود انسان منسوب ميشود، از آن جمله مى فرمايد: (و انكحوا الايامى منكم و الصالحين من عبادكم و امائكم )، (دختران عزب خود را شوهر دهيد، و نيز صالحان از غلام و كنيز خود را).
و صلاحيت عمل هر چند در قرآن كريم بيان نشده كه چيست ؟ وليكن آثارى را كه براى آن ذكر كرده معناى آنرا روشن ميسازد.
از جمله آثاريكه براى آن معرفى كرده ، اينستكه عمل صالح آن عملى است كه شايستگى براى درگاه خدايتعالى داشته باشد، و در اين باره فرموده : (صبروا ابتغاء وجه ربهم )، (بمنظور بدست آوردن وجه پروردگارشان صبر كردند)، و نيز فرموده : (و ما تنفقون الا ابتغاء و جه اللّه )، (و انفاق نمى كنيد مگر بخاطر خدا).
اثر ديگر آن را اين دانسته ، كه صلاحيت براى ثواب دادن در مقابلش دارد، و در اين باره فرموده : (ثواب اللّه خير لمن آمن و عمل صالحا) (ثواب خدا بهتر است براى كسى كه ايمان آورد و عمل صالح كند).
اثر ديگرش اين است كه عمل صالح كلمه طيب را بسوى خدا بالا مى برد، كه در اين باره فرموده : (اليه يصعد الكلم الطيب ، و العمل الصالح يرفعه )، (كلمه طيب به سوى او صعود مى كند، و عمل صالح آنرا در صعود مدد مى دهد).
پس از اين چند اثرى كه بعمل صالح نسبت داده ، فهميده ميشود: كه صلاح عمل به معناى آمادگى و لياقت آن براى تلبس به لباس ‍ كرامت است ، و در بالا رفتن كلمه طيب بسوى خدايتعالى مدد و كمك است ، همچنانكه درباره قربانى در حج فرمود: (ولكن يناله التقوى منكم )، (گوشت و خون قربانى به خدا نمى رسد، وليكن تقواى شما به او مى رسد) و نيز درباره همه اعمال صالحه فرموده : (كلا نمد هولاء و هؤ لاء من عطاء ربك ، ما كان عطاء ربك محظورا)، (همه شانرا چه آنها و چه اينها را از عطاء پروردگارت مدد ميدهيم ، و عطاى پروردگار تو جلوگير ندارد) پس عطاى خدايتعالى بمنزله صورت است و صلاح عمل بمنزله ماده است .
معناى صلاح نفس و صلاح ذات و مراد از (صالحين ) در قرآن
اين بود معناى صلاح عمل ، و اما معناى صلاح نفس ، و صلاح ذات ، ببينيم از قرآن درباره آن چه استفاده مى كنيم ؟ يكجا مى فرمايد: (و من يطع اللّه و الرسول فاولئك مع الذين انعم اللّه عليهم ، من النبيين ، و الصديقين ، و الشهداء و الصالحين ، و حسن اولئك رفيقا)، (و كسيكه خدا و رسولش را اطاعت كند، اينچنين اشخاص با آن كسانى محشورند كه خدا بر آنان انعام فرمود، از انبياء، و صديقين و شهداء و صالحين كه نيكو رفقائى هستند).


جاى ديگر فرموده : (و ادخلناهم فى رحمتنا، انهم من الصالحين )، (ما ايشان را در رحمت خود داخل كرديم بدان جهت كه از صالحان بودند) و نيز از سليمان (عليه السلام ) حكايت كرده كه گفت (و ادخلنى برحمتك فى عبادك الصالحين ) (مرا برحمت خودت داخل در بندگان صالحت كن ) و در جائى ديگر مى فرمايد: (و لوطا آتيناه حكما و علما - تا جمله - و ادخلناه فى رحمتنا، انه من الصالحين ).
آنچه مسلم است اين است كه مراد از صالحين در اين آيات ، مطلق هر كس كه صلاحيت رحمت عامه الهيه ، ورحمت واسعه او را دارد، نيست ، چون صلاحيت اين رحمت را تمامى موجودات دارند، ديگر معنا ندارد نامبردگان در اين آيات را بداشتن چنين صلاحيتى بستايد.
و نيز مراد، كسانى كه صلاحيت رحمت خاص به مؤ منين را دارند، نيست ، چون هر چند بحكم آيه : (و رحمتى وسعت كل شى ء فسا كتبها للذين يتقون )، (رحمت من همه چيز را فراگرفته ، و بزودى همه آنرا بكسانى اختصاص مى دهم كه پرهيزكارى داشتند).
رحمت دوم خاص است ، ولكن صالحان از متقيان خصوصى ترند، زيرا در ميانه طائفه مؤ من و متقى افراد انگشت شمارى صالحند، پس رحمت خاص متقين نمى تواند آن رحمتى باشد كه صالحان شايستگى آنرا دارند، و حتما بايد رحمتى مهم تر از آن باشد.
و اين هم از قرآن كريم مسلم است ، كه بعضى از رحمت ها را خاص بعضى از افراد مى داند، و مى فرمايد: (يختص برحمته من يشاء)، (خدا رحمت خود را بهر كس بخواهد اختصاص ميدهد)،.
و نيز مراد از صالحين مطلق هر كسى كه صلاحيت ولايت ، و قرار گرفتن در تحت سرپرستى خدا را دارد، نمى باشد، براى اينكه هر چند اين خصيصه از رحمت خاص قبلى خصوصى تر است ، و هر چند صالحان نيز در تحت چنين ولايتى از خدا هستند، و خدا متولى امورشان هست ،
همچنانكه در تفسير (اهدنا الصراط المستقيم ) نيز گفتيم ، و بزودى در تفسير آيه هم خواهيم گفت ، ولكن اين ولايت مختص ‍ بصالحان نيست ، چون در آيه نامبرده انبياء، و صديقين ، و شهداء، را هم نام برده ، كه با صالحان در آن ولايت شريك هستند.
اثرى كه مخصوص صالحان است
پس بايد ديد آن اثرى كه مخصوص صالحان است ، و هيچكس در آن شركت ندارد چيست ؟ يك چيز مى تواند باشد، و آن داخل كردن صالح در رحمت است كه عبارتست از امنيت عمومى از عذاب ، چنانكه هر دو معنا درباره بهشت آمده ، يكجا فرموده : (فيد خلهم ربهم فى رحمته )، (پروردگارشان آنها را داخل در رحمت خود ميكند)، يعنى داخل در بهشت ميكند.
و جاى ديگر فرموده : (يدعون فيها بكل فاكهة آمنين )، (در بهشت هر ميوه را كه بخواهند صدا مى زنند در حاليكه ايمن هستند).
و خواننده عزيز اگر در جمله : (و ادخلناه فى رحمتنا). و نيز در (و كلا جعلنا صالحين ).،
دقت كند، كه خدا در اين دو مورد عمل را بشخص خودش نسبت مى دهد، و مى فرمايد: (ما او را داخل در رحمت خود مى كنيم ) و نمى فرمايد: (او داخل در رحمت ما مى شود).
و از سوى ديگر اين مطلب مسلم را هم در نظر بگيرد، كه خداى تعالى هميشه و همه جا اجر و پاداش و شكرگزارى از بنده را در مقابل عمل و سعى بنده قرار داده ، آنوقت مى تواند بروشنى بفهمد كه صلاح ذاتى ، كرامتى است كه ربطى به عمل و سعى و كوشش ، و خلاصه ربطى به خواست و اراده بنده ندارد، و موهبتى نيست كه آدمى از راه عمل آنرا بدست آورد، آنوقت معناى آيه : (لهم ما يشاؤ ن فيها و لدينا مزيد)، (آنان در بهشت هر چه بخواهند در اختيار دارند و نزد ما بيش از آنش هم هست ).
را خوب مى فهمد، و متوجه مى شود كه جمله (لهم ما يشاون فيها) آن پاداش هائى است كه هر كس مى تواند از راه عمل بدست آورد، و جمله (و لدينا مزيد)، آن موهبت هائى است كه از راه عمل نصيب كسى نمى شود، بلكه در برابر صلاح ذاتى اشخاص ‍ است ، كه انشاءاللّه تعالى در تفسير سوره (ق ) توضيحش خواهد آمد.
از سوى ديگر اگر خواننده عزيز در اين نكته هم دقت كند، كه ابراهيم چه حال و چه مقامى داشت ؟ پيغمبرى بود مرسل ، يكى از پيغمبران اولواالعزم ، و نيز داراى مقام امامت ، و مقتداى عده اى از انبياء و مرسلين ، و به نص (و كلا جعلنا صالحين ).
كه ظهورش در صلاح دنيائى است ،
از صالحان بود، و با اينكه انبيائى پائين تر از وى به حكم همين آيه از صالحان بودند، مع ذلك او از خدا ميخواهد كه به صالحان قبل از خود ملحق شود، معلوم مى شود كه قبل از او صالحانى بوده اند كه او پيوستن به ايشان را درخواست مى كند، و خدا درخواستش را اجابت ميكند و در چند جا از كلامش او را در آخرت ملحق بايشان مى كند، يكجا مى فرمايد: (و لقد اصطفيناه فى الدنيا و انه فى الاخرة لمن الصالحين )، (او در آخرت از صالحان خواهد بود).
جاى ديگر مى فرمايد: (و آتيناه اجره فى الدنيا، و انه فى الاخرة لمن الصالحين )، (ما پاداش او را در دنيا داديم ، و در آخرت از صالحان خواهد بود).
و در جاى سوم مى فرمايد: (و آتيناه فى الدنيا حسنه ، و انه فى الاخرة لمن الصالحين )، (ما در دنيا حسنه اى به او داديم ، و او در آخرت از صالحان خواهد بود).
صلاح ذاتى داراى مراتبى است و رسول اللّه صلى الله عليه و آله و سلمآل او داراى بالاترين مراتب آنند
 اگر خواننده عزيز در آنچه گفتيم دقت كند، بسادگى مى تواند بفهمد كه صلاح داراى مراتبى است ، كه بعضى مافوق بعض ديگر است ، و آنوقت اگر از روايتى بشنود كه ابراهيم (عليه السلام ) از خدا مى خواسته به محمد و آل او (عليهم السلام ) ملحقش كند، ديگر هيچ استبعاد نمى كند، مخصوصا وقتى مى بيند كه آيات در مقام بيان اجابت دعاى او، مى فرمايد: كه او در آخرت ملحق به صالحان مى شود، و رسول خدا صلى الله عليه و آله و سلم هم اين مقام را براى خود ادعا مى كند، و قرآن كريم هم مى فرمايد: (ان وليى اللّه الذى نزل الكتاب ، و هو يتولى الصالحين )، (همانا سرپرست من خدائى است كه كتاب را بحق نازل كرد، و هم سرپرستى صالحان را دارد).
چون ظاهر اين آيه اين است كه رسول خدا صلى الله عليه و آله و سلم ادعاى ولايت براى خود مى كند، پس از ظاهرش بر مى آيد كه رسول خدا صلى الله عليه و آله و سلم همان كسى است كه دارنده صلاح مورد آيه است ، و ابراهيم (عليه السلام ) از خدا درخواست مى كند به درجه صالحانى برسد كه صلاحشان در مرتبه اى بالاتر از صلاح خود او است ، پس منظورش همان جناب است .
(و وصى بها ابراهيم بنيه ) الخ ، يعنى ابراهيم فرزندان خود را به (ملت و كيش ) سفارش كرد.
(فلا تموتن ) الخ ، نهى از مردن ، با اينكه مردن بدست خود آدمى نيست ، و تكليف بايد به امر اختيارى متوجه بشود، از اين باب است ، كه برگشت اين امر غير اختيارى باختيار است ، چون تق دير كلام چنين است (از اين معنا حذر كنيد، كه مرگ شما را دريابد، در حالى كه بحال اسلام نباشيد)، يعنى همواره ملازم با اسلام باشيد، تا مرگتان در حال اسلامتان واقع شود، و اين آيه شريفه باين معنا اشاره دارد، كه ملت و دين ، همان دين اسلام است ، همچنانكه در جاى ديگر فرمود: (ان الدين عنداللّه الاسلام )، دين ، (نزد خدا اسلام است ).
(واله آبائك ابراهيم و اسمعيل و اسحق )، در اين آيه كلمه (اءب پدر) بر جد و عمو و پدر واقعى اطلاق شده ، با اين كه غير از تغليب مجوز ديگرى ندارد.
و اين خود براى بحث آينده كه آزر مشرك ، پدر واقعى ابراهيم نبوده ، دليل محكمى است ، كه انشاءاللّه بحثش خواهدآمد.
(الها واحدا) الخ ، در جمله قبل ، بطور مفصل فرمود: (معبود پدرانت ابراهيم و اسماعيل و اسحاق )، و در جمله مورد بحث دوباره ، ولى خيلى كوتاه ، فرمود: (معبود يگانه )، تا توهمى را كه ممكن بود از عبارت مفصل قبلى به ذهن برسد، (كه لابد غير از معبود پدران ابراهيم معبودهاى ديگرى نيز هست ) دفع كند.
(و نحن له مسلمون ) اين جمله بيانى است براى عبادتى كه در جمله : (بعد از من چه چيز را عبادت ميكنيد) از آن سؤ ال شده بود، و ميرساند آن عبادت كه فرزندان در پاسخ پدر گفتند، عبادت بهر قسم كه پيش آيد نيست ، بلكه عبادت بر طريقه اسلام است .
و در اين پرسش و پاسخ رويهمرفته اين معنا به چشم ميخورد: كه دين ابراهيم اسلام بوده ، و دينى هم كه فرزندان وى ، يعنى اسحاق و يعقوب و اسماعيل و نواده هاى يعقوب ، يعنى بنى اسرائيل و نواده هاى اسماعيل يعنى بنى اسماعيل خواهند داشت ، اسلام است ، و لا غير، چه اسلام آن دينى است كه ابراهيم از ناحيه پروردگارش آورده ، و در ترك آن دين ، و دعوت به غير آن ، احدى را دليل و حجتى نيست .
بحث روايتى (شامل رواياتى در ذيل آيات گذشته )

در كافى از سماعه از امام صادق (عليه السلام ) روايت كرده كه فرمود: نسبت ايمان به اسلام ، نسبت كعبه است به حرم ، ممكن است كسى در حرم (كه زمينى به مساحت 1407/489 كيلومتر مربع است ) بوده باشد، ولى در كعبه نباشد، ولى ممكن نيست كسى در كعبه (كه تقريبا وسط اين سرزمين است ) باشد، و در حرم نباشد (پس كسى هم كه ايمان دارد، حتما مسلمان نيز هست ، ولى چنان نيست كه كسيكه مسلمان باشد، حتما ايمان هم داشته باشد).
چند روايت در بيان اسلام و ايمان
و در همان كتاب باز از سماعه از امام صادق (عليه السلام ) روايت آورده ، كه فرمود: (اسلام آنست كه بزبان شهادت دهى : كه معبودى جز خدا نيست ، و اينكه نبوت و رسالت رسول خدا صلى الله عليه و آله و سلم را تصديق دارى )، با همين دو شهادت است كه خونها محفوظ ميشود، و زن دهى و زن خواهى و نيز ارث جريان مييابد، و تشكيل جامعه اسلامى هم بر طبق همين ظاهر است ، و اما ايمان به خدا عبارتست از هدايت يافتن ، و ثبوت آثار اسلام در قلب .
مؤ لف : بر طبق اين مضمون روايات ديگرى نيز هست ، و اين روايات بر همان بيان قبلى درباره مرتبه اول اسلام و ايمان دلالت ميكند.
و نيز در همان كتاب از برقى از على (عليه السلام ) روايت كرده كه فرمود: اسلام عبارت است از تسليم ، و تسليم عبارتست از يقين .
و نيز در همان كتاب از كاهل از امام صادق (عليه السلام ) روايت آورده ، كه فرمود: اگر مردمى خداى را - به يگانگى و بدون شريك بپرستند، و نماز را بپاى دارند، و زكات را بدهند، و حج خانه خدا كنند، و روزه رمضان را بگيرند، ولى به يكى از كارهاى خدا و يا رسول او اعتراض كنند، و بگويند چرا برخلاف اين نكردند، با همين اعتراض مشرك ميشوند، هر چند بزبان هم نياورند، و تنها در دل بگويند، (تا آخر حديث ).
مؤ لف : اين دو حديث به مرتبه سوم از اسلام و ايمان اشاره دارند.
و در بحارالانوار از ارشاد ديلمى ، يكى از احاديث معراج را با دو سند آورده ، كه از جمله مطالب آن اين است كه خداى سبحان برسول خدا صلى الله عليه و آله و سلم فرمود: اى احمد صلى الله عليه و آله و سلم ! هيچ ميدانى كدام زندگى گواراتر، و كدام حيات جاودانه تر است ؟ عرضه داشت : پروردگارا، نه ، فرمود: اما عيش گوارا، آن عيشى است كه صاحبش از ذكر و ياد من سست نشود، و نعمت مرا فراموش نكند، و جاهل به حق من نشود، شب و روز رضاى مرا طلب كند.
و اما حيات جاودان ، آن حياتى است كه يكسره و همه دقائقش به نفع صاحبش تمام شود، و آنچنان در بهره گيرى از آن حريص باشد، كه دنيا در نظرش خوار گردد، و كوچك شود، و در مقابل ، آخرت در نظرش عظيم شود، و خواست مرا بر خواست خودش مقدم بدارد، و همواره در پى بدست آوردن رضاى من باشد،
حق نعمتم را عظيم شمرد، رفتارى را كه با او كردم بياد آورد، شب و روز در برابر هر كار زشت و گناه مراقب من باشد، قلب خويش ‍ را از آنچه ناخوشايند من است پاك كند، شيطان و وساوس او را دشمن بدارد، و ابليس را بر قلب خود مسلط نسازد، و در آن راه ندهد.
كه اگر چنين كند، محبتى در دلش مى افكنم كه فكر و ذكرش ، و فراغ و اشتغالش ، و هم و غمش ، و گفتگويش همه از نعمت هاى من شود، آن نعمت ها كه به ساير اهل محبتم دادم ، و در نتيجه چشم و گوش دلش را باز كنم ، تا ديگر با قلب خود بشنود، و با قلب ببيند، و به جلال و عظمتم نظر كند، و دنيا را بر او تنگ كنم ، و آنچه لذت دنيائى است از نظرش بيندازم ، تا حدى كه آنرا دشمن بدارد.
و همانطور كه چوپان گله را از ورطه هاى هلاكت دور مى كند من او را از دنيا و آنچه در آنست دور مى كنم ، آنوقت است كه از مردم مى گريزد، آنهم چه گريزى ؟ و در آخر از دار فنا به دار بقاء، و از دار شيطان به دار رحمان منتقل ميشود.
اى احمد! من او را بزيور هيبت و عظمت مى آرايم ، اين است آن عيش گوارا و آن حيات جاودان ، و اين مقام خاص دارندگان رضا است ، پس هر كس بر وفق رضاى من عمل كند، مداومت و ملازمت بر سه چيز را باو بدهم ، اول آنكه با شكرى آشنايش مى كنم ، كه ديگر (مانند شكر ديگران ) آميخته با جهل نباشد، و قلبش را آنچنان از ياد خودم پر كنم ، كه ديگر جائى براى نسيان در آن نباشد و آنچنان از محبت خودم پر كنم ، كه ديگر جائى براى محبت مخلوقها در آن نماند.
آنوقت است كه وقتى به من محبت ميورزد، به او محبت ميورزم ، و چشم دلش را بسوى جلالم باز مى كنم ، و ديگر هيچ سرى از اسرار خلقم را از او مخفى نمى دارم و در تاريكيهاى شب و روشنائى روز با او راز ميگويم ، آنچنان كه ديگر مجالى براى سخن گفتن با مخلوقين و نشست و برخاست با آنان برايش نماند، سخن خود و ملائكه ام را بگوشش مى شنوانم ، و با آن اسرار كه از خلق خود پوشانده ام آشنايش سازم .
جامه حيا بر تنش بپوشانم ، آنچنان كه تمامى خلايق از او شرم بدارند، و چون در زمين راه مى رود، آمرزيده برود، ظرفيت و بصيرت قلبش را بسيار كنم ، و هيچ چيز از بهشت و آتش را از او مخفى ندارم ، و او را با آن دلهره ها و شدائد كه مردم در قيامت گرفتارش آيند، و با آن حساب سختى كه از توانگران و فقراء و علماء و جهال مى كشم ، آشنايش مى سازم ، وقتى او را در قبر مى خوابانند، نكير و منكر را بر او نازل كنم ، تا با زجوئيش كنند، در حاليكه هيچ اندوهى از مردن ، و هيچ ظلمتى از قبر و لحد، و هيچ همى از هول مطلع نداشته باشد.
آنگاه ميزانى برايش نصب كنم ، و نامه اى برايش بگشايم ، و نامه اش را بدست راستش بدهم ، او را در حاليكه باز، و روشن است ، بخواند و آنگاه بين خودم و او مترجمى نگذارم ، اين صفات دوستداران است .
اى احمد! هم خود را، هم واحد كن ، و زبانت را زبانى واحد، و بدنت را بدنى زنده ساز، كه تا ابد غافل نماند، چه هر كس از من غافل شود، من در امر او بى اعتنا شوم ، ديگر باكى ندارم كه در كدام وادى هلاك شود.
روايتى از بحارالانوار و سخن درباره نكاتى كه از آيات و روايات راجع به مراتبايمان و اسلام بدست مى آيد
 و نيز در بحارالانوار از كافى ، و معانى الاخبار، و نوادر راوندى ، با چند سند مختلف از امام صادق و امام كاظم (عليه السلام )، روايتى آورده كه ما عبارت كافى را در اينجا نقل مى كنيم ، و آن اين است كه رسول خدا به حارثه بن مالك بن نعمان انصارى برخورد كرد و از وى پرسيد: حالت چطور است اى حارثه ؟ عرضه داشت : يا رسول اللّه صلى الله عليه و آله و سلم مؤ منى هستم حقيقى ، حضرت فرمود: براى هر چيزى حقيقتى و نشانه ايست ، نشانه اينكه ايمانت حقيقى است چيست ؟ عرضه داشت يا رسول الله صلى الله عليه و آله و سلم ! دلم از دنيا كنده شده ، و در نتيجه شبها بخواب نمى روم ، و روزهاى گرم را روزه ميدارم ، و گوئى بعرش پروردگارم نظر مى كنم كه براى حساب افراشته شده ، و گوئى به اهل بهشت مى نگرم ، كه در بهشت بزيارت يكديگر مى روند، و گوئى ناله هاى اهل دوزخ را مى شنوم ، حضرت فرمود: بنده اى است كه خدا قلبش را روشن ساخته ، (و سپس رو كرد بحارثه و فرمود): ديده ات باز شده ، قدرش را بدان ، و بر آن ثابت قدم باش .
مؤ لف : اين دو روايت پيرامون مرتبه چهارم از اسلام و ايمان سخن ميگويند و در خصوصيات معناى آندو، رواياتى بسيار و متفرق هست ، كه مقدارى از آنها را در طى اين كتاب ايراد مى كنيم انشاءاللّه تعالى .
آيات مورد بحث هم به بيانى كه مى آيد اين روايات را تاءييد مى كند، اين نكته را هم بايد دانست كه در مقابل هر مرتبه از مراتب ايمان و اسلام ، مرتبه اى از كفر و شرك قرار دارد، اين نيز معلوم است كه هر قدر معناى اسلام و ايمان دقيق تر و راهش باريك تر شود، نجات از شرك و كفرى كه در مقابل آنست دشوارتر ميشود.
اين نيز واضح است كه هيچ مرتبه اى از مراتب پائين اسلام و ايمان ، با كفر و شرك در مرتبه بالاتر و ظهور آثار آندو منافات ندارد (مثلا كسيكه در حداقل از اسلام و ايمان است ، ممكن است رياى در عبادت از او سر بزند، و چنان نيست كه اگر رياكارى نمود بگوئيم : اصلا مسلمان نيست مترجم ).
و اين دو نكته خود دو اصل اساسى است ، كه فروعاتى بر آن مترتب مى شود، مثلا يكى از فروعاتش اين است كه ممكن است در يك مورد معين باطن آيات قرآنى با آن مورد منطبق بشود، ولى ظواهر آن منطبق نگردد اين اجمال مطلب است ، كه بايد آنرا در نظر داشته باشى تا آنكه انشاءاللّه به تفصيلش برسى .
و در تفسير قمى ، در ذيل جمله : (ولد ينا مزيد)، فرموده اند: منظور از آن مزيد نظر كردن به رحمت خدا است .
و در تف سير مجمع البيان از رسول خدا صلى الله عليه و آله و سلم روايت آورده ، كه فرمود: خدايتعالى ميفرمايد: من براى بندگان صالحم چيزها تهيه كرده ام ، كه نه چشمى آنرا ديده و نه گوشى شنيده ، و نه به قلب بشرى خطور كرده است .
مؤ لف : معناى اين دو روايت با بيانيكه براى معناى صلاح كرديم روشن ميشود (و خدا رهنمون است ).
و در تفسير عياشى در ذيل جمله : (ام كنتم شهداء اذ حضر يعقوب الموت ) الخ ، از امام باقر (عليه السلام ) روايت شده ، كه فرمود: (اين آيه درباره قائم (عليه السلام )، صادق است ).
مؤ لف : در تفسير صافى ، در ذيل همين گفتار، گفته : شايد مراد امام باقر (عليه السلام ) اين باشد كه آيه درباره ائمه از آل محمد صلى الله عليه و آله و سلم باشد، چون هر قائمى از ايشان در هنگام مرگ ، به قائم بعد از خود، و به همه فرزندانش اين سفارش ميكرد، و آنان هم همين پاسخ را ميدادند.

آيات 135 - 141 بقره

و قالوا كونوا هودا اءو نصرى تهتدوا قل بل ملة ابراهيم حنيفا و ما كان من المشركين - 135
قولوا آمنا باللّه و ما اءنزل الينا و ما اءنزل الى ابراهيم و اسمعيل و اسحق و يعقوب و الاءسباط و ما اوتى موسى و عيسى و ما اوتى النبيون من ربهم لا نفرق بين احد منهم و نحن له مسلمون - 136
فان آمنوا بمثل ما آمنتم به فقد اهتدوا و ان تولوا فانما هم فى شقاق فسيكفيكهم اللّه و هو السميع العليم - 137
صبغة الله و من اءحسن من اللّه صبغة و نحن له عابدون - 138
قل اءتحاجو ننا فى اللّه و هو ربنا و ربكم و لنا اءعملنا و لكم اعمالكم و نحن له مخلصون - 39
اءم تقولون ان ابراهيم و اسمعيل و اسحق و يعقوب و الاءسباط كانوا هودا اءو نصارى قل ءاءنتم اءعلم اءم اللّه و من اءظلم ممن كتم شهادة عنده من اللّه و ما اللّه بغافل عما تعملون - 140
تلك امة قد خلت لها ما كسبت و لكم ما كسبتم و لا تسئلون عما كانوا يعملون - 141. 468
ترجمه آيات
يهوديان گفتند يهودى شويد تا راه يافته باشيد و نصارى گفتند نصارى شويد تا راه يافته شويد بگو بلكه ملت ابراهيم را پيروى مى كنم كه دينى ميانه است و خود او هم از مشركين نبود (135) بگوئيد به خدا و به آنچه بر ما نازل شده و به آنچه به ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط نازل شده و به آنچه به موسى و عيسى دادند و به آنچه انبياء از ناحيه پروردگارشان داده شدند، و خلاصه به همه اينها ايمان داريم و ميانه اين پيغمبر و آن پيغمبر فرق نمى گذاريم و ما در برابر خدا تسليم هستيم (136) اگر ايمان آورند به مثل آنچه شما بدان ايمان آورديد كه راه را يافته اند و اگر اعراض كردند پس بدانيد كه مردمى هستند گرفتار تعصب و دشمنى و بزودى خدا شر آنان را از شما مى گرداند و او شنوا و دانا است (137) بگوئيد ما رنگ خدائى بخود مى گيريم و چه رنگى بهتر از رنگ خداست و ما تنها او را عبادت ميكنيم (138) بگو آيا با ما درباره خدا بگو مگو ميكنيد كه پروردگار ما و شما هر دو است ؟ و با اينكه اعمال شما براى خودتان و اعمال ما براى خودمان است و ما در عمل براى او خالصيم (139) و يا مى گوئيد ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط يهودى و يا نصرانى بودند؟ اگر اين را بهانه كرده بودند در پاسخشان بگو آيا شما داناتريد و يا خدا؟، و چه كسى ستمگرتر است از كسى كه شهادتى را كه از ناحيه خدا نزد خود دارد كتمان كند و خدا از آنچه ميكنيد غافل نيست (.14) بهر حال آنها امتى بودند و رفتند هر چه كردند براى خود كردند و شما هم هر چه كرديد براى خود مى كنيد و شما از آنچه آنها كردند باز خواست نمى شويد (141)
دين حق يكى و آن هم اسلام بوده
بيان
(و قالوا كونوا هودا او نصارى تهتدوا) الخ ، خداى تعالى بعد از آنكه بيان كرد: كه دين حق كه اولاد ابراهيم از اسماعيل و اسحاق و يعقوب و فرزندان وى بر آن دين بودند اسلام بود، و خود ابراهيم هم آنرا دين حنيف خود داشت ، اينك در اين آيه نتيجه مى گيرد كه اختلاف و انشعاب هائى كه در بشر پيدا شده ، دسته اى خود را يهودى ، و دسته اى ديگر مسيحى خواندند، همه ساخته هاى هوى و هوس خود بشر است ، و بازيگريهائى است كه خود در دين ابراهيم كرده اند، و دشمنى هائى كه با هم داشتند به حساب خدا و دين او گذاشتند.
و در نتيجه طائفه هاى مختلف و احزابى دينى و متفرق گشتند، و رنگ هوى و هوسها و اغراض و مطامع خود را بدين خداى سبحان يعنى دين توحيد زدند، با اينكه دين بطور كلى يكى بود، همچنانكه معبودى كه به وسيله دين عبادت مى شود يكى است ، و آن دين ابراهيم است ، و بايد مسلمين به آن دين تمسك جويند، و شقاق و اختلاف اهل كتاب را پيروى ننموده ، آن را براى خود اهل كتاب بگذارند.
علت دسته بندى هاى دينى و پيدايش انحرافات مذهبى
توضيح اينكه يكى از آثار طبيعى بودن زندگى زمينى و دنيوى ، اين است كه اين زندگى در عين اينكه يكسره است ، و استمرار دارد،
دگرگونگى و تحول هم دارد، مانند خود طبيعت ، كه بمنزله ماده است براى زندگى ، و لازمه اين تحول آنست كه رسوم و آداب و شعائر قومى كه ميانه طوائف ملل و شعبات آن هست نيز دگرگونه شود، و اى بسا اين دگرگونگى رسوم ، باعث شود كه مراسم دينى هم منحرف و دگرگون شود، و اى بسا اين نيز موجب شود كه چيزهائى داخل در دين گردد، كه جزء دين نبوده ، و يا چيزهائى از دين بيرون شود، كه جزء دين بوده ، و اى بسا پاره اى اغراض دنيوى جاى اغراض دينى و الهى را بگيرد، (و بلا و آفت دين هم همين است ).
و اينجاست كه دين رنگ قوميت بخود گرفته ، و به سوى هدفى غير هدف اصليش دعوت مى كند، و مردم را به غير ادب حقيقيش ‍ مؤ دب مى سازد، تا آنجا كه رفته رفته كارى كه در دين منكر بود معروف و جزء دين بشود، و مردم نسبت به آن تعصب بخرج دهند، چون بر طبق هوسها و شهواتشان است ، و به عكس كارى كه معروف و جزء دين بود - منكر و زشت شود، و كسى از آن حمايت نكند، و هيچ حافظ و نگهبانى نداشته باشد، و سرانجام كار بجائى برسد، كه امروز به چشم خود مى بينيم ، كه چگونه ...
و سخن كوتاه اين كه جمله : (و قالوا كونوا هودا او نصارى ) اجمال اين تفصيل است كه (و قالت اليهود كونوا هودا تهتدوا، و قالت النصارى كونوا نصارى تهتدوا)، يعنى يهود گفتند. بيائيد همه يهودى شويد، تا هدايت يابيد، نصارى هم گفتند: بيائيد مسيحى شويد، تا همه راه يابيد، و منشاء اين اختلاف دشمنى با يكديگرشان بود.
(قل بل ملة ابراهيم حنيفا، و ما كان من المشركين ) اين آيه جواب همان گفتار يهود و نصارى است ، مى فرمايد: بگو بلكه ملت ابراهيم را پيروى مى كنيم ، كه فطرى است ، و ملت واحده ايست كه تمامى انبياء شما از ابراهيم گرفته تا بعد از او همه بر آن ملت بودند، و صاحب اين ملت يعنى ابراهيم از مشركين نبود، و اگر در ملت او اين انشعابها و ضميمه هائيكه اهل بدعت منضم بآن كردند و اين اختلافها را راه انداختند، مى بود، ابراهيم هم مشرك بود، چون چيزى كه جزء دين خدا نيست هرگز بسوى خداى سبحان دعوت نمى كند، بلكه بسوى غير خدا ميخواند، و اين همان شرك است ، در حاليكه ملت ابراهيم دين توحيديست كه در آن هيچ حكمى و عقيده اى كه از غير خدا باشد، وجود ندارد.
(قولوا آمنا باللّه و ما انزل الينا) الخ ، بعد از آنكه دعوت يهود و نصارى بسوى پيروى مذهب خود را حكايت كرد، اينك آنچه نزد خدا حق است (خدائى كه جز حق نمى گويد) ذكر نموده ، و آن عبارتست از شهادت بر ايمان به خدا و ايمان به آنچه نزد انبياء است ، بدون اينكه فرقى ميانه انبياء بگذارند، و آن همانا اسلام است و اگر از ميانه همه احكاميكه بر پيغمبران نازل شده يك حكم را بيرون كشيد،
و جلوترش ذكر كرد، و آن مسئله ايمان به خدا بود كه فرمود: (بگوئيد به خدا ايمان مياوريم ، و به همه احكاميكه بر ما نازل شده )، بدان جهت بود كه خصوص ايمان به خدا فطرى بشر بود، كه ديگر احتياج به معجزات انبياء نداشت .
بعد از ايمان به خداى سبحان ، ايمان (به آنچه بر ما نازل شده ) را ذكر كرد، و منظور از آن قرآن و يا معارف قرآنى است ، و سپس ‍ آنچه را كه بر ابراهيم و اسماعيل و اسحاق و يعقوب نازل شده ، و بعد از آن ، آنچه بر موسى و عيسى نازل شده ذكر كرد، و اگر موسى و عيسى را از ساير انبياء جدا كرد و آنچه را بر آندو نازل شده بخصوص ذكر كرد، بدان جهت بود كه در آيه شريفه روى سخن با يهود و نصارى بود، و آنها مردم را تنها بسوى آنچه بر موسى و عيسى نازل شده دعوت مى كردند.
و در آخر آنچه بر ساير انبياء نازل شده نام برد، تا شهادت نامبرده شامل همه انبياء بشود، و در نتيجه معناى (لا نفرق بين احد منهم ). (بين احدى از انبياء فرق نمى گذاريم ،) روشن تر گردد.
وجه اختلاف تعابير در آيه شريفه
در اين آيه شريفه تعبيرها مختلف شده ، از آنچه نزد ما و نزد ابراهيم و اسحاق و يعقوب بود، به عبارت (انزال ) تعبير كرد، و از آنچه نزد موسى و عيسى و انبياء ديگر است ، به (ايتاء)، يعنى دادن ، تعبير فرمود.
و شايد وجهش اين باشد: كه هر چند تعبير اصلى كه همه جا بايد آن تعبير بيايد، همان (ايتاء) و دادن كتاب و دين است ، همچنانكه در سوره انعام بعد از ذكر ابراهيم و انبياء بعد و قبلش فرمود: (اولئك الذين آتيناهم الكتاب ، و الحكم ، و النبوة )، (اينها بودند كه ما كتاب و حكم و نبوتشان داديم ) لكن از آنجائيكه لفظ (دادن ) صريح در وحى و انزال نبود، و به همين جهت شامل حكمت لقمان هم ميشد، همچنانكه فرمود: (و لقد آتينا لقمان الحكمه )، (ما به لقمان هم حكمت داديم )، و نيز فرمود: (و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوة )، (ما به بنى اسرائيل هم كتاب و حكمت و نبوت داديم ).
و نيز از آنجائيكه هم يهوديان و هم مسيحيان ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط را از اهل ملت خود مى شمردند، يهوديان آن حضرات را يهودى و مسيحيان ، مسيحى مى پنداشتند و معتقد بودند كه ملت و كيش حق از نصرانيت و يهوديت همان ملت و كيشى است كه به موسى و عيسى دادند.
لذا اگر در آيه مورد بحث مى فرمود: (و ما اوتى ابراهيم و اسمعيل ) الخ دلالت صريح نميداشت بر اينكه نامبردگان شخصا صاحب ملت و وحى بودند، و احتمال داده ميشد كه آنچه به آن دو بزرگوار و به اسحاق و يعقوب داده شده ، همانها بوده كه به موسى و عيسى (عليهماالسلام ) داده اند، و آنان تابع اينان بوده اند همچنانكه بخاطر همين تبعيت ، (دادن ) را به بنى اسرائيل هم نسبت داد، و لذا براى دفع اين توهم ، در خصوص ابراهيم و اسماعيل و اسحاق و يعقوب ، لفظ (انزال ) را آورد، تا بفهماند به آن حضرات نيز وحى ميشده ، و اما انبياء قبل از ابراهيم ، چون يهود و نصارى درباره آنان حرفى نداشتند، و توهم نامبرده را درباره آنها نمى كردند، لذا درباره آنها تعبير به (دادن ) كرد، و فرمود: (و ما اوتى النبيون ).
مراد از (اسباط)
(و الاسباط) الخ ، كلمه اسباط جمع سبط (نواده ) است ، و در بنى اسرائيل معناى قبيله در بنى اسرائيل را ميدهد، و سبط مانند قبيله به معناى جماعتى است كه در يك پدر مشترك باشند، و همه به او منتهى گردند، و سبطهاى بنى اسرائيل دوازده تيره و امت بودند، كه هر تيره از آنان به يكى از دوازده فرزند يعقوب منتهى ميشدند و از هر يك از آن دوازده فرزند، امتى پديد آمده بود.
حال اگر مراد به اسباط همان امتها و اقوام باشد، در اينصورت اينكه نسبت نازل كردن كتاب را به همه آنان داده ، از اين جهت بوده كه همه آن دوازده تيره مشتمل بر پيغمبرانى بوده ، و اگر مراد به اسباط اشخاصى از انبياء باشد كه به ايشان وحى ميشده ، در اينصورت باز منظور برادران يوسف نيستند، چون ايشان انبياء نبودند، و نظير اين آيه شريفه آيه (و اوحينا الى ابراهيم و اسمعيل و اسحق و يعقوب و الاسباط و عيسى ) است كه در آن نيز وحى را به اسباط نسبت داده است .
(فان آمنوا بمثل ما آمنتم به ، فقد اهتدوا) الخ ، آوردن كلمه (مثل ) با اينكه اصل معنا (فان آمنوا بما آمنتم به )، (پس اگر ايمان آورند به آنچه شما بدان ايمان آورده ايد) است ، به اين منظور بوده كه با آوردن آن شاهرگ دشمنى و جدال را زده باشد، چون اگر مى فرمود: (آمنوا بما آمنا به )، (ايمان آوريد بهمان دينى كه ما بدان ايمان آورديم ) ممكن بود در پاسخ بگويند (نه ، ما تنها بآنچه بر خودمان نازل شده ايمان مى آوريم ، و بغير آن كافريم ، همچنانكه همين پاسخ را دادند).
ولى اگر بجاى آن بفرمايد. كه همينطور هم فرمود: (ما به دينى ايمان آورديم كه مشتمل نيست جز بر حق ، و در آن غير از حق چيزى نيست ، پس شما هم به دينى مثل آن ايمان بياوريد كه غير از حق چيزى در آن نباشد) در اينصورت خصم ديگر بهانه اى ندارد كه جدال كند، و جز پذيرفتن چاره اى ندارد، چون آنچه خود او دارد حق خالص نيست .
(فى شقاق ) اين كلمه بمعناى نفاق ، و نزاع ، و مشاجره ، و جدائى ، و باصطلاح فارسى قهر كردن مى آيد.
(فسيكفيكهم اللّه ) اين جمله وعده اى است از خداى عزيز به رسول گراميش كه بزودى او را يارى خواهد كرد، همچنانكه باين وعده وفا كرد، و اگر بخواهد اين وعده را درباره امت اسلام نيز وفا مى كند، انشاءاللّه تعالى ، اين را هم خاطرنشان كنم كه آيه شريفه مورد بحث ، در ميانه دو آيه قبل و بعدش بمنزله جمله معترضه است .
(صبغه الله ، و من احسن من اللّه صبغه ؟) كلمه (صبغه ) از ماده (ص - ب - غ ) است ، و نوعيت را افاده مى كند، يعنى مى فهماند اين ايمان كه گفتگويش مى كرديم ، يك نوع رنگ خدائى است ، كه ما بخود گرفته ايم ، و اين بهترين رنگ است ، نه رنگ يهوديت و نصرانيت ، كه در دين خدا تفرقه انداخته ، آنرا آنطور كه خدا دستور داده بپا نداشته است .
(و نحن له عابدون ) اين جمله كار حال را مى كند، در عين حال بمنزله بيانى است براى (صبغة اللّه و من احسن )، و معنايش اين است كه (در حاليكه ما تنها او را عبادت مى كنيم ، و چه رنگى بهتر از اين ؟ كه رنگش بهتر از رنگ ما باشد).
(قل اءتحاجو ننا فى اللّه ) الخ ، اين جمله محاجه و بگومگوى اهل كتابرا انكار نموده ، نابجا مى خواند، و دليل لغو و باطل و نابجا بودنش را اينطور بيان كرده ، كه : (و هو ربنا و ربكم ، و لنا اعمالنا، و لكم اعمالكم ، و نحن له مخلصون ).
سه چيز كه مى تواند علت بگومگوهاى بين دو نفر باشد و تطبيق آن بر مسئله مورد بحث

توضيح اينكه بگومگو كردن دو نفر كه هر يك تابع متبوعى هستند، و مخاصمه شان در اينكه كدام متبوع بهتر است الا و لابد بخاطر يكى از سه جهت است يا براى آنست كه اين يكى ، متبوع خود را از متبوع ديگرى بهتر معرفى نموده ، و ثابت كند كه از متبوع او بالاتر است ، نظير بگومگوئى كه ممكن است ميانه يك مسلمان و يك بت پرست در بگيرد، اين بگويد بت من بهتر است ، او بگويد خداى من افضل است .
و يا بخاطر اين است كه هر چند متبوع هر دو يكى است ، اما اين ميخواهد بگويد: من اختصاص و تقرب بيشترى باو دارم ، و اين ديگرى دعوى او را باطل كند، و بگويد: من اختصاص بيشترى دارم ، نه تو.
و يا بخاطر اين است كه يكى از اين دو نفر صفات و رفتارى دارد، كه با داشتن آنها صحيح نيست خود را به آن متبوع منتسب كند، چون داشتن تابعى با آن رفتار و آن خصال مايه ننگ و آبروريزى متبوع است ، و يا بكلى متبوع را از لياقت متبوع بودن ساقط مى كند، يا محذور ديگرى از اين قبيل پيش مى آورد.
رد يهود و نصارى از سه جهت
پس علت بگومگوى ميانه دو نفر تابع ، يكى از اين سه علت است : حال ببينيم اهل كتاب به كدام يك از اين جهات ، با مسلمانان بگومگو مى كردند، اگر بخواهند بگويند: متبوع و خداى ما بهتر از خداى شما است ، كه خداى مسلمانان همان خداى اهل كتابست ، و اگر بخواهند بگويند: ما اهل كتاب اختصاص و تقرب بيشترى بخدا داريم ، كه مسلمانان خدا را با خلوص بيشترى مى پرستند، و اگر بخواهند بگويند: رفتار شما براى خدا باعث ننگ است ، كه قضيه درست به عكس است پس محاجه اهل كتاب با مسلمانان هيچ وجه صحيحى ندارد، و لذا در آيه مورد بحث نخست محاجه آنانرا انكار مى كند، و سپس جهات ثلاثه را يكى يكى رد مى كند.
(ام تقولون : ان ابراهيم - تا جمله - كانوا هودا او نصارى ) اين جمله رد جهت اولى است كه هر طائفه اى مى گفتند ابراهيم و بقيه انبياء نامبرده در آيه از ما است و لازمه اين حرف اين استكه آن حضرات نيز يهودى يا نصرانى باشند، بلكه از لازمه گذشته صريح در آنست ، همچنانكه از آيه : (يا اهل الكتاب لم تحاجون فى ابراهيم ؟ و ما انزلت التورية و الانجيل الا من بعده ، افلا تعقلون )، (اى اهل كتاب : چرا بر سر ابراهيم با يكديگر بگومگو مى كنيد؟ يا اينكه تورات و انجيل بعد از او نازل شدند، آيا باز هم نميخواهيد بفهميد) استفاده ميشود كه صريحا هر يك ابراهيم را از خود ميدانسته اند.
(قل ءانتم اعلم ام اللّه )؟ الخ بگو آيا شما بهتر ميدانيد يا خدا؟ با اينكه خدا در اين كتاب به ما و شما خبر داد: كه موسى و عيسى و انجيل و توراتشان بعد از ابراهيم و انبياء نامبرده ديگر بودند؟.
(و من اظلم ممن كتم شهاده عندة من اللّه ) الخ و كيست ستمكارتر از آنكس كه با اينكه شهادتى از خدا را تحمل كرد، كتمان كند، يعنى با اينكه خدا بوى خبر داد: كه تشريع دين يهود و دين نصرانيت بعد از ابراهيم ، و آن ديگران بود باز هم آن را كتمان كند، پس ‍ شهادتى كه در آيه آمده شهادت تحمل است نه شهادت اداء.
ممكن هم هست معنا اين باشد: كه (شهادت خدا را بر اينكه نامبردگان قبل از تورات و انجيل بودند كتمان كند) كه در اينصورت شهادت به معناى اداء خواهد بود، ولى معناى اول درست است .
(تلك امة قد خلت ) يعنى اصلا دعوا بر سر اينكه فلان شخص از چه طائفه اى بوده ، و آن ديگرى از كدام طائفه ، چه سودى دارد؟ و سكوت از اين بگومگوها چه ضررى ؟ آنچه الان بايد بدان بپردازيد مسائلى استكه فردا از آن باز خواست خواهيد شد.
و اگر اين آيه دو بار تكرار شده ، براى اين بود كه يهود و نصارى در اين بگو مگو پافشارى زيادى داشتند، و از حد گذرانده بودند، با اينكه هيچ سودى بحالشان نداشت ، آنهم با علمشان باينكه ابراهيم قبل از تورات يهوديان و انجيل مسيحيان بوده ، و گرنه بحث از حال انبياء و فرستادگان خدا بطوريكه چيزى عايد شود، بسيار خوب است ، مانند بحث از مزاياى رسالت انبياء و فضايل نفوس شريفه آنان كه قرآن كريم هم باينگونه بحث ها سفارش كرده ، و حتى خودش از داستانهاى ايشان نقل كرده ، و مردم را بتدبر در آنها امر فرموده است .
بحث روايتى (شامل رواياتى در ذيل آيات گذشته )

در تفسير عياشى در ذيل آيه : (قل بل ملة ابراهيم حنيفا) الخ ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: حنيفيت ابراهيم در اسلام است .
و از امام باقر (عليه السلام ) روايت كرده كه فرمود: حنيفيت كلمه جامعى است كه هيچ چيز را باقى نمى گذارد، حتى كوتاه كردن شارب ، و ناخن گرفتن و ختنه كردن از حنيفيت است .
و در تفسير قمى استكه خدا حنيفيت را بر ابراهيم (عليه السلام ) نازل كرد و آن عبارتست از ده حكم در پاكيزگى ، پنج حكم آن از گردن ببالا، و پنج ديگر از گردن بپائين ، اما آنچه مربوط است به سر 1 - زدن شارب 2 - نتراشيدن ريش 3 - و طم مو 4 - مسواك 5 - خلال .
و آنچه مربوط است به بدن 1 - گرفتن موى بدن 2 - ختنه كردن 3 - ناخن گرفتن 4 - غسل از جنابت 5 - طهارت گرفتن با آب ، اين است حنيفيت طاهره ايكه ابراهيم آورد، و تاكنون نسخ نشده ، و تا قيامت نسخ نخواهد شد.
مؤ لف : طم مو بمعناى اصلاح سر و صورت است ، و در معناى اين روايت و قريب به آن احاديث بسيارى در كتب شيعه و سنى آمده است .
و در كافى و تفسير عياشى از امام باقر (عليه السلام ) روايت آمده ، كه در ذيل جمله : (قولوا آمنا باللّه ) الخ ، فرمود منظور، على و فاطمه و حسن و حسين (عليهماالسلام ) است ، كه حكمشان در ائمه بعد از ايشان نيز جارى است .
و مؤ لف : اين معنا از وقوع خطاب در ذيل دعاى ابراهيم (عليه السلام ) استفاده ميشود، آنجا كه گفت :
(و من ذريتنا امة مسلمة لك ) الخ ، و اين منافات ندارد با اينكه خطاب در آيه بعموم مسلمانان باشد، چه هر چند همه مسلمانان مكلفند بگويند: (آمنا باللّه )، ليكن اينگونه خطابها، عموميت دارد، و هم خصوصيت ، چون معناى آن داراى مراتب مختلفى است ، كه بيانش در آنجا كه مراتب اسلام و ايمان را ذكر مى كرديم ، گذشت .
و در تفسير قمى از يكى از دو امام باقر و صادق (عليهماالسلام )، و در كتاب معانى الاخبار از امام صادق (عليه السلام )، روايت آورده ، كه در ذيل جمله : (صبغة ، اللّه ) الخ فرمود: صبغة همان اسلام است .
مؤ لف : همين معنا از ظاهر سياق آيات استفاده ميشود.
و در كافى و معانى از امام صادق (عليه السلام ) روايت كرده ، كه فرمود: خداوند در ميثاق ، مؤ منين را به رنگ ولايت درآورد.
مؤ لف : اين معنا از باطن آيه است : كه انشاءاللّه تعالى بزودى معناى باطن قرآن ، و نيز معناى ولايت و ميثاق را خواهيم كرد.

آيات 142 - 151 بقره
سيقول السفهاء من الناس ما وليهم عن قبلتهم التى كانوا عليها قل لله المشرق و المغرب يهدى من يشاء الى صراط مستقيم - 142
و كذلك جعلناكم امة وسطا لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا و ما جعلنا القبلة التى كنت عليها الا لنعلم من يتبع الرسول ممن ينقلب على عقبية و ان كانت لكبيرة الا على الذين هدى اللّه و ما كان اللّه ليضيع ايمانكم ان اللّه بالناس لرؤ ف رحيم - 143
قد نرى تقلب وجهك فى السماء فلنولينك قبلة ترضيها فول وجهك شطر المسجد الحرام و حيث ما كنتم فولوا وجوهكم شطره و ان الذين اوتوا الكتاب ليعلمون اءنه الحق من ربهم و ما اللّه بغافل عما يعملون - 144
و لئن اءتيت الذين اوتوا الكتاب بكل آية ما تبعوا قبلتك و ما اءنت بتابع قبلتهم و ما بعضهم بتابع قبلة بعض و لئن اتبعت اهوائهم من بعد ما جاءك من العلم انك اذا لمن الظالمين - 145
الذين آتيناهم الكتب يعرفونه كما يعرفون اءبناء هم و ان فريقا منهم ليكتمون الحق و هم يعلمون - 146
الحق من ربك فلا تكونن من الممترين - 147
و لكل وجهة هو موليها فاستبقوا الخيرات اينما تكونوا يات بكم الله جميعا ان اللّه على كل شى ء قدير - 148
و من حيث خرجت فول وجهك شطر المسجد الحرام و انه للحق من ربك و ما اللّه بغفل عما تعملون - 149
و من حيث خرجت فول وجهك شطر المسجد الحرام و حيث ما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة الا الذين ظلموا منهم فلا تخشوهم و اخشونى و لاتم نعمتى عليكم و لعلكم تهتدون - 150
كما ارسلنا فيكم رسولا منكم يتلوا عليكم آياتنا و يزكيكم و يعلمكم الكتاب و الحكمة و يعلمكم الكتاب و الحكمة و يعلمكم مالم تكونوا تعلمون - 151.
477
ترجمه آيات
بزودى سفيهان از مردم خواهند پرسيد چه انگيره اى مسلمانان را از قبله اى كه رو بدان سو نماز مى كردند برگردانيد؟ بگو: مشرق و مغرب از آن خداست هر كه را بخواهد بصراط مستقيم هدايت مى كند (142) و ما شما را اينچنين امتى وسط قرار داديم تا شاهدان بر ساير مردم باشيد و رسول بر شما شاهد باشد و ما آن قبله را كه رو بآن ميايستادى قبله نكرديم مگر براى اين كه معلوم كنيم چه كسى رسول را پيروى مى كند و چه كسى به عقب بر مى گردد هر چند كه اين آزمايش جز براى كسانيكه خدا هدايتشان كرده بسيار بزرگ است و خدا هرگز ايمان شما را بى اثر نمى گذارد كه خدا نسبت به مردم بسيار رئوف و مهربان است (143 ) ما تو را ديديم كه رو در آسمان مى چرخاندى پس بزودى تو را بسوى قبله اى برميگردانيم كه دوست مى دارى ، اينك (همين امروز) روى خود به طرف قسمتى از مسجدالحرام كن ، و هر جا بوديد رو بدان سو كنيد و كسانيكه اهل كتابند مى دانند كه اين برگشتن به طرف كعبه حق است و حكمى است از ناحيه پروردگارشان و خدا از آنچه مى كنند غافل نيست (144) و اگر براى اهل كتاب تمامى معجزات را بياورى باز هم قبله تو را پيروى نمى كنند، و تو هم نبايد قبله آنان را پيروى كنى ، و خود آنان هم قبله يكديگر را قبول ندارند و اگر هوى و هوسهاى آنان را پيروى كنى بعد از آنكه علم به هم رساندى تو هم از ستمكاران خواهى بود (145) آنهائيكه ما كتابشان داديم قرآن را مى شناسند آنچنانكه فرزندان خود را، ولى پاره اى از ايشان حق را عالما عامدا كتمان ميكنند (146) حق همه از ناحيه پروردگار تو است زنهار كه از دودلان مباش (147) و براى هر جمعيتى وجهه و قبله ايست كه بدان رو ميكند پس بسوى خيرات هر جا كه بوديد سبقت بگيريد كه خدا همه شما را مى آورد كه خدا بر همه چيز قادر است (148) و از هر جا بيرون شدى رو بسوى قسمتى از مسجدالحرام كن و بدان كه اين حق است و از ناحيه پروردگار تو است و خدا از آنچه ميكنيد غافل نيست (149)
و از هر جا بيرون شدى رو بسوى قسمتى از مسجدالحرام كن و هر جا هم كه بوديد رو بدان سو كنيد تا ديگر مردم بهانه اى عليه شما نداشته باشند مگر آنهائيكه ستمكارند، پس از آنها مترس و از من حساب ببر براى اينكه نعمتم را بر شما تمام كنم باشد كه راه را بيابيد (150) همانطور كه رسولى در ميانه شما فرستادم تا آيات ما را بر شما بخواند و تزكيه تان كند و كتاب و حكمتتان بياموزد و بشما ياد دهد آنچه را كه هرگز خودتان نمى دانستيد. (151)
بيان
اين آيات اگر مورد دقت قرار گيرد، آياتى است زنجيروار، منتظم و مترتب بر هم كه داستان قبله شدن كعبه براى مسلمين را بيان مى كند، پس نبايد به گفتار بعضى اعتناء كرد كه گفته اند: اين آيات نامنظم است ، آن آيه كه بايد جلوتر ذكر شود، عقب تر آمده ، و آنكه بايد عقب درآيد جلو افتاده ، و همچنين گفتار بعضى كه گفته اند: در اين آيات ناسخ و منسوخ هست ، و اى بسا رواياتى هم بر تاءييد گفتار خود آورده باشند، كه به آن روايات هم نبايد اعتناء كرد، چون مخالف با ظاهر آيات است .
(سيقول السفهاء من الناس : ما وليهم عن قبلتهم التى كانوا عليها؟)
قبل از اين آيات ، داستان ابراهيم (عليه السلام ) خاطرنشان ميشد، كه نسبت به مسئله قبله جنبه توطئه و زمينه چينى داشت ، آيه مورد بحث توطئه دوم است ، و نيز ميخواهد جواب از اعتراض ماجراجويانى را كه ميخواهند حادثه اى سوژه آفرين پيش آيد، تا مشغول جدال و بگومگو شوند، به رسول خود تعليم دهد، و گفتيم : كه در آيات قبل نيز زمينه مسئله قبله را چيده بود سرگذشت ابراهيم و كرامتهائى كه در درگاه خدا داشت ، و كرامت فرزندش اسماعيل ، و دعاى آن دو بزرگوار براى كعبه ، و مكه ، و رسولخدا صلى الله عليه و آله و سلم ، و امت مسلمان ، و نيز بنا كردن خانه كعبه ، و ماءموريتشان در خصوص تطهير خانه براى عبادت را ذكر فرموده بود.
تغيير قبله از بزرگترين حوادث و از اهم احكام تشريعى بود
و معلوم است كه برگشتن قبله از بيت المقدس به كعبه ، از بزرگترين حوادث دينى ، و اهم احكام تشريعيه است ، كه مردم بعد از هجرت رسولخدا صلى الله عليه و آله و سلم به مدينه با آن روبرو شدند، آرى در اين ايام اسلام دست به انقلابى ريشه دار مى زند، و معارف و حقايق خود را نشر ميدهد، و معلوم است كه يهود و غير يهود در مقابل اين انقلاب ، ساكت نمينشينند، چون مى بينند اسلام يكى از بزرگترين مفاخر دينى آنان را كه همان قبله ايشان بود، از بين مى برد، قبله اى كه ساير ملل بخاطر آن تابع يهود و يهود در اين شعار دينى متقدم بر آنان بودند.
علاوه بر اينكه اين تحويل قبله باعث تقدم مسلمانان ، و دين اسلام مى شود چون توجه تمامى امت را يكجا جمع مى كند، و همه در مراسم دينى به يك نقطه رو مى كنند، و اين تمركز همه توجهات به يك سو، ايشان را از تفرق نجات ميدهد هم تفرق وجوهشان در ظاهر، و هم تفرق كلمه شان در باطن ، و مسلما قبله شان كعبه تاءثيرى بيشتر و قوى تر دارد، تا ساير احكام اسلام ، از قبيل طهارت و دعا، و امثال آن ، و يهود و مشركين عرب را سخت نگران مى سازد، مخصوصا يهود را كه به شهادت داستانهائى كه از ايشان در قرآن آمده ، مردمى هستند كه از همه عالم طبيعت جز براى محسوسات اصالتى قائل نيستند، و براى غير حس كمترين وقعى نمى گذارند مردمى هستند كه از احكام خدا آنچه مربوط به معنويات است ، بدون چون و چرا مى پذيرند، ولى اگر حكمى درباره امرى صورى و محسوس از ناحيه پروردگارشان بيايد، مانند قتال و هجرت و سجده و خضوع و امثال آن ، زير بارش نمى روند، و در مقابلش به شديدترين وجهى مقاومت ميكنند.
و سخن كوتاه اينكه خداى تعالى هم خبر داد كه بزودى يهود بر مسئله تحويل قبله اعتراض خواهند كرد، لذا به رسولخدا صلى الله عليه و آله و سلم تعليم كرد: كه چگونه اعتراضشان را پاسخ گويد، كه ديگر اعتراض نكنند.
اما اعتراض آنان اين بود كه خدايتعالى از قديم الايام بيت المقدس را براى انبياء گذشته اش قبله قرار داده بود، تحويل آن قبله بسوى كعبه كه شرافت آن خانه را ندارد چه وجهى دارد؟.
اگر اين كار به امر خدا است ، كه خود، بيت المقدس را قبله كرده بود، چگونه خودش حكم خود را نقض ميكند؟ و حكم شرعى خود را نسخ مينمايد؟ (و يهود بطور كلى نسخ را قبول نداشت ، كه بيانش در آيه نسخ گذشت ).
و اگر به امر خدا نيست ، پس خود پيامبر اسلام از صراط مستقيم منحرف ، و از هدايت خدا بسوى ضلالت گرائيده است ، گو اينكه خداى تعالى اين اعتراض را در كلام مجيدش نياورده ، لكن از جوابى كه داده معلوم مى شود كه اعتراض چه بوده است .
فائده و اثر تغيير قبله و اعتراض يهود و مشركين ، و پاسخ آنها
و اما پاسخ آن اين است كه قبله قرار گرفتن ، خانه اى از خانه ها چون كعبه ، و يا بنائى از بناها چون بيت المقدس ، و يا سنگى از سنگها چون حجر الاسود، كه جزء كعبه است ، از اين جهت نيست كه خود اين اجسام برخلاف تمامى اجسام اقتضاى قبله شدن را دارد، تا تجاوز از آن ، و نپذيرفتن اقتضاى ذاتى آنها محال باشد، و در نتيجه ممكن نباشد كه حكم قبله بودن بيت المقدس دگرگون شود و يا لغو گردد.
بلكه تمامى اجسام و بناها و جميع جهات از مشرق و مغرب و جنوب و شمال و بالا و پائين در نداشتن اقتضاى هيچ حكمى از احكام برابرند، چون همه ملك خدا هستند، هر حكمى كه بخواهد و بهر قسم كه بخواهد و در هر زمان كه بخواهد در آنها مى راند،
و هر حكمى هم كه بكند بمنظور هدايت خلق ، و بر طبق مصلحت و كمالاتى است كه براى فرد و نوع آنها اراده مى كند، پس او هيچ حكمى نميكند مگر به خاطر اين كه بوسيله آن حكم ، خلق را هدايت كند، و هدايت هم نمى كند، مگر بسوى آنچه كه صراط مستقيم و كوتاه ترين راه بسوى كمال قوم و صلاح ايشان است .
پس بنا بر اين در جمله (سيقول السفهاء من الناس )، منظور از سفيهان از مردم ، يهود و مشركين عرب است ، و به همين جهت از ايشان تعبير به ناس كرد، و اگر سفيهشان خواند، بدان جهت بود كه فطرتشان مستقيم نيست ، و راءيشان در مسئله تشريع و دين ، خطا است ، و كلمه سفاهت هم به همين معنا است ، كه عقل آدمى درست كار نكند، و راءى ثابتى نداشته باشد.


(ما وليهم ) الخ ، اين كلمه از ماده (و - ل - ى ) و از مصدر توليت است ، و توليت هر چيز و هر جا به معناى پيش رو قرار دادن آنست ، همچنانكه كلمه استقبال نيز باين معنا است ، خداى تعالى فرموده : (فلنولينك قبلة ترضيها)، (ما پيش رويت قبله اى قرار ميدهيم كه آن را بپسندى ) اين معناى توليت است ، و اما اگر كلمه نامبرده با لفظ (عن ) متعدى شود، يعنى بگوئيم (ولى عن شى ء)، معنايش درست به عكس مى شود، يعنى معناى اعراض و رو برگرداندن از آن چيز را مى دهد، نظير كلمه (استدبار) و امثال آن .
و معناى آيه اينست كه سفيهان بزودى خواهند گفت : چه علتى سبب شد كه ايشان را و يا روى ايشانرا از قبله اى كه رو بآن نماز ميخواندند برگرداند؟ چون مسلمانان تا آن روز يعنى ايامى كه رسولخدا صلى الله عليه و آله و سلم در مكه بود، و چند ماهى بعد از هجرت رو بقبله يهود و نصارى يعنى بيت المقدس نماز ميخواندند.
و اگر يهود در اين اعتراض كه قرآن حكايت كرده قبله (بيت المقدس را به مسلمانان نسبت دادند، با اينكه يهوديان در نماز بسوى بيت المقدس قديمى تر از مسلمانان بودند، باين منظور بوده كه در ايجاد تعجب و در وارد بودن اعتراض مؤ ثرتر باشد).
و نيز اگر بجاى اينكه بفرمايد: (چه چيز پيامبر و مسلمين را از قبله شان برگردانيد؟) فرمود: (چه چيز ايشانرا از قبله شان برگردانيد) به همين جهت بود كه گفتيم ، چون اگر فرموده بود: (پيامبر و مسلمين را، چه علتى از قبله يهود برگردانيد؟) آنطور كه بايد تعجب را بر نمى انگيخت ، و جواب از آن با كمترين توجهى براى هر شنونده آسان بود.
در جمله (لله المشرق و المغرب ) چرا شمال و جنوب ذكر نشده است ؟
 (قل لله المشرق و المغرب )، در اين آيه از ميانه جهات چهارگانه ، تنها بذكر مشرق و مغرب اكتفاء شده ، بدين سبب كه در هر افقى ساير جهات به وسيله اين دو جهت معين مى شود،
هم اصليش و هم فرعيش ، مانند شمال و جنوب و شمال غربى ، و شرقى و جنوب غربى و شرقى .
و مشرق و مغرب ، دو جهت نسبى است ، كه در هر نقطه با طلوع و غروب آفتاب ، و يا ستاره مشخص مى شود، و به همين جهت هر نقطه از نقاط زمين كه فرض كنى ، براى خود مشرق و مغربى دارد، كه ديدنى و محسوس است برخلاف دو نقطه شمال و جنوب حقيقى ، هر افق ، كه تنها تصور مى شود و محسوس نيست ، و شايد بخاطر همين نكته بوده كه دو جهت مشرق و مغرب را بجاى همه جهات بكار برده است .
(يهدى من يشاء الى صراط مستقيم ) الخ ، در اين جمله كلمه (صراط) نكره ، يعنى بدون الف و لام آمده ، و اين بدان جهت است كه استعداد امتها براى هدايت بسوى كمال و سعادت ، و يا به عبارتى براى رسيدن به صراط مستقيم مختلف است .
(و كذلك جعلناكم امة وسطا لتكونوا شهداء على الناس ، و يكون الرسول عليكم شهيدا) كلمه (كذلك - همچنين ) در تشبيه چيزى به چيزى بكار مى رود، و ظاهرا در آيه شريفه ميخواهد بفرمايد: همانطور كه بزودى قبله را برايتان بر مى گردانيم ، تا بسوى صراط مستقيم هدايتتان كنيم ، همچنين شما را امتى وسط قرار داديم .
(امت وسط) يعنى چه ؟
بعضى از مفسرين گفته اند: معنايش اين است كه (مثل اين جعل عجيب ، ما شما را امتى وسط قرار داديم )، لكن معناى خوبى نيست ، و اما اينكه امت وسط چه معنا دارد؟ و گواهان بر مردم يعنى چه ؟ بايد دانست كه كلمه (وسط) بمعناى چيزيست كه ميانه دو طرف قرار گرفته باشد، نه جزو آنطرف باشد، نه جزو اين طرف ، و امت اسلام نسبت به مردم - يعنى اهل كتاب و مشركين - همين وضع را دارند، براى اينكه يك دسته از مردم - يعنى مشركين و وثنى ها - تنها و تنها جانب ماديت را گرفته ، جز زندگى دنيا و استكمال جنبه ماديت خود، و به كمال رساندن لذتها، و زخازف و زينت دنيا چيز ديگرى نميخواهند، نه اميد بعثى دارند، نه احتمال نشورى ميدهند و نه كمترين اعتنائى بفضائل معنوى و روحى دارند.
بعضى ديگر از مردم مانند نصارى ، تنها جانب روح را تقويت نموده ، جز به ترك دنيا و رهبانيت دعوت نمى كنند، آنها تنها دعوتشان اينستكه بشر كمالات جسمى و مادى را كه خدا در مظاهر اين نشئه مادى ظهورش داده ، ترك بگويند، تا اين ترك گفتن وسيله كاملى شود براى رسيدن به آن هدفى كه خدا انسانرا بخاطر آن آفريده .
ولى نفهميدند كه ندانسته رسيدن به آن هدف را با ابطال و درهم كوفتن راهش ابطال كرده اند، خلاصه يك دسته نتيجه را باطل كرده ، و فقط به وسيله چسبيدند، و يك دسته ديگر با كوبيدن و ابطال سبب نتيجه را هم ابطال كردند.
و اما امت اسلام ، خدا آن را امتى وسط قرار داد، يعنى براى آنان دينى قرار داد،
كه متدينين به آن دين را بسوى راه وسط و ميانه هدايت مى كند، راهى كه نه افراط آنطرف را دارد، و نه تفريط اينطرف را، بلكه راهى كه هر دو طرف را تقويت مى كند، هم جانب جسم را، و هم جانب روح را البته بطوريكه در تقويت جسم از جانب روح عقب نمانند، و در تقويت روح از جانب جسم عقب نمانند، بلكه ميانه هر دو فضيلت جمع كرده است .
(و اين روش مانند همه آنچه كه اسلام بدان دعوت نموده ، بر طبق فطرت و ناموس خلقت است ،) چون انسان داراى دو جنبه است ، يكى جسم ، و يكى روح ، نه جسم تنها است ، و نه روح تنها، و در نتيجه اگر بخواهد به سعادت زندگى برسد، به هر دو كمال ، و هر دو سعادت نيازمند است ، هم مادى و هم معنوى .
مراد از (شهداء على الناس )
و چون اين امت وسط و عدل است ، لذا هر دو طرف افراط و تفريط بايد با آن سنجش شود، پس به همين دليل شهيد بر ساير مردم هم كه در دو طرف قرار دارند هست ، و چون رسول اسلام صلى الله عليه و آله و سلم مثل اعلاى اين امت است ، لذا او شهيد بر امت است ، و افراد امت بايد خود را با او بسنجند، و او ميزانى است كه حال آحاد و تك تك امت با آن وزن ميشود، و امت ميزانى است كه حال ساير امت ها با آن وزن ميشود، و خلاصه مردمى كه در دو طرف افراط و تفريط قرار دارند، بايد خود را با امت اسلام بسنجند، و بافراط و تفريط خود متوجه شوند.
اين آن معنائى اس ت كه بعضى از مفسرين در تفسير آيه بيان كرده ، و گفتار وى هر چند در جاى خود صحيح و دقيق است ، الا اينكه با لفظ آيه منطبق نيست براى اينكه درست است كه وسط بودن امت ، مصحح آنست كه امت نامبرده ميزان و مرجع براى دو طرف افراط و تفريط باشد، ولى ديگر مصحح آن نيست كه شاهد بر دو طرف هم باشد و يا دو طرف را مشاهده بكند، چون خيلى روشن است كه هيچ تناسبى ميانه وسط بودن به اين معنا و شاهد بودن نيست .
علاوه بر اينكه در اينصورت ديگر وجهى نيست كه بخاطر آن متعرض شهادت رسول بر امت نيز بشود، چون شاهد بودن رسول بر امت نتيجه شاهد بودن و وسط بودن امت نيست ، تا وقتى اين را خاطرنشان كرد آن را هم بعنوان نتيجه خاطر نشان سازد، همانطور كه هر غايت را بر مغيا و هر غرض را بر ذى غرض مترتب مى كنند.
(شهادت ) در آيه ، از حقائق قرآنى است و در موارد متعددى از قرآن ذكر شده
 از اين هم كه بگذريم شهادتى كه در آيه آمده ، خود يكى از حقايق قرآنى است ، كه منحصرا در اينجا ذكر نشده ، بلكه در كلام خداى سبحان مكرر نامش برده شده ، و از مواردى كه ذكر شده بر مى آيد كه معنائى غير اين معنا دارد، اينك موارد قرآنى آن .
(فكيف اذا جئنا من كل امة بشهيد، و جئنابك على هولاء شهيدا)،
(پس چگونه اند، وقتى كه ما از هر امتى شهيدى بياوريم ، و تو را هم شهيد بر اينان بياوريم )؟.
(و يوم نبعث من كل امة شهيدا، ثم لا يؤ ذن للذين كفروا، و لا هم يستعتبون ) (و روزيكه از هر امتى شهيدى مبعوث كنيم و ديگر بآنان كه كافر شدند اجازه داده نشود و عذرشان پذيرفته نشود) (و وضع الكتاب و جى ء بالنبيين ، و الشهداء)، (و كتاب را مى گذارند، و انبياء و شهداء را مى آورند) بطوريكه ملاحظه مى كنيد، در اين آيات شهادت مطلق آمده ، و از ظاهر همه مواردش بر مى آيد كه منظور از شهادت ، شهادت بر اعمال امتها، و نيز بر تبليغ رسالت است ، همچنانكه آيه : (فلنسئلن الذين ارسل اليهم ، و لنسئلن المرسلين )، (سوگند كه از مردمى كه فرستادگان بسويشان گسيل شدند، و نيز از فرستادگان پرسش خواهيم كرد) نيز باين معنا اشاره مى كند، چون هر چند كه اين پرسش در آخرت و در قيامت صورت مى گيرد، ولى تحمل اين شهادت در دنيا خواهد بود، همچنانكه آيه : (و كنت عليهم شهيدا مادمت فيهم ، فلما توفيتنى ، كنت انت الرقيب عليهم ، و انت على كل شى ء شهيد)، (من تا در ميانه آنان بودم ، شاهد بر آنان بودم ، ولى همينكه مرا ميراندى ، ديگر خودت مراقب آنان بودى ، و تو بر هر چيزى شهيد و مراقبى ) هم كه حكايت كلام عيسى (عليه السلام ) است و نيز آيه (و يوم القيمة يكون عليهم شهيدا)، (روز قيامت عيسى برمردم خود گواه است ) همين معنا را دست ميدهد.
و پر واضح است كه حواس عادى و معمولى كه در ما است ، و نيز قواى متعلق به آن حواس ، تنها و تنها ميتواند شكل ظاهرى اعمال را ببيند، و گيرم كه ما شاهد بر اعمال ساير امتها باشيم در صورتيكه بسيارى از اعمال آنها در خلوت انجام ميشود تازه تحمل شهادت ما از اعمال آنها تنها مربوط به ظاهر و موجود آن اعمال ميشود، نه آنچه كه براى حس ما معدوم ، و غايب است ، و حقايق و باطن اعمال ، و معانى نفسانى از كفر و ايمان و فوز و خسران و بالاخره هر آنچه كه از حس آدمى پنهان است ، كه راهى براى درك و احساس آن نيست احوالى درونى است ، كه مدار حساب و جزاى رب العالمين در قيامت و روز بروز سريره ها بر آنست ، همچنانكه خودش ‍ فرمود: (ولكن يؤ آخذكم بما كسبت قلوبكم )، خدا شما را بآنچه در دلهايتان پيدا شده مواخذه مى كند.
پس اين احوال چيزى نيست كه انسان بتواند آنرا درك نموده ، و بشمارد، و از انسانهاى معاصر تشخيص دهد، تا چه رسد به انسانهاى غايب ، مگر كسى كه خدا متولى امر او باشد،
و بدست خود اينگونه اسرار را براى او كشف كند، كه وجود چنين فردى از آيه (و لا يملك الذين يدعون من دونه الشفاعة ، الا من شهد بالحق و هم يعلمون )، (اين خدايان دروغين كه مشركين بجاى خدا ميخوانند، مالك شفاعت نيستند، تنها مالك شفاعت كسى است كه به حق شاهد باشد، و هم علم داشته باشند) استفاده ميشود كه عيسى (عليه السلام ) بطور قطع از اين افراد است ، كه خدايتعالى درباره اش فرموده كه از شهيدان است همچنانكه در دو آيه قبل گذشت ، پس او شهيد بحق است ، و عالم به حقيقت .
معناى صحيح (شهادت ) در آيات قرآنى ،تحمل (ديدن ) حقائق اعمال مردم است
 و خلاصه كلام اين شد كه شهادت مورد نظر آيه ، اين نيست كه بقول آن مفسر، امت داراى دينى كامل و جامع حوائج جسمانى و روحانى باشد، چون علاوه بر اينكه معنائى است خلاف ظاهر كلمه شهادت ، خلاف ظاهر آيات شريفه قرآن نيز هست . بلكه عبارتست از تحمل - ديدن - حقايق اعمال ، كه مردم در دنيا انجام مى دهند، چه آن حقيقت سعادت باشد چه شقاوت چه رد، و چه قبول ، چه انقياد، و چه تمرد.
و سپس در روز قيامت بر طبق آنچه ديده شهادت دهد، روزى كه خدايتعالى از هر چيز استشهاد مى كند، حتى از اعضاء بدن انسان شهادت مى گيرد، روزى كه رسول مى گويد: (يا رب ان قومى اتخذوا هذا القرآن مهجورا)، (پروردگارا امت من اين قرآن را متروك گذاشتند). و معلوم است كه چنين مقام كريمى شاءن همه امت نيست ، چون كرامت خاصه ايست براى اولياء طاهرين از ايشان ، و اما صاحبان مرتبه پائين تر از اولياء كه مرتبه افراد عادى و مؤ منين متوسط در سعادت است ، چنين شهادتى ندارند، تا چه رسد به افراد جلف و تو خالى ، و از آن پائين تر، فرعونهاى طاغى اين امت ، (كه هيچ عاقلى جراءت نمى كند بگويد اين طبقه از امت نيز مقام شهادت بر باطن اعمال مردم را دارا هستند).
انشاءاللّه بزودى در ذيل آيه : (و من يطع اللّه و الرسول ، فاولئك مع الذين انعم اللّه عليهم من النبيين و الصديقين و الشهداء و الصالحين ، و حسن اولئك رفيقا)، خواهى ديد: كه كمترين مقامى كه اين شهداء - يعنى شهداى اعمال - دارند، اينست كه در تحت ولايت خدا، و در سايه نعمت اويند، و اصحاب صراط مستقيم هستند، كه در تفسير آيه (صراط الذين انعمت عليهم )، اجمالش ‍ گذشت .
پس مراد از شهيد بودن امت ، اين است كه شهداء نامبرده و داراى آن خصوصيات ، در اين امت هستند،
همچنانكه در قضيه تفضيل بنى اسرائيل بر عالميان معنايش اينست كه افرادى كه بر همه عالميان برترى دارند، در اين امتند، نه اينكه تك تك بنى اسرائيليان بر عالميان برترند، بلكه وصف بعض را به كل نسبت داده ، براى اينكه اين بعض در آن كل هستند، و از آن جمعيتند، پس شهيد بودن امت اسلام به همين معناست ، كه در اين امت كسانى هستند كه شاهد بر مردم باشند، و رسول ، شاهد بر آنان باشد.
حال اگر بگوئى آيه : (و الذين آمنوا باللّه و رسله ، اولئك هم الصديقون و الشهداء عند ربهم )، (كسانى كه بخدا و فرستادگانش ايمان مى آورند، آنان نزد پروردگارشان صديقين و شهداء هستند)، دلالت دارد بر اينكه عموم مؤ منين شهداء هستند.
در جواب مى گوئيم : (اگر جمله عند ربهم ) نبود درست بود، وليكن اين جمله مى فهماند كه چنين كسانى نزد پروردگارشان يعنى در قيامت از شهداء خواهند بود، پس معلوم مى شود در دنيا داراى اين مقام نيستند، نظير آيه (و الذين آمنوا و اتبعتهم ذريتهم بايمان ، الحقنا بهم ذريتهم )، (كسانى كه ايمان آوردند، و ذريه شان در ايمان پيرويشان كردند ما ذريه شان را به ايشان ملحق مى كنيم )،
علاوه بر اينكه آيه اى كه ذكر گرديد مطلق است ، و دلالت دارد بر اينكه همه مؤ منين در همه امتها نزد خدا شهيد ميشوند، بدون اينكه مؤ منين اين امت خصوصيتى داشته باشند، پس شما نميتوانيد به اين آيه استدلال كنيد بر اين كه مؤ منين اين امت همه شهيدند، و بفرضى كه استفاده از آيه را بگيريد، و بگوئيد. مراد از آنان كه ايمان آوردند همه مسلمانان نيستند، بلكه پيشگامان از ايشانند، يعنى امت دست اول كه درباره شان فرموده : (و السابقون الاولون من المهاجرين و الانصار) الخ ، ما نيز در پاسخ ميگوئيم : باز هم دعوى شما را كه همه امت دست اول شهيد باشند اثبات نمى كند.
و اگر بگوئى وسط قرار دادن اين امت چه ربطى دارد به اينكه بعضى از افرادش شاهد بر اعمال ، و رسول شاهد بر شاهدان باشد؟ پس در هر حال اشكال وارد است ، هم بتقريب سابق و هم به اين تقريب ، در جواب ميگوئيم معناى شهادت غايتى است كه در آيه شريفه متفرع بر وسط بودن امت شده ، قهرا وسط بودن معنائى است كه شهادت و شهداء را دنبال دارد، بدليل اينكه در سوره حج فرموده : (يا ايها الذين آمنوا اركعوا، و اسجدوا، و اعبدوا ربكم ، و افعلوا الخير، لعلكم تفلحون ، و جاهدوا فى اللّه حق جهاده هو اجتبيكم و ما جعل عليكم فى الدين من حرج ، ملة ابيكم ابراهيم ،
هو سميكم المسلمين من قبل ، و فى هذا، ليكون الرسول شهيدا عليكم و تكونوا شهداء على الناس ، فاقيموا الصلوة ، و آتوا الزكوة ، و اعتصموا باللّه ، هو موليكم ، فنعم المولى و نعم النصير)، (اى كسانيكه ايمان آورديد، ركوع و سجده كنيد، و پروردگار خود را بپرستيد، و عمل خير انجام دهيد، باشد كه رستگار گرديد.
در راه خدا آنطور كه شايسته او باشد جهاد كنيد، او شما را برگزيد، و در دين هيچ حرجى بر شما قرار نداد، اين همان ملت و كيش ‍ پدرتان ابراهيم است ، او شما را از پيش و هم در اين عصر مسلمان نام نهاد، و تا رسول شهيد بر شما، و شما شهيدان بر مردم باشيد، پس نماز بپ ا داريد، و زكات دهيد، و به خدا تمسك كنيد، كه او سرپرست شما است ، و چه مولاى خوبى ، و چه ناصر خوبى ).
چون در اين آيه شريفه شهيد بودن رسول بر شهيدانى كه شهداى بر مردمند و شهيد بودن آنها بر مردم ، متفرع شده است . بر (اجتباء - برگزيدن )، و نيز بر نبودن حرج در دين ، آنگاه دين را تعريف كرده باينكه همان ملت ابراهيم است ، كه قبل از اين شما را مسلمان ناميد، همانجا كه از پروردگارش مسئلت كرد: (و من ذريتنا امة مسلمة لك )، (و خدايتعالى دعايش را مستجاب نموده ، شما را مسلمان كرد، يعنى تسليم احكام و اوامر خود كرد، بدون اينكه حتى يك عصيان و استنكاف داشته باشيد، و به همين جهت حرج در دين را از شما برداشت ، تا هيچيك از احكامش بر شما دشوار نباشد.
پس شمائيد كه اجتباء شده ايد، و شمائيد كه بسوى صراط مستقيم هدايت گشته ، تسليم احكام و اوامر پروردگارتان شده ايد، و اگر ما شما را (اجتباء و هدايت و تسليم ) كرديم ، براى اين بود كه رسول ، شاهد بر شما شود، و شما شاهد بر مردم شويد، يعنى واسطه ميانه رسول و مردم باشيد، از يك طرف متصل بمردم باشيد، و از طرفى ديگر به رسول .
در اينجاست كه دعاى ابراهيم در شما و در رسول مصداق مى يابد، چون آن جناب عرضه داشت : (ربنا و ابعث فيهم رسولا منهم ، يتلوا عليهم آياتك ، و يعلمهم الكتاب و الحكمة ، و يزكيهم )، (پروردگار ما در ميانه امت مسلمه رسولى برانگيز، تا آيات تو را بر آنان تلاوت كند، و كتاب و حكمتشان بياموزد، و تزكيه شان كند)
در نتيجه شما امت مسلمه اى مى شويد كه رسول علم كتاب و حكمت را در قلوبتان وديعه مى سپارد، و به تزكيه او مزكّى مى شويد، و با در نظر گرفتن اين كه تزكيه بمعناى تطهير از پليديهاى قلبى ،
و خالص كردن دل براى عبوديت است ، و معناى اسلام هم به بيانى كه گذشت همين است ، روشن مى شود كه شما امت مسلمه اى مى شويد خالص در عبوديت براى خدا، و رسول در اين مقام پيشقدم و هادى و مربى شما است او در اين مقام تقدم بر همه دارد و شما واسطه ايد براى رساندن مردم به او و در اول آيه و آخر آن قرينه هائى است كه بر آنچه ما از آيه استفاده كرديم دلالت ميكند، دلالتى كه بر هيچ متدبرى پوشيده نيست كه انشاءاللّه توضيحش در جاى خودش مى آيد.
معناى صحيح (وسط) بودن امت واسطه بودن امت بينرسول و مردم است
 پس ، از آنچه گفتيم چند مطلب روشن گرديد.
اول اينكه وسط بودن امت هر دو نتيجه را دنبال دارد، يعنى جمله (و تكونوا شهداء على الناس )، و جمله (ليكون الرسول عليكم شهيدا)، هر دو نتيجه و لازمه وسط بودن امت است . دوم اينكه وسط بودن امت ، به اين معنا است كه ميانه رسول و مردم واسطه اند نه آنطور كه آن مفسر گفت ملت و دين اسلام ميانه افراط و تفريط، و ميانه دو طرف تقويت روح و تقويت جسم واسطه باشد.
سوم اينكه آيه شريفه مورد بحث ، بحسب معنا مرتبط است به آياتى كه دعاى ابراهيم را حكايت مى كرد، و اينكه شهادت از شئون امت مسلمه ايست كه آنجناب از خدا درخواست نمود.
حال كه اين سه نكته را بعنوان نتيجه گيرى شنيدى ، بايد بدانى كه شهادت بر اعمال ، بطورى كه از كلام خداى تعالى بر مى آيد، مختص ‍ به شهيدان از مردم نيست ، بلكه هر كسى و هر چيزى كه كمترين ارتباطى با اعمال مردم دارد، او نيز در همان اعمال شهادت دارد، مانند ملائكه ، و زمان ، و مكان ، و دين ، و كتاب ، و جوارح بدن ، و حواس ، و قلب ، كه همگى اينها شاهد بر مردم هستند.
و از خود كلمه شهادت فهميده مى شود: آن شاهدى كه از ميانه نامبردگان در روز قيامت حاضر مى شود، شاهدى است كه در اين نشئه دنيوى نيز حضور دارد و يك نحوه حياتى دارد كه بوسيله آن ، خصوصيات اعمال مردم را درك مى كند و خصوصيات نامبرده در او نقش مى بندد، و اينهم لازم نيست كه حيات در هر چيزى به يك سنخ باشد، مثلا حيات در همه ، از سنخ حياتى باشد كه در جنس ‍ حيوان هست ، همه خواص و آثار آنرا داشته باشد تا بگوئى : ما به ضرورت مى بينيم كه مثلا مكان و زمان چنين شعورى ندارند، چون دليلى نداريم بر اينكه انحاء حيات منحصر در يك نحو است . اين بود اجمال گفتار ما در اين مقام ، و انشاءاللّه تعالى تفصيل هر يك از اين مجملات در محل مناسبش خواهد آمد.
(و ما جعلنا القبلة التى كنت عليها، الا لنعلم من يتبع الرسول ممن ينقلب على عقبيه ) در اين آيه شريفه دو سؤ ال است يكى اينكه چرا فرمود (ما بدانيم و نفرمود من بدانم )؟
دوم اينكه مگر خدا نمى داند كه ميخواهد با تغيير قبله ، علم حاصل كند؟ در جواب سؤ ال اول ميگوئيم مراد باينكه مى فرمايد: لنعلم تا بدانيم ، با اينكه خدا يكى است يا علم رسل و انبياء است مثلا از اين باب كه بزرگان وقتى سخن مى گويند، از قبل خود و اطرافيان خود سخن ميگويند، و تكيه كلامشان (ما) است ، مثل اينكه امير لشكر ميگويد: ما فلانى را كشتيم ، و فلانى را زندان كرديم ، با اينكه اينكارها را خود امير نكرده ، بلكه كاركنانش كرده اند، در جواب از سؤ ال دوم ميگوئيم مراد، علم عينى و فعلى خدايتعالى است ، كه با خلقت و ايجاد حاصل ميشود، نه آن علم كه قبل از ايجاد داشته است .
غرض خداوند از تغيير قبله
و كلمه (انقلاب بر دو عقب )، كنايه است از اعراض ، چون انسان - كه در حال قيام روى پاشنه مى ايستد - وقتى روى خود بطرفى برگرداند، روى پاشنه خود مى چرخد، بدين جهت روگردانى و اعراض را به اين عبارت تعبير مى كنند، نظير تعبير به پشت خود رو كردن ، در آيه (و من يولهم يومئذ دبره ) و ظاهر آيه اين است كه ميخواهد توهمى را كه احيانا ممكن است در سينه مؤ منين خلجان كند، دفع نمايد، و آن توهم اين است كه فلسفه برگرداندن قبله ، و نسخ قبله قبلى چيست ؟ و تكليف نمازهائيكه تاكنون رو به بيت المقدس خوانده ايم چه ميشود؟
و از اين هم بر مى آيد كه مراد به قبله اى كه رسول خدا صلى الله عليه و آله و سلم بر آن بود، همان بيت المقدس است ، نه كعبه ، پس ‍ هيچ دليلى نيست بر اينكه بگوئيم : بيت المقدس دو بار و كعبه هم دو بار قبله شده ، چون اگر مراد بقبله در آيه كعبه باشد، لازمه اش ‍ همين ميشود (چون مى فرمايد: ما امروز آن قبله را كه قبلا رو بآن مى ايستادى ، قبله نكرديم مگر براى چه و چه ).
و سخن كوتاه اينكه جاى اين معنا بود كه در سينه مؤ منين اين توهم ايجاد شود كه اولا وقتى بناى خداى تعالى بر اين بود كه بالاخره كعبه را قبله مسلمانان كند، چرا از همان روز اول نكرد؟ و گذاشت مدتى مسلمانان رو به بيت المقدس نماز بخوانند؟ لذا خداى تعالى براى دفع اين توهم خاطر نشان كرد، كه تشريع احكام جز بخاطر مصالحى كه برگشتنش به تربيت و تكميل مردم است صورت نمى گيرد، منظور از تشريع احكام هم تربيت و تكميل مردم است ، و هم جداسازى مؤ منين از غير مؤ منين است ، و هم مشخص كردن فرمانبران از عاصيان متمرد، و آن سببى كه باعث شد كه قبله يهوديان را مدتى قبله شما مسلمانها قرار دهيم ، عينا همين ها بود كه گفتيم .
پس مراد به جمله : (الا لنعلم من يتبع الرسول ) اين است كه ما خواستيم مشخص كنيم ، چه كسى تو را پيروى مى كند؟ و چه كسى نمى كند؟ و اگر نفرمود (من يتبعك ، چه كسى تو را پيروى مى كند)، بلكه فرمود (چه كسى رسول را) براى اين بود كه با ذكر كلمه (رسول ) بفهماند: صفت رسالت در اين جداسازى دخالت داشته ،
و مراد به جعل قبله سابق ، جعل آن در حق مسلمانان است ، و گرنه اگر مراد مطلق جعل باشد، آنوقت مراد برسول هم مطلق رسول ميشود، نه رسول اسلام ، و ديگر در آيه التفاتى بكار نرفته ، به سياق طبيعيش جريان يافته بود، چيزيكه هست اين احتمال مختصرى بعيد بنظر مى رسد.
و ثانيا آن نمازهائيكه مسلمانان بسوى بيت المقدس خواندند تكليفش چيست ؟ چون در حقيقت نماز بطرف غير قبله بوده ، و بايد باطل باشد، از اين توهم هم جواب ميدهد: قبله مادام كه نسخ نشده قبله است ، چون خداى تعالى هر وقت حكمى را نسخ مى كند، از همان تاريخ نسخ از اعتبار مى افتد، نه اينكه وقتى امروز نسخ كرد دليل باشد بر اينكه در سابق هم بى اعتبار بوده ، و اين خود از راءفت و رحمتى است كه به مؤ منين دارد، و عهده دار بيان اين جواب جمله : (و ما كان اللّه ليضيع ايمانكم ، ان اللّه بالناس لروف رحيم ) الخ است ، و فرق ميانه راءفت و رحمت بعد از آنكه هر دو در اصل معنا مشتركند، اين است كه راءفت مختص به اشخاص مبتلا و بيچاره است ، و رحمت در اعم از آنان و از غير آنان استعمال ميشود.
در برابر سرزنش تفاخر يهود، پيامبر صلى الله عليه و آله و سلم منتظر رسيدن حكمتغيير قبله بود
 (قد نرى تقلب وجهك فى السماء، فلنو لينك قبلة ترضيها) الخ از اين آيه بدست مى آيد كه رسول خدا صلى الله عليه و آله و سلم قبل از نازل شدن حكم تغيير قبله ، يعنى نازل شدن اين آيه ، روى خود را در اطراف آسمان مى گردانده ، و كانه انتظار رسيدن چنين حكمى را مى كشيده ، و يا توقع رسيدن وحيى درامر قبله داشته ، چون دوست ميداشته خدايتعالى با دادن قبله اى مختص به او و امتش ، احترامش كند، نه اينكه از قبله بودن بيت المقدس ناراضى بوده باشد، چون حاشا بر رسول خدا صلى الله عليه و آله و سلم از چنين تصورى ، همچنانكه از تعبير (ترضيها)، در جمله (فلنو لينك قبلة ترضيها) فهميده ميشود: قبله اختصاصى را دوست ميداشته ، نه اينكه از آن قبله ديگر بدش مى آمده آرى دوست داشتن چيزى باعث دشمن داشتن خلاف آن نيست .
بلكه بطوريكه از روايات وارده در داستان ، و شاءن نزول اين آيه بر مى آيد يهوديان مسلمانان را سرزنش مى كرده اند: كه شما قبله نداريد، و از قبله ما استفاده مى كنيد، و با بيت المقدس به مسلمانان فخر مى فروختند، رسول خدا صلى الله عليه و آله و سلم از اين باب ناراحت ميشد، شبى در تاريكى از خانه بيرون شد، و روى بسوى آسمان گردانيد، منتظر بود وحيى از ناحيه خداى سبحان برسد، و اين اندوهش را زايل سازد، پس اين آيه نازل شد، و بفرضى كه آيه اى نازل ميشد، بر اينكه قبله شما مسلمانان هم همان قبله سابق است ، باز حجتى ميشد براى آنجناب عليه يهود، چون نه رسول خدا صلى الله عليه و آله و سلم ننگ داشت از اينكه رو بقبله يهوديان نماز بخواند، و نه مسلمانان زيرا عبد بغير اطاعت و قبول ، شاءنى ندارد، لكن آيه شريفه قبله اى جديد براى مسلمانان معين كرد، و سرزنش يهود و تفاخر آنها را خاتمه داد،
علاوه بر اينكه تكليف مسلمانان را يكسره كرد، هم حجتى براى آنان شد، و هم دلشان خشنود گشت .
تغيير قبله از بيت المقدس به كعبه (شطر المسجدالحرام )
(فول وجهك شطر المسجد الحرام و حيث ما كنتم فولوا وجوهكم شطره ) كلمه (شطر) بمعناى بعض است ، و منظور از بعض ‍ مسجدالحرام همان كعبه است ، و اگر صريحا نفرمود (فول وجهك الكعبه )، و يا (فول وجهك البيت الحرام ) براى اين بود كه هم مقابل حكم قبله قبلى قرار گيرد، كه شطر مسجد اقصى - يعنى صخره معروف در آنجا - بود، نه همه آن مسجد. و لذا در اينجا هم فرمود: شطر مسجد حرام - يعنى كعبه -، و هم اينكه با اضافه كردن شطر بر كلمه مسجد، بفهماند كه مسجد نامبرده مسجد حرام است ، و ا گر مى فرمود شطر الكعبه ، يا شطر البيت الحرام اين مزيت از بين ميرفت .
در آيه شريفه اول حكم را مختص به رسول خدا صلى الله عليه و آله و سلم كرده ، فرمود: (پس روى خود بجانب بعضى از مسجدالحرام كن )، و سپس حكم را عموميت داده ، به آن جناب و به عموم مؤ منين خطاب مى كند: كه (هر جا بوديد روى خود بدانسو كنيد) و اين خود مؤ يد اين احتمال است كه آيه نامبرده وقتى نازل شد، كه رسول خدا صلى الله عليه و آله و سلم با مسلمانان مشغول نماز بوده ، و معلوم است كه در چنين حالى ، اول بايد به پيشنماز بگويند: روى خود برگردان ، و بعدا به عموم بگويند: شما هم روى خود برگردانيد و براى هميشه و بر همه مسلمانان واجب است كه اينكار را بكنند.
كتاب اهل كتاب مشتمل بر اين حكم تحويل قبله بوده است
 (و ان الذين اوتوا الكتاب ، ليعلمون انه الحق من ربهم ) مى فرمايد اهل كتاب ميدانند كه اين برگشتن قبله حق است و از ناحيه خداست ، و اين بدان جهت مى فرمايد، كه كتب آسمانى ايشان صريحا بر نبوت رسولخدا صلى الله عليه و آله و سلم پيشگوئى كرده بود، و يا صريحا گفته بود: كه قبله اين پيغمبر صادق ، قسمتى از مسجدالحرام است ، هر كدام باشد، پس جمله : (اوتوا الكتاب ) مى رساند كه كتاب اهل كتاب مشتمل بر حقيقت اين تحويل ، و اين حكم بوده ، حال يا بدلالت مطابقى ، (و از نشانه هاى او اين است كه قبله امت خود را بسوى كعبه بر مى گرداند)، و يا بدلالت ضمنى (او پيغمبرى است صادق كه هر كارى بكند درست و حق و از طرف پروردگار عالم مى كند).
و خدا از اينكه اهل كتاب حق را كتمان مى كنند، و علمى كه به كتاب خود دارند اظهار ننموده ، آنرا احتكار مى كنند، غافل نيست .
(و لئن اتيت الذين اوتوا الكتاب بكل آية ) اين جمله سرزنش است از اهل كتاب ، كه پايه عناد و لجاجت آنها را مى رساند، و مى فهماند كه اگر از پذيرفتن دعوت تو امتناع مى ورزند، نه از اين جهت است كه حق برايشان روشن نشده ، چون علم يقينى دارند باينكه دعوت تو حق است ، و در آن هيچ شكى ندارند، بلكه جهتش اين است كه آنان در دين خدا عناد، و در برابر حق لجبازى دارند،
و اين همه اعتراضها و فتنه انگيزيهاشان تنها بدين جهت است و بس ، شاهدش هم گذشته از دليل و برهان اين است كه اگر تمامى معجزاتى كه تصور شود برايشان بياورى ، خواهى ديد كه باز هم قبله تو را برسميت نخواهند شناخت ، و همچنان بر عناد و جحود خود ادامه خواهند داد.
(و ما انت بتابع قبلتهم )، (تو نميتوانى پيرو قبله ايشان باشى ،) براى اينكه تو از ناحيه پروردگارت حجت و برهان دارى ممكن هم هست جمله نامبرده نهى بصورت خبر باشد، يعنى تو نبايد چنين كنى .
(و ما بعضهم بتابع قبلة بعض ) (يعنى خود يهوديان و نصارى نيز قبله يكديگر را قبول ندارند،) يهوديان هر جا كه باشند، رو به صخره بيت المقدس مى ايستند، ولى مسيحيان هر جا باشند رو بطرف مشرق مى ايستند، پس نه اين قبله آنرا قبول دارد، و نه آن قبله اين را، و اگر بپرسى چرا؟ ميگويم براى پيروى از هوى و هوس و بس .
(و لئن اتبعت اهوائهم ، من بعد ما جاءك من العلم )، در اين جمله رسول گرامى خود را تهديد مى كند ولى در حقيقت از باب (پسر بتو مى گويم داماد تو بشنو) است ، و معنا متوجه بامت است ، ميخواهد اشاره كند باينكه اگر كسى تمرد كند، اهواء يهود را پيروى كرده ، و به همين جهت ستمكار است .
(الذين آتيناهم الكتاب يعرفونه ، كما يعرفون ابناءهم ) ضمير در (يعرفونه ) به رسولخدا صلى الله عليه و آله و سلم بر مى گردد، نه به كتاب ، چون اين معرفت را تشبيه كرده به معرفت فرزندان ، و اين تشبيه در انسانها درست است ، نه اينكه كتاب را تشبيه به انسان كنند، هرگز كسى نميگويد: فلانى اين كتاب را م ى شناسد، همانطور كه پسر خودش را مى شناسد، علاوه بر اينكه سياق كلام كه درباره رسولخدا و وحيى كه تحويل قبله باو است ، اصلا ربطى به كتاب اهل كتاب ندارد، پس معناى جمله اين است : كه اهل كتاب پيامبر اسلام را مى شناسند، آنطور كه بچه هاى خود را مى شناسند، بخاطر اينكه تمامى خصوصيات آنجناب را در كتب خود ديده اند، ولى با اين حال طائفه اى از ايشان عالما عامدا معلومات خود را كتمان مى كنند.
وجه التفات از حضور به عيبت در آيه شريفه
و بنابراين در آيه شريفه التفاتى از حضور به غيبت بكار رفته ، چون با اينكه روى سخن با رسولخدا صلى الله عليه و آله و سلم است ، در عين حال نمى فرمايد: (آنها كه كتابشان داده ايم تو را مى شناسند)، بلكه مى فرمايد: (او را مى شناسند) كانه رسولخدا صلى الله عليه و آله و سلم را غايب حساب كرده ، و خطاب را به مؤ منين كرده است ، و اين بخاطر اين بوده كه توضيح دهد: امر رسولخدا صلى الله عليه و آله و سلم نزد اهل كتاب واضح است ، و اين نظم و اسلوب نظير سخن گفتن كسى است كه با جماعتى حرف مى زند، ولى خطاب را متوجه يكى از آنها مى كند، تا فضيلت او را آشكار و ديگران مى شنوند، تا برسند بمطلبى كه مربوط به شخص آن يكنفر است ، وقتى باينجا مى رسد، روى خود از او گردانده ، متوجه جماعت حاضر در مجلس مى كند، و چون آن مطلب بسر رسيد، دوباره رو بآن شخص نموده سخنان خود را ادامه مى دهد، اين مثال را بدآن جهت زديم ، تا متوجه شوى التفات در آيه بخاطر چه بوده است .
(الحق من ربك فلا تكونن من الممترين ) اين جمله بيان سابق را تاءكيد مى كند، و نهى از شك را تشديد مى نمايد، چون امتراء همان شك و ارتياب است ، و ظاهر خطاب متوجه به رسولخدا صلى الله عليه و آله و سلم ، و باطن و معناى آن به امت است .
(و لكل وجهة هو موليها فاستبقوا الخيرات ) كلمه (وجهة ) بمعناى چيزيست كه آدمى رو به آن مى كند، مانند قبله ، كه آن نيز بمعناى چيزى است كه انسان متوجه آن ميشود، در اين آيه بيان سابق را خلاصه نموده عبارت اخرائى مى آورد، تا مردم را هدايت كند، به اينكه مسئله قبله را تعقيب نكنند، و بيش از اين در باره آن بگومگو راه نيندازند، و معنايش اين است كه هر قوم براى خود قبله اى دارند، كه بر حسب اقتضاى مصالحشان برايشان تشريع شده است .
خلاصه ، قبله يك امر قراردادى و اعتبارى است ، نه يك امر تكوينى ذاتى ، تا تغيير و تحول نپذيرد، با اين حال ، ديگر بحث كردن و مشاجره براه انداختن درباره آن فائده اى براى شما ندارد، اين حرف ها را بگذاريد، و بدنبال خيرات شتاب بگيريد، و از يكديگر سبقت جوئيد كه خدايتعالى همگى شما را در روزى كه شكى در آن نيست جمع مى كند، ولو هر جا كه بوده باشيد. كه خدا بر هر چيزى توانا است .
اين را هم بايد دانست كه آيه مورد بحث همانطور كه با مسئله قبله انطباق دارد، چون در وسط آيات قبله قرار گرفته ، همچنين مى تواند با يك مسئله تكوينى منطبق باشد، و بخواهد از قضاء و قدرى كه براى هر كسى از ازل تقدير شده خبر دهد، و جمله (فاستبقوا الخيرات ) بخواهد بفهماند: كه احكام و آداب براى رسيدن به همان مقدرات تشريع شده ، كه انشاءاللّه در بحثى كه پيرامون خصوص قضاء و قدر خواهيم داشت ، بيان مفصل آن مى آيد.
(و من حيث خرجت ، فول وجهك شطر المسجد الحرام ) الخ ، بعضى از مفسرين گفته اند: معناى اين آيه اين است كه از هر جا كه بيرون شده و به هر جا كه وارد شدى ، روى خود بسوى مسجدالحرام كن ، بعضى ديگر گفته اند: معنايش اين است كه از هر شهرى در آمدى ، ممكن هم هست مراد به جمله (و من حيث خرجت ) الخ مكه باشد كه رسولخدا صلى الله عليه و آله و سلم از آنجا بيرون آمد، و آيه (من قريتك التى اخرجتك ) از آن خبر ميدهد، و معنايش اينست كه رو به كعبه ايستادن حكمى است ثابت براى تو،
چه در مكه و چه در شهرهاى ديگر، و سرزمينهاى ديگر و جمله : (و انه للحق من ربك ، و ما اللّه بغافل عما تعملون )، همين معنا را تاءكيد و تشديد مى كند.
(و من حيث خرجت فول وجهك شطر المسجد الحرام ، و حيث ما كنتم فولوا وجوهكم شطره ) الخ اگر اين جمله را به عين عبارت قبلى تكرار كرد بعيد نيست براى اين بوده باشد كه بفهماند: حكم نامبرده در هر حال ثابت است و مثل اين است كه كسى بگويد: (در برخاستنت از خدا بترس و در نشستنت از خدا بترس ، و در سخن گفتنت از خدا بترس و در سكوتت از خدا بترس ) كه منظور گوينده اينست كه هميشه و در هر حال ملازم تقوى باش و تقوى را همواره با خود داشته باش و اگر بجاى آن عبارت مى گفت : (از خدا بپرهيز، وقتى برخاستى و نشستى و سخن گفتى و سكوت كردى ) اين نكته را نمى فهماند و در آيه مورد بحث معنايش اين است كه رو بسوى قسمتى از مسجدالحرام بكن هم از همان شهرى كه از آن بيرون شدى و هم از هر جاى ديگرى كه بوديد رو بسوى آن قسمت كنيد.
سه فائده براى حكم قبله
(لئلا يكون للناس عليكم حجة الا الذين ظلموا منهم ، فلا تخشوهم ، و اخشونى ) الخ ، در اين جمله سه فائده براى حكم قبله كه در آن شديدترين تاءكيد را كرده بود، بيان مى كند.
اول اينكه يهود در كتابهاى آسمانى خود خوانده بودند كه قبله پيامبر اسلام صلى الله عليه و آله و سلم كعبه است نه بيت المقدس ، همچنانكه قرآن كريم از اين جريان خبر داده ، مى فرمايد: (و ان الذين اوتوا الكتاب ليعلمون انه الحق ، من ربهم ) كه ترجمه اش ‍ گذشت و اگر حكم تحويل قبله نازل نمى شد، حجت يهود عليه مسلمين تمام بود، يعنى مى توانستند بگويند: اين شخص پيغمبرى نيست كه انبياء گذشته وعده آمدنش را داده بودند، ولى بعد از آمدن حكم تحويل قبله و التزام بآن و عمل بر طبقش ، حجت آنان را از دستشان مى گيرد، مگر افراد ستمگرى از ايشان زير بار نروند.
(الا الذين ظلموا منهم ) اين استثناء منقطع ، و بدون مستثنى منه و بمعناى (لكن ) است ، و آيه چنين معنا مى دهد كه (لكن كسانى كه از ايشان ستمكارند و تابع هوى و هوس هستند، همچنان بر اعتراض بيجاى خود ادامه مى دهند، پس زنهار كه از ايشان حسابى نبرى ، چون پيرو هوى و ظالمند، و خداوند ستمكاران را هدايت نمى كند و تنها از من حساب ببر). دوم اينكه پى گيرى و ملازمت اين حكم ، مسلمانان را به سوى تماميت نعمتشان و كمال دينشان سوق مى دهد كه بزودى در تفسير آيه : (اليوم اكملت لكم دينكم ، و اتممت عليكم نعمتى )، انشاءالله تعالى معناى تماميت نعمت را بيان خواهيم كرد.
سوم اينكه در آخر آيه فرموده : (لعلكم تهتدون ) كه خداى تعالى اظهار اميدوارى به هدايت مسلمانان به سوى صراط مستقيم كرده ، و در سابق آنجا كه درباره : (اهدنا الصراط المستقيم ) بحث مى كرديم ، درباره اهتداء سخن گفتيم .
بعضى از مفسرين گفته اند: اينكه در آيه تحويل قبله فرموده : (و لاتم نعمتى عليكم ، و لعلكم تهتدون ) و نيز در آيه فتح مكه نظير آنرا آورده ، و فرموده : (انا فتحنالك فتحا مبينا، ليغفر لك اللّه ما تقدم من ذنبك و ما تاءخر و يتم نعمته عليك و يهديك صراطا مستقيما)، خود دليل بر اين است كه در آيه مورد بحث هم بشارتى است به فت ح مكه .
توضيح اينكه (و لاتمّ نعمتى عليكم ) در آيهتحويل قبله بشارتى است بر فتح مكه

توضيح اينكه : كعبه در صدر اسلام پر بود از بت هاى مشركين و وثن هاى ايشان ، و خلاصه بت در آنجا حاكم بود و در ايامى كه اين آيه نازل مى شد، هنوز اسلام قوت و شوكتى بخود نگرفته بود، خداى تعالى رسول خود را هدايت كرد باينكه رو به بيت المقدس نماز بخواند، چون بيت المقدس قبله يهوديان بود، كه هر چه باشد دينشان باسلام نزديك تر از دين مشركين بود، ولى بعد از آنكه رسولخدا صلى الله عليه و آله و سلم به مدينه هجرت كرد و زمان فرا رسيدن فتح مكه نزديك شد، و انتظار فرمان الهى به تطهير كعبه از پليدى بتها، شديد گرديد.
در چنين شرائطى دستور برگشتن قبله بسوى كعبه صادر شد و اين خود نعمت بس بزرگى بود، كه خدا مسلمانان را بدان اخت صاص ‍ داد، آنگاه در ذيل همين فرمان وعده فرمود: كه بزودى نعمت و هدايت را بر تو تمام خواهد كرد، يعنى كعبه را از پليدى هاى اصنام خواهد پرداخت ، آنچنانكه فقط خدا در آن عبادت شود و تنها معبد مسلمانان گردد و تنها مسلمانان رو بسوى آن عبادت كنند، پس ‍ نتيجه مى گيريم كه جمله : (و لاتم نعمتى عليكم ) الخ ، بشارت به فتح مكه است .
از سوى ديگر، بعد از آنكه در سوره فتح به مسئله فتح مكه ميپردازد، دوباره به همان وعده قبلى اشاره مى كند، كه در آيه مورد بحث آمده بود و مى فرمايد: (و يتم نعمته عليك و يهديك صراطا مستقيما).
رد گفتار فوق الذكر و اينكه آيه اشاره اى بر فتح مكه ندارد
اين بود گفتار آن مفسر و توضيح ما درباره آن ، ولكن گو اينكه به ظاهرش گفتارى است دلچسب ، اما خالى از تدبر و دقت است ، براى اينكه ظاهر آيات با آن نمى سازد زيرا مدرك مفسر نامبرده در آيه مورد بحث (و لاتم نعمتى عليكم و لعلكم تهتدون ) الخ ، لام غايت است ، كه بر سر (اتم ) درآمده و اين لام عينا در آيه سوره فتح آمده و فرموده : (ليغفر لك اللّه ما تقدم من ذنبك و ما تاءخر و يتم نعمته عليك و يهديك صراطا مستقيما).
و با اينكه حرف لام در هر دو آيه غايت است ، ديگر چه معنا دارد مفسر نامبرده آيه مورد بحث را بمعناى وعده گرفته و آيه سوره فتح را بمعناى انجاز آن وعده و وفاى بآن بگيرد؟ با اينكه هر دو آيه وعده جميلى است باينكه خداوند نعمت را بر تو تمام مى كند.
از سوى ديگر آيه مورد بحث كه درباره مسئله حج است وعده اتمام نعمت را به همه مسلمين مى دهد و مى فرمايد: (عليكم )، و آيه سوره فتح اين وعده را تنها به رسولخدا صلى الله عليه و آله و سلم ميدهد و مى فرمايد: (و يتم نعمته عليك ) الخ ، پس سياق دو آيه مختلف است ، و نمى شود هر دو مربوط به يك مطلب باشند.
حال اگر آيه اى باشد كه دلالت كند بر اينكه اين دو وعده كجا وفا شد؟ آنوقت ممكن است بگوئيم : پس مراد هر دو وعده همين وعده اى است كه اين آيه از وفا شدن بآن خبر مى دهد و چنين آيه اى اگر باشد آيه : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا)، (امروز ديگر دين شما را تكميل كردم و نعمت خود بر شما تمام نمودم و اسلام را دين مورد رضايم برايتان قرار دادم )، خواهد بود و اما اينكه نعمت در آن چه نعمتى بوده كه خدا اتمام كرده ؟ و در اين آيه منتش را بر ما مى گذارد، انشاءاللّه در تفسير سوره مائده بحثش خواهد آمد.
نظير اين دو آيه كه مشتمل بر اتمام نعمت است آيه : (ولكن يريد ليطهركم ، و ليتم نعمته عليكم لعلكم تشكرون )، و نيز آيه : (كذلك يتم نعمته عليكم ، لعلكم تسلمون )، است كه باز انشاءاللّه كلامى مناسب با مقام بحثمان در ذيل هر يك از اين آيات خواهد آمد.
(كما ارسلنا فيكم رسولا منكم )، از ظاهر آيه بر مى آيد، كه كاف در كلمه (كما) براى تشبيه ، و كلمه (ما) مصدريه باشد، در نتيجه معناى آيه و ماقبلش اين مى شود: ما با قبله قرار دادن خانه اى كه ابراهيم بنا كرد و برايش آن خيرات و بركات را درخواست نمود به شما انعام كرديم ، مانند اين انعام ديگرمان كه رسولى از ميان شما در شما فرستاديم كه آيات ما بر شما همى خواند و كتاب و حكمتتان مى آموزد و تزكيه تان مى كند و اين را بدان جهت كرديم كه دعاى ابراهيم را استجابت كرده باشيم ، آن دعا كه با فرزندش اسماعيل گفتند: پروردگارا! و رسولى از خود ايشان در ميانشان مبعوث فرما تا آيات بر آنان تلاوت كند و كتاب و حكمتشان تعليم دهد و تزكيه شان كند پس در اين ارسال رسول منتى است نظير منتى كه در قبله قرار دادن كعبه بود.
از اينجا معلوم مى شود مخاطب در جمله (فيكم رسولا منكم )، امت مسلمه است ، كه بر حسب حقيقت عبارتند از خصوص اولياء دين ، چون اگر جميع دودمان اسماعيل - يعنى عرب مضر - امت اسلام ناميده مى شوند،
از نظر ظاهر امتند و نيز اگر همه عرب و مسلمانان غير عرب امت اسلام ناميده مى شوند، از نظر اشتراك در حكم است و گرنه حقيقت و واقع آن امت كه ابراهيم (عليه السلام ) از خدا درخواست كرد، همان اولياء دين هستند و بس .
(يتلو عليكم آياتنا)، كلمه : (آياتنا) ظهور در آيات قرآ ن دارد، چون قبل از آن كلمه (يتلو) آمده ، و معلوم است كه تلاوت در مورد الفاظ استعمال مى شود، نه معانى و كلمه (تزكيه ) به معناى تطهير است و تطهير عبارتست از زايل كردن پليدى ها و آلودگى ها، در نتيجه كلمه تطهير هم شامل اعتقادات فاسد چون شرك و كفر مى شود و هم شامل ملكات رذيله چون تكبر و بخل مى گردد و هم اعمال فاسد و شنيع چون كشتن و زنا و شرابخوارى را شامل مى شود.
و تعليم كتاب و حكمت و نيز تعليم آنچه نمى دانستيد، دو جمله است كه شامل تمامى معارف اصولى و فروعى دين مى گردد.
اين را هم بايد دانست كه آيات شريفه مورد بحث مشتمل بر چند مورد التفات نسبت به خداى تعالى است ، يكجا خداى تعالى غايب (او) حساب شده ، يكجا متكلم وحده (من )، جائى ديگر متكلم مع الغير (ما)، و نيز چند التفات ديگر نسبت به غير خداى تعالى كه باز يكجا غايب حساب شده اند و يكجا مخاطب و يكجا متكلم كه اگر خواننده عزيز در آنها دقت بعمل آورد، نكته هايش پوشيده نمى ماند.
بحث روايتى
بحث روايتى (شامل رواياتى درباره تغيير قبله و معنى شهدا و...)
در تفسير مجمع البيان از قمى روايت كرده كه در تفسيرش در ذيل آيه : (سيقول السفهاء) الخ از قول امام صادق (عليه السلام ) نقل كرده كه فرمود: قبله وقتى از بيت المقدس بسوى كعبه برگرديد كه رسولخدا صلى الله عليه و آله و سلم سيزده سال در مكه نماز بسوى بيت المقدس خوانده بود و بعد از مهاجرت به مدينه هم هفت ماه به همان سو نماز خواند آنوقت خدا او را بطرف مكه برگردانيد.
چون يهوديان رسولخدا صلى الله عليه و آله و سلم را سرزنش مى كردند و مى گفتند: تو تابع مائى و بسوى قبله ما نماز مى گزارى ، رسولخدا صلى الله عليه و آله و سلم از اين سرزنش دچار اندوهى سخت شد و در نيمه شبى از خانه بيرون شد و به آفاق آسمان نگاه مى كرد منتظر بود از ناحيه خدايتعالى در اين خصوص امرى صادر شود فرداى آن شب وقتى هنگام نماز ظهرشد، آنجناب در مسجد بنى سالم بود و دو ركعت از نماز ظهر را خواند كه جبرئيل نازل شده ،
دست به دو شانه آنحضرت گذاشت و او را بطرف كعبه برگردانيد و اين آيه بر او نازل كرد: (قد نرى تقلب وجهك فى السماء فلنو لينك قبلة ترضيها، فول وجهك شطر المسجد الحرام ) در نتيجه آنجناب دو ركعت از يك نماز را بسوى بيت المقدس ، و دو ركعت ديگرش را بسوى كعبه خواند، بعد از اين جريان سر و صداى يهود و مردم نفهم بلند شد كه چرا از قبله اى كه داشت برگرديد؟
مؤ لف : رواياتيكه هم از طرف عامه و هم خاصه در اين داستان در كتب جامع وارد شده ، بسيار زياد است و از نظر مضمون قريب به هم هستند، ولى از نظر تاريخ اين جريان مختلفند، بيشتر آنها تاريخ تحويل قبله را در ماه رجب سال دوم از هجرت ، يعنى ماه هفدهم از هجرت ميدانند و صحيح تر هم همين است و بزودى فصل جداگانه در بحث پيرامون اين مسئله خواهد آمد انشاءاللّه .
و از طرق اهل سنت درباره اينكه امت اسلام گواه بر مردم و رسولخدا صلى الله عليه و آله و سلم گواه بر امت است رواياتى آمده كه مردم روز قيامت تبليغ انبياء را انكار مى كنند خدايتعالى از انبياء شاهد ميخواهد تا اثبات كنند تبليغ كرده اند - با اينكه خدا عالم تر از هر كسى است - آنگاه امت محمد صلى الله عليه و آله و سلم را ميآورند و ايشان شهادت ميدهند امتهاى ديگر مى پرسند: شما از كجا بدست آورده ايد كه پيغمبر ما رسالت خود را تبليغ كرده ؟ مى گويند: ما اين معنا را از كتاب آسمانيمان بدست آورديم كه خدايتعالى بزبان پيامبر صادقش در آن خبر داد: كه انبياء گذشته رسالت خود را تبليغ كردند.
بعد محمد صلى الله عليه و آله و سلم را مى آورند تا از حال امتش بپرسند، آنجناب امت را تزكيه مى كند و به عدالتشان شهادت ميدهد، اينجاست كه خداى سبحان فرموده : (فكيف اذا جئنا من كل امة بشهيد).
مؤ لف : مفاد اين روايت را اخبار ديگرى تاءييد مى كند، كه سيوطى آن اخبار را در تفسير الدر المنثور و غير او نيز آورده اند، چيزى كه در اين روايات به نظر درست نمى رسد اينست كه پيامبر اسلام تمامى امت را تزكيه و تعديل نكرده و معنا ندارد كه در قيامت همه را تزكيه و تعديل كند، مگر اينكه بمنظور تزكيه و تعديل جمعى از امت باشد نه همه ، و گرنه روايات نامبرده مطلبى برخلاف ضرورت اثبات مى كند، ضرورت كتاب و سنت هر دو.
آخر چطور ممكن است رسول خدا صلى الله عليه و آله و سلم فجايع و جناياتى را كه افرادى از امت اسلام مرتكب شدند تجويز كند؟ و بر آن جنايات صحه بگذارد؟ جناياتى كه حتى نمونه اش هم در امت هاى گذشته رخ نداد؟ و چطور آنجناب طاغيان و فرعونهاى اين امت را تزكيه و تعديل مى كند؟ و آيا اين روايات طعن بر دين حنيف و بازيگرى با حقايق اين ملت بيضاء نيست ؟! قطعا هست ،
علاوه بر اينكه اين روايات گفتگو از شهادت نظرى دارد، نه شهادت تحمل ، چون امت اسلام در زمان انبياء گذشته حاضر نبودند، تا ببينند آيا رسالت خود را تبليغ مى كنند يا نه ؟ و شهادت نظرى اعتبار ندارد.
و در كتاب مناقب در اين باره از امام باقر (عليه السلام ) روايت كرده ، كه فرمود: (شهداء مردم ) به غير رسولان و امامان كسى نيست و اما امت معقول نيست كه خدا از آنها شهادت بطلبد، براى اينكه در ميان امت كسانى هستند كه شهادتشان يك بند سبزى و يك پر كاه ارزش ندارد.


و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا) الخ ، فرمود: اگر خيال كنى كه منظور خدايتعالى از اين آيه همه موحدين اهل قبله است ، سخت اشتباه كرده اى ، براى اينكه آيا خدايتعالى در قيامت از كسى شهادت ميخواهد، كه در دنيا شهادتش در مرافعه اى كه بر سر يك من خرما بپا ميشد پذيرفته نبود؟ و آنوقت شهادت چنين كسى در درگاهش پذيرفته ميشود؟ حاشا: اين حرف معقول نيست و خدايتعالى چنين چيزى را از خلق خودش ‍ نمى پسندد، آنوقت خودش چگونه مرتكب آن ميشود، بلكه منظور خدايتعالى از امت ، افرادى است كه مصداق آيه : (كنتم خير امة اخرجت للناس )، هستند و آنان امت وسط و بهترين امتند كه خدا براى مردم خلقشان كرده است .
مؤ لف : بيان اين حديث در ذيل آيه شريفه با استفاده از قرآن كريم گذشت .
و در قرب الاسناد از امام صادق (عليه السلام ) از پدرش از رسولخدا صلى الله عليه و آله و سلم روايت كرده كه فرمود: از جمله خصائصى كه خداى تعالى به امت من داده و با دادنش امتم را بر ساير امم برترى بخشيده ، سه چيز است كه حتى به هيچ پيغمبرى نداده - تا آنجا كه مى فرمايد: - خدايتعالى هر پيغمبرى كه مبعوث مى كرد، او را شهيد بر قومش قرار ميداد، ولى خداى تعالى امت مرا شهيد بر همه خلائق كرد، و فرمود: (ليكون الرسول شهيدا عليكم ، و تكونوا شهداء على الناس ) (تا آخر حديث ).
مؤ لف : اين حديث منافاتى با حديث قبلى ندارد، چون مراد به امت در اين روايت نيز همان امت مسلمه ايست كه دعاى ابراهيم بوسيله آن مستجاب شد.
و در تفسير عياشى از اميرالمؤ منين (عليه السلام ) روايت آورده كه در حديثى در ضمن توصيف روز قيامت فرمود: مردم در يكجا جمع ميشوند و در آنجا تمامى خلائق استنطاق ميشوند، واحدى بدون اجازه رحمان و جز به صواب سخن نميگويد آنگاه به رسول خدا دستور ميدهند،
برخيزد و از پرسش ها پاسخ گويد اينجاست كه خدايتعالى به رسول گراميش ميفرمايد: (فكيف اذا جئنا من كل امة بشهيد و جئنا بك على هولاء شهيدا) و بحكم اين آيه آنجناب شهيد بر شهيدان يعنى بر رسولان است . و در تهذيب از ابى بصير از يكى از دو امام باقر و صادق (عليهماالسلام ) روايت كرده كه گفت : به آنجناب عرضه داشتم : آيا خدايتعالى به رسولخدا صلى الله عليه و آله و سلم دستور داده بود كه بسوى بيت المقدس نماز بگزارد؟ فرمود: بله ، مگر نمى بينى خداى سبحان فرموده : (و ما جعلنا القبلة التى كنت عليها الا لنعلم من يتبع الرسول ممن ينقلب على عقبيه ) الخ .
مؤ لف : مقتضاى اين حديث اين است كه جمله : (التى كنت عليها) صفت قبله باشد، و مراد بقبله ، بيت المقدس باشد، و اينكه آن قبله اى كه رسولخدا صلى الله عليه و آله و سلم رو بآن مى ايستاده ، همان بيت المقدس بوده باشد و همين معنا را سياق آيات تاءييد مى كند كه بيانش گذشت .
از اينجا آن روايتى هم كه از امام عسكرى (عليه السلام ) نقل شده تاءييد ميشود، چون آنجناب فرموده : مردم مكه هواى قبله شدن كعبه را داشتند خدايتعالى با قبله قرار دادن بيت المقدس امتحانشان كرد تامعلوم شود چه كسى بر خلاف هواى نفسش رسولخدا صلى الله عليه و آله و سلم را پيروى مى كند برخلاف مردم مدينه كه هواى بيت المقدس بسر داشتند و خدايتعالى با برگرداندن قبله دستورشان داد با هواى نفس خود مخالفت نموده رو به كعبه نماز بگزارند تا باز معلوم شود چه كسى پيروى رسول خدا صلى الله عليه و آله و سلم مى كند؟ و چه كسى مخالفت مينمايد؟ كه هر كس او را بر خلاف ميل درونيش اطاعت كند، مصدق او و مواف ق او است (تا آخر).
با اين حديث فساد گفتار ديگرى نيز روشن مى گردد و آن اين است كه جمله (التى كنت عليها) مفعول دوم براى كلمه (جعلنا) است و معناى آيه اين است كه ما قبل از بيت المقدس قبله را كعبه اى كه (كنت عليها) نكرديم ، استدلال كرده است بجمله (الا لنعلم من يتبع الرسول ) كه حاصل معنا چنين ميشود (ما قبل از بيت المقدس كعبه را كه الان رو به آن هستى قبله نكرديم مگر براى اينكه بفهميم چه كسى رسول را پيروى مى كند) لكن اين حرف بيهوده است زيرا همانطور كه قبلا گفتيم سياق برخلاف آنست .
و در تفسير عياشى از زبيرى روايت كرده كه گفت : از امام صادق (عليه السلام ) پرسيدم : آيا مرا از ايمان خبر نميدهى ؟ بدانم آيا ايمان مجموع قول و عمل است و يا قول بدون عمل ؟ فرمود: ايمان همه اش عمل است ، چون خود قول هم يكى از اعمال است كه خدا واجبش كرده در كتابش بيان نموده نورش واضح و حجتش ثابت شده ،
كتابش بدان شهادت ميدهد و بسوى آن دعوت مى كند.
و چون خداى تعالى رسول اسلام را رو به كعبه گردانيد، مسلمانان به رسولخدا صلى الله عليه و آله و سلم گفتند: پس تكليف ما نسبت به نمازهائيكه در اين مدت (17 ماهه ) رو به بيت المقدس خوانديم چه ميشود؟ و تكليف مردگان ما كه در اين مدت نماز را به آنطرف ميخواندند چه ميشود؟ خدايتعالى در پاسخ به اين سؤ ال اين جمله را نازل فرمود: (و ما كان اللّه ليضيع ايمانكم ، ان الله بالناس لرؤ ف رحيم )، (خدا ايمان شما را ضايع نمى كند، كه خدا به مردم رئوف و رحيم است ). و در اين كلام خود نماز ما را ايمان خواند، پس ‍ هر كس از خدا بترسد و جوارح خود (از چشم و گوش و شكم و زبان و فرج ) را حفظ نموده هر عضوى از اعضاى خود را در آن جائى مصرف كند و بكار ببندد كه خدا برايش معين كرده و واجب هر عضوى را انجام دهد، با ايمان كامل خدا را ملاقات مى كند و از اهل بهشت است ، و اگر كسى در واجبى از اين واجبات خيانت كند و از آنچه خدا دستور داده تعدى نمايد، خدا را با ايمان ناقص ‍ ملاقات مى كند.
مؤ لف : اين روايت را كلينى هم آورده ، و اينكه در روايت ، نزول جمله (و ما كان اللّه ليضيع ايمانكم ) را بعد از تحويل قبله دانسته ، منافاتى با بيان قبلى ما ندارد.
و در كتاب فقيه آمده : كه رسولخدا صلى الله عليه و آله و سلم سيزده سال در مكه و نوزده ماه در مدينه بطرف بيت المقدس نماز خواند بعد كه يهوديان سرزنش كردند كه تو تابع قبله ما هستى و اندوه شديدى بر او مسلط شد، در دل شب از خانه بيرون آمد و رو به اطراف افق بگردانيد، فرداى آن شب هم نماز صبح را رو به بيت المقدس خواند و هم دو ركعت از نماز ظهر را، سر دو ركعتى جبرئيل آمد، و گفت : (قد نرى تقلب وجهك فى السماء، فلنو لينك قبلة ترضيها، فول وجهك شطر المسجد الحرام ) الخ ، آنگاه دست آنجناب را گرفته رو به كعبه اش كرد، مردمى هم كه پشت سرش به نماز ايستاده بودند رو به كعبه شدند، بطوريكه زنان جاى فعلى مردان قرار گرفتند و مردان جاى فعلى زنان ، و اين نماز ظهر اولش بسوى بيت المقدس و آخرش بسوى كعبه واقع شد، بعد از نماز ظهر خبر به مسجدى ديگر در مدينه رسيد، اهل آن مسجد دو ركعت از عصر خوانده بودند، دوركعت ديگر را بطرف كعبه برگشتند، آنها نيز اول نمازشان بسوى بيت المقدس و آخرش بسوى كعبه شد، و مسجد قبلتين ، همان مسجد است .
مؤ لف : قمى هم نظير اين را روايت كرده و گفته : كه رسولخدا صلى الله عليه و آله و سلم خودش (در مدينه )،
بلكه در مسجد بنى سالم نماز ميخواند كه اين جريان واقع شد.
و در تفسير عياشى از امام باقر (عليه السلام ) روايت كرده كه در ذيل آيه (فول وجهك شطر المسجد الحرام ) الخ ، فرموده : رو بقبله نماز بخوان و در نماز رو از قبله برمگردان كه نمازت باطل ميشود چون خداى سبحان به رسول گراميش فرمود در نماز واجب بايد حتما رو بقبله نماز بخوانى ، (فول وجهك شطر المسجد الحرام ، و حيث ما كنتم فولوا وجوهكم شطره ).
مؤ لف : روايات در اين باره كه آيه شريفه راجع بخصوص نماز واجب است بسيار زياد است .
و در تفسير قمى از امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه (الذين آتيناهم الكتاب يعرفونه ) الخ ، فرموده : اين آيه درباره يهود و نصارى نازل شد، خداى تعالى در آن مى فرمايد: (آنهائى كه كتابشان داديم ، او را مى شناسند - يعنى رسول خدا را - همانطور كه فرزندان خود را مى شناسند) و اين بدان جهت است كه خداى عز و جل در تورات و انجيل و زبور، صفات رسول خدا صلى الله عليه و آله و سلم و صفات اصحابش و مهاجرتش را ذكر كرده بود و همان را در قرآن حكايت كرده ، كه (محمد رسول اللّه ، و الذين معه اشداء على الكفار، رحماء بينهم ، تريهم ركعا سجدا، يبتغون فضلا من اللّه و رضوانا، سيماهم فى وجوههم من اثر السجود، ذلك مثلهم فى التورية ، و مثلهم فى الانجيل )، (محمد صلى الله عليه و آله و سلم فرستاده خداست و كسانى كه مصاحب او هستند بر كفار دشمنانى بيرحم ، و در بين خود مهربانان هستند، ايشان را مى بينى كه همواره در ركوع و سجودند و همه در پى بدست آوردن فضل خدا و خشنودى اويند، نشانه هاشان از اثر سجده در پيشانى نمايان است ، اين است مثل آنان در تورات و همين است مثل آنان در انجيل ).
پس صفات رسول خدا صلى الله عليه و آله و سلم و اصحابش در تورات بوده ووقتى خدا او را مبعوث فرمود، اهل كتاب او را شناختند، همچنان كه خود قرآن مى فرمايد: (فلما جاءهم ما عرفوا كفروا به ).
مؤ لف : نظير اين روايت در كافى از على (عليه السلام ) نقل شده است . و در اخبار بسيارى از طرق شيعه آمده : كه آيه : (اءينما تكونوا ياءت بكم اللّه جميعا) الخ ، درباره اصحاب قائم (عليه السلام ) نازل شده و در بعضى از آنها آمده : كه اين از باب جرى و تطبيق است .
و در حديثى از طرق عامه در ذيل جمله (و لاتم نعمتى عليكم )، از على (عليه السلام ) آمده كه فرمود: تماميت نعمت اين است كه انسان با داشتن اسلام بميرد.
و باز در حديثى از طرق آنان آمده : كه تماميت نعمت به اين است كه آدمى داخل بهشت شود.
بحث علمى
بحث علمى (درباره يافتن جهت قبله و تاريخچه آن )
تشريع قبله در اسلام و اعتبار و وجوب خواندن نماز رو بقبله ، - نمازى كه عبادت عموم مسلمانان جهان است -، و همچنين وجوب ذبح حيوانات رو بقبله و كارهاى ديگرى كه حتما بايد رو بقبله باشد، (و يا مانند خوابيدن و نشستن و وضو گرفتن رو بقبله : كه مستحب و مانند تخليه كردن كه حتما بايد ب طرف غير قبله باشد و رو بقبله اش حرام است ) و احكامى ديگر كه با قبله ارتباط دارد، و مورد ابتلاى عموم مسلمانان است ، باعث شده كه مردم محتاج به جستجوى جهت قبله شوند و آنرا در افق خود معين كنند، (تا نماز و ذبح حيوانات و كارهائى ديگر را رو به آنطرف انجام داده و از تخليه كردن به آن طرف بپرهيزند).
و در ابتداء امر از آنجا كه تشخيص قطعى آن براى مردم دور از مكه فراهم نبود ناگزير به مظنه و گمان و نوعى تخمين اكتفاء مى كردند.
ولى رفته رفته اين حاجت عمومى ، علماى رياضى دان را وادار كرد تا اين مظنه و تخمين را قدرى به تحقيق و تشخيص عينى نزديك سازند، براى اين كار از جدول هائى كه در زيج مورد استفاده قرار مى گيرد استمداد كردند، تا بدان وسيله عرض هر شهر و طول آن را (منظور از عرض شهر فاصله ايست كه هر شهرى از خط استواء دارد و منظور از طول آن فاصله ايست كه ميانه شهرها از مشرق به مغرب مى باشد به اين منظور آخرين نقطه غربى و معمور كره زمين را جزاير خالدات ميگرفتند، البته اين ديگر مربوط به بحث ما نيست كه در قرون گذشته و قبل از كشف آمريكا و كشف كرويت زمين چنين ميپنداشتند كه جزائر خالدات واقع در غرب اروپا ساحل اقيانوس آرام آخرين نقطه كره زمين است و البته اين جزائر در قرون اخير در آب فرو رفته و اثرى از آن باقى نمانده است ، و فعلا در نيم كره شرقى زمين ، از رصدخانه گرنويچ لندن استفاده مى كنند)، (مترجم ) معين كنند.
آنگاه بعد از آنكه عرض شهر خود را از خط استواء معين مى كردند آن وقت ميتوانستند بفهمند كه ازنقطه جنوب آن شهر (نقطه جنوب هر شهرى عبارتست از نقطه اى كه اگر خطى موهوم از آن نقطه بطرف نقطه شمال تصور كنيم آفتاب در رسيدن بآن نقطه مسير روزانه اش نصف ميشود و باصطلاح به نقطه ظهر مى رسد) چند درجه (از نود درجه ميان جنوب و مغرب ) را بطرف مغرب منحرف شوند، رو به كه ايستاده اند (و اين انحراف را با حساب جيوب و مثلثات معين مى كردند).
آنگاه اين حساب را بوسيله دائره هنديه براى تمامى افق ها و شهرهاى مسلمان نشين ترسيم كردند، (به اين صورت كه يا در اول بهار و يا در اول پائيز كه دو نقطه اعتدالى است در هر افقى دائره اى در زمين مسطح رسم كردند و محورى و يا به عبارتى شاخصى در وسط آن دائره كوبيدند، صبح كه آفتاب طلوع كرد سايه شاخص از دائره بيرون بود، ايستادند تا با بالا آمدن آفتاب و كوتاه شدن سايه آن نقطه اى را كه سايه از آن نقطه وارد دائره مى شود معين كنند و همچنين آن نقطه اى را كه در بعد از ظهر سايه از دايره بيرون مى رود معين كنند، سپس با خطى مستقيم اين دو نقطه را بهم وصل كردند كه يكسرش مشرق افق را نشان ميداد و سر ديگرش مغرب افق را، در نتيجه دائره به دو نيم دائره تقسيم شد، خط ديگرى عمود بر آن خط ترسيم كردند كه يكسرش نقطه جنوب را نشان ميداد و سر ديگرش نقطه شمال را، و اين خط را نصف النهار آن افق ميناميدند، و معلوم است كه فاصله ميان هر يك از اين چهار نقطه نود درجه است ، و فرض كنيد شهرى كه اين دائره (كه آنرا دائره هنديه مى ناميدند) ترسيم شده ، سى درجه با خط استواء فاصله داشته باشد، در اينصورت اگر سكنه اين شهر در موقع نماز سى درجه از نود درجه را از جنوب بطرف مغرب برگردند، درست رو بقبله ايستاده اند، (مترجم ).
سپس براى اينكه اين كار را بسرعت و آسانى انجام دهند، قطب نما را يعنى عقربه مغناطيسى معروف به حك را بكار بستند، چون اين آلت با عقربه خود جهت شمال و جنوب را در هر افقى كه بكار رود معين ميكند و كار دائره هنديه را به فوريت انجام ميدهد و در صورتيكه ما مقدار انحراف شهر خود را از خط استواء بدانيم ، بلافاصله نقطه قبله را تشخيص ميدهيم .
لكن اين كوششى كه علماى رياضى مبذول داشتند - هر چند خدمت شايان توجهى بود - و خداوند جزاى خيرشان مرحمت فرمايد -، ولكن از هر دو طريق يعنى هم از طريق قطب نما و هم از راه دائره هنديه ناقص بود كه اشخاص را دچار اشتباه مى كرد.
اما اول براى اينكه رياضى دانان اخير متوجه شدند كه رياضى دانان قديم در تشخيص طول شهر دچار اشتباه شده اند، و در نتيجه حسابى كه در تشخيص مقدار انحراف و در نتيجه تشخيص قبله داشتند، در هم فرو ريخت .
توضيح اينكه براى تشخيص عرض مثلا تهران از خط استوا، و محاذات آن با آفتاب در فصول چهارگانه ، طريقه شان اينطور بود كه فاصله قطب شمالى را با خط استواء معين نموده و آنرا درجه بندى مى كردند آنگاه فاصله شهر مورد حاجت را از خط استواء به آن درجات معين نموده ، مثلا مى گفتند فاصله تهران از جزائر خالدات 86 درجه و 20 دقيقه ميباشد و عرض آن از خط استوا سى و پنج درجه و 35 دقيقه (نقل از كتاب زيج ملخص تاءليف ميزابى ) گو اينكه اين طريقه به تحقيق و واقع نزديك بود،
ولكن طريقه تشخيص طول شهرها طريقه اى درست و نزديك به تحقيق نبود چون همانطور كه در بيان مترجم گذشت عبارت از اين بود كه مسافت ميانه دو نقطه از زمين را كه در حوادث آسمانى مشترك بودند، (اگر آفتاب مى گرفت در هر دو جا در يك زمان مى گرفت ، و اگر حوادث ديگرى رخ ميداد، در هر دو نقطه رخ ميداد) معين ميكردند و آنرا با مقدار حركت حسى آفتاب و يا به عبارتى با ساعت ضبط مينمودند آنگاه مى گفتند: مثلا طول شهر تهران فلان درجه و... دقيقه است و چون در قديم وسائل تلفن و تلگراف و امثال آن در دست نبود، لذا اندازه گيرى هاى قديم دقيق نبود و بعد از فراوان شدن اين وسائل و همچنين نزديك شدن مسافت ها بوسيله هواپيما و ماشين اين مشكل كاملا حل شد، و در اين هنگام بود كه شيخ فاضل و استاد شهير رياضى ، مرحوم سردار كابلى براى حل اين مشكل كمر همت بست و انحراف قبله را با اصول جديد استخراج نموده ، رساله اى در اين باره بنام (تحفه الاجلة فى معرفة القبلة )، در اختيار همگان گذاشت ، و اين رساله كوچكى است كه در آن طريقه استخراج قبله را با بيان رياضى روشن ساخته ، و جدولهائى براى تعيين قبله هر شهرى رسم كرده است .
و از جمله رموزيكه وى موفق به كشف آن گرديد - و خدا جزاى خيرش دهد - كرامت و معجزه باهره اى بود كه براى رسول خدا صلى الله عليه و آله و سلم در خصوص قبله محرابش در مسجد مدينه اثبات و اظهار كرد.
توضيح اينكه مدينه طيبه بر طبق حسابى كه قدماء داشتند در عرض 25 درجه خط استوا، و در طول 75 درجه و 20 دقيقه قرار داشت و با اين حساب محراب مسجد النبى در مدينه رو بقبله نبود، (و چون ممكن نبوده رسول خدا صلى الله عليه و آله و سلم در ايستادن بطرف قبله و بناى مسجد رو بانطرف اشتباه كند)، لذا رياضى دانان همچنان درباره قبله بحث مى كردند، و اى بسا براى اين انحراف وجوهى ذكر مى كردند كه با واقع امر درست در نمى آمد.
ولكن مرحوم سردار كابلى اين معنا را روشن ساخت كه محاسبات دانشمندان اشتباه بوده ، چون مدينه طيبه در عرض 24 درجه و 57 دقيقه خط استوا، و طول 39 درجه و 59 دقيقه آخرين نقطه نيم كره شرقى قرار دارد و روى اين حساب محراب مسجد النبى درست رو بقبله واقع ميشود، آنوقت روشن شد در قرنهاى قبل كه اثرى از اين محاسبات نبود و در حاليكه آنجناب در نماز بود، وقتى بطرف كعبه برگشت درست بطرفى برگشته كه اگر خطى موهوم از آن طرف بطرف كعبه كشيده ميشد به خود كعبه برميخورد، و اين خود كرامتى باهر و روشن است (صدق اللّه و رسوله ).
بعد از مرحوم سردار كابلى مرحوم مهندس فاضل سرتيپ عبد الرزاق بغائرى براى بيشتر نقاط روى زمين قبله اى استخراج كرد و در اين باره رساله اى در معرفت قبله نوشت و در آن جدولهائى ترسيم نمود كه حدود هزار و پانصد نقطه از نقاط مسكون زمين را نام برد و با تدوين اين رساله بحمداللّه نعمت تشخيص قبله به كمال رسيد و از آن جمله مثلا عرض تهران را سى و پنج درجه و چهل و يك دقيقه و 38 ثانيه و طول آنرا 51 درجه و 28 دقيقه و 58 ثانيه نوشت (مترجم ).
اين بود جهت نقصى كه در قسمت اول بود و اما در قسمت دوم يعنى در تشخيص قبله بوسيله قطب نما، نقص آن از اين جهت بود كه معلوم شد دو قطب مغناطيسى كره زمين با دو قطب جغرافيائى زمين منطبق نيست ، براى اينكه قطب مغناطيسى شمالى مثلا علاوه بر اينكه به مرور زمان تغيير مى كند بين آن و بين قطب شمالى جغرافيائى حدود هزار ميل (كه معادل است با 1375 كيلومتر) فاصله است .
و روى اين حساب قطب نما هيچوقت عقربه اش رو به قطب جنوبى جغرافيائى قرار نمى گيرد و آنرا نشان نميدهد، (چون سر ديگر عقربه ، قطب شمال واقعى را نشان نميدهد) بلكه گاهى تفاوت به حدى مى رسد كه ديگر قابل تسامح نيست .
به همين جهت مهندس فاضل و رياضى دان عاليقدر، جناب سرتيپ حسينعلى رزم آرا، در اواخر يعنى در سال 1332 هجرى شمسى ، در مقام بر آمد اين مشكل را حل كند، و انحراف قبله را از دو قطب مغناطيسى در هزار نقطه از نقاط مسكون كره زمين را مشخص كرد، (و براى سهولت كار بطوريكه همه بتوانند استفاده كنند، قطب نمائى اختراع كرد كه به تخمين نزديك به تحقيق ميتواند قبله را مشخص كند، كه قطب نماى آن جناب فعلا مورد استفاده همه هست ، خداوند به وى جزاى خير مرحمت فرمايد).
بحث اجتماعى
بحث اجتماعى (پيرامون فوايد تشريع قبله از نظر فردى و اجتماعى )
دانشمندانى كه متخصص در جامعه شناسى و صاحب نظر در اين فن هستند، اگر در پيرامون آثار و خواصى كه از اين پديده كه نامش ‍ اجتماع است و بدان جهت كه اجتماع است ناشى ميشود، دقت و غور كنند، شكى برايشان نمى ماند كه اصولا پديد آمدن حقيقتى بنام اجتماع و سپس منشعب شدن آن به شعبه هاى گوناگون و اختلاف ها و چندگونگى آن بخاطراختلاف طبيعت انسانها، فقط و فقط يك عامل داشته و آن دركى بوده كه خداى سبحان طبيعت انسانها را بان درك ملهم كرده ، درك باين معنا كه حوائجش كه اتفاقا همه در بقاى او و به كمال رسيدنش مؤ ثرند يكى دو تا نيست تا خودش بتواند برفع همه آنها قيام كند، بلكه بايد اجتماعى تشكيل دهد،
و بدان پاى بند شود، تا در آن مهد تربيت و به كمك آن اجتماع در همه كارها و حركات و سكناتش موفق شود و يا به عبارتى همه آنها به نتيجه برسد و گرنه يكدست صدا ندارد.
بعد از اين درك ، به دركهاى ديگر و يا بعبارتى به صور ذهنيه ملهم شد كه آن ادراكات و صور ذهنيه را محك و معيار در ماده و در حوائجى كه به ماده دارد، و در كارهائى كه روى ماده انجام ميدهد و در جهات آن كارها، ميزان قرار دهد و همه را با آن ميزان بسنجد و در حقيقت آن ادراكات و آن ميزان رابطه اى ميان طبيعت انسانى و ميان افعال و حوائج انسان باشد، مانند درك اين معنا كه چه چيز خوب است ؟ و چه چيز بد است ؟ چه كار بايد كرد؟ و چه كار نبايد كرد؟ و چه كار كردنش از نكردنش بهتر است ؟
و نيز مانند اين درك كه محتاج به اين است كه در نظام دادن به اجتماع رياست و مرئوسيت ، و ملك و اختصاص و معاملات مشترك و مختص و ساير قواعد و نواميس عمومى و آداب و رسوم قومى (كه به اختلاف اقوام و مناطق و زمانها مختلف ميشود) معتبر بشمارد و به آنها احترام بگذارد.
همه اين معانى و قواعدى كه ناشى از آنها ميشود، امورى است كه اگر طبيعت انسانيت آنرا درست كرده ، با الهامى از خداى سبحان بوده ، الهامى كه خدا بوسيله آن ، طبيعت انسان را لطيف كرده تا قبل از هر كار، نخست آنچه را كه معتقد است و ميخواهد در خارج بوجود آورد، تصور كند و آنگاه نقشه هاى ذهنى را صورت عمل بدهد و يا اگر صلاح نديد ترك كند و به اين وسيله استكمال نمايد.
(حال كه اين مقدمه روشن شد ميگوئيم ): توجه عبادتى بسوى خداى سبحان (با در نظر گرفتن اينكه خدا منزه از مكان و جهت و ساير شئون مادى و مقدس از اين است كه حس مادى باو متعلق شود)، اگر بخواهيم از چهار ديوارى قلب و ضمير تجاوز كند و بصورت فعلى از افعال در آيد، با اينكه فعل جز با ماديات سر و كار ندارد - به ناچار بايد اين توجه بر سبيل تمثل صورت بگيرد.
ساده تر بگويم از يكسو ميخواهيم با عبادت متوجه بخدا شويم ، از سوى ديگر خدا در جهتى و طرفى قرار ندارد، پس بناچار بايد عبادت ما بر سبيل تمثل و تجسم در آيد، به اين صورت كه نخست توجهات قلبى ما با اختلافى كه در خصوصيات آن (از خضوع و خشوع و خوف و رجاء و عشق و جذبه و امثال آن ) است ، در نظر گرفته شود و بعد همان خصوصيات را با شكل و قيافه اى كه مناسبش باشد، در فعل خود منعكس كنيم ، مثلا براى اينكه ذلت و حقارت قلبى خود را به پيشگاه مقدس او ارائه داده باشيم به سجده بيفتيم و با اين عمل خارجى از حال درونى خود حكايت كنيم و يا اگر خواستيم احترام و تعظيمى كه در دل از او داريم ، حكايت كنيم ،
بصورت ركوع درآئيم و چون بخواهيم حالت فدائى بودن خود را به پيشگاهش عرضه كنيم ، دور خانه اش بگرديم و چون بخواهيم او را تكبير و بزرگداشت كنيم ، ايستاده عبادتش كنيم و چون بخواهيم براى تشرف بدرگاهش خود را تطهير كنيم اين مراسم را با غسل و وضوء انجام دهيم ، و از اين قبيل تمثل هاى ديگر.
روح و مغز عبادت ، عبوديت درونى است و افعال عبادى قالبهاى تحقق خارجى آن عبوديت است
 و هيچ شكى نيست در اينكه روح و مغز عبادت بنده عبارت است از همان بندگى درونى او، و حالاتى كه در قلب نسبت به معبود دارد كه اگر آن نباشد، عبادتش روح نداشته و اصلا عبادت بشمار نمى رود وليكن در عين حال اين توجه قلبى بايد به صورتى مجسم شود و خلاصه عبادت در كمالش و ثبات و استقرار تحققش ، محتاج به اين است كه در قالبى و ريختى ممثل گردد.
آنچه گفته شد، هيچ جاى شك نيست ، حال ببينيم مشركين در عبادت چه مى كردند و اسلام چه كرده ؟ اما وثنى ها و ستاره پرستان و هر جسم پرست ديگر كه يا معبودشان انسانى از انسانها بوده ، و يا چيز ديگر، آنان لازم ميدانستند كه معبودشان در حال عبادت نزديكشان و روبرويشان باشد، لذا روبروى معبود خود ايستاده و آنرا عبادت ميكردند.
ولى دين انبياء و مخصوصا دين اسلام كه فعلا گفتگوى ما درباره آنست ، (و گفتگوى از آن ، از ساير اديان نيز هست ، چون اسلام همه انبياء را تصديق كرده )، علاوه بر اينكه همانطور كه گفتيم : مغز عبادت و روح آنرا همان حالات درونى دانسته ، براى مقام تمثل آن حالات نيز طرحى ريخته و آن اينست كه كعبه را قبله قرار داده و دستور داده كه تمامى افراد در حال نماز كه هيچ مسلمانى در هيچ نقطه از روى زمين نمى تواند آن را ترك كند، رو بطرف آن بايستند و نيز از ايستادن رو بقبله و پشت كردن بدان در احوالى نهى فرموده و در احوالى ديگر آنرا نيكو شمرده است .
و به اين وسيله قلبها را با توجه بسوى خدا كنترل نموده ، تا در خلوت و جلوتش در قيام و قعودش ، در خواب و بيداريش ، در عبادت و مراسمش ، حتى درپست ترين حالات و زشت ترينش ، پروردگار خود را فراموش نكند، اين است فائده تشريع قبله از نظر فردى .
و اما فوائد اجتماعى آن عجيب تر و آثارش روشن تر و دلنشين تر است ، براى اينكه مردم را با همه اختلافى كه در زمان و مكان دارند متوجه به يك نقطه كرده و با اين تمركز دادن وجهه ها، وحدت فكرى آنان و ارتباط جوامعشان و التيام قلوبشان را مجسم ساخته و اين لطيف ترين روحى است كه ممكن است در كالبد بشريت بدمد، روحى كه از لطافت در جميع شئون افراد در حيات مادى و معنويش ‍ نفوذ كند، اجتماعى راقى تر و اتحادى متشكل تر و قوى تر بسازد، و اين موهبتى است كه خداى تعالى امت اسلام را بدان اختصاص ‍ داده
و با آن وحدت دينى و شوكت جمعى آنان را حفظ فرموده ، در حالى كه قبلا احزاب و دسته هاى مختلفى بودند و سنت ها و طريقه هاى متشتتى داشتند، حتى دو نفر انسان يافت نمى شد كه در يك نظريه با هم متحد باشند، اينك خدا را با كمال عجز بر همه نعمتهايش شكر ميگوئيم .
509
آيه 152 بقره
فاذكرونى اءذكركم و اشكروا لى و لا تكفرون - 152.
ترجمه آيه
پس مرا بياد آريد تا بيادتان آورم و شكرم بگذاريد و كفران نعمتم مكنيد (152).
بيان
بعد از آن كه خداى تعالى بر پيامبر اسلام و امت مسلمان منت نهاد، نخست پيامبر بزرگوار را كه از خود مردم بود بسوى ايشان گسيل داشت و اين خود نعمتى بود كه با هيچ مقياسى اندازه گيرى نميشود، نعمتى كه منشاء هزاران نعمت شد - و فهماند خدا از ياد بندگانش ‍ غافل نيست - آرى خدا بشر را از اينكه بسوى صراط مستقيم هدايت كند و به اقصى درجات كمال سوق دهد، فراموش نكرده بود.
و در مرحله دوم قبله را كه مايه كمال دين و توحيد در عبادت و تقويت فضائل دينى و اجتماعيشان بود، تشريع فرمود.
اينك در اين آيه متفرع بر آن دو نعمت ، دعوتشان مى كند: باينكه بياد او باشند و شكرش بگذارند، تا او هم در مقابل ياد بندگان به عبوديت و طاعت ، ايشان را بدادن نعمت ياد كند و در پاداش شكرگزارى و كفران نكردن ، نعمتشان را بيشتر كند.
در جاى ديگر نيز فرموده : (و اذكر ربك اذا نسيت و قل عسى اءن يهدين ربى لا قرب من هذا رشدا)، (بيادآر پروردگارت را هر وقت كه فراموش كردى ، و بگو اميد است پروردگارم مرا به رشدى نزديك تر از اين هدايت كند)، و نيز فرموده : (لئن شكرتم لازيدنكم )، (اگر شكر بگزاريد زيادترتان مى دهم )، و اين دو آيه هر دو قبل از آيات قبله در سوره بقره نازل شده است .
معنى و موارد استعمال (ذكر)
اين نكته را بايد در نظر داشت : كه كلمه ذكر بسا مى شود كه در مقابل غفلت قرار مى گيرد، مانند آيه : (و لا تطع من اغفلنا قلبه عن ذكرنا)، (كسى را كه ما دلش را از ياد خود غافل كرده ايم ، اطاعت مكن )، و غفلت عبارتست از نداشتن علم به علم ، يعنى اينكه ندانم كه ميدانم ، و ذكر در مقابل غفلت ، عب ارتست از اينكه بدانم كه ميدانم .
و بسا مى شود كه در مقابل نسيان استعمال مى شود، و نسيان عبارتست از اينكه صورت علم بكلى از خزانه ذهن زايل شود، و ذكر برخلاف نسيان عبارتست از اينكه آن صورت همچنان در ذهن باقى باشد، و در آيه : (و اذكر ربك اذا نسيت ) به همين معنا آمده و بنابراين در چنين استعمالى ذكر مانند نسيان معنائى است داراى آثار و خواصى كه آن آثار بر وجود ذكر مترتب مى شود، و به همين جهت كلمه ذكر، مانند نسيان ، در مواردى كه خودش نيست ولى آثارش هست ، استعمال مى شود، مثلا وقتى من ببينم كه شما دوست صميمى خود را با اينكه مى دانى احتياج به نصرتت دارد نصرت ندادى و كمك نكردى ، مى گويم : چرا پس دوستت را فراموش ‍ كردى ؟ با اينكه او را فراموش نكرده اى و بر عكس همواره با او و به ياد او بوده اى ، اما از آنجا كه اين ياد اثرى نداشته و بر عكس اثر فراموشى از شما سر زده ، مثل اين است كه اصلا در ذهن شما وجود نداشته و از يادش برده باشى .
و گويا استعمال ذكر بر ذكر لفظى (مثلا ذكر خدا با گفتن سبحان اللّه و امثال آن ) از همين باب باشد، يعنى استعمال كلمه (ذكر) در اثر آن باشد نه خودش چون ذكر زبانى هر چيز، از آثار ذكر قلبى آنست و از اين باب است آيه : (قل ساءتلو عليكم منه ذكرا)، (بگو بزودى ذكرى از او برايت ميخوانم )، و نظائر اين استعمال بسيار است .
و بفرض اينكه ذكر لفظى از مصاديق ذكر واقعى باشد، از مراتب آنست ، نه اينكه بكلى كلمه (ذكر) بمعناى ذكر لفظى بوده ،
معنايش منحصر در آن باشد، و سخن كوتاه آنكه ذكر داراى مراتبى است كه اختلاف آن مراتب در آيات زير كاملا مشهود است .
(الا بذكر اللّه تطمئن القلوب )، (آگاه باش كه با ياد خدا دلها آرامش مى يابد) (و اذكر ربك فى نفسك تضرعا و خيفة ، و دون الجهر من القول )، (پروردگار خود را در دل بياد آور، هم از تضرع و هم از ترس و هم آهسته به زبان )، (فاذكروا اللّه كذكركم آباءكم او اشد ذكرا)، (پس خدا را بياد آريد آنطور كه به ياد پدران خود هستيد و يا شديدتر از آن )، در اين آيه ذكر را بوصف شدت توصيف كرده ، و معلوم است كه مقصود از آن ذكر باطنى و معنوى است ، چون ذكر لفظى ، شدت و ضعف ندارد.
(ذكر) داراى مراتبى است
(و اذكر ربك اذا نسيت ، و قل عسى ان يهدين ربى لاقرب من هذا رشدا)، كه ذيل اين آيه دلالت دارد بر اينكه ميخواهد بفرمايد اميدوار آن باش كه بالاتر از ذكر به مقامى برسى كه بالاتر از آن مقام كه فعلا دارى بوده باشد، پس برگشت معنا به اين مى شود كه تو وقتى از يك مرتبه از مراتب ذكر خدا پائين آمدى و به مرتبه پائين تر برگشتى ، بگو چنين و چنان ، پس به حكم اين آيه تنزل از مقام بلندترى از ذكر و ياد خدا نيز نسيان است ، پس آيه شريفه دلالت دارد بر اينكه ذكر قلبى هم براى خود مراتبى دارد، از اينجا روشن مى شود اينكه بعضى گفته اند: ذكر بمعناى حضور معنا است در نفس ، سخنى است درست ، براى اينكه حضور داراى مراتبى است .
در آيه مورد بحث امر به (يادآورى ) متعلق به (ياء) متكلم شده ، فرموده : مرا ياد بياور، اگر ياد آورى خدا را، عبارت بدانيم ، از حضور خدا در نفس ، ناگزير بايد قائل به تجوز شويم ، (و بگوئيم : مثلا منظور ياد نعمتها و يا عذابهاى خداست ) و اما اگر تعبير نامبرده را تعبيرى حقيقى بدانيم ، آنوقت آيه شريفه دلالت ميكند بر اينكه آدمى غير از آن علمى كه معهود همه ما است ، و آنرا مى شناسيم ، كه عبارتست از حضور معلوم در ذهن عالم ، يك نسخه ديگرى از علم دارد، چون اگر مراد همان علم معمولى باشد، سر به تحديد خدا در مى آورد، چون اين قبيل علم عبارت است از تحديد و توصيف عالم معلوم خود را، و ساحت خداى سبحان منزه از آنست كه كسى او را تحديد و توصيف كند، همچنانكه خودش فرمود: (سبحان اللّه عما يصفون الا عباداللّه المخلصين )، (منزه است خدا از هر توصيفى كه اينان برايش ميكنند، مگر توصيف بندگان مخلص ).
و نيز فرموده : (و لا يحيطون به علما، احاطه علمى باو پيدا نميكنند)،
و انشاءاللّه تعالى در تفسير همين دو آيه (160 و 110) مطلب ديگرى مربوط باين بحث خواهد آمد.
بحث روايتى
بحث روايتى (درباره ، فضيلت ذكر و مراد از آن )
در فضيلت ذكر از طرق عامه و خاصه ، روايات بسيارى وارد شده و بطرقى مختلف نقل شده ، كه فرمودند: (ذكر خدا در هر حال خوب است ). و در كت اب عدة الداعى ميگويد: روايت شده كه روزى رسول خدا صلى الله عليه و آله و سلم بر ياران خود در آمد و فرمود: در باغهاى بهشت بگردش بپردازيد، پرسيدند: يا رسول اللّه صلى الله عليه و آله و سلم باغهاى بهشت چيست ؟ فرمود: مجالس ‍ ذكر، هم صبح و هم شام باين مجالس برويد و بذكر بپردازيد و هر كس دوست داشته باشد بفهمد چه منزلتى نزد خدا دارد، بايد نظر كند ببيند خدا چه منزلتى نزد او دارد، چون خداى تعالى بنده خود را به آن مقدار احترام مى كند كه بنده اش او را احترام كند.
و بدانيد كه بهترين اعمال شما و پاكيزه ترين آن نزد مالك و صاحبتان و نيز مؤ ثرترين اعمالتان ، در رفع درجاتتان ، و بالاخره بهترين چيزى كه آفتاب بر آن مى تابد، ذكر خداى تعالى است ، چه خود او از خودش خبر داده و فرموده : (من همنشين كسى هستم كه ذكرم كند و بيادم باشد، و نيز فرموده : (فاذكرونى اذكركم )، مرا ياد آوريد تا شما را با نعمتم ياد آورم ، مرا بياد آوريد با اطاعت و عبادت تا شما را ياد آورم ، با نعمت ها و احسان و راحت و رضوان .
و در محاسن و دعوات راوندى ، از امام صادق (عليه السلام ) روايت كرده اند كه فرمود: خدايتعالى مى فرمايد: كسيكه مشغول بذكر من باشد و ذكرم او را از درخواست حاجتش باز بدارد، من باو بهتر از آنچه بخواهد ميدهم .
و در معانى الاخبار از حسين بزاز روايت كرده كه گفت : امام صادق (عليه السلام ) به من فرمود: آيا ميخواهى تو را از مهمترين وظيفه اى كه خدا بر خلق خود واجب كرده خبر دهم ؟ عرضه داشتم : بله ، فرمود: اول انصاف دادن به مردم ، باينكه با مردم آنطور رفتار كنى كه دوست ميدارى با تو رفتار كنند و دوم مواسات با برادران دينى و ياد خدا در هر موقف ، البته منظورم از ذكر خدا، (سبحان اللّه و الحمدلله و لا اله الا اللّه و اللّه اكبر) نيست ، هر چند كه اين نيز از مصاديق آنست ، ولى منظورم اين است كه در هر جا كه پاى اطاعت خدا به ميان مى آيد، بياد خدا باشى و اطاعتش كنى ، و هر جا معصيت خدا پيش آيد، بياد او باشى و آنرا ترك كنى .
مؤ لف : اين معنا به طرق بسيار از رسول خدا صلى الله عليه و آله و سلم و از ائمه اهل بيتش (عليهم السلام ) روايت شده ، و در بعضى از آنها آمده : كه اين دستور همان قول خداست كه مى فرمايد: (ان الذين اتقوا اذا مسهم طائف من الشيطان تذكروا، فاذاهم مبصرون ) (كسانيكه وقتى در محاصره وساوس شيطان قرار مى گيرند بياد خدا مى افتند و در نتيجه بينا ميشوند) الخ .
و در كتاب عدة الداعى از رسول خدا صلى الله عليه و آله و سلم روايت آورده كه فرمود: خداى سبحان فرموده : اگر بفهمم كه اشتغال به من بيشتر اوقات بنده ام را گرفته ، شهوتش را هم بسوى دعا و مناجاتم برمى گردانم و چون بنده ام چنين شود، آنگاه كه بخواهد سهو كند خودم ميان او و اينكه سهو كند حائل مى شوم ، چنين افرادى اولياء حقيقى من هستند، آنها براستى قهرمانانند، آنها كسانى هستند كه اگر بخواهم اهل زمين را به عقوبتى هلاك كنم ، بخاطر همين قهرمانان صرفنظر مى كنم .
و در محاسن از امام صادق (عليه السلام ) روايت كرده كه فرمود: خدايتعالى فرمود: اى فرزند آدم ! مرا در دلت ياد كن ، تا تو را ياد كنم ، اى فرزند آدم ! مرا در خلوت ياد كن ، تا در خلوت يادت كنم ، و در ميان جمع يادم كن ، تا در ميان جمعيت يادت كنم و نيز فرمود: هيچ بنده اى خدا را در ميانه جمعى از مردم ياد نمى كند، مگر آنكه خدا او را در ميان جمعى از ملائكه ياد مى كند.
مؤ لف : اين معنا بطرق بسيار از دو فريق شيعه و سنى روايت شده است .
و در تفسير الدر المنثور است كه طبرانى و ابن مردويه و بيهقى در شعب الايمان از ابن مسعود روايت كرده اند كه گفت : رسول خدا صلى الله عليه و آله و سلم فرمود: كسى را كه چهار چيز داده باشند چهار چيز ديگر هم داده اند و تفسير اين در كت اب خداست ، 1 - كسيكه توفيق ياد خدايش داده اند، خدا هم بياد او خواهد بود چون خدايتعالى مى فرمايد: (فاذكرونى اذكركم )، (بيادم باشيد تا بيادتان باشم ). 2 - و كسيكه توفيق دعايش داده اند، اجابت دعا هم داده اند، چون خدايتعالى مى فرمايد: (ادعونى استجب لكم )، (بخوانيد مرا تا اجابت كنم شما را). 3 - و كسيكه مقام شكرش داده اند، زيادى نعمت هم داده اند چون خدايتعالى مى فرمايد: (لئن شكرتم لازيدنكم )، (اگر شكرم بگزاريد، حتما نعمت شما را زياد كنم ). 4 - و كسيكه توفيق استغفارش داده اند، آمرزشش هم داده اند، چون خداى سبحان فرموده : (استغفروا ربكم ، انه كان غفارا)، (از پروردگارتان آمرزش بخواهيد كه او آمرزگار است ).
و نيز در تفسير الدر المنثور است كه سعيد بن منصور و ابن منذر و بيهقى (در شعب الايمان ) از خالد بن ابى عمران ، روايت كنند كه گفت : رسول خدا صلى الله عليه و آله و سلم فرمود: كسيكه خدا را اطاعت كند، خدا را ذكر كرده ، هر چند كه نماز و روزه و تلاوت قرآنش كم باشد، و كسيكه خدا را عصيان كند، خدا را از ياد برده ، هر چند نمازش و روزه و تلاوتش بسيار باشد.
مؤ لف : در اين حديث به اين معنا اشاره شده كه معصيت از هيچ بنده اى سر نمى زند مگر با غفلت و فراموشى ، چون انسان اگر بداند حقيقت معصيت چيست ؟ و چه آثارى دارد؟ هرگز اقدام بر معصيت نمى كند، حتى كسيكه معصيت مى كند، و چون بياد خدايش ‍ مى اندازند، باز هم باك ندارد و اعتنائى بمقام پروردگارش نمى كند، او طاغى و جاهل به مقام پروردگارش و علو كبريائيش است ، او نميداند كه خدا چگونه به وى احاطه دارد، و بهمين معنا روايتى ديگر اشاره مى كند، كه تفسير الدر المنثور آنرا از ابى هنددارى از رسول خدا صلى الله عليه و آله و سلم نقل كرده است . ميگويد: رسول خدا صلى الله عليه و آله و سلم فرمود: خدايتعالى فرموده : مرا با اطاعتم ياد كنيد تا با مغفرتم يادتان كنم و كسيكه بياد من باشد، در حاليكه مطيع هم باشد بر من واجب ميشود كه با مغفرتم يادش كنم و كسيكه مرا ياد كند در حاليكه نافرمان باشد، بر من واجب ميشود يادش كنم ، در حاليكه بر او خشمناك باشم ، (تا آخر حديث ).
نكته اى كه در اين حديث آمده ، درباره ياد خدا در حال معصيت ، همان نكته ايست كه آيه شريفه و رواياتى ديگر آنرا نسيان ناميده اند، چون بودن ياد خدا بدون اثر، همان نسيان است ، البته سخن در اين مقام بقايائى دارد، كه پاره اى از آن انشاءاللّه تعالى بزودى مى آيد.

آيات 153 - 157 بقره
يا اءيها الذين آمنوا استعينوا بالصبر و الصلوة ان اللّه مع الصابرين - 153
و لا تقولوا لمن يقتل فى سبيل اللّه اءموات بل اءحياء ولكن لا تشعرون - 154
و لنبلونكم بشى ء من الخوف و الجوع و نقص من الاموال و الانفس و الثمرات و بشر الصابرين - 155
الذين اذا اصابتهم مصيبة قالوا انا لله و انا اليه راجعون - 156
اولئك عليهم صلوات من ربهم و رحمة و اولئك هم المهتدون - 157.
ترجمه آيات
اى كسانيكه ايمان آورديد از صبر و صلاة استعانت جوئيد كه خدا با صابران است (153) و به كسى كه در راه خدا كشته شده مرده مگوئيد بلكه اينان زنده هائى هستند ولى شما درك نمى كنيد (154) ما بطور حتم و بدون استثناء همگى شما را يا با خوف و يا گرسنگى و يا نقص اموال و جانها و ميوه ها مى آزمائيم ، و تو اى پيامبر صابران را بشارت ده (155) يعنى آنهائى را كه وقتى مصيبتى بايشان مى رسد ميگويند: (انا لله و انا اليه راجعون ) ما ملك خدائيم و بسوى او باز خواهيم گشت (156) اينان مشمول صلواتى از پروردگارشان هستند و ايشان تنها ايشان راه يافته گانند (157).
516
بيان
اين پنج آيه در سياق متحد، و جملاتش از نظر لفظ در يك سياق و از نظر معنا هم بيكديگر مرتبطند، اول آنها بآخر نظر دارد و آخرش باولش ، و از اينجا فهميده ميشود كه اين پنج آيه يكباره نازل شده نه در چند هنگام .
اخبار و اشاره آيات شريفه به مصائب و بلايائى كه در نتيجه جهاد وقتال پيش مى آيند
 و سياق آن داد مى زند كه قبل از نازل شدن دستور جهاد و تشريع آن نازل شده ، چون در اين آيات از بلائى پيشگوئى شده كه بعدها مسلمانان با آن روبرو مى شوند و مصائبى را بزودى مى بينند، البته نه هر بلا و مصيبت ، بلكه بلاى عمومى كه چون ساير بليات معمولى و هميشگى نيست .
آرى نوع انسان مانند ساير انواع موجودات در اين نشئه كه نشئه طبيعت است ، هرگز در افرادش خالى از حوادث جزئى نيست ، حوادثى كه تنها نظام فرد را در زندگى شخصيش مختل ميسازد و يا مى ميرد و يا مريض ميشود، يا ترس و گرسنگى و اندوه و محروميت چرخ زندگيش را از كار مى اندازد، اين سنتى است از خدا كه همواره در مخلوقات و بندگانش جارى ساخته ، چون دار طبيعت دار تزاحم و نشئه نشئه تبدل و تحول است : (فلن تجد لسنة اللّه تبديلا ولن تجد لسنة اللّه تحويلا)، (براى سنت خدا نه تبديلى خواهى يافت ، و نه تحويلى ).
ولكن اين بلاى فردى هر چند دشوار و بر شخص مبتلاى بدان سنگين است ، ولى مانند بلاها و محنت هاى عمومى مهيب و هول انگيز نيست براى اينكه بلاى فردى وقتى به فردى روى مى آورد، صاحب بلا هم در نيروى تعقلش و هم در استوارى عزمش و هم در ثبات نفسش ، از قواى ديگر افراد كمك مى گيرد، و اما بلاهاى عمومى كه دامنه اش همه جا گسترده مى شود، شعور عمومى را سلب ميكند راءى و احتياط و تدبير چاره را از هيئت اجتماع مى گيرد و در نتيجه نظام حيات از همه مردم مختل مى شود - و خوف چندين برابر و وحشت متراكم مى گردد، آنچنانكه عقل و شعور از كار مى افتد و عزم و ثبات تباه مى گردد - پس بلاى عمومى و محنت همگانى دشوارتر و تلخ ‌تر است و اين حقيقتى است كه آيات مورد بحث بدان اشاره دارد.
مقصود از بلا در آيات مورد بحث
بلائى كه در آيات مورد بحث از آن سخن رفته ، هر بلاى عمومى نيست وبا و قحطى نيست ، بلكه بلائى است عام كه خود مسلمانان خود را بدان نزديك كرده اند، بلائى است كه بجرم پيروى از دين توحيد و اجابت دعوت حق بدان مبتلا شدند، جمعيت اندكى كه همه دنيا و مخصوصا قوم و قبيله خود آنان مخالفشان بودند و جز خاموش كردن نور خدا و استيصال كلمه عدالت و ابطال دعوت حق ، هدفى و همى نداشتند.
و براى رسيدن به اين منظور شيطانى خود، هيچ راهى جز قتال نداشتند، براى اينكه ساير راههائى را كه ممكن بود مؤ ثر بيفتد، پيموده بودند، القاء وسوسه و شبهه در ميان افراد كردند، فتنه و آشوب براه انداختند، ولى مؤ ثر واقع نشد و نتيجه نداد، براى اينكه حجت قاطع و برهان روشن در طرف رسول خدا صلى الله عليه و آله و سلم و مسلمين بود، وسوسه و فتنه و دسيسه كجا مى تواند در مقابل حجت قاطع دوام يابد؟ و دشمن كجا مى تواند به اثر آنها اطمينان پيدا كند؟
پس براى سد راه حق ، و اطفاء نور روشن و درخشان دين ، بغير از قتال و استمداد از جنگ و خونريزى راه ديگرى برايشان نماند، اين وضعى بود كه مخالفين دين داشتند، از طرف دين هم وضع همينطور و بلكه از اين روشن تر بود كه چاره اى جز جنگ نيست ، براى اينكه از آن روزى كه انسان در اين كره خاكى قدم نهاده ، اين تجربه را بدست آورده كه حق وقتى اثر خود را مى كند كه باطل از محيط دور شود.
(اول اى جان دفع شر موش كن وانگه اندر جمع گندم جوش كن ) و موش باطل از بين نميرود مگر با اعمال قدرت و نيرو.
دعوت مسلمانان بر استعانت از صبر و صلاة بر هنگام بلا
و سخن كوتاه اينكه در آيات مورد بحث بطور اشاره خبر ميدهد: كه چنين محنتى و بلائى رو به آمدن است ، چون در آيات ، سخن از قتال و جهاد در راه خدا كرده چيزى كه هست اين بلا را بوصفى معرفى كرده كه ديگر چون ساير بلاها مكروه و ناگوار نيست و صفت سوئى در آن باقى نمانده و آن اينست كه اين قتال مرگ و نابودى نيست ، بلكه حيات است و چه حياتى !! پس اين آيات مؤ منين را تحريك مى كند كه خود را براى قتال آماده كنند و به ايشان خبر ميدهد كه بلا و محنتى در پيش دارند، بلائى كه هرگز به مدارج تعالى و رحمت پروردگارى و به اهتداء، بهدايت ش نمى رسند، مگر آنكه در برابر آن صبر كنند و مشقت هايش را تحمل نمايند، و به ايشان اين حقيقت را تعليم ميدهد كه بايد براى رسيدن به هدف از قتال استمداد بگيرند، مى فرمايد: از صبر و نماز استعانت بجوئيد، از صبر كه عبارتست از خوددارى از جزع و ناشكيبائى و از دست ندادن امر تدبير، و از نماز كه عبارت است از توجه بسوى پروردگار و انقطاع بسوى كسيكه همه امور بدست او است ، آرى (ان القوة لله جميعا)، (نيرو همه اش از خداست ).
(يا ايها الذين آمنوا استعينوا بالصبر و الصلوة ان اللّه مع الصابرين ) در معناى صبر و صلاة در ذيل آيه : (و استعينوا بالصبر و الصلوة ، و انها لكبيرة الا على الخاشعين )،
صبر و نماز و تاءكيد فراوان خداوند در قرآن بر تمسك بر آندو
پاره اى مطالب گفته شد، در اينجا نيز ميگوئيم : صبر از بزرگترين ملكات و احوالى است كه قرآن آنرا ستوده و مكرر امر بدان نموده است ، تا بجائى كه قريب به هفتاد مورد شده ، حتى درباره اش فرموده : (ان ذلك من عزم الامور)، (اين صبر از كارهاى بس مهم است ) و نيز فرموده : (و ما يلقيها الا الذين صبروا و ما يلقيها الا ذوحظ عظيم )، (اين اندرز را نميپذيرد مگر كسانيكه صبر كنند و نمى پذيرد، مگر صاحب بهره اى عظيم ) و نيز فرموده : (انما يوفى الصابرون اجرهم بغير حساب )، (تنها صابرانند كه بدون حساب اجرشان بتمام داده ميشود).
و اما (صلوة ) در باره آن همين قدر ميگوئيم : كه نماز از بزرگترين عبادتهائى است كه قرآن بر آن تاءكيد بسيار دارد، حتى درباره اش ‍ فرموده : (ان الصلوه تنهى عن الفحشاء و المنكر)، (نماز انسان را از فحشاء و منكر باز ميدارد)، و در قرآن كريم درباره هر امرى سفارش مى كند، در صدر آن و در اولش نماز را بياد مى آورد.
خداى سبحان صبر را چنين توصيف كرده كه خدا با صابران است كه داراى اين صفتند، و اگر در آيه مورد بحث تنها صبر راتوصيف كرد و از نماز چيزى نفرمود، با اينكه در آيه : (و استعينوا بالصبر و الصلوة و انها لكبيرة ) الخ نماز را توصيف كرده ، بدين جهت بود كه مقام آيات مورد بحث مقام برخورد با مواقف هول انگيز و هماوردى با شجاعان است و در اين مقام اهتمام ورزيدن به صبر مناسب تر است ، بخلاف آيه سابق ، و باز به همين جهت در آيه مورد بحث فرمود: (ان اللّه مع الصابرين )، و نفرمود: (ان اللّه مع المصلين ).
و اما اينكه فرمود: خدا با صابران است اين معيت غير آن معيتى است كه در آيه : (و هو معكم اينما كنتم )، (او با شماست هر جا كه باشيد)، آمده ، براى اينكه معيت در آيه سوره حديد معيت احاطه و قيمومت است ، ميخواهد بفرمايد: خدا بر همه شما احاطه دارد و قوام ذات شما باو است ، بخلاف معيت در آيه مورد بحث كه بمعناى يارى كردن صابران است ميخواهد بفرمايد (الصبر مفتاح الفرج صبر كليد فرج خدائى و يارى اوست ).
نظر جمعى مفسرين درباره زنده بودن شهدا
(و لا تقولوا لمن يقتل فى سبيل اللّه اموات بل احياء، و لكن لا تشعرون ) بعضى از مفسرين چه بسا گفته باشند: كه خطاب (نگوئيد) به مؤ منين است كه به خدا و رسول و روز جزا ايمان دارند و معتقدند كه بعد از زندگى دنيا زندگى ديگرى هست و ديگر از چنين كسانى تصور نمى رود كه بگويند: آنهائى كه در راه خدا كشته شده اند بكلى از بين رفته اند،
با اينكه دعوت حقه دين را اجابت كرده اند و آيات بسيارى از قرآن را كه درباره معاد صحبت مى كند شنيده اند.
علاوه بر اينكه آيه شريفه سخنش درباره عموم مردم نيست بلكه براى خصوص شهداء كه در راه خدا كشته شده اند، خبر از زندگى بعد از مرگ ميدهد و اين خبر را به مؤ منين كه هنوز شهيد نشده اند و به همه كفار ميدهد، با اينكه زندگى بعد از مرگ اختصاص به شهيدان ندارد، و شهيد و مؤ من غير شهيد، و كفار، همه اين زندگى را دارند پس بايد گفت : منظور از زندگى بعد از شهادت اين است كه نام شهيد زنده ميماند و در اثر مرور زمان ذكر جميلش كهنه نميشود، اين نظريه جمعى از مفسرين است و ما باين تفسير چند اشكال داريم :
چند اشكال بر اين نظر


اول اينكه اين حياتى كه شما آيه را با آن معنا كرديد، جز يك گول زننده چيز ديگرى نيست ، و اگر پيدا شود تنها در وهم پيدا مى شود نه در خارج ، حياتى است خيالى كه بغير از اسم ، حقيقت ديگر ندارد و مثل چنين موضوع وهمى ، لايق به كلام خداى تعالى نيست ، خدائيكه جز بحق دعوت نمى كند، و ميفرمايد: (فماذا بعد الحق الا الضلال )، (بعد از حق غير از ضلالت چه مى تواند باشد)، آنوقت چگونه به بندگانش مى فرمايد: در راه من كشته شويد و از زندگى چشم بپوشيد تا بعد از مرگ مردم بشما بگويند (چه مرد خوبى بود)؟.
و اگر شنيده ايد كه ابراهيم (عليه السلام ) از خداى تعالى درخواست كرده كه : (و اجعل لى لسان صدق فى الاخرين )، منظورش ‍ ذكر خير آيندگان نبوده ، بلكه منظورش اين بوده كه دعوت حقه اش در انسان هاى آينده نيز باقى باشد و لسان صادقش همواره گويا بماند، نه اينكه بعد از او ذكر خيرش را بگويند و بس .
بله اين سخن دل خوش كننده و باطل و وهم كاذب ، با منطق مردمى مادى و طبيعى مسلك ، جور در مى آيد، براى اين كه آنها نفوس را هم مادى مى دانند و معتقدند وقتى انسان مرد بكلى باطل و نابود مى شود و اعتقادى به زندگى آخرت ندارند.
از سوى ديگر احساس كردند كه انسان بالفطره احتياج دارد به اينكه در راه امور مهمه قائل به بقاء نفوس و تاءثرش بسعادت و شقاوت بعد از مردن ، بوده باشد، چون رسيدن و ارتقاء به هدف هاى بلند، فداكارى و قربان شدن لازم دارد، مخصوصا هدف هاى بسيار مهم كه بخاطر آن بايد اقوامى كشته شوند تا اقوامى ديگر زنده بمانند.
و اگر بنا باشد هر كس بميرد نابود شود، ديگر چه كسى خود را فداى ديگران مى كند و چه داعى دارد كسى كه معتقد به موت و فوت است ،
ذات خود را باطل كند تا ذات ديگران باقى بماند، نفس خود را از زندگى محروم سازد تا ديگران زنده بمانند. لذائذ مادى را كه ميتواند از راه جور و زندگى جابرانه بدست آورد، از دست بدهد، تا ديگران با داشتن محيطى عادلانه از آن لذائذ بهره مند شوند؟
جوامع و افراد طبيعى مسلك چنين اوهام و خرافاتى را درست كرده اند
آخر هيچ عاقلى هيچ چيزى را نمى دهد، مگر براى اينكه چيزى ديگر بگيرد، و اما دادن و نگرفتن و صرفنظر كردن بدون گرفتن ، كار عاقلانه اى نيست هيچ عاقلى حاضر نيست بميرد براى زندگى ديگران ، محروميت بكشد بخاطر بهره مندى ديگران .
پس فطرت انسان هرگز چنين معامله بى سودى را نمى پذيرد، جوامع و افراد طبيعى مسلك و مادى ، اين فطرت را دارند و چون اين معنا را مى فهمند، لذا مجبور شدند براى دلخوشى خود اوهام و خرافاتى كاذب را درست كنند، خرافاتى كه جز در عرصه خيال و حظيره وهم ، موطنى ديگر ندارد، مثلا ميگويند: انسان هاى حر و آزاد مردانى كه از قيد اوهام و خرافات رهيده اند، بايد خود را براى وطن و يا هر چيزى كه مايه شرف آدمى است فدا كنند تا به زندگى دائم برسند، به اين معنا كه دائما ذكر خيرش در صفحه روزگار باقى بماند و براى رسيدن به اين منظور مقدس ، از پاره اى لذائذ خود بخاطر اجتماع صرفنظر كند تا ديگران از آن بهره مند شوند و در نتيجه امر اجتماع و تمدن استقامت بپذيرد و عدالت اجتماعى برقرار گردد و آن كه جان خود را در اين راه داده ، به حيات شرف و علاء برسد.
كسى نيست از ايشان بپرسد: وقتى شخص فداكار كشته شد، تركيب مادى بدنيش از هم پاشيد و جميع خواص زندگى كه از آن جمله حيات و شعور است از دست داد، ديگر چه كسى هست كه از زندگى شرف و علاء برخوردار گردد و چه كسى هست كه اين نام نيك را بشنود و از شنيدنش لذت ببرد؟ و آيا اين حرف از خرافات نيست ؟.
دوم اينكه ذيل آيه يعنى جمله (ولكن لا تشعرون ) با اين تفسير مناسبت ندارد، چون اگر منظور از جمله (بلكه زنده اند، ولكن شما نميدانيد)، نام نيك بود. جا داشت بفرمايد: (بلكه نام نيكشان زنده و باقى است و بعد از مردنشان مردم به خير يادشان مى كنند)، چون مقام ، مقام دلخوش كردن و تسليت است .
سوم اينكه نظير اين آيه - كه در حقيقت مفسر آيه مورد بحث است حيات شهداء بعد از كشته شدن را بوصفى توصيف كرده كه با اين تفسير منافات دارد و اين آيه اين است : (و لا تحسبن الذين قتلوا فى سبيل اللّه امواتا، بل احياء عند ربهم يرزقون )، (زنهار مپندارى كه آنان كه در راه خدا كشته شده اند مردگانند. نه ، بلكه زنده اند و نزد پروردگار خود روزى ميخورند)،
و شش آيه بعد از آن ، و معلوم است كه اين زندگى يك زندگى خارجى و واقعى است نه ذهنى و فرضى .
چهارم اينكه گفتند: همه مسلمانان معتقد بودند به بقاء بعد از مرگ ، در پاسخ ميگوئيم : اين آيه شريفه در اواسط رسالت رسول خدا صلى الله عليه و آله و سلم نازل شده و در آن هنگام بى اطلاعى بعضى از مردم از بقاء بعد از مرگ خيلى بعيد نيست ، چون آن ايمانى كه عموم مسلمانان نسبت به زندگى آخرت دارند و قرآن هم نصوصى پشت سر هم درباره اش دارد كه قابل تاءويل نيست ، زندگى بعد از بعث و قيامت است ، اما زندگى ما بين مرگ و بعث - يعنى حيات برزخى - هر چند كه آن را نيز قرآن كريم سر بسته و مجمل ذكر كرده و از معارف حقه قرآنى است وليكن از نظر وضوح به حدى نيست كه از ضروريات قرآن شمرده شود و كسى جاهل و منكر آن نشود.
بلكه حتى اجماعى هم نيست ، و بسيارى از مسلمانان حتى امروز هم منكر آنند، چون منكر تجرد نفس از ماديت هستند و معلوم است كه وقتى نفس آدمى مادى باشد، مانند بدن ، با مرگ و انحلال تركيب از بين ميرود، اينها معتقدند كه انسان بعد از مردن روح و بدنش ‍ همه از بين ميرود و نابود مى شود و آنگاه در روز قيامت دوباره هم روح و هم بدن خلق ميشود.
بنابراين ممكن است مراد از حيات خصوص شهداء اين باشد كه تنها اين طائفه حيات برزخى دارند و اين معنا را بسيارى از معتقدين به معاد جاهلند، هر چند كه بسيارى هم از آن آگاه باشند.
مراد از حيات بعد از شهادت ، حيات حقيقى (در عالم برزخ ) است
و سخن كوتاه اينكه مراد به حيات در آيه شريفه حيات حقيقى است نه صرف دل خوش كننده مخصوصا با در نظر گرفتن اينكه قرآن كريم در چند جا زندگى كافر را بعد از مردنش هلاكت و بوار خوانده و از آن جمله فرموده : (و احلوا قومهم دار البوار)، (قوم خود را بدار هلاك وارد كردند) و آياتى ديگر نظير آن ، مى فهميم كه منظور از حيات شهيدان ، حياتى سعيده است نه صرف حرف ، حياتى است كه خداوند تنها مؤ منين را با آن احياء مى كند، همچنان كه فرمود: (و ان الدار الاخرة لهى الحيوان ، لو كانوا يعلمون )، (و بدرستى خانه آخرت تنها زندگى حقيقى است ، اگر مى توانستند بفهمند)، و اگر بعضى نتوانستند بفهمند، بخاطر اين بود كه حواس ‍ خود را منحصر در درك خواص زندگى در ماده دنيائى كردند و غير آن را نخواستند بفهمند، و چون نفهميدند، لذا نتوانستند ميان بقاء بان زندگى و فنا فرق بگذارند و آن زندگى را هم فنا پنداشتند و اين پندار اختصاص بكفار نداشت ، بلكه مؤ من و كافر هر دو در دنيا دچار اين اشتباه هستند.
و به همين جهت در آيه مورد بحث به مؤ من و كافر خطاب مى كند: به اينكه شهدا بعد از مردن نيز زنده اند، ولى شما نمى فهميد، يعنى با حواس خود درك نمى كنيد، همچنانكه در آن آيه ديگر باز مى فرمايد: (لهى الحيوان لو كانوا يعلمون )، يعنى اگر مى توانستند يقين حاصل كنند، چون علم در اينجا به معناى يقين است ، بشهادت اينكه در آيه : (كلا لو تعلمون علم اليقين ، لترون الجحيم )، (حاشا اگر بعلم يقين ميدانستيد، جهنم را مى ديديد)، علم به آخرت را مقيد به علم يقين كرده است .
و بنابر آنچه گذشت - هر چند خدا داناتر است - معناى آيه اينطور مى شود: كسانى كه در راه خدا كشته شده اند مرده مگوئيد و آنان را فانى و باطل نپنداريد كه آن معنائى كه از دو كلمه مرگ و حيات در ذهن شما هست بر مرگ آنان صادق نيست ، چون مرگ آنان آنطور كه حس ظاهر بين شما درك ميكند به معناى بطلان نيست ، بلكه مرگ آنان نوعى زندگى است ، ولى حواس شما آنرا درك نميكند.
خطاب به مؤ منين به جهت رفع اضطراب از دلهاى آنان است
خواهى گفت : اين سخن در برابر كفار بجا است ، ولى خطاب در آن به مؤ منين كه يا همه و يا بيشترشان علم به بقاء زندگى انسان در بعد از مرگ هم دارند و مرگ را بطلان ذات انسان نمى دانند، چه معنا دارد؟ در پاسخ مى گوئيم : درست است كه مؤ منين اين معنا را مى دانند وليكن در عين حال وقتى تصور كشته شدن را مى كنند، قهرا ناراحت ميشوند و دچار قلق و اضطراب ميگردند چون پاى جان در ميان است و شوخى نيست ، لذا در آيه شريفه براى بيدار شدن آنان همان علم و ايمان را كه دارند به رخشان مى كشد، تا آن قلق و اضطراب از دلهاشان زايل شود.
و معلوم است كه اين خطاب ، هم اولياء كشته شده را بيدار مى كند و مى فهمند كه كشته شدن عزيزشان بيش از جدائى چند روز چيز ديگرى نيست ، آنان نيز پس از زمانى كوتاه بوى ملحق ميشوند و اين جدائى چند روزه در مقابل مرضات خداى سبحان و آن درجاتيكه عزيزشان به آن رسيده ، غير قابل تحمل نيست .
و هم افراد فدائى و آماده كشته شدن را بيدار مى كند و تشنه جهاد ميسازد، چون مى فهمند كه در برابر شهادت به حياتى طيب و نعمتى دائم و رضوانى از خدا مى رسند، در حقيقت خطاب در آيه نظير خطاب به رسولخدا صلى الله عليه و آله و سلم است ، كه ميفرمايد: (الحق من ربك ، فلا تكونن من الممترين )، (حق از ناحيه پروردگار تو است ، پس زنهار كه از دودلان مباش ) الخ ، با اينكه رسولخدا صلى الله عليه و آله و سلم هم ميدانست كه حق از ناحيه خداست و هم به آيات پروردگارش يقين داشت و اولين موقن بود ولكن اينگونه خطابها كلامى است كنايه اى ، ميخواهد بفرمايد: آنقدر مطلب ، يقينى و روشن است كه حتى خطور و تصور برخلافش را هم تحمل نمى كند.
(نشئه برزخ ) تا اينجا فهميديم كه آيه مورد بحث به روشنى دلالت دارد بر اينكه بعد از زندگى دنيا و قبل از قيامت حياتى هست بنام برزخ ، و اين دلالت را آيه ديگرى كه نظير آيه مورد بحث است يعنى آيه (و لا تحسبن الذين قتلوا فى سبيل اللّه امواتا، بل احياء، عند ربهم يرزقون ) و آيات بسيارى ديگر دارند.
سخن بسيار عجيب بعضى مردم درباره آيه شريفه و رد آن
و از عجيب ترين امور سخنى است كه بعضى از مردم درباره اين آيه گفته اند، و آن اين است كه آيه در باره شهداى بدر نازل شده و مخصوص بايشان است و شامل غير ايشان نميشود و چه خوب گفته اند بعضى از محققين كه بعد از نقل اين سخن در ذيل آيه (و استعينوا بالصبر و الصلوة ) الخ گفته : پروردگارا بما صبرى بده تا در مقابل امثال اين سخنان نامربوط، تحمل بخرج دهيم .
من براستى نمى فهمم منظور اينها از اين سخنان چيست ؟ و حيات شهداى بدر را چگونه حياتى تصور مى كنند؟ كه فقط مخصوص ‍ آنها باشد، با اينكه درباره همه مردگان ميگويند: آدمى بعد از مرگ و يا كشته شدن بكلى نابود گشته و اجزايش از يكديگر جدا و باطل ميگردد آيا در خصوص شهداى بدر معتقد به معجزه اى شده اند؟ آيا ميگويند: خداوند خصوص آنانرا به كرامتى از خود اختصاص ‍ داده كه حتى پيامبر اكرم و ساير انبياء و مرسلين ، و اولياء مقربين را به آن كرامت اكرام نكرده ؟ در ميان تمامى خلايق ، خصوص آنان داراى چنين زندگى هستند؟ قطعا اين معنا به اعجاز نبوده ، چون چنين چيزى محال است ، آنهم محالى كه محال بودنش ضرورى و بديهى است و معجزه بامر محال تعلق نمى گيرد، و اگر عقل جائز بداند كه چنين حكم ضرورى و بديهى باطل شود، ديگر براى هيچ حكم ضرورى ديگر اعتبارى نمى ماند.
و يا ميگويند: حس در همه جا درست احساس مى كند، الا در خصوص كشتگان بدر، كه نسبت به آنها دچار اشتباه شده ، خيال كرده كه آنان مرده اند، ولى نمرده اند و زنده اند و نزد پروردگار خود مشغول اكل و شرب و ساير لذائذاند، چيزى كه هست چشم ما نمى بيند و از نظر ما غائبند و آنچه چشم ها ديد كه اعضاى آنها قطعه قطعه شد و بدن ها سرد گشت ، همه را اشتباه ديد؟.
و اگر ممكن باشد كه حس انسانى تا اين پايه خطا كند و هيچ معيارى هم در خطاء و صوابش نداشته باشد، يكجا بدون جهت هر چه مى بيند خطا باشد، جاى ديگر باز بدون جهت هر چه مى بيند درست باشد، ديگر چه اعتبارى براى حس باقى ميماند.
و اگر بگوئى : در جنگ بدر كه خطا رفت بدون جهت نبود بلكه جهتش اراده الهيه بود، در پاسخ ميگوئيم : اين جواب اشكال را برطرف نمى كند. براى اينكه نقل كلام به اراده الهيه ميشود، مى گوئيم : چه علتى باعث شد كه خدا در خصوص شهداى بدر چنين اراده اى بكند؟ پس باز اشكال بى اعتبارى حس به حال خود باقى است ، چون باز هم ممكن است چيزى را كه واقعيت ندارد، واقع ببينيم و حس كنيم ، و چگونه يك آدم عاقل به خود جراءت ميدهد كه لب به چنين سخنى بگشايد؟ آيا اين حرف غير از سفسطه چيز ديگرى است ؟
اين مفسرين مسلك خود را از عوام محدثين گرفته اند كه معتقدند امور غيبى يعنى آنچه از حواس ما غايب است ، و از سوى ديگر ظواهر دينى از كتاب و سنت آنها را اثبات مى كند، از قبيل ملائكه و ارواح مؤ منين و هر چه از اين قبيل است ، موجوداتى مادى و اجسامى لطيف هستند كه ميتوانند در اجسام كثيف حلول و نفوذ كنند، مثلا بصورت انسان و يا چيز ديگر درآيند و همه كارهاى انسانى و يا آن چيز ديگر را انجام دهند، و همه آن قوائى كه ما انسانها داريم داشته باشند، چيزى كه هست محكوم به احكام ماده و طبيعت نميشوند، تغيير و تبدل و تجزيه و تحليل نمى پذيرند، مرگ و حيات طبيعى ندارند و هر وقت خدا اجازه دهد براى حواس ما ظاهر ميشوند، و اگر بخواهد كه ظاهر نشوند نميشوند و مشيت خدا، مشيت خالص است ، ديگر علت و جهت و مخصصى در ناحيه حواس ‍ ما و يا در ناحيه خود آن موجودات لازم ندارد، (خلاصه ديگر نبايد پرسيد: چرا من همه چيز را مى بينم ، ولى شهداى بدر را نمى بينم و يا شهداى بدر چرا برخلاف هر موجود ديگرى براى حواس ما ظاهر نميشوند)؟
و منشاء اين نظريه محدثين اين است كه ايشان منكر عليت و معلوليت ميان موجودات اند، در حاليكه اگر اين احتمال پوچ و خيال واهى درست باشد بايد فاتحه تمامى حقايق علمى و احكام علمى را خواند تا چه رسد به معارف دينى ، و آنوقت ديگر نوبت نمى رسد به اجسام لطيفى كه مورد كرامت خدا باشند و دست تاءثير و تاءثر مادى و طبيعى به آنها نرسد.
چند آيه قرآنى كه دلالت بر (برزخ ) دارند
پس از آنچه گذشت روشن گرديد: كه آيه شريفه بر حيات برزخى دلالت دارد و اين حيات برزخى همان عالم قبر است ، عالمى است متوسط ميان مرگ و قيامت كه در آن عالم ، افراد يا متنعم هستند و يا معذب ، تا آنكه قيامت ، قيام كند.
و از جمله آياتيكه دلالت بر برزخ دارد آيه مشابه با آيه مورد بحث است كه مى فرمايد: (و لا تحسبن الذين قتلوا فى سبيل اللّه امواتا، بل احياء عند ربهم يرزقون )، (تو مپندار كسانيكه در راه خدا كشته شده اند اموات هستند، بلكه زنده اند و نزد پروردگارشان روزى ميخورند)، (فرحين بما ايتهم اللّه من فضله و يستبشرون بالذين لم يلحقوا بهم من خلفهم ، الا خوف عليهم و لا هم يحزنون )،
به آنچه خدا از فضل خود بايشان داده خوشحالند و به يكديگر مژده ميدهند كه فلانى ها هم از دنبال ما خواهند آمد، در حاليكه ترس و اندوهى نداشته باشند) كه در سابق گفتيم : چگونه اين دو آيه بر وجود عالم برزخ دلالت دارد.
و اگر مفسرينى كه گفته اند: اين آيات مربوط ب ه شهداء بدر است ، در آن دقت كنند، خواهند ديد كه سياق آنها دلالت دارد بر اين كه غير شهداى بدر هم با شهداى بدر در اين جهت شركت دارند و عموم مؤ منين بعد از مرگ داراى چنين حياتى و تنعماتى هستند.
و نيز از آياتيكه دلالت بر مطلوب ما دارد آيه : (حتى اذا جاء احدهم الموت ، قال رب ارجعون لعلى اعمل صالحا فيما تركت ، كلا انها كلمة هو قائلها و من ورائهم برزخ الى يوم يبعثون ) است ، كه مى فرمايد: (تا آنكه مرگ يكى از ايشان برسد، آنوقت ميگويد: پروردگارا مرا برگردانيد، تا شايد عمل هاى صالح كنم و آنچه را نكرده ام جبران نمايم ، حاشا اين سخنى است كه او (از در بيچارگى ) مى زند، تازه در پشت سر برزخى دارند تا روزيكه مبعوث شوند).
كه دلالت آن بر وجود حياتى متوسط ميان حيات دنيائى و حيات بعد از قيامت بسيار روشن است ، و انشاءاللّه تمامى حرفهائى كه در اين آيه داريم در تفسير خود آن خواهد آمد.
باز از آياتيكه دلالت بر اين معنا دارد آيات : (و قال الذين لايرجون لقاءنا لو لا انزل علينا الملائكه ، اءو نرى ربنا، لقد استكبروا فى انفسهم ،و عتوا عتوا كبيرا يوم يرون الملائكة ، لا بشرى يومئذ للمجرمين ، و يقولون : حجرا محجورا و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورااصحاب الجنة يومئذ خير مستقرا و احسن مقيلا و يوم تشقق السماء بالغمام ، و نزل الملائكة تنزيلا الملك يومئذ الحق للرحمن و كان يوما على الكافرين عسيرا) است كه چون ترجمه اش را بخوانى بروشنى بدلالت آن بر وجود عالم برزخ پى مى برى ، و اينك ترجمه آن : و كسانيكه اميد ديدار ما را ندارند، ميگويند: چرا ملائكه بر خود ما نازل نميشود؟ و يا چرا پروردگارمان را نمى بينيم ؟ راستى چقدر از خود راضى و در پيش خود طغيان كردند، و چه طغيانى بزرگ ، روزى كه ملائكه را مى بينند (و پر واضح است كه مراد به اين روز، اولين روزيست كه ملائكه را مى بينند و آن روزى است كه مرگشان مى رسد و به جان دادن مى افتند، چون آيات ديگر نيز بر اين معنا دلالت دارد) در آنروز ديگر براى مجرمان خوشى و بشارتى نيست و پى در پى امان ميخواهند و ما به آنچه كرده اند مى پردازيم و همه را هيچ و پوچ مى كنيم ، مردمان بهشتى در آنروز در بهترين قرارگاه و بهترين خوابگاه قرار مى گيرند روزيكه آسمان پاره پاره ميشود (و مراد به اين روز،
روز قيامت است و ملائكه پشت سر هم نازل ميشوند در آنروز ملك حقيقى تنها از آن رحمان است ، و روزى است كه بر كافران بسيار سخت است ).
چون در اين آيات مى فرمايد كه قبل از پاره شدن آسمان در قيامت اصحاب جنت منزلگاهى دارند كه بهترين منزلها است ، پس بايد زندگى داشته باشند تا محتاج به منزل باشند و انشاءاللّه توضيح و تفصيل سخن در ذيل خود اين آيات خواهد آمد.
نمونه هاى ديگرى از آيات قرآنى كه دلالت بر برزخ دارند
و نيز از آياتيكه بر وجود برزخ دلالت دارد آيه : (قالوا: ربنا امتنا اثنتين ، و احييتنا اثنتين ، فاعترفنا بذنوبنا، فهل الى خروج من سبيل ؟) (گفتند: پروردگارا تو ما را دو بار ميراندى و دو بار زنده كردى ، اينك به گناهان خود اعتراف مى كنيم آيا راهى براى بيرون شدن هست ؟.
كه مى فهماند در روزى كه اين سخن ميگويند، دو بار مرده اند و دو بار هم زنده شده اند، و اين جز با وجود برزخ تصور ندارد، بايد برزخى باشد تا آدمى يكبار در دنيا بميرد و يكبار در برزخ زنده شود، و يكبار هم در برزخ بميرد و در قيامت زنده شود، تا بشود دو بار مردن ، و دو بار زنده شدن ، و گرنه اگر زندگى منحصر در دو عالم باشد، يكى در دنيا و يكى در آخرت ، ديگر دوبار ميراندن درست نميشود، چون در اينصورت انسان فقط يكبار مى ميرد، در ذيل آيه : (كيف تكفرون باللّه و كنتم امواتا فاحياكم ) نيز پاره اى مطالب درباره برزخ گذشت بدانجا مراجعه شود.
و نيز از آياتيكه درباره برزخ گفتگو دارد آيه : (و حاق بآل فرعون سوء العذاب ، النار يعرضون عليها غدوا و عشيا، و يوم تقوم الساعة : ادخلوا آل فرعون اشد العذاب )، (آل فرعون را عذاب بدى فرا گرفت ، عذاب آتش كه هر صبح و شام بر آن عرضه ميشوند، و روزيكه قيامت بپا شود، بايشان گفته ميشود اى ملائكه آل فرعون را بدرون شديدترين عذاب در آوريد) ميباشد، براى اينكه همه ميدانيم كه روز قيامت صبح و شام ندارد روزى است غير ساير روزها علاوه بر اين در اول آيه كه بنظر ما راجع به برزخ است مى فرمايد آتش بايشان عرضه ميشود و در آخرش كه باز بنظر ما راجع به قيامت است ، مى فرمايد بدرون عذاب در آوريد پس معلوم ميشود عذاب اهل دوزخ دو نوع است ، يكى دلهره از ديدن آتش و يكى داخل شدن در آن ، پس يكى عذاب برزخ است و دومى عذاب قيامت .
و آياتيكه از آن اين حقيقت قرآنى استفاده ميشود و يا به آن اشاره دارد، بسيار است ، مانند آيه : (تاللّه لقد ارسلنا الى امم من قبلك فزين لهم الشيطان اعمالهم فهو وليهم اليوم ، و لهم عذاب اليم )، (به خدا سوگند رسولانى بسوى امتها كه قبل از تو بودند گسيل داشتيم ، ولى شيطان اعمال زشت آنان را در نظرشان زيبا جلوه داد،
امروز هم همان شيطان سرپرست آنها است ، و عذابى دردناك در پيش دارند)، كه مى رساند كفار همين الان در تحت سرپرستى شيطان زندگى دارند، تا در روز قيامت به عذاب دردناكى برسند، و همچنين آياتى ديگر.
بحثى پيرامون تجرد نفس

تدبر در آيه مورد بحث و آيات ديگرى كه نظير آن بود و از نظر خواننده گذشت ، حقيقتى ديگر را روشن ميسازد كه از مسئله حيات برزخى شهيدان وسيع تر و عمومى تر است و آن اين است كه بطور كلى نفس آدمى موجودى است مجرد، موجودى است ماوراى بدن و احكامى دارد غير احكام بدن و هر مركب جسمانى ديگر (خلاصه موجودى است غير مادى كه نه طول دارد و نه عرض و نه در چهار ديوارى بدن مى گنجد) بلكه با بدن ارتباط و علقه اى دارد و يا به عبارتى با آن متحد است و بوسيله شعور و اراده و ساير صفات ادراكى ، بدن را اداره مى كند.
دقت در آيات سابق اين معنا را بخوبى روشن ميسازد چون مى فهماند كه تمام شخصيت انسان بدن نيست ، كه وقتى بدن از كار افتاد شخص بميرد و با فناى بدن و پوسيدن و انحلال تركيب هايش و متلاشى شدن اجزائش ، فانى شود، بلكه تمام شخصيت آدمى به چيز ديگرى است ، كه بعد از مردن بدن باز هم زنده است ، يا عيشى دائم و گوارا و نعيمى مقيم را از سر مى گيرد.
(عيشى كه ديگر در ديدن حقايق محكوم به اين نيست كه از دو چشم سر ببيند و در شنيدن حقايق از دو سوراخ گوش بشنود، عيشى كه ديگر لذتش محدود بدرك ملايمات جسمى نيست ) و يا به شقاوت و رنجى دائم و عذابى اليم مى رسد.
و نيز مى رساند كه سعادت آدمى در آن زندگى و شقاوت و تيره روزيش مربوط به سنحه ملكات و اعمال او است ، نه به جهات جسمانى (از سفيدى و سياهى و قدرت و ضعف ) و نه به احكام اجتماعى ، (از آقازادگى و رياست و مقام و امثال آن ).
پس اينها حقايقى است كه اين آيات شريفه آنرا دست ميدهد، و معلوم است كه اين احكام مغاير با احكام جسمانى است و از هر جهت با خواص ماديت دنيوى منافات دارد و از همه اينها فهميده ميشود كه پس نفس انسانها غير بدنهاى ايشان است . و در دلالت بر اين معنا آيات برزخ به تنهائى دليل نيست ، بلكه آياتى ديگر نيز اين معنا را افاده مى كند،
آياتى كه بر دوئيت و مغايرت بين نفس و بدن و تجرد نفس دلالت مى كنند.
از آن جمله اين آيه است : (اللّه يتوفى الانفس حين موتها و التى لم تمت فى منامها فيمسك التى قضى عليها الموت ، و يرسل الاخرى )، (خدا است آن كسى كه جانها را در دم مرگ و هم از كسانيكه نمرده اند ولى به خواب رفته اند مى گيرد، آنگاه آنكه قضاى مرگش رانده شده نگه ميدارد و ديگران را رها مى كند).
چون كلمه (توفى ) و (استيفاء) به معناى گرفتن حق به تمام و كمال است و مضمون اين آيه ، از گرفتن و نگه داشتن و رها كردن ، ظاهرا اين است كه ميان نفس و بدن دوئيت و فرق است .
و باز از آن جمله اين آيه است : (و قالوا اذا ضللنا فى الارض ءانا لفى خلق جديد؟ بل هم بلقاء ربهم كافرون قل يتوفيكم ملك الموت الذى وكل بكم ، ثم الى ربكم ترجعون )، (و گفتند آيا بعد از آنكه در زمين گم شديم ، دوباره به خلقت جديدى در مى آئيم ؟ اين سخن از ايشان صرف استبعاد است ، و دليلى بر آن ندارند، بلكه علت آنست كه ايمانى به ديدار پروردگارشان ندارند، بگو در دم مرگ آن فرشته مرگى كه موكل بر شما است شما را به تمام و كمال مى گيرد و سپس بسوى پروردگارتان بر مى گرديد).
كه خداى سبحان يكى از شبهه هاى كفار منكر معاد را ذكر مى كند، و آن اين است كه آيا بعد از مردن و جدائى اجزاء بدن (از آب و خاك و معدنيهايش ) و جدائى اعضاى آن ، از دست و پا و چشم و گوشش و نابودى همان اجزاء عضويش و دگرگون شدن صورتها و گم گشتن در زمين ، بطوريكه ديگر هيچ باشعورى نتواند خاك ما را از خاك ديگران تشخيص دهد، دوباره خلقت جديدى بخود مى گيريم ؟
و اين شبهه هيچ اساسى به غير استبعاد ندارد، و خداى تعالى پاسخ آنرا به رسول گراميش ياد ميدهد و مى فرمايد بگو شما بعد از مردن گم نميشويد و اجزاء شما ناپديد و درهم و برهم نمى گردد، چون فرشته اى كه موكل به شما است ، شما را به تمامى و كمال تحويل مى گيرد و نمى گذارد گم شويد، بلكه در قبضه و حفاظت او هستيد، آنچه از شما گم و درهم و برهم ميشود، بدنهاى شما است نه نفس شما و يا به گونه آن كسى كه يك عمر مى گفت (من )، و به او مى گفتند (تو).
و از جمله آنها اين آيه است : (و نفخ فيه من روحه )، (و خدا از روح خود در او دميد) كه در ضمن آيات مربوطه به خلقت انسان است آنگاه در آيه (يسئلونك عن الروح ، قل الروح من امر ربى )، (از تو از روح مى پرسند، بگو روح از امر پروردگار من است )
بيان مى كند كه روح از جنس امر خداست و سپس در آيه : (انما امره اذا اءراد شيئا، ان يقول : له كن فيكون ، فسبحان الذى بيده ملكوت كل شى ء)، (امر او در وقتى كه چيزى را اراده كند، تنها اين است كه به آن چيز بگويد بباش ، و بى درنگ موجود شود، پس ‍ منزه است آن خدائى كه ملكوت هر چيز را بدست دارد)، بيان مى كند كه روح از سنحه ملكوت و كلمه (كن ) است .
و سپس در آيه : (و ما امرنا الا واحدة كلمح بالبصر) او را به وصف ديگرى توصيف كرده ، و آن اين است كه اولا يكى است و ثانيا، چون چشم گرداندن فورى است و تعبير به چشم گرداندن مى رساند كه امر خدا و كلمه (كن ) موجودى است آنى نه تدريجى ، كه چون موجود ميشود، وجودش مشروط و مقيد به زمان و مكان نيست .
از اينجا روشن مى گردد كه امر خدا - كه روح هم يكى از مصاديق آن است - از جنس موجودات جسمانى و مادى نيست ، چون اگر بود محكوم به احكام ماده بود ويكى از احكام عمومى ماده اين است كه به تدريج موجود شود، وجودش مقيد به زمان و مكان باشد، پس روحى كه در انسان هست مادى و جسمانى نيست هر چند كه با ماده تعلق و ارتباط دارد.
آياتى كه از آنها كيفيت ارتباط روح با ماده (جسم ) بدست مى آيد
آنگاه از آياتى ديگر كيفيت ارتباط روح با ماده بدست مى آيد، يكجا مى فرمايد: (منها خلقناكم )، (ما شما را از زمين خلق كرديم ) و جائى ديگر مى فرمايد: (خلق الانسان من صلصال كالفخار)، (انسان را از لايه اى چون گل سفال آفريد).
و نيز فرموده : (و بدء خلق الانسان من طين ، ثم جعل نسله من سلالة من ماء مهين )، (خلقت انسان را از گل آغاز كرد و سپس نسل او را از چكيده اى از آبى بى مقدار قرار داد)، و سپس فرموده : (و لقد خلقنا الانسان من سلالة من طين ، ثم جعلناه نطفة فى قرار مكين ، ثم خلقنا النطفة علقة ، فخلقنا العلقة مضغة فخلقنا المضغة عظاما، فكسونا العظام لحما، ثم انشاءناه خلقا آخر، فتبارك اللّه احسن الخالقين )، (ما از پيش انسان را از چكيده و خلاصه اى از گل آفريديم و سپس او را نطفه اى در قرارگاهى محفوظ كرديم و سپس ‍ نطفه را علقه و علقه را مضغه و مضغه را استخوان كرديم ، پس آن استخوان را با گوشت پوشانديم و در آخر او را خلقتى ديگر كرديم ، پس آفرين به خدا كه بهترين خالقان است ).
و بيان كرد كه انسان در آغاز بجز يك جسمى طبيعى نبود و از بدو پيدايشش صورت هائى گوناگون به خود گرفت ، تا در آخر خداى تعالى همين موجود جسمانى و جامد و خمود را،
خلقتى ديگر كرد كه در آن خلقت انسان داراى شعور و اراده گشت ، كارهائى مى كند كه كار جسم و ماده نيست ، چون شعور و اراده و فكر و تصرف و تسخير موجودات و تدبير در امور عالم ، به نقل دادن و دگرگون كردن و امثال آن از كارهائى كه از اجسام و جسمانيات سر نمى زد نيازمند است -، پس معلوم شد كه روح جسمانى نيست ، بخاطر اينكه موضوع و مصدر افعالى است كه فعل جسم نيست .
پس نفس بالنسبه به جسمى كه در آغاز مبدا وجود او بوده ، - يعنى بدنى كه باعث و منشاء پيدايش آن بوده - به منزله ميوه از درخت و بوجهى به منزله روشنائى از نفت است .
با اين بيان تا حدى كيفيت تعلق روح به بدن و پيدايش روح از بدن ، روشن ميگردد، و آنگاه با فرا رسيدن مرگ اين تعلق و ارتباط قطع مى شود، ديگر روح با بدن كار نمى كند، پس روح در اول پيدايشش عين بدن بود و سپس با انشائى از خدا از بدن متمايز مى گردد و در آخر با مردن بدن ، بكلى از بدن جدا و مستقل ميشود.
اين آن مقدار خصوصياتى است كه آيات شريفه با ظهور خود براى روح بيان ميكند و البته آيات ديگرى نيز هست كه با اشاره و تلويح اين معانى را مى رساند، و اهل بصيرت و تدبر مى توانند به آن آيات برخورد نمايند، هر چند كه راهنما خداست .
استعانت از صبر و نماز و داشتن ايمان به حيات پس از مرگ ، پيروزى مى آورند
(و لنبلونكم بشى ء من الخوف و الجوع ، و نقص من الاموال و الانفس و الثمرات )، بعد از آنكه در آيه قبل ، مؤ منان را امر فرمود تا از صبر و نماز كمك بگيرند، و نيز نهى فرمود از اينكه كشتگان راه خدا را مرده بخوانند و آنان را زنده معرفى كرد، اينك در اين آيه علت آن امر و آن نهى را بيان ميكند و توضيح ميدهد كه چرا ايشان را به آن خطابها، مخاطب كرد.
و آن علت اين است كه بزودى ايشان را به بوته آزمايشى مى برد كه رسيدنشان به معالى برايشان فراهم نمى شود و زندگى شرافتمندانه شان صافى نمى شود و به دين حنيف نمى رسند، مگر به آن آزمايش ، و آن عبارت است از جنگ و قتل كه يگانه راه پيروزى در آن اين است كه خود را در اين دو قلعه محكم ، يعنى صبر و نماز متحصن كنند و از اين دو نيرو مدد بگيرند، و علاوه بر آن دو نيرو، يك نيروى سوم هم داشته باشند و آن طرز فكر صحيح است كه هيچ قومى داراى اين فكر نشدند، مگر آنكه به هدفشان هر چه هم بلند بوده رسيده اند و نهايت درجه كمال خود را يافته اند، در جنگ ، نيروى خارق العاده اى يافته و عرصه جنگ برايشان چون حجله عروس محبوب گشت و آن طرز فكر اين است : كه ايمان داشته باشند به اينكه كشتگان ايشان مرده و نابود شده نيستند و هر كوششى كه با جان و مال خود ميكنند، باطل و هدر نيست ، اگر دشمن را بكشند، خود را به حياتى رسانده اند كه ديگر دشمن با ظلم و جور خود بر آنان حكومت نمى كند و اگر خود كشته شوند،
به زندگى واقعى رسيده اند و بار ظلم و جور بر آنان تحكم ندارد، پس در هر دو صورت موفق و پيروزند.
خداى تعالى در آيه مورد بحث به عموم شدائدى كه ممكن است مسلمانان در راه مبارزه با باطل گرفتارش شوند، اشاره نموده و آن عبارت است از خوف و گرسنگى و نقص اموال و جان ه ، و اما كلمه (ثمرات )، ظاهرا مراد به آن اولاد باشد، چون نقص فرزندان و كم شدن مردان و جوانان با جنگ مناسبتر است تا نقص ميوه هاى درختان .
و اى بسا از مفسرين كه گفته باشند: مراد به كلمه (ثمرات )، ميوه درختان خرما است ، و مراد به اموال ، غير اين يك مال است ، يعنى چهارپايان از شتر و گوسفند.
صابران چه كسانى هستند؟
(و بشر الصابرين الذين اذا اصابتهم مصيبة قالوا انا لله و انا اليه راجعون ) در اين باره صابران را دوباره نام برد تا اولا بشارتشان دهد و ثانيا راه صبر را و اينكه چه صبرى ، صبر جميل است يادشان دهد، و ثالثا آن علت واقعى كه صبر را بر آدمى واجب مى سازد بيان كند، و آن اين است كه ما ملك خدائيم و مالك حق دارد هر گونه تصرفى در ملك خود بكند، و رابعا پاداش عموم صابران را كه عبارت است از درود خدا و رحمت و راه يافتن ، معرفى نمايد.
لذا رسول گرامى خود را دستور ميدهد: نخست ايشان را بشارت دهد، ولى متعلق بشارت را ذكر نميكند، تا با همين ذكر نكردن به عظمت آن اشاره كرده باشد و بفهماند: همينكه اين بشارت از ناحيه خداست ، جز خير و جميل نيست ، و اين خير و جميل را رب العزه ضمانت كرده است .
و سپس بيان ميكند: كه صابران كيانند؟ آنهايند كه هنگام مصيبت چنين و چنان ميگويند.
صبر در برابر مصيبت ها نتيجه ايمان به مالكيت مطلق خداوند بر تمام هستى است
 و مصيبت عبارت است از هر واقعه اى كه آدمى با آن روبرو شود، چه خير و چه شر، ولكن جز در وقايع مكروه و ناراحت كننده استعمال نمى شود، و معلوم است كه مراد به گفتن (انا لله ) الخ ، صرف تلفظ به اين الفاظ و بدون توجه به معناى آن نيست و حتى با گفتن و صرف توجه به معنا هم نيست بلكه بايد به حقيقت معنايش ايمان داشت باينكه آدمى مملوك خداست و مالكيت خدا به حقيقت ملك است ، و اين كه دوباره بازگشتش به سوى مالكش مى باشد اينجاست كه بهترين صبر تحقق پيدا مى كند، آن صبرى كه ريشه و منشاء هر جزع و تاءسفى را در دل مى سوزاند و قطع مى كند، و چرك غفلت را از صفحه دل ميشويد.
توضيح اينكه : وجود انسان و تمامى موجوداتى كه تابع وجود آدمى هستند، چه قواى او و چه افعالش ، همه قائم به ذات خداى عزيزى هستند كه انسان را آفريده و ايجاد كرده ، پس قوام ذات آدمى به اوست و همواره محتاج او، در همه احوالش به اوست ، و در حدوثش ‍ و بقاءش ، مستقل از او نيست .
و چون چنين است ، رب او و مالك او هر گونه تصرفى كه بخواهد در او ميكند و خود او هيچگونه اختيار و مالكيتى ندارد و به هيچ وجه مستقل از مالك خود نيست ، مالك حقيقى وجودش و قوايش و افعالش .
و اگر هم هستى او را و نيز قوا و افعال او را به خود او نسبت ميدهند، مثلا مى گويند فلانى وجود دارد قوا و افعالى دارد، چشم و گوش ‍ دارد، و يا اعمالى چون راه رفتن و سخن گفتن و خوردن و نوشيدن دارد، همين نسبت نيز به اذن مالك حقيقى اوست كه اگر مالك حقيقيش چنين اجازه اى نداده بود، همه اين نسبتها دروغ بود، زيرا او و هيچ موجودى ديگر مالك چيزى نيستند، و هيچيك از اين نسبت ها را ندارند، براى اينكه گفتيم : به هيچ وجه استقلالى از خود ندارند، هر چه دارند ملك اوست .
(چيزى كه هست آدمى تا در اين نشئه زندگى مى كند، كه ضرورت زندگى اجتماعى ناگزيرش كرده ملكى اعتبارى براى خود درست كند و خدا هم اين اعتبار را معتبر شمرده و اين نيز باعث شده كه رفته رفته امر بر او مشتبه گردد و خود را مالك واقعى ملكش بپندارد لذا خداى سبحان در آيه : (لمن الملك اليوم لله الواحد القهار)، (ملك امروز از آن كيست ؟ از آن خداست ، واحد قهار). مى فرمايد: بزودى اعتبار نامبرده لغو خواهد شد و اشياء به حال قبل از اذن خدا برميگردند، و روزى خواهد رسيد كه ديگر ملكى نماند، مگر براى خدا و بس ، آنوقت است كه آدمى با همه آن چيزها كه ملك خود مى پنداشت ، بسوى خداى سبحان برميگردد.
ملك ظاهرى و ملك حقيقى و اثر توجه انسان به حقيقت ملك خداوند
پس معلوم مى شود ملك دو جور است ، يكى ملك حقيقى كه دارنده آن تنها و تنها خداى سبحان است ، واحدى با او در اين مالكيت شريك نيست ، نه هيچ انسانى و نه هيچ موجودى ديگر، و يكى ديگر ملك اعتبارى و ظاهرى و صورى است ، مثل مالكيت انسان نسبت به خودش و فرزندش و مالش و امثال اينها، كه در اين چيزها مالك حقيقى خداست و مالكيت انسان به تمليك خداى تعالى است ، آنهم تمليك ظاهرى و مجازى .
پس اگر آدمى متوجه حقيقت ملك خداى تعالى بشود و آن ملكيت را نسبت به خود حساب كند، مى بيند كه خودش ملك مطلق پروردگارش است ، و نيز متوجه مى شود كه اين ملك ظاهرى و اعتبارى كه ميان انسانها دست به دست مى شود و از آن جمله ملك انسان نسبت بخودش و مالش ، و فرزندانش و هر چيز ديگر، بزودى باطل خواهد شد و به سوى پروردگارش رجوع خواهد كرد، و بالاخره متوجه مى شود كه خود او اصلا مالك هيچ چيز نيست ، نه ملك حقيقى و نه مجازى .
و معلوم است كه اگر كسى اين معنا را باور داشته باشد، ديگر معنا ندارد كه از مصائبى كه براى ديگران تاءثر آور است ، متاءثر شود، چون كسى متاءثر ميشود كه چيزى از مايملك خود را از دست داده باشد، چنين كسى هر وقت گم شده اش پيدا شود و يا سودى به چنگش آيد خوشحال مى شود و چون چيزى از دستش برود غمناك ميگردد.
اما كسى كه معتقد است باينكه مالك هيچ چيز نيست ، ديگر نه از ورود مصيبت متاءثر ميشود و نه از فقدان مايملكش اندوهناك (و نه از رسيدن سودى مسرور) مى گردد، و چگونه از رسيدن مصيبت متاءثر مى شود، كسى كه ايمان دارد باينكه مالك تنها و تنها خداست ؟ و او حق دارد و مى تواند در ملك خودش هر جور تصرفى بكند.
بحثى در اخلاق

تكرار اعمال نيك كه تنها راه تهذيب اخلاقى است از دو طريق عملى مى باشد
 بايد دانست كه اصلاح اخلاق و خويهاى نفس و تحصيل ملكات فاضله ، در دو طرف علم و عمل و پاك كردن دل از خويهاى زشت ، تنها و تنها يك راه دارد، آنهم عبارت است از تكرار عمل صالح و مداومت بر آن ، البته عملى كه مناسب با آن خوى پسنديده است ، بايد آن عمل را آنقدر تكرار كند و در موارد جزئى كه پيش مى آيد آن را انجام دهد تا رفته رفته اثرش در نفس روى هم قرار گيرد و در صفحه دل نقش ببندد و نقشى كه به اين زوديها زائل نشود و يا اصلا زوال نپذيرد. مثلا اگرانسان بخواهد خوى ناپسند ترس را از دل بيرون كند و بجايش فضيلت شجاعت را در دل جاى دهد، بايد كارهاى خطرناكى را كه طبعا دلها را تكان ميدهد مكرر انجام دهد تا ترس از دلش بيرون شود، آنچنان كه وقتى به چنين كارى اقدام مى كند، حس كند كه نه تنها باكى ندارد، بلكه از اقدام خود لذت هم مى برد، و از فرار كردن و پرهيز از آن ننگ دارد، در اين هنگام است كه در هر اقدامى شجاعت در دلش نقشى ايجاد مى كند و نقش ‍ هاى پشت سر هم در آخر بصورت ملكه شجاعت در مى آيد، پس هر چند بدست آوردن ملكه علمى ، در اختيار آدمى نيست ، ولى مقدمات تحصيل آن در اختيار آدمى است و ميتواند با انجام آن مقدمات ، ملكه را تحصيل كند.
حال كه اين معنا روشن شد، متوجه شدى كه براى تهذيب اخلاق و كسب فضائل اخلاقى ، راه منحصر به تكرار عمل است ، اين تكرار عمل از دو طريق دست ميدهد.
طريقه اول توجه به فوائد دنيوى فضائل و تحسين افكار عمومى است

در نظر داشتن فوائد دنيائى فضائل و فوائد علوم و آرائى كه مردم آن را مى ستايند،
مثلا مى گويند: عفت نفس يعنى كنترل خواسته هاى شهوانى و قناعت يعنى اكتفاء به آنچه خود دارد، و قطع طمع از آنچه مردم دارند دو صفت پسنديده است ، چون فوائد خوبى دارد، آدمى را در دنيا عزت مى دهد، در چشم همگان عظيم مينمايد و نزد عموم مردم محترم و موجه مى سازد، و شره ، يعنى حرص در شهوت باعث پستى و فقر ميشود، و طمع ، ذلت نفس مى آورد، هر چند كه آدمى مقام منيعى داشته باشد و علم باعث رو آوردن مردم و عزت و جاه و انس در مجالس خواص مى گردد، چشمى است براى انسان كه هر مكروهى را به آدمى نشان ميدهد و با آن هر محبوبى را مى بيند، برخلاف جهل كه يك نوع كورى است .
علم حافظ آدمى است ، در حالى كه مال را بايد آدمى حفظ كند و نيز شجاعت باعث مى شود آدمى از تلون و هر دم خيالى دور گردد و مردم آدمى را در هر حال چه شكست بخورد و چه پيروز شود مى ستايند، بر خلاف ترس وتهور، كه اگر مرد متهور و مرد ترسو از دشمن شكست بخورد، ملامت ميشود و اگر هم اتفاقا دشمن را از بين ببرد، مى گويند: بختش يارى كرد، و نيز عدالت را تمرين كند و خود را به اين خلق پسنديده بيارايد، از اين طريق كه فكر كند عدالت مايه راحتى نفس از اندوه هاى درونى است و يا زندگى بعد از مرگ است ، چون وقتى انسان از دنيا برود نام نيكش همچنان در دنيا ميماند و محبتش در دلها جاى دارد.
اين طريقه ، همان طريقه معهودى است كه علم اخلاق قديم ، اخلاق يونان و غير آن بر آن اساس بنا شده و قرآن كريم اخلاق را از اين طريق استعمال نكرده و زير بناى آن را مدح و ذم مردم قرار نداده كه ببينيم چه چيزهائى در نظر عامه مردم ممدوح و چه چيزهائى مذموم است ؟ چه چيزهائى را جامعه مى پسندد و چه چيزهائى را نمى پسندد و قبيح مى داند؟ و اگر در آيه : (و حيثما كنتم فولوا وجوهكم شطره ، لئلا يكون للناس عليكم حجة )، (و هر جا كه بوديد رو بسوى كعبه كنيد تا شماتت مردم بر شما مسلط نباشد)، مردم را به ثبات و عزم دعوت كرده و علت آنرا افكار عمومى قرار داده است .
و نيز اگر در آيه : (و لا تنازعوا، فتفشلوا، و تذهب ريحكم ، و اصبروا)، (با يكديگر نزاع مكنيد، و گرنه ضعيف ميشويد و نيرويتان هدر مى رود، و خويشتن دارى كنيد)، مردم را دعوت به صبر كرده ، براى اينكه ترك صبر و ايجاد اختلاف ، باعث سستى و هدر رفتن نيرو و جرى شدن دشمن مى شود كه همه فوائد دنيائى است .
و اگر در آيه ،: (و لمن صبر و غفر، ان ذلك لمن عزم الامور)، (و هر كس صبر كند و ببخشايد، اين خود مايه عزم و عظمت است )،.
كه مردم را دعوت به صبر و بخشايش كرده ، چون باعث عزم و عظمت است .
و بالاخره اگر در امثال آيات بالا مردم را به اخلاق فاضله دعوت كرده و علت آن را فوائد دنيائى قرار داده ، برگشت آن فوائد نيز در حقيقت به ثواب اخروى و در نتيجه خويهاى مخالف آنها، مايه عقاب آخرتى است .
طريقه دوم طريقه انبياء است و آن توجه به فوائد اخروىفضائل است

طريقه دوم از تهذيب اخلاق اين است كه آدمى فوائد آخرتى آن را در نظر بگيرد و اين طريقه ، طريقه قرآن است كه ذكرش در قرآن مكرر آمده ، مانند آيه : (ان اللّه اشترى من المؤ منين انفسهم ، و اموالهم ، بان لهم الجنة )، (خدا از مؤ منين جان ها و مالهاشان را خريد، در مقابل اينكه بهشت داشته باشند)،.
و آيه : (انما يوفى الصابرون اجرهم ، بغير حساب )، (صابران اجر خود را به تمام و كمال و بدون حساب خواهند گرفت )،.
و آيه : (ان الظالمين لهم عذاب اليم )، (بدرستى ستمكاران عذابى دردناك دارند)، و آيه : (اللّه ولى الذين آمنوا يخرجهم من الظلمات الى النور، و الذين كفروا اولياؤ هم الطاغوت ، يخرجونهم من النور الى الظلمات )، (خداست سرپرست كسانى كه ايمان دارند و همواره از ظلمت ها به سوى نورشان بيرون مى آورد و كسانى كه كافر شدند، سرپرست آنها طاغوتهايند كه همواره از نور بسوى ظلمتشان بيرون مى آورند) و امثال اين آيات با فنون مختلف ، بسيار است .
آيات ديگرى هست كه ملحق به اين قسم آياتند، مانند آيه : (ما اصاب من مصيبة فى الارض و لا فى انفسكم ، الا فى كتاب من قبل اءن نبراءها، ان ذلك على اللّه يسير)، (هيچ مصيبتى در زمين و نه در جانهاى شما نمى رسد، مگر آنكه قبل از آنكه آن را برسانيم ، در كتابى نوشته بوديم و اين براى خدا آسان است )، چون اين آيه مردم را دعوت مى كند باينكه از تاءسف و خوشحالى دورى كنند، براى اينكه آنچه به ايشان مى رسد، از پيش قضاءش رانده شده و ممكن نبوده كه نرسد و آنچه هم كه بايشان نمى رسد، بنا بوده نرسد، و تمامى حوادث مستند به قضاء و قدرى رانده شده است و با اين حال نه تاءسف از نرسيدن چيزى معنا دارد و نه خوشحالى از رسيدنش و اين كار بيهوده از كسى كه به خدا ايمان دارد و زمام همه امور را بدست خدا مى داند شايسته نيست ،
همچنان كه آيه : (ما اصاب من مصيبة الا باذن اللّه ، و من يؤ من باللّه يهد قلبه )، (آنچه مصيبت ميرسد به اذن خدا مى رسد، و هر كس ‍ بخدا ايمان داشته باشد، خدا قلبش را هدايت ميكند) هم به اين معنا اشاره دارد.
پس اين قسم از آيات نيز نظير قسم سابق است ، چيزى كه هست آن آيات ، اخلاق را از راه غايات اخروى اصلاح و تهذيب مى كرد، كه يك يك آنها كمالات حقيقى قطعى هستند نه كمالات ظنى و حياتى ، و اين آيات از راه مبادى اين كمالات كه آن مبادى نيز امورى حقيقى و واقعى هستند، مانند اعتقاد به قضاء و قدر، و تخلق به اخلاق خدا و تذكر به اسماء حسنايش ، و صفات عليايش (چون آدمى خليفه او است و بايد با اخلاق خود صفات او را نمايش دهد).
تاءثير اعتقاد به قضا و قدر در اخلاق

حال اگر بگوئى : اعتقاد به قضاء و قدر، علاوه بر اينكه مبداء پيدايش اخلاق فاضله نيست ، دشمن و منافى آن نيز هست ، براى اينكه اينگونه اعتقادات احكام اين نشئه را كه نشئه اختيار است باطل مى كند و نظام طبيعى آن را مختل ميسازد، چون اگر صحيح باشد كه اصلاح صفت صبر و ثبات و ترك تاءسف و خوشحالى را همانطور كه شما از آيه استفاده كرديد، مستند به قضاء و قدر، و خلاصه مستند به اين بدانيم ، كه همه امور در لوح محفوظ نوشته شده ، و هر چه بنا باشد بشود مى شود، بايد صحيح باشد كه كسى بدنبال روزى نرود و در پى كسب هيچ كمالى بر نيايد و از هيچ رذيله اخلاقى دورى نكند و وقتى از او مى پرسند چرا دست روى دست گذاشته ، و در پى تحصيل مال يا كمال يا تهذيب نفس از رذائل و دفاع از حق و مخالفت با باطل بر نمى آئى ؟ بگويد: هر چه بنا است بشود مى شود، چون شدنى ها در لوح محفوظ نوشته شده و معلوم است كه در اينصورت چه وضعى پيش مى آيد، و ديگر بايد فاتحه تمامى كمالات را خواند.
در پاسخ مى گوئيم : ما در بحث پيرامون قضاء جواب روشن اين اشكال را داديم و در آنجا گفتيم : افعال آدمى يكى از اجزاء علل حوادث است و معلوم است كه هر معلولى همانطور كه در پيدايش محتاج به علت خويش است ، محتاج به اجزاء علتش نيز هست .
پس اگر كسى بگويد (مثلا سيرى من با قضاء الهى بر وجودش رانده شده يا بر عدمش ، ساده تر بگويم خدا، يا مقدر كرده امروز شكم من سير بشود يا مقدر كرده نشود، پس ديگر چه تاءثيرى در خوردن و جويدن و فرو بردن غذا هست )، سخت اشتباه كرده ، چون فرض وجود سيرى ، فرض وجود علت آنست ، و علت آن اگر هزار جزء داشته باشد، يك جزء آن هم خوردن اختيارى خود من است ،
پس تا من غذا را برندارم و نخورم ، و فرو نبرم ، علت سيرى تحقق پيدا نمى كند هر چند كه نهصد و نود و نه جزء ديگر علت آن محقق باشد، پس اين خطاست كه آدمى معلولى از معلول ها را تصور بكند، و در عين حال علت آن و يا جزئى از اجزاء علت آن را لغو بداند.
نه اختيار كامل و نه لغو كامل اختيار
پس اين صحيح نيست كه انسان حكم اختيار را لغو بداند، با اينكه مدار زندگى دنيوى و سعادت و شقاوتش براختيار است و اختيار يكى از اجزاء علل حوادثى است كه بدنبال افعال آدمى و يا بدنبال احوال و ملكات حاصله از افعال آدمى ، پديد مى آيد.
چيزى كه هست اين هم صحيح نيست ، كه اختيار خود را يگانه سبب و علت تامه حوادث بداند و هر حادثه مربوط به خود را تنها بخود و باختيار خود نسبت دهد و هيچ يك از اجزاء عالم و علل موجود در عالم كه در راءس همه آنها، اراده الهى قرار دارد، در آن حادثه دخيل نداند، چون چنين طرز تفكرى منشاء صفات مذمومه بسيارى ، چون عجب و كبر و بخل و فرح و تاءسف و اندوه و امثال آن مى شود.
مى گويد: اين منم كه فلان كار را كردم و اين من بودم كه كار را ترك كردم ، و در اثر گفتن اين منم اين منم ، دچار عجب مى شود و يا بر ديگران كبر مى ورزد و يا (چون قارون ) از دادن مالش بخل مى ورزد، چون نمى داند كه بدست آمدن مال ، هزاران شرائط دارد كه هيچيك آنها در اختيار خود او نيست اگر خداى تعالى آن اسباب و شرائط را فراهم نمى كرد، اختيار او به تنهائى كارى از پيش نمى برد و دردى از او دوا نمى كرد.
و نيز مى گويد: اگر من فلان كار را مى كردم ، اين ضرر متوجهم نيمشد و يا فلان سود از من فوت نمى گشت ، در حالى كه اين جاهل نمى داند كه عدم فوت و يا موت كه همان سود و عافيت و زندگى باشد، مستند به هزاران هزار علت است كه در پيدا نشدن آن يعنى پيدا شدن فوت و مرگ و ضرر، نبود يكى از آن هزاران هزار علت كافى است هر چند كه اختيار خود او موجود باشد، علاوه بر اينكه اختيار خود او هم مستند به علتهاى بسيارى است كه هيچيك از آنها در اختيار خود او نيست ، چون همه مى دانيم كه اختيار آدمى اختيارى خود او نيست ، پس من مى توانم به اختيار خودم فلان كار را بكنم و يا نكنم ، ولى ديگر نمى توانم به اختيار خود اختيار بكنم يا نكنم .
بعد از اينكه اين معنا را فهميدى و اين حقيقت قرآنى كه به بيان گذشته تعليم الهى آن را به ما آموخته ، برايت روشن گرديد، اگر در آيات شريفه اى كه در اين مورد هست ، دقت بخرج دهى ، خواهى ديد كه قرآن عزيز در بعضى از خلقها و قضاء حتمى و كتاب محفوظ استناد ميكند نه در همه .
هم قضاء خدا دخيل است و هم اختيار انسان
آن افعال و احوال و ملكات را مستند به قضاء و قدر ميداند كه حكم اختيار را باطل نمى كند و اما آنچه كه با حكم اختيار منافات دارد


قرآن كريم شديدا دفع نموده و مستند به اختيار خود انسانها دانسته است ، از آن جمله فرموده : (و اذا فعلوا فاحشة قالوا: وجدنا عليها آباءنا، و اللّه امرنابها، قل ان اللّه لا ياءمر بالفحشاء، اءتقولون على اللّه ما لا تعلمون )، (و چون عمل زشتى مرتكب ميشوند، ميگويند: ما پدران خود را ديديم كه چنين مى كردند و خدا فرمان داده كه چنين كنيم ، بگو: خدا به كار زشت فرمان نميدهد آيا بدون علم بر خدا افترائى مى بنديد؟)، بطوريكه ملاحظه مى كنيد كفار عمل زشت خود را بخدا نسبت دادند و خدا اين نسبت را نفى مى كند.
و آن افعال و احوال و ملكاتى را كه اگر مستند به قضاء و قدر نكند، باعث ميشود بندگانش باشتباه بيفتد و خود را مستقل از خدا و اختيار خود را سبب تام در تاءثير بپندارند، مستند به قضاء خود كرد تا انسانها را بسوى صراط مستقيم هدايت كند، صراطى كه رهروش را به خطا نمى كشاند و آن راه مستقيم اين است كه نه انسان همه كاره و مستقل از خدا و قضاى او است ، و نه همه كاره قضاء الهى است ، و اختيار انسان هيچ كاره است ، بلكه همانطور كه گفتيم ، هم قضاء خدا دخيل است و هم اختيار انسان .
با اين هدايت ، رذائل صفاتيكه از استناد حوادث به قضاء ناشى ميشود از انسانها دور كرد، تا ديگر نه به آنچه عايدشان ميشود، خوشحال شوند و قضاء خدا را هيچ كاره بدانند و نه از آنچه از دستشان مى رود تاءسف بخورند و خود را هيچ كاره حساب كنند، همچنانكه فرمود: (و اتوهم من مال اللّه الذى اتيكم )، (و به ايشان بدهيد از مال خدا كه خدا بشما داده ) كه مردم را دعوت به جود و كرم مى كند، چون مال را داده خدا معرفى كرده ، همچنانكه در جمله : (و مما رزقناهم ينفقون )، (و از آنچه روزيشان كرده ايم انفاق مى كنند) با استناد مال به اينكه رزق خداست ، مردم را بانفاق دعوت مى كند، و نيز مانند آيه : (فلعلك باخع نف سك على اثارهم ، ان لم يؤ منوا بهذا الحديث اسفا، انا جعلنا ما على الارض زينة لها، لنبلوهم ايهم احسن عملا)، (نكند ميخواهى خود را بخاطر آنان و براى اينكه به اين دعوت ايمان نياورده اند، از غصه هلاك كنى ! ما آنچه كه بر روى زمين هست ، درنظر آنان زينت داديم تا به امتها نشان بدهيم ، كدامشان بهتر عمل مى كنند) كه رسول گرامى خود صلوات اللّه عليه را نهى مى كند از اينكه به استناد كفر مردم غصه نخورد، و مى فرمايد: كه اين كفرشان خدا را به ستوه نمى آورد بلكه آنچه كه در روى زمين هست به منظور امتحان آنان در روى زمين قرار گرفته و آياتى ديگر از اين قبيل .
و اين روش يعنى طريقه دوم در اصلاح اخلاق طريقه انبياء است كه نمونه هاى بسيارى از آن در قرآن آمده و نيز به طورى كه پيشوايان ما نقل كرده اند، در كتب آسمانى گذشته نيز بوده است .
طريقه سوم مخصوص قرآن است و آن محو زمينه هاىرذائل اخلاقى است

در اين ميان طريقه سومى هست كه مخصوص به قرآن كريم است و در هيچ يك از كتب آسمانى كه تاكنون به ما رسيده يافت نميشود و نيز از هيچ يك از تعاليم انبياء گذشته سلام اللّه عليهم اجمعين نقل نشده و نيز در هيچ يك از مكاتب فلاسفه و حكماى الهى ديده نشده و آن عبارت از اين است كه انسانها را از نظر اوصاف و طرز تفكر، طورى تربيت كرده كه ديگر محل و موضوعى براى رذائل اخلاقى باقى نگذاشته و به عبارت ديگر اوصاف رذيله و خوى هاى ناستوده را، از طريق رفع از بين برده نه دفع ، يعنى اجازه نداده كه رذائل در دلها راه يابد تا در صدد بر طرف كردنش برآيند، بلكه دلها را آنچنان با علوم و معارف خود پر كرده كه ديگر جائى براى رذائل باقى نگذاشته است .
توضيح اينكه هر عملى كه انسان براى غير خدا انجام دهد، الا و لابد منظورى از آن عمل در نظر دارد، يا براى اين مى كند كه در كردن آن عزتى سراغ دارد و ميخواهد آنرا بدست آورد و يا بخاطر ترس از نيروئى آنرا انجام ميدهد، تا از شر آن نيرو محفوظ بماند، قرآن كريم هم عزت را منحصر در خداى سبحان كرده ، و فرموده : (ان العزة لله جميعا، عزت همه اش از خداست )، و هم نيرو را منحصر در او كرده و فرموده : (ان القوة لله جميعا)، (نيرو همه اش از خداست ).
و معلوم است كسى كه به اين دين و به اين معارف ايمان دارد، ديگر در دلش جائى براى ريا و سمعه و ترس از غير خدا و اميد به غير خدا و تمايل و اعتماد به غير خدا، باقى نمى ماند، و اگر براستى اين دو قضيه براى كسى معلوم شود، يعنى علم يقينى بدان داشته باشد، تمامى پستى ها و بديها از دلش شسته ميشود و اين دو قضيه دل او را به زيور صفاتى از فضائل ، در مقابل آن رذائل مى آرايد، صفاتى الهى چون تقواى باللّه و تعزز باللّه و غير آن از قبيل مناعت طبع و كبرياء و غناى نفس و هيبتى الهى و ربانى .
و نيز در كلام خداى سبحان مكرر آمده كه ملك عالم از خداست و ملك آسمانها و زمين از اوست و آنچه در آسمانها و زمين است از آن وى است كه مكرر بيانش گذشت ، و حقيقت اين ملك همچنانكه براى همه روشن است ،
براى هيچ موجودى از موجودات استقلال باقى نمى گذارد و استقلال را منحصر در ذات خدا مى كند.
وقتى ملك عالم و ملك آسمانها و زمين و ملك آنچه در آنها است ، از خدا باشد ديگر چه كسى از خود استقلال خواهد داشت ؟ و ديگر چه كسى و به چه وجهى از خدا بى نياز تواند بود؟ هيچ كس و به هيچ وجه ، براى اينكه هر كسى را كه تصور كنى ، خدا مالك ذات او و صفات او و افعال او است و اگر براستى ما ايمان به اين حقيقت داشته باشيم ، ديگر بوئى از استقلال در خود و متعلقات خود سراغ مى كنيم ؟! نه با پيدا شدن چنين ايمانى تمامى اشياء، هم ذاتشان و هم صفاتشان و هم افعالشان ، در نظر ما از درجه استقلال ساقط ميشوند، ديگر چنين انسانى نه تنها غير خدا را اراده نميكند و نمى تواند غير او را اراده كند و نميتواند در برابر غير او خضوع كند، يا از غير او بترسد يا از غير او اميد داشته باشد يا به غير او به چيز ديگرى سرگرم شده و از چيز ديگرى لذت و بهجت بگيرد يا به غير او توكل و اعتماد نمايد و يا تسليم چيزى غير او شود و يا امور خود را به چيزى غير او وا بگذارد.
و سخن كوتاه اينكه : چنين كسى اراده نمى كند و طلب نمى نمايد، مگر وجه حق باقى را، حقى كه بعد از فناى هر چيز باقى است ، چنين كسى اعراض نمى كند مگر از باطل ، و فرار نمى كند جز از باطل ، باطلى كه عبارت است از غير خدا، چون آنچه غير خداست فانى و باطل است ، و دارنده چنين ايمانى براى هستى آن در قبال وجود حق كه آفريدگار اوست وقعى و اعتنائى نمى گذارد.
و نيز در كلام مجيدش آمده : (اللّه لا اله الا هو، له الاسماء الحسنى )، (اللّه كه جز او معبودى نيست ، اسمائى نيكو دارد)، و نيز آمده : (ذلكم الله ربكم ، لا اله الا هو، خالق كل شى ء)، (اينك اللّه است كه پروردگار شماست معبودى جز او كه خالق هر چيز است نيست )، و نيز آمده : (الذى احسن كل شى ء خلقه )، (خدائى را كه هر چه را آفريد نيكويش كرد) و آمده كه : (و عنت الوجوه للحى القيوم ))، (همه وجوه در برابر حى قيوم خاضع است )، و فرموده : (كل له قانتون )، (همه در طاعت وى اند)، و فرموده : (و قضى ربك الا تعبدوا الا اياه )، (پروردگارت قضا رانده كه جز او را نپرستيد) و نيز فرموده : (اولم يكف بربك ، انه على كل شى ء شهيد؟) (آيا اين براى پروردگارت بس نيست ، كه بر هر چيز ناظر است ؟) و نيز فرموده : (الا انه بكل شى ء محيط)، (آگاه باش كه او بر هر چيز احاطه دارد) 541
و نيز فرموده : (و ان الى ربك المنتهى ) (و بدرستى كه آخرين منزل هستى ، درگاه پروردگار تو است ).
و از همين باب است آيات مورد بحث كه مى فرمايد: (و بشر الصابرين ، الذين اذا اصابتهم مصيبة قالوا: انا لله و انا اليه راجعون ) الخ ، براى اينكه اين آيات و نظائرش مشتمل بر معارف خاصه الهيه اى است كه نتايج خاصه اى حقيقى دارد، و تربيتش نه هيچگونه شباهتى به تربيت مكتبهاى فلسفى و اخلاقى دارد و نه حتى به تربيتى كه انبياء (عليهم السلام ) در شرايع خود سنت كرده اند. چون طريقه حكما و فلاسفه در فن اخلاق همانطور كه گفتيم ، براساس عقايد عمومى و اجتماعى است ، عقايدى كه ملت ها و اجتماعات درباره خوبيها و بديها دارند و طريقه انبياء (عليهم السلام ) هم بر اساس عقائد عمومى دينى است ، عقائدى كه در تكاليف عبادتى و در مجازات تخلف از آن تكاليف دارند، ولى طريقه سوم كه طريقه قرآن است براساس توحيد خالص و كامل بنا شده ، توحيدى كه تنها و تنها در اسلام ديده مى شود و خاص اسلام است كه بر آورنده اش بهترين صلوات و درودها باد (دقت فرمائيد).
سخنان بى اساس يكى از مستشرقين و نقد آن
و عجب اينجاست كه بعضى از شرق شناسان غربى ، در تاريخ خود كه درباره تمدن اسلام نوشته ، حرف هائى زده كه خلاصه اش از نظر خواننده ميگذرد: آنچه از اسلام و معارفش براى يك جامعه شناس اهميت دارد، بحث از شئون تمدنى است كه دعوت دينى اسلام آورده ، و در ميان پيروان خود گسترش داده ، آرى يك دانشمند بايد رمز آن خصائص روحى كه در ميان آنان بجاى گذارد، خصائصى كه زير بناى ترقى و تمدن و تكامل مسلمين شد، جستجو كند و گرنه معارف دينش يك دسته مواد اخلاقى است كه همه اديان و همه انبياء، آنها را داشته و بدانها اشاره كرده اند (دقت كنيد).
در حاليكه اگر به آنچه ما گفتيم دقت بيشترى بفرمائيد، خواهيد ديد اين سخن تا چه پايه ساقط و بى مايه است ، و اين مستشرق چقدر به خطا رفته ، براى اينكه او فكر نكرده كه نتيجه ، هميشه فرع مقدمه است و آثار خارجى كه مترتب بر هر نوع تربيت مى شود، اين آثار زائيده و نتايج نوع علوم و معارفى است كه مكتب دارد و مربى آنرا القاء مى كند، و شاگرد و آنكه در تحت تربيت مكتب است ، آن را فراميگيرد.
و اگر دو مكتب دار را در نظر بگيريم كه يكى مردم را بسوى حق و كمال دعوت مى كند، اما درجه نازل از حق و درجه متوسط از كمال و ديگرى نيز بسوى حق و كمال دعوت مى كند، ولكن حق محض و خالص و كمالى كه بالاتر از آن تصور ندارد،
آيا اين دو مكتب دار و اين دو نوع مكتب ، يكسانند؟! ابدا،
فرق ميان اين سه طريقه و مسلك
دين مبين اسلام همين مكتبى است كه بسوى حق محض و كمال اقصى دعوت مى كند و اما مكتب اول ، يعنى مكتب حكما و فلاسفه تنها بسوى حق اجتماعى و مكتب دوم تنها بسوى حق واقعى و كمال حقيقى ، يعنى آنچه مايه سعادت آدمى در آخرت است ميخواند، ولى مكتب اسلام بسوى حقى دعوت مى كند كه نه ظرف اجتماع گنجايش آنرا دارد و نه آخرت و آن خداى تعالى است ، اسلام اساس تربيت خود را بر اين پايه نهاده ، كه خدا يكى است ، و شريكى ندارد، و اين زيربناى دعوت اسلام است كه بنده خالص بار مى آورد و عبوديت محض را نتيجه ميدهد، و چقدر ميان اين سه طريقه فاصله است ! اين مسلك بود كه جمع بسيار و افرادى بيشمار از بندگانى صالح و علمائى ربانى و اوليائى مقرب از مرد و زن تحويل جامعه بشرى داد و همين شرافت در فرق ميانه سه مسلك نامبرده كافى است .
علاوه بر اينكه مسلك اسلام از نظر نتيجه هم با آن دو مسلك ديگر فرق دارد، چون بناى اسلام بر محبت عبودى و ترجيح دادن جانب خدا بر جانب خلق و بنده است (يعنى هر جا كه بنده در سر دو راهى قرار گرفت كه يكى به رضاى خدا و ديگرى به رضاى خودش مى انجامد، رضاى خود را فداى رضاى خدا كند، از خشم خود بخاطر خشم خدا چشم بپوشد، از حق خود بخاطر حق خدا صرفنظر كند. و همچنين ).
و معلوم است كه محبت و عشق و شور آن بسا ميشود كه انسان محب و عاشق را به كا رهائى وا ميدارد كه عقل اجتماعى ، آنرا نمى پسندد، چون ملاك اخلاق اجتماعى هم ، همين عقل اجتماعى است و يا به كارهائى واميدارد كه فهم عادى كه اساس تكاليف عمومى و دينى است ، آن را نمى فهمد، پس عقل براى خود احكامى دارد و حب هم احكامى جداگانه كه انشاءاللّه بزودى توضيح اين معنا در پاره اى مباحث آينده از نظر خواننده مى گذرد.
نسبت بين (صلوات ) و (رحمت )
(اولئك عليهم صلوات من ربهم و رحمة ، و اولئك هم المهتدون ) الخ ، دقت در اين آيه اين معنا را دست ميدهد كه صلوات به وجهى غير از رحمت است شاهدش اين است كه آن به صيغه جمع آمده و اين به صيغه مفرد، و شاهد ديگرش آيه شريفه : (هو الذى يصلى عليكم ، و ملائكته ليخرجكم من الظلمات الى النور، و كان بالمؤ منين رحيما)، (او كسى است كه بر شما صلوات مى فرستد و ملائكه او نيز، تا شما را از ظلمت ها بسوى نور خارج كند، و او همواره به مؤ منين رحيم است ) است ،
چون مى رساند جمله : (و كان بالمؤ منين رحيما) الخ ، به منزله علت است براى جمله : (هو الذى يصلى عليكم ) الخ ، كه با در نظر گرفتن اين نظم ، معناى آن چنين ميشود: (اگر خداى تعالى بر شما صلوات مى فرستد، از او همين انتظار بايد داشت براى اينكه عادت او بر اين جارى شده ، كه نسبت به مؤ منين رحمت كند، و شما هم مؤ منيد: پس شاءن شما اقتضاء مى كند كه بر شما هم صلوات بفرستد، تا بشما هم رحمت كرده باشد.
پس از اين آيه استفاده شد كه نسبت صلوات به رحمت ، نسبت مقدمه بذى المقدمه است ، و يا به عبارتى نسبت برگشتن به نگاه كردن است كه اول بايد برگشت ، سپس نظر كرد، و نيز مانند نسبت انداختن در آتش و سپس سوزاندن است .
و همين مناسب با آن معنائى است كه براى صلاة ذكر كرده اند، چون آنرا به انعطاف دليل معنا كرده اند، پس صلاة خدا نسبت به بنده اش ، انعطاف و برگشتن خدا بسوى بنده است تا بوى رحمت كند، و صلاة ملائكه براى مؤ من انعطاف آنان بسوى انسان است تا واسطه رساندن رحمت خدا شوند، و صلاة مؤ منين برگشتن آنان و دعا به عبوديت است .
و اين معنا منافاتى ندارد با اينكه صلاة خودش رحمت و از مصاديق آن باشد، چون رحمت در قرآن كريم به طورى كه دقت و تاءمل در مواردش دست ميدهد عبارتست از عطيه مطلقه خدائى و موهبت عامه ربانى ، همچنانكه در يك مورد فرمود: (و رحمتى وسعت كلشى ء)، (رحمت من شامل همه چيز شده است )، و در موردى ديگر فرموده : (و ربك الغنى ذوالرحمة ان يشاء يذهبكم ، و يستخلف من بعدكم ما يشاء، كما انشاءكم من ذرية قوم آخرين )، (و پروردگار تو بى نيازى صاحب رحمت است ، او اگر بخواهد شما را از بين مى برد و بعد از شما هر چه را بخواهد جانشين شما مى كند، همچنانكه شما را از ذريه مردمى ديگر ايجاد كرد).
كه مى رساند از بين بردن يك قوم بخاطر بى نيازى او از خلق است ، و جانشين كردن قومى ديگر و ايجاد آنها، بخاطر رحمت او است ، و در عين حال هم از بين بردنش و هم ايجادش ، هم مستند به رحمت او ميشود و هم مستند بفناى او، پس هر خلق و امرى رحمت است ، همچنانكه هر خلق و امرى عطيه است كه از بى نياز سر مى زند، همچنانكه فرمود: (و ما كان عطاء ربك محظورا، (عطاى پروردگار تو جلوگير ندارد)، و يكى از عطاياى او كه جلوگير ندارد، همان صلاة است ، پس به همين دليل صلاة هم ، رحمت است ، چيزى كه هست صلاة رحمت مخصوصى است و از همين بيان ميتوان فهميد كه چرا در آيه مورد بحث كلمه صلاة را به صيغه جمع و كلمه رحمت را به صيغه مفرد آورد،
(چون كلمه رحمت جنس است و جمع بسته نميشود ولى كلمه (صلاة ) رحمت خاص و يا به عبارتى مصداق رحمت است و جمع بسته ميشود).
(و اولئك هم المهتدون ) الخ ، گوئى اين جمله بمنزله نتيجه است براى جمله : (اولئك عليهم صلوات من ربهم و رحمة ) الخ ، و به همين جهت نفرمود: (صلوات من ربهم و رحمة و هداية ) و نيز نفرمود: (و اولئك هم المهديون )، ايشان تنها كسانيند كه هدايت شده اند، بلكه اولا كلمه (اولئك ) را مجدد آورد تا از آن جملات قبل جدا شود، و ثانيا به صيغه (مهتدون ) آورد تا بقبول هدايت اشاره كرده باشد، چون قبول هدايت فرع هدايت است .
صلاة ، رحمت و اهتداء معانى جداگانه دارند هر چند كه سه مصاديق رحمت اند

پس تا اينجا روشن شد كه رحمت خدا به ايشان اين است كه ايشان را بسوى خود هدايت كند و صلوات او بر ايشان به منزله مقدمه اين هدايت است و اهتداء ايشان نتيجه هدايت خداست ، خدا ايشان را هدايت كرد و ايشان هم هدايت خدا را قبول كردند، پس هر يك از صلاة و رحمت و اهتداء، معنائى جداگانه دارند هر چند كه از نظر ديگر همه مصاديق رحمتند.
بنابراين مثل اين گونه مؤ منين بطوريكه آيه شريفه از كرامت خدا نسبت بايشان خبر داده ، مثل دوستى است كه او را ببينى دارد بطرف منزلت مى آيد و از اين و آن مى پرسد منزل فلانى كجا است ؟ در همين حال تو با روى خوش و احترام او را ديدار كنى و مستقيم و بدون اينكه ديگر از اين و آن بپرسد و احيانا كوچه ها را عوضى رود، به خانه خود بياورى و در بين راه هم اگر محتاج آبى و يا غذائى هست و يا احتياج بهر كس دارد و يا محتاج باين است كه در راه دستش را بگيرى ، همه اين احسانها را درباره اش مبذول بدارى و از هر مكروه و ناگوار حفظش كنى .
كه همه اين كارها كه در حق او بكنى يك احترام است ، چون ميخواهى در اين يك سفر كه به خانه ات آمده ، باو احترام كرده باشى ، ولى در عين حال يك يك عمليات تو اكرام جداگانه هم هست ، و راهنمائيت ، هدايت است ، و آن خود عنوانى است غير اكرام و غير مواظبت و در عين اينكه غير اكرام است ، اكرام هم هست . در آيه مورد بحث هم تمامى صلوات و رحمت و اهتداء هم از يكنظر اكرام واحد است و هم از نظرى ديگر مواظبت در بين راه و در خانه ، به منزله صلوات و به خانه آوردنش به منزله اهتداء، و از اول تا به آخرش به منزله رحمت است . و اگر جمله : (و اولئك هم المهتدون ) با جمله اسميه آمد، و اشاره (اولئك ) كه مخصوص اشاره به دور است در آن بكار رفت و ضمير فصل (هم ) بار ديگر تكرار شد و خبر (مهتدون ) معرفه و با الف و لام موصول آمد، همه اينها بمنظور تعظيم شان مؤ منين و بزرگداشت ايشان است و خدا داناتر است .
545
يك بحث روايتى
بحث روايتى (درباره برزخ و زندگى روح بعد از مرگ )
درباره برزخ و زندگى روح بعد از مرگ
در تفسير قمى ، از سويد بن غفله ، از اميرالمؤ منين (عليه السلام ) روايت كرده كه فرمود: فرزند آدم وقتى به آخرين روز دنيا و اولين روز آخرت ميرسد مال و فرزندان و اعمالش در نظرش مجسم مى شوند، نخست متوجه مال خود مى شود و باو ميگويد: بخدا سوگند من براى جمع آورى و حفظ تو بسيار حريص بودم و بسيار بخل ورزيدم ، حال چه كمكى ميتوانى به من بكنى ؟ مال باو ميگويد: كفن خود را ميتوانى از من بردارى .
سپس متوجه فرزندان مى شود، و بايشان مى گويد: بخدا سوگند، من خيلى شما را دوست ميداشتم و همواره حمايت از شما مى كردم (در اين روز بيچارگيم ) چه خدمتى ميتوانيد بمن بكنيد ؟ ميگويند: (غير از اينكه ) تو را در گودالت دفن كنيم هيچ ، سپس متوجه عمل خود ميشود و ميگويد: بخدا سوگند من درباره تو بى رغبت بودم و تو بر من گران بودى ، تو امروز چه كمكى به من مى كنى ؟ ميگويد: من مؤ نس توام در قبر و در قيامت ، تا آنكه من و تو را بر پروردگارت عرضه بدارند.
آنگاه امام فرمود: اگر آدمى در دنيا ولى خدا باشد، عملش بصورت خوشبوترين و زيباترين ، و خوش لباسترين مرد نزدش مى آيد و ميگويد: بشارت ميدهم تو را به روحى از خدا و ريحانى و بهشت نعيمى كه چه خوش آمدنى كردى .
وى مى پرسد: تو كيستى ؟ ميگويد من عمل صالح توام كه از دنيا به آخرت كوچ كرده ام ، و آدمى در آنروز مرده شوى خود را ميشناسد و با كسانيكه جنازه اش را بر ميدارند سخن ميگويد و سوگندشان ميدهد كه عجله كنند، پس همينكه داخل قبر شد، دو فرشته نزدش ‍ مى آيند كه همان دو فتان قبرند موى بدنشان آنقدر بلند است كه روى زمين كشيده ميشود و با انياب خود زمين را مى شكافند، صدائى دارند چون رعد قاصف ، ديدگانى چون برق خاطف ، برقى كه چشم را مى زند، از او مى پرسند: پروردگارت كيست ؟ و پيرو كداميك از انبيائى ؟ و چه دينى دارى ؟ ميگويد: پروردگارم اللّه است ، و پيامبرم محمد صلى الله عليه و آله و سلم و دينم اسلام است ، ميگويند: (بخاطر اينكه در سخن حق پايدار مانده اى ) خدايت بر آنچه دوست ميدارى و بدان خوشنودى ثابت بدارد، و اين دعاى خير همان است كه خدا در قرآن فرموده : (يثبت اللّه الذين آمنوا بالقول الثابت فى الحيوة الدنيا)، (خداى تعالى كسانى را كه ايمان آورده اند بر قول حق و ثابت ، هم در دنيا و هم در آخرت پايدارى ميدهد).
اينجاست كه قبر او را تا آنجا كه چشمش كار كند گشاد مى كنند و درى از بهشت برويش مى گشايند و بوى ميگويند: با ديده روشن و با خرسندى خاطر بخواب ، آنطور كه جوان نورس و آسوده خاطر ميخوابد، و اين دعاى خير همان است كه خداى تعالى درباره اش ‍ فرموده : (اصحاب الجنة يومئذ خير مستقرا و احسن مقيلا)، (بهشتيان آنروز بهترين جايگاه و زيباترين خوابگاه را دارند).
و اگر دشمن پروردگارش باشد، فرشته اش بصورت زشت ترين صورت و جامه و بدترين چيز نزدش مى آيد و بوى ميگويد: بشارت باد تو را به ضيافتى از حميم دوزخ ، جايگاه آتشى افروخته و او نيز شوينده خود را مى شناسد و حامل خود را سوگند ميدهد: كه مرا بطرف قبر مبر، و چون داخل قبرش مى كنند، دو فرشته ممتحن نزدش مى آيند و كفن او را از بدنش انداخته ، مى پرسند: پروردگار تو و پيغمبرت كيست ؟ و چه دينى دارى ؟ ميگويد: نميدانم ، مى گويند: هرگز ندانى و هدايت نشوى پس او را با گرزى آنچنان مى زنند كه تمامى جنبنده هائيكه خدا آفريده ، به غير از جن و انس ، همه از آن ضربت تكان ميخورند.
آنگاه درى از جهنم برويش باز نموده ، باو ميگويند: بخواب با بدترين حال ، آنگاه قبرش آنقدر تنگ ميشود كه بر اندامش مى چسبد، آنطور كه نوك نيره به غلافش بطوريكه دماغش يعنى مغز سرش از بين ناخن و گوشتش بيرون آيد و خداوند مار و عقرب زمين و حشرات آنرا بر او مسلط مى كند تا نيشش بزنند و او بدين حال خواهد بود، تا خداوند از قبرش مبعوث كند، در اين مدت آنقدر در فشار است كه دائما آرزو مى كند كى ميشود كه قيامت قيام كند.
و در كتاب منتخب البصائر از ابى بكر حضرمى از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: سوال قبر مخصوص دو طائفه است ، يكى آنهائيكه ايمان خالص داشتند و يكى آنها كه كفر خالص داشتند عرضه داشتم پس ساير مردم چطور؟ فرمود: اما بقيه مردم : از سوالشان صرفنظر ميشود.
رواياتى از امام صادق عليه و السلام درباره ارواح مؤ منين و عالم برزخ آنان
 و در امالى شيخ از ابن ظبيان روايت كرده كه گفت : نزد امام صادق (عليه السلام ) بودم ، ايشان پرسيدند: مردم درباره ارواح مؤ منين بعد از مرگ چه ميگويند؟ من عرضه داشتم ميگويند ارواح مؤ منين در سنگدان مرغانى سبز رنگ جا ميگيرند فرمود: سبحان اللّه خداى تعالى مؤ من را گرامى تر از اين ميدارد.
بلكه در دم مرگ مؤ من ، رسول خدا صلى الله عليه و آله و سلم و على و فاطمه و حسن و حسين (عليهماالسلام )، در حاليكه ملائكه مقرب خداى عز و جل ايشانرا همراهى مى كنند، به بالينش حاضر ميشوند، اگر خداى تعالى زبانش را به شهادت بر توحيد او و نبوت رسول خدا صلى الله عليه و آله و سلم و ولايت اهل بيت آنجناب ، باز كرد كه بر اين معانى شهادت ميدهد، و رسول خدا صلى الله عليه و آله و سلم و على و فاطمه و حسن و حسين (عليهماالسلام ) و ملائكه مقرب خدا با ايشان گواه ميشوند و اگر زبانش بند آمده باشد، خدايتعالى رسول گرامى خود را باين خصيصه اختصاص داده كه از ايمان درونى هر كس آگاه است ، و لذا بايمان درونى مؤ من گواهى ميدهد و على و ف اطمه و حسن و حسين - كه بر همگى آنان بهترين سلام باد - و نيز ملائكه اى كه حضور دارند، شهادت رسولخدا صلى الله عليه و آله و سلم را گواهى مى كنند.
و اين مؤ من وقتى روحش گرفته ميشود، او را بسوى بهشت ميبرند، البته با بدنى و صورتى نظير صورتى كه در دنيا داشت ، و مؤ منين در آنجا ميخورند و مى نوشند، بطوريكه اگر كسى از آشنايانشان از دنيا به نزدشان بيايد، ايشانرا مى شناسد، چون گفتيم به همان صورتى هستند كه در دنيا بودند.
و در كتاب محاسن از حماد بن عثمان از امام صادق (عليه السلام ) روايت كرده كه گفت : سخن از ارواح مؤ منين بميان آمد، آنجناب فرمود: يكديگر را ديدار مى كنند، من از در تعجب پرسيدم : ديدار مى كنند؟ فرمود: آرى ، از يكديگر احوال مى پرسند و يكديگر را مى شناسند، حتى وقتى تو يكى از ايشان را ببينى مى گوئى : اين فلانى است .
و در كافى از امام صادق (عليه السلام ) روايت كرده كه فرمود : مؤ من بديدار بازماندگان خود مى آيد، و از زندگى آنان تنها آنچه مايه خرسندى است مى بيند و آنچه مايه نگرانى است از نظر او پوشيده ميدارند و كافر هم به زيارت بازمانده خود مى آيد، ولى او تنها ناگواريها را مى بيند و اما خوشى ها و آنچه محبوب او است از نظرش پوشيده ميدارند آنگاه اضافه فرمود: كه بعضى از اموات در همه جمعه ها به ديدار اهل خود مى آيند و بعضى ديگر به قدر عملى كه دارند.
و در كافى از امام صادق (عليه السلام ) روايت كرده كه فرمود: ارواح اموات ، مانند اجساد، بدن دارند و در درختى از بهشت جاى دارند، يكديگر را مى شناسند و حال يكديگر را مى پرسند و چون روحى تازه از راه برسد، به يكديگر ميگويند: فعلا مزاحمش ‍ نشويد كه از هول عظيمى در آمده (بگذاريد كمى استراحت كند)، آنگاه از او ميپرسند: فلانى چه كرد؟ و فلانى چه شد؟ اگر در پاسخ بگويد او در دنيا زنده بود كه من آمدم ، به انتظارش مى نشينند، و اگر بگويد او مدتى است از دنيا در آمده ،
مى فهمند كه او بهشتى نبوده از در ترحم مى گويند سقوط كرده ، سقوط كرده است .
مؤ لف : روايات در باب زندگى در برزخ بسيار زياد است ، و ما آن مقدار را كه جامع معناى برزخ بود انتخاب نموده ، در اينجا آورديم ، و گرنه در اين معانى كه ما آورديم روايات آنقدر زياد است كه به حد استفاضه رسيده و همه آنها دلالت دارد بر اينكه برزخ عالمى است مجرد از ماده .
داستانى در تاءييد ادله گذشته بر وجود عالم برزخ و حيات روح بعد از مرگ
 (مترجم ): در اينجا مناسب ديدم بعنوان تاءييد ادله گذشته از ميان داستانهايى كه در اين باره شنيده ام يك داستان را نقل كنم تا خواننده عزيز نسبت به زندگى در برزخ اعتقادش قوى تر گردد، البته همانطور كه اشاره شد در اين باره شنيده هاى بيشترى دارم و همه را از اشخاص با تقوى و مورد وثوق شنيده ام لكن داستانى كه از نظر خواننده مى گذرد مربوط به مشاهده اى است كه براى استاد عاليقدرم علامه طباطبائى مؤ لف همين كتاب دست داده و من آنرا قبلا از حضرت آيه اللّه جناب آقاى حاج شيخ مرتضى حائرى يزدى فرزند مرحوم حاج شيخ عبد الكريم حائرى يزدى مؤ سس و بنيانگذار حوزه علميه قم شنيده بودم بعد عين شنيده خود را براى جناب استاد نقل كردم و ايشان آنرا صحه گذاردند و امروز كه روز چهارشنبه يازدهم جمادى الاولى سال 1398 هجرى قمرى است از ايشان اجازه خواستم داستان زير را در بحث پيرامون برزخ درج كنم ايشان جواب صريحى ندادند ولى از آنجائيكه به نظر خودم بهترين دليل بر وجود برزخ است لذا نتوانستم از درج آن چشم بپوشم ، و اينك آن داستان :
در سالهائى كه در حوزه نجف اشرف مشغول تحصيل علم بودم مرتب از ناحيه مرحوم والدم هزينه تحصيلم به نجف مى رسيد و من فارغ البال مشغول بودم تا آنكه چند ماهى مسافر ايرانى به عراق نيامد و خرجيم تمام شد، در همين وضع روزى مشغول مطالعه بودم و دقيقا در يك مسئله علمى فكر مى كردم كه ناگهان بى پولى و وضع روابط ايران و عراق رشته مطلب را از دستم گرفته و بخود مشغول كرد، شايد چند دقيقه بيشتر طول نكشيد كه شنيدم درب منزل را مى كوبند، در حاليكه سر روى دستم نهاده و دستم روى ميز بود برخاستم و درب خانه را باز كردم مردى ديدم بلند بالا و داراى محاسنى حنائى و لباسى كه شباهت به لباس روحانى عصر حاضر نداشت نه فرم قبايش و نه فرم عمامه اش ، اما هر چه بود قيافه اى جذاب داشت . به محضى كه در را باز كردم سلام كرد و گفت : من شاه حسين ولى ، پروردگار متعال مى فرمايد در اين مدت هيجده سال ، كى گرسنه ات گذاشته ام كه درس و مطالعه ات را رها كرده و بفكر روزيت افتاده اى !! آنگاه خداحافظى كرد و رفت .
من بعد از بستن در خانه و برگشتن به پشت ميز تازه سر از روى دستم برداشتم و از آنچه ديدم تعجب كردم و چند سؤ ال برايم پيش ‍ آمد اول اينكه آيا راستى من از پشت ميز برخاستم و به در خانه رفتم و يا آنچه ديدم همينجا ديدم ولى يقين دارم كه خواب نبودم .
دوم اينكه : اين آقا خود را به نام شاه حسين ولى معرفى كرد، ولى از قيافه اش بر مى آيد كه گفته باشد شيخ حسين ولى ، لكن هر چه فكر كردم نتوانستم بخود بقبولانم كه گفته باشد: شيخ ، از طرفى هم قيافه اش قيافه شاه نبود، اين سؤ ال همچنان بدون جواب ماند تا آنكه مرحوم والدم از تبريز نوشتند كه تابستان به ايران بروم در تبريز بر حسب عادت نجف ، بين الطلوعين قدم مى زدم روزى از قبرستان كهنه تبريز مى گذشتم به قبرى برخوردم كه از نظر ظاهر پيدا بود قبر يكى از بزرگان است ، وقتى سنگ قبر را خواندم ديدم قبر مردى است دانشمند بنام شاه حسين ولى و حدود سيصد سال پيش از آمدن به در خانه ، از دنيا رفته است .
سؤ ال سومى كه برايم پيش آمد تاريخ هيجده سال بود كه اين تاريخ ابتدائش چه وقت بوده است ؟ وقتى است كه من شروع به تحصيل علوم دينى كرده ام ؟ كه من بيست و پنج سال است مشغولم ، و يا وقتى است كه من به حوزه نجف اشرف مشرف شده ام ؟ كه آنهم بيش از ده سال نيست پس ماده تاريخ هيجده از چه وقت است ؟ و چون خوب فكر كردم ديدم هيجده سال است كه به لباس ‍ روحانيت ملبس و مفتخر شده ام .
اين را هم بگويم و بگذرم كه نگارنده از آنجا كه مى ترسم جناب استادم با درج اين قصه مخالفت كند لذا تصميم دارم وقتى مقابله همه روزه ما به اينجا رسيد اين قسمت را نخوانم .
بحث فلسفى (درباره اينكه نفس (روح ) آدمى مجرد از ماده است )

آيا نفس و يا به عبارتى روح آدمى موجودى است مجرد از ماده ؟ (البته مراد ما از نفس آن حقيقتى است كه هر يك از ما در هنگام سخن با عبارت : من ، ما، شما، او، فلانى ، و امثال آن از آن حكايت مى كنيم و يا بدان اشاره مينمائيم ، و نيز مراد ما به تجرد نفس اين است كه موجودى مادى و قابل قسمت و داراى زمان و مكان نباشد). حال كه موضوع بحث روشن شد و معلوم گشت كه درباره چه چيز بحث مى كنيم ، اينك ميگوئيم : جاى هيچ شك نيست كه ما در خود معنائى و حقيقتى مى يابيم و مشاهده مى كنيم كه از آن معنا و حقيقت تعبير مى كنيم به (من )، (و ميگوئيم من پسر فلانم ، - و مثلا در همدان متولد شدم ، - من باو گفتم و امثال اين تعبيرها كه همه روزه مكرر داريم ).
باز جاى هيچ شك و ترديد نيست كه هر انسانى در اين درك و مشاهده مثل ما است من و تمامى انسانها در اين درك مساوى هستيم و حتى در يك لحظه از لحظات زندگى و شعورمان از آن غافل نيستيم مادام كه شعورم كار ميكند، متوجهم كه من منم و هرگز نشده كه خودم را از ياد ببرم .
حال ببينيم اين (من ) در كجاى بدن ما نشسته و خود را از همه پنهان كرده ؟ قطعا در هيچيك از اعضاى بدن ما نيست ، آنكه يك عمر ميگويد (من ) در داخل سر ما نيست ، در سينه ما و در دست ما و خلاصه در هيچيك از اعضاى محسوس و ديده ما نيست ، و در حواس ظاهرى ، مائيم كه وجودشان را از راه استدلال اثبات كرده ايم ، چون حس لامسه و شامه و غيره پنهان نشده و در اعضاى باطنى ما هم كه وجود آنها را از راه تجربه و حس اثبات كرده ايم ، نيست .
بدليل اينكه بارها شده و ميشود كه من از اينكه داراى بدنى هستم و يا داراى حواس ظاهرى يا باطنى هستم ، بكلى غافل ميشوم وليكن حتى براى يك لحظه هم نشده كه از هستى خودم غافل باشم ، و دائما (من ) در نزد (من ) حاضر است ، پس معلوم ميشود اين (من ) غير بدن و غير اجزاء بدن است . و نيز اگر (من ) عبارت باشد از بدن من و يا عضوى از اعضاى آن و يا (مانند حرارت ) خاصيتى از خواص ‍ موجوده در آن ، با حفظ اين معنا كه بدن و اعضايش و آثارش همه و همه مادى است و يكى از احكام ماده اين است كه بتدريج تغيير مى پذيرد و حكم ديگرش اين است كه قابل قسمت و تجزيه است بايد (من ) نيز هم دگرگونى بپذيرد و هم قابل انقسام باشد، با اينكه مى بينيم نيست .
به شهادت اينكه هر كس به اين مشاهده ، (كه گفتيم آنى و لحظه اى از آن غافل نيست ) مراجعه كند، و سپس همين مشاهده را كه سالها قبل يعنى از آن روزيكه چپ و راست خود را شناخت و خود را از ديگران تميز مى داد، بياد بياورد، مى بيند كه من امروز، با من آن روز، يك (من ) است و كمترين دگرگونى و يا تعددى بخود نگرفته ، ولى بدنش و هم اجزاء بدنش و هم خواصى كه در بدنش موجود بوده ، از هر جهت دگرگون شده ، هم از جهت ماده و هم از جهت صورت و شكل ، و هم از جهت سائر احوال و آثارش جور ديگرى شده ، پس معلوم ميشود (من ) غير از بدن من است و اى بسا در حادثه اى نيمى از بدنش قطع شده ، ولى خود او نصف نشده ، بلكه همان شخص قبل از حادثه است .
و همچنين اگر اين دو مشاهده را با هم بسنجد، مى بيند كه (من ) معنائى است بسيط كه قابل انقسام و تجزيه نيست ، ولى بدنش قابل انقسام هست ، اجزاء و خواص بدنش نيز انقسام مى پذيرد، چون بطور كلى ماده و هر موجودى مادى اينطور است ، پس معلوم مى شود نفس غير بدن است ،
نه همه آن است و نه جزئى از اجزاء آن ، و نه خاص يتى از خواص آن ، نه آن خواصى كه براى ما محسوس است و نه آن خواصى كه با استدلال به وجودش پى برده ايم و نه آن خواصى كه براى ما هنوز درك نشده است .
براى اين كه همه اين نامبرده ها هر طورى كه فرض كنيد مادى است و حكم ماده اين است كه محكوم تغيير و دگرگونى است و انقسام مى پذيرد و مفروض ما اين است كه آن چيزى كه در خود بنام (من ) مشاهده ميكنم ، هيچيك از اين احكام را نمى پذيرد، پس نفس به هيچ وجه مادى نيست .
و نيز اين حقيقتى كه مشاهده مى كنيم امر واحدى مى بينيم ، امرى بسيط كه كثرت و اجزاء و مخلوطى از خارج ندارد، بلكه واحد صرف است ، هر انسانى اين معنا را در نفس خود مى بيند و درك مى كند كه او اوست ، و غير او نيست و دو كس نيست ، بلكه يكنفر است و دو جزء ندارد بلكه يك حقيقت است .
پس معلوم مى شود اين امر مشهود، امرى است مستقل كه حد ماده بر آن منطبق و صادق نيست و هيچيك از احكام لازم ماده در آن يافت نميشود، نتيجه مى گيريم پس او جوهرى است مجرد از ماده كه تعلقى به بدن مادى خود دارد، تعلقى كه او را با بدن به نحوى متحد مى كند، يعنى تعلق تدبيرى كه بدن را تدبير و اداره مينمايد، (و نمى گذارد دستگاههاى بدن از كار بيفتند و يا نامنظم كار كنند) و مطلوب و مدعاى ما هم اثبات همين معنا است .
ادله و براهين منكرين تجرد روح
در مقابل ما همه علماى مادى گرا و جمعى از علماى الهى ، از متكلمين ، و نيز علماى ظاهر بين ، يعنى اهل حديث ، منكر تجرد روح شده اند و بر مدعاى خود و ردّ ادله ما برهانهائى اقامه كرده اند كه خالى از تكلف و تلاش بيهوده نميباشد.
1 - ماديين گفته اند: رشته هاى مختلف علوم با آن همه پيشرفتى كه كرده و به آن حد از دقت كه امروز رسيده ، در تمامى فحص ها و جستجوهاى دقيقش ، به هيچ خاصيت از خواص بدنى انسان نرسيده ، مگر آنكه در كنارش علت ماديش را هم پيدا كرده ، ديگر خاصيتى بدون علت مادى نمانده تا بگويند اين اثر روح مجرد از ماده است ، چون با قوانين ماده منطبق نيست و آن را دليل بر وجود روح مجرد بگيرند.
و در توضيح اين گفتار خود گفته اند: سلسله اعصاب كه در سراسر بدن منتشر است ، ادراكات تمامى اطراف بدن و اعضاى آن و حاسه هايش را پشت سر هم و در نهايت سرعت به عضو مركزى اعصاب منتقل مى كند، و اين مركز عبارت است از قسمتى از مغز سر كه مجموعه اى است متحد و داراى يك وضعى واحد،
بطوريكه اجزائش از يكديگر متمايز نيست و اگر بعضى از آن باطل شود و بعضى ديگر جاى آن را پر كند، اين دگرگونى ها در آن درك نميشود، و اين واحد متحصل همان نفس ما است كه همواره حاضر براى ما است ، و ما از آن تعبير مى كنيم به (من ).
پس اينكه احساس مى كنيم كه ما غير از سر و پيكرمان هستيم ، درست است وليكن صرف اين احساس باعث نميشود بگوئيم پس (ما) غير از بدن و غير از خواص بدنى ما است ، بلكه از آنجا كه مركز اعصاب مجموعه اى است كه توارد ادراكات در آن بسيار سريع انجام مى شود، لذا هيچ آنى از آن غافل نمى مانيم .
چون لازمه غفلت از آن بطورى كه در جاى خود مسلم شده است ، بطلان اعصاب و توقفش از عمل است و آن همان مرگ است .
و نيز اينكه مى بينيم نفس (من ) همواره ثابت است نيز درست است ، اما اين هم دليل تجرد نفس نيست و از اين جهت نيست كه حقيقتى است ثابت كه دستخوش تحولات مادى نميشود، بلكه اين حس ما است كه (مانند ديدن آتش آتش گردان بصورت دائره )، در اثر سرعت واردات ادراكى ، امر بر ايمان مشتبه ميشود، مثل حوضى كه دائما نهر آبى از اين طرف داخلش ميشود و از طرف ديگر بيرون مى ريزد، به نظر ما مى رسد كه آب ثابت و همواره پر است و عكس آدمى يا درخت و يا غير آن كه در آب افتاده ، واحد و ثابت است .
همانطور كه در مثال حوض ، ما آنرا آبى واحد و ثابت حس مى كنيم ، در حاليكه در واقع نه واحد است و نه ثابت ، بلكه هم متعدد است و هم متغير تدريجى ، چون اجزاء آبى كه وارد آن ميشود، بتدريج وضع آنرا تغيير ميدهد، نفس آدمى نيز هر چند به نظر موجودى واحد و ثابت و شخصى به نظر مى رسد، ولى در واقع نه واحد است و نه ثابت و نه داراى شخصيت .
و نيز گفته اند نفسى كه بر تجرد آن از طريق مشاهده باطنى اقامه برهان شده ، در حقيقت مجرد نيست ، بلكه مجموعه اى از خواص ‍ طبيعى است و آن عبارت است از ادراكهاى عصبى كه آنها نيز نتيجه تاءثير و تاءثرى است كه اجزاء ماده خارجى و اجزاء مركب عصبى ، در يكديگر دارند، و وحدتى كه از نفس مشاهده ميشود، وحدت اجتماعى است نه وحدت حقيقى و واقعى .
رد ادله ماديين منكر تجرد روح
مؤ لف : اما اينكه گفتند: (رشته هاى مختلف علوم با آن همه پيشرفت كه كرده و به آن حد از دقت كه امروز رسيده ، در تمامى فحص ها و جستجوهاى دقيقش ، به هيچ خاصيت از خواص بدنى انسان نرسيده مگر آنكه در كنارش علت ماديش را هم پيدا كرده ، ديگر خاصيتى بدون علت مادى نماند، تا بگوئى اين اثر روح مجرد از ماده است ) سخنى است حق و هيچ شكى در آن نيست ، لكن اين سخن حق ، دليل بر نبود نفس مجرد از ماده كه برهان بر وجودش اقامه شده ، نميشود.
دليلش هم خيلى روشن است ، چون علوم طبيعى كه قلمرو تاخت و تازش چهار ديوارى ماده و طبيعت است ، تنها ميتواند در اين چهار ديوارى تاخت و تاز كند، مثلا خواص موضوع خود (ماده ) را جستجو نموده احكامى كه از سنخ آن است كشف و استخراج نمايد، و يا خواص آلات و ادوات مادى كه براى تكميل تجارب خود بكار مى برد بيان كند و اما اينكه در پشت اين چهار ديوارى چه مى گذرد و آيا چيزى هست يا نه ؟ و اگر هست چه آثارى دارد؟ در اين باره نبايد هيچگونه دخل و تصرفى و اظهار نظرى بنمايد نه نفيا و نه اثباتا.
چون نهايت چيزى كه علوم مادى ميتواند درباره پشت اين ديوار بگويد اين است كه من چيزى نديدم ، و درست هم گفته چون نبايد ببيند، و اين نديدن دليل بر نبودن چيزى نيست ، (و به همين دليل اگر علوم مادى هزار برابر آنچه هست بشود، باز در چهار ديوارى ماده است ) و در داخل اين چهار ديوارى هيچ موجود غير مادى و خارج از سنخ ماده و حكم طبيعت ، نيست تا او ببيند.
و اگر ماديين پا از گليم خود بيرون آورده ، بخود جراءت داده اند كه چنين آسان مجردات را منكر شوند علتش اين است كه خيال كرده اند كسانيكه نفس مجرد را اثبات كرده اند، از ناآگاهى و بى بضاعتى بوده ، به آثارى از زندگى كه در حقيقت وظائف مادى اعضاى بدن است برخورده اند، و چون نتوانسته اند با قواعد علمى توجيهش كنند، از روى ناچارى آن را به موجودى ماوراى ماده نسبت داده اند و آن موجود مجرد فرضى را حلال همه مشكلات خود قرار داده اند.
و معلوم است كه اين حلال مشكلات به درد همان روزهائى ميخورده كه علم از توجيه آن خواص و آثار عاجز بوده و اما امروز كه علم به علل طبيعى هر اثر و خاصيتى پى برده ، ديگر نبايد بدان وقعى نهاد، نظير اين خيال را در باب اثبات صانع هم كرده اند.
و اين اشتباه فاسدى است ، براى اينكه قائلين به تجرد نفس ، تجرد آن را از اين راه اثبات نكرده اند و چنان نبوده كه آنچه از آثار و افعال بدنى كه علتش ظاهر بوده به بدن نسبت دهند، و آنچه كه به علت ماديش پى نبرده اند به نفس مستند كنند، بلكه تمامى آثار و خواص بدنى را به علل بدنى نسبت ميدهند، چيزيكه هست به بدن نسبت ميدهند بدون واسطه ، و به نفس هم نسبت ميدهند، اما بواسطه بدن ، و آثارى را مستقيما به نفس نسبت ميدهند كه نميشود به بدن نسبت داد، مانند علم آدمى به خودش و اينكه دائما خودش ‍ را مى بيند، كه بيانش گذشت .
و اما اينكه گفتند: (بلكه از آنجا كه مركز اعصاب مجموعه اى است كه توارد ادراكات در آن بسيار سريع انجام ميشود و لذا هيچ آنى از آن غافل نمى مانيم الخ ، سخنى است كه معناى درستى ندارد و شهودى كه از نفس خود داريم ، به هيچ وجه با آن منطبق نيست ).
مثل اينكه آقايان از شهود نفسانى خود غفلت كرده و رشته سخن را از آنجا به جاى ديگر برده اند، به واردات فكرى و مشهودات حسى برده اند، كه پشت سر هم به دماغ وارد ميشود و به بحث از آثار اين توالى و توارد پرداخته اند.
من نمى فهمم چه ربطى ميان آنچه ما اثبات مى كنيم و آنچه آنان نفى مى كنند هست ؟ اگر امورى پشت سر هم و بسيار زياد كه واقعا هم زياد و متعدد است ، فرض بشود اين امور بسيار زياد چگونه ميتواند يك واحد را تشكيل دهد بنام (من و يا تو)؟ علاوه اين امور بسيار زياد كه عبارت است از ادراكات وارده در مركز اعصاب ، همه امور مادى هستند و ديگر ماوراى خود، غير از خود چيزى نيستند، و اگر آن امر (من ) كه هميشه جلو شعور ما حاضر و مشهود است و يكى هم هست ، عين اين ادراكات بسيار باشد، پس چرا ما آن را بسيار نمى بينيم و چرا تنها آن امر واحد (من ) را مى بينيم و غير آن را نمى بينيم ؟ اين وحدت كه در آن امر براى ما مشهود و غير قابل انكار است از كجا آمد؟.
در پاسخ ماديين كه وحدت را وحدت اجتماعى دانسته اند
و اما پاسخى كه آقايان از اين پرسش داده و گفتند: وحدت ، وحدت اجتماعى است ، كلامى است كه به شوخى بيش تر شباهت دارد تا به جدى براى اينكه واحد اجتماعى وحدتش واقعى و حقيقى نيست ، بلكه آنچه حقيقت و واقعيت دارد، كثرت آن است ، و اما وحدتش يا وحدتى است حسى ، مانند خانه واحد و خط واحد، و يا وحدتى است خيالى ، مانند ملت واحد و امثال آن ، نه وحدت واقعى ، چون خط از هزاران نقطه و خانه از هزاران خشت و ملت از هزاران فرد تشكيل شده است .
و آنچه ما درباره اش صحبت مى كنيم ، اين است كه ادراكات بسيار كه در واقع هم بسيارند براى صاحب شعور يك شعور واقعى باشند، و در چنين فرض لازمه اينكه ميگويند: اين ادراكات فى نفسه متعدد و بسيارند، به هيچ وجه سر از وحدت در نمى آورد و فرض اينجا است كه در كنار اين شعورها و ادراكات كس ديگرى نيست كه اين ادراكهاى بسيار را يكى ببيند، بلكه به گفته شما خود اين ادراكهاى بسيار است كه خود را يكى مى بيند (بخلاف نظريه ما كه اين اشكالها بدان متوجه نيست ، ما در وراى اين ادراكات ، نفسى مجرد از ماده قائليم كه سراپاى بدن و سلسله اعصاب و بافته هاى مغزى و حواس ظاهرى و باطنى ، همه و همه ابزار و وسائل و وسائط كار او هستند، و او در اين چار ديوارى بدن نيست ، بلكه تنها ارتباط و علاقه اى باين بدن دارد).
و اگر بگويند: آن چيزيكه در ساختمان بدنى من (من ) را درك مى كند، جزئى از مغز است كه ادراكهاى بسيار را بصورت واحد (من ) درك مى كند نه سلسله اعصاب ، در جواب ميگوئيم : باز اشكال بحال خود باقى است ، زيرا فرض اين بود كه اين جزء از مغز عينا خود همان ادراكهاى بسيار و پشت سر هم است نه اينكه در يك طرف مغز سر،
جزئى باشد كه قوه دركش متعلق باين ادراكهاى بسيار شود، آنطور كه قواى حسى بمعلومات خارجى تعلق مى گيرد، آنگاه از آن معلومات صورت هائى حسى انتزاع مى كند (دقت فرمائيد).
سؤ ال ديگرى كه درباره اين امر مشهود و فراموش نشدنى (من ) هست و جوابش هم همان جوابى است كه درباره وحدت آن از دو طرف گفته شده ، اينستكه اين امرى كه به نظر شما مادى است با اينكه ماده ثبات ندارد و دائما در تحول است و انقسام مى پذيرد، ثبات و بساطت خود را از كجا آورد؟ نه فرض اول شما ميتواند جوابگوى آن باشد و نه فرض دوم .
علاوه بر اينكه فرض دوم شما هم در پاسخ از سؤ ال قبلى - يعنى اين سوال كه چگونه ادراك هاى متوالى و پشت سر هم با شعور دماغى بصورت وحدت درك شود - و هم از اين سؤ ال ما كه چرا (من ) تحول و انقسام نمى پذيرد فرض غير درستى است آخر دماغ و قوه اى كه در آن است و شعورى كه دارد و معلوماتى كه در آن است ، با اينكه همه امورى مادى هستند، و ماده و مادى كثرت و تغير و انقسام مى پذيرد، چطور همواره بصورت امرى كه هيچيك از اين اوصاف را ندارد، حاضر نزد ما است ؟ با اينكه در زير استخوان جمجمه ما، جز ماده و مادى چيز ديگرى نيست ؟
و اما اينكه گفتند: (بلكه اين حس ما است كه در اثر سرعت واردات ادراكى امر برايش مشتبه ميشود و كثير را واحد و متغير را ثابت و متجزى را بسيط درك مى كند)، نيز غلطى است واضح ، براى اينكه اشتباه خود يكى از امور نسبى است كه با مقايسه و نسبت صورت مى گيرد، نه از امور نفسى و واقعى ، چون اشتباه هم هر قدر غلط باشد، براى خودش حقيقت و واقعيت است ، مثلا وقتى ما اجرام بسيار بزرگ آسمان را ريز و كوچك و بصورت نقطه هائى سفيد مى بينيم و براهين علمى به ما مى فهماند كه در اين ديد خود اشتباه كرده ايم و همچنين اگر شعله آتش گردان را دائره مى بينيم ، و اشتباهات ديگرى كه حس ما مى كند، وقتى اشتباه است كه آنچه را در درك خود داريم ، با آنچه كه در خارج هست بسنجيم ، آنوقت مى فهميم كه آنچه در درك ما هست در خارج نيست ، اين را ميگوئيم اشتباه ، و اما آنچه كه در درك ما هست خودش اشتباه نيست ، به شهادت اينكه بعد از علم به اينكه اجرام آسمانى به قدر كره زمين ما و يا هزاران برابر آن است ، باز هم ما آنها را بصورت نقطه هائى نورانى ميبينيم و باز هم شعله آتشگردان را بصورت دائره ميبينيم پس در اينكه آن جرم آسمان در ديد ما نقطه است و آن شعله دائره است ، اشتباهى نيست ، بلكه اشتباه خواندنش ، اشتباه و غلط است .
و مسئله مورد بحث ما از همين قبيل است ،
چه وقتى حواس ما و قواى مدركه ما امور بسيار امور متغير و امور متجزى را بصورت واحد و ثابت و بسيط درك كند، اين قواى مدركه ما، در درك خود اشتباه كرده ، براى اينكه وقتى معلوم او را با همان معلوم در خارج مقايسه مى كنيم ، مى بينيم با هم تطبيق نمى كند، آنوقت ميگوئيم اشتباه كرده ، و اما اينكه معلوم او براى او واحد و ثابت و بسيط است كه دروغ نيست و گفتگوى ما در همين معلوم است ، از شما مى پرسيم : اين معلوم فراموش نشدنى ما (من ) چيست ؟ مادى است ؟ يا مجرد؟ اگر مادى است پس چرا واحد و ثابت و بسيط است و چگونه يك امرى كه هيچگونه آثار ماديت و اوصاف آن را ندارد در زير جمجمه ما جا گرفته و هرگز هم فراموش ‍ نميشود؟ و اگر مجرد است كه ما هم همين را مى گفتيم .
پس از مجموع آنچه گفته شد، اين معنا روشن گرديد: كه دليل ماديين از آنجا كه از راه حس و تجربه و در چهار ديوارى ماده است ، بيش از عدم وجدان (نيافتن ) را اثبات نمى كند، ولى خواسته اند با مغالطه و رنگ آميزى عدم وجدان را به جاى عدم وجود (نبودن ) جا بزنند، ساده تر بگويم دليلشان تنها اين را اثبات كرد كه ما موجودى مجرد نيافتيم ، ولى خودشان ادعا كردند: كه موجود مجرد نيست ، در حاليكه نيافتن دليل بر نبودن نيست .
و آن تصويرى كه براى جا زدن (نيافتن ) بجاى (نبودن ) كردند، تصويرى بود فاسد كه نه با اصول ماديت كه نزد خودشان مسلم و به حس ‍ و تجربه رسيده است ، جور در مى آيد و نه با واقع امر.
آنچه كه علماى روانكاو و عصر جديد در نفى تجرد روح نفس كرده اند


2 - و اما آنچه كه علماى روانكاو عصر جديد در نفى تجرد نفس فرض كرده اند، اين است كه نفس عبارت است از حالت متحدى كه از تاءثير و تاءثر حالات روحى پديد مى آيد، چون آدمى داراى ادراك بوسيله اعضاى بدن هست ، داراى اراده هم هست ، خوشنودى و محبت هم دارد، كراهت و بغض نيز دارد، و از اين قبيل حالات در آدمى بسيار است كه وقتى دست به دست هم ميدهند و اين ، آن را و آن ، اين را تعديل مى كند و خلاصه در يكديگر اثر مى گذارند، نتيجه اش اين ميشود كه حالتى متحد پديد مى آيد كه از آن تعبير مى كنيم به (من ).
در پاسخ اينان ميگوئيم : بحث ما در اين نبود، و ما حق نداريم جلوى تئوريها و فرضيه هاى شما را بگيريم ، چون اهل هر دانشى حق دارد فرضيه هائى براى خود فرض كند و آن را زير بناى دانش خود قرار دهد (اگر ديوارى كه روى آن پى چيد بالا رفت به صحت فرضيه خود ايمان پيدا كند و اگر ديوارش فرو ريخت ، يك فرضيه ديگرى درست كند).
گفتگوى ما در يك مسئله خارجى و واقعى بود كه يا بايد گفت هست ، يا نيست نه اينكه يكى وجودش را فرض كند و يكى نبودش را، بحث ما بحثى فلسفى است كه موضوعش هستى است درباره انسان بحث مى كنيم كه آيا همين بدن مادى است يا چيز ديگرى ماوراى ماده است .
گفته جمعى از معتقدين به مبداء و معاد پيرامون انكار تجرد روح و رد آن
3 - جمعى ديگر از منكرين تجرد نفس ، البته از كسانيكه معتقد به مبداء و معادند در توجيه انكار خود گفته اند: آنچه از علوم ، مربوط به زندگى انسان ، چون فيزيولوژى و تشريح بر مى آيد، اين است كه آثار و خواص روحى انسان مستند هستند به جرثومه هاى حيات ، يعنى سلولهائى كه اصل در حيات انسان و حيوانند و حيات انسان بستگى به آنها دارد، پس روح يك اثر و خاصيت مخصوصى است كه در اين سلولها هست . و تازه اين سلولها داراى ارواح متعددى هستند، پس آن حقيقتى كه در انسان هست و با كلمه (من ) از آن حكايت مى كند، عبارت است از مجموعه اى از ارواح بيشمار كه بصورت اتحاد و اجتماع در آمده و معلوم است كه اين كيفيت هاى زندگى و اين خواص روحى ، با مردن آدمى و يا به عبارتى با مردن سلولها، همه از بين مى رود و ديگر از انسان چيزى باقى نمى ماند.
بنابراين ديگر معنا ندارد بگوئيم : بعد از فناى بدن و انحلال تركيب آن ، روح مجرد او باقى ميماند، چيزى كه هست از آنجائيكه اصول و جرثومه هائيكه تاكنون با پيشرفت علوم كشف شده ، كافى نيست كه بشر را به رموز زندگى آشنا سازد و آن رموز را برايش كشف كند، لذا چاره اى نداريم جز اينكه بگوئيم : علل طبيعى نميتواند روح و زندگى درست كند و مثلا از خاك مرده موجودى زنده بسازد، عجالتا پيدايش زندگى را معلول موجودى ديگر، يعنى موجودى ماوراءالطبيعه بدانيم .
و اما استدلال بر تجرد نفس از جهت عقل بتنهائى و بدون آوردن شاهدى علمى ، استدلالى است غير قابل قبول كه علوم امروز گوشش بدهكار آن نيست ، چون علوم امروزى تنها و تنها بر حس و تجربه تكيه دارد و ادله عقلى محض را ارجى نمى نهد (دقت فرمائيد).
مؤ لف : خواننده عزيز مسلما توجه دارد كه عين آن اشكالهائى كه بر ادله ماديين وارد كرديم ، بر دليلى كه اين طائفه براى خود تراشيده اند نيز وارد است باضافه اين خدشه ها كه اولا اگر اصول علمى كه تاكنون كشف شده ، نتوانسته حقيقت روح و زندگى را بيان كند، دليل نميشود بر اينكه بعدها هم تا ابد نتواند آن را كشف كند، و نيز دليل نميشود بر اينكه خواص روحى (كه شما آنرا مستند به جرثومه حيات ميدانيد) در واقع مستند به علل مادى كه تاكنون دست علم ما بدان نرسيده نبوده باشد، پس كلام شما مغالطه است كه علم بعدم را بدون هيچ دليلى بجاى عدم علم جا زده ايد.
و ثانيا استناد بعضى از حوادث عالم - يعنى حوادث مادى - به ماده و استناد بعضى ديگر - يعنى حوادث و خواص زندگى - به ماوراء طبيعت كه خدايتعالى باشد مستلزم اين است كه براى ايجاد عالم ، قائل به دو اصل باشيم ، يكى مادى و يكى الهى و اين حرف را نه دانشمندان مادى ميپسندند و نه الهى و تمامى ادله توحيد آن را باطل ميكند. 558
البته در اين بين اشكالهاى ديگرى به مسئله تجرد نفس شده و در كتب فلسفه و كلام آمده ، چيزى كه هست همه آنها ناشى از بى دقتى در ادله نامبرده ما و نداشتن ثبات در تعقل غرض از آن ادله است ، و خلاصه ناشى از اين است كه نتوانستند در ادله اى كه ما آورديم دقت و در اينكه چه ميخواهيم بگوئيم ثبات بخرج دهند، و چون دلايل جداگانه اى نيستند، از نقل و پاسخ آن خوددارى نموديم ، اگر از خوانندگان عزيز كسى بخواهد بدانها اطلاع يابد بايد بمظانش مراجعه نمايد، و خدا راهنما است .
بحث اخلاقى
تعريف علم اخلاق و بيان اينكه سه نيروى عمومى : شهويه ، غضبيه ، و نطقيه فكريهمنشاء اخلاق آدمى است
 علم اخلاق عبارت است از فنى كه پيرامون ملكات انسانى بحث مى كند، ملكاتى كه مربوط به قواى نباتى و حيوانى و انسانى اوست ، به اين غرض بحث ميكند كه فضائل آنها را از رذائلش جدا سازد و معلوم كند كدام يك از ملكات نفسانى انسان خوب و فضيلت و مايه كمال اوست ، و كداميك بد و رذيله و مايه نقص اوست ، تا آدمى بعد از شناسائى آنها خود را با فضائل بيارايد، و از رذائل دور كند و در نتيجه اعمال نيكى كه مقتضاى فضائل درونى است ، انجام دهد تا در اجتماع انسانى ستايش عموم و ثناى جميل جامعه را بخود جلب نموده ، سعادت علمى و عملى خود را به كمال برساند.
و اين علم اخلاق بعد از فحص و بحث هايش به اين نتيجه رسيده : كه اخلاق آدمى (هر چند كه از نظر عدد بسيار است ، ولى منشاء همه خلقهاى وى ) سه نيروى عمومى است كه در آدمى وجود دارد و اين قواى سه گانه است كه نفس را برمى انگيزد، تا در صدد به دست آوردن و تهيه علوم عملى شود، علومى كه تمامى افعال نوع بشر به آن علوم منتهى ميشود و بدان مستند ميگردد.
و اين قواى سه گانه عبارت است از قوه شهويه ، غضبيه ، نطقيه فكريه كه همانطور كه گفته شد تمامى اعمال و افعال صادره از انسان ، يا از قبيل افعالى است كه به منظور جلب منفعت انجام ميشود، مانند خوردن و نوشيدن ، و پوشيدن و امثال آن و يا از قبيل افعالى است كه به منظور دفع ضرر انجام مى شود، مانند دفاع آدمى از جان و عرض و مالش ، و امثال آن ، كه مبدا صدور آنها قوه غضبيه است ، همچنانكه مبدا صدور دسته اول قوه شهويه است .
و يا از قبيل افعالى است كه ناشى از تصور و تصديق فكرى است ، مانند برهان چيدن و استدلال درست كردن (كه هيچ فعلى از افعال دو دسته قبلى هم نيست ،
مگر آنكه آدمى قبل از انجامش در ذهن خود اين افعال را انجام ميدهد، يعنى براى هر كارى مصالحى كه در آن كار هست ، با مفاسد آن مى سنجد و سبك و سنگين ميكند، و سرانجام يكى از دو طرف ميچربد، آنگاه آن عمل را در خارج انجام ميدهد) (مترجم ) كه اينگونه افعال ذهنى ناشى از قوه نطقيه فكريه است .
و از آنجائيكه ذات آدمى معجونى ميماند كه از اين قواى سه گانه تركيب شده باشد و اين قوا با اتحادشان يك وحدت تركيبى درست كرده اند كه افعال مخصوصى از آنها صادر ميشود، افعاليكه در هيچ حيوان ديگرى نيست ، و نيز افعال مخصوصى كه آدمى را به سعادت مخصوص به خودش ميرساند، سعادتى كه بخاطر رسيدن به آن اين معجون درست شده .
لذا بر اين نوع موجود واجب است كه نگذارد هيچيك از اين قواى سه گانه راه افراط و يا تفريط را برود و از حاق وسط به اين سو يا آن سو، بطرف زيادى و يا كمى منحرف گردد، چون اگر يكى از آنها از حد وسط به يك سو تجاوز كند معجون آدمى خاصيت خود را از دست ميدهد، ديگر مركب و معجون ، آن مركب و معجون نيست و در نتيجه به آن غايت كه بخاطر آن تركيب يافته ، يعنى به سعادت نوع نميرسد.
اصول اخلاق فاضله : عفت ، شجاعت ، حكمت و عدالت
و حد اعتدال در قوه شهويه اين است كه اين قوه را تنها در جايش به كار بندى ، هم از نظر كميت و مقدار و هم از نظر كيفيت از افراط و تفريطش جلوگيرى كنى كه اگر شهوت در اين حد كنترل شود، فضيلتى ميشود كه نامش عفت است ، و اگر بطرف افراط گرائيد، شره واگر بطرف تفريط گرائيد، خمودى ميگردد كه دو مورد از رذائلند.
و حد اعتدال در قوه غضبيه اين است كه اين نيرو را نيز از تجاوز به دو سوى افراط و تفريط جلوگيرى كنى ، يعنى آنجا كه بايد، غضب كنى و آنجا كه بايد، حلم بورزى ، كه اگر چنين كنى ، قوه غضبيه فضيلتى ميشود بنام شجاعت ، و اگر بطرف افراط بگرايد، رذيله اى ميشود بنام تهور و بيباكى ، و اگر بطرف تفريط و كوتاهى بگرايد رذيله ديگرى ميشود، بنام جبن و بزدلى .
و حد اعتدال در قوه فكريه اين است كه آن را از دست اندازى به هر طرف و نيز از بكار نيفتادن آن جلوگيرى كنى ، نه بيجا مصرفش ‍ كنى و نه بكلى درب فكر را ببندى كه اگر چنين كنى اين قوه فضيلتى ميشود بنام حكمت و اگر بطرف افراط گرايد، جربزه است و اگر بطرف تفريط متمايل بشود، بلادت و كودنى است .
و در صورتيكه قوه عفت و شجاعت و حكمت هر سه در كسى جمع شود، ملكه چهارمى در او پيدا ميشود كه خاصيت و مزاجى دارد، غير خاصيت آن سه قوه ، (همچنانكه از امتزاج عسل كه داراى حرارت است با سركه كه آن نيز حرارت دارد، سكنجبين درست مى شود، كه مزاجش برخلاف آندو است ) و آن مزاجى كه از تركيب سه قوه عفت و شجاعت و حكمت بدست مى آيد، عبارت است از عدالت .
و عدالت آن است كه حق هر قوه اى را به او بدهى و هر قوه اى را در جاى خودش مصرف كنى كه دو طرف افراط و تفريط عدالت عبارت ميشود از ظلم و انظلام ، از ستمگرى و ستم كشى .
اين بود اصول اخلاق فاضله يعنى عفت و شجاعت و حكمت و عدالت كه هر يك از آنها فروعى دارد كه از آن ناشى ميشود، و بعد از تحليل به آن سر در مى آورد و نسبتش به آن اصول نسبت نوع است به جنس ، مانند جود، سخا، قناعت ، شكر، صبر، شهامت ، جراءت ، حياء، غيرت ، خيرخواهى ، نصيحت ، كرامت و تواضع و غيره كه همه فروع اخلاق فاضله است كه در كتب اخلاق ضبط شده (و شما ميتوانى شكل درختى بكشى كه داراى ريشه هائى است كه شاخه هائى بر روى آن روئيده است ).
تلقين علمى و تكرار عملى ، راه رهايى از رذائل و كسبفضائل است
 و علم اخلاق حد هر يك از آن فروع را برايت بيان مى كند و از دو طرف افراط و تفريط جدايش ميسازد و ميگويد: كدام يك خوب و جميل است و نيز راهنمائيت مى كند كه چگونه ميتوانى از دو طريق علم و عمل آن خلق خوب و جميل را در نفس خود ملكه سازى ؟ طريق علميش اين است كه به خوبى هاى آن اذعان و ايمان پيدا كنى ، و طريق عمليش اين است كه آنقدر آن را تكرار كنى تا در نفس ‍ تو رسوخ يابد، و چون نقشى كه در سنگ مى كنند ثابت گردد.
مثلا يكى از رذائل اخلاقى كه گفتيم در مقابل فضيلتى قرار دارد، رذيله جبن و بزدلى است در مقابل فضيلت شجاعت ، اگر بخواهى اين رذيله را از دل بيرون كنى ، بايد بدانى كه اين صفت وقتى صفت ثابت در نفس ميشود كه جلو نفس را در ترسيدن آزاد بگذارى تا از هر چيزى بترسد و ترس همواره از چيزى به دل ميافتد كه هنوز واقع نشده ، ولى هم ممكن است واقع شود و هم ممكن است واقع نشود، دراينجا بايد به خود بقبولانى : كه آدم عاقل هرگز بدون مرجح ميان دو احتمال مساوى ترجيح نميدهد.
مثلا احتمال ميدهى امشب دزد به خانه ات بيايد و احتمال هم ميدهى كه نيايد، و اين دو احتمال از نظر قوت و ضعف مساوى اند و با اينكه مساوى هستند تو چرا جانب آمدنش را بدون جهت ترجيح ميدهى ؟ و از ترجيح آن دچار ترس ميشوى ؟ با اينكه اين ترجيح بدون مرجح است .
و چون اين طرز فكر را در خود تكرار كنى و نيز عمل بر طبق آن را هم تكرار كنى ، و در هر كارى كه از آن ترس دارى اقدام بكنى ، اين صفت زشت يعنى صفت ترس از دلت زائل ميشود، و همچنين هر صفت ديگرى كه بخواهى از خود دور كنى و يا در خود ايجاد كنى ، راه اولش تلقين علمى و راه دومش تكرار عملى است .
اين مقتضاى مسلك اول از دو مسلك تهذيب نفس است كه قبلا نام برده بودم و خلاصه اين مسلك اين است كه نفس خود را اصلاح كنيم و ملكات آن را تعديل نمائيم تا صفات خوبى بدست آوريم ، صفاتيكه مردم و جامعه آن را بستايند.
و نظير آن مسلك دوم يعنى مسلك انبياء و صاحبان شرايع است ، با اين تفاوت كه هدف و غرض در اين دو مسلك مختلف است ، در مسلك اول جلب توجه و حمد و ثناى مردم ، و در مسلك دوم سعادت حقيقى و دائمى يعنى به كمال رساندن ايمان به خدا و ايمان به آيات او است ، چون خير آخرت سعادت و كمال واقعى است نه سعادت و كمال در نظر مردم به تنهائى ، ولى در عين اين فرق ، هر دو مسلك در اين معنا شريكند كه هدف نهائى آنها فضيلت انسان از نظر عمل است .
و اما مسلك سوم كه بيانش گذشت با آن دو مسلك ديگر اين فرق را دارد: كه غرض از تهذيب اخلاق تنها و تنها رضاى خداست نه خود آرائى به منظور جلب نظر و ثنا و بارك اللّه مردم ، و به همين جهت مقاصدى كه در اين فن هست ، در اين سه مسلك مختلف ميشود، در مسلك سوم فوائدى در نظر سالك است ، و در آن دو مسلك ديگر فوائدى ديگر.
ويژگى هاى مسلك اخلاقى قرآن

در مسلك سوم اعتدال خلقى معنائى دارد، و در آن دو مسلك ديگر معنائى ديگر، و همچنين جهات ديگر مسئله در مسلك سوم با آن دو مسلك مختلف ميشود.
توضيح اينكه وقتى ايمان بنده خدا رو بشدت و زيادى مى گذارد، دلش مجذوب تفكر درباره پروردگارش ميشود، هميشه دوست ميدارد بياد او باشد و اسماء حسناى محبوب خود را در نظر بگيرد، صفات جميل او را بشمارد: پروردگار من چنين است محبوبم چنان است و نيز محبوبم منزه از نقص است ، اين جذبه و شور همچنان در او رو به زيادى و شدت مى گذارد، و اين مراقبت و بياد محبوب بودن ، رو به ترقى مى رود تا آنجا كه وقتى به عبادت او مى ايستد، طورى بندگى مى كند، كه گوئى او را مى بيند و او براى بنده اش در مجالى جذبه و محبت و تمركز قوى تجلى مى كند، و هم او را مى بيند و هماهنگ آن محبت به خدا نيز در دلش رو بشدت مى گذارد.
علتش هم اين است كه انسان مفطور به حب جميل است ، ساده تر بگويم : عشق به جمال و زيباپسندى فطرى بشر است ، همچنانكه خود خدايتعالى فرموده : (و الذين آمنوا اشد حبا لله )، آنها كه ايمان دارند، خدا را بيشتر دوست ميدارند).
چنين كسى در تمامى حركات و سكناتش از فرستاده خدا پيروى مى كند،
چون وقتى انسان كسى را دوست بدارد، آثار او را هم دوست ميدارد، و رسولخدا صلى الله عليه و آله و سلم از آثار خدا و آيات و نشانه هاى اوست ، همچنانكه همه عالم نيز آثار و آيات او است .
باز اين محبت همچنان زياد ميشود و شدت مى يابد، تا جائى كه پيوند دل از هر چيز مى گسلد، و تنها با محبوب متصل ميكند و ديگر به غير پروردگارش هيچ چيز ديگرى را دوست نميدارد، و دلش جز براى او خاشع و ظاهرش جز براى او خاضع نميشود.
چون چنين بنده اى به هيچ چيز بر نمى خورد و در كنار هيچ چيز نميايستد كه نصيبى از جمال و زيبائى داشته باشد، مگر آنكه آن جمال را نمونه اى از جمال لا يتناهى و حسن بى حد و كمال فناناپذير خدايش مى بيند پس حسن و جمال و بهاء، هر چه هست از آن اوست ، اگر غير او هم سهمى از آن داشته باشد، آن نيز ملك وى است ، چون ما سواى خدا آيت او هستند، از خود چيزى ندارند و اصولا آيت خوديتى ندارد، نفسيت و واقعيت آيت ، همانا حكايت از صاحب آيت است ، اين بنده هم كه سراپاى وجودش را محبت صاحب آيت پر كرده ، پس او ديگر رشته محبت خود را از هر چيزى بريده و منحصر در پروردگارش كرده است ، او به غير از خداى سبحان و جز در راه خدا محبت ندارد.
اينجاست كه بكلى نحوه ادراك و طرز فكر و طرز رفتارش عوض مى شود، يعنى هيچ چيزى را نمى بيند مگر آنكه خداى سبحان را قبل از آن و با آن ميبيند و موجودات در نظرش از مرتبه استقلال ساقط ميشوند.
پس صور علميه و طرز فكر چنين كسى غير از ديگران است ، براى اينكه ديگران به هر چيزى كه نظر ميكنند، از پشت حجاب استقلال نگاه مى كنند، ولى او اين حجاب را پس زده و اين عينك از چشم برداشته ، اين از نظر علم و طرز فكر و همچنين از نظر عمل با ديگران فرق دارد، او از آنجائى كه غير خدا را دوست نميدارد، قهرا جز تحصيل رضاى او هدفى ندارد، اگر چيزى ميخواهد و اگر اميدش ميدارد، اگر از چيزى ميترسد، اگر اختيار ميكند و يا صرفنظر مينمايد و يا ماءيوس ميشود، يا استيحاش ميكند، يا راضى ميشود، يا خشمناك ميگردد، همه اش براى خداست .
پس هدفهاى او با هدفهاى مردم مختلف است ، چون او تاكنون مانند ساير مردم هر چه ميكرد به منظور كمال خود مى كرد، به اين منظور مى كرد كه يك فضيلت انسانى كسب كند، و اگر از كارى دورى ميكرد و يا از خلقى دورى ميگزيد بدين جهت بود كه آن عمل و آن خلق و خوى رذيله بود، ولى حالا هر كارى ميكند بدان جهت ميكند كه محبوبش دوست دارد و اگر نمى كند براى اين نميكند كه محبوبش آن را كراهت دارد، و خلاصه همه هم و غمش محبوب است نه فضيلتى برايش مطرح است و نه رذيلتى ،
نه ستايش مردم و نه بارك اللّه ايشان و نه ياد خيرشان ، نه توجهى به دنيا دارد و نه به آخرت ، نه بهشتى در نظر دارد و نه دوزخى ، و روز به روز ذلت عبوديتش و دليل محبتش بيشتر مى شود.
روت لى احاديث الغرام صبابة - باسنادها عن جيرة العلم الفرد
وحدثنى مر النسيم عن الصبا - عن الدوح عن وادى الغضا عن ربى نجد
عن الدمع عن عينى القريح عن الحوى - عن الحزن عن قلبى الجريح عن الوجد
بان غرامى و الهوى قد تحالفا - على تلفى حتى اوسد فى لحدى
و اين بيانش كه ما در اينجا آورديم هر چند اختصار را در آن ترجيح داديم و ليكن اگر در همين اختصار نيك دقت و تامل بخرج دهى ، خواهى ديد كه در عين كوتاهيش در رساندن مطلوب كافى است ، و نيز روشن گرديد كه در مسلك سوم پاى فضيلت و رذيلت به ميان نمى آيد و غرضها كه همان فضائل انسانى باشد، به يك غرض مبدل مى شود و آن عبارت است از وجه خدا، و اى بسا كه در پاره اى موارد، نظريه اين مسلك با آن دو مسلك ديگر مختلف شود، به اين معنا كه آنچه در نظرهاى ديگر فضيلت شمرده شود، در اين نظريه و مسلك رذيله شود و به عكس .
مسلك كسانى كه به ارزشهاى ثابت اخلاقى معتقد نيستند (ماديون )
در اينجا بقيه اى باقى ماند كه تذكرش لازم است و آن اين است كه در فن اخلاق يك نظريه ديگر هست كه با نظريه هاى ديگر فرق دارد، و اى بسا بشود آن را مسلك چهارم شمرد، و آن اين است كه براى فن اخلاق هيچ اصل ثابتى نيست ، چون اخلاق هم از نظر اصول و هم فروع در اجتماعات و تمدن هاى مختلف اختلاف مى پذيرد و آنطور نيست كه هر چه در يكجا خوب و فضيلت بود، همه جا خوب و فضيلت باشد، و هر چه در يكجا بد و رذيله بود، همه جا بد و رذيله باشد، چون اصولا تشخيص ملتها در حسن و قبح اشياء مختلف است ، بعضى ادعا كرده اند اين نظريه نتيجه نظريه معروف به تحول و تكامل در ماده است .
و در توضيحش گفته اند: اجتماع انسانى خود مولود احتياجات وجود او است ، احتياجاتى كه ميخواهد آن را برطرف كند و در بر طرف كردنش نيازمند به تشكيل اجتماع مى شود، بطورى كه بقاء وجود فرد و اشخاص ، منوط به اين تشكيل مى گردد، و چون طبيعت محكوم قانون تحول و تكامل است ، قهرا اجتماع هم فى نفسه محكوم اين قانون خواهد بود. 564
و در هر زمانى متوجه بسوى كاملتر و مترقى تر از زمان پيش است ، قهرا حسن و قبح هم - كه عبارت است از موافقت عمل با هدف اجتماع ، يعنى كاملتر و راقى تر و مخالفتش با آن - خود بخود تحول مى پذيرد و ديگر معنا ندارد كه حسن و قبح به يك حالت باقى بماند.
بنابراين در جوامع بشرى نه حسن مطلق داريم و نه قبح مطلق ، بلكه اين دو دائما نسبى است ، و بخاطر اختلافى كه ا جتماعات بحسب مكانها و زمانها دارند، مختلف مى شوند، و وقتى حسن و قبح دو امر نسبى و محكوم به تحول شد، قهرا واجب ميشود كه ما اخلاق را هم متحول دانسته ، فضائل و رذائل را نيز محكوم به دگرگونى بدانيم .
اينجاست كه اين نتيجه عايد مى شود كه علم اخلاق تابع مرامهاى قومى است ، مرامهائى كه در هر قوم وسيله نيل به كمال تمدن و هدفهاى اجتماعى است ، بخاطر اينكه گفتيم : حسن و قبح هر قومى تابع آنست ، پس هر خلقى كه در اجتماعى وسيله شد براى رسيدن آن اجتماع به كمال و هدف ، آن خلق ، فضيلت و داراى حسن است ، و هر خلقى كه باعث شد اجتماع در مسير خود متوقف شود و يا رو به عقب برگردد، آن خلق رذيله آن اجتماع است .
و به همين منوال بايد حساب كرد و براى هر اجتماعى فن اخلاقى تدوين نمود و بنابراين اساس ، چه بسا مى شود كه دروغ و افتراء و فحشاء، شقاوت ، قساوت و دزدى و بى شرمى ، همه جزو حسنات و فضائل شوند، چون ممكن است هر يك از اينها در طريق رسيدن به كمال و هدف اجتماعى مفيد واقع شوند، و بر عكس ممكن است راستى ، عفت ، رحمت ، رذيله و زشت گردند، البته در جائيكه باعث محروميت اجتماع شوند.
اين خلاصه آن نظريه عجيب و غريبى است كه مسلك اجتماعى سوسياليست و ماديين اشتراكى مذهب ، براى بشر به ارمغان آورده اند، البته اين را هم بايد دانست كه اين نظريه آنطور كه اينان فكر مى كنند يك نظريه جديدى نيست ، براى اينكه كلبى ها كه طائفه اى از يونانيان قديم بودند - بطوريكه نقل شده - همين مسلك را داشتند، و همچنين مزدكى ها (كه پيروان مردى مزدك نام بودند كه در ايران در عهد كسرى ظهور كرد و او را به اشتراك دعوت نمود) و حتى بر طبق اين مرام عمل هم كردند، و نيز در بعضى از قبائل وحشى آفريقا و غيره سابقه دارد.
و بهر حال مسلكى است فاسد، و دليلى كه بر آن اقامه شده ، از بيخ و بن
فاسد است ، وقتى مبنا فاسد شد، بنا هم فاسد ميشود.
چند مقدمه براى رد اين نظريه
توضيح اين بحث نيازمند به چند مقدمه است :
اول اينكه ما به حس و وجدان خود مى يابيم كه هر موجودى از موجودات عينى و خارجى براى خود شخصيتى دارد كه از آن جدا شدنى نيست و نه آن شخصيت از او جدا شدنى است ،
و به همين جهت است كه هيچ موجودى عين موجود ديگر نيست ، بلكه در هستى از او جداست ، و هر موجودى براى خود وجود جداگانه اى دارد، زيد وجودى با شخصيتى و يك نوع وحدتى دارد كه بخاطر آن شخصيت و وحدت ، ممكن نيست عين عمرو باشد، بلكه زيد، شخصى است واحد و عمرو هم شخصى است واحد، و اين دو، دو شخصند نه يك شخص ، و اين حقيقتى است كه هيچ انسانى در آن شك ندارد (البته اين غير آن سخنى است كه ميگوئيم عالم ماده موجودى است داراى يك حقيقت شخصى ، پس زنهار كه امر برايت مشتبه نشود).
نتيجه اين مطلبى كه گفتيم شكى در آن نيست ، اين است كه وجود خارجى عين شخصيت باشد، ولى لازم نيست كه وجود ذهنى هم در اين حكم عين موجود خارجى باشد، براى اينكه عقل جايز ميداند كه يك معناى ذهنى هر چه كه بوده باشد بر بيشتر از يكى صادق آيد، مانند مفهوم ذهنى از كلمه (انسان ) كه اين مفهوم هر چند كه در ذهن يك حقيقت است وليكن در خارج به بيش از يكى هم صادق است و همچنين مفهوم انسان بلند بالا و يا انسانى كه پيش روى ما ايستاده است .
و اما اينكه علماى علم منطق مفهوم ذهنى را بدو قسم كلى و جزئى تقسيم مى كنند و همچنين اينكه جزئى را به دو قسم حقيقى و اضافى تقسيم مى كنند، منافاتى با گفته ما ندارد كه گفتيم مفهوم ذهنى بر غير واحد نيز منطبق ميشود، چون تقسيم منطقى ها در ظرفى است كه يا دو مفهوم ذهنى را با يكديگر مى سنجند، و يا يك مفهوم را با خارج مقايسه مى كنند، (مثلا در مقايسه دو مفهوم با يكديگر ميگويند: هر چند كه حيوان يك مفهوم كلى و انسان نيز يك مفهوم كلى است ، ولكن مفهوم انسان نسبت به مفهوم حيوان ، جزئى است ، چون انسان يكى از صدها نوع حيوان است و در مقايسه يك مفهوم با خارج ميگويند: مفهوم انسان هر چند در ذهن بيش از يك چيز نيست وليكن اين يك چيز در خارج با ميليونها انسان صادق است ) (مترجم ).
و اين خصوصيتى كه در مفاهيم هست ، يعنى اينكه عقل جائز ميداند بر بيش از يكى صدق كند، همان است كه چه بسا از آن به اطلاق تعبير مى كنيم و مقابل آن را شخصى و واحد ميناميم .
دوم اينكه موجود خارجى (البته منظور ما خصوص موجود مادى است ) از آنجا كه در تحت قانون دگرگونى و تحول و حركت عمومى قرار دارد، قهرا موجود، داراى امتداد وجودى است امتدادى كه ميتوان به چند قطعه و چند حد تقسيمش كرد، بطورى كه هر قطعه اش مغاير قطعه قبلى و بعديش باشد و در عين اينكه اين تقسيم و اين تحول را مى پذيرد، در عين حال قطعات وجودش بهم مرتبط است ، چون اگر مرتبط نمى بود و هر جزئى موجودى جداگانه بود، تحول و دگرگونگى صدق نمى كرد، بلكه در حقيقت يك جزء از بين رفته و جزئى ديگر پيدا شده ،
يعنى دو موجودند كه يكى از اصل نابود شده و ديگرى از اصل پيدا شده و اين را تبدل و دگرگونگى نميگويند تبدل و تغيرى كه گفتيم لازمه ح ركت است در جائى صادق است كه يك قدر مشترك در ميان دو حال از احوال يك موجود و دو قطعه از قطعات وجود ممتدش باشد.
از همين جا روشن مى گردد كه اصولا حركت خود امرى است واحد و شخصى كه همين واحد شخصى وقتى با حدودش مقايسه ميشود، متكثر و متعدد ميشود، و با هر نسبتى قطعه اى متعين ميشود كه غير قطعه هاى ديگر است ، و اما خود حركت ، سيلان و جريان واحدى است شخصى .
و چه بسا، وحدت حركت را اطلاق و حدودش را تقييد ناميده ، ميگوئيم : حركت مطلقه به معناى در نظر گرفتن خود حركت با چشم پوشى از نسبتش به تك تك حدود، و حركت مقيده عبارت است از در نظر گرفتن حركت با آن نسبتى كه به يك يك حدود دارد.
از همينجا روشن مى گردد كه اين اطلاق با اطلاقى كه گفتيم مفاهيم ذهنى دارند، فرق دارد، زيرا اطلاق در آنجا وصفى بود ذهنى ! براى موجودى ذهنى ولى اطلاق در حركت وصفى است خارجى و براى موجودى خارجى .
مقدمه سوم اينكه هيچ شكى نداريم در اينكه انسان موجودى است طبيعى و داراى افراد و احكام و خواص ، و از اين ميان آنكه مورد خلقت و آفرينش قرار مى گيرد، فرد فرد انسان است نه مجموع افراد، يا به عبارتى اجتماع انسانى ، خلاصه كلام اينكه : آنچه آفريده ميشود فرد فرد انسان است و كلى انسان و مجموع آن قابل خلقت نيست ، چون كلى و مجموع در مقابل فرد خارجيت ندارد، ولى از آنجائيكه خلقت وقتى احساس كرد كه تك تك انسانها وجودى ناقص دارند و نيازمند به استكمالند و استكمال هم نميتوانند بكنند مگر در زندگى اجتماعى ، به همين جهت تك تك انسانها را مجهز به ادوات و قوائى كرد كه با آن بتواند در استكمال خويش بكوشد، و بتواند در ظرف اجتماع براى خود جائى باز كند.
پس غرض خلقت اولا و بالذات متعلق به طبيعت انسان فرد شده و ثانيا و بالتبع متعلق باجتماع انسانى شده است .
حال ببينيم حقيقت امر آدمى با اين اجتماعى كه گفتيم اقتضاى آن را دارد و طبيعت انسانى بسوى آن حركت مى كند، (اگر استعمال كلمات اقتضاء و عليت و حركت در مورد اجتماع استعمالى حقيقى باشد) چيست ؟ گفتيم فرد فرد انسان موجودى است شخصى و واحد، به آن معنا از شخصيت و وحدت كه گذشت ، و نيز گفتيم : اين واحد شخصى در عين اينكه واحد است ، در مجراى حركت و تحول و سير از نقص بسوى كمال واقع شده و به همين جهت هر قطعه از قطعات وجودش با قطعات قبل و بعدش مغاير است ، و باز گفتيم در عين اينكه داراى قطعاتى متغاير است ،
داراى طبيعتى سيال و مطلقه است و اطلاقش و وحدتش در همه مراحل دگرگونگى ها محفوظ است .
حال ميگوئيم اين طبيعت موجود در فرد، با توالد و تناسل و اشتقاق فرد از فرد نيز محفوظ است و اين طبيعت كه نسلا بعد نسل محفوظ ميماند، همان است كه از آن تعبير مى كنيم به طبيعت نوعيه كه بوسيله افراد محفوظ ميماند، هر چند كه تك تك افراد از بين بروند و دستخوش كون و فساد گردند، عينا همان بيانيكه در خصوص محفوظ بودن طبيعت فردى در قطعات وجود فرد گذشت .
پس همانطور كه طبيعت شخصى و فردى مانند نخ تسبيح در همه قطعات وجودى فرد و در مسيرى كه از نقص فردى بسوى كمال فردى دارد محفوظ است ، همچنين طبيعت نوعيه انسان در ميان نسلها مانند نخ تسبيح در همه نسلها كه در مسير حركت بسوى كمال قرار دارند محفوظ است .
و اين استكمال نوعى حقيقتى است كه هيچ شكى در وجود آن و در تحققش در نظام طبيعت نيست ، و اين همان اساسى است كه وقتى ميگوئيم : (مثلا نوع انسانى متوجه بسوى كمال است و انسان امروز وجود كامل ترى از وجود انسان اولى دارد و همچنين احكامى كه فرضيه تحول انواع جارى مى كند) تكيه گاهمان اين حقيقت است .
چه اگر در واقع طبيعت نوعيه اى نبود، و طبيعت نوعيه خارجيتى نميداشت و در افراد و انواع محفوظ نبود، اينگونه سخنان كه گفتيم جز يك سخن شعرى چيز ديگرى نبود.
عين اين حرفى كه درباره طبيعت فردى و شخص انسان و نيز طبيعت نوعيه اش زديم ، و حركت فرد و نوع را به دو قسم مطلق و مقيد تقسيم نموديم ، عينا در اجتماع شخصى (چون اجتماع خانواده و قوم و محيط و يا عصر واحد) و نيز در اجتماع نوعى چون مجموع نوع بشر - البته اگر صحيح باشد اجتماع يعنى حالت دسته جمعى انسانها را يك حالت خارجى و براى طبيعت انسان خارجى بدانيم - جريان مى يابد.
پس اجتماع نيز در حركت است ، اما با حركت تك تك انسانها و نيز اجتماع تحول مى پذيرد، باز با تحول افراد و اجتماع از همان آغاز حركتش بسوى هدفى كه دارد يك وحدتى دارد كه حافظ وحدتش ، وجود مطلق آن است .
و اين وجود واحد و در عين حال متحول ، بخاطر نسبتى كه به يك يك حدود داخلى خود دارد، به قطعه قطعه هائى منقسم ميشود و هر قطعه آن شخص واحدى از اشخاص اجتماع را تشكيل ميدهد، همچنانكه اشخاص اجتماع (مانند اجتماع هندى ، ايرانى و...) در عين وحدت و تحولش ،
بخاطر نسبتى كه با يك يك افراد انسان دارد، بقطعاتى تقسيم ميشود، چون وجود اشخاص اجتماع مستند است بوجود اشخاص ‍ انسانها.
همچنانكه مطلق اجتماع بآن معنائى كه گذشت ، مستند است به مطلق طبيعت انسانى ، چون حكم شخص نيز مانند خود شخص ، شخصى و فردى است ، همچنانكه حكم مطلق مانند خود او مطلق است ، البته مطلق الحكم (نه حكم كلى ، چون گفتگوى ما در اطلاق مفهومى نيست اشتباه نكنيد).
و ما هيچ شكى نداريم در اينكه فرد از انسان بخاطر اينكه واحد است ، حكمى واحد و قائم به شخص خود دارد، همينكه شخص ‍ يك انسان از دنيا رفت ، آن حكم هم از بين مى رود، چيزيكه هست حكم واحد او بخاطر تبدل هاى جزئى كه عارض بر موضوعش ‍ (فرد انسان ) ميشود، تبدل پيدا مى كند. يكى از احكام انسان طبيعى اين است كه غذا مى خورد، با اراده كار مى كند، احساس دارد، فكر دارد و اين احكام تا او هست باقى است - هر چند كه با تحولاتى كه او بخود مى گيرد، اين نيز متحول ميشود - عين اين كلام در احكام مطلق انسان نيز جارى است ، انسانيكه بوجود افرادش موجود است .
و چون اجتماع از احكام طبيعت انسانى و از خواص آن است ، مطلق اجتماع هم از احكام نوع مطلق انسانى است ، و منظور ما از مطلق اجتماع ، اجتماعى است كه از بدو پيدايش انسانى پيدا شده و همچنان تا عهد ما برقرار مانده ، اين اجتماع تا بقاى نوع باقى است ، و همان احكام اجتماع كه خود انسان پديدش آورد و خود اجتماع اقتضايش را داشت ، مادام كه اجتماع باقى است ، آن احكام نيز باقى است ، هر چند كه بخاطر تبدل هاى جزئى تبدل يابد، ولى اصلش مانند نوعش باقى است .
اينجاست كه ميتوانيم بگوئيم : يك عده احكام اجتماعى همواره باقى است و تبدل نمى يابد، مانند وجود مطلق حسن و قبح ، همچنانكه خود اجتماع مطلق نيز اينطور است ، باين معنا كه هرگز اجتماع غير اجتماع نميشود و انفراد نمى گردد، هر چند كه اجتماعى خاص ‍ مبدل به اجتماع خاص ديگر ميشود، حسن مطلق و حسن خاص نيز عينا مانند اجتماع مطلق و اجتماع خاص است .
مقدمه چهارم اينكه ما مى بينيم يك فرد انسان در هستى و بقائش محتاج به اين است كه كمالاتى و منافعى را دارا باشد و بر خود واجب ميداند آن منافع را بسوى خود جلب نموده ، ضميمه نفس خود كند.
دليلش بر اين وجوب احتياجى است كه در جهات وجوديش دارد و اتفاقا خلقتش هم مجهز به جهازى است كه با آن ميتواند آن كمالات و منافع را بدست آورد، مانند دستگاه گوارش و دستگاه تناسلى و امثال آن كه اگر احتياج بمنافع و كمالاتى كه راجع به اين دو دستگاه است ، در وجودش نبود، از آغاز خلقت مجهز به اين دو جهاز هم نميشد و چون شد، پس بر او واجب است كه در تحصيل آن منافع اقدام كند و نميتواند از در تفريط آنها را بكلى متروك گذارد، براى اينكه اين تفريط با دليل وجوبى كه ذكر كرديم منافات دارد، و نيز در هيچيك از ابواب حوائج نميتواند به بيش از آن مقدارى كه حاجت ايجاب مى كند اقدام نموده و افراط كند، مثلا اينقدر بخورد تا بتركد و يا مريض شود و يا از ساير قواى فعاله اش باز بماند، بلكه بايد در جلب هر كمال و هر منفعت راه ميانه را پيش گيرد، و اين راه ميانه همان عفت است و دو طرف آن يعنى افراطش شره ، و تفريطش خمود است .
و همچنين فرد را مى بينيم كه در هستيش و بقائش در وسط نواقصى و اضدادى و مضراتى واقع شده ، كه عقل به گردنش مى گذارد اين نواقص و اضداد و مضرات وجودش را از خود دفع كند، دليل اين وجوب باز همان حاجت ، و مجهز بودن خلقتش به جهازات دفاع است .
پس بر او واجب است كه در مقابل اين مضرات مقاومت نموده ، آنطور كه سزاوار است ، يعنى بطور متوسط از خود دفاع كند، در اين راه نيز بايد از راه افراط و تفريط اجتناب كند، چون افراط در آن با ساير تجهيزاتش منافات دارد و تفريط در آن با احتياجش و مجهز بودن به جهازات دفاعش منافات دارد ، و اين حد چوسط در دفاع از خود همان شجاعت است ، و دو طرف افراط و تفريطش تهور و جبن است ، نظير اين محاسبه در علم و دو طرف افراط و تفريطش يعنى جربزه و كودنى ، و همچنين در عدالت و دو طرف افراط و تفريطش يعنى ظلم و انظلام ، جريان دارد.
حال كه اين چهار مقدمه روشن گرديد ميگوئيم : اين چهار ملكه از فضائل نفسانى است كه طبيعت فرد بدليل اينكه مجهز بادوات آن است ، اقتضاى آن را دارد، و اين چهار ملكه يعنى عفت و شجاعت و حكمت و عدالت ، همه حسنه و نيكو است ، براى اين كه نيكو عبارت از هر چيزى است كه با غايت و غرض از خلقت هر چيز و كمال و سعادتش سازگار باشد، و اين چهار ملكه همه با سعادت فرد انسانى سازگار است ، به همان دليلى كه ذكرش گذشت ، و صفاتيكه در مقابل اين چهار ملكه قرار مى گيرند، همه رذائل و زشت است و هميشه هم زشت است .
و وقتى فرد انسان به طبيعت خود و فى نفسه ، چنين وضعى دارد اين انسان در ظرف اجتماع نيز همين وضع را دارد و چنان نيست كه ظرف اجتماع صفات درونى او را از بين ببرد، چگونه ميتواند از بين ببرد با اينكه خود اجتماع را همين طبيعت درست كرده ،
آيا ممكن است يك پديده طبيعت ساير پديده هاى طبيعت را باطل كند؟ هرگز، چون باطل كردنش به معناى متناقض بودن يك طبيعت است ، و مگر اجتماع ميتواند چيزى بجز تعاون افراد، در آسانتر شدن راه رسيدن به كمال بوده باشد؟ نه ، اجتماع همين است كه افراد دست به دست هم دهند، و طبيعت هاى خود را به حد كمال و نهايت درجه از هدفى كه براى آن خلق شده برسانند.
و وقتى يك فرد انسان فى نفسه و هم در ظرف اجتماع ، چنين وضعى را داشت ، نوع انسانى نيز در اجتماع نوعيش همين حال را خواهد داشت ، در نتيجه نوع انسان نيز ميخواهد كه در اجتماعش به كمال برسد، يعنى عالى ترين اجتماع را داشته باشد، و به همين منظور هر سودى را كه نميخواهد بسوى شخص خود جلب كند، آنقدر جلب مى كند كه مضر به اجتماع نباشد و هر ضررى را كه ميخواهد از شخص خود دفع كند، باز به آنمقدار دفع مى كند، كه مضر به حال اجتماعش نباشد و هر علمى را كه ميخواهد كسب كند، به آن مقدار كسب مى كند، كه اجتماعش را فاسد نسازد.
و عدالت اجتماعيش را هم باز به آن مقدار رعايت مى كند كه مضر به حال اجتماع نباشد، چون عدالت اجتماعى عبارت است از اينكه حق هر صاحب حقى را به او بدهند، و هر كس به حق خودش كه لايق و شايسته آن است برسد، نه ظلمى به او بشود و نه او به كسى ظلم كند.
و همه اين صفات چهارگانه كه گفتيم در افراد فضيلت و مقابل آنها رذيلت است ، و نيز گفتيم : در اجتماع خاص انسان نيز فضيلت و رذيلتند، در اجتماع مطلق انسان نيز جريان دارد، يعنى اجتماع مطلق بشر حكم مى كند به حسن مطلق اين صفات ، و قبح مطلق مقابل آنها.
پس با اين بيان اين معنا روشن گرديد كه در اجتماع انسانى - كه دائما افراد را در خود مى پرورد - حسن و قبحى وجود دارد و هرگز ممكن نيست اجتماعى پيدا شود كه خوب و بد در آن نباشد، به اين معنا كه هيچ چيزى را خوب نداند و هيچ چيزى را بد نشمارد، و نيز روشن شد كه اصول اخلاقى انسان چهار فضيلت است كه همه براى ابد خوبند و مقابل آنها براى ابد رذيله و بدند، و طبيعت انسان اجتماعى نيز به همين معنا حكم مى كند.
و وقتى در اصول اخلاقى قضيه از اين قرار بود، در فروع آن هم كه بر حسب تحليل به همان چهار اصل بر مى گردند، قضيه از همان قرار است ، يعنى طبيعت آن فروع را هم قبول دارد، گو اينكه گاهى در بعضى از مصاديق اين صفات كه آيا مصداق آن هست يا نيست ، اختلاف پديد مى آيد كه انشاءاللّه بدان اشاره خواهيم نمود.
بعد از آنكه آن مقدمات و اين نتيجه را خواندى ، كاملا متوجه شدى كه چرا گفتيم : بيانات ماديين و آن ديگران در فن اخلاق ساقط و بى اعتبار است ، اينك باز هم توضيح :
اما اينكه گفتند: (حسن و قبح مطلق اصلا وجود ندارد بلكه هر چه نيكو است نسبتا نيكو است و هر چه هم زشت است نسبتا زشت است و حسن و قبح ها بر حسب اختلاف منطقه ها و زمانها و اجتماع ها مختلف ميشود) يك مغالطه اى است كه در اثر خلط ميان اطلاق مفهومى به معناى كليت ، و اطلاق وجودى به معناى استمرار وجود، كرده اند.
بله ما هم قبول داريم كه حسن و قبح بطور مطلق و كلى در خارج يافت نمى شود، به اين معنا كه در خارج هيچ حسنى نداريم كه داراى وصف كليت و اطلاق باشد، و هيچ قبحى هم نداريم كه در خارج قبح كلى و مطلق باشد، چون هر چه در خارج است ، مصداق و فرد كلى ذهنى است .
ولى اين حرف باعث نميشود كه نتيجه مورد نظر ما يا اثبات و يا نفى شود، و اما حسن و قبح مطلق به معناى مستمر و دائمى كه حسنش در همه اجتماعات و در همه زمانهائى كه اجتماع دائر است حسن و قبحش قبح باشد، داريم و نميشود نداشته باشيم ، براى اينكه مگر هدف از تشكيل اجتماع چيزى جز رسيدن نوع انسان به سعادت هست ؟ و اين سعادت نوع با تمامى كارها چه خوب و چه بد و خلاصه با هر فعلى كه فرض بكنيم تاءمين نميشود و قهرا اين پديده نيز مانند تمامى پديده هاى عالم شرائط و موانعى دارد، پاره اى كارها با آن موافق و مساعد است و پاره اى ديگر مخالف و منافى است ، آنكه موافق و مساعد است حسن دارد و آنكه مخالف و منافى است قبح دارد، پس هميشه اجتماع بشرى حسن و قبحى دائمى دارد.
و بر اين اساس چگونه ممكن است اجتماعى فرض شود - حال هر طور دلت خواست فرض كن - كه اهل آن اجتماع معتقد به عدالت اجتماعى نباشند يعنى دادن حق هر ذى حقى را به اندازه اى كه منافى با حقوق ديگران نباشد، واجب ندانند و يا جلب منافع را به آن مقدار كه به حال ديگران ضرر نزند لازم ندانند و يا دفع مضرات به مصالح اجتماعى را به آن مقدار كه سزاوار باشد لازم تشخيص ندهند و يا به علمى كه منافع انسان را از مضارش جدا كند اعتناء نكنند و آن را فضيلت نشمارند.
و مگر عفت و عدالت و شجاعت و حكمت چيزى غير اينها است كه گفتيم هيچ اجتماعى - به هر طور كه فرض شود - در فضيلت بودن آنها ترديد نمى كند، بلكه آنها را حسن و فضيلت انسانيت ميداند.
و همچنين چگونه ممكن است اجتماعى پيدا شود كه به خود اجازه دهد در برابر تظاهر به كار زشت و شنيع بى تفاوت باشد و چهره درهم نكشد؟ به هيچ وجه ممكن نيست ، هر اجتماعى به هر طورى كه فرض شود، در مقابل عمل زشت اظهار تنفر مى كند، و اين همان حياء است كه از شاخه هاى عفت است .
و يا ا جتماعى يافت شود كه خشم كردن و تغير در مقابل كسانيكه مقدسات جامعه را هتك مى كنند و حقوق مردم را مى بلعند، واجب نداند، و رسما حكم كند كه خشم لازم نيست ، هيچ اجتماعى چنين يافت نخواهد شد، بلكه هر اجتماعى كه باشد خشم گرفتن بر آنگونه افراد را واجب ميداند، و اين همان غيرت است كه از شاخه هاى شجاعت است .
و نيز هر اجتماعى كه فرض كنى حكم مى كند باينكه فرد فرد انسانها بايد به حقوق اجتماعى خود قانع باشند و اين همان قناعت است (كه شاخه ديگرى از عفت است ) و يا حكم مى كند باينكه هر كسى بايد موقعيت اجتماعى خود را حفظ كند، و در عين حال ديگران را هم تحقير ننموده ، بر آنان كبريائى نكند و بدون حق و قانون ستم روا ندارد و اين همان تواضع است ، و همچنين مطلب در يك يك از فروع اخلاقى و شاخه هاى آن چهار فضيلت از اين قرار است . و اما اينكه گفتند: (نظريه ها در خصوص فضائل در اجت ماعات مختلف است ، ممكن است خوئى از خويها در اجتماعى فضيلت باشد و در اجتماعى ديگر رذيلت و مثالهائى جزئى نيز بر مدعاى خود ذكر كرده اند) در پاسخشان ميگوئيم : اين اختلاف نظر اختلاف در حكم اجتماعى نيست ، باينكه مردمى پيروى كردن فضيلت و حسنه اى را واجب بدانند و اجتماعى ديگر واجب ندانند، بلكه اين (همانطور كه قبلا هم اشاره كرديم ) از باب اختلاف در تشخيص مصداق است كه بعضى فلان خوى را از مصاديق مثلا تواضع نميدانند، و بعضى ديگر آن را از مصاديق رذيله اى مى پندارند.
مثلا در اجتماعاتى كه حكومت هاى استبدادى بر آنها حاكم است ، براى تخت سلطنت اختيار تامى قائل است كه هر چه بخواهد ميتواند بكند و هر حكمى بخواهد ميتواند براند و اين بخاطر آن نيست كه نسبت به عدالت و خوبى آن سوءظن و شك و ترديد دارند، بلكه بدين جهت است كه استبداد و خودكامگى حق مشروع سلطان است و به همين جهت آنچه را سلطان مى كند ظلم نميدانند، بلكه آن را از سلطان استيفاى حقوق حقه خود مى پندارند، خلاصه اگر با جان و مال و ناموس مردم بازى مى كند، اين رفتار را ظلم نميدانند، بلكه ميگويند او چنين حقى را دارد و خواسته حق خود را استيفاء كند.
و نيز اگر در پاره اى اجتماعات مانند ملت فرانسه در قرون وسطى - بطوريكه نقل كرده اند - علم را براى پادشاه ننگ ميدانستند، اين نه از آن جهت بوده كه خواسته اند فضيلت علم را تحقير كنند، بلكه ناشى از اين پندار غلط بوده كه علم به سياست و فنون اداره حكومت ، با مشاغل سلطنت تضاد دارد، و خلاصه سلطان را از وظائفى كه بدو محول شده باز ميدارد.
و نيز اگر عفت زنان و اينكه ناموس خود را حفظ نموده ، در اختيار غير شوهران قرار ندهند،
و همچنين حياء زنان و غيرت مردان و نيز عده اى از فضائل مانند قناعت و تواضع خوى هائى است كه در پاره اى اجتماعات فضيلت شمرده نميشود، بدان جهت نيست كه از عفت و حيا و تواضع و قناعت بدشان مى آيد و آنها را فضيلت نميدانند، بلكه از اين جهت است كه در اجتماع خاصى كه دارند، مصاديق آن را مصداق عفت و حيا و غيرت و قناعت و تواضع نميدانند، يعنى ميگويند عفت خوب است ولى اينكه زن شوهردار با مرد اجنبى مراوده نداشته باشد، عفت نيست ، بلكه بى عرضگى است و همچنين آن صفات ديگر.
دليل بر اين معنا اين است كه اصل اين صفات در آنان وجود دارد، مثلا اگر حاكمى در حكم خود عفت بخرج دهد، بنا حق حكم نكند، او را ستايش مى كنند و اگر قاضى در قضاء خود حق را رعايت كند و رشوه نگيرد، او را مى ستايند و اگر كسى از شكستن قانون شرم داشته باشد، او را با حيا ميخوانند، و اگر كسى از استقلال و تمدن و ساير شئون اجتماعى و مقدسات ملى دفاع كند، غير متمدنش ميخوانند و كسى را كه به آنچه قانون برايش معين نموده اكتفا كند، بقناعتش وصف مى كنند و اگر كسى در برابر زمامداران و رهبران اجتماعى كرنش كند، او را متواضع مينامند، پس معلوم ميشود اصل غيرت و قناعت و حيا و تواضع در آنان هست ، چيزى كه هست در مصاديق آن نظريه هاى مختلف دارند.
و اما اينكه گفتند: اخلاق در فضيلت بودنش دائر مدار اين است كه با هدف هاى اجتماعى سازگار باشد، چون ديده اند كه اجتماع چنين اخلاقى را مى پسندد، اين نيز مغالطه اى واضح است .
براى اينكه منظور از اجتماع آن هيئتى است كه از عمل كردن به مجموع قوانين كه طبيعت به گردن افراد اجتماع گذاشته حاصل ميشود، و لابد در صورتيكه خيلى به انتظام آن قوانين و جريان آن وارد نيايد، جامعه را به سعادتشان مى رساند و قهرا چنين قوانين خوبيها و بديهائى معين مى كند، پاره اى چيزها را فضيلت و پاره اى ديگر را رذيلت معرفى مينمايد.
و مراد به هدف اجتماع مجموع فرضيات و ايده هائى است كه براى پديد آوردن اجتماع نو آن فرضيات را به گردن افراد جامعه تحميل مى كنند، پس ميان اجتماع و هدف هاى اجتماع خلط و مغالطه شده ، با اينكه اين دو با هم فرق دارند، يكى فعليت دارد، ديگرى صرف فرض و ايده است ، يكى تحقق است و ديگرى فرض تحقق ، آنوقت چگونه حكم يكى از آندو حكم ديگرى ميشود؟ و چگونه حسن و قبح و فضيلت و رذيله اى كه اجتماع عام به مقتضاى طبيعت انسانيت معين كرده ، مبدل به حكم فرضيه هائى كه جز فرض تحققى ندارد، مى شود، بيان ساده تر اينكه چگونه ممكن است احكام اجتماعى كه طبيعت بشريت براى او معين كرده ، از حسن و قبح و فضيلت و رذيلت ، فداى خواسته هاى فرضى افراد جامعه كرد، با اينكه خواسته هاى افراد تنها و تنها ايده و فرض است ؟
مگر اينكه اصلا بگويند: اجتماع عام طبيعى ، از ناحيه خود هيچ حكمى ندارد، بلكه هر حكمى كه هست مال خواسته افراد است ، مخصوصا در جائيكه آن فرضيه با سعادت افراد سر و كار داشته باشد كه در پاسخشان ميگوئيم دوباره بايد همه آن حرفهائى كه درباره حسن و قبح و فضيلت و رذيلت زديم و گفتيم كه اين احكام بالاخره سر از اقتضائى در مى آورد كه دائما در طبيعت انسان هست ، تكرار كنيم .
علاوه بر اينكه در اين سخن محذور ديگرى نيز هست و آن اين است كه حسن و قبح و ساير احكام اجتماعى - كه حجت هاى اجتماعى و استدلالش از آن تركيب مى يابد - اگر تابع اهداف بوده باشد، با در نظر گرفتن اينكه ممكن و بلكه واقعيت اين است كه اهداف مختلف و متناقض و متباين است ، بايد هيچوقت در هيچ اجتماعى يك هدف اجتماعى مشترك كه مقبول همه افراد و اجتماعات بوده باشد، يافت نشود، و وقتى يافت نشد، آن هدفى دنبال ميشود كه طرفدارانش قدرتمندتر باشند و معلوم است كه در اينصورت تقدم و موفقيت هم از آن قدرتمندان خواهد بود.
در اينصورت اين سؤ ال پيش مى آيد: آيا اين طبيعت انسانيت است كه او را به يك نحوه زندگى اجتماعى سوق ميدهد، كه در آن زندگى هيچگونه تفاهمى ميانه اجزائش نباشد و در هيچ يك از احكامش اتفاق نظر نداشته باشند جز يك حكم كه آنهم مايه تباهى اجتماع است و آن عبارت است از: دو شير گرسنه يكى ران گور - شكار است آنرا كه او راست زور
و آيا كسى مى تواند بخود جراءت دهد و بگويد حكم طبيعت انسان و اقتضاء وجوديش حكمى است متناقض ، آنهم تناقضى به اين زشتى كه خودش خود را باطل كند و از بين ببرد؟
يك بحث روايتى ديگر مربوط به متفرقاتى از آنچه گذشت
از امام باقر (عليه السلام ) روايت شده كه فرمود: مردى خدمت رسولخدا صلى الله عليه و آله و سلم شرفياب شد و عرضه داشت : من براى جهاد بسيار نشاط و رغبت دارم ، فرمود: در راه خدا جهاد كن كه اگر كشته شوى زنده خواهى شد و نزد خدا روزى خواهى خورد و اگر سالم برگشتى و بمرگ طبيعى مردى ، اجرت نزد خدا محفوظ است .
مؤ لف : از اينكه فرمود: (و اگر بميرى ) اشاره است به آيه شريفه (و من يخرج من بيته مهاجرا الى اللّه و رسوله ، ثم يدركه الموت فقد وقع اجره على اللّه ) (و كسيكه به منظور مهاجرت بسوى خدا و رسولش از خانه اش بيرون ميشود و سپس مرگ او را در مى يابد، اجرش نزد خدا محفوظ است ) و اين آيه دلالت دارد بر اينكه بيرون شدن بسوى جهاد، مهاجرت بسوى خدا و رسول است .
و در كافى از امام صادق (عليه السلام ) روايت آورده كه درباره آن اسماعيل ، پيغمبرى كه خداوند صادق الوعدش خوانده ، فرمود: از اين جهت او را صادق الوعد خواند كه به مردى وعده داده بود كه من در فلان محل منتظر تو هستم و بخاطر همين وعده اى كه داده بود يكسال در آن محل منتظر او ماند و لذا خداى عز و جل او را صادق الوعد خواند، مرد نامبرده بعد از يكسال بيامد و اسماعيل او را از جريان خبر داد.


مؤ لف : اين حديث رفتارى را حكايت مى كند كه اى بسا عقل عادى آنرا انحراف از راه اعتدال بداند، در حاليكه خداى سبحان صدق وعده را فضيلتى براى آنجناب شمرده و آنچنان تعظيمش كرده كه فرموده : (و اذكر فى الكتاب اسمعيل ، انه كان صادق الوعد، و كان رسولا نبيا، و كان يامر اهله بالصلوة و الزكوة ، و كان عند ربه مرضيا)، (بيادآر در كتاب اسماعيل را كه وى صادق الوعد، و هم پيغمبرى فرستاده شده بود و او همواره اهل خود را به نماز و زكات امر مى كرد، و نزد پروردگارش پسنديده بود).
و اين ستايشى كه خداى تعالى از او كرده ، بدين جهت است كه ميزانى كه خداوند عمل او را با آن سنجيده ، غير ميزانى است كه عقل عادى اعمال را با آن مى سنجد چون عقل عادى با تدبير خود تربيت مى كند و خداى سبحان اولياء خود را با تاءييد خود تربيت مى كند و معلوم است كه (كلمة اللّه هى العليا)، رفتار خدا عالى تر است ، و نظائر اين قضيه بسيار است كه از رسولخدا صلى الله عليه و آله و سلم و ائمه اهل بيت و اولياء خدا (عليهم السلام ) روايت شده است .
چطور ممكن است شرع با عقل مخالف باشد؟
حال اگر بگوئى : چطور ممكن است شرع با عقل در آنچه كه عقل بدان دسترسى دارد مخالف باشد؟!.
در پاسخ ميگوئيم : حكم عقل در آن مسائلى كه عقل بدان دسترسى دارد، در جاى خود معتبر است ، لكن محتاج به موضوعى است كه حكم خود را بر آن موضوع مترتب كند، زيرا اگر موضوع حكم نباشد، عقل چگونه ميتواند حكم كند، و ما در سابق گفتيم كه امثال اين معلومات در مسلك سوم ، نه موضوعى براى عقل باقى مى گذارد و نه حكمى ، بلكه راه آن با راه عقل جدا است ،
راه معارف الهيه است و ظاهرا اسماعيل پيغمبر وعده خود را مقيد به يكساعت و يك روز نكرده بود، بلكه بطور مطلق گفته بود: من اينجا مى نشينم تا بيائى و براى اينكه خود را از نقض عهد پاك نگهدارد، بوعده بدون مدت خود ملتزم شد تا در وعده خود دروغ نگفته و آنچه را كه خدا بر دلش افكنده و بر زبانش جارى ساخته بود، حفظ كرده باشد.
نظير اين جريان از رسولخدا صلى الله عليه و آله و سلم نيز روايت شده كه روزى كنار مسجدالحرام ايستاده بود، يكى از يارانش به او وعده داد: كه اينجا باش تا برگردم ، رسول خدا صلى الله عليه و آله و سلم هم وعده داد كه منتظرت هستم تا برگردى ، آن مرد پى كار خود رفت و برنگشت و رسولخدا صلى الله عليه و آله و سلم مدت سه روز در همانجا به انتظارش بود، تا آنكه همان شخص از آنجا گذشت و ديد كه آنجناب هنوز به انتظاروى در آنجا نشسته ، تازه يادش آمد كه با او قرارى داشته و فراموش كرده (تا آخر حديث ). و در كتاب خصائص سيد رضى از اميرالمؤ منين (عليه السلام ) روايت آورده كه وقتى شنيد مردى ميگويد: (انالله و انا اليه راجعون )، فرمود: اى مرد! اينكه ميگوئيم : (انالله ) اقرارى است از ما باينكه ملك خدائيم ، و اينكه ميگوئيم : (و انا اليه راجعون ) اقرارى است از ما باينكه روزى هلاك خواهيم شد.
مؤ لف : معناى اين حديث از بيان گذشته ما روشن مى گردد و اين حديث را كافى هم بطور مفصل آورده است .
و در كافى از اسحاق بن عمار از عبداللّه بن سنان از امام صادق (عليه السلام ) روايت كرده كه رسولخدا صلى الله عليه و آله و سلم فرمود: خداى عز و جل مى فرمايد: (من دنيا را در ميان بندگانم قرض نهادم ، هر كس از دنيا چيزى به من قرض دهد، به هر يكى ده تا هفتصد برابر اجر ميدهم و كسيكه به من قرض ندهد و من خودم از او چيزى به زور بگيرم ، سه چيز در برابر به او ميدهم كه اگر يكى از آن سه چيز را به ملائكه ام ميدادم ، از من راضى ميشدند.
آنگاه امام صادق فرمود: و اين سه چيز همان است كه آيه (الذين اذا اصابتهم مصيبة قالوا: انالله ، و انا اليه راجعون اولئك عليهم صلوات من ربهم ، و رحمة ، و اولئك هم المهتدون )، به آن اشاره دارد، اول صلوات است و دوم رحمت ، و سوم اهتداء، سپس امام صادق فرمود: اين سه مزد مخصوص آنهائى است كه خدا چيزى را از آنان بزور گرفته باشد.
مؤ لف : اين روايت بطرق ديگرى و با مضمونهائى قريب به هم روايت شده است .
و در كتاب معانى الاخبار از امام صادق (عليه السلام ) روايت كرده كه فرمود: صلاة از ناحيه خدا رحمت و از ناحيه ملائكه تزكيه و از ناحيه مردم دعا است .
مؤ لف : در اين معنا عده اى روايات ديگر هست ، و هر چند ميان اين روايت و روايت قبلى بر حسب ظاهر منافات هست ، بخاطر اينكه روايت قبلى صلاة را چيز ديگرى غير از رحمت ميدانست ، و ظاهر آيه شريفه هم كه فرمود: (صلوات من ربهم و رحمة ) همين است كه صلوات غير رحمت است ، و در اين روايت صلوات را همان رحمت دانسته وليكن اگر به آن بيانيكه ما قبلا كرديم مراجعه بشود، اين تن افى برداشته ميشود.

آيه 158 بقره
ان الصفا و المروة من شعائر اللّه فمن حج البيت اءو اعتمر فلا جناح عليه اءن يطوف بهما و من تطوع خيرا فان اللّه شاكر عليم - 158.
ترجمه آيه
همانا صفا و مروه دو نمونه از نشانه هاى خدا است پس هر كس حج خانه و يا عمره بجاى آورد ميتواند ميان آندو، سعى كند و كسى كه عمل خيرى را به طوع و رغبت خود بياورد، خداوند شاكر و دانا است (158).
توضيح كلمات : صفا، مروه و شعائر
بيان
صفا و مروه نام دو نقطه از شهر مكه است كه حاجيان بين آندو نقطه سعى ميكنند و آن دو نقطه عبارت است از دو كوه كه فاصله ميان آندو بطوريكه گفته اند هفتصد و شصت ذراع و نيم است (و هر ذرع پنجاه تا هفتاد سانتيمتر است ) و اصل كلمه (صفا) در لغت به معناى سنگ سخت و صاف است ، و كلمه (مروة ) در اصل لغت نيز بمعناى سنگ سخت است ، و كلمه (شعائر) جمع شعيره است كه به معناى علامت است و مشعر را هم به همين جهت مشعر گفته اند، 579
و نيز وقتى ميگويند: (فلان اءشعر الهدى )، (فلانى هدى را اشعار كرد) به معناى اين است كه آن حيوان را براى ذبح علامت زد.
معانى كلمات : حج ، عمره و طواف
و كلمه (حج ) در لغت بمعناى قصد بعد از قصد است يعنى قصد مكرر و در اصطلاح شرع به معناى عملى است كه معهود در بين مسلمانان است ، و كلمه (اعتمار) به معناى زيارت است كه اصلش از عمارت گرفته شده ، و عمره رفتن و اعتمار را بدين جهت اعتمار گفته اند كه هر محلى وقتى زيارتگاه مردم شد، آباد مى گردد، و در اصطلاح شرع بمعناى زيارت خانه كعبه است ، البته بنحوى كه در بين مسلمانان معهود و معروف است و كلمه (جناح ) به معناى انحراف از حق و حد وسط است و منظور از آن گناه است .
در نتيجه معناى جناح نداشتن اينستكه عمل نامبرده جائزاست ، و كلمه (يطوف در اصل يتطوف بود) و تطوف كه مصدر آنست ، به معناى طواف كردن يعنى دور چيزى گردش كردن است ، كه از يك نقطه آن چيز شروع شود و به همان نقطه برگردد، از اينجا معلوم ميشود كه لازمه معناى طواف اين نيست كه حتما دور زدن اطراف چيزى باشد، تا شامل سعى نشود بلكه يكى از مصاديق آن دور زدن پيرامون كعبه است ، و به همين جهت در آيه شريفه كلمه (يطوف ) مطلق آمده ، چون مراد به آن پيمودن مسافت ميانه صفا و مروه هفت بار پشت سر هم بوده است .
و كلمه (تطوع ) از ماده طوع به معناى اطاعت است ، و بعضى گفته اند تطوع با اطاعت اين فرق را دارد كه تنها در اطاعت مستحبى استعمال ميشود، بخلاف كلمه (اطاعت ) كه هم شامل واجب ميشود و هم مستحب ، و بعيد نيست - در صورتيكه اين حرف صحيح باشد - به اين عنايت باشد كه عمل واجب از آنجا كه الزامى است به طوع و رغبت آورده نميشود، بخلاف مستحبى كه هر كس آن را بياورد بطوع و رغبت خود و بدون هيچ شائبه اى آورده است .
و اين خود يك تلطفى در عنايت است ، و گرنه اصل طوع به معناى چيزى است كه بدون كراهت آورده شود، و اين هم با واجب تطبيق مى كند و هم با مست حب ، همچنانكه در آيه : (فقال لها و للارض ائتيا طوعا او كرها)، در مقابل كره آمده است و در عين حال در اطاعت امر وجوبى نيز استعمال شده است .
و اصل باب تفعل كه كلمه مورد بحث ما از آن باب است اين معنا را ميدهد كه انسان صفتى را در نفس خود جاى دهد مانند تخلق به فلان خلق مثلا ميگوئيم : تميز و تعلم و تطوع يعنى شروع كرد به تميز دادن و آموختن و بطوع و رغبت خود عمل خير كردن .
پس از نظر لغت هيچ دليلى نيست كه بگوئيم تطوع مختص بامثال دستورات مستحبى است مگر آنكه همان عنايت عرفى اين اختصاص را ايجاب كند.
(ان الصفا و المروة من شعائر اللّه تا كلمه يطوف بهما)، اين آيه اشاره دارد باينكه صفا و مروه دو محل است كه به علامت الهى نشاندار شده و آن علامت ، بندگان خداى را بسوى خدا دلالت مى كند و خدا را بيادشان مى آورد و از اينكه صفا و مروه را در مقابل همه موجودات اختصاص داده باينكه از شعائرند با اينكه تمامى موجودات آدمى را بسوى آفريدگارش دلالت مى كند، فهميده ميشود كه مراد از شعائر، شعائر و آيتها و نشانه هاى تكوينى نيست كه تمامى موجودات آن را دارند بلكه خدايتعالى آندو را شعائر قرار داده و معبد خود كرده ، تا بندگانش در آن موضع وى را عبادت كنند، در نتيجه دو موضع نامبرده علاوه بر آن دلالتى كه همه كائنات دارند، به دلالت خاصى بندگان را بياد خدا مى اندازد، پس شعيره بودن صفا و مروه خود دلالت دارد بر اينكه خدا براى اين دو موضع عبادت خاصى مقرر كرده است .
آيه در مقام تشريع و بيان وجود سعى است نه استجاب آن
و اينكه جمله : (فمن حج البيت او اعتمر فلا جناح عليه ان يطوف بهما)، بخاطر (فائى ) كه بر سر آن است نتيجه شعيره بودن اين دو مكان قرار داده شده ، باز براى همين است كه اصل تشريع سعى ميانه آندو را برساند، نه اينكه بخواهد بفرمايد: (سعى بين صفا و مروه مست حب است ). چون اگر مراد اين بود كه بفرمايد سعى مستحب است نه واجب ، جا داشت بفرمايد (سعى ميانه صفا و مروه كار خوبى است ، و خلاصه خوبيهاى آنرا بشمارد)، نه اينكه بفرمايد سعى ميانه آندو جائز است و مذمتى ندارد.
چون حاصل معناى آيه اين است كه از آنجا كه صفا و مروه دو معبد از معابد خداست و ضررى ندارد كه شما خدا را در اين دو معبد عبادت كنيد، و اينگونه حرف زدن لسان اصل تشريع است نه افاده اينكه اين كار مستحب است ، و گرنه مناسب تر آن بود كه بفرمايد صفا و مروه از آنجا كه دو شعيره از شعائر خداست ، خدا دوست ميدارد بندگانش ميانه آن دو محل را سعى كنند، (و اين خود روشن است ) و تعبير به امثال اين عبارات كه به تنهائى وجوب را نمى رساند، در مقام تشريع در قرآن شايع است ، مثل اينكه در تشريع جهاد فرموده : (ذلكم خير لكم )، (اين عملتان براى شما خير است ) و در تشريع روزه فرموده : (و ان تصوموا خير لكم )، (و اينكه روزه بگيريد برايتان بهتر است )، و در شكسته شدن نماز در سفر فرموده : (فليس عليكم جناح ان تقصروا من الصلوة )، (پ س اينكه در سفر نماز را كوتاه بخوانيد انحرافى از شما نيست )
(و من تطوع خيرا فان اللّه شاكر عليم ) اگر اين جمله را عطف بر مدخول (فاء تفريع ) يعنى كلمه (من حج ) بگيريم ، تعليل ديگرى ميشود براى اينكه چرا سعى بين صفا و مروه را تشريع كرد، چيزى كه هست تعليل اولى (يعنى صفا و مروه از شعيره ها و معابد خدا هستند)، تعليلى بود خاص عبادت در صفا و مروه ، و اين تعليل ، تعليلى ميشود عام ، هم براى سعى و هم براى هر عبادت ديگر، و نيز در اينصورت مراد به تطوع مطلق اطاعت خواهد بود نه اطاعت مستحبى .
و اما اگر واو بر سر جمله مورد بحث واو عاطفه نباشد، بلكه استينافى باشد و خلاصه مطلبى از نو عطف بر اول آيه شده باشد، در اينصورت در اين مقام خواهد بود كه محبوبيت تطوف (سعى ) را فى نفسه افاده كند - البته در صورتيكه مراد به تطوع خير همان تطوف باشد و يا در اين مقام خواهد بود كه محبوبيت حج و عمره را برساند - در صورتيكه مراد به تطوع خير حج و عمره باشد، دقت فرمائيد.
شاكر بودن خداى تعالى وصفى حقيقى است نه مجازى
و كلمه شاكر و عليم دو اسم از اسماء حسناى خدا است و شكر باين معنا است كه شخصى كه مورد احسان كسى قرار گرفته ، احسان او را تلافى كند، يا صرفا احسانش را با زبان اظهار كند كه تو چنين و چنان كردى و يا با عمل آنرا تلافى كند مثلا اگر منعمى بمن با مال خود انعام كرده يا با ثناى جميل انعامش را تلافى كنم و يا آنقدر مال در راه رضاى او خرج كنم تا او از من راضى شود و عمل من از احسان او حكايت كند.
و خداى سبحان هر چند كه قديم الاحسان است و هر احسانى كه كسى به كسى بكند باز احسان او است ، واحدى حقى بعهده او ندارد، تا او شكرش بجاى آرد وليكن در عين حال خودش اعمال صالحه بندگان را با اينكه همان هم احسان او است به بندگان ، مع ذلك احسان بنده را به خودش خوانده و خود را شكرگزار بنده نيكوكارش خوانده است ، و اين خود احسانى است بالاى احسان ، و به همين عنايت فرموده : (هل جزاء الاحسان الا الاحسان ) (آيا پاداش احسان بنده به خداوند، غير احسان خداوند به بنده ميتواند باشد)؟
و نيز فرموده : (ان هذا كان لكم جزاء، و كان سعيكم مشكورا)، (اين است جزاى شما، و سعى شما شكرگزارى شده است ) پس ‍ اطلاق شكرگزارى بر خدايتعالى ، اطلاقى است حقيقى نه مجازى .
بحث روايتى (شامل رواياتى درباره صفا و مروه و سعى بين آن دو)
در تفسير عياشى از بعضى اصحاب اماميه از امام صادق (عليه السلام ) روايت آورده كه گفت : من از آنجناب از سعى ميانه صفا و مروه پرسيدم كه آيا واجب است و يا مستحب ؟ فرمود: واجب است ، عرضه داشتم : آخر خدايتعالى مى فرمايد: (فلا جناح عليه ان يطوف بهما)؟ فرمود: اين در عمره قضاء است ، چون رسولخدا صلى الله عليه و آله و سلم با مشركين شرط كرده بود كه بتها را از ميانه صفا و مروه بردارند، تا وى و اصحابش سعى كنند، مردى از اصحابش هنوز سعيش تمام نشده بود كه مشركين دوباره بت ها را به جاى خود عودت دادند، در نتيجه ا ين مسئله پيش آمد كه آيا سعى آن مرد صحيح است و يا بخاطر حضور بت ها باطل ؟ لذا اين آيه شريفه در پاسخ اين سؤ ال نازل شد كه اگر سعى كرده ايد، ميانه صفا و مروه ، در حالى كه بت ها هم بوده اند، عيبى ندارد و جناحى بر شما نيست .
مؤ لف : و از كافى هم قريب باين معنا روايت شده است .
و در كافى نيز از امام صادق (عليه السلام ) روايت آورده كه در ضمن حديثى كه داستان حج رسول خدا صلى الله عليه و آله و سلم را حكايت مى كند، بعد از طواف پيرامون خانه كعبه و دو ركعت نماز طوافش ، فرمود: (ان الصفا و المروة من شعائر اللّه )، لذا بايد از همانجا آغاز كرد كه خدا آغاز كرده ، چون خداى عز و جل اول نام صفا را برده ، بايد سعى ميانه صفا و مروه از همان صفا شروع شود.
آنگاه امام صادق (عليه السلام ) فرمود: مسلمانان خيال ميكردند سعى ميانه صفا و مروه از بدعت هائى است كه مشركين آن را درست كرده اند، ولى خداى عز و جل اين آيه را نازل كرد: (ان الصفا و المروة من شعائر اللّه ، فمن حج البيت او اعتمر فلا جناح عليه ان يطوف بهما).
مؤ لف : ميان اين دو روايت كه در شاءن نزول آيه وارد شده ، منافاتى نيست كه خود خواننده هم بدان توجه دارد و اگر دراين روايت فرمود: به آنچه خدا آغاز كرده بايد آغاز كرد، منظور ملاك تشريع است ، و در داستان هاجر مادر اسماعيل (عليه السلام ) و آمد و شد هفت نوبتش ميانه صفا و مروه ، گذشت كه گفتيم : همين عمل هاجر سنت شد.
و در تفسير الدر المنثور است كه از عامر شعبى روايت شده كه گفت : در صفا بتى نصب شده بود، بنام (اساف )، و در مروه هم بتى بنام (نائله )، مردم دوران جاهليت وقتى پيرامون كعبه طواف مى كردند، مى آمدند بين اين دو بت سعى مى كردند و دست به آنها ميكشيدند.
پس همينكه رسولخدا صلى الله عليه و آله و سلم وارد مكه شد، مردم عرضه داشتند: يا رسول اللّه ، مشركين كه بين صفا و مروه سعى مى كنند، بخاطر اساف و نائله شان است نه اينكه سعى ميانه صفا و مروه خود از شعائر باشد، در پاسخ اين حرف ، 583
آيه : (ان الصفا و المروة ) نازل شد و فهماند كه خدايتعالى برغم انف مشركين اين دو مكان را كه محل دو بت آنان بود شعائر خود قرار داد.
مؤ لف : شيعه و سنى در مطالب گذشته روايات بسيارى نقل كرده اند، و مقتضاى جمع ميان اين روايات اين است كه بگوئيم : آيه شريفه در تشريع سعى در عبادت حج نازل شد، در آن سالى كه مسلمين حج كردند، و سوره بقره اولين سوره اى است كه در مدينه نازل شده است .
از اينجا نتيجه مى گيريم كه آيه شريفه سياقش با سياق آيات قبله متحد نيست ، چون در سابق گفتيم : آيات قبله در سال دوم از هجرت در مدينه نازل شد، و از سوى ديگر گفتيم : كه آيات اول سوره بقره در سال اول از هجرت نازل شده پس معلوم ميشود سوره بقره سياقهاى متعددى دارد نه يك سياق .
584
آيات 159 - 162 بقره
ان الذين يكتمون ما اءنزلنا من البينات و الهدى من بعد ما بيناه للناس فى الكتاب اولئك يلعنهم اللّه و يلعنهم اللاعنون - 159
الا الذين تابوا و اءصلحوا و بينوا فاولئك اءتوب عليهم و اءنا التواب الرحيم - 160
ان الذين كفروا و ماتوا و هم كفار اولئك عليهم لعنة اللّه و الملائكة و الناس اءجمعين - 161
خالدين فيها لا يخفف عنهم العذاب و لا هم ينظرون - 162.
ترجمه آيات
به درستى كسانى كه كتمان مى كنند آنچه را از بينات و هدايت كه ما نازل كرديم بعد از آنكه آن را براى مردم در كتاب روشن ساختيم ، اينگونه اشخاص را خدا لعنت ميكند و همه لاعنان نيز لعنت ميكنند (159) مگر آن كسانى كه توبه كرده و آنچه را فاسد كرده بودند اصلاح كنند كه من از ايشان ميگذرم و من تواب و رحيم هستم (.16) همانا كسانيكه كافر شده و در حال كفر مردند لعنت خدا و ملائكه و همه مردم شامل حال ايشان است (161) در حاليكه جاودانه در آن خواهند بود و عذاب از ايشان تخفيف نمى پذيرد و مهلت داده نميشود (162)
بيان
(ان الذين يكتمون ما انزلنا من البينات و الهدى ) ظاهرا (و خدا داناتر است ) مراد بكلمه (هدى ) همان معارف و احكامى است كه دين الهى متضمن آن است ، معارفى كه پيروان دين را بسوى سعادت هدايت ميكند و مراد به بينات ، آيات و حجت هائى است كه دلالتشان بين و واضح است ، و ادله و شواهد بر حقى است كه همان هدايت است .
بنابراين كلمه (بينات ) در كلام خداى عز و جل وصفى است مخصوص آيات نازله ، و بر اين اساس منظور از كتمان آن آيات ، اعم است از كتمان و پنهان كردن اصل آيه و اظهار نكردن آن و يا كتمان دلالت آن به اينكه آيه نازله را طورى تاءويل و يا دلالتش را طورى توجيه كنند كه آيه از آيت بودن بيفتد.
همانطور كه يهود اين كار را با آيات تورات كردند، يعنى آن آياتى كه از بعثت پيامبر اسلام بشارت ميداد، تاءويل و يا پنهان كردند، بطورى كه مردم يا اصلا آن آيات را نديدند و يا اگر ديدند تاءويل شده اش را ديدند، و خلاصه دلالتش را از رسول اسلام صلى الله عليه و آله و سلم برگرداندند.
(من بعد ما بيناه للناس ) الخ ، اين جمله مى فهماند كتمانى كه يهوديان كردند، بعد از آن بود كه آيات نامبرده بگوش مردم رسيده بود و چنان نبود كه تنها علماى يهود آن آيات را مى دانستند و از عوام پنهان كردند، نه ، بلكه مدتها در دسترس مردم هم بوده ، بعدها علما آنها را از عده اى پنهان و براى عده اى تاءويل كردند.
براى اينكه در عهدى كه تورات نازل ميشده ، تبيين آيات آن براى تك تك مردم دنيا عادتا امرى محال بوده ، چون هيچيك از وسائل تبليغى موجود امروز در آن موقع نبوده ، به ناچار اگر آيه اى از تورات و يا يك مطلب ساده اى را ميخواستند به عموم مردم اعلام و تبيين كنند، لابد اينطور بوده كه به حاضرين مى گفتند و سفارش مى كردند كه ايشان به غائبين برسانند، يا به علماء مى گفتند تا آنها بساير مردم برسانند، و خلاصه عده اى آن مطلب را بدون واسطه مى گرفتند و عده اى ديگر با واسطه .
اختلافهايى دينى و انحرافها، معلول انحراف علما و كتمان آنها آيات الهى را بوده است
 و بنابراين عالم يكى از وسائط و وسائل تبليغ بوده ، همچنانكه زبان و سخن واسطه ديگرش بوده ، پس اگر خبرى براى عالمى و جمعى از مردم عادى كه در مجلس حضور دارند بيان ميشد، در حقيقت براى همه مردم بيان شده بود، چون عالم ميثاق وجدانى دارد كه حقايق را كتمان نكند.
حال اگر در همين صورت ، آن عالم ، علم خود را كتمان كند،
در حقيقت كتمانش بعد از بيان براى مردم بوده و همين يگانه سببى است كه خداى سبحان اين كتمان را مايه اختلاف مردم در دين و تفرقه آنان در راه هدايت و ضلالت دانسته ، چه اگر اين كتمان ها نبود، دين خدا سرچشمه اش فطرت خود بشر است ، و هر فطرتى آن را مى پذيرد و قوه مميزه بشرى اگر آن را درك كند، در برابرش خاضع مى گردد.
همچنانكه خداى تعالى فرمود: (فاقم وجهك للدين حنيفا، فطرة اللّه التى فطر الناس عليها، لا تبديل لخلق اللّه ، ذلك الدين القيم ، ولكن اكثر الناس لا يعلمون )، (روى قلب خود را بدون هيچ انحرافى بسوى دين كن كه فطرت خدائى همين است ، فطرتى كه خدا مردم را بر آن فطرت بيافريد، و خلق خدا در اين درك و فطرت مختلف نيستند، دين صحيح هم همان دينى است كه از اين فطرت سرچشمه گرفته باشد، اما بيشتر مردم نمى دانند - چون حقايق دين را، از آنان پنهان كردند -).
پس دين ، فطرى بشر است و چيزى كه با خلقت بشر در آب و گل او آميخته بوده ، فطرت بشر آن را رد نمى كند، و در صورتى كه آنطور كه هست برايش بيان شود و از سوى ديگر قلب بشر هم صف اى روز نخست خود را از دست نداده باشد، البته آنرا مى پذيرد، حال چه اينكه قلب با صافى خودش آن حقيقت دينى را درك كرده باشد، آنچنانكه انبياء درك مى كنند و يا آنكه با بيان زبانى ديگران درك كند، كه بالاخره برگشت اين دومى هم به همان اول است ، (دقت فرمائيد).
وجه جمع بين دو گفته خداوند كه از يك سو مى فرمايد دين خدا فطرى بشر است و ازسوى ديگر هم فرموده بيشتر مردم نمى دانند!
 و به همين جهت در آيه مورد بحث ، ميان فطرى بودن دين و جهل به آن جمع كرده ، از يكسو فرموده : دين خدا فطرى بشر است و از يكسو هم فرموده بيشتر مردم نميدانند، و اين بنظر ما با هم نميسازد، و بيان ما اين تنافى را جواب ميگويد، همچنانكه در جاى ديگر فرموده : (و انزل معهم الكتاب بالحق ، ليحكم بين الناس ، فيما اختلفوا فيه ، و ما اختلف فيه الا الذين اوتوه ، من بعد ما جاءتهم البينات ، بغيا بينهم )، (و با انبياء كتاب فرستاديم به حق ، تا ميان مردم در آنچه اختلاف مى كنند حكم كنند و مردم در آن كتاب اختلاف نكردند، مگر همانهائى كه كتاب بسويشان آمده بود، و باز اختلاف نكردند، مگر بعد از آنكه ادله اى روشن در حقانيت كتاب برايشان آمد و علت اين اختلافشان مخالفت ها بود كه دربين خود داشتند) كه مى فهماند اختلاف در مطالب كتاب ، ناشى از ستمگرى علمائى بود كه حامل علم بآن كتاب بودند.
پس اختلافهاى دينى و انحراف از جاده صواب ، معلول ستمكارى علماء بوده كه مطالب كتاب را براى مردم نگفتند و يا اگر گفتند، تاءويلش كردند و يا در آن دست انداخته تحريفش نمودند،
حتى در روز قيامت هم خدايتعالى اين ظلم علماء را اعلام ميدارد، همچنانكه فرمود: (فاذن مؤ ذن بينهم : ان لعنة اللّه على الظالمين ، الذين يصدون عن سبيل اللّه ، و يبغونها عوجا)، (و اعلام گرى در بينشان اعلام مى كند كه لعنت خدا بر ستمگران ، كه از راه خدا جلوگيرى مى كنند و راه خدا را منحرف ميسازند) و آيات قرآنى در اين باره بسيار است .
پس تا اينجا روشن گرديد كه آيه مورد بحث ، يعنى آيه : (ان الذين يكتمون ما انزلنا من البينات و الهدى من بعد ما بيناه للناس فى الكتاب ) الخ ، مبتنى بر آيه : (كان الناس امة واحدة ، فبعث اللّه النبيين ، مبشرين و منذرين ، و انزل معهم الكتاب بالحق ، ليحكم بين الناس فيما اختلفوا فيه ، وما اختلف فيه الا الذين اوتوه من بعد ما جاءتهم البينات بغيا بينهم ) الخ ، است ، و در آن به كيفر اين بغى اشاره مى كند، و در ذيلش مى فرمايد: (اولئك يلعنهم اللّه ) الخ . (اولئك يلعنهم اللّه و يلعنهم اللاعنون ) الخ ، اين جمله همانطور كه گفتيم كيفر كسانى را بيان مى كند كه آنچه هدايت و آيات كه خدا نازل كرده بود، كتمان كردند، و آن كيفر عبارت است از لعنتى از خدا، و لعنتى ديگر از هر لعنت كننده است .
علت تكرار لعنت در آيه شريفه و فرق ميان لعنت خدا و لعنت ديگران
و اگر كلمه (لعنت مى كند) در آيه تكرار شده ، بدان جهت است كه لعنت خدا با لعنت ديگران فرق دارد، لعنت خدا باين معنا است كه خداوند ايشان را از رحمت و سعادت دور مى كند، و لعنت لعنت كنندگان نفرين و درخواست لعنت خدا است .
و اينكه هم لعنت خدا و هم لعنت لعنت كنندگان را مطلق آورد، دلالت دارد بر اينكه تمامى لعنت هائى كه از هر لعنت كننده سر بزند، متوجه ايشانست ، اعتبار عقلى هم با اين معنا مساعد است ، براى اينكه منظورى كه هر لعنت كننده از لعنت خود دارد، اين است كه طرف از سعادت دور بماند، و سعادت را اگر بحقيقت بنگرى ، غير از سعادت دينى نيست و اين سعادت هم از آنجا كه از ناحيه خدا بيان ميشود، بايد مورد قبول فطرت واقع شود، در نتيجه هيچ انسان داراى فطرت ، از سعادت حقيقى و دينى ، محروم نميشود مگر بوسيله رد و لجبازى ، و اين نيز معلوم است كه لجباز در چيزى لجبازى ميكند كه علم بدرستى آن دارد و با علم و اطلاع انكارش ‍ مى كند، نه كسى كه اطلاعى از درستى آن نداشته و حقانيت آن برايش روشن نشده است .
از سوى ديگر خدايتعالى از علماء ميثاق گرفته : كه حق را براى مردم بيان نموده ، علم خود را در بين مردم منتشر كنند، آيات و هدايت خدا را از خلق خدا پنهان نكنند، پس اگر پنهان كردند و از انتشار علم خود دريغ ورزيدند، حق را انكار كرده اند،
پس هم خدا از رحمت و سعادت دورشان مى كند و هم همه آن افرادى كه بخاطر كتمان اين علماء، از سعادت محروم مانده اند، لعنتشان مى كنند.
شاهد اين مطلب آيه بعدى است كه مى فرمايد: (ان الذين كفروا، و ماتوا و هم كفار، - تا جمله - اجمعين ) الخ ، و ظاهرا كلمه (ان ) بيان علت و تاءكيد مضمون آيه مورد بحث است ، چون مضمون و معناى آنرا دوباره تكرار مى كند، و مى فرمايد: (چون كسانيكه كافر شدند و مردند در حاليكه همچنان بر كفر خود باقى بودند، چنين و چنان ميشوند).
(الا الذين تابوا و اصلحوا و بينوا) الخ ، اين جمله استثنائى است از آيه قبلى ، و اگر در اين آيه توبه را مقيد به (بينوا) كرده و فرموده (مگر كسانيكه از اين علماى كتمانگر توبه كنند و براى مردم بيان كنند، آنچه را كه كتمان كرده بودند) اين است كه طورى توبه كنند كه همه مردم از توبه آنان خبردار شوند، و لازمه توبه كردنى چنين ، اين است كه آنچه را كتمان كرده بودند، اظهار كنند و بگويند: ما در اين مدت حقيقت مطلب را كتمان كرده بوديم و اگر نه ، توبه شان توبه نيست ، و هنوز توبه نكرده اند، چون تاكنون حق را كتمان مى كردند، و حالا كتمان خود را كتمان مى كنند.
مقصود از كفار چه كسانى هستند؟
(ان الذين كفروا و ماتوا و هم كفار) الخ اين جمله كنايه است از اصرار و پافشاريشان در كفر و عناد و لجبازيشان در قبول نكردن حق ، چون كسى كه از بى توجهى بدين حق متدين نباشد، نه از روى عناد و كبرورزى ، چنين كسى در حقيقت كافر نيست ، بلكه مستضعفى است كه امرش بدست خدا است شاهدش اين است كه خدايتعالى كفر كافران را در غالب آيات قرآن ، مقيد به تكذيب مى كند، مخصوصا در آيات هبوط آدم كه مشتمل بر اولين حكم شرعى است كه خدا براى بشر تشريع كرده مى فرمايد: (قلنا اهبطوا منها جميعا، فاما ياتينكم منى هدى - تا جمله - و الذين كفروا، و كذبوا باياتنا، اولئك اصحاب النار هم فيها خالدون )، (و كسانى كه كافر شدند و بآيات ما تكذيب كردند، ايشان اهل آتشند و در آن جاودانند) پس در آيه مورد بحث هم مراد از (الذين كفروا)، كسانى است كه حق را تكذيب مى كنند و معاند هستند، - و همانهايند كه در آيه قبل فرمود: آنچه را خدا نازل كرده كتمان مى كنند - و خدا با جمله - (اولئك عليهم لعنة اللّه و الملائكه و الناس اجمعين ) - مجازاتشان كرد، كه اين خود فرمانى است از خداى سبحان كه هر لعنتى كه از هر انسان و هر ملكى سر بزند، متوجه ايشان بشود، بدون هيچ استثناء.
پس اين گونه اشخاص سبيل و طريقه شان ، طريقه شيطان است ،
كه خدا درباره اش فرمود: (و ان عليك اللعنة الى يوم الدين )، چون در اين جمله خدايتعالى تمامى لعنت ها را متوجه شيطان كرد، معلوم ميشود اين اشخاص هم ، يعنى علمائى كه علم خود را كتمان مى كنند، در اين لعنت تمام شركاى شيطان و شيطانهاى ديگرى چون او هستند.
و چقدر لحن اين آيه شديد و امر آن عظيم است ، كه انشاءاللّه العزيز تتمه سخن در پيرامون بزرگى اين جرم و خيانت ، در تفسير آيه : (ليميز اللّه الخبيث من الطيب ، و يجعل الخبيث بعضه على بعض ، فيركمه جميعا، فيجعله فى جهنم )، (تا خدا خبيث ها را از پاكان جدا كند و آنچه خبيث هست ، همه را روى هم قرار دهد و يك جا انبار نموده ، يكجا در جهنم قرار دهد) خواهد آمد.
(خالدين فيها) يعنى اين علماى كتمانگر و اين شيطانهاى انسى ، در لعنت خدا و ملائكه جاودانند (و جمله عذاب از آنها تخفيف نمى پذيرد و حتى مهلت هم داده نميشوند) كه در آن عذاب در جاى لعنت آمده ، دلالت دارد بر اينكه لعنت خدا و ملائكه مبدل به عذاب ميشود.
وجه چند التفاتى كه در آيات شريفه به كار رفته اند
اين را هم بايد دانست كه در اين چند آيه ، چند التفات بكار رفته ، در آيه اولى از تكلم با غير (آنچه را ما نازل كرديم ، بعد از آنكه بيان نموديم ) بسوى غيبت ، (خدا لعنتشان مى كند) التفات شده ، چون مقام مقام تشديد در غضب و خشم و عذاب است و معلوم است كه خشم و عذاب از هر كسى به يك پايه و درجه نيست ، هر قدر خشم گيرنده نامش و يا صفاتش بزرگتر باشد، خشم او ترس آورتر است ، لذا در مقام آيه بخاطر اينكه علماى سوء و كتمانگر بفهمند مورد خشم چه كسى واقع شده اند، نام خدا را مى برد و مى فرمايد: (خدا لعنتشان مى كند) و چون هيچ كس بزرگتر از خداى سبحان نيست ، شنونده مى فهمد كه به لعنتى گرفتار شده كه هيچ لعنت به پايه آن نميرسد.
و در آيه دومى دوباره از غيبت (خدا لعنتشان مى كند ) به تكلم وحده (من بسوى ايشان توبه و رجوع مى كنم ) الخ ، التفات شده تا بفهماند رحمت خدا تا چه اندازه كامل است و چقدر رئوف است كه صفات زشت بندگان را هر قدر هم زشت باشد، از بنده اش دور مى كند و با دست خود و مباشرت خود، دور مى كند، (و راستى چه خداى مهربانى تعالى و تقدس ).
چون رحمت و راءفتى كه از اين آيه استفاده ميشود، مثل آن رحمتى نيست كه جمله : (خدا بسوى ايشان توبه و رجوع مى كند، - و يا از جمله - پروردگارشان بسوى ايشان رجوع مى كند) استفاده ميشود.
و در آيه سوم باز از سياق تكلم وحده (من بسوى ايشان ) الخ ، به سياق غيب (بر آنان باد لعنت خدا)، التفات شده و وجهش همان است كه در التفات آيه اول بيان شد.
590
بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
در تفسير عياشى از بعضى اصحاب ما، از امام صادق (عليه السلام ) روايت كرده كه گفت : به آنجناب عرضه داشتم : در آيه : (ان الذين يكتمون ) الخ ، منظور چه كسانند؟ فرمود: منظور مائيم - كه خدا ياريمان كند - چون اگر يكى از ما به امامت رسيد نمى تواند و يا به عبارتى مجاز نيست مردم را از امام بعد از خود بيخبر بگذارد، بايد بمردم امام بعد از خود را معرفى نمايد.
و از امام باقر (عليه السلام ) در ذيل همين آيه روايت شده كه فرمود: منظور مائيم - و خدا ياريمان فرمايد -.
و از محمد بن مسلم روايت شده كه گفت : امام فرمود: منظور اهل كتابند.
همه اين روايات از باب تطبيق مصداق بر آيه شريفه است و گرنه آيه شريفه مطلق است .
و در بعضى روايات از على (عليه السلام ) آمده : كه آيه شريفه را به علماء تفسير كرده ، علمائى كه فاسد باشند
و در تفسير مجمع البيان از رسولخدا صلى الله عليه و آله و سلم روايت آورده كه در تفسير آيه فرموده : (هر كس از هر علمى سؤ ال شود و او علم آنرا داشته باشد و كتمانش كند، روز قيامت لگامى از آتش بر دهانش مى زنند) و اين است معناى (اولئك يلعنهم اللّه و يلعنهم اللاعنون ).
مؤ لف : اين دو خبر بيان گذشته ما را تاءييد مى كنند.
و در تف سير عياشى از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله : (و يلعنهم اللاعنون ) فرموده : بعضى گفته اند: لاعنان عبارتند از جنبندگان زمين ، ولى منظور مائيم .
مؤ لف : اين روايت اشاره دارد به مضمونى كه آيه : (و يقول الاشهاد هولاء الذين كذبوا على ربهم ، الا لعنة اللّه على الظالمين )، (گواهان مى گويند: اينها بودند كه به پروردگار خود دروغ بستند، اينك لعنت خدا بر ستمكاران باد)، آن را افاده مى كند، چون امامان (عليهم السلام ) گواهان روز قيامت اند كه تنها ايشان ماءذون در سخن گفتن هستند و بجز صلوات نمى گويند، و اينكه فرمود: (بعضى گفته اند: مراد جنب ندگان زمين هستند) منظور حديثى است كه از بعضى مفسرين از قبيل مجاهد و عكرمه و ديگران نقل شده ،
و اى بسا در بعضى از آنها قضيه را به رسولخدا هم نسبت داده باشند.
و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه فرمود: آيه : (ان الذين يكتمون ما انزلنا من البينات و الهدى )، درباره على (عليه السلام ) نازل شده .
مؤ لف : اين روايت هم از باب جرى و تطبيق است .
592
آيات 163 - 167 بقره
و الهكم اله واحد لا اله الا هو الرحمن الرحيم - 163
ان فى خلق السموات و الارض و اختلاف اليل و النهار و الفلك التى تجرى فى البحر بما ينفع الناس و ما اءنزل اللّه من السماء من ماء فاءحيا به الارض بعد موتها و بث فيها من كل دابة و تصريف الرياح و السحاب المسخر بين السماء و الارض لايات لقوم يعقلون - 164
و من الناس من يتخذ من دون اللّه اءندادا يحبونهم كحب اللّه و الذين ءامنوا اءشد حبا لله و لو يرى الذين ظلموا اذ يرون العذاب ان القوة لله جميعا و اءن اللّه شديد العذاب - 165
اذ تبرء الذين اتبعوا من الذين اتبعوا و راءوا العذاب و تقطعت بهم الاسباب - 166
و قال الذين اتبعوا لو اءن لنا كرة فنتبرء منهم كماتبرؤ ا منا كذلك يريهم اللّه اءعمالهم حسرات عليهم و ما هم بخارجين من النار - 167.
ترجمه آيات
و معبود شما معبودى است يگانه جز او معبودى نيست او رحمان و رحيم است (163)
به درستى كه در خلقت آسمانها و زمين و اختلاف شب و روز و كشتى ها كه در دريا بسود مردم در جريانند و در آنچه كه خدا از آسمان نازل ميكند يعنى آن آبى كه با آن زمين را بعد از مردگيش زنده ميسازد و از هر نوع جنبنده در آن منتشر ميكند و گرداندن بادها و ابرهائيكه ميان آسمان و زمين مسخرند آيات و دليلهائى است براى مردمى كه تعقل كنند (164) و بعضى از مردم كسانى هستند كه بجاى خدا شريك ها ميگيرند و آنها را مانند خدا دوست ميدارند و كسانيكه بخدا ايمان آورده اند نسبت باو محبت شديد دارند، و اگر ستمكاران در همين دنيا آن حالت خود را كه در قيامت هنگام ديدن عذاب دارند ببينند ميفهمند كه تمامى نيروها از خداست و خدا شديد العذاب است (165) روزى كه پيشوايان كفر از پيروان خود بيزارى مى جويند و عذاب را ميبينند و چاره شان از همه جا قطع ميشود (166) و كسانيكه در دنيا كارشان پيروى كوركورانه بود ميگويند اگر براى ما بازگشتى ميبود ما هم از اين پيشوايان (كه امروز از ما بيزارى جستند) بيزارى مى جستيم اينچنين خداوند اعمالشان را برايشان بصورت حسرتها مجسم ميسازد و ايشان هرگز از آتش بيرون نخواهند شد (167).
بيان
اين آيات كه مسئله توحيد را خاطر نشان ميكند، همه در يك سياق و در يك نظم قرار دارند، و بر مسئله نامبرده اقامه برهان نموده ، شرك و سرانجام امر آن را بيان مى كند.
معنى (واحد) در (اله واحد)
(و الهكم اله واحد)، در سابق در تفسير بسم اللّه در اول كتاب ، تفسير سوره حمد معناى كلمه (اله ) گذشت ، و اما معناى كلمه (واحد)، بايد دانست كه مفهوم وحدت از مفاهيم بديهى است كه در تصور آن هيچ حاجت بان نيست كه كسى آنرا برايمان معنا كند و بفهماند كه وحدت يعنى چه چيزى كه هست موارد استعمال آن مختلف است ، چه بسا چيزى را بخاطر يكى از اوصافش واحد بدانند، و مثلا بگويند مردى واحد، عالمى واحد، شاعرى واحد، كه مى فهماند صفت مردانگى و علم و شعر كه در او است شركت و كثرت نمى پذيرد و درست هم هست ، چون رجوليتى كه در زيد است قابل قسمت ميان او و غير او نيست ، بخلاف رجوليتى كه در زيد و عمرو است - كه دو مردند - و دو رجوليت دارند و مفهوم رجوليت در بين آن دو تقسيم شده و كثرت پذيرفته است .
پس زيد از اين جهت - يعنى از جهت داشتن صفتى بنام رجوليت - موجودى است واحد كه قابل كثرت نيست ، هر چند كه از جهت اين صفت و صف ات ديگرش مثلا علمش و قدرتش و حياتش ، و امثال آن واحد نباشد، بلكه كثرت داشته باشد.
ولى اين جريان در خداى سبحان وضع ديگرى بخود مى گيرد، ميگوئيم خدا واحد است ،
بخاطر اينكه صفتى كه در اوست - مثلا الوهيتش - صفتى است كه احدى با او در آن صفت شريك نيست و باز مى گوئيم : خدا واحد است چون علم و قدرت و حيات دارد، و خلاصه بخاطر داشتن چند صفت وحدتش مبدل به كثرت نمى شود، براى اينكه علم او چون علوم ديگران و قدرتش و حياتش چون قدرت و حيات ديگران نيست ، و علم و قدرت و حيات و ساير صفاتش او را متكثر نمى كند، تكثرى كه در صفات او هست تنها تكثر مفهومى است و گرنه علم و قدرت و حياتش يكى است ، آنهم ذات او است ، هيچيك از آنها غير ديگرى نيست ، بلكه او عالم است بقدرتش و قادر است بحياتش ، وحى است به علمش ، بخلاف ديگران كه اگر قادرند به قدرتشان قادرند و اگر عالم هستند، به علمشان عالم هستند، خلاصه صفاتشان هم مفهوما مختلف است و هم عينا.
بيان فرق اجمالى بين دو كلمه (احد) و (واحد)
و چه بسا ميشود كه چيزى از ناحيه ذاتش متصف به وحدت شود، يعنى ذاتش ، ذاتى باشد كه هيچ تكثرى در آن نباشد و بالذات تجزيه را در ذاتش نپذيرد، يعنى نه جزء جزء بشود؟ و نه ذات و اسم و نه ذات و صفت و همچنين جزئى نداشته باشد، اينگونه وحدت همانست كه كلمه (احد) را در آن استعمال مى كنند و ميگويند خدايتعالى احدى الذات است و در اين استعمال حتما بايد به كلمه ذات و مثل آن اضافه شود مگر آنكه در سياق نفى و يا نهى قرار گيرد كه در آنصورت ديگر لازم نيست اضافه شود.
مثل اينكه بگوئيم : (ما جائنى احد)، يعنى احدى نزد من نيامد كه در اينصورت اصل ذات را نفى كرده ايم ، يعنى فهمانده ايم : هيچكس ‍ نزد من نيامد، نه واحد و نه كثير براى اينكه وحدت ، در ذات اعتبار شده بود نه در وصفى از اوصاف ذات ، بله اگر وحدت در وصف اعتبار شود مثل اينكه بگوئيم : (ما جائنى واحد)، يعنى يكنفر كه داراى وصف وحدت است نزد من نيامد، دراينصورت اگر دو نفر يا بيشتر نزد من آمده باشد، دروغ نگفته ايم ، چون آنچه را نفى كرديم وصف يك نفرى بود، خواستيم بگوئيم يك مرد با قيد يك نفرى نزد من نيامد و اين منافات ندارد با اينكه چند مرد نزد من آمده باشند، فعلا همين فرق اجمالى ميان دو كلمه احد و واحد را در نظر داشته باش تا انشاءاللّه تعالى شرح مفصل آن در تفسير سوره : (قل هو اللّه احد) بيايد.
و سخن كوتاه آنكه جمله : (الهكم اله واحد)، با همه كوتاهيش مى فهماند: كه الوهيت مختص و منحصر به خدايتعالى است و وحدت او وحدتى مخصوص است ، وحدتى است كه لايق ساحت قدس اوست ، چون كلمه وحدت بر حسب آنچه مخاطبين به خطاب (اله شما) از آن مى فهمند، بر بيش از وحدت عامه اى كه قابل انطباق بر انواع مختلف است ، دلالت نمى كند و اين قسم وحدت لايق به ساحت قدس ربوبى نيست ،
اقسام وحدت و نكته اى كه در جمله (الهكم اله واحد) هست
(به بيانى ساده تر اينكه چند قسم وحدت داريم ).
1 - وحدت عددى كه در مقابل عدد دو و سه الخ است .
2 - وحدت نوعى كه ميگوئيم : انسان ايرانى و هندى از نوع واحدند.
3 - وحدت جنسى كه ميگوئيم : انسان و حيوان از يك جنسند (مترجم ).
در چنين زمينه اى اگر قرآن كريم بفرمايد (معبود شما واحد است )، ذهن شنونده به آن وحدتى متوجه ميشود كه كلمه (واحد) در نظرش به آن معنا است ، به همين جهت اگر فرموده بود (الله اله واحد)، (اللّه اله واحد است ) توحيد را نمى رسانيد، براى اينكه در نظر مشركين هم اللّه اله واحد است ، همچنانكه يك يك آلهه آنان اله واحدند، چون هيچ الهى دو اله نيست ، هر يك براى خود و در مقابل خدا اله واحدند.
و همچنين اگر فرموده بود (و الهكم واحد)، (اله شما واحد است )، باز آنطور كه بايد، نص و صريح در توحيد نبود، براى اينكه ممكن بود گمان شنونده متوجه وحدت نوعيه شود، يعنى متوجه اين شود كه اله ها همه يكى هستند، چون همه يك نوعند و نوعيت الوهيت در همه هست ، نظير اينكه در تعداد انواع حيوانات ميگوئيم اسب يكنوع و قاطر يكنوع و چه و چه يكنوع است ، با اينكه هر يك از نامبرده ها داراى هزاران فرد است .
لكن وقتى فرمود: (و الهكم اله واحد) و معناى اله واحد را - كه در مقابل دو اله و چند اله است - بر كلمه (الهكم ) اثبات كرد، آنوقت عبارت صريح در توحيد ميشود، يعنى الوهيت را منحصر در يكى از آلهه اى كه مشركين معتقد بودند كرده و آن اللّه تعالى است .
(لا اله الا هو)، اين جمله نص و صراحت جمله قبلى را تاءكيد مى كند و تمامى توهمها و تاءويل هائى كه ممكن است درباره عبارت قبلى به ذهن آيد، برطرف ميسازد.
و اما معناى مفردات اين جمله - كلمه (لا) در اين جمله نفى جنس مى كند و لاى نفى جنس اسم و خبر لازم دارد، و چون مراد به (اله ) هر چيزى است كه واقعا و حقيقتا كلمه (اله ) بر آن صادق باشد، به همين جهت صحيح است بگوئيم خبر (لا) كه در جمله حذف شده كه كلمه (موجود) و يا هر كلمه اى است كه به عربى معناى موجود را بدهد، مانند (كائن ) و امثال آن ، و تقدير جمله اين است كه (لا اله بالحقيقة و الحق بموجود الا اللّه )، (يعنى اله حقيقى و معبودى به حق موجود نيست به غير از اللّه )،
(الا) در (لا اله الّا هو) براى استثنا نيست
و چون ضميرى كه به لفظ جلاله (اللّه ) بر مى گردد هميشه در قرآن كريم ضمير رفع است نه نصب يعنى هيچ نفرموده (لا اله الا اياه ) از اينجا مى فهميم در كلمه (الا) الاى استثناء نيست ، چون اگر استثناء بود، بايد مى فرمود: (لا اله الا اياه ) نه (لا اله الا هو)، بلكه وصفى است به معناى كلمه (غير) و معنايش اين است كه هيچ اله به غير اللّه موجود نيست .
پس تا اينجا اين معنا روشن شد كه جمله مورد بحث يعنى جمله (لا اله الا هو) الخ در سياق نفى الوهيت غير خداست ، يعنى نفى الوهيت آن آلهه موهومى كه مشركين خيال مى كردند اله هستند، نه سياق نفى غير خدا و اثبات وجود خداى سبحان كه بسيارى از مفسرين پنداشته اند.
شاهدش هم اين است كه مقام ، مقامى است كه تنها احتياج دارد خدايان ديگر نفى شود، تا در نتيجه الوهيت منحصر در يكى از خدايان مشركين يعنى در اللّه تعالى گردد، و هيچ احتياجى به اثبات الوهيت خدا و بعد نفى الوهيت آلهه ندارد.
علاوه بر اينكه قرآن كريم اصل وجود خدايتعالى را بديهى ميداند يعنى عقل براى پذيرفتن وجود خداى تعالى احتياجى به برهان نمى بيند و هر جا از خدا صحبت كرده ، عنايتش همه در اين است كه صفات او را از قبيل وحدت و يگانگى و خالق بودن و علم و قدرت و صفات ديگر او را اثبات كند.
و اى بسا بعضى به تقدير گرفتن لفظ (موجود) و هر چه كه به معناى آن باشد، اشكال كنند، كه اين تقدير تنها مى رساند كه غير خدا اله ديگرى فعلا موجود نيست و اثبات نميكند كه اصلا ممكن نيست اله ديگر وجود داشته باشد، در حاليكه مطلوب نفى امكان آن است .
و آنوقت بعضى ديگر در جواب آن گفته باشند: درست است كه تقدير گرفتن (موجود) تنها مى رساند كه خدائى ديگر موجود نيست ولى اينكه گفتى امكان وجود آنرا نفى نميكند، صحيح نيست براى اينكه خدائى كه ممكن باشد بعدها موجود شود، او خود ممكن الوجود است و آن خدائى نخواهد بود كه وجود تمامى موجودات و همه شئون آنها بالفعل منتهى به او و مستند باو است و بعضى ديگر جواب داده باشند: كه بجاى لفظ موجود، كلمه (حق ) را تقدير مى گيريم ، تا معنا چنين شود (هيچ معبود بحق غير خدا نيست ).
(الرحمن الرحيم ) تفسير و بحث پيرامون معناى اين دو كلمه ، در ذيل سوره فاتحه گذشت ، تنها در اينجا ميگوئيم :
آوردن اين دو اسم در اينجا معناى ربوبيت را تمام مى كند، مى فهماند كه هر عطيه عمومى مظهر و مجلائى است از رحمت رحمانيه خدا و هر عطيه خصوصى ، يعنى آنچه كه در طريق هدايت و سعادت اخروى دخالت دارد، مجلاى رحمت رحيميه او است .
(ان فى خلق السموات و الارض ) الخ ، سياق اين آيات همانطور كه در ابتداى بيان آيات مورد بحث گفتيم ، دلالت دارد بر اينكه سياق خصوص اين آيه نيز همان سياق آيه قبلى است ، و اين آيه پيرامون همان معنائى استدلال مى كند كه آيه قبلى متضمن آن بود.
چون آيه سابق كه مى فرمود: (و الهكم اله واحد لا اله الا هو الرحمن الرحيم ) الخ ، در حقيقت اگر شكافته شود، معنايش اين ميشد: كه براى هر موجودى از اين موجودات ،
الهى است و اله همه آنها يكى است و اين اله يگانه و واحد، همان اله شما است و او رحمان است ، چون رحمتى عمومى دارد و رحيم است ، چون رحمتى خصوصى دارد و هر كسى را به سعادت نهائيش - كه همان سعادت آخرت است - سوق ميدهد، پس ‍ اينها همه حقايقى هستند حقه .
و در خلقت آسمانها و زمين و اختلاف شب و روز، تا آخر آنچه در آيه ذكر شده ، آياتى است كه بر اين حقايق دلالت مى كند، البته براى مردمى دلالت دارد كه تعقل كنند.
و اگر مراد باين آيه اقامه حجت بر اصل وجود اله براى انسانها و يا اله واحد براى انسانها بود، همه نامبردگان تنها يك آيت بودند كه بر اصل وجود اله دلالت مى كردند، چون نامبرده ها اين معنا را افاده مى كند كه نظامى در سراسر جهان برقرار است و تدبيرى بهم پيوسته دارد، و بر اين فرض ، حق كلام اين بود كه در آيه قبلى بفرمايد: (و الهكم واحد لا اله الا هو) الخ ، و چون اينطور نفرموده ، مى فهميم سياق آيه براى اين است كه بر حجتى دلالت كند كه هم حجت بر وجود اله است و هم حجت بر وحدت او است ، باين معنا كه نخست اثبات كند اله موجودات ديگر غير انسان و نظام كبيرى كه در آنهاست يكى است و سپس اثبات كند همان يك اله ، اله انسان نيز هست .
سه برهان ، كه آيه شريفه براى اثبات وجود خدا و توحيد اقامه كرده است
 و اجمال دلالت آيه بر مسئله توحيد، اين است كه مى فرمايد: اين آسمانها كه بر بالاى ما قرار گرفته و بر ما سايه افكنده ، با همه بدايعى كه در خلقت آنها است ، و اين زمين كه ما را در آغوش گرفته و بر پشت خود سوار كرده ، با همه عجائبى كه در آن است ، و با همه غرائبى كه در تحولات و انقلابهاى آن از قب يل اختلاف شب و روز و جريان كشتى ها در دريا و نازل شدن باران ها و وزيدن بادهاى گردنده و گردش ابرهاى تسخير شده ، همه امورى هستند فى نفسه نيازمند به صانعى كه ايجادشان كند، پس براى هر يك از آنها الهى است ، پديد آورنده ، (اين صورت برهان اولى است ) كه آيه شريفه بر مسئله توحيد اقامه كرده است .
برهان ديگر را از راه نظامى كه در عالم است اقامه نموده و حاصلش اين است اين اجرام زمينى و آسم انى كه از نظر حجم و كوچك و بزرگى و هم دورى و نزديكى مختلفند، (و بطورى كه فحصهاى علمى بدست آورده كوچكترين حجم يكى از آنها 00033، 000، 000، 000، 000، 000، 000، 000 / 0 سانتى متر مكعب است ) و بزرگترين آنها كه حجمش ميليونها برابر حجم زمين است ، كره اى است كه قطرش تقريبا معادل 9000 ميل است و فاصله ميان دو ستاره و دو جرم آسمانى ، قريب به سه مليون سال نورى است و سال نورى تقريبا برابر است با رقم زير (365 * 24 * 60 * 60 * 300000 كيلومتر) و خلاصه اين ارقام دهشت آور را نيك بنگر، آنگاه خودت حكم خواهى كرد: كه تا چه اندازه نظام اين عالم ، بديع و شگفت آور است ، عالمى كه با همه وسعتش هر ناحيه اش در ناحيه ديگر اثر مى گذارد،


و در آن دست اندازى مى كند و هر جزء آن در هر كجا كه واقع شده باشد از آثارى كه ساير اجزاء در آن دارند متاءثر ميشود، جاذبه عموميش يكدگر را بهم متصل مى كند، نورش و حرارتش همچنين ، و با اين تاءثير و تاءثر سنت حركت عمومى و زمان عمومى را به جريان مى اندازد.
و اين نظام عمومى و دائم ، و تحت قانونى ثابت است و حتى قانون نسبيت عمومى هم كه قوانين حركت عمومى در عالم جسمانى را محكوم به دگرگونگى ميداند، نميتواند از اعتراف باينكه خودش هم محكوم قانون ديگرى است ، خوددارى كند، قانونى ثابت در تغيير و تحول (يعنى تغيير و تحول در آن قانون ثابت و دائمى ميباشد). و از سوى ديگر اين حركت و تحول عمومى ، در هر جزء از اجزاء عالم بصورتى خاص به خود ديده ميشود، در بين كره آفتاب و ساير كراتى كه جزء خانواده اين منظومه اند، به يك صورت است و هر چه پائين تر مى آيد، دائره اش تنگ تر مى گردد، تا در زمين ما در دائره اى تنگ تر، نظامى ديگر به خود مى گيرد، حوادث خاص بدان و جرم ماه كه باز مختص بدان است و شب و روز و وزش بادها و حركت ابرها، و ريزش بارانها، در تحت آن نظام اداره ميشود.
باز اين دائره نسبت به موجوداتى كه در زمين پديد مى آيند، تنگ تر ميشود و در آن دائره معادن و نباتات و حيوانات و ساير تركيبات درست ميشود، و باز اين دائره در خصوص يك يك انواع نباتات ، حيوانات ، معادن و ساير تركيبات تنگ تر ميشود، تا آنكه نوبت بعناصر غير مركب برسد و باز به ذرات و اجزاء ذرات و در آخر به آخرين جزئى كه تاكنون علم بشر بدان دست يافته برسد، يعنى به الكترون و پروتون كه تازه در آن ذره كوچك ، نظامى نظير نظام در منظومه شمسى مى بينيم ، هسته اى در مركز قرار دارد و اجرامى ديگر دور آن هسته مى گردند، آنچنانكه ستارگان بدور خورشيد در مدار معين مى گردند، و در فلكى حساب شده ، شنا مى كنند.
انسان در هر نقطه از نقاط اين عالم بايستد و نظام هر يك از اين عوالم را زير نظر بگيرد، مى بيند كه نظامى است دقيق و عجيب و داراى تحولات و دگرگونگى هائى مخصوص به خود، دگرگونگى هائى كه اگر نبود، اصل آن عالم پاى بر جا نمى ماند و از هم پاشيده ميشد، دگرگونگى هائى كه سنت الهيه با آن زنده ميماند، سنتى كه عجائبش تمام شدنى نيست ، و پاى خرد به كرانه اش نمى رسد.
نظامى كه در جريانش حتى به يك نقطه استثناء برنميخوريم ، و هيچ تصادفى هر چند به ندرت ، در آن رخ نميدهد،نظامى كه نه تاكنون و نه هيچوقت ، عقل بشر به كرانه اش نمى رسد و مراحلش را طى نمى كند.
اگر از خردترين موجودش چون مولكول شروع كنى و بطرف اجزائى كه از آن تركيب يافته ، بالا بيائى ، تا برسى به منظومه شمسى و كهكشانهايى كه تاكنون بچشم مسلح ديده شده بيش از عالم و يك نظام نمى بينى ، و اگر از بالا شروع كنى و كهكشانها را يكى پس از ديگرى از هم جدا نموده ، منظومه ها را از نظر بگذرانى و تك تك كرات را و سپس كره زمين و در آخر ذره اى از آنرا تجزيه كنى تا به مولكول برسى ، باز مى بينى از آن عالم واحد و آن نظام واحد و آن تدبير متصل چيزى كم نشده ، با اينكه هيچيك از اين موجودات را مثل هم نمى بينى دو نفر انسان ، دو راءس گوسفند، دو شاخه توت ، دو برگ گردو، دو تا مگس ، و بالاخره هر جفت جفت موجودات را در نظر بگيرى ، خواهى ديد كه هم ذاتا مختلف هستند و هم حكما و هم شخصا.
پس مجموع عالم يك چيز است ، و تدبير حاكم بر سراپاى آن متصل است و تمامى اجزائش مسخر براى يك نظام است ، هر چند كه اجزائش بسيار و احكامش مختلف است ، (و عنت الوجوه للحى القيوم )، (همه وجوه براى خداى حى قيوم خاضع است ) پس اله عالم كه پديد آورنده آن و مدبر امر آن است ، نيز يكى است (اين برهان دومى است كه آيه شريفه بر مسئله توحيد اقامه كرده است ). برهان سومى كه در آيه اقامه شده از راه احتياج انسان است ، مى فرمايد: اين انسان كه يكى از پديده هاى زمينى است ، در زمين زنده ميشود، و زندگى مى كند و سپس مى ميرد و دوب اره جزء زمين ميشود، در پديد آمدنش ، و بقائش ، به غير اين نظام كلى كه در سراسر عالم حكمفرما است ، و با تدبيرى متصل سراپاى عالم را اداره مى كند، به نظام ديگرى احتياج ندارد.
اين اجرام آسمانى در درخشندگى اش و حرارت دادنش ، اين زمين در شب و روزش و بادها و ابرها و بارانهايش و منافع و كالاهائى كه از هر قاره به قاره ديگرش منتقل ميشود، همه اينها مورد احتياج آدمى است ، و زندگى انسان و پيدايش و بقائش بدون آن تدبير نميشود، خدا از ماوراى همه اينها محيط بآدمى است - پس وقتى نظام هستى انسان و همه عالم يكى است ، نتيجه مى گيريم كه اله و پديد آورنده و مدبر آن ، همان اله و پديد آرنده و مدبر امر انسان است ، (اين بود آن برهان سوم ).
برهانى ديگر بر رحمن و رحيم بودن خدا
در آيه مورد بحث بعد از اقامه سه برهان بر وحدت اله كه در آيه قبل ادعا شده بود، برهانى هم بر دو اسم رحمان و رحيم اقامه كرده كه آن نيز در آيه قبل ذكر شده بود، بيان آن برهان اين است كه اين اله ، كه مايحتاج هر چيزى را باو داده و آنچه را كه هر چيز در رسيدن به سعادت وجوديش ، و نيز در رسيدن به سعادت در غايتش ، و اگر غير از زندگى در دنيا آخرتى هم دارد، در رسيدن به غايت و هدف اخرويش ، بدان نيازمند است ، در اختيارش گذاشته چنين الهى رحمان و رحيم است ،
رحمان است بدين جهت كه مايحتاج مادى تمامى موجودات را فراهم كرده ، و رحيم است بدين جهت كه مايحتاج آدمى را در رسيدن به سعادت آخرتش ، در دسترسش گذاشته و چطور ممكن است خدايى كه عاقبت امر انسان و آخرت او را تدبير كرده ، غير آن خدائى باشد كه خود انسان را تدبير مى كند؟.
در اينجا اين نكته روشن ميشود: كه چرا در اول آيه مورد بحث كلمه (ان ) كه تعليل را مى رساند در آمده ، و معلوم شد براى اين در آمده كه آيه شريفه آيه قبل را تعليل مى كند و مى فهماند چرا (الهكم اله واحد)؟ و چرا اين اله واحد رحمان و رحيم است ؟ - و خدا داناتر است .
پس جمله : (ان فى خلق السموات و الارض ) الخ ، اشاره دارد به اجرام آسمانى و زمين ، (كه آنهم يكى از كرات است ) و بآنچه كه تركيبات آنها از عجائب خلقت و بدايع صنع دارد، از اشكالى كه قوام اسماء آنها بر آن است و مواردى كه جرم آنها از آن تاءليف و تركيب يافته ، و تحولى كه بعضى از آنها را به بعضى ديگر مبدل مى كند و نقص و زيادتى كه عارض بعضى از آنها ميشود و اينكه مفرداتش مركب و مركباتش تجزيه ميشود، همچنانكه فرمود، (اولم يروا انا ناتى الارض ، ننقصها من اطرافها)؟ (آيا نمى بينند كه ما به زمين مى پردازيم ، و از اطرافش كم مى كنيم ؟) و نيز فرموده : (اولم ير الذين كفروا ان السموات و الارض كانتا رتقا، ففتقناهما، و جعلنا من الماء كل شى ء حى ؟) (آيا كسانى كه كفر ورزيدند، نديدند كه آسمانها و زمين در هم و يك پارچه بود، ما آنها را شكافته از هم جدا كرديم و هر زنده اى را از آب زنده كرديم ؟).
علل پيدايش شب و روز
(و اختلاف الليل و النهار) اختلاف شب و روز، همان كم و زياد شدن و كوتاه و بلند شدنى است ، كه بخاطر اجتماع دو عامل از عوامل طبيعى عارض بر شب و روز ميشود و اول آن دو عامل عبارتست از حركت وضعى زمين بر دور مركز خود كه در هر بيست و چهار ساعت يكبار اين دور را مى زند، و از اين دوران كه هميشه يك طرف زمين يعنى كمى بيش از يك نيم كره آن را رو به آفتاب مى كند و آنطرف از آفتاب نور مى گيرد و حرارت را جذب مى كند، روز پديد مى آيد، و يك طرف ديگر زمين يعنى كمى كمتر از يك نيم كره آن كه پشت به آفتاب واقع شده و در ظلمت سايه مخروطى شكل آفتاب قرار مى گيرد، شب پديد مى آيد و اين شب و روز بطور دائم دور زمين دور مى زنند.
عامل دومش عبارتست از ميل سطح دائره استوائى و يا معدل از سطح مدار ارضى در حركت انتقالى شش ماه بسوى شمال و شش ‍ ماه بسوى جنوب ، (كه براى بهتر فهميدن اين ميل ،
بايد به نقشه اى كه از زمين و آفتاب و حركت انتقالى زمين در مدارى بيضى به دور آفتاب ترسيم مى كنند، مراجعه نمود، كه در آنجا خواهى ديد محور زمين در حركت انتقاليش ، محورى ثابت نيست ، از اول فروردين كه محورش دو نقطه مغرب و مشرق اعتدالى است ، تا مدت سه ماه ، بيست و سه درجه بطرف قطب جنوب مى آيد و در سه ماه تابستان دوباره بجاى اولش برمى گردد و به همين جهت اول فروردين و اول مهر شب و روز برابر است ، و در سه ماه پائيز محور به مقدار بيست و سه درجه بطرف قطب شمال مى رود و در سه ماه زمستان به جاى اولش برمى گردد).
و اين زمين باعث مى شود، آفتاب هم از نقطه معتدل ، (اول فروردين و اول پائيز) نسبت بزمين ميل پيدا كند و تابش آن بزمين انحراف بيشترى داشته باشد و در نتيجه فصو ل چهارگانه (بهار، تابستان ، پائيز، زمستان ) بوجود آيد و در منطقه استوائى و دو قطب شمال و جنوب و شب و روز يكسان شود با اين تفاوت كه در دو قطب شش ماه شب و شش ماه روز باشد، يعنى سال يك شبانه روز باشد، در ششماهى كه قطب شمال روز است ، قطب جنوب شب و در ششماهى كه قطب جنوب روز است قطب شمال شب باشد.
و اما در نقطه استوائى سال تقريبا مشتمل بر سيصد و پنجاه و شش شبانه روز مساوى باشد و در بقيه مناطق شبانه روز بر حسب دورى و نزديكى به خط استواء و به دو قطب هم از جهت عدد مختلف شود و هم از جهت بلندى و كوتاهى و مشروح اين مسائل در علومى كه مربوط بآنست بيان شده است .
و اين اختلاف كه گفتيم باعث اختلاف تابش نور و حرارت به كره زمين است ، باعث اختلاف عواملى ميشود كه تركيبات زمينى و تحولات آنرا پديد مى آورد و در نتيجه آن تركيب ها و تحولات ، نيز مختلف مى شود، و مآلا منافع مختلفى عايد انسانها ميشود.
(و الفلك التى تجرى فى البحر بما ينفع الناس ) الخ ، كلمه (فلك ) به معناى كشتى است ، كه هم به يك كشتى اطلاق مى شود و هم به جمع آن ، و فلك و فلكه مانند تمر و تمره است (كه اولى اسم جنس و دومى به معناى يك دانه خرماست ) و مراد از حركت كشتى در دريا، به آنچه مردم سود ببرند، نقل كالا و ارزاق است ، از اين ساحل بساحلى ديگر و از اين طرف كره زمين بطرفى ديگر.
اختيار انسان او را سبب تام و مستقل از اراده خداوند نمى كند
و اينكه در ميان همه موجودات و حوادثى كه مانند آسمان و زمين و اختلاف شب و روز، اختياراتشان در آنها مدخليت ندارد، تنها كشتى و جريان آن رادر دريا ذكر كرده ، خود دلالت دارد بر اينكه اين نعمت نيز هر چند كه انسانها درساختن كشتى دخالت دارند، ولى بالاخره مانند زمين و آسمان به صنع خدا در طبيعت منتهى ميشود.
و درست هم هست ، براى اينكه آن نسبتى كه انسان به فعل خود (كشتى سازى ) دارد، اگر به دقت بنگرى ، بيش از آن نسبت كه هر فعلى به سببى از اسباب طبيعى دارد نميباشد و اختيارى كه انسان دارد و با آن بخود ميبالد، او را سبب تام و مستقل از خداى سبحان و اراده او نميكند و چنان نيست كه احتياج او را به خداى سبحان كمتر از احتياج ساير اسباب طبيعى كند.
و در نتيجه ميانه فعلى كه يك نيروى طبيعى در ماده انجام مى دهد، و با فعل خود، و انفعال آن ماده ، و تحريك و تركيب و تحليل حاصل از اين فعل و انفعال ، صورتى از صور، چون صورت سنگ مثلا پديد آيد، و ميان فعلى كه انسان انجام ميدهد كه يا تحريك است ، يا تقريب است ، يا دور كردن ، صورتى در ماده پديد آورد، چون صورت كشتى مثلا، فرق داشته باشد، در فعل آن نيروى طبيعى بگوئيم : همه اش منتهى به صنع خداى سبحان و ايجاد اوست و آن نيروى طبيعى هيچ استقلالى از خود ندارد، نه در ذاتش و نه در فعلش ، ولى در فعل انسان اين حكم را نكنيم .
بلكه هر دو بدون هيچ تفاوتى مثل هم هستند، پس كشتى هم مانند آن سنگ و همه موجودات طبيعى ، هم در وجودش محتاج به اله است و هم در تدبير امورش ، و خدايتعالى در يك جمله بسيار كوتاه باين حقيقت اشاره نموده ، ميفرمايد: (و اللّه خلقكم ، و ما تعملون )، (خدا هم شما را آفريده و هم اعمال شما را)، چون اين جمله جزء كلماتى است كه خداى سبحان از ابراهيم در برابر قوم خود و در خصوص بت هائى كه آنها اله خود گرفته بودند، حكايت كرده است .
و اين پر واضح است كه صنم يعنى بت ، يك موجود صنعتى مانند كشتى اى است كه در دريا حركت مى كند و خدايتعالى درباره اش ‍ مى فرمايد: (وله الجوار المنشآت فى البحر كالا علام )، (خداى راست كشتى هائيكه در دريا چون كوه پيدا شده ) و مع ذلك خدا اين كشتى را ملك خود شمرده ، و نيز تدبير امر آن راجع بخود دانسته و فرموده : (و سخر لكم الفلك لتجرى فى البحر بامره )، (و كشتى را براى شما رام كرد تا در دريا به امر او حركت كند)،.
گفتارى در اينكه مصنوعات انسانها هم مصنوع خداست
راستى اينهائى كه صنايع بشرى را مصنوع و مخلوق انسان ميدانند و ميگويند: كه هيچ رابطه اى ميان آنها و اله عالم عز اسمه نيست ، بخاطر اينكه تنها اراده و اختيار انسان در آن دخالت دارد تا چه اندازه غافل هستند.
يك عده از آنان - يعنى ماديين كه بكلى منكر خداى صانع هستند - پنداشته اند،
دليل معتقدان به دين در اثبات صانع اين بوده كه در طبيعت به حوادثى و به موجوداتى برخورده اند كه علل مادى آنرا نشناختند و چون نميتوانستند قانون عمومى عليت و معلوليت را در عالم و حوادث آن انكار كنند و يا حداقل استثناء بزنند، و از سوى ديگر بايد آن حوادث را بعلت هائى مستند كنند، كه گفتيم علتش را نيافتند، لاجرم براى اينكه بالاخره آن حوادث را به علتى نسبت داده باشند، گفتند: علت آنها در ماوراى عالم طبيعت است و نامش خدا است .
پندار باطل ماديون درباره علت و ريشه خداشناسى و اعتقاد به ماوراى طبيعت
پس در حقيقت دينداران خداى فرضى را پس انداز كرده اند تا به هر حادثه برخوردند و علتش را نيافتند، آن حادثه را به خدا نسبت دهند، از قبيل حوادث جوى و بسيارى از حوادث زمينى كه علتش برايشان مجهول بوده و همچنين حوادث و خواص روحى انسانها كه هنوز علوم به علل آن پى نبرده است .
آنگاه گفته اند: ولى امروز علوم بشر، پيشرفت شگرفى كه كرده ، همه آن مشكلات را حل نموده و علل حوادث مادى را كشف نموده و ديگر احتياج ندارد كه قائل به خدا باشد، چون يكى از دو ركن آن فرضيه ، در هم فرو ريخت ، و آن عبارت بود از احتياج به توجيه حوادثى كه عللش براى بشر نامعلوم بود، و فعلا يك ركن ديگرش باقى مانده ، و آن عبارتست از احتياج به توجيه حوادث روحى به عللى از سنخ خودش و آن علل به عللى ديگر، تا بالاخره منتهى شود، به علتى مجرد از ماده كه آن هم بزودى فرو خواهد ريخت . براى اينكه علم شيمى آلى جديد، با پيشرفت شگرفش اين وعده حسن را به ما داده : كه بزودى علل پيدايش روح را پيدا كند و بتواند جرثومه هاى حيات را بسازد و با تركيب آنها هر موجود زنده كه خواست درست كند و هر خاصيت روحى كه دلش خواست در آنها پديد آورد كه اگر علم اين قدم ديگر را بردارد و به اين موفقيت نائل آيد، ديگر اساس فرضيه وجود خدا بكلى منهدم ميشود، آنوقت است كه انسان ميتواند هر موجود زنده و داراى روح كه دلش خواست بسازد، همانطور كه الان هر موجود مادى و طبيعى كه دلش ‍ بخواهد ميسازد و ديگر مانند سابق بخاطر جهلى كه به علل حوادث داشت ، هر حادثه اى را به آن علت فرضى نسبت ندهد، آرى او بخاطر جهلش اصلا حاضر نبود باور كند كه حوادث طبيعى علل طبيعى دارد و راضى نميشد آن حوادث را به غير خدا نسبت دهد، اين بود دليل منكرين خدا.
در حاليكه اين بيچارگان سر در برف فرو برده ، اگر كمى از مستى غفلت و غرور بهوش آيند، خواهند ديد كه معتقدين به خدا از اولين روزى كه معتقد شدند بوجود صانعى براى عالم - هر چند كه هرگز براى اين اعتقاد اولى نخواهيم يافت - معتقد شدند به صانعى براى همه عالم ، نه تنها آن حوادثى كه علتش را نيافتند (و تاريخ بشريت اصلا اعتقاد به چنين خدائى را از هيچ معتقدى نشان نميدهد،
و هيچ طائفه اى از اهل ملت و كيش را نشان نداده ، كه به خدائى معتقد بوده باشند، كه تنها خالق حوادثى باشد كه علل طبيعى آن مجهول بوده ،) بلكه سراپاى عالم را كه در آن از هر دو قسم موجودات و حوادث هست ، هم معلوم العلة و هم مجهول العلة همه را محتاج به علتى ميدانسته اند كه خودش از جنس اين عالم و داخل در آن نيست ، پس معلوم ميشود اين بيچاره ها خدائى را منكرند كه خود معتقدين به مبداء هم منكر آنند، اينان و آنچه را كه آنان اثبات مى كنند نفهميده اند.
معتقدين به خدا - كه گفتيم بحثهاى تاريخى ، مبداء ظهور آنان ، در تاريخ بشر را، معين نكرده - اگر يك خدا قائل بوده اند و اگر چند خدا، به هر حال خدائى را قائل بوده اند كه صانع همه عالم است ، (هر چند كه قرآن كريم دين توحيد را مقدم بر وثنيت ، و چند خدائى ميداند، و دكتر ماكس مولر آلمانى ، شرق شناس نيز اين معنا را در كتابش - التقدم فى حل رموز سانسكريتيه - بيان كرده است .
و اين طائفه حتى انسانهاى اوليه از ايشان هم ، ميدانستند كه علت طبيعى فلان حادثه مادى چيست .
پس اگر در عين حال به خدائى معتقد بوده اند كه خالق همه عالم است ، معلوم ميشود آن درس نخوانده ها اينقدر شعور داشته اند كه بفهمند قانون عليت عمومى اقتضاء مى كند كه براى عالم علت العلل و مسبب الاسبابى باشد.
بدين جهت معتقد بوجود خدايتعالى شدند، نه براى اينكه در مورد حوادث مجهول العلة خود را راحت كنند، تا شما درس خوانده ها بگوئيد: بعضى از موجودات و حوادث عالم خدا ميخواهد و بعضى ديگر بى نياز از خداست .
آنها فكر مى كردند سراپاى اين عالم ، يعنى عالمى كه از يك سلسله علتها و معلولها تشكيل شده بر روى هم آن ، نيز علتى ميخواهد كه خودش داخل در سلسله علتهاى درونى اين عالم نباشد، و چطور ممكن است هر حادثه اى علت بخواهد ولى سراپاى عالم علت نخواهد و از علتى كه مافوق علل باشد و عالم در تمامى تاثير و تاءثراتش متكى بدان باشد، بى نياز باشد؟ پس اثبات چنين علتى معنايش ‍ ابطال قانون عليت عمومى و جارى در ميان خود اجزاء عالم نيست و نيز وجود علل مادى در موارد معلوله اى مادى مستلزم آن نيست كه آن علتها و معلولهاى مادى از علتى خارج از سلسله اش بى نياز باشد و اينكه ميگوئيم : علتى خارج از سلسله ، منظور از اين نيست كه علتى در راءس اين سلسله قرار داشته باشد، بطوريكه خود سلسله از آن علت غايب باشد، بلكه منظور علتى است كه از جنس سلسله علل نباشد و از هر جهت به سلسله علل احاطه داشته باشد.
تناقض گويى هاى عجيب اين آقايان
و از تناقض گوئيهاى عجيبى كه اين آقايان در كلامشان مرتكب شده اند، يكى اين است كه ميگويند: حوادث - كه يكى از آنها افعال خود انسانها است - همه به جبر مطلق صورت مى گيرد و هيچ فعلى و حادثه اى ديگر نيست مگر آنكه معلول به اجبار عللى است كه خود آنها برايش تصور كرده اند، آنوقت در عين حال گفته اند: اگر انسان يك انسان ديگرى خلق كند، آن انسان مخلوق ، تنها و تنها مخلوق آدمى است و به فرض اينكه ساير مخلوقات به اله و صانعى منتهى شوند، آن يك انسان به صانع عالم منتهى نميشود، اين يك تناقض است .
البته اين تناقض - هر چند بسيار دقيق است و به همين جهت فهم ساده عامى نميتواند آنرا تشريع كند - وليكن بطور اجمال در ذهن خود آقايان مادى هست ، هر چند كه با زبان بدان اعتراف نكنند، براى اينكه خودشان ندانسته تمامى عالم را يعنى علل و معلولات را مستند به اله صانع مى كنند، و اين خود يك تناقض است .
تناقض دومشان اينكه با علم باينكه الهيون از حكماء بعد از اثبات عموم عليت و اعتراف به آن ، وجود صانع را اثبات نموده و بر اثباتش ‍ براهين عقلى اقامه مى كنند، مع ذلك درباره آنان ميگويند: بدين جهت معتقد بوجود خدا شده اند كه علت طبيعى پاره اى حوادث را نجسته اند، و حال آنكه اينطور نيست ، حكماء الهى زير بناى بحثهاى الهى شان اثبات عموم عليت است ، مى گويند: بايد اين علت هاى مادى و ممكن ، سرانجام به علتى واجب الوجود منتهى شود و اين روش بحث مربوط به امروز و ديروز الهيون نيست ، بلكه از هزاران سال قبل ، و از قديمى ترين عهد فلسفه ، تا به امروز همين بوده و حتى كمترين ترديدى هم نكرده اند، در اينكه بايد معلولها با علل طبيعى اش مستند و منتهى به علتى واجب الوجود شود، نه اينكه استنادشان به علت واجب ، ناشى از جهل به علت طبيعى ، و در خصوص معلولهاى مجهول العلة باشد كه آقايان توهم كرده اند، اين نيز تناقض دومشان ميباشد.
تناقض سومشان اين است كه عين همين داورى بيجا را ندانسته درباره روش قرآن كرده اند، با اينكه قرآن كريم كه توحيد صانع را اثبات مى كند، در عين حال جريان قانون عليت عمومى را بين اجزاء عالم قبول دارد، و هر حادثه را به علت خاص بخودش مستند مى كند، و خلاصه آنچه را عقل سليم در اين باره ميگويد تصديق دارد.
قرآن كريم قانون عليت عمومى را پذيرفته وافعال و پديده ها را هم به علل طبيعى و هم به خدا نسبت مى دهد
 چه قرآن كريم هم افعال طبيعى هر موجودى را بخود او نسبت ميدهد و فاعل هاى طبيعى را فاعل ميداند، و در آيات بسيارى افعال اختيارى انسانها را بخود آنان نسبت ميدهد كه احتياجى به نقل آنها نيست ، و در عين حال همه آن فاعلها و افعالشان را بدون استثناء به خداى سبحان نسبت ميدهد،
و مى فرمايد: (اللّه خالق كلشى ء)، (اللّه آفريدگار هر چيزى است )، و نيز مى فرمايد: (ذلكم اللّه ربكم ، لا اله الا هو خالق كل كلشى ء)، با شما هستم ، اللّه پروردگار شما است كه معبودى جز او نيست آفريدگار هر چيز است )، و نيز فرموده : (الا له الخلق و الامر)، (آگاه باشيد، خلقت و امر همه از آن او است )، و نيز فرموده : (له ما فى السموات و ما فى الارض )، (آنچه در آسمانها و آنچه در زمين است از آن او است ، پس هر موجودى كه كلمه (چيز - شى ء) بر آن صادق باشد، مخلوق خدا و منسوب به او است ، البته به نسبتى كه لايق ساحت قدس و كمالش باشد.
اينها آياتى بود كه تمام موجودات و آثار و افعال موجودات را به عبارت (هر چيز) به خدا نسبت ميداد، آيات ديگرى هم هست كه در آن هر دو نسبت هست يعنى هم آثار و افعال موجودات را به خود آنها نسبت ميدهد و هم به خدا، مانند آيه : (و اللّه خلقكم ، و ما تعملون )، (و خدا شما را و آنچه شما مى كنيد آفريده است )، كه ملاحظه مى فرمائيد، هم اعمال ما را اعمال ما دانسته و هم خود ما و اعمالمان را مخلوق خدا، و آيه : (و ما رميت اذ رميت ، ولكن اللّه رمى )، (تو سنگريزه نينداختى وقتى مى انداختى ، بلكه خدا انداخت )، كه سنگريره انداختن را هم به رسولخدا صلى الله عليه و آله و سلم نسبت مى دهد و هم اين نسبت را از او نفى ميكند و به خدا نسبت ميدهد و آياتى ديگر نظير اينها.
و از همين باب است آياتى كه بطور عموم ميان دو اثبات جمع ميكند، مانند آيه : (و خلق كل شى ء، فقدره تقديرا)، (هر چيزى را بيافريد و آن را به نوعى تقدير كرد) و آيه : (انا كل شى ء، خلقناه بقدر - تا آنجا كه مى فرمايد - و كل صغير و كبير مستطر)، ما هر چيزى را به اندازه گيرى خلق كرديم ... و هر خرد و كلانى نوشته شده است ) و نيز آيه : (قد جعل اللّه لكل شى ء قدرا)، (خدايتعالى براى هر چيزى اندازه اى قرار داد)، و نيز آيه : (و ان من شى ء الا عندنا خزائنه ، و ما ننزله الا بقدر معلوم )، (و هيچ چيز نيست مگر آنكه نزد ما خزينه هايش هست و ما آنرا نازل نمى كنيم مگر به اندازه اى معلوم ) و معلوم است كه تقدير هر چيز عبارتست از اينكه آن را محدود به حدود علل مادى و شرائط زمانى و مكانيش كنند.
و سخن كوتاه اينكه اساس اثبات وجود اله يگانه در قرآن كريم ،
اثبات عليت و معلوليت در ميان تمامى اجزاء عالم (بطورى كه اگر قرآن كريم اين جريان را قبول نميداشت ، نمى توانست بر مدعاى خود اقامه دليل كند) و سپس استناد همه بخداى فاطر و صانع همه عالم است و اين معنا جاى هيچ شك و ترديدى نيست ، پس ‍ اينكه آقايان گفته اند: معتقدين به خدا بعضى از موجودات و حوادث را به خدا نسبت ميدهند و بعضى ديگر را به علل مادى آن ، آن عللى كه برايشان شناخته شده صحيح نيست .
شايد عدم دسترسى اين آقايان به منابع صحيح معارف اسلامى علت اشتباه آنان بوده
 بله ممكن است اين آقايان (در اين اشتباهها خيلى تقصير نداشته باشند، چون مدارك صحيحى از معارف اسلامى در دسترسشان نبوده ، تنها مدركى را كه ديده اند) كتاب هاى فلسفى عاميانه اى بوده كه (باصطلاح ) علماى مسيحيت نوشته بودند، در آن متعرض اين مسئله و مسائلى نظير آن شده و ك ليساهاى قرون وسطى ، آن كتاب ها را در اختيار مردم قرار ميداد.
و يا متكلمين بى مايه ساير اديان به آن نوشته ها اعتماد مى كردند، نوشته هائى كه مشتمل بر يك مشت مسائل تحريف شده و استدلالهائى واهى و بى سر و ته بود.
در نتيجه اين متكلمين وقتى خواستند دعواى خود را (با اين كه حق بود و عقولشان بطور اجمال حكم بدان مى نمود) بيان كرده و اجمال آن را بشكافند ناتوانيشان در فكر و تعقل ، ايشان را وادار كرد تا از غير راهش وارد شوند و دعوى خود را عموميت دهند و دليل خود را وسيعتر از دعوى خود بگيرند.
نتيجه اين ناتوانى ها اين شد كه بگويند هر معلول مجهول العلة بدون واسطه مستند به خداست و در مقابل افعال اختيارى محتاج به علت نيست و يا خصوص انسان در صدور فعل اختيارى محتاج به خدا نيست ، خودش در فعلش مستقل است ، كه ما در ذيل جمله : (و ما يضل به الا الفاسقين ) بحثى پيرامون گفتار آنان گذرانديم ، و در اينجا نيز پاره اى از اشكالات آنرا ايراد مى كنيم .
و طائفه اى ديگر (يعنى بعضى محدثين و متكلمين از كسانى كه تنها بظاهر مطالب مى نگرند، و جمعى هم غير از ايشان ) نتوانستند براى اسناد كارهاى اختيارى انسان به خداى سبحان معناى صحيحى پيدا و تعقل كنند، معنائى كه لايق ساحت و مقام ربوبى باشد، در نتيجه افعال اختيارى انسان را بخود انسان نسبت داده و استناد آنرا به خدا منكر شدند.
مخصوصا آن مصنوعات آدمى را كه صرفا براى معصيت درست مى كند،
چون شراب و آلات لهو و قمار و امثال آن را بكلى بى ارتباط با خدا دانسته اند و استدلال كرده اند باينكه خداى تعالى در آيه : (انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان ، فاجتنبوه )، (شراب و قمار و انصاب و از لام ، پليدى است كه شيطان آنها را درست كرده ، پس بايد از آن اجتناب كنيد) اينگونه مصنوعات را عمل شيطان خوانده و معلوم است كه عمل شيطان را نميشود به خدا نسبت داد.
و اگر خواننده بيان قبلى ما را بخاطر داشته باشد در آن بيان نكاتى هست كه بطلان اين توهم را هم از نظر عقل و هم نقل ، روشن مى كند، در آنجا گفتيم : افعال اختيارى همانطور كه نسبتى با خداى سبحان دارد، البته نسبتى كه لايق به خدا باشد - همچنين نتايج آن كه انسان آن مصنوع را بخاطر آن نتايج و رفع حوائج زندگى درستش كرده ، به خداى سبحان منسوب است .
علاوه بر اينكه كلمه (انصاب ) كه در آيه قبلى آمده بود، به معناى بتها و مجسمه هائى است كه به منظور عبادت نصب مى شده و خدايتعالى در آيه : (و اللّه خلقكم و ما تعملون )، آنها را مخلوق خود دانسته است .
از همين جا روشن مى شود كه تراشيده هاى دست بشر، يعنى بت ها، جهات مختلفى از نسبت دارد كه از بعضى جهاتش منسوب به خداى سبحان است ، و آن عبارتست از طبيعت وجود آنها، با قطع نظر از وصف خدائى و پرستش ، كه معصيت و نافرمانى خداست ، چون حقيقت بت ها چيزى بجز سنگ و يا فلز نيست ، چيزى كه هست اين سنگ و فلزها را باشكال مختلفى تراشيده و در آورده اند و در آنها هيچ خصوصيتى نيست كه بخاطر آن بت را به پديد آرنده همه موجودات نسبت ندهيم .
و اما اينكه معبودى است كه بجاى خدا پرستيده مى شود، اين ، يك جهت ديگرى است كه باين جهت بايد از خدايتعال ى نفى شود، يعنى بايد گفت : معبود بودن بت ، مستند بخدا نيست بلكه مستند به عمل غير خدا چون شيطان جنى يا انسى است ، و همينطور غير بت از موجودات ديگر كه جهات مختلفى دارد، به يك جهت مستند به خداست و به جهتى ديگر مستند به غير خدا است .
پس از همه مطالب گذشته معلوم شد كه ساخته هاى دست بشر نيز مانند امور طبيعى همه مستند به خداست و هيچ فرقى ميانه آن و امور طبيعى نيست ، بله مسئله انتساب به خلقت هر چيز، دائر مدار آن مقدار حظى است كه از وجود دارد، (دقت بفرمائيد).
اهميت آب و چگونگى پيدايش باران و بارش آن
(و ما انزل اللّه من السماء من ماء فاحيى به الارض بعد موتها و بث فيها من كل دابة ) الخ ، حقيقت آب باران عبارتست از عناصر مختلفى كه در آب دريا و غيره هست و در اثر تابش خورشيد بخار گشته ،
و بخاطر حرارتى كه بخود گرفته به آسمان ميرود (چون هر چيز گرمى سبك تر از سردش ميباشد) (مترجم ) تا جائى كه به لايه اى از هواى سرد برسد، در آنجا مبدل به آب گشته ، ذرات آب به يكديگر متصل و بصورت قطره در مى آيد، اگر قبل از متصل شدن يعنى همان موقعى كه بصورت پودر بود يخ نزند و بعد بهم متصل شود، بصورت برف سرازير ميگردد و اگر بعد از اتصال پودر و قطره شدن يخ بزند، بصورت تگرگ پائين مى آيد و پائين آمدن باران و برف و تگرگ بخاطر اينست كه وزنش از وزن هوا سنگين تر است .
بعد از فرود آمدن ، زمين از آن مشروب ميشود و سبز و خرم مى گردد و اگر سرماى هوا نگذارد گياهى برويد، آبها در آن قسمت از زمين انبار ميشود و بصورت چشمه سارها در آمده و زمين هاى پائين خود را مشروب مى سازد، پس آب نعمتى است كه زندگى هر جنبنده اى بوجود آن بستگى دارد.
پس آبى كه از آسمان مى آيد، خود يكى از حوادث وجودى و جارى بر طبق نظام متقن عالم است ، نظامى كه متقن تر از آن تصور ندارد و يك تناقض و يك مورد استثناء در آن نيست و اين آب ، منشاء پيدايش نباتات و تكون هر نوع حيوان است .
و اين حادث از جهت اينكه محفوف است به حوادثى طولى و عرضى كه حدوث و پيدايش آن بستگى به آن حوادث دارد، در حقيقت با آن حوادث روى هم ، يك چيز است كه از محدث و پديد آرنده بى نياز نيست و ممكن نيست بدون علتى پديد آورنده پديد آمده باشد، پس بطور قطع اله و موجدى دارد كه يكى است و همين باران از جهت اينكه پديد آمدن انسان و بقاء هستيش مستند به آن است ، دلالت دارد بر اينكه اله باران و اله انسان يكى است .
تشريح جريان باد و فوائد و آثار آن
(و تصريف الرياح ) تصريف بادها به معناى آن است كه بادها را بوسيله عواملى طبيعى و مختلف از اينطرف به آنطرف بگرداند، مهم ترين آن عوامل اين است كه اشعه نور كه از چشمه نور (يعنى آفتاب ) بيرون ميشود و در هنگام عبور از هوا بخاطر سرعت بسيار توليد حرارت مى كند در نتيجه هوا بخاطر حرارت ، حجمش زيادتر و وزنش كمتر ميشود و نميتواند هواى سردى را كه بالاى آن است و يا مجاور آن قرار دارد، بدوش بكشد، لاجرم هواى سرد داخل در هواى گرم شده بشدت آنرا كنار مى زند و هواى گرم قهرا برخلاف جريان هواى سرد بحركت در مى آيد و اين جريان همان است كه ما نامش را باد مى گذاريم .
نتائجى كه اين جريان دو جور هوا برخلاف مسير يكديگر دارد، بسيار است ، يكى از آنها تلقيح گياهان است و يكى ديگر دفع كثافت هوا و عفونتهائى است كه (از خود زمين بيرون مى آيد، و يا سكنه روى زمين آنرا توليد مى كنند و) داخل هوا ميشود و سوم انتقال ابرهاى آبستن است ،
از اينجا به آنجا و غير آن از فوائد ديگر، پس پديد آمدن باد و وزش آن هم مانند آب چيزى است كه حيات گياهان و حيوانات و انسان بستگى بدان دارد.
و اين پديده با وجود خود دلالت مى كند بر اينكه اله و مدبرى دارد، و با سازگاريش با ساير موجودات و اتحادش با آنها، همانطور كه در آب گفتيم ، دلالت مى كند بر اينكه اله آن و اله همه عالم يكى است و با قرار گرفتنش در طريق پيدايش و بقاء نوع انسان ، دلالت مى كند بر اينكه اله آن و اله انسان و غير انسان يكى است .
سخن در آيت بودن ابرها
(و السحاب المسخر بين السماء و الارض ) الخ ، سحاب (ابر) عبارتست از همان بخار متراكم ، كه بارانها از آن درست مى شود و اين بخار مادام كه از زمين بالا نرفته و روى زمين افتاده است ، ضب اب (مه ) نام دارد، و وقتى از زمين جدا شده و بالا رفت ، نامش سحاب يا غيم يا غمام و غيره ميشود.
و كلمه (تسخير) به معناى آن است كه چيزى را در عملش مقهور و ذليل كنى ، بطوريكه به دلخواه تو كار كند، نه به دلخواه خودش و ابر در حركتش و سردى و گرميش و باريدن و نباريدنش و ساير اعمال و آثارى كه دارد، مقهورو ذليل خداست آنچه مى كند باذن خدا مى كند و سخن در آيت بودن ابرها هم نظير همان سخنى است كه درباره آب و باد و بقيه نامبرده هاى در آيه مورد بحث آورديم .
اين را هم بايد بدانى كه اختلاف شب و روز و آبى كه از آسمان فرو مى ريزد و بادهائى كه از اين سو به آنسو حركت مى كند و ابرهائى كه در تحت سلطه خدايتعالى است ، يك عده از حوادث عمومى است كه نظام تكوين در پديده هاى زمينى از مركبات گياهى و حيوانى و انسانى و غيره ، بستگى به آنها دارد.
پس آيه مورد بحث بوجهى به منزله تفصيلى است براى اجمال در آيه : (و بارك فيها، و قدر فيها اقواتها، فى اربعة ايام ، سواء للسائلين ) (و در زمين بركت نهاد و اقوات سكنه آنرا در چهار فصل تقدير نمود و براى محتاجان تبعيضى در آن نيست ). (لايات لقوم يعقلون ) كلمه (عقل ) كه مصدر براى (عقل يعقل ) است ، به معناى ادراك و فهميدن چيزى است ، البته ادراك و فهميدن كامل و تمام ، و به همين سبب نام آن حقيقتى را كه در آدمى است ، و آدمى بوسيله آن ميان صلاح و فساد، و ميان حق و باطل و ميان راست و دروغ را فرق مى گذارد، عقل ناميده اند، البته اين حقيقت مانند نيروى ديدن و شنيدن و حفظ كردن و ساير قواى آدمى كه هر يك فرعى از فروع نفس اوست ،
نمى باشد، بلكه اين حقيقت عبارتست از نفس انسان مدرك .
(و من الناس من يتخذ من دون اللّه اندادا)، كلمه (انداد) جمع كلمه (ند) است كه هم از نظر وزن و هم از نظر معنا، نظير كلمه (مثل ) است ، و اگر در آيه مورد بحث مانند آيه : (فلا تجعلوا لله اندادا) و آيه : (و جعلوا لله اندادا) و غيره نفرمود: (و من الناس ‍ من يتخذ لله اندادا)، بدين جهت بود كه آيه شريفه در مقامى از شريك گرفتن براى خدا سخن ميگويد، كه قبلا يعنى در آيه : (و الهكم اله واحد، لا اله الا هو) الخ ، گفتگو از انحصار اله در اللّه داشت ، و خلاصه چون قبلا فرموده بود: (معبود شما تنها و تنها اللّه است )، در اينجا بايد طورى شريك گرفتن را از بعضى حكايت كند كه بفهماند اين شريك گرفتنشان مناقض با آن انحصار است و كسيكه بغير خدا، خدائى مى گيرد، بدون هيچ مجوزى آن انحصار را شكسته است و چيزى را خدا گرفته كه ميداند اله نيست ، تنها انگيره اش بر اين كار پيروى هوى و هوس و توهين و بى اعتنائى بحكم عقل خودش است ، و به همين جهت براى اينكه به چنين كسى توهين كرده باشد و او را ناچيز شمرده باشد، كلمه (انداد) را نكره آورد.
اطاعت از غير خدا شرك است
(يحبونهم كحب اللّه ، و الذين آمنوا اشد حبالله ) الخ ، در اينكه تعبير فرمود به : (يحبونهم ايشانرا - بتها را - دوست ميدارند)، با اينكه بتها سنگ و چوبند، و بايد مى فرمود: (يحبونها - آنها را دوست ميدارند) دلالت هست بر اينكه منظور از انداد تنها بتها نيست ، بلكه همه آلهه مشركين است كه يكى از آنها ملائكه و طائفه اى ديگر افرادى از بشرند كه مشركين براى همه اين چند طائفه قائل به الوهيت هستند، بلكه از اين هم بالاتر عموميت آيه ، شامل هر مطاعى ميشود، چون اطاعت غير خدا و غير كسانيكه خدا امر به اطاعت آنان فرموده ، خود شرك است . به شهادت ذيل آيات كه مى فرمايد: (اذ تبرا الذين اتبعوا، من الذين اتبعوا)، (روزى كه در آن روز كسانيكه پيروى شدند، از پيروان خود بيزارى ميجويند)، كه كلمه (كسانيكه ) مى فهماند منظور از آلهه تنها بتها نيست و كلمه (پيروى ) مى فهماند اطاعت بدون اذن خدا هم از شرك است . و نيز به شهادت آيه : (و لا يتخذ بعضنا بعضا اربابا من دون اللّه )، (و اينكه ما بجاى خدا بعضى بعض ديگر را ارباب نگيريم )، و آيه : (اتخذوا احبارهم و رهبانهم اءربابا من دون اللّه )، (يهوديان ، خاخامها و مسيحيان كشيش هاى خود را بجاى خدا ارباب گرفتند).
و نيز آيه شريفه مورد بحث دلالت دارد بر اينكه ميتوان خدا را هم دوست داشت پس اينكه بعضى گفته اند: (محبت - كه وصفى شهوانى است - تنها به ماديات و جسمانيات تعلق مى گيرد و بطور حقيقت به خداى سبحان تعلق نمى گيرد و اگر در پاره اى آيات يا روايات اين كلمه در خدا بكار رفته ، بايد بگوئيم منظور از محبت به خدا اطاعت او، يعنى انجام اوامرش و ترك نواهيش ميباشد، خلاصه استعمال كلمه محبت در خدا مجازى است نه حقيقى ) بحكم اين آيه سخنى باطل است ،
استعمال محبت در خداى تعالى استعمال حقيقى است
و استعمال محبت در خدايتعالى ، در امثال آيه : (قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه )، (بگو اگر خدارا دوست ميداريد، مرا پيروى كنيد، تا خدا هم شما را دوست بدارد) استعمالى است حقيقى ، براى اينكه در آيه مورد بحث جمله : (اشد حبالله )، دلالت دارد براينكه محبت به خدا شدت و ضعف دارد و اين محبت در مؤ منين شديدتر است تا در مشركين . و اگر مراد از محبت خدا اطاعت بود و اين استعمال مجازى بود، معنا اين ميشد: كه مشركين هم خدا را اطاعت مى كنند ولى مؤ منين بيشتر اطاعت مى كنند، در حاليكه مشركين (يا خدا را اطاعت نمى كنند و يا) اطاعتشان در درگاه خدا اطاعت نيست .
علاوه بر جمله نامبرده در آيه مورد بحث ، آيه شريفه : (قل ان كان آباؤ كم وابناؤ كم - تا جمله - احب اليكم من اللّه و رسوله )، (بگو اگر پدران و فرزندان و چه و چه و چه در دل شما محبوبتر از خدايند)، نيز دلالت دارد بر اينكه استعمال كلمه محبت در خدا حقيقى است نه مجازى ، براى اينكه حب متعلق به خدا و حب متعلق به رسولخدا صلى الله عليه و آله و سلم و حب متعلق به پدران و فرزندان و اموال و ساير منافع نامبرده در آيه را، از يك سنخ محبت دانسته ، چون فرموده : (اگر مثلا پولتان محبوبتر از خداست ) و اين را همه ميدانيم كه افضل و تفضيل (بهتر، محبوب تر، گرم تر، سردتر) در جائى بكار مى رود كه مفضل و مفضل عليه ، هر دو در اصل معناى كلمه شريك باشند، چيزى كه هست يكى از آندو از اصل معنا بيشتر و ديگرى كمتر داشته باشد، (اينجاست كه ميگوئيم : فلان چيز از فلان چيز گرم تر است )، پس در آيه 24 سوره توبه هم ، بايد خدا محبوب باشد، تجارت هم محبوب باشد، ولى مشمولين آيه تجارت را از خدا بيشتر دوست بدارند.
نكته ديگرى كه بايد در آيه شريفه روشن گردد، اين است كه در آيه شريفه مشركين را مذمت كرده باينكه آلهه خود را دوست ميدارند، آنچنانكه خدا را دوست ميدارند، آنگاه مؤ منين را مدح كرده باينكه : خداى سبحان را بيشتر دوست ميدارند، و از اين مقابله فهميده ميشود: كه مذمت كفار بخاطر اين است كه محبت را ميان آلهه خود و ميان خدا بطور مساوى تقسيم كرده اند.
و چون اين مقابله باعث ميشد كه شنونده خيال كند كه اگر مشركين سهم بيشترى از محبت خود را درباره خدا ميداشتند،
ديگر مذمتى متوجهشان نميشد، به همين جهت در ذيل آيه ، اين توهم را رد كرد، و فرمود: (اذ يرون العذاب ان القوة لله جميعا) و نيز فرموده (اذ تبرء الذين اتبعوا من الذين اتبعوا، و راءوا العذاب ، و تقطعت بهم الاسباب ) و نيز فرمود: (كذلك يريهم اللّه اعمالهم حسرات عليهم ) الخ ، كه همه اينها دلالت دارد بر اينكه مذمتى كه متوجه كفار شده ، در اين نبوده كه چرا خدا و يا انداد را دوست ميدارند، و خلاصه دوستى بدان جهت كه دوستى است مورد مذمت نيست بلكه از جهت لازمه آن ، يعنى اتباع ، مورد مذمت قرار گرفته ، چون مشركين بخاطر محبتى كه به بتها داشتند، آنها را پيروى مى كردند، باين معنا كه معتقد بودند بتها نيروئى دارند كه ايشان ميتوانند در جلب منافع و دفع مضارشان ، از نيروى بتها استمداد بگيرند و اين معنا ايشانرا از پيروى حق بكلى و يا در قسمتى از امور باز داشت و چون پيروى خدا در بعضى امور و مخالفت او و پيروى از بت در بعضى ديگر، باز پيروى حق نيست ، لذا در اينجا آن توهم دفع ميشود و روشن مى گردد كه اين دوستى خدا بايد طورى باشد كه غير از خدا چيز ديگرى در آن سهيم نباشد، و گرنه سر از شرك در مى آورد، و اگر مؤ منين را مدح فرمود كه آنها محبت بيشترى به خدا دارند، بدين جهت است كه شدت محبت انحصار تبعيت از امر خدا را دنبال دارد،
ملاك مدح ذم (محبت ) اطاعت از محبوب است
ساده تر بگويم ، كسيكه محبتش بخدا شدت ياف ت ، متابعتش هم منحصر در خدا ميشود توضيح اينكه مشركين اگر بتها را دوست ميداش تند بعنوان خدائى دوست ميداشتند ولى مؤ منين به اين عنوان جز خدا را دوست نميدارند و در نتيجه اطاعتشان نيز منحصرا از خدا ميشود.
و چون اين مدح مؤ منين و مذمت مشركين ، مربوط به محبت ، آنهم از جهت اثرش ، يعنى پيروى حق بود، لذا اگر چنانچه كسى غير خدا را دوست بدارد، اما بخاطر اطاعت خدا در امر و نهى او دوست بدارد، براى خاطر اينكه آن كس وى را به اطاعت خدا دعوت مى كند - و اصلا بجز دعوت باطاعت خدا كارى ندارد - در چنين موردى مذمت دوست داشتن غير خدا، متوجه او نميشود.
و به همين جهت در آيه : (قل ان كان آباؤ كم و ابناؤ كم ) - تا جمله (احب اليكم من اللّه و رسوله )، دوستى رسولخدا صلى الله عليه و آله و سلم را به دوستى خدا عطف كرده و فهمانده هر چند دوستى با من كه خدا هستم ، يك دوستى جداگانه و دوستى پيامبر هم ، دوستى جداگانه اى است ، اما از آن جهت كه دوستى نسبت به پيامبرم بخاطر دوستى من است و اثر دوستى پيغمبر كه متابعت او است ، عين متابعت من است ، چون خود من بشر را به اطاعت رسول دعوت نموده و به پيروى از اوامر كرده ام ،
لذا دوستى پيغمبر مانند دوستى پدر و فرزند و تجارت مذموم نيست .
آيه شريفه : (و ما ارسلنا من رسول الا ليطاع باذن اللّه )، (ما هيچ رسولى نفرستاديم مگر به اين منظور كه باذن ما اطاعت شود)، و آيه شريفه (قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه ) كه ترجمه اش گذشت ، روشنگر اين معنا هستند.
و به همين مقياس متابعت كسيكه بشر را بسوى خدا هدايت مى كند و پيروى او انسان را به خدا راه مينمايد، مانند عالمى كه با علمش و يا آيتى كه با دلالتش و يا قرآنى كه با تلاوتش ، آدمى را بسوى خدا مى كشاند، اگر محبوب كسى باشند، قطعا بخاطر محبت به خدا است ، تا كسى خدا را دوست نداشته باشد، پيروى نامبردگان را دوست نميدارد، پس اگر پيروى مى كند بخاطر اين است كه او را به محبوب اصليش يعنى خدايتعالى مى رسانند، و يا نزديك مى كنند.
پس با اين بيان روشن شد كه هر ك س به غير از خدا چيزى را دوست بدارد، بدان جهت كه دردى از او دوا مى كند، و ب ه همين منظور او را پيروى كند، به اين معنا كه او را وسيله رسيدن به حاجت خود بداند و يا او را در كارى اطاعت كند كه خدا بدان كار امر نفرموده ، در حقيقت او را شريك خدا دانسته و خدايتعالى بزودى اعمال اينگونه مشركين را بصورت حسرتى برايشان مجسم مى سازد.
بر عكس ، مؤ منين كه جز خدا چيزى را و كسى را دوست نميدارند و از هيچ چيز به غير از خدا نيرو نميخواهند و جز آنچه را خدا امر و نهى كرده پيروى نمى كنند، اينگونه اشخاص داراى دينى خالص هستند.
حب كسى كه حبش حب خداست ، تقرب به خداوند است
و نيز اين هم روشن شد كه حب كسى كه حبش حب خدا و پيرويش پيروى خداست ، مانند پيغمبر و آل او (عليهم السلام ) و علماى دينى و كتاب خدا و سنت پيغمبر او و هر چيزى كه آدمى را بطور خالصانه بياد خدا مى اندازد، نه شرك است ، و نه مذموم ، بلكه تقرب به حب او و به پيرويش ، تقرب به خدا است و احترام و تعظيم او به هر صورتى كه عرف تعظيمش بشمارد، از مصاديق تقوى و ترس ‍ از خداست .
همچنان كه خود خدايتعالى فرموده : (و من يعظم شعائر اللّه ، فانها من تقوى القلوب )، (هر كس نشانه هاى خدائى را تعظيم كند و بزرگ بشمارد، اين عمل خود، تقواى خداست ) و ما قبلا گفتيم : كه كلمه (شعائر) به معناى علامت و دليل است ، و در آيه شريفه مسئله را مقيد به چيزى از قبيل صفا و مروه و امثال آن نكرده و از اين مى فهميم كه هر چيزى كه ياد آورنده خدا باشد، آيات و علامات او باشد،
تعظيمش از تقواى خداست و تمامى آيات قرآن كه متعرض مسئله تقوى شده شامل اين تعظيم هم ميشود.
بله البته هر عاقلى مى داند، كه نبايد به اين شعائر و آيات در مقابل خدايتعالى استقلال داد، و معتقد شد: كه مثلا رسولخدا صلى الله عليه و آله و سلم هم در مقابل خدا موجودى است مستقل و مالك نفس خود و يا مالك نفع و ضرر و موت و حيات و نشور خود، چون اين اعتقاد شعائر را از شعائر بودن خارج مى كند، و آيت و دليل را از آيت و دليل بودن مى اندازد، و او را در حظيره و ساحت الوهيت داخل مى كند و اين خود شركى است عظيم كه پناه مى بريم به خدا از چنين شركى .
اى كاش مشركين در همين دنيا روز عذاب خود را مى ديدند

(و لويرى الذين ظلموا اذ يرون العذاب ، ان القوة لله جميعا، و ان اللّه شديد العذاب ) الخ ، از ظاهر سياق بر مى آيد كه كلمه (اذ) مفعول باشد براى كلمه (يرى )، و جمله : (ان القوة لله ) الخ ، بيان باشد براى عذاب و كلمه (لو) براى آرزو بوده باشد، و معنا چنين باشد: (ايكاش اين مشركين در همين دنيا، روزى را كه در آن عذاب را مى بينند، مى ديدند كه اگر چنين چيزى ممكن بود، ميديدند كه نيرو همه و همه براى خداست ، و اينكه براى بت ها و الهه خود معتقد به نيرو شده اند، اشتباه كرده اند، و نيز مى ديدند كه خدا چقدر شديد العذاب است و عاقبت اين خطاى خود را ميچشيدند).
پس مراد از عذاب در آيه شريفه - بطوريكه از بيان آيه بعديش استفاده مى شود - همين است كه خطاى خود را در شريك گرفتن براى خدا ببينند و عاقبت اين خطا را مشاهده كنند كه دو آيه بعد هم اين معنا را تاءييد مى كند، مى فرمايد: (اذ تبرء الذين اتبعوا من الذين اتبعوا)، (بت ها آن روز از بت پرستان بيزارى مى جويند، پس نفعى از ناحيه آنها عايد پرستندگانشان نمى شود، با اينكه انتظار آن را داشتند، (و راءوا العذاب ، و تقطعت بهم الاسباب )، در آن روز ديگر براى هيچ چيز به غير خدا اثرى نمى ماند، (و قال الذين اتبعوا لو ان لناكرة )، آرزو مى كنند ايكاش بازگشتى برايمان بود، (فنتبراء منهم )، تا در آن بازگشت ، ما از اين خدايان دروغى بيزارى مى جستيم ، (كما تبرؤ ا منا) همانطور كه اين خدايان را ديديم كه در آخرت از ما بيزارى مى جويند، (كذلك يريهم اللّه )، اينچنين خداوند به ستمكارانى كه براى خدا انداد و شركاء گرفتند، (اعمالهم ) اعمالشان را نشان مى دهد و اعمالشان همان بود كه غير خدا را دوست مى داشتند و پيروى مى كردند، (حسرات عليهم ، و ما هم بخارجين من النار)، در حالى كه اعمال اين بيچارگان ، مايه حسرتشان شده باشد، و ديگر بيرون شدن از آتش برايشان نباشد.
(و ما هم بخارجين من النار) در اين جمله حجتى است عليه كسانى كه ميگويند: عذاب آتش تمام شدنى است .
616
بحث روايتى (شامل رواياتى در ذيل آيات گذشته )
در كتاب خصال و توحيد و معانى الاخبار، از شريح بن هانى روايت آورده اند كه گفت : مردى اعرابى در روز جنگ جمل ، در برابر اميرالمؤ منين (عليه السلام ) برخاست و عرضه داشت : يا اميرالمؤ منين ! تو مى گوئى خدا واحد است ؟ شريح مى گويد: مردم به وى حمله كردند كه اى بى سواد! مگر نمى بينى اميرالمؤ منين چقدر گرفتارى و دل نگرانى دارد؟ حالا وقت اين سؤ ال است ؟ اميرالمؤ منين (عليه السلام ) فرمود: به او حمله نكنيد، براى اينكه او همان را ميخواهد كه ما از لشگر دشمن مى خواهيم ، آنگاه فرمود: اى اعرابى ! گفتن اينكه خدا واحد است ، به چهار جور ممكن است ، دو قسم آن را درباره خداى تعالى نمى توان گفت و دو قسم ديگرش را مى توان گفت ، اما آن دو قسم كه نمى توان گفت ، يكى اين است كه بگوئيم خدا واحدست و منظور ما از آن واحد عددى باشد، و اين جائز نيست زيرا چيزى كه ثانى ندارد، داخل در باب اعداد نيست ، آيا نمى بينى كه آنها كه گفتند: خدا سومى از سه تا است كافر شدند؟.


دوم اينكه بگوئيم خدا واحد است ، آنطور كه مى گوئيم : انسان يكى از حيوانات است كه مرادمان از واحد، واحد نوعى باشد، اين نيز جائز نيست ، براى اينكه مستلزم تشبيه است ، و پروردگار ما بزرگ تر و متعالى تر از تشبيه است .
و اما آن دو جهتى كه درباره خداى تعالى صادق است ، يكى اينكه بگوئيم : او واحد است به اين معنا كه در موجودات هيچ چيزى شبيه او نيست و اين درست است ، چون پروردگار ما همينطور است ، دوم اينكه بگوئيم : خداى عزوجل احدىّالمعنى است و منظور ما اين باشد: كه در هستيش و در عقل و وهم ما جزء ندارد، و اين نيز درست است ، چون پروردگار ما همينطور است .
مؤ لف : اين دو وجهى كه مولانا اميرالمؤ منين (عليه السلام ) درباره خدا صادق دانسته ، بطورى كه ملاحظه مى فرمائيد با آن بيانى كه ما در ذيل جمله : (والهكم اله واحد) الخ ، ذكر كرديم منطبق است .
و در خطبه هائى كه از آنجناب و نيز از حضرت رضا (عليه السلام ) و سائر ائمه اهل بيت (عليهم السلام ) روايت شده ، اين جمله مكرر آمده ، كه فرمودند: (او واحد است ولى نه به عدد) الخ ، و اين همان صرافت ذات خداست ،
كه در سابق گفتيم عدد نمى پذيرد.
و نيز در دعاى صحيفه كامله (امام زين العابدين على بن الحسين (عليهماالسلام ) آمده : كه (لك وحدانية العدد، اى خدا، توئى كه وحدانيت عدد از آن توست ) الخ ، كه كلام آن جناب را حمل بر ملكيت مى كنند يعنى خدايا تو مالك و دارنده وحدانيت عددى يعنى چنان نيست كه اين وحدانيت صف ت تو باشد، براى اينكه ادله عقلى و نقلى همه قائمند بر اين كه وجود خداى سبحان وجودى است صرف ، كه نه دوتائى مى پذيرد و نه تكرار، و ذات حقيقتش منزه از آن است .
و در كافى ، و نيز كتاب اختصاص ، و نيز تفسير عياشى در ذيل آيه : (و من الناس من يتخذ من دون اللّه اندادا) الخ ، از امام باقر (عليه السلام ) روايت آورده اند كه در آن فرموده : (اى جابر بخدا سوگند منظور، پيشوايان ستمگر و پيروان ايشان است )، و در روايت عياشى چنين آمده : (اى جابر ايشان پيشوايان ستم ، و پيروان ايشان است ).
مؤ لف : معناى اين روايت با آن بيانى كه از ما گذشت ، روشن مى شود و تعبير امام (عليه السلام ) به عبارت (پيشوايان ستم )، بخاطر تعبير خدايتعالى است كه مى فرمايد: (ولو يرى الذين ظلموا) الخ ، كه تابعان انداد بگير را ظلمه و ستمگر خوانده ، و معلوم است كه متبوع و پيشوايشان ، ائمه ظلمه و ائمه ظلم خواهند بود.
و در كافى از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله : (كذلك يريهم اللّه اعمالهم حسرات عليهم ) الخ فرمود: اين درباره كسانى است كه اموال خود را بيكار مى گذارند و از انفاق آن در راه اطاعت خدا دريغ و بخل ميورزند و در آخر مى ميرند، و آنرا براى كسانى باقى مى گذارند كه آن اموال موروثى را در راه اطاعت خدا و يا معصيت او خرج مى كنند، چون اگر در راه اطاعت خدا خرج كنند، صاحب مال در قيامت مى بيند كه مال او ميزان ديگرى را سنگين كرده ، حسرت مى خورد، با اينكه مال ، مال او بود و اگر در راه معصيت خدا صرفش كند، صاحبش باز مى بيند كه مال او ورثه را در نافرمانى خدا تقويت كرده است باز حسرت ميخورد.
مؤ لف : اين معنا را عياشى و صدوق و مفيد و طبرسى نيز از امام باقر و صادق (عليهماالسلام ) روايت كرده اند، و اين روايات ناظر به توسعه در معناى شرك و اندادگيرى است ، و در سابق گفتيم : كه اين توسعه درست هم هست .
618
بحث فلسفى (درباره حب و دوستى و محبت خدا)
يكى از حقايقى كه ما در وجدان خود مى يابيم و كسى نمى تواند منكر آن شود، حقيقتى است كه نام آنرا حب و به فارسى دوستى مى گذاريم مانند دوست داشتن غذا، زنان ، مال ، جاه و علم كه دوستى اينها پنج مصداق از مصاديق حب هستند كه هيچ شكى در وجود آن در دل خود نداريم ، و نيز شكى نيست در اينكه ما كلمه دوستى و حب را در اين پنج مصداق به يك معنا و بر سبيل اشتراك معنوى استعمال مى كنيم نه بر سبيل اشتراك لفظى ، (مانند كلمه (عين ) كه هم بمعناى چشم است ، هم چشمه ، هم زانو، هم طلا و هم چند معناى ديگر)، حال بايد ديد با اينكه حب در اين پنج مصداق معانى مختلفى دارد، چرا كلمه (حب ) در همه بيك جور صادق است ؟ آيا براى اينست كه اختلاف آن معانى اختلاف نوعى است يا اختلافى ديگر است .
و چون در حب مخصوص به غذا و ميوه مثلا، دقت كنيم خواهيم ديد، اگر غذائى يا ميوه اى را دوست مى داريم ، بدان جهت است كه با طرز كار دستگاه گوارشى ما ارتباط دارد، (باين معنا كه احتياج بدن بسوخت و ساز، دستگاه گوارشى را به فعاليت مياندازد، غدد ترشحى دهان آماده ترشح مى شود، حمل معدى اسيد ترشح مى كند و در همين هنگام مى گوئيم دلم از گرسنگى غش مى كند، چون اسيد نامبرده اگر معده خالى باشد باعث سوزش معده مى شود) و اگر فعاليت اين دستگاه نبود و بدن در استكمال خود حاجتى بطعام نداشت ، قطعا ما نيز طعام را دوست نمى داشتيم ، و طعام محبوب ما نميشد.
پس حب به غذا در حقيقت حب ما به غذا نيست ، بلكه حب دستگاه گوارش به فعاليت خودش است ، اين دستگاه ميخواهد انجام وظيفه كند و سوخت و ساز بدن را به بدن برساند، همين خواستن عبارت از حب به غذاست (كه ما آنرا بخود نسبت مى دهيم و مى گوئيم ما غذا را دوست مى داريم و اين مائيم كه از فلان غذا خوشمان مى آيد) در حالى كه اينطور نيست ، بلكه خوش آمدن و لذت از غذا، كار دستگاه گوارشى است نه از ما، خواهى گفت : (اين كه چشم بندى نيست ، كه ما از طعم و مره و بوى فلان غذا خوشمان مى آيد؟) در پاسخ مى گوئيم : همين هم مربوط به دستگاه گوارش است ، چون حس ذائقه يكى از خدمتگزاران دستگاه گوارش است نه خود آن ، پس منظور ما از لذت ، لذت ذائقه نيست بلكه آن رضايت خاصى است كه دستگاه گوارش از كار خود احساس ‍ مى كند.
اين بود حال و حقيقت محبت به غذا، حال ببينيم محبت به زنان از چه باب است ، در اين حب نيز اگر نيك بنگريم ، مى بينيم كه اين حب هم كار ما نيست بلكه كار دستگاه تناسلى ما است ،
باين معنا كه دستگاه تناسلى تشنه عمل لقاح ميشود و آنرا دوست ميدارد و چون اين عمل با همسرى انجام ميشود، ميگوئيم من همسرم را دوست ميدارم ، در حاليكه اگر واقع قضيه را بشكافيم ، مى بينيم پاى من در كار نيست ، بلكه اولا و بالذات دستگاه تناسلى عمل خود را دوست ميدارد و ثانيا و بالتبع همسر را چون عملش با او قابل انجام است ، همانطور كه در طعام گفتيم ، پاى من در كار نيست ، بلكه دستگاه گوارش اولا و بالذات عمل خود را دوست ميدارد و ثانيا و بالتبع غذا را دوست ميدارد، و عمل لقاح اثر نيروئى است كه خدايتعالى در هر جاندارى بوديعت نهاده ، همچنانكه عمل تغذيه نيز اثر نيروئى است كه خدا در او بوديعت سپرده است .
از همينجا معلوم ميشود كه اين دو حب يعنى حب به غذا و حب به همسر، برگشتنش به يك حب است ، براى اينكه دستگاه گوارش و دستگاه تناسلى بهم مربوطند و كمالى هم كه از كار اين دو دستگاه حاصل ميشود، بهم ارتباط دارند.
و چون چنين است احتمال دارد كه حب عبارت باشد از يك تعلق كه خاص اين دو مورد است ، و در غير اين دو مورد اصلا يافت نشود وليكن آزمايش از راه آثار اين احتمال را دفع مى كند، زيرا اين تعلق كه نامش حب است ، اثرى در دارنده اش دارد و آن اين است كه قوه (استعداد) را بسوى فعليت ، اگر فعليت نداشته باشد مى كشاند و اگر فعليت داشته باشد، بسوى ترك آن جذب مى كند و اين دو خاصيت و يا يك خاصيت را در تمامى موارد قواى ادراكى احساس مى كنيم كه حب آن قوا را بسوى افعالش بحركت در مى آورد.
قوه باصره ، سامعه ، حافظه ، متخيله ، ساير قوا و حواس ظاهرى و باطنى كه در ما است - چه قواى فاعله و چه منفعله - همه اين حالت را دارند كه هر يك فعل خود را دوست ميدارد و اين دوستى او را بسوى فعلش جذب مى كند، چشم را بسوى ديدن آنچه دوست دارد، جذب مى كند و گوش را بسوى شنيدن و همچنين هر قوه ديگر را.
و اين نيست مگر بخاطر اينكه كار هر قوه كمال او است و هر قوه اى با كار مخصوص بخود، نقص خود را تكميل نموده ، حاجت طبيعى خود را بر مى آورد، اينجاست كه معنا و مفهوم حب مال و حب جاه و حب علم ، براى ما روشن مى گردد، چون انسان با هر يك از مال و جاه و علم ، استكمال مى كند و به همين جهت آنها را دوست ميدارد.
حب تعلقى است خاص بين انسان و كمال او
 پس از اينجا نتيجه مى گيريم كه حب تعلقى است خاص و انجذابى است شعورى و مخصوص بين انسان و كمال او و تجربه هاى دقيق كه از طريق آثار و خواص حب صورت گرفته ، ثابت كرده كه حب در حيوانات نيز هست .
و اين معنا روشن گرديده كه اين علاقه و محبت از اينجا ناشى ميشود كه محب نسبت به آنچه محبت دارد يا فاعل است ،
(مانند دستگاه گوارش كه اگر غذا را دوست ميدارد، بدان جهت است كه كارش هضم غذا است ) و يا منفعل (مانند حب ذائقه و شامه و سامعه از مزه و بو و صداى خوش كه همه از باب انفعال است ) چيزى كه هست همانطور كه در داستان حب به غذا و ميوه گفتيم ، حب محب اولا و بالذات متعلق بفعل يا انفعال خود ميشود و ثانيا بالتبع متعلق به هر چيزى ميشود كه با فعل يا انفعالش سر و كار دارد، و اين معنا در غير انسان و حيوان هم اگر استكمالى در كار باشد و يا افاضه كمالى در بين باشد، نيز تصور دارد، (البته افاضه كمال از افاضه كننده باشعور) (مانند محبتى كه روئيدنى هابه نور آفتاب دارند و نيز درختان جنگلى را مى بينيم كه براى رساندن خود به نور آفتاب مرتب بلند ميشوند).
و از همه مطالبى كه گذشت نتائج زير عايد ميشود،
اول اينكه حب عبارتست از تعلق و ارتباط وجودى بين محب و محبوب و يا به عبارتى انجذاب بين علت مكمل و يا شبيه به آن ، و بين معلول مستكمل و يا شبيه به آن ، و چون حب عبارت از اين است ، لذا ما افعال خود را دوست ميداريم تا بوسيله آن استكمال كنيم و آنچه را هم كه متعلق به افعال ماست دوست ميداريم تا آنرا وسيله و ابزار كار خود كنيم ، (مثال استكمال اينكه ، ما علم را كه فعل مغزى ما است ، دوست ميداريم و به طفيل آن كتاب و مدرسه و استاد را هم دوست ميداريم ، و مثال شبه استكمال اينكه ما خانه سازى را براى رفع حاجت از خانه دوست ميداريم و به طفيل آن يكدانه آجر را هم دوست داريم ) و بالاخره غذا و همسر و مالى كه در راه تهيه آن دو صرف مى كنيم و جاه و مقامى كه با آن مال بدست مى آوريم ، و منعمى كه به ما احسان مى كند و معلمى كه ما را درس ميدهد و راهنمائى كه ما را هدايت مى كند و ناصرى كه ما را يارى ميدهد و متعلم و شاگردى كه نزد ما درس ميخواند و خادمى كه ما را خدمت مى كند و هر مطيعى كه ما را اطاعت مى كند و هر چيزى كه در مقابل خواسته ما رام است ، همه اينها را دوست ميداريم ، چيزى كه هست محبت ما در بعضى از اقسام آن ، طبيعى و در بعضى ديگر خيالى و موهوم و در بعضى ديگر عقلى است .
محبت داراى مراتب مختلفى است و فقط به امور مادى تعلق نمى گيرد
دوم اينكه محبت داراى مراتب مختلفى است و شدت و ضعف دارد، چون رابطه اى است وجودى - و وجود خود حقيقتى است مشكك يعنى داراى مراتب - و معلوم است كه آن رابطه وجودى كه ميان علت تامه با معلولش هست ، با آن رابطه كه ميان علت ناقصه ، با معلولش هست ، يكسان و در يك مرتبه نيست ، به همين حساب آن كمالى كه بخاطر آن چيزى محبوب ما واقع ميشود، از جهت ضرورى بودن و غير ضرورى بودن و نيز از جهت مادى بودن ، مانند تغذى ، و غير مادى بودن ، مانند علم ، يكسان نيست و بلكه شدت و ضعف دارد.
از اينجا بطلان آن سخن كه مى گفت : محبت تنها به امور مادى متعلق ميشود، روشن مى گردد، بعضى ها آنقدر شورش كرده اند كه گفته اند: اصلا برگشت تمامى محبت ها به محبت به غذا است و هر محبت ديگر را اگر تحليل كنيم ، مى بينيم از حب به غذا سر در مى آورد و بعضى ديگر گفته اند: ريشه و اصل ، در باب محبت ، علاقه به وقاع است و محبت به غذا و هر علاقه ديگر از آن سر در مى آورد.
خداى سبحان از هر جهت اهليت محبوب شدن را دارد
سوم اينكه خداى سبحان از هر جهت كه حساب كنيم ، اهليت آن را دارد كه دوستش بداريم ، براى اينكه هستى او بذات خودش ‍ است نه عاريتى و كمال او غير متناهى است ، در حاليكه هر كمالى ديگر متناهى و محدود است ، و متناهى وجودش متعلق است به غير متناهى ، و اين حبى است ذاتى كه محال است از بين برود و نيز خدايتعالى خالق ما است و بر ما انعام مى كند، آنهم به نعمت هائى كه غير متناهى است ، هم از نظر عدد و هم از نظر زمان ، به همين جهت او را دوست ميداريم ، همانطور كه هر منعم ديگر را، بخاطر انعامش دوست ميداريم .
خداوند خلق خود را دوست مى دارد
چهارم اينكه حب از آنجا كه گفتيم رابطه اى است وجودى - و هستى روابط وجودى ، خارج از وجود موضوعات خود و تنزلات آن نيست - لذا نتيجه مى گيريم كه هر چيزى ذات خود را دوست ميدارد، و چون در سابق گفتيم : هر محبى همه متعلقات محبوب خود را نيز دوست ميدارد، در نتيجه هر چيزى آثار وجوديش را هم دوست ميدارد، از اينجا معلوم ميشود كه خداى سب حان بدين جهت كه خود را دوست ميدارد، خلق خود را دوست ميدارد و اگر خلق خود را دوست ميدارد، بدين جهت است كه انعام او را مى پذيرند و باز اگر خلق خود را دوست ميدارد، بدان جهت است كه هدايت او را مى پذيرند.
شعور و علم لازمه حب نيست
پنجم اينكه اگر مى بينيم در مورد حب ، بايد شعور و علم وجود داشته باشد، اين لزوم بر حسب مصداق است ، (چون معمولا كلمه (حب ) را در موارد انسانها بكار مى بريم و ميگوئيم مادر، فرزند خود را دوست ميدارد و نميگوئيم : درخت آفتاب را دوست ميدارد و خود را بسوى نور آن مى كشد)، و گرنه تعلق وجودى كه حقيقت حب عبارت از آن است ، از آن جهت كه حب است ، هيچ مشروط بر وجود علم و شعور نيست و از اينجا روشن مى گردد كه همه قوا و مبادى طبيعى ، حتى آنها هم كه علم و شعور ندارند، آثار و افعال خود را دوست ميدارند.
ششم از همه آنچه كه گذشت نتيجه مى گيريم حب حقيقتى است كه در تمامى موجودات عالم ، سريان و جريان دارد.
622
بحث فلسفى ديگر (درباره خلود و جاودانگى عذاب قيامت )
اين مسئله كه آيا عذاب قيامت انقطاع مى پذيرد و يا خالد و جاودانه است ؟ مسئله اى است كه نظريه علماى اهل بحث در آن مختلف است ، هم از نظر ادله عقلى و هم از جهت ظواهر لفظى .
و آنچه در اين باره ميتوان گفت ، اين است كه اما از جهت ظواهر لفظى ، بايد دانست كه كتاب خدا نص است در خلود و جاودانگى و مى فرمايد: (و ما هم بخارجين من النار)، (ايشان به هيچ وجه از آتش بيرون نخواهند شد)، و سنت از طرق ائمه اهل بيت (عليهم السلام ) نيز آنقدر زياد است كه باصطلاح به حد استفاضه رسيده ، و اگر اخبار ديگرى از اين حضرات روايت شده كه عذاب دوزخ قطع ميشود و هميشگى نيست ، بخاطر مخالفتش با صريح كتاب ، طرح ميشود.
و اما از جهت عقل ، در سابق در بحثى كه ذيل جمله (و اتقوا يوما لا تجزى نفس عن نفس شيئا) داشتيم ، گفتيم : به هيچ وجه نميشود يك يك احكام شرع را و خصوصياتى را كه براى معاد ذكر فرموده ، همه را با مقدمات كلى عقل اثبات كرد، براى اينكه دست عقل ما به آن خصوصيات و جزئيات نمى رسد، تنها راه اثبات آن ، تصديق به نبوت پيغمبر صادق است كه آن جزئيات و اصل معاد را از طريق وحى اثبات كرده ، چون وقتى خود نبوت پيامبرى صادق با ادله عقلى ثابت شد، ديگر لازم نيست كه فروعات آن مسائل نيز با ادله عقلى جداگانه اى اثبات شود، چون فرض كرديم نبوت اين پيغمبر و صدق آنچه آورده با ادله عقلى ثابت شده است .
و اما نعمت و عذاب عقلى كه عارض بر نفس مى شوند، بخاطر تجردش و تخلقش به اخلاق و ملكات فاضله يا رذيله و يا بخاطر احوال خوب و بدى كه كسب كرده ؟ در سابق گفتيم اين احوال و ملكات در نفس ، صورتى نيكو و يا قبيح ايجاد مى كند كه نفس سعيده از آنصورت نيكو متنعم ، و نفس شقيه از آن صورت قبيح متالم ميشود.
و نيز گفتيم : در صورتيكه اين صورتها در نفس رسوخ نكرده باشد و صورى ناسازگار با ذات نفس باشد، بزودى زايل مى گردد، براى اينكه عقل براى ناسازگارى دوام و اكثريت نمى بيند و قسر، فشار، زور و ناسازگارى محكوم به زوال است (پس اگر ذات نفس سعيده باشد، صورتهاى رذيله و زشت دير يا زود از آن زايل مى گردد و اگر ذات نفس شقيه باشد، صورتهاى نيكو و جميل كه در آن نقش ‍ بسته ، بزودى زايل ميشود).
و نفس خودش ميماند و آن سعادت و شقاوت ذاتيش ، پس اگر نفس مؤ من بخاطر گناهانى صورتهاى زشتى بخود گرفت ، سرانجام آن صورتها از بين مى رود، چون با ذات نفس سازگار نيست همچنانكه نفس كافر كه ذاتا شقى است ، 623
اگر بخاطر تكرار كارهائى صالح صور حسنه اى بخود گرفت ، آن صور بالاخره از نفس زايل ميشود، چون محيط نفس با آن سازگار نيست و همه اين مطالب (در آنصورت كه گفتيم : صورتها رسوخ نكرده باشد) روشن است .
و اما در صورتيكه صورتهاى عارضه بر نفس ، در نفس رسوخ كرده باشد، و در نتيجه صورت جديدى و نوعيت تازه اى بنفس داده باشد، مثلا او را كه انسان بود و داراى صورت انسانيه بود، بخيل كند كه چنين انسانى يك نوع جديدى از انسانيت است ، همانطور كه ناطقه وقتى با جنس حيوان ضميمه شود يكنوع حيوان درست مى كند كه نامش انسان است (و ناهقه اگر ضميمه آن شود، نوعى ديگر درست مى كند بنام الاغ ، و صاهله اگر ضميمه اش شود نوع سومى بنام اسب و در نتيجه ميگوئيم حيوان اگر ناطق باشد انسان است و اگر ناهق باشد خر است و اگر صاهل باشد اسب است ) همچنين صورتهاى نوعيه اى كه در اثر تكرار يك سنخه عمل ، در نفس پديد ميآيد، اگر در نفس رسوخ كند، نوعيت جديدى به انسانها ميدهد، ميگوئيم انسان يا بخيل است يا سخى ، يا شجاع است يا ترسو و همچنين ) (مترجم ).
و اين هم معلوم است كه اين نوع يعنى انسان ، نوعى است مجرد در نفس ، و موجود مجرد دائمى الوجود است ، در نتيجه هر گناهى كه از او صادر شود، در صورتيكه نفس او سعيده باشد و با گناه سنخيت نداشته باشد و خلاصه عوامل خارجى گناه را به گردنش گذاشته باشد، در چنين صورتى وبال و عذاب آن گناهان را مى چشد و پاك ميشود، و از عذاب نجات مى يابد و در صورتيكه نفس او شقى باشد و با گناه سنخيت داشته باشد در اينصورت هر چند كه هر چه از چنين نفسى سر مى زند باذن خدا است وليكن از آنجا كه گناهان بدون قسر و فشار از او سر مى زند، چون نفس او نفسى گناه دوست است ، لذا چنين نفسى دائما در عذاب خواهد ماند.
و مثل چنين انسانى كه دائما گرفتار و معذب به لوازم ملكات خويش است بوجهى مثل كسى است كه به مرض ماليخوليا و يا مرض ‍ كابوس دائمى مبت لا شده كه دائما صورتهائى هول انگيز و وحشت آور و زشت از قوه خياليه اش سر مى زند، چنين كسى همواره از آن صورتها فرار مى كند و با آنها در جنگ و ستيز و بالاخره در عذاب است ، با اينكه خود او اينصورتها را درست ميكند و صدور آن از نفسش به قسر قاسر و به فشارى از خارج نيست ، و ساده تر بگويم : كسى اين صورتها را در نفس او مجسم نكرده ، بلكه كار، كار نفس ‍ خود او است ، و هر چند اين صورتها با طبع مريض او سازگار نيست و از اين جهت كه خودش پديد آورنده آن صورتهاست ، متاءلم و ناراحت نيست ، ولكن هر چه باشد بالاخره از آن صورتها رنج مى برد و از آن صورتها مى گريزد و مگر عذاب ، غير آن چيزى است كه انسان قبل از ابتلاء بدان از آن ميگريزد؟ و بعد از آنكه بدان مبتلا شد،
در جستجوى خلاصى از آن بر مى آيد؟ و اين تعريف و مثال بر آن امور زشت و صورتهاى غير جميل كه انسان شقى در دار آخرتش ‍ با آنها روبرو ميشود، صدق مى كند، پس معلوم شد كه عذاب جاودانه و انقطاع ناپذير، از انسان شقى ، خود شقاوت و بدبختى ذاتى او است ، و قاسرى و خلاصه كسى او را بدان مبتلا نكرده است .
حال كه مسئله خلود در عذاب برايت روشن گرديد، اينك اشكالهائى كه به آن كرده اند از نظرت مى گذرد، آنوقت خواهى ديد كه تا چه حد فاسد و بى پايه است .
اشكالهايى كه به خلود در عذاب شده است و پاسخ آنها
اشكال اول اينكه خداى سبحان با اينكه داراى رحمت واسعه است ، چگونه رحمتش اجازه ميدهد كسى را بيافريند كه بازگشت او بسوى عذاب دائم باشد، عذابى كه هيچ موجودى تاب تحمل آنرا ندارد.
دوم اينكه عذاب وقتى عذاب است كه با طبع معذب سازگار نباشد و يا به عبارت علمى قسرى و غير طبيعى باشد و در جاى خود مسلم شده ، كه قسر دوام ندارد، پس چگونه عذاب دائمى تصور ميشود؟ سوم اينكه بنده خدا هر گناهى هم كه كرده باشد، بالاخره آخر داشت ، مثلا هفتاد سال گناه كرد، چرا بايد تا ابد معذب باشد؟ و آيا اين ظلم نيست ؟ چهارم اينكه افراد شقى هم همان دخالت و تاءثير را در نظام تكوين دارند كه افراد سعيد دارند، و خدمتى كه آنان به اين نظام كرده و مى كنند، از خدمت افراد سعيد كمتر نيست ، چون اگر نيك بنگرى زمينه سعادت افراد سعيد را همين اشقيا فراهم نموده و مى نمايند، پس ديگر چرا بايد در عذاب دائمى معذب باشند؟ پنجم اينكه عذاب هر متخلف و نافرمانبر بطور كلى براى اين است كه عذاب كننده آن نقصى را كه بوسيله نافرمانى متخلف و ظالم متوجه او شده ، جبران كند، كه اين جبران را بعبارتى كوتاه تر انتقام هم ميگوئيم ، و انتقام از خدايتعالى تصور ندارد، چون عصيان و نافرمانى بنده ، نقصى بر او و بر مقام ربوبى او وارد نمى كند تا بخواهد با عذاب كردن عاصى ، آنرا جبران نمايد، و اين اشكال تنها مربوط به عذاب دائم نيست بلكه به عذاب موقت نيز متوجه ميشود، چيزى كه هست در عذاب دائم بيشتر وارد است .
اين بود آن اشكال ها كه بر عذاب خالد كرده اند، البته اشكالهاى ديگرى نظير اينها كرده اند، و خواننده عزيز اگر آنطور كه بايد به معناى بيانى كه ما درباره خود در عذاب كرديم ، احاطه پيدا كند، خواهد ديد كه اين اشكالها از اصل ساقط است ، براى اينكه گفتيم : عذاب خالد اثر و خاصيت آن صورت نوعيه شقاوت بارى است كه نفس انسان شقى بخود گرفته ،
(و او را نوع مخصوصى از انسانها كرده ، همانطور كه گاو نميتواند روزى غير گاو شود) اين نوع انسان هم نم يتواند نوع ديگرى شود، چون تصور و گفتگوى ما از چنين نفسى بعد از آن است كه نخست به اختيار خود گناهانى مرتكب شد و سپس بدنبال آن گناهان احوالى پى در پى در نفس او پديد آمد، و بدنبالش استعداد شديدى در ذات نفس پيدا شد.
و همين شدت يافتن استعداد نفس ، علتى است كه در تمامى حوادث باعث ميشود صورتى متناسب با سنخه آن استعداد در نفس ‍ پديد بياورد.
در نتيجه همانطور كه بعد از انسان شدن نان و گوشت و ميوه و عناصر و مواد ديگرى كه انسان مركب از آن است ، ديگر صحيح نيست بپرسيم چرا اين مركب شعور پيدا كرده و چرا فكر دارد و چرا و چرا و صدها چراى ديگر، براى اينكه پاسخ به همه اين سؤ الات يك كلمه است ، و آن اين است كه چون انسان شده ، همچنين در مورد بحث ما، صحيح نيست بپرسيم چرا شقاوت دست از يقه او بر نميدارد و دائما آثار شقاوت از آن سر مى زند؟ كه يكى از آن آثار، عذاب جاودانه است ، چون جواب همه اينها اين است كه چون او بدست خود و به اختيار خود، خود را شقى ساخت ، يعنى انسانى خاص كرد كه شقاوت ، لازمه وجود او است ، اين بود جواب اجمالى از همه سؤ الهاى بالا.
و اما جواب از يك يك آنها،
جواب از اشكال اول
اما از سؤ ال اول ميگوئيم : رحمت در خدايتعالى به معناى رحمت در ما انسانها نيست ، زيرا رحمت در ما (بخاطر داشتن اعضائى چون قلب و اعصاب و هر عضو ديگرى كه در حال رحمت عكس العمل نشان ميدهد)، به معناى رقت قلب و اشفاق و تاءثر باطنى است و معلوم است كه اين حالات درونى ماده ميخواهد، يعنى حالات يك موجود مادى است ، و خدايتعالى منزه از ماده است .
بلكه به معناى عطيه و افاضه است ، افاضه آنچه كه مناسب با استعداد تام مخلوق است ، مخلوقى كه بخاطر بدست آوردن استعداد تام ، قابليت و ظرفيت افاضه خدا را يافته ، آرى مستعد وقتى استعدادش به حد كمال و تمام رسيد، دوستدار آن چيزى ميشود كه استعداد دريافت آنرا پيدا كرده و آنرا با زبان استعداد طلب مى كند و خداوند هم آنچه را مى طلبد و درخواست مى كند به او افاضه مى فرمايد.
از سوى ديگر اين را ميدانيم كه رحمت خدا دو نوع است رحمت عام كه عبارت است از همين افاضه چيزى كه موجود، استعداد آنرا يافته و مشتاقش شده و در صراط وجود و تكوينش بدان محتاج گشته و دوم رحمت خاصه ، كه عبارتست از افاضه و اعطاء خصوص آن چيزهائيكه موجود در صراط هدايتش بسوى توحيد و سعادت قرب بدان محتاج است ،
و نيز افاضه و اعطاء خصوص آن چيزيهائيكه انسان مستعد براى شقاوت آنهم مستعد به استعداد شديد و تام ، محتاج بآن شده و آن عبارتست از رسيدن شقاوتش به حد كمال و به حد صورت نوعيه ، پس دادن چنين صورت نوعيه كه اثرش عذاب دائم است ، منافاتى با رحمت عمومى خدا ندارد، بلكه اين خود يكى از مصاديق آن رحمت است .
بله با رحمت خاصه او منافات دارد، اما نفس شقى قابل دريافت آن نيست و معنا ندارد كه آن رحمت شامل كسى شود كه از صراط آن بكلى خارج است .
پس اينكه گفت : عذاب دائم منافات با رحمت خدا دارد، اگر مرادش از رحمت ، رحمت عمومى خداست ، كه گفتيم : شقاوت شقى و بدنبالش عذاب خالد او هيچ منافاتى با آن رحمت ندارد، بلكه خود عين رحمت است و اگر مرادش رحمت خاصه او است ، باز هم منافات ندارد، براى اينكه شقى مورد اين رحمت نيست ، (همچنانكه جاودانه بودن خران در خريت ، با رحمت خاصه خدا كه مخصوص اصحاب صراط مستقيم از انسانها است ، منافات ندارد).
علاوه بر اينكه اگر اين اشكال تمام باشد در عذاب موقت هم وارد است ، بلكه نسبت به عذابهاى دنيوى نيز متوجه ميشود و اين خود روشن است .
جواب از اشكال دوم
و اما به اشكال دوم جواب ميگوئيم : نخست بايد معناى ملايم نبودن با طبع را بفهميم و بدانيم كه منظور از آن چيست ؟ چون گاهى منظور از اين عبارت ، نبودن سنخيت ميان موضوع و اثرى است كه با آن موضوع موجود ميشود، ولى اثر، اثر طبيعى آن نيست بلكه اثر قسرى آنست ، كه قسر قاسر آنرا بگردن موضوع انداخته است .
و در مقابل اين اثر، اثر ملايم است كه منظور از آن اثر طبيعى موضوع است ، يعنى آن اثرى كه از موضوع در صورتى كه آفت گرفته باشد صادر ميشود و در اثر تكرار در آن رسوخ يافته صورت آن ميشود و بطوريكه موضوع با وجود آفت زدگيش طالب آن اثر مى گردد، در عين اينكه آنرا دوست نميدارد، مثل آن شخص ماليخوليائى كه مثالش گذشت .
پس در انسانهاى شقى هم آثار شقاوت ملايم با ذات آنها است ، چون به مقتضاى طبع شقاوت بارشان از آنان صادر ميشود و معلوم است كه آثار صادره از طبع هر چيزى ، ملايم با آن چيز است و در عين حال اين آثار عذاب هم هست ، براى اينكه مفهوم عذاب بر آنها صادق است ، چه صاحب آن آثار دوستدار آنها نيست ، پس از نظر ذوق و وجدان آن آثار را دوست نميدارد، هر چند كه از حيث صدور دوست ميدارد.
جواب از اشكال سوم
و اما جواب به اشكال سوم ، ميگوئيم : عذاب در حقيقت عبارتست از: ترتب اثر غير مرضى ، بر موضوع ثابت و حقيقيش ،
و در مورد بحث ، عذاب عبارتست از: آثارى كه بر صورت و نوعيت شقاوت مترتب ميشود و اين آثار معلول صورتى است كه آن صورت بعد از جمع آمدن علت هائى كه معد آن است يعنى مخالفت هائى محدود، پيدا ميشود، پس مخالفت هاى نامبرده علت پيدايش ‍ آن صورت و نوعيت است و آن صورت ، علت است براى پيدايش آثار مناسب با خودش ، و عذاب عبارتست از ترتب آن آثار بر آن صورت ، نه اينكه آثار نامبرده مستقيما بلاواسطه معلول آن علل (مخالفتها) باشد، تا بگوئى : مخالفت ها محدود و انگشت شمار است ، چرا بايد عذابش بى نهايت باشد؟ با اينكه محال است متناهى ، اثر نامتناهى داشته باشد.
نظير همان مثالى كه قبلا زديم ، كه ابر و باد و مه و خورشيد و فلك و صدها عوامل ديگر، كه يا علت هاى مهيا كننده هستند و يا مقربها و شرائطى چند و محدود دست بدست هم دهند و باعث شوند مواد طبيعت بصورت انسانى در آيد، انسانى كه همه آثار انسانيت از او سر بزند، كه در اين مثال عوامل محدودند و معلول محدودى كه همان صورت انسانيت است ، پديد آورده اند، ولى اين صورت محدود، آثارى نامحدود دارد.
پس ديگر معنا ندارد كسى بپرسد: چطور آدمى بعد از مردن الى الابد ميماند و آثارى دائمى از او سر مى زند، با اينكه علل و عوامل پديد آمدن انسان ، محدود و معدود بودند؟ و خلاصه چگونه عوامل پايان پذير، علت پيدايش بى پايان ميشود؟.
براى اينكه گفتيم : آن عوامل دست بدست هم دادند و يك معلول را پديد آوردند، آنهم صورت انسانيت بود، ولى اين صورت انسانيت كه علت فاعلى صدور آن آثار نامحدود است ، (بخاطر تجردى كه در اثر حركت وجود بدست آورده دائمى است و در نتيجه ) (مترجم ) خودش هم دائما با آثارش موحود است ، پس همينطور كه اين سؤ ال معنا ندارد، آن سؤ ال نيز معنا ندارد.
جواب به اشكال چهارم
و اما جواب به اشكال چهارم ، اينكه خدمت و عبوديت هم مانند رحمت دو جور است يك عبوديت عامه ، يعنى خضوع و انفعال وجودى در برابر مبداء وجود و ديگر عبوديت خاصه ، يعنى خضوع و انقياد در صراط هدايت بسوى توحيد.
و هر يك از اين دو قسم عبوديت براى خود پاداشى از رحمت و اثرى مخصوص و مناسب با خود دارد، عبوديت عامه كه در سراسر عالم هستى و در نظام تكوين برقرار است ، پاداشش رحمت عامه است كه در اين رحمت نعمت دائمى و عذاب دائمى ، هر دو مصداق آن رحمتند، و اما عبوديت خصوصى ، جزاء و پاداشش رحمت خاص خداست و آن نعمت و بهشت است ، كه مخصوص ‍ كسانى است كه رحمت خاص و هدايت خاص خدا را پذيرفتند و اين خود روشن است .
علاوه بر اينكه اگر اين اشكال وارد باشد، بايد در مورد عذاب غير دائمى آخرت و حتى در مورد عذاب دنيوى نيز وارد باشد.
و اما جواب به اشكال پنجم ، اين است كه عذاب دائم مستند بصورت شقاوتى است كه معذب را نوعى مخصوص از انسانها كرده ، نه مستند به خدا، تا بگوئى انتقام از خدا محال است ، بله استناد آن به خدايتعالى باين مقدار و به همان معنائى است كه هر موجود ديگرى را به او نسبت ميدهيم .
پس اينكه ميگوئيم : خدا كفار را عذاب مى كند، معنايش اين نيست كه از آنها انتقام مى گيرد و دق دل درمى آورد تا بگوئى انتقام و تشفى از خدا محال است .
بلكه بطور كلى انتقام خدايتعالى از گنه كاران انتقام بمعناى جزاء دادن سخت است كه مولى بنده خود را در مقابل تعديش از طور عبوديت و خروجش از ساحت انقياد، به عرصه تمرد و نافرمانى ، به آن عذاب معذب مى كند، و چنين انتقامى در خداى سبحان صدق دارد، ولى اين معناى از انتقام مستلزم آن اشكال نيست .
علاوه بر اينكه اگر اين اشكال وارد باشد بايد مانند اشكال هاى قبلى در مورد عذاب موقت و منقطع نيز وارد باشد، چه عذاب دنيائى و چه عذاب اخروى .
بحث قرآنى و روايتى در تكميل بحث سابق
بحث قرآنى در تكميل بحث سابق (بيان اين كه عذاب خدا نيز از رحمت اوست )
بايد دانست كه اين طريق از استدلال ، بر رد شبهه نامبرده ، طريقه اى است كه هم در كتاب بكار رفته و هم در سنت ، اما در كتاب خدايتعالى فرموده : (من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد، ثم جعلنا له جهنم يصليها مذموما مدحورا، و من اءراد الاخرة ، و سعى لها سعيها و هو مؤ من ، فاولئك كان سعيهم مشكورا، كلا نمد هولاء، و هولاء من عطاء ربك ، و ما كان عطاء ربك محظورا)، (كسى كه هدفش زندگى دنياى عاجل باشد، ما از آن زندگى به هر قدر كه بخواهيم و براى هر كه بخواهيم در اختيارش ‍ ميگذاريم و پس از سر آمدن آن ، جهنم را برايش مقرر مى داريم ، تا در پى آن برود، در حالى كه مذموم و مطرود باشد و كسى كه هدفش آخرت باشد و هر تلاشى مى كند براى آن مى كند و تلاشى مى كند كه شايسته آن زندگى باشد و در حالى ميكند كه ايمان داشته باشد، پس چنين كسانى سعيشان شكرگزارى مى شود، ما هر دو طائفه را از عطاى پروردگارت مدد ميدهيم ، هم آنان را و هم اينان را، و عطاء پروردگار تو جلوگيرى ندارد)
و اين آيه شريفه بطورى كه ملاحظه مى فرمائيد هم شكر را عطيه خدا و رحمت او دانسته و هم عذاب را و در عين حال تحقق هر يك از آندو را مربوط به اراده بنده و سعى او كرده ، و اين به عينه همان طريقه اى است كه ما در اصل مسئله و پاسخ به اشكالاتى كه بدان شده پيموديم ، البته در اين ميان آيات ديگرى نيز در اين معنا هست ، كه انشاءاللّه بزودى در ذيل هر يك از آنها همين نكته را خاطر نشان خواهيم كرد.

آيات 168 - 171 بقره
يا ايها الناس كلوا مما فى الارض حلالا طيبا و لا تتبعوا خطوات الشيطان انه لكم عدو مبين - 168
انما يامركم بالسوء و الفحشاء و ان تقولوا على اللّه ما لا تعلمون - 169
و اذا قيل لهم اتبعوا ما انزل اللّه قالوا بل نتبع ما الفينا عليه آبائنا او لو كان آباؤ هم لا يعقلون شيئا و لا يهتدون - 170
و مثل الذين كفروا كمثل الذى ينعق بما لا يسمع الا دعاء و نداء صم بكم عمى فهم لا يعقلون - 171.
ترجمه آيات
هان ! اى مردم از آنچه در زمين است بخوريد در حالى كه حلال و طيب باشد و گامهاى شيطان را پيروى مكنيد كه او شما را دشمنى است آشكار (168) او تنها شما را به بدى و فحشاء و گفتن سخنان بى دليل و نسبت دادن آن به خدا وا ميدارد (169) و چون به ايشان گفته شود آنچه خدا نازل كرده پيروى كنيد مى گويند: نه ، ما تنها آن را پيروى مى كنيم كه پدران خود را بر آن يافتيم آيا اگر پدران ايشان عقل نمى داشتند و هيچ چيز نمى فهميدند و راه بجائى نمى بردند باز هم پيرويشان مى كردند؟ (170) مثل كسانى كه كافر شدند مثل آن چوپانى است كه بر گوسفندان خود نهيب مى زند و چيزهائى مى گويد كه گوسفندان نمى فهمند ندائى از او مى شنوند،
كر و گنگ و كورند و در نتيجه راهى براى تعقل ندارند (171)
بيان
(يا ايها الناس كلوا مما فى الارض حلالا طيبا) تا آخر دو آيه ، كلمه (حلال ) در مقابل كلمه (حرام ) است ، و معنايش با كلمه (ممنوع ) يكى است ، وقتى مى گويند فلان كار حرام است ، معنايش اين است كه ارتكاب آن ممنوع است ، و كلمه (حل ) هم در مقابل (حرمت ) مى آيد و هم در مقابل حرم ، و هم در مقابل عقد، و اين كلمه يعنى كلمه (حل ) در تمامى موارد استعمالش معناى آزادى در عمل و اثر را مى رساند، و كلمه (طيب ) در مقابل كلمه (خبيث ) معناى ملايمت با نفس و طبع هر چيزى را ميدهد، مثل كلمه طيب ، كه به معناى آن سخنى است كه گوش را از شنيدنش خوش آيد و عطر طيب كه به معناى آن عطرى است كه شامه آدمى از بوى آن خوشش آيد و مكان طيب يعنى آن محلى كه با حال كسيكه ميخواهد در آن محل جا بگيرد سازگار باشد.
و كلمه : (خطوات ) جمع خطوة (گام ) است كه : به معناى فاصله ميان دو پاى آدمى در حال راه رفتن است ، البته اين كلمه به فتحه خاء و فتحه طاء يعنى (خطوات ) نيز قرائت شده ، كه معنايش بنابراين قرائت دفعات ميشود، چون خطوة به فتحه خاء، به معناى دفعه و يك نوبت است ، و در نتيجه خطوات شيطان ، عبارت ميشود از امورى كه نسبتش بغرض شيطان ، - يعنى اغواء بوسيله شرك - نسبت گامهائى است كه يك رونده بسوى مقصد خود برميدارد.
و بنابراين مراد به آن امورى خواهد بود كه نسبت به شرك و دورى از خدا جنبه مقدمه دارد.
و كلمه (يامركم ) از امر است ، كه به معناى اين است كه آمر اراده خود را تحميل بر ماءور كند، تا ماءمور آنچه را او خواسته انجام دهد و امر از شيطان عبارتست از وسوسه او و اينكه آنچه را از انسان ميخواهد، بوسيله اخطار آن به قلب آدمى و جلوه دادن آن در نظر آدمى ، بر انسان تحميل نمايد.
و كلمه (سوء) به معناى هر چيزى است كه انسان از آن نفرت دارد و در نظر اجتماع زشت مى آيد و اين سوء در صورتى كه از حد بگذرد و از طور خود تجاوز كند، آنوقت مصداق فحشاء ميشود، و به همين جهت زنا را كه زشتيش از حد بيرون است ، فحشاء ميگويند، و كلمه (فحشاء) مصدر است ، مانند (سراء) و (ضراء).
حكم اباحه آنچه مشركين و برخى از مؤ منين بر خود ممنوع كرده بودند
بعد از آنكه معناى مفردات اين دو آيه را شناختى ، اينك ميگوئيم : خدايتعالى در صدر اين دو آيه خطاب را متوجه عموم مردم كرد (نه خصوص مؤ منين )،
و اين بدان جهت بود كه حكمى كه در اين آيه بگوش مى رساند، و بيانش مى كند، حكمى است كه مورد ابتلاى عموم مردم است ، اما مشركين براى اينكه نزد آنان امورى حرام بود، كه خودشان بر خود حرام كرده بودند و آنگاه به خدا افتراء بستند همچنانكه در روايت آمده كه ثقيف و خزاعه و بنى عامر بن صعصعه و بنى مدلج ، چيزهائى از رستنى ها و چارپايان و بحيره (شتر ماده اى كه گوشش شكافته شده ) و سائبه (شتر ماده اى كه به جهت شفاى بيمارى آزاد گذاشته شده است ) و وصيله (گوسفند مخصوص ) را بر خود حرام كرده بودند.
البته اين در ميان مشركين عرب بود و گرنه در مشركين غير عرب هم امورى از اين قبيل يافت ميشد.
و اما مؤ منين آنها هم با اينكه باسلام در آمده بودند، ولى هنوز خرافاتى چند از باب توارث اخلاقى و آداب قومى و سنت هاى منسوخه در بينشان باقى مانده بود و اين خود امرى است طبيعى كه وقتى اينگونه آداب و رسوم ، يكباره نسخ شود، مثل اينكه اديان و يا قوانين يكباره آنها را مورد حمله قرار دهد، نخست باصول آن آداب و سنن پرداخته و از بيخ ريشه كن مى كند، آنگاه اگر دوام يافت و به قوت خود باقى ماند - و اجتماع آن دين و قوانين را بخاطر حسن تربيتش به خوبى پذيرفت خرده خرده شاخ و برگهاى خرافات قديمى را نيز از بين مى برد و باقيمانده هاى آنرا بكلى ابطال نمود، يادش را از دلها بيرون مى برد، و گرنه بقايائى از سنتهاى قديمى با قوانين جديد مخلوط گشته ، يك چيز معجونى از آب در مى آيد، كه نه آن خرافات قديمى است و نه اين دين و قوانين جديد است .
به همين جهت مؤ منين نيز گرفتار اين بقاياى خرافات قديم بودند، لذا خطاب در آيه ، متوجه عموم مردم شد كه آنچه در زمين هست برايشان حلال است و ميتوانند بخورند و پاى بند احكام خرافى قديم نباشند.
كلمه (اكل ) در اصل به معناى جويدن و بلعيدن است ، ولكن بعنوان كنايه در مطلق تصرفات در اموال نيز استعمال ميشود و جهتش اين است كه در آن تصرفات نيز منظور اصلى انسان خوردن است ، چون بطور كلى خوردن ركن زندگى آدمى است و در قرآن كريم هم اين كنايه آمده ، از آن جمله فرموده : (لا تاءكلوا اموالكم بينكم بالباطل ، الا ان تكون تجارة عن تراض )، (اموال يكديگر را در بين خود و ما ميتوانيم امر (كلوا - بخوريد) در آيه مورد بحث را هم حمل بر اين معناى وسيع كنيم ، براى اينكه مطلق است (هم با معناى خوردن ميسازد، و هم با مطلق تصرفات ) و در اينصورت معناى آيه اين ميشود كه از آنچه خدا از نعمت هاى خود در زمين آفريده و در اختيار شما قرار داده بخوريد و در آن تصرف كنيد كه هم حلال و هم طيب است .
يعنى هيچ مانعى به غير از آنچه كه از ناحيه طبيعت خودتان و يا از ناحيه طبيعت زمين مانع است شما را از خوردن و تصرف آنچه حلال است جلوگير نشود، (بله آنها كه به طبع خود قابل اكل نيستند مانند سنگ و چوب و يا آنها كه طبع آدمى خوردن آن را نمى پذيرد، مانند كثافات ، و يا آنهائى كه طبيعت شما از آن تنفر ندارد و خوردن آن را ميپذيرد وليكن سليقه دينى مثلا مانع از خوردن آن است ، چون از راه جبر جائر بدست آمده است خوردنش حلال نيست ).
ارتباط اباحه عمونى تصرفات و پيروى از خطوات شيطان

(كلوا مما فى الارض حلالا طيبا) اين جمله اباحه اى عمومى و بدون قيد و شرط را آماده ميكند، چيزى كه هست جمله : (و لا تتبعوا خطوات الشيطان ) الخ ، ميفهماند كه در اين ميان چيزهاى ديگرى هم هست كه نامش خطوات شيطان است و مربوط به همين اكل حلال طيب است ، و اين امور، يا مربوط به نخوردن بخاطر پيروى شيطان است و يا خوردن بخاطر پيروى شيطان است و چون تا اينجا معلوم نكرد كه آن امور چيست ؟ لذا براى اينكه ضابطه اى دست داده باشد كه چه چيرهائى پيروى شيطان است ؟ كلمه سوء و فحشاء و سخن بدون علم را خاطر نشان كرد و فهماند كه هر چيزى كه بد است ، يا فحشاء است يا بدون علم حكم كردن است ، پيروى از آن ، پيروى شيطان است .
و وقتى نخوردن و تصرف نكردن در چيزى كه خدا دستور به اجتناب از آن نداده ، جائز نباشد، خوردن و تصرف بدون دستور او نيز جائز نيست ، پس هيچ اكلى حلال و طيب نيست ، مگر آنكه خدايتعالى اجازه داده و تشريعش كرده باشد (كه همين آيه مورد بحث و نظائر آن تشريع حليت همه چيزها است ) و از خوردن آن منع و ردعى نكرده باشد.
مانند آيه (173) همين سوره كه مى فرمايد: (انما حرم عليكم الميتة و الدم ) الخ ، و درآن از خوردن چيزهائى نهى فرموده ، پس ‍ برگشت معناى آيه به اين مى شود (و خداداناتر است ) كه مثلا بگوئيم : از همه نعمتهاى خدا كه در زمين براى شما آفريدهبخوريد، زيرا خدا آنها را براى شما حلال و طيب كرد و از خوردن هيچحلال طيبى خوددارى مكنيد، كه خوددارى از آن هم سوء است ، هم فحشاء، و هم بدون علم سخنگفتن ، (يعنى وهم تشريع ) و شما حق نداريد تشريع كنيد، يعنى چيزى را كه جزء ديننيست ، جزء دين چند نكته كه آيه شريفه : (كلوا ممّا فى الارض ...) افاده مى كند
 پس آيه شريفه چند نكته را افاده مى كند: اول اينكه حكم مى كند به حليت عموم تصرفات ، مگر هر تصرفى كه در كلامى ديگر از آن نهى شده باشد، چون خداى سبحان اين حق را دارد كه از ميان چيزهائى كه اجازه تصرف داده ، يكى يا چند چيز را ممنوع اعلام بدارد (پس آيه شريفه يك قاعده كلى دست داد و آن اين بود كه هر جا شك كرديم آيا خوردن فلان چيز و يا تصرف در فلان چيز جائز است يا نه به اين آيه تمسك جوئيم و بگوئيم غير از چند چيزى كه در دليل جداگانه حرام شده ، همه چيز حلال و طيب است ) (مترجم ).
دوم اينكه خوددارى و امتناع از خوردن و يا تصرف كردن در چيزى كه دليلى علمى بر منع از آن نرسيده ، خود تشريع و حرام است .
سوم اينكه مراد از پيروى خطوات شيطان اين است كه بنده خدا بچيزى تعبد كند و آن را عبادت و اطاعت خدا قرار دهد كه خداى تعالى هيچ اجازه اى در خصوص آن نداده باشد، چون خداى تعالى هيچ مشى و روشى را منع نكرده ، مگر آن روشى را كه آدمى در رفتن بر طبق آن پاى خود بجاى پاى شيطان بگذارد و راه رفتن خود را مطابق راه رفتن شيطان كند، در اينصورت است كه روش او پيروى گامهاى شيطان ميشود.
از اينجا اين نكته بدست مى آيد: كه عموم تعليل يعنى جمله (بخاطر اينكه او تنها شما را به سوء و فحشاء و سخن بدون علم امر مى كند)، هر چند كه عمل به غير علم را مانند ترك و امتناع بدون علم شامل ميشود وليكن در خطاب آيه مورد نظر نيست ، چون پيروى گامهاى شيطان نيست ، هر چند كه پيروى شيطان هست .
(انما ياءمركم بالسوء و الفحشاء و ان تقولوا على اللّه ما لا تعلمون )، سوء و فحشاء در انجام عمل مصداق پيدا مى كند، در مقابل آن دو، قول بدون علم است كه مربوط به زبان است و از اين مى فهميم كه دعوت شيطان منحصر است در دعوت به عملى كه يا سوء است و يا فحشاء و در دعوت بگفتن سخن بدون علم و دليل .
(و اذا قيل لهم اتبعوا ما انزل اللّه قالوا بل نتبع ما اءلفينا) الخ ، كلمه (الفينا) از مصدر الفاء است ، كه به معنى يافتن است يعنى ما پيروى نمى كنيم ، مگر آنچه را كه پدران خود بر آن يافتيم ، و اين آيه به صحت آنچه كه ما از آيه سابق از معناى خطوات شيطان استف اده كرديم ، شهادت ميدهد.
رد بر كسانى كه از پدران خود تقليد مى كردند
(او لو كان آباؤ هم لا يعقلون شيئا و لا يهتدون ؟) اين پاسخ به سخن كفار است و بيان مى كند كه اين سخن شما، همان قول بدون علم و بدون تبين است ، كه صريح عقل با آن مخالف است ، چون اينكه گفتند (ما تنها آنچه را كه پدران خود را بر آن يافتيم ، پيروى مى كنيم )،
سخنى است مطلق و معنايش اين است كه ما پدران خود را در هر حالى و بر هر وصفى كه بودند، چه صحيح و چه غلط، پيروى مى كنيم ، حتى اگر هيچ علمى هم نداشته اند و هيچ راه نيافته اند، باز پيرويشان مى كنيم و ميگوئيم : آنچه آنها مى كردند حق است .
و اين حرف همان سخن بدون علم است و سر از مطلبى در مى آورد كه هيچ عاقلى اگر به آن تنبه داشته باشد لب بدان نمى گشايد، بله اگر پدران خود را تنها در مسائلى پيروى مى كردند كه پدران در آن مسائل داراى علمى بودند و راه حق را يافته بودند و اينها هم از علم و اهتداء پدران اطلاع ميداشتند، چنين اتباعى ، اهتداء بدون علم نميشد.
از اينجا معلوم ميشود اينكه جمله : (لا يعقلون شيئا و لا يهتدون ) الخ ، تنها به منظور مبالغه نيامده ، تا بگوئى (از آنجا كه پدران ايشان خيلى چيزها ميدانستند، پس جمله (هيچ چيز نميدانستند)، جز مبالغه محمل ديگرى ندارد).
براى اينكه سياق كلام سياق اظهار فرضيه اى است كه هيچ عاقلى پيروى پدران را روى آن فرض جائز نميداند تا از اين فرضيه نتيجه بگيرد: پيروى مطلق و بى قيد و شرط از پدران صحيح نيست .
ارائه مثلى بجا و شايسته در بيان حال كفار
(و مثل الذين كفروا كمثل الذى ينعق بما لا يسمع الا دعاءا و نداءا) الخ كلمه (مثل )، هم به معناى جمله اى است كه بر سر زبانها باشد، (از قبيل جمله معروف دخترم بتو ميگويم عروسم تو بشنو) و هم به معناى وصف است ، مانند آيه شريفه (انظر كيف ضربوا لك الامثال ، فضلوا، فلا يستطيعون سبيلا، ببين چه وصف ها برايت ميكنند و چگونه گمراه شده اند كه ديگر قدرت يافتن راهى ندارند).
و كلمه (ينعق ) از نعيق است كه به معناى آن نهيبى است كه چوپان به گوسفندان مى زند تا از گله دور نشوند، وقتى مى گويند: (نعق الراعى بالغنم ، ينعق نعيقا)، معنايش اين است كه چوپان براى جلوگيرى گوسفندان نهيب بر آنها زد).
و كلمه (نداء) مصدر (نادى ينادى - مناداة ) است و اين ماده از نظر معنا خصوصى تر از ماده - دعا - است ، چون هر چند هر دو به معناى خواندن و صدا زدن است ، ندا به معناى صدا زدن و خواندن با صداى بلند است ، و معناى آيه - و خدا داناتر است - اين است كه مثل تو اى پيامبر در دعوت كفار، مثل آن چوپانى است كه دام خود را نهيب ميزند و مثلا مى گويد: (از رمه دور نشويد، كه طعمه گرگ مى گرديد)، ولى گوسفندان تنها صدائى از او ميشنوند و به گله بر ميگردند ولى سخنان او را نمى فهمند)،
كفار هم همينطور هستند، از فهم سخنان تو كه همه بسود ايشان است كرند و چون حرف صحيحى كه معناى درستى را افاده كند ندارند، پس لال هم هستند، و چون پيش پاى خود را نمى بينند، گوئى كور هم هستند، پس كفار هيچ چيزى را نميفهمند، چون همه راههاى فهم كه با چشم است يا گوش و يا زبان ، برويشان بسته شده است .
از اينجا روشن ميشود كه در كلام يا قلب بكار رفته يا عنايتى كه باز برگشت آن به قلب است ، چون مثل آن چوپانى كه نهيب مى زند به گوسفندانى كه بجز دعا و نداء نمى شنوند، مثل آن پيامبر است كه كفار را بسوى هدايت دعوت ميكند، نه مثل كفارى كه بسوى هدايت دعوت ميشوند، ولكن اوصاف سه گانه اى كه از مثل استخراج كرد و بعد از تمام شدن مثل ، نام آنها را برد، يعنى صم ، بكم ، عمى ، اوصاف كفار بود نه اوصاف كسيكه كفار را به حق دعوت مى كرد، و به همين جهت لازم بود مثل را براى كفار بزند و بفرمايد (مثل كفارى كه پيامبر، ايشان را بسوى هدايت ميخواند، مثل گوسفندانى است كه چوپان آنها را صدا ميزند و آنها كر و لال و كور بى عقلند) پس با اين بيان روشن شد كه در آيه شريفه چيزى نظير قلب (وارونه سخن گفتن ) بكار رفته است .
بحث روايتى (شامل رواياتى درباره (خطوات شيطان ) )

در كتاب تهذيب از عبدالرحمان روايت كرده كه گفت : از امام صادق (عليه السلام ) از مردى پرسيدم كه سوگند خورده : فرزند خود را نحر كند يعنى مانند شتر بكشد، فرمود: اين سوگند از خطوات شيطان است .


و نيز از منصور بن حازم روايت كرده كه گفت : امام صادق (عليه السلام ) به من فرمود: مگر داستان طارق را نشنيدى ؟ مردى برده فروش نزد امام ابى جعفر (عليه السلام ) آمد و عرضه داشت : كه من به طلاق همسرم و آزادى برده ام سوگند خورده ام و يا نذر كرده ام ، تكليفم چيست ؟ فرمود: اى طارق همه اينها از خطوات شيطان است
و در تفسير عياشى از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: هر سوگندى كه به غير خدا باشد از خطوات شيطان است .
و در كافى از امام صادق (عليه السلام ) روايت آورده كه فرمود: وقتى كسى بر چيزى سوگند خورد، - البته در صورتيكه آن چيز عملى باشد كه انجام آن از ترك آن بهتر باشد -، در اين صورت بايد آن عمل خير را بجا بياورد و كفاره اى بر او نيست و اين سوگندها از خطوات شيطان است .
مؤ لف : احاديث بطوريكه ملاحظه مى فرمائيد همه بر اين اساس است ، كه مراد به خطوات شيطان اعمالى باشد كه كسى بخواهد با انجام آن به خدا تقرب جويد در حالى كه مقرب نباشد، چون شرع آن را معتبر نشمرده ، همچنانكه ما نيز در بيان سابق خود اين معنا را خاطر نشان كرديم .
بله در خصوص طلاق و امثال آن وجه ديگرى براى بطلان قسم هست و آن اين است كه در قسم و هر انشاء ديگر، شرط كردن باعث بطلان است ، چون تعليق با انشاء منافات دارد، و چون مسئله فقهى است جاى بحثش اينجا نيست .
و مراد امام از سوگند به غير خدا، آن سوگندى است كه شرع اثرى برآن مترتب نكرده و يا آن سوگندى است كه خدا خودش آنطور سوگند نخورده و هيچ حرمت و كرامتى برايش ثابت نشده است .
و در تفسير مجمع البيان از امام باقر (عليه السلام ) روايت كرده كه در ذيل جمله : (و مثل الذين كفروا، كمثل الذى ينعق بما لا يسمع ) الخ ، فرموده : يعنى مثل كفار، در اين كه تو ايشان را بسوى ايمان مى خوانى ، نظير مثل چوپانى است كه گله خود را صدا مى زند با اينكه گله فقط صداى او را مى شنود ولى سخنانش را نميفهمد.
بحث اخلاقى و اجتماعى (درباره رابطه عقايد و علوم باعمل و مسئله خرافه گرايى )

آراء و عقايدى كه انسان براى خود انتخاب مى كند، يا تنها افكارى نظرى است كه مستقيما و بدون واسطه ، هيچ ربطى به عمل ندارد، مانند رياضيات و طبيعيات و علوم ماوراءالطبيعه و يا افكارى است عملى كه سر و كارش مستقيما با عمل است ، مانند مسائل مربوط به خوبى و بدى اعمال و اينكه چه عملى را بايد كرد؟ و چه عملى را نبايد كرد؟ در قسم اول راه تشخيص افكار صحيح از افكار و عقايد ناصحيح ، تنها پيروى علم و يقينى است كه از راه برهان و يا حس دست ميدهد.
و در قسم دوم راه منحصر در تجربه است ،
يعنى آن عملى را صحيح بدانيم كه ببينيم سعادت انسان را تاءمين مى كند و يا حداقل در تاءمين آن نافع است و آن عملى را باطل بدانيم ، كه ببينيم يا به شقاوت آدمى منجر ميشود و يا در سعادتش مضر است و اما در قسم اول ، اعتقاد به آنچه علم به حقانيتش نداريم ، و در قسم دوم اعتقاد به آنچه نمى دانيم خير است يا شر، چنين اعتقاداتى جزء خرافات است .
و آدمى از اين نظر كه آراءش همه باقتضاى فطرتش منتهى مى شود، فطرتى كه از علل هر چيز جستجو مى كند و نيز به اقتضاى طبيعتش منتهى ميشود كه او را وادار به استكمال نموده ، به سوى آنچه كه كمال حقيقى اوست سوقش ميدهد، هرگز حاضر نيست خود را تسليم آراء خرافى كند و در برابر هر خرافه اى ، كوركورانه و جاهلانه خاضع شود.
علت گرايش به خرافات
الا اينكه عواطف درونى و احساسات باطنى او كه بيشتر و عمده اش خوف و رجاء است همواره خيال او را تحريك مى كند باينكه تاءثير پاره اى خرافات را بپذيرد، اين عواطف اعتقاد به خرافات را به گردنش ميگذارد، چون قوه خيال در ذهن او صورتهائى هول انگيز و يا اميدوار كننده ترسيم ميكند و حس خوف و رجاء هم آن صورتها را حفظ ميكند و نميگذارد از خزانه نفس غائب شود.
همچنانكه وقتى آدمى در بيابانى وسيع و بى كرانه قرار بگيرد - و در آنجا مونسى نداشته باشد و شب ظلمانى فرا رسد كه ديگر چشم جائى را نبيند-، در چنين وضعى هيچ مايه دلگرمى كه او را ايمنى ببخشد و مخاطر را از غير مخاطر برايش جدا سازد وجود ندارد، نه نورى و نه چراغى و نه هيچ ايمنى بخش ديگرى هست .
در چنين وضعى چه بسا مى شود كه خيال او صورت هائى در ذهنش تصوير كند، از قبيل حركات و رفت و آمدها و صعود به آسمان و نزول به زمين و يا اشكال و تمثالهائى برايش تصوير مى كند و لايزال اين تصاوير را در نظرش تكرار مى كند، تا در ذهنش نقش ببندد بطورى كه اگر در وقتى ديگر و جائى ديگر، دچار وحشت شد، آن صحنه هاى خيالى دوباره بيادش مى آيد و اى بسا آن صحنه ها را براى ديگران نقل ميكند و در ديگران نيز همان ترس و دلهره را ايجاد ميكند و ديگران نيز به ديگران ميگويند تا آنكه منتشر ميشود، در حاليكه اصل آن خرافات بود و جز به يك خيال واهى منتهى نميشد.
و چه بسا مى شود كه خيال ، حس دفاع آدمى را تحريك ميكند، كه براى دفع شر اين موجود موهوم چاره اى بينديشد و حتى ديگران را هم وادار ميكند كه براى ايمنى از شرى كه او گرفتار شده چاره انديشى كنند، و همين باعث ميشود كه رفته رفته قضيه بصورت يك خرافه رائج گردد.
و بشر از قديمى ترين اعصار، لايزال گرفتار اين گونه آراء خرافى بوده و تا امروز نيز هست و آنطور كه بعضى گمان كرده اند،
خرافه پرستى از خصائص شرقى ها نيست ، بلكه همانقدر كه در شرقى ها هست ، در غربى ها هم هست ، اگر نگوئيم غربى ها حريص تر بر اعتقاد به خرافات از شرقى ها هستند.
و از سوى ديگر همواره خواص بشر يعنى علماء و روشنفكران در پى نابودسازى اين خرافات ، چاره انديشى كرده و مى كنند، بلكه اعتقاد به آنها را از دلهاى مردم زايل سازند، چه لطائف الحيل بكار بردند، باشد كه عوام بدان وسيله متنبه شده ، از غفلت بيدار گردند، ولى معالجات اين طبيبان مؤ ثر واقع نشد و انسان ها همچنان گرفتار خرافات هستند علتش هم اين است كه انسان هيچوقت از تقليد در آراء نظرى و حقايق اعتقادى خالى نيست ، اين از يكسو و از سوى ديگر از احساسات و عواطف نفسانى هم خالى نيست و بهترين دليلش هم همين است كه مى بينيم معالجات اطباء روحى بشر تا به امروز اثر نكرده است .
اساس تمدن مادى امروز بر خرافه پرستى
و عجيب تر از همه خرافه پرستان متمدنين دنياو دانشمندان طبيعى امروزند، كه مى گويند علم امروز اساسش بر حس و تجربه است و غير آنرا هر چه باشد رد ميكند، چون تمدن و حضارت اساسش بر استكمال اجتماع است ، در كمالى كه برايش فراهم باشد و به هر قدر كه فراهم باشد و تربيت و فرهنگ خود را هم بر همين اساس پايه گذارى كرده اند.
در حاليكه همين اساسشان خودش يكى از خرافه پرستى هاى عجيب است ، براى اينكه علوم طبيعى از خواص طبيعت بحث مى كند و آثار هر موضوعى را براى آن اثبات مينمايد، و به عبارتى ديگر اين علوم مادى عرصه جولانگاهش تنها ماده است كه بايد آثار و خواص ‍ ناپيداى ماده را پيدا كند و اما غير آثار آنرا نميتواند متعرض شود و در آن چيزى را اثبات و يا نفى كند، پس اعتقاد به نبود چيزى كه دست حس و تجربه به آن نمى رسد، اعتقادى بدون دليل و از روشن ترين مصاديق خرافه است .
و همچنين بناى تمدن بر استكمال اجتماع ، كه آن نيز يك خرافه پرستى ديگر است ، براى اينكه اين استكمال و رسيدن به سعادت اجتماعى چه بسا مستلزم آن است كه بعضى از افراد از سعادت زندگى فردى محروم شوند تا با محروميت خود از حريم اجتماع دفاع كنند، كشته شوند، تا وطن و يا قانون و يا مرام اجتماع محفوظ بماند، و محروميت شخص از سعادت شخصى خود، براى حفظ حريم اجتماع ، امرى است كه انسان عاقل هرگز اقدام به آن نمى كند، مگر وقتى كه آنرا براى خود كمال بداند، - و با در نظر گرفتن اينكه خود محروميت كمال نيست - چون عدم و محروميت است و اگر كمال باشد ناچار براى جامعه كمال است نه براى خود شخص ، در حاليكه انسان و افراد انسانها، اجتماع را براى خود ميخواهند نه خود را براى اجتماع ،
(پس اگر محروميت كمال باشد، بايد اجتماع بخاطر فرد محروم شود، نه فرد براى اجتماع ، و آن هم تصور ندارد).
و به همين جهت اجتماعات متمدن امروز، كه گفتيم اساس كارشان ماديت است ، براى رفع اين اشكال كه در دل هر فردى خلجان ميكند، در مقام چاره جوئى به افراد اجتماع تلقين ميكنند، كه انسان با فداكارى و سربازى نام نيك كسب مى كند، بعد از مردنش نام او (و اگر نامش مشخص نباشد به عنوان مثلا سرباز گمنام ) دائما در صفحه تاريخ باقى ميماند، و اين خود يك خرافه واضح است ، چون بعد از مردن سرباز، ديگر چه حياتى و چه نامى ؟ و آيا جز اين است كه ما (براى فريب دادن او) حياتى برايش تصور مى كنيم ، كه ماوراى اسم ، هيچ حقيقتى ندارد؟
باز نظير اين خرافه اعتقاد به اين است كه آدمى بايد تلخى قانون را تحمل كند و اگر قانون پاره اى لذائذ را از او منع كرد، بر اين محروميت صبر كند، براى چه ؟ براى اينكه اجتماع محفوظ بماند و او بتواند با بقيه لذائذ استكمال نمايد و خلاصه اعتقاد باينكه كمال اجتماع كمال اوست ، و اين خود خرافه اى ديگر است چون كمال اجتماع وقتى كمال فرد هم هست كه اين دو كمال با هم منطبق باشند (به اين معنا كه مثلا سير شدن من كمال اجتماع باشد، و كمال اجتماع سير شدن شكم من باشد نه آن صورتيكه كمال اجتماع با محروميت من از غذا و آب و سلامتى و در آخر از هستى تاءمين شود).
فرد و يا اجتماعى كه مى تواند كمال خود را و آمال و آرزوهاى خود را هر چند از راه جور و ستم شده بدست آورد، اگر فرد است با ظلم به اجتماع خودش و اگر اجتماع است با استعمار و استثمار جامعه هاى ديگر به هدف خود نائل شود، و نيز مى تواند براى اين منظور، خود و يا جامعه خود را آنچنان نيرومند كند كه كسى در برابر مطامع نامشروعش تاب مقاومت نياورد چنين فرد و چنين اجتماعى چه داعى دارد معتقد شود به اينكه كمال اجتماع و يا كمال جوامع بشرى كمال اوست ؟ و نام نيك باعث افتخار او؟ و بخاطر همين اعتقاد خرافى و موهوم اگر فرد است به اجتماع زور نگويد و اگر اجتماع است به جوامع بشرى ستم نكند؟
هيچ داعى صحيحى بر چنين اعتقادى نيست ، شاهدش هم اين است كه تا آنجا كه تاريخ نشان داده ، هميشه قانون : (دو شير گرسنه يكى ران گور - شكارست آنرا كه او راست زور)

در امت ها و جوامع بشرى حكم فرما بوده ، هميشه امتهاى قوى منافع حياتى خود را از حلقوم امت هاى ضعيف بيرون كشيده اند، هيچ جاى پائى در آنان نماند مگر آنكه لگد كوبش كردند، و هيچ مال و منالى نماند مگر آنكه چپاولش كردند و هيچ ذى حياتى نماند،
مگر آن كه به زنجير اسارت كشيدند، و آيا اين روش را جز انتحار براى نجات از درد، نامى ديگر ميتوان نهاد؟
(اين وضع افراد و جوامع مادى مسلك است كه ديديد اساس تمدنشان بر خرافه پرستى است و بنائى هم كه روى اين اساس چيده اند خرافه روى خرافه است ) (مترجم ).
راهى كه قرآن در اين مورد پيموده است
و اما راهى كه قرآن كريم در اين باره پيموده اين است كه دستور داده آنچه را كه خدا (يعنى مبداء هستى عالم و هستى انسانها) نازل كرده پيروى نمايند، و از اينكه بدون مدرك و علم سخنى بگويند اجتناب ورزند، اين در مرحله اعتقاد و نظر، و اما در مرحله عمل دستور داده هر كارى كه مى كنند به منظور بدست آوردن پاداشى بكنند كه نزد خدا برايشان آماده شده ، حال اگر آنچه مى كنند مطابق ميلشان و شهوتشان هم باشد، هم به سعادت دنيا رسيده اند و هم به سعادت آخرت و اگر مطابق ميلشان نباشد و بلكه مايه محروميت از مشيتهايشان باشد، نزد خدا پاداشى عظيم دارند، و آنچه نزد خداست بهتر و باقى تر است .
و بدانند كه آنچه ماديين مى گويند كه (پيروى دين تقليدى است كه علم آنرا نمى پذيرد و بطور كلى علم پرستش خدا و دين را از خرافات عهد دوم از عهدهاى چهارگانه اى ميداند كه بر بشر گذشته :
1 - عهد اساطير
2 - عهد مذهب
3- عهد فلسفه
4 - عهد علم
كه عهد امروز بشر است و تنها از علم پيروى مى كند و خرافات را نميپذيرد) سخنى است بدون علم و راءيى خرافى است .
پيروى از دين تقليد نيست
ما در پاسخ مى گوئيم اما پيروى از دين تقليد نيست ، زيرا دين عبارتست از: مجموعه اى از معارف مربوط به مبداء و معاد و قوانينى اجتماعى ، از عبادات و معاملات كه از طريق وحى و نبوت به بشر رسيده ، نبوتى كه صدقش با برهان ثابت شده و نيز از مجموعه اى اخبار كه مخبر، صادق از آنها خبر داده ، مخبرى كه باز صادق بودنش به برهان ثابت شده است .
و معلوم است كه پيروى چنين دينى پيروى علم است نه خرافات ، چون فرض كرديم كه به صدق آن مخبر، عالميم و برهان علمى بر آن داريم ، و ما در بحث گذشته در ذيل آيه : (و اذ قال موسى لقومه ان اللّه ياءمركم ان تذبحوا بقرة ) كلامى در تقليد داشتيم ، بدانجا مراجعه شود.
و عجيب اينجا است كه اين حرف را كسانى مى گويند كه خود سراپا تقليدند و در اصول زندگى و سنن اجتماعى از خوردنى و نوشيدنى و پوشيدنى گرفته تا نكاح و مسكن و غيره ، به غير از تقليد كوركورانه و پيروى هوى و هوس روش ديگرى ندارند، (چشم به دروازه غرب دوخته اند، ببينند چه مد تازه اى در پختن و خوردن طعام و در برش لباس و در طرز ازدواج و در طريقه خانه سازى و دكوربندى خانه و حتى در نحوه سخن گفتن و راه رفتن مى رسند و از خود هيچ استقلال و اراده اى ندارند، هر چه مى كنند از خود نمى پرسند كه چرا ميكنند؟ به بزى ميمانند كه وقتى بپرسى چرا از نهر پريدى ؟ جز اينكه بگويد چون ديگران پريدند، پاسخى ندارند) (مترجم ).
چيزى كه هست از آنجا كه از كلمه تقليد ننگ دارند، اسم تقليد را برداشته و نام پيروى از سنت و تمدن راقيه بر آن نهاده اند، در نتيجه اسمش برداشته شده ولى رسمش همچنان باقى است ، و لفظش متروك گشته ، ولى معنايش همچنان حكمفرما است ، آرى در منطق آقايان (چرخ به عقب بر نمى گردد)، يك شعار علمى و زير بناى رقاء و تمدن است ، ولى (و لا تتبع الهوى فيضلك )، (زنهار از هوى و هوس پيروى مكن كه گمراهت مى كند)، يك شعار كهنه و سخنى خرافى و كهنه است .
بطلان و كذب تقسيمى كه ماديها درباره سير عقايد و آراء بشرى گفته اند
 و اما آن تقسيمى كه براى سير زندگى بشرى نموده اند و چهار دوره اش كرده اند، تا آنجا كه تاريخ دين و فلسفه نشان ميدهد، سخنى است دروغ ، براى اين كه دين ابراهيم (عليه السلام ) بعد از عهد فلسفه هند و مصر و كلدان بود، و دين عيسى (عليه السلام ) هم بعد از فلسفه يونان بود و همچنين دين محمد (صلوات الله عليه ) نيز بعد از فلسفه يونان و اسكندريه بود.
و بالاخره فلسفه نهايت درجه اوجش قبل از اوج گرفتن اديان بوده و در گذشته هم گفتيم كه دين توحيد از تمامى اديان ديگر قديمى تر است .
و در سير تاريخى انسان آن تقسيمى را كه قرآن كريم صحيح مى داند اين است كه اولين دوره بشر دوران سادگى و بى رنگى بشر بوده كه در آن دوره همه امت ها يك جور بوده اند، دوم دوره ماديت و حس نگرى است ، كه انشاءاللّه بيانش در تفسير آيه : (كان الناس امة واحدة فبعث اللّه النبيين )، خواهد آمد.
آيات 172 - 176 بقره
يا ايها الذين آمنوا كلوا من طيبات ما رزقناكم و اشكروالله ان كنتم اياه تعبدون - 172
انما حرم عليكم الميتة و الدم و لحم الخنزير و ما اهل به لغير اللّه فمن اضطر غير باغ و لا عاد فلا اثم عليه ان اللّه غفور رحيم - 173
ان الذين يكتمون ما انزل اللّه من الكتاب و يشترون به ثمنا قليلا اولئك ما ياءكلون فى بطونهم الا النار و لا يكلمهم اللّه يوم القيمة و لا يزكيهم و لهم عذاب اليم - 174
اولئك الذين اشتروا الضلالة بالهدى و العذاب بالمغفرة فما اصبرهم على النار - 175
ذلك بان اللّه نزل الكتاب بالحق و ان الذين اختلفوا فى الكتاب لفى شقاق بعيد - 176.
ترجمه آيات
اى كسانى كه ايمان آورده ايد از پاكيزه ها هر چه كه ما روزيتان كرده ايم بخوريد و شكر خدا بگزاريد اگر تنها او را مى پرستيد (172) خداوند تنها از ميان خوردنى ها مردار و خون و گوشت خوك و گوشت حيوانى كه براى غير خدا ذبح شده حرام كرده است و در اينها هم اگر كسى ناچار بخوردن شود در صورتى كه خودش خود را ناچار نكرده باشد و نيز در صورتى كه در خوردن از حد اضطرار تجاوز نكند گناهى بر او نيست كه خدا غفور و رحيم است (173) بدرستى آنهائى كه از كتاب خدا آنچه را كه خدا نازل كرده كتمان مى كنند و با كتمان آن ثمن اندك بدست مى آورند آنها آنچه مى خورند جز آتشى نيست كه بدرون خود مى كنند و خدا روز قيامت با آنها سخن نخواهد گفت و تزكيه شان نخواهد كرد و عذابى دردناك خواهند داشت (174) اينان همانهايند كه با سرمايه هدايت ، گمراهى مى خرند و مغفرت را با عذاب معاوضه مى كنند راستى چقدر بر چشيدن آتش تحمل دارند (175) و اين عذاب بدانجهت است كه خدا كتاب را بحق نازل كرد و اينان كه در كتاب اختلاف راه انداختند در شقاقى دور از اصلاح هستند (176).
بيان
(يا ايها الذين آمنوا كلوا من طيبات ما رزقناكم ) الخ ، اين جمله خطابى است خاص به مؤ منين ، كه بعد از خطاب قبلى كه به عموم مردم بود قرار گرفته ، پس از قبيل انتزاع خطابى از خطابى ديگر است كانه از خطاب جماعتى كه پذيراى نصيحت نيستند، منصرف شده و روى سخن به عده خاص كرده كه دعوت داعى خود را اجابت مى گويند، چون به او ايمان دارند.
و التفاتى كه بين دو خطاب واقع شده ناشى از تفاوتى است كه در افراد مخاطب است ، چون از دارندگان ايمان بخدا اين توقع مى رفت كه دعوت را بپذيرند به همين جهت عبارت قبلى (ما فى الارض حلالا طيبا)، را به عبارت (طيبات ما رزقناكم ) عوض ‍ كرد، تا وسيله شود، بعد از آن از ايشان بخواهد تنها خدا را شكر گويند، چون مردمى موحد بودند و بجز خداى سبحان كسى را نمى پرستيدند.
عين اين نكته باعث شد بفرمايد: (ما رزقناكم ، آنچه ما روزيتان كرديم )، و نفرمايد (ما رزقتم ، آنچه روزى شده ايد)، و يا (ما فى الارض ، آنچه در زمين است ) و يا تعبير ديگر نظير اينها، تا اشاره و يا دلالت كند بر اينكه خدا در نظر آنان معروف و بايشان نزديك و نسبت به آنان مهربان و رئوف است .
و ظاهرا جمله : (من طيبات ما رزقناكم ) الخ ، از قبيل اضافه صفت به موصوف باشد نه از قبيل قيام صفت در مقام موصوف ، و معناى آيه بنابر تقدير اول اين ميشود: (بخوريد از آنچه ما روزيتان كرديم ، كه همه اش پاكيره است )، و اين معنا مناسب تر است با اظهار نزديكى و مهربانى خدا كه مقام ، آن را افاده ميكند و بنابر تقدير دوم معنا چنين مى شود: (بخوريد از رزق طيب ، نه از خبيث هاى آن ) و اين معنا با معنائى كه مقام آن را افاده مى كند نميسازد و از آن دور است چون مقام مى خواهد آزادى مردم را برساند نه اينكه ممنوع بودن آنانرا افاده كند، ميخواهد بفرمايد: اينكه از پيش خود چيزهائى را بر خود حرام كرده ايد سخنى است بدون علم و خدا آنرا حلال كرده است .
(و اشكروالله ان كنتم اياه تعبدون ) الخ ، نفرمود: (و اشكروا لنا، شكر ما را بجاى آريد) بجايش فرمود: (و اشكروا لله ، خدا را شكر گزاريد)، تا بر مسئله توحيد دلالت بيشترى داشته باشد و بهمين جهت دنبالش فرمود: (ان كنتم اياه تعبدون ، اگر تنها او را مى پرستيد)، تا انحصار را افاده كند، چون اگر فرموده بود: (ان كنتم تعبدونه ، اگر او را مى پرستيد)، اين انحصار را افاده نميكرد.
(انما حرم عليكم الميتة ، و الدم ، و لحم الخنزير، و ما اهل به لغير اللّه ) الخ ، اهلال براى غير خدا، معنايش اين است كه حيوانى را براى غير خدا مثلا براى بتها قربانى كنند.
(فمن اضطر غير باغ و لا عاد) يعنى كسى كه ناچار شد از آن بخورد، بشرطى كه نه ظالم باشد، و نه از حد تجاوز كند، و دو كلمه (غير باغ و لا عاد) دو حال هستند، كه عامل آنها اضطرار است و معنايش اين است كه هر كس مضطر و ناچار شد در حاليكه نه باغى است و نه متجاوز، از آنچه ما حرام كرديم بخورد، در اين صورت گناهى در خوردن آن نكرده ، و اما اگر اضطرارش در حال بغى و تجاوز باشد، مثل اينكه همين بغى و تجاوز باعث اضطرار وى شده باشند، در اينصورت جائز نيست از آن محرمات بخورد.
(ان اللّه غفور رحيم )، اين جمله دليلى است بر اينكه اين تجويز خدا و رخصتى كه داده از باب اين بوده كه خواسته است به مؤ منين تخفيفى دهد، و گرنه مناط نهى و حرمت در صورت اضطرار نيز هست .
(ان الذين يكتمون ما انزل اللّه من الكتاب ) الخ ، اين آيه شريفه تعريضى است به اهل كتاب ، چون در ميان آنان بسيار چيزها در عبادات و غيره بوده كه خدا حلال و طيبش كرده ، ولى بزرگان و رؤ ساى آنان حرامش كرده بودند،- و كتابى هم كه نزد ايشان بود آن اشياء را تحريم نميكرد - و اگر بزرگان ايشان احكام خدا را كتمان مى كردند براى اين بود كه رزق رياست و ابهت مقام و جاه و مال خود را حفظ كنند.
دلالت آيه شريفه بر تجسم اعمال
و در آيه شريفه دلالتى كه بر تجسم اعمال و تحقق نتائج آن دارد، بر كسى پوشيده نيست ، چون اولا مى فرمايد: اينكه علماى اهل كتاب احكام نازله از ناحيه خدا را در برابر بهائى اندك فروختند، همين اختيار ثمن اندك عبارتست از خوردن آتش و فرو بردن آن در شكم ، و ثانيا در آيه دوم همين اختيار كتمان و گرفتن ثمن اندك در برابر احكام خدا را مبدل كرد به اختيار ضلالت بر هدايت ، و ثالثا اين اختيار را هم مبدل كرد به اختيار عذاب بر مغفرت و در آخر، مطلب را با جمله : (مگر چقدر بر سوختن در آتش صبر دارند) ختم نمود و آن جرمى كه از ايشان بيشتر بچشم مى خورد و روشن تر است ، اين است كه بر اين كتمان خود ادامه ميدهند، و بر آن اصرار مى ورزند.
لذا مى فرمايد: (چقدر بر آتش صبر دارند پس معلوم مى شود اختيار بهاى اندك بر احكام خدا، اختيار ضلالت است بر هدايت ، و اختيار ضلالت بر هدايت در نشئه ديگر به صورت اختيار عذاب بر مغفرت مجسم مى شود، و نيز ادامه بر كتمان حق در اين نشئه ، ب صورت ادامه بقاء در آتش مجسم ميگردد) (دقت بفرمائيد).
بحث روايتى (رواياتى در ذيل آيات گذشته )

در كافى از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله : (فمن اضطر غير باغ و لا عاد) الخ ، فرموده : باغى آن كسى است كه در طلب شكار است ، و عادى به معناى دزد است كه نه شكارچى مى تواند در حال اضطرار گوشت مردار بخورد و نه دزد، خوردن مردار بر اين دو حرام است ، با اينكه براى مسلمان حلال است و نيز اين دو طائفه در سفر شكار و سفر دزدى نبايد نماز را شكسته بخوانند.
و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه فرمود: باغى ظالم ، و عادى غاصب است .
و از حماد از آن جناب روايت كرده كه فرمود: باغى آنكسى است كه بر امام خروج كند، و عادى دزد است .
و در تفسير مجمع البيان از امام باقر و امام صادق (عليه السلام ) روايت آورده كه در معناى آيه فرمودند: يعنى بر امام مسلمين بغى نكند و با معصيت از طريق اهل حق تعدى ننمايد.
مؤ لف : همه اين روايات از قبيل شمردن مصداق است و همه آنها معنائى را كه ما از ظاهر لفظ آيه استفاده كرديم ، تاءييد ميكند.
و در كافى و تفسير عياشى از امام صادق (عليه السلام ) روايت كرده ، كه در معناى جمله (فما اصبر هم على النار)، فرمود: يعنى تا كى بكارى ادامه ميدهند كه ميدانند آنكار سرانجامشان را بسوى آتش ميكشد؟. و در تفسير مجمع البيان از على بن ابراهيم از امام صادق (عليه السلام ) روايت كرده كه فرمود: يعنى چقدر جراتشان بر آتش زياد است ؟ و باز از امام صادق (عليه السلام ) روايت آورده كه فرمود: يعنى چقدر بكارهاى اهل آتش ادامه ميدهند.
مؤ لف : اين روايات از نظر معنى قريب به هم هستند، اولى صبر بر آتش را تفسير كرد، به صبر بر سبب آتش ، دومى تفسير كرد به جراءت بر آن و معلوم است كه جراءت لازمه صبر است و در سومى تفسير كرد به عمل به آنچه كه اهل آتش مرتكب مى شوند كه برگشت آن به همان معناى روايت اول است .
آيه كريمه 177 بقره
ليس البر ان تولوا وجوهكم قبل المشرق و المغرب ولكن البر من آمن باللّه و اليوم الاخر و الملائكة و الكتاب و النبيين و آتى المال على حبه ذوى القربى و اليتامى و المساكين و ابن السبيل و السائلين و فى الرقاب و اقام الصلوة و آتى الزكوة و الموفون بعهدهم اذا عاهدوا و الصابرين فى الباساء و الضراء و حين الباس اولئك الذين صدقوا و اولئك هم المتقون - 177.
ترجمه آيات
نيكى آن نيست كه روى خود را بطرف مشرق كنيد (كه چون مسيحى هستيد) و يا بطرف مغرب (كه چون يهودى هستيد) بلكه نيكى براى كسى است كه به خدا و روز آخرت و ملائكه و كتاب آسمانى و پيغمبران ايمان داشته باشد و مال خود را با آنكه دوستش ‍ مى دارد به خويشاوندان و يتيمان و مسكينان و راه ماندگان و دريوزگان و بردگان بدهد و نماز را بپا دارد و زكات بدهد و كسانيند كه به عهد خود وقتى عهدى مى بندند وفا مى كنند و از فقر و بيمارى و جنگ ، خويشتن دارند اينان هستند كه راست گفتند و همينهايند كه تقوى دارند (177)

بيان
بعضى از مفسرين گفته اند: بعد از برگشتن قبله از بيت المقدس بسوى كعبه ، جدال و بگو مگو بسيار شد و بدين جهت آيه مورد بحث نازل شد.
(ليس البران تولوا وجوهكم قبل المشرق و المغرب )،
توضيح مفردات آيه
كلمه (بر) بكسره باء، مجازى است از خير و احسان و همين كلمه با فتحه باء، صفت مشبهه از آن است ، و معنايش شخص خير و نيكوكار است .
و كلمه (قبل ) با كسره اول و فتحه دوم به معناى جهت است ، قبله را هم به همين جهت قبله مى گويند، چيزى كه هست (تاى آخر آن معناى ) نوعيت را مى رساند، و كلمه (ذوى القربى ) به معناى خويشاوندان و كلمه (يتامى ) جمع يتيم است كه به معناى كودك پدر مرده است و كلمه (مساكين ) جمع مسكين است ، كه فرقش با كلمه فقير اين است كه مسكين بدحال تر از فقير است ، و كلمه (ابن السبيل ) به معناى كسى است كه دستش از وطن و از خانواده اش بريده ، و كلمه (رقاب ) جمع رقبه است ، كه به معناى گردن است ، ولى منظور از آن برده است كه قيد بردگى بگردن دارد، و كلمه (باءساء) مصدر است ، همچنانكه بؤ س هم مصدر است ، و هر دو به معناى شدت و فقر است ، و كلمه (ضراء) مانند كلمه (ضر) هر دو به اين معنا است كه آدمى با مرض يا زخم يا فوت مال يا مرگ فرزند، متضرر شود، و كلمه باءس به معناى شدت و سختى جنگ است .
(ولكن البر من آمن باللّه ) الخ ، در اين جمله بجاى اينكه كلمه (بر) به كسره را تعريف كند، كلمه (بر) به فتحه را تعريف كرد، تا هم بيان و تعريف مردان نيكوكار را كرده باشد و در ضمن اوصافشان را هم شرح داده باشد، و هم اشاره كرده باشد باينكه مفهوم خالى از مصداق و حقيقت ، هيچ اثرى و فضيلتى ندارد.
ذكر مصداق در كنار مفهوم ، داءب قرآن در تمام بياناتش مى باشد
و اين خود داءب قرآن در تمامى بياناتش است كه وقتى ميخواهد مقامات معنوى را بيان كند، با شرح احوال و تعريف رجال دارنده آن مقام ، بيان ميكند و به بيان مفهوم تنها قناعت نميكند.
و سخن كوتاه آنكه جمله : (ولكن البر من آمن باللّه و اليوم الاخر) تعريف ابرار و بيان حقيقت حال ايشان است كه هم در مرتبه اعتقاد تعريفشان مى كند و هم در مرتبه اعمال و هم اخلاق ، درباره اعتقادشان ميفرمايد: (من آمن باللّه ) و درباره اعمالشان ميفرمايد: (اولئك الذين صدقوا)، و درباره اخلاقشان ميفرمايد. (و اولئك هم المتقون ).
و در تعريف اولى كه از ايشان كرده ، فرموده : (كسانى هستند كه ايمان به خدا و روز جزا و ملائكه و كتاب و انبياء دارند)، و اين تعريف شامل تمامى معارف حقه اى است كه خداى سبحان ايمان به آنها را از بندگان خود خواسته
درباره ايمان كامل و پاره اى از اعمال و اخلاق ابرار (مؤ منين حقيقى )
و مراد به اين ايمان ، ايمان كامل است كه اثرش هرگز از آن جدا نمى شود و تخلف نميكند، نه در قلب ، و نه در جوارح ، در قلب تخلف نميكند چون صاحب آن دچار شك و اضطراب و يا اعتراض و يا در پيشامدى ناگوار دچار خشم نميگردد و در اخلاق و اعمال هم تخلف نميكند، (چون وقتى ايمان كامل در دل پيدا شد، اخلاق و اعمال هم اصلاح ميشود).
دليل بر اينكه مراد از آيه بيان اين معنا است ، ذيل آيه شريفه است كه مى فرمايد: (اولئك الذين صدقوا) كه صدق را مطلق آورده و مقيد به زبان يا به اعمال قلب ، يا به اعمال ساير جوارح نكرده ، پس منظور، آن مؤ منينى است كه مؤ من حقيقى هستند و در دعوى ايمان صادقند، همچنانكه در جاى ديگر درباره آنان فرمود: (فلا و ربك لا يؤ منون حتى يحكموك فيما شجر بينهم ، ثم لا يجدوا فى انفسهم حرجا مما قضيت ، و يسلموا تسليما)، (حاشا به پروردگارت سوگند كه ايمان نمى آورند و ايمانشان واقعى نمى شود مگر وقتى كه تو را در اختلاف هائى كه بينشان پيدا مى شود حكم قرار دهند و چون حكمى راندى هيچ ناراحتى در دل خود از حكم تو احساس نكنند و سراپا تسليم تو شوند).
در چنين هنگامى است كه حالشان با آخرين مراتب ايمان ، يعنى مرتبه چهارم كه در ذيل آيه : (اذ قال له ربه اسلم قال اءسلمت ) بيانش گذشت منطبق ميشود.
بعد از اين تعريف سپس به بيان پاره اى از اعمالشان پرداخته ، ميفرمايد: (و اتى المال على حبه ذوى القربى ، و اليتامى ، و المساكين ، و ابن السبيل ، و السائلين ، و فى الرقاب ، و اقام الصلوة ، و اتى الزكوة ) كه از جمله اعمال آنان نماز را شمرده كه حكمى است مربوط به عبادت كه در آيه (ان الصلوة تنهى عن الفحشاء و المنكر)، (نماز از فحشاء و منكر نهى مى كند).
و نيز در آيه : (و اءقم الصلوة لذكرى )، نماز را براى يادآورى من بپا بدار، در اهميت آن سخن رفته است ، يكى ديگر زكات را كه حكمى است مالى و مايه صلاح معاش ذكر فرموده و قبل از اين دو بذل مال كه عبارت است از انتشار خير و احسان غير واجب را ذكر كرد كه مايه رفع حوائج محتاجين است و نمى گذارد چرخ زندگيشان (به خاطر حادثه اى كه برايشان پيش مى آيد)، متوقف گردد.
وفاى به عهد، صبر و صدق ، سه صفت مؤ منين
خداى سبحان بعد از ذكر پاره اى از اعمال آنان بذكر پاره اى از اخلاقشان پرداخته ، از آن جمله وفاى به عهدى كه كرده اند،
و صبر در باءساء و ضراء و صبر در برابر دشمن و ناگواريهاى جنگ را ميشمارد و عهد عبارتست از التزام به چيزى و عقد قلبى بر آن و هر چند خدايتعالى آن را در آيه مطلق آورده ، لكن بطوريكه بعضى گمان كرده اند شامل ايمان و التزام به احكام دين نميشود، براى اينكه دنبالش فرموده : (اذا عاهدوا وقتى كه عهد مى بندند)، معلوم مى شود منظور از عهد نامبرده عهدهائى است كه گاهى با يكديگر مى بندند (و يا با خدا مى بندند، مانند نذر و قسم و امثال آن ) و ايمان و لوازم ايمان مقيد به وقت خاصى نميشود بلكه ايمان را هميشه بايد داشت .
ولكن اطلاق عهد در آيه شريفه شامل تمامى وعده هاى انسان و قول هائى كه اشخاص ميدهد ميشود، مثل اينكه بگويد: (من اين كار را ميكنم ، و يا اين كارى كه مى كردم ترك مى كنم ) و نيز شامل هر عقد و معامله و معاشرت و امثال آن مى شود.
و صبر عبارتست از ثبات بر شدائد، در مواقعى كه مصائب و يا جنگى پيش مى آيد و اين دو خلق يعنى وفاى به عهد و صبر هر چند شامل تمامى اخلاق فاضله نميشود ولكن اگر در كسى پيدا شد، بقيه آن خلقها نيز پيدا ميشود.
و اين دو خلق يكى متعلق به سكون است و ديگرى متعلق به حركت وفاى به عهد متعلق به حركت و صبر متعلق به سكون ، پس در حقيقت ذكر اين دو صفت از ميان همه اوصاف مؤ منين به منزله اين است كه فرموده باشد: مؤ منين وقتى حرفى ميزنند، پاى حرف خود ايستاده اند و از عمل به گفته خود شانه خالى نميكنند.
و اما اين كه براى بار دوم مؤ منين را معرفى نموده كه (اولئك الذين صدقوا) براى اين بود كه صدق ، وصفى است كه تمامى فضائل علم و عمل را در بر ميگيرد، ممكن نيست كسى داراى صدق باشد و عفت و شجاعت و حكمت و عدالت ، چهار ريشه اخلاق فاضله را نداشته باشد، چون آدمى به غير از اعتقاد و قول و عمل ، چيز ديگرى ندارد و وقتى بنا بگذارد كه جز راست نگويد، ناچار ميشود اين سه چيز را با هم مطابق سازد، يعنى نكند مگر آنچه را كه ميگويد و نگويد مگر آنچه را كه معتقد است و گر نه دچار دروغ ميشود.
و انسان مفطور بر قبول حق و خضوع باطنى در برابر آن است هر چند كه در ظاهر اظهار مخالفت كند.
بنابراين اگر اذعان به حق كرد و بر حسب فرض بنا گذاشت كه جز راست نگويد، ديگر اظهار مخالفت نميكند، تنها چيزى را ميگويد كه بدآن معتقد است و تنها عملى را ميكند كه مطابق گفتارش است ، در اين هنگام است كه ايمان خالص و اخلاق فاضله و عمل صالح ، همه با هم برايش فراهم ميشود.
همچنانكه در جاى ديگر نيز در شاءن مؤ منان فرموده : (يا ايها الذين آمنوا اتقوا الله ، و كونوا مع الصادقين ،
(اى كسانيكه ايمان آورده ايد، از خدا بترسيد و با راستگويان باشيد). و حصرى كه از جمله (اولئك الذين صدقوا)، (تنها اينهايند كه راست ميگويند) استفاده ميشود آن تعريف و بيان تا حدى كه گذشت تاءكيد ميكند و معنايش - و خدا داناتر است - اين ميشود (هر گاه خواستى راستگويان را ببينى راستگويان تنها همان ابرارند).
و اما تعريفى كه براى بار سوم از آنان كرد و فرمود: (اولئك هم المتقون ) حصرى كه در آن هست ، براى بيان كمال ايشان است ، چون برّ و صدق اگر به حد كمال نرسند، تقوى دست نميدهد.
استخراج صفات مؤ منين و مآل كارشان از چند مورد آيات قرآنى
و اوصافى كه خداى سبحان در اين آيه از ابرار شمرده ، همان اوصافى است كه در آيات ديگر آورده ، از آن جمله فرموده : (ان الابرار يشربون من كاس كان مزاجها كافورا، عينا يشرب بها عباداللّه ، يفجرونها تفجيرا، يوفون بالنذر، و يخافون يوما كان شره مستطيرا، و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا انما نطعمكم لوجه اللّه ، لا نريد منكم جزاء و لا شكورا)، تا آنجا كه مى فرمايد، و جزاهم بما صبروا جنة و حريرا)، (براستى ابرار از جامى مينوشند كه مزاج كافور دارد، چشمه اى كه بندگان خدا از آن مينوشند و آنرا به هر جا كه خواهند روان كنند، نيكوكاران به نذر وفا كنند و از روزى كه شر آن روز عالمگير است ، بيم دارند و طعام را با آنكه دوستش دارند به مستمند و يتيم و اسير دهند و منطقشان اين است كه ما شما را فقط براى رضاى خدا طعام ميدهيم ، و از شما پاداشى و سپاسى نخواهيم ،- تا آنجا كه فرمود - و پروردگارشان هم در عوض آن صبرى كه كردند، بهشت و ديبا پاداششان دهد).
كه در اين آيات ، ايمان به خدا و ايمان به روز جزا و انفاق در راه خدا و وفاى به عهد و صبر را نام برده و نيز فرموده : (كلا ان كتاب الابرار لفى عليين ، و ما ادريك ما عليون ، كتاب مرقوم ، يشهده المقربون ، ان الابرار لفى نعيم ، تا آنجا كه مى فرمايد: يسقون من رحيق مختوم و تا آنجا كه مى فرمايد: عينا يشرب بها المقربون )، (حاشا كه كتاب ابرار هر آينه در درجات بلندى است ، و تو نمى دانى آن درجات چيست قضائى است رانده شده كه مقربين درگاه خدا آن را مشاهده ميكنند كه ابرار همانا در نعيم باشند - تا آنجا كه مى فرمايد، از شرابى خالص و صافى و سر به مهر مينوشند، - تا آنجا كه مى فرمايد - چشمه اى كه همان مقربين خودشان از آن مينوشند).
كه اگر ميان اين آيات و آيات سوره دهر كه گذشت تطبيق به عمل آيد، آنوقت حقيقت وصف مؤ منين و مال كارشان - اگر در آن دقت كنى - بخوبى روشن ميگردد.
از يكسو در اين آيات ايشان را توصيف كرده باينكه عباداللّه هستند،
و عباداللّه مقرب درگاه خدايند و در ضمن اوصافى كه براى عباد خود ذكر كرده ، فرموده : (ان عبادى ليس لك عليهم سلطان )، (تو اى ابليس بر بندگان من تسلط نمى يابى ) و از سوى ديگر مقربين را توصيف كرده ، باينكه : (و السابقون السابقون ، اولئك المقربون ، فى جنات النعيم )، (سبقت گيرندگان در دنيا بسوى خيرات كه سبقت گيرندگان به مغفرتند در آخرت ، اينان به تنهائى مقربين و در بهشت نعيمند) پس معلوم ميشود اين عباداللّه كه در آخرت بسوى نعمت خدا سبقت مى گيرند، همانهايند كه در دنيا بسوى خيرات سبقت ميگرفتند و اگر به تفحص از حال ايشان ادامه بدهى ، مطالب عجيبى برايت كشف ميشود.
پس از آنچه گذشت اين معنا روشن شد: كه ابرار داراى مرتبه عاليه اى از ايمان هستند و آن مرتبه چهارم است كه بيانش گذشت و خدايتعالى در باره شان فرموده : (الذين آمنوا، و لم يلبسوا ايمانهم بظلم ، اولئك لهم الامن و هم مهتدون )، (كسانى كه ايمان آوردند و ايمان خود را با ظلم نياميختند، تنها اينان هستند كه داراى امنيتند و هم راه يافتگانند).
(و الصابرين فى الباساء) كلمه (صابرين ) را منصوب آورد، يعنى نفرمود (صابرون ) و نصب آن به تقدير مدح است تا به عظمت امر صبر اشاره كرده باشد، بعضى هم گفته اند كه اصولا وقتى كلامى كه در وصف كسى ايراد ميشود طول بكشد وصفى پشت سر وصفى بياورند، نظريه علماى ادب بر اين است كه ميان اوصاف گاهگاهى مدح و ذمى بياورند و باين منظور اعراب وصف را مختلف سازند، گاهى به رفع بخوانند و گاهى به نصب .
بحث روايتى (ذيل آيه كريمه و بيان اهميت آنچه در آن آمده )

از رسولخدا صلى الله عليه و آله و سلم روايت شده كه هر كس باين آيه عمل كند ايمان خود را به كمال رسانده باشد.
مؤ لف : وجه آن با در نظر داشتن بيان ما روشن است ، و از زجاج و فراءهم نقل شده كه آندو گفته اند: اين آيه مخصوص انبياء معصومين (عليهم السلام ) است براى اينكه هيچ كس بجز انبياء نمى تواند همه دستوراتى كه در اين آيه آمده آنطور كه حق آن است عمل كند، اين بود گفتار آن دو، ولى سخنان آن دو ناشى از اين است كه در مفاد آيات تدبر نكرده اند و ميان مقامات معنوى خلط كرده اند، چون آيات سوره دهر كه درباره اهل بيت رسول خدا صلى الله عليه و آله و سلم نازل شده ،
بعنوان ابرار از ايشان ياد فرموده نه به عنوان انبياء، چون اهل بيت (عليهم السلام ) انبياء نبودند.
بله اينقدر هست كه مقامى بس عظيم دارند، بطورى كه وقتى حال اولواالالباب را ذكر ميكند، كه كسانى هستند كه خدا را در قيام و قعود و بر پهلويشان ذكر ميكنند و در خلقت آسمانها و زمين تفكر مينمايند، در آخر از ايشان نقل ميفرمايد كه از خدا درخواست ميكنند ما را به ابرار ملحق ساز، (و توفنا مع الابرار)، (با ابرار ما را بميران )، و در تفسير الدر المنثور است كه حكيم ترمذى از ابى عامر اشعرى روايت كرده كه گفت : به رسول خدا صلى الله عليه و آله و سلم عرضه داشتم : تماميت برّ و نيكى به چيست ؟ فرمود: اينكه در خلوتت همان كنى كه در انظار ميكنى .
و در تفسير مجمع البيان از ابى جعفر و امام صادق (عليه السلام ) روايت كرده كه فرمودند: منظور از ذوى القربى ، اقرباى رسول هستند.
مؤ لف : گويا اين تفسير از باب شمردن يكى از مصاديق قربا باشد، چون در قرآن كريم آيه اى مخصوص قرباى رسول خدا صلى الله عليه و آله و سلم هست .
و در كافى از امام صادق (عليه السلام ) روايت كرده كه فرمود: فقير آنكسى است كه كاردش آنچنان باستخوان نرسيده كه دست بسوى مردم دراز كند، ولى مسكين بدحال تر از اوست و بائس از هر دو بدحال تر است .
و در تفسير مجمع البيان از امام باقر (عليه السلام ) روايت آورده كه فرمود: ابن السبيل كسى است كه دستش از اهلش بريده باشد.
و در تهذيب از امام صادق (عليه السلام ) روايت كرده كه شخصى از آنجناب از برده اى سؤ ال كرد كه با مولايش قرار گذاشته : اگر فلان مبلغ بپردازد، آزاد باشد و مقدارى از آن مبلغ را پرداخته چه كند؟ فرمود: بحكم آيه (و فى الرقاب ) بقيه مبلغ را بايد از مال صدقه بپردازند تا آزاد شود.
و در تفسير قمى در ذيل جمله : (و الصابرين فى الباساء و الضراء) گفته : امام (عليه السلام ) فرمود: يعنى در گرسنگى و عطش و ترس ، و در معناى جمله (و حين الباس ) گفته امام فرمود: يعنى در هنگام جنگ .
آيات 178 - 179 بقره
يا ايها الذين آمنوا كتب عليكم القصاص فى القتلى الحر بالحر و العبد بالعبد و الانثى بالانثى فمن عفى له من اءخيه شى ء فاتباع بالمعروف و اداء اليه باحسان ذلك تخفيف من ربكم و رحمة فمن اعتدى بعد ذلك فله عذاب اليم - 178
و لكم فى القصاص حيوة يا اولى الالباب لعلكم تتقون - 179.
ترجمه آيات
اى كسانى كه ايمان آورده ايد قصاص (جناياتى كه واقع ميشود) بر شما واجب است آزاد در مقابل آزاد و برده در مقابل برده و زن در مقابل زن پس اگر صاحب خون از برادرش (قاتل ) بگذرد قاتل بايد كه احسان او را بخوبى تلافى كند و خونبهائى كه بدهكار است به طرز خوبى بپردازد، اين خود تخفيفى است از ناحيه پروردگارتان و هم رحمتى است پس اگر كسى بعد از عفو كردن دبه درآورد و از قاتل قصاص بگيرد عذابى دردناك دارد (178) و شما را در قصاص حياتى است اى خردمندان اگر بخواهيد تقوى داشته باشيد (179)
بيان
(يا ايها الذين آمنوا كتب عليكم القصاص فى القتلى ، الحر بالحر) الخ ،
در اينكه خطاب متوجه خصوص مؤ منين كرده ، اشاره است باينكه حكم قصاص مخصوص جامعه مسلمين است و كفارى كه در كشورهاى اسلامى بعنوان اهل ذمه زندگى مى كنند و غير آنان از كفار، مشمول آيه نيستند و آيه از كار آنها ساكت است .
و اگر اين آيه را با آيه : (اءن النفس بالنفس ) بسنجيم ، نسبت تفسير را براى آن دارد، پس ديگر وجهى براى اين سخن كه چه بسا كسانى گفته باشند (كه اين آيه ناسخ آن است و به حكم اين آيه به خاطر كشتن برده اى قاتل آزاد اعدام نميشود و به خاطر كشتن زنى قاتل مرد اعدام نميشود) باقى نمى ماند.
وجه تسميه (قصاص ) و بيان حكم عفو انتقال از قصاص به ديه
و سخن كوتاه آنكه كلمه (قصاص ) مصدر از (قاص يقاص ) است و اين كلمه از (قص اثره ، جا پاى او را تعقيب كرد) مى باشد، (قصاص - داستانسرا) را هم به همين مناسبت قصاص مى گويند كه آثار و حكايات گذشتگان را حكايت مى كند، كانه اثر گذشتگان را دنبال مى نمايد، پس اگر قصاص را قصاص ناميده اند براى اين است كه جانى را در جنايتش تعقيب ميكنند، و عين آن جنايت كه او وارد آورده بر او وارد مى آورند.
(فمن عفى له من اخيه شى ء) الخ ، مراد از كلمه موصول (من - كسيكه ) آن كسى است كه مرتكب قتل شده و عفو از قاتل تنها در حق قصاص است ، در نتيجه مراد به كلمه (شى ء) همان حق است و اگر (شى ء) را نكره آورد، براى اين بود كه حكم را عموميت دهد، بفرمايد: هر حقى كه باشد، چه تمامى حق قصاص باشد و چه بعضى از آن ، مثل اينكه صاحبان خون چند نفر باشند، بعضى حق قصاص خود را به قاتل ببخشند و بعضى نبخشند كه در اينصورت هم ديگر قصاص عملى نمى شود، بلكه (مثل آن صورتيكه همه صاحبان حق از حق خود صرفنظر كنند)، تنها بايد ديه يعنى خون بها بگيرند، و اگر از صاحبان خون تعبير به برادران قاتل كرد براى اين بود كه حس محبت و راءفت آنان را بنفع قاتل برانگيزد و نيز بفهماند: در عفو لذتى است كه در انتقام نيست .
(فاتباع بالمعروف ، و اداء اليه باحسان ) الخ ، كلمه (اتباع ) مبتدائى است كه خبرش حذف شده و تقديرش (فعليه ان يتبع القاتل فى مطالبه الدية ، بمصاحبه المعروف )، (بر اوست كه قاتل را تعقيب كند و خون بها را از او مطالبه نمايد مطالبه اى پسنديده ) و بر قاتل است كه خون بها را به برادرش كه ولى كشته او است ، با احسان و خوبى و خوشى بپردازد و ديگر امروز و فردا نكند و او را آزار ندهد.
(ذلك تخفيف من ربكم ، و رحمة ) الخ ، يعنى حكم به انتقال از قصاص بديه ،
خود تخفيفى است از پروردگار شما و به همين جهت تغيير نمى پذيرد، پس ولى خون نمى تواند بعد از عفو دوباره دبه درآورده و از قاتل قصاص نمايد و اگر چنين كند، خود او هم متجاوز است و كسيكه تجاوز كند و بعد از عفو قصاص كند عذابى دردناك دارد.
(و لكم فى القصاص حيوة يا اولى الالباب ، لعلكم تتقون ) اين جمله به حكمت تشريع قصاص اشاره ميكند و هم توهمى را كه ممكن است از تشريع عفو و ديه بذهن برسد، دفع مينمايد و نيز مزيت و مصلحتى را كه در عفو است ، يعنى نشر رحمت و انگيره راءفت را بيان نموده ، مى فرمايد: عفو به مصلحت مردم نزديكتر است ، تا انتقام .
و حاصل معناى اين جمله اين است كه عفو هر چند تخفيفى و رحمتى است نسبت به قاتل ، (و رحمت خود يكى از فضائل انسانى است )، ولكن مصلحت عموم تنها با قصاص تاءمين ميشود، قصاص است كه حيات را ضمانت ميكند نه عفو كردن و ديه گرفتن و نه هيچ چيز ديگر، و اين حكم هر انسان داراى عقل است ، و اينكه فرمود: (لعلكم تتقون )، معنايش اين است كه بلكه شما از قتل بپرهيزيد و اين جمله به منزله تعليل است ، براى تشريع قصاص .
مفسرين گفته اند: اين جمله يعنى جمله (و لكم فى القصاص حيوة ) الخ ، با همه اختصار و كوتاهيش و اندكى كلمات و حروفش و سلامت لفظش و صفاى تركيبش و بليغ ‌ترين آيات قرآن ، در افاده معناى خويش است و برجسته ترين آيات است در بلاغت ، براى اينكه در عين اينكه استدلالش بسيار قوى است ، معنايش هم بسيار لطيف و زيباست و در عين اينكه معنايش لطيف و زيباست ، دلالتش رقيق تر و در افاده مدلولش روشن تر است .
معناى (قصاص ) و آثار آن و بيان لطائف جمله (و لكم فى القصاص حيوة )
 قبل از آنكه قرآن كريم اين جمله را درباره قصاص ايراد كند، بلغاى دنيا درباره قتل و قصاص كلماتى داشتند كه بسيار از بلاغت و متانت اسلوب و نظم آن كلمات تعجب ميكردند و لذت مى بردند، مثل اين گفتار كه : (كشتن ب عض افراد، احياء همه است ) و اين گفتار كه : (زياد بكشيد تا كشتار كم شود)، و از همه خوش آيندتر اين جمله بوده كه مى گفتند: (كشتن مؤ ثرترين عامل است براى از بين بردن كشتار).
لكن آيه شريفه مورد بحث ، همه آن كلمات بليغ را از ياد برد و همه را عقب زد، زيرا جمله (و لكم فى القصاص حيوة )، (در قصاص براى شما حيوة است )، از همه آن كلمات كوتاهتر و تلفظش آسانتر است ، علاوه در اين جمله ، كلمه قصاص معرفه يعنى با الف و لام آمده ، و كلمه حيوة نكره ، يعنى بدون الف و لام آمده است تا دلالت كند بر اينكه نتيجه قصاص و بركات آن ، دامنه دارتر و عظيمتر از آن است كه با زبان گفته شود.
و باز با همه كوتاهيش ، نتيجه قصاص را بيان كرده و حقيقت مصلحت را ذكر كرده ،
كه حيات است و همين كلمه حيات حقيقت آن معنائى را كه نتيجه را افاده ميكند متضمن است چون قصاص است كه سرانجام به حيات مى انجامد نه قتل ، براى اينكه بسيار مى شود شخص را بعنوان اينكه قاتل است مى كشته در حاليكه بى گناه بوده ، اين كشتن خودش عدوانا واقع شده و چنين كشتنى مايه حيات نميشود.
بخلاف كلمه قصاص كه هم شامل كشتن مى شود و هم شامل انحاء ديگرى از انتقام ، يعنى اقسامى كه در قصاص غير قتل هست ، علاوه بر اينكه كلمه قصاص يك معناى زائدى را افاده ميكند و آن معناى متابعت و دنبال بودن قصاص از جنايت است و به همين جهت قصاص قبل از جنايت را شامل نمى شود، بخلاف جمله (قتل مؤ ثرترين عامل در جلوگيرى از قتل است ) كه اين شامل قصاص قبل از جنايت هم ميشود.
از اين هم كه بگذريم ، جمله مورد بحث متضمن تحريك و تشويق هم هست ، چون دلالت ميكند بر اينكه شارع يك حيات و زندگى ئى براى مردم در نظر گرفته كه خود مردم از آن غافلند، و اگر قصاص را جارى كنند مالك آن حيات ميشوند، پس بايد كه اين حكم را جارى بكنند و آن حيات كذائى را صاحب شوند.
نظير اينكه به كسى بگوئى : تو در فلان محل يا نزد فلان شخص مالى و ثروتى دارى و نگوئى آن مال چيست كه معلوم است شنونده چقدر تشويق مى شود به رفتن در آن محل يانزد آن شخص .
باز از اين هم كه بگذريم عبارت قرآن به اين نكته هم اشاره دارد: كه صاحب اين كلام منظورش از اين كلام جز حفظ منافع مردم و رعايت مصلحت آنان چيز ديگرى نيست و اگر مردم به اين دستور عمل كنند، چيزى عايد خود او نمى شود، چون ميفرمايد: (لكم - براى شما).


اين بود وجوهى از لطائف كه آيه شريفه با همه كوتاهيش مشتمل بر آن است ، البته بعضى وجوهى ديگر علاوه بر آنچه گذشت ذكر كرده اند كه هر كس به آنها مراجعه كند مى فهمد، چيزى كه هست بدون مراجعه به آنها هر كس در آيه شريفه هر قدر بيشتر دقت كند، جمال بيشترى از آن برايش تجلى ميكند، ب طوريكه غلبه نور آن بر او چيره مى شود، آرى (كلمة اللّه هى العليا - كلمه خدا عالى ترى كلمه است ).
بحث روايتى (شامل چند روايت درباره قصاص و عفو و ديه )

در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه در ذيل جمله (الحر بالحر)،
فرمود: اگر آزاد، برده اى را بكشد، بخاطر آن برده كشته نميشود، تنها او را به سختى مى زنند و سپس خون بهاى برده را از او مى گيرند و نيز اگر مردى زنى را كشت و صاحبان خون آن زن خواستند قاتل را بكشند، بايد نصف ديه قاتل را به اولياء او بپردازند.
و در كافى از حلبى از امام صادق (عليه السلام ) روايت كرده كه گفت : از آنجناب از معناى كلام خداى عز و جل پرسيدم ، كه ميفرمايد: (فمن تصدق به فهو كفارة له )، فرمود: يعنى اگر صدقه بدهد، و از قاتل كمتر بگيرد به همان مقدار كه عفو كرده ، از گناهانش ‍ ميريزد.
و نيز گفت : از آنجناب از معناى جمله : (فمن عفى له من اخيه شى ء، فاتباع بالمعروف ، و اداء اليه باحسان ) پرسيدم ، فرمود: سزاوار است كسى كه حقى به گردن كسى دارد، برادر خود را در فشار نگذارد، با اينكه او به گرفتن ديه مصالحه كرده است و نيز سزاوار است كسيكه حق مردم به گردن دارد، در اداء آن با اينكه تمكن دارد: امروز و فردا نكند و در هنگام دادن با احسان بدهد.
و نيز گفت : از آنجناب از اين جمله پرسيدم : كه خداى عز و جل مى فرمايد: (فمن اعتدى بعد ذلك ، فله عذاب اءليم )، فرمود: اين درباره كسى است كه ديه قبول ميكند و يا بكلى عفو ميكند و يا ديه را به مبلغى و يا چيزى صلح ميكند، بعد دبه درمى آورد، و قاتل را ميكشد كه كيفرش همان است كه خداى عز و جل فرموده است .
مؤ لف : روايات در اين معانى بسيار است .
بحث علمى (درباره حكم قصاص )

در عصر نزول آيه قصاص و قبل از آن نيز عرب به قصاص و حكم اعدام قاتل ، معتقد بود، ولكن قصاص او حد و مرزى نداشت بلكه به نيرومندى قبائل و ضعف آنها بستگى داشت ، چه بسا ميشد يك مرد در مقابل يك مرد و يك زن در مقابل يك زن كه كشته بود قصاص ‍ ميشد و چه بسا ميشد در برابر كشتن يك مرد، ده مرد كشته ميشد، و در مقابل يك برده ، آزادى بقتل مى رسيد، و در برابر مرئوس ‍ يك قبيله ، رئيس قبيله قاتل قصاص ميشد و چه بسا مى شد كه يك قبيله ، قبيله اى ديگر را بخاطر يك قتل بكلى نابود ميكرد.
و اما در ملت يهود؟ آنها نيز به قصاص معتقد بودند، همچنانكه در فصل بيست و يكم و بيست و دوم از سفر خروج و فصل سى و پنجم از سفر عدد از تورات آمده و قرآن كريم آنرا چنين حكايت كرده :
(و كتبنا عليهم فيها، ان النفس بالنفس ، و العين بالعين ، و الانف بالانف ، و الاذن بالاذن ، و السن بالسن ، و الجروح قصاص )، (و در آن الواح برايشان نوشتيم : يك نفر بجاى يك نفر و چشم بجاى چشم و بينى در برابر بينى و گوش در مقابل گوش و دندان در مقابل دندان و زخم در برابر زخم قصاص بايد كرد).
ولى ملت نصارى بطوريكه حكايت كرده اند در مورد قتل ، به غير از عفو و گرفتن خون بها حكمى نداشتند، ساير شعوب و امتها هم با اختلاف طبقاتشان ، فى الجمله حكمى براى قصاص در قتل داشتند هر چند كه ضابطه درستى حتى در قرون اخير براى حكم قصاص ‍ معلوم نكردند.
در اين ميان ، اسلام عادلانه ترين راه را پيشنهاد كرد، نه آنرا بكلى لغو نمود و نه بدون حد و مرزى اثبات كرد، بلكه قصاص را اثبات كرد، ولى تعيين اعدام قاتل را لغو نمود و در عوض صاحب خون را مخير كرد ميان عفو و گرفتن ديه ، آنگاه در قصاص رعايت معادله ميان قاتل و مقتول را هم نموده ، فرمود: آزاد در مقابل كشتن آزاد، اعدام شود، و برده در ازاء كشتن برده و زن در مقابل كشتن زن .
اعتراضات و اشكالاتى كه در عصر حاضر به حكم قصاص مخصوصا به قصاص بهاعدام مى شود
 لكن در عصر حاضر به حكم قصاص و مخصوصا قصاص به اعدام اعتراض شده ، باينكه قوانين مدنى كه ملل راقيه آنرا تدوين كرده اند، قصاص را جائز نمى داند و از اجراء آن در بين بشر جلوگيرى ميكند.
مى گويند قصاص به كشتن در مقابل كشتن ، امرى است كه طبع آدمى آن را نمى پسندد و از آن متنفر است ، و چون آنرا به وجدانش ‍ عرضه ميكند، مى بيند كه وجدانش از در رحمت و خدمت به انسانيت از آن منع ميكند.
و نيز مى گويند: قتل اول يك فرد از جامعه كاست ، قتل دوم بجاى اينكه آن كمبود را جبران كند، يك فرد ديگر را از بين مى برد و اين خود كمبود روى كمبود مى شود و نيز ميگويند: قصاص كردن بقتل از قساوت قلب و حب انتقام است ، كه هم قساوت را بايد وسيله تربيت در دلهاى عامه برطرف كرد و هم حب انتقام را و بجاى قصاص قاتل بايد او را در تحت عقوبت تربيت قرار داد و عقوبت تربيت به كمتر از قتل از قبيل زندان و اعمال شاقه هم حاصل ميشود.
و نيز ميگويند: جنايتكارى كه مرتكب قتل ميشود تا به مرض روانى و كمبود عقل گرفتار نشود، هرگز دست به جنايت نمى زند، به همين جهت عقل آنهائيكه عاقلند، حكم ميكند كه مجرم را در بيمارستانهاى روانى تحت درمان قرار دهند.
و باز ميگويند: قوانين مدنى بايد خود را با سير اجتماع وفق دهد، و چون اجتماع در يك حال ثابت نمى ماند و محكوم به تحول است ، لاجرم حكم قصاص نيز محكوم به تحول است و معنا ندارد حكم قصاص براى ابد معتبر باشد و حتى اجتماعات راقيه امروز هم محكوم به آن باشند، چون اجتماعات امروز بايد تا آنجا كه مى تواند از وجود افراد استفاده كند، او مى تواند مجرم را هم عقاب بكند و هم از وجودش استفاده كند، عقوبتى كند كه از نظر نتيجه با كشتن برابر است ، مانند حبس ابد و حبس سالهائى چند كه با آن هم حق اجتماع رعايت شده و هم حق صاحبان خون .
پاسخ به همه اين اشكالات و بيان فلسفه تشريع در يك آيه قرآنى
اين بود عمده آن وجوهى كه منكرين قصاص به اعدام براى نظريه خود آورده اند.
و قرآن كريم با يك آيه به تمامى آنها جواب داده ، و آن آيه : (من قتل نفسا بغير نفس ، او فساد فى الارض ، فكانما قتل الناس جميعا، و من احياها فكانما اءحيا الناس جميعا)، (هر كس انسانى را كه نه مرتكب قتل شده و نه فسادى در زمين كرده ، بقتل برساند، مثل اين است كه همه مردم را كشته ، و كسى كه يكى را احياء كند، مثل اين است كه همه را احياء كرده باشد).
بيان اين پاسخ اين است كه قوانين جاريه ميان افراد انسان ، هر چند امورى وصفى و اعتبارى است كه در آن مصالح اجتماع انسانى رعايت شده ، الا اينكه علتى كه در اصل ، آن قوانين را ايجاب ميكند، طبيعت خارجى انسان است كه انسان را به تكميل نقص و رفع حوائج تكوينيش دعوت مى كند.
و اين خارجيت كه چنين دعوتى ميكند، عدد انسان و كم و زيادى كه بر انسان عارض مى شود نيست ، هيئت وحدت اجتماعى هم نيست ، براى اينكه هيئت نامبرده خودش ساخته و پرداخته انسان و نحوه وجود اوست ، بلكه اين خارجيت عبارتست از طبيعت آدمى كه در آن طبيعت يك نفر و هزاران نفرى كه از يك يك انسانها تركيب مى شود فرقى ندارد، چون هزاران نفر هم هزاران انسان است و يك نفر هم انسان است و وزن يكى با هزاران از حيث وجود يكى است .
و اين طبيعت وجودى بخودى خود مجهز به قوى و ادواتى شده كه با آن از خود دفاع ميكند، چون مفطور، به حب وجود است ، فطرتا وجود را دوست ميدارد و هر چيزى را كه حيات او را تهديد ميكند به هر وسيله كه شده و حتى با ارتكاب قتل و اعدام ، از خود دور ميسازد و به همين جهت است كه هيچ انسانى نخواهى يافت كه در جواز كشتن كسيكه ميخواهد او را بكشد و جز كشتنش ‍ چاره اى نيست شك داشته باشد و اين عمل را جائز نداند.
و همين ملت هاى راقيه را كه گفتيد: قصاص را جائز نميدانند،
آنجا كه دفاع از استقلال و حريت و حفظ قوميتشان جز با جنگ صورت نمى بندد، هيچ توقفى و شكى در جواز آن نميكنند، و بى درنگ آماده جنگ ميشوند، تا چه رسد به آنجا كه دشمن قصد كشتن همه آنان را داشته باشد.
و نيز مى بينيد كه اين ملل راقيه از بطلان قوانين خود دفاع ميكنند، تا هر جا كه بيانجامد، حتى بقتل ، و نيز مى بينيد كه در حفظ منافع خود متوسل به جنگ ميشوند البته در وقتى كه جز با جنگ دردشان دوا نشود.
و بخاطر همين جنگهاى خانمان برانداز و مايه فناى دنيا و هلاكت حرث و نسل است كه مى بينيم لايزال ملت هائى خود را با سلاح هاى خونينى مسلح ميكنند و ملت هائى ديگر براى اينكه از آنها عقب نمانند و در روز مبادا بتوانند پاسخ آنان را بگويند، ميكوشند خود را به همان سلاح ها مسلح سازند و موازنه تسليحاتى را برقرار سازند.
و اين ملت ها هيچ منطقى و بهانه اى در اين كار ندارند، جز حفظ حيات اجتماع و رعايت حال آن ، و اجتماع هم جز پديده اى از پديده هاى طبيعت انسان نيست ، پس چه شد كه طبيعت كشتارهاى فجيع و وحشت آور را و ويرانگرى شهرها و ساكنان آن را براى حفظ پديده اى از پديده هاى خود كه اجتماع مدنى است جائز مى داند ولى قتل يك نفر را براى حفظ حيات خود جائز نمى شمارد؟ با اينكه بر حسب فرض ، اين اجتماعى كه پديده طبع آدمى است ، اجتماعى است مدنى .
و نيز چه شد كه كشتن كسى را كه تصميم كشتن او را گرفته ، با اينكه هنوز نكشته ، جائز مى داند ولى قصاص كه كشتن او بعد از ارتكاب قتل است ، جائز نميداند؟ و نيز چه شد كه طبيعت انسانى حكم ميكند به انعكاس وقايع تاريخى و ميگويد (فمن يعمل مثقال ذرة خيرا يره ، و من يعمل مثقال ذرة شرا يره )، (هر كس به سنگينى ذره اى عمل خير كند آنرا مى بيند و هر كس به سنگينى ذره اى شر مرتكب شود آنرا مى بيند) كه هر چند كلام قرآن است ولى زبان طبيعت آدمى است و خلاصه براى هر عملى عكس العمل قائل است ، و اين عكس العمل را در قوانينى كه جعل ميكند، رعايت ميكند ولكن كشتن قاتل را ظلم و نقض حكم خويش ميداند؟.
علاوه بر آنچه گذشت قرآن كريم و قانون اسلام در تمامى دنيا چيزى كه بهاى انسان شود و ميزانى كه با آن ميزان بتوان انسان را سنجيد، سراغ نميدهد مگر يك چيز، آنهم ايمان به خدا و دين توحيد است ، و بر اين حساب وزن اجتماع انسانى و وزن يك انسان موحد، نزد او برابر است و چون چنين است حكم اجتماع و فرد نزد او يكسان مى باشد، پس اگر كسى مؤ من موحدى را بكشد،
در اسلام با كسيكه همه مردم را بكشد يكسان است ، بخاطر اينكه هر دو به حريم حقيقت تجاوز نموده ، هتك حرمت آن كرده اند. همچنانكه قاتل يك نفر با قاتل همه مردم از نظر طبيعت وجود يكسان است .
و اما ملل متمدن دنيا كه به حكم قصاص اعتراض كرده اند، همانطور كه در جوابهاى ما متوجه شديد، نه براى اين است كه اين حكم نقصى دارد، بلكه براى اين است كه آنها احترامى و شرافتى براى دين قائل نيستند، و اگر براى دين حد اقل شرافتى و يا وزنى معادل شرافت و وزن اجتماع مدنى قائل بودند تا چه رسد به بالاتر از آن هر آينه در مسئله قصاص همين حكم را ميكردند.
از اين هم كه بگذريم اسلام دينى است كه براى دنيا و هميشه تشريع شده نه براى قومى خاص و امتى معين و ملل راقيه دنيا اعتراضى كه به حكم قصاص اسلام كرده اند از اين رو بوده كه خيال كرده اند افرادش كاملا تربيت شده اند و حكومت هايشان بهترين حكومت است ، و استدلال كرده اند به آمارگيرى هايشان كه نشان داده در اثر تربيت موجود، ملت خود بخود از كشتار و فجايع متن فرند و هيچ قتلى و جنايتى در آنها اتفاق نمى افتد، مگر بندرت و براى آن قتل نادر و احيانى هم ، ملت به مجازات كمتر از قتل راضى است ، و در صورتى كه اين خيال ايشان درست باشد اسلام هم در قصاص كشتن را حتمى و متعين ندانسته ، بلكه يك طرف تخيير شمرده و طرف ديگر تخيير را عفو دانسته است .
بنابراين چه مانعى دارد حكم قصاص در جاى خود و به قوت خود باقى بماند، ولى مردم متمدن ، طرف ديگر تخيير را انتخاب كنند و از عقوبت جانى عفو نمايند ؟.
همچنانكه آيه قصاص هم خودش به اين معنا اشاره دارد، مى فرمايد: هر جنايتكار قاتل كه برادر صاحب خونش از او عفو كرد و به گرفتن خون بها رضايت داد، در دادن خون بها امروز و فردا نكند و احسان او را تلافى نمايد، و اين لسان ، خود لسان تربيت است مى خواهد به صاحب خون بفرمايد: (در عفو لذتى است كه در انتقام نيست ) و اگر در اثر تربيت كار مردمى بدينجا بكشد، كه افتخار عمومى در عفو باشد، هرگز عفو را رها نمى كنند و دست به انتقام نميزنند.
(و لكن مگر دنيا هميشه و همه جايش را اين گونه اجتماعات راقى متمدن تشكيل داده اند؟ نه بلكه براى هميشه در دنيا امت هائى ديگر هستند، كه درك انسانى و اجتماعيشان به اين حد نرسيده ،) لاجرم در چنين اجتماعات مسئله صورت ديگرى بخود مى گيرد، در چنين جوامعى عفو به تنهائى و نبودن حكم قصاص ، فجايع بار مى آورد، به شهادت اينكه همين الان به چشم خود مى بينيم ، جنايتكاران كمترين ترسى از حبس و اعمال شاقه ندارند و هيچ اندرزگو و واعظى نميتواند آنها را از جنايتكارى باز بدارد،
ها چه مى فهمند حقوق انسانى چيست ؟.
براى اينگونه مردم ، زندان جاى راحت ترى است ، حتى وجدانشان هم در زندان آسوده تر است و زندگى در زندان برايشان شرافتمندانه تر از زندگى بيرون از زندان است كه يك زندگى پست و شقاوت بارى است ، و به همين جهت از زندان نه وحشتى دارند و نه ننگى و نه از اعمال شاقه اش مى ترسند، و نه از چوب و فلك آن ترسى دارند.
و نيز به چشم خود مى بينيم (در جوامعى كه به آن پايه از ارتقاء نرسيده اند و حكم قصاص هم در بينشان اجراء نمى شود، روز بروز آمار فجايع بالاتر ميرود، پس نتيجه مى گيريم كه حكم قصاص حكمى است عمومى ، كه هم شامل ملل راقيه ميشود، و هم شامل غير ايشان ، كه اكثريت هم با غير ايشان است .
اگر ملتى به آن حد از ارتقاء رسيد، و بنحوى تربيت شد كه از عفو لذت ببرد، اسلام هرگز به او نمى گويد چرا از قاتل پدرت گذشتى ؟ چون اسلام هم او را تشويق به عفو كرده و اگر ملتى همچنان راه انحطاط را پيش گرفت و خواست تا نعمت هاى خدا را با كفران جواب بگويد، قصاص براى او حكمى است حياتى ، در عين اينكه در آنجا نيز عفو به قوت خود باقى است .
و اما اين كه گفتند: راءفت و رحمت بر انسانيت اقتضاء مى كند قاتل اعدام نشود، در پاسخ مى گوئيم بله ولكن هر راءفت و رحمتى پسنديده و صلاح نيست و هر ترحمى ف ضيلت شمرده نمى شود، چون بكار بردن راءفت و رحمت ، در مورد جانى قسى القلب ، (كه كشتن مردم برايش چون آب خوردن است )، و نيز ترحم بر نافرمانبر متخلف و قانون شكن كه بر جان و مال و عرض مردم تجاوز ميكند، ستمكارى بر افراد صالح است و اگر بخواهيم بطور مطلق و بدون هيچ ملاحظه و قيد و شرطى ، رحمت را بكار ببنديم ، اختلال نظام لازم مى آيد و انسانيت در پرتگاه هلاكت قرار گرفته ، فضائل انسانى تباه مى شود، همچنان كه آن شاعر فارسى زبان گفته :
(ترحم بر پلنگ تيز دندان - ستم كارى بود بر گوسفندان )
و اما اينكه داستان فضيلت رحمت و زشتى قساوت و حب انتقام را خاطرنشان كردند.
جوابش همان جواب سابق است ، آرى انتقام گرفتن براى مظلوم از ظالم ، يارى كردن حق و عدالت است كه نه مذموم است و نه زشت ، چون منشا آن محبت عدالت است كه از فضائل است ، نه رذائل ، علاوه بر اينكه گفتيم : تشريع قصاص به قتل تنها بخاطر انتقام نيست ، بلكه ملاك در آن تربيت عمومى و سد باب فساد است .
و اما اينكه گفتند: جنايت قتل ، خود از مرض هاى روانى است كه بايد مبتلاى بدآن را بسترى كرد و تحت درمان قرار داد، و اين خود براى جنايتكار عذرى است موجه ،
در پاسخ مى گوئيم همين حرف باعث ميشود قتل و جنايت و فحشاء روز بروز بيشتر شود و جامعه انسانيت را تهديد كند، براى اينكه هر جنايتكارى كه از قتل و فساد لذت مى برد، وقتى فكر كند كه اين ساديسم جنايت ، خود يك مرض عقلى و روحى است ، و او در جنايتكاريش معذور است و اين حكومتها هستند كه بايد اينگونه افراد را با يك دنيا راءفت و دلسوزى تحت درمان قرار دهند و از سوى ديگر حكومت ها هم به همين معنا معتقد باشند البته هر روز يكى را خواهد كشت و معلوم است كه چه فاجعه اى رخ خواهد داد.
و اما اين كه گفتند: بشريت بايد از وجود مجرمين استفاده كند و به اعمال شاقه و اجبارى وادار سازد و براى اينكه وارد اجتماع نباشند و جنايات خود را تكرار نكنند، آنها را حبس كنند، در پاسخ مى گوئيم : اگر راست ميگويند، و در گفته خود متكى به حقيقت هستند، پس ‍ چرا در موارد اعدام قانونى كه در تمامى قوانين رائج امروز هست ، به آن حكم نمى كنند؟، پس معلوم مى شود در موارد اعدام ، حكم اعدام را مهم تر از زنده ماندن و كار كردن محكوم تشخيص ميدهند در سابق هم گفتيم كه فرد و جامعه از نظر طبيعت و از حيث اهميت يكسانند.
آيات 180 - 182 بقره
كتب عليكم اذا حضر احدكم الموت ان ترك خيرا الوصية للوالدين و الاقربين بالمعروف حقا على المتقين - 180
فمن بدله بعد ما سمعه فانما اثمه على الذين يبدلونه ان اللّه سميع عليم - 181
فمن خاف من موص جنفا او اثما فاصلح بينهم فلا اثم عليه ان اللّه غفور رحيم - 182.
ترجمه آيات
بر شما مسلمانان واجب شد كه وقتى مرگتان نزديك ميشود و مالى از شما ميماند براى پدران و مادران و خويشاوندان وصيتى به نيكى كنيد اين حقى است بر پرهيزكاران (180) پس اگر كسى وصيت شخصى را بعد از آنكه شنيد و بدآن آگهى يافت تغيير دهد گناهش به گردن همان تغيير دهنده است كه خدا شنوا و دانا است (181) پس ا گر وصى ترسيد (يعنى تشخيص داد) كه متوفى در وصيت خود از راه حق منحرف گشته و مرتكب گناهى شده و در وصيت او اصلاحاتى انجام دهد تا در ميان ورثه ظلمى واقع نشود گناهى بر او نيست كه خدا آمرزگار رحيم است (182).
بيان آيات مربوط به حكم وصيت درباره ما ترك
(كتب عليكم اذا حضر احدكم الموت ، ان ترك خيرا الوصية ) الخ ، لسان اين آيه ، لسان وجوب است نه استحباب ، چون در قرآن كريم هر جا فرموده : فلان امر بر فلان قوم نوشته شده ، معنايش اين است كه اين حكم يا سرنوشت ، قطعى و لازم شده است ، مؤ يد آن ، جمله آخر آيه است كه ميفرمايد: (حقا)، چون كلمه حق ، نيز مانند كتابت اقتضاى معناى لزوم را دارد.
لكن از آنجا كه همين كلمه را مقيد به (متقين ) كرده دلالت بر وجوب را سست مى كند، براى اينكه اگر وصيت تكليفى واجب بود، مناسب تر آن بود كه بفرمايد: (حقا على المومنين )، و چون فرموده : (على المتقين )، ميفهميم اين تكليف امرى است كه تنها تقوى باعث رعايت آن ميشود و در نتيجه براى عموم مؤ منين واجب نيست ، بلكه آنهائى كه متقى هستند برعايت آن اهتمام ميورزند.
و به هر حال بعضى از مفسرين گفته اند: اين آيه بوسيله آيات ارث (كه تكليف مال ميت را معين كرده ، چه وصيت كرده باشد و چه نكرده باشد)، نسخ شده و به فرضى كه اين سخن درست باشد، وجوبش نسخ شده نه استحباب ، و اصل محبوبيتش ، و شايد تقييد كلمه حق به كلمه (متقين ) هم براى افاده همين غرض باشد.
و مراد به كلمه (خير) مال است ، و مثل اين كه از آن بر مى آيد مراد مال بسيار است نه اندكى كه قابل اعتناء نباشد، و مراد از معروف ، همان معناى متداول يعنى احسان است .
(فمن بدله بعد ما سمعه ، فانما اثمه على الذين يبدلونه )، ضمير در كلمه (اثمه )، به تبديل بر مى گردد و بقيه ضمائر به وصيت به معروف ، و اگر بپرسى : كلمه (وصيت ) مؤ نث است ، چرا پس همه ضمائر كه بدآن برگشته مذكر است ؟ در پاسخ مى گوئيم : كلمه نامبرده از آنجا كه مصدر است ، هر دو نوع ضمير، جائز است بدآن برگردد.
باز خواهى پرسيد: كه جا داشت بفرمايد: (فمن بدله بعد ما سمعه ، فانما اثمه عليهم ) و حاجت نبود دوباره نام تبديل كنندگان را ببرد، در پاسخ ميگوئيم : نكته اين كه ضمير نياورد و اسم ظاهر آنرا آورد، خواست تا بعلت گناه يعنى تبديل وصيت بمعروف اشاره كرده باشد تا بتواند آيه بعدى را بر آن تفريع نموده ، بفرمايد: (پس اگر كسى از موصى بترسد) الخ .
(فمن خاف من موص جنفا، او اثما، فاصلح بينهم ، فلا اثم عليه ) كلمه (جنف ) به معناى انحراف است و بعضى گفته اند به معناى انحراف دو قدم بطرف خارج است ، بر عكس كلمه (حنف ) كه با حاى بى نقطه است و به معناى انحراف دو قدم بطرف داخل است .
هر حال ، مراد، انحراف بسوى گناه است ، به قرينه كلمه (اثم ) و اين آيه تفريع بر آيه قبلى است و معنايش (و خدا داناتر است ) اين است كه اگر كسى وصيت شخصى را تبديل كند، تنها و تنها گناه اين تبديل بر كسانى است كه وصيت به معروف را تبديل مى كنند، نتيجه و فرعى كه مترتب بر اين معنا ميشود اين است كه پس اگر كسى از وصيت موصى بترسد، به اين معنا كه وصيت به گناه كرده باشد و يا منحرف شده باشد، و او ميان ورثه اصلاح كند و وصيت را طورى عمل كند كه نه اثم از آن برخيزد و نه انحراف ، گناهى نكرده ، چون او اگر تبديل كرده ، وصيت به معروف را تبديل نكرده ، بلكه وصيت گناه را به وصيتى تبديل كرده كه گناهى يا انحرافى در آن نباشد.
بحث روايتى (شامل رواياتى در ذيل آيات گذشته و احكام وصيت )

در كافى و تهذيب و تفسير عياشى روايت زير را آورده اند كه عبارت آن به نقل از عياشى چنين است : محمد بن مسلم از امام صادق (عليه السلام )، روايت كرده كه گفت : از آنجناب از وصيت براى وارث پرسش نمودم كه آيا جائز است ؟ فرمود: آرى ، آنگاه اين آيه را تلاوت فرمود: (ان ترك خيرا، الوصية للوالدين و الاقربين ).
و در تفسير عياشى از امام صادق ، از پدرش ، از على (عليه السلام )، روايت كرده كه فرمود: كسيكه در دم مرگش براى خويشاوندانش ‍ كه از او ارث نمى برند وصيتى نكند، عمل خود را با معصيت ختم كرده است .
و در تفسير عياشى نيز از امام صادق (عليه السلام )، روايت آورده كه در ذيل اين آيه فرمود: اين حقى است كه خدا در اموال مردم قرار داده ، براى صاحب اين امر (يعنى امام (عليه السلام ) پرسيدم آيا براى آن حدى هست ؟ فرمود: آرى ، پرسيدم : حدش چيست ؟ فرمود: كمترين آن يك ششم و بيشترين آن يك سوم است .
مؤ لف : اين معنا را صدوق هم در من لا يحضره الفقيه از آنجناب روايت كرده و اين استفاده لطيفى است كه امام (عليه السلام ) از آيه كرده ،
باين معنا كه آيه مورد بحث را با آيه : (النبى اولى بالمؤ منين من انفسهم ، و ازواجه امهاتهم ، و اولوا الارحام بعضهم اولى ببعض فى كتاب اللّه ، من المؤ منين و المهاجرين ، الا ان تفعلوا الى اولياءكم معروفا، كان ذلك فى الكتاب مسطورا)، (پيامبر بمؤ منين اختياردارتر از خود ايشان است ، و همسران او مادران ايشانند و خويشاوندان در كتاب خدا بعضى مقدم بر بعض ديگرند، از مؤ منين و مهاجران ، مگر آنكه به اولياء خود نيكى كنند، و اين در كتاب نوشته شده بود)، ضميمه كردند و آن نكته لطيف را استفاده فرمودند.
توضيح اينكه آيه سوره احزاب ، ناسخ حكم توارث به اخوتى است كه در صدر اسلام معتبر بود و كسانيكه با يكديگر عقد اخوت بسته بودند، از يكديگر ارث مى بردند، آيه سوره احزاب آن را نسخ كرد و حكم توارث را منحصر كرد در قرابت و سپس نيكى در حق اولياء را از آن استثناء كرد و خلاصه فرمود: توارث تنها در خويشاوندان است و برادران دينى از يكديگر ارث نميبرند، مگر آنكه بخواهند، به اولياء خود احسانى كنند، و آنگاه رسول خدا و طاهرين از ذريه اش را اولياء مؤ منين خوانده و اين مستثنا همان موردى است كه جمله : (ان ترك خيرا الوصية ) الخ ، شاملش مى شود، چون رسول خدا صلى الله عليه و آله و سلم و ائمه طاهرين نيز قربا هستند (دقت بفرمائيد).
و در تفسير عياشى از يكى از دو امام باقر و صادق (عليهماالسلام ) روايت كرده كه در ذيل آيه : (كتب عليكم اذ حضر) الخ ، فرمود: اين آيه بوسيله آيه : (فرائض يعنى آيه ارث ) نسخ شده .
مؤ لف : مقتضاى جمع بين روايات سابق و اين روايت ، اين است كه بگوئيم : منسوخ از آيه (كتب عليكم ) الخ ، تنها وجوب است ، در نتيجه استحباب آن بحال خود باقى است .
و در تفسير مجمع البيان از امام باقر (عليه السلام ) روايت كرده كه در ذيل جمله : (فمن خاف من موص جنفا او اثما...) الخ ، فرمود: جنف اين است كه بسوى خطا گرائيده باشد از اين جهت كه نداند اينكار جائز است .
و در تفسير قمى از امام صادق (عليه السلام ) روايت آورده كه فرمود: وقتى مردى به وصيتى سفارش كرد، جائز نيست كه وصى او وصيتش را تغيير دهد، بلكه بايد بر طبق آنچه وصيت كرده عمل كند، مگر آنكه به غير از دستور خدا وصيت كرده باشد كه اگر وصى بخواهد مو به مو به آن عمل كند، دچار معصيت و ظلم مى شود، در اينصورت براى وصى جائز است ، آن را بسوى حق برگرداند و اصلاح كند، مثل اينكه مردى كه چند وارث دارد، تمامى اموالش را براى يكى از ورثه وصيت كند و بعضى ديگر را محروم كند، كه در اينجا وصى ميتواند وصيت را تغيير داده بدانچه كه حق است برگرداند، اينجاست كه خداى تعالى ميفرمايد: (جنفا او اثما)، كه جنف انحراف بطرف بعضى از ورثه و اعراض از بعضى ديگر است ،
اثم عبارت از اين است كه دستور دهد با اموالش آتشكده ها را تعمير كنند و يا شراب درست كنند، كه در اينجا نيز وصى ميتواند بوصيت او عمل نكند.
مؤ لف : معنائى كه اين روايت براى جنف كرده ، معناى جمله (فاصلح بينهم ) را هم روشن ميكند، ميفهماند كه مراد اصلاح ميان ورثه است ، تا بخاطر وصيت صاحب وصيت ، نزاعى بينشان واقع نشود.
و در كافى از محمد بن سوقه روايت آورده كه گفت : از امام ابى جعفر (عليه السلام ) معناى جمله (فمن بدله ، بعد ما سمعه ، فانما اثمه على الذين يبدلونه ) را پرسيدم ، فرمود: آيه بعد از آن كه مى فرمايد: (فمن خاف من موص جنفا او اثما، فاصلح بينهم ، فلا اثم عليه )، آن را نسخ كرده و معنايش اين است كه هرگاه وصى بترسد (يعنى تشخيص دهد) از اينكه صاحب وصيت درباره فرزندانش ‍ تبعيض قائل شده و به بعضى ظلم كرده و خلاف حقى مرتكب شده كه خدا بدآن راضى نيست ، در اينصورت گناهى بر وصى نيست كه آنرا تبديل كند و بصورت حق و خداپسندانه در آورد.
مؤ لف : اين روايت از مواردى است كه ائمه (عليهم السلام ) آيه اى را بوسيله آيه اى ديگر تفسير كرده اند، پس اگر نام آن را نسخ گذاشتند، منظور نسخ اصطلاحى نيست و در سابق هم گفتيم : كه در كلام ائمه (عليهم السلام ) بسا كلمه نسخ آمده كه منظور از آن غير نسخ اصطلاحى علماى اصول است .
الحمد لله رب العالمين .


بسم اللّه الرحمن الرحيم
آيات 10 - 1 سوره يونس 3
(سوره يونس داراى 109 آيه مى باشد)

بسم اللّه الرحمن الرحيم الر تلك آيات الكتاب الحكيم (1) اكان للناس عجبا ان اوحينا الى رجل منهم ان انذر الناس و بشر الذين آمنوا ان لهم قدم صدق عند ربهم قال الكافرون ان هذا لساحر مبين (2) ان ربكم اللّه الذى خلق السماوات و الارض فى ستة ايام ثم استوى على العرش يدبر الامر ما من شفيع الا من بعد اذنه ذلكم اللّه ربكم فاعبدوه افلا تذكرون (3) اليه مرجعكم جميعا وعد اللّه حقا انه يبدوا الخلق ثم يعيده ليجزى الذين آمنوا و عملوا الصالحات بالقسط و الذين كفروا لهم شراب من حميم و عذاب اليم بما كانوا يكفرون (4) هو الذى جعل الشمس ضياء و القمر نورا و قد ره منازل لتعلموا عدد السنين و الحساب ما خلق اللّه ذلك الا بالحق يفصل الايات لقوم يعلمون (5) ان فى اختلاف اليل و النهار و ما خلق اللّه فى السماوات و الارض لايات لقوم يتقون (6) ان الذين لا يرجون لقاءنا و رضوا بالحيوة الدنيا و اطمانوا بها و الذين هم عن آياتنا غافلون (7) اولئك ماوئهم النار بما كانوا يكسبون (8) ان الذين آمنوا و عملوا الصالحات يهديهم ربهم بايمانهم تجرى من تحتهم الانهار فى جنات النعيم (9) دعويهم فيها سبحانك اللّه م و تحيتهم فيها سلام و آخر دعويهم ان الحمد لله رب العالمين (10)

.
ترجمه آيات
به نام خداوند بخشنده مهربان ، الر، آن آيات كه مقامى بس بلند دارند آيات كتابى است سراسر حكمت (1)
چه جاى تعجب براى مردم است كه ما به مردى از آنان وحى كنيم ، كه مردم بى ايمان را، بيم ، و آنهائى را كه ايمان صادق آورده اند بشارت ده ، كه نزد پروردگارشان مقامى صادق دارند؟! ولى كافران گفتند: اين مرد، ساحرى است آشكار (2)
(به آنان بگو) پروردگار شما آن كسى است كه آسمانها و زمين را در شش روز بيافريد و سپس بر كرسى قدرت و مقام تدبير قرار گرفت و به تدبير امور عالم پرداخت ، هيچ شفاعت كننده اى وجود ندارد مگر به اذن خود او، (آيا هنوز هم فكرتان به اين معنا منتقل نشده كه ) پروردگار شما همين خدا است كه مدبر و پرورش دهنده همه عالم است (3) بازگشت همه شما به سوى او است ، اين وعده خدا حق است ، كه همو خلقت را آغاز كرد و همو خلق را به سوى خود برميگرداند، تا كسانى را كه ايمان آورده اعمال صالح كردند به عدالت پاداش دهد، و كسانى كه كفر ورزيدند براى آنان شرابى از آب جوشان جهنم است و به خاطر كفرشان عذابى دردناك دارند (4) او كسى است كه خورشيد را داراى روشنائى نمود و ماه را نورانى كرد، و براى ماه در مسيرش منزلهائى قرار داد (تا در هر شب در يك نقطه آسمان باشد، از آفتاب دور و سپس به آن نزديك شود ) تا شما عدد سالها را بدانيد (و حساب روز و ماه را در دست داشته باشيد) خدا اين نظام را جز به حق نيافريده ، و اين آيات را براى مردمى كه ميخواهند بدانند شرح مى دهد (5) محققا در اختلاف شب و روز (از نظر كوتاهى و بلندى آنها ) و موجوداتى كه خدا در آسمانها و زمين آفريده آيتهائى است براى مردمى كه تقوا پيشه اند (6) محققا كسانى كه اميد و انتظارى به قيامت روز ديدار ما ندارند و به زندگى دنيا راضى و دلهايشان به همان ماديات پست آرامش يافته ، و نيز كسانى كه از آيات ما غافلند (7) آنان جايگاهشان آتش خواهد بود به خاطر اعمالى كه مى كردند (8) (در مقابل ،) كسانى كه ايمان آورده و اعمال صالح انجام مى دهند، پروردگارشان بوسيله ايمانشان هدايتشان مى كند، و در بهشتهاى پر نعمت جويها در زير جايگاهشان روان است (9) در آنجا (جذبه الهى آنچنان دلهايشان را پر كرده كه سخنى جز تسبيح ندارند) مى گويند بارالها! تو از هر عيب و نقصى منزهى ، و تحيت آنها به يكديگر سلام است ، و آخرين سخنشان (الحمد لله رب العالمين ) است (10).
بيان آيات
كيفيت و مكان نزول سوره يونس و بيان غرض و آهنگ كلى اين سوره مباركه
اين سوره مباركه - همانطور كه از آياتش پيداست - در مكه نازل شده و از سوره هائى است كه نزول آن در اوائل بعثت بوده ، و اين سوره بطورى كه از پيوستگى و اتصال آيات كريمه اش پيداست يكباره نازل شده است . ولى بعضى از مفسرين سه آيه از اين سوره را كه از جمله (فان كنت فى شك مما انزلنا اليك ...) شروع مى شود استثناء كرده و گفته اند كه اين سه آيه در مدينه نازل شده است . و بعضى ديگر آيه (و منهم من يؤ من به و منهم من لا يؤ من به و ربك اعلم بالمفسدين ) را استثناء كرده و گفته اند در مدينه و درباره يهوديان نازل شده ، و ليكن از الفاظ اين آيات هيچ دليلى بر اين دو قول ديده نمى شود. و غرض اين سوره ، يعنى آن هدفى كه سوره براى بيان آن نازل شده ، عبارت است از تاءكيد مردم به التزام به توحيد، و اين تاءكيد را از راه بشارت و انذار انجام داده ، گويا اين سوره بعد از آنكه مشركين ، مساءله وحى را انكار كردند و قرآن را سحر خواندند نازل شده ، و ادعاى آنان را به اين بيان رد كرده كه : قرآن كتابى است آسمانى و نازل شده به علم خداى تعالى ، و آنچه از معارف توحيد كه در آن است از قبيل وحدانيت خداى تع /الى و علم و قدرت او، و اينكه خلقت منتهى به او است ، و سنتهاى عجيبى كه در خلقت عالم دارد، و اينكه خلق همگى با اعمالشان به سوى او بر مى گردند، و در برابر آنچه كرده اند جزاء داده مى شوند - خير باشد جزاى خير داده مى شوند و شر باشد جزاى شر - همه و همه امورى است كه آيات آسمان و زمين بر آن دلالت دارد، و عقل سالم نيز به سوى آن راهنمائى مى كند. پس ، همه اينها معانى و معارفى است حق ، و معلوم است كه كلامى كه بر چنين معارفى دلالت مى كند كلام حكيم است ، و سحر باطلى كه با عباراتى شيرين و فريبنده زينت شده نمى تواند حاكى از چنين معارفى باشد. دليل بر آنچه گفتيم اين است كه خداى تعالى سوره مورد بحث را با گفتار در باره تكذيب دشمنان نسبت به قرآن كريم آغاز نموده و فرموده : (اكان للناس عجبا ان اوحينا... قال الكافرون ان هذا لساحر مبين ) و با لحنى چون : (و اتبع ما يوحى اليك ) ختم فرموده است ، و آن آغاز و اين انجام را در خلال آيات آن نيز چند بار تذكر داده ،
يكجا فرموده : (و اذا تتلى عليهم آياتنا و جاى ديگر فرموده : (و ما كان هذا القرآن ان يفترى من دون اللّه ...)، و جاى ديگر فرموده : (يا ايها الناس قد جاءتكم موعظة ...)، و نيز فرموده : (فان كنت فى شك مما انزلنا اليك ...).
پس همينكه مى بينيم اين مطلب ، يعنى سخن از حقانيت قرآن در چند جاى سوره تكرار شد و در اول و آخر آن آمده ، بايد بفهميم كه زمينه و اساس آيات اين سوره همان پاسخگوئى و رد انكار كفارى است كه وحى بودن قرآن را انكار مى كردند، و به همين جهت است كه باز مى بينيم تهديدهائى كه در اين سوره آمده - كه قسمت عمده سوره است - در باره مكذبين آيات خدا از اين امت است ، اينها هستند كه تهديدشان كرده است به قضاء بين آنان ، و بين پيامبرشان (صلوات اللّه عليه ) و فرموده : اين قضاء، سنتى است كه خداى تعالى در بين هر امتى با پيغمبرش جارى كرده . و نيز مى بينيم كه سوره مورد بحث را با تعقيب همين جريان ختم نموده ، بطورى كه گوئى بيان حقيقت نامبرده از مختصات اين سوره است .
بنابراين جا دارد كه ما سوره يونس را به سوره انذار و قضاء عدل بين رسول خدا (صلى اللّه عليه و آله ) و بين امتش معرفى كنيم ، و اتفاقا سوره با همين قضاء ختم شده ، آنجا كه خطاب به رسول گرامى خود فرموده : (و اصبر حتى يحكم اللّه و هو خير الحاكمين ). (الر، تلك آيات الكتاب الحكيم )
اشاره با لفظ (تلك ) كه مخصوص به مواردى است كه مشاراليه دور باشد به اين منظور است كه بفهماند قرآن كريم در افقى دور و سطحى عالى و مقامى بلند قرار دارد، چون كلام خداى تعالى است ، كلامى است كه از چنين مقام بلندى ، مقام على اعلى و خداى رفيع الدرجات و خداى ذو العرش نازل شده .
اشاره به استعمال كلمه (آيه ) در مورد معانى ، اعيان واقوال
و كلمه (آيات ) جمع كلمه (آية ) است كه به معناى علامت مى باشد، هر چند كه جايز است كه اين كلمه ، هم بر معانى اطلاق شود و هم بر اعيان خارجى و هم بر قول ، نظير آيه شريفه (اولم يكن لهم آية ان يعلمه علماء بنى اسرائيل ) كه در آن كلمه آيت بر علم علماء بنى اسرائيل اطلاق شده ، و آيه : (و جعلناها و ابنها آية للعالمين )، كه در آن مريم و عيسى (عليهماالسلام ) آيت شمرده شده اند، و آيه شريفه (و اذا بدلنا آية مكان آية ) كه در آن آيت بر قول اطلاق شده است ، ليكن منظور از كلمه (آيات ) در آيه مورد بحث بطور قطع اجزاء كلام الهى است ، براى اينكه گفتار در اين آيه پيرامون وحى است ، وحيى كه بر پيامبر اسلام نازل مى شد، و معلوم است كه وحى به هر معنا از معانى كه ما آن را تصور كنيم و نزول وحى را به هر معنائى كه بدانيم ، از سنخ كلام است ، و چيزى است كه تلاوت مى شود و آن را مى خوانند.
پس منظور از كلمه آيات در آيه مورد بحث اجزاء كتاب الهى است ، اجزائى كه تعين آنها تا حدى با مقاطعى است كه آيات را از يكديگر جدا مى سازد، البته مقدارى هم از اين تعين را ذوق تفاهم تشخيص مى دهد، و در تشخيص آن كمك مى كند، و لذا چه بسا شده است كه بين علماى احصاء از قبيل كوفى ها و بصريها و ديگران در عدد آيات بعضى از سوره ها اختلاف افتاده ، اين به خاطر همان ذوق تفاهم است كه گفتيم در تشخيص اينكه اين جمله متصل به آيه قبل است و يا خود آيه اى جداگانه است دخالت دارد.
بيان مراد از (حكيم ) در: (تلك الكتاب الحكيم )
و منظور از آن (كتاب حكيم ) كتابى است كه حكمت در آن تبلور يافته و جاى گرفته است ، و چه بسا مفسرينى كه گفته اند كلمه (حكيم ) صفت مشبه هاى است به معناى مفعول ، (چون صفت مشبهه كه غالبا به معناى اسم فاعل است گاهى هم به معناى اسم مفعول مى آيد، مانند قتيل كه به معناى مقتول است )، و منظور از (حكيم ) محكم است ، و محكم به معناى چيزى است كه طورى درست شده كه فساد و شكاف در آن پيدا نمى شود، و كتابى كه چنين وضعى دارد - با در نظر گرفتن اينكه خداى تعالى آن را در آيه بعدى به عنوان وحى توصيف كرده - همان قرآنى است كه بر رسول خدا (صلى اللّه عليه وآله و سلم ) نازل شده است .
ولى بعضى گفته اند: منظور از آن ، قرآن نيست ، بلكه لوح محفوظ است ، و اگر آيات را از آن كتاب دانسته بدين جهت است كه از لوح محفوظ نازل شده است ، و در لوح محفوظ حفظ شده است . و اين تفسير هر چند كه با در نظر گرفتن آيه شريفه : (بل هو قرآن مجيد فى لوح محفوظ) )) و آيه : (انه لقرآن كريم فى كتاب مكنون )، تفسيرى بى وجه نيست ، و ليكن از آيه مورد بحث و ساير آياتى كه چنين سياقى دارند، يعنى در اوائل سوره هائى قرار دارند كه با حروف (الف - لام - راء) و ساير آيات مشابه آن و يا آياتى كه به وضع قرآن نظر دارند آغاز شده اين معنا ظهور دارد كه منظور از كتاب و آيات كتاب ، همين قرآنى است كه تلاوت مى شود، و به عنوان اينكه لوحى است كه از بطلان و تغيير محفوظ است قرائت مى شود، همچنانكه كلمه (كتاب ) هر جا كه ماءخوذ از لوح محفوظ اعتبار شده به همين معنا است ، مانند آيه : (تلك آيات الكتاب و قرآن مبين ) و آيه (كتاب احكمت آياته ثم فصلت من لدن حكيم خبير) و آياتى ديگر.
(اكان للناس عجبا ان اوحينا الى رجل منهم ...)
استفهام در اين آيه شريفه انكارى است و مى خواهد تعجب كفار را از وحى كردن خداى تعالى به يك نفر از افراد آنان را تخطئه كند، و بفرمايد: هيچ جاى تعجب نيست كه خداى تعالى معارفى را كه دعوت قرآنى مشتمل بر آن است به فردى از افراد شما وحى كند.
وحى مشتمل است بر انذار همه مردم و تبشير مؤ منين . و بيان معناى : (قدم صدق)
 (ان انذر الناس ...) - اين جمله آن چيزى را كه به آنجناب وحى كرده بود تفسير مى كند، و مى فهماند اينكه گفتيم (اوحينا الى رجل منهم )، منظورمان از آن چيزى كه وحى كرديم انذار و تبشير است . پس آن وحى نسبت به عموم مردم انذار، و نسبت به خصوص كسانى كه از ميان عموم ايمان آورده اند بشارت است . پس ، به هر حال اين كتاب در بعضى از احتمالات و تقادير به ضرر مردم است و آن احتمال عبارت است از اينكه مردم نسبت به آن كفر بورزند و از دستوراتش عصيان كنند، و در بعضى از تقادير به نفع مردم است ، و آن عبارت است از اينكه مردم به آن ايمان آورده دستوراتش را اطاعت كنند.
حال ببينيم آن بشارت چيست ؟ در آيه شريفه ، جمله (بشرالذين آمنوا) با جمله (ان لهم قدم صدق عند ربهم - اينكه مؤ منين نزد پروردگارشان قدم صدقى دارند) تفسير شده ، و منظور از (قدم صدق ) مقام و منزلت صادق و واقعى است ، همچنانكه آيه شريفه (فى مقعد صدق عند مليك مقتدر) به آن اشاره نموده و مى فهماند كه مؤ منين مجلسى صدق نزد مالك مقتدر آسمانها و زمين دارند، چون ايمان آنجا كه باعث قرب و منزلت نزد خداى تعالى مى شود، قهرا صدق در ايمان باعث صدق در آن مقام و منزلت نيز هست ، پس مؤ منين همانطور كه ايمانشان صادق است ، منزلتشان نيز صادق است .
بنابراين ، اگر در آيه شريفه منزلت صدق و يا به عبارت ديگر، مقام صدق را قدم صدق خوانده ، از باب كنايه است ، و چون اشغال مكان معمولا و عادتا بوسيله قدم صورت مى گيرد بدين مناسبت كلمه (قدم ) در مكان - اگر مورد از موارد مادى باشد - و در مقام و منزلت - اگر مورد از امور معنوى باشد - است عمال مى شود، و در آيه نيز به همين مناسبت استعمال شده ، و سپس كلمه (قدم ) را به كلمه (صدق ) اضافه كرد، به اين عنايت كه قدم ، قدم صاحب صدق ، و صدق ، صدق صاحب قدم است ، كسى است كه در كارش صادق است ، يعنى قدمش قدم كسى است كه صادق است ، و يا خود قدمش صادق است ، چون خودش صادق است .
البته ، در اين ميان معنائى ديگر براى اين جمله هست ، و آن اين است كه منظور از صدق ، طبيعت صدق باشد، گويا صدق خودش ‍ قدمى دارد، همچنانكه كذب هم براى خود قدمى دارد، و قدمى كه داراى صدق است آن قدمى است كه در راه هدف استوار مى ماند و نمى لغزد، ولى قدم كذب آن قدمى است كه از راه منحرف مى شود.
(قال الكافرون ان هذا لساحر مبين ) بعضى از اهل قرائت جمله مورد بحث را ان هذا لسحر مبين ) قرائت كرده اند، كه در اين صورت معنايش چنين مى شود: (اين قرآن سحرى است آشكار)، ليكن برگشت هر دو قرائت به يك معنا است ،
چون اگر كفار، رسول خدا (صلى اللّه عليه وآله و سلم ) را ساحر مى خواندند، به خاطر اين بود كه قرآن كريم را سحر مى ناميدند.
اين جمله بمنزله تعليلى است براى جمله : (اكان للناس عجبا)، و با اين جمله تعجب كفار را مجسم مى سازد، و آن اينكه ، وقتى آياتى را كه رسول خدا (صلى اللّه عليه وآله و سلم ) بر آنان تلاوت مى كرد مى شنيدند آن را كلامى غير از نوع كلام خودشان مى يافتند، كلامى خارق العاده ، كلامى كه دلها را مجذوب مى كرد و جانها را شيفته خود مى ساخت ، لذا آن كلام را (سحر) و صاحب آن كلام را (ساحرى آشكار) مى خواندند.
جواب خداى تعالى به ترديد و تعجب كفار ازنزول وحى و اينكه پيامبر (ص ) را ساحر مبين خواندند

ان ربكم اللّه الذى خلق السماوات و الارض فى ستة ايام

بعد از آنكه در آيه قبل تعجب كفار را از نزول وحى (قرآن ) بر رسول خدا (صلى اللّه عليه وآله و سلم ) و نيز تكذيب نزول وحى توسط آنان را ذكر كرد و يادآور شد كه كفار قرآن كريم را سحر خواندند، شروع كرده در بيان مورد تكذيب آنان ، و آن را از دو جهت مورد سخن قرار داد، اول اينكه آنچه كفار وحى بودنش را تكذيب كردند يعنى قرآن كريم ، بدان جهت كه مشتمل است بر معارفى صحيح و حق و غير قابل ترديد نمى تواند سحر باشد، و دوم اينكه قرآنى كه كفار آن را سحر خواندند كتابى است الهى و حق ، و به هيچ وجه سحر نيست .
پس ، جمله (ان ربكم اللّه ...) شروع در بيان جهت اول است ، مى فرمايد: آنچه رسول اسلام (صلى اللّه عليه وآله و سلم ) شما را بدان مى خواند و قرآن شما را تعليم مى دهد حق است و شكى در آن نيست ، و بر شما واجب است كه آن را پيروى كنيد.
و معناى آيه اينست كه : اى مردم ! پروردگار شما همان اللّه است ، كه همه اين عالم محسوس - از زمين و آسمانش - را در شش روز بيافريد، و سپس (به عالم غير محسوس پرداخت ) بر كرسى قدرتش و مقام تدبيرش كه همه تدبيرها به آن مقام منتهى مى شود، قرار گرفت ، و شروع به تدبير امر عالم نمود، وقتى پروردگار شما چنين كسى است و وقتى همه تدبيرها به او منتهى مى شود، بدون اينكه كسى را به يارى و پشتيبانى خود بخواند و بدون اينكه كسى باشد كه در تدبير امور عالم دخالت و وساطت (شفاعت ) داشته باشد، و اگر شفيعى باشد، به اذن خود او شفاعت مى كند، پس ، خداى سبحان سبب اصلى است ، و كسى است كه غير او هيچ سببى اصالت و استقلال ندارد، و اسبابى كه هستند همه را او سببيت داده و او آن اسباب را واسطه و شفيع قرار داده است .
و چون چنين است پس پروردگار شما همين اللّه است كه امور شما را تدبير مى كند، نه غير او، و نه اين رب هاى موهومى كه شما براى خودتان درست كرده ايد، و به خيال خودتان آنها را شفيع و واسطه بين خود و خداى تعالى گرفته ايد.
و منظور از جمله : (ذلكم اللّه ربكم فاعبدوه افلا تذكرون ) همين معنا است ، مى فرمايد: چرا فكر شما منتقل به اين واقعيت نمى شود تا بفهميد كه اللّه به تنهائى رب شما است و ربى به جز او نيست ، و چرا اندكى به فكر خود فشار نمى آوريد تا معنا و حقيقت معناى الوهيت و خلقت و تدبير را بفهميد.
در سابق آنجا كه آيه شريفه : (ان ربكم اللّه ) را تفسير مى كرديم معناى كلماتى از قبيل (عرش )، (شفاعت )، (اذن ) و غير آن را بيان نموديم ، خواننده عزيز مى تواند به جلد هشتم اين كتاب مراجعه نمايد.

اليه مرجعكم جميعا وعد اللّه حقا

معناى حق بودن معاد
در اين جمله معاد را خاطر نشان مى سازد، همچنانكه جمله قبلى مبدأ را تذكر مى داد، و جمله (وعد اللّه حقا) از باب قائم شدن مفعول مطلق مقام فعلش مى باشد، و معناى جمله : (وعده اللّه وعدا حقا) است ، يعنى خداى تعالى وعده داده وعدهاى حق .
كلمه (حق ) عبارت است از چيزى كه اصل و واقعيت داشته باشد و خبر، مطابق آن واقعيت باشد. بنابراين ، خبر و يا به عبارتى وعدهاى كه خداى تعالى مى دهد به اينكه معادى در پيش است حق بودنش به اين معنا است كه خلقت الهى به نحوى صورت گرفته كه جز با برگشتن موجودات به سوى او تام و كامل نمى شود، و از جمله موجودات يكى هم نوع بشر است كه بايد به سوى خداى تعالى برگردد. و اين مانند سنگى است كه از آسمان به طرف زمين حركت مى كند كه با حركت خود وعده سقوط بر زمين را مى دهد، چون حركتش سنخهاى است كه جز با نزديك شدن تدريجى به زمين و جز ساقط شدن و آرام گرفتن در روى زمين تمام نمى شود، اشياء عالم نيز چنين اند، حركتشان نهايتى دارد و آن برگشت به خداى تعالى است ، به همان مبدئى كه از آنجا حركت را آغاز كردند، آيه زير همين معنا را خاطر نشان ساخته مى فرمايد: (يا ايها الانسان انك كادح الى ربك كدحا فملاقيه ) دقت فرمائيد.

انه يبدؤ ا الخلق ثم يعيده ليجزى الذين آمنوا و عملوا الصالحات بالقسط...

استدلالاول بر اثبات معاد، به سنت جاريه الهيه بر اضافه رحمت تا تماميت وكمال موجودات
اين جمله ، جمله (اليه مرجعكم جميعا) را تاءكيد، و معناى اجمالى رجوع و معاد را كه اين جمله متضمن آن است تفصيل و شرح مى دهد.
ممكن هم هست تعليل آن جمله متقدم باشد، و بخواهد به دو حجت و برهانى كه قرآن همواره به آن دو حجت بر اثبات معاد استدلال مى كند اشاره نمايد. حجت اول را جمله : (انه يبدؤ ا الخلق ثم يعيده ) متضمن است ، به اين بيان كه يكى از سنتهاى جارى خداى سبحان اين است كه هستى را به هر چيزى كه مى آفريند افاضه مى كند، و اين افاضه خود را به رحمتش آنقدر ادامه مى دهد تا آن موجود خلقتش به حد كمال و تماميت برسد، در اين مدت آن موجود به رحمتى از خداى تعالى موجود شده و زندگى مى كند و از آن رحمت برخوردار مى گردد، و اين برخوردارى همچنان ادامه دارد تا مدت معين .
بعد از آنكه آن مدت بسر آمد و موجود نامبرده به نقطه انتهاى اجل معين خود رسيد اين رسيدن به نقطه نهائى فناء و هيچ شدن آن موجود نيست ، زيرا معناى فانى شدنش باطل شدن رحمت الهى ايست كه باعث وجود و بقاء و آثار وجود يعنى حيات ، قدرت ، علم و ساير آثار وجودى او بود، و معلوم است كه رحمت الهى بطلان نمى پذيرد.
پس ، رسيدن به نقطه نهائى اجل به معناى گرفتن و قبض كردن رحمتى است كه بسط كرده بود. آرى ، آنچه خداى تعالى افاضه مى كند وجه خدا و جلوه او است ، و وجه خدا فنا پذير نيست .
پس ، اينكه مى بينيم فلان موجود از بين مى رود و اجلش بسر مى آيد، اين سرآمدن اجل آنطور كه ما مى پنداريم فنا و بطلان آن موجود نيست ، بلكه برگشتن آن به سوى خداى تعالى است ، به همان جائى كه از آنجا نازل شده بود، و چون آنچه نزد خدا است باقى است ، پس اين موجود نيز باقى است ، و آنچه كه به نظر ما، هست و نيست شدن مى باشد در واقع بسط رحمت خداى تعالى و قبض آن است ، و اين همان معاد موعود است .
حجت دوم : اعمال فسط و عدل الهى ، با پاداش دادن به صالح و كيفر دادن صالح(ليجزى الذين آمنوا...)
 و حجت دوم را جمله (ليجزى الذين آمنوا و عملوا الصالحات بالقسط...) متضمن است ، به اين بيان كه عدل و قسط الهى - كه يكى از صفات فعل او است - اجازه نمى دهد كه در درگاه او دوغ و دوشاب يكسان باشد، با آن كسى كه با ايمان آوردن در برابرش خضوع نموده ، و اعمال صالح كرده و با آن كسى كه بر حضرتش استكبار و به خود و به آياتش كفر ورزيده يك جور معامله كند. اين دو طايفه در دنيا كه بطور يكسان در تحت سيطره اسباب و علل طبيعى قرار داشتند، اسبابى كه به اذن خدا يا سود مى رسانيد، و يا ضرر اگر قرار باشد در آخرت هم بطور يكسان با آنان معامله شود ظلم خواهد بود.
پس ، جز اين باقى نمى ماند كه خداى تعالى بين اين دو طايفه در زمانى كه به سوى او بر مى گردند فرق بگذارد، به اين معنا كه مؤ منين نيكوكار را جزاى خير، و كفار بد كار را سزاى بد دهد، تا ببينى آنان از چه چيز لذت مى برند، و اينان از چه چيز متالم و ناراحت مى شوند.
بنابراين ، تكيه اين حجت بر دو چيز است ، يكى بر تفاوت اين دو طائفه به خاطر ايمان و عمل صالح ، و كفر و عمل ناصالح ، و ديگرى بر كلمه (بالقسط)، اين نكته را از نظر دور مدار. و جمله (ليجزى ) بنابر آنچه از ظاهر بيان استفاده مى شود متعلق است به جمله (اليه مرجعكم جميعا).
البته اين احتمال هم هست كه جمله : (ليجزى ...) متعلق باشد به جمله (ثم يعيده )، كه در اين صورت ، كلام آن جنبه را كه گفتيم يعنى جنبه فرق گذارى بين دو طائفه و بيان عدل الهى را ندارد، بلكه جنبه تعليل دارد، و به يك حجت كه همان حجت دومى است اشاره خواهد داشت . و از جهت لفظ آيه ، احتمال دوم به ذهن نزديكتر است .

هو الذى جعل الشمس ضياء و القمر نورا...

حقانيت خلقت الهى در آفرينش آفتاب و ماه
كلمه (ضياء) بطورى كه گفته شده - مصدر است براى (ضاء، يضوء، ضوء و ضياء) همانطور كه كلمه (عياذ) مصدر است براى (عاذ، يعوذ، عوذا و عواذا). و اى بسا كه جمع باشد براى كلمه (ضوء)، همانطور كه كلمه (سياط) جمع است براى (سوط) و اين عبارت چيزى در تقدير دارد كه مضاف كلمه (ضياء) است ، و تقدير آن (جعل الشمس ذات صياء و القمر ذانور) است ، يعنى خداى تعالى خورشيد را داراى ضياء و ماه را داراى نور كرد.
و همچنين كلمه (منازل ) در جمله (و قدره منازل ) مضافى در تقدير دارد، و تقدير كلام : (و قدره ذامنازل ) است ، يعنى خداى تعالى قمر را داراى منزلها كرد تا در مسير حركتش در هر شب به منزلى از آن منازل برسد، غير آن منزلى كه شب قبلش در آنجا قرار داشت . نتيجه اين تقدير الهى اين شد كه قرص قمر دائما در حال دور شدن از خورشيد حركت كند، تا از طرف ديگر باز به خورشيد برسد، و يك دور تمام اين حركت قمر، يك ماه قمرى را و دوازده ماه يك سال را تشكيل دهد، و خلق خدا در شمردن عدد سالها و رسيدگى به حسابها از اين تقدير الهى بهره مند شوند. نكته ديگرى كه آيه مورد بحث آن را افاده مى كند اين است كه خداى تعالى آنچه را كه در بكار اندازى اين تقدير و اين نظام آفريده ، و نتايج و اهدافى كه بر خلقت آنها مترتب ساخته ، همه بحق بوده ، زيرا نتايج مزبور اهدافى حقيقى اند، كه بطور منظم بر مخلوقات او مترتب مى شوند. پس ، در سراسر جهان خلقت نه لغوى در كار است ، و نه غرض باطل و بيهوده اى ، و نه تصادف و اتفاقى .
پس ، خداى تعالى اگر اين موجودات را خلق كرده و بر اين ترتيب مرتب ساخته براى اين بوده كه شؤ ون حيات شما را تدبير، و امور معاش و معاد شما را اصلاح كند. پس او بهمين دليل رب شما و مالك امر و مدبر شان شما است و جز او ربى نيست .
(يفصل الايات لقوم يعلمون ) - احتمال دارد كه منظور از (تفصيل آيات ) تفصيل به حسب تكوين خارجى باشد، و احتمال هم دارد منظور تفصيل به حسب بيان لفظى باشد، و بعيد نيست كه بگوئيم اولى به سياق آيه نزديكتر است .

ان فى اختلاف الليل و النهار و ما خلق اللّه فى السماوات و الارض لآيات لقوم يتقون )

در مجمع البيان فرموده : اختلاف بين دو چيز به اين معنا است كه هر يك به طرفى مخالف طرف ديگرى برود، مثلا يكى در جهت نور حركت كند و ديگرى در جهت ظلمت و ظاهرا اين كلمه از ماده (الخلف ) گرفته شده كه به معناى پشت سر است ، و اختلاف بين دو چيز در اصل به اين معنا بوده كه يكى از آن دو، پشت آن ديگرى قرار گيرد.
و آنگاه استعمالش را توسعه داده اند به حدى كه در مغايرتى كه بين دو چيز باشد استعمال كرده اند، در نتيجه هم بر حسب اصل لغت مى گويند (اختلفه ) يعنى فلان چيز را پشت سر خود قرار داد، و هم بر حسب توسعه مذكور مى گويند: (اختلف الناس فى كذا - مردم در اين باره اختلاف كردند) كه اين عبارت ، ضد عبارت : (اتفق الناس فى كذا - مردم در اين امر اتفاق كردند) مى باشد. و اما تعبير (اختلف الناس اليه ) معنايش اين است كه مردم پيرامون فلانى آمد و شد و تردد كردند، جمعى وارد بر او شدند و جمعى از نزد او خارج گشتند، كه در اين تعبير هم معناى اصلى كلمه محفوظ است ، زيرا آن عده كه وارد مى شوند آن عده اى را كه خارج اند پشت سر قرار مى دهند.
معناى اختلاف ليل و نهار و حكمتهايى كه در آن وجود دارد
و منظور از (اختلاف ليل و نهار) يا اين است كه شب و روز يكى پس از ديگرى وارد بر زمين مى شوند، و هفته ها، ماهها و سالها را ترسيم مى كنند. و يا اختلاف ساعت شب و روز در اغلب بقاع مسكون زمين است ، چون شب و روز تنها در اعتدال بهارى برابرند. از روز اول بهار به بعد در نقاط شمالى روزها رو به زيادت مى گذارد، يعنى روز طولانى تر از شب مى شود، در نتيجه هر روز از روز قبلش طولانى تر مى گردد، تا در اول تابستان به منتها درجه طول مى رسد، از آن روز به بعد روزها شروع به كوتاه شدن مى كند، تا در نقطه اعتدال پاييزى يعنى در روز اول پاييز دوباره برابر شب مى شود.
از شب اول پاييز به بعد شب رو به زيادت نهاده ، تا به اول زمستان كه نقطه نهائى طول شبها است برسد، دوباره از آن شب تا شب اول بهار رو به كوتاه شدن و در نهايت برابر روز شدن مى رود، و اين جريان در مناطق جنوبى به عكس است ، در نتيجه هر زمانى كه در مناطق شمالى روزها رو به بلندى باشد، در مناطق جنوبى رو به كوتاهى است ، و در عوض شبهاى آنجا به همان نسبت رو به زيادت مى گذارد. اختلاف اول يعنى پشت سر هم در آمدن شب و روز همان عاملى است كه امر ساكنين زمين را از نظر حرارت تدبير مى كند، در روز حرارت اشعه را بر روى زمين مى گستراند، و در شب سرماى ظلمت را، و اين اختلاف حرارت و برودت بادها را به دنبال مى آورد، و نيز در روز مردم را براى حركت و تلاش در امر معاش برمى انگيزد، و در شب همه را براى استراحت و آرامش ‍ جمع مى كند، همچنانكه قرآن كريم در اين باره مى فرمايد: (و جعلنا نومكم سباتا و جعلنا الليل لباسا و جعلنا النهار معاشا).
و اختلاف دوم عاملى است كه فصول چهارگانه سال را ترسيم و امر آذوقه و ارزاق را تدبير مى كند همچنانكه قرآن كريم مى فرمايد: (و قدر فيها اقواتها فى اربعة ايام سواء للسائلين ).
دو كلمه (نهار) و (يوم ) مترادف اند، اما - بطورى كه گفته شده - بين آن دو فرقى هست و آن اين است كه كلمه (نهار) علاوه بر معناى روز دلالت بر گسترش نور نيز دارد، و شايد به همين جهت بوده كه تنها اين كلمه در مقابل كلمه (ليل ) استعمال مى شود بلكه كلمه يوم را در جائى استعمال مى كنند كه عنايتى به افاده گسترش نور نداشته باشند، مثل مواردى كه سخن از شمردن ايام باشد، كه در چنين مقامى مى گويند: (عشرة ايام - ده روز) و (عشرين يوما - بيست روز) و...، ولى گفته نمى شود (عشرة نهارات ) و عشرين نهارا) و...
آيه شريفه مشتمل است بر حجت تمام عيارى بر يگانه بودن خداى تعالى در ربوبيت ، براى اينكه ليل و نهار و آنچه در آسمانها و زمين آفريده حامل نظامى واحد و عمومى و متفقند، نظامى كه امر موجودات زمينى و آسمانى و مخصوصا عالم انسانى را تدبير مى كند، تدبيرى واحد كه اجزاء آن به يكديگر متصلند، اتصالى كه بهتر از آن تصور ندارد.
اين احتمال نيز در بين هست كه آيه شريفه ، در مقام احتجاج بر مساءله توحيد نباشد، بلكه در صدد تعليل جمله (يفصل الايات لقوم يعلمون ) در آيه قبلى باشد، چون كلمه (ان ) كه خاصيت تعليل را دارد بر سر آن آمده . و بنابراين احتمال ، مناسب تر آن است كه منظور از اختلاف ليل و نهار احتمال اول باشد، نه معناى دوم ، براى اينكه همين معناى اختلاف از جمله (جعل الشمس ضياء و القمر نورا و قدره منازل ) به ذهن مى رسد، (در نتيجه معناى آيه چنين مى شود: او همان خدائى است كه خورشيد را روشن و قمر را نورانى كرد، و براى قمر منزلهائى مقدر فرمود، تا عدد سالها و حساب را بدانيد... براى اينكه در اين اختلاف شب و روز كه باعث پديد آمدن فصول است ، و در موجودات زمين و آسمان كه حامل اين نظام عالمى هستند آياتى است براى مردمى كه تقوا داشته باشند) و مناسب تر بودن اين معناى اختلاف با مطلب آيه قبل نسبت به معناى ديگر آن روشن است .

ان الذين لا يرجون لقاءنا و رضوا بالحيوة الدنيا و اطماءنوا بها... بما كانوا يكسبون

از اينجا شروع شده در بيان امورى كه متفرع است بر دعوت مذكور در جمله : (ذلكم اللّه ربكم فاعبدوه ).
امورى كه سرانجام مترتب بر آن دعوت مى شود، از قبيل اينكه چه كسانى آن دعوت را مى پذيرند و چه كسانى آن را رد خواهند كرد، چه كسانى خدا را اطاعت مى كنند و چه كسانى نافرمانيش خواهند كرد.
نخست متعرض عكس العملى شده كه كفار در برابر اين دعوت از خود نشان خواهند داد، و فرموده : (محققا كسانى كه اميد ديدار ما را ندارند، و به زندگى دنيا راضى گشته و دل خود را با آن آرامش بخشيده اند و كسانى كه اصلا از آيات ما غافلند، اينان دعوت ما را نمى پذيرند، و به خاطر همين عملكردشان در آتش ، ماءوى دارند). و در اين بيان نخست ايشان را توصيف كرد به اينكه اميدى به (لقاء خدا ندارند) و منظور از لقاء اللّه همان معاد و بازگشت به سوى خداى تعالى و زنده شدن در روز قيامت است ، و ما در چند جا از اين كتاب گفته ايم كه چرا قرآن كريم قيامت را (روز لقاء خدا) ناميده ، كه يكى از آن موارد در سوره اعراف تفسير آيه رؤ يت است . پس ، اين كفار، منكر روز جزاء هستند و معلوم است كه با انكار آن روز ديگر حساب و جزائى و وعد و وعيدى و امر و نهيى بر ايشان مطرح نخواهد بود، وقتى اين مسائل براى كسى مطرح نباشد، براى او وحى و نبوت و فروعات آن كه همان احكام يك دين آسمانى است نيز معنا ندارد.
و نيز معلوم است كه وقتى جهان بينى يك انسان چنين باشد همه هم و غم او معطوف به زندگى مادى دنيا مى شود، چون انسان و هر موجود زنده ديگر به حكم فطرتش مى خواهد باقى بماند، و به دعوت فطرتش همه همش را صرف در اين مى كند كه اولا بماند و فانى نشود، و در ثانى سعادت اين زندگيش را تاءمين نمايد. خوب ، اگر اين انسان ، ايمانى به حيات دائمى داشته باشد حياتى كه به پهناى دنيا و آخرت است كه هيچ ، و اما اگر به چنين حياتى ايمان نداشته باشد قهرا هم فطريش در تلاش براى بقاء صرف همين زندگى دنيا مى شود، و به داشتن آن راضى گشته ، دلش به آرامشى كاذب ، آرامش مى يابد، و ديگر به طلب آخرت بر نمى خيزد، اين است منظور جمله : (و رضوا بالحيوة الدنيا و اطمانوا بها).
از همين جا روشن مى شود كه وصف دوم ، يعنى اينكه چنين كسانى به زندگى دنيا راضى و مطمئن هستند، از لوازم وصف اول يعنى جمله (لا يرجون لقاءنا) مى باشد، و جنبه اى تفسير كننده براى آن دارد. و حرف (باء) در (بالحياة ) و در (اطمانوا بها) باء سببيت است ، و چنين معنا مى دهد كه منكرين لقاء خدا به سبب زندگى دنيا از لقاء خدا كه همان زندگى آخرت است بى نياز شدند و آرامش خاطر يافتند.
(و الذين هم عن آياتنا غافلون ) - اين جمله جنبه تفسير براى وصف قبلى دارد، چون بين آن دو تلازم هست .
كسى كه از آخرت غافل است و آن را فراموش كرده و همواره به ياد دنيا است قهرا از آيات خدا نيز غافل خواهد بود.
انكار لقاء اللّه و فراموشى روز حساب و دلبستگى به زندگى دنيا و اساس انكاردين مى باشد
 و اين آيه قريب المضمون با آيه زير است كه مى فرمايد: (فاعرض عن من تولى عن ذكرنا و لم يرد الا الحيوة الدنيا، ذلك مبلغهم من العلم ان ربك هو اعلم بمن ضل عن سبيله ) چون اين آيه نيز دلالت دارد بر اينكه اعراض از ذكر خدا غفلت از آيات او است ، و باعث آن مى شود كه ديد آدمى كوتاه گشته ، علم او تنها در چهار ديوارى تنگ زندگى دنيا و شؤ ون آن دور بزند. آرى ، كسى كه از ياد خدا غافل است خواستش نيز از چهار ديوارى زندگى مادى دنيا فراتر نمى رود، و اين خود ضلالت از راه خدا است ، كه در آيه زير اين ضلالت به فراموشى روز حساب تعريف شده ، مى فرمايد: (ان الذين يضلون عن سبيل اللّه لهم عذاب شديد بما نسوا يوم الحساب )
پس ، روشن شد كه انكار لقاء اللّه و فراموشى روز حساب موجب اين است كه انسان به زندگى دنيا راضى شود و به جاى آخرت بدان اطمينان و دلگرمى يافته ، علم و معرفتش و خواست و اراده اش منحصر در همين چهار چوب تنگ دنيا شود، و چون مدار و معيار بر حقيقت ذكر، است و اينكه آدمى جدا و واقعا در طلب آخرت و رضاى خدا باشد، لا جرم هيچ فرقى نيست بين آن كسى كه به كلى منكر معاد و لقاء خداست و بين آن كسى كه هم قولا و هم فعلا به زندگى دنيا راضى است و يا اينكه فعلا به زندگى دنيا راضى است اما لفظا قائل به معاد است . و نيز روشن گرديد كه اعتقاد به معاد يكى از اصول و پايه هائى است كه استوارى دين بر آن بنا نهاده شده است ، چون با سقوط اين پايه امر و نهى و وعده و وعيد و بلكه اصل نبوت و وحى ساقط مى شود، و معلوم است كه با سقوط اينها دين الهى بكلى باطل مى شود.
(اولئك ماءويهم النار بما كانوا يكسبون ) - اين جمله ، جزاى آنان را بيان ميكند و مى فرمايد كه جزاى اعمالى كه كردند آتش جاودانه است .

ان الذين آمنوا و عملوا الصالحات يهديهم ربهم بايمانهم ...

اين آيه شريفه بيانگر عاقبت اءمر مؤ منين و پاداشى است كه خداى تعالى در برابر پذيرفتن دعوت او و اطاعتش مى دهد.
مى فرمايد: آن پاداش اينست كه خداى سبحان چنين كسانى را به ايمانشان هدايت مى فرمايد.
مراد از هدايت مؤ منين به ايمانشان ، و اشاره به رابطه بين ايمان وعمل و آثار هر يك
و معلوم است كه منظور از اين هدايت ، هدايت به سوى پروردگارشان است ، چون كلام ، در باره عاقبت امر كسى است كه اميدوار لقاء اللّه است ، همچنانكه خداى تعالى خودش فرموده : (و يهدى اليه من اناب ) و مسلما ايمان اگر آدمى را هدايت مى كند، به اذن خدا به سوى خدا هدايت مى كند، و نيز اگر مؤ منين به سوى حق و يا به سوى صراط مستقيم و يا هر چيز ديگرى كه قرآن كريم مشتمل بر آن است هدايت مى كنند در حقيقت به وسائل و مدارجى هدايت مى كنند كه اين مدارج سرانجام منتهى به خداى تعالى مى شود، همچنانكه باز خداى تعالى فرموده : (و ان الى ربك المنتهى )
در اين آيه سؤ الى به ذهن مى رسد و آن اين است كه چرا مؤ منين را به ايمان و اعمال صالحه توصيف كرده ، ولى هدايت به سوى خودش را تنها به ايمان نسبت داده ؟ جوابش اين است كه تنها عاملى كه بنده خدا را به مقام قرب بالا ميبرد ايمان است ، و اعمال صالح در آن نقشى ندارد، تنها نقش اعمال صالح يارى ايمان و به نتيجه رساندن ايمان در بعد عمل است ، همچنانكه خداى تعالى فرموده : (يرفع اللّه الذين آمنوا منكم و الذين اوتوا العلم درجات ) و در اين گفتارش ايمان و علم را عامل بلند شدن و بالا رفتن دانسته و از تاءثير عمل صالح سكوت كرده . از اين آيه روشن تر آيه زير است كه مى فرمايد: (اليه يصعد الكلم الطيب و العمل الصالح يرفعه )
البته همه اينها در باره هدايت است كه كار ايمان است ، و اما نعمت هاى بهشتى امرى است كه اعمال صالح در آن دخالت دارد، همچنانكه اعمال زشت دخالت در انواع عذاب دارد، خداى تعالى در باره مؤ منينى كه اعمال صالح دارند مى فرمايد: (تجرى من تحتهم الانهار فى جنات النعيم ) و در باره كفار مى فرمايد: (اولئك ماءويهم النار بما كانوا يكسبون )
خواننده محترم و پژوهشگر متدبر بايد توجه داشته باشد كه خداى تعالى در ميان همه منازل قرب ، پاداش كسانى را كه به وسيله ايمان خود هدايت يافتند جنات نعيم ذكر كرده ، و در ميان همه نعمت هاى بهشتى انهارى را نام برده كه در بهشت از زير آنان جارى است ، حال بايد ديد علت اين انتخاب چيست ؟ ما در تفسير آيه شريفه : (صراط الذين انعمت عليهم ) و در تفسير آيه شريفه : (فاولئك مع الذين انعم اللّه عليهم ) گفتيم كه در قرآن كريم نعمت به معناى حقيقيش همانا ولايت الهى است ، و يكى از چيزهائى كه خداى تعالى اولياى مقربين خود را به آن اختصاص داده نوعى از شراب بهشت است كه با نوشاندن آن شراب به ايشان احترامشان كرده ، به شاءن آنان اعتناء مى نمايد، مثلا فرموده : (ان الابرار يشربون من كاس كان مزاجها كافورا عينا يشرب بها عباد اللّه يفجرونها تفجيرا)، و نيز فرموده : (ان الابرار لفى نعيم ... يسقون من رحيق مختوم ... عينا يشرب بها المقربون )، و اين بر خواننده گرامى است كه در اينگونه آيات دقت نموده ، بعضى را با بعضى ديگر مقايسه و تطبيق كند تا شايد بتواند به بعضى از اسرار لطيف كه خداى عزوجل در كلام خود به وديعت نهاده دست يابد.
محبت خالص مؤ منين به خداى تعالى ، تسبيح او، و تحيت و درود آنان به يكديگر درجنات نعيم

دعويهم فيها سبحانك اللّه م و تحيتهم فيها سلام و آخر دعويهم ان الحمد لله رب العالمين

اولين كرامتى كه خداى سبحان به اوليايش - يعنى همانهائى كه در دلهايشان غير خدا نيست و غير خدا كسى امورشان را تدبير نمى كند - كرده اين است كه دلهايشان را از محبت غير خودش پاك مى كند، تا به آنجا كه غير خدا را دوست نمى دارند و جز به خدا به هيچ چيز ديگر نمى انديشند و جز در راه او قدمى بر نمى دارند. پس ، اولياء خدا منزه از هر شريكى براى خدا هستند، يعنى هيچ چيز ديگر دلهاى آنان را به سوى خود نمى كشد، و از ياد خدا غافل نمى سازد، و هيچ شاغلى آنان را از پروردگارشان به خود مشغول نمى كند. و اين منزه بودن دلهايشان همان تنزيهى است كه آنان نسبت به خداى تعالى دارند. آرى ، اولياء خدا، پروردگار خود را از هر چيزى كه لايق به ساحت قدس او نيست منزه مى دارند، چه شريك در اسم و چه شريك در معنا، و چه نقص ، و چه عدم .
و نيز تسبيح آنان در باره پروردگارشان تنها تسبيح به زبان و صرف گفتن (سبحان اللّه ) نيست ، بلكه تسبيحشان هم به زبان ، هم به عمل و هم به قلب مى باشد، چون تسبيح اگر كمتر از اين و در مرحلهاى پايين تر از اين باشد تسبيحى آميخته با شرك است ، همچنانكه خداى تعالى فرموده : (و ما يؤ من اكثرهم باللّه الا و هم مشركون )
و اين اولياء خدا كه خداى تعالى دلهايشان را از پليدى محبت غير خود - كه دل را مشغول از ذكر خدا مى سازد - پاك ساخته و از محبت خويشتن پر نموده است ، اراده نمى كنند مگر خود خدا را، چون خداى تعالى خيرى است كه شرى با آن نيست ، آرى (و اللّه خير)
و نيز اولياى خدا با دلهاى مالامال از خير و سلام خود با احدى روبرو نمى شوند مگر بخير و سلام . بله ، مگر آنكه طرف مقابل كسى باشد كه خير و سلام را مبدل به شر و ضرر سازد، كه در اين صورت اولياى خدا نيز با شر، با آنان برخورد مى كنند. همانطورى كه قرآن كريم ، شفاء قلوب است براى كسانى كه خواهان شفاء از آن باشند و ليكن براى ظالمين ثمرهاى جز بيشتر شدن گمراهى ندارد.
و نيز اولياى خدا و دارندگان چنين قلبى طاهر به هيچ چيز و هيچ حادثهاى بر نميخورند مگر آنكه آن را نعمتى از نعمتهاى خدا يافته ، با ديد نعمت به آن مينگرند، نعمتى كه از صفات جمال خدا و معانى كمال او حكايت دارد و عظمت و جلال او را بيان مى كند، در نتيجه اگر چيزى را توصيف مى كنند - بدان جهت است كه آن را يكى از نعمتهاى خدا مى بينند، و جمال خدا - در اسماء و صفاتش - را در آن چيز مشاهده مى كنند، و در هيچ چيز از پروردگار خود غافل و دستخوش فراموشى نمى شوند - قهرا اين توصيفشان از آن چيز توصيف پروردگارشان است ، به افعال و صفات جميل و در نتيجه ثنائى است از آنان بر خدا و حمدى است از ايشان براى خدا، چون حمد چيزى جز ثناء به فعل اختيارى جميل نمى باشد.
اين است وضع اولياى خداى تعالى مادام كه در دنيايند، يعنى در دار عمل قرار دارند، و در امروزشان براى فردايشان جد و جهد دارند، و اما بعد از آنكه از اين خانه خارج شده ، به لقاء پروردگارشان رسيدند و خداى تعالى وعده هائى كه به آنان داده بود بطور كامل به آنان داده ، و در رحمت و در دار كرامت خود جايشان داد، و در آن هنگام نورشان را تمام مى كند همان نورى را كه در دنيا فقط به آنان داده بود، و قرآن كريم وضع آن روز آنان را چنين حكايت مى كند: (نورهم يسعى بين ايديهم و باءيمانهم يقولون ربنا اتمم لنا نورنا).
در اين جا است كه خداى تعالى شرابى طهور به آنان مى چشاند و با آن ، سريره و باطنشان را از هر شرك آشكار و پنهانى پاك مى كند، و در نور علم و يقين غرقشان مى سازد، و از اقيانوس دلشان چشمه هاى حكمت بر زبانهايشان جارى مى كند، در نتيجه نخست خداى تعالى را تسبيح و تنزيه نموده ، سپس به رفقايشان كه همان انبياء و صديقين و شهداء و صالحين اند سلام مى كنند، آنگاه خدا را با رساترين وجه و به بهترين بيان حمد و تسبيح و ثنا مى گويند.
اين آن مطالبى است كه دو آيه شريفه مورد بحث قابل انطباق بر آنها هست - و خدا داناتر است - اينك اين دو آيه را جمله جمله معنا مى كنيم : كسانى كه ايمان آورده و اعمال صالح مى كنند (تجرى من تحتهم الانهار فى جنات النعيم )، در جنات نعيم نهرها از زير كاخشان روان است . گفتيم كه در اين جمله سخن از بهشت ولايت و تطهير دلها است ، (دعويهم فيها سبحانك اللّه م )، دعوايشان در آن بهشت ها همه اين است كه بارالها تو را تسبيح مى گوئيم . و گفتيم كه در اين جمله خدا را از هر نقص و حاجت و شريكى منزه مى دارند، و اين گفتارشان بر وجه حضور است ، يعنى خدا را حاضر مى بينند و تسبيحش مى گويند، چون اولياى خدا از پروردگار خود محجوب نيستند، (و تحيتهم فيها) سلام و در آنجا درودشان به يكديگر سلام است ، كه اين ملاقات را به نشانه امنيت مطلق نامگذارى كردن است ، گو اينكه در دنيا نيز يكديگر را به كلمه سلام تحيت مى گويند، و ليكن سلام در دنيا علامت امنيت نسبى و امنيتى اندك است ، اما در بهشت علامت امنيت مطلق است ، (و آخر دعويهم ان الحمد لله رب العالمين ) آخرين مرحله كمال علم اهل بهشت بدينجا منتهى مى شود كه خدا را بعد از تسبيح و تنزيه ثنا گويند.
حمد و ستايش خداى تعالى فقط از بندگان مخلص خدا بر مى آيد
در سابق در تفسير آيه شريفه : (الحمد لله رب العالمين ) نيز گفتيم كه هر چند هر كسى مى تواند به زبان بگويد (الحمد لله ) و ليكن از آنجا كه حمد، توصيف و ستودن خداى تعالى است ، هر كسى نمى تواند خداى را توصيف كند، اين كار تنها از بندگان مخلص ‍ خداى تعالى بر مى آيد، افراد انگشت شمارى كه خداى تعالى آنان را براى خود خالص نموده ، و به كرامت قرب خود اختصاص داده و هيچ واسطهاى بين آنان و بين خداى تعالى نيست .
به آيه زير توجه بفرمائيد كه چگونه خداى تعالى را از توصيف خلق منزه دانسته و تنها توصيف بندگان مخلص را امضاء مى كند: (سبحان اللّه عما يصفون الا عباد اللّه المخلصين ).
و به همين جهت است كه مى بينيم خداى عزوجل حمد كسى را در كلام مجيدش نقل نكرده الا حمد افراد انگشت شمارى از انبياى گرامش را، مانند نوح ، ابراهيم ، محمد، داوود و سليمان (عليهم صلوات اللّه ). در گفتگويش با جناب نوح (عليه السلام ) فرموده : (فقل الحمد لله الذى نجينا من القوم الظالمين ) و از جناب ابراهيم (عليه السلام ) حكايت كرده كه گفت : (الحمد لله الذى و هب لى على الكبر اسمعيل و اسحق )، و در چند جا كه دستوراتى به رسول اسلام (صلى اللّه عليه وآله و سلم ) مى دهد مى فرمايد:
(قل الحمد لله )، و از داوود و سليمان (عليه السلام ) حكايت كرده كه : (و قالا الحمد لله ).
همچنانكه در چند جاى كلام مجيدش حمد اهل بهشت را حكايت كرده است ، مانند: (و قالوا الحمد لله الذى هدينا لهذا) (و قالوا الحمد لله الذى اذهب عنا الحزن )، (و قالوا الحمد لله الذى صدقنا وعده ) (و آخر دعويهم ان الحمد لله رب العالمين ).
از آيه مورد بحث استفاده مى شود كه خداى سبحان ، مؤ منين از اهل بهشت را سرانجام به بندگان مخلص خود ملحق مى سازد، پس ‍ اين آيه دلالت دارد بر وعدهاى جميل و بشارتى عظيم به مؤ منين .
بحث روايتى
(رواياتى در مورد: (قدم صدق عند ربهم )، و تسبيح و حمد پروردگار توسطاهل بهشت )
 در تفسير عياشى از يونس بن عبد الرحمان از شخصى از امام صادق (عليه السلام ) روايت شده كه در معناى آيه شريفه (و بشر الذين آمنوا ان لهم قدم صدق عند ربهم ) فرمود: منظور از قدم صدق ولايت است .
و در كافى به سند خود از ابراهيم بن عمر يمانى از كسى كه وى نام نبرده از امام صادق (عليه السلام ) روايت كرده كه در معناى آيه شريفه : (و بشر الذين آمنوا ان لهم قدم صدق عند ربهم ) فرمود: منظور رسول خدا است .
مؤ لف : اين روايت را قمى در تفسيرش با ذكر سند، و عياشى در تفسيرش بدون سند از ابراهيم بن عمر از شخصى كه نامش را نبرده از امام صادق (عليه السلام ) نقل كرده اند، و ظاهرا منظور امام (عليه السلام ) كه قدم صدق را به رسول خدا (صلى اللّه عليه وآله و سلم ) تفسير كرده اين باشد كه مؤ منين مورد شفاعت رسول خدا (صلى اللّه عليه وآله و سلم ) خواهند بود. دليل بر اين معنا روايتى است كه مرحوم طبرسى در مجمع البيان آورده ، آنجا كه گفته است : بعضى گفته اند منظور از قدم صدق شفاعت محمد (صلى اللّه عليه وآله و سلم ) است . آنگاه اضافه كرده است كه اين معنا از امام صادق (عليه السلام ) روايت شده .


و نيز دليل ديگرش روايتى است كه در تفسير الدر المنثور از ابن مردويه از على بن ابى طالب (عليه السلام ) نقل كرده كه در تفسير جمله (قدم صدق عند ربهم ) فرموده : رسول خدا (صلى اللّه عليه وآله و سلم ) شفيع آنان در قيامت است .
و در تفسير عياشى از زيد شحام از امام صادق (عليه السلام ) روايت شده كه زيد گفت : من از امام صادق (عليه السلام ) از (تسبيح ) سؤ ال كردم ، حضرت فرمود: تسبيح اسمى است از اسماء خدا و هم دعوى اهل بهشت است .
توضيحى درباره معناى تسبيح و حمد خداى تعالى و بيانى درباره انقطاع تمامسخنان در دنيا جز ذكر: (الحمدلله )
مولف : منظور امام از تسبيح ، همين جمله (سبحان اللّه ) است كه ما ميگوئيم ، و معناى اسم بودنش براى خدا اين است كه دلالت دارد بر منزه بودن حق تعالى .
و در كتاب اختصاص ، شيخ مفيد به سند خود از جعفر بن محمد از پدرش از جدش حسين بن على بن ابى طالب (عليه السلام ) از رسول خدا (صلى اللّه عليه وآله و سلم ) - در حديثى طولانى كه حكايت گفتگوى آن جناب با مردى يهودى است - روايت كرده كه : يهودى از آن جناب سؤ الهائى كرد، و رسول خدا (صلى اللّه عليه وآله و سلم ) در آن گفتگو فرمود: وقتى بنده خدا مى گويد (سبحان اللّه ) همه موجوداتى كه پايين عرش هستند با او تسبيح مى گويند، و در نتيجه به گوينده ده برابر پاداش داده مى شود، و چون مى گويد: (الحمد لله ) خداى تعالى از نعيم دنيا برخوردارش مى كند تا زمانى كه خدا را با نعيم آخرت ديدار كند، و اين كلمه اى است كه اهل بهشت آن را هنگام دخول در بهشت مى گويند، و هر سخنى در دنيا تمام و بريده مى شود مگر گفتن (الحمد لله ) كه قطع نمى گردد، و اين است معناى كلام خداى تعالى كه فرموده : (تحيتهم يوم يلقونه سلام ).
مؤ لف : اينكه فرمود: و هر سخنى در دنيا تمام و بريده مى شود مگر (الحمد لله )، معنايش اين است كه هر كلامى كه در دنيا بكار مى رود و در راه مقاصدى استعمال مى شود، مقاصدى كه عايد صاحبش مى گردد - نظير سخنانى كه در مقاصد معاش و گفتگوهاى معمولى انسانها و سخنانى كه در عبادات به منظور تحصيل ثواب و امثال آن گفته مى شود - همه با قطع شدن زندگى دنيا قطع مى گردد، چون بعد از دنيا ديگر خبرى از اين گونه مقاصد نيست ، نه مقاصد دنيائى در كار است و نه ديگر ثوابى مى توان تحصيل كرد، و از كلام آدمى باقى نمى ماند مگر حمد خدا و ثناى بر او، كه كلام اهل بهشت در بهشت است .
و اينكه فرمود: و اين است معناى كلام خداى تعالى كه فرمود: (تحيتهم يوم يلقونه سلام )، معنايش اين است كه تحيت در آن روز سلام مطلق است ، سلامى كه مى فهماند در آنجا هر چه كه هست موافق و ملائم با خواست آدمى است . پس ، انسان آنچه را كه اراده كند به نفع او است ، پس در بهشت ديگر به منظور بدست آوردن نتايجى هيچ سخنى استعمال نمى شود. و خلاصه ، كلام آن خاصيتى را كه در دنيا دارد از دست مى دهد، تنها كلامى كه در آنجا به كار مى رود ثناء بر نعمتهاى جميلى است كه از ناحيه خداى تعالى مشاهده مى شود - دقت فرمائيد.
سوره يونس ، آيات 14 - 11

و لو يعجل اللّه للناس الشر استعجالهم بالخير لقضى اليهم اجلهم فنذر الذين لا يرجون لقاءنا فى طغينهم يعمهون (11) و اذا مس ‍ الانسان الضر دعانا لجنبه او قاعدا او قائما فلما كشفنا عنه ضره مر كان لم يدعنا الى ضر مسه كذلك زين للمسرفين ما كانوا يعملون (12) و لقد اهلكنا القرون من قبلكم لما ظلموا و جاءتهم رسلهم بالبينات و ما كانوا ليؤ منوا كذلك نجزى القوم المجرمين (133) ثم جعلناكم خلائف فى الارض من بعدهم لننظر كيف تعملون (14)

ترجمه آيات
و اگر خدا در فرستادن عذابشان عجله كند آنطور كه در خير خود عجله دارند مرگشان فرا مى رسد (و ما نمى خواهيم چنين شود) ما كسانى را كه به ما و به ديدار ما در قيامت ايمان ندارند در طغيانشان رها مى كنيم تا همچنان سرگردان باشند (11)
و همين انسان (منكر ديدار ما) وقتى بلايى به جانش وارد مى شود در همه احوال چه به پهلو و چه نشسته و چه ايستاده ما را به يارى خود مى خواند، ولى همين كه بلايش را دور كنيم مى گذرد و مى رود مثل اينكه اصلا بلايى به او نرسيده بود (آرى ، از ناحيه شيطان و هواى نفس ) رفتار زشت اسرافگران در نظرشان جلوه داده شده (12)
در باره اقوامى كه قبل از شما بودند فكر كنيد كه چگونه وقتى مرتكب ظلم شدند و پيامبرانشان با معجزات به سويشان آمدند به هيچ وجه ايمان نياوردند، همه را هلاك كرديم ، آرى ما اينچنين ، كيفر مى دهيم (13)
و سپس به دنبال آنان شما را جانشين آنها در روى زمين قرار داديم تا بنگريم شما چگونه عمل مى كنيد (14)
بيان آيات
بعد از آنكه در آيات قبل دو اصل از اصول دعوت حقه اسلام يعنى توحيد و معاد را يادآور شد، و از طريق عقل فطرى بر آن دو اصل استدلال كرد، و چند خبر هم از عاقبت ايمان و سرانجام كفر به آن دو اصل را بيان نمود، اينك در اين آيات دو سؤ ال را مطرح نموده و از آن پاسخ مى دهد، يكى اينكه چرا خداى تعالى منكرين اين دو اصل را با اينكه در ضلالت و كور دلى خود ادامه مى دهند و سر به طغيان بر مى آورند اينقدر مهلتشان مى دهد ؟ و سؤ ال دوم اينكه علت ضلالت و طغيان آنان چيست (و با اينكه توحيد و معاد به طريق عقل فطرى ثابت است چرا آن را نمى پذيرند ؟).
در پاسخ از اين دو سؤ ال مى فرمايد: جواب آن روشن است و جاى ابهامى در آن نيست ، چون فرستادگان خداى تعالى در هر زمانى آن را براى مردم با ادله اى روشن بيان كرده اند، چيزى كه هست شيطان اعمال اين اسرافگران را در نظرشان زينت داده ، و در نتيجه از ياد قيامت غافلشان ساخته است ، و با اينكه انبياء بارها به يادشان آورده بودند باز آن را از ياد بردند. و اما اينكه چرا خداى تعالى مهلتشان مى دهد و در نزول عذاب بر آنان عجله نمى كند ؟ جوابش اين است كه مى خواهد آنان را امتحان كند تا آنچه در باطن نهفته دارند به صورت گناه بيرون بريزند، چون دنيا دار ابتلاء و امتحان است .

و لو يعجل اللّه للناس الشر استعجالهم بالخير...

تعجيل در هر چيز به معناى آوردن آن به سرعت و عجله است ، و استعجال به چيزى به معناى آن است كه بخواهيم چيزى به سرعت و عجله حاصل شود و كلمه (العمه ) به معناى حيرت شديد است .
و معناى آيه اين است كه : اگر خداى تعالى در رساندن شر - كه همان عذاب است - به مردم عجله مى كرد، همانطور كه خود مردم در رسيدن به خير و نعمت عجله مى كنند، هر آينه عذاب را بر آنان نازل مى كرد و اجلشان را پايان مى داد و ليكن خداى تعالى در رساندن شر به آنان عجله نمى كند، و اين منكرين معاد و خارجين از ربقه دين را همچنان به حال خودشان وا مى گذارد، تا با حيرت شديدترى به طغيان خود ادامه دهند.
وجه عدم شتاب خداوند در عذاب منكرين معاد
و در توضيح اين مطلب مى گوييم : انسان بر حسب طبعش موجودى عجول است و در هر كارى و چيزى كه خير و نفعش در آن باشد عجله مى كند، يعنى از اسباب مى خواهد كه در رسيدن به نتيجه اى كه او مى خواهد عجله كند، و چون سبب حقيقى هر چيزى خداى تعالى است ، پس انسان در حقيقت اين عجله را از خداى سبحان مى خواهد، پس اين خواست بشر سنت او است ، سنتى بيجا كه اساسش هواهاى نفسانى اوست ، براى اينكه اسبابى كه در اين عالم دست اندركارند در نظام خود تابع هوى و هوس انسانها نيستند، بلكه اين انسانهايند كه تابع نظام جارى در عالمند، و مضطر و ناگزيرند از اينكه آن نظام را گردن نهند، چه دوست بدارند و چه كراهت داشته باشند.
و اگر سنت الهى در خلقت اشياء و پيدايش مسبب ها بدنبال اسباب شبيه به سنت بشرى بود يعنى پايه و اساسش جهل بود، و آثار و مسبب ها به عجله در دنبال سبب ها پيدا مى شد، قهرا شر كه همان هلاكت بشريت به وسيله عذاب است نيز به عجله به انسان رو مى آورد، چون سبب اين شر و هلاكت بشر قائم به خود بشر است ، و همراه او است ، و آن عبارت است از كفر او و انكار معاد و ديدار اللّه و طغيان در زندگى دنيا، و ليكن خداى تعالى در فرستادن شر عجله نمى كند آنطور كه انسانها در رسيدن به خير عجله مى كنند، براى اينكه سنت او اساسش حكمت است ، بخلاف سنت بشر كه اساسش بر نادانى است ، (اگر عجله مى كنند براى اين است كه مى ترسند فوت شود، و اما خداى داناى به آينده و حال ترس از فوت ندارد)، به همين خاطر خداى تعالى كافران طاغى را در حيرت خودشان وا مى گذارد.
از آنچه گذشت روشن شد كه اولا در جمله (لقضى اليهم اجلهم ) نوعى از تضمين هست ، يعنى كلمه (قضى ) متضمن معناى چيزى مثل انزال و يا ابلاغ است ، و به اين جهت است كه با حرف (الى ) متعدى شده ، و معنايش اين است كه اگر خداى تعالى عجله مى كرد هر آينه سر منزل و يا نقطه بلوغى معين مى كرد، كه اجلشان به آن نقطه منتهى مى شد. و يا معنايش اين است كه اگر خداى تعالى عجله مى كرد اجلشان را نازل مى كرد، و يا ميرسانيد در حالى كه اجلى مقضى بود، و اين تعبير كنايه است از نزول عذاب . پس ، كلمه قضى اليهم ) از نوع كنايه مركب است .
و ثانيا روشن شد كه در جمله (فنذر الذين ) التفاتى از غيبت (اگر خدا عجله مى كرد)، به تكلم با غير (وا مى گذاشتيم ) بكار رفته ، و شايد نكته آن اين باشد كه اشاره به دخالت و وساطت اسباب در اين واگذارى دارد، چون در آيه شريفه و آيات بعدش افعالى كه از خداى تعالى ذكر شده ، از قبيل : به حال خود گذاردن كفار در حيرتشان و يا بر طرف ساختن ضر و گرفتارى از انسانها و يا تزيين اعمال اسرافگران در نظرشان ،
و يا هلاكت قرونى از گذشتگان ، همه اينها امورى است كه اسباب هم در آن دخالت دارد. و در بين بزرگان رسم است كه وقتى مى خواهند از دخالت اعوان و خدمتكاران خود در بعضى از كارهايشان خبر دهند، مى گويند ما چنين و چنان كرديم و يا چنين و چنان مى كنيم .
توجه انسان به خدا در زمان بلاها و ناملايمات زندگى

و اذا مس الانسان الضر دعانا لجنبه او قاعدا او قائما...

كلمه (ضر) - به ضم ضاد - به معناى حوادث و امورى است كه به جان آدمى ضرر برساند. و معناى جمله (دعانا لجنبه او قاعدا او قائما) اين است كه وقتى به انسان ضررى مى رسد ما را مى خواند در حالى كه به پهلو افتاده و يا نشسته و يا ايستاده است . و ظاهرا اين ترديد به منظور تعميم مى باشد و مى خواهد بفرمايد: چه به پهلو و چه نشسته و چه ايستاده و چه در هر حال ديگرى كه فرض شود بر دعا و خواندن ما اصرار مى ورزد، و در هيچ حالى ما را فراموش نمى كند. ممكن هم هست هر سه كلمه (لجنبه او قاعدا او قائما) همگى حال از كلمه (الانسان ) باشد، نه حال از فاعل (دعانا)، در اين صورت عامل در اين سه حال كلمه (مس ) مى باشد، و معناى جمله چنين مى شود: (وقتى كه ناملايمى به انسان برسد، او در حالى كه خوابيده يا نشسته و يا ايستاده در همان حال ما را مى خواند). و اين معنا در بعضى از روايات بى سند وارد شده . و جمله (دعانا لجنبه ) مربوط به بيمارى است كه قدرت برخاستن ندارد، و جمله (او قاعدا) مربوط به مريضى است كه نمى تواند بايستد، و جمله (او قائما) مربوط به افراد سالم است .
و جمله (مر كان لم يدعنا الى ضر مسه ) كنايه است از فراموشى و غفلت از چيزى كه فراموش نمى شود.
و معناى آيه اين است كه : وقتى بلاء و ناملايمى جانكاه به انسان مى رسد مدام و بدون وقفه ما را به منظور رفع آن بلاء مى خواند و برخواندن خود اصرار مى ورزد، و همينكه بلاى او را برطرف مى كنيم بكلى ما را فراموش مى كند، و دلش به سوى همان كارهائى كه قبلا داشت كشيده مى شود، آرى ، اين چنين اعمال كه اسرافگران و مفرطان در تمتع به زخارف دنيوى دارند، در نظرشان زيبا جلوه مى كند، آنقدر زيبا كه جانب ربوبيت پروردگار را بكلى از ياد مى برند، و به فرضى هم كه كسى آنان را ياد آورى كند اصلا از ياد خدا روى بر مى گردانند.
سبب ضلالت و طغيان كافران و غفلت ورزيدنشان از خداى تعالى
و در اين آيه علت اينكه منكرين معاد به ضلالت و غى خود ادامه مى دهند بيان شده ، و خصوصيات آن سبب ذكر شده ، و آن اين است كه اينگونه افراد مثلشان مثل انسانى است كه گرفتار بلاء و ضرى جانكاه شده ، و به خاطر اين گرفتارى خداى تعالى را مى خواند، و يكسره ،
اى خدا اى خدا مى كند، و اصرار مى ورزد تا آنكه خدا گرفتاريش را - كه به خاطر رفع آن خدا خدا مى كرد - برطرف سازد، و ناگهان دنبال همان نافرمانيها كه قبلا داشت بگيرد، و فراموش كند كه همو بود كه آن همه خدا خدا مى كرد، همچنانكه علت اين فراموشى اين است كه بعد از نجات از گرفتارى شيطان گناهان و شهوات را در نظر او جلوه مى دهد آنچنانكه ياد آن شهوات جاى خالى در دل او براى ياد خدا باقى نمى گذارد، و خدا را بعد از مدتها خدا خدا كردن از يادش مى برد.
همچنين اين اسرافگران و منكرين معاد علت انكارشان اين است كه شيطان اعمال زشت آنان را در نظر آنان زينت داده ، در نتيجه دلهايشان به سوى آن اعمال كشيده شد، بطورى كه جائى براى ياد خدا در آن نماند، و قهرا خدا از يادشان رفت ، و با اينكه خداى تعالى با فرستادن رسولان پيشين و با معجزاتى روشن مقام خود را به آنان يادآورى كرد و توجهشان داد به اينكه اقوام پيشين را به جرم اينكه ايمان نياوردند و به جرم اينكه ظلم كردند هلاكشان ساخت مع ذلك ايمان نياوردند، و اين سنتى است از خداى تعالى كه مردم مجرم را اين طور جزاء مى دهد
از اينجا روشن مى شود كه آيه بعدى از جمله (و لقد اهلكنا القرون من قبلكم ...) متمم بيان اين آيه است ، كه مى فرمايد: (و اذا مس ‍ الانسان الضر دعانا...)

و لقد اهلكنا القرون من قبلكم ...

معناى اين جمله از بيان سابق روشن گرديد. مطلبى كه مانده اين است كه در اين آيه التفاتى از غيبت به خطاب به كار رفته ، قبلا انسانها غايب فرض شده بودند و در اين جمله مخاطب قرار گرفته اند، و گويا نكته اين التفات تشديد در انذار است ، چون انذار و تهديد به صورت مستقيم اثر بيشترى از تهديد در پشت سر دارد.
سپس التفاتى ديگر در جمله (كذلك نجزى القوم المجرمين ) به كار رفته ، چون روى سخن را كه تا اينجا با مجرمين بود از مجرمين برگردانيده متوجه رسول خدا (صلى اللّه عليه وآله و سلم ) كرده ، و فرموده : ما مجرمين را اين طور سزا مى دهيم . و نكته اين التفات اين است كه خواسته است خبر از سنت الهى در هلاكت مجرمين را به كسى بدهد كه اهل فهم آن است ، و او رسول خدا (صلى اللّه عليه وآله و سلم ) است كه هم اين خبر را مى فهمد و هم به صدق آن ايمان دارد، نه آن مردم مجرم كه ايمانى به آن ندارند، چون اگر ايمان مى داشتند به آن كفر نمى ورزيدند. اين نكته در جمله (و لقد اهلكنا القرون من قبلكم ... و جاءتهم رسلهم ) در كار نبود، چون اين جمله از يك ماجراى تاريخى خبر مى دهد كه اگر مخاطبين ، آن را تصديق نمى كردند به جائى بر نمى خورد.

ثم جعلناكم خلائف فى الارض من بعدهم لننظر كيف تعملون

معناى اين جمله روشن است ، مطلبى كه در اين جمله بايد گفته شود اين است كه سنت امتحان و ابتلاء سنتى است عمومى كه خواه ناخواه جارى خواهد شد.
سوره يونس ، آيات 25 - 15
و اذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا او بدله قل ما يكون لى ان ابدله من تلقاء نفسى ان اتبع الا ما يوحى الى انى اخاف ان عصيت ربى عذاب يوم عظيم (15) قل لو شاء اللّه ما تلوته عليكم و لا ادريكم به فقد لبثت فيكم عمرا من قبله افلا تعقلون (16) فمن اظلم من افترى على اللّه كذبا او كذب باياته انه لا يفلح المجرمون (17) و يعبدون من دون اللّه ما لا يضرهم و لا ينفعهم و يقولون هؤ لاء شفعاءنا عند اللّه قل اتنبون اللّه بما لا يعلم فى السماوات و لا فى الارض سبحانه و تعالى عما يشركون (18) و ما كان الناس الا امة وحدة فاختلفوا و لو لا كلمة سبقت من ربك لقضى بينهم فيما فيه يختلفون (19) و يقولون لولا انزل عليه آية من ربه فقل انما الغيب لله فانتظروا انى معكم من المنتظرين (20) و اذا اذقنا الناس رحمة من بعد ضراء مستهم اذا لهم مكر فى آياتنا قل اللّه اسرع مكرا ان رسلنا يكتبون ما تمكرون (21) هو الذى يسيركم فى البر و البحر حتى اذا كنتم فى الفلك و جرين بهم بريح طيبة و فرحوا بها جاءتها ريح عاصف و جاءهم الموج من كل مكان و ظنوا انهم احيط بهم دعوا اللّه مخلصين له الدين لئن انجيتنا من هذه لنكونن من الشكرين (22) فلما انجيهم اذا هم يبغون فى الارض بغير الحق يايها الناس انما بغيكم على انفسكم متع الحيوة الدنيا ثم الينا مرجعكم فننبئكم بما كنتم تعملون (23) انما مثل الحيوة الدنيا كماء انزلناه من السماء فاختلط به نبات الارض مما ياكل الناس و الانعام حتى اذا اخذت الارض زخرفها و ازينت و ظن اهلها انهم قدرون عليها اتئها امرنا ليلا او نهارا فجعلنها حصيدا كان لم تغن بالامس ‍ كذلك نفصل الآيت لقوم يتفكرون (24) و اللّه يدعوا الى دار السلام و يهدى من يشاء الى صراط مستقيم (25)
ترجمه آيات
و چون آيات ما بر ايشان تلاوت مى شود با اينكه آياتى است روشن ، كسانى كه اميد ديدار ما را ندارند مى گويند: قرآنى ديگر براى ما بياور، و يا (معارف مخالف خواسته ما را كه در آن است ) عوض كن . بگو: اين به اختيار من نيست (كه از پيش خود آن را عوض كنم ) من پيروى نمى كنم مگر چيزى را كه به من وحى شده ، من مى ترسم كه اگر پروردگارم را نافرمانى كنم به عذاب روز عظيم قيامت گرفتار شوم (15)
بگو اگر خدا مى خواست من اين آيات را بر شما تلاوت نمى كردم ، و شما را به مضامين آن آگاه نمى نمودم ، (به شهادت اينكه سالهاى زيادى من در بين شما بودم ، نه خودم از وحى خبر داشتم ، و نه شما در اين باره سخنى از من شنيديد) با اين حال چرا تعقل نمى كنيد؟ (16)
چه كسى ستمكارتر است از آن كسى كه بر خدا دروغ مى بندد و آيات او را تكذيب مى كند، محققا هيچ مجرمى رستگار نخواهد شد (17)
(شگفتا كه ) اين بتپرستان به جاى خدا چيزى را مى پرستند كه نه ضررى دارد و نه سودى ، و مى گويند: اين بتها واسطه هاى ما در درگاه خدايند. بگو: آيا شما (بااين عقائد خود) مى خواهيد به خدا از چيزى خبر دهيد كه در آسمانها و زمين از وجود آن خبر ندارد؟ منزه است خدا، و متعالى است از شركهائى كه مى ورزند (18)
مردم (در آغاز) امتى واحد بودند، و سپس اختلاف كردند، و اگر فرمانى از طرف پروردگار تو (در باره عدم مجازات سريع آنان ) نبود، در آنچه اختلاف داشتند ميان آنها داورى مى كرد (19)
مى گويند: (ما اين قرآن را قبول نداريم ) چرا معجزهاى ديگر بر او نازل نمى شود؟ بگو: غيب (و معجزات ) براى خدا (و به فرمان او) است ، شما در انتظار باشيد من هم با شما در انتظارم (20)
هنگامى كه به مردم رحمتى پس از زيانى كه به آنها رسيده مى چشانيم آنها در آيات ما مكر مى كنند (و دست به توجيهات ناروا براى آن نعمت و رحمت مى زنند ) بگو: مكر خدا سريعتر از هر مكرى است ، و محققا فرشتگان ما نيرنگهايتان را مى نويسند (21)
او كسى است كه شما را در صحرا و دريا سير مى دهد، چون به كشتى سوار باشيد، و بادى ملايم و فرح بخش آنها را به طرف مقصد ببرد خوشحال مى شوند (و چون ناگهان ) بادى سهمگين بر آن كشتى بوزد، و موجهاى هولناك از هر سو به طرف كشتى حمله كند، بطورى كه سرنشينان بپندارند كه هلاك خواهند شد آن زمان خدا را از روى اخلاص عقيده مى خوانند كه اگر ما را از اين ورطه نجات دهى بطور قطع از شكرگزاران خواهيم بود (22)
ولى همينكه خدا نجاتشان مى دهد ناگهان (دوباره ) به ستمگرى در زمين بدون حق مى پردازند. هان اى مردم ! ستمگريهايتان به ضرر خودتان است بهرهاى از زندگى دنيا (مى بريد) سپس بازگشتتان به سوى ما است ، آن وقت است كه ما شما را به آنچه مى كرديد خبر مى دهيم (23)
مثل دنيا درست مانند آبى است كه از آسمان نازلش مى كنيم ، گياه زمين با آن مشروب و مخلوط مى شود، گياهى كه يا از خوردنيهاى مردم است ، و يا از چريدنى حيوانات ، همينكه زمين منتها درجه خرمى خود را يافت ، و آراسته شد، مردم آن سرزمين ، از ما و كار ما بى خبر شده مى پندارند اين خودشان هستند كه اين بهره ها را از زمين گرفته و به چنگ آورده اند، ولى ناگهان عذاب ما شبانه و يا در روز مى رسد و آن محصول را از بين برده گويى اصلا نبوده ، ما آيات را براى مردمى كه تفكر كنند اين چنين تفصيل مى دهيم (24)
خدا (با زبان قرآن و زبان خلقت ) بندگانش را به سوى دار السلام دعوت مى نمايد، و از ميان آنان هر كه را بخواهد به سوى صراط مستقيم هدايت مى كند (25).
بيان آيات
در اين آيات احتجاج هائى آمده كه خداى تعالى آنها را به رسول گرامى خود تلقين فرموده ، تا آن جناب با آن احتجاج ها گفته هاى كفار را در باره كتاب خدا و يا عقائدشان را در باره خدايان خود و يا پيشنهادهاى نابجاى آنان را رد سازد.
علت اينكه مشركين به رسولاللّه گفتند: (قرآنى ديگر بياور يا اين قرآن راتبديل كن )

و اذا تتلى عليهم آياتنا بينات قال الذين لا يرجون لقاءنا ائت بقران غير هذا او بدله

مردمى كه در اين آيه سخن از ايشان رفته ، مردمى بت پرست بودند كه بتها را مقدس شمرده ، و پرستش مى كردند، و يكى از سنتهاى آنان فرورفتگى در مظالم و گناهان و ارتكاب معاصى بوده است ، و قرآن كريم از همه اينها نهى مى كند، و به توحيد خداى تعالى و ترك شرك و پرستش خداى تعالى دعوت مى كند، پرستشى توام با منزه داشتن خود از ظلم و فسق و پيروى شهوات .
و معلوم است كتابى كه چنين وضعى دارد اگر آياتش بر قومى تلاوت شود كه چنين وضعى دارند موافق ميل آنان و هواى نفسشان واقع نمى شود،
چون آيات اين قرآن مشتمل بر دعوتى است كه مخالف با شهوات آنان است ، پس اگر در پاسخ تلاوت كننده قرآن (رسول خدا (صلى اللّه عليه و آله و سلم ) بگويند: (ائت بقرآن غير هذا - قرآنى غير اين بياور) مى فهميم كه قرآنى ميخواهند كه مشتمل نباشد بر آنچه كه اين قرآن مشتمل بر آن است ، و اين گفتارشان دلالت دارد بر اينكه قرآنى ميخواهند كه از شرك ورزيدن نهى نكند، و به ترك فحشاء و منكرات دعوت ننمايد، و اگر به دنبال آن درخواست گفتند: (او بدله ) معنايش اين است كه حداقل آن آياتى كه موافق آراء و عقايد ما نيست عوض كن تا براى ما قابل قبول شود، مثل اينكه مستمعين يك شاعر و يا قصه گو وقتى شعر و يا قصه او را نمى پسندند مى گويند شعرى ديگر بخوان و قصه اى ديگر بگو، و يا حداقل آن را به بيانى بهتر نقل كن ، طوريكه شنيدنش براى ما شيرين باشد. بنابراين ، در آيه مورد بحث صاحبان اين سخن ، قرآن كريم را تشبيه به پست ترين سخنان كرده اند، و آن را سخنى پنداشته اند كه صرفا براى سرگرمى سروده شده ، و شنونده فقط از شنيدنش لذت ميبرد و ثمرهاى عملى ندارد، تازه شنونده از آن خوشش نمى آيد و ميگويد اين سخن را رها كن و سخنى ديگر بگو، و يا اگر همين را ميگوئى كلمات آن را عوض كن و طورى بگو كه ما خوشمان آيد.
و مراد آنان از اين درخواست و وجوهى كه در اين باره گفته شد است
با اين بيان روشن مى شود كه اگر بعد از شنيدن تلاوت قرآن گفته اند:(ائت بقرآن غير هذا) خواسته اند رسول خدا (صلى اللّه عليه وآله وسلم ) قرآنى بر ايشان بياورد كه مشتمل بر معارفى كه اين قرآن مشتمل بر آن است نباشد، اين قرآن را بكلى رها نموده ، قرآنى ديگر بياورد. و اگر به دنبال آن پيشنهاد گفته اند: (او بدله ) منظورشان اين بوده كه قرآن موجود همچنان بماند، ولى رسول خدا (صلى اللّه عليه وآله وسلم ) آن قسمت از آيات آن را كه مخالف با هوى و ميل ايشان است بردارد، و به جايش آياتى بگذارد كه موافق ميل آنان باشد. پس ، فرق بين تعبير قرآنى غير اين بياور و تعبير و يا آن را عوض كن روشن گرديد. پس اينكه بعضى از مفسرين در معناى اين دو تعبير گفته اند: جمله اول پيشنهاد آوردن يك قرآن ديگر است ، و پيشنهاد دوم اين است كه قرآن اولى بكلى از بين برود توجيه درستى نيست ، براى اينكه ما بطور قطع مى دانيم كه مشركين نخواسته اند كه رسول خدا همراه اين قرآن قرآنى ديگرى بياورد تا داراى دو قرآن شوند. و همچنين توجيه ديگرى كه ذيلا از يكى از مفسرين نقل مى شود صحيح نيست ،
آن مفسر گفته است : (منظور مشركين در هر دو تعبير يك چيز است ، چه اينكه رسول خدا (صلى اللّه عليه وآله وسلم ) اين قرآن را كنار بگذارد و قرآنى ديگر بياورد، و چه اينكه اين قرآن را باقى بگذارد و تنها آياتى از آن را بردارد، غرض آنان حاصل است و آن آزمايش و نيرنگ زدن به رسول خدا (صلى اللّه عليه و آله وسلم ) بوده است ، خواسته اند آن جناب يكى از اين دو پيشنهاد را بپذيرد و مشركين پذيرش آن جناب را نقض بر ادعاى خود او گرفته بگويند: چگونه ادعا ميكنى كه اين كلام خداست ، بعد آن را بكلى كنار ميگذارى ، و يا آياتى از آن را تغيير ميدهى ؟
توضيح اينكه : مشركين وقتى با تلاوت رسول خدا (صلى اللّه عليه و آله وسلم ) به دعوت قرآن آشنا شدند، و وقتى شنيدند كه قرآن ايشان را تحدى كرده (يعنى گفته است اگر ترديد داريد در اينكه قرآن كلام خداى تعالى است و احتمال ميدهيد كلام يك انسان باشد، همه انسانها جمع شويد و مثل آن را بياوريد) همچنان در ترديد بوده اند، كه قرآن كلام خدا و يا كلام خود رسول خدا (صلى اللّه عليه و آله وسلم ) است ، چون رسول خدا (صلى اللّه عليه و آله وسلم ) در نظر آنان جزو فصحاء نبوده ، و يا لااقل در فصاحت و بلاغت و علم ، ما فوق فصحاى معروف آنان نبوده ، پس چگونه ممكن است كلامى بياورد كه همه فصحاى عرب از آوردن مثلش عاجز باشند، چه رسد به اينكه از نظر آنان مادون فصحاء و خطباى سخنور آنان بوده است ؟ لا جرم در صدد برآمده اند آن جناب را با اين پيشنهاد بيازمايند، تا اگر پيشنهاد را پذيرفت ، و قرآن را به قرآنى ديگر و يا بعضى از آياتش را به آياتى ديگر تبديل كرد، يقه اش را بگيرند كه پس چرا ادعاء مى كردى كه اين كلام خداست ، و معلوم كنند كه پس آن جناب پيامبر و كلامش وحى نيست ، بلكه نهايت درجه فرقش ‍ با سايرين ، داشتن نوعى از بيان است كه ناشى ميشود از نفسيت و معنويت خاصى در او كه مشركين تاكنون از آن اطلاع نداشتند، و با امتحان فوق برايشان روشن شده ، همانطور كه مردم معمولى از رموز و اسباب سحر آگاه نيستند).
اين توجيه صرفنظر از اينكه آخرش مناقض با اولش است (از يك طرف ميگويد: مشركين تحدّى را قبول داشتند، و قبول داشتند كه رسول خدا (صلى اللّه عليه و آله وسلم ) از فصحاى عرب نبوده ، و از طرف ديگر ميگويد: ترديد داشتند در اينكه كلام خداست و يا كلام خود او است )، با پاسخى كه خداى تعالى به رسول گرامى اش تلقين نموده نميسازد، زيرا به گفته اين مفسر درخواست مشركين يك درخواست جدى نبوده ، و نميخواستند اگر فلان جور پاسخ شنيدند ايمان بياورند، بلكه داعى آنان صرف امتحان بوده ، و خداى تعالى هرگز پاسخ چنين درخواستى
را نمى دهد،
و ما مى بينيم كه در پاسخ اين درخواست حجى جدى به پيغمبرش تلقين فرموده است . قبل از اين آيه ، مردم مخاطب قرار گرفته بودند، و خداى تعالى روى سخن به آنان نموده و فرموده بود: (ثم جعلناكم خلائف ...)، و در آيه مورد بحث غايب به حسابشان آورده ، مى فرمايد: (و چون آيات ما بر آنان تلاوت مى شود چنين و چنان مى گويند)، و ظاهرا نكته اين التفات زمينه چينى باشد براى اينكه بعد از نقل درخواست آنان امر خود را به رسول گرامى اش القاء كند، و بفرمايد: (قل ما يكون لى ان ابدله ...) ))؛ چون اگر در اين آيه نيز خطاب را متوجه مردم مى كرد ديگر ممكن نبود خطاب را متوجه رسول گرامى خود كند.

قل ما يكون لى ان ابدله من تلقاء نفسى ان اتبع الا ما يوحى الى ...

كلمه (تلقاء) - به كسره (تا) - مانند كلمه (لقاء) مصدر است ، و هر دو به معناى ديدار كردن است ، نظير (تبيان ) و (بيان )، البته به عنوان ظرف نيز استعمال مى شود (كه در اين صورت معناى نزد را مى دهد، همچنانكه در آيه مورد بحث به اين معنا آمده است ).
جواب به درخواست مشركين و بيان اينكه پيامبر (ص ) حق و اختيارى در تعويض وتبديل قرآن ندارد
خداى سبحان علاوه بر اينكه پيشنهاد آنان را كه گفتند: (ائت بقرآن غير هذا او بدله ) با آوردن كلمه (بينات ) در ضمن جواب ، بطور اجمال رد كرد - چون وقتى آيات و دلائل بين ، استنادش به خداى سبحان روشن باشد قهرا كشف قطعى مى كند كه آنچه از تفاصيل احكام (از آن جمله ترك اصنام و اجتناب از هر عمل ناستوده ) كه به وسيله وحى در قرآن آمده خداى تعالى عمل به آنها را از بندگانش مى خواهد - در جمله مورد بحث نيز بطور تفصيل سوال آنها را رد كرده و به رسول گرامى اش تلقين مى كند كه در پاسخشان به چه حجتى استدلال كند، و مى فرمايد: (قل ما يكون لى ) - تا آخر سه آيه .
پس ، اينكه فرمود: (قل ما يكون لى ان ابدله ...) پاسخى است از اين درخواستشان كه گفتند: (او بدله ) و معناى آن پاسخ اين است كه : بگو من مالك آن نيستم - و يا بگو چنين حقى ندارم - كه قرآن را از پيش خود مبدّل كنم ، براى اينكه قرآن كلام من نيست تا قسمتى از آن را با كلام ديگرى عوض كنم ، بلكه قرآن وحى الهى است كه پروردگارم ماءمور ساخته آن را پيروى كنم ، و غير آن را پيروى نكنم ، و اگر فرمان پروردگارم را مخالفت نمى كنم براى اين است كه از آن ميترسم كه اگر او را نافرمانى كنم به عذاب روزى عظيم كه همان روز قيامت است گرفتار شوم .
پس ، جمله (ما يكون لى ان ابدله ) نفى حق و سلب اختيار است ، و جمله : (ان اتبع الا ما يوحى الى ) در مقام تعليل جمله مذكور است ، و جمله (انى اخاف ان عصيت ربى ...)
نيز در مقام تعليل آن تعليل است ، چون از آن تعليل بر مى آيد كه امر الهى متعلق به اتباع است ، (و معناى اين سه جمله اين است كه : من حق ندارم قرآن را از پيش خود تغيير دهم به علت اينكه من تابع چيزى هستم كه به من وحى مى شود و به اين علت تابعم كه امر الهى آمده كه تنها وحى را پيروى كنم و چون از عذاب روزى عظيم ميترسم آن امر را مخالفت نميكنم ).
(انى اخاف ان عصيت ربى عذاب يوم عظيم ) - در اين جمله نوعى محاذات (مقابله ) با صدر كلام شده ، آنجا كه ميفرمود: (قال الذين لا يرجون لقاءنا ائت بقرآن ...)، براى اينكه از اين جمله كه گويندگان اين حرف را توصيف كرده به افرادى كه ايمانى و اميدى به لقاء اللّه ندارند، فهميده مى شود كه منشاء و ريشه اينكه گفتند: (قرآنى ديگر بياور) همانا ايمان نداشتن آنان به معاد و انكار كردن آن است ، و در جمله مورد بحث با اين زير بناى غلط عقيدتى آنان مقابله شده و رسول خدا (صلى اللّه عليه و آله وسلم ) به دستور پروردگارش به آنان فرموده : (انى اخاف ان عصيت ربى عذاب يوم عظيم )، در نتيجه برگشت معناى جمله مورد بحث به اين ميشود كه فرموده باشد: شما كه از من درخواست مى كنيد قرآنى ديگر بياورم علت اين درخواستتان اينست كه شما اميد لقاء خدا را نداريد، و ليكن من نه تنها اين اميد را دارم ، بلكه هيچ ترديدى در آن ندارم ، و به همين جهت اجابت خواسته شما براى من امكان ندارد، زيرا من از عذاب روز لقاء اللّه كه روز عظيمى است بيمناكم .
در اينجا سوالى هست و آن اينكه چرا در آغاز گفتار از روز قيامت تعبير كرد به (لقاء اللّه )، و در اين ذيل با اينكه در مقابل آن صدر است تعبير را عوض كرد و فرمود: (يوم عظيم ).
پاسخ اين سوال اين است كه : اولا خواسته است شنونده كافر به معاد را بهتر انذار كند (و فطرت خفته او را بر لزوم دفع ضرر محتمل بهتر و سريعتر بيدار سازد). و ثانيا در صدر كلام سخن از لقاء بود، و در اينجا سخن از عذاب است ، و نام عذاب بردن در جائى كه سخن از لقاء است مناسبت چندانى ندارد.

قل لو شاء اللّه ما تلوته عليكم و لا ادريكم به فقد لبثت فيكم عمرا من قبله افلا تعقلون

كلمه (ادريكم به ) به معناى (اعلمكم اللّه به ) است ، يعنى اگر خدا ميخواست نه من اين قرآن را بر شما تلاوت مى كردم و نه خداى تعالى شما را به آن آگاه مى ساخت ، و كلمه (عمر) - به ضم (عين ) و (ميم ) و هم به فتح (عين ) و سكون (ميم ) - به معناى بقاء است ، و زمانى كه در سوگند بكار رود - همچنانكه عرب ميگويد: (لعمرى - به بقايم سوگند) و (لعمرك به بقاى تو سوگند) تنها به فتح خوانده مى شود.
و اين آيه شريفه متضمن ردّ اولين شقّ از درخواست مشركين است كه گفتند: (ائت بقرآن غير هذا...)، و معناى آيه مورد بحث بطورى كه سياق هم بر آن معنا كمك مى كند اين است : آوردن قرآن به دست من نيست ، اختيار آن به مشيّت خدا است ، چون من رسولى بيش نيستم ، و اگر خداى تعالى ميخواست قرآنى ديگر نازل كند و اين قرآن را نميخواست ، نه نوبت به آن ميرسيد كه من اين قرآن را بر شما تلاوت كنم ، و نه خداى تعالى شما را به فرستادن اين قرآن آگاه مى كرد، به شهادت اينكه من قبل از نزول اين قرآن سالها در بين شما زندگى كردم و با شما معاشرت و شما با من معاشرت داشتيد، من با شما و شما با من خلط و آميزش داشتيم و همه شاهديد كه در آن سالهاى دراز خود من از اينكه قرآنى بسويم وحى خواهد شد خبر نداشتم ، و اگر اختيار نازل كردن قرآن به دست من بود از همان اوائل زندگى آن را مى آوردم ، و از اوائل زندگيم آثار و نشانه هائى از كار امروزم براى شما ظاهر مى شد، پس معلوم است كه در امر قرآن هيچ چيزى به من واگذار نشده ، امر قرآن فقط و فقط به دست خداى تعالى و قدرت و مشيت او است ، و مشيّتش تعلق گرفته به اينكه اين قرآن را نازل كند، نه غير اين را، پس چرا تعقل نميكنيد؟
ظلمى بالاتر از افترا بستن به خدا يا تكذيب آيات او نيست

فمن اظلم ممن افترى على اللّه كذبا او كذب باياته انه لا يفلح المجرمون

اين جمله استفهامى است انكارى ، به ظاهر ميپرسد كيست كه چنين و چنان باشد و ليكن معنايش اين است كه احدى نيست كه ستمكارتر و مجرمتر از اين دو طايفه باشد: طايفه اى كه به دروغ بر خدا افتراء ميبندد، و طايفه اى كه آيات خداى را تكذيب مى كند، براى اينكه ظلم در حق همه افراد، زشتى يكسان ندارد، هر قدر مورد ظلم عظيم تر باشد زشتى آن نيز عظيم تر است ، و اگر ظلمى باشد در خصوص مقام پروردگار قهرا شديدترين ظلم ، و مرتكب آن ظالمترين ظالمان خواهد بود.
از ظاهر سياق و زمينه كلام بر مى آيد كه اين آيه تكميل احتجاج در دو آيه قبل است ، و معناى مجموع آيات اين است : من پيشنهادى را كه شما به من كرديد اجابت نميكنم ، چون آوردن قرآنى ديگر و يا تبديل آيات اين قرآن كار من نيست و من حقى در آن ندارم ، و به فرضى كه چنين كارى بكنم ستمكارترين مردم خواهم بود و شديدترين جرم را مرتكب شده ام و مجرمين روى رستگارى نمى بينند، به اين جهت ستمكارترين مردم خواهم بود اگر قرآن را مبدل كنم و بعضى از مواضع آن را كه مورد پسند شما نيست تغيير دهم به خداى تعالى افتراء بسته ام ، و هيچ ظالمى ظالمتر از كسى كه به خدا دروغ ببندد نيست ، و اگر اين قرآن را به حال خود
بگذارم و سخنانى كه مورد پسند شما است از پيش خود بياورم آيات خدائى را تكذيب كرده ام ، و هيچ ستمكارى ستمكارتر از تكذيب كننده آيات خدا نيست .
و اى بسا احتمال داده باشند كه استفهام در آيه به هر دو شقّاش تعريض به مشركين باشد، و خداى تعالى خواسته است بفرمايد: شما مشركين ستمكارترين مردميد، براى اينكه اولا براى خدا شريك قائل شده ايد، و اين افتراء به خدا و دروغ به او است ، و ثانيا نبوت مرا و آيات نازله بر من را تكذيب مى كنيد، و اين خود تكذيب به آيات خدا، و جرمى است بزرگ ، و مجرمين رستگار نمى شوند.
بعضى ديگر گفته اند: شقّ اول از دو شقّ ترديد، تعريض به رسول خدا (صلى اللّه عليه و آله وسلم ) است در صورتى كه خواسته مشركين را اجابت كند و شقّ دوم ، تعريض به مشركين است ، و معناى آيه اين است كه : احدى نزد خدا از اين دو طائفه ستمكارتر نيست ، يكى آنهائى كه به خدا افتراء مى بندند، دوم آنهائى كه آيات الهى را تكذيب مى كنند، و من كه شما را از جرم و ظلم دومى نهى مى كنم چگونه ظلم اولى را براى خود بپسندم با اينكه از ظلم دومى بدتر و سنگينتر است ؟، و از اين گذشته با اينكه من در صدد اصلاح شمايم چه فائدهاى از اين جرم عظيم براى اصلاح عايد من مى شود.
و اين معنائى كه اين مفسر براى آيه كرده فى نفسه و با قطع نظر از آيه ، معناى بدى نيست ، ولى بحث در اين است كه اين معنا را از كجاى آيه مى توان بدست آورد. و همچنين وجه قبلى كه آن نيز فى نفسه و حتى از نظر سياق وجه بدى نيست ، ليكن آيه بر آن دلالت ندارد.

و يعبدون من دون اللّه ما لا يضرهم و لا ينفعهم و يقولون هؤ لاء شفعاؤ نا عند اللّه ...

در اين آيه شريفه روى سخن با مشركين بت پرست است ، و اگر چه بسا ديگران يعنى اهل كتاب را نيز بر حسب وسعتى كه در معناى آن است شامل بشود، چون كلمه (ما) اين وسعت را به معناى آيه مى دهد، و اگر به خاطر نزول اين سوره در مكه و جزء اولين سوره هاى نازله از قرآن گفتيم كه روى سخن در آن متوجه مشركين است ، معنايش اين نيست كه شامل غير مشركين نمى شود.
فلسفه بت پرستى و مبناى عقايد بت پرستان درباره بت ها و رد پندارهاىباطل آنان
بت پرستان نيز اگر بت مى پرستيدند براى اين مى پرستيدند كه با عبادت بتها به ارباب آن بتها (كه خدايان كوچك و به زعم بت پرستان هر يك مدبر ناحيه اى از عالم وجودند) تقرّب جسته ،
و با اين تقرب به درگاه خالق هستى كه خداى تعالى است و رب آن اربابهاست تقرّب بجويند. مشركين مى گفتند (الان نيز مى گويند): ما با اين همه پليدى كه لازمه مادّيت و بشريت مادى است ، و با اين همه قذارتهاى گناه و جرائم نمى توانيم به درگاه رب الارباب (اللّه ) رابطه عبوديت داشته باشيم ، چون خداى سبحان ساحتش مقدس و طاهر است ، و معلوم است كه (ميان طهارت و قذارت رابطه اى نيست ، در نتيجه ) ميان ما و خداى تعالى نمى تواند رابطه اى باشد.
ناگزير ما بايد بوسيله محبوبترين خلايقش - يعنى ارباب اصنام - به درگاه او تقرب جوييم ، زيرا كه خداى تعالى زمام تدبير خلق خود را بدست آنان سپرده ، (و چون ما آنان را نمى بينيم مجسمه ها و تمثالهائى از آنان بدست خود ميتراشيم ، تمثالهائى كه نشان دهنده صفات آن ارباب كه يا خشم است يا مهر و يا غير اينها). پس ، بتها را به اين منظور ميپرستيم كه شفيعان ما به درگاه خدا باشند و خيرات را به سوى ما جلب نموده ، شرور را از ما دفع كنند. پس ، عبادت در حقيقت براى بتها است و شفاعت براى ارباب آنها، هر چند كه چه بسا شفاعت را نيز به بتها نسبت ميدهيم .
در عبارت آيه ، بجاى كلمه (اصنام ) عنوان (ما لا يضرهم و لا ينفعهم ) آمده ، تا اشاره باشد به اينكه نقطه انحراف و اشتباه بت پرستان در عقايدشان كجا است ، و آن اين است كه عبادت براى اين بتها وقتى آن فوايد را دارد كه بتها ضرر و نفعى در امور داشته باشند و موجوداتى داراى شعور باشند، تا بفهمند كه اين بت پرستان دارند آنها را ميپرستند و به سوى آنها تقرب ميجويند و تا از پرستش اينان خوشنود شوند، و در عوض يا خود آنها و يا اربابشان به درگاه خدا شفاعتشان كنند، آنهم در صورتى كه خداى تعالى شفاعت آنها را بپذيرد.
و اين بتها اجسامى مرده و فاقد شعورند، نه چيزى مى فهمند و نه نفع و ضررى دارند، بدين جهت خداى سبحان پيامبر گرامى اش را دستور داده كه عليه بت پرستان احتجاج كند اولا به همان دليلى كه جمله (لا يضرهم و لا ينفعهم ) بيانگر آن بود، و ثانيا به اينكه بگويد:(اتنبون اللّه بما لا يعلم فى السماوات و الارض ) كه حاصلش اين است كه خداى تعالى خودش هيچ اطلاعى از اينكه (چنين اربابى آفريده و زمام امور عالم را بدست چنين مخلوقاتى داده و) چنين شفيعانى به درگاه خود درست كرده ندارد، نه در آسمانها چنين خدايانى سراغ دارد و نه در زمين . پس ، اينكه شما از وجود چنين خدايانى خبر ميدهيد، در حقيقت به خداى تعالى خبرى ميدهيد كه خود او علمى به آن ندارد، و اين خود يكى از زشت ترين افتراءها و شنيع ترين لجبازيها است ، آخر چگونه ممكن است در عالم چيزى باشد و خدا از وجود آن چيز بى خبر باشد،
با اينكه او عالم است به آنچه كه در آسمانها و آنچه كه در زمين است .
پس ، روشن شد كه استفهام آيه انكارى است ، و تعبير به اينكه خداى تعالى چنين علمى ندارد، كنايه است از اينكه چنين خدايانى وجود ندارد. و بعيد نيست علت اينكه خداى تعالى اين تعبير را اختيار كرده براى اين باشد كه شفاعت امرى است كه قوامش و تحقق معنايش به اين است كه مقام بالاتر كه شفيع بخواهد نزد او، شفاعت كسى را بكند بفهمد كه اين شفيع دارد شفاعت فلانى را مى كند، در غير اين صورت شفاعت تصور نمى شود و اين كلمه معنا نميدهد، و فرض اينست كه خداى تعالى هيچ علمى بوجود شفيعانى كذائى ندارد، با اين حال چگونه تصور مى شود كه شفاعت چنين شفيعانى تحقق يابد؟
جمله : (سبحانه و تعالى عما يشركون ) جمله اى است مخصوص تنزيه خداى تعالى ، البته در آيه شريفه كلام خود خداى تعالى است ، نه حكايت كلام رسول خدا (صلى اللّه عليه و آله وسلم )، براى اينكه تا اينجا مشركين مخاطب رسول خدا (صلى اللّه عليه و آله وسلم ) بودند، و اگر اين جمله كلام رسول خدا (صلى اللّه عليه و آله وسلم ) بود، جا داشت بفرمايد: (سبحانه و تعالى عما يشركون - منزّه است خداوند از شركى كه شما ميورزيد).
توضيحى در مورد پيدايش اختلاف در ميان مردم و بوجود آمدن دو راه : هدايت و ضلالت

و ما كان الناس الا امة واحدة فاختلفوا...

در سابق در تفسير آيه (كان الناس امة واحدة فبعث اللّه النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه و ما اختلف فيه الا الذين اوتوه من بعد ما جاءتهم البينات بغيا بينهم ) گفتيم كه اين آيه كشف مى كند از اينكه در بين مردم دو نوع اختلاف بوده .
اول اختلاف از حيث معاش كه برگشت آن به همان دعاوى است كه مردم در آن دعواهايشان به دو دسته تقسيم مى شوند يكى مدّعى و ديگرى مدعى عليه ، يكى ظالم و ديگرى مظلوم ، يكى متعدى و ديگرى آنكه به وى تعدى شده ، يكى آنكه حق خود را گرفته ، و ديگرى آنكه حقش ضايع شده ، و اين اختلاف همان است كه خداى تعالى آن را به وسيله تشريع دين و بعثت انبياء و انزال كتاب با انبياء برطرف كرده ، تا انبياء با آن كتابها در بين مردم حكم كنند و اختلافشان را بر طرف سازند، معارف و معالم دين را به مردم ياد دهند و آنان را انذار و تبشير كنند.
اختلاف دوم اختلافى است كه بعد از آمدن دين در خود دين و در آنچه كه كتاب
متضمن آن بود راه انداختند و بر سر معارف دين و اصول و فروع آن اختلاف كردند، به شهادت اينكه قرآن كريم در چند جا تصريح دارد بر اينكه چنين اختلافى در بين مردم بوده ، و قرآن كريم ريشه اين اختلاف را در علماى دين نشان مى دهد كه از در بغى و حسدى كه بين خود داشتند اين اختلافها را بوجود آوردند. اين نوع اختلاف مانند اختلاف قسم اول از مقتضيات طبيعت بشر نبوده ، و با همين اختلاف قسم دوم بود كه راه به دو قسم منقسم شد، يكى طريق هدايت (آن راهى كه خدا پيش پاى بشر گذاشت ) و ديگرى طريق ضلالت ، (آن بيراههاى كه علماى دين از پيش خود تاءسيس كردند)، و به حكم دنباله آيه (213) سوره بقره كه مى فرمايد: (فهدى اللّه الذين آمنوا لما اختلفوا فيه من الحق ) در هر موردى كه حق و باطل مورد اختلاف واقع شود خداى تعالى تنها كسانى را كه ايمان دارند به سوى حق هدايت مى كند.
و خداى سبحان در چند جا از كلام مجيدش بعد از ذكر اين قسم از اختلاف فرموده : اگر قضاء حتمى رانده نشده بود كه اهل حق و باطل تا مدتى معين عمر كنند، هر آينه بين اين دو طايفه حكم مينمود و در هر جا كه اختلاف ميكردند اهل باطل را نابود مى كرد، و ليكن هر دو طايفه را تا اجلى معين عمر مى دهد، از آن جمله آيه زير است كه مى فرمايد: (و ما تفرقوا الا من بعد ما جاءهم العلم بغيا بينهم و لو لا كلمة سبقت من ربك الى اجل مسمى لقضى بينهم ) و آياتى ديگر از اين قبيل .
سياق آيه قبلى كه مى فرمود: (و يعبدون من دون اللّه ما لا يضرهم و لا ينفعهم ...) از بين دو قسم اختلافى كه ذكر كرديم جز با اختلاف قسم دوم سازش ندارد، يعنى با آيه مورد بحث وقتى متناسب مى شود كه منظور از اختلاف در اين آيه اختلاف در خود دين باشد، براى اينكه جمله مذكور سخن از اين دارد كه مردم راه ضلالت را پيمودند و چيزهائى پرستيدند كه نه ضررى به حال آنان داشتند و نه سودى ، و شفيعانى به درگاه خدا براى خود درست كردند كه دين صحيح چنين شفيعانى را معرفى نكرده بود، و مقتضاى اين ماجرا اين است كه مردم قبل از پديد آمدن اين جريان امتى واحد بوده باشند، و مقتضاى امت واحد بودنشان اين است كه همه بر يك دين بوده باشند، كه قهرا آن دين هم دين توحيد بوده ، بعدها اختلاف كرده به دو فريق
متفرق شدند، فريق موحد و فريق مشرك .
خداى تعالى آنگاه خاطر نشان فرموده كه مقتضاى اين اختلاف اين بود كه خداى تعالى بين آنان حكم كند، حق را غالب و بر باطل مسلط سازد، و باطل را خوار و منكوب نمايد، و مقتضاى اين حكم اين است كه اهل باطل را هلاك و اهل حق را نجات دهد، ليكن قبلا اين قضاى الهى رانده شده بود كه هر دو فريق در انتخاب راه و بيراهه آزاد باشند، و اين قضاى الهى مانع شد از آن حكمى كه گفته شد، و قضاى رانده شده كه در آيه مورد بحث از آن تعبير به (كلمه ) نموده ، عبارت است از همان فرمانى كه خداى تعالى هنگام هبوط آدم به زمين صادر كرد، و فرمود: (و لكم فى الارض مستقر و متاع الى حين ) اين نظر ما بود در تفسير و كشف معناى آيه .
اقوال مفسرين در ذيل آيه شريفه : (و ما كان الناس الا امة واحدة فاختلفوا...)
و اما ساير مفسرين درباره اين آيه اقوال عجيبى دارند، يكى گفته (منظور از كلمه (ناس ) خصوص عرب است ، كه دين واحد و حقى داشتند، كه همان دين ابراهيم (عليه السلام ) بود.
اين آئين در ميان اعراب همچنان پا بر جا بود تا زمانى كه عمرو بن لحى كيش بت پرستى را در بين آنها رواج داد، و عرب را به دو طايفه منشعب كرد، يكى حنفاء و مسلمين كه همچنان بر پيروى دين حنيف باقى ماندند، و طايفه ديگر بت پرستان مشرك ) ولى خواننده عزيز توجه دارد كه صاحب اين سخن هيچ دليلى از لفظ آيه بر گفته خود ندارد.
يكى ديگر گفته منظور از كلمه (ناس ) همه مردم است ، و منظور از امت واحد بودن همه مردم اين است كه همگى داراى فطرت اسلام و توحيد بودند، هر چند كه از نظرهاى ديگر هميشه اختلاف داشتند. بنابراين ، لفظ (كان ) منسلخ از زمان است . و آيه شريفه وضعى را كه بشر به حسب طبع داشته و دارد حكايت مى كند، كه همان توحيد است ، و وضعى را كه به حسب فعليت و عملكرد خود دارد اختلاف است ، پس بشر به حسب طبع فطرى امتى واحد و همه موحدند، و ليكن بر خلاف فطرتشان اختلاف كردند).
اشكالى كه در اين نظريه هست اين است كه هم بر خلاف ظاهر آيه مورد بحث و هم بر خلاف ظاهر آيه سوره بقره و هم بر خلاف ساير آياتى است كه در اين باب وارد شده است و ذيلا ذكر مى شود:
(و ما تفرقوا الا من بعد ما جاءهم العلم بغيا بينهم ) (و ما اختلف الذين اوتوا الكتاب الا من بعد ما جاءهم العلم بغيا بينهم ) بطورى كه ملاحظه ميكنيد ظاهر همه اين آيات مخصوصا با در نظر گرفتن كلمه (بعد) اين است كه مردم هر يك در زمانى بر دين فطرت و پيرو دين حق بوده اند، و در زمانى ديگر به انگيزه دشمنى هايى كه با يكديگر داشته اند در دين اختلاف كرده اند. پس ، كلمه (كان ) در آيه مورد بحث منسلخ از زمان نيست .


علاوه بر اين ، چكيده اين نظريه اين شد كه بشر به حسب طبعش دائما بر دين توحيد بوده ، و به حسب عملكردش دائما اختلاف داشته ، و اين دو چيز با هم جمع نمى شوند، به اين معنا كه اختلاف اگر ريشه در فطرت نداشته باشد (همچنانكه ندارد) دائمى نخواهد بود.
وجه ديگرى كه بعضى از مفسرين در تفسير آيه گفته اند اين است كه منظور از كلمه (ناس ) همه مردم است ، چون همه مردم در كفر و شرك ملت واحدى بودند و بعد از آمدن انبياء مختلف شدند، بعضى كافر و بعضى مسلمان ).
و اين قول سخيف ترين اقوالى است كه درباره اين آيه گفته شده ، چون صرفنظر از اينكه گفتارى است بدون دليل ظاهر آيات هم آن را رد مى كند، چون آيات ظهور در اين دارد كه اختلافها اگر ريشه يابى شود همه منتهى ميشود به دشمنى مردم با يكديگر، و آن هم بعد از آمدن دين حق و علمشان به آن دين ، و چون چنين بوده جا داشته كه خداى تعالى حكم نهائى را بين آنها بكند، و عذاب و هلاكت را بر آنان نازل فرمايد، و اگر همه مردم بر كفر و شرك بوده اند و هيچ سابقه هدايت و ايمانى نداشته اند ديگر معنا ندارد كه آن حكم نهائى را مستند به دشمنى بعد از علم كند؟ و از اين گذشته چه معنا دارد كه خداى تعالى موجودى را خلق كند كه تمامى افرادش ‍ مستحق هلاكت ، و كفر و شركشان مقتضى آمدن عذاب بر آنان باشد، و آيا آفريدن چنين خلقى نقض غرض نيست ؟
و اين نظريه خيلى شبيه به مساله تفديه مسيحيان است كه مى گويند: خداى تعالى بشر را آفريد تا او را اطاعت كند، و در عوض خداى تعالى در بهشت سكونتش دهد، و ليكن بشر او را نافرمانى كرد و غرض خدا از اين آفريدن نقض شد لاجرم خداى تعالى براى تدارك و جبران اين نقض غرض ، مسيح را فداى بشر كرد تا بشر را عذاب نكند.
سخن يكى از مفسرين در مورد جمله : (و لولا كلمة سبقت من ربك ) و بيان نادرستى آن
 وجه ديگر گفتار بعضى از مفسرين است ، كه گفته اند لفظ (كلمه ) در جمله (و لو لا كلمة سبقت من ربك ...) به معناى همان وعدهاى است كه خداى تعالى در همين سوره داده و فرموده : (ان ربك يقضى بينهم يوم القيمة فيما كانوا فيه يختلفون )
و اين نظريه درست نيست ، براى اينكه اگر منظور از سبقت در جمله مورد بحث سبقت به حسب بيان باشد، و خواسته است بفرمايد (ما قبل از بيان وحدت و اختلاف مردم گفته بوديم كه پروردگار تو در روز قيامت چنين و چنان مى كند) كه قبلا چنين بيانى نفرموده بود، زيرا آيه اى كه اين وعده را داده آيه (93) اين سوره است كه در اواخر سوره قرار دارد، و ما اكنون در تفسير آيه (19) هستيم ، و چون آيات اين سوره متصل بهم اند نميتوان احتمال داد كه آيه (93) قبل از آيه (19) نازل شده باشد.
علاوه بر اين ، در آيه (93) سخن از كل انسانها نيست ، بلكه سخن از خصوص بنى اسرائيل دارد، و ضمير در كلمه (بينهم ) به خصوص اين قوم برميگردد، اينك تمام آن آيه از نظر خواننده ميگذرد: (و لقد بواءنا بنى اسرائيل مبواء صدق و رزقناهم من الطيبات فما اختلفوا حتى جاءهم العلم ان ربك يقضى بينهم يوم القيمة فيما كانوا فيه يختلفون )
از اين هم كه بگذريم در بعضى از آيات كه لفظ (كلمه ) آمده با معنائى كه شما براى (سبق ) كرديد ملائمت ندارد، نظير آيه شريفه زير كه ميفرمايد: (و لو لا كلمة سبقت من ربك الى اجل مسمى لقضى بينهم )، چون شما كلمه (سبق ) را عبارت دانستيد از قضاء و داورى روز قيامت ، و در اين آيه منظور از كلمه (سبق ) اين است كه هر انسانى چه اهل باطل باشد و چه اهل حق مدتى معين در زمين زندگى كند.
و اگر منظور از (سبق ) سبقت به حسب قضاء باشد، سزاوارتر آنست كه در اين باب اولين
قضائى را معيار قرار دهيم كه خداى تعالى رانده ، و اولين قضايى كه خدا رانده همان است كه گفتيم در آغاز خلقت و اسكان بشر در زمين راند، و آيه (14) سوره شورى از آن خبر مى دهد.

و يقولون لولا انزل عليه آية من ربه فقل انما الغيب لله فانتظروا انى معكم من المنتظرين

اين آيه مانند آيه قبلش كه ميفرمود: (و يعبدون من دون اللّه ) و نيز آيه قبل از آن كه ميفرمود: (و اذا تتلى عليهم آياتنا)، صحنه هايى از مظالم قولى و عملى مشركين را برشمرده و در رد آنها حجت هائى را به رسول گرامى خود تلقين مى كند تا عليه مشركين به آن حجتها احتجاج فرمايد، و در اول آيات مورد بحث يكى از آن سخنان مشركين و پاسخش گذشت . پس ، جمله (و يقولون لولا انزل ...) عطف است بر همان اول آيات مورد بحث كه ميفرمود: (و اذا تتلى عليهم آياتنا)
در آيه مورد بحث علاوه بر اين براى چندمين بار انكار قرآن توسط مشركين را تذكر داده ، چون مرادشان از اينكه گفتند: (لو لا انزل عليه آية من ربه ) هر چند درخواست آوردن قرآن ديگر است ، ليكن اين درخواست در واقع معنايش تحقير قرآن و قبول نداشتن آنست ، خواستند آن را استخفاف نموده بگويند قرآن آيتى الهى نيست ، به دليل اينكه در پاسخشان حرف (فاء) را آورده ، و فرموده : (فقل انما الغيب لله ) و مانند موارد ديگر به كلمه (قل ) اكتفاء نكرده و نفرمود: (قل انما الغيب لله ). گويا فرموده (از تو آيتى ديگر طلب مى كنند و به قرآن اكتفاء ننموده به آن راضى نميشوند، و چون به قرآن به عنوان يك آيت اكتفا نكردند به ايشان بگو آيات از ناحيه غيب است ، غيبى كه مختص به خداى تعالى است ، پس اختيار آيات به دست من نيست ، لاجرم شما منتظر آيتى كه حق را از باطل جدا كند باشيد، من نيز با شما جزء منتظرين خواهم بود).
پس ، آنچه از آيه استفاده مى شود اين است ، و اين مستفاد دلالت دارد بر اينكه رسول خدا (صلى اللّه عليه و آله وسلم ) منتظر رسيدن آيتى غير قرآن بوده كه حق را از باطل جدا سازد، و بين آن جناب و بين امتش داورى كند - و بزودى در آيه چهل وشش همين سوره وعدهاى صريح به فرستادن آن آيت كه دستور انتظار كشيدنش را به مشركين داده مى آيد، كه فرموده : (و اما نرينك بعض الذى نعدهم او نتوفينك فالينا مرجعهم ) و چند آيه بعد از آن .

و اذا اذقنا الناس رحمة من بعد ضراء مستهم اذا لهم مكر فى آياتنا...

شرحى در مورد مكر مشركين در آيات خدا و مراد از: (اللّه اسرع مكرا)
مضمون اين آيه هر چند از حقايقى است عمومى و جارى در اغلب مردم و در اكثر اوقات - چون هيچ انسانى نيست كه در طول زندگيش بعد از برهه اى آسايش گرفتار ناملايمات نگردد، بلكه كمتر اتفاق ميافتد كه گرفتاريها در حق يك انسان مكرر نشود - و ليكن آيه مورد بحث از نظر زمينه آيات قبلش گويا مى خواهد كنايه اى به مشركين و نيرنگهائى كه در باره آيات خدا بكار برده اند بزند. دليل بر اينكه آيه شريفه نميخواهد آن مطلب عمومى را تذكر دهد و بلكه روى سخن تنها با مشركين دارد، اين است كه در آخر همين آيه ميفرمايد: (قل اللّه اسرع مكرا). معلوم مى شود نظر در آيه شريفه متوجه به مكر طائفه خاصى است ، همان طائفهاى كه روى سخن در اين آيات به ايشان است . و بدين جهت روى سخن متوجه آنان شده كه نسبت به آيات (سراء) و (ضراء) اى كه آيت بودنش ‍ واضح است مكر مى كنند، و يكى از مكرهائى كه كردند مكرى است كه در باره قرآن كردند، قرآنى كه آيتى است الهى و رحمتى است از او، كه اين رحمت را بعد از ضراء جهالت و تنگى عمومى معيشت و ذلت و تفرقه و دورى دلها از يكديگر، و حاكميت بغض و كينه در آنها به آنان چشانيد، تا از سراء علم و معرفت و فراخى زندگى و عزت و وحدت كلمه و صفا و صميميت برخوردارشان بسازد، ولى در باره همين سراء مكر كردند، يك بار گفتند: (ائت بقرآن غير هذا او بدله - قرآنى غير اين بياور و يا احكامش را عوض كن ). و بار ديگر گفتند: (لو لا انزل عليه آية من ربه - چرا از ناحيه پروردگارش آيتى بر او نازل نميشود).
بنابراين ، آيه مورد بحث براى مشركين بيان مى كند كه همه اين چون و چراها مكرهايى است كه در آيات خدا مى كنند، و نيز بيان مى كند كه مكر به آيات خدا عاقبتى بجز سوء و ضرر ندارد، و هرگز به نفع آنان تمام نخواهد شد، چون مكر خداى تعالى سريعترين مكر است ، و اين مشركين را به جرم مكرشان گرفتار مى كند و مهلت نميدهد كه مكر و نيرنگ آنان در آيات او به نتيجه برسد، دليلش ‍ هم خيلى روشن است ، زيرا همينكه افرادى از مخلوقات خدا آيات خالق خود را نپذيرند و براى از بين بردن آن تلاش كنند، عينا مكرى است كه خداى تعالى به آنان كرده ، و توفيق هدايت شدنشان به وسيله آياتش را از آنان سلب فرموده است .
پس ، در معناى آيه شريفه اينطور بايد گفت - همچنانكه بعضى گفته اند: (و اذا اذقنا الناس ) از رساندن رحمت تعبير فرمود به (چشاندن )، تا اشاره كند به اينكه رسيدن به رحمت لذت بخش است ، و نيز اشاره كند به اينكه رحمت ، اندكش هم لذت بخش ‍ است ، چون كلمه
(چشيدن ) در اندك از خوردنيها استعمال مى شود. (رحمة من بعد ضراء مستهم )، در اين جمله به جاى اينكه بفرمايد: (و اذا اذقنا الناس سراء من بعد ضراء) از كلمه (سراء) تعبير به رحمت فرموده ، تا اشاره باشد به اينكه سراء مورد بحث رحمتى است از ناحيه خداى تعالى ، نه اينكه اينان مستحق و طلبكار آن باشند. پس ، بر دارندگان آن واجب است كه حق آن را اداء كنند و در برابر آيه اى كه ايشان را به سوى اين رحمت - كه همانا دين توحيد و شكرگزارى نعمتهاى الهى است - دعوت مى كند خاضع باشند و دعوت آيه را بپذيرند. و ليكن مشركين بر خلاف انتظار عكس العملى غير از اين از خود نشان دادند. (اذا لهم مكر فى آياتنا) بر خلاف انتظار و ناگهان در آيات ما مكر كردند، مثلا حوادثى كه توحيد انسان را كامل و حس شكرگزاريش را بيدار مى كند طورى توجيه كردند كه اين دو اثر را نداشته باشد، مثل اينكه گفتند: (قد مس آباءنا السراء و الضراء - سراء و ضراء را پدران ما هم داشتند) و يا بهانه هائى آوردند كه مورد قبول و رضايت خداى تعالى نبود، مثل اينكه گفتند: (لولا انزل عليه آية - چرا آيتى ديگر بر او نازل نمى شود) و يا گفتند: (ان نتبع الهدى معك نتخطف من ارضنا - اگر اين دين و هدايت را پيروى كنيم ما را از سرزمين خود مى ربايند).
لذا خداى تعالى به پيامبر گرامى اش دستور داد در پاسخشان بفرمايد: (اللّه اسرع مكرا - خدا در مكر سريعتر است )، و آنگاه همين پاسخ را تعليل كرده به اينكه : (ان رسلنا يكتبون ما تمكرون - به درستى كه فرستادگان ما همه مكرهاى شما را مينويسند) پس ‍ ما بر كرده هاى شما گواهان و مراقبينى داريم كه آنان را نزد شما ميفرستيم تا اعمالتان را بنويسند و حفظ كنند، و به محضى كه يك عمل انجام بدهيد هم عملتان نوشته شده ، و هم جزاى آن معين شده و ديگر مجال و فرصتى نميماند كه مكر شما اثر خود را ببخشد، چه ببخشد و چه نبخشد جزاى آن قبلا معلوم شده .
ليكن در اين ميان نكته اى ديگر هست و آن اينكه از ظاهر آيه شريفه (هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعملون ) به بيانى كه در تفسيرش خواهد آمد - ان شاء اللّه تعالى - بر مى آيد كه معناى (كتابت اعمال بندگان به دست ملائكه ) اين است كه اعمال را از پشت پرده استعدادها به مرحله فعليت خارجى در آورند، و آن وقت خود اعمال در صحيفه عالم كون نقش بسته مى شود، و با اين بيان كاملا روشن مى شود كه كتابت اعمال
بندگان توسط رسولان چگونه علّت شده است براى اسرع المكر بودن خداى تعالى ، چون بنابراين بيان ، حقيقت معنا اينطور مى شود: ما اعمال شما را كه با آن اعمال مكر مى كنيد از داخل ذات شما بيرون آورده آن را در خارج قرار ميدهيم ، و با اين حال چگونه بر ما پوشيده مى ماند كه شما ميخواهيد با اين اعمال خود با ما مكر كنيد؟ و مگر مكر چيزى جز اين است كه مثلا شما بخواهيد با حيله ، كسى را از مقصدش برگردانيد بطوريكه خود او متوجه نشود؟ و شما نمى توانيد چيزى را بر ما پوشيده نمائيد، اين مائيم كه حقيقت امر را بر شما پوشانديم . رفتارى كه خيال مى كرديد مكر بر ما است ، مكر ما بر خودتان بود، چون ما بوديم كه كارى كرديم كه مكر ما را مكر خود بپنداريد و به آن اقدام نمائيد، و اين پندار و اين اقدام ضلالتى بود از طرف شما، و اضلالى بود از طرف ما، كه ما شما را به سزاى كارهاى نادرستى كه كرديد گرفتار كرديم .
و به زودى نظير اين معنا در تفسير آيه بيست وسه همين سوره مى آيد، آنجا كه فرموده : (يا ايها الناس انما بغيكم على انفسكم )
در آيه مورد بحث التفاتى از غيبت به خطاب بكار رفته ، در جمله (اذا لهم مكر) مردم غايب فرض شده اند و در جمله (ما تمكرون ) - بنا به قرائت آن به (تاء) خطاب ، كه قرائتى است مشهور - حاضر و مخاطب به حساب آمده اند، و اين التفات عجيبى است كه در قرآن كريم بكار رفته ، و شايد نكته اش اين باشد كه جمله (قل اللّه اسرع مكرا) را در چشم شنونده مجسم سازد، كاءنّه بعد از آنكه به رسول گرامى اش فرموده : (بگو كه خدا مكرش سريعتر است ) خواست تا اين معنا را بطور مجسم توضيح دهد، لذا ناگهان روى سخن از آن جناب برگردانيد و دفعة براى مردم تجلى كرد، و با خود آنان سخن گفت و سبب (اسرع مكرا) بودن خود را بيان كرد، و سپس خود را از مردم محجوب ساخته و مردم در غيبت واقع شدند، و وجهه سخن را به حالت قبل كه مردم غايب فرض شده بودند، برگشت داد و روى سخن را متوجه رسول گرامى اش ساخته و فرمود: (هو الذى يسيركم ...) و اين خود يكى از التفاتهاى لطيف است .

هو الذى يسيركم فى البر و البحر حتى اذا كنتم فى الفلك و جرين بهم ...

كلمه (فلك ) به معناى كشتى است ، هم يك كشتى را فلك مى گويند و هم جمع كشتيها را، البته در اينجا جمع آن مورد نظر است ، به دليل اينكه با فعل جمع از حركت و جريان آن تعبير كرده و فرموده : (و جرين بهم )، و كلمه (ريح ) به معناى نسيم و (ريح عاصف ) به معناى باد تند است ، و جمله (احيط بهم ) كنايه است از اينكه مشرف به هلاكت شوند، و تقدير كلام (احاط بهم الهلاك )، و يا (احاط بهم الامواج ) است ، يعنى بلاء و يا موجها از هر سو به آنان احاطه كند، و اشاره به كلمه (هذه ) دلالت بر شدّت و بلائى دارد كه گرفتارش شده اند.
و معناى آيه روشن است .
در اين آيه نيز التفات عجيبى بكار رفته ، و آن التفات از خطاب به غيبت ميباشد. از جمله (و جرين بهم بريح طيبة ) تا جمله (بغير الحق ) - در آيه بعد - مردم غايب فرض شده اند در حالى كه قبلا مورد خطاب قرار داشتند، مى فرمود: (خدا آن كسى است كه شما را در خشكى و در دريا سير مى دهد، تا آنكه سرنوشت شما را به درون كشتى بكشد)، آن وقت ناگهان همين مردم مورد خطاب را غايب فرض كرده مى فرمايد: (و بوسيله بادهاى تند، كشتى آنان را به حركت در آورد)، كه در اين قسمت خطاب را متوجه رسول خدا (صلى اللّه عليه و آله وسلم ) نموده و عجيبترين قسمت داستانى را كه براى آن جناب تعريف مى كند خاطرنشانش ‍ مى سازد تا اين قسمت را بشنود و تعجب كند. و اين التفات علاوه بر اين ، رويگردانى از مردم نيز هست ، يعنى خواسته است بفهماند مردم آن لياقت و آن دركى را كه خداى تعالى با آنان بطور مخاطب و رو در رو سخن بگويد ندارند.

فلما انجيهم اذا هم يبغون فى الارض بغير الحق

كلمه (بغى ) در اصل به معناى طلب كردن است ، و بيشتر در مورد ظلم استعمال مى شود، چون ظلم ، طلب كردن حق ديگران از راه تعدى بر آنان است ، كه البته در اينگونه موارد حتما قيد (بغير الحق ) را بعد از كلمه (بغى ) مى آورند، و اگر اين كلمه در اصل به معناى ظلم ميبود آوردن اين قيد بيهوده و زائد بود، چون ظلم هميشه به غير حق هست و احتياج به آوردن اين قيد نيست .
جمله مورد بحث تتمّه آيه سابق است ، و مجموع آن آيه و اين جمله يعنى از (هو الذى يسيركم فى البر و البحر) تا جمله (بغير الحق ) به منزله شاهد و مثال است براى مطلب كلى و عمومى قبل كه ميفرمود: (و اذا اذقنا الناس رحمة من بعد ضراء مستهم ...). و يا مثال است بر خصوص جمله (قل اللّه اسرع مكرا)، و به هر حال جمله بعدى كه مى فرمايد: (يا ايها الناس انما بغيكم على انفسكم ...) جمله اى است كه تماميت غرض از كلام در آيه سابق متوقف بر آن است ، هر چند كه كلام رسول خدا (صلى اللّه عليه و آله وسلم ) نباشد - دقت بفرمائيد.

يا ايها الناس انما بغيكم على انفسكم متاع الحيوة الدنيا ثم الينا مرجعكم ...

در اين آيه نيز التفاتى از غيبت به خطاب بكار رفته است . در آغاز در جمله (يا ايها الناس ) خطابى از خداى تعالى به مردم شده بدون اينكه كسى واسطه باشد، چون اين جمله تتمه كلام رسول خدا (صلى اللّه عليه و آله وسلم ) كه ماءمور بود مردم را به آن مخاطب قرار دهد نمى باشد، به دليل اينكه به دنبالش فرموده : (ثم الينا مرجعكم - سپس بازگشتشان به سوى ما است )،
و معلوم است كه اين گفته نمى تواند گفته رسول خدا (صلى اللّه عليه و آله وسلم ) باشد.
و اما اينكه چه نكته اى اين التفات را ايجاب كرده ؟ نكتهاش نظير همان نكته اى است كه قبلا در اول كلام ذكر كرديم ، و گفتيم كه در جمله (ان رسلنا يكتبون ما تمكرون )، خداى تعالى در حالى كه روى سخنش با رسول گرامياش بود بطور ناگهانى براى مردم تجلى كرد، در اين جمله نيز نظير آن نكته باعث اين التفات شده ، در آغاز جمله ، رسول خدا مردم را مخاطب قرار داده ، فرمود: (يا ايها الناس انما بغيكم ...)، و مردم در اين لحظه سرگرم گوش دادن به سخنان آن حضرت بودند، مى پنداشتند كه خدا غايب و از نيات آنان و مقاصدى كه در اعمالشان دارند غافل است ، ناگهان خداى سبحان بر آنان اشراف نموده مى فرمايد: (ثم الينا مرجعكم )، و با اين التفات اين حقيقت را براى مردم مجسم مى سازد كه من در همه احوال شما با شمايم ، و به شما احاطه دارم ، و مى فرمايد: من از خود شما به شما نزديكتر و به اعمالتان آگاهترم ، پس هر عملى كه به عنوان طغيان و نيرنگ بر ما انجام دهيد با تقدير ما انجام ميدهيد، و آن عمل به دست و قدرت ما صورت مى گيرد، پس با اين حال چگونه مى توانيد بر ما طغيان كنيد؟ بلكه همين عمل عينا طغيان شما عليه خودتان است ، براى اينكه شما را از ما دور مى سازد، و آثار سوء آن در نامه اعمالتان نوشته مى شود، و به همين دليل بغى و ستم شما عليه خود شما است ، و انگيزه شما بر اين طغيانگرى رسيدن به زندگى مادى دنيا و بهره ورى چند روزى اندك است ، كه در آخر بازگشتتان به سوى ما منتهى مى شود، آن وقت به شما خبر ميدهيم و در آنجا حقايق اعمالتان را برايتان روشن ميسازيم .
در جمله (متاع الحيوة الدنيا) كلمه (متاع ) در قرائت حفص به نقل از عاصم منصوب خوانده شده ، و عامل آن كه مقدر است فعل (تتمتعون ) ميباشد و تقدير كلام : (تتمتعون متاع الحيوة الدنيا) است ، و در قرائت ساير قراء به رفع خوانده شده ، تا خبر باشد براى مبتدائى محذوف ، و تقدير كلام (هو متاع الحيوة الدنيا) است ، و ضمير (هو) به (بغى ) بر ميگردد.
و بنابر هر دو قرائت ، جمله مورد بحث تا آخر آيه تفصيل اجمالى است كه در جمله (انما بغيكم على انفسكم ) بود. و بنابراين ، جمله مورد بحث ميخواهد بيان كند كه چرا بغى آنان عليه خود آنان است ، و اين تعليل از قبيل علت آوردن به تفصيل براى اجمال و بيان اجمال به وسيله تفصيل است .

انما مثل الحيوة الدنيا كماء انزلناه من السماء فاختلط به نبات الارض ...

بعد از آنكه خداى سبحان در آيه سابق ذكرى از متاع حيات دنيا به ميان آورد، اينك در اين آيه شريفه از حقيقت امر اين زندگى مثالى آورده كه اگر عبرت گيرنده اى هست با
شنيدن اين مثل عبرت بگيرد، و اين مثل از باب استعاره تمثيلى است ، نه از باب تشبيه مفرد به مفرد، هر چند كه جمله (كماء انزلناه ) در نظر ابتدائى به نظر مى آيد كه از باب تشبيه مفرد به مفرد است ، و نظائر اين مثال در مثلهاى قرآن شايع است ، و كلمه (زخرف ) به معناى زينت و نيز به معناى بهجت است ، و جمله (لم تغن ) از ماده (غنى ) است كه اگر در مورد مكان استعمال شود، يعنى گفته شود (فلان غنى فى المكان ) )) معنايش اين مى شود كه فلانى در فلان مكان اقامت گزيد، و اقامتش در آن مكان طولانى شد، و بقيه الفاظ آيه روشن است .

و اللّه يدعوا الى دار السلام و يهدى من يشاء الى صراط مستقيم

معناى (دعا) و فرق آن با (ندا)و بيان مراد از دعا و دعوت خداى تعالى و دعا ودعوت بندگان
كلمه (دعاء) و نيز كلمه (دعوت ) به معناى معطوف كردن توجه و نظر شخص دعوت شده است به سوى چيزى كه آن شخص ‍ دعوت شده و اين كلمه معنائى عمومى تر از كلمه (نداء) دارد، براى اينكه نداء مختص به باب لفظ و صوت است ، ولى دعاء، هم شامل دعوت كردن بوسيله لفظ مى شود و هم شامل آنجايى كه كسى را با اشاره و يا نامه دعوت كنند، علاوه بر اين ، لفظ نداء مخصوص آنجايى است كه طرف را با صداى بلند صدا بزنى ، ولى لفظ دعاء اين قيد را ندارد، چه با صداى بلند او را بخوانى و چه بيخ گوشى و آهسته دعوتش كنى ، هر دو جورش دعوت است .
و دعاء، اگر به خداى تعالى نسبت داده شود معنايش هم دعوت كردن تكوينى است كه همان ايجاد آن چيزى است كه حق تعالى اراده كرده ، گويا خداى تعالى آن چيز را به سوى اراده خود دعوت نموده - مانند اين قول خداى تعالى كه مى فرمايد: (يوم يدعوكم فتستجيبون بحمده ) كه منظور از اين جمله اين است كه خداى تعالى شما را (كه در قبرهايتان آرميده ايد) براى زندگى كردن در عالم آخرت دعوت مى كند، و شما دعوت او را با قبول خود اجابت مى كنيد، كه در اين آيه ، دعوت به معناى ايجاد و خلقت است در نتيجه معناى تكوين را مى دهد. و هم خواندن و دعوت كردن تشريعى ، و آن عبارت است از اينكه خداى تعالى به زبان آياتش بندگان را تكليف كند به آنچه كه از آنان مى خواهد.
و اما دعوت و دعاى بندگان عبارت است از اينكه بنده خدا با خواندن پروردگارش رحمت و عنايت پروردگار خود را به سوى خود جلب كند، و خواندنش به اين است كه خود را در مقام عبوديت و مملوكيت قرار دهد، به همين جهت عبادت در حقيقت دعاء است ، چون بنده در حال عبادت خود را در مقام مملوكيت و اتصال به مولاى خويش قرار مى دهد و اعلام تبعيت و
اقرار به ذلّت مى كند تا خدا را با مقام مولويّت و ربوبيّتش به خود معطوف سازد، دعا هم عينا همين است .
دعا و عبادت در حقيقت يكى هستند و دعاء بنده عبادت ، و عبادت او دعا است
و خداى تعالى به همين اتحاد حقيقت دعاء و عبادت اشاره دارد، آنجا كه مى فرمايد: (و قال ربكم ادعونى استجب لكم ان الذين يستكبرون عن عبادتى سيدخلون جهنم داخرين )، كه ملاحظه مى كنيد در اول ، فرمان به دعاء داده ، سپس همين تعبير به دعاء را مبدل به تعبير عبادت كرده است .
و پوشيده ماندن اين حقيقت بر صاحب المنار باعث شده كه در تفسير خود بگويد: (اينكه بعضى از مفسرين و غير مفسرين گفته اند كه يكى از معانى دعاء عبادت است بطور مطلق در عبادت شرعى درست نيست ، بله بعضى از عبادتهاى دستورى مثل نماز مشتمل بر دعاء هست ، چون بيشتر اجزايش دعاء است ، و نيز مخ همه عبادتها دعاء هست ولى همه عبادتهاى دستورى دعاء نيست ، مثلا نمى توان گفت روزه يعنى دعاء، چون اين اطلاق نه شرعا درست است و نه لغة ، پس هر دعاى شرعى عبادت هست ، ولى هر عبادت شرعى و دستورى دعاء نيست ).
منشاء اشتباه او اين است كه خيال كرده معناى دعاء همان نداء و صدا زدن در حال طلب است ، و غفلت كرده از آن تحليلى كه ما در معناى دعاء كرديم .
معناى (سلام ) و اينكه سلام از اسماء خداى تعالى است و اشاره به وجه تسميه بهشت به (دارالسلام )
و اما كلمه (سلام )، اصل در معناى اين كلمه - بطورى كه راغب در مفرداتش گفته - تعرى و سلامت خواهى از آفات ظاهرى و باطنى است ، و اين معنا در همه مشتقات اين كلمه يعنى (سلام )، (سلامت )، (اسلام )، (تسليم ) و غيره جارى است ، و دو كلمه (سلام ) و (سلامت ) يك معنا دارد، همچنانكه دو كلمه (رضاع ) و (رضاعة ) به يك معنا است . و ظاهرا واژه (سلام ) و واژه (امن ) معنايى نزديك بهم دارند، تنها فرقى كه بين اين دو ماده لغوى است اين است كه سلام به معناى خود امنيت با قطع نظر از متعلق آن است ، ولى كلمه (امنيت ) به معناى سلامتى و امنيت از فلان خطر است ، به شهادت اينكه مى توان گفت : (فلانى در سلام و سلامتى است )، و (فلانى از فلان خطر در امنيت است )، ولى نمى توان
گفت : (فلانى در امنيت است ).
كلمه (سلام ) يكى از اسماى خداى تعالى است ، و وجه آن اين است كه ذات متعالى خداى تعالى نفس خير است ، خيرى كه هيچ شرى در او نيست ، بهشت را هم اگر (دارالسلام ) گفته اند به همين جهت است كه در بهشت هيچ شر و ضررى براى ساكنان آن وجود ندارد. بعضى گفته اند (اگر بهشت را دارالسلام خوانده اند بدين مناسبت است كه بهشت خانه خداست ، كه نامش سلام است ). ولى برگشت هر دو وجه در حقيقت به يك معنا است ، براى اينكه اگر خداى تعالى هم ، سلام ناميده شده براى همين است كه از هر شر و سويى مبراء است ، و سياق و زمينه گفتار آيه دلالت دارد بر اينكه از كلمه (سلام ) معناى وصفى اش مقصود است .
خداى سبحان در اين آيه و در ساير آيات ، كلمه (سلام ) را مطلق آورده و به هيچ قيدى مقيدش نكرده ، در ساير آيات كلام مجيدش نيز چيزى كه سلام را مقيد به بعضى از حيثيات كند ديده نمى شود، پس دارالسلام بطور مطلق دارالسلام است ، و جائى كه بطور مطلق دار سلامت باشد جز بهشت نميتواند باشد، براى اينكه آنچه از سلامت در دنيا يافت شود سلامت نسبى است ، نه مطلق ، هيچ چيزى كه براى ما سالم باشد وجود ندارد مگر آنكه همان چيز مزاحم بعضى از چيزهائى است كه دوست ميداريم ، و هيچ حالى نداريم مگر آنكه مقارن با آن اضدادى براى آن هست .
پس ، هر لحظه اى كه بتوانى معناى سلامتى بطور مطلق و غير نسبى را تصور كنى ، همان لحظه توانسته اى وضع و اوصاف بهشت را تصور كنى ، و برايت كشف مى شود كه توصيف بهشت به دارالسلام نظير توصيف آن به جمله : (لهم ما يشاون فيها) است ، براى اينكه لازمه سلامت انسان از هر مكروه و هر آنچه كه دوست نميدارد اين است كه بر هر چه دوست دارد و ميخواهد، مسلط باشد و هيچ چيزى نتواند جلو خواست او را بگيرد، و اين همان معناى آيه فوق ميباشد.
در آيه مورد بحث دارالسلام مقيد شده به قيد (عند ربهم ) و اين دلالت دارد بر اينكه اهل دارالسلام داراى قرب حضورند، و در آنجا به هيچ وجه از مقام خداى سبحان غفلت ندارند، و ما در تفسير سوره حمد و جاهاى ديگر پيرامون معناى هدايت و معناى صراط مستقيم بحث كردهايم .
بحث روايتى
(رواياتى چند در مورد درخواست قرآنى ديگر توسط مشركين ، مكر كردن با خدا،دارالسلام و...)
در تفسير قمى در ذيل جمله (قال الذين لا يرجون لقاءنا ائت بقرآن غير هذا...) آمده كه قريش به رسول خدا (صلى اللّه عليه و آله وسلم ) گفتند: يا رسول اللّه ! قرآنى ديگر غير اين قرآن بياور، براى اينكه تو اين قرآن را از يهود و نصارى آموخته اى . در پاسخ آنان اين دستور رسيد كه به ايشان بگو: اگر خدا ميخواست اين قرآن را نفرستد من آن را بر شما تلاوت نميكردم ، و اصلا نسبت به آن داناتر از شما نبودم ، چون من قبل از اينكه مورد وحى قرار گيرم چهل سال در بين شما زندگى كردم ، و در مدت چهل سال يك كلمه از قرآن سخن نگفتم ، تا آنكه قرآن به من وحى شد.
مولف : در انطباق مضمون اين حديث با آيه ، خفايى هست ، و خيلى روشن نيست . علاوه بر اين ، در اين روايت آمده كه قريش عرض ‍ كردند: يا رسول اللّه با اينكه رسالت آن جناب را قبول نداشتند. و در تفسير عياشى از منصور بن حازم از امام صادق (عليه السلام ) روايت شده كه فرمود: رسول خدا (صلى اللّه عليه و آله وسلم ) همواره ميفرمود: (انى اخاف ان عصيت ربى عذاب يوم عظيم )، تا آنكه سوره فتح نازل شد، كه بعد از آن ديگر اين كلام را تكرار نكرد.
مولف : اين روايت هم خالى از اشكال نيست . و در الدرالمنثور است كه بيهقى - در كتاب دلائل - از عروه روايت كرده كه گفت :
عكرمه پسر ابى جهل در روز فتح مكه از آن شهر فرار كرد، و خود را به ساحل دريا رسانيده ، بر كشتى سوار شد، ولى كشتى دچار طوفان گرديد، عكرمه فريادش بلند شد كه اى (لات ) و اى (عزى ) مرا نجات دهيد. مردم كشتى گفتند: در چنين حالى صحيح نيست كه كسى غير خدا را به فريادرسى بخواند، بايد خدا را خواند، و آن هم با كمال خلوص . عكرمه گفت : به خدا سوگند اگر در دريا، اللّه يكتا باشد در خشكى هم يكتا است ، و در نتيجه همانجا مسلمان شد.
مولف : اين روايت به طرق بسيارى و با مضامين مختلفى نقل شده .
و در تفسير عياشى از منصور بن يونس از امام صادق (عليه السلام ) روايت شده كه فرمود: سه عمل نكوهيده است كه شرش به صاحبش برميگردد، اول عهدشكنى ، دوم بغى و سوم مكر كردن با خداى تعالى . و در باره بغى فرمود: (يا ايها الناس انما بغيكم على انفسكم )
مؤ لف : اين مطلب از انس از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت شده ، به اين مضمون كه فرمود: سه چيز است كه شر آن به صاحبش برميگردد، يكى شكستن پيمان ، ديگرى نيرنگ و سوم بغى ، آنگاه رسول خدا (صلى اللّه عليه و آله وسلم ) اين آيات را تلاوت فرمودند: (يا ايها الناس انما بغيكم على انفسكم ) و (ولا يحيق المكر السيى الا باهله ) و (ومن نكث فانما ينكث على نفسه )، اين روايت را سيوطى در الدرالمنثور آورده .
و در الدر المنثور است كه ابونعيم - در كتاب الحليه - از ابى جعفر محمد بن على روايت كرده كه گفت : هيچ عبادتى برتر از سوال و خواهش از درگاه خدا نيست ، و هيچ چيزى به جز دعا قضاء را بر نميگرداند، و سريعترين كارهاى خير در اثر بخشيدن ، احسان است ، كه از هر كار خير ديگر ثوابش زودتر به صاحبش بر مى گردد، و سريعترين كارهاى زشت در اثر بخشيدن بغى است كه خيلى سريع عقوبتش به صاحبش مى رسد، و اين عيب براى يك انسان كافى است كه عيبهاى مردم را ببيند، و از ديدن عيبهاى خود كور شود، و اينكه مردم را به كارهايى امر و دعوت كند كه خودش استطاعت آن را ندارد، و اينكه همنشين خود را بدون جهت و به
كارهاى بيهوده آزار دهد.
و در همان كتاب است كه ابن مردويه از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: حتى اگر كوهى بر كوهى بغى و ستم كند آن كوه كه ستم كرده از جاى كنده مى شود.
و در تفسير برهان از ابن بابويه و او به سند خود از علاء بن عبد الكريم روايت كرده كه گفت : من از امام ابى جعفر (عليه السلام ) شنيدم كه در باره جمله : (و اللّه يدعوا الى دارالسلام ) فرمود: سلام همان خداى عزوجل است ، و دار خدا و خانه اى كه براى اوليائش خلق كرده ، بهشت است . و در همان كتاب از ابن شهر آشوب از على بن عبد اللّه بن عباس از پدرش ، و نيز از زيد بن على بن الحسين (عليه السلام ) روايت آورده كه در معناى جمله : (و اللّه يدعوا الى دارالسلام ) فرموده است : يعنى بهشت . و در معناى جمله : (و يهدى من يشاء الى صراط مستقيم ) فرموده : يعنى ولايت على بن ابى طالب (عليه السلام ).
مؤ لف : اين روايت بدان جهت كه سند اولش به رسول خدا (صلى اللّه عليه و آله وسلم ) و سند دومش به على بن الحسين (عليه السلام ) منتهى نشده (موقوفه ) است ، و به فرضى هم كه بگوييم منظور ابن عباس نقل از رسول خدا (صلى اللّه عليه و آله وسلم ) و منظور زيد نقل از على بن الحسين (عليه السلام ) بوده تازه يا از باب تطبيق كلى بر مصداق است و يا ميخواهد از باطن قرآن سخن بگويد. و در اين معنا روايات ديگرى نيز هست .
سوره يونس ، آيات 30 - 26

للذين احسنوا الحسنى و زيادة و لا يرهق وجوههم قتر و لا ذلة اولئك اصحب الجنة هم فيها خلدون (26) و الذين كسبوا السيئات جزاء سيئة بمثلها و ترهقهم ذلة ما لهم من اللّه من عاصم كانما اغشيت وجوههم قطعا من اليل مظلما اولئك اصحب النار هم فيها خلدون (27) و يوم نحشرهم جميعا ثم نقول للذين اشركوا مكانكم انتم و شركاوكم فزيلنا بينهم و قال شركاوهم ما كنتم ايانا تعبدون (28) فكفى باللّه شهيدا بيننا و بينكم ان كنا عن عبادتكم لغفلين (29) هنالك تبلوا كل نفس ما اسلفت و ردوا الى اللّه موليهم الحق و ضل عنهم ما كانوا يفترون

(30)
ترجمه آيات
كسانى كه نيكى كنند در پاداش خود همان نيكى را با زيادهاى خواهند داشت ، اينگونه افراد به ذلت و فقرى كه از چهرهشان نمايان باشد مبتلا نمى شوند، اينان اهل بهشتند و در آن جاودانه زندگى مى كنند (26)
و كسانى كه در پى گناه و طالب كار زشتند كيفر گناهشان عذابى به مقدار آن است ، و ذلت چهره هايشان را فرا مى گيرد، آنها از ناحيه خدا هيچ حافظى از عذاب ندارند، آنقدر روسياهند كه گوئى يك قطعه از شب تاريك بر رخسارشان افتاده ، آنان اهل آتشند و در آن جاودانه زندگى مى كنند (27)
و روزى كه همه خلايق را محشور مى كنيم سپس به مشركين گوئيم شما و باشيد، آن روز رابطه اى را كه بين آنان و خدايانشان برقرار بود (و جز خيال و تو هم چيزى ديگر نبود) قطع خواهيم كرد، و خدايانشان خواهند گفت : شما در حقيقت ما را نمى پرستيديد، (چون معيار پرستش در ما وجود نداشت ، و شما خيال خود را مى پرستيديد) (28)
خدا كافى است در اينكه شاهد گفتار ما باشد، كه ما از پرستش شما هيچ اطلاعى نداشتيم (29)
در آن صحنه است كه اعمال يك يك انسانها كه در دنيا براى آن روز خود از پيش فرستاده اند، با محك خدايى مورد بررسى قرار مى گيرد، (تا حقيقت هر عملى براى صاحبش كشف شود، و نيز معلوم شود) كه مولاى حقيقى ايشان خدا بود، و آنچه به نام معبود خيالى به خدا نسبت مى دادند و هم و خيالى بيش نبود (30)
بيان آيات
اين آيات مطالبى جديدى را بيان مى كند كه برگشت آنها به ذكر سزاى اعمال و برگشتن همه خلايق به سوى خداى حق است ، البته در آيات سابق نيز اشاره اى به اين مطالب بود. و نيز در اين آيات يگانگى خداى تعالى در ربوبيت اثبات شده است .
پاداش نيكوكاران (حسنى ) و (زياده بر آن ) است و دچار تاريكى ظاهرى ومعنوى نمى شوند

للذين احسنوا الحسنى و زيادة و لا يرهق وجوههم قتر و لا ذلة ...

كلمه (حسنى ) مؤ نث كلمه (احسن ) است ، و منظور از آن مثوبت و پاداش حسنى است ، و منظور از زيادت ، زيادت استحقاقى است ، به اين معنا: كسانى كه عمل نيك مى كنند مستحق دو نوع پاداش مى شوند، يكى پاداشى برابر عملشان و يكى پاداشى زائد بر آن . البته اينكه مى گوييم هر دو پاداش به نحو استحقاق است ، معنايش اين نيست كه بندگان حقى بر خدا پيدا مى كنند و طلبكار خدا مى شوند، بلكه معنايش اين است كه خداى تعالى خودش از فضل خود چيزى را جزاء و ثواب عمل قرار مى دهد، و در آياتى نظير: (لهم اجرهم عند ربهم ) اين جزاء را حق بنده نيكوكار قرار مى دهد، و آنگاه خود او اين جزاء را مضاعف و چند برابر نموده ، آن چند برابر را نيز حق بنده نيكوكار مى سازد و در امثال آيه (من جاء بالحسنة فله عشر امثالها) مى فرمايد اين پاداش چند برابر حق او است ، اينجا است كه ما از جمله (للذين احسنوا الحسنى ) استحقاق را مى فهميم ، و مى پنداريم جزاى حسناى حسنه و همچنين زيادت بر مقدار حسنه و يا به عبارتى ، ده برابر آن ، حق بنده است . ليكن از آيه زير مى فهميم هم جزاء و هم زيادت آن از فصل الهى است : (فاما الذين آمنوا و عملوا الصالحات فيوفيهم اجورهم و يزيدهم من فضله ).
و اگر منظور از كلمه (حسنى ) در جمله (للذين احسنوا) عاقبت حسنى باشد، و عقل بشر مافوق حسنى چيزى را تعقل نكند، در اين صورت معناى كلمه و (زيادة ) زائد بر آن حدى خواهد بود كه عقل بشر مى تواند از فضل الهى را تصور كند، آن وقت معنا چنين مى شود: براى كسانى كه نيكى مى كنند عاقبت حسنى خواهد بود به اضافه فضلى از ناحيه خداى تعالى كه عقل بشر از درك آن عاجز است . آيات زير نيز به اين معنا اشاره دارد: (فلا تعلم نفس ما اخفى لهم من قرة اعين ) )) (و لهم ما يشاون فيها و لدينا مزيد)، چون اين معنا معلوم است كه انسان هر چيز نيكوئى را مى خواهد، پس مزيد از آنچه انسان مى خواهد چيزى است كه فهم انسان ، قاصر از درك آن است .
و كلمه (الرهق ) - با دو فتحه - به معناى پيوستن و فرا گرفتن است . وقتى مى گويند (رهقه الدين ) معنايش اين است كه سيلاب قرض به تدريج به او پيوست تا آنجا كه او را فرا گرفت ، و كلمه (قتر) به معناى دود و يا غبار سياه رنگ است . و اگر اهل بهشت را توصيف كرده به اينكه : (چهره هايشان را قتر و ذلت فرا نمى گيرد، بدين جهت است كه قتر و ذلت وصف اهل دوزخ است ، كه گرفتار قتر يعنى سياهى صورت و ذلت يعنى سياهى معنوى مى شوند، و در آيه بعد در باره اهل دوزخ مى فرمايد: (ترهقهم ذلة ).
و معناى آيه اينست : (كسانى كه در دنيا كار نيك و احسان مى كنند، در آخرت مثوبت حسنى دارند، به اضافه زيادتى از فضل خدا)، و يا معناى آن اين است : (كسانى كه در دنيا كار نيك و احسان مى كنند عاقبتى حسنى دارند، به اضافه زيادتى كه به عقلشان تصور نمى شود و صورتهاى آنان را غبار سياهى فرا نمى گيرد، و دلهايشان دچار ذلت نمى شود، و اينان اصحاب بهشت و در آن جاودانند)
كيفر بدكاران مساوى كار بدشان است ، ذليل هستند، چهره هايشان را سياهى پوشانيده و خالد در آتشند

و الذين كسبوا السيئات جزاء سيئة بمثلها و ترهقهم ذلة ...

در اين آيه شريفه ، جمله (جزاء سيئة بمثلها) خبر است براى مبتدائى كه حذف شده ، و تقدير كلام : (لهم جزاء سيئة بمثلها من العذاب ) )) است و مجموع اين جمله خبر براى مبتدائى است كه در آيه شريفه ذكر شده ، و آن كلمه (الذين ) در جمله : (الذين كسبوا السيئات ) مى باشد. و منظور اين است : كسانى كه كار زشت مى كنند كيفرى زائد بر گناه خود ندارند، بلكه كيفر نمى بينند مگر به مثل و مقدار گناهى كه كرده اند، پس جزاء يك سيئه يك عقوبت است ، به خلاف حسنه كه گفتيم پاداشش يا ده برابر است و يا چيزى است كه عقل بشر از درك آن عاجز است .
و معناى اينكه فرمود: (ما لهم من اللّه من عاصم ) اين است : گنهكاران هيچ عاصم و حافظى كه از عذاب خدا حفظشان كند ندارند. اين جمله مى خواهد به مشركين كه شركاى خود را شفيعان درگاه خدا مى پنداشتند بفهماند كه اين شركاى خيالى در آن روز بكار نمى آيند، چيزى كه هست اين معنا را با بيانى كلى اداء نموده مى فرمايد: بطور كلى در آن روز هيچ عاصم و مانعى از عذاب خدا نيست ، نه شركاء و شفعاى خيالى مشركين ، و نه هيچ ضدى نيرومند و مانعى ديگر، و نه هيچ عاصمى ديگر.
(كانما اغشيت وجوههم قطعا من الليل مظلما) - كلمه (قطع ) - به كسر قاف و فتح طاء - جمع (قطعه ) است ، و كلمه (مظلم ) حال از كلمه (ليل ) است ، و گويا مى خواهد بفرمايد: شب ظلمانى تكه تكه شده و يكى پس از ديگرى به روى چهره آنان افتاده و در نتيجه چهره هايشان بطور كامل سياه شده است . و متبادر از اين تعبير اين است كه خواسته است بفرمايد هر يك از آن تكه ها به روى يكى از مشركين افتاده نه آنكه بعضى از مفسرين گفته اند كه منظور اين است كه روى سياه اينان (روى قطعه قطعه شب را پوشانده پس در نتيجه آن قطعه ها ظلمانى شده ، بعضى بر بالاى بعضى ديگر واقع شدند) وجه نادرستى اين تفسير اين است كه در آيه شريفه چيزى كه دلالت بر اين معنا كند وجود ندارد. (اولئك اصحاب النار هم فيها خالدون ) - اين جمله دلالت بر دوام بقاء آنان در آتش دارد، چون وقتى گفته مى شود (فلانى از اصحاب فلان چيز است معنايش اين است كه دائما آن كار را مى كند. و همچنين كلمه (خالد) دلالت بر اين جاودانگى دارد، همچنانكه همين تعبير در مورد اهل بهشت دلالت بر همين معنا دارد.

و يوم نحشرهم جميعا ثم نقول للذين اشركوا مكانكم انتم و شركاوكم ...

منظور از (حشر جميع ) حشر همه آنهائى است كه تاكنون ذكر شدند، چه مؤ منين و چه مشركين ، و چه شركاى ايشان ، چون خداى تعالى در اين آيه و آيه بعدش مشركين و شركاى آنان را ذكر فرموده ، سپس در آيه بعد به همه آنان اشاره نموده و فرموده : (هنالك تبلوا كل نفس ما اسلفت ).
در روز قيامت بت ها و خدايان مشركين ، عبادت آنان را نفى مى كنند
(ثم نقول للذين اشركوا مكانكم انتم و شركاوكم - كلمه (مكانكم ) به معناى (الزموا مكانكم ) است ، مى خواهد بفرمايد: در آن روز به مشركين مى گوئيم همانجا كه هستيد باشيد، شركاى شما نيز در همان دوزخ كه هستند باشند، آنگاه جمله (فزيلنا بينهم ) را بر اين خطاب متفرع كرده ، مى فرمايد: فرع و نتيجه اين خطاب ما آن است كه بين مشركين و شركايشان جدائى مى افكنيم و رابطه اى كه در دنيا آنان را به اينها مرتبط مى كرد قطع مى كنيم ، و ما مى دانيم آن رابطه اى كه در دنيا مشركين را با بتها و خدايان خياليشان مرتبط مى كرد، چيزى جز وهم و پندار نبود، و با قطع اين پندار بوسيله كشف حقايق ديگر اين دو طايفه با هم ارتباطى نخواهند داشت ، و معلوم خواهد شد كه عبادتهائى كه براى اين سنگ و چوبها و خدايان جاندار مى كردند به هدف نرسيده ، زيرا آنها چيزهائى را كه عبادت مى كردند به عنوان اينكه شركاى خدايند عبادت مى كردند، در حالى كه خداى تعالى شريك نداشت و اينها شركاى خدا نبودند، پس جز وهم و خيال خود را نپرستيده اند.
دليل بر اين معنا، جمله بعد است كه مى فرمايد: (و قال شركاوهم ما كنتم ايانا تعبدون ). بنابراين ، كلام بر همان ظاهرش باقى است كه مى خواهد بطور جدى عبادت آنان را نفى كند، و بگويد: حقيقت معناى عبادت بر عملى كه مشركين در برابر بتهايشان انجام مى دادند صادق نيست ، و درست هم گفته اند، و در اين كلام خود دروغى نگفته اند، به دليل اينكه گفته خود را به شهادت خداى سبحان مستند كرده و گفته اند: (فكفى باللّه شهيدا...
و منظورشان اينهم نبوده كه ما شما را به عبادت خود دعوت نكرده ايم ، زيرا اين معنا با گفتار در آيه سازگار نيست ، و نيز اين نبوده كه خواسته باشند به مشركين كنايه بزنند كه شما در حقيقت هوى و هوسها و شيطانهاى اغواگر خود را مى پرستيديد، زيرا اين معنا با غفلت شركاء نمى سازد، و مى فهماند كه شركاء شعور و توجه داشته اند كه مشركين چه چيزى را مى پرستيدند، و همچنين با جمله (هنالك تبلوا كل نفس ما اسلفت ) - بنابر آن معنائى كه در آينده برايش مى كنيم - سازگار نيست ، بلكه مرادشان نفى عبادت حقيقى به نفى حقيقت شركت است . مى گويند: شما در حقيقت ما را نپرستيديد، چون شما شركاى خدا را مى پرستيديد و ما شركاى حقيقى خداى تعالى نبوديم ، به شهادت خداى تعالى و علم و آگاهى او به اينكه ما از عبادت شما غافل و بى خبر بوديم .
و عبادت كه نوعى اتصال عابد به معبود از راه مملوكيت و تذلل است ، وقتى عبادت مى شود كه متصل و مرتبط به معبود شود - تا بتوان گفت : فلان عابد فلان معبود را پرستيد، و براى او عبادت كرد - و اين ممكن نيست مگر وقتى كه معبود شعور و آگاهى از عبادت عابد داشته باشد، و اگر معبودى فرض كنيم كه هيچ اطلاعى از عبادت پرستندگان خود ندارد عبادت حقيقى تحقق نمى يابد، بلكه صورت عبادتى است كه عبادت خيال شده است .
پس ، از اين معنا روشن شد كه منظور از جمله (ثم نقول للذين اشركوا مكانكم انتم و شركاوكم فزيلنا بينهم ) اين است كه ما در آن روز اين حقيقت را - كه هيچ رابطه اى حقيقى بين مشركين و شركاء نبوده - روشن نموده حقيقت امر را كه در زير اوهام مستور مانده و هواهاى دنيائى آن را پوشانده بود ابراز مى داريم ، و در آن روز روشن مى كنيم كه حقيقت مولويت و صاحب زمام تدبير بودن از آن خداى سبحان است ، و غير از خدا هيچ كس سهمى از مولويت و ربوبيت ندارد تا صحيح باشد كسى پناهنده او شود، و آنگاه صحيح باشد بگوئيم فلانى فلان مولا و فلان رب را پرستيد.
وقتى در روز قيامت خداى تعالى پرده از روى اين حقيقت بردارد براى مشركين هويدا و محسوس مى شود كه شركاى آنها در حقيقت نه شركاء بودند و نه معبود، براى اينكه شركاى خيالى بكلى از عبادت آنان غافل و بى خبر بودند، و مشركين در برابر آن سنگ و چوبها حركاتى مى كردند شبيه به عبادت ، آنگاه وهم و هواهاى آنان براى آنان اينطور تصوير مى كردند كه دارند اين بتها را عبادت مى كنند. آيه ديگرى نيز به اين حقيقت اشاره نموده مى فرمايد: (و اذا رأ الذين اشركوا شركاءهم قالوا ربنا هؤ لاء شركاؤ نا الذين كنا ندعوا من دونك فالقوا اليهم القول انكم لكاذبون )
نقد و رد نظريات مختلف برخى از مفسرين در مورد نفى عبادت مشركين
و با اين بيان ، اين معنا نيز روشن شد كه جمله (و قال شركاؤ هم ما كنتم ايانا تعبدون گفتارى است كه شركاء بطور حقيقت و جدى گفته اند. پس اينكه بعضى از مفسرين گفته اند (منظور شركاء اين نيست كه بگويند شما مشركين اصلا ما را نپرستيديد، بلكه منظورشان اين است كه به دستور و دعوت ما نپرستيديد) سخن فاسدى است ، براى اينكه دروغ است ، و در عالم آخرت دروغى وجود ندارد، در آنجا همه ناگزير از ترك قبيح و خلافند.
چون نفى اصل عبادت به آن معنائى كه گذشت مطلبى است حق و صدق ، و اثبات عبادت هر چند دروغ نبوده الا اينكه از نظر حقيقت و واقع أ مر خالى از مجاز گوئى هم نيست . علاوه بر اين ، توجيه اين مفسر كه گفته منظور اين است كه ما به شما دستور نداديم و شما را به عبادت خود دعوت ننموديم معنائى است كه از نظر الفاظ آيه هيچ دليلى بر آن نيست .
از اين هم كه بگذريم ، دروغى كه گفتيم در آخرت وجود ندارد آن دروغى است كه جنبه عمل و كسب داشته باشد، يعنى مانند عالم دنيا كسى دروغ بگويد تا بوسيله دروغ گفتن چيزى بدست آورد، اما دروغى كه نتيجه ملكات دنيوى است مانعى از امكان آن نيست ، بلكه نه تنها ممكن است كه بنا به حكايت آيه اى كه ذيلا نقل مى گردد واقع هم مى شود: (ثم لم تكن فتنتهم الا ان قالوا و اللّه ربنا ما كنا مشركين انظر كيف كذبوا على انفسهم ) و اين حكايت در آيات ديگرى نيز هست .
پس ، روشن شد كه نظريه آن مفسر درست نيست ، و همچنين نظريه بعضى ديگر كه گفته اند (منظور شركاء اين است كه شما مشركين تنها ما بتها را نمى پرستيديد، بلكه هواها و شهوات و شيطانهايتان را نيز مى پرستيديد، همان شيطانهائى كه شما را اغواء كردند - چون همانطور كه اعمال عبادتى بت پرستان مصداق بت پرستى است ، همان اعمال مصداق پيروى هواها و شيطانها و پرستش آنها است - و به عبارتى ديگر: اعمالى كه مشركين داشتند از آن جهت كه پيروى هوى و شيطان بود پرستش هوى و شيطان بر آن اعمال صادق بود، ولى اين صادق بودن باعث آن نمى شود كه پرستش بت بر آن اعمال صادق نباشد، همچنانكه خداى تعالى هر سه جهت را در كلام مجيدش تصديق نموده ، يكجا در باره بت پرستى مى فرمايد: (و يعبدون من دون اللّه ما لا يضرهم و لا ينفعهم ) و در جاى ديگر در باره هوى پرستى مى فرمايد: افرايت من اتخذ الهه هواه ) و در باره شيطان پرستى مى فرمايد: (ان لا تعبدوا الشيطان انه لكم عدو مبين )


وجه نادرستى اين توجيه اين است كه ما مى دانيم شركاء در مقام استدلال بر اين هستند كه معبود مشركين نبودند. نه در اين مقام كه اثبات كنند هوى و شيطان دو معبود آنان بودند، چون معبود بودن هوى و شيطان براى مشركين به هيچ وجه سودى و ربطى به حال شركاء ندارد، و بلكه به ضرر آنها تمام مى شود، چون شركاء براى تبرئه خود گفتند (ما از عبادت مشركين غافل بوديم و بنا به توجيه اين مفسر اين تبرئه لغو مى شود، زيرا هواى نفس مشركين نيز غافل از عبادت آنان بوده و اصلا آن را درك نمى كرد. و خلاصه ، در اين غفلت و نداشتن درك هيچ فرقى بين شركاء كه اجسامى مرده و بى شعورند، و بين هواى نفس مشركين نيست .
و شايد مفسر مزبور در اين نظريه اش اعتماد كرده به حصرى كه از جمله (ما كنتم ايانا تعبدون ) استفاده مى شود، و فكر كرده تقديم مفعول - ايانا - بر فعل - تعبدون ) - حصر را افاده مى كند، در حالى كه ظاهر آن مى رساند كه قصر قلب است ، يعنى معبود بودن را از خود نفى و براى غير خود اثبات مى كنند، نه اينكه اصل عبادت را نفى كنند، چون از جمله (عن عبادتكم ) به دست مى آيد كه شركاء منكر اصل عبادت نيستند، زيرا اضافه مصدر به معمولش مفيد ثبوت است .
ليكن حق مطلب اين است كه اگر اين شركاء به مشركين مى گويند: (ما كنتم ايانا تعبدون ) در مقابل و در پاسخ مطلبى بود كه مشركين گفتند، و خداى تعالى گفته آنان را چنين حكايت كرده : (ربنا هؤ لاء شركاونا الذين كنا ندعوا من دونك ) كه در اين گفتار عبادت خود را از خداى سبحان نفى ، و براى شركاء اثبات كردند، و معلوم است كه شركاء وقتى مى توانند اين تهمت را از خود دور كنند كه عبادت آنان را از خود نفى كنند و اما اينكه عبادت آنان براى چه كسى واقع شده ربطى به كار شركاء ندارد، و نمى تواند متعلق غرض آنها واقع شود. همه هم شركاء اين است كه خود را از دعوى شركت منزه بدارند، و همين كار را كرده اند، چون در گفتار خود احتجاج كرده اند به اثبات غفلت خود از عبادت آنان ، و اگر متوجه عبادت آنان مى بودند و ايشان هم آنها را پرستيده بودند، بايد به دعوى شركت ملتزم شوند.

فكفى باللّه شهيدا بيننا و بينكم ...

معناى اين آيه با بيان گذشته ما روشن شد، تنها مطلبى كه باقى مانده اين است كه حرف (فاء) در آغاز جمله تعليل را مى رساند، و تعليل كردن با حرف (فاء) در كلام شايع و رائج است ، مثل اينكه مى گوئيم : (اعبد اللّه فهو ربك - خدا را عبادت كن چون كه او پروردگار تو است ).

هنالك تبلوا كل نفس ما اسلفت ...

كلمه (بلاء) كه فعل (تبلوا) از آن گرفته شده به معناى امتحان است ، و كلمه (هنالك ) اشاره به آن موقف و محلى دارد كه در فرمان : (مكانكم انتم و شركاوكم فزيلنا بينهم ) نام برده شد.
پس معلوم مى شود اين فرمان كه : (شما و شركائتان بر جاى باشيد) براى اين است كه در آنجا كه جاى اختيار و امتحان است ، امتحان شوند. مشركين و شركاء و هر انسان ديگر آنچه را كه در دنيا كرده امتحان شوند تا حقيقت كرده هايش برايش منكشف و روشن شود، و حقيقت هر عملى را كه كرده به عيان مشاهده كند، نه اينكه صرفا برايش بشمارند و بيان كنند كه تو چنين و چنان كرده اى ، بلكه عمل خود را مجسم مى بيند و با مشاهده حق از هر چيزى ، اين معنا برايش منكشف مى شود كه مولاى حقيقى ، تنها خداى سبحان است و همه اوهام ساقط و منهدم مى گردد، و اثرى از آن دعويها كه بشر به اوهام و هواهاى خود بر حق مى بست باقى نمى ماند.
آرى ، همه اين افتراءها و ادعاها از ناحيه روابطى ناشى شده كه ما انسانها در اين دنيا بين اسباب و مسببات برقرار نموده و به آن اسباب استقلال و مولويت مى دهيم ، با اينكه غير از خداى سبحان نه معبودى حقيقى هست و نه مولائى ، و اين معنا وقتى واضح و منجلى مى شود و ابر اوهام و حجاب دعاوى كنار مى رود كه عالم اسباب و مسببات فرو ريزد و عالم آخرت بر پا شود، آن وقت است كه همه آلهه و معبودهائى كه دست افتراى بشر آنها را ساخته و پرداخته بود باطل گشته ، تمامى اعمال به غير از آنچه به عنوان عبادت خداى سبحان - البته عبادت به معناى حقيقى كلمه - انجام شده باشد حبط و بى اثر مى گردد.
پس فقرات سه گانه از آيه شريفه ، يعنى جمله (هنالك تبلوا كل نفس ...) و (ردوا الى اللّه ...) و (و ضل عنهم ...) هر يك آن دو جمله ديگر را در افاده حقيقت معنايش كمك مى كند، و حاصل مفاد مجموع آنها اين است كه : در آن روز حقيقت ولايت الهى بطور عيان ظهور پيدا مى كند و خلق به عيان لمس مى كنند كه غير از خداى تعالى به جز فقر و مملوكيت محض چيزى ندارند، در اين هنگام است كه هر دعوى باطلى باطل و بنيان هر موهومى منهدم مى گردد.
همچنانكه آيات زير به آن اشاره نموده مى فرمايد: (هنالك الولاية لله الحق ) و (يوم هم بارزون لا يخفى على اللّه منهم شى ء لمن الملك اليوم لله الواحد القهار) و (و الامر يومئذ لله ) )) و آياتى ديگر.
بحث روايتى
(چند روايت در مورد اينكه پاداش محسنين ، حسنى و زياده بر آن است و در مورد سياهىچهره بدكاران در روز قيامت )
شيخ مفيد در كتاب امالى به سند خود از ابى اسحاق همدانى از امير المؤ منين (صلوات اللّه عليه ) روايت كرده كه در ضمن نامهاى كه براى محمد بن ابى بكر در هنگام اعزامش به ولايت مصر نوشت و به وى دستور داد آن نامه را براى مردم مصر بخواند، نوشته : خداى تعالى مى فرمايد: (للذين احسنوا الحسنى و زيادة ) و (حسنى ) عبارت است از بهشت و (زيادت ) عبارت است از دنيا.
و در تفسير قمى در روايتى كه از ابى الجارود از امام باقر (عليه السلام ) در تفسير اين آيه نقل كرده آمده : و اما (حسنى ) عبارت است از بهشت ، و اما (زيادت ) عبارت است از دنيا، چون خداى تعالى نعمت هائى را هم كه در دنيا به نيكوكاران مى دهد در آخرت به حساب مى آورد، و در نتيجه هم پاداش دنيوى به آنان مى دهد و هم پاداش اخروى - تا آخر حديث .
مؤ لف : اين دو روايت ناظر است به معناى اولى كه در بيان قبلى آورديم . و در معناى روايت دوم ، طبرسى روايتى از امام باقر (عليه السلام ) در مجمع البيان آورده است .
و در تفسير برهان مى گويد: صاحب نهج البيان از على بن ابراهيم روايت كرده كه گفت امام فرمود: زيادت بخششى است . از ناحيه خداى عزوجل .
و در الدر المنثور است كه دار قطنى و ابن مردويه در تفسير اين آيه از صهيب نقل كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: زيادت عبارتست از نظر كردن به وجه اللّه .
مؤ لف : اين معنا به چند طريق از طرق اهل سنت از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل شده و ما در تفسير آيه (رب ارنى انظر اليك ) در جلد هشتم اين كتاب بيانى داشتيم كه اين حديث را توضيح مى دهد. و در كافى به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (كانما اغشيت وجوههم قطعا من الليل مظلما فرمود: (سياهى ، شدت و ضعف دارد) همانطور كه مى بينى در شب تاريك ، داخل اطاق تاريكتر از فضاى بيرون است همچنين وجوه مشركين سياهيشان زياد مى باشد.
مؤ لف : اين روايت را عياشى نيز از ابى بصير از آن جناب نقل كرده ، و گويا امام (عليه السلام ) خواسته است كه كلمه (قطعا من الليل ) را كه در آيه آمده تفسير كند.
و در الدر المنثور است كه ابو الشيخ از سدى روايت كرده كه در ذيل جمله (و ردوا الى اللّه موليهم الحق ) گفته : اين جمله را آيه (اللّه مولى الذين آمنوا و ان الكافرين لا مولى لهم ) نسخ كرده است .
مؤ لف : اين سخن از سخيفترين سخنان است ، چون هر يك از دو آيه شريفه ناظر به يك جهت از معنا است ، يكى ناظر به مولاى ظاهرى است ، و ديگرى به مولاى باطنى (آن آيه كه مى فرمايد: كفار مولى ندارند، منظورش مولاى ظاهرى است كه در دنيا دل به آن بسته بودند، و هر سنگ و چوبى را مولى و شفيع خود مى پنداشتند، و اين آيه به معناى باطنى و حقيقى مولى نظر دارد، مى فرمايد: مولاى حقيقى كل عالم خداى تعالى است ، و كفار نيز به سوى او برگشت داده مى شوند).
آيات 36 - 31 سوره يونس 69

قل من يرزقكم من السماء و الارض امن يملك السمع و الابصر و من يخرج الحى من الميت و يخرج الميت من الحى و من يدبر الامر فسيقولون اللّه فقل افلا تتقون (31) فذلكم اللّه ربكم الحق فما ذا بعد الحق الا الضلال فانى تصرفون (32) كذلك حقت كلمت ربك على الذين فسقوا انهم لا يومنون (33) قل هل من شركائكم من يبدوا الخلق ثم يعيده قل اللّه يبدوا الخلق ثم يعيده فانى توفكون (34) قل هل من شركائكم من يهدى الى الحق قل اللّه يهدى للحق افمن يهدى الى الحق احق ان يتبع امن لا يهدى الا ان يهدى فما لكم كيف تحكمون (35) و ما يتبع اكثرهم الا ظنا ان الظن لا يغنى من الحق شيا ان اللّه عليم بما يفعلون (36)

ترجمه آيات
بگو چه كسى شما را از آسمان و از زمين روزى مى دهد؟ و يا چه كسى مالك چشم و گوشها است و يا كيست كه زنده را از مرده ، و مرده را از زنده بيرون مى آورد؟ و يا كيست كه امور عالم را تدبير مى كند؟ بزودى (خواهى شنيد كه در پاسخت ) مى گويند: (اللّه ). بگو: پس چرا از اين خدا پروا نداريد؟ (31)
(پس از اين معنا غفلت مورزيد) كه پروردگار به حق شما همين اللّه است ، و معلوم است كه بعد از حق چيزى جز ضلالت نمى تواند باشد، پس از راه حق به كجا منحرف مى شويد؟ (32)
(با وجود همه اين سخنان منطقى تبهكاران براه نمى آيند) چون خدائى كه عالم هدايت كرده در باره فاسقان نيز اين قضاى حتمى را رانده كه ايمان نياورند (33).
(به ايشان ) بگو: آيا از شركاى شما كسى هست كه خلقت موجودى را آغاز كند و بار ديگر او را زنده بسازد؟ بگو تنها خدا است كه خلق را مى آفريند و پس از مردن دوباره زنده مى كند، با اين حال چرا از حق رويگردان مى شويد (34)
(و نيز) از ايشان بپرس آيا از شركاى شما كسى هست كه به سوى حق هدايت كند؟ بگو كه تنها خدا به سوى حق هدايت مى كند، آيا با اين حال ، كسى كه به سوى حق هدايت مى كند سزاوارتر است كه مردم پيرويش كنند، و يا كسى كه خودش راه به جائى نمى برد مگر آنكه ديگرى هدايتش كند. پس شما را چه شده و چگونه حكم مى كنيد؟ (35)
بيشترشان جز خيال و پندار را پيروى نمى كنند، با اينكه پندار به هيچ وجه حق را اثبات نمى كند، (پس بدانند كه ) خدا بدانچه مى كنند دانا است (36).
بيان آيات
سه حجت قاطع بر ربوبيت خداوند متعال عليه مشركين
اين آيات حجت هائى است قاطع بر ربوبيت خداى تعالى ، و رسول گرامى خود را دستور مى دهد كه اين حجت ها را عليه مشركين اقامه نمايد. و اين حجت ها سه حجت است كه از نظر دقت و متانت داراى ترتيبند: حجت اول از راهى اقامه شده كه وثنى ها و بت پرستان آن را معتبر مى دانستند، چون بت پرستان با پرستش بتها ارباب بتها را مى پرستيدند، كه به عقيده آنان مدبر عالم كون بودند و هر يك از آن رب هاى گوناگون را به خاطر تدبير خاصى كه آن رب دارد مى پرستيدند تا رضايت او را جلب نموده ، از بركات مخصوصى كه آن رب داشت بهره مند شده ، از خشم و عقوبتش ايمن گردند، مثلا ساكنان لب درياها رب دريا را مى پرستيدند و ساكنان كوهستانها رب كوهها را و ساكنان بيابانها رب بيابانها را، و همچنين اهل هر رشته از علوم و صناعات و اهل جنگ و غارت و هر طائفه اى ديگر رب آنها را مى پرستيدند كه تدبير آن رب با هدفى كه آنان از عبادت داشتند تناسب داشت ، تا آن رب از پرستنده خود راضى شود و با رضايت خود بركاتش را بر او ارزانى داشته خشم و غضبش را از او باز دارد.
و حجتى كه عليه اين عقيده خرافى اقامه شده اين است كه تدبير عالم انسانى و ساير موجودات همه و همه به دست خداى سبحان است ، نه به دست غير او، و مشركين اعتراف دارند كه خالق كل عالم خدا است و بس ، پس ، بايد بپذيرند كه همو مدبر كل عالم است ، (و او است كه هر چيزى را در جاى خود آفريده پس واجب است تنها او را يگانه در ربوبيت دانسته غير او را نپرستند).
و حجت دوم از راهى اقامه شده كه عامه مؤ منين آن را معتبر مى دانند. مومنين در بسيارى موارد توجهى به لذائذ مادى زخارف اين نشاه ندارند، و بيشتر اعتنايشان به زندگى اخروى است كه سعادت و شقاوت آن ، جزاى اعمال ايشان است ، و وقتى بينه و دليل عقلى بر قطعى بودن معادى همانند آغاز خلقت قائم شود قهرا بر هر مؤ من واجب مى شود كه به غير خداى سبحان كسى را نپرستد، و به جز او به طمع پاداش و ترس از عقاب ، اربابى اتخاذ نكند.
و حجت سوم حجتى است كه قلوب خاصه از مؤ منين متمايل بدان است ، و آن اين است كه در نظر عقل تنها چيزى كه بايد پيروى شود حق است ، و از آنجا كه يگانه راهنماى به سوى حق خداى سبحان است نه آن ربهاى دروغينى كه مشركين به جاى خداى سبحان مى پرستند پس ، به حكم عقل تنها معبودى كه بايد پيروى شود خداى تعالى است ، نه آن اربابى كه مشركين آنها را خدا مى خوانند، و بزودى در تفسير آيات مورد بحث بيانى كه اين حجتهاى سه گانه را توضيح داده بيش از اين روشن سازد خواهد آمد - ان شاء اللّه تعالى .
و اگر اين نكته اى كه گفتيم در كار نبود، به حسب ظاهر جا داشت اول حجت دوم ، يعنى آيه (قل هل من شركائكم ...) ذكر گردد، بعد حجت سوم در مرحله دوم قرار گيرد و سپس حجت اول ، چون دومى متعرض توحيد و سومى متعرض نبوت و اولى متعرض ‍ معاد است .
و يا ابتدا حجت دومى ذكر شود و سپس بين اولى و سومى جمع گردد و بعد از آن قرار داده شود.

قل من يرزقكم من السماء و الارض امن يملك السمع و الابصار...

معناى رزاق بودن خداوند از آسمان و زمين ، و منظور از ملكيت گوشها و چشم ها در: (امنيملك السمع و الابصار)
 كلمه (رزق ) به معناى عطائى است جارى و هميشگى ، و رزق دادن خداى تعالى عالم بشريت را از آسمان ، عبارت است از فرستادن باران و برف و امثال آن . و رزق دادنش از زمين عبارت است از روياندن گياهان و تربيت دامها، البته گياهان و دامهائى كه بشر از آنها ارتزاق مى كند، و به بركت اين نعمت هاى الهى است كه نوع بشر باقى مى ماند و نسلش منقرض نمى گردد.
و اما اينكه فرمود: (امن يملك السمع و الابصار) منظور از ملكيت گوشها و چشمها اين است كه خداى تعالى در حواس انسانى تصرف مى كند و انسانها با آن حواس ، انواع استفاده از ارزاق مختلفش را تنظيم مى كنند، و معين مى سازند كه از ميان ارزاقى كه خداى تعالى حلالش كرده و اجازه بهره ورى از آنها را داده كدام يك مفيد و كدام غير مفيد است . آرى ، انسان براى مشخص كردن آنچه را كه مى خواهد از آنچه كه نمى خواهد گوش و چشم و حس لامسه و ذائقه و شامه خود را به كار مى اندازد، و به سوى آنچه كه به وسيله اين حواس ، مفيد تشخيص داده به راه مى افتد و از طلب آنچه غير مفيدش تشخيص داده متوقف مى شود، و يا از آنچه كراهت دارد مى گريزد.
پس حواس انسان ابزارى است كه به وسيله آنها فائده نعمتهاى الهى و رزق او تمام مى شود. و اگر در بين حواس پنجگانه فقط گوش و چشم را نام برد براى اين است كه آثار اين دو حس در اعمال زندگى بيشتر از ساير حواس مى باشد، و خداى سبحان مالك آن دو و متصرف در آن دو است ، كه يا مى دهد و يا دريغ مى نمايد، يا زياد مى دهد و يا ناقص .
معناى حيات (زنده بودن )، و اشاره به عموميت حيات بين حيوان و نبات
(و من يخرج الحى من الميت و يخرج الميت من الحى ) - حيات در انسان در نظر سطحى و بدوى مبدئى است كه به وسيله آن علم و قدرت در هر كارى پيدا مى شود، و آدمى اعمال خود را مادام كه زنده است از روى علم و بوسيله قدرت انجام مى دهد، و وقتى حيات باطل شود قهرا صدور اعمال نيز متوقف مى گردد. ولى از طريق نظر علمى كشف شده كه اين حيات آنطور كه در نظر بدوى به ذهن مى رسيد مختص به اقسام حيوانات نيست ، براى اينكه آن ملاكى كه حيوان را داراى حيات كرده در گياهان نيز هست ، و آن عبارت است از اينكه موجود جاندار داراى نفس و جانى مى باشد كه از آن جان اعمال مختلفى صادر مى شود، آنهم نه به يك گونه و بطور طبيعى ، بلكه به انحاى گوناگون ، مثل حركت به سوى جهات مختلف و با حركاتى مختلف ، و مثل سكون و بى حركت ماندن كه همه اينها در گياهان نيز هست .
بحثهائى هم كه در زيست شناسى جديد شده به همين نتيجه رسيده است كه حيات ، اختصاصى به حيوانات ندارد، زيرا جرثومه حيات كه در حيوانات وجود دارد و باعث شده كه حيوانات كارهائى انجام دهند و آنچه انجام مى دهند منتهى و مستند به اين جرثومه ها است نظير آن در نباتات نيز هست ، پس گياهان نيز مانند حيوانات داراى حياتند، در نتيجه بايد گفت نظر علمى چه قديمش و چه جديدش بر خلاف آن نظر بدوى كه گذشت ما را به سوى حياتى عمومى هدايت مى كند، حياتى كه هم در حيوانات هست و هم در گياهان .
حال ببينيم حيات به چه معنا است ؟ حيات كه در مقابل موت يعنى باطل شدن مبدا اعمال حياتى قرار دارد، برگشت معنايش بر حسب تحليل به اين است كه موجود داراى حيات داراى چيزيست كه بوسيله آن ، آثار مطلوب از آن موجود مترتب بر آن موجود مى شود، همچنانكه موت عبارت است از اينكه آثار مطلوب از آن موجود بر آن موجود مترتب نشود، پس زنده شدن زمين به معناى آن است كه زمين گياه خود را بروياند و سرسبز گردد، بر خلاف زمين مرده كه اين اثر بر آن مترتب نمى شود. و زنده بودن عمل عبارت است از اينكه عمل طورى باشد كه غرضى كه بخاطر آن غرض آن عمل انجام شده از آن عمل حاصل شود، و عمل مرده عبارتست از عملى كه اينطور نباشد، و همچنين زنده بودن سخن به اين است كه سخن اثر مطلوب را در شنونده بگذارد و سخن مرده آن سخنى است كه چنين نباشد. و زنده بودن انسان عبارت است از اينكه در مجرائى قرار داشته باشد كه فطرت ، او را بسوى آن مجرى هدايت مى كند، مثل اينكه داراى عقلى سليم و نفسى زكيه و مهذب باشد، و بهمين جهت است كه قرآن شريف دين را حيات بشر خوانده ، چون قرآن دين حق را كه همان اسلام است ، عبارت مى داند از فطرت الهى .
اينكه خداوند زنده را مرده و مرده را زنده بيرون مى كند، يعنى چه ؟
حال كه اين معنا روشن شد، واضح مى گردد كه خروج زنده از مرده و خروج مرده از زنده معنايش به حسب اختلاف مراد از حيات و موت مختلف مى شود، تا ببينى منظور از حيات و موت چه باشد. بنابر دو نظريه اول كه در يكى منظور از حيات جان حيوانى ، و در دومى جان نباتى بود، منظور از بيرون آمدن زنده از مرده و مرده از زنده اين است كه حيوان - بر حسب نظريه اول - و يا حيوان و نبات - بر حسب نظريه دوم - از غير خودش تكون مى يابد، مثلا حيوان از نطفه و يا تخم پديد مى آيد، و گياه از دانه ، چون هيچ يك از اين دو وجود بى نهايت ندارند، نه از طرف آينده و نه از طرف گذشته ، هر حيوان و گياهى كه زنده فرض شود از طرف گذشته به زمانى منتهى مى شود كه در آن زمان نبوده ، و از سوى آينده نيز به زمانى منتهى مى شود كه در آن ظرف زمان وجود نخواهد داشت ، و هيچ راهى به اثبات حيات ازلى آن نيست ، پس خداى تعالى است كه هر موجود زنده را از موجود مرده كه همان نطفه و دانه باشد بيرون مى آورد، و موجودات مرده اى چون فضولات و منى و دانه را از موجود زنده خارج مى سازد.
اين بر حسب دو نظريه اول و دوم بود، و اما بر حسب نظريه سوم (كه حاصلش اين بود كه حيات هر چيزى عبارت از اين است كه آثار مطلوبش بر آن مترتب شود، و موت هر چيز به اين معنا است كه آن چيز اثرى را كه بايد بروز دهد بروز ندهد) قهرا معناى خارج شدن حى از ميت اين است كه از امورى كه در بابى از ابواب هيچ فائدهاى ندارند، فردى به كينونت و تولد خارج شود كه در آن باب مفيد باشد، مثل خارج شدن انسان و حيوان و نبات زنده از خاك مرده و بعكس ، و باز مثل خارج شدن مؤ من از كافر و كافر از مؤ من .
و ظاهر آيه كريمه با در نظر گرفتن زمينه گفتار و مقام مخاطبه در آن ، اين است كه منظور از خارج ساختن خدا زنده را از مرده و مرده را از زنده همين معناى اخير باشد، براى اينكه آيه شريفه در اين صدد است كه عليه مشركين اقامه حجت كند، حجتى از همان راه كه خود آنان در اتخاذ آلهه مختلف به آن حجت احتجاج مى كردند و آن حجت اين است كه عالم مشهود و مادى مجموعه اى است از موجودات مختلف و گوناگون ، موجوداتى آسمانى و زمينى ، كه موجودات زمينى آن عبارتند از انسان ، حيوان ، نبات ، دريا، خشكى و امور بسيار زياد ديگر و هر يك از اين موجودات براى خود نظامى دارد و قهرا در تحت تدبيرى وجود يافته و بقاء مى يابد، پس براى هر يك مدبرى است شفيع و واسطه بين او و خداى تعالى و ما آن مدبرها را مى پرستيم ،
و چون خود آنها را نمى بينيم به دست خود بتهائى كه از نظر قيافه نمايشگر صفات آن مدبرها باشد مى تراشيم و آنها را عبادت مى كنيم تا رب و مدبرهائى كه اين بتها سنبل آنهايند ما را به درگاه خدا نزديك سازند.
احتجاج براى توحيد خداوند در ربوبيت به اينكه تنها مدبر امور مردم و امور عالم پروردگار يگانه است
و كوتاه سخن ، منطق مشركين اين است كه منتهى شدن تدبيرهاى مختلف به مدبرهاى گوناگون ايجاب مى كند كه غير خداى تعالى ارباب گوناگون بسيارى وجود داشته باشد. و آيه شريفه اين حجت مشركين را از اين راه رد مى كند كه همه تدبيرهاى مختلف به خداى تعالى منتهى مى شود، (و به جاى اينكه وجود اين تدبيرها دلالت كند بر وجود مدبرهاى مختلف ، بر عكس ) دلالت مى كند بر وحدت مدبر، و اينكه رب همه چيزها و مدبر كل جهان خداى سبحان است ، (چون وجود مدبرهاى مختلف باعث اختلال تدبير همه آنها و در آخر انهدام نظام عالم است ). پس ، آيه شريفه مشركين را خطاب مى كند به اينكه خود شما اعتراف داريد به اينكه آنچه از تدبير كه مختص به عالم انسانى است و آنچه از تدبير كه عمومى است ، هم عالم شما انسانها را شامل است و هم كل جهان را و بالاخره منتهى به خداى سبحان است ، پس بايد قبول كنيد كه مدبر امر شما و امر كل جهان نيز همو است ، پس هيچ ربى سواى او وجود ندارد.
خداى تعالى در اين احتجاج نخست به تدابير خاص عالم انسانى اشاره نموده و فرموده : (قل من يرزقكم من السماء و الارض ) و آنگاه به شمردن تدابير عمومى و عالمى ختم نموده ، مى فرمايد: (و من يدبر الامر). و از ظاهر سياق بر مى آيد كه منظور از جمله (امن يملك السمع و الابصار و من يخرج الحى من الميت )، تدبير خاص به عالم انسانى باشد كه در اين صورت مقصود مالكيت سمع و ابصارى خواهد بود كه افراد انسان داراى آنند. و همچنين مقصود از اخراج زنده ، اخراج انسان زنده از انسان مرده و به عكس ‍ خواهد بود، و ما قبلا بيان كرديم كه حيات مخصوص به انسان عبارت است از اينكه انسان ، داراى نعمت عقل و دين باشد، پس منظور از اخراج انسان زنده از مرده و به عكس اين است كه خداى تعالى از انسانى بى عقل و دين انسانى داراى عقل و دين و داراى سعادت انسانيت خارج مى كند، و به عكس از انسانى داراى سعادت انسانيت انسانى خارج مى سازد كه فاقد آن است .
بنابراين خداى سبحان در اين آيه ، حجت بر توحيد خدا در ربوبيت را به رسول گرامى خود تلقين مى كند و دستور مى دهد كه به صورت سوال به مشركين بگويد: (من يرزقكم من السماء و الارض - كيست كه شما را از آسمان و زمين روزى مى دهد) از آسمان (در تحت نظامى حيرت انگيز و تحت هزاران شرائط) باران مى فرستد، و از زمين (باز تحت هزاران شرائط و نظامى دقيق ) گياهان گوناگون مى آفريند، و مى روياند. (امن يملك السمع و الابصار)، آيا اين چشم و گوش را خود براى خود درست كرده ايد؟ و يا اين بت هائى كه مى پرستيد؟ و يا خداى تعالى ؟ او است كه به منظور تماميت فائده رزق ، آنها را در اختيار شما قرار داد تا بوسيله آن دو، رزق طيب خود را تشخيص دهيد، چون اگر چشم و گوش نمى داشتيد موفق به اين تشخيص نمى شديد، و چيزى نمى گذشت كه تا آخرين نفرتان فانى مى شد. (و من يخرج الحى من الميت ) و كيست كه هر امر مفيد در باب خود را از غير مفيد خارج مى كند؟ (و من يخرج الميت من الحى )، و كيست كه انسان سعيد را از انسان شقى ، و انسان شقى را از انسان سعيد خارج مى سازد؟ (و من يدبر الامر) و كيست كه نظام جارى در تمامى خلق را تدبير مى كند؟
(فسيقولون اللّه ) - به زودى خواهند گفت : او خداى تعالى است ، و اعتراف خواهند كرد به اينكه همه تدبيرات جارى در انسان و غير انسان به او منتهى مى شود، چون وثنى مسلكان به اين معنا معتقدند. پس ، رسول گرامى خود را ماءمور كرد به اينكه نخست آنان را توبيخ كند بر اينكه چرا تقواى الهى يعنى پرستش او را ترك كردند و غير او را پرستيدند، با اينكه حجت بر بطلان اين عمل بسيار روشن بود، و سپس از آن حجت نتيجه بگيرد كه يكتاپرستى واجب است ، لذا در آغاز فرمود: (فقل افلا تتقون ) و سپس فرمود: (فذلكم اللّه ربكم ).

فذلكم اللّه ربكم الحق فما ذا بعد الحق الا الضلال فانى تصرفون

جمله اول كه مى فرمايد: (فذلكم اللّه ربكم الحق ) - همانطور كه گفتيم - نتيجه بحث قبلى است ، و در آن رب را به صفت حق توصيف كرده ، تا هم براى مفاد حجت توضيحى باشد، و هم براى جمله بعدى كه مى فرمايد: (فماذا بعد الحق الا الضلال ) مقدمه و زمينه چينى باشد.
در جمله (فماذا بعد الحق الا الضلال ) لازمه حجت قبلى را يادآور شد، تا از آن نتيجه گيرى كند كه پس مشركين در پرستش بتها در ضلالت اند، چون وقتى ربوبيت خداى تعالى ربوبيتى حق باشد، قهرا هدايت در پيروى آن ربوبيت و در پرستش آن مقام است ، زيرا هدايت تنها با حق است و نه غير آن ، پس در نزد غير حق كه همان باطل باشد چيزى به جز ضلال نخواهد بود.
و بنابراين ، جمله مورد بحث در تقدير چنين است : (فماذا بعد الحق الذى معه الهدى الا الباطل الذى معه الضلال - پس بعد از حق ، كه هدايت گره خورده به آن است چيزى به جز باطل كه ضلالت گره خورده به آن است وجود ندارد). پس ، بايد گفت از دو طرف كلام چيزى حذف شده ، و بقيه به جاى آن محذوف نشسته تا كلام مختصر باشد،
و به صورت (فماذا بعد الحق الا الضلال ) در آيد، و لذا بعضى از مفسرين گفته اند در آيه شريفه (احتباك ) - كه يكى از محسنات بديعى كلام است - بكار رفته . و احتباك عبارت از اين است كه دو چيز متقابل هم باشند و گوينده از هر يك از آن دو قسمتى را كه لنگه ديگر بر آن دلالت دارد حذف كند. در آيه شريفه تقدير كلام (فماذا بعد الحق الا الباطل و ماذا بعد الهدى الا الضلال - بعد از حق غير باطل چه چيزى مى تواند باشد، و بعد از هدايت به جز ضلالت چه چيزى مى تواند باشد بوده ، آنگاه از جمله اول كلمه (باطل ) و از جمله دوم كلمه (هدى ) را حذف كرده است . (لكن اين سخن درست نيست ، چون در جمله دوم چيزى كه دلالت كند بر محذوف در جمله اول وجود ندارد، و در جمله اول نيز چيزى كه دلالت كند بر محذوف در جمله دوم وجود ندارد، پس آنچه در آيه به كار رفته احتباك نيست )، و وجه همان است كه ما گفتيم .
خداى تعالى سپس آيه را با جمله (فانى تصرفون ) تمام كرده و به عنوان تعريض پرسيده : اينكه از حق روى مى گردانيد به چه سوى مى خواهيد برويد، با اينكه هدايت همه در طرف حق است و در ضلالت چيزى جز باطل وجود ندارد.
قضاء حتمى خداوند اين است كه فاسقان ايمان نخواهند آورد

كذلك حقت كلمة ربك على الذين فسقوا انهم لا يؤ منون

از ظاهر سياق بر مى آيد آن كلمه اى كه خداى سبحان با آن كلمه عليه فاسقان تكلم كرده جمله (انهم لا يؤ منون ) است ، و معناى آيه اين است كه : خداى تعالى قضائى حتمى عليه فاسقان رانده . و آن اين است كه فاسقان - البته مادام كه بر حال فسق باقى هستند - ايمان نخواهند آورد، و هدايت الهى به ايمان شامل حالشان نخواهد شد، و اين معنا در جاى ديگر نيز آمده ، آنجا كه فرموده : (و اللّه لا يهدى القوم الفاسقين ).
و بنابراين ، اشاره با كلمه (كذلك ) به مضمون آيه قبلى است ، كه سخن از روگردانى مشركين از حق داشت ، كه اين روگردانى همان فسق از راه حق بود، و در نتيجه در ضلالت واقع شدند، چون بعد از حق چيزى به جز ضلالت نخواهد بود.
و بنابراين ، معناى آيه چنين است : اين چنين ، كلمه پروردگارت كه همان قضاى حتمى او عليه فاسقان است محقق و حتمى شد، و آن كلمه و آن قضاء اين است كه فاسقان ايمان نخواهند آورد، قضاى الهى اين چنين در خارج محقق شده و اينطور مصداق گرفته ، و آن مصداق اين است كه فاسقان از حق خارج شدند و قهرا در ضلالت واقع گشتند.
و خلاصه كلام حق تعالى اين است كه ما اگر چنين قضائى رانديم كه فاسقان هدايت نشوند و ايمان نياورند اين قضاء را به ظلم و به گزاف و بيهودگى نرانديم ، بلكه اگر رانديم بدين جهت بود كه خود آنان از حق روى گرداندند، و خود خويشتن را در ضلالت افكندند، چون بين حق و ضلالت هيچ واسطه اى نيست - دقت بفرمائيد.
و در اين آيه شريفه دلالت بر چند مطلب ضرورى و چند حكم از احكام و قوانين روشن و مشهور در نظام عالم وجود دارد، مثل اين حكم بديهى كه مى گوئيم : (بين حق و باطل واسطه وشق سومى وجود ندارد) و يا مى گوئيم : (بين هدايت و ضلالت واسطه نيست و يا مى گوئيم : (اين دوران بين حق و باطل و هدايت و ضلالت مستند به قضاى الهى است ، و از پيش خود در ملك خداى تعالى ثبوت نيافته ، بلكه اين خدا است كه چنين كرده ).
گفتار بعضى از مفسران در مقصود از لفظ (كلمه ) در آيه شريفه رد آن
و چه بسا كه بعضى از مفسرين گفته باشند كه منظور از لفظ (كلمه ) در آيه شريفه ، كلمه عذاب است ، و اما جمله (انهم لا يؤ منون ) در حقيقت بيان علت عذاب است ، چيزى كه هست حرف (لام ) در آن در تقدير است ، و تقدير كلام چنين است : (كذلك ) يعنى (كثبوت هذه الحجة عليهم حقت كلمة ربك على الذين فسقوا و هى وعيدهم بالعذاب و انما حقت عليهم العذاب لانهم لا يؤ منون - نظير ثبوت آن حجت - كه قبلا گفتيم - بر مشركين ، مساءله كلمه پروردگارت بر عموم فاسقان است ، و آن كلمه عبارت است از تهديدشان به عذاب و اگر اين كلمه بر فاسقان محقق شد براى اين بود كه فاسقان ايمان نياوردند) ))
و ليكن اين تفسير، تفسيرى است كه خالى از سقم و ايراد نيست ، براى اينكه بنابر اين تفسير وجه شباهت در تشبيهى كه در آيه آمده روشن و يك جور نيست ، زيرا حجت كه عذاب به آن تشبيه شده بالذات عليه آنان ثابت است ولى عذاب ذاتى آنان نيست ، بلكه به خاطر امر ديگرى براى آنان ثابت شده ، و آن اين است كه ايمان نياوردند.
و اين حجت - همانطور كه در بيان قبلى توجه كرديد - حجتى است ساده كه بت پرستان نيز به حق بودن آن اعتراف دارند، ليكن وجهه آن حجت را برگردانده ، آن را دليل بر مدعاى خود يعنى ربوبيت اربابها گرفتند، و با اين حجت استدلال كردند به اينكه آن ربها استحقاق عبادت دارند نه خداى تعالى ، و منشاء اين اشتباهشان اين بود كه معتقد بودند به اينكه تدبير هر ناحيه از نواحى مختلف عالم به دست يكى از آن ربها است ، و چون تدبير آن ناحيه به دست اوست پس رب آن ناحيه نيز همو است .
و گفتند: اگر ما بتها را مى پرستيم به اين حساب است كه بتها سنبل آن خدايانند، مى خواهيم رضايت آن خدايان را بدست آوريم تا آنها در عوض نزد خداى تعالى ما را شفاعت كنند، چون آنها مقرب درگاه خدا هستند.
پس ، آيه شريفه همين جا مشركين را مورد مؤ اخذه قرار مى دهد كه پس شما اعتراف داريد كه همه تدبيرها منتهى به اللّه تعالى مى شود، و چگونه ممكن است منتهى نشود با اينكه خالق همه عالم او است ، و نيز همو است كه عالم را بقاء مى دهد، پس حقيقت ربوبيت نيز مختص به او است ، و تنها او است كه مستحق عبادت است ، نه كسى ديگر.
احتياج دوم براى توحيد خداوند، با استناد به مساءله ابداء و اعاده خلق

قل هل من شركاءكم من يبدؤ ا الخلق ثم يعيده ...

در اين آيه حجتى ديگر به رسول گرامى خود تلقين مى كند تا عليه مشركين اقامه نمايد، حجتى از جهت مبدأ و معاد، مى فرمايد: آن كسى كه مبدأ هر موجودى است و معاد و برگشت هر موجودى نيز به سوى او است استحقاق آن را دارد كه عبادت شود تا آدمى در روز معاد و روز لقاء او از عذاب اليمش ايمن گشته ، به ثواب عظيم او نائل گردد.
و چون مشركين - يعنى همانهائى كه در اين حجت خطاب به آنها بوده است - قائل به معاد نبودند، لذا خداى تعالى پيامبرش را دستور داده كه خودش پاسخ از اين سؤ ال بدهد، و بگويد: (اللّه يبدؤ ا الخلق ثم يعيده فانى تؤ فكون ). و
اگر آيه شريفه در احتجاجش به مساءله ابداء و اعاده تكيه كرده ، اين اعتمادش اعتماد بر يك مقدمه مبهم و بيان ناشده نبوده ، چون خداى تعالى در موارد متعددى از كلامش كه شايد به ده مورد برسد از طرق مختلفى بر اين مقدمه احتجاج كرده . يك بار از طريق اينكه اگر بعد از اين عالم عالمى ديگر نباشد لازم مى آيد خلقت بشر در اين عالم لغو و بيهوده باشد و خداى تعالى كار بيهوده نمى كند. و يكبار از اين طريق كه اگر عالمى ديگر نباشد و خلق در آن عالم به جزاى اعمال خود نرسند ظلم لازم مى آيد، و چون خداى تعالى عادل است ، پس واجب است كه در عالمى ديگر كيفر و پاداش هر عملى را بدهد.
و همچنين از طرفى ديگر، اصولا خداى تعالى در قرآن كريم هر گونه شك و ترديدى نسبت به معاد را نفى نموده ، و ثابت بودن آن را امرى مسلم دانسته است ، (و ديگر لازم نبود در هر احتجاجى دوباره ادله معاد را ذكر كند).
و اين حجت بطورى كه در سابق اشاره كرديم حجتى است كه منطق عموم مؤ منين را بازگو مى كند، كه اگر خداى تعالى را عبادت مى كنند از ترس عقاب او و يا به اميد ثوابى است كه او برايشان مهيا كرده است .

قل هل من شركاءكم من يهدى الى الحق قل اللّه يهدى للحق ...

جمله (يهدى الى الحق ) و جمله (يهدى للحق ) هر دو به يك معنا است ، چون ماده هدى به هر دو قسم متعدى مى شود، يعنى هم با حرف (الى ) و هم با حرف لام . در چند جاى ديگر از قرآن كريم با حرف لام متعدى شده ، مانند آيه (اولم يهد لهم ) و آيه (يهدى للتى هى اقوم ) و مواردى ديگر. پس ، اينكه بعضى از مفسرين گفته اند: حرف (لام ) در جمله مورد بحث براى تعليل آمده ، سخن درستى نيست .
نكته و معناى لطيفى كه از جمله پرسشى : (افمن يهدى الى الحق احق ان يتبع ...)استفاده مى شود
 خداى تعالى در اين آيه سومين حجت را به رسول گرامى خود تلقين مى كند، و اين حجتى است عقلى كه خواص و دانشمندان از مؤ منين به آن تكيه مى كنند. و توضيح آن اين است كه يكى از مرتكزات فطرى بشر كه عقل وى بدان حكم مى كند اين است كه انسان بايد حق را پيروى كند، حتى اگر احيانا در يكى از اعمالش از حق منحرف شود، و به خاطر غلط يا اشتباهى و يا هوى و هوسى غير حق را پيروى كند، در همان لحظه كه آن عمل غير حق را انجام مى دهد پيش خودش آن عمل را حق مى پندارد، چون امر بر او مشتبه شده است . و به همين جهت است كه مى بينيم بعد از آنكه غبار و كوران هوى و هوسش فرو نشست اين طور اعتذار مى جويد كه من خيال مى كردم آن عمل حق است ، پس به حكم ارتكاز و فطرت و عقل بشر حق بطور مطلق و بدون هيچ قيدى و شرطى واجب الاتباع است ، و به همين دليل كسى هم كه انسان را به سوى حق راهنمائى مى كند نيز واجب الاتباع است ، به خاطر اينكه حق مى گويد و به سوى حق دعوت مى نمايد، و بايد چنين كسى را ترجيح داد به كسى كه ما را به سوى حق هدايت نمى كند، و يا به سوى غير حق مى خواند، زيرا پيروى كردن از هادى به سوى حق پيروى خود حق است ، همان حقى كه او ما را به سوى آن مى خواند، و وجوب پيروى او، امرى است ضرورى ، كه هيچ حاجتى به دليل ندارد.
در حجتى كه در آيه مورد بحث به رسول خدا (صلى اللّه عليه و آله وسلم ) تلقين شده تكيه بر اين مقدمه ضرورى و فطرى شده است ، لذا سخن را از اينجا آغاز مى كند كه مى پرسد: آيا شما مشركين در ميان شركاء خود هيچ شريك و معبودى سراغ داريد كه شما را به سوى حق هدايت كند؟ و پر واضح است كه مشركين غير از كلمه (نه ) جوابى ندارند، چون شركاى آنان چه آنانى كه جمادند مانند بتها و معبودهاى جامد ديگر،
و چه آنهائى كه جاندارند، مانند فرشتگان و ارباب انواع ، و جن و طاغوتهائى چون نمرود و فرعون و امثال آنان ، هيچيك (بر حق نبودند، تا ديگران را به سوى حق هدايت كنند، و اصولا هيچ يك ) مالك نفع و ضرر و مرگ و حيات و نشور خود نيستند.
و چون مشركين در پاسخ از اين سؤ ال جواب مثبتى نداشتند، لذا خداى تعالى به رسول گرامياش دستور داد خودش جواب بدهد، و فرمود: (قل اللّه يهدى للحق - بگو: تنها خداست كه به سوى حق هدايت مى كند)، چون او است كه هر موجودى را به سوى هدفش و به سوى هر چيزى كه در بقائش نيازمند به آن است هدايت مى كند. همچنانكه از قول موسى (عليه السلام ) حكايت كرده كه در برابر فرعون فرمود: (ربنا الذى اعطى كل شى ء خلقه ثم هدى ) و نيز فرمود: (الذى خلق فسوى و الذى قدر فهدى ) )). و او كسى است كه انسان را به سوى سعادت حيات هدايت و به سوى بهشت و آمرزش دعوت مى كند، رسولانى مى فرستد و كتابهائى نازل مى كند و شرايعى تشريع مى نمايد، تا انسانها به اذن او هدايت شوند، و به همين منظور انبياء را دستور داد تا دعوت حق دينى را در بين بشر گسترش دهند.
و ما در تفسير آيه شريفه : (الحق من ربك فلا تكن من الممترين ) گفتيم كه اعتقاد و سخن و عمل حق آن اعتقاد و گفتار و كردارى است كه با سنت جارى در عالم كون كه فعل حق تعالى است مطابق باشد، و بنابراين ، حق در حقيقت به مشيت خداى تعالى و اراده او حق است .
و وقتى محقق شد كه در ميان هيچيك از شركاى مشركين كسى نيست كه به سوى حق هدايت كند، و تنها خداى سبحان است كه به سوى حق هدايت مى كند، با جمله (افمن يهدى الى الحق احق ان يتبع امن لا يهدى الا ان يهدى ) از آنان بپرسيد كه خودشان از بين دو قسم اتباع يكى را ترجيح دهند، تبعيت خداى تعالى و تبعيت شركايشان را، پيروى خداى تعالى كه به سوى حق هدايت مى نمايد، و پيروى شركاء را كه نه كسى را هدايت مى كنند، و نه خود بدون راهنما راهى به جايى مى برند، و معلوم است كه در اين دوران ، ترجيح براى آن كسى است كه به سوى حق هدايت مى كند، نه آنكس كه هدايتى نمى كند، يعنى ترجيح با پيروى خداى تعالى بر پيروى خدايان دروغين است ، ولى مشركين به عكس اين حكم مى كنند و بدين جهت خداى تعالى با جمله (فما لكم كيف تحكمون ) ملامت و توبيخشان مى كند.
نكته و معناى لطيفى كه از جمله پرسشى :(افمن يهدى الى الحق احق ان يتبع ...)استفاده مى شود
 در اينجا سؤ الى باقى مى ماند و آن اين است كه در رجحان پيروى خداى تعالى بر پيروى شركاء تعبير فرموده به اينكه (پيروى خداى تعالى سزاوارتر است ) مگر پيروى شركاء سزاوار است كه پيروى خداى تعالى سزاوارتر باشد؟ و چون چنين نيست بايد حقانيت را منحصر در پيروى خداى تعالى مى كرد، و آن را متعين دانسته مى فرمود: تنها پيروى خداى تعالى حق است ، نه اينكه بفرمايد: پيروى خداى تعالى سزاوارتر است ؟
جواب اين سؤ ال اين است كه اين تعبير مقتضاى مقام ترجيح است . وقتى از خصم مى پرسيم : راستى ترجيح بر دروغ دارد. يا دروغ ترجيح بر راستى ؟ ناگزير پاسخ اين سؤ ال اين است كه راستى بهتر است ، و اين معنايش آن نيست كه دروغ هم خوب است ، ولى راستى خوبتر است . و اگر خود خصم پاسخ نداد، ما به جاى او همين تعبير را مى آوريم ، تا قبول دعوى ما برايش آسانتر شود، و حس ‍ عصبيت او تحريك و جهالتش تهييج نگردد.
و خداى تعالى در اين سؤ ال و جواب زيباترين تعبير را آورده و فرموده : (أ فمن يهدى الى الحق احق ان يتبع ام من لا يهدى الا ان يهدى ). و در اين آيه قرائتى كه رايج است كلمه (لا يهدى ) - با تشديد (دال ) - است كه اصل آن (يهتدى ) بوده ، و ظاهر جمله (لا يهدى الا ان يهدى ) كه در آن متعلقات فعل حذف شده ، و نفرموده كه به چه چيز هدايت مى شود و چه كسى او را هدايت كرده اين است كه به خودى خود هدايت نمى شود، بلكه به وسيله غير خود هدايت مى شود، چون اين كلام يعنى جمله (يهدى الى الحق ) در مقابل جمله (من لا يهدى ) قرار گرفته ، با اينكه جمله (به سوى حق هدايت مى كند) بايد در مقابلش ‍ جمله (به سوى حق هدايت نمى كند) قرار بگيرد، نه جمله (لا يهدى - به سوى حق هدايت نمى شود)، و همچنين جمله به (سوى حق هدايت نمى شود9 در مقابل جمله : (به سوى حق هدايت مى شود) است ، و لازمه اين چنين مقابله اين است كه بين (راه يافتن بوسيله غير) و (هدايت نكردن به سوى حق )، و همچنين بين (هدايت كردن به سوى حق ) با (راه يافتن بالذات ) ملازمه باشد. پس ، كسى كه به سوى حق هدايت مى كند، بايد خودش بالذات - و نه بوسيله غير - راه يافته باشد، و نيز كسى كه خودش بوسيله غير راه يافته ابدا به سوى حق هدايت نمى كند.
اين آن نكته اى است كه آيه شريفه به حسب ظاهرى كه دارد بر آن دلالت مى كند، و جاى هيچ ترديدى در اين دلالت نيست ، و اين خود عادلترين گواه است بر اينكه در اين كلام مجازگوئى نشده ، و اساس آنكه مثل همه موارد مجازگوئى كه خود ما اهل عرف داريم بر مساهله نيست ، بلكه كلامى است جدى و بر اساس حقيقت ما اهل عرف همين كه ببينيم كسى كلمه حقى گفت و ما را به سوى آن دعوت كرد مى گوئيم (او هادى به سوى حق است ) و او را به چنين صفتى توصيف مى كنيم ، هر چند كه خود او بدانچه مى گويد معتقد نباشد، و يا اگر تا حدودى معتقد به گفته خويش هست به آن عمل نكند، و يا اگر عمل مى كند معناى واقعى كلمه حق را تحقق ندهد بلكه تنها عملى انجام بدهد ولى عملش مغز و معنا نداشته باشد. و نيز ما او را به اين صفت توصيف مى كنيم ، چه اينكه خودش به خودى خود به آن كلمه حق راه يافته باشد، و يا اينكه ديگران او را بدان هدايت كرده باشند، در حالى كه از نظر واقع و حقيقت چنين نيست ، بلكه هدايت به سوى حق يعنى رساندن افراد به حق صريح و به متن واقع ، و اين تنها كار خداى سبحان و يا كار كسانى است كه خود راه يافته باشند، يعنى خداى تعالى آنان را بدون واسطه كسى بلكه خودش هدايت كرده باشد و آنان بوسيله خداى تعالى راه را يافته باشند و از سوى او ماءمور شده باشند كه ديگران را هدايت كنند. و ما پاره اى مطالب در اين باب در معناى آيه شريفه (و اذ ابتلى ابراهيم ربه بكلمات فاتمهن ) ايراد كرده ايم .
چند مطلب كه از آيه شريفه استفاده مى شود
پس از آنچه در معناى آيه گفتيم چند امر روشن گرديد:
يكى اينكه منظور از هدايت به سوى حق صرف ارائه طريق و نشان دادن راه راست نيست ، بلكه منظور از آن ايصال به مطلوب است ، چون اين معنا مسلم و بديهى است كه هر كسى مى تواند بگويد راه حق كدام است ، چه اينكه خود گوينده بوسيله غير و يا بالذات راه حق را يافته باشد و يا نيافته باشد، و آيه شريفه سخن از هدايتى دارد كه كار هر كس نيست پس معلوم مى شود منظور از آن صرف نشان دادن راه حق نيست .
دوم اينكه منظور از جمله : (من لا يهدى الا ان يهدى ) كسى است كه به خودى خود راه را نمى يابد، و اين دو طايفه را شامل مى شود، يكى آن كسانى را كه اگر هدايت مى شوند بوسيله غير خود مى شوند و يكى آن كسانى كه اصلا هدايت نمى شوند، نه به خودى خود و نه به وسيله غير نظير بتها و خدايان دروغين كه قابليت هدايت به وسيله غير را ندارند، چون جمله (الا ان يهدى ) استثناء از جمله : (من لا يهدى ) است ، و اين جمله بايد دو طائفه را شامل بشود، تا طايفه هدايت پذير به وسيله غير از آن استثناء شود.
معناى استثناء در: (امن لا يهدى الا ان يهدى ) واقوال نادرست برخى از مفسرين در اين باره
و در جمله : (ان يهدى ) فعلى آمده كه حرف (ان ) مصدرى بر سرش درآمده ، كه كارش اين است كه به فعل معناى مصدرى مى دهد، و جمله فعليه اى كه اين چنين تاويل به مصدر برود دلالتى بر تحقق ندارد، به خلاف خود مصدر كه به معمولش اضافه شود، پس به حكم اين قاعده بين دو جمله زير فرق هست ، يكى اينكه بگوييم : (ان تصوموا خير لكم ) و يا بگوييم (ان كنا عن عبادتكم لغافلين ) زيرا جمله اولى هيچ دلالتى ندارد بر اينكه روزهاى واقع شده ، ولى عبارت دوم ، يعنى مصدر مضاف بر معمولش (عبادتكم ) دلالت دارد بر اينكه عبادت واقع شده . در محاورات روزمره خود نيز يك بار مى گوييم : (ضربك زيدا عجيب - زدن تو زيد را عجيب و خارج از انتظار بود)، كه اين تعبير دلالت دارد بر اينكه مخاطب به اين كلام زيد را زده است ، و يك بار هم مى گوييم : (و ان تضرب زيدا عجيب - و اينكه تو زيد را بزنى عجيب و خارج از انتظار است )، كه اين عبارت را به كسى مى گوييم كه هنوز زيد را نزده ، ليكن تصميم گرفته است بزند.
پس اينكه فرمود: (امن لا يهدى الا ان يهدى ) معنايش اين است كه نبايد پيروى كرد كسى را كه هدايتش از خودش نيست ، مگر آنكه هدايت از ناحيه غير به او برسد. و معلوم است كه وقتى هدايت از ناحيه غير به او مى رسد كه بر حسب طبيعتش قابل هدايت باشد، و اما اگر قابل هدايت نباشد صفت (لا يهدى ) همواره با او خواهد بود - دقت بفرمائيد.
اين بود نظريه ما در معناى اين استثناء، ولى ساير مفسرين در معناى آن اقوال عجيب و غريبى دارند:
از آن جمله اين قول است كه گفته اند: اين استثنائى است مفرغ (يعنى استثنائى است كه مستثنا قبل از استثناء داخل در عموم مستثنا منه هست ولى مستثنا منه ذكر شده استثنائى است ) از چيزى (مانند ابدا و دائما) كه همه احوال را شامل مى شود، در حقيقت تقدير جمله (امن لا يهدى ابدا الا ان يهدى فيهدى ) مى باشد، زيرا اگر چنين نكنيم جمله (لا يهدى ) شامل مسيح عيسى بن مريم و عزير و ملائكه (عليهم السلام ) نيز مى شود، با اينكه اين نامبردگان هدايت را از خداى تعالى گرفته و به هدايت و وحى او خلق را هدايت مى كردند همچنانكه قرآن در سوره مخصوص به انبياء فرموده : (و جعلناهم ائمة يهدون بامرنا)
وجه نادرستى اين تفسير اين است كه خلاصه آن اين بود كه آيه شريفه مى خواهد بگويد: (آيا كسى كه به سوى حق هدايت مى كند سزاوار است متابعت شود، و يا كسى كه خودش هدايت نمى شود مگر آنكه خداى تعالى او را هدايت كند، و بعد از آنكه خدا هدايتش كرد او هم خلق را هدايت كند)، و بطوريكه ملاحظه مى كنيد اين معنائى است كه بكلى وضع آيه را از اصل مختل مى سازد، زيرا كسى كه خودش راه را نمى يابد، نمى تواند خلق را به سوى حق هدايت كند، چون خودش از پس پرده با حق تماس پيدا مى كند، آن وقت چگونه كسى را به حق مى رساند؟
علاوه بر اين ، اين معنائى كه براى آيه كرد شامل بتها كه منظور اصلى از احتجاجند نمى شود چون بتها قابل هدايت نيستند، و چگونه ممكن است . براى بطلان پرستش بتها استدلالى بكند كه اصلا شامل بتها نشود، و شامل مسيح و عزيز بشود كه در نظر طوائفى ديگر غير مشركين يعنى يهود و نصارا قداست دارند، با اينكه يهود و نصارا مورد نظر آيه نبودند، و اگر آيه شريفه شامل آنها نيز بشود به عموميت ملاك شامل مى شود.
نظريه ديگرى كه مفسرين اظهار داشته اند اين است كه : استثناى (الا ان يهدى ) استثنائى است منقطع (يعنى مستثناء قبل از استثناء داخل در مستثنا منه نبوده )، و منظور از جمله (من لا يهدى - كسى كه راه نمى يابد) تنها بتها است ، كه اصلا قابليت هدايت ندارند، و معناى آيه اين است : (آيا كسى كه به سوى حق هدايت مى كند سزاوارتر به متابعت است ، يا كسى كه چون بتها اصلا هدايت پذير نيست ، مگر آنكه خدا هدايتش كند كه در اين صورت البته هدايت مى شود).


وجه نادرستى اين تفسير اين است كه نمى تواند مقابله اى كه بين جمله (من يهدى الى الحق ) و جمله (من لا يهدى ) برقرار شده توجيه كند، براى اينكه وقتى مقابله بين هدايت به سوى حق و اهتداء به سوى آن تصور دارد كه برگشت معناى اين مقابله به اين شود كه بگوئيم : (آيا كسى كه به سوى حق هدايت مى كند سزاوارتر است به اينكه متابعت شود، و يا كسى كه اصلا اهتداء بردار نيست ، مگر آنكه خدا هدايتش بكند و او مهتدى و راه يافته بشود، آنگاه غير خود را هدايت كند)، و وقتى برگشت معنا به اين شد، اين اشكال بر آن متوجه مى شود كه در اين صورت وجهى براى اختصاص دادن استثناء به مثل بتها كه اصلا هدايت پذير نيستند وجود ندارد، تا بگوئيم استثناء منقطع است ، بلكه شامل مى شود هم آنهائى را كه بنفسه اهتداء ندارند،
و هم آنهائى را كه بوسيله غير اهتداء نمى پذيرند، و هم آنهائى را كه چون ملائكه مثلا بنفسه اهتداء ندارند، ولى بوسيله غير اهتداء مى پذيرند، و اگر چنين شمولى داشته باشد همان اشكال كه در وجه سابق بود بر آن وارد مى شود.
يكى ديگر از آن تفسيرهاى عجيب اين است كه گفته اند: منظور از جمله : (من لا يهدى ) بتها است كه اصلا قابل هدايت نيستند، و كلمه (الا) به معناى كلمه (حتى ) است ، و معناى آيه اين است : (آيا كسى كه به سوى حق هدايت مى كند سزاوارتر است به متابعت ، و يا كسى كه مهتدى نمى شود و خود هدايت نمى پذيرد تا هدايت كند؟.
وجه نادرستى اين تفسير اين است كه بنابراين برگشت ترديد (اين و يا آن ) به مثل اين مى شود كه بگوييم : (آيا كسى كه به سوى حق هدايت مى كند سزاوارتر به متابعت است ، و يا كسى كه خودش هدايت نمى يابد تا به سوى حق هدايت كند)، و آن وقت استثناء جنبه استدراك به خود مى گيرد، يعنى جمله اى زيادى مى شود كه غرض از كلام بيان آن نيست ، علاوه بر اينكه اصولا در زبان عرب ثابت نشده كه كلمه (الا) به معناى (حتى ) بيايد، و به فرضى هم كه ثابت شود در كلام استعمال زيادى ندارد، كه بتوان فصيح ترين كلام يعنى قرآن را بر چنان استعمالى حمل نمود
قول ديگر اين است كه گفته اند: منظور از جمله (من لا يهدى الا ان يهدى ) ملائكه و جن هائى مى باشند كه مشركين آنها را به جاى خداى تعالى مى پرستيدند، و ملائكه و جنها هر چند از پيش خود مالك هدايت نيستند، ولى قابل آن هستند كه از ناحيه خداى تعالى هدايت شوند. و يا منظور رؤ ساء و پيشوايان ضلالتند كه مردم را به كفر دعوت مى كنند، كه اينها هر چند راه يافته نيستند ولى قابليت اهتداء و يافتن راه را دارند. آرى ، پيشوايان ضلالت در تاريخ بشر اگر به سوى حق هدايت مى شدند هدايت مى يافتند.
وجه نادرستى اين تفسير اين است كه آيات مورد بحث در سياق و زمينهاى قرار دارند كه در آن سياق فقط عليه بت پرستان احتجاج شده ، و گفتن اينكه منظور از جمله (من لا يهدى الا ان يهدى ) ملائكه و جن و يا رؤ ساى اضلالگرند جمله را از صلاحيت انطباق بر مورد خارج مى سازد.
اشاره به اينكه هدايت به معناى ايصال به مطلوب ، شاءن انبياء و ائمه (ع ) است
مطلب سومى كه از بيان ما در معناى آيه شريفه روشن گرديد اين است كه هدايت به سوى حق اگر به معناى هدايت زبانى نباشد، و بلكه به معناى رساندن به مقصد باشد، كه همين طور هم هست چنين هدايتى كار كسانى است كه خود راه يافته باشند، و اهتدايشان به هدايت كسى ديگر نباشد، و در اهتداء و راه يافتن بين آنان و خداى عزوجل هيچ واسطه اى دخالت نداشته باشد، حال چون امامان يا از همان حين تولد چنين باشند، و يا چون انبياء بعد از گذشتن برهه اى از عمرشان به عنايت خاصى از خداى سبحان به چنين هدايت رسيده باشند.
و اما هدايت قسم اول كه گفتيم صرف راهنمائى زبانى است ، نه اختصاصى به خداى تعالى دارد، و نه به ائمه و نه به انبياء و اوصياى انبياء، بلكه افراد عادى نيز مى توانند خلق را به راه راست دعوت كنند، و خصوصيات و نشانيهاى راه راست را براى مردم بيان نمايند، همچنانكه قرآن كريم از مؤ من آل فرعون كه نه پيغمبر بوده و نه امام و نه وصى پيغمبر حكايت كرده كه گفت : (يا قوم اتبعون اهدكم سبيل الرشاد) و نيز يافتن چنين هدايتى اختصاص به طائفه خاصى ندارد، همه بشر به اين قسم از هدايت يعنى به ارائه طريق هدايت شده اند، و قرآن كريم درباره جنس بشر فرموده : (انا هديناه السبيل اما شاكرا و اما كفورا).
و اما اينكه در خطاب به رسول گرامى خود با اينكه او نيز يك امام بوده و امام بايد هدايتش به نحو رساندن به هدف باشد فرمود: (انك لا تهدى من احببت و لكن اللّه يهدى من يشاء و هو اعلم بالمهتدين )، و يا در آياتى ديگر اين مضمون را به بيانى ديگر خاطرنشان كرده منافاتى با گفته ما ندارد، و نميخواهد بفرمايد: هدايت ائمه و انبياء هم به نحو راه نشان دادن است ، و اين حضرات هدايت به نحو ايصال و رساندن به مطلوب ندارند، بلكه ميخواهد به مساءله اصالت و تبعيت اشاره نموده بفرمايد: انبياء و ائمه هم هدايت به نحو ايصال به مطلوب را از پيش خود مالك نشده اند، بلكه خداى تعالى به آنان چنين مقامى عطا فرموده ، همچنانكه در مساءله ميراندن زندگان و مساءله علم به غيب و امثال آن به اين حقيقت اشاره نموده و خاطرنشان كرده كه مالك بالذات و به نحو حقيقى هر چيزى خداى سبحان است ، و هر كس ديگر هر چه دارد خدا به او تمليك كرده ، و مالكيتش حقيقى نيست ، بلكه تبعى و يا عرضى است ، و به اذن خداى تعالى سبب آن مالكيت شده است ، همچنانكه درباره هدايت ائمه كه گفتيم به نحو ايصال به مطلوب است ، فرموده : (و جعلناهم ائمة يهدون بامرنا). در احاديث نيز اشاره به اين حقيقت شده و فرموده اند كه (هدايت به سوى حق شاءن پيامبر عظيم الشاءن اسلام
و عترت و اهل بيت او (عليهم صلوات اللّه ) است و ما در سابق مطالبى ديگر درباره مساءله هدايت داشتيم .
و اينكه در آخر فرمود: (فما لكم كيف تحكمون ) به اصطلاح استفهام تعجبى است ، يعنى پرسشى كه غرض از آن برانگيختن تعجب شنونده است ، و مى خواهد به شنونده بفهماند اين حكمى كه مشركين مى كنند كه بين (من يهدى الى الحق ) و بين (من لا يهدى الا ان يهدى ) فرق نميگذارند حكمى غريب و شگفت آور است ، با اينكه عقل خود آنان حكم صريح و روشن دارد به اينكه نبايد كسى و چيزى را پيروى كرد كه خودش راه را نيافته ، و قهرا نمى تواند هادى به سوى حق باشد.

و ما يتبع اكثرهم الا ظنا ان الظن لا يغنى من الحق شيئا

ماده (غنى ) وقتى به باب افعال مى رود و به صورت ماضى (اغنى ) و مضارع (يغنى ) در مى آيد هم با حرف (من ) متعدى مى شود و هم با حرف (عن ) و در كلام مجيد الهى به هر دو صورت آمده . در آيه مورد بحث با حرف (من ) متعدى شده ، و در آيه (ما اغنى عنى ماليه ) با حرف (عن ).
در اين آيه شريفه پيروى از ظنّ را به اكثر كفار نسبت داده ، با اينكه همه آنان كافرند، و دليلى يقينى بر مرام خود ندارند. و اين بدان جهت است كه پيشوايان كفر نسبت به درستى مرام خود نه تنها ظنى ندارند، بلكه به نادرستى آن و به حقانيت دين حق يقين دارند، چيزى كه هست بغى و دشمنيهائى كه با هم دارند وادارشان كرد به اينكه به خاطر حق دست از باطل برنداشته همچنان مردم را به سوى باطل دعوت كنند، همچنانكه خداى عزوجل درباره وضع آنان فرموده : (و ما اختلف فيه الا الذين اوتوه من بعد ما جاءتهم البينات بغيا بينهم ).
پس اقليتى كه همين پيشوايان ضلالت باشند پيرو ظن نيستند، و پيرو ظن همواره اكثريت مردمند، كه به تقليد كوركورانه از پدران راه باطل آنها را دنبال كرده و مى كنند.
(ان اللّه عليم بما يفعلون ) - اين قسمت از آيه جمله (و ما يتبع اكثرهم الا ظنا) را تعليل مى كند، و معناى مجموع آيه چنين است : خداى تعالى عالم است به آنچه مردم مى كنند، و به همين علت است كه ميداند كفار به جز پيروى ظن دليلى ندارند.
آيات 45 - 37 سوره يونس 88

و ما كان هذا القرآن ان يفترى من دون اللّه و لكن تصديق الذى بين يديه و تفصيل الكتاب لا ريب فيه من رب العالمين (37) ام يقولون افترئه قل فاتوا بسورة مثله و ادعوا من استطعتم من دون اللّه ان كنتم صادقين (38) بل كذبوا بمالم يحيطوا بعلمه و لما ياتهم تاويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبة الظالمين (39) و منهم من يومن به و منهم من لا يومن به و ربك اعلم بالمفسدين (40) و ان كذبوك فقل لى عملى و لكم عملكم انتم بريون مما اعمل و انا برى ء مما تعملون (41) و منهم من يستمعون اليك افانت تسمع الصم و لو كانوا لا يعقلون (42) و منهم من ينظر اليك افانت تهدى العمى و لو كانوا لا يبصرون (43) ان اللّه لا يظلم الناس شيا و لكن الناس انفسهم يظلمون (44) و يوم يحشرهم كان لم يلبثوا الا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء اللّه و ما كانوا مهتدين (45)

ترجمه آيات
وضع اين قرآن وضعى نيست كه بتوان آن را به غير خدا نسبت داد، هرگز، كه اين قرآن مصدق كتب آسمانى قبل از خود و جدا سازنده مطالب فشرده كتب آسمانى است ، هيچ ترديدى نيست كه از ناحيه خداى ربّالعالمين است (37)
ليكن مى گويند: محمد (صلى اللّه عليه و آله وسلم ) قرآن را خود پرداخته و به خدا افتراء بسته ، بگو اگر راست ميگوئيد كه اين قرآن ساخته و پرداخته بشر است شما نيز مثل آن را بياوريد، و تا مى توانيد ديگران را نيز به كمك بگيريد (38)
پس علت ايمان نياوردنشان اين نيست كه تشخيص داده باشند از ناحيه غير خداست ، بلكه اين است كه به معارف آن احاطه ندارند، و هنوز به تاءويل آن برنخورده اند، امتهاى قبل از ايشان نيز به همين جهت تكذيب مى كردند، پس نيك بنگر كه سرانجام ستمكاران چگونه بود(39)
بعضى از مشركين كسانى هستند كه به اين قرآن ايمان مى آورند، و بعضى كسانيند كه ايمان نمى آورند، و پروردگار تو مفسدان را بهتر از هر كسى ميشناسد (40)
و اگر تو را تكذيب مى كنند بگو عمل من از آن من ، و عمل شما از آن شما (نبايد اين دو عمل با هم خلط گردد) شما از عمل من بيزار و من از عمل شما بيزارم (41)
بعضى از آنان به تو گوش مى دهند، ولى مگر تو مى توانى حق را به گوش كسانى كه گوش دلشان بسته است و با اينكه تعقل نميكنند بشنوانى (42)
و بعضى ديگرشان كسانياند كه به تو نگاه مى كنند، پس آيا مگر تو مى توانى كسانى را كه كوردلند و در عين حال راه حق را نمى بينند هدايت كنى ؟(43)
خدا به مردم به اندازه سر سوزنى ظلم نميكند و ليكن اين خود مردمند كه به خويشتن ستم مى كنند (44)
و روزى كه محشورشان كند گوئى جز ساعتى از روز نخوابيده بودند (فاصله بين مرگ و قيامت آنقدر در نظرشان كوتاه مى آيد كه ) يكديگر را به خوبى ميشناسند، آن روز كسانى كه ديدار خدا را تكذيب كرده بودند محققا زيانكار شده راه به جائى نميبرند(45)
بيان آيات
در اين آيات به مطالب اول سوره برگشته ، كه قرآن را معرفى مى كرد و ميفرمود: قرآن كتابى است نازل از ناحيه خداى تعالى و هيچ شكى در آن نيست ، و نيز در اين آيات دليل اين معنا را تلقين مى كند، و اين آيات به آيات قبل كه ميفرمود: (قل هل من شركائكم من يهدى الى الحق قل اللّه يهدى للحق ...) اتصال دارد، و ما در آنجا گفتيم كه يكى از مراحل هدايت خداى تعالى به سوى حق همين است كه مردم را از طريق وحى به انبيايش و نازل كردن كتابهائى بر آنان ، خلق را به سوى دين حق آن دينى كه خودش براى خلقش ‍ ميپسندد هدايت فرمايد، مانند كتابهائى كه بر نوح و ابراهيم و موسى و عيسى و محمد (صلى اللّه عليه و آله وسلم ) نازل فرموده ، و اين آيات آن كتابها را يادآور شده ، اقامه حجت مى كند بر اينكه قرآن يكى از آن كتابها است كه به سوى حق هدايت مى كند،
و به همين جهت با يادآورى قرآن اشارهاى هم به آن كتابها نموده فرموده : (و لكن تصديق الذى بين يديه و تفصيل الكتاب لا ريب فيه من رب العالمين ) و در آخر آيات به ذكر مساءله حشر، كه يكى از مقاصد اين سوره است و قبلا نيز سخن از آن رفته بود برگشت شده .

و ما كان هذا القرآن ان يفترى من دون اللّه ...

نفى شاءنيت مفترى بودن ، از قرآن كريم در جمله : (و ما كان هذا القرآن ان يفترى...)
در سابق اشاره كرديم كه اگر در نفى صفتى و يا معنائى تعبير شود به نفى كون و نبود وجود آن ، از اين تعبير فهميده مى شود كه آن صفت استعداد و شاءنيت تحقق و وجود ندارد، و اين قسم نفى كردن بليغ ‌تر از نفى خود آن صفت است . بنابراين ، فرق است بين اينكه بگوئيم : (ما كان زيد ليقوم - زيد چنين نبود كه بايستد)، و بين اينكه بگوئيم : (زيد لم يقم - زيد نايستاد)، و يا بگوئيم : (ما قام زيد - زيد نايستاد). تعبير اول ميفهماند زيد استعداد ايستادن ندارد، و شاءن او چنين شاءنى نيست ، به خلاف تعبير دوم كه تنها نفى قيام را ميرساند و ميفهماند او نايستاده ، و در قرآن كريم نمونه هاى بسيارى از تعبير اول وجود دارد، مثل آيات زير: (فما كانوا ليومنوا بما كذبوا به من قبل )، (ما كنت تدرى ما الكتاب و لا الايمان و ما كان اللّه ليظلمهم )
پس اينكه در آيه مورد بحث فرمود: (و ما كان هذا القرآن ان يفترى من دون اللّه ) خواسته است شاءنيت افتراء را از قرآن كريم نفى نموده ، همانطور كه ديگران نيز گفته اند خواسته است بفرمايد: قرآن چيزى نيست كه بتوان به آن افتراء بست و گفت كه اين كتاب از ناحيه خدا نبوده و به افتراء به خدا نسبت داده شده . و اين تعبير بليغ ‌تر از آن است كه نفى فعليت نموده بفرمايد: (اين قرآن به ناحق به خدا نسبت داده نشده )، و حاصل معناى آيه اين است كه شاءن قرآن چنين نيست ، و در اين صلاحيت نيست كه ساخته و پرداخته غير خدا باشد، و به افتراء به خدا نسبت داده شود.
مراد از: (الذى بين يديه ) و معناى : (تفصيل الكتاب ) و اشاره به وحدت همهاديان و اينكه اختلاف اديان در اجمال و تفصيل است
(و لكن تصديق الذى بين يديه ) - يعنى قرآن تصديق آن كتابهايى است كه فعلا موجود است ، و از ناحيه خدا نازل شده ، و آن عبارت است از تورات و انجيل ، همچنانكه همين قرآن از مسيح (عليه السلام ) حكايت كرده كه آن جناب نيز درباره كتاب آسمانى قبل از
انجيلش به بنى اسرائيل گفت : (يا بنى اسرائيل انى رسول اللّه اليكم مصدقا لما بين يدى من التورية )، و اگر به جاى اينكه بفرمايد: (تصديق الذى نزل من قبل - تصديق آن كتابى كه قبلا نازل شده ) فرمود: (تصديق الذى بين يديه ) بدين جهت بوده كه قبل از آن جناب غير از تورات و انجيل كتابهاى ديگر آسمانى نيز بوده ، مانند كتاب نوح ، و كتاب ابراهيم (عليه السلام ). و بنابراين ، اگر تقدم همه اين چهار كتاب را در نظر بگيريم آن كتابى كه از نظر زمان نزديكتر به رسول خدا (صلى اللّه عليه و آله وسلم ) بوده يعنى تورات و انجيل مى توانسته موصوف شود به اين صفت كه (بين يدى : پيش روى ) آن جناب قرار دارند.
بعضى از مفسرين گفته اند: منظور از جمله (ما بين يديه ) حوادثى است كه بعدا پيش مى آيد، نظير مساءله بعث و نشور و حساب و جزاء. ولى اين تفسير درست و قابل اعتناء نيست .
(و تفصيل الكتاب ) - اين جمله عطف است بر جمله (تصديق الذى )، و منظور از كلمه (كتاب ) به دلالت سياق ، جنس ‍ كتابهاى آسمانى و نازل از ناحيه خداى سبحان بر انبياى گرامش است . و منظور از كلمه (تفصيل ) ايجاد فاصله بين اجزاء درهم آن است ، و منظور از درهم بودن اجزاء اين است كه معارف آن در يكديگر پيچيده و به يكديگر مرتبط است ، و خداى تعالى با ايضاح و شرح ، اين اجزاء را از يكديگر جدا ساخته .
اين جمله دلالت دارد بر اينكه دين الهى كه بر انبيايش نازل شده همه يك دين است ، و اختلافى در اديان الهى نيست جز اختلاف در اجمال و تفصيل ، و قرآن كريم تفصيل دهنده مطالبى است كه در كتابهاى ديگر آسمانى بطور اجمال آمده بود. دليل ديگر بر اينكه دين الهى يكى است آيه شريفه زير است كه مى فرمايد: (ان الدين عند اللّه الاسلام )
و نيز دليل ديگر اينكه قرآن كريم تفصيل مجملات كتابهاى آسمانى سابق است آيه زير است كه مى فرمايد: (و انزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب و مهيمنا عليه ) و جمله (لا ريب فيه من رب العالمين ) به منزله تعليل براى جمله اول است .

ام يقولون افتريه قل فاتوا بسورة مثله ...

كلمه (ام ) دو قسم است : يكى متصله مثل اينكه بگوئيم : (اءهذا زيد ام عمرو - آيا اين شخص زيد است و يا عمرو) قسم دوم منقطعه كه به معناى (بلكه ) است ، و در آيه مورد بحث به معناى دوم آمده مى فرمايد: (بلكه مى گويند او خودش قرآن را ساخته و پرداخته و به خدا افتراء بسته )، و ضمير (ها) در كلمه (افتريه ) و كلمه (مثله ) به قرآن بر مى گردد. و اينكه فرموده : (بگو اگر چنين است سوره اى مثل قرآن بياوريد) خود شاهد براين است كه كلمه (قرآن ) همانطور كه بر همه اين كتاب آسمانى اطلاق مى شود بر سوره اى از آن نيز اطلاق مى شود، هم كثير آن قرآن است و هم قليلش .
و معناى آيه اين است : به كسانى كه مى گويند (افتريه ) بگو: اگر شما در اين ادعايتان صادقيد يك سوره به مثل اين قرآن كه به قول شما افتراء شده بياوريد، حتى اگر نتوانستيد خود به تنهائى اين كار را انجام دهيد، مى توانيد از تمامى خلائق تا آنجا كه دسترسى داريد كمك بگيريد، چون اگر اين قرآن كلامى باشد مفترى ، قهرا كلامى از كلامهاى بشرى خواهد بود و بايد بشر بتواند مثل آن را بياورد.
تحدى قرآن كريم به اينكه سوره اى مانند قرآن بياوريد اختصاص به سور معينىندارد
و خواننده محترم توجه دارد كه اين آيه شريفه تحدى روشنى است ، آن هم تحدى به آوردن يك سوره هر قدر هم كه كوچك باشد، چون كلمه (سوره ) هم به سوره طويل اطلاق مى شود، و هم به سوره قصير و كوتاه .
و از اينجا روشن مى شود كه اولا تحدياى كه در اين آيه شده تحدى به سوره معينى نيست ، چون منظور مشركين از اينكه گفتند: (آن را به خدا افترا بسته ) جاى معينى از قرآن نبوده ، بلكه منظورشان همه قرآن بوده ، و قرآن كريم آنان را تكليف كرده به اينكه يك سوره بياورند كه مثل همين قرآنى باشد كه مى گويند به خدا افتراء بسته شده ، و معلوم است كه منظور آنان اين است كه همه قرآن به خدا افتراء بسته شده ، نه بعض معينى از آن .
پس نبايد به گفته بعضى از مفسرين گوش داد كه گفته اند: نكره آوردن - يعنى بدون الف و لام آوردن كلمه - (سوره ) به منظور تعظيم و يا تنويع بوده و منظور اين است كه كفار سوره اى بياورند كه شبيه باشد به سوره اى از سوره هائى كه در آن داستان انبياء و اخبار تهديدآميز دنيائى و آخرتى آمده ، نه سوره اى كه مشتمل بر امر و نهى باشد، زيرا كسى كه افتراء مى بندد خبرى را به دروغ به خداى تعالى نسبت مى دهد، و امر و نهى كه خود از مقوله انشاء است افتراء بستنى نيست .
و همچنين گفتار آن مفسر ديگر كه گفته : منظور از اين كلمه سوره اى طولانى نظير اين سوره يعنى سوره يونس است ، سورهاى كه مانند اين سوره مشتمل باشد بر اصول معارف دين و وعدهها و تهديدها.
وجه نادرستى اين نظريه ها اين است كه قرآن كريم همه آياتش منسوب به خداى سبحان است ، چه آن آياتى كه از داستانى خبر مى دهد و يا آياتى كه امر و نهى دارد، و چه سوره اى كه نظير سوره يونس باشد و چه غير آن حتى يك آيه از قرآن نيز كلام خدا و منسوب به خدا است ، و افتراء هم اختصاصى به خبر ندارد همانطور كه مى توان خبرى را به دروغ به كسى افتراء بست انشاء را هم مى توان افتراء بست ، و همانطور كه نسبت افتراء دادن آن آيات تكذيب كلام خداى تعالى است ، نسبت افتراء دادن اين آيات نيز تكذيب است و همانطور كه چنين نسبتى در مورد اينگونه آيات خدا تكذيب است ، در مورد غير اينها يعنى آياتى كه در آن امر و نهى آمده و يا آيات سوره اى كوچك است نيز تكذيب كلام خداى تعالى است .
فقط به فصاحت و بلاغت قرآن تحدى نشده ، بلكه از لحاظ معنى و محتواى قرآن نيزمبارزطلبى شده است
و ثانيا معلوم شد كه آيه شريفه مورد بحث تنها به بلاغت و فصاحت قرآن تحدى نكرده ، بلكه سياق اين آيه و هر آيه اى ديگر كه در مورد تحدى وارد شده شاهد بر اين است كه تحدى به همه خصوصيات قرآن و آن صفات كمال و فضيلتى است كه قرآن دارد، و امتيازات قرآن در دو خصوصيت فصاحت و بلاغت خلاصه نمى شود، قرآن مشتمل است بر مخ معارف الهى ، و جوامع شرايع ، چه در باب عبادات ، چه قوانين مدنى ، چه سياسى ، چه اقتصادى ، چه قضائى ، چه اخلاق كريمه و آداب نيكو، چه قصص درست انبياء و امتهاى گذشته ، و ملاحم (پيشگوييهاى غيبى )، و چه در باب اوصاف ملائكه و جن و آسمان و زمين ، چه در باب حكمت و موعظت و وعده و تهديد، و چه در باب اخبار مربوط به آغاز و انجام خلقت . و نيز قرآن مشتمل است بر قوت حجت و عظمت بيان و نور و هدايت ، آنهم بدون اينكه در تمامى اين بابهاى مختلف يك سخنش مخالف با سخن ديگرش باشد، و اضافه كن بر همه اين امتيازات و خصائص اين خصوصيت را كه سخن قرآن در بلاغت و فصاحت در افقى قرار دارد كه دست بشر از رسيدن به آن كوتاه است .
آرى ، دانش پژوهان از صدر اول تا به امروز در مساءله اعجاز قرآن اكتفا كرده اند به بلاغت و فصاحت آن ، و در اين باره كتابها نوشته و رساله ها تاليف كرده اند، و همين باعث شده كه از تدبر در حقايق قرآن و تعمق در معارف آن باز مانده چنين بپندارند كه معانى قرآن مانند ساير
معانى امورى است پيش پا افتاده كه در آن يك صحرانشين و يك شهرنشين ، يك عامى و يك خاصى ، يك جاهل و يك عالم با هم برابرند، و فضيلت و برترى قرآن از ساير كتابها هر چه هست در نظم الفاظ آن است ، و ماوراى آن هيچ ارزشى ندارد. و غفلت كرده اند از اينكه خود خداى تعالى وقتى قرآن را توصيف مى كند از فصاحت و بلاغت آن نميگويد، بلكه آن چيزى كه دخيل در تحديش ميداند اين است كه قرآن نور است ، رحمت است ، هدايت است ، حكمت است ، موعظت است ، و برهان و تبيان هر چيز است و تفصيل الكتاب است ، و شفاء مؤ منين و قول فصل است ، و هزل نيست و اينكه قرآن مواقع نجوم است ، و هيچ اختلافى در آن نيست . و مساءله بلاغت را بطور صريح و بعينه ذكر نفرموده .
از سوى ديگر در همه تحديهايش بطور مطلق تحدى كرده و فرموده : اگر شك داريد كه اين قرآن از ناحيه خداى تعالى است سوره اى مثل آن بياوريد، و نفرموده از چه جهت مثل آن باشد، نه مقيد به فصاحت كرده و نه به بلاغت . و ما بحثى مفصل پيرامون اعجاز قرآن در تفسير آيه شريفه : (و ان كنتم فى ريب مما نزلنا على عبدنا فاتوا بسورة من مثله )، در جلد اول اين تفسير ايراد كرديم .

بل كذبوا بما لم يحيطوا بعلمه و لما ياتهم تاويله ...

اين آيه شريفه علت حقيقى ايمان نياوردن آنان و نيز علت اين تهمتشان را كه گفتند (قرآن كلام خدا نيست ، و آورنده اش به دروغ آن را به خدا نسبت ميدهد) بيان مى دارد و مى فرمايد: علت حقيقى آن اين است كه از قرآن كريم چيزهائى را تكذيب كردند كه به آگاهى از آن احاطه اى ندارند، و يا اين است كه قرآنى را تكذيب كردند كه به آگاهى از آن احاطه اى ندارند، چون در قرآن كريم معارفى حقيقى از قبيل علوم واقعى وجود دارد، علومى كه آگاهى و فهم آنان گنجايش آن علوم را ندارد، تاءويل و شرح آن معارف هم هنوز به گوششان نخورده . واضح تر بگويم : هنوز تاءويل آنچه كه تكذيبش كردند به آنان نرسيده ، تا ناگزير از تصديق آن شوند.
تاءويل معارف و احكام قرآن از مقوله معانى الفاظ نيست . وجهل مشركين به اين تاءويل موجب تكذيب آنان شده است
اين آن معنائى است كه سياق ، آن را اقتضاء دارد. پس ، جمله : (و لما ياتهم تاويله ) اشاره به روز قيامت دارد، و ميفهماند آن روز كه روز كشف حقايق از يك سو و باز شدن فهم بشر از سوى ديگر است همه اين كفار تاءويل حقايق و واقعيت معارف قرآن را ميفهمند، همچنانكه آيه زير نيز اين معنا را تاييد نموده ، مى فرمايد: (هل ينظرون الا تاويله
يوم ياتى تاويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا او نرد فنعمل غير الذى كنا نعمل ).
و اين مؤ يد گفتارى است كه ما در تفسير آيه : (ابتغاء الفتنة و ابتغاء تاويله و ما يعلم تاويله الا اللّه ) در جلد سوم اين كتاب آورديم ، و گفتيم : منظور از تاءويل در عرف قرآن آن حقيقتى است كه امرى از امور و معنائى از معانى از قبيل احكام ، يا معارف و يا قصص و يا غير اينها به آن حقيقت تكيه دارد، حقايق واقعياى كه خود از مقوله معناى الفاظ نيست . و نيز گفتيم كه تمامى قرآن و معارف و احكام و اخبارى كه در قرآن هست و غير اينها هر چه كه در قرآن كريم آمده براى خود تاءويلى دارد.
و مؤ يد ديگر اين معنا جمله بعد از جمله مورد بحث است كه مى فرمايد: (كذلك كذب الذين من قبلهم ) چونكه جهل مشركين مكه به قرآن را تشبيه كرده به جهل مشركين در امتهاى قبل ، كه آنها نيز دعوت انبياى خود را تكذيب كردند، به خاطر اينكه احاطه علمى به تاءويل دستورات آنان نداشتند. پس ، معلوم مى شود آنچه ساير انبياء هم آورده بودند تاءويل داشته ، چه معارفى كه آوردند و چه احكامشان ، همچنانكه معارف قرآن و احكام آن نيز تاءويل دارد، بدون اينكه اين تاءويل از قبيل مفاهيم و معانى الفاظ باشد و آنها كه تاءويل را از مقوله معانى الفاظ پنداشته اند پندارشان صرف توهّم است .
پس ، حاصل معناى آيه اين شد كه اين مشركين كه به قرآن نسبت مى دهند كه ساخته و پرداخته غير خدا است ، و به ناحق به خدا نسبت داده شده ، اين افتراى مشركين مثل افتراى مشركين و كفار از امتهاى سابق است كه در معارف و احكامى كه دعوتهاى دينى متضمن آن بود به امورى برخوردند كه احاطه علمى به آن نداشتند، تا يقين به آن پيدا نموده تصديقش كنند، و همين جهلشان وادارشان كرد به اينكه آن امور را تكذيب كنند، و چون فرا رسد آن روزى كه در آن روز تاءويل آن امور رخ مينمايانند و حقيقت آنها روشن مى گردد، آن وقت ناگزير مى شوند به ايقان و تصديق به آن امور و آن روز روز قيامت است كه پردههاى جهل از روى حقايق كنار
ميرود و حقايق به واقعيت خود رخ مى نمايانند. و اينها كه در اين امت دعوت اسلام را تكذيب كردند، و مرتكب ظلم شدند وضعشان وضع همان افراد از امتهاى گذشته است ، (فانظر كيف كان عاقبة الظالمين ) ببين عاقبت آن ستمكاران چه شد؟ تا حدس بزنى عاقبت اين ستمكاران چه خواهد بود.
اين آن معنائى است كه بعد از بحث دقيق پيرامون معناى آيه به دست مى آيد، ولى مفسرين در معناى آن ، سخنان مختلفى دارند كه اساس همه آنها اشتباهى است كه در معناى گرفتار آن شده اند، و چون فائدهاى در نقل و بحث پيرامون آنها نيست و نيز چون قبلا اقوال آنان درباره معناى تاءويل را بطور استقصاء نقل كرديم ، از تعرض به آن اقوال ميگذريم .
تقسيم امت اسلام به دو گروه : ايمان آورندگان و ايمان نياورندگان فساد

و منهم من يومن به ومنهم من لا يومن به و ربك اعلم بالمفسدين

در اين آيه شريفه امت اسلام را به دو قسم تقسيم كرده ، يكى آنهائى كه به قرآن ايمان مى آورند، و ديگرى آنهائى كه ايمان نمى آورند. آنگاه از آن دسته كه ايمان نمى آورند بطور كنايه تعبير كرده به مفسدين ، در نتيجه از اين تعبير اين معنا به دست مى آيد كسانى كه تكذيب مى كنند آنچه را كه در قرآن است بدين جهت تكذيب مى كنند كه مفسد هستند.
بنابراين ، آيه شريفه در صدد بيان حال اين امت است ، كه بعضى از آنان ايمان مى آورند و بعضى كفر ميورزند، و اينكه كفر آنانكه كفر ميورزند ناشى از رذيله افساد است .
و اما اينكه بعضى از مفسرين در تفسير اين آيه گفته اند منظور اين است كه : (امت تو مانند ستمكاران از امتهاى گذشته نيستند، كه به جز عده قليلى پيامبران خود را تكذيب كردند و به عذاب انقراض مبتلا شدند، بلكه امت تو بعد از تو دو طائفه خواهند شد، يك طائفه زود به قرآن ايمان خواهند آورد)، و طائفهاى ديگر تا ابد ايمان نخواهند آورد، معنائى است كه به هيچ وجه از آيه استفاده نمى شود.

و ان كذبوك فقل لى عملى و لكم عملكم ...

در اين آيه شريفه به رسول گرامى خود تلقين مى كند كه اگر تكذيب كردند از آنان بيزارى بجويد، و اين خود يكى از مراتب انتصار و تاييد حق است از ناحيه كسى كه براى احياى حق قيام نموده . بنابراين ، طريقه احياى حق اين شد كه داعى به سوى حق مردم را بر قبول آن وادار كند، اگر قبول كردند كه هيچ ، و اگر قبول نكردند از آنان بيزارى بجويد تا آنان وى را وادار به قبول باطل خود نسازند.
و جمله : (انتم بريون مما اعمل و انا برى مما تعملون ) تفسير جمله (لى عملى و لكم عملكم ) است .

و منهم من يستمعون اليك افانت تسمع الصم و لو كانوا لا يعقلون

استفهام در اين آيه استفهام انكارى است ، يعنى آيا تو اى پيامبر مى توانى سخن حق را به كسى كه كر است بشنوانى ؟ و جمله (ولو كانوا لا يعقلون ) قرينه است بر اينكه منظور از كرى حالتى در مقابل تعقل آن معنائى است كه كلام بر آن دلالت دارد، و چون تعقل را شنوائى قلب مينامند بنابراين كسى كه اين تعقل را ندارد كر مى گويند.
و معناى آيه اين است : بعضى از اين مردم سخن تو را گوش مى دهند و ميشنوند در حالى كه كرند، يعنى گوش دلهايشان نميشنود، و تو قادر نيستى سخنت را به مردمى كه گوش دل ندارند بشنوانى .

و منهم من ينظر اليك افانت تهدى العمى و لو كانوا لا يبصرون

سخن در اين آيه نظير آيه قبل است ، مى فرمايد: و بعضى از آنان به تو نگاه ميكنند ولى تو را بدان گونه كه فرستاده اى از ناحيه خداى تعالى هستى نمى بينند، و آيا تو مى توانى كور را هدايت كنى ؟ هر چند كه چشم دلشان از ديدن حقايق كور باشد؟

ان اللّه لا يظلم الناس شيئا و لكن الناس انفسهم يظلمون

اين آيه اشاره دارد به اينكه اين طائفه كه از شنيدن و ديدن محرومند به خاطر اين است كه دچار كرى و كورى دلند و اين كرى و كوريشان مستند به خودشان است ، چون از آثار ظلمى است كه خودشان به خود كردند و خداى تعالى با سلب گوش و چشم از آنان ظلمى به آنان نكرده ، چون هر وضعى كه به خود گرفتند از ناحيه خودشان بوده .
مراد از اينكه در روز حشر، برانگيخته شدگان مى پندارند جز يك ساعت درنگ نكردهاند

و يوم يحشرهم كان لم يلبثوا الا ساعة من النهار يتعارفون بينهم ...

از ظاهر آيه بر مى آيد كه كلمه (يوم ) ظرف باشد براى جمله (قد خسر...) و جمله (كان لم يلبثوا الا ساعة ...) حال باشد از ضمير جمع در جمله (يحشرهم ) و جمله (يتعارفون بينهم ) حال دومى است كه بيانگر حال اول است .
و معناى آيه اين است : آنها كه لقاء اللّه در روز قيامت را تكذيب كردند، روزى كه در آن روز زندگى دنيا در نظرشان اندك و ناچيز مينمايد همه زندگى دنيا را يك ساعت از يك روز ميشمارند، و در عين حال يكديگر را ميشناسند بدون اينكه فراموش كرده باشند.
بعضى از مفسرين گفته اند: جمله (كان لم يلبثوا) صفت است براى كلمه (يوم ) و معناى آيه اين است : (روزى كه به نظرشان مى رسد فاصله بين دنيا و آخرت بيش از ساعتى
طول نكشيد آنان را محشور مى كنيم ). و يا صفت است براى مصدرى كه از جمله (يحشرهم ) مستفاد مى شود، كه همان حشر باشد (در نتيجه معناى آيه اين است كه : روز قيامت آنان را محشور مى كنيم حشرى كه به نظرشان ميرسد بيش از ساعتى از روز طول نكشيده ) بعضى ديگر گفته اند: جمله (يتعارفون بينهم ) صفت است براى كلمه (ساعة ) (و معناى آيه اين است كه : آنان را محشور مى كنيم ، روزى كه به نظرشان مى رسد بيش از يك ساعت از ساعتهاى متداول در بين آنان طول نكشيد). ولى اين دو نظريه از احتمالهاى دورى است كه لفظ آيه هيچ مساعدتى با آن ندارد.
و به هر حال ، در اين آيه به داستان لقاء اللّه كه در اول سوره آمده بود رجوع شده ، و نيز به مساءله آمدن تاءويل دين و معارف آن انعطافى دارد.
پس گويا فرموده : اين كفار هر چند كه هنوز تاءويل قرآن و دين بر ايشان نيامده مع ذلك نبايد مغرور به مظاهر اين زندگى مادى دنيايى بشوند و مدت آن را بسيار بپندارند، و روز فرا رسيدن مرگ را روزى بسيار دور خيال كنند، براى اينكه به زودى نزد خداوند متعال محشور مى شوند و آن وقت به عيان مشاهده مى كنند كه زندگى دنيا جز متاعى اندك نبود، و ماندنشان در دنيا نيز جز ساعتى كوتاه نبوده ، از همان روزهاى متعارف در بين خودشان .
پس ، در آن روز خسران و بدبختيشان كه در اثر تكذيب لقاء اللّه گريبانشان را گرفته بود برايشان هويدا و محسوس مى شود، چون در آن روز تاءويل دين مى آيد، و حقيقت امر مكشوف مى گردد و نور توحيد آنطور كه هست ظهور ميكند و همه به وضوح ميفهمند و ميبينند كه ملك تنها از خداى واحد قهّار جلّ شاءنه است .
آيات 56 - 46 سوره يونس

و اما نرينك بعض الذى نعدهم او نتوفينك فالينا مرجعهم ثم اللّه شهيد على ما يفعلون (46) و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون (47) و يقولون متى هذا الوعد ان كنتم صادقين (48) قل لا املك لنفسى ضرا و لا نفعا الا ما شاء اللّه لكل امة اجل اذا جاء اجلهم فلا يستاخرون ساعة و لا يستقدمون (49) قل اريتم ان اتئكم عذابه بياتا او نهارا ماذا يستعجل منه المجرمون (50) اثم اذا ما وقع امنتم به الن و قد كنتم به تستعجلون (51) ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون الا بما كنتم تكسبون (52) و يستنبونك احق هوقل اى و ربى انه لحق و ما انتم بمعجزين (53) ولو ان لكل نفس ظلمت ما فى الارض لافتدت به و اسروا الندامة لما راوا العذاب و قضى بينهم بالقسط و هم لا يظلمون (54) الا ان لله ما فى السماوات و الارض الا ان وعد اللّه حق و لكن اكثرهم لا يعلمون (55) هو يحيى و يميت و اليه ترجعون (56)

ترجمه آيات
و چه اينكه (تا تو در حياتى ) بعضى از آن عذابها كه به مشركين وعده داده ايم در پيش چشمت به ايشان بچشانيم ، و چه اينكه قبل از فرستادن آن عذاب تو را بميرانيم و قبض روح كنيم ،به هر حال بازگشت
اين مشركين به سوى ما است ، آنگاه خدا بر آنچه فعلا مى كنند گواه خواهد بود (46)
و (اين بگومگوها تازگى ندارد) براى هر امتى رسولى است همين كه رسولشان بيامد و رسالت خود را ابلاغ نمود، امت درباره او دو دسته شدند، آن وقت خدا در بينشان به حق و عدالت قضاوت نمود، و در آخرت نيز ستم نخواهند شد(47)
ميگويند: اگر شما راست ميگوييد اين وعده آخرت كى انجام مى شود(48)
تو در پاسخشان بگو (اختيار انجام آن به دست من نيست ) من براى خودم مالك نفع و ضررى نيستم ، مگر آنچه خدا بخواهد تا چه رسد به نفع و ضرر ديگران ، براى هر امتى عمر معينى است ، همينكه آن عمر و آن اجل سرآمد ديگر نمى توانند تاءخيرش اندازند، و نه سر رسيدش را جلو اندازند (49)
بگو به من خبر دهيد كه اگر شب كه در خوابيد يا روز كه به كسب و كاريد عذاب خدا رسد (چه راه مفرى داريد) چرا گناهكاران (به جاى توبه ) عذاب را به تعجيل ميطلبند(50)
و آيا بعد از آنكه واقع شد، شما كه از در استهزاء عمرى درباره آن عجله ميكرديد به آن ايمان مى آوريد؟ و آيا آن لحظه وقت ايمان آوردن است ؟ (51)
(نه ، هرگز) در آن هنگام به كسانى كه ستم كرده اند گفته مى شود بچشيد عذاب هميشگى را، و مگر اين كيفرى كه مى بينيد جز به خاطر اعمالى است كه كرده ايد (52)
از تو خبر ميگيرند كه اين وعده عذابى كه خدا داده حق است ؟ بگو: آرى به پروردگارم سوگند كه حق است ، و شما به هيچ وجه نمى توانيد خدا را از فرستادن آن جلوگيرى كنيد (53)
همه آن انسانها كه ستم مى كنند وضعشان چنين است كه اگر فرضا تمامى اموال موجود در زمين مال آنان باشد، حاضرند همه را بدهند، و عذاب را نچشند، و چون عذاب را ببينند پشيمانى خود را پنهان ميسازند، ولى بدانند كه آن روز در بينشان به عدالت داورى مى شود، و ستم نخواهند شد (54)
آگاه باشند كه ملك آسمانها و زمين (از ايشان نيست تا آن را فديه دهند بلكه ) از آن خدا است ، و آگاه باشند كه وعده خدا حق است ، و ليكن اكثرشان نميدانند (55)
او است كه زنده مى كند و ميميراند و همه به سوى او بازگشت مى كنيد (56)
بيان آيات
اين آيات از سنتى الهى خبر مى دهند كه همواره در ميان خلقش جارى است ، و آن اين است كه خداى سبحان ، با قضايى حق قضاء رانده و تقديرى كرده كه نه رد مى شود و نه تبديل ، و آن اين است كه به سوى هر امتى رسولى گسيل بدارد تا رسالتها و پيامهايش را به آن امت برساند، آنگاه خودش بين آن رسول و آن امت حكم فصل كند، يعنى آن پيامبر و گروندگان به او را حفظ نموده منكرين را كه نبوت آن پيامبر را تكذيب مى كنند هلاك فرمايد.
در اين آيات بعد از بيان آن سنت ، رسول گرامى خود (صلى اللّه عليه و آله وسلم ) را دستور داده
كه به امتش خبر دهد كه آنچه در امتهاى گذشته جارى شده بود در اين امت نيز جارى خواهد شد و اين امت هيچگونه امتياز و استثنايى از اين كليت ندارد. چيزى كه هست رسول خدا (صلى اللّه عليه و آله وسلم ) در آنچه كه خداى تعالى تلقينش كرده چيزى براى پاسخ از سوال مشركين كه پرسيده بودند (وقت عذاب كى است ) بيان نفرموده و تنها اين را فرموده كه (قضاى الهى حتمى است و اين امت (نيز مانند ساير امتها) عمر و اجلى دارد)، همانطور كه يك فرد از انسان عمرى دارد و بعد از تمام شدن عمرش ‍ اجلش فرا مى رسد. و اما اينكه زمان نزول آن اجل كى است بطور عجيبى مبهم گذاشت . و هيچ اشارهاى به آن نفرمود.
و ما در سابق در تفسير آيه (و ما كان اللّه ليعذبهم و انت فيهم و ما كان اللّه معذبهم و هم يستغفرون ) گفتيم كه اين آيه خالى از اشعار و اشاره به اين معنا نيست كه امت اسلام بعد از رحلت رسول خدا چيزى نميگذرد كه نعمت استغفار از آنان گرفته مى شود و آن وقت است كه عذاب بر آنان نازل ميشود. و باز در سابق گفتيم كه شواهد همه دلالت دارد بر اينكه اين آيه (يعنى آيه سوره انفال ) مثل همه سوره انفال در مدينه نازل شده ، پس آيات مورد بحث كه در مكه نازل شده قبل از آن بوده ، و آن آيات نسبت به اين آيات جنبه شرح و توضيح را دارد. در سوره انفال آنچه در اينجا مبهم ذكر شده توضيح داده ، و اين خبر كه امت اسلام چنين و چنان مى شود يكى از اخبار غيبى قرآن كريم است .
ولى بعضى از مفسرين داستان عذابى كه خداى تعالى در اين آيات ذكر فرموده حمل بر عذاب آخرت كرده اند، در حالى كه زمينه اين آيات با چنين حملى مساعدت ندارد.

و اما نرينك بعض الذى نعدهم او نتوفينك فالينا مرجعهم ثم اللّه شهيد على ما يفعلون

اصل كلمه (اما نرينك ان نرك - اگر نشانت دهيم )، بوده دو چيز بر آن اضافه شده يكى حرف (ما)، و ديگرى نون تاكيد ثقليه . و ترديد، بين نشان دادن ، و بين توفّى و قبض
روح كردن براى اين است كه يكسان بودن آن دو را برساند، و بفهماند مطلب در هر دو فرض جريان دارد. و معنايش اين است كه : بازگشت خلق و اين امت به هر حال به سوى ما است ، چه اينكه در حال حيات تو عذاب بر آنان نازل كنيم ، و چه بعد از وفات تو. و كلمه (ثم ) براى افاده تاءخير به حسب ترتيب كلام است ، نه افاده تاءخير زمانى ، نميخواهد بفرمايد: خداى تعالى بعد از آنكه امت تو به سويش برگشتند شاهد بر اعمال آنها است ، خير، خدا امروز هم شاهد بر آنان است . و غرض از اين آيه دلگرم كردن رسول خدا (صلى اللّه عليه و آله وسلم ) است ، و هم اين است كه زمينه اى باشد براى آيات بعد كه مساءله قضاى عذاب را بيان مى كنند.
و معناى آيه اين است كه : اى رسول گرامى من ! خوشحال و دلگرم باش كه ما آنچه به امت تو وعده داديم واقع خواهيم ساخت ، چه اينكه بعضى از آن را در حال حياتت به تو نشان بدهيم ، و چه اينكه تو را قبل از نشان دادن آن قبض روح كنيم ، چون به هر حال زمام آنان به دست ماست ، و ما شاهد و ناظر هستيم بر آنچه كه مى كنند، بر آن اعمالى كه به خاطر آن اعمال مستوجب عذاب مى شوند، رفتار آنان نه از نظر ما غايب و پنهان مى ماند، و نه ما فراموششان مى كنيم .
در اين آيه التفاتى از متكلم مع الغير (نشانت بدهيم ) به غايب (و خدا شاهد بر اعمال ايشان است ) بكار رفته تا دلالت كند بر اينكه چرا خداى تعالى شاهد بر اعمال امت اسلام است ، و بفهماند علتش اين است كه اللّه است و اللّه شاهد بر هر عملى ميباشد و مقتضاى الوهيتش اين است كه شاهد بر اعمال هر كسى باشد.
سنت الهى مبنى بر فرستادن رسول براى همه امم و قضاء به حق وعدل در بين مصدقين و مكذبين و نجات دادن گروهاول و عذاب و هلاك كردن گروه دوم

و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون

اين آيه شريفه از قضائى الهى خبر مى دهد كه به دو قضاء تقسيم مى شود: يكى اينكه هر امتى از امتها رسولى دارد، كه حامل رسالت و پيامهاى خداى تعالى به سوى ايشان است ، و ماءمور است آن پيامها را به آنان ابلاغ نمايد. و قضاء دوم اين است كه وقتى پيامبر هر امتى به
سوى آن امت آمد و رسالت الهى را به آنان ابلاغ نمود، قهرا اختلاف راه انداخته گروهى تصديقش و گروه ديگر تكذيبش كردند در آن زمان خداى تعالى بين آنان قضاء به حق و عدل . ميراند، بدون اينكه به آنان ستم روا بدارد. اين آن معنائى است كه از آيه شريفه با كمك سياق و زمينه گفتار استفاده مى شود.
و از آن برمى آيد كه در جمله (فاذا جاء رسولهم ) كوتاه گويى و حذف بكار رفته و نيز به جاى اسم ظاهر ضمير بكار رفته ، و تقدير كلام چنين است : (فاذا جاء رسولهم اليهم و بلغ الرسالة فاختلف قومه بالتكذيب و التصديق قضى بينهم بالقسط - همينكه رسولشان به سوى آنان آمد و رسالت خود را ابلاغ نمود، مردم در تكذيب او و تصديقش دو دسته شدند، پس خداى تعالى به عدالت بين آن دو حكم كرد). دليل بر اينكه آيه شريفه چنين تقديرى دارد، جمله (قضى بينهم بالقسط و هم لا يظلمون ) است ، چون قضاوت در جائى درست است كه پاى اختلافى در ميان باشد، و چون در جائى كه قضاوت و داورى به نفع يك طرف و قهرا به ضرر طرف ديگر است ، و قهرا آن ضرر، يا حقكشى است و يا عذاب ، هر جا كه سخن از قضاوت به ميان آيد اين سوال به ذهن شنونده وارد مى شود كه آيا اين قضاوت به عدالت است يا حقكشى ؟ و آيا در اين قضاوت به آن كسى كه عليه او حكم شده ظلم شده است يا نه ، لذا در جمله مورد بحث فرمود: خداى تعالى به عدالت داورى مى كرده ، و به هيچ قومى ستم نميكرده .
و اما اينكه چرا نفرمود: (لكل امة نبى )؟ در پاسخ ميگوئيم : ما قبلا در مباحثى كه در جلد دوم اين كتاب پيرامون نبوت داشتيم فرق ميان رسول و نبى را بيان كرديم ، و قضاوتى كه در آيه مورد بحث سخن از آن رفته از خواص رسالت است ، نه نبوت .

و يقولون متى هذا الوعد ان كنتم صادقين

اين جمله حكايت سؤ الى است از ناحيه مشركين از رسول خدا (صلى اللّه عليه و آله و سلم )، كه زمان اين قضاوتى كه خدا وعدهاش ‍ را داده كى است ، و به دليل اينكه خداى تعالى به رسول گرامى اش دستور داده كه در پاسخ آنان بفرمايد: (بگو من براى خودم مالك هيچ ضرر و نفعى نيستم مگر آنچه كه خدا خواسته باشد، و براى هر امتى اجل معينى است )، منظور از آن قضاء، قضاء دنيوى است . و نيز سؤ ال كنندگان بعضى از مشركين معاصر رسول خدا (صلى اللّه عليه و آله و سلم ) بوده اند، چون از جمله (براى هر امتى اجل معينى است ) مى فهميم كه خداى تعالى به خاطر نافرمانى يك امت آن امت را قبل از فرا رسيدن اجلش در دنيا هلاك نمى كند. و نيز از جمله (بگو من مالك نفع و ضرر خويش نيستم ...) مى فهميم سؤ ال كنندگان بعضى از مشركين معاصر رسول خدا (صلى اللّه عليه و آله و سلم ) بوده اند.
پس ، اينكه بعضى از مفسرين گفته اند: (منظور از قضاء، عذاب روز قيامت ، و درخواست كنندگان بعضى از مشركين امت هاى قبل از اسلام بوده اند) گفتارى است كه نبايد به آن اعتناء شود.

قل لا املك لنفسى ضرا و لا نفعا الا ما شاء اللّه لكل امة اجل ...

جمله سؤ الى (متى هذا الوعد ان كنتم صادقين )، در معناى اين است كه : چه زمانى پروردگار تو به اين وعده اى كه به تو و تهديدى كه به ما داده وفا مى كند؟ چه زمانى است كه خدا بين ما و بين تو قضاء مى راند، و ما را هلاك و تو و ايمان آورندگان به تو را نجات مى دهد؟ و جو زندگى را براى تو صاف و هموار مى سازد، تا زمين يكسره در اختيار شما قرار بگيرد، و شما از شر ما راحت شويد، و چرا پروردگار تو در اين قضايش عجله نمى كند؟ چون كلام مشركين كلامى بوده كه جنبه تعجيز و استهزاء داشته ، در حقيقت خواسته اند بگويند (پروردگار تو هيچ كارى نمى تواند بكند، و اين تهديدهاى تو، بيهوده اى بيش نيست ، و گرنه چرا عجله نمى كنى و آن را عملى نمى سازى ؟) شاهد بر اينكه مشركين چنين منظورى داشته اند اينست كه در آيات بعد كه سخن از استعجال مشركين به ميان مى آورد از آنان حكايت مى كند كه گفتند: (لو ما تاتينا بالملائكة ان كنت من الصادقين ).
آرى ، گفتار مشركين اگر شكافته شود چنين معنائى را مى رساند، و چون در چنين معنايى بود خداى سبحان پيامبر خود را تلقين كرد تا در پاسخشان اين حقيقت را بيان كند كه خود آن جناب مالك نفع و ضرر خودش نيست ، نه مى تواند ضررى را از خودش دفع كند و نه مى تواند منافعش را به سوى خود جلب نمايد، و نه در جلب آن عجله كند، مگر آن ضررهايى را كه خدا خواسته باشد از آن جناب دفع شود، و آن منافعى كه خدا خواسته باشد به سوى آن جناب جلب شود. وقتى آن جناب مالك نفع و ضرر خود نيست چگونه مى تواند پيشنهاد آنان را عملى ساخته ، در قضاء و عذاب آوردن عجله كند، پس اين استعجال مشركين از جهالت آنان است .
و آنگاه از اصل سؤ ال كه تعيين زمان نزول عذاب بود پاسخى اجمالى داده و از تعيين وقت اعراض نموده و به بيان ضرورت و حتميت وقوع پرداخته . و علت اينكه از تعيين وقت اعراض نمود اين است كه وقت مذكور جزء غيب عالم است ، كه به جز خداى تعالى هيچ كس به آن آگاهى ندارد، و از عالم امر است ،
كه خداى تعالى احدى را بر آن مسلط نفرموده ، و همين معنا در تفسير آيات اين سوره گذشت آنجا كه فرمود: (و يقولون لولا انزل عليه آية من ربه فقل انما الغيب لله فانتظروا انى معكم من المنتظرين ...)
امت ها- همچون افراد - اجل و پايانى دارند و امم پيشين بعد ازارسال رسل و پيدايش اختلاف در ميان مردم ، با قضاء الهى معذب و منقرض شده اند
 و اما اينكه چرا در پاسخ ، حتميت وقوع آن را ذكر كرد؟ براى اين بود كه حتميت وقوع آن عذاب مصداقى بود از يك حقيقت ، كه خود از نواميس عامه و سنتهاى جارى در عالم است ، در نتيجه با ذكر حتميت وقوع هم پاسخ را داده و هم به حقيقتى اشاره كرده تا در نتيجه عقده اى كه موجب اين سؤ ال شده حل و شبهه دفع گردد، و آن حقيقت اين است كه در عالم كون براى هر امتى اجلى است كه به هيچ وجه از آن اجل تخطى نمى كند، و آن اجل هم از آن امت تخطى نمى كند، و خواه ناخواه آن اجل خواهد رسيد و هنگام رسيدن نه در واقع شدنش در موقعى كه معين شده اشتباه مى كند، و نه در لحظه وقوع ، ساعتى جلوتر و يا عقب تر واقع مى گردد.
بيانگر اين حقيقت جمله (لكل امة اجل اذا جاء اجلهم فلا يستاخرون ساعة و لا يستقدمون ) است ، يعنى و شما مسلمين نيز امتى هستيد از امم ، و خواه ناخواه شما نيز مانند ساير امتها اجلى داريد، وقتى اجلتان رسيد نمى توانيد آن را پس و پيش كنيد.
مشركين وقتى اين كلام را بشنوند، و در آن تدبر كنند قهرا برايشان روشن مى گردد كه درخواست بيجايى كرده اند، چون هر امتى حياتى اجتماعى و وراء حيات فردى كه مخصوص تك تك افراد است دارد، و حيات اجتماعى هر امتى از بقاء و عمر آن مقدارى را دارد كه خداى سبحان برايش مقدر كرده . و همچنين از سعادت و شقاوت و تكليف و رشد و ضد رشد و ثواب و عقاب سهمى را دارد، كه خداى تعالى برايش معين فرموده و اين حقيقت از چيزهايى است كه تدبير الهى عنايتى به آن دارد، همچنانكه در تك تك انسانها طابق النعل بالنعل چنين تقديراتى را مقدر فرموده .


بعد از تدبر و درك اين حقيقت آن وقت به ياد شواهد تاريخى مى افتند كه آثار باستانى و خرابه هاى عهد كهن و كاخهاى خالى از سكنه با زبان بى زبانى برايشان شرح مى دهد، همچنانكه قرآن كريم اخبار بعضى از اين امتها از قبيل : قوم نوح و عاد، قوم هود و ثمود قوم صالح و كلده و قوم ابراهيم (عليه السلام ) و اهل سدوم ، و سائر مؤ تفكات (قوم لوط) و قبطيان (قوم فرعون ) و اقوامى ديگر را براى آن مشركين آورده .
پس ، اين همه اقوام كه منقرض شدند، و سر و صدا و آوازه شان به خاموشى گرائيد جز در اثر عذاب الهى و هلاكت دسته جمعى منقرض نشدند،
و معذب نگشتند مگر بعد از آنكه پيامبرانشان با آيات و معجزاتى روشن بيامد، و هيچ رسولى به سوى آنان گسيل نشد مگر آنكه درباره دين حقى كه او آورده بود اختلاف كردند، بعضى ايمان آوردند و جمعى كه هميشه اكثر مردم بوده اند دعوت او را تكذيب كردند.
اين پندار غلط و خرافى كه عذاب دنيوى از امت اسلام برداشته شده با منطق اسلامسازگار نيست
اين داستانها، مؤ منين را نيز راهنمائى مى كند به اينكه امت معاصر پيامبر اسلام نيز - كه درباره دين حقى كه آن جناب آورده بود اختلاف كردند - بزودى دچار همان سرنوشتى خواهند شد كه آن امتها دچار شدند، و آن اين است كه بزودى خداى تعالى بين آنان و بين فرستاده خودش قضاوت عملى خواهد كرد، يعنى به همان علتى كه آن امتها را عذاب كرد، اينان را نيز عذاب خواهد فرمود، و خداى تعالى در كمين آنان است .
در اينجا به عهده دانشمندان است كه به يك نكته توجه كنند و آن اينست كه هر چند خداى تعالى سخن را درباره خصوص مشركين آغاز كرد، ولى در بين اين سخن ، مجرمين از اين امت را نيز تهديد فرمود. پس ، همه آن تهديدها شامل مجرمين اين امت نيز مى شود، و چون در ميان اهل قبله مجرمين بسيارند، پس اين امت نيز بايد منتظر عذاب الهى باشد، عذابى لازم و برقرار كه خداى تعالى با آوردن آن بين آنان و پيامبرشان حكم فصل خواهد كرد. و آنچه را كه شيطان تلقينشان كرده و به دلهايشان افكنده كه (اين امت ، امتى مورد رحمت است و خدا به احترام پيامبر آنان كه نبى رحمت است عذاب دنيايى را از آنان برداشته ، و از چنين عذابى آنها را در امان كرده ، هر چند كه در همه اقسام گناهان و خطاها غرق شوند، و هر پرده اى از حيا را پاره سازند) بايد فراموش كنند و متوجه باشند كه هيچ مسلمانى نمى تواند به چنين خرافه اى معتقد باشد و چگونه ممكن است چنين چيزى را به اسلام نسبت داد، با اينكه در منطق اسلام احدى نزد خدا احترامى ندارد مگر به تقوا؟ و چگونه چنين چيزى از معارف اسلام است با اينكه قرآن مؤ منين را به امثال آيه زير خطاب كرده و فرموده : (ليس بامانيكم و لا امانى اهل الكتاب من يعمل سوء يجز به )؟!
و اى بسا از تجاوزگرانى كه از اين مقدار هم تجاوز كرده عذاب آخرت را نيز عطف بر عذاب دنيا كرده و گفته اند كه (امت اسلام نه در دنيا عذاب مى بيند و نه در آخرت ، هم نيكوكارش آمرزيده است و هم گنهكارش ، و براى اين امت در دنيا باقى نمى ماند مگر اين كرامت كه هر چه دلش خواست بكند، براى اينكه خداى عزوجل پرده امنيت به روى اين امت كشيده ، و اما در آخرت برايش باقى نمى ماند مگر مغفرت و بهشت ).
و معلوم است كه بنا به گفته اينان براى اين ملت و شريعت باقى نميماند مگر يك مشت احكام و تكاليف گزافى كه - العياذ باللّه - خداى تعالى ، رب العالمين آنها را بازيچه و سرگرمى خود قرار داده ، نه از مخالفين آن احكام بازخواست مى كند كه چرا مخالفت كرديد؟ و نه براى امتثال كنندگان فرقى با مخالفين ميگذارد، بلكه هم امتثال كنندگان را به بهشت ميبرد و هم مخالفين و عاصيان را، (و اگر از آنان بپرسى آخر فايده اين احكام و تكاليف چه بود؟ كه اين همه انبياء و اولياء به خاطر آن كشته شدند و رنجها تحمل كردند؟ در پاسخ خواهند گفت : كارهاى خدا چون و چرا ندارد! (لا يسئل عما يفعل و هم يسئلون ) و (سبحانه و تعالى عما يقولون علوا كبيرا).
همه اين نظريه هاى باطل ناشى از اعراض از ذكر خدا و دورى از كتاب او است ، كه به گفته قرآن كريم رسول خدا (صلى اللّه عليه و آله وسلم ) در قيامت خواهد گفت : (پروردگارا امت من از اين قرآن قهر كردند، و آن را مهجور و متروك گذاشتند).
سرزنش آنهايى كه از روى استهزاء شتاب درنزول عذاب را درخواست كردند

قل ارايتم ان اتيكم عذابه بياتا او نهارا ما ذا يستعجل منه المجرمون ... و قد كنتم به تستعجلون )

كلمه (بيات ) و كلمه (تبييت ) به معناى آمدن در شب است ، و غالبا در مورد شرّ استعمال مى شود، مثل اينكه بخواهند از آمدن دشمن در شب خبر دهند.
و از آنجا كه جمله (متى هذا الوعد ان كنتم صادقين ) در دو آيه قبل در معناى اين بود كه درخواست كرده باشند خداى تعالى در فرستادن آن عذابى كه آنان را ناگزير از ايمان آوردن بسازد عجله كند، لذا بعد از آنكه در پاسخ آنان فرمود كه اين عذاب محقق الوقوع است ، اينك در اين آيه دوباره به توبيخ و مذمت آنان پرداخته ، توبيخ از دو جهت ، اول از اين جهت كه در آمدن آن عذاب درخواست تعجيل كردند، با اينكه آن عذاب اگر بيايد ناگهانى خواهد آمد، و اين براى يك انسان عاقل از حزم و احتياط به دور است كه از چنين عذابى بر حذر نباشد و در آمدن آن درخواست ، عجله كند، لذا براى افاده اين توبيخ به رسول گرامياش تلقين كرد كه :
(قل ارايتم )، بگو به من خبر دهيد (ان اتيكم عذابه بياتا)، اگر عذاب خدا شبانه بيايد (او نهارا)، و يا در روز فرا رسد، با اينكه عذابى است كه جز به ناگهانى نمى آيد چون شما از لحظه آمدنش خبر نداريد (ما ذا يستعجل منه ) ديگر مجرمين در آمدن چه چيز عجله و شتاب را درخواست مى كنند، آيا در آمدن عذاب درخواست عجله مى كنند با اينكه مجرم خودشان هستند و اگر عذاب بيايد گريبان غير آنان را نميگيرد؟
بنابراين ، در جمله (ما ذا يستعجل منه المجرمون ) التفاتى از خطاب (ارايتم - به من خبر دهيد) به غيبت (يستعجل ) بكار رفته ، و گرنه بايد ميفرمود: (ما ذا تستعجلون منه و انتم مجرمون ). و گويا نكته اين التفات اين باشد كه خواسته است رعايت حال مجرمين را كرده رو در رو به آنان نفرموده باشد كه شما مجرميد و چنين عذابى در پى داريد چون ملاك و علت عذاب در شما هست و آن ارتكاب جرم است .
و توبيخ از جهت دوم اين است كه ايمان آوردن را تاخير انداخته اند براى روزى كه ديگر ايمان سودى به حالشان نداشته باشد، و آن روز نزول عذاب است ، چون در آن روز پديدار شدن نشانه هاى عذاب بطور قطع ناگزيرشان ميكند به اينكه ايمان بياورند. آرى ، اين معنا تجربه شده كه آدمى وقتى مشرف به هلاكت مى شود ايمان مى آورد. از سوى ديگر ايمان ، خود توبه اى است ، و توبه در هنگام پديدار شدن نشانه هاى عذاب و لحظه اى كه آدمى مشرف به مرگ مى شود قبول نمى شود، لذا فرمود: (اثم اذا ما وقع ) العذاب ( ((آمنتم به ) آيا گذاشتيد وقتى كه عذاب واقع شد به آن (به قرآن و يا به خداى تعالى ) ايمان آورديد؟ (الن ) يعنى آيا در اين لحظه ايمان آورديد؟ در حالى كه : (و قد كنتم به تستعجلون ) قبلا خود شما درخواست مى كرديد زودتر آن عذاب بيايد، و معناى اين استعجالتان اين بود كه بفهمانيد ما اعتنائى به اين عذاب نداريم ، در حقيقت با اين درخواست خود ميخواستيد تهديد خداى تعالى را تحقير و استهزاء كنيد.

ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون الا ما كنتم تكسبون

اين معنا به ذهن نزديكتر است كه آيه شريفه متصل باشد به آيه (لكل امة اجل )، كه در اين صورت آيه اول حتمى بودن وقوع عذاب بر مشركين و نابود كردن آنان را بيان مى كند، و آيه دوم اين نكته را ميرساند كه بعد از وقوع عذاب به آنان گفته مى شود: حال بچشيد عذاب جاودانه را كه همان عذاب آخرت است ، و شما در اين روز كيفر نميشويد مگر به عمل خودتان ، همان اعمالى كه مى كرديد و همان گناهانى كه مرتكب مى شديد و اين است سزاى شما. و اين خطاب (ذوقوا: بچشيد) خطاب زبانى نيست ، بلكه خطاب تكوينى است ،
ميخواهد بفرمايد: هر عملى عكس العمل و اثرى دارد و ممكن نيست كه عذاب كفر و گناه به كافر و گنهكار نرسد. و بنابراين معنا اين دو آيه ، يعنى آيه : (قل ارايتم ) تا جمله (يستعجلون ) داراى زمينه اعتراض ، و وارد در اين موردند.

و يستنبونك احق هو قل اى و ربى انه لحق و ما انتم بمعجزين

كلمه (يستنبونك ) به معناى (يستخبرونك ) است ، يعنى از تو خبر ميخواهند. و جمله : (احق هو) بيان همان خبرى است كه از آن سوال كرده اند، و ضمير (هو) بطورى كه از زمينه كلام بر مى آيد به قضاء و يا به عذاب بر مى گردد، و به هر كدام برگردد برگشت عبارت به يك معنا است ، ميفرمايد: از تو خبرگيرى مى كنند كه آيا آن قضاء و يا آن عذاب حق است ؟ در اينجا خداى سبحان به پيامبرش دستور داده پاسخ را كه عبارت است از اثبات آن عذاب به جميع جهات تاءكيد مؤ كد نموده در جواب آنان با سوگند بگويد: اين عذاب حتما و قطعا حق و ثابت است ، براى اينكه مقتضى آن موجود و مانع آن مفقود است .
پس ، اينكه فرمود: (قل اى و ربى انه لحق ) (براى اثبات حقيت كلام از چند جهت تاكيد شده ) يكى از جهت سوگند، دوم آوردن كلمه (ان ) و سوم آوردن حرف (لام )، و چهارم آوردن جمله به صورت جمله اسميه (آن عذاب حق است )، چون ممكن بود بفرمايد: (قل اى و ربى يحق العذاب و يا يقطع العذاب ). و جمله (و ما انتم بمعجزين ) بيان عدم مانع است - همچنانكه جمله قبلى وجود مقتضى را اثبات مى كرد - و ميفرمايد: شما نمى توانيد خدا را از فرستادن عذاب عاجز سازيد، و از رسيدن عذاب بر خود مانع شويد.

و لو ان لكل نفس ظلمت ما فى الارض لافتدت به ...

اين آيه به شدت عذاب و اهميت خلاصى از آن در نزد آنان اشاره مى كند. و جمله و اسروا الندامة ) به معناى اين است كه ندامت و پشيمانى خود را پنهان و كتمان مى كنند تا گرفتار شماتت و امثال آن نشوند. و ظاهرا منظور از قضاء و عذابى كه در آيه شريفه آمده عذاب و قضاء دنيوى است نه غير دنيوى .

الا ان لله ما فى السماوات و الارض الا ان وعد اللّه حق ولكن اكثرهم لا يعلمون

سلطنت و مالكيت خداى تعالى قابل مقايسه با سلطنت هاى اعتبارى ظاهرى افراد انسان نيست و وجود مانع و رادع از تحقق اراده حق متعال ، معقول نيست
اين آيه شريفه و آيه بعدش برهانى است بر حق بودن مطلبى كه قبلا فرموده بود، و آن اين بود كه عذاب مورد تهديد حق است و واقع خواهد شد، و هيچ مانعى نيست كه بتواند از وقوع آن منع كند. و صورت برهان چنين است : آنچه در آسمانها و زمين است از آنجا كه مملوك خداى يگانه بى شريك است خداى تعالى مى تواند هر نوع تصرفى كه فرض شود در آن بنمايد و هر
تصرفى در آنها به خداى تعالى منتهى مى شود، و غير از خدا هيچ كسى سهمى از اين مالكيت ندارد، و در نتيجه هيچ تصرفى در آن نمى توان كرد مگر به اذن او، پس اگر غير از خداى تعالى كسى تصرف در چيزى كرد تصرف او فقط مستند به اراده خداى تعالى است و به هيچ مقتضى ديگر و خارجياى مستند نيست ، يعنى هيچ مقتضى ديگرى كه خارج از ذات مقدس او باشد نمى تواند در ذات و اراده او تصرف و از اراده و فعل او جلوگيرى نمايد. پس ، خداى تعالى آنچه مى كند از جانب خود مى كند، نه اينكه مقتضائى از خارج ذاتش و يا مانعى از خارج در كار او ارتباط و دخالت داشته باشد.
پس ، هر گاه خداى سبحان اراده اى كند آن را به كرسى مى نشاند و انجام ميدهد، بدون اينكه مددكارى او را كمك كند و يا مانعى از كارش و انفاذ اراده اش جلوگيرى كند، و چون وعدهاى دهد وعده اش حق است و تخلف ندارد، و هيچ منصرف كننده اى نيست كه او را وادار سازد به اينكه وعده اش را تغيير دهد.
پس ، اگر با نظرى دقيق در ملك مطلق و حقيقى خداى تعالى نظر كنيم به اين حقيقت هدايت مى شويم و علم پيدا مى كنيم كه وعده خداى تعالى وعده حق است ، يعنى آميخته با باطل نيست ، اما چه بايد كرد كه اكثر مردم - يعنى عوام الناس - اين نظر دقيق را ندارند و در نتيجه از درك آن عاجزند، و يا اگر توانائى درك آن را دارند به فهم ساده و عوامانه خود اكتفا نموده . و به آن علاقه ورزيده ، حاضر نمى شوند از آن دست بردارند، در نتيجه اين اكثريت ، ملك خداى تعالى را به ملك و سلطنت پادشاهان و انسانهائى كه بر ساير انسانها سرورى و استكبار دارند قياس نموده ، فكر مى كنند كه خداى تعالى نيز مانند يك پادشاه داراى سلطنت و قدرت و ساير چيزهائى است كه ديگران درباره اش سر و دست مى شكنند. و او را داراى قدرت مطلقهاى ميدانند كه هر كارى بخواهد مى تواند بكند و هر حكمى بخواهد ميتواند براند در عين حال گاه مى شود كه آنچه مى خواهد واقع نمى شود و يا وعده اى كه مى دهد عملى نميگردد، چون مصلحت خود و يا ديگران را در وفاى به آن وعده نمييابد، و يا مانع ديگرى او را از وفاى به وعده اش باز مى دارد. آنگاه ملك و سلطنت خداى تعالى را به چنين سلطنتى قياس نموده ميپندارند كه خداى تعالى هم ممكن است در اهدافى كه دارد به موانعى برخورد نموده آنچه مى خواهد واقع شود واقع نشود، و آنچه وعده داده به موانعى برخورد كند و نتواند به آن وفا كند. علاوه بر اين خيال مى كنند وعده الهى هم مانند وعده انسانها از مقوله گفتار است كه گاهى با خارج منطبق مى شود و گاهى نمى شود.
و حال آنكه حقيقت ملك و سلطنت يك سلطان و سعه قدرت و نفوذ اراده او اين است
كه مردم او را به اين اعتبار ميشناسند و چنين اعتقادى درباره او دارند، نه اينكه او در واقع چنين باشد (واقعيت او همين است كه يك انسانى است مانند ساير انسانهاى سراپا حاجت و نقص ، به شهادت اينكه ) وقتى گردش گردون فلك او را زير فشار بلاها و گرفتاريها خرد كرد و در آخر هلاكش ساخت و يا به خاطر عواملى عقائد مردم درباره او دگرگون شد، ديگر نه ملكى برايش باقى مى ماند و نه قدرت و نفوذ اراده اى .
و معناى اينكه درباره اش مى گويند هر كارى بخواهد مى كند و هر چه دوست بدارد برايش فراهم مى شود، اين است كه اسباب ظاهرى عالم مساعد با خواست او و موافق با دلخواه او است ، به شهادت اينكه اگر آن اسباب و عوامل مساعدت ننمايد و روى خوش نشان ندهد، همين آقاى پادشاه نيرومند چاره اى به جز تسليم ندارد و نمى تواند با آن قدرت موهومى كه براى خود فرض كرده بود اسباب و عوامل جهان را تسليم و خاضع در برابر خود بسازد، همچنانكه نمى تواند در مرگ و حيات و جوانى و پيرى و سلامت و بيمارى و امور بسيارى ديگر دخل و تصرفى بكند.
پس ، روشن گرديد كه چنين افرادى نه مالكند و نه ملك ، و نه قادرند و نه نافذ الارادة و نه هيچ چيز ديگر. به خلاف خداى تعالى و ملك و سلطنت و اراده او كه او مالك حقيقى خلق خويش است ، به اين معنا كه هستى هر موجودى قائم به وجود او و تكون يافته به امر او و تحول پذير به اذن او است ، و هر تصرفى كه او در خلق خود مى كند تصرفى است كه از پيش خود ميكند نه به خاطر اقتضاى امرى خارج از ذات خود، چون هيچ موجود داراى اقتضائى كه خارج از ذات خداى تعالى باشد و خدا را وادار به تصرفى كند وجود ندارد، همچنانكه چيزى كه او را از كارش باز بدارد و مانع شود وجود ندارد، پس هر چيزى و هر اثرى بطور مستقيم و بطور استقلال منسوب به خود خداى تعالى است ، و اگر به غير خدا هم نسبت بدهيم باز به اذن او است ، و به مقدار اذنى است كه او به غير خود داده ، با اين حال چگونه ممكن است چيزى از مشيت او تخلف كند و به غير او برگشت نمايد با اينكه در اين ميان غيرى نيست تا چيزى به سوى او رجوع داشته باشد و به آن غير منسوب شود؟
قول خداى تعالى و وعده او همان فعل محقق او است وقابل تخلف و ترديد نمى باشد (ان وعداللّه حق )
 و قول خداى تعالى همان فعل او است ، به اين معنا كه او كارى را كه مى كند آن كار به خودى خود بر مقصود او دلالت مى كند. خوب ، با اينكه معناى قول خدا اين است ديگر چگونه ممكن است كه در قول او دروغ راه يابد، با اينكه قول او متن عالم خارج است و عين خارجى است ، قول او منم و توئى و سراسر اين عالم است كه هيچ جاى آن دروغ نيست ، دروغ و خطا مختص به مفاهيم ذهنى است ، هر مفهوم ذهنى كه با خارج منطبق باشد حقيقت است و خبر دادن از آن خبرى است راست ، و هر مفهوم ذهنى كه با خارج منطبق نباشد خلاف حقيقت است و خبر
دادن از آن خبرى است دروغ . و همچنين چگونه ممكن است وعده او باطل باشد با اينكه وعده او عبارت است از همان عملى كه او با ما خواهد كرد و فعلا براى ما غايب است و جنبه آينده را دارد كه احتمال دارد تحقق بيابد و يا تحقق نيابد، ولى براى خداى تعالى كه كليه اسباب را به سوى آن وعده متوجه ساخته غايب نيست و ردخور ندارد.
پس ، دقت نظر در اين حقايق معناى ملك خداى تعالى نسبت به آسمانها و زمين را براى دانشپژوه متدبر روشن مى سازد و نيز روشن مى سازد كه لازمه اين چنين مالكيت اين است كه وعده او حق و غير قابل ترديد باشد، و ترديد آن به جز جهل به مقام خداى تعالى هيچ انگيزه اى نداشته باشد.
و به همين جهت خداى تعالى در آيه مورد بحث نخست فرموده : (الا ان وعد اللّه حق ) و آنگاه اضافه كرده كه : (و لكن اكثرهم لا يعلمون ) و در آخر، يعنى در يك آيه ديگر در بيان مالكيت خود و ذكر نمونه اى از آن فرموده : (هو يحيى و يميت - او زنده مى كند و مى ميراند).

هو يحيى و يميت و اليه ترجعون

در اين جمله بر مطلب آيه قبلى كه راجع به مالكيت خداى تعالى نسبت به نوع انسان بود احتجاج و استدلال شده است . گويا مى فرمايد: تمامى امور شما انسانها از زندگى ، مرگ و برگشتتان به سوى خداى تعالى به خدا مربوط است و با اين حال چگونه ميتوانيد بگوئيد: ملك خداى تعالى نيستند؟
بحث روايتى
(دو روايت در ذيل آيات گذشته مربوط به عذاب )
در تفسير قمى است كه در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در معناى آيه (قل ارايتم ان اتيكم عذابه بياتا) فرموده : يعنى عذاب او در شب و يا در روز بر شما نازل شود (ماذا يستعجل منه المجرمون ) پس اين عذابى است كه در آخر الزمان بر فاسقان اهل قبله كه منكر نزول عذاب بر خود هستند نازل خواهد شد.
مؤ لف : اين روايت با آيات مورد بحث تاءييد مى شود، و بيان قبلى ما را تاءييد ميكند.
و در همان كتاب به سند خود از حسن بن موسى الخشّاب از مردى ، از حماد بن عيسى از كسى كه براى او روايت كرده از امام صادق (عليه السلام ) روايت آورده كه گفت : شخصى از
آن جناب از معناى كلام خداى تبارك و تعالى كه فرموده : (و اسروا الندامة لما راوا العذاب ) سؤ ال كرد، و گفت : بعد از اينكه اينها داخل عذاب شدند ديگر پنهان كردن ندامت چه سودى به حالشان خواهد داشت ؟ امام فرمود: سودش اين است كه از شماتت دشمنان ايمنند.
آيات 70 - 57 سوره يونس

يا ايها الناس قد جاءتكم موعظة من ربكم و شفاء لما فى الصدور و هدى و رحمة للمومنين (57) قل بفضل اللّه و برحمته فبذلك فليفرحوا هو خير مما يجمعون (58) قل ارايتم ما انزل اللّه لكم من رزق فجعلتم منه حراما و حلالا قل اللّه اذن لكم ام على اللّه تفترون (59) و ما ظن الذين يفترون على اللّه الكذب يوم القيمة ان اللّه لذو فضل على الناس و لكن اكثرهم لا يشكرون (60) و ما تكون فى شاءن و ما تتلوا منه من قرآن و لا تعملون من عمل الا كنا عليكم شهودا اذ تفيضون فيه و ما يعزب عن ربك من مثقال ذرة فى الارض ‍ و لا فى السماء و لا اصغر من ذلك و لا اكبر الا فى كتب مبين (61)الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون (62) الذين امنوا و كانوا يتقون (63) لهم البشرى فى الحيوة الدنيا و فى الاخرة لا تبديل لكلمات اللّه ذلك هو الفوز العظيم (64) و لا يحزنك قولهم ان العزة لله جميعا هو السميع العليم (65) الا ان لله من فى السماوات و من فى الارض و ما يتبع الذين يدعون من دون اللّه شركاء ان يتبعون الا الظن و ان هم الا يخرصون (66) هو الذى جعل لكم اليل لتسكنوا فيه و النهار مبصرا ان فى ذلك لايت لقوم يسمعون (67) قالوا اتخذ اللّه ولدا سبحنه هو الغنى له ما فى السماوات و ما فى الارض ان عندكم من سلطان بهذا اتقولون على اللّه ما لا تعلمون (68) قل ان الذين يفترون على اللّه الكذب لا يفلحون (69) متاع فى الدنيا ثم الينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون (70)

ترجمه آيات
هان اى مردم ! از ناحيه پروردگارتان موعظتى و شفاى قلبى و هدايتى براى عموم بشر و رحمتى براى خصوص مؤ منين بيامد (57)
(تو اى پيامبر) بگو كه شايسته است به فضل خدا و به رحمت او خرسندى كنند، كه فضل و رحمت خدا بهتر است از آنچه جمع مى كنند (58)
بگو به من خبر دهيد آيا رزقى كه خدا برايتان نازل كرده و شما بعضى را حلال و بعضى را حرام كرديد خدا به شما اجازه داده بود؟ يا از پيش خود حلال و حرام درست كرديد و آنگاه آن را به افتراء به خدا نسبت داديد؟ (59)
و اينهائى كه دروغ را به خدا افتراء مى بندند چه گمانى درباره روز قيامت دارند؟ و به چه جرات امروز خدائى را كه نسبت به مردم كريم است ، ناشكرى مى كنند؟ ولى بيشتر مردم ناسپاسند (60)
تو اى پيامبر در هيچ وضعى قرار نميگيرى و از ناحيه خدا هيچ آيه اى از قرآن نميخوانى و شما عموم مردم هيچ عملى انجام نميدهيد، مگر آنكه ما (خدا و فرشتگانش ) بر بالاى سرتان به شهادت ايستاده ايم ، مى بينيم چگونه در كارتان فرو رفته و سرگرميد، (آرى ، اى پيامبر) از علم پروردگار تو حتى هم وزن ذره اى پوشيده نيست ، نه در زمين و نه در آسمان ، و هيچ كوچكتر و يا بزرگترى از آن نيست مگر آنكه در كتابى روشن ضبط است (61)
آگاه باشيد كه اولياى خدا از هيچ چيزى ترس و اندوه ندارند(62)
همانهائى كه ايمان آوردند، و پرواى از خدا حالت هميشگى آنهاست (63)
و آنان هم در دنيا بشارت دارند و هم در آخرت (و اين كلمه خداست ) و در كلمات خدا دگرگونى وجود ندارد، و همين بشارت خود رستگارى عظيمى است (64)
سخنانى كه مشركين (در افتخار و باليدن به خدايانشان ) مى گويند تو را اى پيامبر غمگين نسازد، كه عزت همه اش از خدا است ، و تنها شنوائى و دانائى از آن اوست (65)
آگاه باشيد كه هر كس (و هر چيز) كه در آسمانها و زمين است ملك خدا است ، و آنچه را مشركان از غير خدا پيروى مى كنند گمان باطلى بيش نيست ، كار آنها تنها حدس و تخمين است (66)
او كسى است كه براى شما شب درست كرد تا در آن آرامش گيريد، و روز درست كرد تا همه چيز را برايتان روشن كند (آرى ) در اينها آياتى است براى مردمى كه گوش شنوا داشته باشند (67)
ميگويند: خدا فرزند گرفته ، منزه است خدا از اين سخنان ، او بى نياز است و ملك همه موجودات
آسمانها و زمين از آن او است ، شما مشركين هم هيچ دليلى بر اين گفته خود نداريد، چرا چيزى را كه نمى داند به خدا نسبت ميدهيد؟ (68)
بگو آنهائى كه سخن و اعتقاد بى دليل و دروغ خود را به خدا افتراء ميبندند رستگار نخواهند شد (69)
(همه اين عقائد خرافى و گفتار باطل براى طمع ) متاع دنيا است و آنگاه بازگشتشان به سوى ما است ، همينكه نزد ما منتقل شدند به خاطر كفرى كه يك عمر ورزيدند عذابى شديد به ايشان ميچشانيم (70)
بيان آيات
در اين آيات به اوصاف قرآن كريم و صفات كريمه آن برگشته و به دنبالش مطالبى متفرق آمده كه با آيات قبل كه مربوط به غرض ‍ سوره بود مرتبط است ، و نيز در آن ، كلماتى در موعظت و حكمت و استدلال بر اثبات مطالبى گوناگون ، و كلماتى در اوصاف اولياء اللّه و بشارت به آنان آمده .

يا ايها الناس قد جاءتكم موعظة من ربكم ...

توضيح معناى مفردات آيه شريفه : (موعظه )، (شفاء لما فى الصدور)، (هدى) و (رحمت )
 راغب در كتاب مفرداتش گفته : ماده (وعظ) به معناى بازداشتن و منع كردن كسى است از كارى همراه با ترسانيدن . و نيز گفته است كه خليل گفته : وعظ به معناى تذكر دادن است به انجام عملى خير، به بيانى كه دل شنونده را براى پذيرفتن آن تذكر نرم كند. و كلمه (عظة ) و همچنين كلمه (موعظة ) هر دو اسم مصدرند و كلمه (صدر: سينه ) معنايش معروف است و چون مردم مى بينند كه جاى قلب داخل قفسه سينه است و از سوى ديگر معتقدند كه آدمى هر چه ميفهمد به وسيله قلبش احساس ميكند، و با همين عضو است كه امور را تعقل نموده يكى را محبوب مى دارد و يكى ديگر را مبغوض ، يكى را دوست مى دارد و از ديگر كراهت دارد، به چيزى و يا كسى اشتياق ميورزد و به چيزى اميدوار و آرزومند مى شود از اين رو سينه را مركز اسرار قلب و صفات روحى دانسته و آن را خزينه فضائل و رذائل شمرده اند. فضائل را اثر سلامتى قلب و استقامت آن دانسته ، و رذائل را بيمارى آن و رذالت را درد و مرض شمرده اند، و لذا ميگويند: من سينه ام را مثلا با گرفتن انتقام از فلانى شفا دادم ، پس (شفاء الصدور) و همچنين شفاء آنچه در سينه ها است دو تعبير كنائى است ، و كنايه است از
اينكه آن حالت بد و خبيث روحى كه داشتم و مرا به سوى شقاوت و بدبختى سوق ميداد و عيش خوش مرا مكدر مى ساخت ، و خير دنيا و آخرت مرا از بين مى برد، از بين رفت و زائل گرديد.
و كلمه (هدى ) به معناى راهنمائى به سوى مطلوب است ، اما نه به هر نحو كه صورت بگيرد، بلكه - بطورى كه راغب گفته -: (راهنمائى به لطف و نرمى است ) و ما در تفسير آيه شريفه (فمن يرد اللّه ان يهديه يشرح صدره للاسلام ) در جلد هفتم اين كتاب بحثى در اين باره ايراد كرديم .
اشاره به معناى (رحمان ) و (رحيم ) و مراد از اينكه قرآن براى مؤ منين رحمت است
 و كلمه (رحمت ) به معناى تاءثر قلب است اما نه هر تاءثرى بلكه تاءثر خاصى كه از مشاهده ضرر و يا نقص در ديگران به آدمى دست مى دهد و آدمى را وا مى دارد كه در مقام جبران ضرر و اتمام نقص او برآيد، ولى وقتى اين كلمه به خداى تعالى كه اجل از داشتن قلب است نسبت داده شود، ديگر به معناى تاءثر قلبى نيست ، بلكه به معناى نتيجه آن تاءثر است ، نتيجه تاءثر در ما آدميان اين بود كه در مقام جبران نقص طرف برآئيم ، رحمت خداى تعالى نيز به همين معنا است . پس اينكه ميگوئيم خدا رحيم است ، معنايش اين است كه نقص بنده را جبران نموده حاجتش را برآورده و بيماريش را شفا مى دهد، و در يك عبارت جامع : (رحمت خدا منطبق است به اعطاى او و افاضه وجود بر خلقش ).
البته اين نسبت هم تفاوت مى كند، اگر رحمت او را به مطلق خلقش نسبت دهيم منظور از اين رحمت (رحمت رحمانى او) دادن هستى به خلق است ، و نيز دادن بقاء و رزقى كه بقاى خلق را امتداد مى دهد، و نيز دادن ساير نعمتهائى كه به فرموده خودش قابل شمارش نيست : (و ان تعدوا نعمة اللّه لا تحصوها).
و اما اگر رحمت خدا را به مؤ منين نسبت دهيم ، در اين صورت منظور از آن ، (رحمت رحيميه او) رحمتى خواهد بود كه مختص به مؤ منين است ، و آن عبارت است از سعادت زندگى انسانى انسان ، و آن سعادت مظاهر مختلفى دارد كه خداى تعالى آنها را تنها به مؤ منين مرحمت مى كند نظير داشتن معارف حقه الهيه ، اخلاق كريمه ، اعمال صالحه و حيات طيبه در دنيا و آخرت و جنت و رضوان .
و به همين جهت است كه وقتى قرآن را توصيف مى كند به اينكه رحمت براى مؤ منين است ،
معنايش اين است كه تنها مؤ منين را غرق در انواع خيرات و بركات مى كند، خيرات و بركاتى كه خداى تعالى آنها را در قرآن نهفته و قرآن را خزينه آن خيرات كرده تا هر كس كه متحقق به حقايق آن شود، و معانى آن را در خود پياده كند از آن خيرات بهرهمند شود، چنانچه مى فرمايد: (و ننزل من القرآن ما هو شفاء و رحمة المؤ منين و لا يزيد الظالمين الا خسارا).
توصيف قرآن به بيان جامعى است براى همه آثار طيب و نيكوى قرآن كريم
و ما اگر اين چهار صفتى را كه خداى سبحان در اين آيه براى قرآن برشمرده يعنى : 1 - موعظه 2 - شفاى آنچه در سينه ها است 3 - هدايت 4 - رحمت ، در نظر گرفته ، آنها را با يكديگر مقايسه نموده ، آنگاه مجموع آنها را با قرآن در نظر بگيريم ، خواهيم ديد كه آيه شريفه بيان جامعى است براى همه آثار طيب و نيكوى قرآن كه در نفوس مؤ منين ترسيم مى شود. و آن اثر را از همان اولين لحظه اى كه به گوش مؤ منين مى رسد تا آخرين مرحله اى كه در جان آنان استقرار دارد در قلوبشان حكّ مى كند.
آرى ، قرآن در اولين برخوردش با مؤ منين آنان را چنين در مى يابد كه در درياى غفلت فرو رفته ، و موج حيرت از هر سو به آنان احاطه يافته و در نتيجه باطن آنان را به ظلمتهاى شك و ريب تاريك ساخته و دلهايشان را به انواع رذائل و صفات و حالات خبيثه بيمار ساخته لذا با مواعظ حسنه اندرزشان مى دهد و از خواب غفلت بيدارشان مى كند و از هر نيت فاسد و عمل زشت نهى شان نموده ، به سوى خير و سعادت وادارشان مى سازد.
و در مرحله دوم شروع مى كند به پاكسازى باطن آنان از هر صفت خبيث و زشت و بطور دائم آفاتى را از عقل آنان و بيماريهائى را از دل آنان يكى پس از ديگرى زائل مى سازد، تا جائى كه بكلى رذائل باطنى انسانهاى مؤ من را زايل سازد.
و در مرحله سوم آنان را به سوى معارف حقه و اخلاق كريمه و اعمال صالحه دلالت و راهنمائى مى كند، آنهم دلالتى با لطف و مهربانى ، به اين معنا كه در دلالتش رعايت درجات را مى كند، و به اصطلاح دست آدمى را گرفته پا به پا ميبرد و او را منزل به منزل نزديك مى كند، تا در آخر به سر منزل مقربين رسانيده به فوز مخصوص به مخلصين رستگار سازد.
و در مرحله چهارم جامه رحمت بر آنان پوشانيده در دار كرامت منزلشان ميدهد و بر اريكه سعادت مستقرشان مى سازد تا جائى كه به انبياء و صديقين و شهداء و صالحين (و حسن
اولئك رفيقا) ملحقشان نموده ، در زمره بندگان مقرب خود در اعلى علّيّين جاى مى دهد.
پس ، قرآن كريم واعظى است شفا دهنده بيماريهاى درونى ، و راهنمائى است هادى به سوى صراط مستقيم ، و افاضه كننده رحمتى است كه شفا دادن و هدايت و افاضه رحمتش به اذن خداى سبحان است و بس ، به اين معنا كه اين خود قرآن است كه چنين آثار و بركاتى دارد، نه اينكه به وسيله چيز ديگرى اين آثار را داشته باشد، چون قرآن سبب متصلى است بين خدا و خلقش ، پس خود او است كه براى مؤ منين شفاء و رحمت و هدايت است - دقت بفرمائيد.
و به همين جهت خداى سبحان كلام را در اين آيه با خطاب به عموم مردم آغاز نمود و فرمود: (يا ايها الناس )، روى سخن را به خصوص مشركين و يا خصوص مشركين مكه نكرد، با اينكه آيه شريفه در سياق ، گفتگو با آنان بود، و اين خود دليل بر گفته ما است كه گفتيم صفات چهارگانه قرآن (1 - موعظه 2 - و شفاء ما فى الصدور 3 - هدايت 4 - و رحمت ) مربوط به عموم مردم است ، نه يك طائفه خاصى از مردم .
اين بود نظريه ما در تفسير آيه مورد بحث ، ولى ديگر مفسران حرفهاى ديگرى زده اند، و يكى از حرفهاى عجيبى كه بعضى از مفسرين گفته اند اين است كه : (منظور از رحمت تنها آن مهر و محبتى است كه مؤ منين در بين خود و با يكديگر دارند) وليكن اين حرف خطاء است و بطور قطع سياق آيه آن را دفع مى كند.

قل بفضل اللّه و برحمته فبذلك فليفرحوا هو خير مما يجمعون

مراد از فضل خدا و رحمت خدا در آيه شريفه :(قل بفضل اللّه و برحمته ...)
 كلمه (فضل ) به معناى زيادت است ، و اگر (عطيه ) را فضل مينامند بدين جهت است كه عطاء كننده غالبا چيزى را عطاء مى كند كه مورد احتياج خودش نيست . بنابراين ، اگر در آيه مورد بحث فيضهائى را كه خداى تعالى بر بندگانش افاضه فرموده فضل خوانده براى اين است كه اشاره كند به اينكه خداى تعالى بى نياز است ، نه احتياج دارد به اينكه چيزى را به خلق افاضه كند و نه به آن خلقى كه مورد افاضه اوست نيازمند است (پس هم ايجاد خلق مورد افاضه اش فضل است ، و هم افاضه به آنان ).
و اين نيز بعيد نيست كه منظور از (فضل خدا) رحمت رحمانيه او و عطائى باشد كه بر عامه خلق خود دارد، و منظور از كلمه (رحمت ) خصوص افاضهاى باشد كه بر مؤ منين از خلقش دارد، چون رحمت سعادت دينى وقتى منضم شود به نعمت عمومى در زندگى مادى - اعم از ارزاق و ساير بركات عامه - مجموع آن رحمت و اين نعمت سزاوارتر به فرح و خوشحالى و بجاتر
است براى انبساط و سرور، تا يكى از اين دو.
ممكن است اين احتمال را بدينگونه تقويت كنيم كه در جمله (بفضل اللّه و برحمته ) حرف (باء) كه باء سببيت است هم بر سر فضل در آمده و هم بر سر رحمت ، چون تكرار اين حرف اشعار دارد بر اينكه هر يك از فضل و رحمت سببى است مستقل و منظور از هر دو يك چيز نيست ، هر چند كه در جمله : (فبذلك فليفرحوا) حرف باء بر سر كلمه (ذلك ) كه اشاره به هر دو است آمده ، و آدمى خيال مى كند كه منظور از فضل و رحمت يك چيز است ، كه اشاره را مفرد آورده و نفرموده : (فبذلكما: پس به اين دو). و ليكن اين مفرد آوردن براى اين نبوده كه بفهماند منظور از فضل و رحمت يك چيز است ، بلكه منظور اين بوده كه بفهماند سود حاصل از مجموع فضل و رحمت آنقدر بيشتر از سود حاصل از فضل به تنهائى است كه جا دارد انسان عاقل فرح و سرور خود را منحصر در آن كند، و در سود حاصل از فضل (منافع مادى و دنيائى ) به تنهائى مصرف نكند.
البته اين احتمال هم هست كه منظور از فضل غير از رحمت باشد، ولى منظور منافع مادى دنيائى نباشد، بلكه منظور امورى باشد كه در آيه قبلى ذكر شده بود، يعنى (موعظه ) و (شفاء ما فى الصدور) و (هدى )، و منظور از رحمت خصوص رحمت اخروى خاص به مؤ منين نباشد، بلكه مراد همان معنايى باشد كه در آيه قبلى داشت ، و آن عبارت بود از عطيه خاصه الهى به مؤ منين يعنى سعادت دنيايى و آخرتى آنان .
و معناى آيه بنابراين احتمال چنين مى شود: آن موعظه و شفاء ما فى الصدور و هدى كه خداى تعالى به عموم انسانها تفضل كرده و آن رحمت كه به خصوص مؤ منين داده و آنان را به زندگى طيب رسانيده سزاوارتر است به اينكه به داشتن آن ، فرح و سرور داشته باشند تا اين اموالى كه براى خود جمع مى كنند.
و چه بسا كه اين وجه به آيه زير نيز تاءييد شود كه فرموده : (و لو لا فضل اللّه عليكم و رحمته ما زكى منكم من احد ابدا و لكن اللّه يزكى من يشاء)، چون در اين آيه تزكيه انسانها را به فضل و رحمت خدا نسبت داده و اين به فهم آدمى بعيد است كه در آيه شريفه تزكيه را مستند به فضل به معناى عطيه عامه (منافع مادى دنيائى ) كرده باشد. و باز از مؤ يّداتى كه اين وجه را تاءييد مى كند اين است كه با روايات وارده در تفسير آيه سازگار است ، و در آن روايات -
كه ان شاء اللّه بزودى از نظر خواننده ميگذرد - آمده كه منظور از فضل خداى تعالى در آيه مورد بحث رسول خدا (صلى اللّه عليه و آله وسلم ) و منظور از رحمت او على (عليه السلام ) و يا منظور خصوص قرآن است .
(فبذلك فليفرحوا) - مفسرين گفته اند: حرف (فاء) در كلمه (فليفرحوا) زيادى است ، همچنانكه در گفته شاعر آنجا كه گفته : (فاذا قتلت فعند ذلك فاجزعى - زمانى كه كشته شدم در آن هنگام جزع كن ) زيادى آمده و ظرف (فبذلك ) بدل است از جمله (بفضل اللّه و برحمته ) و متعلق است به جمله (فليفرحوا)، كه به منظور افاده حصر مقدم بر مظروفش آمده ، و جمله (هو خير مما يجمعون ) بيان ديگرى است براى معناى حصر.
پس با همه اين نكاتى كه آورديم روشن شد كه آيه شريفه نتيجه گيرى از مضمون آيه سابق است .
چون خداى تعالى بعد از آنكه مردم را مخاطب قرار داد و از در منتگذارى فرمود كه : اين قرآن براى آنان موعظه و براى بيماريهاى درون سينه آنان شفاء و نيز براى آنان هدايت و براى خصوص مؤ منين ايشان رحمت است ، از باب نتيجه گيرى فرمود: حال كه چنين است ديگر جا ندارد كسى به اموالى كه جمع كرده خوشحالى كند بلكه سزاوار اين است كه مردم تنها به اين نعمتها خوشحالى كنند، نعمتهائى كه خدا بر آنان منت نهاد و از باب فضل و رحمتش ، آنها را در اختيارشان قرار داد. آرى اين نعمتها كه مايه سعادت آنان است ، و بدون آنها سعادت عايدشان نمى شود بهتر است از مالى كه نه تنها خيرى در آن نيست ، بلكه مايه فتنه آنان ، و چه بسا مايه هلاكت و شقاوتشان است .

قل ارايتم ما انزل اللّه لكم من رزق فجعلتم منه حراما و حلالا...

وجه اينكه از دادن روزى به (انزال ) روزى تعبير شده ، با اينكه رزق آدميان درزمين است
اگر در اين آيه شريفه رزق يعنى آنچه مايه امداد انسان در بقايش ميباشد را به (انزال ) منسوب كرده با اينكه رزق آدمى از زمين پديد مى آيد و از آسمان نازل نمى شود، بر اساس حقيقتى است كه قرآن كريم مبتكر آن است و آن اين است كه تمامى اشياى محدود كه در اختيار بشر قرار گرفته نامحدودى دارد كه در خزينه الهى و نزد خداى تعالى است ، و از آن خزينه آن مقدارى بر زمين و اين عالم طبيعت نازل مى شود كه خداى تعالى مقدر كرده باشد -
توجه فرماييد: (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم )، (و فى السماء رزقكم و ما توعدون )، (و انزل لكم من الانعام ثمانية ازواج )، (و انزلنا الحديد فيه باس شديد).
و اما اينكه بعضى گفته اند (تعبير به انزال از اين جهت است كه ارزاق بندگان همه از باران است كه از سمت بالا يعنى از آسمان نازل مى شود) سخن درستى نيست ، زيرا صرفنظر از اينكه وجهى عوامانه است ، شامل همه آن مواردى كه درباره اش تعبير به انزال شده نميگردد، از قبيل آيه سوره زمر، كه حتى گاو و گوسفند و امثال آن را، و آيه سوره حديد كه آهن را نازل از ناحيه خداى تعالى دانسته ، و اتفاقا رزقى كه در آيه مورد بحث آمده و فرموده كه از ناحيه خدا نازل شده ، و مردم بعضى را حلال و بعضى را حرام كرده اند، چهار پايان يعنى شتر و گوسفند است ، كه مشركين به بعضى از آنها عنوان (وصيله ) دادند و بعضى را (سائبه ) خواندند و بعضى ديگر را (حام ) و...
حرف (لام ) در جمله (لكم )، لام غايت است و معناى نفع را افاده ميكند، و به آيه چنين معنا مى دهد كه : خداى تعالى به سود شما و به خاطر شما و براى اينكه شما بهرهمند شويد رزق را برايتان نازل كرده . چون ماده انزال اگر متعدى بشود با حرف (على ) و يا حرف (الى ) متعدى ميشود، و به همين جهت - كه گفتيم لام معناى نفع را افاده مى كند - است كه آيه شريفه معناى اباحه و حليت را ميرساند و مى فرمايد: خدا رزق شما را نازل كرد تا براى شما مباح و حلال باشد، ولى شما بعضى را بر خود حرام و بعضى را حلال كرديد، و باز همين معنا باعث شده كه كلمه (حرام ) را قبل از حلال بياورد و بفرمايد: (فجعلتم منه حراما و حلالا)، يعنى خداى تعالى با انزال رزق ، آن را برايتان حلال كرد تا شما در زندگيتان از آن بهرهمند شويد، ولى شما از پيش خود آن رزق را دو قسم كرديد، قسمى را حرام و قسمى ديگر را حلال .
پس ، معناى آيه اين شد: اى محمد! به اين مشركين بگو به من خبر دهيد ببينم سبب چه بوده كه رزقى را كه خداى تعالى براى شما نازل كرده تا از آن بهرهمند شويد،
شما دو قسمش كرديد بعضى را بر خود حرام و بعضى ديگر را حلال ساختيد؟ و اين پر واضح است كه عمل شما افترائى است بر خداى تعالى و بدون اذن او چنين تقسيمى را مرتكب شدهايد.
بيان اينكه هر حكمى بايد به اذن خدا باشد. و حكم مختص به خدا است . و طرح دو شبهه در اين زمينه و پاسخ به آن دو شبهه
(قل اللّه اذن لكم ام على اللّه تفترون ) - اين جمله سؤ الى است از سبب آن تقسيم ، يعنى دو قسم كردن رزق ، و چون واضح بود كه اين عمل مشركين بدون اذن خداى تعالى بوده زيرا مشركين از راه وحى اتصالى با خداى تعالى نداشتهاند و رسولى هم براى آنان نيامده تا بگوئيم اين احكام را او براى آنان آورده قهرا جواب از آن استفهام اين مى شود كه مشركين اين احكام را به خدا افتراء بستهاند. و اگر ابتداء نفرمود: اين احكام را شما به خدا افتراء بستهايد، بلكه به صورت ترديد فرمود: (آيا خدا به شما اذن داده يا شما به خدا افتراء ميبنديد) براى اين است كه افتراى آنان را بطور كنايه به رخ آنان بكشد و به نحوى لطيف ملامت و مذمتشان كرده باشد.
و آنچه در نظر ابتدائى به ذهن مى رسد اين است كه ترديد در آيه غير محصور است (يعنى شامل همه احتمالات مى گردد) چون منشا احكام جعلى مشركين منحصر در آن دو احتمال نيست ، همانطور كه ممكن است رسولى برايشان آمده و اذنى آورده باشد، و يا به خدا افترا بسته باشند. همچنين ممكن است هيچيك از آن دو نباشد، بلكه مصلحتانديشى خودشان باشد، حال يا مصلحتى واقعى و يا مصلحتى خيالى ، و نيز ممكن است اين نيز نباشد بلكه منشا جعل اين احكام صرف هوى و هوس آنان بوده باشد، بطورى كه در پاسخ از آيه بگويند: نه از طرف خدا اذنى براى ما رسيده و نه ما اين احكام را به خدا افتراء ميبنديم ، بلكه دلمان خواسته چنين كنيم و كردهايم .
و از طرف ديگر از آيه شريفه و اينكه ترديد را بين اذن خدا و افتراء به خدا انداخته استفاده مى شود كه در هر حكمى بايد خدا در ميان باشد، پس اين حكمى كه فعلا بين مشركين رسم شده كه بعضى از حيوانات حرام و بعضى حلال شده لابد يك منشا خدايى داشته در حالى كه چنين نيست ، يعنى در نظر ابتدايى ميتوان گفت كه اينطور نيست ، زيرا بسيارى از سنتهاى داير در بين مردم هست كه طبيعت مجتمع و يا عادت قومى و يا عوامل ديگر منشا آنها بوده .
و ليكن اين دو اشكال همه در نظر بدوى به ذهن مى رسد و اگر ما در كلام خداى تعالى تدبر كنيم و بحثى عميق و ريشهاى بنمائيم ، خواهيم ديد كه از نظر قرآن كريم حكم مختص به خداى تعالى است ، و احدى از خلق حق آن را ندارد كه به تشريع حكمى مبادرت جسته آن را در ميان جامعه انسانى دائر و رسمى بسازد، قرآن كريم در اين باره فرموده : (ان الحكم الا لله ).
و خداى تعالى خودش به علت اين انحصار اشاره نموده و فرموده : (فاقم وجهك للدين حنيفا فطرة اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم ).
حكم خدا منطبق بر فطرت ، هماهنگ با نظام خلقت و همسوى حركت انسان به سوى هدفكمالى او است
پس ، به حكم اين آيه ، حكم مخصوص خداى تعالى است و معناى اين انحصار اين است كه حكم او معتمد بر خلقت و فطرت و منطبق بر آن است ، و با وضعى كه عالم هستى منطبق بر آن است مخالفتى ندارد. و علت اين عدم مخالفت اين است كه خداى سبحان خلق را به عبث نيافريده همچنانكه خودش فرموده : (افحسبتم انما خلقناكم عبثا)، بلكه خلق را به خاطر غرضهاى الهى و غايات و هدفهاى كمالى آفريده ، به اين منظور آفريده تا به فرمان فطرت متوجه آن اغراض گردند، و بدان سو حركت كنند، و خلقت و فطرتشان را به اسباب و ادواتى مناسب با اين حركت مجهز فرموده ، و از ميان راههائى كه منتهى به آن هدف مى شود راهى را برايشان انتخاب كرد و به سوى آن هدايتشان نمود كه پيمودن آن برايشان ممكن و آسان باشد به دو آيه زير توجه كنيد كه يكى مساءله هدايت را تذكر داده و ديگرى انتخاب راه آسانتر را خاطر نشان ساخته و مى فرمايد: (اعطى كل شى ء خلقه ثم هدى ) و نيز مى فرمايد: (ثم السبيل يسره ).
بنابراين ، هستى هر موجود در آغاز خلقتش مناسب با آن هدف كمالى بوده كه برايش معين و مهيا شده ، و نيز خلقتش مجهز به قوا و ادواتى است كه آن موجود با بكار بستن آن قوا و ادوات ميتواند به آن هدفها برسد، و هيچ موجودى نمى تواند به كمالى كه برايش مهيا شده برسد مگر از طريق صفات و اعمالى كه خودش بايد كسب كند. با در نظر گرفتن اين معنا واجب مى شود كه دين - يعنى قوانين جارى در صفات و اعمال اكتسابى - موبمو با نظام خلقت و فطرت منطبق باشد، چون تنها فطرت است كه هدفهاى خود را نه فراموش مى كند و نه با هدفى ديگر اشتباه مى كند،
و به انجام هيچ كارى امر و از انجام هيچ عملى نهى نميكند مگر به خاطر آن قوا و ادواتى كه به او داده شده و آن قوا و ادوات هم دعوت نميكند مگر به آن چيزى كه به خاطر رسيدن به آن مجهز شده ، و آن عبارت است از هدف نهائى و كمال واقعى موجود.
از ميان همه موجودات انسان نيز همين وضع را دارد و از آن مستثناء نيست . از آنجا كه مجهز به جهاز تغذيه و نكاح است ناچار حكم حقيقيش در دين فطرت اين است كه غذا بخورد و ازدواج بكند، نه اينكه چون مرتاضان هند و رهبانان مسيحيت از آن پرهيز كند. و نيز از آنجا كه طبع بشر اجتماعى زيستن و تعاون در زندگى است ، حكم حقيقيش اين است كه در زندگى با ساير مردم شركت نموده ، از مجتمع مردم جدا نگردد و به وظائف اجتماعيش عمل كند، و بر همين قياس ساير خصايص وجودى او اقتضاء احكامى متناسب با خود را دارد.
پس ، از ميان احكام و سنتها آن حكم و سنتى براى بشر متعين شده كه هستى عام عالمى به آن دعوت مى كند، عالمى كه بشر جزئى حقير و ناچيز از آن است ، و جزئى است كه بر خلاف ساير اجزاء مجهز به جهازى است كه او را به مرحله كمال وجودش سوق مى دهد. و بنابراين ، هستى عام عالمى كه اجزاء آن مرتبط و چون زنجير بهم پيوسته است ، و محل اراده خداى تعالى است ، همو حامل شريعت فطرت انسانى و داعى به سوى دين حنيف الهى است .
پس ، دين حق عبارت است از (حكم خداى سبحان كه غير از حكم او حكمى نيست ) و همين حكم است كه منطبق بر خلقت الهى است ، و ماوراى حكم او هر حكمى باشد باطل است ، چون آدمى را جز به سوى شقاوت و هلاكت نميكشاند، و جز به سوى عذاب سعير هدايت نميكند.
از همين جا است كه آن دو اشكال قبلى حل و گشوده مى شود، اشكال اول اين بود كه چرا تقسيم رزق حلال و حرام را منحصر به دو قسم كرد، يكى (حلال و حرام به اذن خدا( ((و ديگرى (حلال و حرام بدون اذن او)، با اينكه ممكن است بشر احكامى را به مقتضاى مصلحتى كه يا قطعى است و يا خيالى ، و يا صرف هواى نفس است براى خود تشريع كند واصلا به خدا نسبت ندهد، نه به حق و نه به افتراء؟ و اشكال دوم اين بود كه از اين انحصار به دست مى آيد كه حكم مختص به خداى تعالى است ، در حالى كه مى بينيم بسيارى از سنتها در بين جوامع بشرى دائر است و عادت قومى و عوامل ديگر منشا تشريع آن بوده است .
وجه اينكه گفتيم با بيان گذشته ما هر دو اشكال حل مى شود اين است كه وقتى ثابت شد كه حكم مختص به خداى سبحان است قهرا تمامى احكام و قوانينى كه داير بين مردم است يا در حقيقت حكم خداى تعالى و ماخوذ از ناحيه او به وسيله وحى و يا رسالت است ، و يا حكمى است كه به خدا افتراء بستهاند، و شق سوم ندارد.
علاوه بر اين مشركين احكامى را كه بدعت نهاده و در بين خود باب كرده بودند به خداى سبحان نسبت مى دادند و مى گفتند اين احكام احكام خدا است ، همچنانكه قرآن كريم به اين معنا اشاره نموده و مى فرمايد: (و اذا فعلوا فاحشة قالوا وجدنا عليها آباءنا و اللّه امرنا بها).

و ما ظن الذين يفترون على اللّه الكذب يوم القيمة ..

از آنجا كه پاسخ از استفهام سابق كه پرسيد: (اللّه اذن لكم ام على اللّه تفترون ) از مورد كلام معلوم بود، و آن اين بود كه : نه ، خداى تعالى به آنان اذن نداده بلكه به خدا افتراء بستهاند، اينك در آيه مورد بحث و خامت عاقبت امر اين پاسخ را بيان مى كند، مى فرمايد: افتراء بستن به خداى تعالى به حكم بداهت عقلى از گناهان بزرگ است ، و قهرا اثر بدى خواهد داشت . و يا از باب تهديد مى فرمايد: (اينها كه بر خداى تعالى افتراء ميبندند فكر ميكنند چه وضعى در قيامت دارند)؟
و اما جمله (ان اللّه لذو فضل على الناس و لكن اكثرهم لا يشكرون )، شكايت و عتابى است كه بوسيله آن اشاره شده به عادت نكوهيده مردم ، كه بيشترشان نعمتهاى الهى را كفران مى كنند، و در مقابل عطيه و نعمتى كه او به آنان ارزانى داشته شكر نميگزارند. و منظور از (فضل ) در اين جمله همان عطيه الهى است ، چون گفتگو درباره رزقى بود كه خدا براى بشر نازل كرده و رزق هم فضل است ، و اينكه مردمى پاره اى از عطاياى خداى تعالى را بر خود حرام كرده اند، كفران آن نعمت و بجا نياوردن شكر آن است .


و با برگشتن ذيل آيه به صدر آن ، افتراء بر خداى تعالى از مصاديق كفران نعمت خدا مى شود، و معناى آن چنين مى شود: خداى تعالى داراى فضل و عطاء بر مردم است . و ليكن بيشتر مردم كفرانگر نعمت و فضل اويند، بنابراين آنها كه نعمت خدا و رزق او را كفران نموده ، از باب كفرانگرى نعمت و فضل اويند، بنا بر اين آنها كه نعمت خدا و رزق او را كفران نموده ، از باب كفرانگرى ، پاره اى از عطاياى او را بر خود حرام مى كنند، و اين تحريم را به خدا افتراء ميبندند فكر مى كنند در قيامت چه وضعى خواهند داشت ؟

و ما تكون فى شان و ما تتلوامنه من قرآن و لا تعملون من عمل الا كنا عليكم شهودا...

راغب گفته : كلمه (شان ) به معناى حال و امرى است كه بر وفق و به صلاحيت پيش مى آيد، و اين كلمه استعمال نمى شود مگر در احوال و امور بزرگ همچنانكه در آيه ( ((كل يوم هوفى شاءن ) در همين معنا آمده .
و در جمله (و ما تتلوا منه من قرآن ) ظاهرا ضمير (منه ) به خداى سبحان برميگردد، و حرف (من ) در اول ، ابتدايى و نشوى ، و در دوم بيانى است ، و معناى جمله اين است : تو اى پيامبر! هيچ چيز كه نام آن قرآن باشد، يعنى ناشى از ناحيه خدا باشد، نميخوانى مگر آنكه خدا شاهد و ناظر آن است .
(و لا تعملون من عمل الا كنا عليكم شهودا اذ تفيضون فيه ) - افاضه در فعل به معناى آن است كه چند نفر دسته جمعى آنچنان سرگرم كارى بشوند كه از هر چيز ديگرى غافل گردند و در جمله (الا كنا عليكم شهودا) التفاتى از غيبت به تكلم مع الغير بكار رفته ، در جمله قبلى در كلمه (منه ) خداى تعالى غايب فرض شده بود و در اينجا متكلم مع الغير به حساب آمده ، و نكته اين التفات اين است كه خواسته است اشاره كند به اينكه شهود و گواهان بر اعمال شما تنها خداى تعالى نيست ، بلكه بسيارند، هم ملائكه شاهدند و هم مردم ، و خداى تعالى هم در ماوراى اينها محيط بر شما است ، و وقتى كه گوينده شخصى بزرگ و داراى اعوان و خدمه باشد، از سوى خود و اعوانش سخن ميگويد، و چه بزرگى بزرگتر از خداى تعالى .
البته اين نكته را هم بايد در نظر داشت كه اصل اين التفات از اول آيه شروع ميشود، چون آيات قبل از اين آيه خطاب را متوجه رسول خدا (صلى اللّه عليه و آله وسلم ) كرده و مشركين را غايب به حساب آورده بودند و با واسطه ، با آنان سخن مى گفتند چون رسول خدا مخاطب آيات بود و منظور مشركين بودند، و هيچ سخنى متوجه خود آن جناب نبود، و ناگهان در اين آيه سخن را متوجه شخص آن جناب نموده و مطلبى كه خاص آن حضرت است گوشزد مينمايد، مى فرمايد: (و ما تكون فى شان و لا تتلوا منه من قرآن ...) آنگاه قبل از اينكه به آن جناب بفرمايد: (خدا ناظر بر آن است ) آن حضرت را با مشركين يك جا به حساب آورده و در يك خطاب مخاطب قرار داده و فرموده : (و لا تعملون من عمل - و هيچ عملى از تو و از مشركين سر نميزند)، (الا كنا عليهم شهودا - مگر آنكه ما به آن ناظريم ) كه در اين خطاب مشركين را ضميمه رسول گرامى خود كرد با اينكه مشركين غايب بودند. و اينگونه سخن گفتن يعنى خطاب را به نوعى تغليب گسترده كردن شايع و رايج است ، خود ما نيز به يكديگر ميگوئيم تو و قومت چنين و چنان مى كنيد (با اينكه مخاطب ما يك نفر است ).
دليل بر اينكه خطاب در آيه به نوعى تغليب و به نحو انضمام است ، جمله بعدى است كه مى فرمايد: (و ما يعزب عن ربك ...) كه خطاب را متوجه شخص رسول خدا (صلى اللّه عليه و آله وسلم ) نموده ، از اين ميفهميم كه خطاب به آن جناب بر طبق سياق قبلى جريان يافته است .
سلطنت و احاطه تام الهى بر اعمال بشر، شهادت و عملى است كامل و فراگيرنده همه اعمال از همه خلايق حتى پيامبر خدا(ص )
و به هر حال ، تحول مذكور در خطاب آيه براى اين است كه اشاره كند به اينكه سلطنت و احاطه تام الهى كه بر اعمال واقع مى شود، شهادت و علمى است به كاملترين وجهش ، و شهادت و علمى است بر كل اعمال و بر همه جهات اعمال ، و احدى از خلائق از آن مستثناء نيست ، نه هيچ پيامبرى ، نه هيچ مومنى و نه هيچ مشركى ، شهادت و علمى است كه هيچ عملى از اعمال نيز از آن مستثناء نيست ، پس مبادا كسى توهم كند كه از اعمال رسول خدا (صلى اللّه عليه و آله وسلم ) چيزى بر خداى تعالى پوشيده مى ماند و در روز قيامت به حساب اعمال آن جناب رسيدگى نمى شود، نه ، شخص رسول خدا (صلى اللّه عليه و آله وسلم ) هم بايد همين اعتقاد را درباره پروردگارش داشته و مراقب اعمال خود باشد.
در آيه مورد بحث با اينكه جمله (و ما تكون فى شان ) تمامى اعمال رسول خدا (صلى اللّه عليه و آله وسلم ) را شامل بود، مع ذلك تنها بر يكى از اعمال آن جناب انگشت گذاشته شده و آن مساءله (تلاوت قرآن ) است ، و اين به منظور اشاره به اهميت اين عمل و عنايت بيشتر به آن است .
در اين آيه دو نكته به چشم ميخورد، اول اينكه در موعظه به رسول خدا (صلى اللّه عليه و آله وسلم ) و به امتش تشديد شده ، و دوم اينكه آنچه از قرآن كه رسول خدا (صلى اللّه عليه و آله وسلم ) براى مردم ميخوانده به وحى الهى بوده و كلام خداى تعالى نه دستخوش تغيير مى شود و نه باطل در آن راه مى يابد، نه رسول خدا (صلى اللّه عليه و آله وسلم ) در گرفتن آن وحى دچار اشتباه مى شود و نه در تلاوت آن براى مردم ، و بنابراين مضمون آيه شريفه نزديك به مضمون آيه زير است كه مى فرمايد: (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا ليعلم ان قد ابلغوا رسالات ربهم ).
(و ما يعزب عن ربك من مثقال ذرة ...) - كلمه (عزوب ) كه فعل مضارع (يعزب ) ))از آن گرفته شده به معناى غيب و دورى و خفاء است ، و اين تعبير اشاره دارد به اينكه همه اشياء عالم نزد خداى تعالى حاضرند،
و هيچ چيز از ساحت مقدس او غايب نيست ، و او هر چيزى را در كتابى حفظ و ضبط كرده و از آن كتاب چيزى زايل نمى شود. ما در سابق (جلد هفتم ) در تفسير آيه (و عنده مفاتح الغيب ) مطالبى مربوط به اين بحث ايراد كرديم .

الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون ...

اين آيه جمله اى است استينافيه (يعنى سخنى از نو آغاز كرده ) چيزى كه هست با غرض سوره كه همان دعوت به ايمان آوردن به كتاب خدا و تشويق اعتقاد به توحيد خدا به معناى وسيعش مى باشد، ارتباط دارد.
و از آنجا كه مطلب اهميت داشته ، آيه را با لفظ (أ لا: آگاه و به هوش باشيد) افتتاح كرده ، و اين كلمه به منظور هشدار بكار مى رود، و خداى سبحان در اين آيه و دو آيه بعدش مطلب مهمى آورده و آن عبارت است از معرفى اوليايش و بيان آثارى كه ولايت آنان دارد و خصائصى كه مختص به ايشان است .
معناى (ولايت ) و مراد از ولايت خدا
كلمه (ولايت ) هر چند كه اهل لغت معانى بسيارى براى آن بر شمرده اند، ليكن اصل در معناى آن بر طرف شدن واسطه در بين دو چيز است ، به گونه اى كه بين آن دو، واسطه اى كه از جنس آنها نيست وجود نداشته باشد (كه در اين صورت هر يك ولى ديگرى محسوب مى شوند). و ليكن از باب استعاره در معناى ديگرى نيز استعمال شده ، و آن نزديكى چيزى به چيز ديگر است ، حال اين نزديكى به هر وجهى كه باشد، چه نزديكى به مكان باشد و چه به نسب و خويشاوندى و چه به مقام و منزلت و چه به دوستى و صداقت و چه به غير اينها، كه با اين حساب كلمه (ولى ) بر هر دو طرف ولايت اطلاق مى شود، (اين ولى او است ، و او ولى اين است ، يعنى از نظر مكان و يا خويشاوندى و يا مقام و يا دوستى و يا غير اينها نزديك وى است )، مخصوصا اگر معناى اصلى كلمه را در نظر بگيريم كه عبارت بود از اتصال دو چيز به يكديگر و نبودن واسطه اى بين آن دو اين اطلاق طرفينى روشن تر مى شود، چون يكى از آن دو چيز آن چنان در دنبال آن ديگرى قرار گرفته كه هيچ چيز ديگرى غير اين ، به دنبال آن قرار نگرفته .
پس ، وقتى مى گوئيم خداى تعالى ولى بنده مؤ منش مى باشد، معنايش اين است كه آن چنان وصل به بنده است و آن چنان متولى و مدبر امور بنده است كه هيچ كس ديگرى اين چنين ارتباطى را با آن بنده ندارد، او است كه بنده را به سوى صراط مستقيم هدايت مى كند، امر مى كند، نهى مى كند، به آنچه سزاوار است وا مى دارد، از آنچه نكوهيده است باز مى دارد و او را در زندگى دنيائى و آخرتيش يارى مى كند.
همچنانكه از اين طرف نيز مى گوئيم مؤ من واقعى ولى خدا است ، زيرا آن چنان وصل به خدا است كه متولى اطاعت او در همه او امر و نواهى او است ، و تمامى بركات معنوى از قبيل هدايت ، توفيق ، تاءييد، تسديد و به دنبالش اكرام به بهشت و رضوان را از خداى تعالى مى گيرد.
پس ، اولياى خدا - به هر حال - تنها مؤ منين اند، زيرا خداى تعالى خود را ولى آنان در حيات معنويشان دانسته و فرموده : (و اللّه ولى المؤ منين )
اشاره به مراتب ايمان و بيان اينكه خداى تعالى ولى مؤ منين است كه از مرتبه بالاىايمان برخوردارند
چيزى كه هست آيه بعد از اين آيه كلمه (ولايت ) را طورى تفسير مى كند كه با اين ادعاء كه خداى تعالى ولى همه مؤ منين باشد، نمى سازد، چون ما مى دانيم در بين مؤ منين كسانى هستند كه در عين داشتن ايمان مبتلا به شركند، همچنانكه خود خداى تعالى فرموده : (و ما يؤ من اكثرهم باللّه الا و هم مشركون ). آيه بعد از آيه مورد بحث مؤ منين ولى خدا را چنين معرفى كرده : (الذين آمنوا و كانوا يتقون )، تازه به صرف داشتن ايمان و تقوا معرفى نكرده بلكه با آوردن كلمه (كانوا) فهمانده كه اولياى خدا قبل از ايمان آوردن تقوائى مستمر داشته اند، فرموده : (الذين آمنوا) و سپس بر اين جمله عطف كرده كه : (و كانوا يتقون )، و با آوردن اين جمله مى فهماند كه اولياى خدا قبل از تحقق اين ايمان از آنان ، دائما تقوا داشته اند، و معلوم است كه ايمان ابتدايى مسبوق به تقوا نيست ، بلكه ايمان و تقوا در افراد معمولى متقاربند و با هم پيدا مى شوند، و يا بر عكس اولياى خدا اول ايمان در آنان پيدا مى شود، بعدا به تدريج داراى تقوا مى گردند، آن هم تقواى مستمر و دائمى .
پس منظور از اين ايمان مرتبه ديگرى از مراتب ايمان است ، غير آن مرتبه اول كه در افراد معمولى يافت مى شود. در جلد اول اين كتاب در تفسير آيه 130 سوره بقره نيز گفتيم كه براى هر يك از ايمان و اسلام و همچنين براى شرك و كفر مراتب مختلفى است كه بعضى فوق بعضى ديگر است . مرتبه اول از اسلام عبارت است از اينكه آدمى كلمه شهادتين را بر زبان جارى سازد، و به ظاهر تسليم دستورات دين گردد. دنبال اين مرتبه ، مرتبه دوم اسلام است كه اولين مرتبه ايمان شمرده مى شود، و آن عبارت است از اينكه گوينده شهادتين قلبا به مضمون آن دو شهادت معتقد شود،
الميزان ج : 10 ص : 131
و بطور اجمال و بى چون و چرا قبول داشته باشد كه اسلام دين حق است ، هر چند كه بطور تفصيل به همه عقائد حقه دين معتقد نشده باشد، به همين جهت است كه در آيه سوره يوسف اين معنا را ممكن شمرده كه ايمان به خدا از پاره اى جهات با شرك جمع شود، و فرموده : (و ما يؤ من اكثرهم باللّه الا و هم مشركون ) و اين مرحله از اسلام و ايمان به تدريج صفا و نمو پيدا مى كند تا آنجا كه بنده خدا از هر جهت و در تمامى امورى كه به خداى تعالى برگشت مى كند - كه قهرا همه امور عالم است ، زيرا برگشت تمامى امور به خداست - بى چون و چرا تسليم خدا شود، و هر درجه كه اسلام آدمى بالا برود يك درجه نيز به ايمان او اضافه مى شود، يعنى داراى ايمانى مناسب با لوازم آن مرتبه از اسلام مى گردد، تا آنجا كه بنده خدا به حقيقت معناى الوهيت تسليم امر پروردگارش ‍ مى شود، و حقيقتا خود را عبد و خدا را اله و معبود خود مى داند. اينجاست كه ديگر اعتراض و خشم از او سر نمى زند، در برابر هيچ امرى از قضاء و قدر و حكم پروردگارش ناراحت نمى شود و بر هيچيك از خواسته هاى او اعتراض نمى كند. در مقابل اين مرحله از تسليم ايمانى قرار دارد كه همان يقين به اللّه است ، و يقين به تمامى آنچه كه به اللّه برگشت دارد، و اين ايمان كاملى است كه به وسيله آن عبوديت عبد به حد تمام مى رسد، و ديگر نقصى در ايمانش باقى نمى ماند.
خداى تعالى درباره چنين ايمانى فرموده : (فلا و ربك لا يؤ منون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا مما قضيت و يسلموا تسليما) و به نظر مى رسد كه همين مرتبه از ايمان و يا مرتبه اى نزديك به اين مرتبه ، مراد آيه شريفه (الذين آمنوا و كانوا يتقون ) باشد؛ چون گفتيم ايمان در اين جمله ايمانى است بعد از تقواى مستمر نه ايمان ابتدائى كه ايمان مرتبه اول است ، به بيانى كه گذشت .
توجيه و توضيحى در مورد اينكه خداى ، ترس و اندوهى ندارند و بيان اينكه اطلاقجمله : (لاخوف عليهم و لا هم يحزنون ) شامل نفى ترس و اندوه هم در دنيا و هم در آخرتمى شود
علاوه بر اين ، در آيه مورد بحث اهل اين مرتبه از ايمان را اينطور معرفى و توصيف كرده كه : (لا خوف عليهم و لا هم يحزنون )، و اين جمله به خوبى دلالت مى كند بر اينكه منظور از اين ايمان ، درجه عالى از ايمان است ، آن ايمانى كه با آن معناى عبوديت و مملوكيت صرف ، براى بنده به حد كمال مى رسد، و بنده غير از خداى واحد بى شريك مالكى نمى بيند و معتقد مى شود كه خودش ‍ چيزى ندارد تا از فوت آن بترسد و يا به خاطر از دست دادن آن اندوهناك گردد.
چون خوف هميشه از اينجا سرچشمه مى گيرد كه نفس ، احتمال ضررى را بدهد كه ضرر او است ، و از اين راه اندوه به دل وارد مى شود كه آدمى چيزى را كه دوست داشته از دست بدهد، و يا چيزى را كه كراهت داشته گرفتارش شود. و خلاصه ، خوف و اندوه به خاطر از دست دادن نفع و يا برخورد با ضرر دست مى دهد، و تحقق اين خوف و اندوه وقتى قابل تصور است كه آدمى براى خود ملك و يا حقى نسبت به آن چيزى كه از آن خوف و اندوه دارد قائل باشد، مثلا خود را مالك فرزند و يا جاه ، و يا آنها و غير آنها را متعلق حق خود بداند، و اما چيزى را كه مى داند به هيچ وجه بين او و آن چيز علقه و رابطه اى نيست ، هيچ وقت درباره آن نه ترسى پيدا مى كند و نه اندوهى . و بر اين حساب اگر كسى را فرض كنيم كه معتقد است به اينكه تمامى عالم و تك تك موجودات آن و حتى وجود خودش ملك مطلق خداى سبحان است و احدى در اين ملكيت شريك او نيست قهرا خود را نيز مالك هيچ چيز نمى داند، و هيچ چيزى را متعلق حق خود به حساب نمى آورد تا درباره آن دچار خوف و يا اندوه گردد، و اين حالت همان وضعى است كه خداى تعالى اولياى خود را به داشتن آن توصيف نموده و فرموده : (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون ).
پس اولياى خدا نه از چيزى مى ترسند، و نه براى چيزى اندوه مى خورند - نه در دنيا و نه در آخرت - مگر آنكه خداى تعالى اراده كند كه آنان از چيزى بترسند و يا درباره آن اندوه خورند، همانطور كه از آنان خواسته است تا از پروردگارشان بترسند، و از فوت كرامتى الهى كه از آنان فوت شده اندوه بخورند، و همه اينها مراحلى است از تسليم خدا شدن - دقت بفرمائيد.
بنابراين ، اطلاق آيه كه خوف و اندوه را بطور مطلق از اولياى خدا نفى مى كند، دلالت دارد بر اينكه اولياى خدا هم در دنيا متصف به نداشتن خوف و اندوهند، و هم در آخرت . و اما امثال آيات : (الا المتقين يا عباد لا خوف عليكم اليوم و لا انتم تحزنون الذين آمنوا بآياتنا و كانوا مسلمين )، منافاتى با اين اطلاق ندارد، زيرا هر چند ظاهر آن آيات اين است كه در مقام معرفى اولياى خدا است به آن معنائى كه آيه مورد بحث براى اولياى خدا كرده الا اينكه صرف اثبات عدم خوف و عدم حزن در روز قيامت ثابت نمى كند كه در دنيا خوف و حزن دارند،
(چون به قول معروف اثبات شى ء نفى ما عدا نمى كند).بله ، البته بين دو نشاءة دنيا و آخرت فرق هست ، و آن اين است كه در آخرت نعمتها و كرامتها همه خالصند و نهايت درجه از صفا و خلوص را دارند، ولى همين نعمتها و كرامتها در دنيا مشوب و ناخالصند.
و نظير آن آيات آيه زير است كه مى فرمايد: (ان الذين قالوا ربنا اللّه ثم استقاموا تتنزل عليهم الملائكة ان لا تخافوا و لا تحزنوا و ابشروا بالجنة التى كنتم توعدون ، نحن اولياوكم فى الحيوة الدنيا و فى الاخرة ) هر چند اين آيات ظاهرند در اينكه اين نازل شدن و بشارت آوردن ملائكه در روز مرگ صورت مى گيرد، چون فرموده : (كنتم توعدون - وعده اش به شما داده شده بود) و نيز فرموده : (ابشروا - مژده باد شما را به بهشت )، و ليكن همانطور كه قبلا نيز گفتيم صرف اثبات يك زمان ، كافى نيست در نفى زمان ديگر.
اين بود نظريه ما، كه اطلاق لفظ آيه بر آن دلالت مى كرد، و آيات ديگر هم آن را تاءييد مى نمود، ولى بيشتر مفسرين جمله (لا خوف عليهم و لا هم يحزنون ) را مقيد به روز مرگ و روز قيامت نموده ، و در اين نظريه به آيات مربوط به آخرت استناد جسته اند و خصوصيتى را كه لفظ (الذين آمنوا و كانوا يتقون ) دارد در نظر نگرفته خيال كرده اند كه ايمان و تقوا دو امر متقارب و ملازم يكديگرند، و چنين نتيجه گرفته اند كه آيه مى خواهد بگويد: اولياى خدا كه همان متقين از اهل ايمان هستند در آخرت نه خوفى دارند و نه اندوهى ولى خواننده محترم خود مى داند كه اين تقييد هيچ دليلى ندارد.
و بعضى از مفسرين نظريه ما را اختيار كرده و گفته اند (جمله مورد بحث هم شامل خوف و اندوه دنيا مى شود و هم خوف و اندوه آخرت ) )) و ليكن از يك جهت ديگر معناى آيه را تباه كرده و گفته اند: (مراد از اولياى خدا آنطور كه آيه بعدى تفسيرش مى كند همه متقين از مؤ منين اند، و مراد از اينكه فرمود: خوف و اندوهى ندارند اين است كه مؤ منين با تقوا، نه آن خوفى را كه بر كفار و فاسقان و ظالمان عارض مى شود - كه همان اهوال موقف محشر و عذاب آن موقف و عذاب آخرت است - دارند، و نه اندوه آنان را، چون كفار اين اندوه را دارند كه چرا تا در دنيا بودند براى امروز خود كارى نكردند، و مؤ منين با تقوا نه آن خوف را دارند و نه اين اندوه را، نه در دنيا و نه در آخرت .
بررسى سخن يكى از مفسرين درباره نفى ترس و اندوه اولياى خدا و رد آن گفته
 يكى از مفسرين بعد از اين نتيجه گيرى گفته : اما اصل خوف و حزن يكى از احوال عارضه بر بشر است ، و هيچ بشرى نيست كه اين عوارض و احوال را نداشته باشد، چيزى كه هست افراد مؤ من با تقوا و صالح از آنجا كه علم و اعتقاد دارند به اينكه اگر خداى تعالى آنان را گرفتار خوف و اندوه كند از باب تربيت و تكميل نفوس آنان و خالص كردنشان از راه جهاد در راه اوست ، و گرفتارشان مى كند تا در اثر صبر بر مصائب ، اجرشان را زياد كند - و آيات بسيارى بر اين معنا دلالت دارد - لذا در برابر خوفها و اندوه ها صبر مى كنند، و به اين سنتى كه خداى تعالى در ميان همه افراد بشر جارى ساخته راضى هستند.
و اما اينكه آيه را مقيد كرد به اينكه آن چيزى را كه از اولياى خدا نفى شده همان خوف و حزنى است كه بر كفار عارض مى شود نه آن خوف و حزنى كه بر حسب طبيعت بشرى و سنت الهى به عموم مؤ منين دست مى دهد، و در اين گفتارش استناد جسته به آيات بسيارى از قرآن كريم ، نه اصل گفته اش درست است و نه استنادش ، زيرا هيچ آيه اى از قرآن كريم خوف و اندوه مورد بحث را مقيد به آن نمى سازد.
و اما اينكه گفت : اصل خوف و اندوه از لوازم طبع بشرى و از سنن جارى الهى در بين بشر است و احدى از آن مستثناء نيست چيزى كه هست مؤ منين صالح در برخورد با ناملايمات خويشتندارتر و نسبت به سنن الهى راضى ترند، سخنى است نادرست و ناشى است از اينكه منظور از آيه را نفهميده و در بحث از اخلاق عاليه و مقامات معنوى انسانى تعمق نكرده و همين سطحى نگرى او را واداشته به اينكه حال بندگان مكرم و مقرب الهى يعنى انبياء و اولياء را به حال افراد متوسط از عامه مردم قياس كند و گمان كند آن حالات و عوارضى كه به قول او عوارض طبيعى بشرى است ، همانطور كه بر عامه مردم عارض مى شود بر خواص نيز عارض مى گردد، و احوالى كه بر متوسطين از مردم سنگين و تلخ است بر كاملين از بشر نيز ناگوار و تلخ است ، و غفلت كرده از اينكه لازمه اين سخن اين است كه بين دارندگان مقامات معنوى و درجات حقيقى و بين ساير مردم هيچ فرقى نباشد، و آنچه براى متوسط ها متعذر و دشوار است براى اولياى خدا و انسانهاى كامل نيز چنين باشد، و در نتيجه به نظر اين مفسر مقامات معنوى و درجات حقيقى غير از عناوين و اسمائى بى معنا چيزى نيست و در ماوراى اين الفاظ حقيقتى و واقعيتى نباشد، اعتباراتى باشد كه مردم در بين خود قرار داده و اصطلاح كرده اند، نظير مقامات وهمى و درجات رسمى اجتماعى كه جوامع به منظور حفظ نظام اجتماعى خود قرار مى دهند كه فلان شخص پادشاه و آن ديگرى وزير و آن ديگرى رئيس و بقيه مرئوس و رعيت باشند.
پس ، معلوم شد كه اين مفسر حق بحث علمى را اداء نكرده و آن مقدار كه بايد، تعمق ننموده تا به نتيجه حقيقى بحث هدايت شود و بفهمد كه توحيد كامل ، حقيقت ملك را منحصر در خداى سبحان مى كند و بر اين اساس غير از خداى تعالى هيچ چيزى استقلال در تاءثير ندارد، تا حب و بغض ما انسانها و يا خوف و اندوه و يا فرح و تاءسف و يا حالات ديگرمان متعلق به آن شود، و كسى كه اعتقاد به توحيد، سراسر وجودش را فرا گرفته خوف و اندوه و حب و كراهتش را از خدا مى داند، اينجاست كه ديگر بين اين دو گفتار ما تناقض نخواهد بود، كه از يك سو بگوئيم : موحد جز از خدا از هيچ چيز ديگر نمى ترسد، و از سوى ديگر بگوئيم : موحد از بسيارى چيزها كه مضر است مى ترسد، و از بسيارى از امور كه كراهت دارد حذر مى نمايد - دقت فرماييد.
پس مفسر نامبرده نه معناى توحيد كامل را فهميده و نه در بحث قرآنى راهى متقن رفته است تا برايش روشن شود كه جمله (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون ) خوف و حزن را بطور مطلق نفى كرده ، و نفى آن را مقيد به هيچ قيدى و هيچ حالى نفرموده ، تنها قيدى كه براى اين جمله در قرآن كريم مى بينيم آياتى است كه مى فرمايد: اولياى خدا از خدا مى ترسند، پس اين اولياء از هيچ چيزى نه در دنيا و نه در آخرت نمى ترسند و اندوهناك نمى شوند، تنها ترسى كه دارند از خداى سبحان است .
و اما اينكه گفت : آيات بسيارى تصريح دارد بر اينكه مؤ منين در هنگام مرگ و يا در روز قيامت خوف و حزنى ندارند، منظور آن آيات ، بيان حال مؤ منين است در يك ظرف خاص ، و اين باعث نمى شود كه همين مؤ منين در ظرفى ديگر دچار خوف و حزن بشوند. آرى ، نفى و يا اثبات چيزى در يك مورد منافات ندارد به اينكه در موردى ديگر خلاف آن ، يعنى آن نفى شده را اثبات ، و آن اثبات شده را نفى نمود، و اين بر كسى پوشيده نيست .
علاوه بر اين ، خود آيه شريفه دلالت دارد بر اينكه اين صفت ، صفت تمامى مومنين نيست بلكه صفت طايفه خاصى از مؤ منين است ، طايفه اى كه از سايرين به داشتن مرتبه خاصى از ايمان ممتاز شده اند، مرتبهاى كه ساير مومنين آن را ندارند و جمله (الذين آمنوا و كانوا يتقون ) - به بيانى كه درباره دلالت آن گذشت - آن مرتبه خاص را تفسير مى كند.
و كوتاه سخن اينكه ، نفى و برداشتن خوف از غير خدا و نفى حزن از اولياى او به اين معنا نيست كه براى اولياء اللّه خير و شر،
نفع و ضرر، نجات و هلاكت ، راحت و خستگى ، لذت و درد و نعمت و بلاء يكسان ، و درك اولياى خدا درباره آنها شبيه به هم باشد، چون عقل انسانى بلكه شعور عام حيوانى هم اين معنا را نمى پذيرد، بلكه معنايش اين است كه اولياى خدا براى غير خداى تعالى هيچ استقلالى در تاءثير نمى بينند و مؤ ثر مستقل را تنها خداى تعالى مى دانند و مالكيت و حكم را منحصر در خداى عزوجل دانسته ، در نتيجه از غير آن جناب نمى ترسند، و جز از چيزى كه خدا دوست مى دارد و مى خواهد كه از آن برحذر باشند و يا به خاطر آن اندوهگين شوند، برحذر نشده و اندوهگين نمى گردند.

لهم البشرى فى الحيوة الدنيا و فى الاخرة لا تبديل لكلمات اللّه ذلك هو الفوز العظيم

خداى تعالى در اين آيه شريفه اولياى خود را بشارتى اجمالى مى دهد، بشارتى كه در عين اجمالى بودن مايه روشنى چشم آنان است ، حال اگر منظور از جمله (لهم البشرى ) انشاى بشارت باشد، و معنايش اين باشد: (بشارت باد آنان را كه ...) در نتيجه معنايش ‍ اين خواهد بود كه اين بشارت هم در دنيا براى آنان واقع مى شود و هم در آخرت واقع خواهد شد، و اگر انشاء نباشد بلكه خبر باشد، و خواسته باشد بفرمايد: (خداى تعالى بزودى اولياى خود را در دنيا و آخرت بشارت مى دهد) و بعدها بشارت در دنيا و آخرت واقع مى شود، ولى آيا آن نعمتى هم كه بشارت آن را داده تنها در آخرت تحقق مى يابد، و يا هم در دنيا و هم در آخرت ؟ آيه شريفه از آن ساكت است .
و اينكه فرمود: (لا تبديل لكلمات اللّه ) اشاره است به اينكه اين بشارت قضاى حتمى الهى است . و در كلام خداى تعالى مواردى ديگر نيز هست كه در آن موارد به مؤ منين بشارتهائى داده كه بر اولياى خدا منطبق است ، مثل اين آيه كه مى فرمايد: (و كان حقا علينا نصر المومنين )، و اين آيه كه مى فرمايد: (انا لننصر رسلنا و الذين آمنوا فى الحيوة الدنيا و يوم يقوم الاشهاد)، و اين آيه كه مى فرمايد: (بشريكم اليوم جنات تجرى من تحتها الانهار)، و آياتى ديگر از اين قبيل .
تسلى دادن به پيامبر (ص ) كه از سخنان جاهلانه مشركين نرنجد زيرا (عزت از آنخداست ) و (خدا سميع و عليم است )

و لا يحزنك قولهم ان العزة لله جميعا هو السميع العليم

اين آيه شريفه همانطور كه آيه بعدى مى رساند تاءديبى است براى رسول خدا (صلى اللّه عليه و آله و سلم )، تاءديبى از راه تسليت نسبت به اذيتهائى كه مشركين به آن جناب مى كردند، و پروردگار او را دشنام داده ، به دين او طعنه مى زدند و به خدايان دروغين خود افتخار مى كردند، به حدى كه اى بسا آن جناب دلش مى سوخت و براى خدا غصه مى خورد، لذا خداى تعالى او را از اين راه تسليت و دلگرمى داد، كه مطالبى به يادش بياورد و حقايقى را تذكرش دهد كه اندوهش زايل گردد، و آن حقايق اينست كه : خداى تعالى با اين سخنان زشت كه مشركين درباره او دارند شكست نمى خورد تا تو برايش غصه بخورى ، و او سخن مشركين را مى شنود و به حال آن جناب و حال مشركين آگاه است ، و چون همه عزتها از آن او است پس به اين افتخارها كه مشركين مى كنند و اين عزت نمائى هايشان اعتناء مكن كه عزت آنان موهوم و سخنانشان هذيان است ، و چون خداى تعالى سميع و عليم است اگر بخواهد مى تواند آنان را به عذاب خود بگيرد، و اگر نمى گيرد براى حفظ مصلحت دعوت دينى و رعايت خير عاقبت است .
از اينجا روشن مى گردد كه هر يك از دو جمله (ان العزة لله ) و (هو السميع العليم ) علتى مستقل براى نهى از غصه خوردن است ، و به همين جهت دو جمله مذكور به فصل ذكر شده نه به وصل . ساده تر بگويم : بدون و او عاطفه آمده تا بفهماند اينكه گفتيم غصه مخور، به علت اينست كه عزت همه اش از خداست ، و به علت اينست كه خدا سميع و عليم است .

الا ان لله من فى السماوات و من فى الارض ...

اين آيه شريفه مالكيت خداى تعالى را نسبت به تمامى آنهائى كه در آسمانها و زمين هستند بيان مى كند. مالكيتى كه بوسيله آن معناى ربوبيت براى اله تمام مى شود، و بدون آن هيچ معبودى نمى تواند (رب ) باشد، چون رب عبارت است از مالكى كه مدبر امر مملوك خود باشد و چنين ملكيتى منحصر در خداى واحد بى شريك است ، و در اين ملكيت احدى شريك خدا نيست . پس ، اين شريك هائى كه براى خداى تعالى درست كرده اند معناى شركت در آنها وجود ندارد مگر صرف آن مفاهيم فرضى و موهومى كه مشركين براى آنها فرض كرده اند، مفاهيمى كه تنها جايش عالم فرض است و در عالم خارج و واقعيت مصداقى ندارد.
پس ، آيه شريفه خدايان مشركين را با خداى تعالى مقايسه مى كند، و آنگاه حكم مى كند به اينكه نسبت آن خدايان با خدا، نسبت خرص (تخمين ) و گمان است با حقيقت و حق - و بقيه مطالب آيه روشن است .
و اگر در اين آيه فرموده : (من فى السماوات و الارض - هر كس كه در آسمانها و زمين است و نفرموده : (ما فى السماوات و الارض ‍ - آنچه در آسمانها و زمين است )،
براى اين بوده كه زمينه گفتار، مساءله ربوبيت غير خداى تعالى نسبت به عالم بود كه مشركين معتقد به آن هستند، مى خواهد بفرمايد: خدايانى كه شما براى آنها قائل به ربوبيت هستيد و همه آنها را از صاحبان عقل و شعور - كه عبارتند از فرشتگان و جن و انس - مى دانيد هيچ يك از آنها نه در آسمانها و نه در زمين مالك چيزى و حتى مالك خود نيستند.

هو الذى جعل لكم الليل لتسكنوا فيه و النهار مبصرا...

اين آيه بيانى را كه آيه قبلى در اثبات ربوبيت خداى تعالى داشت تمام و تكميل مى كند، و ربوبيت - همانطور كه مى دانيد - به معناى ملك و تدبير است . خداى تعالى در آيه قبل مالكيت خود را بيان كرد، اينك در اين آيه با ذكر يك نمونه از تدبير عمومى خود كه به تنهائى مايه قوام معيشت آنها و بقاى زندگى آنان است (يعنى پديد آوردن شب و روز) معناى ربوبيت خود را تمام كرده است .
و به خاطر اشاره به اين تدبير است كه به صرف پديد آوردن شب و روز اكتفا نكرد، بلكه دخالت آن دو در زندگى انسانها را نيز ذكر كرد، و آن سكونت انسانها در شب و ديدنشان در روز است . آرى ، شب را مايه سكونت انسانها و روز را مايه ديدن آنان قرار داد تا بتوانند انواع حركات و آمد و شدها را براى كسب مواد حيات و اصلاح شؤ ون معاش انجام دهند، زيرا امر زندگى بشرى بگونه اى است كه تنها با حركت و يا تنها با سكون تمام نمى شود، بدين جهت خداى سبحان امر او را در اين باب با ظلمت شب و روشنى روز تدبير كرد، شب را ظلمانى كرد تا مردم مجبور شوند دست از كار كشيده خستگى و تعب و كوفتگى روز را با استراحت و با انس با زن و فرزند و بهره مندى از آنچه از راه كسب روزانه بدست آورده ، برطرف ساخته و با خوابيدن تجديد قوا كنند، و با روشنى روز كه وسيله ديدن اشياء و اشتياق به آنها است ، به طلب آن اشياء برخيزند.
استدلال براى محال بودن فرزند داشتن خداى تعالى ، در برابر مشركين كه گفتند:(اتخذ اللّه ولدا)

قالوا اتخذ اللّه ولدا سبحانه هو الغنى له ما فى السماوات و ما فى الارض ...

عمل (استيلاد) (فرزند گرفتن ) به همان معنائى است كه در بين مردم معروف است ، و آن اينست كه بعضى از اجزاى ماده (نطفه ) موجود جاندار از او جدا شود و در رحم - به وسيله حمل - و يا به وسيله تخم گذارى در تحت تربيت تدريجى قرار گيرد، تا از آن نطفه و يا آن تخم ، موجود ديگرى مثل خود او تكون يابد. و در خصوص انسان در بين همه جانداران شايد منظور از اين استيلاد صرف تكون يافتن موجودى مثل خود نباشد، بلكه بسيارى از انسانها منظورى ديگر از اين كار دارند، و آن اينست كه آن فرزند، وى را در گرفتاريهاى دهر يارى كند و ذخيره براى روز فقر و فاقه و پيرى و كورى او باشد،
و اين معنا يعنى استيلاد به تمامى جهاتش در مورد خداى تعالى محال است ، زيرا اولا خداى تعالى منزه از داشتن اجزاء است ، و ثانيا در كار او تدريج نيست ، و ثالثا او منزه از داشتن مثل است ، تا بخواهد توليد مثل كند، و رابعا او پيوسته بى نياز است ، تا براى روز نيازمنديش يار و مدد كارى پديد آورد.
خود خداى تعالى هم هر جا فرزند داشتن را از خود نفى كرده ، از همه جهات مذكور نفى كرده و بر آن استدلال فرموده ، مثلا در آيه زير از تمامى جهاتش نفى كرده و فرموده : (و قالوا اتخذ اللّه ولدا سبحانه بل له ما فى السماوات و الارض كل له قانتون بديع السماوات و الارض و اذا قضى امرا فانما يقول له كن فيكون ) كه در تفسير همين آيه و آيات قبل و بعدش در جلد اول اين كتاب معنايش گذشت .
و اما آيه مورد بحث ، تنها در مساءله نفى ولد از يك جهت استدلال شده و آن جهت اخير يعنى بى نيازى خداى سبحان است ، و فرموده كه غرض از وجود فرزند اينست كه پدر در هنگام حاجت از كمك و يارى او استفاده كند، و اين درباره كسى تصور دارد كه به حسب طبع فقير و محتاج باشد، و خداى سبحان بى نيازى است كه بينيازيش آميخته با فقر و حاجت نيست ، زيرا هر آن موجودى كه در آسمانها و زمين باشد و يا فرض بشود مالكش خداست ، و معنا ندارد كه مالك ، نيازمند آن چيز باشد.
ان عندكم من سلطان ) - كلمه (سلطان ) در اينجا به معناى برهان است ، مى فرمايد شما در اين ادعايتان كه مى گوييد: (خدا فرزند گرفته )، هيچ دليلى نداريد و سخنتان از روى جهل و بدون مدرك است . و بنابراين ، حاصل معناى آيه چنين مى شود كه : نه تنها دليلى بر گفتار شما نيست ، بلكه دليل بر خلاف آن هست ، و آن اينست كه خداى تعالى غنى مطلق و بى نياز از هر جهت است ، و كسى كه براى خود فرزند مى گيرد، حتما به داشتن فرزند نيازمند است ، و اين سنخ استدلال را در اصطلاح فن مناظره (منع با سند) مى نامند.
(اتقولون على اللّه ما لا تعلمون ) - اين جمله ، گويندگان آن سخن بيهوده را توبيخ مى كند كه چرا چيزى مى گوئيد كه علمى بدان نداريد. آرى ، اين عمل از اعمالى است كه عقل بشر آن را قبيح مى داند مخصوصا اگر سخن بدون علم درباره رب العالمين - عز اسمه - باشد.
تفسير الميزان ج 10 ص 140

قل ان الذين يفترون على اللّه الكذب لا يفلحون

در اين آيه شريفه گويندگان آن سخن كفرآميز را تهديد و انذار مى كند به اينكه اين افتراء عاقبت شومى دارد. در اين دو آيه التفات لطيفى به كار رفته كه براى همه روشن است ، چون در آغاز گويندگان آن سخن را غايب فرض كرده و از آنان حكايت كرده كه چنين و چنان مى گويند: (قالوا اتخذ اللّه ولدا) و سپس همانان را با خطابى خشم آلود مخاطب قرار داده كه شما در اين نسبتى كه به خدا مى دهيد و اين افترائى كه بر او مى بنديد هيچ دليلى نداريد: (ان عندكم من سلطان بهذا اتقولون على اللّه ما لا تعلمون ) ؟ و در اين خطاب صاحب خطاب را معرفى نكرده ، و نفرموده كه خداى تعالى مى فرمايد: شما دليلى بر اين گفته خود نداريد، بلكه خداى تعالى را غايب به حساب آورده و فرموده : (اتقولون على اللّه ...)، آيا بر خدا افترائى مى بنديد كه هيچ علمى به آن نداريد؟ و نفرموده : (اتقولون على - آيا بر من افتراء مى بنديد؟) و يا اتقولون علينا - آيا بر ما افتراء مى بنديد؟) و اين به خاطر آن بوده كه عظمت مقام خود را از اينكه با مشتى نفهم هم كلام شود حفظ نمايد، و سپس بار ديگر از آنان روى گردانيده خطاب را متوجه رسول گرامى اش ‍ كرده كه تو بگو: (ان الذين يفترون على اللّه الكذب لا يفلحون )، تا با اين تغيير سياق ، هم ساحت مقدس خود را از جهل آنان منزه داشته و هم به زبان رسول گرامياش تهديدشان كرده باشد، چون تهديد و انذارشان كار رسول خدا (صلى اللّه عليه و آله و سلم ) و وظيفه او است .

متاع الدنيا ثم الينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون

اين آيه شريفه خطابى است به رسول خدا (صلى اللّه عليه و آله و سلم )، كه در آن علت رستگار نشدن كفار چنين بيان شده كه اين كفار در مقابل كفر به خداى تعالى چيزى بدست نياوردند جز متاعى اندك و لذتى دنيائى و موقت كه سرانجامش بازگشت به خداى تعالى و عذاب شديدى است كه خواهند چشيد.
بحث روايتى 140
چند روايت در مورد مراد از فضل و رحمت خدا در:(قل بفضل اللّه و برحمته ...)
شيخ در امالى خود مى گويد: ابو عمرو به ما خبر داد و گفت : كه يعقوب بن زياد از نصر بن مزاحم از محمد بن مروان از كلبى از ابى صالح از ابن عباس برايمان حديث كرد كه وى در تفسير جمله (بفضل اللّه و برحمته ) گفت : فضل خدا رسول اللّه (صلى اللّه عليه و آله وسلم )، و رحمت خدا على (عليه السلام ) است .
مؤ لف : اين حديث را طبرسى و ابن الفارسى نيز از ابن عباس بدون سند نقل كرده اند، و نيز الدر المنثور آن را از خطيب و ابن عساكر از ابن عباس نقل كرده است .
و طبرسى در مجمع البيان گفته : امام ابو جعفر باقر (عليه السلام ) فرموده : فضل خدا، رسول اللّه (صلى اللّه عليه و آله وسلم ) و رحمت او، على (عليه السلام ) است .
مؤ لف : علت اينكه در اين روايات رسول خدا (صلى اللّه عليه و آله وسلم ) فضل و امير المؤ منين على (عليه السلام ) رحمت خوانده شده اينست كه رسول خدا (صلى اللّه عليه و آله وسلم ) نعمتى است كه خداى تعالى او را به عالميان ارزانى داشته ، چون بوسيله آن جناب پيامهائى فرستاده كه مواد هدايت عالميان است ، و على (عليه السلام ) اولين فاتح باب ولايت و فعليت دهنده نعمت هدايت است ، پس آن جناب رحمت است ، و در نتيجه اين روايات منطبق با بيانى است كه ما در تفسير آيه داشتيم .
و در الدر المنثور است كه ابن ابى شيبه ، ابن جرير، ابن منذر، ابن ابى حاتم و بيهقى از ابن عباس روايت كرده اند كه در تفسير جمله (قل بفضل اللّه و برحمته ) گفته است : منظور از فضل خدا قرآن است ، و از رحمت خدا اينست كه مسلمانان را از اهل قرآن قرار داده .
مؤ لف : اين روايت مى خواهد بگويد منظور از فضل خدا مواد معارف و احكامى است كه در قرآن آمده و مراد از رحمت خدا فعليت و تحقق آن مواد در مردم عالم است ، در نتيجه برگشت اين حديث نيز به همان بيانى است كه ما در تفسير آيه داشتيم - دقت بفرماييد - و بنابراين ، هيچ مخالفت و ناسازگارى بين اين حديث و حديث هاى سابق نيست .
در تفسير قمى در ذيل جمله (و ما تكون فى شان ...) آمده كه امام فرمود: رسول خدا (صلى اللّه عليه و آله وسلم ) هر وقت اين آيه را مى خواند به سخنى مى گريست .
مولف : اين روايت را مرحوم طبرسى نيز در مجمع البيان از امام صادق (عليه السلام ) روايت كرده است .
رواياتى درباره معناى ولايت خدا و وصف اولياءاللّه
و در امالى شيخ مفيد به سند خود از عباية الاسدى از ابن عباس روايت كرده كه گفت : شخصى از امام اميرالمؤ منين ، على بن ابيطالب (عليه السلام ) معناى آيه (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون ) را پرسيد و عرضه داشت : اولياء اللّه چه كسانى اند؟ امام اميرالمؤ منين (عليه السلام ) فرمود: اولياى خدا مردمى هستند كه عبادت را خالص براى خدا بجا آورند، و به باطن دنيا نظر كنند، در حالى كه ساير مردم تنها ظاهر آنرا مى بينند، اولياى خدا آثار ديررس زندگى را شناختند در حالى كه ساير مردم مغرور به آثار زودرس ‍ آن شدند و به دنبال اين شناخت چيزى را كه فهميدند بزودى تركش خواهند كرد رها نمودند، و از دنيا آنچه را كه فهميدند بزودى مايه مرگ و هلاكت آنان خواهد شد از نظر انداخته ، تحت تاءثير آن قرار نگرفتند.
آنگاه فرمود: هان اى كسى كه خود را با دنيا مشغول ساختهاى و دامهائى براى بدست آوردن آن نصب كرده به طرف آن مى دوى و در آباد كردن آنچه بزودى خراب خواهد شد تلاش مى كنى ، آيا آرامگاه پدرانت را در خاكهاى كهنه و پوسيده نديدى و آيا به خوابگاه فرزندانت در زير سنگها و خاكها برنخوردى چقدر بيمار را عيادت كردى و با دو دست خود برايش دوا جوشاندى و درست كردى ، حال و وضعشان را براى پزشكان تشريح مى نمودى ، و از دوستان خواهش مى كردى كه از جرم آنان بگذرند و آنان را حلال كنند و ديدى كه تلاشت سودى به حال آنان نكرد و دوايت آنان را نجات نداد.
و در تفسير عياشى از مرثد عجلى از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: در كتاب على بن الحسين (عليه السلام ) چنين يافتيم كه در تفسير جمله (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون ) فرموده : مشمولين اين آيه وقتى اولياى خدا هستند و خوف و اندوهى ندارند كه واجبات خداى را انجام دهند، و به سنتهاى رسول خدا (صلى اللّه عليه و آله وسلم ) عمل كنند و از حرامهاى خدا بپرهيزند و از لذائذ نقد و فريبنده دنيا زهد بورزند و به آنچه در نزد خداى تعالى است دل بسته و علاقه مند باشند، و رزق حلال و پاك خدا را بدست آورند، و منظورشان از كسب ،
اين تفاخر و تكاثر (كه بين دنياپرستان هست ) نبوده باشد و آنگاه از آنچه به دست آورده اند حقوق واجبى كه به گردنشان هست بپردازند، اينها هستند آن كسانى كه خدا در آنچه كسب مى كنند بركت قرار مى دهد، و در آنچه براى آخرت خود از پيش مى فرستند پاداش مى دهد.
و در الدرالمنثور است كه احمد، حكيم ، و ترمذى از عمرو بن جموح روايت كرده اند كه وى از رسول خدا (صلى اللّه عليه و آله وسلم ) شنيده كه فرموده : بنده خدا حق صريح ايمان را دارا نمى شود مگر وقتى كه خدا را دوست بدارد و هر كه و هر چه را دوست مى دارد به خاطر خدا دوست بدارد، و هر كه و هر چه را دشمن مى دارد به خاطر خدا دشمن بدارد، كه اگر چنين باشد آن وقت است كه از ناحيه خدا مستحق ولاء او خواهد شد....
مؤ لف : اين سه روايت در مقام معنا كردن ولايت است كه بعضى به بعض ديگر برگشت دارد، و همه آنها با بيانى كه ما در تفسير آيه آورديم منطبق مى شود.
و در همان كتاب است كه ابن المبارك ، ابن ابى شيبه ، ابن جرير، ابوالشيخ ، ابن مردويه ، از سعيد بن جبير از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده اند كه در تفسير جمله (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون ) فرموده : اولياى خدا كسانى هستند كه مردم با ديدن آنان به ياد خدا مى افتند.
مؤ لف : جا دارد اين روايت را حمل كنيم بر اينكه مى خواهد يكى از آثار ولايت اولياى خدا را بيان كند، نه اينكه خواسته باشد بفرمايد: هر كس چنين باشد از اولياى خدا است ، مگر آنكه خواسته باشد بفرمايد: اولياى خدا در تمامى احوال و اعمالشان چنين هستند. و در معناى اين حديث آن روايتى است كه در تفسير همين آيه از ابى الضحى و سعد از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت شده كه فرمود: وقتى ديده مى شوند بينندگان به ياد خداى تعالى مى افتند.
چند روايت در تفسير (بشرى ) داشتن اولياء اللّه در دنيا و آخرت (لهم البشرى فىالحيوة الدنيا و فى الاخرة )
و در همان كتاب است كه ابن ابى الدنيا در كتاب ذكر الموت و ابوالشيخ ، ابن مردويه و ابوالقاسم بن منده در كتاب (سؤ ال القبر) از طريق ابى جعفر از جابر بن عبداللّه روايت كرده اند كه گفت : مردى از اهل باديه نزد رسول خدا (صلى اللّه عليه و آله وسلم ) آمد و عرضه داشت : يا رسول اللّه ! مرا از معناى اين كلام خداى تعالى خبر ده كه مى فرمايد: (الذين آمنوا و كانوايتقون لهم البشرى فى الحيوة الدنيا و فى الاخرة ) رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: اما اينكه فرمود: (لهم البشرى فى الحيوة الدنيا) منظور از بشراى دنيائى اينست كه خوابهاى خوب مى بينند، و مؤ من از ديدن آن خوابها بشارتهائى براى زندگى دنيائى خود مى گيرد. و اما اينكه فرمود: (و فى الاخرة ) بشارت آخرتى آنان ، آن بشارتى است كه مؤ من هنگام مردن مى گيرد، كه به او مى گويند: خدا تو را آمرزيده و كسانى را هم كه تو را تا قبرت به دوش مى كشند آمرزيد.
مؤ لف : در اين معنا روايات بسيارى از طرق اهل سنت رسيده و مرحوم صدوق آنها را بدون ذكر سند نقل كرده است ، و جمله (ترى للمؤ من ) كه در روايت آمده به صيغه مجهول (يعنى به ضمه تاء و الف ) خوانده مى شود، و در نتيجه هم شامل رؤ ياهايى مى شود كه خود مؤ من مى بيند و هم آنچه كه ديگران درباره اش مى بينند. و اينكه فرمود: (هنگام مردن )، در بعضى از روايات جمله ديگرى بر آن اضافه شده و آن اينست كه در روز قيامت هم بشارت به بهشت مى گيرد.
و در مجمع البيان در ذيل جمله (لهم البشرى فى الحيوة الدنيا و فى الاخرة ) از امام ابى جعفر (عليه السلام ) روايت كرده كه در معناى بشارت داشتن در دنيا فرموده : منظور از بشارت دنيوى رؤ يائى است كه مؤ من براى خود مى بيند و يا ديگران درباره اش ‍ مى بينند، و معناى بشارت در آخرت به بهشت همان بشارتى است كه فرشتگان در قيامت و در همه احوال آن بعد از برخاستن مؤ منين از قبور به آنان مى دهند.
مؤ لف : صاحب مجمع البيان بعد از نقل اين حديث گفته است : (اين معنا در حديثى كه از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل شده نيز آمده است ) )) و نظير آن از امام صادق (عليه السلام ) نيز روايت شده و آن روايت را قمى در تفسير خود بطور مضمر آورده (يعنى نام امام (عليه السلام ) را نبرده و تنها گفته است :از آن جناب ).
و در تفسير برهان از ابن شهر آشوب از زريق از امام صادق روايت شده كه در ذيل جمله (لهم البشرى فى الحيوة الدنيا) فرموده : آن بشارت اينست كه هنگام مردن او را به بهشت مژده مى دهند، يعنى محمد (صلى اللّه عليه و آله و سلم ) و على (عليه السلام ) اين بشارت را به آنان مى دهند.
و در كافى به سند خود از أ بان بن عثمان از عقبه روايت كرده كه او از امام صادق (عليه السلام ) شنيده است كه فرموده : هر زمان كه جان آدمى به سينه رسد آن وقت مى بيند.
عرضه داشتم : فدايت شوم در آن هنگام چه مى بيند؟ فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) را مى بيند، و آن جناب خود را براى او معرفى مى كند كه من رسول اللّه هستم ، بشارت باد به تو! آنگاه فرمود: سپس على بن ابيطالب را مى بيند، آن جناب نيز خود را معرفى مى كند كه من على بن ابى طالبم ، همان كسى كه تو دوستش مى داشتى ، و ما امروز به تو سود خواهيم رسانيد.
عقبه مى گويد: به آن جناب عرض كردم : هيچ ممكن هست كسى در دم مرگ آن صحنه ها را ببيند و دوباره به دنيا برگردد؟ فرمود: همينكه اين صحنه را ببيند براى ابد مرده است (واعظم ذلك )، آنگاه فرمود: اين مطلب در قرآن كريم آمده آنجا كه خداى عزوجل فرموده : (الذين آمنوا و كانوا يتقون لهم البشرى فى الحيوة الدنيا و فى الاخرة لا تبديل لكلمات اللّه ).
مؤ لف : اين معنا به طرق بسيارى ديگر از ائمه اهل بيت (عليهم السلام ) روايت شده . و اينكه در روايت بالا فرمود: (و اعظم ذلك )، معنايش اينست كه آنچه مى بيند به نظرش سخت عظيم مى آيد. و در اين حديث جمله (الذين آمنوا و كانوا يتقون ) را كلامى مستقل گرفته و به تفسيرش پرداخته ، همچنانكه همين كار را حديث الدر المنثور از جابر بن عبداللّه از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل كرده ، با اينكه از ظاهر سياق بر مى آيد كه آيه شريفه كلامى مستقل نيست ، بلكه مفسر و بيانگر آيه قبل است كه فرمود: (الا ان اولياء اللّه ...) و همين خود مؤ يد مطلبى است كه ما در بعضى از مباحث گذشته گفتيم كه از تركيبات كلام الهى هر احتمالى كه به ذهن برسد حجتى است كه به آن احتجاج مى شود، همچنانكه در تفسير آيه (قل اللّه ثم ذرهم فى خوضهم يلعبون ) گفتيم كه چند جور ممكن است تركيب شود، يكى اينكه از اول تا به آخر يك كلام باشد، دوم اينكه جمله (قل اللّه ثم ذرهم فى خوضهم ) يك كلام و يك تركيب باشد، سوم اينكه جمله (قل اللّه ثم ذرهم ) تركيبى مستقل باشد، و چهارم اينكه جمله (قل اللّه ) تركيبى جداگانه باشد.
چند روايت درباره رؤ يا و اقسام آن
و در الدرالمنثور است كه ابن ابى شيبه ، احمد و ترمذى ، (وى حديث را صحيح دانسته )، و ابن مردويه از انس روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: رشته رسالت و نبوت قطع شد و بعد از من ديگر نه رسولى خواهد آمد و نه كسى به مقام نبوت خواهد رسيد، و ليكن مبشراتى خواهد بود. اصحاب پرسيدند: يا رسول اللّه ! مبشرات چيست ؟ فرمود: رؤ ياهائى كه مسلمان مى بيند كه خود جزئى از اجزاى نبوت است .
مؤ لف : در معناى اين حديث احاديثى ديگر از ابى قتادة و عايشه از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل شده است .


و در همان كتاب آمده كه ابن ابى شيبه ، مسلم ، ترمذى ، ابو داوود و ابن ماجه از ابى هريره روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: وقتى آن زمان نزديك شود، به هيچ وجه رؤ ياى مؤ من دروغ نمى شود، و در بين مؤ منين آن كسى رؤ يايش ‍ صادق تر است كه خودش راستگوتر باشد، و رؤ ياى مسلم يك جزء از چهل و شش جزء از نبوت است ، و همه رؤ ياها سه گونه هستند: يكى رؤ ياى صالحه كه بشارتى است از ناحيه خداى تعالى ، دوم رؤ ياهاى اندوه آور و سوم رؤ ياهائى است كه در حقيقت سخنانى است كه آدمى در عالم رؤ يا با نفس خود گفته ....
و در همان كتاب است كه ابن ابى شيبه از عوف بن مالك اشجعى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: رؤ يا سه گونه است : 1 - رؤ يايى كه شيطان آن را صحنه سازى مى كند تا بنى آدم اندوهناك گردند. 2 - رؤ يايى كه در حقيقت يادآورى و مجسم شدن گفتگوهائى است كه آدمى در بيدارى با دل خود دارد.3 - رؤ يايى كه خود جزئى است از چهل و شش جزء نبوت .
مؤ لف : اما اينكه رؤ يا بنا به گفته اين دو روايت سه قسم باشد، مطلبى است كه در معناى آن ، روايات ديگرى از طرق اهل سنت و نيز از طرق ائمه اهل بيت (عليهم السلام ) نقل شده ، و ما - ان شاء اللّه تعالى - در تفسير سوره يوسف توضيح آن را خواهيم داد.
و اما در اين زمينه كه (رؤ ياى صالحه ، جزئى از چهل و شش جزء نبوت است ) روايات بسيارى از طرق اهل سنت وارد شده كه جمعى از صحابه مانند ابى هريره ، عبادة بن صامت ، ابى سعيد خدرى و ابى رزين آنها را روايت كرده اند. انس ، ابو قتاده و عايشه نيز آنها را از آن جناب نقل كرده اند ولى در نقل اين سه نفر همانطور كه قبلا گذشت عدد چهل و شش نيامده .
و از صفدى نقل شده كه حديث بالا را چنين توجيه كرده كه : مدت نبوت رسول خدا (صلى اللّه عليه و آله وسلم ) بيست و سه سال طول كشيد كه سيزده سال آن را قبل از هجرت در مكه معظمه مردم را به سوى پروردگار خود دعوت فرمود، و ده سال بعد از آن را در مدينه دعوت كرد، و در روايات وارد شده كه وحى از روزى كه آغاز شد تا شش ماه به طريق رؤ ياى صالحه صورت مى گرفت ، تا آنكه قرآن نازل شد، و معلوم است كه نسبت شش ماه با بيست و سه سال نسبت يك در چهل و شش است .
اين توجيه از يك نظر قابل خدشه است ، و آن اينست كه در روايتى كه از ابن عمرو ابى هريره از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل شده آمده كه آن جناب فرمود (رؤ يا جزئى است از هفتاد جزء نبوت ) و بنابر اين ، اگر اين روايت درست باشد منظور از آن صرف تكثير است ، نه خصوصيت عدد هفتاد، و ساده تر اينكه منظور اينست كه نبوت آنقدر عظيم و پر اهميت است كه رؤ ياى صادقه جزء ناچيزى از آن است .
و بايد دانست كه كلمه رؤ يا در لسان قرآن و حديث در بسيارى از موارد به صحنه هائى اطلاق مى شود كه يك بيننده آن را مى بيند، و غير او كسى نمى بيند، هر چند كه او اين صحنه را در خواب طبيعى نبيند، (بلكه در حالتى بين خواب و بيدارى و يا در حالت كشف و شهود ببيند) و ما در مباحث نبوت در جلد دوم اين كتاب به اين معنا اشاره كرديم و بهترين تفسيرى كه براى اين احاديث شده گفتار خود رسول خدا (صلى اللّه عليه و آله وسلم ) است كه فرمود: چشم من مى خوابد ولى قلبم نمى خوابد.
آيات 74 - 71 سوره يونس

و اتل عليهم نبا نوح اذ قال لقومه ياقوم ان كان كبر عليكم مقامى و تذكيرى بآيات اللّه فعلى اللّه توكلت فاجمعوا امركم و شركاءكم ثم لا يكن امركم عليكم غمة ثم اقضوا الى و لا تنظرون (71) فان توليتم فما سالتكم من اجر ان اجرى الا على اللّه و امرت ان اكون من المسلمين (72) فكذبوه فنجيناه و من معه فى الفلك و جعلناهم خلائف و اغرقنا الذين كذبوا بآياتنا فانظر كيف كان عاقبة المنذرين (73) ثم بعثنا من بعده رسلا الى قومهم فجاوهم بالبينات فما كانوا ليؤ منوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين (74)

.
ترجمه آيات
(علاوه بر آنچه گذشت ) داستان نوح را (نيز) براى آنان از قرآن بخوان ، آن زمان كه به قوم خود گفت : اى قوم اگر ماءموريت من و تذكراتى كه مى دهم بر شما گران مى آيد، من بر خدا تكيه مى كنم ، (و سپس اعلام مى كنم كه هر كارى از دستتان و از دست خدايانتان بر مى آيد با من بكنيد) و آنگاه تصميم خود را از يكديگر پنهان مداريد و بدون اينكه به من مهلتى بدهيد به كشتنم اقدام كنيد (71)
(و بدانيد كه هيچ كارى نمى توانيد بكنيد و به جاى آن كمى بينديشيد و علت اعراضتان از دعوتم را به دست آوريد)، اگر اعراضتان به خاطر اين است كه من از شما مزدى خواسته ام ، (كه نخواسته ام )، مزد من تنها بر خدا است ، و (اگر انتظار داريد دست از دعوتم بردارم ) من خود ماءمورم كه تسليم فرمان او باشم (72)
(با همه اين احوال ) او را تكذيب كردند پس ما او را و هر كس كه در راه او بود در يك كشتى نشانده نجاتشان داديم و آنان را باز مانده بقيه كرديم و بقيه را به خاطر اينكه آيات ما را تكذيب كردند غرق نموديم . (حال تو اى پيامبر) ببين سرانجام قومى كه از ناحيه ما انذار مى شوند ولى اعتنائى به انذار ما نمى كنند چگونه بوده است (73)
ما بعد از نوح پيامبرانى ديگر نيز مبعوث كرده هر يك را به سوى قوم خودش گسيل داشتيم و آنان معجزاتى روشن ارائه دادند، ولى مردمشان بدانچه پدرانشان تكذيب كرده بودند ايمان نياوردند. آرى ، اين چنين بر دلهاى تجاوزكاران مهر مى زنيم (74)
بيان آيات
اين آيات اجمالى از داستان نوح (عليه السلام ) و رسولان بعد از آن جناب - تا زمان موسى و هارون (عليهمالسلام ) - را بيان نموده و به ذكر معامله اى كه خداى سبحان با امتهائى كه رسولان خود را تكذيب كردند، مى پردازد، و فرموده : كه آن امتها را هلاك و مؤ منين به انبياء را نجات داد. و غرض از بيان اين سرگذشت اينست كه اهل تكذيب ، از اين امت عبرت بگيرند.

و اتل عليهم نباء نوح ...

كلمه (مقام ) مصدر ميمى و اسم زمان و مكان از ماده (قيام ) است ، و منظور از اين كلمه در اينجا يا مصدر ميمى است و يا اسم مكان ، و در نتيجه معناى آيه اينست كه : نوح به قوم خود گفت : اگر قيام من در امر دعوت به سوى توحيد خدا بر شما گران است ، و يا اگر مكانت و منزلت من در دعوتم به سوى خدا كه همان منزلت رسالت است بر شما گران مى آيد، من بر خدا توكل مى كنم .
كلمه (اجماع ) به معناى تصميم گيرى و عزم است ، و چه بسا كه اين كلمه با حرف (على ) متعدى نشود. راغب گفته : ماده (اجماع ) بيشتر در مواردى استعمال مى شود كه جمع و تصميم نتيجه حاصل از تفكر باشد، و در آيه (فاجمعوا امركم و شركاءكم ) به همين معنا آمده .
كلمه (غمة ) - به ضمه غين - به معناى اندوه و سختى است ، و در آن ، معناى پوشش نيز هست ، گويا كربت و اندوه روى قلب را مى پوشاند. و اگر ابر آسمان را هم (غمام ) مى گويند به همين جهت است كه ابر روى آسمان را مى پوشاند.
و كلمه (قضاء) كه جمله (ثم اقضوا) از آن گرفته شده وقتى با حرف (الى ) متعدى شود به معناى تمام كردن كار مفعول خويش است ، حال يا با كشتن و نابود كردنش باشد و يا به نحوى ديگر.
تفسير الميزان ج 10 ص 150
گفتگوى نوح (ع ) با قوم خود و...
و معناى آيه اينست كه : اى محمد! داستان و خبر عظيم نوح را براى مردم تلاوت كن كه چگونه تك و تنها و از طرف خويش با مردم دنيا - كه فرستاده ما به سوى آنان بود - سخن گفت و در سخنش عليه آنان تحدى كرد، يعنى يك تنه در برابر همه مردم دنيا ايستاد و به آنان گفت هر كارى كه مى توانند با او بكنند، و در باب رسالت خود با آنان اتمام حجت نمود: (آن زمان كه به قوم خود گفت : اى مردم اگر مقام رسالت من و يا اينكه من در امر دعوت به سوى توحيد قيام نموده ام و اينكه شما را به آيات خدا تذكر مى دهم بر شما گران مى آيد) با اينكه مى دانم اين تذكر من باعث كشته شدنم خواهد شد، و بالاخره شما درصدد برخواهيد آمد كه خود را از دست من راحت نموده ، به اين منظور به من آسيب بزنيد، ولى من از اين بابت هيچ نگران نيستم ، (زيرا توكل من بر خداى تعالى است ). آرى ، من در قبال آن كينه هاى درونيتان كه مرا تهديد مى كند، امر خود را به خداى تعالى واگذار نموده او را وكيل خود گرفته ام ، تا در همه شؤ ون من تصرف كند، بدون اينكه خودم در آن شوون تدبيرى بكار برم ، (حال هر فكرى داريد به كار زنيد و هر كيد و نقشهاى داريد بريزيد و شركاء و خدايان خود را) كه مى پنداريد در شدايد شما را يارى مى كنند به يارى بخوانيد) و هر نقشه اى كه به نظرتان رسيد درباره من عملى كنيد.
اين امرى كه نوح (عليه السلام ) به قوم خود كرده امر و دستور معمولى نيست ، بلكه امرى است تعجيزى كه منظور از آن عاجز كردن طرف مقابل است . (و سپس امر شما بر شما غمه و كربت نباشد)، و دچار اندوه نگرديد كه چرا براى از بين بردن نوح به همه وسايل و اسباب دست نزديد، (آنگاه كار مرا يكسره كنيد)، و مرا از خود دفع كرده به قتلم برسانيد، (و مهلتى به من ندهيد).
نوح (عليه السلام ) در اين آيه شريفه قوم خود را تهديد مى كند به اينكه هر بلايى كه مى توانند بر سر او بياورند و اظهار مى كند كه پروردگارش قادر بر دفع آنان از وى است ، هر چند كه دست به دست هم دهند و همه توان خود و خدايان دروغين خود را به كار برند.

فان توليتم فما ساءلتكم من اجر...

اين آيه شريفه تفريع و نتيجه گيرى از توكلش بر خداى تعالى است ، و جمله (فما سالتكم ...) به منزله بكار بردن سبب در جاى مسبب است ، و تقدير كلام چنين است : (فان توليتم و اعرضتم عن استجابة دعوتى فلا ضير لى فى ذلك ...) يعنى (اگر از پذيرفتن دعوت من اعراض كنيد من كمترين ضررى نخواهيم ديد، زيرا وقتى از اعراض شما متضرر مى شوم كه از شما اجر و پاداشى خواسته باشم ، كه با اعراض شما آن پاداش از من فوت شود، و با اينكه من هيچ مزدى از شما نخواسته ام و پاداشم به عهده خداى تعالى است ، ديگر چه باكى از اعراض شما داشته باشم ؟)
(و امرت ان اكون من المسلمين ) - يعنى من ماءمورم از كسانى باشم كه امور را تسليم خداى تعالى كرده اند، چه آن امورى كه خداى تعالى به نفع آنان خواسته و چه به ضرر آنان ، و ماءمورم از كسانى باشم كه از امر خدا استكبار ندارند و تسليم اسباب ظاهرى نگشته در برابر آنها خاضع نمى شوند و توقع نفع و ضرر از آنها ندارند.

فكذبوه فنجيناه و من معه فى الفلك و جعلناهم خلائف ...

كلمه (خلائف ) جمع (خليفه ) است ، مى فرمايد: قوم نوح (عليه السلام ) او را تكذيب كردند و ما آنهايى را كه در كشتى نوح قرار گرفتند و نجات يافتند خليفه هايى در زمين قرار داده ، و خلف اسلافشان كرديم ، تا قائم مقام اسلاف خود باشند. بقيه الفاظ آيه روشن است .

ثم بعثنا من بعده رسلا الى قومهم ...

منظور آيه شريفه از كلمه (رسل ) پيغمبرانى است كه بعد از نوح و تا زمان موسى (عليه السلام ) آمدند. و ظاهر سياق اينست كه منظور از (بينات )، آيات معجزه آسائى است كه امتها از پيغمبران خود درخواست كردند. آرى ، امت هر پيغمبرى بعد از آمدن پيغمبرش و ادعاى نبوت كردن و به دعوت آنان پرداختن نوعا او را تكذيب مى كردند و از او معجزه مى خواستند، و او به ناچار معجزه مى آورد، و در همين معجزه ها بود كه خداى تعالى بين انبياء و امتهاى آنان داورى كرده امتهاى تكذيب كننده را هلاك مى كرد. مؤ يد اين معنا جمله بعدى است كه مى فرمايد: (فما كانوا ليؤ منوا بما كذبوا به من قبل ...)، (بعد از آن هم كه معجزه را ديدند باز به آنچه قبلا تكذيب كرده بودند ايمان نياوردند). دليل بر اين تاءييد اين است كه از جمله مذكور اين معنا به ذهن خطور مى كند كه انبياء معجزاتى روشن براى مردم خود آورده بودند، و ليكن از آنجا كه ياغيگرى در دلهاى آنان طبيعت ثانوى شده بود نمى توانستند به آنچه قبلا تكذيب كرده بودند ايمان بياورند. آرى ، خدا به كيفر همان ياغيگرى ، مهر بر دلهايشان زده بود.
و لازمه اين معنايى كه گفتيم به ذهن خطور مى كند اينست كه تكذيب امتها قبل از آمدن معجزات به دست انبياء (عليهم السلام ) بوده ، و همين طور هم بوده ، چون رسولان الهى دعوت خود را در بين مردم منتشر مى كردند و آنان را به سوى توحيد دعوت مى نمودند و امتها دعوت آنان را و دين توحيد را تكذيب مى كردند (و براى اينكه از قيد منطق محكم و مستدل انبياء رهايى يابند از در بهانه جويى ) پيشنهاد معجزه مى كردند. انبياء (عليهم السلام ) معجزه پيشنهادى آنان را ارائه مى كردند، و باز ايمان نمى آوردند.
و ما پاره اى مطالب مربوط به اين آيه را در تفسير آيه (فما كانوا ليؤ منوا بما كذبوا من قبل ) در جلد هشتم اين كتاب ايراد نموده ، در آنجا گفتيم كه اين آيه به عالم ذر اشاره دارد، و آنچه در اينجا مى خواهيم تذكر دهيم اينست : مطلبى كه در آنجا گفتيم منافاتى با اين مطلب ما ندارد، و كسى گمان نكند كه آنچه اينجا از آيه استفاده كرديم با آنچه آنجا از آن فهميديم منافات دارد.
بحث روايتى
(رواياتى درباره عالم ذر و كفر و ايمان انسان در آن عالم و توضيحى در اين باره )
 در كافى از محمد بن يحيى از محمد بن حسين از محمد بن اسماعيل از صالح بن عقبة از عبد اللّه بن محمد جعفى و عقبة ، هر دو از امام ابى جعفر (عليه السلام ) روايت كرده اند كه فرمود: خداى عزوجل خلق را بيافريد و هر كس را كه دوست ميداشت خلق كرد، از جمله ، چيزهايى كه دوست داشت از گل بهشت آفريد و كسى را كه دشمن داشته از چيزى آفريده كه آن را دشمن داشت ، و چيزى كه او دشمنش مى داشت از گل دوزخ بود، آنگاه همه را در (ظلال ): سايه ) برانگيخت . من عرضه داشتم سايه چيست ؟ فرمود: مگر سايه خودت را در آفتاب نديده اى كه چيزى است و در عين حال چيزى نيست .
نگاه از ميان آنان انبياء را مبعوث نمود، و انبياء، بشر را دعوت كردند به اينكه به خداى عزوجل اقرار كنند، و در اين باب فرموده : (و لئن سالتهم من خلقهم ليقولن اللّه - و اگر از آنان بپرسى چه كسى خلقشان كرده حتما خواهند گفت اللّه )، آنگاه دعوتشان كردند به اقرار به نبوت انبياء، كه بعضى اقرار كردند و بعضى انكار، آنگاه دعوتشان كردند به قبول ولايت ما، كه به خدا سوگند تنها كسانى پذيرفتند كه خداى تعالى دوستشان داشت ، و آنان را كه دشمنشان مى داشت انكار كردند، كه در اين باب فرموده : (ما كانوا ليومنوا بما كذبوا به من قبل ) سپس امام ابى جعفر (عليه السلام ) مولف : اين روايت را صاحب علل الشرايع به سند خود از محمد بن اسماعيل از صالح از عبداللّه و عقبه از آن جناب نقل كرده ، و عياشى آن را از جعفى از آن جناب روايت كرده است ....
و در تفسير عياشى از زراره و حمران از امام ابى جعفر باقر و امام صادق (عليه السلام ) روايت كرده كه فرمودند: خداى تعالى خلق را بيافريد در حالى كه سايه اى بودند، آنگاه در همان عالم رسول خود محمد (صلى اللّه عليه و آله وسلم ) را فرستاد، بعضى به وى ايمان آورده ، بعضى تكذيبش كردند، آنگاه در خلقتى آخرين (كه همين عالم ماده است ) آن جناب را مبعوث فرمود، در اين عالم آن عده اى به وى ايمان آوردند كه در (عالم اظله ) به وى ايمان آورده بودند، و كسانى نبوتش را انكار كردند كه در آن عالم او را تكذيب كرده بودند، و آيه شريفه (ما كانوا ليؤ منوا بما كذبوا به من قبل ) به همين دو عالم اشاره دارد.
مؤ لف : ما در تفسير آيه شريفه : (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم الست بربكم قالوا بلى ...) بحث مفصلى پيرامون عالم قبل از دنيا كه به (عالم ذر) ناميده شده گذرانديم ، و در آنجا روشن كرديم كه آيات راجع به عالم ذر براى انسانيت عالمى ديگر اثبات مى كند غير اين عالم مادى و محسوس و تدريجى و آميخته با آلام و مصايب و گناهان و آثار سوء گناهان .
عالمى كه به نوعى مقارنت ، مقارن اين عالم محسوس است ، و در عين حال محكوم به احكام ماديت نيست ، يعنى تدريجى نيست ، آميخته با آلام و مصايب و گناهان و آثار سوء گناه نيست ، و از طريق حس مشاهده نمى شود، و تقدمش بر عالم ما تقدم زمانى نيست ، بلكه تقدمش به نوعى ديگر از تقدم است ، نظير آن تقدمى كه از آيه شريفه : (ان يقول له كن فيكون ). استفاده مى شود چون دو كلمه (كن - باش ) و (يكون - بود مى شود)، هر دو از مصداق يك هستى براى هر چيز خبر مى دهند، و آن مصداق وجود خارجى آن چيز است . چيزى كه هست ، اين مصداق واحد، دو رو و دو سو دارد، يكى آن سوئى كه به طرف خداى تعالى است ، و ديگر آن سوئى كه جنبه ماديت دارد، و معلوم است كه جنبه ربانى هر چيزى مقدم بر جنبه مادى آنست ،
و جنبه ربانى هر موجودى محكوم به غير تدريج است ، و نه زمانى است و نه غايب از پروردگارش و نه منقطع از او، به خلاف جنبه ماديش كه محكوم به آن احكامى است كه بر شمرديم .
توضيحى درباره تعبير (ضلال ) در مورد عالم ذر، در بعضى روايات
و روايتى كه ما در اين بحث روايتى آورديم اشاره به همان عالم ذرى دارد كه در سابق گذشت ، با اين تفاوت كه اين روايت مزيتى مخصوص به خود دارد، و آن تعبير لطيف (ظلال ) است ، چون اگر به خوبى و دقت در آن نظر شود منظور از آن بيشتر روشن مى گردد. آرى ، در موجودات اين عالم امورى است كه از جهتى شبيه به سايه اشياء است ، و آن اينست كه مانند سايه ملازم با اشياء و حاكى از خصوصيات و آثار وجود اشياء است ، و در عين حال هم عين اشياء است و هم نيست .
براى اينكه ما وقتى به اشياء نظر كنيم و نظر خود را تجريد نموده صرفا از اين نظر اشياء را ببينيم كه صنع خدا و فعل محض او است ، و منفك و جدائى پذير از او نيست - كه البته نظرى است حق و نگرشى است واقعى - در چنين نظرى چيزى در اشياء جز اين نمى بينيم كه تسليم خدا و خاضع در برابر اراده خدا، و متذلل در برابر كبريائى او، و وابسته محض به رحمت او و امر ربوبى اويند، و به وحدانيت او و به آنچه به وسيله رسولانش فرستاده و به دينى كه بر آنان نازل كرده ايمان دارند.
و اين خصوصيات ، وجودهائى همچون سايه براى اشياء عالمند و در عين اينكه سايه آنهايند عين آنها نيستند. البته اين زمانى است كه همانطور كه گفتيم به اشياء مادى نظر كنيم ، و عالم ماده را اصل و معيار قياس قرار دهيم ، همچنانكه آيات قرآنى هم كه غرضش بيان ثبوت تكليف به توحيد و بيان اين معنا است كه احدى از اين تكليف مستثناء نيست و روز قيامت همه از آن سؤ ال خواهند شد، همين نظر را زير بناى بيانات خود قرار داده است .
حال ، اگر موجودات را از جنبه يلى الربى (ارتباط با خدا) اصل قرار داده ، عالم ماده را با موجوداتى كه در آن است بر آن قياس كنيم - كه البته اين نظر نيز نظرى است حق و نگرشى است واقعى - در چنين نظرى اين عالم همان سايه خواهد بود، و جنبه يلى الربى موجودات اصل و شخص صاحب سايه خواهد بود، همچنانكه آيه شريفه (كل شى ء هالك الا وجهه ) و آيه (كل من عليها فان و يبقى وجه ربك )، به اين جنبه اشاره دارد. و اما آن روايتى كه عياشى از ابى بصير از امام صادق (عليه السلام ) آورده كه در تفسير آيه (فما كانوا ليومنوا بما كذبوا به من قبل ) فرموده (خدا رسولان را مبعوث به سوى خلق كرد، در حالى كه خلق در صلب پدران و رحم مادران بودند، كسى كه در آن حال تصديق كرد بعد از آن هم تصديق كرد، و كسى كه در آن حال تكذيب كرد در دنيا نيز تكذيب نمود) روايتى است كه حكم بديهى عقل ، مضمون آن را رد مى كند، براى اينكه ظهور در اين معنا دارد كه نطفه انسانها در حالى كه در پشت پدران و رحم مادران است ، هم زنده است و هم عقل دارد و هم تكليف ، و ما بالضرورة مى دانيم كه چنين نيست ، و ما اين حديث را در بحثى كه پيرامون آيه (ذر) داشتيم نقل و مورد ايراد قرار داديم . پس ، اين حديث به ظاهرش قابل قبول نيست مگر آنكه آن را حمل كنيم بر اينكه مى خواهد بگويد: عالم ذر محيط به اين عالم مادى تدريجى زمانى است ، زيرا خود آن عالم ، زمانى نيست ، و وجود موجودات آن عالم بستگى به اين زمان و آن زمان ندارد، و ليكن
آيات 93 - 75 سوره يونس 156

ثم بعثنا من بعدهم موسى و هرون الى فرعون و ملايه باياتنا فاستكبروا و كانوا قوما مجرمين (75) فلما جاءهم الحق من عندنا قالوا ان هذا لسحر مبين (76) قال موسى اتقولون للحق لما جاءكم اسحر هذا و لا يفلح الساحرون (77) قالوا أ جئتنا لتلفتنا عما وجدنا عليه آباءنا و تكون لكما الكبرياء فى الا رض و ما نحن لكما بمومنين (78) و قال فرعون ائتونى بكل سحر عليم (79) فلما جاء السحرة قال لهم موسى القوا ما انتم ملقون (80) فلما القوا قال موسى ما جئتم به السحر ان اللّه سيبطله ان اللّه لا يصلح عمل المفسدين (81) و يحق اللّه الحق بكلماته و لو كره المجرمون (82) فما آمن لموسى الا ذرية من قومه على خوف من فرعون و ملائهم ان يفتنهم و ان فرعون لعال فى الا رض و انه لمن المسرفين (83) و قال موسى يقوم ان كنتم آمنتم باللّه فعليه توكلوا ان كنتم مسلمين (84) فقالوا على اللّه توكلنا ربنا لا تجعلنا فتنة للقوم الظلمين (85) و نجنا برحمتك من القوم الكافرين (86) و اوحينا الى موسى و اخيه ان تبوءا لقومكما بمصر بيوتا و اجعلوا بيوتكم قبلة و اقيموا الصلوة و بشر المؤ منين (87) و قال موسى ربنا انك آتيت فرعون و ملاه زينة و اموالا فى الحيوة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على اموالهم و اشدد على قلوبهم فلا يومنوا حتى يروا العذاب الاليم (88) قال قد اجيبت دعوتكما فاستقيما و لا تتبعان سبيل الذين لا يعلمون (89) و جاوزنا ببنى اسرئيل البحر فاتبعهم فرعون و جنوده بغيا و عدوا حتى اذا ادركه الغرق قال آمنت انه لا اله الا الذى آمنت به بنوا اسرائيل و انا من المسلمين (90) الن و قد عصيت قبل و كنت من المفسدين (91) فاليوم ننجيك ببدنك لتكون لمن خلفك اية و ان كثيرا من الناس عن آياتنا لغافلون 92 و لقد بوانا بنى اسرئيل مبوا صدق و رزقناهم من الطيبات فما اختلفوا حتى جاءهم العلم ان ربك يقضى بينهم يوم القيمة فيما كانوا فيه يختلفون

ترجمه آيات
سپس (داستان موسى را از قرآن بر ايشان بخوان كه ) ما بعد از قوم نوح ، موسى و هارون را مبعوث به نبوت نموده ، به سوى فرعون و درباريانش و با معجزاتى از معجزاتمان گسيل داشتيم ، ولى از پذيرفتن دعوت ما استكبار ورزيدند، چون مردمى مجرم بودند (75).
پس همينكه حق از ناحيه ما برايشان آمد گفتند: اين از آن سحرهاى روشن است (76).
موسى گفت : آخر به چه جراتى حق را كه برايتان آمده سحر ميخوانيد؟ با اينكه ميدانيد ساحران رستگار (و پيروز) نميشوند (77).
گفتند: مثل اينكه شما با اين نقشه به سراغ ما آمدهاى كه ما را از دينى كه پدران خود را بر آن دين يافتهايم منصرف كنى ، تا در نتيجه سرورى بر ما و بر سرزمين ما را بدست آوريد، و چون چنين است ابدا به شما ايمان نخواهيم آورد (78).
فرعون دستور داد: هر چه ساحر دانا و ماهر هست نزد من حاضر كنيد (79).
همينكه ساحران جمع شدند موسى به ايشان گفت : سحر خود را هر چه آوردهايد بيندازيد (80).
همينكه انداختند موسى گفت : اينها كه شما براى مبارزه با من آوردهايد سحر است ، و خدا به زودى باطلش مى كند، چون خدا عمل مفسدان را اصلاح نميكند (81).
خدا حق را با كلمات خود محقق مى سازد، هر چند كه مجرمها نخواهند (82).
(در آغاز) جز گروهى از فرزندان قوم او به موسى ايمان نياوردند، آنهم با ترس از اينكه فرعون و درباريانش آنان را گرفتار سازند، چون فرعون در آن سرزمين تسلطى عجيب داشت و (در خونريزى ) از اسرافكاران بود (83).
موسى گفت : اگر به راستى به خدا ايمان آوردهايد و تسليم او هستيد بايد بر او توكل كنيد (84).
گفتند ما بر خدا كه پروردگارمان است توكل مى كنيم ، پروردگارا ما را وسيله داغ دل گرفتن مردم ستمگر قرار مده (85).
و به رحمتت ما را از شر مردم كافر نجات ببخش (86).
و ما به موسى و برادرش وحى كرديم كه : در مصر براى مردمتان فكر خانه كنيد و خانههايتان را پهلو و مقابل يكديگر قرار دهيد، و نماز بخوانيد و مؤ منين را بشارت ده (87).
موسى (بعد از آنكه به كلى از به راه آوردن قومش مايوس شد از سوى خودش و برادرش ) گفت : اى پروردگار ما! تو به فرعون و درباريانش در زندگى دنيا زينت و اموال دادهاى اى پروردگار ما! مثل اينكه خواستهاى از راه خودت گمراهشان كنى ، اى پروردگار ما اموالشان را در مسير فناء قرار بده و دلهايشان را نيز سخت كن تا ايمان نياورند، تا در آخرت عذابى دردناك بچشند (88).
خداى تعالى (در جواب نفرين موسى و هارون ) گفت : نفرين شما مستجاب شد، پس شما بر كار پيشبرد دعوتتان همچنان استوار باشيد و راه كسانى را كه علم ندارند پيروى نكنيد (89).
(اين داستان موسى را نيز از قرآن برايشان بخوان كه ما) بنى اسرائيل را از دريا عبور داديم ، فرعون و لشكريانش كه به انگيزه بغى و ياغى گرى آنها را دنبال مى كردند غرق كرديم ، فرعون در آن لحظه كه داشت غرق مى شد گفت : ايمان آوردم به خدايى كه جز او معبودى نيست ، همان خدايى كه بنى اسرائيل به وى ايمان آوردند، و اينك من از مسلمانانم (90).
(خطاب رسيد) حالا ايمان آوردى ؟! در حالى كه قبلا نافرمانى كردى و از مفسدان بودى ؟ (91).
اينك امروز بدنت را از آب بيرون مياندازيم ، تا براى آيندگانت آيت و عبرتى باشى ، هر چند كه بسيارى از مردم از آيتهاى ما غافلند (92).
(به شهادت اينكه ) ما بنى اسرائيل را در منزلگاهى كه همه آثار منزلى را داشت سكنى داديم ، و از انواع رزق طيب و پاك روزى داديم ، ولى (به جاى اينكه متوجه آيتهاى ما شوند) اختلاف كردند، آن هم بعد از آنكه به حقانيت آيات ما يقين پيدا كردند. آرى ، پروردگار تو در روز قيامت در بين آنان و درباره موارد اختلافشان داورى خواهد كرد (93).
بيان آيات
وقايعى از سرگذشت ، پيغمبر اسلام (ص ) و مسلمين ، كه داستان موسى (ع ) بهوقايع آن اشاره دارد
خداى تعالى بعد از ذكر داستانى از نوح (عليه السلام ) و اجمالى از داستان انبياء بعد از نوح و قبل از موسى (عليه السلام ) در آيات قبل ، اينك در اين آيات رشته سخن را به داستان موسى و برادر و وزيرش ، هارون و سرگذشتى كه با فرعون و درباريانش داشتند كشيده ، و در عين اينكه داستان را بطور اختصار و كوتاه آورده ، با سياقى آورده كه همه فصول آن با سرگذشت رسول اسلام و دعوتش ‍ از فرعونصفتان قومش و طاغيان قريش منطبق است ، و به فهرستى از سرگذشت رسول خدا (صلى اللّه عليه و آله وسلم ) و مسلمين كه ذيلا ايراد مى شود اشاره دارد: 1- ايمان نياوردن طاغيان قريش 2- ايمان آوردن ضعفاى قريش و غير قريش كه تحت شكنجه آن طاغيان بودند
3- ناگزير شدن جمعى از مسلمانان ضعيف به اينكه از شهر و وطن خود كوچ كنند 4- هجرت رسول خدا (صلى اللّه عليه و آله وسلم ) با جمعى از مومنين به مدينه طيبه 5- تعقيب مؤ منين به وسيله فرعونصفتان اين امت و درباريان آنان 6- هلاكت آن فراعنه به كيفر گناهانشان 7- منزل دادن خداى تعالى مؤ منين را به بركت اسلام در منزلگاهى صدق 8-
روزى دادن به آنان از طيبات 9- اختلاف كردن مؤ منين بعد از آنكه حق برايشان معلوم گشت 10- اينكه خداى تعالى به زودى در بين آنان داورى خواهد كرد.
پس ، بنابر اين همه موارد مذكور تصديق آن اسرارى است كه خداى سبحان در اين آيات به پيامبرش سپرده و به زودى امتش با تاءويل آن اسرار و خارجيت آنها روبرو خواهد شد، و نيز همه اينهائى كه ذكر شد تصديق كلامى است كه رسول خدا (صلى اللّه عليه و آله وسلم ) در خطاب به اصحاب و امتش فرمود، و آن اين بود كه به زودى راه و روشى را كه بنى اسرائيل پيش گرفتند پيش خواهيد گرفت ، حتى اگر بنى اسرائيل به سوراخ مارمولكى رفته باشند شما هم خواهيد رفت .

ثم بعثنا من بعدهم موسى و هرون ...

يعنى ما پس از آن ، يعنى بعد از نوح و رسولان بعد از او موسى و برادرش هارون را با آيات خود به سوى فرعون و درباريان او - مردمى از نژاد قبطه كه با فرعون خصوصيت داشتند - گسيل داشتيم ، ولى فرعون و درباريانش از پذيرفتن آيات ما استكبار ورزيدند، و به ارتكاب جرم ادامه دادند.

فلما جاء هم الحق من عندنا...

از ظاهر كلام چنين بر مى آيد كه منظور از كلمه (حق ) آيات و معجزه حق است ، از قبيل اژدها شدن عصا و يد بيضاء، كه خداى تعالى آن دو را به حق آيت و دليل بر رسالت موسى (عليه السلام ) قرار داد، و جمله مورد بحث ميفرمايد: همينكه معجزاتى به حق براى آنان آمد (به جاى اينكه شكر بيرون آمدن از حيرت را بجاى آورند) با لحنى مؤ كد گفتند: (ان هذا لسحر مبين - محققا و قطعا اين سحرى است كه سحر بودنش واضح است ) و كلمه (هذا) اشاره به همان آيت حق مى كند.
و علت اينكه آيت را حق خوانده در قبال تعبير نابجايى است كه كفار كردند، و آن را سحر خواندند.
گفتگوى موسى (ع ) با فرعونيان و...

قال موسى اتقولون للحق لما جاءكم اسحر هذا...

ميفرمايد: موسى (عليه السلام ) وقتى سخنان آنان را شنيد كه به معجزه حق ، تهمت سحر زدند،
تفسير الميزان ج 10 ص 160
آن هم سحرى واضح ، از در انكار به آنان پاسخ داد، پاسخى در شكل سوال و استفهام و پرسيد: (اتقولون للحق لما جاءكم ) كه تقديرش : (اتقولون للحق لما جاءكم انه لسحر مبين - بعد از آنكه حق نزدتان آمد ميگوييد آن سحرى واضح است ) ميباشد آنگاه همين استفهام انكارى را تكرار كرده ميپرسد: (اسحر هذا - آيا اين سحر است ؟).
بنابر اين ، مقول قول (يعنى جمله انه لسحر مبين ) در جمله استفهامى به جهت اختصار حذف شده ، چون استفهام دوم بر آن حذف شده دلالت ميكرد. و جمله (و لا يفلح الساحرون ) ممكن است جملهاى حاليه باشد تا انكارى كه جمله (اسحر هذا) بر آن دلالت مى كرد را تعليل كند، و بفهماند اگر تهمت شما مورد انكار ما واقع شده براى اينست كه ساحران رستگار نميشوند. و ممكن هم هست جملهاى اخبارى و بيانى مستقل باشد، و رسول خدا (صلى اللّه عليه و آله وسلم ) خواسته است در اين جمله خود را مبراى از ارتكاب سحر و نزديك شدن به آن سازد، چون آن جناب معتقد بود كه خودش رستگار و ساحران محروم از رستگاريند.

قالوا اجئتنا لتلفتنا عما وجدنا عليه آباءنا...

كلمه (لفت ) مصدر و به معنى صرفنظر كردن از چيزى است ، و معناى جمله (لتلفتنا) در اين آيه اينست كه فرعون و درباريان او موسى (عليه السلام ) را مورد عتاب و نكوهش قرار داده به او گفتند: (اجئتنا لتلفتنا - آيا به سر وقت ما آمدهاى تا ما را منصرف سازى )، (عما وجدنا عليه آباءنا - از آن دين و سنتى كه پدرانمان را بر آن دين يافتيم ؟). و منظورشان از كلمه (عما: از آنچه ) همان سنت و طريقه نياكانشان بوده ، (و تكون لكما الكبرياء فى الارض - تا در نتيجه كبريايى در زمين از آن خودتان شود؟). منظورشان از كبريايى ، رياست و حكومت و گسترده شدن قدرت و نفوذ اراده است ، و خواستهاند بگويند: شما دو تن منظورتان از دعوت دينى اينست كه آن را وسيله قرار دهيد براى اينكه طريقه ما را كه در سرزمين ما مستقر گشته باطل و بى اعتبار ساخته ، طريقه جديدى كه خودتان مبتكر آن هستيد جايگزين طريقه ما كنيد، و با اجراى آن در بين مردم و ايمان آوردن ما طبقه حاكم به شما و مطيع شدنمان براى شما كبرياء و عظمتى در مملكت كسب كنيد.
و به عبارتى ديگر: شما آمده ايد براى اينكه دولت فرعونى و حكومت ريشه دار و چندساله قبطيان را مبدل به دولتى اسرائيلى كنيد، دولتى كه قائم به امامت و قيادت شما دو تن باشد، و ما هرگز به شما ايمان نخواهيم آورد و نخواهيم گذاشت به آرزويى كه از اين دعوت مزورانه داريد برسيد.

و قال فرعون ائتونى بكل ساحر عليم

بطورى كه از مشروح داستان كه در قرآن كريم آمده و حتى از آيات بعدى استفاده مى شود، جمله مورد بحث دستورى بود كه فرعون به درباريان خود داد تا با جمع آورى ساحران به معارضه با معجزات موسى بپردازند.
تفسير الميزان ج 10 ص 161

فلما جاء السحرة قال لهم موسى القوا...

يعنى بعد از آنكه ساحران آمدند و رو در روى موسى قرار گرفته آماده معارضه شدند، موسى (عليه السلام ) به آنان فرمود: آنچه از طناب و چوب دستى كه ميخواهيد بيندازيد (و نمايش دهيد). چون ساحران چوب دستى و طنابهائى آماده كرده بودند تا بيندازند و با افسونها كه داشتند آنها را به صورت مار و اژدها در آورند.
بيان حقيقت سحر از زبان حضرت موسى (ع )

فلما القوا قال لهم موسى ما جئتم به السحر...

همينكه انداختند موسى به آنان فرمود: آنچه شما آوردهايد سحر است . و اين فرمايش موسى بيان حقيقتى است از حقايق ، تا عملى كه خودش انجام ميدهد بر آن حقيقت منطبق گردد، و آن عمل اين بود كه عصاى خود را انداخت ، عصايش اژدهايى شد و تمامى چوب دستى و طنابهاى ساحران را بلعيد، و دوباره به صورت اولش برگشت .
و حقيقتى كه گفتيم عملش بر آن منطبق گرديد، اينست كه سحر، كارش اين است كه غير حق و غير واقع را در حس مردم و انظار آنان به صورت حق و واقع جلوه دهد، و چون اين عمل فى نفسه كارى است باطل ، و چون خداى تعالى طبق سنت جارييى كه بر مستقر كردن حق و احقاق آن در عالم تكوين و نيز بر محو باطل دارد و زود آن را ابطال خواهد كرد، لاجرم دولت ، همواره براى حق بوده هر چند كه باطل احيانا جولتى داشته باشد.
و به همين جهت جمله (ان اللّه سيبطله ) را چنين تعليل كرد كه : (ان اللّه لا يصلح عمل المفسدين )، براى اينكه صلاح و فساد دو امر متقابل و ضد يكديگرند، و سنت الهى بر اين جارى است كه آنچه را صلاحيت اصلاح دارد اصلاح كند، و آنچه را صلاحيت فساد دارد فاسد سازد، به اين معنا كه اثر متناسب و مختص به هر يك از صلاح و فساد را بر صالح و فاسد مترتب كند. و اثر عمل صالح اينست كه بتواند با ساير حقايق عالم در جريان نظام عالم همدست و هماهنگ شود، و معلوم است كه چنين عملى قهرا با ساير حقايق ممزوج و مخلوط مى شود، و به طفيل اينكه خداى تعالى كل نظام را اصلاح مى كند آن عمل را نيز اصلاح مى كند و آن را طبق مقتضايى كه طبيعتش دارد به جريان مياندازد، و اثر عمل فاسد اينست كه مناسب و ملايم با ساير حقايق عالم در مقتضاى طبع آنها نباشد، و در جريان آن حقايق طبق طبع و جبلتى كه دارند اين يك عمل بر خلاف آن جريان حركت كند، پس چنين عملى فى نفسه امرى است استثنايى ، و معلوم است كه اگر با حفظ فسادش خداى تعالى بخواهد آن را اصلاح كند، بايد كل نظام را فاسد سازد و كل اسباب و حقايق عالم را بر طبق مسير آن يك عمل فاسد به جريان اندازد.
و چون چنين چيزى ممكن نيست ، قهرا ساير اسباب عالم با همه قوا و وسايل مؤ ثرش با آن عمل فاسد معارضه مى كند، اگر توانست آن را به سيره صالح بر ميگرداند، و گرنه بطور قطع آن را باطل و فانى و از صفحه وجود محو مى سازد.
و اين حقيقت لازمهاى دارد و آن اينست كه سحر و هر باطل ديگرى در عالم وجود دوام نمييابد، و خداى تعالى در مواردى از كلام مجيدش به اين لازمه تصريح نموده و جنبه منفى آن را امضاء فرموده ، از آن جمله مى فرمايد: (و اللّه لا يهدى القوم الظالمين )، و نيز فرموده : (و اللّه لا يهدى القوم الفاسقين )، و نيز فرموده : (آن اللّه لا يهدى من هو مسرف كذاب )، و از همين آيات است آيه مورد بحث كه مى فرمايد: (ان اللّه لا يصلح عمل المفسدين ).
و همين لازمه را در جانب اثباتش امضاء نموده ، در آيه بعد از آيه مورد بحث ميفرمايد: (و يحق اللّه الحق بكلماته و لو كره المجرمون )، كه - ان شاء اللّه - بزودى توضيحش مى آيد.

و يحق اللّه الحق بكلماته و لو كره المجرمون

بعد از آنكه خداى تعالى از آن حقيقتى كه قبلا گفته شد از جانب منفيش پرده بردارى كرد و فرمود كه خداى تعالى عمل مفسدان را اصلاح نميكند، اينك در اين آيه از جانب اثباتش نيز پرده برداشته مى فرمايد: خداى تعالى با كلماتش حق را به كرسى مى نشاند، و در آيه و سوره اى ديگر بين نفى و اثبات جمع نموده و از هر دو جنبه پردهبردارى كرده مى فرمايد (ليحق الحق و يبطل الباطل و لو كره المجرمون ).
از همينجا است كه يك احتمال به نظر قوى مى شود و آن اينست كه منظور از (كلمات ) در آيه شريفه اقسام قضاها و فرامين الهى باشد كه در شوون همه موجودات عالم به حق و بر طبق حق جارى است . آرى ، قضاى الهى ممضاء و سنتش جريان يافته بر اينكه در نظام عالم بين حق و باطل اصطكاك و برخورد برقرار كند و باطل را بدون درنگ فانى و اثرش را محو كند و حق را بر همان جلاء و جلوهاى كه داشت باقى بگذارد و اين همان معنايى است كه آيه شريفه زير بيانش نموده مى فرمايد:
(انزل من السماء ماء فسالت اودية بقدرها فاحتمل السيل زبدا رابيا و مما يوقدون عليه فى النار ابتغاء حلية او متاع زبد مثله كذلك يضرب اللّه الحق و الباطل ، فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض ) و ما - ان شاء اللّه تعالى - در ذيل همين آيه در تفسير سوره رعد بحثى كامل و مفصل در پيرامون اين معنا خواهيم داشت .
و حاصل كلام اينكه : موسى (عليه السلام ) به اين منظور اين حقيقت را براى فرعونيان بيان كرد كه آنان را بر سنت حقه الهى كه از آن در غفلت بودند واقف سازد، و هم به اين منظور كه دلهاى ساحران را براى درك و دريافت معجزهاى كه بزودى ظاهر مى سازد آماده كند، تا غلبه معجزه بر سحر و ظهور حق عليه باطل را بهتر بفهمند. و به همين جهت بود كه مى بينيم بنا به تفصيلى كه خداى سبحان در موارد ديگرى از كلامش آورده ساحران به محض اينكه معجزه آن جناب را ديدند بدون درنگ ايمان آورده خود را براى سجده در برابر خداى تعالى به زمين افكندند.
(و لو كره المجرمون ) - خداى تعالى در بين اوصاف فرعونيان تنها صفت مجرم بودنشان را يادآور شده و اين بدان جهت است كه در اين ماده معناى قطع كردن هست ، پس گويا خواسته است بفهماند كه فرعونيان راه حق را به روى خود قطع كرده اند، و بنيان خود را بر اين اساس نهادهاند، و نتيجه اين وضع اين شده كه از ظهور حق كراهت داشته باشند. و به همين جهت است كه خداى تعالى وقتى كراهت از ظهور حق را به آنان نسبت ميدهد به دنبالش در جمله مورد بحث ميفهماند علت كراهتشان اينست كه مجرمند، و در همين معنا جمله فاستكبروا و كانوا قوما مجرمين است كه در اول اين آيات قرار داشت .

فما آمن لموسى الا ذرية من قومه على خوف من فرعون و ملائهم ...

مراد از (ذرية من قومه ) كه به موسى (ع ) ايمان آوردند واقوال مفسرين در اين باره
بعضى از مفسرين گفته اند ضمير در كلمه (قومه ) به فرعون برميگردد، و معناى آيه اينست كه : فرعونيان به موسى ايمان نياوردند مگر ذريهاى از قوم فرعون ، و آن ذريهاى كه از قوم فرعون ايمان آوردند مادرانشان از بنى اسرائيل و پدرانشان از نژاد قبطى بودند،
و ذريه نامبرده راه مادران را پيش گرفته به موسى ايمان آوردند. بعضى ديگر گفته اند: ذريه بعضى از اولادهاى همان قبطيان بودند. و بعضى ديگر گفته اند : منظور از اين ذريه همسر فرعون و مومن آل فرعون است كه داستانشان را قرآن هم آورده ، و نيز كنيز و زنى آرايشگر بودند كه در خدمت همسر فرعون بودند.
بعضى ديگر از مفسرين گفته اند: ضمير مذكور به موسى برميگردد، و منظور از (ذريهاى از قوم موسى ) جماعتى از بنى اسرائيل است كه سحر آموخته بودند و در زمره ساحران در آن صحنه شركت داشتند و از هواداران فرعون بودند و با ديدن معجزه موسى به وى ايمان آوردند. بعضى ديگر گفته اند: منظور از ذريه ، همه بنى اسرائيل است كه ششصد هزار نفر بودند، و اگر آنان را - با اينكه جمعيتى بسيار بودند - ذريه ناميده براى اينست كه به ضعف آنان اشاره كند. و بعضى ديگر گفته اند: منظور از ذريه ، دودمان اسرائيل است ، آنهائى كه موسى به سويشان مبعوث شده بود و در طول زمان هلاك شدند. ليكن وجوه و اقوالى كه نقل شد وجوه ضعيفى است ، چون در اين آيات و ساير آياتى كه به اين داستان اشاره دارد، هيچ دليلى لفظ بر اين وجوه وجود ندارد.
و آنچه از سياق و زمينه گفتار برمى آيد و آيه شريفه نيز ظهور در آن دارد اينست كه ضمير به موسى برگردد، و منظور از جمله (ذرية من قومه ) بعضى از افراد ضعيف و طبقه ناتوان بنى اسرائيل است ، و اما بزرگان و اشراف و توانگران بنى اسرائيل ايمان نياوردند. اعتبار عقلى هم مويد اين ظهور است ، چون ما مى دانيم كه همگى بنى اسرائيل اسير و در تحت استعمار و استثمار فراعنه و محكوم به حكم آنان بودند، و معمولا عادت در امثال اين موارد بر اين جارى است كه (طبقه ضعيف سر از اطاعت حاكم برداشته پيرو پيامبرش ‍ مى گردد و) طبقه اشراف و توانگران به هر وسيله اى كه شده مقام اجتماعى و حيثيت خانوادگى خود را حفظ مى كنند. آرى ، تا بوده چنين بوده كه در چنين مواقعى طبقه اشراف سعى مى كنند به هر وسيلهاى به درگاه جباران تقرب بجويند، و آن دستگاه را با دادن مال و تظاهر به خدمتگذارى و وانمود كردن به اينكه خيرخواه دستگاهند و با دورى كردن از هر عملى كه خوشايند دستگاه نيست رضايت دستگاه را به دست آورند. اقوياى بنى اسرائيل نيز از اين روش مستثناء نبودند و نميتوانستند بطور آشكار و علنى با موسى موافقت نموده تظاهر كنند به اينكه به وى ايمان آوردهاند.
علاوه بر اين ، داستانهايى كه در قرآن كريم از بنى اسرائيل حكايت شده عادلترين گواه است بر اينكه بسيارى از گردنكلفتان و مستكبرين بنى اسرائيل تا اواخر عمر موسى (عليه السلام ) به وى ايمان نياوردند هر چند كه به ظاهر تسليم او شده و در همه دستوراتش اطاعتش مى كردند، چون دستوراتى كه آن جناب صادر مى كرد همه براى نجات بنى اسرائيل بود، از اقويا نيز ميخواست كه در اين راه بذل مساعى كنند، و اين چيزى نبوده كه اقويا از پذيرفتنش سر باز زنند براى اينكه آنچه موسى ميگفت به صلاح قوميت و حريت آنان و به نفع تك تك افراد آنان بود، پس نبايد اطاعتشان از اين دستورات را پاى ايمان به حساب آورد. آرى ، اطاعت در اينگونه امور امرى است ، و ايمان آوردن به خدا و بدانچه رسول خدا آورده امر ديگرى .
و بنا بر اين ، معناى كلمه (و ملائهم ) روبراه مى شود به اينكه ضمير را به ذريه برگردانيم ، و كلام چنين معنا دهد كه كسى به موسى ايمان نياورد مگر ذريهاى از قوم موسى كه با ترس و لرز از فرعون و از اقوياى بنى اسرائيل ايمان آوردند، و در نتيجه كلام اين معنا را افاده كند كه : ضعفاى از بنى اسرائيل در ايمان آوردن هم از فرعون ترس داشتند و هم از اشراف قوم خود، زيرا چه بسا كه اشراف ، آنان را از ايمان آوردن منع مى كردند، حال يا به خاطر اينكه خودشان ايمان نداشتند و يا به خاطر اينكه پيش فرعون تظاهر كنند كه ما هوادار توايم ، و به اين وسيله او را دلخوش سازند تا او هم بر اينان تنگ نگيرد و يا حد اقل كمى از شدت آزار و اذيتشان بكاهد.
و اما اينكه بعضى از مفسرين گفته اند كه : ضمير، به فرعون برميگردد، و دليل آوردهاند كه فرعون يك نفر نبوده بلكه درباريانى داشته و به اين جهت ضمير جمع (هم ) در اينجا به كار رفته ، و يا گفته اند به ذريه برميگردد، چون ملا ذريهاى از قبط بوده اند، تفسيرى است كه به هيچ وجه قابل قبول نيست ، مخصوصا وجه اول (ان يفتنهم ) يعنى ذريه موسى در حالى كه ايمان مى آورند از آن ترس داشتند كه ملا و اشراف بنى اسرائيل آنان را عذاب دهند تا دوباره به كيش ايشان برگردند. و منظور از جمله (و ان فرعون لعال فى الارض ) اينست كه اين ترس را داشتند، و ظرف هم چنين ظرفى بود كه فرعون تسمه از پشت همه كشيده بود و در ظلم و تفرعن از حد گذشته بود.
بنابر اين ، معناى آيه چنين مى شود - و اللّه اعلم - كه : نتيجهاى كه از بعثت موسى و هارون و استكبار فرعون و درباريانش به دست آمد اين بود كه كسى به موسى ايمان نياورد مگر ذريهاى و افراد ضعيفى از بنى اسرائيل ، و اينان در حالى ايمان آوردند كه هم از اقوياى خود ميترسيدند و هم از فرعون كه مبادا اين دو طايفه آنان را به جرم ايمان آوردنشان شكنجه كنند و جاى ترس هم داشت ، براى اينكه جو زندگى آنان جوى خطرناك بود، فرعون در آن روزگار در زمين علو و ديكتاتورى داشت و بر اهل زمين مسلط بود، و در حكمرانيش نه تنها رعايت عدالت را نميكرد، بلكه ستمگرى را از حد گذرانده بود و براى ظلم و شكنجه حد و مرزى نمى شناخت .
و به فرض هم كه منظور از كلمه (قومه ) تمامى انسانهايى باشند كه موسى (عليه السلام ) مبعوث بر آنان شده و مامور بوده كه رسالت الهى را به آنان برساند، چه قبطيها و چه بنى اسرائيل ، از راه ديگرى ميتوان معناى مناسبترى براى آيه كرد، بدون اينكه احتياج به آن تكلفاتى باشد كه مفسرين مرتكب شده و مصداق آن را قبطيان شمردهاند، با اينكه حاجتى به اين مطلب نيست .
ضعيفان بنى اسرائيل با ترس و واهمه از فرعون و اطرافيان توانگر او به موسى (ع ) گرويدند اگر مؤ من هستيد و تسليم خدائيد، بر او توكل كنيد

و قال موسى يا قوم ان كنتم آمنتم باللّه فعليه توكلوا ان كنتم مسلمين

از آنجا كه ايمان به خدا، مؤ من را به مقام پروردگارش هر چند بطور اجمال آشنا مى سازد، و مؤ من عالم به اين معنا مى شود كه خداى تعالى سببى است فوق همه اسباب ، سببى است كه سببيت همه اسباب به او منتهى مى شود، و نيز او را آگاه مى كند به اينكه تدبير همه امور به دست خداست ، و لذا ايمان ، مؤ من را وا مى دارد به اينكه امور را تسليم به خدا كند. و هرگز به ظاهر چيزهايى كه از نظر ديگران سبب مستقل است اعتماد نكند، زيرا اعتماد به اين سببهاى ظاهرى جهل محض است . و لازمه اين كار آنست كه مؤ من همه امور را به خدا ارجاع داده و همه توكلش بر خدا شود، و لذا مى بينيم در آيه مورد بحث هم كه مؤ منين صاحب تسليم را امر به توكل بر خدا كرده نخست اين امر خود را مشروط به شرطى كرده و آن داشتن ايمان است ، و سپس كلام را با شرطى ديگر تمام كرده كه آن اسلام است .
بنا بر اين گفتار، آيه شريفه از نظر معنا در اين تقدير است كه فرموده باشد: اگر شما به خدا ايمان داريد و تسليم او شده ايد پس بر او توكل و اعتماد كنيد. خواهيد گفت اگر تقدير كلام چنين است پس چرا در آيه شريفه هر دو شرط را پهلوى هم نياورده و جمله (فعليه توكلوا) را بين دو شرط فاصله قرار داده با اينكه ميتوانست بفرمايد: (ان كنتم آمنتم باللّه و اسلمتم له فتوكلوا عليه )
در پاسخ مى گوييم : شايد وجهش اين باشد كه وضع آن دو شرط مختلف است ، براى اينكه برخى فقط يكى از اين دو شرط را داشته اند، و آن عبارت است از ايمان ، و اما اسلام را همه نداشتند، چون تسليم در برابر خدا شدن از مراتب كمال ايمان است ، و چنين نيست كه ايمان بدون اسلام فرض نداشته باشد، و واجب و ضرورى باشد كه هر مومنى مسلم هم باشد، بلكه بهتر آن است كه مؤ من ايمان خود را به وسيله اسلام تكميل كند.
بنابر اين ، ميتوان گفت جدا سازى بين دو شرط براى اشعار به اين معنا بوده كه يكى از اين دو شرط واجب و ضرورى است و مخاطبين به كلام موسى (عليه السلام ) آن را دارا بوده اند، و شرط ديگر مستحب است ، يعنى چيزى است كه سزاوار است هر مؤ منى خود را داراى آن بسازد. پس معناى كلام موسى (عليه السلام ) اينست كه : اى قوم اگر چنانچه به خداى تعالى ايمان داريد - كه البته داريد - و اگر تسليم امر خدا هستيد - كه جا دارد بوده باشيد - پس بر خدا توكل كنيد. و بنا بر اين ، در آيه شريفه نكتهاى لطيف به كار رفته كه لطفش بر كسى پوشيده نيست .

فقالوا على اللّه توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين ... من القوم الكافرين

دعاى بنى اسرائيل : (ربنا لا تجعلنا فتنة للقوم الظالمين ) دعا براى رفع ضعفو ذلت از خودشان بوده است
مؤ منين به موسى (عليه السلام ) در پاسخ دعوت موسى كه فرمود: بر خدا توكل كنيد گفتند: بر خدا توكل مى كنيم ، و سپس دعا كردند كه پروردگارا ما را فتنه مردم ستمكار مكن . پس ، معلوم مى شود دعايى كه كردند نتيجه توكلى بوده كه بر خداى تعالى كردند، و آن دعا اين بود كه اولا لباس ضعف و ذلت را از تن آنان بركند و ثانيا آنها را از قوم ستمكار نجات دهد.


خواسته و دعاى اولشان همان است كه در جمله (ربنا لا تجعلنا فتنة للقوم الظالمين ) به آن اشاره كردند، و علت و انگيزه اينكه چنين حاجتى را خواستند اينست كه آنچه اقوياى ستمگر را بر ضعفاى مظلومين غره و مسلط مى كند ضعف (و ظلمپذيرى ) طبقه ضعيف است . پس ضعيف به علت همان ضعفى كه در او است فتنه قوى و مورد ستم او است ، همچنانكه در قرآن كريم اموال و اولاد را - بدان جهت كه جاذبه و محبوبيت دارد - فتنه انسان خوانده و فرموده : (انما اموالكم و اولادكم فتنة ) و معلوم است كه دنيا براى طالب آن فتنه است ، پس اينكه از پروردگارشان خواستند كه آنان را براى قوم ستمكار فتنه قرار ندهد، در حقيقت درخواست اين بوده كه ضعف و ذلت آنان را با سلب غرض از آن سلب كند.
ساده تر بگويم : خواسته اند بگويند ضعف و ذلت ما سبب فتنه ستمكاران است ، ولى به جاى اينكه رفع سبب را بخواهند رفع غرض و مسبب را خواسته اند.
و اما خواسته و دعاى دومشان همان بود كه خداى تعالى در جمله دوم : (و نجنا برحمتك من القوم الكافرين ) از آنها حكايت كرده است .
امر به خانه سازى براى بنى اسرائيل

و اوحينا الى موسى و اخيه ان تبوء القومكما بمصر بيوتا...

كلمه (تبوءا) تثنيه امر از باب تفعل است ، و مصدرش تبوى و به معناى مسكن گرفتن و منزل گزيدن است ، و كلمه (مصر) نام شهر و يا كشور فرعون است ، و كلمه (قبلة ) در اصل ، بناى نوع از مصدر بوده مانند بناى نوع (جلسة ) يعنى حالت نشستن ، و قبلة به معناى آن حالتى است كه باعث مى شود دو چيز مقابل هم قرار گيرد. پس كلمه (قبلة ) مصدرى است به معناى فاعل ، و معناى جمله (و اجعلوا بيوتكم قبلة ) اينست كه خانه هاى خود را متقابل بسازيد بگونه اى كه بعضى رو بروى بعضى ديگر و در جهتى واحد قرار بگيرند. و منظور از اين فرمان اين بوده كه موسى و هارون بتوانند براى امر تبليغ دسترسى به آنان پيدا كنند و آنها بتوانند نماز را به جماعت بخوانند، همچنانكه جمله بعدش كه مى فرمايد: (و اقيموا الصلاة ) از آنجا كه بدنبال جمله مورد بحث قرار گرفته دلالت و يا حداقل اشعار بر اين معنا دارد كه منظور از آن فرمان تمكن از نماز جماعت است .
و اما اينكه فرمود: (و بشر المومنين )، سياق و زمينه گفتار دلالت مى كند بر اينكه منظور از آن ، بشارت به اجابت خواستهاى است كه در دعاى مذكور در دو آيه قبل يعنى : (ربنا لا تجعلنا فتنة ...) از خدا خواسته بودند.
و معناى آيه مورد بحث اين است كه : ما به موسى و برادرش وحى كرديم كه شما براى قومتان خانه هائى در مصر بسازيد تا در آن سكونت كنند - از اين قسمت بر مى آيد كانه تا آن موقع بنى اسرائيل زندگى شهرى نداشتند، بلكه مانند صحرانشينان در خيمه ها و مكانهائى نظير خيمه زندگى مى كردند - و شما و قومتان خانه هايتان را رو بروى هم و در يك جهت قرار دهيد، تا ديوار به ديوار يكديگر باشد، و امر تبليغ و مشاوره و تشكيل اجتماع براى نماز ممكن باشد، و نماز را بپا داريد، و تو اى موسى مؤ منين را بشارت بده به اينكه خداى تعالى بزودى آنان را از شر فرعون و قومش نجات خواهد داد.

و قال موسى ربنا انك آتيت فرعون و ملاه زينة و اموالا...

كلمه (زينة ) بناء نوع از مصدر (زين ) به معناى آراستن است ، و آن حالت و وضعى است كه موجودى ، آن را به خود ميگيرد و باعث مى شود كه موجودى ديگر جذب به آن شود.
و نسبت بين زينت و مال نسبت (عموم من وجه ) است ، زيرا بعضى از زينتها مال نيست و چيزى نيست كه مورد معامله قرار گيرد و در مقابل آن ، مالى بدهند، مانند خوش صورتى و قامت موزون ، و بعضى از مالها هم زينت نيست ، مانند چهار پايان و اراضى ، و بعضى از زينتها هم مال و هم زينت است ، مانند زيور آلات . و اينكه در آيه شريفه بين زينت و مال مقابله شده و آن را در مقابل اين قرار داده به ما ميفهماند كه منظور از زينت تنها جهت زينت است ، با قطع نظر از ماليت آن . و خلاصه كلام ، منظورش چيزهايى از قبيل جواهرات و زيور آلات و جامه فاخر و اثاث تجملى و ساختمانهاى زيبا و امثال آن است .
(ربنا ليضلوا عن سبيلك ) - بعضى از مفسرين گفته اند: لام در جمله (ليضلوا) لام عاقبت است ، و معناى آيه اينست كه (خدايا! تو به فرعون و فرعونيان زينت و اموال دادى ، و نتيجه و عاقبتش اين شد كه بندگانت را از راهت گمراه كنند)، نه لام تعليل و يا به عبارتى لام غرض تا معنايش اين شود كه (توبه همين منظور مال و زينت به آنان داده اى ) چون ما با ادله اى روشن مى دانيم كه خداى تعالى چنين كارى نميكند، يعنى به غرض گمراهى بندگانش به دشمنانش مال و زينت نمى دهد، همانطور كه ميدانيم هيچ رسولى را مبعوث نميكند به اينكه مردم را به ضلالت وادار كند، و نيز مى دانيم كه خداى تعالى از مردم ضلالت را نخواسته و به اين منظور مال دنيا به آنان نميدهد.
ابتداء به اضلال ، بر خداوند محال است ولى اضلال براى مجازات محال نيست و مال و زينت دادن به فرعونيان از اين باب بوده است
و اين سخن در جاى خود سخن حقى است ليكن بايد دانست كه تنها اضلال ابتدايى است كه بر خدا محال است ، و خداى تعالى نه كسى را گمراه ميكند و نه رسولش را به اين منظور ميفرستد و نه مال دنيا را به اين منظور به كسى مى دهد، و اما اضلال مجازاتى و به عنوان كيفر در برابر گناهان نه تنها بر خداى تعالى محال نيست و دليلى بر امتناع آن نداريم ، بلكه كلام مجيد خدا آن را در مواردى بسيار اثبات كرده است . چه مانعى دارد كه خداى تعالى فرعون و درباريانش را كه اصرار بر استكبار داشتند و دست از ارتكاب جرائم بر نميداشتند مال و زينت زيادى به آنان بدهد تا دست به اضلال بزنند و جرمشان بيشتر و عقابشان افزونتر گردد؟
و چه بسا از مفسرين كه گفته اند: حرف (لام ) در كلمه (ليضلوا) لام دعاء است . و چه بسا كه گفته اند: در اين كلام حرف (ان و لا) در تقدير است ، و تقدير آن : (لئلا يضلوا عن سبيلك ) است ، و ليكن سياق آيه مساعد با هيچ يك از اين دو وجه نيست .
و كلمه (طمس ) - بطورى كه گفته شده - به معناى آنست كه چيزى به طرف پوسيدگى و كهنه شدن دگرگونى يابد. پس معناى اينكه موسى (عليه السلام ) از خداى تعالى خواست : (اطمس على اموالهم ) اينست كه : وضع اموال فرعونيان را به سوى فنا و زوال تغيير دهد. و اينكه درخواست كرد: (و اشدد على قلوبهم ) منظور از (شد) (گره زدن و بستن ) معنايى در مقابل (حل ) (گشودن و باز كردن ) است ، و معناى گره زدن بر دلها اينست كه خدايا دلهايشان را قساوت بده و آن چنان دلهايشان را ببند كه به هيچ وجه راهى براى هدايت در آن نماند و گنجايش پذيرفتن حق را نداشته باشد و تا ابد ايمان نياورند تا آنكه عذاب اليم را ببينند. و بنا بر اين ، شد بر دلها همان طبع كردن دلهاست كه در قرآن بسيار آمده است و براى كلام موسى دو معناى ديگر كرده اند كه معانى بعيدى است ، يكى اينكه گفته اند: منظورش از شد بر قلوب پاى بند كردن دلهايشان نسبت به اقامت در مصر است بطورى كه به هيچ وجه از اقامت در آن منصرف نگردند تا بعد از طمس اموال بيشتر رنج ببرند، جاى خالى آن اموال را ببينند و پيوسته تاسف بخورند. دوم اينكه گفته اند: منظور از شد بر دلها، كنايه از ميراندن و هلاك كردن است .
دعاى موسى (ع ) عليه فرعون و فرعونيان پس از ياءس از هدايت آنان
پس بنابر تفسيرى كه ما براى كلمات آيه كرديم معناى آيه چنين مى شود: موسى - بعد از آنكه از ايمان آوردن فرعون و درباريانش ‍ مايوس شد و بطورى كه از سياق گفتارش در دعا استفاده مى شود يقين كرد كه جز بر ضلات خود و اضلال ديگران ادامه نميدهد - عرضه داشت : پروردگارا! تو فرعون و هوادارانش را در برابر كفر و طغيانشان كيفر بدى دادى ، و آن كيفر اين است كه به آنان زينت و اموالى در زندگى دنيا دادى . پروردگارا! و اين اراده تو بود كه آنان با اين زينت و اموال مغرور گشته پيروان خود را از راه تو منحرف سازند، و اراده تو باطل شدنى نيست و غرضت هرگز لغو نميباشد. پروردگارا! به همين ارادهات و خشمى كه بر آنان گرفتهاى ادامه بده و اموالشان را از مجراى نعمت بودن به مجراى نقمت و عذاب تغيير ده و دلهايشان را مسدود كن تا در نتيجه ايمان نياورند و به كفر خود ادامه بدهند، تا برسند به موقفى كه در آن موقف ديگر ايمان سودى به حالشان ندارد، و آن زمانى است كه عذاب الهى را ببينند. و اين دعا از موسى عليه فرعون و درباريانش همانطور كه گفتيم بعد از آن بود كه بطور كامل از ايمان آوردن آنها مايوس شد و يقين كرد كه از زنده بودنشان انتظارى جز گمراهى و گمراه كردن وجود ندارد، نظير دعايى كه نوح (عليه السلام ) عليه قومش كرد، و بنا به حكايت قرآن گفت : (رب لا تذر على الارض من الكافرين ديارا انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا). و حاشا بر ساحت مقدس انبياء (عليهمالسلام ) كه سخنى بگويند كه منشاش صرف حدس و گمان باشد، آن هم در موقعى كه با رب العالمين - جلت كبريائه و عز شانه - سخن مى گويند.

قال قد اجيبت دعوتكما فاستقيما و لا تتبعان سبيل الذين لا يعلمون

بطوريكه سياق دلالت مى كند خطاب در اين آيه به موسى و هارون (عليهماالسلام ) است ، مى فرمايد: دعاى شما دو نفر مستجاب شد. با اينكه در آيه قبلى دعا را تنها از موسى حكايت كرد، و اين خود مويد گفته مفسرين است كه گفته اند موسى هر زمان دعا مى كرد هارون آمين ميگفت ، چون آمين هم خود دعا است ، قهرا هر دو با هم دعا كرده اند، هر چند كه متن دعا را تنها موسى (عليه السلام ) گفته است .
كلمه (استقيما) تثنيه امر حاضر از مصدر (استقامت )، و استقامت به معناى ثبات به خرج دادن در كارى است كه در حال انجام است ، و كارى كه موسى و هارون به عهده گرفته بودند دعوت به سوى خدا و احياى كلمه حق بود.
و منظور از جمله (الذين لا يعلمون ) جاهلان از بنى اسرائيل است ، و خداى تعالى در جاى ديگر همه آنان را جاهل خوانده و فرموده : (قال انكم قوم تجهلون ).
استجابت نفرين موسى و هارون عليه فرعونيان
و معناى آيه اين است كه : خداى تعالى موسى و هارون را مخاطب قرار داد و فرمود: دعاى شما دو تن مستجاب شد، اينكه عذاب اليم را بر فرعون و در باريانش درخواست كرده بوديد، و اينكه خواستيد اموالشان را طمس و دلهايشان را سخت كنم پذيرفتم (پس ‍ استقامت به خرج دهيد) و بر كارى كه به عهده شما نهادهام ، يعنى دعوت بسوى اللّه و احياى كلمه حق ثبات قدم داشته باشيد، (و زنهار، زنهار راه آنهايى را كه نادانند پيروى مكنيد) آنها ميخواهند كه شما دو تن هر چه را كه آنها به هواى دلشان و با انگيزه شهواتشان از شما خواستند برايشان انجام دهيد. و در اين تعبير نوعى اشاره است به اينكه چيزى نخواهد گذشت كه نادانها چيزهايى از موسى و هارون خواهند خواست كه جامع همه آنها زنده كردن سنت جاهلانه و سيره قومى آنهاست .
و كوتاه سخن ، آيه شريفه اجابت دعاى موسى و هارون را ذكر مى كند، دعايى كه متضمن عذاب فرعون و درباريان او و موفق نشدن آنها به ايمان آوردن است ، و به همين جهت در آيه بعدى وفاى به اين وعده را با خصوصياتى كه در آن بود ذكر مى كند.
و در دعاى موسى (عليه السلام ) چيزى نبود كه دلالت بر فوريت و يا تاخير در نازل كردن عذاب داشته باشد، آيه بعدى هم كه اجابت و قبول دعاى موسى را متضمن است ، و همچنين آيه اى هم كه از وقوع حتمى آن وعده خبر مى دهد، چيزى در اين باب ندارد و روايات هم مطابق با آيات است . صاحب مجمع البيان از ابن جريح روايت آورده كه گفت : فرعون بعد از نفرين موسى (عليه السلام ) چهل سال زندگى كرد آنگاه اضافه كرده كه اين معنا از امام صادق (عليه السلام ) روايت شده ، و در احتجاج همين روايت را از آن جناب نقل كرده و همچنين كلينى در كافى و عياشى در تفسير خود آن را از هشام بن سالم از آن جناب نقل كرده اند، و در تفسير قمى از پدرش ‍ از نوفلى از سكونى از امام صادق (عليه السلام ) همين معنا را روايت كرده است .

و جاوزنا ببنى اسرائيل البحر فاتبعهم فرعون و جنوده بغيا و عدوا...

كلمه (بغى ) و كلمه (عدو) مانند كلمه (عدوان ) به معناى ظلم است ، و كلمه (ادراك ) در جمله (حتى اذا ادركه الغرق ) و در هر جاى ديگر به معناى رسيدن و پيوستن به چيزى و مسلط شدن بر آن است ، همچنانكه كلمه (اتباع ) به معناى اينست كه به آن چيز برسى و ملحق شوى .
ايمان آوردن فرعون در آستانه هلاكت ، و مردود بودن ايمان و توبه او
(آمنت انه لا اله الا الذى آمنت به بنوا اسرائيل ) - يعنى همينكه بلاى غرق او را دريافت ، گفت : (آمنت انه ) كه تقديرش (آمنت بانه ) است (ايمان آوردم به اينكه هيچ معبودى نيست به جز آن خدايى كه بنى اسرائيل به او ايمان آوردند). و اگر نگفت به (اللّه ) بلكه معبود را توصيف كرد به آن معبودى كه بنى اسرائيل به او ايمان آوردند، براى اينست كه انگيزهاش در ايمان آوردن طمعى بوده ، كه شايد با ايمان آوردنش دست يابد به آنچه بنى اسرائيل با ايمان آوردنشان به آن دست يافتند، و آن عبور كردن از دريا و نجات يافتن از غرق شدن بود. و باز به همين جهت است كه بين ايمان و اسلام جمع كرد تا به اين وسيله اثر آن گناهى كه بر آن اصرار داشت يعنى گناه شرك به خدا و استكبار بر خدا را بشويد. و بقيه الفاظ آيه روشن است .

آلئن وقد عصيت قبل و كنت من المفسدين

كلمه (آلان ) - با (آ) ى مد دار - اصلش (اءاءلان : آيا الان ) بوده ، يعنى آيا حالا ايمان مى آورى ؟ حالا كه عذاب خدا تو را درك كرده ؟ با اينكه ايمان و توبه هيچ كس در لحظه فرا رسيدن عذاب و آمدن مرگ از هر طرف قبول نيست . و تو قبل از اين عصيان كردى و از مفسدان بودى و عمرت را در معصيت خدا بسر بردى و توبه را در موقع خودش انجام ندادى ، حال كه وقت توبه فوت شده ايمان چه سودى به حالت دارد، و اين موفق نشدنت به ايمان و توبه همان چيزى است كه موسى و هارون آن را از خداى تعالى خواستند. آرى ، از خدا خواستند كه فرعون را به عذاب اءليم خود بگيرد و راه او را به سوى ايمان ببندد تا در تمامى طول زندگى ايمان نياورد، مگر هنگامى كه عذاب از هر طرف احاطهاش كرده باشد، هنگامى كه نه ايمان سودى ميبخشد و نه توبه .

فاليوم ننجيك ببدنك لتكون لمن خلفك آية و ان كثيرا من الناس عن آياتنا لغافلون

كلمه (ننجيك ) متكلم مع الغير از مضارع باب تفعيل (تنجية ) است . و (تنجية ) و همچنين (انجاء) - كه مصدر باب افعال از نجات است - هم از نظر وزن و هم از نظر معنا شبيه به تخليص و اخلاص هستند كه از ثلاثى مجرد (خلاص ) گرفته شده اند.
اشاره به رابطه نفس و بدن و بيان اينكه انسانيت انسان به نفس او است و بدن ،مركب و ابزار كار نفس است
و تنجيه به بدن فرعون ، دلالت دارد بر اينكه فرعون غير از بدن چيز ديگرى داشته كه بدن بعد از نزول عذاب آن را از دست داده ، و آن چيزى كه نامش (فرعون ) بوده و بدن بدن او بوده ، همان نفسى است كه روح هم خوانده مى شود، و اين نفس همان چيزى است كه خداى تعالى در دم مرگ هر كس آن را ميگيرد، همچنانكه در آيات ذيل فرموده : (اللّه يتوفى الانفس حين موتها)، و نيز فرموده : (قل يتوفاكم ملك الموت الذى وكل بكم )، و اين نفس همان است كه آدمى در طول عمرش از او خبر مى دهد به (من ) و (اينجانب )، و همين (من ) است كه انسانيت انسان به وسيله آن تحقق مى يابد، همان است كه درك مى كند و اراده مينمايد، و افعال انسانى را به وسيله بدن و قوا و اعضاى مادى آن انجام مى دهد و بدن چيزى به جز آلت و ابزار كار نفس نيست ، البته ابزار كار نفس در كارهاى مادى او و اما در كارهاى معنوى ، نفس بدون حاجت به بدن كارهاى خود را انجام ميدهد.
و از آنجا كه نفس و بدن با هم متحدند نام نفس را به بدن هم اطلاق مى كنند، (و به بدن و جسم زيد مى گويند: اين زيد است ، با اينكه در حقيقت آن بدن زيد نيست بلكه آن نفس زيد است كه بدن مركب او است ). دليلى كه شما، خواننده را در اين باب قانع سازد همين كافى است كه : بدن از روزى كه متولد مى شود تا روزى كه ميميرد بطور دائم در حال تغيير است ، و دائما در معرض تبدلهاى طبيعى است كه چه بسا تمامى بدن تحليل برود و اجزاى جديدى جاى تحليل رفته ها را بگيرد و از بدنى كه روز اول به دنيا آمد چيزى باقى نماند، بلكه بدن بدنى ديگر شود. و اگر حقيقت زيد عبارت باشد از بدن او، همان بدنى كه مادرش به دنيا آورده و كلمه زيد هم نام آن باشد، بايد در حال جوانياش او را زيد نناميم ، تا چه رسد به هفتاد سالگى و هشتاد سالگيش كه بطور قطع بدن زمان تولد را ندارد، و حتما نام زيد نام شخصى ديگر غير او خواهد بود. و بر همين حساب اگر اين شخص در جوانى كار خوبى و يا جنايتى كرده باشد در اين سنين عمرش نه ، ميتوان پاداشش داد و نه كيفرش كرد، براى اينكه كار خوب از شخص ديگرى بوده ، ص : 175
پس ، اين دليل و دليلهاى ديگرى مثل اين ، شواهدى است قطعى بر اينكه انسانيت انسان به نفس او است ، نه به بدن او، و نامها نيز نام آن نفوس است نه نام بدنها، و اين معنا را هر انسانى بطور اجمال ميفهمد هر چند كه در مقام تفصيل اگر به او بگويى بدن امروز تو غير از بدن چند سال قبل تو است تعجب كند و حاضر به پذيرفتنش نباشد.
و كوتاه سخن اينكه ، آيه شريفه (اليوم ننجيك ببدنك ) اگر صريح نباشد نزديك به صريح است در اينكه نفوس بشر غير از بدنهاى آنان است ، و اسماء هم اسماء نفوس است نه بدنها، و اگر بدنها را نيز به نام صاحبش ميناميم به خاطر شدت اتحادى است كه بين آن دو است .
وجوهى كه در معناى : (ننجيك ببدنك ) گفته شده و بيان اينكه علت انتساب نجاتبه بدن فرعون ، اتحاد شديد بين نفس و بدن است
پس ، معناى جمله (ننجيك ببدنك ) اين شد كه : اى فرعون ما بدن تو را از دريا نجات ميدهيم و در مى آوريم . و اگر بيرون آوردن بدن مرده فرعون را نجات بدن او خوانده ، باز به خاطر همان اتحادى است كه بين نفس و بدن هست ، و اين اتحاد باعث مى شود عملى كه با يكى از آن دو واقع شود به نحوى بر آن ديگرى نيز واقع شود. (لتكون لمن خلفك آية ) باز در اين جمله بدن فرعون را فرعون خوانده و فرموده : بدنت را از دريا در آورديم تا براى آنها كه بعد از تو مى آيند آيت و مايه عبرت باشى و اين تعبير به وجهى نظير تعبير آيه شريفه (منها خلقناكم و فيها نعيدكم ) است كه خلقت انسانها را از زمين دانسته ، و فرموده : شما انسانها را به زمين بر ميگردانيم ، با اينكه آنچه به زمين بر مى گردد جسد آدمى است نه تمامى آدمى . پس اگر نسبت اعاده شدن به زمين را به انسان داده جز براى اين نيست كه بين انسان و بدنش اتحادى است كه اين نسبت را تصحيح مى كند.
مفسرين در معناى جمله (ننجيك ) اشكالى به نظرشان رسيده و بدين جهت گفته اند: اين جمله نمى تواند از مصدر (نجات ) باشد، زيرا باب افعال و تفعيل از نجات كه (انجاء) و (تنجيه ) باشد لفظ و مادهاش دلالت دارد بر سلامتى آن كسى كه نجات يافته ، (وقتى گفته مى شود: فلانى از غرق شدن و آتشسوزى نجات يافت كه او را زنده در آورده باشند، و در آوردن بدن مرده و سوخته از دريا و آتش را نجات دادن نميگويند). و اگر جمله مورد بحث از ماده نجات باشد بايد بگوييم خداى تعالى فرعون را زنده از آب بيرون آورده با اينكه مى دانيم مردهاش را بيرون آورد. پس ، ناگزير بايد بگوييم : اين جمله از ماده (نجوة ) گرفته شده كه به معناى زمين بلند است ، زمينى كه سيل آن را نميگيرد، و معناى آيه اين است كه : امروز ما بدنت را به بلندى زمين بيرون كرديم .
و چه بسا بعضى از مفسرين كه گفته اند: منظور از بدن در اين جمله (زره ) است ، چون فرعون زرهى از طلا داشت كه همه وى را به آن علامت ميشناختند، و خداى تعالى فرعون را با آن زره به بالاى آب آورد تا براى آيندگان آيت و عبرت باشد. و چه بسا كه بعضى گفته باشند: تعبير به تنجية از باب استهزاء به فرعون بوده است .
و ليكن حق مطلب اينست كه همه اينها تكلف و خود را بيهوده به زحمت انداختن است و هيچ حاجتى به اين تكلفها نيست ، چون خداى تعالى نفرموده : (ننجيك ) تا آن اشكال متوجه شود و كسى بگويد: بيرون آوردن لاشه فرعون نجات فرعون نيست ، بلكه فرموده : (ننجيك ببدنك ) كه حرف باء براى آلت و يا سببيت است ، و معنايش اينست كه : ما تو را با بدنت و يا به سبب بدنت نجات داديم ، و در صحت اين نسبت عنايت به اتحادى است كه گفتيم بين نفس و بدن برقرار مى باشد.
علاوه بر اينكه اشكال اصلا وارد نيست ، جوابى هم كه داده اند صحيح نميباشد، زيرا صرف اينكه جمله (ننجيك ) را حمل كنيم بر قرار دادن بدن روى نجوهاى از زمين ، اشكال را از اصل برطرف نميسازد، براى اينكه آنچه به قول آنان بر بالاى بلندى زمين قرار گرفته بدن فرعون بوده ، نه خود فرعون چون اگر خود فرعون بود بايد زنده و سالم ميبود ناگزير بايد بگويند: فرعون زنده از آب نجات يافته كه اين را هم نمى توانند بگويند. پس ، چاره اى جز اين ندارند كه حرف ما را قبول كنند و بگويند نسبتى كه در آيه شريفه به فرعون داده شده به عنايت اتحادى است كه بين بدن و جسم آدمى وجود دارد، و در صورتى كه اين اتحاد مصحح اطلاق اسم انسان بر بدن انسان باشد، قهرا ميتواند مصحح اين نيز باشد كه نجات دادن بدن انسان را نجات انسان بناميم ، مخصوصا در جايى كه قرينهاى هم باشد بر اينكه منظور از تنجيه ، تنجيهاى است كه خاص بدن است ، نه تنجيهاى كه مربوط به انسان است ، و مستلزم زنده بيرون آوردن و سلامت جان و تن انسان هر دو است ، و قرينهاى كه در مورد بحث ما هست كلمه (ببدنك ) مى باشد.

و لقد بوانا بنى اسرائيل مبوا صدق و رزقناهم من الطيبات

معناى (مبواء صدق ) كه در وصف مسكن بنىاسرائيل آمده است و اشاره به مفهومى كه از اضافه اشياء و مفاهيم به كلمه (صدق )،استفاده مى شود
يعنى ما بنى اسرائيل را سكنى داديم در مسكنى صدق .
و اگر سكنى را اضافه به صدق كرده همچنانكه در مواردى ديگر (وعد)، (قدم )، (لسان )، (مدخل ) و (مخرج ) را اضافه به صدق كرده و فرموده : (وعد الصدق )، (قدم صدق )، (لسان صدق )، (مدخل صدق ) و (مخرج صدق ) همه به اين منظور است كه بفهماند لوازم معنا و آثارى كه از اين اشياء مطلوب است در اين اشياء موجود ميباشد، و به راستى موجود ميباشد، بدون اينكه در چيزى از آثارش كه به زبان دلالت التزاميهاش وعده آن را به طالبش مى دهد دروغ بگويد، مثلا وعده صدق آن وعدهاى است كه وعده دهندهاش زود به آن وفا مى كند، و شخص موعود به آن وعده را خوشحال مى سازد، وعدهاى است كه جا دارد موعود آن اميد به آن ببندد، و آرزومند وقوعش باشد، و اما وعدهاى كه وعده صدق نباشد، قهرا وعده كذب است ، كانه خود آن وعده به زبان دلالت التزاميهاش ميگويد كه : من آثار مطلوب را ندارم .
و بنا بر اين ، پس جمله (مبوا صدق ) دلالت دارد بر اينكه خداى سبحان بنى اسرائيل را در مسكنى سكنى داد كه در آن ، آنچه انسان از مسكن انتظار دارد موجود بوده است . يك انسان از مسكن مطلوب و مرغوب اين را ميخواهد كه آب و هواى خوبى داشته باشد و سرزمينش پر از بركات و داراى وفور نعمت باشد و بتواند در آن استقرار يابد. و آن مسكن عبارت بود از نواحى بيت المقدس ‍ و شام كه خداى - عزوجل - بنى اسرائيل را در آنجا سكنى داد و آن را سرزمين مقدس و نيز سرزمين مبارك نام نهاد. قرآن كريم داستان داخل شدن بنى اسرائيل در آنجا را ذكر فرموده است .
و اما اينكه بعضى گفته اند (منظور از اين (مبوأ صدق )، مصر است كه بنى اسرائيل داخل آن شده خانه هايى براى خود ساختند) معنايى است كه قرآن شريف آن را ذكر نكرده . علاوه بر اين ، به فرضى هم كه بنى اسرائيل بعد از غرق شدن فرعون دوباره به مصر برگشته باشند، سرزمين مصر براى آنان سرزمين مستقرى نبوده ، و سرزمينى را كه سكونت در آن مستقر و دائمى نباشد (مبوا صدق ) نميخوانند.
آيه مورد بحث ، يعنى جمله (و لقد بوانا بنى اسرائيل ... من الطيبات ) سياق شكايت و گلايه و سرزنش را دارد. شاهد اينكه آيه در چنين سياقى است اينست كه به دنبالش مى فرمايد: (فما اختلفوا حتى جاءهم العلم - اختلاف نكردند مگر بعد از آنكه به حقيقت امر علم پيدا كردند)، و نيز مى فرمايد: (ان ربك يقضى بينهم - خداى تعالى بين آنان داورى خواهد كرد... كه همه اينها بيانگر عاقبت وخيمى است كه اختلاف آنان از روى علم و آگاهى ببار آورد. اين جمله به منزله نتيجهاى است كه از نقل سرگذشت گرفته شده است .
و معناى آيه اينست كه : ما نعمت را بر بنى اسرائيل تمام كرديم و آنان را در مسكنى كه همه خصوصيات مطلوب از مسكن را دارا بود جاى داديم و بعد از سالهائى طولانى محروميت و اسارت به دست قبطيان ، از طيبات روزيشان داديم و آنان را ملت واحدى گردانيديم و پراكندگيشان را به جمع تبديل نموديم ، ولى كفران نعمت كردند و دوباره در مورد حق اختلاف راه انداختند، و اين اختلافشان ناشى از عذر نادانى نبود، بلكه عالما و عامدا اختلاف كردند، و پروردگار تو بطور حتم در بين آنان در آنچه اختلاف ميكنند حكم خواهد كرد.
آيات 103 - 94 سوره يونس 179

فان كنت فى شك مما انزلنا اليك فسل الذين يقرون الكتاب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين (94) و لا تكونن من الذين كذبوا بايت اللّه فتكون من الخاسرين (95) إ ن الذين حقت عليهم كلمت ربك لا يؤ منون (96) و لو جاءتهم كل آية حتى يروا العذاب الاليم (97) فلو لا كانت قرية آمنت فنفعها ايمانها الا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزى فى الحيوة الدنيا و متعناهم الى حين (98) و لو شاء ربك لامن من فى الارض كلهم جميعا افانت تكره الناس حتى يكونوا مؤ منين )(99) و ما كان لنفس ان تومن الا باذن اللّه و يجعل الرجس على الذين لا يعقلون (100) قل انظروا ماذا فى السموت و الا رض و ما تغنى الآيات و النذر عن قوم لا يومنون (101) فهل ينتظرون الا مثل ايام الذين خلوا من قبلهم قل فانتظروا انى معكم من المنتظرين (102) ثم ننجى رسلنا و الذين آمنوا كذلك حقا علينا ننج المؤ منين (103)

ترجمه آيات
اگر در آنچه بر تو نازل كردهايم ترديد دارى از اهل كتاب كه هميشه كتابهاى آسمانى را ميخوانند بپرس ، سوگند مى خورم كه از ناحيه پروردگارت حق بر تو نازل شده بنابر اين باشى (94).
و نيز مبادا از آنهائى باشى كه آيات خدا را تكذيب كردند، كه اگر چنين باشى از زيانكاران خواهى شد (95).
محققا كسانى كه خدا بر گمراهيشان حكم كرده ايمان نخواهند آورد (96).
هر چند كه هر نوع آيتى برايشان بيايد، تا آنكه عذاب دردناك را ببينند (97).
چرا هيچ يك از شهرها و آباديها ايمان نياوردند كه (ايمانشان به موقع باشد و) مفيد به حالشان افتد، تنها قوم يونس بود كه همينكه ايمان آورد عذاب ذلت آور دنيوى را از ايشان برداشتيم و تا مدتى ديگر از زندگى برخوردارشان كرديم (98).
و اگر خدا بخواهد تمام كسانى كه روى زمينند ايمان مى آورند، تو نمى توانى مردم را در فشار قرار دهى تا ايمان بياورند (99).
و هيچ شخصى جز به اذن خدا ايمان نمى آورد، اين خداست (كه بعضى را موفق مى كند و) بر كسانى كه تعقل نميكنند پليدى را بر آنها قرار مى دهد (100).
بگو نظر كنيد به موجودات گوناگونى كه در آسمانها و زمين است ، ولى چه فايده از اين آيات و اين انذارها، براى مردمى كه ايمان نمى آورند (101).
آيا منتظر چه هستيد؟ منتظر آنند كه به سرنوشتى چون سرنوشت اقوام قبل از خود دچار شوند؟ بگو اگر چنين است پس منتظر باشيد، من نيز با شما جزء منتظرانم (102)
اقوام گدشته را كه گرفتار عذاب كرديم رسولان خود را از آن ميان نجات داديم و همچنين كسانى را كه ايمان آورده بودند، اين چنين بر خود لازم كرده ايم كه مؤ منين را نجات دهيم (103).
بيان آيات
اين آيات متضمن استشهادى است بر حقانيت معارفى كه در مورد مبداء و معاد و در باره قصص انبياء و امتهاى آنان ، در اين سوره نازل شده ، كه از جمله آن انبياء نوح و موسى و پيغمبران بين آن دو و امت هاى آنان است ، كه داستان آنا را كه اهل كتابهاى آسمانى در آن كتابها - كه قبل از نزول قرآن بر رسول خدا (صلى اللّه عليه و آله ) نازل شده بود خوانده بودند بطور اجمال ذكر كرده است . آنگاه بيانى آورده كه به منزله خلاصه دگيرى از بيانات سابق است ، و آن اينست كه آنان به هيچ وجه مالك نفس خود نخواهند شد كه به دلخواه خود به خدا ايمان بياورند مگر آنكه خداى تعالى اذن دهد، و خدا به كسى اذن مى دهد ايمان آورد كه خودش مهر بر دل وى نزده باشد و پليدى را بر او مسلط نكرده باشد، و گرنه كسى كه كلمة اللّه (اراده و مشيت خدا) عليه او محقق شده ديگر به خدا و آيات او ايمان نخواهد آورد، تا زمانى كه عذاب را ببيند، در آن هنگام ايمان مى آورد، ولى ديگر چه سود.
پس سنت جارى خداى تعالى اينست كه مردم از ابتداى خلقت پس از آنكه اختلاف كردند دو طايفه مختلف شدند عدهاى آيات خدا را تكذيب و عدهاى ديگر تصديق مى كنند. و نيز سنتش بر اين جريان يافته كه در بين اين دو طايفه به حق داورى كند، البته بعد از آنكه پيغمبران را فرستاده باشد، كه در اين هنگام پيغمبر هر قوم و مؤ منين آن قوم را نجات دهد، و ديگران را به هلاكت و عذاب خود بگيرد.

فان كنت فى شك مما انزلنا اليك ...

كلمه (شك ) به معناى (ريب ) و ترديد است ، و منظور از جمله (مما انزلنا اليك ) معارف راجع به مبدأ و معاد، و سنت جارى الهى در سرنوشت امتها است ، كه در اوايل اين سوره ذكر شد. و در جمله (يقرؤ ن الكتاب من قبلك ) كلمه (يقرون ) فعل مضارعى است كه در استمرار، استعمال شده و جمله (من قبلك ) حال است از كتاب ، و عامل آن همان متعلق آن است كه در تقدير است ، و تقدير كلام (منزلا من قبلك ) است ، همه اينها كه گفتيم بر اساس لحنى است كه سياق آيه دارد، و اين مطالب را به دست مى دهد.
و معناى آيه اين است كه : (فان كنت ) اگر اى رسول گرامى ما (فى شك ) در شك هستى نسبت به (مما انزلنا اليك ) آنچه از معارف حقه و راجع به مبدأ و معاد كه برايت نازل كرديم و آنچه از داستانها كه بطور اجمال از قصص انبياء برايت بيان نموديم ، قصصى كه از سنت جارى خدا در خلقش حكايت مى كند و مى فهماند كه خداى تعالى هر قومى را اول دعوت مى كند و سپس قضاء به حق مى نمايد. (فسل ) پس سوال كن از اهل كتاب (الذين ) آنها كه دائما و بطور مستمر (يقرؤ ن الكتاب ) كتابهاى آسمانى را مى خوانند (من قبلك ) كتابهائى كه قبلا نازل شده بود، سوگند مى خورم (لقد جاء الحق من ربك فلا تكونن من الممترين ) كه از ناحيه پروردگارت آنچه آمده حق است ، پس ، از زمره مترددان و دودلان مباش .
از ظاهر اين آيه بر مى آيد كه رسول خدا (صلى اللّه عليه و آله و سلم ) - العياذ باللّه - نسبت به حقيقت آنچه بر او نازل گرديده دچار ترديد شده و ليكن آيه شريفه چنين لازمه اى ندارد. و اين نوع خطاب همانطور كه ممكن است متوجه كسى شود كه به راستى دچار شك و ترديد است ،
همچنين ممكن است متوجه كسى شود كه خودش ، هم يقين بر صحت و حقانيت كلام دارد و هم بر دليل آن . و نيز مى توان گفت : اين مطلب دليلهاى بسيار دارد، و دليلش تنها آن نيست كه در دست تو است و براى افاده اين معنا بطور كنايه مى گويند اگر در حقيقت اين مطلب ترديد دارى دليلهاى بسيارى بر حقيقت آن هست و فايده اينگونه سخن گفتن اينست كه اگر شنونده واقعا ترديد دارد، به آن ادله رجوع كند، و اگر يقين دارد ولى يكى از آن ادله برايش مورد شك واقع شده به ساير ادله مراجعه كند.
و اين جور سخن گفتن روشى است كه در عرف تخاطب و تفاهم ، شايع است ، و عقلا به انگيزه قريحه اى كه دارند اين روش را در بين خود بكار مى برند، مثلا وقتى مى خواهند امرى از امور را اثبات كنند، نخست به هر دليلى كه دارند استدلال مى كنند، و سپس به طرف مى گويند: اگر در اين باره شك دارى و يا فرض كنيم مطلوب را ايجاب نمى كند، دليل ديگرى بر اين هست و آن فلان دليل است ، و خيال نكن كه دليل ما تنها آن بود كه گفتيم . و اين كنايه است از اينكه اين مطلب دليلهاى بسيارى دارد كه هر يك براى اثباتش ‍ كافى است ، و احتياج به بيش از يك دليل ندارد. ليكن غرض از تكثير آن اينست كه به هر حال مطلب ثابت شود، چه با همه آن ادله و چه با يكى از آنها.
استشهاد از اهل كتاب براى اثبات حقانيت معارف قرآن مجيد
در نتيجه برگشت معناى كلام به اينست : اين معارفى است كه خداى تعالى آن را با حجتهاى قاطعى برايت بيان كرده ، كه عقول بشر را از قبول آن مضطر و ناگزير مى سازد و داستانهائى است كه همه از سنت جارى خدا در خلقش خبر مى دهد و آثار باستانى موجود هم شاهد بر آن است . خداى سبحان آن معارف و اين داستانها را در كتابى بيان كرده كه شكى در آن نيست ، پس بر طبق آنچه خداى تعالى بيان كرده حجت و دليل وجود دارد، و علاوه بر آن ، حجت ديگرى نيز هست ، و آن اينست كه پيروان كتب آسمانى - البته آنهائى كه به قرائت صحيح و درست آن آشنايند و آن را تحريف نمى كنند - اين معارف و داستانها را در كتاب خود مى يابند.
پس معلوم شد كه در اين ميان مبدأ و معادى هست و دينى الهى وجود دارد كه فرستادگان خدا، مبعوث به دعوت بشر به سوى آنند، و انبياى هيچ امتى از امتها را دعوت نكردند مگر آنكه آن امت در پذيرش دعوت پيغمبر خود دو طايفه شدند، يكى مؤ من و ديگرى منكر و تكذيبگر. و خداى تعالى به دنبال اين اختلاف آيتى فرستاده تا بين حق و باطل جدايى افكنده و بين اهل حق و باطل حكم كند.
و اين خود امرى است كه اهل كتاب نمى توانند انكارش كنند، تنها چيزى را كه انكار كردند آياتى از كتاب خود بود كه به آمدن و بعثت خاتم الانبياء - (صلى اللّه عليه و آله و سلم ) - بشارت مى داد و نيز جزئياتى بود كه آنها را تغيير داده و تحريف كردند.
و يكى از اشارات لطيف قرآن اينست كه خداى سبحان در داستانهائى كه در اين سوره آورده داستان هود و صالح را ذكر نكرده ، و اين بدان جهت است كه تورات موجود در دست يهوديان آن زمان اين دو داستان را نداشته ، و همچنين قصه شعيب و سرگذشت مسيح را نياورده چون همه اهل كتاب درباره اين دو داستان ، توافق نداشتند و منظور آيه مورد بحث اين بوده كه به داستانهائى استشهاد كند كه همه اهل كتاب آنها را قبول دارند و نمى توانند انكارش كنند.
پس ، اين آيه حجتى را كه بر رسول خدا (صلى اللّه عليه و آله و سلم ) القاء مى كند كه در استدلال براى مردم هم وزن آيه زير است كه مى فرمايد: (اولم يكن لهم آية ان يعلمه علماء بنى اسرائيل ).
علاوه بر اين ، سوره مورد بحث از اولين سوره هائى است كه در مكه نازل شده و در آن ايام ، خصومت بين مسلمانان و اهل كتاب شدت نگرفته بود، و شدت اين خصومت مخصوصا در مورد يهود در مدينه بالا گرفت ، زمانى كه رسول خدا (صلى اللّه عليه و آله و سلم ) به آن شهر هجرت فرمود و جنگهائى بين مسلمين و يهود واقع شد، آن روزها بود كه كار دشمنى را بدانجا رساندند كه به كلى نبوت را انكار نموده - و بنا بر حكايت قرآن كريم - گفتند: (ما انزل اللّه على بشر من شى ء).
پس ، اين بود آن معنائى كه سياق و زمينه گفتار، به آيه مورد بحث مى دهد. و من خيال مى كنم اگر خواننده عزيز اين آيه و ساير آياتى را كه مناسب آنست - يعنى آياتى كه خداى تعالى در آن ، رسول گرامى خود را مخاطب قرار داده و حقانيت دينى كه بر او نازل شده است را بيان مى كند، و آياتى كه بشر را تحدى كرده و به مقابله مى خواند كه شما نمى توانيد مثل اين قرآن را بياوريد و آياتى كه رسول خدا را توصيف مى كند به اينكه وى در كار خود بصيرت دارد و از ناحيه پروردگارش دليل و برهان دارد - مورد دقت قرار دهد،
تفسير الميزان ج 10 184
همين دقت او را در معنائى كه ما كرديم قانع مى سازد، و بطور مسلم از احتمالاتى كه مفسرين در تفسير آيه داده اند - احتمالاتى كه به خاطر بى فايده بودنش از نقلش خوددارى نموديم - بى نياز مى سازد.

و لا تكونن من الذين كذبوا بايات اللّه فتكون من الخاسرين

در اين آيه نخست رسول خدا (صلى اللّه عليه و آله و سلم ) را از ترديد نهى مى كند و سپس آن را ترقى داده و تا تكذيب به آيات خدا كه خود عناد با حق و استكبار بر خداست كشانيده . آرى هيچ آيتى ، آيت نمى شود مگر وقتى كه دلالتش واضح و بيانش روشن باشد، و چيزى كه چنين است تكذيبش جز عناد و لجاجت علت و انگيزه ديگرى نمى تواند داشته باشد.
جمله (فتكون من الخاسرين ) به دليل اينكه حرف (فاء) بر سرش آمده نتيجه گيرى و تفريع بر تكذيب به آيات خدا است ، مى خواهد بفرمايد: عاقبت تكذيب به آيات خدا اينست كه آدمى از زيانكاران مى گردد. پس در حقيقت همين عاقبت و خيم مورد نهى واقع گشته است . و معناى آن اينست كه : مبادا از زيانكاران باشى . و زيانكارى به معناى زايل شدن سرمايه به سبب كم شدن و يا از بين رفتن آن مى باشد، و سرمايه آدمى در سعادت زندگى دنيا و آخرتش ايمان به خدا و آيات او است ، چون در آيه بعدى خسران را تعليل مى كند به اينكه خاسران ايمان نمى آورند.
مراد از حتمى شدن كلمه پروردگار، كه در بيان علت زيانكارى مكذبين آمده است ، حتمىشدن عذاب آتش است بر آنها

ان الذين حقت عليهم كلمة ربك لا يؤ منون و لو جاءتهم كل آية ...

اين آيه شريفه با بيان اثر سوئى كه فعل منهى عنه دارد نهى سابق را تعليل مى كند. توضيح اينكه : اصل نظم به حسب معناى مستفاد از سياق ، اقتضاء داشت كه گفته شود: (اى پيامبر! مبادا كه از مكذبين باشى ، براى اينكه مكذبين ايمان نمى آورند و در نتيجه از زيانكاران خواهند شد، چون سرمايه سعادت ، ايمان است ). و ليكن جمله (آنهائى كه كلمه پروردگارت عليه آنان حتمى شده ) را در جاى كلمه (مكذبين ) قرار داده تا بفهماند سبب حكم چيست ، يعنى چرا مكذبين زيانكارند. و علتش اينست كه كلمه (خداى سبحان عليه آنان حتمى شده ) پس امر، به هر حال به دست خداى سبحان است .
و اما آن كلمه الهى كه عليه مكذبين به آيات خدا حتمى شده عبارت است از همان گفتارى كه در اولين روز تشريع شريعت عامه بشرى به آدم و همسرش و همه ذريه آن دو گفت ، و قرآن كريم آن را اينگونه حكايت كرده : (قلنا اهبطوا منها جميعا... و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون )
و اين دوزخى شدن ، همان چيزى است كه در جمله : (ان الذين حقت عليهم كلمة ربك ) به عنوان بيان سبب خسران تكذيب گران منظور بوده است . پس تكذيب گرانند كه كلمه عذاب دوزخ عليه آنان حتمى شده و همانهايند كه ايمان نمى آورند، و به همين جهت است كه خاسر و زيانكارند، براى اينكه سرمايه سعادت خود را كه همان ايمان است از دست داده اند، و در نتيجه محروم از ايمان و از بركاتى كه در دنيا و آخرت دارد شده اند. و چون اين كلمه عليه آنان حتمى شده كه ايمان نياورند، پس هيچ راهى به ايمان آوردن ندارند هر چند كه تمامى معجزات هم برايشان اقامه شود، (حتى يروا العذاب الاليم ) تا آنكه عذاب اليم را ببينند، وقتى عذاب را ببينند البته ايمان مى آورند، ولى ايمان اضطرارى فايده اى ندارد.
و خداى سبحان در كلام مجيدش اين معنا را مكرر آورده : كه بر اثر خسران و ايمان نياوردن ايشان (كلمه خدا عليه منكرين و مكذبين حتمى و محقق شده است )، مثل آيه شريفه (لقد حق القول على اكثرهم فهم لا يؤ منون ) و آيه شريفه (لينذر من كان حيا و يحق القول على الكافرين ) - يعنى زمينه فراهم شود براى آنها كه آيات خدا را تكذيب مى كنند تا به جرم همان تكذيبشان توفيق ايمان از آنان سلب گشته و زيانكار شوند - و آيه شريفه (و حق عليهم القول فى امم قد خلت من قبلهم من الجن و الانس انهم كانوا خاسرين )، و آياتى ديگر.
سه نكته كه از آيات گذشته روشن گرديد
پس ، از آيات مذكور سه نكته روشن گرديد:
اول اينكه : عناد و لجاجت با حق و تكذيب به آيات خدا كلمه عذاب جاودانه را عليه انسان حتمى مى سازد.
دوم اينكه : سرمايه سعادت آدمى تنها ايمان است .
و سوم اينكه : هر انسانى خواه ناخواه داراى ايمان هست ، چه ايمان اختيارى و چه اضطرارى با اين تفاوت كه ايمان اختيارى مقبول درگاه الهى است و آدمى را به سوى سعادت زندگى دنيا و آخرت سوق مى دهد، و اما ايمان اضطرارى كه ايمان در هنگام ديدن عذاب است ، نه در درگاه خداى تعالى مقبول است ، و نه دردى را از او دوا مى كند.

فلو لا كانت قرية آمنت فنفعها ايمانها الا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزى ...

معناى استثناء (الا قوم يونس ) در آيه : (فلو لا كانت قرية آمنت ...)و اشاره بهبعض وجوهى كه در معناى اين استثناء گفته شده است
از ظاهر سياق بر مى آيد كه كلمه (لولا) براى تحضيض (ترغيب ) است ، و نيز بر مى آيد كه منظور از جمله (آمنت ) ايمان اختيارى صحيح است ، همچنانكه جمله بعد هم كه مى فرمايد: (فنفعها ايمانها) به اين معنا اشعار دارد. و از آنجا كه اين تحضيض بر امرى ماضى واقع شده كه هنوز تحقق نيافته قهرا معناى ياس و نوميدى را افاده مى كند، ياسى كه مساوى با نفى است ، و چون چنين مفادى داشته قوم يونس را از آن استثناء كرده و فرموده : (الا قوم يونس ).
و معناى آيه اينست كه : چرا - از اين قريه ها كه رسولان ما به سويشان آمدند و اهل آن قريه ها آن رسولان را تكذيب كردند - هيچ قريه اى قبل از نزول عذاب ايمانى اختيارى نياورد. تا ايمانش سودى به حالش داشته باشد، نه ، هيچ قريه اى ايمان نياورد مگر قوم يونس كه وقتى ايمان آورد عذاب خوار كننده در زندگى دنيا را از آنان برداشتيم و تا مدتى - كه همان اجل طبيعى آنان بود - از زندگى برخوردارشان نموديم . و با اين معنائى كه ما براى آيه كرديم معلوم مى شود كه استثناء متصل است .
بعضى از مفسرين گفته اند: معناى آيه اينست كه در گذشته هيچ چنين اتفاقى نيفتاد كه اهل قريه اى همگى و بدون استثناء ايمان بياورند مگر قوم يونس ، و چرا همه قريه ها اينطور نباشند؟
ليكن اين معنا براى آيه درست نيست ، هر چند كه فى نفسه معناى صحيحى است ، براى اينكه آيه شريفه با خصوصياتى كه در آن هست با اين معنا منطبق نيست .
بعضى ديگر گفته اند: معنايش اينست كه : از حال هيچ قريه اى از قرى سابقه ندارد كه نخست كفر ورزيده ، سپس ايمان آورده و ايمانش ‍ سودمند به حالش شده باشد، مگر قوم يونس كه وقتى ايمان آوردند ما عذاب را از آنان برداشته ، از زندگى برخوردارشان كرديم . اشكالى كه به اين وجه وارد است همان اشكالى است كه به وجه قبلى وارد بود.

و لو شاء ربك لا من فى الارض كلهم جميعا

يعنى اگر پروردگارت مى خواست ، تمامى انسانهائى كه روى زمينند ايمان مى آوردند،
و ليكن اينطور نخواسته و در نتيجه همه ايمان نياوردند، و از اين به بعد هم همه ايمان نخواهند آورد. پس ، مشيت در اين باب با خداى سبحان است ، و مطلب به خواست او بستگى دارد، و چون او چنين چيزى را نخواسته تو اى پيامبر نبايد چنين طمع و توقعى داشته باشى ، و نيز نبايد در اين باب خود را خسته كنى براى اينكه تو قادر نيستى مردم را مجبور بر ايمان كنى ، و ايمانى كه از روى اكراه باشد خواست ما نيست ، آن ايمانى را ما از انسانها خواسته ايم كه از حسن اختيار باشد.
و به همين جهت است كه بعد از بيان اين حقيقت ، در قالب استفهام انكارى فرموده : (افانت تكره الناس حتى يكونوا مؤ منين )، يعنى بعد از آنكه بيان كرديم كه امر مشيت و خواست به دست خداى تعالى است و او نخواسته كه تمامى مردم ايمان بياورند، و در نتيجه همه مردم به اختيار خود به هيچ وجه ايمان نخواهند آورد، با اين حال ديگر راهى براى تو باقى نمانده جز اينكه فرضا مردم را به زور و به اكراه بر ايمان واداشته و مجبور سازى ، و من اين عمل را براى تو عملى منكر كرده ام و تو نبايد دست به چنين كارى بزنى ، و نمى توانى اين كار را بكنى ، و خود من هم ايمان اين چنينى را قبول نمى كنم .
معناى اينكه هيچ كس جز به اذن خدا ايمان نمى آورد

و ما كان لنفس ان تؤ من الا باذن اللّه و يجعل الرجس على الذين لا يعقلون

بعد از آنكه در آيه سابق فرمود (امر ايمان آوردن مردم به دست خداى سبحان است ، اگر بخواهد همه اهل زمين ايمان بياورند ايمان خواهند آورد، و ليكن اين را نخواسته ، پس جاى اين نيست كه كسى در ايمان آوردن همه طمع ببندد)، اينك در اين آيه نكته اى در بيان اين معنا اضافه كرده كه حاصلش اينست : ملك - به كسر ميم - فقط و فقط از آن خدا است ، پس تنها او است كه اصالتا و بدون نياز به موافقت و اجازه كسى مى تواند در ملك عالم تصرف كند، و كس ديگرى در اين اصالت تصرف شريك او نيست . بله ، مگر اينكه او به بعضى از مخلوقاتش در بعضى از تصرفات اجازه بدهد.
و ايمان به خدا - البته ايمان اختيارى - و راه يافتن به سوى او مانند ساير موجودات عالم و ساير امور در تحققش محتاج به سببى است خاص به خودش ، و اين سبب هر چه باشد مؤ ثر واقع نمى شود و سببيتش كار آمد نمى گردد و مسبب خود را كه همان ايمان آدمى است پديد نمى آورد مگر به اذن خداى سبحان ، ليكن خداى سبحان اين اذن را در همه موارد نمى دهد، تنها در خصوص ‍ انسانى مى دهد كه پذيراى حق باشد. و اما انسانى كه معاند حق است و در برابر حق لجاجت مى كند خداى تعالى پليدى و ضلالت را نصيب او مى كند، (چون خود او با بدى اختيارش سبب پليدى و ضلالت را كه همان عناد و لجاجت است انتخاب كرده ) پس اميدى در ايمان آوردن او و سعادت يافتنش نيست .
و اگر خداى تعالى در كارآمد شدن سبب ايمان در مورد انسانى اذن دهد غير اينگونه انسانهاى معاند و تكذيبگر است ، پس اينكه فرمود: (و ما كان لنفس ان تومن الا باذن اللّه ) حكمى است عام و حقيقى ، نه صرف اعتبار، حكمى است كه داراى ايمان شدن نفوس را منوط و وابسته به اذن خداى تعالى كرده . و در اينكه فرمود: (و يجعل الرجس ...) خواست تا استعداد دريافت اذن را از آنهائى كه تعقل ندارند سلب كند و امكان رسيدن به اذن خدا را مختص غير اين طايفه بسازد.
در آيه شريفه : (و ما كان لنفس ...) از شك و ترديد (درمقابل ايمان ) به رجس و پليدى تعبير شده است
و منظور از (رجس ) در خصوص اين آيه چيزى در مقابل ايمان است ، و معلوم است كه مقابل ايمان شك و ترديد است . پس در اين آيه شك و ترديد، رجس و پليدى خوانده شده . به اين معنا كه شك مصداقى است كه عنوان رجس بر آن صادق است ، و اين رجس در آيه زير معرفى شده است : (و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء كذلك يجعل اللّه الرجس ‍ على الذين لا يؤ منون ).
و نيز در خصوص اين آيه منظور از جمله (الذين لا يعقلون ) تكذيب كنندگان آيات خدا است ، و از اين جهت آنان را بى عقل خوانده كه تكذيب كنندگان آيات خدا يكى از طوايفى هستند كه كلمه عذاب عليه آنان محقق و حتمى شده و از كسانى هستند كه خدا بر دلهايشان مهر زده در نتيجه ديگر تعقل نمى كنند، همچنانكه در جاى ديگر در بيان وضع آنان فرموده : (و طبع اللّه على قلوبهم فهم لا يعلمون )

قل انظروا ماذا فى السماوات و الارض

يعنى نظر كنيد بدانچه در آسمانها و زمين است از مخلوقات مختلف و گوناگونى كه هر يك آيتى از آيات خدا است ، و به ايمان دعوت مى كند. و ظاهر اينكه فرمود: (و ما تغنى الايات و النذر عن قوم لا يؤ منون ) اين است كه حرف (ما) در آن استفهامى باشد و اين جمله به انگيزه انكار و اظهار تاءسف آورده شده باشد، نظير اين گفتار يك طبيب به بيمار غير قابل علاجش كه (من مرگ را به چه چيز معالجه كنم ). جمله مورد بحث نيز مى فرمايد: اى پيامبر! ما به تو دستور داديم آنان را با اين پيام ما: (قل انظروا فى السماوات ...) انذار كنى و بترسانى ، اما انذارها و يا آيات چه تاثيرى در آنان دارد،


با اينكه ايمان ندارند و ايمان نمى آورند، (يعنى با اينكه تصميم جدى دارند بر اينكه ايمان نياورند) و اين عزمشان به خاطر مهرى است كه بر دلهايشان زده شده . چه بسا مفسرينى كه گفته اند: حرف (ما) استفهامى نيست ، بلكه نافيه است ، (و آيه مى خواهد بفرمايد: آيات و انذارها در مردمى كه ايمان ندارند تاءثيرى نمى گذارد).

فهل ينتظرون الا مثل ايام الذين خلوا من قبلهم

اين جمله - به شهادت حرف (فاء) كه بر سر آن آمده - تفريع بر حرف (ما) در جمله سابق است كه مى فرمود: (و ما تغنى الايات و النذر عن قوم لا يؤ منون )، و معنايش اين است : حال كه معلوم شد آيات و انذارها هيچ اثرى در آنان ندارد و آنها ايمان نمى آورند پس روزگار و سرنوشتى را نبايد انتظار داشته باشند مگر مثل سرنوشت و روزگارى كه امثال آنان در قرون گذشته داشتند. آرى ، اينان خود را ذخيره كرده اند براى عذاب الهى ، عذابى كه بين تو و بين آنان جدائى افكنده آنان را هلاك مى كند. براى اينكه كلمه عذاب بر آنان حتمى گشته است .
و به همين جهت رسول گرامى خود را ماءمور كرد به اينكه اين حقيقت را به آنان ابلاغ كند: (قل فانتظروا - بگو منتظر باشيد)، يعنى منتظر روزگارى مانند روزگار كسانى كه قبل از شما بودند و يا به عبارتى منتظر روز عذابى باشيد كه بين من و شما جدائى مى افكند، پس در آن روز ايمان خواهيد آورد، اما ايمانى كه هيچ سودى به حالتان ندارد. (انى معكم من المنتظرين - من نيز با شما از منتظران هستم ).
البته در سابق گفتيم كه استفهام در اين آيه انكارى است .

ثم ننجى رسلنا و الذين آمنوا

اين جمله تتمه صدر آيه قبلى است كه مى فرمود: (فهل ينتظرون الا مثل ايام الذين خلوا من قبلهم ). و جمله (قل فانتظروا...) جمله اى است معترضه ، و نظم اصلى گفتار از نظر معنا به اين قرار است : (فهل ينتظرون ) آيا قوم تو، اى رسول اسلام انتظار مى كشند (الا مثل ايام الذين خلوا من قبلهم ) سرنوشتى غير آنچه كه امتهاى كافر گذشته داشتند كه كلمه عذاب بر آنان حتمى گرديد، و در نتيجه آيت عذاب را به سويشان فرستاديم (ثم ننجى رسلنا و الذين آمنوا) آنگاه رسولان خود و آنهائى كه ايمان آورده بودند را نجات داديم )؟
حال بايد ديد چرا جمله فانتظروا انى معكم من المنتظرين ) در بين صدر و ذيل آيه فاصله شده است ؟ علتش اينست كه اين جمله آن ارتباطى را كه با جمله قبلش دارد با جمله بعدش ندارد،
(زيرا جمله قبلش نيز سخن از انتظار داشت ) و جا داشت جمله مورد بحث به عنوان جواب از آن جمله ، پهلوى آن قرار بگيرد و بفهماند كه رسول خدا (صلى اللّه عليه و آله و سلم ) نيز مثل شما كفار منتظر هست ، و بعدا مساءله نجات را ذكر كند كه اختصاصى به رسول خدا (صلى اللّه عليه و آله و سلم ) ندارد. و به عبارت ساده تر: انتظار حكم بين خودش و بين آنها مخصوص رسول خدا بود. و اما انتظار اينكه بعد از قضاى حكم ، خداوند رسول و مؤ منين را نجات دهد مخصوص شخص رسول نبود. علت ديگرش اين است كه انتظار رسول خدا (صلى اللّه عليه و آله و سلم ) انتظار قضاء فصل و جدا سازى بين اهل حق و باطل نبود، بلكه انتظار نجات دادن مؤ منين از عذاب بود، و اين چيزى نبود كه منظور اصلى گفتار باشد، زيرا آن منظورى كه كلام در صدد ايفاى آنست انذار و ترساندن مشركين است ، نه بشارت نجات به رسول خدا (صلى اللّه عليه و آله و سلم ) و مؤ منين - دقت بفرماييد.
وعده خداوند به نجات دادن مؤ منين از امت اسلام ، همانطور كه پيامبران و مؤ منين از اممگذشته را نجات داد
و اما اينكه فرمود: (كذلك حقا علينا ننج المؤ منين ) (با در نظر گرفتن حرف (كاف ) تشبيه ، كه در اول آن آمده ) معنايش اينست كه : همانطور كه همواره رسولان و ايمان آورندگان از امتهاى گذشته را هنگام نزول عذاب نجات داده ايم ، همچنين نجات دادن مؤ منين به وسيله تو نيز حقى است بر عهده ما. پس جمله (حقا علينا) مفعول مطلقى است كه در جاى فعل حذف شده اش نشسته ، و تقدير كلام (حق ذلك علينا حقا) است . و حرف (ال ) در كلمه (المؤ منين ) الف و لام عهد است ، كه معنايش مؤ منين معهود مى باشد، يعنى مؤ منين اين امت . اين جمله بيانگر وعده جميلى است به رسول خدا (صلى اللّه عليه و آله و سلم ) و به مؤ منين از اين امت ، كه خداى تعالى آنان را نجات خواهد داد.
و بعيد نيست از اينكه در اين جمله نام رسول خدا (صلى اللّه عليه و آله و سلم ) را نياورده و تنها فرموده : (مؤ منين را نجات مى دهيم )، با اينكه در مورد امتهاى سابق ، رسولان را با مؤ منين ذكر كرده بود، استفاده شود كه رسول خدا (صلى اللّه عليه و آله و سلم ) اين نجات موعود را درك نمى كند، و خداى تعالى بعد از رحلت آن جناب ، مؤ منين امتش را نجات مى دهد، همچنانكه از تكرار شدن مضمونى چون : (فاما نرينك بعض الذى نعدهم او نتوفينك فالينا يرجعون ) همين معنا به ذهن آدمى در آيد.
بحث روايتى
(رواياتى در ذيل آيه : (و ان كنت فى شك ...)، قوم يونس و...)
در تفسير عياشى از محمد بن سعيد اسدى روايت كرده كه موسى بن محمد بن رضا به وى خبر داده كه يحيى بن اكثم نامهاى به وى نوشت تا در آن نامه از وى سؤ الهائى كند، و پرسيده : در آيه (فان كنت فى شك مما انزلنا اليك فسئل الذين يقرؤ ن الكتاب ) روى سخن با كيست ؟ اگر با رسول خدا (صلى اللّه عليه و آله وسلم ) باشد لازمه اش اين مى شود كه آن جناب به آنچه به او نازل شده شك داشته باشد و اگر روى سخن با غير آن جناب باشد لازمه اش اينست كه قرآن بر غير آن جناب نازل شده باشد.
موسى مى گويد: من اين سؤ ال را از برادرم (على بن محمد هادى (عليه السلام ) كردم ، فرمود: اما اينكه فرموده : (فان كنت فى شك مما انزلنا اليك فسئل الذين يقرؤ ن الكتاب من قبلك ) مخاطب در آن ، رسول خدا (صلى اللّه عليه و آله و سلم ) است ، ولى آن جناب نسبت به آنچه به وى وحى شده بود شك و ترديد نداشت ، و ليكن از آنجا كه جاهلان مى پرسيدند چطور شد كه خدا فرشته اى به سوى ما مبعوث نكرد و چگونه فردى مبعوث كرده كه در بى نياز نبودن از خوردن و نوشيدن و راه رفتن در بازارها مثل همه مردم است لذا خداى سبحان به پيامبرش وحى كرد (كه اگر ادله تو براى آنان قانع كننده و مؤ ثر واقع نشد، اين دليل را برايشان بياور) كه نخست اهل كتاب را نزد خود و ايشان حاضر سازى ، و در پيش روى اين جاهلان از اهل كتاب بپرسى مگر پيامبران شما غير بشر بودند؟ و مگر غذا نمى خوردند و نوشيدنى نمى نوشيدند؟ و مگر در بازارها قدم نمى زدند؟! (وقتى همه گفتند: آرى ، پيامبران ما همه از جنس بشر بودند و همه اين لوازم بشرى را داشتند، آن وقت به ايشان بگو) خوب ، پيغمبر شما هم فردى مانند آن پيامبران است ، و من نيز مثل آنها هستم .
پس ، اگر در اين آيه فرموده : (اگر تو در شك هستى ) با اينكه آن جناب شكى نداشته ، خواسته است از ديدگاه جاهلان مردد سخن گفته باشد، همچنانكه در آيه شريفه ، (فقل تعالوا ندع ابناءنا و ابناءكم و نساءنا و نساءكم و انفسنا و انفسكم ثم نبتهل فنجعل لعنة اللّه على الكاذبين )، با اينكه خداى تعالى مى داند رسول گرامياش دروغ نمى گويد، و رسالت او را مى رساند،
مع ذلك آن جناب را مانند طايفه مقابلش جايز الخطاء قلمداد كرده تا در مخاصمه ، رعايت انصاف را كرده باشد و گرنه هم خدا مى دانست كه رسول اللّه (صلى اللّه عليه وآله و سلم ) دروغ نمى گويد و هم آن جناب مى دانست كه راستگو است ، چيزى كه هست خواست تا در مقام احتجاج رعايت انصاف را كرده باشد.
مؤ لف : شيخ صدوق - قدس سره - اين روايت را در كتابش به سند خود از موسى بن محمد بن على نقل كرده و برگشت آن به همان روايتى است كه نقل كرديم . و در بعضى از روايات آمده كه : اين آيه شريفه در شب معراج نازل شد و در آن ، رسول خدا (صلى اللّه عليه وآله و سلم ) ماءمور شد تا از ارواح انبياء (عليهم السلام ) از اين معنا سؤ ال كند، و همين انبياء مورد نظر آيه (الذين يقرؤ ن الكتاب من قبلك ) بوده اند. همين وجه از زهرى نيز روايت شده ، و ليكن اين روايت به خوبى و بطور روشن با لفظ آيه انطباق ندارد.
و در الدر المنثور است كه عبد الرزاق و ابن جرير از قتاده روايت كرده كه در تفسير اين آيه گفته است : براى ما اينطور نقل كردند كه رسول خدا (صلى اللّه عليه وآله و سلم ) گفته است : من نه شك دارم و نه مى پرسم .
و در تفسير عياشى از معمر روايت آورده كه گفت : امام ابوالحسن الرضا (عليه السلام ) فرمود: يونس از طرف خداى تعالى ماءموريتهائى داشت كه همه را به قومش رسانيد، تا در آخر، نشانيهاى عذاب هويدا گشت ، پس مردم بين خود و اطفالشان و بين حيوانات و بچه هايشان جدايى انداختند، آنگاه به درگاه خداى - عزوجل - تضرع و زارى كردند، و خدا هم عذاب را از آنان برداشت ....
مؤ لف : داستان يونس و قومش - ان شاء اللّه - بزودى در تفسير بعضى از آياتى كه متعرض جزئيات داستان او است ، مى آيد.
و در الدر المنثور است كه ابن ابى حاتم و لالكائى - در كتاب السنة - از على بن ابى طالب (عليه السلام ) روايت كرده اند كه فرمود: بر حذر بودن مقدرات (قضا و قدر) را بر نمى گرداند،
ولى دعا مقدرات را بر مى گرداند و اين مطلب در قرآن كريم آمده آنجا كه مى فرمايد: (الا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزى ...)
مؤ لف : صاحب الدر المنثور روايت ديگرى در همين معنا از ابن النجار از عايشه از رسول خدا (صلى اللّه عليه وآله و سلم ) نقل كرده است .
و در كافى و بصائر با ذكر سند از ابى بصير از امام صادق (عليه السلام ) روايت شده كه فرمود: (رجس ) عبارت است از شك و ما ابدا در دين خود شك نمى كنيم .
آيات 109 - 104 سوره يونس 194

قل يايها الناس ان كنتم فى شك من دينى فلا اعبد الذين تعبدون من دون اللّه و لكن اعبد اللّه الذى يتوفيكم و امرت ان اكون من المومنين (104) و ان اقم وجهك للدين حنيفا و لا تكونن من المشركين (105) و لا تدع من دون اللّه ما لا ينفعك و لا يضرك فان فعلت فانك اذا من الظلمين (106) و ان يمسسك اللّه بضر فلا كاشف له الا هو و ان يردك بخير فلا راد لفضله يصيب به من يشاء من عباده و هو الغفور الرحيم (107) قل يايها الناس قد جاءكم الحق من ربكم فمن اهتدى فانما يهتدى لنفسه و من ضل فانما يضل عليها و ما انا عليكم بوكيل (108) و اتبع ما يوحى اليك و اصبر حتى يحكم اللّه و هو خير الحكمين

(109)
ترجمه آيات
بگو اى مردم اگر در دين من شك داريد، من كسانى را كه شما جز خدا مى پرستيد نمى پرستم و تنها خدايى را مى پرستم كه شما را مى ميراند و من ماءمور شده ام كه از مؤ منين باشم (104).
(و به من وحى شده كه :) وجه بندگى و ديندارى را متوجه دين حنيف كن ، و زنهار، زنهار كه از مشركين مباش (105).
و به جاى خدا و جز او كسى و چيزى را كه سود و زيانى برايت ندارد مخوان ، كه اگر چنين كنى از ستمكاران خواهى بود (106)
و اگر خدا به تو محنتى برساند، هيچ كس به جز خدا نيست كه آن را برطرف سازد، (همچنانكه ) اگر چيزى براى تو خواسته باشد كسى نيست كه فضل و كرم او را برگرداند، او به هر يك از بندگانش هر چه بخواهد به كرم خود مى رساند، و او آمرزگار و رحيم است (107).
بگو: هان اى مردم ! از ناحيه پروردگارتان دين حق برايتان آمده ، پس هر كس هدايت شود به نفع خود هدايت شده ، و هر كس گمراه شود عليه خود گمراه شده و من ماءمور (به اجبار) شما نيستم (108).
و آنچه به سويت وحى مى شود پيروى كن و خويشتندارى نما، تا خدا (بين تو و قومت ) حكم كند كه او بهترين حاكمان است (109).
بيان آيات
اين آيات ، آيات آخر سوره است كه در آن خلاصه بيانات سوره آمده و اشارهاى اجمالى به مساءله توحيد، معاد و نبوت نيز نموده است . خداوند در اين آيات رسول گرامى خود را دستور مى دهد كه از قرآن پيروى كند و منتظر آن باشد كه خداى عزوجل بين او و امتش حكم كند.

قل يا ايها الناس ان كنتم فى شك من دينى ...

در سابق مكرر گفته شد كه دين عبارت است از سنتى كه بايد در زندگى پيروى شود، سنتى كه پيروى آن سعادت انسان را تاءمين كند. و در اين كلمه (دين ) معناى اطاعت نيز نهفته است همانطور كه خداوند مى فرمايد (و اخلصوا دينهم لله ) و بسا كه به معناى جزاء استعمال مى شود.
مراد از شك داشتن مشركين در دين پيامبر (ص ) در آيه :(قل يا ايها الناس ان كنتم فى شك من دينى )
و معناى جمله (ان كنتم فى شك من دينى ) اينست كه : اگر شما در دين من يعنى آن طريقه اى كه پيموده ام و بر مشروعيت آن پافشارى دارم شك داريد. و شك كردن كسى در دين ديگرى و در طريقه اى كه او براى خود برگزيده به اينست كه شك كند، آيا او بر دين خود پافشارى و استقامت مى كند يا نه ؟ و آيا دين او پا مى گيرد و دوام مى يابد يا خير؟ و منشاء اين سؤ ال اين بود كه مشركين طمع در زوال دين آن جناب را داشتند، و بسيار اميدوار بودند كه بتوانند آن جناب را از دعوتش منصرف كنند و در نتيجه خود را از دعوت او به توحيد و ترك خدايان رها سازند.
و با در نظر داشتن اين زمينه معناى آيه اينطور مى شود: اگر شما شك داريد در اينكه خود من بر اين دينى كه شما را به آن مى خوانم استقامت مى كنم يا نه و يا شك داريد در اين كه دين من چيست و انگيزه و ريشه اصلى دعوتم را نفهميده ايد اينك من بطور صريح براى شما بيان مى كنم و مى گويم كه من به هيچ وجه خدايان شما را نمى پرستم و تنها اللّه تعالى را مى پرستم .
وجه اينكه از بين اوصاف خداى تعالى (ميراندن ) ذكر شده است
و اگر در جمله (و لكن اعبد اللّه الذى يتوفاكم ) از ميان اوصاف خداى تعالى صفت ميراندن و توفى را ذكر كرد، بدين جهت است كه بهانه مشركين در پرستيدن خدايان اين بود كه پرستش خدايان باعث دفع ضرر و جلب نفع براى آنان مى شود و به عبارتى ساده تر: بهانه اى هر چند موهوم و خرافى داشتند ولى درمرگ ديگر هيچ بهانه اى نداشتند، و خودشان نيز معترف بودند كه پرستش بتها هيچ تاءثيرى در خطر مرگ و ضرر آن ندارد، لذا فرمود: من تنها آن خدائى را مى پرستم كه جان شما را مى گيرد. و اشاره كرد به اينكه اگر معيار در عبادت ، دفع ضرر و جلب نفع است ، شما نيز بايد خداى تعالى را بپرستيد، چون احتياج به امنيت از ضرر و خطر مرگ داريد و اين امنيت تنها به دست خداى تعالى است .
علاوه بر اين ، انتخاب اين صفت از ميان صفات خداى تعالى اشاره اى هم به تهديد مشركين دارد، چون آيات قبلى وعده قطعى عذاب به آنان ميداد و وفات مشركين ميعاد عذابشان بود. مؤ يد اينكه اين نكته نيز منظور بوده اينست كه بعد از جمله (و لكن اعبد اللّه الذى يتوفاكم ) فرمود: (امرت ان اكون من المؤ منين ) و فهمانيد كه نجات مؤ منين جزء وعده اى است كه در دو آيه قبل داد و فرمود: (فهل ينتظرون الا مثل ايام الذين خلوا من قبلهم ... ننج المؤ منين ).
و معناى آيه اين است : اگر درباره دين من شك داريد پس بدانيد و يقين كنيد كه من خدايان شما را نمى پرستم ، و ليكن تنها اللّه را، يعنى آن كسى را مى پرستم كه به تكذيبگران وعده عذاب و به مؤ منين وعده نجات داده و به من امر فرموده كه از مؤ منين باشم ، همانطور كه امر فرموده از عبادت آلهه اجتناب كنم .

و ان اقم وجهك للدين حنيفا

اين جمله عطف است بر موضعى كه جمله (و امرت ان ...) در كلام داشت ، چون در معناى (كن من المؤ منين - از مؤ منين باش ) است ، در نتيجه صيغه امر (اقم ) عطف شده است به صيغه امر (كن ). و اما اينكه اقامه وجه براى دين حنيف چه معنا دارد؟ در طول اين تفسير در چند نوبت معنايش را ذكر كرديم ).

و لا تدع من دون اللّه ما لا ينفعك و لا يضرك

اين آيه شريفه نهيى است بعد از نهيى ديگر از شرك ورزيدن ، و بيان مى كند كه شرك ورزيدن ، انسان را در زمره ستمگران داخل مى سازد، و وقتى آدمى در زمره ستمگران قرار گرفت ، آن تهديدهائى كه خداى تعالى در كلام خود به ستمگران كرده در حق آدمى محقق مى شود.
دو تعبير شريف در اين آيه شريفه
در اين آيه دو تعبير لطيف آمده : يكى اينكه وقتى سخن از دعاء دارد، تعبير (ما لا ينفعك و لا يضرك )- ما: چيزى كه - را آورده و چون سخن از عبادت دارد، (تعبير الذين تعبدون من دون اللّه ) - الذين : كسانى كه - را مى آورد، و لطف اين دو تعبير از اين جهت است كه عبادت به حسب طبع اقتضاء دارد كه معبود داراى عقل و شعور باشد، و معلوم است كه درباره چنين معبودى بايد تعبير (الذين ) آورده شود، ولى دعا هر چند كه همواره و تواءم با عبادت و خود نوعى عبادت است ، ليكن وقتى مدعو متصف باشد به صفت (لا ينفع و لا يضر) ديگر جا ندارد تعبير الذين آورده شود، چون اين تعبير ذهن شنونده را دچار اشتباه مى سازد، و شنونده خيال مى كند كه هر موجودى كه مصداق تعبير (كسانيكه ) باشد، يعنى صاحب علم و عقل مى تواند نافع و مضر باشد، بدين جهت به جاى آن تعبير، تعبير (چيزى ) كه را آورد تا اشاره كند به اينكه اين خدايان كه شما دست به دعايشان بر مى داريد جمادند، و در حق جمادات كسى اين احتمال را نمى دهد كه روزى اراده نفع رساندن و يا ضرر زدن كنند.
علاوه بر اشاره مذكور اثر ديگرى در اين تعبير هست ، و آن بيان دليل علت نهى از خواندن بتها است .

و ان يمسسك اللّه بضر فلا كاشف له الا هو...

اين جمله ، حاليه و تتمه بيان آيه قبل است ، و معناى مجموع دو آيه چنين است : به جاى خداى تعالى حاجت از چيزى مخواه كه نه سودى دارد و نه زيانى ، در حالى كه اگر خداى تعالى ضررى به تو برساند هيچ چيز و هيچ كس غير خود او نمى تواند آن ضرر را از تو برگرداند و يا بردارد، و اگر چيزى براى تو بخواهد هيچ چيز و هيچ كس غير خود او نمى تواند آن خير را از تو برگرداند، پس قاهر و غالب تنها او است ، و لا غير. آرى ، او است كه به مشيت و ارادهاش خير به بندگانش مى رساند و با اين حال غفور و رحيم نيز هست و گناهان بندگانش را مى آمرزد و به آنان رحم مى كند. و وقتى اللّه تعالى متصف به چنين اوصافى است و وقتى غير او از چنين اوصافى تهيدست است همين خود اقتضاء مى كند عبادت و دعا را به وى اختصاص دهند.

قل يا ايها الناس قد جاءكم الحق من ربكم

منظور از (حق ) كه مى فرمايد به سوى شما انسانها آمده ، يا قرآن است و يا دعوت حقهاى كه قرآن مشتمل بر آن است ، و جمله (فمن اهتدى ...) اعلامى است عمومى ، به اينكه همه انسانها در آنچه براى خود انتخاب مى كنند آزادند، و هيچ كس نمى تواند آزادى در انتخاب را از كسى سلب كند. و اين اعلام را بيان اين حقيقت كرده كه حق - همان حقى كه به سويشان آمده - داراى خاصيت و حكمى است ،
و آن اينست كه هر كس به سوى آن راه يابد در حالى كه راه يافته سودش عايد خودش مى شود، و هر كس از آن روى بگرداند و راهى ديگر برود در حالى رفته كه ضرر اين انحراف عايد خودش مى شود. پس ، انسانها مى توانند هر يك از اين دو را كه براى خود مى پسندند انتخاب كنند، يا نفع و يا ضرر را. و او (رسول خدا) وكيل مردم نيست ، تا كارى را كه به عهده تك تك انسانها است او انجام دهد. بنابراين ، بيان آيه شريفه كنايه است از وجوب اهتداء مردم به سوى حق ، چون نفعشان در آن است .

و اتبع ما يوحى اليك و اصبر حتى يحكم اللّه و هو خير الحاكمين

دستورى است به رسول خدا (صلى اللّه عليه وآله و سلم ) به اينكه تنها تابع آن فرامينى باشد كه به خود او وحى مى شود، و در برابر هر مصيبت و رنجى كه در راه اين تبعيت خواهد ديد صبر كند. و نيز وعدهاى است به اينكه خداى سبحان بزودى بين او و قومش ‍ حكم خواهد كرد، و او حكم نمى كند جز به نحوى كه مايه روشنى چشم آن جناب باشد. و بنابراين ، آيه شريفه هم دستور به استقامت است و هم تسليت بر مصائبى كه آن جناب مى بيند و هم وعده اى است به اينكه عاقبت خير، تنها نصيب او است .
آيه شريفه با حكم خداى تعالى ختم شده ، همان حكمى كه بخش عظيمى از آيات اين سوره بر آن حكم اعتماد داشت - و خدا داناتر است .
آيات 4 - 1 سوره هود 199
(سوره هود در مكه نازل شده و مشتمل بر صد و بيست آيه است )
بسم اللّه الرحمن الرحيم الر كتب احكمت آياته ثم فصلت من لدن حكيم خبير(1) الا تعبدوا الا اللّه اننى لكم منه نذير و بشير(2) و ان استغفروا ربكم ثم توبوا اليه يمتعكم متاعا حسنا الى اجل مسمى و يؤ ت كل ذى فضل فضله و ان تولوا فانى اخاف عليكم عذاب يوم كبير (3)
الى اللّه مرجعكم و هو على كل شى ء قدير (4)
ترجمه آيات
به نام خدايى كه رحمتى عمومى و رحمتى خاص متقين دارد. الر. اين (قرآن ) كتابى است كه آياتش همه يك غرض را مى رساند، غرضى كه وقتى شكافته شود به صورت آيات مفصل در مى آيد، كتابى است از ناحيه خداى حكيم و آگاه . (1).
(و آن غرض واحد) اينست كه جز اللّه را نپرستيد كه من از ناحيه او براى بشارت و انذار شما آمده ام (2).
و اينكه از پروردگارتان طلب مغفرت نموده سپس به سويش باز گرديد تا شما را براى مدتى معين از بهره اى نيكو برخوردار سازد و به هر صاحب كرمى آنچه از فضل و كرمش مستحق است بدهد (تو اين پيام را به مردم برسان ) اگر از پذيرفتنش اعراض كردند، بگو كه من بر شما مى ترسم از عذاب روزى بس بزرگ (3).
روزى كه بازگشتتان به سوى خدا است و او بر چيزى توانا است (4).
بيان آيات
توحيد اصلى است متضمن تمامى تفاضيل و جزئيات معانى قرآن ، و تمامتفاضيل و فروع قرآن به آن اصل بر مى گردد
اين سوره همانطور كه از آغاز و انجامش و از زمينهاى كه همه آياتش دارد اين مقام است كه غرض آيات قرآنى را با همه كثرت و تشتتى كه در آنها است بيان نموده از مضامين همه آنها خلاصه گيرى كند.
تفسير الميزان ج 10 ص 200
و خاطر نشان مى سازد كه اساس و جان تمامى معارف مختلفى كه آيات قرآنى متضمن آن است يك حقيقت است . اگر قرآن كريم سخن از معارف الهى دارد و اگر درباره فضايل اخلاقى سخن مى گويد و اگر احكامى درباره كليات عبادات و معاملات و سياسات و ولايت ها تشريع مى كند و اگر از اوصاف خلايقى از قبيل : عرش ، كرسى ، لوح ، قلم ، آسمان ، زمين ، فرشتگان ، جن ، شيطانها، گياهان ، حيوانات و انسان سخن به ميان مى آورد، و اگر درباره آغاز خلقت و انجام آن حرف ميزند و بازگشت همه را نخست به سوى فنا و سپس به سوى خداى سبحان مى داند و خبر از روز قيامت و قبل از قيامت ، يعنى از عالم قبر و برزخ مى دهد و از روزى خبر مى دهد كه همه براى رب العالمين و به امر او بپا مى خيزند، و همه در عرصهاى جمع گشته سؤ ال و بازخواست و حساب و سنجش و گواهى گواهان را مى بينند، و در آخر بين همه آنان داورى شده گروهى به بهشت و جمعى به دوزخ مى روند، بهشت و دوزخى كه داراى درجات و دركاتى هستند، و نيز اگر بين هر انسانى و بين عمل او، و نيز بين عمل او و سعادت و شقاوت او، و نعمت و نقمت او، و درجه و دركه او، و متعلقات عمل او از قبيل وعده و وعيد و انذار و تبشير از راه موعظه و مجادله حسنه و حكمت رابطه برقرار دانسته و درباره آن رابطه ها سخن مى گويد، همه اينها بر آن يك حقيقت تكيه دارد و آن حقيقت چون روح در تمامى آن معارف جريان يافته و آن يك حقيقت ، اصل و همه اينها شاخه و برگ آنند، آن حقيقت ، زير بنا و همه اينها كه دين خدا را تشكيل مى دهند بر آن پايه بنا نهاده شده اند، و آن يك حقيقت عبارت است از توحيد حق تعالى ، البته توحيدى كه اسلام و قرآن معرفى كرده ، و آن اينست كه انسان معتقد باشد به اينكه خداى تعالى رب همه اشياى عالم است و غير از خداى تعالى در همه عالم ربى وجود ندارد، و اينكه انسان به تمام معناى كلمه تسليم او شود و حق ربوبيت او را اداء كند و دلش جز براى او خاشع نگشته ، بدنش جز در برابر او خضوع نكند، خضوع و خشوعش تنها در برابر او - جل جلاله - باشد.
و اين توحيد، اصلى است كه با همه اجمالى كه دارد متضمن تمامى تفاصيل و جزئيات معانى قرآنى است ، چه معارفش و چه شرايعش . و به عبارتى اصلى است كه اگر شكافته شود همان تفاصيل مى شود، و اگر آن تفاصيل فشرده شود به اين اصل واحد برگشت مى كند.
آهنگ و غرض كلى سوره هود و كيفيت و مكاننزول آن
پس ، اين سوره همه معارف قرآنى را نخست در اين چهار آيه اول بطور اجمال ذكر نموده ، سپس در طول سوره به تفصيل آن مى پردازد،
البته آن تفصيل را در قالب انذار و تبشير ريخته ، انذار و تبشيرى كه با ذكر سنت جارى خدا در بندگان و ايراد اخبار امتهاى گذشته و داستان اقوام نوح و هود و صالح و لوط و شعيب و موسى ، و سرنوشتى كه استكبار از پذيرفتن دعوت الهى و نيز افساد در زمين و اسراف در اين فساد انگيزى دارد صورت گرفته ، و نيز به توصيف وعده هاى الهى براى مؤ منين و صاحبان اعمال صالح و توصيف تهديدهائى كه خدا به طبقه كفار و تكذيبگران آياتش داده پرداخته و در خلال اين مسائل امور ديگرى از معارف الهى راجع به توحيد، نبوت و معاد نيز خاطر نشان شده است .
از آنچه تاكنون درباره بيانات اين سوره گفتيم اشكالى كه به نظر بعضى از مفسرين بر غرض اين سوره وارد است روشن مى شود، آن مفسر در مقام بيان غرض اين سوره گفته است : اين سوره از نظر معنا و موضوع بحث ، نظير سوره يونس است كه متعرض عقايد اسلام است از الهيات و نبوتها و مساءله بعث و جزاء و اعمال صالح ، با اين تفاوت كه در سوره يونس داستانهائى كه آمده بطور اجمال آمده بود، و در اين سوره بطور مفصل ذكر شده .
و شما خواننده عزيز توجه فرموده ايد كه اين دو سوره در مقام بيان دو غرض مختلفند، دو غرضى كه اصلا ربطى به هم ندارند و برگشت هيچيك از آن دو به ديگرى نيست ، سوره يونس در مقام بيان اين معنا است كه سنت جارى خداى تعالى در بين هر رسولى با امتش اين بوده كه اگر امتش او را تكذيب مى كرد بين آن رسول و امتش حكمى كرده كه لازمه اش هلاك آن امت بود، و امت اسلام هم از اين سنت كلى مستثناء نيست ، اين امت هم اگر تكذيب كند بر سرش همان مى آيد كه بر سر امتهاى ديگر آمد. ولى سوره مورد بحث اين هدف را دنبال مى كند كه بفهماند معارف قرآنى طورى است كه اگر تحليل شود سر از توحيد خالص در مى آورد، بطورى كه اگر توحيد را هم بخواهيم تجزيه و تركيب كنيم سر از همان معارف اصولى و فروعى دين در مى آورد.
و اين سوره به شهادت آيات و مضامين بهم پيوسته اش - كه پيوستگى بين آنها به خوبى روشن است - در مكه و يك باره نازل شده است ، چيزى كه هست از بعضى از مفسرين روايت شده كه گفته اند آيه دوازدهم كه مى فرمايد: (فلعلك تارك بعض ما يوحى اليك ...) در مدينه نازل شده .
تفسير الميزان ج 10 ص 202
بعضى ديگر آيه هفدهم را استثناء كرده اند كه مى فرمايد: (افمن كان على بينة من ربه ...). بعضى ديگر آيه (و اقم الصلوة طرفى النهار و زلفا من الليل ...) را استثناء كرده و گفته اند: اين آيه در مدينه نازل شده . ولى هيچ يك از اين اقوال از ناحيه الفاظ آن آيات دليلى ندارند، و همانطور كه گفتيم ظاهر اينكه مى بينيم آيات سوره به يكديگر اتصال دارد اينست كه همگى در مكه نازل شده اند.

الر كتاب احكمت آياته ثم فصلت من لدن حكيم خبير

معناى احكام و تفصيل و اينكه آيات قرآن محكم بود ومفصل گشت (احكمت آياته فصلت )
مقابله اى كه در اين آيه بين احكام آيات قرآن و بين تفصيل آن واقع شده - با در نظر گرفتن اينكه كلمه تفصيل به معناى ايجاد فصل بين اجزاى يك چيزى است كه اجزائش متصل به هم بوده اند، و به معناى جدا جدا كردن امورى در هم فرو رفته است - خود دليل است بر اينكه منظور از احكام آيات ، ربط بعضى از آيات جدا شده از يكديگر به هم ، و ارجاع آيات آخر آن به اولش مى باشد بگونه اى كه بازگشت همه به امر واحد بسيطى است كه داراى اجزاء و ابعاض نمى باشد.
و معلوم است كه اگر كتابى داراى چنين احكام و چنين تفصيلى باشد، قطعا از جهت معانى و مضامينى است كه كتاب ، مشتمل بر آن است نه از جهت الفاظ آن و يا چيز ديگر، و نيز معلوم است كه حال معانى در احكام و تفصيل و در اتحاد و اختلاف غير حال اعيان خارجى است (احكام در اعيان خارجى مثلا در يك ماشين محكم و يا ساختمان محكم يك معنا دارد، و در معانى و مطالبى كه در يك كتاب آمده معناى ديگرى دارد). معانى بسيارى كه در يك كتاب آمده اگر كتابى محكم و در عين حال فصل فصل باشد همه آن فصلها به اصلى واحد بر مى گردد، و اگر معانى بسيارى به يك اصل واحد برگردد، آن اصل واحد اصلى خواهد بود محفوظ در ميان تمامى آن فصلهاى جدا از هم ، اصلى خواهد بود كه در عين واحد بودنش اگر شكافته شود به صورت همان تفاصيل در مى آيد، و اگر آن تفاصيل فشرده شود به صورت همان اصل واحد بر مى گردد، و همه اين واقعيات روشن است و هيچ شكى در آن نيست .
و بر اين اساس ، اينكه فرموده (آيات اين كتاب در آغاز محكم بود و سپس مفصل شد) معنايش اينست كه آيات كريمه قرآن با همه اختلافى كه در مضامين و با همه تشتتى كه در مقاصد آنها است به يك معناى بسيط (بدون جزء و بعض ) بر مى گردد، و همه غرض ‍ واحدى را دنبال مى كنند، غرضى را كه در آن نه كثرت است و نه تشتت ، به نحوى كه هر آيه از آيات آن در عين اينكه مطلب خود را بيان مى كند، در عين حال غرضى را در نظر دارد كه چون روح در كالبد آن آيه و همه آيات دويده است ، و حقيقتى را افاده مى كند كه همه آيات قرآن در مقام افاده آن حقيقت مى باشند.
پس ، اين كتاب كريم با تشتت آيات و تفرق ابعاضش جز يك غرض را دنبال نمى كند، غرض واحدى كه در هر موردى شكلى خاص ‍ به خود مى گيرد، در يك مورد اصلى دينى ، و در موردى ديگر حكمى اخلاقى ، و در جائى ديگر حكمى شرعى و يا سياسى و يا قضائى و يا غير آن است ، بطورى كه هر قدر از ريشه به سوى شاخه و از شاخه به شاخهه اى باريك تر برده شود از آن معناى واحد محفوظ خارج نگشته و آن غرض اصلى گم نمى شود. پس آن ريشه ، اصلى است واحد كه وقتى تجزيه و تركيب مى شود به صورت يك يك آن اجزاء و تفاصيل عقايد و اخلاق و اعمال در مى آيد، و آن عقايد و اخلاق و اعمال وقتى تحليل مى شود به شكل آن ريشه اصلى و آن روح دويده در همه آنها در مى آيد. و بنابراين ، توحيد خداى تعالى اگر آنطور كه لايق ساحت قدس و عزت و كبريايى او است در نظر گرفته شود، آن توحيد در مقام اعتقاد مثلا به صورت اثبات اسماء و صفات حسناى الهى و اعتقاد داشتن به آنها در مى آيد، و در مقام اخلاق ، آدمى را متخلق به اخلاق كريمه اى از قبيل رضا، تسليم ، شجاعت ، عفت ، سخاء و... و مبراى از صفات رذيله مى سازد، و در مرحله عمل وادار به اعمال صالح و تقواى از محرمات الهى مى كند.
و اگر خواستى مى توانى اينطور بگوئى كه : توحيد خالص باعث مى شود آدمى در هر يك از مراتب عقايد و اخلاق و اعمال ، همان را داشته باشد كه كتاب الهى از انسانها خواسته و به آن دعوت كرده است ، همچنانكه آنچه قرآن كريم از اين مراتب و از اجزاء آن بيان كرده هيچ يك را بدون توحيد خالص تحقق پذير نمى داند.
مفاد كلى آيه و دو نكته اى كه از آن استفاده مى شود
پس ، تا اينجا روشن شد كه آيه شريفه مورد بحث در مقام بيان اين جهت است كه تفاصيل و جزئيات معارف و شرايع قرآنى به اصلى واحد بر مى گردد، به نحوى كه اگر آن اصل در هر مورد از موارد عقايد و اوصاف و اعمال با خصوصيت مورد، تركيب شود حكم خاص به آن مورد را نتيجه مى دهد، همان حكمى را كه قرآن كريم براى آن مورد معين كرده ، و با اين بيان دو نكته به خوبى روشن مى شود:
اول اينكه : كلمه (كتاب ) در آيه مورد بحث خبر براى مبتدايى است كه از كلام حذف شده و تقدير آن (هذاكتاب ) مى باشد، و منظور از كتاب همين قرآنى است كه در دست ما است ، قرآنى كه مى بينيم به سوره هائى تقسيم شده و اين با مطلبى كه در كلمات مفسرين و يا در روايات آمده و گفته شده كه منظور از كتاب لوح محفوظ و يا قرآن واقع در لوح محفوظ است منافات ندارد، براى اينكه قرآنى كه در دست ما است و به صورت كتابى خواندنى است با آنچه كه در لوح محفوظ است منافات ندارد، زيرا با آن متحد است ، اتحاد تنزيل با تاءويل .
تفسير الميزان ج 10 ص 204
دوم اينكه : لفظ (ثم ) در جمله (ثم فصلت ) براى اين آمده كه بعديت به حسب ترتيب را برساند نه بعديت زمانى را، چون تقدم و تاءخر زمانى بين معانى مختلف به حسب اصليت و فرعيت يا اجمال و تفصيل معنا ندارد، (و نمى شود گفت : معانى قرآن اول اصلى و يا اجمالى بوده بعد از مدتى فرعى و يا تفصيلى شده ، لا جرم كلمه (ثم ) تنها در اين صدد است كه همان نكته اى را كه مشروحا گذشت افاده نموده بفهماند فروع و تفاصيل قرآن از اصولى و آن اصول از اصل واحدى منشاء گرفته است ).
اقوال مختلف مفسرين درباره مراد از احكام وتفصيل آيات ، و بيان نادرستى آن اقوال
با اين بيان نكته اى ديگر نيز روشن مى شود، و آن نادرستى معنايى است كه بعضى از مفسرين براى آيه كرده و گفته اند: معنايش اين است كه آيات قرآنى ، محكم و غير قابل نسخ هستند و مانند ساير كتب آسمانى و شرايع ديگر انبياء نيست كه هر يك بعد از مدتى نسخ شدند. و در معناى جمله (ثم فصلت ) گفته اند: يعنى با بيان حلال و حرام و ساير احكام تفصيل داده شده است .
دليل نادرستى اين معنا اينست كه اگر اين معنا منظور بود لازم بود نسخ نشدن را مقيد كند به نسخ نشدن به وسيله كتابى ديگر و بفرمايد: اين كتاب آسمانى با هيچ كتاب آسمانى ديگر نسخ نمى شود و ديگر هيچ كتابى نازل نمى شود تا قرآن را نسخ كند، و آوردن قيد لازم بود، براى اينكه جاى شك نيست كه بعضى از آيات قرآن به وسيله خود قرآن نسخ شده است ، و بطورى كه ملاحظه مى كنيد در الفاظ اين آيه چنين قيدى نيامده .
و نيز وجه نادرستى گفتار بعضى ديگر كه گفته اند: منظور از جمله (احكمت آياته ) اينست كه آيات آن با امر و نهى محكم شده و سپس با وعده و وعيد و ثواب و عقاب مفصل شده است . وجه نادرستى اين قول اينست كه بيهوده و بدون دليل سخن گفتن است . مثل گفتار بعضى ديگر كه گفته اند: منظور از جمله احكمت آياته اينست كه لفظ قرآن فصيحترين و بليغترين لفظ است ، به حدى كه فصاحت و بلاغت آن يكى از معجزات شمرده شده ، و منظور از جمله (ثم فصلت ) اينست كه اين آيات با شرح و بيان تفصيل داده شده اند.
و باز مثل گفتار مفسرى ديگر كه گفته است : منظور از محكم شدن آيات قرآن اينست كه آياتش آنچنان متقن و به هم پيوسته است كه هيچ خلل و هيچ باطلى در آن راه ندارد، و منظور از مفصل شدن آن ، اينست كه آياتش پشت سر هم و يكى پس از ديگرى قرار دارد.
وجه نادرستى اين معنا اينست كه كلمه (تفصيل ) در لغت به اين معنا سابقه ندارد مگر آنكه مفسر نامبرده خواسته باشد آن را به معناى تفرقه و تكثير بگيرد، كه در اين صورت گفتارش به همان معنائى كه ما براى آيه كرديم بر مى گردد.
و نيز مثل گفتار مفسرى ديگر كه گفته است : منظور از جمله (احكمت آياته ) اينست كه آيات قرآن قبل از آنكه نازل شود يكپارچه بود و آيه آيه نبود، ولى در هنگام نزول ، آيه آيه نازل شد تا مكلف بهتر بتواند در آن نظر و تاءمل كند.
وجه نادرستى اين تفسير اينست كه اين تفسير به امثال آيه (انا انزلناه فى ليلة مباركة ) و آيه و قرآنا فرقناه لتقراه على الناس على مكث و نزلناه تنزيلا و آياتى كه در اين معنا هستند بهتر مى سازد تا با آيه مورد بحث ، چون آياتى كه نقل كرديم مى خواهند بفهمانند كه قرآن كريم در نزد خداى تعالى مرتبهاى بالاتر از سطح افكار بشرى داشته ، و خداى تعالى براى اينكه ما انسانهاى عادى آن را بفهميم به مرتبهاى پايين آورده كه قابل فهم و تفقه بشرى عادى باشد، همچنانكه آيه زير به همين معنا اشاره نموده مى فرمايد: (و الكتاب المبين انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ).
و اما آيه مورد بحث كه مى فرمايد: (كتاب احكمت آياته ثم فصلت ...) هم محكم بودن را به آيات نسبت داده و هم مفصل شدن را، و اين نيست مگر از جهت معانى آن آيات ، يعنى مى فهماند هم محكم بودن و هم مفصل شدن وصف معانى اين آيات بسيار است . پس تمامى اين آيات قرآنى ، يك جهت وحدت و بساطت دارد، و يك جهت كثرت و تركب و اين مضمون منطبق با همان معنايى است كه ما براى آيه كرديم ، نه با اين معنائى كه اين مفسر براى آيه كرده ، معنائى كه اين مفسر كرده به مساءله و تنزيل بر مى گردد - دقت بفرمائيد.
و نيز مثل گفتار بعضى ديگر كه گفته ؟اند: منظور از محكم بودن و مفصل شدن قرآن اينست كه بعضى از آيات قرآن مجمل است و بعضى ديگر مبين ، و آنگاه مثل زده اند به آيه اى از همين سوره كه مى فرمايد: (مثل الفريقين كالاعمى و الاصم و البصير و السميع ) كه آيه اى است مجمل ، و شنونده نمى فهمد منظور از دو فريق كور و كر و بينا و شنوا كيست ، ولى آيات ديگر همين سوره با ذكر داستان نوح و هود و صالح انگشت روى مصاديقى از دو فريق يعنى طايفه كور و كر و طايفه بينا و شنوا گذاشته منظور را روشن مى كند.
وجه نادرستى اين تفسير اينست كه محكم را عبارت از آياتى دانسته و مفصل را عبارت از آياتى ديگر، در حالى كه ظاهر آيه مورد بحث اين است كه محكم و مفصل از نظر مورد، متحدند، يعنى همه آيات قرآن مورد احكام قرار گرفته اند، و همه آنها نيز مورد تفصيل واقع شده اند.
(من لدن حكيم خبير) - كلمه (حكيم ) يكى از اسماى حسناى الهى و از صفات فعل او است كه از محكم كارى او در صنع عالم خبر مى دهد. و همچنين است نام (خبير) كه دلالت مى كند بر اينكه خداى تعالى به جزئيات احوال موجودات و امور هستى و مصالح آنها با خبر است ، و اگر احكام آيات و تفصيل آنها را به حكيم بودن خدا و خبير بودنش نسبت داده به خاطر مناسبتى است كه بين آن دو وجود دارد.
آيه : (الا تعبدوا الا اللّه ...) مفسر محكم ومفصل بودن آيات قرآن است

الا تعبدوا الا اللّه اننى لكم منه نذير و بشير و ان استغفروا ربكم ثم توبوا اليه

اين آيه و آيه بعدش مضمون آيه اول را كه مى فرمود: (كتاب احكمت آياته ثم فصلت من لدن حكيم خبير) را تفسير مى كند.
اين آيه مى فرمود: قرآن كتابى است از ناحيه خداى تعالى كه آياتش محكم و در عين حال مفصل است ، لذا عنايت در تفسير آن متوجه روشنگرى همين جهات واقع شد.
و ما مى دانيم كتابى كه خداى تعالى از ناحيه خودش به رسولش نازل كرده تا رسول گرامياش آن را بر مردم بخواند و به آنان ابلاغ كند، هم از يك سو خطابش متوجه شخص رسول است و هم از سوى ديگر خطاب با وساطت رسول متوجه عموم مردم است .
اما اينكه گفتيم خطاب به رسول خدا است براى اين است كه رسول كسى است كه پيام الهى را از طريق وحى خداى تعالى دريافت مى كند، و آن پيام اينست كه : تو اى رسول ! بشر را انذار كن و بشارت ده ، و به سوى اين هدف دعوت كن . و همين وجه در نظر بوده كه در اول سوره يونس فرمود: (اكان للناس عجبا ان اوحينا الى رجل منهم ان انذر الناس و بشر الذين آمنوا ان لهم قدم صدق عند ربهم )
و اما وجه اينكه گفتيم خطاب متوجه مردم نيز هست ، براى اينست كه منظور اصلى از وحى و خطاب به رسول ، همان معانى و دستوراتى است كه مردم از رسول خدا (صلى اللّه عليه وآله و سلم ) در ضمن اينكه آن جناب آيات را بر آنان تلاوت مى كند مى گيرند. آرى ، رسول خدا (صلى اللّه عليه وآله و سلم ) در ضمن تلاوت آياتش اين را نيز تلاوت مى كند كه من شما را به سوى خدا مى خوانم ، و از ناحيه خدا بشير و نذير هستم ، و اين وجه از خطاب همان است كه در جمله مورد بحث منظور بوده كه فرموده : (الا تعبدوا الا اللّه اننى لكم منه نذير و بشير...).
پس ، اين آيه شريفه از كلام اللّه ، مفسر آياتى است كه خبر از احكام و تفصيل آيات مى دهد، و از اين راه تفسير مى كند آنچه را كه مردم از دعوت رسول و از خواندن كتاب خدا بر آنان مى فهمند، (و مى گويد اينكه ما خبر از احكام و تفصيل آيات داديم معنا و تفسيرش اينست كه شما از آياتى كه او برايتان مى خواند هم ، بطور اجمال مى فهميد كه جز خدا را نبايد بپرستيد و اينكه او بشير و نذير است ، و هم بطور تفصيل ، كه تفصيل آن عبارت است از همه قرآن و همه جزئيات و فروعى كه در قرآن آمده ).
نه اينكه اين آيه شريفه كلام رسول خدا (صلى اللّه عليه وآله و سلم ) باشد و خداى تعالى خواسته كلام آن جناب را حكايت كند، و نه اينكه فرمان خدا به رسول گرامى اش باشد و كلمه (قل : بگو) در تقدير باشد، و نه اينكه خواسته در اين جمله التفاتى بكار برده باشد، يعنى روى سخن را از سوئى به سوى ديگر كند، و نه اينكه تقدير آيه (امركم بان تعبدوا - خداى تعالى شما را دستور داده كه جز او را نپرستيد) باشد، و يا تقدير: (فصلت آياته لان لا تعبدوا الا اللّه - آياتش مفصل شد تا شما به جز خدا را نپرستيد) باشد، و در نتيجه بنا بر توجيه اخير، جمله (لا تعبدوا) نفى باشد نه نهى ، براى اينكه جمله بعدش كه امر مى كند به استغفار و مى فرمايد: (و ان استغفروا ربكم ثم توبوا اليه ) عطف شده بر جمله (لا تعبدوا)، و اين بهترين شاهد است بر اينكه جمله مذكور نفى نيست بلكه نهى است .
علاوه بر اين ، اصولا تقدير گرفتن بدون دليل خلاف اصل است و جز با داشتن دليل نمى توان مرتكب آن شد. پس بايد در آيه شريفه دقت فرماييد كه در آن نكته ظريفى از صنعت بلاغت به كار رفته است .
دعوت به توحيد در عبادت و طلب آمرزش از خداوند در آيه شريفه
و بنابر آن تفسيرى كه ما براى آيه كرديم جمله (الا تعبدوا الا اللّه )، دعوت بشر است به توحيد در عبادت ، يعنى نپرستيدن غير خدا و آن بتهائى كه مشركين آنها را شريك خدا مى پنداشتند، و دعوت به اين است كه بشر عبادت را منحصر در خداى تعالى كند در جمله (و ان استغفروا ربكم ثم توبوا اليه )، امر به طلب آمرزش از همين خداى تعالى است ، كه به خاطر او عبادت غير او را ترك گفتند، و سپس دستور مى دهد به اينكه توبه كنند، يعنى با اعمال صالح به سوى او برگردند، و از همه اين دستورات يك چيز به دست مى آيد، و آن اينست كه : انسانها در زندگى خود راه طبيعى را پيش بگيرند كه اگر چنين كنند به قرب درگاه الهى منتهى مى شوند، و راه طبيعى براى زندگى بشر اينست كه آلهه و خدايان ساختگى را رها نموده از خداى تعالى كه معبود واقعى است طلب مغفرت كنند، و جان و دل خود را براى حضور در پيشگاه او پاك ساخته ، سپس با اعمال صالح به سوى او بازگشت كنند.
و اگر در وسط آيه كلمه (ان ) را كه معروف به (ان ) تفسيرى است تكرار كرد، براى اين بود كه هر دو جمله به يك مرحله از آن راه طبيعى اشاره ندارند، جمله اول يعنى (الا تعبدوا الا اللّه ) به مرحله اعتقاد درونى اشاره دارد، و آن عبارت است از توحيد در عبادت و عبادت خدا به تنهائى ، آن هم با خلوص نيت ، و جمله دوم كه فرموده : (و ان استغفروا ربكم ثم توبوا اليه ) اشاره دارد به مرحله عمل ، و آن عبارت است از انجام كارهاى نيك ، هر چند كه اين مرحله خود از نتايج مرحله اول و از فروع آن است .
و به همين جهت كه گفتيم مفاد جمله اول اصل اساسى است ، و مفاد جمله دوم نتيجه و فرعى است كه بر آن اصل مترتب مى شود. مساءله انذار و بشارت را بعد از جمله اول ذكر كرد، و وعده جميل يعنى مفاد جمله (يمتعكم ...) را بعد از جمله دوم و مساءله استغفار و توبه آورد.
در باره مرحله اول فرمود: (الا تعبدوا الا اللّه اننى لكم منه نذير و بشير)، و در اين فرموده اش بيان كرد كه انذار و بشارت هر چه باشند به توحيد برگشت داشته و وابسته به آنند، آنگاه درباره مرحله دوم فرمود: (و ان استغفروا ربكم ثم توبوا اليه يمتعكم متاعا حسنا...)، و اين بدان جهت است كه بطور كلى آثار ارزشمند و نتايج نيك و مطلوب هر چيزى وقتى بر آن چيز مترتب مى شود كه قبلا خود آن چيز به حد تمام و در صفات و فروع و نتايج به حد كمال رسيده باشد، و توحيد هم مثل همه چيزهاى ديگر است .
آرى ، توحيد هر چند اصل واحد و تنها ريشه همه احكام دين با آن وسعت كه در آن است مى باشد، ليكن درخت توحيد به بار نمى نشيند مگر وقتى كه خودش استوار بر پا ايستاده باشد و شاخه ها و برگهائى داده باشد. به راستى كلمه توحيد كلمه طيبهاى است كه ريشه اش ثابت و فروعش در آسمان پراكنده شده و در هر لحظه اى ثمرهاش را به اذن پروردگارش مى دهد.
مراد از توبه در: (و ان استغفروا ربكم ثم توبوا اللّه ) ايمان است
و ظاهرا منظور از توبه در آيه شريفه ، ايمان است ، همچنانكه در آيه زير نيز چنين است : (فاغفر للذين تابوا و اتبعوا سبيلك ). و بنابراين ، پاسخ از اينكه با ذكر استغفار ذكر توبه چه معنا دارد روشن مى شود و همچنين پاسخ از اينكه چرا جمله (توبوا اليه با حرف ثم عطف به جمله (و ان استغفروا ربكم ) گرديد معلوم شد، زيرا بنا به تفسيرى كه ما براى آيه كرديم معناى آيه چنين مى شود: بعد از اين ديگر پرستش بتها را ترك بگوييد، و از پروردگارتان نسبت به نافرمانى هائى كه تاكنون داشتيد آمرزش بخواهيد، آنگاه به پروردگارتان ايمان بياوريد.
ولى بعضى از مفسرين گفته اند: معناى آيه اين است كه طلب مغفرت كنيد و اين مغفرت را هدف خود قرار بدهيد و سپس براى رسيدن به اين هدف توبه كنيد. و اين معنائى است ناخوشايند. بعضى ديگر براى توجيه آيه خود را به زحمت انداخته و گفته اند: معنايش اينست كه از گناهان گذشته خود طلب مغفرت كنيد، و سپس از اين به بعد هم هر وقت گناهى مرتكب شديد توبه كنيد.
مفسرى ديگر خود را به تكلف وا داشته و گفته است : كلمه (ثم ) در آيه شريفه به معناى (واو) است ، چون توبه و استغفار يك چيز مى باشند.
(يمتعكم متاعا حسنا الى اجل مسمى ) - (اجل مسمى ) آن زمان و لحظه اى است كه زندگى به آن منتهى شده و در آن نقطه ، پايان مى يابد و به هيچ وجه از آن تخطى نمى كند. پس ، منظور از جمله (يمتعكم ) بهره مند كردن در حيات دنيا و بلكه بهره مند كردن با زندگى دنيا است ، چون خداى عز وجل زندگى دنيا را در چند جا از كلام مجيدش (متاع ) ناميده ، پس (متاع حسن ) تا (اجل مسمى ) چيزى جز زندگى خوب دنيوى نمى تواند باشد.
نتيجه توحيد، استغفار و ايمان ، زندگى خوب و حيات طيبه دنيوى است
در نتيجه برگشت معناى جمله (يمتعكم متاعا حسنا) بنابر اينكه كلمه (متاعا) مفعول مطلق باشد، مثل اينست كه بگوئيم (يمتعكم تمتيعا حسنا بالحيوة الحسنة الدنيوية - شما را برخوردار مى كند برخوردارى خوبى از حيات نيك دنيوى ، و متاع حيات وقتى حسن و نيكو مى شود كه آدمى در آن حيات به سوى سعادتى كه برايش امكان دارد روانه شود، و خداى تعالى او را به سوى آرزوهاى انسانياش كه همان تنعم به نعمتهاى دنيوى از قبيل : وسعت ، امنيت ، رفاه ، عزت و شرافت است هدايت كند. پس ، اين حيات حسنه در مقابل عيش ضنك و تنگى است كه آيه شريفه (و من اعرض عن ذكرى فان له معيشة ضنكا) از آن خبر داده ، مى فرمايد: كسى كه از ياد من روى بگرداند معيشتى تنگ خواهد داشت .
پس متاع حيات دنيا براى كسى كه از ذكر خدا اعراض مى كند و به پروردگار خود ايمان نمى آورد نه حسنى دارد و نه سعه و گشايشى ، هر چند كه مال فراوان و جاه و مقام بلند اجتماعى داشته باشد، و خيال كند كه به تمامى آرزوهائى كه يك انسان دارد رسيده است و ليكن او از ابتهاج و خرم دلى كه مؤ منين حقيقى در سايه ولايت خدا دارند در غفلت است . آرى ، خداى تعالى مؤ منين حقيقى و آنهايى را كه داراى حقيقت ايمانند حيات انسانى طيبى داده ، و از ذلتى كه لازمه حيات حيوانى و مادى است ، و به جز حرص و آز و افتراس ‍ و تكالب و جهالت چيزى بر آن حاكم نيست ايمن ساخته است .


پس ، نفس انسانيت و آزاده از زندگى ، آنچه كه نفوس رذيله و پست برايش سر و دست مى شكنند را مذمت كرده و ناپسند مى داند، و از آن بيزارى مى جويد، هر چند كه در اين بيزارى جستن ، مورد ملامت و هر شناعتى ديگر قرار بگيرد، و هر چند كه در اثر دورى از آن دچار فقر و مسكنت گردد.
پس ، حيات حسنه براى مجتمع صالح و آزاده ، عبارت از حياتى است كه در آن ، همه افراد مجتمع از مزاياى نعمتهاى زمينى كه خداى تعالى برايشان خلق كرده برخوردار باشند و ترحم و تعاون و كمك به يكديگر در بين آنان حاكم باشد و در بينشان هيچگونه تجاوز و تزاحمى نباشد، بطورى كه هر انسانى خير خود و سود خود را در خير مجتمع و سود جامعه بجويد، نه اينكه خود را بپرستد و ديگران را برده خود بگيرد.
تفسير الميزان ج 10 ص 211
و كوتاه سخن ، (بهره مندى از حيات حسنه و طيبه تا اجل مسمى ) عبارت است از اينكه افراد انسانى از حيات ، طورى بهره گيرى كنند كه فطرت انسانيت آن را بپسندد، و حيات مورد پسند فطرت اينست كه همه افراد بطور معتدل و در پرتو علم نافع و عمل صالح از زندگى برخوردار شوند، اين در مقايسه زندگى پاك و طيب با فرد فرد جامعه است ، و اما در مقايسه با مجتمع ، عبارت است از بهره مندى عمومى از نعمتهاى زندگى طيب زمينى ، به اين معنا كه دست آورد هر فردى مختص به خود او باشد البته دست آورد در مجتمعى كه اجزاءش متلائم و نزديك به هم باشند فاصله طبقاتى و تضاد و تناقضى در بينشان نباشد.
معناى اينكه (خداوند به هر داراى فضلى فضلش را مى دهد) و اشاره به اينكه فقطدين توحيد است كه افراط و تفريط روابط اجتماعى راتعديل مى كند
(و يوت كل ذى فضل فضله ) - (فضل ) به معناى زيادت است ، و اينكه در جمله (كل ذى فضل - هر كس كه داراى فضل است ) فضل به كسى و افرادى نسبت داده شده كه داراى فضل هستند خود قرينهاى است بر اينكه ضمير، در كلمه (فضله ) به همان فرد داراى فضل بر مى گردد نه به اسم جلاله (اللّه ) كه بعضى از مفسرين احتمالش را داده اند. و فضل و زيادى از امور نسبى است ، يعنى وقتى در چيزى تحقق مى يابد كه آن چيز با چيز ديگرى مقايسه شود و در مقايسه با آن در نظر گرفته شود.
و بنابراين ، معناى جمله اينطور مى شود: (و يعطى كل من زاد على غيره بشى ء من صفاته و اعماله ...)، يعنى خداى تعالى به هر كس ‍ كه صفات و اعمالى بهتر و بيشتر از ديگران دارد، آن سعادت و اجرى را كه مختص به آن زيادت است مى دهد، بدون اينكه حق او را باطل و يا برترى و زيادتش را غصب كند، و يا آن را به ديگرى كه اين برترى را ندارد بدهد آنطور كه در مجتمعات غير دينى بشرى رفتار مى شود. در جوامع بشرى هر قدر يك جامعه متمدن و مترقى باشد ممكن نيست به دو طايفه مستكبر و مستضعف تقسيم نشود، بشريت از آن روز كه در كره زمين منزل گزيد و از همان اولين روزى كه تشكيل اجتماع داد، اجتماعش از دو طايفه مستعلاى مستكبر قاهر، و مستعبد ذليل مقهور تشكيل شد، و هيچ چيز اين افراط و تفريط را تعديل نكرده و نمى كند مگر دين توحيد.
پس ، دين توحيد عبارت است از يگانه سنتى كه مولويت و سيادت را منحصر در خداى سبحان مى داند، و بين قوى و ضعيف و متقدم و متاخر و كبير و صغير و سفيد و سياه و مرد و زن مساوات برقرار نموده ، مثلا به بانگ بلند ندا در مى دهد: (يا ايها الناس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقيكم ) و يا مى فرمايد: (انى لا اضيع عمل عامل منكم من ذكر و انثى بعضكم من بعض ).
هر كس در جايى كه لايق آنست قرار داده مى شود
مطلب ديگرى كه درباره جمله مورد بحث داريم اينست كه وقوع اين جمله ، يعنى جمله (و يوت كل ذى فضل فضله ) كه از اعتناء به فضل هر صاحب فضلى حكايت مى كند بعد از جمله (يمتعكم متاعا حسنا الى اجل مسمى كه مى فهماند خداى تعالى همه انسانها را برخوردار از زندگى مى كند اشعار به دو نكته دارد:
يكى اينكه : مى فهماند منظور از متاع در جمله اولى متاع عمومى و مشترك بين همه افراد مجتمع است . و به عبارتى ديگر منظور از متاع ، زندگى اجتماعى حسن است ، و منظور از فضل در جمله دوم خصوص آن مزايائى است كه خداى تعالى به بعضى افراد در مقابل فضيلتى كه دارند مى دهد.
نكته ديگر اينكه : جمله اولى به برخوردارى از زندگى دنيا اشاره دارد، و جمله دوم مربوط به ثواب آخرت است ، ثوابى كه خداى تعالى در مقابل اعمال صالح مى دهد، اعمال صالحى كه قائم به تك تك افراد است ، البته ممكن هم هست اشاره باشد به هر دو نوع پاداش ، هم پاداش دنيوى و هم پاداش اخروى ، و بخواهد بفرمايد: هر كس در جهات دنيوى زيادتى با خود بياورد كه اقتضاى زيادت در مزيتى از مزاياى اخروى را دارد، خداى تعالى آن مزيت زائد اخروى را به او مى دهد، و هر صاحب زيادت و فضلى را چه اينكه آن زيادت در صفتى از صفات باشد و چه در عملى از اعمال صالح در مقامى جاى مى دهد كه آن صفت و آن عملش اقتضاى آن مقام را داشته باشد.
و خلاصه كلام ، مى خواهد بفرمايد: هر كسى را در جائى كه لايق آن است قرار مى دهد، نه اينكه فاضل در ديندارى و مفضول را، به يك چوب براند، و خصوصيات افراد را ناديده بگيرد و بر روى درجات و منازلى كه اعمال و مساعى اجتماعى دارند خط بطلان بكشد، و چنان نيست كه در آن سراى حال افراد زحمتكش با نشاط و افراد تنبل و كسل يكسان باشد، و حال افراد جدى آنهم جدى در اعمال دقيق و مهم ، با حال افراد بازيگر، آن هم بازيگر در اعمالى پست و حقير يك جور باشد، و همچنين اختلافهائى كه افراد از جهات ديگر دارند ناديده گرفته شود.
(فان تولوا فانى اخاف عليكم عذاب يوم كبير) - يعنى : پس اگر با اين حال (تتولوا) اعراض كنيد - كلمه (تولوا) در اصل (تتولوا) مخاطب از فعل مضارع باب تفعل است ، نه جمع غايب ماضى آن باب ، دليل گفتار ما، كاف خطاب در (عليكم )، و نيز خطابهاى متعددى است كه در دو آيه قبل بود، پس نبايد به گفتار بعضى از مفسرين گوش داد كه گفته اند: كلمه (تولوا) جمع مذكر غايب از فعل ماضى باب تفعل است ، چون فساد اين سخن واضح است .
بيان نادرستى سخن يكى از مفسرين در ارتباط با: (يمتعكم متاعا حسنا)
يكى از مفسرين در تفسير جمله (يمتعكم متاعا حسنا الى اجل مسمى ) حرف عجيب و غريبى زده و گفته است (اين جمله همچنانكه در تفسير سوره يونس نيز گفتيم مى خواهد از نجات امت محمدى از عذاب انقراض خبر دهد) و من نفهميدم اين خبر را از كجاى آيه استفاده كرده ! احتمال مى دهم او از اينجا به اشتباه افتاده كه خيال كرده آيه شريفه مى خواهد به امت اسلام شرط كند كه اگر به خدا و آياتش ايمان بياورند خداى تعالى آنان را به حياتى نيكو خواهد رساند، حياتى كه انقراض پذير نباشد، چون امت اسلام شرط را تحقق داده و ايمان آوردند، خداى تعالى هم اسلام را در دنيا منتشر كرد. و ليكن همه مى دانيم با اينكه رسول (صلى اللّه عليه وآله و سلم ) فرستاده خدا به سوى عامه بشر بود، مع ذلك عامه بشر به وى ايمان نياوردند، آنهائى هم كه ايمان آوردند ايمان همگيشان خالص از نفاق نبود، و خلاصه ايمان زبانيشان از ظاهرشان به باطنشان راه نيافته و از زبان به قلب نرسيده بود.
و اگر صرف ايمان بعضى از امت با كفر اكثريت امت در تحقق شرط كافى باشد و باعث شود كه خداى تعالى عذاب استيصال را از امتى بردارد، اين مقدار ايمان در امت نوح و هود و ساير انبياء نيز وجود داشت ، آنان نيز امت خود را به همان چيزى دعوت كردند كه محمد (صلى اللّه عليه وآله و سلم ) دعوت كرد، آنها نيز همان شرطى را كردند كه آن جناب كرد، ولى ديديم كه عذاب عمومى همه را گرفت ، و خداى تعالى تنها مؤ منين را نجات داد: (و كان حقا علينا نصر المؤ منين ).
با اينكه قرآن كريم از نوح و هود و صالح وعده هائى حكايت كرده كه به مردم خود دادند، از آن جمله از نوح حكايت كرده كه به قوم خود گفت : (استغفروا ربكم انه كان غفارا يرسل السماء عليكم مدرارا و يمددكم باموال و بنين و يجعل لكم جنات و يجعل لكم انهارا) و از هود (عليه السلام ) حكايت كرده كه به قوم خود فرمود: (و يا قوم استغفروا ربكم ثم توبوا اليه يرسل السماء عليكم مدرارا و يزدكم قوة الى قوتكم و لا تتولوا مجرمين ) و بطور كلى از نوح و هود و صالح و انبياء بعد از ايشان (عليه السلام ) حكايت كرده كه به قوم خود گفتند: (افى اللّه شك فاطر السماوات و الارض يدعوكم ليغفر لكم من ذنوبكم و يؤ خركم الى اجل مسمى ).
و اما اينكه آن مفسر گفت : (همچنانكه در تفسير سوره يونس نيز گفتيم ) ما به تفسير سوره يونس او مراجعه كرديم و غير از ادعا، هيچ بيانى نيافتيم و ما در همان سوره گفتيم كه سوره يونس صريح در اينست كه خداى تعالى بزودى در بين امت اسلام و بين پيامبرش ‍ قضاوت خواهد كرد، و آنان را عذاب و مؤ منين ايشان را نجات مى دهد. اين سنت الهى است كه همواره در امتهاى گذشته جريان يافته ، (و لن تجد لسنة اللّه تبديلا).

الى اللّه مرجعكم و هو على كل شى ء قدير

اين جمله در مقام تعليل مطلبى است كه جمله (فان تولوا فانى اخاف عليكم عذاب يوم كبير) آن را افاده مى كرد، و آن مطلب مساءله معاد بود، مى فرمود: (اگر اعراض كنيد من بر شما بيم دارم كه گرفتار عذاب روزى بزرگ شويد، زيرا بازگشت شما به سوى خداست )، و اين جمله در عين اينكه تعليل است ، ذيلش شبه هاى را كه ممكن است در دل كفار خلجان كند و فكر كنند (چگونه ممكن است كه ما بعد از مردن دو باره زنده شويم ) دفع نموده مى فرمايد: (خدا بر هر كارى توانا است ).
و معناى مجموع آيه چنين است كه : اگر از بتپرستى دست برنداشتيد و حاضر نشديد كه خدا را به خلوص بپرستيد، من بر شما مى ترسم از عذاب روزى بزرگ ، روزى كه در پيش روى شما است ، و بزودى با آن مواجه مى شويد، و آن ، روز قيامت است ، روزى است كه بعد از مردن دوباره زنده مى شويد، چون بازگشت همه شما به سوى خدا است ، و خدا قادر است بر هر كارى و بر اينكه شما را دوباره زنده كند، و از اين كار عاجز نيست ، پس بر شما باد كه از استبعاد و ترديد در اين مساءله دورى كنيد.
بنابراين ، آيه شريفه خود قرينه اى است بر اينكه منظور از (يوم كبير) همان روز قيامت است . قمى در تفسير خود بدون ذكر نام امام (عليه السلام ) روايت كرده كه امام فرموده : منظور از (عذاب يوم كبير) عذاب دود و صيحه است .
آيات 16 - 5 سوره هود 216

الا انهم يثنون صدورهم ليستخفوا منه الا حين يستغشون ثيابهم يعلم ما يسرون و ما يعلنون انه عليم بذات الصدور(5) و ما من دابة فى الارض الا على اللّه رزقها و يعلم مستقرها و مستودعها كل فى كتب مبين (6) و هو الذى خلق السماوات و الارض فى ستة ايام و كان عرشه على الماء ليبلوكم ايكم احسن عملا و لئن قلت انكم مبعوثون من بعد الموت ليقولن الذين كفروا ان هذا الا سحر مبين (7) و لئن اخرنا عنهم العذاب الى امة معدودة ليقولن ما يحبسه الا يوم ياتيهم ليس مصروفا عنهم و حاق بهم ما كانوا به يستهزؤ ن (8) و لئن اذقنا الانسن منا رحمة ثم نزعنها منه انه ليؤ س كفور(9) و لئن اذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عنى انه لفرح فخور(10) الا الذين صبروا و عملوا الصالحت اولئك لهم مغفرة و اجر كبير(11) فلعلك تارك بعض ما يوحى اليك و ضائق به صدرك ان يقولوا لو لا انزل عليه كنز او جاء معه ملك انما انت نذير و اللّه على كل شى ء وكيل (12) ام يقولون افتراه قل فاتوا بعشر سور مثله مفتريات و ادعوا من استطعتم من دون اللّه ان كنتم صادقين (13) فالم يستجيبوا لكم فاعلموا انما انزل بعلم اللّه و ان لا اله الا هو فهل انتم مسلمون (14) من كان يريد الحيوة الدنيا و زينتها نوف اليهم اعمالهم فيها و هم فيها لا يبخسون (15) اولئك الذين ليس لهم فى الاخرة الا النار و حبط ما صنعوا فيها و باطل ما كانوا يعملون

(16).
ترجمه آيات
آگاه باشيد كه مشركين سينه هاى خود را عقب ميكشند تا خود را از خدا (و شنيدن كلام او) پنهان كنند. آگاه باشيد كه در همان لحظه كه جامه خود را به سر ميكشند خدا از آنچه كه پنهان مى كنند و از آنچه كه اظهار ميدارند اطلاع دارد، چونكه او داناى به اسرار دلها است (5).
هيچ جنبده اى در زمين نيست مگر آنكه خدا رزق او را به عهده گرفته ، او قرارگاه و محل نقل و انتقالش را ميداند رزق همه در كتابى روشن (كه همان علم خداست ) معين شده است (6).
او كسى است كه آسمانها و زمين را در شش روز خلق كرد و عرش (قدرت ) او بر آب قرار داشت ، و غرضش از اين خلقت آن بود كه شما را بيازمايد كداميك بهتر عمل مى كنيد (با اين حال ) اگر تو اى پيامبر به ايشان بگويى كه بعد از مرگ دوباره زنده ميشويد آنهايى كه كافر شدند، بطور حتم خواهند گفت : اين قرآن سحرى است آشكار (7).
و ما اگر عذاب آنها را تا مدتى اندك و معين تاءخير بيندازيم حتما به عنوان مسخره مى گويند: موجب بازداشتن عذاب از آمدن چيست ؟ آگاه باشيد كه روزى كه قرار است بيايد خواهد آمد و از ايشان بر نخواهد گشت ، و فرا ميگيرد ايشان را همان عذابى كه به آن استهزاء مى كردند (8).
(بطور كلى وضع انسان چنين است كه ) اگر رحمتى را كه به وى بچشانديم از او بگيريم به نوميدى شديدى گرفتار مى شود، و به خاطر ناسپاسى كه دارد و نعمت را از ما نميداند اميد برگشتن آن را از دست مى دهد (9).
و اگر بعد از بيمارى كه به وى رسيده ، شفا و عافيتى به او بچشانيم ميگويد دردهاى بدى از من دور شد، و آن چنان شادى مى كند و فخر ميفروشد كه گويى بهبودى را از ما ندانسته ، و احتمال برگشتن بيمارى را نميدهد (10).
مگر آنها (كه در سايه ايمان راستين ) صبر و استقامت ورزيدند و عمل صالح انجام دادند كه براى آنها آمرزش و اجر بزرگى است (11).
شايد (علت ايمان نياوردن كفار اين باشد كه ) تو پاره اى از آيات را كه به سويت وحى شده به ايشان نرساندهاى ، ترسيدهاى كه بگويند: چرا گنجى بر او نازل نشده ؟ و يا چرا فرشتهاى از طرف خدا با او نيامده ؟ تو فقط بيم دهنده هستى و خداوند نگاهبان و ناظر بر همه چيز است (12).
بلكه آنها مى گويند: قرآن را به دروغ به خدا بسته اى . اگر چنين مى گويند، بگو: شما اگر راست ميگوئيد به كمك هر كسى كه ميتوانيد ده سوره مثل قرآن را بسازيد، و به خدا افتراء و نسبت دهيد (13).
و اگر آنها دعوت شما را اجابت نميكنند، پس بدانيد كه قرآن به علم خدا نازل شده و در معبودى جز او نيست ، آيا بعد از اين همه سخنان منطقى ، اسلام مى آوريد يا نه ؟ (14).
كسى كه از تلاش خود تنها زندگى دنيا و زينت آن را بخواهد، ما نتيجه تلاش ايشان را بطور كامل ميدهيم ، و در آن هيچ نقصانى نمييابند (15).
اما اينها همانهايند كه در آخرت به جز آتش بهره اى ندارند، و آنچه در دنيا تلاش كرده اند بى نتيجه مى شود، چون هر چه كرده اند باطل بوده است (16).
بيان آيات
اين آيات پاره اى از رفتار و گفتار مشركين در رد بر نبوت خاتم الانبياء (صلى اللّه عليه و آله و سلم ) و نيز رفتار و گفتارى كه در رد كتاب نازل بر آن حضرت داشتهاند را حكايت نموده و از آنها با ذكر دليل و حجت پاسخ مى دهد. از جمله رفتار ناپسندشان اين بوده كه به خداى تعالى بى حرمتى مى كردند، و از جمله گفتارهاى باطلشان اين بوده كه مى گفتند: چرا آن عذابى كه ما را بدان تهديد ميكنى نازل نمى شود؟ و چرا با اين پيامبر گنجى نازل نشد؟ و يا چرا همراه او فرشتهاى نيامد؟ و يا گفتند: اين قرآن راوى به دروغ به خدا نسبت مى دهد. البته در اين آيات پاره اى معارف ديگر نيز خاطر نشان شده است .

الا انهم يثنون صدورهم ليستخفوا منه ...

كلمه (يثنون ) از باب (ثنى الشى ء، يثناه ، ثنيا) است ، بر وزن (فتح ، يفتح ، فتحا)، و مصدر آن ، يعنى (ثنى ) به معناى عطف و پيچاندن است ، و نيز به معناى رد بعضى بر بعض ديگر است . صاحب مجمع البيان ميگويد: اصل (ثنى ) به معناى عطف است ، وقتى بخواهى بگوئى فلانى را از فلان يا فلان عمل منصرف كردم ميگوئى : (ثنيته عن كذا)، و از همين باب است كلمه (اثنان : دو)، چون دومى از هر چيز عطف به اولى آن مى شود، و به سوى آن برگردانده مى شود: (ثناء) هم كه به معناى مدح است از اين باب است ، زيرا در مدح و ستودن ، فضايل شخص ممدوح را يكى يكى ذكر مى كنند، دومى را به اولى و سومى را به دومى عطف مينمايند، و كلمه (استثناء) نيز از همين باب است ، چون در استثناء نظر خود را به جمله قبل بر ميگردانى و افرادى را از آن استثناء ميكنى . وى در معناى جمله (ليستخفوا منه ) گفته است : كلمه (استخفاء) به معناى طلب خفاء چيزى است ، و همچنين است كلمه (تخفى )، و همچنين دو كلمه (استغشى ) و (تغشى ) يك معنا دارند.
پنهان شدن مشركين براى پرهيز از روبرو شدن با دعوت پيامبر (ص )
پس منظور از جمله (يثنون صدورهم ليستخفوا منه ) اينست كه مشركين با سينه هاى خود به طرف عقب متمايل مى شوند و سرهايشان را زير مياندازند تا خود را از شنيدن كتاب آسمانى پنهان بدارند، تا وقتى قرآن خوانده مى شود به گوششان نخورد. و اين تعبير كنايه است از اينكه كفار خود را در هنگام تلاوت قرآن از رسول خدا (صلى اللّه عليه و آله و سلم ) و يارانى كه نزد آن جناب بودند پنهان مى كردند كه در آن محل ديده نشوند، و على الظاهر حجت بر آنان تمام نگردد.
(الا حين يستغشون ثيابهم يعلم ...) - از اين تعبير چنين بر مى آيد كه گويا مشركين سرهاى خود را نيز با جامه خود ميپوشاندند، و لذا خداى تعالى خبر داد به اينكه او ميداند و خبر دارد از آنچه مشركين در خفاء و ظهور انجام مى دهند، پس اينكه در هنگام تلاوت قرآن خود را پنهان مينمايند هيچ سودى به حالشان ندارد، زيرا خداى تعالى پنهان و آشكار آنان را ميداند.
بعضى از مفسرين گفته اند: منظور از (يستغشون ثيابهم ) اينست كه : شبها در خانه هاى خود پنهان مى شوند و هنگام خوابيدن خود را در زير لحاف پنهان مى كنند، چون مخفيترين حال آدمى همان حال اضطجاع است ، حالى است كه آدمى خود را در زير لحاف قرار مى دهد، و معناى آيه اينست كه : مشركين سينه هاى خود را منحرف مى كنند تا خود را هنگام تلاوت قرآن از اين كتاب آسمانى پنهان كرده باشند، ولى خداى تعالى سر و آشكار آنان را در نهفته ترين احوالشان ميداند، و نهفته ترين احوالشان آن حالتى است كه براى خواب ، لحاف خود را به سر ميكشند، و اين توجيه خالى از ظهور نيست .
اين آن معنائى است كه سياق آيه افاده مى كند، البته چه بسا معانى ديگرى براى آيه ذكر كرده اند كه از سياق آيه بعيد است ، از آن جمله گفته اند: ضمير در جمله (ليستخفوا منه ) به خداى تعالى يا به رسول خدا (صلى اللّه عليه و آله و سلم ) برميگردد، و معناى آيه اين است كه : خود را از خدا و يا از رسول خدا (صلى اللّه عليه و آله و سلم ) پنهان ميدارند. بعضى ديگر گفته اند معناى جمله (يثنون صدورهم ) اينست كه : سينه هاى خود را بر كفر ميپيچند. جمعى ديگر گفته اند معنايش اينست كه : سينه ها را از دشمنى با رسول خدا (صلى اللّه عليه و آله و سلم ) آكنده ميسازند. معانى ديگرى نيز براى آيه كرده اند كه گفتيم همه آنها بعيد است .
خداوند متعال ضامن رزق همه جنبندگان است

و ما من دابة فى الارض الا على اللّه رزقها...

كلمه (دابة ) بطورى كه در كتب لغت آمده به معناى هر موجودى است كه حركتى هر چند اندك داشته باشد، و بيشتر در نوع خاصى از جنبندگان استعمال مى شود، اما قرينه مقام آيه اقتضاء دارد كه عموم منظور باشد، براى اينكه زمينه كلام بيان وسعت علم خداى تعالى است به همين جهت است كه به دنبال جمله (الا حين يستغشون ثيابهم يعلم ما يسرون و ما يعلنون انه عليم بذات الصدور) آمده است .
و اين معنا، يعنى يادآورى رزق تمامى جنبنده ها و اينكه خداى تعالى ضامن آن ميباشد، براى اين است كه سعه علم خدا و آگاهياش به همه حالات جنبندگان را اثبات كند و مقتضى آن است كه جمله (و يعلم مستقرها و مستودعها) به منزله عطف تفسير باشد براى جمله (على اللّه رزقها)، در نتيجه برگشت معنا به اين مى شود كه : كل جنبده هائى كه در زمين هستند رزقشان بر عهده خداى تعالى است - و هرگز بدون رزق نمى مانند - پس خداى تعالى دانا و با خبر از احوال آنها است هر جا كه باشند، اگر در قرارگاهى معين باشند، قرارگاهى كه هرگز از آن خارج نميشوند مانند دريا براى ماهى ، و نظير صدف كه در گوشهاى از ته دريا زندگى مى كند، خداى تعالى رزقش را در همان دريا مى دهد، و اگر قرارگاه معينى نداشته باشند و هر جا كه هستند به عنوان موقتند مانند مرغان هوا و مسافران دور شده از وطن ، و يا آنجا كه هستند تا زمانى معين ميباشند و پس از مدتى بيرون مى آيند، مانند جنين در رحم مادر، خداى تعالى رزقشان را در همان جا ميدهد، و كوتاه سخن اينكه ، خداى تعالى آگاه به حال هر جنبده اى است كه در پهناى زمين زندگى مى كند (در آن واحد ناظر احوال و برآرنده حاجت ميلياردها جنبنده است كه در هوا و روى زمين و زير زمين و در شكم مادران هستند) و چگونه چنين نباشد با اينكه رزق آنها به عهده آن جناب است ، و معلوم است كه رزق وقتى به روزى خوار مى رسد كه روزى دهنده آگاه به حاجت او و با خبر از وضع او و مطلع از محل زندگى او باشد، چه محل زندگى موقت و چه محل زندگى دائمى اش .
از همينجا روشن مى شود كه منظور از دو كلمه (مستقر و مستودع ) هم آن محلى است كه جنبده فعلا در آن هست ، و مادامى كه در زمين است و زندگى دنيوى و زمينى را ميگذراند در آنجا قرار دارد، و هم آن محل موقتى است كه چند صباحى در آن قرار ميگيرد، و سپس از آنجا مفارقت كرده به محلى ديگر منتقل مى شود.
اين معنائى است كه به نظر ما رسيد، ولى بعضى از مفسرين گفته اند: منظور از (مستقر و مستودع ) اماكن جنبندگان در حيات و بعد از ممات است ، و يا مراد از اين دو كلمه صلب جنس نر و رحم جنس ماده است ، و يا مقصود از كلمه (مستقر) مسكن هائى است كه بعد از تولد در زمين دارند، و از كلمه (مستودع ) مواد زمينى است كه بالقوه بعدها جنبده ميشود. ليكن اين معانى از سياق آيه بعيد است ، مگر آنكه جمله (مستقرها و مستودعها) را جملهاى جداى از سياق دانسته ، بگوييم در مقام تفسير ماقبل خود نيست .
و ما در تفسير آيه شريفه (و هو الذى انشاءكم من نفس واحدة فمستقر و مستودع ) مطالبى آورديم كه مناسب با اين مقام است ، هر كه بخواهد ميتواند به آنجا مراجعه نمايد.
روزى دادن از افعالمختص خدا و حقى است كه برخورد واجب كرده است
و اما اينكه فرمود: (على اللّه رزقها) كلامى است كه دلالت مى كند بر اينكه دادن رزق بر خداى تعالى واجب است ، و در قرآن كريم مكرر آمده كه روزى دادن ، يكى از افعال مختص به خداى تعالى است ، و اينكه روزى ، حقى است براى خلق بر عهده خداى تعالى ، به اين آيات دقت فرماييد: (امن هذا الذى يرزقكم ان امسك رزقه )، كه به خوبى دلالت دارد بر اينكه غير از خداى تعالى روزى دهنده اى نيست ، (ان اللّه هو الرزاق ذو القوة المتين )، (و فى السماء رزقكم و ما توعدون فورب السماء و الارض انه لحق مثل ما انكم تنطقون ).
و اين اشكال وارد نيست كه چگونه بر خداى تعالى حقى براى حلق او ثابت ميشود، براى اينكه اين حق را خود خداى تعالى بر خود واجب كرده نه اينكه كسى از او طلبكار باشد، و در كلام خداى تعالى براى اين مطلب نظايرى هست ، مثل اينكه مى فرمايد: (كتب على نفسه الرحمة )، و يا ميفرمايد: (و كان حقا علينا نصرالمؤ منين )، و آيات ديگرى از اين قبيل .
اعتبار عقلى هم مؤ يد اين معنا است ، براى اينكه رزق عبارت است از هر چيزى كه مايه دوام حيات مخلوقات زنده است ، و چون هستى اين مخلوقات از فيض خداى تعالى است چيزى هم كه هستى آنها بستگى به آن دارد نيز از ناحيه اوست ، و همانطور كه خداى تعالى در ايجاد مخلوقات شريكى نداشته ، در روزى دادن به آنها و هر چيز ديگرى كه نيازمند به آنند نيز شريكى ندارد.
(كل فى كتاب مبين ) - ما در تفسير سوره انعام آيه 59، و نيز در سوره يونس آيه 61 در معناى (كتاب مبين ) مطالبى ايراد كرديم ، خوب است خواننده به آن دو مورد مراجعه نمايد.

و هو الذى خلق السماوات و الارض فى ستة ايام و كان عرشه على الماء

بحث پيرامون چگونگى خلقت آسمانها و زمين را از طريق آيات كلام اللّه مجيد و رواياتى كه در تفسير آنها از اهل عصمت (عليهمالسلام ) رسيده به سوره حم سجده موكول مى كنيم ان شاء اللّه .
در اينجا براى اينكه معناى (ستة ايام - شش روز) و نيز معناى جمله (و كان عرشه على الماء) براى خواننده روشن شود، بطور اجمال ميگوييم :
معناى (سماء) و مراد از (سموات )
ظاهرا منظور از كلمه (سماوات ) كه صيغه جمع است ، و همواره در مقابل كلمه (اءرض ) كه صيغه مفرد است قرار ميگيرد، و در آيه مورد بحث مى فرمايد: خدا آسمانها و زمين را در شش روز آفريد، تا طبقاتى از موجودات جسمانى باشد كه بر بالاى زمين قرار دارد، چون بطورى كه اهل لغت گفته اند كلمه (سماء) به معناى هر چيزى است كه بر بالاى سر ما قرار گرفته باشد، و معلوم است كه بالا و پايين دو امر نسبى هستند.
پس (سماوات ) عبارتند از طبقاتى از خلق جسمانى و مشهود كه بر بالاى كره زمين ما واقع شده ، و بر آن احاطه دارند، و احاطه داشتنش بدين جهت است كه زمين كروى شكل است ، به دليل آيه شريفه : (يغشى الليل النهار يطلبه حثيثا)، كه ميفهماند شب فراگير روز است .
و آسمان اول همين آسمانى است كه چراغهاى نجوم و كواكب در آن قرار دارند، پس اين ، آن آسمانى است كه زمين را در احاطه خود دارد، و يا به عبارتى در بالاى زمين قرار دارد، و زمين را در شبها زينت ميبخشد، آنچنانكه قنديلها و چلچراغها سقف خانه را زينت مى دهد. و اما نسبت به بالاى آسمان دنيا در كلام خداى تعالى چيزى كه از وضع آن خبر دهد نيامده ، تنها آيه شريفه سبع سماوات طباقا ميفهماند كه آسمانها هفت طبقه روى هم است ، و آيه شريفه (الم تروا كيف خلق اللّه سبع سماوات طباقا و جعل القمر فيهن نورا و جعل الشمس سراجا) نيز همين يك نكته را ميرساند.
و آيه شريفه (اولم ير الذين كفروا ان السماوات و الارض كانتا رتقا ففتقناهما و جعلنا من الماء كل شى ء حى افلا يؤ منون ). درباره وضع آفرينش آسمانها ميفهماند قبل از آنكه به صورت فعلى در آيند، يعنى از يكديگر جدا و متمايز شوند يكپارچه بودند، و آيه شريفه (ثم استوى الى السماء و هى دخان فقال لها و للارض ائتيا طوعا او كرها قالتا اتينا طائعين فقضاهن سبع سماوات فى يومين و اوحى فى كل سماء امرها)
كه ميفهماند خلقت آسمانها در دو روز صورت گرفته ، البته نه به روزهاى كره زمين ، چون روز به معناى يك مقدار معين از زمان است ، و لازم نيست كه حتما با روز اصطلاحى ما ساكنان زمين منطبق باشد.
منظور از خلقت سموات و ارض در شش روز (هو الذى خلق السموات و الارض ستة ايام )
 آرى ، روز در هر ظرفى مقدارى است از زمان ، در ظرف زمين عبارت است از مدت زمانى كه كره زمين يك بار به دور خودش ‍ بچرخد، و در ظرف قمر - البته قمر مخصوص كره زمين - تقريبا برابر است با بيست و نه روز و نصف ، و استعمال كلمه (يوم ) در برهه اى از زمان استعمالى است شايع .
بنابراين ، خداى تعالى آسمانها را در دو برهه از زمان آفريده ، همانطور كه درباره آفرينش زمين فرموده : (خلق الارض فى يومين ... و قدر فيها اقواتها فى اربعة ايام ) پس خلقت زمين در دو روز، يعنى در دو برهه از زمان بوده ، و ارزاق آن در چهار روز كه همان چهار فصل باشد تقدير شده است .
پس آنچه از آيات گذشته به دست آمد يكى اين بود كه خلقت آسمان و زمين به اين شكل و وضعى كه ما مى بينيم ناگهانى نبوده و به اين شكل از عدم ظاهر نشده بلكه از چيز ديگرى خلق شده كه آن چيز قبلا وجود داشته و آن ، ماده اى متشابه الاجزاء و روى هم انباشته بوده كه خداى تعالى اين ماده متراكم را جزء جزء كرد، و اجزاء آن را از يكديگر جدا ساخت ، از قسمتى از آن در دو برهه از زمان زمين را ساخت ، و سپس به آسمان كه آن موقع دود بود پرداخته ، آن را نيز جزء جزء كرد، و در دو برهه از زمان به صورت هفت آسمان در آورد. ديگر اينكه آنچه ما از موجودات زنده مى بينيم از آب آفريده شده اند، پس ماده آب ، ماده حيات هر جنبنده است .
با مطالبى كه گذشت معناى آيه مورد بحث روشن گرديد، پس اينكه فرمود: (هو الذى خلق السماوات و الارض فى ستة ايام )، منظور از آفريدن آن ، جمع كردن اجزاء، و سپس جدا ساختنش از مواد ديگرى متشابه با هم و متراكم در هم است . و به حكم اين آيات خلقت آسمانها در دو روز و خلقت زمين نيز در دو روز - به آن معنايى كه براى روز كرديم - صورت گرفته و در نتيجه از شش ‍ روز دو روز باقيمانده كه در آن كارى ديگر شده (و آن همان تقدير ارزاق و يا به عبارتى به حركت در آوردن زمين به دور خورشيد است ، به نحوى كه در اثر دور و نزديك شدنش از خورشيد و نيز در اثر ميل به سوى شمال و جنوب ، چهار قسم هوا در زمين پيدا (شد: هواى بهارى ، تابستانى ، پاييزى و زمستانى و در نتيجه زمين آماده گرديد براى اينكه ارزاق روزى خواران ، از آن برويد).
معناى جمله : (و كان عرشه على الماء)
و اما اينكه فرمود: (و كان عرشه على الماء) جمله اى است حاليه ، و معناى مجموع آيه اينست كه : خداى تعالى در وقتى و در حالى به خلقت آسمانها و زمين پرداخت كه عرشش بر آب بود، و بر آب بودن عرش كنايه است از اينكه مالكيت خداى تعالى در آن روز مستقر بر اين آب بود كه گفتيم ماده حيات و زندگى است ، چون عرش و تخت سلطنت هر پادشاهى عبارت است
از محل ظهور سلطنت او، و استقرار پادشاه بر آن محل به معناى استقرار ملك او بر آن محل است ، (وقتى مى گويند فلان سلطان بر تخت سلطنت دست يافت و بر آن مستقر گرديد، معنايش اين نيست كه پس از سالها جنگ و خونريزى به چهار تخته چوب دست يافته ، بلكه معنايش اين است كه بر مقام فرماندهى و اداره كشور مسلط شده است ). پس (استواء بر عرش ) به اين معنا است كه خداى تعالى بعد از خلقت آسمان و زمين در دو روز، به امر تدبير مخلوقات خود پرداخت .
و اينكه بعضى از مفسرين گفته اند: منظور از عرش ، ساختن است ، و اين معنا را از جمله (مما يعرشون ) گرفته اند كه در سوره نحل آيه 68 قرار دارد، و معنايش (مما يبنون ) است ، سخن درستى نيست ، زيرا از فهم دور است .
امورى كه در قرآن به عنوان هدف از خلقت ، از آنها ياد شده و از آن جمله است آزمايش وتميز نيكوكار از بدكار

ليبلوكم ايكم احسن عملا

حرف (لام ) براى غايت است ، و كلمه (يبلوكم ) از مصدر (بلاء) است كه به معناى امتحان ميباشد، و جمله (ايكم احسن عملا) بيان آن امتحان است در شكل استفهام . مى خواهد بفهماند خداى تعالى اگر آسمانها و زمين را با آن نظام حيرت انگيزش ‍ خلق كرد، براى اين غايت و نتيجه بود كه شما را بيازمايد و نيكوكاران شما را از بدكارانتان مشخص سازد. و معلوم است كه بلاء و امتحان هيچ وقت غرض اصلى قرار نميگيرد، هر امتحانى كه در هر جا صورت ميگيرد براى جدا كردن خوب از بد و مرغوب از نامرغوب است ، و همچنين است حسنه و سيئه ، يعنى اگر امتحانى صورت ميگيرد تا مردم خوب و داراى حسنات از مردم بد و داراى سيئات جدا شوند، اين جدا سازى نمى تواند غرض اصلى باشد، بلكه براى كار و غرضى ديگر است ، و آن جزائى است كه بر حسنه و سيئه مترتب مى شود. جزاء هم نمى تواند غرض نهائى باشد، آن نيز به خاطر اينست كه وعده ممتحن عملى گردد، آن هم ممتحنى كه وعدهاش حق است ، و لذا مى بينيم خداى تعالى همه اين امور را به عنوان نتيجه خلقت ذكر كرده و در اينكه ابتلاء، غايت خلقت است فرموده : (انا جعلنا ما على الارض زينة لها لنبلوهم ايهم احسن عملا)، و در اينكه اين مشخص كردن به چه معنا است ؟ فرموده : (ليميز اللّه الخبيث من الطيب )، و در خصوص جزاء فرموده : (و خلق اللّه السماوات و الارض بالحق و لتجزى كل نفس بما كسبت و هم لا يظلمون ).
و در اينكه معاد براى به كرسى نشاندن وعده هائى است كه داده ، فرموده : (كما بدانا اول خلق نعيده وعدا علينا انا كنا فاعلين ) و آيات ديگرى كه در اين باب هست ، و در اينكه عبادت غرض اصلى از آفريدن جن و انس است فرموده : (و ما خلقت الجن و الانس الا ليعبدون ).
و اگر عمل صالح و يا انسان صالح و نيكوكار را غرض از خلقت معرفى كرده منافات با اين معنا ندارد كه مى بينيم در خلقت ، اغراض ‍ ديگرى نيز هست ، و انسان در حقيقت يكى از آن اغراض است ، براى اينكه وحدت و اتصالى كه حاكم بر سراسر عالم است اين معنا را تجويز مى كند، كه در مقام بيان غرض از خلقت يك بار نام انسان برده شود، بار ديگر نام موجودى ديگر، براى اينكه همه اين انواع موجودات محصول ارتباط و نتيجه ازدواج عامى است كه دائما در بين اجزاى عالم جريان دارد، پس چه مانعى دارد كه يك بار به نوع انسان بگويند كه از خلقت آسمانها و زمين تو منظور بودى ، و بار ديگر به نوعى ديگر از موجودات .
استنتاج وجود ملائكه قبل از خلقت آسمانها و زمين ، از جمله : (و كان عرشه على الماء)و بررسى و رد اساس و مبناى اين نظر
 علاوه بر اين ، انسان كاملترين انواع موجودات و متقن ترين مخلوقات جسمانى موجود در آسمانها و زمين است ، و اگر جنس بشر در جانب علم و عمل رشدى صالح و نموى درست داشته باشد ذات او از هر موجود ديگر افضل و شريفتر و مقامش رفيعتر است و درجه بلندترى دارد، هر چند كه آسمانها هيكلى بسيار بزرگتر دارند، و خداى تعالى در مقام احتجاج عليه كفار خطاب به ايشان مى فرمايد: (ءانتم اشد خلقا ام السماء بنيها). و معلوم است كه هر مصنوعى كه مشتمل بر كمال و نقص باشد، كمال آن ، غرض و مورد نظر صانع آن است نه نقص آن ، و به همين جهت است كه خود ما مراحل مختلف وجود انسان را كه روزى منى بود و سپس ‍ جنين شد و آنگاه طفل شد و همچنين ساير مراحل آن را مقدمه وجود يك انسان كامل و تمام عيار شمرده مى گوييم اين مراحل ، مقدمه پديد آمدن آن انسان است ، چون غرض اصلى ، پديد آمدن آن انسان كامل است ، و اما مراحل نقص آن منظور نيست و همچنين است هر موجود ديگر.
و با اين بيان روشن مى شود كه بهترين افراد انسان - اگر در بين انسانها افرادى باشند كه از هر جهت برترى داشته باشند - غايت و غرض اصلى از خلقت آسمانها و زمينند، و لفظ آيه نيز خالى از اشاره و دلالت بر اين معنا نيست ، براى اينكه جمله (ايكم احسن عملا) ميفهماند كه مقصود اصلى مشخص كردن كسى است كه بهتر از ديگران عمل مى كند چه اينكه آن ديگران اصلا عمل خوب نداشته باشند، و يا داشته باشند ولى به پايه آنان نرسند. پس ، كسى كه عملش از عمل تمامى افراد بهتر است ، چه اينكه تمامى افراد نيكوكار باشند ولى به پايه آن شخص نرسند، و يا اصلا نيكوكار نباشند بلكه بدكار باشند، مشخص كردن آن كس غرض و مقصود از خلقت است ، و با اين بيان معناى حديث قدسى كه در آن خداى تعالى در خطاب به پيامبر گرامياش فرموده : (لو لاك لما خلقت الافلاك - اگر تو در نظر نبودى من افلاك را نمى آفريدم ) روشن مى شود، براى اينكه آن جناب از تمامى افراد بشر افضل است .
جهات حسن و مصلحت بر اراده و افعال ما حاكم است و خداوندجل شاءنه تحت تاءثير و حكومت آن جهات و هيچ چيز ديگر نيست
و در مجمع البيان آمده كه جبائى گفته است : در اين آيه دلالتى است بر اينكه قبل از خلقت آسمانها و زمين ملائكه بوده اند، زيرا آيه صريح است در اينكه قبل از خلقت آسمانها و زمين عرش خدا بر آب بوده و آفريدن عرش بر آب هيچ حسنى ندارد، مگر وقتى كه در آن ميان مكلفى باشد تا از راه عرش و آب استدلال بر وجود صاحب عرش كند. و على بن عيسى گفته : سخن جبائى درست نيست ، زيرا خبر دادن از اينكه عرش خدا قبل از خلقت آسمانها و زمين بر آب بوده تنها فايدهاش استدلال مكلفين آن زمان نيست ، بلكه ممكن است اين خبر مصلحتى براى مكلفين داشته باشد كه بعد از خلقت آسمانها و زمين خلق شده اند (مثل جن و انس )، پس ‍ ما مجبور نيستيم وجه جبائى را بپذيريم . سيد مرتضى - قدس سره - نيز همين نظريه را اختيار كرده .
مولف : اين دو نظريهاى كه صاحب مجمع البيان نقل كرده اساسش مذهب معتزله است ، كه گفته اند: افعال خداى تعالى معلل به اغراض ‍ است ، و هيچ كار خدا بدون غرض و مصلحت و جهات حسن نيست ، هر چند كه اين مصلحت عبارت باشد از اينكه ملائكه را خلق كند و آنگاه به مكلفين ، يعنى همان ملائكه خبر دهد كه عرشش بر آب است ، و آن مكلفين از اين خبر عبرت بگيرند و به خدا ايمان بياورند، و با ايمان آوردنشان مصلحتى از مصالحشان تاءمين گردد. ليكن ما در بحثهاى قبلى خود گفتيم كه اين سخن درست نيست ، زيرا هيچ چيزى (و حتى غرض و هدف و نتيجه و علت و امثال اينها) نمى تواند در خدا حكم كند،
و خداى تعالى را محكوم خود سازد، و گفتيم كه غير خدا هر چه كه فرض شود اگر داراى واقعيت باشد - نه صرف اعتبار - مخلوق خدا و تحت تدبير خدا است ، آرى : (ان الحكم الا لله ) و (اللّه خالق كل شى ء)، حكم منحصرا كار خدا است ، غير او حاكمى نيست تا در او حكم كند و اثر بگذارد، و غير او هر چه كه فرض شود مخلوق او است .
مراد از كفار از اينكه مساءله معاد و بعث بعد از مرگ سحر خواندند
پس جهات حسن و مصلحت (و غرض و هدف و امثال اينها) امورى است كه بر ما حكم مى كند و ما را وادار مى سازد به اينكه برخيزيم و فلان كار را شروع كنيم تا آن غرض حاصل گردد، و اين جهات حسن و مصلحتها امورى هستند خارج از (ذات ) و خارج از افعال ما، كه در ما بدان جهت كه ما فاعل هستيم و با انجام كارهاى خود ميخواهيم سعادت زندگى خود را تاءمين كنيم اثرى ميگذارند، اما آيا خداى سبحان نيز مثل ما است كه تحت تاءثير چيزى قرار گيرد؟ نه ، حاشا، او اجل از اين است ، براى اينكه اين جهات حسن و مصالح ، قوانين عمومى هستند كه از نظام عمومى عالم و روابط موجود بين اجزاى خلقت گرفته شده اند، (مثلا اگر ما به خاطر مصلحت سيرى غذا ميخوريم ، و به خاطر مصلحت سلامتى از دوا استفاده مى كنيم ، اين مصلحتها از نظام عمومى عالم گرفته شده كه اولا انسان نيازمند به غذا و بيمار محتاج دوا است ، و ثانيا فلان موجود ميتواند غذاى بشر باشد - بر خلاف چيزهائى ديگر كه نمى تواند غذاى بشر واقع گردد - و فلان دوا، فلان اثر را در مزاج بشر دارد، پس همه آنچه كه ما مصلحتش ميخوانيم امورى است خارج از ما كه قبل از ما در عالم و در نظام جارى در عالم وجود داشته )، و اين عالم و نظام جارى در آن فعل خداى سبحان است ، و به هيچ وجه ممكن نيست كه مفهوم انتزاع شده از چيزى جلوتر از آن چيز تحقق يابد، مثلا مصلحت ، كه امرى است انتزاعى جلوتر از منشاء انتزاعش ‍ يعنى فعل تحقق يابد، و تازه به اين حد هم قناعت ننموده حتى از صاحب فعل هم جلو بيفتد، و قبل از صاحب فعل ، تحقق داشته باشد و در صاحب فعل اثر بگذارد.
و اما اينكه در آيه شريفه خلقت آسمانها و زمين را با جمله (ليبلوكم ايكم احسن عملا) تعليل كرده ، و نيز تعليلهاى بسيار ديگرى نظاير اين تعليل كه در قرآن كريم آمده در حقيقت از قبيل تعليل به فوايدى است كه در خلقت هست ، و به مصالحى كه بر آن متفرع مى شود، و خداى تعالى در جاى ديگر نيز خبر داده كه فعلش خالى از حسن نيست ، و فرموده : (الذى احسن كل شى ء خلقه ). پس ‍ خداى سبحان خيرى است كه در او هيچ شرى نيست ، و حسنى است كه در او هيچ قبحى وجود ندارد، و معلوم است كسى كه چنين باشد به هيچ وجه شر و قبيح از او صادر نمى شود.
و مقتضاى آنچه در گذشته بيان شد اين نيست كه معناى حسن اين باشد كه از خدا سر زده باشد، و به عبارتى ديگر: نيك آن چيزى باشد كه خدا انجام داده و يا مردم را امر كرده باشد كه آن را انجام دهند، هر چند كه عقل آن را قبيح بداند، و قبيح آن باشد كه از خدا صادر نشده ، و يا مردم را از انجام آن نهى كرده باشد، هر چند كه عقل آن را حسن و زيبا بداند، براى اينكه چنين چيزى با اين آيه شريفه كه مى فرمايد: (قل ان اللّه لا يامر بالفحشاء) سازگار نيست .
مقصود از كلمه امت در آيه : (و لئن اخرنا عنهم العذاب الى امة معدودة ) و وجوهى كهدر معناى آن گرفته شده است

و لئن قلت انكم مبعوثون من بعد الموت ليقولن الذين كفروا ان هذا الا سحر مبين

چون در آيه قبل جمله (ليبلوكم ) به مساله معاد اشاره داشت ، اينك در اين آيه اشاره دارد به اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) بعد از بيان مساءله معاد براى كفار با چه عكس العملى از ناحيه آنان روبرو خواهد شد، و آن اينست كه خواهند گفت : اين سخن (مساءله معاد) سخنى ساحرانه است .
بنابراين ، از ظاهر آيه برمى آيد كه : همانطور كه كفار لفظ قرآن را با آن فصاحتى كه دارد و با آن بلاغتى كه در نظم آن است آن را سحر خواندند، همچنين حقايق معارفى را كه خرافات كفار را رد مى كند و قرآن و رسول خدا (صلى اللّه عليه و آله و سلم ) از آن حقايق خبر مى دهند نيز سحر خواندند. و بنابراين ، اين رفتار كفار كه از سحر خواندن لفظ فصيح و بليغ قرآن تجاوز نموده معارف صحيح و مستقيم آن را نيز سحر خواندند، از باب مبالغه در افتراء بستن به كتاب خدا و از باب لجبازى و دشمنى با حق صريح است .
ممكن هم هست منظورشان از سحر مغالطه و تمويه باشد، يعنى خواسته باشند بگويند: قرآن باطل را به صورت حق جلوه مى دهد، و اگر اين منظور را داشته باشند قهرا سحر خواندن قرآن از باب اطلاق ملزوم و اراده لازم است ، و ليكن اين احتمال با ظاهر آيه زير كه از نظر مورد، شبيه به آيه مورد بحث است نميسازد، توجه فرمائيد: (قل من بيده ملكوت كل شى ء و هو يجير و لا يجار عليه ان كنتم تعلمون سيقولون لله قل فانى تسحرون ).

و لئن اخرنا عنهم العذاب الى امة معدودة ليقولن ما يحبسه ...

حرف (لام ) در آغاز آيه لام قسم است ، و به همين جهت جواب سوگند را با آوردن حرف لام و با نون تاءكيد مؤ كد نموده و فرمود: (ليقولن ). و معناى آيه اين است : و سوگند ميخورم كه اگر ما عذابى را كه اين كفار مستحق آنند تا مدتى معين از آنان تاءخير بيندازيم ، به استهزاء خواهند گفت : چه چيز خدا را از فرستادن عذاب جلوگيرى كرد پس چرا آن عذاب را بر ما نازل نكرد؟ و چرا آن بلاء بر سر ما نيامد؟
و در اين آيه اشاره و بلكه دلالت است بر اينكه كفار، وقتى از كلام خداى تعالى و يا از زبان پيامبر گرامياش وعده عذابى را شنيدند كه مفرى از آن نبود، و وقتى ديدند كه خدا از در رحمتش نسبت به آنان ، آن عذاب را نفرستاد، دست به تمسخر زده و از در استهزاء گفتند: (پس آن عذاب چه شد و چرا نيامد؟) مؤ يد اين دلالت اين است كه در آخر آيه فرموده : (الا يوم ياتيهم ليس مصروفا عنهم - آگاه باشند كه روزى كه آن عذاب بيايد ديگر از آنان بر نخواهد گشت ).
و با اين بيان اين نظريه تاءييد مى شود كه اين سوره يعنى سوره هود بعد از سوره يونس كه در آن آمده بود: (و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط...) نازل شده ، (در سوره يونس اين تهديد به گوش كفار خورده و چون عملى نشده گفته اند: چرا آن عذابى كه جمله (قضى بينهم بالقسط) ما را به آن تهديد مى كرد نازل نشد، لذا در سوره هود در آيه مورد بحث ، اين گفتارشان نقل شده ).
هر نعمتى كه خدا اعطا مى كند، رحمتى از او است و بشر طلبكار آن نبوده تا با گرفتنآن نوميد شده ، كفران بورزد
(الى امة معدودة ) - كلمه (امت ) به معناى حين و وقت است همچنانكه در آيه (و قال الذى نجا منهما و ادكر بعد امة ) به اين معنا آمده است .
و چه بسا ممكن است كه منظور از امت ، جماعت باشد، و معناى آيه اين باشد كه : و اگر ما عذاب كفار را تا رسيدن جماعتى معدود تاءخير بيندازيم ، خواهند گفت : چرا آن عذاب را نفرستاد، و منظور از جماعت معدود مؤ منين باشد، چون خداى سبحان وعده داده كه روزى ، اين دين را به دست قومى صالح تاءييد مى كند، قومى كه هيچ چيزى را بر دين خدا مقدم نميدارند، و چون اين قوم فراهم آيند در آن هنگام خداى تعالى دينى را كه براى آنان پسنديده بلا مانع و بدون مزاحم مى كند: (فسوف ياتى اللّه بقوم يحبهم و يحبونه اذلة على المؤ منين اعزة على الكافرين يجاهدون فى سبيل اللّه و لا يخافون لومة لائم )
و نيز فرموده : (وعد اللّه الذين آمنوا منكم و عملوا الصالحات ليستخلفنهم فى الارض كما استخلف الذين من قبلهم و ليمكنن لهم دينهم الذى ارتضى لهم ... يعبدوننى لا يشركون بى شيئا)، و اين احتمال عيبى ندارد.
بعضى از مفسرين گفته اند: منظور از كلمه (امت )، جماعت است ، اما جماعتى كه بعد از اين كفار مى آيند و كافرتر از اينان هستند و بر كفر خود اصرار ميورزند، آن وقت خداى تعالى به عذاب انقراض گرفتارشان مى كند، همانطور كه در زمان نوح (عليه السلام ) چنين كرد. وجه ديگرى كه در معناى آيه گفته اند اين است كه : منظور از امت ، جماعت است ، ولى جماعتى كه بعد از اين كفار مى آيند و بر معصيت خدا پافشارى مى كنند، و قيامت براى آنان بپا مى شود.
ليكن اين دو وجه سخيف و نادرست است ، زيرا اساس آن دو، بر يك مبناى غلطى است ، و آن اين است كه معذبين ، كفار آينده اند، نه همان كفارى كه استهزاءشان در آيه نقل شد، با اينكه ظاهر جمله : (الا يوم ياتيهم ...) اين است كه معذبين همان استهزاء كنندگانى هستند كه گفتند: (ما يحبسه ).
عذابى كه كفار آنرا مسخره مى كردند آنان را فرا خواهد گرفت
(الا يوم ياتيهم ليس مصروفا عنهم و حاق بهم ما كانوا به يستهزؤ ون ) - اين آيه به منزله جواب از گفتار كفار است كه گفتند: (ما يحبسه ) و اين سؤ ال ، گفتارى است كه در موقعيت استهزاء واقع شده چون در معناى رد آن عذابى است كه با آن تهديد شدند و حاصلش اين بود كه : اگر اين عذابى كه خداى تو ما را به آن تهديد مى كند حق بود در نازل كردنش درنگ نميكرد، و هيچ سببى نيست كه خدا به انتظار آن سبب از فرستادن عذاب صرفنظر كند، چون اگر سببى باشد، ايمان آوردن ما است ، كه ما ابدا ايمان نخواهيم آورد و از كفر خود دست بر نخواهيم داشت ، پس درنگ در فرستادن عذاب هيچ وجه صحيحى ندارد و وجه صحيح در تعجيل آن است ، و اين خود كاشف است از اينكه تهديد مذكور از قبيل تهديد كاذب است .
خداى تعالى از اين سخن كفار پاسخ داد به اينكه آن عذاب بزودى خواهد آمد و هيچ عاملى نمى تواند آن را از اين كفار برگرداند، بلكه عذابى كه به آن استهزاء مى كردند آنان را فرا خواهد گرفت .
با اين بيان روشن مى شود كه عذابى كه خداى تعالى كفار را با آن تهديد كرده عذاب دنيوى بوده كه خيلى زود بر آنان نازل مى شده و بر اين اساس اين آيه و آيه قبل از آن هر يك ، يكى از هوسهاى جاهلانه كفار را ذكر مى كند، آيه قبلى تذكر مى دهد كه وقتى مساءله قيامت بر كفار گفته مى شود، و از عذاب روز قيامت انذار مى شوند، مى گويند: اين سخن سحرى است آشكار، و آيه مورد بحث يادآور مى شود كه وقتى عذاب موعود تا مدتى تاءخير انداخته ميشود و خبرش به آنان مى رسد، از در استهزاء مى گويند: چه شد كه تاءخير افتاد؟

و لئن اذقنا الانسان منا رحمة ثم نزعناها منه انه ليؤ س كفور

در مجمع البيان ميگويد: كلمه (ذوق ) - كه فعل (اذقنا) از آن گرفته شده - به معناى آن است كه چيزى را براى اينكه بفهمى چه طعمى دارد در دهان بگذارى .
و اگر خداى سبحان در اين آيه حلال كردن لذات را براى انسانها اذاقه و چشاندن خوانده براى اين است كه بفهماند لذات دنيا مانند طعم غذاها ناپايدار است و به سرعت از بين مى رود، نظير تعبيرهاى زير كه درباره لذات دنيا كرده اند، يكى گفته : (ظلى است زائل ) يعنى سايهاى است زودگذر، ديگرى گفته : رؤ ياهاى شيرينى است كه پس از بيدارى اثرى از آن نمييابى .


و كلمه (نزع ) كه فعل (نزعنا) از آن گرفته شده به معناى كندن چيزى از جائى است (كه در آن استقرار يافته )، و كلمه (يؤ س ) بر وزن فعول ، صيغه مبالغه از ماده (ياءس : نوميدى ) است ، و ياءس عبارت از حالتى است كه يقين كنى آن چيزى كه اميد و انتظارش ‍ را دارى تحقق نخواهد يافت ، و نقيض اين حالت را (رجاء: اميد) گويند.
هر نعمتى كه كه خدا عطا مى كند، رحمتى از اوست و بشر طلبكار آن نبوده تا باگرفتن آن نوميد شده ، كفران بورزد
 و در اين آيه رحمت به جاى نعمت به كار رفته ، با اينكه نعمت چشيدنى است نه رحمت ، و جا داشت بفرمايد: (و لئن اذقنا الانسان منا نعمة )، و اگر اينطور نفرمود، براى اين است كه اشاره كند به اينكه هر نعمتى كه خداى تعالى به انسان مى دهد مصداقى از رحمت خدا است ،
زيرا حاجتى از انسان را برطرف مى سازد، در حالى كه خود انسان استحقاق آن را ندارد و طلبكار از خداى تعالى نيست . و معناى آيه اين است : اگر ما به انسان چيزى از نعمتهايى كه انسان ، متنعم به آن است بدهيم و سپس از او نزع كنيم و بگيريم ، دچار ياس شده به شدت نوميد مى گردد، تا اين حد كه گوئى بازگشت مجدد آن نعمت را غير ممكن ميداند، آنگاه به كفران نعمت ما ميپردازد، تو گويى خود را طلبكار ما در آن نعمت ميدانسته و آن را حق ثابت خود مى پنداشته كه ما محكوم به دادن آن هستيم ، و گويا اصلا ما را مالك آن نعمت نميدانسته ، پس انسان طبعا بگونه اى است كه هنگامى چيزى از او گرفته مى شود ماءيوس مى گردد و كفران ميورزد آفريده شده است .
نكته ديگرى كه در اين آيه هست اين است كه با اينكه موضوع مورد بحث ، كفار بودند، از سرشت انسان سخن رانده ، براى اينكه بفهماند صفتى كه ما براى انسان ذكر كرديم خاص كفار نيست ، بلكه صفت نوع بشر است .

و لئن اذقناه نعماء بعد ضراء مسته ليقولن ذهب السيئات عنى انه لفرح فخور

در مجمع البيان گفته : كلمه (نعماء) به معناى انعامى است كه اثر آن بر صاحبش ظاهر باشد، و (ضراء) به معناى بلاء و مضرتى است كه از حال پريشان صاحبش خبر دهد، زيرا اين دو كلمه از مجراى كلماتى گرفته شده اند كه مخصوص حكايت احوال ظاهرى است ، مانند كلمه (حمراء: قرمزى ) (كه سرخيش واضح و ظاهر است ) و كلمه (عيناء: خوش چشمى ) (كه زيبائى چشمش بر همه روشن است )، علاوه براين ، اين دو كلمه دلالت بر مبالغه نيز دارند، و كلمه (فرح ) به معناى سرور است ، و اين دو كلمه (فرح و سرور) نظير هم هستند، و هر دو به معناى باز شدن قلب به خاطر چيزى است كه از آن لذت ميبرد، و ضد اين دو كلمه (غم ) (با تشديد ميم ) است - تا آنجا كه ميگويد: و كلمه (فخور) به معناى كسى است كه زياد فخرفروشى مى كند، و يا با شمردن فضايل خود مى خواهد خود را يك سر و گردن از ديگران بلندتر جلوه دهد، و اين كلمه هر جا اطلاق شود ذم است ، چون دلالت بر تكبر دارد، تكبر بر كسى كه تكبر بر او جايز نيست .
و منظور از سيئات به قرينه مقام ، مصائب و بلاهايى است كه نزول آن بر آدمى ، انسان را بد حال و غمگين و دردمند و پريشان كند. و معناى آيه اين است كه : اگر ما انسان را بعد از آنكه گرفتار بود به نعمتى برسانيم حتما ميگويد شدائد از من برطرف شد. و اين گفتار كه قرآن به عنوان زبان حال از جنس بشر حكايت مى كند كنايه است از اينكه وضع بشر چنين است كه بعد از رفع گرفتاريش خاطر جمع مى شود كه ديگر آن شدائد و مصائب بر نميگردد.
و اينكه فرمود: (انه لفرح فخور) به منزله تعليل براى جمله (ليقولن ذهب السيئات عنى ) است كه مى فرمايد: علت خاطر جمعيش اين است كه او آنچنان خوشحال مى شود كه خيال مى كند هميشه در اين حال باقى خواهد ماند چونكه نعمت را بعد از بلاء چشيده است (و در دلش جائى براى فكر صحيح باقى نميماند)، و اگر او فكر مى كرد كه آنچه از نعمت كه در اختيار او است زوال پذير است و نمى توان به بقاء و دوام آن اعتماد نمود، چون امر به دست او نيست ، بلكه به دست غير او است همچنانكه احتمال دارد كه آنچه از گرفتاريها و مصائب كه از او برطرف شده دوباره برگردد، در اين صورت ديگر خوشحال نميشد، چون هيچ انسان عاقلى درباره امرى مستعار و ناپايدار خوشحالى نميكند. همچنانكه علت فخور بودنش همان سرور است ، انسان وقتى به نعمتى مى رسد بر ديگران فخرفروشى مى كند، با اينكه فخر، مخصوص كرامت و فضيلتى است كه خود انسان براى خود كسب كرده باشد، نه فضايلى (از قبيل زيبايى ، خوشقامتى ، سلامت ، ثروت و هر نعمت ديگر كه ) به انسان داده شده است . پس ، از فخرفروشى اينگونه انسانها فهميده مى شود كه او نعمت را از خودش و اختيار آن را به دست خودش ميداند نه به دست ديگرى ، و كسى را سراغ ندارد كه نعمت را از او سلب كند، و يا گرفتاريهائى كه داشته به او برگرداند، و به اين جهت است كه به ديگران فخر ميفروشد.
انسان تنگ نظر و كوته بين است ، در شدت و بلا، نوميد و كفور و در نعمت و رفاه ،سرمست و بالنده است . جز صابران نيكوكردار...

الا الذين صبروا و عملوا الصالحات اولئك لهم مغفرة و اجر كبير

خداى تعالى قبل از اين جمله طبيعت انسان را در حال شدت و بلاء، و در حال نعمت و رخاء بيان كرده ، مى فرمايد كه : در حال اول دچار ياءس و كفر ميشود، و در حال دوم دچار فرح و فخر مى گردد، و منظورش از اين بيان اين است كه بفرمايد: انسان موجودى تنگ نظر است و ديدى كوتاه دارد، تنها وضع حاضر و پيش پاى خود را مى بيند، و از آينده دورتر خود غافل مى شود، اگر نعمت از دستش ‍ برود، ديگر بازگشتى براى آنها نميبيند و به ياد نمى آورد كه آنچه داشت از خداى سبحان بود، و خداى سبحان اگر بخواهد ميتواند دوباره آن را برگرداند، تا در نتيجه اين يادآورى صبر كند و دل خود را به اميد و درخواست از خداى تعالى محكم سازد.
و اگر (نعمتى به او برسد و يا) نعمت از دست رفتهاش دوباره برگردد، خيال ميكند مالك آن نعمت است ، لذا مسرور و فخور مى شود و خدا را در اين سرنوشت خود هيچكاره ميداند، در نتيجه در مقام شكرگزارى بر نيامده از اظهار مسرت و فخرفروشى به ديگران نمى پرهيزد.
خداى عزّوجل بعد از بيان اين دو طبيعت از انسانها، طايفه اى از آنان را استثناء نموده مى فرمايد: (الا الذين صبروا و عملوا الصالحات )، سپس به اين طايفه وعده نيك داده مى فرمايد: (اولئك لهم مغفرة و اجر كبير).
صبر و عمل صالح انسان را از آن دو طبيعت مذموم مى رهانند، و صبر وعمل صالح منفك از ايمان نيستند
 خواهيد گفت : چرا افراد استثنائى را به عنوان (الذين صبروا و عملوا الصالحات ). استثناء كرده ؟ در پاسخ مى گوييم : وجهش اين است كه رهايى انسان از آن دو طبيعت مذموم ، تنها براى كسانى امكان دارد كه صابر باشند و صفت نيك و خويشتنداريشان نگذارد در برابر مصائب ، جزع و فزع نموده دچار نوميدى و كفر شوند، و وادار سازد تا هنگام زوال شدايد و رسيدن نعمتها از خداى تعالى ، ولى نعمتشان غافل نگشته ، در مقام شكرگزارى برآيند، و او را ثنائى گويند كه مايه خوشنوديش باشد، و نعمت او را در جايى مصرف كنند كه او راضى باشد، و خلق خداى را از فرح و فخر خود آسوده بدارند، و استغناء، وادار به اين عكس العملهاى نكوهيده شان نكند.
و اين طايفه استثنائى تنها افرادى هستند كه از آن دو حالت زشت رهايى دارند، و خدا آنان را مى آمرزد، يعنى آثار آن دو طبيعت مذموم را از دلهايشان محو نموده به جاى آن ، خصال ستوده را جايگزين مى كند، آرى اين طايفه نزد پروردگار خود مغفرت و اجرى بزرگ دارند. در اين آيه دلالتى است بر اينكه صبر با عمل صالح ، منفك از ايمان نيست ، و ممكن نيست فرد بى ايمان ، صابر و داراى اعمال صالح باشد. آرى ، در اين آيه به صابران صالح وعده مغفرت و اجر بزرگ داده و معلوم است كه مغفرت شامل مشركين نمى شود، زيرا خود خداى تعالى فرموده : (ان اللّه لا يغفر ان يشرك به ).
و باز به دليل اينكه عين اين وعده كه در اين آيه آمده ، يعنى وعده مغفرت و اجر كبير را در آيات زير به مؤ منين داده و فرموده : (و الذين آمنوا و عملوا الصالحات لهم مغفرة و اجر كبير)، و نيز فرموده : (ان الذين يخشون ربهم بالغيب لهم مغفرة و اجر كبير).
و اتصال آيات سهگانهاى كه در اول آنها كلمه (لئن ) آمده به ما قبل روشن است ، براى اينكه گفتار در آيات قبل در زمينه كفر كافران و سحر خواندن وعده معاد بود، و نيز اين را تذكر ميداد كه كفار در مقابل تهديد به عذاب ، آن را استهزاء كردند، و در اين سه آيه فرمود كه كفار با آن وضع طبيعى كه دارند نعمت خدا را زوال پذير نميدانند، و همچنين اگر گرفتارند گرفتارى خود را نيز زوال پذير نميدانند، هر چند خداى تعالى وعده زوال آن و تبدلش به يك زندگى خوب را داده باشد. همچنانكه در اول سوره اين وعده را داده بود.

فلعلك تارك بعض ما يوحى اليك و ضائق به صدرك ...

توضيح درباره خطاب به رسول خدا (ص ) در: (فعلك تارك بعض ما يوحى اليك...) و معنايى كه از اين خطاب فهميده مى شود
 از آنجا كه رسالت رسول خدا (صلى اللّه عليه و آله و سلم ) با قرآن معجزه آسائى كه آن را تاءييد مى كرد، و معجزات باهره و ادله و براهين قاطعى كه همراه آن بود، چيزى نبود كه عقل سالم بتواند آن را انكار كند، و يا انسانى داراى مشاعر درست بتواند آن را رد نموده به آن كفر بورزد، قهرا كفرى كه قرآن از كفار و انكارى كه از مشركين حكايت مى كند به حسب طبع ، امرى بعيد به نظر ميرسيد، و اين طبيعى است كه وقتى وقوع امرى با خصوصيات و صفاتى در نظر انسان بسيار بعيد برسد، شروع به بى اعتنايى به استبعاد خود مى كند و سعى مى كند وقوع آن امر را از راههاى ديگرى توجيه كند تا اينكه به وقوع امرى كه عادتا و طبيعتا بعيد است ملتزم نشود.
و چون آيه شريفه چنين مقامى را داشت يعنى از كفار و مشركين انكار نبوتى را نقل كرد كه حق صريح بود، و حجتها و براهين واضحى حقانيت آن را تاءييد مى كرد، و اين انكار امر بسيار بعيدى بود و طبعا كسى آن را باور نميكرد، لذا در آيه مورد بحث شروع كرد با آوردن وجوهى پى در پى به تدريج آن استبعاد را از بين ببرد، و به اين منظور فرمود: (شايد تو، به خاطر اينكه انكار منكرين به نظرت امر بعيدى رسيده بخواهى بعضى از آنچه به تو وحى شده را ترك كنى ...)، (و يا مى گويند محمد اين كلام را به دروغ به خدا نسبت مى دهد...).
پس گويا اينطور گفته شده : اين خيلى بعيد است كه تو كفار را به سوى حق واضح دعوت بكنى و آنان دعوت تو را كه همان كلام من است بشنوند و در عين حال آن را نپذيرند، و به حق بعد از آنكه روشن شده كفر بورزند، پس مثل اينكه خواستهاى تو بعضى از آنچه به سويت وحى شده را ترك گوئى ، يعنى آنها را به كفار ابلاغ نكنى ، به اين جهت بوده كه كفار با انكار خود با تو مواجه شدند، و يا به خود جراءت داده اند بگويند: قرآن كلام خداى تعالى نيست ، بلكه افترائى است كه او بر خدا بسته است ، و باز به همين جهت بوده كه ايمان نياورده اند، اگر به راستى تو به خاطر درخواستها و پيشنهادهاى نادرستى كه كفار خواهند كرد بعضى از آنچه به سويت وحى شده را ترك كرده اى ، بايد بدانى كه تو تنها پيام رسان و انذارگرى ، تو اختيار هيچ كارى را ندارى ، مگر آنچه را خدا بخواهد و اجازه دهد. و اگر كفار به صرف افتراء ايمان نمى آورند و تو در اين كارشان هيچ دخالتى ندارى ، به ايشان بگو شما هم ده سوره مثل سوره هاى قرآن به خدا افتراء ببنديد...
و از آنچه گذشت روشن شد كه اگر گفتار در اين آيه را در قالب و لحن انتظار و اميدوارى و احتمال ريخته ، (با اينكه خداى تعالى عالم به همه امور است )، بدان جهت است كه به مقتضاى مقام سخن گفته باشد، چون مقام ، مقام استبعاد بوده ، و مقتضاى اين مقام اين است كه سخن با لحن (اگر و اگر) گفته شود، و همه چيزهائى كه محتمل است در يك حادثه مستبعد - كه در مورد بحث ، همان انكار كفار است - اثر داشته باشد ذكر شود.
مثالى براى فهم وجه خطاب مذكور و اينكه در آن خطاب بطور جدىاحتمال ترك ابلاغ ، داده نشده
براى مثال ، خواننده بايد پادشاهى را در نظر بگيرد كه گزارشى به او رسيده مبنى بر اينكه جمعى از ضعيفترين طبقات رعيتش ‍ فرمانش را تمرد كرده اند، و آن پادشاه بعضى از كاركنان دربار را به عنوان رسول نزد آن رعايا بفرستد تا به اطاعت و تسليم شدن در برابر شاه دعوتشان كند، و در اين باره نامه خود را به او داده دستورش دهد نامه را بر آن جمع بخواند، و به خاطر تمرد و استكبارشان ملامتشان كرده و بگويد: شما مردم ذليل كه از ضعيفترين طبقات اين كشوريد، با چه نيرويى عليه پادشاه قيام كرده ايد؟ پادشاهى كه هم ولى نعمت شما است و هم داراى قوت و سطوت و عزت است ، ماءمور دربار نيز طبق فرمان عمل نموده آنان را ملامت بكند، ولى بر خلاف انتظارش با رد و انكار مردم مواجه شود، و ناگزير نزد شاه برگردد و اطلاع دهد كه آن مردم دعوتش را نپذيرفتند و به نصايح و راهنماييهايش گوش ندادند، و به نامه پادشاه هم وقعى ننهادند، شاه براى بار دوم نامهاى به آن ماءمور بنويسد و در آن نامه فرمانش دهد كه اين نامه را براى آن مردم بخوان ، شايد تو در نوبت اول نامه ما را براى آنان نخوانده اى و ترسيده اى مبادا پيشنهادى كنند كه از قدرتت خارج باشد، و يا نامه مرا خوانده اى ولى آن مردم پنداشته اند كه نامه از ناحيه من نبوده و تو آن را به دروغ به من نسبت داده اى ، اگر بهانه آنان احتمال اول بوده بايد بدانند كه تو فرستاده مائى ، و غير از رساندن پيام ما و نامه ما وظيفه و پستى ندارى . و اگر احتمال دوم بوده بايد بدانند كه آن نامه به خط خودم است و با دست خود نوشته ام ، و با مهر خودم ممهور كرده ام ، و خط و مهر من طورى است كه احدى نمى تواند آن را تقليد كند.
خواننده محترم اگر در اين مثال دقت كند، متوجه مى شود كه نامه دوم خطابش در مقامى است كه شاه در صدد فهماندن استبعاد خويش است ، و منظورش از ذكر آن دو احتمال ، يعنى احتمال اينكه رسول ، نامه اولش را نرسانده باشد و احتمال اينكه مردم خيال كرده باشند كه نامه جعلى است اين نبوده كه رسول را بطور جدى سرزنش كند، و يا احتمال كذب و افتراء را جدى بگيرد، بلكه منظورش از ذكر آن دو احتمال اين بوده كه مقدمه چينى كند براى بيانى كه آن دو شبهه را رد كند و بفرمايد رسول به غير ابلاغ رسالت هيچ اختيار ديگرى ندارد، تا مردم هر چه دلشان خواست از او تقاضا و پيشنهاد كنند، و قرآن كريم نامه و از خود پادشاه است و در آن شك و ترديدى نيست .
از اينجا روشن مى شود كه جمله (فلعلك تارك بعض ما يوحى اليك و ضائق به صدرك ...) نميخواهد بطور جدى اظهار احتمال كند و جدا بفرمايد: (نكند تو بعضى از آنچه را كه به سويت وحى شده به مردم نرسانده اى ...)، و نميخواهد رسول خدا (صلى اللّه عليه و آله و سلم ) را توبيخ كند كه چرا چنين كردى ، و نيز نميخواهد آن جناب را تسليت و دلگرمى دهد كه اگر چنين كرده اى عيبى ندارد، غصه مخور، و از كفر و لجبازى كفار غمگين مباش ، براى اينكه آنچه به تو وحى شده حق صريح است . بلكه همانطور كه گفتيم گفتار در اين جمله زمينه مقدمه چينى دارد، و ميخواهد زمينه را براى يادآورى اينكه : (انما انت نذير و اللّه على كل شى ء قدير) آماده سازد.
پس اينكه بعضى از مفسرين گفته اند: كلام در اين آيه در زمينه نهى رسول خدا (صلى اللّه عليه و آله و سلم ) از اندوه و تنگ حوصلگى به خاطر لجبازيهائى است كه از كفار مى بيند، چيزى كه هست نهيى است تسليتى و دلگرم كننده ، نظير نهى در آيه (و لا تحزن عليهم و لا تك فى ضيق مما يمكرون )، و آيه (لعلك باخع نفسك ان لا يكونوا مؤ منين ان نشا ننزل عليهم من السماء آية فظلت اعناقهم لها خاضعين ) گفتارى نابجا است .
و نيز روشن گرديد كه جمله (فلعلك تارك ...) و جمله (ام يقولون افتراه ) به منزله دو شق ترديد است ، و هر دو با آيه قبل به يك جهت اتصال دارد كه بيانش گذشت .
و اگر در جمله (تارك بعض ما يوحى اليك ) با آوردن كلمه (بعض ) مطلب را اختصاص به بعضى از آنچه وحى شده نمود براى اين است كه آيات سابق متضمن تبليغ وحى بطور اجمال بود، در نتيجه معناى جمله چنين مى شود: (شايد تو قسمتى از آنچه ما در قرآن به سويت وحى كرده ايم را ترك كرده اى و براى آنان تلاوت ننموده اى و در نتيجه حقانيت قرآن آنطور كه بايد و شايد برايشان منكشف نشده ، انكشافى كه سبب شود عليه تو جبهه گيرى نكنند و دعوتت را رد ننموده ادعايت را منكر نشوند. چون اسلوب قرآن كريم طورى است كه بعضى از آن ، مفسر و روشنگر بعض ديگر است
و قسمتى از آن ، قسمت ديگر را قابل قبولتر مى سازد، مانند آيات احتجاج كه روشنگر آيات دعاوى است ، و آيات ثواب و عقاب كه قبول حق را از راه تطميع و تهديد نزديكتر مى كند و آيات مربوط به داستانهاى عبرت انگيز كه دلها را (براى پذيرفتن اندرزها و حلال و حرامها) نرم مى سازد. (و ضائق به صدرك ان يقولوا) - در مجمع البيان گفته : (ضائق ) (اسم فاعل ) و (ضيق ) (صفت مشبهه ) و هر دو به يك معنا هستند ليكن در خصوص آيه مورد بحث كلمه (ضائق ) به دو جهت بهتر است از كلمه (ضيق ): يكى اينكه كلمه (ضيق ) بيشتر در چيز تنگى به كار مى رود كه تنگيش ذاتى باشد، و كلمه (ضائق ) در چيز تنگى استعمال مى شود كه تنگيش عارضى است ، و در آيه شريفه تنگ حوصله شدن رسول خدا (صلى اللّه عليه و آله و سلم ) امرى عارضى است ، پس آوردن كلمه (ضائق ) مناسبتر است . جهت دوم اينكه از نظر قافيه و وزن شبيه به كلمه (تارك ) است كه در جمله قبلى قرار دارد.
و ظاهرا ضمير در (به ) به جمله (بعض ما يوحى ) برميگردد، هر چند كه بعضى از مفسرين گفته اند مرجع آن جمله (لولا انزل عليه كنز...) ميباشد و يا گفته اند: به پيشنهاد احتمالى كفار بر مى گردد. احتمال آخرى با اين نظريه موافقتر است كه جمله (ان يقولوا...) بدل باشد از ضمير در (به )، و احتمالى كه ما داديم موافقتر است با اين نظريه كه جمله (ان يقولوا...) مفعول له باشد براى جمله (تارك )، و تقدير كلام چنين است : (لعلك تارك ذلك مخافة ان يقولوا لو لا انزل عليه كنز او جاء معه ملك - شايد توبه اين خاطر ابلاغ بعضى از آيات را ترك ميكنى كه ميترسى بگويند: چرا با او گنجى يا فرشتهاى نيامد).
چون و چراى كفار درباره نزول قرآن و جواب خداى تعالى به آنان
(انما انت منذر) - اين جمله جواب از پيشنهاد كفار است كه گفتند: (لو لا انزل عليه كنز او جاء معه ملك ). و اين پيشنهاد كه از طرف كفار شده در قرآن كريم مكرر نقل شده ، در بعضى از آن نقلها تنها مساله آمدن فرشته با رسول اللّه (صلى اللّه عليه و آله و سلم ) آمده ، و در بعضى ديگر پيشنهادى ديگر علاوه بر آن نقل شده ، يك جا آن پيشنهاد اضافى ، آمدن خداى سبحان براى شهادت دادن به حقانيت رسالت رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و در بعضى ديگر اين آمده كه چرا باغى ندارد كه از ميوه آن بخورد، و در بعضى ديگر آمده است كه چرا از آسمان كتابى نوشته شده نياورد تا مردم آن را بخوانند. و خداى تعالى در همه آن پيشنهادها و اعتراضات ، جوابى نظير جواب آيه مورد بحث داده و آن اين است كه : فرستاده او جز رساندن پيام و رسالت او هيچ مسؤ وليت و اختيار و قدرتى از خود ندارد،
چيزى در دست او نيست كه اين توقع ها را از او داشته باشيد، او يك فرد بشر است كه به عنوان رسول به سوى شما گسيل شده و هيچ كارى جز اين نميتواند بكند مگر آنكه خداى تعالى در اين باب بخواهد به او قدرت و اختيارى بدهد و يا اجازهاش دهد كه براى شما آيتى بياورد، در سوره مؤ من فرموده : (و ما كان لرسول ان ياتى باية الا باذن اللّه ).
جمله (و اللّه على كل شى ء وكيل ) را بعد از جمله (انما انت نذير) آورد تا پاسخ از چون و چراى كفار عليه رسول خدا (صلى اللّه عليه و آله و سلم ) را تكميل كرده باشد، و حاصلش اين است كه پيامبر (صلى اللّه عليه و آله و سلم ) بشرى مثل ساير مردم است . و جز انذار كه در حقيقت رسالت به اعلام خطر است هيچ ماءموريتى ندارد، و اما قيام به همه امور و تدبير آن ، حال چه امورى كه در مجراى عادى جريان دارد و چه امورى كه خارق عادت باشد تنها بدست خداى سبحان است و بس . پس ، اين مردم نبايد در كارهائى كه به عهده آن جناب نيست به او دل ببندند.
دليل اين معنا روشن است ، و آن اين است كه پديد آورنده تمامى موجودات و فاطر آن خدا است ، و همانا او قائم است بر هر چيزى كه نظام بر آن جارى است ، پس هيچ چيز نيست مگر آنكه خداى تعالى مبداء و منتها، در امور و شؤ ون آن است ، و تنها حكم او است كه در آن چيز نافذ است ، پس او بر هر چيزى وكيل و مورد اعتماد است ، و در هر امرى تنها به او بايد دل بست .
با اين بيان روشن مى شود كه جمله (و اللّه على كل شى ء وكيل ) به كمك جمله (انما انت منذر) قصر قلب را افاده مى كند، چون كفار از رسول خدا (صلى اللّه عليه و آله و سلم ) چيزى را خواسته بودند كه به دست آن جناب نبود، خداى تعالى درخواستشان را وارونه و سپس در خودش منحصر كرد (در حقيقت فرموده اولا بيجا از رسول گرامى من اين درخواست را كرديد و ميبايست از خود من بكنيد، در ثانى غير از من هيچكس كارهاى نيست ).
اگر مى پنداريد قرآن افتراء بسته بر خدا است ، شما نيز از عهده اين افتراءبرآييد!

ام يقولون افتراه قل فاتوا بعشر سور

قبل از اين آيه كلامى گذشت كه به وسيله آن ميتوان كلمه (اءم ) را متصله گرفت ، و آن جمله (فلعلك ) است ، چون اين جمله در معناى استفهام است ، و تقدير كلام چنين است : (آيا بهانه كفار اين است كه تو بعضى از آنچه به سويت وحى شده را از ترس ‍ اعتراض كفار ترك كرده اى ،
و ترسيده اى نكند كه بعد از شنيدن آن ، پيشنهاد آوردن معجزه كنند، و يا اينكه خود كفار شك كنند در اينكه قرآن وحى باشد و اظهار كنند تو آن را به دروغ بر ما بسته اى ، چون اين خيلى بعيد است كه كلام ما را به گوش آنان رسانده باشى و آنان بدان ايمان نياورند، پس ‍ اگر ايمان نياورده اند به خاطر يكى از اين دو جهت است ).
ولى بعضى از مفسرين گفته اند: كلمه (اءم ) در اينجا منقطعه و به معناى (بل ) است ، مى خواهد بفرمايد: ((نه ، بهانه كفار اين نيست كه تو بعضى از آيات قرآنى را به گوش آنان نرسانده اى ، چون همه آنها را به آنان رسانده اى ، بلكه بهانه شان اين است كه مى گويند اصلا) قرآن كلام خدا نيست و تو به ناحق و به دروغ آن را به خدا نسبت ميدهى ).
(قل فاتوا بعشر سور مثله مفتريات ) - در اين كلام تحدى واضحى است و به روشنى مى فرمايد: اگر قرآن را افتراء ميدانيد، شما هم اين افتراء را ببنديد، و ده سوره مثل قرآن از پيش خود ساخته و پرداخته كرده به افتراء به خدا نسبت بدهيد. و ضمير در كلمه (مثله ) به قرآن و يا به اين سوره به اعتبار اينكه قرآن است برميگردد، و حرف (فاء) در كلمه (فاتوا) تفريع اين صيغه امر بر كلمه (افتراء) را ميرساند، (ميفرمايد: حالا كه قرآن را افتراء ميدانيد پس بياوريد...)، و در اين كلام حذف و ايصالى به كار رفته تا رعايت كوتاه گوئى شده باشد، و تقدير كلام چنين است : (قل لهم ان كان هذا القرآن مما افتريته على اللّه و كان من عندى و كان من الجائز ان ياتى بمثله غيرى فان كنتم صادقين فى دعواكم و مجدين غير هازلين فاتوا بعشر سور مثله مفتريات - به آنان بگو: اگر اين قرآن افترائى است كه من به خدا بسته ام ، و كلامى است كه خود من آن را ساخته و پرداخته ام و چيزى است كه مى شود غير من نيز مثل آن را ساخته و پرداخته كند، در صورتى كه در اين گفتار خود، صادق و جدى هستيد و شوخى نميكنيد ده سوره مثل آن را بياوريد و به خدا افتراء ببنديد) و اگر به تنهائى نتوانستيد از كسانى ديگر - به جز خدا - از قبيل خدايان خود كه گمان مى كنيد معبود شما هستند و در هنگام حاجت به آنها متوسل ميشويد استعانت بجوييد، تا همه اسباب و وسايل برايتان جمع و جور شود و احدى از آنهائى كه احتمال ميدهيد كمكش مؤ ثر باشد و سودى برايتان داشته باشد باقى نماند، چون اگر قرآن كريم ساخته و پرداخته يك فرد انسان باشد، بايد انسانهاى ديگر نيز بتوانند نظير آن را بياورند.
شرحى در مورد اينكه تحدى و مبارزه طلبى قرآن ، همه جانبه است و علاوه بر فصاحتو بلاغت شامل معانى و معارف قرآن نيز هست
با اين بيان به خوبى روشن شد كه تحدى به آوردن مثل قرآن در آيه مورد بحث تنها از حيث نظم قرآن و بلاغت آن نيست ، زيرا اگر تحدى تنها از اين جهت بود بايد ميفرمود: متخصصين در شعر و ادبيات را به كمك طلب كنيد، ولى اينطور نفرمود، بلكه فرمود از هر كس غير خداى تعالى كه ميتوانيد دعوت كنيد، كمك بگيريد، چه خدايانتان و چه غير آنها. و معلوم است كه خدايان عرب سنگ و چوبهائى بودند كه نه سخن گفتن ميدانستند و نه به نظم و اسلوب خوب كلام و به فصاحت و بلاغت آن معرفت داشتند، پس معلوم مى شود تحدى آيه شريفه شامل تمامى جهاتى است كه قرآن متضمن آن است : چه معارف الهى و چه اخبار غيبى و چه براهين ساطع و مواعظ حسنه ، و چه دستورات مهم اخلاقى ، و چه شرايع الهى ، و چه فصاحت و بلاغت . نظير آيه مورد بحث در تحدى از جميع جهات آيه زير است كه مى فرمايد: (قل لئن اجتمعت الجن و الانس على ان ياتوا بمثل هذا القرآن لا ياتون بمثله و لو كان بعضهم لبعض ظهيرا) كه در بحث پيرامون اعجاز قرآن در جلد اول اين كتاب درباره آن سخن گفته شد.
با اين بيان فساد اين گفته ظاهر مى شود كه اعجاز قرآن تنها در بلاغت و فصاحت به نظم و سياق مخصوص به آن است چون اگر جهت اعجاز قرآن غير اين ميبود در مقام معارضه ، خداى تعالى در تحدى عرب به صرف ساختن و پرداختن و به خدا افتراء بستن قناعت نميكرد، زيرا اين بلاغت چند مرحله دارد، كه عاليترين آن معجزه است ، ولى مرحله متوسط و پايين آن براى بشر ممكن و عملى است . پس تحدى در آيه ، به مرتبه اعلاى بلاغت مربوط است . و اگر چنين نباشد و صرف بلاغت و فصاحت كلام (بدون توجه به نظم و سياق ) وجه اعجاز شمرده شود آن وقت سخنان ركيك (كه كوتاه و رسا است ) داراى بيشترين حد از بلاغت اعجازآميز بايد باشند!
و كلمه (مثل ) كه در آيه شريفه آمده نمى تواند منظور از آن ، مثل قرآن در جنس باشد، زيرا مثل آن در جنس ، حكايت آن است ، و با حكايت قرآن و دوباره خوانى آن ، تحدى حاصل نمى شود. بلكه منظور از آوردن مثل ، همان چيزى است كه متعارف در بين عرب در تحدى يكديگر است ، مثلا وقتى دو نفر شاعر عرب يكديگر را تحدى مى كنند تا يكى ثابت كند كه حريفش قادر نيست مثل او شعر بگويد،
و آن ديگرى هم همين را درباره وى ثابت نمايد، متعارف اين است كه اين شعر او را رد مى كند، و او شعر اين را، و اينگونه متناقضات در بين شعراى معروف عرب نظير امرى القيس و علقمه و عمر بن كلثوم و حارث بن حلزه و جرير و فرزدق و ديگران مشهور است .
سه وجه در بطلان قولمذكور
و دليل فساد اين گفتار اين است كه ، اولا: اگر علت و وجه معجزه بودن قرآن تنها فصاحت و بلاغت آن بود - با اينكه تشخيص كلام فصيح و بليغ از غير آن جهانى و عمومى نبود، زيرا عرب به تنهائى در اين فن تخصص داشت - ديگر معنا نداشت بفرمايد: همه جن و انس را براى شركت در اين امر دعوت كنيد، و غير از خداى تعالى هر كس ديگرى را به كمك بگيريد: (و ادعوا من استطعتم من دون اللّه )، (لئن اجتمعت الانس و الجن ...)، و لازم بود بفرمايد: (لئن اجتمعت العرب )، و يا بفرمايد: (و ادعوا من استطعتم من آلهتكم و من اهل لغتكم - براى كمك در اين كار، خدايان و اهل زبانتان را به كمك بخوانيد).
و ثانيا: اگر جهت اعجاز، تنها خصوص بلاغت بود ديگر صحيح نبود به مثل آيه زير استدلال كند و بفرمايد: (و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا)، چون ظاهر اين استدلال اين است كه مى خواهد مطلق اختلاف را نفى كند و بيشتر اختلافها مربوط به مضامين و معناى كلام است نه به الفاظ كلام .
و ثالثا: ما مى بينيم خداى تعالى به مثل آيه شريفه (فلياتوا بحديث مثله ) و آيه شريفه (فاتوا بسورة مثله و ادعوا من استطعتم من دون اللّه )، استدلال كرده و ما در گذشته استفاده كرديم كه سوره يونس از نظر ترتيب نزول ، قبل از سوره هود نازل شده ، و روايات نيز اين استفاده ما را تاءييد ميكند، آنگاه بعد از آنكه در سوره يونس آن تحدى را كرده در سوره مورد بحث فرموده : (فاتوا بعشر سور مثله مفتريات و ادعوا من استطعتم من دون اللّه )، و اگر جهت اعجاز تنها مساله بلاغت بود، اين تحدى ها خارج از نظم طبيعى مى شد، زيرا اين صحيح به نظر نميرسد كه امروز قوم عرب را تحدى كند به آوردن يك سوره مثل قرآن ، و فردا تحدّى كند به آوردن ده سوره مثل آن (و مثل اين مى ماند كه من امروز به حريف خود بگويم : اگر مردى اين سنگ ده من را بردار، و چون نتواند بردارد به او بگويم خوب حالا اگر مردى اين سنگ صد من را بردار).
آرى ، اگر جهت اعجاز خصوص فصاحت و بلاغت بود مقتضاى طبع كلام اين بود كه اول بر همه قرآن تحدّى كند، و آنگاه اگر از آوردن مثل همه قرآن عاجز شدند به كمتر از آن تنزل نموده بگويد: حداقل ده سوره مثل آن را بياوريد، و باز اگر نتوانستند بياورند بفرمايد: پس حداقل يك سوره مثل آن را بياوريد.
بررسى پاسخ ‌هايى كه به اشكال مربوط به اينكه چرا در آغاز، به يك سوره وسپس به ده سوره تحدى شده است ، داده اند
بعضى از مفسرين براى رهائى از اين اشكال گفته اند: ترتيب بين سوره ها و اينكه فلان سوره قبل از فلان سوره است مستلزم آن نيست كه همه آيات اين سوره قبل از همه آيات آن سوره نازل شده باشد، چه بسيار آياتى كه در مدينه نازل شده و در بين سوره هاى مكى گنجانيده شده است . و به عكس ، چه بسيار آياتى كه در مدينه نازل شده و آن را در بين سوره هاى مكى جاى داده اند، با اين حال چه مانعى دارد كه آيات تحدّى به تمام قرآن قبل از ساير آيات تحدّى نازل شده باشد و آيه تحدّى به ده سوره بعد از آن و آيه تحدّى به يك سوره بعد از همه نازل شده باشد؟
ليكن اين توجيه وقتى درست است كه بتواند آن را ثابت كند، ولى چون امكان صرف است و تصورى بيش نيست نمى تواند اشكال را برطرف سازد، پس حق مطلب اين است كه قرآن از تمامى جهات مختص به خودش معجزه است : چه فصاحت و بلاغت ، چه معارف حقيقى ، چه اخلاق كريمه ، چه شرايع الهى ، چه داستانها و عبرتها، چه خبرهاى غيبى و چه آن نفوذ عجيبش در دلها و جمال حاكمش در نفوس .
صاحب مجمع البيان در توجيه اينكه در سوره مورد بحث به آوردن ده سوره تحدّى كرده با اينكه در سوره يونس به آوردن يك سوره تحدّى كرده بود بر آمده ، چنين ميگويد: اگر كسى بگويد چرا قرآن كريم يك بار به آوردن ده سوره تحدّى كرده و يك بار به آوردن يك سوره و بارى ديگر به آوردن كلامى مثل قرآن ، جوابش اين است كه تحدّى به كلام را درباره كلامى ميكنند كه معجزه بودن نظم آن كلام روشن باشد، حال چه اينكه اول به كمترين مقدار آن تحدّى كنند و يا به بيشتر، يك بار به آن تحدّى كنند و بار ديگر به اين .
مولّف : اين فرمايش صاحب مجمع جواب از سؤ الى نيست كه مطرح كرده ، بلكه جواب از اصل تحدّى به يك سوره و چند سوره است ، سؤ الى كه مطرح كرده اين است كه بعد از تحدّى به يك سوره ديگر تحدّى به ده سوره چه معنا دارد؟ و آن پاسخ از مثل مرحوم طبرسى كه خود معتقد به اين است كه قرآن تنها از نظر فصاحت و بلاغت معجزه است پاسخ درستى نيست .
بعضى از مفسرين در پاسخ به اين سؤ ال گفته اند: قرآن كريم در تمامى محتوياتش معجزه است : در معارف ، اخلاق ، احكام ، داستانها و ساير خصوصياتش ، و از نظر فصاحت و بلاغت و نداشتن اختلاف به معجزه بودن توصيف مى شود، و وقتى معارضه صورت ميگيرد كه خصم بتواند چند سوره به مثل قرآن بياورد، و در آن چند سوره اختلافى ديده نشود، مخصوصا اگر در آن چند سوره متعرض ‍ داستانهائى شده باشد، و نيز جهات فصاحت و بلاغت را در آن رعايت كرده معارفى را نيز آورده باشد، در اين صورت است كه ميتواند ثابت كند قرآن معجزه نيست ، و اما با آوردن يك سوره اين معنا ثابت نمى شود.
تازه وقتى با آوردن چند سوره ثابت مى شود كه سوره هاى آن كلام مانند سوره هاى اول قرآن طولانى باشد، و همه شؤ ونى كه قرآن دارد، داشته باشد، معرفت و داستان و استدلال و ساير جهات را نيز داشته باشد، و خلاصه كلام اينكه سوره هائى نظير سوره اعراف و انعام باشد.
و سوره هاى طولانى قرآن كه مشتمل بر تمامى فنون مذكور و قبل از سوره هود باشد - بطورى كه در روايات هم آمده - سوره اعراف ، يونس ، مريم ، طه ، شعراء، نمل ، قصص ، قمر و سوره ص است ، كه با سوره هود ده سوره ميشود، و اگر قرآن كريم تحدّى را در ده سوره قرار داده به اين جهت بوده است ، اين بود خلاصه گفتار بسيار طولانى آن مفسر.
پاسخ مفسرى كه سوره مورد بحث در تحدى را منحصر به سوره هاى طولانى مىداند.
 مؤ لف : اين پاسخ نيز درست نيست ، زيرا اولا: آن ترتيبى كه وى براى سوره هاى مذكور ذكر كرده قابل اعتماد نيست ، زيرا روايتى كه به آن تمسك جسته خبر واحدى است كه علاوه بر واحد بودنش خالى از ضعف نيست ، و بحث تفسيرى نمى تواند مبتنى بر امثال آن شود.
و ثانيا: از ظاهر آيه شريفه (ام يقولون افتراه قل فاتوا بعشر سور مثله مفتريات ) بر مى آيد اينكه كفار به رسول خدا (صلى اللّه عليه و آله و سلم ) نسبت افتراء داده اند، درباره همه قرآن داده اند، چه سوره هاى طولانيش و چه كوتاهش ، و اين تهمت خود را به سوره اى دون سوره اى اختصاص ندادند، پس واجب است در ردّ اين تهمت جوابى به آنان داده شود كه شبهه را نسبت به كل قرآن ريشه كن سازد، و طورى تحدّى شوند كه معجزه بودن كل قرآن و ناتوانى آنان نسبت به همه قرآن ثابت شود زيرا عجز آنان از آوردن ده سوره طولانى كه فرضا جامع همه فنون و خصوصيات قرآن باشد ثابت نميكند كه همه قرآن حتى سوره هاى كوچك آن از قبيل سوره كوثر و سوره و العصر معجزه و از ناحيه خداى تعالى است ، مگر آنكه مفسر نامبرده خواسته باشد چيز ديگرى بگويد كه عبارت وى آن را نميرساند.
و ثالثا: اگر ضمير در جمله (بعشر سور مثله ) به قرآن برگردد، همچنانكه ظاهر كلام اين مفسر است معناى جمله چنين مى شود: (ده سوره مثل قرآن بياورند)، و اين جمله مطلق است و در آن صحبتى از طولانى و يا كوتاه بودن سوره نشده ، پس اينكه مفسر مورد بحث ما سوره را مقيد كرده به سوره طولانى دليلى بر اين تقييد ندارد و صرف تحكم است ، و از اين تحكم شديدتر اين است كه مثل را معنا كرده به ده سوره مشخص و نام آنها را برده (حال از كجا اين خصوصيات را گرفته ؟ خدا ميداند).
و اگر ضمير مذكور به سوره هود برگردد، آن وقت كلام اين مفسر كلامى زشتتر و بى پايه تر خواهد بود، آخر چگونه براى قرآن كريم كه مستقيم ترين كلام است ممكن است در پاسخ كسى كه مثلا ميگويد: سوره كوثر و دو سوره (معوذتين ) افتراء به خدا است ، بفرمايد: اگر شك داريد كه سوره كوثر مثلا كلام خدا است ده سوره به مثل سوره هود بياوريد، و ديگر چيز ديگرى نگويد؟ مگر آنكه كفار خواسته باشند ياوه گوئى كرده بگويند: همه قرآن از ناحيه خداى تعالى است ، و تنها سوره هود افتراء بر خدا است ، و خداى تعالى در پاسخشان بفرمايد: اگر چنين است شما هم سوره اى چون سوره هود بياوريد، ليكن ما نشنيده ايم كه حتى يك نفر از كفار چنين حرفى گفته باشد.
پاسخ ما به اشكال مربوط به اختلاف در پيشنهادهاى قرآن در مواردى كه تحدى ومبارزه طلبى كرده است
و اما اينكه چرا قرآن كريم در تحدّى هايش پيشنهادهاى مختلفى كرده : يك جا مى فرمايد: (فاتوا بسورة مثله ) كه ظاهر در اين است كه تحدّى به يك سوره است . و جاى ديگر فرموده : (فاتوا بعشر سور مثله مفتريات ) كه ظهور در تحدّى به عدد خاصى بيش از يك سوره دارد، و جايى ديگر فرموده : (فلياتوا بحديث مثله ) كه ظهور در تحدّى به كلامى مثل كلام قرآن دارد، هر چند كه آن كلام از يك سوره كمتر باشد.
در پاسخ مى گوييم : ممكن است علتش اين باشد كه هر يك از اين آيات غرضى خاص از تحدّى دارد. توضيح اينكه امتيازات قرآن بدان جهت كه كلامى الهى است و صرف نظر از فصاحتى كه در لفظ آن و بلاغتى كه در نظم آن هست ، همه مربوط به معانى و مقاصد قرآن است . منظورم از معنا آن معنائى كه منظور علماى بلاغت ميباشد نيست ، كه مى گويند: بلاغت از صفات معنا است ،
و الفاظ چيز پيش پا افتاده اى است كه مفاهيم از جهت ترتب طبيعى كه در ذهن دارند به وسيله آن الفاظ معنون و تعبير مى شوند. آن معنائى كه در نظر علماى ادب هست در كلامهاى بيهوده و فحش و دروغ صريح و هجو و تهمت نيز يافت مى شود، و كسى كه آشناى به فنون ادبيات است ميتواند در همه اين سخنان بيهوده نكات ادبى را بگنجاند، همچنانكه مى بينيم مقدار زيادى از اينگونه سخنان بيهوده و در عين حال اديبانه از شعرا و اديبان گذشته به عنوان شعر و نثر به يادگار مانده است .
بلكه منظور از معنا و مقصد قرآن همان چيزى است كه خود قرآن در توصيف آن فرموده : (الكتاب الحكيم ) (كتاب مبين ) (القرآن العظيم ) (الفرقان ) (يهدى الى الحق و الى طريق مستقيم ) (لقول فصل و ما هو بالهزل ) (كتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه ) و نيز فرموده : (ليحكم بين الناس فيما اختلفوا فيه ) (هو شفاء و رحمة للمؤ منين و لا يزيد الظالمين الا خسارا)، و نيز فرموده : (تبيانا لكل شى ء و لا يسمه الا المطهرون ).
مقصود از بلاغت قرآن ، بلاغت مصطلح بين علماء بلاغت و ادب نيست
پس روشن شد كه هيچيك از اينها كه گفته شد و قرآن خود را به داشتن آن اوصاف معرفى نموده منظور علماى ادب از بلاغت نيست ، چون گفتيم بلاغتى كه آنان در نظر دارند با دروغ و تهمت و هر سخن باطل ديگر جمع ميشود، و قرآن كريم اينگونه سخنان بليغ را هر قدر هم بليغ باشد،
لغو و اثم خوانده و انسانها را از تفوّه به آن نهى فرموده است ، بلكه معنايى كه اوصاف مذكور در بالا دارد مقاصدى است الهى ، كه همه آنها و به تمام معنا بر حق جريان دارد، حقى كه آميخته با باطل نيست ، حقى كه در طريق هدايت بشر واقع مى شود، و كلامى كه مشتمل بر اين معنا باشد و چنين غرضى را تاءمين كند و تنها كلامى ميتواند باشد كه خداى عزّوجل آن را ساخته و پرداخته كرده و نازل فرموده باشد، تا رحمت براى مؤ منين و ذكر براى اهل عالم باشد.
اين است آن كلامى كه ميتوان با آن تحدّى كرد، و تمامى بشر از اولين و آخرين را مخاطب قرار داد و گفت : (فلياتوا بحديث مثله )، چون هر كلام را حديث نمى نامند، آن كلام حديث است كه مشتمل بر غرضى مهم باشد، غرضى كه به عنوان حديث سينه به سينه و دست به دست بگردد، و همچنين گفت : (فاتوا بسورة مثله )، چون خداى تعالى هر چند آيه را يك سوره نمى خواند هر چند كه آن آيات متعدد باشد، مگر آنكه آن چند آيه مشتمل باشد بر غرضى الهى ، متمايز از غرضهايى كه در سوره هاى ديگر استيفاء شده است .
و اگر اين نبود، تحدّى به آيات قرآنى تمام نمى شد، زيرا خصم ميتوانست از مفردات آيات ، عدد بسيارى را انتخاب كند و يك يك آنها را در مقابل كلمات شيرين شعراى عرب قرار داده به مقايسه بنشيند، مثلا كلمه (و الضحى ) (و العصر)، (و الطور)، (فى كتاب مكنون )، (مدهامتان )، (الحاقة ما الحاقة ) (و ما ادراك ما الحاقة )، (الرحمن )، (ملك الناس )، (اله الناس )، (و خسف القمر)، (سندع الزبانية )، و كلماتى از اين قبيل را گرفته بدون اينكه آنها را به هم ربط دهد، تا كلامى سر و ته دار و داراى غرض شود، در مقابل اشعار عرب قرار داده بگويد: اشعار عرب خيلى شيواتر و شيرين تر از اين كلمات بى معنا است .
اختلاف در موارد تحدى ، به اختلاف در اغراض و خصوصيات آن موارد برمى گردد
 پس آنچه كه خصم در آيات تحدّى مكلف بدان شده اين است كه كلامى بياورد كه شبيه قرآن باشد، يعنى علاوه بر بلاغت و معجزه آسائى كه در عبارات و الفاظ آن هست ، مشتمل بر بيان پاره اى از مقاصد الهى و اغراضى باشد كه خداى تعالى آنها را اغراض و اوصاف كلام خود شمرده .
و كلام الهى با آن تحدّى هائى كه در آيات تحدّى كرده به حسب آنچه از خصائصش پيدا است در هر سوره غرض خاصى را دنبال كرده ، در عين حال مجموع آن ، اغراضى (بهم پيوسته و) مختص به خود دارد آرى مجموع قرآن اين خصيصه را دارد كه كتابى است مشتمل بر تمامى مايحتاج نوع بشر تا روز قيامت ، مشتمل است بر معارف اصولى ، اخلاق فاضله ، و احكام فرعيه ، (بطورى كه در اين سه مرحله هيچ موضوعى را بدون حكم نگذاشته و آنچه بشر تا روز قيامت مورد حاجتش باشد بيان كرده )،
و در عين حال تك تك سوره هاى قرآن خصوصيتى مختص به خود دارد، و آن اين است كه با بيانى جامع و بلاغتى خارق العاده يكى از اغراض الهى را كه بستگى و ارتباط با هدايت و دين حق دارد دنبال مى كند، و اين خصيصه غير آن خصيصه اى است كه در مجموع قرآن كريم هست ، و همچنين چند سوره مثلا ده يا بيست سوره از قرآن نيز خصيصه ديگرى مخصوص به خود دارند، و آن اين است كه فنونى از مقاصد و اغراض را با بيانى غير از بيانات ساير سوره ها بيان مى كنند تا بيانات قرآن يك نواخت نباشد، بلكه در آن تنوعى به كار رفته باشد، و اين تنوع خود دليل مى شود بر اينكه نمى توان درباره قرآن احتمال اتفاق و تصادف داد.
آرى ، اگر اين تنوع نبود ممكن بود خصم در پاسخ تحدّى هاى قرآن در مقام آوردن مثل آن برآيد، و چون از آوردن مثل آن عاجز شود به ذهنش برسد، ناتوانيش از آوردن مثل قرآن دليل بر عجز بشر از آوردن مثل آن است ، و دلالتى ندارد بر اينكه قرآن از ناحيه خدا بوده و به علم الهى وحى شده است ، چون ممكن است قدرت فردى از بشر در ساختن و پرداختن قرآن مانند ساير صفات و اعمال افراد بشر باشد، چون هر فردى از انسان صفات و اعمالى خاص به خود دارد، بطورى كه ديگران نمى توانند عين آنها را داشته باشند، پس همانطور كه تصادف و دست به دست هم دادن اتفاقى اسباب باعث مى شود كه مثلا فردى (نابغه و يا) بلند بالا و يا كوتاه قد و يا درشت هيكل و يا شجاعتر و سخيتر و ترسوتر و بخيل تر از ساير افراد شود، چه مانعى دارد كه اسبابى تصادفى و اتفاقى دست به دست هم داده باشند، و محمد (صلى اللّه عليه و آله و سلم ) را داراى چنين قدرتى كرده باشند، كه كلامى ساخته و پرداخته كند كه ديگران از آوردن مثل آن عاجز باشند، پس صرف عاجز بودن ديگران از اين كار دليل نمى شود بر اينكه كلام او وحى آسمانى باشد.
و اين احتمال هر چند درباره يك سوره از قرآن نيز مردود و مدفوع است (پس به طريق اولى در مورد مجموع قرآن بعيدتر و باطل تر است ) و گو اينكه آن سوره اى كه خصم مى خواهد مثلش را بياورد كلامى است بليغ و مشتمل بر معانى حقه و حقيقى ، و خالى از ماده كذب و سوره اى كه چنين وضعى دارد ممكن نيست بطور تصادف و اتفاق از زبان كسى صادر شود، بدون اينكه در آن غرضى مورد قصد و اراده
باشد، الا اينكه اين احتمال (تصادف و اتفاق ) همانطور كه گفتيم در مورد سوره هاى متعدد بعيدتر و غير قابل قبولتر است ، زيرا آوردن سوره اى بعد از سوره ديگر و بيان غرضى بعد از غرض ديگر و كشف راز نهفته اى بعد از كشف از رازهاى ديگر مجالى براى احتمال صرف و اتفاق نميگذارد.
عدد ده در: (فاءتوا بعشر سور مثله ) خصوصيتى ندارد و دلالت بر كثرت و تعدددارد
حال كه اين معنا روشن گرديد واضح شد كه تحدّى در مثل آيه شريفه (قل لئن اجتمعت الانس و الجن على ان ياتوا بمثل هذا القرآن لا ياتون بمثله و لو كان بعضهم لبعض ظهيرا) ممكن است در مورد تحدّى به تمامى قرآن باشد، كه همه اغراض الهى در آن جمع است ، و اين خصيصه را دارد كه مشتمل است بر تمامى معارف و احكامى كه بشر تا روز قيامت محتاج آن ميشود.
و تحدّى به مثل آيه (قل فاتوا بسورة مثله ) تحدّى به يك سوره باشد بدان جهت كه آن سوره خصيصه ظاهرى دارد، و آن اين است كه يكى از غرضهاى جامع از اغراض هدايت الهى را بطور كامل بيان مى كند، بيانى كه حق را از باطل متمايز مى سازد، و صرف لفاظى و سخن پردازى نيست . و تحدّى در آيه (فاتوا بعشر سور) تحدّى به ده سوره از قرآن باشد، بدان جهت كه مشتمل بر تفنن است (يعنى يك مطلب را در چند قالب از بيان آورده و اين خود دليل قطعى است بر اينكه قرآن مولود تصادف نيست ، بلكه گوينده آن آنچه گفته از روى علم و حكمت گفته است )، و كلمه (عشرة - ده سوره ) بدين جهت آورده نشده كه خصوص عدد ده دخالتى در اين دلالت دارد، بلكه بدين جهت آورده شده كه اين عدد دلالت بر كثرت دارد، و منظور از آن ، سوره هاى بسيار است ، همچنانكه عدد صد و هزار نيز كنايه از آن است ، در قرآن كريم فرموده : (يود احدهم لو يعمر الف سنة ).
پس منظور از كلمه (عشر سور) - و خدا داناتر است - سوره هاى بسيار و داراى مرتبهاى از كثرت است ، مرتبه اى كه در عرف مردم كثير شمرده شود، پس گويا فرموده : اگر شك داريد كه قرآن كلام خداى تعالى است ، چند سوره مثل آن بياوريد، كه حداقل به ده عدد برسد تا معلوم شود آن تنوعى كه قرآن كريم در بيانات خود دارد معجزه آسا است ، و نمى تواند جز از ناحيه خداى تعالى باشد.
و اما اينكه در جاى ديگر تحدّى را بر روى يك حديث مثل قرآن آورده و فرموده : (فلياتوا بحديث مثله ) گويا نوعى تحدّى است كه از تحدّى هاى سه گانه قبل عمومى تر است ، چون كلمه (حديث )، هم شامل يك سوره ميشود و هم شامل ده سوره و هم شامل همه قرآن ، پس اين آيه تحدّى ايست مطلق به آوردن سخنى كه خصايص قرآن را داشته باشد.
در اينجا دو نكته باقى مى ماند كه تذكرش لازم است :
طرح اين اشكال كه صرف ناتوانى بشر در آوردنمثل قرآن ، دليل بر آن نمى شود كه قرآن از ناحيه خدا است . و پاسخ بدان
يكى اينكه در ميان همه آيات تحدّى در هيچيك به جز آيه مورد بحث نيامده بود كه اگر ميگوييد: قرآن افتراء به خدا است شما هم اين افتراء را بزنيد، تنها در آيه مورد بحث است كه فرموده : (فاتوا بعشر سور مثله مفتريات ) و شايد وجهش اين بوده باشد كه نوع عنايتى كه در اين آيه هست در ساير آيات تحدّى نيست ، و نوع عنايتى كه در آنها هست در اين آيه نيست . عنايت در ساير آيات تحدّى در اين بود كه اثبات كند منكرين قرآن نمى توانند مثل قرآن و يا مثل سوره اى از قرآن را بياورند، زيرا قرآن مشتمل بر جهاتى است كه قدرت بشرى متعلق به آن نمى شود، و جز خداى تعالى كسى نمى تواند آن جهات را در كلام خود بگنجاند، و به همين جهت كلام در آن آيات بطور مطلق آمده است .
ولى در آيه مورد بحث به قرينه اينكه به دنبالش جمله (فان لم يستجيبوا لكم فاعلموا انما انزل بعلم اللّه ) آمده دلالت دارد بر اينكه تحدّى در آن ، به اين جهت است كه قرآن متضمن علمى است كه آن علم مختص به خداى تعالى است ، و غير از خداى تعالى كسى راهى به آن علم ندارد، و اين خصيصه ذاتا چيزى نيست كه بتوان احتمال افتراء در آن داد، يعنى ذاتا افتراء پذير نيست ، و بنابراين كانه فرموده : (اين قرآن ذاتا طورى است كه افتراء پذير نيست ، ممكن نيست كسى آن را خود ساخته و به دروغ به خدا نسبت داده باشد، براى اينكه متضمن امورى از علم الهى است كه غير خداى تعالى كسى به آن راه ندارد، و اگر در اين معنا شك داريد ده سوره مثل آن بياوريد و به خدا افتراء بزنيد، و در اين كار به هر كس دست يافتيد از او كمك بگيريد، و اگر نتوانستيد بدانيد كه پس اين قرآن به علم مخصوص خدا نازل شده - دقت بفرماييد.


نكته دوم اينكه ببينيم معناى تحدّى به مثل در آنجا كه فرمود: (بمثل هذا القرآن ) و يا (بحديث مثله ) و يا (بسورة مثله ) و يا (بعشر سور مثله ) چيست ؟ وجه ظاهر در آن ، اين است كه وقتى كلامى به ادعاى مدعيش آيت و معجزه باشد، اگر كسى بتواند مثل آن را بياورد توانسته است ادعاى آن مدعى را باطل كند و در ابطال آن به بيش از آوردن مثل آن نيازى ندارد، و لازم نيست كه كلامى بهتر از آن از حيث صفات و خواص بياورد.
ولى بعضيها به مساءله آوردن مثل ، اشكال كرده ، و گفته اند و يا ممكن است بگويند: صرف اينكه كسى نتواند مثل آن كلام را بياورد دلالت ندارد بر اينكه آن كلام معجزه است ، و مستند به رسول خدا (صلى اللّه عليه و آله و سلم ) نيست ، براى اينكه صفات كمالى در نوع بشر پيدا مى شود: يكى بليغ ، يكى نويسنده ، ديگرى شجاع ، و آن ديگرى سخى ، و افراد ديگر داراى فضايل ديگرند،
اين صفات كمال داراى مراتبى متفاوت و مختلفند، بعضى از مردم در داشتن يكى از اين فضايل برتر از بعض ديگرند، و چون چنين است قهرا اين فضايل مرتبه اى خواهد داشت كه فوق همه مراتب ديگر باشد، مرتبه اى كه نهايت درجه اى باشد كه نفس بشر بتواند به آن برسد.
پس ، هر صفتى از صفات كمال كه فرض شود در بين انسانها فردى پيدا خواهد شد كه عاليترين درجه آن را داشته باشد، درجه اى كه هيچ كس ديگرى آن درجه را نداشته و همسنگ او در آن كمال نباشد.
و اين معنا قابل انكار نيست و ضرورى است كه بين عموم افراد بشر كسى يافت خواهد شد كه از همه بشر بليغ ‌تر يا نويسنده تر يا شجاعتر يا سخيتر باشد همانطور كه فردى يافت مى شود كه از عموم بشر بلند قامت تر و يا سنگين جثه تر باشد، وقتى چنين است چرا جايز نباشد كه رسول خدا (صلى اللّه عليه و آله و سلم ) همان فردى باشد كه از همه مردم فصيحتر و بليغتر بوده و قرآن كلام خود او باشد كلامى كه احدى نتواند در مقام معارضه با او برآيد، و كلامش در موقفى باشد كه براى احدى از افراد بشر جاى پايى در آن موقف نباشد؟ بنابراين ، صرف ناتوانى بشر از آوردن مثل آن كلام دليل نمى شود بر اينكه كلام او از ناحيه خداى تعالى بوده و ساخته دست بشر نيست ، زيرا ممكن است ساخته بشرى باشد كه مختص به آن جناب بوده و ديگران از آوردن چنان كلامى محروم باشند. اين چكيده آن ايرادى است كه گفتيم ممكن است كسى وارد كند، و دافع اين احتمال اين است كه : هر چند صفات بشرى كه افراد درباره آن ، مورد مقايسه قرار گرفته اند در فردى بيشتر از فرد ديگر و يا كمتر از فرد ديگر يافت مى شود، و ليكن اين صفات هر چه باشد موهبتى است كه اگر طبيعت بشرى افرادى را برخوردار از آن مى سازد به خاطر استعدادى است كه خدا در آن طبيعت ، و يا به عبارتى در طبيعت آن فرد نهاده ، و چنان نيست كه بدون هيچ منشاى و به صرف تصادف در آن فرد پيدا شود.
و چون چنين است هر صفتى كه در فردى از افراد فرض شود كه مختص به او باشد و كسى به پايه او نرسد تا چه رسد به اينكه از او برتر باشد، بالاخره منشاى دارد كه ديگران ميتوانند با تمرين مستمر و رياضت پيگير آن اعمالى كه فرد مورد نظر با آن محتوا انجام مى دهد انجام دهند، و در پاره اى اعمال از او تقليد كنند تا به تدريج مثل او شوند، و اگر نتوانستند در همه خصوصيات تنه به تنه او بزنند حداقل در بعضى از كمالاتش مثل او شوند، و آنچه براى فرد نابغه باقى مى ماند اصالت و سبقت و پيش كسوتى باشد،
مثلا حاتم طائى هر چند فردى يگانه و بدون معارض در سخاوت بوده و كسى نمى تواند در اين فضيلت از او پيشى بگيرد، ولى اين براى هر كس ممكن است كه در راه كسب اين فضيلت رياضت بكشد، و تمرين مستمر داشته باشد تا بتواند در آخر، مرتبه اى از سخاوت حاتم را از خود بروز دهد، هر چند كه نتواند در همه مراتبش از او پيشى بگيرد.
آرى ، كمالات معنوى و انسانى كه در حقيقت منابع اعمال آدمى ، و اعمال آدمى آثار آن منابع است ، راهش اين راه و وضعش اين وضع است ، و هر انسانى ميتواند با تمرين و ممارست پيگير اين راه را ادامه دهد، و مراقب باشد از آن منحرف نگردد، تا وقتى كه آن صفتى كه در پى كسب آن است ملكه اش شده كارش به جائى برسد كه هر عملى مى كند نشان دهنده آن صفت باشد حال يا حد كامل آن صفت را نشان دهد و يا پايين تر از آن را.
پس روى اين حساب اگر قرآن كريم گفتار شخص رسول خدا (صلى اللّه عليه و آله و سلم ) بود و فرض كنيم كه رسول خدا (صلى اللّه عليه و آله و سلم ) بليغترين و فصيحترين انسان دنيا بوده ، هر كس ديگرى ميتواند اهتمام به خرج دهد، و بر طبق روشى كه آن جناب داشته و توانسته آن نظم بديع و بى سابقه را در كلام خود به كار برد تمرين كند، و اگر نتوانست در همه قرآن با آن جناب معارضه نمايد حداقل در بعضى از كلمات او - مثلا در يك سوره - از آن جناب تقليد نموده يك سوره مثل قرآن درست كند.
آرى ، قرآن كريم در هيچيك از آيات تحديش نفرموده (اگر شك داريد كه اين كلام از ناحيه خداى تعالى نازل شده يك سوره بليغتر از آن و يا بهتر از آن و يا يك حديثى بليغتر و بهتر از آن بياوريد) تا كسى در رد آن تحدّى بگويد: قرآن بليغترين كلام و يا بهترين كلام بشر است و ديگر هيچ بشرى نميتواند بليغتر و بهتر از آن را به وجود آورد، و نتيجه بگيرد كه عدم توانايى بشر بر آوردن كلامى بليغتر از قرآن دليل نيست بر اينكه قرآن كلام غير بشر است ، بلكه فرموده : (مثل آن را بياوريد) و يا (يك سوره مثل آن را بياوريد) و يا (يك حديث مثل آن را بياوريد) و كسى نمى تواند انكار كند كه هر انسانى ميتواند مثل كلام غير خود را درست كند، هر چند كه فرض شود آن غير به بيانى كه گذشت نابغه در كلام باشد، پس اشكالى كه كرده بودند با كلمه (مثله ) پاسخ داده شد.

فان لم يستجيبوا لكم فاعلموا انما انزل بعلم اللّه و ان لا اله الا هو فهل انتم مسلمون

اجابت و استجابت دعوت هر دو به يك معنا است .
از ظاهر سياق و زمينه كلام بر مى آيد كه خطاب در اين آيه به مشركين است ، و تتمه كلامى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) در جمله (قل ...) از طرف خداى تعالى مامور شده آن كلام را به مشركين بگويد. و بنابراين ، پس ضمير جمع در جمله (لم يستجيبوا) به آلهه و هر كسى برميگردد كه در جمله (و ادعوا من استطعتم من دون اللّه ) قرار شد مشركين آنان را به كمك بطلبند.
با عجز خود و اسبابى كه بدان معتقديد، از آوردنمثل قرآن ، راهى جز يقين به الهى بودن قرآن نمى ماند
 و معناى آيه اين است كه : حال اگر شما مشركين ، آلهه و جن و انس و بليغ ‌ترين اهل لسان خود را كه عارف به اسلوبه اى كلامى هستند و يا از علماى اهل كتابند كه نزد خود كتب آسمانى دارند و از اخبار انبياء و امتها باخبرند و يا كاهنانى هستند كه همواره از القاآت شيطانهاى جنى استمداد ميكنند، و يا اهل علم و فهم از ساير طبقات مردمند و متخصص در معارف شناسى هستند و به همه اطراف و جوانب معارف آشنائى دارند به كمك خوانديد و آنان شما را اجابت نكردند، پس بدانيد كه اين قرآن ساخته و پرداخته علم و تخصص من و غير من كه شما احتمالش را ميدهيد و خيال ميكنيد او به من تعليم داده نيست ، بلكه كلامى است الهى كه خداى تعالى آن را به علم خود نازل كرده و نيز بدانيد كه آن توحيدى كه من شما را به سوى آن دعوت مى كنم حق است ، چون اگر غير از خداى تعالى صاحب اين كلام خدايى ديگر مى بود او شما را در اين دعوت ما كمك مى كرد و تنهايتان نميگذاشت ، آيا اى مشركين باز بر كفر و شرك خود پافشارى مى كنيد و يا آنكه تسليم خدا و منقاد در برابر امر او ميشويد؟
بنابراين ، اينكه فرمود: (فان لم يستجيبوا لكم ) در معناى اين است كه بگوييم : اگر بعد از استمداد از هر كس كه توانستيد دعوت كنيد باز هم قادر نشديد با قرآن معارضه كنيد... براى اينكه آن اسبابى كه باعث مى شود آنان تواناى بر معارضه شوند، همان قدرت بيان و قريحه بلاغتى است كه دارند، و خود معتقد بودند كه اين قريحه را آله هشان به آنان داده نه خداى تعالى ، و تازه آله هشان هر چه داشته به آنان نداده چيزهايى ديگر نيز دارند كه اگر مشركين آن آلهه را به كمك بطلبند ميتوانند چيزهايى كه تاكنون به آنان نداده اند بدهند. خوب وقتى آنان نزد آلهه خود چيزهايى سراغ دارند و نيز نزد غير آلهه از كسانى كه به مددشان خواهند آمد چيزهايى سراغ دارند قاعدتا بايد در آوردن مثل قرآن كه به عقيده آنان كلام يك بشر است موفق شوند، و اگر اين مددكاران دعوت مشركين را اجابت نكردند و در مقام معارضه با قرآن بر نيامدند، قهرا دستشان از تمامى سببهايى كه به عقيده آنان سبب و مايه قدرت است ، قطع شده و قدرتشان سلب مى گردد، پس لازمه اجابت نكردن مددكاران نامبرده ، قدرت نداشتن مشركين بر معارضه است ، و لازمهاش اين است كه حتى با قدرت و قريحه اى كه خودشان دارند نتوانند معارضه كنند، و بر اين حساب در آيه شريفه كنايه اى به كار رفته .
معناى اينكه : (قرآن به علم خدا نازل شده ) و وجوهى كه در اين باره گفته شدهاست
(فاعلموا انما انزل بعلم اللّه ) - ظاهرا منظور از كلمه (علم اللّه ) علم مختص به خداى تعالى است ، و آن عبارت است از غيبى كه غير خداى تعالى كسى را بدان راهى نيست مگر به اذن خود او، همچنانكه در جاى ديگر نيز متعرض اين معانى شده و فرموده : (لكن اللّه يشهد بما انزل اليك انزله بعلمه ) و نيز فرموده : (ذلك من انباء الغيب نوحيه اليك ) و نيز فرموده : (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول )، و نيز فرموده : (انه لقرآن كريم فى كتاب مكنون لا يمسه الا المطهرون تنزيل من رب العالمين ).
پس معناى آيه چنين مى شود: اگر نتوانستيد به هيچ سببى - غير از خداى تعالى - كه شما به آن دل بسته ايد با قرآن معارضه كنيد، پس ‍ يقين كنيد كه اين قرآن جز از ناحيه سببى غيبى نازل نشده بلكه از انباء و اخبار غيب است كه مختص به خداى تعالى است ، پس او است كه آن را بر من نازل كرده و به وسيله آن با من تكلم كرده و خواسته است نخست خود من معارف حقه و ذخاير هدايت آن را بفهمم ، و سپس به شما تفهيم كنم .
مفسرين در معناى جمله مورد بحث توجيهات ديگرى كرده اند، بعضى گفته اند: منظور اين است كه قرآن با علم و آگاهى و اطلاع خداى تعالى نازل شده ، و او شاهد بر نزولش بوده . بعضى ديگر گفته اند: منظور اين است كه اين قرآن طورى نازل شده كه خدا ميداند كسى نمى تواند با آن معارضه كند، زيرا قرآن قابل معارضه نيست . و يا اين است كه تنها خدا به نظم و ترتيب آن آگاه است ، و غير خدا كسى آگاه نيست . ولى همه اينها معانى سست و دور از فهم است .
و جمله مورد بحث كه مى فرمايد: (انما انزل بعلم اللّه ) بيانگر يكى از دو نتيجه اى است كه از اجابت نكردن آلهه گرفته مى شود.
و نتيجه ديگرش را جمله (و ان لا اله الا هو) بيان مى كند، و به دست آمدن اين نتيجه به دو وجه است : يكى اينكه وقتى مشركين در امر مهمى از امورات خود، آلهه خود را ميخوانند و - مثلا در همين پاسخگوئى به تحدّى قرآن - وقتى از آن آلهه كمك ميخواهند، و آلهه اجابتشان نميكنند، همين معنا كشف مى كند كه اين آلهه چيزى به جز خيال نيست ، براى اينكه اله وقتى اله است كه وقتى بنده مضطر و بيچاره اش او را ميخواند اجابت كند آنهم در موقعيتى كه استمداد مشركين به نفع خود آلهه است ، زيرا قرآن كريم آمده تا تار و پود آلهه را بباد دهد و بساط آلهه پرستى را يكسره برچيند، و مردم را - كه تا - كنون براى آنها حريمى و حرمتى قائل بودند - از آنها منصرف نموده متوجه خداى تعالى كند، اگر امروز به فرياد دوستان خود - يعنى مشركين - نرسند و آنان را در معارضه با قرآن كمك نكنند بازار خود آنها برچيده مى شود، و ما مى بينيم كه كمك نكردند، و اين روشن ترين دليل است بر اينكه اله و معبود نبودند.
وجه دوم اينكه ، اگر صحيح باشد كه قرآن حق است و از ناحيه خدا نازل شده قهرا هر چه ميگويد درست و هر خبرى مى دهد راست است ، و يكى از خبرهائى كه مى دهد اين است كه غير از خداى تعالى هيچ معبود و الهى نيست ، و از همين جا مى فهميم كه جمله (لا اله الا اللّه ) نتيجه اجابت نكردن اله است ، همچنانكه فهميديم خداى تعالى قرآن را به علم خود نازل كرده .
بيان اينكه خطاب در جمله : فهل انتم مسلمون ) متوجه مشركين است و رد سخنان ديگرىكه در اين باره گفته شده است
(فهل انتم مسلمون ) - يعنى وقتى به دليل اجابت نكردن شركايتان و هم به دليل عجز خودتان از آوردن مثل قرآن ، برايتان معلوم شد كه اين كتاب از ناحيه خداى تعالى است آيا تسليم دانسته هاى خود كه همان توحيد خداى سبحان و آسمانى بودن اين كتاب است ميشويد؟ و آيا ميپذيريد كه خداى تعالى اين كتاب را به علم خود نازل كرده ؟ پس اين سؤ ال در حقيقت امر به اسلام آوردن است . همه اين مطالب امورى است كه از ظاهر آيه استفاده ميشود.
ولى بعضى گفته اند: خطاب در اين جمله به شخص رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و اگر خطاب را به صيغه جمع آورده با اينكه آن جناب يك نفر بوده صرفا به منظور تعظيم است ، و ضمير جمع غايب در جمله (لم يستجيبوا) به مشركين برميگردد، مى فرمايد: اى پيامبر! اگر مشركين دعوت ترا كه با قرآن معارضه كنند نپذيرفتند، پس خود بدان كه قرآن به علم خدا نازل شده و بدان كه خدا واحد است ، حال آيا تو تسليم امر او ميشوى ؟
و اين وجه درست نيست ، زيرا در زبان عرب احترام به وسيله استعمال صيغه جمع تنها در متكلم است كه در قرآن كريم در بسيارى موارد خداى تعالى از خودش تعبير فرموده به : ما چنين و چنان كرديم و يا مى كنيم ، و اما در خطاب و غيبت چنين تعبيرى سابقه ندارد.
علاوه براين ، استناد وحى الهى و تكلم ربانى به خداى تعالى استنادى ضرورى است و جاى شك نيست تا براى اثبات آن احتياج به دليل پيدا شود، پس آنچه از وحى كه رسول خدا (صلى اللّه عليه و آله و سلم ) تلقى ميكند، دلالتش بر اينكه كلام خدا است ، دلالتى ضرورى و بديهى است و احتياج ندارد به اينكه براى اثبات آن احتجاج شود، و به رسول خدا (صلى اللّه عليه و آله و سلم ) بفرمايد: دليل اينكه قرآن كلام ما است اين آزمايش را به عمل بياور كه به مشركين بگوئى مثل قرآن را بياورند تا اگر نياوردند يقين كنى كه قرآن كلام ما است . بله اين استدلال در كلام مخلوقين يعنى انسانها و جن و ملك و هر هاتف ديگرى بجا است و فرضا اگر هاتفى غيبى به شما سخنى بگويد جا دارد اضافه كند و بگويد: اگر شك دارى كه اين سخن از غيب است ، از ملائكه است ، از جن است ، به فلان دليل تمسك كن ، و نه تنها استدلالى بجا است بلكه لازم است ، زيرا بدون دليلى حسى و عقلى نميشود آن سخن را به فرشته و يا جنى مستند كرد. و ما در سوره آل عمران در داستان زكريا مطالبى در اين باره گذرانديم ، و بزودى بحث مستوفاى آن در جاى مناسب خواهد آمد - ان شاء اللّه . از اين هم كه بگذريم ، اصولا مخاطب قرار دادن رسول خدا (صلى اللّه عليه و آله و سلم ) به خطابى به مثل (و انه لا اله الا هو) و مثل (فهل انتم مسلمون ) خالى از ركاكت نيست . از اين نيز كه بگذريم ، خود استدلال نيز استدلالى است ناتمام كه توضيحش را ميدهيم .
بعضى گفته اند: آيه شريفه خطابش هم متوجه رسول خدا (صلى اللّه عليه و آله و سلم ) و هم مؤ منين و يا تنها به مؤ منين است ، براى اينكه مؤ منين نيز در دعوت دينى و تحدّى به قرآن كه كتاب پروردگارشان است و بر آنان نازل شده با رسول خدا (صلى اللّه عليه و آله و سلم ) شريكند، و معناى آيه اين است كه : اگر مشركين شما را در پيشنهادتان كه همان معارضه با قرآن است اجابت نكردند، پس ‍ بدانيد كه قرآن نازل شده به علم خدا است ، و بدانيد كه هيچ معبودى جز اللّه نيست ، پس آيا شما تسليم خدا ميشويد؟
بعضى از صاحبان اين توجيه ، وقتى متوجه عيب گفتار خود شدند كه معنا ندارد مؤ منين را كه داراى ايمان به خداى تعالى و به كتاب او بودند دعوت به پرستش خداى يكتا و به اين معنا كرد كه بدانند كتاب خدا نازل از ناحيه خداست ، و بدانند كه خدا يگانه است و هيچ شريكى ندارد، ناگزير گفتار خود را اينطور اصلاح نمودند كه منظور از اين دعوت اين است كه شما مؤ منين وقتى ديديد كه مشركين از آوردن مثل قرآن عاجز شدند بر علم خود (و اينكه ميدانيد قرآن از ناحيه خداست و به علم او نازل شده و معبودى جز خدا نيست ) ثبات قدم به خرج دهيد، و معناى اينكه در آخر فرمود: (فهل انتم مسلمون ) اين است كه آيا اين ثباتى كه گفتيم به خرج مى دهيد و بر اسلام خود و اخلاص در آن استوار مى مانيد؟
اشكالى كه در اين توجيه هست اين است كه آيه را با اينكه عموم و اطلاق دارد بدون دليل مقيد كرده اند، زيرا دليلى كه آورده اند تمام نيست ، چون اگر مشركين دعوت رسول خدا (صلى اللّه عليه و آله و سلم ) و مؤ منين را اجابت نموده و رفته باشند از آلهه خود و ساير كسانى كه اميد مساعدتشان را داشته اند كمك بگيرند و همه آنها خواهش پرستندگان خود را پذيرفته و جمع شده باشند، و در آخر از آوردن مثل قرآن عاجز مانده باشند، آن وقت است كه مى شود به خاطر اين دليل واضح به مؤ منين گفت : پس بدانيد - و به قول اين مفسر - و بر علم خود استوار بمانيد كه قرآن فوق كلام بشر است ، و چنين و چنان است ، زيرا در اين صورت حجت بر آنان تمام شده . و اما اگر مشركين به آن دستور كه فرمود: (فاتوا بعشر سور مثله مفتريات ) عمل نكنند حال يا به خاطر اينكه يقين دارند كه قرآن كلام خدا است و به حق نازل از ناحيه او است و اگر مى گويند: (افتراء است ) صرف لجبازى است و عناد وادارشان كرده ، نه اينكه به راستى معتقد به گفته خويش باشند و يا در قرآن شكى داشته باشند و يا اگر اين يقين را نداشته اند بدين جهت اقدام به معارضه نكردند كه ماءيوس از اجابت خدايان خود و معارضه با قرآن بودند، و يا اصلا در اين كلام خود جد نداشتند، و سخن بيهوده گفته اند، (در اين صورت چيزى به ايمان مؤ منين اضافه نمى شود، تنها حجت بر خود كفار تمام مى شود، و تمام شدن حجت بر كفار مبنى بر نظريه ما است كه گفتيم خطاب در آيه متوجه مشركين است ).
و خلاصه : اگر مشركين دعوت رسول خدا و يا مؤ منين و يا هر دو را نپذيرند اين نپذيرفتنشان به تنهائى دليل نمى شود بر اينكه قرآن از ناحيه خداى تعالى نازل شده مگر آنكه قبلا مشركين شركاء و ياران خود را دعوت به معارضه كرده باشند و آن شركاء اجابت نكرده باشند و ما مى دانيم كه از مشركين دعوتى اينگونه صورت نگرفته بود، تنها خود مشركين بودند كه پيشنهاد رسول خدا (صلى اللّه عليه و آله و سلم ) و مؤ منين را قبول نكردند، و قبول نكردن خود آنان هيچ سودى نميبخشد. پس چاره اى جز اين نيست كه بگوييم معناى آيه اين است كه :
اى رسول و اى مؤ منين ! اگر مشركين رفتند تا خدايان و ياران جنى و انسى خود را دعوت كنند ولى كسى دعوتشان را نپذيرفت ، و خود مشركين هم دعوت شما را قبول نكردند، پس بدانيد كه اين قرآن به علم خدا نازل شده و... و اين همان تقييدى است كه قبلا گفتيم دليلى بر آن نيست .
علاوه ، بنابراين توجيه خداى تعالى مؤ منين را امر كرده كه در صورت تحقق يك امر فرضى كه هرگز تحقق نمى يابد ايمان بياورند و يا در ايمان خود استوار شوند، و كلام خداى تعالى اجل است از چنين چيزى ، و اگر هم منظور اين بوده باشد كه به مؤ منين بفهماند مشركين نمى توانند مثل قرآن را بياورند، هر چند كه همه شركاء و يارانى كه سراغ دارند به كمك بگيرند، حق كلام اين بود كه بفرمايد: پس اگر دعوت شما را اجابت نكردند و هرگز هم اجابت نخواهند كرد پس بدانيد كه ....)
همچنانكه نظير اين تعبير را در جاى ديگر كه چنين منظورى در بين بوده آورده و فرموده است : (و ان كنتم فى ريب مما نزلنا على عبدنا فاتوا بسورة من مثله و ادعوا شهداءكم من دون اللّه ان كنتم صادقين فان لم تفعلوا و لن تفعلوا فاتقوا النار التى وقودها الناس و الحجارة اعدت للكافرين ).

من كان يريد الحيوة الدنيا و زينتها نوف اليهم اعمالهم فيها و هم فيها لا يبخسون

مراد از توفيه اعمال(اعمال آنان را به آنان برمى گردانيم ) و بيان اينكه نتيجهعمل تابع اسباب و عوامل پديد آورنده عمل است
مصدر (توفية ) كه فعل (نوفى ) از آن مشتق شده به معناى رساندن حق به صاحب آن است ، البته رساندن بطور كامل . و ماده (بخس ) كه فعل مضارع مجهول (يبخسون ) از آن گرفته شده به معناى كمتر دادن اجر مزدور است .
اين آيه شريفه تهديد عليه كفارى است كه در برابر حق خاضع نميشدند و يا آنكه حق بودن آنرا فهميده بودند ولى زندگى دنيا را بر آخرت ترجيح داده آخرت را فراموش كرده بودند، و در عين تهديد ايشان بيان بعضى از سنتهاى جارى در اسباب اين فراموشى نيز هست و روشن مى شود كه چطور مى شود كفار از نعيم زندگى آخرت ماءيوس ميگردند.
توضيح اينكه ، عمل آدمى هر طور كه باشد تنها آن نتيجه اى را كه منظور آدمى از آن عمل است به او مى دهد، اگر منظورش نتيجه اى دنيوى باشد نتيجه اى كه شانى از شؤ ون زندگى دنياى او را اصلاح مى كند، از مال و جمال و جاه ، و يا بهتر شدن وضعش ، عملش آن نتيجه را مى دهد، البته در صورتى آن نتيجه را مى دهد كه ساير اسبابى كه در حصول اين نتيجه مؤ ثرند مساعدت بكنند، و عملى كه به اين منظور انجام شده نتايج اخروى را ببار نمى آورد، زيرا فاعل آن ، قصد آن نتايج را نداشته تا آن نتايج به دستش بيايد، و صرف اينكه عملى ممكن است و صلاحيت دارد كه در طريق آخرت واقع شود كافى نيست و رستگارى آخرت و نعيم آن را نتيجه نمى دهد، مثلا احسان به خلق و حسن خلق (هم ميتواند به نيت دوستيابى و جاه طلبى و نان قرض دادن انجام شود، و هم به نيت پاداش اخروى و تحصيل خوشنودى خداى تعالى ) اگر به نيت خوشنودى خدا انجام نشود باعث اجر و پاداش اخروى و بلندى درجات نمى شود.
به همين جهت است كه مى بينيم بعد از جمله مورد بحث فرموده : (اولئك الذين ليس لهم فى الاخرة الا النار و حبط ما صنعوا فيها و باطل ما كانوا يعملون )، و خبر داده كه آنان وقتى وارد در حيات آخرت مى شوند، وارد در خانهاى مى شوند كه حقيقت و واقعيتش ‍ آتشى است كه تمامى اعمال دنيايى آنان را ميخورد، آنطور كه آتش هيزم را از بين ميبرد، خانه اى كه آنچه در نظر اين دنياپرستان زيبا و مايه خرسندى بود نابود مى سازد و آنچه را كه كردند بى نتيجه و خنثى مينمايد. آرى دار آخرت چنين واقعيتى دارد و به همين جهت در جاى ديگر قرآن آن را (دار البوار: خانه هلاكت و نابودى ) ناميده مى فرمايد: (الم تر الى الذين بدلوا نعمة اللّه كفرا و احلوا قومهم دار البوار جهنم يصلونها). با اين بيان روشن مى شود كه هر يك از دو جمله (حبط ما صنعوا فيها)، و (و باطل ما كانوا يعملون ) به نوعى مفسر و بيانگر جمله (اولئك الذين ليس لهم فى الاخرة الا النار) مى باشند.
آنچه تا اينجا گفته شد دو نكته را روشن ساخت : نكته اول اينكه ، مراد از توفيه اعمال و پرداخت كامل اعمال به آنان ، پرداخت كامل نتايج اعمال آنان و رساندن آثارى است كه اعمالشان به حسب نظام اسباب و مسببات دارد، نه آن نتايجى كه خود آنان از اعمالشان در نظر داشتند، و به اميد رسيدن به آن نتايج ، زحمت اعمال را تحمل كردند، دليلش هم اين است كه در اين نشاه از هر عملى آن نتيجه اى عايد صاحب عمل مى شود كه همه اسباب و عوامل دست اندركار آن عمل ، براى آن عمل معين كرده اند، نه آن نتيجه اى كه صاحب عمل در نظر گرفته ، و بر اين حساب بايد دانست كه چنين نيست كه هر كس به هر آرزوئى كه دارد برسد، بلكه به آن نتايجى ميرسد كه عوامل مؤ ثر در زندگى و افعال او معين كرده باشند.
و خداى تعالى در جاى ديگر از كلام مجيدش از اين حقيقت اينطور تعبير كرده كه : (و من كان يريد حرث الدنيا نوته منها و ما له فى الاخرة من نصيب )، ملاحظه مى كنيد كه در اين آيه نفرموده : (نوته اياه ) - ما هر منظورى كه داشته به او ميدهيم بلكه فرموده : (نؤ ته منها - پاره اى از آن بهره ها را به او ميدهيم ). و باز در جاى ديگر فرموده : (من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصليها مذموما مدحورا)، كه در اين آيه علاوه بر آن نكته اى كه در آيه قبلى بود اين بيان اضافى را هم دارد كه چنان نيست كه هر كس هر چه بخواهد و به همان مقدار كه خواسته به او مى رسد، بلكه زمام امور دنيا به دست خداى سبحان است ، و طبق آنچه سنت اسباب بر آن جريان دارد به هر كس هر مقدار كه بخواهد مى دهد و هر چه را نخواهد نميدهد، هر كه را كه بخواهد مقدم ميدارد و هر كه را بخواهد عقب مياندازد.
نكته دوم اينكه اين دو آيه ، يعنى آيه (من كان يريد الحيوة الدنيا و زينتها نوف اليهم اعمالهم ) - تا آخر آيه بعدى - حقيقتى از حقايق الهى را بيان ميكند.
بحث روايتى
(شامل رواياتى در ذيل آيات گذشته )
مرحوم كلينى در كافى در ذيل آيه (الا انهم يثنون صدورهم ) به سند خود از ابن محبوب از جميل بن صالح از سدير از ابى جعفر، امام باقر (عليه السلام ) روايت كرده كه فرمود: جابر بن عبد اللّه به من خبر داد كه مشركين وقتى پيرامون كعبه به رسول خدا (صلى اللّه عليه و آله و سلم ) برمى خوردند، بعضى ها سر و كمر خود را اينطور خم مى كردند و جامه اى به سر خود مى انداختند تا رسول خدا (صلى اللّه عليه و آله و سلم ) آنها را نبيند، در اين باره بود كه خداى عزّوجل اين جمله را نازل كرد: (الا انهم يثنون ...)
و در الدر المنثور است كه ابن ابى شيبه و ابن منذر و ابن ابى حاتم و ابو الشيخ از ابى رزين روايت كرده كه گفت : يكى از مشركين كمر خود را خم ميكرد و خود را با جامه اش پنهان ميساخت .
و در مجمع البيان از على بن الحسين و ابى جعفر و جعفر بن محمد روايت شده كه فرمود: كلمه (يثنونى ) بر وزن (يفعوعل ) است .
رواياتى در مورد رزاق بودن خداى تعالى و تقدير روزى براى همه
و در تفسير عياشى از محمد بن فضيل از جابر از ابى جعفر (عليه السلام ) روايت شده كه فرمود: مردى از باديه نشينان نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمد و عرضه داشت : يا رسول اللّه ! من داراى پسران و دختران و برادران و خواهران و پسر زاده ها و دختر زاده ها و برادر زاده ها و خواهر زاده هائى هستم ، و زندگى بر ما خفيف است - يعنى در سطحى بسيار پايين زندگى مى كنيم - اگر صلاح ميدانى دعا كن خداى تعالى به زندگى ما وسعت و گشايشى دهد. امام (عليه السلام ) فرمود: وقتى كلام آن مرد به اينجا رسيد گرى هاش گرفت و مسلمانان به حال او رقت كردند، رسول خدا (صلى اللّه عليه و آله و سلم ) اين آيه را تلاوت فرمود: (و ما من دابة فى الارض الا على اللّه رزقها و يعلم مستقرها و مستودعها كل فى كتاب مبين )، آنگاه فرمود: هر كس كه اينگونه شكم هاى گرسنه را كه رزقشان از ناحيه خداى تعالى ضمانت شده تكفل كند خداى تعالى رزق او را ريزان كند آنچنانكه آب در سراشيبى فرو مى ريزد، آنگاه رسول خدا (صلى اللّه عليه و آله و سلم ) دعا كرد و مسلمانان آمين گفتند.
امام باقر (عليه السلام ) سپس فرمود: شخصى كه آن مرد را در زمان عمر ديده و حال او را پرسيده بود به من گفت كه آن مرد در جوابم گفت : (بعد از دعاى رسول خدا (صلى اللّه عليه و آله و سلم ) داراى بهترين وضع شدم ، وضعم در ميان افرادى كه خدا رزق حلالشان داده از همه بهتر و مالم از همه بيشتر است ).
و در الدر المنثور است كه حكيم ترمذى در كتاب (نوادر الاصول ) خود، و حاكم - وى حديث را صحيح دانسته - و ابن مردويه ، و بيهقى در كتاب (شعب الايمان ) از ابن مسعود از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: وقتى مقدر شده باشد كه يكى از شما در سرزمينى از دنيا برود، براى او حاجتى پيش مى آيد كه مجبور شود به آن سرزمين سفر كند و سفر خواهد كرد تا آخرين گامى كه مقدر شده بردارد بر مى دارد،
آنگاه در همان نقطه قبض روح و آن زمين در روز قيامت او را بيرون مى اندازد و مى گويد: پروردگارا اين آن امانتى است كه به من سپردى .
مؤ لف : تفسير بودن اين روايت براى آن آيه خيلى روشن نيست .
و در كافى به سند خود از ابى حمزه ثمالى از امام باقر (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) در حجة الوداع فرمود: مردم ! آگاه باشيد كه جبرئيل (روح الامين ) به دلم انداخت كه هيچ انسانى از دنيا نمى رود مگر بعد از آنكه رزقى كه برايش معين شده تا به آخر خورده باشد، بنابراين ، از خدا بترسيد و در طلب رزق معتدل باشيد و دير رسيدن چيزى از رزق ، شما را وا ندارد به اينكه آن را با ارتكاب يكى از گناهان طلب كنيد، زيرا خداى تعالى ارزاق را كه بين خلق خود تقسيم كرده حلالش را تقسيم كرده ، نه حرامش را. بنابراين هر كس از خدا پروا كند و خويشتندار باشد، خداى عزوجل رزق او را از راه حلال مى رساند و هر كس پرده پوشش خدائى را پاره كند و رزق خويش را از راه غير مشروع به دست بياورد خداى تعالى از باب قصاص ‍ همان مقدار از رزق حلال او را دريغ نموده ، در عين حال در حساب او محاسبه مى كند.
مؤ لف : اين روايت از روايات مشهورى است كه هم عامه و هم خاصه به طرقى بسيار، آن را روايت كرده اند.
و در تفسير عياشى از ابى الهذيل از امام صادق (عليه السلام ) روايت شده كه فرمود: خداى سبحان ارزاق را بين بندگانش تقسيم نمود و مقدار بسيارى را زيادى آورده كه آن را بين هيچكس تقسيم نكرده و آيه (و اسالوا اللّه من فضله ) به همين زيادت اشاره نموده مى فرمايد: از آنچه خداى تعالى زيادى آورده درخواست كنيد.
مؤ لف : اين روايت از رسول خدا (صلى اللّه عليه و آله و سلم ) نيز نقل شده و ما در تفسير آيه شريفه (و ترزق من تشاء بغير حساب ) و آيه شريفه (و اسالوا اللّه من فضله ) پاره اى روايات در اين معنا آورديم .
و در كافى از امام صادق (عليه السلام ) روايت شده كه فرمود: امير المؤ منين بارها مى فرمود: بدانيد و به يقين بدانيد كه خداى عزوجل به هيچ بندهاى هر قدر هم تلاشگر باشد و هر قدر زرنگى و چاره انديشى اش عظيم باشد و بسيار حيله گر و نيرنگ باز باشد اجازه نمى دهد از مقدراتى كه او در ذكر حكيم برايش تقدير كرده پيشى گرفته و آن مقدرات را تغيير دهد. ايها الناس ! هيچ انسانى به علت مهارتش نمى تواند پشيزى از آنچه برايش مقدر شده زيادتر به دست آورد و هيچ انسانى به علت حماقت و كودنى اش پشيزى از آنچه برايش مقدر شده كمتر نمى گيرد. و بنابراين كسى كه به اين دو نكته علم و اعتقاد داشته و بر طبق آن عمل كند در به دست آوردن بهره اش از ساير مردم راحت تر است ، و كسى كه به اين معانى علم دارد و ليكن بر طبق آن عمل نمى كند در خسارتش از همه مردم خاسرتر و زيانكارتر است ، و چه بسيار افرادى كه غرق نعمتند ولى خدا به منظور استدراج غرق نعمتشان كرده و چه بسيار گرفتاران و تهى دستانى كه خدا خيرشان را در تهى دستى ديده .
بنابراين ، اى تلاشگر در تلاش خود از خدا پروا داشته باش و در شتابت كوتاه بيا، و از خواب غفلتت بيدار شو، و در آنچه از ناحيه خداى عزوجل به زبان پيامبر گرامى اش جارى شده تفكر كن ...
دو روايت از امام باقر و امام صادق (عليهما السلام )، مربوط به طلب روزىحلال از راه كار و تلاش
و در كافى به سند خود از ابن ابى عمير از عبداللّه بن حجاج از امام صادق (عليه السلام ) روايت كرده كه فرمود: محمد بن منكدر بارها مى گفت من خيال نمى كردم كه على بن الحسين (عليه السلام ) فرزندى از خود به يادگار خواهد گذاشت كه از خودش بهتر باشد، و چون فرزندش محمد بن على را ديدم رفتم تا او را موعظه اى كنم ، ولى او مرا موعظه كرد. دوستانش از او پرسيدند به چه چيز تو را موعظه كرد؟ گفت : روزى كه هوا بسيار گرم بود به اطراف مدينه رفتم و به ابو جعفر محمد بن على كه مردى تنومند بود برخوردم و ديدم كه به دست دو غلام و يا آزاد شده سياه تكيه كرده است در دل با خود گفتم سبحان اللّه ! مرد محترمى از محترمين قريش در اين ساعت روز و با چنين حالتى به دنبال دنيا برخاسته جا دارد او را موعظه اى كنم و حتما اين كار را خواهم كرد.
لا جرم به نزديكش رفته سلام كردم ، ايشان در حالى كه عرق از سر و رويش مى ريخت با حالتى كه بيانگر بى مهرى بود جواب سلامم را داد. عرض كردم : خدا تو را اصلاح كند آيا اين درست است كه مردى محترم از شيوخ قريش در اين ساعت و با اين حالت در طلب دنيا باشد؟
و آيا اگر در همين حال اجلت فرا رسد فكر ميكنى كه در چه حالى از دنيا رفته باشى ؟ فرمود: اگر مرگ من در اين ساعت برسد در حالى رسيده كه من مشغول طاعت خداى عزوجل هستم و خود و عيالم را از تو و از مردم بى نياز مى كنم ، ترس من تنها از اين است كه مرگم در حالى برسد كه مشغول گناهى از گناهان باشم . گفتم : بله ، خدا رحمتت كند تو درست گفتى ، من آمدم تو را موعظه كنم تو مرا موعظه كردى .
و در همان كتاب از عبد الاعلى مولاى آل سام روايت كرده كه گفت : روزى تابستانى كه هوا بسيار گرم بود در يكى از راههاى مدينه به امام صادق (عليه السلام ) برخورده عرض كردم : فدايت شوم آيا با آن وضعى كه نزد خداى تعالى و با آن قرابتى كه نسبت به رسول خدا (صلى اللّه عليه و آله و سلم ) دارى در مثل چنين روزى چرا خود را به زحمت مى اندازى ؟ فرمود: اى عبد الاعلى به طلب رزق برخاسته ام تا از كسى مثل تو بى نياز باشم .
مؤ لف : بين اعتقاد به اينكه رزق تقسيم شود، و بين امر به طلب رزق منافاتى نيست و اين معنا روشن است .
چند روايت درباره خلقت آسمانها و زمين و جمله : (و كان عرشه على الماء)
و در الدر المنثور است كه طيالسى و احمد و ترمذى - وى حديث را حسن دانسته - و ابن ماجه و ابن جرير و ابن منذر و ابوالشيخ در كتاب (العظمة ) و ابن مردويه و بيهقى در كتاب (الاسماء و الصفات ) از ابى رزين روايت كرده اند كه گفته است : به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشتم پروردگار ما قبل از آنكه خلق خود را بيافريند كجا بود؟ فرمود: در عمائى بود كه ما تحت و مافوق آن هوا بود، و عرش خود را بر آب خلق كرد.
مؤ لف : كلمه (عماء) به معناى ابر و مه غليظى است كه جلو ديد چشم را بگيرد و كلمه (ما) در (ما تحت و مافوق ) موصوله است و مراد از (هوا) فضائى است كه از هر چيز خالى باشد، همچنانكه در جمله (افئدتهم هواء - دلهايشان خالى است ) به اين معنا آمده .
ممكن هم هست حرف (ما) نافيه و كلمه (هواء) به همان معناى معروفش باشد كه در اين صورت منظور از آن جمله ، اين مى شود كه : خداى تعالى در عمائى بود كه مانند ساير عماءها (ابرها) بالا و پائينش را هواء احاطه نداشت .
و اين روايت از روايات تجسم است (كه يا بايد طرح و طرد شود، و يا توجيه گردد)،
و لذا آن را توجيه كرده اند به اينكه تعبير به عماء كنايه است از غيب ذات كه ديدگان از ديدنش ناتوان و عقول از دركش حيرانند.
و در همان كتاب است كه احمد، بخارى ، ترمذى ، نسائى و ابوالشيخ در كتاب (العظمة ) و ابن مردويه و بيهقى در كتاب (الاسماء و الصفات ) همگى از عمران بن حصين روايت كرده اند كه گفت : اهل يمن به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشتند: يا رسول اللّه ! بما خبر بده از اول اين امر كه چگونه بوده است ؟ فرمود: خداى تعالى قبل از هر چيز بود، و در آن هنگام عرش او بر آب بود، و در لوح محفوظ ذكر همه چيز را نوشت و آنگاه آسمانها و زمين را خلق كرد. (در اين هنگام شخصى ) ندا در داد كه : اى پسر حصين ماده شترت رفت ، من (رسول خدا (صلى اللّه عليه و آله و سلم ) و مردم يمن را ترك گفته ) به دنبال شترم روانه شدم ديدم حيوان به طمع آب سرابهائى را كه در بيابان از دور مى بيند تعقيب مى كند، و خلى متاسف شدم و دلم مى خواست از شترم چشم پوشى كرده خود را به حضور رسول خدا (صلى اللّه عليه و آله و سلم ) برسانم .
مؤ لف : عده اى از رجال حديث اين روايت را از بريده نقل كرده اند، و در آخر روايت آنان آمده كه بريده گفت : سپس شخصى نزدم آمد و گفت : ماده شترت فرار كرد، من از محضر رسول خدا (صلى اللّه عليه و آله و سلم ) بيرون آمدم ، ولى برق سراب نگذاشت ببينم شتر در كدام طرف بيابان است ، و خيلى دلم مى خواست از آن صرف نظر كنم . و اينكه يك جريان به دو نفر نسبت داده شده خود دليل بر سستى و بى اعتبارى اين دو حديث است .
رواياتى در ذيل جمله : (ليبلوكم ايكم احسن عملا) و بيان مراد از نيكوكارتر بودن.
 و باز در همان كتاب در ذيل جمله (ليبلوكم ايكم احسن عملا) آمده كه داوود بن محبر (مركب ساز) در كتاب (العقل ) و ابن جرير و ابن ابى حاتم و حاكم در (التاريخ ) و ابن مردويه از ابن عمر روايت كرده اند كه گفت : وقتى رسول خدا (صلى اللّه عليه و آله و سلم ) آيه (ليبلوكم ايكم احسن عملا) را تلاوت كرد، پرسيدم : يا رسول اللّه ! معناى اين جمله چيست ؟ فرمود: معنايش اين است كه خدا مى خواهد شما را بيازمايد و معلوم كند عقل كدامتان بهتر است . آنگاه فرمود: و عقل آن كسى از شما بهتر است كه از همه شما بيشتر از گناه و محارم الهى پرهيز كند و به طاعت خدا داناتر - و در نسخهاى ديگر عامل تر - باشد.
و در كافى با ذكر سند از سفيان بن عيينه از امام صادق (عليه السلام ) روايت كرده كه در تفسير اين كلام خداى عزوجل (ليبلوكم ايكم احسن عملا) فرمود: منظور خداى تعالى اين نيست كه كداميك از شما زيادتر عمل مى كنيد، بلكه منظور اين است كه كداميك بيشتر به واقع اصابه مى كنيد، يعنى درست تر عمل مى كنيد، و (منشاء همه درستى ها) و اصابه ها همانا ترس از خدا و نيت صادق است .
تفسير الميزان ج 10 ص 267
آنگاه فرمود: عمل را باقى گذاشتن (و به آن ادامه دادن و تمرين كردن ) تا زمانى كه خالص شود سخت تر است از خود عمل ، و عمل خالص آن عملى است كه منظورت از انجام آن اين نباشد كه غير از خدا كسى تو را در برابر آن ستايش كند، و اين چنين نيتى از خود عمل دشوارتر است . البته اين را هم بدانيد كه نيت ، خود همان عمل است . آنگاه اين آيه را تلاوت كردند: (قل كل يعمل على شاكلته ). مؤ لف : اينكه امام فرمود: (بايد بدانيد كه نيت ، همان عمل است ) معنايش اين است كه عمل هيچ اثرى ندارد مگر طبق آن نيتى كه با عمل بوده .
دو روايت درباره اينكه مراد از (امت معدوده ) در آيه شريفه ، امام زمان (ع ) و اصحاباويند
و صاحب تفسير نعمانى به سند خود از اسحاق بن عبدالعزيز از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (لئن اخرنا عنهم العذاب الى امة معددة ) فرمود: منظور از (عذاب ) خروج مهدى (عليه السلام )، و منظور از (امت معدوده ) اهل بدر و اصحاب آن جنگ است .
مؤ لف : اين معنا را كلينى در كافى و قمى و عياشى در تفسير خود از امام على و امام باقر و امام صادق (عليه السلام ) روايت كرده اند.
و در مجمع البيان است كه بعضى گفته اند: منظور از امت معدوده اصحاب مهدى (عليه السلام ) است كه عددشان سيصد و ده و اندى نفر است - به مقدار عدد اصحاب بدر - كه در روز ظهورش در يك ساعت دور آن جناب جمع مى شوند، همانطور كه قطعات ابرهاى پائيزى دور هم جمع مى شوند. آنگاه گفته است : اين معنا از امام ابى جعفر و ابى عبد اللّه (عليه السلام ) روايت شد است .
و در تفسير قمى در ذيل جمله (الا الذين صبروا و عملوا الصالحات ) آمده كه امام فرمود: يعنى در شدائد صبر مى كنند، و در روز راحتى اعمال صالح انجام مى دهند.
روايتى در مورد تقسيم امت محمد (ص ) در روز قيامت به سه دسته و حبطاعمال دو د دو دسته از آنان
و در الدر المنثور در ذيل آيه (من كان يريد الحيوة الدنيا) آمده كه بيهقى در كتاب (الشعب ) از انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: وقتى قيامت بپا شود امت من سه طائفه خواهند شد: 1 - فرقه اى كه خداى تعالى را به خلوص ‍ عبادت مى كرده اند 2 - فرقه اى كه خداى تعالى را به رياء بندگى مى كرده اند 3 - فرقه اى كه خدا را عبادت مى كردند تا به سودى دنيوى برسند. خداى تعالى به آنكه به منظور دنيا خدا را عبادت مى كرد مى فرمايد: تو را به عزت و جلال خودم سوگند مى دهم بگو كه در عبادتت چه منظور داشتى ؟ در پاسخ مى گويد: منظورم دنيا بود. خطاب مى رسد لاجرم آنچه از راه عبادت جمع كردى برايت سودى ندارد و به سوى آن برنخواهى گشت ، او را به سوى آتش ببريد.
و به آنكه عبادت خدا را ريائى انجام داده است مى فرمايد: تو را به عزت و جلال خود سوگند مى دهم بگو كه از عبادت من چه منظورى داشتى ؟ مى گويد: منظورم خودنمائى بود. پس خطاب مى رسد هر عبادتى كه مى كردى و با آن خودنمائى مى نمودى به درگاه ما نرسيده در نتيجه آن عبادت ، امروز سودى به حالت ندارد، او را به سوى آتش ببريد.
و به آنكه عبادت خدا را به خلوص انجام مى داده خطاب مى رسد: تو را به عزت و جلالم سوگند، بگو كه به چه منظورى مرا عبادت مى كردى ؟ مى گويد: به عزت و جلالت سوگند كه تو خود از من بهتر مى دانى كه تو را فقط صرفا براى خوشنودى و پاداش خانه آخرتت عبادت مى كردم . خطاب مى رسد: آرى ، راست گفتى اى بنده من ، او را به سوى بهشت ببريد.
آيات 24 - 17 سوره هود 269

افمن كان على بينة من ربه و يتلوه شاهد منه و من قبله كتب موسى اماما و رحمة اولئك يؤ منون به و من يكفر به من الاحزاب فالنار موعده فلا تك فى مرية منه انه الحق من ربك و لكن اكثر الناس لا يؤ منون (17) و من اظلم ممن افترى على اللّه كذبا اولئك يعرضون على ربهم و يقول الاشهد هولاء الذين كذبوا على ربهم الا لعنة اللّه على الظلمين (18) الذين يصدون عن سبيل اللّه و يبغونها عوجا و هم بالاخرة هم كفرون (19) اولئك لم يكونوا معجزين فى الارض و ما كان لهم من دون اللّه من اولياء يضعف لهم العذاب ما كانوا يستطيعون السمع و ما كانوا يبصرون (20) اولئك الذين خسروا انفسهم و ضل عنهم ما كانوا يفترون (21) لا جرم انهم فى الاخرة هم الاخسرون (22) ان الذين امنوا و عملوا الصالحات و اخبتوا الى ربهم اولئك اصحب الجنة هم فيها خلدون (23) مثل الفريقين كالاعمى و الاصم و البصير و السميع هل يستويان مثلا افلا تذكرون (24)

ترجمه آيات
آيا كسى كه از ناحيه پروردگارش برهانى چون نور روشن دارد و به دنبال آن نور، شاهدى هم از سوى او مى باشد، و پيش از آن ، كتاب موسى كه پيشوا و رحمت بود (گواهى بر آن مى دهد همچون كسى است كه چنين نباشد)، آن (حق طلبان و حقيقت جويان ) به او ايمان مى آورند و هر كس از گروههاى مختلف به او كافر شود آتش وعده گاه اوست ، پس تو درباره نور خودت (قرآن ) در شك مباش كه آن حق است و از ناحيه پروردگار تو است ، ولى بيشتر مردم ايمان نمى آورند (17).
و كيست ستمكارتر از آن كس كه دروغ را به خدا افتراء مى بندد، اينگونه افراد بر پروردگارشان عرضه مى شوند و گواهان خواهند گفت : خدايا اينها بودند كسانى كه بر پروردگار خود دروغ بستند، آگاه باشيد كه لعنت خدا بر ستمكاران است (18).
همانهايى كه راه خدا را مى بندند و آن را كج و معوج نشان مى دهند و به نشاءه قيامت كفر مى ورزند(19).
اينها (بدانند) كه نمى توانند خدا را در زمين به ستوه آورند و (اصولا) غير خدا هيچ اوليايى ندارند (و از ناحيه يگانه وليشان ) عذابى مضاعف دارند، نه ديگر قدرت شنوايى برايشان مى ماند و نه نيروى بينايى (20).
اينها همانهايند كه (در دنيا) حقيقت ذاتشان را باختند و از دست دادند، و در قيامت اثرى از آن افترائاتشان نمى بينند (21).
در نتيجه در آخرت زيانكارترين افراد نيز همينهايند(22).
كسانى كه ايمان آورده اعمال صالح انجام مى دهند و به منظور تقرب به خدايشان براى او تواضع مى كنند، اهل بهشت و در آن جاودانند(23).
مثل اين دو طايفه مثل كور و كر، و بينا و شنوا است ، اگر اين دو طايفه يكسان باشند آن دو طايفه نيز يكسان خواهند بود، پس چرا به خود نمى آيند (24).
بيان آيات
از ظاهر اين آيات بر مى آيد كه در زمينه دلخوش كردن رسول خدا (صلى اللّه عليه و آله و سلم ) و تقويت ايمان آن جناب به كتاب خدا و تاءكيد بصيرتش نسبت به وظيفه اش سخن دارد. پس سياق كلام در اين آيات سياق خطاب به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، همانطور كه در آيات قبل ، تا آنجا كه مشركين متهمش كردند به دروغ بستن به خدا، روى سخن به آن جناب بود. بعد از نقل آن اتهام باز روى سخن به آن جناب كرد كه عليه مشركين تحدى كن و بگو: اگر راست مى گويند ده سوره مثل قرآن بياورند و به خدا افترا ببندند. و در آخر به آن جناب امر مى كند به اينكه دلخوش بدارد، و بر علمى كه نسبت به خدائى بودن قرآنش دارد ثبات به خرج دهد، يعنى بداند كه او بر حق است و به خدا افتراء نبسته ، پس از اينكه اكثر مردم (مشركين ) از پذيرفتن دعوتش اعراض مى كنند دل چركين نباشد، و در ايمان و علم خود دچار ترديد نگردد.

افمن كان على بينة من ربه و يتلوه شاهد منه و من قبله كتاب موسى اماما و رحمة

.
اين جمله تفريع و نتيجه گيرى از گفتار سابق است كه در زمينه احتجاج عليه افتراء بودن قرآن و استدلال بر خدايى بودن آن سخن داشت . و كلمه (من : كسى كه ) در آغاز آيه مبتداء است و خبر آن كه كلمه (كغيره ) و يا چيزى نظير آن است كه حذف شده و تقدير كلام چنين است : آيا كسى كه از ناحيه پروردگارش داراى بينه و علم قطعى است مثل ديگران است ؟ دليل بر اين تقدير دنباله آيه است كه هر دو طايفه را نام برده و مى فرمايد: (اولئك يؤ منون به و من يكفر به من الاحزاب فالنار موعده ) - دسته اول به آن ايمان دارند - دسته دوم يعنى كسى كه از احزاب به آن كفر بورزد آتش موعد او است ).
و استفهامى كه در آيه شده استفهام انكارى است ، يعنى مى خواهد بفرمايد: اين دو طايفه يكسان نيستند آيا كسى كه چنين و چنان باشد مثل كسى است كه اينطور نباشد؟ و تو اى پيامبر اين اوصاف را دارى ، پس درباره قرآن ترديد مكن .
معناى (بينه ) و موارد اطلاق و استعمال آن
(على بينة من ربه ) - كلمه (بينة ) صفت مشبهه است و معنايش دليل ظاهر و واضح است ، چيزى كه هست بسيارى از امور واضح و ظاهر آنقدر ظهور دارند كه هر چه هم متعلق به آنها شود آن را نيز روشن مى سازند، مثل نور كه خودش ظاهر و واضح است و هر چه هم متعلق به آنها شود آن را نيز روشن مى سازند، مثل نور كه خودش ظاهر و واضح است و هر چه هم نزديكش شود ظاهر مى گردد، و به همين خاطر كلمه (بينة ) بسيار مى شود كه درباره چيزهائى استعمال مى شود كه به وسيله آن چيزهاى ديگر روشن و واضح مى گردد، نظير حجت و آيت كه از آن دو، تعبير به (بينه ) مى شود. شاهدى را هم كه به نفع مدعى شهادت مى دهد از اين رو بينه مى نامند كه ادعاى او را روشن مى كند.
در قرآن كريم نيز در آيات زيادى حجت و آيت را بينه خوانده ، از آن جمله : (ليهلك من هلك عن بينة ). و در آيه زير آيت خود را بينه خوانده مى فرمايد: (قد جاءتكم بينة من ربكم هذه ناقة اللّه لكم آية ) و در حكايت كلام نوح (عليه السلام ) بصيرت خاص الهى را كه خداى تعالى آن را به انبياء خود اختصاص داده بينه خوانده و فرموده : (يا قوم ا رايتم ان كنت على بينة من ربى و آتانى رحمة من عنده ). و نيز مطلق بصيرت الهى همچنانكه آيه زير ظهور در چنين بصيرتى دارد: (افمن كان على بينة من ربه كمن زين له سوء عمله و اتبعوا اهوائهم ) در جاى ديگر خداى تعالى نيز در همين معنا فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها).


بينه در آيه : (افمن كان على بينه من ربه ...) به معناى بصيرت الهى است و جملهمذكور منطبق بر رسول خدا (ص ) است
و ظاهرا منظور از بينه در آيه مورد بحث به قرينه مقامى كه اين آيه دارد معناى اخير باشد كه اختصاص به انبياء ندارد بلكه عمومى است . قرينه و دليل اين معنا جمله بعد از جمله مورد بحث است كه مى فرمايد: (اولئك يؤ منون به )، هر چند كه از نظر مورد، تنها رسول خدا (صلى اللّه عليه و آله و سلم ) منظور است ، چون كلام در زمينه اى است كه جمله (فلا تك فى مرية منه - پس تو اى پيامبر در آن بينه ترديد مكن ) بر آن زمينه متفرع مى شود.
در نتيجه منظور از بينه ، آن بصيرت الهيى است كه خداى تعالى به نفس رسول اللّه (صلى اللّه عليه و آله و سلم ) داده بود، نه خود قرآن كريمى كه بر آن جناب نازل فرمود، براى اينكه على الظاهر اگر منظور، قرآن بود درست نبود كه جمله (فلا تك فى مرية منه )، بر آن متفرع شود، (براى اينكه اين درست نيست كه به آن جناب بفرمايد: تو داراى قرآنى هستى كه از ناحيه پروردگارت به تو داده شده پس در آن ترديد مكن ، و اين بر كسى پوشيده نيست ). خواهى گفت : آخر در قرآن كريم ، قرآن بينه خوانده شده آنجا كه فرموده : (قل انى على بينة من ربى و كذبتم به ) مى گوييم منافات ندارد كه در آيه مورد بحث به معناى بصيرت باشد نه به معناى قرآن . زيرا آيه مورد بحث در مقامى است و آيه سوره انعام در مقامى ديگر.
با بيانى كه گذشت روشن مى گردد اينكه بعضى گفته اند منظور از كلمه (من كان ...) خصوص رسول خدا (صلى اللّه عليه و آله و سلم ) است ، به اين معنا كه اراده استعمالى ، آن جناب را مخصوص نموده به اينكه معناى كلمه خاص باشد، سخن درستى نيست ، و اگر آن جناب منظور هست به خاطر اين است كه مورد با آن جناب منطبق مى شود (و قهرا به ذهن مى رسد كه تنها آن حضرت منظور است ، در حالى كه آن جناب تنها منظور نيست ).
و همچنين اينكه بعضى گفته اند: منظور از اين جمله خصوص مؤ منين از اصحاب رسول خدا (صلى اللّه عليه و آله و سلم ) است ، زيرا دليلى كه اين تخصيص را برساند در دست نيست .
و نيز با بيان گذشته ما فساد گفتار بعضى ديگر روشن مى شود كه گفته اند: مراد از كلمه (بينة ) قرآن است . و يا گفته اند: منظور از آن حجت ، عقل است ، و اگر به خدا نسبت داده شده و فرموده : (بينة من ربه ) از اين جهت است كه نصب كننده ادله عقليه و نقليه خداى تعالى است . وجه فساد اين گفته ها اين است كه اولا دليلى بر اين تخصيص نيست . و در ثانى بينه اى را كه از ناحيه خداى تعالى براى رسول گراميش قائم مى شود نبايد با تعريف الهى كه براى ما و از ناحيه عقول ما قائم مى شود مقايسه نمود.
معناى شاهد در: (و يتلوه شاهد منه ) و اثر شهادت در اعتماد به مورد شهادت و ايمانبه آن
(و يتلوه شاهد منه ) - منظور از شهادت در اينجا تحمل شهادت نيست ، بلكه اداى شهادت است . ساده تر بگويم : منظور شهادت دادن است ، شهادتى كه صحت امر مشهود را افاده كند، زيرا مقام ، مقام تثبيت حقانيت قرآن است و در چنين مقامى مناسب اين است كه شهادت به معناى اداء باشد نه به معناى تحمل .
حال ببينيم آن شاهد كيست ؟ ظاهرا مراد، بعضى از افرادى است كه به حجيت و حقانيت قرآن يقين داشته ، و در اين يقين خود بصيرتى الهى دارند، و به خاطر همان بصيرت و يقين به قرآن ايمان آورده و شهادت داده اند به اينكه قرآن حق است ، و از ناحيه خداى تعالى نازل شده ، همچنانكه شهادت داده اند به يكتائى خداى تعالى و به رسالت رسول خدا (صلى اللّه عليه و آله و سلم )، چون شهادت دادن چنين كسانى كه داراى يقين و بصيرت هستند، از هر انسانى كه اين شهادت را بشنود ترديد ناشى از وحشت و غريب بودن اينكه كتابى از آسمان بر فردى از انسانها نازل شود را از بين مى برد، و نيز وحشت آدمى را از اينكه چگونه جراءت كنم به اين شخص و اين كتاب ايمان بياورم را زائل مى سازد. آرى آدمى نسبت به امرى هر قدر هم ايمان داشته باشد وقتى خود را در آن ايمان تنها ببيند از اظهار ايمان خود وحشت مى كند، با خود فكر مى كند چگونه ايمان خود را اظهار كنم ، در حالى كه تمام مردم دنيا بر خلاف اعتقاد من هستند، ولى همين كه ديد ديگران نيز به آن امر ايمان پيدا كرده و نظريه و اعتقاد او را تاءييد نموده اند آن وحشت از دلش زايل گشته ،
قلبش قوى و دلش محكم مى شود، و با جراءت ايمان خود را اظهار مى نمايد. خداى تعالى به چيزى نظير اين معنا استدلال كرده و فرموده : (قل ارايتم ان كان من عند اللّه و كفرتم به و شهد شاهد من بنى اسرائيل على مثله فآمن و استكبرتم ).
و بنابراين ، پس جمله (يتلوه ) از مصدر (تلو) است ، نه از مصدر (تلاوت )، و ضمير (ها) در آن به كلمه (من : كسى كه ) بر مى گردد، البته ممكن هم هست به كلمه (بينه ) برگردد. و اگر بگوئى كلمه (بينة ) مؤ نث است ، و اگر مرجع آن ضمير باشد بايد مى فرمود (يتلوها)؟ در پاسخ مى گوييم : اين بدان اعتبار است كه بينه نور و دليل است ، و نور و دليل مذكرند و شاهد نامبرده دنبال آن نور و دليل مى رود و برگشت هر دو وجه به يك معنا است ، چون شاهدى كه دنبال (من كان على بينة - كسى كه داراى بينه است ) مى رود، قهرا دنبال نور و دليل او نيز رفته است ، و ضمير در كلمه (منه ) به كلمه (من ) بر مى گردد، نه به كلمه (ربه )، و برنگشتن آن به كلمه (بينة ) به خوبى روشن است ،
اشاره به انطباق (شاهد منه ) در آيه شريفه با امير المؤ منين (ع ) و وجوه ديگرىكه مفسرين درباره مراد از شاهد گفته اند
و حاصل معناى آيه اين مى شود كه : آيا كسى كه خودش نسبت به امرى داراى نور و بصيرتى الهى است و كسى دنبال او مى رود كه از خود او است ، و بر صحت امر او استقامت و بر كار او شهادت مى دهد مثل كسى است كه چنين نباشد؟
و بنابراين وجه ، آيه شريفه با رواياتى منطبق مى شود كه هم شيعه آنها را قبول دارد و نقل كرده و هم سنى ، و در آن روايات آمده كه مقصود از (شاهد) على بن ابى طالب (صلوات اللّه عليه ) است ، البته اين وقتى است كه منظور روايات اين باشد كه مورد آيه با آن جناب منطبق است ، نه به اين معنا كه الفاظ آيه در مورد آن جناب استعمال شده است - اين بود نظريه ما درباره مفردات و ضمائر و جملات آيه .
ولى مفسرين در معناى آن اقوالى مختلف دارند، بعضى گفته اند: كلمه (يتلوه ) از تلاوت است ، همچنانكه بعضى ديگر گفته اند از مصدر (تلو) است . بعضى ضمير در اين جمله را راجع به كلمه (بينة ) دانسته اند، و بعضى ديگر راجع به كلمه (من )
بعضى گفته اند: منظور از شاهد، قرآن است ، و بعضى ديگر گفته اند جبرئيل است كه قرآن را بر رسول خدا (صلى اللّه عليه و آله و سلم ) مى خواند. و شايد اين مفسر احتمال خود را از آيه زير گرفته كه سخن از شهادت ملائكه بر حقانيت قرآن دارد: (لكن اللّه يشهد بما انزل اليك انزله بعلمه و الملائكة يشهدون ).
بعضى ديگر گفته اند: شاهد فرشته اى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) را تسديد، و قرآن را حفظ مى كند. و چه بسا اين مفسر احتمال خود را به نوعى مستند به همان آيه سوره نساء كرده است .
بعضى ديگر گفته اند: شاهد خود رسول خدا (صلى اللّه عليه و آله و سلم ) است ، به دليل اينكه خود خداى تعالى آن جناب را شاهد خوانده و در كلام مجيدش فرموده : (يا ايها النبى انا ارسلناك شاهدا و مبشرا و نذيرا). بعضى ديگر گفته اند: منظور از جمله : (شاهد منه - شاهدى از او) زبان آن حضرت است ، كه آن جناب قرآن را با آن مى خواند.
بعضى ديگر گفته اند: شاهد، على بن ابى طالب (عليه السلام ) است ، كه بر طبق اين نظريه رواياتى چند از طرق شيعه و اهل سنت وارد شده .
و دقت در سياق آيه و ظاهر جملات آن كافى است كه خواننده ، به بطلان وجوه نامبرده حكم كند - غير از وجهى كه نظر ما بود - و ديگر حاجت به آن نيست كه ما گفتار را در رد آن وجوه طول دهيم و به بحث و مناقشه در آنها بپردازيم .
(و من قبله كتاب موسى اماما و رحمة ) - ضمير در كلمه (من قبله ) به موصول در جمله قبل يعنى جمله (افمن ...) بر مى گردد، احتمال دومى كه در ضمير (يتلوه ) داديم اينجا نيز وجود دارد،
يعنى ممكن است اين ضمير نيز به كلمه (بينة ) برگردد، به همان بيانى كه در آنجا گذشت .
قرآن چيز نوظهورى نيست و پيش از آن ، كتاب موسى (ع )نازل شده ، كتابى كه امام و رحمت بود
و جمله مورد بحث حالى است بعد از حالى ديگر، مى فرمايد: آيا كسى كه داراى بصيرتى الهى بوده كه با آن بصيرت برايش كشف و يقينى شده كه قرآن نازل از ناحيه خداى تعالى است ، در حالى كه با آن قرآن شاهدى است كه او نيز با بصيرت به اين معنا شهادت مى دهد، و باز در حالى كه اين شخص داراى بصيرت و اين آورنده قرآن اولين نفرى نيست كه از ناحيه خداى تعالى كتابى آورده باشد، بلكه قبل از كتاب او كتاب موسى آمده بود، كتابى كه امام و رحمت بود. و يا قبل از اينكه اين شخص داراى بينه هايى بشود كه يكى از آنها قرآن است ، و يا قبل از اينكه داراى بينه اى شود كه همان قرآن مشتمل بر معارف و شرايع هادى به سوى حق است ، كتاب موسى آمده بود، كتابى كه امام و رحمت بود، پس اين شخص و يا اين بينه اى كه نزد اين شخص است چيز نوظهور و بى سابقه اى نيست ، بلكه در سابق مثل و نظير داشته ، و آن طريقه اى بوده كه كتاب موسى مردم را به آن طريقه هدايت مى كرده است .
از اينجا روشن مى شود كه چرا كتاب موسى يعنى تورات را به صفت (امام و رحمت ) توصيف كرده چون آن كتاب (قبل از آنكه دستخوش تحريف شود) مشتمل بر معارف حق و شرايع الهى بوده كه مردم آن شرايع را امام و پيشرو خود قرار داده و خود تابع آن بودند. و آن شرايع رحمت و نعمتى بود كه بشر آن روز از آن متنعم مى شد. و توصيف تورات به امام و رحمت در جاى ديگر از كلام اللّه مجيد آمده آنجا كه فرموده : (قل ارايتم ان كان من عند اللّه و كفرتم به و شهد شاهد من بنى اسرائيل على مثله فامن و استكبرتم ان اللّه لا يهدى القوم الظالمين و قال الذين كفروا للذين آمنوا لو كان خيرا ما سبقونا اليه و اذ لم يهتدوا به فسيقولون هذا افك قديم و من قبله كتاب موسى اماما و رحمة و هذا كتاب مصدق لسانا عربيا لينذر الذين ظلموا و بشرى للمحسنين ).
و اين آيات بطورى كه ملاحظه مى كنيد از نظر مضمون نزديك ترين آيات هستند به آيه مورد بحث ،
زيرا اولا در اين آيات نيز قرآن را بينه اى الهى و يا امرى خوانده كه بينه اى الهى بر صحت آن اقامه شده است ، و ثانيا مساءله شهادت را آورده . چيزى كه هست در اين آيات شاهد بر افرادى از بنى اسرائيل دانسته كه چون قرآن را كتاب آسمانى تشخيص داده به آن ايمان آورده و با ذكر اين شهادت حقانيت قرآن را تاءييد كردند، و ثالثا مانند آيه مورد بحث فرموده : قرآن چيز نو ظهورى نيست ، بلكه قبل از آن نيز كتابى مشتمل بر چنين معارف و شرايعى از آسمان نازل شده بود، و آن كتاب موسى بود، كه امام و رحمت بود، امام بود چون بنى اسرائيل به آن اقتداء مى كردند، و رحمت بود چون به وسيله آن هدايت مى شدند. طريقه اى بود كه درستى راهنمائى هايش تجربه شده بود. قرآن نيز كتابى است مثل آن كتاب و مصدق آن ، كتابى است مانند آن كه از ناحيه خداى تعالى و به منظور انذار ستمگران و بشارت دادن به نيكوكاران نازل شده .
از اينجا اين معنا نيز روشن مى گردد كه كلمه (اماما) و كلمه (رحمة ) حال است از كتاب موسى ، نه از جمله : (شاهد منه ) كه بعضى از مفسرين پنداشته اند.

اولئك يؤ منون به و من يكفر به من الاحزاب فالنار موعده

مشاراليه به كلمه (اولئك : آنان ) بنابر معنائى كه قبلا براى صدر آيه كرديم ، همان كسانى اند كه در جمله (افمن كان ...) فرمود داراى بينه اى از ناحيه پروردگارشان هستند، و اما اين احتمال كه مشاراليه مؤ منين باشند چون سياق بر آن دلالت دارد، احتمالى است دور از فهم .
و همچنين ضمير در كلمه (به ) به قرآن بر مى گردد، از اين جهت كه قرآن بينه اى از ناحيه خداى تعالى است ، و يا امرى است كه بينه بر آن اقامه شده است . و اما اين احتمال كه به رسول خدا (صلى اللّه عليه و آله و سلم ) برگردد احتمالى است كه با آن معنايى كه ما براى آيه كرديم سازش ندارد، براى اينكه صدر آيه بيانگر حال رسول خدا (صلى اللّه عليه و آله و سلم ) به نحو عموم بود تا بتواند در آخر نتيجه گيرى نموده به شخص آن جناب خطاب كند كه : (فلا تك فى مرية منه )، كانه فرموده : تو داراى بينه اى چنين و چنانى و با تو شاهدى است و قبل از تو موسى بود، و كسى كه چنين وضعى دارد البته به آنچه از كتاب خدا به او وحى شده ايمان مى آورد، و معنا ندارد بفرمايد: و كسى كه چنين وضعى دارد به تو ايمان مى آورد. و گفتار در ضميرى كه در جمله و (من يكفر به ) است همان گفتارى است كه درباره ضمير در جمله (يؤ منون به ) آورديم .
و اءمر اين آيه و احتمالهائى كه در الفاظ و ضماير آن هست امر عجيبى است كه اگر احتمالات مربوط به الفاظ آن را در احتمالهاى مربوط به ضماير آن ضرب كنيم ، حاصل ضرب ، هزاران احتمال مى شود كه بعضى از آنها صحيح و بعضى ديگر ناصحيح است .

فلا تك فى مرية منه انه الحق من ربك و لكن اكثر الناس لا يؤ منون

كلمه (مرية ) مانند كلمه (جلسة ) بر وزن (فعلة )، نوع را مى رساند، پس (مريه ) يعنى نوعى از شك ، و (جلسه ) يعنى نوعى نشستن . جمله مورد بحث به دليل اينكه حرف (فاء) بر سر دارد تفريعى است بر صدر آيه ، و معناى آن اين است : كسى كه در امرى از امور داراى بينه اى از ناحيه پروردگارش ‍ هست و شاهدى از خود او نيز بر صحت آن اءمر شهادت داده و قبل از آن نيز امام و رحمتى چون كتاب موسى بوده ، چنين كسى مثل ساير مردم كه هم غافلند و هم به غفلت كشيده شده اند نيست ، زيرا او به آنچه از پيش خدا در نزد خود دارد ايمان دارد، و از اينكه بيشتر مردم از آنچه او دارد رويگردانند به وحشت نمى افتد، و تو اى محمد چنين كسى هستى ، براى اينكه تو داراى بينه و بصيرتى از ناحيه پروردگارت مى باشى ، و شاهدى از ناحيه تو به دنبال تو است ، و قبل از تو كتاب موسى بود، در حالى كه امام و رحمت بود، و وقتى تو چنين هستى پس در امر آنچه از قرآن به سويت نازل شده و در حق بودن محض آن و اينكه از ناحيه خداى تعالى نازل شده ترديد مكن ، و ليكن بيشتر مردم ايمان نمى آورند.
(انه الحق من ربك ) - اين جمله تعليل نهى از مريه و شك است ، كه با حرف (ان ) و الف و لام جنس تاءكيد شده تا دلالت كند بر اينكه اسباب نبودن شك يكى دو تا نيست ، زيرا هم بينه قائم شده و هم شاهدى شهادت داده و هم كتابى قبل از اين كتاب به عنوان امام و رحمت وجود داشته ، كه آن كتاب موسى (عليه السلام ) است .

و من اظلم ممن افترى على اللّه كذبا...

احتمال دارد اين جمله دنباله اى باشد براى سياق سابق كه در مقام دلگرم كردن رسول خدا (صلى اللّه عليه و آله و سلم ) بود. و بنابراين احتمال ، معناى مجموع جمله و سياق چنين مى شود: تو بدانجهت كه داراى بينه اى از ناحيه پروردگارت هستى نمى توانى و ممكن نيست ظالم باشى ، حاشا بر تو كه در دعوتت به خداى تعالى افتراء بسته باشى ، براى اينكه مفترى بر خداى تعالى و كسى كه به ساحت مقدس او دروغ مى بندد از ستمكارترين ستمكاران است ، و چنين و چنان وبالى در برابر دروغشان دارند.
و به هر حال چه دنباله سياق قبلى باشد و چه نباشد، منظور از افتراى كذب بر خداى سبحان ، توصيف خداى تعالى است به صفتى كه در او نيست ، و يا نسبت دادن چيزى به ناحق ، و يا بدون علم و مدرك به او است . و افتراء از روشن ترين مصاديق ظلم و گناه است . و معلوم است كه ظلم نسبت به هر كسى يك حكم ندارد، هر قدر آن طرف كه مورد ظلم ما واقع شده بزرگتر باشد، ظلم ما نيز به همان نسبت بزرگتر خواهد بود، تا آنجا كه به بزرگترين مقام يعنى به ساحت عظمت و كبريائى پروردگار منتهى شود كه افتراء و ظلم به او عظيم ترين ظلم خواهد بود.
خطاب به مشركين : اين شما هستيد كه به خدا افتراء مى بنديد
در اين جمله عين آن ادعايى كه مشركين عليه رسول خدا (صلى اللّه عليه و آله و سلم ) كردند، عليه خود آنان ادعا شده . آنها عليه رسول خدا (صلى اللّه عليه و آله و سلم ) ادعا كرده بودند كه وى قرآن را خودش ساخته و پرداخته و به دروغ به خدا افتراء بسته ، همين ادعا عليه خود آنان قلب شده ، و فرموده : اين شما هستيد كه با عقايد خرافى خود به خدا افتراء مى بنديد، براى او بدون هيچ علم و مدركى شريك اثبات مى كنيد، با اينكه او (اللّه ) است و هيچ معبودى جز او نيست و شما هستيد كه از راه خدا جلوگيرى مى كنيد. و معناى اين جمله اين است كه ، راهى كه شما پيش گرفته ايد افتراء است ، نه راه خدا، شما راه ديگرى پيش گرفته و آن را سنت و روش زندگى خود كرديد كه اين خود دگرگون ساختن راه خدا است ، همان راهى كه فطرت و نبوت به سوى آن هدايت مى كند، و شما به آخرت كفر ورزيده آن را نفى كرديد، و اين اثبات مبدء بدون معاد معنايش نسبت دادن لغو و عمل باطل به خداى تعالى است كه خود افترايى ديگر است . آرى ، اگر كسى معتقد باشد به اينكه معادى نيست ، نسبت لغو به خدا داده ، زيرا در اين صورت خلقت بيهوده و بى غرض خواهد بود.
و كوتاه سخن ، اعتقاد مشركين به غير دين و سنت خدا و گرويدن به عقايد باطل در مساءله مبدء و معاد و در زندگى دنيايى و اجتماعى غير سنت الهى را سنت خود قرار دادن است و اين - با اينكه سنتى كه از ناحيه خدا آمده تنها سنت حق است و نزد خدا به جز دين حق هيچ سنتى نيست - افترايى است بر خدا، كه به زودى در روزى كه بر پروردگارشان عرضه مى شوند گواهان عليه آنان شهادت خواهند داد.
توضيح : مراد از اينكه در قيامت مشركين بر پروردگارشان عرضه مى شوند
 اولئك يعرضون على ربهم - (عرض ) به معناى اظهار چيزى است تا طرف آن را ببيند و به موضع آن واقف گردد. و در معناى اين كلمه در آيه مورد بحث مى گوييم : در روز قيامت حجابها (ى ماديت و منيت و عادت و ملكات زشت ناشى از آنها و از غير آنها) كه در دنيا بين مشركين و پروردگارشان حائل شده بود، به وسيله ظهور آيات الهى كنار مى رود و حق بطور صريح و بدون هيچ شاغلى كه آن را از يادها ببرد و انسانها را مشغول به خود سازد روشن مى گردد، و انسانها براى فصل قضاء (و اينكه خداى تعالى بين خود آنان ، و بين آنان و نسلهايشان و بين آنان و خودش و اولياءش داورى كند) حاضر مى شوند، و چون اين حضور، حضورى اضطرارى خواهد بود كه خود انسانها در آن دخالتى ندارند، لذا در آيه مورد بحث از اين حضور تعبير به (عرضه شدن انسانها به پروردگارشان ) كرد، همچنانكه در آيه اى ديگر به خاطر نكته اى ديگر از اين حضور تعبير فرمود به بروز آنان براى پروردگارشان : (يوم هم بارزون لا يخفى على اللّه منهم شى ء)، و نيز فرموده : (و برزواللّه الواحد القهار). پس اينكه فرمود: (اولئك يعرضون على ربهم ) معنايش ‍ اين شد كه در آن روز ملائكه موكل بر مشركين ، آنان را مى آورند و در موقفى قرار مى دهند كه بين آنان و پروردگارشان هيچ حجابى حايل نباشد تا خداى تعالى بين آنان داورى كند.
(و يقول الاشهاد هولاء الذين كذبوا على ربهم ) - كلمه (اشهاد) جمع شهيد (گواه ) است ، مانند كلمه (اشراف ) كه جمع شريف است . بعضى گفته اند: جمع شاهد است ، مانند اصحاب كه جمع صاحب است . مؤ يد قول اول آيه شريفه زير است كه مى فرمايد: (فكيف اذا جئنا من كل امة بشهيد) كه اين آيه نيز از روزى خبر مى دهد كه اشهاد قيام مى كنند، پس اشهاد همان شهيدهاى امتها هستند، در نتيجه اين كلمه جمع شهيد است . و نيز آيه زير كه مى فرمايد: (و جاءت كل نفس معها سائق و شهيد).
و اينكه اشهاد در آن روز مى گويند: اينها آن كسانياند كه در دنيا به پروردگار خود دروغ بستند شهادتى است از آن گواهان عليه مشركين كه به خداى تعالى افتراء بستند كه در حقيقت از ناحيه شهادت اشهاد عليه آنان مسجل مى شود كه آنان مفترى بودند، چون آنجا موقفى است كه جز حق چيزى گفته نمى شود، و كسى را نيز از گفتن حق و اعتراف و قبول حق چاره و مفرى نيست ، همچنانكه در جاى ديگر فرموده : (يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء تود لو ان بينها و بينه امدا بعيدا).

الا لعنة اللّه على الظالمين الذين يصدون عن سبيل اللّه ...

اين جمله تتمه كلام گواهان است ، دليل بر اين معنا آيه زير است كه مى فرمايد: (فاذن مؤ ذن بينهم ان لعنة اللّه على الظالمين الذين يصدون عن سبيل اللّه و يبغونها عوجا و هم بالاخرة كافرون ).
تمامى منحرفين از راه حق ، ستمكار و مفترى بر خدايند
و اين كلام گواهان كه خداى تعالى آن را حكايت كرده تثبيت دورى از رحمت خدا از ناحيه گواهان است براى ستمكاران و مسجل كردن عذاب است براى آنان ، نه اينكه نظير لعنت و رحمت دنيايى ، صرف نفرين و دعا و مانند لعنتى باشد كه در اين آيه آمده : (اولئك يلعنهم اللّه و يلعنهم اللاعنون )، براى اينكه دنيا دار عمل است و قيامت روز جزاء، پس هر لعنت و رحمتى كه در قيامت باشد خارجيت آن است نه لفظ و آرزوى آن . لعنت در قيامت رساندن عذابى است به ايشان كه بر ايشان ذخيره شده ، و رحمت در آن روز رساندن پاداش ذخيره شده است . پس اگر لاعنى در قيامت كسى را لعنت كند معنايش اين است كه او را از رحمت مخصوص ‍ به مؤ منين طرد نموده عذاب بعد را عليه او مسجل كند.
خداى تعالى سپس ظالمينى را كه مورد لعن گواهان بودند تفسير كرده به : (الذين يصدون عن سبيل اللّه و يبغونها عوجا و هم بالاخرة هم كافرون - كسانى كه راه خدا را مى بندند و آن را كج و معوج جلوه مى دهند و به آخرت كافرند). پس ظالمان كسانى هستند كه اذعان و اعتقادى به روز حساب ندارند تا براى آن روز عمل كنند، قهرا هر چه مى كنند منحصرا براى دنيا مى كنند، و از راههاى زندگى هر راهى كه به منافع مادى آنها منتهى شود پيش مى گيرند و بس . و اين سنت اجتماعى آنان است ، و در اين سنت هيچ اعتنائى نمى شود به اينكه خدا از بندگانش دين حق و كيش فطرت را خواسته . پس اين ستمكاران چه اينكه معتقد به صانعى باشند ولى دين فطرت را كه همان اسلام است رها كرده به سنت تحريف شده و منحرف كننده اى گرويده باشند، و چه اينكه اصلا به صانعى معتقد نباشند و از آنهايى باشند كه مى گويند (جز اين زندگى دنيا زندگانى ديگرى نيست و ما را جز روزگار كسى نمى ميراند) در هر حال ستمكار و مفترى بر خدا هستند و به خدا دروغ بسته اند - ما در تفسير سوره اعراف آيه 44 و 45 مطالبى در اين معانى آورديم .
از مطالبى كه تا اينجا درباره دو آيه مورد بحث خاطر نشان ساختيم دو نكته به خوبى روشن گرديد: يكى اينكه كلمه (دين ) در اصطلاح قرآن كريم عبارت است از سنتى اجتماعى كه در مجتمع عملى مى شود. دوم اينكه سنتهاى اجتماعى يا دين حق و فطرى مى باشد كه همان اسلام است و يا دين تحريف شده از دين حق ، و راه كج و معوج از راه خدا.
مشركين و كفار با كفر خود و جز خدا را ولى گرفتن ، از قدرت و سلطه خداى تعالى وولايت او خارج نگشته اند و عذابشان ؛ برابر مى شود

اولئك لم يكونوا معجزين فى الارض و ما كان لهم من دون اللّه من اولياء...

كلمه (اولئك ): آنان اشاره است به آن كسانى كه بر خداى تعالى افتراء بسته بودند، كه در دو آيه قبل اوصافشان ذكر شد. (صرفنظر از الفاظ آيه ) مقامى كه آيه شريفه دارد دلالت مى كند بر اينكه منظور خداى تعالى از اينكه فرمود: (آنان در زمين خداى را عاجز نمى كنند)، اين است كه در زندگى مادى و زمينى خود نمى توانند به صرف خارج شدن از زى بندگى او را به ستوه بياورند، پس اگر با دست زدن به افتراء، دروغ به خداى تعالى مى بندند، و اگر راه خدا را به روى مردم سد مى كنند، و اگر آن راه را كج و معوج مى خواهند همه اينها بدان جهت نيست كه قدرت عاريتى آنان بر قدرت خداى سبحان فايق آمده ، كه توانستند چنين كارهايى بكنند، و نيز براى آن نيست كه مشيت آنان بر مشيت خداى سبحان پيشى گرفته ، و باز براى آن نيست كه آنان از تحت ولايت خداى تعالى بيرون آمده در ولايت كس ديگر داخل شده اند، و غير خدا را ولى خود گرفته اند كه يا بتها باشند و يا اسباب ظاهرى كه دل بدان بسته اند، زيرا خود خداى تعالى فرموده : (و ما كان لهم من دون اللّه من اولياء).
و كوتاه سخن اينكه ، نه قدرتشان بر قدرت خداى عزيز غالب آمده و نه شركايى كه براى خود گرفته و آنها را اولياى خود ناميده اند و در حقيقت ولايتى دارند و مدبر امور آنهايند، و نه آن اولياء خيالى ، آنها را به اين كارهاى ناروا يعنى بغى و ظلم واداشته اند، بلكه وليشان و مدبر امورشان خداى تعالى است و اوست كه امر آنان را تدبير مى كند، و در برابر سوء نيات و اعمال زشتشان كه سرانجامش سوء عذاب است كيفر مى دهد و آنان را از راهى كه خودشان متوجه نشوند استدراج مى كند، همچنانكه فرموده : (فلما زاغوا زاغ اللّه قلوبهم ) و نيز فرموده : (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ).
(يضاعف لهم العذاب ) - خداى تعالى عذاب را براى آنان مضاعف مى كند و اين مضاعف كردن عذاب براى اين است كه آنها فاسق شدند، و سپس بر اين فسق و تباهى خود لجاجت و اصرار كردند. و يا براى اين است كه هم خودشان نافرمانى خدا را كردند و هم ديگران را به معصيت خدا وا داشتند، به اين جهت ، هم عذاب معصيت خود را دارند و هم عذاب معصيتى كه ديگران به تحريك آنان مرتكب شدند،
خداى تعالى همين معنا را در جاى ديگر خاطر نشان كرده ، مى فرمايد: (ليحملوا اوزارهم كاملة يوم القيمة و من اوزار الذين يضلونهم بغير علم )، و نيز مى فرمايد: (و نكتب ما قدموا و آثارهم ).
توضيحى درباره اينكه كفار آيات خدا را نمى بينند و انذارها و تبشيرها را نمىشنوند
(ما كانوا يستطيعون السمع و ما كانوا يبصرون )- اين جمله در مقام تعليل است ، و به همين جهت به فصل ، يعنى بدون واو عاطفه آمده ، ميفرمايد: اگر اينها كافر شدند و خداى را نافرمانى كردند براى اين نبود كه اراده خود را بر اراده خدا غلبه دادند و براى اين نيز نبود كه آنان به راستى غير از خدا اوليايى داشتند و به كمك آن اولياء، خدا را شكست دادند، بلكه براى اين بود كه آنان نمى توانستند انذارها و بشارتهايى كه از ناحيه خداى تعالى شدند بشنوند، و يا بعث و زجرى كه از آن ناحيه مى شدند با گوش دل درك كنند، و نيز نمى توانستند آيات خدا را ببينند تا به آن ايمان بياورند. آرى ، وضع آنان آنطور بوده كه خداى تعالى در اين آيه بيان كرده : (لهم قلوب لا يفقهون بها و لهم اعين لا يبصرون بها و لهم آذان لا يسمعون بها اولئك كالانعام بل هم اضل )، و نيز در توصيف وضع آنان فرمود: (نقلب افئدتهم و ابصارهم كما لم يومنوا به اول مرة ). و نيز فرموده : (ختم اللّه على قلوبهم و على سمعهم و على ابصارهم غشاوة )، و آيات بسيارى ديگر كه دلالت مى كنند بر اينكه خداى تعالى عقل و چشم و گوش را از آنان سلب كرده . چيزى كه هست از خود آنان حكايت كرده كه در قيامت ميگويند: (لو كنا نسمع او نعقل ما كنا فى اصحاب السعير فاعترفوا بذنبهم )، از اين جهت اعتراف كردند كه نشنيدن و تعقل نكردن را گناه خود شمردند، و در اينجا اين سوال پيش مى آيد كه چگونه گناه خود شمردند با اينكه خدا عقل و گوش را از آنان سلب كرده ؟
جوابش اين است كه همين خود دليل بر اين است كه خودشان در اين سرنوشت خود دخالت داشته اند و خود با ارتكاب گناهان باعث سلب اين نعمتها از خويش شده اند، همچنانكه آيه سوره بقره نيز بر اين دلالت كرده و
ميفرمود: (و ما يضل به الا الفاسقين ).
وجوه ديگرى كه مفسرين در معناى جمله : (و ما كانوا يستطيعون السمع و ما كانوايبصرون ) گفته اند
 مفسرين در معناى جمله (ما كانوا يستطيعون السمع و ما كانوا يبصرون ) وجوه ديگرى گفته اند: بعضى گفته اند جمله (ما كانوا...) به خاطر افتادن حرف جر، در محل نصب است و جمله با حرف جر متعلق است به جمله (يضاعف ...) و تقدير كلام اينطور بوده : (بما كانوا يستطيعون السمع و بما كانوا يبصرون ). و معنايش اين است كه : خداى تعالى عذاب آنان را مضاعف مى كند به خاطر اينكه مى توانستند بشنوند و نشنيدند و به خاطر اينكه مى توانستند ببينند و نديدند.
بعضى ديگر گفته اند: منظور خداى تعالى از جمله (ما كانوا يستطيعون ...) نفى سمع و بصر از خدايان دروغين آنها است ، و تقدير كلام اين است : اين كفار و آلهه آنان نمى توانند خدا را در زمين به ستوه بياورند (آنگاه درباره خدايان دروغين آنها فرموده ) نه مى توانند بشنوند و نه مى توانند ببينند.
بعضى ديگر از مفسرين گفته اند: لفظ (ما) در جمله (ما كانوا يستطيعون ) ماى نافيه نيست بلكه جارى مجرا و به منزله حرف (ما) در اين كلام عرب است : (لاواصلنك ما لاح نجم - يقين بدان كه همواره پيوند بين خودم و تو را حفظ مى كنم مادامى كه ستاره اى در آسمان طلوع مى كند) يعنى دائما - آيه شريفه نيز مى خواهد بفرمايد: كفار در عذاب هستند مادامى كه زنده اند (و مى توانند بشنوند و ببينند).
بعضى ديگر گفته اند: منظور از نفى سمع و بصر نفى فائده از آنها است . پس چون استماع آيات قرآن و نظر كردن در آنها براى كفار سنگين بود و از اين كار كراهت داشتند لذا تشبيه شدند به كسانى كه توانايى شنيدن و ديدن را ندارند. پس در حقيقت كلام بر اساس ‍ كنايه ايراد شده است .
و از همه وجوه معتدلتر، وجه آخرى است تازه همين وجه و بقيه وجوهى كه نقل كرديم سخيف و بى پايه هستند، و سخافت و بى ارزشى آنها براى هر كسى روشن است ، و وجه صحيح همان است كه از نظر شما گذشت .
معناى خسران نفس و ضلال گم شدن متريات و مراد از اينكه كفار در آخرت (اخسرون) هستند

اولئك الذين خسروا انفسهم و ضل عنهم ما كانوا يفترون

اين آيه شريفه مشتمل بر دو نكته است : يكى اينكه مى فرمايد كفار نفس خود را خاسر كردند. دوم اينكه مى فرمايد افترائى كه يك عمر مرتكب آن شدند در آخرت اثرى از آن نمى يابند. اما خسران آنان دليلش اين است كه آدمى مالك نيست مگر نفس خود را كه البته مالكيتش نسبت به نفس خودش استقلالى نيست ، بلكه به تمليك خداى تعالى است و وقتى آدمى چيزى را براى نفس خود بخرد كه مايه هلاكتش باشد، و سرمايه عمر و مال و هر چيز ديگر را بدهد و در مقابل كفر و معصيت را بخرد در اين معامله ضرر كرده و اين ضرر را خودش براى خود فراهم آورده است . پس خسران نفس كنايه است از هلاك كردن نفس ، و اما ضلالت در افترائى كه بستند علتش اين است كه عقايد خرافى كه داشتند دروغ بود، يعنى وهمى بود كه در خارج واقعيت نداشت ، خرافاتى بود كه هوا و هوسهاى دنيوى آن را در نظرشان جلوه داده بود، و با برچيده شدن زندگى دنيا و هيچ و پوچ شدن هوا و هوسها، آن اوهام و خرافات نيز جلوه و رنگ خود را مى بازد، و معلوم مى شود چيزى جز دروغ و افتراء نبوده ، در آن روز هر كسى مى فهمد كه حق مبين تنها خداى تعالى بوده و آنچه را حق مى پنداشتند چيزى جز خيال نبوده است .

لا جرم انهم فى الاخرة هم الاخسرون

از (فراء) نقل شده كه گفته است : كلمه (لا جرم ) در اصل به معناى كلمات (لا بد) و (لا محالة : بناچار) بوده و بعدا در معناى سوگند، استعمالى شايع يافته و به تدريج معناى كلمه (حقا) را به خود گرفته است ، و به همين جهت در جواب آن ، لام قسم آورده مى شود، يعنى گفته مى شود: (لا جرم لافعلن كذا - حقا اين كار را به يقين مى كنم ).
اهل لغت در ساختمان اين كلمه گفته اند: (جرم ) - به دو فتحه - به معناى (قطع ) يعنى بريدن است . و شايد در اصل در نتايج كلام استعمال مى شده مانند لفظ (لا محالة ) كه مى فهماند: (فلان سخنى كه به وسيله من و يا فلانى گفته شده هيچ قاطعى نيست كه آن سخن را قطع و باطل سازد) همچنانكه نظير اين معنا از كلمه (لا محالة ) به ذهن مى آيد. و بنابراين ، معناى آيه اينطور مى شود: حقا اين خرافه پرستان در آخرت زيانكارترين افراد خواهند بود.
و وجه زيانكارتر بودنشان در آخرت - اگر فرض كنيم منظور، زيانكارتر از ساير معصيت كاران باشند - اين است كه ساير گنهكاران اميد نجات دارند، اما اينها به خاطر كفر و عنادشان نفس خود را خاسر و ضايع و هلاك كردند،
تفسير الميزان ج 10 ص 286
در نتيجه ديگر اميدى در نجاتشان از آتش آخرت نيست همانطور كه در دنيا با حفظ آن عنادى كه داشتند اميدى به رستگارى و برگشتن از كفر به سوى ايمان در آنان نبود، همچنانكه قرآن كريم درباره وضع دنيايى خاسران و اينكه ايمان نخواهند آورد فرموده : (الذين خسروا انفسهم فهم لا يؤ منون ) و نيز درباره اينها كه مهر بر دلها و گوشها و ديدگانشان خورده فرموده است : (و جعلنا من بين ايديهم سدا و من خلفهم سدا فاغشيناهم فهم لا يبصرون و سواء عليهم انذرتهم ام لم تنذرهم لا يؤ منون )، و نيز در اينكه چرا نمى توانند ايمان بياورند فرموده : (افرايت من اتخذ الهه هواه و اضله اللّه على علم و ختم على سمعه و قلبه و جعل على بصره غشاوة فمن يهديه من بعد اللّه ).
و اگر فرض كنيم كه منظور از خاسرتر بودنشان اين است كه خسران آخرتشان بيش از خسران دنيايى آنان است در اين صورت وجه آن اين است كه اين كفار به خاطر كفرشان و به خاطر اينكه مردم را از راه خدا جلوگيرى مى كردند و در سعادتى كه دين حق براى آنان فراهم نموده بود محروم مى ساختند، قهرا هم در دنيا زيانكار شدند و هم در آخرت ، ليكن خسران آخرتشان شديدتر است ، زيرا دائمى و جاودانى است ، (براى اينكه باعث كفر و محروميت ديگران نيز شدند). پس خسران دنيائيشان در مقايسه با خسران آخرتيشان بسيار اندك است ، و لذا قرآن كريم درباره اندك بودن خسران دنيائيشان فرموده : (كانهم يوم يرون ما يوعدون لم يلبثوا الا ساعة من نهار).
علاوه بر اين ، در آخرت اعمال از نظر نتايج ، شديدتر و مضاعف مى گردد، همچنانكه قرآن كريم فرموده : (و من كان فى هذه اعمى فهو فى الاخرة اعمى و اضل سبيلا)، حال از اين دو احتمالى كه فرض كرديم كدام بهتر است ؟ بايد گفت احتمال اولى بهتر است ، براى اينكه ظاهر آيه اين است كه مى خواهد (اخسرين - زيانكارترين ) را منحصر در آنان كرده بفرمايد: اين طايفه از تمامى طوايف گنهكار خاسرترند و نمى خواهد بفرمايد: خسران آخرتشان بيشتر از خسران دنيائيشان است .
تفسير الميزان ج 10 ص 287

ان الذين آمنوا و عملوا الصالحات و اخبتوا الى ربهم ...

معناى (اجابت )و مراد از اخبات مؤ منينى بسوى خدا
راغب در مفردات گفته است : كلمه (خبت ) به معناى زمين مطمئن و محكم است ، و وقتى گفته مى شود: (اءخبت الرجل ) معنايش اين است كه تصميم گرفت به زمينى محكم برود، و يا در آن زمين پياده شد، نظير كلمه (اسهل و انجد) كه به معناى (به سرزمين هموار رفت ، به بلندى رفت ) مى باشد، و به تدريج در معناى نرمى و تواضع استعمال شده كه در آيه (و اخبتوا الى ربهم ) به همين معنا آمده ، و نيز در جمله (و بشر المخبتين ) به معناى تواضع آمده ، مى فرمايد افراد متواضع را كه استكبارى از عبادت خدا ندارند بشارت بده ، و نيز در جمله (فتخبت له قلوبهم ) يعنى دلهايشان براى او نرم و خاشع مى گردد.
و بنابراين ، منظور از (اخبات مؤ منين به سوى خدا)، اطمينان و آرامش يافتنشان به ياد او و تمايل دلهايشان به سوى او است ، بطورى كه ايمان درون دلشان متزلزل نگشته ، به اين سو و آن سو منحرف نشوند و دچار ترديد نگردند، همانطور كه زمين محكم اين چنين است ، و اشيائى را كه بر گرده خود دارد نمى لغزاند. بنابراين ، وجهى نيست براى گفتار آن مفسر كه گفته : اصل جمله (اخبتوا الى ربهم ) (اخبتوا لربهم ) بوده ، زيرا نكته اى كه در معناى اطمينان هست نكته اى است كه بايد با حرف (الى ) متعدى شود، نه با حرف (لام ).
وصف (واجتنبوا ربهم ) به طايفه خاصى از مؤ منين اشاره دارد.
در اين آيه خداى تعالى ايمان و عمل صالح را مقيد كرده به اخبات ، و اين دلالت دارد بر اينكه منظور از اين مؤ منين عموم دارندگان ايمان نيست ، بلكه طايفه خاصى از مؤ منين است ، و آن افراد خاصى از مؤ منين هستند كه اطمينان به خدا دارند و داراى بصيرتى از ناحيه پروردگار خويشند، و اين خصوصيت همان است كه ما در صدر آيات در تفسير جمله (افمن كان على بينة من ربه ...) آورده و گفتيم : اين آيات ما بين دو طايفه خاص از مردم مقايسه مى كند، يكى آنهايى كه اهل بصيرت الهى اند، و يكى آنهايى كه چشم بصيرت خود را از دست داده اند.
از اينجا فساد گفتار بعضى از مفسرين روشن مى شود كه گفته اند: اين هفت آيه ، يعنى آيه (افمن كان على بينة من ربه - تا جمله - افلا تذكرون ) بيان حال دو طايفه از مردم است ، يكى آنها كه به قرآن كفر ورزيدند، و ديگرى همه آنهائى كه به آن ايمان آوردند.

مثل الفريقين كالاعمى و الاصم و البصير و السميع هل يستويان مثلا افلا تذكرون )

كلمه (مثل ) به معناى وصف است ، ولى بيشتر در مثلهاى رايج در بين مردم استعمال مى شود و آن اين است كه معنايى از معانى پوشيده و مخفى از ذهن شنونده را با امرى محسوس و يا نزديك به محسوس برايش بيان كنى تا ذهنش با آن معناى پنهان و دقيق انس ‍ پيدا كند و فهمش از آن امر محسوس به آن امر معقول كه مقصود گوينده است منتقل گردد. و منظور از (دو فريق ) همان كسانى اند كه حالشان را در آيات قبلى بيان كرده بود، و بقيه الفاظ آيه روشن است .
بحث روايتى
روايات متعددى درباره انطباق جمله : (افمن كان على بينه من ربه و يتلوه شاهد منه )بر رسول خدا (ص ) و امير المؤ منين (عليه السلام )
 در كافى به سند خود از احمد بن عمر خلال روايت كرده كه گفت : من از امام ابو الحسن (عليه السلام ) از اين كلام خداى عزوجل پرسيدم كه مى فرمايد: (افمن كان على بينة من ربه و يتلوه شاهد منه )، فرمود: آن شاهدى كه از خود رسول خدا (صلى اللّه عليه و آله و سلم ) بود على اميرالمؤ منين (عليه السلام ) بود، و رسول خدا (صلى اللّه عليه و آله و سلم ) خودش داراى بينه اى از ناحيه پروردگارش بود.
و شيخ صدوق در اءمالى به سند خود از عبدالرحمن بن كثير از جعفر بن محمد از پدرش از جدش على بن الحسين از حسن بن على (عليهم السلام ) روايت كرده كه آن حضرت در ضمن خطبه اى طولانى كه در حضور معاويه ايراد فرمود، اين جمله را فرمود كه : سرانجام امور و گذشت روزگار بدينجا منتهى شد كه خداى عزوجل محمد (صلى اللّه عليه و آله و سلم ) را مبعوث به نبوت كرد، و او را براى رسالت برگزيد و كتابش را بر او نازل كرد، و سپس ماءمورش كرد به اينكه بشر را به سوى خداى عزوجل دعوت كند، همينكه دعوت را آغاز كرد پدرم اولين كسى بود كه دعوت خدا و رسول را لبيك گفت و اولين كسى بود كه ايمان آورد و خدا و رسولش را تصديق نمود، خداى عزوجل نيز از اين معنا خبر داده آنجا كه مى فرمايد: (افمن كان على بينة من ربه و يتلوه شاهد منه ) پس اعلام كرد كه رسول خدا (صلى اللّه عليه و آله و سلم ) داراى بينه اى از ناحيه پروردگار است ، و پدرم آن كسى است كه پيرو او و شاهدى است از خود او....
مؤ لف : كلام حسن بن على (عليهم السلام ) بهترين شاهد است بر آنچه ما در معناى آيه آورديم ، و گفتيم كه منظور حسن بن على (عليهم السلام ) از شاهد بودن پدر بزرگوارش از باب انطباق است .
و در بصائر الدرجات با ذكر سند از اصبغ بن نباته روايت آورده كه گفت : امير المؤ منين (عليه السلام ) فرمود: اگر مى گذاشتند زمام حكومت را به دست بگيرم ، در بين اهل تورات با توراتشان و در بين اهل انجيل با انجيلشان و در بين اهل قرآن با قرآنشان حكم مى كردم ، حكمى كه با درخشندگى به سوى خدا بالا برود. به خدا سوگند هيچ آيه اى از كتاب خدا در شب و يا در روز نازل نشده مگر آنكه مى دانم در حق چه كسى نازل شده و هيچ انسانى نيست كه سرش با تيغ تراشيده شده مگر آنكه آيه اى از كتاب خدا درباره اش نازل شده كه يا او را به سوى بهشت سوق مى دهد و يا به سوى آتش .
وقتى سخن امام بدينجا رسيد مردى برخاست و عرضه داشت : يا امير المؤ منين ! آن كدام آيه قرآن است كه در حق خودت نازل شده ؟ فرمود آيا اين قول خداى تعالى را نشنيده اى كه مى فرمايد: (افمن كان على بينة من ربه و يتلوه شاهد منه )، پس رسول اللّه (صلى اللّه عليه و آله و سلم ) بر بينه اى از پروردگارش بود، و من شاهدى براى او و از خود اويم .
مؤ لف : اين معنا را مفيد، نيز در امالى خود با ذكر سند نقل كرده . و در كشف الغمه بدون ذكر سند از عباد بن عبداللّه اسدى از آن حضرت (صلى اللّه عليه و آله و سلم ) نقل كرده . عياشى نيز در تفسيرش بدون ذكر سند از جابر از عبد اللّه بن يحيى از آن حضرت روايت كرده . و همچنين ابن شهرآشوب از طبرى و او به سند خود از جابر بن عبداللّه از آن جناب ، و همچنين از اصبغ و از زين العابدين و امام باقر و امام صادق (عليه السلام ) از آن جناب (صلى اللّه عليه و آله و سلم ) نقل كرده است .
و در الدرالمنثور است كه ابن ابى حاتم و ابن مردويه و ابو نعيم در كتاب (المعرفة ) از على بن ابى طالب (عليه السلام ) روايت كرده اند كه گفت : هيچ مردى از قريش نيست مگر آنكه چند آيه از قرآن درباره اش نازل شده . مردى از آن جناب پرسيد در حق خودت چه آيه اى نازل شده ؟ فرمود: مگر سوره هود را نخوانده اى آنجا كه مى فرمايد: (افمن كان على بينة من ربه و يتلوه شاهد منه )، رسول خدا (صلى اللّه عليه و آله و سلم ) بر بينه اى از پروردگارش بود و من شاهدى از او.
مؤ لف : و در تفسير برهان از تفسير ثعلبى نقل كرده كه او به سند خود از شعبى با حذف اسناد از على (عليه السلام ) نظير اين حديث را نقل كرده است . و در همان كتاب از ابن مغازلى و او با حذف سند از عباد بن عبد اللّه از على (عليه السلام ) نظير آن را روايت كرده و همچنين از (كنوز الرموز) تاءليف رسعنى مثل آن را آورده .
و در الدرالمنثور آمده كه ابن مردويه از طريقى ديگر از على (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) آيه (افمن كان على بينة من ربه ) را تلاوت كرده و فرمودند: منظور منم ، و منظور از جمله (و يتلوه شاهد منه ) على است .
مؤ لف : و در تفسير برهان از ابن مغازلى نقل كرده كه در تفسير اين آيه نظير اين روايت را از رسول خدا (صلى اللّه عليه و آله و سلم ) آورده .
و در تفسير برهان از ابن مغازلى نقل كرده كه وى به سند خود از على بن حابس روايت كرده كه گفت : من به اتفاق ابو مريم بر عبداللّه بن عطاء وارد شديم . ابو مريم گفت : آن حديثى را كه قبلا از ابى جعفر براى ما نقل كردى اينك بار ديگر حديث كن . ابن عطاء گفت : من نزد ابى جعفر نشسته بودم كه ناگهان پسر عبداللّه بن سلام از آنجا گذشت ، پرسيدم : فدايت شوم ! اين پسر همان كسى است كه علم كتاب نزد او است ؟ فرمود: نه ، ولى آن كسى كه علم كتاب نزد او است صاحب شما (آن كسى كه شما به وى محبت مى ورزيد) على بن ابى طالب است ،
كه آياتى از كتاب خدا درباره اش نازل شده ، از آن جمله آيه (و من عنده علم الكتاب ) و آيه (افمن كان على بينة من ربه و يتلوه شاهد منه )، و آيه (انما وليكم اللّه و رسوله و الذين آمنوا) است .
و در همان كتاب از ابن شهر آشوب از حافظ ابو نعيم به سه طريق از ابن عباس روايت كرده كه گفت : من از على (عليه السلام ) شنيدم كه گفت : كلام خداى تعالى كه مى فرمايد: (افمن كان على بينة من ربه و يتلوه شاهد منه ) رسول خدا (صلى اللّه عليه و آله و سلم ) بر بينه بود و من آن شاهدم .
و نيز در همان كتاب از موفق بن احمد روايت آورده كه گفت : ابن عباس در تفسير اين كلام خداى تعالى كه مى فرمايد: (افمن كان على بينة من ربه و يتلوه شاهد منه ) گفت : او على است ، كه شهادت مى دهد بر نبوت رسول خدا (صلى اللّه عليه و آله و سلم )، و از خود او نيز هست .
مؤ لف : صاحب تفسير برهان اين روايت را از ثعلبى كه وى در تفسير خود با حذف سند از ابن عباس آورده نيز نقل كرده ، و ابن عباس ‍ در آن روايت كلمه (خاصة ) را اضافه كرده ، يعنى گفته : اين آيه تنها در خصوص على (عليه السلام ) نازل شده .
رد سخن مغرضانه صاحب المنار
مؤ لف : صاحب المنار در تفسير اين آيه وقتى معانى شاهد را ميشمارد، ميگويد: يكى ديگر از معانى شاهد در اين آيه على (عليه السلام ) است ، البته اين روايت را شيعه نقل مى كند و (شهادت ) را به امامت تفسير ميكند. و روايت شده كه از على (عليه السلام ) وقتى از اين معنا سؤ ال شد، انكار كرد، و شاهد را تفسير كرد به زبان رسول خدا (صلى اللّه عليه و آله و سلم ).
دشمنان شيعه نيز در مقابل شيعه روايت آورده اند كه منظور از شاهد ابوبكر است ، و اين دو، يعنى هم روايت شيعه و هم روايت دشمنان شيعه از باب تفسير به هوى و هوس است .
اما اينكه گفت (اين روايت را شيعه نقل مى كند) صرف تهمت است ، زيرا خواننده محترم توجه كرد كه راويان سنى اين روايت بيشتر از راويان شيعه است . و اما اينكه گفت (تفسير آيه به وسيله شيعه مثل تفسير اهل سنت به ابى بكر از باب تفسير به هوى و هوس است ) در پاسخش كافى است بار ديگر تفسيرى كه ما براى آيه كرديم از نظر بگذرانى و ببينى آيا تفسير ما تفسير به هوى و هوس بوده يا نه ؟
روايتى درباره معناى : (واخبتوا الى ربهم ) 292
و در كافى به سند خود از زيد شحام از امام صادق (عليه السلام ) روايت كرده كه گفت : به آن جناب عرض كردم : نزد ما مردى هست كه او را كليب مى نامند، هيچ حديثى از ناحيه شما به ما نمى رسد مگر آنكه او به محض شنيدن ميگويد: من تسليمم ، و لذا اسم او را (كليب تسليم ) گذاشته ايم حضرت چون اين را شنيد براى كليب طلب مغفرت كرد، آنگاه فرمود: هيچ مى دانيد تسليم چيست ؟ همه ساكت مانده و پاسخى نداديم ، فرمود: به خدا سوگند تسليم همان اخباتى است كه در كلام خداى تعالى آمده آنجا كه فرموده : (الذين آمنوا و عملوا الصالحات و اخبتوا الى ربهم ).
مؤ لف : نظير اين روايت را عياشى در تفسيرش و كشى و همچنين صاحب بصائر از ابى اسامة ، زيد شحّام از آن جناب (عليه السلام ) نقل كرده اند.
آيات 35 - 25 سوره هود 293

و لقد اءرسلنا نوحا الى قومه انى لكم نذير مبين (25) ان لا تعبدوا الا اللّه انى اخاف عليكم عذاب يوم اليم (26) فقال الملا الذين كفروا من قومه ما نريك الا بشرا مثلنا و ما نريك اتبعك الا الذين هم اراذلنا بادى الراءى و ما نرى لكم علينا من فضل بل نظنكم كاذبين (27) قال يقوم ارايتم ان كنت على بينة من ربى و اتينى رحمة من عنده فعميت عليكم انلزمكموها و انتم لها كارهون (28) و ياقوم لا اسئلكم عليه مالا ان اجرى الا على اللّه و ما انا بطارد الذين امنوا انهم ملاقوا ربهم و لكنى اريكم قوما تجهلون (29) و يا قوم من ينصرنى من اللّه ان طردتهم افلا تذكرون (30) و لا اقول لكم عندى خزائن اللّه و لا اعلم الغيب و لا اقول انى ملك و لا اءقول للذين تزدرى اعينكم لن يؤ تيهم اللّه خيرا اللّه اعلم بما فى انفسهم انى اذا لمن الظالمين (31) قالوا يانوح قد جادلتنا فاكثرت جدالنا فاءتنا بما تعدنا ان كنت من الصادقين (32) قال انما ياءتيكم به اللّه ان شاء و ما انتم بمعجزين (33) و لا ينفعكم نصحى ان اردت ان انصح لكم ان كان اللّه يريد ان يغويكم هو ربكم و اليه ترجعون (34) ام يقولون افتريه قل ان افتريته فعلىّ اجرامى و انا برى مما تجرمون (35)

ترجمه آيات
ما نوح را نيز به اين پيام فرستاده بوديم كه اى مردم من براى شما بيم رسانى روشنم (25).
تهديدتان مى كنم - كه زنهار! جز اللّه را بندگى نكنيد، كه بر شما از عذاب روزى دردناك مى ترسم (26).


بزرگان كفار قومش (در پاسخ ) گفتند ما تو را جز بشرى مثل خود نمى بينيم و ما نمى بينيم كه تو را پيروى كرده باشند، مگر افراد اراذل و فرومايه اى از ما كه راءيى نپخته دارند، و اصلا ما هيچ برترى در شما نسبت به خود نمى بينيم ، بلكه بر عكس ، شما مسلمانان را مردمى دروغگو مى پنداريم (27).
- نوح در پاسخ آنان - گفت : اى قوم شما كه مى گوييد من بشرى چون شمايم و فرستاده خدا نيستم ، به من خبر دهيد اگر فرضا از ناحيه پروردگارم معجزه اى دال بر رسالتم داشته باشم ، و او از ناحيه خودش رحمتى به من داده باشد كه بر شما مخفى مانده ، آيا من مى توانم شما را به پذيرش آن مجبور سازم ، هر چند كه از آن كراهت داشته باشيد؟ (28).
و اى مردم ! من در برابر نبوت از شما مالى درخواست ندارم ، چون پاداش من جز به عهده خدا نيست ، و من هرگز افرادى را كه ايمان آورده اند - و شما آنان را اراذل مى خوانيد، به خاطر شما- از خود طرد نمى كنم ، چون آنان پروردگار خود را ديدار مى كنند - حسابشان با خدا است نه با من - ولى شما را قوم جاهلى مى بينم (كه گمان كرده ايد شرافت در توانگرى است و فقرا اراذلند)(29).
و اى مردم ! اگر فرضا آنان را طرد كنم چه كسى از عذاب خدا، ياريم مى كند، چرا متذكر نمى شويد؟(30).
و اما اينكه گفتيد: من اصلا هيچ برترى از شما ندارم ، من آن برترى كه در نظر شما است ندارم چون - نمى گويم خزينه هاى زمين و دفينه هايش مال من است - از سوى ديگر از نظر معنويت هم برترى ندارم - و نمى گويم غيب مى دانم ، و نيز نمى گويم من فرشته ام ، و درباره آنهايى كه در چشم شما خوار مى نمايند - و خدا بهتر داند كه در ضمائر ايشان چيست ، - نمى گويم هرگز خدا خيرى به ايشان نخواهد داد، چون اگر چنين ادعائى بكنم ، از ستمكاران خواهم بود(31).
گفتند اى نوح ! - عمرى است كه - با ما بگو مگو مى كنى ، و اين بگو مگو را از حد گذراندى ، - كار را يكسره كن - اگر راست مى گوئى آن عذابى را كه همواره به ما وعده مى دادى بياور(32).
نوح گفت : تنها خدا است كه اگر بخواهد آن را بر سرتان مى آورد، و - اگر خواست بياورد - شما نمى توانيد از آمدنش جلوگيرى كنيد(33). همچنانكه اگر او بخواهد گمراهتان كند، نصيحت يك عمر من به شما هر چه هم بخواهم نصيحت كنم سودى به حالتان نخواهد داشت ، پروردگار شما اوست ، و به سوى او باز مى گرديد(34).
نه ، مساءله اين نيست كه تو و پيروانت مال دنيا نداريد، - و يا چنين و چنان نيستيد - بلكه علت و بهانه واقعى آنها اين است كه مى گويند: دعوت تو، از خدا نيست ، و به خدا افترا بسته اى ، بگو اگر افترايش بسته باشم جرمش به عهده من است ، ولى من عهده دار جرمهايى كه شما مى كنيد نيستم (35).
بيان آيات
در اين آيات متعرض قصص انبياء (عليهم السلام ) شده ، و نخست داستان نوح را آورده و بعد از آن سرگذشت جماعتى از انبياء كه بعد از نوح (عليه السلام ) آمدند را ذكر كرده مانند هود و صالح و ابراهيم و لوط و شعيب و موسى (عليه السلام ) و داستان نوح را به چند فصل تقسيم كرده كه در فصل اول ، احتجاج هايى را كه نوح (عليه السلام ) با قوم خود در مساءله توحيد داشته آورده ، چون بطورى كه خداى تعالى در كتاب مجيدش ذكر كرده ، آن جناب اولين پيغمبرى است كه براى دين توحيد بر عليه بت پرستى قيام كرده ، (مؤ لّف رحمة اللّه عليه بقيه فصول را نام نبرده ، و به نظر مى رسد كه فصل ديگر سخنان نوح استدلال بر مساءله نبوت ، و فصل كوتاه ديگرى بطور اشاره استدلال بر مساءله معاد باشد، و در توحيد)، بيشتر احتجاج هايى كه قرآن كريم از آن جناب نقل كرده ، از باب مجادله (بالّتى هى احسن - مجادله به بهترين طريق ) مى باشد. البته بعضى از آن احتجاج ها جنبه موعظه و اندكى از آنها جنبه حكمت دارد، (و اين نص قرآن بيانگر اين حقيقت است كه نوح (عليه السلام ) دستورى را كه خداى تعالى به پيامبر اسلام داد كه (در راه پروردگارت هم از راه حكمت دعوت كن و هم از راه موعظت و هم از راه جدال به بهترين وجه ) عمل مى كرده است ). كه متناسب با تفكر انسانهاى اولى و با فكر ساده قديميان و مخصوصا ساده انديشى هايشان در مسائل اجتماعى مى باشد.

و لقد ارسلنا نوحا الى قومه انى لكم نذير مبين

در قرائت معروف ، كلمه (انى ) با كسره همزه قرائت شده و بنابراين قرائت ، چيزى از ماده (قول ) در تقدير گرفته شده كه در نتيجه قرائت تقدير آيه : (و لقد ارسلنا نوحا الى قومه فقال انى لكم نذير مبين ) است ، يعنى ما نوح را به سوى قومش فرستاديم ، پس ‍ او گفت من براى شما بيم رسانى روشنم .
بعضى از قاريان ، اين كلمه را با فتحه همزه خوانده اند كه بنابراين قرائت ، حرف (باء) در تقدير گرفته شده و تقدير كلام : (بانى لكم ...) است ، و معنايش اين است كه : ما نوح را به سوى قومش فرستاديم به اينكه من براى شما نداگرى روشنم ،
نوح (ع ) نذير مبين بوده و رسالتش بازداشتن مردم از عبادت غير خدا و انذارشان ازعذاب بوده است
و اين جمله يعنى جمله (انى لكم نذير مبين ) چه به آن قرائت و چه به اين قرائت بيانى است اجمالى براى فهماندن اينكه نوح (عليه السلام ) چه رسالتهايى داشته و آنچه داشته و از ناحيه پروردگارش رسانده ، انذارهايى روشن بوده ، پس خود آن جناب قهرا نذيرى مبين بوده است .
پس همانطور كه اگر مى گفت : اى مردم آنچه من به شما خواهم گفت انذارى مبين است ، با بيانى اجمالى و كوتاه ترين بيان فهمانده بود كه رسالتش چه جنبه اى دارد، حالا هم كه گفته : من نذيرى مبين هستم ، همان اجمال را رسانده است ، با اين تفاوت كه در اين تعبير يك نكته اضافى نيز هست و آن بيان وضع خودش است كه فهمانده خيال نكنيد من همه كاره عالمم ، نه ، من تنها پيام و رسالتى از ناحيه خداى تعالى - همه كاره عالم - دارم ، و آن اين است كه شما را از عذاب او انذار كنم . و خلاصه آن نكته اين است كه من تنها يك نامه رسان و يك واسطه هستم .

ان لا تعبدوا الا اللّه انى اخاف عليكم عذاب يوم اليم

اين جمله بيان ديگرى است براى آن رسالتى كه در جمله : (انى لكم نذير مبين ) آورده بود، كه برگشت هر دو وجه به يك چيز است . و كلمه (ان ) در جمله (ان لا تعبدوا) به هر حال تفسيرى است ، و معناى جمله اين است كه رسالت من (لا تعبدوا - عبادت نكنيد) است ، رسالتم اين است كه شما را از راه انذار و تخويف ، از عبادت غير خداى تعالى نهى كنم .
پس نظر ما اين شد كه جمله (ان لا تعبدوا...) تفسير است براى جمله (انى لكم نذير مبين )، ولى بعضى از مفسرين آن را بدل آن جمله و يا مفعول كلمه (مبين ) گرفته اند كه بنا بر بدليت معنا چنين مى شود: (و لقد ارسلنا نوحا الى قومه ان لا تعبدوا...)، و بنابر مفعول بودن چنين مى شود: (انى لكم نذير مبين ان لا تعبدوا - من براى شما بيم دهنده بوده و بيانگر اين هستم كه غير خدا را نپرستيد) و شايد سياق آيه از ميان اين سه وجه قول ما را تاءييد كند.
و ظاهرا منظور از عذاب يوم عظيم عذاب انقراض باشد، نه خصوص عذاب آخرت و نه مطلق عذاب ، - اءعم از عذاب آخرت و عذاب انقراض - دليل بر اين گفتار ما يكى از پاسخهايى است كه در همين آيات ، قوم نوح به آن جناب داده و گفتند: (يا نوح قد جادلتنا فاكثرت جدالنا فاءتنا بما تعدنا ان كنت من الصادقين قال انما ياءتيكم به اللّه ان شاء)، و ظاهر اين
گفت و شنود اين است كه منظور از عذاب ، عذاب انقراض است .
پس معلوم مى شود نوح (عليه السلام ) قوم خود را دعوت مى كرده به اينكه از پرستش بتها دست بردارند، و تهديدشان مى كرده به روزى كه عذابى اليم از ناحيه خدا بر سرشان آيد، و اگر فرمود: عذاب روزى كه آن روز اليم - مولم و دردناك - است ، با اينكه خود عذاب مولم است ، در حقيقت از باب توصيف ظرف - يوم - است به صفت مظروف آن - يعنى عذاب -.
با بيانى كه گذشت جلو اشكالى كه بعضى كرده اند گرفته مى شود، و آن اين است كه گفته اند: با اينكه عذاب مشركين قطعى است ، چرا نوح (عليه السلام ) گفته : من مى ترسم عذاب بر شما نازل شود، با اينكه ترسيدن ، مخصوص خطر محتمّل است نه خطر قطعى ، (زيرا نوح خود را معرفى كرد به اينكه من فقط يك واسطه هستم ، و واسطه نمى تواند بطور قطع از آمدن عذاب خبر دهد، چون عذاب به دست او نيست ، و از نظر او يك خطر محتمّل است نه يك خطر قطعى و حتمى ).
انگيزه بت پرستى قوم نوح (ع ) و محاجه آن جناب با آنان در سطح فهمشان
و كوتاه سخن اينكه نوح (عليه السلام ) مردم را به توحيد و وحدانيّت خداوند سبحان دعوت مى كرد و آنان را از عذاب اليم مى ترساند، و بدين جهت مى ترساند كه ايشان بت مى پرستيدند، و انگيزه بت پرستيشان اين بود كه از خشم بتها مى ترسيدند، نوح در مقام مقابله با آنان برآمد به اينكه اين اللّه سبحان است كه خالق شما و مدبّر شؤ ون زندگى شما و امور معاش شما است ، و براى همين منظور هم آسمانها و زمين را آفريد، خورشيد را تابنده و قمر را نورانى كرد، بارانها را از آسمان بارانيد، زمين را رويانيد و باغها را ايجاد كرده و نهرها را به جريان در آورد، كه اين بيانات نوح را خداى تعالى در سوره نوح حكايت كرده .
و چون اللّه سبحان چنين خدائى است و چون او پروردگار شما است ، پس بايد تنها از او بترسيد، و به انگيزه ترستان تنها او را بپرستيد.
و اين حجت در حقيقت حجتى است برهانى كه اساس آن يقين است ، و ليكن از نظر قوم نوح كه گفتيم مردمى ساده لوح و قديمى بودند برهانى جدلى رسيد، چون به خاطر ساده نگريشان اين دلواپسى را داشتند كه نكند خداى تعالى آنان را به خاطر مخالفتشان مورد خشم قرار دهد، آرى بت پرستان نيز خداى تعالى را ولى امر خود و اصلاح كننده شؤ ون خود مى دانند، و امر او را با امر اولياى بشرى ، يعنى آنهائى كه به پائين تر از خود حكومت مى كنند مقايسه نموده و فكر مى كردند همانطورى كه بايد در برابر كدخدا و يا شاه سر تسليم فرود آورد، و در برابر آنان خضوع نموده و تسليم اراده آنان شد،
و اگر كسى از خضوع در برابر آنان و تسليم در برابر اراده آنان استكبار بورزد، بر او خشم مى گيرند و او را به خاطر تمردش عقاب مى كنند، بايد به همين قياس خداى تعالى و يا اربابى كه امور عالم و ولايت نظام جارى در آن به آنها ارجاع شده را راضى نگه بداريم ، و به منظور خاموش كردن آتش خشم او عبادتش كنيم و به درگاهش تقرّب بجوئيم ، يعنى مثلا قربانى و نذر و نياز و انحاء ديگر عبادات تقديمش بداريم .
خروج از اسلام ، خروج از نظام آفرينش است و عذاب و هلاكت در پى دارد
آرى بت پرستان اينطور اعتقاد داشتند، كه البته اعتقادى است بر اساس ظن .
ليكن مساءله نزول عذاب بر كسى كه از عبادت او سرپيچى ، و از تسليم او شدن تكبّر و از خضوع در برابر او امتناع ورزيده ، يك مساءله ظنى نيست ، بلكه مساله اى است حقيقى و يقينى ، براى اينكه يكى از نواميس كلى و جارى در عالم همين است كه بايد ضعيف در برابر قوى خاضع باشد، و متاءثر ناتوان و مقهور، بايد در برابر اراده مؤ ثر قوى تسليم گردد، خوب ، وقتى اين حقيقت يكى از نواميس كلى اين جهان است ، آن وقت آيا در برابر خداى واحد قهار كه مصير تمامى امور عالم منتهى به او است و همه سر نخها به دست او است ، نبايد چنين ادبى را رعايت كرد؟!
خدائى كه اجزاى اين عالم را ابداع كرد، يعنى بدون - به اصطلاح - مصالح ساختمانى ، از عدم و از هيچ آفريد و اجزاى آن را به يكديگر مرتبط نمود، و به دنبال آن ، حوادث را طبق نظام اسباب به جريان انداخت ، و مى بينيم كه طبق همين سنّت هر چيزى مطابق چارچوب نظامش جريان مى يابد، بطورى كه اگر فرضا از آن چارچوبى كه ساير اسباب جهان را براى آن ترسيم كرده منحرف شود، قهرا نظام خودش مختل مى گردد، و اين انحرافش در حقيقت جنگيدن آن با ساير اسباب است و معلوم است كه در اين جنگ شكست خواهد خورد، زيرا اسباب جارى در كل جهان ، خود را فداى بلهوسى اين موجود نمى كند، بلكه براى تعديل امر آن و برگرداندنش به خط سيرى كه با وضع خود سازگار است قيام مى كند، اگر توانست آن موجود منحرف را به راه مستقيم برگرداند كه هيچ ، و گرنه او را در زير چرخهاى سنگين خود خرد مى كند، و مورد هجوم بلاها قرارش داده از صفحه روزگار حذفش مى كند، كه اين هم خود يكى از نواميس كلى جهان است .
انسان هم كه يكى از اجزاى اين عالم است ، براى زندگيش خط سيرى دارد، كه نظام آفرينش و ايجاد براى او ترسيم كرده كه اگر آن خط سير را پيش بگيرد به سوى سعادتش هدايت شده (و يا به عبارت ديگر: صنع و ايجاد او را به سوى سعادتش هدايت كرده ) و ساير اجزاى كون نيز با او هماهنگى مى كنند، و درهاى آسمان براى برخوردارى چنين انسانى از بركات آن به
رويش باز مى شود،
زمين نيز گنجينه هاى خيرات خود را در اختيار او مى گذارد، و اين تسليم شدن انسان در برابر خط سير همان اسلامى است كه دين خداى تعالى است ، و بوسيله نوح و ساير انبياء و رسل به سوى آن دعوت شده است .
و اما اگر از آن خط سير تخطى نموده ، به اين سو و آن سو منحرف شود، در حقيقت به جنگ با همه اسباب كون و اجزاى عالم هستى برخاسته و خواسته است نظام جارى در سراسر جهان را بر هم بزند، كه بايد منتظر تلخى عذاب و سنگينى بلاها باشد، پس ‍ اگر در اين ميان به راه راست خود برگشت و در برابر اراده خداى سبحان يعنى همان خط سيرى كه كل جهان برايش ترسيم كرده خاضع شده اميد آن مى رود كه مجددا به نعمتهاى از دست داده برسد و بلاها از او برگردد، و گرنه هلاك و نابوديش حتمى بوده و خدا را به وى نيازى نيست ، زيرا خدا از همه عالميان بى نياز است ، و اين بحث در بعضى از جلدهاى سابق اين كتاب نيز مطرح شد.

فقال الملاء الّذين كفروا من قومه ما نريك الا بشرا مثلنا...

حرف (فاء) كه بر سر اين جمله آمده مى فهماند كه اين جواب متفرع است بر كلام نوح (عليه السلام ) و در اين تفريع كردن اشاره اى است به اينكه (قوم نوح ) در رد و انكار سخن نوح (عليه السلام ) شتاب كرده و در اين باره هيچ فكر نكردند كه رد دعوت او برايشان بهتر است يا قبول آن .
آيه مورد بحث مى فرمايد: جواب دهندگان ، سران قوم و اشراف و ريش سفيدان قوم بودند، و اين سران در متن پاسخ خود اصلا دليلى كه نوح (عليه السلام ) بر توحيد آورده بود را متعرض نشده و از دستپاچگى حرف خود را زدند كه آن نفى رسالت نوح (عليه السلام ) و تكبر و گردنكشى خود از اطاعت آن جناب بود.
آرى نوح (عليه السلام ) در سخن خود كه از جمله (انى لكم نذير مبين ) آغاز شده و تا آخر دو آيه ادامه دارد، دو ادعا مطرح كرد، يكى ادعاى رسالت ، و ديگرى ادعاى اينكه مردم بايد او را متابعت كنند، البته ادعاى دوم را در آيه مورد بحث بطور اشاره آورده ، ولى در كلمات ديگرش كه قرآن از آن جناب حكايت كرده به آن تصريح نموده و فرمود: (يا قوم انى لكم نذير مبين ان اعبدوا اللّه و اتّقوه و اطيعون ).
و حاصل پاسخى كه خداى تعالى از آنان حكايت كرده اين است كه (گفتند ): هيچ دليلى نيست بر اينكه اطاعت كردن از تو بر ما واجب باشد، بلكه دليل بر خلاف آن هست .
پس در حقيقت پاسخ كفار منحل به دو حجت مى شود كه به طريق اصطلاحى (اضراب و ترقى ) رديف شده ، و به همين جهت جمله (بل نظنكم كاذبين ) در آخر ذكر شد.
دليلاول توانگران و اشراف قوم نوح (ع ) كه در رد دعوت آن حضرتاستدلال كردند به اينكه او نيز چون آنان بشر است
مدلول حجت اول اين است كه دليلى بر وجوب متابعت كردن از تو نيست ، و اين حجت به سه طريق بيان شده :
اول اينكه گفتند: (ما نراك الا بشرا... - نمى بينيم تو را به جز يك بشر معمولى ...).
دوّم اينكه گفتند: (و ما نراك اتبعك ... - نمى بينم كسى - به جز اراذل - تو را پيروى كند...).
و سوم اينكه گفتند: (و ما نرى لكم علينا... - نمى بينيم شما بر ما فضيلتى داشته باشيد...).
و اين حجت كه گفتيم ، داراى سه جزء است ، اساس و زيربنايش انكار هر چيزى است كه محسوس نباشد - به زودى اين معنا را توضيح خواهيم داد - و دليل اين معنا اين است كه در هر سه جزء حجت و دليل ، كلمه (نمى بينى و نمى بينيم ) را آورده اند.
پس جمله (ما نراك الا بشرا مثلنا) آغاز پاسخ كفار از ادعاى رسالتى است كه نوح (عليه السلام ) كرده ، و در اين جمله به مقابله به مثل تمسك كرده اند. و اين سنخ مقابله بطورى كه قرآن كريم فرموده و نمونه هايى نيز حكايت كرده عادت و سيره همه امّتها در برخورد با پيغمبرانشان بوده ، قرآن كريم مى فرمايد نوعا امّتها در پاسخ پيغمبران خود مى گفتند: تو نيز در بشريّت مثل مائى و اگر به راستى فرستاده خدا به سوى ما مى بودى اينطور نبودى ، و ما اصلا از تو چيزى جز اين مشاهده نمى كنيم كه بشرى مثل خود ما هستى ، و چون تو بشرى مثل خود ما هستى (پس ) هيچ سبب و موجبى نيست كه پيروى كردن از تو را بر ما واجب كند.
بنابراين ، در اين گفتار كفّار تكذيب رسالت و ادعاى نوح (عليه السلام ) است به اينكه او بجز يك بشر معمولى نيست ، و به همين جهت دليلى نيست كه پيروى كردن از او را واجب كند، و دليل گفته ما (نيز) گفتار خود نوح (عليه السلام ) است كه خداى تعالى به زودى از آن جناب حكايت مى كند كه گفت : (يا قوم اءراءيتم ان كنت على بينة من ربى ...).
در اينجا امر بر بعضى از مفسرين مشتبه شده و كلام كفار را كه گفتند: (ما نراك الا بشرا مثلنا) را اينطور بيان كرده اند كه صاحبان اين سخن نوح (عليه السلام ) را از نظر وزن اجتماعى با خود برابر دانسته و آنگاه نتيجه گرفته اند كه چه دليلى دارد كه ما تابع او باشيم .
اين مفسر در تفسير جمله مذكور گفته كه : كفار، دعوت نوح (عليه السلام ) را با چهار دليل سست و باطل ، رد كردند كه يكى از آن ادله اين بود كه وى مثل خود آنان يك بشر است ، و از اين دليل نتيجه گرفته اند كه وى بطور اجمال برابر با ايشان است . و اين دليل كفار دلالت مى كند كه نوح (عليه السلام ) از نظر خاندان و از نظر شخص خودش از طبقه عامه مردم و يا نزديك به آنان بوده نه از اشراف ، البته اين اختصاص به آن جناب نداشته ، بلكه همه پيامبران از طبقه متوسط جامعه خود بوده اند.
و وجه جوابى كه آنان داده اند اين است كه مساوات و برابرى يك پيامبر با مردمش مانع از آن است كه او بر مردمش تفوق و برترى پيدا كند، حتى در بين دو نفر كه از هر جهت مثل همند تفوّق يكى بر ديگرى و اينكه يكى تابع باشد و ديگرى متبوع ، يكى مطيع باشد و ديگرى مطاع ، معقول نبوده و مستلزم ترجيح بلامرجّح است .
و اگر معناى آيه اين بوده باشد كه وى براى آيه كرده است ، جا داشت كه قرآن كريم اينطور حكايت كند: (انت مثلنا - تو مثل مائى ) و يا (نراك مثلنا - ما تو را مثل خود مى بينيم ) نه اينكه بفرمايد: (ما نراك الا بشرا مثلنا) كه بشريّت را براى نوح (عليه السلام ) اثبات كنند، چه حاجتى به اين اثبات بود. و اگر منظور از اين جمله ، آن معنائى باشد كه مفسر نامبرده برايش كرده ، اصلا جمله ، اضافى است ، براى آنكه معنايى كه او كرده در جمله بعدى آمده كه گفتند: (و ما نرى لكم علينا من فضل - ما براى تو فضيلتى بر خود نمى بينيم ).
و تعجب اينجا است كه اين مفسر از جمله مورد بحث برابرى نوح (عليه السلام ) با مردمش از نظر خاندان و شخصيت را نيز استفاده كرده ، و از اين گذشته حكم كرده به اينكه همه انبياء اينطور بودند، با اينكه اولا كلام كفار هيچ دلالتى بر اين معانى نداشت ، و ثانيا همه انبياء از طبقه متوسط جامعه خود نبودند، زيرا در اين سلسله جليله ، پيامبرانى چون ابراهيم خليل و سليمان و ايوب (عليهما السلام ) بوده اند.
استدلال دوم قوم نوح (ع ) در رد دعوت آن جناب به اينكه افراد پا برهنه و مستمند وپست به تو ايمان آورده اند!
(و ما نراك اتبعك الا الذين هم اراذلنا بادى الراءى ) - راغب در مفردات گفته : كلمه (رذل ) - (به فتحه راء - و نيز كلمه (رذال ) - به كسره راء) - به معناى هر چيز و هر كسى است كه به خاطر پستيش مورد تنفّر باشد، و در قرآن كريم آمده كه : (منكم من يرد الى ارذل العمر)
و نيز آمده كه (الا الذين هم اراذلنا بادى الراءى ). و نيز آمده كه : (قالوا انؤ من لك و اتبعك الارذلون )، و كلمه (ارذلون ) جمع (ارذل ) است .
و در مجمع البيان آمده كه كلمه (رذل ) به معناى پشيز و حقير از هر چيز است و جمع آن (ارذل ) - با ضمه ذال - به معناى رذلها است ، آنگاه همين جمع را بار ديگر جمع بسته و گفته اند (اءراذل )، مثل اينكه مى گوئى (كلب و اكلب و اكالب ). البته احتمال هم دارد كه جمع كلمه (ارذل ) - با فتحه ذال - به معناى رذلتر باشد، كه در اين صورت مثل اءكبر) مى شود كه جمعش ‍ (اكابر) است .
صاحب مجمع گفته است : كلمه (راءى ) به معناى رؤ يت (ديدن ) است ، در جمله (يرونهم مثليهم راءى العين )، معناى (يرونهم مثليهم رؤ ية العين ) را مى دهد، يعنى جمعيت آنان را در چشم خود به اندازه دو برابر خويش مى ديدند.
معناى ديگر اين كلمه ، نظريهاى است كه آدمى درباره امرى مى دهد، كه در اين صورت جمع آن (آراء) مى آيد.
و راغب در مفردات خود كلمه (بادى الرأ ى ) را به معنى رأ ى ابتدائى و يا به عبارت ديگر نظريه بدوى و خام گرفته است ، بعضى آيه را به صورت (بادى ) - بدون همزه ، بر وزن شادى - قرائت كرده اند كه معناى ظاهر را ميدهد، و كلمه (بادى الرأ ى ) معنايش ‍ نظريه دادن بدون تفكر است .
و در جمله (بادى الرأ ى ) دو احتمال هست :
احتمال اول اينكه قيد باشد براى جمله (هم أ راذلنا)، كه در اين صورت معناى دو جمله چنين مى شود: (ما به جز افراد پستى كه رذالتشان در ظاهر نظر يا در اول نظر پيدا است نمى بينيم كسى تو را پيروى كرده باشد.)
احتمال دوم اينكه قيد باشد براى جمله (اتبعك ) كه در اين صورت
معناى جمله چنين مى شود: پيروى كسانى كه تو را در ظاهر رأ ى يا در اولين برخورد پيروى كردند، بدون اينكه در كار خود تعمق و تفكرى كرده باشند بوده است كه اگر دعوت تو را مورد بررسى قرار داده بودند هرگز پيرويت نمى كردند.)، و تحدّى احتمال بايد جمله (اتبعوك ) ى ديگرى در تقدير گرفت و گفت : (و ما نراك اتبعك الا الذين هم اراذلنا اتبعوك بادى الرأ ى )، و گرنه اگر كلمه (اتبعوك ) تكرار نشود معناى آيه مختل مى شود.
بعضى ديگر گفته اند: تقدير آيه (ما نراك اتبعوك فى بادى الرأ ى الا الذين هم اراذلنا) مى شود.
و سخن كوتاه اينكه خواسته اند بگويند: ما مى بينيم كه پيروان تو همه افرادى بى سر و پا و پست از اين مردمند، و اگر ما نيز تو را پيروى كنيم مثل آنها خواهيم شد، كه اين با شرافت ما منافات داشته و از قدر و منزلت اجتماعى ما مى كاهد، و در اين گفتار اشاره اى هست به بطلان رسالت نوح (عليه السلام )، و اين اشاره از راه دلالت التزامى است ، به اين معنا كه لازمه گفتار آنان اين است كه رسالت آن جناب باطل باشد، چون عقيده عوام مردم اين است كه هر سخنى اگر حق و نافع باشد اول پولدارها و اشراف و نيرومندان آن را مى پذيرند، و اگر اين طبقه سخنى را رد كنند و طبقه پست جامعه يعنى بردگان و مستمندان كه بهره اى از مال و جاه و مقام اجتماعى ندارند آن را بپذيرند، آن سخن خيرى ندارد.
(و لا نرى لكم علينا من فضل ) - منظور از اينكه بطور مطلق فضيلت نوح را نفى كردند، تنها فضيلت هاى مادى نيست ، يعنى خواسته اند بگويند: تو از متاع دنيا چه دارى كه ما نداريم ؟ و نيز تو چيزى از امور غيبى از قبيل علم غيب و يا تاءييد به نيروئى ملكوتى ندارى ، كه اين عموميت نفى ، از وقوع نكره - فضل - در سياق نفى استفاده مى شود. كفار در اين سخن خود، مؤ منين را نيز شريك نوح (عليه السلام ) در دعوت او دانسته و همه را مخاطب قرار دادند كه : (ما فضيلتى براى شما بر خود نمى بينيم ) و نگفتند: (ما براى تو كه نوح هستى فضيلتى نمى بينيم ) و از اين تعبير بر مى آيد كه مؤ منين ، كفار را دعوت و تشويق مى كردند به اينكه شما نيز نوح را پيروى كنيد و طريقه ما را بپذيريد.
و معناى آيه اين است كه اين دعوت شما از ما - كه اين همه مزاياى حيات دنيوى از قبيل مال و فرزندان و علم و نيرو داريم - وقتى عمل درستى بود و اثر خود را مى بخشيد كه شما حد اقل يك مزيت بر ما مى داشتيد، يا علمتان بيشتر بود، يا از غيب آگاه مى بوديد و يا نيروى ملكوتيتان بيشتر بود كه قهرا ما را در برابر شما خاضع مى كرد، ولى ما هيچ يك از اين فضائل را در شما نمى بينيم ، پس چه علتى ايجاب مى كند كه ما پيرو شما شويم ؟
و اگر ما كلام كفار را عموميت داده و گفتيم كه همه جهات فضل را شامل مى شود، - چه جهات مادى و چه جهات معنوى از قبيل علم غيب و نيروى ملكوتى - بر خلاف بيشتر مفسرين كه كلمه (فضل ) را تنها بر برتريهاى مادى ، مانند اموال و نفرات و غيره تفسير كرده اند، براى اين بود كه ما از گفتار كفار كه كلمه (فضل ) را بدون الف و لام در سياق نفى قرار دادند عموميت فهميديم . علاوه بر اين ، از پاسخى هم كه نوح (عليه السلام ) به اين كلام كفار داد همين عموميت استفاده مى شود، زيرا اگر منظور كفار خصوص برتريهاى مادى بود كافى بود كه نوح (عليه السلام ) در جواب آنان بفرمايد: مگر من ادعا كرده ام كه خزينه هاى خدا به دست من است كه شما منكر آنيد؟ (ادعاى من اين است كه من فرستاده خدايم )، ليكن نوح (عليه السلام ) به اين اكتفا نكرد، بلكه در پاسخ آنان فرمود: (و لا اقول لكم عندى خزائن اللّه ، و لا اءعلم الغيب ، و لا اقول انى ملك ...) - نه خزينه هاى خدا دست من است ، و نه علم غيب دارم ، و نه داراى نيروى ملكوتى هستم ...) كه بيانش به زودى مى آيد ان شاء اللّه .
سومين سخن نوح (ع ) خطاب به نوح و پيروانش : ما شما را دروغگو مى پنداريم

بل نظنكم كاذبين

كلمه (بل ) اعراض از مطالب قبل از خود را ميرساند، و در اينجا اعراض از احتجاج قبلى را مى فهماند كه قبلا نيز به آن اشاره كرديم ، پس حاصل معناى اين جمله اين است كه ما نه تنها در شما فضيلتى نميبينيم كه پيرويتان را بر ما واجب كند، بلكه مطلب ديگرى اينجا هست كه ايجاب مى كند ما شما را پيروى نكنيم ، و آن اين است كه ما شما را دروغگو مى دانيم .
و معناى آيه ، آنطور كه از سياق برمى آيد - و خدا داناتر است - اين است كه وقتى در شما - صاحبان دعوت دينى - چيزى كه صحت دعوتتان را نشان دهد ديده نمى شود، و شما با اينكه از مزاياى حيات يعنى مال و جاه ، تهيدست هستيد، مع ذلك اصرار داريد كه ما تسليم شما شده و اطاعتتان كنيم ، همين اصرار شما اين گمان را در دل ما قوى مى سازد كه شما در اين ادعايتان دروغگو بوده و ميخواهيد به اين وسيله آنچه كه از امتيازات دنيوى كه در دست ما است از چنگ ما در آوريد.
و كوتاه سخن اينكه اين اصرار شما نشانه و شاهدى است كه عادتا اين فكر را در دل آدمى مى اندازد كه دعوت شما صرف يك دروغ ، و نيرنگى براى جمع كردن و به دست آوردن ثروت مردم و به دنبالش آقائى و رياست و حكومت بر مردم بيش نيست و اين نظير گفتار ديگرى است كه خداى تعالى - در مثل اين داستان - از كفار حكايت كرده و فرموده : (فقال الملا الذين كفروا من قومه ما هذا الا بشر مثلكم يريد اءن يتفضل عليكم )).
و با اين بيان روشن مى شود كه چرا دروغگوئى را مستند به ظن كردند نه به جزم (چون گفتند: ما مى پنداريم كه شما دروغگوئيد، و نگفتيد: ما يقين داريم كه شمت دروغگوئيد، براى اينكه از اصرار نوح و يارانش اين خدس را زدند) و نيز روشن مى شود كه مراد از كذب ، كذب مخبرى است نه كذب خبرى . يعنى خواسته اند بگويند شما دروغگوئيد، نه اينكه بگويند خبرى كه مى دهيد دروغ است چون آن حضرات خبرى نداده بودند تا راست باشد يا دروغ .
پاسخ حضرت نوح (ع ) به استدلال كفار

قال يا قوم اءرايتم ان كنت على بينه من ربى ...

اين آيه شريفه و سه آيه بعدش پاسخى را كه نوح (عليه السلام ) به استدلال كفار داده بيان مى كند، و كلمه (عميت ) ماضى مجهول از باب تفعيل ، يعنى تعميه است ، و تعميه به معناى پنهان كردن است ؛ مى فرمايد: اى قوم اگر من فرضا داراى بصيرتى از ناحيه خود به من داده و آن را بر شما مخفى كرده باشد، و شما به خاطر جهل و بى رغبتى تان نسبت به پذيرفتن حق ، آن رحمت را درك نكرده باشيد، آيا مى توانم شما را در درك آن مجبور بسازم ؟
بعضى از اساتيد قرائت ، كلمه (عميت ) را بدون تشديد و نيز به صيغه معلوم - يعنى با فتحه عين - خوانده اند كه تحدّى قرائت ، معناى كلمه اينكه واجب است اطاعت نكنيم . و چون اساس استدلال كفار اين بود لذا نوح (عليه السلام ) در صدد بر آمد تا اولا آنچه آنها مى خواستند نفى كنند اثبات كند، و آن رسالت و توابع رسالت خود بود، و ثانيا آنچه آنها ميخواستند اثبات كنند كه همان اتهام او و پيروانش به دروغگوئى بود را نفى كند.
چيزى كه هست قبل از هر سخنى اول با خطاب : يا قوم - با اضافه به ضمير تكلم - يعنى اى قوم من ، اى هموطنان من ، و امثال آن ، عواطف آنان را تحريك نمود، و اين خطاب را مكرر و در آغاز هر سخنى تكرار كرد تا بدان وسيله دل ايشان را به سوى خود جلب كرده و در نتيجه خيرخواهيهايش مورد قبول آنان واقع گردد.
آيات كريمه مورد بحث در ميان حجت نوح (عليه السلام ) تقرير و بيانى زيبا و بديع آورده ، به اين معنا كه حجت كفار را فصل فصل و قطعه قطعه كرده و از هر فصلى به دو وجه پاسخ داده ، يكى از اين جهت كه از دليل خود نتيجه گرفتند كه دليلى بر وجوب اطاعت نوح نيست ، و ديگرى از اين جهت كه نتيجه گرفتند دليل بر خلاف آن هست .
جواب نوح (ع ) به استدلال اول قوم خود گفتند: (ما نراك الا بشرا مثلنا)
 اما پاسخ نوح از جهت اول حجت كفار كه گفتند: (تو بجز بشرى مثل ما نيستى ) جمله (يا قوم ا رايتم ان كنت على بينة ...) است . و پاسخش از اينكه گفتند: (نمى بينيم كسى بجز اراذل ما پيرويت كرده باشد) جمله (و ما اءنا بطارد الذين آمنوا...) است . و پاسخش از اينكه گفتند: (ما هيچ فضيلتى در شما نمى بينيم ) جمله (و لا اقول لكم عندى خزائن اللّه ...) است .
آنگاه قرآن كريم از هر حجت سابق چيزى نظير خلاصه گيرى ضميمه حجت بعدى كرده و آن را در آغاز آن حجت قرار داده ، در نتيجه حجتها در عين اينكه هر يك براى خود مستقل و كامل است به هم آميخته شده .
پس پاسخ آن حضرت از گفتار كفار مشتمل است بر سه حجت تمام كه بر سر هر حجتى خطاب : يا قوم را آورده و فرموده است : (يا قوم اءراءيتم ان كنت على بينة ...)، و (و يا قوم لا اسالكم عليه مالا...)، و (و يا قوم من ينصرنى من اللّه ان طردتهم ...)، و اين به عهده خواننده است كه در اين سه حجت تدبر كند.
پس اينكه فرمود: (يا قوم اءراءيتم ان كنت على بينة من ربى ) جواب از اين گفته كفار است كه گفتند: (ما نراك الا بشرا مثلنا) منظور كفار (همانطور كه قبلا نيز گفتيم ) اين بوده كه در نوح چيزى بجز بشريت نيست ، و بشريت او نيز هيچ فرقى با بشريت ما ندارد، پس به چه ملاكى ادعا مى كند كه همه بشرها تابع او شوند؟ پس قطعا او در ادعاى نبوت كاذب بوده و مى خواهد با اين رسالت ادعائيش مردم را به دام انداخته اموالشان را ربوده و بر آنها رياست كند.
و چون اين قسمت از كلام كفار متضمن نفى رسالت آن جناب بود، دليلشان در اين گفتار اين بود كه آن جناب بشرى معمولى است ، و چيزى كه دلالت بر رسالتش و اتصالش به عالم غيب بكند با او نيست ، لذا لازم بود نوح (عليه السلام ) آنان را متوجه به چيزى كند كه آن چيز صدق گفتار و ادعاى رسالتش را ظاهر سازد و آن چيز غير از معجزهاى كه بر صدق رسول در ادعاى رسالت باشد نمى توانست باشد.
آرى ، رسالت ، نوعى اتصال به عالم غيب است ، اتصالى غير معمولى و خارق العاده و مردم نمى توانند يقين كنند به اينكه فلان مدعى رسالت به راستى چنين اتصالى را دارد مگر به اينكه يك امر خارق العاده ديگرى از او ببينند، امرى كه براى آنان يقين بياورد بر اينكه او در ادعاى رسالت صادق است ، به همين جهت نوح (عليه السلام ) در جمله (يا قوم اراءيتم ان كنت على بينة من ربى ) اشاره كرد به اينكه همراه او بينه و آيت و نشانه معجزه آسائى از ناحيه خداى تعالى هست كه بر صدق او در ادعايش دلالت ميكند.
از همين جا روشن مى شود كه مراد از بينه و آيت ، معجزهاى است كه بر ثبوت رسالت صاحبش دلالت مى كند.
آرى اين معنا آن معنائى است كه سياق كلام به كلمه (بينه ) مى دهد، پس نبايد به گفته آن مفسرى گوش داد كه گفته : مراد از بينه در اين آيه علم ضرورى و بديهى و مسلمى است كه يك پيامبر پيدا مى كند به اينكه پيامبر است . چون اين معنا از سياق آيه بيگانه و بدور است .
(و آتينى رحمة من عنده فعميت عليكم ) - ظاهرا نوح (عليه السلام ) در اين جمله به كتاب و علمى اشاره كرده كه خداى تعالى به وى داده بود، و در قرآن كريم مكرر آمده كه نوح (عليه السلام ) داراى كتاب و علمى بوده ، و همچنين در جاى ديگر قرآن نيز از (علم و كتاب ) به (رحمت ) تعبير شده ، آنجا كه فرموده : (و من قبله كتاب موسى اماما و رحمة )، و نيز فرموده : (ونزلنا عليك الكتاب تبيانا لكل شى ء و هدى و رحمة )، و نيز فرموده : (فوجدا عبدا من عبادنا آتيناه رحمة من عندنا)، و نيز فرموده : (ربنا لا تزغ قلوبنا بعد اذ هديتنا وهب لنا من لدنك رحمة ).
و اما اينكه در كلامش گفت : (فعميت عليكم ) ظاهرا ضمير مؤ نث در (عميت ) به رحمت برميگردد، و مراد اين است كه آن علم و معرفتى كه من دارم جهل شما و كراهتتان از حق ، آن را بر شما پوشانده ، با اينكه من تذكرش را به شما داده و آن را در بين شما منتشر ساختم .
نفى اجبار و اكراه در دين ، در شريعت نوح كه كهن ترين شرايع است تشريع شدهبود
 (اءنلزمكموها و انتم لها كارهون ) - ماده و مصدر الزام كه فعل (نلزم ) صيغه متكلم مع الغير از مضارع آن است به معناى آن است كه چيزى را آنچنان مقارن و همراه چيزى ديگر كنى كه از آن جدا نشده و همواره با آن باشد، و منظور از اينكه پرسيد (آيا من مى توانم آن رحمت را به شما الزام كنم با اينكه شما از آن كراهت داريد؟) اين است كه (آيا من مى توانم شما را به قبول آن و يا به عبارت ديگر به ايمان آوردن به خدا و آيات او اجبار كنم ؟ و آيا مى توانم شما را به زور وادار سازم كه آثار معارف الهى يعنى نور و بصيرت را دارا شويد؟).
و معناى آيه - كه خدا داناتر است - اين است كه شما مردم به من خبر دهيد آيا اگر نزد من آيت و نشانه اى به صورت معجزه باشد كه رسالتم را با اينكه بشرى مثل شما هستم تصديق كند، و نيز نزد من همه آن چيزهايى كه رسالت نيازمند به آن است يعنى كتاب و علمى كه شما را به سوى حق هدايت كند موجود باشد - وليكن عناد و تكبر شما وادارتان كرد به اينكه بدون درنگ و بدون اينكه در كار من تحقيق و فكر كنيد دعوتم را رد كنيد و در نتيجه آن كتاب و علم بر شما پوشيده ماند، - آيا در چنين وصفى باز هم بر ما واجب است كه شما را به قبول آن دعوت مجبور كنيم ؟.
و خلاصه كلام اينكه جناب نوح خواسته است بفرمايد نزد من همه چيزهايى كه رسالت از ناحيه خدا بدان نيازمند است موجود است و من شما را به آن چيزها آگاه كردم اما شما از در تكبر و طغيان ، به آن ايمان نياورديد، و ديگر بر من لازم نيست كه شما را در قبول آن مجبور سازم چون در دين خداى سبحان هيچ اجبارى نيست .
در اين كلام حضرت نوح (عليه السلام ) تعريضى است به كفار به اينكه حجت بر شما تمام شد و حقيقت امر برايتان معلوم و روشن گرديد اما با اين حال ايمان نياورديد، و تازه داريد دنبال چيزى ميگرديد كه به خاطر آن ايمان بياوريد،
و آن چيز غير از اجبار و الزام چيز ديگرى نيست ، پس اينكه گفتيد: (ما نراك الا بشرا مثلنا) در حقيقت درخواست اجبار از شما است ، و در دين خدا اجبار نيست .
و اين آيه از جمله آياتى است كه اكراه را در دين خدا نفى كرده و دلالت مى كند بر اينكه مساءله اجبار نكردن ، خود يكى از احكام دينى است كه در همه شرايع و حتى قديمى ترين آنها كه شريعت نوح (عليه السلام ) است تشريع شده و تا به امروز نيز به قوت خود باقى بوده و نسخ نگرديده است .
از آنچه گذشت روشن گرديد كه آيه شريفه كه مى فرمايد: (يا قوم أ رَأ يْتم ان كنت ...)، جواب اين گفته كفار است كه گفتند: (لا نراك الا بشرا مثلنا)، بنابراين ، فساد گفتار بعضى از مفسرين كه آن را پاسخ از جمله (بل نظنكم كاذبين ) دانسته اند و همچنين گفتار جمعى ديگر كه آن را جواب از جمله (و ما نراك اتبعك الا الذين هم اراذلنا بادى الرأ ى ) گرفته اند، و نيز گفتار جمعى ديگر كه آن را جواب از جمله (و ما نرى لكم علينا من فضل ) گرفته اند روشن مى گردد و ديگر حاجت به آن نيست كه با متعرض شدن كلمات آنان و رد آنها بحث خود را طول دهيم .

و يا قوم لا أ سالكم عليه مالا ان اجرى الا على اللّه

منظور آن جناب در اين جمله اين است كه از تهمتى كه به وى زده و دروغگويش خواندند پاسخ دهد، چون لازمه تهمت آنان اين بود كه دعوت آن جناب وسيله و طريقه اى باشد براى جلب اموال مردم و ربودن آنچه دارند به انگيزه طمع ، و وقتى نوح (عليه السلام ) در طول دعوتش چيزى از مردم نخواهد، و اعلام كند كه چيزى از شما نمى خواهم ، ديگر كفار نمى توانند او را متهم كنند.
جواب نوح (ع ) به اين سخن قوم خود كه مؤ منين با او را پست و ضعيف توصيف كردند،به اينكه او آنان را خود نمى راند و حساب همه با خدا است

و ما انا بطارد الذين آمنوا انهم ملاقوا ربهم و لكنى اريكم قوما تجهلون

اين جمله پاسخ از آن گفتار مشركين است كه گفته بودند: و ما نراك اتبعك الا الذين هم أ راذلنا بادى الرأ ى ، و در اين پاسخ ، تعبير زشت كفار از مؤ منين را كه آنان را به عنوان تحقير و تنقيص ، اراذل خواندند مبدل كرد به تعبير محترمانه (الذين آمنوا) تا در مقابل تحقير كفار، ايمان مؤ منين را تعظيم نموده ، به ارتباطى كه مؤ منين با پروردگار خود دارند اشاره
كرده باشد.
نوح (عليه السلام ) در اين پاسخش ، طرد مؤ منين را نفى كرده و فرمود: اين كار را نمى كنم ، و علت آن را چنين ذكر كرد كه : (مؤ منين پروردگار خود را ديدار مى كنند) و با ذكر اين علت اعلام داشت كه خود كفار نيز روزى را در پى دارند كه در آن روز به پروردگار خود رجوع نموده ، پروردگارشان به حساب اعمالشان مى رسد و طبق كرده هايشان به آنان جزا مى دهد، - خوب باشد خوب ، بد باشد بد -
پس حساب اين مؤ منين با پروردگارشان است ، و غير او هيچ كس هيچ اختيارى ندارد، و ليكن قوم نوح به علت نادانيشان توقع داشتند كه فقراء و مساكين و ضعفاء از مجتمع خير دينى طرد و از نعمت دين كه در حقيقت شرافت و كرامت آدمى است محروم باشند.
پس روشن شد كه مراد آن جناب از جمله (انهم ملاقوا ربهم ) اين بوده كه اشاره كند به اينكه خود آن كفار نيز مانند مؤ منين به سوى خداى سبحان برميگردند، و خداى تعالى نيز به حساب آنان رسيدگى خواهد كرد، و نظير اين اشاره در آيه زير نيز آمده كه مى فرمايد: (و لا تطرد الذين يدعون ربهم بالغداة و العشى يريدون وجهه ما عليك من حسابهم من شى ء و ما من حسابك عليهم من شى ء فتطردهم فتكون من الظالمين ).
و اما سخن كسى كه گفته است معناى جمله (انهم ملاقوا ربهم ) اين است كه : نوح مؤ منين فقير را طرد نميكند براى اينكه مؤ منين پروردگارشان را ديدار مى كنند، و نزد وى از كسى كه طردشان كرده و به آنان ستم روا داشته شكايت نموده و كيفر او را درخواست مى كنند، و يا معنايش اين است كه مؤ منين ثواب پروردگارشان را ميبينند، و با اين حال چگونه ممكن است اراذل باشند؟ و چطور ممكن و جايز است آنان را طرد كرد با اينكه استحقاق طرد ندارند سخن درستى نيست ، زيرا از فهم به دور است ، علاوه بر اينكه معناى اول اگر منظور باشد بايد بگوييم جمله بعدى كه مى فرمايد: (و يا قوم من ينصرنى من اللّه ان طردتهم ) زيادى است ، چون ديگر حاجتى به آن نيست و اين واضح است و توضيح نميخواهد و نيز روشن شد كه منظور نوح (عليه السلام ) از جهلى كه به كفار نسبت داد و گفت : (و لكنى اريكم قوما تجهلون ) جهلشان به مساءله معاد است ،
و اينكه نميدانند حساب و جزاء تنها و تنها به دست خداى تعالى است نه دست كس ديگر.
و اما اينكه بعضى از مفسرين گفته اند كه : (منظور از اين جهالت ، جهالت ضد عقل و حلم است ، و نوح (عليه السلام ) خواسته است بگويد كه شما كفار نسبت به ما و كار ما سفاهت به خرج داده و عقل خود را به كار نميزنيد. و يا منظور از (تجهلون ) اين است كه شما نمى داند كه امتياز يك انسان بر ساير انسانها به پيروى از حق و عمل نيك و آراستگى به فضائل است ، نه به داشتن مال و جاه كه شما مى پنداريد.) معناى بعيدى است از سياق آيه .

و يا قوم من ينصرنى من اللّه ان طردتهم افلا تذكرون

كلمه (ينصرنى ) در عين اينكه معناى يارى را مى دهد، بوئى هم از معناى منع و يا نجات دهى و امثال آن دارد، - و به همين جهت است كه با حرف (من ) متعدى شده است .
پس معناى آيه اين است كه اى قوم كفر پيشه من ! اگر من مومنان را از خود برانم چه كسى مرا از عذاب خدا منع مى كند و يا نجات مى دهد؟ چرا متذكر نميشويد كه راندن آنان ظلم است و خداى سبحان مظلوم را عليه ظالم نصرت داده و انتقام او را از ظالمش ‍ ميگيرد، عقل خود شما نيز حكم جزمى و قطعى مى كند كه در درگاه خداى سبحان ظالم و مظلوم يكسان نيستند، و خدا ظالم را بدون كيفر ظلمش همچنان رها نميكند كه هر چه خواست ظلم كند، بلكه او را كيفرى مى دهد كه مايه بدبختى او و خنك شدن دل مظلوم باشد، و خدا عزيزى است داراى انتقام .
پاسخ نوح (ع ) به اين حجت اشراف قوم خود كه به نوح (ع ) و پيروانش گفتند ما درشما برترى و فضلى بر خود نمى بينم

ولا اقول لكم عندى خزائن اللّه و لا اعلم الغيب و لا اقول انى ملك

اين جمله پاسخى است از اين قسمت گفتار كفار كه گفتند: (و لا نرى لكم علينا من فضل ) و اين چنين گفتار آنان را رد مى كند كه شما گويا به خاطر اينكه من ادعاى رسالت كرده ام انتظار داريد من ادعاى فضيلتى بر شما بكنم ، و ميپنداريد بر هر پيغمبرى لازم است كه خزائن رحمت الهى را مالك و كليددار باشد، و مستقيما و مستقلا هر فقيرى را كه خواست غنى كند، و هر بيمارى را كه خواست شفا دهد، و هر مرده اى را كه خواست زنده كند، و در آسمان و زمين و ساير اجزاى عالم به دلخواه خود و به هر نحوى كه خواست تصرف نمايد.
و نيز مى پنداريد كه پيغمبر آن كسى است كه علم غيب داشته و بر هر چيزى كه از نظر ديگران پنهان است آگاه باشد، و بتواند آن چيزها را به طرف خود جلب كند، و نيز بر هر شرى كه ديگران از آن بى خبرند با خبر باشد، و آن را از خود دفع نمايد. و كوتاه سخن اينكه پيغمبر بايد داراى خيرات بوده و از شرور مصون باشد.
و نيز مى پنداريد كه يك پيغمبر بايد از رتبه بشريت تا مقام فرشتگان بالا برود، به اين معنى كه مانند فرشتگان از لوثهائى كه لازمه بشريت و طبيعت است منزه بوده و از حوائج بشريت و نقائص آن مبرا باشد، نه غذا بخورد، نه آب بنوشد، نه ازدواج بكند، و نه براى كسب روزى و تهيه لوازم و اثاث زندگى خود را به تعب بيندازد.
آيا به نظر شما جهات فضل اينها است كه مى پنداريد يك پيامبر بايد داشته و در مالكيت آنها مستقل باشد؟ در حالى كه اشتباه مى كنيد و رسول به غير از مسؤ وليت رسالت ، هيچ يك از اين امتيازات را ندارد، و من نيز هيچ ادعائى در اين باره نكرده ام ، نه ادعا كرده ام كه خزائن خدا نزد من است ، و نه گفته ام كه من فرشته ام .
و خلاصه كلام اينكه من ادعاى داشتن هيچ يك از آن چيزهائى كه به نظر شما فضل است را نكرده ام ، تا شما تكذيبم كرده و بگوييد كه تو هيچ يك از اين فضلها را ندارى و در ادعايت دروغگوئى .
تنها ادعايى كه من دارم اين است كه از ناحيه پروردگارم داراى بينه و دليلى بر صدق رسالتم هستم ، و خداى تعالى از ناحيه خود رحمتى به من ارزانى داشته است .
پندارهاى جاهلانه عوام الناس درباره انبياء (ع ) و توقعات نابجايشان از آنان
و مراد از جمله (خزائن اللّه ) همه ذخيره ها و گنجينه هاى غيبى است كه مخلوقات در آنچه در وجود و بقايشان بدان محتاجند از آن ارتزاق مى كنند، و به وسيله آن ، نقائص خود را تكميل مى نمايند.
اينها آن چيزهايى است كه عوام الناس معتقدند كه كليدهايش به دست انبياء و اولياء است ، و مى پندارند كه آن حضرات مالك مستقل آنها و در نتيجه صاحب قدرتى هستند كه هر كارى بخواهند ميتوانند بكنند، و هر حكمى كه بخواهند ميرانند، همچنانكه نظير اين توقعات را از نبى گرامى اسلام (صلى اللّه عليه و آله و سلم ) داشتند و خداى تعالى آن را در آيه زير حكايت كرده كه گفتند: (لن نومن لك حتى تفجر لنا من الارض ينبوعا او تكون لك جنة من نخيل و عنب فتفجر الانهار خلالها تفجيرا او تسقط السماء كما زعمت علينا كسفا او تاتى باللّه و الملائكة قبيلا او يكون لك بيت من زخرف او ترقى فى السماء و لن نومن لرقيك حتى تنزل علينا كتابا نقروه قل سبحان ربى هل كنت الا بشرا رسولا).
نوح (عليه السلام ) در اين سخنش درباره همه آنچه از خود نفى كرد اينطور تعبير كرد كه من نميگويم چنين و چنانم ، ولى در نفى علم غيب فرمود: (ولا اعلم الغيب - و من غيب نميدانم ) ديگر نگفت : (و لا اقول انى اعلم الغيب - من نميگويم غيب ميدانم ) و اين بدان جهت بوده كه علم غيب از اسرارى است كه هر كس داراى آن باشد به آسانى اظهارش نميكند، بلكه تا بتواند از اظهار آن خوددارى مينمايد، و اگر كسى بگويد: (من نميگويم غيب ميدانم ) براى شنونده دليل نمى شود بر اينكه او به راستى نميداند، (چون ممكن است علم غيب داشته باشد و در عين حال بگويد من نميگويم غيب ميدانم ) ولى اگر بگويد غيب نميدانم دليل مى شود بر اينكه نميداند، به خلاف آن امور ديگرى كه از خود دفع كرده و گفت : (لا اقول لكم عندى خزائن اللّه ) و يا گفت : (و لا اقول انى ملك ) كه در آنها كلمه (نمى گويم )، شنونده را به ترديد نمى اندازد.
نكته ديگرى كه در اين آيه است اين است كه در سه فقره اى كه جمله (لا اقول ) آمده كلمه (لكم ) فقط يك بار در فقره اول آمده ، ولى در دو فقره ديگر نيامده ، و اين بدان جهت بوده كه آوردن يك بار كافى بوده است .
خداى تعالى رسول گرامى خود را نيز دستور داد تا همان جوابى را كه نوح (عليه السلام ) به قوم خود داد به قوم خود داده و بگويد: (لا اقول لكم عندى خزائن اللّه و لا اعلم الغيب و لا اقول لكم انى ملك ) و سپس دنبالهاى به آن اضافه كرد كه به وسيله آن ، منظور روشن شود، و آن دنباله اين است (ان اتبع الا ما يوحى الى قل هل يستوى الاعمى و البصير ا فلا تتفكرون ).
خواننده عزيز! يك بار ديگر به دقت در جمله (لا اقول لكم ...) و سپس در جمله (ان اتبع الا ما يوحى الى )، و آنگاه در جمله (قل هل يستوى الاعمى و البصير...) نظر كن ، آنگاه خواهى فهميد كه آيه سوره انعام ، نخست آن سنخ برترى و فضيلتى را كه عوام الناس از پيغمبر خود توقع دارند نفى مى كند، و سپس تنها رسالت را براى رسول اثبات مى كند و آنگاه بدون درنگ ،
به اثبات نوعى فضيلت براى رسول پرداخته غير آنچه عوام توقع دارند و آن فضيلت عبارت است از اينكه او به وسيله بصيرت و بينايى خدايى داراى بصيرت است ، ولى ديگران نسبت به ايشان ، همانند كورانند نسبت به دارندگان چشم ، و همين داشتن بصيرت است كه پيروى كردن از رسول را بر مردم واجب مى سازد همانطور كه افراد كور مجبورند به راهنمائى و دستگيرى بينايان راه بروند و هر جا آنها رفتند قدم بگذارند، و مجوز اينكه رسول ، مردم خود را دعوت به پيروى از خود مى كند نيز همين است .


گفتارى فلسفى و قرآنى
(پيرامون قدرت انبياء و اولياء به اذن خدا، و عدماستقلال ممكنات از واجب الوجود، نه در ذات و نه در آثار)
مردم نوعا نسبت به مقام پروردگار خود جاهل بوده و از اينكه خداى تعالى بر آنان احاطه و تسلط دارد در غفلتند، و به همين جهت با اينكه فطرت انسانيت ، آنان را به وجود خداى تعالى و يگانگى او هدايت مى كند در عين حال ابتلايشان به عالم ماده و طبيعت ، و نيز انس و فرو رفتگيشان در احكام و قوانين طبيعت از يك سو، و نيز انسشان به نواميس و سنتهاى اجتماعى از سوى ديگر، و انسشان به كثرت ، و بينونت و جدايى - كه لازمه عالم طبيعت است - از سوى ديگر وادارشان كرده به اينكه عالم ربوبى را با عالم مانوس ماده قياس كرده و چنين بپندارند كه وضع خداى سبحان با خلقش عينا همان وضعى است كه يك پادشاه جبار بشرى با بردگان و رعاياى خود دارد.
آرى ما انسانها در عالم بشريت خود، يك فرد جبار و گردن كلفت را نام پادشاه بر سرش ميگذاريم ، و اين فرد اطرافيانى به نام وزراء و لشگريان و جلادان براى خود درست مى كند كه امر و نهى هاى او را اجراء كنند، و عطايا و بخششهايى دارد كه به هر كس بخواهد مى دهد، و اراده و كراهت و بگير و ببندى دارد، هر جا كه خواست مى گيرد و هر جا كه نخواست رد مى كند، هر كه را خواست دستگير و هر كه را خواست آزاد مى كند، به هر كس خواست ترحم نموده و به هر كس كه خواست خشم مى گيرد، هر جا كه خواست حكم مى كند و هر جا كه خواست حكم خود را نسخ مى كند، و همچنين از اينگونه رفتارهاى بدون ملاك دارد.
اين پادشاه و خدمتگزاران و ايادى و رعايايش و آنچه نعمت و متاع زندگى در دست آنها مى گردد امرى است موجود و محدود، موجوداتى هستند مستقل و جداى از يكديگر، كه به وسيله احكام و قوانين و سنتهايى اصطلاحى به يكديگر مربوط مى شوند، سنتهايى كه جز در عالم ذهن صاحبان ذهن ، و اعتقاد معتقدين موطنى ديگر ندارند.
انسانهاى معمولى ، عالم ربوبى يعنى آن عالمى كه انبياء از آن خبر مى دهند را با علم خودشان مقايسه مى كنند، مقام پروردگار را با مقام يك پادشاه و صفات و افعال خداى تعالى را با صفات و افعال او و كتابها و رسولان الهى را با نامه ها و مامورين او تطبيق مى كنند، (مثلا) اگر از انبياء ميشنوند كه خداى تعالى اراده و كراهت و عطاء و منع دارد و نظام خلقت را تدبير ميكند، فورا به ذهنشان مى رسد كه حق تعالى نيز مانند يك انسانى است كه ما او را پادشاه مى ناميم ، يعنى العياذ باللّه او نيز موجودى است محدود، و وجودش در گوشه و كنارى در عالم است ، و هر يك از ملائكه و ساير مخلوقاتش نيز وجودهايى مستقل دارند و هر يك مالك وجود خود و نعمتهاى موهوبه خود هستند كه خداى سبحان مالكيتى نسبت به آنها ندارد.
و همانا خداى تعالى در ازل ، تنها بوده و هيچ موجود ديگرى از مخلوقاتش با او نبود، و او بود كه در جانب ابد خلائقى را ابداع كرد، يعنى بدون مصالح ساختمانى و يا به تعبير ديگر از هيچ بيافريد، از آن به بعد موجوداتى ديگر با او شدند.
پس بطورى كه ملاحظه مى كنيد انسانهاى معمولى در ذهن خود موجودى را اثبات كردند كه از نظر زمان محدود به حدود زمان است نه اينكه وجود زمانى او دائمى باشد فقط چيزى كه هست اين است كه قدرتش مانند ما محدود نيست ، بلكه بر هر چيزى قادر است ، به هر چيزى عالم است ، اراده اى دارد كه به هيچ وجه شكسته نمى شود، قضا و حكمش رد نمى گردد، موجودى است كه در آنچه از صفات و اعمال كه دارد مستقل است ، همانطور كه فرد فرد ما مستقل هستيم ، - البته به نظر عوام - و مالك همه دارائيهاى خويش ‍ يعنى حيات و علم و قدرت و ساير صفات خويش هستيم ، پس حيات انسان حيات خودش است نه حيات خدا، و نيز علم و قدرتش ‍ علم و قدرت خود او است نه علم و قدرت خدا، و همچنين ساير آنچه كه دارد، و اگر در عين حال گفته مى شود كه وجود و حيات ما، و يا علم و قدرت ما از آن خدا است - به نظر عوام - مثل اين است كه مى گويند: آنچه در دست رعيت است ملك پادشاه است كه معنايش اين است كه آنچه رعيت دارد قبلا نزد پادشاه بود، و آنگاه پادشاه آن را در اختيار رعيت قرار داده تا در آن تصرف كنند.
پس همه اين احكامى كه انسانهاى معمولى درباره خدا و خلق دارند زيربنايش محدوديت خداى تعالى و جدائيش از خلق است ، و ليكن برهانهاى عقلى به فساد همه آنها حكم مى كند.
آرى برهان حكم مى كند به سريان فقر و وابستگى و حاجت در تمامى موجودات عالم ، به خاطر اينكه همه در ذات و آثار ذاتشان ممكن الوجودند، و چون حاجت همه آنها به خداى تعالى در مقام ذات آنها است ، ديگر محال على الاطلاق است كه در چيزى از خداى تعالى مستقل باشند،
زيرا اگر براى چيزى از وجود و يا آثار وجودش استقلال فرض شود، و به هر نحوى كه فرض شود، چه در حدوث و چه در بقايش - قهرا در آن جهت از خداى تعالى - خالق خود - بى نياز خواهد بود، و محال است كه ممكن الوجود از خالقش بى نياز باشد.
پس هر موجودى كه ممكن الوجود فرض بشود، نه در ذاتش استقلال دارد و نه در آثار ذاتش ، بلكه تنها خداى سبحان است كه در ذاتش مستقل است ، و او غنيى است كه به هيچ چيز نيازمند نيست ، چون فاقد هيچ چيز نيست ، نه فاقد وجودى از وجودات است و نه فاقد كمالى از كمالات وجود از قبيل حيات و علم و قدرت ، پس قهرا هيچ حدى نيست كه او را محدود كند، و ما در تفسير سوره مائده آيه (لقد كفر الذين قالوا ان اللّه ثالث ثلاثة ) تا حدودى اين مساءله را روشن كرديم .
و بنابر مطالبى كه گذشت آنچه در ممكن الوجود هست يعنى اصل وجود و حيات و قدرت و علمش همه وابسته به خداى تعالى و غير مستقل از او است ، و در هيچ وجهى از وجوهش مستقل از او نيست و مادامى كه خصيصه عدم استقلال در ممكن الوجود محفوظ است هيچ فرقى بين اندك و بسيار آن نيست .
بنابراين با حفظ عدم استقلال از خداى سبحان و عدم جدائى از او هيچ مانعى نيست از اينكه ما موجودى ممكن الوجود و وابسته به خداى تعالى فرض كنيم كه به هر چيزى دانا و بر هر چيزى توانا، و داراى حياتى دائمى باشد، همچنانكه هيچ مانعى نيست از اينكه ممكن الوجودى با وجودى موقت و داراى زمان و علم و قدرتى محدود تحقق يابد، موجودى كه به بعضى از چيزها دانا و بر بعضى امور توانا باشد.
بله آنچه محال است اين است كه ممكن الوجود، مستقل از خداى تعالى باشد، چون فرض استقلال ، حاجت امكانى را باطل مى سازد، - باز بدون فرق بين اندك و بسيارش - اين بود بحث ما از نظر فلسفه و به راهنمائى عقل .
و اما از جهت نقل ، كتاب الهى در عين اينكه تصريح دارد به اختصاص بعضى از صفات و افعال از قبيل علم به غيب ، زنده كردن ، ميراندن و آفريدن به خداى تعالى كه درباره علم غيب مى فرمايد: (و عنده مفاتح الغيب لا يعلمها الا هو) و درباره زنده كردن و ميراندن
ميفرمايد: (و انه هو امات و احيا) و نيز مى فرمايد: (اللّه يتوفى الانفس حين موتها)، و درباره آفرينش مى فرمايد: (اللّه خالق كل شى ء) و نيز آيات ديگرى از اين قبيل در كتاب مجيدش هست ، و ليكن در عين حال همه اين آيات به وسيله آياتى ديگر تفسير شده ، نظير آيه زير كه درباره علم به غيب مى فرمايد: (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول )، و درباره ميراندن غير خودش مى فرمايد: (قل يتوفاكم ملك الموت )، و درباره زنده كردن غير خودش از عيسى (عليه السلام ) حكايت كرده كه گفت : (و احى الموتى باذن اللّه )، و در آفريدن غير خودش ميفرمايد: (و اذ تخلق من الطين كهيئة الطير باذنى فتنفخ فيها فتكون طيرا باذنى ).
و نيز آيات ديگرى از اين قبيل كه اگر ما اين دسته آيات را ضميمه آن دسته ديگر كنيم شكى باقى نمى ماند در اينكه مراد از آيات دسته اول كه علم به غيب و خلق و غيره را از غير خدا نفى مى كرد، اين است كه اين امور به نحو استقلال و اصالت ، مختص به خداى تعالى است ، و مراد از آياتى كه آن امور را براى غير خداى تعالى اثبات مى كرد، اين است كه غير خداى تعالى نيز ممكن است به نحو تبعيت و عدم استقلال داراى آن امور شود.
پس كسى كه چيزى از علم غيب و قدرت غيبى را از غير طريق فكر و قدرت بشرى ، و خارج از مجراى عادى و طبيعى براى غير خداى تعالى يعنى انبياء و اولياى او اثبات مى كند، - همچنانكه در روايات و تواريخ بسيارى اثبات شده و در عين حال اصالت و استقلال را از آن حضرات در اينگونه امور نفى كرده و ميگويد: اين حضرات بطور استقلال علم غيب و قدرت غيبى ندارند، و هر چه از آنان به ظهور رسيده به اذن خدا و به افاضه وجود او بوده - تناقضى نگفته ، بلكه سخنى منطقى گفته است .
و بر عكس كسى كه براى آن حضرات معتقد به اصالت و استقلال در داشتن اينگونه امور باشد - آنطور كه در سابق گفتيم - با فهم عوام الناس قضاوت كرده و چنين كسى خالى از غلو نيست ، هر چند كه بگويد اين اصالت و استقلال را خداى تعالى به انبياء و اولياء داده - همانطور كه ميگفت رعيت هر چه دارد در عين اينكه در داشتن آن مستقل است ولى شاه به او داده - و چنين كسى مشمول آيه شريفه زير است كه مى فرمايد: (لا تغلوا فى دينكم و لا تقولوا على اللّه الا الحق ).
ديدگاه اشراف قوم نوح (ع ) درباره تقيسيم جامعه به دو طبقه بالا و پايين و مبارزهنوح (ع ) با اين اعتقاد باطل

و لا اقول للذين تزدرى اعينكم لن يوتيهم اللّه خيرا اللّه اعلم بما فى انفسهم انى اذا لمن الظالمين

راغب در مفردات ميگويد: وقتى گفته مى شود (زريت عليه ) معنايش اين است كه من فلانى را به خاطر فلان عملى كه كرد تنقيص ‍ و توبيخ و تحقير كردم ، و وقتى گفته مى شود: (ازريت به - و يا - ازدريت به ) معنايش اين است كه تصميم گرفتم او را تحقير كنم ، و اصل كلمه (ازريت ) (ازتريت ) از باب افتعال بوده ، در قرآن كريم هم كه آمده : (تزدرى اعينكم ) يعنى چشمان شما ايشان را حقير و اندك مى بيند، و تقدير جمله مذكور (تزدريهم اعينكم ) است ، يعنى چشمان شما حقيرشان مى بيند و خوارشان مى شمارد.
و اين قسمت از پاسخ نوح (عليه السلام ) اشاره است به خطائى كه سران كفار از قومش مرتكب شدند، و بر اساس سنت اشرافيت و طريقه آقا نوكرى ، به اعتقادى باطل معتقد شدند، و آن اين بود كه افراد بشر دو قسمند: يكى اقويا و ديگرى ضعفاء، اقويا به خاطر داشتن مال و نفرات مردمى نيرومند و مقتدرند، و اما ضعفاء، ساير طبقات مختلف مردمند، اقويا در مجتمع بشرى آبرومند بوده و داراى سيادت و سرورى هستند، نعمت و احترام دارند، و اصلا انعقاد مجتمع به خاطر آنها است ، و غير آنان از ازل به خاطر آنان خلق شده اند و مقصود از خلقت ضعفاء اين بوده كه اقويا آسايش داشته و كارشان لنگ نماند، و جان كلام اينكه ضعفاء قربانيان منافع اقويايند نظير رعايا نسبت به تخت سلطنت (البته در سلطنت استبدادى ، كه رعايا نيز قربانيان منافع صاحب تختند) و باز نظير بردگان نسبت به مواليشان ، و خدام و كارگران نسبت به كارفرمايانشان ، و زنان نسبت به مردان كه همه آن طبقات ضعيف ، قربانيان منافع اين طبقات زورمند جامعه هستند.
و كوتاه سخن اينكه سران كفار قوم نوح معتقد بودند به اينكه طبقه ضعيف در مجتمع انسانى ، به عنوان انسانى منحط و يا حيوانى به صورت انسان است ، و اگر به درون مجتمع انسانها داخل شده و در زندگى شريك آنها مى شود براى اين است كه انسانهاى واقعى يعنى طبقه اشراف از نيروى كارى او بهرهمند شده و كارهاى دشوارى را كه در زندگى دارند به دوش او بگذارند، و معلوم است كه عكس اين قضيه هرگز رخ نميدهد، يعنى طبقه اشراف هيچگاه خدمتى به طبقه ضعيف نمى كنند، بلكه اين طبقه از هر كرامت و احترامى محروم ، و از حظيره شرافت مطرود، و از رحمت و عنايت مايوس هستند.
اين است آن ديدگاهى كه سران قوم كافر داشته و آن را زيربنا و تكيه گاه همه مسائل مجتمع خود قرار داده بودند، و نوح (عليه السلام ) به مبارزه با اين طرز فكر برخاسته و خطاب به ايشان گفت : (و لا اقول للذين تزدرى اعينكم لن يؤ تيهم اللّه خيرا - من به طبقه ضعيف كه به من ايمان آورده و در نظر شما خوار و حقير مى آيند هرگز نمى گويم كه خدا هيچ خيرى به آنان نخواهد داد).
ملاك فضيلت ، پاكى نفس و صفاى باطن است نه امتيازات و برتريهاى مادى و ظاهرى
 آنگاه به منظور اينكه سران كافر را به اشتباهشان و به بطلان اعتقادشان متذكر كند، فرمود: (اللّه اعلم بما فى نفوسهم - خدا بهتر ميداند كه در دلهاى آنان چه ارزشها و يا ضد ارزشهائى وجود دارد). يعنى از ديدگاه شما، طبقه مومن به علت ضعفى كه در ظاهر حال آنان مشاهده مى شود طبقهاى خوار و بى مقدار مى آيند، و براى آنان هيچ ارزش و احترامى قائل نيستيد، در حالى كه ملاك در احراز خير واقعى و داشتن كرامت و حرمت ، ظاهر حال افراد نيست ، بلكه ملاك در اين باب و مخصوصا در داشتن خيرات و كرامات الهى نفوس بشر است كه اگر به زيور فضائل درونى و مناقب معنوى آراسته باشد داراى كرامت هست ، و گرنه ، نه ، و در تشخيص اين كه اين مؤ منين چگونه باطنى دارند، و خفاياى دلهايشان چيست ، نه من راهى دارم و نه شما، تنها كسى كه از باطن دلها آگاه است خداى تعالى است ، پس من و شما حق نداريم به محروميت آنان از خير و سعادت حكم كنيم .
نوح (عليه السلام ) بعد از بيان آن حقيقت با جمله (انى اذا لمن الظالمين - در اين صورت - كه اگر آنها را از خود برانم - از ستمكاران خواهم بود). سبب دورى گزيدن و اجتنابش از داورى درباره طبقه مومن و ضعيف را بيان نمود، و معناى اين قسمت از كلام آن جناب اين است كه داورى درباره باطن دل مردم ، بى مدرك حرف زدن است ، و من نمى توانم به گزاف و بدون دليل خير را بر كسانى كه ممكن است مستحق آن باشند تحريم كنم ، زيرا اين عمل ظلم است ، و بر هيچ انسانى نمى سزد كه حتى قصد ظلم كرده و خود را در زمره ستمكاران قرار دهد.
و اين معنا همان معنائى است كه خداى تعالى در كلامى كه از اهل اعراف در روز قيامت حكايت كرده كه به اقوياى قوم خود خطاب مى كنند، اشاره نموده ، مى فرمايد: (و نادى اصحاب الاعراف رجالا يعرفونهم بسيماهم : قالوا ما اغنى عنكم جمعكم و ما كنتم تستكبرون ، ا هولاء الذين اقسمتم لا ينالهم اللّه برحمة ).
و در اين كلام يعنى گفتار نوح (عليه السلام ) كه گفت : (و لا اقول للذين تزدرى اعينكم ...) تعريضى است بر كفار كه آنها همانگونه كه ضعفاء را جزء مجتمع خود ندانسته و آنان را از مزاياى زندگى محروم كرده اند، از كرامت دينى نيز محروم دانسته و مى گويند: ضعفاء حتى به وسيله گرايش و ايمان دينى نيز روى سعادت را نمى بينند، و تنها طبقه اشراف واقوياى آنان هستند كه ميتوانند از كرامت و شرافت دينى برخوردار شوند. در گفتار نوح (عليه السلام ) علاوه بر آن تعريض ، اين تعريض نيز هست كه كفار را ستمكار خوانده .
نوح (عليه السلام ) بعد از آنكه توهم هاى كفار در مورد خود را انكار و نفى كرده و فرمود: (من به شما نمى گويم كه خزائن خداى تعالى نزد من است ، و علم غيب هم ندارم و نمى گويم كه من فرشته ام )، دنبالش فرمود: (و درباره كسانى كه در چشم شما خوار و بى مقدار آمده اند - يعنى مؤ منين - نميگويم كه هرگز خدا خيرى به آنان نميدهد...) با اينكه اين جمله مربوط به مؤ منين بود كه ضعفاى اجتماع بودند، و اين به خاطر آن بود كه كفار در كلام خود مؤ منين به نوح را با خود نوح مورد خطاب قرار داده و گفته بودند: (و لا نرى لكم علينا من فضل ).
و توضيح كلام كفار و پاسخ نوح (عليه السلام ) اين است كه معناى پيروى كردن ما از تو و از اين اراذل كه به تو ايمان آورده اند وقتى صحيح است كه شما فضيلتى بر ما داشته باشيد، و داشتن آن فضيلت ، مسلم و مورد اتفاق باشد، و حال آنكه شما چنين فضيلتى نداريد.
اما تو اى نوح ! فضيلتى بر ما ندارى ، براى اينكه چيزى از مختصات يك رسول با تو نيست ، نه قدرتى ملكوتى دارى و نه علمى به غيب و نه فرشتهاى هستى كه از پليديهاى ماده و طبيعت منزه باشى ، و اما مؤ منين به تو فضيلتى بر ما ندارند براى اينكه آنان مشتى سر و پا برهنه و اراذل و مايوس از كرامت انسانيت و محروم از رحمت و عنايت جامعه اند.
و نوح پاسخى داد كه معنايش اين است كه : اما خود من كه ادعاى هيچ فضيلتى از آن فضائل كه شما توقعش را از رسالت من داريد نكرده ام ،
چون نه من و نه هيچ رسولى ديگر جز رسالت چيزى ندارد، و اما اين مؤ منين و ضعفا كه به خاطر نداشتن زر و زور در نظر شما خوارند ممكن است خداى تعالى كه از سويدا و باطن دل آنان با خبر است خيرى در دل آنان سراغ داشته باشد، و به پاداش آن خير، خير و فضلى به آنان كرامت بفرمايد، پس خداى سبحان داناتر به دلهاى ايشان است ، و ملاك كرامت دينى و رحمت الهى هم همان فضائل نفسانى يعنى پاك بودن دل و سلامت قلب است ، نه ظاهرى كه چشم شما آن را حقير و بى مقدار مى بيند، و به همين جهت است كه من نمى گويم خداى تعالى هرگز خيرى به آنان نمى دهد چون گفتن اين حرف ظلم است و مرا در زمره ظالمان قرار مى دهد.
سخن آخر قوم نوح (ع ) به آن جناب : (اگر از راستگويان هستى ، عذابى را كه وعدهمى دهى بياور!)

قالوا يا نوح قد جادلتنا فاكثرت جدالنا فاتنا بما تعدنا ان كنت من الصادقين

اين آيه شريفه حكايت گفتارى است از سران كفر پيشه قوم نوح كه بعد از ناتوانيشان از پاسخ منطقى و ابطال حجت نوح و ابطال مسلكى كه ايشان را به سوى آن مى خواند، به زبان آوردند، كه در واقع خواسته اند از باب به اصطلاح تعجيز بگويند: تو هيچ كارى نمى توانى بكنى ، و آن عذابى كه ما را به آن تهديد مى كردى نمى توانى بياورى ، و منظورشان از جمله (تعدنا) همان عذاب اليمى است كه نوح (عليه السلام ) در آغاز دعوتش كفار را از آن انذار كرد. در اينجا نكته اى است كه بايد تذكر داده شود، و آن اين است كه خداى تعالى گفتار قوم نوح را كه فعلا مورد بحث است بطور فصل نقل كرد و آن را بر بگومگوهاى قبلى تفريع نكرد، و نفرمود: (فقالوا يا نوح قد جادلتنا...) بلكه فرمود: (قالوا) و اين بدان جهت بود كه هر چند سراينده داستان خداى سبحان است كه محيط به سراپاى دهر و به همه حوادث واقع در كل جهان است و به همين جهت همه بگومگوهاى نوح (عليه السلام ) با قومش را به صورت داستانى آورده كه گوئى در يك روز واقع شده ، و ليكن واقع امر اين است كه نوح (عليه السلام ) ساليان دراز در بين قوم خود دعوت مى كرده ، و اين بگومگوها مربوط به آن ساليان دراز است كه آن جناب قوم خود را به توحيد مى خوانده ، و به فنون مختلف مناظره و احتجاج تمسك مى جسته است بطورى كه تمامى بهانه ها و عذرهاى آنان را قطع نموده و حق را براى آنان چون روز آفتابى روشن كرده است ، و آيه شريفه زير از طول زمان دعوت آن جناب خبر داده مى فرمايد: (فلبث فيهم الف سنة الا خمسين عاما).
و آيه زير از اختلاف انحاء مناظره آن جناب خبر داده مى فرمايد: (قال رب انى دعوت قومى ليلا و نهارا... ثم انى دعوتهم جهارا ثم انى اعلنت لهم و اسررت لهم اسرارا.)
پس احتجاجهائى كه در آيات مورد بحث از نوح (عليه السلام ) حكايت شده در طول صدها سال واقع شده و بدين جهت بود كه خداى تعالى گفتار كفار را متفرع بر سخنان قبل نكرد. آرى آيات مورد بحث كلام و سرائيده خدائى است كه محيط به كل حوادث دهر است و شنونده اين آيات نيز رسول خدا (صلى اللّه عليه و آله و سلم ) است كه از ناحيه خداى تعالى داراى وسعت نظرى شده كه حوادث امتهاى مختلف و زمانهاى متفاوت نزد آن جناب جمع و مانند حوادث يك روز يك جمعيت است .
و معناى كلام كفار - و خدا داناتر است - اين است كه : اى نوح تو با ما جدال كردى ، و زياد سر به سر ما گذاشتى ، بطورى كه حوصله ما را سر بردى ، و ما را خسته كردى ، و ما اينك سخن آخر خود را به تو مى گوييم و آن اين است كه به تو ايمان نخواهيم آورد، پس ‍ كار را يكسره كن و آن عذابى كه ما را به آن تهديد ميكنى بياور.
خواننده عزيز توجه دارد كه كفار در اين سخن خود اعتراف نكردند به اينكه ما در برابر دعوت تو حرف حسابى و منطق صحيحى نداريم ، و از پاسخ درست به تو عاجزيم ، بلكه تنها آن جناب را از خود مايوس كرده و از او همان چيزى را خواستند كه هر صاحب دعوتى بعد از نوميد شدن از تاءثير دعوتش - يعنى از ايمان آوردن و تسليم شدن مردمش - دست به آن كار ميزند، و آن آوردن عذابى است كه هر صاحب دعوتى در خلال دعوت و ضمن خيرخواهيهايش مردم را از آن عذاب تحذير مى كند.
جواب نوح (ع ): من اختيار ندارم ، آوردن عذاب به دست خدا است و بسته به مشيت او مىباشد

قال انما ياتيكم به اللّه ان شاء و ما انتم بمعجزين

از آنجا كه از جمله (فاتنا بما تعدنا) بر مى آيد كه كفار آوردن عذاب را از خود نوح (عليه السلام ) خواسته بودند و (لذا لازم بود قبل از هر سخنى اين خطا اعلام شود زيرا) آوردن عذاب به اختيار نوح (عليه السلام ) نبود، و آن جناب تنها يك رسول بود، لذا در پاسخ آنان در سياق معروف به قصر قلب فرمود: آوردن عذاب كار من (و كار هيچ پيغمبرى ديگر) نيست ،
بلكه تنها و تنها كار خداى تعالى است ، او است كه مالك امر شما است ، و عذابى را كه من به دستور او وعدهاش را به شما دادهام مى آورد، پس پروردگار شما او است ، و مرجع همه امور شما به سوى او است ، و از امر تدبير هيچ چيزى در دست من نيست ، حتى تهديدى هم كه من نسبت به شما كرده و گفتم كه اگر ايمان نياوريد به عذابى اليم گرفتار مى شويد، و پيشنهادى كه شما به من مى كنيد كه آن عذاب را بياورم هيچ تاءثيرى در ساحت كبريائى خداى تعالى ندارد، پس اگر بخواهد آن عذاب را مى آورد، و اگر نخواست نمى آورد.
از اينجا روشن مى شود كه جمله (ان شاء) از لطيفترين قيود در اين مقام است كه حق تنزيه ساحت مقدس ربوبى را ادا كرده و فهمانده است كه خداى سبحان محكوم به حكم هيچ كس و مقهور به قهر هيچ چيز نمى شود، او هر چه را بخواهد مى كند، و هيچ كس ديگرى غير او نيست كه هر چه بخواهد بكند، و اين قيد نظير استثنائى است كه در اواخر همين سوره آمده آنجا كه خداى تعالى فرموده : (خالدين فيها ما دامت السموات و الارض الا ما شاء ربك عطاء غير مجذوذ)
و جمله (و ما انتم بمعجزين ) هم تنزيه ديگرى است براى خداى سبحان ، و با اين حال جوابى نيز هست از تعجيزى كه كفار نسبت به نوح (عليه السلام ) كردند، چون ظاهر بى اعتنائى كفار به انذار آن جناب از عذاب اليم اين است كه گوئى خواسته اند بگويند تو هيچ كارى به ما نمى توانى بكنى .

و لا ينفعكم نصحى ان اءردت اءن انصح لكم ان كان اللّه يريد ان يغويكم ...

راغب در مفردات گفته : كلمه (نصح ) به معناى به كار بردن نهايت درجه قدرت خود در عمل و يا سخنى است كه در آن عمل و يا سخن مصلحتى براى صاحبش باشد، - ميگويد - اين كلمه از جمله (نصحت له الود) گرفته شده ، و ناصح عسل به معناى عسل خالص است ، ممكن هم هست از جمله (نصحت الجلد) گرفته شده باشد، (چون ناصح نيز مانند ناصح پوست همه سعيش در اين است كه دريدگى و نقصى را كه در كار دوستش پيدا شده رفو و اصلاح كند) چون ناصح به معناى خياط و نصاح به معناى نخ خياطى است .
معناى (غى ) و فرق بين اغوا و اضلال و معناى اراده و اشاره به تفاوت بين اراده ماو اراده خدا
و نيز ميگويد كلمه (غى ) به معناى جهلى است كه از اعتقادى باطل ناشى شده باشد، چون انسانهاى جاهل دو قسمند، يكى آن جاهلى كه جهلش ناشى از اعتقاد نباشد، يعنى انسانى غير معتقد باشد، نه اعتقاد درستى داشته باشد و نه اعتقاد نادرستى ، و ديگرى آن جاهلى است كه جهلش از اعتقادى فاسد منشا گرفته است كه جهل چنين انسانى را (غى ) مينامند و مى گويند: (فلان له غى - فلانى داراى غى است )، در قرآن كريم هم آمده آنجا كه درباره رسول خدا به مشركين فرموده : (ما ضل صاحبكم و ما غوى ) و نيز فرموده : (و اخوانهم يمدونهم فى الغى ).
و بنابه گفته وى فرق بين (اغواء) و (اضلال ) اين مى شود كه (اضلال ) عبارت از اين است كه كسى را از راه به دركنى ، در حالى كه آن كس هدفش را گم نكرده بلكه همچنان در ياد هدف و در پى رسيدن به آن است ، ولى تو راهى پيش پايش مى گذارى كه او را به هدفش نمى رساند، ولى (اغواء) عبارت است از اينكه او را بطورى از راه به در ببرى كه در اثر جهل ، به چيز ديگرى مشغول شود، و هدف اصلى را فراموش كند.
و جمله (اردت ) از مصدر (اراده ) است ، و اراده و مشيت ، تقريبا دو كلمه مترادفند، و اراده و مشيت از خداى تعالى به معناى اراده اى كه ما داريم نيست ، در ما اراده حالتى نفسانى است كه در اثر به كار افتادن حواس باطنى پديد مى آيد، ولى در خداى تعالى به معناى اين است كه براى پديد آوردن چيزى اسبابى را فراهم بياورد كه به دنبال آن اسباب ، آن چيز پديد مى آيد و ممكن نيست كه نيايد، پس مراد بودن چيزى براى خداى تعالى به معناى اين است كه او همه اسباب وجود آن را فراهم و كامل كرده باشد كه در اين صورت آن چيز بطور حتم تحقق خواهد يافت ، و اما اصل سببيت جارى ، خودش مستقيما مراد خداى تعالى است ، و به همين جهت است كه گفته شده : (خلق اللّه الاشياء بالمشية و المشية بنفسها).
و كوتاه سخن اينكه جمله (و لا ينفعكم نصحى ...) به منزله يكى از دو شق ترديد است ، كه بيانگر شق ديگرش جمله (و ما انتم بمعجزين ) است ، گويا فرموده : امر شما محول به خداى تعالى است ، اگر خواست عذابتان كند آن عذاب را مى آورد، و عذاب او را هيچ چيزى دفع نمى كند و بر مشيت او هيچ كس و هيچ چيز غالب نمى شود، پس شما نه مى توانيد او را عاجز كنيد و نه نصح و خير خواهى من سودى به حالتان خواهد داشت .
آرى اگر خداى تعالى خواسته باشد شما را اغواء كند تا به او كفر بورزيد، بر فرض هم كه من بخواهم نصيحتتان كنم نصيحتم سودى به حالتان نخواهد داشت ، پس در چنان فرضى كلمه عذاب بر شما حتمى است .
و اگر نوح (عليه السلام ) نصيحت كردن خود را مشروط به اراده خود كرده و فرمود: (ان اردت ان انصح لكم ) براى اين بود كه كفار، نزد نوح (عليه السلام ) اقرار نمى كردند به اينكه او خيرخواهشان است ، - هر چند كه واقعا مى دانستند خيرخواه آنان است ، - و به همين جهت نوح (عليه السلام ) نيز بطور صريح نفرمود من براى شما خيرخواهى مى كنم ، بلكه فرمود: اگر خواستم خيرخواهى بكنم خيرخواهى ام سودى به حالتان ندارد.
بيان جواز انتساب اغواى مجازاتى به خداى تعالى و اشاره به اينكه غذاباستيصال قوم نوح (ع ) مسبوق به اغواى خداوند بوده است
در اين آيه شريفه نسبت اغواء را به خداى تعالى داده ، و اين سوال پيش مى آيد كه : مگر خداى تعالى كسى را اغواء مى كند؟ جوابش ‍ اين است كه هر چند اغواء را نيز مانند اضلال نمى توان به خداى تعالى نسبت داد، و ليكن بايد دانست اين اغواء و اضلال ابتدائى است كه جايز نيست به خداى تعالى نسبت داده شود، اما اغواء و اضلال به عنوان مجازات ، جايز است ، مثل اينكه كسى آنقدر گناه كند كه مستوجب اغواء و اضلال گردد، و خداى تعالى اسباب توفيق را از او منع كرده و او را به حال خودش واگذار نمايد، و در نتيجه دچار اغواء گشته ، از راه خدا گمراه شود، همچنانكه خودش فرمود: (يضل به كثيرا و يهدى به كثيرا، و ما يضل به الا الفاسقين ).
نكتهاى كه از اين آيه شريفه به دست مى آيد اشاره است به اينكه نازل شدن عذاب استيصال و ريشه كن كننده بر قوم كفار، مسبوق به اغواء بوده ، يعنى قبل از آنكه عذاب غرق شدن بر آنان نازل شود، اول خداى تعالى اغوايشان كرد، و اين مطلب كه در آيه مورد بحث بطور اشاره آمده در آيه زير بدان تصريح شده و فرموده : (و اذا اردنا ان نهلك قرية امرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميرا) و نيز فرموده : (و قضينا لهم قرناء فزينوا لهم ما بين ايديهم و ما خلفهم و حق عليهم القول ).
(هو ربكم و اليه ترجعون ) - اين جمله تعليل مى كند جمله (و لا ينفعكم نصحى ) را، كه معناى مجموع دو جمله چنين مى شود: خيرخواهى من فايدهاى به حال شما ندارد، براى اينكه او رب شماست و امر تدبير شما به دست او است ، و شما به سوى او باز مى گرديد ممكن هم هست تعليل باشد براى هر دو آيه يعنى از جمله (انما ياتيكم به اللّه ان شاء... يريد اءن يغويكم ) كه بنابر اين معناى حاصل از دو آيه چنين مى شود: زمام تدبير امور بندگان به دست رب آنان است كه رب همه عالميان است ، ربى كه همه امور به او راجع است ، و رب شما همان اللّه تعالى است ، اگر او بخواهد آن عذاب را بر سرتان بياورد مى آورد و شما را منقرض مى كند، و اگر او بخواهد شما را اغواء كند و سپس عذاب نمايد در خيرخواهى من هيچ سودى براى شما نيست .
وجوه ديگرى كه در معناى جمله : (ان كان اللّه يريدان يغويكم ) گفته شده است
 اين بود نظريه ما در معناى جمله (ان كان اللّه يريد ان يغويكم )، ولى مفسرين در تفسير آن مرتكب تاويل هائى شده اند كه از آن جمله گفته اند: معنايش اين است كه خداى تعالى شما را در برابر كفرتان عقاب مى كند، و در اينجا عقاب را (اغواء) خوانده ، همچنانكه در سوره مريم عذاب را (غى ) خوانده و فرموده : (فسوف يلقون غيا).
و از آن تاويل ها يكى ديگر اين است كه مراد: (ان كان اللّه يريد عقوبة اغوائكم الخلق و اضلالكم اياهم ) است ، يعنى اگر خدا بخواهد شما را در برابر اينكه خلق را اغواء كرده و از راه منحرف نموديد عقاب كند، و در توجيه اين تاءويل خود گفته اند: در عرب رسم است كه نام معاقب عليه و گناه را بر سر عقوبت مى گذارند، و از همين باب است كه در قرآن كريم فرموده : (اللّه يستهزء بهم )، كه معنايش (اللّه يعاقبهم على استهزائهم - خدا در برابر استهزايشان آنها را عقاب مى كند) است .
و نيز از همين باب است آيه شريفه (و مكروا و مكر اللّه ) كه تقدير و يا معنايش (و مكروا و عذبهم اللّه على مكرهم ) است ، يعنى آنان نيرنگ كردند، و خداى تعالى در برابر نيرنگشان عذابشان كرد. و از اين باب آياتى ديگر نيز هست .
يكى ديگر اينكه گفته اند (اغواء) در اينجا به معناى (اهلاك : هلاك كردن ) است ، و معناى آيه اين است كه اگر خدا بخواهد شما را هلاك كند خير خواهى من سودى به حالتان نخواهد داشت ، پس اين تعبير از قبيل تعبير (غوى الفصيل ) است ، كه وقتى گوساله و يا بچه شتر در اثر زياده روى در شير خوردن هلاك شود مى گويند: (غوى الفصيل ).
وجه ديگرى كه ذكر كرده اند اين است كه قوم نوح معتقد بودند به اينكه خدا بندگان خود را اضلال مى كند، پس كفرى كه آنان دارند به اراده خداى تعالى است ، و اگر خدا نمى خواست مى توانست كفرشان را مبدل به ايمان كند. و به همين منظور بوده كه نوح (عليه السلام ) به عنوان تعجب و به منظور انكار عقيده آنان فرمود: (اگر آنطور كه شما معتقد هستيد خدا شما را به كفر واداشته پس ديگر خيرخواهى من سودى به حالتان نخواهد داشت ).
ليكن خواننده عزيز اگر در آنچه ما گفتيم دقت كند مى فهمد كه كلام در آيه شريفه ، كلامى روشن است و هيچ احتياجى به اين تاويلها ندارد.

اءم يقولون افتريه قل ان افتريته فعلى اجرامى و انا برى ء مما تجرمون

كلمه (جرم ) بطورى كه راغب در مفرداتش گفته در اصل به معناى چيدن ميوه از درخت است ، و باب افعال آن يعنى (اءجرم ) به معناى صاحب جرم شدن است ، ولى به عنوان استعاره در هر كار ناپسند استعمال شده ، پس كلمه (جرم ) - به ضمه و فتحه جيم - به معناى اكتساب مكروه است ، و اكتساب مكروه به معناى معصيت است .
مشابهت و همانندى احتجاجات نوح (ع ) با قوم خود، با احتجاجات پيغمبر گرامى اسلام(ص ) با مشركين زمان خود
 اين آيه شريفه موقعيت اعتراض را دارد، يعنى در عين اينكه سرگذشت قوم نوح است مى خواهد به رفتار مشركين مكه نيز گوشه و كنايه بزند، چون دعوت نوح و احتجاج هايى كه عليه وثنيّت قومش داشته ،احتجاج هايى كه خداى تعالى در اين سوره از آن جناب حكايت كرده بسيار شبيه است به دعوت رسول خدا (صلى اللّه عليه و آله و سلم ) و احتجاج هايى كه آن جناب عليه وثنيّت قوم خود داشته است .
و اگر بخواهى اين مطلب را باور كنى به سوره انعام - كه در حقيقت سوره احتجاج است - مراجعه كن ، و سخنى را كه خداى تعالى در اين سوره از نوح (عليه السلام ) حكايت كرده با سخنى كه در آن سوره به رسول خدا دستور گفتنش را داده مقابله كن ، تا صدق گفتار ما برايت روشن گردد، اينك آن آيات : (قل لا اقول لكم عندى خزائن اللّه ، و لا اعلم الغيب و لا اقول لكم انى ملك ان اتبع الا ما يوحى الى قل هل يستوى الاعمى و البصير افلا تتفكرون )،
(و لا تطرد الذين يدعون ربهم بالغداة و العشى يريدون وجهه ما عليك من حسابهم من شى ء، و ما من حسابك عليهم من شى ء، فتطردهم فتكون من الظالمين ، قل انى نهيت ان اعبد الذين تدعون من دون اللّه قل لا اتبع اهواكم قد ضللت اذا و ما انا من المهتدين ).
و تو خواننده عزيز اگر بخواهى بيش از اين باور كنى ، ساير حجتهايى را كه در سوره هاى نوح و اعراف از آن جناب حكايت شده با حجتهايى كه در سوره انعام و در همين سوره براى رسول خدا (صلى اللّه عليه و آله و سلم ) ذكر شده تطبيق كنى آن وقت صدق ادعاى ما را به عيان مى بينى .
و به خاطر همين مشابهت ، مناسب بود داستان تهمت هايى را كه به رسول خدا (صلى اللّه عليه و آله و سلم ) زده و گفتند: او به خدا افتراء بسته است ، عطف به داستان نوح كند، چون رسول خدا (صلى اللّه عليه و آله و سلم ) جز همان انذارى كه نوح داشت نمى كرد، و جز به همان حجت هايى كه نوح داشت احتجاج نمى نمود.
آرى ذكر سرگذشت رسول خدا (صلى اللّه عليه و آله و سلم ) بعد از سرگذشت نوح (عليه السلام ) در مثل همانند فرستاده پادشاهى مى ماند كه رعاياى متمرد شاه را به خاطر سرپيچيشان از اطاعت او انذار و نصيحت كرده و حجت را بر آنان تمام نمايد، و آن مردم به وى تهمت و افتراء زده و بگويند اين مرد از طرف پادشاه نيامده ، و به همين جهت نه اطاعتى در كار هست و نه وظيفه اى .
آن مرد مجددا به سراغ مردم بيايد و سرگذشت ناصحى ديگر را كه قبل از وى نزد مردمى ديگر رفته بود براى آنان تعريف كند كه آن ناصح نزد آن مردم رفت و همين حرفهاى مرا زد و آن مردم به راه نيامده در نتيجه هلاك شدند،
و اين شخص در حالى كه حجتها و مواعظ خود را ذكر مى كند، ترس و تاسف وادارش كند به اينكه به ياد افتراى قبلى آنان بيفتد، و از شدت تاسف بگويد: شما به من تهمت دروغ و افتراء مى زنيد، با اينكه من جز آنچه آن رسول به آن قوم مى گفت به شما نمى گويم و جز آن كلمات حكمت و موعظتى كه او داشت ندارم ، ناچار اگر من به او افتراء مى بندم گناهش به گردن خودم است و شما به خاطر اين ، سخن مرا قبول نمى كنيد كه من با اعمال شما مخالفم .
خداى تعالى نظير اين گفتگو را براى بار دوم در آخر همين سوره ، بعد از ايراد چند داستان از چند رسول تكرار نموده و مى فرمايد: (و كلا نقص عليك من انباء الرسل ما نثبت به فوادك ... و قل للذين لا يومنون اعملوا على مكانتكم انا عاملون و انتظروا انا منتظرون ) بعضى از مفسرين گفته اند: آيه مورد بحث تتمه داستان نوح (عليه السلام ) است و خطاب در آن نيز متوجه به همان جناب است و معنايش اين است كه گويا قوم نوح مى گويند نوح اين دعوت را به دروغ به خدا منسوب مى كند، تو اى نوح به ايشان بگو اگر من اين دعوت را به خدا افتراء مى بندم جرمش به گردن خودم است و من از جرمى كه شما مى كنيد بيزارم .
و بنا به گفته اين مفسر، كلام مشتمل بر نوعى التفات است ، التفاتى از غيبت به خطاب ، و ليكن نظريه اين مفسر از سياق آيه بى نهايت دور است .
(و اءنا برى ء مما تجرمون ) - در اين جمله جرم مستمر را براى كفار اثبات كرده و آن را از مسلميات شمرده ، همچنانكه در جمله (فعلى اجرامى ) اثبات جرم شده ، اما جرم فرضى ، توضيح اينكه حجتهايى كه نوح براى قوم خود بيان كرد، از آن جهت كه رسول خدا (صلى اللّه عليه و آله و سلم ) و يا كتاب نازل ، بر او، آنها را حكايت مى كنند دو احتمال دارد، يكى اينكه دروغ و افتراء باشند، يعنى نوح (عليه السلام ) به چنان حجت هايى احتجاج نكرده باشد، احتمال ديگر اينكه راست باشند و نوح (عليه السلام ) به راستى اين احتجاجات را با قوم خود كرده باشد، ولى همين احتجاج ها از اين جهت كه حجت هايى عقلى و قاطع هستند ديگر دو احتمال ندارد، چون ممكن نيست دروغ باشند، پس اگر با تعبير (تجرمون ) براى كفار جرم مستمر و قطعى اثبات كرده براى اين است كه كفار به هر حال مجرم بودند،
يا به خاطر اينكه حجتهاى الهى حكايت شده در كتاب خداى تعالى را انكار كردند و يا به خاطر اينكه حجتهايى عقلى و قطعى كه آنان را به سوى ايمان و عمل صالح هدايت مى كرد منكر شده و ترك گفتند. پس به هر حال و بطور قطع مجرمند، چون از مقتضاى اين حجتها خارج شدند، به خلاف رسول خدا (صلى اللّه عليه و آله و سلم ) كه در يك تقدير مجرم است ، و آن فرض و تقدير اين است كه مفترى باشد يعنى حجت هايى را از پيش خود به نوح نسبت داده باشد كه نوح به چنان حجت هايى احتجاج نكرده باشد، و حال آنكه آن حضرت مفترى نيست ، زيرا آنچه در قرآن كريم در اين باره نقل كرده از پيش خود نبوده ، بلكه خداى تعالى آن را حكايت كرده است .
بحث روايتى
(دو روايت در ذيل آيه : (لا ينفعكم نصحى ...) و (ام يقولون افتريه ...))
در تفسير عياشى از ابن ابى نصر بزنطى از امام ابى الحسن رضا (عليه السلام ) روايت كرده كه فرمود: خداى تعالى از نوح حكايت كرده كه گفت : (لا ينفعكم نصحى ان اردت ان انصح لكم ، ان كان اللّه يريد ان يغويكم ) آنگاه فرمود: امر هدايت به دست خداى تعالى است ، او است كه هدايت مى كند و گمراه مى نمايد.
مولف : بيان اين حديث در سابق گذشت .
و در تفسير برهان در ذيل آيه شريفه (ام يقولون افتريه ...) از كتاب نهج البيان شيبانى از مقاتل روايت كرده كه گفت : كفار مكه گفته بودند: محمد قرآن را افتراء بسته است . آنگاه صاحب برهان اضافه كرده است كه نظير اين سخن را از امام ابى جعفر و امام صادق (عليه السلام ) نيز روايت شده است .
آيات 49 - 36 سوره هود 331

و اوحى الى نوح انه لن يومن من قومك الا من قد امن فلا تبتئس بما كانوا يفعلون (36) و اصنع الفلك باعيننا و وحينا و لا تخاطبنى فى الذين ظلموا انهم مغرقون (37) و يصنع الفلك و كلما مر عليه ملا من قومه سخروا منه قال ان تسخروا منا فانا نسخر منكم كما تسخرون (38) فسوف تعلمون من ياتيه عذاب يخزيه و يحل عليه عذاب مقيم (39) حتى اذا جاء امرنا و فار التنور قلنا احمل فيها من كل زوجين اثنين و اهلك الا من سبق عليه القول و من امن و ما امن معه الا قليل (40) و قال اركبوا فيها بسم اللّه مجرئها و مرسئها ان ربى لغفور رحيم (41) و هى تجرى بهم فى موج كالجبال و نادى نوح ابنه و كان فى معزل يبنى اركب معنا و لا تكن مع الكافرين (42) قال ساوى الى جبل يعصمنى من الماء قال لا عاصم اليوم من امر اللّه الا من رحم و حال بينهما الموج فكان من المغرقين (43) و قيل يا ارض ابلعى ماك و يسماء اقلعى و غيض الماء و قضى الامر و استوت على الجودى و قيل بعدا للقوم الظالمين (44) و نادى نوح ربه فقال رب ان ابنى من اهلى و ان وعدك الحق و انت احكم الحكمين (45) قال ينوح انه ليس من اهلك انه عمل غير صلح فلا تسلن ما ليس ‍ لك به علم انى اعظك ان تكون من الجهلين (46) قال رب انى اعوذ بك ان اسلك ما ليس لى به علم و الا تغفر لى و ترحمنى اكن من الخسرين (47) قيل ينوح اهبط بسلم منا و بركت عليك و على امم ممن معك و امم سنمتعهم ثم يمسهم منا عذاب اليم (48) تلك من انباء الغيب نوحيها اليك ما كنت تعلمها انت و لا قومك من قبل هذا فاصبران العاقبة للمتقين (49).

ترجمه آيات
و به نوح وحى شد كه مطمئن باش از قوم تو جز آنهايى كه قبلا ايمان آورده بودند هرگز ايمان نخواهند آورد، ديگر از اين پس درباره آنچه مى كنند ناراحت نباش (36).
و زير نظر ما آن كشتى كذائى را بساز، و از اين پس ديگر در مورد كسانى كه ستم كردند سخنى از وساطت مگو كه آنان غرق شدنى هستند (37).
نوح به ساختن كشتى پرداخت ، هر وقت دستهاى از مردمش از كنار او مى گذشتند مسخره اش مى كردند، نوح مى گفت : امروز شما ما را مسخره مى كنيد و به زودى ما نيز شما را همينطور مسخره مى كنيم (38).
و به زودى خواهيد دانست كسى كه عذاب بر سرش آيد او را در دنيا خوار مى سازد، و از پس دنيا عذابى هميشگى و ثابت بر او نازل مى شود (39).
جريان بدين منوال مى گذشت - تا آنكه فرمان ما صادر شد و تنور جوشيدن گرفت ، - چون اولين نقطهاى كه آغاز به فوران آب كرد تنور معينى بود كه آب از آن فوران كرد، در آن هنگام به نوح - گفتيم : تو اى نوح از هر نر و مادهاى يك جفت سوار كشتى كن ، خانواده ات را نيز به جز آن كسى كه حكم هلاكتش از ناحيه ما داده شده ، و همچنين افرادى كه ايمان آورده اند - گو اينكه - جز اندكى از قومش ايمان نياورده بودند (40).
نوح گفت : به نام خدا سوار كشتى شويد كه رفتن و ايستادنش به نام او است ، چون پروردگار من آمرزنده و مهربان است (41).
كشتى ، سرنشينان را در ميان امواجى چون كوه ميبرد - كه ناگهان چشم نوح به فرزندش افتاد كه از پدرش و مؤ منين كناره گيرى كرده بود، و در نقطه اى دور از ايشان ايستاده بود - فرياد زد، هان اى فرزند بيا با ما سوار شو، و با كافران مباش (42). گفت : من به زودى خود را به پناه كوهى ميكشم كه مرا از خطر آب حفظ كند - نوح - گفت : امروز هيچ پناهى از عذاب خدا نيست ، مگر براى كسى كه خدا به او رحم كند - چيزى نگذشت كه - موج بين او و فرزندش حائل شد، و در نتيجه پسر نوح نيز از زمره غرق شدگان قرار گرفت (43).
فرمان الهى رسيد كه اى زمين آبت را - كه بيرون داده اى - فرو ببر، و اى آسمان - تو نيز از باريدن - باز ايست ، آب فرو رفت ، و فرمان الهى به كرسى نشست و كشتى بر سر كوه جودى بر خشكى قرار گرفت - و در مورد زندگى آخرتى كفار - فرمانى ديگر رسيد كه مردم ستمكار از رحمت من دور باشند (44).
نوح - در آن لحظهاى كه موج بين او و پسرش حائل شد - پروردگارش را ندا كرده با استغاثه گفت : اى پروردگار من پسرم از خاندان من است ، و به درستى كه وعده تو حق است و تو احكم الحاكمينى ، و حكمت متقنترين حكم است (45).
خطاب رسيد اى نوح ! او از خاندان تو نيست چون كه او عمل ناصالحى است ، لذا از من چيزى كه اجازه خواستنش را ندارى مخواه ، من زنهارت مى دهم از اينكه از جاهلان شوى (46).
نوح عرضه داشت پروردگارا! من به تو پناه مى برم از اينكه درخواستى كنم كه نسبت به صلاح و فساد آن علمى نداشته باشم ، و تو اگر مرا نيامرزى و رحمم نكنى از زيانكاران خواهم بود (47).
گفته شد اى نوح ! با سلامت و بركت از ناحيه ما بر تو و بر تمام امتهايى كه با تواند فرود آى ، و امتهايى نيز هستند كه به زودى خواهند آمد و ما در آغاز، آنان را بهره مندشان مى كنيم و در آخر عذابى دردناك از ناحيه ما آنان را فرا خواهد گرفت (48).
اينها همه خبرهايى غيبى است كه ما آن را به تو وحى مى كنيم ، به شهادت اينكه در سابق از آنها خبرى نداشتى نه تو و نه قومت ، پس ‍ صبر پيشه گير كه عاقبت از آن مردم با تقوا است (49).
بيان آيات
اين آيات تتمه داستان نوح (عليه السلام ) است ، و مشتمل بر چند فصل است ، مثلا فصلى در اينكه آن جناب به قوم خود خبر داد كه عذاب بر آنان نازل مى شود، و فصلى ديگر در اينكه خداى سبحان به وى دستور داد كشتى درست كند، و فصلى ديگر در اينكه عذاب كه عبارت بود از طوفان ، چگونه نازل شد، و فصلى در داستان غرق شدن پسرش ، و فصلى در قصه نجات يافتن خود و همراهانش ، ليكن در عين اينكه مشتمل بر چند فصل است همه فصولش به وجهى به يك فصل برگشت مى كند و آن عبارت است از فصل قضا و حكمى كه خداى سبحان بين آن جناب و قوم كافرش كرد.
قطع اميد از ايمان آوردن قوم نوح (ع )

و اوحى الى نوح انه لن يومن من قومك الا من قد امن فلا تبتئس بما كانوا يفعلون

كلمه (ابتئاس ) مصدر باب افتعال از ماده (بوس ) است ، و (بوس ) به معناى اندوهى توام با ذلت و خضوع است .
اين قسمت از وحيى كه آيه از آن خبر مى دهد، كه خداى تعالى به وى فرمود: (لن يومن من قومك الا من قد امن )، در واقع مى خواهد نوح (عليه السلام ) را از ايمان آوردن كفار قومش مايوس و نوميد كند و بفرمايد از اين به بعد ديگر منتظر ايمان آوردن كسى مباش ، و به همين جهت از اين فرموده خود نتيجه گيرى كرد كه (فلا تبتئس بما كانوا يفعلون ) پس ديگر به خاطر كردار آنان اندوه مخور زيرا يك نفر دعوت كننده كه مردم را به چيزى دعوت مى كند،
وقتى از مخالفت و تمرد مدعوين غمناك مى شود كه اميدى به ايمان آوردن و استجابت دعوتش از ناحيه آنان داشته باشد، و اما اگر بطور كلى از اجابت آنان مايوس شود، ديگر اهميتى به آنان و به كارشان نداده و در دعوت آنان ، خود را به تعب نمى اندازد، و اصرار نمى كند كه به وى رو آورند، و بر فرض هم كه بعد از آن نوميدى باز هم دعوتشان كند، حتما غرض ديگرى چون اتمام حجت و اظهار معذرت دارد.
و بنابراين در اينكه فرمود: (فلا تبتئس بما كانوا يفعلون ) تسليتى است كه خداى تعالى به نوح (عليه السلام ) داده و آن جناب را دلخوش فرموده ، چون در اين كلام اشارهاى هست به اينكه لحظه قضاء و حكم جدايى بين آن جناب و قومش فرا رسيده ، اين اشاره را كرد تا قلب شريف آن جناب را از تاثر و اندوهى كه از ديدن اعمال كفار و رفتارشان با وى و با مؤ منين و از يادآورى خاطرههاى چندين ساله از آزار و اذيت كفار آكنده گشته سبك بار كند.
آرى نوح (عليه السلام ) نزديك به هزار سال در ميان قوم كافر خود زندگى كرد و آزار و اذيت ديد.
از كلام بعضى از مفسرين چنين برمى آيد كه از جمله (لن يومن من قومك الا من قد امن ) استفاده كرده و خواسته است بفرمايد آنهايى كه كفر ورزيدهاند از اين لحظه تا ابد ديگر ايمان نخواهند آورد همچنانكه آنها كه ايمان آورده اند بر ايمان خود استوار و دائم خواهند بود.
ليكن نظر وى صحيح نيست زيرا در اين كلام همه عنايت در اين است كه بيان كند كفار از اين به بعد ديگر ايمان نخواهند آورد، و اما ايمان مؤ منين مورد عنايت نيست مگر صرف تحقق آن . و اما دوام و ثبات آن مورد بحث نيست ، و استثناى (الا من قد امن ) نيز هيچ دلالتى بر بيش از اصل تحقق ندارد، و از ثبات و دوام آن ساكت است .
از آيه مورد بحث استفاده مى شود كه اولا كفار در هر جا و هر زمان كه اميد ايمان آوردن در آنها باشد معذب نمى شوند، و بلا بر آنان نازل نمى شود، وقتى عذاب نازل مى شود كه كفر در دلهاشان ملكه شده و پليدى شرك با خونشان عجين شده باشد، بطورى كه ديگر هيچ اميدى به ايمان آوردنشان نباشد در اين هنگام است كه كلمه عذاب بر آنان محقق مى گردد.
و ثانيا نفرينى كه خداى تعالى در سوره نوح ، از نوح (عليه السلام ) حكايت كرده كه گفت : (رب لا تذر على الارض من الكافرين ديارا انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا)، در زمانى واقع شده كه هنوز فرمان ساختن كشتى از ناحيه خداى تعالى صادر نشده بود، و نيز بعد از خبر ياس آورى واقع شده كه خداى تعالى به او داده و فرمود: (و از اين به بعد ديگر منتظر ايمان آوردن كفار مباش .)
پس آيات سوره نوح نفرينى را حكايت مى كند كه بعد از تحقق مضمون آيه مورد بحث و قبل از تحقق مضمون آيه (و اصنع الفلك ... انهم مغرقون ) واقع شده است .


براى اينكه نوح (عليه السلام ) همانطور كه بعضى از دانشمندان گفته اند - نميدانسته كه كفار در آينده نيز ايمان نخواهند آورد، و از طريق عقل نيز راهى به اين علم نداشته ، چون جزء غيبهاى عالم بوده و تنها راهى كه به اين علم و آگهى داشته طريق نقل بوده ، كه همان طريق وحى است پس نوح قبل از نفرين و درخواست عذاب ، از طريق وحى خداى تعالى به وى كه ديگر از كفار كسى ايمان نخواهد آورد آگاه شده كه نه خود كفار ايمان مى آورند و نه از نسلشان مومنى پديد مى آيد، پس در حقيقت در دعايش همان مطلبى را كه به وى وحى شده بود ذكر كرد، و عرضه داشت : پروردگارا! از اين كفار و نسلشان ديگر مومنى نخواهد آمد. و وقتى كه خداى تعالى نفرينش را مستجاب كرد و خواست تا كفار را هلاك كند، دستورش داد تا كشتى و سفينهاى بسازد و به كفار خبر دهد كه بطور حتم غرق خواهند شد.

و اصنع الفلك باعيننا و وحينا و لا تخاطبنى فى الذين ظلموا انهم مغرقون

كلمه (فلك ) - به ضمه فاء - به معناى سفينه است ، چه يك سفينه و چه چند سفينه ، به خلاف كلمه (سفينه ) كه به معناى يك كشتى است ، و در مورد چند كشتى مى گوييم : (سفن )، و كلمه (اعين ) جمع قله عين است .
مراد از خطاب خداوند به نوح (ع ): كشتى را پيش چشمان ما و به وحى ما بساز و...
 و اگر بپرسى چرا خداى تعالى براى خود، ديدگان بسيارى اثبات كرده و فرموده : به نوح گفتيم كه كشتى را در جلو چشم هاى بسيارى كه ما داريم بساز، با اينكه خداى تعالى اصلا چشم ندارد، تا چه رسد به اينكه چشم هاى بسيارى داشته باشد.
در پاسخ مى گوئيم كلمه (عين - چشم ) در مورد خداى تعالى به معناى مراقبت و كنايه از نظارت است ، و استعمال جمع اين كلمه يعنى كلمه (اعين ) براى فهماندن كثرت مراقبت و شدت آن است ، و ذكر كلمه : (اعين ) قرينه است بر اينكه مراد از وحى در كلمه (وحينا) وحى لفظى و بيانى كه فرمان (و اصنع الفلك ...) با آن نازل شده نيست .
و خلاصه كلام اينكه كلمه (اعين ) به ما مى فهماند كه منظور اين نيست كه ما به نوح گفتيم كشتى را در تحت مراقبت ما و طبق فرمان لفظى ما بساز، بلكه منظور اين است كه ما به نوح گفتيم كشتى را در تحت مراقبت ما و طبق هدايت عملى ما و راهنمايى ما بساز، پس ‍ مراد از وحى در كلمه (و وحينا) هدايت عملى به وسيله تاءييد روح القدس است ، كه به وى اشاره كند به اينكه اين كار را اينطور انجام بده و آن ديگرى را فلان جور.
و خلاصه همان هدايت عملى كه خداى تعالى در مورد تمامى امامان از آل ابراهيم به كار برده ، و درباره اش فرموده : (و اوحينا اليهم فعل الخيرات و اقام الصلوة و ايتاء الزكوة و كانوا لنا عابدين )، و ما در مباحث سابق به وجود چنين وحيى غير وحى لفظى اشاره نموديم ، در آينده نيز در تفسير سوره انبياء متعرض اين بحث مى شويم ان شاء اللّه تعالى .
و معناى اينكه فرمود: (و لا تخاطبنى فى الذين ظلموا) اين است كه درباره ستمكاران از من چيزى كه شر و عذاب را دفع مى كند مخواه ، و براى برگشتن بلا از آنان شفاعت مكن ، زيرا قضا و حكمى را كه رانده ايم قضاى فصل و حكم حتمى است ، و با اين جمله دو نكته روشن مى شود يكى اينكه جمله (انهم مغرقون ) كار تعليل را ميكند، حال يا فقط تعليل جمله (و لا تخاطبنى )، و يا تعليل مجموع جمله هاى (و اصنع الفلك باعيننا و وحينا و لا تخاطبنى فى الذين ظلموا)، نكته ديگرى كه روشن شد اين است كه جمله (و لا تخاطبنى ...) كنايه از شفاعت است .
و معناى آيه اين است كه : كشتى را زير نظر، و مراقبت كامل ما و طبق تعليمى كه به تو مى دهيم بساز، و از من مخواه كه عذاب را از اين ستمكاران برگردانم ، كه قضاء و حكم غرق شدن بر عليه آنان رانده شده و اين قضاء حتمى بوده و به هيچ وجه برگشت ندارد.

و يصنع الفلك و كلما مر عليه ملا من قومه سخروا منه قال ان تسخروا منا فانا نسخر منكم كما تسخرون

طبرسى - رحمت اللّه عليه - در مجمع البيان گفته : (سخريه ) به معناى اين است كه انسان كارى را بر خلاف آنچه در باطن دارد انجام دهد، بطورى كه هر بينندهاى به كم عقلى انجام دهنده آن كار پى ببرد، و از همين باب است كلمه (تسخير) چون تسخير به معناى آن است كه كسى را آنقدر با قهر استضعاف كنى كه ذليل شود، و فرق ميان سخريه و بازى اين است كه در سخريه معناى خدعه و نيرنگ و ناقص جلوه دادن طرف ميباشد، و معلوم است كه طرف بايد موجودى جاندار باشد تا بشود با او نيرنگ كرد به خلاف لعب و بازى كه با جمادات نيز ممكن است .
و اما راغب در معناى اين كلمه در مفرداتش گفته : وقتى گفته مى شود (سخرت منه ) و همچنين (استسخرته ) معنايش اين است كه من او را مسخره كردم ، و در كلام خداى تعالى نيز چند جا استعمال شده يكى در اين آيه كه مى فرمايد: (ان تسخروا منا فانا نسخر منكم كما تسخرون فسوف تعلمون )، و يكى ديگر آنجا كه مى فرمايد: (بل عجبت و يسخرون )، و بعضى گفته اند: (رجل سخرة ) - به ضمه سين و فتح خاء - يعنى كسى كه ديگران را مسخره مى كند، و رجل سخرة - به ضمه سين و سكون خاء - يعنى كسى كه ديگران مسخرهاش كرده باشند، و كلمه (سخريه ) - به ضمه سين - و همچنين كلمه (سخريه ) - به كسره سين - به آن عملى گفته مى شود كه مسخره كننده در مسخرگى خود استفاده مى كند.
مسخره كردن قوم نوح (ع )، كشتى ساختن او را و جواب آن حضرت به آنان
جمله (و يصنع الفلك ) هر چند صيغه مضارع است ولى از نظر معنا حكايت حال گذشته است ، و معنايش اين است كه نوح در حالى كه كشتى را مى ساخت مردم دسته دسته آمده بالاى سرش مى ايستادند و مسخرهاش مى كردند، و آن جناب در برابر دعوت الهى خود و اقامه حجت بر عليه آنان همه آن آزارها را تحمل مى كرد، بدون اينكه فشل و سستى و انصرافى از خود نشان دهد.
و جمله (و كلما مر عليه ملا من قومه سخروا منه ) حال از فاعل (يصنع ) است ، - كه همان نوح (عليه السلام ) باشد، - و معناى آن اين است كه نوح (عليه السلام ) كشتى را مى ساخت در حالى كه هر دسته از سران مردم بر او گذشته و مسخره اش مى كردند، و كلمه (ملا) در خصوص اين جمله ، به معناى جماعتى است كه مورد اعتناى مردم باشند، (گو اينكه در موارد ديگر به معناى درباريان است ) و اين آيه دلالت دارد بر اينكه مردم زمان نوح (عليه السلام ) براى مسخره كردن آن جناب دسته دسته مى آمدند، و نيز دلالت دارد بر اينكه آن جناب كشتى را پيش روى مردم مى ساخته ، و محل كارش سر راه عموم مردم بوده است .
(قال ان تسخروا منا فانا نسخر منكم كما تسخرون ) - اين قسمت از آيه شريفه به منزله جواب از سؤ الى تقديرى است ، گويا كسى پرسيده نوح در برابر مسخرگى هاى كفار چه گفت ؟ در پاسخ فرموده : نوح گفت : اگر شما ما را مسخره مى كنيد ما نيز شما را مسخره خواهيم كرد. و به همين جهت جمله مزبور را بدون حرف عطف آورد تا معلوم كند كه معطوف به ما قبل نيست ، بلكه مربوط به سوالى مقدر است .
در جمله مورد بحث نفرمود: (ان تسخروا منى فانى اسخر منكم ) - اگر شما مرا مسخره كنيد من (نيز) شما را مسخره مى كنم ) تا هم از خود دفاع كرده باشد و هم از مؤ منين و گروندگان به خود، و چه بسا از همين تعبير فهميده شود كه آن جناب در ساختن كشتى از اهل و گروندگان خود كمك مى گرفته و در هنگام گفتن اين سخن ، يارانش نيز حضور داشته اند، و سخريه كفار سخريه آنان نيز بوده ، در نتيجه كلام اين ظهور را دارد كه كفار گروه گروه از كارگاه نوح عبور مى كرده اند و در حالى كه آن جناب و يارانش مشغول ساختن كشتى بودند، مسخره اش كرده و نسبت جنون و حواسپرتى به او مى دادند، پس هر چند كفار در استهزايشان جز از نوح نامى نبردند، و ليكن استهزاى آنان شامل مؤ منين به آن جناب نيز مى شده .
صرف نظر از اين ظهور، طبع و عادت نيز اقتضاء مى كند كه كفار، پيروان آن جناب را نيز استهزاء كنند، همانطور كه خود او را مسخره مى كردند، براى اينكه نوح و پيروانش اجتماع واحدى بودند كه معاشرت آنان را به يكديگر مرتبط مى كرده ، هر چند كه مسخره كردن پيروان آن حضرت در حقيقت مسخره كردن خود آن جناب بود، اما چون اصل و پايه اى كه دعوت به توحيد قائم به آن بود همان نوح (عليه السلام ) بود، و لذا گفته شد: (سخروا منه - او را مسخره كردند). و نفرمود: (سخروا منه و من المؤ منين - او و مؤ منين را مسخره كردند.
در اين آيه سوالى به ذهن مى آيد، و آن اين است كه اگر سخريه عمل زشتى است چرا نوح (عليه السلام ) به كفار فرموده ما شما را مسخره مى كنيم ، و اگر بد نيست چرا آيه كفار را ملامت مى كند بر اينكه نوح را مسخره مى كردند؟ جوابش اين است كه آنچه از سخريه زشت است ابتدائى آن است و اما اگر جنبه مجازات و تلافى باشد آن هم در جائى كه فايده اى عقلائى از قبيل پيشبرد هدف و اتمام حجت بر آن مترتب شود زشت نيست و به همين جهت قرآن كريم در جاى ديگر نسبت سخريه را به خود خداى تعالى داده و فرموده : (فيسخرون منهم سخر اللّه منهم و لهم عذاب اليم ).
نكته ديگرى كه در آيه مورد بحث است اين است كه با آوردن جمله (كما تسخرون ) مماثلت و به يك اندازه بودن سخريه را معتبر فرموده است .

فسوف تعلمون من ياتيه عذاب يخزيه و يحل عليه عذاب مقيم

سياق آيه حكم مى كند به اينكه حرف (فاء) براى اين بر سر جمله (فسوف تعلمون ) آمده كه مطلب را متفرع بر جمله شرطيه قبل يعنى : (ان تسخروا منا فانا نسخر منكم ) بسازد، و بفهماند كه جمله مورد بحث متن همان سخريه اى است كه نوح (عليه السلام ) از كفار كرده ، و به عبارت ساده تر اينكه سخريه آن جناب از كفار همين بوده كه به آنان فرموده : آن عذابى كه وعدهاش را داده ام گريبان هر كس را بگيرد خوارش مى سازد و جمله : (من ياتيه عذاب يخزيه ...)، متعلق به جمله (تعلمون ) است تا معلوم آن علم باشد، يعنى به زودى مى دانيد كه (من ياتيه عذاب يخزيه ).
و معناى آيه اين است كه اگر ما را مسخره كنيد ما نيز شما را مسخره مى كنيم يعنى مى گوييم به زودى خواهيد فهميد كه چه كسى دچار عذاب مى شود ما و يا شما؟ و اين قسم سخريه ، سخريه با سخن حق است .
و در جمله (من ياتيه عذاب ) منظور از عذاب ، عذاب دنيوى است كه موجب انقراض و ريشه كن شدن مى شود، و آن همان عذاب غرق است كه سرانجام آن قوم كافر را منقرض نموده و خوار و ذليل كرد، و مراد از (عذاب مقيم ) در جمله (دو يحل عليه عذاب مقيم ) عذاب آتش در آخرت است كه عذابى است ثابت و دائمى ، دليل بر گفتار ما نيز كه گفتيم عذاب اول دنيوى و عذاب دوم اخروى است ، مقابله اى است كه در اين دو واقع شده ، و كلمه عذاب - به صورت نكره يعنى بدون الف و لام در عبارت - تكرار شده و اولى توصيف به اخزاء و دومى به اقامه شده .
و چه بسا كه بعضى از مفسرين جمله (فسوف تعلمون ) را جمله اى تام گرفته و گفته اند متعلق اين جمله در عبارت نيامده و نفرموده چه چيز را مى دانند و آنگاه جمله (من ياتيه عذاب يخزيه ) را ابتداى كلام نوح گرفته اند، ليكن ، اين توجيه و تفسير از سياق آيه دور است .
معناى جمله : (و فار التنور) و اقوال مختلفى كه در معناى تنور و فوران آن گفتهاند

حتى اذا جاء امرنا و فارا لتنور...

وقتى گفته مى شود: (فار القدر يفور فورا و فورانا) معنايش اين است كه ديگ به جوش آمد و فوران كرد، يعنى به شدت جوشيد. و وقتى گفته مى شود: (فار النار) معنايش اين است كه آتش مشتعل شد و شعلهاش بالا رفت ، و كلمه (تنور) از لغات مشترك فارسى و عربى است ، احتمال هم دارد كه در اصل فارسى بوده و در عرب مورد استعمال قرار گرفته باشد و به معناى محلى است كه خمير را براى پخته شدن به آن مى چسبانند.
و (فوران تنور) به معناى جوشيدن آب از داخل تنور و سرازير شدن از تنور است ، در روايات نيز آمده كه در ماجراى طوفان نوح اولين نقطهاى كه آب از آن فوران كرد يك تنور بود و بنابراين روايت ، الف و لامى كه در آيه شريفه بر سر كلمه تنور آمده الف و لام عهد خواهد بود يعنى آن تنور معهود، در خطاب ، فوران كرد. احتمال هم دارد فوران تنور به معناى جوشيدن تنور نانوائى نباشد بلكه كنايه باشد از شدت غضب خداى تعالى كه در اين صورت نظير عبارت (حمى الوطيس ) خواهد بود، كه وقتى در مورد جنگ استعمال مى شود اين معنا را مى دهد كه تنور جنگ گرم شد و آتش جنگ شعله ور گرديد، پس اينكه فرمود: (حتى اذا جاء امرنا و فار التنور) معنايش اين است كه وضع نوح و قومش به همان منوال ادامه داشت ، تا آنكه امر ما آمد، يعنى امر ربوبى تحقق يافته و متعلق به آنان گرديد و آب از تنور جوشيد، و يا غضب الهى شدت گرفت كه در آن هنگام ما به نوح چنين و چنان گفتيم .
و در معناى كلمه (تنور) اقوال ديگرى نيز هست كه از فهم به دور است ، مثل قول آن مفسرى كه گفته مراد از تنور طلوع فجر است ، و معناى آيه اين است كه (امر به همان منوال بود تا آنكه امر ما آمد، و فجر كه لحظه اول عذاب بود طلوع كرد) و قول آن مفسر ديگر كه گفته مراد از تنور بلندترين نقطه زمين و مشرفترين آن است و معناى آيه اين است كه آب از نقاط بلند زمين فوران كرد، و قول بعضى ديگر كه گفته اند تنور به معناى همه روى زمين است .
(قلنا احمل فيها من كل زوجين اثنين ) - يعنى ما به نوح دستور داديم كه از هر جنسى از اجناس حيوانات يك جفت يعنى يك نر و يك ماده سوار بر كشتى كن .
(و اهلك الا من سبق عليه القول ) - يعنى و اهل خود را نيز سوار كن ، و اهل هر كس عبارتند از افرادى كه مختص وى باشند نظير همسر و فرزند و همسر فرزندان و اولاد آنان (الا من سبق عليه القول )، يعنى مگر آن افرادى كه اهل تو هستند، و ليكن فرمان و عهد ما در سابق بر هلاكت آنان گذشته است . و منظور از اين اهل كه قرار شده هلاك گردند يكى همسر خائن آن جناب بوده ، به دليل اينكه قرآن كريم در آيه اى ديگر فرموده : (ضرب اللّه مثلا للذين كفروا امراة نوح و امراة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما)، و ديگرى پسر نوح بوده كه خداى تعالى در آيات بعد، داستان او را بيان مى كند، و نوح مى پنداشته كه استثناء تنها مربوط به همسرش است ، بدين جهت خداى تعالى آن را برايش بيان كرده و فرمود كه او اهل تو نيست ، او عملى غير صالح است ، بعد از اين بيان الهى فهميد كه فرزندش نيز از كسانى است كه ظلم كرده .
(و من امن و ما امن معه الا قليل ) - يعنى غير اهلت آنانكه از قوم تو به تو ايمان آوردند را نيز سوار كشتى كن ، و اما اينكه گفت غير اهلت را سوار كشتى كن ، براى اين بود كه اهل آن جناب را قبلا در جمله (و اهلك ) بيان كرده بود، و در آخر فرموده كه از قوم نوح جز اندكى به وى ايمان نياورده بودند.
در اين جمله اخير فرمود: (و ما امن معه ) و نفرمود: (و ما امن به )، براى اينكه اشاره كند به اينكه منظور از ايمان آوردن به نوح ، ايمان آوردن قوم نوح و خود نوح به خداى تعالى است ، و اين تعبير مناسبتر بوده به مقامى كه آيه شريفه داشته ، چون آيه شريفه در اين مقام است كه بفرمايد خداى تعالى چه كسانى را از بلاى غرق نجات داد، و ملاك اين نجات دادن هم ايمان به خداى تعالى و خضوع در برابر ربوبيت حضرتش بود، و همچنين اگر فرمود: (الا قليل ) و نفرمود: (الا قليل منهم )، براى اين بود كه بفهماند ايمان آورندگان ، فى نفسه اندك بودند نه در مقايسه با قوم ، چون در مقايسه با همه قوم بسيار اندك بودند، به حدى كه نمى شد گفت اين چند نفر اندك از آن قومند.
معناى جمله : (بسم اللّه مجريها و مرسيها) و احتمالاتى كه درباره مفردات اين جمله ومعناى آن ذكر شده است

و قال اركبوا فيها بسم اللّه مجريها و مرسيها ان ربى لغفور رحيم

بعضى از اساتيد قرائت ، كلمه (مجراها) را به فتحه ميم قرائت كرده و آن را مصدر ميمى از ثلاثى مجرد و به معناى جريان و سير و حركت كشتى گرفتهاند.
بعضى ديگر آن را (مجراها) - به ضمه ميم - خوانده - و آن را مصدر ميمى از باب افعال - و به معناى اجراء و سوق دادن و به پيش راندن كشتى گرفتهاند و از كلمه (مرسا) مصدر ميمى - از باب افعال - و به معناى ارساء و مرادف آن است ، و ارساء به معناى متوقف كردن و ثابت نگه داشتن كشتى است ، و اين كلمه در جاى ديگر قرآن آمده ، آنجا كه فرموده : (و الجبال أ رسيها).
و جمله (قال اركبوا فيها) عطف است بر جمله (جاء امرنا) كه در آيه قبل بود، و معناى اين معطوف و آن معطوف عليه اين است كه : مسخره كردن نوح همچنان ادامه يافت تا زمانى كه امر ما آمد و نوح به اهل خود و ساير مؤ منين و يا به همه كسانى كه در كشتى بودند خطاب كرد: كه اين كشتى رفتن و ايستادنش به نام خدا است .
و منظور از بردن نام خدا اين بوده كه از نام مبارك پروردگار بركت گرفته و به آن وسيله خير را در حركت و سكون كشتى جلب كند، چون وقتى انسان فعلى از افعال و يا امرى از امور را معلق بر نام خداى تعالى كرده و آن را با نام مبارك حضرتش مرتبط مى سازد، همين عمل باعث مى شود كه آن فعل و يا آن امر از هلاكت و فساد محفوظ گشته و از ضلالت و خسران مصون بماند.
آرى همانطور كه خداى تعالى فنا و بطلان و گمراهى و خستگى نمى پذيرد، چون رفيع الدرجات و داراى مقام منيع و بلند است ، همچنين امرى و فعلى هم كه مرتبط به او - جل و علا - شده قهرا از گزند عوارض سوء مصون ميماند.
پس نوح (عليه السلام ) حركت و سكون كشتى را معلق به نام خدا كرد، و با در نظر گرفتن اينكه سبب ظاهرى نجات كشتى همين دو سبب يعنى حركت و سكون صحيح كشتى است ، وقتى اين دو سبب كارگر ميافتد كه عنايت الهى شامل حال سرنشينان كشتى باشد، و شمول اين عنايت به اين است كه مغفرت الهى شامل خطاهاى سرنشينان گردد، تا زمينه براى رحمت الهى فراهم گشته ، از غرق نجات يابند و آزاد و آسوده در زمين زندگى كنند، و چون زمينه چنين زمينهاى بود، لذا نوح (عليه السلام ) اشاره كرد به اينكه به اين خاطر، من حركت و سكون كشتى را وابسته به نام خدا كرد كه پروردگارم غفور و رحيم است ، (ان ربى لغفور رحيم )، او است كه ميتواند مجرا و مرساى كشتى را از اختلال و اشتباه حفظ كند، و در نتيجه با مغفرت و رحمت او كشتى از غرق حفظ شود.
و نوح اولين انسانى است كه خداى تعالى گفتن بسم اللّه را در كتاب مجيدش از او حكايت كرده ، پس او اولين كسى است كه تمسك به نام كريم خدا را فتح باب نموده ، همچنانكه او اولين كسى است كه بر مساءله توحيد اقامه حجت نموده ، و اولين كسى است كه كتاب و شريعتى آورده ، و اولين كسى است كه در صدد بر آمده تا اختلاف طبقاتى مجتمع بشرى را تعديل نموده و تناقض را از آن بر طرف نمايد.
و معنايى كه ما براى جمله (بسم اللّه مجريها و مرسيها) كرديم مبنى بر اين بود كه گفتار، گفتار نوح (عليه السلام ) باشد و نيز دو كلمه (مجرى ) و (مرسا) مصدر ميمى باشند، ولى بسيارى از مفسرين چه بسا احتمال داده باشند كه (اين گفتار گفتار خود نوح نبوده ، بلكه كلام همراهان نوح باشد و نوح به آنان دستور داده باشد كه هنگام سوار شدن ، اين كلمه شريفه را بگويند و يا احتمال داده باشند كه دو كلمه (مجرى و مرسا) اسم زمان و مكان باشند كه در اين صورت معناى آيه طورى ديگر مى شود).
زمخشرى در كشاف ، در تفسير اين آيه گفته (ممكن است اين سخن كلامى واحد باشد و ممكن هم هست كه دو كلام باشد، وجه واحد بودنش اين است كه جمله (بسم اللّه ) متصل باشد به جمله (اركبوا) و حال باشد از (واو) جمع كه در اين صورت شكل جمله (قال اركبوا فيها بسم اللّه ) مى شود و معنايش اين مى شود كه سوار كشتى شويد در حالى كه نام خدا را ببريد، و يا در هنگام به حركت در آمدن كشتى و كنده شدنش از زمين و هنگام ايستادنش بسم اللّه بگوييد حال يا به خاطر اينكه دو كلمه (مجرى و مرسا) اسم زمانند، و يا به خاطر اينكه مصدر ميمى و به معناى اجرا و ارسااند كه در تقدير كلمه وقت بر آن دو اضافه شده و در نتيجه عبارت مجراها و مرساها (وقت اجراءها و ارساءها) بوده ، همانطور كه (خفوق النجم ) به معناى وقت حركت و گردش ستاره ، و (مقدم الحاج ) به معناى وقت آمدن حاجيان است .
ممكن هم هست اين دو كلمه اسم مكان و به معناى مكان اجراء و مكان ارساء باشند، و اگر منصوب خوانده شده اند يا به خاطر فعلى باشد كه در معناى بسم اللّه خوابيده (و آن فعل ، يا ابتداء مى كنم است و يا استعانت مى جويم ، و يا هر فعل ديگرى كه بر اراده قول دلالت كند. و وجه دو كلام بودنش اين است كه جمله (بسم اللّه )، خبر مقدم و دو كلمه مجراها و مرساها مبتداى موخر باشند، و اين مبتداء و خبر كه به اصطلاح (مقتضبه ) هستند يك كلام (قال اركبوا فيها) و كلام باشد و كلام ديگرش (بسم اللّه مجريها و مرسيها)،
يعنى نوح گفت : سوار بر كشتى بشويد كه سكونش در روى زمين و كنده شدنش از زمين و به حركت در آمدنش بر روى آب به نام خدا است ، در روايت نيز آمده : همينكه كشتى خواست حركت كند نوح گفت : (بسم اللّه ) آنگاه كشتى به حركت در آمد و وقتى خواست بر روى زمين قرار گيرد نيز گفت : (بسم اللّه ) پس كشتى روى زمين قرار گرفت .
احتمال هم دارد كه كلمه (اسم ) به عنوان تقحيم ذكر شده باشد، همچنانكه شاعر در شعر خود گفته : (ثم اسم السلام عليكما)، و تقدير كلام (باللّه مجراها و مرسيها) بوده .
زمخشرى سپس گفته : دو كلمه مجرى و مرسا، هر دو به فتحه ميم نيز قرائت شده اند، كه در اين صورت يا مصدر ميمى از ماده (جرى ) و ماده (رسى ) است ، و يا اسم زمان و مكان از آنها است ، و مجاهد هر دو كلمه را به ضمه ميم قرائت كرده تا اسم فاعل از ماده اجراء و ارساء باشند، و محل آن دو را مجرور گرفته تا دو صفت براى لفظ اللّه باشند چون كلمه اللّه نيز مجرور به حرف باء است .

و هى تجرى بهم فى موج كالجبال

ضمير (هى ) به سفينه بر مى گردد، و كلمه (موج ) مانند كلمه (تمر) اسم جنس است ، و يا بطورى كه گفته شده جمع كلمه (موجة ) است ، و موجه به معناى قطعه عظيمى از آب است كه از آبهاى اطراف خود بالاتر رفته باشد، و در آيه شريفه بطورى كه ديگران نيز گفته اند اشاره اى است به اينكه كشتى نوح روى آب حركت مى كرده ، نه اينكه همانند ماهيان دريا در جوف آب شناور بوده باشد - چنانچه بعضى چنين گفته اند.

و نادى نوح ابنه و كان فى معزل يا بنى اركب معنا و لا تكن مع الكافرين

كلمه (معزل ) اسم مكان از عزل است ، كه همانا پسر نوح ، خود را از پدرش و از مؤ منين كنار كشيده بود، و در جايى قرار داشته كه به پدر نزديك نبوده است ، و به همين جهت تعبير به (نداء) كه مخصوص صدا زدن از دور است آورده و فرموده و نادى نوح ابنه و نفرموده : (و قال نوح لابنه - نوح به پسرش گفت ).
گفتگوى نوح (ع ) كه از كفر درونى پسرش اطلاع نداشت ، با او
و معناى آيه اين است كه نوح فرزند خود را كه در نقطه دورى كناره گيرى كرده بود از همان دور صدا زد (و در ندايش گفت : (يا بنى )، و كلمه (بنى ) مصغر - كوچك شده - كلمه (ابنى ) است ، كه به معناى (پسرم ) مى باشد، قهرا كلمه (بنى ) معناى پسركم را مى دهد، و اضافه كردن اين كلمه بر ياى متكلم براى اين است كه بر شفقت و مهربانى گوينده دلالت كند و به پسر بفهماند كه پدرش او را دوست مى دارد و خير او را مى خواهد). و گفت : اى پسرك من ، با ما سوار بر كشتى شو، و با كافران مباش ، و گرنه در بلاء شريك آنان خواهى شد، همانطور كه در همنشينى و سوار نشدن بر كشتى شريك آنهايى ، و نوح (عليه السلام ) در اين گفتارش ‍ نفرمود (و لا تكن من الكافرين - از كافران مباش ) براى اينكه خيال ميكرد مسلمان است ، چون از نفاق دلش خبر نداشت و نميدانست كه او تنها به زبان مسلمان و مومن است ، بدين جهت بود كه او را صدا زد تا با مسلمانان باشد و سوار بر كشتى شود، - و خلاصه اگر از كفر درونى پسرش اطلاع ميداشت او را صدا نمى زد.

قال ساوى الى جبل يعصمنى من الماء قال لا عاصم اليوم من امر اللّه

راغب گفته كلمه (ماوى ) مصدر ميمى از فعل (اوى - ياوى - اويا و ماوى ) است ، وقتى ميگويى : (اوى الى كذا) معنايش اين است كه فلانى خود را منضم به فلان كس يا فلان چيز كرد، مضارعش يا وى و مصدرش اوى و باب افعالش (آوى - يووى - ايواء) است ، يعنى فلانى را منضم به خود كرد.
و معناى آيه اين است كه پسر نوح در پاسخ دعوت پدرش و در رد فرمان او گفت : من به زودى به كوهى منضم ميشوم تا مرا از آب حفظ كند و در آب غرق نشوم نوح گفت : امروز هيچ حافظى از بلاى خدا وجود ندارد، زيرا امروز غضب خدا شدت يافته و اين قضاء رانده شده كه تمامى اهل زمين به جز كسانى كه به خود او پناهنده شوند غرق گردند، امروز نه هيچ كوهى عاصم و حافظ است و نه چيز ديگرى .
بعد از اين گفتگو فاصله زيادى نشد كه موج ، بين نوح و پسرش فاصله شد و پسرش از غرق شدگان بود، و اگر موج بين آنها فاصله نمى شد و گفتگويشان ادامه مى يافت به كفر پسرش واقف مى شد و از او بيزارى مى جست .
در اين كلام اشارهاى است به اينكه سرزمينى كه نوح و مردمش در آن زندگى مى كردند سرزمين كوهستانى بوده و رفتن يك انسان به بالاى بعضى از كوهها موونه زيادى نمى خواسته است .
اتمام عذاب ، و امر تكوينى خداى تعالى به سكون و آرامش زمين و آسمان (يا ارضابلعى ماءك و...)

و قيل يا ارض ابلعى ماك و يا سماء اقلعى و غيض الماء و قضى الامر و استوت على الجودى و قيل بعدا للقوم الظالمين )

كلمه (بلع ) - كه مصدر ثلاثى مجرد ابلعى است - به معناى اجراء و جريان دادن چيزى در حلق به طرف معده ، و يا به عبارت ديگر به طرف جوف بدن است ، و كلمه (اقلاع ) كه مصدر صيغه امر (اقلعى ) است به معناى اين است كه چيزى را از اصل و ريشه اش ترك و امساك كنى ، و كلمه (غيض ) به معناى اين است كه زمين آب و هر مايع مرطوب ديگرى را از ظاهر خود به باطنش ‍ فرو برد نظير كلمه (نشف ) كه آن نيز به همين معنا است ، مثلا وقتى گفته مى شود: (غاضت الارض الماء)، معنايش اين است كه زمين آب را فرو برده و از آن كاست .
كلمه (جودى ) به معناى مطلق كوه ، و زمين سنگى و سخت است ، ولى بعضى گفته اند كلمه مذكور بر همه كوههاى دنيا اطلاق نمى شود بلكه نام كوه معينى در سرزمين موصل است و اين كوه معين در يك رشته جبالى واقع شده كه آخرش به سرزمين (ارمينيه ) منتهى مى شود، كه به سلسله جبال (آرارات ) معروف است .
و جمله (و قيل يا ارض ابلعى ماك و يا سماء اقلعى ) ندائى است كه از ساحت عظمت و كبريائى حق تعالى صادر شده ، و اگر نام حضرتش را نبرد و نفرمود: (و قال اللّه يا ارض ابلعى ...) به منظور تعظيم بوده ، و دو صيغه امرى كه در اين جمله است يعنى امر (ابلعى ) و امر (اقلعى ) امر تكوينى است ، همان امرى كه كلمه (كن ) حامل آن است ، و از مصدر صاحب عرش ، خداى تعالى صادر مى شود، و همه مى دانيم كه وقتى اين كلمه در مورد چيزى صادر شود بدون فاصلهاى زمانى آن امر محقق مى شود، و در مورد بلعيده شدن آب طوفان بوسيله زمين نيز چنين شد، زمين ديگر نجوشيد، آسمان هم نباريد.
و در اين آيه دلالتى است بر اينكه در داستان طوفان نوح به امر الهى ، هم زمين در طغيان آب دخالت داشته و هم آسمان همچنانكه در جاى ديگر فرموده : (ففتحنا ابواب السماء بماء منهمر و فجرنا الارض عيونا فالتقى الماء على امر قد قدر.)
جمله : (غيض الماء) به معناى آن است كه آب كم شده و از ظاهر زمين به باطن آن . فرو رفت ، و زمين كه تا آن لحظه در زير آب فرو رفته بود پديدار شد، و اين حادثه مى تواند حادثهاى طبيعى باشد به اينكه مقدارى از آب در گودالهاى زمين جمع شود، و درياها و درياچه هايى را تشكيل دهد، و مقدارى هم در داخل زمين فرو رود.
و جمله (و قضى الامر) معنايش اين است كه آن وعدهاى كه خداى تعالى به نوح داده بود كه قوم وى را عذاب كند منجر و قطعى شد و آن قوم غرق شده و زمين از لوث وجودشان پاك گرديد، و به قول بعضى آنچه امر (كن ) به آن تعلق گرفته بود محقق گرديد، پس تعبير (قضاء امر) همانطور كه به معناى صادر شدن حكم و جعل آن استعمال مى شود، در معناى امضاء و انفاذ حكم و محقق ساختن آن در خارج نيز استعمال ميگردد، منتهى چيزى كه هست اين است كه چون قضاى الهى و حكم او عين وجود خارجى است ، قهرا جعل حكم و انقاذ آن هر دو يكى خواهد بود و اختلافى اگر باشد صرفا از نظر تعبير است .
جمله (و استوت على الجودى ) به اين معنا است كه كشتى نوح بر بالاى كوهى از كوهها و يا بر بالاى كوه جودى كه كوهى است معهود نشست . و اين جمله خبر مى دهد از اينكه ماجراى طوفان كه نوح و گروندگان به وى ناظر آن بودند خاتمه يافت .
(و قيل بعدا للقوم الظالمين ) - يعنى خداى عزوجل فرمود دورى باد نصيب مردم ستمگر. و اين جمله مى خواهد بفهماند كه خداى تبارك و تعالى آن قوم را از دار كرامت خود يعنى از بهشت دور كرد، و پاسخ اين سوال كه چرا در اينجا نفرمود: (قال اللّه بعدا للقوم الظالمين ) همان جوابى است كه در تعبير (قيل يا ارض ابلعى ) داديم .
امر در جمله (بعدا للقوم الظالمين ) كه تقديرش ابعدوا بعدا است نيز مانند دو امر قبل از آن ، يعنى (ابلعى و اقلعى ) امر تكوينى خداى تعالى بوده نه امر تشريعى ، كه گفتيم امر تكوينى او عين ايجاد و انفاذ او است ، پس همين كه اين امرها از مقام ربوبى صادر شد بلافاصله زمين و آسمان به خروش آمدند، و قوم نوح غرق گشتند و در نتيجه در دنيا گرفتار خوارى و در آخرت مبتلا به خسران شدند، هر چند كه از وجهى ديگر، اين امر از جنس امرى تشريعى بوده ، زيرا متفرع بر مخالفت قوم بوده ، ساده تر بگويم از آنجا كه قوم نوح دستور الهى به ايمان و عمل صالح را مخالفت كردند نتيجه و فرعش اين شد كه خداى تعالى با امرى تكوينى كه از مخالفت امرى تشريعى نشات گرفته بود، آن فرامين را صادر فرمود تا جزاى آنان در برابر تكبر و استعلايشان بر خداى عزوجل باشد.
و در چشم پوشى از ذكر فاعل در سه جمله (و قيل يا ارض ...)، و جمله (و قضى الامر)، و جمله (و قيل بعدا...) در خصوص آيه مورد بحث وجه ديگرى هست كه مشترك است بين هر سه و آن اين است كه اين امور سه گانه به قدرى عظيم و دهشت آور است كه كسى جز خداى تعالى قادر به ايجاد آن نيست و چون هر شنوندهاى مى داند كه فاعل آنها خداى واحد قاهرى است كه در امرش شريك ندارد، لذا فاعل را ذكر نفرمود چون ذكر فاعل براى اين است كه ذهن شنونده جاى ديگر نرود ولى در اينگونه امور ذهن كسى متوجه غير خداى تعالى نشده و فاعل براى كسى مشتبه نمى گردد. و خلاصه كلام اينكه همه مى دانند كار، كار خداى تعالى است چه نامش برده بشود و چه نشود.
در جمله (غيض الماء) نيز فاعل آن كه زمين است به همين جهت ذكر نشده چون وقتى گفته مى شود (آب فرو رفت ) همه مى دانند كه زمين آن را فرو برده . و همچنين در جمله (و استوت على الجودى ) به خاطر معلوم بودن فاعل كه سفينه باشد آن را حذف كرد و نفرمود: (و استوت السفينة على الجودى ). و باز به خاطر همين نكته فرمود: (دورى نصيب ستمكاران باد) و نام ستمكاران را نبرد، چون براى شنونده معلوم بود كه منظور همان قوم نوح است و نيز نام نجات يافتگان را نبرد چون شنونده مى دانست نجات يافتگان ، نوح و همراهان وى در كشتى بودند.
نكات ادبى و بلاغت شگفتى كه در آيه : (وقيل يا ارض ابلعى ماءك و يا سماء اقلعى ...) ديده مى شود
آرى اين آيه در بلاغت عجيبى كه از حيث سياق داستان دارد به آن حد رسيده كه در آن به جز نام آسمانى كه بارانهايش را نازل مى كند و زمينى كه چشمه هايش مى جوشد، و آب را فرو مى برد و سفينه اى كه در امواج دريا به حركت در مى آيد و امرى كه انفاذ شده و قوم ستمگرى كه غرق شدند نيامده (و با كوتاهى عبارتش مى فهماند) اگر آب فروكش شده ، زمين آن را فرو برده ، و اگر چيزى بر كوه جودى نشسته كشتى نوح بوده ، و اگر به زمين فرمان داده شده كه ابلعى و به آسمان كه (اقلعى ) فرمانده خداى سبحان بوده ، و اگر گفته شده (بعدا للقوم الظالمين - دورى بهره ستمگران باد) گوينده اش خداى عز اسمه بوده و قوم ستمگر همان قومى بودند كه عذاب بر آنها گذرا شده و اگر گفته شده (قضى الامر - امر گذرا شد) گذرا كننده امر، خدا و امر گذرا شده آن امر هلاكتى بوده كه خداى تعالى به نوح وعده اش را داده و او را نهى كرده بود از اينكه درباره آن امر به درگاهش مراجعه كند، و اگر بعد از فرمان (ابلعى ) به زمين ، فرمان (اقلعى ) را به آسمان داده منظور از اقلاع آسمان اين بوده كه از ريختن آب باز ايستد و ديگر نبارد.
بنابراين در آيه كريمه ، اجتماع اسباب ايجاز - كوتاه گوئى - و توافق لطيفى در بين آن اسباب وجود دارد، همانطور كه آيه شريفه در موقف عجيبى از بلاغت معجزه آساى قرآنى قرار دارد، بلاغتى كه عقل را حيران و دهشت زده مى كند، گو اينكه همه قرآن بلاغتى معجزه آسا دارد، ليكن خصوص اين آيه شريفه آنقدر بليغ و مشتمل بر نكاتى ادبى است كه رجال ادب و متخصصين بلاغت پيرامون خصوص اين آيه بحث ها كرده و در آبهاى بيكران اين دريا شناوريها نموده ، لولوهايى استخراج نمودهاند، تازه خود آنان در آخر اعتراف كرده اند كه آنچه استخراج كرده اند در مثل نظير مشتى آب از دريائى بيكران و يا مشتى ريگ از بيابانى ريگزار است .

و نادى نوح ربه فقال رب ان ابنى من اهلى و ان وعدك الحق و انت احكم الحاكمين

اين آيه شريفه دعائى است كه نوح براى پسرش كرده ، البته آن پسرى كه از سوار شدن بر كشتى تخلف ورزيد، و آخرين بارى كه نوح او را ديد همان روزى بود كه با ياران خود سوار بر كشتى شد، و ديد كه او در كنارى ايستاده صدايش زد كه پسرم بيا سوار كشتى شو، ولى او نپذيرفت و بعد از آنكه طوفان شروع شد و موج بين او و پسرش حائل شد، در اين هنگام به خيال اينكه او نيز مانند ساير فرزندانش به خدا ايمان دارد و چون قبلا از خداى تعالى اين وعده را شنيده بود كه اهل او را نجات مى دهد لذا او را صدا زد، و گرنه اين كار را نمى كرد.
و اگر در آيه شريفه آمده كه : (و نادى نوح ربه - نوح پروردگار خود را نداء كرد) و نفرموده : (و سال نوح ربه - نوح از پروردگار خود درخواست كرد) و يا (و قال نوح - نوح گفت ) و يا (و دعا نوح - نوح دعا كرد )، براى اين است كه نوح (عليه السلام ) در آن لحظه دچار اندوه شديدى از هلاكت فرزند خود بوده ، و از اين تعبير مى فهميم كه آن جناب صداى خود را به استغاثه و دعا بلند كرده و اين عكس العمل از كسى كه دچار اندوه شديد باشد امرى طبيعى است ، و درخواست نوح از خداى تعالى كه جمله : (و نادى نوح ربه فقال رب ان ابنى من اهلى ...) آن را بيان مى كند، هر چند كه در اين آيات بعد از جمله (و استوت على الجودى ...) آمده ، و هر چند ظاهرش اين است كه اين استغاثه و دعاى نوح بعد از غرق شدن كفار و فرو نشستن طوفان بوده ليكن مقتضاى ظاهر حال اين است كه استغاثه وى بعد از حائل شدن موج بين او و فرزندش واقع شده باشد، پس اگر در اين آيات آن استغاثه را بعد از تمام شدن ماجرا ذكر كرده ، براى اين بوده كه به بيان همه جزئيات داستان در يك جا عنايت داشته ، جزئياتى كه همه اش هول انگيز است ، تا نخست اصل داستان را بطور كامل در يك آيه بيان كند و سپس به بعضى جهات باقيمانده بپردازد.
دلسوزى نوح (ع ) براى پسرش - در قالب استفسار از خداى تعالى - و ادبى كهآن حضرت در سخن گفتن درباره پسرش ، در برابر احكم الحاكمين به كار برده است
 نوح (عليه السلام ) فرستاده خداى تعالى و يكى از انبياى اولوا العزم - يعنى صاحب شريعت - بوده ، و چنين كسى بطور مسلم عالم به مقام خداى تعالى و عارف به آن و بصير به موقف عبوديت خود بوده ، علاوه بر همه اينها ظرف گفتگويى كه نوح با پروردگارش داشته ظرف معمولى نبوده ،
بلكه ظرفى بوده كه آيات ربوبيت خداى تعالى و قهر و غضب الهى به حد اكمل ظهور يافته و تمام دنيا و اهل دنيا در زير آب فرو رفته و غرق شده اند، و از ساحت عظمت و كبريائى خداى تعالى نداء شده كه : ستمكاران از رحمت من دور شوند. در چنين جوى چطور ممكن است نوح (عليه السلام ) براى پسرش دعا كند؟ و ادب عبوديت چگونه اجازه مى دهد كه او خواست دل خود را كه همان نجات فرزند است بطور صريح و پوست كنده در ميان بگذارد؟
لذا مى بينيم كه آن جناب رعايت ادب را نموده و سخن خود را در قالب سوال و استفسار از حقيقت امر بيان كرده ، و نخست وعدهاى را كه خداى تعالى قبلا يعنى هنگام سوار كردن مؤ منين و جفت جفت حيوانات در كشتى داده بود كه اهل او را نجات مى دهد به زبان آورد.
از سوى ديگر براى آن جناب كفر فرزند ثابت نشده بود، بلكه اهل آن جناب حتى همين فرزندش (البته غير از همسرش ) به ظاهر مومن بودند، و اگر فرزند مذكور وى بر خلاف آنچه نوح (عليه السلام ) مى پنداشت كافر بود بطور مسلم او را براى سوار شدن به كشتى نمى خواند و چنين درخواستى را از خداى تعالى نميكرد، براى اينكه خود آن جناب قبلا كفار را نفرين كرده و از خداى تعالى خواسته بود كه ديارى از كافران را بر روى زمين زنده نگذارد، پس همه اينها شاهد بر آن است كه او پسر مورد بحثش را مومن مى پنداشته ، و اگر آن پسر سوار كشتى نشده و دستور پدر را مخالفت كرد، صرف اين مخالفت كفر آور نيست بلكه تنها معصيتى است كه مرتكب شده بوده .
و به خاطر همه اين جهات بود كه نوح (عليه السلام ) گفت : (رب ان ابنى من اهلى و ان وعدك الحق )، پس وعده پروردگارش را ياد كرد و به ضميمه اين يادآورى گفت : پسرم اهل من است . و اين خطاب را با كلمه (ربى ) ادا كرد تا رحمت پروردگارش را به سوى خود جلب كند، چون اين كلمه دلالت بر استرحام و طلب رحم و شفقت دارد. و نيز گفت (ابنى ) كه در آن (ابن ) به (ياء) متكلم اضافه شده ، تا حجتى باشد بر كلمه (من اهلى )، و در حقيقت گفته باشد كه اين جوان اهل من است زيرا پسر من است ، و اينكه جمله (و ان وعدك الحق ) را با (ان ) و (لام جنس ) تاكيد كرد - با اينكه ممكن بود بگويد: (و وعدك حق ) - براى اين بود كه با آوردن حرف (ان ) و الف و لام جنس ، حق ايمان را اداء كرده باشد.
و اين دو جمله يعنى جمله (ان ابنى من اهلى ) و جمله (و ان وعدك الحق ) وقتى به يكديگر منضم شوند نتيجه مى دهند كه بايد پسرش نجات يابد، و جا داشت خود آن جناب نتيجه گيرى نموده بگويد پس او را نجات ده ، ليكن از اين دو جمله اش نتيجه گيرى نكرد، تا در مقام عبوديت ، رعايت ادب را كرده باشد، و چون هيچ كس به جز خداى تعالى صاحب حكم نيست ، حكم حق و قضاى فصل را به خداى تعالى واگذار نموده تا در برابر حكم او تسليم باشد، و لذا در آخر كلامش گفت : (و انت احكم الحاكمين ).
با در نظر گرفتن نكات بالا، معناى آيه چنين مى شود: (اى پروردگار من ! پسرم اهل من است ، و وعده تو حق است ، آن هم كل حق و به تمام معناى حق ، و همين حق بودن وعده ات دليل بر اين است كه تو او را به عذاب قوم كافر نگرفته و غرقش نمى كنى ، ولى با همه اين احوال حكم حق به دست تو است و تو احكم الحاكمينى )، گويا نوح (عليه السلام ) با اين گفتار خود خواسته است حقيقت امر را به وضوح بفهمد، و بيش از اين چند جمله كه خداى تعالى از او حكايت كرده چيزى نگفته ، و به زودى بيان كامل اين معنا مى آيد ان شاء اللّه .

قال يا نوح انه ليس من اهلك انه عمل غير صالح فلا تسالن ما ليس لك به علم ...

در اين آيه ، خداى سبحان راه صواب و وجه صحيح آنچه را كه نوح در كلامش آورده و گفته بود: (ان ابنى من اهلى و ان وعدك الحق ...) بيان فرموده است . نوح (عليه السلام ) مى خواست با گفتار خود نجات پسرش را حتمى سازد و همانطور كه قبلا گفتيم خداى تعالى با جمله (انه ليس من اهلك - او اهل تو نيست ) اثر استدلال نوح را از بين برد.
مراد از اينكه پسر نوح (ع ) از اهل آن حضرت نبوده است (انه ليس من اهلك )
و منظور از اينكه فرمود: (او اهل تو نيست ) - و خدا داناتر است - اين است كه او از آن افرادى كه خدا وعده نجاتشان را داده و فرموده بود: (اهل خودت را نيز سوار كشتى بكن ) نيست زيرا منظور از اهلى كه قرار است نجات يابند اهل صالح تواند ولى پسرت نيست زيرا او در عين اينكه پسر و اهل تو است و اختصاصى به تو دارد ولى صالح نيست ، و لذا خداى تعالى دنبال جمله (انه ليس من اهلك ) بلافاصله فرمود: (انه عمل غير صالح - براى اينكه او از نظر عمل ، غير صالح است ).
اگر شما در اينجا بگوييد لازمه اين مطلب اين است كه پسر نوح از همسرش به وى بيگانه تر باشد، و به عبارتى ديگر همسر نوح داخل در اهل او بوده و از پسر نوح به نوح نزديكتر باشد براى اينكه همسر نوح در جمله (قلنا احمل فيها من كل زوجين اثنين و اهلك ) داخل در كلمه اهل بود، ولى جمله استثنائى (الا من سبق عليه القول ) او را استثناء كرد، يعنى موضوعا داخل بوده بعد خارج شده اما پسر نوح بنابه گفته شما اصلا موضوعا داخل در كلمه اهل نبوده ، و بدون حاجت به استثناء، خارج بوده ، و اين بعيد است .
در پاسخ مى گوييم : منظور از اهل در جمله (و اهلك الا من سبق عليه القول ) اهل به معناى اختصاص است ، يعنى در جمله مزبور دستور داده كه آن جناب افرادى را كه به نحوى به وى اختصاص دارند سوار بر كشتى كند، و منظور از مستثنى يعنى جمله (من سبق عليه القول ) غير صالحين از خواص نوح (عليه السلام ) است كه مصداقش همسر و پسر آن جناب بوده ،
و اما منظور از كلمه اهل در جمله (انه ليس من اهلك ) خصوص صالحين از خواص نوح بود، چون طبق همان معنايى كه خود نوح در جمله (رب ان ابنى من اهلى ) از كلمه اهل در نظر داشته صالحين از خواصش بوده ، زيرا گفتيم كه اگر غير صالحين را نيز در نظر مى داشت كلمه اهل ، شامل همسرش نيز مى شد و استدلالش باطل مى شد، دقت بفرماييد.
اين بود آنچه از ظاهر آيه به نظر ما مى رسيد، و مويد آن پاره اى روايات است كه از امامان اهل بيت (عليه السلام ) رسيده كه ان شاء اللّه در بحث روايتى آينده از نظر خواننده خواهد گذشت .
چند قول ديگر پيرامون مراد از جمله : (انهعمل غير صالح )
 ولى مفسرين در تفسير اين آيه معانى ديگرى آورده اند، كه از جمله گفته اند: منظور از اينكه فرمود: (انه ليس من اهلك ) اين است كه او بر دين تو نيست چون كفر او، او را از اينكه مشمول احكام اهل شود خارج كرد. و اين تفسير به جماعتى از مفسرين نسبت داده شده ، ولى تفسير درستى نيست ، زيرا هر چند كه ساقط شدن كافر از اينكه اهل مسلمان باشد در جاى خود مطلب درستى است ، و ليكن اين معنا از آيه شريفه استفاده نمى شود.
آرى اگر كلمه (اهل ) در همين جمله آمده بود ممكن بود بگوييم چنين معنايى منظور بوده ، ليكن قبل از اين جمله در كلام خود نوح (عليه السلام ) نيز آمده بود، پس بايد هر دو را به يك معنا بگيريم و بگوييم همان معنايى كه نوح (عليه السلام ) از كلمه اهل براى پسرش اثبات كرده ، خداى تعالى همان معنا را نفى نموده ، و نوح در كلام خود منظورش از كلمه اهل اختصاص و صلاحيت بوده هر چند كه صلاحيت مستلزم ايمان نيز هست ، ولى آن جناب در اين صدد نبوده كه اثبات كند پسرش مومن و غير كافر است مگر اينكه منظور اين مفسرين همان معنايى بوده باشد كه ما قبلا در آن سوال و جواب توضيح داديم .
و از آن جمله اين است كه گفته اند: آن پسرى كه از سوار شدن بر كشتى تخلف كرد پسر واقعى نوح نبوده ، بلكه در بستر زناشوئى او متولد شده بود، و نوح خيال مى كرد او واقعا پسر خودش است ، و خبر نداشته كه همسرش به ناموس وى خيانت كرده - و از مردى بيگانه باردار شده - خداى تعالى در جمله (انه ليس من اهلك ) آن جناب را متوجه به حقيقت امر نموده است . و اين تفسير به (حسن ) و (مجاهد) نسبت داده شده .
اين نيز درست نيست ، زيرا اولا نسبت ننگ به ساحت مقدس انبياء دادن امرى است كه ذوق آشناى با كلام خداى تعالى آن را نمى پسندد،
بلكه اينگونه امور را از ساحت مقدس انبياء دفع مى كند، و آن حضرات را منزه از امثال اين اباطيل مى داند. و ثانيا اين مطلبى است كه لفظ آيه بطور صريح بر آن دلالت ندارد و حتى ظهورى هم در آن ندارد، زيرا ما در اين قسمت از داستان نوح (عليه السلام ) جز اين جمله كه مى فرمايد: (انه ليس من اهلك انه عمل غير صالح ) چيز ديگرى نداريم ، و اين عبارت هيچ ظهورى در آن جسارتى كه مفسرين نامبرده كرده اند ندارد، و اگر در آيه (امراة نوح و امراة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما) نسبت خيانت به همسر نوح و همسر لوط داده ، بيش از اين ظهور ندارد كه آن دو زن با دشمنان شوهر خود دوستى مى كرده اند، و اسرار شوهر خود را مخفيانه در اختيار دشمنان مى گذاشته و آنان را بر عليه همسران خود مى شورانيدند.
و از آن جمله اين است كه گفته اند: پسر متخلف ، پسر صلبى خود نوح نبوده ، بلكه پسر همسرش و ربيبش بوده . اين وجه نيز درست نيست ، زيرا اولا در لفظ آيه هيچ دليلى بر آن نيست ، و ثانيا با تعليلى كه خداى تعالى براى جمله او اهل تو نيست آورده و فرموده : (چون او عمل غير صالح است نمى سازد)، زيرا اگر واقعا آن پسر ربيب نوح بوده باشد، بايد خداى تعالى در تعليلش بفرمايد: (او پسر تو نيست زيرا پسر زن تو است ).
منظور از اينكه پسر نوح (ع )، عملى غير صالح است (انهعمل غير صالح )
(انه عمل غير صالح ) - از ظاهر سياق بر مى آيد كه مرجع ضمير همان پسر نوح باشد، و خود او عمل غير صالح باشد، و اگر خداى تعالى او را عمل غير صالح خوانده از باب مبالغه است ، همانطور كه وقتى بخواهى در عدالت زيد مبالغه كنى ميگويى زيد عدالت است ، يعنى آنقدر داراى عدالت است كه مى توان گفت او خود عدالت است همچنانكه آن شاعر گفته : (فانما هى اقبال و ادبار - دنيا اقبال و ادبار است ) يعنى داراى اقبال و ادبار است . پس معناى جمله اين است كه اين پسر تو داراى عمل غير صالح است و از آن افرادى نيست كه من وعده دادم نجاتشان دهم ، مؤ يد اين معنا هم قرائت قاريانى است كه كلمه عمل را به صورت فعل ماضى قرائت كرده و گفته اند: معنايش اين است كه اين پسر تو در سابق عمل ناشايست مرتكب شده است ، اين آن چيزى است كه از ظاهر سياق استفاده مى شود، ولى بعضى از مفسرين گفته اند مرجع ضمير مذكور سوالى است كه از گفته نوح (عليه السلام ) فهميده مى شود كه گفت : (رب ان ابنى من اهلى ) و آن سوال عبارت است از درخواست نجات ، در نتيجه معناى جمله (انه عمل غير صالح ) اين مى شود كه اين درخواست تو عملى غير شايسته است زيرا درخواست چيزى است كه تو به آن آگاهى ندارى ، و يك پيامبر سزاوار نيست پروردگار خود را به مثل اينگونه درخواستها خطاب كند.
و اين از سخيفترين تفسيرهايى است كه براى جمله مورد بحث شده ، براى اينكه نه با جمله قبلش مى سازد و نه با جمله بعدش ، نه با جمله (انه ليس من اهلك - او اهل تو نيست ) و نه با جمله (فلا تسالن ما ليس لك به علم - چيزى را كه علمى به آن ندارى درخواست مكن ) و اين ناسازگارى روشن است و حاجت به توضيح ندارد و اگر چنين معنايى منظور بود حق كلام اين بود كه جمله دوم قبل از جمله اول و متصل به كلام نوح آورده شود، و دنبال جمله (و انت احكم الحاكمين ) بفرمايد: (لا تسالن ما ليس لك به علم انه ليس من اهلك ).
علاوه بر اين ، خواننده محترم توجه فرمود كه گفتيم منظور نوح (عليه السلام ) تقاضاى نجات فرزند نبود، بلكه صرفا مى خواست از حقيقت امر استفسار كند، البته اگر سخن او ادامه مى يافت و موج ، بين او و فرزندش فاصله نشده بود گفتارش به تقاضا كشيده مى شد.
(فلا تسالن ما ليس لك به علم ) - همانطور كه گفتيم ، گويا كلام نوح (عليه السلام ) كه گفت : (رب ان ابنى من اهلى و ان وعدك الحق ) در مظنه اين بود كه دنبالش و پس از شنيدن جواب مساعد، نجات فرزند خود را تقاضا كند، كه عنايت الهى شامل حالش شد و نگذاشت از روى جهل درخواستى كند.


آرى او اطلاع نداشت كه پسرش اهل او يعنى اهل ايمان نيست ولى تسديد غيبى (توجه خاص الهى ) بين او و آن درخواست نپخته و بيجايش حائل شد و نهى (لا تسالن ما ليس لك به علم ) او را دريافت و با آوردن حرف (فاء) بر سر اين نهى ، جمله را متفرع بر ما قبل كرد، و چنين معنايى به جمله داد كه : (حال كه او اهل تو نيست به علت اينكه او عملى غير صالح است ، و حالا كه تو راهى ندارى به اينكه به ايمان و يا كفر فرزندت علم پيدا كنى ، پس زنهار كه به درخواست نجات پسرت مبادرت كنى زيرا اين سوال چيزى است كه علم به حقيقت آن ندارى ).
و صرف اينكه خداى تعالى او را از تقاضائى كه حقيقت آن را نمى داند نهى كرد دليل نمى شود بر اينكه آن جناب چنين تقاضائى كرده ، نه بطور استقلال و نه در ضمن جمله (رب ان ابنى من اهلى )، براى اينكه نهى از عملى مستلزم اين نيست كه مخاطب به نهى ، آن عمل را قبلا مرتكب شده باشد، همچنانكه مى بينيم با اينكه پيامبر اسلام كمترين توجهى به اموال دنيوى نداشته با اين حال خداى تعالى او را نهى مى كند از اينكه دل به دنيا بدهد، و مى فرمايد: (لا تمدن عينيك الى ما متعنا به ازواجا منهم ) و حاشا از رسول خدا (صلى اللّه عليه و آله و سلم ) كه حب دنيا را در دل خود جاى داده و مفتون زر و زيور آن شده باشد.
تفسير الميزان ج 10 ص 355
تنها چيزى كه نهى در صحت تعلقش نياز دارد اين است كه آن فعلى كه نهى ، متعلق به آن مى شود فعلى اختيارى باشد و ممكن باشد كه مكلف انجامش دهد، و آنچه از اينگونه افعال كه انبياء از انجام آن نهى شده اند با اينكه معصوم از گناه هستند تنها جنبه تسديد از ناحيه غيب دارد، آرى عصمت و تسديد اين است كه خداى سبحان مراقب اعمال آن حضرات باشد هر گاه به صحنه اى نزديك شوند كه انسان در آن صحنه خطر لغزش دارد آنان را متوجه راه صحيح و وجه صواب آن صحنه بسازد، و به سوى سداد و التزام طريق عبوديت بخواند،
نمونه هايى از نهى از عملى كه واقع نشده است
اين همان معنايى است كه آيه شريفه زير، آن را به پيامبر اسلام خاطر نشان مى كند و مى فرمايد: (و لو لا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا اذا لاذقناك ضعف الحيوة و ضعف الممات ثم لا تجد لك علينا نصيرا) و به آن جناب خبر مى دهد كه او وى را ثبات قدم داد، و نگذاشت به ركون و اعتماد كردن به كفار نزديك شود، تا چه رسد به اينكه ركون كند.
و نيز در جايى ديگر خطاب به آن جناب فرمود: (و لو لا فضل اللّه عليك و رحمته لهمت طائفة منهم ان يضلوك و ما يضلون الا انفسهم و ما يضرونك من شى ء و انزل اللّه عليك الكتاب و الحكمة و علمك ما لم تكن تعلم و كان فضل اللّه عليك عظيما). دليل بر اينكه نهى مورد بحث يعنى جمله (فلا تسالن ) نهى از عملى است كه هنوز واقع نشده ، سخن خود نوح (عليه السلام ) است كه بعد از شنيدن اين نهى عرضه مى دارد (رب انى اعوذ بك ان اسالك ما ليس لى به علم ) و اگر آن جناب قبلا درخواست بيجاى مزبور را كرده بود جا داشت كه عرض كند: (رب انى اعوذ بك من سوالى هذا - پروردگارا من از اين درخواستم به تو پناه مى برم ) تا مصدر مضاف به معمولش (درخواستم ) تحقق و وقوع ارتكاب را برساند، نه اينكه بگويد: (پروردگارا من به تو پناه مى برم از اينكه چنين و چنان كنم ).
و نيز دليل بر اينكه نوح (عليه السلام ) آن درخواست بيجا را نكرده بوده اين است كه خداى تعالى بعد از نهى يعنى جمله (فلا تسالن ما ليس لك به علم ) فرموده (انى اعظك ان تكون من الجاهلين ) زيرا معناى اين جمله اين است كه من تو را نصيحت مى كنم و زنهارت مى دهم ، كه با اين سوالت از جاهلين مباشى . و اگر نوح (عليه السلام ) در سخن خود درخواست نجات فرزند را كرده بود از جاهلان شده بود، براى اينكه درخواستى كرده بود كه از حقيقت و واقعيت آن آگاه نبوده .
و اگر بگوئى آوردن تعبير به اسم فاعل (جاهلين ) استقرار در صفت جهل را مى رساند، و استقرار وقتى تحقق پيدا مى كند كه عمل جاهلانه مكرر از آدمى سر بزند، نه يك بار و دو بار، پس معلوم مى شود كه آن جناب يك عمل جاهلانه را مرتكب شده و يك درخواست بيجا كرده است و خداى تعالى در جمله مورد بحث زنهارش مى دهد از اينكه بار ديگر اينگونه اعمال را مرتكب شود، و در نتيجه در اثر تكرار آن متصف به صفت جهل گشته ، از جاهلان شود.
در پاسخ مى گوييم وزن فاعل از قبيل (جاهل ) و امثال آن دلالتى بر استقرار و تكرر ندارد، بله از ماده (جهل ) وزن فعولش اين دلالت را دارد، و اهل ادب گفته اند صيغه اى كه از اين ماده استقرار را مى رساند جاهل نيست بلكه جهول است ، شاهدش هم آيه مربوط به داستان (گاو) بنى اسرائيل است كه بنى اسرائيل به موسى (عليه السلام ) گفتند: (قالوا اتتخذنا هزوا) و موسى در پاسخ فرمود: (اعوذ باللّه ان اكون من الجاهلين ) و شاهد ديگرش آيه زير است كه دعاى يوسف را حكايت مى كند، كه عرضه داشت : (و ان لا تصرف عنى كيدهن اصب اليهن و اكن من الجاهلين )، و آيه زير است كه در خطاب به پيامبر گرامش فرموده : (و لو شاء اللّه لجمعهم على الهدى فلا تكونن من الجاهلين .)
و نيز اگر منظور از نهى اين بود كه نوح (عليه السلام ) جهالتى را كه يك بار كرده تكرار نكند، جا داشت تصريح كند به اينكه ديگر اين كار را تكرار مكن ، نه اينكه از اصل آن كار نهى كند، همچنانكه مى بينيم در جايى كه كسى و يا كسانى كار زشتى را مرتكب شده اند، وقتى از آن كار نهى مى كند مى فرمايد بار ديگر چنين كار را مكنيد. به آيه زير توجه فرماييد: (اذ تلقونه بالسنتكم و تقولون بافواهكم ما ليس لكم به علم ... يعظكم اللّه ان تعودوا لمثله ابدا).

قال رب انى اعوذ بك ان اسالك ما ليس لى به علم و ان لا تغفر لى و ترحمنى اكن من الخاسرين

بعد از آنكه نوح (عليه السلام ) فهميد كه سوال او سوالى بوده كه اگر ادامه مى يافته طبيعتا منجر به درخواستى مى شده كه از واقعيت آن خبر نداشته و در نتيجه از جاهلان مى شده ، و نيز به دست آورد كه عنايت خداى تعالى بين او و هلاكت حايل شده ، لذا از در شكرگزارى به خدا پناه برده ، و از او از چنان سوال خسران آورى طلب مغفرت و رحمت كرده و عرضه داشته است . (رب انى اعوذ بك ان اسالك ما ليس لى به علم )
و اما استعاذه از عملى كه هنوز واقع نشده و پناه بردن به خدا از امور مهلكه و معاصى ساقط كننده اى كه هنوز مرتكب نشده چه معنايى دارد؟ جوابش همان جوابى است كه از سوال قبلى داديم ، كه نهى از گناهى كه هنوز واقع نشده چه معنا دارد. در سابق نيز در اين باره بحث كرديم ، و اين اختصاصى به داستان نوح ندارد و خداى تعالى در قرآن كريم مكرر رسول گرامى خود را دستور داده به اينكه از شر شيطان به خدا پناه ببرد، با اينكه شيطان راهى به آن جناب نداشته ، از آن جمله فرموده : (قل اعوذ برب الناس ... من شر الوسواس الخناس الذى يوسوس فى صدور الناس ) و نيز فرموده : (و اعوذ بك رب ان يحضرون )، با اينكه وحى الهى مصون از دستبرد شيطانها است به شهادت كلام خداى تعالى كه فرموده : (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا ليعلم أ ن قد ابلغوا رسالات ربهم ).
بيان اينكه اين كلام نوح (ع ) كه به خدا عرض كرد: (و الا تغفر لى و ترحمنى اكنمن الخاسرين ) اظهار شكر است
(و الا تغفر لى و ترحمنى اكن من الخاسرين ) - كلامى است از نوح (عليه السلام ) كه صورتش صورت توبه است ولى حقيقتش ‍ شكر در برابر نعمت تعليم و تاءديبى است كه خداى تعالى به وى ارزانى داشت .
و اما اينكه به صورت توبه تعبير شده علتش اين است كه همين شكرگزارى رجوع به خدا و پناه بردن به او است ، و لازمه آن اين است كه از خداى تعالى طلب مغفرت و رحمت كند، يعنى آن عملى كه اگر انسان انجام دهد گرفتار لغزش و سپس دچار هلاكت مى گردد بر آدمى بپوشاند، (چون مغفرت به معناى پوشاندن است ) و نيز عنايت و رحمتش شامل حال آدمى گردد، و ما در اواخر جلد ششم اين كتاب بيان كرديم كه كلمه (ذنب ) تنها به معناى نافرمانى خداى تعالى نيست بلكه هر وبال و اثر بدى كه عمل آدمى داشته باشد هر چند آن عمل نافرمانى امر تشريعى خداى تعالى نباشد نيز ذنب گفته مى شود، و در نتيجه (مغفرت ) نيز تنها به معناى آمرزش و پوشاندن معصيت به معناى معروفش در نزد متشرعه نيست بلكه هر ستر و پوششى الهى مغفرت الهى است هر چند ستر آثار سوئى باشد كه عمل صالح انسان داشته باشد، و اگر خداى تعالى آن اثر سوء را نپوشاند سعادت و آسودگى خاطر از آدمى سلب مى شود.
و اما اينكه گفتيم (حقيقت اين كلام نوح (عليه السلام ) اظهار تشكر است ) براى اين است كه عنايت الهى كه بين آن جناب و بين آن سوال بيجايى كه اگر مى كرد داخل در زمره جاهلان مى شد حائل گشت و نيز عصمت الهى كه وجه صواب را برايش بيان نمود - آن عنايت و اين عصمت الهى - ستر و پردهاى الهى بود كه آن لغزش و خطاى او را در طريقه اش پوشاند، و نعمت و رحمتى بود كه خداى سبحان وى را با آن انعام فرمود، پس اينكه عرضه داشت : (و الا تغفر لى و ترحمنى اكن من الخاسرين ) در حقيقت ثناء و شكرى است در برابر صنعى جميل كه خداى تعالى با وى داشته .

قيل يا نوح اهبط بسلام منا و بركات عليك و على امم ممن معك ...

كلمه (سلام ) هم به معناى سلامت است و هم به معناى تحيت و درود، چيزى كه هست در اينجا به قرينه اينكه در آخر آيه سخن از مس عذاب رفته ، مراد از آن در صدر آيه همان سلامتى از عذاب است ، و همچنين اينكه در آخر آيه بركات در اول آيه را به تمتع مبدل كرد، خود قرينه و دليل بر اين است كه مراد از بركات ، مطلق نعمتها و همه متاعهاى زندگى نيست ، بلكه خصوص آن نعمتهايى است كه آدمى را به خير و سعادت رسانيده و به سوى عاقبت پسنديده اش سوق دهد.
و اگر در اول آيه فرمود: (و قيل - گفته شد) و نام گوينده يعنى خداى تعالى را نبرد، و نفرمود: (و قال اللّه - خدا فرمود)، براى اين بود كه گوينده را تعظيم كند (يا نوح اهبط بسلام منا و بركات عليك ) معنايش و خدا داناتر است اين است كه : اى نوح از روى آب طوفانى ، به روى خاك نازل شو، با سلامتى از عذاب طوفان ، و با نعمتهايى پر بركت و خيرى كه از ناحيه ما بر تو نازل شده . و يا معنايش اين است كه نازل شو با تحيت و بركاتى كه از ناحيه ما بر تو نازل شده است .
(و على امم ممن معك ) - اين جمله عطف است بر جمله (عليك )، و اگر كلمه (امم ) را نكره آورد، و نفرمود: (و على الامم )، براى اين است كه دلالت بر تبعيض كند، يعنى بفهماند كه سلام و بركات ما شامل حال بعضى از امتهايى مى شود كه در كشتى با تو بودند، به دليل اينكه دنبال جمله مورد بحث بعضى از امتها را استثناء نموده و فرمود: (و امم سنمتعهم ثم يمسهم منا عذاب اليم ).
خطاب و امر به هبوط به نوح (ع ) و همراهانش ، دومين امر به هبوط به بشر، بعد ازامر به هبوط آدم (ع ) بوده است
و اين خطاب يعنى خطاب (يا نوح اهبط بسلام منا و بركات عليك ...) با در نظر گرفتن ظرفى كه اين خطاب در آن ظرف صادر شده ظرفى كه مى دانيم غير از جاندارانى كه در كشتى بودند هيچ نفسكشى در روى زمين باقى نمانده و همه غرق شده بودند، و در حالى اين خطاب صادر شده كه كشتى بر كوه جودى مى نشسته و خداى تعالى براى اهل كشتى قضاء رانده و حكم كرده بودند كه در زمين پياده شده و آن را آباد كنند و تا مدتى معين در آن زندگى كنند، خطابى عمومى بوده كه شامل همه بشر در تمام زمانها مى شده ، از روزيكه از كشتى خارج شدند تا روز قيامت .
و اين خطاب نظير خطابى است كه از ناحيه خداى تعالى در روز هبوط آدم از بهشت به زمين صادر شد، و خداى تعالى آن را در قرآن مجيدش اين چنين حكايت كرده : (و قلنا اهبطوا بعضكم لبعض عدو و لكم فى الارض مستقر و متاع الى حين ... قلنا اهبطوا منها جميعا فاما ياتينكم منى هدى فمن تبع هداى فلا خوف عليهم و لا هم يحزنون ، و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون )، و در جايى ديگر فرموده : (قال
فيها تحيون و فيها تموتون و منها تخرجون )
پس در حقيقت خطاب به نوح در آيه مورد بحث خطاب دومى است به كل بشر و خطاب به آدم خطاب اول است زيرا تمامى افراد بشر كه در زمان نوح بودند به آدم منتهى مى شدند و همه افرادى كه تا روز قيامت آمده و مى آيند به نوح و همراهان آن جناب منتهى مى گردند، و اين خطاب متضمن قضائى است كه خداى تعالى درباره بشر رانده و آن اين است كه در زمين نازل شوند، و در آنجا استقرار يافته و منزل گزينند و تا مدتى معين در آن زندگى كنند.
و خداى تعالى مخاطبينى را كه اذن داد در زمين حيات بشرى خود را از سر بگيرند به دو طايفه تقسيم كرد، و از اذن خود به يك طايفه از آن دو طايفه به (سلام و بركات ) كه خالى از بشارت به خير و سعادت صاحبانش نيست تعبير كرد، و آن طايفه عبارتند از نوح و بعضى از امتهايى كه همراه او بودند، و از اذن خود به طايفه ديگر، به (تمتيع - بهره مند كردن )، و به دنبال آن ، رسيدن به عذابى كه مخصوص آنان است تعبير كرد.
پس ، از همينجا روشن شد كه خطاب هبوط و نازل شدن از كشتى به زمين با متعلقاتى كه اين خطاب داشت يعنى سلام و بركات براى يك طايفه و تمتيع و بهره مندى براى طايفه ديگر، همه متوجه به عامه بشر و همه افراد است ، از زمان به زمين نشستن كشتى تا روز قيامت ، همانطور كه خطاب هبوطى كه متوجه آدم و همسرش شد، چنين خطابى بود و معلوم شد كه در اين خطاب اذنى عمومى است در برخوردارى از زندگى زمينى ، كه اين اذن عمومى براى كسى كه اطاعت خدا كند وعده است ، و براى كسى كه نافرمانيش كند وعيد، همچنانكه خطاب در داستان آدم (طابق النعل بالنعل ) اينطور بود.
مراد از جمله : (و على امم ممن معك ) در خطاب خداوند به نوح (ع )
و با اين بيان روشن گرديد كه مراد از جمله (و على امم ممن معك ) امتهاى صالح از اصحاب كشتى و نيز صالحينى است كه بعدها از نسل آنان پديد مى آيند و بنابراين آيه شريفه اين ظهور را خواهد داشت كه كلمه (من ) در جمله (ممن معك ) ابتدايى باشد نه بيانى ، و به عبارت ساده تر اينكه نمى خواهد بفرمايد اممى كه با تو هستند، بلكه مى خواهد بفرمايد اممى كه پيدايش و تكونشان از كسانى آغاز مى شود كه با تو هستند، يعنى افراد صالحى كه با تو هستند و افراد صالحى كه از نسل آنان پديد مى آيند.
و ظاهر اين تعبير اين مى شود كه اصحاب كشتى همه سعادتمند و اهل نجات باشند، اعتبار عقلى هم مساعد با اين ظهور است ، براى اينكه آنهايى كه در كشتى با نوح بودند از بوته امتحان خالص در آمده و قرب الهى را بر هر چيزى مقدم داشتند،
به شهادت اينكه خداى تعالى ايمان آنان را دو بار در ضمن نقل داستان تصديق كرد، يك بار آنجا كه فرمود: (الا من قد امن ) و بار ديگر در آنجا كه فرمود: (و من امن و ما امن معه الا قليل ).
(و امم سنمتعهم ثم يمسهم منا عذاب اليم ) - گويا كلمه (امم ) مبتدايى است براى خبرى كه حذف شده ، و تقدير كلام (و ممن معك امم ...)، و يا (و هناك امم ...) باشد، يعنى (و از آنان كه با تواند امتى هستند كه )... و يا: (در اين ميان امتى هستند كه ...) در اينجا سؤ الى پيش مى آيد، و آن اين است كه چرا نفرمود: (قيل يا نوح اهبط بسلام منا و بركات عليك و على امم ممن معك و متاع لامم آخرين سيعذبون - به نوح گفته شد اى نوح به سلامتى و بركاتى از ناحيه من بر تو و بر امتهايى از آنان كه با تواند پياده شو، به سلام و بركاتى بر شما و متاعى براى امتهايى ديگر كه به زودى عذاب مى شود)، جوابش به زبان ساده اين است كه نخواست آن طايفه را داخل آدم حساب كند، بلكه خواست از موقف احترام طردشان كرده و بفرمايد: (البته در اين ميان امتهايى ديگر هستند كه ما به زودى بهره مندشان مى كنيم ، و سپس عذاب مى شوند، و اينها مانند طايفه اول با اذن كرامت و بزرگى ، ماذون در تصرف در متاعهاى حيات نيستند).
و در اين آيه جهاتى از تعظيم گوينده هست كه بر خواننده پوشيده نيست ، يكى اينكه نام گوينده را نبرد و فرمود: (قيل )، و ديگر اينكه خطاب را متوجه شخص نوح كرد (و ديگران را قابل خطاب نشمرد) و ديگر اينكه در دو جا از گوينده تعبير به (ما) كرد و فرمود: (بسلام منا - سلامى از ما ) و (سنمتعهم - به زودى ايشان را بهره مند مى كنيم ) و جهاتى ديگر نظير اينها.
و نيز روشن گرديد كه تفسيرى كه بعضى از مفسرين براى جمله (على امم ممن معك ) كرده و گفته اند: تقدير آن على امم من ذرية من معك است . تفسير درستى نيست براى اينكه اولا تقدير گرفتن ، جز در مورد ضرورت خلاف اصل است ، و ثانيا با تقدير گرفتن ذريه ، همراهان نوح (عليه السلام ) از مورد خطاب خارج مى شوند، و همچنين تفسير آن مفسر ديگر كه گفته : منظور از كلمه (امم )، ساير حيواناتى است كه با نوح (عليه السلام ) در كشتى بودند، چون خداى سبحان در آن حيوانات بركت قرار داده بود. ولى فساد اين تفسير از تفسير قبلى روشنتر است .

تلك من انباء الغيب نوحيها اليك ...

يعنى اين داستانها و يا خصوص اين داستان از اخبار غيب است كه ما آن را به تو وحى مى كنيم .
(ما كنت تعلمها انت و لا قومك من قبل هذا) - يعنى اى پيامبر اسلام اين داستانها در عين اينكه صد در صد درست و صحيح و صدق محض است ، براى تو و قومت تا اين زمان مجهول بود، و آنچه از سرگذشتهاى مذكور قبل از نزول قرآن نزد اهل كتاب بوده تحريف شده و برگشته از وجه صواب بود، كما اينكه اگر شما خواننده عزيز آن داستانهاى تحريف شده را كه ما به زودى از تورات موجود نقل خواهيم كرد ببينيد آن وقت بهتر متوجه مى شويد كه آنچه در قرآن از داستان نوح (عليه السلام ) آمده قبل از قرآن هيچ سابقهاى نداشته ، و خبر قرآن خبرى است غيبى .
(فاصبر ان العاقبة للمتقين ) - اين امر به علت حرف (فاء) كه بر سر آن آمده دستورى است كه از مجموع جزئيات قصه انتزاع شده و معنايش اين است كه : اى پيامبر! حال كه فهميدى مال كار نوح و قوم او به كجا انجاميد و چگونه قومش هلاك شدند و خود و مؤ منين همراهش نجات يافتند، و خداى تعالى ايشان را به خاطر صبرشان وارثان زمين قرار داد، و حال كه فهميدى اگر خداى تعالى نوح را بر دشمنانش نصرت داد به خاطر صبرى بود كه او كرد، پس تو نيز در برابر حق صبر كن ، كه سرانجام نيك از آن افراد و اقوام با تقوا است ، و دارندگان تقوا همانهايند كه در راه خدا صبر مى كنند.
بحث روايتى
(رواياتى در مورد داستان نوح و قوم او، درذيل آيات شريفه گذشته )
در الدر المنثور است كه اسحاق بن بشر و ابن عساكر هر دو از ابن عباس روايت كرده اند كه گفت : قوم نوح (عليه السلام ) آن جناب را كتك مى زدند (تا از حال مى رفت ) پس او را در نمدى مى پيچيدند، و به خيال اينكه جان داده ، به درون خانهاش مى انداختند، ولى او به حال مى آمد و دوباره براى دعوت آنان از خانه بيرون مى شد، و اين وضع همچنان ادامه داشت تا اينكه از ايمان آوردن قومش ‍ مايوس گشت ، در اين زمان بود كه مردى با فرزندش نزد وى آمد در حالى كه آن مرد به عصايى تكيه داشت و به پسرش رو كرد و گفت : پسرم مواظب باش كه اين پير مرد تو را فريب ندهد.
پسر گفت پدر جان عصايت را در اختيارم بگذار تا آن را بر بدن اين پير مرد آشنا سازم . پدر قبول كرد، و عصا را به پسر داد و گفت : مرا روى زمين بنشان و برو. پسر پدر را روى زمين نشانيد و به طرف نوح (عليه السلام ) رفت و عصا را به فرق سر آن جناب زد، سر آن جناب شكافت ، و خون روان گشت .
نوح (عليه السلام ) گفت : پروردگارا مى بينى كه بندگانت با من چه معامله اى مى كنند، پس اگر به ايشان احتياج دارى هدايتشان كن ، و اگر چنين نيست پس به من صبر و توانائى بده تا بين من و آنان حكم كنى ، كه تو بهترين حكم كنندگانى خداى تعالى به آن جناب وحى فرستاد كه ديگر منتظر هدايت قومت مباش و او را از اينكه قومش ايمان بياورند مايوس كرد و به وى خبر داد كه حتى در پشت پدران و رحم مادران ايشان نيز مومنى پديد نخواهد آمد: (و اوحى الى نوح انه لن يومن من قومك الا من قد امن فلا تبتئس بما كانوا يفعلون ) اى نوح به يقين بدان كه ديگر تا قيامت كسى جز آنها كه ايمان آورده اند ايمان نخواهند آورد، پس ديگر غم مخور و به ساختن كشتى بپردازد.
نوح (عليه السلام ) پرسيد: پروردگارا كشتى چيست ؟ خطاب رسيد خانهاى است كه از چوب ساخته مى شود، بطورى كه بتواند روى آب به حركت در آيد، اين كار را بكن كه به زودى اهل معصيت را غرق مى كنم ، و زمينم را از لوث وجودشان پاك مى سازم . نوح (عليه السلام ) پرسيد: پروردگارا آب كجا است ؟ فرمود: من بر هر چه بخواهم قادرم .
داستان حضرت نوح (ع ) از زبان مبارك امام صادق (ع )
و در كافى به سند خود از مفضل روايت كرده كه گفت : در آن ايام كه امام صادق (عليه السلام ) براى ديدن ابى العباس به كوفه تشريف آورده بود، در خدمت حضرتش بودم ، همينكه به (كناسه ) رسيديم فرمود: اينجا بود كه عمويم زيد كه خدايش رحمت كند به دار آويخته شد، امام (عليه السلام ) از آنجا گذشت تا رسيد به (بازار زيتون فروشان ) كه در آخر آن بازار سراجها (زين سازان ) بود، امام در آنجا پياده شد، و به من فرمود: پياده شو كه مسجد كوفه سابق در اين محل بوده يعنى آن مسجدى كه آدم نقشه اش را ريخته بود، و من دوست ندارم در چنين مكانى سوار بر مركب داخل شوم . عرضه داشتم : چه كسى آن نقشه را بهم زد؟ فرمود: اما اولين بارى كه آن نقشه بهم خورد، زمانى بود كه طوفان نوح رخ داد و سپس اصحاب كسرى و نعمان آن را تغيير دادند، و بعد از آنها نيز زياد بن ابى سفيان آن را دگرگون ساخت . پرسيدم مگر شهر كوفه و مسجدش در زمان نوح (عليه السلام ) وجود داشت ؟ فرمود: بله اى مفضل ، منزل نوح و قوم او در قريهاى بوده كه با فرات يك منزل راه فاصله داشته ، و اين قريه در سمت مغرب كوفه واقع بوده .
و نيز فرمود: نوح مردى نجار بود، كه خداى تعالى او را به نبوت برگزيد، و نوح (عليه السلام ) اولين كسى بود كه كشتى ساخت ، سفينه اى درست كرد كه بر روى آب راه مى رفت . و نيز فرمود: نوح در ميان قومش نهصد و پنجاه سال دعوت به توحيد كرد، و آنان وى را مسخره و استهزاء مى كردند، و آن جناب وقتى چنين ديد نفرينشان كرد و عرضه داشت : (رب لا تذر على الارض من الكافرين ديارا انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا).
خداى تعالى به آن جناب وحى فرستاد كه سفينه اى بسيار بزرگ و جادار بساز و در ساختنش عجله كن ، پس نوح نيز در مسجد كوفه به ساختن آن سفينه پرداخت ، و چوبها را خود مى آورد و مى تراشيد، تا آنكه (از ناحيه خداى تعالى ) چوب برايش آوردند، تا از ساختن آن فراغت يافت .
مفضل مى گويد: در اين هنگام وقت ظهر شد، و نماز ظهر سخنان آن جناب را قطع كرد، امام برخاست و نماز ظهر و عصر را خواند، و از مسجد بيرون رفته متوجه سمت چپ خود شد و با دست خود به محلى به نام (دار الدارين ) اشاره كرد، و آن محل خانه ابن حكيم بود، كه بعدها بستر آب فرات شد، و سپس به من فرمود: اى مفضل قوم نوح در همين جا بتهاى خود را نصب كرده بودند، و نام آنها (يغوث ) و (يعوق ) و (نسر) بود، آنگاه امام (عليه السلام ) به طرف مركب خود رفت و سوار شد.
من گفتم فدايت شوم ، نوح كشتى خود را در چه مدتى ساخت ؟ فرمود: در دو (دور).
عرضه داشتم : هر دورى چند سال است ؟ فرمود هشتاد سال . عرضه داشتم : عامه مى گويند در پانصد سال آن را تمام كرد؟ فرمود: چنين چيزى نيست ، و چگونه ممكن است پانصد سال طول كشيده باشد با اينكه خداى تعالى فرموده : (كشتى را به وحى ما، يعنى به دستورى كه ما به تو وحى مى كنيم بساز). ميگويد: عرضه داشتم : حال بفرماييد معناى جمله (حتى اذا جاء امرنا و فار التنور) چيست ؟ و بفرماييد اين (تنور) كجا و چگونه بوده است ؟ فرمود: تنور مذكور در خانه پير زنى مومن بود، و خانه او در پشت محراب مسجد، سمت راست قبله مسجد واقع شده بود. پرسيدم در كجاى مسجد فعلى واقع بوده ؟ فرمود: در زاويه باب الفيل امروز. آنگاه پرسيدم : آيا شروع جوشش آب از همين تنور بوده ؟ فرمود: آرى خداى عزوجل مى خواسته قوم نوح نشانه آمدن عذاب را ببينند،
بعد از نشان دادن اين آيت ، بارانى بر آن قوم باريد كه بطور حيرت انگيزى نازل مى شد، و آنچه چشمه بر روى زمين بود نيز به جوشش در آمد، و خداى تعالى آن قوم را غرق نموده ، نوح و كسانى را كه در كشتى با او بودند نجات داد...
مؤ لف : اين حديث كه ما قسمتى از آن را با طول و تفصيلش نقل كرديم خيلى ارتباط به بحث تفسيرى نداشت چيزى كه هست ما آن را به عنوان نمونهاى از روايات بسيارى كه در اين جزئيات از طرق شيعه و اهل سنت وارد شده آورديم ، و نيز به اين منظور نقل كرديم تا براى خواننده در فهم داستانهاى آيات مورد بحث كمكى از ناحيه روايات شده باشد.
و در اين روايت از جمله (واصنع الفلك با عيننا و وحينا...) استفاده شده كه نوح كشتى را در كمتر از پانصد سال ساخته ، و روايت ، نام زياد را به ابن ابى سفيان اضافه كرده (با اينكه به اعتقاد ما زياد ولد زنا بوده و پدرش معلوم نبود)، اما شايد لفظ ابى سفيان كلام امام نبوده و راوى آن را از پيش خود اضافه كرده باشد.
روايتى در ارتباط با فوران تنور از امير المؤ منين (ع )
و در همان كتاب به سند خود از (رزين اسدى ) از اميرالمؤ منين (ع ) روايت كرده كه فرمود: وقتى نوح (عليه السلام ) از ساختن كشتى فارغ شد، ميعاد و وعده عذابى كه بين او و پروردگارش معين شده بود تا قوم او با آن عذاب هلاك شوند فرا رسيد و آن تنور معين كه بر حسب آن ميعاد مى بايست در خانه آن زن فوران كند فوران كرد، زن به نوح خبر داد كه تنور به فوران در آمده ، نوح (عليه السلام ) برخاست و با مهر مخصوص خود آن را مهر كرد، آنگاه آب بالا آمد و به بركت آن مهر روى هم ايستاد و گسترده نشد و نوح هر كسى را كه مى خواست بر كشتى سوار كند سوار كرد، و هر كسى را كه مى خواست بيرون كند بيرون كرد، آنگاه به سراغ مهر خود رفت ، و آن را از تنور كند، كه ناگهان ريزش آسمان و جوشش زمين شروع شد و خداى تعالى در اين باره فرموده : (ففتحنا ابواب السماء بماء منهمر، و فجرنا الارض عيونا فالتقى الماء على امر قد قدر، و حملناه على ذات الواح و دسر).
آنگاه فرمود: نجارى نوح و ساختن كشتى در وسط مسجد شما واقع شد، و مساحت مسجد شما از مساحتى كه در زمان نوح داشته هفتصد ذراع كاسته شده .
مؤ لف : اينكه فوران تنور نشانه نزديك شدن عذاب بوده تنها در اين حديث نيامده بلكه در رواياتى چند از طرق شيعه و سنى نقل شده است ، و سياق آيه شريفه (فلما جاء امرنا و فار التنور قلنا احمل فيها...)
خالى از اين ظهور نيست كه فوران تنور، خود عذاب نبوده ، بلكه ميعاد آن بوده ، به عبارت ساده تر اينكه از سياق ، آن فهميده مى شود كه خداى تعالى قبلا به آن جناب خبر داده بوده كه هر زمانى كه فلان تنور فوران كرد بدان كه نزول عذاب نزديك شده است .
دو روايت از امام باقر (عليه السلام ) درباره حضرت نوح (ع ) و شريعت او
و در همان كتاب به سند خود از اسماعيل جعفى از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: شريعت نوح (عليه السلام ) تنها اين بوده كه خلق خدا را به يگانگى و اخلاص بپرستند، يعنى در پرستش او هواهاى نفسانى و اهداف شيطانى را دخالت نداده و خدايان دروغين را از خدايى خلع كنند، و اين شريعت ، همان شريعت فطرت است ، فطرتى كه خداى عزوجل مردم را بر آن فطرت آفريده ، و نيز خداى تعالى از آن جناب و از همه انبياء پيمان گرفته بود كه تنها او را پرستيده و چيزى را شريك او نگيرند، و دستور به نماز و امر به معروف و نهى از منكر و حلال و حرام داده بود، ولى احكام حدود و فرايض ارث برايش تشريع نشده بود اين بود شريعت نوح (عليه السلام ) و آن جناب نهصد و پنجاه سال در بين قومش زندگى كرد، و آنان را سرى و علنى به شريعت خود دعوت فرمود، ولى زير بار نرفته و سركشى كردند، در آخر به خداى تعالى شكوه كرد كه : (رب انى مغلوب فانتصر - پروردگارا من شكست خورده ام پس ياريم كن ) خداى متعال نيز به وى وحى فرستاد كه (لن يومن من قومك الا من قد آمن فلا تبتئس بما كانوا يفعلون ) و اين وحى تصديق نظريه خود نوح است كه عرضه داشته بود: (فلا يلدوا الا فاجرا كفارا) و چون كار بدين جا كشيد خداى تعالى وحى فرستاد كه : (ان اصنع الفلك ).
مؤ لف : اين روايت را عياشى نيز از جعفى نقل كرده ، ولى سند آن را ذكر نكرده است ، و ظاهر روايت اين است كه نوح (عليه السلام ) دو نوبت قوم خود را نفرين كرده يكى از آن دو نفرين كه همان نفرين نوبت اول يعنى : (فدعا ربه انى مغلوب فانتصر) مى باشد، در سوره قمر واقع شده ، و دومى آن بعد از مايوس شدن نوح از ايمان آوردن قومش بوده ، و در سوره نوح واقع شده ، آنجا كه عرضه مى دارد: (رب لا تذر على الارض من الكافرين ديارا انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا).
و مرحوم صدوق در كتاب معانى الاخبار به سند خود از حمران از امام ابى جعفر (عليه السلام ) روايت آورده كه در تفسير جمله (و ما امن معه الا قليل ) فرمود: ايمان آورندگان به نوح (ع ) هشت نفر بودند.
مولف : اين روايت را عياشى نيز از حمران از آن جناب نقل كرده . و اهل تسنن در عدد مؤ منين به آن جناب اقوال ديگرى دارند از قبيل شش نفر، هفت نفر، ده نفر، هفتاد و دو نفر و هشتاد نفر، ليكن بر طبق هيچ يك از اين اقوال ، دليلى در دست ندارند.
و نيز صدوق در كتاب عيون به سند خود از (عبد السلام بن صالح هروى ) روايت كرده كه گفت : حضرت رضا (عليه السلام ) فرمود: وقتى كشتى نوح (عليه السلام ) به زمين نشست ، خود و فرزندانش و مؤ منين كه با او در كشتى بودند جمعا هشتاد نفر بودند، و در همان محلى كه از كشتى پياده شد قريه اى بنا كرد و نام آن را قريه ثمانين - هشتاد گذاشت .
مؤ لف : بين اين روايت و روايت معانى الاخبار منافاتى نيست ، زيرا ممكن است منظور از جمله (و ما امن معه الا قليل - و با او به جز اندكى ايمان نياورد) هشت نفر از غير اهل آن جناب باشد و بقيه هشتاد نفر كه هفتاد و دو نفر است ، همه فرزندان او بوده باشند، چون كسى كه نزديك به هزار سال عمر كرده به خوبى مى تواند هفتاد و دو نفر فرزند داشته باشد.
رواياتى درباره پسر نوح (ع ) و تفسير اينكه به نوح (ع ) فرمود: او ازاهل تو نيست و عمل غير صالح است
و در همان كتاب به سند خود از (حسن بن على وشاء) از حضرت رضا (عليه السلام ) روايت كرده كه گفت : من از آن جناب شنيدم مى فرمود: پدرم موسى بن جعفر فرمود: امام صادق (عليه السلام ) فرمود: خداى عزوجل به نوح فرمود: (انه ليس من اهلك ) براى اينكه او مخالف نوح بود، (و از سوى ديگر غريبه هايى كه تابع او بودند را اهل او خواند).
راوى مى گويد: امام (عليه السلام ) از من پرسيد: مردم اين آيه را كه درباره پسر نوح است چگونه قرائت مى كنند؟ عرضه داشتم : مردم آن را به دو جور قرائت مى كنند يكى (انه عمل غير صالح - او عملى است غير صالح ) و ديگرى (انه عمل غير صالح - او عمل (به وجود آمده از) شخص ناصالحى است ) حضرت فرمود: مردم دروغ گفته اند، او پسر حقيقى نوح بود و ليكن خداى تعالى او را بعد از آنكه پدر را در دينش مخالفت كرد نفى نموده و فرمود او اهل تو نيست .
مولف : بعيد نيست كه حضرت صادق (عليه السلام ) خواسته باشد در جمله (و از سوى ديگر غريبه هايى را كه تابع او بودند اهل او خواند
به آيه هفتاد و شش سوره انبياء: (فنجيناه و اهله من الكرب العظيم ) و آيه هفتاد و شش سوره صافات : (و نجيناه و اهله من الكرب العظيم ) اشاره كند، چون ظاهر اين دو آيه اين است كه مراد از اهل ، همه گروندگان به نوح (عليه السلام ) هستند نه خصوص خانواده آن جناب .
و گويا مراد امام رضا (عليه السلام ) از اينكه از راوى پرسيد: (مردم اين آيه را كه درباره پسر نوح است چگونه قرائت مى كنند) اين بوده كه چگونه تفسيرش مى كنند، و منظور راوى هم از اينكه گفت : (آن را دو جور قرائت مى كنند) اين بود، كه به تفسير بعضى ها اشاره كند كه گفته اند: آيه شريفه مى خواهد بفهماند كه همسر نوح آن پسر را كه با كفار هلاك شد از غير نوح حامله شده ، و خلاصه پسرى نامشروع بوده و او را به ناحق و به دروغ به شوهرش نوح نسبت داده ، و اين دسته از مفسرين گفتار خود را تاءييد كرده گفته اند به همين جهت بعضى از قاريان ، جمله (و نادى نوح ابنه - و نوح پسر خودش را ندا كرد) را به صورت (و نادى نوح ابنها - نوح پسر آن زن را ندا كرد) قرائت كرده اند، و بعضى هم كه به شكل و نادى نوح ابنه قرائت كرده اند حرف (ها) را با فتحه خوانده اند تا مخفف (ابنها) باشد، و اين دو قرائت يعنى (ابنها) و (ابنه ) را به على (ع ) و به بعضى از امامان اهل بيت (عليهم السلام ) نسبت داده اند.
از آن جمله زمخشرى در كشاف گفته : على (رضى اللّه عنه ) آيه شريفه را به صورت (ابنها) قرائت كرده و ضمير مونث را به همسر نوح برگردانيده ، و محمد بن على (امام پنجم ) و عروة ابن زبير آن را به فتح (ها) و به شكل (ابنه ) قرائت كرده اند، و منظورشان اين بوده كه كلمه در اصل (ابنها) است ، ولى الف را حذف كرده و به فتحه اكتفاء كرده اند، و با اين قرائت ، مذهب حسن تاءييد مى شود چون قتاده گفته است كه من از حسن از معناى اين آيه پرسيدم كه گفت : به خدا سوگند پسر مورد بحث ، فرزند نوح نبوده . گفتم : آخر اهل كتاب هيچ اختلافى ندارند در اينكه او پسر نوح بوده ؟ گفت : بله ، ليكن مگر كسى دين خود را از اهل كتاب ميگيرد؟ آنگاه حسن اينطور بر گفتار خود استدلال كرد كه : اگر پسر مورد بحث ، فرزند واقعى نوح بود، بايد نوح مى فرمود: (انه منى - او از من است ) نه اينكه بفرمايد: (او اهل من است ).
و دليلى كه وى به آن استدلال كرده دليلى سخيف و سست است ، براى اينكه خداى تعالى به آن جناب وعده نجات اهل او را داده بود نه وعده نجات هر كسى كه از او باشد،
بله اگر خداى تعالى فرموده بود: (احمل فيها من كل زوجين و من كان منك - از هر نر و ماده اى يك جفت سوار كشتى كن و هر كس هم كه از تو است سوار كن ). نوح (عليه السلام ) ناچار بود هنگام درخواست نجات پسرش بگويد: (پروردگارا او از من است ) ولى خداى تعالى اينطور نفرمود، پس جمله (ان ابنى من اهلى ) هيچ دلالت ندارد بر اينكه پسر مورد بحث فرزند نوح نبوده ، در سابق هم بيان كرديم كه لفظ آيات با اين توجيه سازگارى ندارد.
و اين هم كه گفتند: (اهل كتاب هيچ اختلافى ندارند در اينكه او پسر نوح بوده ) محل اشكال است ، براى اينكه تورات به كلى از سرگذشت اين پسر نوح كه عرق شده ساكت است .
و در الدر المنثور است كه ابن الانبارى در كتابش (المصاحف ) و ابوالشيخ از على (رضى اللّه عنه ) روايت آورده اند كه آيه را به شكل و نادى نوح ابنها قرائت كرده .
و در همان كتاب است كه ابن جرير و ابن منذر و ابن ابى حاتم ، و ابوالشيخ از امام ابى جعفر محمد بن على (ع ) روايت كرده اند كه در تفسير آيه (و نادى نوح ابنه ) فرموده : اين قرائت به لغت و زبان قبيله طى ء است ، و آن پسر، پسر خود نوح نبوده ، بلكه پسر زن او بوده است .
مؤ لف : اين روايت را عياشى در تفسير خود از محمد بن مسلم از امام باقر (عليه السلام ) آورده .
و در تفسير عياشى از موسى بن علاء بن سيابة از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله و نادى نوح ابنه فرموده : وى پسر نوح نبوده ، بلكه پسر زنش بوده و آيه به زبان قبيله طى ء نازل شده كه پسر زن هر كسى را پسر او مى خوانند... .
و در همان تفسير از زراره از امام باقر (عليه السلام ) روايت كرده كه در ذيل كلام نوح كه گفت : (يا بنى اركب معنا - پسرم با ما سوار شو) فرموده : او پسرش نبود. عرض كردم آخر خود نوح او را پسر خود خوانده و گفته (يا بنى )؟ فرمود: درست است كه نوح او را پسر خود خوانده ولى او نمى دانسته كه وى پسرش نيست .
مؤ لف : بعد از همه اين حرفها روايتى كه بشود به آن اعتماد كرد روايت حسن وشاء از حضرت رضا (عليه السلام ) است .
و در همان تفسير، از ابراهيم بن ابى العلاء از يكى از دو امام باقر و صادق (عليهماالسلام ) روايت كرده كه فرمود وقتى خداى تعالى فرمود: (يا ارض ابلعى ماءك و يا سماء اقلعى )، زمين با خود گفت مامور شده ام تنها آب خودم را فرو ببرم نه آب آسمان را، در نتيجه زمين آب خود را فرو برد، و آب آسمان در اطراف زمين به صورت اقيانوسها باقى ماند.
و در همان كتاب از ابى بصير از امام ابى الحسن موسى بن جعفر (عليهماالسلام ) روايتى درباره جودى نقل كرده كه در آن آمده : (جودى كوهى است در موصل ).
و نيز در همان كتاب از مفضل بن عمر از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (و استوت على الجودى ) فرمود: جودى همان فرات كوفه است .
مؤ لف : روايت قبلى را روايات ديگرى نيز تاءييد مى كند.
و در همان كتاب از عبد الحميد بن ابى الديلم از امام صادق (عليه السلام ) روايت كرده كه فرمود: بعد از آنكه نوح سوار بر كشتى شد اين خطاب صادر شد كه : (بعدا للقوم الظالمين ).
و در مجمع البيان در ذيل آيه (و قيل يا ارض ابلعى ماءك ...) مى گويد: چنين روايت شده كه كفار قريش مى خواستند در مقام معارضه با قرآن برآيند چهل روز دور هم جمع شده طعام هايى از مغز گندم و گوشت گوسفند و شرابى كهنه خوردند تا به خيال خود ذهنشان صاف شود، همين كه مى خواستند دست به كار شوند اين آيه به گوششان خورد، لا جرم به يكديگر گفتند: اين كلام كلامى است كه هيچ گفتارى نمى تواند شبيه به آن شود، و به هيچ كلام مخلوقى شباهت ندارد، و بناچار از تصميم خود منصرف شدند.
چند بحث قرآنى ، روايتى ، تاريخى و فلسفى پيرامون داستان نوح (ع )
1 - اجمالى از اصل داستان
نام نوح (عليه السلام ) در چهل و چند جاى قرآن كريم آمده و در آنها به قسمتى از داستان آن جناب اشاره شده ،
در بعضى موارد بطور اجمال و در برخى بطور تفصيل ، ليكن در هيچ يك از آن موارد مانند داستان نويسان كه نام ، نسب ، دودمان ، محل تولد، مسكن ، شؤ ون زندگى ، شغل ، مدت عمر، تاريخ وفات ، مدفن و ساير خصوصيات مربوط به زندگى شخصى صاحب داستان را متعرض مى شوند به جزئيات آن جناب پرداخته نشده علتش هم اين است كه قرآن كريم كتاب تاريخ نيست تا در آن به شرح زندگى فرد فرد مردم و اينكه چه كسى از نيكان و چه كسى از بدان بوده بپردازد.
بلكه قرآن كريم كتاب هدايت است و از امور گذشتگان آنچه مايه سعادت مردم است متعرض مى شود، و براى مردم شرح مى دهد كه حق صريح كدام است تا مردم همان را برنامه زندگى خود كرده و در حيات دنيوى و اخروى رستگار گردند، و بسا مى شود كه به گوشهاى از قصص انبياء و امتهاى آنان اشاره مى كند تا مردم بفهمند سنت و روش خداى تعالى در ساير امتها چه بوده ، تا اگر كسى هست كه مشمول عنايت و موفق به كرامت است عبرت بگيرد، و كسى هم كه چنين نيست آن سرگذشتها را بشنود تا حجت بر او تمام شود.
و داستان نوح (ع ) در شش سوره از سوره هاى قرآنى بطور تفصيل آمده ، و آن سورهها عبارتند از: 1 - اعراف 2 - هود 3 - مؤ منون 4 - شعراء 5 - قمر 6 - نوح ، و از همه اين موارد مفصل تر سوره هود متعرض آن شده ، زيرا سرگذشت آن جناب در بيست و پنج آيه يعنى از آيه 25 تا 49 طول كشيده است .
2 - داستان نوح (عليه السلام ) در قرآن - انحراف تدريجى بشر از فطرتانسانى و پيدايش اختلاف طبقاتى بعد از حضرت آدم (ع ) و بعثت و رسالت حضرت نوح(ع
بعثت و رسالت حضرت نوح (عليه السلام ) بعثت و رسالت نوح (عليه السلام ) بشر بعد از حضرت آدم (عليه السلام ) به صورت يك امت ساده و بسيط زندگى مى كرد و فطرت انسانيت خود را راهنماى زندگى خود داشت ، تا آنكه رفته رفته روح استكبار در او پيدا شد و گسترده گشت ، و در آخر، كارش به استعباد يكديگر انجاميد، بعضى بعض ديگر را تحت فرمان خود گرفتند و زير دستان ، مافوق خود را رب خود پنداشتند و همين پندار، بذرى بود كه كاشته شد، بذرى كه هر زمان و در هر جا كه كاشته شود و سپس جوانه بزند و سبز شود و رشد كند، چيزى به جز دين و ثنيت و اختلاف شديد طبقاتى يعنى استخدام ضعفا بوسيله اقويا و برده گرفتن و دوشيدن افراد ذليل بوسيله قدرتمندان را به بار نمى آورد، آرى همه اختلافها و كشمكشها و خونريزيهاى بشر از آنجا آغاز گرديد.
در زمان نوح (عليه السلام ) فساد در زمين شايع گشت و مردم از دين توحيد و از سنت عدالت اجتماعى رويگردان شده و به پرستش ‍ بتها روى آوردند، و خداى سبحان نام چند بت آن روز را كه عبارت بودند از (ود)، (سواع )، (يغوث )، (يعوق ) و (نسر) در سوره نوح ذكر كرده .
فاصله طبقاتى روز به روز بيشتر شد، و آنهايى كه از نظر مال و اولاد قويتر بودند حقوق ضعفاء را پايمال كردند و جباران ، زير دستان را به ضعف بيشتر كشانيده و طبق دلخواه خود بر آنان حكومت كردند.
در اين زمان بود كه خداى تعالى نوح (عليه السلام ) را مبعوث كرده و او را با كتاب و شريعتى به سوى آنان گسيل داشت تا از راه بشارت و انذار، به دين توحيد و ترك خدايان دروغين دعوتشان نموده مساوات را در بينشان برقرار سازد.
دين و شريعت نوح (ع )
دين و شريعت نوح (عليه السلام ) بطورى كه از تمامى آيات مربوط به داستان نوح (عليه السلام ) بر مى آيد آن جناب همواره قوم خود را به توحيد خداى سبحان و ترك شرك دعوت مى كرد، و بطورى كه از دو سوره نوح و يونس ، و سوره آل عمران آيه 19 بر مى آيد آنان را به اسلام مى خواند، و بطورى كه از سوره هود آيه 28 استفاده مى شود از آنان مى خواسته تا امر به معروف و نهى از منكر كنند، و نيز همانطور كه از آيه 103 سوره نساء و آيه 8 سوره شورا بر مى آيد نماز خواندن را نيز از آنان مى خواسته و بطورى كه از آيه 151 و 152 سوره انعام بر مى آيد رعايت مساوات و عدالت را نيز از آنان مى خواسته ، و دعوتشان مى كرده به اينكه به فواحش و منكرات نزديك نشوند، راستگو باشند و به عهد خود وفا كنند، و بطورى كه از آيه 41 سوره هود بر مى آيد آن جناب اولين كسى بوده كه مردم را دعوت مى كرده به اينكه كارهاى مهم خود را با نام خداى تعالى آغاز كنند.
زحمات طاقت فرسايى كه آن حضرت در كار دعوتمتحمل شد
 تحمل زحمات طاقت فرساى نوح (عليه السلام ) در كار دعوت : از آيات سوره هاى نوح و قمر و مؤ منون بر مى آيد كه آن جناب قوم خود را دائما دعوت مى كرده به اينكه به خداى تعالى و آيات او ايمان بياورند و در اين دعوت منتهاى جد و جهد را به خرج مى داده و شب و روز و آشكارا و پنهان وادارشان مى كرده به اينكه حق را بپذيرند، ولى قومش جز به عناد و تكبر خود نمى افزودند، هر قدر او دعوت خود را بيشتر مى كرده آنان سركشى و كفرشان را بيشتر مى كردند و به جز اهل و اولادش وعده اندكى كه از غير آنان ايمان نياوردند، بطورى كه ديگر از ايمان آوردن سايرين به كلى مايوس گرديد در آن هنگام به درگاه پروردگار خود شكايت برده و از او طلب نصرت كرد.
مدت زيستن نوح (ع ) در ميان قوم خود
مدت زيستن نوح (عليه السلام ) در ميان قومش : از آيات سوره عنكبوت بر مى آيد كه آن جناب نهصد و پنجاه سال مشغول دعوت قوم خود بوده ، ولى قوم ، او را جز به استهزاء و مسخره كردن و نسبت جنون به او دادن عكس العملى از خود نشان ندادند، آنها وى را متهم مى كردند به اينكه منظورش اين است كه به آقايى و سرورى بر ما دست يابد، تا آنكه در آخر از پروردگار خود يارى طلبيد. و از آيات سوره هود استفاده مى شود كه بعد از اين استنصار، خداى تعالى به وى وحى كرد كه از قومش به جز آن چند نفرى كه ايمان آورده اند احدى ايمان نمى آورد، و آن جناب را درباره قومش تسليت گفت و دلگرمى داد، و بطورى كه از آيات سوره نوح استفاده مى شود نوح (عليه السلام ) قوم خود را به هلاكت و نابودى نفرين كرد، و از خداى تعالى خواست تا زمين را از لوث وجود همه آنان پاك كرده و احدى از آنان را زنده نگذارد، و بطورى كه از آيات سوره هود بر مى آيد خداى تعالى به آن جناب وحى كرد كه زير نظر ما و طبق وحى ما كشتى را بساز.
كشتى ساختن آن حضرت
از آيات سوره هود بر مى آيد كه خداى تعالى به آن جناب دستور داد تا كشتى را با تاءييد و تسديد او بسازد، و آن جناب شروع به ساختن آن كرد، كه مردم دسته دسته از محل كار آن جناب گذشته و او را مسخره مى كردند، چون كشتى آب مى خواهد، و كشتى سازى بايد در لب دريا باشد، و آن جناب اين كار را در بيابانى بدون آب انجام مى داد، و همين باعث مى شد كه مردم او را مسخره كنند، و آن جناب در پاسخشان مى فرمود اگر امروز شما ما را مسخره مى كنيد به زودى خواهيد ديد كه ما شما را مسخره مى كنيم و به زودى خواهيد فهميد كه كسى كه دچار عذاب گردد خوار و ذليل و بيچاره مى شود، و عذابى كه مى آيد عذابى است مقيم و غير قابل زوال و نيز از دو سوره هود و مؤ منون بر مى آيد كه خداى عزوجل براى نزول آن عذاب ، علامتى قرار داده بود و آن اين بوده كه آب از تنورى بالا مى زند.
نزول عذاب و آمدن طوفان
نزول عذاب و آمدن طوفان : نوح (عليه السلام ) همچنانكه از سوره هود و مؤ منون استفاده مى شود مشغول ساختن كشتى بود تا اينكه آن را به اتمام رسانيد و امر خداى تعالى مبنى بر نزول عذاب صادر شد، و آن تنور شروع به جوشيدن كرد، در اين هنگام خداوند متعال به آن جناب وحى فرستاد كه از هر حيوان يك جفت نر و ماده سوار كشتى كند و نيز اهل خود را به جز افرادى كه مقدر شده بود هلاك شوند
يعنى همسرش كه خيانت كار بود و فرزندش كه از سوار شدن امتناع ورزيده بود و نيز همه آنهايى كه ايمان آورده بودند سوار كند. و از سوره قمر بر مى آيد همين كه آنها را سوار كرد خداى تعالى درهاى آسمان را به آبى ريزان باز كرد، و زمين را به صورت چشمه هايى جوشان بشكافت ، آب بالا و پايين براى تحقق دادن امرى كه مقدر شده بود دست به دست هم دادند. و نيز از سوره هود استفاده مى شود كه رفته رفته آب زمين را فرا گرفت و بالا آمد و كشتى را از زمين كند، كشتى در موجى چون كوه هاى بلند سير مى كرد، و طوفان همه مردم روى زمين را فرا گرفت و همه را در حالى كه ستمگر بودند هلاك كرد، و خداى تعالى به آن جناب دستور داده بود همين كه در كشتى مستقر شدند خدا را در برابر اين نعمت كه از شر قوم ستمكار نجاتشان داد حمد بگويند و در پياده شدن از او بركت بخواهند، و نوح (عليه السلام ) گفت : (الحمد لله الذى نجانا من القوم الظالمين ) و نيز گفت : (رب انزلنى منزلا مباركا و انت خير المنزلين ).
پايان ماجرا و پياده شدن نوح و همراهانش از كشتى
پايان يافتن داستان و پياده شدن نوح و همراهانش به زمين : بعد از آنكه طوفان به دليل آيه 77 سوره صافات عالمگير شده و مردم روى زمين همه غرق شدند، خداى تعالى به زمين فرمان داد تا آب خود را ببلعد، و به آسمان نيز فرمان داد تا از باريدن بايستد، آب از ظاهر زمين كاسته شد، و كشتى بر بالاى كوه جودى قرار گرفت و فرمان (و قيل بعدا للقوم الظالمين - دورى باد بر عليه ستمكاران ) صادر شد، آنگاه خداى تعالى به نوح وحى كرد كه : اى نوح ! از كشتى پايين آى و با سلامى از ناحيه ما و بركاتى بر تو و امت هايى كه با تواند پياده شو، كه بعد از اين طوفان ، ديگر هيچگاه دچار طوفانى عالمگير نخواهند شد چيزى كه هست بعضى از اين نجات يافتگان امتهايى هستند كه خدا در دنيا از متاعهاى زندگى دنيا برخوردارشان مى كند، و سپس عذابى دردناك آنان را فرا مى گيرد، پس نوح و همراهان او از كشتى خارج شده و در زمين قرار گرفتند و خدا را به توحيد و اسلام پرستيدند، و زمين را به ارث دست به دست به ذريه هاى خود سپردند، و خداى سبحان تنها ذريه نوح را باقى گذاشت .


داستان پسر غرق شده نوح (ع )
داستان پسر غرق شده نوح : نوح (عليه السلام ) هنگامى كه سوار كشتى مى شد ديد كه يكى از پسرانش سوار نشده ،
و علتش اين بوده كه به وعده پدرش مبنى بر اينكه هر كس از سوار شدن تخلف كند غرق خواهد شد ايمان نداشته ، وقتى چشم نوح به او افتاد كه در كنارى ايستاده ، صدا زد كه اى پسرم بيا با ما سوار شو و با كافران مباش . پسر دعوت پدر را اينطور رد كرد كه من به زودى به يكى از كوهها پناه مى برم تا مرا از خطر آب حفظ كند. نوح (عليه السلام ) گفت : امروز هيچ چيزى نمى تواند احدى را از عذاب الهى حفظ كند مگر كسى را كه خدا به او رحم كرده باشد، كه منظورش همان كسانى است كه سوار كشتى بودند - پسر نوح به اين پاسخ پدر توجهى نكرد، و چيزى نگذشت كه موج ، بين پدر و پسر حائل شده و پسر جزء غرق شدگان گرديد.
نوح (عليه السلام ) هيچ احتمال نمى داد كه پسر در باطن دلش كفر پنهان كرده باشد و تاكنون اگر اظهار اسلام مى كرده از باب نفاق بوده باشد، بر خلاف همسرش كه نوح از كفر او خبر داشته ، و بطور قطع اگر پسرش را نيز مانند همسرش كافر مى دانسته هرگز تقاضاى نجات او را نمى كرده ، براى اينكه اين خود نوح (عليه السلام ) بود كه از خداى عزوجل درخواست كرد تا ديارى از كفار را زنده نگذارد، و بنا بر حكايت قرآن كريم گفته بود: (رب لا تذر على الارض من الكافرين ديارا انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا) و نيز خود او بوده كه به حكايت قرآن در دعايش گفته بود: (فافتح بينى و بينهم و نجنى و من معى من المؤ منين ) و چگونه ممكن است خود او با آگاهى از كفر باطنى پسرش مع ذلك نجات او را از خدا بخواهد؟ با اينكه قبلا فرمان خداى تعالى را شنيده بود كه فرمود: (و لا تخاطبنى فى الذين ظلموا انهم مغرقون ).
نوح (عليه السلام ) با حائل شدن موج بين او و فرزندش و در حالى كه بى خبر از كفر باطنى پسرش بود دچار اندوهى شديد شد، و پروردگار خود را چنين نداء كرد كه : (رب ان ابنى من اهلى و ان وعدك الحق ) پروردگارا اين پسر من از اهل من است و وعده تو، به اينكه اهل مرا نجات دهى حق است و تو احكم الحاكمينى يعنى حكمت از حكم هر حاكم ديگرى متقنتر است ،
و تو در قضايى كه ميرانى جور و ستم نمى كنى و حكمت ناشى از جهل به مصالح واقعى نيست ، بنابراين لطف كن و به من خبر ده كه واقعيت فرزند من چيست و با اينكه او اهل من است چرا مستوجب عقاب شده است ؟ در اينجا عنايت الهى شامل حال نوح شد، و نگذاشت بطور صريح درخواست نجات فرزند خود را كند، - و يا به عبارت ديگر درخواستى كند كه به واقعيت آن علمى ندارد - خداى تعالى در پاسخش به وى وحى فرستاد كه اى نوح پسر تو اهل تو نيست ، او عمل غير صالحى است ، پس زنهار كه مبادا با من درباره نجات او روبرو شوى و درخواست نجات او را بكنى ، كه اگر چنين درخواستى كنى درخواستى كرده اى كه به واقعيت آن آگاهى ندارى و من تو را پند مى دهم كه مبادا از جاهلان باشى .
بعد از اين وحى ، نوح (عليه السلام ) از واقع امر آگاه شد و به پروردگارش ملتجى گشت كه : پروردگارا من پناه مى برم به تو از اينكه از تو چيزى بخواهم كه علمى به واقعيت آن ندارم ، و از تو درخواست مى كنم كه عنايت شامل حالم بشود و با مغفرتت مرا بپوشانى ، و با رحمتت بر من عطوفت كنى ، كه اگر غير اين كنى از زيانكاران خواهم شد.
3- خصايص نوح (ع ): اولين پيامبر اولوالعزم ، پدر دومنسل حاضر بشر و...
 حضرت نوح (عليه السلام ) اولين پيغمبر اولوا العزم و از بزرگان انبياء (عليهم السلام ) است ، كه خداى عزوجل او و ساير انبياء اولوا العزم را بر تمامى بشر مبعوث كرده و با كتاب و شريعت فرستاده است ، بنابراين ، كتاب او اولين كتاب آسمانى است كه مشتمل بر شرايع الهى است ، و شريعت او نيز اولين شريعت خدايى مى باشد.
و آن جناب پدر دوم نسل حاضر بشر است ، چون تمامى افراد بشر امروز از طرف پدر و مادر به آن جناب منتهى مى شوند و همه ذريه آن حضرتند، كه قرآن كريم درباره اش فرمود: (و جعلنا ذريته هم الباقين ) و آن جناب پدر بزرگ همه انبياء است ، غير آدم و ادريس (عليهم االسلام )، و خداى تعالى در اين باب فرموده : (و تركنا عليه فى الاخرين ).
و آن جناب اولين پيغمبرى بوده كه باب تشريع احكام و كتاب و شريعت را گشوده و فتح نمود، و علاوه بر طريق وحى ، با منطق عقل و طريق احتجاج با مردم صحبت كرد، بنابراين آن جناب ريشه و منشاء دين توحيد در عالم است ، و بر تمامى افراد موحد عالم كه تاكنون آمده و تا قيامت خواهند آمد منت داشته و همه مرهون اويند، و به همين جهت است كه خداى عزوجل او را به سلامى عام اختصاص داده و هيچ كس ديگر را در آن سلام شريك وى نساخت و فرمود: (سلام على نوح فى العالمين ).
و باز به همين جهت است كه خداى عزوجل او را از همه عالميان برگزيد و از نيكوكارانش شمرد، و او را عبدى شكور خواند، و او را از بندگان مؤ من خود دانست ، و او را عبدى صالح خواند.
و آخرين دعايى كه خداى تعالى از آن جناب نقل فرموده اين است كه به درگاه پروردگارش عرضه داشت : (رب اغفر لى و لوالدى و لمن دخل بيتى مؤ منا و للمؤ منين و المؤ منات و لا تزد الظالمين الا تبارا).
4- داستان آن حضرت در تورات فعلى
در تورات در (اصحاح ششم از سفر تكوين ) درباره آن جناب چنين آمده كه وقتى مردم در روى زمين زاد و ولد را شروع كردند و دخترانى برايشان پيدا شد، پسران خدا - كه منظور پيغمبران هستند - ديدند دختران مردم زيبايند لا جرم از آن دختران هر چه را اختيار مى كردند همسر خود مى ساختند. رب - يعنى خداى تعالى - گفت روح من در انسان دائما داورى نخواهد كرد زيرا كه او نيز بشر است - آزاد است و اراده دارد - و روزگار او به صد و بيست سال رسيده بود، و در زمين طاغوتها در آن ايام بودند - همچنانكه بعد از آن نيز بوده اند - چون فرزندان خدا (انبياء) داخل بر دختران مردم شدند و دختران براى آنان اولاد آوردند، و جبارانى پديد آمد كه از همان روزگاران نخستين اسم داشتند.
و چون رب ديد شر انسان در زمين زياد شد و تمامى خاطرات فكرى قلب بشر همه روزه شر شد،
رب غصه دار شد كه ديد عمل انسان در زمين اينطور شده ، و در قلب خود تاسف خورد، به ناچار فرمان داد كه جنس اين بشر را كه من آفريده ام از روى زمين محو كنيد، هم انسان را و هم همه چهارپايان و جنبندگان و مرغان هوا را، براى اينكه من از اعمالى كه آنها كردند محزون شدم ، و اما نوح ، نعمت را در چشم رب بديد.
اينها همه فرزندان نوحند، و نوح مردى نيكوكار و در ميان اقران و نزديكان خود مردى كامل بود و با خدا سير مى كرد، و براى او سه فرزند متولد شد به نامهاى (سام )، (حام )، (ويافث )، و زمين در پيش روى خدا فاسد شده و پر از ظلم گرديد، و خدا زمين را ديد كه فاسد شده ، زيرا هر فردى از افراد بشر طريقه اش در زمين فاسد شد.
آنگاه خدا به نوح فرمود كه عمر كل بشريت بسر آمده و دارم مى بينم كه به زودى نابود مى شوند، براى اينكه زمين از رفتار آنان پر از ظلم شده ، و من نابود كننده آنان و نابود كننده زمينم ، تو براى خودت از چوب (جفر) سفينه اى بساز و در آن كشتى خانه هايى جدا جدا بساز، و از داخل و خارج ، آن را قيرمالى كن ، و آن را بدين منوال مى سازى كه طولش سيصد ذراع ، عرضش پنجاه ذراع و بلنديش سى ذراع باشد، و براى آن پنجره اى به بلندى يك ذراع قرار ميدهى ، و درب ورودى آن را كه مى سازى در دو سمت آن مسكن هايى روى هم ، يعنى به صورت سه طبقه بالا و پايين و متوسط درست مى كنى ، كه اينك من دارم طوفان آب بر روى زمين را مى آورم ، تا تمامى اهل زمين و هر جسد داراى روح و حيات را كه در زير آسمان است هلاك كنم ، همه جانداران روى زمين مى ميرند، ولى من عهدم را با تو استوار مى دارم ، تو و فرزندان و همسرت و همسر فرزندانت داخل كشتى مى شويد، و از هر جاندار صاحب جسد يك جفت داخل كشتى مى كنى تا نسل آنها از بين نرود، و بايد اين يك جفت نر و ماده باشند، از مرغان ماده اش از جنس نرش باشد، از چهارپايان نيز همجنس باشد، از تمامى جنبندگان زمين همه همجنس باشند، خود اين جنبندگان نزد تو مى آيند تا نسلشان باقى بماند، و تو نيز براى خودت از هر طعام خوردنى فراهم بياور و در كشتى نزد خود جمع كن تا هم طعام تو باشد و هم طعام آن جانداران ، نوح بر حسب دستورى كه خداى تعالى داده بود عمل كرد.
و در اصحاح هفتم از سفر تكوين مى گويد، رب به نوح گفت : تو و همه فرزندانت داخل كشتى شويد، زيرا من تو را از ميان نسل موجود بشر مردى نيكوكار ديدم ، و از همه چهارپايانى كه پاك هستند را هفت تا هفت تا به صورت نر و ماده نزد خود نگه دار، و از آنهايى كه ناپاكند تنها دو به دو نگه دار، كه آنها نيز بايد نر و ماده باشند، از مرغان نيز هفت تا هفت تا به صورت نر و ماده پيش خود ببر تا نسل آنها در روى زمين باقى بماند زيرا كه من نيز بعد از هفت روز ديگر،
چهل روز و چهل شب بر زمين مى بارانم ، و در روى زمين هر موجود استوارى كه ساخته ام را محو مى كنم ، نوح بر حسب آنچه خدا امر كرده بود عمل كرد.
بعد از آنكه نوح به سن ششصد سالگى رسيد طوفان زمين را فرا گرفت و نوه و فرزندان و همسر خودش و همسران پسرانش از روى آب طوفان داخل كشتى شدند، هر جنبنده اى هم كه در زمين بود - چه پاكش و چه ناپاكش - همانطور كه خدا به نوح فرمان داده بود به صورت نر و ماده و دوتا دوتا داخل كشتى شدند.
و بعد از هفت روز چنين شد كه آبهاى طوفان ، زمين را فرا گرفت ، و اين حادثه در ششصدمين سال عمر نوح و در روز هفدهم ماه دوم بود و در آن روز همه چشمه هاى وسيع و بزرگ جوشيدن گرفت و طاقهاى آسمان باز شد، و چهل روز و چهل شب باران بباريد، و در همان روز، نوح و همسرش و فرزندانش (سام ) و (حام ) و (يافث ) با همسرانشان داخل در كشتى شدند، و تمامى مرغان با ماده هاى همجنس خود، و همه پرندگان كوچك داراى بال داخل بر نوح در درون كشتى شدند، و از هر جاندار داراى جسد جفت جفت به درون كشتى در آمدند، و از هر جنبنده داراى جسد كه وارد مى شدند نر و ماده وارد مى شدند، همانطور كه خدا دستور داده بود، آنگاه خدا درب كشتى را بر نوح بست .
و طوفان چهل روز در زمين ادامه داشت ، آب بى اندازه زياد شد، كشتى آنقدر بالا رفت كه بر بالاى همه زمين قرار گرفت و روى آبها حركت مى كرد، آب جدا زياد و عظيم بود حتى تمامى كوه هاى بلندى كه در زير آسمان بود پانزده ذراع زير آب فرو رفتند، باز آب رو به فزونى داشت ، بطورى كه ديگر اثرى از كوهها باقى نماند، در نتيجه تمامى جانداران صاحب جسد از مرغان و چهار پايان و وحشيها و تمامى خزندگانى كه روى زمين مى خزيدند و تمامى مردم و تمامى موجوداتى كه بوئى از روح حيات را در دماغ داشتند همه مردند، البته آنهايى كه در خشكى زندگى مى كردند، و خدا تمامى موجوداتى كه بر روى زمين استوار بود از بين برد، چه انسانها و چه چهار پايان و چه حشرات و چه مرغان ، همگى از روى زمين محو شدند تنها نوح و همراهانش در كشتى باقى ماندند، و باز آب همچنان تا مدت صد و پنجاه روز رو به فزونى داشت .
تورات ، سپس در (اصحاح هشتم از سفر تكوين ) مى گويد: خدا به ياد نوح و همه وحوش و چهار پايانى كه در كشتى با او بودند افتاد، و بادى را بر زمين عبور داد كه در نتيجه آبها آرام گرفتند و جلو چشمه هاى زمين و درهاى آسمان گرفته شد، آسمان ديگر نباريد و آبهايى كه از زمين جوشيده بود به تدريج به زمين برگشت ، و بعد از صد و پنجاه روز آب كاهش يافت و كشتى در روز هفدهم در ماه هفتم بر بالاى جبال آرارات مستقر گرديد،
و آب تا ماه دهم ، همه روزه فرو مى نشست تا اينكه در دهه اول آن ماه قلههاى كوهها سر از آب در آورد.
و بعد از چهل روز چنين شد كه نوح پنجره اى را كه براى كشتى درست كرده بود باز كرد، و كلاغ را از درون كشتى رها ساخت ، كلاغ همه جا سرگردان بال ميزد و به نزد نوح برنگشت تا آنكه زمين به كلى خشك شد و آب در آن فرو رفت بعد از كلاغ كبوتر را رها ساخت تا ببيند آيا آب در روى زمين كم شده يا نه ، و چون كبوتر جاى خشكى نيافت تا منزل كند به ناچار به نزد نوح و به كشتى برگشت چون آب هنوز همه روى زمين را پوشانده بود، نوح دست خود را دراز كرد و كبوتر را گرفته به نزد خود در داخل كشتى برد. و باز هفت روز ديگر در كشتى درنگ كرده مجددا كبوتر را از داخل كشتى رها ساخت ، كبوتر هنگام عصر نزد نوح برگشت ، در حالى كه يك برگ سبز زيتون به منقار داشت ، نوح فهميد كه آب از روى زمين فروكش كرده و كم شده است هفت روز ديگر مكث كرد، باز كبوتر را رها ساخت اين دفعه ديگر به نزد نوح برنگشت .
و در اول ماه ششصد و يكمين سال از عمر نوح بود كه آب به كلى فرو رفته و نوح پرده كشتى را برداشت و چشمش به زمين افتاد و ديد كه آب به كلى فرو رفته ، و در روز بيست و هفتم ماه دوم بود كه زمين خشك شد.
آنگاه خداى تعالى با نوح چنين گفتگو كرد كه اى نوح ! تو و همسر و فرزندانت و همسران ايشان از كشتى خارج شويد و همه حيواناتى كه صاحب جسد هستند و در كشتى با تو بودند و همه جنبندگانى كه در زمين حركت مى كنند را از كشتى خارج كن ، و در زمين توالد و تناسل را براه بينداز، و عده انسانها را زياد كن ، نوح و فرزندانش و همسر خود و همسر فرزندانش و همه حيوانات و جنبندگان و همه مرغان با همجنس و همنوع خود از كشتى خارج شدند.
و نوح قربانگاهى براى رب بنا كرد، و از هر چهار پا و پرنده پاك يكى بگرفت ، آنگاه سوختنى ها، يعنى هيزمها را به بالاى قربانگاه برد، رب چون اين را ديد نسيم رضايت را وزانيد در قلب خودش با خود گفت ديگر هرگز زمين را به خاطر انسان لعنت نمى كنم و به صرف تصور اينكه قلب انسان از روزى كه پديد آمده شرير بوده تمامى جانداران زمين را مانند اين دفعه هلاك نمى كنم و مقرر مى دارم مادامى كه زمين برجا است در زمين زراعت باشد و در آن سرما و گرما، تابستان و زمستان ، و روز و شب باشد و هرگز اين نظام را بر هم نمى زنم .
و در اصحاح نهم از سفر تكوين آمده كه خدا نوح و فرزندانش را مبارك كرد، و به نسل آنان بركت داد، و به آنان فرمود: توالد كنيد وعده نفرات بشر را زياد كنيد و زمين را از انسانها پر سازيد،
و بايد كه ترس و وحشت شما - تنها بر جان خودتان نباشد بلكه - حيوانات زمين و كل مرغان آسمان با كل جنبندگان بر روى زمين و كل ماهيان دريا باشد چون من كل جنبندگان زنده را به دست شما سپرده ام تا براى شما طعامى باشد، همچنانكه همه گياهان سبز را به شما سپرده ام تنها از هر حيوانى خون آن و جنابتش را نخوريد، و من ، تنها براى شما خونخواهى مى كنم - نه براى ساير جانداران - خون شما را طلب مى كنم ، چه از حيوانى كه خونتان را ريخته باشند و چه از انسانى كه چنين كرده باشد، خون انسان را از كسى كه خون برادرش را ريخته طلب مى كنم ، آرى ريزنده خون انسان خونش ريخته مى شود، چون خدا انسان را به شكل خود درست كرده ، به همين جهت بايد كه از راه توالد و تناسل عدد انسانها را در زمين بسيار كنيد.
خدا با نوح و فرزندانش سخن گفت ، و در سخنش چنين فرمود: اينك من ميثاق خود را با شما مى بندم ، هم با شما و هم با نسل شما كه بعد از شما مى آيد، و هم با هر نفس زندهاى كه با شما - در كشتى - بودند چه مرغان و چه چهار پايان ، و همچنين كل وحوش ‍ زمين كه با شما بودند و با شما از كشتى خارج شدند حتى همه جنبندگان زمين ، ميثاق خود را با شما محكم كردم كه هيچ يك از شما جانداران داراى جسد، نسلش به وسيله طوفان منقرض نشود، و اينكه از اين به بعد ديگر طوفانى كه زمين را ويران سازد پيش نياورم ، و اما علامت اين ميثاق كه من بين خود و شما بسته و استوار كرده ام - كه كل صاحبان نفس زنده كه با شما هستند تا قرنهاى آينده از طوفان ويرانگر ايمن باشند - اين است كه من قوس خودم را در ابرها نهادم ، تا علامت ميثاقى باشد كه بين من و بين زمين بسته شد، و در نتيجه از اين پس هرگاه ابرى را بر زمين بگسترانم قوس خود را در ابر مى بينم و به ياد ميثاقى كه بين خود و شما و هر صاحب نفس ‍ زنده و داراى جسد بسته ام مى افتم ، و همين باعث مى شود كه طوفان ويرانگر بپا نكنم و هر حيوان صاحب جسد را هلاك نسازم .
پس هر زمان كه قوس در ابر باشد من آن را مى بينم تا به ياد ميثاقى بيفتم كه تا ابد بين خدا و بين هر صاحب نفس زنده در كل جسدهاى ساكن در زمين بسته شده و خدا به نوح گفت اين است آن علامتى كه مرا به ياد ميثاقى مى اندازد كه من بين خود و بين هر صاحب جسدى بر روى زمين بسته ام . آن پسران نوح كه با نوح از كشتى خارج شدند عبارت بودند از سام و حام و يافث ، و حام پدر كنعان است ، و اين سه نفر، پسران نوح بودند كه تمامى انسانهاى روى زمين از اين سه تن شعبه شعبه شدند.
و نوح در ابتداء، كشاورز بود و درخت انگور مى كاشت ، وقتى شراب خورد و مست شد و در حال مستى لخت و عريان داخل خيمه اش شد، حام كه پدر كنعان باشد عورت پدرش را ديد و به دو برادرش كه در خارج خيمه بودند خبر داد، پس سام و يافث ردائى (پوششى ) را به دوش خود گرفته از پشت سر به روى پدر انداختند، و عورت پدر خود را پوشاندند، در حالى كه صورت خود را به طرف پشت برگردانده بودند كه عورت پدر را نبينند.
همينكه پدر از مستى به هوش آمد و ملتفت شد كه پسر كوچكش چه كرده ، گفت : كنعان ملعون باد، بنده بندگان برادران خود باشد و گفت : مبارك باد (يهوه ) خداى سام ، و كنعان بنده او باشد، تا خدا (يافث ) را وسعت دهد و در خيمه هاى سام ، مسكن گزيند و كنعان عبد او باشد.
نوح بعد از ماجراى طوفان ، سيصد و پنجاه سال زندگى كرد و مجموعا عمر نوح نهصد و پنجاه سال بود، و بعد از آن از دنيا رفت . اين بود آنچه كه از تورات مورد حاجت ما بود.
موارد مخالفت و تفاوت داستان نوح (ع ) در تورات با آنچه در قرآن آمده است
و اين بيان - بطورى كه ملاحظه مى كنيد - از چند جهت مخالف با بيان قرآن است :
1 - در تورات هيچ نامى از غرق شدن همسر نوح نيامده بلكه تصريح كرده به اينكه او با شوهرش داخل كشتى شد، و بعضى اينطور توجيه كرده اند كه شايد نوح دو همسر داشته ، يكى غرق شده و ديگرى نجات يافته .
2 - در تورات نامى از پسر نوح كه غرق شد نيامده در حالى كه قرآن كريم سرگذشت او را آورده است .
3 - در تورات سخنى از مؤ منين به نوح در ميان نيامده و تنها نام نوح و خانواده اش ، و فرزندان و همسر فرزندانش آمده است .
4 - در تورات ، مجموعا عمر نوح را نهصد و پنجاه سال ذكر كرده ، در حالى كه از ظاهر قرآن عزيز بر مى آيد كه نهصد و پنجاه سال آن مدتى است كه نوح قبل از حادثه طوفان در بين مردمش به كار دعوت پرداخته ، و در اين زمينه فرموده : (و لقد ارسلنا نوحا الى قومه فلبث فيهم الف سنة الا خمسين عاما فاخذهم الطوفان و هم ظالمون ).
5 - مساءله قوس قزحى كه تورات آن را وسيله ياد آورى خدا ذكر كرده ، و مساءله فرستادن كلاغ و كبوتر كه به عنوان خبرگيرى از فروكش شدن آب آورده ، و نيز خصوصياتى كه براى كشتى ذكر كرده ،
از عرض و طول و ارتفاع و سه طبقه بودن آن ، و مدت طوفان و بلندى آب طوفان و غيره ، قرآن كريم از ذكر آنها ساكت است ، و بعضى از آنها مطالبى است كه بعيد به نظر مى رسد، نظير مساءله قوس قزح ، كه خداى تعالى با آن ميثاق ببندد، و امثال اين معانى در قصه سرائيهاى صحابه و تابعين در داستان نوح (عليه السلام ) زياد است كه بيشتر آن سخنان به جعليات اسرائيلى شبيه تر است .
5 - داستان طوفان نوح (ع ) در تواريخ و اسطوره هاى سايرملل
صاحب المنار در تفسير خود مى گويد در تواريخ امتهاى قديم نيز جسته و گريخته ذكرى از مساءله طوفان آمده ، بعضى از آن سخنان با مختصر اختلافى مطابق با خبرى است كه در سفر تكوين تورات آمده و بعضى ديگر با مختصر توافقى مخالف آن است .
و از همه اخبار نزديك تر به خبر سفر تكوين ، اخبار كلدانيان است ، و اينان همان قومى هستند كه حادثه نوح در سرزمينشان رخ داد (برهوشع ) و (يوسيفوس ) از اين قوم نقل كرده اند كه زمانيكه (زيزستروس ) بعد از اينكه پدرش (اوتيرت ) از دنيا رفت ، در عالم رويا ديد كه - به او گفتند - به زودى آبها طغيان مى كند، و تمام افراد بشر غرق مى شوند، و به او دستور دادند كه سفينه اى بسازد تا به وسيله آن خودش و اهل بيت و خواص و دوستانش را از غرق شدن حفظ كند، او نيز چنين كرد، و اين روايت بدين جهت كه طوفان را مخصوص دوران جبارانى دانسته كه فساد را در زمين گسترش دادند و خدا آنان را با عذاب طوفان عقاب كرد، مطابق روايت سفر تكوين است .
بعضى از انگليسى ها به الواحى از آجر دست يافتند كه در آن اين روايت با حروف ميخى نوشته شده و متعلق به دوره (آشوربانيپال ) بود، يعنى حدود ششصد و شصت سال قبل از ميلاد مسيح بوده و خود آن از نوشتهاى متعلق به قرن هفتم قبل از ميلاد نقل شده بود، در نتيجه نمى تواند از سفر تكوين تورات گرفته شده باشد چون قديمى تر از آن بوده است .
يونانيها نيز خبرى از طوفان ، روايت كرده اند و اين خبر را افلاطون در كتابش به اين مضمون آورده كه : كاهنان مصرى به (سولون ) - حكيم يونانى - گفتند: آسمان ، طوفانى در زمين بپا كرد كه وضع زمين را به كلى تغيير داد و چند نوبت و به طرق مختلف بشر روى زمين هلاك گرديد، و اين امر باعث شد كه انسانهاى عصر جديد هيچ اثر و معارفى از آثار انسانهاى قبل از خود را در دست نداشته باشند
(مانيتون ) داستان طوفان را آورده و تاريخ آن را بعد از (هرمس اول ) كه بعد از (ميناس اول ) بوده ذكر كرده است ، و به حسب اين نقل نيز، تاريخ طوفان قديمتر از تاريخى است كه تورات براى آنان ذكر كرده . و از قدماى يونان روايت شده كه در قديم طوفانى عالمگير حادث شد و همه روى زمين را فرا گرفت ، تنها (دوكاليون ) و همسرش (بيرا) از آن نجات يافتند.
و از قدماى فرس - ايرانيان - نيز روايت شده كه گفته اند خدا طوفانى بپا كرد و زمين را كه به دست اهريمن - خداى شرور - مالامال از فساد و شر شده بود غرق كرد، و گفته اند كه اين طوفان نخست از داخل تنورى آغاز گرديد، تنورى كه در خانه عجوزه (زول كوفه ) واقع بود و اين عجوزه هميشه نان خود را در اين تنور مى پخت ، و ليكن مجوسيان منكر طوفانى عالمگير بوده و گفته اند كه طوفان مورد بحث تنها در سرزمين عراق بوده و دامنهاش تا به حدود كردستان نيز كشيده شده بود.
قدماى هند نيز وقوع طوفان را ثبت كرده و آن را به شكلى خرافى روايت كرده و هفت بار دانسته اند، و درباره آخرين طوفان گفته اند: پادشاه هنديان و همسرش در يك كشتى عظيم كه آن را به امر اللّه خود (فشنو) ساخته و با ميخ و ليف خرما محكم كرده بود نشستند و از غرق نجات يافتند، و اين كشتى بعد از طوفان و فروكش شدن آب بر كوه جيمافات - هيماليا - به زمين نشست . ولى (برهمى ها) مانند مجوسيان منكر طوفانى عمومى هستند كه همه سرزمين هند را گرفته باشد، و مساءله تعدد وقوع طوفان از ژاپنى ها و چينى ها و برزيلى ها و مكزيكى ها، و اقوامى ديگر نيز روايت شده ، و همه اين روايات متفقند در اينكه سبب پيدايش اين طوفان ظلم و شرور انسانها بوده ، كه خداى تعالى آنان را به اين وسيله عقاب كرده است .
در كتاب (اوستا) كه كتاب مقدس مجوسيان است در نسخهاى كه به زبان فرانسه ترجمه و در پاريس چاپ شده آمده است كه (اهورامزدا) به (ايما) (كه به اعتقاد مجوسيان همان جمشيد پادشاه است ) وحى كرد كه به زودى طوفانى واقع خواهد شد و همه زمين غرق خواهد گشت ، و به او دستور داد تا چهارديوارى بسيار بلندى بسازد بطورى كه هر كس داخل آن قرار بگيرد از غرق شدن محفوظ بماند. و نيز به او دستور داد تا از زنان و مردانى كه صالح براى نسل باشند جماعتى را برگزيده و در آن چهار ديوارى جاى دهد، و همچنين از هر جنسى اجناس
مختلف حيوانات يك نر و ماده داخل چهار ديوارى كند، و در داخل چهار ديوارى اطاقها و سالن هايى در چند طبقه بسازد تا انسان هايى كه در آنجا جمع مى شوند در آن اطاقها منزل كنند، و همچنين حيوانات و جانوران و مرغان نيز در آن جاى داشته باشند، و نيز به وى دستور داد تا در داخل آن چهار ديوارى ، درختان ميوه اى كه مورد حاجت مردم باشد بكارد و حبوباتى كه مايه ارتزاق جانداران است كشت و زرع كند تا در نتيجه زندگى به كلى از روى زمين قطع نشود و كسانى باشند كه در آينده زمين را آباد كنند.
و در تاريخ ادب هند بطورى كه (عبدالوهاب نجار) در قصص الانبياى خود آورده ، درباره داستان نوح آمده : در هنگامى كه (مانو) (پسر اله به اعتقاد وثنى مسلك ها) داشت دست خود را مى شست ، ناگهان يك ماهى به دستش آمد كه مايه دهشت وى شد، چون ماهى سخن مى گفت و از او مى خواست كه وى را از هلاكت نجات دهد و به او وعده مى داد كه اگر چنين كند او نيز (مانو) را در آينده از خطرى عظيم نجات مى دهد، و آن خطر عظيم و عالمگير كه ماهى از آن خبر ميداد عبارت بود از طوفانى كه به زودى همه مخلوقات را هلاك مى كند، و بنابراين شرط، مانو آن ماهى را در مرتبان حفظ كرد.
وقتى ماهى بزرگ شد به (مانو) از سالى خبر داد كه در آن سال طوفان واقع مى شود، و سپس راه نجات را نيز به او آموخت و آن اين بود كه كشتى بزرگى درست كند و هنگام بپا شدن طوفان داخل آن كشتى گردد، و مى گفت من تو را از طوفان نجات مى دهم ، در نتيجه مانو دست به كار ساختن كشتى شد، و ماهى آنقدر بزرگ شد كه ديگر در مرتبان جاى نگرفت و به ناچار مانو آن را به دريا افكند.
چيزى نگذشت كه طوفان همانطور كه ماهى گفته بود آمد و وقتى مانو داخل كشتى مى شد دوباره ماهى نزد او آمد و كشتى مانو را به شاخى كه بر سر خود داشت بست و آن را به طرف كوههاى شمالى كشيد و در آنجا مانو كشتى را به درختى بست و چون آب فروكش نمود و زمين خشك شد مانو تنها ماند.
6- آيا نبوت نوح (ع ) جهانى و براى همه بشر بوده است ؟
در اين مساءله آراء و نظريه علماء با هم اختلاف دارد، آنچه در نزد شيعه معروف است اين است كه رسالت آن جناب عموميت داشته و آن جناب بر كل بشر مبعوث بوده ، و از طرق اهل بيت (عليهم السلام ) نيز رواياتى دال بر اين نظريه وارد شده ، رواياتى كه آن جناب را از انبياء اولوا العزم شمرده ،
و اولوا العزم در نظر شيعه عبارتند از: (نوح )، (ابراهيم ))، (موسى )، (عيسى )، و (محمد) (صلى اللّه عليه و آله و سلم ) كه بر عموم بشر مبعوث بودند.
و اما بعضى از اهل سنت معتقدند به عموميت رسالت آن جناب و اعتقاد خود را مستند كرده اند به ظاهر آياتى همانند (رب لا تذر على الارض من الكافرين ديارا) و: (لا عاصم اليوم من امر اللّه الا من رحم ) و: (و جعلنا ذريته هم الباقين ) كه دلالت دارند بر اينكه طوفان تمامى روى زمين را فرا گرفت . و نيز به روايات صحيحى در مساءله شفاعت استناد كرده اند كه مى گويد: نوح اولين رسولى است كه خداى تعالى به سوى اهل زمين گسيل داشته است ، و لازمه اين حديث آن است كه آن جناب بر همه اهل زمين مبعوث شده باشد.
بعضى ديگر از اهل سنت منكر اين معنا شده و به روايت صحيحى از رسول خدا (صلى اللّه عليه و آله و سلم ) استدلال كرده اند كه فرموده است هر پيغمبرى تنها بر قوم خود مبعوث شده ولى من بر همه بشر مبعوث شده ام ، و از آياتى كه دسته اول به آنها استدلال كرده اند پاسخ داده اند به اينكه آن آيات قابل توجيه و تاءويل است ، مثلا ممكن است كه منظور از كلمه (ارض - زمين ) همان سرزمينى باشد كه قوم نوح در آن سكونت داشته و وطن آنان بوده است همچنانكه فرعون در خطابش به موسى و هارون گفت : (و تكون لكما الكبرياء فى الارض ).
پس معناى آيه اول اين مى شود كه : پروردگارا! ديارى از كافران قوم مرا در اين سرزمين زنده نگذار. و همچنين مراد از آيه دوم اين مى شود كه : امروز براى قوم من هيچ حافظى از عذاب خدا نيست . و مراد از آيه سوم اين مى شود كه : ما تنها ذريه نوح را باقيمانده از قوم او قرار داديم .
شرحى در مورد نبوت و بعثت انبياء و جواب به بعضاهل سنت كه منكر عموميت رسالت نوح (ع ) هستند
 و ليكن حق مطلب اين است كه در كلام اهل سنت آنطور كه بايد حق بحث ادا نشده و آنچه سزاوار است گفته شود اين است كه : پديده نبوت اگر در مجتمع بشرى ظهور پيدا كرده است به خاطر نيازى واقعى بوده كه بشر به آن داشته و به خاطر رابطهاى حقيقى بوده كه بين مردم و پروردگارشان برقرار بوده است و اساس و منشا اين رابطه يك حقيقت تكوينى بوده نه يك اعتبار خرافى ،
براى اينكه يكى از قوانينى كه در نظام عالم هستى حكم فرما است قانون و ناموس تكميل انواع است ، ناموسى كه هر نوع از موجودات را به سوى غايت و هدف هستيش هدايت مى كند همچنانكه قرآن كريم هم فرمود: (الذى خلق فسوى و الذى قدر فهدى ) و نيز فرمود: (الذى اعطى كل شى ء خلقه ثم هدى ).
پس هر نوع از انواع موجودات عالم از آغاز تكون و وجودش به سوى كمالش حركت مى كند و رو به سوى آن هدفى دارد كه منظور از خلقتش آن هدف بوده ، هدفى كه خير و سعاد آن موجود در آن است ، نوع انسانى نيز يكى از اين انواع است و از اين ناموس كلى مستثناء نيست ، او نيز كمال و سعادتى دارد كه به سوى رسيدن به آن در حركت است و افرادش به صورت انفرادى و اجتماعى متوجه آن هدفند.
انسان در مسير كمالى خود (به طبع ثانوى ) ناچار از حيات اجتماعى و تعاونى است
 و به نظر ما اين معنا ضرورى و بديهى است كه اين كمال براى انسان به تنهايى دست نمى دهد براى اينكه حوائج زندگى انسان يكى دوتا نيست و قهرا اعمالى هم كه بايد براى رفع آن حوائج انجام دهد از حد شمار بيرون است در نتيجه عقل عملى كه او را وادار مى سازد تا از هر چيزى كه امكان دارد مورد استفاده اش قرار گيرد استفاده نموده و جماد و نبات و حيوان را استخدام كند، همين عقل عملى او را ناگزير مى كند به اينكه از اعمال غير خودش يعنى از اعمال همه همنوعان خود استفاده كند.
چيزى كه هست افراد نوع بشر همه مثل همند و عقل عملى و شعور خاصى كه در اين فرد بشر هست در همه افراد نيز هست همانطور كه اين عقل و شعور، اين فرد را وادار مى كند به اينكه از همه چيز بهره كشى كند همه افراد ديگر را نيز وادار مى كند، و همين عقل عملى ، افراد را ناچار ساخته به اينكه اجتماعى تعاونى تشكيل دهند يعنى همه براى همه كار كنند و همه از كاركرد هم بهره مند شوند، اين فرد از اعمال سايرين همان مقدار بهره مند شود كه سايرين از اعمال وى بهره مند مى شوند و اين به همان مقدار مسخر ديگران شود كه ديگران مسخر وى مى شوند، همچنانكه قرآن كريم به اين حقيقت اشاره نموده مى فرمايد: (نحن قسمنا بينهم معيشتهم فى الحيوة الدنيا و رفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا).
و اينكه گفتيم بناى زندگى بشر بر اساس اجتماع تعاونى است ، وضعى است اضطرارى و اجتناب ناپذير، يعنى وضعى است كه حاجت زندگى از يك سو و نيرومندى رقيبان از سوى ديگر براى انسان پديد آورده . پس اگر انسان مدنى و تعاونى است در حقيقت به طبع ثانوى چنين است نه به طبع اولى زيرا طبع اولى انسان اين است كه از هر چيزى كه مى تواند انتفاع ببرد استفاده كند حتى دسترنج همنوع خود را به زور از دست او بربايد و شاهد اينكه طبع اولى انسان چنين طبعى است كه در هر زمان فردى از اين نوع قوى شد و از ديگران بى نياز گرديد و ديگران در برابر او ضعيف شدند به حقوق آنان تجاوز مى كند و حتى ديگران را برده خود ساخته و استثمارشان مى كند يعنى از خدمات آنها استفاده مى كند بدون اينكه عوض آن را به ايشان بپردازد، قرآن كريم نيز به اين حقيقت اشاره نموده و فرموده است : (ان الانسان لظلوم كفار) و نيز فرموده : (ان الانسان ليطغى ان راه استغنى ان الى ربك الرجعى ).
ضرورت وجود قانون در حيات اجتماعى بشر
اين نيز بديهى و مسلم است كه اجتماع تعاونى در بين افراد وقتى حاصل شده و بطور كامل تحقق مى يابد كه قوانينى در بين افراد بشر حكومت كند و وقتى چنين قوانينى در بشر زنده و نافذ مى ماند كه افرادى آن قوانين را حفظ كنند، و اين حقيقتى است كه سيره مستمره نوع بشر شاهد صدق و درستى آن است و هيچ مجتمعى از مجتمعات بشرى چه كامل و چه ناقص ، چه متمدن و چه منحط نبوده و نيست مگر آنكه رسوم و سنت هايى در آن حاكم و جارى است حال يا به جريانى كلى و يا به جريانى اكثرى ، يعنى يا كل افراد مجتمع به آن سنتها عمل مى كنند و يا اكثر افراد آن ، كه بهترين شاهد درستى اين ادعا تاريخ گذشته بشر و مشاهده و تجربه است .
و اين رسوم و سنتها، كه توى خواننده مى توانى نام آنها را قوانين بگذارى مواد و قضايائى فكرى هستند كه از فكر بشر سرچشمه گرفته اند و افراد متفكر، اعمال مردم مجتمع را با آن قوانين تطبيق كرده اند حال يا تطبيقى كلى و يا اكثرى ، كه اگر اعمال مطابق اين قوانين جريان يابد سعادت مجتمع يا بطور حقيقى و قطعى و يا بطور ظنى و خيالى تامين مى شود، پس به هر حال ، قوانين عبارتند از: امورى كه بين مرحله كمال بشر و مرحله نقص او فاصله شده اند، بين انسان اولى كه تازه در روى زمين قدم نهاده ، و انسانى كه وارد زندگى شده و در صراط استكمال قرار گرفته و اين قوانين او را به سوى هدف نهايى وجودش راهنمايى مى كند (دقت بفرماييد)
حال كه معناى قانون معلوم شد، اين معنا نيز در جاى خود مسلم شده كه خداى تعالى بر حسب عنايتش ، بر خود واجب كرده كه بشر را به سوى سعادت حيات و كمال وجودش هدايت كند همانطور كه هر موجود از انواع موجودات ديگر را هدايت كرده و همانطور كه بشر را به عنايتش از طريق خلقت - يعنى جهازاتى كه بشر را به آن مجهز نموده - و فطرت به سوى خير و سعادتش هدايت نموده و در نتيجه بشر از اين دو طريق نفع و خير خود را از زيان و شر و سعادتش را از شقاوت تشخيص مى دهد و قرآن كريم در اين باره فرموده : (و نفس و ما سويها فالهمها فجورها و تقويها قد افلح من زكيها و قد خاب من دسيها).
همچنين واجب است او را به عنايت خود به سوى اصول و قوانينى اعتقادى و عملى هدايت كند تا به وسيله تطبيق دادن شؤ ون زندگيش بر آن اصول به سعادت و كمال خود برسد زيرا عنايت الهى ايجاب مى كند هر موجودى را از طريقى كه مناسب با وجود او باشد هدايت كند. مثلا نوع وجودى زنبور عسل ، نوعى است كه تنها از راه هدايت تكوينى به كمال لايق خود مى رسد ولى نوع بشر نوع وجودى است كه تنها با هدايت تكوينى به كمال و سعادتش دست نمى يابد و بايد كه از راه هدايت تشريع و به وسيله قانون نيز هدايت شود.
علاوه بر بهره مندى او از عقل و تفكر، هدايت تشريعى انسان از راه وحى و نبوت ،براى رسيدن به كمال و سعادت ضرورى و لازم است
آرى براى هدايت بشر اين كافى نيست كه تنها او را مجهز به عقل كند، - البته منظور از عقل در اينجا عقل عملى است ، كه تشخيص ‍ دهنده كارهاى نيك از بد است - چون همانطور كه قبلا گفتيم همين عقل است كه بشر را وادار مى سازد به استخدام و بهره كشى از ديگران ، و همين عقل است كه اختلاف را در بشر پديد مى آورد، و از محالات است كه قواى فعال انسان دوتا فعل متقابل را كه دو اثر متناقض دارند انجام دهند، علاوه بر اين ، متخلفين از سنن اجتماعى هر جامعه ، و قانونشكنان هر مجتمع ، همه از عقلاء و مجهز به جهاز عقل هستند، و به انگيزه بهره مندى از سرمايه عقل است كه مى خواهند ديگران را بدوشند.
پس روشن شد كه در خصوص بشر بايد طريق ديگرى غير از طريق تفكر و تعقل براى تعليم راه حق و طريق كمال و سعادت بوده باشد و آن طريق وحى است كه خود نوعى تكليم الهى است ، و خداى تعالى با بشر - البته به وسيله فردى كه در حقيقت نماينده بشر است - سخن مى گويد، و دستوراتى عملى و اعتقادى به او مى آموزد كه به كار بستن آن دستورات وى را در زندگى دنيوى و اخرويش رستگار كند.
و اگر اشكال كنى كه چه فرقى بين بود و نبود وحى و دستورات الهى هست با اينكه مى بينيم دستورات الهى فايده اى بيش از آنچه عقل حكم كرده و اثر بخشيده نداشته است و عالم انسانى تسليم شرايع انبياء نگشته همانطور كه تسليم حكم عقل نگرديده است و خلاصه بشريت نه در برابر احكام عقل خاضع و تسليم شد و نه در برابر احكام شرع ، نه به نداى عقل گوش داد و نه به نداى شرع ، پس وحى آسمانى با اينكه نتوانست مجتمع بشرى را اداره نموده او را به صراط حق بيندازد چه احتياجى به وجود آن هست ؟
عمل نكردن بشر به تعاليم وحى ، نمى توانددليل بر لغو بودن ارسال رسل و انزال كتب باشد
در پاسخ مى گوييم : اين بحث دو جهت دارد، يكى اينكه خداى تعالى چه بايد بكند؟ و ديگرى اينكه بشر چه كرده است ؟ از جهت اول گفتيم بر عنايت الهى واجب است كه مجتمع بشرى را به سوى تعاليمى كه مايه سعادت او است و او را به كمال لايقش مى رساند هدايت كند، و اين همان هدايت به طريق وحى است كه در اين مرحله عقل به تنهايى كافى نيست ، و خداى تعالى نمى بايد تنها به دادن عقل به بشر اكتفاء كند. و جهت دوم بحث اين است كه بشر در مقابل اين دو نعمت بزرگ يعنى نعمت عقل كه پيامبر باطن است و نعمت شرع كه عقل خارج است چه عكس العملى از خود نشان داده ، و ما در اين جهت بحثى نداريم ، بحث ما تنها در جهت اول است ، و وقتى معلوم شد كه بر عنايت الهى لازم است كه انبيائى بفرستد و از طريق وحى بشر را هدايت كند، جارى نشدن تعاليم انسان ساز انبياء در بين مردم ، مگر در بين افراد محدود ضررى به بحث ما نمى زند و وجهه بحث و نتيجه آن را تغيير نمى دهد، (پس ‍ همانطور كه به خاطر عمل نكردن بشر به دستورات عقلى نمى شود گفت چرا خدا به بشر عقل داده ، عمل نكردن او به دستورات شرع نيز كار خداى تعالى را در فرستادن انبياء لغو نمى كند) همچنانكه نرسيدن بسيارى از افراد حيوانات و گياهان به آن غايت و كمالى كه نوع آنها براى رسيدن به آن خلق شده اند باعث نمى شود كه بگوييم : چرا خدا اين حيوان را كه قبل از رسيدنش به كمال قرار بود بمى رد و فاسد شود خلق كرد، با اينكه او مى دانست كه اين فرد، به حد بلوغ نمى رسد و عمر طبيعى خود را نمى كند؟
و كوتاه سخن اينكه طريق نبوت چيزى است كه در تربيت نوع بشر نظر به عنايت الهى چاره اى از آن نيست (بلكه اين عقل خود ما است كه حكم مى كند به اينكه بايد خداى تعالى بشر را از طريق وحى تربيت كند و گرنه العياذ به اللّه خدايى بيهوده كار خواهد بود، هر چند همين عقل ما در مرحله عمل به اين حكم خود يعنى به دستورات وحى عمل نكند، و حتى به ساير احكامى كه خود در آن مستقل است عمل ننمايد). آرى عقل حكم مى كند به اينكه اگر خداى تعالى بشر را از راه وحى هدايت و تربيت نكند حجتش بر بشر تمام نمى شود،
و نمى تواند در قيامت اعتراض كند كه مگر من به تو عقل نداده بودم ، زيرا وظيفه و كار عقل كار ديگرى است ، عقل كارش اين است كه بشر را دعوت كند به سوى هر چيزى كه خير و صلاحش در آن است ، حتى اگر گاهى او را دعوت مى كند به چيزى كه صلاح نوع او در آن است ، نه صلاح شخص او، در حقيقت باز او را به صلاح شخصش دعوت كرده ، چون صلاح نوع نيز صلاح شخص است ، در اين بحث دقت بيشترى به كار ببريد و به خوبى در مضمون آيه زير تدبير بفرماييد: (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده و اوحينا الى ابراهيم و اسمعيل و اسحق و يعقوب و الاسباط و عيسى و ايوب و يونس و هرون و سليمان و آتينا داود زبورا و رسلا قد قصصناهم عليك من قبل و رسلا لم نقصصهم عليك و كلم اللّه موسى تكليما رسلا مبشرين و منذرين لئلا يكون للناس على اللّه حجة بعد الرسل و كان اللّه عزيزا حكيما).
شريعت نوح (ع ) كه نخستين شريعت الهى بوده ، لزوما جهانى و همگانى بوده است
 پس در عنايت خداى تعالى واجب است كه بر مجتمع بشرى ، دينى نازل كند كه به آن بگروند و شريعت و طريقه اى بفرستد كه آن را راه زندگى اجتماعى خود قرار دهند، دينى كه اختصاص به يك قوم نداشته باشد، و ديگران آن را متروك نگذارند، بلكه جهانى و همگانى باشد لازمه اين بيان اين است كه اولين دينى كه بر بشر نازل كرده چنين دينى باشد يعنى شريعتى عمومى و فراگير باشد.
و اتفاقا اينطور هم بوده ، چون خداى عزوجل فرموده : (كان الناس امة واحدة فبعث اللّه النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه )، كه اين آيه شريفه بيان مى كند: مردم در آغاز پيدايش خود در همان اولين روزى كه خلق شدند و شروع به افزودن تعداد و نفرات خود كردند بر طبق فطرت ساده خود زندگى مى كردند، و هيچ اختلافى در بينشان نبود،
بعدها به تدريج اختلافات و منازعات بر سر امتيازات زندگى در بينشان پيدا شد، و خداى تعالى براى رفع آن اختلافات انبياء را مبعوث كرد، و شريعت و كتابى به آنان داد تا بين آنان در هر اختلافى كه دارند حكم كنند و ماده خصومت و نزاع را ريشه كن نمايند.
آنگاه در ضمن منت هايى كه بر محمد خاتم النبيين (صلى اللّه عليه و آله و سلم ) نهاده مى فرمايد: (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ) و مقام منت گزارى اقتضا دارد كه شرايع الهى نازل شده بر كل بشر، همين شرايع باشد كه فرمود: به تو وحى كرديم نه چيز ديگر، و اولين شريعتى كه نام برده شريعت نوح بوده و اگر شريعت نوح براى عموم بشر نمى بود بلكه مختص به مردم زمان آن حضرت بود يكى از اين دو محذور پيش مى آمد: يا اينكه پيغمبر ديگرى داراى شريعت براى غير قوم نوح وجود داشته ، كه بايد در آيه شريفه آن را ذكر مى كرد كه نكرده ، نه در اين آيه و نه در هيچ جاى ديگر قرآن ، و يا اينكه خداى سبحان غير قوم نوح ، اقوامى كه در زمان آن جناب بودند و بعد از آن جناب تا مدتها مى آمده و مى رفته اند مهمل گذاشته و آنان را هدايت ننموده است ، و هيچ يك از اين دو محذور را نمى توان ملتزم شد.
پس معلوم شد كه نبوت نوح (عليه السلام ) عمومى بوده و آن جناب كتابى داشته كه مشتمل بر شريعتى رافع اختلاف بوده ، و نيز معلوم شد كه كتاب او اولين كتاب آسمانى و مشتمل بر شريعت بوده و همچنين معلوم شد مراد از اينكه در آيه سابق فرمود: (و با آنان كتاب را به حق نازل كرد تا در بين مردم در آنچه اختلاف مى كنند حكم نمايند) همين كتاب نوح (عليه السلام ) و يا كتاب غير او از ساير انبياء اولواالعزم يعنى ابراهيم و موسى و عيسى و محمد (صلى اللّه عليه و آله و سلم ) است .
و نيز روشن گرديد كه آنچه از روايات دلالت دارد بر اينكه نبوت آن جناب عمومى نبوده از آنجا كه رواياتى است مخالف با قرآن كريم مردود است ، در حالى كه رواياتى ديگر صريح در عموميت نبوت آن جناب است ، در حديث حضرت رضا (عليه السلام ) آمده كه اولواالعزم از انبياء پنج نفر بودند كه هر يك شريعتى جداگانه و كتابى على حده داشتند، و نبوتشان عمومى و فراگير بوده ، حتى انبياء غير خود آن حضرات نيز مامور به عمل به شريعت آنان بودند، تا چه رسد به غير انبياء، و اين حديث در تفسير آيه شريفه كان الناس ‍ امة واحدة در جلد دوم اين كتاب گذشت .
آيا طوفان نوح همه كره زمين را دربرگرفت ؟ سخن صاحب المنار در اين باره
جواب از اين سوال در فصل سابق داده شد، براى اينكه وقتى ثابت شد كه دعوت آن جناب عمومى بوده ، قهرا بايد عذاب نازل شده نيز عموم بشر را فرا گرفته باشد و اين خود قرينه خوبى است بر اينكه مراد از ساير آياتى كه به ظاهرش دلالت بر عموم دارد همين معنا است ، مانند آيه اى كه دعاى نوح (عليه السلام ) را حكايت نموده و مى فرمايد: (رب لا تذر على الارض من الكافرين ديارا)، و آيه اى كه باز گفتار آن جناب را حكايت نموده مى فرمايد: (لا عاصم اليوم من امر اللّه الا من رحم )، و آيه شريفه (و جعلنا ذريته هم الباقين ).
و از شواهدى كه در كلام خداى تعالى بر عموميت طوفان شهادت مى دهد اين است كه در دو جا از كلام مجيدش فرموده كه : به نوح دستور داديم تا از هر نوع حيوان نر و ماده اى يك جفت داخل كشتى كند، چون واضح است كه اگر طوفان اختصاص به يك ناحيه از زمين داشت مثلا مختص به سرزمين عراق بود - كه بعضى گفته اند - احتياج نبود كه از تمامى حيوانات يك جفت سوار كشتى كند، زيرا فرضا اگر حيوانات عراق منقرض مى شدند در نواحى ديگر زمين وجود داشتند.
بعضى اين احتمال را اختيار كرده اند كه طوفان مخصوص سرزمين قوم نوح بوده . صاحب تفسير المنار در تفسير خود گفته : اما اينكه خداى تعالى بعد از ذكر نجات نوح (عليه السلام ) و اهلش فرموده : (و جعلنا ذريته هم الباقين ) و باقيماندگان بعد از طوفان را منحصر در ذريه آن جناب نموده ممكن است منظور از آن ، انحصارى اضافى و نسبى باشد، و معنايش اين باشد كه از قوم آن جناب تنها ذريه اش را باقى گذاشتيم نه از كل ساكنان زمين .
و اما اينكه آن جناب از خداى تعالى خواست كه ديارى از كافران را بر روى زمين باقى نگذارد عبارتى كه از آن جناب حكايت شده صريح در اين معنا نيست كه منظورش از كلمه (ارض ) همه كره زمين است ، چون معروف از كلام انبياء و اقوام و همچنين از اخبارى كه تاريخ از آنان حكايت مى كند اين است كه منظورشان از كلمه (ارض ) - هر جا كه ذكر شده باشد - سرزمين خود آنان يعنى خصوص وطن آنان است ، مثل آيه زير كه در حكايت خطاب فرعون به موسى مى فرمايد: (و تكون لكما الكبرياء فى الارض ) كه منظورش از زمين ، كره زمين نيست بلكه سرزمين مصر است ، و آيه شريفه (و ان كادوا ليستفزونك من الارض ليخرجوك منها)، كه در اينجا نيز منظور از كلمه (ارض ) خصوص وطن رسول خدا (صلى اللّه عليه و آله و سلم ) يعنى شهر مكه است ، و آيه شريفه (و قضينا الى بنى اسرائيل فى الكتاب لتفسدن فى الارض مرتين ) كه منظور از كلمه (ارض ) سرزمينى است كه در آنجا موطن كردند و شواهد بر اين گفتار بسيار است .
و ليكن ظواهر آيات با كمك قرائن و تقليدهايى كه از يهود و نصاراى قديم به ارث مانده دلالت دارد بر اينكه در دوران نوح روى كره زمين غير از نقطه اى كه قوم نوح بودند، هيچ نقطه ديگرى مسكونى نبوده و جمعيت بشر منحصر بودند در همان قوم نوح كه آنها هم در حادثه طوفان هلاك شدند و بعد از آن حادثه به جز ذريه آن جناب كسى نماند و اين احتمال اقتضاء دارد كه طوفان تنها در قطعه زمينى واقع شده باشد كه نوح و قومش - و يا به عبارت ديگر كل بشر - در آن قطعه زندگى مى كرده اند و طوفان همه آن بقعه را از كوهستان و دشتش فرا گرفته باشد نه همه كره زمين را، مگر آنكه احتمال ديگرى دهيم و بگوييم اصلا در آن روز كه قريب العهد به آغاز پيدايش زمين و بشر بوده از كره زمين تنها همان سرزمين نوح و قومش خشك و مسكونى بوده و ما بقى هنوز از زير آب بيرون نيامده بوده ، و علماى زمين شناس و ژئولوژيست ها نيز مى گويند: زمين در روزگارى كه از كره خورشيد جدا شد كره اى آتشين و ملتهب بود و به تدريج سرد شده و به صورت كره اى آبى در آمد، كره اى كه همه اطرافش را آب فرا گرفته بود و سپس به تدريج نقاط خشكى از زير آب بيرون آمد.
صاحب المنار سپس اضافه مى كند به استدلالى كه بعضى از اهل نظر بر عموميت طوفان كرده و گفته اند: دليل بر اين معنا اين است كه ما فسيل و اسكلت هاى سنگ شده ماهيانى را در بالاى كوهها يافته ايم و معلوم است كه ماهى بالاى كوه زندگى مى كرده پس حتما در روزگارى زندگى مى كرده كه بالاى كوهها نيز زير آب قرار داشته و اين كافى است به اينكه يك بار كوهها در زير آب قرار گرفته باشند.


آنگاه سخن اين اهل نظر را رد نموده و گفته است پيدا شدن صدفها و حيوانات دريايى در بالاى قله كوهها دليل بر اين نمى شود كه از آثار باقيمانده از طوفان نوح است بلكه آنچه به ذهن نزديكتر است اين است كه گفتيم قلل جبال و همچنين ساير نقاط كره زمين در زير آب درست شده و تكون يافته است زيرا بالا رفتن آب براى چند روز از كوهها كافى نيست در اينكه حيوانات زنده اى در بالاى قلل جبال بميرند و فسيل شوند.
آنگاه در آخر گفتارش كلامى دارد كه خلاصه اش اين است كه اين مسائل تاريخى و باستانى از اهداف و مقاصد قرآن نيست و به همين جهت قرآن كريم آن را بطور صريح و قاطع بيان نكرده ما هم كه در اين باره اظهار نظرى كرديم تنها گفتيم از ظاهر نصوص چنين بر مى آيد نه اينكه خواسته باشيم اعتقاد دينى خود را اظهار نماييم و يا نتيجه بحث را به عنوان يك عقيده قطعى دينى بپذيريم ، بنابراين اگر در فن ژئولوژى خلاف اين نتيجه ثابت شده باشد ضررى به حال ما ندارد براى اينكه هيچ نص قطعى ، بحث ما را نقض ‍ نمى كند.
بيان نادرستى سخن صاحب المنار و اشاره به اينكه آيات قرآنى ظاهر در اين است كهطوفان نوح همه زمين را فرا گرفته بوده است
مؤ لف : اما اينكه آيات را تاءويل كرده و حصر را در آنها اضافه گرفته مرتكب تقييدى شده كه هيچ دليلى بر اين تقييد دلالت نمى كند و اما اينكه در رد استدلال بر وجود فسيل حيوانات در بالاى قله كوهها گفته : اين معنا دليل نمى شود بر اينكه طوفان نوح جهانى بوده ، زيرا طوفان براى چند صباحى قلل جبال را فرا گرفته و اين مدت كوتاه كافى نيست در اينكه حيواناتى در آن بلنديها بميرند و فسيل شوند، در پاسخش مى گوييم كه ممكن است امواج طوفان اين فسيل ها را كه قبلا در دريا مرده و به صورت فسيل شده بودند به بالاى كوهها آورده باشد و اين احتمال درباره طوفانى آن چنان عظيم كه همه كره زمين و قلل جبال را فرا گرفته باشد احتمال بعيدى نيست .
و بعد از همه اين حرفها، صاحب المنار به اين معنا توجه نكرده كه آيات داستان نوح (عليه السلام ) صراحت دارد بر اينكه آن جناب مامور شده بود تا از تمامى حيوانات موجود در زمين يك جفت نر و ماده داخل كشتى كند و اين خود صريح و يا مثل صريح است بر اينكه طوفان تمامى سطح كره زمين را كه به صورت خشك و مسكونى بوده و يا قسمت معظم آن را كه به منزله همه آن بوده فرا گرفته است .
پس مطلب اين است كه از ظاهر قرآن كريم - آن هم ظهورى كه قابل انكار نيست - بر مى آيد كه طوفان نوح تمامى كره زمين را فرا گرفته و آنچه از جنس بشر بر روى زمين بوده همه غرق شده اند مگر آن عده اى كه در كشتى بوده و نجات يافتند، و هيچ دليل قطعى كه اين ظهور را از آيات بگيرد وجود ندارد.
اجمالى از برخى مباحث زمين شناسى در چندفصل
و در سابق از دوست فاضلم آقاى دكتر سحابى كه در فن ژئولوژى ، استاد دانشگاه تهرانند در خواست كرده بودم مرا از نتيجه بحثهاى ژئولوژى كه پيرامون اين طوفان جهانى شده آگاه سازد تا اگر نظريه ما را و آنچه كه ما از ظاهر قرآن كريم استفاده كرده ايم را به وجه كلى تاءييد مى كند در اين جا نقل كنيم ايشان نيز جوابى برايم فرستادند كه ما آن را در طى چند فصل بطور مفصل ايراد مى كنيم :
1- زمين هاى رسوبى
1 - سرزمينهاى رسوبى : در علم ژئولوژى اصطلاح (اراضى رسوبى ) به طبقاتى از زمين اطلاق مى شود كه رسوبات آبهاى جارى بر روى زمين آنها را پديد آورده مانند دره ها و مسيل ها - سيل راهها - كه پوشيده از شن و ماسه مى باشند.
علامت رسوبى بودن زمين انباشته شدن سنگ و ريگهاى مدور و كروى شكل بر روى هم است كه اين سنگها در آغاز قطعاتى دندانه دار و از هر طرف داراى لبه هاى تيز بوده كه در اثر حركت در بستر رودخانه ها و اصطكاك با سنگهاى اطراف ، لبه هاى تيزش ‍ سائيده شده و گرد و مدور شده اند و آب همه آنها را به نقطه اى دور يا نزديك حمل كرده كه فشارش در آن نقطه كاهش يافته و اين سنگها و ريگها در آنجا روى هم انباشته شده اند.
و اين اراضى رسوبى مختص به درهها نيست بلكه غالب سرزمينهاى خاكى نيز از اين راه تكون يافته اند يعنى از تهنشين شدن سيل هاى گل آلود پديد آمده اند، در حقيقت اينها ريگ هاى بسيار ريزى است كه از سائيده شدن سنگها با آب سيل مخلوط شده و چون سبك وزن بوده با آب راه افتاده و در نقطه اى روى هم انباشته شده است .
دليل اين معنا هم اين است كه مى بينيم اراضى رسوبى از طبقات مختلفى از ريگ و خاك پوشيده شده در حالى كه ترتيب و نظمى در اين طبقات به چشم نمى خورد و علت اين بى نظمى اين است كه اولا اين طبقات در يك زمان درست نشده و ثانيا مسير سيلها و آبها هميشه در يك نقطه نبوده و شدت جريان نيز هميشه به يك اندازه نبوده در زمانهاى مختلف نيز، هم مسير تغيير مى كرده و هم شدت جريان بوده است .
با اين بيان روشن مى شود كه اراضى رسوبى در زمانهاى قديم مجراى سيل هاى مهيب بوده هر چند كه امروز در نقطه بلندى واقع شده باشد و نهر و رودخانه اى از آن عبور نكند. و اين اراضى كه از جريان آبهاى بسيار زياد و برخاستن سيل هاى مهيب در آنها حكايت مى كند در اغلب نقاط زمين و از آن جمله اغلب نقاط ايران از قبيل تهران و قزوين و سمنان و سبزوار و يزد و تبريز و كرمان و شيراز و غير اينها يافت مى شود و بعضى از آنها در مركز بين النهرين و جنوب آن و در ماوراء النهر و صحراى شام و در هند و جنوب فرانسه و ناحيه شرقى چين و اكثر نقاط آمريكا يافت شده ، و ضخامت اين طبقه رسوبى در بعضى از نقاط به صدها متر مى رسد همچنانكه در زمين تهران متجاوز از چهارصد متر است .
و اين بيان دو نتيجه را دست مى دهد يكى اينكه سطح زمين در عهدى نه چندان دور (كه توضيحش خواهد آمد) مجراى سيل هاى مهيب و عظيمى بوده كه چه بسا معظم نقاط روى زمين را پوشانده است .
نتيجه دوم اينكه طغيان و طوفان آب - از نظر ضخامت قشر رسوبى در بعضى از اماكن - نه در يك نوبت بوده و نه در يك سال و چند سال ، بلكه اين حوادث بطور دائم و مكرر در طول صدها سال بوده در هر نوبتى كه طوفانى رخ مى داده يا سيلى برمى خاسته يك طبقه رسوبى در محل پديد مى آمده و چون حادثه تمام و فروكش مى شده طبقه اى از خاك روى آن طبقه رسوبى را مى پوشانده باز اگر سيل و طوفانى برخاسته روى آن طبقه خاكى طبقه اى رسوبى به جاى نهاده ، و همينطور. و نيز اين نتيجه به دست آمد كه اختلاف طبقات رسوبى در خردى و درشتى ريگ هايش به ما مى فهماند كه سيل ها و طوفان ها از نظر شدت و ضعف مختلف بوده اند.
2- عاملپيدايش قشرها و طبقات زمين ، همان طبقات رسوبى بوده اند
 2 - عامل پيدايش قشرها و طبقات ژئولوژى ، همان طبقات رسوبى بوده اند: طبقات رسوبى عادتا بايد به شكل افقى پديد آيند چون (وقتى سيلى برخاست در نقطه اى كه از حركت باز مى ماند مواد غير آبى خود را در آنجا تهنشين كرده و طبقه اى افقى از رسوب پديد مى آورد) ليكن گاهى مى شود كه اجزاى متراكم رسوبى در تحت فشارهاى بسيار شديد، فشارى كه يا از سمت بالا بر او وارد مى آورد (مانند آبشارهاى بزرگ ) و يا در اثر عوامل درونى زمين از پايين بر آن وارد مى شود به تدريج از شكل افقى درآمده و دائره شكل مى شود البته چنين چيزى در زمان هاى كوتاه رخ نمى دهد بلكه وقتى ممكن است رخ دهد كه ميليونها سال ادامه يابد. و پيدايش كوهها و سلسله جبال به هم پيوستهاى كه مى بينيم بعضى بر بالاى بعضى ديگر قرار گرفته اند و قله بعضى از آن سلسله سر از زير آب درياها در آورده ، و كوهستانها را تشكيل داده اند در اثر گذشت سالهايى بس طولانى بوده است .
و ما از اين مطلب نتيجه مى گيريم كه آنچه طبقات رسوبى افقى شكل در روى زمين هست تازه ترين پديده هاى كره زمين است و دلائل فنى موجود نيز دلالت مى كند بر اينكه عمر اين طبقات از ده الى پانزده هزار سال قبل از عصر حاضر تجاوز نميكند.
3- توسعه و گسترش درياها به علت سرازير شدن سيلابها به طرف آنها
 3 - توسعه و گسترش درياها به علت سرازير شدن سيلابها به طرف آنها: پيدايش قشرهاى رسوبى جديد باعث شد كه بيشتر درياها توسعه يافته و زمينهاى اطراف خود را فرا بگيرد، و آب درياها بالا آمده بيشتر سواحل خود را بپوشاند و نقاط بلندى كه در سواحل بوده را از همه اطراف و يا بيشتر اطرافش محاصره نموده آن نقطه مرتفع را به صورت (جزيره و يا شبه جزيره ) در آورد.
يكى از نمونه هاى اين جريان سرزمين بريتانيا است كه قبلا به قاره اروپا متصل بوده و بعدها در اثر اين جريان از آن قاره جدا شده و بين آن و فرانسه را آب فراگرفته است ، و نمونه ديگرش دو قاره اروپا و آفريقا است كه به وسيله صحرائى به يكديگر متصل بودند، صحرا و سرزمينى كه اروپا را از ناحيه جنوبش و آفريقا را از ناحيه شمالش به يكديگر متصل مى كرده ولى بعدها در اثر همين جريان يعنى بالا آمدن آب مديترانه ، آن سرزمين خشك زير آب رفته و دو قاره اروپا و آفريقا از يكديگر جدا شدند، و نيز در طرف شمال شرقى مديترانه و يا جنوب شرقى اروپا، شبه جزيره ايتاليا و جزيره (صقليه ) و (سردينيا) و در سمت جنوب مديترانه شبه جزيره تونس و جزايرى (كوچك و بزرگ ) پديد آمد. و نمونه ديگرش جزائر اندونزى است كه از ناحيه (جاوه ) و (سوماترا) به جزائر جنوبى ژاپن متصل است و نيز قاره آسيا كه از ناحيه جنوب به آن سرزمين متصل بوده و در اثر بالا آمدن اقيانوس هند همه اين سرزمين زير آب رفته و نقاط بلندترش به صورت جزائرى خشك مانده ، همه اين تحولات در دورانى واقع شده كه گفتيم آب درياها بالا آمده كه آن دوران همان دوران وقوع طوفان است . و نمونه چهارمش آمريكاى شمالى است كه قبلا به شمال اروپا اتصال داشته اما بعد از حادثه طوفان و بالا آمدن آب درياها از اروپا جدا شده است .
حركات و تحولات داخلى زمين نيز آثار بسزائى در به راه افتادن آبها و مستقر شدن آن در نقاط گودتر زمين داشته و لذا مى بينيم بعضى از نقاط زمين كه در دوران (استيلاى طوفان بر زمين )، دورانى كه بيشتر نقاط زمين به صورت درياچه و دريا درآمد، در زير آب قرار داشته كه رفته رفته آب آن به جاهاى ديگر منتقل شده و آن نقطه خشك شده است ، يكى از نمونه هاى اين جريان همان جنوب سرزمين خوزستان است كه در سابق در زير آب قرار داشته و درياى خليج فارس از آنها به وجود آمده .
4- در عهد طوفان چه عواملى باعث زياد شدن آبها و شدتعمل آنها شدند؟
4 - در عهد طوفان چه عواملى باعث زياد شدن آبها و شدت عمل آنها شدند؟
شواهدى كه در فن ژئولوژى آمده و ما در سابق به بعضى از آنها اشاره نموديم مؤ يد اين احتمالند كه ريزش باران در اوائل دوره حاضر از ادوار حيات بشر كه همان دوره وقوع طوفان باشد ريزشى غير عادى بوده (زيرا ريزش باران بطور عادى ، طوفانى پديد نمى آورد كه همه كره زمين را غرق كند) و قطعا ريزش باران در آن دوره ناشى از تغيرات جوى مهمى بوده كه آن تغيرات نيز بطور قطع ، خارق العاده بوده است ، يعنى هوا در اين دوره بعد از سرمائى شديد نسبتا گرم شده و چون بيشتر نيمكره شمالى پوشيده از برف و يخ بوده احتمال قوى مى رود كه همان يخهاى دوره سابق بر اين دوره هنوز باقى بوده و در اكثر نقاط منطقه معتدل شمالى در مرتفعات باقى بوده اند و حرارت در سطح زمين در دوره متوالى باعث شده باشد كه تحول شديدى در جوّ، و انقلاب عظيمى در بالا رفتن بخار آب به جوّ به وجود بيايد و ابرهائى بسيار متراكم و غير عادى و هولناك آورده باشد كه اين ابرها بارانهائى شديد و هولناك و بى سابقه ريخته باشند.
و معلوم است كه نزول بارانهاى سيل آسا و ادامه داشتن اين بارش بر ارتفاعات پوشيده از برف و يخ و مخصوصا بر سلسله جبال جديد الاحداث كه در جنوب و مغرب آسيا و جنوب اروپا و شمال آفريقا يعنى سلسله جبال (البرز) و (هيماليا) و (آلپ ) و در مغرب آمريكا چه سيلهاى عظيم و ويرانگرى پديد مى آورد، سيلهائى كه سنگهاى بزرگ را از جاى مى كند و زمينهاى هموار را مى شويد و گود مى كند و گوديهاى زمين را از سنگ و خاك پر مى كند و بالا مى آورد و مسيل هاى جديدى پديد مى آورد و مسيل هاى قبلى را گودتر و وسيع تر مى سازد، و آنچه از سنگ و شن و ريگ كه با خود حمل كرده به صورت پوسته و قشر رسوبى جديدى پديد مى آورد.
عامل ديگرى كه باعث شدت اين طوفان و سيل شده و حجم آن را بيشتر كرده اين است كه همه مى دانيم كه در زير زمين منابعى از آب وجود دارد كه پوسته اى رسوبى روى آن را پوشانده و نمى گذارد آن آبها براه بيفتند و معلوم است كه وقتى سيلى عظيم آن پوسته را بشويد آبهاى زير زمينى نيز بيرون آمده و دست به دست سيل ها مى دهند و نيروى شكننده آن سيل ها را در تخريب و غرق كردن هر چه بر سر راه دارند زيادتر مى كنند.
چيزى كه هست اين است كه چون آبهاى زيرزمينى محدود است قهرا با براه افتادنش تمام مى شود و وقتى آسمان از باريدن باز بايستد و طوفان تمام شود، آبها به طرف گوديها يعنى درياها و زمينهاى گود و منابع خالى شده زير زمين ميروند و منابع خالى شده زير زمين به مقدار ظرفيت خود آن آبها را مى مكند.
5 - نتيجه بحث و انطباق مباحث گذشته از زمين شناسى با وقوع طوفان نوح
5 - نتيجه بحث : بنابر آنچه در بحث كلى ما گذشت ما مى توانيم داستانى را كه قرآن كريم از خصوصيات طوفان واقع شده در زمان نوح آورده با نتائجى كه از اين بحث گرفته مى شود تطبيق دهيم نظير آيه شريفه (ففتحنا ابواب السماء بماء منهمر و فجرنا الارض ‍ عيونا فالتقى الماء على امر قد قدر) و آيه : (حتى اذا جاء امرنا و فار التنور) و آيه (و قيل يا ارض ابلعى ماءك و يا سماء اقلعى و غيض الماء و قضى الامر).
از جمله مطالبى كه مناسب با اين مقام است خبرى است كه بعضى از جرايد تهران نقل كرده و خلاصه اش اين است كه : عده اى از دانشمندان آمريكائى به راهنمايى يك نفر ارتشى تركيه ، در بعضى از قلل جبال آرارات واقع در مشرق تركيه در ارتفاع 1400 پائى كوه به چند قطعه چوب برخورده اند كه به نظر مى رسد قطعاتى از يك كشتى بسيار قديمى بوده و متلاشى شده و حدس زده اند كه عمر بعضى از آن قطعات دو هزار و پانصد سال قبل از ميلاد باشد.
و موازين باستانشناسى دلالت مى كرده بر اينكه قطعات مذكور قسمتى از يك كشتى اى بوده كه حجم آن بالغ بر دو ثلث حجم كشتى (كوئين مارى ) انگليسى بوده و كشتى كوئين مارى هزار و نوزده پا طول و صد و هجده پا عرض داشته ، چوبهاى مزبور را از تركيه به سانفرانسيسكو بردند تا در پيرامون آن تحقيق به عمل آوردند و ببينند آيا با اعتقادى كه صاحبان اديان درباره كشتى نوح (عليه السلام ) دارند تطبيق ميكند يا خير.
8 - عمر طولانى نوح (ع )
قرآن كريم دلالت دارد بر اينكه نوح (عليه السلام ) عمرى بس دراز داشته و (تنها قبل از حادثه طوفان و بعد از بعثتش ) نهصد و پنجاه سال قوم خود را به سوى خداى سبحان دعوت مى كرده ولى بعضى از دانشمندان اين معنا را بعيد دانسته و گفته اند كه : عمر انسانها اغلب از صد سال ، و حد اكثر از صد و بيست سال تجاوز نميكند حتى بعضى از آنان گفته اند كه : در قديم هر يك ماه را يك سال مى ناميدند و در نتيجه هزار سال منهاى پنجاه سال قرآن بر اين حساب معادل هشتاد سال منهاى ده ماه مى شود ليكن توجيه اين آقايان بسيار بعيد است (زيرا سابقه ندارد كه مردمى و قومى يك ماه را يك سال بنامند).
بعضى ديگر گفته اند: طول عمر نوح (عليه السلام ) روى جريان عادى و طبيعى نبوده بلكه (مانند ساير معجزات ) جنبه خارق عادت داشته ، ثعلبى در قصص الانبياء در خصائص نوح گفته : وى از همه انبياء بيشتر عمر كرده و به همين جهت او را اكبر الانبياء و شيخ المرسلين مى گفته اند و خداى تعالى معجزه او را همين طول عمر او قرار داده بود، چون آن جناب هزار سال عمر كرده بود در حالى كه نه يك دندان از دست داده بود و نه هيچ يك از قواى بدنى خود را.
ليكن حق مطلب اين است كه تا به امروز هيچ دليلى اقامه نشده بر اينكه ممكن نيست انسان با عمر اين چنين طولانى زندگى كند، بلكه آنچه به اعتبار عقلى نزديكتر است اين است كه انسانهاى اولى عمرى بسيار زيادتر از عمر طبيعى انسانهاى امروز داشته اند براى اينكه زندگى آنان زندگانى ساده ، و غم و اندوهشان بسيار كم و قهرا بيماريهايشان نيز محدود بوده ، و اين همه انواع بيمارى كه امروز گريبانگير بشر شده نداشتند و همچنين ساير عواملى كه ويرانگر زندگى آدمى است در آنها وجود نداشته دليل بر اين هم كه بساطت و سادگى زندگى و نداشتن
اندوه فراوان عمر را طولانى مى كند اين است كه در همين زمان نيز هر كسى را كه مى بينيم صد سال يا صد و بيست سال و يا صد و شصت سال عمر كرده وقتى زندگيش را بررسى مى كنيم مى بينيم زندگى ساده ، و هم و غم اندك و ناچيزى داشته و اصولا فهمى ساده ولى فارغ داشته يعنى بسيارى از صحنه ها كه ديگران را پريشان مى كند او را پريشان نمى كرده با اين حساب چه بعدى دارد كه عمر بعضى از افراد بسيار قديمى به صدها سال بالغ شده باشد.
علاوه بر اين ، اعتراض كردن به كتاب خدا در خصوص عمر نوح با اينكه اين كتاب مقدس معجزات و خارق العادات بسيارى براى انبياء ذكر مى كند اعتراضى است عجيب و ما بحثى پيرامون معجزات در جلد اول اين كتاب گذرانديم .
9- كوه جودى كجا است ؟
بعضى ها گفته اند: اين كوه در ديار (بكر) كه سرزمينى است در موصل و متصل است به كوههاى (ارمينيه ) كه تورات آن كوهها را جبال آرارات ناميده واقع شده است . صاحب قاموس گفته : جودى كوهى است در جزيرهاى كه كشتى نوح بر روى آن قرار گرفت و اين كوه در تورات ، كوه آرارات ناميده شده . و صاحب كتاب (مراصد الاطلاع ) گفته كلمه (جودى ) - با تشديد يا - نام كوهى است مشرف بر جزيره ابن عمر، و اين جزيره در شرق دجله از سرزمينهاى موصل واقع شده و جودى همان كوهى است كه كشتى نوح بعد از فروكش شدن آب بر آن كوه قرار گرفت .
و چرا حيوانات هم دچار طوفان شده اند؟
10 - بعضى گفته اند: گيريم كه قوم نوح به خاطر گناهانى كه مرتكب شدند غرق گشتند در اين ميان گناه حيوانات روى زمين چه بوده است كه همه گرفتار طغيان آب شدند؟.
اين از بى پايه ترين اعتراضها است ، چون هر هلاكتى هر چند عمومى باشد عقوبت و انتقام نيست ،
زيرا بسيار است حوادث عمومى كه در يك لحظه و يا زمانى كوتاه هزاران هزار انسان و حيوان را در كام مرگ مى برد و اين حوادث كه يا زلزله است و يا طوفان و يا وبا و يا طاعون ، حوادثى نادر نيست بلكه بسيار اتفاق افتاده و مى افتد و اين خداى سبحان است كه در مخلوقات خود هر حكمى بخواهد مى راند.
گفتارى در چند فصل ، پيرامون پرستش بت ها
1 - گرايش و اطمينان انسان به حس و تمايل او به تشبيه وتمثيل غير محسوس به محسوس
1 - گرايش و اطمينان انسان به حس : انسان در زندگى اجتماعيش بر اساس اعتبار قانون عليت و معلوليت كلى و اعتبار ساير قوانين كلى زندگى مى كند، قوانينى كه خود او آنها را از اين نظام كلى و محسوس جهان گرفته است ، انسان بر خلاف آنچه كه ما آن را در عملكرد ساير حيوانات مشاهده مى كنيم در تفكر و استدلال و يا در قياس چيدن و نتيجه گرفتن از قياس در چهار ديوارى آنچه حس ‍ كرده نمى گنجد بلكه پا را از آن فراتر نهاده و به گرفتن نتايجى بسيار دور مى پردازد.
انسان در عين حال در فحص و بحث و كنجكاويش آرام نمى گيرد تا در نهايت درباره علت پيدايش اين عالم محسوس كه خود او جزئى از آن عالم است حكمى يا به اثبات و يا به نفى نموده (تا خود را آسوده سازد) چون مى بيند سعادت زندگى او كه در نظر او هيچ چيزى محبوبتر از آن نيست بر دو تقدير اثبات و نفى فرق مى كند يعنى مى بيند اگر معتقد شود به اينكه براى اين عالم علت فاعلهاى به نام خداى عزوجل هست ، سعادت زندگيش جوهر و واقعيتى خواهد داشت كه در صورت نداشتن چنين اعتقادى جوهره و واقعيت زندگيش با فرض اول مختلف مى شود.
آرى اين معنا بسيار روشن است كه هيچ شباهتى بين زندگى يك انسان خداپرست كه معتقد است به اينكه براى اين عالم صانع و صاحب و معبودى است يكتا و زنده و عليم و قدير، خدايى كه هيچ چاره اى جز خضوع در برابر عظمت و كبريايى او و عمل بر طبق آنچه او را خشنود بسازد نيست ، با زندگى انسانى ديگر كه مى پندارد اين عالم بى صاحب و بى صانع و افسار گسيخته است به چشم نمى خورد. آرى چنين كسى كه براى عالم ، مبداء و منتهايى قائل نيست براى انسان زندگى اى غير از اين زندگى محدود كه با مرگ خاتمه مى يابد و با فوت باطل مى شود قائل نيست و انسان هيچ موقف و واقعيتى غير از آنچه حيوانهاى زبان بسته دارند ندارد بلكه واقعيت زندگى او نيز در چند كلمه شهوت و غضب و شكم و عورت خلاصه مى شود.
پس اين اختلاف جوهره حيات و جوهره سعادت زندگى بشر، انگيزه اى درونى بود تا بشر را به اين فكر بيندازد كه آيا براى هستى معبودى هست يا نه ؟ و به دنبال اين انگيزه ، انگيزه اى ديگر پيدا شده به اينكه در مساءله قبلى حكم كند به اينكه آرى عالم را صانعى هست ، و آن فطرت خود بشر بود كه حكم مى كرد به اينكه عالم الهى دارد كه تمامى عالم را به قدرت خود خلق كرده و به ربوبيت خود نظامى عمومى در آن جارى ساخته ، و به مشيت خود هر موجودى را به سوى غايت و كمالش هدايت نموده و به زودى هر موجودى به سوى پروردگارش كه از ناحيه او نشاءت گرفته بود بر مى گردد، - توجه بفرمائيد -
و آنگاه كه انسان از آنجا كه همه روزه بلكه همه ساعته سر و كارش با حس و محسوسات است و در طول زندگيش فرو رفته در ماده و ماديات است اين انس به ماديات براى او عادتى شده و باعث گشته كه معقولات و ذهنيات خود را نيز قالبى حسى بدهد هر چند كه آن معقولات ، امورى باشد كه حس و خيال هيچ راهى به درك آن نداشته باشد، مانند كليات و حقايقى كه منزه از ماده است ، علاوه بر سر و كار داشتن همه روزه با ماديات ، علت ديگر اين خطاء اين است كه اصولا انسان از طريق حس و احساس و تخيل ، به معقولات منتقل مى شود، پس آدمى انيس حس ، و ماءلوف با خيال است .
و اين عادت هميشگى و غير منفك از انسان ، او را وادار كرد به اينكه براى پروردگارش نيز يك صورتى خيالى تصور كند حال آن صورت چه باشد بستگى دارد به اينكه از امور مادى با چه چيز بيشتر الفت داشته باشد حتى مى بينيم بيشتر موحدين ، كه ساحت رب العالمين را منزه از جسميت و عوارض جسميت مى دانند در عين حال هرگاه مى خواهند به او توجه كنند و يا از ناحيه او چيزى بگويند در ذهن خود براى او صورت خيالى مبهمى تصور مى كنند، صورتى كه جداى از عالم است ، چيزى كه هست اين است كه تعليم دينى اين خطا را با جمع بين نفى و اثبات و مقارنه بين تشبيه و تنزيه اصلاح نموده و به موحدين آموخته است كه بگويند خداى تعالى چيز هست و ليكن هيچ چيز مثل او نيست ، خداى تعالى قدرت دارد ولى نه چون قدرتى كه خلق او دارد (قدرت در خلق به معناى داشتن سلسله اعصاب است ، اما در خداوند قدرت بدون سلسله اعصاب مى باشد). خداى تعالى علم دارد اما نه چون علمى كه خلق او دارد (خلق اگر علم دارد به خاطر اين است كه داراى بافته هاى مغزى است ، اما خداى تعالى علم دارد بدون آنكه داراى بافته هاى مغزى باشد) و بر همين قياس هر كمالى را براى خدا اثبات مى كند ولى نواقص امكانى و مادى را از او نفى مى نمايد.
و بسيار كم اتفاق مى افتد كه آدمى متوجه ساحت عزت و كبريايى بشود و دلش خالى از
اين مقايسه باشد اينجا است كه مى فهميم خداى هستى به كسى كه دل خود را براى خدا خالص كرده و به غير او به هيچ چيز ديگر دل نبسته و خود را از تسويلات و اغوائات شيطانى دور داشته چه نعمت بزرگى ارزانى داشته است ، خود خداى سبحان در ستايش ‍ اينگونه افراد فرموده : (سبحان اللّه عما يصفون الا عباد اللّه المخلصين )، و در حكايت كلام ابليس فرموده : (فبعزتك لاغوينهم اجمعين الا عبادك منهم المخلصين ).
و كوتاه سخن اينكه انسان بسيار حريص است در اينكه امور غير محسوس را در صورت امور محسوس تخيل كند مثلا وقتى مى شنود كه در ماوراء طبيعت جسمى و محسوس ، نيرويى هست قويتر و تواناتر و عظيم تر و بالاتر از طبيعت ، و آن نيرو است كه در طبيعت كار مى كند و محيط به آن است ، نيرويى است قديمتر از طبيعت و مدبر طبيعت و حاكم در آن ، نيرويى كه هيچ موجود جز به امر او موجود نمى شود و جز به امر او و به مشيّت و اراده او از حالى به حال ديگر متحول نميگردد، وقتى همه اينها را مى شنود بدون درنگ آن نيرو و اوصافش را به اوصاف نيروى جسمانى و آنچه از مقايسه جسمانيات با يكديگر مى فهمد تشبيه و قياس مى كند.
و بسيار مى شود كه آن نيرو را به صورت انسانى تصور مى كند كه در بالاى آسمانها بر يك صندلى كه همان تخت حكمرانى است نشسته و امور عالم را از راه تفكر تدبير نموده و سپس تدبير خود را با اراده و مشيت و امر و نهى خود تكميل مى كند و تحقق مى بخشد، همچنانكه مى بينيم تورات موجود، آن نيرو، يعنى خداى تعالى را چنين موجودى معرفى كرده و نيز گفته كه خداى تعالى انسان را به شكل خود آفريده ، كه ظاهر انجيلهاى موجود مسيحيان نيز همين است .
پس روشن شد كه نزديكتر به طبع بشر و مخصوصا انسانهاى ساده اولى اين بوده كه براى پروردگار منزه از شبه و نظير خود صورتى تصور كند كه شبيه به موجودات مادى و جسمانى باشد، البته صورتى كه با اوصاف و خصوصياتى كه براى خدا قائل است تناسب داشته باشد، همچنانكه مسيحيان ، (ثالوث ) (يعنى سه خدا بودن خدا در عين يكى بودن ) را به انسانى تشبيه مى كنند كه داراى سه صورت است ، كه گويى هر يك از صفات عمومى ، وجه و صورتى است براى رب كه با آن سه صورت ، با خلق خود مواجه مى شود.
2 - توجه به خدا از راه عبادت ، بر مبناىاصل كلى و فطرى خضوع ضعيف در برابر قوى
2 - توجه به خدا از راه عبادت : وقتى انسان حكم كند به اينكه براى عالم خالق و خدايى است كه عالم را به علم و قدرت خود آفريده ديگر چاره اى جز اين ندارد كه در برابر او خاضع گردد، خضوعى عبادتى ، تا ناموس عام عالمى را كه همان خضوع ضعيف در برابر قوى ، و خاضع شدن عاجز و ناتوان در مقابل قادر و توانا، و تسليم شدن صغير حقير در مقابل عظيم كبير است پيروى كرده باشد، آرى اين ناموس عام در همه عالم جارى است و در همه اجزاى هستى حاكم است و با اين ناموس كلى است كه اسباب در مسببات اثر نموده و مسببات از اسباب متاءثر مى شوند.
البته اين ناموس در همه عالم ، مظاهرى يكسان ندارد بلكه وقتى در موجودات جاندار صاحب شعور و اراده ظهور مى كند مظاهرش ‍ عبارت است از خضوع و انقياد ضعيف در برابر قوى همانطور كه از حال حيوانات بى زبان مشاهده مى كنيم كه وقتى خود را در برابر حيوانى نيرومندتر از خود مى بينند دچار حالت ياس مى شوند به اين معنا كه از مقاومت در برابر او و از غلبه يافتن بر او نوميد گشته تسليم و منقاد او مى شوند.
و وقتى در انسانها ظهور مى كند مظاهرش وسيعتر و روشنتر از مظاهر آن در حيوانات است براى اينكه انسان داراى دركى عميقتر و خصيصه فكر مى باشد و در اجراى آن ناموس در غالب مقاصد و اعمالش به يك جور اجراء نمى كند، او در هر كارى جلب نفع و يا دفع ضرر را در نظر دارد هر جا كه اين منظورش با خضوع تاءمين شود، خضوعى متناسب آن از خود نشان مى دهد كه اين خضوعها نيز يك جور نيست مانند خضوع رعيت در برابر سلطان ، و خضوع فقير در برابر غنى ، و خضوع مرئوس در برابر رئيس ، و ماءمور در برابر آمر، و خادم در برابر مخدوم ، و متعلم در برابر معلم ، و عاشق در برابر محبوب ، و محتاج در برابر مستغنى ، و عبد در برابر مولا، و مربوب در برابر رب ، كه هر يك به نحو و شكلى على حده است .
ولى همه اين خضوعها با همه اشكالى كه دارد يك حقيقت است و آن عبارت است از احساس ذلت و خوارى در نفس در مقابل عزت و قهر طرف مقابل ، و آن شكل و قيافه اى كه حاكى از احساس درونى ذلت است عبارت است از همان عبادت ، حال هر طور كه مى خواهد باشد و از هر كس كه مى خواهد باشد و در برابر هر كس كه مى خواهد باشد، و خلاصه مى خواهيم بگوييم همه انحاء خضوعها چه خضوع در برابر خداى تعالى و چه خضوع برده در برابر مولايش و چه خضوع رعيت نسبت به سلطانش و چه خضوع محتاج در برابر مستغنى و چه غير اينها، همه و همه عبادت است .
و به هر حال انسان هيچ راهى به انكار اين حقيقت ندارد،
و نمى تواند هيچگونه خضوعى در برابر هيچ كس و هيچ چيز نداشته باشد براى اينكه اين خضوع ريشه در فطرت آدمى دارد و فطريات چيزى نيست كه بتوان شانه از زير آن خالى كرد مگر آنكه كشف خلافى رخ دهد يعنى كسى كه مدتها در برابر فلان شخص ‍ خضوع داشت او را قوى و خود را ضعيف مى پنداشت به دست آورد كه اشتباه كرده ، نه آن شخص قوى بوده و نه خود در برابر او ضعيف است ، بلكه هر دو، سر و ته يك كرباسند.
در قرآن كريم ، نهى از پرستش اصنام و آلهه ، مترتب بر اثبات ضعف و ناتوانىآنها است
و به همين جهت است كه مى بينيم قرآن كريم و دين مبين اسلام از گرفتن خدايان دروغينى غير از خدا و خضوع در برابر آنها نهى نكرده مگر بعد از آنكه براى مردم روشن ساخته كه اينها خدايان دروغين هستند و همه آنها مانند خود مردم مخلوق و مربوبند و عزت و قوت هر چه هست براى خداى تعالى است همچنانكه خداى تعالى درباره مخلوق بودن هر چيزى كه غير خدا است فرموده : (ان الذين تدعون من دون اللّه عباد امثالكم ) و نيز فرموده : (و الذين تدعون من دونه لا يستطيعون نصركم و لا انفسهم ينصرون و ان تدعوهم الى الهدى لا يسمعوا و تريهم ينظرون اليك و هم لا يبصرون ) و درباره اينكه خضوع در برابر خداى تعالى فطرى هر انسانى است فرموده : (قل يا اهل الكتاب تعالوا الى كلمة سواء بيننا و بينكم ان لا نعبد الا اللّه و لا نشرك به شيئا ولا يتخذ بعضنا بعضا اربابا من دون اللّه فان تولوا فقولوا اشهدوا بانا مسلمون ) در اين آيه ، گفتار به مساءله تسليم شدن در برابر خداى تعالى ختم شده ، بعد از آنكه اهل كتاب را دعوت كرد به اينكه عبادت غير خدا را ترك كنند و دست از خدايان دروغين برداشته و از خضوع در برابر مخلوقين مثل خود اجتناب كنند. فرمود پس شاهدشان بگير كه شما مسلمانان ، تسليم در برابر خداييد. و درباره اينكه همه قوتها و نيروها تنها از آن خدا است فرمود: (ان القوة لله جميعا) و درباره اينكه همه عزت از آن خدا است
فرمود: (فان العزة لله جميعا) و درباره اينكه به جز خداى تعالى هيچ دوست و صاحب اختيار و شفيعى نيست فرموده : (ما لكم من دونه من ولى و لا شفيع ) و آيات ديگرى در اين معانى است .
بنابراين ، نزد غير خداى تعالى چيزى كه ما را وادار به خضوع كند وجود ندارد، پس هيچ مجوزى نيست كه خضوع ما را در برابر كسى غير خدا جايز كند مگر آنكه خضوع در برابر غير خدا برگشتش به خضوع در برابر خداى تعالى باشد و دستور به احترام غير خدا و تعظيمش از ناحيه خود خداى تعالى صادر شده باشد مانند دستور به احترام رسول خدا (صلى اللّه عليه و آله و سلم ) و پيروى بدون چون و چراى آن جناب ، كه آيه شريفه زير درباره آن فرموده : (الذين يتبعون الرسول النبى الامى ... فالذين امنوا به و عزروه و نصروه و اتبعوا النور الذى انزل معه اولئك هم المفلحون ) و نيز مانند دستور به اطاعت اولياء اللّه كه آيه زير درباره آن فرموده : (انما وليكم اللّه و رسوله و الذين امنوا... و هم راكعون ) و نيز فرموده : (و المومنون و المومنات بعضهم اولياء بعض يامرون بالمعروف و ينهون عن المنكر) و نيز مانند دستور به احترام شعائر خدا كه آيه زير بيانگر آن است : (و من يعظم شعائر اللّه فانها من تقوى القلوب ) پس در اسلام هيچ خضوعى براى احدى غير خداى تعالى وجود ندارد مگر آن خضوعى كه برگشتش به اطاعت دستور الهى و خضوع در برابر او باشد.
3 - وثنيت از كجا سرچشمه گرفته و به چه صورت آغاز شد؟
3 - وثنيّت از كجا سرچشمه گرفت و به چه صورت آغاز شد؟: در فصل گذشته روشن شد كه انسان در تجسم دادن به امور معنوى و تصور و قالب گيرى آنها به تمثيل در قالب محسوس ،
در پرتگاهى دشوار قرار دارد و در عين حال ، اين درك فطرى را نيز دارد كه در برابر هر نيرويى كه مافوق نيروى او و قاهر و غالب بر او باشد ناگزير از خضوع و اعتنا به شاءن آن نيرو است .
و چون انسان ، چنين وضعى دارد كه سرايت روحى شرك و وثنيّت در مجتمع او آن چنان است كه گويى اصلا قابل اجتناب نيست حتى در مجتمعات متمدن و پيش رفته امروزى و حتى در مجتمعاتى كه اساسش بى دينى است مى بينيم كه براى مردان سياسى و يا نظامى خود مجسمه ساخته و آن را تعظيم و احترام مى كنند و در خاضع شدن در برابر آن مجسمه ها، حركاتى از خود نشان مى دهند كه مراسم وثنيّت عهد قديم و انسانهاى اولى را به ياد ما مى آورد علاوه بر اين در همين عصر حاضر در روى زمين آنقدر بت پرست هست كه شايد آمارشان به صدها ميليون نفر برسد و اين جمعيت انبوه ، هم در شرق زمين هستند و هم در غرب آن .
از اينجا اين احتمال به حسب اعتبار عقلى تاءييد مى شود كه اساس و ريشه وثنيت همان مجسمه سازى باشد، و به عبارت ديگر قبل از پيدا شدن وثنيت ، نخست اين رسم در بشر معمول شد كه براى بزرگان خود و مخصوصا بزرگانى كه از آنان از دنيا مى رفته مجسمه اى مى ساختند تا به اصطلاح ياد او را زنده نگهدارند، سپس اين رسم پيدا شد كه براى (رب النوعهايى ) كه به حسب اعتقادشان رب ناحيه اى از نواحى عالم هستند نيز بايد مجسمه اى بسازند تا نشان دهنده صفاتى باشد كه براى آن رب النوع و يا به عبارت ديگر براى آن خدا معتقدند.
اتفاقا در روايات وارده از طرق ائمه اهل بيت (عليهم السلام ) نيز مضامينى ديده مى شود كه اين احتمال را تاءييد مى كند، از آن جمله در تفسير قمى روايتى مضمر (يعنى بدون ذكر نام امام آورده ) و در كتاب علل الشرايع همان روايت با ذكر سند از امام صادق (عليه السلام ) آمده كه در ذيل آيه شريفه : (و قالوا لا تذرن الهتكم ...) فرموده : اينها مردمى بودند كه خودشان خدا پرست بودند و وقتى از دنيا رفتند خويشان و علاقمندانشان از مرگ آنان سخت ناراحت شدند، ابليس - كه خدا لعنتش كند - نزد آنان آمد و گفت : من (براى تسلاى دل شما) اصنام و مجسمه هايى به شكل و قيافه آن عزيزان شما مى سازم تا با نظر كردن به آن مجسمه ها دلتان آرام گرفته با آنها مانوس شويد و از عبادت خدا باز نمانيد، پس براى آنها اصنامى به شكل عزيزان آنان درست كرد كه در كنار آن مجسمه ها به عبادت خداى عزوجل مى پرداختند،
در ضمن در حال عبادت ، به آن مجسمه ها نظر مى كردند و چون فصل زمستان و بارندگى مى شد براى اينكه از عبادت باز نمانند مجسمه ها را داخل خانه هاى خود مى بردند.
اين مراسم يعنى عبادت خدا در برابر مجسمه يادبود عزيزان همچنان ادامه يافت تا آنكه يك نسل از بين رفت و اولاد آنان روى كار آمدند در حالى كه از منطق پدران خود در مراسم مذكور اطلاعى نداشتند و خيال مى كردند كه پدرانشان همين مجسمه ها را مى پرستيدند، لذا آنها به جاى پرستش خداى عزوجل شروع كردند به پرستش اصنام ، اين است معناى اينكه خداى تعالى ميفرمايد: (و لا تذرن ودا و لا سواعا...).
از سوى ديگر تاريخ مى گويد در روم و يونان قديم رسم بر اين بود كه هر خانوادهاى ، بزرگ خود را مى پرستيدند و وقتى بزرگشان از دنيا مى رفت صنم و مجسمه اى از آن بزرگ برايشان درست مى شد تا اهل خانه آن را بپرستند، و نيز بيشتر پادشاهان و بزرگان روم در ميان مردم خود معبود و مورد پرستش بودند كه قرآن كريم هم (اين نكته تاريخى را تاءييد نموده ) و از آنها نمرود پادشاه معاصر ابراهيم (عليه السلام ) را كه آن جناب با وى در خصوص پروردگارش محاجه و جدال و احتجاج كرد و نيز فرعون معاصر موسى (عليه السلام ) را ذكر كرده است .
همين امروز در بت خانه هاى موجود و در آثار باستانى كه تاكنون بر جاى مانده مجسمه و صنم بسيارى از رجال بزرگ دين ، مانند مجسمه (بودا) و صنمهاى بسيارى از (براهمه ) و ديگران موجود است .
و اينكه براى مردگان خود صنم مى ساخته و آن را مى پرستيدند خود يكى از شواهدى است بر اينكه اين اقوام ، مرگ را انتهاى زندگى و يا به تعبير ديگر بطلان و نابودى نمى دانسته اند بلكه معتقد بوده اند به اينكه ارواح مردگان ، بعد از مرگ نيز باقى هستند و همان عنايت و آثارى كه در زندگى خود داشتند در بعد از مرگ نيز دارند بلكه آثار وجوديشان بعد از مردن قويتر و اراده شان نافذتر و تاءثير آن شديدتر مى شود، براى اينكه بعد از مردن ، ديگر پاى بند چار چوب محدود ماديات نبوده و از تاءثرات جسمانى و انفعالهاى جرمانى (اثر پذيرى مادى ) نجات يافته اند و لذا فرعون ، هم عصر موسى (عليه السلام ) با اينكه خودش اله مردم بود مع ذلك براى خود اصنامى داشت و قرآن كريم در اين باره مى فرمايد: (و قال الملا من قوم فرعون ا تذر موسى و قومه ليفسدوا فى الارض و نذرك و آلهتك ).
4- چرا براى ارباب انواع و خدايان ديگر مجسمه ساختند ولى براى خداى تعالىمجسمه نساختند؟
 4 - چرا براى ارباب انواع و خدايانى ديگر مجسمه ساختند ولى براى خداى تعالى مجسمه نساختند؟ گويا - همانطور كه قبلا گفتيم - مجسمه سازى براى رجال بزرگ ، بشر را منتقل كرد به اينكه براى معبودهاى خيالى خود نيز مجسمه بسازند ولى سابقه ندارد كه براى خداى سبحان مجسمه ساخته باشند، خدايى كه متعال و بلندتر از آن است كه دست اوهام بشر به ساحتش احاطه يابد و گويا همين متعالى بودن خداى تعالى مشركين را از مجسمه سازى براى او منصرف كرده و به ساختن مجسمه براى غير او واداشته است ، پس هر فرد و قومى به آنچه كه از جهات تدبير محسوس در عالم اهميت مى داده براى خداى آن ناحيه مجسمه مى ساخته و با عبادت آن خدا كه به نظر او اللّه تعالى تدبير آن ناحيه را به او واگذار نموده است خدا را عبادت مى كرده .
آنهايى كه در سواحل درياها و اقيانوسها زندگى مى كرده اند از آنجا كه به عوايد و فوايد دريا چشم دوخته و از خطر طغيان دريا بيمناك بودند خداى درياها را مى پرستيدند تا آنان را از عوايد درياها برخوردار نموده و از طوفان و طغيان آنها حفظ كند. و آنها كه در بيابانها زندگى مى كرده اند خداى بيابانها را مى پرستيدند تا آنان را از فوايد بيابانها برخوردار، و از ضرر و زيان آنها حفظ كند و نيز كسانى كه اهل جنگ بودند رب جنگ را مى پرستيدند و همچنين هر چيز ديگرى كه براى آنان اهميت داشته خداى آن را مى پرستيدند.
چيزى نگذشت كه سليقه ها نيز در كار مجسمه سازى به كار افتاد و هر كس هر الهى را كه دوست مى داشت و طبق شكل و قيافه اى كه در ذهن خود براى آن اله تصور مى كرد مجسمه اى مى ساخت اگر دلش مى خواست آن را از فلز بسازد از فلز مى ساخت و اگر دوست مى داشت از چوب يا سنگ يا غير اينها مى ساخت ، حتى روايت شده كه (بنى حنفيه ) كه قبيله اى از يمامه بودند، بتى از كشك درست كردند و اتفاقا وقتى دچار قحطى شدند و گرسنگى بر آنان فشار آورد از ناچارى حمله كرده و بت خود را خوردند.
و بعضى از آنان اگر به درخت و يا سنگى زيبا بر مى خوردند و از آن خوششان مى آمد همان را خداى خود گرفته و مى پرستيدند، گوسفند و يا شترى را سر مى بريدند و خون آن را به آن مجسمه مى ماليدند تا آن بت گوسفندان و شتران ايشان را از درد و بلا حفظ كند، و وقتى حيواناتشان مريض مى شدند آنها را يكى يكى آورده و به بت مى ماليدند تا شفا پيدا كنند و بسيار مى شد كه درختان را ارباب و خداى خود اتخاذ مى كردند و به آن درختان به اصطلاح دخيل مى شدند و از آن تبرك مى جستند و هرگز به آنها آسيب نمى رساندند، نه قطعش مى كردند و نه شاخهاش را مى شكستند و با آوردن قربانيها و نذورات و هدايا به آن درختها تقرب مى جستند.
اين سنت ، كار عقايد مردم را به هرج و مرج كشانيد و عقايد درباره بت و بتپرستى آنقدر شاخه شاخه شد كه با هيچ ضابطه اى نمى توان آن را آمارگيرى نمود، چيزى كه هست در بيشتر معتقدات بت پرستان اين يك عقيده وجود دارد كه بت را شفيع خود به درگاه خدا مى گيرند تا آن بت ، خيرات را به سوى آنان جلب و شرور را از آنان دفع كند، البته بسيارى از عوام مشركين هستند كه بت را مستقل در الوهيت مى دانند نه شفيع در درگاه معبود و حتى آن را مقدم بر خداى تعالى و برتر از او مى دانند دليل اين معنا هم آيه زير است كه عقايد آنان را حكايت كرده و مى فرمايد: (فما كان لشركائهم فلا يصل الى اللّه و ما كان لله فهو يصل الى شركائهم ).
و بعضى از مشركين ملائكه و بعضى ديگر جن را عبادت مى كنند، و بعضى ستارگان ثابت مانند ستاره شعرى را مى پرستند، و طايفه اى بعضى از ستارگان سيار را معبود خود مى گيرند - كه در كتاب الهى به همه اين عقايد اشاره شده است - انگيزه آنان در همه اينها طمع در خير معبودها و يا ترس از شر آنها است .
و كم هستند مشركينى كه غير خدا را معبود گرفته باشند و براى آن معبود بتى درست نكرده باشند تا عبادات خود را روبروى آن صنم انجام دهند بلكه هر چيزى را كه معبود خود مى گيرند بتى نيز از چوب يا سنگ و يا فلز براى آن درست مى كنند و از صفات و مزاياى حيات ، هر مزيتى را كه براى معبود خود قائل باشند آن صفت و مزيت را در آن بت مجسم مى سازند در نتيجه بتى را به صورت انسان مى تراشند و بتى ديگر را به صورت حيوان ، هر چند كه معبودشان شكل و قيافه آن بت را نداشته باشد مانند كواكب ثابت يا سيار و مانند (اله علم ) و (اله حب ) و (اله رزق ) و (اله جنگ ) واله هايى ديگر نظير اينها.
و منطق مشركين در ساختن صنم براى معبودهاى خود اين است كه مى گويند خدا، متعال و منزه از داشتن صورتى محسوس است و مانند ارباب انواع و ساير اله هاى مادى نيست تا به شكل و قيافه اى در آيد و يا اينكه هميشه در حالت ظهور نيستند مثلا فلان ستاره كه معبود ما است هميشه پيدا نيست تا عبادات خود را روبروى آن انجام دهيم بلكه همواره در حال طلوع و غروب است و دست يابى و توجه به آن مشكل است ،
پس لازم است صنمى درست شود كه اولا حاكى از صفات و خصوصيات آن اله باشد و ثانيا هميشه در دسترس باشد تا هر وقت انسان بخواهد عبادتى كند رو به سوى آن كند.
5 - وثنيت صائبه
5 - وثنيّت صابئه : وثنيّت - بت پرستى - هر چند اقسام گوناگون آن به يك اصل بر ميگردد و آن عبارت است از شفيع گرفتن به درگاه خدا و پرستش بت و مجسمه آن شفيع و شايد اين مسلك چند بار سراسر عالم بشرى را گرفته باشد همچنانكه قرآن كريم از امت هاى مختلفى آن را حكايت مى كند، از امت نوح و ابراهيم و موسى (عليه السلام ) الا اينكه اختلاف مذاهب و گروندگان به اين مسلك آنقدر سليقه ها و هوا و هوس ها و خرافات را در آن راه داده اند كه امروز براى يك متتبع ، محال و يا نزديك به محال است كه آمار آن مذاهب را به دست بياورد و بيشتر آن مذاهب مبنى بر اساس استوار و ثابت ، و قواعدى نظم يافته و با هم سازگار نيستند.
تنها مذهبى كه از مذاهب بت پرستى مى توان گفت تا اندازهاى انتظام يافته و اصول و فروعش با هم سازگار است مذهب (صابئه ) و وثنيّت (برهمى ها) و (بودائيها) است .
اما وثنيّت (صابئه ) بر اين اساس مبتنى شده كه مى گويند بين كون و فساد، و حوادثى كه در زمين رخ مى دهد با عالم بالا مثلا با حركت اجرام فلكى چون خورشيد و ماه و عطارد و زهره و مريخ و مشترى و زحل رابطه اى وجود دارد، و به عبارت ديگر اجرام فلكى و روحانياتى كه متعلق به آنها است اين نظام محسوس و مشهود عالم اراضى را تدبير مى كنند، و هر يك از آنها با يكى از حوادث زمين ارتباط دارد كه عالم نجوم بيانگر ارتباط هر حادثه اى با جرمى از اجرام سماوى است و اين حوادث ، هر زمان كه دور فلك تجديد شود از نو شروع مى شود، حوادث دور گذشته را كه در هر قطعه از زمين داشت دوباره بروز مى دهد و اين جريان همواره تجديد مى شود بدون اينكه به جائى و زمانى منتهى و متوقف گردد.
پس در حقيقت اجرام فلكى و روحانيات آنها واسطه هايى هستند بين خداى سبحان و بين اين عالم مشهود، و ما اگر آنها را عبادت كنيم آنها ما را به خداى تعالى نزديك مى كنند به همين جهت ما ناگزيريم از اينكه براى آن روحانيات مجسمه و بتى بسازيم و آنها را عبادت كنيم تا خدا را عبادت كرده باشيم چون ، نه خدا ديدنى است و نه آن روحانيات .
مورخين خاطرنشان كرده اند كه اولين كسى كه اساس بت پرستى صابئه را بنيان نهاد و اصول و فروع آن را تهذيب كرد (يوزاسف ) منجم بود كه در سرزمين هند در زمان سلطنت طهمورث پادشاه ايران ظهور كرد و مردم را به سوى مذهب صابئه دعوت نمود و خلقى انبوه به او گرويدند و مذهبش در اقطار زمين يعنى در روم و يونان و بابل و ديگر سرزمين ها شيوع پيدا كرد،
و براى مراسم عبادت معبدها و هيكل هايى ساخته شد كه در آنها بت هايى نصب شد كه هر بتى مربوط به ستارهاى بود، و احكام و شرايع تشريع شد و ذبيحه ها و قربانى هايى رسم شد، كه متصدى اين هيكل ها همان كاهنان معروف بودند و چه بسا به اين مذهب نسبت داده باشند كه گاهى انسانها را نيز قربانى مى كردند.
اين طايفه ، خداى تعالى را تنها در الوهيت ، واحد و يگانه مى دانند نه در عبادت ، و او را منزه از هر نقص و قبيحى مى دانند و وقتى او را توصيف مى كنند در همه اوصاف به نفى توصيف مى كنند نه به اثبات ، مثلا نمى گويند خدا عالم و قادر وحى است بلكه مى گويند خدا جاهل و عاجز نيست و نمى ميرد و ظلم و جور نمى كند و اين صفات سلبى را بطور مجاز، (اسماء حسنى ) مى نامند و آن صفات را اسم حقيقى نمى دانند، و ما در سابق آنجا كه آيه شريفه : (ان الذين امنوا و الذين هادوا و النصارى و الصابئين ) را تفسير مى كرديم - يعنى در جلد اول اين كتاب - مقدارى از تاريخ وثنيّت صابئه را نقل كرديم .
6 - وثنيت برهميه
6 - وثنيّت برهميه : (برهميه ) (همانطور كه در سابق گفتيم ) يكى از مذاهب اصلى و ريشهدار وثنيّت است و شايد بتوان گفت كه قديمترين مذهب وثنيّت در بين مردم است براى اينكه تمدن هندى از قديمترين تمدن بشرى است ، آنقدر قديمى است كه آغاز آن بطور تحقيق معلوم نشده و آغاز تاريخ وثنيّت هندى نيز معلوم نگشته ، چيزى كه هست اين است كه بعضى از مورخين مانند مسعودى و غير او گفته اند كه كلمه (برهمن ) نام اولين پادشاه هند است كه بلاد هند را آباد كرد و قوانينى مدنى در آنجا تاسيس نمود و عدل و داد را در بين اهل هند بگسترانيد.
و شايد مذهب برهميه بعد از آن پادشاه به نام او ناميده شد چون بسيارى از امم گذشته ، ملوك و بزرگان قوم خود را مى پرستيدند چون معتقد بودند كه از ناحيه غيب داراى سلطنت و سطوت شده اند و لاهوت در آنها به نوعى ظهور كرده ، مويد اين مطلب هم اين است كه از ظاهر كتاب (ويدا) كه كتاب مقدس آنان است بر مى آيد كه اين كتاب مجموع چند رساله و چند مقاله مختلفى است كه هر قسمت از آن را يكى از رجال دينى بسيار قديم ايشان نوشته و بعدها به اين مردم به ارث رسيده و همه آنها را جمع كرده و به نام كتاب (ويدا) گرد آورده اند،
كتابى كه اشاره مى كند به دينى كه براى خود نظامى دارد، علماى سانسكريت نيز به اين معنا تصريح كرده اند و لازمه اين حرف اين است كه برهميه نيز مانند ساير مذاهب وثنيّت از مشتى افكار عاميانه و بى ارزش آغاز شده باشد و آنگاه در طول زمان تحولات و تطوراتى در مراحل تكامل به خود گرفته و در آخر بهره اى از كمال را دارا شده باشد.
بستانى در كتاب دائرة المعارف در اين باره بيانى دارد كه خلاصه آن از نظر خواننده مى گذرد:
كلمه (برهم ) (- به فتحه باء و راء، و سكون هاء و ميم ، و يا به فتحه باء، و سكون راء و فتحه ها و سكون راء و ميم -) در نزد هنديها نام اولين و بزرگترين معبود است و اين معبود نزد هندى ها اصل و منشاء تمامى موجودات است ، و خود موجودى است واحد و تغيير ناپذير و غير قابل درك ، موجودى است ازلى و مطلق ، كه سابق بر تمامى مخلوقات عالم است و همه مخلوقات عالم را يكجا به مجرد اراده اش و به فرمان اوم (يعنى : كن - باش ) آفريده .


و حكايت برهم از همه جهات شبيه است به حكايت (اى بوذه ) و هيچ فرقى بين آن دو نيست مگر در نام و صفات ، و بسيار مى شود كه كلمه (برهم ) را نام اقنوم هاى سهگانه كه ثالوث هنديها از آن سه تاليف شده و يا به تعبير ديگر (برهما) و (وشنو) و (سيوا) از آن تركيب يافته قرار مى دهند، و پرستندگان برهم را (برهميون ) و يا (براهمه ) مى نامند.
و اما كلمه (برهما) به معناى همان برهم معبود هندى ها است البته در بعضى از حالاتش يعنى در زمانى كه به كار خود مشغول شد، (به دليل زياد شدن (الف ) در آخرش كه اين از اصطلاحات آنها است ) پس به اصطلاح هنود، (برهم ) و (برهما) به يك معنا است و آن عبارت است از آفريدگار جهان كه قبل از آفريدن نامش برهم و بعد از دست به كار خلقت شدن نامش برهما است و اين برهما همان اقنوم اول از ثالوث هندى است به اين معنا كه (برهم ) در سه اقنوم ظهور مى كند هر بار در يك اقنوم ، پس اقنوم اول كه (برهم ) براى اولين بار در آن ظهور كرده نامش (برهما) است و اقنوم دوم نامش (وشنو) است و اقنوم سوم نامش (سيوا) است .
پس همينكه برهما خواست دست به كار خلقت شود مدتى طولانى بر روى (سدره ) اى كه در زبان هندى به آن (كمالا) و در زبان سنسكريت (بدما) گويند بنشست و از هر سو نظر مى كرد، برهما كه خود چهار سر و هشت چشم داشت هر چه نظر كرد جز فضايى بسيار وسيع و ظلمانى و مالامال از آب نديد از آن فضاى تاريك دهشت زده شد و نتوانست سر آن را ريشه يابى كند به ناچار ساكت و لال ، غرق در تفكر گشت .
قرنها بدين منوال گذشت كه ناگهان صدائى به دو گوشش خورد و صداى نامبرده ، او را كه در حال چرت زدن و انديشيدن بود به خود آورد و به او گفت كه : هوش و گوشت با (باغادان ) باشد - باغادان لقب برهم است - ناگهان باغادان را ديد كه به شكل يك مرد داراى هزار سر در آمد، برهما در برابر او به سجده افتاد و او را تسبيح گفت ، كه در اثر تسبيح برهما، دل باغادان باز شد و نور را از هيچ و پوچ بيافريد و ظلمت را از بين ببرد و حالت هست شدن خود و يا هست شدن او و ساير كائنات را براى بنده اش برهما به شكل جرثومه هايى داراى پوشش اظهار كرد و به او نيرويى بخشيد كه بتواند با آن نيرو و جرثومه ها را از آن پوشش خارج سازد.
برهما صد سال الهى كه هر سالش سى و شش هزار سال شمسى است به دقت و مطالعه پرداخت كه چگونه كار را شروع و از كجا آغاز كند، بعد از گذشت اين مدت ، كار خود را آغاز كرد و ابتدا هفت آسمان را خلق كرد كه به زبان برهمائيان (سورغة ) ناميده مى شود، و آن هفت آسمان را با اجرامى نورانى كه اين قوم به آنها (ديقانه ) مى گويند روشن ساخت ، آنگاه (مريثلوكا) يعنى مقر مرگ و سپس زمين ، و ماه آن را بيافريد، آنگاه مساكن هفتگانه زمين را كه به زبان سنسكريت (تبالة ) ناميده مى شود را خلق كرد، و آن مساكن را به وسيله هشت گوهر كه هر يك بر روى سر مارى جاى داده شده روشن ساخت .
پس آسمانهاى هفتگانه و مساكن هفتگانه عبارتند از (عوالم چهارده گانه ) كه در ميثولوژياى هندى مصطلح است .
آنگاه به آفرينش جفت هاى هفتگانه پرداخت تا او را در كارهايش يارى دهند كه ده فرد از آنها يكى به نام (مونى ) و نه تاى ديگر آنها به نام (ناريدا اونوردام ) از مساعدت وى امتناع ورزيده و بر تاملات دنيوى اكتفا كردند، برهما چون چنين ديد با خواهرش ‍ (ساراسواتى ) ازدواج كرد، و از او صد فرزند گرفت ، و نام بكر، (دكشا) بود كه صاحب پنجاه دختر گرديد و سيزده نفر از آنان با (كاسيابا) كه احيانا او را برهمان اول نيز مى نامند ازدواج كردند، و اين كاسيابا همان است كه براى برهما فرزندى درست كرد به نام (مارتشى ).
و يكى از آن دختران نامبرده كه نامش (اديتى ) بود ارواح منيره را بزاييد، كه به آنها (ديقانه ) گويند، و اين ارواح ، همانهايى هستند كه ساكن در آسمانها بوده و خيرات را انجام مى دهند، و اما خواهرش (ديتى ) جمع بسيارى از ارواح شريره را زاييد، كه نام آنها (داتينه ) و يا (اسورة ) است كه در ظلمت ها منزل گزيده و تمامى شرور عالم به آنها منتهى مى شود.
و اما كره زمين تا اين زمان خالى از سكنه بود، بعضى از برهمائيان مى گويند برهما (مانوسويامبوقا) را از درون نفس خود خارج كرد، ولى بعضى ديگر مى گويند (مانوسويامبوقا) قبل از برهما بوده ،
و او همان خود برهم ، معبود واحد است ، كه برهما را با (ساتاروبا) ازدواج داد، و به آن دو گفت : زاد و ولد را زياد كنيد، و نسل خود را رشد دهيد.
بعضى ديگر گفته اند برهما صاحب چهار فرزند شد به نامهاى (برهمان ) (كشتريا))، (قايسيا)، و (سودرا)، كه اولى از دهان او خارج شد، و دومى از بازوى راستش و سومى از ران راستش ، و چهارمى از پاى راستش ، و در نتيجه اين چهار تن چهار ريشه و مبداء شدند براى چهار فرقه اصلى .
و سه تن اخير ايشان نيز با سه زن از زنان خارج شده از او ازدواج كردند كه اولى از بازوى راست او، و دومى از ران چپ او، و سومى از پاى چپ او خارج شده بودند، و به نام شوهرانشان ناميده شدند، به اضافه علامت تانيث ، كه در ادبيت برهمائيان كلمه (نى ) مى باشد، (اين وضع سه تن از زاييده برهما بود اما زاييده اول او يعنى ) برهمان او نيز با همسرى از همسران پدرش ازدواج كرد، اما همسر نامبرده از نسل (اسوره شريره ) بود، اين ترتيبى بود كه در كتاب فيداس براى كيفيت خلقت عالم ذكر كرده .
و اما برهما بعد از آنكه اله خالق قدير شد از رتبه وشنو، اقنوم دوم و رتبه سيوا، اقنوم سوم سقوط كرد، جريان سقوطش چنين بود كه دچار كبر و عجب شد، و پنداشت كه او نظير و هم پايه على است و در نتيجه در (نارك ) - يعنى دوزخ - بيفتاد، و عفو و مغفرت شامل حالش نشد مگر به يك شرط، و آن اين بود كه در چهار قرن به شكل جسدى مادى در بيايد، برهما دربار اول به صورت كلاغى با شعور كه نامش (كاكابوسندا) بود درآمد، در نوبت دوم به شكل (بار باقلميكى ) در آمد كه اول دزد بود و سپس مردى عبوس و رزين و نادم شد، و پس از آن مترجم معروفى براى فيداس و مؤ لفى براى كتاب (راميانا) شد و در نوبت سوم به صورت (قياس ) در آمد كه شاعر و مؤ لف كتاب (مهابارانا) و بغاقة و بورانها بود، و در نوبت چهارم كه همين قرن فعلى يعنى عصر (كالى يوغ )است به صورت (كاليداسا) در آمد كه شاعر تشخيصى عظيم و مؤ لف كتاب (ساكنتالا) و تنقيح كننده مؤ لفات (قلميكى ) است در آمد.
سپس برهما در سه حال ظهور كرد، در حال اول واحد صمد، و كل اعظم على بود، و در حال دوم همان حالت اول را به مرحله عمل درآورد، و شروع به عمل كرد، و در حالت سوم به شكل انسانى حكيم متجسد و ظاهر شد.
و برهما در هند عبادتى عمومى ندارد، و چنان نيست كه عموم مردم او را عبادت كنند، بلكه در هند فقط يك هيكل (معبد) دارد، چيزى كه هست هنديها او را موضوع عبادت خود قرار مى دهند، و صبح و شام در دعاهاى خود او را مى خوانند، به اين طريق كه سه نوبت با كف دست خود، آب گرفته و روبروى آفتاب آن آب را به زمين پرت مى كنند،
و در هنگام ظهر عبادت خود را تجديد مى كنند، به اين طريق كه گلى تقديم آن هيكل مى كنند، و در تقديس آتش ، به جاى گل ، روغن مصفى تقديمش مى كنند همانطور كه براى اله آتش تقديم مى كنند، و اين تقديس از همه تقديس هاى ديگرشان مهمتر و مقدستر است ، و نام آن ، (هوم ) و يا (هوما) و (رغيب ) است .
برهما به شكل مرد داراى ريشى بلند در مى آيد كه به يك دست ، سلسله كائنات را دارد، و به دست ديگر، آن ظرفى كه آب حيات آسمانى در آن است در حالى كه بر مركب هما سوار است ، - هما عبارت است از مرغى الهى كه به كركس و عقاب شبيه است -.
و اما برهمان پسر برهماى بكر است و برهما او را از دهان خود بيرون آورد، كه شرحش گذشت ، و نصيبش را چهار كتاب مقدس به نام (فيداس ) قرار داد، و چهار كتاب مقدس كنايه است از چهار كلمه اى كه او هر يك را با يك دهان از چهار دهانش تكلم كرده .
و چون برهمان خواست تا با مثل خواهرانش ازدواج كند برهما به او گفت : تو براى درس و نماز متولد شده اى ، بايد كه از علاقه هاى جسمانى دورى كنى ، ولى برهمان به قول پدرش قانع نشد، در نتيجه برهما بر او غصب كرد و او را با يكى از زنان جنى شرير كه آنها را اسوره مى گويند ازدواج داد و نتيجه اين ازدواج ولادت براهمه شد، و براهمه عبارتند از كاهنان مقدس كه تفسير كتاب فيداس ‍ مخصوص ايشان است ، و نيز گرفتن نذوراتى كه هندى ها دارند به عهده ايشان است .
و اما (كشتريا) صنف جنگجويان براهمه را زاييد، و (قايسيا) صنف اهل زراعت هنودرا، و (سودرا) صنف بردگان براهمه را، بنابراين براهمه چهار صنفند.
غير بستانى گفته اند كه : كيش برهميه به چهار طبقه تقسيم شده است طبقه اول براهمه كه عبارتند از علماى مذهب ، طبقه دوم ارتشيها، طبقه سوم كشاورزان ، و طبقه چهارم تجار، و بقيه طبقات اجتماع يعنى زنان و بردگان در آن كيش مورد اعتناء واقع نشده اند، و ما در تفسير آيه شريفه (يا ايها الذين آمنوا عليكم انفسكم ...) در جلد ششم در ذيل يك بحثى علمى از كتاب (ما للهند من مقولة ) تاليف ابو ريحان بيرونى پاره اى از وظايف براهمه و عبادات آنان را در اين تفسير نقل كرديم ، و همچنين پاره اى از مطالب از كتاب (ملل و نحل )، تاليف شهرستانى را درباره شرايع صابئين بازگو نموديم .
و مذاهب وثنيّت هندى كه گويا صابئين نيز مثل ايشانند همه در يك عقيده اتفاق دارند، و آن اعتقاد به تناسخ است و حاصل آن اين است كه عوالم هستى هم از طرف گذشته و ازل ، و هم ناحيه آينده و ابد نامتناهيند و هر عالمى براى خود بهره اى از بقاء موقت دارد، وقتى اجل آن عالم منقضى شد صورتى كه دارد از دست مى دهد و باطل مى شود، و از آن عالم ، عالمى ديگر متولد مى شود كه آن نيز مدتى زندگى مى كند و مى ميرد، و از آن عالم نيز عالم سومى پديد مى آيد، و همچنين از ازل چنين بوده و تا ابد نيز چنين خواهد بود.
اين وضع كه در سراسر جهان و در همه عوالم جريان دارد در تك تك نفوس انسانها نيز جارى است و نفوس انسانيت كه متعلق مى شود به بدنها هرگز نمى ميرد، هر چند كه بدنها مى ميرند، اما نفسى كه متعلق بوده به اين بدنى كه در حال مرگ است ، مبداء حيات مى شود براى بدنى ديگر كه در حال پيدايش است ، مدتى هم با اين بدن زندگى مى كند تا مرگ آن بدن برسد، باز متعلق مى شود به بدن سوم و كيفيت زندگيش در هر بدن بستگى دارد به كارهايى كه در بدن قبلى انجام داده ، اگر نيكوكار بوده و با اعمال نيك فضايل نفسانى كسب كرده ، زندگى خوشى خواهد داشت ، و اگر با اعمال زشت رذائلى كسب كرده ، زندگى نكبت بارى خواهد داشت ، البته اين جريان مخصوص نفوس ناقصه است ، اما نفوسى كه در معرفت (برهم ) (خداى سبحان ) به درجه كمال رسيده اند آنها به حيات ابدى زنده و از تولد بار دوم ايمن ، و از نظام قهرى تناسخ خارج مى باشند.
7 - وثنيت بودايى ، شخصيت و تعاليم بودا
7 - وثنيّت بودائى : دائرة المعارف بستانى درباره وثنيّت بودائى مطالبى آورده كه خلاصه اش اين است كه وثنيّت برهميه به وسيله كيش ‍ بودا، بازسازى و اصلاح شد، و اين كيش منسوب است به بودا (سقيامونى ) كه بنا به آنچه از تاريخ (سيلانى ) نقل شده در سال پانصد و چهل و سه قبل از ميلاد وفات يافته ، البته تواريخ ديگر، غير اين را گفته اند، و اختلاف در سال فوت او به دو هزار سال هم كشيده شده است ، و به همين جهت كه تاريخ درستى از اين مرد در دست نيست بسيارى احتمال داده اند كه وى يك شخص خرافى و موهوم بوده و چنين شخصى اصلا وجود نداشته ، ولى كاوشهايى كه اخيرا در (گايا) شده ، و همچنين آثارى كه در (بطنة ) به دست آمده بر صحت وجود اين شخص دلالت دارد و نيز آثار ديگرى از تاريخ زندگى و تعاليمى كه وى به شاگردان و پيروان خود القاء مى كرده به دست آمده است .
و بودا از خانوادهاى شاهنشاهى بوده كه به خاندان (سوذودانا) معروف بوده اند، كه از دنيا و شهوات آن كناره گيرى نموده ، و در جوانى از مردم عزلت مى گزيده است و سالهايى از عمر خود را در بعضى از جنگل هاى وحشتناك به تزهد و رياضت كشيدن گذرانده تا آنجا كه دلش به نور معرفت روشن شده است آنگاه از جنگل خارج شده به ميان مردم آمده و بطورى كه گفته اند در آن هنگام سى و شش سال از عمر او مى گذشته و در بين مردم به دعوت پرداخته و آنان را به تخلص از رنج و بدبختى ،
و رستگارى به راحتى كبرى و حياتى آسمانى و ابدى و سرمدى دعوت مى كرده و آنان را نصيحت مى نموده و به تمسك به ذيل شريعت خود تشويق مى كرده است و اصول شريعتش عبارت بوده از تخلق به اخلاق كريمه و رها كردن شهوات و اجتناب از رذائل .
و بودا (بطورى كه نقل شده ) بر خلاف برهمى ها كه خود را تافت هاى جدا بافته مى دانستند و بطور كلى مردم را در تشرف به سعادت دينى متفاوت و زنان و كودكان را به كلى محروم از اين سعادت مى دانستند همواره درباره خود و معايب و وساوس درونيش صحبت مى كرده و هيچ بزرگى و تكبرى براى خود قائل نبوده ، و رسما مى گفته من نيز مانند همه شما گرفتار تسويلات و وساوس نفسانى هستم و نيز مى گفته در عالم به جز يك شريعت ، شريعت ديگرى نيست ، و گويا منظورش اين بوده كه همه شرايع در اين سخن اتفاق دارند كه مجرمين بايد به شدت عقوبت شوند و صالحان به ثواب عظيم برخوردار گردند ولى شريعت من هيچ سخنى از عقوبت نداشته و براى عموم مردم نعمت است و در آن شريعت همانند آسمان ، جايى است براى مردان و زنان و كودكان و دختران و اغنياء و فقراء، چيزى كه هست توانگران به زحمت مى توانند اين راه را بپيمايند.
تعليم بودا بطورى كه از عقايد بودائيان بر مى آيد بر اين اساس است كه طبيعت ، تهى و تو خالى بوده و چيزى جز وهمى حيله گر نيست و عدم در همه جا و در هر زمان وجود دارد و مملو از غش است و همين عدم است كه همه ديوارها و موانع بين اصناف مردم و جنسيات و احوال دنيوى آنان را بر مى دارد و نه تنها مردم را برادر يكديگر مى سازد بلكه حتى كرمها را نيز برادر بودائيان مى سازد.
بودائيان معتقدند به اينكه آخرين عبارتى كه (سقيامونى ) به آن تكلم كرده اين بوده : (هر موجود مركب فانى است )، و در نظر بودائيان هدف نهايى و آخرين مرحله كمال عبارت است از: نجات نفس از هر بيمارى و غرور. و نيز معتقدند به اينكه دوره تناسخ كه البته نقطه اى نهايى كه بدان منتهى شود ندارد در يك صورت از وسط پاره مى شود و قطع مى گردد و آن وقتى است كه نفس از تولد جديد امتناع بورزد كه در اين صورت تصميم مى گيرد خود را حتى از ميل به هستى پاك كند.
اين بود قواعد اصولى كيش بودا كه بطور صريح در قديمى ترين تعليماتش كه در (الاريانى ستيانس ) درج شده آمده است و عبارت است از چهار قاعده مهم كه به خود سقيامونى نسبت داده شده و گفته اند وى اين چهار قاعده را در اولين موعظه اش كه در جنگلى معروف به (جنگل غزال ) در نزديكى هاى بنارس ايراد كرده بود خاطرنشان ساخته است .
و اين حقايق چهارگانه عبارتند از معرفى (الم )، معرفى ريشه آن ، لا شى ء كردن و از بين بردن الم ، و راهى كه آدمى را موفق به از بين بردن آن مى كند. در معرفى الم گفته است : (الم ) عبارت است از ولادت و سن و مرض و مرگ و برخورد با ناملايمات و جدا شدن از محبوبها و عجز از رسيدن به مقاصد و اسباب الم عبارت است از شهوات نفسانى و جسمى و هواهاى درونى . و حقيقت سوم عبارت است از لا شى ء كردن همه اين سببها. و حقيقت چهارم عبارت است از لا شى ء كردن الم ، كه درباره حقيقت چهارم گفته است اين طريقه هشت قسم است - نظر صحيح 2 - حس صحيح 3 - نطق صحيح 4 - فعل صحيح 5 - مركز صحيح 6 - جد و كوشش صحيح 7 - ذكر صحيح 8 - تاءمل و تفكر صحيح ، كه اين هشت طريقه از نظر بودائيان عبارت است از ايمان ، و در حفاريهايى كه در بسيارى از بناهاى باستانى آنان شده و همچنين در چند كتاب از كتب مدونه آنان نيز آمده (نوشته اند) كه ايمان عبارت است از اين هشت چيز.
و اما دستور العمل و ادب بودا هر چه هست برگشتش به سه چيز است 1 - اجتناب از هر چيز پست و زشت 2 - عمل كردن و انجام دادن هر كار نيك 3 - تهذيب عقل .
و آنچه ما از تعاليم بودا در اينجا آورديم آن تعاليمى است كه مذاهب مختلف بودائى همه در آن اتفاق دارند و هيچ اختلافى در آن نيست و اما غير اينها يعنى كيفيت عبادت و قربانى كردن كهونت و فلسفه و اسرارى كه براى امورى ذكر كرده اند مسايلى است كه در طول زمان و مرور ايام به كيش بودا اضافه كرده اند كه سخنانى عجيب و آرائى غريب در آن ديده مى شود، آرائى در مورد خلقت عالم و سخنانى در مورد نظم عالم و چيزهايى ديگر.
از جمله حرفهاى عجيبى كه زده اند اين است كه بودا به هيچ وجه از ناحيه خدا حرف نمى زده و اين نه بدان جهت بوده كه مبداء هستى را قبول نداشته و يا از آن رويگردان بوده ، بلكه از اين جهت بوده كه او همه تلاش خود را صرف مجهز كردن مردم به زهد و ترك زندگى دنيوى و نفرت دادن از اين خانه غرور و نيرنگ مى كرده .
8 - وثنيت عرب
8 - وثنيّت عرب : وثنى هاى عرب ، اولين طايفه اى هستند كه اسلام لبه تيز مبارزات خود را متوجه آنان نموده و به دين توحيد دعوتشان كرده و در عهد جاهليت ، قسمت عمده مردم عرب بدوى بودند و شهرنشينها امثال مردم يمن نيز در عين داشتن تمدن شهرى مع ذلك طبع صحرانشينى خود را حفظ كرده بودند و علاوه بر رسوم موروثى از نياكان ، رسومى هم از
همسايگان نيرومندشان چون ايران و روم و مصر و حبشه و هند در آنان حكم مى كرد كه يك دسته از آن رسوم و آداب ، رسوم و آداب دينى بود.
و نياكان قديم عرب يعنى آنها كه عرب خالص بودند و قوم (عاد)، (ارم ) و (ثمود) از آن جمله بودند همه دين وثنيّت داشتند به دليل اينكه خداى تعالى در كتاب مجيدش در ضمن سرگذشت قوم هود و صالح و اصحاب مدين و اهل سبا، و داستان سليمان و خبرى كه هدهد از آن سرزمين برايش آورد، داشتن اين مسلك را به اين اقوام نسبت داده و اين اعتقاد را از آنان حكايت كرده است .
وضع نياكان عرب بدين منوال بود تا آنكه ابراهيم (عليه السلام ) فرزندش اسماعيل و همسرش هاجر را به سرزمين مكه آورد كه سرزمينى خشك و بدون آب و علف بود و تنها قبيله (جرهم ) در آن زندگى مى كردند، ابراهيم (عليه السلام ) آن دو را در آن سرزمين گذاشت ، و اسماعيل در آنجا رشد كرد و به تدريج شهر مكه ساخته شد آنگاه ابراهيم (عليه السلام ) كعبه بيت الحرام را در آنجا بنا نهاد و مردم را به دين حنيف خود كه همان دين اسلام بود دعوت نمود و مردم حجاز و اطراف آن ، دين آن جناب را پذيرفتند، و ابراهيم (عليه السلام ) حج خانه خدا و مراسم آن را براى آنان تشريع نمود كه آيه شريفه زير به همه اين مطالب دلالت داشته و فرمان خداى تعالى به ابراهيم را اينطور حكايت مى كند: (و اذن فى الناس بالحج ياتوك رجالا و على كل ضامر ياتين من كل فج عميق ).
پس از گذشت ايام ، بعضى از اعراب در اثر معاشرتشان با يهوديانى كه در ناحيه اى از حجاز ساكن بودند به دين يهود گرايش پيدا نموده و كيش نصرانيت نيز در بعضى از نواحى جزيره رخنه يافت و همچنين كيش مجوسيت در ناحيه اى ديگر براى خود جا باز كرد.
بعد از اين حوادث ، وقايعى در مكه بين دودمان اسماعيل و قوم (جرهم ) اتفاق افتاد و سرانجام دودمان اسماعيل قوم جرهم را از مكه بيرون كرد و (عمرو بن لحى ) بر شهر مكه و اطراف آن مستولى گرديد.
زمانى كه عمرو بن لحى به مرض سختى مبتلا شد، به او گفتند: در (بلقاء)، از سرزمين شام آبگرمى هست كه اگر در آن استحمام كنى بهبودى مى يابى . عمرو به شام رفت و در ناحيه بلقاء در آن آبگرم استحمام كرد و بهبودى يافت ، و در آن سرزمين به مردمى برخورد كه بت مى پرستيدند، از آنان پرسيد كه :
اين چه مراسمى است ؟ گفتند اين بت ها ارباب ما هستند كه ما آنها را به شكل هياكل علوى و به شكل افرادى از بشر ساخته ايم تا از آنها يارى بخواهيم و آنها ما را يارى كنند و در هنگام خشكسالى از آنها باران بخواهيم و براى ما باران بفرستند. عمرو بن لحى از اين سخن خوشش آمد و از آن مردم خواست تا بتى از بتهايشان را به وى بدهند. آنها نيز بتى به نام (هبل ) به وى دادند، عمرو، هبل را به مكه آورد و بر بام كعبه نهاد، بت (اساف ) و بت (نائله ) كه به گفته شهرستانى در كتاب (ملل و نحل ) به شكل زن و شوهرى بودند، و بنا به گفته ديگران به شكل دو جوان بودند نيز با او بود، عمرو مردم را دعوت كرد به اينكه بتها را بپرستند و اين پيشنهاد را در بين قوم خود ترويج كرد و قوم او كه همان دودمان اسماعيل بودند پس از آنكه سالها بر دين توحيد بودند و مردم دنيا آنان را پيروان دين حنيف مى شناختند، - چون پيروان ملت ابراهيم (عليه السلام ) بودند - به كيش بت پرستى برگشتند، در حقيقت معناى حنفيت را از دست داده و فقط اسم آن برايشان باقى ماند و حنفاء، اسم شد براى بت پرستان عرب .
و يكى از عواملى كه باعث شد كيش وثنيّت را زود بپذيرند و آنان را به كيش وثنيت نزديك سازد اين بوده كه مردم حجاز چه يهود و چه نصارا و چه مجوس و چه بت پرستش ، احترام بسيارى براى كعبه قائل بودند و اين شدت احترام به حدى رسيده بود كه وقتى مى خواستند از اين سرزمين خارج شوند و به نقطه اى سفر كنند، سنگى از سنگهاى حرم را به عنوان تبرك و محفوظ بودن از خطر با خود مى بردند و هر جا كه منزل مى كردند آن سنگ را زمين گذاشته دورش طواف مى كردند تا هم به اين وسيله سفر خود را مبارك سازند و هم محبّت خود نسبت به كعبه و حرم را اظهار كرده باشند.
اين كارها باعث شد كه وثنيّت در عرب شايع شود چه عرب اصلى و چه آنهايى كه در اصل عرب نبودند بعدها عرب شدند و ديگر از اهل توحيد كسى از اين انحراف سالم نماند مگر عدد اندكى كه در هيچ جا نامشان برده نمى شد. و از جمله بت هاى معروف در بين آنان بت هبل و اساف و نائله بود كه گفتيم : عمرو بن لحى آنها را از شام آورد و مردم را به پرستش آنها دعوت كرد (و از ديگر بتان آنان ) بت (لات ) و (عزى ) و (مناة ) و (ود) و (سواع ) و (يغوث ) و (يعوق (و (نسر) بود كه نام اين هشت بت در قرآن كريم آمده و پنج بت اخير آنها را به قوم نوح نسبت داده اند.
در كافى به سند خود از عبد الرحمان بن اشلّ بياع الانماط از امام صادق (عليه السلام ) روايت آورده كه فرمود: بت (يغوث ) در برابر درب كعبه نصب شده بود و جاى بت (يعوق ) دست راست كعبه و محل بت (نسر) دست چپ كعبه بود.
و نيز در همين روايت آمده كه بت (هبل ) بر بام كعبه (اساف ) و (نائله ) بر بالاى صفا و مروه نصب شده بودند.
و در تفسير قمى آمده كه امام (عليه السلام ) فرمود: بت (ودّ) متعلق به قبيله كلب و بت (سواع ) متعلق به هذيل و بت (يغوث ) مربوط به مراد و بت (يعوق ) متعلق به همدان و بت (نسر) از آن حصين بود.
و در وثنيّت عرب آثارى از وثنيّت صابئه از قبيل غسل كردن بعد از جنابت و امثال آن وجود داشت . و آثارى ديگر از وثنيّت براهمه در آن ديده مى شد نظير اعتقاد به (انواع )، (اعتقاد به تاءثير داشتن 22 ستاره در اوضاع كره زمين كه طلوع و غروب هر يك به دنبال ديگرى است ) و اعتقاد به دهر (و اينك عالم از ازل بوده و تا ابد خواهد بود و صانعى آن را نيافريده ) كه بيانش در وثنيّت بودا گذشت ، و خداى تعالى از بت پرستان عرب ، همين اعتقاد را حكايت نموده مى فرمايد: (و قالوا ما هى الا حياتنا الدنيا نموت و نحيا و ما يهلكنا الا الدهر) هر چند كه بعضى از مفسرين گفته اند: اين آيه مربوط به مادّيّون است كه اصلا وجود صانع تبارك و تعالى را قبول ندارند.
در وثنيّت عرب آثارى هم از دين حنيف يعنى اسلام ابراهيم باقى مانده بود مانند ختنه كردن و حج رفتن ، چيزى كه هست همين سنت ها را نيز با سنن وثنيت مخلوط كرده بودند مثلا وقتى به زيارت خانه خدا (حج ) مى آمدند، دستى هم به سر و گوش بت هاى دور كعبه مى كشيدند و هنگام طواف لخت مادر زاد مى شدند و لبيك را به اين عبارت مى گفتند: (لبيك لبيك اللّه م لبيك لا شريك لك الا شريك هو لك ، تملكه و ما ملك )، وثنيّت عرب مراسم و معتقدات
ديگرى نيز داشتند كه نمى توان گفت از آثار كدام كيش است بلكه از تراشيده هاى خود آنان بوده مانند اعتقاد به (بحيرة ) و (سائبه ) و (وصيله ) و (حام ) و اعتقاد به (صدى ) و (هام ) و (انصاب - بتها) و (ازلام - تيره چوبهايى كه با آن تار مى زدند) و امورى ديگر كه بيان و شرحش در كتب تاريخ آمده و ما در سوره مائده در ذيل آيه 103 كلمات بحيره و سائبه و وصيله و حام را و نيز در ذيل آيه 3 و آيه 9 آن سوره كلمات ازلام و انصاب را تفسير كرديم .
9- دفاع اسلام از توحيد و مبارزه اش با وثنيت
9 - دفاع اسلام از توحيد و نبردش با وثنيّت : دعوت الهى چه قبل از اسلام و چه بعد از اسلام همواره با وثنيّت در جنگ بوده و در برابر آن ايستاده و مردم را به سوى دين توحيد خوانده است ، همچنانكه خداى تعالى در قرآن كريم در ضمن سرگذشت دعوت انبياء و رسولانى چون نوح و هود و صالح و ابراهيم و شعيب و موسى (عليه السلام ) اين معنا را آورده و در ضمن سرگذشت عيسى و لوط و يونس (عليه السلام ) به آن اشاره فرموده است .
و در آيه شريفه زير مطلب را بطور اجمال آورده مى فرمايد: (و ما ارسلنا من قبلك من رسول الا نوحى اليه انه لا اله الا انا فاعبدون ).
رسول گرامى اسلام حضرت محمد مصطفى (صلى اللّه عليه و آله و سلم ) نيز دعوت عمومى خود را نخست با دعوت وثنى مذهبان قوم خود به طريق حكمت و موعظه حسنه و جدال به بهترين وجه به دين توحيد آغاز كرد و آنان جز با مسخره كردن و آزار و اذيت آن جناب و شكنجه دادن به مؤ منين ، عكس العملى نشان ندادند و كار فتنه انگيزى و شكنجه مسلمانان را به حدى از شدت رساندند كه جمعى از مسلمين را ناچار كردند تا مكه را ترك گفته به سرزمين حبشه هجرت كنند، مشركين وقتى چنين ديدند نقشه كشتن آن جناب را ريختند لذا آن حضرت به مدينه هجرت فرمود و به دنبالش دسته دسته مردم با ايمان به مدينه هجرت كردند.
و چيزى نگذشت كه در صحنه هايى چون بدر و احد و خندق و جنگهاى بسيارى ديگر با مسلمين گلاويز شدند تا آنكه خداى تعالى آن جناب را در فتح مكه بر آنان پيروز ساخت و آن جناب خانه كعبه و حرم را از لوث بت هاى مشركين پاك نموده و بت هايى كه پيرامون كعبه مشرفه نصب شده بود بشكست و چون كه هبل بر بالاى بام كعبه نصب شده بود لذا على (عليه السلام ) را به بالاى بام فرستاد، و آن جناب آن بت بزرگ را به پايين پرت كرد (و بطورى كه گفته اند: هبل بزرگترين بت مشركين بوده و باز بطورى كه ذكر كرده اند: آن را در عتبه مسجد الحرام دفن كردند).
اسلام عنايت شديدى دارد بر اينكه ماده وثنيّت را ريشه كن كرده و دلها را از خاطراتى كه انسانها را به سوى شرك مى كشاند پاك كند و نفوس بشر را از اينكه پيرامون آن بگردند و به اين اعتقاد خرافى نزديك بشوند برگرداند و اين شدت عنايت اسلام از معارف اصولى و اخلاقى و احكام شرعيه اسلام به خوبى مشهود است ، زيرا اعتقاد حق را تنها اين ميداند كه : (لا اله الا هو له الاسماء الحسنى ) معبودى جز اللّه نيست و آنچه كلمه حسنى است از آن او است و او مالك هر چيز است و هستى اصيل از آن او است ، خدايى است كه مستقل به ذات خود و عنى از عالميان است و هر موجودى غير او هستيش از ناحيه او آغاز شده و برگشتش نيز به سوى او است ، خدايى كه كل موجودات در تمام شؤ ون ذات ، و در حدوث و بقايش نيازمند به او هستند، پس اگر كسى نسبت استقلالى هر چند ناچيزى به شيئى از اشياء دهد و آن را به همان مقدار از خداى تعالى - نه از غير خدا - مستقل بداند، حال يا ذاتش ‍ را مستقل از آن جناب بداند و يا صفات و اعمالش را، چنين كسى به حسب اين نسبت دادن مشرك خواهد بود.
و نيز اسلام را مى بينى كه خلق را دستور مى دهد به توكل جستن بر خداى تعالى و داشتن ثقه و اعتماد به او و داخل شدن در تحت ولايت و سرپرستى او و دوستى كردن با هر كس و هر چيز در راه رضاى او و دشمنى كردن با هر كس و هر چيز در راه رضاى او، و نيز دستور مى دهد به اينكه خلق اعمال خود را خالص براى او انجام دهند و از اعتماد و ركون و دلبستگى به غير خدا نهى مى كند و نيز از اطمينان داشتن به اسباب ظاهرى و اميد بستن به غير او و از عجب ورزيدن و تكبر كردن نهى مى كنند، و همچنين از هر عمل قلبى و بدنى كه معنايش استقلال دادن به غير او و شرك ورزيدن به او است نهى مى كنند.
و نيز مى بينى كه اسلام از سجده كردن براى غير خداى تعالى و از ساختن مجسمه به شكل هر موجود سايه دار و از كشيدن تصوير هر موجود زنده و از اطاعت غير خدا كردن و به امر و نهى غير خدا گوش دادن و عمل كردن نهى مى كند مگر آنكه برگشت اطاعت غير خدا به اطاعت خدا باشد، مانند اطاعت كردن از انبياء و امامان دين كه خود خداى تعالى دستور داده آنان را اطاعت كنيم و نيز اسلام را مى بينى كه از بدعت نهادن و يا بدعت ديگران را متابعت نمودن و از پيروى گامهاى شيطان نهى مى كند.
و روايات وارده از رسول خدا (صلى اللّه عليه و آله و سلم ) و ائمه اهل بيت (عليهم السلام ) پر است از اينكه شرك به خداى تعالى دو قسم است : شرك جلى و واضح ، و شرك خفى كه جايش درون دل است و اينكه شرك داراى مراتب بسيار است و به جز افراد مخلص هيچ كس نمى تواند از همه مراتب آن مبراء باشد و اينكه شرك آنقدر دقيق و نهفته است كه تشخيص آن براى صاحبش از تشخيص صداى پاى مورچه بر روى سنگ بلورين آن هم در شب ظلمانى دشوارتر است .
در كافى از امام صادق (عليه السلام ) روايت شده كه آن جناب در تفسير آيه شريفه (يوم لا ينفع مال و لا بنون الا من اتى اللّه بقلب سليم ) فرمود: قلب سليم آن قلبى است كه وقتى به ديدار خدا مى آيد غير خدا كسى در آن نباشد، و نيز فرمود: هر قلبى كه در آن شرك و يا شكى باشد آن قلب ساقط است و اگر اين همه سفارش به زهد در دنيا كرده اند، براى اين است كه دلهايشان براى آخرت از هر چيز غير خدا فارغ و تهى شود.
و نيز روايت وارد شده كه عبادت كردن خدا به طمع بهشت ، عبادت اجيران است و عبادت كردن از ترس عذاب خدا، عبادت بردگان زير دست است ، و حق عبادت آن است كه آدمى خداى تعالى را به خاطر اينكه دوستش مى دارد عبادت كند و اين عبادت ، عبادت بندگان گرامى و بزرگوار است و اين مقامى است مكنون كه جز پاكان كسى به آن دسترسى ندارد و در سابق در بحث هايى كه گذشت رواياتى چند در اين باب نقل شد.
10 - بناى سيره رسول خدا (ص ) بر توحيد و نفى شركاء
10 - بناى سيره رسول خدا (صلى اللّه عليه و آله و سلم ) بر توحيد و نفى شركاء: خداى تعالى در آيه زير برنامه اى را كه به رسول گراميش دستور داده تا آن را سيره خود در مجتمع بشرى قرار دهد بطور اجمال بيان كرده و مى فرمايد:
(قل يا اهل الكتاب تعالوا الى كلمة سواء بيننا و بينكم ان لا نعبد الا اللّه و لا نشرك به شيئا و لا يتخذ بعضنا بعضا اربابا من دون اللّه فان تولوا فقولوا اشهدوا بانا مسلمون ) و نيز در آيه زير به رخنه يافتن عقايد وثنيّت در دين حنيف آنان اشاره نموده مى فرمايد: (قل يا اهل الكتاب لا تغلوا فى دينكم غير الحق و لا تتبعوا اهواء قوم قد ضلوا من قبل و اضلوا كثيرا و ضلوا عن سواء السبيل ) و نيز در مقام مذمت اهل كتاب فرموده : (اتخذوا احبارهم و رهبانهم اربابا من دون اللّه و المسيح بن مريم و ما امروا الا ليعبدوا الها واحدا لا اله الا هو سبحانه عما يشركون ).
رسول خدا (صلى اللّه عليه و آله و سلم ) در اجراى احكام و حدود با تمامى طبقات بطور مساوى عمل مى كرد و هيچگونه تبعيضى را روا نمى داشت و سيره اش بر اين جارى بود كه فاصله طبقاتى را تا حد ممكن به حداقل رسانده و طبقه حاكم را به محكوم ، و رئيس را به مرئوس ، خادم را به مخدوم ، غنى را به فقير، و مردان را به زنان ، و شريف را به افراد بى خانمان و گمنام نزديك سازد در نظر آن جناب هيچ كرامت و فخر و تحكمى براى احدى بر احدى نيست مگر كرامت و مزيت تقوا، و حساب سنجش افراد در دست خدا، و حكم از آن او است .
رسول خدا (صلى اللّه عليه و آله و سلم ) غنائم جنگى و اموال بيت المال را بين عموم مردم بالسّويه تقسيم مى كرد و از اينكه شخص ‍ قوى ، نيرومندى خود را به رخ بكشد و به اين وسيله دل ضعيف و افراد خوار و ذليل را بشكند و متاءثر نمايد نهى مى فرمود و اجازه نمى داد ثروتمند با زينت آلات خود پيش روى فقير مسكينى خودنمايى كند و به اصطلاح معروف پز بدهد و يا حاكمان و رؤ سا شوكت خود را به رخ رعيت بكشند.
رسول خدا (صلى اللّه عليه و آله و سلم ) مانند يكى از افراد معمولى زندگى مى كرد و هيچ امتيازى براى خود قائل نبود نه در خوراك و كيفيت آن ،
نه در نوشيدنيها، نه در پوشيدنيها و كيفيت آن ، نه در نشستن و جاى آن ، نه در راه رفتن و نه در هيچ چيز ديگر كه ما جوامع و كليات سيره آن جناب را در جلد ششم اين كتاب آورديم .
بحثى ديگر در ادامه بحث سابق
در اين بحث ، تعليم قرآن كريم را بطور اجمال و كلى به قياس با تعاليم (ويدا) و (اوستا) و تورات و انجيل يعنى كتاب بودائيان و مجوسيان و يهوديان و نصارا مى سنجيم و اين بحث ، بحثى است تحليلى و شريف .
1- تناسخ در نظر وثنى مذهبان
يكى از اصول اوليه اى كه كيش برهميه و امثال آن از قبيل بودائيه و صابئيه دارند اعتقاد به تناسخ است ، و تناسخ اين است كه بگوييم عالم محكوم به كون و فساد دائمى است ، پس اين عالم مشهود كه حس ما آن را احساس مى كند و همچنين اجزايى كه در آن هست از عالم ديگرى مثل خود و سابق بر خود تكون يافته و همچنين آن عالم سابق بر اين عالم نيز از عالمى قبل از خود متولد شده و پديد آمده و همچنين تا بى نهايت هر عالمى از عالم سابق بر خود متولد شده است ، و اين عالم به زودى فاسد مى شود همانطور كه مى بينيم تك تك اجزاى آن فاسد مى شود، پس از فساد عالم ما نيز عالمى ديگر پديد مى آيد و انسان در همه اين عوالم زندگى مى كند اما زندگيش در اين عالم مطابق و هم سنخ اعمالى است كه در عالم قبلى انجام داده ، اگر در عالم قبلى اعمالى صالح انجام داده و در اثر تكرار اعمال خير ملكه اى خوب براى خود كسب كرده باشد هنگام مرگ جانش از بدنش بيرون مى آيد و به كالبد بدنى ديگر مى رود و در آن بدن زندگى خوش را از سر مى گيرد و اين زندگى خوش ، پاداش اعمال صالحى است كه در عالم قبلى انجام داده بود، و كسى كه در زندگى اخلاد به زمين كند يعنى صرفا دل به ماديات ببندد و هوا و هوس خود را پيروى كند همينكه مى ميرد جانش به بدنى بدبخت حلول مى كند و در عالم بعدى با انواع عذابها و ناملايمات دست و پنجه نرم مى كند مگر آنكه (برهم ) را شناخته و با او متحد شده باشد كه در اين صورت از شر ولادت دوم و عذابهايى كه گفتيم در آن هست نجات مى يابد و ذاتى ازلى و ابدى مى شود كه خود عين بها و ارزش و سرور و زندگى و قدرت و علم است و فنا و بطلان در آن راه ندارد.
به همين جهت يك واجب دينى بر هر انسان اين است كه هر چه زودتر با (برهم ) كه
همان اللّه مبداء همه موجودات است آشنا شود و به وى ايمان آورد و با قربانى دادن و عبادت كردن به او تقرب بجويد و نفس را با اخلاق كريمه و اعمال صالحه بيارايد كه اگر انسانى نفس خود را از ماديات و دنيا پرهيز دهد و متخلق به اخلاق كريمه گردد و نفس را با تكرار اعمال نيك و كسب ملكات نيك بيارايد و با شناختن خود، (برهم ) را بشناسد خودش برهمن مى شود و با برهم متحد مى گردد و اين خود سعادت كبرى و حيات خالص است وگرنه حد اقل به برهم ايمان بياورد و عمل صالح كند تا در حيات و عالم بعدى كه آخرت او است زندگى سعيد و پاكيزه اى داشته باشد.
ليكن برهم از آنجا كه ذاتى است مطلقه و محيط به كل جهان و هيچ چيزى به او احاطه ندارد لذا بلند مرتبه تر و اجل از اين است كه انسان او را بشناسد مگر به نوعى توصيف به نفى نقايص ، يعنى گفتن اينكه او جاهل و عاجز و... نيست - و نمى تواند بگويد او عالم و قادر و... هست - انسان يا از اين راه مى تواند او را بشناسد و يا از راه عبادت و قربانى دادن ، پس بر ما انسانها واجب است كه از طريق عبادت با اولياى او و اقوياء خلقش تقرب بجوييم تا آنها شفيعان ما نزد او شوند و آن اوليا و اقوياى خلق همان آلهه اى هستند كه به جاى خدا عبادت مى شوند - البته از راه عبادت شدن مجسمه ها و اصنامشان - و اين آلهه كه عددشان بسيار است يا از جنس ملائكه اند و يا از جنس جن و يا از ارواح مكملين براهمه ، اما پرستش شدن جن به خاطر ترس از شر آنها است و پرستش شدن ديگران به خاطر طمع و رحمت آنها و ترس از خشم آنها است كه بعضى از آن آلهه همسران خدا و بعضى پسران خدا و بعضى دختران او هستند.
اينها كل معارف دينى برهميه و تعليماتى است كه علماى مذهب براهمه به مردم مى آموزند.
ليكن آنچه از كتاب (اوپانيشاد) كه فصل چهارم از كتاب (ويدا) و به منزله خاتمه اى است براى آن كتاب ، به دست ميايد، چه بسا با آن كلياتى كه از عقايد براهمه گذشت مطابقت ندارد هر چند كه علماى مذهب براهمه اين عدم تطابق و توافق را تاويل و يك دانشمند متفكر وقتى رساله هاى اوپانيشاد را كه آموزنده معارف الهى است مطالعه مى كند مى بيند كه هر چند اين رسائل ، عالم الوهيت و شؤ ون مربوط به آن ، از قبيل اسماء و صفات و افعال آن يعنى آغاز خلقت ،
و اعاده خلق ، و اصل خلقت ، و رزق ، و زنده كردن ، و ميراندن و غير اينها را توصيف مى كند طورى توصيف مى كند كه امور جسمانى و مادى آنطور توصيف مى شود مثلا عالم الوهى را به اوصافى توصيف مى كند كه مستلزم انقسام پذيرى و تكه تكه شدن و داشتن حركت و سكون و انتقال و حلول و اتحاد و بزرگ شدن و كوچك گشتن و ساير احوال جسمانيت و ماديت است ، و ليكن در چند جاى آن رساله ها تصريح شده به اينكه عالم الوهى (برهم ) ذاتى است مطلقه و متعالى از اينكه حد و تعريفى آن را محدود كند، ذاتى است كه داراى اسماء حسنى و صفات عليا از قبيل : علم و قدرت و حيات مى باشد، و ذاتى است منزه از صفات نقص و عوارض ‍ ماده و جسمانيت ، ذاتى است كه مثل او چيزى نيست ، و اين مطالب آنقدر در اغلب فصول (اوپانيشاد) تكرار شده كه هر كس آن كتاب را بخواند به اين مطالب بر خواهد خورد.
و در تحت عنوان (شيت استر) در ادهياى ششم ، آيه هشتم (سرالاكبر) عين اين عبارت آمده (لم يولد منه شى ء و لم يتولد من شى ء و ليس له كفوا احد) و اين خود تصريح است به اينكه برهم احدى الذات است ، نه از چيزى متولد شده و نه چيزى از او متولد مى شود و احدى مثل و مانند او نيست .
و در (اوپانيشاد)، ادهياى چهارم ، آيه 13 مى خوانيم كه شيت استر گفته است : (آيا براى اين ذات نورانى اعمال صالح بجاى آورم و يا آن ذات روشن و ظاهر را ترك گفته ، به درگاه هر فرشته اى قربانى تقديم كنم ؟).
و اين خود صريح است در اينكه حق اين است كه غير خداى تعالى هيچ كس و هيچ چيز عبادت نشود و به درگاه غير خدا قربانى تقديم نگردد بلكه سزاوار به عبادت ، تنها او است و هيچ شريكى برايش نيست .
و اگر كسى به (اوپانيشاد) مراجعه كند در بسيارى از فصول آن مى بيند كه تصريح شده به اينكه قيامتى هست و اينكه قيامت عالمى است جليل كه خلقت بدان منتهى مى شود و مى بيند كه در بيان ثواب اعمال و عقاب آنها بعد از مرگ عباراتى آورده كه هر چند قابل انطباق با مساءله تناسخ هست ، اما متعين در آن نيست بلكه با مساءله برزخ نيز قابليت انطباق دارد.
و در بحث هاى ايراد شده در (اوپانيشاد) آنچه هيچ ديده نمى شود خبر از اوثان و اصنام و عبادت كردن براى آنها و تقديم قربانى به آنها است .
و اينهايى كه ما از كتاب و يا به عبارت ديگر از رسائل (اوپانيشاد) نقل كرديم (كه البته آنچه نقل نكرديم بيشتر از اينها است )
حقايقى است بس بلند و معارفى است حق كه هر انسان سليم الفطرهاى به آن اعتماد مى كند و اين مطالب - همانطور كه ملاحظه مى فرماييد - تمامى اصول وثنيّت را كه در اول بحث برشمرديم نفى مى كند.
و آنچه كه نظر عميق و بحث دقيق ما را بدان رهنمون مى شود اين است كه اينگونه مطالب ، حقايق عاليه اى است كه بعضى از افراد انگشت شمارى كه اهل ولايت اللّه بوده اند آن را كشف كرده و به بعضى از شاگردان خود كه صلاحيت آنان را به دست آورده بودند تعليم و خبر داده اند، چيزى كه هست اين مردان برجسته و انگشت شمار آنچه به شاگردان خود گفته اند غالبا به طريق رمز بوده و در تعليم خود مثالهايى نيز به كار برده اند.
و سپس شاگردان ايشان آنچه از آنان گرفتند اساس و زيربناى سنّت حيات قرار دارند سنتى كه در حقيقت همان دين مجتمع است و عامه مردم به آن گرايش دارند و آن معارف دقيقى است كه جز آحادى از اهل معرفت نمى تواند آن را تحمل كند و بفهمد براى اينكه سطح آن بسى بلندتر از افق فهم عامه مردم است كه تنها پيرامون محسوسات و مخيلات دور مى زند و بيش از آن نصيبى از درك ندارد، و فهم عامه كجا و درك اينگونه معارف كجا، فهم و عقل عامه كه هيچگونه مهارت و آشنايى از معارف حق ندارند از درك چنين مطالبى پياده و عاجز است .
اشكالى هم كه به اين مذهب و سنت اجتماعى وارد است همين است كه زيربناى آن هر چند معارفى است حق ، اما معارفى است كه در هر دوره تنها چند نفر انگشت شمار آن را مى فهمند و اين نمى تواند براى كل جامعه كه به اقرار خود آنان از درك آن معارف پياده اند، دينى و سنتى اجتماعى باشد چون اولا فطرت آفرينش ، انسان را با غريزه انس به يكديگر و دور هم جمع شدن آفريده و معنا ندارد جمعيتى كه دور هم جمع شده و يك مجتمع را تشكيل داده اند در درك سنت حيات از هم فاصله داشته باشند و فقط افرادى انگشت شمار آن سنت را بفهمند و ديگران نفهمند و تحميل چنين سنت و چنين دينى بر اجتماع در حقيقت لغو كردن سنت فطرت و مخالفت با طريقه خلقت است .
علاوه بر اين ، اين كار كنار گذاشتن طريق عقل نيز هست و حال آنكه مى دانيم طريقه عقل يكى از سه طريق درك حقايق است و آن عبارت است از: وحى و كشف و عقل ، و طريقه عقل از آن دو طريقه ديگر عمومى تر و از نظر اهميتش براى زندگى دنيوى انسان مهمتر است زيرا وحى چيزى است كه جز اهل عصمت يعنى انبياء گرام ، كسى به آن دسترسى ندارد و طريقه كشف هم موهبتى است كه جز به آحادى از اهل اخلاص و يقين نمى دهند و تنها طريقى كه براى عموم بشر باقى مى ماند اين طريق است ، حتى مردم براى استفاده از دو طريق اول نيز به عقل نيازمندند.
پس همه افراد بشر در زندگى همه روزه خود احتياج مبرم به عقل دارد و اگر طريقه اى بخواهد عقل او را از اعتبار بيندازد، اين طريقه ، طريقه صحيحى نيست و اين باعث ميشود كه تقليد اجبارى را بر همه شوون مجتمع زنده و حتى بر عقايد و اخلاق و اعمال آن حاكم سازد و معلوم است كه اگر چنين شود انسانيت به كلى ساقط مى گردد.
بعلاوه ، اين روش باعث مى شود كه سنت استعباد (برده كردن مردم ) در مجتمع انسانى جايگير شود شاهد روشن آن نيز تجارب طولانى تاريخى در امت هاى بشريت است كه در هر زمان و هر جا با دين وثنيّت زندگى كرده ، سنن استعباد در او جريان يافته ، و انسانها، انسانهايى مثل خود (و حتى بدتر از خود) را ارباب خود گرفتند.
2 - سرايت شرك در عبادت از وثنى ها به ساير اديان
اديان عمومى ديگر نيز با اينكه اعتقاد به يگانگى اله از اصول اساسى آنها بود از خطرى كه گفتيم وثنيّت را گرفتار كرد سالم نماندند و آنها نيز به شرك در عبادت گرفتار گشتند و اين شرك در عبادت آنان را به عين همان ابتلاهاى وثنيت مبتلا كرد كه مهمترين آنها همان سه محذور مذكور در سابق بود.
اما بودائيان و صابئان ، وضعشان در اين گرفتاريها روشن است و تاريخ شاهد گوياى آن مى باشد و ما قبلا فهرستى از عقايد و اعمال آنان را برشمرديم .
و اما مجوسيان ، هر چند الوهيت را در (اهورامزدا) منحصر دانسته اند و ليكن خضوع عبادتى و تقديسشان براى چند كس است :
1 - يزدان 2 - اهريمن 3 - ملائكه اى كه موكل بر شؤ ون ربوبيتند 4 - خورشيد 5 - آتش و چيزهايى ديگر، شاهد بر اين معنا نيز تاريخ است كه سنت عبادتى آنان و همچنين سرگذشت برده گيرى خلق از ناحيه ارباب و اختلاف طبقاتى را از آنان نقل مى كند و همچنين تدبر در مذاهب آنان و اعتبار عقل خود ما اينطور حكم مى كند كه بايد همه اين انحرافها از ناحيه تحريف دين اصيل مجوس ‍ در بين مجوسيان راه يافته باشد، از رسول خدا (صلى اللّه عليه و آله و سلم ) هم درباره مجوسيان روايت شده كه فرموده اند: (مجوسيان پيغمبرى داشته اند كه او را به قتل رساندند و كتابى داشته اند كه آن را سوزاندند).
و اما يهود، قرآن كريم بسيارى از اعمال آنان را بيان كرده ، از آن جمله اين است كه يهود كتاب خدا را تحريف كردند و علماى خود را به جاى خدا ارباب خود گرفتند و خداى تعالى به خاطر همين اعمالشان ، فطرتشان را منكوس و سليقه هايشان را معكوس و منحرف ساخت (و به عبارتى ديگر انحراف ظاهريشان را به انحراف در باطنشان كشاند).
و اما نصارى كه ما در جلد سوم اين كتاب بطور مفصل درباره انحرافات فكرى و عملى آنان صحبت كرديم ، خواننده مى تواند بدانجا مراجعه نمايد و اگر بخواهد مى تواند مقدمه انجيل (يوحنا) و رساله هاى (بولس ) را با ساير انجيل ها تطبيق بدهد و سپس كار خود را با مراجعه به تاريخ كليسا تكميل كند چون گفتار در اين باب بسيار طولانى است .
پس بحث عميق در اين مساءله ، ما را به اين نتيجه مى رساند كه هر مصيبتى كه تمامى مجتمعات دينى در عالم بشريت را گريبانگير شده همه از مواريث وثنيت نخستينى است كه معارف الهى و حقايق عالى حقه را بدون اينكه در قالب بيانى ساده بريزند و هم سطح افكار عامه كنند لخت و برهنه گرفته و آن را اساس سنتهاى دينى قرار دادند و بر فهم ساده عوام كه جز با حس و محسوس الفتى ندارند تحميل كردند و نتيجه اش اين شد كه ديديم .
3 - اسلام گرايش به وثنيت و شرك را چگونه اصلاح كرد؟
و اما اسلام براى اصلاح اين مفاسد و رهايى بشر از اين محذورها معارف عاليه را در قالب بيان ساده اى ريخت كه هضمش براى فهم هاى ساده و عقول عادى آسان شود و از پشت حجاب با اين حقايق تماس بگيرد و پرده پيچ شده اش را دريافت بدارد، و اين طريقه اى است كه براى حال عوام بسيار مفيد و صالح بود، و اما خاصه كه توانايى درك آن حقايق را دارند بى پرده آن را در زيباترين چهره و در بديعترين جمال درك مى كنند و از خطر آن محذورها ايمن و مطمئن هستند و اينها در زمره آن كسانيند كه خداى تعالى مورد انعامشان قرار داده يعنى انبياء و صديقين و شهدا و صالحينى كه (حسن اولئك رفيقا) و خداى تعالى در اين باره كه معارف عاليه را تا سطح افكار عموم مردم تنزل داده و در خور فهم همگان كرده است مى فرمايد: (و الكتاب المبين انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ).
و نيز مى فرمايد: (انه لقرآن كريم فى كتاب مكنون لا يمسه الا المطهرون ).
و رسول گرامى اسلام (صلى اللّه عليه و آله و سلم ) هم فرمود: (انا معاشر الانبياء امرنا ان نكلم الناس على قدر عقولهم ).


اسلام مشكل شرك و وثنيّت را در مرحله توحيد از اين راه حل كرده كه استقلال در ذات و صفات را از تمامى موجودات بجز خداى سبحان نفى كرده و خداى تعالى را قيوم بر هر چيز دانسته است و فهم انسانها را در بين دو نقطه انحراف تشبيه و تنزيه نگه داشته و در وصف خداى تعالى فرموده است : او حيات دارد اما نه چون حيات ما (كه محتاج به داشتن بدن است ) و علم دارد، اما نه چون علم ما (كه نيازمند داشتن مغز و سلامتى بافته هاى آن است ) و قدرت دارد اما نه چون قدرت ما (كه زائيده سلسله اعصاب است )، شنوايى دارد اما نه چون شنوايى ما (كه نيازمند داشتن دستگاه شنوايى است ) و بينايى دارد اما نه چون بينايى ما (كه نيازمند دستگاه بينايى است )، و كوتاه سخن اينكه : هيچ چيز مانند او نيست تا ما او را به آن چيز تشبيه كنيم و او بزرگتر از آن است كه توصيف شود.
اسلام با اين حال به مردم دستور داده كه در اين باره هيچ سخنى بدون داشتن مدرك و علم نگويند و زير بار هيچ سخن و دعوتى در مورد اعتقادات نروند مگر با حجتى عقلى ، البته حجتى كه عقل و فهمشان بتواند آن را درك كند و هضم نمايد.
به همين جهت اسلام توانسته است كه اولا دين خدا را با آن همه معارفش هم بر عموم بشر عرضه كند و هم بر خواص ، آن هم نه اينكه بعضى را به عوام و بعضى را به خواص عرضه كرده باشد بلكه خاص و عام را بطور مساوى از آن معارف برخوردار نموده و ثانيا عقل بشر را بكار انداخته و آن را كه بزرگترين موهبت الهى است مهمل و بى فايده نگذاشته و ثالثا طبقات مختلفه مردم در مجتمع انسانى را به يكديگر نزديك كرده و آنقدر نزديك كرده كه ديگر بيشتر از آن امكان ندارد، نه طبقه اى را از اين معارف برخوردار و طبقه اى ديگر را محروم كرده و نه طبقه اى را مقدم و طبقه اى ديگر را مؤ خر كرده است و در اين باره فرموده : (ان هذه امتكم امة واحدة و انا ربكم فاعبدون .
و نيز فرموده : (يا ايها الناس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقيكم ).
اين اجمال سخن بود و تو خواننده محترم مى توانى با مطالعه بحثهاى متفرقى كه در اين كتاب آمده به تفصيل سخن در اطراف آن را به دست آورى و اللّه المستعان .
4- پاسخ به يك شبهه در مورد توسل به معصومين و اولياءاللّه (عليهم السلام ) واظهار محبت به ايشان
چه بسا اشخاصى اينطور بپندارند اينكه در ادعيه ، رسول خدا (صلى اللّه عليه و آله و سلم ) و آل معصومينش (عليهم السلام ) شفيع قرار داده شده اند و به حق آنان از خداى تعالى درخواست شده و همچنين زيارت قبور آن حضرات و بوسيدن ضريحشان و تبرك جستن به تربتشان و تعظيم آثارشان همه مصاديقى است از شركى كه در شرع از آن نهى شده و همان شرك وثنيت است ، و استدلال كرده اند به اينكه اينگونه توجيه عبادى در حقيقت قائل شدن به تاءثير ربوبى براى غير خداى تعالى است و اين خود شرك است ، و مگر بت پرستان چه مى كردند؟ آنها نيز مى گفتند: اين بتها شفعاء ما در درگاه خداى سبحانند و ما اگر بتها را مى پرستيم براى اين منظور است كه ما را قدمى به درگاه خدا نزديك سازند. و چه فرق است در پرستش كردن غير خدا بين اينكه آن غير خدا پيغمبرى باشد و يا وليى از اولياى خدا باشد و يا جبارى از جباران و يا غير ايشان ، همه اين پرستشها شركى است كه در شرع از آن نهى شده .
ليكن اين اشخاص از چند نكته غفلت كرده اند: اول اينكه ثبوت تاءثير براى غير خدا چه تاءثير مادى و چه معنوى ضرورى است و نمى توان آن را انكار كرد، خود خداى تعالى در كلام مجيدش تاءثير را با همه انواعش به غير خداى تعالى نسبت داده و مگر ممكن است غير اين باشد؟ با اينكه انكار مطلق آن ابطال قانون عليت و معلوليت عمومى است كه خود ركنى است براى همه ادله توحيد، و ابطال قانون مذكور، هدم بنيان توحيد است .
آرى ، آن تاءثيرى كه خداى تعالى در كلام مجيدش از غير خداى تعالى نفى كرده تاءثير استقلالى است كه هيچ موحدى در آن سخنى ندارد، هر مسلمان موحدى مى داند كه هندوانه و سرديش ،
عسل و گرميش در مزاج ، از خداى تعالى است ، او است كه هر چيزى را آفريده و اثرش را نيز خلق كرده . و هيچ موحدى نمى گويد كه : عسل در بخشيدن حرارت به بدن حاجتى به خداى تعالى ندارد. و اما اينكه بگوييم : نه هندوانه سرد است و نه عسل گرم ، و نه آب اثر سردى دارد و نه آتش اثر حرارت ، در حقيقت بديهيات عقل را انكار كرده و از فطرت بشرى خارج شده ايم ، خوب وقتى خداى تعالى بتواند به فلان موجود، فلان اثر و خاصيت را ببخشد چرا نتواند به اولياى درگاهش مقام شفاعت و وساطت در آمرزش گناهان و برآمدن حاجات را ببخشد و حتى در تربت آنان اثر شفا بگذارد؟
كسانى كه به اهل شفاعت يعنى به اولياى خدا متوسل مى شوند كارشان بدون دليل نيست آنها مى دانند كه اولا خداى تعالى در كلام مجيدش به افرادى كه مرضى درگاهش باشند مقام شفاعت داده و فرموده : (و لا يملك الذين يدعون من دونه الشفاعة الا من شهد بالحق و هم يعلمون ).
و نيز فرموده : (و لا يشفعون الا لمن ارتضى ).
و اگر در درخواست هايشان خداى تعالى را به جاه آن حضرات و به حق آنان سوگند مى دهند در اين عمل خود، دليل دارند و آن كلام خود خداى تعالى است كه مى فرمايد: (و لقد سبقت كلمتنا لعبادنا المرسلين انهم لهم المنصورون و ان جندنا لهم الغالبون ) و نيز مى فرمايد: (انا لننصر رسلنا و الذين آمنوا).
و اگر آن حضرات را تعظيم مى كنند و با زيارت قبورشان و بوسيدن ضريحشان اظهار محبت نسبت به آنان مى كنند و با تربت آنان تبرك مى جويند براى اين است كه اين اعمال را مصاديقى براى تعظيم شعائر مى دانند و به آيه شريفه (و من يعظم شعائر اللّه فانها من تقوى القلوب )، و آيه مودت به ذى القربى و به آيات ديگر و روايات سنت ، تمسك مى كنند. پس چنين كسى كه اينگونه اعمالى را انجام مى دهد مى خواهد وسيله اى به درگاه خدا برده و به آيه شريفه (يا ايها الذين آمنوا اتقوا اللّه و ابتغوا اليه الوسيله ) عمل كرده باشد، پس اين خود خداى تعالى است كه ابتغاء وسيله به آن حضرات را تشريع كرده و دوست داشتن آنان و تعظيمشان را واجب فرموده و همين دوستى و تعظيم را وسائلى به درگاه خود قرار داده است و معنا ندارد كه خداى تعالى محبت به چيزى و تعظيم آن را واجب كند و در عين حال آثار آن را تحريم نمايد. بنابراين هيچ مانعى در اين كار نيست كه كسى از راه دوستى انبياء و امامان الهى و تعظيم امر آنان و ساير آثار و لوازمى كه براى محبت و تعظيم هست به درگاه خدا تقرب بجويد، البته اين در صورتى است كه دوستى و تعظيم و بوسيدن ضريح و ساير آثار محبت ، جنبه توسل و استشفاع داشته باشد نه اينكه اين امور و اين اشخاص را مستقل در تاءثير بداند و يا اين اعمال جنبه پرستش داشته باشد.
فرق بين شرك و استشفاع
و ثانيا از فرقى كه بين شرك و استشفاع هست غفلت ورزيده اند، و به عبارتى ساده تر اينكه نتوانسته اند فرق بگذارند بين اينكه كسى غير خدا را بپرستد تا او نزد خدا شفاعتش كند و يا به خدا نزديكش كند و بين اينكه تنها خدا را بپرستد و غير خدا را شفيع درگاه او قرار دهد و با دوستى كردن به غير خدا به درگاه خدا تقرب بجويد، كه در فرض اول به غير خداى تعالى استقلال داده و عبادت را خالص براى غير خدا كرده كه اين خود شرك ورزيدن در عبوديت است و در صورت دوم استقلال را فقط و فقط به خداى تعالى داده و او را مخصوص به عبادت كرده و احدى را شريك او قرار نداده است .
و اگر خداى تعالى مشركين را مذمت فرموده ، براى اين است كه گفته بودند: (ما الا نعبدهم ليقربونا الى اللّه زلفى ) كه اين گفتارشان ظاهر در اين است كه به غير خدا استقلال داده اند و در عبادت تنها همان غير خدا را در نظر مى گيرند نه خداى تعالى را و اگر گفته بودند: ما تنها خدا را مى پرستيم و در عين حال از ملائكه و يا رسولان و اولياى خدا اميد داريم كه با اذن خدا ما را شفاعت كنند و كمبود ما را جبران نمايند. و يا گفته بودند: ما به اين نامبردگان توسل مى جوييم و آنان را به درگاه خدا وسيله قرار مى دهيم و شعائرش را تعظيم مى كنيم و اوليايش را دوست مى داريم ، هرگز مشرك نبودند بلكه شركاى آنان همان جنبه را مى داشت كه كعبه در اسلام دارد يعنى وجهه عبوديت آنان واقع مى شد نه معبود، همانطور كه كعبه وجهه عبوديت مسلمين است نه معبود آنان بلكه مسلمين خداى تعالى را روبروى آن عبادت مى كنند.
و من نمى فهمم اين آقايان درباره حجر الاسود و استحباب بوسيدن آن و دست ماليدن به آن را در اسلام چگونه توجيه مى كنند؟ و همچنين درباره خود كعبه چه مى گويند؟ آيا طواف پيرامون كعبه و بوسيدن و استلام حجر شركى است كه در اسلام استثناء نشده ؟ - كه مساءله شرك ، حكم ضرورى عقلى است و قابل تخصيص و استثناء نيست - و يا مى گويند: اين كار فقط عبادت خدا است (و كعبه ) و حجر الاسود حكم طريق و جهت را دارد؟ اگر اين را مى گويند، از ايشان مى پرسيم پس چه فرقى بين سنگ كعبه و بين غير آن هست ؟ اگر تعظيم غير خدا بر وجه استقلال دادن به آن غير نباشد و جنبه پرستش نباشد، چرا شرك شمرده شود؟ و تمامى روايات و آياتى كه بطور مطلق به تعظيم شعائر الهى و تعظيم رسول خدا (صلى اللّه عليه و آله و سلم ) و دوست داشتن آن جناب و مودت با حضرتش و حب اهلبيتش و مودت آنان سفارش كرده و همچنين سفارشات ديگرى از اين قبيل ، سفارشهايى است كه بجا و هيچ اشكالى در آنها نيست .
آيات 60 - 50 سوره هود 440

و الى عاد اخاهم هودا قال يا قوم اعبدوا اللّه مالكم من اله غيره ان انتم الا مفترون (50) يا قوم لا اسئلكم عليه اجرا ان اجرى الا على الذى فطرنى افلا تعقلون (51) و ياقوم استغفروا ربكم ثم توبوا اليه يرسل السماء عليكم مدرارا و يزدكم قوة الى قوتكم ولا تتولوا مجرمين (52) قالوا يا هود ما جئتنا ببينة و ما نحن بتاركى الهتنا عن قولك و ما نحن لك بمؤ منين (53) ان نقول الا اعترئك بعض الهتنا بسوء قال انى اشهد اللّه و اشهدوا انى برى ء مما تشركون (54) من دونه فكيدونى جميعا ثم لا تنظرون (55) انى توكلت على اللّه ربى و ربكم ما من دابة الا هو اخذ بناصيتها ان ربى على صرط مستقيم (56) فان تولوا فقد ابلغتكم ما ارسلت به اليكم و يستخلف ربى قوما غيركم و لا تضرونه شيا ان ربى على كل شى ء حفيظ (57) و لما جاء امرنا نجينا هودا و الذين امنوا معه برحمة منا و نجيناهم من عذاب غليظ (58) و تلك عاد جحدوا بايات ربهم و عصوا رسله و اتبعوا امر كل جبار عنيد (59) و اتبعوا فى هذه الدنيا لعنة و يوم القيامة الا ان عادا كفروا ربهم الا بعدا لعاد قوم هود (60)

ترجمه آيات
و نيز (ما) به سوى قوم عاد برادرشان هود را فرستاديم و او به قوم خود گفت : اى قوم ! خدا را بپرستيد كه هيچ معبودى غير او نداريد و به جز افتراء هيچ دليلى بر خدايى خدايانتان وجود ندارد. (50)
اى مردم من از شما در برابر دعوتم مزدى نمى خواهم ، پاداش من جز به عهده خدايى كه مرا آفريده نيست آخر چرا تعقل نمى كنيد. (51)
(و نيز گفت ) اى مردم از پروردگارتان طلب مغفرت نموده ، سپس برگرديد تا باران سودمند آسمان را پى در پى به سويتان بفرستد و نيرويى بر نيرويتان بيفزايد و زنهار، به ناكارى و عصيان روى از خداى رحمان مگردانيد. (52)
گفتند: اى هود تو بر نبوت خود شاهدى براى ما نياوردى و ما هرگز به خاطر گفتار تو از خدايانمان دست بر نداشته و به تو ايمان نخواهيم آورد. (53)
و جز اين درباره تو نظر نمى دهيم كه به نفرين بعضى از خدايان ما دچار بيمارى روانى شده اى ، هود گفت : من اللّه را شاهد دارم و خود شما نيز شاهد باشيد كه من از شرك ورزيدنتان بيزارم . (54)
شما همه دست به دست هم داده ، با من هر نيرنگى كه مى خواهيد بزنيد و بعد از اخذ تصميم مرا مهلتى ندهيد. (55)
من بر خدا، پروردگار خود و پروردگار شما توكل و اعتماد دارم پروردگارى كه هيچ جنبنده اى نيست مگر آنكه زمام اختيارش به دست او است چون سنت او در همه مخلوقات واحد و صراط او مستقيم است . (56)
و در صورتى كه از پذيرفتن دعوتم اعتراض كنيد من رسالت خود را به شما رساندم و آنچه براى ابلاغ آن به سوى شما گسيل شده بودم ابلاغ نمودم (شما اگر نپذيريد) پروردگارم قومى غير شما را مى آفريند تا آن را بپذيرند و شما به خدا ضررى نمى زنيد چون پروردگار من نگهدار هر موجودى است - او چگونه از ناحيه شما متضرر مى شود؟ -. (57)
همينكه فرمان عذاب ما صادر شد و عذابمان نازل گرديد هود و گروندگان به وى را مشمول رحمت خود نموده ما نجات داديم و به راستى از عذابى غليظ و دشوار نجات داديم .(58)
و اين قوم عاد كه اثرى بجاى نگذاشتند آيات پروردگارشان را انكار نموده ، فرستادگان او را نافرمانى كردند و گوش به فرمان هر جبارى عناد پيشه دادند - و در نتيجه از پروردگار خود غافل شدند -. (59)
نتيجه اش اين شد كه براى خود لعنتى در دنيا و آخرت بجاى گذاشتند و خلاصه اين سرگذشت اين شد كه قوم عاد به پروردگار خود كفر ورزيدند و گرفتار اين فرمان الهى شدند كه مردم عاد قوم و معاصر هود پيامبر از رحمت من دور باشند. (60)
بيان آيات
اين آيات ، داستان هود پيغمبر (عليه السلام ) و قوم او يعنى قوم عاد اول را بيان مى كند و آن جناب اولين پيغمبر بعد از نوح (ع ) است كه خداى تعالى در كتاب مجيدش نام مى برد و از كوشش او در اقامه دعوت حقه و قيامش بر عليه بت پرستى تشكر مى كند و در چند جا از كلام مجيدش بعد از شرح داستان قوم نوح ، داستان قوم هود كه همان قوم عاد است (و نيز) قوم ثمود را ذكر مى كند.

و الى عاد اخاهم هودا

اگر (قرآن ) جناب هود را برادر قوم عاد دانسته از اين باب بوده كه آن جناب برادر نسبى آنان بوده ، چون از افراد همان قبيله بوده كه همه افرادش به پدر قبيله منتهى مى شدند، نه برادر تنى آنان ، و جمله مورد بحث عطف است بر آيه قبلش كه مى فرمود: (نوحا الى قومه ) كه تقديرش چنين مى شود: (و لقد ارسلنا الى عاد اخاهم هودا) - و همانا ما هود، برادر قوم عاد را برايشان فرستاديم . و شايد حذف شدن فعل (ارسلنا) باعث شده باشد كه در جمله معطوف ، ظرف (الى عاد) جلوتر از مفعول (يعنى اخاهم ) ذكر شود بر خلاف جمله معطوف عليه يعنى جمله : (نوحا الى قومه )، و گرنه مى بايست فرموده بود مثلا: (و هودا الى عاد) و اين بدان جهت است كه دلالت ظرف يعنى جمله (الى عاد) روشن تر و واضح تر از عطف دلالت مى كند بر اينكه فعل : (ارسلنا) در تقدير هست .
سخنان جناب هود (عليه السلام ) به قوم خود (قوم عاد)

قال يا قوم اعبدوا اللّه ما لكم من اله غيره ان انتم الا مفترون

اين جمله در مورد جواب از سوالى مقدر وارد شده گويا شنونده وقتى جمله (و الى عاد اخاهم هودا) را شنيده پرسيده : خوب ، هود به آنان چه (گفت ؟ مى فرمايد: گفت : اى قوم من خدا را بندگى كنيد...) و به همين جهت جمله مورد بحث بدون واو عاطفه و به اصطلاح ادبى به فصل آمده است .
و جمله (اعبدوا اللّه ) در مقام حصر است يعنى مى خواهد بفرمايد: تنها او را بپرستيد و خدايان ديگر را كه به جاى خدا ارباب خود گرفته ايد به خيال اينكه شفيعان شما نزد خدا باشند، و آن وقت عبادت خود خدا را رها كرديد نپرستيد، دليل گفتار ما كه جمله مورد بحث در مقام افاده حصر است جمله بعد مى باشد كه مى فرمايد: (ما لكم من اله غيره ان انتم الا مفترون - شما غير از او هيچ معبود و جز افتراء هيچ دليل ديگرى نداريد) كه اين جمله دلالت دارد بر اينكه مشركين اگر خدايانى براى خود گرفتند و آنها را به عنوان شريك خدا و شفيع درگاه او عبادت كردند بجز افتراء، دليلى نداشتند.

يا قوم لا اسالكم عليه اجرا...

صاحب مجمع البيان گفته است : كلمه (فطر) به معناى شكفته شدن از امر خدا است ، آنچنانكه برگ از داخل درخت سر در مى آورد و شكفته مى شود، اين هم كه آفرينش خلق را فطر خدا خوانده اند براى اين است كه خلق شدن عالم به منزله شكفته شدن آن از ناحيه خدا و ظاهر شدن آن است .
و اما راغب گفته است : اصل ماده (فطر) به معناى شكافتن چيزى از ناحيه طول است ، وقتى مى گويند: (فلان فطر كذا فطرا) و يا مى گويند: (افطر فطورا) و يا مى گويند: فلان چيز (انفطر انفطارا) همه به معناى اين است كه فلان چيز را از طرف طول شكافت و يا فلان چيز از جهت طول شكافته شد... و اما فطر كردن خدا خلق را به معناى ايجاد و ابداع آن است ، ايجاد بر هيات و وصفى كه فعلى از افعال ترشح كند، (و خاصيت اثرى از آثار داشته باشد، و در خصوص انسان ايجاد آن است بطورى كه مسائلى را بدون تعليم درك كند) پس اينكه در قرآن كريمش مى فرمايد: (فطرة اللّه التى فطر الناس عليها) اشاره اى است از آن جناب به آن درك و ارتكازى كه انسان ها به آن درك آفريده شده اند و آن ارتكاز شناختن خدا است ، و (فطرة اللّه ) عبارت است از آن نيرويى كه در انسان قرار داده شده تا با آن نيرو ايمان به خدا را تشخيص دهد، كه به همين معنا در آيه شريفه (و لئن سالتهم من خلقهم ليقولن اللّه ) اشاره شده و همين درك فطرى است .
معناى (فطر) و (فطرة اللّه ) و فرق بين (فطرت ) و (خلق )
ولى به نظر چنين مى رسد كه ماده (فطر) به معناى پديد آوردن از عدم محض است (به خلاف خلقت ، كه بر پديد آوردن ساختمان از آجر و آهن نيز صادق است ) و آن خصوصيتى كه از (فطر الناس ) فهميده مى شود از بنا و صيغه (فعلة ) فهميده مى شود چون اين صيغه را در جايى بكار مى برند كه بخواهند بنا و ساختمان نوع را برسانند. پس در جمله (فطرة اللّه التى فطر الناس عليها) درك فطرى بشر، از كلمه (فطرة ) فهميده مى شود نه از ماده (فطر) و بنابراين كه گفتيم فطرت به معناى خلقت از عدم محض است پس اينكه بعضى ها فطرت را به معناى خلقت گرفته اند از راه صواب دور شده اند براى اينكه ماده (خلق ) به معناى ايجاد صورت از ماده است به اين صورت كه چند ماده را با هم جمع كنيم و چيزى جديد و نو بسازيم ، و اگر خلقت به معناى فطرت و ايجاد از عدم محض بود خدا آن را به عيسى بن مريم (عليه السلام ) نسبت نمى داد و نمى فرمود: (و اذ تخلق من الطين كهيئة الطير).
زمينه كلام در آيه مورد بحث رفع تهمت و نفى لغويت از كار خودش (يعنى هود (عليه السلام ) است و معنايش اين است كه اى قوم من ! بدانيد كه من از كار دعوتم ،
از شما مزد و پاداشى نمى خواهم تا مرا متهم كنيد به اينكه دعوت خود را بهانه كرده تا با آن وسيله ما را بدوشد، او فكر منافع خودش ‍ است هر چند كه نفعش مايه ضرر ما باشد و در عين حال كارم بدون اجر هم نيست تا بگوييد بيهوده خود را به زحمت افكنده بلكه كارم پاداش دارد و پاداش آن نزد خدايى است كه مرا پديد آورده و از عدم محض ايجاد كرده ، آيا باز هم به عقل خود بر نمى گرديد و آن را براى درك گفتار من به كار نمى زنيد تا براى شما معلوم شود كه من در دعوتم خير خواه شما هستم و جز اين هدفى ندارم كه شما را به حق وادار مى كنم ؟
سخن هود به قومش : اگر بسوى خدا برگرديد باران رحمتش را بر شمانازل مى كند

و يا قوم استغفروا ربكم ثم توبوا اليه يرسل السماء عليكم مدرارا...

در سابق يعنى در اول سوره پيرامون معناى جمله (استغفروا ربكم ثم توبوا اليه ) بحث كرديم .
و جمله (يرسل السماء عليكم مدرارا) موقعيت جزاء فعل شرط سابق را دارد چون جمله سابق كه مى فرمايد: (استغفروا...) هر چند به صورت امر است و ليكن در معناى جمله شرطيه است و مى خواهد بفرمايد: (ان تستغفروا...) يعنى اگر از خداى تعالى طلب مغفرت كنيد و به سوى او برگرديد او از آسمان براى شما رحمت فراوان مى فرستد. و مراد از كلمه (سماء) ابر آسمان است نه خود آن ، و اگر ابر را آسمان خوانده از اين بابت است كه كلمه (سماء) به معناى هر چيزى است كه بالاى سر ما قرار گرفته و بر ما سايه افكنده باشد. بعضى هم گفته اند: تقدير آيه : (مطر السماء) است و يا مراد از كلمه (سماء)، مطر (باران ) است و اين تعبير در استعمال شايع است . و كلمه (مدرارا) مبالغه از مصدر (در - ريزش ) است و مورد استعمال اصلى در خصوص شير پستان بود بعدها در مورد باران نيز به عنوان استعاره استعمال شده ، چون هر دو، يعنى هم شير و هم باران نفع و فايده دارد پس (ارسال سماء مدرارا) به معناى فرستادن ابرى است كه چون پستان حيوانات ، باران هاى پى در پى و مفيد ببارد بارانى كه زمين به وسيله آن زنده شود و زراعت ها و گياهان برويند و باغها و بستانها سبز و خرم گردند.
(و يزدكم قوة الى قوتكم ) - بعضى از مفسرين گفته اند: مراد از اين زياد كردن قوت ، زيادتى در نيروى ايمان بر نيروى بدنها است يعنى اگر چنين كنيد ما نيروى شما را دو چندان مى كنيم يكى نيروى بدن و يكى هم نيروى ايمانتان را چون مردم قوم هود نيروى بدنى داشتند و بدنهايشان قوى و محكم بود اگر ايمان مى آوردند نيروى ايمانشان نيز به نيروى بدنهايشان اضافه مى شد.
بعضى ديگر گفته اند: مراد همان نيروى بدنيشان است همچنانكه مى بينيم نوح (عليه السلام ) آنجا كه همين وعده را به قوم خود مى دهد مى فرمايد: (استغفروا ربكم انه كان غفارا يرسل السماء عليكم مدرارا و يمددكم باموال و بنين ) ولى بعيد نيست كه بگوييم : هر دو جور زيادتى را شامل شود بهتر است .
(و لا تتولوا مجرمين ) - اين جمله به منزله تفسير براى جمله : (استغفروا ربكم ثم توبوا اليه ) است و چنين معنا مى دهد كه عبادت كردنتان در برابر آلهه اى كه به جاى خداى تعالى اتخاذ كرده ايد جرمى است از شما، و معصيتى است كه شما را مستوجب آن مى كند كه سخط الهى و عذابش بر شما نازل گردد و چون چنين است پس بايد هر چه زودتر از جرمى كه كرده ايد استغفار نموده و با ايمان آوردنتان به سوى خدا برگرديد تا او شما را رحم كند و ابرهاى بارنده را با باران هاى مفيد برايتان بفرستد و نيرويى بر نيروى شما بيفزايد.
از اين آيه دو نكته استفاده مى شود: يكى اينكه آيه شريفه اشعار و بلكه دلالت مى كند بر اينكه قوم هود گرفتار خشكسالى بوده اند و آسمان از باريدن بر آنان دريغ مى ورزيده و در نتيجه گرانى و قحطى در بين آنان پديد آمده بوده ، كه اين معنا هم از جمله (يرسل السماء) استفاده مى شود و هم از آيه شريفه زير كه مى فرمايد: (فلما راوه عارضا مستقبل اوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب اليم ).
اعمال صالح باعث ازدياد خيرات و نعمتهاات واعمال زشت بلا و محنت و بدبختى در پى دارد
نكته دوم اينكه مى فهماند ارتباطى كامل بين اعمال انسانها با حوادث عالم برقرار است ، حوادثى كه با زندگى انسانها تماس دارد، اعمال صالح باعث مى شود كه خيرات عالم زياد شود و بركات نازل گردد، و اعمال زشت باعث مى شود بلاها و محنتها پشت سر هم بر سر انسانها فرود آيد و نقمت و بدبختى و هلاكت به سوى او جلب شود، و اين نكته از آيات ديگر قرآنى نيز استفاده مى شود از آن جمله آيه زير همين مطلب را بطور صريح خاطرنشان نموده ،
مى فرمايد: (و لو ان اهل القرى امنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض ) كه ما در تفسير آيات 94 - 102 سوره اعراف در جلد هشتم اين كتاب و نيز در تحت عنوان احكام اعمال در جلد دوم اين كتاب پيرامون اين مطلب بطور مفصل بحث كرديم .
جواب رد قوم هود به آن حضرت

قالوا يا هود ما جئتنا ببينة و ما نحن بتاركى آلهتنا عن قولك و ما نحن لك بمؤ منين

هود (عليه السلام ) در آيه (يا قوم اعبدوا اللّه ما لكم من اله غيره ...) از مردمش دو چيز خواسته بود: يكى اينكه خدايان دروغين را ترك نموده و به عبادت خداى تعالى برگردند و يكتاپرست شوند،، و دوم اينكه به او ايمان بياورند و اطاعتش كنند و خيرخواهى هايش ‍ را بپذيرند. مردم در پاسخ آن جناب هر دو پيشنهادش را رد كردند، هم بطور اجمال و هم بطور تفصيلش را.
اما بيانگر رد اجمالى آنان جمله كوتاه (ما جئتنا ببينة ) است كه گفته اند: تو دليل و معجزه اى بر دعوت خود ندارى تا ما ناگزير باشيم دعوت تو را بپذيريم و هيچ موجبى نيست كه گوش دادن به سخنى را كه چنين وصفى دارد بر ما واجب كند.
و اما بيانگر رد تفصيلى آنان جمله (و ما نحن بتاركى آلهتنا عن قولك ) است كه گفته اند: ما دعوت تو را مبنى بر اينكه شركا و خدايان خود را به صرف دعوت تو رها كنيم نخواهيم پذيرفت ، و دعوت دوم آن جناب را مبنى بر اينكه به وى ايمان آورند و اطاعتش كنند اينطور رد كردند كه : (و ما نحن لك بمؤ منين ) و با اين جمله آن جناب را از قبول هر دو خواسته اش نوميد كردند.
آنگاه براى اينكه آن جناب بطور كلى از اجابت آنان مايوس شود نظريه خود را برايش شرح داده و گفتند: (ان نقول الا اعتريك بعض الهتنا بسوء) كه كلمه (اعتراء) به معناى برخورد و اصابه است يعنى گفتند: فكر ما درباره تو جز به اين نرسيده كه بعضى از خدايان ما تو را آسيب رسانده اند و به خاطر اينكه تو به آنها توهين و بدگويى كرده اى بلايى از قبيل نقصان عقل يا ديوانگى بر سرت آورده اند و در نتيجه عقلت را از دست داده اى ، پس ديگر اعتنايى به سخنان دعوتگونه تو نيست .
تحدى : پاسخ هود به قوم خود

قال انى اشهد اللّه و اشهدوا انى برى ء مما تشركون من دونه فكيدونى جميعا ثم لا تنظرون

اين آيه پاسخ هود (عليه السلام ) را حكايت مى كند كه آن جناب در پاسخ ، از شركاء آنان بيزارى جسته پس تحدّى مى كند كه اگر راست مى گوييد كه شما صاحب نظر و من بى عقلم پس همه فكرهايتان را جمع كنيد و مرا از بين ببريد و مهلتم ندهيد.
پس اينكه در آغاز پاسخ فرمود: (انى برى ء مما تشركون من دونه ) انشاء بيزارى است ، نه اينكه خواسته باشد از بيزارى خود خبر دهد چون در مقام بيزارى مناسب آن است كه بيزارى را انشاء كند و اين منافات ندارد كه آن جناب از سابق يعنى از اول امر نيز بيزار باشد چون به رخ كشيدن بيزارى منافات ندارد كه آن جناب در تمامى عمر گذشته اش نيز بيزار بوده باشد و اينكه فرمود: (فكيدونى جميعا ثم لا تنظرون ) دو امر و نهى هستند كه در هر دوى آنها تعجيز است يعنى مى خواهد بفرمايد: آيا توانايى آن را داريد كه با من كيد كنيد و در از بين بردنم شتاب نماييد.
و اگر هود (عليه السلام ) اينطور پاسخ داد براى اين بود كه مردم ، نخست به بتهاى خود اميد ببندند كه با اين تحدّى كه آن جناب كرده زودتر بلايى بر سر او آورند و بعدا كه ببينند بتها هيچ كارى در حق آن جناب نكردند به خود بيايند و بفهمند كه بتها كمترين اثرى ندارند و اگر آنطور كه آنها معتقد بودند آلهه نامبرده قدرت و علمى مى داشتند حتما با هود كه آنطور صريح و پوست كنده از آنها بيزارى جست انتقام مى گرفتند آن هم در چنين زمينه و زمانى كه مريدان آنها به آن جناب گفتند بعضى از خدايان ما به تو آسيب رسانده و اين خود حجتى است روشن بر اينكه آن سنگ و چوبها معبود نيستند و نيز دليلى است قاطع بر اينكه بتها به آن جناب آسيب نرسانده اند و مردم بيهوده چنين خيالى كرده اند.
از سوى ديگر درباره خود كه مردمى قهرمان ، و جنگ آورانى نامدار بودند بينديشند كه ما با اينكه اين قدر نيرومند هستيم چرا نتوانستيم به آن جناب صدمه اى وارد آوريم و اگر او پيغمبرى از ناحيه خداى تعالى نبوده و در ادعايش صادق نبود و خداى تعالى او را از ناحيه خودش مصونيت نداده بود، ما بايد ميتوانستيم به آسانترين وجه و با سخت ترين شكنجه او را از بين برده و شرش را از خود دفع كنيم .
از اين بيان وجه شاهدگيرى نوح (عليه السلام ) بر بيزاريش از بت ها روشن مى شود، اما اينكه خدا را شاهد گرفت براى اين بود كه اظهار بيزاريش از صميم دل و بر وجه حقيقت باشد نه تزويق و نفاق ، و اما اينكه خود كفار را شاهد گرفت براى اين بود كه كاملا يقين به آن پيدا كنند و سپس ببينند آن جناب چه وضعى پيدا مى كند و چگونه خدايانشان سكوت مى كنند خودشان هم هيچ انتقامى از او نمى توانند بگيرند و از آزارش عاجز مى مانند.
و نيز روشن گرديد كه آن احتمالى كه بعضى از مفسرين داده و گفته اند اين سخن هود (ع ) معجزه اى بوده ، احتمال درستى است چون از ظاهر جواب بر مى آيد كه آن جناب خواسته است دليل مشركين را رد كند، آنها گفتند: (ما جئتنا ببينة ) تو هيچ دليلى و معجزه اى بر دوستى دعوت خود ندارى و اين بعيد است كه هود پيغمبر (عليه السلام ) در مقام دعوت و اثبات حجيت دعوتش ، متعرض پاسخ به دليل آنان نشود، با اينكه همين تحدّى و تعجيز، خودش فى نفسه ميتوانسته آيت و نشانه اى معجزه آسا باشد، همچنانكه بيزارى از خدايان دروغين مى توانسته كشف كند از اينكه آنها خدا نيستند و از اينكه آنها هيچ آسيبى به آن جناب نرسانده اند.
پس حق مطلب اين است كه جمله (انى اشهد اللّه و اشهدوا...) هم مشتمل است بر يك حجت عقلى و دليل قاطعى بر بطلان الوهيت شركاء و هم آيتى است معجزه آسا براى صحت رسالت هود (عليه السلام ).
و در اينكه فرمود: (جميعا) اشاره است به اينكه منظور آن جناب تعجيز آنها به تنهايى نبوده بلكه تعجيز آنها و بتها هر دو بوده تا دلالتش بر حقانيت خود و بطلان عقايد آنان قاطعتر باشد.
هود (ع ) در ادامه پاسخ به جدال كافران : من بر خداتوكل مى كنم

انى توكلت على اللّه ربى و ربكم ...

از آنجا كه در امر (كيدونى ) و نهى (لا تنظرون ) دو احتمال مى رفته و كفار درباره آن ، دو احتمال مى داده اند: يكى اينكه آيتى باشد معجزه بر درستى رسالت آن جناب و اينكه كفار هيچ كارى به او نمى توانند بكنند، و ديگر اينكه آن جناب از ايشان ترسى ندارد هر چند كه آنها قادر باشند به اينكه او را طبق دستور خودش از بين ببرند و مهلتش ندهند ولى اين قدرتشان او را نمى ترساند و نمى تواند او را تسليم كند و خلاصه خواسته باشد همان پيشنهادى را بكند كه ساحران زمان فرعون كرده و به فرعون گفتند: (فاقض ما انت قاض انما تقضى هذه الحيوة الدنيا).
لذا هودبراى اينكه احتمال دوم را نفى كند دنبال جمله (فكيدونى ولا تنظرون ) اضافه كرد كه : (انى توكلت على اللّه ربى و ربكم ) من در كار خودم بر خدا توكل كرده ام كه مدبر امر من و شما است و براى اينكه بفهم اند شما هيچ كارى نمى توانيد به من بكنيد
- نه اينكه مى توانيد ولى من نمى ترسم - اضافه كرد: (ما من دابة الا هو اخذ بناصيتها ان ربى على صراط مستقيم ) و فهمانيد كه من در توكل كردنم به خدا، پيروزم ، چون خداى تعالى محيط بر كار من و شما است و او شما را هلاك مى كند نه مرا زيرا او بر صراط مستقيم است يعنى در برخورد حق با باطل همواره سنتش يك سنت بوده و آن عبارت بوده از يارى كردن حق و غلبه دادن آن بر باطل .
پس بيزارى آن جناب از بت هاى مشركين و تعجيزشان با جمله (فكيدونى و لا تنظرون ) در حالى كه آنان مردمى نيرومند بودند و اينكه با اين تعجيز مع ذلك در كمال عافيت و سلامت در بين آنان رفت و آمد مى كرده نه از ناحيه آنان آسيبى ديده و نه از ناحيه خدايان آنان ، خود آيتى بوده معجزه و حجتى بوده آسمانى بر اينكه آن جناب رسول و فرستاده اى از ناحيه خداى تعالى به سوى آنان بوده است .
(ما من دابة الا هو اخذ بناصيتها ان ربى على صراط مستقيم ) - كلمه (دابه ) به معناى هر جنبنده و جاندارى است كه روى زمين حركت و جنبشى دارد، و شامل تمامى حيوانات مى شود، (و گرفتن به ناصيه ) (سوى جلوى سر) كنايه است از كمال تسلط و نهايت قدرت ، و بر صراط مستقيم بودن خداى تعالى به معناى اين است كه او سنتش در ميان مخلوقات يك سنت ثابت است و هرگز، تغيير نمى كند و آن اين است كه امور را بر يك منوال يعنى بر منوال عدل و حكمت تدبير كند و چون چنين است پس او همواره حق را به كرسى مى نشاند و باطل را هر جا كه با حق در بيفتد رسوا مى سازد.
پس معناى آيه اين شد كه : من بر اللّه توكل مى كنم كه رب من و رب شما است ، او است كه مى تواند حجتى را كه به شما القاء كردم (و آن حجت اين بود كه علنا از آلهه شما بيزارى جستم و اعلام كردم كه نه شما با همه زور و قلدريتان مى توانيد به من آسيبى برسانيد و نه آلهه شما) به ثمر برساند چون او است تنها مالك و صاحب سلطنت بر من و بر شما و بر هر جنبنده ، و سنت او عادله و تغيير ناپذير است پس به زودى دين خود را يارى نموده و مرا از شر شما حفظ مى كند.
هود (عليه السلام ) در اين گفتار خود گفت : (پروردگار من بر صراط مستقيم ) است و نگفت (پروردگار من و شما) با اينكه قبلا گفته بود: (توكل من بر پروردگار من و شما است )، علت اين آن است كه مقام آن سخن و اين سخن دو مقام است در اينجا هود (عليه السلام ) در مقام دعا به جان خود و عليه قوم خويش است ،
در مقامى است كه توقع دارد خداى تعالى او را از شر آنان حفظ كند و لازم است خداى تعالى را به عنوان رب و مدبر امور خود ياد كند به خلاف قومش كه خدا را رب خود نمى دانستند، پس مناسب همين بود كه خداى تعالى را رب خود بشمارد و به رابطه عبوديتى كه بين خود و ربش برقرار است تمسك بجويد تا توقعش برآورده شود به خلاف آن مقامى كه در آن مقام مى گفت : (توكلت على اللّه ربى و ربكم ) كه در آنجا مى خواست عموميت سلطنت الهى و احاطه قدرتش را برساند.

فان تولوا فقد ابلغتكم ما ارسلت به اليكم

معناى اين سخن هود (ع ) به قوم خود كه گفت : (و يستخلف ربى قوما غيركم و لاتضرونه شيئا)
 اين قسمت از كلام هود (عليه السلام ) به آخر جدال كفار نظر دارد كه گفتند: (ان نقول الا اعتريك بعض الهتنا بسوء) كه از آن به دست مى آيد قوم هود خواسته اند بطور قطع بگويند كه ايمان نخواهند آورد و بر انكار خود دوام و استمرار خواهند داد، و معناى جمله اين است كه اگر از ايمان آوردن به من اعراض مى كنيد و به هيچ وجه حاضر نيستيد امر مرا اطاعت كنيد، ضررى به من نمى زنيد زيرا من وظيفه الهى خود را انجام داده و رسالت پروردگارم را ابلاغ نمودم ، و حجت بر شما تمام شده و نزول بلا بر شما حتمى گشت .

و يستخلف ربى قوما غيركم و لا تضرونه شيئا ان ربى على كل شى ء حفيظ

اين قسمت از كلام هود (عليه السلام ) تهديد قوم و اعلام به آثار سوئى است كه جرم آنان به دنبال دارد، چون آن جناب قبلا به آنان وعده داده بود كه اگر از خداى تعالى طلب مغفرت كرده و به سوى او برگردند، ابر آسمان را مامور مى كند تا بر آنان ببارد و نيرويى بر نيروى آنان مى افزايد، و نهيشان كرده بود از اينكه از قبول دعوتش سر برتابند و به جرم شرك خود ادامه دهند كه در اين كار عذابى شديد هست .
اينك در اين جمله مورد بحث مى فرمايد: اگر روى برتابيد علاوه بر آنچه گفته شد، خداى تعالى شما را از بين مى برد و قومى ديگر خلق مى كند كه جاى شما را بگيرند و مانند شما نباشند و خلفاى خدا در زمين باشند چون انسان خليفه خدا در زمين است همچنانكه خودش فرمود: انى جاعل فى الارض خليفة ، خود هود (عليه السلام ) نيز براى قومش بيان كرده بود كه آنان خلفاى روى زمين بعد از قوم نوحاند و خداى تعالى در كلام مجيدش اين بيان آن جناب را آورده و فرموده است : (و اذكروا اذ جعلكم خلفاء من بعد قوم نوح و زادكم فى الخلق بصطة ...).
و از ظاهر سياق و زمينه كلام برمى آيد كه جمله خبريه (و يستخلف ربى ...) عطف باشد به جمله اى مقدر و تقدير كلام چنين باشد: (و سيذهب بكم ربى و يستخلف قوما غيركم - بزودى پروردگار من ، شما را از بين مى برد و قومى ديگر را غير شما جانشين مى سازد)، همچنانكه در آيه زير كه در چنين زمين هاى قرار دارد جمله تقديرى در اينجا را ظاهر ساخته ، فرموده : (ان يشا يذهبكم و يستخلف من بعدكم ما يشاء).
(و لا تضرونه شيئا) - از ظاهر سياق برمى آيد كه اين جمله تتمه جمله قبل باشد و معناى مجموع دو جمله چنين باشد كه : شما نمى توانيد به خداى تعالى هيچگونه ضررى از قبيل فوت كردن چيزى از او و يا غير آن برسانيد، اگر او اراده كرده باشد كه شما را هلاك كند نه هلاكت شما چيزى از خواسته هاى او را از او فوت مى كند و نه عذابتان (ان ربى على كل شى ء حفيظ) براى اينكه پروردگار من مسلط بر هر چيز و حافظ آن است نه چيزى از علم او پنهان مى ماند و نه چيزى از حيطه قدرت او بيرون گشته ، از او فوت مى شود. اين بود نظر ما در تفسير اين آيه ولى مفسرين ديگر وجوهى ديگر ذكر كرده اند كه چون بعيد از صواب بود از نقل آن وجوه صرف نظر كرديم .

و لما جاء امرنا نجينا هودا و الذين آمنوا معه برحمة منا و نجيناهم من عذاب غليظ

منظور از آمدن امر، در جمله (همين كه امر ما آمد) نازل شدن عذاب است و به وجهى دقيق تر صدور امر الهى است كه به دنبال آن قضاء فصل و حكم نهايى براى جدا سازى بين يك رسول و قومش صادر مى گردد همچنانكه در آيه زير درباره قضاء فصل فرموده (و ما كان لرسول ان ياتى باية الا باذن اللّه فاذا جاء امر اللّه قضى بالحق و خسر هنالك المبطلون ).
(برحمة منا) - ظاهرا مراد از اين رحمت ، آن رحمت عمومى كه كل جهان را فرا گرفته نباشد بلكه مراد رحمت خاصه الهى باشد كه مخصوص بندگان مومن او است ، بندگانى كه موجب شده اند تا خدا آنان را در دينشان يارى دهد و از شمول غضب الهى و عذاب ريشه كن كننده نجاتشان بخشد همچنانكه در آيه زير درباره اين رحمت فرموده : (انا لننصر رسلنا و الذين امنوا فى الحيوة الدنيا و يوم يقوم الاشهاد).
(و نجيناهم من عذاب غليظ) - از ظاهر سياق بر مى آيد كه منظور از اين عذاب غليظ، همان عذابى است كه كفار قوم هود (عليه السلام ) را به كام خود كشيد، در نتيجه جمله مورد بحث از قبيل عطف تفسير است نسبت به جمله قبلش . ولى بعضى از مفسرين گفته اند: مراد از آن ، عذاب آخرت است ، ليكن اين نظريه خيلى قابل اعتنا نيست .

و تلك عاد جحدوا بايات ربهم و عصوا رسله و اتبعوا امر كل جبار عنيد...

و در اين دو آيه دو بار از داستان قوم عاد خلاصه گيرى شده ، بار اول خلاصه گيرى كرده و فرمود: (و تلك عاد جحدوا بايات ربهم و عصوا رسله ... و يوم القيامة ) قوم عاد، آيات پروردگار خود را كه همه حكمت و موعظت بود انكار كردند و نيز معجزه اى كه راه رشد را بر ايشان روشن ساخته و حق را از باطل برايشان مشخص مى كرد حاشا نمودند با اينكه علم به حقانيت آن پيدا كردند و تلخيص بار دوم از كلمه (الا ان عادا) شروع مى شود كه ان شاء اللّه به آن مى رسيم .
اشاره به اينكه عصيان و نافرمانى در برابر يك پيغمبر، عصيان در برابر همهپيامبران به شمار مى رود
 قوم عاد علاوه بر انكار آيات مشتمل بر حكمت و موعظت و انكار معجزه اى كه - گفتيم - راه رشد را بر ايشان روشن مى ساخت ، رسولان پروردگار خود كه عبارت بودند از هود و انبياء قبل از آن جناب را نيز عصيان نمودند، خواهيد پرسيد كه قوم هود همزمان با انبياء قبل از خود نبودند چطور آنان را عصيان كردند؟ در پاسخ مى گوييم : عصيان يك پيغمبر، عصيان همه پيغمبران است براى اينكه دعوت همه انبياء به يك دين است ، پس قوم هود اگر شخص هود پيغمبر (عليه السلام ) را عصيان كردند با عصيان كردن او ساير انبياء را نيز عصيان كرده اند و اين مطلب از ظاهر كلام خداى تعالى در مواضعى ديگر نيز استفاده مى شود، مانند آيه شريفه (كذبت عاد المرسلين اذ قال لهم اخوهم هود الا تتقون ) كه صريحا مى فرمايد: عصيانشان نسبت به هود، عصيان همه مرسلين بود. و آيه زير نيز اگر به صراحت آيه قبل دلالت ندارد، ليكن اشعار بر مطلب ما دارد، كه مى فرمايد: (و اذكر اخا عاد اذ انذر قومه بالاحقاف و قد خلت النذر من بين يديه و من خلفه ).
البته احتمال هم دارد كه قوم عاد غير از جناب هود (عليه السلام )، پيغمبران ديگرى نيز داشته اند كه قبل از هود و بعد از جناب نوح (عليه السلام ) در بين آنان مبعوث شده باشد ولى قرآن كريم نام آنان را نبرده باشد و ليكن سياق آيات با اين احتمال مساعد نيست .
(و اتبعوا امر كل جبار عنيد) -، دستورات هر جبار و زورگوى عنيدى را كه داشتند پيروى كردند و همين گوش به فرمان جباران بودن ، آنان را از پيروى هود (عليه السلام ) و پذيرفتن دعوتش باز داشت ، و كلمه (جبار) به معناى گردن كلفتى است كه با اراده خود بر مردم غالب گشته و آنان را اجبار مى كند تا مطابق دلخواه او عمل كنند، و كلمه (عنيد) به معناى كسى است كه عناد و زير بار حق نرفتنش شديد و بسيار باشد،
سه خصلت قوم هود كه به خاطر آن ملعون دنيا و آخرت شدند: انكار آيات الهى ،نافرمانى انبياء و اطاعت از جباران
پس اين قسمت از آيه آن خلاصه گيرى نوبت اول بوده كه گفتيم در دو آيه مورد بحث از سرگذشت هود (عليه السلام ) و قومش شده و حاصلش اين است كه قوم هود گرفتار سه خصلت نكوهيده بودند، يكى انكار آيات الهى ، دوم نافرمانى انبياء و سوم اطاعت كردن از جباران .
خداى تعالى سپس وبال امر آنان را بيان كرده ، مى فرمايد: (و اتبعوا فى هذه الدنيا لعنة و يوم القيامة ) يعنى به خاطر آن سه خصلت نكوهيده ، لعنت در همين دنيا و در قيامت دنبالشان كرد و از رحمت خدا دور شدند، مصداق اين لعن همان عذابى بود كه آنقدر تعقيب شان كرد تا به آنها رسيد و از بينشان برد، ممكن هم هست مصداقش آن گناهان و سيئاتى باشد كه تا روز قيامت عليه آنان در نامه اعمالشان نوشته مى شود و تا قيامت هر مشركى پيدا شود و هر شركى بورزد، گناهش به حساب آنان نيز نوشته مى شود چون سنتگذار كفر بودند، همچنانكه قرآن كريم درباره همه سنتگذاران فرموده : (و نكتب ما قدموا و آثارهم ).
بعضى از مفسرين جمله مورد بحث را اينطور معنا كرده اند كه : نتيجه آن خصلتهاى نكوهيده شان اين شد كه هر انسانى كه بعد از آن قوم آمد و از سرگذشت آنان خبردار شد و آثار آنها را ديد و يا پيامبران بعد، سرگذشت آنان را برايش بازگو كردند لعنتشان كرد.
اين معناى لعنتشان در دنيا بود و اما لعنتشان در روز قيامت مصداقش عذاب جاودانهاى است كه در آن روز گريبانشان را مى گيرد چون روز قيامت روز جزا است نه جز آن .
و در اينكه بعد از جمله (و اتبعوا - پيروى كردند) تعبير (و اتبعوا - دنبال شدند) را آورد لطفى است كه بر كسى پوشيده نيست .

الا ان عادا كفروا ربهم الا بعدا لعاد قوم هود

يعنى آگاه باشيد كه قوم عاد به پروردگار خود كافر شدند، بنابراين ، منصوب شدن كلمه (ربهم ) در آيه به خاطر اين است كه حرف جر (با) از آن حذف شده ، و به اصطلاح اهل ادب ، منصوب به خاطر نزع خافض است ، و اين جمله خلاصه گيرى نوبت دوم است . كه قبلا به آن اشاره نموديم چون با اين جمله خلاصه گيرى نوبت اول مجددا خلاصه گيرى مى شود و جمله (الا ان عادا كفروا ربهم ) خلاصه جمله (و تلك عاد جحدوا بايات ربهم و عصوا رسله و اتبعوا امر كل جبار عنيد) است ، و جمله (الا بعدا لعاد قوم هود) خلاصه جمله (و اتبعوا فى هذه الدنيا لعنة و يوم القيمة ) است .
و با اين جمله ، نظريه اى كه درباره لعنت در جمله سابق هست تاءييد مى شود و آن نظريه اى است كه مراد از لعنت ، لعنت الهى و دورى از رحمت خدا است نه لعنت مردم (به شهادت اينكه در جمله مورد بحث كه خلاصه گيرى جمله سابق است كه در مقابل كلمه لعنت فرموده : (الا بعدا لعاد قوم هود - آگاه باشيد كه دورى از رحمت خدا نصيب عاد، قوم هود شد)، پس اينكه بعضى گفتند مراد از لعنت ، لعنت آيندگان از بشر است ، درست نيست ) و مناسب با اين بيان هم يا وجه اول است كه مصداق لعنت را عبارت مى دانست از عذاب الهى و يا وجه دوم است كه عبارت مى دانست از آثارى كه شرك آنان در بشريت باقى گذاشت و مخصوصا وجه دوم مناسبتر است ، اما وجه سوم كه مراد لعنت مردم باشد هيچ تناسبى با آن ندارد.
بحث روايتى
(روايتى در تفسير جمله : (ان ربى على صراط مستقيم ) و اشاره به روايات راجعبه قوم هود)
در تفسير عياشى از ابى عمرو سعدى روايت آورده كه گفت : على بن ابيطالب (عليه السلام ) در تفسير جمله (ان ربى على صراط مستقيم ) فرمود: يعنى پروردگار من بر حق است به اين معنا كه احسان را با احسان جزاء مى دهد و عمل بد را با كيفر، و از هر كس كه بخواهد عفو مى كند و مى آمرزد، به راستى كه خداى تعالى منزه و متعالى است .
مؤ لف : توضيح اين حديث در سابق گذشت و در روايات وارده از ائمه اهل بيت (عليهم السلام ) نيز آمده كه خانه ها و بلاد قوم عاد در بيابان بود و داراى زراعتى گسترده و باغ هاى خرما بودند، عمرهايى طولانى و هيكل هايى بلند داشتند و بتان را مى پرستيدند، خداى تعالى جناب هود (عليه السلام ) را به سوى آنان مبعوث كرد تا به اسلام و خلع شركائى كه براى خدا درست كرده بودند دعوتشان كند، مردم زير بار نرفته و به آن جناب ايمان نياوردند، در نتيجه خداى تعالى آسمان را از باريدن باران بر آنان بازداشت ، هفت سال باران بر آنان نباريد تا دچار قحطى شدند... .
مساءله نيامدن باران براى قوم عاد از طرق اهل سنت از ضحاك نيز روايت شده كه او گفته است : سه سال باران نباريد، هود به مردم فرمود: (استغفروا ربكم ثم توبوا اليه يرسل السماء عليكم مدرارا - از پروردگارتان طلب مغفرت نموده پس از شرك ورزيدن توبه كنيد تا خدا باران را به سوى شما گسيل دارد) اما آنها زير بار نرفتند و همچنان به شرك خود ادامه دادند. و در سابق خود نيز گفتيم كه آيات مورد بحث خالى از اشاره به چنين وضعى نيست .
اين را هم بايد دانست كه روايات درباره داستان هود و عاد بسيار وارد شده اما مشتمل بر امورى است كه به هيچ راهى نمى توان اصلاحش كرد، نه از طريق قرآن كريم و نه از طريق عقل و اعتبار، و به همين جهت از ذكر آن روايات صرفنظر كرديم .
و نيز اخبارى ديگر از طرق شيعه و اهل سنت آمده كه بيانگر وضع باغى است كه در اين قوم بوده و مردى به نام (شداد) پادشاه آنان آن را پديد آورده بودند و اين روايات همان است كه در تفسير آيه شريفه (ارم ذات العماد التى لم يخلق مثلها فى البلاد) وارد شده و به زودى در تفسير سوره فجر درباره بى اعتبار بودن آن روايات بحث خواهيم كرد. ان شاء اللّه تعالى .
گفتارى پيرامون داستان هود،قوم عاد، تكذيب هود ونزول عذاب
1 - عاد، قوم هود: اما قوم او مردمى عرب از انسانهاى ما قبل تاريخ بوده و در جزيره زندگى مى كرده اند،
و آنچنان منقرض شده اند كه نه خبرى از آنها باقى مانده و نه اثرى ، و تاريخ از زندگى آنان جز قصه هايى كه اطمينانى به آنها نيست ضبط نكرده و در تورات موجود نيز نامى از آن قوم برده نشده است .
و آنچه قرآن كريم از سرگذشت اين قوم آورده چند كلمه است : يكى اينكه قوم عاد، (كه چه بسا از آنان به تعبير عاد اولى نيز تعبير شده ، و از آن به دست مى آيد كه عاد دومى نيز بوده ) مردمى بوده اند كه در احقاف زندگى مى كردند و (احقاف ) كه جمع (حقف ) (شنزار و ناهموار) است و در كتاب عزيز خدا نامش آمده ، بيابانى بوده بين عمان و سرزمين مهره (واقع در يمن و بعضى گفته اند: بيابان شنزار ساحلى بوده بين عمان و حضر موت و مجاور سرزمين ساحلى شجر. و ضحاك گفته : احقاف نام كوهى است در شام . و اين نام در سوره احقاف ، آيه 21 آمده و از آيه شريفه 69 از سوره اعراف و آيه 46 سوره ذاريات برمى آيد كه اين قوم بعد از قوم نوح بوده اند.
و از آيه 20 سوره قمر، آيه 7 سوره الحاقه استفاده مى شود كه : آنها مردمى بوده اند بلند قامت چون درخت خرما، و از آيه 69 سوره اعراف برمى آيد كه : مردمى بوده اند بسيار فربه و درشت هيكل ، و از آيه 15 سوره سجده و آيه 130 سوره شعراء برمى آيد: مردمى بوده اند سخت نيرومند و قهرمان ، و از آيات سوره شعراء و سوره هايى غير آن بر مى آيد كه : اين قوم براى خود تمدنى داشته و مردمى مترقى بوده اند داراى شهرهايى آباد و سرزمينى حاصلخيز و پوشيده از باغها و نخلستان ها و زراعت ها بوده اند و در آن عصر مقامى برجسته داشته اند و در پيشرفتگى و عظمت تمدن آنان همين بس كه در سوره فجر درباره آنان فرموده : (الم تر كيف فعل ربك بعاد ارم ذات العماد التى لم يخلق مثلها فى البلاد).
و اين قوم بطور دوام ، غرق در نعمت خدا و متنعم به نعم او بودند تا اينكه وضع خود را تغيير دادند و مسلك بت پرستى در بينشان ريشه دوانيده و در هر مرحله اى براى خود بتى به عنوان سرگرمى ساختند و در زير زمين مخزنهاى آب درست كردند به اميد اينكه جاودانه خواهند بود،


و طاغيان مستكبر خود را اطاعت مى كردند، خداى تعالى به خاطر همين انحرافهايشان برادرشان هود (عليه السلام ) را مبعوث كرد تا به سوى حق دعوتشان نموده ، و ارشادشان كند به اينكه : خداى تعالى را بپرستند و بتها را ترك گويند و از استكبار و طغيان دست برداشته به عدل و رحمت در بين خود رفتار كنند.
هود (عليه السلام ) در پند و اندرز آنان نهايت سعى را كرد و خيرخواهى خود را به همه نشان داد، راه را برايشان روشن و از بيراهه مشخص كرد و هيچ عذرى براى آنان باقى نگذاشت ، با اين حال مردم خيرخواهى آن جناب را با اباء و امتناع مقابله كردند و با انكار و لجبازى با او روبرو شدند، و بجز عده كمى ايمان نياوردند و اكثريت جمعيت بر دشمنى و لجبازيهاى خود اصرار ورزيدند و نسبت سفاهت و ديوانگى به آن حضرت دادند، و اصرار و پافشارى كردند كه آن عذابى كه ما را از آن مى ترسانى و به آن تهديد مى كنى بياور، آن جناب در پاسخ اين اصرار و شتابزدگى آنان مى فرمود: (انما العلم عند اللّه و ابلغكم ما ارسلت به و لكنى اريكم قوما تجهلون ).
چيزى نگذشت كه خداى تعالى عذاب را بر آنان نازل كرد به اين صورت كه بادى عقيم از باران (باد بدون باران ) به سوى آنها گسيل داشت ، بادى كه در سر راه خود هيچ چيزى بر جاى نگذاشت ، همه را مانند استخوان پوسيده كرد، بادى صرصر (داراى صدايى مهيب ) و در ايامى نحس به مدت هفت شب و هشت روز پشت سر هم وزيد كه اگر آنجا بودى ، مى ديدى كه مردم به حال غش ‍ افتاده اند، گويى تنه هاى خرماى سرنگون شده اند، بادى كه مردم بلند بالاى آن قوم را مانند نخل منقعر (كنده شده ) از جاى مى كند.
قوم عاد در آغاز آنچه از اين باد ديدند خيال كردند ابرى است كه براى باريدن به سويشان مى آيد لذا به يكديگر بشارت و مژده داده و مى گفتند: (عارض ممطرنا - ابرى است كه ما را سيراب خواهد كرد) ولى اشتباه كرده بودند بلكه اين همان عذابى بود كه در آمدنش شتاب مى كردند، بادى بود كه عذابى اليم با خود مى آورد عذابى كه به امر پروردگارش هر چيزى را نابود مى ساخت و آن چنان نابود مى ساخت كه كمترين اثرى از خانه هاى آنان باقى نگذاشت ، در نتيجه خداى تعالى تا آخرين نفر آن قوم را هلاك كرد و به رحمت خود هود و مؤ منين به وى را نجات داد.
شخصيت معنوى هود (عليه السلام )
2 - شخصيت معنوى هود: هود (ع ) خودش از قوم عاد دومين پيغمبرى بود كه براى دفاع از حق و سركوبى و ابطال كيش وثنيّت قيام كرده ، البته دومين نفرى كه قرآن كريم سرگذشتش را نقل كرده و محنتها و آزارى كه در راه خداى سبحان ديده حكايت نموده است ، آرى قرآن كريم آن جناب را به همان ستايش كه انبياء گرام خود را ستوده ، ستايش كرده و در همه ذكر خيرهاى خود از آن حضرات ، وى را شركت داده است ، سلام خدا بر او باد.
آيات 68 - 61 سوره هود 459

و الى ثمود اخاهم صلحا قال يقوم اعبدوا اللّه ما لكم من اله غيره هو انشاكم من الارض و استعمركم فيها فاستغفروه ثم توبوا اليه ان ربى قريب مجيب (61) قالوا يصلح قد كنت فينا مرجوا قبل هذا اتنهئنا ان نعبد ما يعبد اباونا و اننا لفى شك مما تدعونا اليه مريب (62) قال يقوم ارايتم ان كنت على بينة من ربى و اتئنى منه رحمة فمن ينصرنى من اللّه ان عصيته فما تزيدوننى غير تخسير(63) و يقوم هذه ناقة اللّه لكم اية فذروها تاكل فى ارض اللّه و لا تمسوها بسوء فياخذكم عذاب قريب (64) فعقروها فقال تمتعوا فى داركم ثلثة ايام ذلك وعد غير مكذوب (65) فلما جاء امرنا نجينا صلحا و الذين امنوا معه برحمة منا و من خزى يومئذ ان ربك هو القوى العزيز(66) و اخذ الذين ظلموا الصيحة فاصبحوا فى ديرهم جاثمين (67) كان لم يغنوا فيها الا ان ثمودا كفروا ربهم الا بعدا لثمود(68)

.
ترجمه آيات
و بسوى (قوم ) ثمود برادرشان صالح را فرستاديم او نيز به قوم خود گفت : اى مردم ! خدا را بپرستيد كه جز او معبودى نداريد، او است كه شما را از زمين (از مواد زمينى ) ايجاد كرد و با تربيت تدريجى و هدايت فطرى به كمالتان رسانيد، تا با تصرف در زمين آن را قابل بهره بردارى كنيد، پس ، از او آمرزش بخواهيد و سپس به سويش باز گرديد كه پروردگار من نزديك و اجابت كننده (دعايتان ) است .(61)
گفتند: اى صالح ! جامعه ما بيش از اين به تو چشم اميد دوخته بود (و انتظار اين سخن را از تو نداشت ) آخر چگونه ما را از پرستش ‍ خدايانى كه پدران ما آنها را ميپرستيدند نهى ميكنى (با اينكه اين دعوت تو، هم سنت جامعه و بنيان مليت ما را منهدم مى كند و هم ) حجتى قانع كننده و يقين آور به همراه ندارد و ما همچنان نسبت به درستى آن در شكى حيرت آوريم .(62)
صالح گفت : اى مردم ! (از در انصاف ) به من خبر دهيد در صورتى كه پروردگارم حجتى به من داده و مرا مشمول رحمت خاصى از خود نموده باشد آيا اگر نافرمانيش كنم كيست كه مرا در نجات از عقوبت او يارى نمايد؟ (نه تنها كسى نيست ، بلكه جلب رضايت شما با نافرمانى خدا) باعث زيادتر شدن خسران من خواهد بود.(63)
و اى مردم اين ماده شتر (كه در اجابت درخواست شما مبنى بر اينكه معجزه اى بياورم ، از شكم كوه در آورده ام ) آيت و معجزه اى براى شما است ، بگذاريد در زمين خدا بچرد، مبادا كه مزاحم او شويد كه (در اين صورت ) عذابى نزديك ، شما را ميگيرد.(64)
ولى قوم ثمود، آن حيوان را كشتند، صالح اعلام كرد كه بيش از سه روز زنده نخواهيد ماند، در اين سه روز هر تمتعى كه ميخواهيد ببريد كه عذابى كه در راه است قضايى است حتمى و غير قابل تكذيب .(65)
همين كه امر (عذاب )، فرا رسيد ما به رحمت خود صالح و گروندگان به وى را از عذاب و خوارى آن روز نجات داديم (آرى ) پروردگار تو (اى محمد) همان نيرومندى است كه شكست نمى پذيرد(66).
(بعد از سه روز) صيحه آسمانى ، آنهايى را كه ظلم كرده بودند بگرفت و همگى به صورت جسدهايى بى جان در آمدند(67).
تو گويى اصلا در اين شهر ساكن نبودند، پس (مردم عالم بدانند) كه قوم ثمود پروردگار خود را كفران كردند و آگاه باشند كه فرمان دور باد (از رحمت خدا) قوم ثمود را بگرفت .(68)
بيان آيات
اين آيات كريمه داستان صالح پيغمبر (عليه السلام ) و قوم او را كه همان قوم ثمود بودند شرح مى دهد و صالح (عليه السلام ) سومين پيغمبرى است كه به دعوت توحيد و عليه وثنيّت قيام كرد و ثمود را به دين توحيد خواند و در راه خدا آزارها و محنتها ديد تا آنكه سرانجام خداى عزوجل بين او و قومش اين چنين حكم كرد كه قومش را هلاك ساخته و او و مؤ منين به او را نجات دهد.

و الى ثمود اخاهم صالحا قال يا قوم اعبدوا اللّه ما لكم من اله غيره

بحث در معنا و تفسير اين آيه در آيه مشابه آن كه در اول داستان هود آمده گذشت .

هو انشاكم من الارض و استعمركم فيها...

معناى (انشاء) و (استعمار) در جمله : (هو انشاءكم من الاءرض و استعمركمفيها)
راغب گفته : كلمه (انشاء) به معناى ايجاد و تربيت چيزى است و بيشتر در جانداران (كه تربيت بيشترى لازم دارند) استعمال مى شود، در قرآن كريم فرموده : (هو الذى انشاكم و جعل لكم السمع و الابصار).
و كلمه (عمارت ) (بر خلاف كلمه (خراب ) كه به معناى از اثر انداختن چيزى است )، به معناى آباد كردن چيزى است تا اثر مطلوب را دارا شود، مثلا مى گويند: (عمر ارضه ) يعنى فلانى زمين خود را آباد كرد، و مضارع آن (يعمر) و مصدرش ‍ (عمارة ) است ، قرآن كريم مى فرمايد: (و عمارة المسجد الحرام ) و گفته مى شود: (عمرته فهو معمور - من آن را آباد كردم پس معمور شد)، باز در قرآن كريم ميخوانيم : (و عمروها اكثر مما عمروها - آنچه اينان زمين را آباد كردند) پيشينيان بيش از اينها آباد كردند و نيز در قرآن كريم از مشتقات اين ماده نام بيت المعمور را ميخوانيم و وقتى گفته مى شود: (اعمرته الارض ) و همچنين اگر گفته شود: (استعمرته الارض ) معنايش اين است كه من زمين را به دست فلانى سپردم تا آبادش كند، در اين معنا نيز در قرآن كريم ميخوانيم : (و استعمركم فيها).
پس بنابراين ، كلمه (عمارت ) به معناى آن است كه زمين را از حال طبيعيش برگردانى و وضعى به آن بدهى كه بتوان آن فوايدى كه مترقب از زمين است را استفاده كرد، مثلا خانه خراب و غير قابل سكونت را طورى كنى كه قابل سكونت شود و در مسجد طورى تحول ايجاد كنى كه شايسته براى عبادت شود و زراعت را به نحوى متحول سازى كه آماده كشت و زرع گردد و باغ را به صورتى در آورى كه ميوه بدهد و يا قابل تنزه و سير و گشت گردد، و كلمه (استعمار) به معناى طلب عمارت است به اين معنى كه از انسانى بخواهى زمين را آباد كند بطورى كه آماده بهره بردارى شود، بهره اى كه از آن زمين توقع مى رود.
و بنا بر آنچه گذشت معناى جمله (هو انشاكم من الارض و استعمركم فيها) (با در نظر داشتن اينكه كلام افاده حصر مى كند) اين است كه خداى تعالى آن كسى است كه شما را از مواد زمينى اين زمين ايجاد كرد، و يا به عبارتى ديگر بر روى مواد ارضى ، اين حقيقتى كه نامش انسان است را ايجاد كرد و سپس به تكميلش پرداخته ، اندك اندك تربيتش كرد و در فطرتش انداخت تا در زمين تصرفاتى بكند و آن را به حالى در آورد كه بتواند در زنده ماندن خود از آن سود ببرد و احتياجات و نواقصى را كه در زندگى خود به آن برمى خورد برطرف سازد، و خلاصه مى خواهد بفرمايد شما نه در هست شدنتان و نه در بقايتان هيچ احتياجى به اين بتها نداريد تنها و تنها محتاج خداى تعالى هستيد.
پس اينكه حضرت صالح (عليه السلام ) به قوم خود گفت : (هو الذى انشاكم من الارض و استعمركم فيها) در مقام تعليل و بيان دليلى است كه آن جناب در دعوت خود به آن دليل استدلال مى كرده ، دعوتش اين بود كه : (يا قوم اعبدوا اللّه ما لكم من اله غيره - شما خدا را بپرستيد كه بجز او هيچ معبودى نداريد) و چون جمله مورد بحث استدلال بر اين دعوت بوده ، لذا جمله را با حرف عطف نياورد، بلكه بدون حرف عطف و به اصطلاح بطور فصل آورده و فرمود: (هو الذى ...)، گويا شخصى پرسيده اينكه ميگويى تنها خدا را عبادت كنيم دليلش چيست ؟ در پاسخ فرموده دليلش اين است كه او است كه شما را در زمين و از زمين ايجاد كرد و آبادى زمين را به دست شما سپرد.
استدلال براى عدم جواز عبادت غير خدا به : وجود ارتباط بين خالق و خلق ، نزديكبودن خدا به انسان و نفى استقلال اسباب
بيان اين استدلال اين است كه مشركين اگر بتها را مى پرستيدند بهانه شان اين بود كه خداى تعالى عظيمتر از آن است كه فهم بشر به او احاطه پيدا كند و بلند مرتبه تر از آن است كه عبادت بشر به او برسد و يا سوال و درخواست انسان به درگاهش راه يابد و آدمى ناگزير است بعضى از مخلوقات او را كه نسبتا شرافتى دارد و خداى تعالى امر اين عالم ارضى و تدبير نظام جارى در آن را به او سپرده بپرستد و به درگاه آن مخلوق تقرب بجويد و نزد او تضرع و زارى كند تا او از ما راضى گشته ، خيرات را بر ما نازل كند و بر ما خشم نگيرد و به اين وسيله ما از شرور ايمن گرديم ، و اين اله در حقيقت شفيع ما به درگاه خداى تعالى است كه معبود همه خدايان و رب همه ارباب است و برگشت همه امور به او است .
بنابراين كيش وثنيّت بر اين اساس استوار است كه معتقدند هيچ رابطه اى بين خداى تعالى و انسانها وجود ندارد و رابطه خداى تعالى تنها با اين موجودات شريف كه مورد پرستش ما بوده و واسطه بين ما و خداى تعالى هستند برقرار است و اين واسطه ها در كار خود يعنى در تاءثير بخشيدن و شفاعت كردن مستقل مى باشند.
ولى جناب صالح اين پندار غلط را تخطئه كرده است چون وقتى بنا باشد خداى تعالى ما را ايجاد كرده و آبادى زمين را به دست ما سپرده باشد پس بين او و ما انسانها نزديكترين رابطه وجود دارد و اين اسبابى كه خداى تعالى در اين عالم نظام منظم و جارى كرده ، هيچ يك از خود استقلال ندارد تا ما انسانها به آنها اميد ببنديم و يا از خشم و شر آنها دلواپس باشيم .
پس تنها كسى كه واجب است اميدوار رضاى او و ترسان از خشم او باشيم خداى تعالى است ، چون او است كه انسان را آفريده و او است كه مدبر امر انسان و امر هر چيز ديگر است پس اينكه جناب صالح (عليه السلام ) فرمود: (هو انشاكم من الارض و استعمركم فيها) در مقام تعليل گفتار سابق و استدلال بر آن از طريق اثبات ارتباط بين خداى تعالى و بين آدميان و نيز نفى استقلال از اسباب است .
و به همين جهت است كه دنبال آن اضافه كرد: (فاستغفروه ثم توبوا اليه ) دو با آوردن حرف فاء بر سر جمله ، نتيجه را متفرع بر آن استدلال كرد و معناى مجموع گفتارش اين است كه وقتى ثابت شد كه خداى تعالى تنها معبودى است كه بر شما واجب است او را بپرستيد و غير او را رها كنيد چون تنها او خالق و مدبر امر حيات شما است پس بايد كه از خدا بخواهيد شما را در نافرمانيها و بتپرستى هايتان بيامرزد و با ايمان آوردن به او و پرستيدن او بسوى او رجوع كنيد كه او نزديك و پاسخگو است .
در جمله مورد بحث كه گفتيم تعليل جمله قبل است نيز مساءله طلب مغفرت را تعليل كرده به اينكه (ان ربى قريب مجيب - چون پروردگار من نزديك و پاسخگو است ) و اين بدان جهت بوده كه از استدلال مذكورش نتيجه گرفته كه خداى تعالى قائم به امر خلقت آدمى و تربيت او و تدبير امر حيات او است و هيچ سببى از اسباب دست اندر كار عالم استقلالى از خود ندارد بلكه خداى تعالى است كه اسباب را به اين سو، سوق مى دهد و آن ديگرى را از اينجا به جاى ديگر روانه مى كند، پس اين خداى تعالى است كه بين انسان و بين حوائجش و بين اسباب دخيل در آن حوايج حائل و واسطه است و وقتى اينطور باشد پس خود او به انسانها نزديكتر از اسباب است و آنطور نيست كه مشركين پنداشته و خيال كرده اند كه بين آدمى و خداى تعالى آنقدر فاصله هست كه نه فهم آدمى او را درك مى كند و نه عبادت آدمى و تقرب جستنش به او مى رسد، پس وقتى او نزديكتر از هر چيز به ما است قهرا پاسخگوى ما نيز همو خواهد بود و وقتى نزديك به ما و پاسخگوى ما تنها خداى تعالى باشد و هيچ معبودى جز او نباشد قهرا بر ما واجب مى شود كه از او طلب مغفرت نموده ، به سوى او باز گرديم .
پاسخ قوم ثمود به دعوت صالح (ع )

قالوا يا صالح قد كنت فينا مرجوا قبل هذا اتنهينا ان نعبد ما يعبد اباؤ نا...

كلمه (رجاء) وقتى در مورد انسانى استعمال مى شود و مثلا به كسى گفته مى شود: (ما به تو اميدها داشتيم ) منظور ذات آن كس ‍ نيست بلكه منظور افعال و آثار وجودى او است ، و وقتى عبارت فوق به كسى گفته مى شود كه جز آثار خير و نافع از او انتظار نداشته باشند پس (مرجو) بودن صالح در بين مردمش به اين معنا است كه او تا بوده داراى رشد عقلى و كمال نفسانى و شخصيت خانوادگى بوده كه همه اميد داشته اند روزى از خير او بهره مند شده و او منافعى براى آنها داشته باشد، و از جمله (كنت فينا) بر مى آيد كه آن جناب مورد اميد عموم مردم بوده است .
پس اينكه گفتند: (يا صالح قد كنت فينا مرجوا قبل هذا) معنايش اين است كه قوم ثمود از تو اميد داشتند كه از افراد صالح اين قوم باشى و با خدمات خود به مجتمع ثمود سود رسانى و اين امت را به راه ترقى و تعالى وادار سازى چون اين قوم از تو نشانه هاى رشد و كمال مشاهده كرده بود ولى امروز به خاطر كج سليقگياى كه كردى و به خاطر بدعتى كه با دعوت خود نهادى از تو مايوس شد.
و اينكه گفتند: (اتنهينا ان نعبد ما يعبد اباؤ نا) پرسش و استفهامى بوده كه از در انكار كرده اند و انگيزه شان از اين پرسش انكارى ، مذمت و ملامت آن حضرت بوده و اين استفهام در مقام تعليل جمله قبل است كه حاصل هر دو جمله چنين مى شود: علت مايوس ‍ شدن قوم ثمود از تو اين است كه تو اين قوم را دعوت مى كنى به توحيد و نهى مى كنى از اينكه سنتى از سنن قوميت خود را اقامه كنند، و (مى گويى كه ) روشنترين مظاهر مليت خود را محو سازند با اينكه سنت بتپرستى از سنتهاى مقدس اين مجتمع قومى ريشه دار بوده و اصلى ثابت دارند و داراى وحدت قوميت هستند آن هم قوميتى داراى اراده و استقامت در راى .
دليل اين استفادهاى كه ما از آيه كرديم ، جمله (اتنهينا ان نعبد ما يعبد اباؤ نا) است چون تعبير مى فهماند كه پرستش بت در ثمود سنتى مستمر بوده و از نياكان آن قوم به ارث مانده و اگر غير اين بود ميگفته : (اتنهينا ما كان يعبد اباؤ نا - آيا ما را نهى ميكنى از اينكه چيزى را كه پدران ما مى پرستيدند بپرستيم )، كه فرق بين اين دو تعبير از نظر معنا واضح است . و از همين جا روشن مى گردد كه بعضى از مفسرين مانند صاحب المنار و ديگران مرتكب چه اشتباهى شده اند كه جمله (ان نعبد ما يعبد اباونا) را به جمله (ان نعبد ما كان يعبد اباؤ نا) تفسير كرده اند با اينكه گفتيم بين اين دو تعبير فرق هست ، (چون جمله اول ميفهماند كه موجودين از ثمود و پدرانشان هر دو بت ميپرستيدند و جمله دوم به خاطر لفظ كان ميفهماند كه موجودين ، آن مرام را نداشتهاند بلكه ميخواستهاند آغاز كنند كه جناب صالح نهيشان كرده است ).
قوميت پرستى ، و مليت گرايى ، و ادعاى شك و ترديد داشتن ، دو حجت قوم ثمود، در رددعوت جناب صالح (ع )
 (و اننا لفى شك مما تدعونا اليه مريب ) - اين جمله ، حجت دوم قوم ثمود در رد دعوت صالح است ، حجت اولشان مضمون صدر آيه بود و حاصلش اين بود كه دعوت به رها كردن بتپرستى بدعتى است زشت كه باعث مى شود سنت ديرينه قوم ثمود به دست فراموشى سپرده شود و در نتيجه بنيان مليت اين قوم منهدم گشته و ياد و تاريخشان از بين برود، و به همين جهت بر ما نسل حاضر لازم است كه اين دعوت را رد نموده ، از سنت آباء و اجدادى خود دفاع كنيم ، و حجت دومشان اين است كه تو براى اثبات حقانيت دعوتت هيچ حجت روشنى نياورده اى تا شك ما را مبدل به يقين كند در نتيجه ما همچنان درباره دعوتى كه ميكنى در شكيم و با وجود اين شك ، نمى توانيم دعوتت را بپذيريم .
كلمه ارابه به معناى اتهام و سوء ظن است ، وقتى گفته مى شود: (رابنى منه كذا) و يا (ارابنى منه كذا) معنايش اين است كه فلان جريان مرا درباره فلان كس به شك و سوء ظن انداخته و باعث شده كه من او را در گفته هايش متهم بدانم .

قال يا قوم ارايتم ان كنت على بينة من ربى و اتينى منه رحمة ...

منظور از (بينه )، آيتى معجزه آسا است و مراد از (رحمت ) نبوت است و چون ما در تفسير نظير اين آيه كه در همين سوره در داستان نوح آمده بود بحث كرده ايم لذا ديگر آن را تكرار نمى كنيم .
(فمن ينصرنى من اللّه ان عصيته ) - اين جمله جواب شرط يعنى جمله (ان كنت ) است و حاصل معناى آن شرط و اين جواب اين است كه شما به من بگوييد كه اگر من از ناحيه خداى تعالى به آيتى معجزه آسا مؤ يد باشم كه از صحت دعوتم خبر دهد و نيز اگر خداى تعالى رحمت و نعمت رسالت را به من ارزانى داشته و مرا مامور تبليغ آن رسالت كرده باشد و با اين حال من امر او را عصيان ورزم و شما را در خواستهاى كه داريد اطاعت كنم و با شما در آنچه از من ميخواهيد كه همان ترك دعوت باشد موافقت كنم چه كسى مرا از عذاب خدا نجات مى دهد؟!
و بنابراين ، در جمله مورد بحث از هر دو حجت قوم ثمود جواب داده شده و عذر جناب صالح را در آن ملامتى كه از وى مى كردند موجه ساخته است .
(فما تزيدوننى غير تخسير) - اين جمله به دليل حرف (فاء) كه در آغاز آن آمده تفريعى است بر جمله قبلى كه در مقام ابطال دو دليل مشركين و موجه ساختن مخالفت جناب صالح (عليه السلام ) و قيامش به امر دعوت بر سنتى غير سنت ملى آنان بود و با در نظر گرفتن اينكه اين جمله تفريع بر آن است معناى مجموع دو جمله اين مى شود كه با پاسخ دندانشكنى كه به شما دادم هر چه بيشتر بر ترك دعوتم و برگشتن به مرام شما و ملحق شدن به شما اصرار بورزيد بيشتر در خسارت و زيان من اصرار ورزيده ايد.
اين آن معنايى است كه به نظر ما رسيده ولى بعضى گفته اند: مراد صالح (عليه السلام ) اين بوده كه گفتار شما كه گفتيد: (اتنهينا ان نعبد ما يعبد آباونا) در من چيزى اضافه نميكند جز اينكه شما را زيانكارتر بدانم . بعضى ديگر گفته اند: معنايش اين است كه شما در من چيزى اضافه نمى كنيد مگر بصيرتم در خسارت شما. ولى وجه اول موجه تر است .

و يا قوم هذه ناقة اللّه لكم آية فذروها تاكل فى ارض اللّه و لا تمسوها بسوء فياخذكم عذاب قريب

در اين آيه شريفه كلمه (ناقة )به كلمه جلاله (اللّه ) اضافه شده و اين اضافه ، اضافه ملكى و به معناى آن نيست كه خدا ماده شتر دارد بلكه اضافه تشريفى است ، نظير اضافه در (بيت اللّه ) و (كتاب اللّه )، و اين ناقه آيتى بوده معجزه براى نبوت صالح (عليه السلام ) كه خداى تعالى به وسيله اين آيت ، نبوت آن جناب را تاءييد كرده و اين معجزه را به درخواست قوم ثمود از شكم صخره كوه بيرون آورد، صالح بعد از اظهار اين معجزه به قوم ثمود فرمود: (اين ناقه بايد آزادانه در زمين خدا بچرد)، و آنها را تحذير كرد و زنهار داد از اينكه آن حيوان را به نحوى اذيت كنند، مثلا آن را بزنند و يا زخمى كنند و يا بكشند، و به ايشان خبر داد كه اگر چنين كنند عذابى نزديك و بى مهلت آنان را خواهد گرفت ، - معناى آيه مورد بحث همين بود كه گفتيم -.
جواب صالح (ع ) به دلايل قوم خود و معناى جمله : (فما تزيدوننى غيرتسخير)

فعقروها فقال تمتعوا فى داركم ثلاثة ايام ذلك وعد غير مكذوب

(عقر ناقه ) به معناى (نحر) آن است و كلمه (نحر) و (عقر) به معناى طريقه خاصى است كه به آن طريقه شتر را سر مى برند (يعنى پاى حيوان را بسته رو به قبله مى نشانند و سپس با كارد رگ گردنش را قطع مى كنند و چون سست شد سرش را مى برند) و كلمه (دار) به معناى آن محلى است كه انسان آن را بنا مى كند و در آن ساكن مى شود و خود و خانواده اش را منزل و ماوا ميدهد و مراد از آن در اينجا اين معنا نيست ، بلكه منظور شهرى است كه قوم ثمود در آن سكونت داشتند و اگر شهر در اينجا دار (خانه ) ناميده شده ، بدين مناسبت بوده كه شهر نيز مانند خانه ، اهل خود را در خود جمع مى كند. و بعضى از مفسرين اين كلمه را به معناى دنيا گرفته اند، ولى اين معنا بعيد است .
و مراد از اينكه فرمود: (تمتعوا فى داركم - در شهر خود تمتع كنيد) عيش و تنعم در حيات و زندگى دنيا است ، چون خود حيات دنيا متاع است ، يعنى مايه تمتع است . ممكن هم هست منظور تمتع از خود حيات نباشد بلكه كامگيرى از انواع نعمتهايى باشد كه در شهر براى خود فراهم كرده بودند از قبيل پاركها و مناظر زيبا و اثاثيه قيمتى و خوراكيها و نوشيدنى هاى لذيذ و آزادى و افسار گسيختگى در پيروى هواهاى نفسانى .
جمله (ذلك وعد غير مكذوب ) اشاره است به جمله (تمتعوا...) و (وعد غير مكذوب ) بيان آن تمتع است .

فلما جاء امرنا نجينا صالحا...

تفسير قسمتى از اين آيه يعنى جمله (فلما جاء امرنا نجينا صالحا و الذين امنوا معه برحمة منا) در نظير همين آيه در داستان هود (عليه السلام ) گذشت .
و اما قسمت ديگرى كه مى فرمايد: (و من خزى يومئذ) معطوف است بر جمله اى كه حذف شده و تقدير كلام : (نجيناهم من العذاب و من خزى يومئذ) است ، و كلمه (خزى ) به معناى عيبى است كه رسوائيش برملا گردد و مرتكب آن از فاش كردن كار خود احساس شرم كند. ممكن هم هست تقدير كلام چنين باشد: (و نجيناهم من القوم و من خزى يومئذ - ما صالح و گروندگان او را از شر آن قوم و از رسوائى امروز نجات داديم )، همانطور كه از همسر فرعون نقل كرده كه گفت : (و نجنى من القوم الظالمين ).
و جمله (ان ربك هو القوى العزيز) در موضع تعليل است براى مضمون صدر آيه و در اين جمله التفاتى از تكلم مع الغير در (نجينا - نجات داديم ) به غيبت به كار رفته است ، در آن جمله خداى تعالى به عنوان متكلم آمده بود و در اين جمله غايب به حساب آمده ، و در نظير اين آيه در آخر داستان هود نيز اين التفات به كار رفته بود آنجا كه ميفرمود: (الا ان عادا كفروا ربهم ) و در آن ، خداى تعالى غايب فرض شده ، با اينكه در دو آيه قبلش متكلم به حساب آمده بود و وجه اين التفات اين است كه خداى تعالى غايب فرض بشود، تا صفات ربوبيتش ذكر شود و به خلق بفهماند كه از زى عبوديت خارجند و به ربوبيت پروردگار كفر ورزيده و نعمتهاى او را كفران كرده اند.

و اخذ الذين ظلموا الصيحة فاصبحوا فى ديارهم جاثمين

كلمه (جاثمين ) جمع اسم فاعل از مصدر (جثوم ) است بر وزن جلوس ، و جثوم به معناى برو افتادن بر زمين است ، و بقيه الفاظ آيه روشن است .

كان لم يغنوا فيها

وقتى گفته مى شود: (فلان غنى بالمكان ) معنايش اين است كه فلانى در فلان مقام اقامت گزيد و ضمير در كلمه (فيها) به كلمه (ديار) بر مى گردد و معناى آيه اين است كه صيحه آسمانى ستمكاران را گرفت و آنچنان در ديارشان به رو در افتادند كه گويى اصلا در آن مكان اقامتى نداشتند.

الا ان ثمود كفروا ربهم الا بعدا لثمود

اين دو جمله تلخيصى است براى داستانى كه قبلا بطور مفصل شرح داده شده ، جمله اول خلاصه سرانجام امر ثمود و دعوت صالح (عليه السلام ) است و جمله دوم خلاصهاى از كيفر خداى تعالى ، كيفرى كه با آن قوم ثمود را مجازات نمود، و نظير اين دو تلخيص در آخر داستان هود (عليه السلام ) نيز گذشت .
بحث روايتى
(روايتى درباره داستان ناقه صالح و كشتن آن و هلاكت قوم ثمود)
در كافى با ذكر سند از ابى بصير روايت كرده كه گفت : من به امام صادق (عليه السلام ) عرضه داشتم : آيه شريفه (كذبت ثمود بالنذر فقالوا ابشرا منا واحدا نتبعه انا اذا لفى ضلال و سعر) به كجاى داستان ثمود نظر دارد؟ فرمود: اين آيه راجع به اين است كه قوم ثمود، صالح (عليه السلام ) را تكذيب كردند و خداى تعالى هرگز هيچ قومى را هلاك نكرد مگر بعد از آنكه قبل از آن پيغمبرانى براى آنان مبعوث نمود و حجت را به وسيله احتجاج آن رسولان بر آن قوم تمام نمود.
قوم ثمود نيز از اين سنت مستثناء نبودند، خداى عزوجل حضرت صالح (عليه السلام ) را بر آنان مبعوث كرد و اين قوم دعوتش را اجابت نكرده بر او شوريدند و گفتند: ما ابدا به تو ايمان نمى آوريم مگر بعد از آنكه از شكم اين صخره ، ماده شترى حامله بر ايمان در آورى ، و به قسمتى از كوه و يا به صخره اى كه صماء بود (سنگ بسيار سخت ) اشاره كردند، جناب صالح (عليه السلام ) نيز بر طبق خواسته آنها معجزه اى كرد و ماده شتر آبستنى را از آن صخره بيرون آورد.
خداى تعالى سپس به صالح وحى فرستاد كه به قوم ثمود بگو: خداى تعالى آب محل را بين شما و اين ناقه تقسيم كرد، يك روز شما از آن بنوشيد و روز ديگر اين ناقه را رها كنيد تا از آن استفاده كند، و روزى كه نوبت ناقه بود آن حيوان آب را مى نوشيد و بلا فاصله به صورت شير تحويل مى داد و هيچ صغير و كبيرى نمى ماند كه در آن روز از شير آن ننوشد و چون شب تمام مى شد صبح كنار آن آب مى رفتند و آن روز را از آن آب استفاده مى كردند و شتر هيچ از آن نمى نوشيد مدتى - كه خدا مقدار آن را ميداند - بدين منوال گذراندند.
و بار ديگر سر به طغيان برداشته ، دشمنى با خدا را آغاز كردند، نزد يكديگر مى شدند كه بياييد اين ناقه را بكشيم و چهار پايش را قطع كنيم تا از شر او راحت بشويم ، چون ما حاضر نيستيم آب محل يك روز مال او باشد و يك روز از آن ما، آنگاه گفتند: كيست كه كشتن او را به گردن بگيرد و هر چه دوست دارد مزد دريافت كند ؟ مردى احمر (سرخ روى ) و اشقر (مو خرمايى ) و ازرق (كبود چشم ) كه از زنا متولد شده و كسى پدرى برايش نمى شناخت به نام (قدار) كه شقيى از اشقياء بود و در نزد قوم ثمود معروف به شقاوت و شئامت بود، داوطلب شد اين كار را انجام دهد، مردم هم مزدى برايش معين كردند.
همين كه ماده شتر متوجه آب شد، (قدار) مهلتش داد تا آبش را بنوشد، حيوان بعد از آنكه سيراب شد و برگشت (قدار) كه در سر راهش كمين كرده بود برخاست و شمشيرش را به جانب آن ناقه فرود آورد ولى كارگر نيفتاد، بار ديگر فرود آورد و او را به قتل رساند، ناقه به پهلو به زمين افتاد و بچه اش فرار كرد و به بالاى كوه رفت و سر خود را به سوى آسمان بلند كرد و سه بار فرياد بر آورد.
قوم ثمود از ماجرا خبردار شدند همه سلاحها را برگرفتند و كسى از آن قوم نماند كه ضربتى به آن حيوان نزند و آنگاه گوشت او را بين خود تقسيم كردند و هيچ صغير و كبيرى از آنان نماند كه از گوشت آن حيوان نخورده باشد.
صالح چون اين را ديد به سوى آنان رفت و گفت : اى مردم ! انگيزه شما در اين كار چه بود و چرا چنين كرديد و چرا امر پروردگارتان را عصيان نموديد؟ آنگاه خداى تعالى به وى وحى كرد كه قوم تو طغيان كردند و از در ستمكارى ناقه اى را كه خداى تعالى به سوى آنان مبعوث كرده بود تا حجتى عليه آنان باشد، كشتند با اينكه آن حيوان هيچ ضررى به حال آنان نداشت و در مقابل ، عظيم ترين منفعت را داشت ، به آنان بگو كه من عذابى به سوى آنان خواهم فرستاد و سه روز بيشتر مهلت ندارند اگر توبه كردند و به سوى من بازگشتند من توبه آنان را مى پذيرم و از رسيدن عذاب جلوگيرى مى كنم و اگر همچنان به طغيان خود ادامه دهند و توبه نكنند و به سوى من باز نگردند عذابم را در روز سوم خواهم فرستاد.
صالح نزد آنان آمد و فرمود: اى قوم ! من از طرف پروردگارتان پيامى برايتان آورده ام ، پروردگارتان مى گويد، اگر از طغيان و عصيان خود توبه كنيد و به سوى من بازگشته ، از من طلب مغفرت كنيد شما را مى آمرزم و من نيز به رحمت خود به سوى شما برميگردم و توبه شما را مى پذيرم ، همينكه صالح اين پيام را رساند عكس العملى زشت تر از قبل از خود نشان داده و سخنانى خبيث تر و ناهنجارتر از آنچه تاكنون مى گفتند به زبان آوردند، گفتند: (يا صالح ائتنا بما تعدنا ان كنت من المرسلين ).
صالح فرمود: شما فردا صبح رويتان زرد مى شود و روز دوم سرخ مى گردد و روز سوم سياه مى شود، و همينطور شد، در اول فرداى آن روز رخساره ها زرد شد، نزد يكديگر شده و گفتند كه اينك آنچه صالح گفته بود تحقق يافت ، طاغيان قوم گفتند: ما به هيچ وجه به سخنان صالح گوش نمى دهيم و آن را قبول نمى كنيم هر چند كه آن بلايى كه او را از پيش خبر داده عظيم باشد، روز دوم صورتهايشان گلگون شد باز نزد يكديگر رفته و گفتند كه اى مردم ، آنچه صالح گفته بود فرا رسيد! اين بار نيز سركشان قوم گفتند: اگر همه ما هلاك شويم حاضر نيستيم سخنان صالح را پذيرفته ، دست از خدايان خود برداريم ، خدايانى كه پدران ما آنها را مى پرستيدند. در نتيجه توبه نكردند و از كفر و عصيان برنگشتند به ناچار همين كه روز سوم فرا رسيد چهره هايشان سياه شد باز نزد يكديگر شدند و گفتند: اى مردم ! عذابى كه صالح گفته بود فرا رسيد و دارد شما را مى گيرد، سركشان قوم گفتند: آرى آنچه صالح گفته بود ما را فرا گرفت .
نيمه شب ، جبرئيل به سراغشان آمد و نهيبى بر آنان زد كه از آن نهيب و صدا پرده گوشهايشان پاره شد و دلهايشان چاك و جگرهايشان متورم شد و چون يقين كرده بودند كه عذاب نازل خواهد شد در آن سه روز كفن و حنوط خود را به تن كرده بودند و چيزى نگذشت كه همه آنان در يك لحظه و در يك چشم برهم زدن هلاك شدند، چه صغيرشان و چه كبيرشان حتى چهارپايان و گوسفندانشان مردند و خداى تعالى آنچه جاندار در آن قوم بود هلاك كرد و فرداى آن شب در خانه ها و بسترها مرده بودند، خداى تعالى آتشى با صيحه اى از آسمان نازل كرد تا همه را سوزانيد، اين بود سرگذشت قوم ثمود.
مؤ لف : نبايد در اين حديث به خاطر اينكه مشتمل بر امورى خارق العاده است از قبيل اينكه همه جمعيت از شير ناقه مزبور مى نوشيدند و اينكه همه آن جمعيت روز به روز رنگ رخسارشان تغيير مى كرد اشكال كرد، براى اينكه اصل پيدايش آن ناقه به صورت اعجاز بوده و قرآن عزيز به معجزه بودن آن تصريح كرده و نيز فرموده كه : آب محل در يك روز اختصاص به آن حيوان داشته و روز ديگر مردم از آب استفاده مى كردند و وقتى اصل يك پديده اى عنوان معجزه داشته باشد ديگر جا ندارد كه در فروعات و جزئيات آن اشكال كرد.
و اما اينكه حديث ، صيحه و نهيب را از جبرئيل دانسته منافات با دليلى ندارد كه گفته است : صيحه آسمانى بوده كه با صداى خود آنها را كشته و با آتش خود سوزانده ، براى اينكه هيچ مانعى نيست از اينكه حادثه اى از حوادث خارق العاده عالم و يا حادثه جارى بر عالم را به فرشته اى روحانى نسبت داد با اينكه فرشته در مجراى صدور آن حادثه قرار داشته ، همچنانكه ساير حوادث عالم از قبيل مرگ و زندگى و رزق و امثال آن نيز به فرشتگانى كه در آن امور دخالت دارند نسبت داده مى شود.
و اينكه امام صادق (عليه السلام ) فرمود: قوم ثمود در اين سه روزه كفن و حنوط خود را پوشيده بودند، گويا خواسته است بطور كنايه بفرمايد كه : آماده مرگ شده بودند.
در بعضى از روايات درباره خصوصيات ناقه صالح آمده كه آنقدر درشت هيكل بود كه فاصله بين دو پهلويش يك ميل بوده . (و ميل به گفته صاحب المنجد مقدار معينى ندارد، بعضى آن را به يك چشم انداز معنا كرده اند و بعضى به چهار هزار ذراع كه حدود دو كيلومتر مى شود) و همين مطلب از امورى است كه روايت را ضعيف و موهون مى كند البته نه براى اينكه چنين چيزى ممتنع الوقوع است - چون اين محذور قابل دفع است و ممكن است در دفع آن گفته شود: حيوانى كه اصل پيدايشش به معجزه بوده ، خصوصياتش نيز معجزه است - بلكه از اين جهت كه (در خود روايات آمده كه مردم از شير آن مى نوشيدند و حيوانى كه بين دو پهلويش دو كيلومتر فاصله باشد بايد ارتفاع شكم و پستانش به سه كيلومتر برسد) چنين حيوانى با در نظر گرفتن تناسب اعضايش بايد بلندى كوهانش از زمين شش كيلومتر باشد و با اين حال ديگر نمى توان تصور كرد كه كسى بتواند او را با شمشير به قتل برساند، درست است كه حيوان به معجزه پديد آمده ولى قاتل آن ديگر بطور قطع صاحب معجزه نبوده ، بله با همه اين احوال جمله (لها شرب يوم و لكم شرب يوم - يك روز آب محل از آن شتر و يك روز براى شما) خالى از اشاره و بلكه خالى از دلالت بر اين معنا نيست كه ناقه مزبور جثه اى بسيار بزرگ داشته است .
گفتارى درباره داستان صالح (ع ) در چندفصل ،
 1 - ثمود، قوم صالح
1- ثمود، قوم صالح (عليه السلام ): ثمود قومى از عرب اصيل بوده اند كه در سرزمين (وادى القرى ) بين مدينه و شام زندگى مى كردند و اين قوم از اقوام بشر ما قبل تاريخند و تاريخ جز اندكى چيزى از زندگى اين قوم را ضبط نكرده و گذشت قرنها باعث شده كه اثرى از تمدن آنها بر جاى نماند بنابراين ديگر به هيچ سخنى كه درباره اين قوم گفته شود اعتماد نيست .
آنچه كتاب خدا از اخبار اين قوم شرح داده اين است كه اينها قومى از عرب بوده اند، و ما اين معنا را از نام پيامبرشان صالح كه كلمه اى است عربى استفاده مى كنيم و از آيه 61 سوره هود بر مى آيد كه آن جناب از همان قوم بوده ، پس معلوم مى شود اينها مردمى عرب بوده اند كه نام مردى از آنان صالح بوده و اين قوم بعد از قوم عاد پديد آمده و تمدنى داشته اند كه زمين را آباد مى كردند و در زمين هموار قصرها و در شكم كوهها خانه هايى ايمن مى ساختند و يكى از مشاغل آنان زراعت بوده ، يعنى چشمه هايى به راه انداخته و نخلستانها و باغها و كشتزارها پديد آوردند.
قوم ثمود طبق سنت قبائل زندگى مى كردند كه پيرمردان و بزرگتران ، در قبيله حكم مى راندند و در شهرى كه جناب صالح (عليه السلام ) در آنجا مبعوث شد هفت طايفه بودند كه كارشان فساد در زمين بود و هيچ كار شايسته اى نداشتند. و در آخر، در زمين طغيان كرده ، بتها پرستيدند و طغيان و سركشى را از حد گذراندند.
2 - بعثت صالح (عليه السلام )
2 - بعثت صالح (عليه السلام ): بعد از آنكه قوم ثمود پروردگار خود را فراموش كرد و در فساد كارى خود از حد گذشت ، خداى عزوجل حضرت صالح پيغمبر (عليه السلام ) را به سوى آنان مبعوث كرد و آن جناب از خاندانى آبرومند و صاحب افتخار و معروف به عقل و كفايت بود، قوم خود را به دين توحيد و به ترك بت پرستى دعوت كرد و آنان را همى خواند تا در مجتمع خود به عدل و احسان رفتار كنند و در زمين علو و گردنكشى نكنند و اسراف و طغيان نورزند، و در آخر آنان را به عذاب الهى تهديد كرد.
صالح (عليه السلام ) همچنان به امر دعوت قيام مى نمود و مردم را به حكمت و موعظه حسنه نصيحت مى كرد و در برابر آزار و اذيت آنان در راه خدا صبر مى نمود تا شايد دست از لجبازى برداشته ، ايمان بياورند ولى به جز جماعتى اندك از مستضعفين قوم ، كسى ايمان نياورد،
طاغيان مستكبر و عامه مردم كه هميشه دنباله رو طغيانند همچنان بر كفر و عناد خود اصرار ورزيدند و مؤ منين به صالح را خوار شمردند و جناب صالح را به سفاهت و جادوگرى متهم ساختند.
و از آن جناب دليل و شاهدى بر نبوتش خواسته و گفتند: آيتى معجزه بياور تا شاهدى بر صدق گفتارت در ادعاى رسالتت باشد، و از پيش خود اين معجزه را پيشنهاد كردند كه صالح براى آنان از شكم صخره سختى كه در كوه بود ماده شترى بيرون بياورد صالح (عليه السلام ) نيز اين كار را كرد و ناقه مطابق آنچه آنها خواسته بودند از شكم كوه بيرون آمد و به آنان فرمود: خداى تعالى شما را امر فرموده كه از آب چشمه ، خود يك روز استفاده كنيد و يك روز ديگر را به اين ناقه اختصاص دهيد تا آن حيوان از آن چشمه بنوشد، در حقيقت يك روز در ميان براى شما باشد و يك روز در ميان براى ناقه ، و نيز دستور داده او را آزاد بگذاريد تا در زمين خدا هر جور كه مى خواهد بچرد و زنهار كه به او آسيب برسانيد كه اگر چنين كنيد عذابى دردناك و نزديك شما را خواهد گرفت .
دعوت صالح و انكار ثمود مدتى ادامه يافت تا آنكه قوم ثمود طغيان را به اين حد رساندند كه نقشه كشتن ناقه را طرح كرده و شقى ترين فرد خود را وادار كردند تا آن ناقه را به قتل برساند و به صالح گفتند: حالا اگر از راستگويان هستى آن عذابى كه ما را به آن تهديد مى كردى بياور، صالح در پاسخشان فرمود: تنها سه روز مهلت داريد كه در خانه هايتان از زندگى برخوردار باشيد و اين وعدهاى است كه تكذيب پذير نيست .
بعد از اين تهديد مردم شهر و قبائل آن نقشه از بين بردن صالح (عليه السلام ) را طرح كردند و در بين خود سوگندها خوردند كه ما شب هنگام ، بر سر او و خانواده اش مى تازيم و همه را به قتل مى رسانيم و آنگاه به صاحب خون او مى گوييم ما هيچ اطلاعى از ماجراى كشته شدن او و خانواده اش نداريم و ما به يقين راستگويانيم . آرى اين نقشه را طرح كردند و خداى تعالى نيز نقشه اى داشت كه آنها از آن خبر نداشتند، چيزى نگذشت كه صاعقه آنان را گرفت در حالى كه آمدنش را تماشا مى كردند.
و همچنين رجفه (زلزله بسيار شديد) و صاعقه اى آمد و قوم ثمود در خانه هايشان هلاك شدند، پس از آن ، حضرت صالح روى از آنان برتافت و به آن جسدهاى بى جان خطاب كرد كه اى قوم ! چقدر به شما گفتم دست از اين بتها برداريد و چند بار رسالت پروردگارم را به شما ابلاغ نموده درباره شما خيرخواهى كردم و ليكن شما خيرخواهان خود را دوست نمى داشتيد. و خداى تعالى صالح و آنهايى كه ايمان آورده و از عذاب خدا پروا داشتند را نجات داد و بعد از آنكه همه از بين رفتند منادى الهى ندا در داد: (الا ان ثمود كفروا ربهم الا بعدا لثمود - آگاه باشيد كه قوم ثمود به پروردگارشان كفر ورزيدند و از رحمت خدا دور گشتند.)
3 - شخصيت صالح (عليه السلام )
3 - شخصيت صالح (عليه السلام ): در كتاب تورات حاضر از اين پيامبر صالح هيچ نامى به ميان نيامده و آن جناب از ميان قوم ثمود سومين پيغمبرى است كه نامشان در قرآن آمده كه به امر الهى قيام نموده و به طرفدارى از توحيد و عليه وثنيّت نهضت كردند و خداى تعالى نام آن جناب را بعد از نوح و هود آورده و او را به همان ثنائى كه انبياء و رسولان خود را مى ستايد ستوده است و او را برگزيده و مانند ساير انبياء (عليهمالسلام ) بر عالميان برترى داده است .
آيات 76 - 69 سوره هود

و لقد جاءت رسلنا ابرهيم بالبشرى قالوا سلاما قال سلام فما لبث ان جاء بعجل حنيذ (69) فلما راايديهم لا تصل اليه نكرهم و اوجس منهم خيفة قالوا لا تخف انا ارسلناالى قوم لوط (70) و امراته قائمة فضحكت فبشرناها باسحق و من وراء اسحق يعقوب (71) قالت ياويلتى ءالد و انا عجوز و هذا بعلى شيخا ان هذا لشى ء عجيب (72) قالوا اتعجبين من امر اللّه رحمت اللّه و بركته عليكم اهل البيت انه حميد مجيد (73) فلما ذهب عن ابرهيم الروع و جاءته البشرى يجادلنا فى قوم لوط (74) ان ابرهيم لحليم اوه منيب (75)ياابرهيم اعرض عن هذا انه قد جاء امرربك و انهم اتيهم عذاب غير مردود (76)

ترجمه آيات
(قبل از آنكه به عذاب قوم لوط بپردازيم لازم است بدانيد كه ) فرستادگان ما (در سر راه خود) نزد ابراهيم آمدند تا به او (كه مردى سالخورده و داراى همسرى پير و نازا بود) مژده دهند كه به زودى فرزنددار مى شوند، نخست سلام كردند و ابراهيم جواب سلام را داد و چيزى نگذشت كه گوساله اى چاق و بريان برايشان حاضر ساخت . (69)
ولى وقتى ديد دستشان به آن غذا نمى رسد رفتارشان را ناپسند و خصمانه تشخيص داده ، از آنان احساس ترس كرد، فرستادگان ما گفتند: مترس ما (گو اينكه فرشته عذابيم اما) ماموران عذاب به سوى قوم لوطيم . (70)
همسرش كه در آن حال ايستاده بود ناگهان حيض شد و ما به وسيله فرستادگان خود او را به ولادت اسحاق و بعد از اسحاق به ولادت يعقوب از او بشارت داديم . (71)
گفت : واى بر من ! آيا من بچه مى آورم كه فعلا عجوزه اى هستم و آن روزها هم كه جوان بودم نازا بودم و اين شوهرم است كه به سن پيرى رسيده ؟ به راستى اين مژده امرى عجيب است . (72)
(فرشتگان ) گفتند: آيا از امر خدا شگفتى مى كنى با اينكه (اولا كار، كار خدا است و ثانيا شما اهل بيتى هستيد كه ) رحمت و بركات خدا شامل حالتان است ، چرا كه او حميد و مجيد است . (73)
بعد از آنكه حالت ترس از ابراهيم برطرف شد و بشارتى كه شنيده بود در دلش جاى گرفت و خوشحالش كرد، شروع كرد درباره قوم لوط با فرستادگان ما بگو مگو كردن . (74)
ابراهيم مردى بردبار و دلسوز و بازگشت كننده (به سوى خدا) بود. (75)
فرشتگان به او گفتند: اى ابراهيم از اين سخنان كه از در شفاعت مى گويى درگذر كه امر پروردگارت (عذاب قوم لوط) فرا رسيده و عذابى بر آنان نازل مى شود كه به هيچ وجه برگشتنى نيست . (76)
بيان آيات
اين آيات ، داستان بشارت يافتن ابراهيم (عليه السلام ) به اينكه صاحب فرزند خواهد شد را در بردارد و اين در حقيقت به منزله زمينه چينى است براى بيان داستان رفتن ملائكه نزد لوط پيغمبر براى هلاك كردن قوم او، چون اين داستان در ذيل آن داستان آمده و در دنباله داستان بشارت يافتن ابراهيم (عليه السلام ) بيانى آمده كه قصه هلاك كردن قوم لوط را توجيه و بيان مى كند و آن اين جمله است : (انه قد جاء امر ربك و انهم آتيهم عذاب غير مردود)).

و لقد جاءت رسلنا ابراهيم بالبشرى قالوا سلاما قال سلام فما لبث ان جاء بعجل حنيذ

كلمه (بشرى ) به معناى بشارت و كلمه (عجل ) به معناى گوساله است و كلمه (حنيذ)- بر وزن فعيل - در اينجا معناى مفعول ، يعنى (محنوذ) را مى دهد و گوساله محنوذ گوسالهاى است كه گوشتش بوسيله سنگ سرخ شده با آتش كباب شده باشد همچنانكه (قديد) به معناى گوشتى است كه بوسيله سنگ داغ شده بوسيله خورشيد كباب شده باشد. اين معنايى است كه بعضى از علماى لغت عرب براى اين دو كلمه ذكر كرده اند. بعضى ديگر گفته اند: (حنيذ) نام كبابى است كه آب و چربى از آن بچكد. و بعضى گفته اند: (حنيذ) نام همه رقم كباب است
و آيه شريفه (فراغ الى اهله فجاء بعجل سمين ) كه در سوره ذاريات و راجع به همين داستان است خالى از مختصر تاءييدى براى معناى دوم نيست ، زيرا اگر بخواهند گوشت گوساله را بوسيله سنگ داغ شده با آتش و با تابش خورشيد كباب كنند به ناچار بايد آن را قطعه قطعه كنند و در اين صورت بيننده نمى تواند تشخيص دهد گوساله اى كه اين قطعات از آن گرفته شده چاق بوده يا لاغر، تنها وقتى ميتواند بفهمد چاق بوده كه حيوان را درستى در تنور و يا آتشى ديگر كباب كرده باشند.
بشارت به همسر ابراهيم (ع ) به تولد اسحاق
جمله (و لقد جاءت رسلنا ابراهيم بالبشرى ) عطف است بر جمله سابق كه ميفرمود: (و لقد ارسلنا نوحا الى قومه )، طبرسى (رحمت اللّه عليه ) در مجمع البيان گفته است : آوردن حرف (لام ) در آغاز جمله به منظور تاكيد خبر است و كلمه (قد) در اينجا اين معنا را افاده مى كند كه شنونده داستانهاى انبياء منتظر است تا بعد از شنيدن سرگذشت يكى از انبياء سرگذشت ديگرى را بشنود چون اين كلمه براى بيان توقع و انتظار است ، در اينجا نيز به همين منظور آمده تا اعلام كند كه شنونده در حال توقع و انتظار شنيدن داستان بعدى است .
و منظور از كلمه (رسل ) در آيه مورد بحث ملائكه اى هستند كه به نزد ابراهيم (عليه السلام ) فرستاده شدند تا او را به فرزنددار شدن بشارت دهند و نيز به نزد جناب لوط فرستاده شدند تا قوم آن جناب را هلاك سازند، و كلمات مفسرين در عدد آن فرشتگان مختلف است ، البته بعد از آنكه همه اتفاق دارند بر اينكه از دو نفر بيشتر بوده اند چون كلمه (رسل ) جمع است و جمع بر كمتر از سه نفر اطلاق نمى شود. و در بعضى از روايات وارده از ائمه اهل بيت (صلوات اللّه عليهم ) آمده كه آنها چهار نفر از فرشتگان گرامى خداى تعالى بوده اند، كه ان شاء اللّه تعالى نقل آن در بحث روايتى آينده خواهد آمد.
و كلمه (بشرى ) در داستان ، تفسير و بيان نشده كه آن بشارت چه بوده ، تنها چيزى كه در بين داستان آمده و ميتواند بيانگر اين بشارت باشد مساءله بشارت دادن همسر ابراهيم (عليه السلام ) است ، ولى در غير اين مورد يعنى در سوره هاى حجر و ذاريات بشارت به خود ابراهيم آمده ، مساءله اى كه در اينجا مسكوت مانده اين است كه تصريح نكرده كه اين بشارت مربوط به تولد اسحاق بوده و يا اسماعيل و يا هر دو، ليكن از ظاهر سياق داستان و زمينه آن بر مى آيد كه مربوط به تولد اسحاق باشد چون در دو آيه بعد از بشارت به همسر ابراهيم نام اسحاق برده شده ،
كه ان شاء اللّه در آخر داستان بطور مفصل در اين باره بحث خواهيم كرد.
معناى جمله : (قالوا سلاما قال سلام ) كه سلام فرشتگان ماءمور عذاب قوم لوط (ع) به ابراهيم (ع ) و جواب او را حكايت مى كند
 و جمله (قالوا سلاما قال سلام ) به ظاهر تسالم (به يكديگر سلام دادن ) را ميرساند در حالى كه ادب اقتضاء دارد دو نفر كه به يكديگر ميرسند سلام و عليك كنند يعنى يكى بگويد: سلام عليك و ديگرى بگويد: عليك السلام ، نه اينكه اين بگويد: سلام و آن ديگرى نيز بگويد: سلام ، از همينجا ميفهميم كه از جمله مورد بحث چيزى حذف شده و تقدير كلام اين است كه فرشتگان گفتند: (سلمنا عليك سلاما) و ابراهيم (عليه السلام ) در پاسخ گفت : (سلام ) يعنى (عليكم سلام ).


مطلب ديگرى كه در اين جمله هست اين است كه فرق است بين گفتن : (السلام عليك ) و يا (عليك السلام ) و گفتن : (سلام عليك ) و يا (عليك سلام ) كه تعبير دوم از آن جهت كه الف و لام ندارد و به اصطلاح نكره است نكته اى زائد را ميفهماند و آن يا اين است كه جنس سلام و همه انواع سلام بر تو باد، و يا اين است كه سلامى بر تو باد كه از عظمت و اهميت نمى توان با زبان بيانش ‍ كرد، و تقدير كلام چنين است : (عليكم سلام زاك طيب بر شما باد سلامى طيب و طاهر) و يا چيزهايى ديگر از اين قبيل ، و به همين جهت مفسرين در تفسير اين جمله گفته اند: مرفوع خواندن كلمه (سلام ) بليغ ‌تر است از منصوب خواندن ، چون اگر مرفوع بخوانيم همانطور كه گفتيم تقديرش : (سلامى چنين و چنان ) است و در نتيجه ابراهيم (عليه السلام ) جواب سلامى به ملائكه داده كه بهتر از سلام و تحيت آنان بوده و وظيفه هم همين است كه پاسخ دهنده سلام ، بايد پاسخى بهتر از سلام سلام دهنده بدهد مخصوصا اگر سلام دهنده ميهمان باشد، ابراهيم (عليه السلام ) نيز ميپنداشت كه واردين ميهمانانى از جنس بشرند در اكرامشان زياده روى كرد.
(فما لبث ان جاء بعجل حنيذ) - يعنى در آوردن گوساله بريان هيچ درنگ نكرد و بلافاصله آن را براى ميهمانان آورد در حالى كه آب و روغن از آن ميچكيد.

فلما راى ايديهم لا تصل اليه نكرهم و اوجس منهم خيفة

همين كه ديد دستشان به گوساله بريان نميرسد بدش آمد و در خود از آنان احساس ترس كرد، و تعبير (دستشان به گوساله بريان نميرسد) كنايه است از اينكه دست خود را به طرف آن دراز نكردند، و خلاصه از آن گوساله نخوردند و اين رفتار خود علامت دشمنى و نشانه شرى است كه شخص وارد مى خواهد به صاحب خانه برساند.
و كلمه (نكرهم ) و همچنين (انكرهم ) يك معنا دارد و آن اين است كه از آنچه از آنان ديد، بدش آمد و آن را رفتارى غير معهود دانست . و فعل (اوجس ) ماضى از باب افعال (ايجاس ) است و ايجاس به معناى خطور قلبى است ، راغب در اين باره گفته است : ماده (وجس ) به معناى صداى آهسته است ، و كلمه (توجس ) كه مصدر باب تفعل است به معناى آن است كه كوشش ‍ كنى تا صوت آهسته اى را بشنوى ، و كلمه (ايجاس ) كه مصدر باب افعال است به معناى پديد آمدن چنين چيزى در نفس آدمى است و به اين لفظ در قرآن كريم آمده كه فرموده است : (فاوجس منهم خيفة )، پس بنابراين (وجس ) بطورى كه گفته اند، حالتى است كه بعد از هاجس (صوتى آهسته ) در دل پيدا مى شود و نفس آدمى آن را در خود ايجاد مى كند، - چون ابتدا اين حالت درونى و تفكر قلبى از آن صوت آغاز شد - پس (وجس ) حالتى است كه نفس بعد از هاجس آن را در خود پديد آورد (و هاجس ) صدايى آهسته است و واجس آن خاطرهاى است كه در دل پيدا مى شود، اين بود گفتار راغب با مختصر اضافاتى از ما.
پس بنابراين ، جمله مورد بحث از باب كنايه است گويا خيفه كه خود نوعى از ترس است بى خبر از صاحب دل در دل او رخنه كرده و گوش دل ، صداى آهسته آن را شنيده ، و حاصل مقصود اين است كه ابراهيم (عليه السلام ) در دل خود احساس ترس كرد و به همين جهت فرشتگان براى اينكه آن جناب را ايمنى و دلگرمى داده باشند گفتند: (لا تخف انا ارسلنا الى قوم لوط). و معناى آيه اين است كه ابراهيم (عليه السلام ) بعد از آنكه آن گوساله بريان را جلو فرشتگان گذاشت ، دست ميهمانان را ديد كه به غذا نميرسد مثل اينكه نميخواهند نان و نمك او را بخورند (و اين خود نشانه دشمنى و شر رسانى است ) لذا در دل خود احساس ترس از آنها كرد، فرشتگان براى اينكه او را ايمنى و دلگرمى داده باشند گفتند: مترس كه ما به سوى قوم لوط فرستاده شده ايم . آن هنگام ابراهيم (عليه السلام ) فهميد كه ميهمانانش از جنس فرشتگانند كه منزه از خوردن و نوشيدن و امثال اين امورى كه لازمه داشتن بدن مادى است ميباشند و براى امرى عظيم ارسال شده اند.
بيان عدم منافات انتساب ترس به ابراهيم (ع )، با عصمت آن حضرت
در اينجا ممكن است كسى فكر كند كه نسبت احساس ترس به ابراهيم (عليه السلام ) دادن با مقام نبوت آن جناب منافات دارد زيرا داشتن نبوت ملازم با داشتن عصمت از معصيت و رذائل اخلاقى است كه يكى از آن رذائل ترس است ليكن چنين نيست ،
و دادن چنين نسبتى به آن جناب منافات با مقام نبوت ندارد زيرا مطلق خوف كه عبارت است از تاءثر نفس بعد از مشاهده مكروهى كه او را وا مى دارد تا از آن محذور احتراز جسته و بدون درنگ در مقام دفع آن برآيد از رذايل نيست بلكه وقتى رذيله مى شود كه باعث از بين رفتن مقاومت نفس شود و در آدمى حالت گيجى و نفهمى پديد آورد يعنى نفهمد كه چه بايد بكند و به دنبال اين نفهمى ، اضطراب و سپس غفلت از دفع مكروه بياورد، اين قسم خوف را جبن و به فارسى ترس ميگويند كه خود يكى از رذائل است ، در مقابل اين حالت ، حالت تهور است و آن اين است كه هيچ صحنهاى انسان را دلواپس نكند، كه اين جزو فضائل نيست تا بگوييم انبياء بايد چنين باشند.
اگر چنين بود خداى تعالى اصلا اين حالت را در انسان پديد نمى آورد كه هنگام مشاهده مكروه و شر، دلواپس گردد و هنگام مشاهده محبوب و خير، حالت شوق و ميل و حب و امثال آن در او پديد آيد و اگر خداى تعالى اين حالات نفسانى را آفريده حتما غرضى از آن داشته و آن عبارت است از جلب خير و نفع ، و دفع شر و ضرر و اين چيزى است كه همه انواع موجودات بى شمار بر آن مفطور و خلق شده اند و نظام عام عالمى بر اين فطرت اداره مى شود.
و چون اين نوع كه به نام انسان ناميده شده در مسير بقايش با شعور و اراده سير مى كند، قهرا عمل جلب نفع و دفع ضرر او نيز از شعور و اراده او ترشح مى كند و شعور و اراده وقتى فرمان جلب نفع و دفع ضرر را مى دهد كه نفس از ديدن صحنه هاى مخوف و يا محبوب متاءثر گردد كه اين تاءثر در جانب حب ، ميل و شهوت ناميده مى شود و در جانب بغض و كراهت ، خوف و وجل .
و از آنجايى كه اين احوال نفسانى و درونى ، اغلب اوقات آدمى را به يكى از دو طرف افراط و تفريط ميكشاند لذا بر انسان واجب است كه در مقام دفع ، اولا قيام بكند و ثانيا به مقدارى كه سزاوار و پسنديده است قيام نمايد كه چنين قيامى شجاعت و يكى از فضايل نفسانى است ، و همچنين بر او واجب است كه در مقام جلب ، اولا قيام بكند و ثانيا به مقدار لازم و به نحو شايسته قيام كند كه چنين قيامى و ترك زايد بر آن عفت است كه يكى ديگر از فضايل نفسانى است و اين دو فضيلت حد اعتدال بين افراط و تفريط ميباشند و اما اينكه كسى اصلا متاءثر نشود و خود را به ورطه هايى بيندازد كه هلاكت بودن آنها صريح و روشن است ، چنين انسانى متهور است ، و انسانى كه دلش در برابر هيچ محبوب و مطلوبى نتپد و متاءثر نشود و در مقام جلب آن محبوب بر نيايد چنين انسانى گرفتار خمول (بى سر و صدا و گمنام ) است ، اين از ناحيه تفريط در تاءثر در دو طرف محبوب و مبغوض و همچنين در ناحيه افراط آن اگر كسى تاءثرش ‍ آنقدر زياد و افراطى باشد كه خود را فراموش كند و از آن رأ ى و تدبيرى كه در هر كارى واجب است به كار بيندازد به كلى غافل شود،
در نتيجه در باب دفع ضرر از هر خطر موهوم و هر شبحى كه نميداند چيست آنچنان به وحشت بيفتد كه عقل را از دست بدهد، او مبتلا به رذيله جبن (ترس ) است ، و در باب جلب نفع هر چيزى كه مورد استشهاد و علاقهاش قرار گيرد آنچنان دلباخته آن شود كه باز عقل و رأ ى و تدبيرش كند شود و يا از كار بيفتد به چنين كسى مبتلا به رذيله شره (آزمند و حريص ) است مانند چهارپايان كه هر علفى را ببينند ميخورند.
پس اين چهار حالت يعنى تهور و جبن كه افراط و تفريط در باب دفع ضرر است و شره و خمول كه افراط و تفريط در باب جلب نفع است ، همه از رذائل اخلاقى اند.
و نتيجه عصمتى كه خداى عزوجل ، انبياء خود را به آن اختصاص داده اين است كه فضيلت شجاعت را در نفوس شريفه آنان استوار ساخته نه تهور و بى باكى را، و شجاعت در مقابل خوف قرار ندارد كه به معناى مطلق تاءثر از مشاهده مكروه است و نفس را وا مى دارد به اينكه وظيفه واجب دفاع را انجام دهد بلكه اين فضيلت در مقابل رذيله جبن قرار دارد كه به معناى آن است كه تاءثر نفس ‍ آنقدر سريع و قوى باشد كه عقل و رأ ى و تدبير را از كار بيندازد و مستلزم تحير و سرانجام فرار از دشمن گردد.
خداى تعالى در آيات كريمه اش خوف و خشيت را براى انبياء ثابت كرده ، از آن جمله فرموده : (الذين يبلغون رسالات اللّه و يخشونه و لا يخشون احدا الا اللّه ) كه دلالت دارد بر اينكه انبياء ترس دارند، چيزى كه هست تنها از خدا ميترسند. و نيز در خطاب به موسى (عليه السلام ) مى فرمايد: (لا تخف انك انت الاعلى ). و نيز در حكايت از قول شعيب (عليه السلام ) به موسى مى فرمايد: (لا تخف نجوت من القوم الظالمين ). و نيز در خطاب به پيامبر اسلام (صلى اللّه عليه و آله و سلم ) مى فرمايد: (و اما تخافن من قوم خيانة فانبذ اليهم على سواء).
آنچه ابراهيم خليل (عليه السلام ) از آن منزه بود صفت زشت جبن بود، آرى او بود كه يك تنه از فرط شجاعت به دعوت حقه توحيد قيام كرد و در مجتمعى قيام كرد كه حتى يك نفر خدا را به يكتائى نمى پرستيد،
و يك تنه با وثنيّت قوم خود در افتاد، حتى با پدرش (عمويش ) آزر و بستگانش احتجاج كرد و از اين مهمتر با پادشاه جبار زمانش ‍ نمرود كه ادعاى الوهيت مى كرد بگو مگو كرد و بت هاى بتكده قوم را بشكست تا آنكه او را در آتش افكندند و خداى تعالى از آتش ‍ نجاتش داد، اين صحنه هاى هراس انگيز، آن جناب را به هول و هراس نينداخت و در جهاد در راه خدا فرارى نداد و مثل چنين پيغمبرى بزرگوار با آن موقعيت روحى كه داشت اگر به تعبير آيه اى از قرآن از چيزى بترسد و يا به تعبير آيه اى ديگر از احدى بيمناك شود و يا به تعبير آيه اى ديگر چيزى او را دلواپس كند، در همه اينها خوفش خوف احتياط بوده است نه خوف جبن و اگر از چيزى بر جان يا عرض يا مالش بترسد به خاطر خدا مى ترسد (به اين معنا كه مى ترسد اگر دفاع نكند مسؤ ول باشد) نه به خاطر هواى نفسش .
معناى ضحك همسر ابراهيم (ع ) (فضحكت ) و وجوهى كه درباره آن گفته شده است
(و امراته قائمة فضحكت فبشرناها باسحق و من وراء اسحق يعقوب ) كلمه (ضحكت ) از ماده ضحك - به فتح ضاء - است كه به معناى حيض شدن زنان است ، مؤ يد اين معنا هم اين است كه بشارت را با حرف فاء متفرع بر آن كرده و فرموده : (فبشرناها...) يعنى به مجرد اينكه حيض شد ما او را به اسحاق بشارت داديم و اين حيض شدن نشانه اى بود كه باعث مى شد همسر ابراهيم (عليه السلام ) زودتر بشارت را باور كند و بپذيرد و خود معجزه اى بود كه دل او را آماده مى كرد به اينكه به راستى و درستى بشارت آنان اذعان كند و اما اينكه چرا از ايستادن او خبر داد و اينكه اين خبر چه دخالتى در مطلب داشته ؟ جوابش اين است كه قرآن با ذكر اين خبر خواسته است برساند و بفهماند كه او آنچنان مايوس از حامله شدن بود كه حتى تصورش را هم نمى كرد كه در ايام پيرى بار ديگر حيض شود، ايستاده بود تماشا مى كرد ببيند بين شوهرش و ميهمانان تازه وارد چه چيزهايى گفتگو مى شود.
و معناى آيه اين است كه ابراهيم داشت با ميهمانان صحبت مى كرد و ميهمانان راجع به خوردن و نخوردن غذا با آن جناب بگو مگو مى كردند در حالى كه همسر آن جناب ايستاده بود و آنچه را كه بين ابراهيم و ميهمانان جريان مى يافت تماشا مى كرد و هرگز چيز ديگرى را تصور نمى كرد و درباره چيز ديگرى نمى انديشيد، در همين حال ناگهان حالت حيض به او دست داد و بلا فاصله فرشتگان او را به فرزند دار شدن بشارت دادند.
اين نظر ما بود ولى بيشتر مفسرين كلمه مورد بحث را به (كسره ضاد) و به معناى خنده گرفته اند، آنگاه اختلاف كرده اند كه آوردن اين كلمه چه دخالتى در مطلب داشته و علت خنده او چه بوده ؟ كه بهترين توجيه آنان اين است كه گفته اند: همسر ابراهيم (عليه السلام ) در حين گفتگوى آن جناب با ميهمانان ، آنجا ايستاده بود و از غذا نخوردن ميهمانان متوحش شد،
چون ، غذا نخوردن ميهمان از خيلى چيزها خبر مى دهد ولى همين كه برايش روشن شد كه ميهمانان فرشتگان خداى تعالى هستند كه به خانه او آمده اند و هيچ شرى متوجه اين خانواده نشده بلكه افتخارى به آنان روى آورده ، لذا خوشحال شد و خنديد، فرشتگان هم وقتى او را خندان ديدهاند بشارتش داده اند به اسحاق و از نسل اسحاق ، به يعقوب .
البته در اين ميان وجوه ديگرى ذكر كرده اند كه هيچ دليلى بر آنها نيست مثل اينكه گفته اند: خنده او از غفلت قوم لوط بوده كه نمى دانستند چند صباح ديگر نابود مى شوند. و يا گفته اند: خنده او از جهت تعجب بوده ، تعجب از غذا نخوردن ميهمانان ، آن هم در حالى كه خود او خدمتشان مى كرده . و يا گفته اند: همسر ابراهيم (عليه السلام ) به آن جناب پيشنهاد كرده كه بفرست تا لوط نزد تو بيايد و در بين قومش نباشد و گرنه او نيز هلاك خواهد شد، ملائكه چون اين دلواپسى وى را ديده اند، گفته اند: (انا ارسلنا الى قوم لوط - ما مامور هلاك كردن قوم لوط هستيم نه خود او) لذا آن مخدره خوشحال شده و خنديده ، چون فهميد كه پيشنهادش بيجا نبوده . و يا گفته اند: خنده او از بشارتى بوده كه به او داده و گفته اند كه : در سن و سال پيرى بچه دار مى شود آن هم كسى كه در سن و سال جوانيش زنى نازا بوده . و اين مفسر ناگزير بوده كه بگويد در آيه شريفه ، جملات مقدم و مؤ خر آمدهاند و تقدير آيه چنين است : (فبشرناها باسحق و من وراء اسحق يعقوب فضحكت ).
(فبشرناها باسحق و من وراء اسحق يعقوب ) - اسحاق نام فرزندى است كه همسر ابراهيم از آن جناب آورد و يعقوب نام پسر اسحاق است ، و بنابراين منظور ملائكه اين بوده كه به وى بفهمانند كه نسل او باقى مى ماند، خداى تعالى به او اسحاق را مى دهد و به اسحاق يعقوب را، البته اين وقتى درست است كه ما كلمه (يعقوب ) را با فتحه بخوانيم تا تقدير كلام (و من وراء اسحق بيعقوب ) باشد و با افتادن حرف جر، كلمه منصوب شده باشد. ولى بعضى آن را مرفوع خوانده اند كه در اين صورت ولادت يعقوب بشارت دوم براى همسر آن جناب نمى شود بلكه تتمه بشارت اول مى شود، ليكن قرائت اول بهتر است .
وجه تسميه (يعقوب ). شگفت زده شدن همسر ابراهيم (ع ) از بشارت بچه دار شدن
 و گويا در اين تعبير كه فرمود: (و من وراء اسحق يعقوب ) اشاره اى باشد به اينكه چرا يعقوب ناميده شد؟ زيرا آن جناب در عقب و ماوراء اسحاق مى آيد و اين اشاره تخطئهاى مى شود به آنچه كه در تورات در وجه تسميه آن جناب به نام يعقوب آمد.
در تورات موجود - در اين زمانه - آمده كه اسحاق به سن چهل سالگى رسيد و با (رفقه ) دختر (بنوئيل ارامى ) خواهر (لابان ارامى ) از اهالى (فدان ارام ) ازدواج كرد و اسحاق براى رب ، نماز خواند، به خاطر همسرش كه زنى نازا بود، رب دعايش را مستجاب كرد و رفقه همسر اسحاق آبستن شد و دو جنين در رحم او جا را بر يكديگر تنگ كردند (دنباله عبارت تورات قابل فهم نيست شايد خواسته باشد اينطور بگويد:) رفقه گفت : اگر حاملگى اين بود من چرا تقاضاى آن را نكردم ، پس او نيز به درگاه رب رفت تا درخواست كند رب به او گفت : در شكم تو دو امت هستند و از درون دل تو دو طايفه و ملتى از هم جدا خواهند آمد، ملتى قوى و مسلط بر ملت ديگر، ملتى كبير كه ملت صغير را برده خود مى سازد.
بعد از آنكه ايام حمل او به پايان رسيد ناگهان دو كودك دوقلو بياورد، اولى كودكى كه سراپايش سرخ بود مانند يك پوستين قرمز رنگ كه نام او را (عيسو) گذاشتند، بعد از او برادرش متولد شد، در حالى كه پاشنه (عقب ) پاى عيسو را به دست داشت ، او را به همين جهت كه دست به (عقب ) پاشته پاى عيسو گرفته بود يعقوب ناميدند. و با در نظر گرفتن اين مطلب به خوبى ميفهميم كه تعبير آيه مورد بحث از لطائف قرآن كريم است .

قالت يا ويلتى ءالد و انا عجوز و هذا بعلى شيخا ان هذا لشى ء عجيب

كلمه (ويل ) به معناى قبح و زشتى است ، و هر بدى را كه مايه اندوه آدمى شود (ويل ) مى گويند، مانند مردن يا مصيبت ديدن يا جنايت فجيع يا رسوائى و امثال آن ، و اين ندا در جايى گفته مى شود كه طرف بخواهد بطور كنايه بفهماند كه آن مصيبت ، آن امر فجيع ، آن رسوايى و... دارد مى رسد، پس وقتى گفته مى شود: (يا ويلى ) معنايش اين است كه مصيبتم رسيد، خاك بر سرم شد و آنچه مايه اندوه من است بر سرم آمد، و آوردن حرف (تاء) و گفتن : (يا ويلتى ) زمانش وقتى است كه بخواهند همان ويل را فرياد بزنند و ديگران را خبردار كنند.
و كلمه (عجوز) به معناى سالخوردگى زنان ، و كلمه (بعل ) به معناى شوهر و يا به عبارتى ديگر همسر زن است و معناى اصلى اين كلمه كسى است كه قائم به امرى بوده و در آن امر مستغنى از غير باشد،
مثلا به درخت خرمايى كه بى نياز از آبيارى با آب نهر و چشمه است و به آب باران اكتفاء مى كند بعل مى گويند و نيز به صاحب و رب (همنشين و مربى ) بعل گويند، كلمه (بعلبك ) هم (كه امروز نام شهرى در لبنان است ) از همين باب است چون در قديم هيكل و معبد بعضى از بتها در آنجا قرار داشت .
و كلمه (عجيب ) - بر وزن فعيل - صفت مشبهه از ماده عجب است ، و (تعجب ) حالتى است كه به انسان در هنگام ديدن چيزى كه سبب آن را نمى داند دست مى دهد و به همين جهت بيشتر در مواقع استثنايى و نادر به آدمى دست مى دهد چون در اين مواقع معمولا انسان سبب حادثه را نمى داند و اينكه همسر ابراهيم (عليه السلام ) گفت : (يا ويلتى الد...) گفتارش در مورد تعجب و تحسر بوده ، چون وقتى بشارت ملائكه را شنيده آن حالتى كه يك پيرزن نازا از همسر پيرمردش باردار شده و دارد بچه اش را ميزايد در نظرش مجسم شده و معلوم است كه چنين پيشامدى سابقه نداشته و قهرا امرى شگفت آور خواهد بود، علاوه بر اين ، از نظر افكار عمومى مردم نيز وضعى ننگ آور و زشت است و خنده و تمسخر مردم را برمى انگيزد و چنين چيزى مايه رسوايى است .
(قالوا اتعجبين من امر اللّه رحمة اللّه و بركاته عليكم اهل البيت انه حميد مجيد) كلمه (مجيد) از مجد است كه به معناى كرم و بزرگوارى است و مجيد به معناى كريم است و كريم به كسى گويند كه خوان و سفره اى گسترده داشته باشد و خيرش براى مردم بسيار باشد، بقيه مفردات آيه در سابق معنا شد.
جمله (اتعجبين من امر اللّه ) استفهامى است انكارى ، يعنى فرشتگان تعجب همسر ابراهيم را انكار كردند براى اينكه تعجب همانطور كه گفتيم ناشى از بى خبرى از سبب حادثه و بعيد دانستن آن است و حادثه اى كه پديد آورنده اش خداى سبحان است ، خدايى كه هر كارى بخواهد مى كند و بر هر چيز قادر است ديگر نبايد از آن تعجب كرد.
علاوه بر اين ، خاندان ابراهيم از اينگونه عنايات خاصه الهى و مواهب عالى را در سابق ديده بودند و خانواده اى بودند كه از اين جهت با ساير مردم فرق داشتند و چرا همسر آن جناب اين بشارت را عطف به آن عناياتى كه تاكنون ديده بود نكرد و چرا احتمال نداد كه اين بشارت نيز نعمتى مختص به اين خانواده باشد؟ درست است كه عادتا از يك پيرمرد و پيرزن فرزند متولد نميشود ولى بطور خارق العاده چرا نشود؟
و به همين جهت كه ذكر شد ملائكه در نابجا بودن تعجب او و انكار آن اولا گفتند: آيا از امر خدا تعجب مى كنى ؟ و در اين سخن خود كلمه (امر) را به كلمه جلاله (اللّه ) اضافه كردند تا ديگر جايى براى تعجب باقى نگذاشته به كلى ريشه آن را قطع كنند چون بر ساحت مقدس الهى هيچ چيزى دشوار نيست و او خالق و آفريدگار همه چيز است . و ثانيا همان معانى را در جمله اى ديگر بطور صريح بيان كرده و گفتند: (رحمة اللّه و بركاته عليكم اهل البيت ) و او را متوجه كردند به اينكه خداى عزوجل رحمت و بركات خود را بر اين اهل بيت نازل فرموده و اين رحمت و بركت را از اين خاندان جدا ناشدنى كرده است ، و با اين حال ديگر چه بعدى دارد كه تولد اين مولود از يك پدر و مادرى در سنين غير عادى و غير معهود صورت بپذيرد.
جمله (انه حميد مجيد) جمله قبلى را تعليل مى كند و حاصلش اين است كه خداى تعالى به علت حميد و مجيد بودنش منشا و مصدر هر فعل پسنديده و هر كرم وجود است و او از رحمت و بركات خود بر هر كس از بندگانش كه بخواهد افاضه مى كند.
مجادله و گفتگوى ابراهيم (ع ) براى رفع عذاب از قوم لوط (ع )

فلما ذهب عن ابراهيم الروع و جاءته البشرى يجادلنا فى قوم لوط

كلمه (روع )، به معناى ترس و رعب است و كلمه (مجادله ) در اصل به معناى اصرار در بحث و پافشارى كردن در يك مساءله براى غالب شدن در راى است و معناى آيه اين است كه وقتى حال ابراهيم از آن ترسى كه كرده بود بجا آمد و برايش معلوم شد كه غذا نخوردن واردين ، از باب سوء قصد نبوده و علاوه آن بشارت را از واردين شنيد كه بزودى خداى تعالى به او و همسرش اسحاق را خواهد داد و از اسحاق يعقوب را، آنگاه شروع كرد درباره قوم لوط بگو مگو كردن به اين اميد كه عذاب را از آن قوم برطرف سازد.
و بنابراين جمله (يجادلنا فى قوم لوط) اگر به صيغه مضارع آمده با اينكه در جواب كلمه (لما) حتما بايد فعل ماضى بيايد از باب حكايت حال گذشته است (نه اينكه بخواهد بفرمايد بعد از اين مجادله مى كند) و يا اينكه يك فعل ماضى در تقدير گرفته شده و تقدير كلام : (اخذ يجادلنا...) بوده است يعنى ابراهيم (عليه السلام ) شروع كرد به بگو مگو كردن درباره قوم لوط.
و از اين آيه شريفه بر مى آيد كه ملائكه ، نخست به آن جناب خبر داده بودند كه ماموريت اصليشان رفتن به ديار قوم لوط است و سپس اين معنا را عنوان كرده بودند كه خداى تعالى به شما فرزندى خواهد داد و در مرحله سوم از عذاب قوم لوط خبر داده بودند كه ابراهيم (عليه السلام ) شروع كرده به مجادله كردن ، تا شايد عذاب را از آن قوم برطرف سازد، و در آخر به آن جناب گفته اند كه كار از كار گذشته و قضاء حتمى شده و عذاب نازل خواهد شد و به هيچ وجه رد شدنى نيست .
حال ببينيم مجادله ابراهيم چه بوده ؟ در آيات مورد بحث چيزى در اين باب نيامده ولى در جاى ديگر قرآن كريم فرموده : (و لما جاءت رسلنا ابراهيم بالبشرى قالوا انا مهلكوا اهل هذه القرية ان اهلها كانوا ظالمين قال ان فيها لوطا قالوا نحن اعلم بمن فيها لننجينه و اهله الا امراته كانت من الغابرين ).

ان ابراهيم لحليم اواه منيب

(حليم ) به آن كسى گفته مى شود كه در عقوبت دشمن و انتقام گرفتن عجله نميكند و كلمه (اواه ) درباره كسى اطلاق مى شود كه زياد از بديها و ناملايماتى كه مى بيند آه مى كشد و كلمه (منيب ) اسم فاعل از مصدر انابه به معناى رجوع است و مراد از آن ، اين است كه آدمى در هر امرى به خداى تعالى رجوع كند.
بيان علت مجادله ابراهيم (ع ) درباره قوم لوط با فرشتگان و پاسخ فرشتگان بهمجادله او
و اين آيه زمينه تعليل آيه قبلى را دارد و مى خواهد بيان كند كه چرا ابراهيم (عليه السلام ) درباره قوم لوط مجادله كرد و در اين جمله مدحى بليغ از ابراهيم (عليه السلام ) شده ، چون مى فرمايد: آن جناب بدين جهت درباره آن قوم مجادله كرد كه پيغمبرى حليم و پر حوصله بود و در نزول عذاب بر مردم ستمكار عجله نمى كرد، اميدوار بود كه توفيق الهى شامل حال آنان شده ، اصلاح شوند و به استقامت بگرايند، پيغمبرى بود اواه يعنى از گمراهى مردم و از اينكه هلاكت بر آنان نازل شود سخت رنج مى برد و آه مى كشيد در نجات انسان به خداى تعالى رجوع مى كرد و متوسل مى شد پس كسى خيال نكند كه آن جناب از عذاب ستمكاران كراهت داشته و بدان جهت كه ظالم بودند از آنان طرفدارى مى كرده ، حاشا بر پيغمبرى اولوا العزم كه طرفدار ستمكاران باشد.

يا ابراهيم اعرض عن هذا انه قد جاء امر ربك و انهم اتيهم عذاب غير مردود

اين آيه شريفه حكايت پاسخى است كه فرشتگان به ابراهيم (عليه السلام ) داده و مجادله آن جناب را قطع كردند و آن جناب بعد از شنيدن آن قانع شد و ديگر دنبال نكرد چون فهميد كه اصرار كردن در برگرداندن عذاب از قوم لوط هيچ فايده اى ندارد چون قضاى الهى در آن باره رانده شده و عذابشان حتمى گشته و خواه ناخواه واقع خواهد شد پس اينكه گفتند: (يا ابراهيم اعرض عن هذا) معنايش اين است كه از اين وساطت و جدال صرفنظر كن و هيچ طمعى به نجات آنان مبند كه طمعى خام و ناشدنى است .
و معناى اينكه گفتند: (انه قد جاء امر ربك ) اين است كه امر پروردگار تو به مرحله اى رسيده كه با هيچ دافعى دفع نمى شود و با هيچ مبدلى تبديل نمى گردد، و خلاصه منظور ما اين است كه فعل ماضى (جاء) نمى خواهد خبر دهد كه عذاب آمده ، مويد اين معنا هم اين است كه در جمله بعد مى فرمايد: (و انهم آتيهم عذاب غير مردود)، چون ظاهر اين جمله كه اسم فاعل (آتى ) در آن به كار رفته اين است كه عذاب مذكور بعدها نازل مى شود هر چند كه امر، صادر شده و قضاء آن رانده شده و قضاء از مقضى به هيچ وجه تخلف نمى پذيرد، و باز مويد گفته ما جمله اى است كه بزودى در همين سوره ، در داستان قوم لوط مى آيد كه فرموده (فلما جاء امرنا جعلنا عاليها سافلها)، پس معلوم مى شود كه كلمه (جاء) در جمله مورد بحث به معناى آمدن امر الهى نيست بلكه به معناى حتمى شدن آن است .
و معناى اينكه فرشتگان گفتند: (و انهم آتيهم عذاب غير مردود) اين است كه بزودى عذابى بر آنان نازل مى شود كه به هيچ وجه از آنان دفع شدنى نيست پس حكم ، تنها از آن خدا است و هيچ كس كه بتواند حكم او را عقب بيندازد وجود ندارد، و اين جمله بيانگر آن ماموريتى است كه به خاطر آن آمده بودند و در حقيقت جمله سابق را تاكيد مى كند چون مقام هم مقام تاكيد بود و به همين جهت در جمله اول نيز دو وسيله از وسايل تاكيد به كار رفته بود يكى ضميرشان (انه ) و ديگرى كلمه (قد) كه تحقيق را افاده مى كند و هر دو جمله با يك وسيله ديگر تاكيد آغاز شده اند و آن كلمه (ان ) است و اگر در جمله قبلى امر را به رب ابراهيم نسبت دادند نه به خداى تعالى براى اين بوده كه از اين تعبير در انقطاع جدال ابراهيم كمك گرفته باشند.
بحث روايتى
(رواياتى در تفسير آيات مربوط به فرشتگان وارد بر ابراهيم (ع )، بشرى ومجادله ابراهيم (ع )
 در كافى به سند خود از ابى يزيد حمار از امام صادق (عليه السلام ) روايت آورده كه فرمود: خداى عزوجل چهار فرشته مامور كرد براى هلاك كردن قوم لوط و آن چهار فرشته عبارت بودند از: جبرئيل و ميكائيل و اسرافيل و كروبيل ، اين چهار فرشته در سر راه خود به ديدن ابراهيم رفته بر او سلام كردند در حالى كه (در قالب انسانهايى ) معمم بودند و آن جناب ايشان را نشناخت ، همين قدر دانست كه قيافه هايى جالب دارند، لذا پيش خودش گفت : اينگونه اشخاص محترم را بايد خودم پذيرايى كنم و به خدمتشان قيام نمايم ، و چون او مردى ميهمان نواز بود لذا گوساله اى چاق براى آنها كباب كرد آنقدر كه كاملا پخته شد و آورده نزد آنان گذاشت ولى ديد كه دست ميهمانان به طرف غذا دراز نمى شود از اين رفتار آنان بدش آمد و در خود احساس ترس كرد جبرئيل وقتى آن جناب را چنين ديد، عمامه را از سر خود برداشت و ابراهيم او را كه در سابق بارها ديده بود شناخت و پرسيد: تو همو هستى ؟ گفت : آرى . در اين ميان همسر آن جناب از آنجا رد ميشد جبرئيل او را به ولادت اسحاق بشارت داد و از اسحاق يعقوب را، همسر آن جناب گفت خداوند چه فرموده است ؟ ملائكه جواب دادند به آنچه قرآن كريم آن را حكايت كرده است .
ابراهيم (عليه السلام ) از آنان پرسيد: بخاطر چه كارى آمده ايد؟ گفتند: براى هلاك كردن قوم لوط آمده ايم . پرسيد: اگر در ميان آن قوم صد نفر با ايمان باشد آنان را نيز هلاك خواهيد كرد؟ جبرئيل گفت : نه ، پرسيد: اگر پنجاه نفر باشد چطور؟ جبرئيل گفت ، نه ، پرسيد: اگر سى نفر باشد چطور؟ گفت ، نه ، پرسيد: اگر بيست نفر باشد چطور؟ گفت : نه ، پرسيد: اگر ده نفر وجود داشته باشد چطور؟ گفت : نه ، پرسيد اگر پنج نفر باشد؟ گفت : نه ، پرسيد: اگر يك نفر باشد چطور؟ گفت : نه ، پرسيد: اگر هيچ مومنى در آن قوم نباشد و تنها لوط باشد چطور؟ جبرئيل گفت : ما بهتر مى دانيم كه در آن قوم چه كسى هست ، ما بطور قطع او و خانواده اش را نجات مى دهيم بجز همسرش را كه از هلاك شوندگان است ، آنگاه (ابراهيم را به حال خود گذاشتند) و رفتند. امام اضافه كرد كه حسن بن على (عليه السلام ) فرموده : من هيچ توجيهى براى كلام ابراهيم به نظرم نمى رسد مگر اينكه مى خواسته كارى كند كه قوم لوط باقى بمانند و از بين نروند و كلام خداى تعالى نيز كه مى فرمايد: (يجادلنا فى قوم لوط) به همين نكته اشاره دارد...، اين حديث تتمه اى دارد كه ان شاء اللّه در ضمن داستان لوط مى آيد.
مؤ لف : در اينكه امام حسن (عليه السلام ) فرموده : (من هيچ توجيهى به نظرم نميرسد مگر اينكه مى خواسته كارى كند كه قوم لوط باقى بمانند و از بين نروند) جاى اين سوال هست كه اين مطلب از كجاى داستان استفاده ميشود؟ ممكن است بگوييم : از جمله : (ان ابراهيم لحليم اواه منيب ) استفاده مى شود، چون اين جمله مناسبتر به آن است كه بگوييم منظور ابراهيم (عليه السلام ) از آن گفتارش درخواست بقاى قوم لوط بود نه خود لوط پيغمبر، علاوه بر اين جمله (يجادلنا فى قوم لوط) و جمله (انهم آتيهم عذاب غير مردود) سخن از هلاكت قوم دارند، در جمله اول ابراهيم درباره هلاكت قوم مجادله مى كند و در جمله دوم فرشتگان از هلاكت قوم در آينده نزديك خبر مى دهند و اين دو جمله مناسبتى با درخواست بقاى قوم خود لوط دارد.
و در تفسير عياشى از عبد اللّه بن سنان روايت آورده كه گفت : از امام صادق (عليه السلام ) شنيدم كه ميفرمود: (جاء بعجل حنيذ) يعنى گوساله اى بريان و پخته شده آورد.
و در معانى الاخبار به سند صحيح از عبد الرحمان بن حجاج از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (فضحكت فبشرناها باسحق ) فرموده : يعنى حيض شد.
و در الدر المنثور است كه اسحاق بن بشر و ابن عساكر از طريق جويبر از ضحاك از ابن عباس روايت كرده كه گفت : وقتى ابراهيم ديد دست ملائكه به گوساله نميرسد بدش آمد و از آنان ترسيد و اين ترس ابراهيم از اين باب بود كه در آن روزگاران رسم بر اين بود كه هر كس قصد آزار كسى را داشت نزد او غذا نميخورد چون فكر مى كرد اگر او مرا با طعام خود احترام كند ديگر جايز نيست من او را بيازارم ، ابراهيم (عليه السلام ) ذهنش به اين مساءله متوجه شد و ترسيد مبادا قصد سوئى داشته باشند و به حدى ترسيد كه بنده اى بدنش به لرزه افتاد.
در همين ميان همسرش ايستاده مشغول خدمتگزارى آنان بود، رسم ابراهيم (عليه السلام ) هم چنين بود كه وقتى ميخواست ميهمانى را زياد احترام كند ساره را به خدمت وا ميداشت ، ساره در اين هنگام خنديد و بدين جهت خنديد كه ميخواست گفتارى كه مى خواهد بگويد را با خنده اش گفته باشد، پس گفت : از چه ميترسى ؟ اينها سه نفرند و تو خانواده و غلامان دارى ، جبرئيل در پاسخ ساره گفت : اى خانم خنده رو! بدان كه تو بزودى فرزندى خواهى آورد به نام اسحاق و از اسحاق فرزندى ميشود به نام يعقوب ، ساره كه با چند نفر در حال آمدن بود (و يا در حالى كه ضجه مى كرد ) از شدت حيا با همه كف دو دست و انگشتان باز بر صورت خود نهاد و حيرت زده گفت : وا ويلتاه و گفت : آيا من كه پيرزنى عجوزه ام آن هم از شوهرم كه مردى بسيار سالخورده است فرزنددار ميشوم ؟
ابن عباس اضافه مى كند كه كلام خداى تعالى كه مى فرمايد: (فلما ذهب عن ابراهيم الروع و جاءته البشرى ) مربوط است به بعد از بشارت ، و مجادله آن جناب اين بود كه پرسيد: قصد كجا را داريد، و به سوى چه قومى مبعوث شده ايد؟ جبرئيل گفت : بسوى قوم لوط، و ما مامور شده ايم آن قوم را عذاب كنيم .
ابراهيم (عليه السلام ) گفت : آخر لوط در بين آن قوم است ؟ گفتند، ما داناتر از هر كسيم به اينكه چه كسى در آن قوم هست و مطمئن باش كه ما او و اهلش را حتما نجات مى دهيم مگر همسرش را كه - بطوريكه - بعضى معتقدند نامش والقة بوده ، ابراهيم پرسيد: حال اگر در بين آن قوم صد نفر مومن باشد آنان را نيز عذاب مى كنيد ؟ جبرئيل گفت : نه ، پرسيد: اگر نود مومن باشد آيا آنها را عذاب ميكنيد؟ جبرئيل گفت : نه ، پرسيد: اگر هشتاد نفر باشد چطور، عذابشان ميكنيد؟ جبرئيل گفت : نه ، همچنان ابراهيم شمرد تا رسيد به يك مومن و جبرئيل همه را فرمود: نه ، و چون به ابراهيم نگفتند كه در آن قوم يك مومن هست خودش گفت : آخر لوط در آن ميان است ؟ در پاسخ گفتند: ما بهتر مى دانيم چه كسى در آن ميان هست و ما بطور حتم او و اهلش را نجات مى دهيم مگر همسرش را.
مؤ لف : هر چند در متن اين حديث اضطرابى به چشم ميخورد، زيرا كلام ابراهيم را كه گفت : (ان فيها لوطا) دو بار ذكر كرد يكى قبل از آن سوالهاى مسلسل و يك بار هم بعد از آن ولى به هر حال منظور واضح است .
روايتى در شاءن نزول آيات مربوط به قصه بشرى و مجادله ابراهيم (ع ) و بيانضعف آن
و در تفسير عياشى از ابى حمزه ثمالى از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: خداى تبارك و تعالى وقتى قضاء عذاب قوم لوط را راند و آن را مقدر فرمود - مى دانست كه ابراهيم بنده حليمش به سختى اندوهناك مى شود - دوست داشت براى تسليت خاطر او فرزندى دانا به او مرحمت كند تا جريحه دل آن جناب از انقراض قوم لوط التيامى يابد.
امام باقر (عليه السلام ) اضافه فرمود كه : خداى تعالى به اين منظور رسولانى از فرشتگان نزد آن جناب گسيل داشت تا او را به ولادت اسماعيل بشارت دهند سپس امام فرمود: فرستادگان شبانه بر ابراهيم (عليه السلام ) وارد شدند، آن جناب ترسيد كه مبادا دزد باشند، رسولان وقتى حالت ترس و دلواپسى او را ديدند گفتند: (سلاما) يعنى (نسلم سلاما - سلامت مى دهيم سلامى خالص ) ابراهيم در پاسخ گفت : (سلام انا منكم وجلون - پاسخ ما به شما سلام است ولى ما از شما ترس و دلواپسى داريم ) گفتند: (لا توجل انا نبشرك بغلام عليم ).
امام باقر (عليه السلام ) آنگاه فرمود: و منظور از اين غلام عليم ، اسماعيل است كه قبل از اسحاق از هاجر متولد شد، ابراهيم (عليه السلام ) به رسولان آسمانى گفت : (ابشر تمونى على ان مسنى الكبر فبم تبشرون ) فرشتگان گفتند: (بشرناك بالحق فلا تكن من القانطين ) ابراهيم (عليه السلام ) به رسولان آسمانى گفت : (فما خطبكم ايها المرسلون ) گفتند: (انا ارسلنا الى قوم مجرمين ).
امام باقر (عليه السلام ) اضافه كردند كه ابراهيم گفت : آخر لوط پيغمبر در ميان آن قوم است ؟ و گفتند: ما بهتر مى دانيم كه در بين آنان چه كسى هست ! اما بطور حتم او و اهلش را نجات خواهيم داد مگر همسرش را كه مقدر كرده ايم كه از هالكان باشد.
بعد از آنكه خداى تعالى قوم لوط را عذاب كرد، رسولانى نزد ابراهيم فرستاد تا او را به ولادت اسحاق بشارت و به هلاكت قوم لوط تسليت دهند. قرآن در سوره حجر و سوره ذاريات در اين باره مى فرمايد: وقتى فرستادگان ما براى دادن بشارت نزد ابراهيم شدند كلمه (سلام ) را ادا كردند، ابراهيم نيز اين كلمه را به زبان آورد (و در دل گفت :) اين مردم را نمى شناسم ، و چيزى نگذشت كه گوساله اى حنيذ آورد يعنى گوساله اى پاكيزه و بريان و مغز پخت ، ولى وقتى ديد دست ميهمانان به آن نمى رسد، از آنان بدش آمد و عملشان را نكوهيده ديد و احساس ترس از آنان كرد، گفتند: مترس كه ما فرستاده شده ايم به سوى قوم لوط، همسرش ايستاده بود. در اينجا امام باقر فرموده : منظور از همسر، ساره است كه ايستاده بود، او را بشارت دادند به ولادت اسحاق و به دنبال اسحاق يعقوب (فضحكت ) يعنى پس ساره از گفتار آنان تعجب كرد.
مؤ لف : اين روايت (بطورى كه ملاحظه مى كنيد) داستان بشارت را دو داستان دانسته : يكى بشارت به ابراهيم درباره ولادت اسماعيل و يكى ديگر بشارت به ساره در مورد ولادت اسحاق ، و بشارت به ولادت اسحاق را چند سال بعد از تولد اسماعيل دانسته ، آنگاه آيات سوره حجر (كه در آن مساءله آوردن گوساله به ميان نيامده ) را حمل كرد، بر بشارت اول يعنى تولد اسماعيل (عليه السلام ) و زمان آن را وقتى دانسته كه هنوز عذاب بر قوم لوط نازل نشده بوده ،
و آيات سوره هود و سوره ذاريات را (كه در اين روايت در هم آميخته ) حمل كرده است بر بشارت دوم يعنى بشارت به ساره در مورد تولد اسحاق و يعقوب و زمان آن را بعد از هلاكت قوم لوط دانسته ، مى فرمايد: بعد از فراغت از كار آن قوم به ابراهيم مراجعه نموده وى را از وقوع عذاب خبر داده و بشارت دوم خود را ابلاغ كردند.
اما آيات سوره حجر صرف نظر از مطالب خارج ، فى نفسها ميتواند اين احتمال را تحمل كند كه بشارت در آن مربوط به ولادت اسماعيل باشد و همچنين آياتى كه در سوره ذاريات آمده مى تواند حمل بر زمان بعد از هلاكت قوم لوط شود و بشارت در آن بشارت به ولادت اسحاق و يعقوب بوده باشد.
و اما آيات سوره هود كه صريح در بشارت به اسحاق و يعقوب است چون نام آن دو بزرگوار را برده و ليكن در ذيلش عبارت (يجادلنا فى قوم لوط ان ابراهيم لحليم اواه منيب ...) داستان تحمل آن را ندارد كه ما حملش كنيم بر بعد از هلاكت قوم لوط، چون اگر اين ملاقات بعد از هلاكت قوم لوط باشد ديگر وساطت و مجادله ابراهيم با ملائكه چه معنى دارد، گو اينكه جمله (انا ارسلنا الى قوم لوط) در صدر داستان به تنهايى قابل حمل بر بعد از هلاكت هست و همچنين جمله (انه قد جاء امر ربك ) با صرفنظر از قيود كلام ، اين حمل را تحمل مى كند (و بلكه ميتوان گفت صريح در اين است كه ملاقات ، بعد از هلاكت قوم لوط بوده ، چون مى فرمايد: امر پروردگار تو آمد يعنى كار از كار گذشت ).
و كوتاه سخن اينكه مفاد آيات در سوره هود اين است كه بشارت به ولادت اسحاق و يعقوب قبل از هلاكت قوم لوط بوده ، چون در آن آمده كه ابراهيم درباره هلاك شدن آن قوم جدال مى كرده تا شايد عذاب از آنها بر طرف شود و مقتضاى اين مفاد اين است كه داستانى كه در سوره ذاريات و سوره حجر آمده راجع به ملاقات قبل از هلاكت قوم لوط باشد نه بعد از هلاكت مخصوصا سوره حجر كه تصريح دارد به اينكه داستان مربوط به قبل از هلاكت آنان است چون در آن ابراهيم مى پرسد: بعد از اين بشارت ديگر چه ماموريتى داريد؟ چيزى كه هست در سوره حجر اصلا مساءله بشارت به تولد اسحاق و يعقوب ذكر نشده ، تنها بشارت به ولادت غلامى عليم آمده .
و حاصل كلام ما اين است كه اشتمال آيات مورد بحث بر مساءله بشارت به ولادت اسحاق و يعقوب و بر مجادله ابراهيم كه ظاهرا در قبل از هلاكت قوم لوط است باعث مى شود كه بشارتى كه در هر سه سوره (سوره حجر و هود و ذاريات ) است يك داستان باشد و آن عبارت باشد از بشارت به ولادت اسحاق و يعقوب قبل از وقوع عذاب بر قوم لوط و اين ظهور، خود باعث وهن و سستى روايت است و روايت از اين نظر بسيار موهون مى شود.
البته اشكال ديگرى نيز در روايت هست و آن اين است كه كلمه (ضحك ) را به معناى تعجب گرفته در نتيجه جمله (فضحكت فبشرناها باسحق و من وراء اسحق يعقوب ) را جمله اى مقدم و موخر دانسته كه بنا بر معنايى كه روايت براى (ضحك ) كرده ، تقدير آيه چنين مى شود: (فبشرناها باسحق و من وراء اسحق يعقوب فضحكت ) چون خنده آن بانو از بشارت بوده ، پس اول بايد بشارت ذكر شود و بعد خنده او، و ارتكاب تقديم و تاخير بدون نكته بارزى خلاف ظاهر است .
و نيز در تفسير عياشى از فضل بن ابى قره روايت آمده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه ميفرمود: خداى تعالى وحى كرد به ابراهيم كه بزودى فرزندى برايت متولد مى شود، ابراهيم (عليه السلام ) جريان را به ساره گفت ، ساره اظهار تعجب كرد كه آيا من فرزند مى آورم با اينكه پيرى عجوزه ام ؟ خداى تعالى مجددا به آن جناب وحى كرد كه آرى ، ساره بزودى فرزند خواهد آورد و اولادش به خاطر همين كه ساره كلام مرا رد كرد چهار صد سال معذب خواهند شد.
امام (عليه السلام ) فرمود: و چون عذاب بنى اسرائيل طول كشيد، صدا به ضجه و گريه بلند نموده ، چهل شبانه روز گريستند، خداى تعالى به موسى و هارون (عليه السلام ) وحى فرستاد كه آنان را از شر فرعون نجات خواهد داد، پس آنگاه صد و هفتاد سال شكنجه را از آنان برداشت . راوى ميگويد امام (عليه السلام ) سپس فرمود: شما نيز چنين خواهيد بود اگر دعا بكنيد و ضجه و گريه داشته باشيد خداى تعالى فرج ما را ميرساند و اما اگر نكنيد بلا به منتها درجه اش مى رسد.
اشاره به اينكه خصوصيات روحى نيز همچون خصوصيات جسمىقابل توارث است
مؤ لف : وجود رابطه بين احوال انسان و ملكات درونيش و بين خصوصيات تركيب بدنش چيزى است كه هيچ شكى در آن نيست ، پس براى هر يك از دو طرف رابطه ، اقتضاء و تاءثير خاصى در طرف ديگر هست ، از سوى ديگر نطفه كه از ماده بدن گرفته مى شود طبعا حامل همه خصوصياتى است كه در بدن مادى و در روح او هست و بنابراين چه مانعى دارد كه نسلهاى آينده پاره اى از خصوصيات اخلاقى نسل گذشته را به ارث ببرند، چه خصوصيات مادى و بدنى آنان را و چه خصوصيات روحيشان را.
در مباحث سابق نيز مكرر گذشت كه بين صفات روحى انسان و اعمالش و بين حوادث خير و شر خارجى و جهانى رابطه اى تام و كامل وجود دارد، همچنانكه آيات زير نيز به آن اشاره نموده ، مى فرمايد: (و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض ) و نيز مى فرمايد: (و ما اصابكم من مصيبة فبما كسبت ايديكم ).
بنابراين چه مانعى دارد كه از فردى از افراد انسان و يا از مجتمعى از مجتمعات بشرى عملى از اعمال سر بزند يا صالح و يا طالح (غير صالح )، و يا صفتى از صفات فضيلت و يا رذيلت در آنها پيدا شود و به دنبالش اثر خوب و يا بد آن در اعقاب و نسل آينده او ظاهر گردد كه در حقيقت ملاك در اين تاءثير نوعى وراثت است كه بيانش گذشت ، در جلد چهارم اين كتاب نيز در ذيل آيه شريفه (و ليخش الذين لو تركوا من خلفهم ذرية ضعافا خافوا عليهم ) بحثى در پيرامون اين وراثت گذشت .
و در همان كتاب از زراره و حمران و محمد بن مسلم از امام ابى جعفر (عليه السلام ) و از عبد الرحمان از امام صادق (عليه السلام ) روايت آورده در ذيل جمله (ان ابراهيم لحليم اواه منيب ) فرمود: ابراهيم (عليه السلام ) بسيار دعا مى كرد.
مؤ لف : نظير اين روايت را كلينى نيز از زراره از امام باقر (عليه السلام ) نقل كرده است .
و در همان كتاب از ابى بصير از يكى از دو امام باقر و صادق (عليه السلام ) روايت آورده كه فرمود: ابراهيم درباره قوم لوط با فرشتگان جدال كرد و جدالش اين بود كه گفت : آخر در آن قوم جناب لوط هست ، گفتند: (نحن اعلم بمن فيها - ما بهتر مى دانيم چه كسى در آن قريه هست )، ابراهيم جدال را بيشتر كرد و جبرئيل در پاسخش گفت : (يا ابراهيم اعرض عن هذا - ابراهيم از اين وساطت صرفنظر كن ) كه كار از كار گذشت و امر پروردگارت صادر شده و بدون شك عذابى بر آنان خواهد آمد كه ديگر برگشتن ندارد.
و در الدر المنثور است كه ابن الانبارى در كتاب (الوقف و الابتدا) از حسان بن ابجر روايت كرده كه گفت : من نزد ابن عباس بودم كه مردى از قبيله هذيل وارد شد ابن عباس از او پرسيد: فلانى چه كرد؟ گفت : او مرد و چهار پسر و سه وراء از خود بجاى گذاشت ، ابن عباس از شنيدن كلمه (وراء) كه به معناى نوه است به ياد آيه زير افتاد: (فبشرناها باسحق و من وراء اسحق يعقوب ) آنگاه گفت (وراء) يعنى پسرزاده .
گفتارى پيرامون داستان بشرى و بررسى مفاد آيات مباركه اى كه در سور مختلفه دراين باره آمده است
قصه بشرى كه خداى تعالى از آن به قصه ميهمانان ابراهيم تعبير كرده در پنج سوره از سوره هاى قرآن آمده و اين پنج سوره همه در مكه نازل شده اند و به حسب ترتيب قرآنى عبارتند از: سوره هود و حجر و عنكبوت و صافات و ذاريات .
بشارت اول در سوره هود است كه از آيه 69 تا آيه 76 مى خوانيم : (و لقد جاءت رسلنا ابراهيم بالبشرى قالوا سلاما قال سلام فما لبث ان جاء بعجل حنيذ فلما راى ايديهم لا تصل اليه نكرهم و اوجس منهم خيفة قالوا لا تخف انا ارسلنا الى قوم لوط و امراته قائمة فضحكت فبشرناها باسحق و من وراء اسحق يعقوب قالت يا ويلتى ءالد و انا عجوز و هذا بعلى شيخا ان هذا لشى ء عجيب قالوا اتعجبين من امر اللّه رحمت اللّه و بركاته عليكم اهل البيت انه حميد مجيد فلما ذهب عن ابراهيم الروع و جاءته البشرى يجادلنا فى قوم لوط ان ابراهيم لحليم اواه منيب يا ابراهيم اعرض عن هذا انه قد جاء امر ربك و انهم اتيهم عذاب غير مردود). (ترجمه اين آيات در اول بحث گذشت )
و بشارت دوم در سوره حجر، آيات 51 - 60 است كه در آنجا مى خوانيم : (و نبئهم عن ضيف ابراهيم اذ دخلوا عليه فقالوا سلاما قال انا منكم وجلون قالوا لا توجل انا نبشرك بغلام عليم قال ابشر تمونى على ان مسنى الكبر فبم تبشرون قالوا بشرناك بالحق فلا تكن من القانطين قال و من يقنط من رحمة ربه الا الضالون قال فما خطبكم ايها المرسلون قالوا انا ارسلنا الى قوم مجرمين الا آل لوط انا لمنجوهم اجمعين الا امراته قدرنا انها لمن الغابرين ).
بشارت سوم ، سوره عنكبوت ، آيه 31 و 32 است كه مى فرمايد: (و لما جاءت رسلنا ابراهيم بالبشرى قالوا انا مهلكوا اهل هذه القرية ان اهلها كانوا ظالمين قال ان فيها لوطا قالوا نحن اعلم بمن فيها لننجينه و اهله الا امراته كانت من الغابرين ).
بشارت چهارم آيات 99 - 113 سوره صافات است كه مى فرمايد: (و قال انى ذاهب الى ربى سيهدين رب هب لى من الصالحين فبشرناه بغلام حليم فلما بلغ معه السعى قال يا بنى انى ارى فى المنام انى اذبحك فانظر ماذا ترى قال يا ابت افعل ما تومر ستجدنى ان شاء اللّه من الصابرين فلما اسلما و تله للجبين و ناديناه ان يا ابراهيم قد صدقت الرويا انا كذلك نجزى المحسنين ان هذا لهو البلاء المبين و فديناه بذبح عظيم و تركنا عليه فى الاخرين سلام على ابراهيم كذلك نجزى المحسنين انه من عبادنا المؤ منين و بشرناه باسحق نبيا من الصالحين و باركنا عليه و على اسحق و من ذريتهما محسن و ظالم لنفسه مبين ).
بشارت پنجم آياتى است كه آيات 24 - 30 سوره ذاريات آمده و فرموده : (هل اتاك حديث ضيف ابراهيم المكرمين اذ دخلوا عليه فقالوا سلاما قال سلام قوم منكرون فراغ الى اهله فجاء بعجل سمين فقربه اليهم قال الا تاكلون فاوجس منهم خيفة قالوا لا تخف و بشروه بغلام عليم فاقبلت امراته فى صرة فصكت وجه ها و قالت عجوز عقيم قالوا كذلك قال ربك انه هو الحكيم العليم ).
بحث پيرامون داستان بشارت چند ناحيه دارد:
اول : اينكه آيا اين بشارت يكى بود، و همان بوده كه در آن نام اسحاق و يعقوب براى ابراهيم و ساره برده شده ، و مدتى كوتاه قبل از هلاكت قوم لوط صورت گرفته ؟ و يا اينكه بشارت دو بار تحقق يافته و دو قصه دارد: يكى آن داستانى كه مشتمل است بر بشارت به ميلاد اسماعيل و ديگرى آن داستانى كه متضمن بشارت به ميلاد اسحاق و يعقوب است ؟
چه بسا كه مفسرينى احتمال دوم را ترجيح داده باشند، البته اين احتمال مبنى بر اين است كه قصه اى كه در سوره ذاريات آمده صريح باشد در اينكه حضرت ابراهيم براى آنان گوساله بريان آورده و از نخوردن آنان بترس افتاده باشد و بعد از بشارت ، ترسش زايل شده باشد، و همسر عجوز و عقيم آن جناب غير از ساره كسى نيست چون قطعا مادر اسحاق ، ساره ، تنها همسر عقيم آن جناب بوده ، و ذيل آيات ، ظهور در اين دارد كه اين ترس و بشارت بعد از هلاكت قوم لوط بوده چون ملائكه براى ابراهيم شرح دادند كه : ما مامور به هلاكت قومى مجرم شديم و چنين و چنان كرديم و چند نفر مومنى كه در آن قوم بودند بيرون كرديم و جز يك خانواده از مؤ منين كسى را نيافتيم و از آن قوم آثارى باقى گذاشتيم براى عبرت آيندگان ، البته افرادى از آيندگان كه از عذاب اليم خدا مى ترسند. و نظير اين آيات ، آيات سوره هود است كه در آن ملائكه براى برطرف كردن ترس از ابراهيم قبل از هر سخن گفتند:


(انا ارسلنا الى قوم لوط) و اما آنچه در سوره حجر آمده سخنى از داستان گوساله بريان آوردن ندارد بلكه ظاهرش آن است كه ابراهيم و خانواده اش به محض ديدن ملائكه دچار وحشت شده اند، و ملائكه براى برطرف ساختن ترس آنها بشارت را داده اند، كما اينكه خداوند تعالى ميفرمايد: (اذ دخلوا عليه فقالوا سلاما قال انا منكم وجلون قالوا لا توجل انا نبشرك بغلام عليم - به محضى كه ملائكه داخل شدند و زبان به سلام گشودند، ابراهيم گفت : ما از شما بيمناكيم گفتند: مترس كه ما تو را به فرزندى دانا بشارت مى دهيم ) و ذيل آيات ظهور در اين دارد كه اين ملاقات قبل از هلاكت قوم لوط بود، و حاصل دليل اين مفسرين اين شد كه آيات پنج سوره مذكور از حيث ظهور مختلفند، بعضى از آنها نظير آيات سوره ذاريات ظهور دارد در اينكه ملاقات با ابراهيم بعد از هلاكت قوم لوط بوده ، و بعضى ديگر نظير آيات سوره حجر ظهور در اين دارد كه ملاقات آنان با آن جناب قبل از هلاك كردن قوم لوط بوده است .
و نظير آيات سوره حجر آيات سوره عنكبوت است كه آن آيات از آيات سوره حجر روشن تر مى فهمانند كه جريان ملاقات قبل از هلاكت آن قوم بوده چون در آن آيات مساله وساطت ابراهيم (عليه السلام ) و جدالش با ملائكه آمده كه در بحث روائى گذشته ، حديث عياشى نيز همين معنا را تاءييد مى كرد.
بشارت در هر چهار سوره مربوط به تولد اسحاق است نهاسمائيل
اين بود نظريه جمعى از مفسرين و ليكن حق اين است كه آيات در همه اين چهار سوره يعنى سوره هود و حجر و عنكبوت و ذاريات ، متعرض يك قصه است و آن داستان بشارت دادن ملائكه به ابراهيم است به ولادت اسحاق و يعقوب ، نه ولادت اسماعيل .
و اما آنچه در ذيل آيات سوره ذاريات داشت : (قالوا انا ارسلنا) ظهور دارد در اينكه از ماجرائى سخن ميگويد كه : واقع شده ، و دليل بر اين نيست كه منظورش شرح بشارت به ولادت اسماعيل باشد كه قبل از ماجراى قوم لوط بوده براى اينكه نظير اين آيات در سوره حجر نيز آمده بود با اينكه مفسرين قبول دارند كه آيات سوره حجر داستان قبل از فراغت از كار قوم لوط را شرح مى دهد.
علاوه براين ، جمله مزبور يعنى جمله (انا ارسلنا) كه ملائكه وقتى آن را گفتند كه هنوز در بين راه بودند به حسب لغت نمى تواند مانع از اين نظريه باشد.
و اما جمله (فاخرجنا من كان فيها من المؤ منين ...) كلام ملائكه نيست تا دليل شود بر اينكه مربوط به بعد از واقعه قوم لوط است بلكه كلام خود خداى تعالى است همچنانكه سياق همه داستان هاى سوره ذاريات كه سراينده آنها خود خداى تعالى است اين معنا را تاءييد مى كند.
و اما اينكه مساءله ترسيدن ابراهيم (عليه السلام ) در آيات سوره حجر، اول داستان و در آيات سوره ذاريات و هود آخر داستان آمده دليل بر دو تا بودن داستان نيست بلكه وجهش اين است كه در آيات سوره حجر اصلا مساءله آوردن گوساله بريان ذكر نشده تا در اثر نخوردن ملائكه مساءله ترسيدن ابراهيم (عليه السلام ) را ذكر كند به خلاف دو سوره ذاريات و هود، علاوه بر اين ارتباط تام و شديدى كه بين اجزاى داستان برقرار است خود دليل و مجوزى است براى اينكه بعضى از قسمتهاى داستان در جايى و در زمانى ، جلوتر و در جايى و زمانى ديگر عقب تر ذكر شود همچنانكه انكار ابراهيم در آيات سوره ذاريات در اول قصه بعد از سلام دادن ملائكه آمده و در سوره هود در وسط داستان يعنى بعد از غذا نخوردن ملائكه ذكر شده ، و در نظم قرآنى اينگونه تقديم و تاخيرها بسيار است .
از اين هم كه بگذريم آيات سوره هود صريح در اين است كه بشارت ، مربوط به ولادت اسحاق و يعقوب بوده چون نام آن دو بزرگوار را برده و همين آيات است كه ميگويد: ابراهيم درباره سرنوشت شوم قوم لوط مجادله كرد، و اين مطلب را در سياقى آورده كه هيچ شكى باقى نمى گذارد در اينكه جريان مربوط به قبل از هلاكت قوم لوط است ، و لازمه اين دو مطلب اين است كه بشارت به ولادت اسحاق قبل از هلاكت قوم لوط واقع شده باشد.
و باز از اين هم كه بگذريم همه نويسندگان تاريخ اتفاق دارند بر اينكه ولادت اسماعيل قبل از ولادت اسحاق و يعقوب بوده و آن جناب از اسحاق بزرگتر بوده و بين ولادت او و اين ، سالهايى فاصله شده و اگر بشارتى كه قبل از هلاكت قوم لوط واقع شده بشارت به ولادت اسماعيل باشد ديگر نمى تواند بعد از هلاكت قوم لوط بشارتى ديگر به ولادت اسحاق صورت بگيرد زيرا در اين صورت فاصله بين دو بشارت ، يك روز و دو روز خواهد بود مگر اينكه بگويى بله ممكن است همينطور باشد ولى اسحاق چند سال بعد متولد شده باشد چون بشارت بيش از اين دلالت ندارد كه چنين امر خيرى پيش خواهد آمد و يا چنين و چنان خواهد شد و اما اينكه در چه زمانى واقع مى شود بشرى از آن ساكت است .
دوم : اينكه اصلا در اين داستانها سخنى از بشارت به ولادت اسماعيل در ميان آمده يا نه ؟ حق مطلب اين است كه بشرائى كه در اول آيات سوره صافات آمده تنها بشارت به ولادت اسماعيل است و اين غير آن بشارتى است كه در ذيل آن آيات آمده كه صريحا نام اسحاق در آن برده شده ، دليل بر اين معنا هم سياق آيات ذيل جمله (فبشرناه بغلام حليم ) است كه بعد از اين بشارت مساءله رويا و ذبح فرزند و مطالبى ديگر را آورده ناگهان در آخر مى فرمايد: (و بشرناه باسحق نبيا من الصالحين ) و اين سياق جاى شك باقى نمى گذارد كه منظور از غلام حليمى كه در اول آيات به ولادتش بشارت داده غير اسحاقى است كه بار دوم ولادتش را مژده داده است .
طبرى در تاريخ خود ميگويد: منظور از بشارت اولى مانند بشارت دومى در اين سوره بشارت به ولادت اسحاق است ، همچنانكه در ساير سوره ها همين منظور است . ولى از نظر ما اين سخن درست نيست و ما در جلد هفتم اين كتاب در ضمن داستانهاى ابراهيم (عليه السلام ) بحثى در اين معنا گذرانديم .
سوم - بحث توراتى اين قصه و تطبيق داستان قرآن با داستانى است كه تورات در اين باره آورده البته توراتى كه فعلا در دست هست كه ان شاء اللّه اين تطبيق در ذيل آيات بعدى آنجا كه پيرامون داستان لوط بحث مى كنيم از نظر خواننده خواهد گذشت .
سبب و علت مجادله ابراهيم (ع ) با ملائكه
چهارم - (بحثى پيرامون اين داستان از اين جهت كه جدال ابراهيم با ملائكه و تعبيرى به مثل (يجادلنا فى قوم لوط) و پاسخى از ملائكه به وى به مثل (يا ابراهيم اعرض عن هذا) چه معنا دارد، آن هم از ابراهيمى كه در سابق گفتيم ، سياق آيات و مخصوصا جمله (ان ابراهيم لحليم اواه منيب ) جز به خير از آن جناب ياد نكرده و چنين بزرگوارى چطور با ملائكه جدال مى كند پاسخ اين سوال اين است كه جدال آن جناب جز به انگيزه نجات بندگان خدا نبوده به اين اميد وساطت كرده كه شايد بعدها به راه خدا بيايند و به سوى اين راه هدايت شوند.
آيات 83 - 77 سوره هود

و لما جاءت رسلنا لوطا سى ء بهم و ضاق بهم ذرعا و قال هذا يوم عصيب (77) و جاءه قومه يهرعون اليه و من قبل كانوا يعملون السيات قال يقوم هولاء بناتى هن اطهر لكم فاتقوا اللّه و لا تخزون فى ضيفى اليس منكم رجل رشيد (78) قالوا لقد علمت ما لنا فى بناتك من حق و انك لتعلم ما نريد (79) قال لو ان لى بكم قوة او اوى الى ركن شديد (80) قالوا يلوط انا رسل ربك لن يصلوا اليك فاسر باهلك بقطع من اليل و لا يلتفت منكم احد الا امراتك انه مصيبها ما اصابهم ان موعدهم الصبح اليس الصبح بقريب (81) فلما جاء امرنا جعلنا عليها سافلها و امطرنا عليها حجارة من سجيل منضود (82) مسومة عند ربك و ما هى من الظالمين ببعيد (83)

ترجمه آيات
و همين كه فرستادگان ما نزد لوط آمدند، از ديدن آنان (كه به صورت جوانانى زيبا روى مجسم شده بودند) سخت ناراحت شد، (چون مردمش به آسانى از آنگونه افراد زيبا روى نمى گذشتند) و خود را در برابر قوم بيچاره يافت و زير لب گفت : امروز روز بلائى شديد است . (77)
در همين لحظه مردم آلوده اش با حرص و شوقى وصف ناپذير به طرف ميهمانان لوط شتافتند، چون قبل از اين ماجرا اعمال زشتى (در همجنس بازى ) داشتند. لوط گفت : اى مردم اين دختران من در سنين ازدواجند، مى توانيد با آنان ازدواج كنيد، براى شما پاكيزه ترند، از خدا بترسيد و آبروى مرا در مورد ميهمانانم نريزيد، آخر مگر در ميان شما يك مرد رشد يافته نيست . (78)
گفتند: اى لوط تو خوب مى دانى (كه سنت قومى ما به ما اجازه نمى دهد) كه متعرض دخترانت شويم ، و تو خوب مى دانى كه منظور ما در اين هجوم چيست .(79)
لوط گفت : اى كاش در بين شما نيرو و طرفدارانى مى داشتم و يا براى خودم قوم و عشيره اى بود و از پشتيبانى آنها برخوردار مى شدم . (80)
فرشتگان گفتند: اى لوط - غم مخور - ما فرستادگان پروردگار تو هستيم شر اين مردم به تو نخواهد رسيد. پس با خاطرى آسوده از اين بابت ، دست بچه هايت را بگير و از شهر بيرون ببر، البته مواظب باش احدى از مردم متوجه بيرون رفتنت نشود، و از خاندانت تنها همسرت را بجاى گذار كه او نيز مانند مردم اين شهر به عذاب خدا گرفتار خواهد شد و موعد عذابشان صبح است و مگر صبح نزديك نيست ؟.(81)
پس همين كه امر ما آمد سرزمين شان را زير و رو نموده بلنديهايش را پست ، و پستيهايش را بلند كرديم و بارانى از كلوخ بر آن سرزمين باريديم ، كلوخهايى چون دانه هاى تسبيح رديف شده . (82)
كلوخهايى كه در علم پروردگارت نشان دار بودند و اين عذاب از هيچ قومى ستمگر به دور نيست . (83)
بيان آيات
اين آيات داستان عذاب قوم لوط را بيان مى كند و مى توان گفت كه به يك حساب تتمه آيات قبلى است كه داستان نازل شدن ملائكه و وارد شدن آنان بر ابراهيم و بشارت دادن به ولادت اسحاق را ذكر مى كرد چون بيان آن مطالب در واقع زمينه چينى بود براى بيان عذاب قوم لوط.

و لما جاءت رسلنا لوطا سى ء بهم و ضاق بهم ذرعا و قال هذا يوم عصيب

وقتى گفته مى شود: (ساءه الامر مساءة ) معنايش اين است كه فلان پيش آمد حال بدى را بر فلانى انداخت ، و وقتى با صيغه مجهول تعبير شود و گفته شود: (سى ء بالامر) معنايش اين است كه فلانى خودش به خاطر آن امر ناراحت شد، نه اينكه آن امر وى را ناراحت كرده باشد (همچنانكه در آيات مورد بحث حضرت لوط از آمدن ملائكه به صورت جوانانى زيبا روى ناراحت شد، نه اينكه ملائكه او را ناراحت كرده باشند ). و كلمه (ذرع ) به معناى مقايسه طول اشياء است ، و اين كلمه از كلمه (ذراع ) گرفته شده كه به معناى دست آدمى از نوك انگشتان تا آرنج است كه در قديم آن را مقياس طول مى گرفتند و فعلا اين كلمه بر خود آن آلتى كه به وسيله آن طولها اندازه گيرى مى شود نيز اطلاق مى گردد (مثلا بزاز، هم مى گويد فلان پارچه چند ذرع است ، و هم مى گويد ذرع ما گم شده است ) و تعبير:
(ضاق بالامر ذرعا) تعبيرى است كنايه اى و معنايش اين است كه راه چاره آن امر به رويش بسته شد و يا راهى براى خلاصى از فلان امر نيافت ، و وجه اين كنايه اين است كه چنين كسى مانند خياطى مى ماند كه به هر مترى و ذرعى كه پارچه را متر مى كند لباسى به فلان قامت در نمى آيد.
و كلمه (عصيب ) بر وزن فعيل به معناى مفعول از ماده (عصب ) است كه به معناى شدت است و (يوم عصيب ) آن روزى است كه به وسيله هجوم بلا آنقدر شديد شده باشد كه عقده هايش بازشدنى نيست و شدايدش آن چنان سر در يكديگر كرده اند كه مانند كلاف سر در گم از يكديگر جدا و متمايز نمى شوند.
و معناى آيه شريفه اين است كه وقتى فرستادگان ما كه همان فرشتگان نازل بر ابراهيم (عليه السلام ) بودند بر لوط (عليه السلام ) وارد شدند، آمدنشان لوط را سخت پريشان و بد حال كرد و فكرش از اينكه چگونه آنان را از شر قوم نجات دهد ناتوان شد چون فرشتگان نامبرده به صورت جوانانى امرد و زيبا منظر مجسم شده بودند و قوم لوط حرص شديدى داشتند بر اينكه با اينگونه جوانان عمل فحشاء مرتكب شوند و انتظار اين نمى رفت كه متعرض اين ميهمانان نشوند، و آنان را به حال خود بگذارند و به همين جهت لوط عنان اختيار را از دست داد و بى اختيار گفت : (هذا يوم عصيب ) يعنى امروز روز بسيار سختى خواهد بود روزى كه شرور آن يكى دو تا نيست و شرورش سر در يكديگر دارند.

و جاءه قومه يهرعون اليه و من قبل كانوا يعملون السيئات

راغب ميگويد: وقتى گفته مى شود: (هرع و يا اهرع ) معنايش اين است كه فلان كس را با زور و تهديد به جلو سوق مى داد. و از كتاب (العين ) نقل شده كه گفته است : كلمه (اهراع ) به معناى سوق دادن به شدت است .
(و من قبل كانوا يعملون السيئات ) - يعنى (قوم لوط) قبل از آن زمان كه ملائكه بيايند همواره مرتكب معاصى مى شدند و گناهان و كارهاى زشتى مى كردند پس در ارتكاب فحشاء جسور شده بودند، و در انجام فحشاء هيچ باكى نداشته بلكه معتاد به آن بودند و اگر گناهى پيش مى آمد به هيچ وجه از آن منصرف نمى شدند نه حياء مانعشان مى شد و نه زشتى عمل ، نه موعظه آنها را از آن عمل منزجر مى كرد و نه مذمت ، براى اينكه عادت ، هر كار زشتى را آسان و هر عمل منكر و بلكه بى شرمانه اى را زيبا مى سازد.
و اين جمله در بين جمله (و جاءه قومه يهرعون اليه ) و بين جمله (قال يا قوم هولاء بناتى ...) معترضه است و در معنا دادن به مضمون هر دو طرفش مفيد است اما اينكه جمله قبل خود را معنا مى دهد براى اين است كه وقتى شنونده بشنود كه قوم لوط به طرف ميهمانان لوط هجوم آوردند بطورى كه يكديگر را هل مى دادند خوب نمى فهمد كه اين هجوم براى چه بوده ولى وقتى دنبال آن بشنود كه قوم لوط معتاد به عملهاى شنيع و گناهان شرم آور بودند مى فهمد كه انگيزه آنان بر اين هجوم همان عادت زشتى بوده كه فاسقان قوم به گناه و فحشاء داشته و خواسته اند آن عمل زشت را با ميهمانان لوط انجام دهند.
و اما نافع بودنش در مضمون جمله بعدش براى اين است كه وقتى شنونده بشنود كه لوط از در بيچارگى و ناعلاجى به قوم خود مى گويد كه اين دختران من در اختيار شمايند و اينها براى شما بهترند، اگر آن جمله معترضه نبود تعجب مى كرد كه چرا لوط (عليه السلام ) نخست به موعظه آنان نپرداخت و ابتداء چنين پيشنهادى را كرد؟ ولى حالا كه اين جمله معترضه را شنيده سابقه اين قوم را دارد و مى فهمد كه آن قوم به علت اينكه ملكه فسق و فحشاء در دلهايشان رسوخ كرده بوده ديگر گوش شنوايى برايشان باقى نمانده بود و هيچ زاجرى منزجرشان نمى كرده و هيچ موعظه و نصيحتى به خرجشان نمى رفته و به همين جهت جناب لوط در اولين كلامى كه به آنان گفته دختران خود را بر آنان عرضه كرده و سپس گفته است : (فاتقوا اللّه ولا تخزون فى ضيفى - از خدا بترسيد و مرا نزد ميهمانانم رسوا نكنيد).

قال يا قوم هولاء بناتى هن اطهر لكم ...

وقتى لوط (عليه السلام ) ديد كه قوم ، همگى بر سوء قصد عليه ميهمانان يك دست شده اند و صرف موعظه و يا خشونت در گفتار آنان را از آنچه مى خواهند منصرف نمى كند تصميم گرفت آنها را از اين راه فحشاء باز بدارد و منظورشان را از راه حلال تاءمين كند از طريقى كه گناهى بر آن مترتب نمى شود و آن مساءله ازدواج است ، لذا دختران خود را به آنان عرضه كرد و ازدواج با آنان را برايشان ترجيح داد و گفت : (ازدواج با اين دختران ، پاكيزه تر است ، و يا اين دختران پاكيزه ترند).
و مراد از آوردن صيغه اطهر، (افعل ، كه مخصوص برترى دادن چيزى بر چيز ديگر است مانند اكبر يعنى كبيرتر و اصغر يعنى صغيرتر) كه به معناى پاكيزه تر است ، اين نبوده كه عمل شرم آور لواط هم پاكيزه است ولى ازدواج با زنان پاكيزه تر است بلكه منظور اين است كه ازدواج با دختران من عملى است پاك و هيچ شائبه زشتى و پليدى در آن نيست ، و خلاصه مراد اين است كه ازدواج ،
طهارت خالص است ، و استعمال صيغه (افعل ) در غير مورد تفضيل شايع است در قرآن نيز استعمال شده آنجا كه فرمود: (ما عند اللّه خير من اللّه و) با اينكه در لهو هيچ خيرى نيست ، و نيز فرموده : (و الصلح خير) كه در همه اين موارد صيغه (افعل ) مى فهماند اگر اين كار را بكنى كارى كرده اى كه يقينا اشكالى در آن نيست و اگر آن كارهاى ديگر را بكنى چنين يقينى برايت حاصل نمى شود يا يقين به نامشروع بودن آن پيدا مى كنى و يا حداقل در مشروع بودن و پاكيزه بودن آن ترديد خواهى داشت .
مراد از (بناتى ) و (اطهرلكم ) در سخن لوط (ع ) به قوم خود: (هؤ لاءبناتى هن اطهرلكم )
 و اگر جمله (هولاء بناتى ) را مقيد كرد به قيد (هن اطهر لكم ) براى اين بود كه بفهماند منظور لوط (عليه السلام ) از عرضه كردن دختران خود اين بوده كه مردم با آنها ازدواج كنند نه اينكه از راه زنا شهوات خود را تسكين دهند، و حاشا بر مقام يك پيغمبر خدا كه چنين پيشنهادى بكند براى اينكه در زنا هيچ طهارتى وجود ندارد همچنانكه قرآن كريم فرموده : (و لا تقربوا الزنى انه كان فاحشة و ساء سبيلا) و نيز فرموده : (و لا تقربوا الفواحش ما ظهر منها و ما بطن ) و ما در تفسير آيه زنا در سوره انعام گفتيم كه حكم اين آيه از احكامى است كه خداى تعالى در تمامى شرايع آسمانى كه بر انبيايش نازل كرده آن را تشريع نموده است در نتيجه حرمت زنا در زمان جناب لوط نيز تشريع شده بوده پس جمله (هن اطهر لكم ) بهترين شاهد است بر اينكه منظور آن جناب ازدواج بوده نه زنا.
از اينجا فساد گفتار آن مفسرى كه منظور لوط را زناى با دختران خود دانسته روشن مى گردد، او گفته است : لوط بدون آوردن كلمه (نكاح ) و يا قيدى كه بفهماند منظورش نكاح است گفت : (اين دختران من در اختيار شما) و من نمى فهمم اين چه پيشنهادى است كه لوط كرده اگر خواسته است از يك عمل فحشاء جلوگيرى كند كه فحشاء را با فحشائى ديگر جلوگيرى نمى كنند و اگر به راستى خواسته است فحشاء با ميهمانان را با فحشاء با دختران خود جلو بگيرد ديگر چه معنا دارد كه به مردم بگويد: (فاتقوا اللّه - از خدا بترسيد) و اگر مى خواسته رسوايى را فقط از خودش دفع كند بايد به همان جمله بعدى كه گفت : (مرا در جلو ميهمانانم رسوا نكنيد) اكتفاء مى كرد.
و چه بسا كه گفته باشند! مراد از اين كه گفت : (اين دختران من در اختيار شمايند) اشاره باشد به همه زنان قوم ، چون يك پيغمبر، پدر همه امت خويش است و زنان آن امت دختران اويند، همچنانكه مردان آن امت پسران وى هستند و لوط (عليه السلام ) منظورش ‍ اين بوده كه به مردم بفهماند دفع شهوت به وسيله جنس زن و به طريق نكاح كه خود طريقه اى است فطرى ، براى شما بهتر و پاكتر است از اينكه به وسيله مردان و از طريق فحشاء صورت بگيرد.
ليكن اين توجيه جنبه دست و پا زدن را دارد و از ناحيه الفاظ آيه هيچ دليلى بر طبق آن وجود ندارد، و اما اينكه دختران لوط مسلمان و مردم مورد خطاب آن جناب كافر بوده باشند و ازدواج مرد كافر با زن مسلمان جايز نباشد مطلبى است كه معلوم نيست در شريعت آن روز كه شريعت ابراهيم (عليه السلام ) بوده تشريع شده باشد و در نتيجه لوط (عليه السلام ) موظف به پيروى آن حكم باشد، زيرا اين احتمال هست كه در شريعت ابراهيم (عليه السلام ) ازدواج مرد كافر با زن مسلمان جايز بوده باشد، همچنانكه در صدر اسلام نيز جايز بود و حتى شخص رسول خدا (صلى اللّه عليه و آله و سلم ) دختر خود را به عقد ابى العاص بن ربيع در آورد، با اينكه قبل از هجرت كافر بود و جواز آن بعد از هجرت نسخ شد و مسلمانان ماءمور شدند دختران خود را به كفار ندهند.
علاوه بر اين ، كلام مردم در جواب لوط كه گفتند: (لقد علمت ما لنا فى بناتك من حق - تو كه مى دانى ما رغبتى به دختران تو نداريم ) با احتمالى كه اين مفسرين داده اند كه منظورش از بنات ، جنس زنان قوم باشد نمى سازد زيرا وقتى صحيح است لوط جنس ‍ زنان را دختران خود بنامد كه مردم قبيله نبوت او را پذيرفته باشند و به دنبال آن قبول داشته باشند كه او پدر زن و مرد امت است ، و اما قوم لوط كه آن جناب را به عنوان يك پيامبر نمى شناختند و به وى ايمان نياورده بودند، مگر آنكه صاحبان اين توجيه خواسته باشند بگويند لوط از باب تهكم ، (توقع بيجا) زنان قبيله را دختران خود شمرده كه اگر چنين بگويند، مى گوييم تهكم ، قرينه مى خواهد و حال آنكه در كلام هيچ قرينه اى بر آن نيست .
ممكن است كسى از ناحيه آن مفسرين به ما اشكال كند و بگويد: تعبير به كلمه (بنات ) با اينكه آن جناب بيش از دو دختر نداشته خود دليل و قرينه است بر اينكه مرادش زنان امت است نه دو دختر خودش چون لفظ جمع برده كه بر فرد صادق نيست .
در جواب مى گوييم بر اين هم كه آن جناب دو دختر داشته از الفاظ آيه هيچ دليلى نيست نه در كلام خداى تعالى و نه در تاريخى كه مورد اعتماد باشد بلكه در تورات موجود آمده كه لوط تنها دو دختر داشته ولى گفته تورات مورد اعتماد نيست .
(فاتقوا اللّه و لا تخزون فى ضيفى ) - اين جمله بيانگر خواسته لوط (عليه السلام ) است و جمله (و لا تخزون فى ضيفى ) عطفى است تفسيرى براى جمله (فاتقوا اللّه ) چون آن حضرت اگر از آنها خواست كه متعرض ميهمانانش نشوند بخاطر هواى نفسش و عصبيت جاهليت نبود بلكه به خاطر اين بود كه مى خواست مردم از خدا بترسند، كه اگر مى ترسيدند نه متعرض ميهمانان او مى شدند و نه متعرض هيچ كس ديگر، چون در اين نهى از منكر، هيچ فرقى ميان ميهمانان او و ديگران نبود و او سالها بوده كه آن مردم را از اين گناه شنيع نهى مى كرده و بر نهى خود اصرار مى ورزيده .
و اگر اين بار نهى خود را وابسته بر معناى ضيافت كرده و ضيافت را هم به خودش نسبت داده و نتيجه تعرض آنان را رسوائى خود معرفى كرده و گفته : (مرا نزد ميهمانانم رسوا مسازيد) همه به اين اميد بوده تا شايد به اين وسيله صفت فتوت و كرامت را در آنها به حركت و به هيجان در آورد، و لذا بعد از اين جمله ، به طريقه استغاثه و طلب يارى متوسل شد و گفت : (اليس منكم رجل رشيد - آيا يك مرد رشد يافته در ميان شما نيست ؟) تا شايد يك نفر داراى رشد انسانى پيدا شود و آن جناب را يارى نمايد و او و ميهمانان او را از شر آن مردم ظالم نجات دهد، ليكن آن مردم آنقدر رو به انحراف رفته بودند كه درست مصداق كلام خداى تعالى شده بودند كه فرموده : (لعمرك انهم لفى سكرتهم يعمهون ) به همين جهت گفته هاى پيغمبرشان كمترين اثرى در آنان نكرد و از گفتار او منتهى نشدند، بلكه پاسخى دادند كه او را از هر گونه پافشارى ماءيوس كردند.

قالوا لقد علمت ما لنا فى بناتك من حق و انك لتعلم ما نريد

اين جمله پاسخ قوم لوط است در برابر دعوتى كه آن جناب مى كرد و به آنان مى گفت كه بياييد با دختران من ازدواج كنيد، و حاصل پاسخ آنان اين بوده كه ما حق نداريم با دختران تو ازدواج كنيم و اينكه تو خود اين را ميدانى و مى دانى كه ما چه مى خواهيم و منظورمان از اين هجوم چيست .
معناى جواب قوم لوط (ع ) به او، كه گفتند: (تو مى دانى كه ما، در دختران تو حقىنداريم ...) و وجوهى كه در مورد آن گفته شده است
بعضى از مفسرين ، (حق نداشتن ) در كلام آنان را به نداشتن حاجت معنا كرده و گفته اند : وقتى انسان به چيزى احتياج نداشته باشد گويا حقى هم در آن ندارد. و بنا به گفته اين مفسرين ، در كلام مورد بحث نوعى استعاره بكار رفته .
بعضى ديگر گفته اند: حق نداشتن آنان از اين جهت بوده كه آنها نمى خواسته اند با دختران وى ازدواج كنند و معنى گفتارشان اين است كه : ما حق نداريم با دختران تو بياميزيم ، براى اينكه آميزش با آنان مستلزم ازدواج است و ما ازدواج نمى كنيم . پس منظورشان از نفى حق نفى سبب حق يعنى ازدواج است .
بعضى ديگر گفته اند: مراد از حق ، بهره و نصيب است نه حق قانونى و يا عرفى ، و معنى گفتارشان اين است كه ما رغبتى به دختران تو نداريم چون آنها زن هستند و ما اصلا ميلى به جنس زن براى شهوترانى نداريم .
و آنچه در اينجا لازم است مورد توجه قرار گيرد اين است كه قوم لوط نگفتند: (ما حقى در دختران تو نداريم ) بلكه گفتند: (تو از پيش مى دانستى كه ما حقى در دختران تو نداريم ) و بين اين دو عبارت فرقى است روشن چون ظاهر عبارت دوم اين است كه خواسته اند سنت و روش قومى خود را به ياد آن جناب بياورند و بگويند تو از پيش مى دانستى كه ما هرگز متعرض ناموس مردم ، آن هم از راه زور و قهر نمى شويم و يا بگويند تو از پيش مى دانستى كه ما اصولا با زنان جمع نمى شويم و جمع شدن با پسران را مباح مى دانيم و با پسران دفع شهوت مى كنيم . لوط (عليه السلام ) هم همواره آنان را از اين سنت زشت منع مى كرده و مى فرموده : (انكم لتاتون الرجال شهوة من دون النساء) و نيز مى فرموده : (اتاتون الذكران من العالمين و تذرون ما خلق لكم ربكم من ازواجكم ) و يا مى فرموده : (ءانكم لتاتون الرجال و تقطعون السبيل و تاتون فى ناديكم المنكر) و بدون ترديد وقتى انجام عملى - چه خوب و چه بد - در ميان مردمى سنت جاريه شد حق هم براى آنان در آن عمل ثابت مى شود و وقتى ترك عملى سنت جاريه شد حق ارتكاب آن نيز از آن مردم سلب مى شود.
و كوتاه سخن اينكه قوم لوط نظر آن جناب را به خاطرات خود او جلب كرده و به يادش آورده اند كه از نظر سنت قومى ، ايشان حقى به دختران او ندارند زيرا آنها از جنس زنانند، و خود او مى داند كه منظورشان از حمله ور شدن به خانه اش چيست . اين بود آن وجهى كه در آيه مورد بحث به نظر ما رسيد و شايد بهترين وجه باشد و از آن گذشته بهترين وجه ، وجه سوم است .

قال لو ان لى بكم قوة او آوى الى ركن شديد

مصدر (اوى ) و مصدر ميمى (ماوى ) كه ماضى (اوى ) و مضارع (ياوى ) از آن گرفته شده به معناى چسبيدن و منضم شدن به چيزى است و چون به باب افعال مى رود معناى منضم كردن به آن را مى دهد، گفته مى شود: (فلان آواه اليه ) و يا (يوويه اليه ) يعنى فلانى ، آن شخص و يا آن چيز را منضم به خود كرد. و كلمه (ركن ) به معناى هر چيزى است كه ساختمان ، بعد از بنيان بر آن تكيه دارد (مانند ستون و پايه ).
توضيح اين كلام لوط (ع ) كه بعد از ماءيوس شدن از انصراف قوم خود گفت : (لوان لى بكم قوة او آوى الى ركن شديد). و اقوال مختلف در اين باره
از ظاهر كلام بر مى آيد كه لوط (عليه السلام ) بعد از آنكه از راه امر به تقوى اللّه و ترس از خدا و تحريك حس جوانمردى در حفظ موقعيت و رعايت حرمت خويش اندرزشان داد تا متعرض ميهمانان او نشوند و نزد ميهمانان آبرويش را نريزند و خجالتش ندهند و براى اينكه بهانه را از دست آنان بگيرد تا آنجا پيش رفت كه دختران خود را بر آنان عرضه كرد و ازدواج با دخترانش را پيشنهاد نمود و بعد از آنكه ديد اين اندرز مؤ ثر واقع نشد استغاثه كرد و يارى طلب نمود تا شايد در ميان آنان رشد يافته اى پيدا شود و او را عليه مردم يارى نموده مردم را از خانه او بيرون كند ولى ديد كسى اجابتش نكرد و هيچ مرد رشيدى يافت نشد تا از او دفاع كند و به يارى او برخيزد بلكه همه با هم به يك صدا گفتند: (يا لوط لقد علمت ما لنا فى بناتك من حق و انك لتعلم ما نريد) لذا ديگر راهى نيافت جز اينكه حزن و اندوه خود را در شكل اظهار تمنا و آرزو ظاهر كند و بگويد اى كاش در ميان شما يك يار و ياورى مى داشتم تا با كمك او شر ستمكاران را از خود دور مى كردم - و منظورش از اين ياور همان رجل رشيدى بود كه در استغاثه خود سراغ او را مى گرفته - و يا ركنى شديد و محكم مى داشتم يعنى قوم و قبيله اى نيرومند مى داشتم تا آنها شر شما را از من دفع مى كردند.
بنابراين ، در جمله (لو ان لى بكم قوة ) باء حرف جر سببى است و جمله را چنين معنا مى دهد
(من به سبب شما يعنى به اينكه مردى رشيد از شما را منضم و همكار خود كنم ندارم تا او به يارى من قيام كند و شر شما را از من دفع نمايد (او آوى الى ركن شديد) و يا بتوانم خود را به ركنى شديد بچسبانم و به قوم و قبيله اى منضم كنم كه قدرتى منيع داشته باشند و آنان شما را از من دفع كنند)، اين آن معنايى است كه با در نظر گرفتن زمينه گفتار، از آيه شريفه استفاده مى شود.
ولى بعضى از مفسرين گفته اند: معناى جمله (لو ان لى بكم قوة ) اين است كه من آرزو دارم كه اى كاش موقعيت و قدرت و جماعتى مدافع مى داشتم كه بوسيله آن موقعيت و آن قدرت و آن جماعت ، شر شما را از ميهمانان خود دفع مى كردم . ليكن اين وجه درست نيست براى اينكه بنابراين وجه كلمه (بكم ) در معنا تبديل شده به (بهم عليكم ) و اين صحيح نيست .
بعضى ديگر گفته اند: معناى جمله (لو ان لى بكم قوة ) اين است كه اى كاش خود نيرو مى داشتم و عليه شما قيام مى كردم . اين معنا نيز درست نيست براى اينكه از لفظ آيه به دور است .
بعضى ديگر گفته اند: خطاب در آيه به ميهمانان است نه به قوم ، و معنايش اين است كه لوط به ميهمانان گفت : آرزو دارم كه اى كاش به سبب شما داراى نيرويى مى شدم كه مى توانستم با آن نيرو در برابر اين قوم عرض اندام كنم . اين وجه نيز درست نيست ، زيرا مستلزم انتقال خطاب از قوم به سوى ميهمانان است و اين انتقام هم بدون آوردن دليلى روشن در متن آيه باعث ابهام و تعقيد است و بدون ضرورت نمى توان كلام خداى تعالى را كه فصيح ترين كلام است حمل بر آن كرد و گفت كه خداى عزوجل در خصوص اين جمله مرتكب ابهام و تعقيد شده است .
فرشتگان ماءمور عذاب ، خود را معرفى كرده ، به لوط (ع ) مى گويند از آن سرزميندور شود

قالوا يا لوط انا رسل ربك لن يصلوا اليك ...

يعنى فرستادگان پروردگار به آن جناب گفتند: مردم هرگز به تو نمى رسند، و عبارت هرگز به تو نمى رسند (لن يصلوا اليك ) كنايه است از اينكه بر تحقق دادن خواسته خود قادر نيستند، و معناى جمله اين است كه وقتى ماجرا بدينجا رسيد كه گفته هاى لوط كمترين اثرى نبخشيد فرشتگان الهى خودشان رابه وى معرفى نموده ، گفتند:
(ما جوان اءمرد و از جنس بشر نيستيم ، ما فرشتگان پروردگار تو هستيم ) و بدين وسيله آن جناب را خوشحال كردند و فهميد كه مردم دستشان به او نمى رسد و نمى توانند از ناحيه آن جناب به خواسته خود برسند، و تتمه ماجرا چنين بود كه قرآن كريم در جايى ديگر فرمود: (و لقد راودوه عن ضيفه فطمسنا اعينهم ) و به حكم اين كلام الهى ، خداى تعالى ديدگان آنهايى كه به سوى شر سرعت مى گرفتند و بر در خانه حضرت لوط (عليه السلام ) ازدحام كردند نابينا كرد و از ديدن پيش پاى خود محرومشان ساخت .
(فاسر باهلك بقطع من الليل و لا يلتفت منكم احد) - كلمه (اسر) امر از ماده (اسراء) است كه مصدر باب افعال است و ثلاثى مجرد آن يعنى (سرى ) با ضمه سين به معناى سير در شب است ، در اينجا ممكن است بپرسى با اينكه جمله (فاسر) به معناى آن است كه : شبانه اهلت را حركت بده و از قريه بيرون ببر، ديگر چه حاجت بود به اينكه بفرمايد: (بقطع من الليل - در قطعه اى از شب )؟ جواب مى گوييم : اين جمله نوعى توضيح است براى امر نامبرده و حرف (باء) در جمله (بقطع من الليل ) يا به معناى مصاحبت است و يا به معناى (فى ) اگر به معناى مصاحبت باشد معناى آيه چنين مى شود: (از تاريكى شب استفاده كن ، با قطعه اى از آن تاريكى اهلت را بيرون ببر) و اگر به معناى (فى ) باشد چنين مى شود: (در قطعه اى از شب اهلت را بيرون ببر و كلمه (قطع ) در مورد هر چيزى به كار برود معناى طايفه و قسمت و بعضى از آن را مى دهد.
و مصدر (التفات ) كه نهى (لا يلتفت ) از آن مشتق است مصدر باب افتعال است و ثلاثى مجرد آن (لفت ) است ، و راغب در معناى آن گفته : وقتى مى گويند: (لفته عن كذا - فلانى را از فلان كار لفت كرد) معنايش اين است كه او را منصرف ساخت . و اين ماده در قرآن كريم آمده كه مى فرمايد: (قالوا جئتنا لتلفتنا) و از همين باب است كه مى گويد: (التفت فلان - فلانى التفات كرد) يعنى روى خود را از آن سويى كه داشت برگردانيد و زن لفوت آن زنى را گويند كه از شوهر قبلى فرزند به خانه شوهر فعلى آورده و از شوهرش روى بر مى گرداند و متوجه به آن فرزند مى شود.
آيه مورد بحث حكايت كلام ملائكه است كه به عنوان دستورى ارشادى و به منظور نجات او از عذابى كه صبح همان شب قوم نازل مى شود با وى در ميان نهاده اند و در اين كلام مخصوصا جمله (ان موعدهم الصبح - موعد عذاب اين قوم صبح همين شب است ) بوئى از عجله و شتابزدگى هست .
و معناى آيه اين است كه ما نوجوانانى از جنس بشر نيستيم بلكه فرستادگانى هستيم براى عذاب اين قوم و هلاك كردنشان پس تو خود و اهلت را نجات بده ، شبانه تو و اهلت در قطعه اى از همين شب حركت كنيد و از ديار اين قوم بيرون شويد كه اينها در صبح همين شب به عذاب الهى گرفتار گشته هلاك خواهند شد و بين تو و صبح ، فرصت بسيارى نيست و چون حركت كرديد احدى از شما به پشت سر خود نگاه نيندازد.
بعضى از مفسرين گفته اند مراد از كلمه (التفات ) توجه و ميل به مال و اثاث است ، خواسته اند بگويند از متاعهايى كه در اين شهر هست چيزى با خود نبريد و يا التفات به معناى تخلف از حركت شبانه است ليكن اين دو احتمال چيزى نيست كه انسان به آن التفاتى بكند.
(الا امراتك انه مصيبها ما اصابهم ) - از ظاهر سياق برمى آيد كه اين جمله استثناء از كلمه (اهلك ) باشد نه از كلمه (احد) چون اگر از كلمه (احد) باشد، معناى آيه چنين مى شود: (و كسى از شما هنگام رفتن به پشت سر خود نگاه نكند مگر همسرت ) و اين معنا درست به نظر نمى رسد چون دنبالش مى فرمايد: (زيرا كه او به همان عذابى مى رسد كه آنها به آن خواهند رسيد) و اين جمله علت استثناء همسر او را بيان مى كند، و خداى تعالى در جاى ديگر نيز به بيانى صريح تر فرموده : (الا امراته قدرنا انها لمن الغابرين ).
(ان موعدهم الصبح اليس الصبح بقريب ) - يعنى موعد هلاكت اين قوم صبح است و صبح به معناى اول روز و بعد از طلوع فجر است كه افق رو به روشن شدن مى گذارد همچنانكه در جاى ديگر اين موعد را به همان طلوع فجر معنا كرده نه طلوع خورشيد و فرموده : (فاخذتهم الصيحة مشرقين ).
جمله اولى از دو جمله مورد بحث فرمان (فاسر باهلك بقطع من الليل ) را تعليل مى كند و مى فهماند اگر گفتيم : همين شب اهلت را بيرون ببر، به علت آن بود كه موعد عذاب اين قوم صبح همين شب است ،
و اين تعليل همانطور كه گفتيم نوعى استعجال و طرف را به عجله واداشتن است و جمله دوم كه مى فرمايد: (اليس الصبح بقريب ) همان شتابزدگى را تاءكيد مى كند، البته احتمال هم دارد كه لوط (عليه السلام ) قبلا استعجال كرده و از ملائكه خواسته باشد كه همين الان عذاب را نازل كنيد و ملائكه در پاسخش گفته باشند موعد عذاب آنان صبح است (يعنى چرا اينقدر عجله مى كنى مگر صبح نزديك نيست ؟) ممكن هم هست جمله اولى استعجال ملائكه باشد و جمله دوم كلام آنان براى تسليت لوط در استعجالش ، (به اين معنا كه ملائكه نخست از لوط خواسته باشند عجله كند و گفته باشند موعد اين قوم صبح است زود باش حركت كن و سپس لوط از آنان خواسته باشد هر چه زودتر عذاب را بياورند و آنها دلداريش داده باشند كه مگر صبح نزديك نيست ؟).
در اين آيات بيان نشده كه منتهاى سير شبانه لوط و اهلش كجا است و بايد متوجه چه نقطه اى بشوند در حالى كه در جايى ديگر از كلام خداى تعالى آمده : (فاسر باهلك بقطع من الليل و اتبع ادبارهم و لا يلتفت منكم احد و امضوا حيث تومرون ) كه از ظاهر آن بر مى آيد ملائكه نقطه نهايى سفر را معين نكرده بودند و مساءله را محول كرده بودند به وحيى كه بعدا از ناحيه خداى تعالى به لوط مى شود.

فلما جاء امرنا جعلنا عاليها سافلها و امطرنا عليها حجارة من سجيل منضود مسومة عند ربك

هر چه ضمير مؤ نث در اين آيه است يعنى ضماير سه گانه در (عاليها)، (سافلها) و (عليها) همه به زمين و يا قريه و يا بلاد آن قوم برمى گردد و اگر اين كلمات قبلا ذكر نشده تا ضمير به آن برگردد عيب ندارد زيرا معلوم بوده كه مرجع ضميرها چيست ، و كلمه (سجيل ) بطورى كه در مجمع البيان آمده به معناى سجين يعنى آتش است ، راغب مى گويد: سجين به معناى سنگ و گل به هم آميخته است و اصل آن بطورى كه گفته اند فارسى بوده بعدها عربى شده است . و منظورش اشاره به قولى است كه گفته اصل اين كلمه (سنگ گل ) بوده است . بعضى ديگر گفته اند: اين كلمه از سجل گرفته شده كه به معناى كتاب است ، گويا كه در آن سنگ ريزه ها چيزى نوشته شده كه مستلزم عمل اهلاك بوده . و بعضى ديگر گفته اند از كلمه (اسجلت ) گرفته شده كه به معناى : (ارسلت ) است .
و ظاهرا اصل در همه معانى مذكور همان تركيب فارسى معرب است كه معناى سنگ و گل را مى رساند و سجل به معناى كتاب نيز از آن گرفته شده چون بطورى كه گفته اند: رسم بر اين بوده كه نوشته ها و مطالب را بر سنگ مى نوشته اند كه براى همين ساخته مى شده آنگاه از باب توسعه در استعمال ، كتاب را هم سجل ناميدند هر چند كه از جنس كاغذ مى بود، كلمه (اسجال ) به معناى ارسال نيز از همين اصل گرفته شده است .
و كلمه (نضد) به معناى نظم و ترتيب است و كلمه (مسومه ) اسم مفعول از باب (تسويم ) تفعيل است و تسويم به معناى اين است كه چيزى را با سيمايى ، علامتگذارى كنى .
عذاب و هلاك قوم لوط (ع ) با زيرورو شدن زمين و بارش سنگ
و معناى آيه اين است كه وقتى امر ما به عذاب بيامد، كه منظور، امر خداى تعالى به ملائكه است به اينكه آن قوم را عذاب كنند و اين امر همان كلمه (كن ) است كه آيه شريفه (انما امره اذا اراد شيئا ان يقول له كن فيكون ) ما آن قريه را زير و رو كرديم ، بلندى آن سرزمين را پست ساخته و بر سر خود آنان واژگون ساختيم و سنگهايى از جنس كلوخ بر آنان بباريديم ، سنگهايى مرتب و پشت سر هم كه تك تك آنها نزد پروردگارت و در علم او علامت زده شده بودند و به همين جهت يك دانه از آنها از هدف به خطا نرفت چون براى خوردن به هدف انداخته شده بود.
بعضى از مفسرين گفته اند عذاب زير و رو شدن مربوط به سرزمين آن قوم و مردم حاضر در آن سرزمين بوده و سنگباران شدن مربوط به مردمى از آن قوم بوده كه آن روز در سرزمين خود حاضر نبودند. بعضى ديگر گفته اند باران سنگ نيز در همان قريه بوده و در همان لحظه اى بوده كه جبرئيل قريه را بلند كرده تا پشت رو به زمين بزند. بعضى ديگر گفته اند سنگباران در همان قريه واقع شده اما بعد از زير و رو شدن ، تا تشديدى در عذاب آنان باشد. ليكن به نظر ما همه اين اقوال تحكم (بدون دليل سخن گفتن ) است زيرا در عبارت آيات قرآنى دليلى بر هيچ يك از آنها وجود ندارد.
و از آيه شريفه (فاخذتهم الصيحة مشرقين ) بر مى آيد كه غير از خسف و غير از سنگباران شدن ، عذاب صيحه نيز بر آنان نازل شده حال وضع چگونه بوده و چرا سه جور عذاب بر آنان نازل شده با اينكه براى نابوديشان يكى از آنها كافى بوده خدا مى داند، ولى بر حسب تئورى و فرض مى توان احتمال داد كه در نزديكى آن سرزمين كوهى بلند بوده كه آتشفشان شده و در اثر انفجارش صدايى مهيب برخاسته و در اثر شدت فوران ، سنگها بر سر قريه باريدن گرفته و زلزله بسيار مهيبى رخ داده كه زمين زير و رو شده است ، و خدا داناتر است .
تهديد همه ستمكاران به نزول عذابى همانند عذاب قوم لوط (ع ) بر آنان

و ما هى من الظالمين ببعيد

بعضى گفته اند منظور از ظالمين ، ستمكاران اهل مكه و يا مشركين از قوم رسول خدا (صلى اللّه عليه و آله و سلم ) هستند، و جمله مورد بحث مى خواهد آنان را تهديد كند و معناى آن اين است كه باريدن چنين سنگهايى بر ستمكاران مكه بعيد نيست و يا معنايش ‍ اين است كه اين قريه هاى قوم لوط كه خسف شدند از ستمكاران مكه دور نيست و فاصله زيادى ندارد چون در سر راه مكه به شام واقع است ، همچنانكه در جايى ديگر در همين باره فرموده : (و انها لبسبيل مقيم ) و باز در جايى ديگر فرموده : (و انكم لتمرون عليهم مصبحين و بالليل افلا تعقلون ).
مؤ يد اين قول اين است كه سياق گفتار در اول آيه سياق متكلم مع الغير بود و مى فرمود: امر ما آمد و ما قريه را زير و رو كرديم و ما آن را سنگباران نموديم ، ولى در اينجا ناگهان سياق را به غيبت برگردانيد يعنى خداى تعالى را غايب فرض كرد و فرمود: سنگهايى كه نزد پروردگارت نشاندار بودند و نفرمود: سنگهايى كه نزد ما نشاندار بودند. و اين تغيير دادن سياق بدون نكته نبوده پس گويا خواسته است زمينه را براى تهديد آماده سازد و يا داستان را به جايى منتهى كند كه به احساس مخاطبين نزديكتر گشته و (بفرمايد همين آثار باستانى كه بين سرزمين شما و سرزمين شام پاى بر جا است و صبح و شام آن را مى بينيد آثار باستانى آن قوم است ) تاءثيرش در تماميت حجت عليه مشركين قويتر باشد.
و چه بسا مفسرينى احتمال داده اند كه مراد، تهديد عموم ستمكاران باشد و بخواهد بفرمايد بارش سنگ از ناحيه خداى تعالى بر گروه ستمكاران كه طايفهاى از آنها قوم ستمكار لوط بودند چيز بعيدى نيست و نكته التفات در جمله (عند ربك ) هم براى اين باشد كه از ستمكاران و مشركين قوم رسول خدا (صلى اللّه عليه و آله و سلم ) روى گردانيده و به آنها تعريض كرده باشد.
بحث روايتى
(رواياتى درباره قوم لوط، فرشتگان ميهمانان لوط و داستان هلاكت قوم او)
در كافى به سند خود از زكريا بن محمد (از پدرش ) از عمرو از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: قوم لوط از برترين اقوامى بودند كه خداى تعالى آفريده و به همين جهت كه قومى برتر بودند شيطان سخت آن قوم را هدف وساوس خود قرار داد. يكى از برتريها و امتيازات قوم نامبرده اين بود كه وقتى به سر كار مى رفتند دسته جمعى مى رفتند و زنان در پشت سرشان باقى مى ماندند و ابليس هم آنان را به اين روش معتاد كرد، و وقتى هنگام كشت و زرع و يا هر كار ديگرى كه داشتند تمام مى شد و مردم به شهر بر مى گشتند ابليس ميرفت و كشت آنان را خراب مى كرد.
مردم به يكديگر گفتند: بايد كمين كنيم ببينيم اين كيست كه متاع ما را خراب مى كند يك بار در كمين نشستند ديدند پسرى است بسيار زيبا كه پسرى به آن زيبايى نديده بودند پرسيدند كه نه يك بار و نه دو بار كه متاع و مايه زندگى ما را خراب مى كنى آنگاه با يكديگر در خصوص مجازاتش مشورت كردند، بر اين راءى دادند كه او را بكشند پس آن پسر را به دست كسى سپردند تا شب از او محافظت كند و فردا اعدامش كنند، چون شب فرا رسيد پسرك فريادى برآورد، آن شخص پرسيد تو را چه مى شود؟ گفت : پدر من نيمه شب مرا در روى سينه و شكم خود مى خوابانيد، و من به اين كار عادت كرده ام و امشب چون پدرم نيست خوابم نمى برد آن شخص گفت : بيا و روى شكم من بخواب .
امام فرمود: پسرك بدن آن شخص را آنقدر مالش داد تا تحريك شد و به او ياد داد كه مى توانى با من جماع كنى ، پس اولين كسى كه اين عمل زشت را در بشر باب كرد ابليس بود و دومين كس همان شخصى بود كه با آن پسرك لواط كرد و بعد از تحقق يافتن اين عمل زشت پسرك از دست آن مردم گريخت ، صبح آن شخص به مردم خبر داد كه (اگر پسرك گريخت مفت نگريخت ) من فلان كار را با او كردم مردم خوششان آمد با اينكه تا آن روز هيچ آشنائى با اين عمل نداشتند ولى از آن روز دست بكار آن شدند و كار به جايى رسيد كه دست از زنان برداشته مردان به يكديگر اكتفا كردند و به مردان خود بسنده ننموده افرادى را بر سر راه مى گماشتند تا اگر مسافرانى از آنجا عبور كردند اطلاع دهند تا با آنان نيز اين عمل زشت را مرتكب شوند، كار به جايى رسيد كه مردم شهرهاى دور و نزديك از اين قوم متنفر شدند.
ابليس وقتى ديد نقشه اش در مردان كاملا جا افتاد به سر وقت زنان آمد و خود را به شكل زنى مجسم ساخته به آنان گفت آيا مردان شما به يكديگر قناعت مى كنند؟ گفتند:
آرى خود ما به چشم خود اين عمل آنان را ديده ايم و جناب لوط هم از همه ماجرا آگاه شد، آنان را موعظه مى كند و توصيه مى نمايد، مؤ ثر نمى افتد، ابليس زنان را نيز گمراه كرد تا جايى كه زنها هم به يكديگر اكتفاء نمودند.
بعد از آنكه (در اثر اندرزها و راهنمائيهاى لوط) (عليه السلام ) حجت بر همه قوم تمام شد خداى تعالى جبرئيل و ميكائيل و اسرافيل را در قيافه پسرانى به سوى آن قوم روانه كرد، پسرانى كه قباء بر تن داشتند وقتى به لوط (عليه السلام ) رسيدند كه داشت زمين را براى زراعت شخم مى كرد لوط (عليه السلام ) از آنان پرسيد: قصد كجا داريد من هرگز جوانى زيباتر از شما نديده ام ؟ گفتند فرستادگان مولايمان به سوى بزرگ اين شهر هستيم . پرسيد آيا مولاى شما به شما خبر نداده كه اهل اين شهر چه كارهايى مى كنند؟ به خدا سوگند مى خورم (تا باور كنيد) اهل اين شهر مردان را مى گيرند و با او اينقدر لواط مى كنند تا از بدنش خون جارى شود. گفتند: اتفاقا ما ماءمور شده ايم كه تا وسط اين شهر پيش برويم ، لوط (عليه السلام ) گفت : پس من از شما يك خواهش دارم . پرسيدند: آن چيست ؟ گفت : در همين جا صبر كنيد تا هوا تاريك شود آن وقت برويد.
امام فرمود: فرشتگان همانجا ماندند و لوط دخترش را به شهر فرستاد و به او گفت : مقدارى برايم نان و مشكى آب بياور تا به اينان بدهم و يك عباء بياور تا اينان خود را در آن بپيچند و سرما نخورند، همينكه دخترش روانه شد باران باريدن گرفت و سيل راه افتاد لوط با خود گفت الان سيل بچه ها را مى برد آنان را صدا زد كه برخيزيد تا برويم و لوط از كنار ديوار مى رفت و جبرئيل و ميكائيل و اسرافيل از وسط كوچه مى رفتند لوط گفت : فرزندان من از اينجا كه من مى روم برويد گفتند: مولاى ما به ما دستور داده كه از وسط برويم و لوط همه دلخوشيش اين بود كه شب است و تاريك .
از سوى ديگر ابليس خود را به خانه زنى رسانده و كودك او را برداشت و به چاه انداخت ، اهل شهر يكديگر را براى كمك به آن زن صدا زدند و همگى به در خانه لوط جمع شدند (تا از او بخواهند درباره آن كودك تدبيرى بينديشد) كه ناگهان در منزل لوط با آن پسران برخوردند به او گفتند: تو هم به كار ما داخل شده اى ؟ لوط گفت : نه ، اينها ميهمانان منند و مرا نزد ميهمانانم رسوا مكنيد. گفتند ميهمانان شما سه نفرند يكى از آنان براى تو باشد دو نفرشان را به دست ما بده . لوط در حالى كه ميهمانان را به داخل اطاق مى برد گفت : اى كاش من اهل بيتى مى داشتم كه شما را از من دفع مى كردند.
امام سپس فرمود: مردم شهر جلو درب خانه لوط از يكديگر سبقت گرفته براى داخل شدن در خانه او به طرف در حمله ور شدند تا اينكه درب را شكستند و لوط را كه تا آن لحظه به دفاع پرداخته بود به زمين انداختند جبرئيل به لوط گفت : ما فرستادگان پروردگار تو هستيم ، آنها به تو نخواهند رسيد، سپس مشتى ماسه از كف رودخانه گرفت و به طرف صورتهاى آن قوم پرتاب كرد و گفت : كور شوند اين رويها، پس همه اهل شهر نابينا شدند لوط به آنان گفت : اى رسولان پروردگار من به چه كار بدينجا آمده ايد و پروردگارم به شما درباره اين قوم چه ماءموريتى داده ؟ گفتند: ما را ماءمور فرموده تا آنان را در هنگام سحر بگيريم (و به عذاب گرفتار سازيم ). لوط گفت : پس من يك حاجت به شما دارم . پرسيدند: حاجتت چيست ؟ گفت : حاجتم اين است كه همين الان آنها را بگيريد براى اينكه مى ترسم براى خدا در مورد آنان بدايى حاصل شود و از هلاك كردنشان صرف نظر كند. گفتند: اى لوط موعد هلاك كردن آنان صبح است و مگر صبح براى كسى كه مى خواهد آنان را بگيرد نزديك نيست ؟ تو در اين فرصت دست دخترانت را بگير و برو و همسرت را بگذار بماند.
امام ابو جعفر (عليه السلام ) سپس فرمود: خدا رحمت كند لوط را اگر مى دانست آنانكه در داخل خانه اش بودند چه كسانى هستند هرگز دلواپس نمى شد و مى دانست كه آنان به يارى وى آمده اند ولى چون آگاه نبود از در حسرت گفت : (لو ان لى بكم قوة او اوى الى ركن شديد - اى كاش به وسيله شما نيرويى برايم حاصل مى شد و يا پناهگاهى ايمن مى داشتم تا بدانجا پناهنده مى شدم ) و چه ركن و پناهى محكم تر از جبرئيل كه در خانه با او بود؟ و معناى اينكه خداى عزوجل به محمد (صلى اللّه عليه و آله و سلم ) فرمود: (و ما هى من الظالمين ببعيد) اين است كه چنين عذابى كه بر قوم لوط نازل شد از ظالمان امت تو نيز اگر همان گناه را مرتكب شوند كه قوم لوط مرتكب مى شدند دور نيست ، و رسول خدا (صلى اللّه عليه و آله و سلم ) درباره اين عمل شنيع فرمود: كسى كه بر عمل (وطى رجال ) اصرار بورزد نخواهد مرد مگر بعد از آنكه مبتلا به اين بيمارى شود كه مردان را به سوى خود دعوت كند.


مؤ لف : اين روايت از نظر لفظ، خالى از مختصر تشويش و اضطراب نيست و در اين روايت عدد نفرات ملائكه را سه نفر دانسته در حالى كه در بعضى از روايات ، مانند روايتى كه در باب قبلى از ابى يزيد حمار از ابى عبد اللّه (عليه السلام ) نقل شد عدد فرشتگان را چهار نفر دانسته و چهارمى آنان را كروبيل دانسته ، و در بعضى از رواياتى كه از طريق اهل سنت نقل شده
آمده كه عدد ملائكه سه نفر بوده اند اما به نامهاى جبرئيل و ميكائيل و رفائيل ، و از روايت مورد بحث بر مى آيد كه كلام لوط را كه گفت : (لو ان لى بكم قوة ...) خطابش به ملائكه بوده نه به قوم و ما نيز در بيان آيات به اين معنا اشاره كرديم .
و اينكه امام فرمود: (خدا رحمت كند لوط را اگر مى دانست ...) در معناى كلامى است از رسول خدا (صلى اللّه عليه و آله و سلم ) - طورى كه از آن حضرت نقل شده - كه فرموده بود! خدا رحمت كند لوط را كه اگر امروز بود به ركنى شديد پناهنده مى شد.
و اينكه فرمود: (خداى تعالى به محمد (صلى اللّه عليه و آله و سلم ) فرمود...) اشاره است به احتمالى كه قبلا داديم و گفتيم جمله (و ما هى من الظالمين ببعيد) تهديد قريش است .
و قمى در تفسيرش به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله : (و امطرنا عليها حجارة من سجيل منضود) فرموده هيچ بنده اى از بندگان خدا كه عمل قوم لوط را حلال بداند از دنيا نمى رود مگر آنكه خداى تعالى با يكى از آن سنگها كه بر قوم لوط زد او را خواهد زد و مرگش در همان سنگ خواهد بود ولى خلق ، آن سنگ را نمى بينند.
مؤ لف : مرحوم كلينى نيز در كافى به سند خود از ميمون البان از آن حضرت نظير اين روايت را نقل كرده و در آن آمده كسى كه اصرار بر عمل لواط داشته باشد نمى ميرد مگر بعد از آنكه خدا او را با يكى از اين سنگها هدف قرار دهد و مرگش در همان سنگ باشد و احدى آن سنگ را نمى بيند. و در اين دو حديث اشاره اى هست به اينكه جمله (و ما هى من الظالمين ببعيد) اختصاصى به قريش ‍ ندارد و نيز اشاره دارد به اينكه عذاب مذكور (يعنى رمى به سنگ ريزه ) عذابى روحانى بوده نه مادى .
و در كافى به سند خود از يعقوب بن شعيب از امام صادق (عليه السلام ) روايت كرده كه در معناى كلام لوط (عليه السلام ) كه گفت : (اين دختران من براى شما پاكيزه ترند) فرمود: جناب لوط ازدواج با دختران خود را پيشنهاد كرده .
و در (تهذيب ) از حضرت رضا (عليه السلام ) روايت آورده كه شخصى از آن جناب از اين عمل كه كسى با همسرش از عقب جماع كند سؤ ال كرد، حضرت فرمود: آيه اى از كتاب خداى عزوجل آن را مباح كرده و آن آيه اى است كه كلام لوط را حكايت مى كند كه گفت :
آن جناب مى دانست كه قوم لوط به فرج زنان علاقه اى ندارند پس اگر دختران خود را پيشنهاد كرده منظورش اين بوده كه عمل مورد علاقه خود را با دختران وى و پس از ازدواج با آنان انجام دهند.
و در الدرالمنثور است كه ابوالشيخ از على (رضى اللّه عنه ) روايت آورده كه آن جناب خطبه اى ايراد كرد و در آن فرمود: عشيره آدمى براى انسان بهتر است زيرا افراد بسيارى از آزار او خوددارى خواهند كرد علاوه بر اينكه از مودت و نصرت جمعى كثير برخوردار شده و جمعيتى در صدد محافظت او خواهند بود حتى چه بسيار مى شود كه افرادى از انسان دفاع مى كنند و به خاطر انسان خشم مى گيرند با اينكه انسان را نمى شناسند و هيچ رابطه اى جز قوم و خويشى با انسان ندارند (پس بر انسان لازم است دست خود را از آزار قوم و خويش خود كوتاه بدارد) و من از آيات قرآنى شواهدى برايتان در اين باب مى خوانم آنگاه على (عليه السلام ) در بين آيات نامبرده اين آيه را تلاوت كردند: (لو ان لى بكم قوة او اوى الى ركن شديد).
آنگاه على (رضى اللّه عنه ) فرمود: ركن شديد، همين عشيره و قوم و خويش است چون لوط (عليه السلام ) قوم و قبيله اى نداشت و سوگند به خدايى كه جز او معبودى نيست به همين جهت بود كه خداى تعالى بعد از لوط هيچ پيغمبرى مبعوث نكرد مگر از ميان افرادى كه توانگر از حيث قوم و خويش بودند.
داستان لوط (ع ) و قوم او از زبان امام باقر عليه السلام
مؤ لف : آخر اين روايت ، هم از طريق اهل سنت روايت شده و هم از طريق شيعه .
و در كافى در حديث ابى زياد حمار از امام ابى جعفر (عليه السلام ) كه در بحث روايتى سابق نقل شد اين تتمه آمده كه امام فرمود: ملائكه نزد لوط آمدند زمانى كه او در مزرعه اى نزديك قريه مشغول بود، نخست سلام كردند در حالى كه عمامه بر سر داشتند و لوط وقتى آنان را ديد كه قيافه هايى زيبا و لباسى سفيد و عمامه اى سفيد بر تن دارند تعارف رفتن به منزل كرد ملائكه گفتند! بله برويم منزل ، لوط از جلو و آنان دنبالش به راه افتادند در بين راه لوط از تعارفى كه كرده بود پشيمان شد و با خود گفت : اين چه پيشنهادى بود كه من كردم چگونه اين سه جوان را به منزل ببرم با اينكه مردم قريه را مى شناسم كه چه وضعى دارند، به ناچار رو كرد به ميهمانان و گفت : متوجه باشيد كه به سوى شرارى از خلق خدا مى رويد.
جبرئيل وقتى اين كلام را از لوط شنيد به همراهانش گفت : ما در نازل كردن عذاب بر اين قوم عجله نمى كنيم تا لوط سه بار اين شهادتش را اداء كند فعلا يك بارش را اداء كرد، ساعتى به طرف ده راه رفتند باز جناب لوط رو كرد به ميهمانان و گفت : شما به سوى شرارى از خلق خدا مى رويد، جبرئيل گفت : اين دو بار. و سپس لوط همچنان به راه ادامه داد تا رسيدند به دروازه شهر در آنجا نيز بار ديگر رو كرد به ميهمانان و گفت : شما به سوى شرارى از خلق خدا مى رويد. جبرئيل گفت اين سه بار. و سپس لوط داخل شد آنان نيز با وى داخل شدند تا اينكه به خانه رسيدند.
همسر لوط وقتى ميهمانان را با آن قيافه هاى زيبا ديد به بالاى بام رفت و كف زدن آغاز كرد تا به مردم وضع را بفهماند ولى كسى متوجه نشد و صداى كف زدن او را نشنيد به ناچار آتش دود كرد مردم وقتى دود را از خانه او ديدند دوان دوان به سوى درب خانه لوط روى آوردند بطورى كه يكديگر را هل مى دادند تا به در خانه رسيدند، زن از بالاى بام پايين آمد و گفت : در خانه ما افرادى آمده اند كه زيباتر از آنان هيچ قومى را نديده ام مردم به در خانه آمدند تا داخل شوند.
لوط وقتى ديد مردم دارند مى آيند برخاسته نزد قوم آمد و گفت : اى مردم ! از خدا بترسيد و مرا نزد ميهمانانم رسوا مكنيد مگر يك انسان رشد يافته در بين شما نيست ؟ آنگاه گفت : اين دختران من در اختيار شمايند و آنها براى شما حلالتر و پاكيزه ترند، و با اين كلامش مردم را به عملى حلال دعوت كرد، ليكن مردم گفتند: ما به دختران تو حقى نداريم و تو خود مى دانى ما چه مى خواهيم . لوط از در حسرت به ملائكه گفت : اى كاش نيرويى پيدا مى كردم و يا پناهگاهى محكم مى داشتم . جبرئيل به همراهانش گفت : اگر لوط مى دانست چه نيرويى در داخل خانه اش دارد اين آرزو را نمى كرد.
از سوى ديگر لحظه به لحظه تعداد جمعيت فزونتر مى شد تا آنكه داخل شوند، جبرئيل صيحه اى بر آنان زد و به لوط گفت : اى لوط رهايشان كن تا داخل شوند همين كه داخل شدند جبرئيل انگشت خود را به طرف آنان پايين آورد كه ناگهان همه آنها كور شدند اين است كه خداى تعالى درباره اش فرمود: (فطمسنا اعينهم - پس ما چشم آنان را بى نور، و كور گردانيديم ) آنگاه جبرئيل لوط را كه داشت از مردم جلوگيرى مى كرد صدا زد و به او گفت : ما جوانانى از جنس بشر نيستيم بلكه فرستادگان پروردگار تو هستيم و آنها دستشان به تو نمى رسد،
تو دست اهلت را بگير و در قطعه اى از همين شب بيرون ببر، جبرئيل اين را نيز گفت كه : ما ماءمور شده ايم به اينكه اين قوم را هلاك سازيم . لوط گفت : اى جبرئيل حال كه چنين است پس عجله كن . جبرئيل گفت : موعدشان صبح است و مگر صبح نزديك نيست ؟ سپس به لوط دستور داد تا اهل خود را بردارد و ببرد مگر همسرش را، آنگاه جبرئيل با بال خود آن شهر را از طبقه هفتم ريشه كن نموده آنقدر به آسمان بالا برد كه اهل آسمان صداى عوعو سگها و آواز خروسها را شنيدند آنگاه شهر را زير و رو به زمين انداخت و بارانى از سنگ و كلوخ بر آن شهر و بر اطراف آن بباريد.
بررسى روايتى كه متضمن بيان كيفيت مخصوصى در مورد زيرو رو شدن سرزمين قوملوط (ع ) است و بيان ضعف آن
مؤ لف : اينكه در آخر روايت آمده كه جبرئيل شهر را از طبقه هفتم ريشه كن نموده تا آسمان بالا برد، به حدى كه اهل آسمان دنيا صداى عوعو سگها و بانگ خروسهاى شهر را شنيدند، امرى است خارق العاده هر چند كه از قدرت خداى تعالى بعيد نيست و نبايد آن را بعيد شمرد و ليكن در ثبوت آن ، امثال اين روايت كه خبرى واحد بيش نيست كفايت نمى كند.
علاوه بر اين ، سنت الهى بر اين جريان يافته كه معجزات و كرامات را بر مقتضاى حكمت جارى سازد و چه حكمتى در اين هست كه شهر (از طبقه هفتم زمين ريشه كن شود) و آنقدر بالا برود كه ساكنان آسمان صداى سگ و خروس آن را بشنوند، شنيدن صداى سگ و خروس چه تاءثيرى در عذاب قوم لوط و يا در تشديد عذاب آنها دارد؟!
و اينكه بعضى از مفسرين در توجيه آن گفته اند: ممكن است اين عمل خارق العاده و عجيب خود لطفى بوده باشد براى اينكه خبردار شدن نسلهاى آينده از طريق معصومين ، مؤ منين آنان را به اطاعت خدا و دورى از نافرمانى او نزديكتر سازد. ليكن اين سخن مورد اشكال است براى اينكه پديد آوردن حوادث عظيم و شگفت آور و خارق العاده به اين منظور كه ايمان مؤ منين قوى شود و اهل عبرت از ديدن آن حوادث عبرت گيرند هر چند خالى از لطف نيست ليكن وقتى اين كار لطف خواهد بود كه خبردار شدن از آن حوادث به طريق حس باشد و مردم خودشان آن امور را ببينند تا مؤ منين ايمانشان زيادتر گشته و اهل معصيت عبرت بگيرند و يا حداقل اگر به چشم خود نديده اند به طريق علمى ديگرى آن را كشف كنند، و اما اينكه يك خبر واحد و يا ضعيف السند كه هيچگونه حجتى ندارد و به هيچ وجه قابل اعتناء نيست معنا ندارد كه خداى تعالى امورى عجيب و غريب و خارق العاده پديد بياورد تا نسلهاى آينده از طريق چنين خبرى آن را بشنوند و عبرت بگيرند و از عذاب او بهراسند، اين يكى ، و يكى ديگر اينكه معنا ندارد عذاب يك قوم را تشديد كنند تا مردمى ديگر عبرت بگيرند،
اينگونه كارها سنت طاغيان و جباران از بشر است آن هم جباران نادان و نفهم كه شكنجه يك بيچاره اى را تشديد مى كنند تا از ديگران زهر چشم بگيرند و خداى عزوجل از چنين اعمالى مبراء است .
سخن صاحب المنار در رد آنچه درباره كيفيت زيرو رو كردن سرزمين قوم لوط (ع )توسط جبرئيل ، نقل شده است
صاحب المنار در تفسير خود گفته : در خرافات مفسرين كه از روايات اسرائيلى نقل شده آمده كه جبرئيل شهر لوط را با بال خود از طبقات زيرين زمين ريشه كن ساخته و آن را تا عنان آسمان بالا برد بطورى كه اهل آسمان صداى سگها و مرغهاى آن شهر را شنيدند آنگاه شهر مزبور را از همان جا پشت و رو نموده به زمين زد، طورى كه بالاى شهر، زير زمين رفت و زير شهر بالا آمد.
و اين تصور بر اساس اعتقاد متصورش درست در مى آيد كه لابد معتقد بوده به اينكه اجرام آسمانى نيز سكنه دارد و اين اجرام در موقعيتى قرار دارند كه ممكن است ساكنان زمين چه انسانها و چه حيوانات به آنان نزديك بشوند و همچنان زنده بمانند، با اينكه مشاهده و آزمايشهاى فعلى اين تصور را باطل مى سازد و در اين ايام كه من اين اوراق را مى نويسم ثابت شده كه هواپيماها وقتى مسافت زيادى بالا بروند به جايى مى رسند كه فشار هوا آنقدر كم مى شود كه زنده ماندن انسان در آنجا محال است و به همين جهت براى كسانى كه بخواهند تا آن ارتفاع بالا بروند كپسولهايى پر از اكسيژن مى سازند و در آن ، مقدارى از اكسيژن مى ريزند كه براى آنان كافى باشد و مادامى كه در جو بالا قرار دارند از آن استنشاق كنند.
در كتاب مجيد الهى نيز به اين مساءله يعنى نبودن اكسيژن در جو آسمان و اينكه بالا رفتن به آسمان سينه را تنگ و تنفس را مشكل مى كند اشاره اى آمده و فرموده : (فمن يرد اللّه ان يهديه يشرح صدره للاسلام و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء).
پس اگر بگويد: اين عملى كه از جبرئيل نقل شده چيزى است كه عقل آن را محال نمى داند، و خلاصه كلام اينكه از ممكنات عقلى است و وقوع آن از باب خارق العاده است پس نبايد تصديق آن را موقوف بر اين بدانيم كه وضع خلقت آسمانها و سنن كاينات آن را جايز و ممكن بداند چون قوانين جارى در نظام عالم ربطى به معجزه ، كه اساسش شكستن هر نظام و قانونى است ندارد،
در پاسخ مى گوييم بله ، و ليكن شرط اول قبول روايت در جايى كه روايت از امرى خبر مى دهد كه بر خلاف سنن و نواميس و قوانينى است كه خداى تعالى با آن نواميس نظام عالم را بپا داشته و آن را مايه آبادى و يا خرابى قرار داده بايد چنين خبرى از وحى الهى منشاء گرفته و به نقل متواتر از معصوم نقل شده باشد و يا حداقل سندى صحيح و متصل به عصر معصوم داشته و هيچ ناشناخته اى در سند و متن آن نباشد، و حال آنكه ما نه در كتاب خداى تعالى چنين چيزى را مى بينيم و نه در حديثى كه با سندى متصل به رسول خدا (صلى اللّه عليه و آله و سلم ) رسيده باشد و نه حكمت خدا اقتضاء مى كند كه سرزمين لوط آنقدر به آسمان بلند شود كه صداى سگهايش به گوش سكان آسمان برسد و اين ماجرا تنها از بعضى تابعين يعنى كسانى كه عصر رسول خدا (صلى اللّه عليه و آله و سلم ) را درك نكرده بودند نقل شده نه صحابه كه آن جناب را درك كرده اند و ما هيچ شكى نداريم در اينكه اين روايت از رواياتى است كه اسرائيليها ساخته و در دست و دهان مسلمانان ساده لوح انداخته اند.
از جمله حرفهايى كه زدهاند اين است كه گفته اند عدد مردم آن شهر چهار ميليون نفر بوده در حالى كه همه بلاد فلسطين گنجايش اين عدد انسان را ندارد، پس اين ميليونها انسان چگونه در آن چهار قريه جا گرفته بودند؟
نقاط ضعف در سخنان صاحب المنار
و اينكه گفته اين حديث از احاديثى است كه تابعين آن را نقل كرده اند نه صحابه ، درست نيست براى اينكه او توجه نداشته كه حديث مورد بحث از (ابن عباس ) و (حذيفة بن اليمان ) روايت شده و در روايت ابن عباس (بطورى كه الدر المنثور آن را از اسحاق بن بشر، و ابن عساكر آن را از طريق جويبر، و مقاتل آن را از ضحاك نقل كرده اند) آمده : (همين كه چهره صبح نمايان شد جبرئيل دست به كار قريه هاى لوط شد و آنچه از مردان و زنان و ميوه ها و مرغان در آنها بود همه را گرد آورده در هم پيچيد و سپس زمين را از طبقات زيرين در آورده زير بال خود گرفت و به طرف آسمان دنيا بالا برد (تا جايى كه ) ساكنان آسمان دنيا صداى سگها و مرغان و زنان و مردان را از زير بال جبرئيل شنيدند آنگاه آن سرزمين را پشت و رو به پايين انداخت و دنبالش رگبارى از سنگريزه بر آن سرزمين بباريد، و سنگها براى آن بود كه اگر چوپانها و تجار در آن سرزمين باقى مانده اند آنها نيز به هلاكت برسند...)
و در روايت حذيفه بن اليمان (بطورى كه الدر المنثور آن را از عبد الرزاق و ابن جرير و ابن منذر و ابن ابى حاتم از حذيفه نقل كرده اند) آمده :
جبرئيل اجازه خواست تا آنان را هلاك كند اجازه اش دادند پس آن زمين را كه اين قوم بر روى آن زندگى مى كردند بغل گرفت و به بالا برد بطورى كه اهل آسمان دنيا صداى سگها را شنيدند آنگاه آتشى در زير آنان روشن كرد و سپس زمين را با اهلش زير و رو كرد و همسر لوط كه با آن قوم بود از صداى سقوط، متوجه پشت سر خود شد فهميد كه وضع از چه قرار است ولى تا خواست به خود بيايد عذاب كه يكى از همان سنگها بود او را گرفت ...
و اما از تابعين ، جمعى آن را نقل كرده اند از آن جمله از سعيد بن جبير، مجاهد، ابى صالح و محمد بن كعب قرظى است و از سدى نيز نقلى رسيده كه خيلى غليظتر از اين است در نقل او آمده كه گفت : چون قوم لوط به صبح نزديك شدند جبرئيل نازل شد و زمين را از طبقه هفتم ريشه كن نموده آن را به دوش گرفت و تا آسمان دنيا بالا برد و سپس آن را به زمين زد...
حجت اخبار مربوط به مسائلى كه موضوع حكم تكليف نيستند، تعبدپذير وقابل جعل شرعى نيست
پس اينكه گفت : روايت از صحابه نقل نشده حرف درستى نيست ، و اما اينكه گفته : (در قبول روايت شرط شده كه حتما بطور متواتر از معصوم رسيده باشد و سندش صحيح و متصل به شخص معصوم باشد و در سندش شذوذ و فرد ناشناخته نباشد و اهل رجال سندش را بى اعتبار ندانسته باشند) اين مطلب مساءله اى است اصولى كه امروز پنبه اش را زده و به اين نتيجه رسيده اند كه خبر اگر متواتر باشد و يا همراه با قرائنى باشد كه خبر را قطعى الصدور سازد چنين خبرى بدون شك حجت است و اما غير اينگونه خبر حجيت ندارد مگر اخبار آحادى كه در خصوص احكام شرعى و فرعى وارد شده باشد كه اگر خبر موثق باشد يعنى صدور آن به ظن نوعى مظنون باشد آن نيز حجت است ، زيرا حجيت شرعى خود يكى از اعتبارات عقلائى است كه اثر شرعى به دنبال دارد، پس ‍ اگر خبر در مورد حكمى شرعى وارد شده جعل شرعى مى پذيرد، يعنى شارع مى تواند آن خبر را حجت كند هر چند كه متواتر نباشد، و اما مسائل غير شرعى يعنى قضاياى تاريخى و امور اعتقادى معنا ندارد كه شارع خبرى را در مورد آنها حجت كند چون حجت بودن خبرى كه مثلا مى گويد در فلان تاريخ فلان حادثه رخ داده اثر شرعى ندارد و معنا ندارد كه بگويد غير علم ، علم است و حكم كند به اينكه هر چند شما به فلان واقعه تاريخى علم نداريد ولى به خاطر فلان خبر واحد تعبدا آن واقعه را قبول كنيد همانطور كه اگر خود ناظر آن واقعه بوديد قبول مى كرديد (به خلاف احكام شرعى كه اگر شارع حكم كند به
اينكه طبق خبر واحدى كه مثلا در مورد حكمى شرعى به تو رسيده عمل كن كه در اين صورت هر چند علم به واقعيت آن حكم و به حكم واقعى آن موضوع نداريم ليكن علم داريم به اينكه اگر طبق اين خبر عمل كنيم عقاب نخواهيم داشت ) و اما مسايل تاريخى صرف كه ما نسبت به آنها تكليفى نداريم درباره آنها حجت نمى خواهيم گو اينكه موضوعات و حوادث خارجى ، احيانا اثرى شرعى دارند (مثلا اگر با دليل تاريخى محكم ثابت شود كه فلان صحابه در فلان واقعه ، از اسلام خارج شد، بيزارى جستن و يا لعنت كردن او از نظر شرع عملى حلال مى شود) و ليكن اينگونه آثار از آنجا كه جزئى است ، متعلق جعل شرعى نمى شود چون جعل شرعى تنها متعرض كليات مسايل است ، خواننده محترم مى تواند بحث مفصل اين مساءله را در علم اصول ببيند.
و در الدر المنثور است كه ابن مردويه از ابى بن كعب روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خداى تعالى لوط را رحمت كند كه به ركنى شديد پناهنده مى شد و نمى دانست كه ركن شديد در خانه اوست .
توجيه مراد از (ركن شديد) كه لوط (ع ) تمناى وجود آنرا در خانه اش مى كرد
 مؤ لف : مقامى كه لوط در آن مقام با قوم خود بگو مگو داشت به تقواى الهى و اجتناب از فسق و فجور دعوتشان مى كرد و همچنين ظاهر سياق آياتى كه اين بگو مگو را حكايت مى كنند اين است كه لوط (عليه السلام ) در اينكه گفت : (لو ان لى بكم قوة ) آرزوى داشتن انصارى رشد يافته از ميان قومش و يا غير قومش مى داشت ، و در جمله (او اوى الى ركن شديد) آرزو كرده كه اى كاش ‍ انصارى از غير اين قوم مى داشتم ، بستگان و عشيره و دوستان و غمخوارانى خدا دوست مى داشتم تا مرا در دفاع از اين ميهمانان يارى مى كردند ولى او نمى دانست كه ركن شديد در همان لحظه داخل خانه او است و آن عبارت بود از جبرئيل و همراهانش يعنى ميكائيل و اسرافيل ، و به همين جهت به محضى كه آرزوى داشتن ركنى شديد كرد بدون فاصله پاسخش دادند كه : (يالوط انا رسل ربك لن يصلوا اليك ) يعنى اى لوط ما آنطور كه تو و اين مردم پنداشته ايد جوانانى امرد از جنس بشر نيستيم بلكه فرستادگان پروردگار تو هستيم و اين مردم به تو نخواهند رسيد.
لوط (عليه السلام ) در هيچ حالى از آن احوال از پروردگارش غافل نبود و اين معنا را از نظر دور نمى داشت كه هر چه نصرت هست از ناحيه خداست و او را فراموش نكرده بود تا ناصرى غير او آرزو كند و حاشا بر مقام اين پيغمبر بزرگوار از مثل چنين جهلى مذموم چگونه
ممكن است با اينكه خداى تعالى درباره آن جناب فرموده : (اتيناه حكما و علما... و ادخلناه فى رحمتنا انه من الصالحين )
پس اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اگر مى دانست كه جبرئيل در خانه او است هرگز آرزوى ركن شديدى نمى كرد معنايش اين است كه جبرئيل و ساير ملائكه با او بودند و او اطلاعى نداشت ، نه اينكه معنايش چنين باشد كه خداى تعالى با او بود و او جاهل به مقام پروردگارش بود.
پس اينكه در بعضى از روايات كه عبارت رسول خدا (صلى اللّه عليه و آله و سلم ) را نقل مى كند اشاره شده به اينكه مراد لوط از ركن شديد، خداى سبحان بوده نه ملائكه نظريه اى بوده كه بعضى از راويان حديث داده نه اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) چنان فرموده باشد، نظير روايتى كه از ابو هريره نقل شده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (خدا رحمت كند لوط را كه همواره به ركنى شديد پناهنده مى شد يعنى خداى تعالى ... .)
و باز نظير روايتى كه از طريقى ديگر از او نقل شده كه گفت : (رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خدا لوط را بيامرزد كه همواره به ركنى شديد پناه مى برد). و بعيد نيست كه ابو هريره در اين سند حديث را نقل به معنا كرده باشد و كلام رسول خدا (صلى اللّه عليه و آله و سلم ) را بجاى (خدا بيامرزد)، (خدا رحمت كند) بوده و راوى آن را تغيير داده باشد تا بفهماند لوط در رعايت ادبى از آداب عبوديت كوتاهى كرده و يا با جهلى كه به مقام پروردگارش داشته و او را از ياد برده مرتكب گناهى از گناهان شده چون يك پيامبر نبايد پروردگار خود را فراموش كند.
گفتارى در چند فصل پيرامون داستان لوط (ع ) و قوم او.
1 - داستان قوم لوط در قرآن
1 - داستان لوط و قومش در قرآن : لوط (عليه السلام ) از كلدانيان بود كه در سرزمين بابل زندگى مى كردند و آن جناب از اولين كسانى بود كه در ايمان آوردن به ابراهيم (عليه السلام ) گوى سبقت را ربوده بود، او به ابراهيم ايمان آورد و گفت : (انى مهاجر الى ربى ). در نتيجه خداى تعالى او را با ابراهيم نجات داده به سرزمين فلسطين ، (ارض مقدس ) روانه كرد:
(و نجينا و لوطا الى الارض التى باركنا فيها للعالمين ) پس لوط در بعضى از بلاد آن سرزمين منزل كرد، (كه بنا به بعضى از روايات و بنا به گفته تاريخ و تورات آن شهر سدوم بوده ).
مردم اين شهر و آباديها و شهرهاى اطراف آن كه خداى تعالى آنها را در سوره توبه آيه 70 مؤ تفكات خوانده ، بت مى پرستيدند و به عمل فاحشه لواط مرتكب مى شدند و اين قوم اولين قوم از اقوام و نژادهاى بشر بودند كه اين عمل در بينشان شايع گشت ، و شيوع آن به حدى رسيده بود كه در مجالس عموميشان آن را مرتكب مى شدند، تا آنكه رفته رفته عمل فاحشه سنت قومى آنان شد و عام البلوى گرديد و همه بدان مبتلا گشته ، زنان بكلى متروك شدند و راه تناسل را بستند.
(لذا خداى تعالى لوط را به سوى ايشان گسيل داشت ).
و آن جناب ايشان را به ترس از خدا و ترك فحشاء و برگشتن به طريق فطرت دعوت كرد و انذار و تهديدشان نمود ولى جز بيشتر شدن سركشى و طغيان آنان ثمرهاى حاصل نگشت و جز اين پاسخش ندادند كه اينقدر ما را تهديد مكن اگر راست ميگويى عذاب خدا را بياور، و به اين هم اكتفاء ننموده تهديدش كردند كه : (لئن لم تنته يا لوط لتكونن من المخرجين - اگر اى لوط دست از دعوتت بر ندارى تو را از شهرمان خارج خواهيم كرد) و كار را از صرف تهديد گذرانده ، به يكديگر گفتند: خاندان لوط را از قريه خود خارج كنيد كه آنها مردمى هستند كه مى خواهند از عمل لواط پاك باشند.
2 - عاقبت امر قوم لوط (ع )
2 - عاقبت امر اين قوم : جريان به همين منوال ادامه يافت ، يعنى از جناب لوط (عليه السلام ) اصرار در دعوت به راه خدا و التزام به سنت فطرت و ترك فحشا، و از آنها اصرار بر انجام خبائث تا جايى كه طغيانگرى ملكه آنان شد و كلمه عذاب الهى در حقشان ثابت و محقق گرديد، پس خداى رسولانى از فرشتگانى بزرگ و محترم براى هلاك كردن آنان ماءمور كرد، فرشتگان اول بر ابراهيم (عليه السلام ) وارد شدند و آن جناب را از ماءموريتى كه داشتند (يعنى هلاك كردن قوم لوط) خبر دادند،
جناب ابراهيم (عليه السلام ) با فرستادگان الهى بگومگوئى كرد تا شايد بتواند عذاب را از آن قوم بردارد، و ملائكه را متذكر كرد كه لوط در ميان آن قوم است ، فرشتگان جواب دادند كه ما بهتر مى دانيم در آنجا چه كسى هست و به موقعيت لوط و اهلش از هر كس ‍ ديگر مطلع تريم و اضافه كردند كه مساءله عذاب قوم لوط حتمى شده و به هيچ وجه برگشتنى نيست .
فرشتگان از نزد ابراهيم به سوى لوط روانه شدند و به صورت پسرانى امرد مجسم شده ، به عنوان ميهمان بر او وارد شدند، لوط از ورود آنان سخت به فكر فرو رفت چون قوم خود را مى شناخت و مى دانست كه به زودى متعرض آنان مى شوند و به هيچ وجه دست از آنان بر نمى دارند، چيزى نگذشت كه مردم خبردار شدند، به شتاب رو به خانه لوط نهاده و به يكديگر مژده مى دادند، لوط از خانه بيرون آمد و در موعظه و تحريك فتوت و رشد آنان سعى بليغ نمود تا به جايى كه دختران خود را بر آنان عرضه كرد و گفت : اى مردم ! اين دختران من در اختيار شمايند و اينها براى شما پاكيزه ترند پس ، از خدا بترسيد و مرا نزد ميهمانانم رسوا مسازيد، آنگاه از در استغاثه و التماس در آمد و گفت : آيا در ميان شما يك نفر مرد رشيد نيست ؟ مردم درخواست او را رد كرده و گفتند: ما هيچ علاقه اى به دختران تو نداريم و به هيچ وجه از ميهمانان تو دست بردار نيستيم . لوط (عليه السلام ) ماءيوس شد و گفت : اى كاش نيرويى در رفع شما مى داشتم و يا ركنى شديد مى بود و به آنجا پناه مى بردم .
در اين هنگام ملائكه گفتند: اى لوط ما فرستادگان پروردگار توايم ، آرام باش كه اين قوم به تو نخواهند رسيد، آنگاه همه آن مردم را كور كردند و مردم افتان و خيزان متفرق شدند.
فرشتگان سپس به لوط (عليه السلام ) دستور دادند كه شبانه اهل خود را برداشته و در همان شب پشت به مردم نموده ، از قريه بيرون روند و احدى از آنان به پشت سر خود نگاه نكند ولى همسر خود را بيرون نبرد كه به او آن خواهد رسيد كه به مردم شهر مى رسد، و نيز به وى خبر دادند كه بزودى مردم شهر در صبح همين شب هلاك مى شوند.
صبح ، هنگام طلوع فجر، صيحه آن قوم را فرا گرفت و خداى سنگى از گل نشاندار كه نزد پروردگارت براى اسرافگران در گناه آماده شده بر آنان بباريد و شهرهايشان را زير و رو كرد و هر كس از مؤ منين را كه در آن شهرها بود بيرون نمود، البته غير از يك خانواده هيچ مؤ منى در آن شهرها يافت نشد و آن خانواده لوط بود و آن شهرها را آيت و مايه عبرت نسلهاى آينده كرد تا كسانى كه از عذاب اليم الهى بيم دارند با ديدن آثار و خرابه هاى آن شهرها عبرت بگيرند و در اينكه ايمان و اسلام منحصر در خانواده لوط بوده و عذاب همه شهرهاى آنان را گرفته ، دو نكته هست : اول اينكه اين جريان دلالت مى كند بر اينكه هيچ يك از آن مردم ايمان نداشتند، و دوم اينكه فحشا تنها در بين مردان شايع نبوده بلكه در بين زنان نيز شيوع داشته ، چون اگر غير از اين بود نبايد زنها هلاك مى شدند و على القاعده بايد عده زيادى از زنها به آن جناب ايمان مى آوردند و از او طرفدارى مى كردند چون لوط (عليه السلام ) مردم را دعوت مى كرد به اينكه در امر شهوترانى به طريقه فطرى باز گردند و سنت خلقت را كه همانا وصلت مردان و زنان است سنت خود قرار دهند و اين به نفع زنان بود و اگر زنان نيز مبتلا به فحشا نبودند بايد دور آن جناب جمع مى شدند و به وى ايمان مى آوردند ولى هيچ يك از اين عكس العملها در قرآن كريم درباره زنان قوم لوط ذكر نشده .
و اين خود مؤ يد و مصدق رواياتى است كه در سابق گذشت كه ميگفت : فحشا در بين مردان و زنان شايع شده بود، مردان به مردان اكتفا كرده و با آنان لواط مى كردند و زنان با زنان مساحقه مى نمودند.
3 - شخصيت معنوى لوط (ع )
3 - شخصيت معنوى لوط (عليه السلام ): لوط (عليه السلام ) رسولى بود از ناحيه خداى تعالى بسوى اهالى سرزمين (مؤ تفكات ) كه عبارت بودند از شهر (سدوم ) و شهرهاى اطراف آن (و بطورى كه گفته شده چهار شهر بوده : 1 - سدوم 2 - عموره 3 - صوغر 4 - صبوييم ) و خداى تعالى آن جناب را در همه مدائح و اوصافى كه انبياى گرام خود را بوسيله آنها توصيف كرده شركت داده است .
و از جمله توصيف ها كه براى خصوص آن جناب ذكر كرده اين است كه فرموده : (و لوطا اتيناه حكما و علما و نجيناه من القرية التى كانت تعمل الخبائث انهم كانوا قوم سوء فاسقين و ادخلناه فى رحمتنا انه من الصالحين ).
4 - داستان لوط و قوم او در تورات
4 - داستان لوط و قومش در تورات : تورات در اصحاح يازدهم و دوازدهم از سفر تكوين مى گويد: لوط برادر زاده (ابرام ) (ابراهيم ) و نام پدرش (كه برادر ابرام باشد) (هاران بن تارخ ) بود و هاران با برادرش ابرام در خانه تارخ در (اوركلدانيان ) زندگى مى كردند و سپس تارخ از (اور) بسوى سرزمين كنعانيان مهاجرت كرد و در شهر حاران اقامت گزيد در حالى كه ابرام و لوط با او بودند آنگاه ابرام به امر رب ، از حاران خارج شد و لوط نيز با او بود و اين دو مال بسيار زياد و غلامانى در حاران به دست آورده بودند، پس به سرزمين كنعان آمدند، و ابرام پشت سر هم به طرف جنوب كوچ مى كرد تا آنكه به مصر آمد و در مصر نيز به سمت جنوب به طرف بلنديهاى (بيت ايل ) آمده و در آنجا اقامت گزيد.
لوط هم كه همه جا با ابرام حركت مى كرد براى خود گاو و گوسفند و خيمه هايى داشت ، و يك سرزمين جوابگوى احشام اين دو نفر نبود بناچار بين چوپانهاى او و چوپانهاى ابرام دشمنى و نزاع درگرفت و از ترس اينكه كار به نزاع بكشد از يكديگر جدا شدند، لوط سرزمين (دائره ) اردن را اختيار كرد و در شهرهاى دائره اقامت گزيد و خيمه هاى خود را به (سدوم ) انتقال داد و اهل سدوم مردمى اشرار و از نظر رب بسيار خطاكار بودند و ابرام خيام خود را به بلوطات ممرا كه در حبرون بود نقل داد.
در اين زمان جنگى بين پادشاهان سدوم و عموره و ادمه و صبوييم و صوغر از يك طرف و چهار همسايه آنان از طرف ديگر درگرفت و پادشاه سدوم و ديگر پادشاهانى كه با او بودند شكست خوردند و دشمن همه املاك سدوم و عموره و همه مواد غذايى آنان را بگرفت و لوط در بين ساير اسرا، اسير شد و همه اموالش به غارت رفت ، وقتى اين خبر به ابرام رسيد با غلامان خود كه بيش از سيصد نفر بودند حركت كرد و با آن قوم جنگيد و آنان را شكست داده ، لوط را از اسارت و همه اموالش را از غارت شدن نجات داد و او را به همان محلى كه سكونت گزيده بود برگردانيد.
تورات در اصحاح هجدهم از سفر تكوين مى گويد: رب براى او (يعنى ابرام ) در بلوطات ممرا ظهور كرد در حالى كه روز گرم شده بود، و او جلوى در خيمه نشسته بود ناگهان چشم خود را بلند كرد و نگريست كه سه نفر مرد نزدش ايستاده اند همينكه آنان را ديد از در خيمه برخاست تا استقبالشان كند و به زمين سجده كرد و گفت : اى آقا! اگر نعمتى در چشم خود مى يابى پس ، از بنده ات رو بر متاب و از اينجا مرو تا بنده ات كمى آب بياورد پاهايتان را بشوييد و زير اين درخت تكيه دهيد و نيز بنده ات پاره نانى بياورد دلهايتان را نيرو ببخشيد سپس برويد چون شما بر عبد خود گذر كرده ايد ما اينطور رفتار مى كنيم همانطور كه خودت تكلم كردى .
بناچار ابرام به شتاب به طرف خيمه نزد ساره رفت و گفت : بشتاب سه كيل آرد سفيد تهيه كن و نانى مغز پخت بپز، آنگاه خودش به طرف گله گاو رفته ، گوساله پاكيزه و چاقى انتخاب نموده به غلام خود داد تا به سرعت غذايى درست كند، سپس مقدارى كره و شير با آن گوساله اى كه كباب كرده بود برداشته نزد ميهمانان نهاد و خود در زير آن درخت ايستاد تا ميهمانان غذا بخورند.
ميهمانان پرسيدند: ساره همسرت كجا است ؟ ابرام گفت : اينك او در خيمه است . يكى از ميهمانان گفت : من در زمان زندگيت بار ديگر نزد تو مى آيم ، و براى همسرت ساره پسرى خواهد آمد. ساره در خيمه سخن او را كه در پشت خيمه قرار داشت شنيد و ابراهيم و ساره هر دو پيرى سالخورده بودند و ديگر اين احتمال كه زنى مثل ساره عادتا بچه بياورد قطع شده بود ساره بناچار در دل خود خنديد و در زبان گفت : آيا سر پيرى بار ديگر متنعمى و بچه دار شدنى به خود مى بينم با اينكه آقايم نيز پير شده ؟ رب به ابراهيم گفت : ساره چرا خنديد و چرا چنين گفت كه آيا به راستى من مى زايم با اينكه پيرى فرتوت شده ام ؟ مگر بر رب انجام چيزى محال مى شود؟ من در ميعاد در طول زندگى به سويت باز مى گردم و ساره فرزندى خواهد داشت . ساره در حالى كه مى گفت : اين بار نمى خندم منكر آن شد، چون ترسيده بود ابراهيم گفت : نه بلكه خنديد.
آنگاه مردان نامبرده از آنجا برخاسته به طرف سدوم رهسپار شدند ابراهيم (نيز) با آنها مى رفت تا بدرقه شان كند رب با خود گفت : آيا سزاوار است كارى را كه مى خواهم انجام دهم از ابراهيم پنهان بدارم ؟ با اينكه ابراهيم امتى كبير و قوى است و امتى است كه همه امتهاى روى زمين از بركاتش برخوردار مى شوند؟ نه ، من حتما او را آگاه مى سازم تا فرزندان و بيت خود را كه بعد از او مى آيند توصيه كند تا طريق رب را حفظ كنند و كارهاى نيك كنند و عدالت را رعايت نمايند تا رب به آن وعده اى كه به ابراهيم داده عمل كند.
پس رب (به ابراهيم ) گفت : سر و صداى سدوميان و عموديان زياد شده يعنى چيزهاى بدى از آنجا به من مى رسد و خطايا و گناهانشان بسيار عظيم گشته ، لذا من خود به زمين نازل مى شوم تا ببينم آيا همه اين گناهانى كه خبرگزاران خبر داده اند مرتكب شده اند يا نه و اگر نشده اند حداقل از وضع آنجا با خبر مى شوم . آنگاه مردان (ميهمانان ابراهيم ) با او خدا حافظى كرده و به طرف سدوم رفتند و اما ابراهيم كه تا آن لحظه در برابر رب ايستاده بود به طرف رب جلو آمد و پرسيد آيا نيكوكار و گناهكار را با هم هلاك مى كنى ؟ شايد پنجاه نفر نيكوكار در شهر سدوم باشد آيا آن شهر را يكجا نابود مى كنى و به خاطر آن پنجاه نيكوكار كه در آنجا هستند عفو نمى كنى ؟
حاشا بر تو كه چنين رفتارى داشته باشى و نيكوكار را با گنهكار بميرانى و در نتيجه خوب و بد در درگاهت فرق نداشته باشند، حاشا بر تو كه جزا دهنده كل زمينى عدالت را رعايت نكنى ؟
رب گفت من اگر در سدوم پنجاه نيكوكار پيدا كنم از عذاب آن شهر و همه ساكنان آن به خاطر پنجاه نفر صرفنظر مى كنم .
ابراهيم جواب داد و گفت : من كه با مولا سخن آغاز كردم خاكى و خاكسترى هستم ممكن است نيكوكاران پنج نفر كمتر از پنجاه نفر باشند و فرض كن چهل و پنج نفر باشد آيا همه شهر را و آن چهل و پنج نفر را هلاك مى كنى ؟ رب گفت : من اگر در آنجا چهل و پنج نفر نيكوكار بيابم شهر را هلاك نمى كنم ، ابراهيم دوباره با رب به گفتگو پرداخت و گفت : احتمال مى رود در آنجا چهل نفر نيكوكار باشد رب گفت : بخاطر چهل نفر هم عذاب نمى كنم ، ابراهيم با خود گفت حال كه رب عصبانى نمى شود سخن را ادامه دهم چون ممكن است سى نفر نيكوكار در سدوم پيدا شود، رب گفت : اگر در آنجا سى نفر يافت شود آن كار را نمى كنم . ابراهيم گفت : من كه سخن با مولايم آغاز كردم براى اين بود كه نكند در آنجا بيست نفر نيكوكار باشد رب گفت : به خاطر بيست نفر هم اهل شهر را هلاك نمى كنم .
ابراهيم گفت : (من خواهش مى كنم ) رب عصبانى نشود فقط يك بار ديگر سخن مى گويم و آن سخنم اين است كه ممكن است ده نفر نيكوكار در آن محل يافت شود رب گفت : به خاطر ده نفر نيز اهل شهر را هلاك نمى كنم ، رب بعد از آنكه از گفتگوى با ابراهيم فارغ شد دنبال كار خود رفت ابراهيم هم به محل خود برگشت .
در اصحاح نوزدهم از سفر تكوين آمده كه ملائكه هنگام عصر به سدوم رسيدند لوط در آن لحظه دم دروازه شهر سدوم نشسته بود چون ايشان را بديد برخاست تا از آنان استقبال كند و با صورت به زمين افتاد و سجده كرد و به آنان گفت : آقاى من به طرف خانه بنده خودتان متمايل شويد و در آنجا بيتوته كنيد و پاهايتان را بشوييد آنگاه صبح زود راه خود پيش بگيريد و برويد. آن دو ملك گفتند: نه ، بلكه ما در ميدان شهر بيتوته مى كنيم . لوط بسيار اصرار ورزيد و آن دو سرانجام قبول نموده با او به راه افتادند و به خانه او در آمدند لوط ضيافتى به پا كرد و نان و مرغى پخت ، و آنان خوردند.
قبل از اينكه به خواب بروند رجالى از اهل شهر يعنى از سدوم خانه را محاصره كردند، رجالى از پير و جوان و بلكه كل اهل شهر حتى از دورترين نقطه حمله ور شدند و لوط را صدا زدند كه آن دو مردى كه امشب بر تو وارد شده اند كجايند؟ آنان را بيرون بفرست تا بشناسيمشان ،
لوط خودش به طرف درب خانه آمد و آن را از پشت ببست و گفت : اى برادران من شرارت مكنيد اينك اين دو دختران من در اختيار شمايند و با اينكه تاكنون مردى را نشناخته اند من آن دو را بيرون مى آورم ، شما با آن دو هر عملى كه مايه خوشايند چشم شما است انجام دهيد و اما اين دو مرد را كار نداشته باشيد زيرا زير سايه سقف من داخل شده اند.
مردم گفتند: تا فلانجا دور شو، آنگاه گفتند: لوط يك مرد غريبه اى است كه به ميان ما آمده و اختياردار ما شده ، اى لوط! ما الان شرى به تو مى رسانيم بدتر از شرى كه مى خواهيم به آن دو برسانيم ، پس اصرار بر لوط را از حد گذراندند و جلو آمدند تا درب خانه را بشكنند و آن دو مرد ميهمان دست خود را دراز كرده و لوط را به طرف خود در داخل خانه بردند و درب را به روى مردم بستند و اما مردان پشت در را، صغير و كبيرشان را كور كردند و ديگر نتوانستند درب خانه را پيدا كنند.
آن دو تن ميهمان به لوط گفتند: غير از خودت در اين شهر چه دارى ، دامادها و پسران و دختران و هر كس ديگر كه دارى همه را از اين مكان بيرون ببر كه ما هلاك كننده اين شهريم زيرا خبرگزاريها خبرهاى عظيمى از اين شهر نزد رب برده اند و رب ما را فرستاده تا آنان را هلاك سازيم . لوط از خانه بيرون رفت و با دامادها كه دختران او را گرفته بودند صحبت كرده گفت : برخيزيد و از اين شهر بيرون شويد كه رب مى خواهد شهر را هلاك كند، دامادها به نظرشان رسيد كه لوط دارد مزاح مى كند، ولى همين كه فجر طالع شد دو فرشته با عجله به لوط گفتند: زود باش دست زن و دو دخترت كه فعلا در اينجا هستند بگير تا به جرم مردم اين شهر هلاك نشوند ولى وقتى سستى لوط را ديدند دست او و دست زنش و دست دو دخترش را گرفته به خاطر شفقتى كه رب بر او داشت در بيرون شهر نهادند.
و وقتى داشتند لوط را به بيرون شهر مى بردند به او گفتند: جانت را بردار و فرار كن و زنهار، كه به پشت سر خود نگاه مكن و در هيچ نقطه از پيرامون شهر توقف مكن ، به طرف كوه فرار كن تا هلاك نشوى . لوط به آن دو گفت : نه ، اى سيد من ، اينك بنده ات شفقت را در چشمانت مى بيند لطفى كه به من كردى عظيم بود و من توانايى آن را ندارم كه به كوه فرار كنم مى ترسم هنوز به كوه نرسيده شر مرا بگيرد و بميرم ، اينك در اين نزديكى شهرى است به آن شهر مى گريزم شهر كوچكى است (و فاصله اش كم است ) آيا اگر به آنجا بگريزم جانم زنده مى ماند رب بدو گفت : من در پيشنهاد نيز روى تو را به زمين نمى اندازم و شهرى كه پيشنهاد كردى زير و رويش ‍ نكنم ، زير و رويش نمى كنم پس به سرعت بدانجا فرار كن كه من استطاعت آن را ندارم كه قبل از رسيدنت به آنجا كارى بكنم به اين مناسبت نام آن شهر را صوغر نهادند يعنى شهر كوچك .
وقتى خورشيد بر زمين مى تابيد لوط وارد شهر صوغر شد، رب بر شهر سدوم و عموره كبريت و آتش باريد، كبريت و آتشى كه از ناحيه رب از آسمان مى آمد و آن شهرها و همه اطراف آن و همه ساكنان آن شهرها و همه گياهان آن سرزمين را زير و رو كرد، زنش ‍ كه نافرمانى كرد و از پشت به شهر نظر انداخت ستونى از نمك شد.
روز ديگر ابراهيم به طرف اين سرزمين آمده در برابر رب ايستاد و بسوى سدوم و عموره و به سرزمينهاى اطراف آن دو شهر نظر انداخت ، ديد كه دود از زمين بالا مى رود مانند دودى كه از گلخن حمام برمى خيزد، و چنين پيش مى آمد كه وقتى خدا شهرهاى آن دايره (و آن افق ) را ويران كرد به ابراهيم اطلاع داد كه لوط را از وسط انقلاب و در لحظه اى كه شهرهاى محل اقامت لوط را ويران مى كرد بيرون فرستاد (و خلاصه اينكه به ابراهيم اطلاع داد دلواپس لوط نباشد خداى تعالى او را نجات داده است ).
و اما لوط از صوغر نيز بالاتر رفت و در كوه منزل كرد و دو دخترش با او بودند، چون از اقامت در صوغر نيز بيمناك بود لذا او و دو دخترش در غارى منزل كردند، دختر بكر بزرگ به (دختر) كوچكتر گفت : پدر ما پير شده و در اين سرزمين هيچ كس نيست كه مانند عادت ساير نقاط به سر وقت ما بيايد و از ما خواستگارى كند بيا تا به پدرمان شرابى بنوشانيم و با او همخواب شويم و از پدر خود نسلى را زنده كنيم ، پس پدر را شراب خوراندند و در آن شب دختر بزرگتر (بكر) به رختخواب پدر رفت و پدر هيچ نفهميد كه دخترش با او خوابيده (جماع كرده و) برخاست ، فرداى آن شب چنين پيش آمد كه بكر به صغيره گفت : من ديشب با پدرم خوابيدم امشب نيز به او شرابى مى دهيم تو با او بخواب تا هر دو از او نسلى را زنده كنيم پس آن شب نيز شرابش دادند و دختر كوچك برخاسته با پدر جمع شد و پدر، نه از همخوابگى او خبردار شد و نه از برخاستن و رفتنش ، نتيجه اين كار آن شد كه هر دو دختر از پدر حامله شدند.
دختر بزرگتر (بكر) يك پسر آورد و نام او را (موآب ) نهاد و اين پسر كسى است كه نسل دودمان موآبيين به او منتهى مى شود و تا به امروز اين نسل ادامه دارد.
نقاط تفاوت بين داستان قوم لوط در تورات فعلى و آنچه در قرآن كريم آمده است
 اين بود ماجراى داستان لوط در تورات ، و ما همه آن را نقل كرديم تا روشن شود كه تورات در خود داستان و در وجوه غير داستانى آن چه مخالفتى با قرآن كريم دارد.
در تورات آمده كه فرشتگان مرسل براى بشارت دادن به ابراهيم و براى عذاب قوم لوط دو فرشته بودند ولى قرآن از آنان به (رسل ) تعبير كرده كه صيغه جمع است و اءقل جمع سه نفر است .
و در تورات آمده كه ميهمانان ابراهيم غذايى را كه او درست كرده بود خوردند ولى قرآن اين را نفى كرده ، مى فرمايد: ابراهيم وقتى ديد ميهمانان دست به طرف غذا دراز نمى كنند ترسيد.
در تورات آمده كه لوط دو دختر داشت ولى قرآن تعبير به لفظ (بنات ) كرده كه صيغه جمع است و گفتيم كه اقل جمع سه نفر است و در تورات آمده كه ملائكه لوط را بيرون بردند و قوم را چنين و چنان عذاب كردند و زن او ستونى از نمك شد و جزئياتى ديگر كه قرآن از اينها ساكت است .
و در تورات بطور صريح نسبت تجسم به خداى تعالى داده و نسبت زناى با محرم آن هم با دختران را به يك پيامبر داده ولى قرآن كريم ، هم خداى سبحان را منزه از تجسم مى داند و هم انبياء و فرستادگان خداى را از ارتكاب گناه برى دانسته و ساحت آنان را از اين آلودگيها پاك مى داند.
آيات 95 - 84 سوره هود

و الى مدين اخاهم شعيبا قال يقوم اعبدوا اللّه ما لكم من اله غيره و لا تنقصوا المكيال و الميزان انى ارئكم بخير و انى اخاف عليكم عذاب يوم محيط(84) و يقوم اوفوا المكيال و الميزان بالقسط و لا تبخسوا الناس اشياءهم و لا تعثوا فى الارض مفسدين (85) بقيت اللّه خير لكم ان كنتم مؤ منين و ما انا عليكم بحفيظ(86) قالوا يشعيب اصلوتك تامرك ان نترك ما يعبد اباءنا او ان نفعل فى امولنا ما نشاء انك لانت الحليم الرشيد(87) قال يا قوم ارايتم ان كنت على بينة من ربى و رزقنى منه رزقا حسنا و ما اريد ان اخالفكم الى ما انهيكم عنه ان اريد الا الاصلاح ما استطعت و ما توفيقى الا باللّه عليه توكلت و اليه انيب (88) و ياقوم لا يجرمنكم شقاقى ان يصيبكم مثل ما اصاب قوم نوح او قوم هود او قوم صالح و ما قوم لوط منكم ببعيد(89) و استغفروا ربكم ثم توبوا اليه ان ربى رحيم ودود(90) قالوا يا شعيب ما نفقه كثيرا مما تقول و انا لنرئك فينا ضعيفا و لو لا رهطك لرجمنك و ما انت علينا بعزيز(91) قال ياقوم ارهطى اعز عليكم من اللّه و اتخذتموه ورائكم ظهريا ان ربى بما تعملون محيط(92) و ياقوم اعملوا على مكانتكم انى عمل سوف تعلمون من ياتيه عذاب يخزيه و من هو كذب و ارتقبوا انى معكم رقيب (93) و لما جاء امرنا نجينا شعيبا و الذين امنوا معه برحمة منا و اخذت الذين ظلموا الصيحة فاصبحوا فى ديرهم جاثمين (94) كان لم يغنوا فيها الا بعدا لمدين كما بعدث ثمود(95)

ترجمه آيات
و (همچنين ) به برادر مردم مدين ، يعنى شعيب وحى كرديم او نيز به مردمش گفت : اى قوم ! خدا را بپرستيد چون غير او معبودى نداريد و در معاملات ، ترازو و قپان را به نفع خود زياد و به ضرر مردم كم نگيريد، من خيرخواه شما هستم من بر شما از عذاب روزى مى ترسم كه عذابش از هر جهت فراگير است . (84)
و اى مردم ! پيمانه و وزن را با عدالت وفا كنيد و بر اشياء مردم عيب مگذاريد و از حق آنان نكاهيد و در زمين فساد مكنيد. (85)
سودى كه خدا در معامله برايتان باقى مى گذارد برايتان بهتر است و بدانيد كه (ضامن كنترل شما در دورى از كم فروشى و قناعت به خير خدا، تنها و تنها ايمان شما است و) من مسؤ ول كنترل شما نيستم .(86)
گفتند: اى شعيب آيا نمازت به تو دستور مى دهد كه ما آنچه را پدرانمان مى پرستيدند ترك گوييم و آنچه را مى خواهيم ، در اموالمان انجام ندهيم ؟ كه همانا تو مرد بردبار و رشيدى هستى . (87)
شعيب گفت : اى قوم من ! هرگاه من دليل آشكارى از پروردگارم داشته و رزق خوبى به من داده باشد (آيا مى توانم بر خلاف فرمان او رفتار كنم ؟) من هرگز نمى خواهم چيزى كه شما را از آن باز مى دارم خودم مرتكب شوم ، من جز اصلاح تا آنجا كه توانايى دارم نمى خواهم ، و توفيق من جز به خدا نيست ، بر او توكل كردم و به سوى او بازگشت . (88)
و اى قوم من ! دشمنى و مخالفت با من سبب نشود كه شما به همان سرنوشتى كه قوم نوح يا قوم هود يا قوم صالح گرفتار شدند گرفتار شويد، و قوم لوط از شما چندان دور نيست . (89)
از پروردگار خود آمرزش بطلبيد و به سوى او بازگرديد كه پروردگارم مهربان و دوستدار (بندگان توبه كار) است . (90)
گفتند اى شعيب ! بسيارى از آنچه را مى گويى ما نمى فهميم ، و ما تو را در ميان خود ضعيف مى يابيم ، و اگر بخاطر احترام قبيله كوچكت نبود تو را سنگسار مى كرديم ، و تو در برابر ما قدرتى ندارى . (91)
گفت : اى مردم ، (همشهريان من )! آيا چند نفر خويشاوند من در نظر شما عزيزتر از خدايند كه او را به كلى از ياد برده ، اعتنايى به او نداريد با اينكه پروردگار من بدانچه شما مى كنيد محيط است . (92)
و اى قوم من ! شما هر قدرتى كه داريد به كار بزنيد من نيز كار خودم را مى كنم ، بزودى مى فهميد كه عذاب خوار كننده به سراغ چه كسى مى آيد و چه كسى دروغگو است ، شما منتظر باشيد كه من نيز با شما منتظر مى مانم .(93)
و همين كه امر ما (عذاب موعود) آمد شعيب و گروندگان به وى را، با رحمت خود نجات داديم ، و صيحه همه آنهايى را كه ستم كردند بگرفت و در محل سكونتشان به صورت جسدى بى جان در آورد.(94)
آنچنان كه گويى اصلا در آن سرزمين زندگى نكرده اند (و فرمان الهى رسيد) كه قوم مدين از رحمت من دور باشند همانطور كه قوم ثمود دور شدند.(95)


بيان آيات
اين آيات ، داستان شعيب (عليه السلام ) و قوم او را كه همان اهل مدين باشند مى سرايد، اهل مدين بتها را مى پرستيدند و بيمارى كم فروشى در بين آنان شايع و فسادهاى ديگر نيز در ميان ايشان رايج شده بود، خداى سبحان شعيب (عليه السلام ) را به سوى آنان مبعوث كرد و آن جناب قوم مدين را به سوى دين توحيد وكيل و وزن به سنگ تمام و عادلانه و ترك فساد در زمين دعوت نموده ، بشارتها داد و اندرز كرد و در موعظه آنان سعى بليغ نمود تا جايى كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: شعيب (عليه السلام ) خطيب انبياء بود.
ليكن جز با رد و عصيان جوابى به او ندادند و حتى تهديدش كردند كه تو را سنگسار مى كنيم ، و يا گفتند: تو را از ديار خود تبعيد مى كنيم ، و آزار و اذيت او وعده كمى كه به او ايمان آورده بودند را به نهايت رساندند و نمى گذاشتند مردم به او ايمان بياورند، و راه خدا را به روى مردم مى بستند، و به اين رفتار خود ادامه دادند تا آنجا كه جناب شعيب (عليه السلام ) از خدا خواست تا بين او و آنان حكم نموده و آنان را هلاك كند.
مبعوث شدن شعيب (ع ) به سوى قوم خود، و رساندن پيام : خدا را پرستش كنيد و كمفروشى نكنيد!

و الى مدين اخاهم شعيبا...

اين آيه شريفه عطف است بر داستانهايى كه در سابق از انبياء و امتهايشان گذشت ، و كلمه (مدين ) نام شهرى است كه در قديم بوده و جناب شعيب در آنجا مى زيسته ، پس اگر نسبت ارسال شعيب را به مدين داده و حال آنكه آن جناب بسوى اهل مدين فرستاده شده بود نه بسوى مدين (چون خودش در آنجا زندگى مى كرد) از باب مجاز در اسناد است مثل اينكه مى گوييم : ناودان جارى شد (يعنى آب ناودان جارى شد) و اينكه شعيب را برادر آن مردم خوانده ، دليل بر اين است كه با آن مردم خويشى و نسبت داشته است .
(قال يا قوم اعبدوا اللّه ما لكم من اله غيره ) - تفسير اين جمله در جمله هاى نظير آن در سابق گذشت .
(و لا تنقصوا المكيال و الميزان ) - كلمه (مكيال ) و همچنين كلمه (ميزان ) اسم آلت اند و به معناى آن آلتى هستند كه كالاها بوسيله آن ، كيل و يا وزن مى شود و اين دو آلت نبايد به نقص توصيف شوند و نبايد گفت قپان و ترازوى ناقص بلكه آنچه به صفاتى از قبيل نقص و زيادت و مساوات توصيف مى شود كالاى كيل شده و وزن شده است نه آلت كيل و وزن ، پس اگر در آيه شريفه نسبت نقص به خود آلت داده از باب مجاز عقلى است .
و اينكه از ميان همه گناهان قوم ، خصوص كم فروشى و نقص در مكيال و ميزان را نام برده ، دلالت دارد بر اينكه اين گناه در بين آنان شيوع بيشترى داشته و در آن افراط مى كرده اند به حدى كه فساد آن چشم گير و آثار سوء آن روشن شده بوده و لازم بوده كه داعى به سوى حق ، قبل از هر دعوتى آنان را به ترك اين گناه دعوت كند و از ميان همه گناهانى كه داشته اند انگشت روى اين يك گناه مى گذارد.
(انى اريكم بخير) - يعنى من شما را در خير مشاهده مى كنم و مى بينم كه خداى تعالى به شما مال بسيار و رزقى وسيع و بازارى رواج داده ، بارانهاى به موقع ، محصولات زراعى شما را بسيار كرده و با اين همه نعمت كه خدا به شما ارزانى داشته چه حاجتى به كم فروشى و نقص در مكيال و ميزان داريد؟ و چرا بايد از اين راه در پى اختلاس مال مردم باشيد و به مال اندك مردم طمع ببنديد و در صدد به دست آوردن آن از راه نامشروع و به ظلم و طغيان برآييد؟
بنابراين جمله (انى اراكم بخير) در اين صدد است كه جمله (و لا تنقصوا المكيال و الميزان ) را تعليل كند.
ممكن هم هست كه كلمه (خير) را عموميت داده ، بگوييم : منظور اين است كه شما مردم مشمول عنايت الهى هستيد و خداى تعالى اراده كرده كه نعمتهاى خود را به شما ارزانى بدارد، عقل و رشد كافى و رزق وسيع بدهد، و اين نعمتها را به شما داده پس ‍ ديگر هيچ مجوزى نداريد كه خدايانى دروغين را به جاى خداى تعالى بپرستيد و غير او را شريك او بگيريد و با كم فروشى در زمين فساد كنيد.
و بنابراين احتمال ، جمله مورد بحث ، هم تعليل جمله (و لا تنقصوا...) خواهد بود و هم تعليل جمله قبل از آن كه مى فرمود: (يا قوم اعبدوا اللّه ...) همچنانكه تهديد (و انى اخاف عليكم عذاب يوم محيط) مربوط به هر دو جمله است .
پس حاصل جمله (انى اراكم ...) اين شد كه شما در اين ميان دو رادع و جلوگير داريد كه بايد شما را از معصيت خدا رادع شوند و جلوگير باشند، يكى اينكه شما در خير هستيد يعنى غرق در نعمتهاى خداييد و احتياجى به كم فروشى و خوردن مال مردم به باطل و از راه نامشروع نداريد، ديگر اينكه در وراء و پشت مخالفت امر خدا، روزى است محيط و همه جاگير كه بايد از عذاب آن ترسيد.
و خيلى بعيد نيست كه مراد از جمله (انى اراكم بخير) اين باشد كه من به نظر خير به شما مى نگرم يعنى جز خير خواهى و شفقت هيچ نظرى ندارم همچنانكه هيچ دوست مشفق نظرش جز خير نمى تواند باشد،
و اين دوست شما و خيرخواهتان غير از سعادت شما چيز ديگرى نمى خواهد، و بنابراين احتمال جمله (و انى اخاف عليكم عذاب يوم محيط) به منزله عطفى است تفسيرى براى جمله مورد بحث .
(و انى اخاف عليكم عذاب يوم محيط) - در اين جمله به روز قيامت و يا روزى كه عذاب الهى نازل شود و قوم را منقرض نمايد اشاره كرده است و معناى اينكه فرمود: آن روز (يعنى روز قضاء به عذاب ) محيط است ، اين است كه در آن روز راهى براى فرار از عذاب نيست و غير از خداى تعالى هيچ پناهى وجود ندارد پس هيچ كسى نيست كه با يارى و اعانت خود عذاب را دفع كند، روزى است كه در آن روز توبه و شفاعتى هم نيست ، و برگشت معناى احاطه روز به اين است كه عذاب آن روز قطعى است و مفرى از آن نيست ، و معناى آيه اين است كه براى كفر و فسق عذابى است غير مردود و من مى ترسم كه آن عذاب به شما برسد.

و يا قوم اوفوا المكيال و الميزان بالقسط و لا تبخسوا الناس اشياءهم ...

كلمه (اوفوا) امر حاضر از باب (ايفاء) افعال است و ايفا به معناى آن است كه حق كسى را بطور تمام و كامل بپردازى ، بخلاف (بخس ) كه به معناى نقص است ، در اين آيه بار ديگر سخن از مكيال و ميزان را تكرار كرد و اين از باب تفصيل بعد از اجمال است كه شدت اهتمام گوينده به آن كلام را مى رساند و مى فهماند كه سفارش به ايفاى كيل و وزن آنقدر مهم است كه مجتمع شما از آن بى نياز نيست . چون جناب شعيب در بار اول با نهى از نقص كيل و وزن ، آنان را بسوى صلاح دعوت كرد و در نوبت دوم به ايفاء كيل و وزن امر كرد و از بخس مردم و ناتمام دادن حق آنان نهى نمود و اين خود اشاره است به اينكه صرف اجتناب از نقص مكيال و ميزان در دادن حق مردم كافى نيست - و اگر در اول از آن نهى كرد در حقيقت براى اين بود كه مقدمه اى اجمالى باشد براى شناختن وظيفه بطور تفصيل - بلكه واجب است ترازو دار و قپاندار در ترازو و قپان خود ايفاء كند يعنى حق آن دو را بدهد و در حقيقت خود ترازودار و قپاندار طورى باشند كه اشياى مردم را در معامله كم نكنند و خود آن دو بدانند كه امانتها و اشياى مردم را بطور كامل به آنان داده اند.
(و لا تعثوا فى الارض مفسدين ) - راغب در مفردات مى گويد: ماده (عيث ) با ماده (عثى ) معناى نزديك به هم دارند نظير ماده (جذب ) با ماده (جبذ)، چيزى كه هست ماده (عيث ) بيشتر در فسادهايى استعمال مى شود كه با حس مشاهده مى شود ولى ماده (عثى ) در فسادهايى به كار مى رود كه عقل آن را درك مى كند نه حس و گفته مى شود: (عثى - يعثى - عثيا) و بر اين قياس است آيه شريفه (و لا تعثوا فى الارض مفسدين ) و نيز گفته مى شود: (عثا يعثو عثوا).
و بنابراين كلمه (مفسدين ) حال است از ضميرى كه در كلمه (تعثوا) است يعنى ضمير (انتم ) و اين حال تاءكيد را افاده مى كند و مثل اين است كه گفته باشيم : (لا تفسدوا افسادا).
و اين جمله يعنى جمله (و لا تعثوا فى الارض مفسدين ) نهى جديدى است از فساد در ارض يعنى از كشتن و زخمى كردن مردم و يا هر ظلم مالى و آبرويى و ناموسى ، و ليكن بعيد نيست كه از سياق استفاده شود كه اين جمله عطف تفسير باشد براى نهى سابق نه نهى جديد و بنابراين احتمال نهيى تاءكيدى خواهد بود از كم فروشى و خيانت در ترازودارى ، چون اين نيز مصداقى است از فساد در ارض .
بيان اهميت معادلات و مبادلات مالى در حيات اجتماعى انسان ، و آثار سؤ كم فروشى
 توضيح اينكه : اجتماع مدنى كه بين افراد نوع انسانى تشكيل مى شود اساسش حقيقتا بر مبادله و دادوستد است ، پس هيچ مبادله و اتصالى بين دو فرد از افراد اين نوع برقرار نمى شود مگر آنكه در آن اخذى و اعطائى باشد.
بنابراين بناچار افراد مجتمع در شؤ ون زندگى خود تعاون دارند، يك فرد چيزى از خود به ديگرى مى دهد تا از چيزى مثل آن و يا بيشتر از آن كه از او مى گيرد استفاده كند، و يا به ديگرى نفعى مى رساند تا از او بسوى خود نفعى ديگر جذب كند، كه ما اين را معامله و مبادله مى گوييم .
و از روشنترين مصاديق اين مبادله ، معاملات مالى است ، معاملاتى كه در كالاهاى داراى وزن و حجم صورت مى گيرد، كالاهايى كه به وسيله ترازو و قپان سنجش مى شود، و اين قسم دادوستدها از قديميترين مظاهر تمدن است كه انسان به آن متنبه شده ، چون چاره اى از اجراى سنت مبادله در مجتمع خود نداشته است .
پس معاملات مالى و مخصوصا خريد و فروش ، از اركان حيات انسان اجتماعى است ، آنچه را كه يك انسان در زندگيش احتياج ضرورى دارد و آنچه را هم كه بايد در مقابل بعنوان بها بپردازد با كيل و يا وزن اندازه گيرى مى كند و زندگى خود را بر اساس اين اندازه گيرى و اين تدبير اداره مى كند.
بنابراين اگر در معامله اى از راه نقص مكيال و ميزان به او خيانتى شود كه خودش ملتفت نگردد تدبير او در زندگيش تباه و تقدير و اندازه گيريش باطل مى شود و با اين خيانت ، نظام معيشت او از دو جهت مختل مى گردد: يكى از جهت آن كالايى كه مى خرد و لازمه زندگيش را تاءمين مى كند و ديگرى از جهت آنچه كه به عنوان بها مى پردازد،
در جهت اول احتياجش آنطور كه بايد برآورده نمى شود و در جهت دوم پولى بيشتر از آنچه گرفته است مى پردازد، پول زايدى كه در به دست آوردنش تلاشها كرده و خود را خسته نموده است ، در نتيجه ديگر نمى تواند به اصابه و درستى نظر و حسن تدبير خود اعتماد كند، و در مسير زندگى دچار خبط و سرگيجه مى شود و اين خود فساد است .
حال اگر اين فساد از يك نفر و دو نفر تجاوز نموده و در كل افراد شيوع يابد فساد در مجتمع شيوع يافته و چيزى نمى گذرد كه وثوق و اعتماد به يكديگر را از دست داده ، امنيت عمومى از آن جامعه رخت بر مى بندد و اين خود نكبتى است عمومى كه صالح و طالح (غير صالح )، و كم فروش و غير كم فروش را به يك جور دامن گير مى شود و اجتماعشان بر اساس نيرنگ و افساد حيات اداره مى شود نه بر اساس تعاون براى تحصيل سعادت ، و لذا خداى تعالى مى فرمايد: (و اوفوا الكيل اذا كلتم و زنوا بالقسطاس المستقيم ذلك خير و احسن تاويلا).
سودهاى حاصل از كم فروشى و تضييع حقوق ديگران براى مؤ منين ، خير بشمار نمىرود. بلكه بهره خدايى و رزق حلال (بقية اللّه ) براى مؤ منان بهتر است

بقية اللّه خير لكم ان كنتم مؤ منين و ما انا عليكم بحفيظ

كلمه (بقيه ) به معناى باقى است و مراد از آن ، سودى است كه از معامله براى فروشنده بعد از تمام شدن معامله باقى مى ماند و آن را در مصارف زندگى و در حوايجش خرج مى كند، گو اينكه مبادله در اولين بار كه باب شد براى اين نبود كه صاحب كالا در معامله چيزى اضافه بر ارزش كالا بگيرد، و به اصطلاح سود ببرد، الان هم قصد اولى متعاملين اين نيست بلكه قصد اول اين است كه مثلا زارعى كه حاصل خود را برداشته زايد بر مقدار احتياج خود و خانواده اش را بدهد و در ازاى آن چيزهايى كه ديگران به دست آورده و بيش از مقدار حاجتشان دارند بگيرد تا در نتيجه همه افراد مجتمع همه حوايج ضرورى خود را دارا شوند قصد اولى از مبادله اين بوده و اكنون نيز همين است ولى رفته رفته عمل دادوستد حرفه اى شد به نام تجارت ، و افرادى اين را كار رسمى و ممر معيشت خود كردند يعنى يك كالا و يا انواع مختلفى كالا را از ديگران مى خرند (نه اينكه خود بسازند و توليد كنند) و آنگاه آن را با بهايى بيشتر در اختيار ديگران (كه به آن متاعها احتياج دارند) قرار مى دهند و از بهاى بيشتر هر كالا مقدارى به سرمايه خود مى افزايند، ديگران نيز به دادن آن بهاى بيشتر راضى هستند زيرا او در تهيه انواع مختلف كالا (از نقاط دور و نزديك و همچنين در نگهدارى و توزيع آن بين مشترى هايش ) زحمت مى كشد
مشتريان نيز بهاى بيشتر را بخاطر همين زحمات او مى دهند چون او با اين عمل خود امر دادوستد را براى آنان آسان مى سازد، پس ‍ تاجر در تجارتش ربحى مشروع دارد، ربحى كه مجتمع به مقتضاى فطرتش به دادن آن راضى است زيرا همانطور كه گفتيم او از نقاط مختلف ، اجناس مختلف و كالاهاى مورد حاجت مجتمع را گرد مى آورد و راه افراد مجتمع را نزديك مى كند.
پس منظور جمله مورد بحث اين است كه اگر به خداى تعالى ايمان داريد ربحى كه بقيه اى است الهى و خداى تعالى شما را از طريق فطرتتان بسوى آن بقيه هدايت فرموده بهتر است از مالى كه شما آن را از طريق كم فروشى و نقص مكيال و ميزان به دست مى آوريد، آرى مؤ من تنها از راه مشروع از مال بهره ورى مى كند، از راهى كه خداى تعالى او را از طريق حلال به آن راهنمايى كرده و اما مالهاى ديگر كه خدا آن را نمى پسندد و مردم نيز آن را به حسب فطرتشان نمى پسندند، خيرى در آن نيست و انسان با ايمان احتياجى به چنين مالى ندارد.
بعضى از مفسرين گفته اند: اشتراط به ايمان در جمله (ان كنتم مؤ منين - اگر ايمان داريد) براى اين است كه بفهماند اشتراط ايمان تنها براى علم به صحت كلام خداى تعالى است نه براى اصل آن كلام ، يعنى در حقيقت خواسته است بفرمايد: اگر ايمان داشته باشيد علم پيدا مى كنيد و مى فهميد كه سخن من درست است و بقية اللّه برايتان بهتر است .
بعضى ديگر گفته اند : معناى آيه اين است كه ثواب اطاعت خدا براى شما بهتر است اگر مؤ من باشيد. و معلوم است كه اين مفسر بقية اللّه را به معناى ثواب آخرتى خداى تعالى گرفته ، و نيز معلوم است كه خداى تعالى به كسى ثواب اطاعت مى دهد كه ايمان داشته باشد. بعضى ديگر نيز معانى ديگرى براى شرط مورد بحث كرده اند.
(و ما انا عليكم بحفيظ) - يعنى هيچ چيز شما به قدرت من بستگى ندارد، نه جانتان ، نه عملتان ، نه طاعتتان و نه رزق و نعمتتان ، براى اينكه من تنها و تنها رسولى براى شما هستم و جز ابلاغ رسالت هيچ كار و مسؤ وليت ديگرى ندارم ، اين خود شماييد كه پس از دريافت رسالتم درباره خود تصميم بگيريد يا روشى را انتخاب كنيد كه رشد و خير شما در آن است و يا روشى را كه منتهى به سقوط شما در ورطه هلاكت مى گردد و اما من نه قادر به آنم كه خير را بسوى شما جلب كنم و نه اينكه شرى را از شما دفع نمايم ، در نتيجه جمله مورد بحث نظير جمله زير خواهد بود كه مى فرمايد: (فمن ابصر فلنفسه و من عمى فعليها و ما انا عليكم بحفيظ).
استناد قوم شعيب (ع ) به : آزادى فكر و انديشه ، سنن ملى و مالكيت شخصى ، در رددعوت آن حضرت

قالوا يا شعيب اصلواتك تامرك ان نترك ما يعبد اباونا...

اين جمله حكايت گفتار مردم مدين در رد حجت شعيب (عليه السلام ) است ، جمله اى است كه لطيف ترين تركيب كلامى را دارد، و هدف نهايى آن مردم اين بوده كه بگويند: ما اختيار خود در زندگى خويش و اينكه چه دينى براى خود انتخاب كنيم و چگونه در اموال خود تصرف نماييم را به دست كسى نمى دهيم ، ما آزاديم و مال خود را در هر راهى كه بخواهيم خرج مى كنيم و تو حق ندارى به ما امر و نهى كنى و خواسته و ميل خود را بر ما تحميل نمايى و از هر چه بدت مى آيد ما را به ترك آن وا بدارى ، و اگر بخاطر نماز و عبادتى كه دارى و بخاطر اينكه مى خواهى به درگاه پروردگارت تقرب جويى در دايره اراده و كراهت خود بجوى و از دايره وجود خود تجاوز مكن ، براى اينكه تو مالك غير مصالح شخصى خود نيستى .
چيزى كه هست اين منظور خود را در صورتى جالب بيان كرده اند، در عبارتى كه با نوعى قدرت نمايى تواءم با ملامت آميخته است عبارتى كه آن دو نكته را در قالب استفهام انكارى افاده مى كند، يعنى گفتند: آنچه تو از ما مى خواهى كه پرستش بتها را ترك نموده و نيز به دلخواه خود در اموالمان تصرف نكنيم چيزى است كه نمازت تو را بر آن وادار كرده و آن را در نظرت زشت و مشوه جلوه داده پس در واقع نماز تو اختياردار تو شده و تو را امر و نهى مى كند، و اينكه تو خيال كرده اى خودت هستى كه از ما مى خواهى چنان بكنيم و چنين نكنيم ، اشتباه است ، اين نماز تو است كه مى خواهد ما چنين و چنان كنيم در حالى كه نه تو مالك سرنوشت مايى و نه نمازت ، زيرا ما در اراده و شعور خود آزاديم ، هر دينى را كه بخواهيم اختيار مى كنيم و هر جور كه بخواهيم در اموال خود تصرف مى كنيم بدون اينكه چيزى و كسى جلوگير ما باشد و حال كه ما آزاديم غير آن دينى كه دين پدرانمان بود انتخاب نمى كنيم و در اموال خود به غير آنچه دلخواه خود ما است تصرف نمى كنيم و كسى هم حق ندارد از تصرف صاحب مال در مال خودش جلوگيرى كند.
پس چه معنا دارد كه نمازت تو را امر به چيزى كند و ما مجبور باشيم امرى را كه به تو شده امتثال كنيم ؟ و به عبارتى ديگر اصلا چه معنا دارد كه نماز تو، تو را به عمل شخص خودت امر نكند بلكه تو را به عملى كه قائم به ما است و ما بايد انجامش دهيم امر كند؟ آيا اينگونه امر كردن را چيزى جز سفاهت در راى مى توان نام نهاد، از سوى ديگر ما تو را مردى حليم و رشيد مى شناسيم و كسى كه به راستى حليم و رشيد است در جلوگيرى و نهى از هر كسى كه به نظرش مى رسد كار بدى مى كند عجله نموده و در انتقام از كسى كه به نظرش مى رسد مجرم است شتاب نمى نمايد بلكه صبر مى كند تا حقيقت امر برايش روشن گردد،
اين است معناى حلم و اين است طرز رفتار شخص حليم و همچنين كسى كه به راستى رشيد است در هيچ كارى كه در آن ضلالت و سردرگمى است اقدام نمى كند و تو كه مردى رشيد هستى چگونه به مثل چنين عمل سفيهانه اى كه صورتى جز جهالت و گمراهى ندارد اقدام كرده اى ؟!
چند نكته
پس با اين بيان چند نكته روشن مى گردد:
نكته اول اينكه : اهل مدين دعوت شعيب را مستند به نماز او كردند، چون در نماز دعوت و بعث به معارضه با آن قوم است در پرستش بتها و كم فروشى آنها. و اين همان سرى است كه آنها از آن اينگونه تعبير كرده اند: (اصلاتك تامرك ان نترك ... - آيا نمازت تو را امر كرده كه (ما بتپرستى را) ترك كنيم ) نه اينكه (اصلاتك تنهاك ان نعبد ما يعبد آبائنا - آيا نمازت تو را نهى كرده كه آنچه را كه پدرانمان مى پرستيدند بپرستيم ؟)؛ در حالى كه در طبع آدمى تعبير از منع ، بوسيله نهى از فعل بهتر است از امر به ترك فعل . و به همين خاطر حضرت شعيب در پاسخ از گفتار آنان كلمه (نهى ) را استعمال كرد نه كلمه (امر به ترك فعل ) را و فرمود: (و ما اريد ان اخالفكم الى ما انهاكم عنه ) و نگفت (الى ما آمركم بتركه ). به هر حال منظور آيه يك چيز است و آن اين است كه بفهماند آن جناب مردم را از پرستش بتها و از كم فروشى منع مى كرد، دقت بفرماييد، چون اين از لطايف اين آيه است كه مملو از لطافت و نيكويى است . كه با دقت بدست مى آوريد كه تعبير (اصلوتك تامرك ...) در اين آيه تعبيرى است مالامال از لطافت و حسن .
نكته دوم اينكه : مردم مدين در كلام خود گفتند: (ان نترك ما يعبد اباونا - اينكه ما ترك كنيم آنچه را كه پدران ما مى پرستيدند) و نگفتند: (ان نترك آلهتنا - اينكه ما خدايانمان را ترك كنيم ) و يا (ان نترك الاوثان - اينكه ما بتها را ترك كنيم ) و اين بدان جهت بود كه خواستند با اين تعبير خود اشاره كنند به دليلى كه در اين باره دارند و آن اين است كه اين بتها را خود ما درست نكرده و پرستش آن را آغاز ننموده ايم بلكه پدران ما آنها را مى پرستيدند پس پرستش آنها يك سنت ملى و قومى است و چه عيبى دارد كه انسان سنت ملى و ديرينه خود را كه خلفها از سلف خود ارث برده اند و نسلها يكى پس از ديگرى بر طبق آن سنت نشو و نما نموده اند محترم شمرده و بر طبق آن عمل كند، ما نيز همچنان آلهه خود را مى پرستيم و به دين خود كه دين آباء ما است پايبنديم و رسم ملى خود را از اينكه به بوته فراموشى سپرده شود حفظ مى كنيم .
نكته سوم اينكه : مردم مدين در كلام خود كلمه (اموال ) را به ضمير متكلم مع الغير اضافه نموده ، گفتند: (اموالنا) تا به حجت ديگرى كه عليه شعيب (عليه السلام ) داشتند اشاره نموده ، بگويند: وقتى چيزى مال كسى شد ديگر هيچ عاقلى شك نمى كند در اينكه آن شخص مى تواند در مال خود تصرف كند و ديگران با اعتراف به اينكه مال ، مال او است حق ندارند با او درباره آن مال معارضه كنند و نيز هيچ عاقلى شك نمى كند در اينكه صاحب مال طبق روش و كيفيتى كه سليقه و هوش و ذكاوتش او را هدايت مى كند مال خود را در مسير زندگيش خرج نموده و با آن ، امر معيشت خود را تدبير كند و ديگران در اين باره نيز حق مداخله در كار او را ندارند.
نكته چهارم اينكه : آن قسمت جمله (اصلوتك تامرك ... انك لانت الحليم الرشيد) كه دعوت شعيب را زير سر نماز او دانسته و اينكه نسبت امر و نهى را تنها به نماز دادند و نه به كسى ديگر اساسش بر استهزاء و تمسخر بود اما آن قسمتش كه او را مردى حليم و رشيد خواندند، چون از اينكه در جمله (انك لانت الحليم الرشيد) مطلب را از سه راه تاكيد كردند: يكى بوسيله حرف (ان ) و يكى بوسيله حرف (لام ) و يكى از اين راه كه خبر (ان ) را جمله اسميه آوردند، به دست مى آيد كه خواسته اند به وجه قويترى حلم و رشد را براى آن جناب اثبات كنند تا ملامت و انكار عمل او و يا به عبارتى ديگر زشتى عمل او نمودارتر گردد زيرا عمل سفيهانه از هر كسى بد است ولى از كسى كه حليم و رشيد است بدتر است و شخصى كه داراى حلم و رشد است و هيچ شكى در حلم و رشد او نيست هرگز نبايد به چنين عمل سفيهانه اى دست بزند و عليه حريت و استقلال فكرى و عقيدتى مردم قيام نمايد.
با اين بيان روشن شد كه بسيارى از مفسرين در تفسير اين آيه دچار چه اشتباهى شده اند كه توصيف آن جناب به حلم و رشد را نيز از باب استهزاء گرفته و گفته اند: منظور قوم مدين از اين توصيف اين بوده كه بگويند: تو نه حلم دارى و نه رشد بلكه مردى جاهل و گمراهى .

قال يا قوم ارايتم ان كنت على بينة من ربى و رزقنى منه رزقا حسنا...

مراد از اينكه فرمود: (من بر بينه اى از پروردگارم هستم ) اين است كه من آيت و معجزه اى دارم كه دلالت بر صدق من بر ادعاى نبوتم دارد، و مراد از اينكه گفت : (خداى تعالى از ناحيه خود رزق نيكويى به من داده ) اين است كه به من وحى نبوت داده كه مشتمل است بر اصول معارف و فروع شرايع ، و ما در سابق توضيح اين دو كلمه را داديم .
و معناى آيه اين است كه شما مردم به من خبر دهيد كه اگر من فرستاده اى از ناحيه خداى تعالى بسوى شما باشم
و مرا به وحى معارف و شرايع اختصاص داده باشد و با آيتى روشن كه دلالت بر صدق من در ادعايم مى كند تاءييد كرده باشد باز هم من در راءى و روشم سفيه هستم ؟ و آيا در چنين زمينه اى آنچه من شما را بدان مى خوانم سفاهت و دعوت من ، دعوتى سفيهانه است ؟ و آيا در اين دعوت من زورگويى و تحكمى است از من بر شما و يا دعوت من سلب آزادى شما است ؟ اين من نيستم كه از شما سلب آزادى كرده باشم ، اين خداى سبحان است كه مالك شما و مالك هر چيز است و شما به همين جهت كه مملوك خدا هستيد نسبت به ذات مقدس او نمى توانيد آزاد باشيد بلكه به حكم عقل و به مقتضاى بندگيتان بايد امر او را اطاعت نموده ، حكمش را گردن نهيد و او به مقتضاى ربوبيتش شما را به هر چه بخواهد امر مى كند كه حكم تنها براى او است و شما بسوى او باز مى گرديد.
جواب شعيب (ع ) به اتهامى كه قومش با او زدند كه تو مى خواهى آزادى ما را سلبكنى
در جمله (و ما اريد ان اخالفكم الى ما انهيكم عنه ) ماده مخالفت با حرف (الى ) متعدى شده (با اينكه على القاعده بايد با حرف (فى ) متعدى مى شد و مى فرمود: من نمى خواهم شما را در آنچه از آن نهيتان مى كنم مخالفت كنم ) و اگر اينطور نفرمود و در عوض ‍ فرمود: (من نمى خواهم شما را به سوى آنچه از آن نهيتان مى كنم مخالفت كنم ) براى اين بوده كه مخالفت در اينجا علاوه بر معناى لغوى خودش متضمن معناى ديگرى كه آن معنا هميشه با حرف (الى ) متعدى مى شود نيز هست نظير ميل كردن و امثال آن و در نتيجه معناى آن چنين مى شود: (من نمى خواهم با شما مخالفت نموده ، به آن چيزى كه شما را از آن نهى كرده ام متمايل شوم )، بنابراين ، تقدير آيه چنين است : (ما اريد ان اخالفكم مائلا الى ما انهيكم عنه ) و يا تقديرش اين است كه : (ما اريد ان اميل الى ما انهيكم عنه مخالفا لكم ).
و اين جمله جواب از تهمتى است كه به آن جناب زدند و گفتند او مى خواهد آزادى در عمل را از آنان سلب كند و آنان را برده خود و در تحت فرمان خود قرار دهد و بر آنان حكمرانى كند، و حاصل جواب اين است كه اگر منظور شعيب اين بوده كه آزادى را از مردم سلب كند (از خود سلب آزادى نمى كرد)، قهرا خودش هر چه مى خواست مى كرد و در نتيجه آنچه را كه مردم را از آن نهى كرده بود مرتكب مى شد و عملا با آنان مخالفت مى كرد، و حال آنكه او نمى خواست با مردم مخالفت كند، پس آن هدف نامشروعى كه مردم وى را به آن متهم كردند نداشت او تنها ميخواست به قدر توانائيش اصلاح كند.
توضيحى در مورد آزادى انسان و اينكه حيات اجتماعى انسان ، آزادى هاى فردى را محدودمى كند
توضيح اينكه هر چند صنع الهى انسان را مختار در كار خود آفريده و به او آزادى عمل داده بطورى كه در هنگام انجام هر عملى بتواند به طرف فعل و ترك آن متمايل شود، اگر خواست آن را انجام بدهد و اگر نخواست ندهد و خلاصه كلام اينكه انسان هر چند به حسب اين نشئه يعنى نشئه خلقت ، نسبت به بنى نوع خودش كه آنها نيز مثل وى هستند و در خلقت شبيه وى مى باشند آزادى تام دارد بنى نوعش نيز همين آزادى را دارند هر چه اين دارد آنها نيز دارند و هر چه كه اين از آن محروم است آنان نيز محرومند و احدى حق ندارد به هواى دل خود بر ديگران تحكم كند.
الا اينكه صنع الهى انسان را مفطور كرد بر اينكه بطور دسته جمعى زندگى كند و به حكم اين فطرت زندگى او تمام و كامل نمى گردد مگر در مجتمعى از افراد نوعش ، مجتمعى كه همه افراد در رفع حوايج همه تعاون داشته باشند و در عين حال هر فردى از آن مجتمع در يك مقدار مال كه معادل با وزن اجتماعى او است اختصاص داشته باشد و اين بديهى است كه اجتماع قوام نمى يابد و بر پاى خود استوار نمى گردد مگر بوسيله سنن و قوانينى كه در آن جريان داشته باشد و حكومتى كه به دست عده اى از افراد مجتمع تشكيل شود و نظم اجتماع را عهده دار شده ، قوانين را در آن جارى بسازد و همه اينها بر حسب مصالح اجتماعى صورت گرفته باشد.
پس بنابراين هيچ چاره اى جز اين نيست كه تك تك افراد اجتماع قسمتى از حريت و آزادى خود را فداى قانون و سنت جارى در اجتماع كند و از آزادى مطلق و بى قيد و شرط خود چشم بپوشد تا به خاطر اين فداكارى و در مقابل اين گذشت ، از پاره اى مشتهيات خود بهره مند گردد و بقيه افراد اجتماع نيز به قسمتى از آزادى خود برسند (و اگر غير اين باشد آزادى مطلق يك نفر مى تواند از تمامى افراد اجتماع سلب آزادى كند همچنانكه ديديم و تاريخ نشان داد كه يك فرد از انسان به خاطر اينكه مى خواست آزاد بى قيد و شرط باشد هم سنن و قوانين را پايمال كرد و هم از همه افراد اجتماع سلب آزادى نمود).
(پس انسان هر چند كه به حسب خلقتش آزاد است اما) انسان اجتماعى در مقابل مسايل زندگى كه مصالح اجتماع و منافع آن ، آن مسايل را ايجاب مى كند آزاد نيست و اگر حكومت بر سر اين مصالح و منافع تحكم مى كند و امر و نهى صادر مى كند معنايش برده گرفتن مردم ، و استكبار بر آنان نيست براى اينكه در مسايلى حكم مى راند كه انسان اجتماعى در آن مسايل آزاد نيست تا حكومت سلب آزاديش كرده باشد (بلكه زندگى اجتماعى ، اين آزادى را از او سلب كرده است ) و همچنين يك فرد از مجتمع اگر ببيند كه اعمال برادران اجتماعيش به
حال مجتمع ضرر دارد و يا حداقل نفعى به حال مجتمع ندارد زيرا ركنى از اركان مصالح اساسى را مختل و باطل مى سازد و مشاهده اينگونه اعمال از بعضى افراد مجتمع (و دلسوزيش به حال مجتمع ) وادارش كند به اينكه آن افراد را نصيحت و موعظه كند و به راه رشد، ارشادشان نموده ، به عملى امرشان كند كه بر آنان واجب است و از عملى نهيشان كند كه بايد از آن اجتناب كنند، به اين فرد نمى گويند تو، به افراد مجتمع تحكم كرده اى و حريت آنها را سلب نموده اى ، براى اينكه گفتيم افراد مجتمع در قبال مصالح عاليه و احكام لازم الاجراء و مصالحى كه رعايتش براى مجتمع لازم است آزادى ندارند تا كسى آن را سلب كند و در حقيقت امر و نهيى كه اين فرد دلسوز مى كند امر و نهى واقعى نيست بلكه امر و نهى مصالح مذكور است ، مصالحى كه قائم به مجتمع ، (من حيث هو) مجتمع است مصالحى كه قائم به شخصيتى وسيع به مقدار وسعت مجتمع است و اين فرد دلسوز زبان ناطق آن مصالح است و لا غير و چيزى از خود ندارد.
نشانه صدق مصلحان الهى اينست كه چيزى از پيش خود نمى گويند و خود بدانچه مىگويند عمل مى كنند. بنابراين سالب آزادى ديگران نيستند
 نشانى و علامت اين معنا اين است كه خود آن فرد دلسوز آنچه كه به مردم مى گويد انجام دهيد، انجام مى دهد و از آنچه كه مردم را از ارتكاب آن نهى مى كند اجتناب دارد و فعلش مخالف قولش ، و نظرش منافى با عملش نيست ، چون طبع هر انسانى چنين است كه بر منافع خود و رعايت مصالحش تحفظ دارد، حال اگر فرض شود آنچه اين فرد دلسوز، ديگران را بدان دعوت مى كند خير بوده و مشترك باشد بين او و ديگران ، هرگز خودش خلاف آن نمى كند و هرگز چيزى را كه براى ديگران خير و خوب مى داند خودش آن را ترك نمى كند و به همين جهت است كه شعيب (عليه السلام ) به منظور تتميم فايده و دفع هر تهمتى كه ممكن است به وى بزنند (بنا به نقل قرآن كريم ) اضافه كرد كه : (و ما اسالكم عليه من اجر ان اجرى الا على رب العالمين ).
پس جناب شعيب (عليه السلام ) با اين جمله اش كه گفت : (و ما اريد ان اخالفكم ...) اشاره كرد به اينكه آنچه من شما را از آن نهى مى كنم از امورى است كه صلاح مجتمع شما كه من فردى از آنم در آن است و بر همه واجب است آن را مراعات نموده و به هيچ وجه ترك نكنند، نه اينكه پيشنهادى باشد كه من به دلخواه خودم كرده باشم و شما را مجبور به انجام آن نموده باشم . و چون منظور آن جناب اين بوده ، لذا دنبالش فرمود: (ان اريد الا الاصلاح ما استطعت .
و خلاصه مقام اينكه مردم وقتى از جناب شعيب (عليه السلام ) دعوت به ترك بت پرستى و ترك كم فروشى را شنيده اند، اينطور دعوت او را رد كرده اند كه : اين دعوت تو مخالف با آزادى انسانها است ، چون آزادى انسانيت حكم مى كند به اينكه انسانها هر چه بخواهند بپرستند و در اموالشان هر جور كه خواستند تصرف كنند.
جناب شعيب در رد گفتار آنان فرمود: آنچه من شما را بسوى آن مى خوانم پيشنهادى از ناحيه خودم نيست تا درخواست آن با حريت شما منافات داشته باشد و استقلال شما در درك و اراده را باطل كند بلكه من فرستاده پروردگار شما به سوى شمايم و بر اين ادعايم آيت و معجزه اى روشن دارم و آنچه براى شما آورده ام از ناحيه خدايى آورده ام كه مالك شما و مالك همه عالم است و شما در برابر او آزاد نيستيد بلكه بنده و عبد او هستيد و شما در آنچه او از شما خواسته نه آزادى داريد، نه اختيار و نه استقلال .
علاوه بر اين ، آنچه خداى تعالى شما را بسوى آن خوانده از امورى است كه صلاح مجتمع شما و سعادت تك تك افراد شما در آن است ، هم سعادت و صلاح دنيايتان و هم سعادت و صلاح آخرتتان ، و شاهدش هم اين است كه من نمى خواهم در آنچه از آن نهيتان مى كنم خلاف گفته خود عمل كنم بلكه من نيز در عمل مثل شما هستم و جز اصلاح به قدر وسع و طاقتم منظورى ندارم و در برابر اين دعوتم هيچ اجرى از شما نمى خواهم ، اجر من تنها به عهده خداى رب العالمين است .
(و ما توفيقى الا باللّه عليه توكلت و اليه انيب ) - اين جمله در مقام استثناء از استطاعت است چون بعد از آنكه آن جناب به مردم فرمود: جز اصلاح مجتمع آنان بوسيله علم نافع و عمل صالح به مقدار استطاعتش منظورى ندارد در ضمن گفتارش براى خود استطاعت و قدرت اثبات كرد در حالى كه عبد و مملوك از پيش خود و بطور استقلال استطاعتى ندارد و لذا آن جناب نقص و قصورى كه در كلامش بود تتميم نموده ، فرمود: (و ما توفيقى الا باللّه ) يعنى آنچه در مورد تدبير امور مجتمع شما از اراده من ترشح مى كند و هر استطاعتى كه در توفيق و رديف كردن اسباب و مساعد كردن بعضى از آنها با بعضى ديگر بذل مى كنم و - از آن اراده و آن استطاعت و آن رديف كردن اسباب - سعادت شما را نتيجه مى گيرم همه اش از خداى سبحان است ، بدون او من هيچ قدرتى ندارم و من از احاطه او بيرون نتوانم شد و در هيچ امرى مستقل از او نيستم اوست كه هر مقدار استطاعت كه در من است به من داده و اوست كه از طريق آن استطاعت كه به من داده ، اسباب را رديف مى كند، پس استطاعت من از او و توفيقم بوسيله اوست .
جناب شعيب (عليه السلام ) اين حقيقت را بيان كرد و اعتراف نمود كه توفيقش از خداى تعالى است و اين خود يكى از فروعات فاطر بودن خدا نسبت به هر چيز است و همچنين از فروعات حافظ بودن خدا بر هر چيز و قائم بودنش بر هر نفسى (هر كسى ) به آنچه كه انجام دهد مى باشد، همچنانكه خودش فرمود: (الحمد لله فاطر السماوات و الارض ). و نيز فرموده : (و ربك على كل شى ء حفيظ). و نيز فرموده : (افمن هو قائم على كل نفس بما كسبت ). و نيز فرمود: (ان اللّه يمسك السماوات و الارض ان تزولا).
و حاصل اين آيات اين است كه خداى تعالى كسى است كه اشياء را از عدم بيافريد و اعمال اشياء را نيز او به اشياء داد، روابطى هم كه بين اشياء هست او برقرار كرد، چون هستى هر چيز از خدا است و او است كه هر چيزى را در قبضه قدرت خود نگه داشته و آثار روابط بين اشياء را نيز در قبضه قدرتش دارد و نمى گذارد اشياء زايل گشته در پس پرده بطلان غايب گردند.
و لازمه اين مطلب اين است كه خداى تعالى وكيل هر چيزى در تدبير امور آن چيز باشد پس اثر هر چيز در تحقق روابطى كه بين آن اثر و ساير اشياء هست منسوب به خدا و مستند به اوست چون او محيط به هر چيز و قاهر بر آن است و در عين حال اثر آن چيز به اذن خدا منسوب به آن چيز نيز هست .
و بر كسى كه خود را بنده او مى داند و عالم به مقام پروردگار خويش و عارف به اين حقيقت باشد واجب است كه با انشاى توكل بر پروردگارش و رجوع به او آن حقيقت را ممثل سازد، و به همين جهت جناب شعيب (عليه السلام ) بعد از آنكه گفت : توفيقم به خدا است ، دنبالش انشاى توكل و انابه نموده ، گفت : (عليه توكلت و اليه انيب ).
گفتارى پيرامون آزادى انسان
(آزادى تكوينى و تشريعى و بيان اينكه آزادى انسان متاءثر مى شود از: اسباب وعلل ، و حيات اجتماعى و مدنى )
 انسان به حسب خلقتش موجودى است داراى شعور و اراده تنها او است كه مى تواند براى خود هر كارى را كه مى خواهد اختياركند،
و به عبارتى ديگر او در هر فعلى كه به آن برخورد نموده و از آن مطلع شود (هم ) مى تواند طرف انجام دادن آن فعل را انتخاب كند و (هم ) مى تواند طرف ترك آن را برگزيند، پس هر فعلى از افعال كه آوردنش براى آدمى ممكن باشد وقتى به انسان پيشنهاد شود انسان به حسب طبعش در سر يك دو راهى مى ايستد و مى انديشد كه آيا اين فعل را انجام دهم و يا ترك كنم ، و اما در اصل اين اختيار مجبور و به عبارتى صحيح تر مضطر و ناچار است هر چند كه در انجام و ترك افعال مختار است و به همين جهت فعل را به او نسبت مى دهيم چون انسان به حكم فطرتش نسبت به فعل و ترك مطلق العنان است و اين انتخابش نه در طرف فعل و نه در طرف ترك مقيد به هيچ قيدى و معلول هيچ علتى غير از انتخاب خودش نيست و اين است معناى اينكه مى گوييم انسان تكوينا و به حسب خلقتش ‍ موجودى است آزاد.
و لازمه اين آزادى تكوينى يك آزادى ديگر است و آن آزادى تشريعى (قانونى ) است كه در زندگى اجتماعيش به آن آزادى تمسك مى كند و آن اين است كه از ميان انواع طرقى كه براى زندگى اجتماعى هست طريق دلخواه خود را انتخاب كند و هر جور كه دلش ‍ مى خواهد عمل كند و احدى از بنى نوع او حق ندارد بر او استعلاء يافته و او را برده و بنده مطيع خود كند و اراده و عمل او را مالك گشته هواى دل خود و خواست خود را بر خلاف ميل او بر او تحميل كند براى اينكه افراد اين نوع ، همه مثل هم هستند هر حق و مزيت و... كه اين دارد غير اين نيز دارد از آن جمله طبيعت حرّ و آزاد است كه اگر اين دارد همه نيز دارند و نبايد يكى آقابالاسر ديگران باشد همچنانكه قرآن كريم (كه همه دستوراتش مطابق با فطرت است در اينجا نيز به همين حكم فطرى و طبيعى تصريح نموده ) مى فرمايد: (و لا يتخذ بعضنا بعضا اربابا من دون اللّه ). و نيز فرموده : (ما كان لبشر... ثم يقول للناس كونوا عبادا لى من دون اللّه ).
اين وضع انسان است نسبت به مثل خود و بنى نوع خود و اما نسبت به علل و اسبابى كه اين طبيعت و ساير طبيعتها را به انسان داده هيچ حريت و آزادى در قبال آن ندارد زيرا آن علل و اسباب ، مالك و محيط به انسان از جميع جهاتند و انسانها چون موم در دست آن علل و اسبابند، اين علل و اسباب همانهايند كه با انشاء و نفوذ امر خود، انسان را آنطور كه خواسته اند پديد آوردند،
و انسان را بر اساس آنچه از ساختمان و آثار و خواص در او بوده درست كرده اند (او چگونه مى تواند در كار آن علل مداخله كند) بله او در كار خودش مختار هست به اين معنا كه هر چه را كه دوست بدارد مى تواند قبول كند و هر چه را كه كراهت دارد مى تواند رد كند بلكه به يك معنايى دقيقتر بايد گفت : هر چه را كه از او خواسته اند دوست بدارد و بپذيرد دوست مى دارد و مى پذيرد حتى اعمال اختيارش هم كه ميدان و جولانگاه حريت آدمى است انسان در آن اعمال نيز آزاد آزاد نيست بلكه آزادى خود را طورى اعمال مى كند كه آن علل و اسباب از او خواسته اند، پس اينطور نيست كه انسان هر چه را كه دوست بدارد و اراده كند واقع بشود و هر چه را كه براى خود بپسندد و اختيار كند موفق به آن بشود و اين بسيار روشن است (و هر كسى آن را بارها در زندگيش تجربه كرده است ).
و اين علل و اسباب همانهايند كه انسان را به جهازاتى مجهز كرده اند، جهازاتى كه حوايج و نواقص وجود او را به يادش مى آورند و به كارهايى وادار مى كنند كه آن كارها سعادتش را تاءمين و نواقص وجودش را برطرف سازد، دستگاه گوارشش با غش و ضعف كردن به او اعلام مى كند كه بدنت سوخت مى خواهد، برخيز و غذايى برايش فراهم آور و يا بدنت به آب احتياج دارد برخيز برايش آب تهيه كن ، و نه تنها به ياد او مى آورد كه بدنت سوخت و يا آب مى خواهد بلكه او را به غذايى هم كه با ساختمان بدنى او سازگار است هدايت مى كند اگر گوشت خام به اين دستگاه عرضه شود پس مى زند و با زبان بى زبانى مى گويد من نان مى خواهم و يا گوشت پخته مى خواهم و او را آرام نمى گذارد تا وقتى كه سير و سيراب شود، و همچنين دستگاه هاى ديگرى كه علل و اسباب عاليه در ساختمان بشر قرار داده هر يك انسان را به ياد نواقص و كمبودهايى كه دارد مى اندازد و راه جبران آن كمبود را نيز به او نشان مى دهد.
اين علل و اسبابى كه گفتيم آن بعثها و آن هدايتها را دارد با حكمى تشريعى و قانونى امورى را بر فرد فرد انسانها واجب كرده كه داراى مصالحى واقعى است ، مصالحى كه انسان ، نه مى تواند منكر آن شود و نه مى تواند از امتثال حكم تشريعى علل سرپيچى نموده ، بگويد: من فلان چيز را نمى خواهم ، مثلا من نمى خواهم غذا بخورم و يا آب بنوشم و يا براى خود سكنايى بگيرم و از سرما و گرما خود را حفظ كنم ، و من نمى خواهم در مقام دفاع از خود بر آمده ، هر چيزى كه وجود و منافع مرا تهديد مى كند از خود دور سازم .
علل و اسباب مذكور علاوه بر آن هدايت و بعث تكوينى و علاوه بر آنگونه احكام تشريعى ، درك يك مساله اى را نيز در فطرت بشر نهاده و آن اين است كه بايد زندگى اجتماعى تشكيل دهد و خود به تنهايى نمى تواند ادامه حيات دهد، و انسان نيز اين مساله را اذعان كرده
كه آرى واجب است من نخست اجتماعى منزلى و سپس اجتماعى مدنى تشكيل دهم و جز زندگى اجتماعى و جز در مسير تعاون و تعامل نمى توانم به سعادت برسم ، بايد با ساير افراد تعاون داشته باشم آنها هر يك گوشه كارى از كارها را بگيرند من نيز گوشه كارى ديگر را و نيز بايد با ساير افراد تعامل داشته باشم يعنى از آنچه توليد كرده ام هر مقدار كه مورد حاجت خودم است بردارم و مازاد آن را با مازاد توليد ديگران معامله كنم تا همه افراد همه چيز را دارا شويم اينجا است كه ناگهان متوجه مى شود كه به حكم اضطرار بايد از دو جهت از موهبت حريت و آزاديش چشم بپوشد:
جهت اول اينكه : اجتماع وقتى از افراد تشكيل مى يابد كه يك فرد به ساير افرادى كه با او تعاون دارند حقوقى را بدهد كه آنها آن حقوق را به وى داده اند، و حقوق آنان را محترم بشمارد تا آنها نيز حقوق وى را محترم بشمارند و اين حقوق متقابل اينطور تاءديه مى شود كه اين فرد براى مردم همان عملى را انجام دهد كه مردم براى او انجام مى دهند و همان مقدار براى مردم سودمند باشد كه از مردم سود مى برد و همان مقدار مردم را محروم از آزادى بداند كه خود را محروم مى داند، نه اينكه مردم را محروم بداند ولى خود را آزاد و افسار گسيخته بپندارد، پس يك فرد از مجتمع حق ندارد هر كارى كه دلش مى خواهد بكند و هر حكمى كه دوست دارد براند، بلكه او در موردى حر و آزاد است كه به حريت ديگران تنه نزند و مزاحم آزادى ديگران نباشد، پس در حقيقت اين محروميت از آزادى ، محروميت از بعضى آزاديها است براى رسيدن به آزاديهايى ديگر.
جهت دوم اينكه : مجتمع تشكيل نمى شود و دوام نمى يابد مگر وقتى كه سنن و قوانينى در آن جارى باشد، قوانينى كه مردم دور هم جمع شده ، آن را پذيرفته باشند و اگر همه آنان آن را نپذيرفته باشند حداقل اكثر مردم آن را قبول كرده و خود را تسليم در برابر آن دانسته باشند، قوانينى كه منافع عامه مردم را به حسب آن حياتى كه اجتماع دارد ضمانت كند، چه حيات متمدن و پيشرفته ، و چه منحط و پست و مصالح عالى اجتماع مردم را حفظ نمايد.
و پر واضح است كه احترام به اين قوانين (وقتى كاربرد دارد و آن مصالح را تاءمين مى كند كه افراد به آن عمل كنند و به آن احترام بگذارند و عمل به آن قوانين خواه ناخواه ) آزادى افراد را در مورد خودش سلب مى كند، پس كسى كه قانون را جعل مى كند و يا سنت را باب مى كند حال چه اينكه سازنده قانون عامه اهل اجتماع باشد و چه برگزيدگان آنان و چه پادشاهشان و چه اينكه خداى تعالى و رسول او باشد تا ببينى سنت و قانون چه باشد، به هر حال پاره اى از آزاديهاى مردم را به منظور حفظ پاره اى ديگر سلب مى كند، خداى عزوجل در كلام مجيدش به اين حقيقت اشاره نموده ، ميفرمايد:
(و ربك يخلق ما يشاء و يختار ما كان لهم الخيرة ). و نيز مى فرمايد: (و ما كان لمومن و لا مومنة اذا قضى اللّه و رسوله امرا ان يكون لهم الخيرة من امرهم و من يعص اللّه و رسوله فقد ضل ضلالا مبينا.)
پس خلاصه كلام ما اين شد كه انسان در مقايسه با همنوعانش در مواردى آزاد است كه مربوط به شخص خودش باشد و اما در مواردى كه پاى مصلحت ملزمه خود او و بالاخص مصلحت ملزمه اجتماع و عامه مردم در كار باشد و علل و اسباب او را به مصالحى و به مقتضيات آن مصالح هدايت كند در آنجا ديگر به هيچ وجه آزادى اراده و عمل ندارد و در چنين مواردى اگر كسى و يا كسانى او را به سوى سنت و يا هر عملى كه قانون و يا مجرى قانون و يا فردى ناصح و متبرع آن را موافق با مصالح انسانيت تشخيص داده دعوت كند و به اصطلاح امر به معروف و نهى از منكر نمايد و براى دعوت خود حجت و دليلى روشن بياورد نبايد او را به زورگويى و سلب حريت مشروع افراد متهم نمود.
و اما آن علل و اسبابى كه گفتيم دست در كار تجهيز انسان به جهازات مختلف و هادى و يادآور انسان به تكميل نواقص و حوايج خويش و به زندگى اجتماعى و به تسليم در برابر قانون و... است هر حكمى كه مى كنند از نظر تعليم توحيدى اسلام مصاديقى هستند براى اراده خداى سبحان و يا اذن او.
آرى بنا بر آنچه تعليم الهى ما را به آن هدايت مى كند خداى تبارك و تعالى مالك على الاطلاق است و غير او جز مملوكيت از هر جهت ، چيزى ندارد و انسان جز عبوديت محض ، مالك چيزى نيست و همين مالكيت على الاطلاق خداى سبحان هر گونه حريتى را كه انسان براى خود توهم مى كند سلب مى نمايد همچنانكه همين مالكيت على الاطلاق خداى سبحان بود كه انسانها را از قيد بردگى و بندگى انسانهاى ديگر آزاد نموده و او را نسبت به ساير همنوعانش آزادى بخشيد، و ربوبيت و مولويت هر انسانى نسبت به انسانهاى ديگر را ممنوع اعلام نموده ، فرمود: (ان لا نعبد الا اللّه و لا نشرك به شيئا و لا يتخذ بعضنا بعضا اربابا من دون اللّه ).
پس خداى سبحان حاكم على الاطلاق و مطاع بدون قيد و شرط است همچنانكه خودش فرمود: (ان الحكم الا لله ) و اگر رسولان اولى الامر و بعضى از افراد امت اسلامى حق امر به معروف و نهى از منكر دارند و امت ، ماءمور به اطاعت از آنان هستند اين حق را خداى عزوجل به آنان داده و به همين جهت امت اسلام در قبال كلمه حقى كه از آن حضرات صادر مى شود و مردم را به سوى آن دعوت مى كند هيچگونه حريتى ندارند (نه اينكه حريت داشته اند ولى رسول و اولى الامر و مثلا فقهاء آن حريت را از مردم سلب كرده باشند) همچنانكه خداى تعالى فرموده : (و المؤ منون و المؤ منات بعضهم اولياء بعض يامرون بالمعروف و ينهون عن المنكر)
هشدار شعيب (ع ) به قوم خود، از رسيدن عذاب

و يا قوم لا يجرمنكم شقاقى ان يصيبكم مثل ما اصاب قوم نوح

كلمه (جرم ) - به فتحه جيم و سكون راء - (بطورى كه راغب گفته ) به معناى كندن ميوه از درخت است و به عنوان استعاره و مجاز به هر اكتساب ناپسند و مكروه نيز جرم گفته مى شود و كلمه (شقاق ) به معناى مخالفت و دشمنى با يكديگر است و معناى آيه اين است كه : (اى مردم ! برحذر باشيد از اينكه مخالفت و دشمنيتان با من به خاطر دشمنيتان با چيزى كه شما را به آن دعوت مى كنم براى شما مصيبتى ببار بياورد، مثل آن مصيبتى كه بر سر قوم نوح رسيد و آن اين بود كه همگى غرق شدند و يا مصيبتى كه به قوم هود رسيد و آن باد عقيمى بود كه همه را در زير توده خاك دفن كرد و يا به قوم صالح رسيد كه آن عبارت بود از صيحه و رجفه ).
(و ما قوم لوط منكم ببعيد) - يعنى فاصله زيادى بين زمان شما و زمان قوم لوط نيست ، چون فاصله بين دو زمان اين دو قوم كمتر از سه قرن بود، لوط معاصر با ابراهيم (عليه السلام ) و شعيب معاصر با موسى (عليه السلام ) بود.
بعضى از مفسرين گفته اند: مراد از كلمه (بعيد) بعد زمانى نيست بلكه بعد مكانى است ، يعنى مى خواهد بفرمايد: سرزمين قوم لوط با سرزمين شما فاصله زيادى ندارد، چون خرابه هاى شهرهاى قوم لوط كه در سرزمين سدوم (منطقه اى از ارض مقدسه ) نزديك به سرزمين مدين است ،
در نتيجه معناى آيه چنين مى شود: (قوم لوط از شما دور نيستند و شما مى توانيد شهرهاى ويران و خسف شده آنان و آثارى كه از آن شهرها باقى مانده را مشاهده كنيد. ليكن سياق و زمينه گفتار آيه مساعد با اين تفسير نيست . علاوه ، بر اين تفسير وقتى تمام مى شود كه بگوييم تقدير آيه (و ما مكان قوم لوط من مكانكم ببعيد) و تقدير خلاف اصل است و جز با داشتن دليل نمى شود مرتكب آن شد.


و استغفروا ربكم ثم توبوا اليه ان ربى رحيم ودود

در سابق درباره جمله (و استغفروا ربكم ثم توبوا اليه ) بحث كرديم كه مى فرمايد: از خداى تعالى درباره گناهان خود طلب مغفرت كنيد و با ايمان آوردن به او و به رسول او بسويش برگرديد زيرا خداى تعالى داراى رحمت و مودّت است و استغفار كنندگان و تائبين را رحم مى كند و دوست مى دارد.
در اين آيه نخست فرمود: (استغفروا ربكم ) كه كلمه رب را به آنان منسوب كرده و به ضمير آنان اضافه نمود، آنگاه در مقام تعليل آن فرمود: براى اينكه رب من رحيم و ودود است ، ولى در اين جمله كلمه (رب ) را به ضمير خودش اضافه كرد، بايد ديد چرا چنين كرده ؟ در آنجا گفته است رب شما و در اينجا گفته است رب من ؟ شايد وجه آن اين باشد كه در جمله اول در اين مرحله بود كه مردم را از طرف خداى سبحان به استغفار و توبه امر كند و لازم بود در اين مرحله از ميان صفات خدايى ، صفت ربوبيت او را ذكر كند، چون ربوبيت صفتى است كه عبادت بندگان كه استغفار و توبه نيز نوعى از آن است با آن صفت ارتباط دارد و اين ربوبيت خداى تعالى را به ضمير آنان اضافه كرد و گفت : (ربكم - رب شما) تا ارتباط و عبادت آنان به ربوبيت خدا را تاءكيد كرده باشد و نيز اشاره كرده باشد به اينكه رب آنان تنها خداى تعالى است نه آن اربابهايى كه به جاى خدا براى خود گرفته اند.
خوب در اينجا حق كلام اين بود كه در تعليل جمله مذكور نيز كلمه رب را به ضمير آنان اضافه نموده و بگويد: (استغفروا ربكم ان ربكم رحيم ودود) ليكن از آنجايى كه اين تعليل ، ثنايى بود براى خداى تعالى و قبلا اثبات كرده بود كه او رب آنان است لذا بار ديگر لازم نبود آن را تكرار كند، بنابراين كلمه رب را بر ضمير خودش اضافه كرد تا مجموع كلام بفهماند خداى تعالى كه هم رب شما است و هم رب من خدايى است رحيم و ودود.
علاوه بر اين ، اضافه دومى معناى معرفت و خبرگى را مى رساند و صحت گفتار اول را بهتر بيان مى كند چون برگشت معناى كلام به اين مى شود كه : (از پروردگار خود طلب مغفرت كنيد چون او رحيم و ودود است و چگونه چنين نباشد با اينكه او رب من است و من او را به داشتن اين دو صفت مى شناسم .
و كلمه (ودود) بر وزن فعول از اسماى خداى تعالى است و از ماده (ود) اشتقاق يافته و كلمه : (ود) با كلمه (حب ) به يك معنا است الا اينكه از موارد استعمال اين دو كلمه بر مى آيد كه ود نوع خاصى از حب است و آن حبى است كه آثار و پى آمدهايى آشكار دارد مثل ، الفت و آمد و شد و احسان به آيه زير توجه فرماييد: (و من آياته ان خلق لكم من انفسكم ازواجا لتسكنوا اليها و جعل بينكم مودة و رحمة ).
و اگر خداى تعالى را ودود خوانده به همين جهت است كه او بندگان خود را دوست مى دارد و آثار محبت خود را با افاضه نعمتهايش ‍ بر آنان ظاهر مى سازد آن هم چه نعمتهايى كه هيچ كس نمى تواند عدد آنها را بشمارد، همچنانكه خودش فرمود: (و ان تعدوا نعمة اللّه لا تحصوها)، پس به اين دليل خداى تعالى نسبت به انسانها ودود است .

قالوا يا شعيب ما نفقه كثيرا مما تقول و انا لنريك فينا ضعيفا...

آوردن كلمه (فقه ) در اينجا بليغ ‌تر از كلمه (فهم ) و قويتر از آن است و كلمه (رهط) به معناى قوم و عشيره است . و بعضى گفته اند: اين كلمه شامل سه نفر تا هفت و يا تا ده نفر مى شود، پس ‍ اينكه كلمه (رهط) را آوردند اشاره كرده اند به كمى قوم و خويش شعيب و اينكه قوم و خويش آن جناب كارى از دستشان بر نمى آيد و كلمه (رجم ) به معناى سنگباران كردن كسى است .
بعد از آنكه جناب شعيب (عليه السلام ) با مردم خود اجتماع كرده و آنان را با حجت خود مجاب كرد مردم ديدند در مقابل گفتار منطقى او هيچ حرف حسابى ندارند و به هيچ وجه نمى توانند از راه استدلال او را ساكت كنند لا جرم نخست گفتند كه : بسيارى از گفته هاى او براى آنان نامفهوم است و معلوم است كه اگر به راستى كلام گويندهاى براى شنونده اش مفهوم نباشد قهرا كلامى لغو و بى اثر خواهد بود و اين سخن آنان كنايه از اين بود كه اى شعيب ! تو حرفهايى مى زنى كه هيچ فايده اى در آن نيست .
هشدار شعيب (ع ) بعد از درماندن در مقابل او، به او گفتند: تو را ضعيف و بى ياور مىبينيم ، و او را تهديد به قتل كردند!
آنگاه دنبال آن گفتند: (و انا لنريك فينا ضعيفا - و ما تو را در بين خود ضعيف مى بينيم )
يعنى اگر تو شخص نيرومندى بودى ما ناگزير مى شديم به فهم خود فشار بياوريم تا كلام نامفهوم تو را بفهميم ولى تو در بين ما نيرومند نيستى و ما مجبور نيستيم كلام نامفهوم تو را بفهميم و به فهميدن آن اهتمام ورزيم و آن را بشنويم و قبول كنيم ، بلكه ما تو را در بين خود فردى ضعيف مى دانيم كه نه به دستوراتش اعتنايى هست و نه به سخنانش .
و آنگاه تهديدش كردند كه : (و لو لا رهطك لرجمناك ) يعنى اگر ملاحظه اين عده قليل از بستگانت نبود تو را بطور يقين سنگسار مى كرديم ، ولى ما ملاحظه جانب اين چند نفر خويشان تو را مى كنيم و متعرض تو نمى شويم . و اگر بستگان او را رهط (يعنى عده اى كم ) خواندند براى اين بوده كه اشاره كرده باشند به اينكه اگر روزى بخواهند او را به قتل برسانند هيچ باكى از بستگان او ندارند و اگر تاكنون دست به چنين كارى نزده اند در حقيقت نوعى احترام به بستگان او كرده اند.
سپس دنبال آن تهديد اضافه كردند كه : (و ما انت علينا بعزيز) تا آن تهديد يعنى جمله (لو لا رهطك ) را تاءكيد كرده ، فهمانده باشند كه تو در بين ما قوى نيستى و مقامى منيع ندارى ، آنقدر محترم نيستى كه رعايت جانبت از كشتنت باز بدارد نه ، اگر بخواهيم به بدترين وجه كه همان سنگسار باشد تو را مى كشيم و تنها چيزى كه تاكنون ما را از اين كار باز داشته رعايت جانب بستگان تو بوده ، پس ‍ خلاصه گفتار اهل مدين اين شد كه خواسته بودند جناب شعيب را اهانت نموده بگويند: ما هيچ اعتنايى به تو و سخنان تو نداريم و تنها بخاطر رعايت جانب بستگانت تاكنون متعرض تو نشده ايم .

قال يا قوم ارهطى اعز عليكم من اللّه و اتخذتموه وراءكم ظهريا

كلمه : (ظهرى ) منسوب به ظهر - به فتحه ظاى نقطه دار - است (همچنانكه در فارسى كلمه پشتى منسوب به پشت است ) چيزى كه هست وقتى از كلمه (ظهر) منسوب مى سازند ظاى آن را كسره مى دهند و اين كلمه به معناى هر چيزى است كه انسان آن را پشت سر قرار دهد و به آن پشت كند بطورى كه بكلى از يادش ‍ ببرد، وقتى مى گويند: (فلان اتخذ فلانا وراء ظهريا) معنايش اين است كه فلانى فلان شخص را فراموش كرد و اصلا به يادش نماند و اعتنايى به وضع او نكرد.
و جمله مورد بحث سخن شعيب (عليه السلام ) است كه گفتار مردم را نقض كرده ، آنها گفتند: (اگر قوم و خويش تو نبود ما تو را سنگسار كرده بوديم ) و وى در نقض گفتار آنان فرموده : چطور قوم و خويش مرا عزيز و محترم مى شماريد و جانب آنان را رعايت مى كنيد ولى خداى تعالى را عزيز نمى داند و جانبش را محترم نمى شماريد با اينكه اين منم كه از جانب او شما را بسوى او دعوت مى كنم آيا قوم و خويش من در نظر شما عزيزتر از خداى تعالى هستند و آيا شما خداى را پشت سر انداخته بكلى فراموشش ‍ كرده ايد؟ شما نبايد چنين كنيد و حق نداريد كه چنين كنيد زيرا پروردگار من بدانچه مى كنيد محيط است آن هم احاطه اى كه تمامى اشياى عالم را فرا گرفته ، هم به حسب وجود و هم به حسب علم و قدرت . اين بود معناى آيه و در اين آيه به راءى مردم مدين طعنه زده و طرز فكر آنان را سفيهانه خوانده در مقابل آنان كه در آيه قبلى طرز فكر شعيب را سست و غير قابل اعتنا دانستند.

و يا قوم اعملوا على مكانتكم انى عامل ...

در مجمع البيان گفته است كلمه (مكانت ) به معناى آن حالتى است كه انسان داراى مكانت با داشتن آن حالت مى تواند كارى را كه مى خواهد انجام بدهد. ولى اصل اين معنا (بطورى كه گفته است ) از ماده (مكان ) است و وقتى مى گوييم : (من مكن مكانة ) مثل اين است كه گفته باشيم : (ضخم ضخامة ) يعنى فلان كس نيرومند بر عمل شد، نيرومندى كه مافوقش تصور نمى شود و چون گفته مى شود: (تمكن من كذا) معنايش اين است كه نيروى فلانى بر فلان عمل احاطه داشت .
و جمله مورد بحث تهديدى است از جانب شعيب (عليه السلام ) به مردم مدين به شديدترين تهديدها، چون سخن او اشعار دارد بر اينكه نسبت به گفتار و تهديدش اطمينان كامل دارد و هيچ قلق و اضطرابى از كفر مردم به وى و تمردشان از دعوت وى ندارد، پس ‍ مردم با همه نيرو و تمكنى كه دارند كارى را كه مى خواهند بكنند او نيز كار خود را آنچنان ادامه مى دهد ولى چيزى نخواهد گذشت كه بطور ناگهانى و بدون خبر قبلى عذابى بر سرشان مى آيد كه در آن هنگام مى فهمند عذاب ، چه كسى را خواهد گرفت ، آنان را و يا شعيب را؟ پس مردم در انتظار باشند او نيز با آنان در انتظار مى نشيند و از آنان جدا نمى شود.

و لما جاء امرنا نجينا شعيبا... جاثمين

در سابق بيانى كه معناى اين آيه را روشن سازد گذشت .

كان لم يغنوا فيها الا بعدا لمدين كما بعدت ثمود

وقتى گفته مى شود: (فلان غنى فى المكان ) معنايش اين است كه فلانى در فلان مكان اقامت گزيد و جمله (الا بعدا لمدين ...) متضمن معناى لعنت است ، در حقيقت فرموده لعنت بر قوم مدين همچنانكه ثمود لعنت شدند و از رحمت خدا دور گشتند و ما در داستانهاى قبل
از اين داستان مطالبى ايراد كرديم كه اين داستان نيز مشمول آن هست و معناى آيه اين است كه وقتى عذاب ما آمد، شعيب و مؤ منين به وى را به رحمتى كه به آنها داشتيم نجات داديم و عذاب صيحه ، مردم مدين را بگرفت و صبح كردند در حالى كه جسمانى بى روح بودند و تو گويى اصلا در اين سرزمين زندگى نمى كردند فرمان ما رسيد كه لعنت بر مردم مدين ، همانطور كه ثمود لعنت شدند.
بحث روايتى
(رواياتى در ذيل آيات مربوط به شعيب (ع ) و قوم او)
در تفسير قمى آمده كه معصوم (عليه السلام ) فرمود: خداى تعالى حضرت شعيب (عليه السلام ) را بسوى مدين مبعوث كرد - و مدين قريه اى بوده در سر راه شام - ولى مردمش به وى ايمان نياوردند.
و در تفسير عياشى از احمد بن محمد بن عيسى از بعضى اصحابش از امام صادق روايت آورده كه در تفسير جمله (انى اراكم بخير) فرمود: مردم مدين در فراوانى نعمت به سر مى بردند بطورى كه قيمت اجناس پايين بود (و احتياجى به كم فروشى نداشتند).
و در همان كتاب از محمد بن فضيل از حضرت رضا (صلوات اللّه عليه ) روايت آمده كه محمد گفت : من از آن جناب از مساءله انتظار فرج سؤ ال كردم ، حضرت با تعجب فرمود: (اوليس تعلم ان انتظار الفرج من الفرج - مگر نمى دانى كه انتظار فرج خود مرحله اى از فرج است ؟) آنگاه فرمود: خداى تبارك و تعالى مى فرمايد: (و ارتقبوا انى معكم رقيب ).
مؤ لف : تعبير: (ليس تعلم ) به معنى نمى دانى است كه تعبير لغوى و مطابق لغت نيست بلكه تعبيرى است مولّد، (مولّد به معناى عربى غير خالص است ).
مؤ لف : كتاب معانى الاخبار به سند خود از عبد اللّه بن فضل هاشمى از امام صادق (عليه السلام ) روايت كرده كه گفت : به آن حضرت عرضه داشتم : (با در نظر داشتن اينكه علل و اسباب در كار ما مؤ ثرند) معناى اينكه خداى تعالى در يكجا (از قول شعيب حكايت كرده كه گفت :)، (و ما توفيقى الا باللّه ) و در جايى ديگر خودش فرموده : (ان ينصركم اللّه فلا غالب لكم و ان يخذلكم فمن ذا الذى ينصركم من بعده چيست ؟
امام (عليه السلام ) در جواب فرمود: وقتى بنده خدا آنچه كه خدا به وى امر كرده اطاعت كند عملش موافق امر خداى است و بدين جهت آن عبد را موفق مى نامد (چون گفتيم كارش موافق امر خداى عز و جل است ) و هر گاه بنده خدا بخواهد داخل پاره اى از گناهان شود و خداى تعالى بين او و آن گناه حايل گردد و در نتيجه بنده آن گناه را مرتكب نشود ترك گناهش به توفيق خداى تعالى صورت گرفته و هر زمان كه او را به حال خود بگذارد و بين او و معصيت حايل نشود و در نتيجه مرتكب گناه گردد در آن صورت خدا او را يارى نكرده و موفق ننموده است ، (چون كارش موافق دستور خدا انجام نشده ).
روايتى درباره توفيق الهى و توضيح مراد از آن
مؤ لف : حاصل بيان امام (عليه السلام ) اين شد كه توفيق خداى تعالى و خذلان (توفيق ندادن و يارى نكردن ) او از صفات فعلى خداى تعالى است نه از صفات ذاتش ، پس توفيق ، عبارت از اين است كه خداى تعالى اسباب را طورى رديف كند كه قهرا بنده را بسوى عمل صالح بكشاند و يا بعضى از مقدماتى كه در ارتكاب گناه لازم است براى او فراهم نكند در نتيجه بنده آن كار واجب را انجام دهد و اين كار حرام را ترك كند، و خذلان بر خلاف اين است .
پس بنابراين ، متعلق توفيق ، عبارت از آن اسباب است چون گفتيم توفيق عبارت است از ايجاد توافق بين آن اسباب ، پس اسبابند كه متصف به توفيق مى شوند و اگر انسان موفق را موفق مى ناميم در حقيقت توصيف به حال متعلق كرده ايم .
و در تفسير الدر المنثور است كه ابو نعيم در كتاب (الحليله ) از على روايت كرده كه گفت : به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشتم : مرا توصيه كن حضرت فرمود: بگو: (پروردگارم اللّه است و به دنبال آن استقامت بورز و به پاى گفته ات بايست ). عرضه داشتم : (پروردگارم اللّه است و جز بوسيله او مرا توفيقى نيست ، بر او توكل مى كنم و بسوى او رجوع مى نمايم ). رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: گوارا باد تو را اين علم اى ابو الحسن ، به راستى كه تو علم را نوشيده اى آن هم چه نوشيدنى و تو علم را، همه اش را يكباره فرا گرفته اى و آن هم چه فرا گرفتنى .
مؤ لف : در سابق ما به پاره اى از مطالب در معناى جمله (شربت العلم شربا و نهلته نهلا) اشاره كرده ايم .
و در همان كتاب است كه واحدى و ابن عساكر از شداد بن اوس روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: شعيب (عليه السلام ) از عشق به خدا آنقدر گريست تا كور شد و خداى تعالى دوباره چشمش را به او برگردانيد و به وى وحى فرستاد: اى شعيب ! اين چه گريه اى است كه مى كنى ؟ آيا از شوق به بهشت است و يا ترس از دوزخ ؟ شعيب عرضه داشت : نه ، و ليكن حب تو در دلم گره خورده ، وقتى به تو نظر كنم ديگر باكى از آن ندارم كه تو با من چه معامله اى خواهى كرد؟ پس خداى تعالى به وى وحى فرستاد كه : اى شعيب ! اگر اين گفته تو حق باشد پس گوارا باد تو را لقاى من ، اى شعيب ! به همين جهت من موسى بن عمران را خادم تو كردم با اينكه او حكيم و هم سخن من است .
مؤ لف : مراد از اينكه آن جناب در پاسخ خداى تعالى عرضه داشت : (وقتى به تو نظر كنم )، نظر قلبى است نه نگاه كردن با چشم سر، تا مستلزم جسمانيت خدا باشد چون خداى متعال منزه از جسمانى بودن است و ما در تفسير آيه (و لما جاء موسى لميقاتنا) در جلد ششم اين كتاب توضيحى در اين باره داديم .
و در همان كتاب است كه ابو الشيخ از على بن ابيطالب (رضى اللّه عنه ) روايت كرده كه روزى در خطبه اش اين آيه را كه راجع به شعيب است تلاوت كرد كه قوم او به او گفتند: (و انا لنريك فينا ضعيفا)، آنگاه فرمود: شعيب (عليه السلام ) نابينا شده بود، بدين جهت او را ضعيف شمرده و نسبت ضعف به او دادند، و در تفسير جمله (و لو لا رهطك ) على فرمود: (به خدايى سوگند كه جز او معبودى نيست آنها از جلال و عظمت پروردگارشان هيچ پروايى نكرده اند و جز از قوم و عشيره از هيچ چيز هيبت نمى بردند.
گفتارى پيرامون داستان شعيب (ع ) و قوم او در قرآن كريم .
شعيب ، سومين پيامبر عرب
1 - شعيب (عليه السلام ) سومين پيامبر عرب بود: منظور اين است كه آن جناب سومين پيامبر عربى است كه نام شريفشان در قرآن كريم آمده و پيامبران عرب عبارتند از: هود و صالح و شعيب و محمد (صلى اللّه عليه و آله و سلم )، كه پاره اى از سرگذشت هاى زندگى شعيب (عليه السلام ) در سوره هاى اعراف و هود و شعراء و قصص و عنكبوت آمده است .
شعيب (عليه السلام ) از اهل مدين بوده (و مدين شهرى بوده در سر راه شام ، راهى كه از شبه جزيره عربستان به طرف شام مى رفته ) و آن جناب با موسى بن عمران (عليه السلام ) معاصر بوده و يكى از دو دختر خود را در برابر هشت سال خدمت به عقد آن جناب در آورده و اگر موسى خواست ده سال خدمت كند خودش داوطلب شده و اين دو سال جزء قرار داد نبوده ، موسى (عليه السلام ) ده سال وى را خدمت كرد و سپس از آن جناب خدا حافظى نموده ، با خانواده اش از مدين به طرف مصر رهسپار شد.
و قوم اين پيغمبر يعنى اهل مدين بت مى پرستيدند، مردمى برخوردار از نعمتهاى الهى بودند. امنيت و رفاه و ارزانى قيمت ها و فراوانى نعمت داشتند ولى فساد در بينشان شيوع يافت مخصوصا كم فروشى و نقص در ترازو و قپان ، لذا خداى تعالى شعيب را بسوى آنها مبعوث كرد و دستور داد تا مردم را از پرستش بتها و از فساد در زمين و نقص كيلها و ميزانها نهى كند و آن جناب مردم را بدانچه ماءمور شده بود دعوت كرد، اندرزشان داد، انذارشان كرد، بشارتشان داد، و مصايبى كه به قوم نوح ، قوم هود، قوم صالح و قوم لوط رسيده بود به يادشان آورد، و در احتجاج عليه كارهاى زشتشان و در موعظه و اندرزشان سعى بليغ كرد اما جز بيشتر شدن طغيان و كفر و فسوق در آنان نتيجه اى نگرفت .
مردم مدين بجز چند نفر به وى ايمان نياوردند بلكه در عوض شروع به اذيت او و مسخره كردن و تهديدش نموده ، مردم ديگر را از پيروى آن جناب بر حذر داشتند، بر سر هر راهى كه به جناب شعيب منتهى مى شد مى نشستند و رهگذران را از اينكه نزد شعيب بروند مى ترساندند و كسانى كه به وى ايمان آورده بودند را از راه خدا منع مى كردند و راه خدا را كج و معوج نشان مى دادند و مى خواستند هر چه بيشتر اين راه را زننده در نظرها جلوه دهند.
و سپس شروع كردند به تهمت زدن ، گاهى او را ساحر خواندند و زمانى كذابش معرفى كردند و خود آن جناب را تهديد كردند كه اگر دست از دعوتت برندارى سنگسارت خواهيم كرد و بار ديگر او و گروندگان به او را تهديد كردند كه از شهر بيرونتان مى كنيم مگر اينكه به كيش بتپرستى ما برگرديد.
و به اين رفتار خود همچنان ادامه دادند تا آنكه آن حضرت از ايمان آوردنشان بكلى ماءيوس گرديد و بناچار رهايشان كرده به حال خودشان واگذار نمود و در آخر دعا كرد و از خداى تعالى درخواست فتح نموده ، عرضه داشت : (ربنا افتح بيننا و بين قومنا بالحق و انت خير الفاتحين ). دنبال اين دعا خداى تعالى عذاب يوم الظله را نازل كرد، روزى كه ابر سياه همه جا را تاريك كرد و بارانى سيل آسا بباريد، اهل مدين آنجناب را مسخره مى كردند كه اگر از راستگويانى قطعه اى از طاق آسمان را بر سر ما ساقط كن ، پس ‍ صيحه آسمان آنها را بگرفت در نتيجه در خانه هايشان صبح كردند در حالى كه به زانو در آمده و مرده بودند و خداى تعالى شعيب و مؤ منين به وى را نجات داد، پس شعيب پشت به آن قوم مرده كرده ، گفت : چقدر در ابلاغ رسالت پروردگارم به شما كوشيدم و چقدر نصيحتتان كردم حالا چگونه مى توانم درباره سرنوشت شوم مردمى كافر اندوهناك باشم .
2 - شخصيت معنوى شعيب (ع )
2 - شخصيت معنوى شعيب (عليه السلام ): شعيب (عليه السلام ) از زمره پيغمبران مرسل و محترم خداى تعالى بود و خداى عزوجل آن جناب را در ستايش هايى كه از انبياى گرام خود نموده و در ثناى جميلى كه قرآن آن را در اين باره آورده شركت داده و قرآن كريم در آيات شريفه اش و مخصوصا در سوره اعراف و هود و شعراء از آن جناب مقدار زيادى از حقايق معارف و علوم الهى و ادب خيره كننده اى كه نسبت به پروردگارش و نسبت به مردم داشته حكايت كرده است .
و او خود را رسولى امين و مصلح و از صالحين شمرده و خداى تعالى همه اينها را از آن جناب حكايت كرده و امضاء و تصديق نموده و در شخصيت معنوى آن جناب همين بس كه كليم خدا، موسى بن عمران (عليه السلام ) نزديك به ده سال او را خدمت كرده است سلام اللّه عليه .
3 - نظر تورات درباره آن حضرت
3 - نظر تورات درباره آن حضرت : در تورات داستان شعيب و قوم او نيامده ، تنها يادى كه از آن جناب كرده اين است كه در اصحاح دوم از سفر خروج گفته : بعد از آنكه موسى (عليه السلام ) آن مرد قبطى را كشت از مصر به مدين فرار كرد (تا آخر داستان ) و در آنجا شخصى را ذكر كرده به نام اعوئيل كاهن مديان (و يا به عبارتى ديگر عالم دينى شهر مدين ).
آيات 99 - 96 سوره هود

لقد ارسلنا موسى باياتنا و سلطان مبين (96) الى فرعون و ملايه فاتبعوا امر فرعون و ما امر فرعون برشيد(97) يقدم قومه يوم القيمة فاوردهم النار و بئس الورد المورود(98) و اتبعوا فى هذه لعنة و يوم القيمة بئس الرفد المرفود(99)

ترجمه آيات
ما موسى را با معجزاتمان و با برهانى روشن فرستاديم . (96)
بسوى فرعون و درباريانش ولى مردم راه و روش فرعون را پيروى كردند با اينكه روش فرعون كسى را بسوى حق هدايت نمى كرد بلكه زير بنايش جهالت و گمراهى بود.(97)
او در روز قيامت پيشرو قوم خود خواهد بود و آنان را بسوى لبه آتش مى برد كه چه بد جايگاهى است براى ورود. (98)
(و چون روش فرعون را پيروى كردند) لعنت خدا نيز در دنيا و روز قيامت ، آنان را پيروى كرده و خواهد كرد و چه بد عطايى است كه داده شدند.(99)
بيان آيات
اين آيات به داستان موسى كليم اللّه (عليه السلام ) اشاره دارد و نام آن جناب در قرآن كريم بيش از ساير انبياء برده شده يعنى نزديك به صد و سى و چند جاى قرآن اسمش برده شده و
در سى و چند سوره به داستانهايش اشاره شده است و قرآن كريم اعتناى بيشترى به شرح زندگى آن حضرت نسبت به ساير انبياء دارد، منتهى چيزى كه هست خداى تعالى در خصوص اين سوره سخن از آن جناب را بطور مجمل آورده و به اشاره اى اجمالى اكتفاء نموده است .

و لقد ارسلنا موسى باياتنا و سلطان مبين

مراد از ارسال موسى (ع ) با آيات و سلطان مبين
حرف (باء) در كلمه (باياتنا) براى مصاحبت آمده و آيه را چنين معنا مى دهد: (به تحقيق ما موسى را همراه با آيات خود فرستاديم )، توضيح اينكه افرادى كه خداى تعالى به عنوان پيامبران و رسل مبعوث كرده و آنان را با آيات معجزه آسا تاءييد نموده دو دسته اند: بعضى از آنان معجزه اى با خود نياوردند ولى هر زمان كه امتشان از آنان معجزه اى خواسته اند، آن معجزه را آورده اند مانند معجزه ناقه كه نبوت صالح را تاءييد كرد، و دسته ديگر در همان آغاز بعثتشان با معجزه اى معين مبعوث شدند مانند موسى و عيسى و محمد (صلى اللّه عليه و آله و سلم ) كما اينكه خداى تعالى درباره موسى مى فرمايد: (اذهب انت و اخوك باياتى ) و درباره عيسى (عليه السلام ) مى فرمايد: (و رسولا الى بنى اسرائيل انى قد جئتكم باية من ربكم ...) و درباره محمد (صلى اللّه عليه و آله و سلم ) فرموده : (هو الذى ارسل رسوله بالهدى ).
و منظور از اين هدايت ، قرآن است به دليل اينكه در اول قرآن كريم در آغاز سوره بقره فرموده : (ذلك الكتاب لا ريب فيه هدى للمتقين ).
و نيز فرموده : (و اتبعوا النور الذى انزل معه ).
بنابراين موسى (عليه السلام ) رسولى است كه همراه با آيات و سلطانى (برهانى ) روشنگر فرستاده شده بود، و روشن است كه مراد از اين آيات ، امور خارق العاده اى است كه به دست وى جارى مى شود، دليل بر اين معنا هم داستانهايى است كه از آن جناب در قرآن كريم آمده است .
و اما منظور از كلمه (سلطان ) آن برهان و حجتى است كه بگومگو را قطع كرده و بر عقول و افهام مردم تسلط پيدا مى كند، بنابراين كلمه (سلطان )، هم شامل معجزه مى شود و هم
حجت عقليه اى كه بر عقل بشر چيره مى گردد و عقل را ناگزير از پذيرفتن مدعاى طرف مى سازد، و بر فرض كه منظور از سلطان چنين معناى وسيعى باشد قهرا عطف كلمه (سلطان ) بر كلمه (آيات ) از قبيل عطف عام بر خاص خواهد بود.
و بعيد نيست كه مراد از ارسال موسى با سلطان مبين اين باشد كه خداى سبحان آن جناب را بر اوضاع جارى بين او و بين آل فرعون مسلط كرده بود، آن جبارى كه هيچ پيغمبرى غير از آن جناب به مثل چنان جبارى مبتلا نبود و ليكن خداى تعالى موسى را بر او غالب گردانيد تا جايى كه او و لشكريانش را غرق نمود و بنى اسرائيل را به دست او نجات داد، آيه شريفه زير به همين معنا اشعار دارد كه مى فرمايد: (قالا ربنا اننا نخاف ان يفرط علينا او ان يطغى قال لا تخافا اننى معكما اسمع و ارى ). و نيز اين آيه كه به موسى مى فرمايد: (لا تخف انك انت الاعلى ).
در اين آيه و در نظاير آن دلالتى است روشن بر اينكه رسالت موسى (عليه السلام ) اختصاصى به قوم خود كه از بنى اسرائيل بودند نداشته بلكه آن جناب بر بنى اسرائيل و بر ساير اقوام و ملل مبعوث بوده است .

الى فرعون و ملائه فاتبعوا امر فرعون و ما امر فرعون برشيد

در اين جمله رسالت موسى (عليه السلام ) را بخصوص فرعون و ملاء او نسبت داده - و كلمه (ملاء) به معناى اشراف و بزرگان قوم است كه با هيبت خود دل مردم را پر مى كنند - نه به همه قوم ، كه شايد به كار بردن اين كلمه براى اشاره به اين معنا باشد كه عامه مردم هميشه دنباله رو اشراف و بزرگانند و از خود هيچ راءيى ندارند، راءى آنها همان تصميمى است كه اشراف برايشان بگيرند.
و ظاهرا مراد از كلمه (امر) در جمله (فاتبعوا امر فرعون - امر فرعون را پيروى كردند) معنايى باشد اعم از قول و فعل ، همچنانكه خداى تعالى از فرعون حكايت كرده كه گفت : (ما اريكم الا ما ارى و ما اهديكم الا سبيل الرشاد)، در نتيجه كلمه (امر) منطبق مى شود بر سنت و طريقه اى كه فرعون آن را اتخاذ كرده بود و مردم را با آن امر مى كرد، و گويا آيه مورد بحث كه مى فرمايد:
(و ما امر فرعون برشيد)، محاذى و مقابل گفتار فرعون است كه سوره مؤ من آن را حكايت كرد كه ادعا مى كرد من شما را به راه رشد هدايت مى كنم ، و آيه مورد بحث مى خواهد اين ادعا را باطل و فرعون را در اين ادعا تكذيب كند و كلمه (رشيد) بر وزن فعيل صفت مشبهه از رشد است و رشد خلاف غى و گمراهى است ، يعنى : امر فرعون داراى رشد نيست تا بتواند به سوى حق هدايت كند بلكه داراى غى و جهالت است ، ولى بعضى از مفسرين گفته اند : (رشيد) در اينجا به معناى مرشد است .
و در اين جمله يعنى جمله (و ما امر فرعون برشيد) اسم ظاهر در جاى ضمير به كار رفته چون مى توانست بفرمايد: (فاتبعوا امر فرعون و ما امره برشيد) و شايد فايده تكرار كلمه فرعون براى آن معنايى بوده كه خود اين كلمه داشته چون هر كسى از اين كلمه معناى تفرعن و طغيان را مى فهمد و در نتيجه از همين كلمه مى فهمد كه صاحب اين اسم نمى تواند داراى امرى رشيد باشد و معلوم است كه اين استفاده به هيچ وجه در ضمير راجع به اين كلمه نيست .

يقدم قومه يوم القيامة فاوردهم النار و بئس الورد المورود

يعنى فرعون در روز قيامت پيشاپيش قوم خود مى آيد زيرا در دنيا او را پيروى كردند و در نتيجه او به عنوان امامى از ائمه ضلالت ، پيشوايشان شده بود، در جاى ديگر قرآن (نيز) سخن از اين پيشوايان ضلالت آمده و فرموده : (و جعلناهم ائمة يدعون الى النار).
جمله (فاوردهم النار) به دليل اينكه حرف (فاء) بر سر آن آمده تفريع و نتيجه گيرى از جمله قبل است و معناى مجموع دو جمله اين است كه : فرعون در قيامت پيشاپيش پيروان خود آمده و در نتيجه همه آنان را به لب آتش برده است . و اگر مطلب آينده را به لفظ ماضى تعبير كرده ، براى اين است كه يقينى بودن وقوع آن را افاده كند و بفهماند كه آمدن قيامت و پيشوا شدن فرعون براى قومش و رفتنشان در آتش آنقدر حتمى و يقينى است كه گويا واقع شده و شنونده آن را انجام شده حساب مى كند.
و چه بسا بعضى گفته اند كه : جمله مورد بحث تفريع بر جمله (فاتبعوا امر فرعون ) مى باشد و در اين صورت معناى آن چنين مى شود كه : (اتبعوا امر فرعون فاوردهم الاتباع النار - مردم (آن زمان ) امر فرعون را پيروى كردند و همين پيروى كردن ، آنان را وارد آتش كرد.
و بعضى در تاءييد اين قول استدلال كرده اند به آيه شريفه (و حاق بال فرعون سوء العذاب النار يعرضون عليها عدوا و عشيا و يوم تقوم الساعة ادخلوا آل فرعون اشد العذاب )، چون اين آيات دلالت دارد كه خداى تعالى آل فرعون را از همان حين مردنشان و قبل از آنكه قيامت به پا شود عذاب مى كند، ليكن بر خواننده پوشيده نيست كه اين آيات در خلاف آن منظورى ظهور دارد كه مفسرين نامبرده براى اثبات آن به اين آيات استدلال كرده اند، به علت اينكه تعبير اين آيات در عذاب قبل از قيامت و عذاب بعد از قيامت دو جور است ، درباره عذاب قبل از قيامت فرموده : (عرضه بر آتش مى شوند) يعنى صبح و شام آتش را به آنان نشان مى دهند، و درباره عذاب روز قيامت فرموده : (فرمان مى رسد كه آل فرعون را در شديدترين عذاب داخل سازيد).
معناى جمله : (بئس الورد المورود) كه فرعون ، پيروان خود را بدان وارد مى كند
 (بئس الورد المورود)، كلمه (ورد) به معناى آبى است كه انسان و حيوانات تشنه به لب آن مى آيند و از آن مى نوشند، راغب در مفردات گفته : كلمه (ورد) در اصل لغت به معناى قصد رفتن بسوى آب است و به تدريج در چيزهاى ديگر استعمال شده ، مثلا گفته اند: (وردت الماء - به لب آب رفتم ) و يا (ارد الماء - به لب آب مى روم )، مصدر آن ورود و اسم فاعلش وارد و اسم مفعولش مورود است و نيز مى گويند: (و قد اوردت الابل الماء - به تحقيق شتران به لب آب رسيدند)، خداى تعالى نيز در قرآن آن را استعمال نموده ، درباره مسافرت موسى (عليه السلام ) به طرف مدين و رسيدنش به لب آب آن محل فرموده : (و لما ورد ماء مدين - همينكه به لب آب مدين رسيد) و كلمه (ورد) به معناى آبى است كه پس از تلاش انسان و حيوان و چرخيدنش به دنبال آن به گلويش مى ريزد.
و بنا به گفته وى در جمله مورد بحث استفاده و مجازگويى لطيفى به كار رفته چون آن هدف نهايى كه جنس انسان در تلاشهاى خود منظور دارد را تشبيه كرده به آبى كه انسانهاى لب تشنه به دنبالش مى چرخند و در نتيجه گوارايى سعادت و شيرينى رسيدن به هدف تشبيه شده به آن آبى كه پس از تلاش بسيار به گلوى لب تشنه مى رسد و معلوم است كه سعادت نهايى انسان عبارت است از رضوان الهى و خشنودى خدا و بهشت او، و ليكن پيروان فرعون بعد از آنكه در اثر پيروى امر آن طاغى گمراه شدند،
راه رسيدن به سعادت حقيقى خود را گم كردند و نتيجه قهرى گم شدن راه اين شد كه به راهى افتادند كه منتهى به آتش دوزخ مى شد، پس آتش دوزخ همان وردى است كه ورودشان به آن ورد خواهد بود كه چه بسيار بد مورودى است براى اينكه گوارايى ورد و شيرينى آن براى اين است كه حرارت جگر را مى نشاند و اندرون تفته عطشان را خنك مى كند و چنين وردى آب گوارا است نه آتش ، آن هم آتش دوزخ ، پس اگر آب خنك و گوارا مبدل به عذاب آتش شود، مورود (راه ورودى به لب آب ) وردى بسيار بد خواهد بود.

و اتبعوا فى هذه لعنة و يوم القيامة بئس الرفد المرفود

مراد از: (و اتبعوا فى هذه لعنة و يوم القيمة بئس الرفد المرفود)
يعنى قوم فرعون امر فرعون را متابعت كردند، لعنت خدايى هم آنان را متابعت كرد و لعنت خدا عبارت است از رحمت او و رانده شدن از ساحت قرب او كه به صورت عذاب غرق تجسم يافت ، ممكن هم هست بگوييم : لعنت ، حكمى است مكتوب از خداى تعالى در نامه اعمالشان به اينكه از رحمت الهى دور باشند كه اثر اين دورى از رحمت ، غرق شدن در دنيا و معذب شدن در آخرت باشد.
(و يوم القيامة بئس الرفد المرفود)، كلمه (رفد) به معناى عطيه (بخشش ) است و اصل در معناى (رفد) عون (ياور) بوده و اگر عطيه را نيز رفد و مرفود خوانده اند به اين مناسبت بوده كه عطيه ، گيرنده را در برآوردن حوائجش يارى مى دهد و معناى جمله مورد بحث اين است كه آن عطيه اى كه در قيامت به آنان داده مى شود عطيه بدى است و آن آتش است كه اينان در آن افروخته مى شوند و اين آيه نظير آيه زير است كه مى فرمايد: (و اتبعناهم فى هذه الدنيا لعنة و يوم القيامة هم من المقبوحين ).
و چه بسا مفسرينى كه كلمه (يوم القيامة ) را در آيه شريفه ظرفى متعلق به جمله (اتبعوا) و يا به كلمه (لعنة ) گرفته اند نظير كلمه (فى هذه ) كه آن را نيز متعلق به آن يا اين دانسته و گفته اند معناى آيه چنين است كه خداى تعالى در دنيا و آخرت لعنت را دنبالشان قرار داد و يا چنين است كه خداى تعالى دنبالشان قرار داد لعنت دنيا و آخرت را، آنگاه سخن را از نو آغاز كرده و فرموده : (بئس الرفد المرفود) يعنى بد است آن عطيه اى كه داده شده ، يعنى آن لعنتى كه اينان متبوع آن شدند و يا آن عطيه اى كه داده شدند و عبارت بود از اتباع به لعن .
و الحمد لله رب العالمين


آيات 108 - 100 سوره هود

ذلك من انباء القرى نقصّه عليك منها قائم و حصيد(100)
و ما ظلمناهم و لكن ظلموا انفسهم فما اغنت عنهم آلهتهم الّتى يدعون من دون اللّه من شى ء لما جاء امر ربك و ما زادوهم غير تتبيب (101)
و كذلك اخذ ربّك اذا اخذ القرى و هى ظلمه انّ اخذه اليم شديد(102)
ان فى ذلك لاية لمن خاف عذاب الاخرة ذلك يوم مجموع له النّاس و ذلك يوم مشهود(103)
و ما نؤ خّرة الاّ لاجل معدود(104)
يوم يات لا تكلّم نفس الا باذنه فمنهم شقى و سعيد(105)
فامّا الّذين شقوا ففى النّار لهم فيها زفير و شهيق (106)
خالدين فيها ما دامت السّموت و الارض الاّ ما شاء ربك انّ ربك فعال لما يريد(107)
و امّا الّذين سعدوا ففى الجنّة خالدين فيها ما دامت السّموت و الارض الاّ ما شاء ربّك عطاء غير مجذوذ (108)

ترجمه آيات
اين از خبرهاى آن دهكده ها است كه برايت قصه مى كنيم ، بعضى (از آنها) بپاست ، و بعضى ديگر منقرض و نابود شده است . (100)
ما ستمشان نكرديم بلكه خود ايشان به خود ستم كردند و همين كه فرمان پروردگارت بيامد، خدايانشان كه به جاى پروردگار مى پرستيدند، كارى براى ايشان نساختند و جز خسرانشان نيفزودند. (101)
مؤ اخذه كردن پروردگارت وقتى دهكده ها را مؤ اخذه كند، چنين است . آرى ، مؤ اخذه او الم انگيز و سخت است .(102)
و در اين براى كسى كه از عذاب قيامت بترسد عبرتى (تكان دهنده ) است و قيامت روزى است كه همه مردم براى (درك ) آن يك جا جمع مى شوند و اين ، روز حضور يافتن (همه ) است .(103)
و آنرا جز براى مدتى معين مؤ خر نمى داريم .(104)
روزى بيايد كه هيچ كس جز به اذن او سخن نگويد و برخى از آنان بدبخت باشد (و برخى ) نيكبخت .(105)
اما كسانى كه بدبختند در آتشند و براى آنها زفير و شهيق است .(106)
و تا آسمانها و زمين هست در آن جاودانند مگر آنچه پروردگار تو بخواهد كه پروردگارت هر چه بخواهد مى كند.(107)
اما كسانى كه نيكبخت اند در بهشتند و تا آسمانها و زمين هست در آن جاودانند مگر آنچه خداى تو بخواهد كة اين بخششى قطع نشدنى است . (108)
بيان آيات
در اين آيات به داستانهاى قبل بازگشت نموده و نظرى اجمالى و كلى در آنها نموده و سنت خدا را در ميان بندگانش خلاصه مى كند، و آثار شومى را كه شرك به خدا براى امم گذشته ببار آورد و آنان را به هلاكت در دنيا و عذاب جاودانه آخرت مبتلا نمود برمى شمارد تا عبرت گيران عبرت گيرند.
دو احتمال در معناى : (ابناء القرى )

ذلك من انباء القرى نقصه عليك منها قائم و حصيد

كلمه (ذلك ) اشاره است به داستانهاى قبل ، و چون كلمه من تبعيضى است معناى آيه چنين مى شود: اين داستانها كه برايت آورديم پاره اى از داستانهاى شهرها و دهكده ها، يا اهل آنها است كه ما برايت شرح داديم .
كلمه (حصيد) از ماده (حصد) است كه به معناى بريدن و درو كردن زراعت است . داستانهاى امم گذشته را به زراعت تشبيه كرده چون گاهى ايستاده و گاهى درو شده است . و معناى آن در صورتى كه مقصود از (قرى ) خود دهكده ها باشد نه اهل آنها، اين است كه : برخى از دهكده ها كه ما برايت داستان كرديم دهكده هايى است كه به كلى از بين نرفته و هنوز آثارى از آنها باقى است ، مانند دهكده قوم لوط كه هنوز - يعنى در عصر نزول قرآن - آثارش باقى است ، و بيننده را بياد آن قوم مى اندازد. آرى ، از آيه (و لقد تركنا منها آيه بينه لقوم يعقلون )
و آيه (و انكم لتمرّون عليهم مصبحين و با لليل افلا تعقلون ) برمى آيد كه در عصر نزول قرآن آثارى از قوم لوط باقى بوده است .
و اگر منظور از قرى ، اهل قرى باشد معنايش اين مى شود: از اين امم و اقوام ، بعضى هنوز پابرجايند و بكلى منقرض نشده اند، مانند امّت نوح و صالح ، و برخى ديگر بكلى منقرض شده اند، مانند قوم لوط كه احدى از ايشان نجات نيافت و همه از بين رفتند مگر خانواده لوط - لوط نيز جزء قومش نبود.

و ما ظلمناهم و لكن ظلموا انفسهم

يعنى ما در فرو فرستادن عذاب برايشان ستم نكرديم ، بلكه هلاكتشان اثر شرك و فسقشان بود، خودشان بخاطر شرك ورزيدن و بيرون شدن از زى بندگى به خود ستم كردند.
آرى ، هر عملى كه بدنبال خود عقوبتى داشته باشد خالى از دو صورت نيست ، يا عمل ظلم است و يا عقوبت آن ، و وقتى عقوبت ظلم نباشد، قهرا عمل ظلم است كه عقوبت به بار آورده .
مراد از اينكه آلهه مشركين جز بر هلاكت و تباهى خوانندگان خويش نيفزودند
 پس خلاصه كلام اين مى شود: اگر ما عذابشان كرديم به خاطر ظلمشان بود. و لذا به دنبال آن فرموده :(فما اغنت عنهم آلهتهم ...) و از نظم آن كلام و اين دنباله چنين برمى آيد كه ما ايشان را به عذاب خود گرفتيم و خدايانشان كارى برايشان صورت ندادند. پس ، معلوم شد حرف (فاء) در(فما اغنت ) كه تفريع را مى رساند جمله مذكور را بر ما قبل خود تفريع نموده ، معناى آن را بدين صورت درمى آورد: ما ايشان را به عذاب خود گرفتيم پس در اين باره خدايانى كه ايشان به جاى پروردگار متعال مى پرستيدند تا خيرى برايشان جلب نموده و شرى از ايشان بگردانند كارى برايشان نكردند، و چون امر پروردگارت مبنى بر عذاب آنها بيامد (و يا چون عذاب پروردگارت بيامد) شرى از ايشان دفع نكردند.
(و ما زادوهم غير تتبيب ) - (تتبيب ) از مصدر (تبب ) به معناى تدمير و هلاك كردن ، و در اصل به معناى قطع است ؛ و اين معنا را افاده مى كند كه چون به خاطر گناهى كه مقتضى عذابشان بود (يعنى به خاطر بت پرستيشان ) احساس نزول عذاب نمودند، به بت هاى خود التجاء برده ، درخواست رفع بلا نمودند، و چون اين التجاء و درخواست ، خود گناه ديگرى بود، لذا
باعث شد كه عذابشان شديدتر شده با عقاب سخت ترى هلاك گردند.
بنابراين ، نسبت دادن هلاكت به آلهه آنان نسبت مجازى است ، و هلاكت بطور حقيقت منسوب است به دعا و التجاى ايشان به آنها. و التجاء در حقيقت قائم است به داعى ، نه به مدعو.

و كذلك اخذ ربّك اذا اخذ القرى و هى ظالمه انّ اخذه اليم شديد

كلمه (كذلك ) اشاره است به گذشته (يعنى به اخبار قرى ) كه پاره اى از مصاديق اخذ خداى تعالى بود، و اينك در اين آيه ، مطلق اخذ خدايى را با اخذ ايشان مقايسه نموده مى فرمايد: مطلق اخذ او دردناك و سخت است . و اين بيان از قبيل تشبيه كلى به بعضى از مصاديق است در حكم ، تا دلالت كند بر اينكه حكم مختص به مصاديق نامبرده نيست ، بلكه عمومى و شامل همه افراد است و اين نوعى شايع از انواع تشبيه است .
و جمله (ان اخذه اليم شديد) وجه شبه را كه دردناكى و سختى است بيان مى كند.
و معناى آيه اين است كه : همچنانكه اخذ اين اقوام ستمگر: قوم نوح ، هود، صالح ، لوط، شعيب و قوم فرعون توسط خدا اخذى اليم و شديد بود همچنين هر قوم ستمگر ديگر را كه اخذ كند اخذش اليم و شديد است ، پس بايد همه عبرت گيران عبرت بگيرند.

ان فى ذلك لايه لمن خاف عذاب الاخرة ...

اين نيز اشاره است به اخبارى كه خداى تعالى از داستانهاى قراى ستمگر بيان نموده كه قراى مذكور را به خاطر ظلمشان به عذابى دردناك اخذ نموده ، و اخذ او همواره همينطور است . و همين خود آيتى است براى كسى كه از عذاب حيات آخرت بيمناك است ، و علامتى است كه نشان مى دهد خداوند به زودى در آخرت ، مجرمين را به جرمشان اخذ نموده و اخذش اليم و شديد خواهد بود. و اين خود باعث مى شود چنين كسانى عبرت گرفته ، از هر چيز كه مستلزم سخط خدا باشد احتراز جويند.
(ذلك يوم مجموع له الناس - يعنى آن روزى كه عذاب آخرت ، در آن به وقوع مى پيوندد روزى است كه همه مردم براى ديدنش ‍ جمع مى شوند. بنابراين ، كلمه (ذلك ) اشاره است به روزى كه كلمه عذاب الاخرة بر آن دلالت دارد. و به قول بعضيها به همين جهت به لفظ مذكر آورده شده و نيز ممكن است مذكر آوردن اشاره (ذلك ) بدين منظور بوده باشد كه مبتداء با خبر تطبيق كند.
و روز قيامت را به روزى توصيف كرده كه مردم براى آن مجموعند، و نفرموده :
(بزودى جمع مى شوند، و يا جمع مى شوند براى آن مردم ) تا دلالت كند بر اينكه جمع شدن مردم براى آن ، از اوصاف لازم و لاينفك آن است ، و حاجتى نيست به اينكه از آن خبر داده شود.
و با در نظر داشتن اينكه حرف (لام ) در كلمه (له ) براى غايت است خصوصيت اين روز اين مى شود كه مردم به خاطر آن مجموعند. پس اين روز شاءنى دارد كه هيچ روز ديگر ندارد، و آن شاءن صورت نمى گيرد مگر به اينكه همه مردم بدون استثناء جمع شوند و احدى از حضور در آن تخلف نكند.
اشاره به وجود ارتباط بين اعمال سابق ولا حق انسان ، و نيز ارتباط آن بااعمال ديگران
مردم نيز شاءنى دارند كه با آن تمامى افراد بشر به همديگر ارتباط يافته ، اولى با آخرى و آخرى با اولى در آن مختلط مى شود و بعض با كل مربوط مى شود. و آن شاءن عبارت است از رسيدگى به حساب اعمالشان ، از نظر ايمان و كفر و اطاعت و معصيت . و كوتاه سخن از نظر سعادت و شقاوت .
پر واضح است كه يك عمل واحد از يك انسان از تمامى اعمال گذشته اش كه با اصول باطنيش ارتباط دارد سرچشمه گرفته ، و اعمال آينده اش كه آنها نيز با احوال قلبيش مرتبط است از آن يك عمل منشاء مى گيرد. و همچنين عمل يك انسان با اعمال هر كس كه با او ارتباط دارد مرتبط مى شود، يعنى يا اعمال آنها از عمل اين متاءثر گشته و يا اعمال ايشان در عمل وى مؤ ثر بوده است ، و همچنين اعمال انسانهاى گذشته با انسانهاى آينده و اعمال انسانهاى آينده با انسانهاى گذشته ارتباط دارد. در بين گذشتگان ، پيشوايانى بودند كه يا مردم را هدايت مى كردند و يا گمراه مى ساختند و اعمال آنان در اعمال آيندگان اثر داشته و ايشان مسؤ ول آنند، همچنانكه در متاءخرين اتباع و دنباله روهايى هستند كه از غرور و فريب پيشوايان گذشته شان پرسش مى شوند، و قرآن كريم در اين باره فرموده : (فلنسئلن الّذين ارسل اليهم و لنسئلن المرسلين ).
و نيز فرموده : (و نكتب ما قدّموا و آثارهم و كل شى ء احصيناه فى امام مبين ).
و جزاء و كيفر هم از حكم فصل و داورى كه حق را از باطل جدا مى سازد تخلف پذير نيست .
و مطلبى كه وضعش چنين باشد، (و آن داورى كه دامنه اش از ابتدا تا انتهاى بشريت
گسترش داشته باشد)، جز در روزى كه اولين و آخرين بشر يكجا جمع باشند، و احدى غايب نباشد صورت نمى گيرد.
عالم برزخ منزلگاه موقتى است و جنبه تمهيدى براى روز قيامت و بهشت و دوزخجاودانه دارد
 از همين جا مى توان فهميد كه بازجويى از تك تك مردم در قبر، و اجراى پاره اى از ثوابها و عقابها در آن ، بطورى كه آيات راجع به عالم برزخ بدان اشاره نموده ، و روايات وارده از پيغمبر (صلى الله عليه و آله و سلم ) و امامان اهل بيت (عليهم السلام ) بطور تفصيل از آن خبر مى دهد، غير از مساءله حساب روز قيامت و بهشت و دوزخ جاودانه اى است كه خداوند از آن خبر داده .
چون بازجويى و سؤ الى كه افراد در قبر دارند، براى تكميل پرونده اعمال است ، تا براى فرا رسيدن قيامت بايگانى شود، و بهشت و دوزخ برزخى هم منزلگاه موقتى است ، مانند منزلگاههاى موقتى كه براى مسافرين در وسط راه آماده مى سازند. آرى ، در عالم برزخ بطور كامل به حساب كسى نمى رسند، و در آنچه كرده حكم فصل و جزاى قطعى صادر نمى كنند، همچنانكه آيه (النّار يعرضون عليها غدوا و عشيا و يوم تقوم الساعة ادخلوا آل فرعون اشد العذاب ) و آيه (... يسحبون فى الحميم ثم فى النّار يسجرون ) بدان اشاره دارند، چه از عذاب برزخيان تعبير كرده به عرضه بر آتش ، و از عذاب قيامتيان به داخل شدن در آن ، كه عذابى است شديدتر، و در دومى از عذاب برزخيان تعبير كرده است به (سحب درحميم ) (كشيدن در آب جوشان )، و از قيامتيان به سجر در نار (سوختن در آتش ).
و نيز آيه شريفه (و لا تحسبنّ الّذين قتلوا فى سبيل اللّه امواتا بل احياء عند ربّهم يرزقون فرحين بما آتاهم اللّه من فضله و يستبشرون بالّذين لم يلحقوا بهم من خلفهم الا خوف عليهم و لا هم يحزنون ) كه صراحت دارد در اينكه مربوط است به عالم قبر، و گفتگويى از حساب و بهشت خلد در آن به ميان نيامده ، تنها بطور اجمال پاره اى از تنعم ها را ذكر كرده است .
و نيز آيه شريفه (حتى اذا جاء احدهم الموت قال ربّ ارجعون لعلىّ اعمل صالحا فيما تركت كلا انّها كلمة هو قائلها و من ورائهم برزخ الى يوم يبعثون )،
كه خاطر نشان مى سازد مردم بعد از مردن در برزخى زندگى مى كنند كه متوسط است ميان حيات دنيوى - كه بازيچه اى بيش ‍ نيست - و ميان حيات اخروى - كه حقيقت زندگى است - همچنانكه فرموده :(و ما هذه الحيوة الدنيا الاّ لهو و لعب و انّ الدار الاخرة لهى الحيوان لو كانوا يعلمون ).
كوتاه سخن ، دنيا دار عمل ، و برزخ دار آماده شدن براى حساب و جزاء، و آخرت دار حساب و جزاء است .
و آيه شريفه (يوم لا يخزى اللّه النّبى و الّذين آمنوا معه نورهم يسعى بين ايديهم و بايمانهم يقولون ربّنا اتمم لنا نورنا و اغفرلنا) كه مى رساند رسول خدا (صلى اللّه عليه و آله و سلم ) و مؤ منينى كه با اويند با نورى كه در دنيا كسب نموده و در برزخ فراهم كرده اند به عرصه قيامت در آمده ، آنگاه درخواست مى كنند كه خدا نورشان را تكميل نمايد و بقاياى عالم لهو و لعب را از آنان بزدايد.
(و ذلك يوم مشهود) اين جمله به منزله نتيجه و تفريعى است كه به ظاهرش بر جمله قبلى : (ذلك يوم مجموع له الناس ) مترتب شده است ، چون جمع شدن مردم مستلزم مشاهده نيز هست ، چيزى كه هست لفظ جمله مورد بحث مقيد به ناس (مردم ) نشده ، و اطلاقش اشعار دارد بر اينكه آن روز براى هر كسى كه بتواند مشاهده كند مشهود است ، چه مردم ، چه ملائكه ، و چه جن . و آيات بسيارى كه دلالت مى كنند به محشور شدن جن و شياطين و حاضر شدن ملائكه در قيامت همه اين اطلاق را تاءييد مى كنند.

و ما نؤ خّره الاّ لاجل معدود

يعنى براى اين روز اجل و سررسيدى است كه قبل از رسيدن آن واقع نخواهد شد، و كسى نيست كه حكم خدا را عقب بيندازد و قضاى او را لغو كند، خود او هم آن روز را تاءخير
نمى اندازد، مگر تا همان سررسيدى كه خودش برشمرده است . وقتى آن عدد تمام شد سرآمد مزبور فرا مى رسد، و قيامت قيام مى كند.

يوم يات لا تكلّم نفس الاّ باذنه

فاعل كلمه (ياءت ) ضميريست كه به اجل ، كه در جمله قبل ذكر شد برمى گردد، و معنايش اين است : روزى كه مى آيد آن اجلى كه قيامت تا آن روز به تاءخير مى افتد هيچ كس تكلم نمى كند مگر به اذن او. در جاى ديگر فرموده : (من كان يرجوا لقاء اللّه فان اجل اللّه لات ).
چند وجه در معناى : (يوم ياءت ...) در آيه شريفه
بعضى از مفسرين - بطورى كه در مجمع البيان نقل كرده - گفته اند: معنايش اين است : (روزى كه قيامت و جزاء مى آيد) و لازمه اين حرف اين است كه ضمير مذكور به قيامت و جزاء كه سابقه كلام به وجهى بر آن دلالت مى كند برگردد. و اين ، تكلف و زحمتى است كه گوينده اش به خود داده در حالى كه احتياجى به آن نيست .
بعضى ديگر - بطورى كه المنار آورده - گفته اند: معنايش اين است كه : چون در آن وقت اين روز معين فرا مى رسد، هيچ نفسى از نفوس ناطقه تكلم نمى كند مگر به اذن خداى تعالى ، پس منظور از (يوم ) در آيه مطلق وقت ، و غير محدود است ، براى اينكه آيه شريفه ، روز نامبرده را ظرف گرفته براى روز محدودى كه به اوصاف نامبرده در آيه متصف و فاعل كلمه (ياءت ) است . و اين حرف خطا و غلط است ، زيرا مستلزم اين است كه كلمه (يوم ) ظرف باشد براى (يوم ) (قيامت ) چون برگشت معنا در حقيقت به اين است كه بگوييم (وقتى كه مى آيد در آن اين وقت معين ، يا روزى كه مى آيد در آن اين روز معين )، و اين محذور را كه (يوم ) ظرف (يوم ) باشد، و چيزى ظرف خودش باشد با تفرقه ميان دو روز، و يكى را عام و ديگرى را خاص قرار دادن نمى توان دفع نمود. آرى ، مظروف واقع شدن زمان - كه ذاتا ظرف است -براى زمانى ديگر محال است ، و با عوض كردن لفظ و تغيير ممكن نمى شود، و يكى را مطلق و ديگرى را محدود گرفتن صرف تصورى است كه دردى را دوا نمى كند. هر دو روز از نظر اطلاق و تقييد و سعه و ضيق مساويند. بله ، بسا مى شود كه يك زمان معين را با حادثه اى كه در آن اتفاق افتاده
متحد مى گيرند، بطورى كه خود آن زمان هم حادثى از حوادث شده ، جنبه ظرفيتش لغو مى گردد، آنگاه چنين زمانى را مظروف براى زمان ديگرى مى گيرند و مثلا مى گويند: روز قربان در ماه ذى الحجه است ، و روز عاشورا در ماه محرم است 0 خداى تعالى هم از همين باب فرموده : (يوم تقوم الساعة ). و اگر در آيه مورد بحث هم اين عنايت صحيح باشد، به همين عنايت ممكن است ضمير در (ياءتى ) را به كلمه (يوم ) برگرداند.
و اينكه فرمود: (لا تكلّم نفس الاّ باذنه ) اصلش (لا تتكلم نفس ) بوده ، و يكى از دو حرف (تاء) حذف شده و حذف يكى از دو تاء باب تفعل شايع و قياسى است .
و باء در (باذنه ) براى مصاحبت است ، پس در حقيقت استثناء از كلام است ، نه از متكلم ، به خلاف آيه (لا يتكلّمون الاّ من اذن له الرحمن ) كه استثناء از متكلم است . و معناى آيه مورد بحث اين است كه : هيچ نفسى به كلامى تكلم نمى كند مگر به آن كلامى كه به اذن خدا همراه باشد، نه مانند دنيا كه هر حرفى بخواهد بزند، چه خدا اجازه تشريعى داده باشد و چه نداده باشد.
و اين صفت را كه (كسى تكلم نمى كند مگر به اذن او) از خواص معرف روز قيامت شمرده و حال آنكه اختصاص به آن ندارد، هيچ نفسى از نفوس تكلم نمى كند و هيچ حادثى از حوادث در هيچ وقتى از اوقات اتفاق نمى افتد مگر به اذن او.
در پاره اى از بحثهاى گذشته هم گفتيم كه غالب معرفهايى كه خداوند در قرآن براى روز قيامت ذكر كرده ، با اينكه در سياق اوصاف خاصه به آن آورده است معذلك شامل غير آن هم مى شود، مانند آيه (يوم هم بارزون لا يخفى على اللّه منهم شى ء) و آيه (يوم تولون مدبرين مالكم من اللّه من عاصم ) و آيه (يوم لا يملك نفس لنفس شيئا و الامر يومئذ للّه ) و همچنين آياتى ديگر. و به خوبى واضح است كه اين اوصاف مختص به روز قيامت نيست ، چون هيچ وقت چيزى بر خدا پوشيده نيست و هيچ وقت چيزى كسى را از غضب او نگاه نمى دارد، و هيچ وقت كسى قدرتى ندارد تا براى كسى كارى صورت دهد مگر به اذن او؛ و خلق و امر هم هميشه از آن اوست .
در روز قيامت حقايق براى همگان واضح شده ، توهماستقلال اسباب و وسائط زائل مى گردد
 و ليكن دقت و تدبر در امثال آيه (لقد كنت فى غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد) و آيه (ربّنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون ) كه حكايت كلام گنهكاران است ، و آيه و (يوم نحشرهم جميعا ثم نقول للّذين اشركوا مكانكم انتم و شركاؤ كم فزيلنا بينهم ... هنالك تبلوا كل نفس ما اسلفت و ردوا الى اللّه موليهم الحقّ وضل عنهم ما كانوا يفترون ) اين معنا را به دست مى دهد كه روز قيامت روزى است كه خداوند بندگان را جمع نموده ، حجاب و پرده ها را از جلو ديدگان و حواسشان بر مى دارد در نتيجه حقايق بطور تام و كامل برايشان ظاهر مى گردد، و آنچه در اين نشاءه دنيا بر ايشان مستور و در پس پرده غيب بود، در آنجا برايشان مشهود مى شود.
در اين موقع است كه ديگر شك و ترديدى بر دلى راه نيافته و دلى را به وسوسه نمى اندازد، و همه به معاينه درك مى كنند كه خدا حق مبين است و مشاهده مى كنند كه تمام قدرتها براى او و ملك و عصمت و امر و قهر، تنها شايسته اوست و شريكى براى او نيست .
و آن استقلالى كه در دنيا براى اسباب پنداشته مى شد از بين رفته و روابط تاءثيرى كه ميان اشياء بود زايل مى گردد، در اين هنگام است كه ستارگان اسباب فرو ريخته ، اخترانى كه اوهام را در ظلمات راهنمايى مى كرد خاموش مى شود و ديگر براى هيچ دارنده اى ملكى بطور استقلال نمى ماند، ديگر براى هيچ قدرتمندى قدرتى كه با آن ، عزت به خرج دهد نمانده ، براى هيچ چيز ملجا و پناهگاهى كه بدان پناهنده شود و به وسيله عصمتش خود را حفظ نمايد باقى نمى ماند و ديگر پرده اى نخواهد ماند كه چيزى را از چيز ديگرى محجوب و پوشيده بدارد، و امر همه اش براى خداى واحد قهار است ، و جز او كسى مالك چيزى نيست ، (و در اين اوصاف كه برشمرديم آيات بسيارى در قرآن كريم است كه بر كسى كه در كلام خداى تعالى تدبر كند مخفى نمى ماند).
و اين است معناى جمله (يوم هم بارزون لا يخفى على اللّه منهم شى ء) و جمله ما (لكم من اللّه من عاصم ) و جمله (يوم لا يملك نفس لنفس شيئا و الامر يومئذ للّه )، و همچنين آيات و جملات بسيار ديگرى كه همه در اين صدد هستند كه نفى كنند آنچه را كه اوهام در اين نشاءه دنيوى - كه جز لهو و لعب چيز ديگرى نيست - مى آرايد. و چنين وانمود مى كند كه اين اسباب ظاهرى هر يك براى خود سببى است مستقل درتاءثير و هر كدام به صفتى از اوصاف ملك ، سلطنت ، قوت ، عزت و كرامت متّصف است ، و اتصافش ‍ هم بطور حقيقت است و اين خود اينهايند كه يكى مى دهد و آن ديگرى منع مى كند يكى نافع است و ديگرى مضر، و در غير اين اسباب ظاهرى سود و زيانى نيست .
معناى جمله : (يوم ياءت لاتكلم نفس الّا باذنه ) و معناى تكلم در قيامت
از همين جا مى توان به معناى آيه (يوم يات لا تكلّم نفس الاّ باذنه ) ماءنوس شد، و اين معنا در آيات ديگرى قريب به همين عبارت تكرار شده ، مانند آيه (لا يتكلمون الاّ من اذن له الرحمن و قال صوابا) و آيه (هذا يوم لا ينطقون ).
وجه آن اينست كه خداى تعالى در مواردى كه روز قيامت را توصيف مى كند مى فرمايد: (يوم تبلى السّرائر) و نيز مى فرمايد: (ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به اللّه ) و با اين كلمات خود روشن مى سازد كه حساب در روز قيامت به آن صفات و نيات و احوال خوب و بدى است كه در دلها است ، نه به ظواهر اعمال كه در اين نشاءه عنى در دنيا كاشف آن احوال است .
پس آنچه كه از احوال قلب و زواياى دل در دنيا مستور و پنهان بوده در آخرت ظاهر و عريان جلوه گر مى شود و آنچه كه امروز غيب است در آن روز شهادت خواهد بود.
(اما اينكه تكلم در قيامت به چه معناست مى گوييم :) تكلمى كه در ميان ما مردم متداول است عبارت است از استخدام صوتها و تركيب آن به نحوى از وضع و اعتبار، كه دلالت كند بر آن معانى كه در ضماير و دلها نهفته است ، و اين معنا را احتياج اجتماعى به تبادل اغراض و منويات متداول كرده ، چون نه مى توان از تفاهم افراد با يكديگر و تبادل اغراض صرفنظر كرد، و نه راهى غير استخدام اصوات به درون دلها وجود دارد.
آرى ، سخن گفتن ، از اسباب و وسايل اجتماعى است كه ما به وسيله آن به معانى و اغراض نهفته در دلها پى مى بريم . پس قوام آن و علّت پيدايشش اين بوده كه انسان از احاطه به آنچه كه در اذهان و دلهاست عاجز مانده ، و قطعا اگر حسى مى داشته كه به وسيله آن ، معانى ذهنى يكديگر را درمى يافت ، همانطور كه مثلا چشم نورها و رنگها، و لامسه حرارت و برودت و نرمى و زبرى را درمى يابد، احتياجى به وضع واژه ها و سپس تكلم با آنها پيدا نمى كرد و آنچه امروز در ميان ما به نام كلمه و يا كلام ناميده مى شود وجود نمى يافت ، و همچنين اگر نوع بشر مانند ساير انواع حيوانات مى توانست بطور انفرادى زندگى كند باز از تكلم و سخن گفتن خبرى نبود، و نطق بشر باز نمى شد.
آرى ، نشاءه دنيا، مثل اينكه از دو عالم غيب و شهود يعنى محسوس و بيرون از حس تركيب شده و مردم احتياج مبرم دارند به اينكه ضماير يكديگر را كشف نموده ، بدان اطلاع يابند. حال اگر عالمى را فرض كنيم كه شهادت صرف باشد و در آن غيب و نامحسوسى نباشد، احتياجى به تكلم و نطق پيدا نمى شود، و اگر هم در پاره اى از حالات آن عالم اطلاق كلام بكنيم ، مصداق و معنايش ظهور پاره اى از ضماير اشخاص است براى يكديگر.
و نشاءه اى كه داراى چنين وضعى باشد همان نشاءه قيامت است چه خداى تعالى آن را به امثال : (يوم تبلى السرائر - روزى كه ضماير آشكار مى شود). توصيف كرده و همين معنا از آيه (فيومئذ لا يسئل عن ذنبه انس و لا جان يعرف المجرمون بسيماهم فيؤ خذ بالنواصى و الاقدام ) نيز استفاده مى شود.
بيان اينكه دروغ گفتن مشركين در روز قيامت از باب ظهور ملكات است
حال اگر بگويى : بنابراين نبايد در قيامت دروغى يافت شود، و حال آنكه قرآن تصريح دارد بر اينكه در آنجا نيز دروغ هست ، و مى فرمايد: (و يوم نحشرهم جميعا ثم نقول للّذين اشركوا اين شركاوكم الّذين كنتم تزعمون ثمّ لم تكن فتنتهم الاّ ان قالوا و اللّه ربّنا ما كنا مشركين انظر كيف كذبوا على انفسهم ) و نيز مى فرمايد: (يوم يبعثهم اللّه جميعا فيحلفون له كما يحلفون لكم و يحسبون انهم على شى ء الا انهم هم الكاذبون )
در جواب مى گوييم : اين از باب ظهور ملكات است . توضيح اينكه انسان وقتى درباره نفسانيات خود فكر مى كند، در نفس خود اسرارى نهانى مشاهده مى كند، بدون اينكه در اين مشاهده احتياج پيدا كند به اينكه به خود بگويد در درون دل من چه چيزهايى است ، چون باطن هر كسى براى خودش مشهود است نه غيب ، و در درك آن ، زبان و تكلم هيچ دخالتى ندارد، و ليكن با اينكه دخالت ندارد مى بينيم ، كه در حين تفكر صورت كلامى را در دل تصور مى كنيم ، و در دل با خود حرف مى زنيم ، و چه بسا مى شود كه زبان را هم به كار بسته آنچه كه به فكر ما مى گذرد به زبان جارى مى سازيم . اين استخدام زبان در اينگونه مواقع ، كه هيچ دخالتى براى زبان نيست ، از باب عادت است ، چون ما عادت كرده ايم همواره نيت خود را به وسيله زبان با ديگران در ميان بگذاريم ، لذا در اينگونه مواقع نيز زبان را به كار مى بريم و با خود حرف مى زنيم .
مشركين و منافقين هم از آنجايى كه در دنيا به دروغ عادت كرده بودند، در روز قيامت هم كه روز ظهور ملكات و عادات نفسانى است خود به خود حرف مى زنند و دروغ هاى دنيايى خود را تكرار مى كنند، و گرنه محال است كه انسان با توجه به اينكه در مقابل پروردگار خو قرار گرفته دروغ بگويد و حال آنكه او به ظاهر و باطنش واقف است و اعمالش نيز حاضر است نامه عملش گسترده و گواهان ايستاده اند، و جوارح و اعضاى بدنش همه به زبان آمده اند و همه اسباب و از آن جمله دروغ ديگر رونقى ندارد، چون همه اسرار علنى و همه غيب ها شهود مى شود، با اين حال دروغ مى گويد به اميد اينكه خداى خود را گول بزند و حجت قلابى خود را به كرسى بنشاند و بخواهد بدين وسيله نجات بيابد؟!
و اين نظير دعوت شدنشان به سجود است در روز قيامت كه نمى توانند سجده كنند: (يوم يكشف عن ساق و يدعون الى السجود فلا يستطيعون خاشعة ابصارهم تره قهم ذله و قد كانوا يدعون الى السجود و هم سالمون ) چه ، نداشتن قدرت بر سجده جز بدين جهت نيست كه ملكه استكبار بر نفوسشان راسخ شده و گرنه اگر خدا قدرت را از ايشان گرفته باشد حق به جانب ايشان خواهد بود، نه خدا.
وجه جمع بين آياتى كه تكلم در روز قيامت را اثبات مى كنند با آياتى كه آن را نفى وانكار مى كنند
 و اگر بگويى : در صورتى كه مطلب بدين قرار است كه تو گفتى و در قيامت نه حاجتى به تكلم هست و نه از عمل تكلم در آنجا مصداقى يافت مى شود، پس استثنائى كه در جمله مورد بحث آمده و فرمود.
لاتكلم نفس الا باذنه ) و همچنين در آياتى نظير آن و نيز آياتى كه كلام و اقوال قيامتيان را حكايت مى كند چه معنا دارد؟
در پاسخ مى گوييم : هيچ ترديدى نيست در اينكه انسان مادام كه در اين نشاءه يعنى در دنيا است ، نسبت به اعمال خود كه يكى از آنها سخن گفتن است مختار است ، يعنى نسبت انجام هر عمل و ترك آن برايش مساوى است ، همچنانكه او نسبت به انجام و ترك هر عمل نسبت مساوى دارد، اما اين تساوى نسبت مادامى است كه عملى را انجام نداده باشد، چون وقتى انجام داد ديگر نسبت به آن اختيار ندارد، و آثار لاينفك آن عمل كه يكى از آنها پاداش و كيفر است قهرا مترتب مى شود، زيرا آثار فعل هم مانند فعل پس از انجام ، از اختيار آدمى بيرون است .
و نشاءه آخرت نشاءه جزا و اثر اعمال است . در آنجا ديگر خبرى از اختيار نيست ، آنجا انسان است و عملش ، انسان است و لوازم ضرورى اعمالش ، انسان است و نامه عمل و گواهان اعمالش ، انسان است و پروردگارى كه به سوى او بازگشت نموده ، و حكم فصل و داورى به دست اوست .
در آنجا اگر دعوت به چيزى شود بطور قهر و اضطرار استجابت مى كند، همچنانكه فرموده : (يومئذ يتبعون الداعى لا عوج له ) در حالى كه وقتى در دنيا بودند به حق دعوت مى شدند ولى استجابت نمى كردند.
و اگر به درخواستى تكلم كند، كلامش از سنخ سخن گفتن در دنيا اختيارى و كاشف از نهانيهاى درون نيست ، چه خدا در آن روز بر دهان او مهر نهاده ، نمى تواند به هر چه كه دلش و هر جور كه مى خواهد تكلم كند، همچنانكه فرموده : (اليوم نختم على افواههم و تكلمنا ايديهم و تشهد ارجلهم بما كانوا يكسبون ) و نيز فرموده : (هذا يوم لا ينطقون و لا يوذن لهم فيعتذرون ) چون عذرخواهى در جزايى است كه در آن بويى از اختيار باشد، يعنى صرفنظر كردن از آن ممكن باشد و اما گناهى كه شده و اينك كيفر ضرورى و بى چون و چرايش فرا مى رسد عذر بردار نيست ، همچنانكه فرموده : (يا ايها الذين كفروا لا تعتذروا اليوم انما تجزون ما كنتم تعملون ) يعنى كيفر شما خود آن اعماليست كه مى كرديد و آن اعمال با عذرخواهى و تعلل از آنچه هست تغيير نمى كند. آرى ، اگر اين داورى در دنيا و حكومت به دست حكام مجازى بود كه هر چه مى كردند به راى و اراده خود مى كردند ممكن بود يك عمل به ضميمه تعلل و عذر خواهى از آنچه بود تغيير بپذيرد.
و كوتاه سخن ، اگر درباره درخواستى تكلم كند، تكلمش اضطرارى و بى اختيار است ، و مطابق با عملى است كه در برابرش مجسم شده و با اين وضع اگر به دروغ تكلم كند معناى دروغش همان بروز و هويدا شدن ملكات است و خود عملى است از اعمالش كه ظهور مى كند، نه اينكه كلامى باشد جواب از سوال ، پس خدا بر دهانش مهر زده ، گوش و چشم و پوست و دست و پايش را به زبان درمى آورد و عملى را كه كرده حاضر مى سازد و گواهان را مى آورد، و خدا خودش بر هر چيز گواه است .
پس ، خلاصه همه حرفهايى كه زده شد، اين شد: (معناى جمله لا تكلم نفس الا باذنه ) اين است كه تكلم در آن روز به طريق تكلم دنيوى نيست ، كه عبارت باشد از كشف اختيارى از نهانيها، و فرض صدق و كذب در آن راه داشته باشد، چون مالك اختيار بودن از لوازم عمل است كه جاى آن دنيا است و در نشاه آخرت خبرى از آن نيست ، و لذا هيچ انسانى داراى اختيار نيست تا به اختيار خود تكلم كند، بلكه آنجا همه چيز به اذن خدا و مشيت اوست . و اگر خواننده محترم خوب دقت كند خواهد ديد كه برگشت اين وجه (يعنى برداشته شدن اختيار از تكلم انسان و ساير افعالش
) به همان مطلبى است كه ما با آن بحث را شروع كرديم ، و گفتيم كه يكى از مشخصات روز قيامت انكشاف حقيقت اشياء، و شهود شدن همه غيبها است . در خاتمه خواننده محترم را به دقت در معارفى كه كلام الهى در مساله معاد دارد توصيه نموده و مى گذريم .
گفتار ديگر مفسرين در معناى آيه (لاتكلم نفس الا باذنه )
 بعضى ديگر از مفسرين در معناى جمله
(لا تكلم نفس الا باذنه ) گفته اند: (آن روز كسى سخنى نگويد مگر پسنديده و مشروع ، زيرا مردم در آن روز مجبورند حرفهاى زشت را ترك كنند، در آن روز، ديگر از كسى قبيحى سرنمى زند، ولى نسبت به غير قبيح و پسنديده اذن داده شده اند.)
و ليكن اين حرف اشكال دارد، و آن اين است كه اگر در آن روز، عمل فرض داشته باشد، اختصاص دادن آن به ماذون و مشروع ، اختصاص دادن بدون دليل است . آرى ، آن روز اصلا روز عمل نيست تا به پاره اى اعمال اذن بدهند و به پاره اى ديگر ندهند و اجبارى كه گفته اند منشاء آن همين است كه ظرف قيامت ظرف جزاء است ، نه ظرف عمل . و وقتى ظرف ، ظرف عمل نباشد ظرف هيچ عمل اختيارى نيست نه نيك و نه بد، چون عمل وقتى نيك و بد مى شود كه اختيارى باشد.
علاوه بر اينكه خداى تعالى مى فرمايد: (هذا يوم لا ينطقون و لا يوذن لهم فيعتذرون) و معلوم است كه عذرخواهى ، عمل قبيحى نيست .
 عدّه اى ديگر از مفسرّين گفته اند: (معناى آيه اين است كه در آخرت احدى به حرفى كه نافع باشد از قبيل شفاعت و ميانجى گرى تكلّم نمى كند مگر به اذن او.)
و اين معنا برگشتش به اين است كه بگوئيم آيه مورد بحث معناى آيه (يومئذ لا تنفع الشفاعه الا من اذن له الرحمن ) رامى دهد، و اين تقييدى است كه هيچ شاهدى بر آن نيست . و اگر منظور از آن اين معنا بود جا داشت بفرمايد: (لا تكلم نفس عن نفس - و يا - فى نفس الا باذنه -) هيچ كس از ناحيه و يا درباره شخص ديگرى سخن نگويد مگر به اذن او همچنانكه نظيرش آمده و فرموده : (لا يملك نفس لنفس شيئا.)
از آنچه گذشت وجه جمع ميان آياتى كه تكلم را در روز قيامت اثبات مى كند و ميان آياتى كه آن را انكار و نفى مى كند معلوم گرديد.
توضيحش اينكه : آياتى كه متعرض مساءله تكلم در قيامت است ، دو دسته است ، يك دسته تكلم را بدون استثناء نفى و يا اثبات مى كند مانند: (لا يسئل عن ذنبه انس و لا جان ) و نيز مانند: (يوم تاتى كل نفس تجادل عن نفسها.) دسته ديگر كلام را چه راست و چه دروغ نفى مى كند، مانند آيه (هذا يوم لا ينطقون ) و آيه (فما لنا من شافعين و لا صديق حميم )
صنف اول كه گفتيم دو طرف دارد يكى نفى و يكى اثبات ، مى شود به امثال آيه (لا يتكلمون الا من اذن له الرحمن ) ميان دو طرفش ‍ جمع نمود (يعنى معلوم مى شود نفى كلام درباره چه كسانى و اثبات آن در خصوص چه كسانى است ).
و صنف دوم كه كلام را بطور مطلق نفى مى كند هم دروغ آن را و هم راستش را، تنافى ميان دو طرفش به امثال آيه مورد بحث يعنى آيه (يوم ياءت لا تكلم نفس الا باذنه ) برداشته مى شود. البته بنا بر آن معنايى كه ما براى اذن در تكلم كرديم و توضيحش گذشت ، كه بنا بر آن اين دسته از آيات و آيه مورد ب حث اين معنا را افاده مى كنند، كه هر كه در قيامت تكلم مى كند، در تكلم كردنش مضطر و بى اختيار است و به اذن خدا تكلم مى كند، نه به اختيار و اراده خود، آنط ور كه در دنيا بوده است ، در نتيجه مطلب از مختصات قيامت مى شود.
وجهى كه ديگران درباره جمع بين اين دو دسته از آيات
از همين جا وجه قصور در آنچه المنار آورده معلوم مى شود، چون وى در تفسير خود، در ذيل آيه مورد بحث گفته : (نفى كلام در روز قيامت و اثبات آن به اذن خدا كه در اين آيه آمده ، ميان دو دسته آيات قرآنى كه يكى بطور مطلق تكلم را در قيامت نفى ، و ديگرى بطور مطلق اثبات مى كند جمع مى نمايد) به اينكه كلام در آن نشاه نيز اختيارى است : آن كس كه تكلم مى كند به اذن خدا تكلم مى كند و آن كس كه قرآن فرموده تكلم نمى كند كسانى هستند كه خدا اذنشان نمى دهد) قبلا هم چند آيه از قبيل آيه )هذا يوم لا ينطقون ) و آيه (اليوم نختم على افواههم ) را آورده .
زيرا: اولا او ميان دو دسته آيات فرق نگذاشته ، و از كلامش چنين توهم مى شود كه او آيه مورد بحث را در رفع تنافى ميان آيات مطلق كافى دانسته ، و حال آنكه كافى نيست .
و ثانيا معنا نكرده كه كلام به اذن خدا چه معنا دارد، و در نتيجه اين قصور اين اشكال به وى متوجه شده كه مگر تكلم در دنيا بدون اذن خداست كه در آخرت به اذن او باشد؟ و خلاصه مطلب مختص به روز قيامت نيست
بعضى ديگر از مفسرين به وجهى ديگر رفع تنافى كرده اند، و آن اين است كه (روز قيامت مشتمل بر چند موقف است ، در بعضى از مواقفش اجازه تكلم داده مى شود، و در بعضى ديگر داده نمى شود، پاره اى از روايات هم همين معنا را مى رساند.)
اين جواب هر چند كه به ظاهرش غير از جواب قبلى است ، الا اينكه بدون مساله اذن تمام نمى شود، و به ضميمه آن برگشتش به همان وجه خواهد بود.
بعضى ديگر چنين جواب داده اند كه (منظور از تكلم نكردن اى ن است كه كسى در آن روز به حجت تكلم نمى كند، و اگر تكلم كنند به اقرار به گناه ان و سرزنش يكديگر لب مى گشايند، و گناهان را به گردن يكديگر مى اندازند.
نظير اينكه خود ما به كسى كه خيلى هم حرف زده ، و ليكن در سخنانش حجت و حرفى حسابى نياورده مى گوييم : حرف بزن ، اينها كه حرف نيست . و كسى را كه در سخنانش حجتى نياورده ، غير متكلم مى ناميم . پس نفى كلام ناظر به اين است كه ما ادعاء و مجازا كلام بى فايده را غير كلام مى ناميم .)
اين وجه نيز اشكال دارد، و آن اينست كه اگرچنين ادعايى صحيح باشد در امثال عبارت : (هذا يوم لا ينطقون ) صحيح است ، نه در عبارت (: يوم يات لا تكلم نفس الا باذنه ) پس جواب مزبور معناى محصلى ندارد.
آلوسى از كتاب (غرر و درر) سيد مرتضى نقل كرده كه در اين باره گفته است : روز قيامت روزى بس طولانى و ممتد است . و ممكن است اشخاص مورد نظر آيه در قسمتى از آن روزنطق نكنند و سخن نگويند، ولى در بعض قسمت هاى ديگر آن روز براى سخن گفتن به آنان اجازه داده شود.
اين نيز صحيح نيست ، زيرا اشاره (هذا) اشاره به سرتاسر روز قيامت است و بنا به وجه مزبور معناى اين روزى است كه سخن نگويند، اين روزى است كه در پاره اى از آن سخن نگويند خواهد بود، و اين معنا خلاف ظاهر است . به علاوه آن اشكالى كه به وجه دوم وارد مى شد بر اين وجه نيز وارد است ، چون مرجع و بازگشت آن وجه و اين وجه كه وجه چهارم است به يك معنا است ، و آن اين است كه مواقف مختلف است : در يك موقف سخن نمى گويند، و در موقفى ديگر سخن مى گويند؛ تنها فرقى كه ميان آن دو است اين است كه وجه دومى تنافى ميان دو آيه را به اختلاف موقف و مكانها برمى داشت ، و اين وجه تنافى را به اختلاف زمانها بر مى دارد، همچنانكه وجه سوم آن را با اختلاف سخن ها برطرف مى كرد.
از كلمات بعضى از مفسرين جواب ديگرى استفاده مى شود و آن اين است كه :(استثناء در (لا تكلم نفس الا باذنه ) استثناء منقطع است ، نه متصل و معنايش اين است كه هيچ نفسى با قدرت خود سخن نگويد مگر به اذن خداى تعالى . و حاصلش اين است كه آن تكلمى كه در قيامت از آدميان نفى شده تكلمى است كه با قدرت خود آدميان انجام شود، و آن تكلمى كه جايز و ممكن است تكلم با اذن خداست .)
اشكال اين وجه هم اينست كه نداشتن قدرت بر تكلم بدون اذن خدا اختصاص به قيامت ندارد، بلكه هيچ فعلى از افعال اختيارى انسان در هيچ عالمى از عوالم مستند به قدرت انسان به تنهايى نيست ، بلكه مستند است به قدرتى كه از قدرت خدا و اذن او استمداد مى گيرد. پس هر تكلمى كه انسان بكند، و يا هر فعلى كه انجام دهد، به قدرتى از خودش انجام مى دهد كه مقارن با اذن خدا باشد، بنابراين ، استثناء در آيه استثناء منقطع نمى تواند باشد، چون معناى آن الغاء تمامى اسباب موثر در تكلم است مگر يك سبب كه عبارت است از اذن خدا و در نتيجه برگشت استثناى مذكور به همان وجهى است كه ما در سابق ذكر كرده و گفتيم : تكلم ممنوع ، آن تكلمى است كه مانند تكلم در دنيا اختيارى باشد، و تكلم جايز، آن تكلمى است كه تنها مستند به يك سببى الهى باشد، و آن اذن خدا و اراده اوست .
گو اينكه ظرف قيامت ظرف اضطرار و بيچارگى است ، ليكن مفسرين گمان كرده اند كه سبب اين اضطرار مشاهده مواقف هول انگيز قيامت است كه مردم با ديدن آن چاره اى جز اعتراف و اقرار ندارند، و جز از در صدق و پيروى حق سخن گفتن نتوانند. ولى ما در سابق گفتيم كه سبب اضطرار اين است كه ظرف قيامت ظرف جزاء است نه ظرف عمل ، و در چنين ظرفى بروز حقايق قهرى است .

فمنهم شقى و سعيد

معناى جمله : (فمنهم شقىّ و سعيد) و اشاره به معناى تقسيم انسانها به سعادتمند وشقاوتمند
 سعادت و شقاوت مقابل همند، چه ، سعادت هر چيزى عبارت است از رسيدنش به خير وجودش ، تا به وسيله آن ، كمال خود را دريافته ، و در نتيجه متلذذ شود، و سعادت در انسان كه موجودى است مركب از روح و بدن عبارت است از رسيدن به خيرات جسمانى و روحانى اش ، و متنعم شدن به آن . و شقاوتش عبارت است از نداشتن و محروميت از آن . پس سعادت و شقاوت به حسب اصطلاح علمى از قبيل عدم و ملكه است ، و فرق ميان سعادت و خير اين است كه سعادت مخصوص نوع و يا شخص است ، ولى خير عام است .
و ظاهر جمله مورد بحث اين است كه مردم در قيامت منحصر به اين دو طايفه نيستند چون فرموده : (بعضى از ايشان سعيدند، و بعضى شقى ) و همين معنا با آيات ديگرى كه مردم را به مؤ من و كافر و مستضعف تقسيم مى كند مناسب است ، چيزى كه هست چون سياق كلام سياق بيان اصناف از نظر عمل و استحقاق نبوده لذا وضع مستضعفين يعنى اطفال و ديوانگان و كسانى را كه حجت بر آنان تمام نشده بيان نكرده است .
آرى ، سياق كلام سياق بيان اين جهت است كه روز قيامت روزى است كه مردم از اولين تا آخرين ، يك جا جمع مى شوند و همه مشهودند و احدى از آن تخلف نمى كند، و كار مردم در آن روز منتهى به يكى از دو چيز مى شود: يا بهشت و يا آتش .
و گو اينكه مستضعفين نسبت به كسانى كه به خاطر عملشان مستحق بهشت شده اند و كسانى كه به خاطر كردارشان مستحق آتش ‍ گشته اند صنف سومى هستند، و ليكن اين معنا مسلم و بديهى است كه ايشان هم سرانجامى دارند، و چنان نيست كه به وضعشان رسيدگى نشود و دائما به حالت بلا تكليفى و انتظار بمانند، بلكه بالاخرة به يكى از دو طايفه بهشتيان و دوزخيان ملحق مى شوند، همچنانكه فرموده : (و آخرون مرجون لامر اللاهّما يعذبهم و اما يتوب عليهم و اللّه عليم حكيم .)
و لازمه اين سياق اين است كه اهل محشر را منحصر در دو فريق كند: سعداء و اشقياء، و بفرمايد: احدى از ايشان نيست مگر اينكه يا سعيد است و يا شقى .
پس آيه مورد بحث نظير آن آيه ديگرى است كه مى فرمايد: (و تنذر يوم الجمع لا ريب فى ه فريق فى الجنه و فريق فى السعير و لو شاء اللّه لجعلهم امه واحده و لكن يدخل من يشاء فى رحمته و الظالمون ما لهم من ولى و لا نصير) چه جمله (فريق فى الجنه و فريق ف ى السعير) نظيرمورد بحث هر چند به تنهايى دلالتى بر حصر ندارد، و ليكن با كمك سياق حصر را افاده مى كند.
حال بايد ديد آيه شريفه چه دلالتى دارد. آنچه از آيه استفاده مى شود تنها اين معنا است كه هر كه در عرصه قيامت باشد يا شقى است و متصف به شقاوت ، و يا سعيد است و داراى سعادت ، و اما اينكه اين دو صفت به چه چيز براى موضوع ثابت مى شود،
و آيا دو صفت ذاتى هستند براى موصوفشان و يا اينكه ثبوتشان به اراده ازليه است و به هيچ وجه قابل تخلف نيست ، و يا اينكه به اكتساب و عمل حاصل مى شود، آيه شريفه از آن ساكت است و بر هيچ يك از آنها دلالتى ندارد، چيزى كه هست قرار داشتن آن در سياق دعوت به ايمان و عمل صالح و تحريك به اينكه در ميان اطاعت و معصيت ، اطاعت را اختيار كنيد، دلالت مى كند بر اينكه ايمان و عمل صالح در حصول سعادت موثر است و راه رسيدن به آن آسان است همچنانكه در جاى ديگر فرموده : (ثم السبيل يسره .)
نقد و رد سخن فخررازى كه گفته است سعادت و شقاوت آدمى به حكم خدا و لازم لاينكفاوست
اين را بدين جهت گفتيم تا وجه فساد استفاده اى كه بعضى از مفسرين از جمله مورد بحث كرده اند روشن شود. وى (فخر رازى ) از آيه چنين استفاده كرده كه : سعادت و شقاوت از حكم خداست ، و لازم لاينفك آدمى است . و در تفسير خود در ذيل اين آيه گفته است : بدانكه خداى تعالى در اين آيه حكم كرده است درباره بعضى از اهل قيامت به سعادت و درباره بعضى ديگر به شقاوت . و كسى كه خداوند درباره اش حكمى بكند و بداند كه او محكوم به آن حكم است ممكن نيست غير آن بشود، مثلا اگر حكم كرده به اينكه فلانى سعيد است ، و علم به سعادت او داشته باشد محال است كه او شقى شود، زيرا اگر شقى شود لازم مى آيد كه خدا دروغ گفته باشد و علمش جهل گردد، و اين محال است . پس به همين دليل ثابت مى شود كه هيچ سعيدى شقى نمى شود و هيچ شقيى سعيد نمى گردد.
آنگاه گفته است : از عمر هم روايت شده كه گفته : وقتى آيه (فمنهم شقى و سعيد) نازل شد من به رسول خدا (صلى اللّه عليه و آله و سلم ) عرض كردم اگر چنين است پس ما براى رسيدن به چه چيزى عمل مى كنيم ؟ براى رسيدن به چيزى كه كارش گذشته ، يا براى چيزى كه هنوز حتمى نگرديده ؟ فرمود: اى عمر براى رسيدن به سرنوشتى عمل مى كنيم كه حتمى شده و قلم قضا بر آن رفته ، و قدر مقدرش كرده ، و ليكن براى هركسى ميسر است كه برسد به آنچه كه براى آن خلق شده .
آنگاه اضافه كرده كه معتزله مى گويند: از حسن روايت شده كه گفته است معناى جمله مورد بحث اين است كه يك دسته شقيند به عملشان و يك دسته سعيدند به عملشان . و ليكن ما نمى توانيم به خاطر اينگونه روايات از دليل قاطع خود دست برداريم علاوه بر اينكه شقى بودن شقى به خاطر عملش و سعيد بودن سعيد به خاطر عملش با مذهب ما منافاتى ندارد، زيرا مى گوييم عمل زشت شقى و عمل نيك سعيد هم به قضاء و قدر خداست ،
پس دليل ما به اعتبار خود باقى است .
و چه مغالطه اى عجيبى كرده ، زيرا به طرز ماهرانه اى زمان حكم را زمان نتيجه و اثر آن قرار داده و آنگاه آيه را دليل قطعى بر مسلك خود گرفته . توضيح اينكه : اگر خداى تعالى الان حكم مى كند به اينكه فلان موضوع در آينده داراى فلان صفت خواهد شد مستلزم اين نيست كه موضوع مذكور در زمان حكم هم متصف به آن صفت باشد، مثلا اگر ما در شب حكم كرديم به اينكه فضا پس از ده ساعت ديگر روشن مى شود، معنايش اين نيست كه همين الان هم هوا روشن باشد و اگر الان هوا روشن نيست حكم ما را كه حكم حقى است تكذيب نمى كند. و نيز اگر گفتيم كودك به زودى يعنى پس از هشتاد سال پير و از بين رفتنى مى شود مستلزم اين نيست كه در زمان حكم هم پير و از بين رفتنى باشد.
پس اينكه در آيه شريفه فرموده : (فمنهم شقى و سعيد)، و خبر داده به اينكه جماعتى از مردم در روز قيامت شقى و جماعتى ديگر سعيدند، حكمى است كه الان كرده ، ولى براى ظرف قيامت و اين هم مسلم است و ما نيز قبول داريم كه حكم خدا در ظرف خودش ‍ تخلف ندارد و گرنه لازم مى آيد كه خدا خبرش دروغ و علمش جهل شود، و ليكن معنايش اين نيست كه شقى و سعيد در قيامت الان هم شقى و يا سعيد باشد، همچنانكه معنايش اين نيست كه خدا الان حكم كرده باشد به اينكه سعيد و شقى دائما سعيد و شقى هستند، و اين خيلى روشن است .
و اى كاش مى دانستم چه چيزى او را بازداشته از اينكه در ساير موارد كه خداوند خبر از صفات مردم در روز قيامت مى دهد اينگونه حكم نمى كند. و چرا نمى گويد كه اشقياء در قيامت دائما كافر و دائما در جهنمند، حتى در دنيا و قبل از قيامت ، و سعداء در قيامت دائما مؤ من و در بهشتند، حتى قبل از قيامت ؟ اگر گفتار او در آيه مورد بحث صحيح باشد بايد در اينگونه آيات نيز اين معنا را ملتزم شود.
و اما روايتى كه به عنوان دليل بر گفتارش از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده كه : (و ليكن براى هر كس ميسر است كه برسد به آنچه كه براى آن خلق شده ) هيچگونه دلالتى بر مدعاى او ندارد، و به زودى توضيح آن در بحث روايتى آينده خواهدآمد ان شاء اللّه تعالى .


بيان اينكه قضاء و قدر الهى و علم او بهاعمال انسان منافاتى با اختيارى بودن اعمال انسان ندارد
 و اما اينكه در آخر گفته : (علاوه بر اينكه شقى بودن شقى به خاطر عملش ...) مقصودش اين است كه وقتى عمل مقدر شد - با اينكه هيچ قضاى رانده شده و مقدرى از قضا و قدر تخلف نمى پذيرد - در حقيقت آن عمل ضرورى الثبوت مى شود، و فاعلش در انجام آن مجبور مى گردد،
و ديگر نسبت به فاعل ، اختيارى و متساوى الفعل و الترك نيست ، و فاعل هيچگونه تاثيرى در آن عمل و آن عمل هم هيچگونه تاثيرى در سعادت و شقاوت فاعلش ندارد، و ميان فاعل و فعلش و ميان فعل او و اثرش كه همان سعادت و شقاوت بعدى باشد صرف همسايگى و پهلوى هم بودن است ، و اتفاقى است كه عادت خداى سبحان بر آن جريان يافته ، يعنى بر اين جريان يافته كه اين فاعل را قبل از اين فعل و اين فعل را قبل از آن خاصيت و اثر موجود كند، بدون اينكه كوچكترين رابطه حقيقى ميان آن دو موجه باشد - مقصود فخر رازى اين است .
و اين خود مغالطه ديگرى است كه از خلط ميان نسبت وجوب و نسبت امكان ناشى شده ، زيرا براى عمل با شرايط و مقتضياتش دو جور نسبت است ، يكى آن نسبتى است كه ميان آن و علّت تامه يعنى تمامى آن چيرهايى است كه در موجود شدنش دخالت دارند برقرار است ، از قبيل اراده آدمى ، و سلامت ادوات عمل ، و آن اعضايى كه عمل را انجام مى دهند، و وجود ماده اى كه قابليت عمل داشته باشد، و همچنين مساعدت زمان و مكان و نبود موانع ، و غير ذلك ، كه وقتى همه جمع شدند و تام و كامل گرديدند ثبوت عمل ضرورى و واجب مى شود، كه اين چنين نسبت ، نسبت وجوب است . و نسبتى كه هر يك از اجزاى علّت با عمل دارند نسبت امكان است ، چون وجود عمل به مجرد وجود يك جزء واجب نمى شود، مثلا به صرف تحقق اراده آدمى عمل واجب الوجود نمى گردد، بلكه هنوز ممكن الوجود است ، يعنى اگر بقيه اجزاى علّت تامه نيز محقق شدند، و با آن يك جزء منضم گرديدند عمل واجب مى شود.
پس عمل موجود نمى شود مگر به ضرورت علّت تامه ، در عين اينكه ناچار و به ضرورت علّت تامه موجود شده ، و نسبتى با علّت تامه دارد كه نسبت وجوب است ، در عين حال نسبتى هم با اراده انسان دارد كه نسبت امكان است ، و نسبت وجوبيه كه ميان آن و علّت تامه اش برقرار است نسبت امكانيه اى را كه با اراده آدمى دارد باطل نمى كند، و آن را از امكان به ضرورت و وجوب منقلب نمى سازد، بلكه نسبت عمل با انسان دائما امكان است ، همچنانكه نسبت آن با علّت تامه اش دائما وجوب است و دائما دو طرف عمل ، يعنى انجام دادن و ندادن آن نسبت به انسان متساوى است ، همچنانكه يكى از آن طرف بالنسبه به علّت تامه دائما متعين و ضرورى است .
نتيجه اين تساوى دو طرف اين است كه هر فعلى با اينكه از وجودتامه اى كه آن را واجب سازد خالى نيست ، در عين حال براى انسان اختيارى است و قضا و قدر الهى آن را از اختيارات انسان بيرون نمى كند، چون قضاى حتمى خدا از صفات فعليه اى است كه از مقام فعل خدا انتزاع مى شود، و فعل خدا همان سلسله علل مترتبه ، به حسب نظام وجود است ، و ضرورى بودن معلولات نسبت به علل خود، و به عبارت ديگر ضرورى بودن هر مقضى نسبت به قضايى الهى كه بدان تعلق گرفته ، منافاتى با اختيارى بودن فعل ندارد، هر چه باشد باز نسبتش به انسان نسبت امكان است .
پس معلوم مى شود فخر رازى كه انسان را مجبور در عمل دانسته ، نسبت عمل را به انسان نسبت وجوب گرفته ، نه امكان . و چنين پنداشته كه واجب الثبوت شدن عمل به خاطر قضاى الهى ، باعث مى شود كه نسبت آن به انسان هم از امكان به وجوب مبدّل شود.
و به بيانى ديگر و روشن تر: اينكه اگر علم خداى تعالى تعلق گيرد به اينكه مثلا فلان چوب به زودى با آتش مى سوزد، باعث مى شود كه اين سوختن محقق شود، اما سوختن به اين قيد كه با آتش باشد، نه مطلق سوختن ، زيرا چنين سوختنى متعلق علم حق قرار گرفته ، نه هر سوختنى ، چه به آتش باشد و چه به غير آتش . و همچنين اگر علمش به اين تعلق گيرد كه فلان آدم به زودى فلان عمل را به اختيار و اراده خود انجام مى دهد، و يا به خاطر عملى اختيارى ، شقى مى شود، چنين علمى باعث نمى شود مگر صدور فلان عمل را از فلان انسان با اختيار و اراده اش ، نه صدور آن على اى حال چه اختيارى در ميان باشد و چه نباشد، و چه پاى فلان آدم معين در ميان باشدو چه نباشد، تا لازم بيايد كه ميان آن عمل و آن شخص هيچگونه رابطه تاثيرى نباشد.
و همچنين اگر علم خداوند تعلق گيرد به اينكه به زودى فلان انسان به خاطر كفر اختياريش شقى مى شود، چنين علمى موجب تحقق شقاوت وى مى شود، اما شقاوت از ناحيه خصوص كفر، نه مطلق شقاوت ، چه اينكه از كفر باشد و چه نباشد.
پس به خوبى روشن گرديد كه علم خدا به عملى از انسان ، اختيار را از انسان سلب ننموده ، و جبر پيش نمى آورد، هر چند كه معلوم او از علمش تخلف پذير نباشد.

فاما الذين شقوا ففى النار لهم فيها زفير و شهيق

معناى (زفيز) و (شهيق ) و بيان حالاهل جهنم
در مجمع البيان گفته (زفير)، به معنى ابتداى عرعر خران و (شهيق )به معناى آخر آن است . و در كشاف گفته : زفير به معناى كشيدن نفس و شهيق به معناى برگرداندن آن است . و راغب در مفردات گفته : زفير به معناى نفس كشيدن پى در پى است ، به نحوى كه قفسه سينه بالا بيايد، و شهيق هم به معناى طول زفير است ، و هم به معناى برگرداندن نفس است ،
همچنانكه زفير به معناى فرو بردن نفس نيز هست ، و در قرآن در آيه (لهم فيهازفير و شهيق ) و در آيه (سمعوا لها تغيظا و زفيرا) و آيه (سمعوا لها شهيقا) آمده ، و اصل آن از (جبل شاهق ) است كه به معناى كوه طولانى و بلند است .
و اين چند معنا بطورى كه ملاحظه مى فرماييد قريب به هم هستند و تو گويى در كلام استعاره اى به كار رفته ، و منظور اين است كه اهل جهنم نفس هاى خود را به سينه ها فرو برده با بلند كردن صدا به گريه و ناله آن را برمى گردانند، همانطور كه خران صدا بلند مى كنند، و ناله شان از شدت حرارت آتش و عظمت مصيبت و گرفتارى است .
و گويا ظاهر از سياق (فمنهم شقى و سعيد) اين باشد كه بعدش بفرمايد:
(فاما الذى شقى ففى النار له فيها زفير و شهيق - كسى كه شقى شد در آتش است و براى او در آن زفير و شهيق است ) و ليكن اينطور نفرموده است ، و بر خلاف اقتضاى سياق ، جمله مذكور را با سياق جمع آورده و اين به خاطر رعايت سياق قبل است كه قيامت را وصف مى كند، و وصف آن اقتضاى كثرت و جماعت را دارد و لذا فرموده است : (ذلك يوم مجموع له الناس و ذلك يوم مشهود).
خواهيد گفت : اگر چنين نكته اى در كار باشد خوب بود بفرمايد: (فمنهم اشقياء و سعداء). در جواب گوييم : اين نيز به خاطر رعايت سياق قبلش بوده كه فرموده است : (لا تكلم نفس ) و نفس را مفرد نكره آورده است تا عموميت و استغراق را برساند، و بعد از آنكه با جمله : (لا تكلم نفس الا باذنه فمنهم شقى و سعيد) غرض حاصل شد، به سياق سابق كه سياق جمع و كثرت بوده برگشته و فرموده : (فاما الذين شقوا) تا آخر سه آيه .

خالدين فيها ما دامت السموات و الارض الا ما شاء ربك ان ربك فعال لما يريد

اين آيه مدت مكث و اقامت دوزخيان را در دوزخ بيان مى كند، همچنانكه آيه بعدى كه مى فرمايد: (و اما الذين سعدوا...) مدت اقامت اهل بهشت را در بهشت معلوم مى سازد، و مى فرمايد كه مكث دوزخيان در دوزخ و بهشتيان در بهشت دائمى و ابدى است .
معناى (خلود) و مشتقات آن
راغب در مفردات گفته : كلمه (خلود) به معناى برائت و دورى هر چيز از معرضيت براى فساد و باقى ماندنش بر صفت و حالتى است كه دارد، عرب هر چيزى را كه زود فاسد نمى شود با كلمه خلود وصف مى كند، مثلا سنگ هاى يك پايه را كه اسم اصليش ‍ (اثافى ) است
(خوالد) مى خوانند، چون بطور مسلم يك پايه خالد و جاودان نيست و اين تعبير به خاطر اينست كه سنگ مذكور سنگ محكمى است كه دير از بين مى رود، و اين كلمه از باب (خلد، يخلد، خلودا) است همچنانكه در قرآن فرموده : (لعلكم تخلدون ) و خلد به فتح (خ ) و سكون (لام ) به معناى آن جزئى است كه تا آخرين دقايق زندگيش به حالت خود مى ماند، و مانند ساير اعضاى دچار دگرگونى نمى شود.
و كلمه (مخلد) در اصل به معناى چيزى است كه مدتى طولانى باقى مى ماند، و به همين جهت به مردى كه مويش دير سفيد شده مى گويند: (رجل مخلد) و به حيوانى كه دندانهاى ثنائيش آنقدر بماند كه رباعى هايش نيز برويد، مى گويند: (دابة مخلده )، اين معناى اصلى كلمه است ، و ليكن به عنوان استعاره استعمال مى شود درباره كسى كه دائما باقى مى ماند.
و خلود در جنت به معناى بقاى اشياء است بر حالت خود، بدون اينكه در معرض فساد قرار گيرند، همچنانكه فرموده : (اولئك اصحاب الجنه هم فيها خالدون ) و نيز فرموده : (اولئك اصحاب النار هم فيها خالدون ) و نيز فرموده :(و من يقتل مومنا متعمدا فجزاوه جهنم خالدا فيها).
و بعضيها در خصوص آيه (يطوف عليهم ولدان مخلدون ) گفته اند معنايش اين است كه دور بهشتيان فرزندانى مى چرخند كه دائما به حال جوانى و زيبايى باقى اند و دچار فساد نمى گردند. بعضى ديگرگفته اند: معنايش اين است كه يك نوع گوشواره كه خلد ناميده مى شود در گوش دارند.
و اخلاد هر چيز به معناى دائمى كردن و حكم به بقاء آن است ، و به همين معنا است در كلام خدا كه فرموده :(و لكنه اخلد الى الارض ) يعنى به زمين دل بست و گمان كرد كه دائما در آن خواهد زيست .
و جمله (ما دامت السموات و الارض ) يك نوع تقييدى است كه خلود را مى رساند، و معنايش اين است كه ايشان در آن جاويدند تا زمانى كه آسمانها و زمين وجود دارد.
دو اشكال در ارتباط با آيه : (خالدين فيها مادامت السموات و الارض ) و جوابآنها
 ليكن در اينجا اشكالى پيش مى آيد و آن اينست كه آيات قرآنى تصريح دارد بر اينكه آسمان و زمين تا ابد باقى نيستند و اين با خلود در آتش و بهشت كه آن نيز مورد نص و تصريح آيات قرآنى است سازگارى ندارد.
از جمله آيات دسته اول كه تصريح مى كند بر اينكه آسمان و زمين از بين رفتنى اند آيه (ما خلقنا السموات و الارض و ما بينهما الا بالحق و اجل مسمى ) و آيه (يوم نطوى السماء كطى السجل للكتب كما بدانا اول خلق نعيده وعدا علينا انا كنا فاعلين ) و آيه (و السموات مطويات بيمينه ) و آيه (اذا رجت الارض رجا و بست الجبال بسا فكانت هباء منبثا) است .
و از جمله آيات دسته دوم كه تصريح مى كند بر اينكه بهشت و دوزخ جاودانه است آيات زير است : (جنات تجرى من تحتها الانهار خالدين فيها ابدا) (و اعد لهم سعيرا خالدين فيها ابدا لا يجدون وليا و لا نصيرا).
و بنابراين ، از دو جهت در آيه مورد بحث اشكال مى شود: يكى اينكه خلود دائمى در بهشت و دوزخ را محدود كرده به دوام آسمانها و زمين با اينكه آسمانها و زمين دائمى نيستند.
دوم اينكه خالد را كه ابتداى خلودش از روز قيامت شروع مى شود، و از آن روز دوزخى بطور دائم در دوزخ و بهشتى بطور دائم در بهشت به سرمى برند به چيزى تحديد كرده كه ابتداى قيامت آخرين آمد وجود آن است و آن آسمان و زمين است كه ابتداى قيامت آخرين آمد وجود آنها است .
و اين اشكال از اشكال اول مشكل تر است ، زيرا اين اشكال بر كسى هم كه معتقد به خلود در دوزخ و يا در بهشت و دوزخ نيست وارد است ، به خلاف اشكال اول .
و پاسخى كه ماده اشكال را از بين ببرد اين است كه خداى تعالى در كلام خود آسمان ها و زمينى براى قيامت معرفى مى كند كه غير آسمانها و زمين دنيا است ، و مى فرمايد: (يوم تبدل الارض و السموات و برزوا لله الواحد القهار) و از اهل بهشت حكايت مى كند كه مى گويند:(الحمد لله الذى صدقنا وعده و اورثنا الارض نتبوء من الجنه حيث نشاء) و در مقام وعده به مومنين و توصيف ايشان مى فرمايد: (لهم عقبى الدار).
پس معلوم مى شود براى آخرت نيز آسمانها و زمينى است ، همچنانكه در آن بهشت و دوزخى و براى هر يك سكنه و اهلى است ، كه خدا همه آنها را به اين وصف توصيف كرده كه نزد اويند، و فرموده (ما عندكم ينفد و ما عند اللّه باق ) و به حكم اين آيه آسمان و زمين آخرت از بين نمى رود.
و اگر در آيه مورد بحث بقاى بهشت و دوزخ و اهل آن دو را به مدت بقاى آسمان و زمين محدود كرده از اين جهت است كه معناى اين دو اسم از حيث آسمان و زمين بودن هيچ وقت از بين نمى رود، آنكه از بين مى رود يك نوع آسمان و زمين است و آن آسمان و زمين دنيايى است كه اين نظام مشهود را دارد، و اما آسمانها و زمينى كه مثلا بهشت در آنها است ، و به نور پروردگار روشن مى شود به هيچ وجه از بين نمى رود، و خلاصه جهان همواره آسمانها و زمينى دارد. چيزى كه هست در آخرت نظام دنيائيش را از دست مى دهد، و با اين وضع ديگر هيچ اشكالى باقى نمى ماند.
سخن زمخشرى در تفسير كشاف در اشاره به اين وجه
در تفسير كشاف بطور اجمال به اين وجه اشاره كرده و چنين مى گويد: دليل بر اينكه قيامت ، آسمان و زمينى دارد قول خداى سبحان است كه مى فرمايد: (يوم تبدل الارض غير الارض و السموات ) و نيز گفتار اوست كه مى فرمايد: (و اورثنا الارض نتبوء من الجنه حيث نشاء).
دليل ديگرش اين است كه هيچ چاره اى از وجود چيزى كه بشر در آن روز بر روى آن قرار گيرد نيست و آن چيز هر چه باشد زمين ناميده مى شود، همچنانكه چاره اى نيست جز اينكه چيزى بر آنان سايه بيفكند، حال يا آسمانى باشد كه خدا در آن روز خلق مى كند و يا عرش خدا باشد، و هر چه بر بالاى سر قرار گيرد آسمان ناميده مى شود. اين بود گفتار زمخشرى در كشاف .
و ليكن گفتار آخرى وى سخيف و بى پايه است ، زيرا اثبات آسمان و زمين از راه اضافه ، و اينكه بهشت و دوزخ لابد فوق و تحتى دارد، لازمه اش اين است كه بهشت و دوزخ اصل ، و فوق و تحت آن (زمين و آسمان ) تبع وجود آن دو باشد. و لازمه اين حرف اين است كه بگوييم اين فوق و تحت (آسمان و زمين ) مادام كه بهشت و دوزخ باقى است باقى ، و با از بين رفتن آن دو از بين مى روند، و حال آنكه قرآن كريم عكس اين را فرموده ، و بقاى بهشت و دوزخ را فرع بقاى زمين و آسمان دانسته و فرموده : بهشت تا دوام آسمانها و زمين ، دائمى است .
علاوه بر اينكه وجه مذكور تنها وجود يك آسمان را اقتضاء دارد، نه يك زمين و چند آسمان كه در آيه مورد بحث آمده ، پس باز اشكال در خصوص سماوات به جاى خود باقى است .
دفع اشكالقاضى بيضاوى بر آيه شريفه
با وجهى كه گذشت اشكالى هم كه قاضى (بيضاوى ) در تفسير خود بر آيه شريفه كرده دفع مى شود، و آن اشكال اين است كه تشبيه هميشه بايد به امر واضح ترى صورت گيرد، يعنى امر مبهمى را به امر روشنى تشبيه كنند، و در آيه شريفه دوام بهشت و دوزخ و اهل آن دو تشبيه شده به دوام آسمان و زمين آخرت كه وجود و دوام آن بر اكثر مردم پوشيده است ، و اين خود تشبيه اجلى به اخفى است ، و صحيح نيست ، آنهم از كلام بليغى مانندقرآن كه به هيچ وجه انتظارش نمى رود.
جوابش اين است كه : ما دوام بهشت و دوزخ را براى اهلش از كلام خداى تعالى فهميده ايم ، همانطور كه وجود آسمانها و زمين را براى آن دو، و نيز ابديت همه آنها را از كلام خدا بدست آورده ايم ، و بنابراين ، چه مانعى دارد كه يكى از دو حقيقت مكشوف از كلام او، حقيقت ديگر را از جهت بقاء و دوام تحديد كند، در حالى كه فعلا يكى از آن دو در نظر مردم معروف تر ازديگرى باشد؟ آرى ، بعد از آنكه هر دو حقيقت از كلام خود او به دست آمده نه از خارج ، مانعى ندارد كه يكى معرف ديگرى شود.
همين جواب ، اشكالى را هم كه آلوسى در ذيل اين بحث ايراد كرده دفع مى كند، و خلاصه اشكال وى اين است كه : متبادر از كلمه (سماوات ) و (ارض ) همين اجرامى است كه معهود ماست ، پس اين وجهى كه ذكر كرديم اشكال را دفع نمى كند ناگزير بايد وجه ديگرى را جستجو كرد.
وجه دفع كردنش اين است كه اگر در آيات قرآنى فهم اهل لسان متبع است ، يعنى بايد ديد اهل لسان از مفاهيم كليه لغوى و عرفى چه مى فهمند، تنها در مفاهيم كليه است . و اما در مقاصد و مصاديقى كه مفاهيم كليه بر آنها منطبق مى شود فهم عرف هيچ اعتبارى ندارد، بلكه متبع در آن تنها تدبر و دقتى است كه خداوند مكرر بدان سفارش و امر فرموده ، و دستور داده كه متشابه قرآن را به وسيله محكم آن تشخيص داده و آيات را بر يكديگر عرضه كنند، چون بطورى كه در روايات هم آمده قرآن كريم آياتش شاهد يكديگر و بعضى بر بعض ديگر ناطق و برخى مصداق برخى ديگر است .
و به همين جهت وقتى مى شنويم كه درباره خداى تعالى مى گويد او واحد واحد و عالم و قادر وحى و مريد و سميع و بصير و يا غير آن است نمى توانيم اين مفاهيم را حمل بر مصاديق عرفيش كنيم بلكه بايد تفسير آنها را از كلام خود او بخواهيم و آن را بر معنايى كه تدبر و تفكر بالغ در آيات خدايى دست مى دهد حمل نماييم و ما اين بحث را در پيرامون معناى محكم و متشابه در جلد سوم اين كتاب بطور مفصل گذرانديم .
وجوه ديگرى كه درباره تحديد خلود در آيه شريفه ذكر شده است
البته در روايات و در كلمات مفسرين توجيهات ديگرى براى آيه مورد بحث آمده كه ما آنچه را كه بدان برخورد نموده ايم در اينجا ذكر مى كنيم : وجه اولش همان بود كه ما خود اختيار نموده ايم .
وجه دوم اين است كه منظور از (سماوات ) و (ارض ) آسمانهاى بهشت و جهنم و زمين آن دو است ، و مقصود از آن نه آسمان و زمين متبادر است ، بلكه منظور از آسمان بالاى آن دو و منظور از زمين محل آن دو است ، چون در لغت هر چه را كه بر انسان سايه بيفكند آسمان ، و هر چه را كه در زير پاى آدمى باشد و انسان بر آن قرار گيرد زمين نامند. و به عبارت ديگر منظور از آسمان و زمين ، بالا و پايين آن دو است .
اين آن وجهى است كه زمخشرى در آخر كلامش كه ما نقل كرديم ذكر كرده ، و اشكالش هم از نظر خواننده گذشت . و صرفنظر از آن اشكال ، اين وجه همانطور كه قبلا هم گفتم جوابگوى اين سؤ ال (كه چرا آسمان را به لفظ جمع آورده نيست ).
وجه سوم اينكه منظور از اينكه فرمود: (مادام كه آسمان و زمين باقى باشند) اين است : مادام كه آخرت باقى باشد. و آخرت هم دائمى و ابدى است همچنانكه دوام آسمان و زمين دنيا هم به قدر دوام خود دنيا است ، و بعيد نيست كه اصلا آوردن آسمان و زمين به عنوان تشبيه باشد، مثل اينكه بگويى : (گفتار او حرف زدن استهزاءگران مسخره است ) يعنى مثل حرف زدن ايشان است .
در اين وجه نيز اشكال مى شود كه اگر همانطور كه ما گفتيم مقصودشان تشبيه باشد خلاف مقصود يعنى انقطاع را مى رساند، و اگر بخواهد دوام را برساند لفظ از آن قاصر است .
وجه چهارم اينكه ، منظور از آن صرف افاده طولانى و ابدى بودن آنست ، نه اينكه بخواهد بقاى آن را محدود به بقاى آسمانها و زمين كند. آرى ، عرب براى افاده ابديت هر چيزى الفاظ و عبارات بسيارى دارد، كه آنها را استخدام مى كند، بدون اينكه معناى تحت اللفظى آنها منظور باشد، مثل اينكه مى گويد: (فلان مطلب همچنان ادامه دارد تا زمانى كه شب و روز در پى هم درآيند) و (تا زمانى كه آفتاب طلوع و غروب كند) و (تا زمانى كه ستاره اى از افق سر برآورد) و (تا زمانى كه نسيمى بوزد) و (تا زمانى كه آسمانها بر جاى باشند).
البته اين مثالها را بدان جهت مى آورند كه پنداشته اند امور نامبرده يعنى طلوع خورشيد و ستاره ، و وزش باد و اختلاف شب و روز،دائمى و هميشگى است ، و بعد از اين پندار مثالهاى نامبرده را موضوع براى تبعيد و تاييد قرار داده اند.
جواب اين حرف اين است كه اگر عرب چنين عباراتى را مثال و موضوع تابيد (هميشگى ) قرار داد براى آن پندار غلطى بوده كه درباره ابدى بودن آن امور داشته است ، اما خداى سبحان كه در كلام خود موقت و فانى بودن آن امور را تصريح كرده و ايمان به فانى بودن عالم را يكى از فرايض اعتقادى قرار داده ، از او پسنديده نيست كه ابديت بهشت و دوزخ را به آسمانها و زمين مثل بزند، او چطور ممكن است چنين كارى بكند با اينكه خود فرموده : (ما خلقنا السموات و الارض و ما بينهما الا بالحق و اجل مسمى ).
و با اين حال چگونه ممكن است بفرمايد بهشت و دوزخ جاودانه باقيند مادام كه آسمانها و زمين پابرجايند.
وجه پنجم اينكه ، بهشتيان در بهشت و دوزخيان در دوزخ باقيند به بقاى آسمانها و زمين كه خدا خودش مى داند چه وقت اجل آن سر مى رسد، و بعد از آنكه عمر آسمانها و زمين تمام شد، خداوند عمر بهشتيان و دوزخيان را تمديد نموده و در آندو جاودانشان مى سازد و اين تعبير مثل آنست كه كسى بگويد ايشان در بهشت و دوزخ تا پنجاه سال خالد و جاودانند و بعد از پنجاه سال خداوند مدتشان را به زمانى غير متناهى تمديد مى كند. همچنانكه همين حرف در معناى آيه (لابثين فيها احقابا) گفته شده است : يعنى پس ‍ از چند حقب (هفتاد سال ) مدّتشان تمديد مى شود.
اين وجه نيز اشكال دارد، و آن اينكه على الظاهر مبنى بر اين است كه قسمت متناهى از زمان از جمله (مادامت السموات و الارض ) استفاده شود، و قسمت غير متناهى آن از جمله (الا ماشاء ربك ) و دلالت آيه شريفه بر اين دو قسمت مختلف از زمان ، متوقف است بر تقدير امورى كه لفظ آيه دلالتى بر آنها ندارد.
وجه ششم اينكه ، منظور از دوزخ و بهشت ، دوزخ و بهشت برزخى است ، و اين بهشت و دوزخ ، خالد و هميشگى هستند، مادام كه آسمانها و زمين پابر جايند، و وقتى مدت بقاى آسمانها و زمين تمام شد و قيامت قيام نمود از آن بهشت و دوزخ براى داورى و رسيدگى به نامه هاى عملشان ، بيرون مى آيند.
اشكال اين وجه اين است كه مخالف با سياق آيات مورد بحث است ، زيرا اين آيات با ذكر روز قيامت و توصيف آن به اوصافى كه در آن آمده افتتاح شده ، و بعيد است كه بعد از آنكه كلام را با اوصاف قيامت افتتاح بكند و بفرمايد: (روزيست كه مردم براى آن جمع مى شوند، و يا بفرمايد روزيست مشهود، و روزيست كه وقتى فرا مى رسد هيچ نفسى بدون اذن او تكلم نمى كند) آنگاه در آخر كه به اخص اوصاف آن كه همان جزاى خالد است مى رسد، ناگهان رشته سخن را قطع نموده به عالم برزخ و بهشت و دوزخ برزخى بپردازد.
علاوه بر اينكه خداى سبحان عذاب اهل برزخ را عبارت مى داند از عرضه شدن بر آتش ، نه وارد شدن در آن ، زيرا مى فرمايد: (و حاق بال فرعون سوء العذاب النار يعرضون عليها غدوا و عشيا و يوم الساعة ادخلوا آل فرعون اشد العذاب ).
وجه هفتم اينكه منظور از داخل شدن در آتش ، دخول در ولايت شيطان ، و منظور از بودن در بهشت ، بودن در ولايت خداست ، زيرا ولايت خدا است كه در قيامت به صورت بهشت ظاهر گشته ، نيك بختان بدان متنعم مى شوند، و ولايت شيطان است كه در آن روز به صورت آتش در آمده مجرمين در آن معذّب مى شوند. اين وجه ، از آياتى كه دلالت بر تجسم اعمال مى كنند نيز بدست مى آيد.
پس اشقياء به خاطر شقاوتشان داخل آتش مى شوند، و اگر عنايت الهى و توفيق او شاملشان شود از آتش رهايى مى يابند مانند اينكه كافر بعد از كفر ايمان آورد و مجرم پس از جرم توبه كند. و همچنين سعداء به خاطر سعادتشان داخل بهشت مى شوند و اگر شيطان گمراهشان كند و به زمين (پستى ) بگرايند و هواى نفس را پيروى نمايند از آن بيرون مى شوند مثلا اگر مؤ من و يا صالحند كافر و طالح گردند.
اين وجه نيز صحيح نيست ، زيرا همان اشكال كه بر وجه قبلى وارد بود بر اين نيز وارد است ، چون اين نيز با مفادى كه از آيه و سياق آن استفاده مى شود مخالف است .
آرى ، آيات مورد بحث اوصافى ترسناك و دهشت آور مختص به روز قيامت را كه از شنيدنش دلها به تپش درآمده و عقلها زايل مى گردد برمى شمارد تا گردن كشان و كفار منكر، با تفكر در آن انذار شده و اهل معصيت از گناه دست بردارند.
و بسيار بعيد است كه در اين باره بفرمايد: قيامت روزيست كه مردم در آن جمع مى شوند و روزيست مشهود ، و روزيست كه هيچ نفسى بدون اذن او تكلم نمى كند، آنگاه در چنين سياقى بفرمايد: كفار و اهل معصيت از اولين روز كفر و جرمشان تا روز قيامت در آتشند و اهل ايمان و عمل صالح از ابتداى ايمان و عمل صالحشان تا روز قيامت در بهشتند. زيرا اولا همانطور كه گفتيم اين آيات اوصاف خاص روز قيامت را بيان مى كند نه قبل از آن را. و ثانيا سياق اين آيات سياق انذار و بشارت است ، و اين كفار و مجرمين گردنكش و ياغى بدين حقايق كه از حواس آنان مستور است اعتنايى نمى كنند و براى آن ارزشى قائل نيستند،
و هرگز نه از شقاوت دخول در ولايت شيطان بترس درمى آيند و نه به سعادت معنوى دخول در ولايت خدا اميدوار مى گردند، هر چند كه اين معنا از نظر باطن قرآن معنايى صحيح است .
در اين ميان وجوه ديگرى را نيز ممكن است از نظريات مختلف مفسرين كه در تفسير آيه (الا ما شاء ربك ) اظهار داشته اند استفاده كرد و ما متعرض آن نشديم ، زيرا رعايت اختصار را بهتر از تعرض آنها ديديم ، علاوه بر اينكه وجوه نامبرده همان وجوهى است كه ما بزودى در تفسير جمله مزبور نقل نموده و اشكالاتش هم همان اشكالاتى است كه ايراد خواهيم نمود.
معناى استثناء: (الّا ماشاء ربّك ) در دو آيه مربوط به بهشتيان و دوزخيان
و جمله (الا ما شاء ربك ) استثناء است از داستان قبلى ، يعنى قضيه خلود در آتش و نظير آن ، جمله استثنائيه اى است كه بعد از مساءله خلود در بهشت آورده است .
و كلمه (ما) در اين جمله مصدريه است ، و معناى آن اين است : (مگر آنكه پروردگارت بخواهد) و تقديرش (الا ان يشاء ربك عدم خلودهم - مگر آنكه پروردگارت عدم خلود آنان را بخواهد) است . و ليكن اين احتمال (مصدريه بودن كلمه (ما)) از نظرى ضعيف است ، و آن اين است كه بعد از اين جمله در جمله ديگرى (ما) ى ديگرى آمده ، و آن جمله (ان ربك فعال لما يريد) است زيرا با قطع به اينكه هر دو (ما) در هر دو جمله به يك معنا است و با قطع به اينكه در جمله دوم موصوله است ، قهرا در جمله اول هم موصوله خواهد بود.
و اگر قبول كنيم كه موصوله است ، استثناء مزبور استثناء از مدت بقايى خواهد بود كه قبلا به خلود و دوام محكوم شده بود و سياق هم دلالت بر آن داشت و خلاصه آنكه در صورت مصدريه بودن (ما) خلود به معناى خود باقى است ، ولى در صورت موصوله بودن آن يك مقدار زمان از آن استثناء شده است .
و معنايش اين مى شود كه : ايشان در تمامى زمانهاى پى درپى آينده در آتش خالدند مگر آن قسمت از زمان را كه خدا بخواهد.
ممكن هم هست استثناء مزبور از ضمير جمعى باشد كه در كلمه (خالدين ) مستتر است و معنايش چنين باشد: همه ايشان در جهنم خالدند مگر كسانى كه خدا بخواهد از آن بيرون شوند، و داخل بهشت بگردند. و در نتيجه برگشت استثناء مذكور به تصديق همان معنايى است كه در اخبار هم آمده كه گنهكاران و نافرمانان از مؤ منين براى هميشه در آتش نمى مانند، بلكه سرانجام به وسيله شفاعت از آتش بيرون آمده داخل بهشت مى شوند، و همين بيرون شدن يك عده ، كافى است در اينكه استثناء بجا و صحيح باشد.
باقى مى ماند سؤ ال از اينكه اگر كلمه (ما) موصوله و به معناى (كسانى كه ) كه باشد چرا (من ) نفرمود، با اينكه (ما) در حيوانات و ساير موجودات خالى از عقل بكار مى رود، و (من ) در انسان كه داراى عقل است ؟ و جواب آن اين است كه هر چند استعمال (ما) (در صاحب عقل ) استعمال شايعى نيست و ليكن همين كه مى بينيم قرآن استعمال كرده و مثلا در جاى ديگر فرموده : (فان كحوا ما طاب لكم من النساء) مى فهميم كه اين استعمال صحيح است .
و اما بحث در تف سير آيه بعدى كه فرموده : (و اما الذين سعدوا...)نظير همان بحثى است كه در اين آيه به ميان آورديم ، زيرا سياق هر دو يكى است ، با اين تفاوت كه در دومى جمله (عطاء غير مجذوذ) اضافه شده است ، و در همين جمله اضافى سوالى است ، و آن اينكه اگر نعمت بهشت عطائى است غير مقطوع ، پس معناى استثناء چه مى شود؟ جواب اين است كه استثناء مذكور نمى خواهد بگويد عدّه اى از بهشت خارج مى شوند، بلكه مى خواهد بفرمايد ممكن است خارج شوند، و ليكن از آنجايى كه نعمت بهشت عطايى است دائمى ، از اين نظر هيچ بهشتى اى از بهشت خارج نمى شود، و خلاصه مى خواهد بفرمايد مگر آنهايى كه خدا بخواهد خارجشان كند، و ليكن خدا هيچ وقت چنين چيزى را نمى خواهد.
پس اين استثناء مسوق است براى اثبات قدرت مطلق خداوند، و با اينكه حكم كرده بهشتيان دائما در بهشت بمانند، مع ذلك باز هم قدرتش مطلق است ، و چنين نيست كه ديگر سلطنتى بر پيشينيان نداشته باشد، و خط بطلان بر ملك و سلطنت خود كشيده باشد، بلكه عينا مانند قبل از حكم باز زمام امر و قدرت و احاطه بر آن را در دست دارد، و باز هم مى تواند از بهشت بيرونشان كند، هر چند وعده داده كه بيرون نكند، ليكن بيرونشان نمى كند تا خلف وعده نكرده باشد.
بحثى كه در جمله استثنائيه آيه قبلى گذشت در اين آيه نيز مى آيد، چون گفتيم كه سياق هر دو آيه يكى است ، هر چند آيه اولى با جمله (ان ربك فعال لما يريد) - كه اشاره داشتنش بر تحقق بر كسى پوشيده نيست - ختم شده باشد.
بنابراين ، خالدين در آتش مانند اهل خلود در بهشت تا ابد از آن بيرون نمى شوند، مگر آنكه خداى سبحان بخواهد، زيرا او بر هر چيز قدرت دارد و هيچ كارى از كارهايش چه اعطاء و چه منع ، قدرت او را بر انجام مخالف آن فعل سلب نمى كند، و اختيار را از كف او بيرون نمى كند، زيرا قدرت او مطلق است ، و مقيّد به فرض و تقدير معينى نيست همچنانكه فرموده :
(يفعل اللّه ما يشاء) و نيز فرموده : (يمحو اللّه ما يشاء و يثبت ) و همچنين آياتى ديگر.
پر واضح است كه ميان اين وجه و آن اخبارى كه دلالت دارد بر اينكه پاره اى از مجرمين به مشيّت خدا از آتش نجات پيدا مى كنند منافاتى وجود ندارد.
وجوه مختلف ديگر درباره مراد از استثناء فوق الذكر
 البته اين يكى از وجوهى است كه در معناى استثناى مذكور ذكر كرده اند و وجوه ديگرى نيز هست كه صاحب مجمع البيان آن را تا ده وجه شمرده است ، و اينك ما نيز آنها را نقل نموده اگر اشكالى دارد بيان مى كنيم . وجه اول همان وجهى است كه ما ذكر كرديم .
2 - اينكه استثناء مزبور مربوط به زيادى عذاب اهل آتش و زيادى نعمت بهشتيان است ، و معنايش اين است كه : مگر آنكه خداوند بخواهد عذاب دوزخيان را از اين بيشتر و نعمت بهشتيان را از اين زيادتر كند. و نظير اين تعبير در ميان مردم وجود دارد، مثلا يكى به ديگرى مى گويد (من از شما هزار تومان الا آن دو هزار تومانى كه فلان روز به تو قرض دادم طلب دارم )، زيرا مى بينيم با اينكه دو هزار تومان بيشتر از هزار تومان است و نمى شود از هزار تومان دو هزار تومان را استثناء كرد مع ذلك در اينگونه تعبيرات استثناء مى كنند. از اينجا مى فهميم كه كلمه (الا) به معناى (سوى ) است ، يعنى من از شما هزار تومان سواى آن دو هزار تومان طلب دارم ، و در آيه مورد بحث معناى آن اين است كه اين سواى آن چيزيست كه خداى تو بخواهد، همچنانكه گفته مى شود: با ما مردى نبود الا زيد يعنى سواى زيد.
اين وجه در صورتى تمام است كه آيه شريفه (مادامت السموات و الارض ) دوام و ابديت را افاده نكند و گرنه اگر همانطور كه ما گفتيم و خلاف آن را ثابت كرديم بوده باشد وجه مذكور صحيح نخواهد بود.
3 - اينكه استثناء مربوط است به توقّف ايشان در محشر، زيرا در آن حال نه در دوزخند و نه در بهشت ، همچنانكه در مدّت توقّف در برزخ هم كه عالمى است ميان مرگ و زندگى نه در دوزخ قرار دارند و نه در بهشت ، و اگر خداوند اين استثناء را نمى آورد هر كه آيه را مى شنيد خيال مى كرد از حين نزول آيه و يا از حين مردن تا ابد در دوزخ و يا بهشت خواهد بود و اين استثناء را آورده تا برزخ و محشر را استثناء كرده باشد.
حال اگر كسى اشكال كند و بگويد لازمه اين حرف اين است كه خداوند ما قبل از ورود به دوزخ را از ما بعد آن استثناء كرده باشد، جواب گوييم : در صورتى كه اين استثناء و اخبار به آن قبل از دخول در آتش باشد - همچنانكه هست - هيچ مانعى ندارد.
اشكال اين وجه اين است كه در الفاظ آيه شريفه دليلى بر آن نيست ، علاوه بر اينكه بر حسب ظاهر مبنى بر اين است كه منظور از سعادت و شقاوت در جمله (فمنهم شقى و سعيد) سعادت و شقاوت جبرى باشد نه كسبى و اختيارى ، و ما قبلا گفتيم كه چنين معنايى را افاده نمى كند.
4 - اينكه استثناء اولى از آنجائى كه متصل است به جمله (لهم فيها زفير و شهيق ) تقديرش چنين مى شود: (مگر آنچه كه خدا بخواهد از انواع عذابهائى كه از اين دو نوع بيرونند) و هيچ ارتباطى به خلود در آتش ندارد، و استثناء دومى كه مربوط به اهل بهشت است متّصل است به جمله اى كه در تقدير است و جمله (عطاء غير مجذوذ) بر آن دلالت دارد و كانّه گفته : بهشتيان را در بهشت نعمتها است ، به غير آن نعمت هاى ديگرى كه اگر خدا بخواهد ارزانى مى دارد.
اين وجه نيز مخدوش است ، زيرا بدون هيچ دليلى وحدت و سياق را بر هم مى زند علاوه بر اينكه مستلزم آن است كه كلمه (الا) در آيه اول به معناى (سواى ) گرفته شود، و در آيه دوم به معناى (استثناء)، از اينهم كه بگذريم قرينه اى در كلام وجود ندارد كه دلالت كند بر اينكه (الا) ى اولى متعلق است به جمله : (لهم فيها زفير و شهيق ) و اينكه مراد از جمله : (عطاء غير مجذوذ) آن معنايى است كه گفته شد، بلكه اين جمله دلالت دارد بر دوام عطاء، نه بر تمامى عطاها و يا بعضى از آن .
تازه از اين هم كه بگذريم استثناء بعضى از انواع نعيم و اظهار اين معنا براى شنونده چه فايده اى دارد، با اينكه مقام ، مقام تطميع و بشارت و دعوت و ترغيب است و به همين جهت بايد گفت اين وجه سخيف ترين وجوه است .
5 - اينكه كلمه (الا) به معناى (واو) است ، زيرا اگر به اين معنا نباشد كلام متناقض مى شود، و معناى جمله چنين است : (ايشان در بهشت بسر مى برند تا مدتى كه آسمانها و زمين دوام دارند و تا مدت بيشترى كه خدا بخواهد).
اشكال اين وجه اين است كه به معناى (واو) بودن كلمه (الا) ثابت نشده و اگر از ميان علماى نحو فراء چنين حرفى را زده ديگران همه گفتار او را تضعيف كرده اند. علاوه بر اينكه تماميّت اين وجه مبنى بر اين است كه تحديد و تقدير قبل از استثناء دوام را نرساند و حال آنكه مى رساند، همانطور كه از نظر خواننده گذشت .
6 - اينكه منظور از (الذين شقوا) هر دوزخيى است كه اهل توحيد باشد، يعنى كسانى كه به ايمان و طاعتشان معاصى را ضميمه كردند كه باعث دخول آنها در آتش مى شود.
خداى سبحان در اين آيه خبر مى دهد كه چنين كسانى معاقب در آتشند مگر آنكه خدا بخواهد از آتش بيرونشان نموده و آنها را به بهشت ببرد، و ثواب ايمان و اطاعتشان را بدهد.
و اما استثناء در آيه دومى ، آن نيز استثناء از خلود ايشان است ، زيرا وقتى بنا شد كه چنين افرادى از آتش نجات يافته و به بهشت بروند و در آنجا خالد باشند بايد قرآن كريم از اين معنا هم خبر دهد.
و آن ايّامى را كه در جهنم معذّبند از خلود در بهشت استثناء مى كند. پس ، گويا در آيه دومى فرموده : ايشان در بهشت جاودانند مگر آن مدتى را كه خدا بخواهد در جهنم معذب باشند.
صاحبان اين وجه اضافه كرده اند كه : بنابراين وجه ، مقصود از (الذين شقوا) عينا همان (الذين سعدوا) هستند، و اگر يك طايفه را هم به وصف شقاوت توصيف فرموده و هم به وصف سعادت ، درست بوده ، زيرا همين يك طايفه وقتى داخل دوزخ مى شوند و عذاب مى بينند در آن حال اهل شقاوتند، و چون داخل بهشت شوند و در آن جايگزين گردند اهل سعادتند، آنگاه اين گرفتار را به ابن عباس و جابر بن عبداللّه و ابى سعيد خدرى كه همه از صحابه اند و نيز به جمعى از تابعين نسبت داده اند.
اشكال اين وجه اين است كه با سياق آيه سازگار نيست ، زيرا خداى تعالى بعد از آنكه درباره صفت روز قيامت فرمود روزى است كه همه مردم يكجا جمع مى شوند اهل جمع را به دو قسمت تقسيم كرد، يكى شقى و يكى سعيد، و بسيار روشن است كه جمله (فاما الذين شقوا...) و جمله و (اما الذين سعدوا) كه هر دو به كلمه (اما) ى تفصيلى ابتداء شده اند، مى خواهند همان اعمال شقى و سعيد را تفصيل دهند و لازمه اين معنا اين است كه مقصود از (الذين شقوا) تمامى اهل آتش باشند، نه يك طايفه مخصوص از ايشان و همچنين مقصود از (الذين سعدوا) همگى اهل بهشت باشند نه خصوص آن عدّه اى كه از آتش نجات يافته و داخل بهشت شده اند.
مگر آن كه كسى بگويد منظور از همان اجمال هم كه فرموده : (فمنهم شقى و سعيد) همان طايفه مخصوصى از بهشتيان و دوزخيان است ، همچنانكه منظور از تفصيل يعنى (الذين شقوا - الذين سعدوا) طايفه مخصوصى است ، و معنايش اين است كه پاره اى از اهل جمع هم شقيند و هم سعيد، و ايشان آن كسانى هستند كه بايد داخل آتش شوند و در آنجا بطور جاودانه بمانند مگر آنكه خدا بخواهد و بيرونشان آورده به بهشت ببرد و بدين وسيله سعادتمند شوند و تا زمين و آسمان پابرجا است جاودانه در بهشت بمانند، مگر همان مدتى كه در جهنّم جزو اشقياء بودند و هنوز داخل بهشت نشده بودند.
اگر اينطور توجيه كنيم آن اشكال كه به جمله (اما الذين شقوا) و (اما الذين سعدوا) وارد مى شد، نسبت به آن بر طرف مى شود و ليكن متوجه جمله فمنهم شقى و سعيد شده مى گوييم : اين معنايى كه براى اين جمله كرديد، با سياق آيه سازگار نيست ، زيرا ظاهر سياق حكايت مى كند كه جمله مذكور در وصف تمامى اهل محشر است ، نه طايفه مخصوصى از ايشان ، زيرا سياق آيه چنين است كه نخست اهل جمع را بطور اجمال به دو قسم سعيد و شقى تقسيم نموده به صورت دو موضوع كه هر يك موضوع حكمى جداگانه اند، درآورده و حكم هر يك را به دوام آسمانها و زمين تحديد نموده و در آخر براى هر يك استثنايى آورده است .
و اگر مقصود يك طايفه معيّنى مى بود اين تقسيم اجمالى و بيان تفصيلى و مخصوصا آن استثناء هيچ فايده اى نداشت جز اينكه باعث اشتباه شنونده و سرگيجه او شود و نظم كلام را دچار تعقيد و ناهموارى كند.
ممكن هم هست همين وجه ششم را طورى بيان كنيم كه هم استثناء معنا شود، و هم عموميت مستفاد از سياق محفوظ بماند، به اينكه بگوييم مراد از جمله (فمنهم شقى و سعيد) تقسيم عموم اهل جمع به دو طايفه شقى و سعيد است ، و منظور از جمله (اما الذين شقوا) عموم اهل آتش و منظور از (اما الذين سعدوا) عموم اهل بهشت است ، و اما استثناء در هر دوى آنها مخصوص حال گنهكاران اهل توحيد است ، كه خداوند هم در دوزخيان مى برد و هم بيرون آورده ، داخل بهشتشان مى كند. و بنابراين توجيه ، تمامى اشكالاتى كه بر وجه ششم وارد مى شد برطرف مى شود.
7 - اينكه اگر مستثناء را معلق كرد به مشيّت خدا، منظور اين است كه خلود اهل عذاب و اهل بهشت را تاءكيد كند و بيرون شدن هر طايفه را از آنچه كه در آنند بعيد جلوه دهد و خلاصه بفهماند كه خداوند نمى خواهد مگر خلود ايشان را، پس در حقيقت يك امر نشدنى را به يك امر نشدنى ديگر معلق كرده است .
اين وجه با وجه اوّل در اين ادعا كه استثناء در هر دو آيه مربوط به نقض خلود نيست شركت دارد، با اين تفاوت كه وجه اول تنها ادعا مى كرد كه منظور از استثناء بيان اطلاق قدرت الهى است ، ولى اين وجه اختصاص دارد به بيان اين ادعا كه استثناء براى اين است كه خلود به هيچ سببى از اسباب نقض نمى شود، مگر اينكه خدا بخواهد، و خدا هرگز چنين چيزى نمى خواهد. و همين معنا دليل ضعف اين وجه است ، زيرا هيچ دليلى بر اين دعوى نيست و به فرضى هم كه در آيه دومى جمله (عطاء غير مجذوذ) چنين دلالتى داشته باشد در آيه اولى جمله (ان ربك فعال لما يريد) هيچگونه دلالت و بلكه اشعارى بر اين معنا ندارد، همچنانكه از ظاهرش ‍ برمى آيد.
8 - اينكه مقصود از اين استثناء آن قطعه زمانى است كه بعضى از اين دو طايفه (اهل دوزخ و بهشت ) زودتر از بعضى ديگر داخل شده اند، چون قرآن كريم درباره اين دو طايفه فرموده بود دسته دسته وارد مى شوند: درباره اهل جهنّم فرموده است : (و سيق الذين كفروا الى جهنم زمرا) و درباره اهل بهشت فرموده است : (و سيق الذين اتقوا الى الجنه زمرا).
و معلوم است كه وقتى يك گروه زودتر از گروه ديگر وارد شوند زمان اقامت گروهها متفاوت خواهد شد و همين تفاوت زمانى است كه خداوند با استثناء (الا ما شاء ربك ) بدان اشاره نموده است - اين وجه را از سلام بن مستنير بصرى نقل كرده اند.
و اما اشكال اين قول : ظاهر جمله (ففى النار خالدين فيها ما دامت السموات و الارض ) و همچنين ظاهر جمله (ففى الجنه خالدين ) اين است كه وصف مذكور ناظر است به انتهاى مدت اقامت در بهشت و دوزخ نه به ابتداى آن .
علاوه بر اينكه ، مبدا استقرار در آتش و يا بهشت به هر حال روز قيامت است ،و صرف اينكه در آن روز عده اى بعد از عده اى ديگر وارد مى شوند، و در نتيجه تفاوت زمانى پيدا مى شود مضر به اين جهت نيست .
9 - اينكه معناى خلود در آتش اين است كه كفار تا مدتى كه در قبور هستند معذبند، يعنى تا زمانى كه آسمانها و زمين به حال خود و بر جاى خود برقرار باشند و اما در روز قيامت كه آسمانها و زمين از بين مى روند عذاب ايشان هم تمام مى شود، چون ديگر قبرى در كار نيست و همه براى حساب محشور مى شوند، و اينكه فرموده : (الا ما شاء ربك ) به منظور همين است كه وضع قيامت را استثناء كند. صاحب مجمع البيان اين وجه را از تفسير شيخ ابى جعفر طوسى و او از تفاسير جمعى از علماى اماميّه نقل كرده است .
و اين وجه هر چند با وجه دوم از نظر بيان مختلف است و ليكن از اين جهت كه كلمه (الا) را به معناى (سوى ) گرفته ، با وجه دوم شركت داشته و همان اشكال كه در وجه دوم ايراد شده است بر اين نيز وارد است .
10 - اينكه منظور از جمله (الا ما شاء ربك ) اين است كه خداوند از ايشان درگذرد و داخل آتششان نكند. پس استثناء مربوط به ضميرى است كه به جمله (الذين شقوا) بر مى گردد، و تقديرش اين است : كسانى كه شقاوتمند شدند در آتش خواهند بود مگر آن كس كه خدايت بخواهد. و ظاهرا قائل به اين وجه همين حرف را در ناحيه استثناى بعدى مربوط به اهل بهشت مى زند و مى گويد معناى و (اما الذين سعدوا - تا جمله - الا ما شاء ربك ) اين است كه سعداء در بهشت جاويدانند، مگر آن عدّه از اهل توحيد كه مرتكب فسق شده اند كه مدتى در آتش معذب شده سپس بيرون آمده داخل بهشت مى شوند. اين وجه را به ابى مجلز نسبت داده اند.
اشكال اين وجه اينست كه اين وجه در استثناء اولى جريان دارد و اما استثناى دومى لابد بايد به وجه ديگرى توجيه شود و آن وجه ديگر هر چه باشد به خاطر اينكه غير از وجه اولى است باعث مى شود وحدت سياق از بين برود.
علاوه بر اينكه خداوند از گنهكاران مؤ منين درمى گذرد و در نتيجه داخل آتش نمى شوند و اين عفو خداوند گزاف نيست ، بلكه بخاطر اعمال صالحى است كه انجام داده اند و يا به خاطر شفاعت است كه در زمره سعادتمندان درآمده اند. پس اين دسته مشمول آيه دومند كه مى فرمايد: (و اما الذين سعدوا ففى الجنه ...) نه اينكه نخست در زمره اشقياء باشند، يعنى مشمول جمله مستثنامنه باشند و بعد به خاطر اينكه در آتش درنمى آيند استثناء شده باشند. و كوتاه سخن ، اين دسته اصلا جزء اشقياء نيستند تا با استثناء اخراج شوند بلكه از سعداء هستند و از ابتدا داخل بهشت مى شوند.
و اينكه فرمود: (ان ربك فعّال لما يريد) تعليل استثناء و هم ثبوت قدرت على الاطلاق است و خلاصه مى فهماند كه خداى تعالى در عين اينكه عملى را انجام مى دهد قدرت بر خلاف آن را نيز دارد چنانچه تفصيلش گذشت .

و اما الذين سعدوا ففى الجنه خالدين فيها ما دامت السموات و الارض الا ما شاء ربك عطاء غير مجذوذ

اشاره به نكته لطيفى كه از آيه : (و اما الذين سعدوا...) استفاده مى شود.
 كلمه (سعدوا) هم به صيغه مجهول قرائت شده و هم به صيغه معلوم ، و قرائت دومى با لغت سازگارتر است ، زيرا ماده (سعد) در استعمالات معروف ، لازم استعمال شده ، و واضح است كه از فعل لازم صيغه مجهول ساخته نمى شود، و ليكن اگر كلمه مذكور را به قرائت اولى مجهول بخوانيم ، آنگاه با در نظر داشتن اينكه در آيه قبلى قرينه اش يعنى كلمه (شقوا) به صيغه معلوم قرائت شده نكته لطيفى را افاده خواهد كرد، زيرا كلمه (شقوا) معنايش (به سوى شقاوت گرائيدند) و معناى : (سعدوا) به صيغه مجهول (توفيق سعادت يافتند) است و اين دو نحو تعبير، اين معنا را مى رساند كه سعادت و خير از ناحيه خداست ولى شر و شقاوتى كه گريبانگير بشر مى شود بدست خود اوست .
همچنانكه در آن آيه فرمود: (و لو لا فضل اللّه عليكم و رحمته ما زكى منكم من احد ابدا).
وجه جمع بين جمله : (الّا ماشاء ربّك ) و (عطاء غير مجذوذ) در آيه شريفه
ماده (جذذ) به معناى قطع است و (عطاء غير مجذوذ) به معناى عطاى قطع نشدنى است . و اينكه خداوند بهشت را عطايى قطع نشدنى شمرده با اينكه قبلا درباره خلود استثنايى زده بود خود بهترين شاهد است بر اينكه مقصود از استثناء مشيت اثبات بقاء اطلاق قدرت اوست ، و مى خواهد بفهماند كه با اينكه بهشت عطايى قطع نشدنى و نعمتى خالد است مع ذلك چنين نيست كه اگر كسى داخل آن شود ديگر از خدا سلب قدرت شده و نتواند او را بيرون كند.
در اين آيه نيز همه آن ابحاثى كه در آيه قبلى بود جريان دارد، تنها آن وجوهى كه در توجيه استثناء (الا ما شاء ربك ) مى گفت : (مستثناى اين استثناء عبارت است از آن كسانى كه اول داخل جهنم مى شوند و بعد خارج شده به بهشت مى روند) در اينجا جريان ندارد، زيرا اين فرض درباره دوزخيان جايز و ممكن است ، ولى نسبت به بهشتيان چنين فرضى ممكن نيست ، چون كسى نيست كه در آخرت اول داخل بهشت بشود بعدا از آنجا بيرون شده داخل جهنم گردد.
آرى ، اين معنا ضرورى كتاب و سنت است كه بهشت آخرت بهشت خلد است و كسى كه جزايش بهشت باشد ديگر الى الابد از آن بيرون نمى شود.
آيات و روايات هم در اين معنا آنقدر زياد است كه ديگر براى هيچ خردمندى جاى ترديدى در دلالتش بر اين معنا نمى گذارد، هر چند دلالت كتاب بر اينكه پاره اى از كسانى كه داخل جهنم مى شوند بيرون مى آيند به اين پايه از ضرورت و وضوح نيست .
در مجمع البيان در اين مقام كه دخول اهل طاعت در بهشت حتمى است و پس از دخول ديگر بيرون نمى شوند گفته است : چون امّت اجماع دارد بر اينكه كسى كه استحقاق ثواب داشته باشد بايد به بهشت برود و كسى كه داخل آن شد ديگر بيرون نمى شود.
و اين مساله ، يعنى (وجوب داخل شدن اهل ثواب به بهشت ) مبنى است بر يك قاعده عقلى مسلّم ، و آن اين است كه وفاى به عهد واجب است ، ولى وفاى به وعيد و تهديد واجب نيست ، چون وعده ، حقى را براى موعود له نسبت به آنچه كه وعده بدان تعلّق گرفته اثبات مى كند، و وفا نكردن به آن در حقيقت تضييع حق غير و از مصاديق ظلم است ، به خلاف وعيد كه حقّى را جهت وعيد كننده جعل مى كند، و صاحب حق واجب نيست كه حقّ خود را استيفاء كند، بلكه براى او جايز است كه از حق خود صرفنظر نموده و از آن عقوبت چشم بپوشد، همچنانكه مى تواند استيفاء كند. خداى سبحان هم كه به بندگان مطيع خود وعده بهشت داده بايد ايشان را به بهشت ببرد تا حقّى را كه خودش براى آنان جعل كرده ايفاء كرده باشد، و اما وعيدى كه به گنهكاران داده واجب نيست حتما عملى كند، چون حقّى بود كه براى خودش جعل كرده ، همچنانكه مى تواند حق خود را استيفاء نمايد همچنين مى تواند از آن صرفنظر كند.


و امّا مساءله بيرون نشدن از بهشت بعد از دخول در آن ، از مسائلى است كه آيات و روايات بى شمار بر آن دلالت دارد. و اجماعى كه صاحب مجمع البيان نقل كرده نيز برگشتش به همين آيات و روايات است ، و دليل جداگانه اى نيست ، زيرا معنايش اين است كه اجماع كنندگان ، از آيات و يا روايات و يا از عقل همه همين معنا را فهميده اند، پس دليل مساءله كتاب و سنت و عقل است .
بحث روايتى
در الدر المنثور است كه بخارى و مسلم و ترمذى و نسائى و ابن ماجه و ابن جرير و ابن منذر و ابن ابى حاتم و ابو الشيخ و ابن مردويه و بيهقى - در كتاب (الاسماء والصفات ) - همگى از ابو موسى اشعرى روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: خداوند سبحان ظالم را آنقدر مهلت مى دهد كه وقتى گرفتش ، ديگر رهايى نداشته باشد، آنگاه اين آيه را قرائت كرد: (و كذلك اخذ ربك اذا اخذ القرى و هى ظالمه ان اخذه اليم شديد).
و در همان كتاب آمده كه ترمذى - وى اين حديث را حسن شمرده - و ابو يعلى و ابن جرير و ابن منذر و ابن ابى حاتم و ابو الشيخ و ابن مردويه از عمر بن خطاب نقل كرده اند كه گفت : وقتى آيه شريفه (فمنهم شقى و سعيد) نازل شد من از رسول خدا (صلى الله عليه و آله و سلم ) پرسيدم : پس ديگر به چه اميد عمل نيك انجام دهيم ؟ به اميد سرنوشتى كه خدا از تقدير آن فارغ شده ؟ يا به اميد چيزى كه هنوز خداوند از آن فارغ نگشته ؟ فرمود: بلكه بر اساس سرنوشتى كه خدا از آن فارغ شده ، و قلمهاى تقدير بر آن جارى گشته . اى عمر! و ليكن هر كسى براى چيزى كه خلق شده ، عمل كردن به منظور رسيدن به آن برايش ميسور است .
بررسى نسبت سعادت و شقاوت انسان با قضا و قدر الهى با توجه به روايات وارده
 مؤ لف : اين جمله آخرى به طرق متعددى از طرق اهل سنت از عمر روايت شده و همچنانكه در صحيح بخارى از عمران بن حصين روايت آورده كه گفت : به رسول خدا (صلى الله عليه و آله و سلم ) عرض كردم : اهل عمل در (انتظار رسيدن به ) چه چيز عمل مى كنند؟ فرمود: هر كس براى رسيدن به آنچه كه تقديرش برايش نوشته راه آسانى دارد.
و نيز در همان كتاب از على (كرم اللّه وجهه ) از رسول خدا (صلى الله عليه و آله و سلم ) روايت شده كه وقتى در تشييع جنازه اى بود، چوبى برداشت و با نوك آن زمين را مى خراشيد در همين حال فرمود: هيچ يك از شما نيست مگر آنكه منزلش را معلوم كرده اند كه در بهشت است يا در دوزخ . پرسيدند بنابراين آيا بر (اعمال خود) تكيه و اتّكا نكنيم ؟ فرمود: عمل بكنيد، زيرا هر كس براى رسيدن به آنچه كه تقدير برايش نوشته راه آسانى دارد و سپس اين آيه را تلاوت فرمودند: (فاما من اعطى و اتقى ....)
مؤ لف : براى اينكه اين مطلب روشن شود لازم است بگوييم هيچ خردمند و صاحب فكرى شكّ ندارد در اينكه تمامى حوادثى كه در اين عالم جريان مى يابد، چه آن حادثه هايى كه از مقوله اعيانند (از قبيل پديد آمدن عسل ) و يا آن حادثه هايى كه از مقوله اثر اعيان باشد (مانند خواص عسل ) و خلاصه هر چه باشد مادام كه حادث نشده ، در حد امكان قرار دارد يعنى ممكن است حادث بشود و ممكن است نشود، و به همين جهت ، امكان هم يك نسبت به وجود آن دارد و هم نسبتى به عدم آن ، مثلا يك چوب را فرض مى كنيم كه هنوز در اثر احتراق به صورت خاكستر درنيامده ، اين چوب امكان دارد خاكستر شود، و عينا امكان هم دارد كه خاكستر نشود. و همچنين يك قطره منى كه مبدا پيدايش آدمى است مادام كه به صورت يك انسان درنيامده ممكن است ما بقى اجزاى علت انسان شدنش نيز جمع بشوند و در نتيجه اين قطره ، انسانى بشود، و ممكن هم هست آن اجزا و شرايط مساعدت نكنند، و در نتيجه به صورت چيز ديگرى غير از انسان درآيد.
اين امكان تا موقعى است كه تكليفش يكسره نشده باشد، و اما اگر يكسره شد و مثلا خاكستر بالفعل و يا انسان بالفعل گرديد امكان خاكستر شدن و انسان شدن باطل مى شود، زيرا ديگر نسبتى با عدم خاكستر شدن و عدم انسان شدن ندارد، بلكه تنها انسان است و خاكستر و چيز ديگرى نيست و در عين اينكه خاكستر و انسان است محال است چيز ديگرى باشد.
با اين بيان بخوبى روشن مى شود كه اگر ما فعليات را گرفته و آنها را به علتهاى تامه شان نسبت دهيم و علت ها را هم باز به علت هاى قبليش و همچنين تمامى سلسله معلولها و سلسله علت ها را يكجا در نظر بگيريم ، عالم عبارت مى شود از مشتى فعليات كه نه امكان در آنها راه دارد و نه استعداد و اختيار، و اگر همين موجودات را از اين جهت كه داراى امكان و استعداد هستند در نظر بگيريم نسبت به غايت هايى كه به سوى آن در حركتند قهرا نسبت آنها به آن غايتها نسبت امكان و استعداد خواهد بود و معلوم است كه هيچ موجودى از موجودات مادى در رسيدن و نرسيدن به آن غايات از حيز امكان و اختيار بيرون نرفته است .
عالم هستى داراى دو وجه است : وجه ضرورت و تقدير و وجه امكان و اختيار
پس براى عالم كون دو وجه است : يك وجه ، وجه ضرورت و فعليت است كه در اين وجه هر جزئى از اجزاى عالم چه اعيان و چه آثار و خواص اعيان داراى تعين است و هيچگونه ابهام و ترديدى در آن نيست و هيچ تغيير و تبديلى در آن راه ندارد و اين همان وجهى است كه مسبّبات به وسيله اسباب و علل تامّه خود (يعنى آن عللى كه از مقتضاى خود هرگز انفكاك ندارد و معلولها از آن علت ها تخلّف نمى پذيرند و به هيچ حيله اى نمى توان اين دو را از هم جدا نمود) تحقق مى پذيرند.
وجه ديگر، وجه امكان و وجه استعداد و قابليت است كه هيچ چيزى از اين وجه تعين به خود نمى گيرد و تا واقع نشود و از امكان در نيايد محدود و متشخص نگشته ، و تا تحقق نيابد از ابهام و اجمال درنمى آيد، و چون چنين است (و در تمامى موجودات اين دو وجه هست و در خصوص آدميان ) پاى اختيار به ميان مى آيد، و به خاطر همين وجه دوم است كه قانون اختيار واقعيتى مى شود و در دنبال آن ، مساءله سعى و كوشش و حركت و عمل و اكتساب سر درآورده تعليم و تربيت و خوف و رجاء و آرزوها و خواهش ها مصحح يافته و پاسخ اين سؤ ال : (با اينكه قلم تقدير سرنوشت ها را معلوم كرده ديگر چه فايده و اثرى در سعى و عمل تصوّر مى شود و دعوت انبياء و امر و نهيشان و ثواب و عقابى كه وعده داده اند چه معنايى دارد) روشن مى گردد.
و پر واضح است كه هيچ يك از اين دو وجه ، ديگرى را باطل نمى كند، و در عالم وجود با هم تدافع ندارند، بلكه فعليت در ظرف خود فعليت است ، و امكان و استعداد در ظرف خود امكان و استعداد است ، عينا مانند ابهام يك حادثه است قبل از واقع شدنش و تعين آن بعد از تحقّقش كه ما مى بينيم نه آن ابهام در آن ظرف ، تعين در اين ظرف را از بين مى برد، و نه تعين در اين ظرف با ابهام در آن ظرف منافات دارد.
آرى ، وجه اول كه همان وجه قضا و قدر الهى است و حوادث در آن ظرف متعين است تعين حوادث در اين ظرف ، عدم تعين در ظرف دعوت انبياء و عمل و اكتساب را باطل نمى كند. و ما ان شاء اللّه به زودى اين مساءله را در بحث قضا و قدر هر جا كه مناسب باشد مورد بحث قرار مى دهيم ، و فعلا خواننده محترم را به انتظار رسيدن چنين موردى مى گذاريم و به سراغ احاديث فوق مى رويم :
اگر در سياق اين احاديث دقت كنيم اين معنا به خوبى براى ما روشن مى شود كه پرسش كنندگان از مساءله نوشته شدن سعادت و شقاوت و بهشت و دوزخ و جريان يافتن قلم بر اين معانى چنين فهميده اند كه اولا آنانكه قلم برايشان بهشت و سعادت نوشته ، بطور حتم و وجوب بهشتى هستند و ديگران بطور مسلم دوزخى اند، و از اين درك خود چنين نتيجه گرفته اند كه ديگر سعى و عمل بيهوده است . و خلاصه هر چه بايد بشود مى شود، چه ما عمل نيك انجام دهيم و چه مرتكب گناه شويم . و بلكه خواسته اند نتيجه بگيرند كه بطور كلّى بايد رابطه ميان هر مقدمه و هدف را انكار كنيم ، هر چند آن مقدّمه به نظر ما موصله باشد، و همچنين رابطه ميان اسباب و مسبّبات را.
و ثانيا توهّم كرده اند كه اسباب و مقدماتى كه به نظر ما رساننده به غاياتند، عينا مانند خود غايات و مسببات از اختيار ما بيرون هستند، و واقع در تحت قضاى حتمى مى باشند، و با چنين وضعى ديگر اختيار و تلاش و اكتساب ، معنايى ندارد (چه ما سعى بكنيم و چه نكنيم قضاء و قدر اگر گذشته باشد، هم مقدمات و اسباب فراهم مى شود و هم به دنبالش نتايج و مسببات موجود مى شوند).
آرى ، سوالات ايشان كه مثلا پرسيده اند: (يا رسول اللّه بنابراين بر سر چه نتيجه اى عمل كنيم ، بر چيزى كه خدا از مقدر كردنش ‍ فارغ شده ؟ و يا چيزى كه هنوز مقدر نكرده ) و يا پرسيده اند: (يا رسول اللّه ! به چه اميدى عاملين عمل كنند؟) و نيز پرسيده اند: (حال كه چنين است آيا جا دارد كه ما به خدا و آنچه كه قضاى حتميش نوشته و ديگر تغيير نمى پذيرد، تكيه نموده از سعى و عمل دست بكشيم ؟) همه اينها دلالت دارد بر توهم اول آنان ، و اگر در پرسشهايشان چيزى ديده نمى شود كه دلالت كند بر توهم دوم آنان ، خيال مى كنم براى اين بوده كه مساءله اختيار و استطاعت را بالوجدان در خود مى ديدند، و همين وجدانى بودن ، ايشان را بازداشته از اينكه در اين باره چيزى بگويند، چون گو اينكه توهم به دلهايشان چنگ زده و ليكن ميان توهم و پرسش ملازمه هست كه قطعا اگر آن وجدان مانع نمى شد، مى پرسيدند.
معناى فرمايش پيامبر (ص ): (كل ميسر لما خلق له )
 رسول خدا (صلى الله عليه و آله و سلم ) هم در پاسخ سوالشان فرمود:(كل ميسر لما خلق له - هر كس براى رسيدن به آنچه كه تقدير برايش نوشته ، راه آسان دارد) و اين كلام از آيه شريفه (ثم السبيل يسره ) كه راجع به چگونگى خلقت انسانى است اقتباس شده و معنايش اين است : هر فردى از اهل بهشت كه خدا براى آنجا خلقشان كرده است . و در اين باره فرموده (و لقد ذرانا لجهنم كثيرا من الجن و الانس ). غايتى در خلقتش منظور شده و خداوند او را براى رسيدن به آن غايت به راه انداخته و اسباب آن را فراهم و سير و سلوك به سوى آن غايت را برايش آسان ساخته .
پس در ميان انسانى كه برايش بهشت نوشته شده و ميان بهشتش راهى است كه هيچ چاره اى از پيمودنش نيست همچنانكه ميان انسانى كه برايش جهنم نوشته شده و بين جهنم راهى است كه او نيز بايد بپيمايد. راه بهشت عبارت است از ايمان و تقوا و راه دوزخ عبارت است از شرك و معصيت . انسانى كه بهشت برايش نوشته شده ، بهشتى برايش نوشته شده كه راه آن ايمان و تقوا است ، پس ‍ او نمى تواند فكر كند حال كه من اهل بهشتم چرا خود را مقيد به ايمان و تقوا سازم و همچنين آن كس كه آتش برايش نوشته شده آتشى برايش حتمى شده كه راهش شرك و معصيت است نه آتش مطلق كه اگر راه شرك و گناه را هم نپيمود باز به آن برسد.
به همين جهت رسول خدا (صلى اللّه عليه و آله و سلم ) بنا به روايت على (عليه السلام ) دنبال جمله (كل ميسر لما خلق له ) اين آيه را تلاوت كردند: (فاما من اعطى و اتقى و صدق بالحسنى فسنيسره لليسرى و اما من بخل و استغنى و كذب بالحسنى فسنيسره للعسرى .)
بنابراين ، كسى كه توقع دارد به يكى از اين دو غايت برسد بدون اينكه راه آن غايت را پيموده باشد، عينا مانند كسى خواهد بود كه توقع دارد نخورده سير و نياشاميده سيراب شود و بدون كمترين حركتى از جايى به جاى ديگر منتقل گردد، با اينكه خداى تعالى فرموده : (و ان ليس للانسان الا ما سعى و ان سعيه سوف يرى ثم يجزيه الجزاء الاوفى ).
(عجب اينجاست كه ) رسول خدا (صلى اللّه عليه و آله و سلم ) جواب از توهم دوم را هم با آنكه درباره آن سوالى نشده بود مهمل نگذاشت و با آوردن كلمه (ميسر) به آن جواب اشاره فرموده (چون كلمه مذكور اسم مفعول از باب تفعيل و مشتق از (تيسير)) و معنايش تسهيل است ، و تسهيل خود شاهد است بر اينكه آن امرى كه براى رسيدنش تسهيل شده امرى حتمى و ضرورى نيست كه عدم آن محال باشد، و اگر راه بهشت براى هر كس كه مقدر شده ضرورى السلوك و حتمى القطع بدون قيد و شرط بوده باشد ديگر براى تيسير و تسهيل و آسان كردن سلوك آن معنايى نخواهد ماند.
پس ، اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (كل ميسر لما خلق له ) خود دليل بر اين است كه براى عاقبت كار انسان چه سعادت و چه شقاوت دو وجه هست : يكى وجه ضرورت و قضاى حتمى كه به هيچ وجه قابل تغيير نيست . و يكى هم وجه امكان و اختيار كه انسان مى تواند و برايش ميسّر است كه با عمل و اكتساب ، خود را به يكى از دو غايت سعادت و شقاوت برساند، و دعوت هاى الهى هم به خاطر اين وجه است نه وجه اول .
در جلد اول اين كتاب نيز در تفسير آيه (و ما يضل به الا الفاسقين ) بحثى درباره جبر و تفويض ايراد نموديم .
رواياتى در ذيل آيات شريفه مربوط به خلود در جنت و نار و استثناء: (الّا ماشاءربّك )
 و در الدر المنثور است كه ابن جرير و ابو الشيخ و ابن مردويه از قتاده روايت كرده اند كه وى آيه (فاما الذين شقوا) را تلاوت كرد و گفت كه انس براى ما نقل كرد كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: (جمعى از دوزخيان از آتش بيرون مى آيند) و به همين جهت ما به گفته اهل حرورا معتقد نيستيم .
مؤ لف : اين جمله كه ما به گفته اهل حرورا معتقد نيستيم گفتار قتاده است ، و اهل حرورا مردمى از خوارج بودند كه قائل به خلود همه دوزخيان بودند و مى گفتند هر كس داخل جهنم بشود ديگر بيرون نخواهد آمد و نيز در همان كتاب آمده كه ابن مردويه از جابر روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) آيه شريفه (فاما الذين شقوا - تا جمله - الا ما شاء ربك ) را قرائت نمود و فرمود: اگر خداوند بخواهد عده اى از آنهايى را كه جهنّمى و بدبخت شده اند از جهنم بيرون بياورد و به بهشت درآورد مى تواند.
و در تفسير برهان از كتاب زهد حسين بن سعيد اهوازى و او به سند خود از محمد بن مسلم روايت كرده كه گفت : از امام صادق (عليه السّلام ) از دوزخيان پرسش نمودم فرمود: ابو جعفر (عليه السّلام ) مى فرمود: جهنميان از جهنم بيرون مى آيند و تا كنار چشمه اى كه دم در بهشت است و نامش چشمه زندگى است مى آيند، و از آب آن چشمه بر آنان مى پاشند و در نتيجه مانند گياه گوشتها و پوستها و موهايشان بر بدنشان روئيدن مى گيرد.
مؤ لف : حسين بن سعيد اين روايت را از عمر بن ابان نيز از همان امام (عليه السّلام ) نقل كرده است ، و مقصود از جهنّميان يك طايفه خاصى از ايشان است كه همان گنهكاران از اهل توحيدند، و به وسيله شفاعت از آتش بيرون مى آيند، و همين عدّه اند كه به آنان جهنّمى گفته مى شود، نه عموم اهل آتش . و بزودى دليلش خواهد آمد.
و نيز در همان كتاب از همان راوى (حسين بن سعيد) به سند خود از ابى بصير روايت كرده كه گفت : من از حضرت ابى جعفر شنيدم كه مى فرمود: مردمى از آتش بيرون مى آيند، در اين هنگام شفاعت به دادشان مى رسد، چون مشمول شفاعت شدند آنان را به كنار نهرى مى برند كه از پرورشگاه اهل بهشت بيرون مى آيد، در آن نهر غسل مى كنند، و در نتيجه گوشت و خونشان دوباره روئيده مى شود و آثار سوختگى جهنم از بدنشان زدوده گشته ، داخل بهشت مى شوند. اهل بهشت وقتى ايشان را مى بينند مى گويند جهنّمى ها آمدند سپس تمامى اين طايفه از خدا مى خواهند كه اين اسم را از آنان بردارد، خداوند هم اين اسم را از ايشان برمى دارد. آنگاه فرمود: اى ابا بصير دشمنان على در آتش مخلدند و شفاعت به ايشان نمى رسد.
و نيز در تفسير برهان از حسين بن سعيد به سند خود از عمر بن ابان روايت كرده كه گفت : من از عبد صالح ، موسى بن جعفر (عليه السّلام ) شنيدم كه مى فرمود: جهنميان داخل آتش مى شوند به كيفر گناهانشان و بيرون مى آيند به عفو خدا.
بهشت اولياء خدا با بهشت ديگران تفاوت دارد (و من دونهما جنّتان )
 و نيز در همان كتاب از حسين بن سعيد و او به سند خود از حمران روايت كرده كه گفت : خدمت امام صادق (عليه السّلام ) عرض ‍ كردم : آنها (اهل سنت ) ما را مسخره مى كنند و به يكديگر مى گويند تعجب نمى كنيد از مردمى كه معتقدند خداوند قومى را از جهنم بيرون مى آورد و با اولياى خودش در بهشت قرارشان مى دهد؟ امام صادق (عليه السّلام ) فرمود: مگر نخوانده اند كلام خدا را كه مى فرمايد: (و من دونهما جنتان ) مقصود از بيرون آمدن از آتش و رفتن در بهشت آتشى است غير از جهنم و بهشتى است غير از آن بهشت . و اين عدّه كه از آتش بيرون مى آيند، با اولياى خدا همنشين نخواهند شد. آنگاه اضافه فرمود: آرى ، به خدا سوگند ميان اولياى خدا و اين عدّه از مردم منزلتى فاصله است ، چيزى كه هست من نمى توانم حرف بزنم (و از روى اين اسرار پرده بردارم ) آرى كار اينان از يك حلقه تنگ تر است ، قائم (عليه السّلام ) هم كه ظهور كند اول به اين عدّه مى پردازد.
مؤ لف : اينكه فرمود: (قائم (عليه السّلام ) هم كه ظهور كند اول به اين مى پردازد) يعنى اينكه هنگامى كه ظهور كند اول به كار اين عدّه كه اهل حق را استهزاء مى كنند مى پردازد و از آنان انتقام مى گيرد.
در تفسير عياشى از حمران از ابى جعفر (عليه السّلام ) روايت كرده كه گفت من از آن جناب معناى آيه (خالدين فيها ما دامت السموات و الارض الا ما شاء ربك ) را پرسش نمودم ، فرمود: اين آيه درباره آن عدّه اى است كه از آتش بيرون مى آيند.
و نيز در همان كتاب از ابى بصير از ابى جعفر (عليه السّلام ) روايت كرده كه در ذيل جمله (فمنهم شقى و سعيد) فرموده : خداوند در آيه (و اما الذين سعدوا ففى الجنه خالدين فيها ما دامت السموات و الارض الا ما شاء ربك عطاء غير مجذوذ) در ذكر اهل آتش ‍ استثناء آورد، ولى آنچه كه در ذكر اهل بهشت آورده استثناء نيست .
مؤ لف : امام (عليه السّلام ) مى خواهد اشاره بفرمايند به اينكه استثناء به مشيّت ، به قرينه اينكه به دنبالش در جمله (عطاء غير مجذوذ) نعمت بهشت را نعمتى دائمى و غير مقطوع معرفى كرده ، به معناى استثناء اصطلاحى نيست و نمى خواهد بفرمايد پاره اى از بهشت بيرون مى شوند، بلكه تنها و تنها مى خواهد اطلاق قدرت خدا را برساند (و بفهماند كه با اينكه بهشت نعمتى است دائمى مع ذلك خداوند قدرت دارد كه بهشتيان را از بهشت بيرون كند).
به خلاف استثناء در اهل آتش كه به قرينه جمله بعدش (ان ربك فعال لما يريد) استثناء اصطلاحى است ، چون جمله مذكور اشاره دارد به اينكه امر مذكور واقع شدنى است ، و ما در سابق اشاره اى به اختلاف اين دو معنا نموديم .
و در الدر المنثور است كه ابو الشيخ از سدى در ذيل جمله (فامّا الذين شقوا...) روايت كرده كه گفت : خداوند به مشيت اين آيه را بعدا نسخ نموده و ناسخ آن را در مدينه نازل كرده و فرموده : (ان الذين كفروا و ظلموا لم يكن اللّه ليغفر لهم و لا ليهديهم طريقا...) كه يكسره اميد اهل آتش را نسبت به نجات از آن نااميد نمود و خلود در آتش را براى آنان تثبيت كرد. و همچنين جمله (و اما الذين سعدوا...) كه خداوند بعدابه مشيّت خود اين آيه را نسخ و ناسخ آن را در مدينه نازل نمود و فرمود: (و الذين آمنوا و عملوا الصالحات سندخلهم جنات - تا آنجا كه فرمود - ظلا ظليلا) و خلود در بهشت را براى اهل آن تثبيت كرد.)
رد سخن سيوطى در مورد منسوخ شدن دو آيه : (فاما الّذين شقوا... )
 مؤ لف : اينكه سيوطى گمان كرده كه اين دو آيه به خاطر جمله (استثناء) دلالت بر انقطاع داشته و در نتيجه معتقد شده كه دو آيه مذكور در روايت اين دو آيه را نسخ كرده و عذاب را براى اهلش و بهشت را براى اهلش دائمى نموده صحيح نيست و در بيان سابق ما خلاف اين پندار از نظر خوانندگان محترم گذشت . علاوه ، در اينجا اضافه مى كنيم كه مساءله نسخ در مثل عقاب و ثواب اخروى با هيچ عقل و نقلى منطبق نيست .
علاوه بر اين ، با صريح آيه دومى كه راجع به اهل بهشت است سازگارى ندارد. از همه اينها گذشته خلود اين دو فريق در بسيارى از آيات سوره هاى مكّى از قبيل سوره انعام و اعراف و غير آن دو نازل گشته (با همه اينها چگونه سيوطى مى تواند بگويد آيه مورد بحث دلالت بر انقطاع دارد؟).
و نيز در همان كتاب آمده كه ابن منذر از حسن از عمر روايت كرده كه گفت : اگر اهل آتش سالهاى طولانى به عدد ريگهاى صحراى عالج در جهنّم بمانند سرانجام روزى را خواهند داشت كه از آن بيرون بيايند.
و نيز در همان كتاب آمده كه اسحاق بن راهويه از ابى هريره روايت كرده كه گفت : روزى خواهد آمد كه ديگر احدى در جهنم نماند و همه از آن بيرون شوند. آنگاه اين آيه را تلاوت كرد: (فاما الذين شقوا).
و نيز در همان كتاب است كه ابن منذر و ابو الشيخ از ابراهيم روايت كرده اند كه گفته است : هيچ آيه اى در قرآن براى اهل آتش اميدوار كننده تر از اين آيه نيست كه مى فرمايد: (خالدين فيها ما دامت السموات و الارض الا ما شاء ربك ) آنگاه اضافه كرده كه ابن مسعود گفته : بر دوزخ زمانى فرا رسد كه درهايش بسته شود.
مؤ لف : آنچه در اين سه روايت آمده نقل كلام صحابه است كه هيچگونه حجيّتى ندارد، زيرا عقيده و گفتار ايشان بر ديگران حجت نيست ، و به فرضى هم كه بگويى اين سه روايت موقوفه است (يعنى در حقيقت كلام ، كلام رسول خدا (صلى الله عليه و آله و سلم ) است ) مى گوييم : به خاطر اينكه مخالف قرآن است مطرود است ، زيرا خداى تعالى درباره كفّار صريحا فرموده : (و ما هم بخارجين من النار).
و در تفسير برهان از حسين بن سعيد در كتاب زهد و او به سند خود از حمران روايت كرده كه گفت : خدمت امام صادق (عليه السلام ) عرض كردم : شنيده ايم كه روزى خواهد آمد كه درهاى جهنم به هم مى خورند، فرمود: نه ، به خدا سوگند جهنم جاى هميشگى است . عرض كردم : آخر در آيه شريفه (خالدين فيها ما دامت السموات و الارض ) استثنايى آورده و فرموده : (الا ما شاء ربك ؟) فرمود: اين استثناء مربوط به بعضى از دوزخيان است كه بطور موقت در آنجا عذاب مى بينند و بعدا بيرون مى آيند.
مؤ لف : روايات داله بر خلود كفار در دوزخ از طرق امامان اهل بيت (عليهم السلام ) بسيار زياد است ، و ما يك بحثى فلسفى راجع به مساءله خلود عذاب و موقّت بودن آن در ذيل آيه (و ما هم بخارجين من النار) در جلد اول اين كتاب ايراد نموديم .
آيات 119 - 109 سوره هود

فلا تك فى مريه مما يعبد هولاء ما يعبدون الا كما يعبد ءاباؤ هم من قبل و انا لموفوهم نصيبهم غير منقوص (9.1) و لقد ءاتينا موسى الكتب فاختلف فيه و لو لا كلمه سبقت من ربّك لقضى بينهم و انّهم لفى شك منه مريب .(11) و ان كلا لما ليوفينهم ربك اعملهم انه بما يعملون خبير (111) فاستقم كما امرت و من تاب معك و لا تطغوا انّه بما تعملون بصير(112) و لا تركنوا الى الذين ظلموا فتمسكم النار و ما لكم من دون الله من اولياء ثم لا تنصرون (113) و اقم الصّلوه طرفى النّهار و زلفا من اليل ان الحسنت يذهبن السيئات ذلك ذكرى للذكرين (114) و اصبر فانّ اللّه لا يضيع اجر المحسنين (115) فلو لا كان من القرون من قبلكم اولوا بقيه ينهون عن الفساد فى الارض الا قليلا ممن انجينا منهم و اتبع الذين ظلموا ما اترفوا فيه و كانوا مجرمين (116) و ما كان ربك ليهلك القرى بظلم و اهلها مصلحون (117) و لو شاء ربك لجعل الناس امة وحده و لا يزالون مختلفين (118) الا من رحم ربك و لذلك خلقهم و تمت كلمه ربك لاملان جهنم من الجنه و الناس اجمعين (119)

ترجمه آيات
پس درباره خدايانى كه اينان مى پرستند در ترديد مباش كه پرستش آنها جز به طريقى كه پدرانشان از پيش پرستش مى كردند نمى باشد، و ما نصيب آنان را تمام و بى كم و كاست مى دهيم . (9.1)
براستى موسى را كتاب داديم و در آن اختلاف رخ داد، و اگر گفتار پروردگارت از پيش بر اين نرفته بود ميان ايشان داورى شده بود، كه آنان درباره كتاب موسى سخت در شكّاند، شكى آميخته با بدبينى . (.11)
پروردگارت سزاى اعمال همه آنان را تمام مى دهد كه او از اعمالى كه مى كنند خبر دارد. (111)
پايدار باش چنانكه فرمان يافته اى و هر كه با تو سوى خدا آمده نيز، و سركشى نكنيد كه او بينا به اعمال شما است . (112)
به كسانى كه ستم كرده اند متمايل نشويد كه جهنّمى مى شويد و غير خدا دوستانى نداريد و يارى نمى شويد. (113)
دو طرف روز و پاسى از شب نماز بپا دار كه نيكيها بديها را نابود مى كند، اين تذكّرى است براى آنها كه اهل تذكرند. (114)
و صبور باش كه خدا پاداش نيكوكاران را تباه نمى كند. (115)
چرا از نسلهاى پيش از شما جز كمى از آنها كه نجاتشان داده بوديم ، صاحبان خرد نبودند كه از تباهكارى در اين سرزمين جلوگيرى كنند و كسانى كه ستم كردند مطيع لذّتهاى خوش شدند و بزهكار بودند. (116)
پروردگارت چنين نبود كه اين دهكده ها را اگر مردمش اصلاحگر بودند به سزاى ستمى هلاك كند. (117)
اگر پروردگارت خواسته بود همه مردم را يك امّت كرده بود ولى پيوسته مختلف خواهند بود. (118)
مگر كسانى كه پروردگارت به ايشان رحمت آورده و براى رحمت خلقشان كرده و سخن پروردگار تو بر اين رفته كه جهنّم را از جنّيان و آدميان يكسره لبالب مى كنم . (119)
بيان آيات
پس از آن كه داستانهاى امّتهاى گذشته و سرانجام شرك و فسق و لجبازى و انكار آيات خدا و استكبارشان را از قبول حق كه انبياى آنان بدان دعوت مى كردند، براى پيغمبر گراميش تفصيل داد خاطرنشان مى سازد كه چگونه رفتارشان ايشان را به هلاكت و عذاب استيصال و در آخرت و روزى كه اولين و آخرين يكجا جمع مى شوند به عذاب دائمى دوزخ مبتلا مى سازد و پس از آنكه در آيات گذشته آن تفصيلات را خلاصه نموده ، اينك در آيات مورد بحث به پيغمبرش دستور مى دهد كه او و هر كه پيرو اوست از آن داستانها عبرت گيرند و براى خود كسب يقين كنند، كه شرك و فساد در زمين آدمى را جز به سوى هلاكت و انقراض رهنمون نمى شود،
لا جرم مى بايستى دست از طريق عبوديّت برنداشته ، خويشتن دارى و نماز را شعار خود سازند، و بر ستمكاران ركون و اعتماد نكنند كه اگر چنين كنند آتش آنان را خواهد گرفت ، و ديگر جز خدا ياورى نخواهند داشت ، و كسى به كمكشان نخواهد شتافت ، و بايد بدانند كه هميشه برد، با خداست و منطق كفار هميشه منكوب و خوار است هر چند خدا چند صباحى مهلتشان دهد، چه اگر خدا مهلتشان مى دهد، جز براى اين نيست كه مى خواهد كلمه حق را كه قضا و قدرش بر تثبيت آن رانده شده استوار سازد (يعنى آنچه كه ايشان ، در قوّه دارند به فعليّت برساند و حجّت بر آنان تمام شود) و بزودى اين منظور در قيامت كه ايشان را به كيفر كردارشان مى رساند تاءمين و تكميل مى گردد.

فلا تك فى مرية مما يعبد هولاء ما يعبدون الا كما يعبد آباوهم ...

اين جمله تفريع بر مطالب گذشته و شرح مفصّل داستانهاى امم گذشته است كه با شرك ورزيدن به خدا و فساد انگيزى در زمين به خود ستم كردند و خدا هم ايشان را به عذاب خود بگرفت . و مقصود از اشاره (هولاء) قوم رسول خدايند.
بت پرستى پايه و مبنائى جز تقليد از نياكان ندارد
 و معناى جمله (ما يعبدون الا كما يعبد آباوهم ) اين است كه : مردم بتها را به خاطر تقليد از پدرانشان مى پرستند، پس اين نسل معاصر، حجت و برهانى غير از تقليد از نسل گذشته ندارند. و مقصود از نصيب همان بهره اى است كه در قبال شرك و فسقشان عايدشان مى شود. و جمله (غير منقوص ) جمله اى است حاليه و حال از نصيب ، كه مفاد جمله (لموفوهم ) را تاءكيد مى كند، چون توفيه به معناى اين است كه حق ديگرى را بطور تمام و كامل اداء كند. و منظور از آن تاءكيد و اين موكّد اين است كه كفار را يكباره از عفو الهى مايوس نمايد.
بنابراين ، معناى آيه چنين مى شود: حال كه داستان اولين و گذشتگان را شنيدى و فهميدى كه چگونه خدايانى غير از خداى تعالى مى پرستيدند و چگونه آيات خدا را تكذيب مى كردند، و دانستى كه سنّت خداى تعالى در ميان آنان چه بود، و چگونه خدا در دنيا هلاك و در آخرت به آتش جاودانه مبتلايشان نمود، پس ديگر در عبادت قوم خودت شكّ و ترديد نداشته باش ، كه بت پرستى آنان همان رسم ديرينه پدران ايشان است و جز تقليد از آنان هيچ دليلى ندارند، و مطمئن بدان كه ما بزودى بهره اى را كه از كيفر اعمالشان عايدشان مى شود به ايشان مى دهيم ، بدون اينكه بوسيله شفاعت و يا عفو از آن بكاهيم .
ممكن هم هست كه مقصود از كلمه (آبائهم ) پدران بلافصل نباشد، بلكه امتهاى گذشته اى باشد كه به كيفر بت پرستى منقرض ‍ شده اند، و حتى ممكن است مقصود پدران و نياكان عرب بعد از اسماعيل (عليه السلام ) هم نباشد، بلكه مطلق امتهاى گذشته باشد و خداوند در اين آيه و در آيه (افلم يدبروا القول ام جاءهم ما لم يات آباءهم الاوّلين ) آن امتها را پدران كفار معاصر رسول خدا (صلى الله عليه و آله و سلم ) خوانده و اين مناسب تر و بهتر است . و بنابراين ، معناى آيه چنين مى شود: تو درباره بت پرستى قومت ترديد نداشته باش چه اينان نمى پرستند مگر همانهائى را كه آن امت هاى منقرض شده - كه پدران اينان حساب مى شوند - پرستش ‍ مى كردند، و شكّى نيست كه ما جز او كيفر اينان را بدون كم و زياد كف مشتشان خواهيم گذاشت همچنانكه درباره آن امّتها همين كار را كرديم .

و لقد آتينا موسى الكتاب فاختلف فيه و لو لا كلمة سبقت من ربك لقضى بينهم و انهم لفى شك منه مريب

از آنجايى كه آيات مورد بحث سياقش سياق عبرت دادن به وسيله نقل داستان امت هاى نامبرده در سوره است و خود آن داستانها هم هر كدام در جاى خود به منظور عبرت گرفتن و متعظ شدن معاصرين آن جناب بوده ، و مقصود اين بوده كه اين مردم در رفتار خود و شرك ورزيدن و تكذيب آيات خدا و نسبت دادن به قرآن به اينكه افتراء بر خداست تجديد نظر نموده (و كلاه خود را قاضى نموده ) به حق قضاوت كنند، لذا در اين آيات هم كه باز براى عبرت دادن است متعرض مساءله بت پرستى و تكذيب قرآن شده مى فرمايد: بت پرستى اينان مانند بت پرستى امتهاى گذشته و نياكان ايشان است ، همان عذابى كه به آنان رسيد به اينان نيز خواهد رسيد، همچنانكه اختلاف اينان درباره قرآن عينا مانند اختلاف امّت موسى است درباره كتابى كه به ايشان نازل گرديد، و خداوند به زودى در آنچه كه اينان اختلاف مى كنند حكم خواهد كرد.
پس اينكه فرمود: (و لقد آتينا موسى الكتاب فاختلف فيه ) اشاره است به اختلافى كه يهوديان بعد از موسى درباره تورات نمودند.
دلالت آيه بر تاءخير عذاب اختلاف كنندگان در دين تا روز قيامت
و جمله (و لو لا كلمة سبقت من ربك لقضى بينهم ) مضمونى است كه خداوند به عبارات مختلفى آن را در كتاب مجيدش تكرار كرده ، و اين معنا را مى رساند كه اختلاف مردم در امر دنيا، امرى است فطرى (و قابل توجيه ) و ليكن اختلافشان در امر دين هيچ توجيهى جز طغيان و لجاجت ندارد، چون همه اين اختلافها ب عد از تمام شدن حجت است .
مثلا در يك جا همين مضمون را آورده و مى فرمايد: (و ما كان الناس الا امة احدة فاختلفوا) و در جاى ديگر فرموده : (و ما اختلف الذين اوتوا الكتاب الا من بعد ما جاءهم العلم بغيا بينهم ) و نيز فرموده : (كان الناس امة واحدة فبعث الله النّبيّين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه و ما اختلف فيه الا الذين اوتوه من بعد ما جاءتهم البيّنات بغيا بينهم .
آرى ، هر چند خداوند سبحان بنا گذاشته كه اجر عاملين و پاداش كيفر و آنچه كه مى كنند، بطور كامل بدهد، و هر چند مقتضاى اين معنا اين است كه پاداش و كيفر هر عملى را در همان موقع عمل بپردازد ، مثلا كيفر اختلاف كردن بعد از تمام شدن حجت را در همان موقع اختلاف كف مشتشان بگذارد، و ليكن خدا در مقابل اين قضا يك قضاى ديگر هم رانده ، و آن اين است كه هر فرد و ملّتى را تا مدتى در زمين زنده نگهدارد تا بدين وسيله زمين آباد شود، و هر كس در زندگى دنيائيش جهت آخرتش توشه بردارد، همچنانكه از اين قضاء خبر داده و فرموده : (و لكم فى الارض مستقر و متاع الى حين ).
مقتضاى اين دو قضاء اينست كه در ميان مردمى كه با هم اختلاف مى كنند فورى حكم نكند، و كيفر آنهايى را كه از روى طغيان در دين خدا و كتاب خدا اختلاف مى كنند به قيامت بيندازد.
ممكن است كسى بپرسد: اگر چنين است پس چرا در امتهاى گذشته عذاب كجرويها تاءخير نيفتاد، مثلا قوم لوط را در همين دنيا به كلّى از بين برد؟ و چرا به حكم (و لو لا كلمة سبقت من ربك ) عذابشان را به قيامت نينداخت ؟
در پاسخ اين سؤ ال مى گوييم : منشاء هلاك كردن قوم لوط، صرف كفر و معصيت و خلاصه اختلاف در امر دين نبود تا يك قضاى خدا اقتضاى هلاكت و يك قضاى ديگر خدا اقتضاى مهلتشان را داشته باشد و به حكم قضاى دوّمى مهلتشان دهد و هلاكشان نكند، بلكه منشاء اين هلاكت يك قضاى سومى بود از خدا كه آيه (و لكل امّة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ) به آن اشاره نموده است .
و كوتاه سخن ، آيه (و لو لا كلمة سبقت من ربك لقضى بينهم اشاره به اين دارد كه اختلاف مردم در كتاب محل تلاقى دو قضاى رانده شده است ، كه يكى اقتضاء دارد ميان مردم در آنچه اختلاف مى كنند، حكم كند (و طرفداران باطل را نابود سازد) و يكى ديگر اقتضاء دارد كه هر دو طرف را مهلت دهد و تا روز قيامت كيفرشان نكند. نتيجه اين تلاقى هم اين است كه كيفر اهل باطل تا فرارسيدن قيامت تاءخير بيفتد.
اشاره به اينكه شك و ترديد يهوديان در اصالت و صحت تورات موجه بوده است
(و انهم لفى شك منه مريب ) - كلمه (مريب ) اسم فاعل از (ارابه ) مى باشد كه به معناى القاء شبهه در قلب است ، و اگر شك را با اين كلمه توصيف كرده به منظور تاءكيد همان شك است ، مانند (ظلا ظليلا) و(حجابا مستورا) و (حجرا محجورا) و امثال آن .
و گويا مرجع ضمير در (و انهم ) امّت موسى يعنى يهوديان باشند. ظاهر آيه همين را مى رساند، ولى بايد گفت كه يهوديها حق داشتند درباره تورات خود در شك و ترديد باشند، زيرا سند توراتى كه فعلا در دست است منتهى مى شود به مردى از كاهنان به نام (عزراء) كه وى در زمانى كه يهوديان مى خواستند پس از انقضاى مدّت اسيرى از بابل به بيت المقدس كوچ كنند برايشان نوشت . آرى ، توراتى كه به موسى بن عمران (عليهما السلام ) نازل شد مدّتها قبل از اين واقعه ، در موقع آتش گرفتن هيكل همه را سوزانده و از بين برده بودند، و پر واضح است كه كتابى كه سندش منتهى به يك شخص شود جاى ترديد هست . و نظير تورات ، انجيل است كه سندش به يك نفر منتهى مى شود.
از مساءله سند هم كه بگذريم اصولا در تورات فعلى حرفهايى ديده مى شود كه هيچ فطرت سالمى حاضر نمى شود چنين مطالبى را به كتابى آسمانى نسبت دهد، و لا جرم هر فطرت سالمى در برابر اين تورات به شك و ترديد در مى آيد.
و اما اينكه بعضى از مفسرين مرجع ضمير مزبور را مشركين عرب گرفته و مرجع ضمير در (منه ) را قرآن گرفته اند از صواب به دور است ، زيرا خداوند سبحان حجت را بر مشركين عرب در اول سوره تمام كرده و فرموده است كه قرآن كتاب نازل از ناحيه او بر پيغمبرش است ، و نيز به امثال آيه (و اگر قبول نداريد ده سوره مثل آنرا بياوريد) دعوت به تحدى كرده و با تمام شدن اين حجّت ديگر معنى ندارد شك و ترديد و دو دلى به ايشان نسبت دهد.

و ان كلا لما ليوفينهم ربك اعمالهم انه بما يعملون خبير

كلمه (ان ) در صدر آيه ، (ان ) مشبهة بالفعل است ، و اسم آن كلمه (كلا) مى باشد و به همين جهت بر سرش تنوين آمده و اضافه نشده ، و تقدير آن (كلهم ) (همه اختلاف كنندگان ) است ، و خبر آن جمله (ليوفينهم ) است ، و لامى (ل) كه بر سر اين جمله و نون تاكيدى كه در آن به كار رفته خبر را تاءكيد مى كنند. كلمه (لما) مركب است از لام قسم و (ما) ى تشديددار، و خاصيّت آن اين است كه ميان دو لام فاصله شود و كلمه قابل تلفظ گردد. علاوه بر اين ، خاصيت تاءكيد را هم دارد، و جواب قسم حذف شده ، زيرا خبر (ان ) دلالت بر آن مى كند و حاجتى به ذكرش نيست .
و معناى آيه - و اللّه اعلم - اين است كه : همه اين اختلاف كنندگان ، سوگند مى خورم كه بطور مسلّم پروردگارت اعمالشان را به ايشان برمى گرداند، يعنى جزاى اعمالشان را مى دهد، چه او به اعمال خير و شرّشان آگاه است .
در تفسير روح المعانى از ابى حيان و ابن حاجب نقل كرده كه گفته اند: كلمه (لما) در آيه شريفه (لما) ى جازمه و مدخولش ‍ محذوف است ، چه حذف مدخول (لما) ى جازمه در استعمال شايع است ، مثلا گفته مى شود: (خرجت و لما)، و يا: (سافرت و لما). آنگاه گفته است : بنابراين بهتر اين است كه محذوف را (يوفوها) بگيريم ، آن وقت معنا چنين مى شود: (به درستى كه هر يك از اين امم كه اعمالشان به ايشان داده نشده خداى تو البته خواهد داد) - و اين وجه ، وجه خوبى است .
اهل تفسير در مفردات اين آيه و همچنين در نظم آن بحث هاى ادبى طولانى دارند، كه چون بيشتر از آنچه كه گفته شد مورد اهميت نبود از ايرادش خوددارى نموديم ، و خوانندگان محترمى كه مى خواهند از اين بحثها اطلاع بيشترى حاصل كنند بايد به تفاسير مطول مراجعه نمايند.

فاستقم كما امرت و من تاب معك و لا تطغوا انه بما تعملون بصير

معنا و موارد استعمال واژه هاى : (قيام )، (اقامه ) و (استقامت )
 بطورى كه راغب و ديگران گفته اند كلمه (قام ) و (ثبت ) و (ركز) به يك معنا است .
و ظاهرا ريشه اين لغت از قيام آدمى گرفته شده باشد، چون انسان در ساير حالاتش غير از قيام - مانند حال نشستن و دمرو خوابيدن و دو زانو نشستن و طاق باز و به رو افتادن - آنطور كه در حال قيام مسلط بر كارها و مقاصد خود هست تسلط ندارد و آنطور نمى تواند قبض و بسط و دادوستد را انجام دهد، به خلاف حال قيام كه وقتى انسان بر پاى خود بايستد از هر حال ديگرى بهتر تعادل خود را در دست دارد و در نتيجه به تمامى اعمال خود از ثبات و حركت ، دادن و گرفتن ، اعطاء و منع و جلب و دفع مسلطتر است ، و نيز كنترل تمامى قواى خويش و افعال آن قوا را در دست دارد. بنابراين مى توان گفت حالت قيام در تمامى شؤ ون معرف شخصيت آدمى است .
اين اصل معناى قيام است ، آنگاه اين كلمه را بطور استعاره در متعادل ترين احوال هر چيز ديگرى استعمال كرده اند، مثلا استوارترين وضع يك ستون را كه همان حالت عمودى آن است قائم مى نامند، و همچنين درختى را كه بر پاى خود ايستاده و رگ و ريشه خود را در زمين دوانيده قيام درخت مى خوانند، و به همين منوال قائم بودن يك ظرف آب به اين است كه روى قاعده (كب ) خود ايستاده باشد، و قيام عدل اين است كه در زمين گسترده شود و قائم بودن قانون و سنت اين است كه در مملكت اجراء شود.
و به همين منوال اقامه ، به معناى بپاداشتن هر چيز است به نحوى كه تمامى آثار آن چيز مترتب بر آن شود، و هيچ اثر و خاصيتى پنهان و مفقود نماند، مانند اقامه عدل و اقامه سنت و اقامه نماز و اقامه شهادت و اقامه حدود و اقامه دين و امثال آن .
و اما اشتقاق ديگر اين ماده كه (استقامت ) است ، معنايش طلب قيام از هر چيز است . و به عبارت ديگر استدعاى ظاهر شدن تمامى آثار و منافع آن چيز است ، و بنابراين معناى استقامت طريق اين است كه راه متصف باشد به آن وصفى كه غرض از راه همان وصف است ، و آن اين است كه كوتاهترين خط ميان ما و هدف ما باشد و علاوه ، روشن باشد و ما را دچار ترديد نسازد و به بيراهه نيندازد.
و همچنين استقامت آدمى در يك كار اين است كه از نفس خود بخواهد كه درباره آن امر قيام نموده آن را اصلاح كند، بطورى كه ديگر فساد و نقص به آن راه نيابد و به حد كمال و تماميت خود برسد. پس معناى آيه شريفه (قل انما انا بشر مثلكم يوحى الى انما الهكم اله واحد فاستقيموا اليه ) اين مى شود كه : (پس به اداى حق توحيد الوهيت او قيام كنيد)، و معناى آيه (ان الذين قالوا ربنا اللّه ثم استقاموا) مى شود: (بر آنچه كه در جميع شؤ ون زندگى خود مى گفتند استوار بماندند و در عقايد و اخلاق و اعمالشان به چيزى جز آنچه كه موافق توحيد و سازگار با آن است ركون نكردند، بلكه همواره آن را رعايت و در جميع احوال و با هر چيز كه در ظاهر و يا باطنشان مواجه مى شوند حفظ مى كنند).
و همچنين است در آيه (فاقم وجهك للدين حنيفا) چون منظور از اقامه وجه اقامه نفس و واداشتن آن است بگونه اى كه بايد و شايد مواجه عمل شود، و اقامه كردن نفس در هر امرى به معناى استقامت آن در آن امر است ، يعنى خواستن از نفس است به اينكه آن امر را اقامه كند - دقت بفرماييد.
معناى جمله : (فاستقم كما امرت )
 بنابر آنچه كه در معناى اين ماده و مشتقات آن گفته شد معناى جمله مورد بحث ، يعنى آيه (فاستقم كما امرت ) اين مى شود: بر دين ثابت باش و حق آن را طبق دستورى كه گرفته اى ايفاء كن . و آن دستور همان است كه آيه (و ان اقم وجهك للدين حنيفا و لا تكونن من المشركين ) و آيه (فاقم وجهك للدين حنيفا فطره الله التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم و لكن اكثر الناس لا يعلمون ) مشتمل بر آن مى باشند.
صاحب تفسير روح المعانى مى گويد: معناى اين آيه اين است كه (اى پيغمبر من ! در اين امر استوار باش ، همچنانكه قبلا هم دستور به استقامت داده بوديم ) و اين معنا اقتضاء دارد كه رسول خدا (صلى اللّه عليه و آله و سلم ) به وحى ديگرى غير از وحى قرآن و به وحيى كه مثل قرآن از مقوله خواندنى نباشد مامور به استقامت شده باشد، و اين مطلب را عدّه ديگرى هم گفته اند.
آنگاه اضافه مى كند كه : اين امر، امر به دوام بر استقامت و ادامه آن است ، و معنايش اين است كه همواره بر طريق مستقيم كه راه متوسط ميان افراط و تفريط است سلوك كن ، و اين كلمه جامعى است سرمشق در علم و عمل و اخلاق .
اما اينكه گفت (بايد وحى ديگرى باشد كه چون قرآن خواندنى نباشد) گفتارى است كه از سنت قرآن و روش آن به دور است . آرى ، حاشا بر قرآن كه در بيان خود بر امرى مجهول و يا اصلى پنهان و غير مذكور اعتماد كند، (و ما معناى صحيح و روشن آيه را بيان كرديم ، بدون اينكه به چنين تمحلى محتاج شويم ) و گفتيم كه مقصود از كما امرت اشاره به آن آياتى است كه قبلا نازل شده بود و امر به اقامه وجه براى دين مى كرد، و گفتيم كه اقامه وجه براى دين به معناى استقامت در دين است (كه آيه مورد بحث هم همان را مى خواهد).
آرى ، (فاقم وجهك للدين ) در دو سوره مكّى روم و يونس آمده ، و اگر نپذيريم كه سوره روم قبل از سوره مورد بحث نازل شده ، درباره سوره يونس اين ترديد را نداريم ، زيرا قطعا سوره يونس قبل از سوره هود نازل شده (پس جمله (كما امرت ) معنايش اين است كه : در دين استقامت به خرج بده همچنانكه قبلا در سوره يونس هم به تو امر كرده بوديم ).
و اما اينكه گفت (مقصود از (استقم ) ادامه بر استقامت و ملازمت بر راه راست و ميان افراط و تفريط است ) اين نيز صحيح نيست ، زيرا گفتيم كه استقامت در هر امرى به معناى ثابت قدم بودن در حفظ آن و در اداى حق آن بطور تمام و كامل است . چون گفتيم استقامت خود انسان عبارت است از پايدارى به تمام قوا و اركان در برابر وظايفى كه به وى روى مى آورد، بطورى كه كمترين نيرو و استطاعتش نسبت به آن وظيفه عاطل و بى اثر نماند.
و اگر منظور از امر به استقامت ، امر به ملازمت اعتدال و دورى از افراط و تفريط مى بود مناسبتر آن بود كه دنبال اين امر، هم نهى از افراط و هم نهى از تفريط را بياورد، و حال آنكه دنبال جمله مورد بحث تنها از افراط نهى كرده و فرموده : (و لا تطغوا.)
پس ، با اينكه مى دانيم عطف جمله (و لا تطغوا عطف ) تفسير است ، جمله مذكور بهترين شاهد مى شود بر اينكه منظور از جمله (استقم ) امر به اظهار پايدارى در عبوديت و قيام به حق آن ، و منظور از نهى بعدى نهى از مخالفت آن امر است . و مخالفت آن امر همان استكبار از خضوع براى خدا و خارج شدن از زىّ عبوديت است كه فرموده : (و لا تطغوا.) امتهاى گذشته نيز تنها استكبار كردند و در عبوديت خدا دچار افراط شدند نه تفريط، وقتى دچار تفريط مى شوند كه بيش از حد لازم خضوع كرده باشند.
جمله (و من تاب معك ) عطف است بر ضميرى كه در (استقم ) مستتر است در نتيجه معنا چنين مى شود: (استقامت كن تو و هر آن كس كه با تو توبه كرد)، يعنى هم گيتان استقامت بورزيد. و اگر رسول خدا (صلى اللّه عليه و آله و سلم ) را جداگانه اسم برده به خاطر احترام و تجليل از مقام نبوت است . آرى ، سنت خداى تعالى در كلامش بر همين منوال جريان يافته ، چنانكه در آيه ديگر مى فرمايد: (آمن الرسول بما انزل اليه من ربه و المومنون ) و باز در آيه ديگرى رسول خدا (صلى اللّه عليه و آله و سلم ) را جداگانه اسم مى برد، و مى فرمايد: (يوم لا يخزى الله النبى و الذين آمنوا معه )
علاوه بر اينكه جمله (كما امرت ) كه قيد جمله (فاستقم ) است مختص به رسول خدا (صلى الله عليه و آله و سلم ) است ، و كس ‍ ديگرى در آن شركت ندارد، زيرا گفتيم كه جمله (كما امرت ) اشاره است به امثال جمله (فاقم وجهك للدين ) كه بطور مسلم مخصوص به آن جناب است ، و اگر از همان اول مى فرمود: (فاستقيموا) ديگر نمى توانست مقيدش كند به امر سابق و بفرمايد (كما امرتم ) (چون غير پيغمبر كسى مامورنشده بود).
و مقصود از كسانى كه با رسول خدا (صلى اللّه عليه و آله و سلم ) توبه كردند آن دسته از مؤ منينند كه با ايمان به خدا به سوى خدا بازگشت نمودند. و اگر اصل ايمان آوردن را توبه و رجوع به خدا ناميده براى اين است كه در حقيقت بازگشت از شرك است .
و اين قسم اطلاق در قرآن كريم بسيار است ، مانند آيه (و يستغفرون للذين آمنوا ربنا وسعت كل شى ء رحمه و علما فاغفر للذين تابوا و اتبعوا سبيلك ) و امثال آن .
و اينكه فرمود: (و لا تطغوا) معنايش اين است كه از خط مشيى كه فطرت و خلقت براى شما ترسيم كرده و از آن مرزى كه برايتان تعيين نموده كه همان عبوديت براى خداى يكتا است تجاوز مكنيد، همچنانكه امم قبل از شما تجاوز نمودند و كارشان منجر به شرك شد و سرانجام به هلاكت رسيدند.
و ظاهرا طغيان به اين معنا ريشه لغويش از طغيان آب گرفته شده ، چون طغيان در آنجا به معناى تجاوز از حد است ، آنگاه بعد بطور رعايت در اين امر معنوى يعنى سركشى انسان در طول زندگيش استعمال كرده اند، چون ديده اند كه اثر سوء اين طغيان - كه همان فساد است - و طغيان آب نظير هم است .
جمله (انه بما تعملون بصير) علّت مضمون قبلى خود را بيان مى كند و معنايش اين است كه : بايد در دين توحيد پايدار و بر طريق عبوديت استوار باشى ، و تزلزل و بلا تكليفى به خود راه ندهى ، آنها هم كه با تواند بايد استوار باشند، و از حدّى كه خداوند برايتان معلوم كرده تجاوز نكنند، چه خداوند به آنچه كه مى كنيد بينا است و اگر امر او را مخالفت كنيد شما را مواخذه مى كند.
لحن شديدى كه در اين آيه است بر كسى پوشيده نيست (آرى هر كه اين آيه را به دقت مورد نظر قرار دهد مى بيند) كه هيچ اثرى از آثار رحمت و نشانه لطف و مهر وجود ندارد.
قبل از اين هم آياتى بود كه در آنها داستان مؤ اخذه امتهاى گذشته به كيفر اعمال ناپسندشان آمده بود و با لحنى شديد كه دل انسان را تكان مى داد خاطرنشان مى ساخت كه خداوند از آدميان بى نياز است .


چيزى كه هست اسم بردن خصوص رسول خدا (صلى اللّه عليه و آله و سلم ) از ميان مؤ منين در عين اينكه تجليلى از آن حضرت است ، و در عين حال تشديد را هم در حق ايشان مبالغه مى كند، زيرا وقتى قبل از ديگران اسم خصوص آن جناب برده شد قهرا هول و هراس خطاب و ترس و وحشتى كه از تكلم كردن مقام عزّت و كبريايى حق ناشى مى شود لبه تيز آن متوجه آن جناب مى گردد ، همچنانكه در آيه (و لو لا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا اذا لاذقناك ضعف الحيوه و ضعف الممات ) هم وضع به همين منوال است ، و لذا بيشتر مفسرين گفته اند: اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (سوره هود مرا پير كرد) ناظر به همين آيه است ، و ان شاء اللّه - در بحث روايتى آينده درباره اين موضوع بحث خواهيم نمود.

و لا تركنوا الى الذين ظلموا فتمسكم النار و ما لكم من دون اللّه من اولياء ثم لا تنصرون

در صحاح درباره ماده (ركن ) (از باب قعد، يعقد، قعودا) گفته : مصدرش ركون مى شود كه به معناى ميل كردن به سوى چيزى و تسكين دادن خاطر به وسيله آن است ، و كلمه (ركن ) - به ضم اول آن - به معناى ناحيه قوى تر هر چيز و به معناى امر عظيم و نيز به معناى عزت و منيع بودن است . لسان العرب هم همينطور گفته ، ولى مصباح گفته : ركون به معناى اعتماد است .
راغب گفته : ركن هر چيز، آن ناحيه اى است كه دلگرمى و خاطر جمعى به همان ناحيه است (اين معناى لغوى ركن است )، ولى بطور استعاره در معناى نيرو هم استعمال شده ، همچنانكه در قرآن آمده : (لو ان لى بكم قوه او آوى الى ركن شديد)
(ركن ، يركن ) - با فتح عين الفعل مضارع - نيز آمده است ، و خداى تعالى فرموده (و لا تركنوا الى الذين ظلموا). ولى صحيح تر اين است كه بگوييم : اين ماده از دو باب آمده يكى (ركن ، يركن ) مانند (نصر، ينصر)، و ديگرى از باب (ركن يركن ) مانند (علم ، يعلم ). و در آيه (لا تركنوا) از اين باب است ، و (ناقه مركنه الضرع ) آن ماده شترى را گويند كه رگ و ريشه پستانش بزرگ باشد و پستان را بزرگ كند، و (مركن )به معناى طغار كوچك است ، و (اركان عبادات ) به معناى آن جوانبى است كه بناى هر عبادتى بر آنها نهاده شده ، و اگر آن اركان ترك شود عبادت باطل و ترك شده . و اين قريب به همان معنايى است كه صحاح گفته است .
معناى (ركون ) كه در آيه : (و لاتركنوا الى الّذين ظلموا...) از آن نهى شده است
 و حق مطلب اين است كه ركون به معناى صرف اعتماد نيست ، بلكه اعتمادى است كه تواءم با ميل باشد، و به همين جهت است كه با حرف (الى ) متعدى مى شود، نه با (على ) و تفسيرى كه اهل لغت براى آن كرده اند تفسير به معناى اعم است ، و اين خود عادت و رسم اهل لغت مى باشد.
بنابراين ، ركون به سوى ستمكاران ، يك نوع اعتمادى است كه ناشى از ميل و رغبت به آنان باشد، حال چه اين ركون در اصل دين باشد، مثل اينكه پاره اى از حقايق دين را كه به نفع آنان است بگويد، و از آنچه كه به ضرر ايشان است دم فروبندد و افشاء نكند، و چه اينكه در حيات دينى باشد مثل اينكه به ستمكاران اجازه دهد تا به نوعى كه دلخواه ايشان است در اداره امور مجتمع دينى مداخله كنند و ولايت امور عامه را به دست گيرند، و چه اينكه ايشان را دوست بدارد و دوستيش منجر به مخالطت و آميزش با آن شود و در نتيجه در شؤ ون حياتى جامعه و يا فردى از افراد اثر سوء بگذارد.
و كوتاه سخن ، ركون به اين معنا است كه در امر دين و يا حيات دينى طورى به ستمكاران نزديك شود كه نزديكيش تواءم با نوعى اعتماد و اتكاء باشد، و دين و خدا و يا حيات دينى را از استقلال در تاءثير انداخته ، و از آن پاكى و خلوص اصليش ساقط كند و معلوم است كه نتيجه اين عمل اين است كه راه حق از طريق باطل سلوك شود، و يا حق با احياى باطل احياء گشته و بالاخرة به خاطر احيائش كشته شود.
دليل ما بر اين معنايى كه كرديم اين است كه خداى تعالى در خطابى كه در اين آيه دارد، كه خود تتمه خطاب در آيه قبلى است جمع كرده ميان رسول خدا (صلى الله عليه و آله و سلم ) و مومنين از امتش ، و شؤ ون ى كه هم مربوط به آن جناب و هم به امّت اوست ، همان معارف دينى و اخلاق و سنت هاى اسلامى است از جهت تبليغ و حفظ و اجراء و تطبيق حيات اجتماعى بر آن ، و همچنين عبارت است از ولايت امور مجتمع اسلامى ، و شناخته شدن افراد به عنوان يك فرد مسلمان ، در صورتى كه به آن سنت ها عمل كند. بنابراين ، نه پيغمبر مى تواند در اين امور به ستمكاران ركون كند و نه امّت او.
بعلاوه ، كاملا روشن است كه اين دو آيه مورد بحث به منزله نتيجه اى است كه از داستانهاى ملت هاى ستمكارى استنتاج شده كه خداوند به جرم ستمهايشان آنها را هلاك نموده است . اين دو آيه متفرع بر آن داستانها و ناظر به آنها است ، و ظلم آن ملتها تنها شرك ورزيدن و بت پرستيشان نبود، بلكه از جمله كارهاى نكوهيده آنها كه خداوند از آن نكوهش كرده پيروى از ستمكاران بوده ، كه نتيجه اش فساد در زمين بعد از اصلاح آن مى شد، و آن فساد عبارت بود از رسميت دادن به سنت هاى ظالمانه كه واليان جورباب كرده بودند و مردم هم از آنها پيروى مى كردند.
اين نيز پر واضح است كه سياق دو آيه مزبور مترتب بر يكديگر است ، يعنى غرض يكى مترتب بر غرض ديگرى است ، چون آيه اولى مردم را نهى مى كند از اينكه از ستمكاران باشند، و دومى نهى مى كند از اينكه به آنان نزديكى و به سوى آنان ميل و اعتماد كنند، يعنى بخواهند در اجراى حق ميان خود، بر باطل آنان اعتماد كنند و به وسائل باطل آنان تمسّك جويند. پس جمله (لا تركنوا الى الذين ظلموا) نهى است از ميل به سوى ايشان و اعتماد بر آنان و اينكه اصل دين و حيات دينى بر اساس باطل ايشان بنا شود.
منظور از (الّذين ظلموا) كه از اعتماد و تمايل به آنان نهى گرديده است
قرار گرفتن اين دو آيه به منزله نتيجه اى از داستانهاى گذشته ، اين معنا را افاده مى كند كه منظور از ستمكاران در آيه ، كسانى نيست كه صرفا ظلمى از آنان سرزده باشد، و گرنه بايد تمامى مردم را شامل شود، زيرا از معدودى معصومين كه بگذريم تمامى مردم سهمى از ظلم را دارند، و با اين حال ديگر معنايى براى نهى نمى ماند.
و نيز افاده مى كند كه مقصود از ستمكاران آن عدّه اى هم كه دائما كارشان ظلم باشد نيست . درست است كه فعل به خودى خود صرف تحقق را مى رساند، و در صورت وجود اسباب افاده وصف و استمرار هم مى كند، و ليكن آن شرايط و اسباب در آيه مورد بحث وجود ندارد و هيچ چيزى بر چيزى بطور گزاف دلالت نمى كند.
پس مقصود از ستمكاران ، اين طايفه نيستند، بلكه مراد آن عدّه از مردم هستند كه حالشان در ظلم و ستم ، حال همان كسانى باشد كه خداوند در آيات سابق داستانشان را آورده بود، و مثل اينكه خداى تعالى در آن داستانها عموم مردم را در برابر دعوت الهيى كه متوجه آنان شده مانند يك دسته دانسته ، آنگاه آنان را به دو قسم پذيرندگان و مخالفين تقسيم كرده آنگاه در چند جاى آن داستانها از طايفه اول تعبير كرده به (الذين آمنوا - آنانكه ايمان آوردند)، و در نزديك ده جا از طايفه دوم كه دعوت او را رد كرده اند تعبير كرده به (الذين ظلموا - كسانى كه ظلم كردند)، مانند جمله (و لا تخاطبنى فى الذين ظلموا) و (و اخذت الذين ظلموا الصيحه ) و (و تلك عاد جحدوا بايات ربهم و عصوا رسله و اتبعوا امر كل جبار عنيد) و (الا ان ثمود كفروا ربهم ) و (الا بعدا لمدين كما بعدت ثمود) و امثال آن .
خداوند سبحان از ردّ و قبول آنان در قبال دعوت الهى تعبير به فعل ماضى آورده كه تنها بر تحقق و وقوع دلالت مى نمايد، چون مقام ، مقام قياس است و همينكه از مقام مقايسه بيرون مى آيد به صيغه اسم فاعل و يا در واقع به صفت تعبير نموده مى فرمايد: (و قيل بعدا للقوم الظالمين ) و يا: (و ما هى من الظالمين ) و يا: (و لا تتولوا مجرمين ) و امثال آن كه زياد آمده است .
آرى ، همانطور كه اشاره شد مقام مقايسه و نسبت سنجى وضع مردم در برابر دعوت از نظر قبول و ردّ، اقتضا دارد كه به صرف وقوع و تحقق اكتفاء كند، چون بيش از اين احتياج ندارد كه بگويد فلان قوم و ملت جزو اين دسته شدند يا آن دسته ايمان آوردند، و يا ظلم كردند، و ديگر احتياج نيست به اينكه وصف استمرار و تلبس و اتصاف ايشان را بيان كند.
پس مفاد جملات : (ظلموا) و (عصوا) و (اتبعوا امر فرعون ) اين است كه ايشان جزو اين دسته شدند، و به ظلم و عصيان و متابعت امر فرعون شناخته گرديدند. و همچنين مفاد جمله (نجينا الذين آمنوا) اين است كه ما آنهايى را كه به صفت و علامت ايمان متصف هستند نجات داديم .
پس در افاده اصل آن سمت و علامت تعبير به فعل (ماضى ) كافى است ، هر چند لازمه داشتن آن علامت اتصاف هم باشد. و به عبارت ديگر كسانى كه مثلا از قوم نوح ظلم كردند، قهرا ظالم هم شدند، و ليكن در مقام قياس و تقسيم ، عنايت به صرف صدور و تحقق ظلم تعلق مى گيرد، نه به اتصافشان به وصف ظلم ، چون در اين مقام عنايت به اين معنا نداريم كه ظلم وصف دائمى آنان شده ، و لذا مى بينيم به محضى كه كلام از مقام قياس و نسبت بيرون مى رود، لحن گفتار عوض شده ، به جاى فعل به وصف تعبير مى شود، مثلا مى فرمايد: (بعدا للقوم الظالمين ) و (يا و لا تكن مع الكافرين ) - دقت فرماييد.
از آنچه گذشت نقطه ضعف كلام پاره اى از مفسرين به دست مى آيد كه در تفسير جمله (الذين ظلموا) گفته اند: اين جمله دلالت دارد بر اينكه ظلمى از آنان سرزده و بيش از اين دلالت ندارد. و همچنين مفسرين ديگرى كه گفته اند: جمله (الذين ظلموا) به معنى وصف و معنايش اين است كه ركون به ظالمين مكن .
سخن صاحب المنار درباره مراد از: (الّذين ظلموا) و نقاط ضعف آن سخن
صاحب المنار در ت فسير خود گفته : زمخشرى جمله (الذين ظلموا) را چنين تفسير كرده (يعنى ركون مكن به كسانى كه ظلم از ايشان ديده شده تا چه رسد به آنهايى كه ظلم وصفشان شده ). آنگاه حكايت كرده از موفق كه دنبال امام جماعتى به نماز ايستاد، وقتى آن امام اين آيه را تلاوت كرد موفق غش كرد، و پس از آنكه به هوش آمد سبب انقلابش را پرسيدند گف ت : خدا وعده آتش ‍ داده به كسى كه ركون كند به شخصى كه ظلمى از او ديده شود، تا چه رسد به اينكه ظلم شيوه و وصف او باشد.
و بنا به گفته وى معناى آيه اين است كه (هر كس كمترين ميلى كند به كسى كه ولو يك بار مختصر ظلمى از او سر زده باشد به آتش ‍ دوزخ درمى افتد) و حال آنكه اين معناى غلطى است ، زيرا مقصود از (الذين ظلموا) همان طايفه ستمگران از مشركين هستند كه با مومنان دشمنند و آنها را آزار نموده ، براى بيزار كردنشان از دين نقشه چينى مى كنند.
پس جمله (الذين ظلموا) عينا مانند جمله (الذين كفروا) است كه در آيات بسيارى آمده ، همانطور كه نمى توان گفت به صرف اينكه كلمه (كفروا) ماضى است و مراد از آن كسانى است كه در گذشته كفرى از ايشان صادر شده - بلكه مراد از آن طايفه كفار است - همينطور در (الذين ظلموا) نمى توان چنين معنايى كرد.
بهترين شاهد بر اين معنا آيه شريفه (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يومنون ) است (كه بطور قطع مى دانيم معناى صله (الذين ) و موصول (كفروا) كسانى هستند كه كفر صفت ايشان است نه اينكه در گذشته يك بار از ايشان كفر سرزده باشد، چون اگر چنين باشد انذار كردن و نكردن پيغمبر درباره آنان يكسان نيست ).
و مخاطبين به نهى از ركون همان كسانى هستند كه در آيه (فاستقم ) مخاطب بودند. و در آيه مورد بحث ، از اين دشمنان مشرك پيغمبر تعبير كرده به (الذين ظلموا) همانگونه كه از قومهاى پيامبران گذشته در داستانهايى كه از آنها در همين سوره در آيات 37، 67، 94، ذكر مى كند همين تعبير را آورده ، و نيز در همين سوره از آنها به ظالمين نيز تعبير كرده و فرموده : (و قيل بعدا للقوم الظالمين ). پس حاصل كلام اينكه در اين آيات فرقى ميان دو تعبير وصف (ظالمين ) و صله و موصول (الذين ظلموا) نيست ، چون هر دو تعبير درباره اقوام به يك معنا است .
اما اينكه صاحب كشاف گفته : (منظور از جمله (الذين ظلموا) كسانى است كه ظلمى از ايشان سرزده باشد و گرنه مى فرمود ظالمين ) حرف صحيحى است ، و ليكن آن نتيجه اى را كه او مى خواهد نمى تواند بگيرد، زيرا تعبير به فعل در مقام آيه كه توضيحش ‍ گذشت هر چند بيشتر از صرف تحقق و صدور را نمى رساند و ليكن مقام ، اين معنا را با معناى وصفى منطبق مى كند، نظير آيه (فاما من طغى و آثر الحيوة الدنيا فان الجحيم هى الماوى و اما من خاف مقام ربه و نهى النفس عن الهوى فان الجنه هى الماوى ) كه در عين اينكه تعبير به فعل شده مع ذلك با معناى صفت منطبق است .
آيه شريفه : (و لاتركنوا...) متضمن نهى ازتمايل به همه ستمكاران است
و اما نقطه ضعفى كه در كلام صاحب المنار است اين است كه وى آيه را تنها مربوط به ستمكاران و دشمنان مومنين و نقشه چينان از مشركين دانسته ، و اين از مشاراليه ، محض تحكم و بدون دليل سخن گفتن است ، زيرا هيچ دليلى در دست نيست كه دلالت كند بر اينكه آيه شامل ستمگران از اهل كتاب و دشمنان اسلام از يهود و نصارا نمى شود، مخصوصا با اينكه خود قرآن در گذشته نزديكى ايشان را به جرم اينكه از در ظلم در كتاب خدا اختلاف مى اندازند ستمگر خوانده و صريحا از دوستى با آنان نهى و تشديد كرده و حتى فرموده : (و من يتولهم منكم فانه منهم )
و درباره دوستى با مطلق كفار فرموده : (و من يفعل ذلك فليس من اللّه فى شى ء).
از ايشان مى پرسيم چه مانعى هست كه اين آيه شامل ستمگران اين نشود با اينكه در ميان اين امّت جبارانى وجود داشته و دارد كه صدها برابر شقى تر از جباران عاد و ثمودند، و طاغيانى وجود داشته و دارد كه هزار بار طاغى تر از فرعون و هامان و قارونند؟
و صرف اينكه اسلام در موقع نزول اين سوره گرفتار ستمگران و مشركين قريش و حوالى مكّه بوده چه دلالت مى كند بر اينكه لفظ آيه مخصوص به ايشان و نهى از ركون به ايشان باشد؟ و مگر خاص بودن مورد، عموم لفظ را تخصيص مى زند؟ حاشا! پس آيه شريفه نهى مى كند از ركون به هر كسى كه به علامت ظلم شناخته شده باشد، چه اينكه مشرك باشد يا موحد، چه اهل كتاب باشد و چه مسلمان .
نقطه ضعف ديگرى كه در كلام صاحب المنار است اين است كه ايشان براى تاءييد و شاهد گفتار خود تمسك جسته به آيه (ان الذين كفروا سواء عليهم ء انذرتهم ام لم تنذرهم لا يؤ منون )، به اين بيان كه (الذين كفروا) با اينكه فعل است معناى وصف را مى دهد، و مقصود از آن كافرانند، نه فردى از افراد كه در زمان گذشته كفرى از او صادر شده باشد.
و آن نقطه ضعف اين است كه آيه مذكور مربوط به عموم كفار و بيان حال عموم آنان نيست تا شاهد گفتار وى باشد، بلكه در تفسيرش ‍ و همچنين در مواضع ديگرى در اين كتاب بيان كرديم كه اين آيه مخصوص كفّار قريش است آن هم نه همه آنان بلكه سران ايشان كه رسما عليه رسول خدا (صلى اللّه عليه و آله و سلم ) در ابتداى دعوتش به مخالفت و كارشكنى برخاستند، و خداوند هم شر ايشان را از سر آن جناب كوتاه نمود و در واقعه بدر و وقايع ديگر نابودشان كرد. پس آيه عام نيست ، چون اگر عام مى بود و منظور از جمله (الذين كفروا) همه كفار مى بود مضمون آيه خلاف واقع مى شد، براى اينكه كفار بسيارى را سراغ داريم كه حتى از ميان خود قريش و حتى بعد از نزول اين آيه به سوى اسلام گراييدند، (و انذار رسول خدا (صلى اللّه عليه و آله و سلم ) در دلهايشان مؤ ثر افتاد).
و اگر صاحب المنار بگويد: مراد آن كفاريست كه تا آخرين لحظه عمر خود ايمان نياوردند در جوابش مى گوييم در اين صورت مضمون آيه شبيه به مضمون (آنچه در جوى مى رود آبست ) خواهد شد، زيرا معنا ندارد بگوييم (كفارى كه تا آخرين لحظه عمر خود ايمان نياوردند ايمان نمى آورند چه انذارشان بكنى و چه نكنى ) پس هيچ چاره اى جز اين نيست كه بگوييم آيه مذكور مخصوص عدّه معينى است و جمله (الذين كفروا) به طايفه خاصّى نظر دارد.
و ما در سابق هم گفتيم كه جمله (الذين آمنوا) هم يك عنوان تشريفى است براى اشخاص معينى كه در اول دعوت اسلامى به رسول خدا (صلى الله عليه و آله و سلم ) يمان آوردند، و خطابات (يا ايها الذين آمنوا) در قرآن هم مختص به ايشان است (مگر در آن مواردى كه دليلى بر خلاف اين مطلب دلالت كند) ولى در هر حال ساير مؤ منين هم در احكام آن خطابات با آن اشخاص ‍ شريكند.
نقطه ضعف سومى كه در گفتار صاحب المنار مى باشد اين است كه در آخر كلامش گفته : (در آيه مورد بحث از ستمكاران معاصر رسول خدا (صلى اللّه عليه و آله و سلم ) تعبير كرده به (الذين ظلموا) همانطور كه از اقوام پيغمبران گذشته (در آيه 37، 67، 94) هم اين تعبير را كرده ، و هم به ظالمين تعبير كرده پس در اين آيات فرقى ميان دو تعبير نيست .)
و خلاصه گفتارش اينكه : گاهى از ايشان به (الذين ظلموا) تعبير كرده و گاهى به (ظالمين ) و اين خود دليل بر اين است كه مقصود از هر دو تعبير يكى است .
اشكال اين حرف اين است كه گويا آن عنايتى كه گفتيم در كلام هست از نظر وى مخفى مانده ، و نتوانسته منتقل شود به اينكه اتحاد مصداق دو تعبير باعث نمى شود كه عنايت به هر دو يكى باشد.
پس خلاصه مضمون اين آيه نهى رسول خدا (صلى الله عليه و آله و سلم ) و امت او است از ركون به كسى كه به عنوان ظلم شناخته شده باشد، به اينكه به سوى او ميل و در امر دين و حيات دينى بر ظلم او اعتماد كنند، اين است منظور جمله (و لا تركنوا الى الذين ظلموا).
(فتمسكم النار) - اين جمله تفريع است بر ركون و معنايش اين است كه عاقبت ركون ، تماس با آتش است . (نكته جالبى كه در اين جمله است اين است كه ) عاقبت ركون به ظلم ، ظالم را تماس با آتش و خود ظلم را آتش قرار داده است . و اين همان فرق ميان نزديك شدن به ظلم و تلبس به ظلم است .
(و ما لكم من دون اللّه من اولياء) - اين جمله در موضع حال است از مفعول (فتمسكم )، يعنى آتش شما را مس مى كند در حالى كه در آن آتش غير از خدا هيچ ياورى نداشته باشيد، چه اين واقعه در قيامت واقع مى شود كه انسان تمامى اولياء و ياورانى (كه در دنيا ياورش مى پنداشت ) از دست مى دهد. ممكن هم هست حال از ركون باشد، البته اين در صورتى است كه منظور از آتش عذاب باشد و جمله (ثم لا تنصرون ) به احتمال اول به معناى نداشتن شفيع و به احتمال دوم به معناى خذلان الهى خواهد بود.
و تعبير به (ثم ) در جمله (ثم لا تنصرون ) براى اين است كه دلالت كند بر خاتمه امر و اينكه سرانجام كار شما نوميدى و خذلان مى شود، گويا فرموده : در قيامت جز خدا كسى را نداريد او هم هر چه بخوانيدش جوابتان را نمى دهد و هر چه از او طلب يارى كنيد ياريتان نمى كند، پس در نتيجه سرانجام كارتان نوميدى و خسران و خذلان خواهد بود.
از بحثهايى كه تاكنون پيرامون آيه كرديم چند چيز بدست آمد:
چه مواردى مشمول نهى آيه شريفه نمى باشد؟
 1 - اينكه متعلق نهى در آيه شريفه ركون به اهل ظلم است در امر دين و يا حيات دينى ، از قبيل سكوت كردن در بيان حقايق دينى و امورى كه موجب ضرر جامعه دينى مى شود و ترك هر عمل ديگرى كه خوش آيند ظالمان نيست ، و يا مثل اينكه ظالم كارهايى كند كه براى جامعه دينى ضرر دارد، و مسلمانها آن را ببينند و سكوت كنند و حقايق دينى را برايش بازگو نكنند، و يا امورى را ترك كند كه با تركش لطمه به اجتماع مسلمين بزند. و مسلمين سكوت كنند، او زمام جامعه دينى را در دست بگيرد و عهده دار مصالح عمومى جامعه بشود و با نداشتن صلاحيت ، امور دينى را اجراء كند و ايشان سكوت كنند و نظير اينها.
بنابراين ، ركون و اعتماد بر ستمگران در معاشرت و معامله و خريد و فروش و همچنين وثوق داشتن به ايشان و در برخى از امور امين شمردن آنان ، مشمول نهى آيه شريفه نيست ، زيرا ركون در اينگونه امور ، ركون در دين و يا حيات دينى نيست ، خود رسول خدا (صلى اللّه عليه و آله و سلم ) را مى بينيم كه در شب هجرت وقتى از مكه به سوى غار ثور حركت كرد يكى از مردم قريش را امين شمرد و از او براى سفر به مدينه مركبى را اجاره كرد، و نيز او را امين دانست و مورد وثوق قرار داد كه بعد از سه روز، راحله را تا درب غار خواهد آورد، آرى او رفتارش چنين بود و خود مسلمانان هم در پيش روى رسول خدا (صلى الله عليه و آله و سلم ) با كفّار و مشركين همين معامله را داشتند.
ركون به اهل ظلم اخص از ولايت كفار است و مراد از آن اعتماد و مماشات در امر دين و حياتدينى است نه مطلق ركون و اعتماد
 2 - نتيجه اى ديگر كه از بحثهاى گذشته گرفته شد اين است كه ركونى كه در آيه از آن نهى شده ، اخص است از معناى ولايتى كه در آيات بسيار ديگرى از آن نهى شده ، زيرا ولايت به معناى نزديك شدن به نحوى است كه مسلمين را در دين و اخلاقشان در معرض ‍ تاءثر قرار دهد و در نتيجه دين و اخلاقشان كه از بين رفته و سنت هاى ظالمانه اى كه در جامعه دشمنان دين رايج شده در ميان مسلمين رواج يابد، به خلاف ركون كه به معناى بنا نهادن دين و يا حيات دينى است بر اساس ظلم ظالمين ، و اين معنا از نظر مورد اخص از ولايت است ، براى اينكه هر جا كه ركون به ظالمى پيدا شود ولايت ظالم هم شده ولى هر جا كه ولايت ورزيدن به ظالم يافت شد چنان نيست كه ركون هم باشد. فرق ديگر اينكه خطر و بروز اثر در ركون بالفعل است ولى در ولايت اعم از بالفعل است .
از اينجا اشكال گفتار پاره اى از مفسرين كه ركون را به معناى ولايت گرفته اند معلوم مى شود.
سخن ديگرى از صاحب المنار و اشكال وارد بر آن
صاحب المنار در تفسير خود نخست كلام زمخشرى را نقل كرده كه گفته است : نهى در آيه جهات بسيارى را شامل مى شود، مانند گراييدن و پست شدن در راه هوا و هوس آنان ، و به اميد ايشان از همه جا و همه كس قطع اميد كردن ، و همنشينى و رفاقت كردن ، و به ديدنشان رفتن ، و با ايشان مداهنه نمودن و به كارهايشان رضايت دادن ، و خود را به ايشان شبيه كردن ، و به زىّ آنان درآمدن ، و به زرق و برق زندگى و تجمّلات ايشان چشم حسرت دوختن ، و اسم آنان را به عظمت ياد كردن ، چون دقت و تاءمّل در جمله (و لا تركنوا) اين معنا را اثبات مى كند، زيرا ركون به معناى كمترين ميل است . و همچنين جمله (الى الذين ظلموا) نيز ناراحت كننده است زيرا اگر فرموده بود: (الى الظالمين ) باز امتثالش خيلى دشوار نبود، زيرا ظالمين عدّه معدوديند، ولى فرمود (هر كس كه ظلم كند) و اين تعبير عمومى تر است و هر كسى كه ظلمى را ولو براى يك بار مرتكب شود مشمول آن مى گردد.
آنگاه در مقام ردّ آن برآمده چنين مى گويد: البته آنچه را كه وى انگشت رويش گذاشته و از مصاديق ركون دانسته همه در جاى خود كارهاى زشتى است كه سزاوار نيست مؤ من مرتكب آن شود و احيانا هم از لوازم غيرقابل توجه ركون هست و ليكن صحيح نيست كه هيچيك از آنها را مفسر و مراد آيه بگيريم ، براى اينكه مى دانيم اولين طايفه اى كه مخاطب به اين خطاب بودند رسول گرامى اسلام و صحابه ايشان يعنى همان سابقين اولين بودند كه از شرك توبه كرده به سوى ايمان گراييدند و در ميان آنان كسى را سراغ نداريم كه اينطور نسبت به مشركين ركون داشته باشد، يعنى از اسلام و مسلمين يكباره قطع نموده دل به كفار ببندد، و يا به خاطر هواهاى آنان تن به پستى دهد و يا به كارهاى آنان راضى بوده باشد، و همچنين ساير مصاديقى كه شمرده .
مؤ لف : صاحب المنار اولا خودش گفتار خود را نقض كرده و با اينكه قبلا اعتراف كرد كه بعضى از امور مذكور از لوازم ركون است ، مع ذلك مى گويد هيچ يك از آنها صلاحيت ندارد كه بگوييم مراد آيه است . آرى ، با اينكه همه معصيت ها بزرگ است و نبايد نسبت به آنها بى اعتناء بود مع ذلك بيشتر مفسّرين قرآن را مى بينيم كه عادت كرده اند از نسبت دادن پاره اى سهل انگاريها به قرآن كريم هيچ خوددارى نكنند.
و از اين بدتر اينكه مى گويد: مخاطب به اين نهى رسول خدا (صلى اللّه عليه و آله و سلم ) و سابقين اولين بودند و ايشان در مظان چنين چيرهايى نبودند. اشكال آن اين است كه اولا خطاب ، خطاب واحدى است متوجه او و امتش ، و در چنين خطابى اول و دومى وجود ندارد، و اگر بعضى از مخاطبين از جهت زمان مقدم بر بعضى ديگر باشند باعث نمى شود كه خطاب آن روزى مردم امروزى را نگيرد، هر چند لفظ شامل باشد.
و ثانيا اگر مخاطب در مظنه نافرمانى نباشد باعث نمى شود كه خطاب نهى متوجه او نگردد، مخصوصا نواهيى كه از مقام تشريع صادر مى شود. بله ، در چنين صورتى از تاءكيد و الحاح جلوگيرى مى كند، ولى از اصل نهى جلوگيرى نمى كند، و ما مى بينيم كه رسول خدا (صلى الله عليه و آله و سلم ) از چيرهايى نهى شده كه به مراتب بزرگتر از ركون به ظالمان است ، مانند شرك به خدا و ترك تبليغ پاره اى اوامر و نواهى ، از آن جمله فرموده : (و لقد اوحى اليك و الى الذين من قبلك لئن اشركت ليحبطن عملك و لتكونن من الخاسرين ).
و درباره ترك تبليغ فرموده : (يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته ) و درباره پيروى كفار فرموده : (يا ايها النبى اتق اللّه و لا تطع الكافرين و المنافقين ان اللّه كان عليما حكيما و اتبع ما يوحى اليك من ربك ) با اينكه چنين مظنه اى در بين نيست كه آن جناب به پروردگار خود شرك بورزد، و يا آنچه كه به وى وحى شده از تبليغش سر باز زند، و يا كافران و منافقان را اطاعت كند، و يا وحى پروردگار خود را پيروى ننمايد و امثال اين از نواهى ديگر.
و همچنين سابقين اولين ، كه ايشان هم از امورى خيلى بزرگتر از ركون به ظالمين و يا مثل آن نهى شده اند، از آن جمله فرموده : (و اتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة ) كه درباره اهل بدر نازل شده ، كه سابقين اولين هم در ميان ايشان بوده اند.
و درباره بعضى از آنان آمده كه خود آنان را ستمكار خوانده ، حال بعضى صحابه پيغمبر را ستمكار خواندن مهم است ، و يا به او بگويند به ستمكاران ركون مكن ؟ و همچنين آيات ديگرى كه مربوط به داستانهاى بدر، احد و حنين است ، و مشتمل است بر نهى هايى كه خيلى مهم تر از نهى ركون است . و نيز آيات ناهيه اى كه زنان رسول خدا (صلى اللّه عليه و آله و سلم ) را از امورى نهى مى كند كه بدتر از ركون به ظالمين است . پس صرف اينكه سابقين اولين در مظنه چنين اعمالى نيستند باعث نمى شود كه نهى هم از ناحيه خداى تعالى صادر نشود، علاوه بر اينكه بعضى از همان سابقين اولين به پاره اى از آن گناهان و جرائم مبتلا شدند.
اشاره به فرق بين ميل به ظالمين و مصاديق مباشرت در ظلم
سوم چيزى كه از بحث گذشته به دست آمد اين بود كه آيه شريفه به كمك سياقى كه دارد و نيز با تاييد مقام ، نهى مى كند از ركون به ستمكاران در ستمهايشان ، به اين معنا كه مسلمانان ، دين حق خود و حيات دينى خود را مبنى بر ظلمى از ظلم هاى آنان كنند، و يا در گفتار و كردار حق خود، جانب ظلم و باطل ايشان را رعايت كنند. و خلاصه وقتى بتوانند حقى را احياء كنند كه باطلى را هم احياء بكنند، و برگشت اين عمل همانطور كه قبلا هم گفتيم به اين است كه احياء يك حق با از بين رفتن يك حق ديگر صورت گيرد.
و اما ميل كردن به ظلمى از ظلم هاى آنان و راه دادن آن ظلم را در دين ، و اجراى آن در مجتمع اسلامى و يا در محيط زندگى شخصى ، ركون به ظالمين نيست ، بلكه مباشرت در ظلم و وارد شدن در زمره ظالمين است .
و اين مطلب بر بسيارى از مفسرين مشتبه شده ، و نتوانسته اند ميان ركون به ظالمين و اين مثالها كه ما ذكر كرده و گفتيم مباشرت در ظلم است ، فرق بگذارند، در نتيجه در تفسير آيه بحث هايى را ايراد كرده اند كه كمترين ارتباطى با آيه و با مساءله ركون به ظالمين ندارد، و ما به خاطر رعايت اختصار از ايراد و بحث در صحت و سقم آنها صرفنظر كرديم ، و هر كس بخواهد مى تواند به تفاسير آنان مراجعه نمايد.

و اقم الصلوه طرفى النهار و زلفا من الليل ان الحسنات يذهبن السيئات ...

دو طرف نهار به معنى صبح و عصر است ، و كلمه (زلف ) جمع (زلفى ) و بطورى كه مى گويند از نظر معنا و ساختمان لفظى شبيه است به (قرب ) كه جمع (قربى ) است ، و اين وصفى است كه به جاى موصوف خود - نظير ساعات و امثال آن - نشسته و تقديرش اين است : و ساعاتى از شب كه نزديك به روز باشد.
يعنى نماز را در صبح و عصر و در ساعاتى از شب كه نزديكتر به روز باشد به پاى دار، و اين ساعات با نماز صبح و عصر كه در يك طرف روز قرار دارد و نماز مغرب و عشاء كه وقتشان ساعتهاى اول شب است تطبيق مى كند، همچنانكه بعضى از مفسرين نيز گفته اند. و يا تنها با نماز صبح و مغرب كه هر يك در يك طرف روز قرار دارند و نماز عشاء كه وقتش اوايل شب است منطبق مى شود چنانكه ديگران گفته اند و بعضى ديگر حرفهاى ديگرى زده اند.
و ليكن از آنجايى كه بحث در اين مورد به فقه مربوط است ، و در بحث فقهى متبع ، بيانى است كه از پيغمبر و امامان اهل بيتش وارد شده باشد، لذا آن را حواله مى دهيم به بحث روايتى آينده - ان شاء اللّه تعالى .
جمله (ان الحسنات يذهبن السيئات ) امر (اقم الصلوة ) را تعليل نموده ، بيان مى كند كه نمازها حسناتى است كه در دلهاى مؤ منين وارد شده و آثار معصيت و تيرگيهايى كه دلهايشان از ناحيه سيئات كسب كرده از بين مى برد، و ما در اين باره بحثى راجع به (حبط) در جلد دوم اين كتاب ايراد نموديم .
(ذلك ذكرى للذاكرين ) - يعنى اينكه گفته شد كه حسنات سيئات را از بين مى برد به خاطر اهميتى كه دارد و براى بندگانى كه به ياد خدا هستند مايه تذكر است .
امر به نماز و صبر كه مهمترين عبادات و اخلاقيات هستند

و اصبر فان الله لا يضيع اجر المحسنين

پس از امر به نماز، رسول خدا (صلى اللّه عليه و آله و سلم ) را دستور مى دهد به صبر كردن ، و در موارد ديگرى مانند: (و استعينوا بالصبر و الصلوة ) ميان صبر و نماز جمع كرده . و سرّ آن اين است كه هر كدام از اين دو، در باب خودش مهم ترين اركان هستند. آرى ، در ميان عبادات ، نماز مهمترين عبادت و در اخلاقيات صبر مهمترين خلق است ، همچنانكه درباره نماز فرموده : (و لذكر اللّه اكبر) و درباره صبر فرموده : (ان ذلك لمن عزم الامور).
و اجتماع اين دو، مهمترين وسيله اى است كه با آن مى توان بر مصائب و ناملايمات فايق آمد، چون صبر، نفس را از قلق و اضطراب و فرارى شدن نگه مى دارد، و نماز نفس را به سوى پروردگار توجّه مى دهد و در نتيجه ناملايمات را از ياد آدمى مى برد، و ما بيان مفصل اين معنا را در جلد اول اين كتاب در تفسير آيه 45 سوره بقره گذرانديم .
و از اينكه بطور مطلق امر به صبر كرده به دست مى آيد كه منظور از آن ، اعم از صبر بر عبادت و يا صبر بر معصيت و يا صبر در مصيبت است ، بلكه همه آنها را شامل مى شود و بنابراين ، امر مزبور، امر به صبر است در امتثال تمامى اوامر و نواهى كه قبلا در سوره آمده ، از قبيل (فاستقم )، و (لا تطغوا)، و (لا تركنوا)، و (اقم الصلوة )
و ليكن از اينكه صيغه امر را مفرد آورده و تنها به رسول خدا (صلى الله عليه و آله و سلم ) متوجّه كرده به دست مى آيد كه مقصود از آن صبر، صبر مخصوصى است كه مختص به آن حضرت است ، و گرنه مى فرمود: (و اصبروا) مخصوصا با اينكه سياق امرها و نهى هاى گذشته همه سياق جمع بود، و اين مطلب گفتار آن كسانى را كه مى گويند منظور از صبر، صبر رسول خدا (صلى اللّه عليه و آله و سلم ) در برابر آزار مشركين و ظلم ستمگرانشان است تاييد مى كند.
و اما اينكه چرا امر به نماز را مفرد آورده مگر نماز هم اختصاص به آن جناب دارد؟ جوابش اين است كه نماز مخصوص به آن جناب نيست ، ولى مقصود از اقامه در اينجا چيزيست كه آن روز مخصوص به آن جناب بوده ، و آن عبارت است از اقامه نماز به جماعت كه آن روز بايد آن حضرت اين كار را مى كرد - دقت فرماييد.
و اينكه فرمود: (ان اللّه لا يضيع اجر المحسنين ) امر به صبر را تعليل م ى كند.

فلو لا كان من القرون من قبلكم اولوا بقيه ينهون عن الفساد فى الارض ...

كلمه (لو لا) به معناى (هلا) و (الا) است كه تعجب آميخته با توبيخ را مى رساند، و معناى آن اينست كه : ملل و اقوامى كه قبل از شما مى زيستند چرا باقى نماندند و چرا از فساد در زمين نهى نكردند؟ تاخود را از انقراض و استيصال حفظ كنند؟
(الا قليلا ممن انجينا منهم ) - اين استثناء استثناء از معناى نفى جمله سابق است چون معنا اين است : عجب است از امت هاى گذشته كه با آن آيات كه از خدا ديدند و آن عذابها كه مشاهده كردند، چرا جز عدّه كمى كه ما براى اينكه از فساد نهى مى كردند از عذاب و هلاك نجاتشان داديم ، بقاياى بيشترى نماندند تا از فساد در زمين نهى كنند؟
(و اتبع الذين ظلموا ما اترفوا فيه و كانوا مجرمين ) - اين جمله بيان حال كسانى است كه پس از استثناء باقيمانده اند كه اكثريت ايشان را تشكيل مى دهند، و چنين معرفيشان كرده كه مردمى ستمكار و همه پيرو لذايذ مادى بوده و در اين وادى غوطه ور و در نتيجه به جرم و گناه آلوده شده بودند.
پس ، از اين استثناء و از اين ما بقى كه حالشان را بيان كرد يك تقسيم بدست مى آيد و آن اين است كه مردم باقيمانده دو صنف مختلفند، يكى ناجيانى كه خداوند آنها را نجات داده ، دوم مجرمين و لذا مى بينيم كه دنبال اين آيه مى فرمايد: (و لو شاء ربك لجعل الناس امة واحدة و لا يزالون مختلفين الا من رحم ربك ).

و ما كان ربك ليهلك القرى بظلم و اهلها مصلحون

يعنى سنت خداى تعالى چنين نبوده كه قريه ها را هلاك و منقرض كند در حالى كه اهل آن مصلح باشند، چون اين خود ظلم است ، (و لا يظلم ربك احدا - پروردگار تو به احدى ظلم نمى كند). پس اينكه فرمود (بظلم ) قيد توضيحى مى شود (يعنى هلاكتى كه خود ظلم است ) نه اينكه احترازى باشد، و بخواهد از ميان دو جور هلاك كردن ، هلاك كردن به ظلم را بگويد، و چون قيد توضيحى است اين معنا را افاده مى كند: سنّت خداى تعالى بر اين قرار گرفته كه سرزمينهايى را كه اهل آن مصلحند هلاك نكند، چون هلاك كردنشان ظلم است (و ما ربك بظلام للعبيد - و خداوند هيچگاه به بندگان ظلم نمى كند).

و لو شاء ربك لجعل الناس امة واحدة و لا يزالون مختلفين الا من رحم ربك ... اجمعين

معناى (اختلاف ) و مشتقات ديگر ماده (خلف )
 كلمه (خلف ) در مقابل (امام ) و يا (قدام ) به معناى پشت سر است ، اين معناى اصلى اين ماده است و در ساير مشتقّاتى كه از اين ماده منشعب شده نيز اين معنا نهفته ، مثلا وقتى گفته مى شود: (خلف اباه - پدر خود را خلف شد) معنايش اين است كه به جاى او نشست ، او از دنيا رفت و وى بعد از او زنده بماند. و همچنين وقتى گفته مى شود: (اخلف وعده - خلف كرد وعده خود را) معنايش اين است كه وعده خود را پشت سر انداخت . و وقتى گفته مى شود: (فلان مات و خلف ابنا - فلانى مرد و فرزندى خلف گذاشت ) معنايش اين است كه فرزندى پشت سر نهاد، و رفت ، و وقتى گفته مى شود: (فلان استخلف فلانا - فلانى از فلان كس خواست تا خليفه اش باشد) معنايش اين است كه از او خواست تا پس از غيبت و يا مرگش و يا به عنايت ديگرى نايب او باشد، مانند خليفه قرار گرفتن آدم به وسيله خدا در زمين . و نيز وقتى گفته مى شود (فلان خالف فلانا او تخالفا - فلانى با فلان كس ‍ مخالفت و يا با يكديگر مخالفت كردند) معنايش اين است كه در عقيده و يا عمل از هم جدا شدند، كانّه هر يك ديگرى را پشت سر انداخت . و معناى (تخلف عن امره - تخلف ورزيد از امر او) اين است كه امر او را پشت سر انداخت و به آن عمل نكرد. و معناى (اختلف القوم فى كذا - مردم در فلان موضوع اختلاف كردند) اين است كه يكديگر را پشت سر انداختند. و معناى (اختلف فلان الى فلان - فلانى به نزد فلانى اختلاف كرد) اين است كه پى در پى نزد او آمد و شد كرد.
و اين (اختلاف ) كه در مقابل معناى (اتفاق ) است ، از امورى است كه طبع سليم آن را نمى پسندد، زيرا همه طبايع مى دانند كه با اختلاف ، نيروها پراكنده و ضعيف مى شود. البته آثار سوء ديگرى از قبيل نزاع ، مشاجره ، جدال ، كشت و كشتار، كينه توزى و دشمنى نيز دارد، كه هر يك به نوبه خود در سلب امنيت و سلامتى ،تاءثير به سزايى دارند.
دو نوع اختلاف و مذمت يك نوع آن در قرآن كريم
چيزى كه هست يك نوع از اختلاف ، اختلافى است كه در عالم انسانى چاره اى از آن نيست ، و آن اختلاف طبايع است كه منتهى به اختلاف بنيه ها مى گردد. آرى تركيبات بدنى در افراد اختلاف دارد و اين اختلاف در تركيبات بدنى باعث اختلاف در استعدادهاى بدنى و روحى مى شود، و با ضميمه شدن اختلاف محيطها و آب و هواها اختلاف سليقه ها و سنن و آداب و مقاصد و اعمال نوعى و شخصى در مجتمعات انسانى پديد مى آيد، و در علم الاجتماع و مباحثش ثابت شده كه اگر اين اختلافات نمى بود بشر حتى يك چشم بر هم زدن قادر به زندگى نبود.
و خداى تعالى هم در قرآن كريم اين اختلاف را به خود نسبت داده و فرموده : (نحن قسمنا بينهم معيشتهم فى الحيوه الدنيا و رفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا) و در هيچ جاى از كلام خود آن را مذمّت ننموده ، مگر در آن مواردى كه اين اختلاف آميخته با هواى نفس و بر خلاف هدايت عقل باشد، مانند اختلاف در دين ، چون خداى سبحان دين را يك مساءله فطرى دانسته و فرموده : بشر مفطور بر معرفت و توحيد خداست . و نيز درباره نفس انسان فرموده : تقواو فجور نفس را به نفس هر كسى الهام كرده . و نيز فرموده : دين حنيف از فطرياتى است كه بشر بر آن خلق شده ، و در خلق خدا تبديلى نيست .
و به همين جهت در موارد بسيارى از كلام مجيدش اختلاف در دين را به ظلم و طغيان اختلاف كنندگان نسبت داده ، از آن جمله فرموده : (فما اختلفوا الا من بعد ما جاءهم العلم بغيا بينهم ).
و در آيه زير هر دو اختلاف را ذكر كرده و فرموده : (كان الناس امة واحدة فبعث اللّه النبيّين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ) اين همان اختلاف اول است كه اختلاف در امور مادّى و زندگى مادى است . (و ما اختلف فيه ) اين آن اختلاف دومى يعنى اختلاف در امر دين است (الا الذين اوتوه من بعد ما جاءتهم البيّنات بغيا بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من الحق باذنه ).
آن اختلافى كه خداوند در آيه مورد بحث يعنى در جمله (و لو شاء ربك لجعل النّاس امة واحدة ) منظور دارد، همان اختلافى است كه در آيات قبل بيان داشته بود و آن اختلاف در امر دين بود كه مردم دو طايفه شدند اندكى اهل نجات و بيشتر ستمكاران و اهل هلاكت .
جمله : (لايزالون مختلفين ) راجع به اختلاف در دين است
بنابراين ، معناى آيه مورد بحث چنين مى شود: و اگر اختلاف كنند در امر دين ، بارى خدا را بدين وسيله عاجز نمى كنند، چون اگر خدا مى خواست مى توانست مردم را يك امّت قرار دهد و در نتيجه در امر دين اختلافى ميان آنان پديد نيايد. پس در حقيقت اين آيه نظير آيه اى است كه مى فرمايد: (و على اللّه قصد السبيل و منها جائر و لو شاء لهديكم اجمعين ) و آيه (افلم يياس الذين آمنوا ان لو يشاء اللّه لهدى الناس جميعا.
و بنابراين ، جمله (و لا يزالون مختلفين ) نيز تنها راجع به اختلاف در دين خواهد بود، زيرا همين اختلاف است كه قرآن براى ما بيان مى كند كه اگر خدا مى خواست از ميان مردم بر مى داشت . پس تقدير كلام چنين است : اگر خدا مى خواست اختلاف را از ميان ايشان برمى داشت ليكن چنين نخواست در نتيجه مردم همچنان تا ابد مخالف يكديگر خواهند بود.
علاوه بر اينكه جمله (الا من رحم ربك ) صريح در اين است كه از يك عدّه مخصوصى كه به ايشان رحم كرده اين اختلاف را برداشته . و ما مى دانيم كه اختلاف در غير دين را خداوند از هيچ طايفه مرحومه هم برنداشته ، ولى از ايشان اختلاف دينى را برداشته ، البته آن اختلافى را برداشته كه مذموم و ناشى از بغى و بعد از علم به حق است .
جمله (الا من رحم ربك ) استثناء جمله (و لا يزالون مختلفين ) است ، يعنى مردم بعضى با بعضى ديگر در امر حق تا ابد اختلاف مى كنند مگر كسانى كه خداوند به آنان رحم كرده كه آنها در امر حق اختلاف نكرده و متفرّق نمى شوند. و بطوريكه از آيه (فهدى اللّه الذين آمنوا لما اختلفوا فيه من الحق باذنه استفاده مى شود، منظور از رحمت ، هدايت الهى است .
و اگر بگويى : معناى اختلاف مردم اين است كه عده اى با عده اى ديگر در نفى و اثبات مقابل هم قرار گيرند، و در نتيجه معناى (لا يزالون مختلفين ) اين مى شود كه دائما به دو قسمت محق و مبطل منقسمند، و چنين مساله اى ديگر قابل تخصيص و استثناء نيست مگر آنكه عموم زمانى آن را تخصيص زده و زمان معينى را از آن خارج كنند، و اما افراد آن قابل استثناء نيستند، براى اينكه اگر استثناء را راجع به افراد بگيريم معناى مستثنا و مستثنامنه چنين مى شود (ايشان دائما منقسم به دو قسم محق و مبطل هستند، مگر آنان كه خدا رحمشان كرده كه ايشان منقسم به دو قسم نيستند بلكه همواره محقند) و اين معناى غلطى است ، زيرا آنهايى هم كه اختلاف مى كنند يك دسته شان محقند، پس برگشت معنا به اين مى شود كه بعضى از ايشان هم مبطلند و هم محق ، ولى محق ايشان تنها محقند و در ميانشان مبطل نيست و اين كلام كلامى بى فايده است .
علاوه بر اين ، اصلا معنا ندارد محق ها را از حكم اختلاف استثناء كنيم ، زيرا اين محق ها يك طرف اختلاف هستند، و پرواضح است كه اختلاف ، قائم به هر دو طرف محق و مبطل است .
مذمت اختلاف ، از جهت لوازم آن يعنى تفرق و اعراض از حق است
در پاسخ مى گوييم : درست است كه اختلاف در اين آيه و در ساير آيات كه اهل اختلاف را مذمّت مى كنند، اختلاف در حق است ، و نيز درست است كه مخالفت كردن بعضى با بعضى ديگر مستلزم اين است كه يكى از آن دو، بر حق و داراى بصيرت باشد ليكن وقتى حساب اجتماعى را كه اين دو فريق تشكيل داده اند برسيم اجتماعى است متزلزل و متفرق از حق ، و جامعه ايست كه مى توان گفت بر حق ، اجتماعى ندارند و حق را كنار گذارده اند، و حق بر ايشان مخفى است و درباره آن ترديد دارند.
و خداى سبحان اگر اختلاف را مذمّت مى كند به خاطر لوازم آنست كه همان تفرق و اعراض از حق است ، و آيات هم شاهد و گواه بر اين است ، زيرا هر جا از اختلاف مذمّت مى كند، هر دو طرف اختلاف به باطل را توبيخ مى كند و اگر منظور از (مختلفين ) صاحبان آراء و اعمال مختلف و متفرق از حق نبوده باشد صحيح نمى بود كه هر دو طرف اختلاف را مذمت كند.
و نيز بهترين موءيّد اين معنا آيه (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ان اقيموا الدين و لا تتفرقوا فيه ) است كه از (اختلاف ) تعبير به (تفرّق ) كرده ، و همچنين آيه (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السّبل فتفرق بكم عن سبيله ) بلكه اين آيه دلالتش روشن تر از آيه قبل است زيرا اهل حق و ملازمين سبيل حق را خارج از اهل تفرقه و اختلاف دانسته .
و لذا مى بينيم در غالب مواردى كه خداوند اختلاف اهل اختلاف را درباره كتاب مذمّت مى كند دنبالش مساءله ريب و ترديد را ذكر مى كند، مانند: (و لقد آتينا موسى الكتاب فاختلف فيه و لو لا كلمة سبقت من ربك لقضى بينهم و انهم لفى شك منه مريب ) و اين معنا در مواضعى از كلام مجيد خداوند تكرار شده و فرموده : (عم يتسائلون عن النباء العظيم الذى هم فيه مختلفون ) يعنى از چه چيزى مى پرسند و هر كدام حرفى مى زنند كه ايشان را از حق دور مى كند. و نيز فرموده : (انكم لفى قول مختلف يوفك عنه من افك قتل الخراصون ) يعنى قولى كه به يك وجه و معنى برنمى گردد، بلكه قول هر كدام معنايى مى دهد، غير آنچه كه قول ديگرى افاده مى كند، قولى كه مبتنى بر علم نيست ، بلكه مبتنى بر خرص و تخمين است ، و همين پندار و تخمين ، اين قولها را در ميان شما پديد آورده .
و در اين معنا است : (يا اهل الكتاب لم تلبسون الحق بالباطل و تكتمون الحق و انتم تعلمون ) زيرا اين (لبس ) كه در آيه مذمّت شده عبارت از حرفهايى بوده كه ايشان مى زدند و به صورت ، شباهت به حق داشته ولى حق نبوده بلكه منظور از آن القاء شبهه و تفرقه بوده تا بدين وسيله حق پنهان بماند.
پس مقصود آيه از اختلاف آنان همان حرفها و عقايدى است كه پيش خود تراشيده و در نتيجه مردمى كه پيرو ايشانند در شّك افتاده از حق متفرق مى شوند. آرى ، مقصود آيه آن كسانى است كه پيروانى دارند، و در نزد پيروان خود القاء شبهه مى كنند و آراء باطلى را به صورت حق جلوه مى دهند تا به كلّى حق را از فهم و درك مردم پوشيده نگهدارند. و اين اختلاف را فقط از روى بغى و دشمنى مرتكب مى شوند، و اين همان اختلافشان در حق مى باشد، پس از اينكه حق براى آنان روشن گشت .
رحمت الهى غايت خلقت انسان مى باشد (و لذلك خلقهم )
 از آنچه گذشت - هر چند طول كشيد - اين نكته عايد گرديد كه اسم اشاره (و لذلك خلقهم ) اشاره است به رحمتى كه جمله (الا من رحم ربك ) بر آن دلالت دارد، و اگر كلمه رحمت مونّث لفظى است منافات ندارد كه اسم اشاره به آن مذكر آورده شود، زيرا در مصدر (رحمت ) هر دو صورت جايز است ، به شهادت اينكه مى بينيم در آيه (ان رحمه اللّه قريب من المحسنين ) قريب را كه وصف رحمت است مذكر آورده . علاوه ، اگر ما اشاره (لذلك ) را اشاره به رحمت ندانيم ، لابد بايد بگوييم اشاره به اختلاف است ، و حال آنكه گفتيم كه اختلاف مزبور ناشى از بغى و ظلم ايشان و موجب تفرق ايشان از حق و پوشاندن حق و نمودارى باطل است ، و چنين اختلافى چگونه مى تواند غايت خلقت و منظور خداى تعالى از آفرينش انسانها باشد. آرى ، معنا ندارد بگوييم خداوند سبحان عالم انسانى را ايجاد كرد تا ظلم و ستم را زنده و حق را باطل كنند و بعد او به اين جرم هلاكشان كند و سپس ‍ آنها را در آتش خالد بسوزاند، قرآن كريم با تمام بياناتش چنين احتمالى را رد مى كند.
از اين هم كه بگذريم سياق آيات اين اعمال را دفع مى كند، زيرا آيات در مقام بيان اين معنا است كه خداوند به رافت و رحمت خود مردم را به سوى خير و سعادتشان دعوت مى كند، و از ايشان ظلم و شر را نخواسته ، و ليكن مردم به خاطر ظلم و اختلاف خود از دعوت او استنكاف مى ورزند و آيات او را تكذيب نموده غير او را مى پرستند، و در زمين فساد انگيخته با دست خود گور خود را مى كنند، و خود را دچار عذاب مى سازند، و گرنه خداوند سرزمينهايى را كه اهل آن صالحند به ظلم و ستم هلاك نمى كند، و نيز او نخواسته مردم را خلق كند تا بغى و فساد به راه بيندازند، و او به همين جرم هلاكشان كند.
پس آنچه از ناحيه خداست تنها رحمت و هدايت است ، و آنچه ظلم و اختلاف است از ناحيه خود مردم است ، اين است آنچه از سياق آيات مورد بحث استفاده مى شود.
و اگر رحمت را - كه گفتيم همان هدايت است - غايت خلقت گرفتيم به خاطر اينست كه رحمت به غايت نهايى كه همان سعادت بشر است اتصال دارد همچنانكه در آيه (و قالوا الحمد لله الذى هدانا لهذا) كه حكايت قول اهل بهشت است هدايت را غايت شمرده و اين نظير غايت شمردن عبادت است براى خلقت در آن آيه كه مى فرمايد: (و ما خلقت الجن و الانس الا ليعبدون ) عبادت نيز متصل به سعادت آدمى است .
(و تمت كلمة ربك لاملان جهنم من الجنه و الناس اجمعين ) - يعنى كلمه خداى تعالى تحقق يافت ، و مصداق خود را از ايشان گرفت ، به خاطر ظلم و اختلافشان در حق ، و بعد از آنكه بدان عالم شدند، و كلمه او كه تحقق يافت همان پر كردن جهنم بود.


اين آيه نظير آيه (و لو شئنا لاتينا كل نفس هداها و لكن حق القول منى لاملان جهنم من الجنه و الناس اجمعين ) مى باشد و اصل اين كلمه آن وعده اى است كه خداوند به ابليس ملعون در جواب او كه گفته بود: (فبعزتك لاغوينهم اجمعين الا عبادك منهم المخلصين ) داده است و فرموده : (قال فالحق و الحق اقول لاملان جهنم منك و ممن تبعك منهم اجمعين ) پس اين آيات مضمونش متحد و بعضى مفسر بعضى ديگر است .
وجوهى كه در معناى دو آيه (و لو شاء ربك ...) و (الّا من رحم ربك ...) گفته شدهاست
اين بود آنچه كه از تدبر در معناى آن دو آيه به دست آمد.
و خلاصه اش اين شد كه : اولا مقصود از جمله (ولو شاء ربك لجعل الناس امة واحدة متحد ساختن براى از بين بردن تفرقه و اختلاف است . بعضى هم گفته اند كه منظور از آن اجبار كردن نفوس به قبول اسلام است كه بدون اختيار و بطور اتوماتيك اسلام را بپذيرند، و چون با تكليف منافات دارد، چنين كارى را نكرده - نقل از قتاده .
بعضى ديگر گفته اند: معنايش اين است كه اگر خدا بخواهد همه شما را در بهشت جمع مى كند، و ليكن خدا خواسته درجات بهشت متفاوت باشد، و شما با عمل صالح خود در درجه بالاترباشيد - نقل از ابى مسلم . ولى خواننده محترم به خوبى واقف است كه سياق آيات ، مساعد با هيچيك از اين دو معنى نيست .
و ثانيا معلوم شد كه منظور از جمله (و لايزالون مختلفين ) دوام بر اختلاف در دين است ، و معنايش اينست كه دائما از حق متفرقند، و همواره آن را به صورتى باطل و شبيه به حق تصوير مى كنند تا مستور بماند.
بعضى ديگر از مفسرين گفته اند: مقصود از آن ، اختلاف در ارزاق و احوال و خلاصه اختلاف غير دينى است - نقل از حسن . و بطوريكه براى خواننده معلوم شد اين معنا با سياق آيات قبلى سازگار نيست . بعضى ديگر گفته اند: معناى اينكه فرمود(يختلفون ) اين است كه بعضى بعض ديگر را در تقليد گذشتگان جانشين خود مى كنند، و خلاصه سنت باطل آنان را نسل به نسل و دست به دست مى گردانند. اين معنا نيز مانند معناى قبلى از سياق آيات مخصوصا با در نظر داشتن جمله (و لقد آتينا موسى الكتاب فاختلف فيه ...) اجنبى و ناسازگار است .
و ثالثا معلوم شد كه منظور از جمله (الا من رحم ) اين است كه : (الا كسى كه خداوند او را هدايت كرده باشد).
و رابعا اينكه اشاره (و لذلك خلقهم ) اشاره به رحمت است ، و معنايش اينست كه خلايق براى رسيدن به رحمت خلق شده اند، تا بدان وسيله به سعادت خود نايل آيند).
بعضى ديگر گفته اند: معنايش اينست كه بشر براى اختلاف خلق شده - نقل از حسن و عطاء - ولى خواننده متوجه شد كه چه اندازه اين راى مردود و غلط است . بله اگر جايز بود ضمير هم را برگردانيم به بقيه مردم بعد از استثناء، آن وقت جايز بود بگوييم غرض از خلقت آنان اختلاف بوده ، و آن وقت مضمون آيه قريب به مضمون آيه (و لقد ذرانا لجهنم كثيرا من الجن و الانس ) مى شد.
بعضى هم گفته اند كه : اشاره است به همه مدلول كلام ، و معنايش اين است كه خداوند بشر را خلق كرد در حالى كه مستعد براى اختلاف و تفرقه بود، چه تفرقه در علوم ، چه در معارف و چه در درك و عقايد و چه در توابع آن ، يعنى در اراده و اختيار اعمالشان كه از آن جمله است دين و ايمان ، و اطاعت و عصيان .
و كوتاه سخن اينكه غايت خلقتشان مطلق اختلاف است ، چه دينى و چه غير دينى .
و بنابر آنچه كه از ابن عباس نقل شده به او نسب ت داده اند كه گفته است : معناى آيه اين است كه خداوند بشر را دو فريق آفريد يك فريق مشمول رحمت او شدند و در نتيجه اختلاف نكردند، و فريقى كه مشمول رحمتش نشدند پس اختلاف كردند. و به مالك بن انس نسبت داده شده كه گفته است : خلقشان كرد تا يك فريق در بهشت باشند و فريق ديگر در جهنم . ولى خواننده محترم فهميد كه چه اشكالاتى به اين وجوه وارد است ، و ديگر تكرار نمى كنيم .
و خامسا معلوم شد كه منظور از تمام كردن كلمه ، تحقق بخشيدن آن و مصداق گرفتن براى آن است .
بحث روايتى
در تفسير قمى در ذيل جمله (و ان كلا لما ليوفينهم ربك ...) گفته است كه امام فرمود: يعنى در قيامت .
چند روايت در ذيل جمله : (فاستقم كما امرت ...) و (لاتركنوا الى الذين ظلموا)
 و در الدّرالمنثور است كه ابن ابى حاتم و ابوالشيخ از حسن روايت كرده كه گفت : وقتى آيه (فاستقم كما امرت و من تاب معك ) نازل شد حضرت فرمود: (شمروا، شمروا - مهياى استقامت شويد) و ديگر كسى او را خندان نديد.
و در مجمع البيان در ذيل آيه (فاستقم كما امرت ...) از ابن عباس نقل كرده كه گفت : هيچ آيه اى بر رسول اكرم نازل نشد كه به قدر اين آيه ناراحتش كند، و لذا وقتى اصحابش عرض كردند يا رسول اللّه پيرى به سرعت بر شما حمله آورد و موهاى شما را سفيد كرد، در جوابشان فرمود: سوره هود و سوره واقعه مرا پير كرد.
مؤ لف : اين حديث مشهور است و در پاره اى از نقل هاى آن دارد كه (سوره هود و نظاير آن مرا پير كرد) و چون در سوره واقعه آيه اى كه (در شدت ) نظير آيه (فاستقم كما امرت ) بوده باشد نيست ، به همين جهت آن روايتى كه دارد هود و واقعه ، بعيد به نظر مى رسد كه مقصودش اشاره به آيه (فاستقم كما امرت ) بوده باشد، و آنچه هر دو سوره در آن مشتركند حديث قيامت است - و اللّه علم .
و در تفسير قمى در ذيل آيه (و لا تركنوا...) گفته كه معصوم فرمود: ركون به معناى محبت و خير خواهى و اطاعت است .
مؤ لف : اين روايت را صاحب مجمع البيان هم بطور مرسل از ائمه (عليهم السلام ) نقل كرده است .
و در تفسير عياشى از عثمان بن عيسى و او از مردى از امام صادق (عليه السّلام ) روايت كرده كه در تفسير آيه (و لا تركنوا الى الذين ظلموا فتمسكم النار) فرمود: متوجّه باشيد خدا اين آتش را خالد و هميشگى نكرد، بلكه فرمود (آتش به شما مى رسد) پس به ظالمان ركون مكنيد.
مؤ لف : مقصود امام اين است كه جمله (فتمسكم النار) يعنى آتش به شما برمى خورد.
و نيز در همان كتاب از جرير از ابى عبداللّه (عليه السّلام ) روايت كرده كه در تفسير (اقم الصلوه طرفى النهار) فرمود: دو طرف روز يكى مغرب است و يكى صبح و (زلفا من الليل ) نماز عشاء است .
و در تهذيب به سند خود از زراره و او از ابى جعفر (عليه السّلام ) روايت كرده كه در حديثى كه درباره نمازهاى پنجگانه مطالبى بيان داشته و چنين فرموده اند: خداوند فرموده (اقم الصلوه طرفى النهار و زلفا من الليل ) كه مقصود از آن نماز عشاء است .
مؤ لف : اين حديث به خاطر اينكه در مقام بيان اوقات نمازهاى پنجگانه است ظهورى در اين دارد كه مى خواهد تفسير كند (طرفى النهار) را به قبل از ظهر و بعد از ظهر، زيرا اگر اين مراد نباشد شامل اوقات پنجگانه نمى شود.
رواياتى در فضيلت نماز و اينكه نماز كفاره گناهان است (ان الحسنات يذهبنالسّيّئات ).
 و در معانى الاخبار به سند خود از ابراهيم بن عمر و او از كسى كه براى او حديث كرده از امام صادق (عليه السّلام ) روايت كرده كه در تفسير آيه (ان الحسنات يذهبن السيئات ) فرموده : نماز مومن در شب گناهان روزش را محو مى كند.
مؤ لف : اين حديث در كافى و تفسير عياشى و امالى مفيد و امالى شيخ نيز آمده .
و در مجمع البيان از واحدى و او به سند خود از حماد بن سلمه و او از على بن زيد و او از ابى عثمان روايت كرده كه گفت : من با سلمان در زير درختى بوديم ، سلمان شاخه خشكى از درخت گرفت و به شدت تكانش داد تا برگهايش ريخت ، آنگاه گفت : اى ابا عثمان آيا نمى پرسى چرا چنين كارى كردم ؟ گفتم چرا چنين كردى ؟ گفت : رسول خدا (صلى الله عليه و الله و سلم ) هم در روزى كه من با آن جناب زير درختى بوديم همين عمل را كرد، شاخه خشكى گرفت و به شدت تكان داد تا برگهايش ريخت و فرمود: سلمان نپرسيدى چرا چنين كردم . عرض كردم چرا چنين كردى ؟ فرمود: مسلمان وقتى وضو مى گيرد و نيكو وضو مى گيرد، و نمازهاى پنجگانه اش را بجا مى آورد، گناهانش مانند اين برگها مى ريزد، آن وقت اين آيه را تلاوت فرمود: (و اقم الصلوه ....)
مؤ لف : اين روايت را الدّرالمنثور هم از طيالسى و احمد و دارمى و ابن جرير و طبرانى و بغوى در كتاب معجم خود - و ابن مردويه بطور غير مسلسل تنها از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده .
و نيز در همان كتاب به سند خود از حارث از على بن ابى طالب (عليه السلام ) آورده كه فرمود: ما در مسجد در خدمت رسول خدا (صلى الله عليه و آله و سلم ) بوديم ، و منتظر بوديم تا وقت نماز شود، مردى برخاست و عرض كرد: يا رسول اللّه ! من مرتكب گناهى شده ام . رسول خدا (صلى الله عليه و آله و سلم ) ز وى روى بگردانيد (و به نماز ايستاد). دوباره پس از آنكه رسول خدا (صلى الله عليه و آله و سلم ) نماز را به پايان رسانيد برخاست و همان حرف را تكرار كرد، حضرت فرمود: آيا با ما نماز نخواندى ؟ و براى آن به نيكى طهارت نگرفتى ؟ گفت : چرا. فرمود: همان كفاره گناه توست .
مؤ لف : اين روايت به طرق بسيارى از ابن مسعود و ابى امامه و معاذ بن جبل و ابن عباس و بريده و واثلة بن اسقع و انس و غير ايشان وارد شده ، ولى در كيفيّت بيان داستان اختلاف مختصرى در الفاظ آنها هست ، ترمذى و غير او هم از خود ابى اليسر - كه داستان مربوط به اوست - روايت كرده اند.
اميدوار كننده ترين آيات كتاب خدا
 و در تفسير عياشى از ابى حمزه ثمالى روايت كرده كه گفت : من از يكى از آن دو بزرگوار (امام باقر و امام صادق (عليه السّلام ) شنيدم كه مى فرمود: على (عليه السلام ) رو به مردم كرد و فرمود: كدام آيه از قرآن كريم براى شما اميدوار كننده تر است ؟ بعضى گفتند: آيه (ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء) فرمود: اين اميدوار كننده هست ، ولى آنطور كه بايد باشد نيست . بعضى ديگر عرض كردند آيه (يا عبادى الذين اسرفوا على انفسهم لا تقنطوا من رحمه اللّه ) فرمود: اين نيز خوبست ، ولى آنكه بايد باشد نيست . بعضى ديگر عرض كردند آيه (و الذين اذا فعلوا فاحشه او ظلموا انفسهم ذكروا اللّه فاستغفروا لذنوبهم ) فرمود: اين هم خوبست ولى آن نيست .
امام فرمود: مردم همه سكوت كردند، حضرت فرمود: چرا سكوت كرديد بگوييد ببينم مسلمانها؟ عرض كردند نه به خدا سوگند ما آيه ديگرى به نظرمان نمى رسد. فرمود: من از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه مى فرمود: اميدوار كننده ترين آيات كتاب خدا آيه (اقم الصلوه طرفى النهار و زلفا من الليل ...) است ، و فرمود: اى على ! آن خدايى كه مرا به حق مبعوث كرده و بشير و نذيرم قرار داده يكى از شما كه برمى خيزد براى وضو گرفتن ، گناهانش از جوارحش مى ريزد، و وقتى به روى خود و به قلب خود متوجه خدا مى شود از نمازش كنار نمى رود مگر آنكه از گناهانش چيزى نمى ماند، و مانند روزى كه متولّد شده پاك مى شود،و اگر بين هر دو نماز گناهى بكند نماز بعدى پاكش مى كند، آنگاه نمازهاى پنجگانه را شمرد.
بعد فرمود: يا على جز اين نيست كه نمازهاى پنجگانه براى امّت من حكم نهر جارى را دارد كه در خانه آنها واقع باشد، حال چگونه است وضع كسى كه بدنش آلودگى داشته باشد، و خود را روزى پنج نوبت در آن آب بشويد؟ نمازهاى پنجگانه هم به خدا سوگند براى امّت من همين حكم را دارد.
مؤ لف : مثالى كه در آخر اين روايت است به طرقى از اهل سنت از عده اى از صحابه مانند ابى هريره ، انس ، جابر و ابى سعيد خدرى از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده .
دو روايت از امام صادق (ع ) در ذيل (ان الحسنات يذهبن السيئات ...)
 و نيز در آن كتاب از ابراهيم كرخى آمده كه گفت : من نزد امام صادق (عليه السّلام ) بودم كه مردى از اهل مدينه بر او وارد شد، امام پرسيد، فلانى از كجا مى آيى ؟ راوى مى گويد: آن مرد چيزى در جواب امام نگفت . خود حضرت فرمود: از فلانجا و فلانجا آمدى ، فلانى متوجه باش ببين روز خود را با چه اعمالى به پايان مى رسانى ، زيرا با تو فرشته اى است موكّل بر تو كه آنچه را مى كنى حفظ مى كند و مى نويسد پس هيچ گناهى را كوچك نشمار، هر چند خيلى ناچيز باشد، زيرا همين گناه ناچيز يك روز تو را بدبخت خواهد كرد، و هيچ كار نيكى را كوچك نشمار، زيرا هيچ چيز به مثل حسنه در جستجو نيست . حسنه ، گناه خيلى بزرگ و قديمى را پيدا مى كند و آن را از نامه عملت محو و ساقط مى سازد و نمى گذارد بعد از تو بماند، و اين در كلام خداى تعالى است كه مى فرمايد: (ان الحسنات يذهبن السيئات ذلك ذكرى للذاكرين .
و در همان كتاب از سماعه بن مهران روايت كرده كه گفت : مردى از اهل شامات از امام صادق (عليه السّلام ) پرسيد: از كارمندان دولت پولى گرفته و فعلا از آن پول صدقه مى دهد و صله رحم مى كند و به حج مى رود تا شايد خداوند او را در آنچه كه به دست آورده بيامرزد، و او به اين فكر است كه : (ان الحسنات يذهبن السيئات ) حضرت فرمود: حسنه كفاره گناه مى شود، و اما گناه نمى تواند كفاره گناه گردد.
آنگاه فرمود: اگر حلال و حرام با هم درآميخت بطورى كه به كلى مخلوط شد و ديگر حرام از حلال تشخيص داده نشد در آن صورت اين كار عيب ندارد.
و در الدّرالمنثور است كه احمد و طبرانى از ابى امامه روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: هيچ مرد مسلمانى وقت نماز يوميّه را درك نمى كند و براى وضو برنمى خيزد و به نيكويى وضو نمى گيرد و نماز را به خوبى نمى خواند مگر آنكه آنچه كه بين اين نمازش و نماز گذشته اش گناه كرده آمرزيده مى شود.
مؤ لف : روايات در اين باب بسيار است هر كه بخواهد همه آنها را رسيدگى كند بايد به جوامع حديث مراجعه نمايد.
و در همان كتاب آمده كه طبرانى و ابو الشيخ و ابن مردويه و ديلمى از جرير روايت كرده اند كه گفت : من از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه وقتى از تفسير آيه (و ما كان ربك ليهلك القرى بظلم و اهلها مصلحون ) سؤ ال شد، در جواب فرمود: يعنى اهل آن نسبت به يكديگر رعايت انصاف را داشته باشند.
چند روايت در ذيل جمله : (لايزالوان مختلفين الّا من رحم ربك و لذلك خلقهم )
 و در كافى به سند خود از عبداللّه بن سنان روايت كرده كه وقتى از امام صادق (عليه السلام ) از اين قول خدا كه مى فرمايد: (و لو شاء ربك لجعل الناس امة واحدة و لا يزالون مختلفين الا من رحم ربك ) سؤ ال شد، حضرت در پاسخ فرمود: مردم امّت واحدى بودند، و خداوند پيغمبرانى مبعوث كرد تا برايشان حجّت بگيرد.
مؤ لف : مثل اين روايت را صدوق هم در معانى از آن جناب آورده .
و در معانى الاخبار به سند خود از ابى بصير روايت كرده كه گفت : من از امام صادق (عليه السلام ) از فرمايش خداى تعالى كه فرموده : (و ما خلقت الجن و الانس الا ليعبدون ) سؤ ال كردم ، حضرت فرمود: ايشان را آفريد تا به عبادت ماءمورشان كند. آنگاه مى گويد: از اين فرمايش خدا كه مى فرمايد: (و لا يزالون مختلفين الا من رحم ربك و لذلك خلقهم ) سؤ ال كردم فرمود: ايشان را آفريد تا كارهايى انجام دهند كه مستوجب رحمت باشند و خداوند رحمتشان كند.
و در تفسير قمى از ابى الجارود از امام باقر (عليه السلام ) آمده كه فرمود: (و لا يزالون مختلفين الا من رحم ربك ) مقصودش آل محمد (صلى الله عليه و آله و سلم ) و اتباع ايشان است ، خداوند مى فرمايد: (و لذلك خلقهم ) يعنى اهل رحمت در دين خدا اختلاف نمى كنند.
و در تفسير عياشى از يعقوب بن سعيد از ابى عبدالله (عليه السلام ) روايت كرده كه گفت : من از آن حضرت معناى (و ما خلقت الجن و الا نس الا ليعبدون ) را پرسيدم فرمود: ايشان را خلق كرد براى عبادت . مى گويد: عرض كردم (و لا يزالون مختلفين الا من رحم ربك و لذلك خلقهم ) چه معنا دارد؟ فرمود: اين آيه بعد از آن جمله نازل شده .
مؤ لف : امام اشاره به اين مى كند كه آيه دومى ، يعنى (الا من رحم ربك و لذلك خلقهم ) از آنجايى كه خاص است ناسخ آيه قبلى است كه عام بود. و ما در بحثى كه درباره نسخ گذرانديم گفتيم كه نسخ در عرف و اصطلاح ائمه ، اعم از آن معنايى است كه علماى اصول اراده مى كنند. آرى ، آيات خاصه تكوينى نسبت به آيات عامه تكوينى حكمش نافذتر است .
آيات 123 - 120 سوره هود

و كلا نقص عليك من انباء الرسل ما نثبت به فوادك و جاءك فى هذه الحق و موعظه و ذكرى للمومنين (12)
و قل للذين لا يومنون اعملوا على مكانتكم انا عملون (121)
و انتظروا انا منتظرون (122)
و لله غيب السموت و الارض و اليه يرجع الامر كله فاعبده و توكل عليه و ما ربك بغفل عما تعملون (123)

ترجمه آيات
از اخبار پيغمبران همه را برايت نقل مى كنيم (البته ) آن را كه (با نقلش ) دلت را استوار مى سازيم ، و در اين قصه ها حق به سوى تو بيامد (هيچ يك از آنها باطل و دروغ نيست ، و يا حق برايت روشن شد) و براى مومنين موعظه و تذكر است . (.12)
و به آنان كه ايمان نمى آورند بگو در همان وضعى كه قرار داريد (هر چه مى خواهيد) بكنيد كه ما (نيز كار خود را) مى كنيم . (121)
منتظر باشيد كه ما نيز منتظريم . (122)
براى خداست غيب آسمانها و زمين و امور همه به سوى او بازمى گردد، پس او را بپرست و بر او توكل كن ، و پروردگار تو از آنچه مى كنيد غافل نيست . (123)
بيان آيات
اين آيات غرضى را كه سوره هود در صدد بيان آنست براى رسول خدا (صلى الله عليه و آله ) خلاصه مى كند، و به او خبر مى دهد كه سوره مذكور بيان كننده حق كلام درباره مبداء و معاد و سنت جارى خدا در ميان بندگانش مى باشد. پس در حقيقت اين سوره براى آن حضرت جنبه تعليم حق ، و نسبت به مومنين جنبه موعظه و تذكر را دارد، همچنانكه نسبت به كفار كه از ايمان به خدا استنكاف مى ورزند جنبه اتمام حجّت و اسكات را دارد، پس به ايشان آخرين حجت خود را برسان و بگو هر چه مى خواهيد بكنيد ما هم هر چه به نظرمان رسيد مى كنيم ، تا ببينيم چگونه سنت خدايى آنطور كه خودش بيان داشته جريان مى يابد، و چگونه مصلحين را سعادتمند و مفسدين را بدبخت مى كند. و در آخر، آن حضرت را به عبادت خدا و توكل بر او توصيه مى كند، زيرا امر، همه اش به دست او است .
فايده نقل داستان انبياء گذشته براى رسول خدا (صلى اللّه عليه و آله ) و مؤ منين

و كلا نقص عليك من انباء الرسل ما نثبت به فوادك ...

يعنى همه داستانها را به گونه اجمال و يا تفصيل برايت نقل مى كنيم . و اينكه فرمود: (من انباء الرسل ) بيان مضاف اليه (كل ) است و جمله (ما نثبت به فوادك ) عطف بيان (انباء) است كه به فايده نقل كردن اين داستانها نسبت به آن جناب اشاره نموده ، مى فهماند كه نقل آنها قلب او را آرامش و سكون مى بخشد، و ماده قلق و اضطراب را از دل او برمى كند، و معنايش اين است كه : ما داستانهاى انبياء را برايت نقل مى كنيم تا به وسيله آن قلبت را آرامش بخشيم ، و آن را در راهى كه براى دعوت به سوى حق و نهضت عليه ريشه هاى فساد پيش گرفتى و در تحمّل آزار از امتت قوى و استوار سازيم .
آنگاه شروع مى كند به ذكر فايده اى كه اين سوره براى عموم يعنى رسول خدا (صلى اللّه عليه و آله و سلم ) و مؤ منين و كافرين قومش ‍ دارد. و در خصوص آنچه به رسول خدا (صلى اللّه عليه و آله و سلم ) عايد مى گردد فرموده : (و جاءك فى هذه الحق )، حال اشاره (هذه ) را خواه سوره بدانيم و يا آيات نازله در آن و يا به وجهى به داستانهايى كه در آن آمده ، زيرا آمدن حق در آن داستانها به همين است كه خدا حق را در ضمن آن قصه ها و قبل از آن و بعد از آن بيان كند، حقايق و معارف مربوط به مبداء و معاد و سنت جارى خدا در خلق را - كه چگونه پيغمبران را فرستاده و دعوت توحيد را انتشار داده و مؤ منين را در دنيا به نجات از مهالك و در آخرت به نجات از آتش سعادتمند، و ظالمين را به اخذ در دنيا و عذاب خالد در آخرت بدبخت نموده - شرح دهد.
اين در خصوص آنچه كه به رسول (صلى اللّه عليه و آله و سلم ) عايد مى شد، و در آنچه كه عايد و مربوط به مؤ منين است فرموده : و موعظه و ذكرى للمؤ منين . توضيحش اينست كه آنچه از معارف و حقايق بيان كرده براى مؤ منين ، هم تذكر است و هم موعظه . تذكر است براى اينكه مؤ منين با شنيدن آنها آنچه از علوم فطرى مربوط به مبداء و معاد و متعلقات آن از ياد برده بودند بياد مى آورند. و موعظه است ، براى اينكه آن معارف و حقايق در لفافه داستانها بيان شده ، و همان داستانها مايه عبرت است .
آخرين حرف به ايمان نياورندگان : (اعملوا على مكانتكم ...)

و قل للذين لا يؤ منون اعملوا على مكانتكم انا عاملون و انتظروا انا منتظرون

اين قسمت مربوط به غير مؤ منين است كه پيغمبر خود را دستور مى دهد كه احتجاج و بگومگوى با ايشان را خاتمه داده آخرين حرف را به ايشان بگويد، و پس از آنهمه موعظه و آوردن داستانهاى گذشتگان بفرمايد: حال اگر ايمان نمى آوريد، و از شرك و فساد دست بر نمى داريد، و آنچه كه من به گوشتان خواندم بيدارتان نكرد، و اگر داستانهاى عبرت آورى را كه آوردم و سنتى را كه خدا در آنان معمول داشت برايتان گفتم و هيچيك در شما اثر نكرد، پس هر چه مى خواهيد بكنيد، و در موقعيت و وضعى كه داريد هر چه را براى خود خير تشخيص مى دهيد انجام دهيد، ما هم كار خود را مى كنيم ، و انتظار مى بريم روزى را كه عاقبت ، عملتان به استقبالتان آيد، و به زودى خواهيد فهميد كه آنچه ما از اخبار الهى مى گفتيم راست بود يا دروغ .
اين بيان در حقيقت خاتمه دادن به احتجاج و نوعى تهديد است ، كه در داستانهاى گذشتگان از قبيل داستان نوح و هود و صالح بازگو كرده ، و در قصّه شعيب از خود آنجناب حكايت كرده كه فرمود: (يا قوم اعملوا على مكانتكم انى عامل سوف تعلمون من ياتيه عذاب يخزيه و من هو كاذب و ارتقبوا انى معكم رقيب ).

و لله غيب السموات و الارض و اليه يرجع الامر كله

از آنجا كه دستور گفتن رسول خدا (صلى اللّه عليه و آله و سلم ) به ايشان كه (يا قوم اعملوا) در حقيقت معنايش گفتن خود خدا بود، لذا دنبال آن ، دو جمله مورد بحث را آورد تا رسول خدا (صلى الله عليه و آله و سلم ) دلگرم شود و مطمئن گردد كه به زودى گردش ‍ روزگار عليه آنان دور خواهد زد، و كار به نفع وى خاتمه خواهد يافت .
و در حقيقت معناى آيه اين است كه تو به كار و وظيفه خويش بپردازد و با پيروانت منتظر باش و بدانكه غيب آسمانها و زمين كه عاقبت امر تو و ايشان در آن نهفته است به دست پروردگارت است ، نه بت هاى ايشان كه با آنها شرك مى ورزند، و نه به آن اسبابى كه پشتگرمى ايشان به آنها است ، و دلخوشند كه با آن اسباب مى توانند اوضاع را به نفع خود بچرخانند، و سرانجام برد با آنان بشود. حاشا! گردش روزگار و غيب آسمانها و زمين و خلاصه همه امور به دست پروردگار تو است ، از غيب خود عاقبت امر ايشان را آنطور كه خودش خواسته و خبر داده بيرون مى افكند و تحقّق خارجى مى دهد، پس مطمئن بدان كه دور فلك به نفع تو و عليه ايشان است . و اين از آن بيانات عجيب قرآنى است .
و از همين بيان معلوم مى شود كه كلمه (ربك ) كه در آيات مورد بحث مكرر آمده چرا در اين آيه به كلمه (اللّه ) تبديل شده ؟ وجهش اين است كه در كلمه اللّه اشاره اى به احاطه بر هر كوچك و بزرگ هست ، كه در هيچ اسم ديگرى آن اشاره وجود ندارد، و چون مقام ، اقتضاء مى كرد اعتماد و التجاء به يك ملجاى را كه هيچ قاهرى فوق آن نباشد و آن خداى سبحان است ، و لذا مى بينيم بعد از تكرار كلمه رب در خلال جملات گذشته در جمله مورد بحث كلمه (اللّه ) را آورده ، و بعد باز هم كلمه (رب ) را به ميان مى آورد و مى فرمايد: (و ما ربك بغافل عما تعملون ).
(فاعبده و توكل عليه ) - از ظاهر كلام برمى آيد كه اين جمله متفرع بر جمله (و اليه يرجع الامر كله ) باشد و معنايش اين است : وقتى همه امور مرجوع به او باشد پس غير او مالك چيزى نيستند، و در هيچ چيز استقلال ندارند، پس او را عبادت كن و براى خود در همه امور وكيلش بگير، و بر هيچ سببى از اسباب توكل مكن ، زيرا هر سببى را او سبب كرده و اگر بخواهد سببيّت را از آن سلب مى كند، پس اين خيلى نادانى است كه آدمى بر سببى از اسباب اعتماد كند و با اينكه خداوند از آنچه مى كنند غافل نيست ديگر چگونه جايز است در امر عبادت و توكّل بر او كوتاهى كنيم .
سوره يوسف آيات 3 - 1
 سوره يوسف مكى است و صد و يازده آيه دارد

بسم الله الرحمن الرحيم الر تلك ءايت الكتب المبين (1)
انا انزلنه قرءنا عربيا لعلكم تعقلون (2)
نحن نقص عليك احسن القصص بما اوحينا اليك هذا القرءان و ان كنت من قبله لمن الغفلين (3)

ترجمه آيات
بنام خداوند رحمان و رحيم
الر - اين ، آيه هاى كتاب روشن است . (1)
كه ما آن را قرآنى عربى نازل كرده ايم شايد تعقّل كنيد. (2)
ما با اين قرآن كه به تو وحى مى كنيم (در ضمن ) بهترين داستان را برايت مى سراييم گر چه پيش از آن از بى خبران بودى . (3)
بيان آيات
آهنگ مفاد و غرض كلى سوره يوسف
غرض اين سوره بيان ولايتى است كه خداوند نسبت به بنده اش دارد، البته آن بنده اش كه ايمان خود را خالص ، و دلش را از محبت او پر كرده و ديگر جز به سوى او به هيچ سوى ديگرى توجّه نداشته باشد. آرى ، چنين بنده اى را خداوند خودش عهده دار امورش ‍ شده ، او را به بهترين وجهى تربيت مى كند، و راه نزديك شدنش را هموار، و از جام محبّت سرشارش مى كند، آنچنان كه او را خالص براى خود مى سازد و به زندگى الهى خود زنده اش مى كند، هر چند اسباب ظاهرى همه در هلاكتش دست به دست هم داده باشند، او را بزرگ مى كند هر چند حوادث او را خوار بخواهند، عزيزش مى كند هر چند نوائب و ناملايمات روزگار او را به سوى ذلّت بكشاند و قدر و منزلتش را منحط سازد.
خداوند اين غرض را در خلال بيان داستان يوسف تاءمين نموده و در هيچ سوره اى از قرآن كريم هيچ داستانى به مانند داستان يوسف بطور مفصل و از اول تا به آخر نيامده . علاوه ، در اين سوره غير از داستان يوسف داستان ديگرى هم نيامده ، و سوره اى است مخصوص به يوسف (عليه السّلام ).
آرى ، يوسف بنده اى بود خالص در بندگى ، و خداوند او را براى خود خالص كرده بود، و به عزّت خود عزيزش ساخته بود با اينكه تمامى اسباب بر ذلّت و خواريش اجتماع كرد و او را در مهلكه ها انداخت ، و خداوند او را از همان راهى كه به سوى هلاكتش ‍ مى كشان يد به سوى زندگى و حياتش مى برد.
برادرانش بر او حسد بردند و او را در چاه دور افتاده اى افكندند، و سپس به پول ناچيزى فروخته ، و خريداران او را به مصر بردند و در آنجا به خانه سلطنت و عزّت راه يافت . آن كس كه در آن خانه ملكه بود، با وى بناى مراوده را گذاشت و او را نزد عزيز مصر متّهم ساخت ، و چيزى نگذشت كه خودش نزد زنان اعيان و اشراف مصر اقرار به پاكى و برائت وى كرد. دوباره اتهام خود را دنبال نموده او را به زندان انداخت ، و همين سبب شد كه يوسف مقرّب درگاه سلطان گردد. و نيز همان پيراهن خون آلودش كه باعث نابينايى پدرش يعقوب شد، همان پيراهن در آخر باعث بينايى او گرديد، و به همين قياس تمامى حوادث تلخ وسيله ترقى او گشته ، به نفع او تمام شد.
و كوتاه سخن ، هر پيشامدى كه در طريق تكامل او سد راهش مى شد خداوند عين همان پيشامد را وسيله رشد و پخته شدن او و باعث موفّقيّت و رسيدن به هدفش قرار داد، و همواره خدا او را از حالى به حالى مى داد تا آنجا كه او را ملك و حكمت ارزانى داشته او را برگزيد، و تاءويل احاديث را به او بياموخت ، و نعمت خود را بر او تمام نمود، همانطورى كه پدرش به او وعده داده بود.
خداوند داستان آن جناب را از خوابى كه در ابتداى امر و در كودكى در دامن پدر ديده بود آغاز نمود. آرى ، روياى او از بشارتهاى غيبى بود كه بعدها آن را خارجيّت داده ، و با تربيت الهى كه مخصوص يوسف بود كلمه او را كامل گردانيد. آرى ، سنّت خداى تعالى درباره اوليائش همين بوده كه هر يك از ايشان را در تحت تربيّت خاصى پرورش دهد همچنانكه فرموده : (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون الذين آمنوا و كانوا تتقون لهم البشرى فى الحيوة الدنيا و فى الاخرة لا تبديل لكلمات اللّه ذلك هو الفوز العظيم ).
و در جمله اى كه بعد از رؤ ياى يوسف و تعبير پدرش آورده و فرموده : (لقد كان فى يوسف و اخوته آيات للسائلين ) اشعار به اين معنا دارد كه گويا اشخاصى از رسول خدا (صلى الله عليه و آله و سلم ) داستان يوسف و يا مطلبى را سؤ ال كرده بودند كه با اين داستان ارتباط داشته ، و اين اشعار مويّد آن رواياتى است كه مى گويد قومى از يهود، مشركين مك ه را وادار كردند تا نزد رسول خدا (صلى اللّه عليه و آله و سلم ) شده از سبب انتقال بنى اسرائيل به مصر پرسش كنند - چون بنى اسرائيل فرزندان يعقوب بودند كه خود ساكن سرزمين شام بودند - مشركين هم اين سؤ ال را در ميان نهادند، و در جوابشان اين سوره نازل شد.
بنابراين ، غرض اين سوره ، بيان داستان يوسف (عليه السلام ) و داستان آل يعقوب است . خداوند با بيان اين داستان غرض عالى از آن را استخراج كرده است و آن مساءله ولايت خداى تعالى نسبت به بندگان مخلص است كه در ابتداء و خاتمه اين سوره بطور چشم گيرى منعكس است .
و اين سوره بطوريكه از سياق آيات آن برمى آيد در مكه نازل شده ، و اينكه در بعضى از روايات منقوله از ابن عباس آمده كه (چهار آيه آن ، يعنى سه آيه اول و آيه (لقد كان فى يوسف و اخوته آيات للسائلين ) در مدينه نازل شده صحيح نيست ، زيرا با وحدت سياقى كه در آيات اين سوره است منافات دارد.

الر تلك آيات الكتاب المبين

اشاره با (تلك ) كه مخصوص اشاره به دور است به منظور تعظيم مشار اليه (آيات ) آمده ، و ظاهرا مقصود از كتاب مبين همين قرآنى است كه مى خوانيم چون اين قرآن هم خودش واضح و روشن است و هم روشن كننده معارفى الهى و حقايقى است كه متضمن مبداء و معاد است .
و اگر در اين آيه ، كتاب را به وصف (مبين ) و در اول سوره يونس به وصف (حكيم ) توصيف كرده ، و در آنجا فرموده : (تلك آيات الكتاب الحكيم ) براى اين است كه اين سوره درباره داستان آل يعقوب و بيان آن نازل شده ، و كلمه (مبين ) به معناى بيان كننده است ، احتمال هم دارد كه مقصود از آن قرآن نباشد، بلكه لوح محفوظ بوده باشد.

انا انزلناه قرآنا عربيا لعلكم تعقلون

ضمير (انزلناه ) به كتاب برمى گردد، چون كتاب مشتمل است بر آيات الهى و معارف حقيقى . و انزال كتاب به صورت قرآن و عربى بدين معنا است كه آن را در مرحله انزال به لباس قرائت عربى درآورديم ، و آن را الفاظى خواندنى مطابق با الفاظ معموله نزد عرب قرار داديم ، همچنانكه در آيه ديگرى در اين باره فرموده : (انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ).
و جمله (لعلكم تعقلون از قبيل توسعه خطاب و عموميّت دادن به آن است ، زيرا سوره با خطاب به شخص رسول خدا (صلى الله عليه و آله و سلم ) افتتاح شده و فرموده : (تلك آيات الكتاب ) و بعدا هم باز خطاب به شخص ايشان مى شود و مى فرمايد: (نحن نقص عليك ).
قالب الفاظ و زبان عربى و نقش مهم آن دو در حفظ ضبط آيات الهى
بنابراين ، معناى آيه - و اللّه اعلم - اين مى شود: ما اين كتاب مشتمل بر آيات را در مرحله نزول ملبس به لباس و واژه عربى و آراسته به زيور آن واژه نازل كرديم تا درخور تعقّل تو و قوم و امتت باشد، و اگر در مرحله وحى به قالب الفاظ خواندنى درنمى آمد، و يا اگر درمى آمد به لباس واژه عربى ملبس نمى شد، قوم تو پى به اسرار آيات آن نمى بردند و فقط مختص به فهم تو مى شد، چون وحى و تعليمش اختصاص به تو داشت .
و اين خود دلالت مى كند براينكه الفاظ كتاب عزيز به خاطر اينكه تنها و تنها وحى است و نيز به خاطر اينكه عربى است توانسته است اسرار آيات و حقايق معارف الهى را ضبط و حفظ كند. و به عبارت ديگر در حفظ و ضبط آيات الهى دو چيز دخالت دارد، يكى اينكه وحى از مقوله لفظ است ، و اگر معانى الفاظ وحى مى شد و الفاظ حاكى از آن معانى ، الفاظ رسول خدا (صلى اللّه عليه و آله و سلم ) مى بود - مثلا مانند احاديث قدسى - آن اسرار محفوظ نمى ماند. دوم اينكه اگر به زبان عربى نازل نمى شد و يا اگر مى شد ولى رسول خدا آن رابه لغت ديگرى ترجمه مى كرد پاره اى از آن اسرار بر عقول مردم مخفى مى ماند، و دست تعقل و فهم بشر به آنها نمى رسيد.
آرى ، اين معنا بر صاحبان نظر و متدبرين در آيات كريمه قرآنى پوشيده نيست كه خداوند متعال در اين آيات چه اندازه نسبت به الفاظ آن عنايت به خرج داده ، و آن را به دو دسته محكمات و متشابهات تقسيم نموده ، محكمات آن را (ام الكتاب ) خوانده كه برگشت متشابهات هم به آنهاست و فرموده : (هو الذى انزل عليك الكتاب منه آيات محكمات هن ام الكتاب و اخر متشابهات ) و نيز فرموده : (و لقد نعلم انهم يقولون انما يعلمه بشر لسان الذى يلحدون اليه اعجمى و هذا لسان عربى مبين ).
احسن القصص بودن داستان يوسف (عليه السلام )

نحن نقص عليك احسن القصص بما اوحينا اليك هذا القرآن و ان كنت من قبله لمن الغافلين

راغب در مفردات مى گويد: كلمه (قص ) به معناى دنباله جاى پا را گرفتن و رفتن است ، و جمله (قصصت اثره ) به معناى (رد پاى او را دنبال كردم ) است و اين كلمه به معناى خود اثر هم هست ، مانند آيه (فارتد على آثارهما قصصا) و آيه (و قالت لاخته قصيه ) و (قصص ) به معناى اخبار تتبع شده نيز آمده مانند آيه (لهو القصص الحق ) و آيه (فى قصصهم عبره ) و جمله (قص عليه القصص ) و جمله (نقص عليك احسن القصص ).
پس (قصص ) به معناى قصه و (احسن القصص ) بهترين قصه و حديث است ، و چه بسا بعضى گفته باشند كه كلمه مذكور مصدر و به معناى اقتصاص (قصه سرائى ) است ، و هر كدام باشد صحيح است ، چه اگر به معناى اسم مصدر (خود داستان ) باشد، داستان يوسف بهترين داستان است ، زيرا اخلاص توحيد او را حكايت نموده و ولايت خداى سبحان را نسبت به بنده اش مجسم مى سازد، كه چگونه او را در راه محبت و سلوك راهش تربيت نموده ، از حضيض ذلت به اوج عزت كشانيد، و دست او را گرفته از ته چاه اسارت و طناب بردگى و رقيت و زندان عذاب و شكنجه به بالاى تخت سلطنت بياورد. و اگر به معناى مصدر (قصه سرائى ) باشد باز هم سرائيدن قصه يوسف به آن طريق كه قرآن سروده بهترين سرائيدن است ، زيرا با اينكه قصه اى عاشقانه است طورى بيان كرده كه ممكن نيست كسى چنين داستانى را عفيف تر و پوشيده تر از آن بسرايد.
معناى آيه - و خدا داناتر است - اين است : ما با وحى اين قرآن بهترين قصه ها را برايت مى سرائيم ، و تو قبل از سرائيدن ما نسبت به آن از غافلين بودى .
آيات 6 - 4 سوره يوسف

اذ قال يوسف لابيه يا ابت انى رايت احد عشر كوكبا و الشمس و القمر رايتهم لى سجدين (4)
قال يبنى لا تقصص رءياك على اخوتك فيكيدوا لك كيدا ان الشيطن للانسن عدو مبين (5)
و كذلك يجتبيك ربك و يعلمك من تاءويل الاحاديث و يتم نعمته عليك و على ءال يعقوب كما اتمها على ابويك من قبل ابراهيم و اسحق ان ربك عليم حكيم (6)

ترجمه آيات
چون يوسف به پدرش گفت اى پدر! من در خواب يازده ستاره با خورشيد و ماه ديدم كه براى من در حال سجده اند.(4)
گفت پسركم ! روياى خويش را به برادرانت مگو كه در كار تو نيرنگى كنند، چون شيطان دشمن آشكار انسان است .(5)
و بدين سان پروردگارت تو را برمى گزيند و تعبير احاديث را تعليمت مى دهد و نعمت خويش را بر تو و بر خاندان يعقوب كامل مى كند چنانچه پيش از اين بر پدرانت ابراهيم و اسحاق كامل كرده بود كه پروردگارت دانا و حكيم است .(6)
بيان آيات
اين آيات روياى يوسف را - كه در خواب ديد و تعبير خوابى كه پدرش ، يعقوب نمود و نهى كرد از اينكه براى برادرانش تعريف كند - خاطرنشان مى سازد و اين خواب بشارتى بوده كه خداى سبحان به يوسف داده تا ماده اى روحى براى تربيّت او بوده باشد، و او را در راه ولايت و تقرب به خدا آماده سازد. اين آيات به منزله مدخلى است بر داستان آن جناب .
رؤ ياى يوسف (عليه السلام ) و تعبير آن به وسيله پدرش يعقوب (عليه السلام )

اذ قال يوسف لابيه يا ابت انى رايت احد عشر كوكبا و الشمس و القمر رايتهم لى ساجدين

در اين آيه يعقوب (پدر يوسف ) را اسم نبرده ، بلكه كنايتا از آن به (اءب ) (پدر) تعبير نموده تا به آن صفت رحمت و مهر و شفقتى كه ميان پدر نسبت به فرزند است اشاره كرده باشد، و جمله (قال يا بنى لا تقصص ) كه در آيه بعدى است كاملا اين معنا را مى رساند.
كلمه (رايت ) و همچنين (رايتهم ) از رويا است كه به معناى مشاهداتى است كه آدم خوابيده و يا سست و بيهوش مى بيند، به شهادت اينكه در آيه بعدى مى فرمايد: (لا تقصص روياك على اخوتك - روياى خود را براى برادرانت تعريف مكن )، و همچنين در آخر داستان مى فرمايد: (يا ابت هذا تاءويل روياى - پدر جان اين بود تاءويل روياى من .)
و اگر كلمه (رايت ) را تكرار كرده براى اين است كه ميان (رايت ) و (لى ساجدين ) فاصله زياد شده ، لذا بار ديگر فرموده : (رايتهم ). فايده ديگرى كه اين تكرار دارد افاده اين جهت است كه : من در خواب ديدم كه آنها بطور دسته جمعى براى من سجده كردند، نه تك تك .
علاوه بر اين كه رويت يوسف (عليه السلام ) دو جور رويت بوده ، يكى رويت كواكب و آفتاب و ماه كه خود رويتى صورى و عادى است ، و يكى رويت سجده و خضوع و تعظيم آنها كه اين رويت امرى معنوى است .
و اگر درباره سجده كردن آنها فرموده : (رايتهم لى ساجدين ) با اينكه اين كلمه مخصوص به صاحبان عقل است ، براى اين است كه بفهماند سجده ستارگان و مهر و ماه از روى علم و اراده و عينا مانند سجده يكى از عقلا بوده .
نكته ديگرى كه در اين آيه است و بايد خاطرنشان ساخت اين است كه خداوند در ابتداء و شروع به تربيت يوسف ، رويايى به او نشان داد و در داستانش هم ابتدا از آن رويا خبر مى دهد، و اين بدان جهت بوده كه از همان آغاز تربيت دورنماى آينده درخشان او و ولايت الهى كه خداوند او را بدان مخصوص مى كند به وى نشان داده باشد، تا براى او بشارتى باشد كه همواره در طول زندگى و تحوّلاتى كه مى بيند در مد نظرش بوده باشد، و در نتيجه مصيبت هايى كه مى بيند و شدائدى كه با آنها روبرو مى گردد به ياد آن دورنما بيفتد، و نفس ‍ را به خويشتن دارى و تحمّل آن مشقات راضى كند.
اين بود حكمت اينكه خداوند خصوص اولياء خود را به آ ينده درخشانشان و مقام قربى كه براى آنان در نظر داشته بشارت داده است ، و از آن جمله فرموده : (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون - تا آنجا كه مى فرمايد: لهم البشرى فى الحيوه الدنيا و فى الاخرة ).
نهى يعقوب (ع ) از اينكه يوسف (ع ) خواب خود را براى برادرانش بازگو كند.

قال يا بنى لا تقصص روياك على اخوتك فيكيدوا لك كيدا ان الشيطان للانسان عدو مبين

در مفردات مى گويد: كلمه (كيد) به معناى نوعى حيله زدن است كه گاهى مذموم و گاهى ممدوح است ، هر چند استعمالش بيشتر در مذموم است ، و چنين است كلمه (استدراج ) و (مكر). علماى ادب گفته اند كه : كيد هم به خودى خود متعدى مى شود و مفعول مى گيرد، و هم با حرف (لام ).
اين آيه دلالت مى كند بر اينكه يعقوب وقتى خواب يوسف را شنيده نسبت به آنچه كه از خواب او فهميده اطمينان پيدا كرده ، و يقين كرده كه به زودى خدا خود، كار يوسف را عهده دار گشته و كارش بالا مى گيرد، و بر اريكه سلطنت تكيه مى زند و چون يوسف را از ساير افراد آل يعقوب بيشتر دوست مى داشت و احترام مى كرد لذا ترسيد اگر خواب وى را بشنوند او را صدمه اى بزنند، زيرا ايشان مردانى قوى و نيرومند بودند، و انطباق يازده ستاره و آفتاب و ماه بر يعقوب و همسرش و يازده پسران ديگرش خيلى روشن بود، و طورى بود كه برادران به محض شنيدن خواب وى معنا را فهميده آنگاه تكبّر و نخوّت وادار به حسادتشان كرده ، در صدد بر مى آمدند نقشه اى بريزند كه ميان او و پدرش حائل شده ، نگذارند به آن بشارتها نائل شود.
و لذا به يوسف خطابى مشفقانه كرد و فرمود: (يا بنى : اى پسرك عزيزم ). و قبل از آنكه خواب او را تعبير كند از در اشفاق ، اول او را نهى كرد از اينكه روياى خود را براى برادرانش نقل كند، و آنگاه بشارتش داد به كرامت الهيى كه در حقّش رانده شده . و نهى را مقدم بر بشارت نياورد مگر به خاطر فرط محبّت و شدّت اهتمامى كه به شاءن او داشته و آن حسادت و بغض و كينه اى كه از برادران نسبت به وى سراغ داشت .
دليل اينكه دلهاى برادرانش سرشار از كينه و دشمنى با وى بود اين است كه يعقوب (عليه السلام ) در جواب يوسف نفرمود: من مى ترسم درباره ات نقشه شومى بريزند و يا ايمن نيستم از اينكه نابودت كنند، بلكه فرمود: نقشه مى ريزند ، و تازه همين بيان را هم با مصدر تاءكيد نموده فرمود: (يكيدوا لك كيدا)، زيرا مصدر (كيدا) كه مفعول مطلق است خود يكى از وسائل تاءكيد است .
علاوه بر اين ، كلام خود را با جمله (ان الشيطان للانسان عدو مبين ) تعليل و تاءكيد كرد، و خاطرنشان ساخت كه كيد برادران غير از كينه هاى درونى ، يك سبب خارجى دارد كه كينه آنان را دامن زده آتش دلهايشان را تهييج مى كند تا آن حسد و كينه اثر سوء خود را كرده باشد، و او شيطانى است كه از روز نخست دشمن انسان بوده حتى يك روز هم حاضر به ترك دشمنى نشده ، و دائما با وسوسه و اغوا كردن خود، آدميان را تحريك مى كند تا از صراط مستقيم و راه سعادت به سوى راه كج و معوجى كه به شقاوت دنيايى و آخرتى آدمى منتهى مى شود منحرف شود. آرى ، او با همين وسوسه هاى خود، ميان پدران و فرزندان را بر هم زده دوستان يك جان در دو بدن را از هم جدا مى كند و مردم را گيج و گمراه مى سازد.
بنابراين ، معنى آيه چنين مى شود: يعقوب به يوسف فرمود: پسرك عزيزم ! داستان روياى خود را براى برادرانت شرح مده ، زيرا به تو حسادت مى ورزند، و از كار تو در خشم شده نقشه اى براى نابوديت مى كشند، شيطان هم از همين معنا استفاده كرده فريب خود را به كار مى بندد، يعنى به دلهاى آنان راه يافته نمى گذارد از كيد بر تو صرفنظر كنند، چه شيطان براى آدميان دشمنى آشكار است .

و كذلك يجتبيك ربك و يعلمك من تاءويل الاحاديث و يتم نعمته عليك و على آل يعقوب ...

(اجتباء) از ماده جبايت است كه به معناى جمع آورى كردن است . گفته مى شود (جبيت الماء فى الحوض - جمع كردم آب را در حوض ) و از همين باب است كه جمع آورى ماليات را (جباية الخراج ) مى گويند. خداى تعالى هم مى فرمايد: (يجبى اليه ثمرات كل شى ء.
بنابراين ، در همه موارد استعمال و همه مشتقات اين ماده ، جمع آورى اجزاى يك چيز و حفظ آن از تفرقه و تشتت خوابيده ، و در ضمن ، آمد و شد و حركت جمع كننده به سوى آن چيزى كه مى خواهد جمع كند نيز در معنايش نهفته هست .
و بنابراين ، اجتباء خداى سبحان بنده اى از بندگان خود را، به اين است كه بخواهد او را مشمول رحمت خود قرار داده به مزيد كرامت اختصاصش دهد، و به اين منظور او را از تفرق و پراكندگى در راههاى پراكنده شيطانى حفظ نموده به شاهراه صراط مستقيمش ‍ بيندازد، و اين هم وقتى صورت مى گيرد كه خود خداى سبحان متولّى امور او شده او را خاص خود گرداند، بطورى كه ديگران از او بهره نداشته باشند، همچنانكه درباره حضرت يوسف به همين معانى اشاره كرده و فرموده : (انه من عبا دنا المخلصين ...)
(تاءويل ) در جمله (و يعلمك من تاءويل الاحاديث ) آن پيشامدى را گويند كه بعد از ديدن خواب پيش آيد و خواب را تعبير كند، و آن حادثه اى است كه حقيقت آن در عالم خواب براى صاحب رويا مجسّم شده در شكل و صورتى مناسب با مدارك و مشاعر وى خودنمايى مى كند، همچنانكه سجده پدر و مادر و برادران يوسف در صورت يازده ستاره و ماه و خورشيد مجسم شده و در برابر وى سجده كردند.
ما در سابق در تفسير آيه (فيتبعون ما تشابه منه ابتغاء الفتنه و ابتغاء تاءويل ه ،) در جلد سوم اين كتاب بحث مفصلى راجع به تاءويل گذرانديم .
وجه اينكه در جمله : (و يعلمك من تاءويل الاحاديث ) از رؤ يا به (حديث ) تعبيرشده است
كلمه (احاديث ) جمع حديث است ، و بسيار مى شود كه اين كلمه را مى گويند و از آن روياها را اراده مى كنند، چون در حقيقت رويا هم حديث نفس است ، زيرا در عالم خواب امور به صورتهايى در برابر نفس انسان مجسم مى شود، همانطور كه در بيدارى هر گوينده اى مطالب خود را براى گوش شنونده اش مجسم مى كند، پس رويا هم مانند بيدارى ، حديث است .
پس اينكه بعضى گفته اند (اگر رويا را حديث ناميده اند به اين اعتبار است كه بعد از خواب آن را تعريف مى كنند) صحيح نيست . و همچنين است اينكه گفته شده كه (چون خواب صادق حديث و گفتگوى ملائكه است ، و در روياى كاذبه گفتگوى شيطان است ).
زيرا بسيارى از روياها هست كه نه مستند به ملائكه است ، و نه به شيطان ، مانند روياهائى كه از حالت مزاجى شخص بيننده ناشى مى شود، مثل اينكه دچار تب و يا حرارت شده و در خواب مى بيند كه دارد در حمام استحمام مى كند و يا در هواى بسيار گرم در عالم خواب تشنه مى شود، و خواب مى بيند كه در استخر آب تنى مى كند، و يا دچار سرماى شديد شده خواب مى بيند كه برف و يا تگرگ مى آيد.
بعضى ديگر از مفسرين اين حرف را چنين رد كرده اند كه : مخالف با واقع است ، زيرا در روياى يوسف اصلا گفتگويى نبود، و همچنين خوابى كه رفيق زندانى آن حضرت ديده بود، ويا آن خوابى كه پادشاه مصر ديده بود در هيچ يك گفتگو وجود نداشت .
و غفلت كرده از اينكه منظور آقايان از حديث فرشته و يا شيطان حديث به معناى تكلم نيست ، بلكه مراد اين است كه خواب ، قصه و يا حادثه اى از حوادث را به صورت مناسبى براى انسان مصور و مجسم مى سازد، همانطور كه در بيدارى گوينده اى همان قصه يا حادثه را به صورت لفظ درآورده شنونده از آن به اصل مراد پى مى برد. و نيز حديث ملك و شيطان نظير اين است كه درباره شخصى كه تصميم دارد كارى بكند و يا آن را ترك كند، مى گوييم : نفس او وى را حديث كرد كه فلان كار را بكند، و يا ترك كند. معناى اين حرف اين است كه او تصور كردن و يا نكردن آن عمل را نمود، مثل اينكه نف س او به او گفته كه بر تو لازم است اين كار را بكنى ، و يا جايز نيست بكنى .
و كوتاه سخن ، معناى اينكه رويا از احاديث باشد اينست كه رويا براى نائم از قبيل تصور امور است ، و عينا مانند تصورى است كه از اخبار و داستانها در موقع شنيدن آن مى كند، پس رويا نيز حديث است ، حالا يا از فرشته و يا از شيطان و يا از نفس خود انسان . اين است مقصود آنهايى كه مى گويند رويا حديث فرشته و يا شيطان است . و ليكن حق مطلب همان است كه ما گفتيم كه رويا حديث خود نفس است ، به مباشرت و بدون واسطه ملك و يا شيطان ، و بزودى - ان شاء اللّه - بحث مفصلى در اين باره خواهد آمد.
مراد از علم يوسف (عليه السلام ) به تاءويل احاديث
تا اينجا مى خواستيم بگوييم مراد از تاءويل احاديث تاءويل روياها است ، و ليكن از ظاهر داستان يوسف در اين سوره برمى آيد كه مقصود از احاديثى كه خداوند تاءويل آن را به يوسف (عليه السلام ) تعليم داده بود اعم از احاديث رويا است ، و بلكه مقصود از آن مطلق احاديث يعنى مطلق حوادث و وقايعى است كه به تصور انسان درمى آيد، چه آن تصوراتى كه در خواب دارد و چه آنهايى كه در بيدارى .


آرى ، بين حوادث و ريشه هاى آنها كه از آن ريشه ها منشاء مى گيرند و همچنين غاياتى كه حوادث به آن غايات و نتيجه ها منتهى مى شوند اتصالى است كه نمى توان آن را انكار كرد و يا ناديده گرفت ، و با همين اتصال است كه بعضى با بعضى ديگر مرتبط مى شود. بنابراين ، ممكن است بنده اى به اذن خدا به اين روابط راه پيدا كرده باشد، بطوريكه از هر حادثه اى حوادث بعدى و نتيجه اى را كه بدان منتهى مى شود بخواند.
مؤ يّد اين معنا در خصوص حوادث عالم رويا، آن حكايت ى است كه خداى تعالى از قول يعقوب در تاءويل خواب يوسف كرده ، و نيز آن تاءويل ى است كه يوسف از خواب خود و از خواب رفقاى زندانيش و از خواب عزيز مصر كرد، و در خصوص حوادث عالم بيدارى حكايتى است كه از يوسف در روزهاى زندانيش نقل كرده و فرموده : (قال لا ياتيكما طعام ترزقانه الا نباتكما بتاءويله قبل ان ياتيكما ذلكما مما علمنى ربى ) و همچنين آنجا كه فرموده : (فلما ذهبوا به و اجمعوا ان يجعلوه فى غيابت الجب و اوحينا اليه لتنبئنهم بامرهم هذا و هم لا يشعرون ) و ان شاء الله بيان آن به زودى از نظر خوانندگان خواهد گذشت .
معناى (نعمت )، ريشه ، مشتقات و مورد استعمال آن
(و يتم نعمته عليك و على آل يعقوب ) - راغب در مفردات خود گفته : (نعمه ) - به كسر حرف اول و فتح دوم - به معناى حالت خوش است . و (بنا النعمه ) به معناى بناى حالت و هياتى است كه انسان به خود مى گيرد، مانند (جلسه : حال نشستن ) و يا(ركبه : حالت سواره ).
و اما (نعمه ) - به فتح حرف اول و سكون دوم - به معناى تنعم است ، و ساختمانش صيغه مره از فعل است ، مانند (ضربه ) كه به معناى (يك بار زدن ) است و همچنين (شتمه ) (يك بار دشنام دادن ) و نعمت مرجنس را باشد يعنى شامل كم و زياد مى شود.
سپس اضافه مى كند: انعام به معناى رساندن احسان به غير است ، و به كار نمى رود مگر در موردى كه آن شخص دريافت كننده انعام از جنس ناطقين (جن و انس و ملك ) باشد، براى اينكه هيچوقت گفته نمى شود كه فلانى بر اسب خود انعام كرد، ولى گفته مى شود: (انعمت عليهم ) و (و اذ تقول للذى انعم اللّه عليه و انعمت عليه ). و كلمه (نعماء) در مقابل (ضراء) به معناى شدايد است .
و (نعيم ) به معناى نعمت بسيار است ، و لذا خداوند بهشت را با اين كلمه توصيف كرده و فرموده : (فى جنات النعيم ) و (جنات النعيم )، و (تنعم ) به معناى تناول چيزى است كه در آن نعمت و خوشى است ، گفته مى شود: (نعمه تنعيما فتنعم ) يعنى او را تنعيم كرد و متنعم شد، و زندگيش فراخ و گوارا گرديد. خداى تعالى هم فرموده : (فاكرمه و نعمه ) و به همين معناست (طعام ناعم ) و (جاريه ناعمه ).
بنابراين ، در همه مشتقات اين كلمه بطورى كه ملاحظه گرديد يك معنى خوابيده ، و آن نرمى و پاكيزگى و سازگارى است و مثل اينكه ريشه اين مشتقات نعومت باشد، و اگر مى بينيم كه تنها در مورد انسان استعمال مى شود براى اين است كه تنها انسان است كه با عقل خود نافع را از ضار تشخيص داده ، از نافع خوشش مى آيد و از آن متنعم مى شود، و از ضار بدش مى آيد و آن را ملايم و سازگار با طبع خويش نمى بيند، به خلاف غير انسان كه چنين تشخيصى را ندارد، مثلا مال و اولاد و امثال آن براى يكى نعمت است و براى ديگرى نقمت ، و يا در يك حال نعمت است ودر حالى ديگر نقمت و عذاب .
به همين جهت است كه مى بينيم قرآن كريم عطاياى الهى از قبيل مال و جاه و همسران و اولاد و امثال آن را نسبت به انسان نعمت على الاطلاق نخوانده ، بلكه وقتى نعمت خوانده كه در طريق سعادت و به رنگ ولايت الهى درآمده آدمى را به سوى خدا نزديك كند. و اما اگر در طريق شقاوت و در تحت ولايت شيطان باشد البته نقمت و عذاب است ، نه نعمت ، و آيات بر اين معنا بسيار است .
بله ، اگر در جايى به خدا نسبت داده شود البته نعمت است و فضل و رحمت ، چون او خود خير است و جز خير از ناحيه او افاضه نمى شود، و از موهبت خود نتيجه سوء و شر نمى خواهد، و چگونه بخواهد با اينكه او رؤ وف ، رحيم ، غفور و ودود است ، (و ان تعدوا نعمه اللّه لا تحصوها - و اگر بشماريد نعمت هاى خدا را شمار را به آخر نمى رسانيد) و اين خطاب در آيه متوجّه تمامى مردم است ، يعنى همه شما هم كه دست به دست هم بدهيد باز به آخر نمى رسيد. و نيز فرموده : (و ذرنى و المكذبين اولى النعمه و مهلهم قليلا) و نيز فرموده : (ثم اذا خولناه نعمه منا قال انما اوتيته على علم ).
اين نعمتها كه مورد اشاره اين دو آيه است ، و امثال آن ، وقتى نعمت است كه به خدا منسوب گردد و اما اگر به كفران كننده خدا نسبت داده شود براى او نقمت و عذاب خواب بود، همچنانكه فرمود: (لئن شكرتم لازيدنكم و لئن كفرتم ان عذابى لشديد).
مراد از اتمام نعمت
و كوتاه سخن ، اگر انسان در ولايت خدا باشد تمامى اسبابى كه براى ادامه زندگيش و رسيدن به سعادت بدانها تمسك مى جويد همه نسبت به او نعمت هايى الهى خواهند بود، و اگر همين شخص مفروض ، در ولايت شيطان باشد عين آن نعمتها برايش نقمت خواهد شد، هر چند خداوند آنها را آفريده كه نعمت باشند.
حال اگر چنانچه اسباب و وسايل زندگى ناقص باشد و به جميع جهات سعادت در زندگى وافى نباشد نعمت بودنش مثل كسى است كه مالى دارد و ليكن به خاطر نداشتن امنيت و يا سلامتى نمى تواند از آن مال آنطور كه مى خواهد و هر وقت و هرجور كه بخواهد استفاده كند، و در اين حال اگر چنانچه به آن امنيّت و آن سلامت برسد مى گويند نعمت بر او تمام شد.
پس اينكه در آيه مورد بحث فرموده : (و يتم نعمته عليك و على آل يعقوب ) معنايش اين مى شود كه : خدا به شما نعمت هايى داده كه با داشتن آن در زندگى سعادتمند شويد، و ليكن اين نعمت ها را در حق تو و در حق آل يعقوب - كه همان يعقوب و همسرش و ساير فرزندانش باشند - تكميل و تمام مى كند ، همانطور كه يوسف در خواب خود ديد.
اينكه در اين خطاب يوسف را اصل و آل يعقوب را معطوف بر او گرفته و فرموده : (عليك و على آل يعقوب ) براى اين است كه با خواب او مطابق باشد، او در خواب خود را مسجود يعقوب و آل يعقوب ديد، و ايشان را ديد كه در هيات آفتاب و ماه و ستارگان بر او سجده مى كنند.
تمام شدن نعمت بر خود يوسف به همين بود كه او را حكمت و نبوّت و ملك و عزّت بداد، و او را از مخلصين قرار داد و بدو تاءويل احاديث بياموخت . و تمام شدن آن بر آل يعقوب به اين بود كه چشم يعقوب را با داشتن چنين فرزندى روشن گردانيده ، او و اهل بيتش را از بيابان و زندگى صحرانشينى به شهر بياورد، و در آنجا در كاخهاى سلطنتى زندگى مرفهى روزيشان گرداند.
(كما اتمها على ابويك من قبل ابراهيم و اسحق ) - يعنى نعمت را بر تو و بر آل يعقوب تمام مى كنيم ، نظير تمام كردنمان در حق دو پدرت ابراهيم و اسحاق ، چون آن دو نيز خير دنيا و آخرت را دارا شدند. پس جمله (من قبل ) متعلق است به جمله (اتمها). و چه بسا احتمال داده شود كه ظرف مستقر وصف باشد براى (ابويك ) و تقدير اين باشد: همانطور كه نعمت را بر دو پدرت كه در قبل مى زيستند تمام كرد.
(ابراهيم و اسحق ) بدل و يا عطف بيانند براى كلمه (ابويك )، و فايده اين سياق و ترتيب ، اشاره و اشعار به اين است كه اين نعمت ها در اين دودمان مستمر و هميشگى بوده و اگر به يوسف مى رسد به عنوان ارث از بيت ابراهيم و اسحاق و يعقوب است ، و از يعقوب هم به يوسف و از او به بقيه دودمان يعقوب .
معناى آيه اين است : همانطور كه در خواب ديدى خداوند تو را براى خودش خالص گردانيده ، از شرك پاك مى كند تا غير خدا كسى در تو نصيب نداشته باشد، و تاءويل احاديث مى آموزد تا از ديدن حوادث چه در خواب و چه در بيدارى به مال و سرانجام آن پى ببرى ، و نعمت خود را كه همان ولايت الهى است بر تو تمام مى كند و تو را در مصر جاى داده اهل و دودمان تو را به نزدت مى رساند و ملك و عزّت را بر تو و پدر و مادر و برادرانت تمام مى كند، همه اينها را بدين جهت مى كند كه او عليم به بندگان و با خبر به حال آنان است ، حكيم است و هر كسى را به هر مقدار كه استحقاق دارد پيش مى برد، او به حال تو آگاه است و مى داند كه ستمكاران بر تو تا چه حد مستحق عذابند.
سه نكته درباره شخصيت يعقوب (عليه السلام )، سجده براى يوسف (عليه السلام)
 دقت در آنچه گذشت چند نكته را دست مى دهد:
يكى اينكه ، يعقوب هم مانند يوسف از مخلصين بوده ، و خدا وى را نيز تاءويل احاديث آموخته ، به دليل اينكه در اين آيه يعقوب خبر مى دهد به يوسف كه سرانجام كار تو چيست ، و خوابت چه تاءويل ى دارد، و قطعا آنچه گفته از باب گمان و تخمين نبوده بلكه به تعليم خدايى بوده است .
علاوه ، در آنجا كه به حكايت قرآن فرزندان خود را نصيحت كرده چنين فرموده : (يا بنى لا تدخلوا من باب واحد و ادخلوا من ابواب متفرقه ...) و دنبالش خداى تعالى در حقش فرموده : (و انه لذو علم لما علّمناه ولكن اكثر الناس لا يعلمون - و او به خاطر اينكه ما تعليمش كرده بوديم صاحب علمى بود و ليكن بيشتر مردم نمى دانند).
دليل ديگر اين مدعى اين است كه يوسف - به حكايت قرآن - بعد از آنكه به رفقاى زندانيش فرمود: (لا ياتيكما طعام ترزقانه الا نباتكما بتاءويل ه قبل ان ياتيكما ذلكما ممّا علّمنى ربى ) اين تعليم الهى را چنين تعليل كرده : (انى تركت مله قوم لا يؤ منون باللّه و هم بالاخرة هم كافرون و اتبعت مله آبائى ابراهيم و اسحق و يعقوب ما كان لنا ان نشرك باللّه من شى ء...) و در آن چنين فهمانيد كه اگر من تاءويل هر چيز را مى دانم براى اين است كه (مخلص ) - به فتح لام - براى خدايم ، و اگر براى خدا مخلصم اين صفت را بدان سبب دارم كه پيرو پدرانى چون ابراهيم و اسحاق و يعقوبم كه پيغمبرانى نقى الوجود و سليم القلب بودند، وجودشان پاك و دلهايشان به تمام معنا سالم از شرك بود. و چون همين علّت كه باعث شد وى داراى علم به تاءويل احاديث باشد در پدرانش نيز بوده اشتراك در علّت ما را ناگزير مى سازد كه بگوييم پدران بزرگوارش ، ابراهيم و اسحاق و يعقوب نيز مخلص بودند، و علم به تاءويل احاديث را داشتند.
آيه شريفه (و اذكر عبادنا ابراهيم و اسحاق و يعقوب اولى الايدى و الابصار انا اخلصناهم بخالصه ذكرى الدار) نيز مؤ يّد اين مدعى است ، چون اين معنا را دست مى دهد كه مساءله علم به تاءويل احاديث از نتايج و فروع اخلاص براى خداى سبحان است .
يعقوب (ع ) و فرزندانش در حقيقت به خدا سجده كرده اند
 دوم اينكه ، آنچه كه يعقوب (عليه السلام ) خبر داد درست مطابق با روياى يوسف بود، براى اين كه سجده كردن ايشان براى يوسف با اينكه يكى از آنان خود يعقوب (عليه السلام ) است كه از مخلصين است و جز براى خداى واحد سجده نمى كند خود كاشف از اين است كه ايشان در برابر يوسف ، خدا را سجده كرده اند نه اينكه يوسف را سجده كرده باشند، و در حقيقت يوسف را نظير كعبه قبله خود قرار داده اند. پس مى فهميم كه نزد يوسف و براى يوسف جز خدا چيز ديگرى نبوده ، و همين خود دليل ديگرى است بر اينكه وى براى پروردگارش از مخلصين - به فتح لام - بوده ، و كسى جز خدا در او شركت نداشته ، همچنانكه خودش بدان اشاره كرده و گفته : (ما كان لنا ان نشرك باللّه من شى ء) سابقا هم گفتيم كه علم به تاءويل احاديث متفرع است بر اخلاص .
از همين جهت است كه يعقوب در تعبير روياى يوسف گفت : (و كذلك - يعنى همينطور كه خودت را مسجود آنان ديدى - پروردگارت تو را برمى گزيند و خالص براى خود مى كند و تاءويل احاديث را به تو مى آموزد.
و همچنين ديدن آل يعقوب به صورت آفتاب و ماه و يازده ستاره كه همه اجرام آسمانيند و در مكان رفيعى قرار داشته نورافشانى مى كنند، و هر يك داراى مدارى وسيع هستند خود دليل بر اين است كه بزودى آل يعقوب در حيات انسانى سعيد كه عبارت است از حيات دينى آبادگر دنيا و آخرت داراى مكانتى بلند گشته و از ديگران ممتاز مى گردند.
و به همين حساب يعقوب گفتار خود را ادامه مى دهد و مى فرمايد: (و يتم نعمته عليك ) يعنى تنها بر تو، تا از ديگران ممتاز باشى (و على آل يعقوب ) يعنى بر من و همسرم و فرزندانم ، همانطور كه ما را مجتمع و در صورتى نزديك به هم ديدى (كما اتمها على ابويك من قبل ابراهيم و اسحق ان ربك عليم حكيم ).
مقصود از اتمام نعمت بر آل يعقوب عليه السلام
سوم اينكه ، منظور از (اتمام نعمت ) تعقيب ولايت است ، به اينكه ساير نواقص حيات سعيد را نيز برداشته دنيا را ضميمه آخرت كند. و منافات ندارد كه نسبت اتمام نعمت را به همه آنان دهد، ولى اجتباء و تعليم احاديث را به يوسف و يعقوب اختصاص دهد، زيرا نعمت كه گفتيم عبارت از ولايت است خود مراتب و درجات مختلفى دارد، و وقتى اين نعمت به همه نسبت داده مى شود هر يك به قدر نصيب خود از آن بهره مند مى شوند.
علاوه بر اينكه جايز است امرى را به جمعى نسبت دهيم كه بعضى از آن جمع منتسب به آن نسبت باشند همچنانكه در آيه (و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوه و رزقناهم من الطيبات ) دادن كتاب و حكم و نبوت را به همه بنى اسرائيل نسبت داده و حال آنكه مختص به ب عضى از بنى اسرائيل بوده ، نه همه آنان ، به خلاف روزى دادن از طيبات كه به همه آنان بوده .
چهارم اينكه ، يوسف باعث شد كه خداوند نعمت خود را بر همه آل يعقوب تمام كند، و به همين جهت يعقوب (عليه السلام ) هم او را در گفتار خود، اصل حساب كرد و ديگران را بر او عطف نمود، تا او را از ميان آل خود مشخص كرده باشد. و نيز به همين جهت بود كه عنايت و رحمت را به پروردگار يوسف نسبت داد و مكرر فرمود: (ربك ) و نفرمود: (يجتبيك اللّه ) و يا (ان اللّه عليم حكيم ). همه اينها شاهدند بر اينكه او در تمام نعمت بر آل يعقوب اصل بوده ، و اما دو پدرش يعنى ابراهيم و اسحاق با تعبير به تشبيه : (كما اتمها على ابويك من قبل ابراهيم و اسحق ) از اصالت يوسف استثناء شدند، و همين تعبير فهماند كه آن دو نيز اصالت داشتند - دقت بفرمائيد.
بحث روايتى (چند روايت درباره رؤ ياى يوسف (عليه السلام )
 قمى در تفسير خود گفته : و در روايت ابى الجارود از ابى جعفر (عليه السلام ) آمده كه فرمود: تاءويل اين رويا اين است كه به زودى پادشاه مصر مى شود و پدر و مادر و برادرانش بر او وارد مى شوند. شمس ، مادر يوسف (راحيل ) است ، و قمر، يعقوب ، و يازده ستاره ، يازده برادران اويند، وقتى وارد بر او شدند و او را ديدند خدا را از روى شكر سجده كردند، و اين سجده براى خدا بود.
و در الدّرالمنثور است كه ابن منذر از ابن عباس در ذيل جمله (احد عشر كوكبا) آورده كه گفت : اين يازده كوكب ، برادران وى و شمس مادرش ، و قمر پدرش بود، و مادر او (راحيل ) يك سوم زيبايى را داشت .
مؤ لف : اين دو روايت بطورى كه ملاحظه مى كنيد شمس را به مادر يوسف تفسير مى كنند و قمر را به پدرش ، و اين خالى از ضعف نيست . و چه بسا روايت شده كه آن زنى كه با يعقوب وارد مصر شد خاله يوسف بود، نه مادرش ، چون مادرش قبلا از دنيا رفته بود، در تورات هم همينطور آمده .
و در تفسير قمى از امام باقر (عليه السلام ) روايت آورده كه فرمود: يوسف يازده برادر داشت ، و تنها برادرى كه از يك مادر بودند شخصى به نام (بنيامين ) بود. آنگاه فرمود: يوسف در سن نه سالگى اين خواب را ديد و براى پدرش نقل كرد، و پدر سفارش كرد كه خواب خود را نقل نكند.
مؤ لف : و در بعضى روايات آمده كه او در آن روز هفت ساله بوده ، در تورات دارد كه شانزده ساله بوده ولى بعيد است .
و در داستان روياى يوسف روايات ديگرى نيز هست كه پاره اى از آنها در بحث روايتى آينده خواهد آمد - ان شاء الله .
آيات 21 - 7 سوره يوسف

لقد كان فى يوسف و اخوته ءايت للسائلين (7)
اذ قالوا ليوسف و اخوه احب الى ابينا منا و نحن عصبه ان ابانا لفى ضلل مبين (8)
اقتلوا يوسف او اطرحوه ارضا يخل لكم وجه ابيكم و تكونوا من بعده قوما صلحين (9)
قال قائل منهم لا تقتلوا يوسف و القوه فى غيبت الجب يلتقطه بعض السياره ان كنتم فعلين (.1)
قالوا يا ابانا ما لك لا تامنا على يوسف و انا له لنصحون (11)
ارسله معنا غدا يرتع و يلعب و انا له لحفظون (12)
قال انى ليحزننى ان تذهبوا به و اخاف ان ياكله الذئب و انتم عنه غفلون (13)
قالوا لئن اكله الذئب و نحن عصبه انا اذا لخسرون (14)
فلما ذهبوا به و اجمعوا ان يجعلوه فى غيبت الجب و اوحينا اليه لتنبئنهم بامرهم هذا و هم لا يشعرون (15)
و جاءو اباهم عشاء يبكون (16)
قالوا يا ابانا انا ذهبنا نستبق و تركنا يوسف عند متعنا فاكله الذئب و ما انت بمؤ من لنا و لو كنا صدقين (17)
و جاءو على قميصه بدم كذب قال بل سولت لكم انفسكم امرا فصبر جميل و اللّه المستعان على ما تصفون (18)
و جاءت سياره فارسلوا واردهم فادلى دلوه قال يبشرى هذا غلم و اسروه بضعه و اللّه عليم بما يعملون (19)
و شروه بثمن بخس درهم معدوده و كانوا فيه من الزاهدين (.2)
و قال الذى اشترئه من مصر لامراته اكرمى مثوئه عسى ان ينفعنا او نتخذه ولدا و كذلك مكنا ليوسف فى الارض و لنعلمه من تاءويل الاحاديث و اللّه غالب ععلى امره و لكن اكثر الناس لا يعلمون (21)

ترجمه آيات
به راستى كه در سرگذشت يوسف و برادرانش براى پرسش كنان عبرتها است . (7)
آن دم كه گفتند يوسف و برادرش نزد پدرمان از ما كه دسته اى نيرومنديم محبوب ترند، كه پدر ما، در ضلالتى آشكار است . (8)
يوسف را بكشيد، يا به سرزمينى دور بيندازيدش كه علاقه پدرتان خاص شما شود، و پس از آن مردمى شايسته شويد. (9)
يكى از ايشان گفت : يوسف را مكشيد اگر كارى مى كنيد او را به قعر چاه افكنيد كه بعضى مسافران او را برگيرند. (.1)
گفتند: اى پدر براى چه ما را درباره يوسف امين نمى شمارى در صورتى كه ما از خيرخواهان اوييم . (11)
فردا وى را همراه ما بفرست كه بگردد و بازى كند و ما او را حفاظت مى كنيم . (12)
گفت من از اينكه او را ببريد غمگين مى شوم و مى ترسم گرگ او را بخورد و شما از او غافل باشيد. (13)
گفتند: اگر با وجود ما كه دسته اى نيرومنديم گرگ او را بخورد به راستى كه ما زيانكار خواهيم بود. (14)
و چون او را بردند و هم سخن شدند كه در قعر چاه قرارش دهند، بدو وحى كرديم كه آنان را از اين كارشان خبردار خواهى كرد، و آنها ادراك نمى كنند. (15)
شبانگاه گريه كنان پيش پدر شدند. (16)
گفتند: اى پدر ما به مسابقه رفته بوديم و يوسف را نزد بنه خويش گذاشته بوديم پس گرگ او را بخورد، ولى تو سخن ما را گر چه راستگو باشيم باور ندارى . (17)
و پيراهن وى را با خون دروغين بياوردند، گفت (چنين نيست ) بلكه دلهاى شما كارى بزرگ را به نظرتان نيكو نموده ، صبرى نيكو بايد و خداست كه در اين باب از او كمك بايد خواست .(18)
و كاروانى بيامد و مامور آب خويش را بفرستادند، او دلوش در چاه افكند و صدا زد: مژده ! اين غلاميست . و او را بضاعتى پنهانى قرار دادند و خدا مى دانست چه مى كردند.(19)
و وى را به بهايى ناچيز، درهم هايى چند فروختند كه به فروش وى بى اعتنا بودند.(.2)
آن كس از مردم مصر كه وى را خريده بود به زن خود گفت : منزلت وى را گرامى بدار شايد ما را سود دهد يا به فرزنديش گيريم . اين چنين يوسف را در آن سرزمين جا داديم تا تعبير حوادث رويا را تعليمش دهيم كه خدا به كار خويش مسلّط است ولى بيشتر مردم نمى دانند.(21)
بيان آيات
از اينجا شروع به داستان مى شود، در حقيقت بشارتى كه قبلا داده بود عنوان مقدمه اى را داشت كه بطور اجمال اشاره به سرانجام قصه مى نمود.
آيات مورد بحث فصل اول داستان را متضمن است ، كه همان مفارقت يوسف از يعقوب و بيرون شدنش از خانه پدر تا پابرجا شدنش ‍ در خانه عزيز مصر. البته در خلال اين احوال ، به چاه انداختن برادران ، و بيرون شدنش به دست مكاريان ، و فروخته شدنش و حركتش به سوى مصر نيز اشاره دارد.
(براى سائلان ، در داستان يوسف و برادرانش نشانه هايى الهى هست )

لقد كان فى يوسف و اخوته آيات للسائلين

از اين جمله شروع به بيان داستان مى شود، و در اين جمله مى فرمايد: در داستان يوسف و برادرانش آيات الهيى است كه دلالت بر توحيد او مى كند، و دلالت مى كند بر اينكه خداى تعالى ولى بندگان مخلص است ، و عهده دار امور آنان است تا به عرش عزّت بلندشان كرده ، در اريكه كمال جلوسشان دهد. پس خدايى كه غالب بر امر خويش است ، اسباب را هر طورى كه بخواهد مى چيند، نه هر طورى كه غير او بخواهند، و از به كار انداختن اسباب آن نتيجه اى كه خودش مى خواهد مى گيرد، نه آن نتيجه اى كه بر حسب ظاهر نتيجه آن است .
برادران يوسف به وى حسد ورزيده او را در قعر چاهى مى افكنند و سپس به عنوان برده اى او را به مكاريان مى فروشند و بر حسب ظاهر به سوى هلاكت سوقش مى دهند، ولى خداوند نتيجه اى بر خلاف اين ظاهر گرفت و او را به وسيله همين اسباب زنده كرد. آنها كوشيدند تا ذليلش كنند، و از دامن عزّت يعقوب به ذلّت بردگى بكشانند خداوند با همين اسباب او را عزيز كرد. آنها خواستند زمينش ‍ بزنند، خداوند با همان اسباب بلندش كرد. آنها مى خواستند محبّت يعقوب را از او به خود برگردانند، خداوند قضيه را به عكس كرد. آن ها كارى كردند كه پدرشان نابينا شد و در اثر ديدن پيراهن خون آلود يوسف ديدگان رااز دست بداد، خداوند به وسيله همان پيراهن چشم او را به او برگردانيد، و به محضى كه بشير پيراهن يوسف را آورده به روى يعقوب انداخت ديدگانش باز شد.
و هم چنين همواره هر كس مى خواست او را آزارى برساند خداوند او را نجات مى داد، و همان قصد سوء را وسيله ظهور و بروز كرامت و جمال ذات او مى كرد، و در هر راهى كه او را بردند كه بر حسب ظاهر منتهى به هلاكت و يا مصيبت وى مى شد، خداوند عينا به وسيله همان راه او را به سرانجامى خير و به ف ضيلتى شريف منتهى نمود.
و به همين معنا است اشاره يوسف كه در مقام معرفى خود براى برادرانش گفت : (انا يوسف و هذا اخى قد امن اللّه علينا انه من يتق و يصبر فان اللّه لا يضيع اجر المحسنين ) و نيز در برابر برادرانش به پدر بزرگوارش گفت : (يا ابت هذا تاءويل روياى من قبل قد جعلها ربى حقا و قد احسن بى اذ اخرجنى من السجن و جاء بكم من البدو من بعد ان نزع الشيطان بينى و بين اخوتى ) آنگاه وقتى مجذوب جذبه الهى مى شود با تمام وجود والهش به سوى خدا متوجّه و از غير او روى گردان شده مى گويد: (رب قد آتيتنى من الملك و علمتنى من تاءويل الاحاديث فاطر السموات و الارض انت وليى فى الدنيا و الاخرة ...)
همانطور كه قبلا هم اشاره شد از اينكه فرمود: (در اين آياتى است براى پرسش كنندگان ) معلوم مى شود جماعتى داستان يوسف (عليه ال سلام ) را از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيده ، و يا مطلبى پرسيده بودند كه به وجهى ارتباط با اين داستان داشته و در جوابشان اين سوره نازل شده است .

اذ قالوا ليوسف و اخوه احب الى ابينا منا و نحن عصبه ان ابانا لفى ضلال مبين

در مجمع البيان گفته : كلمه (عصبه ) به معناى جماعتى است كه درباره يكديگر تعصّب داشته باشند، و از نظر عدد شامل جماعتى مى شود كه از ده كمتر و از پانزده نفر بيشتر نباشد، بعضى هم بين دو و چهل نفر را گفته اند، و به هر حال همانند كلمات ، قوم ، رهط و نفر، جمعى است كه مفرد ندارد.
جمله (اذ قالوا ليوسف و اخوه احب الى ابينا منا) گفتار فرزندان يعقوب سواى يوسف و برادر تنى اش مى باشد كه عده شان ده نفر بوده ، و به شهادت جمله (و نحن عصبه ) مردانى نيرومند بوده اند كه رتق و فتق امور خاندان يعقوب و اداره گوسفندان و اموالش به دست ايشان بوده .
و اينكه گفتند (يوسف و برادرش ) با اينكه او برادر ايشان هم بوده ، و همه فرزندان يعقوب بوده اند، خود مشعر به اين است كه يوسف و اين برادرش از يك مادر بوده ، و نسبت به آن ده نفر فقط برادر پدرى بوده اند. و از روايات برمى آيد كه اسم برادر پدر و مادرى يوسف (بنيامين ) بوده . و از سياق آيات برمى آيد كه هر دوى آنان اطفالى صغير بوده اند و كارى از آنان ساخته نبوده ، و در اداره خانه يعقوب و تدبير چهارپايان آن جناب مداخله اى نداشته اند.
جمله (و نحن عصبه ) يعنى : و ماده نفر قوى هستيم كه ضعف بعضى با قوت بعضى ديگر جبران شده . اين جمله حال از جمله قبلى است و بر حسادت و غيظ و كينه آنان نسبت به پدرشان يعقوب دلالت مى كند، كه ناشى از محبت بيشتر وى نسبت به آن دو بوده ، و به منزله تتمّه تعليل جمله (ان ابانا لفى ضلال مبين ) است .
مراد پسران يعقوب (عليه السلام ) در جمله : (انّ ابانا لفىضلال مبين ) ضلالت در امر زندگى است نه در دين
پسران يعقوب با جمله (ان ابانا لفى ضلال مبين ) حكم كردند بر اينكه پدرشان در گمراهى است ، و مقصودشان از گمراهى ، كج سليقه گى و فساد روش است ، نه گمراهى در دين .
براى اينكه اولا استدلال ايشان اين معنى را مى رساند، چون در مذاكره خود گفتند كه ما جماعتى نيرومند و كمك كار يكديگر و متعصب نسبت به يكديگريم ، و تدبير شؤ ون زندگى پدر و اصلاح امور معاش و دفع هر مكروهى از وى بدست ما و قائم به ماست ، و يوسف و برادرش دو طفل صغيرند كه كوچكترين اثرى در وضع زندگى پدر نداشته ، بلكه هر كدام به نوبه خود سربارى بر پدر و بر ما هستند، و با چنين وضعى محبت و توجه تام پدر ما نسبت به آن دو، و اعراضش از ما روش ناصحيحى است ، زيرا حكمت و عقل معاش اقتضاء مى كند كه انسان نسبت به هر يك از اسباب و وسايل زندگيش به قدر دخالت آن در زندگى اهتمام بورزد، و اما اينكه آدمى تمامى اهتمام خود را از همه اسباب و وسايل موثر بريده ، مصروف چيزى كند كه دست شكسته اى بيش نيست ، جز ضلالت و انحراف از صراط مستقيم زندگى وجه ديگرى ندارد، و اين مساءله هيچ ارتباطى به دين ندارد، زيرا دين اسباب ديگرى از قبيل كفر به خدا و آيات او، و مخالفت او امر و نواهى او دارد.
و ثانيا فرزندان يعقو ب مردمى خداپرست و معتقد به نبوت پدرشان يعقوب بوده اند، به شهادت اينكه گفتند: (و تكونوا من بعده قوما صالحين ) و نيز در آخر سوره گفتند: (يا ابانا استغفر لنا ذنوبنا) و نيز به يوسف عرض كردند: (تاللّه لقد آثرك اللّه علينا) و همچنين كلماتى ديگر كه همه دلالت بر خداپرستى و اعتقاد ايشان به نبوّت پدر مى كند، و اگر مقصودشان از ضلالت پدر، ضلالت در دين بود با همين گفتار كافر شده بودند.
علاوه بر اينكه ايشان پدر خود را دوست مى داشته او را احترام و تعظيم مى كرده اند، و اگر نسبت به يوسف دست به چنين اقدامى زدند باز براى اين بوده كه محبت پدر را متوجه خود كنند، و لذا به يكديگر گفتند: (يوسف را بكشيد و يا در زمينى دور دست بيندازيد تا توجّه پدر خالص براى شما شود.) پس بطورى كه از سياق آيات برمى آيد پدر را دوست داشته مى خواستند محبّت او را خالص متوجه خود كنند، و اگر غير اين بود طبعا بايستى اول پدر را از بين مى بردند، نه برادر را. آرى ، مى بايست او را مى كشتند و يا از او كناره گيرى مى كردند و يا بيچاره اش مى كردند تا محيط زندگى را براى خود محيطى صاف و سالم كنند، آن وقت آسان تر به كار يوسف مى پرداختند.
از طرفى مى بينيم كه عين همين حرف را پس از چند سال در جواب پدر كه فرموده بود: (اگر ملامتم نكنيد من بوى يوسف را مى شنوم ) به ميان آورده و گفتند: (به خدا تو هنوز در آن ضلالت قديميت باقى هستى ) و پر معلوم است كه مقصود ايشان از ضلالت قديمى ضلالت در دين نيست ، (چون در قديم چنين سابقه اى از او نداشتند) بلكه مقصود همان افراط در محبت يوسف و مبالغه بى جا در امر او بوده .
از آيه مورد بحث و آيات مربوط به آن برمى آيد كه يعقوب (عليه السلام ) در بيابان زندگى مى كرده ، و داراى دوازده پسر بوده كه از چند مادر بوده اند و ده نفر از ايشان بزرگ و نيرومند و كارآمد بوده اند كه آسياى زندگى وى بر محور وجود آنان مى گشته ، و ايشان به دست خود امور اموال و چهارپايان و گوسفندان پدر را اداره مى كرده اند، و اما آن دو پسر ديگر صغير و دو برادر از يك مادر بوده اند كه در دامن پدر تربيت مى شدند، و آن دو، يوسف و برادر پدر و مادريش بوده ، كه يعقوب بى اندازه دوستشان مى داشته ، چون در جبين آن دو آثار كمال و تقوا مشاهده مى كرده . آرى ، محبت فوق العاده اش بدين سبب بوده ، نه از روى هوا و هوس ، و چگونه چنين نباشد و حال آنكه آنان از بندگان مخلص خدا بوده ، كه با جملاتى از قبيل : (انا اخلصناهم بخالصه ذكرى الدار) مورد مدح خدا قرار گرفته ، و ما سابقا به اين معنا اشاره كرديم .
پس اين محبت و ايثار باعث شده كه غريزه حسد را در ساير برادران برانگيزد و آتش كينه ايشان را نسبت به آن دو تيزتر سازد، و يعقوب هم با اينكه اين معنا را مى فهميده مع ذلك در محبت به آن دو مخصوصا به يوسف مبالغه مى كرده و همواره از ساير فرزندان خود بر جان او مى ترسيده و هيچ وقت نمى گذاشت با او خلوت كنند، و ايشان را نسبت به وى امين نمى دانست .
همين حركات ، بيشتر باعث طغيان خشم و كينه آنان مى شد، به حدى كه يعقوب آثار آن را در قيافه هاى آنان مشاهده مى كرد. همه اين مطالب از جمله (فيكيدوا لك كيدا) استفاده مى شود. و خلاصه اين بود تا يوسف آن خواب را ديد و براى پدر تعريف كرد، نتيجه اين خواب آن شد كه دلسوزى پدر و محبّتش نسبت به او دو چندان شود، لا جرم سفارش كرد كه روياى خود را مكتوم بدارد، و زنهار داد كه برادرانش را از آن خبر ندهد، شايد از اين راه او را از كيد ايشان در امان سازد، اما تقدير الهى بر تدبير او غالب بود.
لا جرم پسران بزرگتر يعقوب دور هم جمع شده ، درباره حركاتى كه از پدر نسبت به آن دو برادر ديده بودند به مذاكره پرداختند، يكى گفت : مى بينيد چگونه پدر به كلّى از ما منصرف شده و تمام توجهش مصروف آن دو گشته ؟ آن ديگرى گفت : پدر، آن دو را بر همه ما مقدّم مى دارد با اينكه دو طفل بيش نيستند و هيچ دردى از او دوا نمى كنند. آن ديگر گفت : تمامى امور زندگى پدر به بهترين وجهى به دست ما اداره مى شود و ما اركان زندگى او و ايادى فعّال او در جلب منافع و دفع مضار و اداره اموال و احشام اوييم ، ولى او با كمال تعجّب همه اينها را ناديده گرفته ، محبت و علاقه خود را به دو تا بچه كوچك اختصاص داده است و اين رويه ، رويه خوبى نيست كه او پيش گرفته . و سرانجام حكم كردند كه پدر به روشنى دچار كج سليقه گى شده است .
بيان يكى از مفسرين در توجيه كلام پسران يعقوب : (انّ ابانا لفىضلال مبين )
 اين بود آن معنايى كه از سياق آيات برمى آيد، و خواننده محترم از همينجا به اشكالاتى كه به گفته هاى ساير مفسّرين وارد است و به انحرافهاى ايشان در تقرير معناى آيه متوجه مى شود و ما چند توجيه را از چند مفسر در اينجا نقل مى كنيم :
توجيه اول : بعضى از مفسّرين گفته اند: حكم ايشان به ضلالت پدرشان از طريق عدل و مساوات ، نادانى و خطاى بزرگى از ايشان بوده ، و شايد جهتش اين بوده كه پدر را از روز اول متهم كرده بودند كه مادر آن دو را بيشتر از مادر ايشان دوست مى داشته ، پس ‍ ريشه اين عداوت به مادران مختلف و زوجات متعدد يعقوب منتهى مى شده ، مخصوصا با در نظر داشتن اينكه بعضى از مادران ايشان كنيز بوده اند و همين معنا سبب شده كه در قضاوت خود گمراه شوند و نتوانند رفتار پدر را حمل بر غريزه والدين نسبت به فرزندان كوچكتر بكنند بلكه بگويند اين به خاطر علاقه بيشترى است كه پدر نسبت به مادر آن دو داشته .
مفسّر مذكور سپس گفته : از فوايد اين داستان اين است كه ما نيز عبرت گرفته در رفتار با اولاد و تربيت ايشان رعايت عدالت را بكنيم ، و با زيادى محبت نسبت به يكى ، حسادت ديگران را تحريك نكنيم ، و در نتيجه ميان فرزندانمان دشمنى براه نيندازيم . و نيز در برابر همه يكى را بر ديگران برترى ندهيم ، بطورى كه به شخصيت ديگران اهانت شده پدر را محكوم كنند به اينكه از روى هوا و هوس ‍ آن ديگرى را بيشتر دوست مى دارد. رسول خدا (صلى اللّه عليه و آله و سلم ) هم از اينگونه رفتار به هر نحوى كه باشد نهى فرموده ، حتى اگر حكمت اقتضاى چنين برترى و تبعيضى را داشته باشد، مثل اينكه يكى از آنان از نظر مواهب خدادادى مانند مكارم اخلاق و تقوا و علم و هوش و ذكاوت بر ديگران تفوق داشته باشد.
يعقوب هم كسى نبود كه اين معانى و وظايف برايش پوشيده باشد، بلكه دستورى كه به يوسف درباره پنهان داشتن رويايش داد خود شاهد بيدارى آن جناب نسبت به اين وظايف بوده ، و ليكن آدمى در برابر غرائز و قلب و روحش چه مى تواند بكند؟ آيا مى تواند از سلطنتى كه دل و جان آدمى بر اعضاء و جوارحش دارد جلوگيرى نمايد؟ ابدا.
اشكالات كلام مفسر مزبور
 و ما در چند جاى كلام او نظر داريم :
1 - اينكه گفت منشاء و ريشه اين اختلاف خانوادگى داشتن زنان مختلف و مخصوصا كنيزان بوده گو اينكه اين حرف در جاى خود قابل انكار نيست ، و حتى در مورد يعقوب (عليه السّلام ) هم احتمال مى رود، و ليكن آنچه در قرآن سبب اين اختلاف معرفى شده غير از اين است . علاوه ، اگر سبب منحصر به فرد اين مساءله زنان متعدّد بود، جا داشت كه برادران يوسف آن برادر ديگرش را هم به چاه مى انداختند، و تنها به يوسف اكتفا نمى كردند.
2 - اينكه گفت (همين معنا سبب شده كه در قضاوت خود گمراه شوند و نتوانند رفتار پدر را حمل بر غريزه والدين نسبت به فرزندان كوچكتر بكنند.) مفاد اين حرف اين است كه محبت يعقوب نسبت به يوسف از باب رقت و ترحّم غريزى بوده كه هر پدرى را وادار مى كند بچه هاى كوچك را مادام كه صغيرند بيشتر دوست بدارد، و وقتى كه بزرگ شد، آن محبت را باز درباره كوچكتر بكار ببرد.
اشكال ما به اين حرف اين است كه رقت و ترحّم درباره بچه هاى صغير را فرزندان بزرگ هم قبول دارند و هيچ فرزند بزرگى به خاطر آن ، پنجه به روى والدين خود نمى كشد. آرى ما به چشم خود مى بينيم كه اگر احيانا پسر بزرگى به پدر اعتراض كند كه چرا بيش ‍ از همه ما به اين بچه كوچك اهتمام مى ورزى ، و خلاصه اين تبعيض قائل شدن است و روشى عادلانه نيست ، پدر در جوابش ‍ مى گويد: آخر، اين طفل صغير است و احتياج بيشترى به ترحّم و رقت دارد، و بايد همه نسبت به او مهر و محبت كنيم تا بزرگ شود و روى پاى خود بايستد، قطعا آن پسر بزرگتر قانع گشته از اعتراض خود دست برمى دارد.
و اگر مساءله محبت يعقوب نسبت به يوسف و برادرش از اين باب بوده قطعا پسران بزرگ وى اعتراض نمى كردند، چون هر يك به نوبه خود چنين محبتى را در ايام طفوليت از پدر ديده بوده اند و ديگر عيب جويى و مذمت پدر معنا نداشت ، بلكه دليلى كه آورده و گفته بودند: آخر ما نيرومنديم دليل عليه خودشان بود و مى رساند كه مردمى بسيار گمراهند، چون انتظار دارند با اينكه مردانى قوى هيكل و نيرومندند باز هم پدر، ايشان را به جاى يوسف صغير ناز كند. پس به همين دليل خود آنان در اعتراضشان گمراه بودند، نه يعقوب در دوست داشتن بچه هاى خردسال .
علاوه بر اين ، آنجا كه با پدر درباره يوسف گفتگو كردند به پدر خود گفتند: (چرا ما را بر جان يوسف امين نمى دانى با اينكه ما خيرخواه اوييم ). و پر واضح است كه اكرام يوسف و در آغوش كشيدنش و مراقبتش و امين ندانستن برادران نسبت به او امرى است غير از مساءله محبت و رقت و ترحم به خاطر كوچكى ، و هيچ ربطى به آن ندارد.
3- اينكه گفت : (يعقوب هم كسى نبود كه اين معانى و وظايف برايش پوشيده باشد...) معناى اين حرف اين است كه عشق و علاقه مفرط يعقوب نسبت به يوسف عقل او را در كار تربيت اولاد از كار انداخته ، و با اينكه ميدانست كه اين عشق و علاقه بر خلاف عدل و انصاف است و خيلى زود باعث خواهد شد كه در بين فرزندانش بلوايى راه بيندازد، مع ذلك نمى توانسته خوددارى كند، و حق هم به جانب او بوده ، چون مخالفت عشق و علاقه درونى مقدور انسان نيست .
اشكال اين توجيه اين است كه به كلى اصول مسلم عقلى و نقلى را كه درباره مقامات انبياء و علماى ربّانى از صديقين و شهداء و صالحين در دست داريم و خلاصه اساس و مبانى بحث از فضايل اخلاقى را باطل مى سازد. آرى ، تخلق به اخلاق فاضله ، و دورى از رذايل نفسانى - كه اصل و اساسش پيروى از هواى نفس است - و ترجيح دادن رضاى خدا بر هر خشنودى ديگر، امرى است كه از تمامى فرد فرد بشر انتظارش مى رود، و براى هر كسى از پرهيزكاران كه نفس خود را به دستورات اخلاقى رياضت دهد مقدور است ، آن وقت چگونه مى توانيم آن را درباره انبياء آن هم پيغمبرى مانند يعقوب (عليه السّلام ) غير مقدور بدانيم ؟!
شگفتا! اگر اين مقدار از مخالفت هواى نفس از استطاعت انسان بيرون باشد، پس اين همه تكليف و اوامر و نواهى دينى كه نسبت به آن و نظاير آن شده چه معنايى جز لغو و گزاف مى تواند داشته باشد؟
علاوه ، اين حرف توهين به مقام انبياى خدا و اولياى او، و منحط نمودن مواقف عبوديت آنان تا درجه مردم متوسط است ، كه اسير هواى نفس و جاهل به مقام پروردگار خويشند، با اينكه خداوند ايشان را به امثال آيه (و اجتبيناهم و هديناهم الى صراط مستقيم ) ستوده ، و در خصوص يعقوب و پدران بزرگوارش ابراهيم و اسحاق فرموده : (و كلا جعلنا صالحين و جعلناهم ائمه يهدون بامرنا و اوحينا اليهم فعل الخيرات و اقام الصلوه و ايتاء الزكوه و كانوا لنا عابدين ) و نيز در حقشان فرموده : (انا اخلصناهم بخالصه ذكرى الدار) و خبر داده كه ايشان را به سوى صراط مستقيمش هدايت فرموده بدون اينكه خبر خود را به قيدى مقيد ساخته باشد. و نيز فرموده كه ايشان را اجتباء كرده ، يعنى جمع آورى نموده و يك جا خالص براى خود گردانيده . پس انبياء (عليهم السلام ) مخلص - به فتح لام - براى خداى سبحانند و غير از خدا كسى در آنان بهره و نصيبى ندارد، در نتيجه اين بزرگواران جز آنچه كه او خواسته ، نمى خواهند و او جز حق چيزى نخواسته ، و خشنودى كسى را بر خشنودى او مقدم نمى دارند چه اينكه آن غير خدا، نفس خودشان باشد و چه ديگران باشند. و خداوند متعال در كلام خود آنجا كه اغواى بنى آدم را به دست شيطان ذكر كرده مكرر مخلصين را استثناء نموده و فرموده : (لاغوينهم اجمعين الا عبادك منهم المخلصين ).
پس حق مطلب اين است كه يعقوب اگر يوسف و برادرش را دوست مى داشته به خاطر آن پاكى و كمالاتى بوده كه مخصوصا در يوسف به خاطر رويايش تفرّس مى كرده و پيش بينى مى نموده كه به زودى خداوند او را برخواهد گزيد، و تاءويل احاديث تعليمش ‍ خواهد داد، و نعمتش را بر او و بر آل يعقوب تمام خواهد كرد. آرى ، منشاء محبت يعقوب اين بوده نه هواى نفس .
وجوه بى اساس ديگرى كه در اين باره گفته شده است
توجيه دوم : بعضى ديگر از مفسرين گفته اند: مقصود فرزندان يعقوب از اينكه گفتند (پدر ما در گمراهى آشكاريست ) همان گمراهى دينى است . با اينكه گذشت كه سياق آيات كريمه اين معنا را دفع مى كند.
نقطه مقابل اين حرف گفتار عدّه ديگريست كه گفته اند: برادران يوسف از انبياء بودند، و اگر پدر را به ضلالت نسبت دادند مقصودشان ضلالت در روش زندگى و بى استقامتى و بى عدالتى در حق فرزندان است . و اگركسى به ايشان اعتراض مى كرد كه پس اين چه ظلمى بود كه نسبت به برادر و پدر خود مرتكب شدند، جواب مى دهند كه اين معصيت كوچكى بوده كه قبل از رسيدن به مقام نبوت از ايشان سرزده و بنابراين كه صدور گناه كوچك را از انبياء قبل از نبوتشان جايز بدانيم اشكالى به پاسخشان وارد نمى شود.
بعضى ديگر از طرف فرزندان يعقوب چنين جواب داده اند كه ممكن است اين عمل را وقتى مرتكب شده باشند كه خود صغير و نابالغ بوده اند، و صدور چنين كارها از اطفال نا بالغ جايز است .
و ليكن همه اين حرفها اوهامى بيش نيست ، و آيه (و اوحينا الى ابراهيم و اسمعيل و اسحق و يعقوب و الاسباط) كه ظهور دارد در نبوت اسباط، صريح در نبوت برادران يوسف نيست . و حق مطلب اينست كه برادران يوسف از انبياء نبودند بلكه اولاد انبياء بودند و نسب ت به يوسف حسد برده گناه بزرگى نسبت به يوسف صديق مرتكب شدند و بعدا هم به درگاه پروردگار خود توبه كرده صالح شدند، پدر و برادرشان هم كه دو پيغمبر بودند، درباره ايشان استغفار نمودند همچنانكه از گفتار يعقوب به حكايت قرآن كه در جواب درخواست ايشان كه گفتند: (يا ابانا استغفر لنا ذنوبنا انا كنا خاطئين ) گفت : (سوف استغفر لكم ربى ) و از گفتار يوسف كه بعد از اعتراف برادرانش به اينكه (و ان كنا لخاطئين ) گفت : (يغفر اللّه لكم و هو ارحم الراحمين ) اين معنا استفاده مى شود.
توجيه سوم : بعضى ديگر از مفسرين گفته اند كه برادران يوسف بعد از آنكه يوسف خواب خود را بر ايشان نقل كرد به وى حسد بردند و يعقوب هم او را نهى كرده بود از اينكه خواب خود را براى برادرانش تعريف كند.
ولى حق اين است كه برادرانش قبلا هم نسبت به وى حسد مى ورزيدند البته خواب او باعث طغيان حسدشان شد، و بيان اين جهت گذشت .
گفتگو و مشاوره برادران يوسف (عليه السلام ) در مورد يوسف (عليه السلام ) و ازميان برداشتن او

اقتلوا يوسف او اطرحوه ارضا يخل لكم وجه ابيكم و تكونوا من بعده قوما صالحين

اين قسمت تتمه گفتار برادران يوسف است ، و از مشورت دوم مذاكرات ايشان درباره يوسف حكايت مى كند. شور اول درباره رفتار يعقوب بود كه سرانجام او را محكوم به ضلالت كردند، و در اين شور گفتگو داشته اند در اينكه چه كنند و چه نقشه اى بريزند كه خود را از اين ناراحتى نجات دهند، همچنانكه آيه (و ما كنت لديهم اذ اجمعوا امرهم و هم يمكرون ) به آن اشاره دارد.
خداوند متن مشورت آنان را در اين سه آيه : (قالوا ليوسف و اخوه - تا جم له - ان كنتم فاعلين ) ذكر فرموده است . نخست ، مصيبتى را كه در مورد يوسف و برادرش دچار آن شده اند به ميان آورده ، كه اين دو كودك تمام توجه يعقوب را از ما به سوى خودشان جلب كرده دل او را مجذوب خود ساخته اند، بطوريكه ديگر از آن دو جدا نمى شود و هيچ اعتنايى به غير آن دو ندارد كه چه مى كنند، و اين محنتى است كه فعلا به ايشان روى آورده و ايشان را به خطر بزرگى تهديد مى كند، و آن اينست كه به زودى شخصيتشان بكلى خرد شده زحمات چند ساله ايشان بى نتيجه و پس از ساليان عزت ، دچار ذلت و پس از قوت دچار ضعف مى شوند و اين خود انحراف و كج سليقه گى يعقوب است در روش و طريقه ، و اين روش و طريقه اى كه پدر پيش گرفته روشى غلط و طريقه اى منحرف است .
آنگاه در شور دوم درباره خلاصى خود از اين گرفتارى مذاكره كردند، و هر يك نقشه اى كه كشيده آن را مطرح كردند يكى گفت كشتن يوسف لازم است . ديگران گفتند بايد او را به سرزمين دور دستى پرت كرد كه نتواند نزد پدر برگردد، و روى خانواده را ببيند، و به تدريج اسمش فراموش شود، و توجّهات پدر خالص براى ايشان باشد، و محبت و علاقه اش در ايشان صرف شود.
در اين شور متفقا راى داده و بر اصل آن تصميم گرفتند، اما در جزئيات آن راى نهائيشان اين شد كه او را در قعر چاهى بيندازند تا رهگذران و مكاريان او را گرفته با خود به شهرهاى دور دست ببرند و به كلى اثرش از بين برود.
پس ، از اينكه در يكى از دو رايى كه دادند و گفتند: (اقتلوا يوسف ) با اينكه قبلا ناراحتى از يوسف و برادرش هر دو داشتند و مى گفتند: (ليوسف و اخوه احب الى ابينا منا) فهميده مى شود كه يعقوب گو اينكه هر دو برادر را دوست مى داشته ، و بيش از ديگران مورد عنايت و اكرام قرار مى داده ، و ليكن نسبت به يوسف علاقه اى مخصوص و محبتى زيادترى بر برادرش داشته ، كه بايد هم مى داشت ، زيرا يوسف كسى است كه چنان خوابى ديد و در عالم رويا به عنايات خاصه الهى و كرامات غيبى بشارت يافت . علاوه بر اينكه يوسف از آن برادر ديگرش بزرگتر بود، و از نظر برادران خطر او از آن ديگرى بيشتر و نزديكتر. و بعيد نيست اينكه يوسف را با برادرش اسم بردند اشاره به اين باشد كه يعقوب ، مادر آن دو را دوست مى داشته ، و دوستى او بالطبع باعث محبت بيشتر به فرزندان او شده ، و اين باعث شده كه حسد برادران نسبت به آن دو تحريك و كينه هايشان آتشين گردد.
جمله (او اطرحوه ارضا) حكايت از راى دوم ايشان مى كند، و معنايش اين است كه او را دور كنيد در زمينى كه ديگر نتواند به خانه پدر برگردد، و اين دست كمى از كشتن ندارد، زيرا بدين وسيله هم مى شود از خطر او دور شد.
دليل اين استفاده يكى نكره بودن (ارض ) است ، و يكى كلمه (طرح ) است كه به معناى دور انداختن چيزى است كه ديگر انسان به آن احتياج ندارد، و از آن سودى نمى برد.
و اينكه ترديد در اين دو راى را به ايشان نسبت داده دليل بر اين است كه اكثريتشان هر دو راى را صحيح دانسته و قبول كردند، و به همين جهت در پياده كردن يكى از آن دو به ترديد افتادند، تا آنكه يكى كفه نكشتن را ترجيح داده گفت : (لا تقتلوا يوسف ...).
و معناى جمله (يخل لكم وجه ابيكم ) اين است كه يكى از اين دو را انجام دهيد تا روى پدرتان برايتان خالى شود و اين كنايه است از اينكه محبتش خالص براى شما شود، و آن مانعى كه محبت پدر را به خود مى كشد و نمى گذارد به ايشان برسد از ميان برود. گويا وضع ايشان و يوسف و پدر اينطور است كه اگر يوسف باشد ميان ايشان و روى پدر حائل مى شود و روى پدر را متوجه خود مى كند، و وقتى اين مانع برطرف شد همه روى پدر را مى بينند، و محب ت و اقبال پدر منحصر در ايشان خواهد شد.
توبه اى كه همزمان با عزم بر گناه قصد شود، توبه حقيقى نيست
(و تكونوا من بعده قوما صالحين ) يعنى بعد از يوسف ، و يا بعد از كشتن يوسف ، و يا بعد از طرد او (كه برگشت همه به يك نتيجه است ) با توبه از گناه ، مردمى صالح شويد.
از اين كلام استفاده مى شود كه آنها اين عمل را گناه و آن را جرم مى دانستند، و معلوم مى شود كه ايشان احكام دين را محترم و مقدس ‍ مى شمردند و ليكن حسد در دلهايشان كورانى برپا كرده بود و ايشان را در ارتكاب گناه و ظلم جرات داده طريقه اى تلقينشان كرده بود كه از آن طريق هم گناه را مرتكب شوند و هم از عقوبت الهى ايمن باشند و آن اين است كه گناه را مرتكب شوند و بعد توبه كنند، غافل از اينكه اينگونه توبه به هيچ وجه قبول نمى شود، زيرا اين مطلب وجدانى است كه كسى كه به خود تلقين مى كند كه گناه مى كنم و بعد توبه مى كنم چنين كسى مقصودش از توبه بازگشت به خدا و خضوع و شكستگى در برابر مقام پروردگار نيست ، بلكه او مى خواهد به خداى خود نيرنگ بزند و به خيال خود از اين راه عذاب خدا را در عين مخالفت امر و نهى او دفع كند.
پس در حقيقت چنين توبه اى تتمه همان نيت سوء اول او است نه توبه حقيقى كه به معناى ندامت از گناه و بازگشت به خداست . ما در تفسير آيه (انما التوبه على اللّه للذين يعملون السوء بجهاله ) در جلد چهارم اين كتاب بحثى درباره توبه گذرانديم .
بعضى هم گفته اند: منظور از (صلاح ) كه در آيه است ، صلاح و روبراه شدن زندگى دنيا و انتظام امور آن است ، و معنايش اين است كه بعد از يوسف مردمى صالح يعنى صاحب زندگى خوشى باشيد، و با پدر به خوشى زندگى كنيد.

قال قائل منهم لا تقتلوا يوسف و القوه فى غيابت الجب يلتقطه بعض السياره ان كنتم فاعلين

كلمه (جب ) به معناى چاهى است كه سنگ بست نشده باشد يعنى اطراف و ديواره اش را با سنگ نچيده باشند، و اگر سنگ بست باشد آن را (بئرطوى ) گويند، و كلمه (غيابه ) - به فتح حرف اول آن - گودالى را گويند كه اگر چيزى در آن قرار گيرد از دور نمودار نمى شود، و در نتيجه دو كلمه غيابت و جب مجموعا معناى ته چاه را مى دهد كه اگر چيزى در آن قرار گيرد به خاطر تاريكيش ديده نمى شود.


پيشنهادى كه برادران تصويب كردند: (يوسف را مكشيد، او را در ته چاه بيفكنيد)
 از برادران يوسف آن كس كه پيشنهاد دوم يعنى : (او اطرحوه ارضا) را پذيرفت آن را مقيد به قيدى كرد كه هر چه باشد با رعايت آن جان يوسف از كشته شدن و يا هر خطرى كه منتهى به هلاكت او گردد محفوظ بماند، خلاصه با پيشنهاد اول كه كشتن او بود مخالفت كرد، و پيشنهاد دوم را هم به اين شرط قبول كرد كه به نحوى انجام گيرد كه سبب هلاكت او نشود، مثلا او را در چاهى بسيار گود و دور از راه نيندازند كه از گرسنگى و تشنگى جان دهد، و در نتيجه رحم خود را هلاك كرده باشند، بلكه او را در يكى از چاههاى سر راه و كنار جاده بيندازند كه همه روزه قافله در كنارش اطراق مى كنند و از آن آب مى كشند، تا در نتيجه قافله اى در موقع آب كشيدن او را پيدا نموده با خود به هر جا كه مى روند ببرند، كه اگر اين كار را بكنند هم او را ناپديد كرده اند و هم دست و دامن خود را به خونش نيالوده اند. از سياق آيات برمى آيد كه برادران نسبت به اين پيشنهاد اعتراض نكرده اند، و گرنه در قرآن آمده بود، علاوه بر اين ، مى بينيم كه همين پيشنهاد را بكار بردند.
مفسرين در اينكه گوينده اين حرف كدام يك از ايشان بوده اختلاف كرده اند و بعد از اتفاق بر اينكه يكى از همان برادران بوده ، بعضى اسم او را (روبين ) پسر خاله يوسف ، و بعضى ديگر (يهودا) كه بزرگتر و عاقلتر از همه بوده دانسته اند و بعضى گفته اند او (لاوى ) بوده . و به هر حال بعد از آنكه قرآن كريم از بردن اسم او سكوت كرده ما چرا بى جهت و بدون هيچ ثمره اى در اين باره بحث كنيم .
بعضى از مفسرين گفته اند: (اينكه كلمه (جب ) را با الف و لام آورده ، دلالت مى كند كه مقصودشان جب معهودى بوده ) و اين حرف در صورتيكه الف و لام براى عهد باشد نه براى جنس حرف خوبى است و نيز اختلاف كرده اند كه اين جب در كجا واقع بوده ولى چون براى ما فايده اى ندارد درباره آن بحث نمى كنيم .
گفتگوى برادران يوسف (عليه السلام ) با پدر براى بردن او و اجراى قصد سوءخود

قالوا يا ابانا ما لك لا تامنا على يوسف و انا له لناصحون

اصل كلمه (تامنا) (تامننا) بوده ، دو نون در هم ادغام شده است (ادغام كبير).
اين آيه دليل خوبى است بر اينكه برادران پيشنهاد آن كس كه گفت : (يوسف را مكشيد و او را در ته جب بيندازيد) پذيرفته و بر آن اتفاق كرده اند، و تصميم گرفته اند همين نقشه را پياده كنند. لا جرم لازم بود، اول پدر را كه نسبت به ايشان بدبين بود و بر يوسف امينشان نمى دانست درباره خود خوشبين سازند، و خود را در نظر پدر پاك و بى غرض جلوه دهند، و دل او را از كدورت شبهه و ترديد پاك سازند تا بتوانند يوسف را از او بگيرند. به همين منظور او را به اين كلمات مخاطب قرار دادند كه : (يا ابانا: اى پدر ما) و همين عبارت خود در بر انگيختن عواطف پدرى و مهر نسبت به فرزند تاءثير به سزائى داشته (ما لك لا تامنا على يوسف و انا له لناصحون ) چرا ما را بر يوسف امين نمى دانى با اينكه ما جز خير او نمى خواهيم و جز خشنودى و تفريح او را در نظر نداريم .
آنگاه آنچه مى خواستند پيشنهاد كردند، و آن اين بود كه يوسف را با ايشان روانه مرتع و چراگاه گوسفندان و شتران كند تا هوائى به بدنش بخورد، و جست و خيزى كند، آنها هم از دور محافظتش كنند، لذا گفتند: (ارسله معنا...)

ارسله معنا غدا يرتع و يلعب و انا له لحافظون

كلمه (رتع ) به معناى آزادانه چريدن حيوان و آزادانه گردش كردن و ميوه خوردن انسان است .
و جمله (ارسله معنا غدا يرتع و يلعب ) پيشنهاد آن درخواستى است كه قبلا اشاره شد. و در جمله (و انا له لحافظون ) كلام را به چند وجه كردند، يكى به (ان ) و يكى به (لام ) و يكى هم به اينكه جمله را اسميه آوردند، همانطور كه در جمله (و انا له لناصحون ) نيز همين تاكيدها را به كار بردند، و در هر دو جمله به نوعى پدر را دلخوش ساختند، گويا گفتند: چرا ما را بر يوسف امين نمى دانى ، اگر از ما بر جان او مى ترسى كه مثلا ما قصد سوئى نسبت به او داشته باشيم كه ما يقينا و بطور مسلم خيرخواه او هستيم ، و اگر بر جان او از غير ما مى ترسى كه مثلا ما در محافظتش كوتاهى كنيم و در نتيجه پيشامد سوئى برايش بشود كه ما يقينا و بطور مسلّم حافظ اوييم .
پس در كلام خود ترتيب طبيعى را رعايت كرده ، اول گفتند كه او از ناحيه ما تا هستيم و هست ايمن است ، آنگاه پيشنهاد كردند كه او را صبح فردا با ما بفرست ، و سپس گفتند تا زمانى كه نزد ما است از او محافظت مى كنيم . پس معلوم مى شود جمله (انا له لناصحون ) تاءمين جانى يوسف است از ناحيه آنان بطور دائم و جمله (انا له لحافظون ) تاءمين جانى او است از ناحيه غير ايشان بطور موقت .

قال انى ليحزننى ان تذهبوا به و اخاف ان ياكله الذئب و انتم عنه غافلون

)
اين آيه ، حكايت پاسخى است كه پدرشان در ازاى پيشنهادشان داده و در اين جواب انكار نكرده كه من از شما ايمن نيستم . بلكه وضع درونى خود را در حال غيبت يوسف بر ايشان بيان كرده ، و با تاكيدى كه در كلام خود به كار برده فرموده : (يقينا و مسلما از اينكه او را ببريد اندوهگين مى شوم ) و از مانع پذيرفتن اين پيشنهاد چنين پرده برداشته كه آن مانع ، نفس خود من است ، و نكته لطيفى را كه در اين جواب بكار برده ، اين است كه هم رعايت تلطف نسبت به ايشان را كرده و هم لجاجت و كينه ايشان را تهييج نكرده است .
و آنگاه چنين اعتذار جسته كه (من از اين مى ترسم كه در حالى كه شما از او غافليد گرگ او را بخورد، و اين عذر هم عذر موجهى است ، زيرا بيابانهايى كه چراگاه مواشى و رمه ها است طبعا از گرگها و ساير درندگان خالى نمى باشد، و معمولا در گوشه و كنارش ‍ كمين مى گيرند تا در فرصت مناسب پريده و گوسفندى را شكار كنند، غفلت ايشان هم امرى طبيعى و ممكن است . پس ممكن است در حالى كه ايشان به كار خود سرگرم هستند گرگى از كمينگاه خود بيرون پريده و او را بدرد.

قالوا لئن اكله الذئب و نحن عصبه انا اذا لخاسرون

در اينجا در برابر پدر تجاهل كردند، و كانه خواستند بگويند نفهميدند كه مقصود پدر چه بوده ، و جز اين نفهميده اند كه پدر ايشان را امين مى داند و ليكن مى ترسد كه در موقع سرگرمى آنها گرگ يوسفش را بدرد، و لذا در جواب كلام پدر بطور انكار و تعجب و بطورى كه دل پدر راضى شود گفتند: ما جمعيتى نيرومند و كمك كار يكديگريم . و به خدا قسم خوردند كه اگر با اين حال گرگ او را پاره كند او مى تواند به زيانكاريشان حكم نمايد، و هرگز زيانكار نيستند.
و اين سوگند كه از لام (لئن ) استفاده مى شود نيز براى دلخوش كردن پدر و به اين منظور بود كه اندوه را از دل او بيرون كنند تا مانع از بردن يوسف نشود، و اينگونه قسمها در كلام معمول و شايع است .
در اين كلام يك وعده ضمنى هم نهفته و آن اينست كه ما قول مى دهيم از او غفلت نورزيم . ليكن بيشتر از يك روز از اين قولشان نگذشت كه خود را در آنچه كه قسم خورده و وعده داده بودند تكذيب كرده ، گفتند: (يا ابانا انا ذهبنا نستبق ...)

فلما ذهبوا به و اجمعوا ان يجعلوه فى غيابت الجب

راغب در مفردات گفته : (اجماع بر چيزى ) غالبا در چيزى گفته مى شود كه هم جمعيت بخواهد و هم فكر، مثلا خداى تعالى به مشركين فرموده : (فاجمعوا امركم و شركائكم - شركاى خود را جمع و جور و در امر خود فكر كنيد) و همچنين گفته مى شود: (مسلمانان بر اين مطلب اجماع كرده اند) و معنايش اين است كه آرائشان بر اين معنا متفق شده .
و در مجمع البيان گفته : كلمه (اجمعوا) به معناى (همگى تصميم گرفتند) است و در آيه مورد بحث به اين معنا است كه همگى متفق شدند. آرى ، به يك نفر كه تصميمى بگيرد نمى گويند (اجمع ) پس كانه اين كلمه از اجتماع دواعى گرفته شده است .
آيه مورد ب حث اشعار دارد بر اينكه فرزندان يعقوب با نيرنگ خود توانستند پدر را قانع سازند، و او را راضى كردند كه مانع بردن يوسف نشود، در نتيجه يوسف را بغل كرده و با خود برده اند تا تصميم خود را عملى كنند.
نكته اى كه در آيه : (فلمّا ذهبوا به ...) به كار رفته و بر عظمت حادثه دلالتدارد
 جواب (لما) در آيه شريفه حذف شده تا اشاره شده باشد بر اينكه مطلب ، از شدت شناعت و فجيع بودن ، قابل گفتن نيست . و اينگونه حذفها در صنعت سخن شايع است ، مثلا مى بينيم گوينده اى را كه مى خواهد امر شنيعى از قبيل كشتن كسى را تعريف كند كه دلها از شنيدنش مى سوزد و گوشها طاقت شنيدنش ندارد، به ناچار در آغاز مقدمات و اسبابى كه به چنين جنايتى منتهى مى گردد بيان مى كند و همچنان شنونده را تا خود حادثه مى كشاند، ولى در بيان اصل حادثه ناگهان به سكوت عميقى فرو مى رود، آنگاه سر بلند كرده حوادث پس از قتل را بيان مى كند، و باز از خود قتل اسمى نمى برد، و به اين وسيله مى رساند كه اين قتل آن قدر فجيع بوده كه هيچ گوينده اى نمى تواند آن را تعريف كند و هيچ شنونده اى نمى تواند بشنود.
و گوينده اين قصه ، خداى تعالى است كه با حذف جواب (لما) اين معنا را رسانيده كه كانّه مقدارى سكوت كرده و از شدت تاسّف و اندوه اسمى از خود جريان نياورده است چون گوشها طاقت شنيدن اينكه چه بر سر اين طفل معصوم آوردند ندارد. آرى ، طفل بى گناه و مظلومى كه خودش پيغمبر است و پسر پيغمبر است و كارى نكرده كه مستحق چنين كيفرى باشد، آن هم به دست كسانى كه برادر او بودند و مى دانستند كه پدرشان چقدر او را دوست مى دارد، چرا بايد دچار چنين سرنوشتى شود؟ خدا اين حسد را بكشد كه پاره جگرى چون يوسف صديق را به دست برادران به هلاكت مى اندازد، و پدرى بزرگوارى چون يعقوب پيغمبر را به دست پسران خودش داغدار مى سازد، و جنايتى چنين شنيع را در نظر مردانى كه در دامن نبوت و خاندان انبياء نشو و نما كرده اند زينت مى دهد.
بعد از آنكه با آن سكوت آنچه را كه بايد بفهماند فهماند، دوباره به ذيل قصه پرداخته مى فرمايد: (و اوحينا اليه ...)

و اوحينا اليه لتنبئنهم بامرهم هذا و هم لا يشعرون

ضمير (اليه ) به يوسف برمى گردد و ظاهر كلمه (وحى ) اين است كه وحى نبوت است ، و منظور از (امرهم هذا) همان به چاه انداختن يوسف است .
و همچنين ظاهر جمله (و هم لا يشعرون ) اين است كه حال از وحى فرستادن باشد كه كلمه (و اوحينا) بر آن دلالت دارد، و متعلق جمله (لا يشعرون ) امر است ، يعنى حقيقت اين كار خود را نمى فهمند. ممكن هم هست به (وحى فرستادن ) برگردد، يعنى : و ايشان اطلاع ندارند كه ما چه وحيى فرستاده ايم .
توضيح معناى جمله : (و اوحينا اليه لتنبّئهم بامرهم هذا...)
 و معناى آن - و خدا داناتر است - اين است كه : وحى كرديم به يوسف كه سوگند مى خورم بطور يقين ، روزى برادران را به حقيقت اين عملشان خبر خواهى داد و از تاءويل آنچه به تو كردند خبردارشان خواهى كرد. آرى ، ايشان اسم عمل خود را طرد و نفى تو و خاموش كردن نور تو و ذليل كردن تو مى نامند، غافل از اينكه همان عمل نزديك كردن تو به سوى اريكه عزت و تخت مملكت و احياى نام تو و اكمال نور تو و برترى قدر و منزلت تو است ، ولى ايشان نمى فهمند و تو بزودى به ايشان خواهى فهماند. و اين در آن وقتى صورت گرفت كه يوسف تكيه بر اريكه سلطنت زده و برادران در برابرش ايستاده و با امثال جمله : (يا ايها العزيز مسنا و اهلنا الضر و جئنا ببضاعه مزجاه فاوف لنا الكيل و تصدق علينا ان اللّه يجزى المتصدقين ) ترحم او را به سوى خود جلب مى كردند، او هم در جوابشان گفت : (هل علمتم ما فعلتم بيوسف و اخيه اذ انتم جاهلون - تا آنجا كه فرمود - انا يوسف و هذا اخى قد من اللّه علينا....)
جمله (هل علمتم ) بسيار قابل دقت است ، چون اشاره دارد بر اينكه آنچه امروز مشاهده مى كنيد حقيقت آن رفتارى است كه شما با يوسف كرديد. و جمله (اذ انتم جاهلون ) كه در آخر داستان است در مقابل جمله (و هم لا يشعرون ) مورد بحث است ، البته در معناى آيه وجوه ديگرى نيز گفته اند.
اشاره به وجوه متعدد ديگرى كه در معناى آن گفته شده است
يكى از آن وجوه اين است كه : تو بزودى و وقتى كه تو را نشناسند به برادرانت خبر مى دهى كه آنچه كه به تو كردند. و مقصود خبرى است كه يوسف در مصر و قبل از آنكه خود را معرفى كند به ايشان داد.
يكى ديگر اينكه منظور از خبر دادن يوسف به ايشان مجازات ايشان است به كيفر كار زشتى كه كرده بودند، عينا مثل خود ما كه وقتى از كسى ناراحت مى شويم به عنوان تهديد مى گوييم بزودى خدمتت مى رسم و به تو مى فهمانم .
يكى ديگر قول بعضى است كه مى گويند از ابن عباس روايت شده ، و آن اين است كه منظور از اينكه فرمود: (ايشان را به اين كارشان خبر خواهى داد) همان جريانى است كه بعدها يوسف (عليه السّلام ) در مصر با برادرانش داشت كه وقتى ايشان را شناخت ، جامى را به دست گرفت و آن را به صدا درآورد، آنگاه فرمود اين جام به من خبر مى دهد كه شما برادرى از پدرتان داشته و او را در چاه انداخته و سپس به قيمت ناچيزى فروخته ايد.
و ليكن وجوه بالا خالى از سخافت و سستى نيست ، و وجه همان است كه گفتيم ، چون اين تعبير در كلام خداى تعالى در معناى بيان واقع و حقيقت عمل زياد آمده مثل اينكه فرموده : (الى اللّه مرجعكم جميعا فينبوكم بما كنتم تعملون ) و نيز فرموده : (و سوف ينبئهم اللّه بما كانوا يصنعون ) و نيز فرموده : (يوم يبعثهم اللّه جميعا فينبئوهم بما عملوا) و همچنين در آيات بسيارى ديگر.
بعضى هم گفته اند: معناى آن اين است كه ما به وى وحى كرديم كه بزودى خبرشان مى دهى به آنچه كه بر سرت آوردند، ولى آنها اين وحى را نمى فهمند. اين وجه خيلى بعيد نيست ، ليكن گفتگوى ما در اين بود كه جمله (و هم لا يشعرون ) براى افاده چه نكته اى آورده شده ، و بنابراين وجه ، ظاهرا حاجتى به اين قيد به نظر نمى رسد.
بعضى ديگر گفته اند: معنايش اين است كه به زودى با ترقيى كه در زندگى و عزت و ملك و سلطنت مى كنى به آنان نتيجه و عاقبت اين رفتارشان را مى فهمانى ، چون خداوند تو را بر ايشان مسلّط و ايشان را براى تو ذليل مى سازد، و رويايت را حق و واقعى مى كند، در حالى كه ايشان امروز نمى فهمند كه خدا به تو چه داده .
فرق عمده اى كه اين وجه با وجه ما دارد اين است كه معناى خبر دادن را از خبر دادن زبانى به خبر دادن عملى و خارجى برگردانيده ، و حال آنكه هيچ جهتى براى اين كار وجود ندارد، آنهم بعد از آنكه يوسف به حكايت قرآن گفته بود: (هل علمتم ما فعلتم بيوسف ...)

و جاءوا اباهم عشاء يبكون

(عشاء) به معناى آخر روز است ، بعضى هم گفته اند به معناى مدّت زمانى است كه ميان نماز مغرب و عشاء فاصله مى شود، و اگر گريه مى كردند، گريه شان مصنوعى و منظورشان اين بوده كه امر را بر پدر مشتبه سازند تا ايشان را در آنچه كه ادّعا مى كردند، تصديق كند، و تكذيب ننمايد.

قالوا يا ابانا انا ذهبنا نستبق و تركنا يوسف عند متاعنا فا كله الذئب ...

بيان معناى كلمه : (نستبق ) در آيه : (قالوا ابانا انّا ذهبنا نستبق ...)
 راغب در مفردات مى گويد: اصل كلمه (سبق ) به معناى پيشى گرفتن در راه و امثال آن است ، مثل (و السابقات سبقا)، كه به معناى تسابق و از يكديگر جلو زدن است ، مانند (انا ذهبنا نستبق ) و نيز (و استبقا الباب ).
زمخشرى هم در كشاف گفته : (نستبق ) به معناى (نتسابق ) است و باب افتعال و تفاعل در معنا، شريكند، مانند (انتضال ) و (تناضل ) كه هر دو به معناى مسابقه در تيراندازى ، و (ارتماء) و (ترامى ) كه هر دو به معناى تيراندازى است ، و امثال آن ، و معناى (نستبق ) اين است كه (ما، در دو و يا در تيراندازى تسابق كنيم ).
صاحب المنار هم گفته : معنايش اين است كه ما از محل اجتماعمان رفتيم كه مسابقه بگذاريم ، يعنى هر كدام همت كنيم از ديگرى جلو بزنيم ، پس استباق به معناى زحمت سبقت را تحمّل كردن است ، و غرض از مسابقه و تسابق هم كه صيغه شان صيغه شركت است همين غلبه يافتن بر شريك است ، گاهى هم مقصود با لذّات مى شود، يا بخاطر غرض ديگر، و از آن موارد يكى آيه (فاستبقوا الخيرات ) است ، كه سبقت در اينجا به منظور غلبه نيست بلكه خودش منظور است . و آن جمله ديگرى كه بعدا مى آيد يعنى جمله (و استبقا الباب ) اين معنا را افاده مى كند كه يوسف مى خواست از خانه بيرون رود، و از آنچه زليخا در نظر داشت (و به همان منظور او را دنبال كرده بود شايد بتواند او را برگرداند) بگريزد و افاده اين معنا از صيغه مشاركت (باب مفاعله و تفاعل ) برنمى آيد، و زمخشرى با اينكه علامه لغت است و همچنين اتباعش ، متوجه اين فرق دقيق نشده اند.
مؤ لف : اين مثالى كه ايشان به جمله (فاستبقوا الخيرات ) زده نيز از موارد غلبه است ، براى اينكه در شرع مستحب است كه آدمى نگذارد ديگران در خيرات بر او پيشدستى كنند، بلكه سعى كند در خيرات و مثوبات و به دست آوردن بركات ، كسى بر او مقدم نشود، و اين همان معناى تسابق و مشاركت است .
مثال ديگرش هم ك ه همان (و استبقا الباب ) باشد با تسابق منطبق است براى اينكه قطعا زليخا نيز مى خواسته بر او غلبه كند همچنانكه او مى خواسته بر زليخا فائق آيد، اين مى خواست در را باز كند، و او مى خواست نگذارد، و اين همان تسابق است پس حق اين است كه معناى استباق و معناى تسابق در مورد تصادق دارند.
و در صحاح گفته : (سابقت ) با (استبقت ) هر دو به معناى تسابق و مسابقه است . و همچنين در لسان العرب گفته : (سابق ) و(استبق ) در دويدن به معناى مسابقه است .
و شايد وجه تصادق (استبق ) و (تسابق ) اين باشد كه (سبق ) خود معنايى است اضافى و وزن (افتعل ) مفيد تاءكيد معناى (فعل )و امعان فاعل در فعل خويش است ، و مى رساند كه فاعل ، فعل خود را زينتى براى خود مى گيرد همچنانكه در امثال (كسب ) و (اكتسب )، (حمل ) و (احتمل ) و (صبر) و (اصطبر)، (قرب ) و (اقترب )، (خفى ) و (اختفى )، (جهد) و (اجتهد) و نظاير آن به خوبى مشاهده مى شود، و ماده (سبق ) هم وقتى به اين باب بيايد قهرا آن معنا در آن عارض مى شود، و با در نظر داشتن اينكه گفتيم خود ماده داراى معناى اضافى است ، اين نكته را مى فهماند كه فاعل كوشش ‍ دارد فعل (سبق ) را به خود اختصاص دهد، و چون چنين معنايى جز با مسابقه صورت نمى گيرد قهرا دو صيغه (استبق ) و (تسابق ) در اين مورد با هم تصادق مى كنند.
و اينكه فرمود: (بمؤ من لنا) معنايش اين است كه تو تصديق كننده گفتار ما نيستى . و ماده (ايمان ) همانطور كه با(باء) متعدى مى شود با (لام ) هم مى شود، مانند جمله مورد بحث ، و مانند جمله (فامن له لوط).
معناى آيه مورد بحث اين مى شود كه : فرزندان يعقوب وقتى در آخر روز نزد پدر آمدند گريه مى كردند و در اين حال به پدر خود گفتند: اى پدر جان ! ما گروه برادران رفته بوديم بيابان براى مسابقه دو، و يا تيراندازى - البته مسابقه دو با دور شدن از يوسف مناسب تر است ، پس بعيد نيست مقصودشان همين بوده - و يوسف را نزد بار و بنه خود گذاشته بوديم گرگى او را خورد، و بدبختى و بيچارگى ما اين است كه هم برادر را از دست داده ايم و هم تو گفتار ما را تصديق نخواهى كرد هر چند هم كه ما راستگو باشيم .
و اين كلام يعنى جمله (و ما انت بمؤ من لنا و لو كنا صادقين ) كلامى است كه نوعا هر پوزش طلبى وقتى دستش از همه جا بريده شد و راه چاره اى نيافت بدان تمسّك مى جويد، و مى فهماند كه مى داند كلامش نزد طرفش مسموع و عذرش پذيرفته نيست ، ليكن مع ذلك از روى ناچارى حق مطلب را مى گويد و از واقع قضيه خبر مى دهد، هر چند تصديقش نكنند، پس اين تعبير كنايه از اين است كه كلام من صدق و حق است .

و جاءوا على قميصه بدم كذب

(كذب ) - به فتح كاف و كسر ذال - مصدر است ، و در اينجا به جاى اسم فاعل به كار رفته تا مبالغه را برساند، در نتيجه معنايش ‍ چنين مى شود: (به خونى كاذب كه كذبش آشكارا بود).
از اين آيه - با در نظر گرفتن اينكه (دم : خون ) را نكره آورده و فرموده (خونى ) تا بفهماند دلالت آن بر ادعاى ايشان دلالتى ضعيف بوده - چنين برمى آيد كه پيراهن خون آلود وضعى داشته كه نمودار دروغ آنان بوده ، چون كسى را كه درنده اى پاره اش كرده و خورده باشد معقول نيست پيراهنش را سالم بگذارد.
از اينجا معلوم مى شود كه چراغ دروغ را فروغى نيست ، و هيچ گفتار و پيشامدى دروغين نيست مگر آنكه در اجزاى آن تنافى و در اطرافش تناقض هايى به چشم مى خورد كه شاهد دروغ بودن آنست (و به فرضى هم كه طراح آن ، خيلى ماهرانه طرحش كرده باشد) اوضاع و احوال خارجى كه آن گفتار دروغين محفوف به آن است بر دروغ بودنش شهادت داده و از واقع و حقيقت زشت آن هر چه هم كه ظاهرش فريبنده باشد پرده برمى دارد.
سخنى درباره بى فرجام بودن دروغ و اينكه سرانجام ، حقيقت نمودار مى شود.
 گفتارى در اينكه در دروغگويى رستگارى نيست
اين مطلب تجربه شده كه عمر اعتبار دروغ كوتاه ، و دروغگو ديرى نمى پايد مگر آنكه خودش به آن اعتراف مى كند، و اگر هم اعتراف نكند بارى اظهاراتى مى كند كه از بطلان گفتارش پرده برمى دارد.
حال بايد ديد چرا چنين است ؟ دليلش اين است كه بطور كلى در اين عالم ، نظامى حكومت مى كند كه به واسطه آن نظام در اجزاء و ابعاض عالم نسبت ها و اضافاتى برقرار و در نتيجه ابعاض به يكديگر متصل و مربوط مى شوند و اين اضافات نسبت هايى غير متغيرند، پس هر حادثى از حوادث كه فرض كنيم وقتى در خارج واقع مى شود لوازم و ملزوماتى متناسب با خود دارند كه به هيچ وجه از يكديگر منفك نمى شوند، و در بين تمامى لوازم و ملزومات آثارى است كه بعضى را بر بعضى ديگر متصل مى سازد، بطورى كه اگر به يكى از آنها خللى وارد آيد همه مختل مى شود، و اگر همان مختل ، سالم گردد همه سلسله سالم مى شود، و اين قانونى است كلى و استثناء ناپذير.
مثلا اگر جسمى از مكانى به مكانى ديگر انتقال يابد، از لوازم اين انتقال آن است كه ديگر در آن زمان آن جسم در مكان اول نباشد، بلكه از آن و از لوازم آن و هر چه كه متصل به آن است دور و غايب باشد، و نيز مكان اول از آن خالى و مكان دوم مشغول به آن باشد، و نيز اينكه فاصله اى را كه ميان دو مكان است بپيمايد، و همچنين لوازم ديگر كه اگر يكى از آنها اختلال يابد - مثلا در همان زمان باز هم مكان اول شاغل آن جسم باشد - تمامى لوازمى كه شمرديم مختل شده ، ديگر صدق نخواهند داشت .
و انسان و هر سبب ديگرى كه فرض شود نمى تواند حقيقتى از حقايق هستى را به نوعى تدليس و تردستى بپوشاند، و در عين حال تمام لوازم و ملزومات مربوط به آن را هم مستور بدارد، و يا آن حقيقت را بطور كلى از محل واقعيش (كه محفوف به آن لوازم و ملزومات است ) خارج كند، و يا از مجراى هستى اش تحريف نمايد، و به فرضى هم كه بتواند يكى از لوازم را هم مستور سازد، لوازم ديگرش سر درمى آورد، و به فرضى كه آن را هم در پرده كند لازم سومى ظاهر مى شود، و همچنين تا حقيقت پنهان شده آشكارا گردد.
از همينجا است كه مى گويند حكومت و دولت از آن حق است هر چند باطل جولان و عرض اندامى هم بكند. و نيز مى گويند ارزش ‍ از آن صدق است هر چند احيانا باطلى مورد رغبت قرار بگيرد، و نيز از همين جهت است كه خداى تعالى فرموده : (ان الله لا يهدى من هو كاذب كفار) و نيز فرموده : (ان اللّه لا يهدى من هو مسرف كذاب ) و نيز فرموده : (ان الذين يفترون على الله الكذب لا يفلحون ) و فرموده : (بل كذبوا بالحق لما جائهم فهم فى امر مريج ).
و اين بدان جهت است كه چون حق را دروغ شمردند ناگزير پايه خود را بر اساس باطل نهاده و در زندگيشان بر باطل تكيه زدند، و در نتيجه خود را در نظامى مختل قرار دادند كه اجزايش با يكديگر تناقض داشته و هر جزئى جزء ديگر و هر طرفى طرف ديگر را رسوا و انكار مى كند.
جواب يعقوب (عليه السلام ) به پسرانش كه گفتند يوسف را گرگ خورده

قال بل سولت لكم انفسكم امرا فصبر جميل و الله المستعان على ما تصفون

اين جمله جواب يعقوب (عليه السّلام ) است ، و اين جواب را در وقتى داده كه خبر مرگ يوسف ، فرزند عزيز و حبيبش را شنيده ، فرزندان بر او درآمده اند در حالى كه يوسف را همراه ندارند، و با گريه و حالتى پريشان خبر مى دهند كه يوسف را گرگ خورده ، و اين پيراهن خون آلود اوست ، و او در همين حال مقدار حسد برادران را نسبت به يوسف مى دانست ، و اينكه او را به زور و اصرار از دستش ربودند به خاطر داشت و حال نيز كه پيراهنش را آورده اند وضع خونين پيراهن اعلام به دروغگويى آنان مى كند، در چنين شرايطى اين جواب را داده و همين را هم مى بايد مى داد.
آرى ، در اين جواب هيچ اعتنايى به گفته آنان كه گفتند: ما رفته بوديم مسابقه بگذاريم نكرده و فرموده : (بلكه نفس شما امرى را بر شما تسويل كرده ) و (تسويل ) به معناى وسوسه است ، و معناى پاسخ او اين است كه : قضيه اينطور كه شما مى گوييد نيست ، بلكه نفس شما در اين موضوع شما را به وسوسه انداخته ، و مطلب را مبهم كرده ، و حقيقت آن را معين ننموده . آنگاه اضافه كرد كه من خويشتن دارم ، يعنى شما را مؤ اخذه ننموده ، در مقام انتقام برنمى آيم ، بلكه خشم خود را به تمام معنى فرو مى برم .
پس اينكه فرمود: (بل سولت لكم انفسكم امرا) خود تكذيب دعوى آنان و هم بيان اين جهت است كه من به خوبى مى دانم فقدان يوسف مستند به اين گفته هاى شما و دريدن گرگ نيست ، بلكه مستند به مكر و خدعه اى است كه شما به كار برده ايد، و مستند به وسوسه اى است كه دلهاى شما آن را طراحى كرده ، و در عين حال به منزله مقدمه اى است براى جمله بعد كه مى فرمايد: (فصبر جميل ...)
در جمله (فصبر جميل ) صبر را مدح كرده و اين از قبيل به كار بردن سبب در جاى مسبب است ، يعنى در جايى كه مى بايست بفرمايد (من بر آنچه كه بر سرم آمده صبر مى كنم ، به سبب اينكه صبر خوب است ) تنها سبب را آورده .
و اينكه كلمه صبر را نكرده (بدون الف و لام ) آورده ، و آن را توصيف نكرده ، بلكه بطور مبهم فرموده (صبر خوبست ) اشاره به عظمت قضيه و تلخى و دشوارى تحمّل آن است .
و اگر حرف (فاء) را كه براى تفريع و نتيجه گيرى است بر سر جمله آورده و فرموده : (پس صبر خوبست ) براى اشعار به اين جهت است كه اسباب و آن جهاتى كه دست به هم داده و اين مصيبت را به بار آورده وضعش طورى است كه در برابر آن جز صبر هيچ چاره ديگرى نيست (پس صبر بهتر است )، براى اينكه اولا يوسف محبوبترين مردم بود در دل او، و اينك دارند خبر مى دهند كه چنين محبوبى طعمه گرگ شده ، و براى گواهى خود پيراهن خون آلودش را آورده اند، و ثانيا او خود بطور يقين مى داند كه اينان در آنچه كه مى گويند دروغگويند، و در نابود كردن يوسف دست داشته و نقشه اى داشته اند، و ثالثا راهى براى تحقيق مطلب و به دست آوردن اينكه بر سر يوسف چه آمده ، و او فعلا كجا است و در چه حالى است ، در دست نيست . او براى چنين پيشامدهاى ناگوارى جز فرزندانش چه كسى را دارد كه براى دفع آن به اين سو و آن سو روانه كند؟ و فعلا اين مصيبت به دست همين فرزندان رخ داده ، نزديكتر از ايشان چه كسى را دارد كه به معاونت وى از ايشان انتقام بگيرد؟ و به فرضى هم كه داشته باشد چگونه مى تواند فرزندان خود را طرد نمايد. (پس باز صبر بهتر است ).
اشاره به معناى صبر و اينكه صابران چه كسانى هستند
 چيزى كه هست معناى صبر اين نيست كه انسان خود را آماده هر مصيبتى نموده صورت خود را بگيرد تا هر كس خواست سيليش ‍ بزند، نه ، معناى صبر - كه يكى از فضايل است - اين نيست كه آدمى چون زمين مرده زير دست و پاى ديگران بيفتد مردم او را لگدكوب كنند، و مانند سنگ دم پا بازيچه اش قرار دهند، زيرا خداى سبحان آدمى را طورى خلق كرده كه به حكم فطرتش خود را موظّف مى داند هر مكروهى را از خود دفع نمايد، و خدا هم او را به وسائل و ابزار دفاع مسلح نموده تا به قدر توانائيش از آنها استفاده كند، و چيزى را كه اين غريزه را باطل و عاطل سازد نمى توان فضيلت نام نهاد. بلكه صبر عبارت است از اينكه انسان در قلب خود استقامتى داشته باشد كه بتواند كنترل نظام نفس خود را - كه استقامت امر حيات انسانى و جلوگيرى از اختلال آن بستگى به آن نظام دارد - در دست گرفته ، دل خود را از تفرقه و نسيان تدبير و خبط فكر و فساد راى جلوگيرى كند.
پس صابران آنهايى هستند كه در مصائب استقامت به خرج داده و از پا درنمى آيند، و هجوم رنجها و سختيها پايشان را نمى لغزاند، به خلاف غير صابران كه در اولين برخورد با ناملايمات قصد هزيمت مى كنند و آنچنان فرار مى كنند كه پشت سر خود را هم نگاه نمى كنند.
صبر، تواءم با توكل كارساز است
از همين جا معلوم مى شود كه صبر چه فضيلت بزرگى است ، و چه راه خوبى است براى مقاومت در برابر مصائب و شكستن سورت و شدت آن ، ولى با اين حال به تنهايى كافى نيست كه عافيت و سلامت را كه در مخاطره بوده برگرداند، در حقيقت صبر مانند دژى است كه انسان از ترس دشمن بدان پناهنده شود، ولى اين دژ نعمت امنيّت و سلامتى و حريت حيات را به انسان عودت نمى دهد، و چه بسا محتاج به سبب ديگرى شود كه آن سبب رستگارى و پيروزى را تاءمين نمايد.
اين سبب در آيين توحيد عبارت است از خدا - عز سلطانه . يك نفر موحّد وقتى نا ملايمى مى بيند و مصيبتى به او روى مى آورد نخست خود را در پناه دژ محكم صبر قرار داده ، بدين وسيله نظام عبوديت را در داخل خود در دست گرفته و از اختلال آن و متلاشى شدن قوا و مشاعرش جلوگيرى مى كند، و سپس بر پروردگار خود كه فوق همه سبب ها است توكل جسته ، اميد مى دارد كه او وى را از شرى كه روى آورده حفظ كند، و همه اسباب را به سوى صلاح حال او متوجه سازد، كه در اين صورت كار او كار خود خداى تعالى شده ، و خدا هم كه بر كار خود مسلط است ، اسباب را هر چند سبب بيچارگى او باشد به سوى سعادت و پيروزى او جريان مى دهد، و ما در اين باره در تفسير آيه (و استعينوا بالصبر و الصلوه ) در جلد اول اين كتاب بحثى را گذرانديم .
به خاطر همه اين جهات بود كه يعقوب بعد از آنكه فرمود: (فصبر جميل ) دنبالش گفت : (و الله المستعان على ما تصفون ) و كلمه صبر را با كلمه توكل تمام كرد، نظير آنكه در آيات بعدى همين معنا را رعايت نموده چنين گفت : (فصبر جميل عسى الله ان ياتينى بهم جميعا انه هو العليم الحكيم ...)
پس جمله (و الله المستعان على ما تصفون ) - كه راستى كلام عجيبى است - توكل يعقوب را بر خداى تعالى بيان نموده ، مى فرمايد: من مى دانم كه شما در اين قضيه مكر و حيله اى به كار برده ايد، و مى دانم كه يوسف را گرگ نخورده ، و ليكن در كشف دروغ شما و دست يابى بر يوسف به اسباب ظاهرى كه بدون اذن خدا هيچ اثرى ندارند دست نمى زنم و در ميان اين اسباب دست و پا نمى زنم بلكه با صبر، ضبط نفس نموده ، و با توكل به خدا حقيقت مطلب را از خدا مى خواهم .
پس معلوم شد كه جمله (و الله المستعان على ما تصفون ) دعايى بود كه يعقوب (عليه السّلام ) در مقام توكل كرده ، و معنايش اين است : (پروردگارا! من در اين گرفتاريم بر تو توكل كردم تو در آنچه كه اين فرزندانم مى گويند ياريم كن ). و اين جمله توحيد در فعل را مى رساند. يعقوب خواست بگويد تنها و يگانه مستعان خداست ، و مرا جز او مستعانى نيست .
آرى ، او معتقد بود كه هيچ حكم حقى نيست مگر حكم خدا، و در آياتى كه به زودى مى آيد به همين معنا تصريح كرده و گفته است : (ان الحكم الا لله عليه توكلت ).
و براى اينكه توحيد در فعل را تكميل نموده و به بالاتر از اين برسانداسمى از خود نبرد، و نگفت : (بزودى صبر خواهم كرد) و نيز نگفت : (و من در آنچه شما مى گوييد به خدا استعانت مى جويم ) بلكه خود را به كلى كنار گذاشت و فقط از خدا دم زد، تا برساند همه امور منوط به حكم خداست كه تنها حكم او حق است ، و اين كمال توحيد او را مى رساند و مى فهماند كه با آنكه درباره يوسفش ‍ غرق اندوه و تاسف است ، در عين حال يوسف را نمى خواهد و به وى عشق نمى ورزد، و از فقدانش دچار شديدترين و جانكاه ترين اندوه نمى گردد مگر به خاطر خدا و در راه خدا.
سررسيدن كاروانيان و بيرون آوردن يوسف (عليه السلام ) از چاه

و جاءت سياره فارسلوا واردهم فادلى دلوه قال يا بشرى هذا غلام و اسروه بضاعه و اللّه عليم بما يعملون )

راغب در مفردات گفته : (ورود) در اصل لغت به معناى آب طلب كردن بوده و بعدها در غير آن هم استعمال شده . و در معناى (دلو) گفته : (دلوت الدلو) - كه ثلاثى مجرد است - به معناى (دلو را به چاه سرازير كردم ) است ، ولى (ادليت الدلو) - كه از باب افعال است - به معناى (دلو را بيرون كشيدم ) است . ولى ديگران به عكس آن را گفته اند. و در معناى (اسروه ) گفته : (اسرار) بر خلاف (اعلان ) و به معناى پنهان داشتن است .
در اين آيه نكته جالبى است ، و آن اين است كه بيرون آمدن يوسف نتيجه بيرون كشيدن دلو از چاه بود، و با اينكه متفرع بر آن بود جا داشت بفرمايد: (فقال يا بشرى ) يعنى پس دلو خود را انداخت ، آنگاه گفت : بشارت كه غلامى يافتم . ولى اينطور نفرمود، بلكه فرمود: (پس دلو خود را انداخت ، گفت بشارت ...) و اين را در ادبيات مى گويند (فصل ) همچنانكه اولى را مى گويند (وصل ). نكته اينكه تعبير را به فصل آورد اين بود كه بيرون شدن يوسف پس از كشيدن دلو هر چند در خارج نتيجه آن بود، ولى امرى غير منتظره بوده ، زيرا نتيجه اى كه از بيرون كشيدن دلو متوقع است بيرون شدن آب است نه دست يابى بر پسر بچه ، پس اينكه پسر بچه اى بيرون آمده امرى ناگهانى و غيرمنتظره بوده .
نداى (بشرى ) (مژده ) مانند نداى به (اسف ) و (ويل ) و نظاير آن در جايى به كار مى رود كه بخواهند بفهمانند كه حادثه خير و يا شر حاضر و هويدا است .
جمله (و اللّه عليم بما يعملون ) مفادش مذمّت رفتار فرزندان يعقوب و اشاره به اين است كه عمل ايشان معصيتى بوده كه عليه ايشان نزد خدا محفوظ هست تا بدان مؤ اخذه شوند.
ممكن هم هست مراد اين باشد كه اين واقعه به علم خدا اتفاق افتاده ، و خدا خواسته تا يوسف را به آن قدر و منزلتى كه برايش مقدّر كرده برساند، چون اگر از چاه بيرون نمى آمد و به عنوان يك بازيافته اى پنهانى به مصر آورده نمى شد، قطعا از خانه عزيز مصر سر درنمى آورد، و در نتيجه به آن سلطنت و عزت نمى رسيد.
معناى آيه اين است كه : جماعتى رهگذر از كنار آن چاه مى گذشتند، كسى را فرستادند تا آبى تهيه كند، آن شخص دلو خود را در چاه سرازير كرد و وقتى بيرون مى آورد ناگهان فريادش بلند شد: (بشارت ! اين پسر بچه است .) آرى ، او پسر بچه اى را ديد كه خود را به طناب آويزان كرده ، از چاه بيرون آمد. اهل قافله او را پنهان كردند تا كس و كارش خبردار نشوند، و در نتيجه سرمايه اى برايشان باشد و از فروشش پولى به دست بياورند، و حال آنكه خداى سبحان به آنچه ميكردند دانا بود، و بر آن كار آنان را مؤ اخذه مى كند. و يا: و حال آنكه همه اينها به علم خدا بوده و او بود كه يوسف را در مسيرى قرار داد تا در مصر بر اريكه سلطنت و نبوت بنشاندش .

و شروه بثمن بخس دراهم معدوده و كانوا فيه من الزاهدين

توضيح معناى آيه : (و شروه بثمن بخس دراهم معدودة ...)
 (ثمن بخس ) به معناى بهايى است كه از قيمت اصلى و واقعى ، ناقص و كمتر باشد، و (دراهم معدوده ) به معناى پولى اندك است - و بطورى كه مى گويند بدين جهت فرموده (معدوده ) كه آن روزها پول زياد وزنى بوده نه شمردنى ، و تنها پولهايى را مى شمرده اند كه خيلى ناچيز بوده ، و مقصود از (دراهم ) پول خردى از جنس نقره بوده كه در آن روز در ميان مردم رواج داشته ، و كلمه (شراء) در اينجا به معناى فروختن است ، و زهد به معناى روگردانى و بى رغبتى از هر چيز را گويند، ممكن هم هست در اينجا كنايه از برحذر بودن باشد.
از ظاهر سياق برمى آيد كه ضمير جمعى كه در جمله (شروه ) و در جمله (كانوا) مى باشد به رهگذران برمى گردد، و معنايش ‍ اين باشد كه : رهگذران يوسف را به پولى اندك فروختند، چون از اين معنا حذر داشتند كه اگر بر سر قيمت ايستادگى به خرج دهند حقيقت مطلب روشن شده صاحبانش پيدا شده از چنگ ايشان بيرونش مى كنند.
وجوهى كه در اين باره گفته شده
ولى بيشتر مفسرين گفته اند: ضمير مذكور به برادران يوسف برمى گردد و معناى جمله اين است كه : برادران يوسف بعد از آنكه فرياد رهگذران بلند شد كه (بشارت ! پسر بچه اى ) خود را به كنار چاه رسانده ادعا كردند كه اين پسر بچه از ايشان است كه در چاه افتاده و اينك آمده اند او را بيرون بياورند، و در نتيجه همانجا يوسف را به پولى اندك فروختند، و از ترس اينكه حقيقت حال معلوم نشود در قيمتش پافشارى نكردند.
بعضى ديگر گفته اند: ضمير اول به برادران و ضمير دوم به رهگذران برمى گردد، و معناى آيه اين است كه : برادران ، يوسف را به پولى اندك فروختند، و رهگذران از خريدنش اظهار بى ميلى مى كردند كه فروشندگان قيمت را بالا نبرند، و يا واقعا نسبت به خريدنش ‍ بى ميل بودند براى اينكه حدس مى زدند حقيقت مطلب غير اينست ، و حتما مكر و نقشه اى در كار است ، چون از سيماى پسر بچه پيداست كه از بردگان نيست .
و ليكن سياق آيات با هيچيك از اين دو وجه سازگارى ندارد، چون هر چه ضمير جمع در آيه قبلى بود همه به رهگذران برمى گشت و در آيه بعدى هم اسمى از برادران به ميان نيامده تا بگوييم ضمير در (شروه ) و ضمير در (كانوا) و يا يكى از آن دو به برادران برمى گردد.
علاوه بر اينكه ظاهر آيه بعدى كه مى فرمايد: (و قال الذى اشتراه من مصر) اين است كه آن خريدن با فروختن در اين آيه تحقق يافته (و خلاصه خريداران در آن آيه خريداران اين آيه اند).
و اما اينكه در روايات آمده كه (برادران يوسف خود را به آنجا رسانيده ، يوسف را از دست ايشان گرفتند و ادعا كردند كه اين برده ماست كه در چاه افتاده و در آخر او را به ثمن بخسى فروختند) مطلبى است تاريخى كه نه با ظاهر سياق آيات تدافع دارد، و نه ظاهر آيه آن روايات را دفع مى كند.
و چه بسا گفته شده كه (شراء) در آيه مورد بحث به معنى خريدن است ، چون به اين معنا هم از زبان عرب شنيده شده ، ولى سياق آيه اين احتمال را هم مانند دو احتمال قبلى دفع مى كند.

و قال الذى اشتريه من مصر لا مراته اكرمى مثويه عسى ان ينفعنا او نتخذه ولدا

از سياق آيات استفاده مى شود كه قافله نامبرده يوسف را با خود به مصر بردند و در آنجا به معرض فروش گذاشتند، و مردى از اهل مصر او را خريدارى نموده به خانه اش برد.
خريدار يوسف (عليه السلام )، عزيز مصر ومنزل جديد او كاخ عزيز بوده است
راستى آيات اين سوره به چه نحو شگفت آورى اين شخص را معرفى مى كند: اولا در كلمه (من مصر) مى فهماند خريدار يوسف ، مردى از اهل خود مصر بوده ، و ثانيا در آيه (و الفيا سيدها لدى الباب ) مى فهماند كه او مردى بزرگ و مرجع حوائج مردم بوده ، و ثالثا در آيه (و قال نسوه فى المدينه امراه العزيز تراود فتيها عن نفسه ) مى فهماند كه او عزيزى در مصر بوده كه مردم مصر براى او عزت و مقامى منيع قائل بوده اند. و نيز او را معرفى مى كند كه داراى زندان بوده ، پس معلوم مى شود رياستى در بين مردم داشته ، زيرا داشتن زندان از شؤ ون رياست است ، و خلاصه از همه اين آيات برمى آيد كه يوسف از همان اول به خانه عزت و كاخ سلطنتى درآمده بوده .
و كوتاه سخن ، قرآن كريم در تعريف اين شخص در هر نوبت آن مقدار را كه مورد حاجت بوده بيان كرده ، چون در اولين مرتبه كه سخن از او به ميان مى آيد لازم نيست تمامى خصوصياتش گفته شود، و لذا در اين مقام تنها فرموده : (و قال الذى اشتريه من مصر)
و به هر حال آيه مورد بحث با همه اختصار و كوتاهيش مى رساند كه قافله ، يوسف را به مصر برده و در آنجا او را به يكى از سكنه آن شهر فروختند، و او هم يوسف را به خانه اش برد، و به همسرش سفارش كرد كه (اكرمى مثويه عسى ان ينفعنا او نتخذه ولدا).
با اينكه عادت بر اين جريان دارد كه موالى نسبت به امر بردگان خود اهميتى ندهند، مگر در جايى كه از سيماى برده آثار اصالت و رشد را تفرس كنند و به نظرشان سيماى خير و سعادت بيايد، مخصوصا پادشاهان و سلاطين و روسا كه هر لحظه دهها و بلكه صدها برده و كنيز مى گيرند، چنين اشخاصى عادتا نسبت به آن همه غلام و كنيز ولع و اشتياق نشان نمى دهند، و چنان نيست كه تا يك برده و يا كنيز به دستشان بيايد واله و شيدايش شوند، با اين حال اين سفارشى كه عزيز مصر درباره يوسف كرده كه (او را احترام كند، باشد كه از او انتفاع ببرند و يا فرزند خود بخوانند)معناى عميقى دارد، و مخصوصا از اين جهت كه اين سفارش را به شخص همسر و بانوى خانه اش مى كند (نه به كاركنان خانه )، بلكه به او مى گويد كه شخصا مباشر جزئيات امور يوسف باشد، و اين سابقه ندارد كه ملكه ها در امور جزئى و كوچك مباشرت كنند، و خانمى با چنين مقامى منيع به امور بردگان و غلامان رسيدگى نمايد.
پس معلوم مى شود يوسف جمالى بديع و بى نظير داشته كه عقل هر بيننده را خيره و دلها را واله مى ساخته ، و بالاتر از زيبايى آب و گل ، خلق زيبا داشته ، صبور و با وقار و داراى حركاتى سنگين بوده ، لهجه اى مليح و منطقى حكيمانه و نفسى كريم و اصلى نجيب داشته ، و اين صفات وقتى در فردى وجود داشته باشد ريشه هايش از همان كودكى حركات و سكنات كودك را از حركات و سكنات ديگر كودكان متمايز مى كند و آثارش از همان كودكى در سيمايش ظاهر مى گردد.
اينها بوده كه دل عزيز را به سوى يوسف - يك طفل صغير - جلب كرده ، تا آنجا كه آرزومندش نموده كه اين كودك در خانه او نشو و نما كند و از خواص اهل بيتش شمرده شود، و بلكه نزديك ترين مردم به وى باشد تا او در امور مهم و مقاصد بزرگ خود از وى منتفع گردد. و يا او را پسر خود بخواند تا براى او و براى همسرش فرزندى باشد، و از خاندان او ارث ببرد.
و از همين جا مى توان احتمال داد كه عزيز مردى عقيم بوده و از همسرش فرزندى نداشته ، و به همين جهت آرزو مى كرده كه يوسف فرزند او و همسرش باشد.
پس اينكه فرمود: (و قال الذى اشتريه من مصر) يعنى : عزيز (لامراته ) عزيره مصر (اكرمى مثويه ) يعنى خودت مباشر امور او باش ، و براى او مقامى بزرگ و ارجمند در نزد خودت قرار ده (عسى ان ينفعنا) شايد در مقاصد عالى و امور مهم به دردمان بخورد، (او نتخذه ولدا) و يا او را فرزند خود بخوانيم .

و كذلك مكنا ليوسف فى الارض و لنعلمه من تاءويل الاحاديث و اللّه غالب على امره و لكن اكثر الناس لا يعلمون

راغب در مفردات مى گويد: (مكان ) در نزد اهل لغت به معناى جايى است كه چيزى را در خود گنجانيده باشد، (و تمكين به معناى جاى دادن است همچنانكه تمكن به معناى قبول مكان و جايگير شدن در آنست ) و از همين باب است كه خدا فرموده : (و لقد مكناهم فى الارض ) و نيز فرموده (و لقد مكناهم فيما ان مكناكم فيه ) و نيز فرموده : (او لم نمكن لهم و نمكن لهم فى الارض ). آنگاه اضافه كرده كه خليل گفته : كلمه (مكان ) بر وزن مفعل از ماده (كون ) است (و قاعدتا مى بايستى همه مشتقات آن از اين سه حرف اشتقاق يابد) و ليكن در محاوره عرب از ماده (مكن ) اشتقاق يافته ، مى گويند: (تمكن ) و (تمسكن ) همچنانكه اصل منزل (نزل ) است ولى ازخود آن اشتقاق جدا مى كنند و مى گويند (تمنزل ).
معناى جمله : (و كذلك مكّنّا ليوسف فى الارض )
 پس كلمه (مكان ) به معناى قرارگاه هر چيز است از زمين ، و معناى (امكان ) و (تمكين ) قراردادن در محل است . و چه بسا، كه كلمه (مكان ) و (مكانت ) به استقرارگاه امور معنوى اطلاق مى شود، مثل اينكه مى گوئيم (فلانى مكانتى در علم دارد)، و يا (مكانتى در نزد مردم دارد). و وقتى گفته مى شود (من فلانى را از فلان چيز امكان دادم و او تمكن يافت ) معنايش اين است كه او را قدرت دادم و او قادر بر آن شد، ولى اين تعبير از باب كنايه است .
و شايد مراد از اينكه فرمود: ما يوسف را در زمين تمكين داديم اين باشد كه ما او را طورى در زمين جاى داديم كه بتواند در زمين از مزاياى حيات ، با وسعت هر چه بيشتر تمتّع ببرد، بر خلاف آنچه برادرانش مى خواستند كه او از ماندن در روى زمين محروم باشد، و به همين جهت او را در ته چاه ، انداختند و بعدا هم به ثمن ناچيزى به فروش رساندند تا از قرارگاه پدرش دور شده ، از سرزمينى به سرزمينى انتقال يابد.
خداوند در خلال داستان يوسف دو جا قضيه تمكين دادن از زمين را يادآور شده ، يكى بعد از آنكه بيرون آمدنش را از چاه و پنهانى به مصر آوردن و فروختنش را به عزيز بيان كرده ، و يكى هم بعد از بيان بيرون شدنش از زندان عزيز و منصوب شدنش بر خزينه هاى سرزمين مصر، كه در آنجا چنين فرموده : (و كذلك مكنا ليوسف فى الارض يتبوء منها حيث يشاء) و عنايت در هر دو جا يكى است .
و اينكه در آيه مورد بحث فرمود: (و كذلك مكنا ليوسف فى الارض ) اشاره است به همان مطالبى كه قبلا فرموده بود كه : از چاه برونش آورد و به فروشش رساند و در خانه عزيز جايش داد. در اينجا دو احتمال هست يكى اينكه مقصود از تمكين در زمين همين مقدار از تمكين باشد كه يك پسر بچه غريب از خانه عزيز سر درآورده و به سفارش صاحب خانه داراى گواراترين عيش شود، و بنابراين احتمال تشبيه (كذلك ) در آيه از قبيل تشبيه چيزى است به خودش ، البته بطوريكه دلالت بر عظمت اوصاف آن كند، نه از آن قسم كه در ادبيات مذمّت شده ، نظير گفته شاعر:
كاننا و الماء من حولنا قوم جلوس حولهم ماء
(وضع ما در اين حال كه اطرافمان آب است نظير وضع مردمى است كه نشسته اند و دورشان آب است ) چون اين تشبيه ركيك و مذموم است .
بلكه منظور اينست كه آن تمكينى كه ما در زمين به يوسف داديم نظير تمكينى است كه الان داريم شرح مى دهيم ، و اوصافى داشته مثل اوصاف خيره كننده اى كه در شرح داستانش آورديم . و اين خود يك نحوه لطافتى است در بيان كه گوينده چيزى را به خودش ‍ مثال زده و تشبيه كند، تا ذهن شنونده متوجّه برجستگى و اهميت اوصاف آن شود، و غرضى كه در همه تشبيه ها هست و آن جذاب بودن مطلب است حاصل شود.
و از همين باب است تشبيه (ليس كمثله شى ء) و همچنين (لمثل هذا فليعمل العاملون ) كه در اولى مراد اين است كه صفات خداوندى از اين جهت كه صفات اوست شبيه و نظير ندارد، و در دومى اين است كه هر چيزى كه داراى اين صفات باشد آنطور كه بهشت متصف به آن است ، پس عاملين براى رسيدن به آن ، عمل كنند، تا با رسيدن به آن ، رستگار شوند.
احتمال دوم اين است كه منظور از تمكين ، مطلق تمكين در زمين است ، نه تنها آن تمكينى كه تاكنون يادآور شده . بنابراين تشبيه در آيه از باب تشبيه كل به بعضى از افراد است تا دلالت كند بر اينكه ساير تمكين هاى بعدى هم مثل تمكينى است كه تاكنون بيان شده . و يا تشبيه كل است به بعضى از اجزايش ، تا دلالت كند بر اينكه اجزاى باقيمانده هم حالش حال همين جزئى است كه گفته شد. و بنابراين ، معناى آيه مورد بحث اين مى شود كه : تمكين ما به يوسف در زمين به همين منوالى كه گفتيم ادامه مى يابد، چه برادرانش به وى حسد برده از ماندنش در روى زمين و نزد پدر دريغ ورزيده به چاهش انداختند، و نعمت تمتع در وطن و زندگى بدوى را از او سلب نموده ، او را به مكاريان بفروختند، تا از خانه و اهلش دور سازند، و خداى سبحان عينا كيد آنان را وسيله قرار داد براى تمكنش ‍ در زمين ، آنهم در خانه عزيز و در بهترين احوال ، از اين به بعدش هم همين منوال ادامه مى يابد، همسر عزيز به او دلبسته و ديگر زنان اشراف مصر تعقيبش مى كنند، تا بلكه كام دل از او گرفته و لكه دارش سازند، خداوند كيد ايشان را هم عينا وسيله ظهور اخلاص و صدق ايمان وى قرار مى دهد.


و به همين منوال مصريان تصميم ميگيرند او را به زندان افكنده از آزادى و آمد و شد با مردم محرومش كنند، خداوند همين زندان را وسيله تمكين او قرار مى دهد، آنچنان تمكينى كه در سرزمين وسيع مصر هر جا بخواهد زندگى كند، و هيچ بالا دستى نباشد كه او را محدود سازد.
و كوتاه سخن ، بنابراين احتمال ، آيه شريفه از قبيل آيه (كذلك يضل الله الكافرين ) و آيه (كذلك يضرب الله الامثال ) خواهد بود، كه در اولى مى فرمايد: گمراه شدن كافران توسط خدا دائما به همين منوال كه گفته شد جريان مى يابد. و در دومى مى فرمايد: مثل زدن خدا دائما نظير اين مثلى است كه زد، و اين مثل نمونه اى است كه بايد ساير مثالهاى خدايى را بدان مقياس گرفت .
و اينكه فرمود: (و لنعلمه من تاءويل الاحاديث ) نتيجه تمكين مذكور را مى رساند، چون (لام )، مفيد غايت و نتيجه است . و اگر حرف (واو) آورده و جمله را عطف كرده ، عطف بر جمله مقدرى كرده تا برساند كه غير از تعليم احاديث نتايج ديگرى در نظر داشتيم كه مقام تخاطب ، گنجايش بيان آن را ندارد. بنابراين ، تقدير كلام چنين مى شود: (لنفعل به كذا و كذا و لنعلمه من تاءويل الاحاديث )، و اين آيه شبيه به آيه راجع به ابراهيم (عليه السّلام ) است كه مى فرمايد: (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) و آياتى نظير آن .
معناى : (والله غالب على امره )
 و در جمله (و اللّه غالب على امره و لكن اكثر الناس لا يعلمون ) ظاهر اين است كه منظور از (امر) شاءن باشد، و شاءن خدا همان رفتارى است كه در خلق خود دارد كه از مجموع آن نظام تدبير به دست مى آيد، همچنانكه خودش فرموده : (يدبر الامر) و اگر امر را به خدا اضافه كرده و گفته (امره ) براى اين است كه خدا مالك همه امور است ، همچنانكه خودش فرموده : (الا له الخلق و الامر).
و معناى آيه اين است كه هر شاءنى از شؤ ون عالم صنع و ايجاد از امر خداى تعالى است و خداى تعالى غالب و آن امور مغلوب و مقهور او هستند و او را در هر چه كه بخواهد مطيع و منقاد مى باشند و نمى توانند از خواسته او استكبار و تمرد كنند، و از تخت سلطنت او خارج گردند، همچنانكه نمى توانند از او سبقت بگيرند، و چيزى از قلم تدبير او نمى افتد، همچنانكه فرموده : (ان اللّه بالغ امره ).
و كوتاه سخن ، خداى سبحان بر همه اين اسباب فعاله عالم غالب است ، به اذن او فعاليت مى كنند، و او هر چه را بخواهد بدانها تحميل مى كند، و آنها جز سمع و طاعت چاره اى ندارند، اما (چه بايد كرد كه ) بيشتر مردم نمى دانند، چون گمان مى كنند كه اسباب ظاهرى جهان خود در تاثيرشان مستقلند، و به همين جهت مى پندارند كه وقتى سببى و يا اسبابى دست به دست هم داد تا كسى را مثلا ذليل كند خدا نمى تواند آن اسباب را از صورتى كه دارند بگرداند، ولى آنها اشتباه مى كنند.
بحث روايتى
علت ابتلاء يعقوب به فراق يوسف قصور در اطعام مسكينى بوده است
در معانى الاخبار به سند خود از ابى حمزه ثمالى روايت كرده كه گفت : من با على بن الحسين (عليهما السلام ) نماز صبح روز جمعه را خواندم ، بعد از آنكه از نماز و تسبيح فارغ شد برخاست تا به منزل برود، من هم به دنبالش برخاستم و در خدمتش بودم حضرت ، كنيزش را كه سكينه نام داشت ، صدا زد و به او فرمود: از در خانه ام سائلى دست خالى رد نشود، چيزى به او بخورانيد، زيرا امروز روز جمعه است . عرض كردم آخر همه سائل ها مستحق نيستند، فرمود: اى ثابت ! آخر مى ترسم در ميان آنان يكى مستحق باشد، و ما به او چيزى نخورانيم و ردش كنيم ، آن وقت بر سر ما اهل بيت بيايد آنچه كه بر سر يعقوب و آل يعقوب آمد، به همه آنان طعام بدهيد.
يعقوب رسمش اين بود كه هر روز يك قوچ مى كشت و آن را صدقه مى داد و خود و عيالش هم از آن مى خوردند، تا آنكه وقتى سائلى مؤ من و روزه گير و اهل حقيقت كه در نزد خدا منزلتى داشت در شب جمعه اى موقع افطارش از در خانه يعقوب مى گذشت ، مردى غريب و رهگذر بود، صدا زد كه از زيادى غذايتان چيزى به سائل غريب و رهگذر گرسنه بخورانيد، مدتى ايستاد و چند نوبت تكرار كرد، ولى حق او را ندادند و گفتارش را باور نكردند.
وقتى از غذاى اهل خانه مايوس شد و شب تاريك گشت (انالله ) گفت و گريه كرد و شكايت گرسنگى خود را به درگاه خدا برد و تا صبح شكم خود را در دست مى فشرد و صبح هم روزه داشت و مشغول حمد خدا بود. يعقوب و آل يعقوب آن شب سير و با شكم پر خوابيدند، و صبح از خواب برخاستند در حالتى كه مقدارى طعام از شب قبل مانده بود.
امام سپس فرمود: صبح همان شب خداوند به يعقوب وحى فرستاد كه تو، اى يعقوب ! بنده مرا خوار داشتى ، و با همين عملت غضب مرا به سوى خود كشاندى ، و خود را مستوجب تاديب و عقوبت من كردى ، مستوجب اين كردى كه بر تو و بر پسرانت بلاء فرستم . اى يعقوب ! محبوبترين انبياء نزد من و محترم ترين آنان آن پيغمبرى است كه نسبت به مساكين از بندگانم ترحم كند، و ايشان را به خود نزديك ساخته طعامشان دهد، و براى آنان ملجا و ماوى باشد.
اى يعقوب ! تو ديشب دم غروب وقتى بنده عبادت گر و كوشاى در عبادتم (دميال ) كه مردى قانع به اندكى از دنيا است به در خانه ات آمد، و چون موقع افطارش بود شما را صدا زد كه سائلى غريب و رهگذرى قانعم ، شما چيزى به او نداديد او (انا لله ) گفت و به گريه در آمد، و به من شكايت آورد، و تا به صبح شكم خالى خود را بغل گرفت و حمد خدا را بجاى آورد و براى خشنودى من دوباره صبح نيّت روزه كرد، و تواى يعقوب با فرزندانت همه با شكم سير به خواب رفتيد با اينكه زيادى طعامتان مانده بود.
اى يعقوب ! مگر نمى دانستى عقوبت و بلاى من نسبت به اوليائم سريع تر است تا دشمنانم ؟ آرى ، به خاطر حسن نظرى كه نسبت به دوستانم دارم اوليائم را در دنيا گرفتار مى كنم (تا كفّاره گناهانشان شود) و بر عكس دشمنانم را وسعت و گشايش مى دهم . اينك بدان كه به عزّتم قسم بر سرت بلائى خواهم آورد و تو و فرزندانت را هدف مصيبتى قرار خواهم داد، و تو را با عقوبت خود تاءديب خواهم كرد، خود را براى بلاء آماده كنيد، و به قضاى من هم رضا دهيد و بر مصائب صبر كنيد.
ابو حمزه ثمالى مى گويد: به امام على بن الحسين (عليهما السلام ) عرض كردم خدا مرا قربانت گرداند، يوسف چه وقت آن خواب را ديد؟ فرمود در همان شب كه يعقوب و آلش شكم پر، و (دميال ) با شكم گرسنه بسر بردند و صبح از خواب برخاسته براى پدر تعريف كرد، يعقوب وقتى خواب يوسف را شنيد در اندوه فرو رفت ، همچنان اندوهگين بود تا آنكه خدا وحى فرستاد: اينك آماده بلاء باش ، يعقوب به يوسف فرمود خواب خود را براى برادران تعريف مكن كه من مى ترسم بلائى بر سرت بياورند، ولى يوسف خواب را پنهان نكرد و براى برادران تعريف كرد.
على بن الحسين (عليهما السلام ) مى فرمايد: ابتداى اين بلوا و مصيبت اين بود كه در دل فرزندانش حسدى تند و تيز پديدار شد، كه وقتى آن خواب را از وى شنيدند بسيار ناراحت شدند و شروع كردند با يكديگر مشورت كردن و گفتند: (ليوسف و اخوه احب الى ابينا منا و نحن عصبه ان ابانا لفى ضلال مبين اقتلوا يوسف او اطرحوه ارضا يخل لكم وجه ابيكم و تكونوا من بعده قوما صالحين ) يعنى توبه مى كنيد.
اينجا بود كه گفتند: (يا ابانا ما لك لا تامنا على يوسف و انا له لناصحون ) و او در جوابشاءن فرمود: (انى ليحزننى ان تذهبوا به و اخاف ان ياكله الذئب و انتم عنه غافلون ) يعقوب يقين داشت كه مقدرى برايش تقدير شده ، و به زودى به مصيبتى خواهد رسيد، اما مى ترسيد اين بلاى خدائى مخصوصا از ناحيه يوسف باشد چون در دل محبت و علاقه شديدى به وى داشت .
ولى قضاء و قدر خدا كار خود را كرد، (و خواستن و نخواستن و ترسيدن و نترسيدن يعقوب اثرى نداشت ) و يعقوب در دفع بلا كارى نمى توانست بكند. لا جرم يوسف را در شدّت بى ميلى به دست برادران سپرد، در حالى كه تفرس كرده بود كه اين بلا فقط بر سر يوسف خواهد آمد.
فرزندان يعقوب وقتى از خانه بيرون رفتند يعقوب بشتاب خود را به ايشان رسانيد و يوسف را بگرفت و به سينه چسبانيد، و با وى معانقه نموده سخت بگريست ، و به حكم ناچارى دوباره به دست فرزندانش بداد. فرزندان اين بار به عجله رفتند تا مبادا پدر برگردد و يوسف را از دستشان بگيرد، وقتى كاملا دور شدند و از نظر وى دورش ساختند او را به باتلاقى كه درخت انبوهى داشت آورده و گفتند او را سر مى بريم و زير اين درخت مى گذرايم تا شبانگاه طعمه گرگان شود، ولى بزرگترشان گفت : (يوسف را مكشيد) و ليكن (در ته چاهش بيندازيد تا مكاريان رهگذر او را گرفته با خود ببرند، اگر مى كنيد، اين كار را بكنيد).
پس او را به كنار چاه آورده و در چاهش انداختند به خيال اينكه در چاه غرق مى شود، ولى وقتى در ته چاه قرار گرفت فرياد زد اى دودمان رومين ! از قول من پدرم يعقوب را سلام برسانيد. وقتى ديدند او غرق نشده به يكديگر گفتند بايد از اينجا كنار نرويم تا زمانى كه بفهميم مرده است . و آنقدر ماندند تا از او ماءيوس شدند (و رجعوا الى ابيهم عشاء يبكون قالوا يا ابانا انا ذهبنا نستبق و تركنا يوسف عند متاعنا فاكله الذئب ).
وقتى يعقوب كلام ايشان را شنيد (انا لله ) گفت و گريه كرد و به ياد وحى خداى عزّوجلّ افتاد كه فرمود (آماده بلاء شو). لاجرم خود را كنترل كرد، و يقين كرد، كه بلاء نازل شده ، و به ايشان گفت (بل سولت لكم انفسكم امرا) آرى او مى دانست كه خداوند گوشت بدن يوسف را به گرگ نمى دهد، آن هم قبل از آنكه خواب يوسف را به تعبير برساند.
ابو حمزه ثمالى مى گويد: حديث امام سجاد (عليه السّلام ) در اينجا تمام شد، و من برخاستم و به خانه رفتم ، چون فردا شد، دوباره شرفياب شدم و عرض كردم فدايت شوم ، ديروز داستان يعقوب و فرزندانش را برايم شرح داده و ناتمام گذاشتى ، اينك بفرما برادران يوسف چه كردند؟ و داستان يوسف بعدا چه شد و به كجا انجاميد؟ فرمود: فرزندان يعقوب بعد از آنكه روز بعد از خواب برخاستند با خود گفتند چه خوبست برويم و سرى به چاه بزنيم و ببينيم كار يوسف به كجا انجاميده ، آيا مرده و يا هنوز زنده است .
وقتى به چاه رسيدند در كنار چاه قافله اى را ديدند كه دلو به چاه مى اندازند، و چون دلو را بيرون كشيدند يوسف را بدان آويزان شده ديدند، از دور ناظر بودند كه آبكش قافله ، مردم قافله را صدا زد كه مژده دهيد! برده اى از چاه بيرون آوردم . برادران يوسف نزديك آمده و گفتند: اين برده از ما است كه ديروز در چاه افتاده بود، امروز آمده ايم او را بيرون آوريم ، و به همين بهانه يوسف را از دست قافله گرفتند و به ناحيه اى از بيابان برده بدو گفتند، يا بايد اقرار كنى كه تو برده مائى و ما تو را بفروشيم ، و يا اينكه تو را همينجا به قتل مى رسانيم ، يوسف گفت مرا مكشيد هر چه مى خواهيد بكنيد.
لا جرم يوسف را نزد قافله آورده گفتند كيست از شما كه اين غلام را از ما خريدارى كند؟ مردى از ايشان وى را به مبلغ بيست درهم خريدار شد، برادران در حق وى زهد به خرج داده به همين مبلغ اكتفا كردند. خريدار يوسف او را همه جا با خود برد تا به شهر مصر درآورد و در آنجا به پادشاه مصر بفروخت ، و در اين باره است كه خداى تعالى مى فرمايد: (و قال الذى اشتريه من مصر لامراته اكرمى مثويه عسى ان ينفعنا او نتخذه ولدا).
ابو حمزه اضافه مى كند كه من به حضرت زين العابدين عرض كردم : يوسف در آن روز كه به چاهش انداختند چندساله بود؟ فرمود: پسرى نه ساله بود، عرض كردم در آن روز بين منزل يعقوب و مصر چقدر فاصله بود؟ فرمود: مسير دوازده روز راه ....
مؤ لف : ذيل اين حديث را به زودى در بحث روايتى آينده ان شاء الله ايراد خواهيم كرد، و در آن چند نكته است كه بر حسب ظاهر، با ظاهر بيانى كه ما قبلا ايراد نموده بوديم نمى سازد، و ليكن با كمترين دقت و تاءمّل اين ناسازگارى مرتفع مى شود.
چند روايت ديگر در مورد يوسف (عليه السلام ) و آيات گذشته مربوط به داستان آنحضرت
و در الدر المنثور است كه احمد و بخارى از ابن عمر روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: كريم بن كريم بن كريم بن كريم يوسف بن يعقوب بن اسحاق بن ابراهيم .
و در تفسير عياشى از زراره از ابى جعفر (عليه السّلام ) آورده كه فرمود: انبياء پنج طايفه اند: بعضى از ايشان صدا را مى شنود، صدايى كه مانند صداى زنجير است ، و از آن مقصود خدا را مى فهمند و براى بعضى از ايشان در خواب خبر مى آورند مانند يوسف و ابراهيم (عليهما السلام ). و بعضى از ايشان كسانى هستند كه به عيان مى بينند. و بعضى از ايشان به قلبشان خبر مى رسد و يا بگوششان خوانده مى شود.
و نيز در همان كتاب از ابى خديجه از مردى از امام صادق (عليه السّلام ) روايت كرده كه فرمود: يعقوب بدين سبب به داغ فراق يوسف مبتلا شد كه گوسفندى چاق كشته بود و يكى از اصحابش به نام (يوم ) و يا (قوم ) محتاج به غذا بود و آن شب چيزى نيافت كه افطار كند و يعقوب از او غفلت كرده و گوسفند را مصرف نمود و به او چيزى نداد، در نتيجه به درد فراق يوسف مبتلا شد.
از آن به بعد ديگر همه روزه مناديش فرياد مى زد هر كه روزه است بيايد سر سفره يعقوب حاضر شود، و اين ندا را موقع هر صبح و شام تكرار مى كرد.
و در تفسير قمى مى گويد: و در روايت ابى الجارود از ابى جعفر (عليه السّلام ) آمده كه در تفسير (لتنبئنهم بامرهم هذا و هم لا يشعرون ) فرموده : يعنى و ايشان نمى دانند كه تو يوسفى و برادر ايشانى ، و اين خبر را جبرئيل به يوسف داد.
و نيز در همان كتاب است كه : در روايت ابى الجارود آمده كه امام (عليه السّلام ) در تفسير آيه (و جاءوا على قميصه بدم كذب ) فرموده بزى را روى پيراهن يوسف سربريدند.
و در امالى شيخ به سند خود آورده كه امام (عليه السّلام ) در تفسير آيه (فصبر جميل ) فرمود يعنى بدون شكوى .
مؤ لف : اين روايت گويا از امام صادق (عليه السّلام ) باشد، چون قبل از اين روايت كه ما آورديم روايتى ديگر از امام صادق آورده . و در اين معنى نيز روايتى در الدّرالمنثور از حيان بن جبله از رسول خدا (صلى الله عليه و آله و سلم ) آمده . و در مضامين قبلى روايات ديگرى هم هست .
آيات 34 - 22 سوره يوسف

و لما بلغ اشده ءاتينه حكما و علما و كذلك نجزى المحسنين (22)
و رودته التى هو فى بيتها عن نفسه و غلقت الابوب و قالت هيت لك قال معاذ الله انه ربى احسن مثواى انه لا يفلح الظلمون (23)
و لقد همت به و هم بها لو لا ان رءا برهان ربه كذلك لنصرف عنه السوء و الفحشاء انه من عبادنا المخلصين (24)
و استبقا الباب و قدت قميصه من دبر و الفيا سيدها لدى الباب قالت ما جزاء من اراد باهلك سوءا الا ان يسجن او عذاب اليم (25)
قال هى رودتنى عن نفسى و شهد شاهد من اهلها ان كان قميصه قد من قبل فصدقت و هو من الكذبين (26)
و ان كان قميصه قد من دبر فكذبت و هو من الصدقين (27)
فلما را قميصه قد من دبر قال انه من كيدكن ان كيدكن عظيم (28)
يوسف اعرض عن هذا و استغفرى لذنبك انك كنت من الخاطين (29)
و قال نسوه فى المدينه امرات العزيز ترود فتئها عن نفسه قد شغفها حبا انا لنرئها فى ضلال مبين (.3)
فلما سمعت بمكرهن ارسلت اليهن و اعتدت لهن متكا و ءاتت كل وحده منهن سكينا و قالت اخرج عليهن فلما راينه اكبرنه و قطعن ايديهن و قلن حاش للّه ما هذا بشرا ان هذا الا ملك كريم (31)
قالت فذلكن الذى لمتننى فيه و لقد رودته عن نفسه فاستعصم و لئن لم يفعل ما ءامره ليسجنن و ليكونا من الصغرين (32)
قال رب السجن احب الى مما يدعوننى اليه و الا تصرف عنى كيدهن اصب اليهن و اكن من الجهلين (33)

فاستجاب له ربه فصرف عنه كيدهن انه هو السميع العليم (34)

ترجمه آيات
و چون به رشد رسيد علم و حكمتى به او داديم و نيكوكاران را چنين پاداش مى دهيم . (22)
و آن زنى كه يوسف در خانه وى بود از او تمنّاى كامجويى كرد و درها را محكم بست و گفت بيا. گفت : پناه به خدا كه او مربّى من است و منزلت مرا نيكو داشته است كه ستمگران رستگار نمى شوند. (23)
وى يوسف را قصد كرد يوسف هم اگر برهان پروردگار خويش نديده بود قصد او كرده بود، چنين شد تا گناه و بدكارى را از او دور كنيم كه وى از بندگان خالص شده ما بود.(24)
از پى هم به سوى در دويدند و پيراهن يوسف را از عقب بدريد و شوهرش را پشت در يافتند. گفت سزاى كسى كه به خاندان تو قصد بد كند جز اين نيست كه زندانى شود و يا عذابى الم انگيز ببيند.(25)
يوسف گفت : وى از من كام مى خواست . و يكى از كسان زن كه حاضر بود گفت : اگر پيراهن يوسف از جلو دريده شده زن راست مى گويد و او دروغگوست .(26)
و اگر پيراهن وى از عقب دريده شده زن دروغ مى گويد و او راستگوست .(27)
و چون پيراهن او را ديد كه از عقب دريده شده گفت اين از نيرنگ شما زنان است كه نيرنگ شما بزرگ است .(28)
يوسف ! اين را نديده بگير. و اى زن ! از گناه خود آمرزش بخواه كه تو خطاكار بوده اى .(29)
زنانى در شهر گفتند همسر عزيز از غلام خويش كام مى خواهد كه فريفته او شده و ما وى را در ضلالتى آشكار مى بينيم .(.3)
و همين كه از فكر آنان با خبر شد كس نزدشان فرستاد و مجلسى مهيا كرد و براى آنها پشتى هاى گران قيمتى فراهم ساخت و به هر يك از آنان كاردى داد و به يوسف گفت بيرون شو بر ايشان . همينكه وى را بديدند حيران او شدند و دستهاى خويش ببريدند و گفتند منزّه است خدا كه اين بشر نيست ، اين فرشته اى بزرگوار است .(31)
گفت : اين همانست كه درباره او ملامتم كرديد، من از او كام خواستم و خويشتن دارى كرد اگر آنچه بدو فرمان مى دهم نكند بطور قطع زندانى و خوار مى گردد.(32)
گفت پروردگارا زندان براى من از گناهى كه مرا بدان مى خوانند خوشتر است و اگر نيرنگشان را از من دور نكنى متمايل به ايشان مى شوم و از جهالت پيشه گان مى گردم .(33)
پروردگارش اجابتش كرد و نيرنگشان را از او دور ساخت كه او شنوا و داناست .(34)
بيان آيات
بيان آيات مربوط به يوسف (عليه السلام ) در خانه عزيز مصر مراد از جمله : (لمّابلغ اشدّه )
 اين آيات داستان يوسف را در آن ايامى كه در خانه عزيز بود بيان مى كند كه نخست مبتلا به محبت همسر عزيز و مراوده اش با وى و دعوتش به سوى خود شد، و سپس مبتلا شد به عشق زنان شهر نسبت به وى ، و اين كه او را به سوى خود مى خواندند، و اين خود بلاى بزرگى بود كه در خلال آن عفت نفس و طهارت دامن او معلوم گشت و عفتش مورد تعجب همه واقع شد، و از اين عجيب تر عشق و محبتى بود كه او نسبت به پروردگارش مى ورزيد.

و لما بلغ اشده آتيناه حكما و علما و كذلك نجزى المحسنين

(بلوغ اشد) به معناى سنينى از عمر انسان است كه در آن سنين قواى بدنى رفته رفته بيشتر مى شود و به تدريج آثار كودكى زايل مى گردد، و اين از سال هيجدهم تا سن كهولت و پيرى است كه در آن موقع ديگر عقل آدمى پخته وكامل است .
و ظاهرا منظور از آن رسيدن به ابتداى سن جوانى است ، نه اواسط و يا اواخر آن كه از حدود چهل سالگى به بعد است ، به دليل آيه اى كه درباره موسى (عليه السّلام ) فرموده : (و لما بلغ اشده و استوى آتيناه حكما و علما) زيرا در اين آيه كلمه (استوى ) را آورد تا برساند موسى به حد وسط اشد رسيده بود كه ما مبعوثش كرديم . و در آيه (حتى اذا بلغ اشده و بلغ اربعين سنه قال رب اوزعنى ان اشكر نعمتك ) چون مى خواسته برساند در اواخر بلوغ اشد خود چنين و چنان گفت كلمه (چهل سالگى ) را هم اضافه كرده ، و اگر بلوغ اشد به معناى چهل سالگى باشد ديگر حاجت به ذكر (بلغ ) و تكرار آن نبود بلكه مى فرمود: (حتى اذا بلغ اشده اربعين سنه ).
پس ديگر مجالى براى گفته بعضى از مفسرين نيست كه گفته اند: منظور از بلوغ اشد رسيدن به سى و يا سى و سه سالگى است . و همچنين آن مفسر ديگر كه گفته : منظور از آن رسيدن به چهل است . علاوه بر اين ، خنده آور است كه همسر عزيز در ايام جوانى يوسف عشقى به وى نورزد تااينكه به چهل سالگى برسد آن وقت عاشقش شود، و او را به طرف خودش بخواند.
توضيحى در مورد حكم و علمى كه خدا به يوسف (عليه السلام ) داده
و اينكه فرمود: (آتيناه حكما)، بطورى كه از كتب لغت برمى آيد به معناى قول فصل و حق مطلب در هر امرى است و نيز به معناى از اله شبهه و ترديد است از امورى كه قابل اختلاف باشد. لازمه اين معنا اين است كه در تمامى معارف انسانى - چه راجع به مبداء باشد، چه به معاد، چه اخلاق و چه شرايع و آداب مربوطه به مجتمع بشرى - بايستى دارنده حكم داراى رايى صائب و قطعى باشد.
و از اينكه به رفيق زندانيش گفت : (ان الحكم الا للّه ) و بعدش گفت : (قضى الامر الذى فيه تستفتيان ) فهميده مى شود كه اين حكمى كه خدا به وى داده بوده همان حكم اللّه بوده ، و خلاصه حكم يوسف حكم الله است ، و اين همان حكمى است كه ابراهيم از پروردگار خود مسالت مى كرد و مى گفت : (رب هب لى حكما و الحقنى بالصالحين ).
و اين كه دنبال حكم فرمود: (و علما) چون علمى است كه خدا به او داده ، قطعا ديگر با جهل آميخته نيست . حال چگونه علمى است و چه مقدار است كارى نداريم ، هر چه باشد خالص علم است و ديگر آميخته با هواى نفس و وسوسه هاى شيطانى نيست ، زيرا ديگر معقول نيست كه مشوب با جهل و يا هوا و هوس باشد، چون به خدا نسبتش داده و دهنده آن علم و آن حكم را خدا دانسته ، و خدا هم خود را چنين معرفى كرده : (و اللّه غالب على امره ) و نيز فرموده : (ان اللّه بالغ امره ) پس مى فهميم آن حكمى را كه خدا بدهد ديگر آميخته با تزلزل و ترديد و شكّ نيست ، و چيزى را كه او به عنوان علم بدهد جهل نخواهد بود.
چنين موهبتى (حكم و علم ) را خدا به همه نيكوكاران مى دهد
 از سوى ديگر اين معنا را مى دانيم كه اين موهبت هاى الهى كه احيانا به بعضى ها داده مى شود بطور گزاف و لغو و عبث نيست ، بلكه نفوسى كه اين علم و حكم به آنها داده مى شود با ساير نفوس تفاوت بسيار دارند. نفوس ديگر خطا كردار و تاريك و جاهلند ولى اين نفوس چنين نيستند، و لذا خداى تعالى مى فرمايد: (و البلد الطيب يخرج نباته باذن ربه و الذى خبث لا يخرج الا نكدا).
جمله (و كذلك نجزى المحسنين ) هم اشاره به همين معنا است ، چون دلالت مى كند بر اينكه اين حكم و اين علم كه به يوسف داده شد موهبتى ابتدايى نبود، بلكه به عنوان پاداش به وى داده شد، چه او از نيكوكاران بود.
و بعيد نيست كه از جمله مذكور نيز استفاده كرد كه خداوند از اين علم و حكم به همه نيكوكاران مى دهد، البته هر كسى به قدر نيكوكاريش ، و چگونه چنين نباشد با اينكه آيه (يا ايها الذين آمنوا اتقوا اللّه و آمنوا برسوله يوتكم كفلين من رحمته و يجعل لكم نورا تمشون به ) و نيز آيه (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ) به اين معنا تصريح دارد.
نكته اى كه باقى مانده اين است كه : علم مورد گفتگو شامل آن پيش بينى هايى كه آنها را از تاءويل احاديث خوانده بوديم مى شود، براى اينكه آيه (حكما و علما) واقع شده ميان آيات سابق كه مى فرمود: (و لنعلمه من تاءويل الاحاديث و بين آن آيه اى كه كلام يوسف به رفيق زندانيش را در زندان حكايت مى كند كه گفت : ذلكما مما علمنى ربى - دقّت بفرماييد.
معناى مراوده در جمله : (و راودته الّتى هو فى بيتها)

و راودته التى هو فى بيتها عن نفسه و غلقت الابواب و قالت هيت لك قال معاذ الله انه ربى احسن مثواى انه لا يفلح الظالمون

در مفردات گفته : كلمه (رود) به معناى تردد و آمد و شد كردن به آرامى است به خاطر يافتن چيزى ، و كلمه (رائد) هم كه به معناى طالب و جستجوگر علف زار است از همان ماده است (اراده ) از ماده (راد، يرود) كه به معناى سعى در طلب چيزى است ، انتقال يافته و به معناى خواستن شده . آنگاه مى گويد: (مراوده ) به معناى اينست كه كسى در اراده با تو نزاع كند يعنى تو چيزى را بخواهى و او چيز ديگرى را، و يا تو در طلب چيزى سعى و كوشش كنى و او در طلب چيز ديگرى .
و اگر گفته شود: (راودت فلانا عن كذا) همچنانكه خداى تعالى فرموده : (هى راودتنى عن نفسى ) و نيز فرموده : (تراود فتيها عن نفسه ) معنايش اين است كه فلانى (فلان شخص را از رايش برگردانيد) و در دومى (او مراوده كرد با من ) و در سومى (او با غلامش مراوده مى كند) يعنى او را از رايش برمى گرداند. و در دو جمله (و لقد راودته عن نفسه ) و جمله (سنراود عنه اباه ) نيز به اين معنا است .
و در مجمع البيان گفته : (مراوده ) به معناى مطالبه چيزى است به رفق و مدارا و نرمى تا كارى كه در نظر است به آن چيز انجام يابد، و از همين باب است كه به ميله سرمه مى گويند (مرود) زيرا با آن سرمه مى كشند، ولى در مطالبه قرض نمى گويند (راوده ). و اصل اين كلمه از ماده (راد، يرود) به معناى طلب چراگاه است ، و در مثل آمده كه : (الرائد لا يكذب اهله ) كسى كه در جستجوى چراگاه است به اهل خود دروغ نمى گويد. و (غلقت ) از (تغليق ) است كه به معناى بستن درب است آنچنانكه ديگر نتوان باز كرد، زيرا ثلاثى مجرد آن به معناى صرف بستن است ، و تشديد باب تفعيل مبالغه در بستن است كه يا كثرت آن را مى رساند، و يا محكمى را.
كلمه (هيت لك ) اسم فعل و به معناى (بيا) است . (و معاذ اللّه ) به معناى (پناه مى برم به خدا) مى باشد، بنابراين ، كلمه مذكور مفعول مطلق (اعوذبالله ) است كه قائم مقام فعل است .
اين آيه شريفه در عين كوتاهى و اختصار، اجمال داستان مراوده را در خود گنجانده ، و اگر در قيودى كه در آن بكار رفته و در سياقى كه آيه در آن قرار گرفته و در ساير گوشه هاى اين داستان كه در اين سوره آمده دقّت شود تفصيل مراوده نيز استفاده مى شود.
احساسات يوسف (عليه السلام ) در كاخ عزيز مصر
 اينك يوسف كودكى است كه دست تقدير كارش را به خانه عزيز مصر كشانده و اين خانواده به اين طفل صغير جز به اين مقدار آشنائى ندارند كه برده اى است از خارج مصر، و شايد تاكنون هم اسم او را نپرسيده باشند، و اگر هم پرسيده باشند يا خودش گفته است (اسمم يوسف است ) و يا ديگران . و از لهجه اش اين معنا نيز به دست آمده كه اصلا عبرانى است ، ولى اهل كجاست و از چه دودمانى است معلوم نشده .
چون معمول و معهود نبوده كه بردگان ، خانه و دودمانى معلوم داشته باشند، يوسف هم كه خودش حرفى نمى زند، البته حرف بسيار دارد، ولى تنها در درون دلش خلجان مى كند. آرى او از نسب خود حرفى نزد مگر پس از چند سال كه به زندان افتاده بود، و در آنجا به دو رفيق زندانيش گفت : (و اتبعت مله ابائى ابراهيم و اسحق و يعقوب ).
و نيز تاكنون از معتقدات خود كه همان توحيد در عبادت است در ميان مردم مصر كه بت مى پرستند چيزى نگفته ، مگر آن موقعى كه همسر عزيز گرفتارش كرده بود كه در پاسخ خواهش نامشروعش گفت : (معاذ الله انه ربى ...)
آرى ، او در اين روزها ملازم سكوت است ، اما دلش پر است از لطائفى كه از صنع خدا مشاهده مى كند، او همواره به ياد حقيقت توحيد و حقيقت معناى عبوديّتى است كه پدرش با او در ميان مى گذاشت و هم به ياد آن رويايى است كه او را بشارت به اين مى داد كه خدا به زودى وى را براى خود خالص گردانيده به پدران بزرگوارش ابراهيم و اسحاق و يعقوب ملحق مى سازد. و نيز به ياد آن رفتارى است كه برادران با وى كردند، و نيز آن وعده اى كه خداى تعالى در قعر چاه ، آنجا كه همه اميدهايش قطع شده بود به وى داده بود، كه در چنين لحظاتى او را بشارت داد كه اندوه به خود راه ندهد، زيرا او در تحت ولايت الهى و تربيت ربوبى قرار گرفته ، و آنچه برايش پيش مى آيد از قبل طراحى شده ، و به زودى برادران را به كارى كه كرده اند خبر خواهد داد، و ايشان خود نمى دانند كه چه مى كنند.
اين خاطرات دل يوسف را به خود مشغول داشته و مستغرق در الطاف نهانى پروردگار كرده بود، او خود را در تحت ولايت الهى مى ديد، و ايمان داشت كه رفتارهاى جميله خدا جز به خير او تمام نمى شود، و در آينده جز با خير و جميل مواجه نمى گردد.
آرى ، اين خاطرات شيرين كافى بود كه تمامى مصائب و ناملايمات را براى او آسان و گوارا كند: محنت ها و بلاهاى پى در پى را با آغوش باز پذيرا باشد. در برابر آنها با همه تلخى و مرارتش صبر نمايد، به جزع و فزع در نيايد و هراسان نشده راه را گم نكند.
يوسف در آن روزى كه خود را به برادران معرفى كرد به اين حقايق اشاره نموده ، فرمود: (انه من يتق و يصبر فان اللّه لا يضيع اجر المحسنين ).
دل يوسف لا يزال و دم به دم مجذوب رفتار جميل پروردگارش مى شد و قلبش در اشارات لطيفى كه از آن ناحيه مى شد مستغرق مى گرديد، و روز به روز بر علاقه و محبتش نسبت به آنچه مى ديد و آن شواهدى كه از ولايت الهى مشاهده مى كرد زيادتر مى شد، و بيشتر از پيش مشاهده مى كرد كه چگونه پروردگارش بر هر نفسى و عمل هر نفسى قائم و شهيد است ، تا آنكه يكباره محبت الهى دلش را مسخر نموده و واله و شيداى عشق الهى گرديد او ديگر به جز پروردگارش همى ندارد، و ديگر چيزى او را از ياد پروردگارش حتى براى يك چشم بر هم زدن بازنمى دارد.
اين حقيقت براى كسى كه در آياتى كه راجع به گفتگوهاى حضرت يوسف است ، دقّت و تدبّر كند بسيار روشن جلوه مى كند. آرى ، كسى كه در امثال : (معاذ الله انه ربى ) و (ما كان لنا ان نشرك باللّه من شى ء) و (ان الحكم الا للّه ) و (انت وليى فى الدنيا و الاخرة ) و امثال آن كه همه حكايت گفتگوهاى يوسف است كاملا دقّت نمايد، همه آن احساساتى كه گفتيم براى يوسف دست داده بود، برايش روشن مى شود، و به زودى بيان بيشترى در اين باره خواهد آمد - ان شاء اللّه تعالى .
آرى ، اين بود احساسات يوسف كه او را به صورت شبحى درآورده بود كه در وادى آن ، غير از محبت الهى چيزى وجود نداشت ، محبتى كه انيس دل او گشته بود و او را از هر چيز ديگرى بى خبر ساخته و به صورتى درآورده بود كه معنايش همان خلوص براى خداست و ديگر غير خدا كسى از او سهمى نداشت .
عزيز مصر در آن روزهاى اول كه يوسف به خانه اش درآمده بود به جز اين ، كه او پسر بچه اى است صغير از نژاد عبريان و مملوك او، شناخت ديگرى نداشت . چيزى كه هست ، از اينكه به همسرش سفارش كرد كه (او را گرامى بدار تا شايد به درد ما بخورد، و يا او را پسر خود بخوانيم ) برمى آيد كه او در وجود يوسف وقار و مكانتى احساس مى كرده و عظمت و كبريائى نفسانى او را از راه زيركى دريافته بود و همين احساس او را به طمع انداخت كه شايد از او منتفع گشته يا به عنوان فرزندى خود اختصاصش دهد، به اضافه آن حسن و جمال عجيبى كه در او مى ديده است .
احساسات همسر عزيز نسبت به يوسف (عليه السلام ) همسر عزيز كه خود عزيره مصربود، از طرف عزيز مامور مى شود كه يوسف را احترام كند و به او مى گويد كه وى دراين كودك آمال و آرزوها دارد. اوهم از اكرام و پذيرائى يوسف آنى دريغ نمى ورزيد، ودر رسيدگى و احترام به او اهتمامى به خرج مى داد كه هيچ شباهت به اهتمامى كه دربارهيك برده زرخريد مى ورزند نداشت ، بلكه شباهت به پذيرائى و عزتى داشت كه نسبتبه گوهرى كريم و گرانبها و يا پاره جگرى محبوبمعمول مى داشتند.
 همسر عزيز علاوه بر سفارش شوهر، خودش اين كودك را به خاطر جمال بى نظير و كمال بى بديلش دوست مى داشت و هر روزى كه از عمر يوسف در خانه وى مى گذشت محبّت او زيادتر مى شد، تا آنكه يوسف به حد بلوغ رسيد و آثار كودكيش زائل و آثار مرديش ظاهر شد، در اين وقت بود كه ديگر همسر عزيز نمى توانست از عشق او خوددارى كند و كنترل قلب خود را در دست بگيرد. او با آنهمه عزّت و شوكت سلطنت كه داشت خود را در برابر عشقش بى اختيار مى ديد، عشقى كه سر و ضمير او را در دست گرفته و تمامى قلب او را مالك شده بود.
يوسف هم يك معشوق رهگذر و دور دستى نبود كه دسترسى به وى براى عاشقش زحمت و رسوائى بار بياورد، بلكه دائما با او عشرت داشت و حتى يك لحظه هم از خانه بيرون نمى رفت ، او غير از اين خانه جايى نداشت برود. از طرفى همسر عزيز خود را عزيزه اين كشور مى داند، او چنين مى پندارد كه يوسف ياراى سرپيچى از فرمانش را ندارد، آخر مگر جز اين است كه او مالك و صاحب يوسف و يوسف برده زرخريد اوست ؟ او چطور مى تواند از خواسته مالكش سر برتابد، و جز اطاعت او چه چاره اى دارد؟! علاوه ، خاندانهاى سلطنتى براى رسيدن به مقاصدى كه دارند دست و بالشان بازتر از ديگران است ، حيله ها و نقشه ها در اختيارشان هست ، چون هر وسيله و ابزارى كه تصوّر شود هر چند باارزش و ناياب باشد براى آنان فراهم است . از سوى ديگر خود اين بانو هم از زيبارويان مصر است ، و قهرا همينطور بوده ، چون زنان چركين و بد تركيب به درون دربار بزرگان راه ندارند و جز ستارگان خوش ‍ الحان و زيبارويان جوان بدانجا راه نمى يابند.
و نظر به اينكه همه اين عوامل در عزيزه مصر جمع بوده عادتا مى بايستى محبتش به يوسف خيلى شديد باشد بلكه همه آتش ها در دل او شعله ور شده باشد، و در عشق يوسف مستغرق و واله گشته از خواب و خوراك و هر چيز ديگرى افتاده باشد. آرى ، يوسف دل او را از هر طرف احاطه كرده بود، هر وقت حرف مى زد اول سخنش يوسف بود، و اگر سكوت مى كرد سراسر وجودش يوسف بود، او جز يوسف همى و آرزويى ديگر نداشت همه آرزوهايش در يوسف جمع شده بود: (قد شغفها حبا) به راستى جمال يوسفى كه دل هر بيننده را مسخر مى ساخت چه بر سر او آورد كه صبح و شام تماشاگر و عاشق و شيدايش بود و هر چه بيشتر نظاره اش ‍ مى كرد تشنه تر مى شد.
يوسف و همسر عزيز
 روز به روز عزيزه مصر، خود را به وصال يوسف وعده مى داد و آرزويش تيزتر مى گشت و به منظور ظفر يافتن به آنچه مى خواست بيشتر با وى مهربانى مى كرد، و بيشتر، آن كرشمه هايى را كه اسلحه هر زيبارويى است به كار مى بست ، و بيشتر به غنج و آرايش خود مى پرداخت ، باشد كه بتواند دل او را صيد كند، همچنانكه او با حسن خود دل وى را به دام افكنده بود و شايد صبر و سكوتى را كه از يوسف مشاهده مى كرد دليل بر رضاى او مى پنداشته و در كار خود جسورتر و غره تر مى شد.
تا سرانجام طاقتش سرآمد، و جانش به لب رسيد، و از تمامى وسائلى كه داشت نااميد گشت ، زيرا كمترين اشاره اى از او نديد، ناگزير با او در اتاق شخصيش خلوت كرد، اما خلوتى كه با نقشه قبلى انجام شده بود. آرى ، او را به خلوتى برد و همه درها را بست و در آنجا غير او و يوسف كس ديگرى نبود، عزيزه خيلى اطمينان داشت كه يوسف به خواسته اش گردن مى نهد، چون تاكنون از او تمرّدى نديده بود، اوضاع و احوالى را هم كه طراحى كرده بود همه به موفقيتش گواهى مى دادند.
اينك نوجوانى واله و شيداى در محبت ، و زن جوانى سوخته و بى طاقت شده از عشق آن جوان ، در يكجا جمعند، در جايى كه غير آن دو كسى نيست ، يك طرف عزيزه مصر است كه عشق به يوسف رگ قلبش را به پاره شدن تهديد مى كند، و هم اكنون مى خواهد او را از خود او منصرف و به سوى خودش متوجّه سازد، و به همين منظور درها را بسته و به عزّت و سلطنتى كه دارد اعتماد نموده ، با لحنى آمرانه (هيت لك ) او را به سوى خود مى خواند تا قاهريت و بزرگى خود را نسبت به او حفظ نموده به انجام فرمانش مجبور سازد.
يك طرف ديگر اين خلوتگاه ، يوسف ايستاده كه محبت به پروردگارش او را مستغرق در خود ساخته و دلش را صاف و خالص ‍ نموده ، بطورى كه در آن ، جايى براى هيچ چيز جز محبوبش باقى نگذارده . آرى ، او هم اكنون با همه اين شرايط با خداى خود در خلوت است ، و غرق در مشاهده جمال و جلال خداست ، تمامى اسباب ظاهرى - كه به ظاهر سببند - از نظر او افتاده و بر خلاف آنچه عزيزه مصر فكر مى كند كمترين توجّه و خضوع و اعتماد به آن اسباب ندارد.
اما عزيزه با همه اطمينانى كه به خود داشت و با اينكه هيچ انتظارى نداشت ، در پاسخ خود جمله اى را از يوسف دريافت كرد كه يكباره او را در عشقش شكست داد.
توحيد خالص يوسف (عليه السلام ) كه از پاسخ او درمقابل درخواست همسر عزيز (معاذالله ربى احسن مثواى ) نمايان است
يوسف در جوابش تهديد نكرد و نگفت من از عزيز مى ترسم ، و يا به عزيز خيانت روا نمى دارم ، و يا من از خاندان نبوّت و طهارتم ، و يا عفت و عصمت من ، مانع از فحشاى من است . نگفت من از عذاب خدا مى ترسم و يا ثواب خدا را اميد مى دارم .
و اگر قلب او به سببى از اسباب ظاهرى بستگى و اعتماد داشت طبعا در چنين موقعيت خطرناكى از آن اسم مى برد، ولى مى بينيم كه به غير از (معاذ اللّه ) چيز ديگرى نگفت ، و به غير از عروه الوثقاى توحيد به چيز ديگرى تمسك نجست .
پس معلوم مى شود در دل او جز پروردگارش احدى نبوده و ديدگانش جز به سوى او نمى نگريسته .
و اين همان توحيد خالصى است كه محبت الهى وى را بدان راهنمايى نموده ، و ياد تمامى اسباب و حتى ياد خودش را هم از دلش ‍ بيرون افكنده ، زيرا اگر انيّت خود را فراموش نكرده بود مى گفت : (من از تو پناه مى برم به خدا) و يا عبارت ديگرى نظير آن ، بلكه گفت : (معاذ اللّه ). و چقدر فرق است بين اين گفتار و گفتار مريم كه وقتى روح در برابرش به صورت بشرى ايستاد و مجسم شد گفت : (انى اعوذ بالرحمن منك ان كنت تقيا ).
خواهى گفت : اگر ياد خود را هم فراموش كرده بود چرا بعد از معاذ اللّه گفت : (انه ربى احسن مثواى انه لا يفلح الظالمون ) و از خودش سخن گفت ؟ در جواب مى گوييم : پاسخ يوسف همان كلمه (معاذ اللّه ) بود و اما اين كلام كه بعد آورد بدين منظور بود كه توحيدى را كه (معاذ اللّه ) افاده كرد توضيح دهد و روشنش سازد، او خواست بگويد: اينكه مى بينيم تو در پذيرائى من نهايت درجه سعى را دارى با اينكه به ظاهر سفارش عزيز بود كه گفت : (اكرمى مثويه ) و ليكن من آن را كار خداى خود و يكى از احسانهاى او مى دانم . پس در حقيقت پروردگار من است كه از من به احترام پذيرايى مى كند، هر چند به تو نسبت داده مى شود، و چون چنين است واجب است كه من به او پناهنده شوم ، و به همو پناهنده مى شوم ، چون اجابت خواسته تو و ارتكاب اين معصيت ظلم است و ظالمان رستگار نمى شوند، پس هيچ راهى براى ارتكاب چنين گناهى نيست .
نكاتى كه يوسف عليه السلام در جمله (انه ربى احسن مثواى ) افاده كرده است
يوسف (عليه السّلام ) در جمله (انه ربى احسن مثواى ) چند نكته را افاده كرد: اول اينكه او داراى توحيد است و به كيش بت پرستى اعتقاد ندارد، و از آنان كه به جاى خدا ارباب ديگرى اتخاذ مى كنند و تدبير عالم را به آنها نسبت مى دهند نيست ، بلكه معتقد است كه جز خداى تعالى رب ديگرى وجود ندارد.
دوم اينكه او از آنانكه به زبان خدا را يكتا دانسته و ليكن عملا به او شرك مى ورزند نيست و اسباب ظاهرى را مستقل در تاءثير نمى داند، بلكه معتقد است هر سببى در تاءثير خود محتاج به اذن خداست ،
و هر اثر جميلى كه براى هر سببى از اسباب باشد در حقيقت فعل خداى سبحان است ، او همسر عزيز را در اينكه از وى به بهترين وجهى پذيرايى كرده مستقل نمى داند، پس عزيز و همسرش به عنوان رب كه متولى امور وى شده باشند نيستند، بلكه خداى سبحان است كه اين دو را وادار ساخته تا او را گرامى بدارند، پس خداى سبحان او را گرامى داشته ، و اوست كه متولى امور است ، و او در شدايد بايد به خدا پناهنده گردد.
سوم اينكه اگر در آنچه همسر عزيز بدان دعوتش ميكند پناه به خدا مى برد براى اين است كه اين عمل ظلم است و ظالمان رستگار نمى شوند، و به سوى سعادت خويش هدايت نگشته در برابر پروردگارشان ايمن نمى گردند همچنانكه قرآن از جد يوسف ، حضرت ابراهيم حكايت كرده كه گفت : (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون ).
چهارم اينكه او مربوب يعنى مملوك و در تحت تربيت رب خويش ، خداى سبحان است ، و خود مالك چيزى از نفع و ضرر خويش ‍ نيست مگر آنچه را كه خدا براى او خواسته باشد، و يا خدا دوست داشته باشد كه او انجامش دهد، و به همين جهت در پاسخ پيشنهاد او با لفظ صريح خواسته او را رد نكرد، و با گفتن (معاذ اللّه ) بطور كنايه جواب داد. نگفت : من چنين كارى نمى كنم ، و يا چنين گناهى مرتكب نمى شوم ، و يا به خدا پناه مى برم از شر تو و يا امثال آن ، چون اگر چنين مى گفت براى خود حول و قوه اى اثبات كرده بود كه خود بوى شرك و جهالت را دارد، تنها در جمله (انه ربى احسن مثواى ) از خود يادى كرد، و اين عيب نداشت ، زيرا در مقام اثبات مربوبيت خود و تاءكيد ذلت و حاجت خود بود.
و عينا به همين علّت به جاى (اكرام ) كلمه (احسان ) را به كار برد، با اينكه عزيز گفته بود: (اكرمى مثويه ) او گفت : (انه احسن مثواى ) چون در اكرام ، معناى احترام و شخصيت و عظمت نهفته است .
نراع بين حب الهى و عشق حيوانى و چيره شدن حب الهى در يوسف (ع )
 و كوتاه سخن ، هر چند واقعه يوسف و همسر عزيز يك اتفاق خارجى بوده كه ميان آن دو واقع شده ، ولى در حقيقت كشمكشى است كه ميان (حب ) و (هيمان ) الهى و ميان عشق و دلدادگى حيوانى اتفاق افتاده ، و اين دو نوع عشق بر سر يوسف با هم مشاجره كرده اند، هر يك از اين دو طرف سعى مى كرده يوسف را به سوى خود بكشاند و چون (كلمة اللّه ) عليا و فوق هر كلمه اى است لا جرم برد با او شده و يوسف سرانجام دستخوش جذبه اى آسمانى و الهى گشته ، محبت الهى از او دفاع كرده است : (و اللّه غالب على امره ).
پس جمله (و راودته التى هو فى بيتها عن نفسه ) دلالت مى كند بر اصل مراوده ، و آوردن وصف (فى بيتها) براى دلالت بر اين معنا است كه همه اوضاع و احوال عليه يوسف و به نفع همسر عزيز جريان داشته و كار بر يوسف بسيار شديد بوده ، و همچنين جمله (و غلقت الابواب )، چون اين تعبير (باب تفعيل ) مبالغه را مى رساند. و مخصوصا با اينكه مفعول آن را (الابواب ) با الف و لام و جمع آورده و جمع داراى الف و لام خود استغراق را مى رساند، و نيز تعبير به هيت لك كه امرى است كه معمولا از سوالى بعيد به منظور اعمال مولويت و آقايى صادر مى شود، و به اين نيز اشاره دارد كه همسر عزيز كار را از ناحيه خود تمام مى دانسته و جز اقبال و پذيرفتن يوسف انتظار ديگرى نداشته ، و نيز به نظر او علل و اسباب از ناحيه يوسف هم تمام بوده .
چيزى كه هست خداى تعالى نزديك تر از يوسف است به خود او و همچنين از عزيزه ، همسر عزيز، (و للّه العزه جميعا).
مراد يوسف از رب در جمله خداى (انه ربى احسن مثواى ) تعالى است
و اينكه فرموده : (قال معاذ اللّه انه ربى احسن مثواى ...) جوابيست كه يوسف به عزيزه مصر داد، و در مقابل درخواست او پناه به خدا برد و گفت : پناه مى برم به خدا پناه بردنى از آنچه تو مرا بدان دعوت مى كنى ، زيرا او پروردگار من است ، متولى امور من است ، او چنين منزل و ماوايى روزيم كرد، و مرا خوشبخت و رستگار ساخته ، و اگر من هم از اينگونه ظلم ها مرتكب شده بودم از تحت ولايت او بيرون شده ، از رستگارى دور مى شدم .
يوسف در اين گفتار خود ادب عبوديت را به تمام معنا رعايت نموده ، و همانطور كه قبلا هم اشاره كرديم اول اسم جلاله را آورد و پس ‍ از آن صفت ربوبيّت را، تا دلالت كند بر اينكه او عبدى است كه عبادت نمى كند مگر يك رب را و اين يكتاپرستى آئين پدرانش ‍ ابراهيم ، اسحاق و يعقوب بوده .
عده اى از مفسرين اين احتمال را هم داده اند كه ضمير در جمله (انه ربى احسن مثواى ) به شاءن برگشته و چنين معنا دهد: رب و مولاى من كه عزيز باشد منزل و ماءوايم را نيكو كرد و به تو سفارش كرد كه او را گرامى بدار و من اگر الان آنچه تو مى خواهى اجابت كنم به او خيانت كرده ام ، و هرگز نخواهم كرد.
نظير اين وجه قول بعضى از مفسرين است كه گفته اند ضمير به عزيز برمى گردد، و همان ضمير اسم آن ، و خبرش (ربى )، و جمله (احسن مثواى ) خبر بعد از خبر است .
ليكن اين حرف صحيح نيست ، زيرا اگر اينطور بود جا داشت بفرمايد: (انه لا يفلح الخائنون ) همچنانكه موقعى كه در زندان بود به فرستاده عزيز همين را گفت كه (ذلك ليعلم انى لم اخنه بالغيب و ان اللّه لا يهدى كيد الخائنين ) و نفرمود (انى لم اظلمه بالغيب ).
علاوه ، يوسف هرگز عزيز را رب خود نمى دانست ، زيرا او خود را آزاد و غير مملوك مى دانست ، هر چند مردم بر حسب ظاهر او را برده تصوّر مى كردند، به شهادت اينكه در زندان به آن برده اى كه رفيقش بود گفت : (اذكرنى عند ربك ) و به فرستاده پادشاه گفت : (ارجع الى ربك ...) و هيچ جا تعبير نكرد به (ربى ) با اينكه عاده وقتى اسم پادشاهان را مى برند همينگونه تعبير دارند (مثلا مى گويند (قبله گاهم )، (ولى نعمتم ) و امثال آن ) و نيز به فرستاده پادشاه گفت : (اساله ما بال النسوه اللاتى قطعن ايديهن ان ربى بكيدهن عليم ) كه در اينجا خداى سبحان را رب خود دانسته ، در قبال اينكه پادشاه را رب فرستاده او شمرد.
باز مؤ يّد گفته ما آيه بعدى است كه مى فرمايد: (لو لا ان را برهان ربه ).

و لقد همت به و هم بها لو لا ان را برهان ربه كذلك لنصرف عنه السوء و الفحشاء انه من عبادنا المخلصين

خويشتن دارى يوسف (عليه السلام ) در برابر همسر عزيز شگفت انگيز و خارق العادهبوده است
دقّت كامل در پيرامون داستان يوسف و دقّت نظر در اسباب و جهات و شرايطى كه گرداگرد اين داستان را فرا گرفته است ، و هر يك در آن تاءثير و دخالت داشته ، اين معنا را به دست مى دهد كه نجات يوسف از چنگ همسر عزيز جز بطور خارق العاده صورت نگرفته ، بگونه اى كه شباهتش به رويا بيشتر بوده تا به يك واقعه خارجى ، زيرا يوسف در آن روز مردى در عنفوان جوانى و در بحبوحه غرور بوده ، و معمولا در اين سنين غريزه جنسى و شهوت و شبق به نهايت درجه جوش و خروش مى رسد، از سوى ديگر جوانى زيبا و در زيبايى بديع بوده بطورى كه عقل و دل هر بيننده را مدهوش مى كرده ، و عاده جمال و ملاحت ، صاحبش را به سوى هوى و هوس سوق مى دهد.
از سوى ديگر يوسف (عليه السلام ) در دربار سلطنتى عزيز غرق در ناز و نعمت ، و داراى موقعيتى حساس بود، و اين نيز يكى از اسبابى است كه هر كسى را به هوسرانى و عيش و نوش وامى دارد. از سوى چهارم ملكه مصر هم در محيط خود جوانى رعنا و داراى جمالى فوق العاده بود، چون عاده حرم سلاطين و بزرگان هر محيطى نخبه زيبايان آن محيطند.
و علاوه بر اين ، بطور مسلم وسائل آرايشى در اختيار داشته كه هر بيننده را خيره مى ساخته ، و چنين بانويى عاشق و واله و شيداى چنين جوانى شده . آرى ، كسى به يوسف دل بسته كه صدها خرمن دل در دام زيبايى او است ، از اين هم كه بگذريم سوابق بسيارى از محبّت و احترام و پذيرايى نسبت به يوسف دارد، و اين سوابق كافى است كه وى را در برابر خواهشش خاضع كند.


از سوى ديگر وقتى چنين ماهپاره اى خودش پيشنهاد كند، بلكه متعرض انسان شود خويشتن دارى در آن موقع بسيار دشوارتر است . و او مدتها است كه متعرض يوسف شده و نهايت درجه قدرت خود را در ربودن دل وى بكار برده ، صدها رقم غنج و دلال كرده ، بلكه اصرار ورزيده ، التماس كرده ، او را به سوى خود كشيده ، پيراهنش را پاره كرده و با اين همه كشش صبر كردن از طاقت بشر بيرون است . از سوى ديگر از ناحيه عزيز هم هيچ مانعى متصوّر نبوده ، زيرا عزيز هيچگاه از دستورات همسرش سرنتابيده ، و بر خلاف سليقه و راى او كارى نكرده و اصلا يوسف را به او اختصاص داده و او را به تربيتش گماشته ، و اينك هر دو در يك قصر زيبا از كاخهاى سلطنتى و داراى مناظر و چشم افكنهايى خرم بسر مى برند كه خود يك داعى قوى است كه ساكنان را بر عيش و شهوت وابدارد.
در اين قصر خلوت اتاقهايى تودرتو قرار دارد و داستان تعرض عزيزه به يوسف در اتاقى اتفاق افتاده كه تا فضاى آزاد درهاى متعددى حائل است كه همه با طرح قبلى محكم بسته شده و پرده ها از هر سو افتاده ، و حتى كوچكترين روزنه هم به بيرون نمانده ، و ديگر هيچ احتمال خطرى در ميان نيست . از سوى ديگر دست رد به سينه چنين بانويى زدن نيز خالى از اشكال نيست ، چون او جاى عذر باقى نگذاشته ، آنچه وسائل پرده پوشى تصوّر شود به كار برده . علاوه بر اين ، مخالطت يوسف با او براى يكبار نيست ، بلكه مخالطت امروزش كليد يك زندگى گواراى طولانى است . او مى توانست با برقرارى رابطه و معاشقه با عزيزه به بسيارى از آرزوهاى زندگى از قبيل سلطنت ، عزّت و ثروت برسد.
پس همه اينهايى كه گفته شد امورى تكان دهنده بودند كه هر يك به تنهايى كوه را از جاى مى كند و سنگ سخت را آب مى كند و هيچ مانعى هم تصوّر نمى رفت كه در بين باشد كه بتواند در چنين شرايطى جلوگير شود.
هيچ مانعى جز ايمان جلوگير نفس يوسف (ع ) نشده است
چون چند ملاحظه ممكن بود كه در كار بيايد و جلوگير شود: اول ترس از اينكه قضيه فاش شود و در دهنها بيفتد. دوم اينكه به حيثيت خانوادگى يوسف بربخورد. سوم اينكه اين عمل خيانتى نسبت به عزيز بود.
اما مساءله فاش شدن قضيه كه ما در سابق روشن كرديم كه يوسف كاملا از اين جهت ايمن بوده ، و به فرضى كه گوشه اى از آن هم از پرده بيرون مى افتاد براى يك پادشاه ، تفسير و تاءويل كردن آن آسان بود، همچنانكه بعد از فاش شدن مراوده همسرش با يوسف همين تاءويل را كرد و آب هم از آب تكان نخورد. آرى ، همسرش آنچنان در او نفوذ داشت كه خيلى زود راضيش نمود و به كمترين مواخذه اى برنخورد، بلكه با وارونه كردن حقيقت مؤ اخذه را متوجه يوسف نمود و به زندانش انداخت .
و اما مساءله حيثيت خانوادگى يوسف آنهم مانع نبود، زيرا اگر مساءله حيثيت مى توانست چنين اثرى را داشته باشد چرا در برادران يوسف اثرى نداشت و ايشان را از جنايتى كه خيلى بزرگتر از زنا بود جلوگير نشد با اينكه ايشان هم فرزندان ابراهيم و اسحاق و يعقوب بودند، و در اين جهت هيچ فرقى با يوسف نداشتند؟ ولى مى بينيم كه حيثيت و شرافت خانوادگى مانع از برادركشى ايشان نشد، نخست تصميم قطعى گرفتند او را بكشند، سپس نه به خاطر شرافت خانوادگى بلكه به ملاحظاتى ديگر او را در چاه انداخته ، و چون بردگان در معرض فروشش درآوردند، و دل يعقوب پيغمبر را داغدار او كردند، آنچنانكه از شدت گريه نابينا شد.
و اما مساءله خيانت و حرمت ، آن نيز نمى توانست در چنين شرايطى مانع شود، زيرا حرمت خيانت يكى از احكام و قوانين اجتماعى و به خاطر آثار سوء آن و مجازاتى است كه در دنبال دارد، و معلوم است كه چنين قانونى تا آنجا احترام دارد كه در صورت ارتكاب پاى مجازات به ميان آيد. و خلاصه ، انسان در تحت سلطه قواى مجريه اجتماع و حكومت عادله باشد، و اما اگر قوه مجريه از خيانتى غفلت داشته باشد و يا اصلا از آن خبردار نباشد، و يا اگر خبردار شد از عدالت چشم پوشى نمايد و يا مرتكب مجرم از تحت سلطه آن بيرون شود - به زودى خواهيم گفت كه - ديگر هيچ اثرى براى اينگونه قوانين نمى ماند.
بنابراين ، يوسف هيچ مانعى كه جلوگير نفسش شود، و بر اين همه عوامل قوى بچربد نداشته مگر اصل توحيد، يعنى ايمان به خدا، و يا به تعبيرى ديگر محبت الهيى كه وجود او را پر و قلب او را مشغول كرده بود، و در دلش جايى حتى به قدر يك سرانگشت براى غير خدا خالى نگذاشته بود. آرى ، اين بود آن حقيقتى كه گفتيم دقّت در داستان يوسف آن را به دست مى دهد، اينك به متن آيه برمى گرديم .
معناى اين كه يوسف (عليه السلام ) برهان پروردگارش را نديده بود قصد همسرعزيز را كرده بود (وهمّ بها لولا...)
 پس اينكه فرمود: (و لقد همت به و هم بها لو لا ان را برهان ربه كذلك لنصرف عنه السوء و الفحشاء انه من عبادنا المخلصين ) شكى نيست كه اشاره است به چگونگى نجات يوسف از آن غائله هولناك و از سياق برمى آيد كه منظور از گرداندن سوء و فحشاء از يوسف ، نجات يوسف است از آنچه كه همسر عزيز مى خواست و به خاطر رسيدن به آن با وى مراوده و خلوت مى كرد. و نيز برمى آيد كه مشار اليه (كذلك ) همان مفادى است كه جمله (ان را برهان ربه ) مشتمل بر آن است .
پس برگشت معناى (كذلك لنصرف ) به اين ميشود كه يوسف (عليه السلام ) از آنجايى كه از بندگان مخلص ما بود، ما بدى و فحشاء را به وسيله آنچه كه از برهان پروردگارش ديد از او بگردانديم . پس معلوم شد سببى كه خدا به وسيله آن سوء و فحشاء را از يوسف گردانيد تنها ديدن برهان پروردگارش بود.
لازمه اين حرف اين است كه جزاء مقدر (لو لا) ارتكاب سوء و فحشاء باشد و لازمه اين هم اين است كه (لو لا ان را...) قيد براى (و هم بها) باشد، لازمه اين نيز اين است كه هم يوسف به او عينا مانند (هم ) او به يوسف ، يعنى تصميم بر معصيت باشد. پس در نتيجه (هم ) يوسف به او داخل در تحت شرط قرار مى گيرد، و اين مى شود: اگر نبود كه يوسف برهان پروردگار خود را ديد او هم ممكن بود قصد كند.
براى اينكه كلمه (لو لا) هر چند ملحق به ادوات شرط است ، و علماى نحو گفته اند جايز نيست كه جزاى شرط بر خود شرط مقدم باشد، و خلاصه هر چند (لو لا) را به (ان ) شرطيه قياس كرده اند و ليكن بايد دانست كه جمله (و هم بها) جزاى (لو لا) نيست ، بلكه به دليل اينكه عطف شده بر (و لقد همت به ) و جمله (همت به ) جمله (قسم خورده شده ) براى لام قسم در لقد است ، پس جمله (و هم بها) نيز قسم خورده شده آن خواهد بود، و چون معناى جزاء را هم داشته اند لذا جزاى او حذف شده ، و مثل اين شده كه بگوييم (به خدا قسم هر آينه او را مى زنم اگر مرا بزند) و معلوم است كه به خاطر (ان ) شرطيه معنى اين مى شود: (به خدا سوگند اگر مرا بزند من او را مى زنم ).
پس معناى آيه اين مى شود: (به خدا قسم هر آينه همسر عزيز قصد او را كرد و به خدا قسم او هم اگر برهان پروردگار خود را نديده بود هر آينه قصد او را كرده بود و چيزى نمانده بود كه مرتكب معصيت شود). و اينكه مى گوييم (چيزى نمانده بوده ) و نمى گوييم معصيت مى كرد، براى اين است كه كلمه (هم ) بطورى كه مى گويند جز در مواردى كه مقرون به مانع است استعمال نمى شود، مانند آيه (و هموا بما لم ينالوا) و آيه (اذ همت طائفتان منكم ان تفشلا)، و نيز مانند شعر صخر كه گفته :
اهم بامر الحزم لا استطيعه و قد حيل بين العير و النزوان .
 بنابر آنچه گفته شد اگر برهان پروردگارش را نمى ديد واقع در معصيت نمى شد بلكه تنها تصميم مى گرفت و نزديك به ارتكاب مى شد، و نزديك شدن غير از ارتكاب است ، و لذا خداى تعالى به همين نكته اشاره كرده و فرموده : (لنصرف عنه السوء و الفحشاء - تا سوء و فحشاء را از او بگردانيم ) و نفرموده : (لنصرفه عن السوء و الفحشاء - تا او را از سوء و فحشاء بگردانيم ) - دقّت بفرماييد.
از اينجا روشن مى شود كه مناسب تر آنست كه بگوييم منظور از (سوء) تصميم بر گناه و ميل به آن است ، و منظور از فحشاء ارتكاب فاحشه يعنى عمل زنا است ، پس يوسف (عليه السّلام ) نه اين كار را كرد و نه نزديكش شد، ولى اگر برهان پروردگار خود را نمى ديد به انجام آن نزديك مى شد، و اين همان معنايى است كه مطالب گذشته ما و دقّت در اسباب و عوامل دست به هم داده در آن حين آن را تاءكيد مى كند.
اينك به رسيدگى يك يك جملات پرداخته مى گوييم : حرف (لام ) در (و لقد همت به ) براى قسم است ، و معنايش اين است كه (قسم مى خورم كه به تحقيق عزيز قصد يوسف را كرد به آنچه كه از او مى خواست ) و معلوم است كه قصد كردن و تصميم گرفتن وقتى است كه اراده تواءم با مقدارى از عمل بوده باشد.
جمله (و هم بها لو لا ان را برهان ربه ) عطف است بر مدخول (لام ) قسم كه در جمله قبلى بود، و معنايش اينست كه (و قسم مى خورم كه اگر ديدن برهان پروردگارش نمى بود نزديك بود كه او را در آنچه كه مى خواست اجابت كند).
برهانى كه ديدن آن ، يوسف را از لغزش بازداشت نوعى علم شهودى بوده است كه بهبندگان مخلص ارائه مى شود
 كلمه (برهان ) به معناى سلطان است ، و هر جا اطلاق شود مقصود از آن سببى است كه يقين آور باشد، چون در اين صورت برهان بر قلب آدمى سلطنت دارد، مثلا اگر معجره را برهان مى نامند و قرآن كريم مى فرمايد: (فذانك برهانان من ربك الى فرعون و ملاه ) و يا مى فرمايد:
(يا ايها الناس قد جائكم برهان من ربكم ) براى اينست كه معجره يقين آور است ، و اگر دليل و حجت را هم برهان ناميده و مى فرمايد: (ءاله مع اللّه قل هاتوا برهانكم ان كنتم صادقين ) باز براى اين است كه دليل ، حجت يقينى است ، كه حق را روشن ساخته و بر دلها حاكم مى شود، و جاى ترديدى باقى نمى گذارد.
و اما آن برهانى كه يوسف از پروردگار خود ديد هر چند كلام مجيد خداى تعالى كاملا روشنش نكرده كه چه بوده ، ليكن به هر حال يكى از وسائل يقين بوده كه با آن ، ديگر جهل و ضلالتى باقى نمانده ، كلام يوسف آنجا كه با خداى خود مناجات مى كند - و به زودى خواهد آمد - دلالت بر اين معنا دارد، چون در آنجا مى گويد: (و الا تصرف عنى كيدهن اصب اليهن و اكن من الجاهلين ...) و همين خود دليل بر اين نيز هست كه سبب مذكور از قبيل علمهاى متعارف يعنى علم به حسن و قبح و مصلحت و مفسده افعال نبوده ، زيرا اينگونه علمها گاهى با ضلالت و معصيت جمع مى شود، همچنانكه از آيه (افرايت من اتخذ الهه هويه و اضله على علم ) و آيه (و جحدوا بها و استيقنتها انفسهم ) به خوبى استفاده مى شود.
پس يقينا آن برهانى كه يوسف از پروردگار خود ديد، همان برهانى است كه خدا به بندگان مخلص خود نشان مى دهد و آن نوعى از علم مكشوف و يقين مشهود و ديدنى است ، كه نفس آدمى با ديدن آن چنان مطيع و تسليم مى شود كه ديگر به هيچ وجه ميل به معصيت نمى كند، و ما - ان شاء اللّه - مقدارى درباره آن بحث خواهيم كرد.
(لامى ) كه در جمله (كذلك لنصرف عنه السوء و الفحشاء) بر سر (لنصرف ) در آمده (لام ) غايت و يا تعليل است ، و به هر حال مال هر دو يكى است . و كلمه كذلك متعلق است به جمله (لنصرف ) و اشاره مزبور اشاره است به رويت برهان رب كه قبلا گفته بود، و كلمه سوء به معناى چيزى است كه صدورش از عبد از آن جهت كه عبد است بد باشد، و اين مطلق معصيت و يا قصد معصيت را شامل است . و كلمه (فحشاء) به معناى ارتكاب عمل زشتى از قبيل زنا و امثال آن است ، و ما قبلا گفتيم كه از ظاهر سياق برمى آيد كه سوء و فحشاء با زنا و قصد زنا منطبق است .
و معناى آيه اين است كه : نتيجه و يا علاتّينكه او برهان رب خود را بديد اين بود كه ما فحشاء و قصد به آن را از او برگردانديم .
و يكى از اشارات لطيف كه در اين جمله ، يعنى در جمله (لنصرف عنه السوء و الفحشاء) به كار رفته اين است كه سوء و فحشاء را از يوسف برگردانيده ، نه اينكه او را از فحشاء و قصد به آن برگردانيده باشد، چون اگر بطور دومى تعبير شده بود دلالت داشت بر اينكه در يوسف اقتضاى ارتكاب آن دو بود، و او محتاج بود كه ما او را از آن دو برگردانيم ، و اين با شهادت خدا به اينكه يوسف از بندگان مخلص بود منافات دارد. آرى ، بندگان مخلص آنهايند كه خداوند، خالص براى خود قرارشان داده ، بطورى كه ديگر غير خدا هيچ چيز در آنان سهم ندارد، و در نتيجه غير خدا را اطاعت نمى كنند، خواه تسويل شيطان باشد و يا تزيين نفس و يا هر داعى ديگرى غير خدا.
و اينكه فرمود: (انه من عبادنا المخلصين ) در مقام تعليل جمله (كذلك لنصرف ...) است ، و معنايش اين مى شود: ما با يوسف اين چنين معامله كرديم به خاطر اينكه او از بندگان مخلص ما بود، و ما با بندگان مخلص خود چنين معامله مى كنيم .
از آيه شريفه ظاهر مى شود كه ديدن برهان خدا، شاءن همه بندگان مخلص خداست ، و خداوند سبحان هر سوء و فحشائى را از ايشان برمى گرداند، و در نتيجه مرتكب هيچ معصيتى نمى شوند، و به خاطر آن برهانى كه خدايشان به ايشان نشان داده قصد آن را هم نمى كنند، و آن عبارت است از عصمت الهى .
و نيز برمى آيد كه اين برهان يك عامل است كه نتيجه اش علم و يقين است ، اما نه از علم هاى معمول و متعارف .
اقوال پاره اى از مفسرين عامه و خاصه در تفسير آيه : (لقد همّت به و همّلولا...)
 مفسرين عامه و خاصه در تفسير اين آيه اقوال مختلفى دارند كه در ذيل به برخى از آنها اشاره مى شود:
1 - قول بعضى از ايشان كه به ابن عباس و مجاهد و قتاده و عكرمه و حسن و ديگران هم نسبت داده اند، اين است كه معناى آيه چنين مى شود: همسر عزيز قصد كرد فاحشه و گناه را، يوسف هم همان قصد را كرد، و اگر برهان پروردگار خود را نديده بود هر آينه آن گناه را مرتكب شده بود.
آنگاه يوسف را به كارهايى توصيف كرده اند كه از مقام نبوت بسيار بعيد و ساحت مقدس صديق ، از آن پاك و منره است . و آن توصيف اين است : يوسف تصميم گرفت كه با او زنا كند، نزديك هم رفت بند زير جامه ها هم باز شد، و آنجايى كه يك مرد در هنگام عمل زناشويى مى نشيند نشست ، در آن موقع برهان پروردگارش دستگيرش شده شهوتش را باطل و از هلاكتش برهانيد.
آنگاه در توصيف برهان و اينكه چه بوده حرفهاى مختلفى زده اند.
مثلا غزالى ، در تفسيرى كه براى اين سوره نوشته مى گويد: در معناى اين آيه ، يعنى برهان اختلاف كرده اند، كه مقصود از آن چيست ؟ بعضى گفته اند: مرغى روى شانه اش نشست و در گوشش گفت : دست نگهدار كه اگر اين كار را بكنى از درجه انبياء ساقط خواهى شد. بعضى ديگر گفته اند:يعقوب را ديد كه در كنارى ايستاده انگشت به دندان مى گزد، و مى گويد: اى يوسف نمى بينى مرا؟ حسن بصرى گفته (برهان ) اين بود كه ديد همسر عزيز نخست چادرى بر روى چيزى افكند، پرسيد چه مى كنى ؟ گفت : روى بتم را مى پوشم كه مرا به چنين حالتى نبيند، يوسف گفت تو از يك سنگ و جماد بى چشم و گوش حيا مى كنى و من از خدايى كه مرا مى بيند و از پنهان و آشكارم خبر دارد حيا نكنم ؟!
ارباب اللسان گفته : از ضمير و سر خود صدائى شنيد كه : اى يوسف ! اسم تو در ديوان انبياء نوشته شده ، و تو مى خواهى كار سفيهان را بكنى . بعضى ديگر گفته اند: كف دستى ديد كه از ديوار خارج شد و بر آن نوشته بود: (و لا تقربوا الزنا انه كان فاحشه و ساء سبيلا - نزديك زنا نرويد كه فاحشه و راه بدى است ). عده اى گفته اند: سقف خانه باز شد، و صورت زيبايى ديد كه مى گفت : اى رسول عصمت ، نكن زيرا تو معصومى . طايفه اى ديگر گفته اند: سر خود را پايين انداخت ديد بر زمين نوشته شده : (و من يعمل سوء يجز به - هر كه كار بدى كند به همان كيفر داده مى شود) بعضى ديگر گفته اند: فرشته اى نزدش آمد و بال خود را به پشت او كشيد، شهوتش از نوك انگشتان پايش ريخت (و رغبتش تمام شد). بعضى ديگر گفته اند: خود عزيز را در حياط ديد كه صدا مى زند: آيا من اينجا نيستم . بعضى ديگر گفته اند: بين او و طرفش حجابى افتاد كه يكديگر را نمى ديدند. بعضى گفته اند: دخترى از دختران بهشت را ديد و از جمال و حسن او متحير گشته ، پرسيد: از كيستى ؟ گفت : از كسى هستم كه در دنيا زنا نكرده باشد. و بعضى گفته اند: مرغى از كنارش عبور كرد و بر او بانگ زد كه اى يوسف ! عجله مكن كه او براى تو حلال است و براى تو خلق شده بعضى گفته اند:
آن چاهى را ديد كه در ته آن بيچاره بود، و ديد كه فرشته اى لب آن چاه ايستاده مى گويد: اى يوسف ! آيا بيچارگى آن روزت فراموشت شده . بعضى ديگر گفته اند: زليخا را به صورتى بسيار زشت ديد و از او فرار كرد. بعضى گفته اند صدايى شنيد كه مى گويد: اى يوسف به سمت راستت نگاه كن ، وقتى نگاه كرد اژدهايى عظيم ديد - كه بزرگتر از آن قابل تصوّر نبود، و مى گفت : زناكاران فردا در شكم منند، لا جرم يوسف فرار كرد. اين بود گفتار غزالى .
از جمله حرفهاى ديگرى هم كه زده اند اين است كه يعقوب در برابرش مجسم شده و ضربه اى به سينه اش زد كه در يك لحظه شهوتش از سر انگشتانش بريخت . اين روايت را الدّرالمنثور از مجاهد و عكرمه و ابن جبير آورده ، و به غير اين ، روايات ديگرى هم آورده است .
بررسى و نقد روايت مذكور (از تفسير سيوطى )
 جواب روايت سيوطى اين است كه علاوه بر اينكه يوسف (عليه السّلام ) - همانطور كه قبلا اثبات شد - پيغمبر و داراى مقام عصمت الهى بوده و عصمت ، او را از هر لغزش و گناهى حفظ مى كرد، علاوه بر اين ، آن صفات بزرگى كه خداوند براى او آورده و آن اخلاص عبوديتى كه درباره اش اثبات كرده جاى هيچ ترديدى باقى نمى گذارد كه او پاك دامن تر و بلند مرتبه تر از آن بوده كه امثال اين پليديها را به وى نسبت دهند، مگر غير اين است كه خدا درباره اش فرموده : (او از بندگان مخلص ما بود، نفس خود را به من و بندگى من اختصاص داده و من هم او را علم و حكمت دادم واحاديث آموختم ) و نيز تصريح مى كند كه (او بنده اى صبور و شكور و پرهيزكار بوده به خدا خيانت نمى كرده ، ظالم و جاهل نبوده ، از نيكوكاران بوده به حدى كه خداوند او را ملحق به پدر و جدش كرده است ).
و چگونه چنين مقاماتى رفيع و درجاتى عالى جز براى انسانى كه صاحب وجدان پاك و منزّه در اركان ، و صالح در اعمال و مستقيم در احوال ميسر مى شود؟ و اما كسى كه به سوى معصيت گرايش يافته و بر انجام آن تصميم هم مى گيرد آنهم معصيتى كه در دين خدا بدترين گناهان شمرده شده ، يعنى زناى با زن شوهردار، و خيانت به كسى كه مدتها بالاترين خدمت و احسان به او و به عرض او كرده ، و حتى بند زير جامه خود را هم باز نموده و در جايى از آن زن نشسته كه شوهران با زنان خود مى نشينند، آن وقت آياتى يكى پس از ديگرى از طرف خدا ببيند و منصرف نشود، و نداهايى يكى پس از ديگرى بشنود و باز حيا نكند و دست برندارد، تا آنجا كه به سينه اش بزنند و شهوتش از نوك انگشتانش بريزد،
و اژدهايى كه بزرگتر از آن تصوّر نشود ببيند و از ترس پا به فرار بگذارد، چنين كسى جا دارد كه اصولا اسم انسان را از رويش ‍ بردارند، نه اينكه علاوه بر انسان شمردنش او را بر اريكه نبوت و رسالت هم بنشانند، و خداوند او را امين بر وحى خود نموده ، كليد دين خود را به دست او بسپارد و علم و حكمت خود را به او اختصاص دهد و به امثال ابراهيم خليل ملحق سازد.
ولى از كسانى كه زير بار اينگونه حرفهاى گوناگون و جعليات يهوديان و هر روايت ساختگى مى روند هيچ بعيد نيست ، زيرا همين هايند كه به خاطر يك مشت روايات مجهول الهويه جد يوسف ابراهيم خليل و همسرش ساره را متهم مى كنند. آرى ، اين چنين كسانى باكى ندارند از اينكه فرزند ابراهيم يعنى يوسف را درباره همسر عزيز متهم سازند.
افترائات ناشايسته و اتّهامات قبيحى كه در تفاسير عامه به حضرت يوسف (عليهالسلام ) نسبت داده شده است
زمخشرى در كشاف گفته : (هم ) يوسف را چنين تفسير كرده اند كه : يوسف بند شلوار زليخا را باز كرد، و خود به حالت مردى كه مى خواهد جماع كند درآمد. و نيز تفسير كرده اند كه يوسف بند شلوار خود را باز كرد و در ميان پاهاى زليخا در حالتى كه طاق و از خوابيده بود، بنشست . و (برهان ) را چنين تفسير كرده اند كه : آوازى شنيد كه زنهار! اى يوسف و زنهار اى زليخا ! ولى يوسف گوش به اين صدا نداد، دوباره شنيد، و باز توجهى نكرد، بار سوم شنيد كه دور شو از زليخا، باز در دلش موثر نشد تا آنكه يعقوب در نظرش مجسّم شد كه داشت سرانگشت خود را مى گزيد. و بعضى گفته اند كه يعقوب دست به سينه يوسف زد و در نتيجه شهوتش ‍ از نوك انگشتانش بريخت .
و نيز از حرفهاى ياوه اى كه زده اند اين است كه : تمامى فرزندان يعقوب هر كدام صاحب دوازده پسر شدند مگر يوسف كه صاحب يازده فرزند شد به خاطر اينكه در آن روز كه قصد زليخا را كرد شهوتش ناقص شد.
و نيز گفته اند كه : صيحه اى بلند شد كه اى يوسف ! مانند پرنده اى مباش كه پر و بال دارد ولى اگر زنا كند پر و بالش مى ريزد. و نيز گفته اند: كف دستى بين يوسف و زليخا نمايان شد كه نه بازو داشت و نه مچ ، و در آن نوشته بود: (و ان عليكم لحافظين كراما كاتبين - بر شما نگهبانانى موكلند بزرگوار و نويسنده ) و با آنكه آن را ديد منصرف نشد، دوباره در آن خواند كه نوشته : (و لا تقربوا الزنا انه كان فاحشه و ساء سبيلا - به زنا نزديك نشويد كه عملى زشت و روشى قبيح است )، باز هم دست برنداشت ، آنگاه ديد كه در آن نوشته : (و اتقوا يوما ترجعون فيه الى اللّه - بتر سيد از روزى كه در آن روز به سوى خدا بازمى گرديد)، باز هم متنبه نشد، ناگزير خدا به جبرئيل فرمود: بنده مرا قبل از اينكه به خطا آلوده گردد درياب . جبرئيل پايين آمد و به يوسف گفت : اى يوسف آيا عمل سفيهان را انجام مى دهى با اينكه نام تو در ديوان انبياء نوشته شده است ؟
بعضى ديگر گفته اند: تمثال عزيز را در برابر خود ديد. بعضى گفته اند: زليخا در اين بين ناگهان برخاست و پارچه اى به روى بت خود انداخت و گفت : شرم مى دارم از اينكه بت من مرا به اين حال ببيند، يوسف هم برخاست و گفت كه تو از سنگى كه نه مى بيند و نه مى شنود شرم مى كنى آن وقت من از خداى سميع ، بصير و داناى به اسرار دلها شرم نداشته باشم ؟!
اين روايات و نظائرش رواياتى است كه حشويه و جبريه كه دينى جز دروغ بستن به خدا و انبيائش ندارند جعل نموده ، و يا دنبالش را گرفته اند، و اهل عدل و توحيد بحمد اللّه عقايدى كه بتوان بدان خرده گرفت ، ندارند.
آرى ، اگر از يوسف كوچكترين لغزشى سرزده بود قرآن كريم از آن خبر مى داد و از توبه و استغفارش يادى مى كرد، همچنانكه لغزش آدم و داوود و نوح و ايوب و ذى النون و توبه و استغفار ايشان را نقل كرده . درباره يوسف (عليه السّلام ) مى بينيم كه جز ثنا و مدح چيزى نگفته ، و در مقام ثنايش او را مخلص خوانده .
پس بطور قطع مى فهميم كه يوسف در اين مقام و موقف بس خطرناك و باريك ، ثبات قدم را از دست نداده ، و با نفس خود مجاهدتى كرده كه جز از صاحبان قوت و عزم ساخته نيست كه در چنين موقعى رعايت دليل حرمت و قبح را بكنند، تا آنجا كه از ناحيه خداى عالم مستحق ثنا گشته ، هم در كتب اولين (عهدين ) و هم در قرآن كه بر ساير كتب آسمانى حجت بوده و مصدق آنهاست به نيكى ياد شده ، تا آنجا كه در قرآن كريم سوره اى تمام را به او و نقل داستان او اختصاص داده و به غير داستان او چيزى نياورده ، باشد كه ياد خير او را در آيندگان زنده بدارد همچنانكه درباره جدش ابراهيم همين رفتار را نموده ، تا صلحاى بشر تا آخر دهر در عفت نفس و پاكدامنى و استوارى در لغزشگاهها به وى اقتداء كنند.
در مذمت صاحبان اين سخنان موهون
پس بايد گفت خدا عذاب كند آن دسته از عالم نمايانى را كه در كتابهاى خود چيرهايى مى نويسند كه برگشتش به اين شود كه آن يوسفى كه خداى تعالى سوره اى كامل به عنوان (احسن القصص ) در قرآن عربى مبين در حقّش نازل كرده تا مردم به وى اقتداء كنند همان پيغمبرى است كه ميان دو پاى يك زن زانيه نشست و بند جامه خود را باز كرد تا با او زنا كند، مردم بايد به چنين پيغمبرى اقتدا كنند، و اگر در چنين حالى پروردگارشان مكرر از اين عمل نهيشان كرد مانند يوسف گوش به هاتف غيبى نداده سرگرم كار خود باشند، و اگر هاتف غيبى سه نوبت ، آيات زاجره بر ايشان بخواند، و آن توبيخها و تهديدهاى شديد را بنمايد،
و حتى اگر ايشان را به مرغى تشبيه كند كه با غير همسر خود درآميخته و پرش ريخته و بى پر در آشيانه اش افتاده باز هم گوش ندهند و همچنان زناكارى را ادامه دهند تا آنكه جبرئيل نازل شود و ايشان را به جبر از فاحشه اى كه به حالت طاق و از برهنه افتاده جدا كند. راستى اگر بى شرم ترين فواحش و زناكاران و دريده چشم ترين و بى آبروترين آنان در حال زنا به كمترين برخوردى از برخوردهايى كه براى يوسف نقل كرده اند برخورد كند، قطعا نبضش از حركت مى ماند و اعضايش خشك مى شود، پس اين يوسف چقدر مى بايستى بى شرم و گمراه باشد كه با آن همه برخورد همچنان به كار زشت و نامشروع خود سرگرم باشد.
در مذمّت صاحبان اين قول چه خوب گفته اند بعضى از مفسرين كه : اين طايفه يوسف (عليه السّلام ) را در اين واقعه متهم كرده اند با اينكه هر كس كمترين ارتباطى با يوسف داشته بر برائت و پاكى او شهادت داده از خدا گرفته تا خود زليخا، اما خداى تعالى فرموده : (انه من عبادنا المخلصين ) و شاهدى كه اهل خانه عزيز بوده گفته : (ان كان قميصه قد من قبل ) - تا آخر دو آيه - و اما عزيز گناه را به گردن همسرش انداخته و گفته : (انه من كيد كن ) و خود زليخا گفته : (الان حصحص الحق انا راودته عن نفسه و انه لمن الصادقين )، زنان اشرافى مصر گفته اند: (حاش للّه ما علمنا عليه من سوء)، يوسف كه خدا او را راستگو خوانده خودش اين تهمت ها را از خود دفع كرده و گفته : (انى لم اخنه بالغيب ).
حال با اينكه همه نامبردگان به طهارت دامن يوسف گواهى داده اند چرا عده اى سبك مغز اين حرفها را از خود درست مى كنند، و دست به دست مى گردانند؟ جهت عمده آنها دو چيز است :
افراط در پذيرش و تسليم در برابر هر چه حديث نام دارد، يكى از دو علت وقوع دراين افترائات مى باشد
 يكى از افراطشان در پذيرفتن و تسليم در برابر هر حرفى كه اسم حديث و روايت داشته باشد، ولو هر چه باشد. اينها آنچنان نسبت به حديث ركون و خضوع دارند كه حتى اگر برخلاف صريح عقل و صريح قرآن هم باشد قبولش نموده احترامش مى گذارند، و يهوديان هم وقتى اينها را ديدند، مشتى كفريات مخالف عقل و دين را به صورت روايات در دست و دهان آنان انداخته و به كلى حق و حقيقت را از يادشان بردند اذهانشان را از معارف حقيقى منصرف نمودند.
بطوريكه مى بينيد كه براى معارف دين جز حس هيچ اصل ثابتى قائل نبوده و براى مقامات معنوى انسانى از قبيل نبوت و ولايت و عصمت و اخلاص ، هيچ پايه و اصلى جز وضع و اعتبار نمى شناسند، و با آنها معامله اوهام دائر در مجتمع اعتبارى انسانى كرده اند كه جز قرارداد و نام گذارى ، حقيقت ديگرى كه بدان متكى باشد ندارند.
در نتيجه نفوس انبياء كرام را با ساير نفوس عوام كه چون ، اسباب بازى ملعبه هوى و هوسها قرار مى گيرد و به خساست و جهالت مى كشاند قياس نموده اند، غافل از اينكه ميان اين دو، از زمين تا آسمان فرق است . از افراد برگزيده بشر كه بگذريم بقيه مردم نهايت درجه تكامل نفسشان تنها اين مقدار است كه به مرحله تقوا برسند آنهم به اميد ثواب و ترس از عقاب كه اگر در پاره اى از موارد آدمى را به حقيقت برساند، در بسيارى از موارد به خطا مى اندازد.
و اگر در يك مورد يا در مواردى با گناه مواجه شود و مرتكب نگردد مى گويند عصمت الهى شاملش گرديده ، آن وقت عصمت را به قوه اى معنا مى كنند كه ميان آدمى و گناه حائل مى شود، و وقتى اثر خود را مى بخشد كه ساير قواى آدمى را كه انسان مجهز به آن است باطل كند (مثلا شهوتش از نوك انگشتانش بريزد) و خلاصه آدمى را ناچار و مضطر به كار نيك و يا ترك گناه نمايد، غافل از اينكه معناى عصمت اين نيست و چنين عصمتى ، بارك اللّه ندارد. آرى ، فعلى كه انسان از روى جبر و اضطرار انجام دهد نه حسن دارد، نه جمال ، و نه ثواب . توضيح بيشتر اين بحث محتاج به تتمه اى است كه در بحثى جداگانه به زودى ايراد مى گردد - ان شاءاللّه .
دومين علت نسبت دادن چنان مطالب باطل و بى اساس به يوسف (ع )
 علت دوم آن ، ظاهر آيه است كه مى فرمايد: (و لقد همت به و هم بها لو لا ان را برهان ربه )، چون نحويين گفته اند جزاى (لو لا) مقدم بر خودش نمى شود، و در اين جهت (لو لا) را به (ان ) شرطيه قياس كرده اند.
و بنابراين نظريه ، جمله (و هم بها) يك جمله تام و غير مربوط به (لو لا) خواهد بود، و در نتيجه جزاى (لو لا) در تقدير گرفته مى شود و آن اين است كه او قصد مى كرد و يا نظير آن و به عربى تقديرش چنين مى شود: (و لقد همت به زليخا و هم بها يوسف لو لا ان را برهان ربه يفعل ) يعنى (زليخا قصد او را كرد، و يوسف قصد زليخا را كرد، اگر برهان پرودگار خود را نديده بود مرتكب مى شد) و بنابراين معنا، همه آن خرافات قابل قبول مى شود.
و ليكن خواننده عزيز در سابق فهميد كه اين نظريه باطل است ، و هر دو جمله يعنى (لقد همت به ) و جمله (و هم بها) دو جمله قسم و سوگند هستند، و جزاى (لو لا) كه در معناى جمله دومى است حذف شده ، زيرا با بودن جمله دومى حاجتى به ذكر آن نبوده . پس تقدير كلام اينست : (اقسم لقد همت به و اقسم لو لا ان را برهان ربه لهم بها - سوگند كه زليخا قصد او را كرد و سوگند كه اگر يوسف برهان پروردگار خود را نديده بود او هم قصد زليخا را مى كرد). نظير اينكه مى گوييم (به خدا سوگند هر آينه او را مى زنم اگر مرا بزند). علاوه ، اگر معنايش آن بود كه ايشان در تقدير گرفتند جا داشت آيه شريفه چنين باشد: (و لقد همت به و هم بها و لو لا ان را برهان ربه - زليخا قصد يوسف را كرد، و يوسف قصد زليخا را كرد، و اگر برهان پروردگار خود را نديده بود مرتكب مى شد). در حالى كه هيچ وجهى براى فصل (بدون واو) به نظر نمى رسد، و سياق اجازه آن را نمى دهد.
سخن زمخشرى در توضيح و توجيه جمله : (و همّ لولا...) واشكال آن
2 - از جمله اقوالى كه در آيه گفته اند اين است : مراد از (هم بها) قصد كردن يوسف (عليه السّلام ) به ميل طبعى و تحريك شدن شهوت غريزى است . در كشاف گفته : اگر بگويى چگونه ممكن است پيغمبرى قصد زليخا را بكند كه با وى به معصيت درآميزد؟ در جواب مى گويم : نفس يوسف با ديدن آن وضع كه عقل و اراده هر بيننده را از بين مى برد تنها متمايل شد كه با او مخالطت كند، و شهوت جوانيش تحريك شد به حدى كه او را به صورت كسى در آورد كه تصميم دارد عمل را انجام دهد، و خلاصه به حالتى درآورد شبيه حالت زليخا و (هم ) او، ولى يوسف با نگريستن به برهان پروردگارش شدت آن تحريك را شكست و اين برهان همان ميثاقى است كه مكلفين را وادار به ترك محرمات مى كند.
آنگاه اضافه مى كند: و اگر اين ميل شديد كه به خاطر شدتش (هم ) ناميده شده در كار نبود صاحبش به خاطر اينكه آن را به كار نبسته اين همه مدح نمى شد، چون بزرگى صبر در برابر ابتلاء به قدر بزرگى آن ابتلاء است ، هر قدر ابتلاء سخت تر باشد، صابر در برابر آن مستحق مدح بيشترى مى شود، و اگر (هم ) يوسف مانند (هم ) زليخا تواءم با تصميم بود خداوند تا اين پايه او را مدح نمى كرد كه از مخلصينش بخواند.
ممكن هم هست بگوييم معناى (و هم بها) اين است كه نزديك بود قصد او را كند همچنانكه در محاورات خود مى گوييم (اگر ترس از خدا نبود مى كشتمش ) يعنى نزديك بود او را بكشم ، كانّه دست به كار كشتنش شدم ولى نكشتم .
سپس اضافه كرده كه : اگر بگويى چرا جواب (لو لا) حذف شد تا جمله (هم بها) بر آن دلالت كند؟ و چرا خود آن را جواب مقدم نگرفتى ؟ در جواب مى گويم : براى اينكه جواب (لو لا) مقدم بر آن نمى آيد، براى اينكه (لو لا) هم حكم شرط را دارد، و شرط هميشه بايد در صدر كلام واقع شود، چون حرف شرط و دو جمله شرط و جزا حكم يك كلمه را دارند، و معقول نيست بعضى از يك كلمه بر بعضى ديگر مقدم شود، ولى مى شود بعضى از آن را به كلى حذف كرد، البته در صورتى كه دليلى بر محذوف دلالت كند. حال اگر بگويى چرا جمله (و هم بها) را به تنهايى متعلق (لو لا) گرفتى ، و چرا هر دو را متعلق آن نگرفتى و اتفاقا (هم : قصد كردن ) معنايى است كه هميشه با معانى سر و كار دارد نه با جواهر، و ناگزير در آيه شريفه بايستى از مقوله معانى چيزى نظير مخالطت در تقدير بگيريم كه (هم ) متعلق به آن شود نه به خود زليخا و يا يوسف كه از مقوله جوهرند، و چون مخالطت همواره دو طرف مى خواهد پس گويا معناى آيه اين مى شود: (يوسف و زليخا تصميم به مخالطت گرفتند اگر مانعى يكى از آن دو را جلوگير نمى شد).
در جواب مى گويم : آنچه گفتى درست است و ليكن خداى سبحان در كلام خود دو تا (هم ) آورده ، و جداى از هم فرموده : (همت به ) و (هم بها) و ما نمى توانيم از اين تكرار چشم بپوشيم ، و اگر چشم پوشى كنيم در حقيقت يكى را لغو دانسته ايم ، پس ‍ به خاطر اينكه كلام خدا لغو نشود ناگزيريم تقدير آن را چنين فرض كنيم : (و لقد همت بمخالطته و هم بمخالطتها).
علاوه بر اين ، مقصود از مخالطت آن دو يك چيز است كه بايد هر دو به آن رضايت دهند كه اگر يكى امتناع بورزد آن غرض حاصل نمى شود، و آن اطفاء شهوت زليخا به وسيله يوسف و اطفاء شهوت يوسف به وسيله زليخا است ، و با ديدن برهان خدايى و كنار كشيدن يوسف قهرا تنها جمله (هم بها) متعلق (لو لا) قرار مى گيرد.
بيضاوى در تفسير خود گفته هاى زمخشرى را بدينگونه خلاصه مى كند كه : منظور از (هم ) يوسف ، ميل طبيعى و كشمكش شهوت است نه قصد اختيارى ، و كشمكش شهوت امرى غير اختيارى است كه تحت تكليف قرار نمى گيرد، و كسى سزاوار مدح و اجر جزيل خدايى است كه وقتى بطور قهر شهوتش تحريك گردد خود را از عمل نگهدارد. پس معناى (و هم بها لو لا ان رآ) اين است كه : بى اختيار تحريك شد و اگر برهان خدا را نديده بود مرتكب مى شد، و يا مشرف بر ارتكاب بود، مانند اينكه گفته شود (مى كشتم او را اگر از خدا نترسيده بودم ).
و اين گفتار را بعضى اينگونه رد كرده اند كه : مخالف معنايى است كه لغت براى (هم ) تعيين كرده ، چون معناى لغوى (هم ) قصد به انجام فعل است با مقارنتش به پاره اى اعمال كه كشف كند از اينكه ديگر مى خواهى فعل مورد نظر را انجام دهى . و يا عبارت است از قصد فعل به اضافه انجام بعضى از مقدمات آن ، مثل اينكه كسى مى خواهد مردى را بزند، اول برمى خيزد و به سوى او مى رود، و اما صرف ميل به زدن و يا ميل به زنا و صرف تحريك شدن شهوت و جلو آن را گرفتن ، در لغت (هم ) گفته نمى شود، بعلاوه (هم ) به سوى گناه به معناى لغويش ، خود عمل زشتى است كه از يك پيغمبر بزرگوار سرنمى زند و نبايد بزند، و اگر صرف طبيعت مذموم نبود و صدورش هم از پيغمبران زشت نبود ليكن صرف تحريك طبيعى را (هم ) نمى گويند.
مؤ لف : اين جواب ، پاسخ يك قسمت از گفته زمخشرى و بيضاوى مى شود كه گفتند مراد از (هم ) ميل طبيعى است و كشمكش ‍ شهوت است ولى اينكه گفت : (و يا مشرف بر ارتكاب بود) بى جواب ماند، زيرا اين حرف خود قول مستقلى است در معناى آيه ، و آن اين است كه بگوييم ميان (هم ) زليخا و (هم ) يوسف فرق است ، مقصود از (هم ) زليخا قصد عمدى به مخالطت و آميزش است ولى مقصود از (هم ) يوسف اينست كه وى نزديك بود قصد كند، ولى قصد نكرد، به قرينه اينكه مى بينيم خداوند متعال يوسف را مدح بليغى نموده و اگر او قصد عمدى به معصيت و آميزش با زنى اجنبى - كه خود بدترين گناه است - كرده بود، ديگر خداوند او را اصلا مدح نمى كرد تا چه رسد به اين نحو مدح . از اينجا معلوم مى شود كه منظور از (هم ) يوسف ، اشراف يوسف بود يعنى نزديك بود كه (هم ) بر عمل كند.
جواب اين توجيه هم اين است كه : اگر كلمه (هم ) را به (نزديك شدن به هم ) معنا كنيم معنايى است مجازى كه هيچ وقت نبايد لفظ را بر آن حمل كرد مگر در جايى كه نتوانيم بر معناى حقيقى حمل كنيم . و ما قبلا اثبات كرديم كه ممكنست جمله (هم بها) را به همان معناى حقيقيش حمل كرد و اشكالى هم وارد نشود.
علاوه بر اين ، آن معنايى كه براى ديدن برهان پروردگار كرده اند كه منظور از آن مراجعه به حجت عقلى است كه خود حاكم است بر اينكه بر هر كسى واجب است كه از نواهى شرعى و محرمات الهى پره ى ز نمايد، معناى بعيدى است از لفظ رويت ، چون اين لفظ استعمال نمى شود مگر در ديد حسى ، و يا مشاهده قلبى كه خود به منزله همان ديدن به چشم و بلكه روشن تر از آنست ، و اما صرف تفكر عقلى به هيچ وجه رويت ناميده نمى شود.
گفته صاحب مجمع البيان در اين زمينه و ايراد وارد بر آن
3 - از ديگر اقوال در آيه اينست كه منظور از (هم ) يوسف و (هم ) زليخا يك معنا نيست بلكه دو معناى مختلف است ، زيرا (هم ) زليخا عبارت از قصد به مخالطت بود، ولى (هم ) يوسف اين بود كه او را به عنوان دفاع از خود كتك بزند، و دليل بر اين اختلاف دو (هم )، شهادت خداى تعالى است كه مى فرمايد: او از بندگان مخلص ما بود، و از سوى ديگر حجت عقلى قائم است بر اينكه انبياء، معصوم از گناهند، پس قطعا (هم ) يوسف (هم ) بر گناه نبوده .
در مجمع البيان مى گويد: در ظاهر آيه (هم ) به چيزى تعلق گرفته كه بطور حقيقت مورد قصد و عزم تعلق نمى گيرد، زيرا فرموده : و لقد همت به (به يوسف ) و هم بها (به زليخا) و (هم ) يوسف را متعلق به زليخا و (هم ) زليخا را متعلق به يوسف گرفته و معقول نيست كه ذات آن دو مورد اراده و عزم قرار گيرد، چون معقول نيست ذات چيزى مورد اراده و عزم قرار گيرد. بنابراين اگر (هم ) در آيه را حمل بر عزم كنيم بايد چيزى محذوف در تقدير بگيريم ، كه عزم و تصميم بدان تعلق بگيرد. و ممكن است (هم ) و عزم يوسف را متعلق به امر محذوفى بگيريم كه با ساحت قدس نبوتش سازگار باشد، مانند زدن زليخا و از خود دفاع كردن ، پس كانه گفته مى شود: (زليخا بر فحشا و گناه تصميم گرفت ، و خواست تا يوسف با وى درآميزد، يوسف هم تصميم گرفت از خود دفاع نموده ، او را بزند) همچنانكه گفته مى شود: (تصميم فلانى را گرفتم ، يا برايش خيالى دارم ) يعنى بنا دارم او را بزنم و يا مكروهى بر او وارد سازم .
و بنابراين ، معناى رويت برهان آن است كه خداوند به او برهانى نشان داد كه اگر بر آنچه تصميم گرفته اقدام كند، خانواده زليخا او را هلاك نموده به قتل مى رسانند. و يا اين خيانت و فضيحت را به گردن او انداخته ، وانمود مى كند كه يوسف به من درآويخت و خواستم امتناع بورزم مرا كتك زد، خداوند بدين وسيله خبر مى دهد كه سوء فحشاء را كه همان فتل و گمان بد باشد از او بگردانيد.
و تقدير آيه چنين است : اگر برهان پروردگار خود را نديده بود اين كار (زدن ) را مى كرد. و جواب (لو لا) (اين كار را مى كرد) حذف شده ، همچنانكه در آيه (و لو لا فضل اللّه عليكم و رحمته و ان اللّه روف رحيم ) حذف شده .
و جوابش اين است كه اين حرف عيبى ندارد، جز اينكه مبنى بر اختلاف داشتن دو (هم ) است ، و اختلاف معناى آن دو خلاف ظاهر است ، و خلاف ظاهر را در جايى بايد گفت كه نشود كلام را بر ظاهرش حمل كرد، و ما در سابق طورى معنا كرديم كه هر دو كلمه (هم ) به يك معنا تفسير شد.
علاوه بر اين ، لازمه اين حرف كه منظور از برهان چيزى باشد كه به يوسف بفهماند كه اگر زليخا را بزنى هم تو را مى كشند و هم رسوايت مى كنند و منظور از سوء كشتن و منظور از (فحشاء) تهمت زدن باشد، معنايى است كه بطور قطع خلاف آن چيزيست كه از سياق آيه استفاده مى شود.
و اما اينكه در مجمع البيان گفته : نمى توانيم هر دو (هم ) را با هم به معناى مخالطت بگيريم و خلاصه اش اينكه (هم ) انسان به كسى تعلق مى گيرد كه آن كس براى صاحب هم در آنچه كه مى خواهد منقاد و رام نباشد، و وقتى فرض شود كه يكى از دو طرف ، معناى (هم ) در باره اش تحقق يافت ديگر معنا ندارد از آن طرف ديگر نيز (همى ) تحقق پذيرد، چون معقول نيست كه اراده من به كسى تعلق بگيرد كه او خودش مرا اراده كرده ، و طلب من متوجه كسى شود كه خود طالب من است ، و تحريك من به كسى تعلق بگيرد كه او خود در صدد تحريك من است .
و اين حرف صحيح نيست ، زيرا ممكن است از دو طرف مشاجره ، معناى (هم ) تحقق بيابد. البته در صورتى كه يك دفعه و بدون پس و پيش باشد، و يا عنايت زائده اى در كار بيايد، مانند دو نفر كه مى خواهند به هم نزديك و باهم جمع شوند، گاهى يكى از آن دو مى ايستد، ديگرى نزديكش مى رود، و گاهى هر دو با هم و به سوى هم حركت مى كنند، و به هم نزديك مى شوند، و نيز دو جسمى كه با مغناطيس مى خواهند يكديگر را جذب كنند و متصل شوند گاهى يكى جذب مى كند و ديگرى جذب به سوى آن مى شود، و گاهى يكديگر را جذب مى كنند، و به هم مى چسبند.
وجهى كه صاحب المنار در اين مورد بيان كرده و جواب آن
4 - قول ديگر در تفسير آيه مورد بحث ، گفتار صاحب المنار است : منظور از (هم ) در هر دو مورد (هم ) به زدن و دفاع است ، چون وقتى زليخا با يوسف مراوده كرد و يوسف زير بار نرفت ، عصبانى شد و در صدد انتقام برآمد، و در دلش حالتى آميخته از عشق و خشم و تاسف پيدا شد و تصميم گرفت يوسف را به جرم تمردش كتك كارى كند، يوسف هم وقتى ديد پاى كتك به ميان آمده ، آماده شد كه از خود دفاع كند، و اگر دست زليخا به او برسد، او هم بى درنگ بزند.
و ليكن از آنجايى كه اين عمل به ضرر يوسف تمام مى شد - زيرا اين احتمال كه او زليخا را تعقيب كرده در ذهن مردم جاى مى گرفت ، و يوسف متهم مى شد - و به همين جهت خداوند به فضل خود برهانى را به او نشان داد، و به او الهام كرد كه براى دفاع از خود فرار را انتخاب كند، يوسف هم به طرف در اتاق دويد تا در را باز كرده بگريزد، ولى زليخا هم از عقب او را دنبال كرد، تا اينكه پشت در به او رسيد.
و به هيچ وجه نمى شود كلمه (هم ) را، به هم در عمل نامشروع يعنى مخالطت معنا كرد. اما اينكه در جمله (لقد همت به ) نمى شود براى اينكه (هم ) هيچ وقت تحقق پيدا نمى كند مگر براى عملى كه (هم ) كننده مى خواهد انجام دهد، و عمل نامشروع زنا از كارهاى زنان نيست تا بگوييم زليخا (براى اين عمل (هم ) نمود)، بلكه بهره زن از اين عمل ، پذيرفتن و قبول آن است از كسى كه طالب است - اين اولا.
و ثانيا يوسف از همسر عزيز اين عمل را نخواسته بود تا صحيح باشد كه ما قبول آن را از ناحيه زليخا هم بدانيم ، زيرا نص آياتى كه گذشت و صريح آياتى كه مى آيد اين است كه يوسف مبرّا و منزّه از اين عمل و حتى از مقدمات و وسائل آن بود.
و ثالثا به فرضى كه چنين چيزى اتفاق افتاده بود جا داشت در تعبير از آن بفرمايد: (و لقد هم بها و همت به )، زيرا اول بايد حال يوسف را كه تقاضا كننده است نقل كند، و بعد عكس العمل زليخا را حكايت نمايد، چون (هم ) يوسف به حسب طبع و وضع مقدم است ، زيرا بايد طبعا او اول پيشنهادى كند و (هم ) حقيقى نيز (هم ) اوست نه (هم ) زليخا.
و رابعا اينكه از داستان يوسف و زليخا اين معنا معلوم شده كه اين زن بر آنچه از يوسف مى خواست عازم و جازم و مصر بوده ، و كمترين ترديدى نداشته ، مانعى هم كه باعث تردد وى شود تصوّر نمى رفته . بنابراين ، به هيچ وجه صحيح نيست بگوييم زليخا براى انجام زنا (هم ) و قصد يوسف را كرده ، حتى در صورتى كه از باب جدل فرض كنيم كه (هم ) او به خاطر قبول درخواست يوسف و تسليم در برابر خواسته او بوده ، زيرا كلمه (هم ) به معناى تصميم در مقدمات فعلى است كه با ترديد انجام شود و زليخا در خواسته خود ترديدى نداشت ، به خلاف اينكه (هم ) زليخا را به قصد زدن يوسف معنا كنيم كه در اين صورت با آسان ترين فرض مى توان (هم ) او را توجيه نمود.
اين بود خلاصه آنچه كه صاحب المنار در تفسير آيه مورد بحث ايراد كرده ، و جوابش اين است كه اين قول از جهت معنا كردن (هم ) با قول سوم يكى است و همه اشكالاتى كه بر آن قول وارد كرديم بر اين نيز وارد است ، به اضافه اشكالى كه تنها بر اين قول وارد مى شود، و آن اين است كه (هم ) زليخا به معناى قصد زدن يوسف باشد. هيچ دليلى ندارد، و صرف اينكه در پاره اى از داستانهاى مشابه اين داستان اتفاق افتاده كه زن به مردى كه با او دست نمى دهد پرخاش كرده و حالتى آميخته از عشق و غضب به او دست داده دليل نيست بر اينكه در زليخا هم چنين حالتى دست داده باشد، و ما بدون هيچ قرينه اى كلام خدا را بر آن حمل كنيم .
و اما اينكه گفت : (به هيچ وجه نمى شود كلمه (هم ) را در عمل نامشروع مخالطت معنا كرد) و بر آن چهار دليل اقامه نمود، همه پوچ و بى اعتبار است ، زيرا اين معنا كاملا روشن است كه تقاضاى مخالطت از ناحيه زليخا مقدماتى از حركات و سكنات داشته . آرى ، شاءن هر زنى در اينگونه موارد فعل است به انفعال ، و عكس العملى نشان دادن است نه صرف قبول اينگونه صحنه ها هر زنى را به اعمالى (از قبيل ناز و كرشمه و در آغوش كشيدن و امثال آن ) وا مى دارد، و اگر زليخا تنها يوسف را در آغوش كشيده باشد كه بدينوسيله آتش غريزه جنسى او را تحريك و شعله ور سازد در نتيجه مجبور به اجابت خود نمايد همين مقدار كافى است كه بگوييم (زليخا همت بيوسف - زليخا قصد مخالطت با يوسف را كرد)، و بدين قصد برخاست ، و حتما لازم نيست كه هم او را به قصد (زنا) معنا كنيم كه كار يوسف است و از ناحيه زليخا تنها تسليم و قبول است ، تا نتوانيم بگوييم صرف تسليم نيز در لغت (هم ) هست .
و اما اينكه در آخر گفت : (از داستان يوسف و زليخا اين معنا معلوم شده كه اين زن بر آنچه از يوسف مى خواسته عازم و جازم و مصر بوده و كمترين ترديدى نداشته ، بنابراين صحيح نيست بگوييم مقصود از (هم ) زليخا جمع شدن با يوسف است چون با استنكاف يوسف چطور ممكن است زليخا جازم شود) اين نيز صحيح نيست ، زيرا هر كسى در هر چيز كه جازم مى شود از ناحيه خود جازم مى شود، حال اگر شرايط ديگر هم مساعدت كرد به آرزوى خود مى رسد و گرنه ، خير. زليخا هم نسبت به اراده خود (كام گرفتن از يوسف ) جازم بود، نه بر اينكه اين عمل تحقق پيدا كند هر چند كه يوسف زير بار هم نرود. البته نسبت به اين معنا جازم نبود و نمى توانست جازم باشد، چگونه ممكن بود، با اينكه مى ديد كه يوسف امتناع دارد و حاضر نيست با او درآميزد. آرى او بر اراده خود جازم بود، نه بر اينكه يوسف هم اجابتش مى كند و در برابر خواسته اش تسليم مى شود، و اين خيلى روشن است .
دو قول ديگر در اين باره
5 - قول ديگر اين است كه كلام را حمل بر تقديم و تاءخير كرده و گفته اند: تقدير آيه چنين است : (و لقد همت به و لو لا ان را برهان ربه لهم بها - زليخا قصد يوسف را كرد و اگر يوسف برهان پروردگار خود را نديده بود او هم قصد وى را كرده بود) ولى چون برهان پروردگار خود راديد قصد نكرد، مثل اينكه مى گويند: (تو هلاك شده بودى اگر من برايت تدارك نديده بودم ) و يا (تو كشته شده بودى اگر من به دادت نرسيده بودم ) و معناى اين كلام است كه : (اگر من برايت تدارك نديده بودم هلاك شده بودى ) و (اگر من به دادت نرسيده بودم كشته شده بودى ) هر چند الان كه اين كلام را مى گوييم كشته شدنى اتفاق نيفتاده .
و نيز مانند قول شاعر كه مى گويد:
فلا تدعنى قومى ليوم كريهه لئن لم اعجل ضربه او اعجل
و نيز مانند آيه قرآن كه مى فرمايد: (ان كادت لتبدى به لو لا ان ربطنا على قلبها).


صاحب مجمع البيان اين قول را به ابى مسلم مفسر نسبت داده . اشكال اين قول اين است كه اگر مقصود از اين حرف همان حرفى باشد كه بعضى از مفسرين گفته اند كه در آيات قرآنى تقديم و تاخيرى رخ داده ، مقصود آنان در جايى است كه جمله هاى متعددى باشد كه طبعا بعضى بر بعضى مقدم باشد، و در قرآن موخر ذكر شده باشد ولى از به هم خوردگى نظم طبيعى آنها اختلافى در معنا پديد نيايد، مثل جاهايى كه در مقام شمردن چند چيز است ، كه طبعا يكى جلوتر از ديگرى بوده ، ولى در قرآن عقب تر ذكر شده ، چون عنايتى به رعايت نظم در كار نبوده ، همچنانكه در مثل آيه (و امراته قائمه فضحكت فبشرناها باسحق و من وراء اسحق يعقوب ) كه تقدير آن چنين بوده : (همسرش ايستاده بود پس ما او را بشارت داديم به فلان و فلان پس او خنديد).
و تقديم و تاءخير در آيه مورد بحث اينطور نيست ، زيرا با تقديم وجملات معنا مختلف مى شود، چون اگر (هم ) يوسف را جلوتر فرض كنيم در اين صورت همى مطلق و غير مقيد به نديدن برهان مى شود، و اگر آنطور كه در قرآن آمده بعد از (هم ) زليخا قرار دهيم (همى ) مقيد به شرط خواهد بود.
و اگر مقصود مفسر نامبرده اين است كه (هم ) يوسف جواب (لو لا) است كه مى بايستى بعد از (لو لا) آمده باشد ولى جلوتر آمده ، در جواب مى گوييم : چنين چيزى از نظر علم نحو جايز نيست ، و علماى نحو آن را تجويز نمى كنند و (لو لا) را به (ان ) شرطيه قياس نموده هر چه هم كه در كلام عرب بر خلاف آن ببينند و يا بشنوند حمل بر خلاف مى كنند. مگر اينكه بگوييم اين مفسر مخالف با عقيده نحويين بوده چون ديده بر اين قياس دليلى در كار نيست و نيز دليلى بر تاءويلشان وجود ندارد.
6 - و از جمله اقوال در توجيه آيه اين است كه گفته اند: اولين بارى كه زليخا به قصد يوسف حركت كرد در عالم خواب بود. و اولين بارى هم كه يوسف قصد زليخا را كرد باز در عالم خواب بود. يوسف چون پيغمبر بود فهميد كه زليخا سرانجام همسر او خواهد شد، و به همين جهت در بيدارى قصد او را كرد. اين معنا را غزالى در تفسير خود آورده و گفته كه اين وجه بهترين وجوهى است كه در معناى آيه ذكر كرده اند، چون انبياء از گناه معصومند و هرگز قصد گناه نمى كنند.
جوابش اين است كه اگر مقصود غزالى اين بوده كه جمله (و هم بها) حكايت عمل يوسف در عالم خواب است كه هيچ دليلى بر آن ندارد، و اگر مقصودش اين است كه يوسف (عليه السّلام ) زليخا را در خواب ديده و در آن عالم قصد او را كرده و سپس در بيدارى مخصوصا با در نظر داشتن اينكه خواب انبياء وحى است معتقد شده كه زليخا همسر اوست و بدين جهت در بيدارى با وى گلاويز شده ، و ناگهان برهان پروردگار خود را كه به وى مى فهماند در فهم وحى خدا دچار اشتباه شده مشاهده كرده و كنار كشيده ، در جوابش مى گوييم كه وى هر چند انبياء را معصوم از گناه دانسته ، ولى با اين كلامش جواز خطاء از آنان را اثبات كرده ، زيرا بنا به گفته وى يوسف در تلقى و گرفتن وحى دچار اشتباه شده ، و تجويز چنين خطايى دست كمى از تجويز گناه و انكار عصمت ندارد.
علاوه بر اين ، آيه قبلى - كه مخالطت را ظلمى شمرده بود كه اگر كسى مرتكبش شود رستگار نمى گردد و يوسف از آن به خدا پناه مى برد - با اين حرف مناقضت دارد، پس چطور شد كه يوسف آنجا پناه به خدا مى برد و در اين آيه زليخا را همسر خود مى داند.
اين بود عمده اقوالى كه در معناى آيه مورد بحث گفته اند، و با آن معنايى كه ما ذكر كرديم مجموعا هفت و يا هشت قول مى شود، و خواننده عزيز به خوبى فهميد كه معناى ديدن برهان به حسب اختلاف اقوال چقدر مختلف شد، يكى مى گفت : يك سبب يقينى بود كه يوسف آن را مشاهده كرد. ديگرى مى گفت : آياتى از قرآن بود كه يوسف آنرا شنيد، و دست بر نداشت ، سپس امور ديگرى ضميمه شد و او را منصرف ساخت . يكى مى گفت : عبارت است از علم به حرمت زنا و عذاب آن . يكى مى گفت : عبارت است از ملكه عفت . يكى هم مى گفت : عبارت است از عصمت و طهارت . و ما حق مطلب را از نظر خواننده گذرانديم . و به زودى - ان شاء اللّه - بعد از فراغت از تفسير آيات مورد بحث در فصل جداگانه اى در اين باره بحث خواهيم نمود.

و استبقا الباب و قدت قميصه من دبر

كلمه (استباق ) همانطور كه قبلا هم گفتيم به معناى مسابقه است ، و كلمه (قد) و همچنين (قط) به معناى پاره كردن است ، الا اينكه (قد) به معناى پاره كردن از طول است ولى (قط) به معناى پاره كردن از عرض است ، و كلمه (دبر) و (قبل ) به معناى پشت و جلو است .
از سياق آيات برمى آيد كه مسابقه زليخا و يوسف ، به دو منظور مختلف بوده : يوسف مى خواسته خود را زودتر به در برساند و آن را باز نموده از چنگ زليخا فرار كند و زليخا سعى مى كرده خود را زودتر به در برساند و از باز شدنش جلوگيرى نمايد، تا شايد به مقصود خود نائل شود، ولى يوسف خود را زودتر رسانيد و زليخا او را به طرف خود كشيد كه دستش به در نرسد در نتيجه پيراهن او را از بالا به پايين پاره كرد، و اين پيراهن از طرف طول پاره نمى شد مگر به همين جهت كه در حال فرار از زليخا و دور شدن از وى بوده .

و الفيا سيدها لدى الباب

كلمه (الفاء) به معناى يافتن است ، مثلا گفته مى شود: (الفيته كذا - من او را چنين يافتم )، و مقصود از (سيد) همان عزيز است كه شوهر زليخا بوده . بعضى گفته اند: اينكه قرآن او را سيد خوانده از اين جهت است كه خواسته به اصطلاح و عرف مصر حرف زده باشد، چون در مصر زنان ، شوهران خود را سيد مى گفته اند، و تاكنون هم اين اصطلاح ادامه دارد.

قالت ما جزاء من اراد باهلك سوء الا ان يسجن او عذاب اليم

بعد از آنكه به شوهر زليخا برخورده اند مجلس مراوده صورت جلسه تحقيق را به خود گرفته ، آرى ، وجود عزيز در دم در، اين تحوّل را پديد آورد، از آيه مورد بحث تا پنج آيه اين تغيير و ماجراى آن را بيان مى كند.
نكات قابل توجه در اين گفتگوها
 همسر عزيز پيشدستى كرد و از يوسف شكايت كرد كه متعرض من شده و بايد او را مجازات كنى ، يا زندان و يا عذابى سخت . ليكن درباره اصل قضيه و آنچه جريان يافته هيچ تصريحى نكرد، بلكه بطور كنايه يك حكم عمومى و عقلى را درباره مجازات كسى كه به زن شوهردارى قصد سوء كند پيش كشيد و گفت : (كيفر كسى كه به همسر تو قصد سوء كند جز اين نيست كه زندانى شود و يا عذابى دردناك ببيند) و اسمى از يوسف نبرد كه او چنين قصدى كرده ، و همچنين اسمى هم از خودش نبرد كه مقصود از همسر تو خودم هستم ، و نيز اسمى هم از قصد سوء نبرد كه آن قصد، زنا با زن شوهردار بوده است . همه اينها به منظور رعايت ادب در برابر عزيز و تقديس ساحت او بوده است .
و اگر مجازات را هم تعيين نكرد، بلكه ميان زندان و عذاب اليم مردد گذاشت براى اين است كه دلش آكنده از عشق به او بود، و اين عشق و علاقه اجازه نمى داد كه بطور قطع يكى را تعيين كند. آرى ، در ابهام ، يك نوع اميد گشايش است كه در تعيين نيست . و ليكن تعبير به اهل خود يك نوع تحريك و تهييج بر مؤ اخذه است ، و او نمى بايست چنين تعبيرى مى كرد، و ليكن منظورش از اين تعبير مكر و خدعه بر شوهرش عزيز بوده . او مى خواست با اين تعبير تظاهر كند كه خيلى از اين پيشامد متاءسف است ، تا شوهرش واقع قضيه را نفهمد، و در مقام مؤ اخذه او برنيايد، آرى ، فكر كرد اگر بتوانم او را از مؤ اخذه خودم منصرف كنم ، منصرف كردنش ازيوسف آسان است .

قال هى راودتنى عن نفسى

يوسف (عليه السّلام ) وقتى عزيز را پشت در ديد ابتداى به سخن نكرد، براى اينكه رعايت ادب را كرده باشد، و نيز جلو زليخا را از اينكه او را تقصير كار و مجرم قلمداد كند بگيرد، ولى وقتى ديد او وى را متهم به قصد سوء كرد ناچار شد حقيقت را بگويد كه : (او نسبت به من قصد سوء كرد). در اين كلام دلالت است بر قصر - البته قصر قلب - و تقديرش چنين است : (من او را به سوء قصد نكردم بلكه او اين معنا را مى خواست و به همين منظور قصد سوء مرا كرد).
و اين گفتار يوسف - كه هيچ تاكيدى از قبيل قسم و امثال قسم در آن به كار نبرده - دلالت مى كند بر سكون نفس و اطمينان خاطرش ‍ و اينكه وى به هيچ وجه خود را نباخته و چون مى خواسته از خود دفاع نمايد و خود را مبرا كند هيچ تملق نكرده ، و اين بدان جهت بوده كه در خود كمترين و كوچكترين خلاف و عمل زشتى سراغ نداشت ، و از زليخا هم نمى ترسيد و از آن تهمتى هم كه به وى زده بود باكى نداشت ، چون او در آغاز اين جريان با گفتن (معاذ اللّه ) خود را به خدا سپرده بود و اطمينان داشت كه خدا حفظش مى كند.

و شهد شاهد من اهلها ان كان قميصه قد من قبل فصدقت و هو من الكاذبين ... و هو من الصادقين ...)

از آنجايى كه (شهادت ) به معناى گفتن است ، لذا جمله (ان كان قميصه ...) نسبت به آن به منزله مقول قول است و ديگر حاجتى نيست كه قبل از جمله مذكور قول در تقدير گرفته شود. بعضى گفته اند كه مقام اقتضاء دارد كه ماده قول در آن به كار رود، ولى از آنجايى كه قول اهل زليخا خاصيت شهادت را داشته از اين جهت از آن ، تعبير به شهادت شده .
و اين شاهد، با گفتار خود به دليلى اشاره كرده كه مشكل اين اختلاف حل و گره آن باز مى شود و آن اين است كه اگر پيراهن يوسف از جلو دريده شده زليخا راست مى گويد و يوسف از دروغگويان است ، چون در اينكه از يوسف و زليخا يكى راستگو و يكى دروغگو بوده حرفى نيست ، و پاره شدن پيراهن يوسف از جلو دلالت مى كرد بر اينكه او و زليخا روبروى هم مشاجره كرده اند، و قهرا تقصير به گردن يوسف مى بود، ولى اگر پيراهن وى از پشت سر پاره شده باشد قهرا زليخا او را تعقيب كرده و او در حال فرار بوده ، و او خواسته وى را به سوى خود بكشد، پيراهن او را دريده ، پس تقصير به گردن زليخا مى افتد، و اين خود خيلى روشن است .
شاهد چه كسى بوده و چرا از او به (شاهد) تعبير شده نه به(قائل )
 و اما اينكه اين شاهد چه كسى بوده مفسرين درباره آن اختلاف كرده اند: بعضى گفته اند كه وى مردى حكيم بوده كه در پاسخ عزيز كه مشكل خود را با او در ميان نهاده چنين حكم كرده است (نقل از حسن و قتاده و عكرمه ). بعضى ديگر گفته اند پسر عموى زليخا بوده كه با عزيز در پشت در قرار داشتند. بعضى ديگر گفته اند او از جنس جن و بشر نبوده ، بلكه خلقى از خلايق خدا بوده (نقل از مجاهد). ولى اين وجوه مردود است ، براى اينكه قرآن صراحت دارد بر اينكه (او از اهل زليخا) بوده .
و از طرق اهل بيت (عليهم السلام ) و بعضى طرق اهل سنت نقل شده كه شاهد نامبرده ، كودكى در گهواره و از كسان زليخا بوده ، و به زودى رواياتش در بحث روايتى آينده خواهد آمد ان شاء اللّه تعالى .
آنچه جاى تاءمّل و دقّت است اين است كه آنچه اين شاهد به عنوان شهادت آورد بيانى بود عقلى ، و دليلى بود فكرى ، كه نتيجه اى را مى دهد به نفع يكى از دو طرف و به ضرر طرف ديگر و چنين چيزى را عرفا شهادت نمى گويند، زيرا شهادت عبارت است از بيانى كه مستند به حس و يا نزديك به حس باشد و هيچ استنادى به فكر و عقل گوينده نداشته باشد، همچنانكه در آيه (شهد عليهم سمعهم و ابصارهم و جلودهم ) و در آيه (قالوا نشهد انك لرسول اللّه ) در آيه اولى شهادت آنها مستند به حس و در دومى مستند به قريب به حس است . آرى حكم به صدق رسالت هر چند فى نفسه مستند به فكر و تعقل است ، و ليكن منظور از شهادت در اين آيه چيزى است كه مستند به آن نيست ، و آن اداى حقى است كه نسبت به حقانيت آن ، علم و قطع دارند و در اداى آن ، ملاحظه اينكه ناشى از تفكر و تعقل باشند ندارند، و لذا مى بينيم همين شهادت در جاهاى ديگرى از آن به قول تعبير مى شود، (و مى گويند فلانى قائل و يا معتقد به فلان راى است ، يعنى نسبت به آن يقين دارد. خلاصه كلام اينكه ، چرا در آيه مورد بحث با اينكه بيان ، بيانى عقلى و دليلى فكرى بود اداى آن را شهادت ناميد؟ جوابش را ممكن است اينطور بدهيم ) كه بعيد نيست به غير از گفتار آن گوينده به اينكه (شهد شاهد) اشاره به اين باشد كه كلام مذكور بدون فكر و تعقل از آن گوينده صادر شد، و چون مستند به تفكر و تعقل نبود، اطلاق شهادت بر آن صحيح است بلكه اصلا شهادت است ، نه قول ، چون عرفا بيانى را قول مى گويند كه مبتنى بر تاءمّل و تفكر باشد.
اين جواب بوسيله آن رواياتى كه مى گويند (گوينده اين كلام كودكى بود در گهواره ) تاييد مى شود، چون كودك اگر از باب معجره به زبان آيد، و خداوند به وسيله او ادعاى يوسف را تاييد كند. خود آن كودك در گفتارش فكر و تاءمّل اعمال نمى كند، و چنين كلامى بيان شهادت است ، نه قول .

فلما را قميصه قد من دبر قال انه من كيد كن ان كيد كن عظيم

يعنى وقتى عزيز پيراهن يوسف را ديد كه از پشت سرش پاره شده گفت اين قضيه از مكرى است كه مخصوص شما زنها است ، چون مكر شماها خيلى بزرگ و عجيب است . بنابراين ، مرجع ضمير (ها) از سياق معلوم مى شود كه كيست .
و اگر نسبت كيد را به همه زنان داد، با اينكه اين پيشامد كار تنها زليخا بود براى اين است كه دلالت كند كه اين عمل از آن جهت از تو سرزد كه از زمره زنانى ، و كيد زنان هم معروف است . و به همين جهت كيد همه زنان را بزرگ خواند و دوباره گفت : (ان كيد كن عظيم ) و اين بدان جهت است كه همه مى دانيم خداوند در مردان تنها ميل و مجذوبيت نسبت به زنان قرار داده ، ولى در زنان براى جلب ميل مردان و مجذوب كردن ايشان وسائلى قرار داده كه تا اعماق دلهاى مردان راه يابند، و با جلوه هاى فتان و اطوار سحرآميز خود دلهاى آنان را مسخر نموده عقلشان را بگيرند، و ايشان را از راههايى كه خودشان هم متوجه نباشند به سوى خواسته هاى خود بكشانند، و اين همان كيد و اراده سوء است .
و مفاد آيه اين است كه : عزيز وقتى ديد پيراهن يوسف از عقب پاره شده به نفع يوسف و عليه همسرش حكم كرد.
معناى جمله : (يوسف اعرض عن هذا و استغفرى لذنبك ...) كه گفته عزيز مصر استبعد از روشن شدن تقصير همسرش

يوسف اعرض عن هذا و استغفرى لذنبك انّك كنت من الخاطئين

اين آيه مقول قول عزيز است ، يعنى عزيز بعد از آنكه به نفع يوسف و عليه همسرش داورى نمود به يوسف دستور داد كه از اين قضيه اعراض كند، و به همسرش دستور داد تا از خطا و گناهى كه كرده استغفار نمايد.
پس اينكه گفت : (يوسف اعرض عن هذا) اشاره است به پيشامدى كه كرد، و يوسف را زنهار داد كه قضيه را ناديده گرفته به احدى نگويد و آن را فاش نسازد. و از آيات قرآنى هم بر نمى آيد كه يوسف به كسى گفته باشد، و جز اين هم از او انتظار نمى رفت ، همچنانكه مى بينيم در برخورد با عزيز اسمى از داستان مراوده نبرد، تا آنكه خود زليخا او را متهم كرد و او هم ناچار شد حق مطلب را بيان كند.
ولى آيا داستانى كه از مدتها پيش همچنان ادامه داشته مخفى مى ماند؟ و آن عشق سوزان زليخا كه خواب و خوراك را از او سلب و طاقتش را طاق نموده مكتوم مى شود؟ آرى داستانى كه مكرر اتفاق افتاده (و يك بارش را عزيز ديده ) و گرنه زنان اشرافى مصر بارها نظايرش را ديده اند، همچنانكه از گفتار آنان كه گفتند: (امراه العزيز تراود فتيها عن نفسه قد شغفها حبا) - و به زودى توضيحش ‍ خواهد آمد - استفاده مى شود، و معقول نيست مخفى و مستور بماند.
و اينكه به همسرش گفت : (و استغفرى لذنبك انك كنت من الخاطئين ) گناه را براى او اثبات نموده و دستور داد كه از خداى خود به خاطر اين گناه طلب مغفرت كند، چون او با اين عمل از اهل خطا شد، و به همين جهت فرمود از (خاطئين ) و نفرمود از (خاطئات ).
و بطورى كه از سياق برمى آيد اينها همه كلام عزيز است ، نه كلام شاهد، چون كار شاهد حكم كردن و داورى نمودن نيست بلكه كار عزيز است .
و اين اشتباه است كه بعضى گفته اند: اين كلام ، كلام شاهد اوست نه عزيز، و معناى (و استغفرى لذنبك ) اين است كه به شوهرت التماس كن كه تو را به خاطر اين گناهت عذاب ندهد.
و همچنين قول آنهايى كه گفته اند: معنايش اين است كه براى گناهت از خدا استغفار كن و به سويش توبه ببر، زيرا گناه از تو بوده نه از يوسف ، چون مردم آن روز در عين اينكه بت مى پرستيدند خدا را هم مى پرستيدند.
وجه خطاى اين گفتار اينست كه بت پرستان ، به الوهيت خدا اقرار دارند ولى او را نمى پرستند. ما در سابق در جلد قبلى اين كتاب كلامى در اين باره گذرانديم علاوه بر اين ، آيه شريفه بيش از اين ندارد: و (استغفرى ) و اصلا اسمى از متعلق نبرده ، و ما چون مى دانيم بت پرست بودند مى گوييم متعلق استغفار، بتها مى باشد.
و چه بسا گفته اند: آيه شريفه دلالت مى كند بر اينكه عزيز مرد بى غيرتى بوده . و ليكن ما مى گوييم آنچنان كه از آيه استفاده مى شود او خيلى همسرش را دوست مى داشته است .
گفتگوى ملامت آميز زنان شهر درباره عشق زليخا به يوسف

و قال نسوه فى المدينه امراه العزيز تراود فتيها عن نفسه قد شغفها حبا انا لنراها فى ضلال مبين

اين آيه و پنج آيه بعد آن متعرض داستان زنان مصر با يوسف است كه در خانه عزيز اتفاق افتاد. آنچه كه از دقّت در آيه به دست مى آيد و قرائن حاليه هم تاييدش مى نمايد و با طبع قضيه هم سازگارى دارد اين است كه وقتى داستان برخورد يوسف با عزيز و آن گفت و شنودها پايان يافت تدريجا خبر در شهر انتشار پيدا كرد، و نقل مجالس بانوان شد بطورى كه در مجالس خود، و هر جا كه مى نشستند اين قضيه را پيش كشيده زليخا را به باد سرزنش مى گرفتند، كه با اينكه شوهر دارد عاشق برده خود شده ، و در عشق خود آنچنان عنان از دست داده كه با او به مراوده هم پرداخته و لكه ننگى بر دامن خود نهاده .
ولى هيچ يك از آنان اين حرفها را از در خيرخواهى نمى زدند، بلكه از در مكر و حيله بود، چون مى دانيم كه بيشتر زنان دچار حسد و خودپسندى هستند، و همين دو جهت كافى است كه نگذارد آرام بگيرند. آرى عواطف رقيق و احساسات لطيف ، در زنان اثرى دارد كه در مردان آنچنان اثر را ندارد. زنان در برابر هر خلقتى لطيف و طبيعتى زيبا عنان از دست مى دهند، آرايش و زينت را بيش از مردان دوست مى دارند مثل اينكه دلهايشان با رسوم ناز و كرشمه بستگى دارد، و همين معنا باعث مى شود كه حس خودپسندى و حسد را در دلهايشان طغيان دهد.
كوتاه سخن ، گفتگوهايى كه در پيرامون مراوده زليخا و يوسف مى داشتند بيشتر براى تسكين حسادت و تسلاى دل و فرو نشاندن جوش سينه ها بود، و گرنه آنها تاكنون يوسف را نديده بودند، و آن چه كه زليخا از يوسف چشيده بود نچشيده بودند، و چون او ديوانه و شيدايش نشده بودند. آنها پيش خود خيال مى كردند غلام زليخا مردى معمولى است ، آنگاه يكى پس از ديگرى قياسهايى مى كردند، غافل از اينكه : شنيدن كى بود مانند ديدن .
خلاصه ، آن قدر اين تهمتها بر سر زبانها گشت تا به گوش خود زليخا هم رسيد، همان زليخايى كه جز رسيدن به وصال يوسف ، ديگر هيچ هم و غمى ندارد، و اگر توانگر است ، هر چه را دارد براى يوسف و براى به چنگ آوردن او مى خواهد، و اگر عزّت دارد، عزّتش را هم براى اين مى خواهد تا شايد يوسف به خاطر عزّت هم كه شده او را دوست بدارد، و به او و بخواسته او توجّهى كند، و او را به خواسته اش برساند.
تدبيرى كه زليخا براى رهايى از زخم زبان آنان انديشيد
 اين گفت و شنودها، او را از خواب بيدار كرد و فهميد كه دشمنان و رقيبان چگونه به رسوايى او دامن مى زنند، لا جرم كس نزد ايشان فرستاد تا در موعد معينى همه آنان كه زنان اشرافى و سلطنتى و شوهرانشان از اركان مملكت بودند در منزل وى حضور بهم رسانند.
آنها هم بر حسب عادتى كه اينگونه خانواده ها براى رفتن به اينگونه مجالس دارند خود را براى روز موعود آماده نموده بهترين لباسها و دلنشين ترين آرايشها را تدارك ديده ، به مجلس زليخا درآمدند، اما (هم ) يك يك ايشان همه اين بود كه يوسف را ببينند، و آن جوانى كه ملكه مصر عاشقش شده چگونه جوانى است ، و تا چه حد زيبا است كه توانسته دل زليخا را صيد و او را رسوا سازد.
زليخا هم جز اين ، همى نداشت كه آن روز همه ميهمانان يوسف را ببينند، تا حق را به جانب او داده معذورش دارند، و خودشان مانند او به دام عشق يوسف افتاده ديگر مجال براى بدگويى او را نداشته باشند، و در نتيجه از شر زبانهايشان راحت و از مكرشان ايمن شود. البته در اين مقام اگر شخص ديگرى غير زليخا بود، جا داشت از اينكه ديگران رقيب عشقش شوند بترسد و يوسف را به كسى نشان ندهد، ولى زليخا از اين جهت خيالش راحت بود، چون يوسف غلام او بود و او خود را مالك و صاحب يوسف مى پنداشت ، چون عزيز يوسف را براى او خريده بود. از سوى ديگر مى دانست يوسف كسى نيست كه نسبت به ميهمانان رغبتى پيدا كند، چه رسد به اينكه عاشق يكى از آنان شود. او تاكنون در برابر زيباييهاى خود زليخا تسليم نشده ، آن وقت چگونه تسليم ديگران مى شود، او نسبت به اينگونه هواها و اميال عزّت و عصمت بى نظيرى دارد.
ورود يوسف (ع ) به مجلس زنان اشرافى مصر و عكسالعمل آنها
 پس از آنكه زنان اشرافى مصر نزد ملكه جمع شدند و هر كس در جاى مخصوص خود قرار گرفت و به احوالپرسى و انس و گفتگو پرداختند، رفته رفته موقع خوردن ميوه شد، دستور داد به يك يك آنان كارد تيزى كه قبلا تهيه ديده بود داده و بلافاصله ميوه ها را تقسيم كردند، در همين موقع كه همه مشغول پوست كندن ميوه شدند، دستور داد يوسف كه تا آن موقع پنهان بود در آن مجلس ‍ درآيد.
به محضى كه يوسف وارد شد تو گويى آفتابى درخشيدن گرفت . چشم حضار كه به او افتاد عقل از سرشان پريد، و حيرت زده و مسحور جمال او شدند، در نتيجه از شدت بهت زدگى و شيدايى با كاردهاى تيز دستهاى خود را به جاى ميوه پاره كردند. آرى اين ، اثر و خاصيت شيفتگى و دلدادگى است ، چون وقتى نفس آدمى مجذوب چيزى گردد آن هم بطورى كه علاقه و يا ترسش نسبت به آن از حد بگذرد، دچار اضطراب مى گردد، و اگر باز از اين هم بيشتر گردد دچار بهت زدگى و بعد از آن دچار خطر مرگ مى گردد و در صورتيكه بهت زده شود و مشاعر خود را از دست دهد ديگر نمى تواند تدبير و تنظيم قواى اعضاى خود را در دست داشته باشد و چه بسا در اين لحظه با سرعت هر چه تمامتر خود را به سوى همان خطرى كه از آن مبهوت شده بود پرتاب نمايد، مثلا با پاى خود به دهان شير برود، و چه بسا بر عكس ، حركت را فراموش كند، و مانند جمادات كه حركتى ندارند بدون حركت بايستد، و چه بسا كارى كند كه قصد آن را ندارد. و نظاير اين حوادث در صحنه عشق و محبت بسيار و حكايات عشاق روزگار كه سرانجامشان به چه جنونى انجاميده معروف است .
و همين معنا فرق ميان زليخا و ساير زنان اشرافى مصر بود، چون مستغرق بودن زليخا در محبت يوسف به تدريج صورت گرفت ، به خلاف زنان اشرافى مصر كه در مجلس زليخا بطور ناگهانى به يوسف برخوردند، و در نتيجه پرده اى از جمال يوسف بر روى دلهايشان افكنده شد و از شدت محبت عقلهايشان پريد و افكار و مشاعرشان را به كلى مختل ساخت ، در نتيجه ميوه را از ياد برده به جاى آن دستهاى خود را قطع كردند، و نتوانستند كنترل خود را حفظ نمايند و نتوانستند از برون افتادن آنچه كه از محبت يوسف در دل يافتند خوددارى كنند، و بى اختيار گفتند: (حاش للّه ما هذا بشرا ان هذا الا ملك كريم ).
مسائلى كه باعث شد زنان مصرى علنا درباره يوسف اظهار نظر كنند
 با اينكه مجلس در خانه عزيز و در دربار سلطنتى او منعقد شده بود، و در چنين مجلسى جا نداشت كه ميهمانان اينطور گستاخى كنند، بلكه جا داشت نهايت درجه ادب و وقار را رعايت نمايند، و نيز لازم بود حرمت زليخا، عزيزه مصر را رعايت نموده حشمت موقعيت او را نگهدارند. علاوه ، خود از اشراف و زنانى جوان و صاحب جمال و صاحب شوهر بودند، چنين زنانى پرده نشين نمى بايست اين چنين نسبت به يك مرد اجنبى اظهار عشق و محبت كنند. همه اينها جهاتى بود كه مى بايست مانع گستاخى آنان شود. و مگر همين زنان نبودند كه دنبال سر زليخا ملامتها نموده او را به باد مذمت مى گرفتند، با اينكه زليخا سالها با چنين جوان زيبايى همنشين بود، آن وقت چطور گفته هاى خود را فراموش نموده با يك بار ديدن يوسف به اين حالت افتادند.
از اينهم كه بگذريم جا داشت از يكديگر رودربايستى كنند، و از عاقبت فضيحت بارى كه زليخا بدان مبتلا شده بود پرهيز نمايند. علاوه بر همه اينها، آخر خود يوسف در آن مجلس حضور داشت ، و رفتار و گفتار آنان را مى ديد، از او چطور شرم نكردند؟
جواب همه اينها يك كلمه است و آن اين است كه ديدن ناگهانى يوسف و مشاهده آن جمال بى نظير، خط بطلان بر همه اين حرفها كشيد، و آنچه كه قبلا با خود رشته بودند (كه در مجلس چنين و چنان رعايت ادب كنيم ) همه را پنبه كرد، و مجلس ادب و احترام را به يك مجلس عيش مبدّل ساخت ، كه هر كه هر چه در دل دارد با همنشينان در ميان گذاشته و از اينكه درباره اش چه خواهند گفت پروا نكند، لذا بى پرده گفتند: (سبحان اللّه ! اين جوان بشر نيست فرشته اى بزرگوار است ).
آرى ، اين گفتار همان بانوانى است كه در گذشته نه چندان دور درباره زليخا مى گفتند: (امراه العزيز تراود فتيها عن نفسه قد شغفها حبا انا لنريها فى ضلال مبين ).
و در حقيقت آن حرفشان بعد از اين گفتارشان ، خود عذرخواهى و پوزشى از ايشان بود، و مفادش اين بود كه آن بدگوييها كه ما دنبال سر زليخا مى گفتيم در صورتى كه يوسف بشرى معمولى بود همه حق و بجا بود، ولى اينك فهميديم كه يوسف بشر نيست ، و انسان وقتى سزاوار ملامت و مذمت است كه به يك بشر ديگر اجنبى عشق بورزد و با او مراوده كند با اينكه مى تواند حاجت طبيعى خود را با آنچه كه در اختيار دارد برآورد، و اما در صورتى كه جمال آن شخص اجنبى جمالى بى مانند باشد به حدى كه از هر بيننده اى عنان اختيار را بگيرد ديگر سزاوار مذمت و در عشقش مستحق هيچ ملامتى نيست .
به همين جهت بود كه ناگهان مجلس منقلب شد و قيود و آداب همه كنار رفت ، نشاط و انبساط وادارشان كرد كه هر يك آنچه از حسن يوسف در ضمير داشتند بيرون بريزند، خود زليخا هم رودربايستى را كنار گذاشته اسرار خود را بى پرده فاش ساخت و گفت : (اينكه مى بينيد همان بود كه مرا درباره آن ملامت مى كرديد، من او را به سوى خود توجّه دادم ولى او عصمت گزيد) آنگاه بار ديگر عنان از كف داده به عنوان تهديد گفت : (اگر آنچه دستورش مى دهم انجام ندهد بطور مسلم به زندان خواهد افتاد، و يقينا در زمره مردم خوار و ذليل در خواهد آمد). اين بگفت تا هم مقام خود را نزد ميهمانان حفظ كند، و هم يوسف را از ترس زندان به اطاعت و انقياد وادار سازد.
اشاره به شدت و سختى وارد بر يوسف (عليه السلام ) در مجلس ميهمانى و پناهبردن آن حضرت به خداى تعالى
و اما يوسف ، نه كمترين توجهى به آن رخساره هاى زيبا و آن نگاههاى فتان نمود و نه التفاتى به سخنان لطيف ، و غمزه هاى دلربايشان كرد، و نه تهديد هول انگيز زليخا كمترين اثرى در دل او گذاشت .
آرى ، دل او همه متوجه جمالى بود فوق همه جمالها، و خاضع در برابر جلالى بود كه هر عزّت و جلالى در برابرش ذليل است ، و لذا در پاسخشان يك كلمه حرف نزد و به گفته هاى زليخا كه روى سخنش با او بود هيچ توجهى ننموده ، بلكه به درگاه پروردگارش روى آورده و گفت : (بار الها! زندان در نزد من بهتر است از آنچه كه اينان مرا بدان دعوت مى كنند، و اگر تو كيدشان را از من نگردانى دلم به سوى آنان متمايل گشته و از جاهلان مى شوم ).
اگر اين كلام را با آن حرفى كه در مجلس مراوده در جواب زليخا گفت كه : (پناه به خدا، او پروردگار من است كه منزلگاهم را نيكو ساخت ، و به درستى كه ستمكاران رستگار نمى شوند) مقايسه كنيم از سياقش مى فهميم كه در اين مجلس به يوسف سخت تر گذشته تا آن مجلسى كه روز قبل با حركات تحريك آميز زليخا مواجه بود، چون آنجا او بود و كيد زليخا، ولى امروز در برابر كيد و قصد سوء جمعى قرار گرفته . بعلاوه ، واقعه روز قبل واقعه اى بود كه در خلوت صورت گرفت ، و خود زليخا هم در پنهان داشتن آن اصرار داشت ، ولى امروز همه آن پرده پوشى ها كنار رفته در برابر جمع كثيرى از زنان شهر دارد معاشقه مى كند. آرى ، آنجا تنها زليخا بود، اينجازيادى اظهار عشق و محبت مى كنند، آنجا يك نفر بود كه مى خواست وى را گمراه كند، اينجا عده اى بر اين معنا تصميم گرفته اند، آنجا اگر شرايطى زليخا را مساعدت مى كرد اينجا شرايط و مقتضيات بيشترى عليه او در كار است .
لذا در آنجا تنها به خدا پناه برد ولى در اينجا رسما به درگاه خداى سبحان تضرع نموده در دفع كيد ايشان از او استمداد نمود، و خدا هم دعايش را مستجاب نمود. كيد ايشان را از او بگردانيد، آرى خدا شنوا و دانا است .
توضيح مفردات آيه شريفه
در اينجا به بحث درباره آيات برگشته مى گوييم : كلمه (نسوه ) در آيه مورد بحث اسم جمع است براى زن ، و از اينكه مقيدش كرد به (فى المدينه ) استفاده مى شود كه از نظر عدد و يا از نظر موقعيت عدّه و يا اشخاصى بوده اند كه گفتگويشان در انتشار قضيه و رسوايى بيشتر موثر بوده است .
و (امراه العزيز) همان زنى بوده كه يوسف در خانه اش زندگى مى كرده ، و با يوسف بناى مراوده را گذاشته ، و كلمه (عزيز) معنايش معلوم است ، و اين لقب همان سيدى بود كه يوسف را از مكاريان خريدارى نمود، و اين لقب مخصوص كسى بوده كه بر كشور مصر رياست مى كرده و لذا وقتى يوسف به رياست مصر رسيد او را هم عزيز لقب دادند.
و از اينكه فرمود: (تراود فتيها) برمى آيد كه خواسته اند بگويند زليخا بطور استمرار يوسف را دنبال مى كند، و اين بدترين مراوده است ، و كلمه (فتى ) به معناى غلام جوان و(فتاه ) به معناى كنيز جوان است ، و استعمال فتى در غلام شايع است ، و شايد به همين اعتبار در اينجا آن را به ضمير زليخا اضافه نموده و فرموده (جوانش ).
و در مفردات گفته : (شغفها حبا) يعنى محبت يوسف تا شغاف قلب زليخا، يعنى باطن او راه يافته بود - نقل از حسن - و گفته شده به معناى وسط آن - نقل از ابى على - و اين دو معنا نزديك بهمند. و شغاف قلب به معناى غلافى است كه محيط به قلب است .
و معنايش اين است كه : عده اى از زنان شهر كه حرف هايشان در زليخا و در حق او خالى از اثر نيست گفتند: همسر عزيز بطور مستمر با غلامش مراوده دارد و مى خواهد او را به سوى خود جلب كند، و اين براى او شايسته نيست ، چون او زن است و اين از وقاحت است كه زن با مردى بيگانه چنين كند، گر چه طبع مردان چنين اقتضايى دارد، ولى زن خيلى بايد بى شرم باشد كه دست به چنين كارى بزند، علاوه بر اينكه او همسر عزيز و خودش عزيزه اين كشور است ، او مى بايست ، و حتما مى بايست ، آبروى خاندان و شرافت شوهر و مكانت خود را مراعات مى كرد، از اين هم كه بگذريم آن كسى كه وى به او دلبسته غلام اوست ، ولى مثل چنين شخصيتى چرا بايد به يك غلام عبرانى كه غلام خود اوست عشق بورزد و اينگونه واله و شيدايش شود، حال اگر صرفا دوستش ‍ مى داشت باز هم قابل تحمّل بود، نه اينكه محبت را تا آنجا بكشاند كه به مراوده بينجامد، و او هم از اجابت خواهشش سر باز زند، و باز متنبه نشود، به اصرار و التماس بيفتد. راستى زليخا گمراهى را به حد قباحت و شناعت رسانده است .
و لذا دنبال اين حرفها اين معنا را اضافه كردند كه : (انا لنريها فى ضلال مبين ).

فلما سمعت بمكرهن ارسلت اليهن و اعتدت لهن متكا و آتت كل واحده منهن سكينا

در مجمع البيان گفته : (مكر) به معناى حيله سازى به منظور رسيدن به مقصود است .
و اگر اين اعتراضات زنان مصر را مكر به زليخا خوانده است ، براى اين است كه رقبا و حسودان زليخا با اشاعه اين حرفها داشتند او را رسوا مى كردند و هتك حرمت مى نمودند، و اگر كسى را به نزد ايشان فرستاد و دعوتشان كرد، براى اين بود كه يوسف را به آنان نشان بدهد، و ايشان را هم مانند خود به عشق او مبتلا سازد، و در نتيجه دست از بدگويى و ملامت او بازداشته او را در عشقش معذور بدارند.
بنابراين ، اگر گفته هاى زنان مصر را مكر ناميده و فرموده (وقتى مكر زنان مصر را شنيد) بدين خاطر است كه سرزنشهاى ايشان از در حسد و دشمنى بوده ، و آنها مى خواسته اند وى را در ميان مردم رسوا كنند.
بعضى گفته اند: اگر قرآن حرفهاى ايشان را مكر ناميده براى اين است كه مقصود ايشان اين بوده كه بدين وسيله به ديدار يوسف نايل آيند، چون درباره حسن يوسف حرفها شنيده بودند، لذا اين بدگوييها را سردادند تا زليخا بشنود و مجبور شود براى ساكت كردن آنان و براى اينكه او را معذور بدارند دعوتشان نموده يوسف را نشانشان دهد، آن وقت خود آنان از اين فرصت استفاده نموده به خيال خود با يوسف قول و قرارى بگذارند. ولى معناى اول به سياق آيات نزديك تر است .
و اينكه فرمود: (ارسلت اليهن ) معنايش روشن و كنايه است از اينكه ايشان را احضار نمود.
كلمه (اعتدت ) به معناى تهيه ديدن و آماده كردن است ، يعنى براى هر يك از آن زنان تكيه گاهى (متكايى ) مهيا كرد، و (متكاء) - به ضم ميم و تشديد تاء - اسم مفعول از (اتكاء) و منظور از آن پشتى و يا تخت و يا هر چيزى است كه به آن تكيه شود، همچنانكه در خانه هاى بزرگان مرسوم بوده البته اين كلمه به معناى (ترنج ) كه يك نوع ميوه است نيز تفسير شده . و بعضى آن را (متكا) - به ضم ميم و سكون تاء و بدون همره - قرائت كرده اند. و بعضى (متّكا) - به ضم ميم و تشديد تاء و بدون همره - قرائت كرده اند.
و اينكه فرمود: (و آتت كل واحدة منهن سكينا) مقصود از دادن كارد به جهت پاره كردن ميوه از قبيل ترنج و امثال آن بوده . و معناى (و قالت اخرج عليهن ) اين است كه به يوسف دستور داد كه بر آن زنان درآيد، و اين نقشه را بدان جهت ريخت كه يوسف وقتى بر آنان درآيد كه خالى الذهن و مشغول ميوه و سرگرم پاره كردن آن باشند، و از ظاهر لفظ آيه برمى آيد كه يوسف تا آن ساعت از نظر زنان مهمان پنهان بوده ، حال يا در گنجه و صندوق خانه بوده و يا در اطاق ديگرى قرار داشته كه به سالن پذيرايى راه داشته ، چون زليخا به يوسف مى گويد: (بيرون آى بر ايشان ) و اگر غير اين صورت بود مى گفت (درآى بر ايشان ).
از سياق استفاده مى شود كه اين نقشه از زليخا مكرى بود در مقابل مكر زنان مصر، تا ايشان را رسوا ساخته زبانشان را از ملامت خود قطع كند، و بفهمند كه يوسف چه بر سر او آورده .
و اين نقشه بسيار ماهرانه تنظيم شده بود، چون برنامه ملاقات را اينطور چيده بود كه قبلا براى هر يك متكايى تهيه نموده ، به دست هر يك كاردى داده در همه اين لحظات يوسف را از نظر آنان پنهان داشته بود، و يك باره او را به مجلس درآورده و بطور ناگهانى به آنها نشانش داد، تا يك باره عقلها را از دست داده مدهوش جمال بديع يوسف گردند، در نتيجه كارى كنند كه آدم عاقل و هوشيار چنين كارى نمى كند. و همين شاهد بى عقلى آنان شود، و آن اين است كه با ديدن او دستهاى خود را به جاى ميوه قطع كنند، آنهم نه يك نفر و دو نفرشان ، بلكه همگى آنان دست خود را قطع كنند.
عكس العمل زنان مصر با ديدن يوسف (عليه السلام )

فلما راينه اكبرنه و قطعن ايديهن و قلن حاش للّه ما هذا بشرا ان هذا الا ملك كريم

كلمه (اكبرنه ) از (اكبار) به معناى اعظام و بزرگداشت است ، و كنايه است از حالت دهشت زدگى آن زنان ، بطوريكه شعور و ادراك خود را به محض ديدن آن حسن و جمال از دست دادند، و اين حالتى است طبيعى و خلقتى در عموم مردم ، كه هر كوچكى در برابر بزرگ و هر حقيرى در برابر عظيم خاضع گردد. پس هر وقت عظيم و كبيرى به عظمت و كبريايى خود در برابر شعور آدمى جلوه گر شود بر هر چه كه در شعور آدمى وجود دارد و كوچكتر از آن عظيم است قاهر آمده و آنها را از يادش مى برد، و در نتيجه آدمى در اعمالش دچار خبط مى گردد.
به همين دليل بود كه وقتى زنان مصر يوسف را بديدند حسن و جمال او بر شعور و ادراكشان قاهر آمد، در نتيجه به جاى ميوه دستهاى خود را قطع كردند. و اينكه قطع را به صيغه تفعيل آورده دلالت بر زيادى آن قطع دارد، همچنانكه وقتى مى گويند (قتل القوم تقتيلا) و يا مى گويند (موتهم الجدب تمويتا) معنايش اين است كه : او مردم را بسيار بكشت . و يا: قحطى بسيارى از مردم را نابود كرد.
و اينكه فرمود: (و قلن حاش للّه ) تقديس خداست در امر يوسف ، و اين جمله نظير آيه (ما يكون لنا ان نتكلم بهذا سبحانك هذا بهتان عظيم ) است . تقديس خداى سبحان ، ادبى است كه معتقدين به خدا در هر امرى كه در آن يك نوع تنزيه و تبرئه براى كسى اثبات مى كنند به زبان آورده نخست خدا را تنزيه و سپس به تنزيه شخص مورد نظر مى پردازند. زنان مصر هم وقتى خواستند يوسف را تنزيه كنند و بگويند: (ما هذا بشرا...) اول خدا را با جمله (حاش للّه ) تنزيه نموده و سپس به تنزيه يوسف پرداختند.
توضيح اينكه گفتند: (ما هذا بشرا ان هذا الّا ملك كريم )
 و در جمله (ما هذا بشرا ان هذا الا ملك كريم ) بشريت را از يوسف نفى و فرشته بودن را برايش اثبات كردند، البته اين حرف هم ناشى از اعتقادى بود كه معتقدين به خدا كه يك فرقه آنان بت پرستانند بدان معتقد بودند. و آن اين بود كه خداوند فرشتگانى دارد كه موجوداتى شريف و مبدء هر خير و سعادت در عالمند، و زندگى هر موجود زنده و علم و جمال و بهاء و سرور و ساير كمالات مورد آرزو از ناحيه آنان ترشح مى شود،
و در نتيجه خود ايشان داراى تمامى جمالها و زيباييهاى صورى و معنويند، و اگر فرضا به صورت بشر مجسم شوند در حسن و جمالى مى آيند كه به هيچ مقياسى قابل اندازه گيرى نيست و بت پرستان آنها را به صورت انسان تصوّر مى كنند، البته انسانى در نهايت حسن و بهاء.
و شايد همين اعتقاد سبب بوده كه به جاى توصيف حسن و جمالش و چشم و ابرويش ، او را به فرشته اى بزرگوار تشبيه كرده اند، با اينكه آتشى كه در دل ايشان افروخته شده بود، به دست حسن صورت و زيبايى منظر يوسف افروخته شده بود. مع ذلك مى بينيم از حسن او چيزى نگفتند، بلكه او را فرشته اى كريم ناميدند، تا هم به حسن صورت او اشاره كرده باشند و هم به حسن سيرتش ، و هم به جمال ظاهر و خلقتش و هم به جمال باطن و خلقش و خدا داناتر است .
و از اينكه كلام زنان مصر مقدم بر كلام همسر عزيز (فذلكن الذى لمتننى فيه ) ذكر شده فهميده مى شود كه ايشان اين حرف را به منظور حق دادن به زليخا و معذور دانستن وى نگفته اند، و نخواسته اند بگويند: تو در عاشق شدنت به يوسف حق داشته اى ، بلكه كلامى بوده كه بى اختيار و بطور قهر در مقام مدح و ثناى يوسف و مجذوبيت و شيدايى خود زده اند، بدون اينكه توجه داشته باشند كه اين كلام مايه رسوايى ايشان است ، و همسر عزيز هم هرگز حاضر نبود بدون چنين مقدمه اى بگويد (فذلكن الذى لمتننى فيه ) و ليكن بعد از آنكه ايشان را، هم عملا به بريدن دست به جاى ميوه ، و هم قولا رسوا و مفتضح كرد آن وقت خودش اين حرف را زد كه ديگر چاره اى جز تصديقش نداشته باشد.
اعتراف همسر عزيز در جمع زنان مصر و تهديد صريح يوسف (عليه السلام ) به حبس و خوارى

قالت فذلكن الذى لمتننى فيه و لقد راودته عن نفسه فاستعصم ...)

زمينه اين كلام زمينه دفع توهم است ، كانه كسى گفته است : بعد از آنكه زنان مصر دستهاى خود را بريده و درباره يوسف آن اعتراف را كردند زليخا چه گفت و شخصى در جواب او گفته : (قالت - زليخا گفت ...)
زليخا با آوردن حرف (فاء) بر سر (ذلكن ) كلام خود را فرع و نتيجه گفتار و كردار زنان مصر كرد، و با آوردن (ذا) اشاره به شخصى (يوسف ) كرد كه زنان ، زليخا را به خاطر عشق به آن شخص ملامت مى كردند، و آن شخص را چنين توصيف كرد كه : اين همان است كه مرا در عشق به او ملامت مى كرديد. اين كار را كرد كه خود يوسف جوابشان باشد، و بفهمند كه عشق به چه كسى باعث شد كه او شرافت و آبروى دودمان و عزّت شوهر خود و عفت خود را به باد دهد. ومعلوم است كه بهترين و قوى ترين بيان آن بيانى است كه شنونده را به دليل خارجى حواله دهد، چنانكه در آيه (اهذا الذى يذكر آلهتكم ) و آيه (ربنا هولاء اضلونا) نيز همين نكته بكار رفته .
آنگاه پس از اين اشاره و نشان دادن ، اعتراف كرد به اينكه با يوسف مراوده داشته و گفت كه من او را دنبال كرده بودم ، اما دست از عفت خود برنداشت ، و خواستار عصمت و پاكى بود، و اگر چنين بى پروا دل خود را براى آنان سفره نموده و رازى را كه همواره بر مخفى ماندنش سعى داشته بيرون ريخته براى اين بود كه ديد دلهاى همه مانند دل او شيداى يوسف است ، و چون همه را همدرد خود يافت شروع كرد به درد دل كردن ، و اين جزئيات در جمله كوتاه (و لقد راودته عن نفسه فاستعصم ) نهفته است .
و در آخر، تصميم خود را براى آنان بگفت كه از يوسف دست بردار نيست و هم به يوسف فهماند كه او را بر موافقت خود اجبار مى كند، و اگر مخالفت كند سياستش خواهد كرد، و اين گفتار خود را: (و لئن لم يفعل ما آمره ليسجنن و ليكونا من الصاغرين ) به وجوهى چند از اقسام تاءكيد از قبيل : قسم ، نون تاكيد، و لام و امثال آن موكد نمود، تا برساند كه بر اين تصميمش جازم است ، و چنين قدرتى در خود مى بيند كه بتواند او را در برابر خواسته خود تسليم سازد، و اگر استنكاف كند از همين الان خود را آماده رفتن زندان بسازد آن وقت است كه اين زندگى آزادانه و مرفهش به سياه چال زندان ، و اين روزگار عزّتش به خوارى و هوان مبدّل مى شود. اين نحوه گفتار به خوبى نشان مى دهد كه هم خواسته از در بيچارگى به زنان مصر عزّت و مناعت بفروشد و هم يوسف را تهديد نمايد.
و اين تهديد از آن صحنه سازى كه در روز مراوده كرد و از شوهرش تقاضا نمود كه يوسف را به زندان افكند شديدتر و هول انگيزتر است ، چون در آن روز به شوهر خود گفت : (نيست جزاى كسى كه به همسرت قصد سوء كند جز اينكه زندانى شود، و يا عذاب دردناكى بچشد) و آن تهديد به چند جهت از اين تهديد سبك تر است :
اولا براى اينكه در آنجا كيفر را مردد كرد ميان زندان و عذاب اليم ، ولى در اينجا جمع كرد ميان هر دو كه عبارت است از زندان و خوارى .
و ثانيا براى اينكه در آنجا از شوهرش تقاضا كرد، ولى در اينجا گفت خودم اين كار را مى كنم ، و طورى هم گفت كه جاى ترديد نگذاشت ، و رسانيد كه بر اين تصميم صددرصد جازم است ، و فهمانيد كه آنقدر در دل شوهرش نفوذ دارد كه بتواند او را به هر چه كه مى خواهد وادار سازد و در امر او به هر نحوى كه دلش بخواهد تصرف كند.
مناجات و استغاثه يوسف (عليه السلام ): (ربّ السّجن احبّ الىّ...)

قال رب السجن احب الى مما يدعوننى اليه و الا تصرف عنى كيدهن اصب اليهن و اكن من الجاهلين

راغب در مفردات مى گويد: (صبا، يصبو، صبوا و صبوه ) به معناى از جا كنده شدن از شدت اشتياق است كه آدمى را وادار به كارهاى سبك و كودكانه مى كند، و به اين معنا است آيه (اصب اليهن و اكن من الجاهلين ). و در مجمع البيان گفته : كلمه (صبوه ) به معناى لطافت عشق است .
زليخا و زنان مصر بدون هيچ پروايى آنچه در دل داشتند بيرون ريختند. او فاش نمود، و ايشان فاش نمودند، در حالى كه خود يوسف ايستاده بود. ايشان به خيال خود توجه او را به سوى خود معطوف مى كردند، و به خيال خود با او حرف مى زدند، ولى او كمترين توجهى به آنها نكرد، و حتى به يك كلمه هم زبان نگشود، بلكه توجه خود را به درگاه خداى متعال معطوف داشت و با قلبى كه جز خدا چيز ديگرى در آن جا نداشت رو به سوى خداى مالك دلها نمود و گفت : (رب السجن احب الى مما يدعوننى اليه ....)
و اين كلامش دعا (نفرين ) به خود نبود كه خدايا! مرا با انداختن در زندان از شر اين زنان خلاص كن بلكه بيان حال خود در برابر تربيت الهى بود و مى خواست عرض كند: در جنب محبت تو زندان را با رضاى تو ترجيح مى دهم بر لذت معصيت و دورى از تو. و اين گفتارش نظير آن حرفى بود كه در روز خلوت با زليخا گفت : (معاذ اللّه انه ربى احسن مثواى انه لا يفلح الظالمون ). پس در هر دوى اين دو كلام افتخار ورزيدن به داشتن چنين خدايى بزرگ و مهربان است ، و تنها فرق ميان آن دو اين است كه در يكى خدا را خطاب كرده و در ديگرى زليخا را. و در هيچ يك از آن دو، دعا (نفرين ) نيست .
البته جمله (رب السجن احب الى ...) يك نوع مقدمه و زمينه چينى است براى جمله (و الا تصرف عنى كيدهن اصب اليهن ) كه در ظاهر دعا است و در واقع زبان حال است . بنابراين ، معناى آيه چنين است : پروردگارا! اگر من ميان زندان و آنچه كه اينان مرا بدان مى خوانند مخير شوم زندان را اختيار مى كنم ، و از تو درخواست دارم كه سوء قصد اينان را از من بگردانى ، چون اگر تو، كيد ايشان را از من نگردانى از جاى كنده مى شوم و به سوى آنان ميل نموده در نتيجه از جاهلان مى گردم ، زيرا اگر من تاكنون شر ايشان را از خود دور داشته ام به وسيله علمى بوده كه تو به من تعليم فرمودى ، و اگر افاضه خود را از من دريغ فرمايى من مثل ساير مردم جاهل مى شوم ، و در مهلكه عشق و هوسبازى قرار مى گيرم .
نكاتى كه از آيه شريفه استفاده مى شود
 از خود آيه به كمك سياق ، چند نكته استفاده مى شود:
اول اينكه ، جمله (رب السجن احب الى ...) نفرينى نبوده كه يوسف (عليه السّلام ) به جان خود كرده باشد، بلكه بيان حالى بوده كه از خود براى پروردگارش نموده كه روى دل از زنان گردانيده و به سوى او بازگشت كرده است . و معناى : (احب الى ) اين است كه اگر اختيار به دست خودم باشد من زندان را بر آنچه كه ايشان مرا بدان مى خوانند اختيار مى كنم . نه اينكه به مقتضاى افعل التفضيل (احب : محبوبتر) معنايش اين باشد كه پيشنهاد ايشان هم محبوب است ولى به آن مقدارى كه طبع آدمى و نفس اماره اقتضاى آن را دارد، به خلاف زندان و رضاى تو كه محبوبيتش بيشتر از آن است .
و اينكه فرمود: (فاستجاب له ربه ) اشاره است به استجابت دعايى كه از زبان حال (الا تصرف عنى كيدهن ...) استفاده مى شود، براى اينكه دنبال آن فرموده : (فصرف عنه كيدهن )، و اگر گفتار يوسف دعا (نفرين ) بود مى بايست استجابتش هم زندان باشد، و حال آنكه تنها فرمود (كيد ايشان را از وى بگردانيد). پس اينكه بعضى توهم كرده اند كه اين جمله استجابت نفرين يوسف است براى رفتن به زندان ، صحيح نيست .
يكى از ادله اين معنا خود آيات مورد بحث است كه بعد از داستان در قصه به زندان رفتن يوسف مى فرمايد: (ثم بدا لهم من بعد ما راوا الايات ليسجننه حتى حين - پس ، بعد از آن آيات كه ديدند بر آن شدند كه او را براى مدتى زندانى كنند) و اگر گفتار يوسف بيان حال نبود بلكه رسما دعا (نفرين ) براى به زندان رفتن خود بود و جمله (فاستجاب ...) هم معنايش اين بود كه خداوند دعاى (نفرين ) او را مستجاب كرد و زندان را برايش مقدر فرمود، ديگر جا نداشت به (ثم ) تعبير بفرمايد و جمله را از جملات سابقش ‍ جدا كند - دقّت فرمائيد.
دوم اينكه زنان مصر هم او را دعوت نموده ، و با او مراوده كردند همانطورى كه زليخا او را به خود دعوت نمود و با او مراوده كرد. و اما اينكه دعوت زنان مصر به سوى خودشان بوده و يا دعوت يوسف به اين بوده كه پيشنهاد زليخا را بپذيرد، و يا هر دو كار را كرده اند، هم گفته اند خواهش او را بپذير و هم خواهش تك تك ما را، آيه شريفه از آن ساكت است ، و فقط از يك جمله مى توان مختصر استفاده اى كرد و آن اين است كه فرموده : (اگر كيد ايشان را از من نگردانى من متمايل به سوى آنان مى شوم ) زيرا اگر زنان مصر او را به خويشتن دعوت نكرده بودند عاشق شدنش به ايشان معناى روشنى نداشت .


ليكن آياتى كه راجع به پيغام يوسف به فرستاده پادشاه است از زندان ، كه گفت : (برگرد به سوى خدايت پس از او بپرس داستان زنانى كه دستهاى خود را بريدند چه بود - تا آنجا كه مى فرمايد - زنان گفتند: حاش للّه ، ما بر او هيچ گناهى نديديم . همسر عزيز گفت : الان حق از پرده بيرون شد، من او را به سوى خويشتن خواندم و او از راستگويان است . يوسف گفت اين را گفتم تا عزيز بداند من در غيابش به او خيانت نكردم چون خدا كيد خيانت كاران را به نتيجه نمى رساند...) اشعار به اين معنا دارد كه در آن روز زنان مصر يوسف را به سوى خود دعوت نكردند، بلكه او را نصيحت كردند كه خواهش زليخا را بپذيرد، قرآن تا اين اندازه زنان مصر را شريك كرده ، و بعد از آن ، از قول يوسف فرموده : (من در غياب عزيز به او خيانت نكردم ) و اگر زنان مصر بيش از اين شركت مى داشتند، يعنى آنها هم يوسف را به سوى خويش دعوت كرده بودند بايد در اينجا مى فرمود: (تا ملك بداند كه من خيانت نكردم ) و يا از قول وى چنين نقل كند: (من به عزيز و به غير او خيانت نكردم ) - دقّت فرماييد.
ديگر زنان مصر همچون زليخا به يوسف (ع) اظهار علاقه كردند
ولى از اين اشعار كه بگذريم عادتا محال به نظر مى رسد كه زنان مصر از يوسف جمالى را ببينند كه از خود بى خود شوند و عقل و شعور خود را از دست بدهند و دستهاى خود را به جاى ميوه پاره بكنند آنگاه به هيچ وجه متعرض او نشوند، و تنها خواهش كنند كه دل زليخا را بدست آورد و بعد برخاسته به خانه هاى خود بروند، چنين چيزى معمولا ممكن نيست . بلكه عادت حكم مى كند به اينكه از مجلس خارج نشده باشند مگر آنكه همان بلايى كه بر سر زليخا آمد بر سر ايشان هم آمده باشد، و در علاقه به يوسف به حد عشق رسيده باشند، همانطور كه زليخا رسيد، و از آن به بعد از خواب و خوراك افتاده ، صبح و شام بياد وى باشند، و جز او هم و غمى نداشته ، جان خود را نثار قدمش كنند، و او را به هر زينتى كه در وسع و طاقتشان باشد به طمع اندازند، و خود را بر سر راهش ‍ قرار داده متاع خود را بر او عرضه دارند و با تمام قدرت و استطاعت سعى كنند تا به وصال او نايل آيند. آرى ، طبع قضيه اينطور اقتضاء دارد.
از ظاهر كلام يوسف بنا به حكايت قرآن نيز معانى مذكور استفاده مى شود، آنجا كه عرض كرد: (پروردگارا! زندان محبوبتر است نزد من از آنچه كه اينان مرا بدان مى خوانند، و اگر كيد ايشان را از من نگردانى گرفتارشان مى شوم ، چون اگر زنان مصر تنها با او حرف زده بودند از حرف زدنشان نزد خدا شكايت نمى كرد. پس اينكه با پروردگار شنوا و با خبر از حالش مناجات مى كند، قطعا ناشى از ناراحتى شديدى بوده كه از زنان نامبرده ديده .
سوم اينكه آن نيروى قدسى كه يوسف به وسيله عصمت و پاكى خود را در چنين موقع خطيرى حفظ كرد، مثل يك امر تدريجى بوده كه خداوند آنا فانا به وى افاضه مى فرمود، زيرا اگر يك امر دفعى مى بود ديگر معنا نداشت در هر گرفتارى و خطرى كه عفت او را تهديد مى كرده به خدا مراجعه نموده از خدا مدد بطلبد. و ديگر اينكه مى بايست در اين گفتار اخيرش مى گفت : (و ان لم تصرف عنى - و اگر تو (با دادن نيروى عصمت ) كيد ايشان را از من نگردانيده بودى ) نه اينكه بگويد (اگر نگردانى )، گو اينكه اين جمله شرطيه زمانى نيست ، ولى هر چه باشد در هيئت هاى مختلف اشارات مختلفى هست .
و لذا مى بينيم خداوند در جمله (فاستجاب له ربه فصرف ...) دفع شر از يوسف را به صرف جديد و استجابتى جديد نسبت داده .
چهارم اينكه اين نيروى قدسى از قبيل علوم و از سنخ معارف بوده ، به دليل اينكه يوسف مى گويد: (اگر مرا نگه ندارى از جاهلان مى شوم ) و اگر غير اين بود بايد مى گفت : (از ظالمان مى شوم ) همچنانكه به همسر عزيز همين را گفت كه : (ظالمان رستگار نمى شوند) و يا بايد مى گفت : (از خائنان مى شوم ) همچنانكه به ملك فرمود: (و خدا كيد خيانتكاران را به نتيجه نمى رساند).
حضرت يوسف در نحوه خطاب خود بين آن دو (عزيز و همسرش ) و بين خداى تعالى فرق قائل شده ، هنگامى كه آن دو را مخاطب قرار داده به خاطر رعايت مقام و منزلتشان از جهت فهم ، ظاهر امر را رعايت كرده و فرموده : (اين عمل ظلم است و ظالمان رستگار نمى شوند). (و اين كار خيانت است و خدا كيد خائنان را به نتيجه نمى رساند) اما هنگامى كه خداوند را مخاطب قرار داده حقيقت امر را عرض مى كند، مى فرمايد: (اين عمل جهل است ).
و به زودى در چند بحثى كه عنوان مى كنيم - ان شاء اللّه - حقيقت حال بر خوانندگان گرامى روشن مى گردد.

فاستجاب له ربه فصرف عنه كيدهن انه هو السميع العليم

يعنى خداوند مسالت او را كه گفت : (اگر كيد ايشان را از من نگردانى من عنان اختيار از كف مى دهم ) مستجاب نمود و كيد ايشان را از او بگردانيد، چون او شنواى گفته هاى بندگان و داناى به احوال ايشان است .
بحثهايى پيرامون تقواى دينى و درجات آن در چندفصل
1- رابطه قانون ، اخلاق كريمه و توحيد. و بيان اينكه قانون بدون اخلاق و اخلاقبدون توحيد نمى توانند منشاء اثرى باشند.
 هيچ قانونى به ثمر نمى رسد مگر به وسيله ايمانى كه آن ايمان به وسيله اخلاق كريمه حفظ و آن اخلاق هم به وسيله توحيد ضمانت شود. بنابراين ، توحيد اصلى است كه درخت سعادت آدمى را رشد داده و شاخ و برگ اخلاق كريمه را در آن مى روياند، و آن شاخه ها را هم بارور ساخته جامعه بشريت را از آن ميوه هاى گرانبها بهره مند مى سازد، همچنانكه فرموده : (الم تر كيف ضرب اللّه مثلا كلمه طيبه كشجره طيبه اصلها ثابت و فرعها فى السماء توتى اكلها كل حين باذن ربها و يضرب اللّه الامثال للناس لعلهم يتذكرون و مثل كلمه خبيثه كشجره خبيثه اجتثت من فوق الارض ما لها من قرار) و ايمان به خدا را چون درختى معرفى كرده كه داراى ريشه است كه قطعا همان توحيد است . و نيز داراى خوردنيها معرفى كرده كه در هر آنى به اذن پروردگارش ميوه هايش را مى دهد، و آن ميوه ها عمل صالحند. و نيز داراى شاخه هايى معرفى نموده كه همان اخلاق نيكو از قبيل تقوا، عفت ، معرفت ، شجاعت ، عدالت و رحمت و نظايرآن است .
آنگاه در آيه ديگرى درباره كلمه طيب چنين فرموده : (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ) سعادت صعود به سوى خداى تعالى و تقرب به درگاه او را تنها مخصوص كلمه هاى طيب نموده كه همان اعتقاد حق است ، و عمل شايسته و مناسب كه آن را بالا مى برد كمك كار آن قرار داده .
بيان آن اينكه : همه مى دانيم كه كمال نوعى انسان تمام نمى شود و آدمى در زندگيش آن سعادتى را كه همواره در پى آنست و هدفى بزرگتر از آن ندارد درنمى يابد مگر به اجتماع افرادى كه در كارهاى حياتى با يكديگر تعاون مى كنند. كارهايى كه كثرت و تنوع آن به حدى است كه از عهده يك انسان برنمى آيد كه همه آنها را انجام دهد.
و همين درك ضرورى است كه آدمى را محتاج كرده كه اجتماعى تشكيل داده به سنتها و قوانينى كه نگهدار حقوق افراد از بطلان و فساد باشد تن در دهند و فرد فرد اجتماع هر يك به قدر وسع خود بدان عمل نمايند، و در زير سايه آن قوانين اعمال يكديگر را مبادله نموده هر يك به قدر ارزش عمل خود از نتيجه عمل ديگران برخوردار شوند، و بدون اينكه نيرومند مقتدر به ضعيف عاجز ظلم كند.
اين را نيز مسلم مى داريم كه قوانين مذكور موثر واقع نمى شود مگر آنكه قوانين ديگرى به نام قوانين جزايى ضامن اجراى آن گردد، و متخلفين از آن و تجاوزكاران به حقوق ديگران را تهديد به اين كند كه در قبال كار بد كيفر بد دارند، و متخلفين از ترس آن كيفرها هوس تخلف نكنند. و نيز مقررات ديگرى لازم است تا عاملين به قانون را تشويق و آنان را در عمل خير ترغيب نمايد. و نيز قوه حاكمه اى لازم است تا بر همه افراد، حكومت نموده به عدل و درستى بر همه سلطنت داشته باشد.
و اين آرزو وقتى صورت عمل به خود مى گيرد كه قوه مجريه از جرم اطلاع ، و بر مجرم تسلط داشته باشد، و اما اگر جرمهايى به دست مجرمينى در خلوت صورت گيرد و قوه مجريه از آن خبردار نباشد - و چقدر هم بسيار است - در اين صورت ، باز جلو جرم گرفته نمى شود و دست قوانين به مجرمين نمى رسد. و نيز اگر چنانچه قوه مجريه ضعيف باشد و آن نيرويى كه بايد نداشته باشد و يا در سياست مجرمين سهل انگارى نمايد، مجرمين بر او چيره مى گردند. و همچنين اگر خود مجرم شخصا قوى تر از قوه مجريه باشد باز هم قوانين بى ثمر و تخلفات و تجاوزات شايع مى گردد. آدمى - همانطور كه بارها در مباحث گذشته بيان شد - طبعا سود طلب است ، و مى خواهد نفع را به خود اختصاص دهد هر چند به ضرر ديگران تمام شود.
اين مصيبت وقتى شدت مى يابد كه اين توانايى بر تخلف در خود قواى مجريه متمركز شود، و يا در شخص حاكم كه زمام همه امور را به دست دارد جمع گردد. در اين صورت است كه مردم را خوار نموده ديگر مردم نمى توانند او را به سوى عدالت اجتماعى و عمل به حق وادار نمايند. آرى ، در چنين وضعى قواى مجريه و يا شخص حاكم فعال ما يشاء گشته ، هيچ قدرتى تاب مقاومت او را نياورده و هيچ اراده اى نمى تواند با اراده او معارضت نمايد.
تاريخ بشريت از اينگونه خاطرات تلخ مملو و از داستانهاى جبابره و طاغوتها و زورگويى هاى ايشان به مردم معاصر خود پر است . نزديك تر از مراجعه به تاريخ ، مراجعه به وضع موجود دنياى معاصر خود ماست كه مى بينيم در بيشتر نقاط روى زمين همين وضع جريان دارد.
فضائل اخلاقى ضامن سعادت اجتماع است اگر بر اساس توحيد باشد
 قوانين و سنن اجتماعى هر قدر هم عادلانه تنظيم شده باشد و هر قدر قوانين جزائيش سخت تر تعيين شده باشد، مع ذلك آنطور كه بايد در مجتمع اجراء نمى شود و جلو خلاف را نگرفته راه تخلف را نمى بندد، مگر آنكه در افراد آن مجتمع فضائل اخلاقى حكومت كند و مردم به ملكات فاضله انسانى از قبيل ملكه پيروى حق و احترام انسانيت و عدالت و كرامت و حياء و اشاعه رحمت و امثال آن پاى بند باشند.
آرى ، خواننده عزيز نبايد از ديدن وضعى كه كشورهاى متمدن دنيا از قوه و شوكت و نظم (به ظاهر عادلانه ) به خود گرفته اند غرّه گشته و مرغوب شود، چون قوانين اين كشورها بر اساس و پايه هاى اخلاقى وضع نشده و ضامن اجراء ندارد. مردم اين كشورها فكرشان فكر اجتماعى است ، افرادشان جز نفع ملت و خير آن و جز دفع ضرر از ملتشان چيز ديگرى را محترم نمى شمارند، و ملتهايشان جز برده كردن ساير ملتها و دوشيدن آنها و استعمار سرزمينهايشان و مباح كردن جان و مال و ناموسشان هدف ديگرى ندارند. ثمره اين پيشرفت و ترقيشان اين شد كه آن ظلمهايى را كه جباران در گذشته بر افراد وارد مى كردند امروزه به اجتماعات منتقل گرديده و در حقيقت امروز اجتماعى بر اجتماعى ديگر ظلم و ستم روا مى دارد يعنى امروزه (ملت ) جاى (فرد) را گرفته است ، پس مى توان گفت كه الفاظ، معانى خود را از دست داده اند و هر لفظى معناى ضد خود را به خود گرفته ، اگر از حريت و شرافت و عدالت و فضيلت سخنى به ميان مى آيد مقصود واقعى از آن پيشرفت دنائت و پستى و ظلم و رذالت است .
و كوتاه سخن ، سنن و قوانين اجتماع هيچ وقت از گزند تخلف و بطلان ايمن نمى شود مگر اينكه بر اساس فضائل اخلاقى و شرافت انسانيت تاسيس شده ، و پشتوانه اش دلهاى مردم بوده باشد.
و اين فضائل اخلاقى هم به تنهايى در تاءمين سعادت اجتماع و سوق انسان به سوى صلاح عمل كافى نيست ، مگر وقتى كه بر اساس ‍ توحيد باشد، يعنى مردم ايمان داشته باشند به اينكه عالم - كه انسان جزئى از آن است - آفريدگار و معبودى دارد يكتا، و ازلى و سرمدى ، كه هيچ چيز از علم و احاطه او بيرون نيست و قدرتش مقهور هيچ قدرتى نمى شود. خدايى كه همه اشياء را بر كاملترين نظام آفريده ، بدون اينكه به يكى از آنها احتياجى داشته باشد، و به زودى خلايق را به سوى خود بازگردانيده به حسابشان مى رسد، نيكوكار را به علّت نيكوكاريش پاداش و بدكار را به بدى عملش كيفر مى دهد، و آن را مخلد در نعمت و اين را مخلد در عذاب مى كند.
و اين خود روشن است كه وقتى اخلاق بر چنين عقيده اى اتكاء داشته باشد براى آدميان جز مراقبت رضاى خدا همتى باقى نمى ماند، در آن صورت تمامى همّ آدمى اين مى شود كه يك يك كارهايش مورد رضاى خدا باشد، و چنين مردمى از درون دلهايشان ، رادعى به نام تقوا دارند كه مانع آنان از ارتكاب جرم مى شود.
انگيزه فداكارى جز توحيد و اعتقاد به آخرت نمى تواند باشد
 و اگر اخلاق از چنين اعتقادى سرچشمه نگيرد، براى آدمى در كارهاى حياتيش هدفى جز تمتع به متاع دنياى فانى و التذاذ به لذائذ حيات مادى باقى نمى ماند، نهايت چيزى كه بتواند زندگى او را عادلانه ، و او را وادار به حفظ قوانين اجتماعى خود كند، اين فكر است كه اگر من اين قوانين را رعايت نكنم و ملزم به آن نباشم اجتماع من متلاشى گشته ، و در نتيجه زندگى خودم هم متلاشى مى شود، پس لازم است كه من از پاره اى از خواسته هايم به خاطر حفظ جامعه صرفنظر كنم ، تا به پاره اى ديگر نايل شوم ، كه اگر چنين كنم هم به بعضى از آرزوهايم مى رسم ، و هم اينكه مردم مادام كه زنده ام مرا مدح و تعريف مى كنند، و نام من در صفحات تاريخ با خطوطى طلايى باقى مى ماند.
اما مساءله مدح و تعريف مردم البته تا حدى مشوق هست ، و ليكن تنها در امور مهمى كه مردم از آن آگاه مى شوند جريان دارد، به خلاف امور جزئى و شخصى ، و يا امور مهمى كه مردم خبردار نشوند، از قبيل كارهاى سرى ، كه در آنجا ديگر اين دواعى مانع ارتكاب انسان نمى شود، و اما مساءله خطوط طلايى تاريخ و نام نيك ، آن هم غالبا در مواردى صورت مى گيرد كه پاى از جان گذشتگ ى و فداكارى در ميان بيايد، مانند كشته شدن در راه وطن و يا بذل مال و صرف وقت در ترفيع مبانى دولت و امثال آن . اين چنين فداكارى ها از كسانى سرمى زند كه به حيات ديگرى ، ماوراى اين زندگى معتقد باشند، و كسى كه چنين اعتقادى ندارد جز به يك عقيده خرافى دست به چنين فداكارى نمى زند، زيرا با نبود اعتقاد به يك زندگى ديگر هيچ عاقلى از جان خود نمى گذرد تا بعد از او نامش را به نيكى ياد كنند، چون او بعد از مرگ وجود ندارد تا از آن مدح و ثنا و يا هر نفع ديگرى كه تصوّر شود برخوردار گردد.
آن كدام عاقلى است كه به خاطر آسايش ديگران از جان خود صرفنظر كند و خود را به كشتن دهد كه ديگران به زندگى برسند، با اينكه بر حسب فرض ، به زندگى ديگرى اعتقاد نداشته باشد و مرگ را جز بطلان نپندارد. مگر اينكه اعتقادى خرافى وادارش كند كه خود را به كشتن دهد كه آنهم با كمترين توجه و التفات از بين مى رود.
پس روشن شد كه هيچ انگيزه و محركى ولو هر چه باشد جاى توحيد را نمى گيرد. و چيزى وجود ندارد كه جاى توحيد را در بازدارى انسان از معصيت و نقض سنن و قوانين پر كند، مخصوصا اگر آن معصيت و نقض سنن از چيرهايى باشد كه طبعا براى مردم آشكار نشود و بالاخص آن معصيتى كه اگر فاش شود به خاطر جهاتى بر خلاف آنچه كه بوده فاش مى گردد، مانند تجاوزى كه اگر - العياذ باللّه - از يوسف نسبت به زليخا سرمى زد. همچنانكه خوددارى و تعفّف يوسف از آن ، بر خلاف جلوه كرد، و زليخا او را به شهوترانى و خيانت متهم نمود. آرى ، در چنين فروضى جز توحيد هيچ مانع ديگرى نيست ، همچنانكه يوسف را جز علم به مقام پروردگارش چيزى جلوگير نشد و نمى توانست بشود.
2- مراتب و درجات حصول تقواى دينى و پرستش خدا بر اساس خوف ، رجاء و حبّ
 و به عبارت ديگر خداى تعالى به يكى از سه وجه عبادت مى شود: 1- خوف 2 - رجاء 3 - حب . و اين هر سه در آيه (فى الاخرة عذاب شديد و مغفره من الله و رضوان و ما الحيوه الدنيا الا متاع الغرور) جمع شده است .
بنابراين ، هر شخص با ايمانى بايد نسبت به حقيقت دنيا توجه داشته باشد، و بداند كه دنيا متاع غرور و دام فريب است كه چون سراب بيابان به نظر بيننده لب تشنه ، آب مى آيد و او را به سوى خود مى كشاند، ولى وقتى نزديك شود چيزى نمى بيند، و اگر چنين تنبهى داشته باشد ديگر هدف خود را از كارهايى كه در زندگى انجام مى دهد دنيا قرار نداده ، مى داند كه در وراى اين دنيا جهان ديگرى است كه در آنجا به نتيجه اعمال خود مى رسد، حال يا آن نتيجه ، عذابى است شديد در ازاى كارهاى زشت ، و يا مغفرتى است از خدا در قبال كارهاى نيك . پس بر اوست كه از آن عذاب بهراسد، و به آن مغفرت اميدوار باشد. ولى اگر عالى تر از اين فكر كند هدف خود را خشنودى خود قرار نمى دهد و به خاطر نجات از عذاب و رسيدن به ثواب عمل نمى كند بلكه هر چه مى كند به خاطر خدا و رضاى او است .
البته طبايع مردم در اختيار يكى از اين سه راه مختلف است ، بعضى از مردم - كه اتفاقا اكثريت را هم دارا هستند - مساءله ترس از عذاب بر دلهايشان چيره گشته و از انحراف و عصيان و گناه بازشان مى دارد، اينها هر چه بيشتر به تهديد و وعيدهاى الهى برمى خورند بيشتر مى ترسند و در نتيجه به عبادت مى پردازند.
و بعضى ديگر حس طمع و اميدشان غلبه دارد، اينان هر چه بيشتر به وعده هاى الهى و ثوابها و درجاتى كه خداوند نويد داده برمى خورند اميدشان بيشتر شده ، به خاطر رسيدن به نعمتها و كرامتها و حسن عاقبتى كه خداوند به مردم با ايمان و عمل صالح وعده داده بيشتر به تقوا و التزام اعمال صالح مى پردازند تا شايد بدين وسيله به مغفرت و بهشت خدايى نائل آيند.
عبادت دسته سوم - كه خدا را چون شايسته عبادت يافتند عبادت مى كنند
 ولى دسته سوم كه همان طبقه علماى باللّه هستند هدفشان عالى تر از آن دو دسته است ، اينان خدا را نه از ترس عبادت مى كنند و نه از روى طمع به ثواب ، بلكه او را عبادت مى كنند براى اينكه اهل و سزاوار عبادت است ، چون خدا را داراى اسماء حسنى و صفات عليائى كه لايقشان اوست شناخته اند و در نتيجه فهميده اند كه خداوند پروردگار و مالك سود و اراده و رضاى ايشان و مالك هر چيز ديگرى غير ايشان است ، و اوست كه به تنهايى تمامى امور را تدبير مى كند. خدا را اين چنين شناختند و خود را هم فقط بنده او ديدند، و چون بنده شاءنى جز اين ندارد كه پروردگارش را بندگى نموده ، رضاى او را به رضاى خود و خواست او را برخواست خود مقدم بدارد، لذا اولا به عب ادت خدا مى پردازد و ثانيا از آنچه كه مى كند و آنچه كه نمى كند جز روى خدا و توجه به او چيز ديگر در نظر نداشته ، نه التفاتى به عذاب دارد تا از ترس آن به وظيفه خود قيام نمايد، و نه توجهى به ثواب دارد تا اميدوار شود. گو اينكه از عذاب خدا ترسناك و به ثواب او اميدوار هست ، و ليكن محركش براى عبادت و اطاعت خوف و رجاء نيست . كلام اميرالمومنين (صلوات اللّه عليه ) كه عرض مى كند: (من تو را از ترس آتشت و به اميد بهشتت عبادت نمى كنم بلكه بدان جهت عبادت مى كنم كه تو را اهل و سزاوار عبادت يافتم ) نيز به همين معنا اشاره دارد.
اين دسته از آنجايى كه تمامى رغبت ها و اميال مختلف خود را متوجه يك سو كرده اند، و آن هم رضاى خدا است ، و تنها غايت و نتيجه اى كه در نظر گرفته اند خداست ، لذا محبت به خدا در دلهايشان جايگير شده است . آرى ، اين دسته خداى تعالى را به همان نحوى شناخته اند كه خود خداى تعالى خود را به داشتن آن اسماء و صفات معرفى كرده . و چون او خود را به بهترين اسماء و عاليترين صفات معرفى و توصيف كرده ، و نيز از آنجايى كه يكى از خصايص دل آدمى مجذوب شدن در برابر زيباييها و كمالات است ، در نتيجه ، محبت خدا كه جميل على الاطلاق است در دلهايشان جايگزين مى شود.
از آيه شريفه (ذلكم اللّه ربكم لا اله الا هو خالق كل شى ء فاعبدوه ) به ضميمه آيه (الذى احسن كل شى ء خلقه ) استفاده مى شود كه خلقت دائر مدار حسن و اين دو (خلقت و حسن ) متلازم و متصادق همند. آنگاه از آيات بسيار ديگرى برمى آيد كه يك يك موجودات ، آيه و دليل بر وجود خدا، و آنچه در آسمانها و زمين است آياتى است براى صاحبان عقل . و خلاصه در عالم وجود چيزى كه دلالت بر وجود او نكند و جمال و جلال او را حكايت ننمايد وجود ندارد.
پس اشياء از جهت انواع مختلفى كه از خلقت و حسن دارند همه بر جمال لايتناهى او دلالت نموده ، با زبان حال او را حمد و بر حسن فنا ناپذير او ثنا مى گويند. و از جهت انواع مختلفى كه از نقص و حاجت دارند همه بر غناى مطلق او دلالت نموده با زبان حال او را تسبيح و ساحت قدس و كبريائيش را از هر عيب و احتياجى تنزيه مى كنند، همچنانكه فرموده : (و ان من شى ء الا يسبح بحمده ).
مخلصين ، عبادت از روى خوف و رجاء را نوعى شرك ميدانند
 پس اين دسته از مردم در معرفت اشياء از راهى سلوك مى كنند كه پروردگارشان بدان راهنمايى كرده و نشانشان داده ، و آن راه اين است كه هر چيزى را آيه و علامت صفات جمال و جلال او مى دانند، و براى هيچ موجودى نفسيت و اصالت و استقلال نمى بينند، و به اين نظر به موجودات مى نگرند كه آيينه هايى هستند كه با حسن خود، حسن ماوراى خود را كه حسنى لا يتناهى است جلوه گر مى سازند، و با فقر و حاجت خود غناى مطلقى را كه محيط به آنهاست نشان مى دهند، و با ذلت و مسكنتى كه دارند عزّت و كبرياى ما فوق خود را حكايت مى كنند.
و پرواضح است كه آن دسته از مردم كه نظرشان به عالم هستى چنين نظرى باشد خيلى زود نفوسشان مجذوب ساحت عزّت و عظمت الهى گشته ، و محبت به او آنچنان بر دلهايشان احاطه پيدا مى كند كه هر چيز ديگرى و حتى خود آنان را از يادشان مى برد، و رسم و آثار هوا و هوس و اميال نفسانى را به كلى از صفحه دلهايشان محو مى سازد، و دلهايشان را به دلهايى سليم مبدّل مى سازد كه جز خدا (عز اسمه ) چيز ديگرى در آن نباشد، همچنانكه فرموده : (و الذين آمنوا اشد حبا للّه ).
و لذا، اين طبقه دو طريق اول را كه يكى طريق خوف و ديگرى طريق رجاء بود خالى از شرك نمى دانند، چون آن كس كه خدا را از ترس مى پرستد در حقيقت به منظور دفع عذاب از جان خود متوسّل به خدا مى شود، پس او خودش را مى خواهد نه خدا را. و همچنين آن كس كه خدا را به اميد ثوابش عبادت مى كند به منظور جلب ثواب و رستگارى به نعمت و كرامت متوسّل خدا مى شود، او هم خود را مى خواهد نه خدا را، زيرا اگر راه ديگرى غير از توسّل به خدا سراغ داشت در جلب آن نفع و دفع آن ضرر آن راه را مى پيمود، و با خدا و عبادت او هيچ سر و كارى نداشت ، و در سابق هم از امام صادق (عليه السّلام ) روايتى گذشت كه مى فرمود: (هل الدين الا الحب - مگر دين غير از محبت چيزى ديگر هم هست ؟) و در حديث ديگرى فرمود: (من او را به ملاك دوستيش مى پرستم ، و اين مقام نهفته اى است كه جز پاكان با آن تماسى ندارند) و اگر اهل محبت را در اين حديث (پاكان ) خوانده براى اين است كه گفتيم اين طايفه از هواى نفس و لوث ماديت منزهند. پس : اخلاص در عبادت جز از راه محبت ، تمام و كامل نمى گردد.
3- چگونه محبت خدا باعث اخلاص مى شود؟
 عبادت خدا از ترس عذاب ، آدمى را به زهد وادار مى كند، يعنى چشم پوشى از لذايذ دنيوى براى رسيدن به نجات اخروى . پس ‍ زاهد كارش اين است كه از محرّمات و يا كارهايى كه در معناى حرام است (يعنى ترك واجبات ) اجتناب كند. آنكس هم كه طمع ثواب دارد طمعش او را وادار به كارهايى از قبيل عبادت و عمل صالح مى كند تا به نعمت اخروى و بهشت برين نائلش سازد پس كار عابد هم اين است كه واجبات و يا كارهايى را كه در معناى واجب است (يعنى ترك حرام ) بجا آورد. و خلاصه خوف زاهد او را وادار به ترك ، و رجاء عابد او را وادار به فعل مى كند و اين دو طريق هر يك صاحبش را به اخلاص براى دين وامى دارد نه اخلاص براى خدا، صاحب دين .
به خلاف طريقه سوم كه طريقه محبت است و قلب را جز از تعلق به خدا از هر تعلقى از قبيل زخارف دنيا و زينت هاى آن ، اولاد و همسران ، مال و جاه و حتى از خود و آرزوهاى خود پاك مى سازد، و قلب را منحصرا متعلق به خدا و هر چه كه منسوب به خداست - از قبيل دين و آورنده دين و ولى در دين و هر چه كه برگشتش به خدا باشد - مى سازد. آرى ، محبت به هر چيز محبت به آثار آن نيز هست .
بنابراين ، چنين كسى در كارها، آن كارى را دوست مى دارد كه خدا دوست بدارد، و آن كارى را دشمن مى دارد كه خدا دشمن بدارد. به خاطر رضاى خدا راضى ، و به خاطر خشم خدا خشمگين مى شود، و اين محبت نورى مى شود كه راه عمل را براى او روشن مى سازد، همچنانكه فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ) و روحى مى شود كه او را به خيرات وا مى دارد، همچنانكه فرموده : (و ايدهم بروح منه ) و همين است سرّ اينكه از چنين كسى جز جميل و خير سرنمى زند، و هيچ مكروه و شرى را مرتكب نمى گردد.
و به هيچ به موجودى از موجودات عالم و حوادثى كه در عالم رخ مى دهد نمى نگرد، و چشمش به هيچ يك از آنها چه بزرگ و چه كوچك ، چه بسيار و چه اندك نمى افتد مگر آنكه دوستش داشته و زيبايش مى بيند، چون او از آنها جز اين جنبه را كه آيات و نشانه هاى خدا و تجليات جمال مطلق و حسن غير متناهى و غير مشوب به نقص و مكروهند نمى بيند.
و به همين دليل اينگونه اشخاص غرق در نعمتهاى خدا و غرق در مسرتى هستند كه غم و اندوهى با آن نيست ، و غرق در لذت و سرورى هستند كه ديگر آلوده به الم و اندوه نيست ، و غرق در امنيتى هستند كه ديگر خوفى با آن نيست ، چون همه اين عوارض سوء وقتى عارض مى شوند كه انسان سوئى را درك بكند، و شر و مكروهى ببيند. و كسى كه هيچ چيزى را شر و مكروه نمى بيند، او جز خير و جميل مشاهده نمى كند، و وقايع را جز به مراد دل و موافق با رضا نمى بيند. پس اندوه و ترس و هر سوء ديگر و هر چيزى كه مايه اذيت باشد در چنين كسى راه ندارد. بلكه او از سرور و ابتهاج و امنيت به مرحله اى رسيده كه هيچ مقياسى نمى تواند اندازه اش را معلوم كند، و جز خدا هيچ كس نمى تواند بر آن احاطه يابد، و اين مرحله ، مرحله اى است كه مردم عادى توانايى تعقل و پى بردن به كنه آن را ندارند، مگر به گونه اى تصوّر ناقص .
و آيه شريفه (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون الذين آمنوا و كانوا يتقون ) و همچنين آيه (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون ) اشاره به همين معنا دارد.
و اين طايفه ، همان مقربينى هستند كه به قرب خداى تعالى رستگار شده اند، چون ديگر چيزى كه ميان آنان و پروردگارشان حائل گردد باقى نمانده ، نه در محسوسات و نه موهومات ، و نه آنچه مورد هوا و خواهش نفس و يا مورد تلبيس شيطان باشد، زيرا هر چه كه در برابر آنان قرار گيرد آيتى خواهد بود كه كاشف از حق تعالى است نه حجابى كه ميان آنان و حضرتش ساتر شود، و به همين جهت خداوند علم اليقين را بر ايشان افاضه مى كند، و كشف مى كند براى ايشان از آنچه كه نزد او است از حقايقى كه از ديدگان مادى كور مستور است ، همچنانكه در آيه (كلا ان كتاب الابرار لفى عليين و ما ادريك ما عليون كتاب مرقوم يشهده المقربون ) و آيه (كلا لو تعلمون علم اليقين لترون الجحيم ) به اين معنا اشاره فرموده . و در پيرامون اين معنا در تفسير آيه (يا ايها الذين آمنوا عليكم انفسكم ) در جلد ششم اين كتاب بحثى به ميان آمد.
سخن كوتاه آنكه ، اين طايفه در حقيقت متوكلين بر خدا و تفويض كنندگان به سوى خدا و راضيان به قضاء او و تسليم در برابر امر اويند، چون گفتيم كه جز خير نمى بينند و جز جميل به چشمشان نمى خورد. و همين معنا باعث مى شود كه ملكات فاضله و خلق هاى كريمه كه سازگار با اين نظر كه نظر توحيد است در دلهايشان مستقر گردد، و در نتيجه همانطور كه در عمل مخلصند در اخلاق نيز مخلص شوند، و معناى اخلاص دين براى خدا هم همين است : (هو الحى لا اله الا هو فادعوه مخلصين له الدين )
4- معناى اخلاص ، وجه اسناد اخلاص عبد به خدا و اشاره به درجات عالى اخلاصمعصومين (عليهم السلام )
 اينكه در آيات مورد بحث و در آيات بسيارى ديگر، اخلاص عبد را به خدا نسبت داده ، با اينكه بنده بايد خود را براى خدايش خالص ‍ كند بدان جهت است كه بنده جز موهبت خداى تعالى چيزى را از ناحيه خود مالك نيست ، و هر چه را كه خدا به او داده باز در ملك خود اوست . پس اگر بنده ، دين خود را و يا به عبارتى خود را براى خدا خالص كند، در حقيقت خداوند او را جهت خود خالص كرده است .
البته در اين ميان افرادى هستند كه خداوند در خلقت ايشان امتيازى قائل شده ، و ايشان را با فطرتى مستقيم و خلقتى معتدل ايجاد كرده ، و اين عدّه از همان ابتداى امر با اذهانى وقاد و ادراكاتى صحيح و نفوسى طاهر و دلهايى سالم نشو و نما نموده اند، و با همان صفاى فطرت و سلامت نفس ، و بدون اينكه عمل و مجاهدتى انجام داده باشند به نعمت اخلاص رسيده اند، در حالى كه ديگران با جد و جهد مى بايستى در مقام تحصيلش برآيند، آن هم هر چه مجاهدت كنند به آن مرتبه از اخلاص كه آن عدّه رسيده اند نمى رسند. آرى ، اخلاص ايشان بسيار عالى تر و رتبه آن بلندتر از آن اخلاصى است كه با اكتساب بدست آيد، چون آنها دلهايى پاك از لوث موانع و مزاحمات داشته اند. و ظاهرا در عرف قرآن مقصود از كلمه (مخلصين ) - به فتح لام - هر جا كه آمده باشد هم ايشان باشند.
و اين عدّه همان انبياء و امامان معصوم (عليهم السلام ) هستند، و قرآن كريم هم تصريح دارد بر اينكه خداوند ايشان را اجتباء نموده ، يعنى جهت خود جمع آورى و براى حضرت خود خالص ساخته ، همچنانكه فرموده : (و اجتبيناهم و هديناهم الى صراط مستقيم ) و نيز فرموده : (هو اجتبيكم و ما جعل عليكم فى الدين من حرج ).
و به ايشان از علم ، آن مرحله اى را داده كه ملكه عاصمه است ، و ايشان را از ارتكاب گناهان و جرائم حفظ مى كند، و ديگر با داشتن آن ملكه صدور گناه حتى گناه صغيره از ايشان محال مى شود. و فرق (عصمت ) و (ملكه عدالت ) همين است ، با اينكه هر دوى آنها از صدور و ارتكاب گناه مانع مى شوند، از اين جهت با هم فرق دارند كه با ملكه عصمت صدور معصيت ممتنع هم مى شود، ولى با ملكه عدالت ممتنع نمى شود.
در صفحات گذشته هم گفتيم كه اين عدّه از پروردگار خود چيرهايى اطلاع دارند كه ديگران ندارند، و خداوند هم اين معنا را تصديق نموده و فرموده : (سبحان اللّه عما يصفون الا عباد اللّه المخلصين ).
و نيز محبت الهى ايشان را وامى دارد به اينكه چيزى را جز آنچه كه خدا مى خواهد نخواهند، و به كلى از نافرمانى او منصرف شوند، همچنانكه اين را نيز در قرآن تقرير نموده ، و در چند جاى از آن فرموده است : (فبعزّتك لا غوينهم اجمعين الا عبادك منهم المخلصين ).
مبناى عصمت معصومين (انبياء و ائمه عليهم السلام ) علم است ، علمى مغاير با ساير علوم
 و از جمله شواهدى كه دلالت مى كند بر اينكه عصمت از قبيل علم است ، يكى آيه اى است كه خطاب به پيغمبرش مى فرمايد: (و لو لا فضل اللّه عليك و رحمته لهمت طائفه منهم ان يضلوك و ما يضلون الا انفسهم و ما يضرونك من شى ء و انزل اللّه عليك الكتاب و الحكمه و علمك ما لم تكن تعلم و كان فضل اللّه عليك عظيما) كه ما تفصيل معناى آن را در سوره (نساء) آورديم .
و نيز آيه اى است كه از قول يوسف مى فرمايد: (قال رب السجن احب الى مما يدعوننى اليه و الا تصرف عنى كيدهن اصب اليهن و اكن من الجاهلين ) و وجه دلالت آن را در تفسيرش بيان نموده ايم .
از اين نكته چند مطلب استفاده مى شود: اول آنكه علمى كه آن را عصمت مى ناميم با ساير علوم از اين جهت مغايرت دارد كه اين علم اثرش كه همان بازدارى انسان از كار زشت و وادارى به كار نيك است ، دائمى و قطعى است ، و هرگز از آن تخلف ندارد، به خلاف ساير علوم كه تاءثيرش در بازدارى انسان اكثرى و غير دائمى است ، همچنانكه در قرآن كريم درباره آن فرموده : (و جحدوا بها و استيقنتها انفسهم ) و نيز فرموده : (افرايت من اتخذ الهه هويه و اضله اللّه على علم ) و نيز فرموده : (فما اختلفوا الا من بعد ما جاء هم العلم بغيا بينهم ).
آيه (سبحان اللّه عما يصفون الا عباد اللّه المخلصين ) نيز بر اين معنا دلالت مى كند، زيرا با اينكه مخلصين يعنى انبياء و امامان ، معارف مربوطه به اسماء و صفات خدا را براى ما بيان كرده اند و عقل خود ما هم مؤ يّد اين نقل هست ، مع ذلك خداوند توصيف ما را صحيح ندانسته و آيه مذكور خدا را از آنچه ما توصيف مى كنيم منزّه نموده و توصيف مخلصين را صحيح دانسته . پس معلوم مى شود كه علم ايشان غير از علم ما است هر چند از جهتى متعلق علم ايشان و ما يكى است ، و آن ، اسماء و صفات خداست .
ملكه عصمت با مختار منافات ندارد و انصراف معصوم از گناه به اختيار اوست
دوم اينكه علم مزبور، يعنى ملكه عصمت در عين اينكه از اثرش تخلف ندارد و اثرش قطعى و دائمى است ، در عين حال طبيعت انسانى را - كه همان مختار بودن در افعال ارادى خويش است - تغيير نداده ، او را مجبور و مضطر به عصمت نمى كند؟ و چگونه مى تواند بكند با اينكه علم ، خود يكى از مبادى اختيار است ، و مجرد قوى بودن علم باعث نمى شود مگر قوى شدن اراده را. مثلا كسى كه طالب سلامت است وقتى يقين كند كه فلان چيز سم كشنده آنى است ، هر قدر هم كه يقينش قوى باشد او را مجبور به اجتناب از سم نمى كند، بلكه وادارش مى كند به اينكه با اختيار خود از شرب آن مايع سمى خوددارى كند. آرى ، وقتى عاملى انسان را مجبور به عمل و يا ترك عملى مى كند كه انسان را از يكى از دو طرف فعل و ترك بيرون نموده و امكان فعل و ترك را مبدّل به امتناع يكى از آن دو بسازد.
شاهد اين مدعا آيه (و اجتبيناهم و هديناهم الى صراط مستقيم ذلك هدى اللّه يهدى به من يشاء من عباده و لو اشركوا لحبط عنهم ما كانوا يعملون ) است كه دلالت مى كند بر اينكه شرك براى انبياء با اينكه خداوند برگزيده و هدايتشان كرده ممكن است و اجتباء و هدايت الهى مجبور به ايمانشان نكرده . و اين معنا را آيه (يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته ) و نيز آياتى ديگر مى رساند.
پس معصومين به اراده و اختيار خودشان از معصيت منصرف مى شوند، و اگر انصرافشان را به عصمتشان نسبت دهيم مانند انصراف غير معصومين است كه به توفيق خدايى نسبت مى دهيم .
همچنانكه با آن آيات و تصريح اخبارى كه مى گويند انصراف معصومين از معصيت به خاطر تسديد روح القدس است نيز منافات ندارد، چون اين نسبت عينا مانند نسبت تسديد مؤ من است به روح ايمان ، و نسبت ضلالت و غوايت است به تسويلات شيطان ، همچنانكه اين نسبت ها با اختيار مؤ من و كافر منافات ندارد، آن نسبت هم با اختيار معصومين منافات ندارد. پس چيزى از اينها، فعلى (كار) را از اين جهت كه فعلى است از فاعلى با اراده و اختيار از فعل بودن خارج نمى سازيد - دقّت فرماييد.
بله ، در اين ميان عده اى هستند كه گمان كرده اند خداوند آدمى را از معصيت بازمى دارد و منصرف مى كند، اما نه از راه گرفتن اختيار و اراده اش ، بلكه از راه معارضه با اراده او، مثل اينكه اسبابى فراهم آورد كه اراده آدمى از بين برود، و يا اراده اى بر خلاف اراده اش ‍ خلق كند، و يا فرشته اى بفرستد تا از تاءثير اراده آدمى جلوگيرى نمايد و يا مجراى آن را تغيير دهد، و آن را به سوى غير آن هدفى كه طبعا انسان قصد آن را مى كند برگرداند، همانطور كه يك انسان قوى از اراده ضعيف و يا تاءثير آن جلوگيرى مى كند و نمى گذارد فرد ضعيف آن كارى را كه بر حسب طبع خود مى خواهد بكند انجام دهد.
گويا پاره اى از صاحبان نظريه مزبور جبرى مسلكند، و ليكن اصلى كه مشترك ميان همه صاحبان اين نظريه است ، و اين نظريه و نظريه هاى شبيه به آن مبتنى بر آنست ، اين است كه اين طايفه معتقدند حاجت موجودات به باريتعالى تنها در پيدايش است ، و اما در بقائشان بعد از آنكه موجود شدند احتياجى به خداى سبحان ندارند، و خداى سبحان سببى است در عرض ساير اسباب ، با اين تفاوت كه چون از ساير اسباب قوى تر و قادرتر است لذا مى تواند در حال بقاى موجودات هر رقم تصرفى كه بخواهد بكند. يكى را منع نموده ، ديگرى را آزاد بگذارد، يكى را زنده كند، آن ديگرى را بميراند، يكى را عافيت دهد، آن ديگرى را مريض كند، به يكى توسعه در رزق دهد، و ديگرى را تهيدست نمايد، و همچنين ساير تصرفات ديگر.
و از آن جمله اگر بخواهد بنده اى را مثلا از شر و گناه دور بدارد فرشته اى مى فرستد تا او را از مقتضاى طبعش كه گناه است جلوگيرى نمايد، و مجراى اراده او را از شر به سوى خير تغيير دهد. و يا اگر بخواهد بنده اى را به خاطر استحقاقى كه دارد گمراه كند ابليس را بر او مسلط مى سازد تا از جانب خير به شر معطوفش نمايد هر چند اين تصرف ابليس به حد جبر و اضطرار نرسد.
و اين حرف به دليل وجدان مردود است ، چون ما با وجدان خود اين معنا را درك مى كنيم كه در اعمال خير و شر هيچ سببى كه با نفس ما منازعه نمايد و بر ما غالب شود وجود ندارد، و تنها نفس ما است كه اعمالى از روى شعور و اراده اى ناشى از شعور، و خلاصه از شعور و اراده اى كه قائم به آنست انجام مى دهد، پس هر سببى را كه دليل نقلى و عقلى و راى نفس ما اثبات مى كند - از قبيل فرشته و شيطان - سببهايى است طولى ، نه عرضى ، و اين خود روشن است .
علاوه بر اينكه ، معارف قرآنى از قبيل توحيد و هر معارف ديگرى كه بازگشت آن به توحيد است همه مخالف با مبناى اين نظريه است ، و در خلال بحثهاى گذشته به مقدار زيادى اين مطلب تشريح شد.
بحث روايتى
روايتى از امام سجاد (عليه السلام ) درباره داستان يوسف (عليه السلام ) و همسرعزيز مصر
 در معانى الاخبار به سند خود از امام سجاد (عليه السلام ) روايت كرده كه در ضمن حديثى كه صدر آن در بحث روايتى گذشته نقل شد فرمود: يوسف زيباترين مردم عصر خود بود، و چون به حد جوانى رسيد، همسر پادشاه مصر عاشق او شد و او را به سوى خود خواند. او در پاسخش گفت : پناه بر خدا ما از اهل بيتى هستيم كه زنا نمى كنند. همسر پادشاه همه درها را به روى او و خودش بست ، و گفت : اينك ديگر ترس به خود راه مده ، و خود را به روى او انداخت ، يوسف برخاست و به سوى در فرار كرد و آن را باز نمود، و عزيزه مصر هم از دنبال تعقيبش نمود و از عقب پيراهنش را كشيد و آن را پاره كرد و يوسف با همان پيراهن دريده از چنگ او رها شد. آنگاه در چنين حالى هر دو به شوهر او برخورد نمودند، عزيزه مصر به همسرش گفت سزاى كسى كه به ناموس تو تجاوز كند جز زندان و يا شكنجه اى دردناك چه چيز مى تواند باشد.
پادشاه مصر (چون اين صحنه را بديد و گفتار زليخا را بشنيد) تصميم گرفت يوسف را شكنجه دهد. يوسف گفت : من قصد سوئى به همسر تو نكرده ام ، او نسبت به من قصد سوء داشت ، اينك از اين طفل بپرس تا حقيقت حال را برايت بگويد، در همان لحظه خداوند كودكى را كه يكى از بستگان زليخا بود به منظور شهادت و فصل قضاء به زبان آورد و چنين گفت : اى ملك پيراهن يوسف را وارسى كن ، اگر چنانچه از جلو پاره شده او گنهكار است و به ناموس تو طمع كرده ، و در صدد تجاوز به او برآمده است ، و اگر از پشت سر پاره شده همسرت گنهكار است و او مى خواسته يوسف را به سوى خود بكشاند.
شاه چون اين كلام را از طفل شنيد، بسيار ناراحت شد و دستور داد پيراهن يوسف را بياوردند، وقتى ديد از پشت سر دريده شده به همسرش گفت : اين از كيد شما زنان است كه كيد شما زنان بسيار بزرگ است . و به يوسف گفت : از نقل اين قضيه خوددارى كن و زنهار كه كسى آن را از تو نشنود و در كتمانش بكوش .
آنگاه امام فرمود: ولى يوسف كتمانش نكرد و در شهر انتشار داد، و قضيه دهن به دهن گشت تا آنكه زنانى (اشرافى ) درباره زليخا گفتند: همسر عزيز با غلام خود مراوده داشته . اين حرف به گوش زليخا رسيد، همه را دعوت نموده ، براى آنان سفره اى مهيا نمود، (و پس از غذا) دستور داد ترنج آورده تقسيم نمودند و به دست هر يك كاردى داد تا آن را پوست بكنند، آنگاه در چنين حالى دستور داد تا يوسف در ميان آنان درآيد، وقتى چشم زنان مصر به يوسف افتاد آنقدر در نظرشان بزرگ و زيبا جلوه كرد كه به جاى ترنج دستهاى خود را پاره كرده و گفتند، آنچه را كه گفتند: زليخا گفت اين همان كسى است كه مرا بر عشق او ملامت مى كرديد. زنان مصر از دربار بيرون آمده ، بيدرنگ هر كدام بطور سرى كسى نزد يوسف فرستاده ، اظهار عشق و تقاضاى ملاقات نمودند، يوسف هم دست رد به سينه همه آنان بزد و به درگاه خدا شكايت برد كه اگر مرا از كيد اينان نجات ندهى و كيدشان را از من نگردانى (بيم آن دارم ) كه من نيز به آنان تمايل پيدا كنم ، و از جاهلان شوم . خداوند هم دعايش را مستجاب نمود و كيد زنان مصر را از او بگردانيد.
وقتى داستان يوسف و همسر عزيز و زنان مصر شايع شد (و رسوائى عالم گير گشت ) عزيز با اينكه شهادت طفل را بر پاكى يوسف شنيده بود مع ذلك تصميم گرفت يوسف را به زندان بيفكند، و همين كار را كرد. روزى كه يوسف به زندان وارد شد، دو نفر ديگر هم با او وارد زندان شدند، و خداوند در قرآن كريم قصه آن دو و يوسف را بيان داشته است . ابو حمزه مى گويد: در اينجا حديث امام سجاد (عليه السّلام ) به پايان مى رسد.
مؤ لف : در اين معنا روايتى در تفسير عياشى از ابى حمزه آمده كه با روايت قبلى مختصر اختلافى دارد. و اينكه امام (عليه السّلام ) در تفسير كلمه (معاذ اللّه ) فرموده : (ما از اهل بيتى هستيم كه زنا نمى كنند) تفسير به قرينه مقابله است ، چون كلمه (معاذ اللّه ) در مقابل جمله (انه ربى احسن مثواى ) قرار گرفته و اين خود مؤ يّد گفته ما است كه در بيان معناى آيه گفتيم : ضمير (ها) در كلمه (انه ) به خداى سبحان برمى گردد نه به عزيز مصر، كه بيشتر مفسرين گفته اند - دقّت فرماييد.
و اينكه فرمود: (يوسف دست رد به سينه همه آنان زد و به درگاه خدا شكايت برد كه اگر مرا از كيد اينان نجات ندهى ...) ظهور در اين دارد كه امام (عليه السّلام ) جمله (رب السجن احب الى مما يدعوننى اليه ) را جزء دعاى يوسف ندانسته ، و اين نيز موافق با گفتار گذشته ما است كه اين جمله جزء دعاى يوسف نيست .
چند روايت در توضيح جمله : (و لقد همّت به و همّ بها لولا...)
 و در عيون به سند خود از حمدان از على بن محمد بن جهم روايت كرده كه گفت : من در مجلس ماءمون بودم در حالى كه حضرت رضا، على بن موسى (عليهماالسلام ) هم در نزد وى بود. مامون به او گفت : يا بن رسول اللّه ! آيا نظر شما اين نيست كه انبياء معصومند؟ حضرت در پاسخش فرمود: چرا محمد بن جهم حديث را همچنان ادامه مى دهد تا آنجا كه مى گويد: مامون پرسيد پس آيه (و لقد همت به و هم بها لو لا ان رءا برهان ربه ) چه معنا دارد؟ حضرت فرمود: زليخا قصد يوسف را كرد، و اگر اين نبود كه يوسف برهان پروردگار خود را ديد او هم قصد زليخا را مى كرد، و ليكن از آنجايى كه معصوم بود، و معصوم قصد گناه نمى كند و مرتكب آن نمى شود لذا يوسف قصد زليخا را نكرد.
پدرم از پدرش امام صادق (عليه السّلام ) نقل كرد كه فرمود: معناى آيه اين است كه : زليخا قصد يوسف را كرد كه با وى عمل نامشروع را مرتكب شود و يوسف قصد او را كرد كه چنين عملى با وى نكند. مامون گفت : خدا خيرت دهد اى ابا الحسن .
مؤ لف : هر چند در سابق درباره ابن جهم گفته ايم كه روايتش خالى از ضعف نيست ، ولى هر چه باشد صدر اين روايتش موافق با بيانى است كه ما براى آيه كرديم . و اما آنچه كه از زبان امام رضا (عليه السّلام ) از جدش نقل كرده كه فرموده : (او قصد كرد كه مرتكب شود، و يوسف قصد كرد كه مرتكب نشود) شايد مراد از آن ، همان معنايى باشد كه خود حضرت رضا (عليه السّلام ) بيان داشتند. چون قابل انطباق با آن هست . و ممكن است منظور از آن اين باشد كه : يوسف تصميم گرفت او را به قتل برساند. همچنانكه حديث آينده نيز مؤ يّد آن است . و بنابراين جمله مذكور با بعضى از احتمالات كه در بيان آيه گذشت منطبق مى شود.
و نيز در همان كتاب از ابى الصلت هروى روايت شده كه گفت : وقتى مامون تمامى دانشمندان اهل اسلام و علماى ساير اديان از يهود و نصارا و مجوس و صابئين و ساير دانشمندان را يكجا براى بحث با على بن موسى (عليهما السلام ) جمع كرد، هيچ دانشمندى به بحث اقدام نكرد مگر آنكه على بن موسى به قبول ادعاى خويش ملزمش ساخت ، و آنچنان جوابش را مى داد كه گويى سنگ در دهانش كرده باشد.
در اين ميان على بن محمد بن جهم برخاست و عرض كرد: يا بن رسول اللّه ! آيا نظر شما اين است كه انبياء معصومند؟ فرمود: آرى . عرض كرد: پس چه مى فرمايى در معناى اين كلام خدا كه درباره يوسف فرموده : (و لقد همت به و هم بها؟) حضرت فرمود: اما اين كلام خدا معنايش اين است كه زليخا قصد يوسف را كرد (تا با او درآميزد) و يوسف قصد وى را كرد تا در صورتى كه مجبورش نمايد به قتلش برساند، زيرا از پيشنهاد زليخا بسيار ناراحت شده بود، خداوند هم گرفتارى كشتن زليخا را از او بگردانيد، و هم زناى با وى را، و به همين جهت است كه در قرآن مى فرمايد: (كذلك لنصرف عنه السوء و الفحشاء) چون مقصود از (سوء) كشتن زليخا و مقصود از (فحشاء) زناى با او است .
روايتى جعلى از اميرالمؤ منين (ع ) در اين باره
و در الدّرالمنثور است كه ابونعيم در كتاب حليه از على بن ابى طالب (عليه السّلام ) روايت كرده كه در تفسير آيه (و لقد همت به و هم بها) فرموده : زليخا به يوسف طمع كرد، و يوسف هم به وى طمع كرد. و از طمع او يكى اين بود كه تصميم گرفت بند زير جامه را باز كند، در همين موقع زليخا برخاست و بتى را كه در گوشه منزلش بود و با در و ياقوت آرايش شده بود با پارچه سفيدى پوشاند تا بين بت و خودش حائلى باشد. يوسف گفت : چكار مى كنى . گفت شرم دارم كه مرا در اين حال ببيند. يوسف گفت : تو از يك بتى كه نه مى خورد و نه مى آشامد شرم مى كنى و من از خداى خودم كه شاهد و ناظر عمل هر كس است شرم نداشته باشم ؟ آنگاه گفت : ابدا به آرزوى خودت از من نخواهى رسيد. و اين بود آن برهانى كه ديد.
مؤ لف : اين روايت از جعليات است ، و چگونه ممكن است على بن ابى طالب (عليه السلام ) چنين فرمايشى كرده باشد؟ با اينكه كلمات او و ساير ائمه اهل بيت (عليهم السلام ) پر است از مساءله عصمت انبياء و مذهب اين امامان در اين باره معروف است .
علاوه بر اين ، پوشاندن بت از طرف زليخا و انتقال يوسف به مطلبى كه عمل زليخا يادآوريش كرد برهانى نيست كه خداوند آن را رويت برهان بنامد، و هر چند كه اين مضمون در رواياتى از طرق اهل بيت (عليهم السلام ) نيز آمده ، و ليكن آنها هم به خاطر اينكه اخبارى آحاد هستند قابل اعتماد نيستند، مگر اينكه بگوييم زليخا برخاسته و روى بتى كه در آن اطاق بوده پوشانيده ، و اين عمل باعث شده كه يوسف آيت توحيد را مشاهده كرده باشد آنچنان كه پرده ها از ميان او و ساحت كبرياى خداوند برداشته و وى برهانى ديده باشد كه با ديدن آن از هر سوء و فحشايى مصون شده است . همچنانكه قبلا هم همينطور بود و به همين جهت خداوند درباره اش ‍ فرموده :
(انه من عبادنا المخلصين ) و اين احتمال بعيد نيست ، و اگر روايات نظير فوق معتبر و صحيح باشد مى بايستى همين معنا منظور آنها باشد.
رواياتى در ذيل آيات گذشته راجع به داستان يوسف (عليه السلام ) و زليخا
 و نيز در همان كتاب آمده كه : ابو الشيخ از ابن عباس روايت كرده كه گفت : يوسف (عليه السّلام )، سه بار دچار لغزش شد، يكى آنجا كه قصد زليخا را كرد، و در نتيجه به زندان افتاد، و يكى آنجا كه به رفيق زندانش گفت (مرا نزد اربابت يادآورى كن ) و در نتيجه به كفاره اينكه ياد پروردگارش را فراموش كرد مدت زندانش طولانى تر شد، و يكى آنجا كه نسبت دزدى به برادرانش داد و گفت : (انكم لسارقون ) و آنها هم در جوابش گفتند: (ان يسرق فقد سرق اخ له من قبل ).
مؤ لف : اين روايت مخالف صريح قرآن است كه مقام اجتباء و اخلاص را به يوسف نسبت داده ، كسى كه چنين مقامى را داراست و خداوند او را خالص براى خود كرده و شيطان در او راه ندارد. آرى ، چگونه تصوّر مى شود كه خداوند كسى را كه تصميم بر زشت ترين گناهان كرده و شيطان ياد پروردگارش را از دلش بيرون برده ، و او در سخنانش دروغ گفته و خداوند هم به خاطر همين جرائم به زندانش افكنده و دوباره مدت زندانش را طولانى تر كرده صديق بنامد، و از بندگان مخلص و نيكوكارش بخواند، و بفرمايد كه (ما به او حكم و علم داديم و او را براى خود برگزيديم ، و نعمت خود را بر او تمام كرديم ؟) و از اين قبيل روايات زياد است كه الدر المنثور آنها را نقل كرده ، و ما پاره اى از آنها را در آنجا كه آيات را بيان مى كرديم نقل نموديم ، و به هيچ يك آنها اعتمادى نيست .


و نيز آورده كه احمد و ابن جرير و بيهقى در كتاب (دلائل ) از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه فرمود: چهار نفر به زبان آمدند با اينكه طفل صغير بودند: 1 - پسر آرايشگر دختر فرعون 2 - آن طفلى كه به نفع يوسف شهادت داد 3 - صاحب جريح 4 - عيسى بن مريم .
و در تفسير قمى آمده كه در روايت ابى الجارود در تفسير (قد شغفها حبا) فرموده : محبت يوسف زليخا را در پرده كرد و از مردم پوشيده اش ساخت ، بطورى كه غير از يوسف چيز ديگرى نمى فهميد. و (حجاب ) به معناى (شغاف ) و (شغاف ) به معناى (حجاب ) قلب است .
و نيز در همان كتاب در ضمن داستان دعوت كردن از زنان مصر و بريدن دستهاى ايشان فرموده : يوسف آن روز را به شب نرسانيده بود كه از طرف يك يك از زنان كه وى را ديده بودند دعوت رسيد و او را به سوى خود خواندند. يوسف آن روز بسيار ناراحت شد، و عرض كرد: پروردگارا! زندان را دوست تر مى دارم از آنچه كه اينان مرا بدان دعوت مى كنند، و اگر تو كيد ايشان را از من نگردانى من نيز به آنان متمايل مى شوم و از جاهلان مى گردم . خداوند هم دعايش را مستجاب نمود و كيد ايشان را از وى بگردانيد...
آيات 42 - 35 سوره يوسف

ثم بدالهم من بعد ما راوا الايت ليسجننه حتى حين (35) و دخل معه السجن فتيان قال احدهما انى ارينى اعصر خمرا و قال الاخر انى ارينى احمل فوق راسى خبزا تاكل الطير منه نبئنا بتاءويله انا نريك من المحسنين (36) قال لا ياتيكما طعام ترزقانه الا نباتكما بتاءويله قبل ان ياتيكما ذلكما مما علمنى ربى انى تركت مله قوم لا يومنون باللّه و هم بالاخرة هم كفرون (37) و اتبعت مله ابائى ابراهيم و اسحق و يعقوب ما كان لنا ان نشرك باللّه من شى ء ذلك من فضل اللّه علينا و على الناس و لكن اكثر الناس لا يشكرون (38) يصحبى السجن ءارباب متفرقون خير ام اللّه الوحد القهار(39) ما تعبدون من دونه الا اسماء سميتموها انتم و ءاباوكم ما انزل اللّه بها من سلطان ان الحكم الا للّه امر الا تعبدوا الا اياه ذلك الدين القيم و لكن اكثر الناس لا يعلمون (.4)يا صاحبى السجن اما احدكما فيسقى ربه خمرا و اما الاخر فيصلب فتاكل الطير من راسه قضى الامر الذى فيه تستفتيان (41)و قال للذى ظن انه ناج منهما اذكرنى عند ربك فانسيه الشيطان ذكر ربه فلبث فى السجن بضع سنين (42)

ترجمه آيات
آنگاه با وجود آن نشانه ها كه ديده بودند به نظرشان رسيد كه او را تا مدتى زندانى كنند (35)
و با يوسف دو جوان ديگر هم ، زندانى شدند. يكى از آنها گفت من در خواب ديدم كه انگور (براى شراب ) مى فشارم ، ديگرى گفت من ديدم كه بر بالاى سر خود طبق نانى مى برم و مرغان هوا از آن مى خورند، اى يوسف تو ما را از تعبير آن آگاه كن كه تو را از نيكوكاران مى بينيم .(36)
يوسف در پاسخ آنها گفت من شما را قبل از آنكه طعام آيد و تناول كنيد به تعبير خوابتان آگاه مى سازم كه اين علم را خداى من به من آموخته است زيرا كه من آئين گروهى را كه به خدا بى ايمان و به آخرت كافرند ترك گفتم .
(37) و از آئين پدرانم ابراهيم خليل و اسحاق و يعقوب پيروى مى كنم و در آئين ما هرگز نبايد چيزى را با خدا شريك گردانيم ، اين توحيد و ايمان به يگانگى خدا فضل و عطاى خداست بر ما و بر همه مردم ، ليكن اكثر مردم شكر اين عطا را بجا نمى آورند.(38)
اى دو رفيق زندانى من آيا خدايان متفرق (بى حقيقت ) بهتر (و در نظام خلقت موثرترند) يا خداى يكتاى قهار.(39)
آنچه غير از خدا مى پرستيد اسماء بى حقيقت و الفاظ بى معنا است كه خود شما و پدرانتان ساخته ايد، خدا هيچ دليلى براى آن نازل نكرد و تنها حكمفرماى عالم وجود خداست و امر فرموده كه جز آن ذات پاك يكتا را نپرستيد، اين آئين محكم است ولى اكثر مردم نمى دانند.(.4)
يوسف گفت ، اى دو رفيق زندانى من اما يكى از شما ساقى شراب شاه خواهد شد و اما آن ديگرى بدار آويخته مى شود تا مرغان مغز سر او را بخورند اين امرى كه درباره آن از من خواستيد قطعى و حتمى است .(41)
آنگاه يوسف از رفيقى كه مى دانست نجات مى يابد درخواست كرد كه مرا نزد صاحبت ياد كن ولى شيطان در آن حال ياد صاحبش را از نظرش ببرد، بدين سبب در زندان سالى چند بماند.(42)
بيان آيات
اين آيات متضمن قسمتى از داستان آن جناب است ، و آن ، داستان به زندان رفتن و مدتى در زندان ماندن اوست كه مقدمه تقرب تام او به دربار پادشاه مصر شد، و سرانجام عزيز مصر گرديد. و در ضمن با بيان عجيبى دعوتش را به دين توحيد در زندان ، نقل نموده ، و بيان مى كند كه براى اولين بار خود را معرفى كرد كه از دودمان ابراهيم و اسحاق و يعقوب است .
تصميم به زندانى كردن يوسف (عليه السلام )

ثم بدالهم من بعد ما راوا الايات ليسجننه حتى حين

كلمه (بداء) به معناى پديد آمدن راى و نظريه است كه قبلا نبوده ، مثلا گفته مى شود در فلان موضوع براى من بداء حاصل شد، يعنى راى جديدى پيدا شد، ضمير (هم ) در كلمه (لهم ) به عزيز و همسرش و خواص دربارش برمى گردد.
منظور از (آيات ) آن شواهد و ادله اى است كه بر برائت يوسف گواهى مى داد، و دلالت مى كرد بر اينكه دامن وى در اين قضيه و تهمتى كه به او زده اند پاك است . از قبيل شهادت آن كودك به ضميمه اينكه پيراهن يوسف از عقب پاره شده بود، و اينكه هر دو به طرف در پيشدستى كرده بودند. و شايد يكى ديگر از شواهد، قضيه زنان مصر و پاره كردن دستهايشان و عفتى باشد كه يوسف در برابر خواسته زنان به خرج داد، و نيز ممكن است يكى ديگراز شواهد اعتراف زليخا نزد زنان باشد كه گفته بود: من يوسف را دنبال كرده ام ، و او عفت به خرج مى داد.
حرف (لام ) در جمله (ليسجننه ) لام قسم است و معنايش اين است كه قسم خوردند و تصميم گرفتند كه او را حتما به زندان بيفكنند، و اين جمله تفسير آن (بدائى ) است كه براى آنان حاصل شده بود، و ظرف (حتى حين ) متعلق به همين جمله است .
و از آنجايى كه كلمه (حين ) اضافه نشده و نفرموده (تا حين فلان ) لذا معناى انتظارى را افاده مى كند، و به جمله چنين معنا مى دهد: تصميم گرفتند مدتى وى را زندانى كنند تا اين سر و صداها بخوابد، و مردم داستان مراوده زليخا را فراموش نمايند.
و معناى آيه اين است : بعد از مشاهده آن آيات و شواهدى كه بر طهارت و عصمت يوسف گواهى مى داد براى عزيز و همسرش و درباريان و مشاورينش راى جديدى پيدا شد، و آن اين بود كه تا مدتى يوسف را زندانى كنند، تا مردم داستان مراوده زليخا را كه مايه ننگ و رسوايى دربار شده بود فراموش نمايند، عزيز و اطرافيانش بر اين تصميم قسم خوردند.
از اينجا معلوم مى شود كه اگر چنين تصميمى گرفته اند براى اين بوده كه دودمان و دربار عزيز را از رسوايى تهمت و ننگ حفظ كنند، و شايد اين غرض را هم داشته اند كه امنيت عموم شهر را حفظ كرده باشند، و اجازه ندهند مردم و مخصوصا زنان مصر مفتون حسن و جمال وى گردند، آن هم آن حسنى كه همسر عزيز و زنان اشرافى مصر را واله خود كرده بود، چنين حسن فتانى اگر آزاد گذارده شود به طبع خود در مصر بلوائى به راه مى اندازد.
ليكن از اينكه در زندان به فرستاده پادشاه گفته بود: (ارجع الى ربك فسئله ما بال النسوه اللاتى قطعن ايديهن ...) و از اينكه پادشاه از زنان مصر پرسيد: (ما خطبكن اذ راودتن يوسف عن نفسه ) و اينكه ايشان جواب داده بودند: (حاش للّه ما علمنا عليه من سوء) و اينكه همسر عزيز سپس اعتراف كرده و گفته است : (الان حصحص الحق انا راودته عن نفسه و انه لمن الصادقين ) از همه اينها برمى آيد كه زليخا بعد از زندانى شدن يوسف امر را بر شوهرش مشتبه كرده ، و او را بر خلاف واقع معتقد و يا لااقل نسبت به واقع امر به شك و شبهه انداخته ، و خلاصه آنچنان در دل شوهرش تسلّط و تمكن داشته كه با ديدن همه آن آيات ، مع ذلك او را بر خلاف آيات و شواهد معتقد كرده است .
و بنابراين مى توان گفت كه زندانى شدن يوسف به دستور يا توسّل همين زن بوده .او اين پيشنهاد را كرده تا تهمت مردم را از خود دفع كند و هم اينكه يوسف را بر جرات و مخالفتش ادب نمايد، باشد كه از اين به بعد به اطاعت و انقياد وى درآيد. جمله (و لئن لم يفعل ...) هم كه در حضور زنان اشرافى مصر گفته بود به خوبى بر اين معنا دلالت مى كند.
رؤ ياى دو همزندانى يوسف (عليه السلام ) و تعبير خواب آن دو توسط يوسف (عليهالسلام )

و دخل معه السجن فتيان ...

كلمه (فتى ) به معناى غلام و برده است ، و از سياق آيه برمى آيد كه دو زندانى نامبرده بردگان پادشاه بوده اند، رواياتى هم كه به زودى خواهد آمد - ان شاء اللّه تعالى - اين معنا را تاييد مى كند.
(قال احدهما انى ارينى اعصر خمرا) - و اگر اين جمله را به جمله (و دخل ...) عطف نكرده و نفرموده : (و قال احدهما) براى اين است كه بفهماند نقل خواب آن دو بلافاصله پس از دخول در زندان نبوده ، بلكه بعد از گذشتن مدتى در زندان اين خواب را ديده و نقل كرده اند، همچنانكه اين گفتارشان كه گفتند (در خواب مى بينيم ) و جواب يوسف كه گفت اى (رفقاى زندانى ام ) بر اين معنا اشعار دارد.
جمله (ارينى ) بطوريكه ديگران هم گفته اند حكايت حال گذشته است ، و جمله (اعصر خمرا) به معناى اين است كه انگور را مى فشردم تا خمر درست كنم ، و اگر انگور را خمر ناميده به اعتبار آن صورتى است كه در آينده به خود مى گيرد (و خمر مى شود)، و معناى آيه اين است : در بامدادى يكى از آن دو به يوسف گفت : من در عالم رويا ديدم كه براى تهيه شراب ، انگور مى فشارم .
(و قال الاخر انى ارينى احمل فوق راسى خبزا تاكل الطير منه ) - يعنى مرغ به آن نان نوك مى زد و اين خواب ديگرى بوده كه رفيق ديگرش ديده . آنگاه آن دو گفتند: (نبئنا بتاءويله انا نريك من المحسنين ). و در اين آيه شريفه در حقيقت با ذكر گفتار آنان اكتفا كرد از اينكه بگويد: (قال ) و (قال )، و اين خود از تفنن هاى لطيف قرآن است .
ضمير (ها) در كلمه (بتاءويله ) به رويا برمى گردد، هر چند كلمه رويا ذكر نشده ، و ليكن سياق دلالت بر آن دارد و با جمله (انا نريك من المحسنين ) درخواست تعبير خواب خود را تعليل كردند. (نريك ) به معناى (مى بينيم تو را نيست ، بلكه به معناى ) اين است كه : درباره تو معتقديم كه از نيكوكاران هستى ، چون سيماى نيكوكاران را در تو مى بينيم .
و اگر بپرسى چه ارتباطى ميان درخواست تعبير خواب با نيكوكار بودن يوسف وجود دارد؟ در جواب مى گوييم اين بدان جهت است كه نوعا مردم ، نيكوكاران را داراى دلهايى پاك و نفوسى تزكيه شده مى دانند، و چنين معتقدند كه اينگونه افراد زودتر از ديگران به روابط امور و جريان حوادث منتقل مى شوند، و انتقالشان هم از انتقال ديگران به صواب نزديكتر است .
بنابراين ، معناى آيه اين مى شود: يكى از آن دو به يوسف گفت : من در خواب چنين ديدم . ديگرى گفت : من در خواب چنان ديدم . آنگاه هر دو گفتند: ما رابه تعبير آن آگاه ساز، چون معتقديم كه تو از نيكوكارانى ، و امثال اين امور و اسرار نهانى بر نيكوكاران پوشيده نيست ، آرى نيكوكاران با صفاى دل و پاكى نفسشان درك مى كنند چيرهايى را كه ديگران از درك آن عاجز مى مانند.

قال لا ياتيكما طعام ترزقانه الا نباتكما بتاءويله قبل ان ياتيكما

فرصتى پيش آمده براى يوسف (ع ) براى دعوت به توحيد
 وقتى آن دو زندانى با حسن ظن ناشى از ديدن سيماى نيكوكاران در چهره يوسف (عليه السّلام ) به آن جناب روى آوردند، و درخواست كردند كه وى خوابهايشان را تعبير كند، يوسف (عليه السّلام ) فرصت را براى اظهار و فاش ساختن اسرار توحيد كه در دل نهفته مى داشت غنيمت شمرده ، از موقعيتى كه پيش آمده بود براى دعوت به توحيد و به پروردگارش كه علم تعبير را به او افاضه فرموده ، استفاده كرد و گفت : كه اگر من در اين باب مهارتى دارم ، پروردگار من تعليمم داده ، و سزاوار نيست كه براى چنين پروردگارى شريك قائل شويم . و خلاصه به بهانه اين پيشامد نخست مقدارى درباره توحيد و نفى شركاء صحبت كرد، آنگاه به تعبير خواب آن دو پرداخت .
و در پاسخ آن دو چنين فرمود: هيچ طعامى - بعنوان جيره زندانيان - براى شما نمى آورند مگر آنكه من تاءويل و حقيقت آن طعام و مال آن را براى شما بيان مى كنم . آرى من به اين اسرار آگاهى دارم ، و همين خود شاهد صدق دعوت من است به دين توحيد.
البته اين معنا در صورتى است كه ضمير در (بتاءويله ) به طعام برگردد، كه در اين صورت يوسف (عليه السّلام ) خواسته است معجره اى براى نبوت خود ارائه داده باشد، نظير گفتار مسيح (عليه السّلام ) به بنى اسرائيل كه فرمود: (و انبئكم بما تاكلون و ما تدخرون فى بيوتكم ان فى ذلك لايه لكم ان كنتم مؤ منين ). مؤ يّد اين معنا پاره اى از رواياتى است كه از طرق امامان اهل بيت (عليهم السلام ) وارد شده ، و به زودى در بحث روايتى خواهد آمد -ان شاء اللّه تعالى .
و اما بنابراين كه ضمير مذكور به رويايى كه ديده بودند برگردد معناى آيه چنين مى شود (من خيلى زود تاءويل خواب شما را برايتان بيان مى كنم ، حتى قبل از اينكه طعام شما را بياورند من خوابتان را تعبير مى كنم ) و ليكن اين معنا كه در حقيقت وعده به تسريع در قضاى حاجت آنان است از نظر سياق آيات معناى بعيدى است .

ذلكما مما علمنى ربى انى تركت مله قوم لا يومنون باللّه و هم بالاخرة هم كافرون و اتبعت مله آبائى ابراهيم و اسحق و يعقوب

در اين دو آيه اين معنا را گوشزد فرموده كه علم به تعبير خواب و خبر دادن از تاءويل احاديث از علوم عادى و اكتسابى نيست كه هر كس بتواند فرا گيرد، بلكه اين علمى است كه پروردگارم به من موهبت فرموده ، آنگاه علاتّين معنا را اينطور بيان كرده كه : چون من ملت و كيش مشركين را پيروى نكرده ام ، بلكه ملت پدرانم ابراهيم و اسحاق و يعقوب را پيروى نموده ام ، و خلاصه بدان سبب است كه من دين شرك را واگذاشته ، دين توحيد را پيروى نموده ام .
و اگر مشركين را فاقد ايمان به خدا و روز جزا خوانده ، نه از اين جهت است كه مشركين فاقد ايمان به خدا و معادند، چون مشركين هم خدا را قبول دارند و هم معاد را، بلكه از اين باب است كه درباره مبداء شرك مى ورزند، و درباره معاد هم قائل به تناسخند، همچنانكه در جلد قبلى اين كتاب گذشت . و در دين توحيد، آن شركايى كه مشركين قائلند - حال چه شريك در تاءثير بدانند و چه شريك در عبادت - هيچيك خدا نيستند. و همچنين تناسخ و برگشتن ارواح با بدنهاى ديگر و متنعم شدن ارواح پاك و معذب شدن ارواح ناپاك در زندگى ديگر، در دين توحيد معاد نيست و به همين جهت بود كه يوسف (عليه السّلام ) ايمان به خدا و روز جزا را از مشركين نفى كرد، و كفرشان را نسبت به معاد با تكرار ضمير، تاءكيد نمود و فرمود: (و هم بالاخرة هم كافرون ). آرى ، كسى كه ايمان به خدا ندارد به طريق اولى ايمان به بازگشت به سوى خدا ندارد.
و اين كلام كه خداوند متعال از قول يوسف نقل كرده اولين بارى است كه يوسف در مصر خود را و نسب خود را معرفى نموده و اظهار كرده كه اهل بيت ابراهيم و اسحاق و يعقوب است .

ما كان لنا ان نشرك باللّه من شى ء ذلك من فضل اللّه علينا و على الناس و لكن اكثر الناس لا يشكرون

يعنى خداى سبحان براى ما اهل بيت راهى به شرك نگذاشته ، و ما را از آن منع كرده و اين منع ، خود از فضل و نعمت خداست بر ما اهل بيت و بر همه مردم ، اما بيشتر مردم شكر اين نعمت را بجا نياورده ، بلكه بدان كفر مى ورزند.
اما اينكه (خداوند راهى به شرك براى آنان نگذاشته ، بايد دانست كه اين از باب جبر و الجاء نيست ، بلكه از باب تاييد و تسديد است ، چون خداوند ايشان را به نعمت نبوت و رسالت اختصاص داده ، و خدا داناتر است كه رسالت را در چه دودمانى قرار مى دهد، در نتيجه انبياء به توفيق و تاييد خداوندى از هر خطا و گناهى عصمت مى ورزند، و به دين توحيد مى گرايند.
و اما اينكه فرمود: (اين از فضل خدا است بر ما اهل بيت و بر مردم ) اين نيز بدان جهت است كه خداوند ايشان را تاييد نموده . و اين خود بالاترين فضل است ، مردم هم مى توانند و در وسع و طاقتشان هست كه به آنان مراجعه نموده و به پيروى ايشان رستگار و به هدايت ايشان مهتدى شوند، پس فضل بر مردم هم هست .
و اما اينكه (بيشتر مردم قدر نمى دانند) به خاطر اين است كه اين نعمت را يعنى نعمت نبوت و رسالت را كفران مى كنند در نتيجه اعتنائى به آن ننموده ، حاملين آن را پيروى نمى نمايند. و يا به عبارتى به خاطر اين است كه نعمت توحيد را كفران نموده از ملائكه و يا جن و انس شريك براى خدا مى گيرند و آنها را به جاى خدا مى پرستند.
اين آن معنايى است كه بيشتر مفسرين براى آيه ذكر كرده اند.
طرح يك سؤ ال در مورد نعمت بودن نبوت و رسالت و پاسخ به آن
و بنابراين قول سوالى باقى مى ماند و آن اين است كه مگر مساءله توحيد و نفى شرك از مسائلى است كه محتاج به سفارش و بيان انبياء باشد كه در اين آيه آن را نعمتى دانسته كه مردم به وسيله پيروى انبياء بدان نائل ميشوند؟ با اينكه مساءله توحيد مساله اى است فطرى و از مستقلات عقلى كه انبياء (عليهم السلام ) و ساير مردم در درك آن يكسانند. و اگر مردمى نسبت به آن كفر مى ورزند به خاطر اينست كه نمى خواهند نداى فطرت و وجدان را اجابت كنند، نه ندا و دعوت انبيا را.
جواب اين سؤ ال اين است : همانطورى كه عنايت خداوند نسبت به بندگانش ايجاب كرده كه اين نوع از انسان را هم از راه الهام و ارتكاز عقلى مجهز به درك خير و شر و تقوا و فجور نموده و هم مجهز به درك احكام دينى و قوانين شرعيش كند - و وجوب اين معنا در بحث هاى گذشته ما مكرر توضيح داده شد - همچنين عنايت او واجب مى كند كه افرادى از اين نوع انسانى را به نفوسى طيب و طاهر و دلهايى سليم و مستقيم مجهز نمايد تا ملازم فطرت اصلى بوده لحظه اى از راه توحيد به سوى شرك منحرف نگشته و در نتيجه اصل توحيد در تمامى ادوار و اعصار در ميان اين نوع باقى بماند، و قرن به قرن روح سعادت همچنان زنده بماند. دليل اين معنا همان ادله اى است كه نبوت و وحى را لازم و ضرورى مى كند. چون فرض شرك و نسيان توحيد از افراد عادى انسان ممتنع نيست ، و بلكه ممكن و جايز است ، و وقتى امرى نسبت به يك فرد جايز و ممكن باشد نسبت به همه افراد نيز جايز و ممكن است . و فرض ‍ مشرك شدن همه افراد و فراموش كردن توحيد مساوى است با فرض فساد اين نوع و بطلان غرضى كه خداوند از خلقت اين نوع داشته .
و به همين جهت بر او واجب است كه در ميان اين نوع افرادى داشته باشد كه همواره داراى اخلاص در توحيد باشند و امر توحيد را زنده نگهدارند، از آن دفاع نموده و مردم را از خواب غفلت و جهالت بيرون نمايند، و براى آنان ادله توحيد را اقامه نموده و شواهد و معجزات آن را ارائه دهند. و اين رابطه كه در حقيقت رابطه تعليم و تعلم است نه سوق (از ناحيه انبيا) و متابعت (از ناحيه مردم ) همواره برقرار باشد.
و اگر كسى قانع شد كه حتما چنين نفوسى بايد در هر عصرى در ميان مردم باشند در حقيقت مساءله نبوت انبياء و امامت ائمه را قبول كرده ، و پذيرفته كه وجود انبيا (عليهم السلام ) فضل و نعمتى است از ناحيه خداى متعال ، هم بر خود آن حضرات كه هستيشان داده و به تربيت ربوبى خود توحيد را تعليمشان داده و مبعوثشان كرده ، و هم بر همه مردم كه چنين افرادى را براى آنان نصب نموده تا حق را به يادشان بياورند و فطرت خواب آلودشان را بيدار كنند و در برابر غفلت و ضلالتشان از حق دفاع نمايند، چون اشتغال مردم به امور و اعمال مادى و ممارستشان در امور حسى ايشان را به سوى لذات جلب نموده و به پستى وادار مى سازد، و اگر در هر دوره و عصرى مردانى خداشناس و خداپرست و افرادى كه خدا با توجه خالص به قيامت پاك و خالصشان كرده نبوده باشند، گمراهى و كورى سراسر زمين را احاطه مى نمايد، و واسطه فيض بين زمين و آسمان قطع و غايت خلقت باطل گشته ، زمين اهل خود را فرو مى برد.
و از همين جا معلوم مى شود كه در معناى آيه شريفه حق اين است كه آيه را بر همين حقيقت حمل نموده ، آن را چنين معنا كنيم : خداوند با تاييد خود ما را چنان مؤ يّد كرده كه ديگر راهى به سوى شرك براى ما باقى نگذاشته ، و اين مصون بودنمان از شرك از فضلى است كه خدا بر ما كرده (و از اين بالاتر نعمتى نيست )، زيرا نهايت درجه سعادت آدمى و رستگارى بزرگش به داشتن چنين هدايتى است .
و نيز فضلى است كه خدا بر همه مردم كرده ، زيرا با ب ودن ما انبياء، مردم بعد از نسيان متذكر شده و پس از غفلت از فطريات خود متنبه مى گردند، و با تعليم ما از خطر جهل رهايى يافته و بعد از انحراف و كجى ، مستقيم مى شوند و ليكن بيشتر مردم شكر اين نعمت را بجا نمى آورند، و اين فضل خدا را كفران نموده بدان اعتنايى نمى كنند، و به جاى اينكه با آغوش باز پذيراى آن باشند از آن روى مى گردانند.
اين آن معنايى است كه به نظر ما رسيده . ولى بعضى از مفسرين در معناى آن گفته اند: مشاراليه (ذلك ) در (ذلك من فضل اللّه علينا...) علم به تاءويل احاديث است . و ليكن همانطورى كه ملاحظه مى كنيد، اين معنايى است كه از سياق آيه به دور است .

يا صاحبى السجن ءارباب متفرقون خير ام اللّه الواحد القهار

معناى (خير) و بيان حجت قاطعى كه در جمله : (ءارباب متفرّقون خيرام الله الواحدالقهّار) نهفته است
كلمه (خير) از نظر وزن وصفى است كه از ماده (خار، يخار، خيره ) اشتقاق يافته كه اين ماده به معناى انتخاب و اختيار كردن يكى از دو چيز و يا دو عملى است كه به وجهى در انجام و يا اخذ آن در ترديد باشد، و خير از آن دو، آن است كه در مطلوبيت و فضيلت ، برترى بر ديگرى داشته اخذ آن متعين باشد. پس خير از دو عمل ، آن عملى است كه انجام آن متعين باشد. و خير از دو چيز آن است كه از جهت انتخاب مطلوب باشد، مثلا خير از دو مال ، آن مالى است كه از جهت تمتع و استفاده مطلوبتر باشد. و خير از دو خانه ، آن خانه اى است كه از جهت سكنى مطلوب تر باشد. و خير از دو انسان ، آن فردى است كه از جهت مصاحبت بهتر باشد. و خير از دو راى ، آن رايى است كه اخذ به آن بهتر باشد. و خير از دو اله ، آن معبوديست كه از جهت پرستش بهتر باشد. و از همينجا است كه اهل ادب گفته اند اصل اين كلمه : (اخير: خوبتر) و به صيغه افعل التفضيل بوده ، و ليكن حقيقت مطلب اين است كه كلمه مذكور صفت مشبهه اى است كه بر حسب ماده خود معناى افعل التفضيل را افاده نموده و برترى را مى رساند.
از آنچه گذشت روشن گرديد كه جمله (ءارباب متفرقون خير ام اللّه الواحد القهار...) در سياق بيان دليل بر معين شدن خداى تعالى براى پرستش است . و به عبارت روشن تر اگر فرض شود كه ميان عب ادت خدا و ساير معبودهاى ادعائى ترديد شود، عبادت خداى تعالى متعين است ، نه اينكه بخواهد بگويد: حق موجود تنها خداى تعالى است نه ارباب هاى غير او. و يا اينكه بگويد: تنها معبودى كه مبداء و معاد موجودات است خداى تعالى است ، نه معبودهاى ديگر، زيرا اين چند معنا با كلمه خير سازگار نيست چون اين كلمه را درباره چيزى اطلاق مى كنند كه از جهت مطلوبيت و اخذ به نحوى تعين داشته باشد، پس اينكه فرمود (آيا خدا بهتر است يا ارباب هاى متفرق ) مقصودش از اين پرسش ، تعين يكى از دو طرف بوده از نظر اخذ، و اخذ ارباب همان عبادت و پرستش آن است .
و اگر معبودهاى مردم معاصر خود را (ارباب متفرق ناميده ) از اين جهت بوده كه مردم ملائكه را مى پرستيدند و معتقد بودند كه ملائكه صفات خدا و يا تعينات ذات مقدس اويند، و جهات خير و سعادت در عالم هر كدام به يك ى از آنها مستند است . خلاصه ، در ميان صفات خدا نظمى طولى و يا عرضى قائل بودند كه خود مستلزم تفرقه در آنها بود، و هر صفتى را به اعتبارشان و موقعيتى كه دارد مى پرستيدند: يكى را اله علم و يكى را اله قدرت ، يكى را اله آسمان و يكى را اله زمين ، يكى را اله حسن و ديگرى را اله حب و يكى را اله امنيت و فراوانى ارزاق مى شمردند. و نيز جن را مى پرستيدند و آنها را مبادى شر در عالم دانسته ، مرگ و مير و زوال نعمت و فقر و زشتى و درد و اندوه و امثال آن را به آنها استناد مى دادند.
و نيز كملين از اولياء و جباران از سلاطين و پادشاهان و امثال ايشان را مى پرستيدند، و در نتيجه خدايان متفرقى را پرستش مى كردند، چون معلوم است كه اعيان كملين و جن و ملك و همچنين بتها و تمثالهايى كه از آنان درست مى كردند تا به وسيله آنها به آنان توجه نمايند متعدد و متفرق بودند.
وجه توصيف خداوند به (واحد) و (قهار) در كلام يوسف (ع )
 تقابلى كه ميان جمله (ءارباب متفرقون ) با جمله (ام الله الواحد القهار) برقرار نموده خود افاده مى كند كه كلمه الله در نظر معنا خلاف آنچه را كه از ارباب متفرق فهميده مى شود افاده مى كند، چون تقابل ناگزير ميان دو چيز مى اندازند كه خلاف و ضد يكديگرند.
بنابراين ، كلمه مذكور علمى است (البته علميتش به خاطر غلبه در استعمال پيدا شده ) كه هر جا به ميان آيد مقصود از آن ذات مقدس ‍ الهى است كه حقيقت است و بطلان در او راه ندارد، وجود است و عدم و فناء در او راه نمى يابد، و چنين وجودى ممكن نيست كه حد محدود و امد ممدودى برايش فرض شود، زيرا هر محدودى پس از حدش معدوم است ، و هر ممدودى بعد از امدش باطل ، پس خداى تعالى ذاتى است غير محدود و وجودى است واجب و غير متناهى . و چون چنين است ممكن نيست صفتى برايش فرض ‍ شود كه خارج از ذات و مباين با خود او باشد، همچنانكه حال صفات او همينطور است ، چون اگر ذات او با صفاتش مغاير باشد لازمه اش اين مى شود كه ذاتش محدود باشد و در ظرف صفت موجود نباشد، و محتاج باشد صفت را در ظرف خود نيابد.
و همچنانكه ممكن نيست ميان ذات و صفاتش مغايرت باشد ميان صفات ذاتيش از قبيل علم و قدرت و حيات نيز ممكن نيست مغايرت و جدايى را فرض كرد، زيرا مغايرت در آنها نيز باعث محدوديت مى شود، چون وقتى مثلا علم غير از قدرت و حيات باشد بايد علم محدود باشد و در ظرف قدرت و حيات وجود نداشته باشد، و همچنين قدرت و حيات ، و اگر در داخل ذات حدودى فرض شود كه داخل حد در خارج آن وجود نداشته باشد قهرا ذات با صفات هم متغاير مى شود، و كثرت و حد پديد مى آيد. و همه اينها امورى است كه وثنيها بر حسب آنچه كه از معارف ايشان در دست است بدان اعتراف دارند.
بنابراين ، مثبتين خداى سبحان اگر التفات و توجه داشته باشند، شكى نخواهند داشت كه خداى سبحان موجودى است كه وجودش ‍ فى نفسه و ثبوتش بذاته است ، و غير او هيچ موجودى بدين صفت نيست ، و او هر چه از صفات كمال كه دارد عين ذاتش مى باشد، نه زائد بر آن . و همچنين خود صفاتش نيز زائد بر يكديگر نيست بلكه عين هم است ، پس او در عين اينكه علم است قدرت و حيات نيز هست .
پس خداى تعالى احدى الذات و الصفات است ، يعنى در موجود بالذات بودن واحد است و هيچ چيزى در قبالش نيست مگر آنكه موجود به وسيله اوست ، نه مستقل در وجود، و همچنين واحد در صفات است ، يعنى هيچ صفتى كه داراى حقيقت و واقعيت باشد تصوّر نمى شود مگر اينكه عين ذات او است ، و در نتيجه او بر هر چيز قاهر است و هيچ چيز بر او قاهر نيست .
اشاره به اين معانى بود كه يوسف را وادار كرد به اينكه خدا را به وحدت و قهاريت توصيف نموده بگويد: (ام اللّه الواحد القهار) يعنى او واحد است ، اما نه واحدى عددى كه اگر يكى ديگر اضافه اش شود دو تا گردد، بلكه واحدى است كه نمى توان در قبالش ذات ديگرى تصوّر كرد، زيرا هر چيز كه تصوّر و فرض شود وجودش از اوست نه از خودش . و نيز نمى توان در قبالش صفتى فرض كرد، و هر چه فرض شود عين ذات او است ، و اگر عين ذات او نباشد باطل خواهد شد، و همه اينها به خاطر اين است كه خداى تعالى وجودى است بحت (خالص ) و بسيط كه به هيچ حدى محدود و به هيچ نهايتى منتهى نمى شود.
و با اين سؤ ال و توصيف اربابها به وصف تفرق ، و توصيف خداى تعالى به وصف واحد و قهار، حجت را بر خصم تمام كرد، زيرا واحد و قهار بودن خداى تعالى هر تفرقه اى را كه ميان ذات و صفات فرض شود باطل مى سازد، پس ذات عين صفات ، و صفات عين يكديگرند، و هر كه ذات خداى را بپرستد ذات و صفات را پرستيده ، و هر كه علم او را بپرستد ذات او را هم پرستيده ، و اگر علم او را بپرستد و ذاتش را نپرستد نه او را پرستيده و نه علم او را، و همچنين ساير صفات او.
پس اگر ميان عبادت او و يا ارباب متفرق ترديدى فرض شود، عبادت او متعين است ، نه ارباب متفرق ، زيرا ممكن نيست ارباب متفرق فرض بشود و در عين حال تفرقه در عبادت لازم نيايد.
شبهه اى كه در اين ميان باقى مى ماند و عموم بت پرستان بدان اعتماد نموده اند اين است كه خداى سبحان شانش اجل و ارفع از آن است كه عقول ما به او احاطه يابد و يا فهم ما او را درك نمايد، و چون چنين است ممكن نيست بتوانيم با عبادت متوجه او شويم ، و نمى توانيم با اظهار عبوديت و خضوع در برابرش به درگاهش تقرب جوييم . آنچه براى ما امكان دارد اين است كه متوجه بعضى از مخلوقات شريفه او - كه در تدبير نظام عالمى - تاءثير دارند شده و به وسيله آنها به درگاه او تقرب جوييم و آنها نزد او شفيعمان شوند، در مقام پاسخ از اين سؤ ال يوسف (عليه السلام ) فرمود: (ما تعبدون من دونه الا اسماء....)
استدلال يوسف (عليه السلام ) و رد پرستش آلهه و اثبات توحيد عبادى

ما تعبدون من دونه الا اسماء سميتموها انتم و آباوكم ما انزل اللّه بها من سلطان ان الحكم الا للّه امر الا تعبدوا الا اياه ...

يوسف (عليه السّلام ) نخست خطاب را به دو رفيق زندانيش اختصاص داد و سپس عموميش كرد، چون حكمى كه در آن خطابست اختصاص به آن دو نداشته ، بلكه همه بت پرستان با آن دو نفر شركت داشته اند.
و تعبير (ما تعبدون الا اسماء) كنايه از اين است كه مسمياتى در وراء اين اسماء وجود ندارد، و در نتيجه عبادت ايشان در مقابل اسمايى از قبيل اله آسمان و اله زمين و اله دريا و اله خشكى و اله پدر و اله مادر و اله فرزند و نظاير آن صورت مى گيرد.
و اين معنا (كه در وراى اين اسماء مسمياتى وجود ندارد) را با جمله (انتم و آباوكم ) تاءكيد نمود، چه از اين جمله حصر استفاده مى شود، و معنايش اين است كه اين اسامى را غير خود شما كسى وضع نكرده ، تنها شما و پدرانتان آنها را وضع نموده ايد.
آنگاه براى بار دوم اين معنا را با جمله (ما انزل اللّه بها من سلطان )كرد، چون (سلطان ) به معناى برهان است چون برهان بر عقول سلطنت دارد، و معناى جمله اين است كه : خداوند درباره اين اسماء و اين نامگذاريها برهانى نفرستاده كه دلالت كند بر اينكه در ماوراى آنها مسمياتى وجود دارد، تا در نتيجه الوهيت را براى آنها ثابت نموده عبادت شما و آنها را تصحيح نمايد.
ممكن هم هست ضمير (بها) به عبادت برگردد، و معنا اين باشد كه : خداوند حجتى بر پرستش آنها نفرستاده ، مثلا براى آنها شفاعت اثبات نكرده ، و يا آنها را مستقل در تاءثير ندانسته تا عبادت و توجه به آنها صحيح شود، چون به هر حال امور به دست خداست ، (او بايد در اين باره اجازه دهد) و جمله (ان الحكم الا للّه ) اشاره به همين نكته دارد.
و مفاد اين جمله جاى هيچگونه ترديدى نيست ، زيرا حكم در هر امرى كه تصوّر شود جز از ناحيه كسى كه مالك و متصرف به تمام معناى در آن باشد صحيح و نافذ نيست و در تدبير امور عالم و تربيت بندگان مالكى حقيقى و مدبرى واقعى جز خداى سبحان وجود ندارد، پس حكم هم به حقيقت معناى كلمه منحصرا از آن اوست .
و اين جمله ، جمله مفيدى است كه هم نسبت به ما قبل خود و هم نسبت به ما بعد خود فايده مى دهد، زيرا هر دو را با هم تعليل مى كند. اما فايده اش نسبت به ما قبلش يعنى جمله (ما انزل اللّه بها من سلطان ) قبلا گذشت . و اما فايده اش نسبت به بعدش يعنى جمله (امر الا تعبدوا الا اياه ) براى اينكه اين جمله طرف اثبات حكم را متضمن است ، همچنانكه جمله قبل از آن طرف نفى حكم را متضمن بود، و مى فرمود: (ما انزل اللّه بها من سلطان ) و جمله مورد بحث مى فهماند كه حكم خدا در هر دو طرف نافذ است . پس كانه وقتى گفته شده : (خداوند سلطان و برهانى بر آن نفرستاده ) كسى پرسيده : (پس درباره عبادت چه حكمى كرده ؟) در جواب گفته شده : (خداوند امر كرده كه كسى را جز او نپرستيد) و به همين منظور جمله را فعليه آورده .
و معناى آيه - و خدا داناتر است - اين است كه : شما به غير خدا نمى پرستيد مگر اسمائى بدون مسمى كه وضعشان نكرده مگر خود شما و پدرانتان ، بدون اينكه از ناحيه خداى سبحان برهانى بر آن آمده باشد، و دلالت كند بر اينكه شفعائى هستند در درگاه خدا، و يا سهمى از استقلال در تاءثير دارند. آرى ، چنين برهانى از ناحيه خدا نيامده تا براى شما مجوز عبادت باشد و شما با پرستش آنها از شفاعتشان بهره مند شويد، و يا از خيرات آنها برخوردار و از شرّشان ايمن گرديد.
چرا دين توحيد دين (قيم ) است ؟ (ذلك الّذين القيّم ...)
 و اما اينكه فرمود: (ذلك الدين القيم و لكن اكثر الناس لا يعلمون ) اشاره است به توحيد و نفى شريكى كه قبلا بيان كرده بود. و كلمه (قيم ) به معناى قائم به امرى است كه در قيام خود و تدبير آن امر قوى باشد. و يا به معناى كسى است كه قائم به پاى خود بوده دچار تزلزل و لغزش نگردد. معناى آيه اين است كه : تنها دين توحيد است كه قادر بر اداره جامعه و سوقش به سوى سر منزل سعادت است ، و آن تنها دين محكمى است كه دچار تزلزل نگشته تمامى معارفش حقيقت است و بطلان در آن راه ندارد، و همه اش رشد است و ضلالتى در آن يافت نمى شود، و ليكن بيشتر مردم بخاطر انس ذهنى كه به محسوسات دارند، و به خاطر اينكه در زخارف دنياى فانى فرو رفته اند و در نتيجه سلامت دل و استقامت عقل را از دست داده اند، اين معنا را درك نمى كنند. آرى ، اكثريت مردم را كسانى تشكيل م ى دهند كه همه همّشان زندگى ظاهر دنيا است و از آخرت روى گردانند.
اما اينكه گفتيم (رشد در پيروى دين توحيد است و معارفش همه حقيقت و مطابق با واقع است ) در بيان و توضيحش همان برهانى كه يوسف (عليه السّلام ) اقامه كرده بود كافى است .
و اما اينكه گفتيم (تنها دين توحيد قادر بر اداره جامعه انسانى است ) دليلش اين است كه نوع انسانى وقتى در سير زندگيش ‍ سعادتمند مى شود كه سنن حياتى و احكام معاش خود را بر اساس حق و مبنايى كه مطابق با واقع باشد بنا نمايد و در مقام عمل هم بر طبق آن عمل نمايد، نه اينكه بر مبناى باطل و خرافى و فاقد تكيه گاهى ثابت بنا كند.
اشاره به اينكه مفاد دو آيه : (يا صاحب السجن ...) و (ما تعبدون من دونه ...) يكبرهان بر توحيد دو عبادت است
پس از همه آنچه گفته شد اين معنا روشن گرديد كه : هر دو آيه مورد بحث ، يعنى آيه (يا صاحبى السجن - تا جمله - ان لا تعبدوا الا اياه ) مجموعا يك برهان است بر توحيد در عبادت ، و حاصلش اين است : هر معبودى كه فرض شود، پرستشش به خاطر الوهيتى است كه در ذات آن معبود است و به خاطر وجوب ذاتى وجود اوست ، و خداى سبحان در وجودش واحد و قهار است ، و نه دومى برايش تصوّر مى شود، و نه با تاءثيرش موثرى ديگر فرض دارد، پس ديگر هيچ معناى صحيحى براى تعدد آلهه تصوّر نمى شود، و اگر پرستش معبود براى اين است كه معبود مفروض شفيع در درگاه خداست ، دليلى بر شفيع بودن آن در دست نيست ، زيرا اگر باشد بايد از ناحيه خود خداى تعالى باشد و از ناحيه خدا هيچ دليلى بر شفيع بودن آلهه نرسيده ، علاوه بر اينكه دليل بر خلاف آن رسيده است ، زيرا خداوند از طريق عقل و همچنين به وسيله انبيا اين معنا را گوشزد كرده كه جز او هيچ چيزى نبايد پرستش شود.
از اينجا فساد مطلبى كه بيضاوى به پيروى از كشاف در تفسير خود آورده روشن مى گردد. او گفته : اين دو آيه دو دليل بر توحيد است ، دليل اولى كه آيه (ءارباب متفرقون خير ام اللّه الواحد القهار) متضمن آنست دليلى است خطابى ، و دليل دوم كه آيه (ما تعبدون من دونه الا اسماء ...) متضمن آن است برهانى است كامل .
آنگاه اضافه كرده كه : اين طرز بيان و استقلال از باب تدريج در دعوت و الزام حجت است ، كه نخست به طريق خطاب ، رجحان و بهترى توحيد را بر پرستش خدايان بيان مى كند، و سپس برهان اقامه مى كند بر اينكه آنچه را اينان آن را خدا مى نامند استحقاق خدايى و پرستش را ندارند، زيرا استحقاق پرستش يا با لذات است و يا بالغير، و هيچ يك از آن دو در اين بتها و خدايان ادعائى وجود ندارد. آنگاه در آخر حقيقت مطلب را بطور صريح بيان نموده روى آن دينى كه حق قويم و دين مستقيم است ، و عقل هم غير آن را اقتضاء نمى كند و علم هم غير آن را نمى پسندد انگشت مى گذارد.
و بعيد نيست كه كلمه خير (بهتر) كه در آيه اولى است او را وادار به چنين اشتباهى كرده ، و از اين كلمه رجحان و بهترى خطابى را استظهار كرده ، و از قيد: (واحد قهار) كه در همان آيه است غفلت ورزيده .
و حال آنكه (كلمه مذكور تنها براى افاده بهترى خطابى نبوده و) از نظر خواننده محترم گذشت كه هر دو آيه يك برهان را اقامه مى كنند و آن برهانى كه بيضاوى از آيه دومى استفاده كرده كار آيه دومى به تنهايى نيست ، بلكه هر دو آيه مجموعا آن را افاده مى كنند.
تقرير ديگرى براى دو آيه از آن دو برهان استفاده مى شود
 و چه بسا كه اين دو آيه را طورى تقرير كرده اند كه از آن دو برهان استفاده مى شود، البته نه آنطورى كه بيضاوى تقرير كرده بود. و خلاصه آن تقرير اين است كه : خداى واحدى كه به قدرتش بر همه اسبابهاى متفرقه اى كه در عالم تاءثير دارند قاهر باشد و آنها را طورى به راه بيندازد كه از آثار متفرقه و متنوعه آنها يك نظام واحد و غير متناقض الاطراف - نظير نظام فعلى كه در اين عالم مشاهده مى كنيم - پديد آورد بهتر است از خدايان متعددى كه از هر كدام آنها يك نظام و در نتيجه نظامهاى مختلف و تدابير متضادى بوجود آيد، و در نتيجه منجر به از هم پاشيدگى نظام عالم و فساد تدبير واحد و عمومى آن شود.
علاوه بر اينكه اين خدايانى كه شما آنها را خدا خوانده ايد و آنها را مى پرستيد از خدايى جز اسم ، چيز ديگرى ندارند، و در خارج نه به دليل عقل و نه به دليل نقل از مسماى آن اسماء خبرى و اثرى نيست ، چون عقل جز بر توحيد راهنمايى نمى كند. نقل هم كه همان گفتار انبياء است جز بر توحيد دلالت ندارد، و انبياء (عليهم السلام ) از ناحيه وحى مامور نشده اند مگر بر اينكه خدايى جز اللّه پرستش نشود.
و اين تقرير بطورى كه ملاحظه مى فرماييد، آيه اولى را از نظر معنا نازل منزله آيه (لو كان فيعهما آلهه الا اللّه لفسدتا - اگر در زمين و آسمان خدايان متعددى مى بود هر آينه آسمان و زمين فاسد مى شد) مى كند و آنگاه آيه دومى را در نفى الوهيت غير خدا عموميت داده هم شامل نفى آلهه بالذات مى كند و هم نفى آلهه اى كه خدا اجازه شفاعتشان داده .
و اين تقرير چند اشكال دارد: يكى اينكه بدون هيچ مقيدى كلمه (قهار) را مقيد كرده ، چون خداى تعالى همانطور كه قاهر بر اسباب است درآنها، همچنين قاهر بر تمامى اشياء است در ذات و صفات و آثار آنها، پس براى او نه در وجودش دومى هست ، و نه در استقلال در ذات و تاءثيرش ، و بايگانه بودنش در قاهريت على الاطلاق ديگر فرض ندارد كه چيزى مستقل و بى نياز از او باشد و يا امرى مستقل از امر او باشد، و هر معبودى كه فرض شود يا بايد در ذات و آثارش مستقل از او باشد و يا تنها در آثارش . و هر دو فرض ‍ بطورى كه ظاهر شد محال است .
دوم اينكه در اين تقرير فقط آيه دومى تعميم داده شده ، و حال آنكه هيچ دليلى بر عموميت آن نيست ، زيرا آيه مذكور بطورى كه ملاحظه گرديد اله بودن آلهه را منوط به اذن خدا و حكم او كرده ، و اين اناطه از ظاهر آيه ، يعنى جمله (ماانزل اللّه بها من سلطان ان الحكم الا للّه ) استفاده مى شود. و پر واضح است كه اين قسم الوهيت كه منوط به اذن خدا و حكم او باشد الوهيت شفاعت است نه الوهيت ذاتى . و يا به عبارتى الوهيت بالغير است نه اعم از الوهيت بالذات و بالغير هر دو.

يا صاحبى السجن اما احدكما فيسقى ربه خمرا و اما الاخر فيصلب فتاكل الطير من راسه قضى الامر الذى فيه تستفتيان

معناى آيه روشن است ، و از قرينه مناسبت استفاده مى شود كه جمله : (اما احدكما...) تاءويل روياى آن شخصى بوده كه گفته است : (انى ارينى اعصر خمرا) و جمله (و اما الاخر...) تاءويل روياى آن ديگرى بوده است .
و اينكه فرمود: (قضى الامر الذى فيه تستفتيان ) خالى از اشعار بر اين نكته نيست كه يكى از آن دو نفر بعد از شنيدن تاءويل رويايش ‍ خود را تكذيب كرد و گفت كه من چنين خوابى نديده بودم . و بعيد نيست كه آن شخص ، دومى بوده كه وقتى از يوسف شنيد كه به زودى به دار كشيده مى شود و مرغان از سرش مى خورند، خود را تكذيب كرده . و با همين اشعار آن رواياتى كه از طرق ائمه اهل بيت (عليهم السلام ) رسيده تاييد مى شود، چون در آنها چنين آمده كه دومى به يوسف گفت : من در آنچه كه برايت تعريف كردم دروغ گفتم و چنين خوابى نديده بودم . يوسف (عليه السّلام ) هم در پاسخش گفت : (قضى الامر الذى فيه تستفتيان ) يعنى تاءويلى كه از من خواستيد حتمى و قطعى شد و ديگر مفرى از آن نيست .

و قال للذى ظن انه ناج منهما اذكرنى عند ربك فانسيه الشيطان ذكر ربه فلبث فى السجن بضع سنين

همه ضميرهايى كه در (قال ) و در (ظن ) و در (لبث ) هست به يوسف برمى گردد و معناى آن اين است كه : يوسف به آن كسى كه مى پنداشت كه او به زودى نجات مى يابد گفت كه مرا در نزد ربت يادآورى كن ، و چيزى به او بگو كه عواطف او را تحريك كنى شايد به وضع من رقتى كند و مرا از زندان بيرون آورد.
و اگر از اعتقاد يوسف به (ظن : پندار) تعبير كرده با اينكه يوسف نسبت به آنچه كه در تعبير خواب آن دو گفته بود يقين داشت نه پندار- به شهادت اينكه دنبالش تصريح كرده به اينكه اين دو تعبير بطور قطع واقع خواهد شد، و نيز اضافه كرده كه خدايش علم تاءويل احاديث را به او آموخته - شايد بدين جهت بوده كه كلمه (ظن ) در مطلق اعتقاد استعمال مى شود، و در قرآن هم نظايرش ‍ هست ، مانند آيه (الذين يظنون انهم ملاقوا ربهم ).
و اما اينكه بعضى از مفسرين در پاسخ سؤ ال بالا گفته اند (اطلاق ظن بر اعتقاد براى اين بوده كه دلالت كند بر اينكه تاءويلى كه يوسف كرده از اجتهاد خودش بوده و نسبت به آن يقين نداشته ) صحيح نيست ، زيرا گفتيم كه خود يوسف تصريح كرده به اينكه نسبت به وقوع آن يقين دارد، و خداى سبحان هم گفته او را با جمله (و لنعلمه من تاءويل الاحاديث ) تاييد كرده ، و اين با اجتهاد ظنى منافات دارد.
بعضى هم احتمال داده اند كه ضمير در (ظن ) به موصول برگردد، و معنا اين باشد كه (يوسف به آن رفيق زندانيش كه مى پنداشت از زندان رها مى شود چنين و چنان گفت ). اين احتمال در صورتى كه سياق با آن مساعدت كند عيبى ندارد.
ضميرهايى كه در جمله (فانسيه الشيطان ذكر ربه ) هست همه به كلمه (الذى ) بر مى گردد، ومعنايش اين است كه : شيطان از ياد رفيق زندانى يوسف محو كرد كه نزد ربش از يوسف سخن به ميان آورد، و همين فراموشى باعث شد كه يوسف چند سالى ديگر در زندان بماند.
و بنا به گفته ما معناى (ذكر رب ) (ياد كردن نزد رب ) است (نه ياد خدا). كلمه (بضع ) عدد كمتر از ده را گويند.
توسل به اسباب منافاتى با اخلاص ندارد، بلكه اعتماد بر اسباب با اخلاصمنافات دارد
 و اما اينكه دو ضمير مذكور را به يوسف برگردانيم و در نتيجه معنا چنين شود كه : شيطان ياد پروردگار يوسف را از دل او ببرد و لاجرم در نجات يافتن از زندان دست به دامن غير آورد و به همين جهت خدا عقابش كرد و چند سال ديگر در زندان بماند، همچنانكه بعضى از مفسرين هم گفته اند: و چه بسا به روايت هم نسبت داده باشند (احتمال ضعيفى است كه ) با نص كتاب مخالفت دارد.
چون صرفنظر از ثنايى كه خداوند در اين سوره از آن جناب نموده تصريح كرده بر اينكه او از مخلصين بوده . و نيز تصريح كرده كه مخلصين كسانيند كه شيطان در ايشان راه ندارد.
و اخلاص براى خدا باعث آن نمى شود كه انسان به غير از خدا متوسل به سبب هاى ديگر نشود، زيرا اين از نهايت درجه نادانى است كه آدمى توقع كند كه بطور كلى اسباب را لغو بداند و مقاصد خود را بدون سبب انجام دهد. بلكه تنها و تنها اخلاص سبب مى شود كه انسان به سبب هاى ديگر دلبستگى و اعتماد نداشته باشد. و در جمله (اذكرنى عند ربك ) قرينه اى كه دلالت كند بر دلبستگى يوسف (عليه السّلام ) به غير خدا وجود ندارد. بعلاوه جمله (و قال الذى نجا منهما و ادكر بعد امه ...) خود قرينه روشنى است بر اينكه فراموش كننده ساقى بوده نه يوسف .
بحث روايتى
رواياتى مربوط به احوال حضرت يوسف (ع ) در زندان
در تفسير قمى در روايت ابى الجارود از ابى جعفر (عليه السلام ) نقل شده كه در ذيل آيه (ثم بدا لهم من بعد ما راوا الايات ليسجننه حتى حين ) فرموده : مقصود از (آيات ) همان شهادت كودك و پيراهن از پشت پاره شده يوسف ، و (چشم و گوش خود ملك بود كه ) آن دو را در حال سبقت گرفتن به طرف در ديد و كشمكش آن دو را شنيد، و نيز اصرار بعدى زليخا به شوهرش در مورد حبس ‍ يوسف بود.
و در جمله (دخل معه السجن فتيان ) فرموده : دو غلام بودند از غلامان ملك ، يكى نانوا بود، و ديگرى ساقى شراب او، و آن كس ‍ كه به دروغ خوابى نقل كرد همان نانوا بود.
على بن ابراهيم قمى همچنان حديث را ادامه مى دهد و چنين مى گويد: پادشاه دو نفر را گماشته بود تا از يوسف محافظت كنند، وقتى وارد زندان شدند از يوسف پرسيدند چه كارى از تو ساخته است ؟ گفت : من خواب تعبير مى كنم . يكى از آن دو موكل ، در خواب ديده بود انگور مى فشارد. يوسف در تعبيرش فرمود: از زندان بيرون مى شوى ، و ساقى شراب دربار گشته شاءنت بالا مى رود. آن ديگرى با اينكه خوابى نديده بود به دروغ گفت : من در خواب ديدم كه بر بالاى سرم نان حمل مى كنم ، و مرغان از همان بالا به نانها نوك مى زنند. يوسف در پاسخش فرمود: پادشاه تو را مى كشد و به دارت مى كشد، و مرغان از سرت مى خورند، مرد خنديد و گفت : من چنين خوابى نديده ام . يوسف - بطورى كه قرآن حكايت مى كند - در جوابش فرمود: اى دوستان زندانى من ! اما يكى از شما (آزاد مى شود و) ساقى شراب براى صاحب خود خواهد شد و اما ديگرى به دار آويخته مى شود و پرندگان از سر او مى خورند اين امرى كه درباره آن از من نظر خواستيد قطعى و حتمى است .
آنگاه امام صادق (عليه السّلام ) در تفسير (انا نريك من المحسنين ) فرمود: يوسف (عليه السلام ) در زندان به بالين بيماران مى رفت و براى محتاجان اعانه جمع آورى مى كرد و زندانيان را گشايش خاطر مى داد، و چون آن كس كه در خواب ديده بود شراب مى گيرد خواست از زندان بيرون شود يوسف به او گفت : (مرا در نزد خدايت ياد آور) و همانطور كه خداوند فرموده شيطان ياد خدايش را از خاطرش ببرد.
مؤ لف : الفاظ اين روايت مضطرب است ، و ظاهرش اين است كه دو رفيق زندانى يوسف زندانى نبودند، بلكه گماشتگانى بودند از طرف پادشاه بر يوسف . و اين معنا با ظاهر آيه (و قال للذى ظن انه ناج منهما) و همچنين آيه (قال الذى نجا منهما) سازگار نيست ، چون خروج ايشان را از زندان نجات خوانده ، و اگر زندانى نبودند نجات معنا نداشت .


اشكال به چند روايت كه در آنها جمله : (اذكرنى عند ربك ) بر يوسف (عليه السلام) خرده گرفته شده
و در تفسير عياشى از سماعه روايت شده كه از امام معناى جمله (اذكرنى عند ربك ) را پرسيده ، آن جناب فرموده مقصود عزيز است .
و در الدّرالمنثور است كه ابن ابى الدنيا در كتاب عقوبات و ابن جرير و طبرانى و ابن مردويه نيز از ابن عباس روايت كرده اند كه گفت ، رسول خدا فرمود: اگر يوسف آن حرفى را كه گفته بود نمى گفت ، آن همه در زندان باقى نمى ماند، چون او فرج را از غير خداى تعالى درخواست كرد.
مؤ لف : و نيز اين روايت را از ابن منذر و ابن ابى حاتم و ابن مردويه از ابى هريره از رسولخدا (صلى اللّه عليه و آله و سلم ) نقل كرده ، و عبارت روايت ايشان چنين است : خدا رحمت كند يوسف را اگر نگفته بود: (مرا نزد خدايت ياد آر) آن همه وقت در زندان باقى نمى ماند. عكرمه و حسن و ديگران نيز مثل آن را روايت كرده اند.
و در معناى آن روايتى است كه عياشى آن را در تفسير خود از طربال و از ابن ابى يعقوب و از يعقوب بن شعيب از امام صادق (عليه السّلام ) آورده كه عبارت روايت آخرى چنين است : خداى تعالى به يوسف فرمود: مگر نه اين بود كه من تو را محبوب دل يعقوب پدرت قرار دادم ، و از نظر حسن و جمال بر ديگر مردم برترت نمودم ؟ مگر نه اين بود كه مكاريان را به سوى تو سوق دادم ، و ايشان تو را از چاه بيرون آورده نجاتت دادند؟ و مگر نه اين بود كه من كيد زنان از تو بگردانيدم ؟ پس چه وادارت كرد كه رعيت و مخلوقى را كه ما دون من است بلند كنى و از او درخواست نمائى ؟ حال كه چنين كردى ساليانى چند در زندان بمان .
و ليكن گفتيم كه اين روايت و امثال آن مخالف صريح قرآن است .
و نظير آن روايتى است كه الدّرالمنثور از ابن مردويه از ابن عباس نقل كرده و گفته است : يوسف سه نوبت بلغزيد يكى آنجا كه گفت : (اذكرنى عند ربك ) و يكى آنجا كه به برادرانش تهمت زد و گفت : (انكم لسارقون ) و يكى آنجا كه گفت : (ذلك ليعلم انى لم اخنه بالغيب ) پس جبرئيل پرسيد آنجا كه قصد كردى چطور؟ گفت : (من خود را تبرئه نمى كنم ). و بطورى كه ملاحظه مى كنيد در اين روايت آشكارا نسبت دروغ و تهمت به يوسف صديق (عليه السّلام ) داده .
و در بعضى از اين روايات آمده كه لغزشهاى سه گانه يوسف عبارت بود از: قصد سوء به زليخا، (و اذكرنى عند ربك )، و (انكم لسارقون ). در حالى كه خداوند به نص كتابش او را از اين افتراها تبرئه مى كند.
آيات 57 - 43 سوره يوسف

و قال الملك انى ارى سبع بقرات سمان ياكلهن سبع عجاف و سبع سنبلات خضر و اخر يابسات يا ايها الملا افتونى فى رؤ ياى ان كنتم للرؤ يا تعبرون (43)
قالوا اضغاث احلام و ما نحن بتاءويل الاحلام بعالمين (44)
و قال الذى نجا منهما و ادكر بعد امه انا انبئكم بتاويله فارسلون (45)
يوسف ايها الصديق افتنا فى سبع بقرات سمان ياكلهن سبع عجاف و سبع سنبلات خضر و اخر يابسات لعلى ارجع الى الناس لعلهم يعلمون (46)
قال تزرعون سبع سنين دابا فما حصدتم فذروه فى سنبله الا قليلا مما تاكلون (47)
ثم ياتى من بعد ذلك سبع شداد ياكلن ما قدمتم لهن الا قليلا مما تحصنون (48)
ثم ياتى من بعد ذلك عام فيه يغاث الناس و فيه يعصرون (49)
و قال الملك ائتونى به فلما جاءه الرسول قال ارجع الى ربك فسئله ما بال النسوه التى قطعن ايديهن ان ربى بكيدهن عليم (.5)
قال ما خطبكن اذ راودتن يوسف عن نفسه قلن حاش للّه ما علمنا عليه من سوء قالت امراة العزيز الان حصحص الحق انا راودته عن نفسه و انه لمن الصادقين (51)
ذلك ليعلم انى لم اخنه بالغيب و ان اللّه لا يهدى كيد الخائنين (52)
و ما ابرى نفسى ان النفس لاماره بالسوء الا ما رحم ربى ان ربى غفور رحيم (53)
و قال الملك ائتونى به استخلصه لنفسى فلما كلّمه قال انّك اليوم لدينا مكين امين (54)
قال اجعلنى على خزائن الارض انى حفيظ عليم (55)
و كذلك مكنا ليوسف فى الارض يتبوا منها حيث يشاء نصيب برحمتنا من نشاء و لا نضيع اجر المحسنين (56)
و لاجر الاخرة خير للذين آمنو و كانو يتقون (57)

ترجمه آيات
شاه گفت كه : من در رويا هفت گاو فربه را ديدم كه هفت گاو لاغر آنها را مى خورند، و هفت خوشه سبز و هفت خوشه خشكيده ، (كه خشكيده ها بر سبره ها پيچيدند و آنها را از بين بردند) اى بزرگان ! اگر تعبير رويا مى كنيد مرا درباره رويايم نظر دهيد.(43)
گفتند: اين خوابهاى آشفته است و ما به تعبير چنين خوابها واقف نيستيم .(44)
آنكس از آن دو تن كه نجات يافته بود، و پس از مدتى بخاطر آورد، گفت من از تعبير آن خبرتان مى دهم ، مرا بفرستيد.(45)
اى يوسف راستگوى ! درباره هفت گاو فربه كه هفت گاو لاغر آنها را مى خورند و هفت خوشه سبز و هفت خوشه خشكيده به ما نظر بده ، تا شايد نزد كسان بازگردم و آنها (حقيقت را) بدانند.(46)
گفت هفت سال پياپى كشت مى كنيد، هر چه درو كرديد آنرا جز اندكى كه مى خوريد در خوشه گذاريد.(47)
آنگاه از پى اين سالها هفت سال سخت بيايد كه آنچه از پيش براى آن نهاده ايد مگر اندكى كه محفوظ داريد به مصرف مى رسانيد.(48)
عاقبت از پى اين سالها سالى بيايد كه در اثناى آن ، باران زيادى نصيب مردم شود و در آن سال مردم عصير (ميوه ها و دانه هاى روغنى ) مى گيرند.(49)
شاه گفت : او را نزد من آريد، ولى هنگامى كه فرستاده او پيش وى آمد، گفت سوى صاحبت باز گرد، و از او بپرس قصه زنانى كه دستهاى خويش را بريدند چه بود كه پروردگار از نيرنگشان آگاه است .(.5)
شاه به زنان گفت : قصد شما آندم كه از يوسف كام مى خواستيد چه بود؟ گفتند: خدا منزّه است ما درباره او هيچ بدى سراغ نداريم ، زن عزيز گفت : اكنون حق جلوه گر شد، من از او كام مى خواستم و او راستگو است .(51)
و اينكه مى گويم برگرد و چنين بگو براى اين است كه عزيز بداند كه من در غيابش به او خيانت نكردم كه خدا نيرنگ خيانتكاران را به هدف نمى رساند.(52)
من خويش را مبرا نمى كنم چون كه نفس انسانى پيوسته به گناه فرمان مى دهد مگر آن را كه پروردگارم رحم كند كه پروردگار من آمرزگار و رحيم است .(53)
شاه گفت وى را نزد من آريد كه او را محرم خويش كنم ، و همين كه با او صحبت كرد، گفت : اكنون تو نزد ما صاحب اختيار و امينى .(54)
گفت خزينه هاى اين سرزمين را به من بسپار كه من نگهدار و دانايم .(55)
بدينسان يوسف را در آن سرزمين تمكن داديم كه در آن هر كجا كه مى خواست مقام مى گرفت ، ما رحمت خويش را به هر كه بخواهيم مى رسانيم ، و پاداش نيكوكاران را تباه نمى كنيم .(56)
و پاداش آخرت براى كسانى كه ايمان آورده و پرهيزگارى كرده اند بهتر است .(57)
بيان آيات
اين آيات داستان خارج شدن يوسف (عليه السّلام ) از زندان و رسيدنش به مقام عزيزى مصر و اسبابى را كه در اين سرنوشت دخالت داشت بيان مى كند، و در آن آمده كه پادشاه مصر براى بار دوم تهمتى را كه به وى زده بودند رسيدگى نموده و برائت و پاكى او را معلوم مى سازد.

و قال الملك انى ارى سبع بقرات سمان ياكلهن سبع عجاف ...

توضيح مفردات و جملات آيه كريمه : (وقال الملك ...) كه رؤ ياى پادشاه مصر را حكايت مى كند
 اين خوابى بوده كه پادشاه مصر ديده و به كرسى نشينان خود بازگو مى كند، به دليل اينكه فرموده : (يا ايها الملا افتونى فى روياى ) و اينكه فرمود: (انى ارى ) حكايت حال گذشته است ، و احتمال هم دارد كه اين خواب را بطور مكرر ديده ، همچنانكه در خواب زندانيان كه داشت : (انى ارانى اعصر خمرا) و (انى ارانى احمل ...)، اين احتمال را داديم .
كلمه (سمان ) جمع سمينه - به معناى چاق - و كلمه (عجاف ) جمع عجفاء - به معناى لاغر است - و در مجمع البيان گفته : صيغه فعلاء در هيچ ماده اى به صيغه فعال جمع بسته نمى شود مگر (عجفاء) كه به صيغه (عجاف ) جمع بسته مى شود، واين بر خلاف قاعده است ، و قاعدتا مى بايستى در جمع آن گفته شود: (عجف ) - با ضمه عين و سكون جيم - مانند حمراء و خضراء و بيضاء كه در جمعشان گفته مى شود حمر و خضر و بيض .
ديگران گفته اند: اين از قبيل اتباع است ، و گرنه جمع قياسى عجفاء همان عجف است .
و كلمه (افتاء) مصدر باب افعال از ماده فتوا و فتيا است ، در مجمع گفته : فتيا به معناى جواب دادن از حكم معنى است ، و گاهى از خود معنا جواب داده مى شود كه آنرا فتيا نمى گويند.
و كلمه (تعبرون ) از ماده (عبر) كه به معناى بيان تاءويل رويا است ، كه گاهى هم (تعبير) گفته مى شود، و به هر حال اين ماده از عبور نهر و امثال آن اخذ شده ، و وجه مناسبتش اين است كه گويا شخص تعبيرگو، به وسيله تاءويل ، از رويا به ماوراى آن عبور مى كند، و از صورت رويا به حقيقتى كه در عالم خواب براى صاحب خواب و مناسب با روحيات او مجسم شده پى مى برد.
در كشاف در ذيل جمله (سبع بقرات سمان ) گفته : اگر شما بگوئيد كلمه (سمان ) را صفت مميز - يعنى بقرات - بگيريم و آن را (سمانا) بخوانيم ، نه (سمان ) تا صفت سبع بوده باشد آيا معنى فرق مى كند يا نه ؟ در جواب مى گوئيم : اگر كلمه مذكور را صفت بقرات بگيريم قهرا عدد سبع را با خود بقرات تميز نياورده ايم بلكه با نوعى از آن تميز آورده ايم (گاو چاق ) و اگر آن را صفت خود سبع بگيريم عدد سبع را با جنس گاو تميز آورده و سپس آن عدد تميزدار را با صفت (چاق ) وصف كرده ايم .
و اگر بپرسى چرا نفرمود: (سبع عجاف ) - به كسره فاء عجاف - كه سبع بر آن اضافه شده باشد؟ در جواب مى گوييم : براى اينكه تميز وضع شده است براى بيان جنس ولى عجاف وصف است ، و با آن به تنهايى بيان حاصل نمى شود.
و اگر بپرسى : پس چطور بطور اضافه گفته مى شود: (ثلاثه فرسان و خمسه اصحاب - سه سواره و پنج اصحاب در جواب مى گوئيم فارس و صاحب و راكب هر چند صفتند، و ليكن در اين مثالها جنبه اسم به خود گرفته اند، و در نتيجه حكم اسماء را درباره آنها جارى كرده اند، و اين دليل نيست كه در اوصافى هم كه چنين جنبه اى به خود نگرفته اند جايز باشد، به شهادت اينكه مى بينيم هيچ وقت نمى گويند: (عندى ثلاثه ضخام و اربعه غلاظ - نزد من است سه (چيز) ضخيم و چهار (چيز) غليظ).
و نيز گفته است : حال اگر بگويى : آيا در آيه مورد بحث دلالتى بر اين هست كه سنبله هاى خشك هم مانند سنبله هاى سبز هفت عدد بوده ؟ در جواب مى گوييم ؟ آرى چون كلام براى همين عدد بنا شده است و همه جا يعنى هم در گاوهاى چاق و هم در گاوهاى لاغر و هم در سنبله هاى سبز، پاى عدد هفت در كار بوده ، پس مى بايستى سنبله هاى خشك هم هفت عدد بوده باشد، و معناى جمله (و اخر يابسات )، (و سبعا اخر يابسات ) باشد. و اگر بپرسى آيا جايز است كه جمله (و اخر يابسات ) عطف شود بر جمله (سنبلات خضر) و در نتيجه جمله دوم محلا مجرور باشد؟ در جواب مى گوييم نه ، زيرا لازمه جايز بودن چنين عطفى جايز نبودن آنست ، توضيح اينكه عطف آن بر جمله (سنبلات خضر) اقتضاء مى كند كه آن نيز محكوم به حكم اين باشد، يعنى آن نيز مميز عدد سبع باشد، و حال آنكه كلمه (اخر) اقتضاء مى كند كه سنبله هاى خشك غير آن هفت سنبله سبز باشد.
به بيان روشن تر اينكه اگر بخواهى اين معنا را افاده كنى كه نزد من هفت نفرند كه بعضى ايستاده و بعضى نشسته اند و بگويى : (عندى سبعه رجال قيام و قعود) و قيام و قعود را به صداى زير بخوانى حرف صحيحى زده اى ، و معناى كلامت اين است كه نزد من هفت نفر مرد در حال قيام و قعود هستند كه بعضى قائمند و بعضى نشسته ، چون عدد هفت را با رجالى تميز آورده اى كه همه به صفت قيام و قعود متصفند.
ولى اگر بگويى : (عندى سبعه رجال قيام و آخرين قعود - نزد منند هفت مرد ايستاده و ديگران نشسته اند)، غرض خود را نرسانده اى .
مؤ لف : اين كلام هر چند مشتمل بر نكته لطيفى است ، و ليكن بيش از گمان به اينكه آن سنبله هاى خشك هم هفت عدد بوده اند را افاده نمى كند، و خلاصه ، كلام به حدى نيست كه بتوان به گردن آن گذاشت كه بطور قطع چنين دلالتى دارد.
و معناى آيه اين است كه پادشاه مصر به كرسى نشينان خود گفت من در خواب مى بينم كه هفت گاو چاق را هفت گاو لاغر مى خوردند و نيز هفت سنبله سبز و سنبله هايى خشك ديگر را مى بينم حال حكم اين رويا را برايم بيان كنيد اگر از تعبير خواب سررشته اى داريد.

قالوا اضغاث احلام و ما نحن بتاءويل الاحلام بعالمين

معناى (اصغاث ) و (احكام )
 احلام جمع حلم - به ضم (ح ) و (ل ) است ، گاهى هم به سكون لام مى خوانند - عبارت است از آنچه كه شخص نائم در خواب خود مى بيند، و بعيد نيست كه اصل در معناى آن تصوّراتى باشد كه انسان از داخل نفس خود بدون واسطه حواس ظاهرى دارد، و به همين مناسبت است كه عقل را هم (حلم ) مى نامند، چون عقل عبارت است از استقامت تفكر، و نيز از آن باب است كه حد بلوغ و رشد را (حلم ) مى نامند،
و در قرآن هم فرموده : (و اذا بلغ الاطفال منكم الحلم - وقتى اطفال شما به حد حلم رسيدند) يعنى زمان بلوغ و حد بلوغ عقل ، و نيز از همان باب است (حلم ) - به صداى زير حاء - كه به معناى حوصله ، ضد كم تحملى است ، چون حوصله عبارت از ضبط نفس و كنترل طبع است از اينكه دچار هيجان غضب شود، و در عقوبت طرف عجله كند، و اين خود ناشى از استقامت فكر است .
راغب درباره ريشه اين كلمه گفته كه : اصل آن حلم بكسر حاء است ، و ليكن اثبات اين حرف خالى از تكلف نيست .
و باز راغب درباره معناى كلمه (ضغث ) گفته كه : به معناى يك دسته ريحان و يا علف و يا شاخه درخت است و جمع آن اضغاث مى شود، كه در قرآن هم آمده آنجا كه فرموده ، (خذ بيدك ضغثا - يك دسته شاخه (چوب ) به دست بگير) و اگر در قرآن خوابهاى پريشان را كه حقايقش روشن نيست به دسته هايى از چوب و يا ريحان تشبيه كرده و فرموده (قالوا اضغاث احلام ) براى اين بوده كه خواب پادشاه مصر به نظر ايشان يك دسته خاطرات غير مربوط به هم بوده .
و اگر يك رويا را دسته هايى از احلام خوانده به اين عنايت بوده كه بفهماند ادعاى ايشان اين بوده كه خواب پادشاه صورتى در هم و بر هم از روياهاى مختلفى است كه هر كدام براى خود تعبير جداگانه اى داشته و چون يك يك آنها مشخص نيست و با هم مخلوط شده لذا وقوف به تعبير آنها براى معبر دشوار گشته .
مراد معبّرين كه به پادشاه مصر گفتند رؤ ياى تواضغاث احكام است و ما بهتاءويل احكام عالم نيستيم
آرى چه بسا مى شود كه آدمى در يك خواب از يك رويا به روياى ديگر، و از آن به روياى سومى و همچنين به روياهاى ديگر منتقل مى شود، و خصوصيات هر يك از آنها با خصوصيات آن ديگرى مخلوط مى گردد، و در نتيجه اضغاث احلامى مى شود كه وقوف بر حقيقت يك يك آنها مشكل و بلكه ممتنع مى گردد، شاهد اين مطلب هم اين است كه خواب مذكور را به عبارت اضغاث (دسته هايى ) احلام (خوابهائى ) تعبير كرده ، و هر دو كلمه را نكره يعنى بدون الف و لام آورده ، و گواهى آن بر گفتار ما مخفى نيست .
علاوه بر اين ، آيه يعنى جمله (و قال الملك انى ارى ...)، هيچ صراحتى در اين ندارد كه پادشاه آنچه را گفته در يك خواب ديده ، در تورات هم دارد كه وى گاوهاى چاق و لاغر را در يك خواب ديده بود، و سنبله هاى سبز و خشك را در خوابى ديگر.
و در جمله (و ما نحن بتاءويل الاحلام بعالمين ) اگر الف و لام ، الف و لام عهد باشد معنى چنين مى شود كه ما تعبير اين خوابها را كه در حقيقت اضغاث احلامند نمى دانيم ، و اگر براى عهد نباشد، آن وقت با در نظر داشتن اينكه جمع با الف و لام (الاحلام ) افاده عموم مى كند معناى جمله چنين مى شود كه ما تعبير همه اقسام خوابها را نمى دانيم ، بلكه تنها خوابهايى را مى توانيم تعبير كنيم كه اضغاث احلام نباشند.
و بهر حال منافات ندارد كه روياى او را اضغاث احلام ناميده اند و از خود تعبير مطلق احلام را نفى مى كنند، و اگر مراد از احلام تنها خوابهاى صحيح بود يكى از دو جمله كافى بود يعنى كافى بود كه مثلا بگويند اينها اضغاث احلامند.
و معناى آيه اين است كه بزرگان گفتند آنچه كه ديده اى اضغاث احلام و خوابهاى مختلف و در هم شده است ، و ما تعبير اينگونه خوابها و يا همه خوابها را نمى دانيم ، بلكه تنها خوابهاى صالح و صحيح را مى توانيم تعبير كنيم .

و قال الذى نجا منهما و ادكر بعد امه انا انبئكم بتاءويله فارسلون

كلمه (امت ) در هر كلامى كه بيايد به معناى جماعتى است كه در آن گفتار مورد نظر باشند و اغلب در انسان استعمال مى شود، و مقصود از آن در آيه مورد بحث جماعتى از سال است ، و مراد از آن ، آن سالهايى است كه گوينده اين سخن يعنى ساقى پادشاه فراموش كرده بود كه يوسف را نزد او معرفى كند، با آنكه يوسف سفارش كرده بود كه مرا نزد صاحبت ياد آر، ولى شيطان اين سفارش را از ياد ساقى برده بود، و سفارش يوسف باعث آن شد كه چند سال ديگر در زندان بماند.
و معنايش اينست كه يكى از دو رفيق زندانى يوسف كه از زندان نجات يافت ، و بعد از چندين سال بيادش آمد آنچه را كه يوسف بعد از تعبير خواب او درخواست كرده بود گفت : من تاءويل آنچه را كه پادشاه در خواب خود ديده در اختيارتان مى گذارم ، مرا اجازه دهيد تا در زندان نزد يوسف بروم و خبر تاءويل اين خواب را برايتان بياورم .
و اگر در جمله (فارسلون ) و جمله (انبئكم ) خطاب را دسته جمعى آورد، براى اين بود كه حضار مجلس را كه از اركان دولت و سردمداران مملكت و متوليان امور مردم بودند شركت داده باشد، به دليل اينكه در زندان هم چنانچه خواهى ديد به يوسف گفت : (لعلى ارجع الى الناس .

يوسف ايها الصديق افتنا فى سبع بقرات سمان ...

دقائقى كه در آيه : (يوسف ايّها الصديق ...) وجود دارد
 در اين آيه بمنظور اختصار چيزى حذف و در تقدير گرفته شده و تقدير آن چنين است : (فارسلوه فجاء الى يوسف فى السجن و قال يا يوسف ايها الصديق ...) يعنى در پاسخ ساقى كه گفت مرا روانه كنيد، روانه اش كردند او در زندان نزد يوسف آمد و گفت : اى يوسف ، اى صديق نظر بده ما را در باره رويائى كه ملك ديده ، آنگاه متن رويا را نقل كرده و گفته است كه : مردم منتظرند من تاءويل روياى او را از تو گرفته برايشان ببرم .
قرآن كريم تمامى اين مطالب را حذف كرده آن هم طورى كه مخل به معنا نيست . و اين اسلوب از لطايف اساليب قرآن كريم است .
و اگر يوسف را صديق خوانده كه به معناى مرد كثير الصدق و مبالغه در راستگويى است براى اين است كه اين شخص ، راستگويى يوسف را در تعبيرى كه از خواب او و خواب رفيقش كرد، و همچنين در گفتار و كردارى كه از او در زندان مشاهده كرده بود بياد داشت ، و خداى تعالى هم اين معنا را تصديق كرده و لذا عين گفته او را نقل نموده و رد نكرده است .
و اگر اسمى از رويا نبرده و تنها گفته : (نظر ده ما را درباره هفت گاو چاق كه طعمه هفت گاو لاغر شده اند و هفت سنبله سبز و هفت سنبله خشك ) براى اين بوده كه خود كلمه (افتنا) كه در مورد پرسش از حكم بكار مى رود، و اينكه معهود ميان او و يوسف همان مساءله تعبير خواب بوده ، و همچنين ذيل كلام ، همه دلالت بر رويا بودن آن مى كرده ديگر حاجتى نبوده كه بر آن تصريح كند.
در جمله (لعلى ارجع الى الناس لعلهم يعلمون ) كه كلمه (لعل ) تكرار شده اولى تعليل است براى (افتنا) و دومى براى (ارجع ) و مقصود اين است كه درباره اين رويا نظريه بده زيرا در نظريه تو اين اميد هست كه من دست خالى برنگشته باشم ، و در پاسخ صحيح بردنم اين اميد هست كه ايشان آنرا بفهمند و از حيرت و جهالت بيرون آيند.
از همين جا معلوم مى شود كه جمله (ارجع ) در معناى (ارجع بذلك - با پاسخ برگردم ) است ، چون پر واضح است كه اگر يوسف درباره رويا نظريه بدهد و ساقى با جواب برگردد برگشتنش برگشتن كسى است كه عالم به تاءويل و داناى به حكم آن رويا است ، پس رجوعش رجوع اوست به اتفاق و همراهى تاءويلى كه از يوسف گرفته ، (دقّت فرمائيد).
و اينكه اول به صيغه جمع گفت : (افتنا) و در ثانى بطور مفرد گفت : (لعلى ارجع الى الناس ) دلالت دارد بر اينكه استفتايى كه مى كرده براى خودش نبوده بلكه بعنوان رسالت از طرف شاه و كرسى نشينان او بوده ، خلاصه منظورش اين نبوده كه خودش ياد بگيرد و آنگاه برود و از طرف خود تاءويل و به اسم خود تمام كند، بلكه منظورش اين بوده كه عين گفته يوسف را براى آنان ببرد، و لذا مى بينيم يوسف هم تنها او را مخاطب قرار نداد، بلكه خطاب را بطور عموم كرد و گفت : (تزرعون - مى كاريد...)
و اينكه فرمود: (الى الناس ) براى اشعار و يا دلالت بر اين است كه مردم منتظر برگشتن او بوده اند تا با تاءويل يوسف از حيرت بيرون آيند، حال يا مقصود از مردم ، عموم مردم مصر بوده و مردم مصر مردمى بيدار و علاقه مند به وطن خود بوده و نسبت به رويايى كه پادشاهشان ديده اهتمام داشته اند، چون غالبا روياها ناظر به امورى از شؤ ون زندگى آدمى است كه انسان نسبت به آنها اهتمام دارد، و معمولا پادشاهان نسبت به شؤ ون مملكت و امور رعيت اهتمام مى ورزند، پس رويايى كه يك پادشاه ببيند در مصالح مردمش دخالت دارد، و يا مقصود از آن ، تنها اولياى امور مملكت است ، و اگر ايشان را (ناس - مردم ) ناميده براى اين بوده كه راى و اختيار ايشان در هر امرى راى و اختيار مردم است .

قال تزرعون سبع سنين دابا فما حصدتم فذروه فى سنبله الا قليلا مما تاكلون

توضيح و الفاظ مفاهيم آيات شريفه تعبير رؤ ياى ملك توسط يوسف (عليه السلام)
 راغب در مفردات گفته : كلمه (داب ) به معناى ادامه در سير است ، مى گويند: (داب فى السير دابا) و خداى تعالى فرموده : (و سخر لكم الشمس و القمر دائبين - و مسخر كرد براى شما مهر و ماه را در حالى كه دائم السيرند)، و معناى عادت هميشگى را هم مى دهد، همچنانكه خداى تعالى فرموده : (كداب آل فرعون - مانند عادت آل فرعون )، كه همواره بر آن عادت مستمر بودند. بنا به گفته وى معناى آيه چنين مى شود: (بايد هفت سال پشت سر هم و بطور مستمر كشت و زرع كنيد) بعضى ديگر گفته اند: (داب ) به معنى (تعب ) است و معناى آيه اين است كه بايد با جد و جهد و زحمت كشت و زرع كنيد.
ممكن هم هست كلمه مذكور حال باشد و معنا چنين باشد كه شما هفت سال كشت كنيد در حالى كه مستمر و يا كوشا باشيد.
مفسرين درباره كلمه (تزرعون ) گفته اند كه : هر چند بصورت خبر است ولى در معنا امر و انشاء است و بسيار مى شود كه امر را بصورت خبر مى آورند تا در وجوب امتثال آن تاءكيد و مبالغه كنند، و چنين جلوه دهند كه گويا اين ماموريت انجام شده و اينك از آن خبر مى دهند، مانند آيه (تومنون باللّه و رسوله و تجاهدون فى سبيل اللّه ).
يعنى ايمان بياوريد و جهاد بكنيد، و در آيه مورد بحث يعنى (زراعت بكنيد)، به دليل اينكه دنبالش مى فرمايد: (پس آنچه را درو مى كنيد در سنبله اش بگذاريد) و اينكه يوسف (عليه السّلام ) دستور داد كه گندم را نكوبند و همچنان در سنبله اش بگذارند براى اين بود كه جانور نمى تواند داخل سنبله شود، و در نتيجه گندم هر چه هم بماند خراب نمى شود بخلاف اينكه آنرا بكوبند و از سنبله جدا كنند كه خيلى زود فاسد مى شود.
بنابر آنچه گفته شد معناى آيه چنين مى شود: هفت سال پى درپى كشت و زرع كنيد، و هر چه درو كرديد در سنبله اش بگذاريد تا فاسد نگردد، و همه را بدينگونه انبار كنيد مگر اندكى كه آذوقه آن سال شما است .

ثم ياتى من بعد ذلك سبع شداد ياكلن ما قدمتم لهن الا قليلا مما تحصنون

كلمه (شداد) جمع شديد از ماده شدت است ، به معناى صعوبت و دشوارى ، چون در سالهاى قحطى و گرانى مردم در صعوبت و مشقتند و يا از باب (شد عليه ) و به معناى حمله آوردن است ، و اين با جمله بعدى كه مى فرمايد: (ياكلن ما قدمتم لهن (در آن هفت سال ، مورد حمله قحطى قرار مى گيرند و) - از آنچه شما برايشان اندوخته ايد مى خورند) مناسب تر است .
و بنابراين ، كلام مشتمل بر يك تمثيل لطيفى خواهد بود، زيرا سالهاى قحطى چون درنده اى خون آشام است كه به مردم حمله مى آورد، و ايشان را دريده و مى خورد، كه اگر مردم ذخيره اى داشته باشند اين درنده متوجه آن ذخيره ها شده و از خود مردم منصرف مى شود. كلمه احصان به معناى احراز و ذخيره كردن است و معناى آيه اين است كه پس از هفت سال فراوانى ، هفت سال قحطى پديد مى آيد كه بر شما حمله مى كنند و آنچه شما از پيش اندوخته كرده ايد مى خورند مگر اندكى را كه انبار كرده و ذخيره نموده ايد.

ثم ياتى من بعد ذلك عام فيه يغاث الناس و فيه يعصرون

وقتى گفته مى شود: (غاثه اللّه ) و همچنين (اغاثه ) به معناى اين است كه خدا او را يارى كرد، و همچنين (يغيثه ) - به فتحه و ضمه (ياء)، هر دو به معناى (ينصره ) است ، بخلاف (غاث يغيث ) كه مشتق از غيث به معناى باران است ، پس اينكه فرمود: (فيه يغاث الناس ) اگر از (غوث ) باشد معنايش اين مى شود كه مردم در آن چند سال از ناحيه خدا يارى مى شوند، و از گرفتارى و مشقت گرانى رهايى مى يابند، و نعمت و بركت بر ايشان نازل مى شود، و اگر از ماده غيث باشد معنايش اين مى شود كه در آن سال باران مى آيد، و قحطى از بين ايشان برطرف مى گردد.
و اين معناى دوم از نظر جمله بعدى كه مى فرمايد: (و فيه يعصرون - و در آن ، مردم عصير (دانه هاى روغنى و ميوه ) مى گيرند) مناسب تر است ، و در اين باب نبايد به اين حرف گوش داد كه بعضى ادعا كرده اند كه معناى اول متبادر از سياق آيه است ، مگر اينكه جمله : (يعصرون ) را به ضم (ياء) و فتح (صاد) يعنى به صيغه مجهول بخوانيم كه معنايش باران ديدن است . همچنانكه اين طور قرائت هم رسيده .
و اما اينكه پاره اى از مستشرقين بر معناى دومى ايراد گرفته و گفته اند: فراوانى نعمت در سرزمين مصر به باريدن باران نيست ، بلكه به طغيان رود نيل است ، چون باران در فراوان شدن نعمت در اين سرزمين اثرى ندارد، در جوابش گفته اند كه : طغيان نيل هم از اثر زيادى باران و جريان سيل از ارتفاعات سودان است .
علاوه بر اين ممكن است كلمه (يغاث ) ماخوذ از (غيث ) به معناى علف باشد، زيرا در لسان العرب گفته كه غيث به معناى علف خودرو است كه در اثر باريدن باران مى رويد و اين از آن دو معناى قبلى با جمله (و فيه يعصرون ) سازگارتر است .
(و فيه يعصرون ) - (يعصرون ) از ماده عصر است كه به معناى روغن كشى و آب گيرى بوسيله فشار دادن است ، مانند گرفتن آب انگور و خرما جهت شيره و امثال آن ، و گرفتن روغن زيتون و كنجد جهت خوردن و يا مصرف چراغ و امثال آن ، و ممكن است مراد از آن ، دوشيدن باشد، يعنى در آن سالهاى فراوانى نعمت ، از پستانهاى دامها شير مى دوشند. چنانكه به اين معنا تفسير هم شده است .
و معنايش اين است كه بعد از آن هفت سال قحطى ، سالى فرا مى رسد كه زمينهايشان سبز و خرم مى گردد، و يا باران برايشان مى بارد، و يا يارى مى شوند، و در آن سال از ميوه ها و دانه ها شربت ها و روغنها مى كشند، و يا از پستانهاى حيواناتشان شير مى دوشند، و همه اينها كنايه است از اينكه نعمت بر آنان و بر چهارپايان و گوسفندانشان زياد مى شود.
گفتار بيضاوى و صاحب المنار درباره آيه تعبير خواب يوسف (ع )
 بيضاوى در تفسير خود گفته : اين آيه بشارتى است براى مردم مصر كه بعد از آنكه هفت گاو چاق و هفت سنبله سبز را به هفت سال فراوانى و هفت گاو لاغر و هفت سنبله خشك را به هفت سال قحطى تعبير كرد و خوردن آن گاوها اين گاوها را به اين معنا تفسير نمود كه هفت سال قحطى اندوخته هاى هفت سال فراوانى را مى خورد اينك نويدشان مى دهد به اينكه بعد از آن ، سال فراوانى پديد مى آيد،
و بعيد نيست كه يوسف اين تاءويل را بوسيله وحى درك كرده (و گرنه در خواب چيزى كه دلالت بر آن كند نبوده ) و يا از اينجا فهميده كه وقتى مى گويند هفت سال قحطى مى آيد معنايش اين است كه سال هشتم فراوانى ميشود، زيرا اگر فراوانى نشود قحطى هفت سال بيشتر خواهد بود، و يا از اينجا فهميده كه همواره سنت الهى بر اين جارى بوده كه بعد از عسر، يسر، و بعد از صبر، ظفر و بعد از تنگى ، فراخى آورد، اين بود گفتار بيضاوى ، غير او هم قريب به اين معنا را گفته اند.
صاحب المنار در تفسير خود در ذيل آيه مورد بحث گفته : مراد اين است كه اين سال ، سالى است كه فراوانى نعمت و ارزانى آن عجيب و بى سابقه است ، بطورى كه مردم بهر چه كه دلشان بخواهد و بهر چه كه ريخت و پاش كنند دسترسى دارند و خبر دادن يوسف از فرا رسيدن چنين سالى جزء متن خواب پادشاه نبود، بلكه مطلبى بود زايد بر آن خواب ، زيرا عدد هفت سال قحطى بيش ‍ از اين اقتضاء نداشت كه سال هشتمش به آن شدت و خشكى نباشد و تا حدى باران ببارد كه مردم دستشان به دهانشان برسد، و اما اينكه سالى باشد كه در فراوانى بى سابقه باشد خصوصيت و تفصيلى است كه يوسف از راه وحى از طرف خداى عزّوجلّ فهميده ، و در متن روياى پادشاه قرينه اى كه مقابل آن باشد و دلالت بر آن كند وجود نداشته ، و از لوازم تعبيرى كه كرد نيز نبوده .
رد گفتار دو مفسر مزبور
 و ليكن آنچه بنظر مى رسد او و بيضاوى و امثال ايشان در تفسير آيات رويا و تاءويل آنها سهل انگارى كرده اند، زيرا وقتى ما در كلام يوسف (عليه السّلام ) كه مى فرمايد: (تزرعون سبع سنين دابا فما حصدتم فذروه فى سنبله الا قليلا مما تاكلون ثم ياتى من بعد ذلك سبع شداد ياكلن ما قدمتم لهن الا قليلا مما تحصنون ) دقّت و تدبّر كنيم مى يابيم كه زمينه و اساس گفتار يوسف پيشگويى و خبر دادن از آينده ايشان نبوده ، و نخواسته دريچه اى به روى آينده ايشان باز كند تا بفهمند هفت سال فراوانى و هفت سال قحطى در پيش ‍ دارند، زيرا اگر منظورش اين بود جا داشت مثلا بگويد: (ياتى عليكم سبع مخصبات ثم ياتى من بعدها سبع شداد يذهبن بما عندكم من الذخائر - هفت سال فراوانى بر شما مى آيد، آنگاه بعد از آن هفت سال قحطى مى آيد كه آنچه را شما ذخيره كرده ايد از بين مى برد).
خلاصه هفت سال فراوانى بر شما روى مى آورد، و بعد از آن هفت سال گرانى متوجه شما مى شود كه همه ذخيره هاى شما را مى خورد، آن وقت ايشان پرسيده باشند راه نجات از اين پيشامد خطرناك چيست در جواب گفته باشد: (هفت سال كشت و زرع كنيد، و آنچه درو مى كنيد نكوبيده ذخيره سازيد...)
بلكه اساس كلام خود را از ابتدا نشان دادن راه نجات قرار داد، و فهماند اينكه مى گويم هفت سال كشت و زرع كنيد براى نجات از پيشامدى است كه در جلو داريد، و آن گرانى و قحطى است ، و اين خود روشن است و احتياجى به توضيح ندارد، و همين خود دليل بر اين است كه خوابى هم كه پادشاه ديده بود تجسم روشى است كه بايد در نجات دادن مردم اتخاذ كند، و اشاره است به وظيفه اى كه در قبال مسؤ وليت اداره امور رعيت دارد، و آن اين است كه هفت گاو را چاق كند، تا آذوقه هفت گاو لاغر كه بزودى بر ايشان حمله مى كنند تاءمين شود، و هفت سنبله سبز را بعد از آن كه خشك شد بهمان حالت و بدون كوبيدن و از سنبله جدا كردن حفظ كنند.
پس گويا روح پادشاه وظيفه آينده خود را در قبال خشمى كه زمين در پيش دارد در خواب مجسم ديده ، خود سالهاى فراوانى و ارزاق آنرا بصورت گاو و تكثير محصول آنرا بصورت چاقى ، و قحطى سالهاى بعد را بصورت لاغرى ديده ، و تمام شدن ذخيره هفت سال اول در هفت سال دوم را به اين صورت ديده كه گاوهاى لاغر گاوهاى چاق را مى خورند، و وظيفه خود را كه بايد محصول سالهاى اول را در سنبله هاى خشك نگهدارى كند بصورت هفت سنبله خشك در مقابل هفت سنبله سبز مشاهده كرده است .
يوسف (عليه السلام ) هم در تاءويل خود اضافه بر اين چيزى نگفت ، جز اينكه سه چيز را بر آن اضافه كرد كه بايد ديد از كجاى روياى شاه استفاده كرده است .
اول : جمله (الا قليلا مما تاكلون ) است و اين جمله جزو تاءويل نيست ، و تنها مى خواهد بفهماند كه از آنچه بايد در سنبله ذخيره شود مى توانند بمقدار حاجت هر سال خود مصرف كنند.
دوم : جمله (الا قليلا مما تحصنون ) است كه استثناء از ذخيره اى است كه در سالهاى قحطى مصرف مى كنند، و مى فهماند در آن سالها نبايد همه ذخيره را بخورند، بلكه مقدارى از آن را جهت بذر براى اولين سال كشت و زرع خود نگهدارند و هم اينكه اندوخته اى احتياطى باشد، و گويا يوسف (عليه السّلام ) اين قسمت را از جمله (ياكلهن سبع عجاف ) گرفته ، چونكه اگر بنا بود در هفت سال دوم همه ذخيره هفت سال اول را بخورند بايد مى فرمود: (اكلهن سبع عجاف ) يعنى ديدم كه هفت گاو لاغر آنها را خوردند، نه اينكه مى خورند، يوسف (عليه السّلام ) از كلمه (مى خورند) فهميده كه مشغول خوردنند و هنوز تمام نكرده اند، چون اگر تمام كرده بودند شاه در نقل خواب خود مى گفت : ديدم كه آنها را خوردند.
سوم : جمله (ثم ياتى من بعد ذلك عام فيه يغاث الناس و فيه يعصرون ) است ، كه در متن خواب شاه چيزى كه اشاره به آمدن چنين سالى كند نبوده ، و گويا يوسف آنرا از عدد هفت استفاده كرده كه هم در گاوهاى چاق و هم در گاوهاى لاغر و هم در سنبله هاى سبز بكار رفته (و اگر سال هشتم هم قحطى مى شد عدد سالهاى قحطى هفت نبود).
و جمله (ثم ياتى من بعد ذلك عام ) هر چند بصورت پيشگويى نسبت به آينده است ، ليكن كنايه است از اينكه سالى كه بعد از هفت سال قحطى مى آيد حاجت به جد و جهد در امر زراعت و ذخيره كردن ندارند، در آن سال ، ديگر مكلف به اين دستورات كه گفته شد نيستند، و گردانندگان مملكت درباره ارزاق مردم تكليفى نخواهند داشت .
و شايد به خاطر اين سه جمله بود كه در آيه مورد بحث سياق را از خطاب به غيبت تغيير داد و فرمود: (فيه يغاث الناس و فيه يعصرون ) و نفرمود: (فيه تغاثون و فيه تعصرون ) زيرا در اين تغيير سياق ، اشاره است به اينكه مردم در اين سال احتياجى به شما درباريان ندارند، بلكه خودشان باران مى بينند و ارزاق خود را تهيه مى كنند، چون در آن سال خداوند بركت و نعمت را بر ايشان نازل مى كند.
از همينجا پاسخ گفته صاحب المنار معلوم مى شود كه در كلام سابق خود گفته بود: اين نكته را يوسف از راه وحى فهميده بود و در متن خواب شاه قرينه اى در مقابل آن نبود، و از لوازم تاءويل هم نبود.
زيرا معلوم شد كه آمدن سالهاى فراوانى بعد از هفت سال قحطى از خصوصياتى است كه بدون ترديد و خيلى روشن از رويا استفاده مى شود، و اما اينكه گفته بود اين سال فراوانى پس از قحطى از ساير سالهاى فراوانى قبل از قحطى به مراتب با خود آن سالها فرق دارد و نعمت در آن فراوان تر است ، مطلبى است كه وى بدون دليل گفته و از جهت لفظ، هيچ دليلى در آيه بر آن وجود ندارد.
از آنچه گفته شد وجه اين هم كه چرا سنبله هاى خشك را به عدد هفت توصيف نكرد معلوم شد، چون خاطرنشان كرديم كه رويا، خود حادثه و پيشامد سال هاى فراوانى و خشكى را مجسم نكرده ، بلكه تجسم وظيفه عملى است كه كارگردانان مملكت در قبال اين پيشامد دارند، و بهمين جهت حاجتى به توصيف مزبور نديده و از ذكر آن اعراض كرده است .
بخلاف اينكه اگر رويا تجسم خود پيشامد بود، كه در اينصورت ميبايستى سنبله هاى خشك را هم به عدد هفت توصيف مى كرد (دقّت فرمائيد).
و نيز از آنچه گذشت اين معنا بدست آمد كه مناسب تر آنست كه مراد از جمله (يغاث ) و جمله (يعصرون ) باريدن باران و يا روييدن گياهان خودرو و دوشيدن چهارپايان باشد، زيرا اين معانى با گاوهاى چاق و لاغرى كه شاه در خواب ديد مناسب و معهود است ، و بهمين جهت در اين آيه خصوص غيث و عصر را ذكر كرده (و خدا داناتر است ).
احضار و آزاد شدن يوسف (عليه السلام ) توسط ملك و پيغام يوسف (عليه السلام )براى او

و قال الملك ائتونى به فلما جاءه الرسول قال ارجع الى ربك فسئله ما بال النسوه اللاتى قطعن ايديهن ان ربى بكيدهن عليم

در اين آيه بمنظور اختصار، حذف و اضمار بكار رفته ، و بطورى كه از سياق كلام و از طبع داستان برمى آيد تقدير چنين بوده : (فرستاده شاه كه همان ساقى وى باشد از زندان برگشت و تعبيرى را كه يوسف از خواب شاه كرده بود باز گفت ، آنگاه شاه بعد از شنيدن آن تعبير، دستور داد برويد يوسف را حاضر كنيد، - ساقى به زندان بازگشت و پيغام شاه را رسانيد، اما يوسف از بيرون آمدن استنكاف ورزيده گفت ...-).
و پرواضح است كه خبر دادن يوسف از پيش آمدن سالهاى قحطى پى در پى ، خبر وحشت زايى بوده و راه علاجى هم كه نشان داده از خود خبر عجيب تر بوده ، و شاه را كه معمولا نسبت به امور مردم اهتمام و شؤ ون مملكت اعتناء دارد سخت تحت تاءثير قرار داده ، و او را، به وحشت و دهشت انداخته ، لذا بى درنگ دستور مى دهد تا او را حاضر كنند، و حضورا با او گفتگو كند و به آنچه كه گفته است بيشتر آگاه گردد، شاهد اين معنا هم حكايت قرآن كريم است كه بعد از بيرون شدنش فرموده : (فلما جاءه - پس وقتى يوسف نزد او آمد و با او به گفتگو پرداخت ...
و اينكه دستور داد يوسف رابياورند دستور احضار و دوباره برگرداندن به زندان نبود بلكه دستور آزاديش از زندان بود، زيرا اگر بنا بود دوباره به زندان برگردد معنا نداشت كه يوسف از بيرون آمدن خوددارى كند، زيرا يكنفر زندانى مى داند كه اگر حكم دولت را امتثال نكند مجبورش مى كنند كه امتثال كند، پس معلوم مى شود احضارش احضار عفو و آزادى بوده ، و چون خود را آزاد ديده توانسته است بگويد من بيرون نمى آيم ، تا آنكه درباره ام بحق داورى شود، نتيجه اين خوددارى و پيشنهاد هم اين شد كه شاه براى بار دوم بگويد، او را نزد من آريد تا او را از خواص خودم قرار دهم ، و حال آنكه در بار اول تنها گفته بود: (او را نزد من آريد).
يوسف (عليه السّلام ) در گفتار خود كمال ادب را رعايت نموده به فرستاده دربار گفت : (نزد صاحبت برگرد و بپرس داستان زنانى را كه دستهاى خود را بريدند چه بود و چرا بريدند)، و در اين گفتارش هيچ اسمى از همسر عزيز به ميان نياورد، و هيچ بدگويى از او نكرد، تنها منظورش اين بود كه ميان او و همسر عزيز بحق داورى شود، و اگر به داستان زنانى كه دستهاى خود را بريدند فقط اشاره كرد و ايشان را به بدى اسم نبرد و تنها مساءله بريدن دستهايشان را ذكر كرد براى اين بود كه سر نخ را به دست شاه بدهد تا او در اثر تحقيق به همه جزئيات واقف گشته و به برائت و پاكى وى از اينكه با همسر عزيز مراوده كرده باشد آگاهى پيدا كند، و بلكه از هر مراوده و عمل زشتى كه بدو نسبت داده اند پى ببرد و بفهمد كه بلايى كه بر سر او آورده اند تا چه حد بزرگ بوده .
و خلاصه هيچ حرفى كه بدگويى از ايشان باشد نزد، مگر اينكه گفت : (ان ربى بكيدهن عليم ) اين هم در حقيقت بمنظور بدگويى از ايشان نبود، بلكه تنها نوعى شكايت به درگاه پروردگار خود بود.
لطائفى كه در تعبيرات يوسف (ع ) به چشم مى خورد
 و چه لطافتى در گفتار يوسف (عليه السّلام ) در صدر آيه و ذيل آن بكار رفته كه به فرستاده شاه گفته است : (نزد صاحبت برگرد و بپرس ) آنگاه گفت (پروردگار من به كيد ايشان دانا است ) چون اين طرز بيان ، خود يك نوع تبليغ حق است ، در ضمن نسبت به كسانى هم كه از مفسرين گمان كرده بودند كه مقصود يوسف از كلمه (ربى ) در آنجا كه به زن عزيز گفت : (انه ربى احسن مثواى - او صاحب نعمت من است ، مقام مرا گرامى داشته ) عزيز است خود تنبهى است كه يوسف شوهر زليخا را رب خود نمى دانسته همانطور كه در مورد بحث ، مقصودش از (ربى ) خداى تعالى است در آنجا نيز مقصودش او است .
و نيز لطفى در اين جمله بكار برده كه گفته است : (ما بال النسوه اللاتى قطعن ايديهن ) چون با در نظر داشتن اينكه كلمه (بال ) به معناى امر مهمى است كه مورد اهتمام باشد معنايش اين مى شود: آن چه امر عظيم و چه شاءن خطيرى بوده كه ايشان را دچار چنين اشتباهى كرده كه بجاى ميوه ، دست خود راببرند؟! زيرا اگر رسيدگى كنى خواهى ديد جز عشق و دلدادگى به يوسف انگيره ديگرى نداشته اند.
آرى ايشان آنچنان شيداى وى شدند كه خود را فراموش كرده دست خود را بجاى ميوه بريدند، و همين بيان ، شاه را متوجه كرده كه ابتلاى زنان شيدا و عاشق يوسف ، ابتلايى بس عظيم بوده و از آن عظيم تر خوددارى وى از معاشقه و امتناع از اجابت آنان بوده با اينكه جان و مال خود را نثار قدمش مى كردند، و اين معاشقه و اظهار دلدادگى و الحاح و اصرار ايشان كار يك روز و دو روز و يكبار و دوبار نبوده و با اين حال مقاومت كردن يك جوان و استقامت در برابر چنين زنانى ، كار هر كسى نيست و جز از كسى كه خداوند با برهان خود سوء و فحشاء را از او گردانيده ، مقدور نيست .
معلوم گرديدن بى گناهى يوسف (عليه السلام )

قال ما خطبكن اذ راودتن يوسف عن نفسه قلن حاش للّه ما علمنا عليه من سوء...

راغب گفته : (خطب ) به معناى امر عظيم است كه درباره آن تخاطب و گفتگو زياد مى شود، و در قرآن آمده ، آنجا كه فرموده : (فما خطبك يا سامرى ) و آنجا كه فرموده : (فما خطبكم ايها المرسلون ) و در معناى (حصحص الحق ) گفته : يعنى حق واضح و هويدا گشت ، و اين در جايى گفته مى شود كه كاشف و وسيله ظهور آن هويدا گردد، و نسبت (حص ) با (حصحص ) همان نسبتى است كه ميان (كف ) و (كفكف ) و (كب ) و (كبكب ) است ، و وقتى گفته مى شود: (حصه ) معنايش اين است كه از فلان چيز بريد، حال يا به مباشرت و يا به حكم ... و (حصه ) به معناى قطعه اى است كه از چيز يكپارچه ، و بجاى بهره و نصيب استعمال مى شود،
و جمله : (ما خطبكن اذ راودتن يوسف عن نفسه ) جواب از سوالى است كه در سابق گفتيم بمنظور اختصار حذف شده و مقدر است - و سياق بر آن دلالت مى كند - و تقدير اين است كه گويا سائلى پرسيده : خوب بعد از آن چه شد و شاه چه كرد؟ و در جواب گفته شده فرستاده شاه از زندان برگشت و جريان زندان و درخواست يوسف را به وى رسانيد كه درباره او و زنان اشرافى داورى كند، شاه هم آن زنان را احضار نموده پرسيد، (ما خطبكن ...)، جريان شما چه بود آنروز كه با يوسف مراوده كرديد؟ گفتند: خدا منزّه است كه ما هيچگونه سابقه بدى از او سراغ نداريم ، و بدين وسيله او را از هر زشتى تنزيه نموده و شهادت دادند كه در اين مراوده كوچكترين عملى كه دلالت بر سوء قصد او كند از او نديدند.
و در اين جواب قبل از هر چيز كلمه (حاش للّه ) را آوردند، همچنانكه در اولين برخورد با يوسف نيز اولين كلمه اى كه به زبان آوردند اين بود كه گفتند: (حاش للّه ما هذا بشرا) و با اين طرز بيان خواستند بگويند تا آنجا كه ما وى را مى شناسيم در حد نهايت از نزاهت و عفت است ، همچنانكه در نهايت درجه حسن و زيبايى است .
و وجه اينكه چرا جمله (قالت امراه العزيز) را به فصل يعنى بدون واو عاطفه آورد همان وجهى است كه در جمله (قال ما خطبكن ) و جمله (قلن حاش للّه ) گفته شد.
در اينجا همسر عزيز كه ريشه اين فتنه بود به سخن آمده به گناه خود اعتراف مى نمايد و يوسف را در ادعاى بى گناهيش تصديق مى كند و مى گويد: (الان حق از پرده بيرون شد و روشن گرديد، و آن اين است كه من با او بناى مراوده و معاشقه را گذاشتم ، و او از راستگويان است )، و با اين جمله گناه را به گردن خود انداخت ، و ادعاى قبلى خود را كه يوسف را به مراوده متهم كرده بود تكذيب نمود، و به اين هم اكتفا نكرد، بلكه بطور كامل او را تبرئه نمود كه حتى در تمامى طول مدت مراوده من ، رضايتى از خود نشان نداد، و مرا اجابت نكرد.
در اينجا برائت يوسف از هر جهت روشن مى گردد، زيرا در كلام همسر عزيز و گفتار زنان اشراف جهاتى از تاءكيد بكار رفته كه هر كدام در جاى خود مطلب را تاءكيد مى كنند، يكى آنكه نفى سوء را بطور نكره در سياق نفى و با زيادتى (من ) و با اضافه كلمه (تنزيه ) آورده ، و در نتيجه هر گونه بدى را از او نفى كردند و گفتند (ما هيچگونه بدى از او نديديم ) ديگر آنكه همسر عزيز علاوه بر اعتراف به گناه ، تقصير را منحصر به خود كرد و گفت : (انا راودته عن نفسه ) و شهادت خود به راستگويى يوسف را با چند ابزار تاءكيد موكد نمود: يكى اينكه حرف (ان ) را بكار برد، دوم اينكه حرف (لام ) را استعمال كرد، سوم اينكه جمله را اسميه آورد و گفت : (و انه لمن الصادقين ) و اين اعتراف و تاكيدها هر بدى را كه تصوّر شود از او نفى مى كند چه فحشاء باشد، چه مراوده و چه كمترين ميل و رضايت ، و چه دروغ و افتراء، و مى فهماند كه يوسف به حسن اختيار خود از اين زشتيها دورى كرد، (نه اينكه برايش آماده نبود و يا مصلحت نديد و يا ترسيد).

ذلك ليعلم انى لم اخنه بالغيب و ان اللّه لا يهدى كيد الخائنين

بطورى كه از سياق برمى آيد اين جملات از كلام يوسف است ، و گويا اين حرف را بعد از شهادت زنان به پاكى او و اعتراف همسر عزيز به گناه خود و شهادتش به راستگويى او و داورى پادشاه به برائت او زده است .
هر چند در ابتداى آن ندارد (قال ذلك ...) و ليكن از اين قبيل حكايت قولى در قرآن بسيار است كه بدون آوردن كلمه (گفت و يا گفتند)، خود گفتار را نقل نموده ، از آن جمله مثلا فرموده : (آمن الرسول بما انزل اليه من ربه و المومنون كل امن باللّه و ملائكته و كتبه و رسله لا نفرق بين احد من رسله ) كه تقديرش (قالوا لا نفرق ...)، است ، و نيز فرموده : (و انا لنحن الصافون و انا لنحن المسبحون ).
و بنابر اينكه كلام يوسف باشد اشاره (ذلك ) اشاره به برگردانيدن فرستاده است ، يعنى اينكه من از زندان بيرون نيامدم و فرستاده شاه را نزد او برگردانيدم و بوسيله او درخواست كردم كه شاه درباره من و آن زنان داورى كند، براى اين بود كه عزيز بداند من به او در غيابش خيانت نكردم و با همسرش مراوده ننمودم و بداند كه خداوند كيد خائنان را هدايت نمى كند. بنابراين ، ضمير در (ليعلم - تا بداند) و همچنين در (لم اخنه - خيانتش نكردم ) به عزيز برمى گردد.
آرى يوسف (عليه السّلام ) براى برگرداندن رسول شاه دو نتيجه ذكر كرده ، يكى اينكه عزيز بداند كه من به او خيانت نكردم ، و او از وى راضى و خوشنود شود، و از دل او هر شبهه اى كه درباره وى و همسر خود دارد زايل گردد.
هيچ خائنى در خود به نتيجه نمى رسد
 دوم اينكه بداند كه هيچ خائنى بطور مطلق هيچ وقت به نتيجه اى كه از خيانت خود در نظر دارد نمى رسد و ديرى نمى پايد كه رسوا مى شود، و اين سنتى است كه خداوند همواره در ميان بندگانش جارى ساخته ، و هرگز سنت او تغيير و تبديل نمى پذيرد، خيانت باطل است و باطل هم دوام ندارد، و حق بر عليه آن ظاهر مى شود و بطلان آنرا بر ملا مى كند.
بهترين نمونه اش خيانت زنان مصر است ، اگر بنا بود خائن رستگار شود زنان مصر و همسر عزيز در آنچه كردند رسوا نمى شدند، ليكن از آنجائيكه خداوند كيد خائنان را راهبرى نمى كند رسوا شدند.
و گويا منظور يوسف (عليه السّلام ) از نتيجه دوم كه گفت : (ان اللّه لا يهدى كيد الخائنين ) و تذكر دادن آن به پادشاه مصر و تعليم آن به وى اين بوده كه از لوازم فايده خبر نيز بهره بردارى كند، و بفهماند كه وى از حقيقت داستان اطلاع دارد، و چنين كسى كه در غياب عزيز به همسر او خيانت نكرده قطعا به هيچ چيز ديگرى خيانت نمى كند، و چنين كسى سزاوار است كه بر هر چيز از جان و مال و عرض امين شود، و از امانتش استفاده كنند.


آنگاه با فهماندن اينكه وى چنين امتيازى دارد زمينه را آماده كرد براى اينكه وقتى با شاه روبرو مى شود از او درخواست كند كه او را امين بر اموال مملكت و خزينه هاى دولتى قرار دهد.
و از ظاهر اين آيه برمى آيد كه مقصود از ملك (پادشاه ) غير عزيز، همسر زليخا بوده كه در جمله (و الفيا سيدها لدى الباب ) و جمله (و قال الذى اشتراه من مصر لامراته اكرمى مثواه ) سخن از او به ميان آمده .
اين نظريه ما بود درباره آيه مورد بحث و ليكن بعضى از مفسرين گفته اند كه : اين كلام و همچنين آيه بعد از آن تتمه گفتار همسر عزيز است كه با جمله (الان حصحص الحق ) شروع شده بود، و ليكن بزودى اشكالى را كه بر آن وارد است ايراد خواهيم كرد انشاء اللّه .

و ما ابرى ء نفسى ان النفس لاماره بالسوء الا ما رحم ربى ان ربى غفور رحيم

مفاد سخن يوسف (عليه السلام ) كه بعد از معلوم شدن بى گناهى اش گفت : (و ماابرى نفسى انّ النّفس لاءمّارة بالسّوء...)
 اين آيه تتمه گفتار يوسف (عليه السّلام ) است ، و آنرا بدين جهت اضافه كرد كه در كلام قبليش كه گفت : (من او را در غيابش خيانت نكردم ) بويى از استقلال و ادعاى حول و قوت مى آمد (يعنى اين من بودم كه دامن به چنين خيانتى نيالودم ) و چون آن جناب از انبياى مخلص و فرو رفته در توحيد و از كسانى بوده كه براى احدى جز خدا حول و قوتى قائل نبوده اند، لذا فورى و تا فوت نشده اضافه كرد كه آنچه من كردم و آن قدرتى كه از خود نشان دادم بحول و قوه خودم نبود، بلكه هر عمل صالح و هر صفت پسنديده كه دارم رحمتى است از ناحيه پروردگارم . و هيچ فرقى ميان نفس خود با ساير نفوس كه بحسب طبع ، اماره بسوء و مايل به شهوات است نگذاشت ، بلكه گفت : من خود را تبرئه نمى كنم زيرا نفس ، بطور كلى آدمى را بسوى بدى ها و زشتيها وامى دارد مگر آنچه كه پروردگارم ترحم كند.
پس در حقيقت اين كلام يوسف نظير كلام شعيب است كه گفت : (ان اريد الا الاصلاح ما استطعت و ما توفيقى الا باللّه ).
پس اينكه گفت : (من نفس خود را تبرئه نمى كنم ) اشاره است به آن قسمت از كلامش كه گفت : (من او را در غيابش خيانت نكردم ) و منظور از آن اينست كه من اگر اين حرف را زدم بدين منظور نبود كه نفس خود را منزه و پاك جلوه دهم ، بلكه به اين منظور بود كه لطف و رحمت خداى را نسبت به خود حكايت كرده باشم ، آنگاه همين معنا را تعليل نموده فرمود: (زيرا نفس بسيار وادارنده به سوء و زشتى است ) و بالطبع ، انسان را بسوى مشتهياتش كه همان سيئات و گناهان بسيار و گوناگون است دعوت مى نمايد، پس اين خود از نادانى است كه انسان نفس را از ميل به شهوات و بديها تبرئه كند، و اگر انسان از دستورات و دعوت نفس ‍ بسوى زشتيها و شرور سرپيچى كند رحمت خدايى دستگيرش شده ، و او را از پليديها منصرف و بسوى عمل صالح موفق مى نمايد.
و از همينجا معلوم مى شود كه جمله (الا ما رحم ربى ) دو تا فايده در بردارد:
يكى اينكه اطلاق جمله (ان النفس لاماره بالسوء) را مقيد مى كند، و مى فهماند كه انجام كارهاى نيك هم كه گفتيم به توفيقى از ناحيه خداى سبحان است از كارهاى نفس مى با شد، و چنين نيست كه آدمى آنها را بطور اجبار و الجاء از ناحيه خداوند انجام دهد.
دوم اينكه اشاره مى كند كه اجتنابش از خيانت ، رحمتى از ناحيه پروردگارش بود. آنگاه رحمت خداى را هم تعليل نموده به اينكه : (ان ربى غفور رحيم - همانا پروردگارم بسيار بخشاينده و مهربان است ) و غفاريت خداى را هم بر رحمت او اضافه كرد، براى اينكه مغفرت ، نواقص و معايب را كه لازمه طبع بشرى است مستور مى كند، و رحمت نيكيها و صفات جميله را نمايان مى سازد.
آرى مغفرت خداى تعالى همچنانكه گناهان و آثار آن را محو مى كند، نقايص و آثار نقايص را هم از بين مى برد، همچنانكه قرآن كريم فرمود: (فمن اضطر غير باغ و لا عاد فان ربك غفور رحيم ) كه در اواخر جلد ششم اين كتاب در تفسير آن بيانى گذرانديم (كه حاصلش اين بود كه مغفرت در اينجا به محو نقيصه تعلق گرفته نه محو گناه ).
و از جمله اشارات لطيفى كه در كلام يوسف (عليه السّلام ) آمده يكى اين است كه از خداى تعالى تعبير كرده به (ربى - پروردگارم ) و اين تعبير را در سه جاى كلام خود تكرار نموده ، يكجا فرموده : (ان ربى بكيدهن عليم ) يكجا فرموده : (الا ما رحم ربى ) در اينجا هم فرموده : (ان ربى غفور رحيم ) زيرا اين سه جمله اى كه كلمه (ربى ) در آنها بكار رفته هر كدام به نوعى متضمن انعامى از پروردگار يوسف نسبت بخصوص وى بوده ، و به همين جهت در ثناى بر او، او را بخودش نسبت داده و گفت : (پروردگار من ) تا مذهب خود را كه همان توحيد است تبليغ نموده بفهماند بر خلاف مردم بت پرست آن روز، خداى تعالى را رب و معبود خود مى داند، و چون در جمله (و ان اللّه لا يهدى كيد الخائنين ) چنين نسبتى نبود لذا بجاى كلمه (ربى ) كلمه (اللّه ) را آورد.
سخن بعضى از مفسرين كه : (ذلك ليعلم ...) و (و ما ابرى نفسى ...)
 و اما اينكه گفتيم بعضى از مفسرين دو آيه مورد بحث ، يعنى (ذلك ليعلم انى لم اخنه ...)، را تتمه كلام همسر عزيز دانسته اند و وعده داديم كه بزودى اشكال آنرا ايراد كنيم اينك مى گوئيم : بنا به گفته ايشان معناى دو آيه مذكور چنين مى شود كه همسر عزيز بعد از آنكه به گناه خود اعتراف نموده به راستگويى يوسف گواهى داد و گفت : (ذلك ) اين اعترافم بر اينكه من او را مراوده كردم ، و اين شهادتم بر اينكه او از راستگويانست براى اين بود: (ليعلم ) تا يوسف وقتى اعتراف و شهادت مرا بشنود بداند كه من در غياب او به او خيانت نكردم ، بلكه اعتراف نمودم كه مساءله مراوده از ناحيه من بود، و او از راستگويانست و (ان اللّه لا يهدى كيد الخائنين ) و خدا كيد خيانتكاران را هدايت نمى كند همچنانكه كيد مرا كه مراوده و به زندان افكندن او بود هدايت نكرد، و سرانجام پس از چند سال زندانى شدن راستگويى و پاكدامنى او را برملا، و خيانت مرا نزد پادشاه و درباريانش افشاء و مرا رسوا نمود، همچنانكه كيد ساير زنان اشراف را هم هدايت نكرد.
و من هرگز نفس خود را تبرئه نمى كنم ، زيرا اين من بودم كه او را بزندان افكندم تا شايد بدين وسيله او را مجبور كنم كه به خواسته من تن در دهد، آرى (ان النفس لاماره بالسوء الا ما رحم ربى ان ربى غفور رحيم ).
و اما وجه اشكال آن ، اين است كه : اين تفسير بسيار سخيف و نادرست است زيرا اولا اگر كلام ، كلام همسر عزيز مى بود جا داشت كه در جمله (ذلك ليعلم انى لم اخنه بالغيب ) بگويد: (و ليعلم انى لم اخنه بالغيب ) (به صيغه امر) زيرا اگر اين جمله عنوان شهادت و اعتراف زليخا باشد و به غير صورت امر گفته باشد معنايش اين مى شود: (ذلك ) يعنى اين اعتراف و شهادت من براى اين بود كه يوسف بداند من اعتراف نموده و به پاكى او شهادت دادم ، پس بر خواننده پوشيده نيست كه اين كلام كلامى است خالى از فايده .
بخلاف اينكه اگر مى گفت : (و ليعلم ) (به صيغه امر) يعنى بايد بداند كه من در غياب او به گناه خود اعتراف و به پاكى او شهادت دادم .
علاوه بر اين لازمه اين تفسير اين است كه معناى اعتراف و شهادت باطل شود، چون اعتراف و شهادت وقتى دليل بر واقع مى گردد، و طهارت واقعى يوسف را مى رساند كه منظور از آن بيان حقيقت و اظهار حق باشد، نه اينكه يوسف بفهمد و از رفتار او در غيابش ‍ خوشش آيد.
و اگر جمله مذكور عنوان شهادت و اعتراف نباشد بلكه عنوان اعمالى باشد كه همسر عزيز در طول مدت زندانى يوسف انجام داده ، و معنايش اين باشد كه من براى اين شهادت دادم و اعتراف كردم كه يوسف بداند در طول مدت زندانيش به او خيانت نكردم ، در اين صورت كلامى خواهد بود هم دروغ محض و هم بى ربط، زيرا او در اين مدت به وى خيانت كرده بود، چه خيانتى بالاتر از اين كه نقشه چينى كرد تا او را بدون هيچ گناهى به زندان افكند علاوه بر اينكه شهادت و اعترافش به هيچ وجهى از وجوه دلالتى بر خيانت نكردنش ندارد، همچنانكه از نظر خواننده نيز پوشيده نيست .
ثانيا اگر آيه مورد بحث كلام همسر عزيز بود معنا نداشت به يوسف ياد دهد كه خدا كيد خائنان را رهبرى نمى كند، با اينكه يوسف اين معنا را در روز اول كه وى بناى مراوده را با او گذاشت خاطرنشانش كرده و گفته بود: (انه لا يفلح الظالمون ).
ثالثا در اين صورت جمله (و ما ابرى ء نفسى - من نفس خود را تبرئه نمى كنم - چون من او را با نقشه ها و كيد خودم به زندان افكندم ) - با جمله (لم اخنه بالغيب ) منافات دارد، و اين نيز بر خواننده پوشيده نيست .
آيه (ان النفس لاماره بالسوء الا ما رحم ربى ان ربى غفور رحيم ) از آنجايى كه مشتمل بر معارف جليله اى از توحيد است احتمال نمى رود كلام زنى بت پرست و مالامال از هوى و هوس بوده باشد.
بعضى ديگر از مفسرين وجه ديگرى در معناى دو آيه مورد بحث گفته اند و آن اينكه ضمير در (ليعلم ) و در (لم اخنه )، به عزيز كه همسر زليخا است برمى گردد، گويا زليخا پس از اعتراف خود و شهادتش به پاكى يوسف گفته است : اينها كه گفتم براى اين بود كه همسرم بداند من در غياب او در خلوتهايى كه با يوسف داشتم خيانتى به او نكردم ، و خلاصه عمل منافى با عفتى از من سر نزد، و تمامى ماجرا اين بود كه من با يوسف معاشقه كردم او هم عصمت خود را حفظ كرد و از نزديكى با من امتناع ورزيد، و در نتيجه عرض و ناموس شوهر من محفوظ ماند، و من اگر يوسف را از گناه تبرئه كردم براى اين بود كه اين محفوظ ماندن ناموس من از ناحيه او بود نه از ناحيه من ، و من نفس خود را تبرئه نمى كنم زيرا نفس آدمى اماره به زشتيها است مگر آنكه پروردگار من رحم كند.
اشكال اين وجه هم اين است كه اگر كلام مورد بحث گفتار همسر عزيز بود، و منظور اين بود كه دل شوهرش را بدست آورد، و هر سوء ظن و ترديدى را از دل او پاك سازد، با گفتن اين حرف نتيجه به عكس مى گرفت ، زيرا جمله (الان حصحص الحق انا راودته عن نفسه و انه لمن الصادقين ) در افاده اينكه او به يوسف عشق مى ورزيده يقين آور است ، و ليكن گفتن اينكه يوسف امتناع ورزيد يقين آور نيست زيرا همسرش ممكن است پيش خود خيال كند كه او اين حرف را براى دلخوشى من مى زند، و مى خواهد سوء ظن مرا از بين ببرد، و حاصل آنكه اعتراف و شهادت اگر از همسر عزيز مى بود غرضش رفع سوء ظن شوهر بود، در صورتى كه نه تنها سوء ظن او را رفع نمى كند بلكه او را دل چركين تر هم مى سازد.
بعلاوه ، بنابراين معناى جمله (و ما ابرى ء نفسى ...)، تكرار همان جمله (انا راودته عن نفسه ) مى شود، و حال آنكه در ظاهر سياق خلاف آن استفاده مى شود. همه اينها صرفنظر از اشكالاتى بود كه بر وجه قبلى وارد مى شد، زيرا همه آنها بر اين وجه نيزوارد است .

و قال الملك ائتونى به استخلصه لنفسى فلما كلمه قال انك اليوم لدينا مكين امين

معنى جمله (استخلصه لنفسى ) اين است كه : من او را از مقربان خود قرار مى دهم ، و كلمه (مكين ) به معناى صاحب مقام و منزلت است ، و در جمله (فلما كلمه ) حذف و اضمار بكار رفته و تقديرش اين است كه وقتى يوسف را نزد شاه آوردند و او با وى گفتگو كرد گفت : تو ديگر از امروز نزد ما داراى مقام و منزلتى هستى . و اينكه حكم خود را مقيد به امروز كرد براى اشاره به علّت حكم بود، و معنايش اين است كه تو از امروز كه من به مكارم اخلاق و اجتناب از زشتى و فحشاء و خيانت و ظلم ، و صبرت بر هر مكروه پى بردم ، و فهميدم يگانه مردى هستى كه بخاطر حفظ طهارت و پاكى نفست حاضر شدى خوار و ذليل شوى ، و مردى هستى كه خداوند به تاييدات غيبى خود اختصاصت داده ، و علم به تاءويل احاديث و راى صائب و حزم و حكمت و عقل را به تو ارزانى داشته ، داراى مقام و منزلت هستى ، و ما تو را امين خود مى دانيم : و از اينكه بطور مطلق گفت : (مكين امين ) فهمانيد كه اين مكانت و امانت تو عمومى است ، و خلاصه حكمى كه كرديم هيچ قيد و شرطى ندارد.
و معناى آيه اين است كه پادشاه گفت : يوسف را نزد من آريد تا خاص و خالص براى خودم قرارش دهم ، و چون او را آوردند، و شاه با او تكلم كرد گفت : تو امروز با آن كمالاتى كه ما در تو ديديم داراى مكانتى مطلق و امانتى بدون قيد و شرط هستى ، و در آنچه بخواهى آزاد و بر جميع شؤ ون مملكت امينى . و اين در حقيقت حكم و فرمان وزارت و صدارت يوسف بود.

قال اجعلنى على خزائن الارض انى حفيظ عليم

بعد از آنكه شاه فرمان مكانت و امانت يوسف را بطور مطلق صادر كرد، يوسف از او در خواست نمود كه او را به وزارت ماليه و خزانه دارى منصوب كند، و امور مالى كشور و خزانه هاى زمين را كه مراد از آن همان سرزمين مصر بوده باشد به وى محول نمايد.
و اگر اين درخواست را كرد به اين منظور بود كه امور مالى كشور و ارزاق را به مباشرت خود اداره كند، و ارزاق را جمع آورى نموده براى سالهاى بعد كه قهرا سالهاى قحطى خواهد بود و مردم دچار گرانى و گرسنگى خواهند شد ذخيره نمايد، وخودش با دست خويش آن ذخيره ها را در ميان مردم تقسيم كند، و به هر يك آن مقدارى كه استحقاق دارد بدهد، و از حيف و ميل جلوگيرى نمايد.
و خود درخواست خويش را چنين تعليل كرد كه من حفيظ و عليم هستم ، زيرا اين دو صفت از صفاتيست كه متصدى آن مقامى كه وى درخواستش را كرده بود لازم دارد، و بدون آن دو نمى تواند چنان مقامى را تصدى كند، و از سياق آيات مورد بحث و آيات بعدش ‍ برمى آيد كه پيشنهاد پذيرفته شد، و دست بكار آنچه مى خواست گرديد.
عزت يافتن يوسف (عليه السلام ) به رحمت الهى ، بعد از آنكه براى ذلت او اسبابچينى كردند

و كذلك مكنا ليوسف فى الارض يتبوء منها حيث يشاء نصيب برحمتنا من نشاء و لا نضيع اجر المحسنين

كلمه (تمكين ) به معناى قدرت دادن ، و كلمه (تبوء) به معناى جاى گرفتن است ، و كلمه (كذلك ) اشاره است به داستانى كه تا رسيدن يوسف به مقام عزيزى مصر بيان كرد، و آن عبارت بود از زندانى شدنش كه با وجود اينكه غرض همسر عزيز از آن ، تحقير و ذليل كردن يوسف بود مع ذلك خداوند همان را وسيله عزّتش قرار داد، و ساير امور زندگيش نيز بهمين منوال جريان داشت ، پدرش او را احترام كرد و برادران بر وى حسد برده در چاهش انداختند، و به بازرگانان فروختند تا بدين وسيله آن احترام را مبدّل به ذلت كنند، خداى سبحان هم همين مكر و حيله آنان را وسيله عزّت او در خانه عزيز مصر قرار داد، زنان مصر مخصوصا همسر عزيز با وى خدعه كردند، و بناى مراوده را گذاشتند تا او را به منجلاب فسق و فجور بكشانند، خداوند همين توطئه را وسيله بروز و ظهور عصمت و پاكى او قرار داد، و در آخر هم زندان را كه وسيله خوارى او بود باعث عزّتش قرار داد.
و خداوند متعال بهمين داستان زندانى شدن و محروميت يوسف (عليه السلام ) از اختلاط و آميزش آزادانه با مردم اشاره نموده و فرموده (و كذلك مكنا ليوسف فى الارض يتبوء منها حيث يشاء) يعنى ما اين چنين زحمت زندان را كه از او سلب آزادى اراده كرده بود برداشتيم ، و در نتيجه صاحب مشيتى مطلق و اراده اى نافذ گرديد، كه مى توانست در هر بقعه اى و قطعه اى از زمين كه بخواهد منزل بگزيند، پس اين جمله به وجهى محاذى جمله (و كذلك مكنا ليوسف فى الارض و لنعلمه من تاءويل الاحاديث و اللّه غالب على امره ) كه قبلا درباره وارد شدن يوسف به خانه عزيز فرموده بود قرار گرفته است .
و با اين مقايسه اين معنا روشن مى گردد كه جمله (نصيب برحمتنا من نشاء) در اينجا به معناى جمله (و اللّه غالب على امره ) در آنجا است ، و معلوم مى شود كه مراد اين است كه خداى سبحان وقتى بخواهد رحمت خود را به شخصى برساند، كسى در خواستن او معارضه ندارد و هيچ مانعى نمى تواند او را از بكار بردن اراده و خواستش جلوگيرى كند.
و اگر سببى از اسباب ، مى توانست كه مشيت خدا را در مورد احدى باطل سازد هر آينه درباره يوسف اين كار را مى كرد، زيرا در خصوص او تمامى اسباب ، آن هم سببهايى كه هر كدام جداگانه در ذليل كردن وى كافى بود دست بدست هم دادند، و مع ذلك نتوانستند او را ذليل كنند، بلكه بر خلاف جريان اسباب ، خداوند او را بلند و عزيز كرد، آرى (حكم تنها از آن خداست ).
و اينكه فرموده (و لا نضيع اجر المحسنين ) اشاره است به اينكه اين تمكين اجرى بوده كه خداوند به يوسف داد، و وعده جميلى است كه به هر نيكوكارى مى دهد، تا بدانند او اجرشان را ضايع نمى كند.

و لاجر الاخرة خير للذين آمنوا و كانوا يتقون

يعنى اجر آخرت براى اولياى از بندگان اوست . پس در حقيقت اين جمله وعده جميلى است كه خداوند به خصوص اولياى خود كه يوسف يكى از ايشان است مى دهد.
دليل بر اينكه اين جمله وعده به عموم مؤ منين نيست جمله حاليه (و كانوا يتقون ) است كه دلالت دارد بر اينكه ايمان ايشان كه همان حقيقت ايمان است لا محاله مسبوق به تقواى استمرارى ايشان بوده آنهم تقواى حقيقى ، و (معلوم است كه ) چنين تقوايى بدون ايمان تحقق نمى يابد، پس ايمان بعدى ، ايمان بعد از ايمان و تقواست ، و چنين ايمانى همان اجراى ولايت اللّه است كه درباره اش فرموده : (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون الذين آمنوا و كانوا يتقون لهم البشرى فى الحيوه الدنيا و فى الاخرة ).
بحث روايتى (رواياتى در ذيل آيات مربوط به رؤ ياى ملك مصر و تعبير آن به وسيلهيوسف و اثبات بى گناهى آن حضرت و عزت يافتن او)
در تفسير قمى آمده كه : پادشاه ، خوابى ديد و به وزراى خود چنين نقل كرد كه : من در خواب ديدم هفت گاو چاق را كه هفت گاو لاغر آنها را مى خوردند، و نيز هفت سنبله سبز و سنبله هاى خشك ديگرى ديدم - امام صادق (عليه السّلام ) جمله سبع سنبلات را سبع سنابل قرائت نمودند. - آنگاه به وزراى خود گفت كه : اى بزرگان مملكت ! اگر از تعبير خواب سررشته داريد مرا در رويايم نظر دهيد، ليكن كسى معنا و تاءويل روياى او را ندانست .
(و قال الذى نجا منهما و ادكر بعد امه ) يكى از دو تن يار زندانى يوسف كه نجات يافته بود و آن روز بالاى سر پادشاه ايستاده بود بعد از مدتى بياد روياى خود افتاد كه در زندان ديده بود و گفت (انا انبئكم بتاءويله فارسلون ) من شما را از تعبير اين خواب خبر مى دهم اينك مرا بفرستيد، (او را مرخص كردند تا) به نزد يوسف آمد و گفت : (ايها الصديق افتنا فى سبع بقرات سمان ياكلهن سبع عجاف و سبع سنبلات خضر و اخر يابسات ) يوسف در پاسخش گفت : (تزرعون سبع سنين دابا فما حصدتم فذروه فى سنبله الا قليلا مما تاكلون ) يعنى هفت سال پى در پى بكاريد و آنچه درو كرديد در خوشه بگذاريد و مصرف نكنيد مگر اندكى كه مى خوريد خرمن كرده مى كوبيد، چون اگر همه را بكوبيد، تا هفت سال نمى ماند، بخلاف اينكه در سنبله بماند كه در اين مدت آفتى نمى بيند، آنگاه هفت سال ديگر بعد از آن مى رسد كه سالهاى سختى خواهد بود، و در آن مدت آنچه كه براى ايشان در سالهاى گذشته ذخيره كرده ايد به مصرف مى رسانيد، امام صادق (عليه السّلام ) فرموده : آيه به جاى (ما قدمتم ) به صورت (ما قربتم ) نازل شده بود، سپس بعد از آن چند سال ، سالى فرا مى رسد كه مردم در آن يارى مى شوند، و در آن باران بر آنان مى بارد.
امام (عليه السّلام ) فرمود: مردى نزد على اميرالمومنين (عليه السّلام ) كلمه (يعصرون ) را به بناى معلوم و مبنى بر فاعل قرائت كرد، حضرت فرمود: واى بر تو چه چيز را مى فشرند، آب انگور را براى شراب ؟ مرد عرض كرد: يا امير المومنين پس چگونه قرائت كنم ؟ فرمود: آيه بصورت (يعصرون ) به بناى مجهول و مبنى بر مفعول نازل شده ، و معنايش اين است كه در آن سال و بعد از سالهاى قحطى باران داده مى شوند، به دليل اينكه در جاى ديگر قرآن فرموده : (و انزلنا من المعصرات ماء ثجاجا).
فرستاده يوسف نزد پادشاه برگشته پيغام و دستور العمل را براى او باز گفت ، پادشاه گفت او را نزد من آريد، فرستاده اش نزد يوسف آمده از او خواست كه به دربار مصر بيايد، (يوسف ) گفت بسوى صاحبت برگرد و از او بپرس داستان زنانى كه دستهاى خود را پاره كردند چه بود؟ كه همانا پروردگار من به كيد ايشان عالم است .
پادشاه ، زنان نامبرده را در يكجا جمع كرده پرسيد جريان شما در آن روزها كه با يوسف و بر خلاف ميل او مراوده مى كرديد چگونه بود؟ گفتند خدا منزه است كه ما كمترين عيب و عمل زشتى از او نديديم . همسر عزيز گفت : الان حق روشن و برملا گرديد، آرى من با او و برخلاف ميل او مراوده داشتم ، و او از راستگويان است ، و اين را بدان جهت گفتم كه او بداند من در غيابش خيانتش نكردم ، و اينكه خدا كيد خيانتكاران را هدايت نمى كند - و معناى اين جمله از كلمات زليخا اين است كه اين اعتراف را بدان سبب كردم تا يوسف بداند اين بار مانند سابق بر عليه او دروغ نگفتم -، سپس اضافه كرد: من نفس خود را تبرئه نمى كنم زيرا نفس وادارنده به زشتيهاست ، مگر آنكه پروردگارم رحم كند.
آنگاه پادشاه گفت : او را نزد من آريد تا او را از نزديكان خود قرار دهم ، پس وقتى نگاهش به يوسف افتاد گفت : تو امروز نزد ما داراى مكانت و منزلتى ، و نزد ما امين مى باشى ، هر حاجتى دارى بگو. يوسف گفت : مرا بر خزانه هاى زمين بگمار كه من نگهبان و دانايم ، يعنى مرا بر كندوها و انبارهاى آذوقه بگمار. او هم يوسف را مصدر آن كار كرد، و همين است مقصود از اينكه فرمود: (و كذلك مكنا ليوسف فى الارض يتبوء منها حيث يشاء).
مؤ لف : اينكه صاحب تفسير قمى گفتند كه امام صادق (سبع سنابل ) قرائت كرده منافى با روايت عياشى است كه از ابن ابى يعفور از آنجناب نقل كرده كه سبع سنبلات ، قرائت كرده اند البته اين به نقلى است كه تفسير برهان از عياشى كرده ، و گرنه در نسخه چاپى خود عياشى نيز سبع سنابل آمده .
و اينكه گفت امام فرمود: آيه بصورت (ما قربتم ) نازل شده مقصود اين است كه (ما قدمتم ) بحسب تنزيل به معناى تقريب است ، و اينكه فرمود: آيه بصورت (و فيه يعصرون )، به بناى مجهول و مبنى بر مفعول نازل شده و معنايش اين است كه مردم در آن سال باران داده مى شوند، دلالت دارد بر اينكه آن جناب كلمه (يغاث ) را از ماده غوث به معناى يارى گرفته نه از ماده غيث كه به معناى باران است ، و اين معنا را عياشى نيز در تفسير خود از على ابن معمر از پدرش از امام صادق (عليه السلام ) روايت كرده است و اينكه فرمود: معناى اين جمله از كلمات زليخا اين است كه اين اعتراف را بدان سبب كردم ... ظاهر اين است كه امام (عليه السّلام ) جمله (ذلك ليعلم انى لم اخنه بالغيب ... ان ربى غفور رحيم ) را از كلام همسر عزيز دانسته . و خواننده محترم بيانى را كه در اين خصوص گذرانديم بخاطر دارد.
دو روايت نبوى درباره يوسف (ع ) از طرقاهل سنت و اشكال آندو
 و در الدّرالمنثور است كه فاريابى و ابن جرير و ابن ابى حاتم و طبرانى و ابن مردويه به چند طريق از ابن عباس روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من از صبر و بزرگوارى برادرم يوسف در عجبم ، خدا او را بيامرزد، براى اينكه فرستادند نزد او تا درباره خواب پادشاه نظر دهد (و او هم بدون هيچ قيد و شرطى نظر داد) و حال آنكه اگر من جاى او بودم نظر نمى دادم مگر بشرطى كه مرا از زندان بيرون بياورند، و نيز از صبر و بزرگوارى او در عجبم از آنكه از ناحيه پادشاه آمدند تا از زندان بيرونش كنند باز هم بيرون نرفت تا آنكه بى گناهى خود را اثبات كرد، و حال آنكه اگر من بودم بى درنگ بسوى در زندان مى دويدم ، ولى او مى خواست بى گناهى خود را اثبات كند خدايش بيامرزد.
مؤ لف : اين معنا بطريق ديگرى نيز روايت شده ، و از طرق اهل بيت (عليهم السلام ) هم روايتى آمده كه عياشى آنرا در تفسير خود از ابان از محمد بن مسلم از يكى از دو امام - امام باقر و يا امام صادق (عليه السّلام ) نقل كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود اگر من جاى يوسف بودم در آن موقع كه فرستاده پادشاه نزدش آمد تا خواب وى را تعبير كند تعبير نمى كردم مگر بشرطى كه مرا از زندان خلاص كند و من از صبر يوسف در برابر كيد همسر پادشاه در عجبم كه تا چه اندازه صبر كرد تا سرانجام خداوند بى گناهيش را ظاهر ساخت .
مؤ لف : اين روايت نبوى - كه هم بطرق اهل سنت و هم بطرق اهل بيت (عليهم السلام ) نقل شده - خالى از اشكال نيست ، زيرا در آن يكى از دو محذور هست ، يا طعن و عيبجويى از يوسف و يا طعن بر خود رسول خدا (صلى اللّه عليه و آله و سلم ).
طعن بر يوسف به اينكه بگوييم در توسل و چاره جويى براى نجات از زندان ، تدبير خوبى بكار نبرده ، و حال آنكه بهترين تدبير همان تدبيرى بود كه او بكار برد، چون آن جناب هدفش صرف بيرون آمدن از زندان نبود، زيرا همسر عزيز و همچنين زنان اشراف مصر از خدا مى خواستند او نسبت به خواست و هواى دل آنان موافقت كند، و ايشان بى درنگ آزادش سازند، و اصلا اگر موافقت مى كرد به زندان نمى افتاد، به زندانش انداختند تا مجبور به موافقتش كنند، و او در چنين محيطى از خدا خواست تا به زندان بيفتد و گفت : (رب السجن احب الى مما يدعوننى اليه ) بلكه خواست او اين بود كه اگر بيرون مى آيد در جو و محيطى قرار گيرد كه ديگر آن پيشنهادهاى نامشروع به او نشود و نيز محيط بر بى گناهى او در زندانى شدنش واقف گردد، و در درجه سوم وقتى بيرون مى آيد باز بصورت يك غلام درنيايد، بلكه در رتبه اى قرار گيرد كه لايق شانش باشد.
و لذا نخست در همان زندان به دنبال روياى پادشاه وظيفه اى را كه يك نفر زمامدار نسبت به ارزاق رعيت و حفظ و نگهدارى آن دارد بيان نمود، و بدين وسيله زمينه اى فراهم كرد كه شاه بگويد (ائتونى به - او را نزد من آريد) و در درجه دوم وقتى آمدند و گفتند كه برخيز تا از زندان بيرون و به نزد پادشاه رويم ، امتناع ورزيد، و بيرون آمدن خود را مشروط بر اين كرد كه شاه ميان او و زنان اشرافى مصر به عدل و داد حكم كند، و با اين عمل زمينه اى چيد كه نتيجه اش آن شد كه شاه بگويد: (ائتونى به استخلصه لنفسى - او را نزد من آريد تا از مقربان خود قرارش دهم ) حال آيا چنين تدبيرى قابل طعن است ؟ و يا آنكه بهترين تدبيرى است كه براى رسيدن به عزّت ، و نجات از بردگى و رسيدن به مقام عزيزى مصر و گسترش دادن عدل و احسان در زمين ممكن است تصوّر شود؟ قطعا بهترين تدبير است كه علاوه بر آن آثار، اين نتيجه را هم داشت كه پادشاه وكرسى نشينان او در خلال اين آمد و شدها، به صبر و عزم آهنين و تحمّل طاقت فرساى او در راه حق و نيز به علم فراوان و حكم قاطع و محكم وى پى بردند.
و اما طعن بر رسول خدا به اينكه بگوييم آن جناب فرموده باشد اگر من جاى يوسف بودم بقدر او صبر نمى كردم . با اينكه گفتيم در اين صبر وحق با يوسف بود، و آيا نسبت دادن چنين كلامى به آن جناب معنايش اعتراف به اين نيست كه يكى از خصوصيات پيغمبر اكرم اين است كه نمى توانست در مواردى كه صبر واجب و لازم است صبر كند؟! چرا معنايش همين است و حاشا بر آن جناب كه مردم را به چنين صبرى توصيه كند و خودش از انجام آن عاجز باشد، و چگونه عاجز بود و حال آنكه قبل از هجرتش و همچنين بعد از آن در راه خدا و در برابر اذيت ها و شكنجه هاى مردم آنچنان صبر كرد كه خداى تعالى به مثل آيه (و انك لعلى خلق عظيم ) ثنا خوانيش كرد.
رواياتى در ذيل (ذلك ليعلم انى لم اخنه بالغيب )
 و نيز در الدّرالمنثور است كه حاكم در تاريخ خود و ابن مردويه و ديلمى از انس روايت كرده اند كه گفت : رسول خدا آيه (ذلك ليعلم انى لم اخنه بالغيب ) را قرائت كرده و فرمودند: وقتى يوسف اين حرف را زد جبرئيل به او گفت : اى يوسف يادت مى آيد كه تو نيز قصد زليخا را كردى ؟ يوسف گفت : (و ما ابرى ء نفسى ).
مؤ لف : اين معنا در روايات متعددى قريب بهم نقل شده ، از آن جمله روايت ابن عباس است كه وقتى يوسف اين حرف را زد جبرئيل به او طعنه زد و گفت : (آرى خيانت نكردى حتى آن موقعى كه قصد اورا كردى ) و روايت حكيم بن جابر است كه دارد: جبرئيل گفت : (آرى خيانت نكردى حتى آن موقعى كه بند شلوار را باز كردى )، و همچنين نظير آن ، روايات ديگرى از مجاهد و قتاده و عكرمه و ضحاك و ابن زيد و سدى و حسن و ابن جريح و ابى صالح و غير ايشان آمده .
و ما در بيان سابق گذرانديم كه اين روايات از روايات جعلى است كه مخالف با صريح قرآن است ، آرى حاشا بر مقام يوسف صديق اينكه در گفتار (لم اخنه بالغيب ) دروغ گفته و آنگاه بعد از طعنه جبرئيل دروغ خود را اصلاح كرده باشد.
زمخشرى در كشاف گفته : هرزه سرايان رواياتى جعلى بهم بافته و چنين پنداشته اند كه وقتى يوسف گفت : (لم اخنه بالغيب ) جبرئيل گفت : (آرى و نه آنوقت كه قصد او كردى ) و خود زليخا گفت : آرى و نه آن موقع كه بند زير جامه ات را باز كردى . و اين هرزه سرائيها بخاطر آن است كه اينان نه تنها از بهتان بستن بخدا و رسولش باكى ندارند بلكه در اين عمل با يكديگر كورس و مسابقه مى گذاشتند.
و در تفسير عياشى از سماعه نقل كرده كه گفت : من از او سؤ ال كردم كه مقصود از (ربك ) در جمله (برگرد بسوى صاحب و خدايت ) كيست ؟ فرمود: مقصود عزيز است .
روايتى از امام رضا (ع ) درباره جمع آورى آذوقه در هفتسال و تدبير مملكت توسط يوسف (ع )
 مؤ لف : و در تفسير برهان از طبرسى در كتاب نبوت و او به سند خود از احمد بن محمد بن عيسى از حسن بن على بن الياس روايت كرده كه گفت : من از حضرت رضا (عليه السّلام ) شنيدم كه مى فرمود: يوسف به جمع آورى آذوقه پرداخت ، و در آن هفت سال فراوانى ، طعامهاى اندوخته را انبار كرد، و چون اين چند سال سپرى شد و سالهاى قحطى فرا رسيد يوسف شروع كرد بفروختن طعام ، در سال اول در برابر نقدينه از درهم و دينار، و در مصر و اطراف آن هيچ درهم و دينارى نماند مگر آنكه همه ملك يوسف شد.
و در سال دوم در برابر زيورها و جواهرات ، و در نتيجه در مصر و اطرافش زيور و جواهرى هم نماند مگر آنكه به ملك يوسف درآمد، و در سال سوم طعام را در ازاى دامها و چارپايان فروخت ، و دام و چارپايى نماند مگر آنكه ملك او شد، در سال چهارم آنرا در ازاى غلامان و كنيزان فروخت ، در نتيجه غلام و كنيزى هم در مصر و پيرامونش نماند مگر آنكه همه در ملك يوسف درآمدند، و در سال پنجم طعام را به قيمت خانه ها و عرضه ها فروخت و ديگر خانه و عرصه اى در مصر و پيرامونش نماند مگر آنكه آن نيز ملك وى شد، در سال ششم در ازاى مزرعه ها و نهرها فروخت ، و ديگر در مصر و پيرامونش مزرعه و نهرى نماند مگر آنكه ملك وى شد و در سال آخر كه سال هفتم بود چون براى مصريان چيزى نمانده بود ناگزير طعام را به ازاى خود خريدند، و تمامى سكنه مصر و پيرامون آن برده يوسف شدند.
و چون احرار و عبيد ايشان همه ملك يوسف شد گفتند ما هيچ ملك و سلطنتى مانند ملك و سلطنتى كه خدا به اين پادشاه داده نديده و نه ، شنيده ايم ، و هيچ پادشاهى سراغ نداريم كه علم و حكمت و تدبير اين پادشاه را داشته باشد.
پس يوسف به پادشاه گفت حال نظرت درباره اين نعمت ها كه پروردگار من در مصر و پيرامونش به من ارزانى داشته چيست راى خود را بگو و بدان كه من ايشان را از گرسنگى نجات ندادم تا مالكشان شوم ، و اصلاحشان نكردم تا فاسدشان كنم و نجاتشان ندادم تا خود بلاى جان آنان باشم ، ليكن خداوند بدست من نجاتشان داد. پادشاه گفت راى براى توست .
يوسف گفت : من خدا و تو را شاهد مى گيرم كه تمامى اهل مصر را آزاد كرده و اموال ايشان را به ايشان برگرداندم ، و همچنين اختيارات و سلطنت و مهر و تخت و تاج تو را نيز به تو برگرداندم ، بشرطى كه جز به سيرت من نروى ، و جز به حكم من حكم نكنى .
پادشاه گفت : اين خود، توبه و افتخار من است كه جز به سيرت تو سير نكنم و جز به حكم تو حكمى نرانم و اگر تو نبودى امروز بر تو سلطنتى نداشته و در دوران چهارده ساله گذشته نمى توانستم مملكت را اداره كنم و اين تو بودى كه سلطنت مرا به بهترين وجهى كه تصوّر شود عزّت و آبرو دادى ، و اينك من شهادت مى دهم بر اينكه معبودى نيست جز خدايتعالى ، و او تنها و بدون شريك است ، و شهادت مى دهم كه تو فرستاده اويى ، و از تو تقاضا دارم كه بر وزارت خود باقى باشى كه تو نزد ما مكين و امينى .
مؤ لف : روايات در اين مقام بسيار است ، اما چون اغلب آنها ربطى به غرض تفسيرى ما ندارند لذا از نقل آنها خوددارى مى كنيم .
رواياتى در ذيل (اجعلنى على خزائن الارض ...)
و در تفسير عياشى آمده كه سليمان از سفيان نقل مى كند كه مى گويد به امام صادق (عليه السلام ) عرض كردم : آيا جايز نيست كه آدمى خود را تزكيه نمايد (و از خوبى خود تعريف كند)؟ فرمود: در صورتى كه ناگزير شود جايز است ، مگر نشنيده اى گفتار يوسف را كه به پادشاه مصر گفت : (اجعلنى على خزائن الارض انى حفيظ عليم ) و همچنين گفتار عبد صالح را كه گفت : (انى لكم ناصح امين )؟.
مؤ لف : ظاهرا مقصود آنجناب از عبد صالح همان هود پيغمبر است كه به قوم خود گفته بود: (ابلغكم رسالات ربى و انا لكم ناصح امين ).
و در عيون به سند خود از عياشى روايت كرده كه گفته است : محمد بن نصر از حسن بن موسى روايت كرده كه گفت : اصحاب ما از حضرت رضا (عليه السلام ) روايت كرده اند كه مردى به آنجناب عرض كرد: خدا اصلاحت كند، بفرما ببينم چگونه كار شما با مامون بدينجا بينجاميد؟ (و گويا سائل عمل آن جناب را با مامون عملى ناپسند مى پنداشته ) و لذا حضرت ابى الحسن رضا (عليه السّلام ) فرمود: بگو ببينم از پيغمبر و وصى كداميك از ديگرى افضلند، مرد عرض كرد پيغمبر افضل از وصى است ، فرمود: حال بگو ببينم مشرك افضل است و يا مسلم ؟ عرض كرد البته مسلم .
فرمود: عزيز مصر مشرك ، و يوسف وزير او پيغمبر بود، و اين مامون مسلمان است و من وصى ، يوسف از عزيز خواست تا او را مسؤ ول امور مالى كند و گفت : (استعملنى على خزائن الارض انى حفيظ عليم ) ولى من چنين تقاضايى كه نكردم هيچ ، بلكه مامون مرا در قبول اين ولايتعهدى مجبور كرد، آنگاه در معناى جمله (حفيظ عليم ) فرمود: يعنى حافظ بر اموال ، و عالم به هر زبانم .
مؤ لف : اينكه فرمود: (استعملنى على خزائن الارض ) مقصود آن جناب نقل به معناى آيه است ، و اين روايت را عياشى نيز در تفسير خود آورده ، معانى الاخبار هم آخر آنرا از فضل بن ابى قره از امام صادق (عليه السلام ) نقل كرده است .
آيات 62 - 58 سوره يوسف

و جاء اخوه يوسف فدخلوا عليه فعرفهم و هم له منكرون (58)
ولما جهزهم بجهازهم قال ائتونى باخ لكم من ابيكم الا ترون انى اوفى الكيل و انا خير المنزلين (59)
فان لم تاتونى به فلا كيل لكم عندى و لا تقربون (.6)
قالوا سنراود عنه اباه و انا لفعلون (61)
و قال لفتيانه اجعلوا بضاعتهم فى رحالهم لعلّهم يعرفونها اذا انقلبوا الى اهلهم لعلهم يرجعون (62)

ترجمه آيات
برادران يوسف آمدند و بر او وارد شدند، او ايشان را شناخت ولى آنها وى را نشناختند(58).
و هنگامى كه (يوسف ) بار آذوقه آنها را آماده كرد گفت : (دفعه آينده ) آن برادرى را كه از پدر داريد نزد من آريد، آيا نمى بينيد كه من حق پيمانه را ادا مى كنم و من بهترين ميزبانانم ؟(59).
و اگر او را نزد من نياوريد نه كيل (و پيمانه اى از غله ) نزد من خواهيد داشت و نه (اصلا) نزديك من شويد(.6).
گفتند ما با پدرش گفتگو خواهيم كرد (و سعى مى كنيم موافقتش را جلب نماييم ) و ما اين كار را خواهيم كرد(61).
سپس به كارگزاران و غلامان خويش گفت : آنچه را به عنوان قيمت پرداخته اند درباره ايشان بگذاريد تا شايد پس از مراجعت به خانواده خويش آن را بشناسند و شايد برگردند(62).
بيان آيات
فصل ديگرى از داستان يوسف (عليه السّلام ) است كه در چند آيه خلاصه
عبارت از آمدن برادران يوسف نزد وى ، در خلال چند سال قحطى است تا از او جهت خاندان يعقوب طعام بخرند، و اين پيشامد - مقدمه اى شد كه يوسف بتواند برادر مادرى خود را از كنعان به مصر نزد خود بياورد،
و اين برادر، همان است كه با يوسف مورد حسادت برادران واقع شد و برادران در آغاز داستان گفتند: (ليوسف و اخوه احب الى ابينا منا و نحن عصبه ) و بعد از آوردن او، خود را به سايرين نيز معرفى نموده ، سرانجام يعقوب را هم از باديه كنعان به مصر منتقل ساخت .
و اگر در ابتداى امر، خود را معرفى نكرد براى اين بود كه مى خواست اول برادر مادريش را احضار نمايد تا در موقعى كه خود را به برادران پدريش معرفى مى كند او نيز حاضر باشد و در نتيجه صنع خداى را نسبت به آن دو و پاداشى را كه خداوند به آن دو در اثر صبر و تقواشان ارزانى داشت مشاهده كنند و بعلاوه وسيله اى براى احضار همه آنان باشد. و اين پنج آيه متضمن آمدن فرزندان يعقوب به مصر و نقشه اى است كه يوسف براى احضار برادر مادرى خود كشيد، كه اگر بار ديگر محتاج به طعام شدند تا او را نياورند طعام نخواهند گرفت ، ايشان نيز پذيرفتند.
ورود برادران يوسف (ع ) و گفتگويشان با او

و جاء اخوه يوسف فدخلوا عليه فعرفهم و هم له منكرون

در اين جمله مطالب زيادى حذف شده ، و اگر متعرض آن نگشته براى اين بوده كه غرض مهمى بدان متعلق نمى شده ، غرض تنها بيان چگونگى پيوستن برادر مادرى يوسف به وى و شركتش در نعمت ها و منت هاى الهى او و سپس شناختن برادران و پيوستن خاندان يعقوب به او بوده و اين قسمت ها كه مورد غرض بوده منتخبى است از داستان يوسف و وقايعى كه بعد از رسيدن به عزّت مصر رخ داده است .
برادرانى كه براى خريدن طعام به مصر آمدند همان برادران عصبه و قوى بودند (كه او را به چاه انداختند) و برادر مادرى همراهشان نبود زيرا يعقوب بعد از واقعه يوسف با او انس مى گرفت ، و هرگز او را از خود جدا نمى كرد و اين معانى از آيات زير به خوبى استفاده مى شود.
و بين وارد شدن ايشان به مصر و بيرون آمدن يوسف از زندان و منصوب شدنش به وزارت ماليه و خزانه دارى كل ، و رسيدنش به مقام عزيزى مصر بيشتر از هفت سال فاصله بوده ، زيرا برادران بطور مسلم در بعضى از سالهاى قحطى به مصر آمدند تا طعامى خريدارى كنند، و اين سالها بعد از هفت سال فراوانى اتفاق افتاده ، و ايشان از آن روزى كه يوسف را بعد از بيرون شدن از چاه به دست مكاريان و كاروانى كه از كنار چاه عبور مى كردند سپردند ديگر اورا نديدند،
و يوسف آن روز، كودكى خردسال بود، و بعد از آن ، مدتى در خانه عزيز و چند سالى در زندان و بيشتر از هفت سال هم هست كه عهده دار امر وزارت است ، بعلاوه اينكه او روزى كه از برادران جدا شد يك كودك بيش نبود و امروز در لباس وزارت و زى سلاطين درآمده ، ديگر چگونه ممكن بود كسى احتمال دهد كه او مردى عبرى و بيگانه از نژاد قبطى مصر باشد و خلاصه چگونه ممكن بود برادران حدس بزنند كه او برادر ايشان و همان يوسف خودشان است .
بخلاف يوسف ، كه برادران را در آن وضعى كه ديده بود الان نيز در همان وضع مى بيند و كياست و فراست نبوت هم كمكش مى كند و بى درنگ ايشان را مى شناسد همچنانكه فرمود: (و جاء اخوه يوسف فدخلوا عليه فعرفهم و هم له منكرون ).
درخواست آوردن برادر ابوينى خود از برادران پدرى با تشويق ، تهديد و تدبير

و لما جهزهم بجهازهم قال ائتونى باخ لكم من ابيكم الا ترون انى اوفى الكيل و انا خير المنزلين

راغب در مفردات خود گفته : (جهاز)، هر متاع و يا چيز ديگرى است كه قبلا تهيه شود، و تجهيز به معناى حمل اين متاع و يا فرستادن آن است . و بنا به گفته وى معنا اين مى شود كه بعد از آنكه متاع و يا طعامى كه جهت ايشان آماده كرده و به ايشان فروخته بود بار كرد، دستورشان داد كه بايستى آن برادر ديگرى كه تنها برادر پدرى ايشان و برادر پدرى و مادرى يوسف است همراه بياورند، و گفت : (ائتونى باخ ....)
و معناى ايفاى به كيل در جمله (الا ترون انى اوفى الكيل ) اين است كه من به شما كم نفروختم ، و از قدرت خود سوء استفاده ننموده و به اتكاى مقامى كه دارم به شما ظلم نكردم (و انا خير المنزلين ) يعنى من بهتر از هركس واردين به خود را اكرام و پذيرايى مى كنم و اين خود تحريك ايشان به برگشتن است ، و تشويق ايشان است تا در مراجعت ، برادر پدرى خود را همراه بياورند.
و اين تشويق در برابر تهديدى است كه در آيه بعدى : (فان لم تاتونى به فلا كيل لكم عندى و لا تقربون ) كرد، و گفت كه اگر او را نياوريد ديگر طعامى به شما نمى فروشم ، و ديگر مانند اين دفعه ، شخصا از شما پذيرايى نمى كنم ، اين را گفت تا هواى مخالفت و عصيان او را در سر نپرورانند، همچنانكه از گفتار ايشان در آيه آتيه كه گفتند: (سنراودها عنه اباه و انا لفاعلون - بزودى از پدرش ‍ اصرار مى كنيم و بهر نحو شده فرمان تو را انجام مى دهيم برمى آيد كه برادران يوسف فرمان او را پذيرفتند و با اين قول صريح خود، او را دلخوش ساختند.
اينهم معلوم است كه كلام يوسف كه در موقع برگشتن برادران به ايشان گفته : (كه بايد برادر پدرى خود را همراه بياوريد) آنهم با آن همه تاءكيد و تحريص و تهديد كه داشت ، كلامى ابتدايى نبوده ، و از شاءن يوسف هم بدور است كه ابتداء و بدون هيچ مقدّمه اى اين حرف را زده باشد، زيرا اگر اينطور بود برادران حدس مى زدند كه شايد اين مرد همان يوسف باشد كه اينقدر اصرار مى ورزد ما برادر پدرى خود را كه برادر پدر و مادرى اوست همراه بياوريم ، پس قطعا مقدماتى در كار بوده كه ذهن آنان را از چنين حدسى منصرف ساخته و نيز از احتمال و توهم اينكه وى قصد سويى نسبت به آنان دارد بازشان داشته است .
و در اينكه بطور احتمال مى دانيم چنين مقدماتى در كار بوده حرفى نيست و ليكن آن كلمات و گفتگوهاى بسيارى كه مفسرين در اين مقام از او نقل كرده اند هيچ دليلى از قرآن بر آنها وجود ندارد و هيچ قرينه اى هم در سياق قصه بر آنهانيست ، و روايتى هم كه مورد اطمينان باشد به نظر نمى رسد.
كلام خداى تعالى هم خالى از تعرض به آن است ، تنها چيزى كه از كلام خداى تعالى استفاده مى شود اين است كه يوسف از ايشان پرسيده كه به چه علّت به مصر آمده ايد؟ ايشان هم جواب داده اند كه ده برادرند و يك برادر ديگر در منزل نزد پدر جا گذاشته اند چون پدرشان قادر بر مفارقت او، و راضى به فراق او نمى شود حال چه مسافرت باشد و چه گردش و چه مانند آن ، يوسف هم اظهار علاقه كرد كه دوست مى دارد او را ببيند و بايد بار ديگر او را همراه خود بياورند.

فان لم تاتونى به فلا كيل لكم عندى و لا تقربون

كيل به معناى مكيل (كشيدنى ) است كه مقصود از آن طعام است ، و اينكه فرمود: (و لا تقربون ) معنايش اين است كه حق نداريد به سرزمين من نزديك شده و نزد من حضور بهم رسانيد و طعام بخريد، و معناى آيه روشن است كه خواسته است برادران را تهديد كند و (همچنانكه گذشت ) از مخالفت امر خود زنهار دهد.

قالوا سنراود عنه اباه و انا لفاعلون

كلمه مراوده همانطور كه در سابق گذشت به معناى اين است كه انسان درباره امرى پشت سر هم و مكرر مراجعه نموده و اصرار بورزد و يا حيله بكار برد، پس اينكه به يوسف گفتند: (سنراود عنه اباه ) دليل بر اين است كه ايشان قبلا براى يوسف گفته بودند كه پدرشان به مفارقت برادرشان رضايت نمى دهد، و هرگز نمى گذارد او را از وى دور كنيم ، و اينكه گفتند: (پدرش )، و نگفتند پدرمان خود مؤ يّد اين معنا است .
و معناى اينكه گفتند: (و انا لفاعلون ) اين است كه ، آوردن او و يا اصرار به پدر و وادار نمودنش به دادن برادر را انجام مى دهيم ، و معناى آيه روشن است و پيداست كه با اين جمله خواسته اند يوسف را دلخوش ساخته قبولى خود را فى الجمله اعلام دارند.

و قال لفتيانه اجعلوا بضاعتهم فى رحالهم لعلهم يعرفونها اذا انقلبوا الى اهلهم لعلهم يرجعون

(فتيان ) جمع (فتى ) به معناى پسر است ، راغب در مفردات در معناى بضاعت گفته : قطعه اى وافر و بسيار از مال است كه براى تجارت در نظر گرفته شده باشد، گفته مى شود: (ابضع بضاعه و ابت ضعها) و خداوند فرموده : (هذه بضاعتنا ردت الينا) و نيز فرموده : (ببضاعه مزجاه ) و اصل اين كلمه (بضع ) - به فتحه باء - است ، كه به معناى پاره اى گوشت است كه قطع و بريده گردد، و نيز گفته است : عبارت معروف (فلان بضعه منى - فلانى بضعه اى از من است ) معنايش اين است كه فلانى از شدت نزديكى به من به منزله پاره اى از تن من است .
و نيز گفته : بضع به كسره باء به معناى قسمتى از عدد ده است ، و عدد ما بين سه و ده را بضع مى گويند: بعضى گفته اند بضع بيشتر از پنج و كمتر از ده را گويند.
و كلمه (رحال ) جمع (رحل ) به معناى ظرف و اثاث است . و كلمه انقلاب به معناى مراجعت است .
و معناى آيه اين است كه يوسف به غلامان خود گفت : هر آنچه ايشان از قبيل پول و كالا در برابر طعام داده اند در خرجين هايشان بگذاريد تا شايد وقتى به منزل مى روند و خرجين ها را باز مى كنند بشناسند كه كالا همان كالاى خود ايشان است ، و در نتيجه دوباره نزد ما برگردند، و برادر خود را همراه بياورند، زيرا برگرداندن بها دلهاى ايشان را بيشتر متوجه ما مى كند، و بيشتر به طمعشان مى اندازد تا برگردند و باز هم از اكرام و احسان ما برخوردار شوند.
آيات 82 - 63 سوره يوسف

فلما رجعوا الى ابيهم قالوا يا ابانا منع منا الكيل فارسل معنا اخانا نكتل و انا له لحفظون (63)
قال هل ءامنكم عليه الا كما امنتكم على اخيه من قبل فاللّه خير حفظا و هو ارحم الرحمين (64)
و لما فتحوا متاعهم وجدوا بضعتهم ردت اليهم قالوا يا ابانا ما نبغى هذه بضعتنا ردت الينا و نمير اهلنا و نحفظ اخانا و نزداد كيل بعير ذلك كيل يسير(65)
قال لن ارسله معكم حتى توتون موثقا من اللّه لتاتننى به الا ان يحاط بكم فلما ءاتوه موثقهم قال اللّه على ما نقول وكيل (66)
و قال يبنى لا تدخلوا من باب وحد و ادخلوا من ابواب متفرقه و ما اغنى عنكم من اللّه من شى ء ان الحكم الا للّه عليه توكلت و عليه فليتوكل المتوكلون (67)
و لما دخلوا من حيث امرهم ابوهم ما كان يغنى عنهم من اللّه من شى ء الا حاجه فى نفس يعقوب قضيها و انه لذو علم لما علمناه و لكن اكثر الناس لا يعلمون (68)
و لما دخلوا على يوسف ءاوى اليه اخاه قال انى انا اخوك فلا تبتئس بما كانوا يعملون (69)
فلما جهزهم بجهازهم جعل السقايه فى رحل اخيه ثم اذن مؤ ذن ايتها العير انكم لسارقون (.7)
قالوا و اقبلوا عليهم ما ذا تفقدون (71)
قالوا نفقدوا صواع الملك و لمن جاء به حمل بعير و انا به زعيم (72)
قالوا تاللّه لقد علمتم ما جئنا لنفسد فى الارض و ما كنا سارقين (73)
قالوا فما جزاؤ ه ان كنتم كذبين (74)
قالوا جزاؤ ه من وجد فى رحله فهو جزاؤ ه كذلك نجزى الظالمين (75)
فبدا باوعيتهم قبل وعاء اخيه ثم استخرجها من وعاء اخيه كذلك كدنا ليوسف ما كان لياخذ اخاه فى دين الملك الا ان يشاء اللّه نرفع درجت من نشاء و فوق كل ذى علم عليم (76)
قالوا ان يسرق فقد سرق اخ له من قبل فاسرها يوسف فى نفسه و لم يبدها لهم قال انتم شر مكانا و اللّه اعلم بما تصفون (77)
قالوا يا ايها العزيز ان له ابا شيخا كبيرا فخذ احدنا مكانه انا نريك من المحسنين (78)
قال معاذ اللّه ان ناخذ الا من وجدنا متاعنا عنده انا اذا لظالمون (79)
فلما استيسوا منه خلصوا نجيا قال كبيرهم الم تعلموا ان اباكم قد اخذ عليكم موثقا من اللّه و من قبل ما فرطتم فى يوسف فلن ابرح الارض حتى ياذن لى ابى او يحكم اللّه لى و هو خير الحاكمين (80)
ارجعوا الى ابيكم فقولوا يا ابانا ان ابنك سرق و ما شهدنا الا بما علمنا و ما كنا للغيب حافظين (81)
و اسئل القرية التى كنا فيها والعيرالتى اقبلنا فيها و انا لصادقون (82)


ترجمه آيات
و هنگامى كه آنها بسوى پدرشان بازگشتند گفتند: اى پدر! دستور داده شده كه به ما پيمانه اى (از غله ) ندهند، لذا برادرمان را با ما بفرست تا سهمى دريافت داريم و ما او را محافظت خواهيم كرد(63).
گفت آيا من نسبت به او به شما اطمينان كنم همانگونه كه نسبت به برادرش (يوسف ) اطمينان كردم ؟! خداوند بهترين حافظ و ارحم الراحمين است (64).
و هنگامى كه متاع خود را گشودند ديدند سرمايه آنها بازگردانده شده گفتند: پدر! ما ديگر چه مى خواهيم اين سرمايه ما است كه به ما پس گردانده شده (پس چه بهتر كه برادر را با ما بفرستى ) و ما براى خانواده خويش مواد غذايى مى آوريم و برادرمان را حفظ خواهيم كرد و پيمانه بزرگترى غير از اين پيمانه كوچك دريافت خواهيم داشت (65).
گفت : هرگز او را با شما نخواهم فرستاد جز اينكه پيمان موكد الهى بدهيد كه او را حتما نزد من خواهيد آورد، مگر اينكه (بر اثر مرگ يا علّت ديگرى ) قدرت از شما سلب گردد، و هنگامى كه آنها پيمان موثق خود را در اختيار او گذاردند گفت : خداوند نسبت به آنچه مى گوييم ناظر و حافظ است (66).
(هنگامى كه خواستند حركت كنند يعقوب ) گفت : فرزندان من ! از يك در وارد نشويد، بلكه از درهاى متفرق وارد گرديد و (من با اين دستور) نمى توانم حادثه اى را كه از سوى خدا حتمى است از شما دفع كنم ، حكم و فرمان تنها از آن خدا است ، من بر او توكل مى كنم و همه متوكلان بايد بر او توكل كنند(67).
و چونكه از همان طريق كه پدر به آنها دستور داده بود وارد شدند، اين كار هيچ حادثه حتمى الهى را نمى توانست از آنها دور سازد جز حاجتى در دل يعقوب (كه از اين راه ) انجام شد (و خاطرش تسكين يافت ) و او از بركت تعليمى كه ما به او داده ايم علم فراوانى دارد در حالى كه اكثر مردم نمى دانند (68).
هنگامى كه بر يوسف وارد شدند برادرش را نزد خود جاى داد و گفت من برادر تو هستم ، از آنچه آنها مى كنند غمگين و ناراحت نباش (69).
و چون بارهاى آنها را بست ، ظرف آبخورى ملك را دربار برادرش قرار داد سپس كسى صدا زد اى اهل قافله ! شما سارق هستيد(.7).
آنها روبسوى او كردند و گفتند چه چيز گم كرده ايد؟(71).
گفتند جام ملك را، و هر كس آنرا بياورد يك بار شتر (غله ) به او داده مى شود و من ضامن (اين پاداش ) هستم (72).
گفتند به خدا سوگند شما مى دانيد كه ما نيامده ايم در اين سرزمين فساد كنيم و ما (هرگز) دزد نبوده ايم (73).
آنها گفتند: اگر دروغگو باشيد كيفر شما چيست ؟(74).
گفتند هر كس كه (آن جام ) در بار او پيدا شود خودش كيفر آن خواهد بود (و بخاطر اين كار برده خواهد شد) ما اينگونه ستمگران را كيفر مى دهيم (75).
در اين هنگام (يوسف ) قبل از بار برادرش به كاوش بارهاى آنها پرداخت ، و سپس آن را از بار برادرش بيرون آورد، ما اينگونه راه چاره به يوسف ياد داديم او هرگز نمى توانست برادرش را مطابق آئين ملك (مصر) بگيرد مگر آنكه خدا بخواهد، ما درجات هر كس ‍ را كه بخواهيم بالا مى بريم و برتر از هر صاحب علمى ، عالمى است (76).
(برادران ) گفتند اگر او (بنيامين ) دزدى كرده (تعجب نيست ) برادرش (يوسف ) نيز قبل از او دزدى كرده ، يوسف (سخت ناراحت شد و) اين (ناراحتى ) را در درون خود پنهان داشت و براى آنها اظهار نداشت ، (همين اندازه ) گفت وضع شما بدتر است و خدا از آنچه حكايت مى كنيد آگاه تر است (77).
گفتند اى عزيز! او پدر پيرى دارد، يكى از ما را بجاى او بگير، ما تو را از نيكوكاران مى بينيم (78).
گفت پناه بر خدا كه ما غير از آن كس كه متاع خود را نزد او يافته ايم بگيريم كه در آن صورت از ظالمان خواهيم بود(79).
و همينكه از او نااميد شدند رازگويان به كنارى رفتند، بزرگشان گفت : آيا نمى دانيد پدرتان از شما پيمان الهى گرفته و پيش از اين درباره يوسف كوتاهى كرديد لذا من از اين سرزمين حركت نمى كنم تا پدرم به من اجازه دهد، يا خدا فرمانش را درباره من صادر كند كه او بهترين حكم كنندگان است (.8).
شما بسوى پدرتان بازگرديد و بگوييد پدر! پسرت دزدى كرد و ما جز به آنچه مى دانستيم گواهى نداديم و ما از غيب آگاه نيستيم (81).
(براى اطمينان بيشتر) از آن شهرى كه در آن بوديم سؤ ال كن و از قافله و كاروانيانى كه با آنان آمديم بپرس كه ما راست مى گوييم (82).
بيان آيات
بازگشت برادران يوسف به سوى پدر و راضى كردن او به بردن بنيامين و...
 اين آيات داستان برگشتن برادران يوسف را بسوى پدرشان و راضى كردن پدر به اينكه برادر يوسف را براى گرفتن طعام بفرستد، و نيز بازگشتن ايشان را بسوى يوسف و بازداشت كردن يوسف برادر خود را با حيله اى كه طرح كرده بود بيان مى فرمايد.

فلما رجعوا الى ابيهم قالوا يا ابانا منع منا الكيل فارسل معنا اخانا نكتل و انا له لحافظون

(اكتيال ) به معناى گرفتن طعام است با كيل ، در صورتى كه با كيل معامله شود، راغب گفته : كيل به معناى پيمان كردن طعام است ، وقتى گفته مى شود: (كلت له الطعام ) با تعبير (كلته الطعام ) فرق دارد، اولى به معناى اين است كه مباشر پيمانه كردن طعام براى او من بودم ، ولى دومى به اين معنى است كه من طعام را با كيل و پيمانه به او دادم ، و معناى (اكتلت عليه ) اين است كه با كيل از او گرفتم ، و لذا خداى تعالى فرموده : (ويل للمطففين الذين اذا اكتالوا على الناس يستوفون و اذا كالوهم ...) زيرا در گرفتن تعبير كرده به (اكتالوا على الناس ) و در دادن تعبير كرده به (كالوا الناس )
و اينكه فرموده : (قالوا يا ابانا منع منا الكيل ) معنايش اين است كه اگر ما برادر خود را همراه نبريم و او با ما به مصر نيايد ما را كيل نمى دهند، به دليل اينكه دنبالش فرموده : (فارسل معنا اخانا) زيرا اين جمله اجمال آن جريانيست كه ميان آنان و عزيز مصر گذشته ، كه به مامورين دستور داده ديگر به اين چند نفر كنعانى طعام ندهند مگر وقتى كه برادر پدرى خود را همراه بياورند، اين معنا را با جمله كوتاه (منع منا الكيل ) براى پدر بيان كرده و از او مى خواهند كه برادرشان را با ايشان روانه كند تا جيره ايشان را بدهند و محرومشان نكنند.
و اينكه تعبير كردند به (اخانا - برادرمانرا) به اين منظور بوده كه شفقت خود را درباره او به پدر بفهمانند و وى را دل خوش و از ناحيه خود مطمئن سازند. همچنانكه جمله (انا له لحافظون ) هم با آنهمه تاءكيد كه در آن بكاررفته در مقام افاده همين غرض ‍ است .

قال هل آمنكم عليه الا كما امنتكم على اخيه من قبل فاللّه خير حافظا و هو ارحم الراحمين

در مجمع البيان گفته : كلمه (امن ) به معناى اطمينان قلب نسبت به سلامت است ، گفته مى شود: (امنه يامنه امنا). و بنا بگفته وى معناى جمله : (هل آمنكم عليه ...)، اين مى شود كه آيا درباره اين فرزندم به شما اطمينان كنم همانطور كه درباره برادرش اطمينان كردم و در نتيجه ، شد آنچه كه نبايد مى شد؟
و حاصلش اينست كه شما از من توقع داريد كه به گفتارتان اعتماد كنم و دلم را درباره شما گرم و مطمئن كنم ، همچنانكه قبل از اين در خصوص برادرش يوسف به شما اعتماد كردم ، و به وعده اى كه امروز مى دهيد ما او را حفظ مى كنيم دل ببندم ، همانطور كه به عين اين وعده كه درباره يوسف داديد دل بستم ، و حال آنكه من آنروز عينا مانند امروز شما را بر آن فرزندم امين شمردم ولى شما در حفظ او كارى برايم صورت نداديد، كه سهل است ، بلكه پيراهن او را كه آغشته به خون بود برايم آورديد، و گفتيد كه گرگ او را دريد.
امروز هم اگر درباره برادرش به شما اعتماد كنم به كسانى اعتماد كرده ام كه اعتماد و اطمينان به آنان سودى نمى بخشد، و نمى توانند نسبت به امانتى كه به ايشان سپرده مى شود رعايت امانت را نموده آنرا حفظ كنند.
مراد يعقوب (عليه السلام ) از جمله : (فالله خير حافظا و هو ارحم الراحمين )
 و اينكه فرمود: (فاللّه خير حافظا و هو ارحم الراحمين ) تفريع است بر كلام سابقش كه گفته بود: (هل آمنكم عليه ...)، كه استنتاج را آماده مى كند و مى فهماند كه وقتى اطمينان به شما در خصوص اين پسر، لغو و بيهوده است و هيچ اثر و خاصيتى ندارد، پس بهترين اطمينان و اتكال ، تنها آن اطمينان و توكلى است كه به خداى سبحان و به حفظ او باشد، و خلاصه وقتى امر مردد باشد ميان توكل به خدا و تفويض به او، و ميان اطمينان و اعتماد به غير او، وثوق به خداى تعالى بهتر و بلكه متعين است .
و جمله (و هو ارحم الراحمين ) به منزله تعليل براى جمله (فاللّه خير حافظا) است ، و معنايش اين است كه غير خداى تعالى چه بسا در امرى مورد اطمينان قرار بگيرد، و يا در امانتى امين پنداشته شود، ولى او كمترين رحمى به صاحب پندار نكرده امانتش را ضايع مى كند، بخلاف خداى سبحان كه او ارحم الراحمين است ، و در جايى كه بايد رحم كند از رحمتش دريغ نمى دارد، او بر عاجز و ضعيفى كه امر خود را به او واگذار نموده و بر او توكل جسته ترحم مى كند، و كسى كه بر خدا توكل كند خدا او را بس است .
از اينجا بخوبى روشن مى گردد كه مراد حضرت يعقوب (عليه السّلام ) اين نبوده كه لزوم اعتماد به خدا را از اين جهت بيان كند كه چون خداى تعالى سببى است مستقل در سببيت ، و سببى است كه به هيچ وجه مغلوب سبب ديگرى نمى شود، به خلاف ساير اسباب كه استقلال نداشته مغلوب خداوندند، زيرا گو اينكه اين در جاى خود صحيح و مسلم است همچنانكه خود فرموده : (و من يتوكل على اللّه فهو حسبه ان اللّه بالغ امره ) و چگونه چنين نباشد و حال آنكه چنين اطمينانى به غير خدا شرك است و انبياء (عليهم السلام ) به نص قرآن از آن منزهند، اين قرآن است كه تصريح دارد بر اينكه يعقوب از مخلصين و برگزيدگان و از ائمه (هداة مهديين ) است ، و او خود در آنجا كه فرموده بود: (الا كما امنتكم على اخيه من قبل ) اعتراف كرده بر اينكه فرزندان را درباره يوسف امين پنداشته و اگر اينگونه اعتماد كردن شرك بود به نص قرآن ، يعقوب مرتكب آن نمى شد، علاوه بر اينكه نسبت به برادر يوسف هم اين اعتماد را كرد و به طورى كه از آيات بعدى برمى آيد بعد از گرفتن پيمانى خدايى او را به ايشان سپرد.
پس معلوم مى شود مقصود يعقوب (عليه السّلام ) از اعتماد به خدا اعتماد به اين معنا نبوده بلكه مقصودش بيان اين معنا بوده كه لزوم اختيار اطمينان و اعتماد به خدا، بر اعتماد به غير او از اين جهت است كه خداى تعالى متصف به صفات كريمه اى است كه بخاطر وجود آنها يقين و اطمينان حاصل مى شود كه چنين خدايى بندگان متوكل را فريب نمى دهد، و به كسانى كه امور خود را تفويض به او كرده اند خدعه نمى كند، چونكه او نسبت به بندگان خويش رؤ وف و غفور ودود و كريم و حكيم و عليم ، و به عبارت جامع تر ارحم الراحمين است .
علاوه بر اين او در امورش مغلوب و در مشيتش مقهور كسى نمى شود، بخلاف مردم كه اگر در امرى مورد اعتماد قرار گيرند از آنجا كه اسير هوى و بازيچه هوسهاى نفسانيند چه بسا كرامت نفس و فضيلت و وفا و صفت رحمت ، ايشان را به حفظ آنچه كه حفظش در اختيار آنان است وادار كند، و چه بسا هوى و هوسها وادارشان كند كه نسبت به آن خيانت ورزيده از حفظش دريغ نمايند، بعلاوه ، همان كسانى هم كه خيانت نمى ورزند در قدرت و اراده بر حفظ آن ، استقلال و استغنايى در خود ندارند.
و كوتاه سخن آنكه مراد يعقوب (عليه السّلام ) اين است كه اطمينان به حفظ خداى سبحان بهتر است از اطمينان به حفظ غير او، براى اينكه او ارحم الراحمين است ، و به بنده خود، در آنچه كه او را امين در آن دانسته خيانت نمى كند، بخلاف مردم كه چه بسا رعايت عهد و امانت را ننموده به موتمنى كه متوسل به ايشان شده ترحم نكنند و به وى خيانت بورزند.
بهمين جهت مى بينيم يعقوب (عليه السّلام ) بعد از آنكه براى بار دوم فرزندان را مكلف به آوردن وثيقه مى كند چنين مى فرمايد: (حتى توتون موثقا من اللّه لتاتننى به الا ان يحاط بكم ) و آن اختيارى را كه فرزندان در حفظ برادر خود ندارند استثناء نموده مى فرمايد: مگر آنكه شما را احاطه كنند و قدرت حفظ او از شما سلب گردد، زيرا در اينصورت حفظ برادر از قدرت و استطاعت ايشان بيرون است ، و ديگر نسبت به آن مورد سؤ ال پدر واقع نمى شوند، و اما اينكه حضرت يعقوب (عليه السّلام ) از آنان خواست تا وثيقه اى الهى بياورند تا آنجا بود كه اختيار و قدرت دارند برادر را حفظ نموده دوباره به پدر برگردانند، مثلا او را نكشند، و آواره و تبعيدش نكنند، و بلايى نظير آن بر سرش نياورند (دقّت فرمائيد)
از آنچه گذشت اين معنا روشن شد كه در جمله (و هو ارحم الراحمين ) يك نوع تعريض به فرزندان و طعنه به اين است كه ايشان آنطور كه بايد و يا اصلا نسبت به برادر خود يوسف رحم نكردند، و با اينكه پدر نسبت به وى امينشان دانست امانت را رعايت ننمودند، و آيه بهر حال در معناى رد درخواست فرزندان است .

و لما فتحوا متاعهم وجدوا بضاعتهم ردت اليهم ...

كلمه (بغى ) به معناى طلب كردن است ، و بيشتر در طلب شر استعمال مى شود، و بغى به معناى ظلم و زنا نيز از همين باب است . در مجمع البيان مى گويد: كلمه (ميره ) به معناى طعامهايى است كه از شهرى به شهر ديگر حمل و نقل مى شود، (مرتهم ) معنايش اين است كه : من جهت ايشان از شهر ديگرى طعام وارد كردم ، و همچنين مضارعش (اميرهم ) و مصدرش (ميرا) و نيز (امترتهم امتيارا) كه باب افتعال آنست .
و اينكه گفتند: (يا ابانا ما نبغى ) استفهامى است كه از پدر كردند و به آيه چنين معنا مى دهد كه وقتى بار و بنه خود را باز كرده و كالاى خود را در ميان طعام خود يافتند، و فهميدند كه عمدا به ايشان برگردانيده اند به پدر گفتند: ما ديگر بيش از اين چه مى خواهيم ما وقتى به مصر مى رفتيم منظورمان خريدن طعام بود، نه تنها طعام را به سنگ تمام به ما دادند بلكه كالاى ما را هم به ما برگردانيدند، و اين خود بهترين دليل است بر اينكه منظور عزيز احترام ما است ، نه اينكه قصد سويى به ما داشته باشد.
پس اينكه گفتند: (يا ابانا ما نبغى هذه بضاعتنا ردت الينا) منظورشان دلخوش ساختن پدر بود، تا شايد بدين وسيله به فرستادن برادرشان رضايت دهد، و از ناحيه عزيز مطمئن باشد كه قصد سويى ندارد، و از ناحيه خود ايشان هم مطمئن باشد كه همانطور كه وعده دادند حفظش خواهند كرد، و بهمين جهت دنبال جمله مزبور گفتند: (و نمير اهلنا و نحفظ اخانا و نزداد كيل بعير ذلك كيل يسير) و معناى (ذلك كيل يسير) اين است كه اين كيلى است آسان .
بعضى از مفسرين گفته اند: كلمه (ما) در جمله (ما نبغى ) ماى نفى است ، و معناى جمله اين است كه : منظور ما از آنچه كه درباره عزيز و پذيرايى و احترامش گفتيم دروغ بافى نبود، به شهادت اينكه اين سرمايه ما است كه به ما برگشته . و همچنين ، بعضى گفته اند: كلمه (يسير) به معناى اندك است و معناى جمله اين است كه اين كيل طعامى كه ما با خود آورده ايم كيل اندكى است ، و ما را كافى نيست ، ناگزير بايد برادر را هم همراه ببريم تا سهم او را هم بگيريم .

قال لن ارسله معكم حتى توتون موثقا من اللّه لتاتننى به الا ان يحاط بكم فلما آتوه موثقهم قال اللّه على ما نقول وكيل

كلمه (موثق ) (به كسرثاء) به معناى چيزى است كه مورد وثوق و اعتماد قرار گيرد، و (موثقا من اللّه ) امرى است كه هم مورد اعتماد باشد و هم مرتبط و وابسته به خدايتعالى ، و آوردن وثيقه الهى و يا دادن آن ، به اين است كه انسان را بر امرى الهى و مورد اطمينان از قبيل عهد و قسم مسلط كند به نحوى كه (احترام خدا در آن ) به منزله گروگانى باشد.
آرى معاهدى كه عهد مى بندد و قسم خورنده اى كه سوگند مى خورد و مى گويد: (عاهدت الله ان افعل كذا - با خدا عهد بستم كه فلان كار را بكنم ) و يا مى گويد: (باللّه لا فعلن كذا - به خدا سوگند كه اين كار را مى كنم ) احترام خدا را نزد طرف مقابلش گروگان مى گذارد، بطورى كه اگر به گفته خود وفا نكند نسبت به گروگانش زيانكار شده و در نتيجه احترام خداى را از بين برده و در نزد او مسؤ ول هست .
كلمه (احاطه ) از ماده (حاط) به معناى حفظ است ، و ديوار را هم از جهت اينكه مكانى را محصور و محفوظ مى كند حايط مى گويند،
و خدا را از اين جهت محيط به كل شى ء مى گويند كه بر هر چيز مسلط و آنرا از هر جهت حافظ است ، و هيچ موجودى و هيچ جزئى از موجودات از تحت قدرت او بيرون نيست ، و وقتى گفته مى شود: فلانى را بلا و مصيبت احاطه كرده و معنايش اين است كه بطورى به وى روى آورده كه تمامى درهاى نجات را برويش بسته است ، و ديگر گريزگاهى ندارد، و نيز از همين باب است كه مى گويند: (فلان احيط به ) يعنى فلانى هلاك و يا فاسد شد و يا درهاى نجات و خلاصى به رويش بسته گرديد، خداى تعالى هم فرموده : (و احيط بثمره فاصبح يقلب كفيه على ما انفق فيها) و نيز فرموده : (و ظنوا انهم احيط بهم دعوا اللّه مخلصين له الدين ) و بهمين معنا است جمله مورد بحث : (الا ان يحاط بكم ) يعنى مگر آنكه دچار آنچنان گرفتارى شويد كه به كلى قدرت و استطاعت را از شما سلب كند، و ديگر نتوانيد فرزندم را برگردانيد.
معناى توسل به خدا، لغو و بى اثر دانستن اسباب و وسائط نيست
كلمه (وكيل ) از وكالت است كه به معناى تسلط بر امرى است كه بازگشت آن به غير شخص وكيل است ، ولى وكيل قائم به آن امر و مباشر در آن است ، توكيل كردن ديگرى هم بهمين معنا است كه او را در كارى تسلط دهد تا او بجاى خودش آن كار را انجام دهد، و توكل بر خدا به معناى اعتماد بر او و اطمينان به او در امرى از امور است ، و توكيل خدايتعالى و توكل بر او در امور به اين عنايت نيست كه او خالق و مالك و مدبّر هر چيز است بلكه به اين عنايت است كه خداوند اجازه داده است تا هر امرى را به مصدرش و هر فعلى را به فاعلش نسبت دهند، و چنين نسبتى را بنحوى از تمليك ، ملك ايشان كرده ، و اين مصادر در اثر و فعل ، اصالت و استقلال ندارند و سبب مستقل تنها خداى سبحان است كه بر هر سببى غالب و قاهراست .
بنابراين رشد فكرى آن است كه وقتى انسان امرى را اراده مى كند و به منظور رسيدن به آن ، متوسل به اسباب عادى اى كه در دسترس اوست مى شود در عين حال چنين معتقد باشد كه تنها سببى كه مستقل به تدبير امور است خداى سبحان است ، و استقلال و اصالت را از خودش و از اسبابى كه در طريق رسيدن به آن امر بكار بسته نفى نموده بر خدا توكل و اعتماد كند.
پس معلوم شد كه معناى توكل اين نيست كه انسان نسبت امور را به خودش و يا به اسباب ، قطع و يا انكار كند، بلكه معنايش اين است كه خود و اسباب را مستقل در تاءثير ندانسته و معتقد باشد كه استقلال و اصالت منحصرا از آن خداى سبحان است ، و در عين حال سببيت غير مستقله را براى خود و براى اسباب قائل باشد.
و لذا مى بينيم يعقوب (عليه السّلام ) بطورى كه آيات مورد بحث حكايت مى كند در عين توكلش بر خدا اسباب را لغو و مهمل ندانسته و به اسباب عادى تمسك مى جويد، نخست با فرزندان درباره برادرشان گفتگو نموده سپس از ايشان پيمانى خدايى مى گيرد، آنگاه بر خدا توكل مى كند، و همچنين در وصيتى كه در آيه بعدى آمده نخست سفارش مى كند از يك دروازه وارد مصر نشوند، بلكه از درهاى متعدد وارد شوند، و آنگاه بر پروردگارش خداى متعال توكل مى كند.
پس خداى سبحان بر هر چيز وكيل است از جهت امورى كه نسبتى با آن چيز دارند، همچنانكه او ولى هر چيز است از جهت استقلالش به قيام بر امور منسوب به آن چيز، و خود آن امور عاجزند از قيام به امور خود، با حول و قوه خود، و نيز او رب هر چيز است از جهت اينكه مالك و مدبّر آن است .
معناى آيه اين است كه : يعقوب (عليه السّلام ) به فرزندان خود گفت (لن ارسله معكم ) هرگز برادرتان را با شما روانه نمى كنم (حتى توتون موثقا من اللّه - تا آنكه ميثاقى را از خدا كه من به آن وثوق و اعتماد كنم بياوريد و به من بدهيد)، حال يا عهدى ببنديد و يا سوگند بخوريد كه (لتاتننى به - او را برايم مى آوريد)، و از آنجايى كه اين پيمان منوط به قدرت فرزندان بوده بناچار صورت اضطرارشان را استثناء نموده گفت : (الا ان يحاط بكم - مگر آنكه از شما سلب قدرت شود) (فلما آتوه موثقهم - بعد از آنكه ميثاق خود را برايش آوردند) يعقوب (عليه السّلام ) گفت : (اللّه على ما نقول وكيل - خدا بر آنچه ما مى گوييم وكيل باشد) يعنى ما همگى قول و قرارى بستيم ، چيزى من گفتم و چيزى شما گفتيد، و هر دو طرف در رسيدن به غرض بر اسباب عادى و معمولى متمسك شديم ، اينك بايد هر طرفى به آنچه كه ملزم شده عمل كند، (من برادر يوسف را به دهم و شما هم او را به من برگردانيد) حال اگر كسى تخلف كرد خدا او را جزا دهد و داد طرف مقابلش را از او بستاند.
سبب اينكه يعقوب (عليه السلام ) به پسران خود سفارش كرد از يك دروازه واردنشوند

و قال يا بنى لا تدخلوا من باب واحد و ادخلوا من ابواب متفرقه ...

اين كلامى است كه يعقوب به فرزندان خود گفته است وقتى كه فرزندانش آن موثق را كه پدر از ايشان خواسته بود آورده و آماده كوچ كردن به سوى مصر بودند. و از سياق داستان چنين استفاده مى شود كه يعقوب از جان فرزندان خود كه يازده نفر بودند مى ترسيده نه اينكه از اين ترسيده باشد كه عزيز مصر ايشان را در حال اجتماع ، وصف بسته ببيند، زيرا يعقوب (عليه السّلام ) مى دانست كه عزيز مصر همه آنها را نزد خود مى طلبد، و ايشان در يك صف يازده نفرى در برابرش قرار مى گيرند،
و عزيز هم مى داند كه ايشان همه برادران يكديگر و فرزندان يك پدرند، اين جاى ترس نيست ، بلكه ترس يعقوب بطورى كه ديگران هم گفته اند، از اين بوده كه مردم ايشان را كه برادران از يك پدرند در حال اجتماع ببينند و چشم بزنند، و يا بر آنان حسد برده (و براى خاموش ساختن آتش جسد خود، وسيله از بين بردن آنان را فراهم سازند) و يا از ايشان حساب ببرند و براى شكستن اتفاقشان توطئه بچينند، يا بقتلشان برسانند و يا بلاى ديگرى بر سرشان بياورند.
و جمله (و ما اغنى عنكم من اللّه من شى ء ان الحكم الا للّه ) خالى از دلالت و يا حداقل اشعار بر اين معنا نيست كه يعقوب (عليه السّلام ) از اين حوادثى كه احتمال مى داده جدا مى ترسيده ، گويا (و خدا داناتر است ) در آن موقع كه فرزندان ، مجهز و آماده سفر شدند، و براى خداحافظى در برابرش صف كشيدند، اين بطور الهام درك كرد كه اين پيوستگى ، آنهم با اين وضع و هيات جالبى كه دارند بزودى از بين مى رود و از عدد ايشان كم مى شود، و چون چنين معنايى را احساس كرد لذا سفارش كرد كه هرگز تظاهر به اجتماع نكنند، و زنهارشان داد كه از يك دروازه وارد شوند، و دستور داد تا از درهاى متفرق وارد شوند، تا شايد بلاى تفرقه و كم شدن عدد، از ايشان دفع شود.
سپس به اطلاق كلام خود رجوع نموده از آنجايى كه ظهور در اين داشت كه وارد شدن از درهاى متعدد سبب اصيل و مستقلى است براى دفع بلا، - و هيچ موثرى در وجود بجز خداى سبحان در حقيقت نيست - لذا كلام خود را به قيدى كه صلاحيت آنرا دارد مقيد نموده چنين خطاب كرد: (و ما اغنى عنكم من اللّه من شى ء - من با اين سفارشم بهيچ وجه نمى توانم شما را از دستگيرى خدا بى نياز كنم )، آنگاه همين معنا را تعليل نموده به اينكه (ان الحكم الا للّه ) يعنى من با اين سفارشم حاجتى را كه شما به خداوند سبحان داريد برنمى آورم ، و نمى گويم كه اين سفارش سبب مستقلى است كه شما را از نزول بلا نگاهداشته و توسل به آن موجب سلامت و عافيت شما مى شود، زيرا اينگونه اسباب ، كسى را از خدا بى نياز نمى سازد، و بدون حكم و اراده خدا اثر و حكمى ندارد، پس بطور مطلق حكم جز براى خداى سبحان نيست ، و اين اسباب ، اسباب ظاهرى هستند كه اگر خدا اراده كند صاحب اثر مى شوند.
يعقوب (عليه السّلام ) بهمين جهت دنبال گفتار خود اضافه كرد كه : (عليه توكلت و عليه فليتوكل المتوكلون ) يعنى در عين اينكه دستورتان دادم كه به منظور دفع بلايى كه از آن بر شما مى ترسم متوسل به آن شويد، در عين حال توكلم به خداست ، چه در اين سبب و چه در ساير اسبابى كه من در امورم اتخاذ مى كنم .
و اين مسيرى است كه هر عاقل رشيدى بايد سيره خود قرار دهد، زيرا اگر انسان دچار گمراهى نباشد مى بيند و احساس مى كند كه نه خودش مستقلا مى تواند امور خود را اداره كند، و نه اسباب عادى كه در اختيار اوست مى توانند مستقلا او را به مقصدش برسانند، بلكه بايد در همه امورش به وكيلى ملتجى شود كه اصلاح امورش به دست اوست ، و او است كه به بهترين وجهى امورش را تدبير مى كند، و آن وكيل همان خداى قاهرى است كه هيچ چيز بر او قاهر نيست ، و خداى غالبى است كه هيچ چيز بر او غالب نيست ، هر چه بخواهد مى كند و هر حكمى كه اراده كند انفاذ مى نمايد.
سه نكته درباره توكل از آيه شريفه : (وقال يا نبىّ...) استفاده مى شود
 پس اين آيه چند نكته را روشن ساخت :
اول اينكه معناى توكل بر غير، عبارت است از اينكه آدمى غير خود را بر امرى از امور تسلط دهد كه آن امر، هم با شخص متوكل ارتباط و نسبت دارد، و هم با موكل .
دوم اينكه اسباب عادى بخاطر اينكه در تاءثير خود مستقل نبوده و در ذات خود بى نياز و بى احتياج بغير خود نيستند بناچار مى بايد كسى كه در مقاصد و اغراض زندگيش متوسل به آنها مى شود در عين توسلش به آنها، متوكل بر غير آنها و سببى كه فوق آنها است بشود، تا آن سبب ، سببيت اين اسباب عادى را سبب شود، و در نتيجه سببيت اينها تمام گردد، كه اگر چنين توكلى بكند بر طبق روش ‍ صحيح و طريق رشد و صواب رفتار كرده ، نه اينكه اسباب عادى را كه خداوند، نظام وجود را بر اساس آنها بنا نهاده مهمل دانسته هدفهاى زندگى خود را بدون طريق طلب كند، كه چنين طلبى ضلالت و جهل است .
سوم اينكه آن سببى كه مى بايد بدان توكل جست (و خلاصه آن سببى ك ه تمامى اسباب در سببيت خود نيازمند به آنند) همانا خداى سبحان و يگانه ايست كه شريكى ندارد، آرى او خداونديست كه معبودى جز او نبوده و او رب و پرورش دهنده هر چيز است ، و اين نكته از حصرى استفاده مى شود كه جمله (و على اللّه فليتوكل المتوكلون ) بر آن دلالت مى كند.

و لما دخلوا من حيث امرهم ابوهم ما كان يغنى عنهم من اللّه من شى ء الا حاجة فى نفس يعقوب قضيها...

آنچه از دقّت و تدبّر در سياق آيات گذشته و آينده بدست مى دهد (و خدا داناتر است ) اين است كه مراد از (وارد شدنشان از آن جايى كه پدر دستورشان داده بود) اين باشد كه ايشان از درهاى مختلفى به مصر و يا به دربار عزيز وارد شده باشند، چون پدرشان در موقع خداحافظى همين معنا را سفارش كرده بود، و منظورش از توسل به اين وسيله اين بود كه از آن مصيبتى كه به فراست ، احتمالش را داده بود جلوگيرى كند، تا جمعشان مبدل به تفرقه نگشته از عددشان كاسته نشود،
معناى جمله : (ما كان يغنى عنهم من الله من شى ء...)
 و ليكن اين وسيله آن بلا را دفع نكرد، و قضاء و قدر خدا برايشان گذرا گشته عزيز مصر برادر پدريشان را به جرم دزديدن پيمانه توقيف نموده ، و برادر بزرگترشان هم در مصر از ايشان جدا شد و در مصر ماند، در نتيجه ، هم جمعشان پراكنده شد و هم عددشان كم شد، و يعقوب و دستورش ايشان را از خدايى بى نياز نساخت .
و اگر خداوند نقشه يعقوب (عليه السلام ) را بى اثر، و قضاى خود را گذرا ساخت براى اين بود كه مى خواست حاجتى را كه يعقوب در دل و در نهاد خود داشت برآورد، و سببى را كه به نظر او باعث محفوظ ماندن فرزندان او بود و سرانجام هيچ كارى برايش صورت نداد بلكه مايه تفرقه جمع فرزندان و نقص عدد ايشان شد، همان سبب را وسيله يعقوب به يوسف قرار دهد، زيرا بخاطر همين بازداشت يكى از برادران بود كه بقيه به كنعان برگشته و دوباره نزد يوسف آمدند، و در برابر سلطنت و عزّتش اظهار ذلّت نموده و التماس كردند، و او خود را معرفى نموده پدر و ساير بستگان خود را به مصر آورد، و پس از مدتها فراق ، پدر و برادران به وى رسيدند.
پس اينكه فرمود: (ما كان يغنى عنهم من اللّه من شى ء) - معنايش اين است كه يعقوب و يا آن وسيله اى كه اتخاذ كرد به هيچ وجه نمى تواند فرزندان را بى نياز از خدا بسازد، و آنچه را كه خداوند قضايش را رانده كه دو تن از ايشان از جمعشان جدا شوند دفع نمى كند، و سرانجام همان كه خدا مقدر كرده بود تحقق يافت ، يكى از ايشان بازداشت شد و يكى ديگر كه برادر بزرگتر ايشان بود ماندگار مصر شد.
بعضى گفته اند: كلمه (الا) در جمله (الا حاجه فى نفس يعقوب قضيها) به معنى ليكن است ، و معناى جمله اين است كه : ليكن حاجتى كه در نفس يعقوب بود برآورد، و فرزندش را كه مدتها گمش كرده بود به وى برگردانيد.
بعيد هم نيست بگوئيم : كلمه (الا) همان الاى استثنائيه است ، زيرا جمله (ما كان يغنى عنهم من اللّه من شى ء) در معنا مثل اين است كه بگوييم اين سبب هيچ سودى براى يعقوب (عليه السلام ) نداشت ، و يا هيچ سودى براى همگى آنان نداشت ، و خداوند به وسيله آن سبب هيچ حاجتى را از ايشان برنياورد، مگر تنها آن حاجتى را كه در نفس يعقوب (عليه السلام ) بود، و جمله (قضيها) استيناف و جواب از سؤ ال مقدر است ، گويا سائلى پرسيده : خداوند با حاجت يعقوب چه كرد؟ جواب مى دهد كه آنرا برآورد.
علم موهبتى به يعقوب (عليه السلام ) اكتسابى نبوده و نتيجه اخلاص در توحيد است
 (و انه لذو علم لما علمناه ) - ضمير در اين جمله به يعقوب (عليه السلام ) برمى گردد، و معنايش اين است كه يعقوب (عليه السّلام ) به سبب علم و يا تعليمى كه ما به او داديم صاحب علم بود، و ظاهر اينكه تعليم را به خدا نسبت داده اين است كه مراد از علم يعقوب علم اكتسابى و مدرسه اى نيست ، بلكه علم موهبتى است ، قبلا هم گذشت كه اخلاص در توحيد، آدمى را به چنين علومى مى رساند، جمله بعد هم كه مى فرمايد: (و لكن اكثر الناس لا يعلمون ) اين معنا را تاييد مى كند، زيرا اگر مقصود از علمى كه خداوند به يعقوب (عليه السّلام ) تعليم داده بود همين علوم اكتسابى و مدرسه اى بوده كه هم خودش از طرق عادى بدست مى آيد و هم اسباب ظاهرى را معتبر مى شمارد ديگر صحيح نبود بفرمايد: و ليكن بيشتر مردم نمى دانند، زيرا بيشتر مردم راه بسوى چنين علمى دارند.
با در نظر داشتن اينكه جمله (و انه لذو علم لما علمناه ...)، در مقام مدح و ثناى يعقوب (عليه السّلام ) است ، و با اينكه علم موهبتى هرگز به خطا نمى رود، و در راهنماييش گمراه نمى گردد، و نيز با اينكه از سياق برمى آيد كه يعقوب بلا و گرفتارى فرزندان را پيش ‍ بينى كرده ، و بدين جهت به آن وسيله توسل جسته ، و نيز با در نظر داشتن اينكه رسيدنش به يوسف مهم ترين حاجت او بوده كه هرگز فراموشش نمى كرده ، بطور يقين مى فهميم كه جمله (و انه لذو علم لما علمناه ...) مى خواهد حق را به يعقوب (عليه السّلام ) دهد، و او را آنچه كه با فرزندانش سفارش كرد و در آخر به خدا توكل نمود تصديق نمايد، و وسيله اى را كه بدان توسل جست تصويب ، و توكلش را بستايد، و بفهماند كه بخاطر همين جهات ، خداوند حاجت درونيش را برآورد.
توجيه ديگر مفسرين در معناى آيات مورد بحث
اين آن معنايى است كه با رعايت تدبّر، از سياق آيات استفاده مى شود، ولى مفسرين در توجيه آن حرفهاى عجيبى زده اند مثلا بعضى گفته اند: مقصود از جمله (ما كان يغنى عنهم ... قضيها) اين است كه فرزندان ، از آن راهى كه پدر به منظور دفع بلا سفارش كرده بود داخل مصر نشدند، و به همين جهت از آن بلا كه يا حسد مردم و يا چشم زخم ايشان بوده ايمن نماندند، خود يعقوب (عليه السّلام ) هم مى دانست كه حذر از قدر جلوگيرى نمى كند، و تنها حاجتى كه در دل داشت او را وادار به اين گفتار كرد، و با گفتن آن ، حاجت درونى خود را كه همان اضطراب قلبيش بود برآورده و خود را تسكين داد.
بعضى ديگر گفته اند: معنايش اين است كه اگر خداوند مقدر كرده باشد كه چشم زخمى به ايشان برسد قطعا مى رسد، چه از يك در وارد شوند و چه از درهاى متفرق .
بعضى ديگر گفته اند معناى جمله (و انه لذو علم لما علمناه ...) اين است كه يعقوب (عليه السّلام ) داراى يقين و معرفت به خدا بود، چون ما اين معرفت را به او تعليم داده بوديم ، و ليكن بيشتر مردم به مقام يعقوب پى نبرده اند.
بعضى ديگر گفته اند: (لام ) در جمله (لما علمناه ) براى تقويت است ، و به جمله چنين معنا مى دهد كه : يعقوب (عليه السّلام ) به آنچه كه ما تعليمش داده بوديم عالم بود و به آن عمل هم مى كرد، آرى كسى كه علمى دارد و به آن عمل نمى كند مانند كسى است كه اصلا علم ندارد. و همچنين اقوال ديگر و تفاسير عجيب ترى كه براى آيه مورد بحث كرده اند.

و لما دخلوا على يوسف آوى اليه اخاه قال انى انا اخوك فلا تبتئس بما كانوا يعملون

كلمه : (اوى ) از ماده (ايواء) به معناى نزديك به خود كردن و كسى را در كنار خود نشاندن است ، و (ابتئاس ) ناراحتى و غم و اندوه به خود راه دادن است ، و ضمير (يعملون ) به برادران برمى گردد.
و معناى آيه اين است كه : (و لما دخلوا على يوسف ) و چون بعد از وارد شدن به مصر به برادر خود يوسف وارد شدند (اوى اليه اخاه ) برادر خود - همان برادرى كه يوسف (عليه السلام ) دستور داده بود بار دوم همراه خود بياورند يعنى برادر پدر و مادريش - را نزد خود برد و گفت : (انى انا اخوك ) من برادر تو هستم يعنى يوسفى كه از دير زمانى ناپديد شده بود - اين جمله يا خبر بعد از خبر است و يا جواب از سؤ ال مقدر (كه ممكن است بنيامين كرده و از يوسف پرسيده باشد تو كيستى ؟) - (فلا تبتئس ) پس اندوه به خود راه مده (بما كانوا يعملون ) از آن كارها كه برادران مى كردند، و آن آزارها و ستم هايى كه از در حسد به من و تو روا مى داشتند بخاطر اينكه مادرمان از مادر ايشان جدا بود.
ممكن هم هست معنايش اين باشد كه : از آنچه كارمندان من مى كنند غمگين مباش ، زيرا همه ، نقشه هايى است كه خود من قبلا طرح كرده ام ، تا تو را بر حسب ظاهر بازداشت و در واقع نزد خودم نگهدارم .
و از ظاهر سياق برمى آيد كه يوسف در خلوت و پنهانى خود را به برادر معرفى كرد، و او را از عمل برادران تسليت داده بنابراين نبايد به گفتار بعضى از مفسران اعتنا كرد كه در معنى (انى انا اخوك ) گفته اند: معنى اش آنست كه من بجاى برادر كشته شده تو، و استدلال كرده اند به اينكه بنيامين قبلا به يوسف گفته بود كه من برادرى داشتم از مادرم كه او را از دست دادم ، بنابراين ، يوسف نخواسته است با اين كلام خود را معرفى كند، بلكه خواسته است بمنظور تسلى خاطر وى بگويد من بجاى برادر از دست رفته تو هستم .
اين وجه صحيح نيست ، زيرا با وجوه تاكيدى كه در جمله (انى انا اخوك ) بكار رفته منافات دارد، چون غرض از بكار بردن اين تاكيدات اين بوده كه بنيامين يقين كند كه عزيز مصر همان برادر او يوسف است ، علاوه بر اين با جمله بعدى (انا يوسف و هذا اخى قد من اللّه علينا) نيز منافات دارد، زيرا مخفى نيست كه اين بيان وقتى مناسب است كه بنيامين ، يوسف را مى شناخته كه برادر اوست ، و به وجود او افتخار مى كرده است .

فلما جهزهم بجهازهم جعل السقايه فى رحل اخيه ثم اذن موذن ايتها العير انكم لسارقون

كلمه (سقايه ) به معنى ظرفى است كه با آن آب مى آشامند، و كلمه (رحل ) چيزى است كه براى سوارشدن به روى شتر مى افكنند، و كلمه (عير) به معنى قومى است كه با ايشان بار و بنه كاروانيان باشد، و اين كلمه مانند (كاروان در فارسى ) شامل مردان كاروانى و شتران باردار مى شود، هر چند كه در پاره اى از اوقات در يك يك آنها نيز استعمال مى شود.
معنى آيه روشن است ، و خلاصه اش بيان حيله ايست كه يوسف (عليه السّلام ) بكار برد، و بدان وسيله برادر مادرى خود را نزد خود نگهداشت ، و اين بازداشتن برادر را مقدمه معرفى خود قرار داد، تا در روزى كه مى خواهد خود را معرفى كند برادرش نيز مانند خودش متنعم به نعمت پروردگار و مكرم به كرامت او بوده باشد.
گفتار يوسف جز افتراهاى مذموم عقلى و حرام شرعى نيست
(ثم اذن موذن ايتها العير انكم لسارقون ) - خطابى كه در اين جمله است متوجه برادران يوسف است كه برادر مادريش هم در ميان آنان است ، و هيچ مانعى ندارد كه گوينده خطابى را كه در حقيقت متوجه به بعضى از افراد يك جماعت است به همه آن جماعت متوجه سازد، البته اين در صورتى است كه افراد آن جماعت در امر مورد خطاب از يكديگر متمايز نباشند، و در قرآن كريم از اين قبيل خطابها بسيار است .
و اين عملى كه در آيه ، سرقت ناميده شده كه همان وجود (سقايت ) در بار و بنه برادر پدرى و مادرى يوسف باشد امرى بود كه تنها قائم به او بود، نه به همه جماعت ، و ليكن چون هنوز او از ديگران متمايز نشده بود لذا جايز بود خطاب را متوجه جماعت كند، و بگويد كه اى گروه ! شما دزديد، و در حقيقت معناى اين خطاب در مثل چنين مقامى اين مى شود كه سقايت و جام سلطنتى گم شده و يكى از شما آنرا دزديده كه تا تفتيش نشود معلوم نمى شود كداميك از شما است .
و بطورى كه از سياق برمى آيد برادر مادرى يوسف از اول از اين نقشه با خبر بوده ، و بهمين جهت از اول تا به آخر هيچ حرفى نزد، و اين دزدى را انكار نكرد، و حتى اضطراب و ناراحتى هم بخود راه نداد، چون ديگر جاى انكار و يا اضطراب نبود، زيرا برادرش ‍ يوسف خود را به او معرفى نموده و او را تسليت داده و دلخوش ساخته بود، و قطعا در ضمن معرفى و تسليت به او گفته كه من براى نگهدارى تو چنين كيد و نقشه اى را بكار مى برم ، و غرضم از آن اين است كه تو را نزد خود نگهدارم ، پس اگر او را دزد خواند در نظر برادران به او تهمت زده نه در نظر خود او، و خلاصه اين نامگذارى نامگذارى جدى و تهمت حقيقى نبوده ، بلكه توصيفى صورى بوده كه مصلحت لازم و جازمى آن را اقتضا مى كرده .
با در نظر داشتن اين جهات ، گفتار يوسف جزء افتراهاى مذموم عقلى و حرام شرعى نبوده (تا با عصمت انبياء منافات داشته باشد) بعلاوه ، اينكه گوينده اين كلام خود او نبوده ، بلكه اعلام كننده اى بوده كه آنرا اعلام كرده است .
توجيه ديگر مفسرين در مراد از آيه شريفه
بعضى از مفسرين در توجيه اين گفتار گفته اند كه : گوينده آن يكى از كارمندان يوسف بوده كه پيمانه را گم كرده و (چون مسؤ ول حفظ اثاث ) بوده بدون اطلاع يوسف فرياد زده كه شما كاروانيان دزديد، و خود يوسف چنين دستورى نداده ، و مسؤ ول حفظ اثاث هم اطلاع نداشته كه يوسف دستور داده پيمانه را در بار و بنه يكى از آن كاروانيان بگذارند.
بعضى ديگر گفته اند كه : يوسف دستور داد آن جارچى جار بزند كه شما كاروانيان دزديد، و ليكن مقصودش اين نبود كه پيمانه ما را دزديده ايد، بلكه مقصودش اين بوده كه شما برادرتان يوسف را از پدرش دزديديد و به چاه انداختيد. اين توجيه را به ابى مسلم مفسر نسبت داده اند.
بعضى ديگر گفته اند كه : جمله ، جمله استفهاميه است نه خبريه ، و تقديرش اين است كه (اانكم لسارقون - آيا شما دزديد؟) و همره استفهام از اولش حذف شده . و ليكن هيچ يك از اين وجوه صحيح به نظر نمى رسد و وجوه بعيدى است .

قالوا و اقبلوا عليهم ما ذا تفقدون

كلمه (فقد) - بطورى كه گفته اند - به معناى غايب شدن چيزى از حس آدمى است ، بطورى كه معلوم نشود در كجا است ، ضمير در (قالوا) به برادران برمى گردد، كه همان (عير) و كاروانيان باشند، و جمله (ما ذا تفقدون گفتار ايشان است ، و ضمير در (عليهم ) بطورى كه از سياق برمى آيد به يوسف و كارمندانش برمى گردد، و معناى آن اين است كه برادران يوسف بسوى او و كارمندانش روى آورده گفتند: چه چيز گم كرده ايد؟ و از سياق كلام استفاده مى شود كه جارچى اى كه جار زد: (اى كاروانيان شما دزديد) از پشت سر ايشان كه به راه افتاده بودند جار زد، و ايشان بعد از شنيدن آن بطرف صاحب صدا برگشته اند.
پيمانه ملك گم شده است

قالوا نفقد صواع الملك و لمن جاء به حمل بعير و انا به زعيم

كلمه (صواع ) به ضمه صاد - به معناى سقايه و ظرف آبخورى است ، بعضى هم گفته اند: صواع همان صاع است ، كه به معناى پيمانه ايست كه با آن اجناس را كيل مى كردند، و صواع پادشاه مصر در آن روز ظرفى بوده كه هم در آن آب مى خوردند، و هم به آن اجناس را پيمانه مى كردند، و بهمين جهت است كه در قرآن كريم يكجا از آن تعبير (به سقايت ) مى كند، و در جاى ديگر بنام (صواع ) مى خواند، و اين كلمه از كلماتى است كه هم معامله مذكر با آن مى كنند و هم مونث ، و لذا يكجا ضمير مذكر به آن برگردانيده و فرموده : (و لمن جاء به )، و در جاى ديگر ضمير مونث برگردانيده و فرموده : (ثم استخرجها).
كلمه (حمل ) به معناى هر بارى است كه حامل ، آنرا حمل كند، و راغب گفته : اثقالى كه در ظاهر حمل مى شود مانند بارهايى كه بدوش گرفته مى شود بنام (حمل ) - به كسره حاء - خوانده مى شود، و بارهايى كه در باطن حمل مى شود مانند جنين در باطن مادر و آب در شكم ابر، و ميوه كه در درون درخت است ، (حمل ) - به فتح حاء - ناميده مى شود.
و در مجمع البيان گفته : زعيم و كفيل و ضمين ، هر سه به يك معنا است ، ولى گاهى زعيم را در رئيس قوم كه متكفل امور قوم است استعمال مى كنند.
در اين آيه احتمالى است كه خيلى هم بعيد نيست ، و آن اينكه گوينده (نفقد صواع الملك ) كارمندان يوسف ، و گوينده (و لمن جاء به حمل بعير و انا به زعيم ) خود يوسف باشد، چون رئيس و سرپرست مردم خود او بوده ، و او بوده كه اعطاء و منع و ضمانت و كفالت و حكم ، شاءن او بوده .
بنابراين برگشت معناى كلام به اين مى شود كه : مثلا بگوييم يوسف و كارمندانش از ايشان جواب دادند، كارمندان گفته اند: (ما پيمانه پادشاه را گم كرده ايم )، و يوسف گفت : هر كه آنرا بياورد يك بار شتر (طعام ) به او مى دهيم و من خود ضامن اين قرارداد مى شوم .
از ظاهر كلام بعضى از مفسرين برمى آيد كه در تفسير (و لمن جاء به حمل بعير و انا به زعيم ) خواسته است بگويد: اين جمله تتمه كلام موذن است كه گفت : (ايتها العير انكم لسارقون ). و بنا به گفته اين مفسر جمله (قالوا و اقبلوا عليهم صواع الملك ) معترضه خواهد بود.

قالوا تاللّه لقد علمتم ما جئنا لنفسد فى الارض و ما كنا سارقين

مراد از (ارض ) همان سرزمين مصر است كه داخل آن شده اند، و بقيه الفاظ آيه نيز واضح و معناى آنها روشن است .
و اينكه گفتند: (لقد علمتم ما جئنا لنفسدفى الارض ) دلالت دارد بر اينكه قبلا يعنى در همان اولين بارى كه به مصر آمدند دستگاه عزيز درباره ايشان تفتيش و تحقيق كرده بود و يوسف دستور داده بوده است كه تمامى كاروانيانى را كه وارد مى شوند مورد بازجويى و تحقيق قرار بدهند، تا مبادا جاسوسهاى اجنبى و يا اشخاصى باشند كه درآمدنشان به مصر غرضهاى فاسدى داشته باشند.
و بهمين جهت از اينكه به چه مقصود آمده اند، و اهل كجا هستند و از چه دودمانى مى باشند، پرسش مى شدند، و در اين معنا رواياتى هم هست كه يوسف اظهار داشت كه نسبت به ايشان سوء ظن دارد، و بهمين جهت از كار، محل سكونت و دودمانشان پرسش نمود، و ايشان هم جواب دادند كه پدرى پير و برادرى از مادر جدا دارند، و او هم گفت بار ديگر بايد برادر از مادر جدايتان را همراه بياوريد، و بزودى روايت را در بحث روايتى آينده ان شاء اللّه ايراد خواهيم نمود.
و اينكه گفتند: (و ما كنا سارقين ) مقصودشان اين بود كه چنين صفتى نكوهيده در ما نيست ، و از ما و خاندان ما چنين اعمالى سابقه ندارد.

قالوا فما جزاؤ ه ان كنتم كاذبين

يعنى مامورين يوسف (عليه السّلام )، و يا خود او و مامورينش پرسيدند:
در صورتى كه واقع امر چنين نبود، و شما دروغگو از آب درآمديد كيفر آن كس كه از شما پيمانه را دزديده چيست ؟ و يا بطور كلى كيفر دزدى چيست ؟
و توجيه نسبت دروغ به برادران دادن قريب همان توجيهى است كه در نسبت دزدى به ايشان گذشت .
كيفر سارق معين مى شود

قالوا جزاؤ ه من وجد فى رحله فهو جزاؤ ه كذلك نجزى الظالمين

مقصودشان از اين پاسخ اين است كه كيفر سارق و يا كيفر دزدى ، خود سارق است ، به اين معنا كه اگر كسى مالى را بدزدد خود دزد برده صاحب مال مى شود، و از جمله (ما ستمگران را اينچنين كيفر مى دهيم ) برمى آيد كه حكم اين مساءله در سنت يعقوب (عليه السّلام ) چنين بوده .
و اگر از صيغه جمع به مفرد عدول نموده و فرمود: (كيفرش خود اوست ) براى اين بوده كه بفهماند در سرقت تنها خود سارق را بايد كيفر داد، نه او و رفقايش را، پس در ميان يازده نفر اگر فردى سارق تشخيص داده شد تنها همو را بايد كيفر داد، بدون اينكه ديگران مورد مؤ اخذه قرار گيرند، و يا بار و بنه شان توقيف شود، آنگاه در چنين صورتى صاحب مال حق دارد كه سارق را ملك خود قرار داده و هر عملى بخواهد با او انجام دهد.
پيمانه از باروبنه بنيامين برادر ابوينى يوسف (عليه السلام ) يافته مى شود

فبدا باوعيتهم قبل وعاء اخيه ثم استخرجها من وعاء اخيه

حرف (فاء) كه بر سر جمله آمده مى فهماند كه جمله فرع بر مطالب قبل است ، و معنايش اين است كه : پس آنگاه شروع كرد به تفتيش و بازجويى تا در صورت يافتن پيمانه بر اساس همان حكم ، عمل كند، لذا اول بار و بنه و ظرفهاى ساير برادران را جستجو نمود، زيرا اگر در همان بار اول مستقيما بار و خرجينهاى بنيامين را جستجو مى كرد. برادران مى فهميدند كه نقشه اى در كار بوده ، در نتيجه براى اينكه رد گم كند اول بخرجينهاى ساير برادران پرداخت ، و در آخر پيمانه را از خرجين بنيامين بيرون آورد، و كيفر بر او مستقر گرديد.

كذلك كدنا ليوسف ما كان لياخذ اخاه فى دين الملك الا ان يشاء اللّه ...

كلمه (كذلك ) اشاره است به نقشه اى كه يوسف براى گرفتن و نگهداشتن برادر خود بكار برد، و اگر آنرا كيد ناميد براى اين بود كه برادران از آن نقشه سر در نياورند و اگر مى فهميدند بهيچ وجه به دادن برادر خود بنيامين رضايت نمى دادند، و اين خود كيد است ، چيزى كه هست اين كيد به الهام خداى سبحان و يا وحى او بوده كه از چه راه برادر خود را باز داشت نمايد و نگهدارد و بهمين جهت خداى تعالى اين نقشه را، هم كيد ناميده و هم به خود نسبت داده و فرمود: (كذلك كدنا ليوسف ).
و چنين نيست كه هر كيدى را نتوان به خداوند نسبت داد، آرى او از كيدى منزه است كه ظلم باشد، و همچنين مكر و اضلال و استدراج و امثال آن را نيز در صورتى كه ظلم شمرده نشوند مى توان به خداوند نسبت داد.


مراد از اينكه يوسف (عليه السلام ) نمى توانستند بر مبناى كيش مصريان برادر رانزد خود نگاه بدارد
 و جمله (ما كان لياخذ اخاه فى دين الملك الا ان يشاء اللّه ) بيان علتى است كه باعث اين كيد شد، و آن اين است كه يوسف مى خواست برادر خود را از مراجعت به كنعان بازداشته نزد خود نگهدارد، و اين كار را در دين و سنتى كه در كشور مصر حكمفرما بود نمى توانست بكند، و هيچ راهى بدان نداشت ، زيرا در قانون مصريان حكم سارق اين نبود كه برده صاحب مال شود، بهمين جهت يوسف به امر خدا اين نقشه را عليه برادران ريخت كه پيمانه را در خرجين بنيامين بگذارد، آنگاه اعلام كند كه شما سارقيد، ايشان انكار كنند و او بگويد حال اگر در خرجين يكى از شما بود كيفرش چه خواهد بود؟ ايشان هم بگويند: كيفر سارق در دين ما اين است كه برده صاحب مال شود، يوسف هم ايشان را با اعتقاد و قانون دينى خودشان مواخذه نمايد.
و بنابراين صحيح است بگوييم يوسف نمى توانست در دين ملك و كيش مصريان برادر خود را بازداشت كند، مگر در حالى كه خدا بخواهد، و آن حال عبارتست از اينكه آنها با جزايى كه براى خود تعيين كنند مجازات شوند.
از همينجا روشن مى شود كه استثناء در آيه مفيد اين نكته است كه در دين مصريان مجرم را به قانون جزائى خودشان در صورتى كه جرم دشوار باشد و او هم بدان تن دردهد مؤ اخذه مى كردند، و اين قسم مجازات در بسيارى از سنتهاى قومى و سياست ملوك قديم متداول بود.
معناى جمله (فوق كل ذى علم )
(نرفع درجات من نشاء و فوق كل ذى علم عليم ) - خداوند در اين جمله بر يوسف منت مى گذارد كه او را بر برادرانش رفعت داد، و اين جمله ، جمله گذشته (كذلك كدنا ليوسف ) را كه آن نيز در مقام امتنان بر يوسف بود بيان مى كند، و در عين حال اين نكته را خاطرنشان مى سازد كه علم از امورى است كه در يك حد معين متوقف نمى شود، و خلاصه انتها ندارد، بلكه فوق هر صاحب علمى كه فرض شود كسانى هستند كه از او عالم ترند.
در اينجا بايد دانست كه ظاهر جمله (ذى علم ) اينست كه مقصود از آن علمى است كه عارض بر عالم مى شود و زايد بر ذات او است ، براى اينكه كلمه (ذى ) دلالت بر مصاحبت و مقارنت دارد، نه علم خداى تعالى كه صفت ذات و عين ذات اوست ، زيرا علم خداوند غير محدود است ، آنچنان كه وجودش غير محدود است ، و علم او از حيطه اطلاقات كلامى خارج است .
علاوه بر اين جمله (و فوق كل ذى علم عليم ) وقتى صادق است كه بتوان فرض فوقيت كرد، و خداى سبحان عليمى است كه فوق و تحت و وراء براى وجودش نيست ، و ذاتش حد و نهايت ندارد.
البته احتمال هم دارد كه جمله مذكور اشاره به اين باشد كه خداى تعالى فوق هر صاحب علمى است ، و مراد از عليم را خداى سبحان بگيريم ، و در جواب اينكه پس چرا عليم را نكره و بدون الف و لام آورد بگوييم : براى اين بود كه از باب تعظيم زبان را از تعريف او نگهدارد.
گفتگوى يوسف (عليه السلام ) با برادران پس از آنكه پيمانه گمشده از باروبنهبنيامين يافته شد

قالوا ان يسرق فقد سرق اخ له من قبل ...

گويندگان اين سخن همان برادران پدرى يوسف اند و بهمين جهت يوسف را به بنيامين نسبت داده گفتند اين بنيامين قبلا برادرى داشت ، و معنايش اينست كه برادران گفتند: اگر اين بنيامين امروز پيمانه پادشاه را دزديد، خيلى جاى تعجب نبوده . و از او بعيد نيست ، زيرا او قبلا برادرى داشت كه مرتكب دزدى شد، و چنين عملى از او نيز سرزد، پس اين دو برادر دزدى را از ناحيه مادر خود به ارث برده اند، و ما از ناحيه مادر از ايشان جدا هستيم .
و اين خود يكنوع تبرئه اى بوده كه برادران خود را بدان وسيله از دزدى تبرئه كردند، و ليكن غفلت ورزيدند از اينكه گفتارشان گفتار قبلى شانرا كه گفته بودند: (ما كنا سارقين ) تكذيب مى كند، زيرا در آن كلام خود دزدى را بطور كلى از فرزندان يعقوب نفى كردند، و اگر اين نفى كليت نمى داشت ، جوابشان قانع كننده و صحيح نبود، ناگزير گفتار ديگرشان كه گفتند: (فقد سرق اخ له من قبل ) مناقض با آن است ، و اين تناقض بر خواننده پوشيده نيست .
علاوه بر اين با اين كلام خود، آن حسدى كه نسبت به يوسف و برادرش داشتند فاش نموده - و ندانسته - از خاطرات اسف آورى كه بين خود و دو برادر پدريشان اتفاق افتاد پرده بردارى كردند.
از همينجا تا اندازه اى پى به گفتار يوسف مى بريم كه در جواب ايشان فرمود: (انتم شر مكانا...)، همچنانكه مى فهميم اين جمله تا به آخر آيه نسبت به جمله (فاسرها يوسف فى نفسه و لم يبدها لهم ) به منزله بيانى است كه آنرا شرح مى كند همچنانكه جمله (و لم يبدها لهم ) عطف تفسيرى است كه جمله (فاسرها يوسف فى نفسه ) را توضيح مى دهد.
و معناى آيه - و خدا داناتر است - اين است كه يوسف اين نسبت دزدى را كه برادران به او دادند نشنيده گرفت و در دل پنهان داشت و متعرض آن و تبرئه خود از آن نشد، و حقيقت حال را فاش نكرد، بلكه (اسرها يوسف فى نفسه و لم يبدها لهم ) و مثل اين كه كسى پرسيده باشد چطور در دل خود پنهان كرد، در جواب فرمود: او در جواب تصريح نكرد بلكه سربسته گفت : (انتم شر مكانا - شما بدحالترين خلقيد)،
براى آن تناقضى كه در گفتار شما و آن حسدى كه در دلهاى شماست ، و بخاطر آن جراتى كه نسبت به ارتكاب دروغ در برابر عزيز مصر ورزيديد، آن هم بعد از آنهمه احسان و اكرام كه نسبت به شما كرد، (و اللّه اعلم بما تصفون ) او بهتر مى داند كه آيا برادرش ‍ قبل از اين دزدى كرده بود يا نه ، آرى يوسف به اين مقدار جواب سربسته اكتفا نموده و ايشان را تكذيب نكرد.
بعضى از مفسرين در معناى جمله (انتم شر مكانا...)، گفتند كه شما از اين برادر دزدتان بدتريد، چون اگر اين ، پيمانه ملك را دزديده شما برادر او را كه برادر پدرى خودتان بود از پدرتان دزديديد، و خدا داناتر است بر اينكه آيا برادر او قبل از اين مرتكب دزدى شد يا نه .
ليكن ممكن است مقصود يوسف اين معنا هم باشد اما گفتار ما در اين نيست كه مقصود واقعى يوسف از اين كلام چيست ، بلكه در اين است كه برادران از اين جواب يوسف در چنين ظرفى كه خود آنان بنا ندارند اعتراف كنند كه قبلا برادرى بنام يوسف داشته اند، و يوسف هم نمى خواهد خود را معرفى نمايد چون فهميده اند، و اين جواب جز بر آنچه كه ما گفتيم منطبق نمى شود و برادران غير آنرا از آن نمى فهمند.
و بعضى ديگر گفته اند كه : آن چيزى كه يوسف در دل نهفته داشته و اظهارش نكرده همان جمله (انتم شر مكانا) بوده ، يعنى اين جمله را در دل به آنها گفته و بعدا در ظاهر گفته است : (و اللّه اعلم بما تصفون ) ليكن اين وجه بعيد است و از سياق كلام استفاده نمى شود.

قالوا يا ايها العزيز ان له ابا شيخا كبيرا فخذ احدنا مكانه انا نريك من المحسنين

سياق آيات دلالت دارد بر اينكه برادران وقتى اين حرف را زدند كه ديدند برادرشان محكوم به بازداشت و رقيت شده ، و گفتند كه ما به پدر او ميثاقها داده و خدا را شاهد گرفته ايم كه او را به نزدش بازگردانيم و مقدور ما نيست كه بدون او بسوى پدر برگرديم ، در نتيجه ناگزير شدند كه اگر عزيز رضايت دهد يكى از خودشانرا بجاى او فديه دهند، و اين معنا را با عزيز در ميان نهاده گفتند: هر يك از ما را مى خواهى بجاى او نگهدار و او را رها كن تا نزد پدرش برگردانيم .
معناى آيه روشن است ، تنها نكته اى كه بايد خاطرنشان ساخت اين است كه الفاظ آيه طورى است كه ترقيق و استرحام و التماس را مى رساند، و طورى ادا شده كه حس فتوت و احسان عزيز را برانگيزد.

قال معاذ اللّه ان ناخذ الا من وجدنا متاعنا عنده انا اذا لظالمون

با اين جمله ، پيشنهاد برادران را رد كرد، و گفت ما نمى توانيم بغير از كسى كه متاعمان را نزد او يافته ايم بازداشت كنيم ، معناى آيه روشن است .

فلما استيئسوا منه خلصوا نجيا...

در مجمع البيان گفته : (ياس ) به معناى قطع شدن طمع آدمى است از امرى كه بدان طمع داشته و بصورت : (يئس - يياس ) استعمال مى شود، البته (آيس - يايس ) نيز لغتى است ، و بهمين جهت چون به باب استفعال مى رود، هم (استياس ) مى شود و هم (استايس )، و نيز گفته است (يئس ) و (استياس ) به يك معنا است مانند (سخر) و (استسخر)، (عجب ) و (استعجب ).
كلمه (نجى ) به معناى كسى است كه در پنهانى و آهسته و درگوشى حرف بزند، و اين كلمه هم وصف مفرد مى شود و هم وصف جمع ، همچنانكه در آيه مورد بحث وصف برادران شده ، و در آيه و (قربناه نجيا) وصف براى يكنفر شده است ، و اين بدان جهت است كه اصل كلمه مصدر است كه صفت واقع مى شود، و (مناجات ) به معناى دو بدو در سر راز گفتن است ، و اصل اين ماده از (نجوه ) است ، كه به معناى زمين بلند است ، گويا هر يك از نجوى كنندگان اسرار خود را به طرف ديگر بلند مى كند و از خفيه گاه بالا مى كشد، و نجوى كلمه ايست كه هم بصورت اسم استعمال مى شود، و هم بصورت مصدر، اولى مانند: (واذ هم نجوى ) يعنى ناگهان به ايشان برخورد كه داشتند بيخ ‌گوشى حرف مى زدند، و دومى مانند: (انما النجوى من الشيطان )، و جمع نجى ، (انجيه ) است ، و كلمه (برح - براحا) به معناى دور شدن انسان از موضع خود مى باشد.
گفتگوى برادران : چگونه بدون بنيامين نزد پدر بازگرديم ؟
 و ضمير (منه ) در جمله (فلما استيئسوا منه ) به يوسف و احتمالا به برادرش برمى گردد، و معناى آيه اين است : (فلما استيئسوا) چون برادران يوسف ماءيوس شدند (منه ) از يوسف كه دست از برادرشان برداشته آزادش كند، حتى به اينكه يكى از ايشان را عوض او بازداشت نمايد (خلصوا) از ميان جماعت به كنارى خلوت رفتند، (نجيا) و به نجوى و سخنان بيخ گوشى پرداختند، كه چه كنيم آيا نزد پدر بازگرديم با اينكه ميثاقى خدايى از ما گرفته كه فرزندش را بسويش بازگردانيم و يا آنكه همينجا بمانيم ؟ خوب از ماندن ما چه فايده اى عايد مى شود، چه كنيم ؟.
(قال كبيرهم ) بزرگ ايشان بقيه را مخاطب قرار داده گفت : (الم تعلموا ان اباكم قد اخذ عليكم موثقا من اللّه ) مگر نمى دانيد كه پدرتان عهدى خدايى از شما گرفت كه بدون فرزندش از سفر برنگرديد چگونه مى توانيد فرزند او را بگذاريد و برگرديد؟ (و من قبل ) و نيز مى دانيد كه قبل از اين واقعه هم (ما فرطتم فى يوسف ) تقصيرى در امر يوسف مرتكب شديد، با پدرتان عهد كرديد كه او را حفاظت و نگهدارى كنيد و صحيح و سالم به او برگردانيد، آنگاه او را در چاه افكنديد، و سپس به كاروانيان فروختيد، و خبر مرگش را براى پدر برده گفتيد: گرگ او را پاره كرده .
(فلن ابرح الارض ) حال كه چنين است من از اينجا (سرزمين مصر) تكان نمى خورم (حتى ياذن لى ابى ) تا پدرم تكليفم را روشن كند، و از عهدى كه از من گرفته صرفنظر نمايد، و يا آنكه آنقدر مى مانم تا (يحكم اللّه لى و هو خير الحاكمين ) خدا حكم كند، آرى او بهترين حكم كنندگان است ، او راهى پيش پايم بگذارد كه بدان وسيله از اين مضيقه و ناچارى نجاتم دهد، حال يا برادرم را از راهى كه به عقل من نمى رسد از دست عزيز خلاص كند و يا مرگ مرا برساند، و يا راههايى ديگر.
و اما مادام كه خدا نجاتم نداده من رايم اين است كه در اينجا بمانم ، شما به نزد پدر برگرديد...
يكى از برادران : نزد پدر بازگشته بگوييد پسرت دزدى كرد و (ما شهدنا الّا بماعلمنا... و ما كنّا للغيب حافظين )

ارجعوا الى ابيكم فقولوا يا ابانا ان ابنك سرق و ما شهدنا الا بما علمنا و ما كنا للغيب حافظين

بعضى گفته اند: مراد از جمله (و ما شهدنا الا بما علمنا) اين است كه ما در اينكه گفتيم پسرت دزدى كرده خود شاهد دزديش ‍ نبوده ايم ، تنها به علم خود اين حرف را مى زنيم .
بعضى ديگر گفته اند: ما اگر به عزيز گفتيم حكم دزدى اين است كه دزد برده صاحب مال شود، و اگر چنين شهادتى داديم تنها بخاطر اين بود كه حكم مساله را چنين مى دانستيم ، (نه اينكه بخواهيم عليه برادرمان شهادت داده باشيم ).
بعضى ديگر گفته اند: اين كلام را در پاسخ يعقوب گفته اند، كه او از در مواخذه گفته بود: عزيز مصر از كجا مى دانست حكم دزدى اين است كه دزد برده صاحب مال شود؟ لابد شما به او گفته ايد از اين دو معنا آنكه به سياق آيات نزديك تر است معناى اولى است .
و بعضى در معناى اينكه فرمود: (و ما كنا للغيب حافظين ) گفته اند: يعنى ما هيچ اطلاعى نداشتيم كه پسر تو دزد از كار درمى آيد،
و در نتيجه دستگير و برده مى شود، براى اينكه ما علم غيب نداشته و به ظاهر حال او اعتماد كرده بوديم ، و گرنه اگر چنين علمى مى داشتيم هرگز او را با خود به سفر نمى برديم ، و با تو چنين عهد و ميثاقى نمى بستيم .
و ليكن حق مطلب اين است كه مراد از به غيب اين است كه او سارق بوده و ما تاكنون نمى دانستيم .
و معناى آيه اين است كه پسرت دزدى كرد و ما در كيفر سرقت جز به آنچه مى دانستيم شهادت نداديم ، و هيچ اطلاعى نداشتيم كه او پيمانه عزيز را دزديده و بزودى دستگير مى شود، و گرنه اگر چنين اطلاعى مى داشتيم در شهادت خود به مساءله كيفر سرقت ، شهادت نمى داديم ، چون چنين گمانى به او نمى برديم .

و اسئل القريه التى كنا فيها و العير التى اقبلنا فيها و انا لصادقون

يعنى از همه آن كسانى كه در اين سفر با ما بودند، و يا جريان كار ما را در نزد عزيز ناظر بودند بپرس ، تا كمترين شكى برايت باقى نماند، كه ما در امر برادر خود هيچ كوتاهى نكرده ايم ، و عين واقعه همين است كه او مرتكب سرقت شد و در نتيجه بازداشت گرديد.
پس مراد از قريه اى كه در آن بودند على الظاهر همان كشور مصر، و مراد از كاروانى كه به اتفاق آن كاروان نزد پدر آمدند همان قافله ايست كه در آن قافله بوده اند و مردان آن در بيرون آمدنشان از مصر و برگشتن به كنعان همراه ايشان بودند.
و به همين جهت دنبال پيشنهاد سؤ ال از اهل مصر و اهل قافله گفتند كه : ما راستگويانيم ، يعنى ما در آنچه به تو گفته و آن چيزى كه برايت آورده و گفتيم كه پسرت دزدى كرده و برده شده راستگو هستيم ، و لذا پيشنهاد مى كنيم كه براى رفع ترديد خودت تحقيق كن .
آيات 92 - 83 سوره يوسف

قال بل سولت لكم انفسكم امرا فصبر جميل عسى اللّه ان ياتينى بهم جميعا انه هو العليم الحكيم (83)
و تولى عنهم و قال يا اسفى على يوسف و ابيضت عيناه من الحزن فهو كظيم (84)
قالوا تاللّه تفتؤ وا تذكر يوسف حتى تكون حرضا او تكون من الهالكين (85)
قال انما اشكوا بثى و حزنى الى اللّه و اعلم من اللّه ما لا تعلمون (86)
يابنى اذهبوا فتحسسوا من يوسف و اخيه و لا تياسوا من روح الله انه لا يياس من روح اللّه الا القوم الكافرون (87)
فلما دخلوا عليه قالوا يا ايها العزيز مسنا و اهلنا الضر و جئنا ببضاعه مزجاه فاوف لنا الكيل و تصدق علينا ان اللّه يجزى المتصدقين (88)
قال هل علمتم ما فعلتم بيوسف و اخيه اذ انتم جاهلون (89)
قالوا اءنك لانت يوسف قال انا يوسف و هذا اخى قدمن اللّه علينا انه من يتق و يصبر فان اللّه لا يضيع اجر المحسنين (.9)
قالوا تاللّه لقد اثرك اللّه علينا و ان كنا لخاطين (91)
قال لا تثريب عليكم اليوم يغفر اللّه لكم و هو ارحم الرحمين (92)

ترجمه آيات
(يعقوب ) گفت : (چنين نيست )، بلكه ضميرها و هوى و هوستان كارى (بزرگ ) را به شما نيكو وانمود كرده ، اينك صبرى نيكو بايد (بكنم )، شايد خدا همه را به من بازآرد،(83)
و از آنان روى بگردانيد، و گفت : اى دريغ از يوسف ، و ديدگانش از غم سپيد شد، اما او خشم خود را فرو مى برد (84).
گفتند: به خدا آنقدر ياد يوسف مى كنى تا سخت بيمار شوى ، يا بهلاك افتى ، (85).
گفت : شكايت غم و اندوه خويش را فقط به خدا مى كنم و از خدا چيرهايى سراغ دارم كه شما نمى دانيد(86).
فرزندان من ! برويد و يوسف و برادرش را بجوئيد و از فرج خدا نوميد مشويد، كه جز گروه كافران از گشايش خدا نوميد نمى شوند،(87).
و چون نزد يوسف آمدند گفتند: اى عزيز! ما و كسانمان بينوا شده ايم ، و كالايى ناچيز آورده ايم پيمانه را تمام ده ، و به ما ببخشاى ، كه خدا بخششگران را پاداش مى دهد.(88).
گفت : بياد داريد وقتى را كه نادان بوديد با يوسف و برادرش چه كرديد؟ (89).
گفتند: مگر تو يوسفى ؟ گفت : من يوسفم ، و اين برادر من است ، خدا بما منت نهاد، كه هر كه بپرهيزد و صبور باشد خدا پاداش ‍ نيكوكاران را تباه نمى كند(.9).
گفتند: به خدا كه خدا ترا بر ما برترى داده و ما خطا كرده بوديم (91).
گفت : اكنون هنگام رسيدن به خرده حسابها نيست خدا شما را بيامرزد، كه او از همه رحيمان رحيم تر است (92).
بيان آيات
اين آيات ، داستان گفتگوى پسران يعقوب با پدر را بيان مى كند، كه بعد از مراجعت سفر دوم خود از مصر به كنعان داستان بازداشت شدن برادر مادرى يوسف را به پدر گفتند، و او دستور داد تا بار ديگر به مصر برگشته از يوسف و برادرش جستجو كنند، و در آخر، يوسف خود را براى ايشان معرفى نمود.
جواب يعقوب (عليه السلام ) به پسران بعد از شنيدن خبر بازداشت بنيامين

قال بل سولت لكم انفسكم امرا فصبر جميل عسى اللّه ان ياتينى بهم جميعا انه هو العليم الحكيم

در اين مقام مطالب زيادى حذف شده كه جمله (ارجعوا الى ابيكم فقولوا... فهو كظيم ) بر آن دلالت مى كند، و تقدير آن چنين است : بعد از آنكه به نزد پدر بازگشته و سفارش برادر بزرگتر خود را انجام داده و آنچه را كه او سفارش كرده بود به پدر گفتند، پدرشان در جواب فرمود: (بل سولت ...).
و جمله (بل سولت لكم انفسكم امرا) حكايت جوابى است كه يعقوب به فرزندان داد، و اين كلام را به منظور تكذيب ايشان نفرمود، حاشا بر آن حضرت كه چيزيرا كه شواهد و قراين صدق در آن هست تكذيب نمايد، با اينكه مى تواند با آن شواهد، صدق و كذب آنرا تحقيق كند.
و نيز منظورش اين نبوده كه به صرف سوء ظن ، تهمتى به ايشان زده باشد، بلكه جز اين نبوده كه با فراستى الهى و خدادادى پيش ‍ بينى كرده كه اجمالا اين جريان ناشى از تسويلات و اغوائات نفسانى ايشان بوده ، واقعا هم همينطور بود، زيرا جريان دستگير شدن برادر يوسف از جريان خود يوسف ناشى شد، كه آنهم از تسويل و اغواى نفسانى برادران به وقوع پيوست .
از اينجا معلوم مى شود كه چرا يعقوب خصوص برنگشتن بنيامين را مستند به تسويلات نفسانى نكرد بلكه برنگشتن او و برادر بزرگتر را مستند به آن كرد و به طور كلى فرمود: (اميد است خداوند همه ايشان را به من برگرداند) و با اين جمله اظهار اميدوارى كرد به اينكه هم يوسف برگردد و هم برادر مادريش و هم برادر بزرگش ، و از سياق برمى آيد كه اين اظهار اميدواريش مبنى بر آن صبر جميلى است كه او در برابر تسويلات نفسانى فرزندان از خود نشان داد.
بنابراين ، معناى آيه - و خدا داناتر است - اين مى شود كه اين واقعه ، همچنانكه در واقعه يوسف هم گفتم از خدعه هايى است كه نفس ‍ شما با شما كرده ، ناگزير در قبال تسويل نفسهاى شما صبر جميل مى كنم تا شايد خداوند همه فرزندانم را به من برگرداند.
از اينجا روشن مى شود اينكه بعضى از مفسرين گفته اند: معناى آيه اين است كه من اعتقاد ندارم مطلب آنطور باشد كه شما مى گوييد و خيال مى كنم اين نيز از تسويلات نفسانى شما است ، و خلاصه به گفته اين مفسر خواسته است تهمت بزند، معناى صحيحى نيست .
و اينكه فرموده (عسى اللّه ان ياتينى بهم جميعا انه هو العليم الحكيم ) صرف اظهار اميد است نسبت به بازگشت فرزندان ، به اضافه اشاره به اينكه به نظر او يوسف هنوز زنده است ، و بهيچ وجه معناى دعا از آن استفاده نمى شود، زيرا اگر اين جمله دعا بود مناسب نبود در خاتمه اش بگويد: (انه هو العليم الحكيم ) بلكه مناسب اين بود كه بگويد: (انه هو السميع العليم ) و يا بگويد (انه هو الروف الرحيم ) و يا امثال اينها از عباراتى كه در دعاهاى منقول در قرآن كريم معهود است .
آرى تنها اظهار اميدوارى است نسبت به ثمره صبر، در حقيقت خواسته است ، بگويد: واقعه يوسف كه سابقا اتفاق افتاد، و اين واقعه كه دو تا از فرزندان مرا از من گرفت ، بخاطر تسويلات نفس شما بود، ناگزير من صبر مى كنم و اميدوارم خداوند همه فرزندانم را برايم بياورد، و نعمت خود را همچنانكه وعده داده بر آل يعقوب تمام كند، آرى او مى داند چه كسى را برگزيند و نعمت خود را بر او تمام كند، و در كار خود حكيم است ،
و امور را بر مقتضاى حكمت بالغه اش تقدير مى كند، بنابراين ديگر چه معنا دارد كه آدمى در مواقع برخورد بلايا و محنت ها مضطرب شود، و به جزع و فزع درآيد و يا از روح و رحمت خدا ماءيوس گردد؟!
دو اسم (عليم ) و (حكيم ) همان دو اسمى است كه يعقوب در روز نخست در وقتى كه يوسف روياى خود را نقل مى كرد به زبان آورد، و در آخر هم يوسف در موقعى كه پدر و مادر را بر تخت سلطنت نشاند و همگى در برابرش به سجده افتادند به زبان مى آورد و مى گويد: (يا ابت هذاروياى ... و هو العليم الحكيم ).

و تولى عنهم و قال يا اسفى على يوسف و ابيضت عيناه من الحزن فهو كظيم

راغب در مفردات گفته : كلمه (اسف ) به معناى اندوه تواءم با غضب است ، و گاهى در تك تك آن دو نيز استعمال مى شود، و حقيقت اسف ، عبارتست از فوران خون قلب و شدت اشتهاى به انتقام ، و اين حالت اگر در برابر شخص ضعيف تر و پايين دست آدمى باشد غضب ناميده مى شود و اگر در برابر ما فوق باشد حالت گرفتگى و اندوه دست مى دهد... و اينكه در قرآن فرموده : (فلما آسفونا انتقمنا منهم ) معنايش اين است كه وقتى ما را به خشم درآوردند از ايشان انتقام گرفتيم ، ابو عبداللّه رضا گفته : خداوند مانند ما اسف نمى خورد، و ليكن او اوليائى دارد كه ايشان اسف مى خورند و خشنود مى شوند، خداوند هم اسف و رضاى ايشان را اسف و رضاى خود خوانده .
آنگاه اين روايت را نقل مى كند كه خداوند فرموده : كسى كه يكى از اولياى مرا اهانت كند با من اعلام جنگ داده است .
صاحب مفردات درباره (كظم ) مى گويد: كظم به معناى بيرون آمدن نفس است ، وقتى مى گويند كظم خود را گرفت ، يعنى جلو نفس خود را گرفت ، و (كظوم ) به معناى حبس كردن نفس است ، كه خود كنايه از سكوت است ، همچنانكه در هنگام توصيف و مبالغه درباره سكوت مى گويند: فلانى نفسش بيرون نمى آيد، و دم نمى زند يعنى بسيار كم حرف است و (كظم فلان ) يعنى نفس ‍ فلانى حبس شد، و از اين باب است جمله (اذ نادى و هو مكظوم ) يعنى ندا كرد در حالى كه نفسش گرفته شده بود، و همچنين كظم غيظ، حبس آنست و جمله (و الكاظمين الغيظ) بهمين معنا است .
و نيز از همين باب است (كظم البعير اذا ترك الاجترار) يعنى شتر از نشخوار كردن بازايستاد و (كظم السقاء بعد ملئه ) يعنى درب مشك را بعد از پر شدنش بست .
و در جمله (و ابيضت عيناه من الحزن ) سفيد شدن چشم به معناى سفيد شدن سياهى چشم است كه آن هم به معناى كورى و بطلان حس باصره است و هر چند اين كلمه گاهى با ديد مختصر هم جمع مى شود، و ليكن از اينكه در آيه بعد فرموده : (پيراهن مرا ببريد و به روى پدرم بيندازيد بينا مى شود) معلوم مى شود كه سفيدى چشم در جمله مورد بحث به معناى كورى است ، و چنين به دست مى آيد كه يعقوب بكلى نابينا شده بود، نه اينكه نور چشمش كم شده باشد.
و معناى آيه اين است كه يعقوب بعد از اينكه فرزندان را خطاب كرده و گفت : (بل سولت لكم انفسكم امرا)، و بعد از آن ناله اى كه كرد و گفت : (يا اسفى على يوسف )، و نيز بعد از آنكه در اندوه بر يوسف ديدگان خود را از دست داد، ناگزير از ايشان روى برگردانيد و خشم خود را فرو برد، و متعرض فرزندان نشد.

قالوا تاللّه تفتوا تذكر يوسف حتى تكون حرضا او تكون من الهالكين

كلمه (حرض و حارض ) به معناى مشرف بر هلاكت است ، و بعضى گفته اند: به معناى كسى است كه نه ، مرده تا از يادها برود، و نه ، زنده است تا اميد چيزى در او باشد ولى معناى اولى از نظر اينكه اين كلمه در آيه در مقابل هلاكت قرار گرفته مناسب تر به نظر مى رسد، و كلمه مذكور نه تثنيه مى شود و نه جمع ، چون مصدر است و مصدر هم جمع و تثنيه ندارد.
معناى آيه اين است كه به خدا سوگند كه تو دائما و لا يزال به ياد يوسف هستى و سالها است كه خاطره او را از ياد نمى برى و دست از او برنمى دارى ، تا حدى كه خود را مشرف به هلاكت رسانده و يا هلاك كنى . و ظاهر اين گفتار اين است كه ايشان از در محبت و دلسوزى اين حرف را زده اند و خلاصه به وضع پدر رقت كرده اند، و شايد هم از اين باب باشد كه از زيادى گريه او به ستوه آمده بودند و مخصوصا از اين جهت كه يعقوب ايشان را در امر يوسف تكذيب كرده بود، و ظاهر گريه و تاسف او هم اين بود كه مى خواست درد دل خود را به خود ايشان شكايت كند، همچنانكه چه بسا جمله (انما اشكو...) هم اين را تاييد مى كند.

قال انما اشكو بثى و حزنى الى اللّه و اعلم من اللّه ما لا تعلمون

در مجمع البيان گفته است : كلمه (بث ) به معناى اندوهى است كه صاحبش نتواند آنرا كتمان كند و ناگزير آنرا مى پراكند، و هر چيزيرا كه پراكنده و متفرق كنى آنرا بث كرده اى ، و بهمين معنا است در آيه (و بث فيها من كل دابه ).
پس در آيه مورد بحث كلمه مذكور، مصدرى است در معناى اسم مفعول .
و حصرى كه در جمله (انما اشكو...) است از باب قصر قلب است و در نتيجه مفادش اين مى شود كه من اندوه فراوان و حزن خود را به شما و فرزندان و خانواده ام شكايت ، نمى كنم و اگر شكايت كنم در اندك زمانى تمام مى شود و بيش از يك يا دو بار نمى شود تكرار كرد همچنانكه عادت مردم در شكايت از مصائب و اندوه هاشان چنين است ، بلكه من تنها و تنها اندوه و حزنم را به خداى سبحان شكايت مى كنم ، كه از شنيدن ناله و شكايتم هرگز خسته و ناتوان نمى شود، نه شكايت من او را خسته مى كند و نه شكايت و اصرار نيازمندان از بندگانش ، (و اعلم من اللّه ما لاتعلمون - و من از خداوند چيرهايى سراغ دارم كه شما نمى دانيد)، و بهمين جهت بهيچ وجه از روح او ماءيوس و از رحمتش نااميد نمى شوم .
و در اينكه گفت (و اعلم من الله ما لا تعلمون ) اشاره اى است اجمالى به علم يعقوب به خداى تعالى ، و اما اينكه اين چگونه علمى بوده ؟ از عبارت قرآن استفاده نمى شود، مگر همان مقدارى كه مقام ، مساعدت كند، همچنانكه در سابق هم اشاره كرديم .

يا بنى اذهبوا فتحسسوا من يوسف و اخيه و لا تياسوا من روح اللّه انه لا يياس من روح اللّه الا القوم الكافرون

در مجمع البيان مى گويد: (تحسس ) - با حاء - به معناى طلب چيزى است به حس ، و تجسس - با جيم - هم نظير آنست و در حديث آمده : (لا تحسسوا و لا تجسسوا)،
بعضى هم گفته اند: اصلا معناى اين دو كلمه يكى است ، و اگر در اين روايت و جاهاى ديگر بهم عطف شده اند صرفا بخاطر اختلاف لفظ است ، نه اختلاف معنى ، مانند قول شاعر كه معناى دورى را دوبار در شعرش به دو لفظ آورده و مى گويد: (متى ادن منه ينا عنه و يبعد - هر وقت نزديكش مى شوم ، از او دور مى شود و دور مى شود).
بعضى هم گفته اند: اين دو واژه هر يك معناى بخصوصى دارند، تجسس به معناى تعقيب و جستجو كردن عيب مردم است ، و تحسس ‍ به معناى گوش دادن به گفتگوى مردم است ، و از ابن عباس فرق ميان اين دو كلمه را پرسيدند گفت : زياد از هم دور نيستند جز آنكه تحسس در خير گفته مى شود، و تجسس در شر.
معناى (روح ) و بيان اينكه ياءس از روح و رحمت الهى گناه كبيره است
و كلمه (روح ) - به فتح راء و سكون واو - به معناى نفس و يا نفس خوش است ، هر جا استعمال شود كنايه است از راحتى ، كه ضد تعب و خستگى است ، و وجه اين كنايه اين است كه شدت و بيچارگى و بسته شدن راه نجات در نظر انسان نوعى اختناق و خفگى تصوّر مى شود، همچنانكه مقابل آن يعنى نجات يافتن به فراخناى فرج و پيروزى و عافيت ، نوعى تنف س و راحتى به نظر مى رسد، و لذا مى گويند خداوند (يفرج الهم و ينفس الكرب - اندوه را به فرج ، و گرفتارى را به نفس راحت مى سازد)، پس ‍ روحى كه منسوب به خداست همان فرج بعد از شدتى است كه به اذن خدا و مشيت او صورت مى گيرد.
و بر هر كس كه ايمان به خدا دارد لازم و حتمى است به اين معنا معتقد شود كه خدا هر چه بخواهد انجام مى دهد و بهر چه اراده كند حكم مينمايد، و هيچ قاهرى نيست كه بر مشيت او فائق آيد و يا حكم او را بعقب اندازد، و هيچ صاحب ايمانى نمى تواند و نبايد از روح خدا ماءيوس و از رحمتش نااميد شود زيرا ياس از روح خدا و نوميدى از رحمتش در حقيقت محدود كردن قدرت او، در معنا كفر به احاطه و سعه رحمت اوست ، همچنانكه در آنجا كه گفتار يعقوب (عليه السّلام ) را حكايت مى كند مى فرمايد: (انه لا يياس من روح اللّه الا القوم الكافرون ).
و در آنجا كه كلام ابراهيم (عليه السّلام ) را حكايت مى كند از قول او مى فرمايد: (و من يقنط من رحمه ربه الا الضالون ) و همچنين در اخبار وارده ، از گناهان كبيره و مهلكه شمرده شده است .
و معناى آيه اين است كه سپس يعقوب به فرزندان خود امر كرده چنين گفت : (يا بنى اذهبوا فتحسسوا من يوسف و اخيه ).
اى فرزندان من برويد و از يوسف و برادرش كه در مصر دستگير شده جستجو كنيد، شايد ايشانرا بيابيد (و لا تياسوا من روح اللّه ) از فرجى كه خداوند بعد از هر شدت ارزانى مى دارد نوميد نشويد، (انه لا يياس من روح اللّه الا القوم الكافرون ) زيرا از رحمت خدا ماءيوس نمى شوند مگر مردمى كه كافرند، و به اين معنا ايمان ندارند كه خداوند توانا است تا هر غمى را زايل و هر بلايى را رفع كند.
بازگشت پسران يعقوب (عليه السلام ) به مصر و اظهار عجز و خضوع در برابرعزيز مصر (يوسف (عليه السلام )

فلما دخلوا عليه قالوا يا ايها العزيز مسنا و اهلنا الضر و جئنا ببضاعه مزجاه ...

(بضاعت مزجاه ) به معناى متاع اندك است ، و در اين گفتار چند جمله حذف شده ، و تقدير آن اين است كه فرزندان يعقوب به مصر وارد شده و وقتى بر يوسف رسيدند گفتند...
بطورى كه از سياق استفاده مى شود در اين سفر دو تا خواهش از عزيز داشته اند، كه بر حسب ظاهر هيچ وسيله اى براى برآوردن آنها بنظرشان نمى رسيده :
يكى اينكه : مى خواسته اند با پولى كه وافى و كافى نبوده طعامى به آنها بفروشد و با اينكه در نزد عزيز سابقه دروغ و دزدى بهم زده بودند و وجهه و حيثيتى بر ايشان نمانده بود هيچ اميد نداشتند كه عزيز باز هم مانند سفر اول ايشان را احترام نموده و حاجتشان را برآورد.
دوم اينكه : دست از برادرشان كه به جرم دزدى دستگير شده بردارد، و او را رها سازد، اينهم در نظرشان حاجتى برآورده نشدنى بود، زيرا در همان اول كه جام ملوكانه از خرجين برادرشان درآمد هر چه اصرار و التماس كردند به خرج نرفت ، و حتى عزيز حاضر نشد يكى از ايشان را بجاى او بازداشت نمايد.
بهمين جهت وقتى به دربار يوسف رسيدند و با او در خصوص طعام و آزادى برادر گفتگو كردند خود را در موقف تذلل و خضوع قرار داده و در رقت كلام آنقدر كه مى توانستند سعى نمودند، تا شايد دل او را به رحم آورده ، عواطفش را تحريك نمايند. لذا نخست بدحالى و گرسنگى خانواده خود را به يادش آوردند، سپس كمى بضاعت و سرمايه مالى خود را خاطر نشان ساختند، و اما نسبت به آزادى برادرشان به صراحت چيزى نگفتند. تنها درخواست كردند كه نسبت به ايشان تصدق كند، و همين كافى بود، زيرا تصدق به مال انجام مى شود و مال را صدقه مى دهند، و همانطور كه طعام مال بود آزادى برادرشان نيز تصدق به مال بود، زيرا برادرشان على الظاهر ملك عزيز بود، علاوه بر همه اينها بمنظور تحريك او در آخر گفتند: بدرستى كه خداوند به متصدقين پاداش مى دهد، و اين در حقيقت ، هم تحريك بود و هم دعا.
پس معناى آيه چنين مى شود: (يا ايها العزيز مسنا و اهلنا الضر) هان اى عزيز! ما و خاندان ما را فقر و ندارى از پاى درآورده (و جئنا) اينك نزد تو آمديم (ببضاعه مزجاه ) با بضاعتى اندك كه وافى به آنچه از طعام احتياج داريم نيست ، چيزى كه هست اين بضاعت اندك نهايت درجه توانايى ما است ، (فاوف لنا الكيل و تصدق علينا)، پس تو به قدرت ما نگاه مكن ، و از طعامى كه مورد حاجت ما است كم نگذار، بر ما تصدق كن و برادر ما را آزاد ساز، ممكن هم هست جمله اخير مربوط بهر دو حاجت باشد (ان اللّه يجزى المتصدقين خيرا-) خدا به تصدق دهندگان جزاى خير مى دهد.
برادران ، كلام خود را با جمله (يا ايها العزيز) آغاز، و با جمله اى كه در معناى دعا است ختم نمودند، در بين اين دو جمله تهى دستى و اعتراف به كمى بضاعت و درخواست تصدق را ذكر كردند، و اين نحو سؤ ال از دشوارترين و ناگوارترين سوالات است ، موقف هم موقف كسانى است كه با نداشتن استحقاق و با سوء سابقه استرحام مى كنند و خود جمعيتى هستند كه در برابر عزيز صف كشيده اند.
اينك كه وعده الهى تحقق يافته ، يوسف (عليه السلام ) خود را معرفى مى نمايد
 اينجا بود كه كلمه الهى و وعده او كه بزودى يوسف و برادرش را بلند و ساير فرزندان يعقوب را بخاطر ظلمشان خوار مى كند تمام شد، و بهمين جهت يوسف بدون درنگ در پاسخ ‌شان گفت : هيچ يادتان هست كه با يوسف و برادرش چه كرديد؟ و با اين عبارت خود را معرفى كرد، و اگر بخاطر آن وعده الهى نبود ممكن بود خيلى جلوتر از اين بوسيله نامه و يا پيغام ، پدر و برادران را از جايگاه خود خبر دهد و به ايشان خبر دهد كه من در مصر هستم ، و ليكن در همه اين مدت كه مدت كمى هم نبود چنين كارى را نكرد، چون خداى سبحان خواسته بود روزى برادران حسود او را در برابر او و برادر محسودش در موقف ذلت و مسكنت قرار داده و او را در برابر ايشان بر سرير سلطنت و اريكه قدرت قرار دهد.

قال هل علمتم ما فعلتم بيوسف و اخيه اذ انتم جاهلون

يوسف برادران را به خطابى مخاطب ساخت كه معمولا يك فرد مجرم و خطاكار را با آن مخاطب مى سازند و با اينكه مى دانند مخاطب چه كرده مى گويند: هيچ مى دانى ؟ و يا هيچ يادت هست ؟ و يا هيچ مى فهمى كه چه كردى ؟ و امثال اينها، چيزى كه هست يوسف (عليه السلام ) دنبال اين خطاب ، جمله اى را آورد كه بوسيله آن راه عذرى به مخاطب ياد دهد و به او تلقين كند كه در جوابش ‍ چه بگويد، و به چه عذرى متعذر شود، و آن اين بود كه گفت : (اذ انتم جاهلون ).
بنابراين جمله (هل علمتم ما فعلتم بيوسف و اخيه ) تنها يادآورى اعمال زشت ايشان است بدون اينكه خواسته باشد توبيخ و يا مواخذه اى كرده باشد تا منت و احسانى را كه خدا به او و برادرش كرده خاطرنشان سازد، و اين از فتوت و جوانمردى هاى عجيبى است كه از يوسف سرزد، و راستى چه فتوت عجيبى .

قالوا ءانك لانت يوسف قال انا يوسف و هذا اخى قد من اللّه علينا...

در جايى جمله استفهاميه را با ابزار تاءكيد موكد مى كنند كه دخالت كند بر اينكه شواهد قطعى همه بر تحقق مضمون جمله شهادت مى دهند، و اگر جمله ، استفهاميه آمده بمنظور اين است كه مخاطب خودش هم اعتراف كند، و گرنه گوينده نسبت به مضمون ، يقين دارد.
در آيه مورد بحث هم ، شواهد قطعى همه دلالت مى كرد بر اينكه عزيز مصر همان برادرشان يوسف است ، و لذا در سوالشان ابزار تاءكيد يعنى (ان ) و (لام ) و (ضمير فصل ) بكار برده گفتند (انك لانت يوسف )؟ يوسف هم در جواب شان فرمود (انا يوسف و هذا اخى ) در اينجا برادر خود را هم ضميمه خود كرد، و با اينكه درباره برادرش سوالى نكرده بودند، و بعلاوه اصلا نسبت به او جاهل نبودند فرمود خداوند بر ما منت نهاد، و نفرمود بر من منت نهاد، با اينكه هم منت خداى را به ايشان بفهماند و هم بفهماند كه ما همان دو تن برادرى بوديم كه مورد حسد شما قرار داشتيم ، و لذا فرمود (قد من اللّه علينا).
آنگاه سبب اين منت الهى را كه بر حسب ظاهر موجب آن گرديد بيان نموده فرمود: (انه من يتق و يصبر فان اللّه لا يضيع اجر المحسنين ) و اين جمله ، هم بيان علاتّست و هم خود دعوت برادران است بسوى احسان .
برادران به خطاى خود اعتراف مى كنند و يوسف برادران خود را بخشيده و برايشان دعامى كند

قالوا تاللّه لقد آثرك اللّه علينا و ان كنا لخاطئين

كلمه (آثرك ) از ايثار است ، كه به معناى برترى دادن و برگزيدن است . و (خطاء)، ضد صواب و خاطى و مخطى از خطا خطا و اخطا اخطاء به يك معنا است ، و معناى آيه واضح است كه برادران اعتراف به خطاكارى خود نموده و نيز اعتراف مى كنند كه خداوند او را بر ايشان برترى بخشيده است .
يوسف برادران خود را بخشيده برايشان دعا مى كند

قال لا تثريب عليكم اليوم يغفر اللّه لكم و هو ارحم الراحمين

كلمه (تثريب ) به معناى توبيخ و مبالغه در ملامت و شمردن يك يك گناهان است ، او اگر ملامت نكردن را مقيد به امروز كرده و فرموده امروز تثريبى بر شما نيست ، (من گناهانتان را نمى شمارم كه چه كرديد) براى اين بوده كه عظمت گذشت و اغماض خود را از انتقام برساند زيرا در چنين موقعيتى كه او عزيز مصر است و مقام نبوت و حكمت و علم به احاديث به او داده شده و برادر مادريش ‍ هم همراه است ،
و برادران در كمال ذلت در برابرش ايستاده به خطاكارى خود اعتراف مى كنند و اقرار مى نمايند كه خداوند على رغم گفتار ايشان در ايام كودكى يوسف كه گفته بودند: (چرا يوسف و برادرش نزد پدر ما از ما محبوب ترند با اينكه ما گروهى توانا هستيم و قطعا پدر ما در گمراهى آشكارست ) او را بر آنان برترى داده .
يوسف (عليه السّلام ) بعد از دلدارى از برادران و عفو و گذشت از ايشان ، شروع كرد به دعا كردن ، و از خدا خواست تا گناهانشان را بيامرزد، و چنين گفت : (يغفر اللّه لكم و هو ارحم الراحمين ) و اين دعا و استغفار يوسف براى همه برادران است كه به وى ظلم كردند، هر چند همه ايشان در آن موقع حاضر نبودند، همچنانكه از آيه بعدى هم كه از قول بعضى از فرزندان نقل مى كند كه در كنعان نزد پدر مانده بودند، و در جواب پدر كه گفت اگر ملامتم نكنيد بوى يوسف را مى شنوم ، و ايشان گفتند: (تاللّه انك لفى ضلالك القديم ) استفاده مى شود چند نفرى در برابر يوسف حضور داشتند و بزودى تفصيلش خواهد آمد ان شاء اللّه تعالى .
بحث روايتى
روايتى در شرح داستان يوسف (عليه السلام ) و برادران در مصر
 در تفسير عياشى از ابى بصير روايت كرده گفت : من از امام ابى جعفر (عليه السّلام ) شنيدم كه داستان يوسف و يعقوب را نقل مى كرد و چنين مى فرمود كه : وقتى يعقوب فرزند خود يوسف (عليه السلام ) را ناپديد يافت اندوهش شدت كرد، و از گريه زياد ديدگانش ‍ سفيد شد، و به شدت محتاج گشته و وضع بدى پيدا كرد.
در اين مدت سالى دو نوبت ، يك بار تابستان و يك بار زمستان عده اى از فرزندان را به مصر مى فرستاد، و سرمايه اى اندك به ايشان مى داد تا گندمى خريدارى كنند، پس سالى ايشان را در معيت قافله اى روانه ساخت و ايشان وقتى وارد مصر شدند كه يوسف عزيز مصر شده بود.
آرى پس از آنكه عزيز مصر يوسف را به ولايت مصر برگزيد در اين بين فرزندان يعقوب مانند سالهاى قبل براى خريد طعام به مصر آمدند، يوسف ايشانرا شناخت ولى ايشان او را بخاطر هيئت سلطنت و عزّتش نشناختند و گفت قبل از همراهان ، بضاعت خود را بياوريد، و بكارمندان خود گفت سهم اين چند نفر را زودتر بدهيد و به پول اندكشان نگاه نكنيد، بقدر احتياجشان گندم به ايشان بدهيد، و چون از اينكار فارغ شديد بضاعتشان را هم در خرجينشان بگذاريد، مراقب باشيد تا خود ايشان نفهمند، كارمندان نيز دستور يوسف را عملى نمودند.
آنگاه خود يوسف به ايشان گفت : من اطلاع پيدا كردم كه شما دو برادر ديگر هم داريد كه مادرشان از شما جداست ، ايشان چه مى كنند؟ گفتند: بزرگتر آن دو برادر چند سال قبل طعمه گرگ شد، و كوچكتر آن دو هست ، و ما او را نزد پدر گذاشتيم و آمديم ، چون پدر ما نسبت به او خيلى علاقه مند است . يوسف گفت : من خيلى دلم مى خواهد بار ديگر كه مى آييد او را هم ، همراه خود بياوريد، و اگر او را نياوريد، ديگر به شما سهم نخواهم داد و اعتنا و احترامى به شما نخواهم كرد. گفتند: ما در اين باره با پدر گفتگو كرده و او را به آوردن وى راضى مى كنيم .
بعد از آنكه نزد پدر بازگشتند و خرجين ها راباز كردند ديدند پولهايشان در درون آنها است ، گفتند: پدرجان ديگر چه مى خواهيم اين هم بضاعت ما كه دوباره به ما برگردانده شده ، و سهم ما را حتى يك بار شتر هم بيشتر دادند، بنابراين برادر ما را با ما بفرست تا سهم او را هم بگيريم ، و ما خاطر جمع ، نگهبان و حافظ او خواهيم بود، يعقوب (عليه السّلام ) در جوابشان فرمود: آيا به شما اعتماد كنم همانطور كه در داستان يوسف اعتماد كردم ؟!
اين بود تا پس از گذشتن شش ماه يعقوب (عليه السّلام ) بار ديگر فرزندان را روانه مصر كرد، و بضاعت اندكى به ايشان داد و بنيامين را هم با ايشان روانه ساخت و از ايشان پيمانى خدائى گرفت كه او را با خود برگردانند، مگر در صورتى كه گرفتارى آنچنان احاطه شان كند كه نتوانند او را برگردانند و در اينكار معذور و عذرشان موجه باشد.
فرزندان يعقوب با كاروانيان حركت كرده وارد مصر شدند و به حضور يوسف رسيدند، يوسف فرمود: آيا بنيامين را هم همراه خود آورده ايد يا نه ؟ گفتند: بلى آورده ايم ، اينك از بار و بنه ما حفاظت مى كند. گفت : برويد او را بياوريد، بنيامين را آوردند، در آن موقع يوسف (عليه السّلام ) به تنهايى در دربار پادشاه بود، وقتى بنيامين داخل شد يوسف او را در آغوش گرفت و گريه كرد، و گفت : من برادر تو يوسفم ، و از آنچه مى كنم ناراحت مشو، و آنچه را به تو مى گويم فاش مكن ، ترس و اندوه به خود راه مده .
آنگاه او را با خود بيرون آورده و به برادران برگردانيد، سپس به مامورين خود دستور داد تا پولهاى ايشان را گرفته هر چه زودتر گندمشان رابدهند، و چون فارغ شدند پيمانه را در خرجين بنيامين بگذارند، همين كار را كردند، همينكه كاروان حركت كرد يوسف و مامورينش از دنبال رسيده فرياد زدند هان اى كاروانيان شما دزديد، كاروانيان در حالى كه برمى گشتند پرسيدند مگر چه گم كرده ايد؟ گفتند پيمانه سلطنتى را، و هر كه آنرا بياورد يك بار شتر گندمش مى دهيم ، و من ضامنم كه بدهم . گفتند: به خدا قسم شما خوب مى دانيد كه ما براى فساد در زمين بدينجا نيامده ايم ، و ما دزد نبوديم ، گفتند: حال اگر در باريكى از شما پيدا شد و شما دروغ گفته بوديد خود بگوئيد جزايش چيست ؟ گفتند جزايش خود آنكسى است كه از بارش پيدا شود.
امام (عليه السّلام ) آنگاه مى فرمود: قبل از خرجين بنيامين شروع كردند به جستجوى خرجين هاى ساير برادران ، و در آخر از خرجين بنيامين بيرونش آوردند، برادران وقتى چنين ديدند، گفتند: اين پسر قبلا هم برادرى داشت كه مانند خودش دزدى كرده بود. يوسف گفت : اينك از شهرهاى ما بيرون شويد، گفتند: اى عزيز اين پسر پدر پير و سالخورده اى دارد و از ما ميثاقهاى خدايى گرفته كه او را به سلامت برايش برگردانيم ، يكى از ما را بجاى او بازداشت كن و او را آزاد ساز كه اگر چنين كنى ما تو را از نيكوكاران مى بينيم . گفت العياذ باللّه كه ما كسى را بجاى آن كس كه متاعمان را در بارش يافته ايم دستگير نماييم . بناچار بزرگتر ايشان گفت : من كه از اينجا تكان نمى خورم ، در همين مصر ميمانم تا آنكه يا پدرم اجازه برگشتن دهد، و يا خدا در كارم حكم كند برادران ناگزير به كنعان بازگشته در پاسخ يعقوب كه پرسيد بنيامين چه شد؟ گفتند: او مرتكب سرقت شد و پادشاه مصر او را به جرم سرقتش گرفت و نزد خود نگهداشت ، و اگر قول ما را باور ندارى از اهل مصر و از كاروانيانى كه با ما بودند بپرس و تحقيق كن تا جريان را برايت بگويند. يعقوب گفت : (انا للّه و انا اليه راجعون ) و شروع كرد به شدت اشك ريختن ، و آنقدر اندوهش زياد شد كه پشتش خميده گشت .
و در همان تفسير از ابى حمزه ثمالى از امام ابى جعفر (عليه السّلام ) روايت كرده كه گف ت : از امام شنيدم كه مى فرمود: (صواع ملك )، عبارت از طاسى بوده كه با آن آب مى نوشيده .
مؤ لف : در بعضى روايات ديگر آمده كه قدحى از طلا بوده كه يوسف با آن گندم را پيمانه مى كرد.
و نيز در همان كتاب از ابى بصير از امام ابى جعفر (عليه السلام ) - و در نسخه اى ديگر از امام صادق (عليه السّلام ) - روايت كرده كه گفت : شخصى به آنجناب عرض كرد - و من نزد او حاضر بودم - سالم بن حفصه از شما روايت كرده كه شما حرف را طورى مى زنى كه هفتاد پهلو دارد، و به آسانى مى توانى راه گريز را از گفته خود پيدا كنى ، حضرت فرمود: سالم از من چه مى خواهد؟ آيا او مى خواهد كه من ملائكه را برايش بياورم ، اگر اين را مى خواهد كه بايد بداند به خدا سوگند انبياء هم چنين كارى را نكرده اند،
مگر اين ابراهيم خليل نبود كه به چند وجه حرف مى زد، از آنجمله فرمود: (انى سقيم - من بيمارم ) و حال آنكه بيمار نبود، و دروغ هم نگفته بود، و نيز همين جناب فرموده بود (بل فعله كبيرهم - بلكه بزرگ بتها، بتها را شكسته ) و حال آنكه نه بت بزرگ شكسته بود و نه ابراهيم دروغ گفته بود، و همچنين يوسف فرياد زد اى كاروانيان شما دزديد، و حال آنكه به خدا قسم نه آنان دزد بودند و نه يوسف دروغ گفته بود.
چند روايت در ذيل آيه (ايتها العيرانكم انكم لسارقون )
 و نيز در همان كتاب از مردى شيعه مذهب از امام صادق (عليه السّلام ) نقل كرده كه گفته است ، از آنجناب از معناى قول خدا درباره يوسف پرسيدم كه مى فرمايد: (ايتها العير انكم لسارقون ) - فرمود: آرى برادران ، يوسف را از پدرش دزديده بودند، مقصودش ‍ اين دزدى بود نه دزديدن پيمانه سلطنتى ، به شهادت اينكه وقتى پرسيدند مگر چه گم كرده ايد؟ نگفت شما پيمانه ما را دزديده ايد، بلكه گفت : ما پيمانه سلطنتى را گم كرده ايم ، بهمين دليل مقصودش از اينكه گفت شما دزديد همان دزديدن يوسف است .
و در كافى به سند خود از حسن صيقل روايت كرده كه گفت : خدمت حضرت صادق (عليه السلام ) عرض كردم : از امام باقر (عليه السّلام ) درباره گفتار يوسف كه گفت : (ايتها العير انكم لسارقون ) روايتى به ما رسيده كه فرموده : به خدا نه برادران او دزدى كرده بودند و نه او دروغ گفته بود، همچنانكه ابراهيم خليل كه گفته بود (بل فعله كبيرهم فسئلوهم ان كانوا ينطقون - بلكه بزرگترشان كرده ، اگر حرف مى زنند از خودشان بپرسيد) و حال آنكه به خدا قسم نه بزرگتر بتها بتها را شكسته ، و نه ابراهيم دروغ گفته بود.
حسن صيقل مى گويد: امام صادق (عليه السّلام ) فرمود: صيقل ! نزد شما چه جوابى در اين باره هست ؟ عرض كردم : ما جز تسليم (در برابر گفته امام ) چيزى نداريم : مى گويد: امام فرمود: خداوند دو چيز را دوست مى دارد، و دو چيز را دشمن ، دوست مى دارد آمد و شد كردن ميان دو صف (متخاصم را جهت اصلاح و آشتى دادن ) و نيز دوست مى دارد دروغ در راه اصلاح را، و دشمن مى دارد قدم زدن در ميان راهها را(يعنى ميان دو كس آتش افروختن ) و دروغ در غير اصلاح را، ابراهيم (عليه السّلام ) اگر گفت : (بل فعله كبيرهم ) مقصودش اصلاح و راهنمايى قوم خود به درك اين معنا بود كه آن خدايانى كه مى پرستند موجوداتى بى جانند، و همچنين يوسف (عليه السّلام ) مقصودش از آن كلام اصلاح بوده است .
مؤ لف : اينكه امام (عليه السّلام ) فرمود: مقصودش اصلاح بوده منافاتى با روايت قبلى كه مى فرمود: مقصودش اين بود كه شما يوسف را دزديده ايد ندارد، آرى فرق است ميان اينكه ظاهر كلام مطابق با واقع نباشد، يا اينكه متكلم معناى صحيحى را اراده كرده باشد كه در مقام گفتگو از كلام مفهوم نباشد، و قسم دوم دروغ و مذموم نيست ، به دليل اينكه امام فرمود: او مقصودش اصلاح بوده ، يوسف مى خواست با اين توريه برادر خود را نزد خود نگهدارد، و ابراهيم هم خواسته است بت پرستان را متوجه كند به اينكه بت كارى نمى تواند بكند.
و در معناى سه حديث آخرى اخبار و احاديث ديگرى در كافى و كتاب معانى الاخبار و تفسير عياشى و تفسير قمى آمده .


چند روايت در مورد انتساب سرقت به يوسف (عليه السلام ) در سخن برادران او: (فقدسرق اخ له من قبل )
 در تفسير عياشى از اسماعيل بن همام روايت كرده كه گفت : حضرت رضا (عليه السّلام ) در ذيل آيه (ان يسرق فقد سرق اخ له من قبل فاسرها يوسف فى نفسه و لم يبدها لهم ) فرمود: اسحاق پيغمبر، كمربندى داشت كه انبياء و بزرگان يكى پس از ديگرى آنرا به ارث مى بردند، در زمان يوسف اين كمربند نزد عمه او بود، و يوسف هم نزد عمه اش بسر مى برد، و عمه اش او را دوست مى داشت ، روزى يعقوب نزد خواهرش فرستاد كه يوسف را روانه كن دوباره مى گويم تا نزد تو بيايد، عمه يوسف به فرستاده يعقوب گفت فقط امشب مهلت دهيد من او را ببويم فردا نزد شما روانه اش مى كنم ، آنگاه براى اينكه يعقوب را محكوم كند و قانع سازد به اينكه چشم از يوسف بپوشد، فرداى آن روز آن كمربند را از زير پيراهن يوسف به كمرش بست ، و پيراهنش را روى آن انداخت و او را نزد پدر روانه كرد، بعدا (به دنبالش آمده ) به يعقوب گفت : (مدتى بود) كمربند ارثى را گم كرده بودم ، حالا مى بينم يوسف آنرا زير پيراهنش ‍ بسته ، و چون قانون مجازات دزد در آن روز اين بود كه سارق برده صاحب مال شود، لذا بهمين بهانه يوسف را نزد خود برد، و يوسف همچنان نزد او بود.
و در الدّرالمنثور است كه ابن مردويه از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه در ذيل جمله (ان يسرق فقد سرق اخ له من قبل )
فرموده : يوسف در كودكى بتى را كه از طلا و نقره ساخته شده بود و مال جد مادريش بود دزديده و آنرا شكسته و در راه انداخته بود، و برادران او را در اين عمل سرزنش كردند، (اين بود سابقه دزدى يوسف نزد برادران ).
مؤ لف : روايت قبلى به اعتماد نزديك تر است ، زيرا از طرق ديگر هم از ائمه اهل بيت روايت شده ، و مؤ يّد آن روايتى است كه به طرق متعدد از اهل بيت (عليهم السلام )، و غير ايشان وارد شده ، كه روزى زندانبان به يوسف گفت : من تو را دوست مى دارم ، يوسف در جوابش گفت : نه ، تو مرا دوست مدار، چون عمه من مرا دوست مى داشت و بخاطر همان دوستى به دزدى متهم شدم ، و پدرم مرا دوست مى داشت برادران بر من حسد ورزيده مرا در چاه انداختند، و همسر عزيز مرا دوست مى داشت و در نتيجه مرا به زندان انداخت .
و در كافى به سند خود از ابن ابى عمير از كسى كه او اسم برده از امام صادق (عليه السّلام ) روايت كرده كه در ذيل قول خداى عزّوجلّ كه فرموده : (انا نريك من المحسنين ) فرموده است : يوسف در مجالس به ديگران جا مى داد، و به محتاجان قرض مى داد، و ناتوانان را كمك مى نمود.
دو روايت درباره شكايت نزد خدا بردن يعقوب (عليه السلام ) انّما اءشكوا بثّى وحزنى الى الله
و در تفسير برهان از حسين بن سعيد در كتاب (تمحيص ) از جابر روايت كرده كه گفت : از حضرت ابى جعفر (عليه السّلام ) پرسيدم معناى صبر جميل چيست ؟ فرمود: صبرى است كه در آن شكايت به احدى از مردم نباشد، همانا ابراهيم (عليه السّلام ) يعقوب را براى حاجتى نزد راهبى از رهبان و عابدى از عباد فرستاد، راهب وقتى او را ديد خيال كرد خود ابراهيم است ، پريد و او را در آغوش گرفت ، و سپس گفت : مرحبا به خليل الرحمان ، يعقوب گفت : من خليل الرحمان نيستم بلكه يعقوب فرزند اسحاق فرزند ابراهيم ام . راهب گفت : پس چرا اينقدر تو را پير مى بينم چه چيز تو را اينطور پير كرده ؟ گفت : هم و اندوه و مرض .
حضرت فرمود هنوز يعقوب به دم در منزل راهب نرسيده بود كه خداوند بسويش وحى فرستاد: اى يعقوب ! شكايت مرا نزد بندگان من بردى ! يعقوب همانجا روى چهار چوبه در، به سجده افتاد، در حالى كه مى گفت : پروردگارا! ديگر اين كار را تكرار نمى كنم ، خداوند هم وحى فرستاد كه اين بار تو را آمرزيدم ،
بار ديگر تكرار مكن ، از آن به بعد هر چه ناملايمات دنيا به وى روى مى آورد به احدى شكايت نمى كرد، جز اينكه يك روز گفت : (انما اشكو بثى و حزنى الى اللّه و اعلم من اللّه ما لا تعلمون .
و در الدّرالمنثور است كه عبد الرزاق و ابن جرير، از مسلم بن يسار و او بدون ذكر سند از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه فرمود: كسى كه گرفتارى خود را به مردم بگويد و انتشار دهد از صابران نيست ، آنگاه اين آيه را تلاوت فرمودند: (انما اشكو بثى و حزنى الى اللّه ).
مؤ لف : الدّرالمنثور اين روايت را از ابن عدى و بيهقى - در كتاب شعب الايمان - از ابن عمر از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده .
دو روايت در ارتباط با علم پيدا كردن يعقوب به زنده بودن يوسف و آيه (اذهبوافتحسسوا من يوسف و اخيه )
 و در كافى به سند خود از حنان بن سدير از ابى جعفر (عليه السلام ) روايت كرده كه گفت : خدمت آن حضرت عرض كردم معناى اينكه يعقوب به فرزندان خود گفت : (اذهبوا فتحسسوا من يوسف و اخيه ) چيست ؟ آيا او بعد از بيست سال كه از يوسف جدا شد مى دانست كه او زنده است ؟ فرمود: آرى ، عرض كردم از كجا مى دانست ؟ فرمود: در سحر به درگاه خدا دعا كرد، و از خداى تعالى درخواست كرد كه ملك الموت را نزدش نازل كند، (تريال ) كه همان ملك الموت باشد هبوط كرده پرسيد اى يعقوب چه حاجتى دارى ؟ گفت : به من بگو بدانم ارواح را يكى يكى قبض مى كنى و يا با هم ؟ تريال گفت بلكه آنها را جدا جدا، و روح روح قبض مى كنم ، يعقوب پرسيد آيا در ميان ارواح ، به روح يوسف هم برخورده اى ؟ گفت : نه ، از همينجا فهميد پسرش زنده است ، و به فرزندان فرمود: (اذهبوا فتحسسوا من يوسف و اخيه ).
مؤ لف : اين روايت را معانى الاخبار (نيز) به سند خود از حنان بن سدير از پدرش از آن جناب نقل كرده ، و در آن دارد كه يعقوب پرسيد: مرا از ارواح خبر بده ، آيا دسته جمعى قبض مى كنى يا جدا جدا؟ گفت : اعوان من جدا جدا قبض مى كنند، آنگاه دسته جمعى را به نظر من مى رسانند، گفت : تو را به خداى ابراهيم و اسحاق و يعقوب قسم آيا در ميان ارواح ، روح يوسف هم بر تو عرضه شده يا نه ؟ گفت : نه ، در اينجا بود كه يعقوب فهميد فرزندش زنده است .
و در الدّرالمنثور است كه اسحاق بن راهويه در تفسير خود، و ابن ابى الدنيا در كتاب (الفرج بعد الشده )،
و ابن ابى حاتم ، و طبرانى در كتاب (اوسط)، و ابو الشيخ ، و حاكم ، و ابن مردويه ، و بيهقى در كتاب (شعب الايمان ): از انس از رسول خدا (صلى اللّه عليه و آله و سلم ) حديثى روايت كرده اند كه در آن دارد: جبرئيل آمد و گف ت : اى يعقوب ! خدايت سلامت مى رساند و مى گويد: خوشحال باش و دلت شاد باشد كه به عزّت خودم سوگند اگر اين دو فرزند تو مرده هم باشند برايت زنده شان مى كنم ، اينك براى مستمندان طعامى بساز، كه محبوب ترين بندگان من دو طائفه اند، يكى انبياء و يكى مسكينان ، و هيچ مى دانى چرا چشمت را نابينا و پشتت را خميده كردم و چرا برادران بر سر يوسف آوردند آنچه را كه آوردند؟ براى اين كردم كه شما وقتى گوسفندى كشته بوديد و در اين ميان مسكينى روزه دار آمد و شما از آن گوشت به او نخورانديد.
از آن به بعد هر گاه يعقوب (عليه السّلام ) مى خواست غذا بخورد دستور مى داد جارچى جار بزند تا هر كه از مساكين غذا مى خواهد با يعقوب غذا بخورد، و اگر يعقوب روزه بود موقع افطارش جار مى زدند: هر كه از مستمندان كه روزه دار است با يعقوب افطار كند.
و در مجمع در ذيل جمله (فاللّه خير حافظا...)، در خبرى آمده كه خداى سبحان فرموده : به عزّت خودم سوگند بعد از آنكه تو بر من توكل و اعتماد كردى من هم بطور قطع آن دو را بتو باز مى گردانم .
آيات 102 - 93 سوره يوسف

اذهبوا بقميصى هذا فالقوه على وجه ابى يات بصيرا واتونى باهلكم اجمعين (93)
و لما فصلت العير قال ابوهم انى لاجد ريح يوسف لو لا ان تفندون (94)
قالوا تاللّه انك لفى ضلالك القديم (95)
فلما ان جاء البشير القئه على وجهه فارتد بصيرا قال الم اقل لكم انى اعلم من اللّه ما لا تعلمون (96)
قالوا يا ابانا استغفر لنا ذنوبنا انا كنا خاطئين (97)
قال سوف استغفر لكم ربى انه هو الغفور الرحيم (98)
فلما دخلوا على يوسف اوى اليه ابويه و قال ادخلوا مصر ان شاء اللّه امنين (99)
و رفع ابويه على العرش و خرو اله سجدا و قال يا ابت هذا تاءويل رؤ ياى من قبل قد جعلها ربى حقا و قد احسن بى اذ اخرجنى من السجن و جاء بكم من البدو من بعد ان نزغ الشيطان بينى و بين اخوتى ان ربى لطيف لما يشاء انه هو العليم الحكيم (100)
رب قد اتيتنى من الملك و علمتنى من تاءويل الاحاديث فاطر السموت و الارض انت وليى فى الدنيا و الاخرة توفنى مسلما و الحقنى بالصالحين (101)
ذلك من انباء الغيب نوحيه اليك و ما كنت لديهم اذ اجمعوا امرهم و هم يمكرون (102)

ترجمه آيات
اين پيراهن مرا ببريد و به صورت پدرم بيندازيد، كه بينا مى شود، و همگى با خانواده خود پيش من آييد (93)
و همينكه كاروان به راه افتاد، پدرشان گفت : اگر سفيهم نشماريد من بوى يوسف را احساس مى كنم (94).
گفتند به خدا كه تو در ضلالت ديرين خويش هستى (95).
و چون نويدرسان بيامد و پيراهن را بصورت وى افكند، در دم بينا گشت و گفت : مگر به شما نگفتم من از خدا چيرهايى سراغ دارم كه شما نمى دانيد؟ (96).
گفتند: اى پدر! براى گناهان ما آمرزش بخواه ، كه ما خطا كار بوده ايم (97).
گفت : براى شما از پروردگارم آمرزش خواهم خواست ، كه او آمرزگار و رحيم است (98).
و چون نزد يوسف رفتند پدر و مادرش را پيش خود جاى داد و گفت : داخل مصر شويد، كه اگر خدا بخواهد در امان خواهيد بود(99).
و پدر و مادر خويش را بر تخت نشاند، و همگى سجده كنان به رو درافتادند، گفت پدر جان ! اين تعبير روياى پيشين من است كه پروردگارم آنرا محقق كرد و به من نيكى نمود كه از زندان بيرونم آورد، و شما را پس از آنكه شيطان ميان من و برادرانم را بهم زد از آن بيابان (بدينجا) آورد كه پروردگارم درباره آنچه اراده كند دقيق است ، آرى او داناى حكيم است (100).
پروردگارا اين سلطنت را به من دادى ، و تعبير حوادث رويا به من آموختى ، توئى خالق آسمانها و زمين ! تو در دنيا و آخرت مولاى منى ، مرا مسلمان بميران ، و قرين شايسته گانم بفرما(101).
اين از خبرهاى غيب است كه به تو وحى مى كنيم ، و تو هنگامى كه آنها همدست شده بودند و نيرنگ مى كردند، نزد ايشان نبودى (102).
بيان آيات
بيان آيات راجع به بازگشت برادران نزد پدر با پيراهن يوسف (عليه السلام ) وعزيمت آل يعقوب به مصر و...
 در اين آيات ، داستان يوسف (عليه السّلام ) خاتمه مى پذيرد، و اين آيات متضمن دستور يوسف (عليه السّلام ) است كه برادران را وادار مى كند تا پيراهنش رابه منزل پدر برده و به روى او بيفكنند، و او را در حالى كه ديدگانش بهبودى يافته با همه خاندانش به مصر بياورند، و ايشان نيز چنين كردند، و در آخر يوسف به ديدار پدر و مادر نايل آمد.

اذهبوا بقميصى هذا فالقوه على وجه ابى يات بصيرا واتونى باهلكم اجمعين

تتمه كلام يوسف است كه به برادران دستور مى دهد پيراهنش را نزد پدر ببرند، و به روى پدر بيندازند، تا خداوند ديدگانش را بعد از آنكه از شدت اندوه نابينا شده بود شفا دهد.
و اين آخرين عنايت بى سابقه ايست كه خداوند در حق يوسف (عليه السّلام ) اظهار فرمود، و مانند ساير اسبابى كه در اين سوره و اين داستان بود و بر خلاف جهتى كه طبعا جريان مى يافت جريانش داد،
ايشان مى خواستند با آن اسباب و وسايل او را ذليل كنند، خداوند هم با همان اسباب او را عزيز كرد، مى خواستند از آغوش پدر به ديار غريبش بيندازند و بدين جهت در چاهش انداختند، خداوند نيز همين سبب را سبب راه يافتنش به خانه عزيز و آبرومندترين زندگى قرار داد و در آخر بر اريكه عزّت و سلطنتش نشانيد، و برادرانش را در برابر تخت سلطنتى او ذليل و خوار نموده به التماس ‍ و تضرع درآورد، تضرعى كه آيه (يا ايها العزيز مسنا و اهلنا الضر و جئنا ببضاعه مزجاه فاوف لنا الكيل و تصدق علينا ان اللّه يجزى المتصدقين ) آنرا حكايت مى كند.
و همچنين همسر عزيز و زنان مصر عاشق او شدند، و با او بناى مراوده گذاشتند، تا بدين وسيله او را در مهلكه فجور بيفكنند، ولى خداوند همين عشق ايشان را سبب ظهور و بروز پاكى دامن و برائت ساحت و كمال عفت او قرار داد، دربار مصر او را به زندان افكند، و خداوند همين زندان را وسيله عزّت و سلطنت او قرار داد.
برادران آنروز كه وى را به چاه انداختند پيراهن به خون آلوده اش را براى پدرش آورده به دروغ گفتند مرده ، خداوند بوسيله همين پيراهن خون آلودى كه باعث اندوه و گريه و در آخر كورى او شد چشم وى را شفا داد و روشن كرد كوتاه سخن اينكه تمامى اسباب دست به دست هم دادند تا او را بى مقدار و خوار سازند، ولى چون خدا نخواست ، روز بروز بزرگتر شد، آرى آنچه خدا مى خواست غير آن چيزى بود كه اسباب طبيعى بسوى آن جريان مى يافت ، و خدا بر كار خود غالب است .
و اينكه فرمود: (و اتونى باهلكم اجمعين )، فرمانى است از يوسف (عليه السّلام ) به اينكه خاندان يعقوب ، از خود آن جناب گرفته تا اهل بيت و فرزندان و نوه ها و نتيجه هاى او همه از دشت و هامون به شهر مصر درآمده و در آنجا منزل گزينند.
پس از سالها جدايى يعقوب (ع ) بوى يوسف را مى شنود

و لما فصلت العير قال ابوهم انى لاجد ريح يوسف لو لا ان تفندون

كلمه (فصل ) به معناى قطع و انقطاع است ، و كلمه (تفنيد) از باب تفعيل از ماده (فند) - به فتح فا و نون - به معناى ضعف راى است ، و معناى آيه اين است كه وقتى كاروان حامل پيراهن يوسف ، از مصر بيرون شد و از آن شهر منقطع گرديد (هنوز به كنعان نرسيده ) يعقوب در كنعان به كسانى كه از فرزندانش نزد او بودند فرمود: من هر آينه بوى يوسف را مى شنوم اگر مرا به ضعف راى نسبت ندهيد، بوى او را احساس مى كنم و چنين مى بينم كه ديدار او نزديك شده ، و اگر مرا تخطئه نكنيد جا دارد (كه شما نيز) به آنچه كه من مى يابم اذعان و اعتقاد داشته باشيد، ليكن احتمال مى دهم كه مرا نادان شمرده تخطئه ام كنيد، و به گفته ام معتقد نشويد.

قالوا تاللّه انك لفى ضلالك القديم

كلمه (قديم ) در مقابل جديد، و به معناى كهنه است ، كه وجودش متقدم بر جديد است ، اين جمله كلام بعضى از فرزندان يعقوب است كه در آن ساعت حاضر بوده و در جواب پدر گفته اند. و اين خود مى رساند كه فرزندان آن جناب در اين داستان چه بهره زشتى داشته اند كه از همان اول داستان تا به آخر چه اسائه ادبها به پدر نمودند، در اول داستان گفتند: (ان ابانا لفى ضلال مبين ) و در آخر گفتند: (انك لفى ضلالك القديم ).
مقصود از گمراهى نسبت داده شده به يعقوب در (انك لفى ضلالك القديم )
 و ظاهرا مرادشان از اين گمراهى كه در آخر گفتند، همان گمراهى است كه در اول به وى نسبت دادند، و مقصودشان از آن گمراهى محبت زياد يعقوب به يوسف است . آرى ايشان چنين معتقد بودند كه از يوسف سزاوارتر به محبتند، چون مردانى قوى هستند كه تدبير امور خانه يعقوب و دفاع از حقوق او به دست ايشان است ، اما پدرشان از راه حكمت منحرف شده دو تا بچه خردسال را كه هيچ اثرى در زندگى او ندارند در محبت بر ايشان ترجيح داده و با تمام وجودش به آن دو رو كرده ، و ايشانرا فراموش نموده ، و وقتى هم يكى از اين دو يعنى يوسف را ناپديد مى بيند آنقدر جزع و فزع ، و گريه و زارى مى كند تا آنكه هر دو چشمش نابود و پشتش ‍ خميده مى شود.
اين است مراد ايشان از اينكه : يعقوب در ضلالت قديم خود هست ، نه اينكه مقصودشان گمراهى در دين باشد، تا بخاطر چنين حرفى كافر شده باشند، بدليل اينكه :
اولا: آنچه از فصول كلام ايشان در خلال اين قصه آمده شاهد بر اين است كه ايشان موحد و بر دين پدرانشان ابراهيم و اسحاق و يعقوب (عليهما السلام ) بوده اند.
و ثانيا: اين دو موردى كه ايشان نسبت ضلالت به پدر داده اند مواردى نيست كه ارتباط دينى داشته باشد تا بتوانيم احتمال دهيم مقصود ايشان از اين ضلالت اين است كه دين پدر را قبول ندارند، بلكه مواردى است كه با اعمال حياتى و روش زندگى ارتباط دارد، و آن عبارتست ازاينكه : پدرى بعضى از فرزندان خود را نسبت به بعضى ديگر بيشتر دوست بدارد و بيشتر احترام كند، مقصودشان از ضلالت ، غير اين نمى تواند باشد.

فلما ان جاء البشير القيه على وجهه فارتد بصيرا قال الم اقل لكم انى اعلم من اللّه ما لا تعلمون

كلمه (بشير) به معناى حامل بشارت است ، و در اينجا همان كسى است كه حامل پيراهن يوسف است ، و اينكه فرمود: (الم اقل لكم انى اعلم ) اشاره است به آن گفتارش كه بعد از ملامت فرزندان كه (تا كى بياد يوسفى ) فرموده بود، و آن عبارت بود از جمله (انما اشكو بثى و حزنى الى اللّه و اعلم من اللّه ما لا تعلمون )، و معناى آيه روشن است .

قالوا يا ابانا استغفر لنا ذنوبنا انا كنا خاطئين

گويندگان اين كلام فرزندان يعقوبند، بدليل اينكه گفتند: (اى پدر ما)، و مقصودشان از گناهان ، همان اعمالى است كه با يوسف و برادرش انجام دادند، يوسف هم قبلا برايشان طلب مغفرت كرده بود.

قال سوف استغفر لكم ربى انه هو الغفور الرحيم

يعقوب (عليه السّلام ) در اين جمله فرمود: بزودى برايتان استغفار مى كنم ، و علت اينكه استغفار براى فرزندان را تاءخير انداخت شايد اين باشد كه تا نعمت خدا با ديدار يوسف تكميل گشته دلش به تمام معنا خوشحال گردد، و قهرا تمامى آثار شوم فراق از دلش زايل شود، آنگاه استغفار كند، و در بعضى اخبار هم آمده كه تاءخير انداخت تا وقتى كه در آن وقت دعا مستجاب مى شود، و بزودى ان شاء اللّه آن روايات خواهد آمد.
ديدار يوسف (ع ) با پدر و مادرش پس از فراق طولانى

فلما دخلوا على يوسف آوى اليه ابويه و قال ادخلوا مصر ان شاء اللّه آمنين

در اين كلام جمله اى حذف شده ، و تقدير آن اين است كه : يعقوب و خاندانش از سرزمين خود بيرون شده و بسوى مصر حركت كردند، و چون وارد مصر شدند...
مفسرين در تفسير جمله (آوى اليه ابويه ) گفته اند: پدر و مادر را در آغوش كشيد، و اينكه فرمود: (و قال ادخلوامصر) ظاهر در اين است كه يوسف به منظور استقبال از ايشان ، از مصر بيرون آمده و در خارج مصر ايشان را در آغوش گرفته بوده ، و آنگاه بمنظور احترام و رعايت ادب گفته است : داخل مصر شويد، و در جمله (ان شاء اللّه آمنين ) ادبى را رعايت كرده كه بى سابقه و بديع است ، چون هم به پدر و خاندانش امنيت داده ، و هم رعايت سنت و روش پادشاهان را كه حكم صادر مى كنند نموده ، و هم اينكه اين حكم را مقيد به مشيت خداى سبحان كرده تا بفهماند مشيت آدمى مانند ساير اسباب ، اثر خود را نمى گذارد مگر وقتى كه مشيت الهى هم موافق آن باشد، و اين خود مقتضاى توحيد خالص است .
و ظاهر اين سياق مى رساند كه خاندان يعقوب بدون داشتن جواز از ناحيه پادشاه نمى توانسته اند وارد مصر شوند، و بهمين جهت بوده كه يوسف در ابتداى امر به ايشان امنيت داد.
مطلب ديگرى كه در اين آيه هست اين است كه خداوند در آن ، كلمه (ابويه - پدر و مادرش ) بكار برده ،
و مفسرين در تفسيرش اختلاف كرده اند، كه آيا پدر و مادر حقيقى يوسف بوده و يا يعقوب و همسرش بوده ، كه خاله يوسف است ، و اگر او را مادر خوانده به اين عنايت است كه مادر يوسف در دوران خردسالى او از دنيا رفته بود، ولى در خود قرآن كريم چيزى كه يكى از اين دو احتمال را تاييد كند نيست ، جز اينكه بگوئيم كلمه (ابوين ) ظاهر است در پدر و مادر حقيقى .
و معناى آيه اين است كه (فلما دخلوا) بعد از آنكه وارد شدند، يعنى پدر و مادر و برادران و اهل بيت ايشان (على يوسف ) بر يوسف (و اين همانطور كه گفتيم ) در خارج مصر بوده (آوى اليه ) در آغوش گرفت (ابويه ) پدر و مادرش را و (قال ) و گفت : (ادخلوا مصر ان شاء اللّه آمنين ) داخل مصر شويد كه ان شاء اللّه ايمنيد (و كسى متعرض شما نمى شود) و بدين وسيله به ايشان جواز امنيت داد.

و رفع ابويه على العرش و خرواله سجدا و قال يا ابت هذاروياى ...

كلمه (عرش )، به معناى سرير و تخت بلند است ، و بيشتر استعمالش در تختى است كه پادشاه بر آن تكيه مى زند و مختص به او است ، و كلمه (خر) از (خرور) به معناى به خاك افتادن است ، و كلمه (بدو) به معناى باديه است ، چون يعقوب در باديه سكونت داشت .
و اينكه فرمود: (و رفع ابويه على العرش ) معنايش اين است كه يوسف ، پدر و مادرش را بالاى تخت سلطنتى برد كه خود بر آن تكيه مى زد.
مقتضاى اعتبار و ظاهر سياق اين است كه بالا بردن بر تخت ، با امر و دستور يوسف ، و به دست خدمتكاران انجام شده باشد، نه اينكه خود يوسف ايشان را بالا برده باشد، چون مى فرمايد: براى او به سجده افتادند، كه ظاهر امر مى رساند سجده در اولين وقتى بوده كه چشمشان به يوسف افتاده است ، پس گويا به دستور يوسف ، در موقعى كه يوسف در آن مجلس نبوده ايشان را در كاخ اختصاصى و بر تخت سلطنتى نشانده اند، و چون يوسف وارد شده نور الهى كه از جمال بديع و دل آراى او متلالا مى شده ايشان را ذخيره و از خود بى خود ساخته تا حدى كه عنان را از كف داده و بى اختيار به خاك افتاده اند.
به سجده افتادن در برابر يوسف ، براى پرستش او نبوده است
و ضميرى كه در جمله (و خروا له سجدا) هست به طورى كه از سياق برمى آيد به يوسف برمى گردد، و خلاصه ، (مسجود له ) او بوده ، و اينكه بعضى گفته اند: ضمير به خداى سبحان برمى گردد، چون سجده جز براى خدا صحيح نيست . تفسيرى است بى دليل و از ناحيه لفظ آيه هيچ دليلى بر آن نيست .
و نظير اين حرف در قرآن كريم در داستان آدم و فرشتگان آمده ، آنجا كه فرموده : (و اذ قلنا للملئكه اسجدوا لادم فسجدوا الا ابليس ).
و بايد دانست كه اين سجده براى عبادت يوسف نبوده ، بدليل اينكه در ميان سجده كنندگان در داستان يوسف شخصى بوده كه در توحيد، مخلص (به فتح لام ) بوده ، و چيزى را شريك خدا نمى گرفته ، و او يعقوب (عليه السّلام ) است ، دليل ديگر اينكه اگر اين سجده ، سجده عبادت يوسف بوده (مسجود له ) كه يوسف است و به نص قرآن همان كسى است كه به رفيق زندانيش گف ت : (ما را نمى رسد كه چيزى را شريك خدا بگيريم ) قطعا ايشان را از اين عمل نهى مى كرد، و نمى گذاشت چنين كارى بكنند، ولى مى بينيم نهى نكرده ، پس مى فهميم سجده ، عبادت او نبوده .
و قطعا جز اين منظورى نداشته اند كه يوسف را آيتى از آيات خدا دانسته و او را قبله در سجده و عبادت خود گرفتند، همچنانكه ما خدا را عبادت مى كنيم و كعبه را قبله خود مى گيريم و نماز و عبادت را بدان سو مى گذاريم ، پس با كعبه ، خدا عبادت مى شود نه كعبه و معلوم است كه آيت خدا از آن نظر كه آيه و نشانه است خودش اصلا نفسيت و استقلالى ندارد، پس اگر سجده شود جز صاحب نشانه يعنى خدا عبادت نشده ، و كلام در اين باره در چند جاى اين كتاب گذشت .
از اينجا بخوبى معلوم مى شود كه آنچه در توجيه اين آيه گفته اند صحيح نيست ، از قبيل اينكه : در آن روز تحيت مردم سجده بوده ، آنچنان كه در اسلام سلام است ، و يا اينكه گفته اند: رسم آن روز در تعظيم بزرگان ، سجده بوده و هنوز حكم حرمت و نهى از سجده براى غير خدا نيامده بوده و اين حكم در اسلام آمد، و يا اينكه گفته اند كه : سجده آن روز حالتى شبيه به ركوع بوده ، همچنان كه در ميان عجمها رسم است براى بزرگان به حالت ركوع درمى آيند.

قال يا ابت هذا تاءويل روياى من قبل قد جعلها ربى حقا

يوسف وقتى ديد پدر و مادر و برادرانش در برابرش به سجده افتادند بياد خوابى افتاد كه در آن ، يازده ستاره و خورشيد و ماه را ديده بود كه در برابرش سجده كردند، و جريان روياى خود را به پدر گفت در حالى كه آن روز طفل صغيرى بود، وقتى بياد آنروز افتاد آن خواب را تعبير به امروز كرد كه ايشان در برابرش به سجده افتادند: و گفت : پدر جان اين تعبير خوابى بود كه من قبلا ديده بودم ، خداوند آن رويا را حقيقت قرار داد.
آنگاه شروع كرد بمنظور اداى شكر خدا او را حمد و ثنا كردن ، و گفت : (و قد احسن بى اذ اخرجنى من السجن ) احسان پروردگار خود را در اينكه از زندان يعنى بلايى بزرگ نجاتش داد بياد آورد، آرى خداوند آن بلا را مبدّل به نعمتى كرد كه هرگز احتمالش را نمى داد زيرا كسى احتمال نمى دهد كه زندان وسيله رسيدن به عزّت و سلطنت شود.
فتوت و جوانمردى يوسف (ع ) در حق برادرانش
يوسف در اين موقف كه برادران ايستاده اند اسمى از بلاى بزرگ به چاه افتادن نياورد، آرى او نمى خواست ، و فتوت و جوانمرديش ‍ به او اجازه نمى داد كه برادران را شرمنده سازد، بلكه با بهترين عبارتى كه ممكن است تصوّر شود به داستان برادران اشاره اى كرد، بدون اينكه مشتمل بر طعن و سرزنشى باشد و آن اين بود كه گفت : (و جاء بكم من البدو من بعد ان نزغ الشيطان بينى و بين اخوتى ) و (نزغ ) به معناى وارد شدن در كارى است به منظور بر هم زدن و فاسد كردن آن .
و مقصودش از اين اشاره ، اين بود كه پروردگار من بعد از آنكه شيطان در بين من و برادرانم مداخله كرد و ميان ما را بهم زد به من احسان كرد، و شد آنچه كه نبايد مى شد، و در آخر به جدائى من از شما منتهى گرديد، و پروردگارم مرا بسوى مصر سوق داد و گواراترين زندگى ها و بلندترين عزّتها و سلطنت ها را روزيم فرمود، و آنگاه دوباره ما را بهم نزديك كرد و همگى ما را از باديه و بيابان به شهر و زندگى مدنى و مترقى منتقل نمود.
يوسف خواست بگويد: به دنبال مداخله شيطان در بين من و برادران گرفتاريها و بلاهاى زيادى به سرم آمد (ولى من تنها فراق و جدايى از شما و سپس زندانى شدن را اسم مى برم ) كه خداوند به من احسان نمود، و همه آن بلاها را يكى پس از ديگرى برطرف ساخت .
يوسف (ع ) خداوند را به جهت الطافش حمد و ثنا مى گويد
 آرى بلاهاى من از حوادث عادى نبود، بلكه دردهايى بى درمان و معضلاتى لاينحل بود، چيزى كه هست خداوند به لطف خود و نفوذ قدرتش در آنها نفوذ كرد، و همه را وسيله زندگى و اسباب نعمت من قرار داد، بعد از آنكه يك يك آنها وسيله هلاكت و بدبختى من بودند، و بخاطر همين سه بلايى كه شمرد دنبال كلامش گفت : (ان ربى لطيف لما يشاء).
پس در حقيقت جمله مزبور تعليل بيرون شدن از زندان و آمدن پدر از باديه است ، و با اين جمله به عنايت و منتى كه خدا به او اختصاص داد اشاره كرد، و نيز آن بلاهايى كه وى را احاطه كرده بود بلايى نبود كه گره آنها باز شدنى باشد، و يا احتمالا از مجراى خود (كه هلاكت وى بود) منحرف گردد، ليكن خداوند از آنجايى كه لطيف است هر چه را بخواهد انجام دهد در آن نفوذ مى كند،
در بلاهاى من نيز نفوذ كرد، و عوامل شدت (و هلاكت ) مرا به عوامل آسايش و راحتى مبدّل نمود و اسباب ذلت و بردگى مرا وسايل عزّت و سلطنت كرد.
كلمه لطيف از اسماى خداى تعالى است ، و اسمى است كه دلالت بر حضور و احاطه او به باطن اشياء مى كند كه راهى براى حضور در آن و احاطه به آن نيست و اين لطافت از فروع احاطه او، و احاطه اش از فروع نفوذ قدرت و علم است ، همچنانكه فرمود: (الا يعلم من خلق و هو اللطيف الخبير).
و اصل معناى لطافت ، خردى و نازكى و نفوذ است ، مثلا وقتى گفته مى شود (لطف الشى ء - با ضمه طاء - و يلطف لطافه ) معنايش اين است كه فلان چيز ريز و نازك است ، به حدى كه در نازكترين سوراخ فرو رود، و آنگاه بطور كنايه در معناى ارفاق و ملايمت استعمال مى شود، و اسم مصدر آن (لطف ) مى آيد.
جمله (و هو العليم الحكيم ) تعليل همه مطالب قبل از جمله (يا ابت هذا تاءويل روياى من قبل قد جعلها ربى حقا...) است .
يوسف (عليه السّلام ) كلام را با اين دو اسم ، هم ختم كرد و هم تعليل ، و كلام خود را محاذى كلام پدرش قرار داد كه بعد از شنيدن روياى او گفته بود: (و كذلك يجتبيك ربك ... ان ربك عليم حكيم )، و هيچ بعيد نيست بگوييم (الف و لام ) در (العليم ) و (الحكيم ) الف و لام عهد باشد، و در نتيجه تصديق قول پدر را افاده كند و معنايش اين باشد كه اين همان خدايى است كه تو در روز نخست گفتى عليم و حكيم است .
حمد و ثنا و بر شمردن نعمتهاى خداوند در ادامه گفتار يوسف (ع )

رب قد آتيتنى من الملك و علمتنى من تاءويل الاحاديث ...

بعد از آنكه يوسف (عليه السلام ) خداى را ثنا گفت و احسانهاى او را در نجاتش از بلاها و دشواريها برشمرد، خواست تا نعمتهايى را هم كه خداوند بخصوص او ارزانى داشته برشمارد در حالى كه پيداست آنچنان محبت الهى در دلش هيجان يافته كه بكلى توجهش از غير خدا قطع شده ، در نتيجه يكباره از خطاب و گفتگوى با پدر صرفنظر كرده متوجه پروردگار خود شده و خداى عز اسمه را مخاطب قرار داده مى گويد: (پروردگارا اين تو بودى كه از سلطنت ، سهمى بسزا ارزانيم داشتى ، و از تاءويل احاديث تعليمم دادى ).
و اينكه گفت : (فاطر السموات و الارض انت وليى فى الدنيا و الاخرة ) در حقيقت اعراض از گفته قبلى ، و ترقى دادن ثناى خداست ، و يوسف (عليه السّلام ) در اين جمله خواسته است
بعد از ذكر پاره اى از مظاهر روشن و برجسته ولايت الهى ، از قبيل رها ساختن از زندان ، آوردن خاندانش از دشت ، دادن ملك و سلطنت ، و تعليم تاءويل احاديث ، به اصل ولايت الهى برگشته و اين معنا را خاطرنشان سازد كه : خداوند رب عالم است ، هم در كوچك و هم در بزرگ ، و ولى است ، هم در دنيا و هم در آخرت .
ولايت او يعنى قائم بودن او بر هر چيز، و بر ذات و صفات و افعال هر چيز، خود ناشى است از اينكه او هر چيزى را ايجاد كرده و از نهان عدم به ظهور وجود آورده ، پس او فاطر و آفريدگار آسمانها و زمين است ، و بهمين جهت دلهاى اولياى او و مخلصين از بندگانش ‍ از راه اين اسم ، يعنى اسم فاطر (كه به معناى وجود لذاته خدا، و ايجاد غير خود است ) متوجه او مى شوند.
همچنانكه قرآن كريم فرموده : (قالت رسلهم افى اللّه شك فاطر السموات و الارض ).
و لذا يوسف هم كه يكى از فرستادگان و مخلصين او است در جايى كه سخن از ولايت او به ميان مى آورد مى گويد: (فاطر السموات و الارض انت وليى فى الدنيا و الاخرة ) يعنى من در تحت ولايت تامه تواءم بدون اينكه خودم در آفرينش خود دخالتى داشته باشم و در ذات و صفات و افعالم استقلالى داشته يا براى خود مالك نفع و ضرر، و يا مرگ و حيات ، و يا نشورى باشم .
معناى اينكه يوسف (عليه السلام ) از خدا مى خواهد: (مرا مسلم بميران و به صالحانملحق بساز)
 (توفنى مسلما و الحقنى بالصالحين ) - بعد از آنكه يوسف (عليه السلام ) در قبال رب العزه ، مستغرق در مقام ذلت گرديد و به ولايت او در دنيا و آخرت شهادت داد، اينك مانند يك برده و مملوك كه در تحت ولايت مالك خويش است درخواست مى كند كه او را آنچنان قرار دهد كه ولايت او بر وى در دنيا و آخرت مقتضى آنست ، و آن اين است كه وى را تسليم در برابر خود كند، مادامى كه در دنيا زنده است ، و در آخرت در زمره صالحين قرارش دهد، زيرا كمال بنده مملوك آن است كه نسبت به صاحب و ربش تسليم باشد، و مادامى كه زنده است در برابر آنچه وى از او مى خواهد سر تسليم فرود آورد، و در اعمال اختياريه خود چيزى كه مايه كراهت و نارضايتى او است از خود نشان ندهد و تا آنجا كه مى تواند و در اختيار اوست خود را چنان كند كه براى قرب مولايش ‍ صالح ، و براى مواهب بزرگ او لايق باشد، و همين معنا باعث شد كه يوسف (عليه السّلام ) از پروردگارش بخواهد كه او را در دنيا مسلم ، و در آخرت در زمره صالحان قرار دهد، همچنانكه جد بزرگوارش ابراهيم را به چنين مواهبى اختصاص داده بود،
و قرآن در باره اش مى فرمايد: (و لقد اصطفيناه فى الدنيا و انه فى الاخرة لمن الصالحين اذ قال له ربه اسلم قال اسلمت لرب العالمين ) و اين اسلامى كه يوسف درخواست كرد بالاترين درجات اسلام ، و عالى ترين مراتب آنست ، و آن عبارتست از تسليم محض بودن براى خداى سبحان به اينكه بنده براى خود و براى آثار وجودى خود هيچ استقلالى نبيند و در نتيجه هيچ چيز - چه خودش و چه صفات و اعمالش - او را از پروردگارش مشغول نسازد، و اين معنا وقتى به خدا نسبت داده شود (و عرض شود كه خدايا تو مرا مسلم قرار ده ) معنايش اين است كه خداوند بنده اش را خالص براى خود قرار دهد.
از آنچه گذشت معلوم شد كه معناى درخواست (مرا مسلم بميران ) اين است كه خدايا اخلاص و اسلام مرا مادامى كه زنده ام برايم باقى بدار. و به عبارت ديگر اين است كه تا زنده است مسلم زندگى كند، تا در نتيجه دم مرگ هم مسلم بميرد، و اين كنايه است از اينكه خداوند او را تا دم مرگ بر اسلام پايدار بدارد، نه اينكه معنايش اين باشد كه دم مرگ مسلم باشم ، هر چند در زندگى مسلم نبودم ، و نه اينكه درخواست مرگ باشد و معنايش اين باشد خدايا الان كه داراى اسلامم مرا بميران .
بنابراين ، فساد آن تفسيرى كه از عده اى از قدماى مفسرين نقل شده بخوبى روشن مى شود، و آن تفسير اين است كه گفته اند: جمله (توفنى مسلما) دعاى يوسف است كه از خداى سبحان طلب مرگ كرده . و حتى بعضى از ايشان اضافه كرده اند كه احدى از انبياء تمنا و درخواست مرگ نكرده مگر يوسف (عليه السّلام ).

ذلك من انباء الغيب نوحيه اليك و ما كنت لديهم اذ اجمعوا امرهم و هم يمكرون

كلمه (ذلك ) اشاره است به داستان يوسف (عليه السّلام )، و خطاب در آن خطاب به رسول خدا (صلى اللّه اعليه و آله و سلم ) است و ضمير جمعى كه در (لديهم ) و غير آن است به برادران يوسف برمى گردد، و كلمه (اجماع ) به معناى عزم و تصميم است .
جمله (و ما كنت لديهم ...)، حال است از ضمير خطاب در (اليك )، و جمله (نوحيه اليك و ما كنت ...)، بيان است براى جمله (ذلك من انباء الغيب ) و معنايش اين است كه داستان يوسف از اخبار غيب است ،
آرى ما آنرا به تو وحى كرديم در حالى كه تو نزد برادران يوسف نبودى آن وقتى كه عزم خود را جزم كردند و متفقا در صدد نقشه چينى عليه يوسف برآمدند.
بحث روايتى (رواياتى پيرامون ملاقات برادران با يوسف (عليه السلام ) در مصرو...
در تفسير عياشى از ابى بصير از ابى جعفر (عليه السّلام ) روايت كرده كه در ضمن حديثى طولانى فرموده : يوسف به برادران گفت : امروز بر شما ملامتى نيست ، خداوند شما را مى آمرزد، اين پيراهن مرا كه اشك ديدگانم آنرا پوشانيده ببريد و بروى پدرم بيندازيد، كه اگر بوى مرا بشنود بينا مى گردد، آنگاه با تمامى خاندان وى نزد من آئيد، يوسف در همان روز ايشان را به آنچه كه نيازمند بدان بودند مجهز نموده روانه كرد.
وقتى كاروان از مصر دور شد، يعقوب بوى يوسف را شنيد و به آن عدّه از فرزندانى كه نزدش بودند گفت : اگر ملامتم نكنيد من هر آينه بوى يوسف را مى شنوم .
آنگاه امام فرمود: از طرف ديگر فرزندانى كه از مصر مى آمدند، خيلى با شتاب مى راندند تا پيراهن را زودتر برسانند، و از ديدن يوسف و مشاهده وضع او و سلطنتى كه خدا به او داده بسيار خوشحال بودند، چون مى ديدند خود ايشان هم در سلطنت برادر عزّتى پيدا مى كنند.
مسافتى كه ميان مصر و ديار يعقوب بود نه روز راه بود، وقتى بشير وارد شد، پيراهن را به روى يعقوب انداخت ، در دم ديدگان يعقوب روشن و بينا گشته از كاروانيان پرسيد بنيامين چه شد؟ گفتند ما او را نزد برادرش سلامت و صالح گذاشتيم و آمديم .
يعقوب در اين هنگام حمد و شكر خدا را به جاى آورده ، سجده شكر نمود، هم چشمش بينا شد و هم خميدگى پشتش راست گرديد، آنگاه دستور داد همين امروز با تمامى خاندانش بسوى يوسف حركت كنند.
خود يعقوب و همسرش (ياميل ) كه خاله يوسف بود حركت كرده و تند مى راندند، تا پس از نه روز وارد مصر شدند.
مؤ لف : اين معنا كه همسر يعقوب كه با او وارد مصر شده مادر بنيامين و خاله يوسف بوده نه مادر حقيقى او،
مطلبى است كه در عده اى از روايات آمده ، ولى از ظاهر كتاب و بعضى از روايات برمى آيد كه او مادر حقيقى يوسف بوده ، و يوسف و بنيامين هر دو از يك مادر بوده اند، البته ظهور اين روايات آنقدر هم قوى نيست كه بتواند آن روايات ديگر را دفع كند.
و در مجمع البيان از امام صادق (عليه السّلام ) روايت كرده كه در تفسير آيه (و لما فصلت العير قال ابوهم انى لاجد ريح يوسف لو لا ان تفندون ) فرموده : يعقوب بوى يوسف را هماندم شنيد كه كاروان از مصر بيرون شد، و فاصله كاروان تا فلسطين كه محل سكونت يعقوب بود، ده شب راه بود.
پيراهن يوسف از بهشت نازل شده بود
 مؤ لف : در برخى از روايات كه از طرق عامه و خاصه نقل شده چنين آمده كه پيراهنى كه يوسف نزد يعقوب (عليهم السلام ) فرستاد، پيراهنى بود كه از بهشت نازل شده بود، پيراهنى بود كه جبرئيل براى ابراهيم در آن موقع كه مى خواستند در آتش بيفكنند آورد و با پوشيدن آن ، آتش برايش خنك و بى آزار شد، ابراهيم آنرا به اسحاق و اسحاق به يعقوب سپرد، يعقوب نيز آنرا بصورت تميمه (بازوبند) درآورده و وقتى يوسف به دنيا آمد به گردن او انداخت و آن همچنان در گردن يوسف بود تا آنكه در چنين روزى آنرا از تميمه بيرون آورد تا نزد پدر بفرستد بوى بهشت از آن منتشر شد، و همين بوى بهشت بود كه به مشام يعقوب رسيد. و اينگونه اخبار مطالبى دارد كه ما نمى توانيم آنها را تصحيح كنيم ، علاوه بر اين ، سند معتبرى هم ندارند.
نظير اين روايات ، روايات ديگرى از شيعه و سنى است كه در آنها آمده : يعقوب نامه اى به عزيز مصر نوشت با اين تصوّر كه او مردى از آل فرعون است ، و از وى درخواست كرد بنيامين را كه دستگير كرده آزاد كند، و در آن نامه نوشت او فرزند اسحاق ذبيح اللّه است كه خداوند به جدش ابراهيم دستور داده بود او را قربانى كند، و سپس در حين انجام ذبح ، خداوند عوض عظيمى بجاى او فرستاد، و ما در جلد دهم اين كتاب گفتيم كه : ذبيح ، اسماعيل بوده نه اسحاق .
و در تفسير عياشى از (نشيط بن ناصح بجلى ) روايت كرده كه گفت خدمت حضرت صادق عرض كردم : آيا برادران يوسف پيامبر بودند؟ فرمود: پيامبر كه نبودند هيچ ، حتى از نيكان هم نبودند از مردم با تقوى هم نبودند، چگونه با تقوى بوده اند و حال آنكه به پدر خود گفتند: (انك لفى ضلالك القديم )؟!
مؤ لف : و در روايتى كه از طرق اهل سنت نقل شده ، و همچنين در بعضى از روايات ضعيف شيعيان آمده ، كه : فرزندان يعقوب پيامبر بودند، اما اين روايات ، هم از راه كتاب مردود است و هم از راه سنت و هم از راه عقل ، زيرا اين هر سه ، انبياء را معصوم مى دانند، (و كسانى كه چنين اعمال زشتى از خود نشان دادند نمى توانند انبياء باشند).
و اگر از ظاهر بعضى آيات برمى آيد كه اسباط، انبياء بوده اند مانند آيه (و اوحينا الى ابراهيم و اسمعيل و اسحق و يعقوب و الاسباط) ظهورش آنچنان نيست كه نتوان از آن چشم پوشيد، زيرا صريح در اين معنا نيست كه مراد از اسباط، همان برادران يوسفند، زيرا اسباط، بر همه دودمان يعقوب و تيره هاى بنى اسرائيل اطلاق مى شود، همچنانكه در قرآن آمده : (و قطعناهم اثنتى عشره اسباطا امما).
چند روايت در مورد علت تاءخير در تسويف يعقوب (عليه السلام ) در دعا براى آمرزشفرزندان (سوف استغفرلكم ربّى )
 و در (فقيه ) به سند خود از محمد بن مسلم از امام صادق (عليه السّلام ) روايت كرده كه در ذيل گفتار يعقوب به فرزندانش ، كه فرمود: (سوف استغفر لكم ربى ) فرموده : استغفار را تاءخير انداخت تا شب جمعه فرا رسد.
مؤ لف : در اين معنى روايات ديگرى نيز هست .
و در الدّرالمنثور است كه ابن جرير و ابى الشيخ ، از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه فرمود: اينكه برادرم يعقوب به فرزندان خود گفت : بزودى برايتان از پروردگارم طلب مغفرت مى كنم منظورش اين بود كه شب جمعه فرا رسد.
و در كافى به سند خود از فضل بن ابى قره از امام صادق (عليه السّلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) فرموده : بهترين وقتى كه مى توانيد در آن وقت دعا كنيد و از خدا حاجت بطلبيد وقت سحر است ، آنگاه اين آيه را تلاوت فرمود كه : يعقوب به فرزندان خود گفت : (سوف استغفر لكم ربى ) و منظورش اين بود كه در وقت سحر طلب مغفرت كند.
مؤ لف : در اين معنى روايات ديگرى نيز هست از جمله الدّرالمنثور از ابى الشيخ و ابن مردويه از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه شخصى از آن جناب پرسيد چرا يعقوب استغفار راانداخت ؟ فرمود: تاءخير انداخت تا هنگام سحر فرا برسد، چون دعاى سحر مستجاب است .
در سابق هم در بيان آيات ، كلامى در وجه تاءخير گذشت (كه تاءخير انداخت تا با ديدن يوسف و عزّت او دلش بكلى از چركينى نسبت به فرزندان پاك شود آن وقت دعا كند) و اگر يوسف (عليه السّلام ) با خوشى به برادران رو كرد و خود را معرفى نمود، و ايشان او را به جوانمردى و بزرگوارى شناختند و او كمترين حرف و طعنه اى كه مايه شرمندگى ايشان باشد نزد، و لازمه اين رفتار اين بود كه بلافاصله جهت ايشان استغفار كند همچنانكه كرد دليل نمى شود بر اينكه يعقوب (عليه السّلام ) طلب مغفرت را تاءخير نيندازد، چون موقعيت يعقوب غير موقعيت يوسف بود، موقعيت يوسف مقتضى بر فوريت استغفار و تسريع در آن بود زيرا در مقام اظهار تمام فتوت و جوانمردى بود اما چنين مقتضى در مورد يعقوب نبود.
رواياتى درباره سجده يعقوب (عليه السلام ) و فرزندانش در برابر يوسف (عليهالسلام )
 و در تفسير قمى از محمد بن عيسى روايت كرده كه گفت : يحيى بن اكثم از موسى (مبرقع ) بن محمد بن على بن موسى مسائلى پرسيد، آنگاه آن مسائل را بر ابى الحسن هادى (عليه السّلام ) عرضه داشت ، از آن جمله يكى اين بود كه پرسيد خداوند مى فرمايد: (و رفع ابويه على العرش و خروا له سجدا) مگر صحيح است كه يعقوب و فرزندانش براى يوسف سجده كنند با اينكه ايشان پيامبر بودند؟ ابو الحسن امام هادى (عليه السّلام ) در جواب فرمود: اما سجده كردن يعقوب و پسرانش براى يوسف عيب ندارد، چون سجده براى يوسف نبوده ، بلكه اين عمل يعقوب و فرزندانش طاعتى بوده براى خدا و تحيتى بوده براى يوسف ، همچنانكه سجده ملائكه در برابر آدم سجده بر آدم نبود بلكه طاعت خدا بود و تحيت براى آدم .
يعقوب و فرزندانش كه يكى از ايشان خود يوسف بود همه به عنوان شكر، خدا را سجده كردند براى اينكه خدا جمعشان را جمع كرد، مگر نمى بينى كه خود او در اين موقع مى گويد: (رب قد آتيتنى من الملك و علمتنى من تاءويل الاحاديث فاطر السموات و الارض انت وليى فى الدنيا و الاخرة توفنى مسلما و الحقنى بالصالحين ...)
مؤ لف : در سابق ، آنجا كه آيات را تفسير مى كرديم مقدارى درباره سجده پدر و برادران يوسف براى يوسف بحث كرديم ، ظاهر اين حديث هم مى رساند كه خود يوسف هم با ايشان سجده كرده است ، و حديث استدلال كرده به گفتار يوسف كه گفت : پروردگارا تو بودى كه ملكم ارزانى داشتى ...)،
و ليكن در اينكه اين گفتار چگونه دلالت دارد بر سجده كردن خود يوسف ابهام هست و وجهش براى ما روشن نيست .
اين روايت را عياشى نيز در تفسير خود از (محمد بن سعيد ازدى ) رفيق موسى بن محمد بن رضا (عليه السّلام ) نقل كرده كه به برادر خود گفت : يحيى بن اكثم به من نامه نوشته و از مسائلى سؤ ال كرده ، اينك به من بگوييد ببينم معناى آيه (و رفع ابويه على العرش و خروا له سجدا) چيست ؟ آيا راستى يعقوب و فرزندانش براى يوسف سجده كردند؟
مى گويد: وقتى اين مسائل را از برادرم پرسيدم در جواب گفت : سجده يعقوب و فرزندانش براى يوسف ، از باب اداى شكر خدا بود كه جمعشان را جمع كرد، مگر نمى بينى خود او در مقام اداى شكر در چنين موقعى گفته : (رب قد آتيتنى من الملك و علمتنى من تاءويل الاحاديث ...).
و اين روايتى كه عياشى آورده با لفظ آيه موافق تر است ، و از نظر اشكال هم سالم تر از آن روايتى است كه قمى آورده .
و نيز در تفسير عياشى از ابن ابى عمير از بعضى از راويان شيعه از امام صادق (عليه السّلام ) روايت شده كه در ذيل آيه (و رفع ابويه على العرش ) فرمود: (عرش ) به معنى تخت است ، و در معناى جمله (و خروا له سجدا) فرموده : اين سجود ايشان عبادت خدا بوده .
و نيز در همان كتاب از ابى بصير از ابى جعفر (عليه السّلام ) روايت كرده كه در حديثى فرمود: يعقوب و فرزندانش نه روز راه پيمودند تا به مصر رسيدند، و چون به مصر رسيدند و بر يوسف وارد شدند، يوسف با پدرش معانقه كرد و او را بوسيد و گريه كرد، و خاله اش ‍ را بر بالاى تخت سلطنتى نشانيد، آنگاه به اتاق شخصى خود رفت و عطر و سرمه استعمال كرد و لباس رسمى سلطنت پوشيده نزد ايشان بازگشت ، - و در نسخه اى آمده كه سپس بر ايشان درآمد - پس وقتى او را با چنين جلال و شوكتى ديدند همگى به احترام او و شكر خدا به سجده افتادند، اينجا بود كه يوسف گفت : (يا ابت هذا تاءويل روياى من قبل ... بينى و بين اخوتى ).
آنگاه امام فرمود: يوسف در اين مدت بيست سال ، هرگز عطر و سرمه و بوى خوش استعمال نكرده بود، و هرگز نخنديده و با زنان نياميخته بود، تا آنكه خدا جمع يعقوب را جمع نموده و او را به پدر و برادرانش رسانيد.
رواياتى در مورد حليت نعمتهاى دنيوى و جواز بهره بردارى از آنها
 و در كافى به سند خود از عباس بن هلال الشامى ، غلام ابى الحسن (عليه السّلام ) از آن جناب روايت كرد كه گفت : خدمت آقايم عرض كردم : فدايت شوم ، مردم چقدر دوست مى دارند كسى را كه غذاى ناگوار بخورد و لباس خشن بپوشد و در برابر خدا خشوع كند، فرمود: مگر نمى دانى كه يوسف پيغمبر، كه فرزند پيغمبر بود همواره قباهاى حرير، آنهم زربافت مى پوشيد، و در مجالس آل فرعون مى نشست و حكم مى كرد، و مردم هم به لباس او ايراد نمى گرفتند، چون مردم محتاج لباس او نبودند، مردم از او عدالت مى خواستند.
آرى مردم نيازمند پيشوايى هستند كه وقتى سخنى مى گويد راست بگويد، و وقتى حكمى مى كند عدالت را رعايت نمايد، زيرا خداوند نه طعام حلالى را حرام كرده و نه شراب حلالى را (حرام كرده )، او حرام را حرام و ممنوع كرده ، چه كم و چه زياد، حتى خودش فرموده (قل من حرم زينه اللّه التى اخرج لعباده و الطيبات من الرزق ).
و در تفسير عياشى از محمدبن مسلم نقل كرده كه گفت : خدمت امام ابى جعفر (عليه السّلام ) عرض كردم : يعقوب بعد از آنكه خداوند جمعش را جمع كرد و تعبير خواب يوسف را نشانش داد چند سال در مصر با يوسف زندگى كرد؟ فرمود: دو سال ، پرسيدم در اين دو سال حجت خدا در روى زمين كى بود، يعقوب ، يا يوسف ؟ فرمود حجت خدا يعقوب بود، پادشاه يوسف ، بعد از آنكه يعقوب از دنيا رفت يوسف استخوانهاى يعقوب را در تابوتى گذاشت و به سرزمين شام برده در بيت المقدس به خاك سپرد، و از آن پس ‍ يوسف بن يعقوب حجت خدا گرديد.
مؤ لف : روايات در داستان يوسف بسيار زياد است ، و ما از آنها به آن مقدارى اكتفا كرديم كه به آيات كريمه قرآن مساس و ارتباط داشت و ما بقى را متعرض نشديم ، چون علاوه بر اينكه ارتباط زيادى با آيات نداشت بيشتر آنها يا سندش ضعيف بود و يا متنش دچار تشويش و اضطراب بود.
مثلا از جمله رواياتى كه گفتم ارتباطى با بحث تفسير ما ندارد اين مطلب است كه در بعضى از آنها آمده كه : خداى سبحان نبوت را در دودمان يعقوب در پشت (لاوى ) قرار داد، و لاوى همان كسى بود كه مانع بقيه برادران از كشتن يوسف شد، و گفت (لا تقتلوا يوسف و القوه فى غيابت الجب ...)، و همان او بود كه در وقتى كه يوسف برادرش را به اتهام سرقت بازداشت نمود.
به برادران گفت : (من از جاى خود تكان نمى خورم و از سرزمين مصر بيرون نمى روم تا آنكه پدرم اجازه دهد و يا خدايم حكم كند، كه او خير الحاكمين است ). خداوند (هم ) به شكرانه اين دو عملش نبوت را در دودمان وى قرار داد.
و نيز از جمله مطالبى كه در برخى از آن روايات آمده اين است كه يوسف (عليه السّلام ) با همسر عزيز ازدواج كرد، و اين همسر عزيز همان زليخا بود كه سالها عاشق يوسف شده و آن جريان ها را پيش آورد، بعد از آنكه عزيز در خلال سالهاى قحطى از دنيا رفت يوسف او را به همسرى خود گرفت . و اگر اين حديث صحيح باشد بعيد نيست كه خداوند به شكرانه اين كه او (زليخا) در نهايت گفتار يوسف را تصديق كرده بر عليه خود گواهى داده و گفت : (الان حصحص الحق انا راودته عن نفسه و انه لمن الصادقين ) او را به وصال يوسف رسانده باشد.


گفتارى در چند پيرامون داستان يوسف (عليه السلام )
 1- داستان يوسف (عليه السلام ) در قرآن
يوسف پيغمبر، فرزند يعقوب ابن اسحاق بن ابراهيم خليل ، يكى از دوازده فرزند يعقوب ، و كوچكترين برادران خويش است مگر بنيامين كه او از آن جناب كوچكتر بود. خداوند متعال مشيتش بر اين تعلق گرفت كه نعمت خود را بر وى تمام كند و او را علم و حكم و عزّت و سلطنت دهد، و بوسيله او قدر آل يعقوب را بالا ببرد، و لذا در همان كودكى از راه رويا او را به چنين آينده درخشان بشارت داد، بدين صورت كه وى در خواب ديد يازده ستاره و آفتاب و ماه در برابرش به خاك افتادند و او را سجده كردند، اين خواب خود را براى پدر نقل كرد، پدر او را سفارش كرد كه مبادا خواب خود را براى برادران نقل كنى ، زيرا كه اگر نقل كنى بر تو حسد مى ورزند. آنگاه خواب او را تعبير كرد به اينكه بزودى خدا تو را برمى گزيند، و از تاءويل احاديث به تو مى آموزد و نعمت خود را بر تو و بر آل يعقوب تمام مى كند، آنچنانكه بر پدران تو ابراهيم و اسحاق تمام كرد.
اين رويا همواره در نظر يوسف بود، و تمامى دل او را به خود مشغول كرده بود او همواره دلش به سوى محبت پروردگارش پر مى زد، و به خاطر علو نفس و صفاى روح و خصايص حميده و پسنديده اى كه داشت واله و شيداى پروردگار بود، و از اينها گذشته داراى جمالى بديع بود آنچنان كه عقل هر بيننده را مدهوش و خيره مى ساخت .
يعقوب هم به خاطر اين صورت زيبا و آن سيرت زيباترش او را بى نهايت دوست مى داشت ، و حتى يك ساعت از او جدا نمى شد، اين معنا بر برادران بزرگترش گران مى آمد و حسد ايشان را برمى انگيخت ، تا آنكه دور هم جمع شدند و درباره كار او با هم به مشورت پرداختند،
يكى مى گفت بايد او را كشت ، يكى مى گفت بايد او را در سرزمين دورى انداخت و پدر و محبت پدر را به خود اختصاص داد، آنگاه بعدا توبه كرد و از صالحان شد، و در آخر رايشان بر پيشنهاد يكى از ايشان متفق شد كه گفته بود: بايد او را در چاهى بيفكنيم تا كاروانيانى كه از چاه هاى سر راه آب مى كشند او را يافته و با خود ببرند.
بعد از آنكه بر اين پيشنهاد تصميم گرفتند، به ديدار پدر رفته با او در اين باره گفتگو كردند، كه فردا يوسف را با ما بفرست تا در صحرا از ميوه هاى صحرائى بخورد و بازى كند و ما او را محافظت مى كنيم ، پدر در آغاز راضى نشد و چنين عذر آورد كه من مى ترسم گرگ او را بخورد، از فرزندان اصرار و از او انكار، تا در آخر راضيش كرده يوسف را از او ستاندند و با خود به مراتع و چراگاههاى گوسفندان برده بعد از آنكه پيراهنش را از تنش بيرون آوردند در چاهش انداختند.
آنگاه پيراهنش را با خون دروغين آلوده كرده نزد پدر آورده گريه كنان گفتند: ما رفته بوديم با هم مسابقه بگذاريم ، و يوسف را نزد بار و بنه خود گذاشته بوديم ، وقتى برگشتيم ديديم گرگ او را خورده است ، و اين پيراهن به خون آلوده اوست .
يعقوب به گريه درآمد و گفت : چنين نيست ، بلكه نفس شما امرى را بر شما تسويل كرده و شما را فريب داده ، ناگزير صبرى جميل پيش مى گيرم و خدا هم بر آنچه شما توصيف مى كنيد مستعان و ياور است ، اين مطالب را جز از راه فراست خدادادى نفهميده بود، خداوند در دل او انداخت كه مطلب او از چه قرار است .
يعقوب همواره براى يوسف اشك مى ريخت و بهيچ چيز دلش تسلى نمى يافت ، تا آنكه ديدگانش از شدت حزن و فرو بردن اندوه نابينا گرديد.
فرزندان يعقوب مراقب چاه بودند ببينند چه بر سر يوسف مى آيد، تا آن كه كاروانى بر سر چاه آمده مامور سقايت خود را روانه كردند تا از چاه آب بكشد، وقتى دلو خود را به قعر چاه سرازير كرد يوسف ، خود را به دلو بند كرده از چاه بيرون آمد كاروانيان فرياد خوشحاليشان بلند شد، كه ناگهان فرزندان يعقوب نزديكشان آمدند و ادعا كردند كه اين بچه برده ايشانست ، و آنگاه بناى معامله را گذاشته به بهاى چند درهم اندك فروختند.
كاروانيان يوسف را با خود به مصر برده در معرض فروشش گذاشتند، عزيز مصر او را خريدارى نموده به خانه برد و به همسرش ‍ سفارش كرد تا او را گرامى بدارد، شايد به دردشان بخورد و يا او را فرزند خوانده خود كنند، همه اين سفارشات بخاطر جمال بديع و بى مثال او و آثار جلال و صفاى روحى بود كه از جبين او مشاهده مى كرد.
يوسف در خانه عزيز غرق در عزّت و عيش روزگار مى گذراند، و اين خود اولين عنايت لطيف و سرپرستى بى مانندى بود كه از خداى تعالى نسبت به وى بروز كرد،
چون برادرانش خواستند تا بوسيله به چاه انداختن و فروختن ، او را از زندگى خوش و آغوش پدر و عزّت و ناز او محروم سازند، و يادش را از دلها ببرند، ولى خداوند نه او را از ياد پدر برد و نه مزيت زندگى را از او گرفت ، بلكه بجاى آن زندگى بدوى و ابتدايى كه از خيمه و چادر مويين داشت قصرى سلطنتى و زندگى مترقى و متمدن و شهرى روزيش كرد، بعكس همان نقشه اى كه ايشان براى ذلت و خوارى او كشيده بودند او را عزيز و محترم ساخت ، رفتار خداوند با يوسف از اول تا آخر در مسير همه حوادث به همين منوال جريان يافت .
يوسف در خانه عزيز در گواراترين عيش ، زندگى مى كرد، تا بزرگ شد و به حد رشد رسيد و بطور دوام نفسش رو به پاكى و تزكيه ، و قلبش رو به صفا مى گذاشت ، و به ياد خدا مشغول بود، تا در محبت خداوند به حد ولع يعنى مافوق عشق رسيد و خود را براى خدا خالص گردانيد، كارش به جايى رسيد كه ديگر همّى جز خدا نداشت ، خدايش هم او را برگزيده و خالص براى خودش كرد، علم و حكمتش ارزانى داشت ، آرى رفتار خدا با نيكوكاران چنين است .
در همين موقع بود كه همسر عزيز دچار عشق او گرديد، و محبت به او تا اعماق دلش راه پيدا كرد، ناگزيرش ساخت تا با او بناى مراوده را بگذارد، بناچار روزى همه درها را بسته او را به خود خواند و گفت (هيت لك ) يوسف از اجابتش سرباز زد، و به عصمت الهى اعتصام جسته گفت (معاذ اللّه انه ربى احسن مثواى انه لا يفلح الظالمون )، زليخا او را تعقيب كرده هر يك براى رسيدن به در از ديگرى پيشى گرفتند، تا دست همسر عزيز به پيراهن او بند شد و از بيرون شدنش جلوگيرى كرد، و در نتيجه پيراهن يوسف از عقب پاره شد.
در همين هنگام به عزيز برخوردند كه پشت در ايستاده بود، همسر او يوسف را متهم كرد به اينكه نسبت به وى قصد سوء كرده ، يوسف انكار كرد، در همين موقع عنايت الهى او را دريافت ، كودكى كه در همان ميان در گهواره بود به برائت و پاكى يوسف گواهى داد، و بدين وسيله خدا او را تبرئه كرد.
بعد از اين جريان مبتلا به عشق زنان مصر و مراوده ايشان با وى گرديد و عشق همسر عزيز روز بروز انتشار بيشترى مى يافت ،تا آنكه جريان با زندانى شدن وى خاتمه يافت .
همسر عزيز خواست تا با زندانى كردن يوسف او را به اصطلاح تاءديب نموده مجبورش سازد تا او را در آنچه كه مى خواهد اجابت كند، عزيز هم از زندانى كردن وى مى خواست تا سر و صدا و اراجيفى كه درباره او انتشار يافته و آبروى او و خاندان او و وجهه اش را لكه دار ساخته خاموش شود.
يوسف وارد زندان شد و با او دو جوان از غلامان دربار نيز وارد زندان شدند يكى از ايشان به وى گفت : در خواب ديده كه آب انگور مى فشارد و شراب مى سازد. ديگرى گفت : در خواب ديده كه بالاى سر خود نان حمل مى كند و مرغها از آن نان مى خورند، و از وى درخواست كردند كه تاءويل روياى ايشانرا بگويد.
يوسف (عليه السّلام ) روياى اولى را چنين تعبير كرد كه : وى بزودى از زندان رها شده سمت پياله گردانى دربار را اشغال خواهد كرد، و در تعبير روياى دومى چنين گفت كه : بزودى به دار آويخته گشته مرغها از سرش مى خورند، و همينطور هم شد كه آن جناب فرموده بود، در ضمن يوسف به آن كس كه نجات يافتنى بود در موقع بيرون شدنش از زندان گفت : مرا نزد صاحبت بياد آر، شيطان اين سفارش را از ياد او برد، در نتيجه يوسف سالى چند در زندان بماند.
بعد از اين چند سال پادشاه خواب هولناكى ديد و آنرا براى كرسى نشينان خود بازگو كرد تا شايد تعبيرش كنند، و آن خواب چنين بود كه گفت : در خواب مى بينم كه هفت گاو چاق ، طعمه هفت گاو لاغر مى شوند، و هفت سنبله سبز و سنبله هاى ديگر خشكيده ، هان اى كرسى نشينان نظر خود را در روياى من بگوئيد، اگر تعبير خواب مى دانيد.
گفتند: اين خواب آشفته است و ما داناى به تعبير خوابهاى آشفته نيستيم . در اين موقع بود كه ساقى شاه به ياد يوسف و تعبيرى كه او از خواب وى كرده بود افتاد، و جريان را به پادشاه گفت و از او اجازه گرفت تا بزندان رفته از يوسف تعبير خواب وى را بپرسد، او نيز اجازه داده به نزد يوسف روانه اش ساخت .
وقتى ساقى نزد يوسف آمده تعبير خواب شاه را خواست ، و گفت كه همه مردم منتظرند پرده از اين راز برداشته شود، يوسف در جوابش گفت : هفت سال پى در پى كشت و زرع نموده آنچه درو مى كنيد در سنبله اش مى گذاريد، مگر مقدار اندكى كه مى خوريد، آنگاه هفت سال ديگر بعد از آن مى آيد كه آنچه اندوخته ايد مى خوريد مگر اندكى از آنچه انبار كرده ايد، سپس بعد از اين هفت سال ، سالى فرا مى رسد كه از قحطى نجات يافته از ميوه ها و غلات بهره مند مى گرديد.
شاه وقتى اين تعبير را شنيد حالتى آميخته از تعجب و مسرت به وى دست داد، و دستور آزاديش را صادر نموده گفت : تا احضارش ‍ كنند، ليكن وقتى مامور دربار زندان مراجعه نموده و خواست يوسف را بيرون آورد، او از بيرون شدن امتناع ورزيد و فرمود: بيرون نمى آيم مگر بعد از آنكه شاه ماجراى ميان من و زنان مصر را تحقيق نموده ميان من و ايشان حكم كند.
شاه تمامى زنانى كه در جريان يوسف دست داشتند احضار نموده و درباره او با ايشان به گفتگو پرداخت ، همگى به برائت ساحت او از جميع آن تهمت ها متفق گشته به يك صدا گفتند: خدا منزّه است كه ما از او هيچ سابقه سويى نداريم ، در اينجا همسر عزيز گفت : ديگر حق آشكارا شد، و ناگزيرم بگويم همه فتنه ها زير سر من بود، من عاشق او شده و با او بناى مراوده را گذاردم ، او از راستگويان است . پادشاه امر او را بسيار عظيم ديد، و علم و حكمت و استقامت و امانت او در نظر وى عظيم آمد، دستور آزادى و احضارش را مجددا صادر كرد و دستور داد تا با كمال عزّت و احترام احضارش كنند،
و گفت : او را برايم بياوريد تا من او را مخصوص خود سازم ، وقتى او را آوردند و با او به گفتگو پرداخت ، گفت : تو ديگر امروز نزد ما داراى مكانت و منزلت و امانتى ، زيرا به دقيق ترين وجهى آزمايش ، و به بهترين وجهى خالص گشته اى .
يوسف در پاسخش فرمود: مرا متصدى خزائن زمين - يعنى سرزمين مصر - بگردان كه در حفظ آن حافظ و دانايم ، و مى توانم كشتى ملت و مملكت را در چند سال قحطى به ساحل نجات رسانيده از مرگى كه قحطى بدان تهديدشان مى كند برهانم ، پادشاه پيشنهاد وى را پذيرفته ، يوسف دست در كار امور مالى مصر مى شود، و در كشت و زرع بهتر و بيشتر و جمع طعام و آذوقه و نگهدارى آن در سيلوهاى مجهز با كمال تدبير سعى مى كند، تا آنكه سالهاى قحطى فرا مى رسد، و يوسف طعام پس انداز شده را در بين مردم تقسيم مى كند و بدين وسيله از مخمصه شان مى رهاند.
در همين سنين بود كه يوسف به مقام عزيزى مصر مى رسد و بر اريكه سلطنت تكيه مى زند. پس مى توان گفت اگر زندان نرفته بود به سلطنت نمى رسيد، در همين زندان بود كه مقدمات اين سرنوشت فراهم مى شد، آرى با اينكه زنان مصر مى خواستند (براى خاموش ‍ كردن آن سر و صداها) اسم يوسف را از يادها ببرند و ديدگان را از ديدارش محروم و او را از چشمها مخفى بدارند، و ليكن خدا غير اين را خواست .
در بعضى از همين سالهاى قحطى بود كه برادران يوسف براى گرفتن طعام وارد مصر و به نزد يوسف آمدند، يوسف به محض ديدن ، ايشان را مى شناسد، ولى ايشان او را بهيچ وجه نمى شناسند، يوسف از وضع ايشان مى پرسد، در جواب مى گويند: ما فرزندان يعقوبيم ، و يازده برادريم كه كوچكترين از همه ما نزد پدر مانده چون پدر ما طاقت دورى و فراق او را ندارد.
يوسف چنين وانمود كرد كه چنين ميل دارد او را هم ببيند و بفهمد كه مگر چه خصوصيتى دارد كه پدرش اختصاص به خودش داده است ، لذا دستور مى دهد كه اگر بار ديگر به مصر آمدند حتما او را با خود بياورند، آنگاه (براى اينكه تشويقشان كند) بسيار احترامشان نموده بيش از بهايى كه آورده بودند طعامشان داد و از ايشان عهد و پيمان گرفت كه برادر را حتما بياورند، آنگاه محرمانه به كارمندان دستور داد تا بها و پول ايشان را در خرجين هايشان بگذارند، تا وقتى برمى گردند متاع خود را شناخته شايد دوباره برگردند.
چون به نزد پدر بازگشتند ماجرا و آنچه را كه ميان ايشان و عزيز مصر اتفاق افتاده بود همه را براى پدر نقل كردند و گفتند كه : با اين همه احترام از ما عهد گرفته كه برادر را برايش ببريم و گفته :
اگر نبريم به ما طعام نخواهد داد، پدر از دادن بنيامين خوددارى مى كند، در همين بين خرجينها را باز مى كنند تا طعام را جابجا كنند، مى بينند كه عزيز مصر متاعشان را هم برگردانيده ، مجددا نزد پدر رفته جريان را به اطلاعش مى رسانند، و در فرستادن بنيامين اصرار مى ورزند، او هم امتناع مى كند، تا آنكه در آخر بعد از گرفتن عهد و پيمانهايى خدايى كه در بازگرداندن و محافظت او دريغ نورزند رضايت مى دهد، و در عهد خود اين نكته را هم اضافه مى كنند كه اگر گرفتارى پيش آمد كه برگرداندن او مقدور نبود معذور باشند.
آنگاه براى بار دوم مجهز شده بسوى مصر سفر مى كنند در حالى كه بنيامين را نيز همراه دارند، وقتى بر يوسف وارد مى شوند يوسف برادر مادرى خود را به اتاق خلوت برده خود را معرفى مى كند و مى گويد: من برادر تو يوسفم ، ناراحت نباش ، نخواسته ام تو را حبس ‍ كنم ، بلكه نقشه اى دارم (كه تو بايد مرا در پياده كردن آن كمك كنى ) و آن اينست كه مى خواهم تو را نزد خود نگهدارم پس مبادا از آن چه مى بينى ناراحت بشوى .
و چون بار ايشان را مى بندد، جام سلطنتى را در خرجين بنيامين مى گذارد، آنگاه جارزنى جار مى زند كه : اى كاروانيان ! شما دزديد، فرزندان يعقوب برمى گردند و به نزد ايشان مى آيند، كه مگر چه گم كرده ايد؟ گفتند: جام سلطنتى را، هر كه از شما آنرا بياورد يك بار شتر جايره مى دهيم ، و من خود ضامن پرداخت آنم ، گفتند: به خدا شما كه خود فهميديد كه ما بدين سرزمين نيامده ايم تا فساد برانگيزيم ، و ما دزد نبوده ايم ، گفتند: حال اگر در بار شما پيدا شد كيفرش چيست ؟ خودتان بگوييد، گفتند: (در مذهب ما) كيفر دزد، خود دزد است ، كه برده و مملوك صاحب مال مى شود، ما سارق را اينطور كيفر مى كنيم .
پس شروع كردند به بازجويى و جستجو، نخست خرجينهاى ساير برادران را وارسى كردند، در آنها نيافتند، آنگاه آخر سر از خرجين بنيامين درآورده ، دستور بازداشتش را دادند.
هر چه برادران نزد عزيز آمده و در آزاد ساختن او التماس كردند موثر نيفتاد، حتى حاضر شدند يكى از ايشان را بجاى او بگيرد و بر پدر پير او ترحم كند، مفيد نيفتاد، ناگزير ماءيوس شده نزد پدر آمدند، البته غير از بزرگتر ايشان كه او در مصر ماند و به سايرين گفت : مگر نمى دانيد كه پدرتان از شما پيمان گرفته ، مگر سابقه ظلمى كه به يوسفش كرديد از يادتان رفته ؟ من كه از اينجا تكان نمى خورم تا پدرم اجازه دهد، و يا خداوند كه احكم الحاكمين است برايم راه چاره اى معين نمايد، لذا او در مصر ماند و ساير برادران نزد پدر بازگشته جريان را برايش گفتند.
يعقوب (عليه السلام ) وقتى اين جريان را شنيد، گفت : نه ، نفس شما باز شما را به اشتباه انداخته و گول زده است ، صبرى جميل پيش ‍ مى گيرم ، باشد كه خدا همه آنان را به من برگرداند،
در اينجا روى از فرزندان برتافته ، ناله اى كرد و گفت : آه ، وا اسفاه بر يوسف ، و ديدگانش از شدت اندوه و غمى كه فرو مى برد سفيد شد، و چون فرزندان ملامتش كردند كه تو هنوز دست از يوسف و ياد او برنمى دارى ، گفت : (من كه به شما چيزى نگفته ام ) من حزن و اندوهم را نزد خدا شكايت مى كنم ، و من از خدا چيرهايى سراغ دارم كه شما نمى دانيد، آنگاه فرمود: اى فرزندان من برويد و از يوسف و برادرش جستجو كنيد و از رحمت خدا ماءيوس نشويد، من اميدوارم كه شما موفق شده هر دو را پيدا كنيد.
چند تن از فرزندان به دستور يعقوب دوباره به مصر برگشتند، وقتى در برابر يوسف قرار گرفتند، و نزد او تضرع و زارى كردند و التماس نمودند كه به ما و جان ما و خانواده ما و برادر ما رحم كن ، و گفتند: كه هان اى عزيز! بلا و بدبختى ما و اهل ما را احاطه كرده ، و قحطى و گرسنگى از پايمان درآورده ، با بضاعتى اندك آمده ايم ، تو به بضاعت ما نگاه مكن ، و كيل ما را تمام بده ، و بر ما و بر برادر ما كه اينك برده خود گرفته اى ترحم فرما، كه خدا تصدق دهندگان را دوست مى دارد.
اينجا بود كه كلمه خداى تعالى (كه عبارت بود از عزيز كردن يوسف على رغم خواسته برادران ، و وعده اينكه قدر و منزلت او و برادرش را بالا برده و حسودان ستمگر را ذليل و خوار بسازد) تحقق يافت و يوسف تصميم گرفت خود را به برادران معرفى كند، ناگزير چنين آغاز كرد:
هيچ مى دانيد آنروزها كه غرق در جهل بوديد؟ با يوسف و برادرش چه كرديد (برادران تكانى خورده ) گفتند. آيا راستى تو يوسفى ؟ گفت : من يوسفم ، و اين برادر من است خدا بر ما منت نهاد، آرى كسى كه تقوا پيشه كند و صبر نمايد خداوند اجر نيكوكاران را ضايع نمى سازد.
گفتند: به خدا قسم كه خدا تو را بر ما برترى داد، و ما چه خطاكارانى بوديم ، و چون به گناه خود اعتراف نموده و گواهى دادند كه امر در دست خداست هر كه را او بخواهد عزيز مى كند و هر كه را بخواهد ذليل مى سازد، و سرانجام نيك ، از آن مردم با تقوا است و خدا با خويشتن داران است ، در نتيجه يوسف هم در جوابشان شيوه عفو و استغفار را پيش كشيده چنين گفت : امروز به خرده حساب ها نمى پردازيم ، خداوند شما را بيامرزد، آنگاه همگى را نزد خود خوانده احترام و اكرامشان نمود، سپس دستورشان داد تا به نزد خانواده هاى خود بازگشته ، پيراهن او را هم با خود برده به روى پدر بيندازند، تا بهمين وسيله بينا شده او را با خود بياورند.
برادران آماده سفر شدند، همينكه كاروان از مصر بيرون شد يعقوب در آنجا كه بود به كسانى كه در محضرش بودند گفت : من دارم بوى يوسف را مى شنوم ، اگر به سستى راى نسبتم ندهيد، فرزندانى كه در حضورش بودند گفتند: به خدا قسم تو هنوز در گمراهى سابقت هستى .
و همينكه بشير وارد شد و پيراهن يوسف را بصورت يعقوب انداخت يعقوب ديدگان از دسته رفته خود را بازيافت ، و عجب اينجاست كه خداوند بعين همان چيزى كه بخاطر ديدن آن ديدگانش را گرفته بود، با همان ، ديدگانش را شفا داد، آنگاه به فرزندان گفت : به شما نگفتم كه من از خدا چيرهايى سراغ دارم كه شما نمى دانيد؟!
گفتند: اى پدر! حال براى ما استغفار كن ، و آمرزش گناهان ما را از خدا بخواه ما مردمى خطا كار بوديم ، يعقوب فرمود: بزودى از پروردگارم جهت شما طلب مغفرت مى كنم كه او غفور و رحيم است .
آنگاه تدارك سفر ديده بسوى يوسف روانه شدند، يوسف ايشان را استقبال كرد، و پدر و مادر را در آغوش گرفت ، و امنيت قانونى براى زندگى آنان در مصر صادر كرد و به دربار سلطنتيشان وارد نمود و پدر و مادر را بر تخت نشانيد، آنگاه يعقوب و همسرش به اتفاق يازده فرزندش در مقابل يوسف به سجده افتادند.
يوسف گفت : پدر جان اين تعبير همان خوابى است كه من قبلا ديده بودم ، پروردگارم خوابم را حقيقت كرد، آنگاه به شكرانه خدا پرداخت ، كه چه رفتار لطيفى در دفع بلاياى بزرگ از وى كرد، و چه سلطنت و علمى به او ارزانى داشت .
دودمان يعقوب همچنان در مصر ماندند، و اهل مصر يوسف را به خاطر آن خدمتى كه به ايشان كرده بود و آن منتى كه به گردن ايشان داشت بى نهايت دوست مى داشتند و يوسف ايشان را به دين توحيد و ملت آبائش ابراهيم و اسحاق و يعقوب دعوت مى كرد، كه داستان دعوتش در قصه زندانش و در سوره مؤ من آمده .
2- ثناى خداوند بر يوسف (عليه السلام ) و مقام معنوى او
 خداوند يوسف (عليه السّلام ) را از مخلصين و صديقين و محسنين خوانده ، و به او حكم و علم داده و تاءويل احاديثش آموخته ، او را برگزيده و نعمت خود را بر او تمام كرده و به صالحينش ملحق ساخته ، (اينها آن ثناهايى بود كه در سوره يوسف بر او كرده ) و در سوره انعام آنجا كه بر آل نوح و ابراهيم (عليه السّلام ) ثنا گفته او را نيز در زمره ايشان اسم برده .
3- داستان يوسف (عليه السلام ) از نظر تورات
توراتى كه فعلا در دست است درباره يوسف (عليه السّلام ) مى گويد:
فرزندان يعقوب دوازده تن بودند كه (راوبين ) پسر بزرگتر يعقوب و (شمعون ) و (لاوى ) و (يهودا) و (يساكر) و (زنولون ) از يك همسرش به نام (ليئه ) به دنيا آمدند،
و يوسف و بنيامين ، از همسر ديگرش (راحيل )، و (دان ) و (نفتالى ) از (بلهه ) كنيز راحيل ، و (جاد) و (اشير) از (زلفه ) كنيز ليئه به دنيا آمدند.
اينها آن فرزندان يعقوب بودند كه در (فدان آرام ) از وى متولد شدند.
تورات مى گويد: يوسف در سن هفده سالگى بود كه با برادرانش گوسفند مى چرانيد و در خانه بچه هاى بلهه و زلفه دو همسر پدرش ‍ زندگى مى كرد و تهمتهاى نارواى ايشان را به پدر، گزارش نمى داد و اما اسرائيل (يعقوب ) يوسف را بيشتر از ساير فرزندان دوست مى داشت ، چون او فرزند دوران پيريش بود، لذا براى خصوص او پيراهنى رنگارنگ تهيه كرد، وقتى برادران ديدند، چون نمى توانستند ببينند پدرشان يوسف را بيشتر از همه فرزندانش دوست مى دارد به همين جهت با او دشمن شدند به حدى كه ديگر قادر نبودند با او سلام و عليك يا صحبتى كنند.
يوسف وقتى خوابى ديد و خواب خود را براى برادران تعريف كرد بغض و كينه ايشان بيشتر شد، يوسف به ايشان گفت : گوش بدهيد اين خوابى كه من ديده ام بشنويد، اينك در ميان كشتزار دسته ها را مى بستيم ، و اينك دسته من برخاسته راست ايستاد، و دسته هاى شما در اطراف ايستادند و به دسته من سجده كردند برادران گفتند نكند تو روزى بر ما مسلط شوى و يا حاكم بر ما گردى ، آتش خشم ايشان به خاطر اين خواب و آن گفتارش تيزتر شد.
بار ديگر خواب ديگرى ديد، و براى برادران اينچنين تعريف كرد كه : من بار ديگر خواب ديدم كه آفتاب و ماه و يازده كوكب برايم به سجده افتادند، اين خواب را براى پدر نيز تعريف كرد، پدر به او پرخاش كرد و گفت : اين خواب چيست كه ديده اى ، آيا من و مادرت و يازده برادرانت مى آييم براى تو به خاك مى افتيم ؟ سپس برادران بر وى حسد بردند، و اما پدرش قضيه را بخاطر سپرد.
مدتى گذشت تا اينكه برادران به دنبال چرانيدن اغنام پدر به (شكيم ) رفتند، اسرائيل به يوسف گفت : برادرانت رفته اند به شكيم يا نه ؟ گفت آرى رفته اند، گفت پس نزديك بيا تا تو را نزد ايشان بفرستم ، يوسف گفت اينك حاضرم ، گفت : برو ببين برادرانت و گوسفندان سالمند يا نه ، خبرشان را برايم بياور، او را از دره (حبرون ) فرستاد و يوسف به شكيم آمد، در بين راه مردى به يوسف برخورد و ديد كه او راه را گم كرده است ،
از او پرسيد در جستجوى چه هستى ؟ گف ت : برادرانم ، آيا مى دانى كجا گوسفند مى چرانند؟ مرد گفت : اينجا بودند رفتند، و من شنيدم كه با يكديگر مى گفتند: برويم (دوثان )، يوسف راه خود را به طرف دوثان كج كرد و ايشان را در آنجا يافت .
وقتى از دور او را ديدند هنوز به ايشان نرسيده ، ايشان درباره از بين بردنش با هم گفتگو كردند، يكى گفت : اين همان صاحب خوابها است كه مى آيد، بياييد به قتلش برسانيم ، و در يكى از اين چاهها بيفكنيم ، آنگاه مى گوييم حيوانى زشت و وحشى او را دريد، آن وقت ببينيم تعبير خوابش چگونه مى شود؟ (راوبين ) اين حرف را شنيد و تصميم گرفت يوسف را از دست ايشان نجات دهد، لذا پيشنهاد كرد او را نكشيد و دست و دامن خود را به خون او نيالاييد بلكه او را در اين چاهى كه در اين صحراست بيندازيد و دستى هم (براى زدنش ) بسوى او دراز نكنيد، منظور او اين بود كه يوسف زنده در چاه بماند بعدا او به پدر خبر دهد بيايند نجاتش دهند.
و لذا وقتى يوسف رسيد او را برهنه كرده پيراهن رنگارنگش را از تنش بيرون نموده در چاهش انداختند، و اتفاقا آن چاه هم خشك بود، آنگاه نشستند تا غذا بخورند، در ضمن نگاهشان به آن چاه بود كه ديدند كاروانى از اسماعيليان از طرف جلعاد مى آيد، كه شترانشان بار كتيراء و بلسان و لادن دارند، و دارند به طرف مصر مى روند، تا در آنجا بار بيندازند، يهودا به برادران گفت : براى ما چه فايده دارد كه برادر خود را بكشيم و خونش را پنهان بداريم بياييد او را به اسماعيليان بفروشيم و دست خود را بخونش نيالاييم ، زيرا هر چه باشد برادر ما و پاره تن ما است ، برادران اين پيشنهاد را پذيرفتند.
در اين بين مردمى از اهل مدين به عزم تجارت مى گذشتند كه يوسف را از چاه بالا آورده به مبلغ بيست درهم نقره به اسماعيليان فروختند، اسماعيليان يوسف را به مصر آوردند، سپس راوبين به بالاى چاه آمد (تا از يوسف خبرى بگيرد) ديد اثرى از يوسف در چاه نيست جامه خود را در تن دريده بسوى برادران بازگشت و گفت : اين بچه پيدايش نيست ، كجابسراغش بروم ؟.
برادران ، پيراهن يوسف را برداشته بز نرى كشته پيراهن را در آن آلودند، و پيراهن خون آلود را براى پدر آورده گفتند: ما اين پيراهن را يافته ايم ببين آيا پيراهن فرزندت يوسف است يا نه ؟ او هم تحقيق كرد و گفت : پيراهن فرزندم يوسف است كه حيوانى وحشى و درنده او را دريده و خورده است ، آنگاه جامه خود را در تن دريده و پلاسى در بر كرد و روزهاى بسيارى بر فرزند خود بگريست ، همگى پسران و دختران هر چه خواستند او را از عزا درآورند قبول نكرد و گفت براى پسر خود تا خانه قبر گريه را ادامه مى دهم .
تورات مى گويد: يوسف را به مصر بردند در آنجا فوطيفار خواجه فرعون كه سرپرست شرطه و مردى مصرى بود او را از دست اسماعيليان خريد و چون خدا با يوسف بود از هر ورطه نجات مى يافت ، و او در منزل آقاى مصريش به زندگى پرداخت .
و چون رب با او بود، هر كارى كه او مى كرد خداوند در مشيتش راست مى آورد و كارش را با ثمر مى كرد، بهمين جهت وجودش در چشم سيدش و همچنين خدمتگذاران او نعمتى آمد، در نتيجه او را سرپرست خانه خود كرد و هر چه داشت به او واگذار نمود، و از روزى كه او را موكل به امور خانه خود ساخت ديد كه پروردگار خانه اش را پربركت نمود، و اين بركت پروردگار شامل همه مايملكش ‍ - چه در خانه و چه در صحراى او - شده ، از همين جهت هر چه داشت به دست يوسف سپرد و بهيچ كارى كار نداشت ، تنها غذا مى خورد و پى كار خود مى رفت .
تورات بعد از ذكر اين امور مى گويد: يوسف جوانى زيبا و نيكو منظر بود، همسر سيدش چشم طمع به او دوخت ، و در آخر گفت : بايد با من بخوابى . يوسف امتناع ورزيد و بدو گفت : آقاى من (آنقدر مرا امين خود دانسته كه ) با بودن من از هيچ چيز خود خبر ندارد و تمامى اموالش را به من سپرده ، و او الان در خانه نيست و چيزى را جز تو از من دريغ نداشته ، چون تو ناموس اوئى ، با اين حال من با چنين شر بزرگى چه كنم آيا خدايرا گناه كنم ؟ اين ماجرا همه روزه ادامه داشت ، او اصرار مى ورزيد كه وى در كنارش بخوابد و با او بياميزد، و اين انكار مى ورزيد.
آنگاه مى گويد: در همين اوقات بود كه روزى يوسف وارد اتاق شد تا كار خود را انجام دهد، و اتفاقا كسى هم در خانه نبود، ناگهان همسر سيدش جامه او را گرفت در حالى كه مى گفت بايد با من بخوابى ، يوسف جامه را از تن بيرون آورد و در دست او رها كرد و خود گريخت .
همسر آقايش وقتى ديد او گريخت : اهل خانه را صدا زد كه مى بينيد شوهر مرا كه اين مرد عبرانى را به خانه راه داده كه با من ملاعبه و بازى كند، آمده تا در كنار من بخوابد، و با صداى بلند مى گفت ، همينكه من صداى خود را بفرياد بلند كردم او جامه اش را در دست من گذاشت و گريخت ، آنگاه جامه يوسف را در رختخواب خود گذاشت تا شوهرش به خانه آمد و با او در ميان نهاد، و گفت اين غلام عبرانى به خانه ما آمده كه با من ملاعبه كند؟ همين حالا كه فريادم را بلند كردم جامه اش را در رختخواب من نهاد و پا بفرار گذاشت .
همسر زن وقتى كلام او را شنيد كه غلامت به من چنين و چنان كرده خشمگين گشته يوسف را گرفت و در زندانى كه اسيران ملك در آنجا بودند زندانى نمود و يوسف همچنان در زندان بماند.
و ليكن رب كه همواره با يوسف بود لطف خود را شامل او كرد و او را در نظر زندانيان نعمتى قرار داد، بهمين جهت رئيس زندان امور تمامى زندانيان را به دست يوسف سپرد، هر چه مى كردند با نظر يوسف مى كردند، و در حقيقت خود يوسف مى كرد، و رئيس ‍ زندان هيچ مداخله اى نمى نمود، چون رب با او بود و هر چه او مى كرد رب به ثمرش مى رساند.
تورات سپس داستان دو رفيق زندانى يوسف و خوابهايشان و خواب فرعون مصر را شرح مى دهد كه خلاصه اش اين است كه . يكى از آندو، رئيس ساقيان فرعون ، و ديگرى رئيس نانواها بود، كه به جرم گناهى در زندان شهربانى ، نزد يوسف زندانى شده بودند، رئيس ساقيان در خواب ديد كه دارد شراب مى گيرد، ديگرى در خواب ديد مرغان از نانى كه بالاى سر دارد مى خورند. هر دو از يوسف تعبير خواستند يوسف روياى اولى را چنين تعبير كرد كه دوباره به شغل سقايت خود مشغول مى شود، و درباره روياى دومى گفت كه به دار آويخته گشته مرغان از گوشتش مى خورند، آنگاه به ساقى گفت : مرا نزد فرعون يادآورى و سفارش كن تا شايد بدين وسيله از زندان آزاد شوم ، اما شيطان اين معنا را از ياد ساقى برد.
سپس مى گويد: بعد از دو سال فرعون در خواب ديد كه هفت گاو چاق خوش منظر از نهر بيرون آمدند، و هفت گاو لاغر و بد تركيب ، كه بر لب آب ايستاده بودند آن گاوهاى چاق را خوردند، فرعون از خواب برخاسته دوباره به خواب رفت و در خواب هفت سنبله سبز و چاق و خرم و هفت سنبله باريك و باد زده پشت سر آنها ديد، و ديد كه سنبله هاى باريك سنبله هاى چاق را خوردند، اين بار فرعون به وحشت افتاد، و تمامى ساحران مصر و حكماى آن ديار را جمع نموده داستان را برايشان شرح داد، اما هيچ يك از ايشان نتوانستند تعبير كنند.
در اين موقع رئيس ساقيان به ياد يوسف افتاد، داستان آنچه را كه از تعبير عجيب او ديده بود براى فرعون شرح داد، فرعون دستور داد تا يوسف را احضار كنند، وقتى او را آوردند هر دو خواب خود را برايش گفته تعبير خواست ، يوسف گفت : هر دو خواب فرعون يكى است ، خدا آنچه را كه مى خواهد بكند به فرعون خبر داده هفت گاو زيبا در خواب اول و هفت سنبله زيبا در خواب دوم يك خواب است و تعبيرش هفت سال است ، و هفت گاو لاغر و زشت كه به دنبال آن ديدى نيز هفت سال است ، و هفت سنبله لخت و باد زده هفت سال قحطى است .
اين است تعبير آنچه كه فرعون مى گويد: خداوند براى فرعون هويدا كرده كه چه بايد بكند، هفت سال آينده سالهاى سيرى و فراوانى در تمامى سرزمينهاى مصر است ، آنگاه هفت سال مى آيد كه سالهاى گرسنگى است ، سپس آن هفت سال فراوانى فراموش شده گرسنگى مردم را تلف مى كند، و اين گرسنگى نيز هفت سال و از نظر شدت بى نظير خواهد بود، و اما اينكه فرعون اين مطلب را دو نوبت در خواب ديد براى اين بود كه بفهماند اين پيشامد نزد خدا مقدر شده و خداوند سريعا آنرا پيش خواهد آورد.
حالا فرعون بايد نيك بنگرد، مردى بصير و حكيم را پيدا كند و او را سرپرست اين سرزمين سازد، آرى فرعون حتما بايد اين كار را بكند و مامورينى بر همه شهرستانها بگمارد تا خمس غله اين سرزمين را در اين هفت سال فراخى جمع نموده انبار كند، البته غله هر شهرى را در همان شهر زير نظر خود فرعون انبار كنند و آنرا محافظت نمايند، تا ذخيره اى باشد براى مردم اين سرزمين در سالهاى قحطى ، تا اين سرزمين از گرسنگى منقرض نگردد.
تورات سپس مطالبى مى گويد كه خلاصه اش اين است : فرعون از گفتار يوسف خوشش آمد، و از تعبيرى كه كرد تعجب نموده او را احترام كرد، و امارت و حكومت مملكت را در جميع شؤ ون به او سپرد، و مهر و نگين خود را هم بعنوان خلعت به او داد، و جامه اى از كتان نازك در تنش كرده طوقى از طلا به گردنش آويخت و بر مركب اختصاصى خود سوارش نمود، و مناديان در پيشاپيش مركبش ‍ به حركت درآمده فرياد مى زدند: ركوع كنيد (تعظيم ) پس از آن يوسف مشغول تدبير امور در سالهاى فراخى و سالهاى قحطى شده مملكت را به بهترين وجهى اداره نمود.
و نيز مطلب ديگرى عنوان مى كند كه خلاصه اش اين است كه : وقتى دامنه قحطى به سرزمين كنعان كشيد يعقوب به فرزندان خود دستور داد تا بسوى سرزمين مصر سرازير شده از آنجا طعامى خريدارى كنند. فرزندان داخل مصر شدند و به حضور يوسف رسيدند، يوسف ايشان را شناخت ولى خود را معرفى نكرد، و با تندى و جفا با ايشان سخن گفت و پرسيد: از كجا آمده ايد؟ گفتند: از سرزمين كنعان آمده ايم تا طعامى بخريم ، يوسف گفت : نه ، شما جاسوسان اجنبى هستيد، آمده ايد تا در مصر فساد برانگيزيد، گفتند: ما همه فرزندان يك مرديم كه در كنعان زندگى مى كند،
و ما دوازده برادر بوديم كه يكى مفقود شده و يكى ديگر نزد پدر ما مانده ، و ما بقى الان در حضور توايم ، و ما همه مردمى امين هستيم كه نه شرى مى شناسيم و نه فسادى .
يوسف گفت : نه به جان فرعون قسم ، ما شما را جاسوس تشخيص داده ايم ، و شما را رها نمى كنيم تا برادر كوچكترتان را بياوريد، آن وقت شما را در آنچه ادعا مى كنيد تصديق نمائيم ، فرزندان يعقوب سه روز زندانى شدند، آنگاه احضارشان كرده از ميان ايشان شمعون را گرفته در پيش روى ايشان كنده و زنجير كرد و در زندان نگهداشت ، سپس به بقيه اجازه مراجعت داد تا برادر كوچكتر را بياورند.
يوسف دستور داد تا خرجينهايشان را پر از گندم نموده پول هر كدامشان را هم در خرجينش گذاشتند، فرزندان يعقوب به كنعان بازگشته جريان را به پدر گفتند پدر از دادن بنيامين خوددارى كرد و گفت : شما مى خواهيد فرزندان مرا نابود كنيد، يوسف را نابود كرديد، شمعون را نابود كرديد، حالا نوبت بنيامين است ؟ چنين چيزى ابدا نخواهد شد.
چرا شما به آن مرد گفتيد كه ما برادرى كوچكتر از خود نزد پدر داريم ؟ گفتند: آخر او از ما و از كسان ما پرسش نمود و گفت : آيا پدرتان زنده است ؟ آيا برادر ديگرى هم داريد؟ ما هم ناگزير جواب داديم ، ما چه مى دانستيم كه اگر بفهمد برادر كوچكترى داريم او را از ما مطالبه مى كند؟
اين كشمكش ميان يعقوب و فرزندان همچنان ادامه داشت تا آنكه يهودا به پدر ميثاقى سپرد كه بنيامين را سالم برايش برگرداند، در اين موقع يعقوب اجازه داد بنيامين را ببرند، و دستور داد تا از بهترين هداياى سرزمين كنعان نيز براى عزيز مصر برده و هميانهاى پول را هم كه او برگردانيده دوباره ببرند، فرزندان نيز چنين كردند.
وقتى وارد مصر شدند وكيل يوسف را ديدند و حاجت خود را با او در ميان نهادند و گفتند: پولهايشان را كه در بار نخستين برگردانيده بودند باز پس آورده و هديه اى هم كه براى او آورده بودند تقديم داشتند، وكيل يوسف به ايشان خوش آمد گفت و احترام كرد و پول ايشان را دوباره به ايشان برگردانيد، شمعون را هم آزاد نمود، آنگاه همگى ايشان را نزد يوسف برد، ايشان در برابر يوسف به سجده افتادند و هدايا را تقديم داشتند، يوسف خوش آمدشان گفت و از حالشان استفسار كرد، و از سلامتى پدرشان پرسيد، فرزندان يعقوب بنيامين ، برادر كوچك خود را پيش بردند او بنيامين را احترام و دعا كرد، سپس دستور غذا داد، سفره اى براى خودش و سفره اى ديگر براى برادران و سفره اى هم براى كسانى كه از مصريان حاضر بودند انداختند.
آنگاه به وكيل خود دستور داد تا خرجينهاى ايشان را پر از گندم كنند و هديه ايشان را هم در خرجينهايشان بگذارند،
و طاس عزيز مصر را در خرجين برادر كوچكترشان جاى دهند، وكيل يوسف نيز چنين كرد، وقتى صبح شد و هوا روشن گرديد، بارها را بر الاغ ها بار كرده برگشتند.
همينكه از شهر بيرون شدند، هنوز دور نشده بودند كه وكيل يوسف از عقب رسيد و گفت : عجب مردم بدى هستيد، اين همه به شما احسان كرديم ، شما در عوض طاس مولايم را كه با آن آب مى آشامد و فال مى زند دزديديد. فرزندان يعقوب از شنيدن اين سخن دچار بهت شدند و گفتند: حاشا بر ما از اينگونه اعمال ، ما همانها هستيم كه وقتى بهاى گندم بار نخستين را در كنعان داخل خرجينهاى خود ديديم دوباره برايتان آورديم ، آن وقت چطور ممكن است از خانه مولاى تو طلا و يا نقره بدزديم ؟ اين ما و اين بارهاى ما، از بار هر كه درآورديد او را بكشيد، و خود ما همگى غلام و برده سيد و مولاى تو خواهيم بود.
وكيل يوسف بهمين معنا رضايت داد، به بازجوئى خرجينها پرداخت ، و بار يك يك ايشان را از الاغ پائين آورده باز نمود و مشغول تفتيش و بازجوئى شد، البته او خرجين برادر بزرگ و سپس ساير برادران را بازجوئى كرد و در آخر خرجين بنيامين را تفتيش كرد و طاس را از آن بيرون آورد.
برادران وقتى ديدند كه طاس سلطنتى از خرجين بنيامين بيرون آمد، لباسهاى خود را در تن دريده به شهر بازگشتند، و مجددا گفته هاى خود را تكرار و با قيافه هايى رقت آور عذرخواهى و اعتراف به گناه نمودند، در حالى كه خوارى و شرمسارى از سر و رويشان مى باريد، يوسف گفت : حاشا كه ما غير آن كسى را كه متاع خود را در بارش يافته ايم بازداشت كنيم ، شما مى توانيد به سلامت به نزد پدر بازگرديد.
يهودا نزديك آمد گريه و تضرع را سرداد و گفت : به ما و پدر ما رحم كن ، آنگاه داستان پدر را در جريان آوردن بنيامين بازگو كرد كه پدر از دادن او خوددارى مى كرد و بهيچ وجه حاضر نمى شد، تا آنكه من ميثاقى محكم سپردم كه بنيامين را به سلامت برگردانم ، و اضافه كرد كه ما بدون بنيامين اصلا نمى توانيم پدر را ديدار كنيم ، پدر ما هم پيرى سالخورده است ، اگر بشنود كه بنيامين را نياورده ايم در جا سكته مى كند، آنگاه پيشنهاد كرد كه يكى از ما را بجاى او نگهدار و او را آزاد كن ، تا بدين وسيله چشم پير مردى را كه با فرزندش انس گرفته ، پيرمردى كه چندى قبل فرزند ديگرش را كه از مادر همين فرزند بود از دست داده روشن كنى .
تورات مى گويد: يوسف در اينجا ديگر نتوانست خود را در برابر حاضرين نگهدارد، فرياد زد كه تمامى افراد را بيرون كنيد و كسى نزد من نماند،
وقتى جز برادران كسى نماند، گريه خود را كه در سينه حبس كرده بود سرداده گفت : من يوسفم آيا پدرم هنوز زنده است ؟ برادران نتوانستند جوابش را بدهند چون از او به وحشت افتاده بودند.
يوسف به برادران گفت : نزديك من بياييد، مجددا گفت : من برادر شما يوسفم و همانم كه به مصريان فروختيد، و حالا شما براى آنچه كرديد تاسف مخوريد و رنجيده خاطر نگرديد، چون اين شما بوديد كه وسيله شديد تا من بدينجا بيايم ، آرى خدا مى خواست مرا و شما را زنده بدارد، لذا مرا جلوتر بدينجا فرستاد، آرى دو سال تمام است كه گرسنگى شروع شده و تا پنج سال ديگر اصلا زراعتى نخواهد شد و خرمنى برنخواهد داشت ، خداوند مرا زودتر از شما به مصر آورد تا شما را در زمين نگهدارد و از مردنتان جلوگيرى كند و شما را از نجاتى بزرگ برخوردار و از مرگ حتمى برهاند، پس شما مرا بدينجا نفرستاده ايد بلكه خداوند فرستاده ، او مرا پدر فرعون كرد و اختياردار تمامى زندگى او و سرپرست تمام كشور مصر نمود.
اينك به سرعت بشتابيد و به طرف پدرم برويد و به او بگوييد پسرت يوسف چنين مى گويد كه : به نزد من سرازير شو و درنگ مكن و در سرزمين (جاسان ) منزل گزين تا به من نزديك باشى ، فرزندانت و فرزندان فرزندانت و گوسفندان و گاوهايت و همه اموالت را همراه بياور، و من مخارج زندگيت را در آنجا مى پردازم ، چون پنج سال ديگر قحطى و گرسنگى در پيش داريم ، پس حركت كن تا خودت و خاندان و اموالت محتاج نشويد، و شما و برادرم اينك با چشمهاى خود مى بينيد كه اين دهان من است كه با شما صحبت مى كند، پس باين همه عظمت كه در مصر دارم و همه آنچه را كه ديديد به پدرم خبر مى دهيد، و بايد كه عجله كنيد، و پدرم را بدين سامان منتقل سازيد، آنگاه خيره به چشمان بنيامين نگريست و گريه را سر داد، بنيامين هم در حالى كه دست به گردن يوسف انداخته بود به گريه درآمد، يوسف همه برادران را بوسيد و به حال همه گريه كرد.
تورات مطلبى ديگر مى گويد كه خلاصه اش اين است كه : يوسف براى برادران به بهترين وجهى تدارك سفر ديد و ايشان را روانه كنعان نموده ، فرزندان يعقوب نزد پدر آمده او را به زنده بودن يوسف بشارت دادند و داستان را برايش تعريف كردند، يعقوب خوشحال شد و با اهل و عيال به مصر آمد، كه مجموعا هفتاد تن بودند، وقتى به سرزمين جاسان - از آبادى هاى مصر - رسيدند يوسف از مقر حكومت خود سوار شده به استقبالشان آمد، وقتى رسيد كه ايشان هم داشتند مى آمدند، با يكديگر معانقه نموده گريه اى طولانى كردند، آنگاه يوسف پدر و فرزندان او را به مصر آورد و در آنجا منزل داد،
فرعون هم بى نهايت ايشان را احترام نموده و امنيت داد، و از بهترين و حاصل خيزترين نقاط، ملكى در اختيار ايشان گذاشت ، و مادامى كه قحطى بود يوسف مخارجشان را مى پرداخت ، و يعقوب بعد از ديدار يوسف هفده سال در مصر زندگى كرد.
اين بود آن مقدار از داستانى كه تورات از يوسف نقل كرده ، و در مقابلش قرآن كريم نيز آورده ، و ما بيشتر فقرات تورات را خلاصه كرديم ، مگر پاره اى از آنرا كه مورد حاجت بود به عين عبارت تورات آورديم .
گفتارى در چند فصل پيرامون رويا
 1- اعتناى مردم نسبت به رويا
 مردم از قديم الايام - كه نمى توان ابتداى تاريخش را به دست آورد - نسبت به امر رويا و خواب عنايت زيادى داشته اند و در هر قوم و مردمى قوانين و موازين مختلفى براى تعبير خواب بوده ، كه با آن قوانين ، خوابها را تعبير و رموز آنها را كشف مى كرده اند و مشكلات اشارات آنها را حل مى نموده اند و در انتظار خير و شر و يا نفع و ضررى كه فالش را زده بودند مى نشستند.
در قرآن كريم نيز به امر خواب اعتناء شده چنانكه روياى ابراهيم (عليه السّلام ) را درباره فرزندش آورده مى فرمايد: (بعد از آنكه با او به منى رسيد گفت : اى پسرك من ، در خواب مى بينم كه دارم تو را ذبح مى كنم ، ببين تا نظرت در اين باره چيست ؟ گفت : اى پدرم بجاى آر آنچه كه مامور شده اى ... و ما ندايش كرديم كه اى ابراهيم روياى خود را تصديق كردى .
و حكايت روياى يوسف (عليه السّلام ) را نقل كرده مى فرمايد: (زمانى كه يوسف به پدرش گفت : اى پدرم ! در خواب ديدم يازده ستاره و شمس و قمر را كه دارند برايم سجده مى كنند).
و همچنين روياى دو رفيق زندانى يوسف (عليه السلام ) را چنين حكايت مى كند كه : (يكى از آن دو گفت : در خواب مى بينم كه شراب مى گيرم ، و ديگرى گفت : من در خواب مى بينم كه بالاى سرم نان حمل مى كنم و مرغان از آن مى خورند، ما را به تعبير آن خبر ده ، كه ما تو را از نيكوكاران مى يابيم .
و روياى پادشاه مصر را حكايت نموده مى فرمايد: (پادشاه گفت : من در خواب مى بينم هفت گاو فربه را كه هفت گاو لاغر آنها را مى خورند، و هفت سنبله سبز و سنبله هاى خشك ديگر، هان اى كرسى نشينان ، نظر دهيد مرا در رويايم ).
و نيز از خواب مادر موسى حكايت نموده مى فرمايد: (و چون وحى كرديم به مادر تو آنچه وحى شدنى است كه او را در صندوق بگذار و بدريا بينداز). - چون در روايات آمده كه اين وحى بصورت رويا بوده -.
و نيز خوابهايى از رسول خدا (صلى اللّه عليه و آله و سلم ) حكايت كرده مى فرمايد: (زمانى كه خداوند ايشان را در عالم رويا بهت و اندك نشان داد، كه اگر ايشان را بسيار جلوه مى داد هر آينه سست مى شديد و در اينكه به جنگشان اقدام بكنيد يا نه نزاع مى كرديد). و باز فرموده : (هر آينه خداوند صدق و حقيقت خواب رسولش را آشكار و محقق ساخت كه : بزودى ان شاء اللّه به مسجد الحرام وارد مى شويد، در حالى كه ايمن باشيد و سرهايتان تراشيده باشد و تقصير كرده باشيد، و ترسى بر شما نباشد). و نيز مى فرمايد: (ما خوابى كه به تو نشان داديم قرارش نداديم مگر فتنه و امتحان مردم ).
از دليل نقلى هم تعداد زيادى روايت از رسول خدا (صلى اللّه عليه و آله و سلم ) و امامان اهل بيت (عليهم السلام ) رسيده كه همه ، اين معنا را تاييد مى كنند.
و ليكن دانشمندان طبيعى اروپا، رويا را يك واقعيت خارجى نمى دانند، و برايش ارزش علمى قائل نيستند كه درباره حقيقت و ارتباطش با حوادث خارجى بحث كنند،
مگر عده اى از روانشناسان ايشان كه به شاءن آن اعتنا ورزيده عليه دسته اول به پاره اى از روياهاى صحيح استدلال كرده اند، كه از حوادث آينده و يا امور پنهانى بطور شگفت آورى خبر داده ، بطورى كه ممكن نيست حمل بر اتفاق و صرف تصادف نمود، و اينگونه خوابها آنقدر زياد و بطرق معتبر نقل شده كه ديگر نمى توان درباره آنها ترديد كرد، و اين دسته ، از اينگونه خوابها كه گفتيم (بطور اعجاب آورى از آينده و يا امور پنهانى خبر داده ) در كتب خود نقل كرده اند.
2- رويا داراى حقيقت است
هيچ يك از ما نيست كه در زندگى خود خوابهايى نديده باشد كه به پاره اى امور پنهانى و يا مشكلات علمى و يا حوادث آينده از خير و شر دلالت نكرده باشد، آرى از هر كه بپرسى يا خودش چنين روياهايى داشته ، و يا از ديگران شنيده ، و چنين امرى را نمى توان حمل بر اتفاق كرد و گفت كه : هيچ ارتباطى ميان آنها و تعبيرشان نيست ، مخصوصا خوابهاى صريحى كه احتياج به تعبير ندارد.
البته اين هم قابل انكار نيست كه رويا امرى است ادراكى ، كه قوه خيال در آن موثر و عامل است ، و اين قوه از قواى فعالى است كه دائما مشغول كار است ، بسيار مى شود كه عمل خود را از جهت اخبارى كه از ناحيه حس لامسه و يا سامعه و امثال آن وارد مى شود ادامه مى دهد، و بسيار هم مى شود كه صورتهايى بسيط و يا مركب ، از صورتها و يا معناهايى كه در خزينه خود دارد گرفته و آنها را تحليل مى كند، مانند تفصيلى كه در صورت انسان تام الخلقه هست گرفته به يك يك اعضاء، از قبيل سر و دست و پا و غير آن تجزيه و تحليل مى كند، و يا بسائط را گرفته تركيب مى نمايد، مثلا از اعضايى كه جدا جدا در خزينه خود دارد انسانى مى سازد.
حال بسيار مى شود كه آنچه تركيب كرده با خارج مطابقت مى كند، و بسيار هم مى شود كه مطابقت نمى كند، مانند اين كه انسانى بى سر، و يا ده سر بسازد.
و كوتاه سخن اينكه اسباب و عوامل خارجى كه محيط به بدن آدمى است ، از قبيل حرارت و برودت و امثال آن ، و همچنين عوامل داخلى كه بر آن عارض مى شود از قبيل مرض و ناملايمات و انحرافات مزاج و پرى معده و خستگى و غير آن ، همه در قوه مخيله و در نتيجه در خوابها تاءثير مى گذارد.
و لذا مى بينيم كسى كه (در بيدارى و يا در خواب ) حرارت و يا برودت شديد در او اثر كرده ،
در خواب آتشى شعله ور و يا برف و سرمايى شديد مشاهده مى كند، و كسى كه گرماى هوا در او اثر گذاشته و عرق او را جارى ساخته در خواب حمام گرم و يا خزينه و يا ريزش باران را مى بيند، و نيز كسى كه مزاجش منحرف و يا دچار پرى معده شده خوابهاى پريشانى مى بيند كه سر و ته نداشته ، چيزى از آن نمى فهمد.
و همچنين اخلاق و سجاياى انسانى تاءثير شديدى در نوع تخيل آدمى دارد، كسى كه در بيدارى دچار عشق و محبت به شخصى شده و يا عملى را دوست مى دارد بطورى كه هيچگاه از ياد آن غافل نيست او در خواب هم همان شخص و همان چيز را مى بيند.
و شخص ضعيف النفسى كه در بيدارى همواره دچار ترس و وحشت است ، و اگر ناگهانى صدايى بشنود هزار خيال كرده امور هولناك بى نهايتى در نظرش مجسم مى شود، او در خواب هم همين سنخ امور را مى بيند، همچنين خشم و عداوت و عجب و تكبر و طمع و نظائر اينها هر كدام آدمى را به تخيل صورتهاى متسلسلى مناسب و ملائم خود وامى دارد، و كمتر كسى است كه يكى از اين سجاياى اخلاقى بر طبيعتش غالب نباشد.
و بهمين جهت است كه اغلب روياها و خوابها از تخيلات نفسانى است كه يكى از آن اسباب ، خارجى و يا داخلى طبيعى و يا داخلى اخلاقى ، نفس را به تصوّر آنها واداشته است و در حقيقت نفس آدمى در اين خوابها همان كيفيت تاءثير و نحوه عمل آن اسباب را در خودش حكايت مى كند، و بس ، و آن خوابها حقيقت ديگرى غير اين حكايت ندارند.
اين است آن حقيقتى كه منكرين واقعيت رويا را به انكار واداشته ، و غير آنچه ما گفتيم دليل ديگرى نداشته و بغير شمردن عوامل مزبورى كه گفتيم (در قوه خيال آدمى اثر مى گذارند،) مطلب علمى ديگرى ندارند.


و ما هم آنرا مسلم مى دانيم منتهى چيزى كه هست بايد به ايشان بگوييم دليل مذكور نمى تواند اثبات كند كه بطور كلى هر چه رويا هست از اين قبيل است و حقيقت و واقعيتى ندارد، بله اين معنا را اثبات مى كند كه هر رويايى حقيقت نيست ، و اين غير مدعاى ايشان است ، مدعاى ايشان اين است كه همه خوابها خالى از حقيقت است .
آرى (همانطور كه گفتيم ) خوابهايى در اين ميان هست كه روياى صالح و صادق است و از حقائقى پرده برمى دارد كه هيچ راهى به انكار آن نيست ، و نمى توانيم بگوييم هيچگونه رابطه اى بين آنها و بين حوادث خارجى و امورى كه كشف و پيش بينى شده وجود ندارد.
پس ، از آنچه كه بيان شد اين معنا روشن گرديد كه بطور كلى هيچ يك از روياها خالى از حقيقت نيست به اين معنا كه اين ادراكات گوناگونى كه در خواب بر نفس آدمى عارض مى شود و ما آنها را رويا مى ناميم ريشه ها و اسبابى دارند كه باعث پيدايش آنها در نفس و ظهورشان در خيال مى شود،
و وجود اين ادراكات حكايت از تجسم آن اصول و اسبابى مى كند كه اصول و اسباب آنها است ، بنابراين (صحيح است بگوئيم ) براى هر رويايى تعبيرى هست ، ليكن تعبير بعضى از آنها عوامل طبيعى و بدنى در حال خواب است ، و تاءويل بعضى ديگر عوامل اخلاقى است ، و بعضى ديگر سببهاى متفرقه اتفاقى است ، مانند كسى كه در حال فكر در امرى بخواب مى رود و در خواب رويايى مناسب آن مى بيند.
(در آنچه گفته شد هيچ حرف و بحثى نيست و همه درباره آن متفقند) بحث و رد و قبولى كه هست همه درباره رويايى است كه نه اسباب خارجى طبيعى دارد و نه ريشه اش اسباب مزاجى و يا اتفاقى است ، و نه مستند به اسباب داخلى و اخلاقى است و در عين حال با حوادث خارجى و حقائق كونى ارتباط هم دارد.
3- خواب هاى راست - عوالم سه گانه و سه گانه رؤ يا
 خوابهاى مورد بحث ، يعنى آنهايى كه با حوادث خارجى و مخصوصا حوادثى كه سابقه قبلى ندارند ارتباط دارد از آنجايى كه يكى از دو طرف ارتباط امرى است معدوم و نيامده از قبيل بخواب ديدن اينكه پس از مدتى چنين و چنان مى شود و عينا هم بشود اشكال شده است ، كه معنا ندارد ميان امرى وجودى (رويا) و امرى عدمى (حادثه نيامده ) ارتباط برقرار شود، و يا به عبارت ديگر معقول نيست ميان رويا و امرى كه بوسيله يكى از عوامل مذكور در قبل ، از حواس ظاهر و اخلاقيات و انحراف مزاج وارد بر نفس ‍ نشده ارتباط برقرار گردد مثلا شخصى بدون هيچ سابقه اى در خواب ببيند كه در فلان محل دفينه اى از طلا و نقره نهفته است و فلان خصوصيات را هم دارد و شكل و قيافه ظرف آن هم چنين و چنان است ، آنگاه از خواب برخاسته به آن نقطه برود و زمين را بكند، و دفينه را با عين آن خصوصيات پيدا كند، چون همانطور كه گفتيم معنا ندارد ميان نفس آدمى و امرى كه به تمام معنى از حواس ظاهرى و باطنى انسان غايب بوده ارتباط برقرار شود.
و بهمين جهت در جواب اين اشكال گفته اند: اين ارتباط از اين راه برقرار مى شود كه نفس شخص نائم ، نخست با سبب حادثه ارتباط پيدا مى كند، آن سببى كه فوق عالم طبيعت قرار دارد، و بعد از برقرار شدن ارتباط ميان نف س و آن سبب ، ارتباط ديگرى برقرار مى شود ميان آن و خود حادثه .
توضيح اينكه عوالم سه گونه اند:
يكى عالم طبيعت كه عبارتست از عالم دنيا كه ما در آن زندگى مى كنيم و موجودات در آن صورتهايى مادى هستند، كه بر طبق نظام حركت و سكون و تغير و تبدل جريان مى يابد.
عالم دوم عالم مثال است كه ما فوق اين عالم قرار دارد، به اين معنا كه وجودش ما فوق وجود اين عالم است (نه اينكه فوق مكانى باشد) و در آن عالم نيز صور موجودات هست اما بدون ماده ، كه آنچه حادثه در اين عالم حادث مى شود از آن عالم نازل مى گردد و باز هم به آن عالم عود مى كند، و آن عالم نسبت به اين عالم و حوادث آن ، سمت عليت و سببيت را دارد.
عالم سوم عالم عقل است كه ما فوق عالم مثال است ، يعنى وجودش ما فوق آنست (نه جايش )، در آن عالم نيز حقايق اين عالم و كلياتش وجود دارد، اما بدون ماده طبيعى و بدون صورت مثالى ، كه آن عالم نسبت به عالم مثال نيز سمت عليت و سببيت را دارد. نفس ‍ آدمى بخاطر تجردش ، هم سنخيتى با عالم مثال دارد و هم با عالم عقل ، و وقتى انسان به خواب رفت و حواسش دست از كار كشيد، طبعا از امور طبيعى و خارجى منقطع شده متوجه به عالم مثال و عقل كه خود، هم سنخ آنها است مى شود، و در نتيجه پاره اى از حقايق آن عوالم را به مقدار استعداد و امكان مشاهده مى نمايد.
حال اگر نفس ، كامل و متمكن از درك مجردات عقلى بود، آن مجردات را درك نموده اسباب كاينات را آنطور كه هست يعنى بطور كليت و نوريت در پيش رويش حاضر مى سازد، و اگر آن مقدار كامل نبود كه بطور كليت و نوريت استحضار كند، به نحو حكايت خيالى و بصورتها و اشكالى جزئى و مادى كه با آنها مانوس است حكايت مى كند، آنطور كه خود ما در بيدارى ، مفهوم كلى سرعت را با تصوّر جسمى (سريع الحركه ) حكايت مى كنيم ، و مفهوم كلى عظمت را به كوه ، و مفهوم رفعت و علو را به آسمان و اجرام آسمانى ، و شخص مكار را به روباه ، و حسود را به گرگ ، و شجاع را به شير، و همچنين غير اينها را بصورتهايى كه با آن مانوسيم تشبيه و حكايت و مجسم مى سازيم .
اين صورتى است كه نفس متمكن از ادراك مجردات آنطور كه هست بوده باشد و بتواند به آن عوالم ارتقاء يابد، و گرنه تنها از عالم طبيعت به عالم مثال ارتقاء يافته و چه بسا در آن عالم ، حوادث اين عالم را به مشاهده علل و اسبابش مشاهده نمايد بدون اينكه با تغيير و تبديل تصرفى در آن بكند.
و اينگونه مشاهدات نوعا براى نفوسى اتفاق مى افتد كه سليم و متخلق به صدق و صفا باشند، اين آن خوابهايى است كه در حكايت از حوادث ، صريح است .
و چه بسا كه نفس ، آنچه را كه در آن عوالم مشاهده مى كند با مثالهايى كه بدان مانوس است ممثل مى سازد،
مثلا ازدواج (آينده ) را بصورت جامه در تن كردن حكايت مى كند، و افتخار را بصورت تاج ، و علم را بصورت نور، و جهل را بصورت ظلمت ، و بى نامى و گوشه نشينى را بصورت مرگ مجسم مى سازد، و بسيار هم اتفاق مى افتد كه در آن عالم هر چه را مشاهده مى كنيم ، نفس ما منتقل به ضد آن مى شود، همچنانكه در بيدارى هم با شنيدن اسم ثروت به فقر، و با تصوّر آتش به يخ ، و از تصوّر حيات به تصوّر مرگ منتقل مى شويم ، و امثال اينها.
از جمله مثالهاى اين نوع خوابها، اين خوابيست كه نقل شده كه مردى در خواب ديد در دستش مهرى است كه با آن دهان و عورت مردم را مهرى مى كند، از ابن سيرين پرسيد، در جواب گفت : تو بزودى موذن مى شوى و در ماه رمضان مردم با صداى تو امساك مى كنند.
از آنچه گذشت اين معنا روشن گرديد كه خوابهاى راست در تقسيم اولى تقسيم مى شود به ، خوابهاى صريحى كه نفس نائم و صاحب رويا در آن هيچگونه تصرفى نكرده و قهرا و بدون هيچ زحمتى با تاءويل خود منطبق مى شود. و خوابهاى غير صريحى كه نفس ‍ صاحب خواب از جهت حكايت ، در آن تصرف كرده حالا يا به تمثيل و يا به انتقال از معناى خواب به چيزى كه مناسب آن و يا ضد آنست ، اين قسم رويا آن قسمى است كه محتاج به تعبير است تا متخصصى آن را به اصلش كه در رويا مشاهده شده برگرداند، مثلا تاجى را كه مى گويد در خواب ديده ام افتخار، و مرگ را به حيات ، و حيات را به فرج بعد از شدت ، و ظلمت را به جهل ، و حيرت را به بدبختى تعبير كند.
آنگاه قسم دوم به يك تقسيم ديگرى منقسم مى شود به دو قسم يكى آن خوابهايى است كه نفس صاحب خواب فقط يكبار در آن تصرف مى كند و از آنچه ديده به چيز ديگرى مناسب و يا ضد آن منتقل گشته و آنرا حكايت مى كند، و يا فوقش از آنهم به چيز ديگرى منتقل مى شود به طورى كه برگرداندن آن به اصل و ريشه اش دشوار نيست .
قسم دوم آن رويايى است كه نفس صاحبش به يك انتقال و دو انتقال اكتفا ننموده ، مثلا از آنچه ديده به ضدش منتقل شده ، و از آن ضد به مثل آن ضد و از مثل آن ضد به ضد آن مثل ، و همچنين بدون اينكه به حدى توقف كرده باشد انتقال بعد از انتقال و تصرف بعد از تصرف كرده ، بطورى كه ديگر مشكل است كه تعبيرگو بتواند روياى مزبور را به اصلش برگرداند، اينگونه خوابها را (اضغاث احلام ) مى نامند، كه تعبير ندارد، براى اينكه يا دشوار است و يا ممكن نيست تعبيرش كرد.
از اينجا بخوبى روشن گرديد كه بطور كلى خوابها داراى سه قسم كلى هستند، يكى خوابهاى صريحى كه احتياجى به تعبير ندارد، يكى اضغاث احلام كه از جهت دشوارى و يا تعذر، تعبير ندارد و سوم خوابهايى كه نفس در آن با حكايت و تمثيل تصرف كرده ، اين قسم از خوابها است كه تعبير مى شود.
اين بود اجمال آنچه كه علماى روانشناس قديم درباره رويا گفته اند، و بحث بيش از اين و كامل آن موكول به كتبى است كه در اين باره تدوين يافته .
4- مؤ يد آنچه درباره رؤ يا گفته شد، در قرآن
يكجا مى فرمايد: (و هو الذى يتوفيكم بالليل ) و در جاى ديگر مى فرمايد: (اللّه يتوفى الانفس حين موتها و التى لم تمت فى منامها فيمسك التى قضى عليها الموت و يرسل الاخرى ).
و ظاهر اين دو آيه اين است كه نفوس در موقع خواب ، از بدن ها گرفته مى شوند و ديگر ارتباطى با حواس ظاهرى بدن ندارند، به نوعى به عالم ربوبى رجوع كرده و منتقل مى شوند كه بى شباهت به مرگ نيست .
خداى تعالى در كلام خود به هر سه قسم روياى مذكور اشاره كرده و از قسم اول ، روياى ابراهيم و روياى مادر موسى و پاره اى از روياهاى رسول خدا (صلى اللّه عليه و آله و سلم ) را آورده ، و به قسم دوم هم در جمله (اضغاث احلام ) اشاره كرد، كه چنين روياهايى هم هست ، و از قسم سوم ، روياى يوسف و روياهاى دو رفيق زندانى او و روياى پادشاه مصر را كه هر سه در سوره يوسف آمده برشمرده است .
آيات 111 - 103 سوره يوسف

و ما اكثر الناس و لو حرصت بمومنين (3.1)
و ما تسئلهم عليه من اجر ان هو الا ذكر للعالمين (4.1)
و كاين من آيه فى السموت و الارض يمرون عليها و هم عنها معرضون (5.1)
و ما يومن اكثرهم باللّه الا و هم مشركون (6.1)
افامنوا ان تاتيهم عاشيه من عذاب اللّه او تاتيهم الساعه بغته و هم لا يشعرون (7.1)
قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى و سبحان اللّه و ما انا من المشركين (8.1)
و ما ارسلنا من قبلك الا رجالا نوحى اليهم من اهل القرى افلم يسيروا فى الارض فينظروا كيف كان عاقبه الذين من قبلهم و لدار الاخرة خير للذين اتقوا افلا تعقلون (9.1)
حتى اذا استيئس الرسل و ظنوا انهم قد كذبوا جاءهم نصرنا فنجى من نشاء و لا يرد باسنا عن القوم المجرمين (.11)
لقد كان فى قصصهم عبره لاولى الالباب ما كان حديثا يفترى و لكن تصديق الذى بين يديه و تفصيل كل شى ء و هدى و رحمه لقوم يؤ منون (111)

ترجمه آيات
وبيشتر مردم هر چند تو حرص بورزى ايمان نخواهند آورد(3.1).
تو براى پيغمبرى از آنان مزدى نمى خواهى ، كه آن جز يادآورى براى جهانيان نيست (4.1).
چه بسيار آيه ها و نشانه ها در آسمان و زمين هست كه بر آن مى گذرند، و از آن روى گرداندند (105).
و بيشترشان به خدا ايمان نيارند، جز اينكه مشرك باشند(6.1).
مگر ايمن شده اند كه پوششى از عذاب خدا به ايشان برسد، يا قيامت ناگهان و در حالى كه خبر ندارند بر آنان درآيد؟(7.1).
بگو راه من اين است كه من و پيروانم با بصيرت كامل همه مردم را بسوى خدا مى خوانيم ، خداى يكتا منزّه است ، و من از مشركان نيستم (8.1).
پيش از تو نفرستاده ايم مگر مردانى از اهل دهكده ها را كه به آنها وحى مى كرده ايم چرا در اين سرزمين نمى گردند تا بنگرند سرانجام كسانى كه پيش از آنان بوده اند، چسان بوده است ؟ و، سراى آخرت براى كسانى كه پرهيزگارى كرده اند بهتر است ، چرا تعقل نمى كنند؟(9.1).
(پيامبران به دعوت خود و دشمنان به مخالفت خود همچنان ادامه دادند) تا رسولان ماءيوس شدند و گمان كردند كه (حتى گروه اندك مومنان ) به آنها دروغ گفته اند، در اين هنگام يارى ما فرا رسيد، پس هر كس را كه خواستيم نجات داديم ، و عذاب ما از قوم زيانكار بازگردانده نمى شود(.11).
در سرگذشت آنان براى صاحبان خرد عبرتى هست ، اين سخنى نيست كه ساخته باشند بلكه تصديق كتابيست كه پيش از آن بوده و توضيح همه چيز است ، با هدايت و رحمتى براى گروهى كه ايمان دارند(111).
بيان آيات
اين آيات ، خاتمه سوره يوسف است ، و در آن اين معنا را خاطرنشان مى سازد كه ايمان كامل كه همان توحيد خالص باشد مقام عزيز، و فضيلت كميابى است كه جز تعداد اندكى از مردم به آن نمى رسند، و اما اكثر مردم ايمان آور نيستند، هر چند كه تو (رسول خدا) به ايمان ايشان حريص باشى و همه طاقت و توان خود را صرف كنى .
و آن اقليتى هم كه ايمان مى آورند، ايمانشان آميخته به شرك است ، پس براى ايمان محض و توحيد خالص باقى نمى ماند مگر تعداد اندكى از مردم .
و اين توحيد خالص همان راهى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) و همچنين پيروانش با بصيرت بدان دعوت مى كردند، و خدا هم ناصر او و نجات دهنده مؤ منين پيرو او از مهالك است ، و از مهالكى كه توحيد و ايمانشان را تهديد مى كند و از عذاب استيصال و ريشه كنى كه (وعده داده بود) بزودى گريبانگير مشركين شده مستاصل و منقرضشان مى كند، نجاتشان مى دهد همچنانكه سنت خدا درباره انبياى گذشته اش هم بطورى كه از داستانهايش برمى آيد چنين بوده است .
و در داستانهاى ايشان عبرت ، بيان حقيقت ، و هدايت و رحمت است براى مؤ منين .

و ما اكثر الناس و لو حرصت بمؤ منين

زيرا مگر غير اين است كه وضع بيشتر مردم بخاطر افتادنشان به روى جيفه دنيا و دلدادگيشان به زينت هاى آن و از ياد بردنشان آن وديعه ها را كه خدا در فطرتشان قرار داده از قبيل علم به خدا و آيات او، چنين است كه به خدا ايمان نياورند هر چند اى رسول گرامى من ، حرص و پافشارى به خرج دهى ، و دوست بدارى كه ايمان بياورند، (دليل بر اين معنايى كه براى آيه كرديم آيات بعدى است ).

و ما تسئلهم عليه من اجر ان هو الا ذكر للعالمين

(واو)، در اول اين آيه واو حاليه است كه چنين معنايى به آيه مى دهد: ايشان ايمان آور نيستند با اينكه تو از ايشان در برابر ايمانشان و يا در برابر اين قرآن كه بر تو نازل شده و دارى برايشان تلاوت مى كنى اجر و مزدى طلب نكرده اى ، تا بگوييم غرامت و ضرر مالى ايشان را از ايمان آوردن جلوگيرى مى كند، و علاقه اى كه به مال خود دارند نمى گذارد آنرا در قبول دعوت تو و ايمان به آن خرج كنند، و اينكه فرمود: (ان هو الا ذكر للعالمين ) بيان شاءن واقعى قرآن است ، مى خواهد بفرمايد: قرآن محضا و فقط مايه تذكر عالميان است ، كه بوسيله آن بياد مى آورند آنچه را كه خداوند در دلهاى جماعات بشرى به وديعه سپرده از قبيل علم به خدا و آيات او، پس ‍ قرآن چيزى جز ذكر نيست ، بوسيله آن متذكر چيرهايى مى شوند كه غفلت و اعراض از يادشان برده ، آرى قرآن از كالاهايى نيست كه بوسيله آن مال به دست آورند و يا به عزّت و جاه و امثال آن برسند.

و كاين من آيه فى السموات و الارض يمرون عليها و هم عنها معرضون

واوى كه در اول اين آيه است حاليه است ، و احتمال هم دارد استينافيه باشد و جمله را جمله اى ابتدائى بسازد، و (مرور بر هر چيز) به معناى رسيدن به آن و گذشتن از آن و رسيدن به موجود بعدى آن است ، بنابراين مرور به آيات آسمانى و زمينى به معناى مشاهده يكى پس از ديگرى آنها است .
و معناى آيه اين است كه بر سر راه زندگى بشر آيات بسيارى آسمانى و زمينى وجود دارد كه با وجود خود و نظام بديعى كه در آنها جارى است دلالت بر توحيد پروردگارشان مى كند، و اين مردم اين آيات را يكى پس از ديگرى مى بينند، و ديدن آنها برايشان مكرر است ، و در عين حال از آنها اعراض نموده متنبه نمى شوند.
اشاره اى به دلالت جمله : (يمرّون عليها) بر حركت زمين
و اگر جمله (يمرون عليها) را حمل بر تصريح (و مرور معمولى ) كنيم ، نه كنايه از ديدن و اعراض كردن ، در آنصورت جمله مذكور از ادله فرضيه هيئت جديد خواهد شد، كه مى گويد:
مى گويد: زمين داراى حركت وضعى و انتقالى است ، زيرا از آن استفاده مى شود كه بشر بوسيله حركت انتقالى و وضعى زمين از اجرام آسمانى عبور مى كند و مى گذرد، نه آن طور كه حس ما مى پندارد كه زمين ما ايستاده و اجرام بر ما مى گذرند.

و ما يومن اكثرهم باللّه الا و هم مشركون

ضمير در (اكثرهم ) به (ناس ) برمى گردد، به اعتبار ايمانشان ، به اين معنا كه اكثر مردم ايمان آور نيستند هر چند تو از ايشان مزدى نخواهى ، و هر چند بر آيات آسمانى و زمينى با همه زياديش مرور كنند، و آنهايى كه از ايشان ايمان آوردند (كه همان اقليت باشند) اكثر ايشان ايمانشان آميخته به شرك است .
توضيحى در مورد نسبى و اضافى بودن ايمان و شرك و امكان اجتماع بعض مراتب آندو باهم
و اگر بپرسى چگونه ممكن است آدمى در آن واحد، هم متلبس به ايمان باشد و هم به شرك ، با اينكه ايمان و شرك دو معناى مقابل همند كه در محل واحد جمع نمى شوند؟ جواب مى گوييم : اين اجتماع ، نظير اجتماع اعتقادات متناقض و اخلاقيات متضاد است ، و از اين نظر ممكن است كه اينگونه امور از معانى اى باشند كه فى نفسه قابل شدت و ضعفند، و مانند دورى و نزديكى ، به اضافه و نسبت مختلف مى شوند، مثلا (قرب ) و (بعد) اگر مطلق و بدون اضافه لحاظ شود هرگز در محل واحد جمع نمى شوند، ولى اگر نسبى و اضافى لحاظ شوند، ممكن است در محل واحد جمع شوند، و با هم مطابقت داشته باشند، مثلا درباره مكه ، هم دورى صادق است و هم نزديكى ، دورى از شام ، و نزديكى به مدينه ، همچنين اگر مكه با مدينه مقايسه شود از شام دور هست ، ولى اگر با بغداد مقايسه شود به شام نزديك خواهد بود.
ايمان به خدا و شرك به او هم - كه حقيقتشان عبارتست از تعلق و بستگى قلب به خضوع و در برابر خدا يعنى ذات واجب الوجود و بستگى آن بغير او از چيرهايى كه مالك خود و چيز ديگرى نيستند مگر به اذن خدا، - دو مطلب اضافى هستند كه به اختلاف نسبت و اضافه ، مختلف مى شوند.
(آرى اگر ايمان به خدا و شرك به او را دو نقطه صرف و بى نهايت تصوّر كنيم در بين اين دو نقطه فاصله زيادى است كه راهروانى در بين آن دو هر يك در يك نقطه قرار دارند) پس همانطور كه ممكن است دل آدمى يكسره بستگى به زندگى دنياى فانى و زينت هاى باطل آن پيدا كرده و بكلى هر حق و حقيقتى را فراموش كند، و نيز ممكن است مانند مخلصين از اولياى خدا از هر چيز كه دل را مشغول از خداى سبحان مى سازد منقطع گشته به تمام معنا و با تمامى دل متوجه خدا شده لحظه اى از او غافل نشود و در ذات و صفات خود جز به او آرام نگيرد و جز آنچه او مى خواهد نخواهد. همچنين ممكن است سهمى از آن و سهمى از اين را با هم داشته باشد،
زيرا (همان طورى كه گفته شد) ميان اين دو نقطه منزلهاى بسيارى است كه از جهت نزديكى و دورى به يكى از آن دو مختلفند، و همين مراتب است كه دو طرف را به نحوى از اجتماع ، يكجا جمع مى كند، و (راهروان در اين مراتب كم و يا بيش ، سهمى از ايمان و سهمى از شرك را دارند).
از جمله ادله بر اين مدعا اخلاق و صفاتيست كه در باطن دلها جايگزين است و آدمى را بخلاف آنچه كه از حق و باطل معتقد شده دعوت مى كند، و در اعمال صادره از او اثر مى گذارد، و لذا مى بينيم فلان شخص ادعاى ايمان به خدا مى كند و در عين حال بند بند بدنش از ترس مصيبتى كه ممكن است روى بياورد مى لرزد، و حال آنكه متوجه اين معنا هست كه هيچ كس هيچ حول و قوه اى جز بوسيله خدا ندارد.
و نيز مى بينيم فلان آقا كه ادعاى ايمان به خدا مى كند و با اينكه به راستى ايمان دارد به اينكه : (ان العزه للّه جميعا - عزّت همه اش ‍ مال خداست ) مع ذلك اين در و آن در مى زند، و با اينكه ايمان دارد كه خدا ضامن روزى است با اين حال در خانه هر كس و ناكس ‍ را مى كوبد، ايمان دارد كه پروردگارش به آنچه كه در دل نهفته دارد عالم است ؟ و به آنچه كه مى گويد شنواست و به آنچه كه مى كند بصير است ، و بر او هيچ چيز نه در آسمانها و نه در زمين پوشيده نيست ، اما در عين حال همين پروردگار را معصيت نموده حيا نمى كند و همچنين .
پس مراد از شرك در آيه مورد بحث بعضى از مراتب شرك است ، كه با بعضى از مراتب ايمان جمع مى شود، و در اصطلاح فن اخلاق آنرا شرك خفى مى گويند.
بنابراين اينكه بعضى ها گفته اند: مراد از مشركين در آيه ، مشركين مكه هستند صحيح نيست ، و همچنين اينكه عده اى ديگر گفته اند: مراد از آنان ، منافقين هستند، زيرا صاحب اين دو قول اطلاق آيه را بدون هيچ دليلى از خود آيه مقيد نموده اند.

افامنوا ان تاتيهم غاشيه من عذاب اللّه او تاتيهم الساعه بغته و هم لا يشعرون

غاشيه صفتى است كه در جاى موصوف حذف شده نشسته است ، چون كلمه (عذاب ) دلالت بر آن حذف شده مى كرده ، و تقدير كلام چنين است : (تاتيهم عقوبه غاشيه - آيا ايمنند از اينكه عقوبتى از عذاب خدا به ايشان برسد كه ايشان را فرا گيرد و احاطه كند؟).
كلمه (بغته ) به معناى فجاه و ناگهانى است ، و جمله (و هم لا يشعرون ) حال از ضمير جمع است ، يعنى قيامت بناگهانى بيايد در حالى كه ايشان از آمدنش خبر نداشته باشند، چون آمدن قيامت مسبوق به علامتى كه وقت آنرا تعيين كند نيست .
استفهامى كه در آيه است استفهام تعجب است ، و معنايش اين است كه امر ايشان در اعراضشان از آيات آسمان و زمين و عدم اخلاصشان نسبت به ايمان به خدا و اصرارشان در غفلت ، بسيار عجيب است ، مگر اينها ايمنند از اينكه عذاب خدا بناگهانى احاطه شان كند؟.
اعلام راه : (هذه سبيلى ) بيان راه : (ادعوا الى الله على بصيرة ) دعوت كنندگان: رسول الله (صلى الله عليه و آله ) و پيروان او

قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى و سبحان اللّه و ما انا من المشركين

خداى سبحان بعد از آنكه فرمود ايمان محض و توحيد خالص بسيار عزيز الوجود و اندك است ، و هر كسى بدان نمى رسد، با اينكه ايمان و توحيد، حق و حقيقت صريح و واضحى است كه آيات آسمانها و زمين بدان دلالت مى كنند، اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) را مامور نموده تا راه خود را اعلام بدارد، و آن عبارتست از دعوت به چنين توحيدى ، دعوتى كه از روى بصيرت است .
پس اينكه فرمود: (قل هذه سبيلى ) اعلام راه اوست ، و جمله (ادعوا الى اللّه على بصيره ) بيان راه اوست ، و جمله (سبحان اللّه ) جمله معترضه است كه در آن خدا را تقديس مى كند، و جمله (و ما انا من المشركين ) تاءكيد معناى دعوت به خدا و بيان اين جهت است كه اين دعوت بسوى خدا دعوتى نيست كه بهر طورى كه شد صورت گيرد بلكه دعوتى است كه بر اساس توحيد خالص ‍ صورت مى گيرد، و بهيچ وجه ، از توحيد بسوى شرك گرايش نمى كند.
و اما اينكه فرمود: (انا و من اتبعنى )، خواسته بفرمايد: بار اين دعوت تنها بدوش من نيست ، بلكه بدوش كسانى هم كه مرا پيروى كرده اند هست ، پس با اين جمله دعوت را توسعه و تعميم داده و مى فهماند با اينكه راه ، راه رسول خدا (صلى اللّه اعليه و آله و سلم ) است ، ليكن بار دعوت به آن تنها بدوش آن جناب نيست .
(گو اينكه از ظاهر خود آيه اين توسعه و تعميم فهميده مى شود) و ليكن سياق دلالت مى كند بر اينكه شركت دادن پيروان ، به اين عموميتى هم كه از جمله (و من اتبعنى ) استفاده مى شود نيست ، زيرا سبيلى كه در آيه شريفه آمده همان دعوت با بصيرت و يقين بسوى ايمان محض و توحيد خالص است و معلوم است كه در چنين سبيلى تنها كسانى شركت دارند كه در دين مخلص براى خدا باشند و عالم به مقام رب العالمين و داراى بصيرت و يقين بوده باشند، و چنين نيست كه هر كس كه كلمه (تابع رسول خدا (صلى اللّه عليه و آله و سلم )) بر او صادق بود او نيز شريك در اين دعوت بوده باشد، و نيز چنين مقام مقامى نيست كه حتى آن پيروان و مومنينى هم كه خدا در آيه قبلى از مشركينشان خواند و به غفلت از پروردگار و ايمنى از مكر او و اعراض از آيات او مذمتشان كرده بود به آن نائل شوند.
آرى كسى كه غافل از خدا و ايمن از عذاب خدا و اعراض كننده از آيات او و از ياد او است چگونه ممكن است داعى بسوى او باشد؟ با اين كه خداى تعالى در آيات بى شمارى دارندگان اين اوصاف را به ضلالت و كورى و خسران توصيف كرده ، و اين سنخ اوصاف با هدايت و ارشاد بهيچ وجه جمع نمى شود.

و ما ارسلنا من قبلك الا رجالا نوحى اليهم من اهل القرى ...

تطبيق دعوت پيامبر اسلام (صلى الله عليه و آله ) با دعوت پيامبران پيش از آنحضرت
بعد از آنكه خداى سبحان حال مردم را در ايمان به خود و سپس حال رسول خدا (صلى اللّه عليه و آله و سلم ) را در دعوت مردم بيان نموده ، خاطرنشان ساخت كه دعوت پيامبر ناشى از رسالت الهى است ، و از اغراض مادى كه بدان وسيله مزدى به دست آورده نفعى كسب كند نيست ، اينك در اين آيه اين معنا را بيان مى كند كه آنچه گفتيم يك مطلب تازه و جديدى نبوده ، بلكه سنت الهى بوده كه همواره در دعوت هاى دينيش جريان داشته است ، انبياى گذشته نيز فرشته نبوده اند، بلكه از ميان همين مردم مبعوث مى شدند، مردانى از اهالى آباديهاى خود بودند و با مردم آبادى خود نشست و برخاست ميكردند و همه ايشان را مى شناختند، با اين تفاوت كه خداوند به ايشان وحى فرستاده و ايشان را بسوى آنان گسيل مى داشته تا بسوى او دعوتشان كنند عينا همينطور كه رسول خدا (صلى اللّه عليه و آله و سلم ) مامور شده و دارد دعوت مى كند، براى قوم او هم مؤ ونه زيادى ندارد تا بگفته هاى او ايمان پيدا كنند، مؤ ونه اش ‍ همين است كه در روى زمين سير و تفكر كنند، تا ببينند عاقبت كسانى كه قبل از ايشان مى زيسته اند به كجا كشيد كه اگر چنين سيرى را شروع كنند خواهند ديد كه بلاد ايشان بصورت مخروبه ها درآمده ، خانه هايشان خالى و ويران گشته است ، و آن آثار بخوبى و با زبان بى زبانى از سرانجام كار آن اقوام خبر داده ، اثر كفر و لجاجت و تكذيب آيات خدا را نشان مى دهد.
پس رسول خدا (صلى اللّه عليه و آله و سلم ) جز به آنچه انبياى سلف دعوت مى كردند به چيز ديگرى دعوت نمى كند، و دعوت نمى كند مگر به چيزى كه خير و صلاح مردم در آن است ، و آن اين است كه تقوى پيشه نموده از خدا بترسند تا رستگار گشته به سعادت دائمى و نعمت سرمدى در خانه باقى نائل آيند، و خانه آخرت بهتر است براى كسانى كه تقوى پيشه كنند، آيا (باز هم ) تعقل نمى كنيد؟.
پس جمله (و ما ارسلنا من قبلك الا رجالا نوحى اليهم من اهل القرى ) دعوت رسول خدا (صلى اللّه عليه و آله و سلم ) را با دعوت رسولان قبل از او تطبيق مى كند، حاصل اينكه توصيف ايشان به اينكه اهل آبادى هاى خود بوده اند براى اين است كه بفهماند: انبياء از خود آن مردم بوده و از جنس ملائكه و حتى از غير خود ايشان نبودند و در ميان آنان زندگى مى كردند و نزد ايشان معروف و سرشناس بوده اند مردم هم با ايشان نشست و برخاست داشته اند.
مؤ يّد اين معنا توصيفى است كه از ايشان كرده و فرمود (مردانى بودند)، زيرا مردان از زنان داراى روپوش زودتر شناخته مى شوند.
و در جمله (افلم يسيروا فى الارض ...)، امّت پيغمبر اسلام (صلى اللّه عليه و آله و سلم ) را انذار مى كند يعنى همان انذارى كه امتهاى گذشته را با آن انذار نمود، آنان نشنيدند و در نتيجه وزر و بال كار خود را چشيدند.
و جمله (و لدار الاخرة خير للذين اتقوا افلا تعقلون ) بيان نصيحت است ، و اينكه آنچه كه بدان دعوت مى كنند كه همان تقوى باشد بدنبالش چيزى جز تمامى خيرات و همه سعادات نيست .

حتى اذا استيئس الرّسل و ظنوا انهم قد كذبوا جاءهم نصرنا...

علماى لغت مى گويند: كلمه (ياس ) و كلمه (استيئاس ) هر دو به يك معنى است ليكن بعيد نيست بگوييم دومى از جهت اينكه از باب استفعال است به معناى نزديك شدن به ياس است ، بخاطر ظاهر شدن آثار و نشانه هاى آن ، و نزديك شدن به ياس را هم عرفا ياس مى گويند، ولى ياس حقيقى و قاطع نيست .
جمله (حتى اذا استيئس ...) متعلق غايتى است كه از آيه قبلى استفاده مى شد،
معناى آيه : (حتى اذا استياءس الرّسل و ظنّوا انّهم قد كذبوا..)
 و معناى مجموع آن اين است كه : اين رسولان كه گفتيم مردانى بودند مانند تو از اهل قريه ها، و گفتيم كه قريه هاى ايشان بكلى نابود شده است ، اين رسولان ، قوم خود را همچنان دعوت مى كردند، و مردم ، هم ، همچنان لجاجت نموده آنان به عذاب خدا انذارشان كرده و اينان نمى پذيرفتند، تا آنكه رسولان از ايمان آوردن قوم خود ماءيوس شدند (و يا نزديك بود ماءيوس شوند) و مردم گمان كردند آن كس كه به پيغمبرشان گفته عذابى چنين و چنان دارند دروغشان گفته ، در اين موقع بود كه يارى ما انبياء را دريافت ، پس هر كه را خواستيم نجات داديم ، و آنها همان مؤ منين بودند، و باس ما يعنى عذاب سخت ما از قوم مجرم درنگذشت و همه را فرا گرفت .
اما ماءيوس شدن رسولان از ايمان آوردن قوم خود، همان معنايى است كه در داستان نوح آورده و فرموده : (و اوحى الى نوح انه لن يومن من قومك الا من قد آمن )
و نيز فرموده : (و قال نوح رب لا تذر على الارض من الكافرين ديارا انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا) و نظير آن در داستان هود و صالح و شعيب و موسى (عليه السّلام ) نيز ديده مى شود.
و اما اينكه فرمود: امتهاى ايشان چنين پنداشتند كه به انبيايشان دروغ گفته اند، اين نيز نظير مطلبى است كه در داستان نوح آورده كه قومش گفته بودند: (بل نظنكم كاذبين ) و همچنين در داستان هود و صالح آورده ، و در داستان موسى و فرعون فرموده (فقال له فرعون انى لاظنك يا موسى مسحورا).
و اما اينكه فرمود: نتيجه ايمان مؤ منين يارى آنان شد اين نيز نظير آيه : (و كان حقا علينا نصر المومنين ). مى باشد، و همچنين در ضمن داستان هلاكت پاره اى از امتها اين معنا را آورده از آن جمله در داستان قوم هود فرموده : (نجينا هودا و الذين آمنوا معه ) و در داستان قوم صالح فرموده : (نجينا صالحا و الذين آمنوا معه ) و در داستان قوم شعيب فرموده : (نجينا شعيبا و الذين آمنوا معه ) و همچنين در داستانهاى ديگر.
و اما اينكه فرمود: باءس ما از مجرمين نمى گذرد، اين نيز در آيات بسيارى بطور عمومى و خصوصى ذكر شده ، در آيه (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ) و آيه (و اذا اراد اللّه بقوم سوء فلا مردّ له و مالهم من دونه من وال ) و همچنين آيات ديگر ذكر شده .
اين بود بهترين معناهايى كه براى آيه مورد بحث ذكر كرده اند، دليل بر آن هم اين است كه آيه شريفه همانطور كه گفتيم با مضمونى كه دارد غايت و سرآمد مضمون آيه قبلش است ، و در اين ميان معانى ديگرى براى آيه آورده اند كه خالى از اشكال نيست ، و ما متعرض ‍ نشدن به آن را بهتر دانستيم .

لقد كان فى قصصهم عبرة لاولى الالباب ...

راغب در مفردات مى گويد: اصل كلمه (عبر) به معناى تجاوز از حالى به حالى است ، و اما عبور تنها، مختص به تجاوز از آب است ... و (اعتبار) و (عبره ) مخصوص به حالتى است كه انسان بوسيله آن از شناختن چيزى كه قابل مشاهده است به چيزى كه قابل مشاهده نيست مى رسد. همچنانكه خداى تعالى فرمود: (ان فى ذلك لعبره - در اين آيات عبرت است )
ضمير در (قصصهم ) به انبياء، كه يكى از ايشان يوسف ، صاحب داستان اين سوره است برمى گردد، احتمال هم دارد كه به يوسف و برادرانش برگشته و معنا چنين باشد: (قسم مى خورم كه در داستانهاى انبياء و يا يوسف و برادرانش عبرت است براى صاحبان عقل )، و اين داستان كه در اين سوره آمده حديثى افترائى نبود، ليكن تصديق كتاب آسمانى قبل از قرآن يعنى تورات است .
(و تفصيل كل شى ء...) - هم بيان و تميز هر چيزى است از آنچه كه مردم در دينشان كه اساس سعادت دنيا و آخرتشان است بدان نيازمندند، و هم هدايت بسوى سعادت و رستگارى است ، و هم رحمت خاصى است از خداوند به مردمى كه بدان ايمان آورند، آرى از اين نظر رحمت خاص الهى است كه مردم با هدايت او بسوى صراط مستقيم هدايت مى شوند.
بحث روايتى
رواياتى در معناى جمله ! (ما يؤ من اكثرهم بالله الّا و هم مشركون )
 در تفسير قمى به سند خود از فضيل از ابى جعفر (عليه السّلام ) روايت كرده كه در ذيل جمله (ما يؤ من اكثرهم باللّه الا و هم مشركون ) فرموده : مقصود از آن ، شرك طاعت است ، نه شرك در عبادت ، يعنى معصيت هايى كه ارتكاب مى شوند در حقيقت شرك در اطاعت است و گنهكاران با گناه خود شيطان را اطاعت كرده اند.
و در تفسير عياشى از محمد بن فضيل از حضرت رضا (عليه السّلام ) روايت كرده كه فرمود: مقصود شركى است كه به حد كفر نرسيده باشد.
و نيز در همين كتاب از مالك بن عطيه از ابى عبداللّه (عليه السلام ) روايت كرده كه در ذيل آيه شريفه فرموده : مقصود از اين شرك اين است كه كسى بگويد: اگر فلانى نبود من هلاك شده بودم ، و اگر فلانى نبود من به فلان منفعت و فلان خير مى رسيدم ، و اگر فلانى نبود زن و بچه من از دستم رفته بودند، زيرا چنين كسى براى خدا در ملك او شريكى قايل شده كه آن شريك روزيش مى دهد، و يا بلا را از او دفع مى كند. آنگاه مى گويد عرض كردم : حال اگر كسى چنين بگويد: (اگر خدا فلانى را نرسانده بود من هلاك مى شدم ) چطور آيا اين هم شرك است ؟ فرمود: اين خوبست و اشكالى ندارد.
و نيز در همين كتاب از زراره روايت كرده كه گفت : از حضرت ابى جعفر (عليه السّلام ) پرسيدم چه مى فرمائى در آيه (و ما يؤ من اكثرهم باللّه الا و هم مشركون )؟ فرمود: يكى از مثالهاى اين شرك اين است كه كسى بگويد: نه بجان تو.
مؤ لف : مقصود آن حضرت اين است كه كسى بغير خدا قسم بخورد، چون غير خدا را به نحوى تعظيم كرده كه ذاتا لايق و مستحق آن نيست ، و اخبار در اين باره زياد است .
دو روايت در بيان اينكه مراد از: (من اتّبعنى ) در آيه :(قل هذه سبيلى ...) على (عليه السلام ) است
و در كافى به سند خود از (سلام بن مستنير) از ابى جعفر (عليه السّلام ) روايت كرده كه در ذيل آيه (قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى ) فرمود: مقصود رسول خدا (صلى اللّه عليه و آله و سلم ) و امير المؤ منين و اوصياى بعد از آن حضرتند.
و نيز در همين كتاب به سند خود از (ابى عمرو زبيرى ) از امام صادق (عليه السّلام ) روايت كرده كه در ذيل همان آيه فرموده : مقصود على است كه اولين پيرو او در ايمان به خدا و تصديق نبوت اوست ، و از ميان امتى كه او در آن امّت و بسوى آن امّت مبعوث شده اولين كسى كه قبل از همه خلق به آنچه او از ناحيه خدا آورده ايمان آورده و هرگز به خدا شرك نورزيده ايمان خود را مشوب و آميخته با ظلم (كه همان شرك باشد) نكرده على است .
مؤ لف : اين دو روايت مؤ يّد آن بيانى است كه در ذيل آيه گذرانديم ، و در معناى آندو، روايات ديگرى نيز هست ، كه بعيد نيست ذكر مصداق در همه آنها از باب تطبيق باشد.
و نيز در كافى به سند خود از هشام بن حكم روايت آورده كه گفت : از امام صادق (عليه السّلام ) پرسيدم : مقصود خداوند از اينكه فرمود: (سبحان اللّه ) چيست ؟ فرمود: بلند داشتن خداست ، يعنى اظهار پاكى خدا از هر بدى از روى غيرت بندگى .
و نيز در همين كتاب به سند خود از هشام جواليقى روايت كرده كه گفت : از امام صادق (عليه السّلام ) از معناى كلام خدا كه فرموده : (سبحان اللّه ) سؤ ال كردم ، فرمود: معنايش اين است كه خدا منزّه است .
و در كتاب معانى به سند خود از (سيار) از حسن بن على از پدرانش از امام صادق (عليه السّلام ) روايت كرده كه در ضمن حديثى وى را مخاطب قرار داده فرمود: مگر تاكنون ندانستى كه خداوند دنيا را هرگز از پيغمبر و يا امامى از جنس بشر خالى نگذاشته ؟ مگر خداوند نبوده كه فرموده : (و ما ارسلنا من قبلك ) - يعنى بسوى خلق - (الا رجالا نوحى اليهم من اهل القرى ) كه خبر داده از اينكه هيچوقت ملائكه را بسوى زمين مبعوث نكرده ، و ايشان را ائمه و حكام قرار نداده ، و اگر فرستاده ، بسوى انبياء فرستاده .
چند روايت در معناى آيه : (حتى اذا استياءسالرّسل ...)
 و در عيون به سند خود از (على بن محمد بن جهم ) روايت كرده كه گفت : در مجلس ماءمون حاضر شدم ، در حالى كه رضا على بن موسى (عليهما السلام ) نزد او بود، ماءمون از آنجناب پرسيد: يا بن رسول اللّه مگر شما نمى گوييد كه انبياء معصومند؟ فرمود: چرا، راوى حديث را همچنان ادامه داده تا آنجا كه مى گويد: ماءمون به ابى الحسن عرض كرد: پس بفرما معناى آيه (حتى اذا استيئس ‍ الرّسل و ظنوا انهم قد كذبوا جاءهم نصرنا) چيست ؟ رضا (عليه السّلام ) فرمود: خداوند مى فرمايد: تا آنكه رسولان از قوم خود ماءيوس شدند، و قوم ايشان گمان كردند كه به رسولان دروغ خبر داده اند، در اين موقع بود كه يارى ما ايشانرا دريافت .
مؤ لف : اين روايت مؤ يّد معنايى است كه ما براى آيه كرديم ، و بعضى از روايات كه دارد رسولان احتمال دادند كه نكند آن كسى كه براى ايشان وحى آورده شيطان بوده كه خود را بصورت فرشته درآورده ، روايات قابل اعتمادى نيست .
و در تفسير عياشى از زراره روايت كرده كه گفت : به حضرت صادق (عليه السّلام ) عرض كردم : چطور رسول خدا (صلى اللّه عليه و آله و سلم ) نترسيد از اينكه مبادا آنچه از ناحيه خدا برايش مى آيد از القاآتى باشد كه شيطان در دلش بيندازد؟ فرمود: خداوند وقتى يكى از بندگان خود را رسول خدا بگيرد، سكينه و وقار را بر او نازل مى كند، و آنچه كه از ناحيه خدا برايش مى آيد عينا مانند چيرهايى كه به چشم مى بيند يقين آور است .
و در الدّرالمنثور است كه ابن جرير و ابن منذر از ابراهيم از ابى حمزه جزرى روايت كرده اند كه گفت : غذايى درست كردم و عدّه اى از اصحابمان را كه از آنجمله سعيد بن جبير و ضحاك بن مزاحم بودند به آن غذا دعوت نمودم ، (در آن ميان ) جوانى از قريش از سعيد بن جبير پرسيد يا ابا عبداللّه ! اين حرف را چگونه قرائت مى كنى : (حتى اذا استيئس الرّسل و ظنوا انهم قد كذبوا)؟ زيرا من هر وقت بدينجا مى رسم آرزو مى كنم اى كاش اين سوره را نخوانده بودم سعيد گفت : درست است و معنايش اين است كه تا آنكه رسولان از تصديق قوم خود ماءيوس شدند و مردمى كه آن رسولان بسويشان گسيل شده بودند چنين پنداشتند كه به رسولان دروغ خبر داده اند. ضحاك گفت : اگر براى حل اين اشكال تا يمن رفته بودم كم بود.
سوره رعد آيات 4 - 1

بسم اللّه الرحمن الرحيم المر تلك آيات الكتاب و الذى انزل اليك من ربك الحق و لكن اكثر الناس لا يؤ منون (1)
اللّه الذى رفع السموت بغير عمد ترونها ثم استوى على العرش و سخر الشّمس و القمر كل يجرى لاجل مسمى يدبر الامر يفصل الايات لعلكم بلقاء ربكم توقنون (2)
و هو الذى مد الارض و جعل فيها رواسى و انهارا و من كل الثمرات جعل فيها زوجين اثنين يغشى الليل النّهار ان فى ذلك لايات لقوم يتفكرون (3)
و فى الارض قطع متجاورات و جنات من اعناب و زرع و نخيل صنوان و غير صنوان يسقى بماء واحد و نفضل بعضها على بعض فى الاكل ان فى ذلك لايات لقوم يعقلون (4)

ترجمه آيات
بنام خداى رحمان و رحيم .
المر، اينها آيه هاى كتاب خداست ، و آنچه از پروردگارت به تو نازل شده درست است ، ولى بيشتر مردم باور نمى دارند(1).
خدا همان كسى است كه آسمانها را بدون ستونى كه ببينيد برافراشته ، سپس به عرش استيلا يافت و خورشيد و ماه را به خدمت گرفت ، كه هر يك در مدتى معيّن سير مى كنند، كارها را او تدبير مى كند و آيات را او توضيح مى دهد تا شايد به معاد و قيامت ايمان بياوريد(2)
اوست كه زمين را بگسترد، و در آن كوهها و جويهايى قرار داد و از هر قسم ميوه دو صنف پديد آورد، شب را با روز مى پوشاند، كه در اينها براى گروهى كه بينديشند عبرتها است (3).
در زمين ، قطعه هاى پهلوى هم هست و با باغهائى از انگور و كشت و نخل ، از يك بن و غير يك بن ، كه از يك آب سيراب مى شوند، و ما ميوه هاى بعضى از آنها را بر بعضى ديگر مزيت داده ايم ، كه در اينها براى گروهى كه تعقل كنند عبرتهاست (4).
بيان آيات
آهنگ كلى سوره : اثبات آيت بودن و حقانيت قرآن كريم
غرض اين سوره بيان حقيقت قرآنى است كه بر رسول خدا (صلى اللّه عليه و آله و سلم ) نازل شده ، و اينكه اين قرآن معجره و آيت رسالت است ، و اما اينكه كفار آن را آيت و معجره نشمرده و به عنوان تعريض بر آن گفتند: (چرا آيتى از ناحيه پروردگارش نازل نشد)؟ گفتارشان مردود است ، و رسول خدا (صلى اللّه عليه و آله و سلم ) نبايد به آن اعتنا كند، و ايشان هم سزاوار نيست كه چنين سخنى بگويند.
دليل بر اين معنا هم آيه ابتداى سوره است كه مى فرمايد: (و الذى انزل اليك من ربك الحق و لكن اكثر الناس لا يؤ منون )، و آيه آخر سوره است كه مى فرمايد: (و يقول الذين كفروا لست مرسلا قل كفى باللّه شهيدا بينى و بينكم ) و نيز جمله (لو لا انزل عليه آيه من ربه ) است ، كه مكرر از ايشان حكايت شده .
و خلاصه بيان اين است كه رسول خدا (صلى اللّه عليه و آله و سلم ) را مخاطب قرار مى دهد به اينكه اين قرآن كه بر تو نازل شده حق است ، حقى كه مخلوط به باطل نيست ، زيرا آنچه كه اين قرآن بدان دعوت مى كند توحيدى است كه آيات تكوينى از قبيل بپاداشتن آسمانها، گستردن زمين ، تسخير آفتاب و ماه ، و ساير عجايبى كه خدا در تدبير آسمانها و زمين و غرايبى كه در تقدير آنها بكار برده ، همه بر آن دلالت دارند.
و نيز دليل ديگر بر حقانيت آن ، اخبار و آثار گذشتگان است كه رسولان با بيناتى بسويشان آمدند، و ايشان كفر ورزيده و تكذيبشان كردند، و خدا هم ايشان را به گناهانشان بگرفت ، اين است آنچه كه اين كتاب مشتمل بر آن است ، و همين خود آيتى است كه بر رسالت تو دلالت مى كند.
و اينكه گفتيم تعريضشان به قرآن مردود است ، دليلش اين است كه اولا تو شاءنى بجز انذار مردم ندارى ، و اينطور نيست كه هر وقت هر كارى بخواهى بكنى بتوانى ، تا آنكه از تو معجزاتى دلبخواه خود تراشيده به مثل اين كلمات بر تو تعريض كنند.
و ثانيا هدايت و اضلال هم آنطور كه ايشان پنداشته اند در وسع آيات و معجزات نيست
تا انتظار داشته باشند با آوردنت معجره اى كه ايشان پيشنهاد كرده اند هدايت شوند، و از ضلالت برهند، زيرا هدايت و ضلالت به دست خداست ، او است كه بر اساس نظامى حكيمانه هر كه را بخواهد هدايت و هر كه را بخواهد گمراه مى كند.
و اما اينكه گفتند (لست مرسلا - تو فرستاده خدا نيستى ) در جوابشان همين يك دليل براى تو كافى است كه خدا در كلام خود به رسالت تو شهادت داده ، و معارف حقه اى كه در قرآن تو است شاهد آنست .
از جمله حقايق باهر و واضحى كه در خصوص اين سوره آورده ، حقيقتى است كه جمله (و انزل من السماء ماء...)، و جمله (الا بذكر اللّه تطمئن القلوب ) و جمله (يمحو اللّه ما يشاء و يثبت و عنده ام الكتاب ) و جمله (فلله المكر جميعا) متضمن آنست .
مكى بودن سوره رعد و اشاره به اقوال ديگر در اين مورد
 اين سوره بطورى كه از سياق آياتش و از مطالبى كه مشتمل بر آنست برمى آيد تماميش در مكه نازل شده ، و از بعضى از مفسرين هم نقل شده كه گفته اند: همگى آن مكى است مگر آخرين آيه آن كه در مدينه در(عبداللّه بن سلام ) نازل شده ، و اين قول را (به كلبى ) و (مقاتل ) نسبت داده اند.
و ليكن اين قول صحيح نيست ، زيرا مى بينيم كه مضمون آخرين آيه آن ، همان مضمون اولين آيه آنست كه فرموده : (و الذى انزل اليك من ربك الحق ).
بعضى ديگر گفته اند: تمامى سوره در مدينه نازل شده مگر دو آيه از آن ، يكى آيه (و لو ان قرآنا سيرت به الجبال ...)، و يكى هم آيه بعدى آن ، و اين قول را به (حسن ) و (عكرمه ) و (قتاده ) نسبت داده اند. اين نيز صحيح نيست ، بخاطر مضامينى كه دارد، زيرا مضامين آن با وضعى كه مسلمين در مدينه داشتند تطبيق نمى كند.
بعضى ديگر گفته اند: تنها آيه (و لا يزال الذين كفروا تصيبهم بما صنعوا قارعه ...)، در مدينه ، و بقيه در مكه نازل شده است . و گويا صاحب اين قول اعتماد كرده است بر وصفى كه مسلمين بعد از هجرت به مدينه و قبل از فتح مكه داشته اند،
و چون ديده كه آيه مذكور با آن وضع انطباق دارد، گفته كه در مدينه نازل شده ، و ليكن بزودى در تفسير خود آيه بيانى خواهد آمد كه خواننده خواهد ديد معناى آيه با وضع آن روز مسلمين در مدينه تطبيق ندارد.

المر تلك آيات الكتاب و الذى انزل اليك من ربك الحق ...

حروف (الف ، لام ، ميم ، راء) كه اين سوره با آن افتتاح شده مجموع حروفى است كه سوره هاى (الم )، و (الر) با آن افتتاح مى شود، همچنانكه معارفى كه در اين سوره بيان شده مجموعه اى از معارفى است كه در اين دو صنف سوره به آنها اشاره شده ، و ما اميدواريم ان شاء اللّه العزيز در آينده نزديكى شرحى در اين باره بدهيم .
ظاهر سياق اين آيه و دو آيه بعدى آن ، با در نظر داشتن اتصالى كه بهم دارند، و با در نظر گرفتن اين معنا كه نشانه هاى عالم وجود را از بلند داشتن آسمانها و گستردن زمين و تسخير شمس و قمر و غير اينها مى شمارند، و با اينكه همه اينها بر توحيد خداى سبحان دلالت دارند، كه سراپاى قرآن كريم و دعوت حقه آن همين توحيد است ، و با در نظر گرفتن اين معنا كه آيات مذكور مى فرمايد: اگر در تفصيل اين آيات ، تدبّر و تفكر كنيد يقين به مبداء و معاد، و علم به اين معنا برايتان حاصل مى شود كه آنچه بر پيغمبر نازل شده حق است .
معناى جمله : (تلك آيات الكتاب ) و دلالت آن بر آيات كتاب طبيعت و كتاب وحى
با در نظر داشتن اين قرائن و معانى ، ظاهر آيات اين مى شود كه : مراد از آياتى كه كلمه (تلك ) بدان اشاره مى كند همين موجودات عالم كون ، و اشياى خارجى است كه در نظام عام الهى مسخر شده اند، و مراد از (كتاب ) هم مجموع عالم كون است كه مى توان گفت به وجهى همان لوح محفوظ است ، و يا به نوعى از عنايت و مجاز مراد از آن ، قرآن كريم است ، بخاطر اينكه مشتمل بر آيات كونى است .
بنابراين ، در اين آيه اشاره به دو نوع از دلالت است ، يكى دلالت طبعى كه آيات كونى و وجودى از آسمان و زمين و ما بين آن دو بر توحيد دارد، ديگرى دلالت لفظى كه آيات كريمه قرآن كه از ناحيه خداى تعالى بر پيغمبرش نازل شده ، دارد و جمله (و لكن اكثر الناس لا يؤ منون استدراكى است متعلق به هر دو جمله ، يعنى جمله (تلك آيات الكتاب )، و جمله (و الذى انزل اليك من ربك الحق ) نه تنها به جمله آخرى فقط.
آنگاه معناى آيه - و خدا داناتر است - چنين مى شود: اين موجودات و نظامى كه در عالم كون است (و اگر با لفظ (تلك ) كه اشاره به دور است اشاره كرد براى اين بود كه ارتفاع مكانت و عظمت آنها را برساند) آيات كتاب عمومى تكوينى است كه دلالت مى كند بر اينكه خداى سبحان واحد است و براى او شريكى در ربوبيّت نيست ، و قرآنى كه بسوى تو نازل شده حق خالص است و در آن باطل نيست ،
و اين خلوص از حرف (لام ) و در (الحق ) استفاده مى شود كه افاده حصر مى كند - پس اين آيات ، آياتى است كه در دلالتش ‍ قاطع است ، و اين قرآن حق است ، و ليكن بيشتر مردم ايمان نمى آورند، نه به آن آيات ديدنى و نه به اين آيات شنيدنى كه نازل شده ، و از لحن كلام ، ملامت و عتاب فهميده مى شود. پس ، از آن چه گذشت معلوم شد كه لام در كلمه الحق حصر را مى رساند، و مفادش ‍ اين است كه آنچ ه بسوى تو نازل شده فقط و فقط حق است ، نه اينكه باطل محض و يا آميخته به باطل باشد.


مفسرين در تركيب اين آيه ، و معناى مفردات آن از قبيل اسم اشاره ، معناى كلمه آيات و كلمه كتاب ، و معناى حصرى كه در الحق است ، و اينكه مراد از اكثرالناس چيست به چند قول مختلف و متنوع اختلاف كرده اند كه ظاهرتر از همه و مناس ب تر به سياق آيات ، همان معنايى است كه ما ذكر كرديم ، و هر كه بخواهد اقوال ايشان را به تفصيل ببيند بايد به كتب مطول مراجعه كند.

اللّه الذى رفع السموات بغير عمد ترونها ثم استوى على العرش

راغب در مفردات مى گويد: (عمود) چيزى است كه خيمه به آن تكيه دارد و مى ايستد، و جمع آن ، هم (عمد) - به ضم عين و ميم - مى آيد و هم (عمد) به فتح عين و ميم - و در آيه (فى عمد ممدده ) عمدهم قرائت كرده اند، و نيز در قرآن كريم آمده : (بغير عمد ترونها). و بعضى گفته اند: عمد - به دو فتحه -، اسم جمع عماد است نه جمع .
و غرض اين آيه ياد دادن دليل ربوبيّت پروردگار متعال است ، و اينكه او واحد است و شريك ندارد، و آن آسمانها است كه بدون پايه و ستونى كه بر آن تكيه داشته باشد و شما با چشمتان ببينيد همچنان مرفوع و بلند است ، و در آن نظامى جريان دارد، شمسى و قمرى دارد كه تا زمانى معين در آن مى چرخند، و ناچار بايد كسى باشد كه به اين امور قيام بكند، آسمانها را بدون پايه بلند كند، نظام در آنها را منظم سازد شمس و قمر را مسخر كند، امور عالم را تدبير نمايد و اين آيات را از يكديگر جدا نموده يك به يك شرح دهد، تا شايد شما به لقاى پروردگارتان يقين كنيد، پس آن كسى كه قائم به تدبير عالم و تفصيل آيات است همان خداست ، و در نتيجه تنها رب همه عالم او است ، و رب ديگرى غير او نيست .
وجه دلالت آيه : (الذى رفع السموات بغير عمد...) بر وحدانيت رب و مدبر عالم ووجه آوردن قيد: (ترونها)
 پس اينكه فرمود: (الذى رفع السموات بغير عمد ترونها) معنايش اين مى شود كه : خداوند آسمان را از زمين جدا كرد و ميان آن دو فاصله اى گذاشت ، فاصله اى كه باعث شد آسمان مسلط بر زمين شود و اشعه خود را بر زمين بتاباند و باران و صاعقه خود را به زمين بفرستد، و همچنين آثار ديگر.
پس آسمان بر بالاى زمين بدون ستونى محسوس ، كه انسان اعتماد آنرا بر آن احساس كند ايستاده ، در نتيجه هر انسانى بايد متوجه بشود كه لابد كسى هست كه آن را بدون ستون نگهداشته و نمى گذارد جابجا بشود، و آنرا از فرو ريختن از مدارش نگه داشته است .
آرى هر چند استقرار آسمانها در مستقر بلند خود بدون پايه و ستون ، عجيب تر از استقرار زمين در مدار خود نيست ، و هر دو در اين بابت محتاج به خداى تعالى هستند و با قدرت و اراده او در مدار خود ايستاده اند، و البته اين ايستادن از طريق اسبابى است كه مختص ‍ به همان زمين و آسمان است ، و تازه اگر آسمانها بوسيله پايه هم ايستاده بودند باز بى نياز از احتياج به خداى تعالى و قدرت و اراده او نبودند، پس تمامى موجودات در تمامى احوالشان محتاج بسوى خداى تعالى هستند، احتياج مطلقى كه هيچوقت و در هيچ حالى برطرف نمى شود.
و ليكن انسان - در عين اينكه قانون علّيت كلى را مى بيند و معتقد است كه هر حادثه اى محتاج به علتى است كه آن را ايجاد كند، و در فطرتش جستجوى از علل حوادث و امور ممكنه نهفته شده - وقتى بعضى از حوادث را مقرون به علّت مى بيند، و اين ديدنش چند بار در برابر حواسش تكرار مى شود، خود بخود قانع مى گردد، و ديگر از ديدن آن تعجب نمى كند و در صدد جستجوى از علّت آن برنمى آيد.
ولى وقتى ديد هر جسم ثقيلى كه از هوا رها شود مستقيما به زمين فرود مى آيد، آنگاه سقفى را مشاهده كند كه بر بالاى زمين زده شده و با اينكه پايه اى ندارد نمى افتد، قهرا تعجب مى كند، و در جستجوى علّت آن برمى آيد، و آنقدر جستجو مى كند تا پايه و ستونى براى آن پيدا كند، وقتى براى آن سقف ، پايه اى يافت ، و باز سقف ديگرى ديد و جستجوى ديگرى كرد و پايه ديگرى يافت و همچنين چند نوبت اين معنا مكرر شد ديگر مغزش از جستجو متوقف شده براى بارهاى بعدى به جستجو برنمى خيزد، چون مى داند كه هر چيز بلندى حتما پايه و اركانى دارد.
اما اگر به امرى برخورد كه خارق اين كليت و اين عادت مالوف باشد، مانند اجرام آسمانى كه هر يك در مدار خود ايستاده دور مى زند بدون اينكه بر پايه اى اعتماد داشته باشد، در اين موقع كه ناگهان و مثل كسى كه از خواب بيدار شده باشد دلش از جاى كنده شده ، براى جستجوى علّت آن پر مى زند.
پس اينكه فرمود: (رفع السموات بغير عمد ترونها) و آسمانها را وصف كرد به اينكه پايه اى كه شما ببينيد ندارند، مقصودش اين نبوده كه آسمانها اصلا پايه ندارند، و در نتيجه وصف (ترونها) وصفى توضيحى بوده و مفهوم نداشته باشد، (و نتوان نتيجه گرفت كه پس پايه هاى نديدنى دارد).
و نيز مقصودش اين نبوده كه پايه هاى محسوس ندارند، تا بنابراين در تقدير معنايش اين شود: حال كه پايه ندارند پس خدا آنها را بدون وساطت سببى سر پا نگهداشته است ، و اگر پايه مى داشتند مثل ساير چيرهايى كه پايه دارند آن پايه ها نمى گذاشت بيفتند، و ديگر احتياجى به خداى سبحان نداشتند.
آرى معناى آيه شريفه اين نيست ، همچنانكه اوهام عاميانه همين را مى پندارد كه تنها چيرهاى استثنائى را كه علل و اسباب آنها معلوم نيست به خدا نسبت مى دهند مانند امور آسمانى و حوادث جوى و روح و امثال آن .
زيرا كلام خداى تعالى صريح در اين است كه : اولا هر چيزى كه اسم چيز بر آن اطلاق شود جز خداى تعالى ، همه مخلوق خدا است ، و هيچ خلق و امرى خالى و بدون استناد به خدا نيست ، همچنانكه فرمود: اللّه خالق كل شى ء و نيز فرمود: (الا له الخلق و الامر).
و ثانيا تصريح مى كند بر اينكه سنت اسباب در تمامى اجزاى عالم جريان دارد، و خدا بر صراط مستقيم است (كه همان صراط عليت و سببيت است ).
و با اين حال ، ديگر معنا ندارد كه اين سنت در بعضى از امور جريان داشته باشد اما در امورى كه به نظر ما استثنايى هستند جريان نداشته باشد و در نتيجه پاره اى از حوادث از قبيل حوادث زمينى را با واسطه اسبابش به خدا نسبت دهيم و بعضى ديگر (استثنائيات خلقت ) را بدون واسطه و سبب مستند به او كنيم .
بنابراين اگر مثلا سقفى را ديديم كه روى پايه خود ايستاده بايد بگوييم به اذن خدا و با وساطت اين سبب خاص ايستاده ، و اگر جرمى آسمانى را ببينيم كه بدون ستون ايستاده باز هم بايد بگوييم كه به اذن خدا و با وساطت اسبابى مخصوص به خود، مانند طبيعت خاص ‍ يا جاذبه عمومى ايستاده .
وجه تقييد به جمله (بغير عمد ترونها) اينها نيست ، بلكه وجه آن اين است كه مى خواهد فطرت خواب رفته بشر را بيدار كند تا به جستجوى سبب آن برخيزد، و پس از جستجو، در آخر به خداى سبحان پى ببرد.
نظير اين مسلك را در آيه بعدى هم بكار برده و فرموده : (و هو الذى مد الارض و جعل فيها رواسى و انهارا) كه بزودى توضيحش ‍ خواهد آمد ان شاء اللّه .
آيه شريفه : (الذى رفع السموات ...) در مقام اثبات وحدت خداى تعالى درربوبيت است
و چون مطلوب در اين مقام - بطورى كه از سياق آيات برمى آيد - توحيد در ربوبيّت و بيان اين جهت بوده كه خداى سبحان تنها رب هر چيز است و ربى بغير او نيست ، نه اثبات اصل صانع . لذا دنبال (رفع السموات ...)، فرمود: (ثم استوى على العرش و سخر الشمس و القمر...) كه خود دليل بر تدبير عمومى داشته و عالم را بهم متصل و اجزايش را بهم مربوط مى سازد، اين را فرمود تا اثبات كند كه رب همه و مالك مدبّر آن يكى است .
زيرا (در توضيح آن بايد گفت كه ) وثنى ها كه قرآن با ايشان مناظره مى كند اين معنا را منكر نيستند كه خالق عالم و موجد آن يكى است و در ايجاد آن شريكى برايش نيست ، و اين همان خداى سبحان است ، بلكه تنها چيزى كه هست معتقدند كه خداوند تدبير هر شاءنى از شؤ ون عالم و هر نوعى از انواع آن را به يكى از موجودات قوى واگذار كرده ، مثلا تدبير زمين را به يكى ، آسمان را به يكى انسان و حيوان و ترى و خشكى و جنگ و صلح و حيات و مرگ ، هر كدام را به يكى سپرده ، و آن موجودات قوى ، شايسته پرستش اند تا از ما راضى شوند و خير خود را به ما رسانيده از شرورشان ايمن گرديم ، بنابراين در رد مردمى كه چنين اعتقاد دارند، تنها بايد اثبات وحدت ربوبيّت كرد نه توحيد در ذات خدا، و اينكه واجب الوجودى غير او نيست و تمامى موجودات به او منتهى مى شوند، زيرا اين مطالب امورى هستند كه وثنى ها آنرا انكار نكرده و هيچ ضررى به ايشان نمى زند.
از اينجا معلوم مى شود جمله (الذى رفع السموات بغير عمد ترونها) كه در صدر آيه جاى گرفته مقدمه اى است براى جمله (ثم استوى على العرش ...)، نه اينكه در اقامه برهان ، مقصود بالذات باشد، بنابراين وزان اين صدر نسبت به ذيلش و زان آيه (ان ربكم اللّه الذى خلق السموات و الارض فى سته ايام ثم استوى على العرش ...) و نظاير آنست نسبت به ذيل آن .
و نيز روشن مى شود كه جمله (بغير عمد) متعلق است به (رفع )، و جمله (ترونها) وصف (عمد) است ، و مراد اين است كه آنها را بدون پايه اى كه ديدنى باشد بلند كرده است ،
و اما اينكه بعضى ها گفته اند جمله (ترونها) جمله ايست مستانفه و نو كه غرض آن دفع دخلى است كه ممكن است از شنيدن (رفع السموات بغير عمد) به ذهن شنونده بيايد و بپرسد به چه دليل بى ستون است ؟ در جواب گفته شد: (ترونها) يعنى مى بيند كه ستون ندارد، وجه بعيدى است .
مگر اينكه مراد از سماوات را مجموع جهت بالاى زمين با همه اجرام ، از نجوم و كواكب و هواى متراكم بالاى زمين و ابرها بدانيم ، زيرا مجموع اينها بدون پايه ايستاده و براى انسان هم مشهود است .
(ثم استوى على العرش و سخر الشمس و القمر) - گفتار در معناى عرش و معناى استواء و تسخير در سوره اعراف آيه 54 گذشت .
(كل يجرى لاجل مسمّى ) - در معناى اين جمله گفته اند: يعنى هر يك از آن دو تا اجلى معين جريان دارند، كه وقتى آن اجل سررسيد مى ايستند، اما ممكن است ، بلكه رجحان هم دارد كه بگوييم : ضميرى كه حذف شده ضمير جمع است كه به همه آسمانها و شمس و قمر بر مى گردد، زيرا حكم جريان و سير، حكمى است عمومى كه همه اين اجسام محكوم به آن هستند.
و ما در تفسير سوره انعام ، آيه 1 گفتارى در معناى اجل مسمى گذرانديم بدانجا مراجعه شود.
معناى تدبير و مراد از تدبير امر عالم (يدبّر الامر)
 (يدبر الامر) (تدبير) به معناى اين است كه چيزى را دنبال چيزى بياورى ، و مقصود از آن اين است كه اشياى متعدد و مختلف را طورى تنظيم كنى و ترتيب دهى كه هر كدام در جاى خاص خود قرار بگيرد، بطورى كه به محض تنظيم ، آن غرضى كه از هر كدام آنها دارى و فائده اى كه هر كدام دارد حاصل گردد و به خاطر متلاشى شدن اصل ، و فساد اجزاء، و تزاحم آنها با يكديگر غرض مختل نشود.
وقتى مى گويند: (دبر امر البيت ) معنايش اين است كه امور خانه و تصرفاتى را كه مربوط به آنست منظم نمود، بطورى كه وضع آن رو به صلاح گذاشت و اهل آن از فوايد مطلوب آن برخوردار شدند.
تدبير امر عالم هم بهمين معنا است كه اجزاى آن را به بهترين و محكم ترين نظم منظم سازد، بطورى كه هر چيزى بسوى غايت مقصود از آن متوجه گشته و سير كند،
و همين آخرين كمالى است كه مخصوص به او است ، و منتهى درجه و اجل مسمايى است كه به سوى آن گسيل شده ، همچنين مجموع آن را بانظمى عام عالمى منظم سازد، بطورى كه سراپاى عالم هم متوجه غايت كلى خود كه همان رجوع و بازگشت به خداست بشود و در نتيجه بعد از دنيا آخرت هويدا گردد.
معناى (تفصيل آيات ) و مراد از اينكه مراد از آيات آيات تكوينى است يا آيات كتابوحى
(يفصل الايات لعلّكم بلقاء ربكم توقنون ) - از ظاهر سياق برمى آيد كه مراد از (آيات )، همان آيات تكوينى است ، و بنابراين ، مراد از (تفصيل آيات ) اين مى شود كه بعضى از بعضى ديگر جدا و متمايز و بعد از جدا شدن ، متمايز شود، و اين خود از سنتهاى الهى است كه اشياء را از هم جدا و هر كدام را از ديگرى متمايز سازد، و از هر كدام ، آنچه كه در ذات و باطنش نهفته است بيرون آورد، در نتيجه نور از ظلمت ، و حق از باطل ، و خير از شر، و صالح از طالح ، و نيكوكار از مجرم متمايز گردد.
و لذا مى بينيم دنبال جمله مورد بحث فرمود: (لعلكم بلقاء ربكم توقنون )، زيرا روز لقاى پروردگار، همان روز ساعت و قيامت است كه آن را (يوم الفصل ) هم ناميده و وعده داده كه در آن متقين را از مجرمين و فجار جدا سازد، و فرموده : (ان يوم الفصل ميقاتهم اجمعين ) و نيز فرموده : (و امتازوا اليوم ايها المجرمون ) و نيز فرموده : (ليميز اللّه الخبيث من الطيب و يجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله فى جهنم اولئك هم الخاسرون ).
و مشهورتر در نزد مفسرين اين است كه مراد از آيات ، آيات كتابهايى است كه از ناحيه خدا نازل شده ، بنابراين ، مقصود از تفصيل آيات به منظور جدا ساختن ، عبارت مى شود از شرح آن و بيان و پرده بردارى از حقايق آن در كتابهايى كه بر انبياء نازل شده ، تا مردم در آنها تدبّر و تفكر كنند و حقايق آنها را بفهمند، زيرا در اين صورتست كه اميد مى رود به لقاى پروردگارشان يقين پيدا نموده به سوى او بازگشت كنند.
اين نظريه مشهورتر است در بين مفسرين ، و ليكن آن معنايى كه ما گذرانديم روشن تر و با سياق آيات سازگارتر است .
و اگر فرمود: (لعلكم بلقاء ربكم ) و نفرمود: (لعلكم بلقائه ) و به جاى ضمير (ه ) اسم ظاهر ربكم را آورد.
وجهش اينست كه خواست در اثبات ربوبيّت خدا اصرار و تاءكيد كند و به اين معنا اشاره نمايد كه آن كسى كه عالم را خلق ، و امر آن را تدبير نموده و در نتيجه رب آن شده او رب شما نيز هست ، پس ربى جز رب واحد نيست و او شريكى ندارد.

و هو الذى مد الارض و جعل فيها رواسى و انهارا...

كلمه (رواسى ) جمع (راسيه ) و از ماده (رسى ) و به معناى ثابت و برقرار است ، و مراد از آن در اينجا كوهها هستند كه در جايگاه خود ثابت و استوارند، و كلمه (زوج ) به معناى چيزيست كه فرد نباشد، و بر مجموع هر دو امرى كه ميانشان ازدواج است اطلاق مى شود، همچنانكه بر يكى از آن دو نيز اطلاق مى گردد، يعنى هم مى توان گفت : (هما زوج - آن دو زوجند) و هم گفت (هما زوجان - آن دو، دو زوجند)، و در بسيارى از موارد كلمه (زوجان ) با كلمه (اثنين ) تاءكيد مى شود تا دلالت كند بر اينكه مقصود از آن ، دو عدد است نه چهار عدد، (چون به يك حساب ، دو زوج ، چهار تا مى شود)، همچنانكه در آيه مورد بحث ، اين آمده .
برخى از نشانه ها و آيات تكوينى : (هو الّذى مدّ الارض ...)
 كلمه (مد) در (مد الارض ) به معناى گستردن است ، يعنى زمين را به نحو شايسته اى كه بشود در آن زندگى كرد و حيوان و نبات و اشجار در آن پديد آيند، گسترده كرد.
و اينكه گستردن زمين را به خداى تعالى نسبت داد به منزله تمهيد و مقدمه براى جمله ايست كه به آن ملحق مى شود، چنانكه نظير اين را در آيه گذشته (اللّه الذى رفع السموات بغير عمد ترونها) گفتيم كه مقدمه است براى جملات بعد.
(و جعل فيها رواسى و انهارا) - ضمير در (فيها) به كلمه (ارض ) برمى گردد، و كلام طورى ريخته شده كه هر جمله ، فرع جمله قبلى خودش است ، و غرض از آن - و خدا داناتر است - بيان تدبير خدا براى امور سكنه زمين از انسان و حيوان است ، كه چه تدابيرى در حركت آنها براى طلب رزق ، و در سكونشان جهت آسايش بكار برده و بهمين منظور زمين را گسترده كرد، كه اگر گسترده نمى كرد انسان و حيوان نمى توانست در آن ادامه زندگى دهد، و اگر هم يكسره گسترده مى شد و در آن پستى و بلندى وجود نمى داشت باز هم صالح براى زندگى نبود، چون آبهايى كه در آن ذخيره شده بر سطح آن جريان نمى يافت و زراعت و بستانى به وجود نمى آمد، و لذا خداى تعالى كوههاى بلند و پاى برجا در آن ميخكوب كرده و آنچه آب از آسمان مى فرستد در آن كوهها ذخيره نموده و نهرهايى از اطراف آنها جارى و چشمه هايى بر دامنه ها روان مى سازد، و كشتزارها و باغات را سيراب مى كند، و ميوه هاى مختلف تلخ و شيرين و تابستانى و زمستانى و اهلى و جنگلى ببار مى آورد، و شب و روز را كه دو عامل قوى در رشد ميوه ها و حاصل ها است بر زمين مسلط مى سازد، آرى شب و روز سرما و گرما را به وجود مى آورند و اين دو نيز در نضج و نمو و انبساط و انقباض موجودات زمين تاءثير دارند.
و نيز روشنى و تاريكى را كه تنظيم كننده حركات حيوانات و انسان است و سعى و كوشش آنها را در طلب رزق و سكونت و استراحتشان منظم مى كند ببار مى آورند.
پس گستردن زمين ، راه را براى ايجاد كوههاى ريشه دار، و كوهها راه را براى جارى شدن نهرها و جارى شدن نهرها راه را براى پيدايش ميوه هاى نر و ماده و رنگهاى مختلف آن هموار ساخته ، با ايجاد شب و روز اغراض مذكور به نحو كمال حاصل مى گردد، و در همه اينها تدبيرى است متصل و متحد كه از وجود مدبرى حكيم و واحد و بى شريك در ربوبيّت كشف مى كند، و در همه اينها آياتى است براى مردمى كه تفكر كنند.
معناى اينكه خداوند ميوه ها را (زوجين اثنين ) قرار داد
 (و من كل الثمرات جعل فيها زوجين اثنين ) - يعنى و از جميع ميوه هايى كه ممكن است وجود يابد، در زمين انواع متخالف و مختلفى از حيث نوع ، از حيث تابستانى و زمستانى ، از حيث شيرينى و غير آن ، و از حيث ترى و خشكى آن قرار داد.
اين معناى معروف در تفسير كلمه (زوجين اثنين ) است ، و بنابراين تفسير، مقصود از دو زوج ، دو صنف خواهد بود كه يك صنف با صنفى ديگر مخالف باشد، چه اينكه صنف سومى داشته باشد يا نداشته باشد، نظير ساير مواردى كه تثنيه به منظور تكرار آمده ، مانند آيه (ثم ارجع البصر كرتين ) كه مقصود از تثنيه (كره )، رجوع بعد از رجوع است ، هر چند از نظر كثرت خيلى زياد شود.
بيان طنطاوى در تطبيق (زوجين اثنين ) با نر و ماده بودن گياهان
طنطاوى در تفسير جواهر در ذيل جمله (زوجين اثنين ) گفته است : خداوند در زمين از هر صنفى از ميوه ها زوج قرار داده ، يعنى دو تا يكى نر و يكى ماده ، كه ازدواج آنها در گلهاشان صورت مى گيرد، علم جديد هم اين معنا را كشف نموده و ثابت كرده كه هر درخت و زراعتى ميوه و دانه نمى بندد مگر اينكه نر و ماده آن با هم درآميزند، چيزى كه هست گاهى عضو نر با خود ماده و درخت و بوته ماده هست ، مانند بيشتر درختان ، و گاهى عضو نر در يك درخت است و عضو ماده در درختى ديگر، مانند درخت خرما.
آن دسته كه عضو نرو ماده هر دو در يك بوته هستند گاهى هر دو در يك گل قرار دارند، و گاهى در دو گل ، اولى مانند بوته پنبه ، كه عضو نر با عضو ماده آن در يك گل قرار دارند، و دومى مانند بوته كدو.
گفتار وى هر چند از حقايق علميه اى است كه هيچ ترديدى در آن نيست ، و ليكن ظاهر آيه كريمه با آن مساعدت ندارد، زيرا ظاهر آن اين است كه خود ميوه ها زوج و دو تا هستند، نه اينكه از درختى خلق مى شوند كه آن درختها زوج و دو تايى باشند، و اگر مقصود، درختهاى آنها بود، مناسب بود بفرمايد: (و كل الثمرات جعل فيها من زوجين اثنين - و همه ميوه ها را از دو جفت قرار داد).
ولى البته اين مطلبى كه وى گفته ممكن است از مثل آيه (سبحان الذى خلق الازواج كلها مما تنبت الارض ) و همچنين از آيه (و انزلنا من السماء ماء فانبتنا فيها من كل زوج كريم ) و آيه (و من كل شى ء خلقنا زوجين لعلكم تذكرون ) استفاده شود.
بعضى ديگر از مفسرين گفته اند: مراد از (زوجين اثنين )، نر و ماده و شيرين و ترش ، و ساير اصناف است ، و بنابراين زوجان چهار تا خواهند بود، نر و ماده كه هر كدام از آن دو به صفاتى كه بيشتر از يكى است مختلف مى شوند، مانند شيرين و غير آن ، تابستانى و مخالف آن . و ليكن اين معنا همانطور كه ملاحظه مى كنيد معناى صحيحى نيست .
(يغشى الليل النهار) - يعنى با ظلمت شب نور روز را مى پوشاند، و در نتيجه هوا تاريك مى شود بعد از آنكه روشن بود. بعضى هم گفته اند كه : مراد از آن ، پوشاندن هر يك از شب و روز است طرف مقابل خود را، و اينكه شب دنبال روز مى آيد و روز دنبال شب و ليكن قرينه اى كه بر اين معنا دلالت كند در بين نيست .
(ان فى ذلك لايات لقوم يتفكرون ) - چون تفكر در نظامى كه بر اين عالم جريان دارد و حاكم بر آنست ، و حكم مى كند بر اينكه ابعاض اين عالم مربوط بهم و ملايم و سازگار با همند، و همه را روى هم و هر جزئى از اجزاى آن را متوجّه غايتهاى خاص بخود ميكند خود كاشف از اين است كه اين نظام بستگى به تدبير واحد عقلى دارد كه در نهايت اتقان و محكمى است ،
و اين خود دلالت مى كند بر اينكه رب واحدى دارد كه در ربوبيّتش شريك نداشته ، عالمى است كه دچار جهل نمى گردد، قادرى است كه در قدرتش مقهور كسى نمى شود، و نسبت به تمامى موجودات و مخصوصا انسان عنايت و توجّه دارد و او را بسوى سعادت جاودانه اش سوق مى دهد.

و فى الارض قطع متجاورات و جنّات من اعناب و زرع و نخيل صنوان و غير صنوان ...

راغب در مفردات مى گويد: كلمه (صنو) به معناى شاخه و جوانه ايست كه از بيخ تنه درخت روئيده باشد مثلا گفته مى شود: (هما صنوا نخله - اين دو، دو شاخه از يك درخت خرما است كه از ريشه آن جوانه زده )، (و فلان صنو ابيه - فلانى شاخه و جوانه پدر خويش است ) و تثنيه صنو، صنوان ، و جمع آن صنوان است ، همچنانكه در قرآن كريم هم آمده : (صنوان و غير صنوان ). و نيز درباره كلمه (اكل ) گفته : اين كلمه به معناى چيز خوردنى است ، كه هم با ضمه كاف و هم با سكون آن خوانده مى شود، خداى تعالى فرمود: (اكلها دائم ) و (اكله ) براى مرّه است به معناى يك بار خوردن و (اكله ) بر وزن لقمه است .
و معناى آيه اين است كه : دليل اينكه گفتيم نظام جارى در عالم قائم به تدبير مدبرى است كه خود جزء عالم نيست ، و همه اشياء بالطبع در برابرش خاضعند، و بر وفق مشيت او و آنطور كه او بخواهد سير مى كنند، اين است كه در زمين قطعه هايى هست نزديك بهم و همسايه هم كه خاكش از نظر طبع شبيه بهم است و در آنها باغهاى انگور مى رويد كه خود از ميوه هايى است كه از نظر شكل و رنگ و طعم و درشتى و ريزى و لطافت و خوبى بسيار با هم مختلفند، و همچنين حاصلهايى مى رويد كه جنس و صنف آنها مختلف است ، گندم و جو اين محل با گندم وجوه محل ديگر مختلف است . و نيز خرما مى رويد كه بعضيها مثل همند، و از يك ريشه جوانه مى زنند، و بعضى مثل هم نيستند، با اينكه زمين يكى است و همه از يك آب مشروب مى شوند، و ما بعضى را بر بعضى بخاطر مزيّت مطلوبى كه در صفات آنست برترى داديم .
وجود اختلاف ، تنوع و تمايز در خلقت مستند به اختلاف اراده مسبب الاسبابعزوجل است
حال اگر كسى بگويد: اين اختلافات مربوط به طبيعتى است كه هر كدام براى خود دارند، و يا بخاطر عوامل خارجى است كه در آنها اثر مى كند، و به هر يك شكل و رنگ مخصوص و صفاتى جداگانه مى دهد،
زيرا علومى كه متعرض شناسائى اشجار و گياهان است و طبيعت خواص آنها را بطور مشروح بيان مى كند هر يك از آنها را معلول عواملى مى داند كه در كيفيت تكوين آنها و آثار و خواص آنها دخالت دارند.
در جواب مى گوييم : بله ، و ليكن ما نيز مى پرسيم كه جهت اين اختلافى كه در عوامل داخلى و خارجى هست چيست ، و چه باعث شده كه اين علتها مختلف شوند، و در نتيجه آثارشان هم مختلف گردد؟ و اگر علّت اين اختلاف را هم سراغ دهى باز از علّت اختلاف آن علت مى پرسيم ، تا منتهى شوى به ماده اى كه مشترك ميان تمامى موجودات جسمانى بوده و يك ، يك اجزاى آن ماده با هم شبيهند و معلوم است كه چنين ماده اى كه در تمامى موجودات يكى است ، نمى تواند علت اين اختلافات كه مى بينيم بوده باشد، پس جوابى جز اين ندارى كه ما فوق تمامى سببها سببى است كه هم ماده عالم را ايجاد كرده و هم در آن ، صورتها و آثار گوناگون و بى شمارى به كاربرده ، و به عبارت ديگر، در اين ميان سبب واحدى است داراى شعور و اراده كه اين اختلافات ، مستند به اراده هاى مختلف اوست كه اگر اختلاف اراده هاى او نمى بود هيچ چيزى از هيچ چيز ديگر متمايز نمى شد.
و بر هر دانشمند متدبّرى لازم است كه توجه داشته باشد و از اين نكته غفلت نورزد كه اين آيات كه اختلاف خلقت را مستند به اختلاف اراده خداوند مى داند، در عين حال قانون علت و معلول را هم انكار نمى كند، كما اينكه بعضى خيال كرده اند، زيرا اراده خداى سبحان مانند اراده ما صفتى نيست كه عارض بر ذات باشد، و در نتيجه ذات با تغيير اراده ها تغيير يابد، بلكه اين اراده هاى گوناگون ، صفت فعل خداست و از علل تامه و اسباب اشياء انتزاع مى شود (در نظر شيعه ، اراده صفت فعل است نه صفت ذات ) و اختلاف آن باعث اختلاف در ذات نمى شود، اين اجمال مطلب است تا ان شاء اللّه در محل مناسبى توضيحش از نظر خواننده بگذرد.
قرآن كريم از آنجايى كه برهانش مبنى بر مقدماتى عقلى است كه بدون آن حجت تمام نمى شد لذا دنباله آن فرمود: (ان فى ذلك لايات لقوم يعقلون ).
از بيانى كه گذشت اين معنا روشن گرديد كه اگر اختلاف در (اكل ) را به خداى تعالى نسبت داده و فرموده : ما برترى داديم بعضى را بر بعضى در (اكل ) بدون اينكه اسمى از واسطه اين اختلاف و يا وسائط آن ببرد، مانند (رفع سماء) بدون پايه ديدنى ، كه بدون ذكر واسطه به خود خداوند نسبت داده ، و همچنين گستردن زمين ، و قرار دادن جبال و انهار كه در همه آنها واسطه ها را اسقاط كرده .
و غرض از اين اسقاط وسائط بيدار كردن فطرت خواب آلود شنوندگان بوده تا از جايش كنده شده به جستجو و بحث از سبب اين اختلاف برخيزد،
و پس از جستجويش سرانجام به خدا كه مسبب و قاهر بر همه اسباب است پى برد.
در اين آيه شريفه التفات لطيفى از غيبت به تكلم با غير به كار رفته ، (با اينكه قبلا همه جا مى فرمود اوست كه چنين و چنان كرد) در اينجا ميفرمايد: (ما برترى داديم بعضى را بر بعضى در اكل ) و بعيد نيست نكته آن اين باشد كه سبب حقيقى را با كوتاهترين بيان معرفى كند، گويا كسى گفته است بعضى از آنها نسبت به بعضى ديگر برترى دارند، و سبب اين برترى جز خداى سبحان كسى نيست ، آنگاه خود گوينده خود را معرفى نموده ، و با صيغه تكلم مع الغير كه تعظيم را مى رساند اظهار كند كه خود اوست آن سببى كه دانشمندان در جستجويش هستند، و ساير اسباب همگى بسوى حضرت وى منتهى مى گردند، آنگاه تمامى اين مطالب را مختصر كرده و فرمود: ما برترى داديم بعضى را بر بعضى .
وهمين تعبير به (ما)، خالى از اشعار به اين معنا نيست كه در اين بين غير از خداى سبحان اسباب الهى نيز در كارند، كه به امر او عمل نموده ، و همه به خداى سبحان منتهى مى شوند.
از آنچه گذشت اين معنا روشن شد كه سياق آيه مورد بحث سياق اقامه حجت بر توحيد ربوبيّت است نه بر اثبات صانع و يا توحيد او، و خلاصه آن حجت اين است كه اختلاف اثرى كه در موجودات هست با اينكه ماده اصلى همه آنها يكى است از اين حقيقت پرده برمى دارد كه همه مستند به سببى هستند ماوراى اين اصل مشترك كه انتظام آن از مشيت و تدبير اوست ، پس مدبّر عالم ، خداى سبحان است و او رب آنست ، و ربى غير او ندارد. اين است خلاصه حجتى كه آيه در مقام اقامه آنست ، پس اينكه از كلمات بعضى از مفسرين استفاده مى شود كه آيه در مقام اثبات اصل صانع است صحيح نيست .
علاوه بر آنچه گفته شد، به طورى كه از سياق آيات برمى آيد، آيات مورد بحث در مقام احتجاج عليه وثنى مذهبان است ، كه در عين اينكه وحدت ربوبيّت را منكرند و ارباب گوناگونى اثبات مى كنند، در عين حال به وحدت واجب الوجود اعتراف داشته ، خداى عزّ اسمه را قبول دارند، و با اينكه قبول دارند، معنا ندارد براى اثبات او عليه ايشان استدلال شود.
و لذا بعضى از مفسرين به اين اشكال تنبه و آگاهى يافته و گفته اند: آيه مورد بحث عليه دهرى مذهبان عرب كه منكر صانعند احتجاج مى كند ولى اين نيز مردود است ، زيرا از سياق آيات دليلى بر اين مدعا نيست .
و نيز اين معنا روشن شد كه فرق ميان دو حجت و دليل ، يعنى حجت (و هو الذى مد الارض ...) و حجت (و فى الارض قطع متجاورات ...) اين است كه اولى توحيد ربوبيّت را از وحدتى كه در كثرت مشاهده مى شود، و ارتباط و اتصالى كه در تدبير همه موجودات عالم با همه كثرتش ديده مى شود اثبات مينمايد و مى رساند كه مدبّر آن يكى است .
ولى دومى به عكس اولى اين مدّعا را از طريق كثرت خواص و آثار در موجوداتى كه در شرايط واحدى قرار دارند اثبات مى كند، و مى رساند كه اختلاف آثار و خواص موجودات با اينكه اصل همه يكى است خود كاشف از وجود مبدئى است كه اين آثار و خواص ‍ مختلف و متفرق را افاضه مى كند، و خود امرى است ماوراى طبايع اين موجودات ، و سببى است فوق اين اسباب كه گففيم اصلشان واحد است ، و او رب همه است ، و ربى غير او نيست .
و اما آن حجتى كه قبل از اين دو حجت اقامه شده بود يعنى جمله (اللّه الذى رفع السموات ...) دليلى بود كه مدّعا را از هر دو طريق اثبات مى كرد، زيرا هم در جمله (يدبر الامر) مساءله تدبير را تذكر مى دهد، كه عبارتست از وحدت كثير و جمع متفرقات ، و هم در جمله (يفصل الايات ) تفصيل را يادآورى مى كند كه خود تكثير واحد و تفريق مجتمعات است ، و حاصلش اين است كه امر عالم با همه تشتت و تفرقى كه دارد تحت تدبير واحدى اداره مى شود، پس بهمين دليل رب آن نيز واحد است و آن خداى سبحان است ، و خداى تعالى است كه آيات را تفصيل مى دهد، و هر يك را از ديگرى جدا و متمايز مى سازد، و در نتيجه سعيد از شقى ، و حق از باطل جدا مى گردد، و اين همان معاد است ، پس خداوند متعال از اين برهان خود دو نتيجه مى گيرد: يكى مبداء و ديگرى معاد، و درباره معاد مى فرمايد: (لعلكم بلقاء ربكم توقنون ).
بحث روايتى
در تفسير عياشى از (خطاب اعور) و او بطور مرفوعه از اهل علم و فقاهت از آل محمد (صلى اللّه عليه و آله و سلم ) روايت كرده كه فرمود: (و فى الارض قطع متجاورات ) معنايش اين است كه يك قطعه زمين در مجاورت قطعه ديگرى است ،
آن يكى حاصل خيز و پاك و اين ديگرى شوره زار است ، عينا مانند مردمى كه در مجاورت مردمى ديگر هستند، ولى از سنخ ايشان نيستند.
و در تفسير برهان از ابن شهر آشوب از (خركوشى ) در كتاب (شرف المصطفى )، و ثعلبى در كتاب (الكشف و البيان ) و فضل بن شاذان در كتاب (امالى )، (عبارت روايت از فضل بن شاذان است ) كه وى به سند خود از جابر بن عبداللّه روايت كرده كه گفت : من از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه به على بن ابى طالب (عليه السّلام ) مى فرمود: مردم هر يك از يك شجره اند، و من و تو هر دو از يك شجره ايم ، آنگاه اين آيه را تلاوت فرمودند: (جنات من اعناب و زرع و نخيل صنوان و غير صنوان يسقى بماء واحد)، يعنى مردم همگى از يك آب سيراب مى شوند كه آن من و توايم ، تفسير برهان مى گويد: اين روايت را (نطنزى ) در كتاب خصائص خود از سلمان آورده ، و در روايت ديگرى چنين آمده : (من و على از يك شجره ، و مردم از شجره هاى گوناگونى هستند)، صاحب برهان اضافه مى كند: حديث جابر بن عبداللّه را طبرسى و على بن عيسى در كتاب كشف الغمه نيز آورده اند.
مؤ لف : روايت مذكور را سيوطى در الدّرالمنثور از حاكم ، و ابن مردويه از جابر آورده كه گفت : شنيدم رسول خدا (صلى اللّه عليه و آله و سلم ) مى فرمود: اى على ! مردم از شجره هاى مختلف و من و تو هر دو از يك شجره هستيم ، آنگاه رسول خدا (صلى اللّه اعليه و آله و سلم ) اين آيه را تلاوت فرمود: (و جنات من اعناب و زرع و نخيل صنوان و غير صنوان ).
و نيز در الدّرالمنثور است كه ترمذى ، (وى روايت را حسن دانسته ) بزار، ابن جرير، ابن منذر، ابو الشيخ ، و ابن مردويه از ابو هريره از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه در ذيل آيه (و نفضّل بعضها على بعض فى الاكل ) فرموده : دقل و فارسى و شيرين و ترش .
آيات 6 - 5 سوره رعد

و ان تعجب فعجب قولهم ءاذا كنّا ترابا ءانا لفى خلق جديد اولئك الذين كفروا بربّهم و اولئك الاغلال فى اعناقهم و اولئك اصحاب النّار هم فيها خلدون (5)
و يستعجلونك بالسيئه قبل الحسنه و قد خلت من قبلهم المثلات و ان ربك لذو مغفرة للناس على ظلمهم و ان ربك لشديد العقاب (6)

ترجمه آيات
پس اگر شگفت آرى ، شگفت از گفتار آنان است كه مى گويند: راستى وقتى خاك شديم از نو زنده مى شويم ؟! آنها كسانى هستند كه به پروردگارشان كافر شده اند، آنان به گردنهايشان غلها دارند، آنان اهل جهنّمند و در آن جاودانه اند(5).
آنان پيش از رحمت ، از تو تقاضاى تعجيل در عذاب دارند، با اينكه پيش از آنان بلاهاى عبرت انگيز نازل شده و پروردگارت به مردم درباره ستم كردنشان صاحب مغفرت است ، و هم پروردگارت عذاب شديد دارد(6).
بيان آيات
اين دو آيه عطف بر پاره اى از حرفهايى است كه مشركين در رد دعوت و رسالت مى گفتند، از آن جمله گفته بودند: چطور ممكن است آدمى بعد از مردن و خاك شدنش بار ديگر زنده شود؟، و نيز گفته بودند: چرا پس آن عذابى كه ما را از آن مى ترساند نازل نمى شود و اگر او راست مى گويد پس چرا به اين وعده اش عمل نمى كند؟، آنگاه پس از نقل گفته جوابشان را مى دهد.
شبهه معاد، سخنى شگفت آور و سزاوار تعجب است

و ان تعجب فعجب قولهم ءاذا كنّا ترابا ءانا لفى خلق جديد

در مجمع البيان گفته است : (عجب و تعجب ) به معناى اين است كه امرى كه سببش براى انسان معلوم نيست بر نفس آدمى هجوم آورد، (و انسان بناگهانى به او برخورد نمايد) و كلمه (غل ) به معناى طوقى است كه با آن دست را به گردن ببندند.
خداوند متعال در افتتاح كلام خود به حقيقت معارف دينى كه در كتاب خود بر پيغمبرش نازل كرده اشاره فرمود و چنين فهماند كه آيات تكوينى نيز به آنها رهبرى مى كند، و اصول آن معارف عبارت بود از: توحيد و رسالت و معاد، آنگاه داستان دلالت و رهبرى آيات تكوينى را تفصيل داده و از حجتهاى سه گانه اى كه در اين باره اقامه نمود توحيد ربوبيّت و معاد را به طور صريح نتيجه گرفت ، كه مساءله حقيت رسالت ، و كتاب نازل شده كه معجره و آيت آن است نيز از لوازم آن دو نتيجه بود.
بعد از اينكه اين اصل را (نخست به اشاره و سپس به تصريح ) نتيجه گرفت و زمينه براى ذكر شبهات كفار درباره اين اصول سه گانه فراهم شد اينك در آيه مورد بحث به شبهه ايشان در امر معاد، و در آيات بعد به شبهات و گفته هاى آنان درباره رسالت و توحيد اشاره مى فرمايد.
شبهه ايشان در امر معاد اين است كه گفته اند: (ءاذا كنّا ترابا ءانا لفى خلق جديد) خداى متعالى اين شبهه را به عنوان اينكه سخنى شگفت آور و سزاوار تعجب است ذكر فرموده ، چون بطلان و فساد گفتارشان آنقدر واضح بود كه هيچ انسان سليم العقلى ترديد در آن را جايز نمى داند، و با اين حال اگر انسانى بدان قائل شود از مصاديق عجب خواهد بود، و لذا فرمود: (و ان تعجب فعجب قولهم ...).
و معناى جمله بطورى كه حذف متعلق (تعجب ) بدان ارشاد مى كند اين است كه : اگر از تو احيانا تعجبى سربزند - كه هم سرمى زند، چون هيچ انسانى خالى از تعجب نيست - پس اين كلام ايشان تعجب آور است و لزوما بايد از آن شگفتى كنى ، و اين تركيب (يعنى حذف متعلق تعجب ) كنايه از وجوب تعجب از گفتار ايشانست چون بطلانش واضح است و هيچ خردمندى آن را نمى پسندد.
و مقصودشان از (تراب ) در جمله (ءاذا كنّا ترابا ءانا لفى خلق جديد) به قرينه سياق ، خاكى است كه بدن آدمى پس از مرگ بدان تبديل مى شود،
زيرا در آن موقع انسان كه هيكلى گوشتى به شكلى مخصوص و مركب از اعضاى خاص و مجهّز به قوايى به قول ايشان مادى است بطور كلى معدوم شده است ، و چيزى كه بكلى و از اصل نابود شده چگونه مشمول خلقت مى شود و دوباره بصورت مخلوقى جديد برمى گردد؟.
اين شبهه ايشانست درباره معاد، كه خود جهات مختلفى دارد، و خداى سبحان در كلام خود از يك يك آن جهات و مناسب هر كدام جوابى داده كه ريشه شبهه را از بيخ و بن بركنده است .
دلائل و جهات انكار و استبعاد زنده شدن بعد از مرگ و پوسيده شدن ، و رد جواب هر يك
 يكى از آن جهات ، اين استبعاد است كه خاك برگردد و انسانى تمام عيار شود، از اين شبهه جوابى داده شده كه مگر قبلا كه زنده بود از چه خلق شده بود؟، و مگر غير اين بود كه مواد زمينى بصورت منى و نطفه درآمده سپس علقه شده سپس مضغه گشته و سپس ‍ بصورت بدن انسانى تمام عيار درآمده است ؟!
و با اينكه همه روزه نمونه هاى آنرا مى بينيم و از صرف امكان درآمده به وقوع مى پيوندد، ديگر چه جاى ترديد است كه مشتى خاك روزى دوباره انسانى تمام عيار گردد؟! همچنانكه خودش فرموده : (يا ايّها النّاس ان كنتم فى ريب من البعث فانّا خلقناكم من تراب ثم من نطفه ثم من علقه ثم من مضغه مخلقه و غير مخلقه ...).
يكى ديگر از موارد استبعاد اين است كه بطور كلى چيزى كه معدوم شده دوباره موجود مى گردد، و از اين ، جواب داده شده به اينكه : خلقت نخست چطور ممكن بود، اين نيز به همان نحو ممكن است ، همچنانكه خداى تعالى فرمود: (و ضرب لنا مثلا و نسى خلقه قال من يحيى العظام و هى رميم قل يحييها الّذى انشاها اول مره ).
جهت سوم اينكه انسان وقتى مرد، ذاتش معدوم مى شود، و ديگر ذاتى ندارد تا با خلقت جديد لباس وجود به تن كند، بله در ذهن اشخاص تصوّرى از او هست ، و ليكن انسان خارجى نيست ، پس چه چيز اعاده وجود مى يابد؟
خداى تعالى در كلام خود از اين نيز جواب داده و چنين فرموده كه : انسان ، عبارت از بدن مركب از مشتى اعضاى مادى نيست تا با مرگ و بطلان تركيب و متلاشى شدنش بكلى معدوم شود،
بلكه حقيقت او روحى است علوى - و يا اگر خواستى بگو حقيقت او نف س او است - كه به اين بدن مركب مادى تعلق يافته ، و اين بدن را در اغراض و مقاصد خود بكار مى اندازد، و زنده ماندن بدن هم از روح است ، بنابراين هر چند بدن ما به مرور زمان و گذشت عمر از بين مى رود و متلاشى مى شود، اما روح ، كه شخصيّت آدمى با آن است باقى است ، پس مرگ معنايش نابود شدن انسان نيست ، بلكه حقيقت مرگ اين است كه خداوند روح را از بدن بگيرد، و علاقه او را از آن قطع كند، آنگاه مبعوثش نمايد، و بعث و معاد هم معنايش اين است كه خداوند بدن را از نو خلق كند و دوباره روح را به آن بدمد، تا در برابر پروردگارش براى فصل قضاء بايستد.
خداوند در اين باره مى فرمايد: (و قالوا ءاذا ضللنا فى الارض ءانا لفى خلق جديد بل هم بلقاء ربّهم كافرون قل يتوفيكم ملك الموت الذى وكل بكم ثم الى ربكم ترجعون ) كه حاصلش اين است كه شما با مردن در زمين گم نمى شويد و معدوم نمى گرديد، بلكه ملك الموت كه موكل بر مرگ است آن حقيقتى را كه لفظ (شما) و (ما) به آن دلالت مى كند، و عبارت از جانها است مى گيرد و در قبضه او باقى مى ماند و گم نمى شود، آنگاه وقتى مبعوث شديد بسوى خدا برمى گرديد، و دوباره بدنهاى شما بجانهايتان ملحق مى شود، و باز شما شمائيد.
پس براى آدميان حياتى است باقى كه محدود به عمر فانى دنيا نيست ، و عيشى است دائمى در عالم ديگرى كه با بقاى خداوندى باقى است ، و انسان در زندگى دوّمش بهره اى ندارد مگر آنچه كه در زندگى اولش از ايمان به خدا و عمل صالح كسب كرده ، و از مواد سعادتى كه امروز براى فردايش پس انداز نموده .
پس اگر آدمى حق را پيروى كند، و به آيات خدا ايمان بياورد، در زندگى ديگرش به كرامت قرب و نزديكى به خدا، و به ملكى كه كهنه نمى شود سعادتمند مى گردد، و اگر به پستى و به سوى خاك بگرايد، و فقط به دنيا توجّه داشته باشد و از ياد خدا اعراض نمايد، در زندگى ديگرش در شقاوت و هلاكت خواهد بود و مغلول به غلّ و زنجير نوميدى و خسران محشور خواهد شد، و در مهبط لعنت و حضيض بعد قرار خواهد گرفت ، و از اصحاب آتش خواهد گرديد.
خواننده محترم اگر به دقّت و تاءمّل كافى و وافى در اين بيانى كه گذشت نظر كرده باشد اين معنا برايش روشن شده است كه آيه (اولئك الذين كفروا بربهم ...)،
صرف تهديد عذاب براى صاحبان اين حرف كه گفته اند: (ءاذا كنا ترابا ءانا لفى خلق جديد نيست ، همچنانكه انسان در نظر بدوى خيال مى كند، بلكه جوابى است كه به لازمه گفته آنان داده .
بيان اينكه لازمه انكار معاد انكار عالم ربوبى و در حقيقت كفر به رب العالمين است
توضيح اينكه : لازمه گفتار ايشان كه مى گويند: وقتى آدمى مرد و خاك شد انسانيت و شخصيتش نيز باطل مى شود، اين است كه انسان عبارت باشد از يك صورت مادى كه قائم به اين هيكل بدنى مادى است كه با حياتى مادى زندگى مى كند، بدون اينكه بعد از مرگ ، حيات ديگرى هميشگى داشته باشد كه با بقاى پروردگار متعال باقى بماند، و به سعادت قرب او رسيده و نزد او رستگار گردد.
و به عبارت ديگر لازمه گفتار ايشان اين است كه حيات آدمى محدود باشد بهمين زندگى مادى دنيا، بدون اينكه دامنه اش بعد از مرگ را هم بگيرد و الى الابد دوام داشته باشد، و اين در حقيقت انكار عالم ربوبى است ، زيرا اعتقاد به وجود ربى كه معاد نداشته باشد (همانند كوسه ريش پهن است و) معنا ندارد.
و لازمه چنين اعتقادى اين است كه : هم آدمى مقصور باشد در مقاصد دنيوى و هدفهاى مادى و توسن همت تا همانجا براند، و فهمش ‍ از درك آن نعمتهاى دائمى و ملك عظيمى كه نزد خدا دارد قاصر باشد، و ديگر براى تقرب به خدا سعى و كوشش نكند، و از امروزش براى فردايش نيندوزد و مانند دست بسته معلولى كه قادر به حركت و كوشش نيست ، و نمى تواند ضروريات زندگى خود را تاءمين نمايد، او نيز نتواند براى ديگر سراى خود كارى انجام دهد.
لازمه چنين وصفى اين است كه آدمى در شقاوتى هميشگى و عذابى دائم باشد، چون استعداد سعادتى را كه خدا به او داده بود و مى توانست با آن طى طريق كند عاطل و باطل ساخت ، و اين لوازم سه گانه همانهايى است كه خداوند در آيه مورد بحث بدانها اشاره كرده و فرموده است : (اولئك الذين كفروا...) پس اينكه فرمود: (اولئك الذين كفروا بربّهم ) اشاره است به لازمه اولى كلام منكرين معاد، و آن عبارت بود از عالم ربوبى و زندگى جاودانى و كفران نعمت هاى مقيم و دائمى كه نزد خداست ، و پوشاندن آنها.
و اينكه فرمود: (اولئك الاغلال فى اعناقهم ) اشاره است به لازمه دومى كلامشان ، و آن عبارت بود از گرائيدن به زمين و ركون به سوى هوى و مقيد بودن به كنده و زنجير جهل و غلهاى انكار، (و اگر به خاطر خوانندگان محترم مانده باشد) در جلد اول اين كتاب بيانى در اين باره گذرانديم ، كه اينگونه تعبيرات قرآنى ، تعبيرات حقيقى است نه مجازى ، خواننده مى تواند بدانجا مراجعه نمايد.
و اينكه فرمود: (اولئك اصحاب النّار هم فيها خالدون ) اشاره است به لازمه سوم انكارشان ، كه عبارت بود از مكثشان در عذاب و شقاوت .

و يستعجلونك بالسيئه قبل الحسنه و قد خلت من قبلهم المثلات ...

در مجمع البيان گفته : كلمه (استعجال ) به معناى طلب تعجيل در كار است ، و تعجيل هم به معناى جلو انداختن آنست قبل از آنكه وقتش فرا رسد، و در معناى كلمه (سيئه ) گفته است كه : به معناى هر خصلتى است كه نفس آدمى از آن خوشش نيايد و از آن ناراحت شود، و نقيض آن (حسنه ) كه به معناى خصلتى است كه نفس را مسرور و خوشحال سازد،
معناى (مثلات ) و بان امر تعجب انگيز ديگرى در ارتباط با كافران
و كلمه (مثلات ) به معناى عقوبتها است ، كه مفردش (مثله ) - به فتح ميم و ضم ثاء - است ، و اگر در مفرد، (مثله ) - به ضم ميم و سكون ثاء - بخوانيم جمع آنرا بايد (مثلات ) - به ضم ميم و ثاء - بخوانيم ، همچنانكه جمع غرفه ، غرفات مى شود. و بعضى جمع آنرا مثلات - به سكون ثاء - و مثلات - به فتح ثاء - خوانده اند.
راغب هم در مفردات گفته مثله به معناى گرفتارى و ناملايمى است كه به انسان روى آورد و آدمى را ضرب المثل ديگران سازد، و ديگران از چنان گرفتارى خود را بر حذر بدارند، و معنايش همان معناى نكال است ، و جمع آن مثلات - به ضمه و ميم و يا فتحه آن ، و ضمه ثاء - مى آيد، و بعضى آيه قرآن را، هم مثلات - به ضمه ثاء - خوانده اند و هم مثلات - به سكون آن - مانند عضد كه هم به ضمه ضاد خوانده مى شود و هم به سكون آن .
ضمير جمعى كه در جمله (يستعجلونك بالسيئه قبل الحسنه ) است به كفارى بر مى گردد كه در آيه قبل مورد بحث بودند، و مراد از (استعجالشان به سيئه قبل از حسنه ) اين است كه ايشان از باب استهزاء و مسخره كردن رسول خدا (صلى اللّه عليه و آله و سلم )، بجاى درخواست رحمت و عافيت درخواست عذاب كرده بودند، به دليل اينكه دنبالش مى فرمايد: (و قد خلت من قبلهم المثلات ) و با در نظر داشتن اينكه جمله مذكور جمله ايست حاليه ، مراد از سيئه ، آن عقوبتهايى خواهد بود كه بر امتهاى گذشته نازل شد و ايشان را منقرض ساخت .
و معناى آيه چنين خواهد بود: كسانى كه كفر ورزيدند، بعد از آنكه شنيدند كه تو از عذاب الهى انذارشان كردى ، و قبل از آنكه از خدا طلب رحمت و عافيت كنند طلب عذاب كردند تا به خيال خود تو را مسخره كرده باشند، با اينكه خبر داشتند از عذاب الهى و عقوبتهايى كه بر سر امتهاى گذشته به جرم كفر ورزيدنشان به پيغمبرشان فرستاد، و اين آيه در مقام تعجب است كه با اينكه چنين علمى دارند چگونه باز به تو كفر مى ورزند.
معناى جمله : (ان ربك لذو مغفرة للناس على ظلمهم ...)
 و جمله (و ان ربك لذو مغفره للناس على ظلمهم و ان ربك لشديد العقاب )، يا جمله اى است استينافى (نو) و يا جمله اى است حاليه ، كه سبب شگفت آورى درخواست عذاب ايشان را افاده مى كند و مى رساند كه پروردگار تو داراى رحمت واسعه اى است كه مردم را در جميع احوالشان و حتى در حال ظلمشان شامل است ، همچنانكه داراى غضبى شديد است ، و با اينكه رحمت او بر غضبش پيشى دارد پس چرا از رحمت واسعه او و مغفرتش اعراض مى كنند، و در خواست عذاب شديد او را مى نمايند، و در اين باره عجله هم مى كنند؟ راستى اين امر عجيبى است !
نكاتى درباره عفو و عقاب الهى كه از آيه استفاده مى شود
 از اين معنا كه سياق ، آنرا افاده مى كند چند نكته استفاده مى شود:
اول اينكه : تعبير به كلمه (ربك ) براى افاده اين جهت است كه ايشان چون مشرك و بت پرستند خداى تعالى را رب خود نمى دانند، و در ميان ايشان تنها رسول خدا (صلى اللّه عليه و آله و سلم ) است كه خدا را رب خود مى داند.
دوم اينكه : مراد از مغفرت و عقاب ، اعم از مغفرت و عقاب دنيوى و اخروى است چون مشركين در سيئه و عقوبت دنيوى عجله مى كردند، همچنانكه (مثلات ) هم كه خدا در جوابشان فرمود: اقوام قبل از ايشان را از بين برد، عقوبتهاى دنيوى بوده ، كه بر ايشان نازل مى شده .
علاوه بر اين ، عفو و مغفرت اختصاص به بعد از مرگ و يا روز قيامت ندارد، و همچنين آثار آن دو نيز تنها مختص به قيامت نيست ، و قبلا هم مكرر از نظر خواننده محترم گذشت كه : خداوند تعالى مى تواند مغفرت خود را گسترده و دامنه اش را وسيع كند، و هر كه را بخواهد بيامرزد، حتى شامل ظالم هم در حين ظلمش بشود، و در صورتى كه حكمت اقتضاء كرد او را نيز آمرزيده ، مظلمه اش را جبران كند، همچنانكه مى تواند عقاب نمايد، كما اينكه فرمود: (ان تعذبهم فانهم عبادك و ان تغفر لهم فانّك انت العزيز الحكيم ).


و بخاطر همين نكته بود كه خداى تعالى از مورد مغفرت به (للناس ) تعبير كرد و نفرمود: (للمومنين ) و يا (للتائبين ) و يا امثال آن . بنابراين ، هر فردى از افراد بشر بدون استثناء ملتجى به رحمت خدا گردد و از او مغفرت بخواهد او مى تواند، وى را بيامرزد، حال چه كافر باشد و چه مومن ، چه مرتكب كبيره باشد چه صغيره .
چيزى كه هست اگر مشرك طلب مغفرت شركش را بكند، با همين طلب مغفرت ، مؤ من مى شود، و خداى سبحان فرموده كه مشرك را نمى آمرزد، و معلوم است كه اين وقتى است كه مشرك به دين توحيد برنگشته باشد: (ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء).
پس اينها كه در آيه مورد بحث ، كافر شدند لازم بود با ايمان آوردن به خدا و رسول او از خداى تعالى طلب مغفرت كنند، - و در اين طلب خود عجله كنند - و از او بخواهند كه شركشان را و يا گناه ديگرى كه از فروعات شركشان بود بيامرزد، و يا اينكه در عين ظلم و شركشان حداقل از خدا بخواهند كه عافيت و بركت و بهترين مال و اولاد روزيشان كند، كه اگر چنين مى كردند خداوند به رحمت واسعه خود حاجتشان را مى داد، حتى حاجت آن كسى را هم كه ايمان به او نياورده و منقاد و فرمان بردار او نشده است ، اگر چه از مغفرت خدا محرومند چون آمرزش خداوند با شرك و ظلم نمى سازد همچنانكه خودش فرمود: (و اللّه لا يهدى القوم الظالمين ).
سوم اينكه فرمود: (لذو مغفره ) و نفرمود: (غفور) و يا (غافر) گويا براى اين بود كه شنونده خيال نكند خداوند فعلا واجد مغفرت تمامى ستمگران و ستم آنان است و احتمال نيامرزيدن در كار نيست ، و حال آنكه اينطور نيست ، بلكه خواسته است بگويد: نزد خدا آمرزش تمامى مردم هست ، حتى آمرزش ظلمهاى ايشان ، و در جايى كه آمرزيدن صلاح باشد هيچ مانعى جلوگير آمرزش او نيست ، نه اينكه همين الان آمرزيده باشد.
ممكن هم هست از جمله مورد بحث معناى ديگرى استفاده كرد، و آن اين است كه : خداى تعالى مغفرت و آمرزش مردم را دارد و مى تواند هر كه را بخواهد بيامرزد، و اگر هم وصف مغفرت را اصلا نمى داشت ، و در نتيجه بر گنهكاران غضب مى كرد و احدى را نمى آمرزيد، باز هم ظالم نبود (خلاصه اينكه كلمه (ذو مغفره ) با داشتن مغفرت و به كار بردن آن مى سازد به خلاف كلمه (غفور) و (غافر) كه بر كسى اطلاق مى شود كه آن را اعمال هم بكند) و اگر اين معنا مراد باشد وضع پاره اى از نكته هايى را كه ما براى آيه شريفه برشمرديم بر هم مى خورد، و ليكن اين معنا با ظاهر سياق سازگار نيست .
در معناى اين آيه ميان معتزله و غير ايشان از اهل سنت مشاجراتى برپا شده ، و آيه شريفه مطلق است و هيچ دليلى بر تقييد آن به قيدى نيست ، مگر قيدى كه در آيه (ان اللّه لا يغفر ان يشرك ) به وجود دارد.
بحث روايتى (روايتى درباره وعده عفو و وعيد عقاب
در الدّرالمنثور است كه ابن جرير از ابن عباس روايت كرده كه در ذيل آيه (و ان ربك لذو مغفره للناس على ظلمهم و ان ربك لشديد العقاب ) گفته است كه : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اگر عفو و گذشت خداوند نبود زندگى براى احدى گوارا نمى شد، و اگر وعيد و تهديد به عقابش نبود، همگى مردم به مغفرت خداوندى اتكال مى نمودند (و خداى را نمى پرستيدند).
آيات 16 - 7 سوره رعد

و يقول الذين كفروا لو لا انزل عليه آيه من ربه انما انت منذر و لكل قوم هاد (7)
اللّه يعلم ما تحمّل كل انثى و ما تغيض الارحام و ما تزداد و كل شى ء عنده بمقدار (8)
عالم الغيب و الشهاده الكبير المتعال () سواء منكم من اسر القول و من جهر به و من هو مستخف باليل و سارب بالنهار (10)
له معقبات من بين يديه و من خلفه يحفظونه من امر اللّه ان اللّه لا يغير ما بقوم حتى يغيروا ما بانفسهم و اذا اراد اللّه بقوم سوء فلا مرد له و مالهم من دونه من وال (11)
هو الذى يريكم البرق خوفا و طمعا و ينشى السحاب الثقال (12)
و يسبّح الرعد بحمده و الملئكه من خيفته و يرسل الصواعق فيصيب بها من يشاء و هم يجادلون فى اللّه و هو شديد المحال (13)
له دعوه الحق و الذين يدعون من دونه لا يستجيبون لهم بشى ء الا كباسط كفيه الى الماء ليبلغ فاه و ما هو ببالغه و ما دعاء الكافرين الا فى ضلال (14)
و للّه يسجد من فى السموات و الارض طوعا و كرها و ظلالّهم بالغدو و الاصال (15)
قل من رب السموات و الارض قل اللّه قل افاتخذتم من دونه اولياء لا يملكون لانفسهم نفعا و لا ضرّا قل هل يستوى الاعمى و البصير ام هل تستوى الظلمات و النور ام جعلواللّه شركاء خلقوا كخلقه فتشابه الخلق عليهم قل اللّه خالق كل شى ء و هو الواحد القهار (16)

ترجمه آيات
كسانى كه كافر شدند گويند چرا از پروردگارش آيتى به او نازل نمى شود، تو فقط بيم رسانى ، و هر گروهى را رهبرى هست (7).
خدا مى داند كه هر موجود حامله اى چه بار دارد، و رحمها چه كم و زياد مى كنند، و همه چيز نزد او به اندازه است (8).
داناى غيب و شهود، و بزرگ و متعال است .(9).
از شما هر كه سخن آهسته بگويد و يا آنرا بلند كند، و هر كه در شب نهان حركت كند و يا در روز روشن (در علم خدا) بى تفاوت است (.1).
براى انسان مامورانى است كه از جلو رو و از پشت سرش ، او را از فرمان خدا حفاظت مى كنند، و خدا نعمتى را كه نزد گروهى هست تغيير ندهد، تا آنچه را كه ايشان در ضميرشان هست تغيير دهند، و چون خدا براى گروهى بدى بخواهد هيچ نمى تواند جلو آن را بگيرد و براى ايشان غير از خدا اداره كننده اى نيست (11).
اوست كه برق را براى بيم و اميد شما مى نماياند، و ابرهاى گرانبار پديد مى آورد(12).
رعد بستايش او، و فرشتگان از بيم او تسبيح گويند! صاعقه ها مى فرستد، و هر كه را خواهد دچار آن كند، مع ذلك آنها درباره خدا مجادله كنند، و او سخت گير است (13).
دعوت حق خاص اوست ، و كسانى كه جز او را مى خوانند به هيچ وجه اجابتشان نمى كنند، آنان همانند كسى هستند كه دو دست خود را به سوى آب برد، كه آب به دهانش رسد، اما آب به دهانش نخواهد رسيد، و دعاى كافران جز در گمراهى نيست (14).
هر چه در آسمانها و زمين هست به رغبت يا كراهت و همچنين سايه هايشان بامداد و شبانگاهان سجده خدا مى كنند(15).
بگو پروردگار آسمان ها و زمين كيست ؟ بگو خدا است ، بگو پس چرا غير او را اولياء گرفته ايد، با اينكه ايشان اختيار سود و زيان خويش را ندارند، بگو آيا كور و بينا يكسان است ؟ و آيا ظلمات و نور يكسان است ؟ آيا آنها شريكانى براى خدا قرار داده اند (و) همانند خلقت خدا خلقتى كرده اند؟ و خلقتها به نظر ايشان در هم شده است ؟ بگو خالق همه چيز خداست ، و او يگانه و مقتدر است (16).
بيان آيات
اين آيات متعرض گفتار كفار است كه گفتند: (لو لا انزل عليه آيه من ربه )، و آن را با اين بيان رد مى كند كه رسول خدا (صلى اللّه عليه و آله و سلم ) بجز پيغمبرى انذار كننده نيست كه خداوند او را بر اساس سنتى كه دارد - كه در همه قرون مردم را بسوى حق هدايت مى كند - بسوى شما فرستاده ، آنگاه دنباله همين پاسخ را تعقيب مى كند.
تعريض و توهين كفار به قرآن

و يقول الذين كفروا لو لا انزل عليه آيه من ربه ...

مقصود از اين آيه آن معجزاتى نيست كه (به نفرين انبياء تحقق مى يافت و) ميان حق و باطل حكم نموده ، امّت (گمراه ) را هلاك مى كرد، و در آيه قبلى هم به عنوان (سيئه ) از آن اسم برده و فرمود: (و يستعجلونك بالسيئه قبل الحسنه ) تا بگويى همان مطلب را تكرار كرده ، چون سياق با اين احتمال سازگار نيست ، زيرا اگر مقصود از آيه ، آنگونه آيات مى بود جا داشت كه مى فرمود: (و يقولون لو لا...).
بلكه مراد از آن ، معجزاتى است غير از قرآن كه كفار به رسول خدا (صلى اللّه عليه و آله و سلم ) اقتراح و پيشنهاد مى كردند، و خلاصه ، معجره قرآن را تحقير نموده و به آن بى اعتنايى مى كردند، و معجزه ديگرى نظير معجزات موسى و عيسى و ديگران طلب مى كردند پس در حقيقت اينكه گفتند: (لو لا انزل عليه آيه ) تعريض و توهينى است از ايشان كه به قرآن كرده اند.
خطاب (انما انت منذر) در پاسخ به كفار
 (انما انت منذر و لكل قوم هاد) - اين جمله جوابى است كه خداوند تعالى به رسول گراميش ياد مى دهد تا به ايشان ابلاغ كند، و اگر خطاب را متوجّه رسول خدا (صلى اللّه عليه و آله و سلم ) نمود نه آنها، و نفرمود كه اين جواب را به ايشان ابلاغ كند، و خلاصه اگر اسمى از ايشان نبرد براى اين بود كه به آنان تعريض نموده بفهماند كه استحقاق جواب ندارند، چون نه علم دارند و نه آنمقدار عقل و فهمى كه لازم است ، زيرا از اين كه از خود معجره پيشنهاد مى كنند - بطورى كه از بيشتر آياتى كه اقتراحات ايشان را حكايت مى كند برمى آيد - چنين استفاده مى شود كه ايشان خيال مى كرده اند رسول بايد قدرت غيبى اى بطور مطلق داشته باشد، كه هر چه را بخواهد بتواند ايجاد كند و هر چه را از او بخواهند به وجود آورد.
و حال آنكه رسول ، جز بشرى مثل خود آنان نيست ، و تفاوتش همين است كه خدا او را بسوى ايشان فرستاده تا از عذاب او انذارشان كند و از اينكه از عبادت او استكبار بورزند و در زمين فساد كنند زنهارشان دهد، چون سنت الهى در مخلوقاتش همواره بر اين جريان داشته كه خلق خود را بسوى كمال مطلوبش هدايت كند و بر آنچه كه صلاح معاش و معاد ايشان است دلالت فرمايد.
پس رسول ، خودش به خودى خود بشرى است مثل آنان يعنى او نيز همانند آنان مالك نفع و ضرر و مرگ و حيات و نشور خود نيست ، و جز تبليغ رسالت پروردگار خود وظيفه اى ندارد؛
و اما معجزات ، امرش به دست خداست ، او است كه اگر بخواهد آيات و معجزات را مى فرستد، پس درخواستشان از رسول از نادانى محض است .
بنابراين ، معناى آيه چنين مى شود: ايشان - با اينكه قرآن بزرگترين و بهترين معجزات است و در اختيار ايشان هست - از تو معجره اى بر طبق دلخواه خود مى خواهند با اينكه تو درباره معجره هيچكاره اى ، تو تنها هدايت كننده اى هستى كه ايشان را از راه انذار هدايت مى كنى ، چون سنت خداوند در بندگانش بر اين جريان يافته كه در هر مردمى يكنفر هادى و راهنما مبعوث كند تا ايشان را هدايت نمايد.
از اين آيه شريفه برمى آيد كه زمين هيچ وقت از هدايت گرى كه مردم را بسوى حق هدايت كند خالى نمى شود، يا بايد پيغمبرى باشد و يا هادى ديگرى كه به امر خدا هدايت كند، و در گذشته در جلد دوم اين كتاب در بحث نبوّت و در جلد اول آن در ابحاث امامت ، پاره اى مطالب مربوط به اين مطلب گذشت .

اللّه يعلم ما تحمّل كل انثى و ما تغيض الارحام و ما تزداد و كل شى ء عنده بمقدار

اشاره به سه تا از كارهاى رحم در ايام حمل در آيه شريفه
راغب در مفردات مى گويد: ماده (غاض ) هم لازم استعمال مى شود و هم متعدى ، هم گفته مى شود (غاض الشى ء - فلان چيز ناقص شد)، و هم گفته مى شود (غاضه غيره - فلان چيز را ناقص كردند)،در قرآن كريم هم بهر دو نحو آمده كه مى فرمايد: (و غيض الماء - آب ناقص شد)، (و ما تغيض الارحام - آنچه رحمها ناقص مى كند - يعنى آنرا فاسد مى سازد، و بصورت آبى درمى آورد كه بزمين فرو ميرود) و كلمه (غيضه ) به معناى محلى است كه آب در آنجا بايستد و زمين آنرا ببلعد، و (ليله غائضه ) به معناى شب ظلمانى است .
و بنابراين ، مناسب تر آن است كه امور سه گانه اى كه در آيه ذكر شده يكى در جمله (ما تحمّل كل انثى )، و يكى در جمله (ما تغيض الارحام )، و يكى در جمله (ما تزداد) اشاره به سه تا از كارهاى رحم در ايام حمل باشد، و بگوئيم اولى اشاره است به جنينى كه رحمهاى زنان در خود جاى داده ، آنرا حفظ مى كنند، و دومى اشاره است به خونى كه در رحم ها مى ريزد و رحم ها آنرا به مصرف غذاى جنين مى رساند، و سومى اشاره باشد به خون حيضى كه رحم آن را به خارج دفع مى كند مانند خون نفاس و يا خونى كه زنان گاهگاهى در ايام حمل مى بينند، و همين معانى از پاره اى روايات وارده از امامان اهل بيت (عليهم السلام ) نيز استفاده مى شود، و چه بسا كه آن را به ابن عباس هم نسبت داده اند.
وجوهى كه مفسرين در معناى (آنچه رحم ها كم و زياد مى كنند) گفته اند
 و بيشتر مفسرين بر آنند كه مراد از دومى ، يعنى (ما تغيض الارحام ) آن مقدار وقتى است كه رحم ها از نه ماه كم مى كنند، چون مدت حمل و باردارى نه ماه است ، - ولى برخى از رحم ها كمتر از نه ماه وضع حمل مى كنند. - و نيز بر آنند كه مراد از سومى ، يعنى (ما تزداد) آن مدتى است كه بعضى از رحم ها از نه ماه زياد مى كنند.
و ليكن اشكال اين تفسير اين است كه هيچ شاهدى كه بر آن دلالت كند در دست نيست ، چون اگر واژه (غيض ) را بدين معنا بگيريم در حقيقت نوعى استعاره بكار برده ايم ، و استعاره هم قرينه لازم دارد كه قرينه اى در آيه نيست .
و از بعضى از مفسرين نقل شده كه گفته اند: مراد از (ما تغيض الارحام ) آن مقدار مدتى است كه از اقل مدت حمل يعنى شش ماه كمتر باشد، كه در حقيقت مقصود سقط جنين است ، (زيرا بچه اى كه كمتر از شش ماهگى بدنيا بيايد سقط است ) و مراد از (ما تزداد) آن بچه هايى هستند كه بعد از آخرين مدت حمل به دنيا مى آيند.
از بعضى ديگر نقل شده كه گفته اند: مراد از (غيض )، نقصان در مدت حمل ، و مراد از (زياده ) زيادى در آن است .
اشكالى كه به هر دو وجه وارد مى شود همان اشكالى است كه به وجه قبلى وارد مى شد، زيرا بر اين دو وجه نيز دليل و قرينه اى نداريم ، علاوه بر اين ، خواننده به خوبى فهميد كه مناسبتر به سياق آيه ، كم و زيادى خونى است كه در رحم مى ريزد.
هر موجودى به امر و حكم خدا محدود به حد و مقدارى است
(و كل شى ء عنده بمقدار) - (مقدار) به معنى حد هر چيزى است كه با آن متعين شده و از غير خود ممتاز مى گردد، زيرا هيچ چيزى نيست كه لباس وجود به خود گرفته باشد كه فى نفسه و از غير خود متعين و ممتاز نباشد، چون اگر متعين نمى بود وجود نمى يافت ، و اين معنى ، يعنى اينكه هر موجودى حدى داشته باشد كه از آن حد تجاوز نكند يك حقيقتى است كه قرآن پرده از روى آن برداشته و مكرر خاطرنشان ساخته است ، مانند: (قد جعل اللّه لكل شى ء قدرا) و مانند: (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) و همچنين آياتى ديگر.
پس وقتى بنا شد هر چيزى محدود به حدى باشد كه از آن تجاوز نكند، و در نزد خدا و به امرا و محكوم به آن حد باشد،
و به هيچ وجه از نزد خدا و احاطه او بيرون نرود، و هيچ چيز از علم او غايب نباشد همچنانكه خودش فرمود: (ان اللّه على كل شى ء شهيد) و نيز فرمود: (الا انه بكل شى ء محيط) و نيز فرمود: (لا يعزب عنه مثقال ذره ) محال است كه خداى تعالى نداند كه هر ماده اى چه بارى دارد، و رحمها چه مقدار كم و زياد مى كنند.
بنابراين ، ذيل آيه ، يعنى جمله (و كل شى ء عنده بمقدار) تعليلى براى صدر آن ، يعنى جمله (اللّه يعلم ما تحمّل كل انثى ...)، خواهد بود.
اين آيه با آيه بعدى اش نظير دنباله اى است براى آيه قبلى ، زيرا مضمون آنها اين است كه خدا بر هر چيزى عالم است ، و بر هر چيز قادر است ، و دعا را به اجابت مى رساند، و هر چيزى براى او خاضع است ، پس او سزاوارتر به ربوبيّت است ، و نيز امر آيات به دست اوست ، نه به دست تو، و تو منذرى بيش نيستى .

عالم الغيب و الشهاده الكبير المتعال

معناى غيبت و شهادت و اينكه خداوند عالم الغيب و الشهادة است
(غيب ) و (شهادت ) - بطورى كه مكرر شنيديد - دو معنى از معانى نسبى هستند، يعنى يك شى ء واحد ممكن است نسبت به چيزى غيب و نسبت به چيزى شهادت باشد، و اين بدان سبب است كه موجودات - همانطور كه گذشت - خالى از حدود نيستند، و هرگز از حدود خود جدا و منفك نمى شوند، بنابراين ، هر چيزى كه داخل در حد و احاطه چيز ديگرى باشد آن چيز داخل ، براى آن ديگرى شهادت است چون مشهود ادراك آنست ، و هر چيزى كه از حد چيز ديگرى خارج باشد، براى آن چيز ديگر غيب خواهد بود چون مشهود ادراكش نيست .
از همين جاست كه به خوبى روشن مى گردد كه : جز خداى سبحان ، كسى غيب نمى داند، اما اينكه غيب جز براى خدا معلوم نمى شود جهتش اين است كه علم ، خود يك نوع احاطه است ، و معنى ندارد كه چيزى به خارج از حد وجودى خود و به اجنبى از احاطه خود احاطه يابد، و اما اينكه خدا عالم به غيب است جهتش اين استكه وجود خدا محدود به حدى نيست و او به هر چيز محيط است ، و هيچ چيز نمى تواند خود را بوسيله چهار ديوار حد خود از خدا پنهان بدارد، پس در حقيقت براى خدا غيب نيست هر چند براى غير خدا غيب باشد.
و بنابراين ، معنى علم خدا به غيب و شهادت در حقيقت اين مى شود كه همه چيز براى او شهادت است ، و آن غيب و شهادتى كه درباره موجودات نسبت به هم تحقق مى يابد، هم غيبش و هم شهادتش براى خدا شهادت است .
و به عبارت ديگر، معنى جمله (عالم الغيب و الشهاده ) اينست كه امور كه ممكن است علم صاحبان علم به آن احاطه يابد، يعنى امورى كه خارج از حد وجودشان نيست ، و همچنين آن امورى كه ممكن نيست علم صاحبان علم به آن تعلق گيرد، به خاطر اينكه از حد وجودشان خارج است ، هم آن قسم و هم اين قسم هر دو براى خداى تعالى معلوم و مشهود است ، چون او به تمام اشياء احاطه دارد.
معناى (كبير) و (متعال ) بودن خداى تعالى
(الكبير المتعال ) - اين دو اسم از اسماى حسناى خداوند متعال است ، واژه (كبر) و در مقابلش واژه (صغر) از معانى متضايفه هستند، زيرا وقتى اجسام از نظر تفاوتى كه در كوچكى و بزرگى حجم دارند بعضى با بعضى ديگر مقايسه شوند، آن جسمى كه به اندازه حجم جسم ديگر و بعلاوه مقدارى زيادتر دارد، نسبت به آن بزرگ ، و آن ديگرى نسبت به اين كوچك است .
ليكن استعمال اين دو كلمه را توسعه داده و در غير اجسام نيز استعمال كرده اند، و از معانى مورد استعمال آن - معنايى كه با ساحت قدس خداى تعالى سازگار باشد - اينست كه بگوييم كبريايى او معنايش اينست كه تمامى كمالات هر چيز را واجد و بدان احاطه دارد، پس وقتى كه مى گوييم او كبير است معنايش اينست كه او كمال هر صاحب كمالى را دارد با زيادتى .
واژه (متعال ) صفتى است از باب (تعالى )، كه مبالغه در علو را مى رساند، همچنان كه آيه (تعالى عما يقولون علوا كبير) بدان دلالت دارد، زيرا كلمه (علوا كبيرا) مفعول مطلق است براى كلمه (تعالى )، كه به جاى (تعاليا) بكار رفته ، پس خداى سبحان ، هم (على ) است و هم (متعال )، اما اينكه گفتيم : على است ، براى اينكه او بر هر چيزى علو و سلطنت دارد، و اما اينكه گفتيم : متعال است ، براى اينكه نهايت درجه علو را دارد، چون علو او از هر علوى بزرگتر است ، پس او آنچنان عاليى است كه بر هر عالى ديگر از هر جهت تسلط دارد.
از همينجا معلوم مى شود كه چرا دنبال جمله (عالم الغيب و الشهاده ) فرمود: (الكبير المتعال )، چون مفاد مجموع آن دو اسم اين است كه خداى سبحان به هر چيزى محيط، و بر هر چيز مسلط است ، و هيچ چيزى به هيچ وجهى از وجوه بر او مسلط نيست ، و هيچ غيبى بر او غلبه نمى كند تا با غيبتش از حيطه علم او خارج شود، همچنان هيچ شهادتى هم بر او مسلط نيست ، پس اگر او عالم به غيب و شهادت است براى اين است كه او كبير و متعال است .

سواء منكم من اسر القول و من جهر به و من هو مستخف بالليل و سارب بالنهار

كلمه (سرب ) - به فتحه سين و را -، و همچنين كلمه (سرب ) به معناى در سرازيرى رفتن ، روان شدن اشك ، و نيز رفتن در هر راه مى باشد، گفته مى شود: (سرب - سربا و سروبا) بر وزن (مر - مرا و مرورا) اينچنين در مفردات آمده ، و بنا به گفته صاحب مفردات ، (سارب ) كه كلمه مورد بحث است به معناى رونده در راه است ، كه رفتن خود را علنى كند و پنهان ندارد.
اين آيه نسبت به آيه قبل به منزله نتيجه است ، و معناى مجموع آن دو چنين است كه : وقتى خداى سبحان عالم به غيب و شهادت است و علمش نسبت به آن دو على السويه است ، پس براى او باز على السويه است كه شما گفتار خود را آهسته بگوئيد و يا بلند بگوييد چون خداى سبحان هر دو قسم را مى داند و گفتار هر دو را مى شنود بدون اينكه گفتار آن كس كه آهسته سخن مى گويد برايش مخفى بماند، و نيز براى او على السويه است راه رفتن آن كس كه در شب راه مى پيمايد و از تاريكى شب استمداد مى كند تا ناظران پى بكارش نبرند، و آن كس كه در روز روشن و علنى راه مى رود و خود را پنهان نمى كند، خداوند راه رفتن هر دو را مى داند، نه اينكه از راه روى شبروان بى خبر بماند.

له معقبات من بين يديه و من خلفه يحفظونه من امر اللّه ...

از ظاهر سياق برمى آيد كه ضميرهاى چهارگانه (له )، (يديه )، (خلفه ) و (يحفظونه ) همه به يك مرجع برمى گردند، ولى سخن در اين است كه آن مرجع چيست ؟ هر چه باشد بايد قبل از اين ضمائر قرار داشته باشد، و قبل از اين ضمائر كلمه اى كه شايستگى و تناسب مرجعيت هر چهار ضمير را داشته باشد نيست بجز كلمه موصول (من )، كه در آيه قبل در جمله (من اسر القول ...)، قرار داشت ، و آن همان انسان است كه خداوند در جميع احوالش از او باخبر است ، و همين انسان كه معقباتى در پيش ‍ رو و پشت سر دارد.
مراد از اينكه انسان نگهبانانى دارد كه او را از امر خداوند حفظ مى كنند
 و (تعقيب هر چيز) به معناى آمدن و يا آوردن بعد از آنست ، و با اين حال چنين به نظر مى رسد كه (معقبات از پيش رو)، معنا نداشته باشد، چون گفتيم معناى معقب ، چيزيست كه از دنبال و پشت سر انسان بيايد، پس ناگزير بايد آدمى را چنين تصوّر كرد كه در راهى مى رود و معقبات ، دورش مى چرخند، و اتفاقا خداوند از اين راه هم خبر داده و فرموده : (يا ايها الانسان انك كادح الى ربك كدحا فملاقيه )،
و نيز در معناى اين آيه آيات ديگرى است كه دلالت مى كند بر رجوع آدمى به پروردگارش ، مانند جمله (و اليه ترجعون ) و جمله (و اليه تقلبون )، بنابراين ، براى آدمى كه بر حسب اين ادله بسوى پروردگارش برمى گردد تعقيب كنندگانى است كه از پيش رو و از پشت سر مراقب او هستند.
اين هم از مشرب قرآن معلوم و پيداست كه آدمى تنها اين هيكل جسمانى و اين بدن مادى محسوس نيست ، بلكه موجودى است مركب از بدن و نفس و شؤ ون و امتيازات عمده او كه همه مربوط به نفس او است ، نفس او است كه اراده و شعور دارد، و بخاطر داشتن آن ، مورد امر و نهى قرار مى گيرد و پاى ثواب و عقاب ، راحت و الم ، و سعادت و شقاوت به ميان مى آيد، و كارهاى زشت و زيبا از او سر مى زند، و ايمان و كفر را به او نسبت مى دهند، هر چند نفس بدون بدن كارى نمى كند و ليكن بدن جنبه آلت و ابزارى را دارد كه نفس براى رسيدن به مقاصد و هدف هاى خود آن را به كار مى برد.
بنابراين ، معناى جمله (من بين يديه و من خلفه )، توسعه مى يابد، هم امور مادى و جسمانى را شامل مى شود و هم امور روحى را پس همه اجسام و جسمانياتى كه در طول حيات ايشان به جسم او احاطه دارد بعضى از آنها در پيش روى او قرار گرفته ، و بعضى در پشت سر او واقع شده اند، و همچنين جميع مراحل نفسانى كه آدمى در مسيرش بسوى پروردگارش مى پيمايد، و جميع احوال روحى كه به خود مى گيرد، و قرب و بعدها و سعادت و شقاوتها و اعمال صالح و طالح و ثواب و عقابهايى كه براى خود ذخيره مى كند، همه آنها يا در پشت سر انسان قرار دارند و يا در پيش رويش .
و اين معقباتى كه خداوند از آنها خبر داده در اينگونه امور از نظر ارتباطش به انسانها دخل و تصرفهايى دارند، و اين انسان كه خداوند او را توصيف كرده به اينكه : مالك نفع و ضرر، مرگ و حيات ، و بعث و نشور خود نيست و قدرت بر حفظ هيچ يك از خود و آثار خود را ندارد، چه آنها كه حاضرند و چه آنها كه غائبند، و اين خداى سبحان است كه او و آثار حاضر و غائب او را حفظ مى كند، و در عين اينكه فرموده : (اللّه حفيظ عليهم ) و نيز فرموده : (و ربك على كل شى ء حفيظ) در عين حال وسائطى را هم در اين حفظ كردن ، اثبات نموده و مى فرمايد: (و ان عليكم لحافظين ).
(معقبات ) همانگونه كه به امر خدا حفظ مى كنند از امر خدا نيز حفظ مى كنند
 پس اگر خداى تعالى آثار حاضر و غايب انسانى را بوسيله اين وسائط كه گاهى آنها را حافظين ناميده و گاهى معقبات خوانده حفظ نمى فرمود، هر آينه فنا و نابودى از هر جهت آنها را احاطه نموده و هلاكت از پيش رو و پشت سر بسويشان مى شتافت ، چيزى كه هست همانطور كه حفظ آنها به امرى از ناحيه خداست همچنين فناى آنها و فساد و هلاكتشان به امر خداست ، زيرا ملك هستى از آن اوست و جز او كسى مدبّر و متصرف در آن نيست ، اين آن حقيقتى است كه تعليم قرآنى بدان هدايت مى كند، البته آيات در اين معانى بسيار است ليكن حاجتى به ايراد آنها نيست .
و اگر ملائكه عملى مى كنند آن نيز به امر خدا است همچنانكه قرآن كريم مى فرمايد: (ينزل الملئكه بالروح من امره ) و نيز مى فرمايد: (لا يسبقونه بالقول و هم بامره يعملون ).
از همينجا معلوم مى شود كه اين معقبات (نگهبانان )، همانطور كه آنچه حفظ مى كنند به امر خدا مى كنند، همچنين از امر خدا حفظ مى كنند، چون فنا و هلاكت و فساد هم به امر خداست همانطور كه بقا و استقامت و صحت ، به امر خداست ، پس هيچ مركب جسمانى و مادى دوام نمى يابد مگر به امر خدا، و هيچ يك از آنها تركيبش انحلال و فساد نمى يابد مگر باز به امر خدا، در معنويات هم هيچ حالت روحى و يا عمل و يا اثر عملى دوام نمى يابد مگر به امر خدا، و هيچ يك از آنها دچار حبط و زوال و فساد نمى شود مگر باز به امر خدا، آرى امر، همه اش از آن خداست و برگشت همه اش بسوى او است .
بنابراين ، معقبات ، همانطور كه به امر خدا حفظ مى كنند، از امر خدا نيز حفظ مى كنند، و چون چنين است ناگزير بايد جمله (يحفظونه من امر اللّه ) بهمين معنا تفسير و حمل شود.
و از آنچه گفته شد معلوم گرديد كه وجه اتصال و ارتباط جمله مورد بحث با جمله بعديش كه مى فرمايد: (ان اللّه لا يغير ما بقوم حتى يغيروا ما بانفسهم ) چيست ، و اينكه در حقيقت جمله مذكور مى خواهد جمله مورد بحث را تعليل كند، و معناى مجموع آن دو اين است كه خداى تعالى اين معقبات را قرار داده و بر انسان موكل كرده تا او را به امر خدا از امر خدا حفظ نمايند،
و از اينكه هلاك شود و يا از وضعى كه دارد دگرگون گردد نگهدارند، چون سنّت خدا بر اين جريان يافته كه وضع هيچ قومى را دگرگون نسازد مگر آنكه خودشان حالات روحى خود را دگرگون سازند، مثلا اگر شكرگزار بودند به كفران مبدّل نمايند، و يا اگر مطيع بودند عصيان بورزند، و يا اگر ايمان داشتند، به شرك بگرايند، در اين هنگام خدا هم نعمت را به نقمت ، و هدايت را به اضلال ، و سعادت را به شقاوت مبدّل مى سازد، و همچنين ...
مقصود از جمله : (ان الله لايغير ما بقوم حتى يغيروا ما بانفسهم )
 و اين جمله ، يعنى جمله (ان اللّه لا يغير ما بقوم ...)، چكيده اش اين است كه خداوند چنين حكم رانده و حكمش را حتمى كرده كه نعمتها و موهبت هايى كه به انسان مى دهد مربوط به حالات نفسانى خود انسان باشد، كه اگر آن حالات موافق با فطرتش جريان يافت آن نعمت ها و موهبتها هم جريان داشته باشد، مثلا اگر مردمى بخاطر استقامت فطرتشان به خدا ايمان آورده و عمل صالح كردند، به دنبال آن نعمت هاى دنيا و آخرت بسويشان سرازير شود، همچنانكه فرمود:(و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض و لكن كذبوا) و مادامى كه آن حالت در دلهاى ايشان دوام داشته باشد اين وضع هم از ناحيه خدا دوام يابد، و هر وقت كه ايشان حال خود را تغيير دادند خداوند هم وضع رفتار خود را عوض كند و نعمت را به نقمت مبدّل سازد.
ممكن هم هست كه از آيه ، عموميّت هم استفاده بشود يعنى نقمت را هم شامل شده چنين افاده كند كه : ميان تمامى حالات انسان و اوضاع خارجى - چه در جانب خير و چه در جانب شر -، يك نوع تلازم است ، پس اگر مردمى داراى ايمان و اطاعت و شكر باشند خداوند هم نعمت هاى ظاهرى و باطنيش را به ايشان ارزانى بدارد، و همينكه ايشان وضع خود را تغيير دادند و كفر و فسق ورزيدند خدا هم نعمت خود را به نقمت مبدّل كند، و همينطور دچار نقمت باشند تا باز خود را تغيير دهند. همينكه تغيير دادند و به اطاعت و شكر بازگشتند باز هم نقمتشان به نعمت مبدّل شود، و همچنين ...
و ليكن ظاهر سياق با اين عموميّت مساعد نيست ، مخصوصا دنباله آن دارد كه : (و اذا اراد اللّه بقوم سوء فلا مرد له )، زيرا اين دنباله بهترين شاهد است بر اينكه مقصود از (ما بقوم ) نعمت قبلى ايشان است نه اعم از نعمت و نقمت ، چون جمله مذكور تغيير را توصيف مى كند، و از اينكه در توصيف معناى آن مى فرمايد وضعشان را به عذاب و بدبختى تغيير مى دهيم فهميده مى شود كه مقصود از وضع قبليشان نعمت و خوشى ايشان است ، (دقّت بفرمائيد).
فقط بين اعمال خير و آثار نيك خارجى ملازمه هست
علاوه بر اين ، خداى سبحان خود مى فرمايد: (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفو عن كثير) كه مى رساند از بسيارى از سيئات عفو مى كند و آثار آنها را محو مى سازد، و اين خود دليل است بر اينكه در جانب شرم لازمه اى ميان اعمال انسان و آثار سوء خارجى نيست . بخلاف جانب خير كه ميان آن و آثار حسنه اش ملازمه هست ، همچنانكه در نظير آيه (ذلك بان اللّه لم يك مغيرا نعمه انعمها على قوم حتى يغيروا ما بانفسهم ) فرموده خداوند آثار نيك كارهاى نيك را از بين نمى برد.
در اينجا ممكن است گفته شود: همانطور كه آيه فوق دلالت بر ملازمه ميان كارهاى نيك و آثار حسنه آن دارد جمله (و اذا اراد اللّه بقوم سوء فلا مرد له ) هم بر ملازمه كارهاى زشت و آثار سيئه آن دلالت دارد، زيرا مى گويد: وقتى خدا بدى را براى مردمى بخواهد هيچ كس و هيچ چيز نمى تواند جلوگيرش شود، و خلاصه حتمى است ، و اين خود همان ملازمه است .
در جواب مى گوئيم : جمله مذكور جمله ايست كه به قصد اصلى ايراد نشده بلكه در ضمن سخن به ميان آمده ، توضيح اينكه بعد از آنكه فرمود هر چيزى نزد او به مقدار است ، و اينكه براى هر انسانى معقّباتى هست كه او را به امر وى و از امر وى حفظ كنند، و نمى گذارند هلاك شود و يا وضعش دگرگون گشته و يا در وجودش و در نعمتهايى كه به او دادند دچار اضطراب گردد، و همه ايشان به حكم خدا به حال خود باقى هستند، و خداوند هيچ تغييرى در وضعشان نمى دهد، مگر آنكه ايشان خود را تغيير دهند، كه در اين صورت واجب است بدانند همانطور كه ابقاى نعمت ها، قضائى حتمى بود، تغيير سعادت ها و نعمت ها به نقمت نيز امور محكم و حتمى است كه هيچ مانعى جلو تحققش را نمى گيرد و امرش به دست خدا است ، و غير خدا كسى را در آن دخالتى نيست .
و خلاصه مقصود از جمله مورد بحث افاده اين معنا است كه مردم در قبضه قدرت خدايند و هيچ مفرى از حكم خدا ندارند، نه در طرف خير و نه در طرف شر.
پس معناى آيه اين مى شود كه : وقتى خداوند براى مردمى بدى بخواهد (كه البته نمى خواهد مگر آنكه ايشان خود را تغيير دهند، و از زىّ عبوديت و مقتضيات فطرت خارج شوند) هيچ كس نيست كه از شقاوت و نقمت ، و يا عذاب او جلوگيرى به عمل آورد.
(و ما لهم من دونه من وال ) - اين جمله عطف بر جمله (و اذا اراد اللّه بقوم سوء فلا مرد له ) و مفسر آنست و معناى تعليل را مى رساند، وقتى مردم غير از خداى سبحان واليى نداشته باشند كه متولى امرشان شود، قهرا كسى را نخواهند داشت كه جلو خداوند متعال را بگيرد و نگذارد خواسته هايش را عليه ايشان اجراء سازد.
پس از همه آنچه گذشت اين معنا روشن گرديد كه آيه شريفه - بطوريكه سياق هم مى رساند، و خدا داناتر است - اين معنا را افاده مى كند كه براى هر فردى از افراد مردم بهر حال كه بوده باشند معقب هايى هستند كه ايشان را در مسيرى كه بسوى خدا دارند تعقيب نموده ، از پيش رو و از پشت سر در حال حاضر و در حال گذشته به امر خدا حفظشان مى كنند و نمى گذارند حالشان به هلاكت و يا فساد و يا شقاوت ، كه خود امر خداست متغير شود، و اين امر ديگر كه حال را تغيير مى دهد وقتى اثر خود را مى گذارد كه مردم خود را تغيير دهند، در اين هنگام است كه خدا هم آنچه از نعمت كه به ايشان داده تغيير مى دهد، و بدى را بر ايشان مى خواهد، و وقتى بدى را براى مردمى خواست ديگر جلوگيرى از آن نيست ، چون بشر غير خداوند والى ديگرى كه متولّى امورش شود ندارد تا آن والى از نفوذ اراده و خواست خداوند جلوگيرى به عمل آورد، و از اين معنا چند مساءله روشن مى گردد:
پنج مساءله كه از توضيح آيه (له معقبات ...) روشن مى شود
 اول اينكه : آيه شريفه به منزله بيان تفصيلى براى جمله ايست كه در خلال آيات قبلى قرار گرفته و مى فرمود: (و كل شى ء عنده بمقدار)، زيرا اين جمله بطور اجمال مى فهماند براى تمامى اشياء در نزد خدا حدودى است ثابت و غير متغير و غير متخلف ، و بهمين جهت هيچگاه از علم او دور و مستور نمى شوند، آيه مورد بحث اين اجمال را در خصوص انسان تفصيل مى دهد كه انسانها هر كدام معقباتى از پيش رو و از پشت سر دارند كه موكل بر ايشانند تا ايشان و تمامى متعلقات ايشان را از خطر هلاكت و دگرگونى حفظ نمايند، و دچار هلاكت و دگرگونى نشوند مگر به امر ديگر خدا.
دوم اينكه : هيچ چيز از انسان از جان و جسم و اوصاف و احوال و اعمال و آثارش نيست مگر آنكه ملكى از طرف خداوند موكل بر آنست تا حفظش كند، و وضعش در مسير بسوى خدا بطور دوام چنين هست تا آنكه خودش وضع خود را تغيير دهد، در آن صورت خدا هم وضع خود را درباره او تغيير مى دهد، پس اينكه خدا حافظ است و او ملائكه اى دارد كه متصدى حفظ بندگانند خود يك حقيقتى است قرآنى .
سوم اينكه : غير از حقيقت مذكور، كه گفتيم امر خداست ، امر ديگرى در اين بين در كمين مردم هست تا ايشان چه وقت وضع خود را تغيير دهند، و خداوند درباره آن امر فرموده كه : وقتى اثر خود را مى گذارد كه مردم وضع خود را تغيير دهند، در اين هنگام است كه خداوند هم بوسيله اين امر نعمت هايش را تغيير مى دهد.
و يكى از موارد تاءثير آن امر آمدن و سر رسيدن (اجل مسمّائى ) است كه اختلاف و تخلف ندارد، و درباره اش فرموده : (ما خلقنا السموات و الارض و ما بينهما الا بالحق و اجل مسمى ) و نيز فرموده : (ان اجل اللّه اذا جاء لا يوخر).
چهارم اينكه : امر خداوند بر متون اشياء و حواشى آنها در هر حالى مسلط است ، و هر چيزى چه در حال ثبات و چه در حال تغيرش ‍ مطيع امر او و خاضع در برابر عظمت اوست ، و اينكه هر چند امر الهى ابعاضى داشته و آن ابعاض با هم مختلفند، اما در عين حال به امر معقب و حافظ و امر تغيير دهنده نعمت تقسيم مى شود كه در عين حال نظام واحدى دارند كه تغيير و تبديل ندارد، و خداوند درباره اش فرموده : (ان ربى على صراط مستقيم ) و نيز فرموده :(انما امره اذا اراد شيئا ان يقول له كن فيكون ).
پنجم اينكه : از قضاياى حتمى و سنت جاريه الهى يكى اين است كه همواره ميان احسان و تقوى و شكر خدا، و ميان توارد نعمت ها و تضاعف بركات ظاهرى و باطنى و نزول و ريزش آن از ناحيه خدا ملازمه بوده و هر قومى كه احسان و تقوى و شكر داشته اند خداوند نعمت را بر ايشان باقى داشته ، و تا مردم وضع خود را تغيير نداده اند روز بروز بيشتر كرده است ، همچنانكه آيات زير بدان اشاره مى كنند.
(و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض و لكن كذبوا فاخذناهم بما كانوا يكسبون و لئن شكرتم لازيدنّكم و لئن كفرتم ان عذابى لشديد) و (هل جزاء الاحسان الا الاحسان ).
جهت و حكمت وجود تلازم بين اعمال صالح و نعمت ها و بهره مندى ها
 اين بود آنچه ، از ظاهر آيه درباره ملازمه ميان شيوع صلاح در قومى ، و دوام نعمت برايشان استفاده مى شود و اما اينكه اگر فساد در قومى شايع شود و يا از بعضى از ايشان سربزند نقمت و عذاب هم برايشان نازل مى شود آيه شريفه از تلازم ميان آنها ساكت است ، نهايت چيزى كه از آيه استفاده مى شود اين است كه : خداوند وقتى روش خود را تغيير مى دهد و عذاب مى فرستد كه مردم رفتار خود را عوض كرده باشند، البته اين مطلب امكان دارد نه اينكه به فعليّت درآوردنش واجب باشد زيرا اين از آيه استفاده نمى شود، و بهمين جهت سياق را تغيير داده مى فرمايد: (و اذا اراد اللّه بقوم سوء فلا مرد له ) با اينكه اگر مى خواست سياق را تغيير ندهد بايد مى فرمود: (حتى يغيروا ما بانفسهم فيريد اللّه بهم من السوء ما لا مردّ له - تا آنكه مردم رفتار خود را عوض كنند كه در اين صورت خداوند آنگونه بدى را براى ايشان خواسته است كه احدى نتواند آن را جلوگير شود.
مؤ يّد اين معنا هم آيه (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفو عن كثير) است كه صريحا دلالت مى كند بر اينكه پاره اى از تغييرات خدا در هنگام پاره اى از تغييرات مردم ، اجراء نمى گردد، و خدا مردم را در آن تغييرات عفو مى فرمايد و اما اينكه آيا فرد هم عينا مانند قوم و جمعيت است و صلاح و فساد عمل او در وضع آخرت و دنياى او و امور مادى و معنوى او اثر مى گذارند يا نه ؟ آنچه كه از كلام الهى برمى آيد اين است كه ميان اعمال صالح يك فرد و ميان صلاح آخرت و نعمت هاى معنويش رابطه هست ، و در صورت تغيير آن ، نعمت هاى مزبور هم تغيير مى كند، و ليكن آيات دلالتى بر رابطه ميان نعمت هاى مادى و جسمانيش ندارد.
و حكمت همه اينها هم روشن است ، زيرا تلازم مذكور، مقتضاى حكم توافق و سنخيّتى است كه در اجزاى نظام عالم برقرار است و هر نوعى را بسوى غايت و نهايت سيرش سوق مى دهد، آرى خداوند براى انواع ، غاياتى قرار داده و آنها را مجهّز به وسائل رسيدن بدان غايات آفريده ، و در ميان اجزاى اين نظام ، تلائم و توافقى نهاده كه همه را شى ء واحدى كرده ، كه ميان اجزائش معانده و تضادّى نيست ، و مقتضاى آنها اين است كه : هر نوعى در عافيت و نعمت و كرامت ، تا به غايت خود برسد.
و ميان انواع موجودات ، غير از نوع آدمى گويا هيچ نوع ديگرى از مقتضاى فطرت اصلى خود منحرف نمى شود.
و نوع انسان هم اگر مانند ساير انواع از مقتضاى فطرت اصليش منحرف نگردد، عالم بر طبق سعادت و نعمت او دور مى زند و جريان مى يابد، و اما اگر منحرف شد و فساد در ميان آن رايج گرديد، تعادل ميان اجزاى كون بر هم خورده و همين خود باعث مى شود كه نعمت از او هجرت نموده نظام زندگيش مختل گردد، و در نتيجه فساد در دريا و خشكى عالم بخاطر اعمال نارواى آدمى ظاهر مى شود، و خدا كيفر بعضى از آنچه را كه كرده اند به ايشان مى چشاند تا شايد برگردند.
و پوشيده نيست كه اين معنا مربوط به نوع است نه شخص ، و بهمين جهت گفتيم كه : تلازم ميان صلاح نوع و نعمت هاى عمومى آنان است نه بين اشخاص ، زيرا چه بسا افرادى كه در نوع به هدف نرسند و ليكن خود نوع به هدف برسد، و بايد برسد، آرى اگر بخاطر انحراف يك فرد و دو فرد، نوع ، از سعادت خود محروم مانده به غايت و هدف نرسد مستلزم لعب و بازى در خلقت مى شود، و (حال آنكه ) خدا فرموده : (و ما خلقنا السموات و الارض و ما بينهما لاعبين ).
و ما در جلد دوم اين كتاب در چند بحثى كه درباره اعمال گذرانديم راجع به اين موضوع نيز قدرى حرف زديم .
از آنچه گذشت اين معنا روشن شد كه آن اعتراضى كه به آيه شريفه شده است تا چه حدّ باطل و بى مورد است ، و آن اين است كه آيه مى رساند: وقتى وضع قومى تغيير مى كند و نعمت ها دگرگون مى شود كه مردم با گناه ، وضع خود را دگرگون كنند. و اين بر خلاف آن مساله اى است كه در شرع آمده كه نمى توان عموم را به جرم خواص مؤ اخذه نمود، و وجه فسادش هم اين است كه اين معنا بكلى اجنبى از مفاد آيه است .
اختلاف شديد مفسرين در معناى آيه شريفه (له معقبات ...)
 اين بود پاره اى از مطالب كه دقّت و تدبّر در آيه آن را افاده مى كند، ولى ساير مفسرين در تفسير آن از جهات مختلفى اختلافات شديدى راه انداخته اند.
از آن جمله ، اختلافشان در مرجع ضمير (هاء) در جمله (له معقبات ) است ، يكى گفته : مرجع آن كلمه (من ) در جمله (من اسر القول ...)، است ، كه ما در سابق نقلش كرديم و آن را اختيار نموديم . يكى ديگر گفته كه : ضمير مزبور به نام (اللّه ) برمى گردد، و چنين معنا مى دهد كه براى خدا ملائكه ايست معقب ، كه از جلو و عقب انسان را حفظ مى كنند.
و اشكال اين قول اينست كه لازم مى آيد كه در يك سياق (كه بايد ضميرها به يك مرجع برگردند) ضماير اختلاف پيدا كنند علاوه بر اين سبب مى شود كه بدون هيچ نكته و جهتى در جمله (من امر اللّه ) التفات بكار رفته باشد.
يكى ديگر گفته : به رسول خدا برمى گردد، و آيه شريفه اين معنا را تذكر مى دهد كه ملائكه آن جناب را حفظ مى كنند. اشكال اين قول هم همان اشكال قول قبلى است كه گفتيم موجب اختلاف ضميرها مى شود كه ظاهر آيه با آن مساعدت ندارد، علاوه بر اين لازمه اش ‍ اين است كه آيه شريفه مربوط و متصل با آيات قبل نباشد، چون در آيات قبل اسمى از رسول خدا (صلى اللّه عليه و آله و سلم ) برده نشده بود.
مفسرى ديگر گفته : ضمير مذكور به كلمه (من ) كه در جمله (سارب بالنهار) مقدر است برمى گردد. و اين وجه از همه وجوه گذشته سخيف تر است كه بزودى اشكالاتش را خواهيم گفت .
و از جمله اختلافات ايشان اختلافى است كه در معناى كلمه (معقبات ) كرده اند، يكى گفته : اصل آن (معتقبات ) بوده ، حرف (تا) نقل به قاف شده و در قاف اصلى ادغام گشته ، و معتقبات از (اعتقب ) است ، و وقتى گفته مى شود: (اعتتقبه ) معنايش اين است كه او را حبس كرد، و وقتى گفته مى شود (اعتقب القوم عليه ) معنايش اين است كه مردم عليه او همدست شدند. و ليكن اين وجه را مردود و خطا دانسته اند.
يكى ديگر گفته : از باب تفعيل و از مصدر تعقيب است كه به معناى دنبال كسى رفتن است ، و از اين جهت آن را تعقيب گويند كه گويا پاشنه (عقب ) او را لگد مى كند، و ملائكه را از اين نظر معقبات ناميده كه آدميان را در مسير بسوى خدا تعقيب مى كنند و - همانطور كه در سابق گفته شد - از آدمى جدا نمى شوند و او را حفظ مى كنند.
بعضى ديگر گفته اند: مراد از معقبات يكدسته از ملائكه شب و روزند كه نويسندگان نامه اعمالند دسته روز مى روند و ماءمورين شب دنبالشان فرود مى آيند، و به اين حساب ، ملائكه روز دنبال ملائكه شب و ملائكه شب دنبال ملائكه روز آمد و شد دارند.
و ليكن اين وجه با ظاهر جمله (له معقبات ) نمى سازد، بعلاوه لازمه اش اين است كه جمله (يحفظونه - او را نگهدارى مى كنند) به معناى (يحفظون عليه - اعمال او را عليه او مى نويسند) بوده باشد.
بعضى ديگر گفته اند: مراد از معقبات ، نگهبانان و گارد مخصوص سلطنتى و آجودان و افسران مخصوص دربارند كه دنبال ملوك و امراء به راه مى افتند، و آنها را اسكورت مى كنند، و معناى آيه اين است كه آنها كه وقتى حركت مى كنند به اصطلاح راهها را بند مى آورند كه همان ملوك و امراء باشند، و براى ايشان دنبال روانى از افسران است كه اطرافشان را احاطه نموده ، مى خواهند به خيال خود از قضا و قدر خدا نگهداريشان كنند. و اين وجه علاوه بر اينكه وجهى بى پر و پايه است ، در حقيقت بازى كردن با كلام خداست .
و از جمله اختلافات مفسرين اختلافشان در معناى : (من بين يديه و من خلفه ) است ، كه بعضى گفته اند: جمله مذكور متعلق به معقبات است ، و معنايش اين است كه : معقبات ، او را از جلو و عقب حفظ مى كنند. غافل از اينكه تعقيب تنها از پشت سر است .
بعضى ديگر گفته اند: متعلق به جمله (يحفظونه ) است و در كلام تقديم و تاخيرى شده ، و ترتيب كلام چنين بوده : (يحفظونه من بين يديه و من خلفه من امر اللّه ). و ليكن هيچ دليلى بر اين وجه در دست نيست .
بعضى هم گفته اند: متعلق به مقدرى از قبيل وقوع و احاطه و امثال آن دو است ، و تقدير آن (واقع من بين يديه و من خلفه ) و يا (محيط من بين يديه و من خلفه ) بوده است ، و يا به نحو تضمين است كه معنى چنين ميشود: (له معقبات ، يحيطون به من بين يديه و من خلفه - براى او تعقيب كنندگانى است كه او را از دو طرف و پشت سر احاطه مى كنند). و اين وجه را سابقا هم نقل كرديم .
باز در همين جمله از جهت ديگرى اختلاف كرده اند، بعضى گفته اند: مراد از آن ، جلو و عقب مكانى است ، و معقبات او را از جلو و عقب از مهالك و خطرات حفظ مى كنند.
بعضى ديگر گفته اند: مراد از آن دو، اعمال گذشته و آينده اوست ، كه ملائكه همه را عليه او حفظ و ضبط مى كنند.
و ليكن هيچ دليلى بر اين دو وجه و اين دو اختصاص وجود ندارد.
بعضى ديگر گفته اند: مراد از (ما بين يديه و من خلفه ) شؤ ون جسمى و روحى گذشته و فعلى انسان است . و اين همان وجهى است كه نقل كرده و آن را اختيار نموديم .
و نيز از جمله اختلافات ايشان اختلافى است كه در معناى جمله (يحفظونه ) كرده اند، بعضى آن را به معناى (يحفظون عليه ) گرفته ، و بعضى به معناى مطلق حفظ، و بعضى به معناى حفظ از خصوص ناملايمات گرفته اند.
و باز از جمله موارد اختلاف مفسرين اختلافى است كه در جمله (من امر اللّه ) كرده اند، كه اين جار و مجرور متعلق به كجا است ، بعضى گفته اند: متعلق به جمله (له معقبات ) و صفتى است از براى آن ، همچنانكه در جمله (من بين يديه و من خلفه ) و (يحفظونه ) دو صفت ديگرى براى آنست . ولى اين توجيه با ظاهر آيه سازگار نيست .
بعضى ديگر گفته اند: متعلق است به جمله (يحفظونه ) و كلمه (من ) در آن به معناى باى سببيه و يا به معناى مصاحبت است ، و معناى آيه چنين است كه : معقبات ، او را بوسيله امر خدا و يا با امر خدا حفظ مى كنند.
بعضى ديگر گفته اند: متعلق به (يحفظونه ) است و ليكن كلمه (من ) ابتدائيه و يا نشويه است ، و معناى آيه چنين است كه : او را حفظ مى كنند، در حالى كه ابتداء حفظ و يا منشاء آن امر خداست .
بعضى گفته اند: درست است كه متعلق به (يحفظونه ) است ، و ليكن كلمه (من ) به معناى (عن ) است ، و به آيه چنين معنا مى دهد كه : او را از اينكه امر خدا بر او حلول نموده و فرايش بگيرد، نگهدارى مى كنند. آنگاه امر را به معناى باس و عذاب تفسير كرده ، و آيه را اينطور معنا كرده اند كه : مع قبات خدا او را از عذاب خدا حفظ مى كنند و هر وقت گناهى بكند از خداى سبحان برايش ‍ مهلت مى خواهند تا عذاب و مواخذه ، و يا امضاى شقاوت را درباره اش تاءخير بيندازد تا شايد كه توبه نموده و برگردد. و اغلب اين وجوهى كه نقل كرديم فسادش براى خواننده روشن است و حاجتى به بيان ندارد.
و از جمله اختلافات ايشان اختلاف نظرهايشان در وجه اتصال جمله (له معقبات من بين يديه و من خلفه ...)، به ما قبل است ، كه برخى از ايشان گفته اند: متصل است به جمله (سارب بالنهار). كه معنايش گذشت . و بعضى ديگر گفته اند: متصل است به جمله (اللّه يعلم ما تحمل كل انثى ) و يا به جمله (عالم الغيب و الشهاده ) و معنايش اين است كه همانطور كه خداوند حمل هر حامله و يا غيب و شهادت را مى داند همچنين نگهبانان را بر ايشان گمارده تا حفظ شان كنند. بعضى ديگر گفته اند: متصل است به جمله (انما انت منذر)، و معنايش اين است كه رسول خدا (صلى اللّه عليه و آله و سلم ) بوسيله ملائكه محفوظ است . و ليكن حق اين است كه متصل است به جمله (كل شى ء عنده ) بمقدار، كه بنوعى آن را بيان مى كند، و در سابق گذشت .


و نيز از جمله موارد اختلاف مفسرين اختلافى است كه در ربط و اتصال جمله (ان اللّه لا يغير ما بقوم ...)، كرده اند، يكى گفته : متصل است به آيه (و يستعجلونك بالعذاب ...)، و معناى مجموع آن دو اين است كه هر چند بر نزول عذاب عجله مى كنند و ليكن خداوند عذاب نمى فرستد مگر بر كسى كه بداند وضعش دگرگون شده است ، حتى اگر بداند كه در جمعيتى كسانى هستند كه بعدها ايمان مى آورند و يا از صلبشان كسانى متولد مى شوند كه ايمان خواهند آورد بر آن جمع عذاب نمى فرستد.
بعضى ديگر گفته اند: آيه مذكور متصل است به جمله (سارب بالنهار) و معناى مجموع آن دو اين است كه وقتى ملوك و امراء مرتكب گناه شدند در حقيقت از رسم عبوديت بيرون گشته ، و استحقاق حفاظت خود را باطل ساخته و مستوجب عذاب مى شوند. و اين وجه با وجه قبلى از سياق كلام دورند، و حق مطلب اين است كه آيه مذكور تعليل (جمله يحفظونه ...)، و بيان علت اين است كه چرا خداوند او را حفظ مى كند، و توضيحش در سابق گذشت .

هو الذى يريكم البرق خوفا و طمعا و ينشى ء السحاب الثقال

كلمه (سحاب ) - به فتحه سين - چون جمع بود صفت آن را نيز جمع آورده ، فرمود: (ثقال ). و (يريكم ) از ارائه است كه يا به معناى اظهار و نشان دادن چيزيست كه قابل رويت باشد تا بيننده آن را ببيند، و يا به معناى انسان را داراى صفت رويه و ديدنى قرار دادن است ، و تقابلى كه ميان : (يريكم ) و (ينشى ء) هست معناى اول را تاييد مى كند.
و دو كلمه (خوفا و طمعا) دو تا مفعول له براى (يريكم ) هستند، يعنى برق را به شما نشان داد تا هم بترسيد و هم طمع كنيد، و ممكن است كه مصدر به معناى فاعل ، و حال از ضمير (كم ) بوده باشند، و چنين معنا دهند كه خدا آن كسى است كه برق را به شما نشان داد در حالى كه شما صاحبان خوف و رجا بوديد.
و معناى آيه اين است كه خدا آن كسى است كه برق را در برابر چشمان شما ظاهر كرد تا دو صفت خوف و رجا را در شما هويدا سازد، كما اينكه مسافر شما از آن مى ترسد، و حاضرتان به آن اميدوار مى شود، دريانوردان از آن مى ترسند، و اهل خشكى آروزيش ‍ را مى كنند، مردم همه از صاعقه اش مى ترسند، و اميدوار بارانش مى شوند.
و آن كسى است كه با انشاء خود ابرهايى خلق مى كند كه بار سنگين آب را بدوش مى كشند.
و در اينكه در خصوص آيت برق ، كلمه ارائه را و در خصوص آيت سحاب كلمه انشاء را بكار برد لطافتى است كه از نظر خواننده پوشيده نيست .

و يرسل الصواعق فيصيب بها من يشاء...

كلمه (صواعق ) جمع صاعقه است كه عبارتست از پاره آتشهايى كه از رعد و برق توليد شده و از آسمان فرو مى آيند.
و كلمه (جدل ) به معناى نزاع قولى است ، كه يكطرف بخواهد حرف خود را بر ديگرى بقبولاند، و اين واژه از ماده (جدلت الحبل - طناب را محكم تابيدم ) گرفته شده . و كلمه (محال ) - به كسر ميم - مصدر باب مفاعله از (ماحل - يماحل ) است كه به معناى اين است كه يكى عليه ديگرى مكر و صحنه سازى كند تا معلوم شود كدام نيرومندترند، و بهمين منظور براى اظهار معايب و بديهاى آن ديگرى جدل مى نمايد.
بنابراين ، جمله (و هم يجادلون فى اللّه و هو شديد المحال ) معنايش (و خدا داناتر است ) اين است كه بت پرستان ، (كه وجه كلام در اين آيات و در اين حجت ها متوجه ايشان است ) درباره ربوبيّت خداى تعالى مجادله مى كنند، و حجت هايى نظير تمسك بروش ‍ پدران براى اثبات ربوبيّت اربابهاى خود درست مى نمايند، ولى از اين معنا غافلند كه خداى سبحان شديد المماحله است ،
چون او به معايب و بديهاى ايشان آگاه ، و بر اظهار آن معايب و رسوا ساختن آنان قادر است .

له دعوه الحق و الذين يدعون من دونه لا يستجيبون لهم بشى ء...

معناى دعا و بيان اينكه حق دعا (دعاى مستجاب ) براى خدا است و در برابر او نه غيراو
 (دعا) و (دعوت )، به معناى توجه دادن نظر مدعو است بسوى داعى كه غالبا با لفظ، يا اشاره صورت ميگيرد، و (استجابت ) و (اجابت ) به معناى پذيرفتن دعوت داعى ، و روى آوردن بسوى اوست ، اين است معناى دعا و اجابت ، و اما درخواست حاجت در دعا، و برآوردن حاجت در استجابت ، جزء معنا نيست ، بلكه غايت و متمم معناى آن دو است .
بله ، اين جهت در مفهوم دعا خوابيده كه بايد مدعو، صاحب توجه و نظرى باشد كه اگر بخواهد بتواند نظر خود را متوجه داعى بكند، و نيز بايد صاحب قدرت و تمكنى باشد كه از استجابت دعا ناتوان و عاجز نگردد، و اما دعا كردن و خواندن كسى كه درك و شعور نداشته ، يا قدرت بر برآوردن حاجت را ندارد دعاى حقيقى نيست ، هر چند صورت دعا را داشته باشد.
و چون در آيه شريفه ميان جمله (له دعوه الحق ) و جمله (و الذين يدعون من دونه ...) مقابله افتاده و در دومى مى گويد دعا و خواندن غير خدا خالى از استجابت ، و دعاى كافران در ضلالت است ، ناگزير مى فهميم كه مقصود از جمله اولى اين است كه دعوت حق با دعوت باطل اين فرق را دارد كه در دعوت حق مدعو دعوت را مى شنود، و البته استجابت هم مى كند (اما دعوت باطل چنين نيست ).
و اين خود از صفات خداى تعالى و تقدس است ، چون او شنوا و قريب و مجيب ، (جوابگوى دعا) و غنى و داراى رحمت است ، همچنانكه فرمود: (اجيب دعوه الداع اذا دعان ) و نيز فرمود: (ادعونى استجب لكم ) و در گفته هاى خود هيچ شرطى در استجابت دعا نكرده ، جز اينكه حقيقت دعا محقق شود و تنها او دعوت و خوانده شود نه غير او.
بنابراين ، اضافه دعوت حق ، اضافه موصوف بر صفت ، و يا از قبيل اضافه حقيقيه است ، به اين عنايت كه حق و باطل گويا دعا را ميان خود به دو قسم تقسيم مى كنند، يك قسم از دعا، دعاى حق است كه هرگز از استجابت تخلف ندارد، و قسم ديگر دعاى باطل است ، و آن دعايى است كه بسوى هدف اجابت هدايت نمى شود، مانند دعا و خواندن كسى كه دعا را نمى شنود و يا قدرت بر استجابت ندارد.
پس آيه مورد بحث از اين جهت مرتبط به آيات قبل است كه در آن آيات قبل قدرت و علم عجيب خدا را خاطرنشان مى ساخت ، و در اين آيه اين معنا را تذكر مى دهد كه حقيقت دعا و استجابت هم خاص اوست و او همانطور كه عالم و قادر است اجابت كننده دعا هم هست ، و اين معنا را در آيه از دو طريق اثبات نموده ، يكى طريق اثبات حق دعا براى خدا، و يكى نفى آن از غير خدا.
اما عهده دار اثبات حق دعا براى خدا جمله (له دعوه ) است ، كه مقدم بودن ظرف (له ) انحصار را مى رساند، و جملات بعد هم كه از غير خدا نفى مى كند اين انحصار را تاييد مى كند، و اما متكفل نفى آن از غير خدا جمله (و الذين يدعون من دونه لا يستجيبون لهم بشى ء الا كباسط كفيه الى الماء ليبلغ فاه و ما هو ببالغه ) است ، كه مى فرمايد: آن خدايانى كه مشركين مى خوانند قادر بر استجابت دعاى آنان نيستند، و اين معنا را در مواردى از كلام مجيدش بيان نموده . زيرا آن خدايان يا بتهايى هستند كه عوام مشركين مى پرستند، كه پر واضح است اجسامى بى جانند، كه نه شعور دارند و نه اراده ، و يا ارباب آن بتها از ملائكه و يا جن و يا روحانيات كواكب و يا بشرند، كه بعضى از خواص بت پرستان مى پرستند، و متنبه به آن هستند، كه نه مالك نفع و ضررى براى خود هستند، و نه اختياردار مرگ و حيات و نشور خودند تا چه رسد به اينكه مالك نفع و ضرر و مرگ و حيات غير خود باشند، به خلاف خداى تعالى كه مالك كل است ، و همه ملك و همه قوت تنها براى او است . پس هيچ مطمعى و طمع گاهى در غير او نيست .
تمثيلى كه حال كسى را كه غير خدا را مى خواند بيان مى كند
 بعد از اثبات اختصاص دعوت حق و استجابت براى خدا، و نفى آن از غير او، يك صورت را استثناء كرده ، و آن صورت نظير مثلى است كه خود قرآن زده و فرموده : (كباسط كفيه الى الماء ليبلغ فاه و ما هو ببالغه ).
توضيح اينكه شخص عطشان وقتى بخواهد آب بياشامد، ناگزير بايد نزديك آب شده كف دست را باز كند و آب را برداشته بنوشد، يعنى به لب رسانده رفع عطش كند، اين راه حقيقى و صحيح رفع تشنگى است ، و اما لب تشنه اى كه از آب دور است و مى خواهد سيراب شود، و از آن اسباب و مقدماتى كه گفتيم هيچ يك را عملى نمى كند جز همين را كه كف دست را باز نموده نزديك دهان ببرد، كه چنين كسى هرگز آبى بدهانش نمى رسد، و از آب نوشيدن تنها صورت آن را نشان داده ، و تقليد آنرا درآورده است .
و مثل كسى كه غير خدا را مى خواند مثل همين تقليد درآور است كه از دعا جز صورت خالى از معنا، و اسم خالى از مسمّاى آن را نمى آورد.
زيرا اين بتها و خدايان دروغين در استجابت دعا و قضاى حوائج ، همان اثر را دارند كه آن آقاى تقليد درآور در رفع عطش خود دارد، يعنى همانطور كه دست به دهان بردن اين ، صورتى از آب خوردن است ، دعا و خواندن بت پرستان هم تنها صورتى از دعا كردن است و خاصيت ديگرى ندارد.
از اينجا معلوم مى شود كه استثناء (الا كباسط كفيه ...)، استثنائى نيست كه بر خلاف حكم كلى مستثنى منه باشد بلكه تنها صورتى از استثناء است كه منظور از آن تقويت حكم در جانب مستثنى منه است ، نه اينكه بخواهد فردى را از آن كلى خارج سازد، و خلاصه مفادش اين است كه مشركين و آنها كه غير خدا را مى خوانند با خواندنشان به نتيجه اى نمى رسند مگر اينكه به نتيجه اى نرسند، كه معنايش تاءكيد در همان به نتيجه نرسيدن است .
و اين خود از لطافتهاى كلام خدايتعالى است كه از جهتى نظير آيه (افاتخذتم من دونه اولياء لا يملكون لانفسهم نفعا و لا ضرا) است و به بيانى كه ان شاء اللّه خواهد آمد موكدتر از آن است .
سه مطلب از تفسير آيه روشن گرديد
 از آنچه گذشت روشن گرديد كه :
اولا: مراد از جمله (له دعوه الحق ) حق دعا است و آن دعائى مى باشد كه مستجاب مى شود و بهيچ وجه رد نمى گردد، پس اينكه بعضى در معنايش گفته اند: مرا از آن ، كلمه اخلاص و شهادت به (لا اله الا اللّه ) است . صحيح نيست ، چون هيچ دليل و شاهدى در سياق آيه ندارد.
و ثانيا: اگر ضمائر در جمله (و الذين يدعون ...) را اظهار كنيم تقدير آن چنين مى شود: كسانى كه مشركين آنها را بجاى خدا مى خوانند آن خوانده شده ها دعاى اين مشركين را بهيچ وجه مستجاب نمى كنند.
و ثالثا: استثناء در آيه استثناء از جمله (لا يستجيبون لهم بشى ء) است و در كلام ، حذف و اختصار بكار رفته و معناى كلام اين است كه : (لا يستجيبون لهم بشى ء و لا ينيلونهم شيئا الا كما يستجاب لباسط كفيه الى الماء ليبلغ فاه ... - اجابت نمى كنند ايشانرا به هيچ چيز، و هيچ چيزى به ايشان نمى دهند مگر همانند كسى كه از آب دور است و براى رفع عطش خود از روى تقليد دو دست خود را به طرف آب مى برد تا به دهانش برساند و عطش خود را رفع كند...).
و اگر در معنايى كه كرديم و خواستيم كلمه (نيل ) را در معناى استجابت درآوريم ، براى اين بود كه احتمال مى دهيم استجابت متضمن معناى نيل و امثال آن باشد.
خداى سبحان در آخر آيه ، گفتار خود را تاءكيد نموده و فرمود: (و ما دعاء الكافرين الا فى ضلال ) و اين جمله علاوه بر تاءكيد مطالب قبل ، به يك حقيقت اصيل ديگر نيز اشاره مى كند، و آن اين است كه هيچ دعائى نيست مگر آنكه غرض آن ، خداى سبحان است ، چون او است عليم و قدير و غنى و صاحب رحمت ، پس براى دعا هيچ راهى نيست مگر همان راه توجه به خداى تعالى ، بنابراين كسى كه غير خدا را مى خواند و آن را غرض و هدف قرار مى دهد رابطه دعاى خود و هدف دعا را از دست داده ، و در حقيقت دعايش راه را گم كرده ، چون ضلالت بهمين معنا است كه چيزى از راه خود بيرون شود و راهى بپيمايد كه آن را به مطلوبش ‍ نرساند.

و للّه يسجد من فى السموات و الارض طوعا و كرها و ظلالهم بالغدو و الاصال

(سجود) به معناى به رو بر زمين افتادن و پيشانى و يا چانه را بر زمين نهادن است ، همچنان كه درباره برادران يوسف مى فرمايد: (و خروا له سجدا) و نيز فرموده : (يخرون للاذقان سجد)ا سجود مصدر، و سجده بناى مره است يعنى يك سجود.
و (كره )، به معناى كاريست كه آدمى با مشقت آن را انجام دهد، حال اگر محركش امرى خارجى باشد، آن را (كره ) - با فتحه كاف - خوانند، و اگر محركش داخلى و نفسانى باشد آنرا (كره ) - به ضمه كاف - تلفظ كنند و اين لفظ در برابر و مقابل (طوع ) است .
راغب در مفردات مى گويد: (غدوه ) و (غداه ..) از ساعات اول روز است ، و در قرآن كريم ، (غدو) در مقابل (آصال )، و (غداه ) در مقابل (عشى ) قرار گرفته ، يكجا فرموده : (بالغدو و الاصال ) و يكجا فرموده (بالغداه و العشى ). و بايد دانست كه غدو جمع غداه است ، همچنانكه (قنى ) جمع (قناه ) (نيره ) است .
و در مجمع البيان گفته : كلمه (آصال ) جمع (اصل ) - با ضمه همره و صاد - است ، و اصل هم جمع (اصيل ) است ، پس ‍ آصال جمع الجمع و ماده اش كلمه (اصل ) است ، و از اين جهت اين ساعت از روز معين بين عصر و غروب آفتاب را آصال گفته اند كه گوئى ريشه و مبداء شب است .
ذلت حقيقى همه چيز در برابر خداى تعالى
اعمال اجتماعى كه انسان به منظور اغراض معنوى انجام مى دهد، مثلا بالانشينى كه به منظور تجسم رياست ، و جلو افتادن كه بمنظور تمثل سيادت و آقائى ، و خم شدن كه به منظور اظهار حقارت و كوچكى ، و بر زمين افتادن كه به منظور نهايت ذلت و افتادگى سجده كننده در قبال عزّت و علو مقام مسجود انجام مى شود، نام اين اعمال را به غرضهاى آنها نيز داده و آنها را هم به مان نام مى نامند، مثلا همان طور كه جلو افتادن را تقدم مى گويند، سيادت و آقايى را هم تقدم مى خوانند، و همچنانكه انحناء و خم شدن مخصوص را ركوع مى گويند، حقارت و كوچكى را هم ركوع مى گويند، و همانطور كه به خاك افتادن را سجده مى گويند، تذلل را هم سجود مى گويند، همه اينها به اين عنايت است كه برسانند كه منظور از اين اعمال اجتماعى همان غرضها و نتائج آن است ، و گرنه هيچ غرضى به خود آن اعمال تعلق نگرفته است .
و به همين نظر است كه قرآن كريم اينگونه اعمال و نظائر آن از قبيل قنوت و تسبيح و حمد و سؤ ال و امثال آن را به همه موجودات نسبت مى دهد و مى فرمايد: (كل له قانتون )، و نيز مى فرمايد: (و ان من شى ء الا يسبح بحمده ) و نيز مى ف رمايد: (يسئله من فى السموات و الارض ) و نيز مى فرمايد: (و للّه يسجد ما فى السموات و ما فى الارض ).
و فرق ميان اين امور، در صورت انتسابش به موجودات ، و در صورت وقوعش در ظرف اجتماع بشرى اين است كه : غايات و غرضهاى آنها، در قسم اول به حقيقت معنايش موجود است ، بخلاف قسم دوم ، كه غرض از آن امور، به نوعى از وضع و اعتبار تحقق مى يابد، مثلا ذلت موجودات و افتادگى آنها در برابر ساحت عظمت و كبريائى خداوند ذلت و افتادگى حقيقى است ، بخلاف به رو افتادن و زمين ادب بوسيدن در ظرف اجتماع بشرى كه بر حسب وضع و اعتبار، ذلت و افتادگى است ، به نشانه اينكه بسيار اتفاق مى افتد كه اين به خاك افتادن و سجده انجام مى شود، ولى از آن تعظيم و اظهار ذلت فهميده نمى شود.
پس اينكه فرمود: (و للّه يسجد من فى السموات و الارض ) از همان نظرى است كه اشاره نموديم ، و اگر اختصاص داد به صاحبان عقل و فرمود: (من فى السموات و الارض ) و نفرمود: (ما فى السموات و الارض )، با اينكه اين سجده و ذلت ، اختصاص به آدميان و فرشتگان ندارد،
و همانطور كه در آيه سوره نحل كه از نظر خواننده گذشت و ذيل آيه مورد بحث هم كه مى فرمايد: (و ظلالهم ...)، بر اين دلالت دارد كه تمامى موجودات خدا را سجده مى كنند، به خاطر اين است كه روى سخن در اين آيات با مشركين است ، و عليه ايشان احتجاج شده است ، گويا خواسته است ايشان را وادار كند كه به طوع و رغبت خدا را سجده كنند، همانطور كه ساير عقلاى آسمان و زمين او را به طوع و رغبت سجده مى كنند، و حتى سايه ايشان هم او را سجده مى كند، و به همين عنايت بود كه سجده سايه ايشان را به رخ كشيد تا در وادارى مشركين موكدتر باشد (دقّت بفرمائيد).
تذلل و تواضع همه موجودات در برابر خدا ذاتى است
اين را نيز بايد دانست كه تذلل و تواضع همه موجودات در برابر ساحت پروردگارشان خضوع و تذلل ذاتى است ، كه هيچ موجودى از آن منفك ، و آن از هيچ موجودى متخلف نيست ، پس بطور مسلم خضوع موجودات به طوع و بدون سفارش خواهد بود، و چگونه به سفارش و اكراه باشد و حال آنكه هيچ موجودى از خود هيچ چيز ندارد تا درباره اش كراهت و يا امتناع و سركشى تصوّر شود، همچنانكه خداى تعالى فرموده : (فقال لها و للارض اتيا طوعا او كرها قالتا اتينا طائعين ).
و اين عنايت هر چند ايجاب مى كند كه سجده موجودات در برابر خداى تعالى به طوع و رغبت بوده و راهى براى تصوّر اكراه باقى نگذارد، و ليكن عنايت ديگرى در اين بين هست كه چه بسا نسبت اكراه را تا حدى براى بعضى از موجودات ، يعنى انسان تصحيح كند، و آن عنايت اين است كه پاره اى از موجودات در اجتماع تزاحم قرار گرفته ، و با اينكه خود مجهّز به طبايعى هستند، مع ذلك چه بسا سببهاى ديگرى هستند كه نمى گذارند اين موجودات به غايات و هدفهاى خود نائل شوند، آرى موجوداتى كه در عالم ما قرار دارند كه عالم ماده و دار تزاحم است چه بسا در رسيدن به هدفهاى مقتضيات طبايع خود، به موانع گوناگون و مختلفى برخورند كه اقتضاى آنها بر خلاف اقتضاى طبيعت اينها باشد، و پر واضح است كه هر چه بر خلاف طبيعت باشد مكروه است ، همچنانكه ملايم طبيعت مطلوب است .
بنابراين ، موجودات اين نشئه در جميع شؤ ون راجع به خودشان ساجد و خاضع در برابر امر خدا هستند، و ليكن در پاره اى از شؤ ون كه مخالف طبيعت آنها است از قبيل : مرگ و فساد و بطلان آثار و آفات و مرضها و امثال آن ، سجود و خضوعشان كرها،
و در آنچه كه موافق طبع آنها است از قبيل : حيات و بقاء و رسيدن به هدف و پيروزى و كمال ، بطور طوع و انقياد و مانند خضوع ملائكه است كه خدا را در آنچه كه دستورشان مى دهد نافرمانى ننموده و عمل مى كنند.
وجه فساد گفتار بعضى مفسرين در مراد از سجده
از آنچه گذشت فساد گفتار بعضى از مفسرين ظاهر شد كه گفته اند: مراد از سجده ، سجده معمولى و به رو افتادن بر زمين است بطورى كه پيشانى را بر زمين بگذارد، و جميع موجودات سجده مى كنند، منتهى سجده مؤ من از روى رغبت است ولى سجده كافر از روى ترس از شمشير مى باشد. اين گفته را به حسن نسبت داده اند.
و همچنين گفتار بعضى ديگر كه گفته اند: مراد از سجده به رو افتادن بر زمين نيست ، بلكه مراد خضوع است ، و جميع موجودات در برابر خداى تعالى خاضعند، با اين تفاوت كه خضوع مؤ من به طوع ، و خضوع ، كافر به كره است ، چون كافر در برابر آلام و امراض به قضاى خدا راضى نيست ، و اين قول را به جبائى نسبت داده اند.
و همچنين قول ديگران كه گفته اند: مراد از آيه ، خضوع جميع موجودات ، در آسمانها و زمين ، از صاحبان عقل و فاقدان آنست ، و اگر تعبير به (من ) كه مختص به صاحبان عقل است كرده از باب تغليب بوده .
وجه اسناد سجود به سايه ها
 و در جمله (ظلالهم بالغدو و الاصال ) سايه اجسام غليظ و ستبر در سجده به خداى تعالى به خود اجسام ملحق شده ، با اينكه سايه ، امرى است عدمى و عبارتست از نرسيدن نور بخاطر حائل شدن جسم در برابر نور، و سرش اين است كه هر چند سايه امرى است عدمى ، و ليكن آثارى خارجى نظير آثار امور وجودى دارد، مثلا كم و زياد مى شود، و همچنين اختلافات ديگرى به خود مى گيرد كه حواس ما آن را حس مى كند، پس مى توان گفت در عين عدمى بودن بهره اى از وجود دارد كه با همان مقدار از وجود و همان مقدار از آثار، در برابر خداى تعالى خاضع و ساجد است .
وجه اختصاص سجود موجودات به صبح و شام
و اگر سجده موجودات را به صبح و شام اختصاص داده و حال آنكه مختص به آن دو وقت نيست بلكه در تمامى آنات هست ، سرش ‍ آن نيست كه بعضى گفته اند كه : با اين تعبير خواسته است دوام را برساند، و اين تعبير را در جايى مى كنند كه بخواهند ابديت را برسانند. زيرا اگر مى خواست تاييد و ابديت را برساند مناسب تر آن بود كه بفرمايد: (باطراف النهار) تا در نتيجه همه ساعات قبل از ظهر و بعد از ظهر را شامل شود، همچنانكه در آيه (و من آناء الليل فسبح و اطراف النهار لعلّك ترضى بكار برده .
بلكه نكته آن (و خدا داناتر است ) اين است كه كم و زياد بودن سايه اجسام ، هميشه در صبح و شام صورت مى گيرد، و در نتيجه در آن موقع در حس بيننده ، سقوط بر زمين و ذلت سجود را مجسم مى سازد، ولى در هنگام ظهر و وسطهاى روز چه بسا سايه معدوم مى شود و يا آنقدر كوتاه مى شود كه ديگر كم و زياديش محسوس نيست و به نظر ساكن مى آيد، و معناى سجود آنطور كه در صبح و شامم حسوس است ، محسوس نمى شود و شكى نيست كه منظور از نسبت دادن سجده به سايه اجسام بيان سقوط سايه ها بر زمين و مجسم نمودن افتادگى سجود است ، نه اينكه مقصود تنها و تنها بيان اطاعت تكوينى سايه در جميع احوال و آثارش باشد، دليل اين معنا هم آيه شريفه : (او لم يروا الى ما خلق اللّه من شى ء يتفيو اظلاله عن اليمين و الشمائل سجد اللّه و هم داخرون ...)، است كه عنايت مزبور، در آن به خوبى چشمگير و هويداست .
و اين مطلب يك كلام شعرى ، و تصويرى خيالى نيست كه قرآن در دعوت حق خود متوسل به آن شده باشد، حاشا از قرآن كه چنين كند با اينكه صريحا فرموده : اين كلام شعر نيست .
آرى حقايقى كه عالى تر از اوهام ، و ثابت و استوار در نظر عقل سليم است و به طبع خود از افق محسوسات و حواس دور است و نمى شود آن را تجسم نمود، در پاره اى موارد كه ممكن باشد براى حس نوعى ظهور يافته به وجهى تمثل و تجسم يابد، در چنين موارد البته بايد از حس استمداد نموده صاحبان فهم ساده و عقل بسيط را از راه حس متوجه آن حقايق نمود، و آنگاه ايشان را از اين راه منتقل به مرحله عقل سليم كه مسؤ ول درك حقايق و معارف حقيقى است ساخت ، و اين قسم حس و خيال ، حس و خيال حق است ، و حق هم مؤ يّد آنست ، و اعتماد به آن ، شعر و خيالبافى و يا باطل شمرده نمى شود.
و اينكه مى بينيم خداى تعالى براى سايه گسترده اجسام ، در صبح و شام سجده قائل شده ، از همين باب است ، چون اين سايه ها نيز مانند صاحبان شعورند كه به منظور سجده به زمين مى افتند.
جهت اختصاص جمله : (و يسبح الرعد بحمده ) به بيان تسبيح رعد
 و نيز از همين باب است جمله گذشته كه مى فرمود: (و يسبح الرعد بحمده ) زيرا در اين جمله آواز هول انگيز رعد را بدين جهت تسبيح خوانده كه زبانى گويا را مجسم مى سازد كه مشغول تنزيه خداست ، و دارد مى گويد كه : خداوند شبيه مخلوقات نيست ، و او را در برابر رحمتش كه بادها و ابرها و برقها مبشّر آنند ثنا مى خواند، و تمامى موجودات عالم با وجودهايشان تسبيح گوى خدايند، چون وجودهايشان قائم و معتمد بر وجود اوست ، و اين قسم تسبيح ، تسبيح ذاتى موجودات است ، و دلالتش هم بر معنا دلالت ذاتى و عقلى است ، و به دلالتهاى لفظى كه در آوازها و اصوات به وضع و اعتبار هست ربطى ندارد و اذهان ساده دلان را متوجه آن تسبيح نمى كند، و ليكن رعد با صوت هول انگيز خود در گوش و خيال آدمى آن تسبيح ذاتى را مجسم مى سازد، و بهمين جهت هم خداوند رعد را نامبرده تا اذهان ساده و بسيط را به آن تسبيح ذاتى كه قائم به ذات هر موجود است و بدون صدا و لفظ انجام مى شود منتقل نمايد.
و قريب بهمين باب است آنچه كه در ابتداى سوره گذشت كه در ذيل جمله (رفع السموات بغير عمد ترونها) و در ذيل جمله (و فى الارض قطع متجاورات ...)، گفتيم : اينكه در استدلال به ربوبيّت خداى تعالى ، به امورى تمسّك كرده كه اسباب و علل ظاهريش ‍ از انظار پوشيده است ، نه براى اين است كه سببيّت خداى تعالى تنها در آن نوع از موجودات است ، و در امورى كه اسبابش معلوم است خداوند هيچگونه سببيتى نداشته و آن موجودات از خداى تعالى بى نيازند، زيرا قرآن كريم تصريح مى كند بر اينكه قانون سببيت ، عمومى است ، و خداوند، فوق تمامى اسباب و موجودات است . بلكه استدلال به امور مذكور بدين منظور است كه افهام ساده و بسيط را بيدار نموده ، و مساءله احتياج به سبب را بوجه بهترى در نظر آنان مجسم سازد و ايشان را وادار كند تا سبب آن امور و آن حوادث به اصطلاح استثنائى را جستجو نموده در نهايت به اولين سبب ، يعنى خداى سبحان منتهى شوند، و اين معنا در قرآن كريم بسيار مورد استفاده قرار گرفته است .
و خلاصه : علت اينكه قرآن افتادن سايه اجسام را در صبح و شام بر زمين ، سجده ناميده بر اين اساس است كه در اين حال معناى سجده ذاتى را كه در ذوات اشياء است با مثالى حسى ممثل نموده ، حس آدميان را براى درك معناى سجده ذاتى بيدار مى كند، و براى چنين مردمانى راه انتقال به اين حقيقت عقلى و غير حسى را آسان مى سازد.
اين آن معنايى است كه از تدبّر و دقّت در كلام خداى تعالى به دست مى آيد، آن وقت حيف نيست اين معارف و معانى لطيف را حمل بر استعاره شعرى نموده ، يا آن را مجاز بدانيم و بگوئيم نسبت سجده به سايه دادن كنايه از اين است كه سجده هم منقاد امر اوست ، و آنطور كه او مى خواهد به وجود مى آيد؟
و يا بگوئيم : مقصود از سايه خود صاحب سايه است ، چون وقتى كسى سجده كند قهرا سايه اش هم سجده مى كند؟ آرى بهيچ وجه نمى توان آن معانى لطيف و دقيق را گذاشته ، كلام خداى را بر چنين معانى واهى حمل نمود.

قل من رب السموات و الارض قل اللّه قل افاتّخذتم من دونه اولياء لا يملكون لانفسهم نفعا و لا ضرا

اين آيه بخاطر اينكه رسول خدا را فرمان مى دهد به اينكه با مشركين احتجاج كند، در حقيقت به منزله خلاصه آيات سابق است .
زيرا آيات سابق با روشن ترين بيان اين معنا را خاطرنشان مى كردند كه : تدبير آسمانها و زمين و آنچه در آنها است با خداست ، همچنانكه خلقت و پيدايش آنها از او مى باشد، و اوست مالك آن چيرهايى كه خلايق بدان نيازمندند، و تدبير آنها هم ناشى از علم و قدرت و رحمت اوست ، و هر چيز غير از او مخلوق و مدبّر (به فتح با) است و مالك هيچ نفع و ضررى براى خود نيست . و اين بيان نتيجه مى دهد كه تنها او رب است و بس .
اينك بعد از آن بيان ، به پيغمبرش دستور مى دهد كه نتيجه آن را بر مشركين مسجل نموده ، بعد از تلاوت آيات سابق و روشن شدن حق از ايشان بپرسد: من رب السموات و الارض - كيست آنكه مالك و مدبّر بر امر آسمانها و زمين و موجودات در آنها است ؟ آنگاه دستورش مى دهد كه خودش در جواب بگويد: (اللّه )، چون مشركين معاند و لجباز بودند و حاضر نبودند به آسانى به توحيد و يگانه بودن رب اقرار كنند، علاوه بر اين بطور تلويح مى فهماند كه مشركين حجت و استدلال سرشان نمى شود، و حرف به خرجشان نمى رود.
آنگاه به كمك آن نتيجه ، نتيجه دومى را گرفته كه مساءله بطلان شرك آنان را به روشن ترين بيان اثبات مى نمايد، و آن نتيجه اين است كه : مقتضاى ربوبيّت خدا - كه با دلائل سابق اثبات شد - اين است كه خود او مالك نفع و ضرر باشد، پس هر چه جز اوست مالك نفع و ضررى براى خود نيست تا چه رسد براى غير خود، پس اتخاذ ربى غير از خداى تعالى ، و فرض اينكه غير او كسانى اولياى امور بندگان باشند، يعنى مالك نفع و ضرر ايشان باشند، در حقيقت فرض اوليائى است كه اولياء نباشند، چون گفتيم اولياى مفروض ، مالك نفع و ضرر خود نيستند تا چه رسد به نفع و ضرر ديگران .
اين است آن معنايى كه از تفريع جمله (قل افاتخذتم من دونه اولياء لا يملكون لانفسهم نفعا و لا ضرا) بر آيات سابق استفاده مى شود، و غرض از تفريع مذكور همين است ، و معناى آن اين است كه وقتى خداوند سبحان رب آسمانها و زمين باشد ديگر اعتقاد و ادعاى اينكه غير خدا چيرهاى ديگرى اولياء باشند ادعائى است كه خودش تكذيب كننده خود است ،
و معنايش اين است كه در عين داشتن ولايت ، ولايت نداشته باشند، و اين خود تناقض صريح است به اينكه اوليائى غير اولياء و اربابى بدون ربوبيّت باشند.
و اگر در آنچه گذشت كه گفتيم آيه مورد بحث به منزله خلاصه گيرى از آيات قبلى است دقّت كنيم خواهيم ديد كه برگشت مفاد آيه همانند اين است كه بگوئيم : حال كه آنچه گفتيم معلوم شد، بگوئيد ببينيم كيست پروردگار آسمانها و زمين غير از خدا؟ آيا هنوز هم غير از خدا اوليائى كه مالك نفع و ضررى نيستند مى گيريد؟ و اگر بجاى جمله بالا فرمود: بگو آيا هنوز هم ... و خلاصه بجاى تفريع ، پيغمبرش را دستور مى دهد كه چنين و چنان بگو، و چند بار هم كلمه بگو را تكرار كرده بدين منظور بوده كه بفهماند مشركين با پليدى جهل و عنادى كه دارند لايق اين نيستند كه خدا ايشان را مستقيما مورد خطاب قرار دهد، و اين خود از لطائف نظم قرآن كريم است .

قل هل يستوى الاعمى و البصير ام هل تستوى الظلمات و النور

بعد از آنكه در آيات قبل حجت را بر مشركين اتمام نمود در اين آيه به رسول خدا (صلى اللّه عليه و آله و سلم ) دستور مى دهد كه اين دو مثال را براى ايشان بزند، با يكى حال مؤ من و كافر را بر ايشان مجسم سازد و بفرمايد: كافر كه با وجود تماميّت حجت حق و با وجود آيات بينات ، تسليم حق نمى شود، با همان حجتها كور مى شود، و مؤ من با همان آيات بينات بينا مى شود، و هيچ عاقلى اين دو را يكسان نمى داند. و با دومى وضع ايمان و كفر را بيان كند و بفرمايد: كفر به حق ، ظلمات است ، و ايمان به حق ، نور است ، و هيچ عاقلى كافر را كه در آن ظلمات ، و مؤ من را كه در آن نور قرار دارد مساوى نمى داند.
پس مشركين هم اگر عقل سليمى - كه مدعى آنند - مى داشتند در برابر حق تسليم شده از باطل دست برمى داشتند و به خداى واحد ايمان مى آوردند.

ام جعلوا للّه شركاء خلقوا كخلقه ... و هو الواحد القهار

توحيد خالق به معناى توحيد رب است
گفتار خداى تعالى با مشركين ، در آيات قبل در سياق خطاب بود، ولى در اين آيه ناگهان سياق عوض شده حالت غيبت به خود مى گيرد و بجاى اينكه بفرمايد: (جعلتم ) و يا (عليكم ) فرموده (جعلوا) و يا (عليهم )، اين التفات براى اين بود كه بفهماند از اينجا ديگر روى سخن با ايشان نيست ، بلكه با رسول خدا (صلى اللّه اعليه و آله و سلم ) است ، و از رسول خدا (صلى اللّه عليه و آله و سلم ) هم نخواسته كه آن را به مشركين القاء كند.
آنگاه در جواب احتمالى كه جمله بالا متضمن آن است دوباره مانند سياق قبل ، به رسول خدا (صلى اللّه عليه و آله و سلم ) دستور مى دهد كه جواب را به ايشان القاء كند،
و فرموده : (قل اللّه خالق كل شى ء و هو الواحد القهار)، تا دلالت كند بر اينكه سؤ ال (ام جعلوا) كه متضمن احتمال باطل مذكور بود از رسول خدا (صلى اللّه عليه و آله و سلم ) شده نه از مشركين ، و مقصود اين است كه به رسول خدا (صلى اللّه عليه و آله و سلم ) توحيد خالق را ابتداء به ايشان القاء كند نه به عنوان جواب ، سرش هم همين است كه مشركين نيز به مفاد آيه (و لئن سالتهم من خلق السموات و الارض ليقولن اللّه ) و نيز آيات ديگر، خالق را يكى مى دانستند، و اگر رسول خدا (صلى اللّه عليه و آله و سلم ) از ايشان سؤ ال مى كرد، جواب صحيح مى دادند و ديگر زمينه اى براى القاء توحيد باقى نمى ماند.
آرى بت پرستان معتقد نبودند به اينكه خداوند در خلقت و ايجاد عالم شريك دارد، بلكه مخالفتشان با اسلام در توحيد ربوبيّت بود نه در توحيد الوهيت به معناى خلق و ايجاد.
و همينكه به توحيد خالق و موجد تسليم بوده و خلقت و ايجاد را منحصر در خدا مى دانسته اند خود مبطل اعتقاد ايشان به شركاى در ربوبيّت بود، و حجت را عليه ايشان تمام مى كرد، چون وقتى خلق و ايجاد فقط و فقط از آن خدا باشد ديگر هيچ موجودى استقلال در وجود و در علم و قدرت نخواهد داشت ، و با نبود اين صفات كماليه ، ربوبيّت معنا ندارد.
اعتقاد به وحدانيت خالق اعتقاد به ربوبيت ارباب و آله
پس مشركين هيچ راهى براى اعتقاد به ربوبيّت غير خدا ندارند، مگر آنكه توحيد خالق را انكار نموده و سهمى از خلقت و ايجاد را براى آلهه خود نيز قائل باشند، ولى قائل نبودند، و همين زمينه باعث شد كه خداوند احتمال باطل مذكور را تنها براى پيغمبرش بيان بكند، و مشركين را در بيان آن . مخاطب قرار ندهد، و پيغمبرش را هم مامور به نقل آن نكند.
بنابراين ، در جمله (ام جعلوا للّه شركاء خلقوا كخلقه فتشابه الخلق عليهم )گويا به پيغمبرش فرموده : حجت در وحدانيّت ربوبيّت ، بر عليه مشركين تمام است ، چون تنها خدا آفريدگار و ايجاد كننده عالم است ، و ايشان چاره اى ندارند جز اينكه بگويند شركائى كه ايشان معتقد به ربوبيّت آنها هستند در امر خلقت نيز با خدا شريكند، و آيا ايشان چنين اعتقادى دارند؟ و آيا معتقدند كه شركاى ايشان هم مخلوقى مانند مخلوقات خدا خلق كرده اند؟ و چون با مخلوقات خدا مشتبه شده ناگزير بطور اجمال قائل به ربوبيّت آنها نيز شده اند؟
بعد از آنكه اين حجت را با پيغمبر گراميش در ميان گذاشت ، به او دستور مى دهد كه با يك جمله كوتاه ريشه اين احتمال باطل را بكلى قطع كند، و آن اين است كه : (قل اللّه خالق كل شى ء و هو الواحد القهار)،
و اين جمله كوتاه هم ادعا است و هم دليل ، صدر آن ادعا است و ذيلش دليل آن ، و حاصلش اين است كه خداى تعالى در خالقيتش ‍ واحد است و شريكى ندارد، و چگونه شريك در خلقت داشته باشد و حال آنكه او وحدتى دارد كه بر هر عدد و كثرتى قاهر است .
در تفسير آيه (ءارباب متفرقون خير ام اللّه الواحد القهار) نيز مطالبى راجع به قاهريت خدا و واحد بودن او گذشت ، و در آنجا روشن شد كه مجموع اين دو صفت صفت احديّت را نتيجه مى دهد.
پس ، از آنچه گذشت علت تغيير سياق در جمله (ام جعلوا للّه شركاء...)، كه چرا از خطاب قبلى ناگهان به غيبت منتقل شد روشن گرديد، (دقّت بفرمائيد).
و اين را هم بدانيد كه بيشتر مفسرين ميان آياتى كه از قرآن كريم در صدد اثبات ربوبيّت خدا و توحيد او در ربوبيّت ، و نفى شريك از او است ، و آياتى كه در مقام اثبات اصل صانع است ، خلط كرده ، و امر بر ايشان مشتبه شده است ، (لذا خواننده را به دقّت بيشترى توصيه مى نمائيم ).
بحث روايتى
رواياتى در ذيل جمله : (انما انت منذر و لكل قوم هاد) كه بر طبق آنها (هادى ) على(عليه السلام ) مى باشد
 در كافى به سند خود از (عبد الرحيم قصير) از ابى جعفر (عليه السّلام ) روايت كرده كه در ذيل آيه (انما انت منذر و لكل قوم هاد) فرموده : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من منذرم ، و هادى على است ...
مؤ لف : اين معنا را كلينى در كافى ، صدوق در معانى الاخبار، صفار در بصائر الدرجات و عياشى و قمى در تفسيرهاى خود و همچنين غير ايشان به سندهاى مختلف زيادى روايت كرده اند، و معناى فرمايش رسول خدا (صلى اللّه عليه و آله و سلم ) كه فرمود: (انا المنذر و على الهادى ) اين است كه من مصداق منذرم ، چون انذار به معناى هدايت با دعوت است ، و على مصداق هادى بدون دعوت است ،
چون او امام است و دعوتى ندارد، نه اينكه مراد از منذر، رسول خدا (صلى اللّه عليه و آله و سلم ) باشد، و مراد از هادى على (عليه السّلام )، چون اين معنا با ظاهر آيه منافات دارد.
و در الدّرالمنثور است كه : ابن جرير و ابن مردويه ، و ابو نعيم در كتاب (المعرفه )، و ديلمى و ابن عساكر و ابن نجار، روايت كرده اند كه وقتى آيه (انما انت منذر و لكل قوم هاد) نازل شد، رسول خدا (صلى اللّه عليه و آله و سلم ) دست خود را بر سينه اش ‍ نهاد و فرمود: من منذرم ، آنگاه دست بر شانه على نهاد و فرمود: تو هادى هستى يا على ، هدايت يافتگان بعد از من بوسيله تو هدايت مى شوند.
مؤ لف : اين روايت را ثعلبى هم در كتاب (الكشف )، از عطاء ابن سائب ، از سعيد بن جبير، از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده .
و حاكم در مستدرك به سند خود از ابراهيم بن حكم بن ظهير، از پدرش ، از حكم بن جرير، از ابى بريده اسلمى ، روايت كرده كه رسول خدا (صلى اللّه عليه و آله و سلم ) دستور داد طهور (آب ) آوردند، در حالى كه على بن ابى طالب نزد او بود، رسول خدا (صلى اللّه عليه و آله و سلم ) بعد از آنكه وضو گرفت دست على را گرفته به سينه خود چسبانيد، و خواند، (انما انت منذر) يعنى خود حضرت رسول (صلى اللّه عليه و آله و سلم ) و آنگاه دست على را به سينه خود او گذاشت ، و خواند: (و لكل قوم هاد)، آنگاه به او فرمود: تو مشعل فروزان خلائق و غايت هدايت و امير قرائى و من بر اين شهادت مى دهم كه تو چنينى .
مؤ لف : اين روايت را ابن شهر آشوب از كتاب (شواهد التنزيل ) حاكم و از كتاب (ما نزل من القرآن فى اميرالمومنين ) مرزبانى ، نقل كرده .
و در الدّرالمنثور است كه عبداللّه بن احمد، در (زوائد المسند)، و ابن ابى حاتم ، و طبرانى در كتاب (الاوسط)، و حاكم (وى روايت را صحيح دانسته )، و ابن مردويه ، و ابن عساكر، از على بن ابى طالب (عليه السّلام ) روايت كرده اند كه در تفسير جمله (انما انت منذر و لكل قوم هاد) فرموده : رسول خدا منذر، و من هاديم ، و در نقل ديگرى فرموده : منذر رسول خدا (صلى اللّه عليه و آله و سلم ) و هادى مردى از بنى هاشم است ، كه مقصود خود آن جناب است .
مؤ لف : و از طرق اهل سنت در اين باره روايات بى شمار ديگرى آمده است .
و در كتاب معانى الاخبار به سند خود از محمد بن مسلم روايت كرده كه گفت : به حضرت صادق (عليه السّلام ) عرض كردم : در تفسير جمله (انما انت منذر و لكل قوم هاد) چه مى فرمائيد؟ فرمود: هر امامى هادى هر قومى است در زمان خودشان .
و در كافى به سند خود از فضيل روايت كرده كه گفت : از امام صادق پرسيدم معناى جمله (و لكل قوم هاد) چيست ؟ فرمود: هر امامى هادى مردمان قرنى است كه وى در ميان آنان زندگى مى كند.
و در همان كتاب به سند خود از ابى بصير روايت مى كند كه گفت : به امام صادق (عليه السّلام ) عرض كردم معناى آيه (انما انت منذر و لكل قوم هاد) چيست ؟ فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) در تفسير آن فرموده : من منذرم ، و على هادى است ، حال به نظر تو اى ابا محمد! آيا در امروز هادى و هدايت گرى وجود دارد؟ عرض كردم : فدايت شوم ، همواره از شما هاديانى يكى پس از ديگرى وجود داشته تا نوبت به شخص شما رسيده .
فرمود خدا رحمت كند اى ابا محمد، اگر اينچنين بود كه وقتى آيه اى كه در حق مردى (امامى ) نازل شده با مردن آن مرد مى مرد، قرآن مى مرد ولى قرآن كريم در بازماندگان جارى است چنانچه در گذشتگان جارى بود.
مؤ لف : اين روايت شاهدى بر مدّعاى قبلى ما است كه مى گفتيم : شمول آيه شريفه به على (عليه السّلام ) از باب جرى بر مصداق است ، كه از همين باب بر باقى ائمه (عليهم السلام ) نيز جريان مى يابد، و مقصود از رواياتى هم كه مى گفتند: آيه در حق على (عليه السلام ) نازل شده ، همين جرى است .
رواياتى در معناى : (الله يعلم ما تحملكل اثنى و ما تغيض الارحام و ما تزداد)
 و در تفسير عياشى از محمد بن مسلم روايت كرده كه گفت : از حضرت صادق (عليه السّلام ) معناى آيه : (اللّه يعلم ما تحمل كل انثى و ما تغيض الارحام ) را پرسيدم ، فرمود: مقصود از ما تغيض الارحام آن نطفه اى است كه حمل نشده باشد، و مقصود از (و ما تزداد)، (الذكر و الانثى جميعا) است .
مؤ لف : مراد از (الذكر و الانثى جميعا) به دليل روايت آينده فرزند بيشتر از يكى است .
و در همان كتاب از محمد بن مسلم و غير او، از امام باقر و امام صادق (عليه السّلام ) روايت كرده كه فرمودند: مقصود از (ما تحمل ) هر فرزندى است ، چه دختر باشد و چه پسر، و مقصود از (ما تغيض الارحام ) آن چيزيست كه حمل نباشد، و مقصود از (و ما تزداد) زياده از يك دختر و يا يك پسر است .
و در كافى به سند خود از حريز، از كسى كه نامش را نبرده ، از يكى از دو امام ، يعنى امام باقر و يا امام صادق (عليه السّلام ) است كه در تفسير آيه (اللّه يعلم ما تحمل كل انثى و ما تغيض الارحام و ما تزداد) فرموده : (غيض ) هر حملى است كه كمتر از نه ماه باشد، و مقصود از (ما تزداد) هر حملى است كه بيشتر از نه ماه باشد پس هر وقت كه زن در ايام حاملگى اش خون ديد، به عدد همان ايام كه خون ديده روزهاى حملش زياد مى شود.
مؤ لف : اين معنا معناى ديگرى است كه از بعضى از قدماى مفسرين نيز نقل شده است .
و در معانى الاخبار به سند خود از ثعلبه بن ميمون ، از بعضى از اصحاب ما اماميه ، از امام صادق (عليه السّلام ) روايت كرده كه در تفسير جمله (عالم الغيب و الشهاده ) فرموده : (غيب ) آنست كه هرگز نبوده ، و (شهادت ) آن است كه بوده .
مؤ لف : مراد از جمله (هرگز نبوده ) معدوم و لا شى ء نيست ، بلكه امور بالقوه ايست كه فعليت به خود نگرفته باشند، و تازه همين هم يكى از مصاديق غيب است نه معناى آن ، و اين خود واضح و روشن است .
داستان عامر و اربد به نقل از ابن عباس
و در الدّرالمنثور است كه ابن منذر و ابن ابى حاتم ، و طبرانى در كتاب (كبير)، و ابن مردويه ، و ابو نعيم در كتاب (الدلائل )، از طريق عطاء بن يسار از ابن عباس روايت كرده اند كه گفت : اربد بن قيس و عامر بن طفيل به مدينه آمده ، خدمت رسول خدا (صلى اللّه عليه و آله و سلم ) رسيدند در حالى كه آن جناب نشسته بود ايشان پيش رويش نشسته ، عامر عرض كرد اگر مسلمان شوم آيا امتيازى براى من قائل مى شوى ؟
فرمود: تو با ساير مسلمانان در نفع و ضرر شريك و يكسانى ، اربد گفت آيا زمامدارى بعد از خودت را براى من قرار مى دهى ؟ فرمود: نه ، زمامدارى نه براى تو است و نه براى قوم تو و ليكن زمامدارى قوم خودت را خواهى داشت ، اربد گفت : پس كرك (پشم جانداران ) را براى من قرار بده و خاك (سلطنت در زمين ) از آن تو باشد، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود نه . وقتى از نزد آن جناب برمى گشت گفت : مدينه را عليه تو پر از سواره و پياده مى كنم ، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خدا جلويت رامى گيرد.
وقتى اربد و عامر بيرون شدند، عامر گفت : اى اربد من سر محمد را گرم مى كنم تا از تو غافل شود، تو با شمشير كارش را بساز، چون بعد از آنكه محمد كشته شد مردم چاره اى جز گرفتن ديه ندارند، چون براى ايشان صرف نمى كند كه با ما بجنگند، ما هم خونبهاى او را به ايشان مى پردازيم . اربد گفت : حاضرم ، ناگزير دوباره ، برگشتند، عامر گفت : اى محمد! چند قدمى با من بيا با تو حرف دارم ، رسول خدا (صلى اللّه عليه و آله و سلم ) هم برخاسته كنار ديوار با هم خلوت كردند، عامر نيز ايستاده مشغول گفتگو شد، در اين ميان اربد خواست شمشير خود را از غلاف بيرون آورد دستش در دسته شمشير خشكيد و نتوانست شمشير را بكشد، و از موقع مقرر دير شد، رسول خدا (صلى اللّه عليه و آله و سلم ) نگاهش به اربد و تلاش او افتاد و از هر دوى آنها روى برگرداند، عامر به اربد گفت : چرا بهت زده و ترسناك شدى ؟ اربد گفت : دستم را به دسته شمشير گذاشتم خشك شد.
ناچار هر دو از نزد رسول خدا (صلى اللّه عليه و آله و سلم ) بيرون شده ، آمدند تا (به حرّه رقم ) رسيده و پياده شدند، سعد بن معاذ و اسيد بن حضير كه از پشت سر، ايشان را تعقيب مى كردند، در آن منزل به ايشان برخوردند اسيد فرياد زد تكان نخوريد دشمنان خدا، خدا شما را لعنت كند، آنگاه حمله كرد، عامر از سعد پرسيد رفيقت كيست ؟ سعد گفت : اين اسيد بن حضير كتائب است ، گفت : به خدا قسم اگر اسيد باشد پدرش حضير از رفقاى سابق من بود.
تا آنكه به خود (رقم ) رسيدند خداوند صاعقه اى را فرستاد و اربد را هلاك نمود، و عامر از رقم به طرف (خريب ) حركت كرد، در خريب خداوند او را به زخمى دچار نموده ، در همانجا هلاكش كرد، و در قرآن كريمش در اين باره فرموده : (اللّه يعلم ما تحمل كل انثى ... له معقبات من بين يديه ) آنگاه ابن عباس گفت : معقبات ، رسول خدا (صلى اللّه عليه و آله و سلم ) را از امر خدا حفظ مى كنند، و درباره هلاكت اربد فرموده (هو الذى يريكم البرق ... و هو شديد المحال ).
مؤ لف : اين معنا از طبرى و ابى شيخ از ابن زيد نيز روايت شده ، و در آخر آن آمده كه لبيد در مرگ برادرش اربد گريه مى كرد و مى گفت :
اخشى على اربد الحتوف و لا ارهب نوء السماء و الاسد
فجعنى الرعد و الصواعق با لفارس يوم الكريهه النجد
ليكن آنچه در اين روايت در شاءن نزول آيات مورد بحث آمده با سياق آيات ، سوره سازگارى ندارد، چون آيات مذكور ظهور در اين دارد كه در مكه نازل شده ، بلكه با سياق خود آيات مورد بحث هم بنابر آن معنايى كه كرديم نمى سازد.
چند روايت در ذيل آيه شريفه : (له معقبات من بين يديه ...)
 و نيز در الدّرالمنثور است كه ابن منذر و ابو الشيخ از على (عليه السّلام ) روايت كرده اند كه در تفسير آيه (له معقبات من بين يديه و من خلفه يحفظونه من امر اللّه ) فرموده : هيچ بنده اى نيست مگر آنكه با او ملائكه ايست كه او را از اينكه در زير آوار برود و يا در چاه بيفتد و يا درنده اى او را بدرد و يا غرق شود و يا بسوزد حفظ كنند، ولى وقتى قضا و قدر الهى بيايد او را بدست قضا و قدر مى سپارند.
مؤ لف : در اين معنا رواياتى از ابى داوود در كتاب (القدر)، و ابن ابى الدنيا و ابن عساكر، از آن جناب نقل شده ، و نيز رواياتى از امام باقر و امام صادق (عليه السّلام ) رسيده است .
و در تفسير عياشى از فضيل بن عثمان از امام صادق (عليه السّلام ) روايت كرده كه گفت : امام (عليه السّلام ) آيه (له معقبات من بين يديه و من خلفه ...)، را براى ما تلاوت نموده ، فرموده : از جمله مقدمات موخرات كه معقباتند، باقيات صالحات مى باشد.
مؤ لف : ظاهر اين عبارت اين است كه باقيات صالحات از مصاديق معقباتى است كه در آيه آمده ، كه صاحبش را از مقدرات سوء حفظ مى كند،
و معلوم است كه جز بوسيله ملائكه موكل حفظ نمى كند يعنى آن باقيات صالحات ، صاحبش را بوسيله ملائكه اى كه بر آن موكل است حفظ مى كند، پس برگشت معناى روايت بهمان بيانى است كه ما قبلا در ذيل آيه ايراد نموديم .
ممكن هم هست بگوئيم خود آن باقيات صالحات به اذن خدا صاحبش را حفظ مى كند. نه ملائكه موكل بر آنها، اين معنا هم به آنچه در بيان قبلى گذشت برمى گردد.
رواياتى در بيان مراد از: (ان الله لايغير ما بقوم حتى يغيروا ما بانفسهم ...)
 و در همان كتاب از ابى عمر و مدائنى از امام صادق (عليه السّلام ) روايت كرده كه فرمود: پدرم همواره مى فرمود: خداوند قضاى حتمى رانده كه از هيچ بنده اى نعمتى را كه به او ارزانى داشته از او سلب نكند، مگر آنكه خود بنده كارى كند كه مستوجب سلب نعمت شود، در آن صورت آن نعمت رابخاطر آن گناه سلب مى كند، و اين همانست كه در قرآن كريم فرموده : (ان اللّه لا يغير ما بقوم حتى يغيروا ما بانفسهم ).
و نيز در همان كتاب از احمد بن محمد از ابى الحسن الرضا (عليه السّلام ) روايت كرده كه در ذيل آيه (ان اللّه لا يغير ما بقوم حتى يغيروا ما بانفسهم و اذا اراد اللّه بقوم سوء فلا مرد له ) فرموده : پس زمام امور به دست خداست .
مؤ لف : اين روايات اشاره است بهمان بيانى كه ما در معناى آيه گذرانديم .
و در معانى الاخبار به سند خود از عبداللّه بن فضل از پدرش روايت كرده كه گفت : از ابا خالد كابلى شنيدم كه مى گفت : از زين العابدين على بن الحسين (عليهما السلام ) شنيدم كه مى فرمود: گناهانى كه نعمت را تغيير مى دهند عبارتند از: ظلم بر مردم ، ترك عمل خيرى كه بدان عادت شده ، كفران نعمت ، و ترك شكر، و اين همانست كه خداى تعالى درباره اش فرموده : (ان اللّه لا يغير ما بقوم حتى يغيروا ما بانفسهم ).


و نيز در همان كتاب به سند خود از حسن بن فضال از حضرت رضا (عليه السلام ) روايت كرده كه در ذيل آيه (هو الذى يريكم البرق خوفا و طمعا) فرموده خوف براى مسافر و طمع براى حاضر و مقيم است ، (مسافر خواهان نبود آن ، و حاضر خواهان آنست ).
و در تفسير نعمانى از اصبغ بن نباته از على (عليه السّلام ) روايت كرده كه در تفسير جمله (و هو شديد المحال ) فرموده : مقصود آنست كه مكر خداوند شديد است .
و شيخ در امالى به سند خود از انس بن مالك روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) مردى را نزد يكى از فراعنه عرب فرستاد تا او را بسوى خداى عز و جل دعوت كند، مرد دعوت خود را كرد، فرعون نامبرده پرسيد: بگو ببينم اين خدائى كه مرا بسويش مى خوانى آيا از نقره است يا از طلا يا از آهن ؟ مرد نزد رسول خدا (صلى اللّه عليه و آله و سلم ) برگشته گفته او را نقل كرد، حضرت فرمود: برگرد و دعوت خود را مجددا برسان . عرض كرد يا رسول الله او از پذيرفتن دعوتم سركشى كرد. فرمود: (به تو مى گويم ) برگرد. مرد برگشته و او را بدين توحيد دعوت نمود، او هم همان پاسخ اولى را داد، در همين بين قطعه ابرى در آسمان غرش كرده صاعقه اى بر سر او انداخت و كاسه سرش را برد و او را هلاك كرد، آنگاه اين آيه نازل شد: (و يرسل الصواعق فيصيب بها من يشاء و هم يجادلون فى اللّه و هو شديد المحال ).
مؤ لف : گفتارى كه در آخر اين روايت داريم ، همان گفتاريست كه در آخر داستان عامر و اربد داشتيم ، به اضافه اينكه در اين خبر دارد كه دنبال داستان مزبور آيه (و يرسل الصواعق ...)، نازل شد، و حال آنكه جمله مزبور قسمتى از آيه است و اگر بنا بود آيه نازل شود مى بايد از اول ، يعنى از (و يسبح الرعد بحمده ...) نازل شود، و در شاءن نزول معنا ندارد كه نصف آيه نازل گردد.
روايتى در مورد سجود هر كه در آسمانها و زمين است براى خدا
 و قمى در تفسير خود مى گويد: ابى الجارود از حضرت ابى جعفر (عليه السّلام ) روايت كرده كه در ذيل آيه (و للّه يسجد من فى السموات و الارض ...)، فرموده : اما آنهايى كه از اهل زمين ، خدا را سجده مى كنند همان كسانيند كه در اسلام به دنيا آمده اند، كه خداى را به طوع و رغبت خود سجده مى كنند، و اما آنهايى كه كرها سجده مى كنند، عبارتند از كسانى كه : از روى ناچارى مسلمان شده اند، و اما آنها كه سجده نمى كنند سايه شان خدا را در صبح و شام سجده مى كند.
مؤ لف : ظاهر اين روايت با سياق آيه كريمه مخالفت دارد، زيرا سياق آيه شريفه سياق بيان عموميّت قهر خداى تعالى از راه بيان عظمت و علو او نسبت به آنچه كه در آسمانها و زمينند و حتى نسبت به سايه هاى ايشان است ، و اين بيان خبر مى دهد از اينكه سجده موجودات و سايه هاشان حقيقت سجده است نه سر به زمين نهادن ، ولى از ظاهر روايت برمى آيد كه سجده را به معناى سر به زمين نهادن گرفته و مى گويد:
اين سجده در عموم اهل زمين و آسمان هست در بعضى به طوع و رغبت و در بعضى ديگر به كره و اجبار، و در پاره اى ديگر كه خودشان سجده نمى كنند سايه هاشان به زمين مى افتد و همان به زمين افتادن سايه ها شبيه به سجده است ، و اين معنا معنايى است كه هيچ جلالتى براى خداى كبير متعال نمى رساند.
علاوه بر اين با عموميّتى كه در جمله (و ظلالهم بالغدو و الاصال ) به چشم مى خورد سازگار نيست ، (زيرا روايت مى گويد: سايه يك طايفه سجده مى كند ولى آيه مى گويد: سايه همه آنان سجده مى كند) و از آن جمله واضح تر عموميتى است كه در آيه (او لم يروا الى ما خلق اللّه من شى ء يتفيوا ظلاله عن اليمين و الشمائل سجدا للّه و هم داخرون و للّه يسجد ما فى السموات و ما فى الارض ‍ من دابه و الملئكه و هم لا يستكبرون ) است ، زيرا در اين آيه سجده را به سايه تمامى موجودات نسبت مى دهد نه تنها اهل آسمان و زمين كه از ضمير (هم ) در آيه مورد بحث استفاده مى شد.
آيات 26 - 17 سوره رعد

انزل من السماء ماء فسالت اوديه بقدرها فاحتمل السيل زبدا رابيا و مما يوقدون عليه فى النار ابتغاء حليه او متع زبد مثله كذلك يضرب اللّه الحق و الباطل فاما الزّبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض كذلك يضرب اللّه الامثال (17)
للذين استجابوا لربهم الحسنى و الذين لم يستجيبوا له لو ان لهم ما فى الارض جميعا و مثله معه لافتدوا به اولئك لهم سوء الحساب و ماويهم جهنم و بئس المهاد (18)
افمن يعلم انما انزل اليك من ربك الحق كمن هو اعمى انما يتذكر اولوا الالباب (19)
الذين يوفون بعهد اللّه و لا ينقضون الميثق (20)
و الذين يصلون ما امر اللّه به ان يوصل و يخشون ربهم و يخافون سوء الحساب (21)
و الذين صبروا ابتغاء وجه ربهم و اقاموا الصلوه و انفقوا مما رزقنهم سرا و علانيه و يدرؤ ن بالحسنه السيئه اولئك لهم عقبى الدار( 22)
جنات عدن يدخلونها و من صلح من آبائهم و ازوجهم و ذرياتهم و الملائكه يدخلون عليهم من كل باب (23)
سلام عليكم بما صبرتم فنعم عقبى الدّار( 24)
و الذين ينقضون عهد اللّه من بعد ميثاقه و يقطعون ما امر اللّه به ان يوصل و يفسدون فى الارض اولئك لهم اللعنه و لهم سوء الدّار( 25)
اللّه يبسط الرزق لمن يشاء و يقدر و فرحوا بالحيوه الدنيا و ما الحيوة الدنيا فى الاخرة الا متاع (26)

ترجمه آيات
خداوند از آسمان آبى نازل كرد و از هر دره و رودخانه به اندازه هر يك سيلابى جريان يافت ، و سپس سيل بر روى خود كفى حمل كرد، بعضى چيرها كه براى ساختن زيور يا ابزار در آتش مى گدازند نيز كفى مانند آن دارد، خدا حق و باطل را چنين مثل مى زند، و اما كف به كنار افتاده نابود مى شود، ولى چيزى كه به مردم سود مى دهد در زمين مى ماند، خدا مثلها را چنين مى زند(17).
كسانى كه پروردگارشان را اجابت كرده اند نتيجه نيك دارند، و كسانى كه وى را اجابت نكرده اند اگر همه مال جهان و نظير آن را داشته باشند، به فداى خويش خواهند داد، آنها بد حسابى دارند، جايشان جهنّم است ، كه بد جايگاهى است (18).
آيا كسى كه مى داند آنچه از پروردگارت به تو نازل شده حق است ، با آنكه كور است يكسانند؟! فقط صاحبان خرد متذكر مى شوند(19).
آنها كه به پيمان خدا وفا مى كنند و پيمان شكنى نمى كنند(.2).
و كسانى كه آنچه را خدا به پيوستن آن فرمان داده پيوسته مى دارند، و از خداى خويش مى ترسند، و از بدى حساب بيم دارند(21).
و كسانى كه به طلب رضاى پروردگارشان صبورى كرده ، نماز به پا داشته ، و از آنچه روزيشان داده ايم پنهان و آشكارا انفاق كرده اند، و بدى را با نيكى رفع مى كنند، ثواب آن سرا خاص ايشان است (22).
بهشتهاى جاودانى كه خودشان هر كه از پدران و همسران و فرزندانشان شايسته بوده داخل آن شوند، و فرشتگان از هر درى بر آنها وارد مى شوند (23).
درود بر شما براى آن صبرى كه كرديد، چه نيك است عاقبت آنسراى (24).
و كسانى كه پيمان خدا را پس از محكم كردنش مى شكنند، و چيزى را كه خدا به پيوستن آن فرمان داده مى گسلند، و در زمين تباهى مى كنند، لعنت و بديهاى آنسراى براى آنان است (25).
خدا روزى را براى هر كه بخواهد گشايش مى دهد و براى هر كه بخواهد تنگ مى كند، ولى آنان بزندگى دنيا شادمان شده اند، و زندگى اين دنيا در قبال آخرت جز متاع ناچيزى نيست (26).
بيان آيات
بعد از آنكه در ذيل آيات قبل حجت را عليه مشركين تمام نمود و آنگاه فرق ميان حق و باطل را، و فرق ميان كسانى كه آنرا مى گيرند و كسانى كه طالب اينند بطور وضوح بيان نموده و فرموده : (قل هل يستوى الاعمى و البصير ام هل تستوى الظلمات و النور).
وصف طريق حق و باطل و بيان حال اهل حق وباطل با ذكر يك مثال
اينك در اين آيات شروع مى كند به بيان تفصيلى فرق ميان دو طريق ، يعنى طريق حق ، كه همان ايمان به خدا و عمل صالح است ، و طريق باطل كه عبارت از شرك و عمل زشت است . و همچنين فرق تفصيلى ميان اهل آن دو طريق ، يعنى مؤ منين و مشركين . و اينكه طايفه اول را سلامت و خانه آخرت نصيب است ، و بهره طايفه دوم لعنت و سرانجام بد است ، و اينكه خدا روزى را براى هر كس كه بخواهد گسترش مى دهد، و براى هر كه بخواهد محدود مى نمايد.
سرآغاز همه اين مطالب را با مثالى شروع كرده كه وضع حق و باطل و اثر خاص هر يك از آن دو را روشن مى سازد، آنگاه كلام را بر اساس آن مثل ادامه داده ، وصف حال دو طريق و دو فريق را بيان مى كند.

انزل من السماء ماء...

در مجمع البيان گفته : كلمه (وادى ) به معناى دامنه كوههاى بزرگ است ، البته دامنه هاى پايين كه همه آبهاى كوه در مواقع بارندگى در آن جمع مى شود، اگر خونبها را هم از اين ماده گرفته و (ديه ) ناميده اند، براى همين است كه ديه نيز مال زيادى است كه جمع آورى شده و در عوض كشته شده مى پردازند، و كلمه (قدر) به معناى قرين شدن چيزى است به چيزى ديگرى ، بطورى كه از آن چيز هيچ كم و زيادى نداشته باشد، كه در اين صورت يعنى در صورتى كه مساوى آن شد قدر آن مى شود، و در ميان قراء، حسن كلمه مذكور را به سكون دال قرائت كرده ، و از نظر معنا تفاوتى ندارد، چون هر دو لفظ يكى و لغت آنها مختلف است ، هم گفته مى شود: فلانى بقدر يك وجب پارچه داد، و هم گفته مى شود بقدر يك وجب ، و ليكن مصدرش تنها بسكون دال است .
كلمه (احتمال ) به معناى بدوش گرفتن چيزى است ، البته بدوش گرفتنى كه با نيروى حامل صورت گيرد، و از جمله موارد استعمالش اين است كه گفته مى شود: فلانى بر روى فلان شخص فرياد زد و او تحمّل كرد و عصبانى نشد، و كلمه (زبد) به معناى كف جوشان و كثافتى است كه روى مايع جوشيده مى نشيند، و از همين باب است كف ديك و كف سيل ، و كلمه (جفاء) كه با مد خوانده مى شود بر وزن (غثاء) و معناى اصلى آن (همز) است و به معناى انداختن است ، مثلا مى گويند (جفا الوادى ، جفاء) معنايش اين است كه مسيل كف انداخت ، و يا مى گويند (جفات الرجل ) معنايش اين است كه من آن مرد را در كشتى به زمين افكندم ، و يا مى گويند: (اجفات القدر بزبدها) معنايش اين است كه كف را از ديك گرفتم .
فراء گفته : هر چيزى كه بعضى از اجزايش به بعضى ديگر منضم شود در لغت عرب بر وزن (فعال ) مى آيد، مانند (حطام )، (قماش )، (غثاء) و (جفاء).
كلمه (يوقدون ) از ايقاد به معناى افكندن هيزم در آتش است ، و در (استوقدت النار) و (انقدت النار) و (توقدت النار) بهمين معنا است ، و كلمه (متاع ) به معناى هر چيزى است كه از آن تمتع و بهره ببرند، و كلمه (مكث ) به معناى سكونت در مكان است ، به تدريج و مرور زمان . و در باب (مكث ) - بفتح كاف - و باب (مكث ) - بضمه كاف - و باب تفعل كه (تمكث ) مى آيد، همه به اين معنا است .
معناى (حق ) و (باطل ) بدن موجودات وافعال
راغب گفته است : (باطل ) نقيض حق و به معناى چيزيست كه پس از وارسى كردن معلوم مى شود ثبات نداشته ، و بدين معنا است در آيه (ذلك بان اللّه هو الحق و ان ما تدعون من دونه هو الباطل ) گاهى هم نسبت به عمل و گفتار بكار برده مى شود، چنانچه خداوند فرموده : (و بطل ما كانوا يعملون ) و نيز فرموده : (لم تلبسون الحق بالباطل )، و مصدر آن (بطول )، (بطل ) و (بطلان )، مى آيد اين بود آنچه كه از گفتار راغب مورد احتياج بود.
بنابراين بطلان هر چيزى بدين معنا است كه انسان براى آن چيز يك نوع وجود و واقعيت فرض بكند، ولى وقتى با خارج تطبيقش ‍ مى كند آن طور كه فرض شده بود مطابق با خارج نباشد. و حق بر خلاف آنست و عبارتست از چيزى كه فرضش با خارج تطبيق كند. بنابراين صفت حق و باطل دو صفتى است كه در اصل مختص به اعتقاد بوده ، و اگر غير اعتقاد را هم حق و يا باطل خوانده عنايتى بكار مى برند.
بنابراين ، گفتن اينكه آسمان بالاى سر ما و زمين زير پاى ما است گفتارى است حق ، چون واقع و خارج با آن تطبيق مى كند، بخلاف اينكه بگوييم آسمان زير پاى ما، و زمين بالاى سر ما است ، كه چون در واقع آن ثباتى كه فرض مى شدند ندارند و باطل است . و يك فعل وقتى حق است كه بر طبق آن غايت و نتيجه اى كه برايش تقدير و فرض شده صورت گيرد، مانند خوردن براى سير شدن كسب و كار براى به دست آوردن روزى و خوردن دواء براى صحت ، و اما اگر آن نتيجه و غرض كه برايش در نظر گرفته شده بدست نيايد آن فعل باطل است .
و همچنين موجودات خارجى وقتى حقند كه در خارج وجود داشته باشند، مانند وجود حق تعالى ، و اما اگر چيزى وجود ندارد، و مع ذلك معتقد بوجودش باشيم آن شى ء باطل است ، و همچنين اگر موجود باشد و ليكن آن خواص وجودى كه برايش فرض شده نداشته باشد، آن نيز باطل است ،
مثل اينكه ما معتقد به استقلال و بقاى موجودى ممكن الوجود باشيم ، زيرا هيچ موجودى غير خدايتعالى اين خاصيت را واجد نيست ، و استقلال و بقاء ندارد، پس از اين جهت باطل است ، هر چند از جهت اصل وجودش حق بوده باشد.
شاعر مى گويد:
الا كل شى ء ما خلا اللّه باطل

و كل نعيم لا محاله زائل

طبيعت حق و باطل در ضمن بيان يك مثال
و آيه كريمه مورد بحث از آيات برجسته قرآنى است كه درباره طبيعت حق و باطل بحث نموده ، و بدو تكون و كيفيت ظهور و آثار خاصه هر يك از آندو را خاطرنشان مى سازد و سنت خداى سبحان را كه در وصفش فرموده : (و لن تجد لسنه اللّه تحويلا) و (و لن تجد لسنه الله تبديلا) در خصوص حق و باطل بيان مى كند.
خداى تعالى اين بيان را در ضمن مثلى مى آورد - و البته مثل مزبور يك مثل است نه دو مثل كه بعضى گمان كرده اند، و نه سه مثل كه بعضى ديگر پنداشته اند، و ان شاء اللّه توضيحش به زودى از نظر خواننده مى گذرد - آرى يك مثل است كه به چند مثل منحل مى شود، و آن اين است كه فرموده : (انزل من السماء ماء فسالت اوديه بقدرها فاحتمل السيل زبدا رابيا). و اينكه فرموده (انزل ) فعلى است كه فاعلش خداى سبحان است ، و به خاطر وضوح ، اسم نبرده . و كلمه (ماء: آبى ) اگر بطور نكره و بدون الف و لام آمده ، براى اين است كه بر نوع دلالت كند، كه عبارت است از آبى خالص و صاف ، يعنى خود آب ، بدون اينكه با چيزى مخلوط و يا دچار دگرگونى شده باشد.
و اگر (اوديه ) را هم نكره آورده براى اين است كه بر اختلاف آن وادى ها، از نظر بزرگى و كوچكى ، بلندى و كوتاهى ، و كمى و زيادى ظرفيت آنها دلالت كند. و اگر جريان را به خود واديها نسبت داده با اينكه آب جارى مى شود نه وادى ، از باب مجاز در اسناد است ، نظير اينكه مى گوييم ناودان جارى شد. و اگر (زبد) را به كلمه (رابى ) توصيف نموده ، بدين جهت است كه (رابى ) به معناى گردنده است ، و كف همواره بر روى سيل مى چرخد و بالا مى آيد، و همه اينها كه گفتيم سياق دلالت بر آن دارد. و اگر به سيل مثل زده بدين جهت است كه كف انداختن ، در سيل روشن تر است از آبهاى معمولى .
و معناى آيه اين است كه خداى سبحان از آسمان كه در جهت بالا قرار دارد بوسيله بارانها آبى را فرود آورد و در مسيل هايى كه در محل باران ها قرار دارند و از نظر وسعت و بزرگى با هم مختلفند هر كدام به قدر مخصوص خود يعنى در مسيل بزرگ بقدر ظرفيت آن و در مسيل كوچك به قدر ظرفيتش آب جارى گرديد و سيل براه افتاد، پس سيل هاى جارى در هر مسيل ، كفى گردنده به روى خود انداخت ، بطورى كه روى آب را پوشانيد.
(و مما يوقدون عليه فى النار ابتغاء حليه او متاع زبد مثله ) - كلمه (من ) در (مما) نشويه است ، و مقصود از (مما يوقدون عليه ) انواع فلزات و مواد ارضى قابل ذوب و ريخته گرى است ، كه از آنها زينت آلات و اثاث زندگى مى سازند. و معنايش اين است كه تنها كف از سيل ناشى نمى شود، بلكه از آنچه هم كه آتش بر آن مى دمند تا از آن (طلا و نقره ) زينت و يا از آن (آهن و مس و غيره ) اثاث زندگى درست كنند، كفى پديد مى آيد مانند كف سيل ، و همچون آن بر روى ماده مذاب مى چرخد و بالا مى آيد.
بيان معناى (كذلك يضرب الله الحق و الباطل )
(كذلك يضرب اللّه الحق و الباطل ) - يعنى خدا اين چنين حق و باطل را اثبات و مشخص مى كند، همانطور كه كف را از سيل و از طلا و نقره و مس جدا مى سازد.
بنابراين مقصود از زدن حق و باطل به همديگر يكنوع تثبيت است - و خدا داناتر است - و از قبيل اين است كه مى گوييم (من خيمه زدم )، يعنى خيمه را برافراشتم . و يا اينكه قرآن مى فرمايد: (ضربت عليهم الذله و المسكنه - يعنى خداوند ذلت و مسكنت را بر ايشان واقع ساخته و ثابت كرد) و نيز مى فرمايد: (و ضرب بينهم بسور - يعنى بين ايشان ديوارى بنا و ايجاد شد) و نيز مى فرمايد: (و اضرب لهم طريقا فى البحر - بر ايشان راهى در دريا باز و اثبات كن ) (ضرب المثل ) را هم كه ضرب المثل مى گويند از همين باب است ، زيرا در ضرب المثل نيز ممثل بوسيله مثل تثبيت و نصب العين مى شود، و وضعش روشن مى گردد، و در تمام اين موارد در حقيقت ملزوم اطلاق شده و از آن لازم اراده شده است ، زيرا ضرب (زدن ) كه عبارت از گذاشتن چيزى روى چيزى ديگرى است بفشار و قوت ، عادتا خالى از تثبيت آن در آن ديگرى نيست ، مثلا وقتى چكش را بروى ميخ مى كوبيم ، ميخ را در محل تثبيت و پابرجا مى كنيم ، و وقتى حيوانى را مى زنيم درد و ناراحتى را در جسم او وارد مى سازيم و در همه اين موارد ملزوم كه همان ضرب است اطلاق شده ، و لازم كه تثبيت است ، اراده شده .
از اينجا معلوم مى شود اينكه مفسرين گفته اند در جمله (كذلك يضرب اللّه الحق و الباطل ) حذف و تقدير بكاررفته ، و تقدير آن (كذلك يضرب اللّه مثل الحق و الباطل )، و يا (مثل الحق و مثل الباطل ) است - بر حسب اختلافى كه دارند - صحيح نيست ، و بى جهت خود را به زحمت بى ثمر انداخته اند، و دليلى هم كه بر آن دلالت كند در دست ندارند.
علاوه بر اين ، اگر آن معنايى كه مفسرين گفته اند منظور بود، جا داشت جمله مزبور در آخر كلام واقع شود. همچنانكه در آخر كلام خداى تعالى جمله (كذلك يضرب اللّه الامثال ) واقع شده و با بودن اين جمله ديگر چه حاجت به تقدير گرفتن است ؟
از اين هم كه بگذريم تازه برگشت معنايى كه آقايان كرده اند بالاخرة بهمان معنايى است كه ما كرديم ، زيرا مثل بودن داستان سيل و كف ، و فلزات مذاب ، و كف آنها براى حق و باطل ، باعث مى شود كه حق مانند آب و فلزات ثابت گشته ، و ثبوت باطل مانند ثبوت كف سيل و كف فلزات خيالى باشد، پس باز هم احتياج به تقدير مذكور نيست و بدون آن معنا تمام است .
(فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض ) - در اين جمله ميان دو نوع كف ، يعنى كف سيل و كف فلزات جمع نموده ، با اينكه قبلا هر يك را جدا جدا آورده بود، و اين بدان جهت است كه در خصوصيتى كه براى آنها ذكر مى كند هر دو مشترك اند، و آن خصوصيت اين است كه هر دو به خشك شدن سيل و سرد شدن فلز از بين مى روند، و بهمين جهت قبلا خاطرنشان ساختيم كه آيه شريفه متضمن يك مثل است ، هر چند كه به چند مثل منحل گردد.
و اگر در اين جمله اسمى از (ماء: آب ) نياورده و به جاى آن فرموده (آنچه براى مردم سودمند است ) بدان جهت است كه دلالت كند بر اثر مختص بحق ، و آن اين است كه مردم از آن منتفع گشته ، و آن همان غايت و هدفى است كه همه در پى آنند.
و معنايش اين است كه : اما كفى كه بر بالاى سيل مى نشيند، و يا از فلزاتى كه آتش برآن ميدمند بيرون مى شود، متلاشى و باطل مى گردد، و اما آب خالص و يا فلز كه مردم از آن بهره مند مى شوند در زمين باقى مى مانند و مورد استفاده قرار مى گيرند.
مثل هايى كه ارباب بصيرت را به حقايق عالم غيب رهنمون مى سازند
 (كذلك يضرب اللّه الامثال ) با اين جمله گفتار ختم مى شود، و معنايش اينست كه مثلهائى كه خداوند در كلام خود براى مردم مى آورد مانند همين مثلى است كه در اين آيه در تميز حق از باطل آورده ، آنچه را كه به درد مردم در معاش و معادشان مى خورد بيان نموده است .
و بعيد هم نيست كه كلمه (كذلك ) اشاره باشد به خود آمدن باران و به راه افتادن سيل و به ذوب كردن فلزات و كف آن دو، و خلاصه اشاره به خود اين حوادث خارجى باشد، نه به گفتن آنها، و در نتيجه دلالت كند بر اينكه اين گونه وقايع و حوادثى كه در عالم شهادت رخ مى دهد مثلهائيست كه صاحبان خرد و بصيرت را به حقايق عالم غيب رهنمون مى كند، همانطور كه خود موجودات ، اين عالم آياتيست كه به آنچه در عالم غيب است دلالت مى كند، و ذكرش مكرر در قرآن كريم آمده . و اين خود روشن است كه ميان مثل بودن اين مشهودات و يا آيت بودن آنها فرق بسيارى نيست .
از اين مثلى كه در آيه شريفه زده شده چند مطلب از كليات معارف الهى روشن مى گردد.
چند مطلب راجع به كليات معارف الهى كه ازمثل كف ، در آيه شريفه ، استفاده مى شود
 1 - وجودى كه از ناحيه خداى تعالى به موجودات افاضه مى شود در حقيقت مانند بارانى كه از آسمان به زمين نازل مى شود رحمتى است كه از ناحيه خداوند به موجودات افاضه مى گردد. در اصل از هر صورت و محدوديت و اندازه خالى مى باشد، و از ناحيه خود موجودات است كه محدود به حدود و داراى اندازه مى شوند، مانند آب باران كه اگر داراى قدر معين و شكلى معين مى شود بخاطر آب گيرهاى مختلف است ، كه هر كدام قالب يك اندازه معين و شكلى معين است ، موجودات عالم هر كدام به مقدار ظرفيت و قابليت و استعداد خود، وجود را كه عطيه ايست الهى مى گيرند.
و اين خود اصلى است اساسى و بس عظيم كه آيات بسيارى از كلام الهى بدان دلالت و يا لااقل اشاره مى كند، مانند آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) و آيه (و انزل لكم من الانعام ثمانيه ازواج ) و از جمله آيات داله بر آن تمامى آياتى است كه بر (قدر) دلالت دارد.
و اين امور كه (مقدرات ) و يا (اقدار) ناميده مى شوند گو اينكه خارج از افاضه آسمانى و تقدير كننده آنند، و ليكن در عين حال خارج از ملك خدا نيستند، و بدون اذن او صورت نمى گيرند، همچنانكه فرموده : (اليه يرجع الامر كله ) و نيز فرموده : (بل للّه الامر جميعا) و با انضمام اين آيات به آيات مورد بحث اصل ديگرى استفاده مى شود كه هم دقيق تر و هم داراى مصاديق بيشتر است .
2 - متفرق شدن اين رحمت آسمانى در مسيل هاى عالم ، و به قالب درآمدنش در آن قالب هاى مختلف ، بدون كثافات صورت نخواهد گرفت و خواه ناخواه فضولاتى بر بالاى آنها خواهد نشست ، چيزى كه هست آن فضولات باطل و از بين رفتنى است ، بخلاف خود رحمت نازله ، كه حق است ، يعنى بقاء و ثبوت دارد، اينجاست كه تمامى موجودات بدو قسم تقسيم مى شوند: يكى حق يعنى ثابت و باقى ، و ديگرى باطل يعنى زائل و بى دوام .
آنچه حق است از ناحيه خداست ، ولى آنچه باطل است مستند به او نيست ، هر چند كه به اذن او موجود مى شود،
همچنانكه فرموده : (الحق من ربك ). و درباره باطل فرموده : (و ما خلقنا السماء و الارض و ما بينهما باطلا).
پس آنچه موجود در عالم است چه حق و چه باطل ، همه آنها مشتمل بر يك جزء حق است ، كه ثابت و غير زائل است و حق پس از بطلان جزء باطلى كه در آنست بسوى خدا عودت مى كند، همچنانكه فرموده : (ما خلقنا السموات و الارض و ما بينهما الا بالحق و اجل مسمى ) و نيز فرموده (و يحق اللّه الحق بكلماته ) و نيز فرموده : (ان الباطل كان زهوقا) و نيز فرموده : (بل نقذف بالحق على الباطل فيدمغه فاذا هو زاهق ).
هيچ امر حقى معارض و مزاحم حق ديگر نيست
3 - از احكام حق يكى اين است كه با حق ديگر معارضه نمى كند، و مزاحم آن نمى شود، بلكه هر حقى ساير حقها را در طريق رسيدن به كمالشان كمك نموده و سود مى بخشد، و آنها را به سوى سعادتشان سوق مى دهد، اين نكته از آيه مورد بحث بخوبى استفاده مى شود، زيرا بقاء و مكث را معلق بحق نموده كه مردم را سود مى بخشد.
و اينكه گفتيم هيچ حقى معارض و مزاحم حق نيست مقصودمان نفى تعارض در بين موجودات اين عالم نيست ، چه عالم مشهود ما عالم تنازع و تزاحم است ، آتشش را آبى خاموش ، و آبش را آتشى فانى و زمينش خوراك گياهان و گياهش طعمه حيوانات و حيواناتش صيد يكديگرند، و دوباره زمينش همه را در خود فرو مى برد. بلكه مرادمان اين است كه همين موجودات در عين افتراس ‍ يكديگر، در تحصيل اغراض الهى يكدل و يك جهتند و هر كدام براى رسيدن به غرض نوعى خود از ديگران استمداد مى كنند، مثل آنها مثل تيشه و چوب است براى نجار، كه در عين تزاحم و تعارضشان در خدمت كردن به نجار و تحصيل غرض او كه همان ساختن درب و پنجره باشد يكديگر را كمك مى كنند، و مثل دو كفه ترازو است كه در عين ناسازگارى با هم در سنجيدن كالا مطيع صاحب خويشند.
بخلاف باطل كه معارض غرض حق است ، و همه سعيش آنست كه كوشش حق را بى ثمر كند و بدون هيچ اصلاحى افساد، و بدون هيچ نفعى ضرر برساند.
و اگر در قرآن كريم مى بينيم كه در آيات بسيارى آسمانها و زمين را مسخر آدمى معرفى نموده و مثلا فرموده : (و سخر لكم ما فى السموات و ما فى الارض جميعا منه ) همه اش از اين باب است كه گفتيم تمامى موجودات كارهائى را صورت مى دهند كه مقتضاى طبع آنها است ، ولى در عين حال راهى مى پيمايند كه منتهى به حصول غرض پروردگار مى شوند.
اين بود آن اصول از معارف الهى كه گفتيم از آيه مورد بحث استفاده مى شود، و تفاصيل احكام صنع و ايجاد را نتيجه مى دهد. و اگر در آياتى كه متعرض حق و باطل است تدبّر و امعان نظر شود، عجائبى از اين گونه حقايق بدست خواهد آمد.
اين را نيز بايد دانست كه اصول مذكور همانطور كه در امور محسوس و حقايق خارجى جريان دارد، در علوم و اعتقادات نيز جارى هست ، و مثل اعتقاد حق در دل مؤ من مثل آب نازل شده از آسمان و جارى در مسيلها است كه هر يك با اختلافى كه در وسعت و ظرفيت دارند به قدر ظرفيت خود از آن استفاده نموده ، مردم از آن منتفع گشته ، دلهايشان زنده مى شود، و خير و بركت در ايشان باقى مى ماند، بخلاف اعتقاد باطل در دل كافر كه مثلش مثل كفى است كه بر روى سيل مى افتد و چيزى نمى گذرد كه از بين مى رود، همچنانكه فرموده : (يثبت اللّه الذين آمنوا بالقول الثابت فى الحيوه الدنيا و فى الاخرة و يضل اللّه الظالمين و يفعل اللّه ما يشاء).

للذين استجابوا لربهم الحسنى و الذين لم يستجيبوا له ...

كلمه (مهاد) به معناى بستر و فراشى است كه براى صاحبش گسترده مى شود، و (مكان ممهد) به معناى محل فراهم شده و آماده است . و جهنم را بدين جهت مهاد خوانده ، كه براى استقرار كفار آماده شده است ، چون كفر ورزيدند و كارهاى زشت مرتكب شدند.
اين آيه و آيات بعدش - تا نه آيه - همانطور كه قبلا هم اشاره كرديم همه متفرع بر آن مثلى است كه در آيه قبلى آورده شد،
و در همه آنها خداى سبحان آثار اعتقاد حق و ايمان به حق و استجابت و پذيرفتن دعوت حق ، و همچنين آثار سوء اعتقاد به باطل و كفر بحق و نپذيرفتن دعوت به حق را بيان مى كند. شاهد بر اين مطلب سياق خود آيات است ، زيرا مطلبى كه در آنها آمده پيرامون عاقبت امر ايمان و سرانجام كفر است ، و اينكه عاقبت محموده ايمان را هيچ چيز جبران نمى كند، هر چند دو برابر نعمتهاى دنيا باشد.
منظور از (حسنى ) كه اجابت كنندگان دعوت پرودرگارشان داراى آن هستند
 و بنابراين اظهر اين است كه منظور از (حسنى ) همان عاقبت حسنى و سرانجام نيك باشد. و اينكه بعضيها گفته اند منظور از (حسنى ) اجر نيك ، و يا بهشت است اگر چه بالمال حرف صحيحى است ، چون عاقبت محموده ايمان و عمل صالح مثوبت و اجر الهى است و آنهم بهشت است ، و ليكن مثوبت و بهشت از آن جهت كه مثوبت و يا بهشت است در اين مقام مقصود نيست ، بلكه از اين جهت كه عاقبت امر ايشان و منتهى اليه مجاهدات ايشان است منظور است .
و مويّد آن ، بلكه دليلش جمله ايست كه در آيات بعدى بعد از تعريف ايشان به صفات مختصشان مى فرمايد: (اولئك لهم عقبى الدار جنات عدن يدخلونها...).
و نيز بنابر آنچه كه گفته شد، جمله (لو ان لهم ما فى الارض جميعا و مثله معه لافتدوا به ) در جاى جمله ديگرى نشسته كه غايت و هدف را مى رسانده ، و آنرا حذف نموده تا بر اهميت و فخامت آن دلالت كند و بفهماند شر و بدبختى آنچنان هول آور و دهشت زا است كه قابل ذكر نيست .
پس معنا چنين مى شود: كسانى كه دعوت پروردگار خود را اجابت نمى كنند چيزى بر سرشان مى آيد - و يا چيزى كه نتيجه استجابت و سرانجام نيك آنست از ايشان فوت مى شود - كه يكى از خصوصيات آن اين است كه اگر آنچه نعمت در زمين هست كه نفوس ‍ بشرى از آن التذاذ دارد و آرزوى هر انسانى رسيدن به آنست بدهند و بلكه دو برابر آن را بدهند كه ما فوق آرزوهاست جبران آن را نمى كند، و نمى توانند آن را بدست آورند. و به عبارت خلاصه تر: اگر اين عدّه نهايت درجه آرزوهاى زندگى را بدست آورده باشند و بلكه ما فوق آن را داشته باشند و بخواهند همه آنها را بدهند و آن نعمت را كه بخاطر سرپيچى از دعوت خدا از دست داده اند بدست بياورند، هرگز نمى توانند بدست آورند.
در بعضى از كلمات امير المومنين على (عليه السّلام ) هم آمده كه درباره آثار سوء سرپيچى فرموده : (غير موصوف ما نزل بهم - آنچه بر سرشان مى آيد قابل وصف نيست )
آنگاه خداى تعالى از همين سرانجام بدى كه قابل وصف نيست خبر داده مى فرمايد: (اولئك لهم سوء الحساب و ماويهم جهنم ) و (سوء الحساب ) آن حسابى است كه ناراحت كننده است و مايه مسرت نيست ، و بهمين جهت در حقيقت اضافه سوء به حساب ، از باب اضافه صفت به موصوف است .
سپس بهمين سوء عاقبت اشاره نموده آن را چنين مذمت مى كند: (و بئس المهاد)، يعنى بد مهادى است مهادى كه بر ايشان آماده شده و بنا است در آن جاى گيرند.
و مجموع جمله (اولئك لهم سوء الحساب ...) كه مشتمل بر كلمه اشاره هم هست در محل تعليل است براى افتداء و بازخريد، و در كلام عرب تعليل با اشاره زياد است ، مثلا گفته مى شود: من با فلانى چنين و چنان مى كنم (زيرا) او همان كسى است كه چنين و چنان كرد.
و معناى آيه - و خدا داناتر است - اين است : براى كسانى كه اجابت كردند دعوت حق پروردگارشان را سرانجامى نيك است ، و كسانى كه استجابت نكردند او را سرانجامى دارند كه راضى مى شوند براى خلاصى از آن ، ما فوق آنچه را كه ممكن است آرزويش ‍ را بكنند فديه بدهند، زيرا عاقبت بدى كه بر سرشان مى آيد متضمن و يا مقارن حسابى سخت و استقرار در جهنم است ، آرى مهادشان بدترين مهاد است .
و اگر در آيه شريفه به جاى ايمان و كفر، استجابت و عدم استجابت آمده بخاطر رعايت تناسب با مثلى است كه در آيه قبلى زده شده . ايمان را كه همان قبول دعوت است با قبول وادى ها و فراگرفتن هر يك از آب باران تشبيه نموده است .
وصف گروندگان به حق و (اولوالالباب ) و مقايسه آنان با جاهلان به حق

افمن يعلم انما انزل اليك من ربك الحق كمن هو اعمى انما يتذكر اولواالالباب

استفهام در اين آيه استفهام انكارى ، و در جاى تعليل بكار رفته و مضمون آيه قبلى را تعليل مى كند، و سرانجام حال آن دو طائفه را از جهت پذيرفتن دعوت حق و نپذيرفتن آن بطور تفصيل بيان مى نمايد.
و خلاصه بيان مزبور اين است كه حق در دلهاى اين طائفه كه دعوت پروردگار خود را پذيرفتند جاى گير گشته و دلهايشان (الباب ) و دلهاى حقيقى مى گردد، كه آثار و بركات يك دل واقعى را دارد، و آن آثار عبارتست از تذكر و بينائى . و نيز از خواص اين گونه دلها كه صاحبانش با آن خواص شناخته مى شوند اين است كه صاحبانشان كه همان (اولوا الالباب ) باشند بر وفاى به عهد خدا پايدارند، و آن عهدى را كه خداوند به فطرتشان از ايشان (و از همه كس ) گرفته نقض نمى كنند،
و نيز بر احترام پيوندهائى كه خداوند ايشان را با آنها ارتباط داده استوارند، يعنى همواره صله رحم مى كنند، و از در خشيت و ترس از خدا پيوند خويشاوندى را كه از لوازم خلقت بشر است محترم مى شمارند.
و نيز از خواص دلهاى اين طائفه اين است كه در برابر مصائب و همچنين اطاعت و معصيت صبر نموده و خويشتن دارى مى كنند، و (بجاى ناشكرى و جزع ) نماز مى گزارند و متوجه درگاه پروردگار خود مى شوند و (بجاى معصيت ) بوسيله انفاق وضع جامعه خود رااصلاح مى نمايند، و (بجاى ترك طاعت و سرپيچى ) سيئات خود را با حسنات خود محو مى كنند.
بنابراين ، چنين كسانى داراى سرانجامى نيك و محمود كه همان بهشت برين است مى باشند، و در آن بهشت مثوبات اعمال نيكشان منعكس مى شود و با صالحان - از قبيل پدران و همسران و دودمان خود - محشور و مصاحب مى گردند، چنانكه در دنيا هم با ارحام خود مصاحبت مى كردند. فرشتگان هم از هر درى بر ايشان درمى آيند، و سلام مى كنند، چون در دنيا اطاعات و عبادات مختلف بجا آورند، اينها آثار حق است كه در آن سرا بدين صورتها منعكس مى شود.
و اينكه فرمود: (افمن يعلم انما انزل اليك من ربك الحق كمن هو اعمى ) همانطور كه قبلا هم گفتيم ، استفهامى است كه در آن انكار است ، و مى خواهد تساوى ميان آن دو طائفه را نفى نموده ، بفرمايد: كسى كه علم بحق در دلش جاى گرفته با كسى كه نسبت به حق جاهل است برابر نيستند. و اگر جاهل بحق را به وصف كورى توصيف كرده براى اشاره به اين معنا است كه عالم به حق بينا است ، همچنانكه در آيه (قل هل يستوى الاعمى و البصير...) نيز آندو را كور و بينا ناميده . پس علم به حق ، بصيرت است و جهل به آن كورى است . و اگر تذكر را از خواص صاحبان علم شمرده براى اين است كه بصيرت مفيد تذكر هم هست .
(انما يتذكر اولوا الالباب ) اين جمله در مقام تعليل مضمون قبلى است كه فرمود: (افمن يعلم ...) و معنايش اين است كه اين دو طائفه يكسان نيستند، بلكه صاحبان علم يك نحوه تذكر و بيدارى دارند كه صاحبان كورى و جهل آن تذكر را ندارند. و اگر صاحبان علم را (اولوا الالباب ) ناميده ، براى اين است كه به يك دعوى ديگر دلالت و اشاره كرده باشد، كه خود فائده تعليل را هم مى دهد، گويا گفته است اين طايفه يكسان نيستند زيرا يكى از اين دو تذكرى دارد كه ديگرى ندارد، و اين بدان جهت است كه اينها داراى الباب و قلوبند بخلاف آن ديگر كه فاقد آنند.

الذين يوفون بعهد اللّه و لا ينقضون الميثاق

از ظاهر سياق برمى آيد كه جمله دومى ، يعنى جمله (لا ينقضون الميثاق ) عطف تفسيرى جمله اولى است ،
و بنابراين ، منظور از (ميثاقى كه آن را نقض نمى كنند، همان عهدى است كه به آن وفا مى كنند، و منظور از اين عهد و ميثاق هم بقرينه آيه قبلى كه تذكر ايشان را ذكر مى كرد، آن عهدى است كه به زبان فطرت خود با پروردگار خود بستند كه او را يگانه بدانند، و بر اساس توحيد و يكتايى او عمل نموده آثار توحيد را از خود نشان دهند. آرى ، آدمى بر فطرت توحيد خداى تعالى و نيز بر فطرت لوازم توحيد خلق شده ، اين عهدى است كه انسان در فطرت خود با خداى تعالى بسته است .
و عهد و ميثاقى هم كه به وسيله انبياء و رسل و به دستور خداى سبحان از بشر گرفته شده ، و خلاصه آن احكام و شرايعى هم كه انبياء آورده اند همه از فروع اين ميثاق فطرى است ، چون اديان همه فطريند.

و الذين يصلون ما امر اللّه به ان يوصل ...

حجت الهى فقط از طريق فطرت تمام نمى شود
 ظاهر اين است كه منظور از (امر) امر تشريعى است كه از ناحيه وحى نازل شده باشد، به شهادت ذيل آيه كه مى فرمايد: (و يخافون سوء الحساب ). آرى ، حساب و مؤ اخذه بر احكام نازله در شريعت است كه احكام تشريعى فطرت را تاييد مى كند نه بر احكام فطرت به تنهايى . و اين مسلم است كه مثلا اگر احكام ظاهرى و شرعى مربوط به قبح ظلم و خوبى عدالت به اشخاصى مستضعف نرسد، در قيامت مانند آن كسانى كه به ايشان رسيده است مؤ اخذه نمى شوند، هر چند كه مستضعفين هم به فطرت خود زشتى ظلم و خوبى عدالت را درك بكنند، در ابحاث گذشته نيز بيان كرديم كه حجت الهى از طريق فطرت به تنهايى تمام نمى شود، بلكه بايد طريق وحى نيز به فطرت منضم گردد، همچنانكه فرموده : (لئلا يكون للناس على اللّه حجه بعد الرسل ).
آيه مورد بحث از آنجاييكه مطلق است دلالت مى كند بر هر صله اى كه خدا به آن امر فرموده كه از معروفترين مصاديق آن صله رحم است ، كه در وجود آن تاءكيد نموده و فرموده : (و اتقوا اللّه الذى تساءلون به و الارحام ).
و نيز در تاءكيد آن در ذيل آيه مورد بحث فرموده : (و يخشون ربهم و يخافون سوء الحساب ) و اين اشاره به آن است كه ترك صله رحم مخالفت امر خدا است ، پس جا دارد مردم از خدا بترسند و آن را ترك نكنند كه ترك آن عمل زشتى است ، و در نامه اعمال آدمى ضبط مى شود، و باعث سوء حساب مى گردد.
فرق ميان (خشيت ) و (خوف ) و موارداستعمال هر يك
و ظاهرا فرق ميان (خشيت ) و (خوف ) اين است كه خشيت به معناى تاثر قلب از اقبال و روى آوردن شر و يا نظير آن است ، و خوف به معناى تاثر عملى انسان است به اينكه از ترس در مقام اقدام برآمده و وسائل گريز از شر و محذور را هم فراهم سازد، هر چند كه در دل متاثر نگشته ، دچار هراس نشده باشد، و لذا مى بينيم خداى سبحان در توصيف انبياء (عليهم السلام ) مى فرمايد: (و لا يخشون احدا الا اللّه )، و ترس از غير خدا را از ايشان نفى مى كند، و حال آنكه خوف را در بسيارى از جاها براى آنان اثبات نموده ، از آن جمله مى فرمايد: (فاوجس فى نفسه خيفه موسى ) و نيز مى فرمايد: (و اما تخافن من قوم خيانه ) و جمع ميان آن نفى و اين اثبات بهمين است كه بگوئيم انبياء از غير خدا هيچ نمى ترسند، و در موارد مذكور در بالا در مقام پيش گيرى برآمده اند).
و بعيد نيست برگشت كلام راغب در فرق ميان خوف و خشيت نيز بهمين باشد، او گفته است : فرق ميان اين دو اين است كه خشيت خوفى است كه توام با تعظيم و بيشتر اوقات از دانائى ناشى شود، و لذا خداى سبحان آن را به علماء اختصاص داده مى فرمايد: (انما يخشى اللّه من عباده العلموا) (و پر واضح است كه مقصود از خوف در اين موارد همان ترس درونى است ).
و همچنين گفتار بعضى ديگر كه در فرق ميان اين دو واژه گفته اند: خوف هم از ناحيه مكروه حاصل مى شود و هم از ناحيه كسى كه ممكن است اين مكروه را به آدمى برساند هم گفته مى شود: من از مرض خوف دارم ، و هم گفته مى شود من خوف دارم از اينكه فلان چيز مريضم كند، بخلاف خشيت كه تنها از آورنده مكروه و شر است ، نه از خود مكروه ، و لذا گفته مى شود: (خشيت الله ) من از خدا ترسيدم (ولى گفته نمى شود: خشيت المرض - از مرض ترسيدم ). و اگر برگشت اين كلام به همان معنايى نباشد كه ما گفتيم ، كلامى قابل نقض خواهد بود و كليت نخواهد داشت .
بعضى ديگر گفته اند: فرقهايى كه ميان اين دو كلمه گذاشته اند اغلبى است ، نه كلى ، يعنى در بيشتر موارد استعمال ديده مى شود، نه در همه آنها.
بعضى ديگر گفته اند: اصلا فرقى ميان اين دو لغت نيست .
ولى آياتيكه ما بعنوان مثال آورديم اين گفتار را رد مى كند.
معناى : (صبروا ابتغاء وجه ربهم )

و الذين صبروا ابتغاء وجه ربهم و اقاموا الصلوه و انفقوا...

اينكه صبر را مطلق آورده مى رساند كه اشخاص مورد نظر آيه همه اقسام صبر را دارند، يعنى هم صبر در موقع برخورد به مصيبت ، و هم صبر بر اطاعت حق ، و هم صبر در برابر معصيت را. و ليكن مع ذلك صبرشان را مقيد به قيد (ابتغاء وجه ربهم ) نموده ، يعنى اگر صبر مى كنند فقط و فقط به منظور رضاى پروردگارشان است . پس اگر خداوند مدحشان كرده نه از اين نظر است كه صفات ممدوحى دارند، بلكه مدحشان از اين جهت است كه اين صفت ممدوح يعنى صبرشان بخاطر خداست ، چون كلام در آن صفاتشان است كه از استجابتشان نسبت به دعوت خدا نشو و نما نموده ، و از آنجا سرچشمه گرفته كه به حقيقت آنچه از ناحيه پروردگارشان نازل شده علم بهم رسانده اند و باور كرده اند كه همه آنها حق است ، نه هر صفتى كه مردم آنرا در ميان خود ممدوح و پسنديده مى دانند، هر چند كه ارتباطى به عبوديت و ايمان به پروردگار نداشته باشند.
اشاره به اينكه جهت عمل و الهى بودن آن مقصود حق گرايان مى باشد
 آرى ، صبرى از نظر قرآن ممدوح است كه به خاطر خدا باشد، نه به خاطر جلوگيرى از عجز، و يا عجب به نفس ، و يا تعريف اين و آن ، و يا غير آن ، زيرا بسيارى از خويشتن داران ، خويشتن داريشان بخاطر جلب افكار عمومى است ، و زبان حالشان اين است كه :
و قولى كلما جشات و جاشت - - - - - - - مكانك تحمدى او تستريحى
و مقصود از (وجه ربهم ) جهت الهى عمل و يا فكر و يا نيت است . و جهت الهى عمل و يا فكر آن صفت و صورتى است كه عمل نزد خدا دارد و آن عبارتست از اجر و مزدى كه نزد خداست ، و با بقاء خدا باقى است ، همچنانكه فرموده : (و اللّه عنده حسن الثواب ) و نيز فرموده : (و ما عند اللّه باق ) و نيز فرموده : (كل شى ء هالك الا وجهه ).
و معناى اينكه فرمود: (و اقاموا الصلوه ) اين است كه نماز را بر پا داشتند، يعنى نگذاشتند ساقط شود، و به اجزاء و شرايط آن خللى وارد نساخته و آن را ترك ننمودند و خوارش نداشتند.
و اگر (صلوه ) و (انفاق ) را بر صبر عطف نموده از باب عطف خاص بر عام است ، تا به قول بعضى اهميت و عظمت آنها را برساند.
و مقصود از انفاق در جمله (و انفقوا مما رزقناهم سرا و علانيه ) مطلق انفاق اعم از واجب و غير واجب است ، چون آيه شريفه در مكه نازل شده ، كه هنوز آيات راجع به زكات واجب نازل نشده بود.
و اگر انفاق را مقيد به قيد (سرا و علانيه ) نموده براى اين است كه بفهماند حق انفاق را استيفاء مى كنند، چون بعضى از انفاقات است كه بايد پنهانى صورت گيرد، و بعضى ديگر علنى دادنش بهتر است . پس كسى كه به خدا و به آنچه خدا نازل كرده ايمان دارد لازم است امر تكليفى را ادا كند از آن جمله حق انفاق را ادا نموده آنجا كه مظنه رياء و سمعه يا توهين و آبروريزى در كار است پنهانى بدهد، و آنجا كه مايه تشويق مردم بر احسان و معروف و دفع تهمت و امثال آنست علنى بپردازد.
(و يدرون بالحسنه السيئه ) - ماده (درء) به معناى دفع است ، و معناى آيه اين است : وقتى به گناهى تصادفا آلوده مى شوند، كار نيكى مى كنند كه نيكيش از بدى آن گناه بيشتر است ، و يا حداقل معادل آنست و آثار سوء آنرا جبران مى كند، حال چه اينكه اين گناه را بوسيله كار نيك جبران نمايند و يا بوسيله توبه لكه آنرا بشويند، چون فرموده اند: (حسنات گناهان را از بين مى برد). و هم فرموده اند: (كسى كه توبه كند مانند كسى است كه گناه نكرده باشد). و نيز چه اينكه خود مرتكب شده باشند، و يا ديگران نسبت به ايشان انجام داده باشند مثل اينكه به ايشان ظلم كرده باشند، و ايشان با عفو و احسان تلافى كنند، و يا به ايشان جفا كرده باشند ايشان به حسن خلق و گشاده روئى جبران نموده باشند، و يا منكرى ديده و از آن نهى كرده باشند، و يا ترك معروفى سراغ داشته بدان امر كرده باشند.
همه اينها درء (دفع ) سيئه به حسنه است ، و دليلى از ناحيه لفظ آيه كه دلالت كند بخصوص يكى از اينها وجود ندارد.
وجوهى كه درباره جهت اختلاف در بيان وصف اولوالالباب گفته شده است
در آيه شريفه در بيان صفات (اولى الالباب ) تعبيرهاى مختلف شده ، در شش صفت تعبير به لفظ مضارع آمده و فرموده : 1 - يوفون 2 - و لا ينقضون 3 - و يصلون 4 - يخشون 5 - يخافون 6 - يدرون . و در سه جاى ديگر به لفظ ماضى آورده و فرموده : 1 - صبروا 2 - اقاموا 3 - انفقوا.
و از بعضى از مفسرين نقل شده كه در توجيه اين اختلاف تعبير گفته اند كه اين اختلاف تنها به منظور تفنن در فصاحت است ، چون همه اين افعال ، صله (الذين ) است ، و از آنجائى كه صله و موصول (الذين ) معناى حرف شرط و جمله شرطيه را مى دهد، و در جمله شرطيه ماضى و مضارع يك معنا مى دهد، چه اينكه بگوئى (ان ضربت ضربت ) و يا بگوئى (ان تضرب اضرب ) در هر دو حال معنايش اين است كه اگر بزنى مى زنم ، از اين رو در جمله صله و موصول نيز چه ماضى بياورى و چه مضارع هر دو به يك معنا است .
و لذا علماى نحو گفته اند: اگر لفظ ماضى ، صله موصولى واقع شود، و يا صفت نكره عامى بگردد، دو وجه به خود مى گيرد كه هر دو جايز است ، يكى اينكه همان معناى ماضى (گذشته ) را بدهد، و يكى اينكه معناى مستقبل (آينده ) را، و هر دو جور در قرآن آمده ، اولى مانند (الذين قال لهم الناس - آنهائيكه مردم به ايشان گفتند) و دومى مانند (الا الذين تابوا من قبل ان تقدروا عليهم - مگر آنكه پيش از دست يافتن تو بر ايشان توبه كنند).
و ليكن اين جواب خالى از اشكال نيست ، زيرا اگر در شرط و جمله هاى نظير آن نسبت به معناى ماضى و مضارع الغاء خصوصيت مى شود، صرف اين معنا باعث نمى شود كه لوازم معناى گذشته و آينده نيز لغو گردد، مثلا لازمه معناى ماضى تحقق و قطعى بودن آنست ، و لازمه معناى مضارع اين است كه عمل استمرار داشته باشد، اين دو عنايت در ماضى و مضارع هست هر چند كه در جمله شرطيه و نظائر آن زمان ملغى باشد. و چون اين دو عنايت الا و لابد بايد محفوظ بماند پس هنوز سؤ ال از اينكه چرا در اوصاف اولوا الالباب تعبير آيه مختلف شده تعدادى به صورت ماضى و تعدادى ديگر به صورت مضارع آمده ؟ بجاى خود باقى است .
از گفتار بعضى ديگر از مفسرين استفاده مى شود كه خواسته است در پاسخ اين سؤ ال بگويد: مراد از اوصاف مذكور در آيه ، يعنى وفاى به عهد، و صله رحم ، و خشيت ، و ترس ، همانا استمرار و دوام آنهاست ، و ليكن در خصوص صبر و همچنين نماز و انفاق ، عنايتى بوده كه به لفظ ماضى آورده . اما عنايت در صبر اين بوده كه اوصاف مذكور تحقق نمى يابد مگر بر اساس صبر، و خلاصه كسى داراى آن اوصاف مى شود كه قبلا صفت صبر را داشته باشد. پس صبر نسبت به آن اوصاف ديگر نحوه تقدمى دارد، و بدين جهت آن را به لفظ ماضى آورده .
و اما عنايت در نماز و انفاق آنهم عبارت از اين است كه نسبت به آنها و آنها اهتمام و عنايت زيادترى بكار برده باشد، لذا از آنها نيز به لفظ ماضى تعبير كرده .
ولى اين جواب هم قانع كننده نيست ، زيرا بعضى از صفاتى كه به لفظ مضارع آمده اهميتش كمتر از صبر و نماز و انفاق نيست ، مانند وفاى به عهد، كه مى دانيم مقصود از آن وفاى به عهد خدا و اجابت دعوت فطرت و خلاصه ايمان به خداست ، و اگر صرف اعتنا به شاءن مى توانست وجه اين اختلاف باشد، جا داشت از وفاى به عهد نيز به لفظ ماضى تعبير كند.
وجه اختلاف در بيان وصف اولواالالباب در آيه شريفه
اما آنچه نظر من مى رسد - و خدا داناتر است - اين است كه مجموع جملات (و الذين صبروا ابتغاء وجه ربهم )، (و اقاموا الصلوه )، (و انفقوا مما رزقناهم سرا و علانيه ) و (يدرون بالحسنه السيئه ) در مقام بيان يك معنا هستند، و آن اينكه دارندگان اوصاف مذكور در مقام عمل ، عمل صالح انجام مى دهند، يعنى واجبات را به جا مى آورند و محرمات را ترك مى كنند، و اگر هم احيانا چيزى از اين اعمال صالح از ايشان فوت شود آن را با حسنات خود تدارك مى نمايند. بنابراين ، مقصود بالاصاله همان سه جمله اول است كه مربوط به عمل صالح است ، و جمله چهارمى كه راجع به تدارك و تلافى خللى است كه احيانا در عمل پديد مى آيد، مقصود به تبع است نه بالاصاله .


حال كه اين نكته روشن گرديد مى گوئيم : ممكن بود در اين چهار جمله نيز به لفظ مضارع تعبير مى كرد و مى فرمود: (و الذين يصبرون ابتغاء وجه ربهم )، (و يقيمون الصلوه )، (و ينفقون مما رزقناهم سرا و علانيه ) و (يدرون بالحسنه السيئه ) و ليكن ديگر آن نكته اصالت و تبعيت را نمى رساند.
لذا براى اينكه بفهماند اولوا الالباب در مقام عمل مستمر در صبرند و جميع انحاء صبر را دارا هستند فرمود (الذين صبروا ابتغاء وجه ربهم ) آنگاه براى اينكه دوام مراقبت ايشان را در مقام عمل برساند فرمود: (و يدرون بالحسنه السيئه ) تا برساند ايشان آنقدر مراقب اعمال خود هستند كه اگر احيانا خللى در صبرشان و يا نمازشان و يا انفاقاتشان واقع شود فورا آن را جبران و تلافى مى كنند.
و اين عنايت از نظرى شبيه به عنايتى است كه در آيه (ان الذين قالوا ربنا اللّه ثم استقاموا تتنزل عليهم الملائكه ...) به كار رفته ، زيرا در اين آيه نيز اول در دو جا (قالوا) و (استقاموا) را ماضى و دنبال آن (تنزل ) را مضارع آورده ، تا بفهماند نزول ملائكه فرع بر گفتن (ربنا اللّه ) و استقامت است نه اينكه خواسته باشد استمرار نزول ملائكه را افاده كند.
معناى (عقبى الدار) و نقطه مقابل آن (سوءالدار)
 و معناى (عقبى الدار) سرانجام محمود و پسنديده است ، چون عاقبت حقيقى همين است .
آرى ، هيچ چيز در عالم بر حسب آن فطرت و جبلتى كه خداى تعالى بر آن فطرتش آفريده جز به عاقبتى كه مناسب خودش و مايه سعادتش باشد منتهى نمى گردد، و عاقبت بد در حقيقت بطلان عاقبت است ، و معنايش اين است كه فلان كس و يا فلان چيز بخاطر خللى كه در آن بوده بى عاقبت شده ، در حالى كه خدايش خلق كرده بود براى رسيدن به عاقبت . و اگر عاقبت بد را عاقبت مى گويند، از باب توسع و مجاز است ، و گرنه عاقبت بد در واقع بى عاقبتى است .
و بهمين جهت در آيه شريفه مطلق ذكر شده و فرموده (ايشانرا است سرانجام ). و اگر سرانجام دو قسم بود، يكى نيك و يكى بد، بايد مى فرمود: ايشانرا است سرانجام نيك . پس معلوم مى شود سرانجام همان سرانجام محمود است ، و لذا در آياتى كه متقابل اين آيات است ، و متعرض حال كفار است هيچ وقت نمى فرمايد: (لهم عقبى الدار) بلكه مى فرمايد: (لهم سوء الدار).
و از همينجا بدست مى آيد كه مقصود از (دار) همين دار دنيا است ، و مقصود از دار دنيا هم زندگى دار دنيا است . پس (عقبى الدار) معنايش سرانجام زندگى دنيا است .
مژده به صله رحم كنندگان كه با ارحام صالح خويش در بهشت عدن جمع خواهند شد

جنات عدن يدخلونها و من صلح من آبائهم و ازواجهم و ذرياتهم

كلمه (عدن ) به معناى استقرار است ، وقتى گفته مى شود (فلان عدن بمكان كذا) معنايش اين است كه فلانى در چنين مكانى استقرار يافت . كان جواهرات زمينى و فلزات را هم بدين جهت (معدن ) مى گويند كه جواهرات در آن استقرار دارند، پس ‍ (جنات عدن ) به معناى بهشتهائى است كه نوعى از استقرار و خلود و سلامتى و ايمنى از هر جهت را دارد.
كلمه (جنات عدن ) عطف بيان و يا بدل است از كلمه (عقبى الدار)، و در نتيجه معنايش اين مى شود كه : عقبى الدار عبارتست از بهشت عدن و خلود. و بنابراين پس از زندگى دنيا بر حسب آن ناموسى كه خداوند آن زندگى را بر آن طبيعت و ناموس مطبوع نموده زندگى واحد و متصلى است كه ابتدايش رنج و بلا و آخرش آسايش و نعمت و سلامتى است . و يا به عبارتى اولش دنيا و آخرش آخرت است ، و اين همان حقيقتى است كه خداوند از زبان اهل بهشت حكايتش نموده و فرموده : (و قالوا الحمد للّه الذى صدقنا وعده و اورثنا الارض نتبوا من الجنه حيث نشاء).
آيه مورد بحث به بيانى كه خوانديد در قبال آيه (يصلون ما امر اللّه به ان يوصل ) قرار گرفته ، و عاقبت اين حق (صله رحم ) را كه اولوا الالباب بدان عمل نمودند بيان مى كند، و ايشان را نويد مى دهد به اينكه به زودى به صلحاى ارحام و دودمانشان - از قبيل پدران و مادران و ذريه ها و برادران ، و خواهران ، و غير ايشان - مى پيوندند.
جمله (آبائهم و ازواجهم و ذرياتهم ) با اينكه اسم مادران در آن نيست مع ذلك همه نامبردگان بالا را شامل است ، چون مادران همسران پدرانند كه كلمه (ازواج ) شامل ايشان است ، و برادران و خواهران و عموها و دائى ها و اولاد آنان هم جزو ذريه هاى پدرانند، كه كلمه (آبائهم ) شامل آنان مى شود. و در آيه شريفه اختصار لطيفى بكار رفته است .

و الملئكه يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار

اين عقبى ، سرانجام اعمال صالحى است كه در هر بابى از ابواب زندگى بر آن مداومت دارند. و در هر موقعى كه ديگران منحرف مى گردند ايشان خويشتن دارى نموده ، خدا را اطاعت مى كنند و خود را از گناه دور مى دارند، و مصائب را تحمّل مى نمايند، و اين صبرشان با خوف و خشيت تواءم است .
جمله (سلام عليكم بما صبرتم فنعم عقبى الدار) حكايت كلام ملائكه است كه اولوا الالباب را به امنيت و سلامتى جاودانى ، و سرانجام نيك نويد مى دهند، سرانجامى كه هرگز دستخوش زشتى و مذمت نگردد.

و الذين ينقضون عهد اللّه من بعد ميثاقه ...

اين آيه حال غير مؤ منين را به طريق مقابله بيان مى كند. و جمله (و يفسدون فى الارض ) كه در اين آيه در وصف حال كفار آمده در مقابل اوصافى است كه بعد از دو وصف وفاى بعهد اللّه و صله براى مؤ منين ذكر شده بود، و مى رساند كه اعمال صالح تنها عاملى است كه باعث اصلاح زمين و عمارت و آبادانى آن مى شود، عمارتى كه به سعادت نوع انسانى و رشد جامعه بشرى منتهى مى گردد. و ما بيان اين معنا را در دليل نبوت عامه گذرانديم .
در آخر آيه مورد بحث خداى تعالى سزاى عمل ناقضين عهد، و سرانجام كار ايشان را بيان نموده فرموده : (اولئك لهم اللعنه و لهم سوءالدار). و (لعنت ) به معناى دور كردن از رحمت و طرد از كرامت است ، و ايشان از رحمت و كرامت خدا دور نمى شوند مگر بخاطر اينكه حق را كنار گذاشته و در باطل فرو رفته اند، چون سرانجام باطل جز نابودى و هلاكت چيز ديگرى نيست .

اللّه يبسط الرزق لمن يشاء و يقدر...

اين آيه نكته اى را خاطرنشان مى سازد و آن اين است كه بهره اين دو طائفه ، يعنى عاقبت محمود و بهشت جاودان اولوا الالباب ، و لعنت و جهنم ناقضين عهد، خود يك نوع رزقى است كه خداى تعالى هر كه را بخواهد و بهر طور بخواهد از آن و يا از اين ، روزى و بهره مى دهد، بدون اينكه در بهره دادنش الزام و يا منعى بوده باشد.
و نيز خاطرنشان مى كند كه اين عمل خداى تعالى بر وفق نظامى كه در حق و باطل قرار داده صورت مى گيرد، و به طور استمرار هم صورت مى گيرد. آرى ، سرانجام اعتقاد به حق و عمل بر طبق آن به ارتزاق از بهشت و سلامتى دائمى منتهى مى شود، و اعتقاد به باطل و عمل بر وفق آن به لعنت و دوزخ و عيش ناگوار مى انجامد.
معناى جمله : (و ما الحيوة الدنيا فى الآخرة الامتاع )
 و اينكه فرمود: (و فرحوا بالحيوه الدنيا و ما الحيوه الدنيا فى الاخرة الا متاع ) بطورى كه از سياق برمى آيد، مقصود از آن اين است كه رزق حقيقى همانا رزق آخرت است ، و ليكن ناقضين عهد به خاطر تمايل به ظاهر زندگى دنيا و زينتهاى آن ، از زندگى و رزق آخرت غافل گشته ، به دنيا اعتماد نموده اند، و در نتيجه به داشتن آن خوشحالى مى كنند، و حال آنكه زندگى دنيا متاع و وسيله است و مقصود بالذات نيست ، و بايد از آن براى زندگى ديگر استفاده كرد.
و بنابراين ، اگر زندگى دنيا را با زندگى آخرت مقايسه كنيم و مجموع آن دو را در نظر بگيريم ،
وقتى حق است كه به نظر آلى و مقدمى لحاظ شود، و منظور از آن كسب رزق آخرت و وسيله زندگى آن سراى بوده باشد. اما اگر بر عكس ، منظور از آن خود باشد، و به نظر استقلالى لحاظ شود، خود يكى از مصاديق باطل خواهد بود، كه چون كف سيل پس از خشكيدن از بين مى رود و مورد انتفاع قرار نمى گيرد، همچنانكه در آيه اى ديگر فرموده : (و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخرة لهى الحيوان لو كانوا يعلمون ).
بحث روايتى
در احتجاج از امير المومنين (عليه السّلام ) در ضمن حديثى كه در پيرامون احوال كفار بحث مى كند نقل كرده كه در ذيل آيه (فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض ) فرموده : (زبد) در اين جا عبارت از گفتارى است كه ملحدين درباره قرآن گفته بودند، و گفتاريست كه در موقع تجزيه و تحليل ، باطل و مضمحل مى گردد. و اما آن كلامى كه مردم از آن منتفع مى گردند همان (تنزيل ) است ، كه نه در هنگام نزول و نه در آينده باطلى بدان رخنه نمى كند، و دلهاى بشر آن را مى پذيرد. و مقصود از كلمه (ارض ) در اينجا همان دلها است ، كه قرارگاه علم و حكمت است .
مؤ لف : مقصود از (تنزيل ) منظور حقيقى از كلام خداست . و مقصود از گفتار ملحدين درباره قرآن ، آن تفسيرهايى است كه ايشان به راى خود مى كنند، و آنچه امام (عليه السّلام ) فرموده برخى از مصاديق باطل است ، و آيه شريفه عام است ، و همانطور كه در گذشته گفتيم شامل همه باطلها مى شود.
و در الدّرالمنثور است كه ابن جرير و ابن ابى حاتم و ابو الشيخ از قتاده روايت كرده اند كه در تفسير (الذين يوفون بعهد اللّه و لا ينقضون الميثاق ) گفته : بر شما باد وفاى به عهد و اينكه ميثاق را نشكنيد، زيرا خداوند از آن نهى كرده ، و درباره آن به شديدترين وجه اعلام خطر كرده و آن را در حدود بيست و چند جاى قرآن به عنوان خيرخواهى شما آورده ، و حجت بر شما قرار داده ، و اهل فهم و عقلا و دانشمندان مى دانند كه عظمت هر چيزى به مقدارى است كه خدا عظمتش داده باشد، و از رسول خدا (صلى اللّه عليه و آله و سلم ) براى ما نقل كرده اند كه در خطبه خود فرموده : (ايمان ندارد كسى كه امانت دار نيست و دين ندارد آن كس كه به عهد خود پاى بند نيست ).
مؤ لف : از ظاهر اين روايت به خوبى برمى آيد كه قتاده عهد و ميثاق را حمل كرده بر عهد و ميثاقهاى دائر ميان مردم ، و حال آنكه خواننده گرامى بياد دارد كه گفتيم ظاهر سياق آيه مخالف اين معنا است .
رواياتى درباره صله رحم و پيوند ارتباط باآل محمد (عليه السلام ) در ذيل جمله : (و الذين يصلون ...)
 و در كافى به سند خود از عمر بن يزيد روايت كرده كه گفت : من از امام صادق (عليه السّلام ) از معناى كلام خداى عزوجل كه فرموده : (و الذين يصلون ما امر اللّه به ان يوصل ) سؤ ال كردم ، فرمود: مقصود همان خويشاوندانت است .
و نيز به سند ديگرى از او روايت كرده كه گفت : خدمت امام صادق (عليه السّلام ) عرض كردم : چه كسانى منظور در اين آيه اند كه بايد با ايشان پيوند نمود؟ فرمود: اين آيه در حق خويشان آل محمد (صلى اللّه عليه و آله و سلم ) نازل شده ، ولى آيه عام است و شامل قرابت خود تو هم مى شود. آنگاه فرمود: زنهار از كسانى مباش كه مى گويند فلان آيه فقط در فلان موضوع نازل شده .
مؤ لف : معنايش اينست كه آيات قرآن كريم در صورتى كه عموميت داشته باشد نبايد منحصر به يك معنايش كرد، زيرا قرآن ظهر و بطنى دارد، و خداى تعالى مودت و دوستى ذوى القرباى پيغمبرش را كه خود يكى از مصاديق صله رحم است اجر و پاداش رسالت قرار داده ، و فرموده : (قل لا اسئلكم عليه اجرا الا الموده فى القربى ) علاوه بر اينكه روايت آتيه نيز بر اين معنا دلالت مى كند.
و در تفسير عياشى از عمر بن مريم روايت شده كه گفت : از امام صادق (عليه السّلام ) از آيه (و الذين يصلون ما امر اللّه به ان يوصل )كردم ، فرمود: يكى از معانيش صله رحم است ، ولى نهايت درجه و بهترين مصاديق آن اين است كه با ما پيوند داشته باشى .
و نيز در همان كتاب از محمد بن فضيل روايت كرده كه گفت : من از عبد صالح (موسى بن جعفر صلوات اللّه عليه ) از معناى آيه (و الذين يصلون ما امر اللّه به ان يوصل ) پرسش نمودم ، در جواب فرمودند: مقصود رحم آل محمد (صلى اللّه عليه و آله و سلم ) است كه آويزان بر عرش است ، و مى گويد: پروردگارا! پيوند كن با آن كس كه با من پيوند ميكند و قطع كن با آن كس كه با من قطع مى كند، و اين آيه در تمامى ارحام جريان دارد.
مؤ لف : در اين معنا روايات ديگرى نيز هست ، و ما در جلد چهارم اين كتاب در تفسير اوائل سوره نساء اين معنا را كه رحم آل محمد (صلى اللّه عليه و آله و سلم ) آويزان بر عرش است بيان نموده و توضيح داديم .
و در كافى به سند خود از سماعه بن مهران از ابى عبداللّه (عليه السّلام ) روايت كرده كه فرمود: از جمله چيرهايى كه خداى تعالى علاوه بر زكات در اموال واجب كرده مساءله صله رحم است ، كه فرموده : (والذين يصلون ما امر اللّه به ان يوصل ).
مؤ لف : اين روايت را عياشى نيز در تفسير خود آورده .
چند روايت در ذيل جمله : (و يخافون سوء الحساب )
 و در تفسير عياشى از حماد بن عثمان از امام صادق (عليه السّلام ) روايت كرده كه به مردى فرمود: اى فلانى ! تو را چه مى شد با برادرت ؟ عرض كرد: فدايت شوم ! من حقى بر او داشتم خواستم حقّم را از او بگيرم . حضرت فرمود: بگو ببينم معناى آيه (و يخافون سوء الحساب ) چيست ؟ آيا معنايش اين است كه مى ترسند خداوند بر آنان ظلم و جور روا بدارد؟ نه به خدا قسم ، بلكه مى ترسند اينكه حسابشان را به دقّت رسيدگى نمايند.
مؤ لف : اين روايت را صاحب معانى الاخبار و صاحب تفسير قمى نيز نقل كرده اند.
و نيز در همان كتاب از هشام بن سالم ، از امام صادق (عليه السلام ) روايت آورده كه در ذيل آيه (و يخافون سوء الحساب ) فرموده : سوء حساب همان مداقه و خرده گيرى است . و نيز فرمود: معنايش اين است كه گناهان را به حساب بياورد و حسنات را نياورد.
مؤ لف : دنباله اى كه در اين حديث آمده در احاديث به طرق ديگرى نيز از آنجناب روايت شده . و معناى اينكه حسنات به حساب نمى آيد اين است كه در اثر مداقه خلل و نواقصى از آن پيدا كرده از اين نظر غير قابل اعتنايش مى كنند، دليل اين معنا روايت آتيه است .
و در همان كتاب از هشام از آن حضرت نقل كرده كه در ذيل آيه فرمود: سيئات ايشان را به حساب مى آورند ولى حسناتشان را به حساب نمى آورند و همين استقصاء معناى سوء الحساب است .
و در همان كتاب از جابر از ابى جعفر (عليه السّلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرمود: نيكى به پدر و مادر و صله رحم ، حساب را آسان مى سازد، آنگاه تلاوت فرمودند: (و الذين يصلون ما امر اللّه به ان يوصل و يخشون ربهم و يخافون سوء الحساب ).
و در الدّرالمنثور در تفسير (جنات عدن ) از ابن مردويه از على (عليه السّلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: جنت عدن درختى است كه خداوند به دست خود نشانده و فرموده : (كن ) و آنگاه موجود شده است .
روايتى درباره صبر و اقسام آن
و در كافى به سند خود از عمرو بن شمر يمانى ، و بدون ذكر بقيه رجال سند، از على (عليه السّلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: صبر بر سه قسم است : صبر در مصيبت ، و صبر در طاعت ، و صبر در معصيت ، هر كس بر مصيبتى صبر كند تا با خوشى و تحمل آن را بگذراند خداوند برايش سيصد درجه مى نويسد، كه ما بين هر درجه تا درجه ديگر به قدر مابين آسمان و زمين باشد. و كسى كه بر اطاعت خدا صبر كند، خداوند برايش ششصد درجه مى نويسد، كه ميان هر درجه با درجه ديگر به قدر ما بين مغز زمين تا عرش فاصله باشد. و كسى كه بر معصيتى صبر كند خداوند نهصد درجه برايش مى نويسد، كه ميان يك درجه تا درجه ديگر به قدر ميان مغز زمين تا منتهاى عرش فاصله باشد.
آيات 35 - 27 سوره رعد

و يقول الذين كفروا لو لا انزل عليه آيه من ربه قل ان اللّه يضل من يشاء و يهدى اليه من اناب (27)
الذين آمنوا و تطمئن قلوبهم بذكر اللّه الا بذكر اللّه تطمئن القلوب (28)
الذين آمنوا و عملوا الصالحات طوبى لهم و حسن ماب (29)
كذلك ارسلناك فى امه قد خلت من قبلها امم لتتلوا عليهم الذى اوحينا اليك و هم يكفرون بالرحمن قل هو ربى لا اله الا هو عليه توكلت و اليه متاب (30)
و لو ان قرانا سيرت به الجبال او قطعت به الارض او كلم به الموتى بل للّه الامر جميعا افلم يايئس الذين آمنوا ان لو يشاء اللّه لهدى الناس ‍ جميعا و لا يزال الذين كفروا تصيبهم بما صنعوا قارعه او تحل قريبا من دارهم حتى ياتى وعد اللّه ان اللّه لا يخلف الميعاد (31)
و لقد استهزى برسل من قبلك فامليت للذين كفروا ثم اخذتهم فكيف كان عقاب (32)
افمن هو قائم على كل نفس بما كسبت و جعلوا للّه شركاء قل سموهم ام تنبؤ نه بما لا يعلم فى الارض ام بظاهر من القول بل زين للذين كفروا مكرهم و صدوا عن السبيل و من يضلل اللّه فما له من هاد( 33)
لهم عذاب فى الحيوه الدنيا و لعذاب الاخرة اشق و ما لهم من اللّه من واق (34)
مثل الجنه التى وعد المتقون تجرى من تحتها الانهار اكلها دائم و ظلها تلك عقبى الذين اتقوا و عقبى الكافرين النار( 35)

ترجمه آيات
كسانى كه كفر ورزيدند مى گويند: چرا معجره اى از پروردگارش به او نازل نمى شود؟ بگو خدا هر كه را بخواهد گمراه مى كند، و هر كه بسوى او بازآيد او را هدايت مى كند(27).
آنها كسانى هستند كه ايمان آورده و دلهايشان به ياد خدا آرامش مى گيرد، آگاه باشيد كه تنها با ياد خدا دلها آرامش پيدا مى كند(28).
همان كسانى كه ايمان آورده و عمل صالح انجام دادند خوشى و سرانجام نيك از آن ايشان است (29).
همچنان تو را در امتى فرستاديم كه پيش از آنها امتهائى در گذشته آمدند و رفتند تا آنچه را به تو وحى كرديم بر آنان بخوانى در حالى كه ايشان به رحمان كفر مى ورزند، بگو پروردگار من اوست ، كه خدائى جز او نيست ، من بر او توكل مى كنم ، و رجوع من بسوى اوست (.3).
و اگر بوسيله قرآن كوهها حركت داده مى شد، و زمين شكافته مى شد، و يا مردگان بوسيله آن سخن گفته مى شدند، سودشان نمى داد، كه همه كارها به اراده خداست ، آيا مگر كسانى كه ايمان آورده اند، از ايمان اينان ماءيوس نشدند و ندانستند كه اگر خدا مى خواست همه مردم را هدايت مى كرد و پيوسته كافران به سزاى كردارشان به حادثه اى هولناك برمى خورند، و يا به نزديك ديارشان فرود مى آيد؟ تا خدا وعده خويش را بياورد، كه خدا خلاف وعده نمى كند(31).
نيز پيغمبران پيش از تو را استهزاء كردند پس كسانى را كه كافر بودند مهلتى دادم و آنگاه مؤ اخذه كردم ، و ديدى عقوبت كردن من چه سخت بود ؟(32).
آنكه مراقب اعمال همه كسانست با غير او يكى است ؟ آنان براى خدا شريكانى قرار دادند، بگو نام آنها را بگوييد، آيا مى خواهيد خدا را از شريكان زمينى كه آنان را نمى شناسد خبر دهيد و يا صورتا سخنى ظاهرى (و تو خالى ) مى گوييد؟ نه ، بلكه براى كسانى كه كافرند نيرنگشان آرايش گرفت ، و از راه به در شدند، و هر كه را خدا گمراه كند راهنمائى ندارد(33).
در زندگى اين دنيا عذابى دارند، و عذاب دنياى ديگر سخت تر است ، و از عذاب خدا حافظ و نگهدارى ندارند(34).
بهشتى كه به پرهيزگاران وعده داده اند، اين است كه در آن جويهاى روانست ، ميوه و سايه آنها دائمى است ، اين سرانجام كسانى است كه پرهيزگارى كرده اند، و سرانجام كافران جهنّم است (35).
بيان آيات
بار ديگر به گفتار كفار برمى گردد، كه گفتند: (لو لا انزل عليه آيه من ربه ) يعنى چرا از ناحيه پروردگارش آيتى بر او نازل نشد كه ما ببينيم و با ديدنش هدايت شويم و از شرك بسوى ايمان بگرائيم ؟
هدايت به دست خدا است و صرف وجود آيت معجزه سبب ايمان آوردن نيست
خداوند پاسخ مى دهد به اينكه هدايت و ضلالت اثر آيت و مستند به آن نيستند، بلكه مستند به خود خدايند، خداست كه هر كه را بخواهد هدايت و هر كه را بخواهد گمراه مى كند.
و سنت او بر اين جريان يافته كه كسانى را هدايت نمايد كه بسوى او بازگشت كنند، و داراى قلبى باشند كه بياد او آرامش و اطمينان داشته باشد، اين دسته اند كه داراى سرانجام نيك و عاقبت خيرند، و كسانى را گمراه كند كه به آيات واضحه و روشن او كفر بورزند، كه ايشان راست عذاب در دنيا در حالى كه عذاب آخرتشان دشوارتر است ، و بغير از خدا هم كسى نگهدار ندارند.
اگر بدون مشيت او هدايت امكان داشت ديگر چه وسيله اى بهتر از معجزه اى مانند قرآن ؟ و اينكه مى بينيد با بودن اين معجزه روشن هم عده اى هدايت نيافته اند، خود بهترين شاهداست بر اينكه امر هدايت بدست خداست ، و او نخواسته است كسانى هدايت شوند كه ضلالت بر ايشان نوشته شده ، و خود فرموده : (و من يضلل اللّه فما له من هاد) كسانى را كه از اهل كفر و مكر، خداوند گمراهشان كرده باشد ديگر هدايت شدنى نيستند.

و يقول الذين كفروا لو لا انزل عليه آيه من ربه قل ان اللّه يضل من يشاء و يهدى اليه من اناب

در اينجا به كلام كفار بازگشته و به جواب مى پردازد. و مقصود كفار از اينكه گفتند: (چرا آيتى بر او نازل نشد...) اين بوده كه ما قرآن را آيت نمى دانيم ، چرا آيتى نيامد كه ما بوسيله آن هدايت شويم ؟
دليل بر اينكه مقصود ايشان اين بوده جملات بعدى آيه است ، يعنى جمله (قل ان اللّه يضل من يشاء) و جمله (و لو ان قرآنا سيرت به الجبال ... بل للّه الامر جميعا) و جمله (و صدوا عن السبيل ...).
زيرا مى بينيم خداوند در پاسخشان به پيغمبر خود دستور مى دهد كه به ايشان بگويد: (ان الله يضل من يشاء و يهدى اليه من اناب )، و مى فهماند كه مساءله هدايت مربوط و مستند به آيه نيست تا اگر نازل شود هدايت شوند، و اگر نازل نشود گمراه گردند، بلكه مساءله هدايت و ضلالت مستند به خداى سبحان است ، اوست كه هر كه را بخواهد هدايت و هر كه را بخواهد گمراه مى كند.
و چون زمينه طورى بود كه ممكن بود از اين جواب توهم كنند كه هدايت و ضلالت دائر مدار مشيتى گزاف و نامنظم است ،
لذا براى اينكه چنين توهمى پيش نيايد نفرمود: (يهدى اليه من يشاء - هدايت مى كند بسوى خود كسى را كه بخواهد)، بلكه فرمود: (يهدى اليه من اناب - هدايت مى كند بسوى خود هر كه را كه بسوى او بازگشت نمايد)، و روشن ساخت كه استناد قضيه به مشيت پروردگار خود بر اساس سنتى است كه دائما جريان داشته ، و بر طبق نظام متقنى است كه هرگز خلل نمى پذيرد. آرى ، خداى تعالى هدايت كسى را مى خواهد كه خود او بسوى خدا بازگشت بكند، و مشيتش بر ضلالت كسى تعلق مى گيرد كه از خداى روى گردان باشد و بسوى او بازگشت نكند.
پس كسى كه متصف به صفت انابه و رجوع بحق باشد و افكار و عقايدش مغلول به غلهاى اهواء نباشد، خداوند او را با اين دعوت حقه (قرآن ) هدايت مى فرمايد، و كسى كه افكار و عقايدش آزاد از قيد اهواء نباشد گمراه مى شود هر چند آيات مستقيم و روشن باشد، و از آيات منتفع نمى گردد هر چند كه معجزه هم باشد، آرى : (و ما تغن الايات و النذر عن قوم لا يؤ منون ).
از همينجا بدست مى آيد كه جمله (ان اللّه يضل من يشاء...) در تقدير: (ان اللّه يضل بمشيته من لم ينب اليه و يهدى اليه بمشيته من اناب اليه ) است ، يعنى خداوند به مشيتش گمراه مى كند كسى را كه به سوى او رجوع نكند، و به مشيتش هدايت مى كند كسى را كه بسوى او بازگشت نمايد.
و نيز اين معنا روشن مى گردد كه ضمير در (اليه ) در جمله (يهدى اليه ) به خداى تعالى برمى گردد. و اينكه بعضى گفته اند (به قرآن برمى گردد) صحيح نيست . و همچنين اينكه عده اى ديگر گفته اند (برسول خدا (صلى اللّه عليه و آله و سلم ) برمى گردد بى وجه است .

الذين آمنوا و تطمئن قلوبهم بذكر اللّه الا بذكر اللّه تطمئن القلوب

اطمينان به معناى سكون و آرامش است ، و اطمينان به چيزى به اين است كه آدمى با آن دلگرم و خاطر جمع شود.
و از ظاهر سياق برمى آيد كه صدر آيه بيان ذيل آيه قبل است ، يعنى بيان جمله (من اناب )، و مى فهماند انا به همان ايمان و اطمينان قلب است با ذكر خدا، البته اين از ناحيه عبد است كه او را آماده و مستعد مى سازد براى اينكه مشمول عنايت و عطيّه الهى گردد، همچنانكه فسق و اعراض از حق در طرف ضلالت ، خود زمينه را آماده براى اضلال خدايى مى كند، و لذا فرموده : (و ما يضل به الا الفاسقين ) و نيز فرمود: (فلما زاغوا ازاغ اللّه قلوبهم و اللّه لا يهدى القوم الفاسقين ).
ايمان صرف ادراك نيست بلكه بايد تواءم با تسليم وقبول قلبى باشد
 و ايمان به خدا به صرف اين نيست كه انسان بداند و درك كند كه خدا حق است ، زيرا مجرد دانستن و درك كردن ملازم با ايمان نيست ، بلكه با استكبار و انكار هم مى سازد، همچنان كه خودش فرموده : (و جحدوا بها و استيقنتها انفسهم ) و چون مى دانيم ايمان با انكار نمى سازد، پس نتيجه مى گيريم كه ايمان صرف ادراك نيست ، بلكه عبارتست از پذيرائى و قبول مخصوصى از ناحيه نفس ، نسبت به آنچه كه درك كرده . قبولى كه باعث شود نفس در برابر آن ادراك و آثارى را كه اقتضاء دارد تسليم شود، و علامت داشتن چنين قبولى اين است كه ساير قوا و جوارح آدمى نيز آن را قبول نموده ، مانند خود نفس در برابرش تسليم شود.
اينجاست كه مى بينيم بسيارى از اشخاص با علم و درك زشتى و پليدى عملى ، معذلك به آن عمل اعتياد دارند و نمى توانند خود را از آن بازدارند، براى همين است كه فقط قبح آن را درك كرده اند، ولى ايمان به آن ندارند، و در نتيجه تسليم درك خود نمى شوند. و بعضى ديگر را مى بينيم كه علاوه بر درك تسليم هم شده اند، و بعد از تسليم توانسته اند بدون درنگ دست از آن كار بردارند و اين همان ايمان است .
و اين همان معنائى است كه از آيه شريفه (فمن يرد اللّه ان يهديه يشرح صدره للاسلام و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء) استفاده مى شود.
پس هدايت از ناحيه خداى سبحان اقتضاى امرى را از قلب و يا صدرو يا نفس آدمى دارد كه نسبت آن امر با آن هدايت نسبت قبول و انفعال است به امر مورد قبول ، كه در آيه 125 سوره انعام از آن به شرح صدر و توسعه سينه تعبير كرده ، و در آيه مورد بحث آن را ايمان و اطمينان قلب ناميده ، و آن عبارت از اين است كه آدمى خود را در قبول امر، مقبول در امنيت ببيند و قلبش با آن تسكين و آرامش يابد، و آن امر در قلبش راه پيدا كند و در آن جاى گزين شود، بدون اينكه قلب مضطرب و يا روى گردان شود.
حقيقت ترس از خدا و عدم منافات آن با اطمينان به خدا
 از همينجا معلوم مى شود كه جمله (و تطمئن قلوبهم بذكر اللّه ) عطف تفسيرى بر جمله (آمنوا) است ، و در نتيجه مى فهماند كه ايمان به خدا ملازم به اطمينان قلب بوسيله ياد خداست .
و اين با آيه سوره انفال كه مى فرمايد: (انما المومنون الذين اذا ذكر اللّه و جلت قلوبهم ) منافات ندارد، زيرا ترسى كه در اين آيه آمده ترسى نيست كه با اطمينان منافات داشته باشد، بلكه حالتى است قلبى كه طبعا قبل از آمدن اطمينان عارض قلب مى شود، همچنانكه آيه (اللّه نزل احسن الحديث كتابا متشابها مثانى تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم و قلوبهم الى ذكر اللّه ذلك هدى اللّه يهدى به من يشاء) هم اين معنا را افاده مى كند.
توضيح اينكه : هر نعمتى از ناحيه خداى سبحان نازل مى شود، و اما نقمت و عذاب و ناراحتى هر چه كه باشد در حقيقت چيزى نيست كه از ناحيه او نازل شده باشد، چون امر وجودى نيست ، بلكه امرى است عدمى ، و عبارت است از افاضه نكردن خدا و امساك او از رساندن نعمت و انزال رحمت ، همچنانكه آيه شريفه (ما يفتح اللّه للناس من رحمه فلا ممسك لها و ما يمسك فلا مرسل له من بعده ) هم آن را افاده مى كند.
و وقتى مسلم شد كه هيچ شرى از ناحيه خدا نازل نمى شود، و چون ترس هميشه از شرى است كه ممكن است پيش بيايد، نتيجه مى گيريم كه حقيقت ترس از خدا همانا ترس آدمى از اعمال زشت خويش است كه باعث مى شود خداوند از انزال رحمت و خير خود امساك و خوددارى كند، بنابراين هر وقت كه دل آدمى به ياد خدا بيفتد اولين اثرى كه از خود نشان مى دهد اين است كه ملتفت قصورها و تقصيرها و گناهان خود گشته ، آنچنان متاثر شود كه عكس العملش در جوارح ، لرزه اندام باشد. دومين اثرش اين است كه متوجّه پروردگارش مى شود كه هدف نهائى فطرت اوست ، و در نتيجه خاطرش سكون يافته و بياد او دلش آرامش مى يابد.
مراد از (ذكر) اعم از ذكر لفظى است
صاحب مجمع البيان براى (ذكر) معنائى كرده كه برگشتش به ذكر لفظى است ، او گفته است : خداوند تعالى يك جا ذكر را مايه اطمينان قلب دانسته و در جايى ديگر باعث وجل و ترس قلب خوانده ، اين بدان جهت است كه مقصود از ذكر در اولى به ياد آوردن ثوابها و نعمتهاى اوست كه بشمار نمى آيد، و منتهاى او كه كسى را ياراى تلافى آن نيست ، آدمى وقتى به ياد نعمتهاى او مى افتد دلش ‍ آرام مى گيرد. و مقصود از ذكر در آنجا كه باعث ترس و اضطراب قلب مى شود، بياد آوردن عقاب خدا و انتقام اوست كه بياد هر كه بيايد آرامش را از او سلب مى كند.
البته اين تفسير با تفسير كسى كه ذكر را به معناى قرآن گرفته بهتر مى سازد چنانكه در چند جاى قرآن (ذكر) به معناى خود قرآن آمده ، از آن جمله فرموده : (و هذا ذكر مبارك ) و نيز فرموده : (انا نحن نزلنا الذكر) و امثال آن .
و ليكن ظاهر اين است كه مقصود از ذكر، اعم از ذكر لفظى است و بلكه مقصود از آن مطلق انتقال ذهن و خطور قلب است ، چه اينكه به مشاهده آيتى و برخوردن به حجتى باشد، و يا به شنيدن كلمه اى صورت گيرد. شاهدش اين است كه بعد از آنكه مى فرمايد: (الذين آمنوا و تطمئن قلوبهم بذكر اللّه ) بعنوان قاعده كلى مى فرمايد: (الا بذكر اللّه تطمئن القلوب - با ياد خدا دلها آرام مى گيرد) و اين خود قاعده اى عمومى است كه شامل همه انحاء ذكر مى باشد، چه اينكه لفظى باشد، و چه غير آن ، و چه اينكه قرآن باشد و يا غير قرآن .
توضيحى درباره اينكه دلها فقط به ذكر خدا آرام مى گيرند
 و در اينكه فرمود: (الا بذكر اللّه تطمئن القلوب ) تنبيهى است براى مردم به اينكه متوجه پروردگار خود بشوند و با ياد او دلهاى خود را راحت سازند، چون آدمى در زندگى خود هدفى جز رستگارى به سعادت و نعمت نداشته ، و بيمى جز از برخورد ناگهانى شقاوت و نعمت ندارد، و تنها سببى كه سعادت و شقاوت و نعمت و نقمت به دست اوست همان خداى سبحان است ، چون بازگشت همه امور به اوست ، و او است كه فوق بندگان و قاهر بر آنان و فعال ما يشاء و ولى مؤ منين و پناهندگان به اوست ، پس ياد او براى نفسى كه اسير حوادث است و همواره در جستجوى ركن وثيقى است كه سعادت او را ضمانت كند،
و نفسى كه در امر خود متحير است و نمى داند به كجا مى رود و به كجايش مى برند و براى چه آمده ، مايه انبساط و آرامش است ، آن گونه كه نوش دارو مايه راحتى و آرامش مارگزيده است . همانطور كه مارگزيده به نوش دارو ركون و اعتماد نموده ، خود را به آن مى رساند، و پس از بكار بردن آنا فانا احساس نشاط سلامتى و عافيت مى كند، نفس نيز از ياد خدا اين احساس را مى نمايد.
پس هر قلبى بطورى كه جمع محلى بالف و لام (القلوب ) افاده مى كند با ذكر خدا اطمينان مى يابد، و اضطرابش تسكين پيدا مى كند. آرى ، اين معنا حكمى است عمومى كه هيچ قلبى از آن مستثناء نيست ، مگر اينكه كار قلب بجايى برسد كه در اثر از دست دادن بصيرت و رشدش ديگر نتوان آن را قلب ناميد، البته چنين قلبى از ذكر خدا گريزان و از نعمت طمانينه و سكون محروم خواهد بود همچنانكه فرموده : (فانها لا تعمى الابصار و لكن تعمى القلوب التى فى الصدور) و نيز فرموده (لهم قلوب لا يفقهون بها)و نيز فرموده : (نسوا اللّه فنسيهم ).
از ظاهر الفاظ آيه انحصار فهميده مى شود، چون متعلق فعل يعنى (بذكر اللّه ) بر خود فعل يعنى (تطمئن ) مقدم آمده ، در نتيجه مى فهماند كه دلها جز به ياد خدا به چيز ديگرى اطمينان نمى يابد. بيان گذشته ما نيز اين معنا را روشن مى كند، زيرا گفتيم كه دلهاى آدميان كه همان نفوس مدر كه باشد هيچ هدفى جز رسيدن به سعادت و امنيت از شقاوت ندارد، و بهمين جهت است كه دست به دامن اسباب مى زند و چون هيچ سببى از اسباب نيست مگر آنكه از جهتى غالب و از جهتى مغلوب است ، و تنها سبب غالب و غير مغلوب خداى سبحان و خداى غنى و ذو الرحمه است ، پس تنها به ياد او دلها آرامش مى يابد، و اگر دلى به ياد غير او آرامش يابد، دلى است كه از حقيقت حال خود غافل است و اگر متوجه وضع خود بشود بدون درنگ دچار رعشه و اضطراب مى گردد.
حرفهايى كه پاره اى مفسرين در اين آيه يعنى در تفسير آيه (الذين آمنوا و تطمئن قلوبهم بذكر اللّه ...)، زده اند، يكى اين است كه اين آيه جمله ايست استئنافى و ابتدائى و كلمه (الذين آمنوا) مبتداء و جمله (طوبى لهم و حسن ماب ) در آيه بعدى خبر آنست ، و جمله (الذين آمنوا و عملوا الصالحات ) بدل از جمله ابتدائيه است و جمله (الا بذكر اللّه تطمئن القلوب ) جمله معترضه ايست ما بين مبتداء و خبر آن . و ليكن اين سخن كلامى بيهوده است .
مراد از حيات طيبه و (معيشت طوبى ) كه از آثار آرامش و اطمينان قلب است

الذين آمنوا و عملوا الصالحات طوبى لهم و حسن ماب

كلمه (طوبى ) بر وزن (فعلى ) - بضم فاء - مونث اطيب (پاكيزه تر) است ، وصفتى است براى موصوف محذوف ، و آن موصوف - به طورى كه از سياق برمى آيد - عبارتست از حيات و يا معيشت ، زيرا نعمت هر چه كه باشد از اين رو گوارا و مورد غبطه است كه مايه خوشى زندگى است ، و وقتى مايه خوشى و سعادت است كه قلب با آن سكون و آرامش يابد و از اضطراب خلاص شود، و چنين آرامش و سكونى براى احدى دست نمى دهد مگر آنكه به خدا ايمان داشته باشد و عمل صالح كند، پس تنها خداست كه مايه اطمينان خاطر و خوشى زندگى است .
آرى ، چنين كسى از شر و خسران در آنچه پيش مى آيد ايمن و سالم است ، و چگونه نباشد و حال آنكه به ستونى تكيه زده كه انهدام نمى پذيرد. او خود را در تحت ولايت خداى تعالى قرار داده ، هر چه برايش تقدير كند، مايه سعادت اوست ، اگر چيزى به وى عطا كند خير اوست ، و اگر هم منع كند باز خير اوست .
همچنانكه خودش در وصف اين زندگى طيب فرموده : (من عمل صالحامن ذكر او انثى و هو مؤ من فلنحيينه حيوه طيبه و لنجزينهم اجرهم باحسن ما كانوا يعملون ) و در وصف كسانى كه با ذكر خدا داراى اطمينان قلب نيستند فرموده : (و من اعرض عن ذكرى فان له معيشه ضنكا و نحشره يوم القيمه اعمى ).
و بعيد نيست اينكه در آيه مورد بحث زندگى و معيشت مؤ منين را پاكيزه تر خوانده ، و پاكيزه گى بيشتر براى آنان قائل شده ، به منظور اشاره به اين نكته باشد كه زندگى به هر حال خالى از طيب نيست ، چيزى كه هست در مورد كسانى كه به ياد خدا و داراى آرامش ‍ قلب هستند طيب بيشترى دارد، زيرا زندگى آنان از آلوده گى به ناگواريها دور است .
پس جمله (طوبى لهم ) در تقدير: (لهم حياه - و يا - معيشه طوبى ) است ، يعنى براى آنان است زندگى و يا عيشى طيب تر، بنابراين كلمه (طوبى ) مبتداء و كلمه (لهم ) خبر آنست . و اگر مبتداى نكره بر خبرش كه همان ظرف (لهم ) است مقدم شده ، براى اين بوده كه زمينه گفتار زمينه تهنيت بوده است ، و در مثل چنين مقامى آنچه مايه تهنيت است را از در استعجال زودتر به زبان مى آورند تا شنونده به همين مقدار هم كه شده زودتر خرسند گردد، همچنانكه در بشارتها به جاى عبارت (لك البشرى ) مى گويند: (بشرى لك ).
و كوتاه سخن ، در آيه مورد بحث كسانى را كه ايمان به خدا آورده و عمل صالح مى كنند، و در نتيجه با ياد خدا داراى اطمينان قلب دائمى مى شوند، به رسيدن به زندگى و عيشى طيب و سرانجام نيك بشارت مى دهد. و از همينجا معلوم مى شود چگونه آيه به آيات قبل خود متصل مى گردد. آرى همانطور كه قبلا هم گفتيم طيب عيش از آثار اطمينان قلب است .
بيان اقوال مختلف در ذيل (طوبى لهم ) بهنقل از مجمع البيان
در مجمع البيان در ذيل جمله (طوبى لهم ) فرموده : در معناى اين جمله چند قول است 1 - اينكه معنايش فرح و چشم روشنى است - نقل از ابن عباس 2 - اينكه زندگى اينان مورد غبطه است - نقل از ضحاك 3 - اينكه زندگى ايشان خير و كرامت است براى خودشان - نقل از ابراهيم نخعى 4 -بهشت از آن ايشان است - نقل از مجاهد. 5 - معنايش اين است كه زندگى پاك براى آنها است - نقل از زجاج . و حال خوش براى ايشان است - نقل از ابن انبارى ، وى گفته : طوبى صيغه فعلى از ماده (طيب ) است . بعضى ديگر گفته اند: طوبى لهم يعنى پاكيزه ترين اشياء كه همان بهشت است براى ايشان است - نقل از جبائى 6 - طوبى يعنى گوارا باد ايشان را زندگى طيب 7 - طوبى لهم يعنى نيك است براى ايشان - نقل از قتاده 8 - طوبى لهم يعنى چه خوبست آنچه براى ايشان است - نقل از عكرمه 9 - طوبى لهم ، يعنى دوام خير براى آنها است .1 - طوبى درختى است در بهشت كه ريشه اش در منزل رسول خدا (صلى اللّه اعليه و آله و سلم ) است ، و در خانه هر يك از مؤ منين شاخه اى از آن وجود دارد - نقل از عبيد بن عمير و وهب و ابى هريره و شهر بن حوشب . و از ابى سعيد خدرى نيز بدون ذكر سند نقل شده است . اين بود آنچه كه مورد حاجت ما بود از كلام صاحب مجمع البيان .
و بيشتر اين معانى از باب انطباق است ، نه اينكه از ظاهر آيه استفاده شده باشد.

كذلك ارسلناك فى امه قد خلت من قبلها امم ...

كلمه (متاب ) مصدر ميمى از توبه و به معناى رجوع است . اشاره به كلمه (كذلك ) اشاره به سنت جاريه از دعوت امم به دين توحيد است و اينكه گمراه كردن هر كه را بخواهد و هدايت هر كه را بخواهد خود بر طبق نظامى است كه در رجوع به خدا و ايمان به او و سكون قلب به ياد او و عدم رجوع به او جريان دارد.
و معناى آيه اين است كه : تو را در امتى فرستاديم كه قبل از ايشان امتهاى ديگرى بودند و گذشتند، و اين ارسال ، نظير همان ارسال و بر طبق سنتى است كه همواره در عالم جريان داشته ، ارسال تو نيز بدين منظور بوده كه بر امتت آنچه را كه به سويت وحى مى كنيم تلاوت كنى ، و براى آنها مضامين اين كتاب را تبليغ كنى و حال آنكه آنها به رحمان كفر مى ورزند.
و اگر فرمود: (به رحمان ) و نفرمود (به ما) با اينكه ظاهر سياق اقتضاء داشت بفرمايد (و براى ايشان كه به ما كفر مى ورزند تبليغ نمايى ) بدان جهت بود كه اشاره كند به اينكه نپذيرفتن وحيى كه رسول اللّه (صلى اللّه عليه و آله و سلم ) بر ايشان مى خواند - كه همان قرآن باشد - و اعتنا نكردنشان به امر آن و اعتراضشان به اينكه (چرا آيتى از ناحيه پروردگارش بر او نازل نشده ) در حقيقت كفران رحمت عمومى الهى است ، رحمتى كه اگر آن را بپذيرند و بدان عمل كنند متضمن سعادت دنيا و آخرت آنان است .
معناى جمله : (اليه متاب )
 (قل هو ربى لا اله الا هو عليه توكلت و اليه متاب ) - در اين جمله رسول گرامى خود را دستور مى دهد به اينكه مساءله توحيد را به صراحت به ايشان گوشزد كند، و فرمود: (بگو او پروردگار من است ، معبودى نيست جز او، من بر او توكل مى كنم و بازگشت گاه من بسوى اوست )، يعنى او تنها پروردگار من است بدون اينكه شريكى با او باشد. - بر خلاف آنچه كه شما پنداشته ايد - و تنها او براى من ربوبيّت دارد، من نيز تنها او را قائم به جميع امور خود مى دانم و حوائجم را تنها به درگاه او عرضه مى دارم .
از اينجا كاملا روشن مى شود كه مساءله توكل كردن بر خدا، و بازگشت را تنها بسوى او دانستن ، از آثار ربوبيّت و متفرع بر آنست ، چون (رب ) به معنى مالك و مدبّر است . پس حاصل معنا اين مى شود كه : او وكيل من است و من به سوى او بازمى گردم .
بعضى گفته اند: منظور از كلمه (متاب ) توبه از گناهان است ، چون اگر به معناى اولى (بازگشت گاه ) بگيريم ، لازم مى آيد كه كلمه مزبور تاءكيد جمله (عليه توكلت ) بوده باشد، و اين خلاف ظاهر است .
ليكن ما قبول نداريم كه اگر به آن معنا باشد تاءكيد مى شود، علاوه اين را هم قبول نداريم كه تاءكيد بودن خلاف ظاهر است ، و مطلب در هر دو جهت روشن است .
بعضى ديگر گفته اند: معناى (اليه متاب )، (اليه متابى و متابكم ) است ، يعنى بازگشت من و شما به سوى اوست . و ليكن اين معنا مستلزم حذف و تقديرى است كه هيچ دليلى بر آن نيست ، و صرف اينكه در واقع بازگشت رسول خدا (صلى اللّه عليه و آله و سلم ) و امتش به سوى خداست باعث و مصحح اين نمى شود كه ما آن را در تقدير آيه هم مقدر بدانيم ، بدون اينكه در كلام چيزى كه موجب آن باشد وجود داشته باشد.
بدون مشيت خداوند شگفت ترين آثار الهى نيز اثرى در هدايت گمراهان نخواهد داشت

و لو ان قرآنا سيرت به الجبال او قطعت به الارض او كلم به الموتى بل للّه الامر جميعا

مقصود از براه انداختن كوهها اين است كه آنها را از ريشه كنده از جايى به جايى انتقال دهند،
و مقصود از تقطيع زمين ، اين است كه آن را قطعه قطعه سازند، و مقصود از به سخن آوردن مردگان ، اين است كه ايشان را براى پرسش از اينكه بعد از مرگ چه بر سرشان آمده زنده كنند، تا از گفته آنان بر حقيقت آخرت استدلال نمايند، چون پيشنهاد كفار و مقصود ايشان از آيت همينها بوده .
و اينها امور عجيب و غريب و خارق العاده ايست كه به عنوان آثار قرآن فرض شده ، (كه به فرضى هم كه قرآن چنين آثارى مى داشت باز اين كفار هدايت نمى شدند) و چون جمله (بل للّه الامر جميعا) در كلام بود و دلالت مى كرد بر اينكه جزاء (لو) چيست ، لذا جزاء شرط مزبور حذف گرديده است .
اين آيات بطورى كه دانستى در مقام بيان اين معنا است كه مساءله هدايت مربوط به آيه هايى كه پيشنهاد مى كنند و مى گويند: (لو لا انزل عليه آيه ...) نيست ، بلكه امر هدايت به دست خداست ، كه هر كه را بخواهد گمراه و هر كه را كه بسويش انابه كند هدايت مى نمايد.
و همچنين آيات بعدى ، از قبيل (بل زين للذين كفروا مكرهم و صدوا عن السبيل و من يضلل اللّه فما له من هاد)، و همچنين آيه (و كذلك انزلناه حكما عربيا و لئن اتبعت اهواءهم ...) و آيه (و ما كان لرسول ان ياتى بايه الا باذن اللّه ...) و همچنين آيات قبل ، همه در اين سياق قرار دارند و در مقام بيان اين معنا هستند.
بنابراين ، جزاء (لو) كه گفتيم حذف شده چيزى نظير اين است كه بگوييم : (هدايت نخواهند شد مگر آنكه خدا بخواهد)، و معناى آن اين است كه : اگر هم فرض كنيم كه قرآن چنين اثرى مى داشت كه كوهها را از ريشه مى كند و زمين را پاره پاره مى نمود و مردگان را بزبان درمى آورد، مع ذلك با ديدن اين گونه آثار، هدايت شونده نيستند، مگر آنكه خدا بخواهد، بلكه امر تمامى آن بدست خداست ، و زمام هيچ امرى بدست غير او نيست تا كسى توهم كند كه اگر آيتى عظيم و عجيب و غريب و مدهش نازل مى شد ممكن بود اين كفار را هدايت كند، نه ، بلكه امر همه اش بدست خداست ، و هدايت هم (كه خود امرى است از امور) مربوط به مشيت او است .
و بنابراين آيه شريفه از نظر معنا شبيه مى شود به آيه (و لو اننا نزلنا اليهم الملئكه و كلمهم الموتى و حشرنا عليهم كل شى ء قبلا ما كانوا ليومنوا الا ان يشاء اللّه ).
وجوهى كه در معناى آيه شريفه : (و لو ان قرانا سيرت بهالجبال ... بل لله الامر جميعا) گفته شده است
و بعضى گفته اند: جزاء (لو) كه حذف شده چيزى نظير اين است كه بگوييم : (هر آينه اين قرآن است ) و مقصود بيان عظمت شاءن قرآن ، و اين نكته است كه قرآن در قدرت بيان و نفوذ كلام نهايت درجه را دارد،
و اين از جهالت كفار است كه از قرآن اعراض نموده پيشنهاد معجزه ديگرى مى كنند چه معجزه اى بالاتر از اين قرآن كه در رفعت قدر و عظمت به حدى است كه اگر قرآنى فرض شود كه كوهها را از جاى كنده يا زمين را پاره پاره كند و يا مردگان را به زبان آورد (كلمه يا در هر دو جمله بمنظور منع خلو است نه منع جمع ) قطعا همين قرآن خواهد بود، ليكن خداوند قرآن را اين چنين نازل نكرده .
و بنابراين معنا، آيه شريفه در معناى آيه (لو انزلنا هذا القرآن على جبل لرايته خاشعا متصدعا من خشيه اللّه ) است .
و ليكن اين معنا با سياق آيات به بيانى كه گذشت مساعد و سازگار نيست ، و مخصوصا با جمله (بل للّه الامر جميعا) و همچنين با جمله بعدى : (افلم يايئس الذين آمنوا ان لو يشاء اللّه لهدى الناس جميعا) هيچ نمى سازد، و به زودى توضيح اين ناسازگارى - انشاء اللّه - خواهد آمد. و لذا مفسرينى كه آيه را به معنائى كه نقل شد تفسير كرده اند در تفسير (بل للّه الامر جميعا) و ربطش بماقبل ، خود رابه زحمت انداخته اند و گفته اند:
معنايش به ضميمه صدر آيه اين است كه اگر قرآنى فرض شود كه چنين اثرى به آن بدهند همين قرآن خواهد بود، و ليكن خداى سبحان چنين كارى را با اين قرآن نكرده ، بلكه آن را بهمين صورتى كه هست نازل كرده ، چون امر همه اش فقط به دست او است .
بعضى ديگر گفته اند: حاصل معناى (بل ) اين است كه اين گونه امور خارق العاده با قرآن انجام نمى شود، و اگر انجام شود به وسيله ديگرى كه در تحت اراده خداست انجام مى گيرد، چون همه امور بدست او است و بس .
بعضى ديگر گفته اند: بهتر اين است كه بگوييم جمله مورد بحث يعنى (بل للّه الامر جميعا) عطف بر محذوف است ، و تقدير اين است كه (اختيار هيچ امرى بدست تو نيست ، بلكه همه اش بدست خداست ).
و ليكن خواننده محترم خود داورى مى كند كه سياق با هيچيك از اين چند معنا مساعدت ندارد، و حق معنا كه با سياق سازگار باشد همان است كه كلمه (بل ) اعراض از خود جمله شرطيه سابق باشد و جزاء آن در تقدير گرفته شود. و همانطور كه گفتيم تقدير جمله شرطيه و جزائش چيزى نظير اين باشد (كه اگر هم قرآنى نازل شود كه فرضا كوه ها را از جاى بكند و زمين را قطعه قطعه سازد و مردگان را به زبان آورد باز اينان هدايت نمى شوند مگر آنكه خدا بخواهد).

افلم يايئس الذين آمنوا ان لو يشاء اللّه لهدى الناس جميعا

سه وجه در معناى آيه : (افلم يياءس الذين امنوا ان لو يشاء الله لهدى الناسجميعا)
 اين آيه تفريع بر مطالب قبل است ، و در معناى آن سه وجه گفته اند:
1 - بعضى گفته اند: كلمه (ياس ) بر اساس لغت هوازن به معناى (علم ) است و نيز بعضى گفته اند كه اين معنا بر مبناى لغت (حى ) كه قبيله اى از نخع مى باشند است . و استدلال كرده اند به شعريكى از شعراى نخع به نام (سحيم بن وثيل رباحى ) كه گفته است :
اقول لهم بالشعب اذ ياسروننى

الم تياسوا انى ابن فارس زهدم

و نيز استدلال كرده اند به شعر (رباح بن عدى ) كه گفته است :
الم يياس الاقوام انى انا ابنه

و ان كنت عن ارض العشيره نائيا

و بنابراين لغت ، حاصل تفريع اين نمى شود كه وقتى اسباب ، قدرت هدايت اينان را ندارند، حتى قرآن هم اگر كوهها را از جاى بركند و زمين را پاره پاره كند و مردگان را به زبان آورد باز نمى تواند ايشان را هدايت كند. و چون امر همه اش به دست خداست لذا واجب است مؤ منين بدانند كه خدا هدايت كفار را نخواسته ، چون اگر او مى خواست همه مردم را هدايت مى كرد، چه مؤ منين را و چه كفار را، اما او كفار را هدايت نكرد و در نتيجه ايشان راه نيافتند، و نخواهند يافت .


2 - بعضى ديگر گفته اند: معناى كلمه (ياس ) همان معناى (نااميدى ) است ، چيزى كه هست جمله (افلم يايئس ) معناى علم را هم متضمن است ، و مقصود بيان اين جهت است كه مؤ منين لازم است بدانند كه خدا هدايت كفار را نخواسته ، و اگر مى خواست همه مردم را هدايت مى كرد، و ايشان از اينكه كفار هدايت شوند براى هميشه نااميد باشند.
پس در حقيقت تقدير كلام اين مى شود: (افلم يعلم الذين آمنوا ان اللّه لم يشا هدايتهم و لويشاء لهدى الناس جميعا او لم يياءسوا من اهتدائهم و ايمانهم ) يعنى : آيا كسانى كه ايمان آورده اند هنوز نمى دانند كه خدا هدايت كفار را نخواسته و اگر مى خواست همه مردم را هدايت مى كرد؟ و آيا هنوز از هدايت و ايمان كفار ماءيوس نشده اند؟
آنگاه به منظور اختصار، معناى علم در (ياس ) تضمين شده و از متعلق علم تنها جمله شرطيه يعنى (لو يشاء اللّه لهدى الناس ‍ جميعا) به آن نسبت داده شده است .
3 - بعضى ديگر گفته اند: جمله (افلم يايئس ) همان معناى ظاهرى خود را دارد و متضمن معناى علم نيست ، و جمله (ان لو يشاء اللّه ) هم مربوط به آن نيست ، بلكه متعلق است به جمله (آمنوا)، البته با تقدير حرف باء، و متعلق (يياءس ) هم محذوف شده ، و تقدير كلام چنين است : (افلم يايئس الذين آمنوا بان لو يشاء اللّه لهدى الناس جميعا من ايمانهم ) يعنى : آيا هنوز ماءيوس نشده اند آنها كه ايمان دارند به اينكه اگر خدا بخواهد همه مردم را هدايت مى كند از اينكه كفار ايمان آورند؟
اين بود سه وجهى كه در معناى آيه گفته شده ، و از همه معتدل تر وجه وسطى است . و به هر حال ، آيه شريفه خالى از اشاره به اين نكته نيست كه مؤ منين آرزو مى كردند شايد كفار ايمان بياورند و شايد هم اين اميد ايشان ناشى از گفتار كفار بود كه مى گفتند: (لو لا انزل عليه آيه من ربه )، لذا پيش خود اميدوار شدند كه شايد آيتى غير از قرآن نازل بشود و در نتيجه كفار ايمان بياورند و لذا از رسول خدا (صلى اللّه عليه و آله و سلم ) درخواست كردند كه خواسته كفار را اجابت كند. خداى تعالى با آيه مورد بحث ، و در آيات ديگرى در كلام مجيدش ايشان را از ايمان آوردن آنان ماءيوس نمود. و اين گونه آيات هم در مكه و هم در مدينه نازل شده ، مانند، آيه شريفه سوره يس كه مكى است و مى فرمايد: (و سواء عليهم ءانذرتهم ام لم تنذرهم لا يؤ منون ) و آيه ششم سوره بقره كه مدنى است و مى فرمايد: (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يؤ منون

و لا يزال الذين كفروا تصيبهم بما صنعوا قارعه او تحل قريبا من دارهم حتى ياتى وعد اللّه ان اللّه لا يخلف الميعاد

سياق آيات شهادت مى دهند بر اينكه منظور از جمله (بما صنعوا) همان كفر ورزيدنشان به رحمان ، در قبال دعوت حقه اسلام است . و كلمه (قارعه ) به معناى مصيبتى است كه انسان را بكوبد.
و در آيه شريفه تهديد و وعيد قطعى است براى كسانى كه كفر ورزيدند به عذابى كه هرگز برنمى گردد، و نيز در آن علائم و مقدمات آن عذاب ذكر شده ، كه يكى پس از ديگرى بروز مى كند تا خود آن عذاب موعود فرا رسد.
تهديد كفارى كه در ابتداى دعوت اسلام انكار و دشمنى پيشه كردند بهنزول مصيبتها
 و معناى آيه اين است كه : لا يزال مصيبتهاى كوبنده بر سر اينها كه به دعوت حقه تو كفر مى ورزند بخاطر آنچه كردند و كفرى كه به رحمان ورزيدند مى آيد، و يا در نزديكى هاى خانه شان فرود آمده ، همواره بدين حال هستند، تا آنكه آن عذابى كه خداوند وعده شان داده برسد، چون خداى تعالى خلف وعده نمى كند و گفتارش تغيير نمى پذيرد.
دقّت در اينكه اين سوره مكى است ، - به شهادت مضامين آياتش - و همچنين دقّت در حوادثى كه بعد از بعثت و قبل از هجرت رسول خدا (صلى اللّه عليه و آله و سلم ) رخ داده ، و بررسى حوادثى كه بعد از هجرت تا قبل از فتح اتفاق افتاده ، اين معنا را به دست مى دهد كه منظور از جمله (الذين كفروا - كسانى كه كافر شدند) همان كفار عرب از اهل مكه و غير ايشان است كه در ابتداى دعوت اسلام آن را رد نموده ، انكار و عناد را به نهايت رسانده ، در انگيختن فتنه و فساد پافشارى نمودند.
و مقصود از (آنانكه مصيبت ها بر سرشان آمد كفار اطراف مكه است كه جنگ ها و قتل و غارتها از پايشان درآورد. و مقصود از (آنها كه مصائب در نزديكى هاى خانه هاشان فرود آمد) اهل مكه اند كه حوادث ناگوار در پيرامون شهرشان اتفاق مى افتاد، و دودش به چشم آنها نيز مى رفت و وحشت و اندوه و ساير آثار سوء آن خواب و خوراك را از ايشان سلب مى نمود. و مقصود از (عذابى كه وعده شان داده ) عذاب شمشير است كه در روزهاى بدر و احد و ساير غزوات با آن روبرو شدند.
و بايد دانست اين عذابى كه خداوند در اين آيه كفار را بدان تهديد نموده غير آن عذابيست كه در سوره يونس كه تفسيرش گذشت بدان انذار كرده و فرمود: (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ) تا آنجا كه براى بار دوم فرمود: (و قضى بينهم بالقسط و هم لا يظلمون ) زيرا آيه سوره يونس تهديدى است عمومى درباره همه امت ، و اما اين آيات تهديد و وعيدى است در خصوص كفار قريش و غير ايشان كه در ابتداى دعوت رسول خدا (صلى اللّه عليه و آله و سلم ) عليه دعوتش قيام مى نمودند.
قبلا هم در جلد اول اين كتاب در سوره بقره در تفسير آيه (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يؤ منون )
گفتيم : كه منظور از (الذين كفروا) هر جا كه در قرآن بطور مطلق آمده باشد معاندين از مشركين عرب است ، كه در ابتداى دعوت اسلام عليه آن قيام مى كردند، همچنانكه مقصود از (الذين آمنوا) هر جا كه بدون قيد آمده باشد سابقين در اسلامند، كه در اول دعوت اسلام ايمان آوردند.
اين را نيز بايد دانست كه مفسرين در آيه شريفه مورد بحث اقوال گوناگونى دارند، كه چون فائده اى در ايراد بيشتر آنها نديديم از ايرادش خوددارى نموديم . علاوه بر اينكه آنچه ما خود اختيار نموده و آورديم براى اهل بحث كافى است ، و - ان شاء اللّه - در بحث روايتى آتيه بعضى از آن اقوال را خواهيم آورد.

و لقد استهزى ء برسل من قبلك فامليت للذين كفروا ثم اخذتهم فكيف كان عقاب

اين آيه تاءكيد همان وعيد قطعى است كه در آيه قبلى كرده بود، به بيان نظائر آن تا دلالت كند بر اينكه تهديد در آيه قبلى صرف تهديد نيست و آنچنان نيست كه دليلى بر وقوعش نباشد، بلكه از امكان وقوع گذشته ، وقوع هم يافته است ، و آنچنان نيست كه كفار پيش خود پنداشته و گفتند: (لقد وعدنا هذا نحن و آباونا من قبل ان هذا الا اساطير الاولين ).
آرى ، قبل از تو (اى پيغمبر اسلام ) بفرستادگان ديگر نيز كفر ورزيدند، و استهزاء كردند، و معجزات دلبخواه پيشنهاد كردند، عينا همينطور كه اينان به دعوت تو كفر مى ورزند و با وجود معجزه قرآن ، معجزات ديگرى از پيش خود پيشنهاد مى كنند، من هم كفار را هميشه مهلت مى دهم و سپس ايشان را به عذاب خود مى گيرم ، و كس نمى داند كه عقاب من چگونه است ، آيا صرف تهديد است ؟ و يا چيزيست كه مى توانند از آن بگريزند؟ و يا چيزيست كه مى توانند تحمّل كنند؟ پس وقتى عذاب من بر امتهاى گذشته نازل شده اينها نيز بايد بدانند كه عذاب من واقع شدنى است ، و بايد از كارهايى كه نظير افعال آنان است بپرهيزند تا آنچه بر سر آنان آمد بر سر اينان نيايد.
و از اينجا معلوم مى شود اينكه بعضى از مفسرين گفته اند آيه مورد بحث تسليت و مايه دلگرمى رسول خدا (صلى اللّه عليه و آله و سلم ) است صحيح نيست .
و اگر فرمود: (فامليت للذين كفروا) با اينكه جا داشت بفرمايد: (فامليت للذين استهزوا) بدين منظور بوده كه بفهماند استهزاء كفر بوده ، همچنانكه كفرشان كفر استهزاء بوده ، پس ايشان كافرانى استهزاء كننده به آيات خدا بودند، همچنانكه معاصرين رسول خدا (صلى اللّه عليه و آله و سلم ) همينطور بودند، قرآن را كه خود آيت خدا بود انكار نموده ، از در استهزاء مى گفتند: (چرا آيتى از ناحيه پروردگارش بر او نازل نمى شود).

افمن هو قائم على كل نفس بما كسبت و جعلوا للّه شركاء

معناى قائم بودن خداى تعالى بر هر نفس و به هر آنچه مى كند
 (القائم على شى ء) به معناى مسلط بودن بر چيزى است و (القائم بشى ء) به معناى كسى است كه به نوعى مدبّر آن باشد و خداى سبحان ، هم قائم بر هر نفس است ، و هم قائم به آنچه مى كند. اما قيامش بر هر نفس ، براى اينكه او محيط به ذات آن و قاهر بر آن و شاهد و ناظر ذات آنست . و اما قيامش به آنچه مى كند، براى اين است كه او مدبّر امر اعمال آن است و آن را از مرتبه حركت و سكون به مرحله عمل تحوّل مى دهد، و اعمالش را در صحيفه هاى اعمال ضبط نموده ، سپس آنها را بصورت ثوابها و عقابهاى دنيا و آخرت ، و قرب و بعد، و هدايت و ضلالت ، و نعمت و نقمت ، و جنت و نار، متحول مى سازد.
اين آيه متفرع است بر آيات قبل ، بدين بيان كه : خداى سبحان هدايت مى كند هر كه را بخواهد، و پاداش مى دهد به بهترين ثواب ها، و گمراه مى كند هر كه را بخواهد، و كيفر مى دهد بشديدترين عقاب ، و وقتى همه امور بدست اوست ، پس او قائم بر هر نفس و قائم به كرده هاى هر نفس ، و مسلط بر آن ، و مدبّر نظام اعمال آنست ، و با اين وصف آيا كسى معادل او هست تا در الوهيت شريك او باشد؟
از اينجا معلوم مى شود كه خبر مبتداء، در (افمن هو قائم ...)، حذف شده ، و جمله (جعلواللّه شركاء) دلالت بر آن محذوف مى كند، (و تقديرش چنين است : افمن هو قائم ... هل يشاركه احد - آيا كسى كه قائم بر هر نفس است ... كسى هست كه شريك او باشد؟).
و از سخنان سخيف و بى پايه اى كه در تفسير آيه گفته اند، مطلبى است كه به ضحاك نسبت داده اند، كه منظور از (من ) در جمله (افمن هو قائم على كل نفس بما كسبت ) ملائكه است ، نه خداى تعالى ، چون ملائكه هستند كه موكل بر اعمال مردمند، و معناى آيه اين است كه : (آيا ملائكه كه به امر خدا موكل بر اعمال مردمند شركاى خداى سبحانند؟) و سخافت اين قول از آنست كه بى نهايت از سياق آيات اجنبى است .
احتجاجى بى سابقه عليه مشركين : اوصاف وفضائل شركاى خدا را بيان كنيد...

قل سموهم ام تنبونه بما لا يعلم فى الارض ام بظاهر من القول

بعد از آنكه فرمود: (وجعلوا للّه شركاء) دوباره با بيان ديگرى كه از بيان سابق اخذ شده گفتارشان را باطل نموده است .
پس پيغمبر خود را دستور مى دهد به اينكه با ايشان به نوعى كه در باب خود عجيب و بى سابقه است احتجاج نموده ، به ايشان تكليف كند اين شركاء را توصيف كنيد، چون صفات است كه هر چيزى را متعين ، و شؤ ون و آثار آن را مشخص مى كند. و اگر اين بتها شركاى خدا و شفعاى درگاه او باشند بايد صفاتى داشته باشند كه با داشتن آن صفات به چنين شاءن و مقامى رسيده باشند، همانطور كه خداى تعالى از اين نظر معبود است كه حى و عليم و قدير و خالق و مالك و مدبّر است ، و بهمين جهت رب هر چيزيست . و ليكن بتها وقتى اسمشان برده مى شود و معرفى مى شوند جز اسامى هبل و لات و عزى صفت و فضيلتى كه بخاطر آن شريك خدا شده باشند براى آنها شمرده نمى شود.
سپس دستور مى دهد از ايشان بپرسد (ام تنبئونه بما لا يعلم فى الارض )، و كلمه (ام ) در اينجا منقطعه ، و به معناى بل است . يعنى : بلكه معناى بت پرستى و شرك ورزى شما اين است كه خدا را خبر دهيد از چيزى كه خود او خبر ندارد، چون اگر او در زمين شريكى مى داشت حتما خودش اطلاع مى داشت ، و شريك در تدبير خلق چيزى نيست كه شريك ديگر از او بى خبر بماند، زيرا بالاخرة از اينكه شخص ديگرى تدبير ديگرى در خلائق دارد مى فهمد كه حتما مدبرى غير خودش وجود دارد.
و خداى سبحان خود به تنهايى تمامى امور است ، و او از غير خودش هيچ تدبير و اثرى در اين باب نديده ، چه اثر مخالف و چه موافق .
دليل بر اينكه خدا شريكى براى خود سراغ ندارد، اين است كه او قائم بر تمامى نفوس و واقف است به آنچه نفوس مى كنند. و به عبارت ديگر هم خلق از اوست ، و هم امر، و او به شهادت برهانى كه جاى ترديد در آن نيست بر هر چيزى شهيد و ناظر است .
و كوتاه ، سخن ، اين آيه نظير آيه ديگرى است كه مى فرمايد: (قل اتنبئون اللّه بما لا يعلم فى السموات و لا فى الارض ).
آنگاه اضافه مى كند كه (ام بظاهر من القول )، بلكه اين خبرى كه مى دهيد كه براى خدا شركائى هست صرف گفتار، و خالى از حقيقت است . و اين جمله نظير آيه ايست كه مى فرمايد: (ان هى الا اسماء سميتموها انتم و آباؤ كم .
و از بعضى مفسرين نقل شده كه گفته اند: منظور از ظاهر قول ، ظاهر كتابيست كه از ناحيه خدا نازل شده باشد، و حاصل آيه اين است كه نه دليل عقلى بر الوهيت و شريك بودن اين بتها داريد، و نه دليلى نقلى ، ولى اين معنا از الفاظ آيه بعيد است .
و اما وجه ارتباط ميان اين سه دليل ، اين است كه بت پرستان در پرستش بتها و شريك خدا قرار دادن آنها متردد بودند، زيرا از هر طرف اشكال بر ايشان وارد بود اگر بگويند شريك خدايند، دليلى ندارند، چون در بتهاى خود اوصافى كه دلالت بر الوهيت آنها بكند سراغ ندارند، و اگر ادعا كنند كه چنين اوصافى در بتهاى خود ديده اند، دروغ گفته اند، زيرا معنايش اين مى شود كه ايشان به وجود شركاى خدا پى برده باشند، ولى خداوند از وجود آنها بى خبر باشد. و اگر به صرف لقلقه زبان اكتفاء كنند، بدون اينكه حقيقتى داشته باشد در حقيقت خواسته اند خدا را فريب دهند، و خدا بزرگتر از اين حرفها است ، خيلى هم بزرگتر است .
زمخشرى در كشاف گفته : اين احتجاج و اسلوبهايش بسيار عجيب است ، و خود با زبانى رسا و شيوا فرياد مى زند كه از زبان بشر نيست ، مگر كسى معرفت و يا انصاف نداشته باشد.

بل زين للذين كفروا مكرهم و صدوا عن السبيل و من يضلل اللّه فما له من هاد

كلمه (بل ) به معناى اعراض و آيه شريفه اعراض از دليلهاى ذكر شده و لوازم آنست ، و معنايش اين است كه اين دليلها را واگذار، زيرا اينان اگر براى خدا شريك قائل مى شوند بخاطر هيچ يك از اين وجوه كه گفتيم نيست ، بلكه علتش تنها اين است كه شيطان شرك را در نظرشان جلوه داده و بدين وسيله از راه خدايشان باز داشته است .
چون اينان علم دارند بر اينكه هيچ حجتى بر شركت اين شركاء ندارند، و اين را هم مى دانند كه صرف ادعا، بتها را شريك خدا نمى سازد، ليكن هدفشان از ترويج بت پرستى و الوهيت بتها و جلب توجه عامه بسوى آنها، تنها و تنها بدست آوردن پول و زخارف دنيا است ، و چون دعوت تو سد راه منافع ايشان است ، از اين نظر از در لجبازى و دشمنى با تو نسبت به عبادت بتها تعصب به خرج داده ، مردم را بيش از پيش بسوى بت و بسوى توسل به آن دعوت مى كنند، تا هم سد راه تو شوند، و همه مردم را گمراه كنند.
شيطان هم اين مكر و نقشه را در نظر آنان جلوه داده ، و گرنه هيچ سبب ديگرى در مشرك بودن آنان نيست ، نه دليلى ، و نه جهت ديگرى ، و هر چند شيطان اين نقشه ها را در نظر آنان زينت داده و گمراهشان ساخته .
و ايشان هم مردم را گمراه نمودند، و ليكن در عين حال خداوند گمراهشان كرد و از نعمت هدايت محرومشان نمود، و كسى كه خدا او را گمراه كرده باشد هدايت كننده اى نخواهد داشت .

لهم عذاب فى الحيوه الدنيا و لعذاب الاخرة اشق و ما لهم من اللّه من واق

كلمه (اشق ) صيغه افعل تفضيل است از ماده (مشقه ) است . و كلمه (واق ) اسم فاعل از ماده (وقايه ) به معناى نگهدارى است .
در اين آيه بطور اختصار عذابى را كه در آيات سابق وعده داده بود بيان مى كند. و مقصود از جمله (و ما لهم من اللّه من واق ) نفى شفاعت و تاءثير آن در حق ايشان است ، و معنايش اين است كه به هيچ وجه كسى را ندارند كه شفاعتشان كند.
وعده به مؤ منان در مقابل وعيدى كه به كافران داده شد

مثل الجنه التى وعد المتقون تجرى من تحتها الانهار اكلها دائم و ظلها تلك عقبى الذين اتقوا و عقبى الكافرين النار

كلمه (مثل ) به معناى توصيفى است كه موصوف را ممثل و مجسم نمايد.
در آيه شريفه وعده جميلى را كه در قبال وعيد كفار به مردم پرهيزگار اختصاص داده بيان مى كند، تا هم آن را بيان كرده باشد، و هم اينكه زمينه براى خاتمه كلام كه خلاصه گيرى از نتيجه سعى كفار و مؤ منين در مسير بسوى پروردگار و بازگشتشان بسوى اوست ، فراهم گردد. و اگر در قبال كفار متقين را قرار داد، با اينكه مى بايست مؤ منين را قرار داده باشد، بدين منظور است كه اشاره كند بر اينكه كسانى به اين عاقبت حسنى نائل مى آيند كه علاوه بر ايمان ، عمل صالح هم داشته باشند، چون اگر ايمان به خدا داشته باشند و عمل صالح نكنند مؤ من به خدا و كافر به آيات او خواهند بود.
و از جمله اشارات لطيفى كه در اين آيه به كار رفته اين است كه در مقابله اول ميان مؤ منين و مشركين ، از آنان به (متقون ) و از اينان به (الذين كفروا) تعبير كرده ، و در آخر از آنان به (الذين اتقوا) و از اينان به (كافرون ) تعبير نموده است .
و بعيد نيست كه در اين اختلاف تعبير اشاره باشد به اينكه فعل ماضى (اتقوا) و (كفروا) و صفت (متقين ) و (كافرون ) در اينجا يك مدلول دارند، و مجموع اعمالشان در دنيا يك عمل اعتبار شده است ، و لازمه آن اين است كه يك بار بودن عمل عين استمرار آن باشد، و به اين اعتبار تعبير (الذين كفروا) و (الذين اتقوا) كه دلالت بر صدور فعل دارد با تعبير (كافرون و متقون ) كه دلالت بر اتصاف و استمرار مى كند يك مفاد را مى رسانند، و آن عبارتست از منحصر ساختن موصوف بر صفتش ، و اينكه يك دسته فقط كفر مى ورزند و دسته ديگر فقط در راه ايمان قدم برمى دارند،
و اما آن كسانى كه اعمالشان و كفر و ايمانشان استمرار نداشته هر لحظه عوض مى شود، مدتى كفر از ايشان سرمى زند سپس مبدّل به ايمان مى گردد، و يا چندى بر طريق ايمانند، سپس به كفر مى گرايند و خلاصه هنوز بر يك طريق معيّن استوار نشده اند، از سياق اين آيات خارج اند، و روى سخن در اين آيات با آنان نيست - دقّت فرمائيد.
اين را نيز بايد خاطرنشان سازيم كه در آيات قبلى وجوه مختلفى از التفات به كار رفته بود، مانند (كذلك ارسلناك ) كه در آن خداوند متكلم مع الغير و در (بل للّه الامر) غايب اعتبار شده است ، و باز در جمله (فامليت للذين كفروا) متكلم وحده و در جمله (و جعلوا للّه شركاء) غايب اعتبار شده است ، و وجه آن روشن است ، چون تعبير به مثل (ارسلناك ) كه خداوند متكلم با غير اعتبار شده است بدين جهت بوده كه دلالت كند بر اينكه در اين ميان وسائطى مثلا از قبيل ملائكه وحى دخالت دارند، و در جمله (بل للّه الامر جميعا) كه خداوند غايب اعتبار شده است براى اين بوده كه دلالت كند بر اينكه هر امرى چه با واسطه و چه بدون واسطه به مقام الوهيت خداى تعالى كه قيوم بر هر چيز است برگشت مى كند.
و تعبير به مثل (فامليت للذين كفروا ثم اخذتهم ) براى دلالت بر اين است كه خداى تعالى در حقيقت واسطه اى كه شريك و يا شفيع او باشد ندارد، آنچنان كه كفار ادعا مى كنند.
آنگاه جمله (تلك عقبى الذين اتقوا و عقبى الكافرين النار) همانطور كه گفتيم اشاره مى كند به سرانجام كار دو طائفه ، و با اين جمله بحث در پيرامون مؤ منين و مشركين از نظر آثارى كه حق و باطل در عقايد و اعمالشان دارد خاتمه مى يابد.
و بخاطر داريد كه گفتيم اين آيات نه گانه كه مورد بحث ما است تتمه آيات ده گانه قبل است كه با آيه (انزل من السماء ماء...) شروع مى شد.
بحث روايتى
رواياتى در ذيل جمله : (الا بذكر الله تطمئن القلوب ) و بيان اينكه پيامبر (صلىالله عليه و آله ) و اهل بيت او (عليهم السلام ) مصاديق ذكر خدايند
 در تفسير عياشى خالد بن نجيع از جعفر بن محمد (عليهما السلام ) روايت كرده كه در ذيل آيه (الا بذكر اللّه تطمئن القلوب ) فرمود: به محمد بن عبداللّه (صلى اللّه عليه و آله و سلم ) نيز قلوب طمانينه مى يابند، چون او ذكر خدا و حجاب خداست .
مؤ لف : در آيه (قد انزل اللّه اليكم ذكرا رسولا) نيز رسول خدا (صلى اللّه عليه و آله و سلم ) ذكر ناميده شده .
و در الدّرالمنثور است كه ابو الشيخ از انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى آيه (الا بذكر اللّه تطمئن القلوب ) نازل شد رو به اصحابش نموده فرمود: هيچ مى دانيد معناى اين آيه چيست ؟ عرض كردند: خدا و رسولش داناتر است . فرمود: كسى به ياد خدا است كه خدا و رسولش را و اصحاب مرا دوست بدارد.
و در تفسير عياشى روايت كرده كه نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آيه (الذين آمنوا و تطمئن قلوبهم بذكر اللّه الا بذكر اللّه تطمئن القلوب ) را تلاوت كردم ، حضرت فرمود: اى پسر ام سليم هيچ مى دانى اينان چه كسانيند؟ عرض كردم چه كسانى هستند يا رسول اللّه ؟ فرمود: ما اهل بيت و شيعيان ما.
و در الدّرالمنثور است كه ابن مردويه از على بن ابى طالب (عليه السّلام ) از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه فرمود: وقتى اين آيه نازل شد حضرت فرمود: اينها كسانيند كه خدا و رسولش و اهل بيت رسولش را به راستى ، نه به دروغ دوست بدارند، و مؤ منين را شاهد و غايبشان را دوست بدارند، آرى بياد خداست كه يكديگر را دوست مى دارند.
مؤ لف : همه اين روايات از باب تطبيق مصداق بر عام است . آرى رسول خدا (صلى اللّه عليه و آله و سلم ) و اهل بيت طاهرينش و برگزيدگان از صحابه و مؤ منين ، مصاديق ذكر خدايند، چون خدا بوسيله ايشان بياد مى آيد. و اما آيه شريفه اعم است و بر هر يادى دلالت دارد.
چند روايت درباره شجره طوبى در ذيل جمله : (طوبى لهم و حسن ماب )
 و در تفسير قمى از پدرش از محمد بن ابى عمير از هشام بن سالم از ابى عبداللّه (عليه السّلام ) روايت شده كه در ضمن حديث معراج ، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: ناگهان درختى ديدم كه اگر مرغى را روانه كنند كه دور آن پرواز كند و تا هفتصد سال پر بزند، دور آن را نمى پيمايد و در بهشت هيچ منزلى نيست مگر آنكه از آن درخت يك شاخه در آن خانه سركشيده از جبرئيل پرسيدم اين چه درختى است ؟ گفت درخت طوبى است ، كه خداى تعالى فرموده (طوبى لهم و حسن ماب ).
مؤ لف : اين معنا به طرق بسيارى روايت شده كه در پاره اى از آن طرق چنين آمده : جبرئيل از ميوه آن درخت چيده به من داد، من آن را خوردم ، خداوند آن را به پشت من منتقل كرد، وقتى به زمين پايين آمدم با خديجه هم بستر شدم ، و او به فاطمه باردار شد، و از آن به بعد هيچوقت فاطمه را نديدم مگر آنكه بوى درخت طوبى را از او استشمام كردم .
و در كتاب خرائج آورده كه رسول خدا (صلى اللّه عليه و آله و سلم ) به فاطمه (عليها السلام ) فرمود: اى فاطمه بشارتى از ناحيه پروردگارم در خصوص برادرم و پسر عمويم به من رسيده و آن اين است كه خداوند فاطمه را به على تزويج كرده و به رضوان خازن بهشت دستور داد تا درخت طوبى را تكان دهد، و آن به عدد دوستداران اهل بيت من رقعه هائى حمل كرد، پس ملائكه اى از نور خلق كرد، و به هر ملك خطى و رقعه اى داد، و چون قيامت بپا شود و اهلش جابجا شوند دوستدارى از دوستداران ما نمى ماند مگر آنكه يكى از آن رقعه ها را به او مى دهند، كه سند برائت از آتش دوزخ است .
مؤ لف : و در تفسير برهان از موفق بن احمد روايت كرده كه در كتاب مناقب به سند خود از بلال بن حمامه از رسول خدا (صلى اللّه عليه و آله و سلم ) نظير اين معنا را نقل كرده است . و نيز اين معنا را از ام سلمه و سلمان فارسى و على بن ابى طالب نقل كرده ، و در آن چنين آمده كه : وقتى خداوند ملائكه را بر تزويج فاطمه به على بن ابى طالب گواه گرفت ، دستور داد تا درخت طوبى بار خود را نثار كند، و آنچه از زيور و زينت داشت فرو ريزد. درخت طوبى آنچه را داشت نثار كرده ، ملائكه و حور العين آنها را جمع كردند تا به يكديگر هديه داده ، و تا قيامت به يكديگر افتخار نمايند. قريب به اين معنا را از حضرت رضا (عليه السلام ) نيز روايت كرده .
و در مجمع البيان از ثعلبى روايت كرده كه به سند خود از كلبى از ابى صالح از ابن عباس نقل كرده كه گفت : طوبى درختى است كه ريشه اش در خانه على در بهشت است و در خانه هر مؤ منى يك شاخه از آن وجود دارد. آنگاه گفته است : اين روايت را ابو بصير هم از امام صادق (عليه السّلام ) نقل كرده است .
و در تفسير برهان از تفسير ثعلبى بطور رفع (بدون ذكر سند) از جابر از ابى جعفر (عليه السّلام ) روايت كرده كه فرمود: از رسول خدا (صلى اللّه اعليه و آله و سلم ) از معناى طوبى سؤ ال شد، فرمود: درختى است در بهشت كه ريشه اش در خانه على و شاخه هايش بر اهل بهشت سايه افكنده . پرسيدند يا رسول اللّه ما قبلا از تو سؤ ال كرديم فرمودى ريشه اش در خانه من و شاخه هايش روى سر اهل بهشت است و حالا مى فرمائى ريشه اش در خانه على و شاخه هايش بر اهل بهشت است ؟ فرمود: آرى خانه من و على در بهشت يكى است ، و يكجا است .
مؤ لف : نظير اين روايت را صاحب مجمع البيان نيز به سند خود از حاكم ابى القاسم حسكانى به سند خود از موسى بن جعفر از پدرش از پدرانش (عليهم السلام ) از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده .
مؤ لف : و در اين معنا روايات بسيارى از طرق شيعه و اهل سنت آمده ، و از ظاهر آنها برمى آيد كه در مقام تفسير آيه نبوده ، بلكه ناظر به بطن آيه است ، چون حقيقت معيشت طوبى همان ولايت خداى سبحان است كه از اين امّت على (عليه السّلام ) صاحب آن ولايت و اولين گشاينده باب آن است ، و مؤ منين اهل ولايت ، اتباع و پيروان اويند، و خانه او در بهشت نعيم كه بهشت ولايت است با خانه رسول خدا (صلى اللّه عليه و آله و سلم ) يكى است ، و تزاحم و اختلافى ميان آندو نيست - دقت فرمائيد.
و در الدّرالمنثور است كه ابن جرير و ابن منذر از ابن جريح روايت كرده اند كه در ذيل جمله (و هم يكفرون بالرحمن ) گفته است : اين مربوط به آن وقتى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) در حديبيه با قريش معاهده بست ، و در اول آن چنين نوشت : (بسم اللّه الرحمن الرحيم ) آنها اعتراض كردند كه ما رحمان را نمى نويسيم و او را نمى شناسيم ، و ما در نوشته هايمان تنها مى نويسيم (بسمك اللّهم )، تو نيز بايد چنين بنويسى ، اينجا بود كه اين جمله نازل شد.
مؤ لف : صاحب الدّرالمنثور اين روايت را از ابن جرير، ابن ابى حاتم ، ابى الشيخ ، از قتاده نيز نقل كرده ، و خواننده محترم مى داند كه آيات بطورى كه از سياقش برمى آيد كلى است ، و صلح حديبيه از حوادث بعد از هجرت است . علاوه بر اينكه سياق خود آيه مورد بحث نيز با اين روايات سازگار نيست ، زيرا معنا ندارد يك جزء آيه درباره صلح حديبيه ، و ساير اجزايش درباره حوادث ديگر نازل شده باشد.
رواياتى در ذيل آيه : (و لو ان قرانا سيرت بهالجبال ...)
 و در الدّرالمنثور است كه ابن ابى حاتم ، ابو الشيخ و ابن مردويه از عطيه عوفى روايت كرده اند كه گفت : مشركين به رسول خدا (صلى اللّه عليه و آله و سلم ) گفتند: چه مى شد كوههاى مكه را براى ما به راه مى انداختى و سرزمين ما را وسيع مى كردى ،
تا در آنجا به كشت و زرع مى پرداختيم ، و يا مسافت زمين را برايمان قطع مى كردى ، آنطور كه سليمان براى مردمش بوسيله باد زمين را قطع مى كرد، و يا مردگان را جهت ما زنده مى نمودى ، آن چنان كه عيسى براى مردمش زنده مى كرد. خداوند در پاسخشان اين آيه را فرستاد: (و لو ان قرآنا سيرت به الجبال ...) تا آنجا كه مى فرمايد: (افلم يايئس الذين آمنوا) يعنى آيا هنوز براى مؤ منين روشن نشده است كه ...
به عطيه عوفى گفتند: آيا اين روايت را به يكى از صحابه رسول خدا (صلى اللّه عليه و آله و سلم ) نسبت مى دهى ؟ گفت آرى از ابى سعيد خدرى از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت مى كنم .
مؤ لف : قريب به اين مضمون روايات ديگرى نيز هست .
و در تفسير قمى مى گويد: معصوم فرموده : يعنى اگر قرآنى يافت مى شد كه چنين اوصافى داشته باشد همين قرآن است .
و در كافى از محمد بن يحيى از احمد بن ابى زاهر، و يا شخص ديگر، از محمد بن حماد از برادرش احمد بن حماد از ابراهيم از پدرش از ابى الحسن اول (عليه السّلام ) روايت كرده كه در ضمن حديثى فرمود: (خداى تعالى در كتابش مى فرمايد: (و لو ان قرآنا سيرت به الجبال او قطعت به الارض او كلم به الموتى ) و اين ماييم كه كتاب را به ارث برده ايم ، همان كتابى كه در آنست چيرهائى كه كوه ها را به راه مى اندازد و شهرها را پاره پاره ، و مردگان را زنده مى كند....
مؤ لف : سند اين دو روايت ضعيف است .
و در الدّرالمنثور است كه ابن جرير از على (عليه السلام ) روايت كرده كه آيه را بصورت (افلم يتبين الذين آمنوا) قرائت كرده .
مؤ لف : اين قرائت از ابن عباس هم روايت شده .
و در مجمع البيان است كه على (عليه السلام ) و ابن عباس و على بن الحسين (عليهما السلام ) و زيد بن على و جعفر بن محمد (عليهما السلام ) و ابن ابى مليكه و جحدرى و ابو يزيد مدنى (افلم يتبين ) قرائت كرده اند، ولى قرائت مشهور همان (افلم يايئس ) است .
و در تفسير قمى است كه در روايت ابى الجارود از ابى جعفر (عليه السّلام ) آمده كه در تفسير آيه (و لا يزال الذين كفروا تصيبهم بما صنعوا قارعه ) فرموده : قارعه به معناى نقمت است ، و مقصود از جمله (او تحل قريبا من دارهم ) اينست كه عذاب به قوم ديگرى نازل شود، ولى آنان از ديدن و شنيدنش معذب شوند، و آنهايى كه عذاب به آنها رسيده نيز مانند اينها عاصى و كافرند، و با اينكه اينان از ديدن و شنيدن سرنوشت آنان بايد پند بگيرند و از كفر و عصيان دست بردارند، پند نگرفته همچنان به كفر خود ادامه مى دهند تا آنكه وعده اى كه خدا به مؤ منين داده بيايد، ايشان را نصرت داده كفار را خوار و ذليل سازد.
آيات 42 - 36 سوره رعد

و الذين ءاتينهم الكتاب يفرحون بما انزل اليك و من الاحزاب من ينكر بعضه قل انما امرت ان اعبداللّه و لا اشرك به اليه ادعوا و اليه ماب (36)
و كذلك انزلنه حكما عربيا و لئن اتبعت اهواءهم بعد ما جاءك من العلم ما لك من اللّه من ولى و لا واق (37)
و لقد ارسلنا رسلا من قبلك و جعلنا لهم ازوجا و ذريه و ما كان لرسول ان ياتى بايه الا باذن اللّه لكل اجل كتاب (38)
يمحوا اللّه ما يشاء و يثبت و عنده ام الكتاب (39)
و اما نرينك بعض الذى نعدهم او نتوفينك فانما عليك البلغ و علينا الحساب (.4)
او لم يروا انا ناتى الارض ننقصها من اطرافها و اللّه يحكم لا معقب لحكمه و هو سريع الحساب (41)
و قد مكر الذين من قبلهم فللّه المكر جميعا يعلم ما تكسب كل نفس و سيعلم الكفر لمن عقبى الدار( 42)

ترجمه آيات
و كسانى كه به آنان كتاب آسمانى داده ايم از اين قرآن كه به تو نازل شده شادمانند، ولى بعضى از احزاب ، برخى از آن را انكار مى كنند، بگو من دستور يافته ام كه خداى يگانه را بپرستم ، و به او شرك نورزم ، بسوى او مى خوانم و بازگشت من بسوى اوست (36).
ما اين چنين قرآن را قانونى به زبان عرب نازل كرديم ، اگر با وجود اين دانشى كه به سوى تو آمده ، هوسهاى آنها را پيروى كنى ، در قبال خدا دوست و نگهدارى نخواهى داشت (37)
پيش از تو نيز پيغمبرانى را فرستاديم كه همسران و فرزندانى داشتند، و هيچ پيغمبرى حق نداشت جز با اجازه خدا معجزه اى بياورد كه براى هر مدتى كتابى است (38).
خدا هر چه را بخواهد محو يا اثبات مى كند، و اصل همه كتابها نزد خداست (39).
و اگر شمه اى از آن عذاب را كه به آنها وعده داده ايم به تو نشان بدهيم و يا عمر تو را به سربريم در هر حال وظيفه تو فقط تبليغ است ، و حساب كردن با ماست (.4).
آيا نمى بينند كه ما داريم اين سرزمين را از اطرافش نقصان مى دهيم ، خدا حكم مى كند، و هيچ كس را ياراى جلوگيرى يا رد احكام او نيست و او سريع الحساب است (41).
كسانى كه پيش از اينان بوده اند نيز نيرنگ مى كرده اند ولى تدبيرها همه خاص خداست ، مى داند كه هر كس چه مى كند، و بزودى كافران مى دانند كه عاقبت آن سراى از آن كيست (42).
بيان آيات
اين تتمه آيات سابق است ، و در آن باز هم گفتار كفار را كه گفته بودند: (لو لا انزل عليه آيه من ربه ) تعقيب مى كند.

و الذين آتيناهم الكتاب يفرحون بما انزل اليك ...

توضيحى در مورد خوشحال شدن اهل كتاب ازنزول قرآن
ظاهرا منظور از (الذين اوتوا الكتاب ) يهود و نصارى ، و يا اين دو طائفه با مجوس است ، چون معهود از اطلاقات قرآن همين است . و اما اينكه مى فرمايد اهل كتاب خوشحالى مى كنند از اين كه قرآن به تو نازل شده ، جهتش اين است كه اين سوره مكى است و تاريخ اثبات كرده كه يهود، در اوائل بعثت و قبل از آن ، عنادى با پيامبر نداشتند، بلكه حوادث به وجود آمده بعد از هجرت بوده است .
و آن عنادى كه ايشان را واداشت آن حوادث شوم را ببار بياورند همه بعد از هجرت بود، و حتى در اوائل هجرت هم جمعى از ايشان دعوت اسلام را پذيرفته ، بر نبوت خاتم الانبياء (صلى اللّه عليه و آله و سلم ) شهادت دادند، و شهادت دادند كه اين همان پيغمبرى است كه در كتابهاى آنان بشارت به آمدنش داده شده ، و قرآن همين معنا را از ايشان حكايت نموده مى فرمايد: (و شهد شاهد من بنى اسرائيل على مثله فامن و استكبرتم ).
و اما نصارى ، قومى از ايشان نيز در آن روزگار بر دين حق بودند و هيچگونه عنادى نسبت به دعوت اسلام نشان ندادند،
مانند قومى از نصاراى حبشه به طورى كه در داستان هجرت مسلمين به حبشه نقل شده ، و همچنين جمعى از غير مردم حبشه ، همچنانكه قرآن كريم درباره امثال آنان فرموده : (الذين اتيناهم الكتاب من قبله هم به يؤ منون ) و نيز فرموده : (و من قوم موسى امه يهدون بالحق و به يعدلون ).
و همچنين مجوس آن روز هم در انتظار بعثت و فرج خاتم الانبياء (صلى اللّه عليه و آله و سلم ) و ظهور دينى كه حق و عدالت را گسترش دهد بسر مى بردند و مانند مشركين با حق دشمنى و عناد نمى ورزيدند.
با در نظر داشتن اين زمينه ، آيه در اين معنا ظهور دارد كه منظور از اهل كتاب همين يهود و نصارى و مجوس باشد، مخصوصا اهل حق از نصارى كه معتقد بودند به اينكه مسيح بشرى است كه خداوند او را به نبوت ارسال داشته - مانند نجاشى و اصحابش -.
ذيل آيه هم كه مى فرمايد: (بگو من مامور شدم كه خدا را بندگى كنم ، و كسى را شريكش ندانسته مردم را بسوى او دعوت كنم ) آن را تاييد مى كند و خيلى روشن است كه خطاب در اين جمله مناسب تر است كه با نصارى باشد.
(و من الاحزاب من ينكر بعضه ) - الف و لام در (الاحزاب ) الف و لام عهد است ، و معنايش اين است كه پاره اى از احزاب اهل كتاب ، كسانيند كه پاره اى از آنچه به تو نازل شده را انكار مى كنند، و آن آياتى است كه دلالت بر توحيد و نفى تثليث و نفى ساير عقائد باطله و معارف و احكام دستخورده اهل كتاب دارد.
(قل انما امرت ان اعبداللّه و لا اشرك به ) - اين جمله دلالت دارد بر اينكه مقصود از آن بعضى كه انكارش مى كنند آياتى است كه توحيد در عبادت و اطاعت را مى رساند، و در آيه ديگرى هم پيغمبر خود را دستور مى دهد كه ايشان را به موافقت با آن آيات و آن معارف دعوت نمايد، و مى فرمايد: (قل يا اهل الكتاب تعالوا الى كلمه سواء بيننا و بينكم ان لا نعبد الا اللّه و لا نشرك به شيئا و لا يتخذ بعضنا بعضا اربابا من دون اللّه ).
(اليه ادعو و اليه ماب ) - در اين جمله كلام را پايان داده ، مى فرمايد: بازگشت من به سوى اوست . بنابراين در اول كلام هدف خود و ديگران را، و در آخر آن سيره خود را بيان نموده مى فرمايد: من مامور شده ام كه تنها خدا را پرستش كنم ، و عمل و دعوتم بر اين اساس باشد، و بر همين سيره هم در ميان مردم رفتار مى كنم ، و مردم را جز به سوى او نمى خوانم ، و در هيچ امرى از امورم جز به او مراجعه نمى كنم .
بنابراين ذيل آيه ، همان معنايى را مى رساند كه آيه (قل هذه سبيلى ادعو الى اللّه على بصيره انا و من اتبعنى و سبحان اللّه و ما انا من المشركين ) آن را افاده مى كرد.
ممكن هم هست منظور از جمله (و اليه ماب ) مساءله معاد باشد كه در اين صورت تعليل را افاده مى كند، و آيه چنين معنا مى دهد: من فقط به سوى او دعوت مى كنم ، چون بازگشت من ، تنها به سوى اوست .
وجوه ديگرى كه در بيان مراد از: (و الذين آتيناهم الكتاب يفرحون بماانزل اليك ) گفته شده است
بعضى از مفسرين كلمه (كتاب ) را كه در آيه است به قرآن ، و جمله (الذين آتيناهم الكتاب ) را به اصحاب رسول خدا (صلى اللّه عليه و آله و سلم ) و كلمه (احزاب ) را به اعرابى تفسير كرده اند كه عليه رسول خدا (صلى اللّه عليه و آله و سلم ) حزب تشكيل دادند - كه همان قريش و ساير قبايل بودند - و گرفتاريهايى براى آن حضرت درست كردند.
و ليكن اين تفسير صحيح نيست ، زيرا معهود نيست و سابقه ندارد كه قرآن كريم جمله (الذين اوتوا الكتاب ) را بر اصحاب رسول خدا (صلى اللّه عليه و آله و سلم ) اطلاق كرده باشد. علاوه بر اينكه اگر آيه را اينطور تفسير كنيم لازمه اش اين است كه اين معنى تكرار شود (زيرا آيه بعدى نيز همين معنى را ذكر مى كند).
و چه بسا گفته باشند كه مقصود از اين جمله تنها يهود، و مقصود از كتاب ، تورات است ، و مراد از اينكه فرمود بعضى از احزاب پاره اى از قرآن را انكار مى كنند آن آياتى است كه مشتمل بر احكامى خلاف احكام تحريف شده تورات است . و اگر بگويى انكار چنين آياتى اختصاص به بعضى از يهود نداشت ، بلكه همه يهود آن را منكر بودند، مى گوييم درست است و ليكن بعضى از يهود بدون فرح و خوشحالى از نزول قرآن ، آن دسته از آيات را انكار مى كردند، و بقيه يهود هم خوشحال بودند و هم آن دسته را انكار مى كردند. آنگاه براى اثبات اين معنا كلام را طولانى كرده اند.
و از بعضى از مفسرين نقل شده كه گفته اند: منظور از موصول (الذين ) عموم مسلمين ، و منظور از (احزاب ) يهود و نصارى و مجوس است . باز از بعضى ديگر نقل شده كه گفته اند در جمله (و اليه ماب ) تقدير (و اليه مابى و مابكم ) است .
و ليكن اين اقوال هيچ دليلى از ظاهر لفظ آيه ندارند، و فائده اى هم در تعقيب آنها و پاسخ از آنها نيست .

و كذلك انزلناه حكما عربيا و لئن اتبعت اهواءهم بعد ما جاءك من العلم ما لك من اللّه من ولى و لا واق

اشاره (كذلك ) به كتابيست كه در آيه قبلى بود، و مقصود از آن جنس و عموم كتابهاى نازل شده بر انبياء گذشته است ، مانند تورات و انجيل .
و منظور از (حكم ) قضاء و فرمان است ، چون شاءن كتابى كه از آسمان نازل شود همين است . همچنانكه در آيه ديگر فرموده : (و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ) پس كتاب از يك نظر حكم الهى است ، و از يك نظر حاكم ميان مردم است ، و اين است معناى حكم نه حكمت كه بعضى گفته اند.
كلمه (عربيا) صفت است براى حكم ، و اشاره است به اينكه اگر كتاب را به زبان عربى كه زبان رسول خدا (صلى اللّه اعليه و آله و سلم ) است نازل فرموده براى اين بوده كه سنت او بر اين جارى شده كه هر پيغمبرى را به زبان قوم خودش بفرستد، و در اين باره فرموده : (و ما ارسلنا من رسول الا بلسان قومه ) و اين معنا پوشيده نيست كه خود شاهد است بر اينكه مراد از اهل كتابى كه در آيه قبلى آمده يهود و نصارى است ، و اصولا روى سخن در اين آيات به ايشان است همچنانكه آيات سابق متعرض حال مشركين بود.
نهى شدن پيامبر (صلى الله عليه و آله ) از پيروى خواسته هاىاهل كتاب
بنابراين منظور از جمله (و لئن اتبعت اهواءهم ...) نهى از پيروى خواسته هاى اهل كتاب است ، كه نه تنها در اين آيه بلكه بارها در قرآن كريم از آن نهى فرموده ، و عمده جهت آن اين است كه اهل كتاب از پيش خود معجزاتى دلبخواه غير از معجزه قرآن پيشنهاد مى كردند، همچنانكه مشركين از آن حضرت معجزاتى طلب مى نمودند. علاوه بر اينكه اهل كتاب نسخ احكام را محال مى پنداشتند،
و انتظار داشتند رسول خدا (صلى اللّه عليه و آله و سلم ) پيرو احكام دينى ايشان باشد. اين دو جهت و مخصوصا جهت اولى عمده جهتى بود كه ايشان را به اين طمع وامى داشت .
بنابراين معناى آيه چنين مى شود: همچنانكه بر اهل كتاب (يهود و نصارى ) كتاب نازل كرديم ، بر تو نيز اين قرآن را نازل كرديم ، بزبان خودت ، و در حاليكه مشتمل بر حكم الهى ، و يا در حالى كه حاكم بين مردم است ، و تو اگر خواسته هاى اهل كتاب را پيروى كنى ، و مانند ايشان طمع بدارى كه بغير قرآن آيت ديگرى بر تو نازل شود، و يا با ايشان مداهنه نموده ، به پاره اى از احكام منسوخه و يا تحريف شده ايشان تمايل كنى ، ما تو را به عقوبت مى گيريم ، و در آن وقت است كه بغير خدا دادرسى نخواهى داشت و كسى تو را از عذاب خدا نجات نتواند داد. بنابراين مخاطب در اين آيه تنها رسول خدا (صلى اللّه اعليه و آله و سلم ) است ، نه امت ، آنچنانكه بعضى خيال كرده اند.

و لقد ارسلنا رسلا من قبلك و جعلنالهم ازواجا و ذريه و ما كان لرسول ان ياتى بايه الا باذن اللّه لكل اجل كتاب

انبياء (عليهم السلام ) در آوردن آيه و معجزه داراى اختيار واستقلال نبوده اند
 بعد از آنكه رسول خدا (صلى اللّه عليه و آله و سلم ) را از پيروى اهل كتاب نهى فرمود: اينك حقيقت حال را به وى تذكر مى دهد، و او را از چنين طمعى ماءيوس ساخته ، وادار مى كند كه بر خدا توكل نموده ، در امورش به او بازگشت نمايد.
و آن حقيقت اين است كه سنت خدا بر اين جريان يافته كه انبياء (عليهم السلام ) از جنس خود بشر باشند، و اصولا مساءله ارسال رسل از طريق متعارف و مالوف صورت گيرد، نه اينكه انبياء مالك غيب عالم و اختياردار چيزى از مختصات آن باشند، مثلا داراى يك قوه غيبيه باشند كه با داشتن آن هر چه بخواهند بكنند. قادر على الاطلاق باشند و در نتيجه هر آيه و معجزه اى كه بخواهند و يا از ايشان طلب كنند بياورند، بلكه ايشان مانند ساير مردم هستند و هيچ اختيارى از خود ندارند، و همه امور بدست خداست .
او است كه اگر بخواهد آيه و معجزه مى فرستد، و البته وقتى مى فرستد كه حكمت الهى اش اقتضاء بكند، و اينطور نيست كه همه اوقات در مصلحت و حكمت برابر باشند، و گرنه حكمت باطل گشته ، نظام خلقت مختل مى گردد، بلكه براى هر زمانى حكمتى است مناسب آن ، و حكمى است مساعد آن ، و بهمين جهت براى هر وقتى يك آيه مناسب است .
اين است آن حقيقتى كه گفتيم جمله (و لقد ارسلنا رسلا من قبلك و جعلنا لهم ازواجا و ذريه ) بدان اشاره مى كند. و جمله (و ما كان لرسول ان ياتى بايه الا باذن اللّه ) هم اشاره به آن مطلبى است كه گفتيم انبياء قدرت غيبيه نداشته ،
در آنچه كه مى خواهند مستقل نيستند و تنها، كارى را مى توانند بكنند كه اذن خداوند ياورشان باشد.
و معناى اينكه فرمود: (لكل اجل كتاب ) اين است : براى هر زمانى حكمى است رانده شده و مخصوص آن زمان كه اين نيز اشاره است بهمان مطلبى كه استثناء (الا باذن اللّه ) و مساءله سنّت جارى خدا و تقديرات او بدان اشاره داشت .
پس خداى سبحان است كه هر چه بخواهد نازل مى كند و بهر چه بخواهد اذن مى دهد، و ليكن همو در هر وقت و هر آيتى را نازل نمى كند و بدان اذن نمى دهد، زيرا براى هر وقتى كتابى است كه او نوشته و به جز آنچه در آن نوشته واقع نمى شود.
از آنچه گذشت برمى آيد كه تفسيرى كه بعضى كرده و گفته اند: (جمله (لكل اجل كتاب ) از باب قلب است ، و اصل آن (لكل كتاب اجل ) بوده ، يعنى براى هر كتابى عمرى معين و وقتى مخصوص است كه در آن وقت نازلش مى كند و مردم بايد بر طبقش عمل كنند، پس براى تورات وقتى ، و براى انجيل مدتى ، و براى قرآن سرآمدى معين است ) تفسير صحيح و قابل اعتناء نيست .

يمحو اللّه ما يشاء و يثبت و عنده ام الكتاب

(محو) هر چيز به معناى از بين بردن آثار آنست ، وقتى گفته مى شود من نوشته را محو كردم ، معنايش اين است كه خطوط و نقشه هاى آن را از بين بردم . و معناى اينكه در آيه 24 سوره شورى فرمود: (و يمحو اللّه الباطل و يحق الحق بكلماته ) اين است كه خداوند آثار باطل را از بين مى برد، همچنانكه فرموده : (فاما الزبد فيذهب جفاء...)، و نيز فرموده : (و جعلنا الليل و النهار ايتين فمحونا آيه الليل و جعلنا آيه النهار مبصره )، يعنى اثر بينا كنندگى را از شب گرفتيم . پس معناى محو قريب به معناى نسخ است . وقتى گفته مى شود: (نسخت الشمس الظل ) معنايش اين است كه آفتاب سايه و اثر آنرا از بين برد.
در آيه شريفه در مقابل محو، لغت اثبات آمده ، چون اثبات به معناى بر جا گذاشتن هر چيزيست به طورى كه از آنجايش تكان نخورد و نلغزد، مثلا وقتى گفته مى شود: (اثبت الوتد فى الارض )، معنايش اين است كه من ميخ را در زمين محكم كوبيدم آنچنان كه ديگر كنده نشود و تكان نخورد.
بنابراين نقطه مقابل اثبات محو است كه به معناى ازاله آثار چيزيست بعد از آنكه اثبات و جايگزين شده باشد، و ليكن بيشتر در نوشته استعمال مى شود.
معناى جمله (يمحو اللّه ما يشاء و يثبت )
و اينكه جمله (يمحو اللّه ما يشاء و يثبت ) از يكطرف متصل شده به جمله (لكل اجل كتاب ) و از طرف ديگر متصل است به جمله (و عنده ام الكتاب ) قهرا ظهور در اين يافته كه منظور از محو كتاب و اثبات آن ، در زمانهاى معين است ، پس كتابى كه خداوند در يك زمانى اثبات كرده ، اگر بخواهد در زمانهاى بعد آن را محو مى كند و كتاب ديگرى اثبات مى نمايد. پس خداى سبحان لا يزال كتابى را اثبات و كتاب ديگرى را محو مى سازد.
بنابراين اگر ما نوشته هاى كتاب را عبارت بدانيم از آيت و معجزه و نشان دهنده اسماء و صفات خداوندى ، و در نظر بگيريم كه وجود هر چيزى آيت خداست ، در اين صورت صحيح است بگوييم خداوند لا يزال و همواره و در هر آن مشغول محو آيتى و اثبات آيتى ديگر است ، همچنانكه خودش فرموده : (ما ننسخ من آيه او ننسها نات بخير منها او مثلها) و نيز فرموده : (و اذ بدلنا آيه مكان آيه ).
پس اينكه فرمود: (يمحو اللّه ما يشاء و يثبت ) با در نظر داشتن اينكه مطلق است و قيدى بدان نخورده نسبت به جمله (لكل اجل كتاب ) معناى تعليل را افاده مى كند، و معنايش اين مى شود: براى هر وقتى كتاب مخصوصى است ، پس كتابها به اختلاف اوقات مختلف مى شوند، و چون خداى سبحان در كتابى كه بخواهد تصرف نموده ، آن را محو مى كند، كتاب ديگرى به جايش اثبات مى نمايد، پس اختلاف كتابها به اختلاف اوقات ناشى از اختلاف تصرفات الهى است ، نه اينكه از ناحيه خود آنها باشد كه هر وقتى كتابى داشته باشد كه بهيچ وجه قابل تغيير نباشد، بلكه خداى سبحان است كه آن را تغيير داده ، كتاب ديگرى به جايش اثبات مى نمايد.
مراد از جمله (و عنده ام الكتاب ) در دنباله آيه
و اينكه فرمود: (و عنده ام الكتاب ) معنايش اين است كه نزد خدا اصل كتاب و ريشه آن وجود دارد، چون كلمه (ام ) به معناى اصل هر چيز است كه از آن ناشى گشته و بدان باز مى گردد.
اين جمله توهّمى را كه ممكن است به ذهن كسى برسد دفع نموده ، حقيقت امر را بيان مى كند، چه اختلاف حال كتاب و محو و اثبات آن و دگرگون شدن احكام نوشته شده و قضاء رانده شده در آن ، چه بسا آدمى را به اين توهّم وادارد كه قضايا و امور عالم نزد خداى سبحان هم وضع ثابتى نداشته ، حكم او هم تابع علل و عوامل خارجى است ، عينا مانند احكام ما آدميان و صاحبان شعور، و يا به توهّم بيندازد كه اصلا احكام الهى گزاف و بيهوده است ، و نه خودش به حسب ذات تعين دارد، و نه چيزى از خارج در تعين آن اثر مى كند.


همچنانكه چه بسا صاحبان عقل بسيط و ساده لوحان توهم كرده اند كه خدايى كه ملك - بكسر لام - مطلق است ، سلطنتش مطلق ، و هر چه بخواهد مى كند، و با آزادى مطلق و بدون رعايت هيچ قيد و شرطى ، و هيچ طريقه و نظامى هر عملى كه بخواهد انجام مى دهد، و با اين حال ديگر نمى توان صورتى ثابت و نظامى معين براى افعال و قضاياى او تصوّر نمود. در حالى كه (بر خلاف اين توهم ) خودش فرموده : (ما يبدل القول لدى ) و نيز فرموده : (و كل شى ء عنده بمقدار) و همچنين آياتى ديگر.
در جمله مورد بحث اين توهم را دفع نموده و فرموده : (و عنده ام الكتاب )، يعنى اصل و ريشه عموم كتابها و آن امر ثابتى كه اين كتاب هاى دستخوش محو و اثبات بدان بازگشت مى كنند، همانا نزد اوست . و آن اصل مانند اين شاخه ها دستخوش محو و اثبات نمى شود، و اگر آن هم دستخوش محو و اثبات مى شد ديگر معنا نداشت كه اصل كتابها خوانده شود، بلكه آن هم مانند اينها بود، و اگر اين كتابها اصلى نمى داشت محو و اثبات آنها بخاطر يكى از دو جهت بود:
يا بخاطر اين بود كه عوامل خارجى اقتضاء محو يكى و اثبات يكى ديگر را داشت و در محو و اثبات آنها اثر مى گذاشت ، كه در اين صورت خداى تعالى مقهور و مغلوب عوامل و اسباب خارجى مى شد، عينا مانند ما ممكنات كه محكوم عوامل خارجى هستيم ، و اين غلط است ، زيرا به حكم (لا معقب لحكمه ) خداوند محكوم چيزى نمى شود.
و يا بخاطر اين مى بود كه اصولا كارهاى او تابع هيچ نظامى نبوده بلكه گزافى صورت مى گيرد. اين نيز صحيح نيست ، زيرا گزاف بودن مستلزم اختلال نظام خلقت و تدبير عام و واحدى است كه موجودات را به هم مربوط مى سازد، و ساحت ذات خداوندى بزرگتر و منزه تر از اين معنا است ، همچنانكه فرموده : (و ما خلقنا السموات و الارض و ما بينهما لاعبين ما خلقنا هما الا بالحق ).
خلاصه مضمون آيه (يمحو اللّه ما يشاء و يثبت ) و نكاتى كه از آن استفاده مىشود
 پس خلاصه مضمون آيه اين مى شود كه : خداى سبحان در هر وقت و مدتى كتاب و حكم و قضائى دارد، و از اين نوشته ها هر كدام را بخواهد محو و هر كدام را بخواهد اثبات مى كند. يعنى قضائى كه براى مدتى رانده تغيير مى دهد، و در وقت ديگر به جاى آن ، قضاى ديگرى مى راند، و ليكن در عين حال براى هميشه قضائى لا يتغير و غير قابل محو و اثبات هم دارد، و اين قضاء لا يتغير اصلى است كه همه قضاهاى ديگر از آن منشاء مى گيرند، و محو و اثبات آنها نيز بر حسب اقتضاى آن قضاء است .
بنابراين از آيه شريفه چند نكته روشن مى گردد:
اول اينكه حكم محو و اثبات حكمى است عمومى كه تمامى حوادثى كه به حدود زمان و اجل محدود مى شود - و بعبارت ديگر تمامى موجوداتى كه در آسمانها و زمين و ما بين آندو است - دستخوش آن مى گردند، همچنانكه فرموده : (ما خلقنا السموات و الارض و ما بينهما الا بالحق و اجل مسمى ).
و اين نكته از اينجا استفاده مى شود كه در آيه شريفه به طور اطلاق فرموده : (خداوند هر چه را بخواهد محو مى كند و هر چه را بخواهد اثبات مى نمايد)، و صرف اينكه مورد آيه مساءله نبوت است باعث نمى شود كه ما از اطلاق آن صرفنظر نموده ، عموميّت آن را تخصيص بزنيم ، زيرا مورد مخصص نيست . از همينجا فساد گفتار كسانيكه آيه را به معناى خاصى گرفته اند معلوم مى شود. آرى ، بعضى گفته اند: محو و اثبات همان نسخ احكام است . عدّه اى ديگر گفته اند: محو و يا اثبات مباحاتى است كه در نامه اعمال نوشته شده كه اگر خدا بخواهد آنها را محو نموده ، به جاى آن اطاعت و يا معصيت مى نويسد، تا عمل صاحبش بى جزاء نباشد. عدّه سوم گفته اند: محو گناهان مؤ منين و اثبات گناهان كفار است كه خداوند با آنان به فضل خود، و با اينان به عقوبت خود معامله مى كند. و عدّه ديگر گفته اند: مربوط به محنت ها و مصائب و تنگى معيشت و امثال آن از امورى است كه دعا و صدقه در تغيير آنها دخالت و اثر دارد.
بعضى ديگر گفته اند (محو) همان از بين بردن گناهان است ، نه توبه ، و (اثبات ) تبديل سيئات است به حسنات . عده اى گفته اند: محو نسلهاى پيش ، و اثبات نسلهاى بعد است . و بعضى گفته اند مقصود محو ماه و اثبات آفتاب است ، كه آيت شب را محو نموده ، روز را كه وسيله بينايى است اثبات مى كند. و بعضى گفته اند: محو دنيا، و اثبات آخرت است . عده اى گفته اند: راجع به ارواح است كه خداوند در حال خواب آنها را مى گيرد، هر كدام را كه بخواهد رها مى كند و هر كدام را بخواهد نگه مى دارد. قول ديگر اينكه راجع به اجلهاى نوشته شده در شب قدر است كه هر كدام را بخواهد بهمان حال باقى مى گذارد و هر كدام را بخواهد تغيير مى دهد.
اين اقوال و امثال آن اقوالى است كه در خود آيه دليلى بر آنها نيست تا آيه را به آن معانى تخصيص دهيم ، و بدون هيچ ترديدى آيه اطلاق دارد. علاوه بر اينكه مشاهدات خود ما نيز به ضرورت و بداهت شاهد و مطابق آنست ، زيرا ما مى بينيم كه مساءله دگرگونى و تحوّل در تمامى اطراف عالم جريان داشته ، هيچ موجودى وقتى در دو زمان مقايسه شود به يك حالت باقى نمى ماند، و حتما دستخوش تغيير و تحوّل شده ، حالا يا ذاتش متحول شده ، و يا صفاتش ، و يا اعمالش . و در عين حال وقتى فى حد ذاته و بر حسب وقوعش اعتبار شود مى بينيم ثابت مانده ، و تغيير نيافته ، چون هيچ چيز از آن حالى كه بر آن حال واقع شده تغيير نمى پذيرد.
پس براى تمامى موجودات ديده شده دو جهت است ، يك جهت تغير كه از اين جهت دستخوش مرگ و زندگى ، و زوال و بقاء، و انواع دگرگونيها مى شود، و يك جهت ثبات كه از آن جهت بهيچ وجه دگرگونى نمى پذيرد. حال ، اين دو جهت ، يا همان كتاب محو و اثبات و ام الكتاب است ، و يا دو چيز ديگريست كه از آثار آن دو كتاب و متفرع بر آنها است . به هر حال ، آيه شريفه قابل تطبيق بر اين دو جهت هست ، و در نتيجه شامل تمامى موجودات مى گردد.
نكته دوم اينكه خداى سبحان در هر چيزى قضاء و قدرى ثابت دارد كه قابل تغيير نيست ، و همين خود دليل فسادگفتار كسانى است كه گفته اند: هر قضائى قابل تغيير است و آنگاه استدلال كرده اند به روايات و دعاهاى متفرق كه دلالت دارد بر اينكه دعاء و صدقه مقدرات سوء را دفع مى كند، مانند دعائى كه از ائمه (عليهم السلام ) و از بعضى صحابه روايت شده كه گفته اند: (پروردگارا اگر اسم مرا در زمره اشقياء نوشته اى از آنجا محو كن ، و در زمره سعداء بنويس )، و همچنين نظاير اين مضمون . ولى بايد بدانيد كه اين راجع به مقدرات غير حتمى است كه ما نيز منكر آن نيستيم .
نكته سوم اينكه قضاء دو قسم است ، يكى قابل تغيير و يكى غير قابل تغيير - كه ان شاء اللّه در آينده نزديكى راجع به اين مطلب بحث خواهد شد.

و ان ما نرينك بعض الذى نعدهم او نتوفينك فانما عليك البلاغ و علينا الحساب

كلمه (ان ما) تركيب يافته از دو جمله : (ان ) شرطيه و (ما) ى زائده مفيد تاءكيد است ، دليل زائده و تاءكيد بودن آن اين است كه در آخر فعل بعديش نون تاءكيد آمده .
اين آيه وظيفه اى را كه به عهده رسول خدا (صلى اللّه اعليه و آله و سلم ) است روشن مى سازد، و آن اين است كه تنها سرگرم كار انذار و تبليغ باشد، و به هيچ وجه توجهى به هوى ها و خواسته كفار نكند، و مانند ايشان آرزوى رسيدن آيتى كه اقتراح كرده اند نكند، حتى منتظر اثر تبليغات خود و يا نزول عذاب بر آنان نيز نباشد.
و اين آيه دلالت دارد بر اينكه حساب الهى همانطور كه در آخرت برقرار مى شود در دنيا نيز برقرار است .
معناى آيه شريفه : (اولم يروا انّا ناءتى الارض ننقصها من اطرافها)

اولم يروا انا ناتى الارض ننقصها من اطرافها

اين كلام به منظور عبرت آمده . بعد از آنكه آنانرا به هلاكت تهديد كرده بعبرت از سرنوشت گذشتگان وادار مى نمايد، و از آن استفاده مى شود كه پرداختن به زمين و كم نمودن از اطراف آن ، كنايه است از كشتن و هلاك كردن اهل آن ، و بنابراين آيه شريفه از نظر مضمون ، نظير آيه ايست كه مى فرمايد: (بل متعنا هولاء و آباءهم حتى طال عليهم العمر افلا يرون انا ناتى الارض ننقصها من اطرافها افهم الغالبون ).
و اينكه بعضى گفته اند: مراد اين است كه (مگر اهل مكه نمى بينند كه ما به سرزمين ايشان پرداختيم ، و يكى پس از ديگرى قراء و قصبات ايشان را از ايشان گرفته و براى مسلمانان فتح كرديم و چطور نمى ترسند كه به شهرهاى ايشان بپردازيم ، و از ايشان انتقام بگيريم ) صحيح نيست ، زيرا اين سوره مكى است ، و وقتى نازل شده كه هيچ فتحى نصيب مسلمانان نشده بود، زيرا فتوحات مسلمين بعد از هجرت شروع شد.
علاوه بر اينكه آيات مورد بحث و تهديد آن ناظر به هلاكت آنان در جنگ بدر و احد و امثال آنست كه بعدها اتفاق افتاد نه به فتح مكه .
(و اللّه يحكم لا معقب لحكمه و هو سريع الحساب ) - مقصود از اين جمله اين است كه غلبه از خداى سبحان است ، اوست كه حكم مى كند و در قبال حكمش حكم احدى نفوذ ندارد، و در نتيجه نمى تواند از حكم او جلوگيرى كند. آرى ، خداى سبحان هر عملى را به مجرد وقوعش حساب مى كند، بدون اينكه فاصله دهد تا ديگران بتوانند در آن تصرف نموده و اخلال كنند. پس جمله (و اللّه يحكم ...) در معناى جمله (افهم الغالبون ) است كه در ذيل آيه سوره انبياء گذشت .

و قد مكر الذين من قبلهم فللّه المكر جميعا...

يعنى كسانى هم كه قبل از ايشان بودند مكر كردند و ليكن مكرشان سودى به ايشان نبخشيد و نتوانستند ما را از اينكه به زمين بپردازيم و از اطرافش بكاهيم مانع شوند، پس تنها خداى سبحان مالك مكر و همه آن است ، و مكر هر كس را به صاحبش برمى گرداند.
(يعلم ما تكسب كل نفس ) - اين جمله در مقام تعليل مالكيت خداى تعالى نسبت به همه مكرها است . به اين بيان كه مكر وقتى صورت مى گيرد كه طرف يعنى شخص مكر شده از نقشه مكر كننده بى خبر باشد، وگرنه اگر بداند كه چه نقشه اى برايش ريخته شده در صدد برمى آيد نقشه او را خنثى بسازد.
(و سيعلم الكفار لمن عقبى الدار) - اين جمله حجت را تمام نموده ، ادعا مى كند كه مساءله انتهاى امور به عواقبش از مسائل ضرورى و بديهى است كه در هيچ موردى تخلف نمى پذيرد، و بطور كلى هر امرى به عاقبتش منتهى مى گردد. و كفار به زودى خواهند ديد كه سرانجام نيك از آن كيست ، بنابراين هيچ حاجتى نيست به اينكه براى فهماندن اين حقيقت استدلال را تعقيب نموده ، طولانى كنيم .
بحث روايتى
رواياتى درباره محو و اثبات احكام و قضاياى الهى درذيل جمله : (يمحوا لله ما يشاء و يشبت ...)
 در الدّرالمنثور است كه ابن شبيه ، ابن جرير، ابن منذر و ابن ابى حاتم از مجاهد روايت كرده اند كه گفته است : وقتى آيه (و ما كان لرسول ان ياتى بايه الا باذن اللّه ) نازل شد مشركين قريش گفتند: اى محمد گمان نمى كنيم كه كارى از تو ساخته باشد، و به حكم اين آيه خداوند سرنوشت ما را و همه كس را تعيين كرده ، (خلاصه خدا ما را چنين كرده ، كه بر مسلك خود باقى باشيم ) خداوند در پاسخشان اين آيه را فرستاد كه : (يمحو اللّه ما يشاء و يثبت ) و تهديدشان كرد به اينكه هر پيشامدى را كه بخواهيم براى او پيش ‍ مى آوريم .
مؤ لف : بيان آيه شريفه آنطور كه در سابق گفتيم اجنبى از مضمون اين روايت است ، علاوه بر اينكه در ذيل روايت آمده كه خداوند هر چه را كه از ارزاق و مصائب و هر چيز ديگرى كه براى بندگانش مقدر كرده باشد، مى تواند بر همان تقديرش باقى بگذارد، و مى تواند آن را محوكند. و در روايت ديگر از جابر نقل شده كه رسول خدا (صلى اللّه عليه و آله و سلم ) در ذيل جمله مورد بحث فرموده (خداوند از رزق مردم يكى را محو و يكى را زياد مى كند، و همچنين از اجلها و عمرها يكى را محو و يكى را زياد مى كند) و حال آنكه آيه شريفه عموميت دارد، ناگزير بايد بگوييم مساءله محو و اثبات ارزاق و آجال از باب مثال است .
و نيز در همان كتاب است كه ابن مردويه ، از ابن عباس روايت كرده كه شخصى از رسول خدا (صلى اللّه اعليه و آله و سلم ) از معناى آيه (يمحو اللّه ما يشاء و يثبت ) سؤ ال كرد، حضرت فرمود: اين در شب قدر و مربوط به فراز و نشيب محو و اثبات زندگانى و ارزاق بندگان است ، و اما حيات و مرگ و شقاوت و سعادت ، دستخوش ، تغيير نشده از آنچه تقدير است زوال نمى پذيرد.
مؤ لف : اين روايت علاوه بر اينكه معارض روايات بسيار زيادى است كه از رسول خدا (صلى اللّه عليه و آله و سلم ) و ائمه اطهار (عليهم السلام ) و صحابه وارد شده ، با اطلاق آيه نيز معارض است ، و با دليل عقلى هم سازگارى ندارد. نظير آن از ابن عمر از رسول خدا (صلى اللّه عليه و آله و سلم ) نيز وارد شده كه در ذيل آيه مذكور فرموده : (مگر شقاوت و سعادت و حيات و موت ، كه قابل محو و اثبات نيست ).
و نيز در همان كتابست كه ابن مردويه و ابن عساكر از على (عليه السّلام ) روايت كرده اند كه فرمود: از رسول خدا (صلى اللّه اعليه و آله و سلم ) از اين آيه پرسش نمودم حضرت فرمود: ديدگانت را با تفسير آن روشن مى كنم ، و ديدگان امّتم را كه بعد از من مى آيند با تفسير آن روشن مى سازم ، و آن اين است كه صدقه در صورتى كه با شرائطش انجام شود، و احسان به پدر و مادر و به طور كلى كار نيك كردن ، شقاوت را به سعادت مبدّل نموده عمر را طولانى ، و از پيشامدهاى بد جلوگيرى مى كند.
مؤ لف : اين روايت بيش از ذكر پاره اى از مصاديق چيز ديگرى ندارد.
و در كافى به سند خود از هشام بن سالم و حفص بن بخترى و غير آن دو، از امام صادق (عليه السّلام ) روايت كرده كه در ذيل آيه (يمحو اللّه ما يشاء و يثبت ) فرموده : و آيا جز اين است كه چيزى كه ثابت است محو مى شود، و چيزى كه محو و نابود است اثبات مى گردد.
مؤ لف : اين روايت را عياشى هم در تفسير خود از جميل از آنجناب نقل كرده .
و در تفسير عياشى از فضيل بن يسار روايت آورده كه گفت : من از حضرت ابى جعفر (عليه السّلام ) شنيدم كه مى فرمود: پاره اى از امور، امورى حتمى هستند كه ناگزير واقع مى شوند، و پاره اى ديگر امورى مشروط و موقوفند كه خداوند هر كدام را بخواهد پيش ‍ مى اندازد و يا محو مى كند و يا اثبات مى نمايد، و هيچكس از اين امور اطلاع ندارد. و اما آنچه كه به وسيله انبياء خبر داده ناگزير واقع خواهد شد، چون خداوند راضى نيست كه خود و يا ملائكه و يا انبيائش تكذيب شوند.
مؤ لف : اين روايت در همان كتاب به طريق ديگرى نيز آورده شده . صاحب كافى هم آن را به سند خود از فضيل از آنحضرت نقل كرده است .
و در همان كتاب از زراره از حضرت ابى جعفر (عليه السّلام ) روايت كرده كه فرمود: على بن الحسين همواره مى گفت : اگر آيه اى از كتاب خدا نبود هر آينه شما را به آنچه كه بوده و آنچه كه تا قيامت خواهد شد خبر مى دادم پرسيدم كدام آيه ؟ فرمود: آيه -(يمحو اللّه ما يشاء و يثبت و عنده ام الكتاب ).
مؤ لف : معناى اين حديث اين است كه از آيه شريفه برمى آيد كه خدا خواسته است خلائقش با جهل به حوادث آينده زندگى كنند، تا به ضروريات زندگى خود قيام نمايند، چون اگر عالم باشند هدايت اسباب عادى را نمى پذيرند، و دو اصل اساسى زندگى كه همان خوف و رجاء است از اعتبار مى افتد. آرى ، اگر حوادث آينده بطور كامل براى آنان هويدا و مكشوف شود، اين غرض الهى كه ادامه زندگى عادى بشر است فاسد مى شود.
و همين جهت باعث شده است كه امام از آينده خبر ندهد، نه اينكه اگر خبر مى داد خداوند با محو و اثبات و بداء خود، او را تكذيب نموده ، خلاف آنچه را كه او خبر داده بود پديد مى آورد، چون آنجناب از اين جهت در امن بود. بنابراين تعارضى ميان اين روايت و روايات قبلى نيست .
رواياتى در مورد (بداء) و توضيحى در مورد اينكهحصول بداء مستلزم تغير علم خداى تعالى نيست
و در همان كتاب از فضيل بن يسار از امام صادق (عليه السّلام ) روايت كرده كه فرمود: خداى تبارك و تعالى كتابى نوشته كه در آن تمامى آنچه بوده و خواهد بود ثبت شده ، و آن را پيش روى خود نهاده ، هر چه را بخواهد جلو مى اندازد و هر چه را بخواهد تاءخير مى اندازد، هر چه را بخواهد محو و هر چه را بخواهد اثبات مى نمايد، هر چه را كه او بخواهد موجود مى شود، هر چيز را نخواهد نمى شود.
باز در همان كتاب از ابن سنان از ابى عبداللّه (عليه السلام ) روايت كرده كه فرمود: خداوند هر حادثه اى را كه بخواهد جلو مى اندازد و هر چه را بخواهد تاءخير مى اندازد، هر چه را بخواهد محو و هر چه را بخواهد اثبات مى كند، و نزد اوست ام الكتاب . و نيز فرمود: هر چه را كه خدا بخواهد قبل از اينكه ايجادش كند در علمش موجود است ، و هيچ چيزى براى او پيش نمى آيد مگر آنكه قبلا در علمش موجود بوده براى او چيزى بدون اطلاع و علم پيش نمى آيد.
مؤ لف : روايات در باب بداء از ائمه (عليهم السلام ) بسيار زياد وارد شده ، و با كثرتى كه دارد ديگر نبايد به گفته آنها كه گفته اند: خبر بداء خبر واحد است اعتناء نمود.
و اين روايت بطورى كه ملاحظه مى فرمائيد بداء به معناى علم بعد از جهل را نفى مى كند، و از نظر اين روايات علم خداى تعالى كه عين ذات اوست مانند علم ما مبدّل به جهل نمى شود، بلكه بداء، به معناى ظهور امرى است از ناحيه خداى تعالى بعد از آنكه ظاهر مخالف آن بود. پس بداء عبارت است از محو اول و اثبات ثانى و خداى سبحان عالم به هر دو است .
و اين حقيقتى است كه هيچ صاحب عقلى نمى تواند انكارش كند، براى اينكه براى امور و حوادث دو وجود پيش بينى و تصوّر مى شود: يك وجود به حسب اقتضاى اسباب ناقص از قبيل شرط و يا علت و يا مانعى است كه قابل تخلف است ، و يك وجود ديگرى بر حسب اقتضاى اسباب و علل تامه آن كه اين وجود بر خلاف وجود اول وجوديست ثابت و غير مشروط و غير متخلف .
و آن دو كتابى كه آيه مورد بحث معرفى مى كند، يعنى كتاب محو و اثبات و كتاب ام الكتاب ،
يا عبارتند از همين دو مرحله از وجود، و يا مبدء آن دو. هر چه باشد اين مساله كه امرى و يا اراده اى از ناحيه خداى تعالى ظاهر گردد كه خلاف آن توقع مى رفت ، مساله ايست واضح كه جاى هيچگونه ترديد در آن نيست .
و آنچه ما به نظرمان مى رسد اين است كه نزاع در ثبوت بداء - همچنانكه از احاديث ائمه اهل بيت (عليهم السلام ) برمى آيد - و نفى آن ، همچنانكه ديگران معتقدند، نزاعى است لفظى كه با كمى دقّت خود به خود از بين مى رود. و به همين جهت بود كه ما در اين كتاب بحث جداگانه اى اختصاص به اين مساءله نداديم ، با اينكه روش ما اين بود كه براى هر مساءله علمى بحثى اختصاص دهيم .
دليل ما بر اينكه نزاع در بداء نزاع لفظى است ، اين است كه آنهاييكه منكر آنند، چنين استدلال مى كنند كه قول به بداء مستلزم تغير علم خداست ، و حال آنكه اين استلزام در بداء ما آدميان است ، و در ما است كه مستلزم تغير علم است ، و اما بداء به آن معنايى كه در روايات آمده مستلزم چنين اشكالى نيست .
و در الدّرالمنثور است كه حاكم از ابى درداء نقل كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) آيه را به صورت (يمحو اللّه ما يشاء و يثبت ) - بدون تشديد باء - قرائت مى كرد.
چند روايت در مورد اينكه : (انّا ناءتى الارض ننقصها من اطرافها) اشاره به مرگعلما و اختيار است
و همو آورده كه ابن مردويه از ابى هريره روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) در تفسير جمله (ننقصها من اطرافها) فرمود: مقصود از ناقص كردن اطراف زمين ، از بين بردن علماء است .
و در مجمع از امام صادق (عليه السّلام ) روايت آورده كه در ذيل همين جمله فرمود: مقصود مرگ علماء و فقهاء و اخيار است .
و در كافى به سند خود از محمد بن على از شخصى كه او اسم برده ، از جابر از ابى جعفر (عليه السّلام ) روايت كرده كه فرمود: على بن الحسين (عليهما السلام ) همواره مى فرمود: اين كلام خدا كه فرمود: (او لم يروا انا ناتى الارض ننقصها من اطرافها) سرعت مرگ ، و يا كشته شدن ما خاندان رسالت را بر نفس من گوارا مى كند، آنگاه فرمود: مقصود از (نقص اطراف ) مرگ علماء است .
مؤ لف : گويا مراد اين باشد كه در اين آيه خداوند ميراندن علماء را به خودش نسبت داده ، نه بغير، و همين ، نفس را آرامش مى دهد و مرگ يا كشته شدن را در كامم گوارا مى سازد.
آيه 43 سوره رعد

و يقول الذين كفروا لست مرسلا قل كفى باللّه شهيدا بينى و بينكم و من عنده علم الكتاب (43)

ترجمه آيه
كسانى كه كافر شدند مى گويند تو فرستاده خدا نيستى ، بگو خدا و آن كس كه علم كتاب نزد اوست براى گواهى ميان من و شما بس ‍ است (43).
بيان آيه
اين آيه ، آخرين آيه اين سوره است ، و با حرف (و) گفتار در آن را عطف بر كلامى مى كند كه در ابتداء سوره آورده و فرموده بود: (و الذى انزل اليك من ربك الحق و لكن اكثر الناس لا يؤ منون ). و اين سومين باريست كه بر منكرين حقيقت كتاب اللّه حمله نموده ، استشهاد مى كند به اين كه خداوند و آنها كه علم به اين كتاب دارند بر رسالت خاتم النبيين گواهند.

و يقول الذين كفروا لست مرسلا...

زمينه گفتار در اين سوره بيان اين جهت بود كه كفار منكر حقيقت كتابند و آن را آيتى الهى نمى دانند، و لذا از رسول خدا (صلى اللّه عليه و آله و سلم ) درخواست آيتى غير آن مى كردند، همچنانكه در اين سوره در خلال آياتش چند نوبت اين معنا را از كفار حكايت نمود، و از جوابى داد كه كلامشان را به خودشان برگردانيد،
و كانّه وقتى اين جواب را شنيده و از آمدن آيتى غير قرآن ماءيوس شدند، ناگزير اصل رسالت را انكار كردند، چون آيت بودن قرآن را قبول نداشتند، و آيت ديگرى هم نيامد و لذا گفتند: (لست مرسلا - تو اصلا پيغمبر نيستى ).
اقامه حجت عليه كفار در جواب انكار رسالت پيامبر اسلام (ص )
 خداوند به پيغمبر خود تلقين مى كند كه با جمله (قل كفى باللّه شهيدا بينى و بينكم و من عنده علم الكتاب ) عليه ايشان اقامه حجت كند، و اين جمله حجتى است قاطع ، نه صرف كلامى خطابى ، و نه حواله به چيزى كه راهى به تحصيل علم به آن نباشد.
(قل كفى باللّه شهيدا بينى و بينكم ) - اين جمله استشهاد به خداى سبحان است كه خود ولى امر رسالت است ، و شهادت در اينجا شهادت تاءديه است ، نه شهادت تحمّل تنها، (خلاصه ، خداوند مى گويد نه صرف اينكه مى داند) زيرا امثال جمله (انك لمن المرسلين ، على صراط مستقيم ) مكرر در قرآن كريم آمده و آيت و معجزه بودن قرآن هم ضروريست كه از ناحيه خداوند آمده ، و شامل شدن آن بر تصديق رسالت ، آنهم به دلالت مطابقى كه مورد اعتماد همه است نيز ضروريست ، و شهادت تاءديه هم همين است ، كه شاهد به علم ضرورى شهادت دهد.
بعضى از مفسرين شهادت خداوندى را چنين تفسير كرده اند كه : خداوند آن قدر ادله و براهين بر رسالت خاتم النبيين اقامه و اظهار نموده كه ديگر احتياجى به شهادت هيچ شاهدى نيست . و اگر اقامه حجت را كه فعل است شهادت ناميده ، با اينكه شهادت از مقوله قول و گفتار است ، تسميه مجازى است ، چون اقامه حجت كار شهادت را مى كند، و بلكه از آن قوى تر و موثرتر است .
و اين تفسير در حقيقت همان تفسيريست كه ما براى آيه كرديم ، چيزى كه هست مفسر نامبرده هدف را از غير راهش تعقيب كرده است ، زيرا ادله و حجتهاى داله بر حقيقت رسالت خاتم الانبياء (صلى الله عليه و آله و سلم ) يا قرآن است كه خود معجزه اى جاودانى است ، و يا غير قرآن از ساير خوارق عادت و معجزات است ، و آيات اين سوره به طورى كه ملاحظه مى كنيد پاسخ پيشنهاد كفار را با قسم دوم نداده ، و با آنكه از آن راه جواب نداده معنى ندارد با همان راه استشهاد كند. پس قطعا استشهاد به قرآن است و استناد به قرآن هم از اين جهت است كه قرآن آيت و معجزه بر صدق رسالت است ، يعنى كلام الهى است كه برسالت آنجناب شهادت مى دهد، و با اين كه به قرآن استشهاد شده ، و قرآن هم معجزه و هم از مقوله كلام است ديگر چه معنا دارد كه ما شهادت را از مقوله فعل گرفته و آنرا شهادت مجازى بدانيم .
علاوه بر اينكه ممكن است قبول نكنيم كه دلالت فعل خداى تعالى بر صدق رسالت اقواى از قول و كلام او باشد.
پس حاصل بحث اين شد كه معناى جمله (اللّه شهيد بينى و بينكم ) اين است كه آنچه در قرآن درباره تصديق رسالت آمده شهادت الهى بر رسالت است .
و اما اگر شهادت را به معناى شهادت تحمّل بگيريم ، به كلى معناى آيه را فاسد نموده ايم ، چون شهادت تحمل به معناى ديدن و ناظر بودن و علم داشتن بما وقع است ، و هيچ معنا ندارد كه مساءله مورد بحث ، يعنى صدق رسالت آنجناب را به علم خدا ارجاع داده و علم خدا را حجت عليه خصم بدانيم ، زيرا خصم راهى به علم خدا ندارد تا بفهمد آيا رسول خدا (صلى اللّه عليه و آله و سلم ) در دعوى خود درست مى گويد و يا به خدا افتراء مى بندد.
اقوال مختلفى كه در تفسير جمله (و من عنده علم الكتاب ) گفته اند
 (و من عنده علم الكتاب ) - يعنى در شهادت ميان من و شما كسانى كه علم كتاب را دارند كافيند. بعضى از مفسرين گفته اند: مقصود از (كتاب ) لوح محفوظ است . و بنابراين تفسير، مقصود از موصول (من : كسى كه ) خداى سبحان خواهد بود، در حقيقت گفته است : (كفايت مى كند در شهادت خداييكه نزد اوست علم كتاب ).
ولى اين تفسير صحيح نيست ، زيرا اولا خلاف ظاهر عطف است ، چون اول كفايت خدا را گفته بود و ديگر معنا نداشت كه تكرار كند. و ثانيا بنابراين تفسير، ذات و صفت خدا را بر ذات خدا عطف كرده است ، و اين قبيح و غير فصيح است .
و لذا مى بينيم وقتى زمخشرى اين تفسير را از حسن نقل مى كند كه گفته است : (به خدا سوگند جز خدا كسى ديگر مقصود نيست )، تفسير او را توجيه نموده مى گويد: بنا به گفته حسن معناى آيه چنين مى شود: (قل كفى بالذى يستحق العباده ، و بالذى لا يعلم علم ما فى اللوح الا هو شهيدا بينى و بينكم - بگو آن كس كه مستحق عبادت است و آن كس كه علم لوح محفوظ نزد كسى جز او نيست ، بس است براى شهادت بين من و شما) و براى تصحيح كلام مزبور لفظ جلاله (اللّه ) را به معناى (الذى يستحق العباده ) و لفظ (من ) را به (الذى ) برگردانيده ، تا هر دو به صورت وصف درآمده ، عطف هم عطف صفت بر صفت شود، و حكم شهادت به ذات داده شود. چيزى كه هست ، دو صفت مذكور در دادن حكم دخالت دارند، همانطور كه در خود حكم دخالت دارند - دقّت فرمائيد.
ليكن صرف اينكه عبارتى را كه معناى مستقيمى نمى دهد به عبارت ديگرى برگردانيم تا معنى بدهد، باعث نمى شود كه بگوييم پس ‍ عبارت اول صحيح و مفيد معنا است زيرا اگر اين حرف صحيح باشد بطور كلى احكام الفاظ باطل گشته ، هر كلام باطلى صحيح و هر سخن صحيحى باطل مى شود.
علاوه بر اينكه اگر در آنچه ما در معناى اين شهادت گفتيم دقّت شود و بدانيم كه مراد از آن تصديق قرآن كريم است بر رسالت خاتم الانبياء، آنگاه خواهيم دانست كه كلمه جلاله (اللّه ) آنطور كه زمخشرى به معناى وصفيش گرفته نيست ، بلكه مراد از آن ذات خداى تعالى است ، و شهادت را به ذات مقدس و مستجمع جميع صفات كمال نسبت داده ، چون شهادت چنين كسى از هر شهادتى بزرگتر است ، همچنانكه خود قرآن فرموده : (قل اى شى ء اكبر شهاده قل اللّه شهيد بينى و بينكم ).
عده اى ديگر گفته اند: منظور از كتاب تورات و انجيل ، و يا فقط تورات است ، و معنايش اين است كه علماى كتاب كافى اند براى شهادت بين من و شما، زيرا ايشان از بشارتهايى كه درباره من در كتابشان آمده خبر دارند، و اوصاف مرا در كتاب خود خوانده اند.
ولى اين تفسير نيز صحيح نيست ، زيرا در آيه شريفه شهادت آمده ، نه صرف علم . و از سوى ديگر، اين سوره در مكه نازل شده و بطورى كه مى نويسند در آن ايّام احدى از علماى اهل كتاب ايمان نياورده بود، و كسى از ايشان به رسالت آنجناب شهادت نداده بود، و با اين حال معنا ندارد احتجاج را مستند به شهادتى كند كه هنوز احدى آن را اقامه نكرده باشد.
بعضى ديگر گفته اند: مراد آن عدّه از علماى اهل كتابند كه اسلام آورده اند، مانند عبداللّه بن سلام و تميم دارى و جارود و سلمان فارسى و بعضى گفته اند: مراد تنها عبداللّه بن سلام است .
ولى جواب اين گفتار هم اين است كه گفتيم اين سوره در مكه نازل شده ، و نامبردگان در مدينه مسلمان شدند.
آنهايى كه گفته اند: مراد، عبداللّه بن سلام است ، از دعوى خود سخن دفاع نموده اند. بعضى از ايشان گفته اند: مكى بودن سوره منافات با اين ندارد كه بعضى از آياتش در مدينه نازل شده باشد، ممكن است سوره مورد بحث در مكّه نازل شده باشد، و خصوص اين آيه در مدينه .
و ما در جوابشان مى گوئيم : اولا صرف اينكه ممكن است اين يك آيه در مدينه نازل شده باشد دليل نيست بر اينكه در مدينه نازل شده ،
مگر آنكه روايت صحيحى كه بتوان به آن اعتماد نمود اين احتمال را تاييد كند، علاوه بر اينكه از نقل برمى آيد مفسرين تصريح كرده اند بر اينكه اين سوره در مكه نازل شده است .
و ثانيا اينكه در پاره اى از سوره هاى مكّى آيات مدنى وجود دارد، در آن موارديست كه آيات مدنى در خلال سوره هاى مكّى قرار داده شده است ، نه در مثل آيه مورد بحث كه در آخر سوره قرار دارد، و به آيات اول سوره مرتبط است ، و معنا ندارد بعضى از كلام مرتبط به هم چند سال به بيفتد.
بعضى ديگر از ايشان گفته اند: چه عيب دارد كه آيه مورد بحث هم مكى باشد، و از علمائى خبر دهد كه بعدها در مدينه مسلمان شدند، و به رسالت آن جناب شهادت دادند.
جواب اين است كه باعث خرابى حجت ، و سقوط آن حجيّت مى شود، زيرا معنا ندارد در پاسخ كسانى كه در مكّه به آن جناب مى گويند (لست مرسلا - تو پيغمبر نيستى ) گفته شود: شما امروز بدون دليل او را تصديق بكنيد، و دليل او بعدها به شما خواهد رسيد، چون مردمى از علماى اهل كتاب مسلمان مى شوند، و بر رسالت او شهادت مى دهند.
بعضى ديگر از ايشان گفته اند: اين شهادت ، شهادت تحمل است ، و لازم نيست كه شاهد در حين شهادت ايمان داشته باشد، (بلكه آنچه لازم است علم شاهد است ، نه ايمان او) پس ممكن است آيه مكّى باشد و مقصود از (كسى كه نزد او علم كتاب است ) عبداللّه بن سلام ، و يا غير او از علماى يهود و نصارى ، باشد، هر چند كه در زمان نزول آيه ايمان نياورده باشند.
اشكال اين وجه اين است كه در اين صورت استدلال آيه به علم علماى اهل كتاب خواهد بود، هر چند خود آن علماء اعتراف به رسالت آنجناب ننموده ، و ايمان نياورده باشند، و اگر اين استدلال صحيح بود، جا داشت استدلال به علم خود كفار بكند، چون حجّت بر خود آنان تمام بود، و ديگر جاى شبهه اى بر ايشان نمانده بود در اينكه قرآن كلام خداى تعالى است ، و چنين كسانى قطعا علم به اين معنا داشته اند، پس چه باعث شد كه علم خود خصم را گذاشته و به علم اهل كتاب استدلال كند، و حال آنكه مشركين و اهل كتاب در كفر به رسالت و انكار آن مشترك بودند.
علاوه بر اينكه قبلا گفتيم كه شهادت در آيه شهادت اداء است ، نه شهادت تحمل .
بعضى ديگر ايشان كه ابن تيميه باشد حرف عجيب و غريبى زده ، و گفته است : اين آيه به اتفاق همه در مدينه نازل شده است ، و حال آنكه چنين اتفاقى در كار نيست .
بعضى ديگر آنان گفته اند منظور از كتاب ، قرآن كريم است ، و معناى آن اين است كه هر كس اين كتاب را فرا گرفته و بدان عالم گشته و در آن تخصص يافته باشد، او گواه است بر اينكه قرآن از ناحيه خداست ، و من هم كه آورنده آنم فرستاده خدايم ، در نتيجه خاتمه سوره به ابتداء آن برمى گردد، كه فرموده بود: (تلك آيات الكتاب و الذى انزل اليك من ربك الحق و لكن اكثر الناس لا يؤ منون ) و آخر سوره به اول آن و همچنين به وسط آن عطف مى شود كه فرمود: (افمن يعلم انّما انزل اليك من ربك الحق كمن هو اعمى انّما يتذكّر اولوا الالباب ).
و اين گفتار از خداى سبحان در حقيقت يارى كردن قرآن و دفاع از آن است ، در قبال توهينى كه كفار از آن كرده ، و مكرر گفتند: (لو لا انزل عليه آيه من ربه ).
البته براى افاده اين معنا جا داشت كه صريحا متعرض وضع قرآن شده بفرمايد قرآن بزرگترين آيت بر رسالت است ، و ليكن فرمود: (قل كفى باللّه شهيدا بينى و بينكم و من عنده علم الكتاب ) تا اين غرض را ايفاء كرده باشد، و از بزرگترين شواهد اين معنايى كه براى آيه كرديم اين است كه آيه شريفه مثل بقيه آيات اين سوره در مكّه نازل شده است .
و با همين بيان گفته جمعى كه گفته اند: آيه شريفه در حق على (عليه السّلام ) نازل شده و همچنين رواياتى كه در اين باره وارد شده تاييد مى شود. پس اگر جمله (و من عنده علم الكتاب ) به كسى از گروندگان به رسول خدا (صلى اللّه عليه و آله و سلم ) منطبق گردد، قطعا به على (عليه السّلام ) منطبق خواهد شد، چون او بود كه به شهادت روايات صحيح و بسيار، از تمامى امّت مسلمان داناتر به كتاب خدا بود. و اگر هيچ يك آن روايات نبود جز روايت ثقلين كه هم از طرق شيعه و هم از طرق سنى بما رسيده در اثبات اين مدعا كافى بود، زيرا در آن روايت فرمود: (انى تارك فيكم الثقلين ، كتاب اللّه و عترتى ، اهل بيتى لن يفترقا حتى يردا على الحوض ما ان تمسكتم بهما لن تضلوا بعدى ابدا - من در ميان شما دو چيز بس بزرگ مى گذارم : يكى كتاب خدا، و يكى عترتم ، اهل بيتم ، اين دو هرگز از هم جدا نمى شوند تا كنار حوض بر من درآيند، و شما مادام كه به اين دو تمسك جوييد بعد از من هرگز گمراه نخواهيد شد).
بحث روايتى
(رواياتى در اين باره كه مراد از: (من عنده علم الكتاب ) على (عليه السلام ) است
 در كتاب بصائرالدرجات به سند خود از ابى حمزه ثمالى از ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه مورد بحث فرمود: مقصود على (عليه السّلام ) است .
مؤ لف : و در همان كتاب اين روايت را با چند سند از جابر و بريد بن معاويه و فضيل بن يسار از امام ابى جعفر (عليه السّلام ) و به سند خود از عبداللّه بن بكير و عبداللّه بن كثير هاشمى ، از ابى عبداللّه (عليه السّلام ). و به سند خود از سلمان فارسى از على (عليه السّلام ) روايت نموده است .
و در كافى به سند خود از بريد بن معاويه روايت كرده كه در تفسير آيه مورد بحث فرمود: ما را منظور داشته كه اولمان و افضلمان و بهترين ما بعد از رسول خدا (صلى اللّه عليه و آله و سلم ) على (عليه السّلام ) است .
و در معانى الاخبار به سند خود از خلف بن عطيّه عوفى از ابى سعيد خدرى روايت كرده كه گفت : من از رسول خدا (صلى اللّه عليه و آله و سلم ) از معناى گفتار خداى جل ثنائه كه فرموده : (قال الذى عنده علم من الكتاب ) پرسش نمودم فرمود: او جانشين برادرم سليمان بن داوود بود، گفتم : يا رسول اللّه ! در آيه (قل كفى باللّه شهيدا بينى و بينكم و من عنده علم الكتاب ) منظور كيست ؟ فرمود: او برادرم على بن ابيطالب است .
و در تفسير عياشى از عبداللّه بن عطا، روايت كرده كه گفت : خدمت حضرت ابى جعفر (عليه السّلام ) عرض كردم : اين پسر عبداللّه بن سلام بن عمران چنين معتقد است كه منظور از (من عنده علم الكتاب ) پدر اوست ، آيا صحيح است ، يا نه ؟ فرمود: دروغ مى گويد، منظور على بن ابى طالب است .
و در تفسير برهان از ابن شهر آشوب روايت كرده كه گفته است : محمد بن مسلم و ابى حمزه ثمالى و جابر بن يزيد، از ابى جعفر (عليه السّلام )، و على بن فضال و فضيل بن داوود از ابى بصير از امام صادق (عليه السّلام )،
و احمد بن محمد كلبى و محمد بن ف ضيل از حضرت رضا (عليه السّلام ) و بطريقى كه اسم نبرده ، از موسى بن جعفر (عليه السّلام )، و از زيد بن على ، و از محمد بن حنفيه و از سلمان فارسى و از ابى سعيد خدرى و اسماعيل سدى روايت كرده اند كه همگى گفته اند: منظور از (من عنده علم الكتاب ) در آيه (قل كفى باللّه شهيدا بينى و بينكم و من عنده علم الكتاب ) على بن ابى طالب (عليه السّلام ) است .
و در تفسير برهان از ثعلبى در تفسير خود به سند خود از معاويه از اعمش از ابى صالح از ابن عباس روايت كرده ، و از عبداللّه عطاء از ابى جعفر نيز روايت شده كه شخصى به او گفت : مردم گمان كرده اند منظور از جمله (من عنده علم الكتاب ) عبداللّه بن سلام است ، آيا صحيح است يا نه ، او (يعنى هم ابن عباس و هم حضرت ابى جعفر) گفت : نه ، منظور على بن ابيطالب است .
و نيز روايت شده كه شخصى از سعيد بن جبير پرسيد: منظور از جمله (من عنده علم الكتاب ) عبداللّه بن سلام است ؟ گفت : نه ، چطور ممكن است او باشد با اينكه اين سوره در مكه نازل شده است ؟.
مؤ لف : اين روايت را سيوطى هم در الدّرالمنثور از سعيد بن منصور، ابن جرير، ابن منذر ابن ابى حاتم و نحاس در كتاب ناسخ خود از سعيد بن جبير روايت كرده اند.
و در تفسير برهان هم از فقيه ابن المغازلى شافعى روايت كرده كه او به سند خود از على بن عابس نقل كرده كه گفت : من و ابو مريم وارد شديم بر عبداللّه بن عطا، او به ابى مريم گفت : اى ابا مريم ! على را بآن حديثى كه از ابى جعفر برايم نقل كردى حديث كن . ابو مريم گفت : من نزد ابى جعفر نشسته بودم كه پسر عبداللّه بن سلام گذشت ، گفتم خدا مرا فدايت كند، اين پسر آن كسى است كه نزد او علم كتاب است ؟ گفت : نه ، و ليكن صاحب شما على بن ابى طالب (عليه السلام ) است آنكسى كه آياتى از كتاب خدا در شاءنش ‍ نازل شده ، و از آن جمله فرمود: (و من عنده علم الكتاب )، و نيز فرمود: (افمن كان على بينه من ربه و يتلوه شاهد منه )، و نيز فرمود: (انما وليكم اللّه و رسوله ...).
و در الدّرالمنثور است كه ابن جرير و ابن از طريق عبدالملك بن عمير، روايت كرده اند كه محمد بن يوسف بن عبداللّه بن سلام گفته است :
عبداللّه بن سلام گفته : خداوند در قرآن درباره من اين آيه را نازل كرده : (قل كفى باللّه شهيدا بينى و بينكم و من عنده علم الكتاب ).
مؤ لف : و نظير اين معنا از ابن مردويه ، از زيد بن اسلم ، از پدرش و از جندب ، نيز روايت شده . ولى خواننده عزيز حال روايت را از آنچه گذشت بدست آورد، علاوه بر اينكه ابن منذر از شعبى روايت كرده كه گفته است : خداوند در قرآن هيچ آيه اى درباره عبداللّه بن سلام نازل نكرده است .


سوره ابراهيم ، آيات 1 - 5
سوره ابراهيم مكى است و 52 آيه دارد

بِسْمِ اللّهِ الرَّحْمنِ الرَّحيمِ
الَّر كتب انزلنه اليك لخرج الناس من الظلمت الى النور باذن ربهم الى صراط العزيز الحميد(1)
الله الذى له ما فى السموت و ما فى الارض و ويل للكفرين من عذاب شديد(2)
الذين يستحبون الحيوة الدنيا على الاخره و يصدون عن سبيل الله و يبغونها عوجا اولئك فى ضلال بعيد(3)
و ما ارسلنا من رسول الا بلسان قمه ليبين لهم فيضل الله من يشاء و يهدى من يشاء و هو العزيز الحكيم (4)
و لقد ارسلنا موسى بايتنا ان اخرج قومك من الظلمت الى النور و ذكرهم بايام الله ان فى ذلك لايت لكل صبار شكور(5).

ترجمه آيات اين كتابى است كه به تو نازل كرديم تا مردم را به اذن پروردگارشان از ظلمتها خارج و به سوى نور كه راه خداى عزيز و توده است ببرى (1).
خدائى كه هر چه در آسمانها و هر چه در زمين هست از او است و واى بر كافران از عذاب شديد (2).
همان كسانى كه زندگى اين دنيا را بر جهان ديگر ترجيح داده و (مردم را) از راه خدا باز مى دارند و مى خواهند راه حق را منحرف كنند، آنها در گمراهى دورند (3).
هيچ پيغمبرى را جز به زبان مردمش نفرستاديم ، تا (احكام را) براى آنان خدا هر كه را بخواهد گمراه ، و هر كه را بخواهد هدايت مى نمايد، و او عزيز و حكيم است (4).
ما موسى را با معجزه هاى خويش فرستاديم (و دستور داديم ) كه اى موسى ! مردمت را از ظلمتها به سوى نور بيرون آر و ايام الله را بيادشان آر كه در اين ، (يادآورى )، براى هر صبور شكرگزارى عبرتى هست (5).
بيان آيات
خلاصه و برداشتى از آيات سوره ابراهيم (ع )
 آيات كريمه اين سوره ، پيرامون اوصاف قرآنى كه بر پيغمبر اسلام (صلوات الله عليه ) نازل شده بحث مى كند و آن را با اوصاف زير معرفى مى نمايد:اين كتاب ، آيت و معجزه و نشانه رسالت آن جناب است و مردم را از ظلمت ها به سوى نور بيرون مى كشد، و به راه مستقيم خدا راهنمائيشان مى كند، خدايى كه عزيز و حميد است ، يعنى غالب و قاهرى است كه هرگز مغلوب كسى نمى شود، و غنى و بى نيازى است كه هرگز محتاج كسى نمى گردد، خدايى كه در كارهاى خدائيش جميل است ، يعنى براى مردم جز خوبى و نعمت منظورى ندارد.
وقتى خدا منعم و غالب و بى نياز و پسنديده كار باشد، بر مردم كه ()منعم عليه ) او هستند لازم است كه دعوت او را لبيك گويند، تا در نتيجه از نعمتهايى كه او به ايشان ارزانى داشته برخوردار شوند، و آن نعمتها به سعادتشان تمام شود.و نيز لازم است كه از غضب او بر حذر باشند، زيرا پرواضح است كه عذاب خدائى كه هم قوى است و هم بى نياز مطلق ، شديد خواهد بود، چرا كه او مى تواند از وجود بندگانش چشم پوشيده ، همه را دستخوش هلاكت نمايد و به ديار عدم بفرستد، و از نو خلق و بندگان ديگرى بيافريند همچنانكه همين عمل را درامم گذشته انجام داده است .آرى ، تمامى موجودات ريز و درشت و زمينى و آسمانى اين عالم ، با زبان حال ، گوياى اين حقيقتند كه (رب العزه ) و (ولى حميد) تنها او است ، و رب ديگرى غير از او نيست .
اين خلاصه و برداشتى بود از آيات اين سوره كه با آيه زير كه مى فرمايد:(هذا بلاغ للناس و لينذروا به و ليعلموا انما هو اله واحد و ليذكر اولوا الالباب ) ختم مى شود.
و شايد مقصود آن مفسرى هم كه گفته است :(با در نظر گرفتن آيه (لتخرج الناس من الظلمات الى النور باذن ربهم ) كه اولين آيه اين سوره است ، مى توان گفت :اين سوره با ذكر و بيان غرض از رسالت و فرستادن كتاب ، افتتاح شده است همين مطلبى باشد كه ما خاطر نشان ساختيم .
اين سوره - آن گونه كه از سياق آياتش برمى آيد - در مكه نازل شده است ، هر چند كه به ابن عباس و حسن و قتاده - سه تن از قاريان صدر اسلام - نسبت داده اند كه ايشان گفته اند:همه آيات اين سوره در مكه نازل شده ، بجز دو آيه
آن كه راجع به كشته شدگان در جنگ بدر است كه به دست مسلمين كشته شدند، و آن دو آيه (الم تر الى الذين بدلوا نعمه الله كفرا و احلوا قومهم دار البوار جهنم يصل ونها و بئس القرار) است ، ولى ما بزودى خواهيم گفت كه اين دو آيه نه تنها صراحتى به اينكه در غير مكه نازل شده باشند ندارند، بلكه ظهور هم ندارند.

الر كتاب انزلناه اليك لتخرج الناس من الظلمات الى النور باذن ربهم

يعنى (هذا كتاب انزلناه اليك ) بنابر اين ، كلمه (كتاب ) خبر است براى مبتداى حذف شده كه عبارت است از (هذا:اين )، البته اين معنا را ما از سياق آيه استفاده كرديم و گر نه مفسرين ديگر طورى ديگر معنا كرده اند.
اشاره به عموميت رسالت پيامبر اسلام (ص )
 از ظاهر سياق جمله (لتخرج الناس من الظلمات الى النور استفاده مى شود كه منظور از (ناس ) عموم مردم مى باشد نه فقط قوم رسول خدا و مومنين از ايشان ، چون در ظاهر لفظ آيه هيچ دليلى بر اين تقييد نيست ، و كلام خداى
تعالى در آياتى ديگر صراحت دارد بر اينكه رسالتش عمومى است ، مانند آيه (ليكون للعالمين نذيرا)، و آيه (لانذركم به و من بلغ )، و آيه (قل يا ايها الناس انى رسول الله اليكم جميعا) و نيز آيات صريحى كه مربوط به دعوت يهود و ساير اهل كتاب مى باشد، و همچنين عمل خود آن حضرت كه همه اقوام و ملتها را دعوت مى كرد.
و هر كه از هر قوم و ملتى ايمان مى آورد ايمانش را مى پذيرفت و نمى فرمود:من تنها براى قوم خود مبعوث شده ام به شهادت اينكه اسلام عبدالله بن سلام يهودى و سلمان فارسى و بلال حبشى و صهيب رومى و امثال ايشان را پذيرفت علاوه بر اين ، آخرين آيه اين سوره يعنى آيه (هذا بلاغ للناس و لينذروا به ...) در مقابل اولين آيه آن يعنى آيه (هذا كتاب انزلناه ) است كه مؤ يد اين گفتار ما است كه گفتيم مقصود از(ناس ) تنها همان افرادى نيست كه در زمان رسول خدا ايمان آوردند و از تاريكى ها به سوى نور بيرون آمدند، بلكه منظور عموم افراد بشر است .
در اين آيه بيرون كردن از ظلمت به سوى نور را به رسول خدا (صلى الله عليه و آله و سلم ) نسبت
داده و فرموده است :تا تو مردم را بيرون آورى .اين بدان جهت است كه رسول خدا (صلى الله عليه و آله و سلم ) يكى از اسباب ظاهرى اين اخراج است ، و ايمان هر مومنى هر چند در هزاران سال بعد و با واسطه هاى بسيار باشد بالاخره مستند به آن جناب مى شود.
شبهه تناقض بين دو آيه و پاسخ به آن
در اينجا ممكن است بپرسيد كه :اين آيه هدايت مردم را به رسول خدا (صلى الله عليه و آله و سلم ) نسبت داده ، و حال آنكه آيه (انك لا تهدى من احببت و لكن الله يهدى من يشاء)، اين معنا را از آن جناب سلب مى كند، اين تناقض چگونه بر طرف مى شود؟.
در جواب مى گوييم آيه اى كه هدايت را از آن حضرت ، سلب مى كند با آيه مورد بحث ، منافات ندارد، چون آن آيه اصالت و استقلال رسول خدا (صلى الله عليه و آله و سلم ) را در هدايت خلق انكار مى كند نه مطلق هدايت و حتى هدايت به نحو وساطت و به اذن خداى را، تا منافات داشته باشد.خلاصه اينكه آيه مورد بحث آن جناب را در امر هدايت واسطه ميان خدا و خلق مى داند و آيه سوره قصص استقلال او را انكار مى كند، به شهادت اينكه آيه (و انك لتهدى الى صراط مستقيم ) صريحا هدايت را به او نسبت مى دهد، و در آيه مورد بحث هم كه جمله (باذن ربهم ) را اضافه نموده به منظور اشاره به همين جهت است .
اشاره به نكته مفرد آوردن (نور) و جمع آوردن (ظلمات )
منظور از(ظلمات ) در آيه شريفه ، ضلالت و گمراهى ، و منظور از (نور)، هدايت است ، و اين تعبير در قرآن كريم مكرر آمده و در موارد بسيارى هدايت را نور، و ضلالت را ظلمت خوانده است .و اگر هدايت را نور، و ضلالت را ظلمات ناميده (يكى را مفرد و يكى را جمع آورده ) براى اشاره به اين جهت است كه هدايت از مصاديق حق است و حق يكى است و هيچ فرق و تغايرى ميان مصاديق آن نيست ،
به خلاف ضلالت كه مصاديق مختلفى دارد، چون ضلالت ناشى از پيروى هواهاى نفسانى است كه با هم اختلاف دارند، و افراد و مصاديق هوى يك جور نيستند و لذا در آيه ()و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ) راه خدا و حق را يك راه (سبيل ) و راه ضلالت را چند راه (سبل ) خوانده است .
(لام ) در جمله : (لتخرج الناس ...) براى افاده غرض است نه عاقبت
(لام ) در جمله (لتخرج الناس ...)لام ()غرض است ) - بنابر آنچه گفتيم كه مقصود از ناس عموم مردم است - و اين معنا را افاده مى كند كه منظور از فرستادن قرآن ، بيرون كردن مردم از ظلمات به سوى نور است ، نه اينكه (لام عاقبت ) باشد چون اگر لام عاقبت مى بود، لازم بود كه تمامى مردم عالم به قرآن ايمان آورده باشند و حال آنكه ايمان نياورده اند.
بعضى گفته اند كه :ممكن است لام را براى عاقبت بگيريم و بگوييم تربيت الهى و بيرون كردن از ظلمات به سوى نور و رساندن خلق به سعادت و كمال واقعيشان شرايطى دارد، كه يكى آمادگى و استعداد خلق است ،
و اگر افرادى استعداد نداشته باشند هر چند كه فيض خدا عام بوده و عاقبت و هدف نهايى انزال قرآن هم تربيت عموم مردم است ولى تربيت نخواهند شد.پس هر چند كه عاقبت ، عموميت دارد، ليكن مقدارى از آن امكان تحقق دارد، نه همه آن .
ولى اين آقايان غفلت ورزيده اند از اينكه برگشت كلامشان به اين است كه مفيد عاقبت بودن لام خلاف ظاهر است ، و ظاهر آيه اين است كه لام براى غرض باشد، چون حاصل كلامشان اين مى شود كه منظور از (ناس ) تنها صاحبان استعداد و قابليت است ، و حال آنكه ارسال كتاب ، مقيد به طبقه معينى نيست ، پس مى فهميم كه لام در آيه ، لام عاقبت نيست ، بلكه لام غرض است و مقصود از غرض ‍ هم ، غرض تشريع است ، به اين معنا كه احكام خدا بخاطر وجود اغراض و مصالحى جعل شده اند، يعنى اگر خداى سبحان مردم را به سوى خود دعوت مى كند براى اين است كه ايشانرا بيامرزد، و اگر به سوى ايمان و عمل صالح راهنمائيشان مى كند براى اين است كه ايشان را به سعادت خود نايل ساخته و به بهشت واردشان كند، و اگر رسولانى ارسال و كتبى انزال كرده براى اين است كه آنها را از ظلمات به سوى نور درآورد، و اگر امر و نهى كرده باز براى اين است كه آنها را پاك كند و از آلودگى هاى شيطان دورشان سازد، و در قرآن آياتى كه اين معنا را بفهماند بسيار است ، و همچنين رواياتى هم كه اين معنى را افاده كند شايد از هزارها هم متجاوز باشد، و به همين جهت نمى توانيم به نقل آنها بپردازيم .
پس به صرف اينكه مى بينيم اكثر مردم جهان از نعمت اين نور محروم مانده اند نمى توانيم از ظاهر آيه دست برداشته ، كلمه (ناس ) را مقيد به مستعدين كنيم .آرى ظاهر قرآن براى ما حجت است ، به دليل اينكه فرموده :(انا جعلناه قرآنا عربيا لعلكم تعقلون ) و نيز فرموده است :(و ما ارسلنا من رسول الا بلسان قومه ليبين لهم فيضل الله من يشاء و يهدى من يشاء). و دلالت اين دو آيه برحجيت ظاهر قرآن جاى حرف نيست ، زيرا در آيه اول صريحامى فرمايد (آنچه از كتاب خدا) و در آيه دوم مى فرمايد (آنچه از كلام رسول خدا) مى فهميد برايتان حجت است ، و بر طبق همان مواخذه مى شويد.
و ما از آيه (يدعوكم ليغفر لكم ) جز اين نمى فهميم كه آمرزش ، غرض دعوت است ،
همچنان كه از كلام يك مولاى عرفى كه به غلامش مى گويد:(برايم آب بياور تا بياشامم ) يا(غذا بياور تا بخورم ) يا(فلانى را بپوشان تا عورتش بيرون نيفتد) جز اين نمى فهميم كه آشاميدن و خوردن و ستر عورت كردن ، غرضهايى هستند كه در دستورات وى منظور شده اند، خداى تعالى هم ، هر امر و نهيى كه بكند و هر حكم و شريعتى كه بياورد از آن غرض و منظورى دارد.
البته معناى اين كلام اين نيست كه خداوند محتاج به آن غرض است ، زيرا خداوند منزه از احتياج بوده و ساحتش مبراى از هر نقص ‍ است ، همچنانكه فرموده است :(ان الله لغنى عن العالمين ) و نيز فرموده :(و ربك الغنى ذو الرحمه ) و نيز فرموده :(يا ايها الناس ‍ انتم الفقراء الى الله ، و الله هو الغنى ).
بيان اينكه وجود غرض و مصلحت در افعال خداوند براى رفع نياز يااستكمال نيست
و به حكم اين آيات ، خداى تعالى از هر چيزى بى نياز است و از هيچ چيز - حتى از غرضهاى مورد بحث - نفع نمى برد ولى در عين حال ، كارهايش هم عبث و گزاف و بيهوده نيست ، و چگونه بيهوده باشد و حال آنكه كلام مجيدش او را به حكيم بودن توصيف نموده و از عبث منزهش داشته و فرموده است :(افحسبتم انما خلقناكم عبثا)كه خود مى رساند، اوامر و نواهى خداوند - كه گفتيم باعث كمال آدمى است - در حقيقت مكمل خلقت انسانى است .
پس خداوند، هم در خلق كردن انسانها غرض داشته و هم در امر و نهيش ، هر چند كه اغراض خداوند مانند اغراض ما از باب استكمال نيست ، آرى ما هر كارى كه مى كنيم به اين منظور است كه يا نقصى از خود برطرف سازيم و يا كمالى را كه نداريم به دست آوريم ، ولى خداى سبحان چنين نيست .اغراض او و حكمتها و مصالحى كه در كارهايش هست ، در خود او اثر نمى گذارد و مانند ما نيست كه تصور مصالح و منافع عمل ، تحريكمان كند تا آن عمل را انجام داده ، و انجام آن را بر تركش ترجيح دهيم ، زيرا خداى سبحان ، قاهرى است كه در هيچ فرضى مقهور نمى شود، و غالبى است كه در هيچ وصفى مغلوب نمى گردد، او مالك هر چيزى است ، و چيزى مالك او نمى شود، او بر هر چيزى حكومت مى كند و هيچ چيز بر او حكم نمى راند، براى او شريكى در ملك نيست و سرپرستى بخاطر ذليل بودن ندارد، پس مانند ما محكوم به عقل نمى شود، بلكه او است كه هر عقلى را به آنچه كه تعقل مى كند
راهنمايى مى نمايد.
اين ما هستيم كه وجود مصلحت ، ناگزيرمان مى كند تا عمل داراى م صلحت را انجام دهيم ، و وجود مفسده ، ما را بر آن وا مى دارد كه عمل داراى مفسده را ترك نماييم ، ولى خداوند را هيچ مصلحتى ناگزير نمى كند تا فعلى را انجام دهد و هيچ مفسده اى وا نمى دارد تا آن را ترك كند بلكه او است كه مصلحت و مفسده را داراى چنين اثرى كرده است كه يكى ما را وا بدارد و ديگرى بازمان دارد.پس ‍ غرض و مصلحت ، امورى هستند كه از مقام فعل او انتزاع مى شوند، به اين معنا كه فعل او مشروط و موقوف بر مصلحت است ، ولى مصلحت در ذات او حكومت و اثرى ندارد و او را
مجبور و مضطر به انجام فعل نمى كند، عينا نظير ايجاد و وجود است ، وقتى خداى تعالى انسانى را با امر (كن ) ايجاد مى كند عقل ، از همان انسان خارجى اين حكم را انتزاع مى كند كه هم ايجاد است و هم وجود، ايجاد خداست و وجود او، و حكم مى كند به اينكه وجودش متوقف بر ايجاد خدا است .همچنين از فعل خدا با در نظر گرفتن حكمت
و ساير صفات كمال او، اين حكم را انتزاع مى كند كه وجود فلان شخص ، هم فعل خداست و هم داراى مصلحتى مورد نظر است ، آنگاه حكم مى كند به اينكه فعل خدا وقتى صورت خارجى به خود مى گيرد، و خداوند وقتى فعلى را انجام مى دهد كه داراى مصلحت باشد.
جهان فرق بين اغرض ما بندگان و اغراض خداى سبحان
اين آن معنايى است كه بعد از تدبر و دقت در كلام خداى تعالى به دست مى آيد، و خلاصه اش اين است كه :وقتى به حكم كلام خود خداى تعالى مى گوييم كارهاى خداوند از روى حكمت و مصلحت و متوقف بر غرض است نه بيهوده و گزاف ، معنايش اين است كه خداى تعالى در كارهايش غرض هايى دارد كه عايد خلقش مى شود نه عايد خودش .
و حاصل اينكه ميان اغراض ما بندگان و اغراض خداى سبحان از دو جهت تفاوت است :
اول - از جهت اينكه خداى تعالى ، از كارهايش كسب كمال نمى كند، بر خلاف ما انسانها و هر حيوان صاحب شعور و اراده ، كه هر كارى را كه مى كنيم غرضى از آن در نظر مى گيريم كه عايد آن غرض جبران كمبودها و به كمال رساندن نواقص است .
دوم - از اين جهت كه مصلحت و مفسده بر ما صاحبان شعور، حاكم است و ما را به حركت در آورده و يا از حركت باز مى دارد، ولى در خداى سبحان حكومت نداشته و او را مضطر و مجبور به انجام كارى نمى كند.
و اما آن نزاع معروفى كه ميان اشاعره و معتزله در خصوص افعال خدا وجود دارد كه :آيا آن افعال معلول غرض هستند يا نه ؟ و به معناى روشن تر.آيا خدا در كارهايش محكوم مصالح واقعى است ، بطورى كه بودن مصلحت در يك عمل ، او را محكوم مى كند به اينكه انجام آن را بر تركش ترجيح دهد، و اگر آن مصلحت نبود محكوم به چنين چيزى نمى شد؟ يا نه اصلا در كارهاى خداى تعالى هدفى نيست ، و اگر كارى مى كند بيهوده و بدون هدف مى كند؟ نزاعى است بى ثمر، كه بحث و دقت ، آدمى را به هيچ طرفش رهبرى نمى كند، يعنى هيچ يك از دو طرفش صحيح نيست ، و هر دو طرف باطل و بر خلاف حق است .
همانطور كه قبلا شرح داديم حق مطلب بر خلاف همه اينها بوده و (امر بين الامرين ) است نه به آن صورت كه اشاعره گفته اند (افراط) و نه به آن گونه كه معتزله نظر داده اند (تفريط) و ان شاء الله در بحثهاى آينده اين كتاب ، بحثى مفصل و كافى از نظر عقل و نقل (قرآن و حديث ) در پيرامون اين مساله عنوان خواهيم كرد.
در جمله (باذن ربهم ) التفاتى به كار رفته ، يعنى سياق كلام از تكلم مع الغير(انزلنا) به جمع غايب ()باذن ربهم ) برگشته است ، با اينكه جا داشت بفرمايد:(انزلناه اليك لتخرج الناس من الظلمات الى النور باذننا...) اما فرمود:(باذن ربهم ).و نكته اش اين است كه خواسته با همين تغيير سياق و بدون آوردن كلامى اضافى بفهماند كه خداى تعالى پروردگار همين مشركين است ، كه براى او شريك هايى گرفته اند، چون در حقيقت روى سخن با ايشان است هر چند رسول خدا (صلى الله عليه و آله و سلم ) را مخاطب قرار داده است .و نيز خواسته است در همين ابتداى سوره اسمى از ربوبيت او برده شود تا عنوان و آغاز بحث سوره قرار گيرد چون اين سوره درباره توحيد ربوبيت بحث مى كند.

الى صراط العزيز الحميد الله الذى له ما فى السموات و ما فى الارض

معناى عزت و عزيز و داراى عزت بودن خدا تعالى
عزت در مقابل ذلت است ، راغب گفته :عزت حالتى است در انسان كه نمى گذارد مغلوب كسى شود و شكست بخورد، و اصل آن از (ارض عزاز:زمين سفت ) گرفته شده است ، و در قرآن كريم آمده :(ايبتغون عندهم العزه فان العزه لله جميعا) و نيز وقتى مى گويند:(تعزز اللحم ) معنايش اين است كه گوشت ناياب شده و گويا در زمين محكمى قرار گرفته كه نمى توان به آن دست يافت .
بنابر اين ، عزت عزيز، آن حالتى است كه به خود گرفته و دست يافتن به وى دشوار شده است ، و عزيز قوم هم آن كسى است كه بر همه قاهر است ، و كسى بر او قاهر نيست ، چون مقامى دارد كه هر كه قصد او را كند مانعش مى شوند، و از دسترسى به او بازش ‍ مى دارند تا نتواند مقهورش كند.و باز به همين جهت هر چيز ناياب را عزيز الوجود مى گويند
، و اگر در قرآن كريم به معناى مشقت هم آمده مانند:(عزيز عليه ما عنتم ) و مانند:(و عزنى فى الخطاب ) باز به همين مناسبت است ، زيرا هر چيزى كه بر انسان گران آيد و مشقت داشته باشد حتما دستيابى به آن مشكل است ، پس عزيز مى باشد.
و اگر خداى سبحان عزيز است (و بلكه همه عزتها از او است ) براى اين است كه او ذاتى است كه هيچ چيز از هيچ جهت بر او قهر و غلبه ندارد، و او بر همه چيز و از هر جهت قهر و غلبه دارد و اگر كس ديگرى از عزت سهمى دارد از او و به اذن او گرفته است ، همچنانكه فرمود:(ايبتغون عندهم العزه فان العزه لله جميعا) و نيز فرموده :()من كان يريد العزه فلله العزه جميعا).
كلمه (حميد) كه در آيه مورد بحث آمده بر وزن (فعيل ) و به معناى مفعول از ماده (حمد) است ، و (حمد عبارت ) است از ثناى جميل و مدح بر خوبيهاى اختيارى ، و چون تمام جمالها و خوبيها به او منتهى مى شوند در نتيجه تمام حمدها مخصوص او خواهد بود، همچنانكه خودش فرموده :(الحمد لله رب العالمين ).
از جمله حرفهاى عجيب و غريب ، سخنى است كه از امام فخر رازى نقل مى كنند، - و ما آن را به زودى بيان مى كنيم -كه گفته است :كلمه حميد به معناى داناى بى نياز است .
جمله (الى صراط العزيز الحميد) بدل از جمله (الى النور) است كه هدف از كتاب را بيان مى كند و در حقيقت بيان بعد از بيان است .در بيان اول اين معنا را مى فهماند كه كتاب مذكور، نوريست كه حق را از باطل ، و خير را از شر، و سعادت را از شقاوت جدا مى سازد، و در بيان دوم ، اين معنا را مى فهماند كه كتاب مزبور راه روشنى است كه همه راهروان خود را در متن و وسط راه جمع آورى نموده ، همگى را به سوى خداى عزيز و حميد مى برد.
وجه آوردن هر دو صفت (عزيز) و (حميد) در دنباله آيه شريفه
اگر عزيز و حميد را كه دو صفت بزرگى هستند ذكر كرد، بدين جهت است كه اين دو صفت مبدا و سرمنشا مطالبى هستند كه در اين سوره به مشركين خاطرنشان مى كند، چون عمده كلام در اين سوره ، تذكر و يادآورى مشركين است به اينكه :خداى سبحان به خاطر ربوبيتش اين همه نعمتهاى بزرگ به ايشان داده و از طريق فرستادگانش آنها را موظف كرده كه شكر او را بجاى آورند و كفران نعمتش ‍ نكنند و به فرستادگانش وعده داده كه اگر بندگان من ايمان بياورند، آنها را داخل بهشت مى كنم و اگر كفران كنند از ايشان انتقام مى گيرم و به شقاوت و عذاب گرفتار مى كنم ، پس بايد كه از پروردگارشان بترسند و از مخالفت دستورها و كفران نعمتهايش بر حذر باشند، چون تمامى عزتها از آن اوست ، و كسى نيست كه بتواند جلو عذاب او را بگيرد، و او در هر حال حميد و سزاوار ثنا است ، و كسى نيست او را در پاداش دادن به مومنين و كيفر كردن كافران ، ملامت و مذمت كند، همچنانكه در دادن اين همه نعمت به كافران ، كسى ملامتش نكرد.
اين سه مطلب ، يعنى وحدانيت خدا در ربوبيت ، و عزيز بودن ، و حميد بودن در كارهايش ، و آنچه كه اين صفات اقتضا دارند، يعنى ترس از عزت مطلقه اش ، و شكر در برابر نعمتهايى كه ارزانى داشته ، و وثوق به نعمتهايى كه وعده آن را داده است ، و توجه و تذكر به آيات ربوبيتش ، مطالب عمده اين سوره هستند.
وجه تقدم صفت (عزيز) بر (حميد) در آيه شريفه
در تفسير روح المعانى از ابى حيان نقل شده كه او گفته است :وجه ذكر اين دو صفت ، و نيز وجه اينكه اول عزيز، و سپس حميد را آورده ، رعايت تناسبى است كه اين دو صفت با مساله اخراج از ظلمات به نور دارند، چون اخراج مزبور، مستلزم داشتن عزت و قدرت است تا چنين كتابى را نازل كند كه احدى نتواند نظيرش را بياورد، و نيز مستلزم حميد بودن است ، چون كسى كه به مردم بزرگترين نعمتها را (نعمت بيرون كردن از ظلمت ها به نور) انعام كرده البته حميد است .
ليكن نكته اى كه ايشان آورده اند، هيچ ربطى به سياق آيات اين سوره ندارد و شايد ايشان اين نكته را از آيه ديگرى كه در وصف قرآن مى فرمايد:(و انه لكتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد) گرفته است و ليكن مقامى كه آيه مزبور دارد غير مقامى است كه آيات مورد بحث دارند.
و از امام فخر رازى نقل شده كه در تفسيرش گفته است :اگر كلمه عزيز را بر كلمه حميد مقدم
داشته براى اين است كه اولين اطلاعى كه انسان از خداى تعالى پيدا مى كند علم به قدرت او است ، سپس به عالم بودن ، و آنگاه به غنى و بى نياز بودن او است ، چون عزت ، به معناى قدرت ، و حميد، به معناى عالم غنى است ، و همانطور كه گفته شد، علم به قدرت خدا مقدم بر پى بردن به علم او به تمام چيرها و غناى او از تمامى آنها است ، ناگزير قرآن كريم هم ، عزيز را مقدم بر حميد ذكر كرد.
البته اين كلام فخر رازى گزاف گوئى عجيبى بيش نيست .و قريب به همين حرف در گزاف گويى ، سخن يكى ديگر از مفسرين است كه گفته :مقدم داشتن عزيز بر حميد به خاطر اعتنايى است كه نسبت به صفات سلبيه است ، چون كه در هر چيزى (تخليه ) بر(تحليه ) مقدم است .(اول بايد ظرف را از پليديها و زهرها شستشو نمود، سپس شربت در آن ريخت ، و ظرف دل نيز چنين است در صفات خداوندى هم ، اول بايد او را از نواقص منزه داشت ، بعد صفات ثبوتيه را برايش اثبات نمود) و عزت هم كه از صفات سلبيه است بر حميد (كه از صفات ثبوتيه است ) مقدم شد.
و در وجه اينكه چرا از ميان صفات خداوندى اين دو صفت اختصاص به ذكر يافته ، بعضى گفته اند:براى اينكه مردم
را به پيمودن راه دين كه راه عزيز و حميد است تشويق كند، چون سالك راه دين ، عزيز و محمود است .
اين وجه ، وجه بدى نيست ، و ليكن در حقيقت از فوايدى است كه بر ذكر اين دو صفت مترتب مى شود، نه اينكه سبب ذكر، اين باشد.بنابر اين ، جهت اختصاص همان است كه ما گفتيم .
حميد و عزيز بودن لازمه مالكيت مطلقه خداوند است
جمله (الله الذى له ما فى السموات و ما فى الارض ) دو صفت عزيز و حميد را بيان مى كند، و منظور از()آنچه در آسمانها و زمين است ) همه موجودات عالم است ، كه شامل خود آسمان ها و زمين نيز مى شود، زيرا خداى سبحان همانطور كه مالك آنچه كه در آسمانها و زمين است مى باشد، مالك خود آنها نيز هست .آرى ، او از هر جهت و به حقيقت معناى كلمه ، مالك هر چيز است .و اين جمله به حجت عزيز و حميد بودن خدا اشاره مى كند.آرى ، هر چند كه خداى تعالى هر دليلى را در دلالتش به نتيجه مى رساند، و با كلماتش هر حقى را به كرسى مى نشاند، و ليكن با بندگان خود بر طبق فطرتشان سخن مى گويد و اين بدان جهت است كه چون خداى تعالى مالك هر خلق و امرى است آنهم به حقيقت معناى ملكيت ، قهرا مالك هر عزت و غلبه اى نيز هست ، و هر عزتى كه تصور
شود از او است ، پس او عزيز است ، چون او در هر چيز و به هر نحو كه بخواهد مى تواند تصرف كند، و تصرفش هم به هر نحو كه باشد پسنديده است ، پس او محمود است ، چون تصرف وقتى ناپسند است كه شخص متصرف ، مالك آن نباشد، و عقل يا شرع يا عرف به او اجازه تصرف نداده باشد، و خدا چنين نيست و هر تصرفى را كه عقل
و يا شرع و يا عرف به او نسبت دهد او مالك حقيقى آن است ، پس او حميدى است كه افعالش پسنديده است .

و ويل للكافرين من عذاب شديد

اين جمله ، مقتضاى صفت عزت را بيان مى كند، و مى فرمايد كه مقتضاى عزت اين است كه هر كسى دعوت او را رد كند و نعمت او را كفران نمايد مورد عذاب و قهرش قرار مى گيرد.

الذين يستح بون الحيوه الدنيا على الاخره و يصدون عن سبيل الله و يبغونها عوجا....

راغب در مفردات مى گويد:(استحباب كفر بر ايمان )، به معناى ترجيح دادن و مقدم داشتن است ، و حقيقت معناى (استحباب ) اين است كه آدمى جستجو كند تا چيزى را پيدا كند كه دوستش بدارد، و ليكن به خاطر اينكه با كلمه (على ) متعدى مى شود، معناى ايثار و ترجيح را مى دهد و در آيه (و اما ثمود فهديناهم فاستحبوا العمى على الهدى ) نيز به همين معنا است .
وجود دو راه پيشا روى انسان : استحباب (انتخاب ) دنيا بر آخرت يا استحباب آخرت بردنيا
و معناى استحباب دنيا بر آخرت ، اختيار دنيا و ترك كامل آخرت است و در مقابل آن ، اختيار آخرت بر دنيا است ،
و معنايش اين است كه آخرت ، غرض و هدف كوشش هاى دنيوى باشد و دنيا، مقدمه و پل رسيدن به آخرت دانسته شود چون دنيا را به كلى ترك كردن ، علاوه بر اينكه ممكن نيست ، باعث اختلال امر آخرت هم مى شود، و حتى باعث ترك آخرت مى گردد، آرى ، زندگى دنيا منقطع و ناپايدار است ، و زندگى آخرت دائمى است كه سعادت آخرت ، در دنيا كسب مى شود، پس هر كه آخرت را اختيار كند، ناگزير است دنيا را هم بگيرد و اثبات كند و منكر آن نگردد، چون در راه رسيدن و اثبات آخرت ، بدان نيازمند است .بر عكس ، كسى كه دنيا را اختيار كند، چاره اى ندارد جز اينكه آخرت را انكار نمايد، چون اگر آخرتى باشد به عنوان هدف خواهد بود و فرض اين است كه اين شخص هدفى ندارد، پس آخرتى ندارد.
حاصل كلام اينكه :پيش روى انسان يكى از دو راه بيشتر نيست :
1 - اختيار آخرت ، بر دنيا، و آخرت را هدف دنيا و دنيا را مقدمه آن گرفتن .
2 - اختيار دنيا بر آخرت ، و دنيا را هدف قرار دادن و آخرت را به كلى انكار نمودن .
توضيح اين سخن اينكه :در موارد متعددى از اين كتاب اين معنا را روشن كرديم كه آدمى هدف و مقصودى جز سعادت و به نتيجه رسيدن زندگيش ندارد، و علاقه اش به اين هدف ، فطرى او است ، آنچه كه قرآن كريم در امر زندگى ، اثباتش مى كند اين است كه زندگى آدمى دائمى و زوال ناپذير است ، و اينطور كه بعضى فكر مى كنند كه با مرگ پايان مى پذيرد نيست ، و قهرا با در نظر گرفتن مرگ ، به دو زندگى تقسيم مى شود يكى زندگى موقت قبل از مرگ ، و ديگرى زندگى دائمى بعد از آن ، كه نيكبختى انسان و بدبختيش در آن زندگى نتيجه زندگى دنيا و ملكاتى است كه از ناحيه اعمالش تحصيل نموده ، حال چه خوب و چه بد، و پر واضح است كه انسان بدون عمل هم فرض نمى شود، زيرا بشر فطرتا دوستدار زندگى خويش است ، و زندگى خالى از عمل هم غير قابل فرض است .
و اين اعمال ، يعنى سنتهايى كه انسان در زندگى خود باب نموده و الگو قرار داده است و به وسيله آنها تقوى و يا فجور، حسنه و يا سيئه كسب كرده است ، قرآن كريم آن را دين و سبيل ناميده ، و بر اين حساب است كه مى توان گفت هيچ فردى ، مفر و گريزى از سنت نيكو و يا سنت بد ندارد، و احدى نيست كه از دين حق يا دين باطل هيچ يك را نداشته باشد.
و از آنجايى كه گفتيم هيچ انسانى بدون عمل ، و در نتيجه بدون سنت حسنه و سيئه يافت نمى شود، و نيز از آنجايى كه خداى سبحان هر نوعى از انواع موجودات را به سعادت مخصوص خودش راهنمايى مى كند، و چون سعادت بشر در اين است كه اجتماعى زندگى كند، و خواه ناخواه ، زير بار قوانين برود، لذا خداى
سبحان برايش قانونى درست كرده به نام دين ، كه تمامى احكامش از سرچشمه فطرت مايه گرفته همان فطرتى كه خداوند خود انسان را بر آن فطرت آفريده ، فطرتى كه در حقيقت راه خدا و دين خداست ، حال اگر بر طبق آن سلوك نموده و راهى را كه آفريدگارش ‍ برايش باز نموده و فطرتش هم بدان راهنمايى مى كند بپيمايد، راه خدا را پيموده و درست هم پيموده است و اگر پيروى هواى نفس ‍ بكند و راه خدا را بر خود ببندد، و به كه شيطان در نظرش جلوه مى دهد مشغول شود، در حقيقت راه خدا را كج و معوج خواسته و پذيرفته است .
اما اينكه گفتيم :(انسان راه خدا را خواسته )، براى اينكه اين خدا بود كه او را بر فطرت جويايى و طلب راه ، خلق كرد و معلوم است كه او را جز به راهى كه مرضى خويش و راه خودش است هدايت نمى كند.
و اما اينكه گفتيم :(راه خدا را بطور كج و معوج خواسته و پذيرفته است ) جهتش اينست كه شيطان به سوى حق راهنمايى نمى كند و بعد از حق هم راه سومى نيست ، پس ناگزير هدايتش به سوى باطل است ، پس چنين كسى راه فطرى خدايى را كج و معوج گرفته است ، و آيات قرآنى هم براى افاده اين معانى بسيار است كه حاجتى به ايراد آنهانيست .
حال كه اين معنا روشن گرديد مى توانيم بفهميم كه جمله (الذين يستحبون الحيوه الدنيا على الاخره ) كه مفسر كلمه كافرين است مى خواهد چه بگويد؟ مى خواهد بگويد:كفار با تمام وجود علاقه مند به دنيا هستند، و قهرا از آخرت اعراض نموده و گريزانند، و بعد از اعراض هم انكار آن قهرى است ، و بعد از انكار آخرت و كفر به آن هم كفر به توحيد و نبوت مسلم است .
معناى اينكه كافران راه خدا را كج مى خواهند (و يبغونها عوجا)
 (و يصدون عن سبيل الله و يبغونها عوجا) - مفاد اين جمله اين است كه اينها نفس خود را از پيروى
سنت خدا و تدين به دين او و تشرع به شريعت او باز مى دارند و به علاوه به سبب عناد و دشمنى كه با حق دارند، مردم را هم از ايمان به خدا و روز جزا و تشرع به شريعت او منصرف مى كنند، و در جستجوى اين هستند كه براى سنت و دين و شريعت خدا يك اعوجاج و كجى پيدا كنند (تا دشمنى خود را موجه جلوه دهند) و مردم را راضى كنند تا به هر سنتى از سنتهاى اجتماعى و بشرى هر قدر هم كه خرافى باشد عمل كنند و به اين وسيله ، ضلالت براى آنان مسجل و حتمى گردد، و اين همان مرحله اى است كه خدا در باره اش فرمود:(اولئك فى ضلال بعيد).
از مطالبى كه گذشت معلوم شد كه آنچه بعضى گفته اند كه :(مراد از جمله (يبغونها عوجا) اين است كه مى چرخند تا براى دين خدا كجى و اعوجاج پيدا نموده آن را معيوب و ناقص جلوه دهند و به اين وسيله مردم را از آن منصرف سازند)، صحيح نيست .و همچنين مطلبى كه بعضى ديگر گفته اند كه :(مراد اين است كه مى گردند بلكه اعوجاجى در دين ببينند و آن را ده چندان نموده دين خدا را بدان وسيله كج و معوج جلوه دهند، نيز صحيح نيست ).
و همچنين اينكه بعضى ديگر گفته اند كه :(مراد اين است كه مى خواهند با تبليغات سوء اهل دين را منحرف و
كج و معوج بار بياورند و با رواج فساد در ميان مومنين ، معارف دين را هم فاسد جلوه دهند)، صحيح نيست و وجه صحيح نبودن آنها روشن است .

و ما ارسلنا من رسول الا بلسان قومه ليبين لهم ....

كلمه (لسان ) در اينجا مانند آيه (بلسان عربى مبين ) به معناى لغت است ، و ضمير در كلمه (قومه ) به رسول و در كلمه لهم به قوم بر مى گردد، و حاصل معنا چنين مى شود كه :ما هيچ رسولى را نفرستاديم مگر به زبان مردمش و به لغت و واژه ايشان تا بتواند احكام را براى آنان بيان كند.
ولى بعضى - به طوريكه در كشاف آمده - دچار خبط و اشتباه بزرگى شده ضمير در قومه را به رسول خدا (صلى الله عليه و آله و سلم ) برگردانده اند، تا آيه دلالت كند بر اينكه :وحى به تمامى انبياء به زبان پيغمبر اسلام بوده و ليكن غفلت ورزيده اند از اينكه معناى آيه غلط مى شود، چون با در نظر گرفتن اينكه ضمير (لهم ) به قوم بر مى گردد، معناى آيه چنين مى شود كه :ما هيچ رسولى را نفرستاديم مگر به زبان عربى تا براى قوم رسول خدا بيان كند، و پر واضح است كه تمامى انبياء مبعوث نشده اند كه براى قوم رسول خدا (صلى الله عليه و آله و سلم ) بيان كنند.
توضيحى در مورد ارسالرسل به لسان قوم خود (ما ارسلنا من رسول الا بلسان قومه )
پس مقصود از ارسال رسل به زبان قوم خود، اين است كه رسولانى كه فرستاده ايم هر يك از اهل همان زبانى بوده كه مامور به ارشاد اهل آن شده اند، حال چه اينكه خودش از اهل همان محل و از نژاد همان مردم باشد، و يا آنكه مانند لوط از اهالى سرزمين ديگر باشد، ولى با زبان قومش با ايشان سخن بگويد، همچنان كه قرآن كريم از يك طرف او را در ميان قوم لوط غريب خوانده و فرموده :(انى مهاجر الى ربى ) و از طرفى ديگر همان مردم بيگانه را قوم لوط خوانده و مكرر فرموده :(و قوم لوط).
حال اين سوال مطرح مى گردد كه آيا پيغمبرانى كه به بيش از يك امت مبعوث شده اند يعنى پيغمبران اولوا العزمى كه بر همگى اقوام بشرى مبعوث مى شدند چه وضعى داشته اند؟ آيا همه آنان زبان همه اهل عالم را مى دانسته اند و با اهل هر ملتى به زبان ايشان سخن مى گفته اند يا نه ؟
در پاسخ بايد گفت داستان هاى زير دلالت مى كنند بر اينكه اينها اقوامى كه اهل زبان خود نبوده اند را نيز دعوت مى كردند، مثلا ابراهيم خليل با اينكه خود، (سريانى ) زبان بود عرب حجاز را به عمل حج دعوت نمود، و موسى با اينكه (عبرى ) بود، فرعون و قوم او را كه (قبطى ) بودند به ايمان به خدا دعوت فرمود، و پيغمبر بزرگوار اسلام هم يهود عبرى زبان و نصارى رومى زبان و غير ايشان را دعوت فرمود، و هر كه از ايشان كه ايمان مى آورد ايمانش را مى پذيرفت ، همچنين دعوت نوح ، كه از قرآن كريم ، عموميت دعوت او استفاده مى شود، و همچنين ديگران .
بنابر اين ، معناى جمله (و ما ارسلنا من رسول الا بلسان قومه ليبين لهم ) (و خدا داناتر است ) اين است كه خداى تعالى ، مساله ارسال رسل و دعوت دينى را بر اساس معجزه و يك امر غير عادى بنا نگذاشته ، و چيزى هم از قدرت و اختيارات خود را در اين باره به انبياى خود واگذار ننموده است بلكه ايشانرا فرستاده تا به زبان عادى كه با همان زبان در ميان خود گفتگو مى كنند و مقاصد خود را به ديگران مى فهمانند، با قوم خود صحبت كنند و مقاصد وحى را نيز به ايشان برسانند.
پس انبياء، غير از بيان ، وظيفه ديگرى ندارند، و اما مساله هدايت و ضلالت افراد، ربطى به انبياء (عليهم السلام ) و غير ايشان نداشته بلكه فقط كار خود خداى تعالى است .
بنابراين مى توان گفت ، آيه شريفه ، به منزله بيان و ايضاح آيه (كتاب انزلناه اليك لتخرج الناس من الظلمات الى النور باذن ربهم ) بوده و به آن چنين معنى مى دهد كه :ما به تو كتاب داديم تا مردم را از ظلمت ها به سوى نور بكشانى يعنى همينقدر براى شان بيان كنى كه خدا چه چيز نازل كرده و بس (تنها همين را برسانى كافى است ) در اين صورت معناى اين آيه و آيه اى كه مى فرمايد:(و انزلنا اليك الذكر لتبين للناس ما نزل اليهم ) يكى خواهد بود.
هدايت و ضلالت مربوط به پيامبران نبوده بلكه مشيت خداوند است
(فيضل الله من يشاء و يهدى من يشاء) - اين جمله اشاره به همان مطلبى است كه قبلا گفتيم كه مساله هدايت و ضلالت ، تنها به دست خدا است ، و هيچ يك از آن دو بدون مشيت خداى سبحان ، تحقق نمى پذيرد، چيزى كه هست اين است كه خداى تعالى به ما خبر داده كه مشيتش گزاف و نامنظم نبوده ، بلكه داراى نظمى ثابت است و آن اين كه هر كه پيروى حق نموده و با آن عناد نورزد، خداوند هدايتش مى كند، و هر كه او را انكار نموده و از هواى خود پيروى كند خداوند گمراهش مى كند، پس گمراه كردن خدا، از باب مجازات و كيفر، و بعد از كارهاى خلافى است كه آدمى به اختيار خود انجام داده باشد، نه ابتدائى و بى حساب .
و اگر خداوند سبحان در آيه مورد بحث ، ضلالت را بر هدايت مقدم داشته بدين جهت بود كه ضلالت به بيان محتاج تر است ، مخصوصا با در نظر داشتن زمينه كلام كه زمينه بيان عزت مطلقه خدا است پس در اينجا واجب بود روشن بسازد كه ضلالت هر كه گمراه شده و هدايت هر كه هدايت گشته ، همه به مشيت خدا است ، و كسى بر اراده خدا غلبه نمى كند و در سلطنت او مزاحمت نمى نمايد.
آرى جاى بيان اين جهات است تا هر غفلت زده اى نپندارد كه خدا از يكسو خود را غالب غير مغلوب و قاهر غير مقهور معرفى مى كند، و از سوى ديگر مردم را به راه خود دعوت مى كند و امر و نهى مى نمايد، و ايشان گوش نمى دهند و عصيان مى ورزند، آيا اين تناقض نيست و آيا با عصيان بندگان ، باز هم قاهر غير مقهور است ؟
گويا خداى تعالى جواب مى دهد كه معناى دعوت او اين است كه هر پيغمبرى را به زبان مردمش بفرستد، و آن پيغمبر به مردمش ‍ برساند كه چه مايه سعادت و چه مايه شقاوت ايشان است ، پيغمبران هم اين معنا را ابلاغ مى دارند پس تا اينجا خداوند مقهور بندگان واقع نشده ، و اما گوش دادن بعضى و عصيان بعضى ديگر، مربوط به پيغمبران نبوده ، بلكه به دست خدا و به اذن او و مشيت او است و حاشا كه احدى بدون اذن او در ملك او تصرف كند، و بر سلطنت او غلبه نمايد.
بنابر اين ، ضلالت گمراهان و عصيان ايشان نه تنها مناقض دعوت او نيست بلكه دليل بر عزت و قدرت او نيز هست ، همچنان كه هدايت راه يافتگان نيز دليل بر قدرت و سلطنت او است ، و به همين جهت بود كه در آيه مورد بحث ، گفتار را با جمله (و هو العزيز الحكيم ) خاتمه داد.
پس خداى سبحان عزيز است ، يعنى كسى بر او غلبه نمى كند، و ضلالت گمراهان هم به او ضرر نمى زند، همچنان كه از هدايت راه يافتگان نفعى عايد او نمى گردد.و نيز حكيم است ، يعنى آنچه بخواهد بى حساب نمى خواهد و مشيتش به كار عبث تعلق نمى گيرد بلكه همه بر اساسى متقن و نظامى دائمى است .

و لقد ارسلنا موسى باياتنا ان اخرج قومك من الظلمات الى النور....

داستان رسالت موسى (ع ) روشنترين مصداق عزت الهى در ميان انبياء
از آنجايى كه گفتار در اين سوره ، بر اساس مساله انذار مردم و ترساندن از عزت خداى سبحان (استوار گشته ) بود
لذا مناسب بود كه خدا روشن ترين مصداق و مظهر عزت خود در ميان انبياء را شاهدم مثال بياورد.و آن داستان رسالت موسى (عليه السلام ) و معجزات او براى هدايت مردمش بود.همچنان كه درباره آيات و معجزات او فرموده :(و لقد ارسلنا موسى باياتنا و سلطان مبين ) و نيز از قول خود آن جناب حكايت نموده و فرموده :(و ان لا تعلوا على الله انى آتيكم بسلطان مبين ).
بنابراين ، موقعيتى كه آيه مورد بحث ، نسبت به آيه اول سوره يعنى (كتاب انزلناه اليك لتخرج الناس من الظلمات الى النور باذن ربهم ) دارد، موقعيت مثالى است كه به منظور تاييد مطلب و دلخوش نمودن مخاطب آورده باشند، همچنان كه در آيه (انا اوحينا ال يك كما اوحينا الى نوح و النبيين من بعده ) هم خود مطلب آمده و هم مثالى كه به من ظور تاييد آن و دلخوش ساختن مخاطب آورده مى شود.
اما اينكه بعضى گفته اند كه :آيه مورد بحث ، تفصيل آن اجمالى است كه در آيه (و ما ارسلنا من رسول الا بلسان قومه ليبين لهم ) آمده ، صحيح نيست و از سياق آيه بسيار بعيد است .و نظير آن در بعيد بودن ، گفتار مفسر ديگرى است كه گفته :مراد از آياتى كه موسى به همراهى آنها فرستاده شد آيات تورات است ، نه معجزاتى كه از قبيل اژدها و يد بيضاء و امثال آن آورد.
علاوه بر بعيد بودن ، اصولا خداى تعالى در هيچ جاى قرآن مجيدش تورات را جزء آيات رسالت موسى (عليه السلام ) نشمرده ، و اصلا در هيچ جا نفرموده كه ما موسى را با تورات فرستاديم ، بلكه هر جا گفتگو از تورات به ميان آورده ، فرموده خداوند تورات را بر او نازل كرده ، و يا به او داده است .
اگر در آيه مورد بحث ، بيرون كردن از ظلمات به سوى نور را مقيد به اذن پروردگار نكرد ولى در آيه اول سوره كه مربوط به رسالت خاتم النبيين و خطاب به آن جناب بود مقيد كرد، براى اين بود كه در آنجا داشت (لتخرج الناس : تا مردم را بيرون كنى ) ولى در اينجا دارد (اخرج قومك : قومت را بيرون كن ) كه اين تعبير، متضمن معناى اذن است به خلاف آن تعبير.
مراد از (ايام الله ) در جمله (و ذكرهم به ايام الله )
(و ذكرهم بايام الله ان فى ذلك لايات لكل صبار شكور) - شكى نيست كه مراد از ايام ، ايام مخصوصى است ، و نسبت دادن ايام مخصوص به خدا با اينكه همه ايام و همه موجودات از خداست ،
حتما به خاطر حوادثى است كه در آن ايام مخصوص به وجود آمده و امر خداى تعالى را ظاهر ساخته است ، كه در ديگر ايام چنين ظهورى رخ نداده است ، پس به طور مسلم مقصود از ايام خدا، آن زمان هايى است كه امر خدا و آيات وحدانيت و سلطنت او ظاهر شده ، و يا ظاهر مى شود، مانند روز مرگ ، كه در آن روز سلطنت آخرتى خدا هويدا مى گردد، و اسباب دنيوى از سببيت و تاثير مى افتند، و نيز مانند روز قيامت كه هيچ كس براى ديگرى ما
لك چيزى نيست و براى كسى كارى نمى توانند بكند، و همه امور، تنها به دست خدا است ، و نيز مانند ايامى كه قوم نوح و عاد و ثمود در آن ايام به هلاكت رسيدند، چون اين گونه ايام ، ايامى هستند كه قهر و غلبه الهى در آن ظاهر گشته ، و عزت خدائى ، خودنمايى كرده است .
ممكن هم هست ايام ظهور رحمت و نعمت الهى ، جزء اين ايام بوده باشد، البته آن ايامى كه نعمتهاى الهى آنچنان ظهورى يافته كه در ديگر ايام به آن روشنى نبوده است ، مانند روزى كه حضرت نوح و يارانش از كشتى بيرون
آمدند و مشمول سلام و بركات خدا شدند، و روزى كه ابراهيم (عليه السلام ) از آتش نجات يافت ، و امثال اينها، زيرا اينگونه ايام ، مانند ايام مذكور ديگر، در حقيقت نسبتى به غير خدا نداشته ، بلكه ايام خدا و منسوب به اويند، همچنانكه ايام امتها و اقوام را به آنها نسبت داده ، كه از آن جمله است ايام عرب ، مانند (روز
ذى قار) و (روز فجار) و (روز بعاث ) و امثال اينها.
و اينكه بعضى از مفسرين ، ايام الله را به ايام ظهور نعمتهاى خدا اختصاص داده ، و آيات بعدى سوره را كه درباره نعمتهاى خدا است دليل خود گرفته اند و نيز مفسرين ديگرى كه ايام مذكور را به ايام عذابهاى خدا اختصاص داده اند، راه درستى نرفته اند، چون هيچ وجهى براى اين دو اختصاص نيست ، و همانطور كه گفتيم سياق كلام ، سياق بيانى است كه عزت خدا اقتضا دارد و مقتضاى عزت خدا، هم نعمت دادن است ، و هم عذاب كردن .
(ان فى ذلك لايات لكل صبار شكور) - اين جمله ختم كلام در آيه است ، و صبار به معناى بسيار شكيبا، و شكور به معناى بسيار شكرگزار است .
بحث روايتى
(روايتى در بيان مراد از ايام الله )
در الدر المنثور است كه :احمد از ابوذر نقل كرده كه گفت :رسول خدا (صلى
الله عليه وآله وسلم ) فرمود:خداوند هيچ پيغمبرى را مبعوث نكرده مگر بازبان قومش .
و نيز در همان كتاب است كه نسائى و عبد الله بن احمد در كتاب زوائد المسند، و ابن جرير و ابن منذر و ابن ابى حاتم و ابن مردويه و بيهقى در كتاب (شعب الايمان ) از ابى بن كعب از رسول خدا (صلى الله عليه و آله و سلم ) نقل كرده اند كه در تفسير جمله (و ذكرهم بايام الله ) فرمود:يعنى نعمت هاى خدا.
مؤ لف :اين البته بيان بعضى از مصاديق است و نظيرش را طبرسى و عياشى از امام صادق (عليه السلام ) روايت كرده اند.
و شيخ در امالى به سند خود از عبد الله بن عباس و جابر بن عبد الله در حديثى طولانى از رسول خدا (صلى الله عليه و آله و سلم ) نقل كرده كه فرمود:ايام الله نعمت ها و بلاهاى خدا است ، و آن مثلات خداوند سبحان است .
و در تفسير قمى آمده كه امام فرمود:ايام الله سه روز است ، روز ظهور قائم (عليه السلام ) و روز مرگ و روز قيامت .
مؤ لف :مراد در اين روايت هم انگشت گذارى روى بعضى از مصاديق روشن ايام الله است ، نه اينكه ايام منحصر به همان سه روز باشد.
و در معانى الاخبار به سند خود از مثنى حناط از ابى جعفر و ابى عبد الله (عليه السلام ) روايت كرده كه فرمودند:ايام الله سه روز است :روزى كه قائم ظهور مى كند و روز كره (رجعت ) و روز قيامت .
مؤ لف :اين روايت نيز مانند روايت قبليش مى باشد، و اختلاف روايات در
تعداد مصاديق ايام الله مؤ يد گفته ما است كه در بيان آيه گفتيم .


سوره ابراهيم آيات 6 - 18

و اذ قال موسى لقومه اذكروا نعمه الله عليكم اذ انجئكم من آل فرعون يسومونكم سوء العذاب و يذبحون ابناءكم و يستحيون نساءكم و فى ذلكم بلاء من ربكم عظيم (6)
. و اذ تاذن ربكم لئن شكرتم لازيدنكم و لئن كفرتم ان عذابى لشديد(7)
وقال موسى ان تكفروا انتم و من فى الارض جميعا فان الله لغنى حميد(8
) الم ياتكم نبوا الذين من قبلكم قوم نوح و عاد و ثمود و الذين من بعدهم لا يعلمهم الا الله جاء تهم رسلهم بالبينت فردوا ايديهم فى افوههم و قالوا انا كفرنا بما ارسلتم به و ان الفى شك مما تدعوننا اليه مريب (9)
.قالت رسلهم افى الله شك فاطر السموت و الارض يدعوكم ليغفر لكم من ذنوبكم و يوخركم الى اجل مسمى قالوا ان انتم الا بشر مثلنا تريدون ان تصدونا عما كان يعبد ءاباونا فاتونا بسلطن مبين (10)
قالت لهم رسلهم ان نحن الا بشر مثلكم و لكن الله يمن على من يشاء من عباده و ما كان لنا ان ناتيكم بسلطن الا باذن الله و على الله فليتوكل المومنون (11)
و ما لنا الا نتوكل على الله و قد هدئنا سبلنا و لنصبرن على ما ءاذيتمونا و على الله فليتوكل المتوكلون (12)
و قال الذين كفروا لرسلهم لنخرجنكم من ارضنا او لتعودن فى ملتنا فاوحى اليهم ربهم لنهلكن الظلمين (13)
و لنسكننكم الارض من بعدهم ذلك لمن خاف مقامى و خاف وعيد(14)
و استفتحوا و خاب كل جبار عند(15)
من ورائه جهنم و يسقى من ماء صديد(16)
يتجرعه و لا يكاد يسيغه و ياتيه الموت من كل مكان و ما هو بميت و من ورائه عذاب غليظ (17)
مثل الذين كفروا بربهم اعملهم كرماد اشتدت به الريح فى يوم عاصف لا يقدرون مما كسبوا على

ترجمه آيات
و به ياد بياور آن زمانى را كه - موسى به قوم خود گفت نعمت هاى خدا را بر خود به ياد آوريد، زمانى كه (گروهى از) فرعونيان به سختى عذابتان مى كردند و پسرانتان را سر مى بريدند و زنانتان را (براى خدمتكارى ) زنده نگه مى داشتند، نجاتتان داد و در اينها از جانب پروردگارتان آزمايش بزرگى بود (6).
- و به ياد بياوريد آن زمانى را كه - پروردگارتان اعلام كرد كه اگر سپاسگزارى كنيد، حتما افزونتان دهم و اگر كفران كنيد، عذاب من بسيار سخت است (7).
موسى (به بنى اسرائيل ) گفت :اگر شما و هر كه در زمين هست همگى كافر شويد، خدا بى نياز و ستوده است (8).
مگر خبر كسانى كه پيش از شما بوده اند از قوم نوح و عاد و ثمود و كسانى كه پس از آنها بوده اند به شما نرسيده ؟ كه جز خداى آنها كسى نمى داند، پيغمبرانشان با دليل هاى روشن بسويشان آمدند و آنها دستهايشان را (از حيرت ) به دهان هايشان بردند و گفتند:ما آئينى را كه به ابلاغ آن فرستاده شده ايد منكريم و درباره آن چيرهائى كه ما را به آنها مى خوانيد به سختى در شك هستيم (9).
پيغمبرانشان گفتند:مگر در خداى يكتا و ايجاد كننده آسمانها و زمين ، شكى هست ؟ !او شما را دعوت مى كند تا گناهانتان را بيامرزد، و تا مدتى معين ، نگاهتان دارد.آنها گفتند:شما نيز جز بشرهايى مثل ما نيستيد، كه مى خواهيد ما را از خدايانى كه پدرانمان مى پرستيده اند منصرفمان كنيد، پس براى ما دليلى روشن بياوريد (10).
پيغمبرانشان به آنها گفتند درست است كه ما نيز جز بشرهائى مثل شما نيستيم ، ولى خدا بهر كس از بندگان خويش بخواهد منت مى نهد، و ما حق نداريم جز به اذن خدا براى شما دليل بياوريم ، و مومنان بايد به خدا توكل كنند (11).
چرا ما به خدا توكل نكنيم ، در صورتى كه او ما را به راههايى كه مى رويم هدايت نمود.و ما حتما به اين آزارهايى كه شما به ما مى كنيد صبر خواهيم كرد، و توكل كنندگان بايد به خدا توكل كنند (12).
كسانى كه كافر بودند به پيغمبرانشان گفتند:ما قطعا شما را از سرزمين خودمان بيرون مى كنيم مگر اينكه به آيين ما بازگرديد، در اين حال
پروردگارشان به آنها وحى كرد كه :اين ستمگران را هلاك خواهيم كرد(13).
و شما را بعد از ايشان در اين سرزمين سكونت خواهيم داد، اين موهبت مخصوص كسانى است كه از عظمت من بترسند و از تهديد من بيمناك باشند (14).
آنها (از خدا) تقاضاى فتح و پيروزى و گشايش كردند، و هر گردنكش ستيره جو نوميد و نابود شد (15).
جهنم در انتظار او است ، و آب چرك و خون به او نوشانده مى شود (16).
به زحمت ، جرعه جرعه آن را سر مى كشد ولى هرگز به ميل خود حاضر نيست آن را بياشامد، و مرگ از هر طرفى به سراغ او مى آيد، اما مردنى در كار نيست و عذابى سخت در انتظار او است (17).
كسانى كه به پروردگارشان كافر شدند، اعمالشان همانند خاكسترى است كه در روز طوفانى باد سختى بر آن بوزد، آنها توانى ندارند كمترين چيزى از آنچه را كه انجام داده اند به دست آورند، و اين همان گمراهى دور و دراز است (18).
بيان آيات
اين آيات ، مشتمل بر ذكر پاره اى از نعمتها و نقمتهاى خدا است كه هر كدام در روز معينى رخ داده است .
از ظاهر سياق اين آيات برمى آيد كه همه اين آيات غير از آيه (و اذ تاذن ربكم ...).نقل كلام حضرت موسى (عليه السلام ) است ، كه موسى بن عمران (عليهماالسلام ) در اين آيات ، مردم خود را به پاره اى از ايام خداى سبحان كه به مقتضاى عزت مطلقه اش ، نعمتها و يا عذابهايى فرستاده و هر كدام را به مقتضاى حكمت بالغه اش در جاى خود فرستاده تذكر مى دهد، و به يادشان مى آورد.

و اذ قال موسى لقومه اذكروا نعمه الله عليكم ....

كلمه (يسومونكم ) از(سوم ) است و سوم ، بطورى كه راغب گفته به معناى رفتن به طلب چيزى است .در اين صورت ، اين كلمه هم رفتن را مى رساند و هم طلب كردن را.ولى گويا در آيه شريفه به معناى چشاندن عذاب است ، و كلمه (استحياء) به معناى زنده نگهداشتن است .
و معناى آيه اين است كه :اى رسول ما!به ياد بياور - و با يادآوريت ، ايستادگى و ايمانت را به عزيز و حميد بودن خدا زيادتر كن - آن زمانى را كه موسى به قوم خود (بنى اسرائيل ) گفت :اى بنى اسرائيل !نعمتهاى خدا را بياد آوريد، آن روز كه از آل - فرعون و مخصوصا از قبطيان نجاتتان داد، قبطيانى كه دائما شما را شكنجه مى دادند و عذاب مى چشاندند، و اغلب ، پسرانتان را مى كشتند و دخترانتان را براى كلفتى و رختشوئى خود، زنده نگه مى داشتند، كه در اين وقايع ، بلا و محنت (امتحان ) بزرگى از ناحيه پروردگارتان بود.

و اذ تاذن ربكم لئن شكرتم لازيدنكم و لئن كفرتم ان عذابى لشديد

در مجمع البيان گفته است :(تاذن ) به معناى اعلام است :و (آذن ) و (تاذن ) معنايشان يكى است ، نظير (اوعد) و(توعد).
جمله (و اذتاذن ربكم ...)، عطف است بر جمله (اذ قال موسى لقومه ) و نسبتى كه آيه بعدى قال موسى ...، با اين آيه دارد همان نسبتى است كه آيه و (لقد ارسلنا موسى ...)، با آيه (كتاب انزلناه اليك لتخرج الناس من الظلمات الى النور) دارد، (دقت بفرماييد) و تناسبى كه گفتيم ، با سياق كلام سازگارتر از نسبتى است كه ديگر مفسران گفته اند.
نقل و برسى اقوالمفسرين درباره جمله (و اذتاذن )
بعضى از مفسرين گفته اند:آيه و (اذ تاذن )، كلام ابتدائى نبوده و همانند
(اذ قال موسى ) خطاب به رسول خدا (صلى الله عليه و آله و سلم ) نيست ، بلكه بقيه كلام موسى بوده و عطف بر (نعمه الله عليكم ) است ، و تقدير كلام چنين است كه موسى گفت :(به ياد آوريد نعمتى را كه خدا به شما ارزانى داشت ، و به ياد آوريد زمانى را كه پروردگارتان اعلام داشت ....). ولى اين وجه ، همانطور كه گفتيم ، با سياق كلام مناسبت ندارد، زيرا اگر چنين بود، جا داشت به ملاحظه رعايت ترتيب ، اول بفرمايد:بياد آوريد زمانى را كه پروردگارتان شما را از شر فرعون كه چنين و چنانتان مى كرد نجات داد سپس بر شما انعام نمود و آن زمان كه پروردگارتان اعلام كرد كه ....).
بعضى ديگر گفته اند:جمله (و اذ تاذن ...) عطف است بر جمله (اذا نجيكم ) و معناى اين دو جمله ، روى هم چنين است كه :(بياد آوريد نعمتى را كه خداوند بر شما انعام نمود، آن زمان كه پروردگارتان اعلام داشت كه ...)زيرا همين اعلام داشتن هم خود نعمتى است از خدا، چون تشويق و ترهيب براى رسيدن به خير دنيا و آخرت است .
ليكن اين وجه هم صحيح نيست ، زيرا اعلام مذكور، تنها براى شكرگزاران نعمت است ، و اما براى كفران كنندگان ، نقمت و عذاب است ، و
با اين حال ، در رديف و دنباله ذكر نعمت هاى خدا آوردن مناسب و به جا نيست ، چرا كه اگر كفران كنندگان را استثناء مى كرد، باز ممكن بود بگوئيم :اول آيه تتمه ذكر نعمت ها است ، و در آخر، كفران كنندگان بوسيله استثناء بيرون شده اند.و چون استثنائى در كلام نيست مى فهميم كه اين آيه ، دنباله كلام موسى (عليه السلام ) نيست .
پس ظاهرا اين كلام كلامى ابتدائى است ، علاوه بر اين ، خداى تعالى در چند جاى از كلامش اين حقيقت را اعلام كرده كه شكر نعمت ، كه خود در حقيقت استعمال نعمت است به نحوى كه احسان منعم را يادآورى و اظهار مى كند، و در مورد خداى تعالى برگشت به ايمان و تقوى مى شود) مايه زياد شدن نعمت ، و كفران آن ، باعث عذاب شديد است .آرى اگر قبلا اين معنا سابقه نمى داشت ، ممكن بود بگوييم خداوند بوسيله موسى (عليه السلام ) آن را اعلام كرده ، و حال آنكه سابقه داشته ، مثلا از حضرت نوح حكايت مى كند كه گفته است :
(فقلت استغفروا ربكم انه كان غفارا يرسل السماء عليكم مدرارا و يمددكم باموال و بنين ) و از لطايف كريمه خداى سبحان همان طور كه بعضى از مفسرين بيان كرده اند - نكته باريكى است كه آن را در آيه مورد بحث بكار برده ، و آن اين است كه وعده زياد كردن نعمت را بطور صريح (آن هم با نون تاكيد) آورده و فرموده :(لازيدنكم :حتما نعمت را برايتان زياد مى كنم ) ولى در تهديد عليه كفران كنندگان ، به صراحت نفرموده كه عذابتان مى كنم ، بلكه بطور تعريض و اشاره فرموده :(عذاب من سخت است )، آرى اين ، شيوه و روش كريمان است كه در وعده و وعيدشان غالبا تصريح به عذاب نمى كنند.
آيه شريفه مطلق است و دليلى نيست كه ما آن را به وعده و وعيدهاى دنيوى اختصاص دهيم و يا مختص آخرتش بنماييم ، وانگهى از آيات كريمه قرآن كاملا استفاده مى شود كه ايمان و كفر، و تقوى و فسق ، هم در شوؤ ن زندگى دنيا تاثير دارند، و هم در زندگى آخرت .
بعضى بر وجوب شكر منعم به اين آيه استدلال كرده اند، ولى حق اين است كه آيه شريفه ، بيش از اين دلالت ندارد كه كافر از ناحيه كفر و كفرانش در خطر است ، چون همانطور كه گفتيم خطر كفران را بطور صريح وعده نداده و بر فعليت و حتميت آن تصريح نكرده ، بلكه فرموده اگر كفران كنيد عذاب من شديد است ، آرى اگر مى فرمود در برابر هر كفر و كفرانى ، عذاب من حتمى است ، آن وقت ممكن بود بگوييم آيه شريفه ، يكى از دليل هاى وجوب شكر منعم است .
معناى اين كلام موسى (ع ) كه فرمود: اگر سما و تمامىاهل زمين كافر شويد خدا غنى و حميد است

و قال موسى ان تكفروا انتم و من فى الارض جميعا فان الله لغنى حميد

بعد از آنكه خداى تعالى در آيه قبل ، دستور مى دهد كه شكر نعمتهايش را بجاى آورند، و به مقتضاى عزت مطلقه اش اعلام مى دارد كه اگر شكرگزار باشند نعمتش را برايشان زياد مى كند، و اگر كفران كنند عذابش شديد است ، اينك در اين آيه ، سخن موسى را كه از آيه مورد بحث شروع شده و تا آخر آيات مورد بحث ادامه مى يابد بعنوان مثال ايراد مى فرمايد.
و علت اينكه فرمود:(او غنى است ، هر چند كه شما و تمامى مردم روى زمين كفر بورزيد).اين است كه غناى او از هر چيز، ذاتى اوست ، و او از شكر كسى بهره مند، و از كفر كسى متضرر نمى شود، بلكه نفع شكر، و ضرر كفر به خود انسانهاى شاكر و كافر بر مى گردد.
و جهت اين كه فرمود:(او در همه اين فرضها حميد است )، اين است كه حمد، عبارت از اين است كه :حمد كننده ، جمال و زيبايى هايى را كه در فعل شخص منعم است اظهار كند، ولى چون افعال خدا از هر جهت زيبا است ، پس خداى تعالى جميل ، و جمالش هويدا و روشن است ، و هيچ چيز نمى توانند آن را پنهان سازد، پس او در هر حال ، محمود (حميد) است ، خواه حامدى او را به زبان حمد بگويد يا نگويد.
علاوه بر اين ، چون هر موجودى با تمامى وجودش او را حمد مى كند حتى كافر نعمت او، همچنانكه فرمود:(وان من شى ء الا يسبح بحمده ) پس او محمود است چه كافران با زبان خود، حمدش بگويند يا نگويند، و تمامى حمدها از آن او است ، چه اينكه حامدان در حمد خود، او را قصد كنند و يا غير او را قصد كنند.
حكايت تكذيب انبياء توسط اقوام پيشين

الم ياتكم نبوا الذين من قبلكم قوم نوح و عاد و ثمود....

اين آيه نيز از سخنان موسى (عليه السلام ) است كه ايام الهى را كه در امت هاى گذشته وجود داشته و در آن ايام ، اقوام را دچار عذاب و انقراض نموده و آثارشان را از صفحه وجود محو نموده خاطرنشان مى سازد، و نيز اينكه كسى جز خدا بطور تفصيل از سرنوشت آن اقوام خبر ندارد، مانند قوم نوح و عاد و ثمود و اقوام بعد از ايشان .و از همين جا معلوم مى شود كه :
اولا - مراد از (نبا) در جمله (الم ياتكم نبوا الذين من قبلكم ) خبر هلاكت و انقراض آن اقوام است ، چون كلمه (نبا) به معناى خبر مهم و قابل اعتناء است ، پس ديگر منافات ندارد كه بعد از آن بفرمايد:(لا يعلمهم الا الله ) (زيرا در اين جمله ، اطلاع از جزئيات داستان اقوام گذشته را به خدا اختصاص مى دهد و در آن جمله خبر هلاكت و انقراض را بطور اجمال براى مردم اثبات مى كند و آنان را ملامت مى كند كه مگر نشنيده ايد).
و ثانيا - شمردن قوم نوح و عاد و ثمود، از بابمثال است ، و جمله (لا يعلمهم الا الله ) بيان است براى جمله (من قبلكم ) و اينكهفرمود: جز خدا كسى ايشان را نمى شناسد و وضع ايشان را نمى داند، مقصود ندانستنحقيقت حال ايشان و بى اطلاعى از جزئيات تاريخ زندگى ايشان است .
 ممكن هم است جمله (لا يعلمهم الا الله ) را اعتراضيه گرفت ، هر چند كه آنچه ما گفتيمبا سياق كلام مناسب تراست ،
 اقوال مفسرين در معناى آيه (الم ياءتكم نبؤ الذين ...)
و اما احتمال اينكه جمله مذكور خبر جمله و الذين من بعدهم بوده و معنى چنين باشد:(و الذين من بعدهم لا يعلمهم الا الله : اين ها كه پس از ايشان آمدند، احوالشان را كسى جز خدا نمى داند) - كما اينكه بعضى از مفسرين ذكر كرده اند - احتمالى ضعيف ، و معنائى سخيف و باطل است و از آن سخيف تر سخنى است كه يكى ديگر گفته و جايز دانسته است كه : جمله مذكور، حال از ضمير(هم )، در جمله من بعدهم باشد و آن وقت جمله (جاءتهم رسلهم ) خبر باشد - براى جمله (و الذين من بعدهم ).
(جاءتهم رسلهم بالبينات فردوا ايديهم فى افواههم ) - ظاهرا مراد از اين آيه ، اين باشد كه پيامبرانشان با حجت هائى آمدند كه آن حجت ها حق و حقيقت را بدون ابهام برايشان روشن مى ساخت ، ولى مردم مانع آن شدند كه پيامبران لب به كلمه حقى بگشايند و بالاخره راه حرف زدن را بر روى ايشان بستند.
بنابر اين ، دو ضميرى كه در كلمه (ايديهم ) و كلمه (افواههم ) است هر دو، به (رسل ) بر مى گردد، و جمله (فردوا ايديهم فى افواههم : دست هايشان را به دهانهايشان بردند) كنايه است از اينكه ايشان را مجبور به سكوت و نگفتن حق مى كردند، گويا دست انبياء را مى گرفتند و بر دهانهايشان مى گذاشتند و به اين وسيله اعلام مى كردند كه بايد از سخن حق ، صرف نظر كنند.
مؤ يد اين هم كه چنين معنائى مقصود آيه است ، اين است كه بعد از جمله مورد بحث مى فرمايد:(انا كفرنا بما ارسلتم به و انا لفى شك مما تدعوننا اليه مريب ) چون ادعاى شك و ترديد، در مقابل حجت روشن و حق صريح ، كه جاى هيچ شكى را باقى نمى گذارد، از كسى قابل تصور است كه به اصطلاح جاحد و مكابر و متحكم و مجازف ، و به اصطلاح فارسى لجباز بوده و اصلا طاقت شنيدن حق را نداشته باشد، و گوينده حق را مجبور به سكوت نمايد
اقوال گوناگون مفسرين در معناى آيه (فردوا ايديهم فى افواههم )
از جمله ، بعضى گفته اند معنايش اين است كه :(كفار در تكذيب و رد ادعاى رسولان با دست خود جلو دهان ايشان را گرفتند).اين آقايان ، ضمير در(ايديهم :دستهايشان ) را به كفار، و ضمير در (افواههم :دهانهايشان ) را به رسل برگردانده اند.ليكن عمل صحيحى انجام نداده اند، زيرا دو مرجع مختلف ، براى دو ضمير گرفته اند، بدون اينكه قرينه و دليلى در كلام داشته باشند.
بعضى ديگر گفته اند:مراد اين است كه :(كفار، دستهاى خود را به دهان هاى خود گرفتند، در حالى كه به انبياء اشاره مى كردند كه ساكت باشيد، همانگونه كه مردم با يكديگر انجام مى دهند، وقتى كه مى خواهند به ديگرى بگويند حرف نزن دست به دهان مى گيرند كه حرف نزن ) بنابر اين نظر، هر دو ضمير به كفار بر مى گردد.
و بعضى گفته اند:(معناى آيه اين است كه كفار از شدت خشم و عصبانيت ، انگشتهاى خود را مى گزيدند).
بنابر اين معنا هم ، دو ضمير مانند وجه قبلى به كفار برمى گردد اشكال اين وجه اين است كه اين معنا كنايه بسيار بعيدى است ، كه از لفظ فهميده نمى شود.
بعضى ديگر گفته اند:مراد از (ايدى ) حجت ها و دليلها است ، چون دليل ، به منزله دست آدمى است و همان طور كه آدمى با دست خود دفاع و داد و ستد مى كند با دليل نيز دفاع مى كند، اين در صورتى است كه ايدى ، جمع (يد) به معناى دست باشد، اما اگر جمع يد به معناى نعمت باشد باز هم مى توان آن را به معناى دليل گرفت ، زيرا دليل و حجتهاى انبياء، خود يكى از نعمتهاى ايشان به مردم است ، و بنابر اين ، معناى آيه اين مى شود كه :مردم دليلهاى انبياء را به دهان ايشان كه از همانجا بيرون شده بر مى گرداندند.
قريب به اين معنا، وجه ديگرى است كه بعضى ذكر كرده و گفته اند:مراد از ايدى ، نعمتهاى رسولان ، يعنى اوامر و نواهى ايشان است ، و هر دو ضمير به رسل بر مى گردد و معنى آيه اين است كه كفار، انبياء را تكذيب كرده ، اوامر و نواهى ايشان را انكار كردند.
باز قريب به اين معنى قول عده ديگرى است كه گفته اند:مراد از ايدى ، نعمتها است ، و ضمير در (ايديهم ) به رسل بر مى گردد، و كلمه (فى ) در جمله (فى افواههم ) به معناى (باء) است ، و ضمير در آن به كفار بر مى گردد، و معنايش اين است كه كفار با زبانهاى خود نعمت هاى رسولان ، يعنى حجتهاى ايشان را انكار كردند.
خواننده محترم به خوبى مى داند كه اين چند معنايى كه نقل كرديم معناهاى بعيدى است كه از فهم عرف به دور است ، و كلام خداى تعالى برتر از اين است كه به چنين معانى حمل شود.
(و قالوا انا كفرنا بما ارسلتم به و انا لفى شك مما تدعوننا اليه مريب ) - اين جمله ، به منزله بيان براى جمله (فردوا ايديهم فى افواههم ) است و جمله اولى آن ، يعنى (انا كفرنا بما ارسلتم به ) انكار شريعت الهى است كه در حقيقت متن رسالت است و جمله دوم يعنى و (انا لفى شك ...) انكار حجتها و معجزات ايشان و اظهار ترديد در آن چيزى است كه بدان دعوت مى كنند كه همان توحيد ربوبيت باشد.

قالت رسلهم افى الله شك فاطر السموات و الارض يدعوكم ليغفر لكم من ذنوبكم و يوخركم الى اجل مسمى

معناى (فطر) و (فاطر) و اثبات توحيد ربوبى خداوند در اين آيه
كلمه (فطر) بطورى كه راغب گفته است در اصل به معناى پاره كردن از درازاى پارچه و يا چيز ديگر است ، وقتى گفته مى شود:(فطرت الشى ء فطرا) معنايش اين است كه آن را از طرف طول شكافتم .و وقتى گفته شود:(افطر الشى ء فطورا و انفطر انفطارا) معنايش اين است كه قبول شكافتن و پاره شدن نمود.و در قرآن كريم هر جا كه اين ماده را به خداى تعالى نسبت داده به معناى ايجاد است ، ولى در معناى ايجاد به نوعى عنايت استعمال شده ، گويا خداى تعالى عالم عدم را شكاف ته ، و از شكم آن موجودات را بيرون كشيده است ، و اين موجودات تا زمانى وجود دارند كه خداى تعالى دو طرف عدم را همچنان باز نگهداشته باشد، و اما اگر آنها را رها كند كه به يكديگر وصل شوند باز موجودات معدوم شوند، همچنانكه فرموده (ان الله يمسك السموات و الارض ان تزولا و لئن زالتا ان امسكهما من احد من بعده ).
بنابر اين ، تفسير كردن كلمه (فطر) به خلق ، كه عبارت است از جمع آورى اجزاء، تفسير صحيحى نيست ، و اگر در بعضى عبارات ديده مى شود، در حقيقت اشتباه است ، به شهادت اينكه اگر فطر به معناى خلق بود بايد برهانى كه در آيه مورد بحث ، يعنى در جمله (فاطر السموات و الارض ) كه بر اثبات وجود خالق اقامه شده ، برهانى ناقص و اجنبى از مدعا باشد، زيرا بت پرست هم وجود خالق را منكر نيست ، و قبول دارد كه خالق عالم ، همان خداى سبحان است و بس ، ليكن توحيد ربوبيت را منكر است ، و همچنين معبود را منحصر به يكى نمى داند، و در مقابل كسى كه منكر توحيد در ربوبيت و عبادت است ، اثبات خالق فائده اى ندارد.
از اينجا مى فهميم كه جمله مذكور، در مقام اثبات توحيد ربوبيت است ، چون اين جمله ، در مقابل كلام كفار و مشركين كه گفته بودند:(انا كفرنا بما ارسلتم به و انا لفى شك مما تدعوننا اليه مريب ) قرار گرفته ، و قبلا هم گفتيم كه مشركين در اين گفتار خود، دو چيز را انكار كرده اند، يكى رسالت را و ديگرى توحيد در ربوبيت را، و ناگزير، كلام رسولان هم كه جواب اين گفتار مشركين است ، بايد متضمن دو اثبات باشد.
پس بايد جمله (افى الله شك فاطر السموات و الارض ) برهان بر اثبات توحيد ربوبيت باشد، و(جمله يدعوكم ...) برهان بر اثبات رسالت و حقانيت ادعاى انبياء، زيرا اگر جمله اولى ، صرفا عليه انكار كفار بوده و هيچ جنبه برهانى نداشته باشد، ديگر احتياجى نبود كه وصف (فاطر) را بياورد و آوردن وصف مذكور، براى اين است كه شك در ربوبيت او را بكلى از بين ببرد.
توضيح برهانى كه توحيد الوهيت و ربوبيت خدا را اثبات مى كند
توضيح اينكه :در اولين تعقل و دركى كه از اين عالم مشهود مى كنيم كه از موجودات تاليف شده و هر يك از آن موجودات ، در حد خود، محدود و جداى از غير خود هستند، و هيچ يك از موجودات و اجزاى آنها وجودشان از خودشان و قائم به ذات خودشان نيست ، چون اگر قائم به ذات خود بودند نه دستخوش دگرگونى مى شدند، و نه نابود مى گشتند، مى فهميم كه اين موجودات و اجزاى آنها و هر صفت و آثارى كه جنبه هستى و وجود دارد، از ديگرى و مال ديگرى است ، و اين ديگرى همان كسى است كه ما خدايش ‍ مى ناميم ، و او است كه اين عالم و اجزاى آن را ايجاد كرده ، و براى هر يك حد و مرزى جداى از ديگرى قرار داده است ، پس بايد خود او، موجودى بدون حد باشد، و گرنه خود او هم محتاج به ما فوقى است كه او را محدود كرده باشد، و نيز مى فهميم كه او واحدى است كه كثرت نمى پذيرد، چون كسى كه در حد نمى گنجد، متعدد هم نمى شود و باز مى فهميم كه او با اينكه يكتا است ، تمامى امور را همانطور كه ايجاد كرده تدبير هم مى كند، زيرا او مالك وجود آنها و همه امور مربوط به آنها است ، و كسى در هيچ چيز شريك او نيست - زيرا هيچ موجودى غير او، مالك خودش و غير خودش نيست - پس او رب هر چيزى است ، و غير او هيچ ربى نيست ، همچنانكه او ايجاد كننده هر چيزى است و هيچ موجودى غير او نيست .
اين برهان برهانى است تمام عيار، و در عين حال ساده و همه كس فهم ، و هر انسانى كه با فطرت و وجدان خود بفهمد كه اين عالم مشهود و محسوس ، حقيقت و واقعيتى داشته ، و آنطور كه سوفسطائيان پنداشته اند صرف وهم و خيال نيست ،، با اين برهان ، توحيد الوهيت و ربوبيت را به آسانى اثبات مى كند، و به همين جهت قرآن كريم در آيات مورد بحث كه در مقام بحث با بت پرستان است ، اين برهان را ايراد كرده است .
و از همين جا مى توان فهميد اينكه بعضى پنداشته اند كه جمله (افى الله شك فاطر السموات و الارض ) برهانى است كه براى اثبات خالق عالم آورده شده ، پندار غلطى است .
و همچنين ، پندار آنكه پنداشته است ، جمله مورد بحث ، از راه اتصال تدبير، توحيد ربوبيت را اثبات مى كند بطلانش روشن است بلكه همانطور كه گفتيم اين آيه برهانى است براى ثبات وجود خداى تعالى ، از راه قيام وجود هر موجودى و آثار آن از هر جهت به ذات او، تا هم وحدانيت ربوبيت را اثبات كند، و هم گفتار آنان را كه به عنوان تاييد شك و ريب خود گفته بودند:و انا لفى شك مما تدعوننا اليه مريب باطل سازد پس در حقيقت ، مضمون اين آيه ، قريب به مضمون آيه (قل افاتخذتم من دونه اولياء لا يملكون لانفسهم نفعا و لا ضرا) است كه گذشت .
توضيح برهانى كه از جمله : (يدعوكم ليغفرلكم ...) براى اثبات نبوت عامهاستفاده مى شود
 همانطور كه گفتيم :جمله مورد بحث ، اشاره است به برهان توحيد ربوبيت ، و جمله (يدعوكم ...) اشاره است به برهان بر نبوت ، كه ايشان آن را انكار مى كردند و مى گفتند:(انا كفرنا بما ارسلتم ) به و مقصودشان اين بود كه اصولا ما دين انبياء و شريعتهاى آسمانى را كه بوسيله وحى آمده باشد انكار مى كنيم .
جمله مذكور گفتار ايشان را به اين بيان ابطال مى كند كه يكى از سنت هاى الهى اين است كه هر موجودى را به سوى كمال و سعادت نوعى اش هدايت نمايد، و انسان يكى از انواع موجودات و يكى از مشمولين اين هدايت است ، و عنايت الهى ، ايجاب مى كند كه او را هم به سوى سعادت زندگيش هدايت نمايد، و چون زندگى او، يك زندگى جاودانه و هميشگى است ، و محدود به حدود دنيا و ختم پذير به رسيدن مرگ نيست ، قهرا سعادت زندگى او هم ، به اين خواهد بود كه در دنيا به نحوى زندگى كند كه زندگى او را تا ابد قرين سعادت نمايد، و آن به اين است كه
در اين دنيا، بر اساس تعديل قوا، قدم بردارد، يعنى در بهره مندى از متاعهاى دنيوى ، از خوردنى ها و آشاميدنيها و شهوات جنسى و غير ذلك ، همه قواى خود را متمتع سازد، نه اينكه يكى را اشباع نموده ديگرى را بى بهره سازد، و اين قسم زندگى را همان عقايد حق و اعمال صالح تامين مى كند و در آخرت هم بوسيله همين عقائد و اعمال داراى زندگى خوشى خواهد بود.
و هر چند كه خداوند انسان را مجهز به فطرت كرده ، و آن فطرت همواره عقايد حق و اعمال صالح را به او گوشزد و زندگى اجتماعى هم او را وادار بر پيروى هوا و هوسها، و ظلم و فسق مى كند، لذا تنها داشتن فطرت كافى نيست ، كه او را بر پيروى روش هاى حق و عدل وادار سازد، و براى هميشه در عقايد حق و اعمال صالح استوار بماند، و گرنه ، بايد اصلا گناهى موجود نشده و هيچ فردى از افراد و اجتماعى از اجتماعات ، فاسد نگردد چون همه مجهز به فطرت هستند، پس اينكه مى بينيم بعضى از افراد با داشتن فطرت ، منحرف مى شوند مى فهميم كه داشتن فطرت تنها كافى نيست .
و عنايت الهى اقتضاء مى كند كه خصوص نوع انسانى را علاوه بر فطرت كه همواره او را به سوى صلاح و سعادت دعوت مى كند، به يك داعى ديگر نيز مدد كند كه او هدايت الهى را از درگاه خداى تعالى گرفته ، به بندگان مى رساند، و آن داعى ، همان مقام نبوت است كه دارنده آن ، در مقامى از پاكى قرار دارد كه به خاطر آن مقام عقايد حق و عمل صالح ، برايش كشف مى شود، به اين معنا كه رابطه وحى با او برقرار گشته و با غيب ، سر سخن باز مى كند، و دستوراتى كه پيرويش ضامن سعادت فرد و اجتماع در دنيا و آخرت است مى گيرد.
اما سعادت دنيا، بخاطر اين كه مكررا گفته ايم كه :ميان معصيت ها و ظلم ها، و ميان خوارى و عذاب الهى كه آخرش هلاكت است ، رابطه اى قطعى وجود دارد، بطورى كه اگر فساد، در اجتماعى راه پيدا نكند، و همواره بر طبق صلاح فطرى قدم بردارند، هرگز دچار هلاكت نمى شوند، و عذاب و خوارى بدون خبر، ايشان را گريبان گير نمى شود، و در نتيجه آن مقدار از عمر طبيعى كه برايشان مقدر شده در كمال خوشى و سعادت مى گذرانند.
و اما سعادت آخرت ، زيرا پيروى دعوت الهى و به عبارت ديگر، ايمان و تقوى ، دل انسان را به هياتى صالح در مى آورد، و آلودگى هاى نفس را مى شويد و در نتيجه زندگى آخرتيش هم قرين سعادت مى شود.
پس ربوبيت خداى تعالى براى هر موجودى ، همانطور كه اقتضاء مى كند آن موجود را به بهترين وجهى تدبير نموده و به سوى بهترين سعادت رهبرى كند، اين اقتضاء را نيز دارد كه در امر آدميان هم اعتنائى نموده ، رسولانى از خود ايشان به سويشان گسيل دارد، تا هر قومى را به زبان خودش به سوى ايمان و عمل صالح دعوت كنند، تا بدين وسيله سعادت دنيا و آخرتشان تامين بشود، اما سعادت دنيا به اين است كه از عذاب و انقراض و عقابهاى دودمان برانداز محفوظ باشند و سعادت آخرت به اين است كه ، به مقدار ايمان و عمل صالحشان ، شامل مغفرت الهى گردند.
حال كه اين معنا روشن گرديد، مطلب ديگرى را نيز به روشنى در خواهى يافت و آن اينكه جمله (يدعوكم ليغفر لكم من ذنوبكم و يوخركم الى اجل مسمى ) كه نقل كلام رسولان است ، اشاره به اين است كه حجت و برهان مزبور، برهان بر نبوت عامه است ، نه نبوت پيغمبر خاصى ، و جمله (ليغفر لكم ...) اشاره به نتيجه اخروى دعوت انبياء است ، و جمله و (يوخركم ...) اشاره به نتيجه دنيوى آن است ، و اگر نتيجه اخروى دعوت را، مقدم بر نتيجه دنيوى آن ذكر كرده ، براى اين است كه آخرت خانه دائمى است و مقصود اصلى دعوت است .

و اگر پيامبران ، دعوت را در كلام خود به خداى سبحان نسبت دادند براى تنبيه و آگاهى دادن به حقانيت اين كلام بود در مقابل گفتار كفار كه دعوت را به انبياء نسبت داده و گفته بودند:(تدعوننا اليه ).
معناى (من ) در جمله : (ليغفر لكم من ذنوبكم ) و وجوهى كه درباره آن گفته شدهاست
و اگر به جاى اينكه بفرمايد:(ليغفر لكم ذنوبكم : تا گناهانتان را بيامرزد) فرمود:(من ذنوبكم : از گناهانتان ) به اين منظور بوده كه تبعيض را برساند و بفهماند كه بعضى از گناهان آمرزيده مى شود.و شايد از اين جهت باشد كه بطور كلى آمرزش بقدر اطاعت است ، و چون جامعه بشرى از معصيتى كه موجب مواخذه باشد خالى نيست ، پس به هر حال ، گناهان آمرزيده شده ، پاره اى از گناهان اجتماع است ، نه همه آنها (دقت فرماييد).
بعضى گفته اند:مراد از گناهان مورد آمرزش ، حق الله است ، نه حق الناس ، ليكن اين قول رد شده ، چون از رسول اكرم (صلى الله عليه و آله و سلم ) به طريق صحيحى روايت شده كه فرموده :اسلام ، گناهان قبل را از بين مى برد، چه حق الناس و چه حق الله .
بعضى ديگر از مفسرين گفته اند:كلمه (من ) در (من ذنوبكم ) زايد است ، و به عنوان تاييد گفتار خود، آيه (يغفر لكم ذنوبكم ) را آورده اند كه كلمه (من ) در آن نيست ، و گفته اند:پس معلوم مى شود در اينجا هم كه هست ، زيادى است و معنايى افاده نمى كند.اين را ما جواب مى دهيم كه حرف (من ) تنها در كلام منفى ، زائده مى شود نه در كلام مثبت ، آن هم بطورى كه گفته اند به شرطى كه مدخولش نكره باشد نه معرفه ، مثلا گفته مى شود:(ما جائنى من رجل : هيچ مردى نزد من نيامد)، ولى گفته نمى شود:(ليغفر من ذنوبكم ) چون هم كلام مثبت است ، و هم مدخول (من ) معرفه است .
علاوه بر اين ، مورد اين آيه ، با آيه اى كه به عنوان تاييد آورده است تفاوت دارد، چون آيه (يغفر لكم ذنوبكم ) كه ظهور در آمرزش ‍ همه گناهان دارد، در مورد ايمان و جهاد است ، و آيه اش اين است :(تومنون بالله و رسوله و تجاهدون فى سبيل الله باموالكم و انفسكم ...يغفر لكم ذنوبكم )و آيه اى كه در مثل مقام مورد بحث ، از نوح (عليه السلام ) - كه اولين پيامبر از پيامبرانى است كه در آيه ذكر شده - نقل مى كند كه گفت :ان اعبدوا الله و اتقوه و اطيعون يغفر لكم من ذنوبكم و يوخركم الى اجل مسمى و اين آيه با آيه مورد بحث ما موافقت دارد، چون مخصوص به مورد ايمان و جهاد نيست ، پس ظاهرا چاره اى جز تبعيض نيست .
از جمله توجيهاتى كه براى كلمه من در آيه مورد بحث كرده اند اين است كه :هر چند كه (من ) براى تبعيض است ، ليكن در آيه مورد بحث ، مقصود از بعض گناهان ، همه گناهان است و اين خود يك نوع مجاز است .
و از جمله آنها اين است كه :مراد، آمرزش گناهان قبل از ايمان است ، و آيه شريفه از گناهانى كه بعد از ايمان ارتكاب مى شوند ساكت است و وعده آمرزش آنها را نمى دهد و از جمله آن توجيهات اين است كه :مقصود از بعضى گناهان ، گناهان كبيره است ، و معلوم است كه گناهان كبيره بعضى از
گناهان است .اين توجيهات ، وجوه ضعيفى هستند كه نبايد به آنها اعتناء نمود.
گفتار زمخشرى درباره تبعيض در جمله (من ذنوبكم )
زمخشرى در كشاف ، بحثى به صورت سوال و جواب ايراد كرده و مى گويد اگر بپرسى تبعيض در جمله من ذنوبكم به چه معنى است ؟ در جواب مى گويم :هيچ جاى قرآن چنين تبعيضى نديدم ، بجز در مواردى كه خطاب به كفار است ، مانند آيه (و اتقوه و اطيعون يغفر لكم من ذنوبكم ) و آيه (يا قومنا اجيبوا داعى الله و آمنوا به يغفر لكم من ذنوبكم ) ولى در مواردى كه خطاب به مومنين است ، همه جا تعبير (يغفر لكم ذنوبكم ) آورده
است ، مانند آيه (هل ادلكم على تجاره تنجيكم من عذاب اليم ...يغفر لكم ذنوبكم ) و امثال اين آيات كه اگر در قرآن كريم جستجو كنى
خواهى يافت ، و گويا اين تفاوت و اختلاف در خطاب بخاطر اين است كه دو گروه كفار و مومنين را به يك جور مورد خطاب قرار نداده باشد.
گويا مراد زمخشرى از تفاوت در تعبير و خطاب ، اين باشد كه گناه قابل آمرزش هر دو طايفه يكى است ، و آن عبارت است از همه گناهان .چيزى كه هست ، شرافت مقام ايمان اقتضاء دارد كه در خطاب به ايشان تصريح به اين معنا بكند و بفرمايد همه گناهان شما را مى آمرزد، و در خطاب به كفار اكتفاء به آمرزش بعضى از آنها بكند و نسبت به ما بقى سكوت كند، و آمرزش بعضى از گناهان منافات با آمرزش بعضى ديگر ندارد.بايد مراد زمخشرى از تفاوت مذكور اين باشد، و گرنه صرف تفاوت در خطاب ، هيچگاه باعث نمى شود كه گوينده ، مرتكب خلاف واقع شود.
(و يوخركم الى اجل مسمى ) - يعنى خداوند، در عقوبت و هلاكت شما عجله نمى كند، بلكه آن را تا زمانى كه هرگز تاخير ندارد،
و براى شما معين كرده است به تاخير مى اندازد و قول او تخلف پذير نيست و ما در تفسير اول سوره انعام ، گذرانديم كه اجل دو تا است :
يكى اجل معلق و موقوف ، و يكى اجل مسمى كه هيچ تاخير نمى پذيرد، و يكى از ادله اين معنا، گفتار حضرت نوح (عليه السلام ) است كه در همين مقام به مردم خود گفته و خداوند آن را چنين حكايت مى كند:(و يوخركم الى اجل مسمى ان اجل الله اذا جاء لا يوخر).

قالوا ان انتم الا بشر مثلنا تريدون ان تصدونا عما كان يعبد آباونا فاتونا بسلطان مبين

توضيحى درباره معجزه در بيان جمله : (فاءتوا بسلطان مبين )
 در مباحث نبوت در جلد دوم اين كتاب گذشت كه گفتيم :آيت معجزه ، حجت و دليلى است عام ، بر نبوت هر پيغمبرى ، نه حجت عاميانه و مخصوص عوام ، مخصوصا معجزه وحى و نبوت كه خود يك نوع اتصال به غيب مى باشد امرى خارق العاده در ميان افراد بشر است كه در بين خود، نظير آن را نمى يابند، پس هر كه مدعى نبوت باشد بايد ادعاى خود
را اثبات كند، و راهى براى اثبات آن ندارد جز از طريق خارق عادت ديگرى كه دلالت بر صحت اين اتصال غيبى بكند.چون به اصطلاح اهل علم (حكم الامثال واحد : حكم مثلها يكى است ) و خلاصه ، وقتى جايز و ممكن باشد كه كسى ارتباط و اتصال به عالم غيب ، كه خود يك خارق عادت است داشته باشد، بايد بتواند خارق عادتهاى ديگرى هم بياورد تا خارق عادت اولى را تاييد و اثبات كند.
پيغمبران بعد از آنكه عليه كفار معاصر خود، بر مساله نبوت عامه احتجاج مى كنند و مى فرمايند:(يدعوكم ليغفر لكم من ذنوبكم و يوخركم الى اجل مسمى ) كفار بر مى گردند و مطالبه دليل مى كنند و عمل خود را چنين توجيه مى كنند كه :(ان انتم الا بشر مثلنا) آخر شما، جز يك بشرى مثل ما نيستيد، چرا ما بايد ادعاى شما را بپذيريم ؟ و بعد از آنكه از عمل خود چنين اعتذار جستند، صراحتا و بدون پرده درخواست دليل نموده گفتند:(فاتونا بسلطان مبين ) پس حالا كه اصرار مى ورزيد معجزه اى آشكار بياوريد.
معناى كلامشان اين است كه بر فرض هم بپذيريم كه مقتضاى عنايت الهى اين است كه ما را بسوى مغفرت و رحمت خود دعوت كند، ليكن اين را ديگر نمى پذيريم كه اين دعوت را، به دست شخص شما انجام داده باشد، چون شما هم مثل ما يك فرد بشر هستيد و هيچ زيادى بر ما نداريد، و اگر رسيدن به چنين مقامى از آثار و خواص بشريت است ما نيز بشر هستيم و بايد آنچه را كه شما مى يابيد ما هم بيابيم ، پس اگر شما در دعوت خود راست مى گوييد، و قدرتى ما فوق قدرت بشرى داريد، بايد بتوانيد كه كارهايى مافوق كارهاى بشرى انجام داده و معجزه اى آشكار و دندان شكن بياوريد كه بر عقل هاى ما چيره شود، و ما را به اذعان و اعتراف بر نبوت شما مجبور سازد، و آن معجزه اى است كه مانند دعوتتان خارق عادت باشد.
از اين بيان كه ذكر كرديم روشن مى شود كه :
اولا - گفتار كفار در آيه مورد بحث ، از قبيل انكار ادعاى انبياء است و جمله (ان انتم الا بشر مثلنا) سند انكار ايشان است ، و جمله (فاتونا بسلطان
مبين ) تصريح به در خواست دليل است ، (در جمله اول ، مى گويند:ما به اين دليل قبول نداريم ، و در جمله دوم مى گويند:دليل مدعاى شما چيست ؟).
و ثانيا - جمله (تريدون ان تصدونا عما كان يعبد آباونا) از قبيل جمله معترضه است كه بين انكار، و سند انكار فاصله انداخته ، و معنايش اين است كه شما بشرى مانند ما هستيد و هيچ فضيلت و شرافتى بر ما نداريد، بنابر اين ، هيچ وجهى ندارد كه ما ادعاى شما را بدون دليل بپذيريم ، آن هم ادعائى كه ما در خود و امثال خود سراغ نداريم ، و اگر
هم از كسى ديده و شنيده باشيم ، از كسانى شنيده ايم كه منافع و اغراض مادى محركشان بوده است ، اينك حق داريم بگوئيم كه شما مى خواهيد ما را از سنت ديرينه و دين آباء و اجدادى مان برگردانيد.
پاسخ انبياء به ايراد كفار

قالت لهم رسلهم ان نحن الا بشر مثلكم و لكن الله يمن على من يشاء....

در اين آيه ، انبياء پاسخ ايراد كفار را مى دهند كه مى گفتند:شما بشرى مانند ما هستيد و داراى هويتى مانند فرشتگان ملكوتى و متصل به غيب نيستيد چون اگر چنين ادعائى بكنيد، بايد براى صدق ادعاى خود، عملى انجام دهيد كه دلالت بر داشتن قدرت غيبى شما بكند.
حاصل جواب رسولان اين است كه درست است كه ما مانند شما بشر هستيم ، و ليكن اين كه گفتيد:مانند شما بشر بودن مستلزم نداشتن امتياز و خصايصى فوق العاده ، از قبيل وحى و رسالت است ، صحيح نيست ، زيرا مماثلت و همانندى در بشريت ، باعث همانندى در جميع كمالات صورى و معنوى انسانى نيست ، همچنانكه مى بينيم افراد عادى مردم در اعتدال و موزون بودن قد و قامت و زيبائى منظر، مثل هم نيستند، و همچنين در رزانت عقل و درستى راى و فهم و ذكاوت همانند هم نيستند، در بعضى (اين كمالات ظاهرى و معنوى ) يافت مى شود و در بعضى نمى شود، بنابر اين ، چه استبعادى دارد كه خداوند به بعضى از افراد بشر، تفضل و عنايت مخصوص كرده ، و او را به وحى و رسالت ، بر ساير مردم ترجيح داده باشد، و خدا به هر كس از بندگان خويش بخواهد منت مى نهد.
دليلى هم كه آورديد و گفتيد:(بايد عملى انجام دهيد كه دلالت بر داشتن
قدرت غيبى شما بكند) صحيح و تمام نيست ، زيرا اين سخن وقتى صحيح است كه ما ادعاى شخصيت ملكوتى و قدرت غيبى كرده باشيم ، قدرتى كه دارنده اش هر چه بخواهد مى كند، و ما چنين ادعائى نكرده ايم ، ما خود و ساير انبياء را جز بشرى مانند شما نمى دانيم ، تنها تفاوتى كه قائل هستيم ، اين است كه به ما انبياء وحى مى شود، ما را
فرمان رسالت مى دهند، و اگر معجزه اى هم مى آوريم به اذن خدا و مشيت او است .
بنابر اين ، جمله (ان نحن الا بشر مثلكم ) در حقيقت تسليمى است از انبياء (عليهم السلام ) نسبت به كلام كفار كه مى گفتند:(ان انتم الا بشر مثلنا) يعنى در برابر سخن كفار تسليم شدند تا از همان سخن ، عكس آن نتيجه اى را كه خود آنان مى گرفتند بگيرند و جمله (و لكن الله يمن على من يشاء) اشاره به مقدمه اى است كه به انضمام آن ، نتيجه مطلوب بدست مى آيد، و اصل جواب عبارت است از جمله (و ما كان لنا ان ناتيكم بسلطان الا باذن الله ) كه از بشر بودن خود، نتيجه گرفته اند.
و اگر اين بحث را با جمله و (على الله فليتوكل المومنون ) خاتمه داده است براى اشاره به مطلبى است كه به منزله دليل ديگرى است كه اختصاص به مومنين دارد، و آن اين است كه :ايمان مومنين به خداى سبحان ، اقتضاء مى كند كه معتقد باشند به اينكه آوردن معجزه ، امرى است كه به خداى تعالى مربوط مى باشد چون حول و قوه همه ، مال خدا و مخصوص او است و كسى بدون اذن او مالك چيزى از آن حول و قوه نيست .
توضيح اين كه :بعد از آنكه مومنين معتقد شدند كه معبود آنها خدائى است كه تمامى عالم از او مبدا گرفته و به او منتهى مى شود، و قوام هر چيزى به وجود او است ، بايد معتقد گردند كه تنها او رب تمامى موجودات و مالك تدبير آنها است ، و هيچ موجودى مالك چيزى بدون اذن و عنايت او نيست ، پس او وكيل هر چيز، و قيوم تمامى امور مربوط به آن است .
پس مومنين ، بايد رب خود را وكيل خود در همه امور مربوط به خود بدانند حتى در اعمالى كه به خودشان نسبت مى دهند چون گفتيم : حول و قوه همه از اوست ، رسول او نيز بايد اعتراف كند كه خودش نمى توانند از پيش
خود معجزه اى بياورد، مگر آنكه خدا اذنش بدهد.
اين آيه شريفه ظهور در اين مطلب دارد كه ، انبياء (عليهم السلام ) چنين ادعايى نكرده اند كه :آوردن معجزه ، كه آن را سلطان مبين ناميده اند، از ايشان محال است ، بلكه خواسته اند بگويند در آوردن آن ، استقلال نداريم ، و چنين نيست كه اگر بخواهيم بياوريم ، به اذن خدا محتاج نباشيم ، و براى بيان اين معنى ، دو دليل بالا را آورده اند.يكى براى كفار، و يكى براى مومنين نه براى امتناع و محال بودن آن .

و ما لنا ان لا نتوكل على الله و قد هدينا سبلنا و لنصبرن على ما آذيتمونا و على الله فليتوكل المتوكلون

كلمه (ما) كه در اول اين آيه است استفهامى است ، آن هم استفهام انكارى ، كه معناى (چرا نبايد چنين باشيم ) را مى دهد، و جمله (و قد هدينا سبلنا)، حال از ضمير در (لنا) است ، و سبل انبياء و رسل ، همان شريعتهايى است كه مردم را به سوى آن دعوت مى كردند، هم چنان كه فرمود:(قل هذه سبيلى ادعوا الى الله على بصيره ).
معناى جمله : (و ما لنا ان لا نتوكل على الله ... و على الله فليتوكل المتوكلون ) در گفتگوى انبياء(ع ) با مكذبان
 و معناى آيه اين است كه :ما چه عذرى مى توانيم داشته باشيم در اين كه
به خدا توكل نكنيم ، و حال آن كه خداى تعالى ما را به راههايمان هدايت فرمود، و ما خود در اين سعادت و اين نعمت بزرگ كه بر ما منت نهاده دخالتى نداشته ايم ، چون كه خداى سبحان ، اين كار را با ما كرده و چنين نعمتى كه تمامى خيرات در آن است به ما ارزانى داشته ، لازم است در ساير امور خود هم ، بر او توكل كنيم .
و اين كلام ، در حقيقت حجت دومى است بر وجوب توكل بر خدا چون
در اين حجت ، مطلب را از راه دلالت ثبوت ملازمى بر ملازم ديگر اثبات نموده است يعنى از راه ثبوت هدايت ، وجوب توكل را اثبات كرده همچنانكه در حجت قبلى از راه خود موثر، برهان آورد، بيان اين حجت اين است كه :هدايت خدا ما را به راههايمان ، خود دليل بر وجوب توكل ما بر اوست زيرا مى دانيم كه او به بندگان خود خيانت نمى كند، و جز خير براى ايشان چيز ديگرى نمى خواهد، و با اينكه چنين دليلى بر وجوب توكل داريم ، ديگر چه دليلى بر عدم آن مى توانيم داشته باشيم تا عذر ما باشد.و چون با بودن دليل بر وجوب توكل ، معقول نيست دليلى هم بر عدم وجوب باشد، ناگزير هيچ راه و عذرى براى عدم توكل بر خدا، نخواهيم داشت .
پس جمله (و على الله فليتوكل المومنون ) به منزله دليل (لمى ) و جمله (و ما لنا الا نتوكل على الله و قد هدينا سبلنا) به منزله دليل (انى ) است .از خواننده گرامى تمنا مى شود در اين بيان شيرين و احتجاج (سهل و ممتنع ) كه قرآن كريم ، در كوتاهترين عبارت ، در اختيار متدبرين خود قرار داده است دقت فرمايند.
در جمله (و لنصبرن على ما آذيتمونا) صبر در برابر آزار و اذيت امت را، فرع بر وجوب توكل بر خدا قرار داده است و معنايش ‍ اين است كه :
حال كه واجب شد بر او توكل كنيم ، و حال كه ما به او ايمان داريم ،
و حال كه مى بينيم او ما را به راههايمان دلالت و رهبرى فرموده است ، جا دارد كه در راه دعوت شما به سوى او، در برابر آزار شما صبر كنيم ، تا او به آنچه كه مى خواهد حكم فرمايد و هر چه مى خواهد بكند، بدون اينكه ما به حول و قوه خيالى خودمان اعتمادى بكنيم .
و جمله (و على الله فليتوكل المتوكلون ) مطلب را ترقى داده ، مى فهماند كه :نه تنها ما بايد چنين باشيم ، بلكه هر كسى كه داراى توكل به خدا است بايد وصفش چنين باشد، چه مومن و چه كافر، زيرا غير او دليل و راهنماى ديگرى نيست ، هر چند كه غير مومن نمى توانند متوكل حقيقى باشد، چون كسى كه داراى توكل حقيقى است ، فكر مى كند كه همه امور به دست خدا است ، و با چنين فكرى جز اطاعت در آنچه دستور مى دهد و دست بردارى از آنچه نهى مى كند و رضا به آنچه كه راضى مى شود و خشم بر آنچه كه او را به خشم در مى آورد چاره اى ندارد، و اين همان ايمان است .

و قال الذين كفروا لرسلهم لنخرجنكم من ارضنا او لتعودن فى ملتنا

اين كلام ، تهديدى است كه كفار بعد از درماندن در بحث و مناظره با پيغمبران خود، به ايشان كرده اند، و خطاب در (لنخرجنكم ...حتما شما را بيرون مى كنيم .) به پيغمبران و مومنين به ايشان است ، و از آن بر مى آيد كه حتى به اين مقدار هم راضى نبودند كه پيغمبران از دين خدا دست بردارند ولى مومنين همچنان بر دين توحيد پايدار باشند، بلكه از ايشان خواسته اند كه با اتباع خود از دين توحيد دست برداشته ، به ملت كفر آنان روى آورند، و خداوند اين معنا را در آيه (قال الملاء الذين استكبروا من قومه لنخرجنك يا شعيب و الذين آمنوا معك من قريتنا او لتعودن فى ملتنا) تصريح فرموده است .
توضيح معناى (عود) در تهديد كفاره خطاب به پيامبران (ع ) و مؤ منان :(اولتعودن فى ملتنا)
 كلمه (لتعودن ) از ماده (عاد) به معناى (صار) است ، و به همين جهت ، جزء افعال ناقصه است ، و معنايش برگشتن از حالى به حال ديگر است ، چه اينكه حال دوم را قبلا داشته و يا نداشته ، خلاصه ، مى خواهيم بگوييم :كلمه (عود) در اين آيه ، دليل بر اين نيست كه انبياء قبلا در ملت كفر بوده اند، و حال به حكم كفار، بايد دوباره به آن آيين برگردند، چون اگر چنين معنايى در كلمه عود خوابيده بود بايستى مى گفتند:(لتعودن الى ملتنا : بايد به ملت ما برگردند) ولى چنين نگفتند بلكه گفتند:(بايد در ملت ما درآييد) و اين خود، همانطور كه ديگران نيز گفته اند دليل بر اين است كه انبياء، قبلا در ملت كفر نبوده اند.
و از بيانى كه كرديم فساد گفتار بعضى ظاهر مى شود كه گفته اند:ظاهر آيه اين است كه رسل ، قبل از رسالت در ملت خود بوده اند، (بعد از رسالت هم ) كفار، ايشان را مجبور كرده اند كه دوباره به آنچه كه قبلا در آن بوده اند برگردند.
بعلاوه خطاب كفار و روى سخنشان ، تنها به انبياء نبوده ، بلكه مومنين به ايشان را نيز مخاطب قرار داده اند، و به خاطر اين كه مومنين قبلا در ملت كفر بوده اند، قرآن كريم هم تعبير به (عود برگشتن ) كرده ، چون بيشتر و بلكه همه منهاى يك نفر ايشان قبلا در كفر بوده اند.
و از لطايف فصاحتى كه در آيه بكار رفته ، اين است كه يك لام قسم و يك نون تاكيد بر يك طرف ترديد يعنى (لنخرجنكم ) و يك لام و يك نون تاكيد هم بر طرف ديگر يعنى (لتعودن )، در آورده است ، با اين كه كلمه (او) براى استدراك است كه مفيد استثناء مى باشد، و اگر كسى پيش خود فكر كند كه معنا ندارد.بگوييم :(به خدا قسم بايد از شهر ما حتما بيرون شويد مگر اين كه به خدا قسم به ملت ما برگرديد) پس قرآن كريم چرا اين طور تعبير كرده است ؟.
جوابش اين است كه :با اين عمل ، خواسته است ، بفهماند، از آنجايى كه برگشتن ايشان به ملت كفر، به اختيار خودشان نبوده ، و بر حسب فرض ، كفار ايشان را بر مى گرداندند، پس در حقيقت طرف ديگر ترديد: (لتعودن : شما) را به خدا قسم بر مى گردانيم ).مى شود، و و قتى معنا چنين شد، لام قسم و نون تاءكيد بر سرش در مى آيد و برگشت معنا به اين مى شود كه : (به خدا قسم يا از ديار خودتان بيرونتان مى كنيم و يا آنكه به خدا قسم شما را به ملت خود بر مى گردانيم ).
پاسخ خداوند در مقابل تهديد كافران مكذب : (لنهلكن الظالمين و لنسكننكم الارض...)

فاوحى اليهم ربهم لنهلكن الظالمين و لنسكننكم الارض من بعدهم ...


از ظاهر سياق بر مى آيد كه ضمير جمع اولى كه در (اليهم ) است و همچنين دومى كه در (ربهم ) است به رسل ، و ضمير جمع سومى در (من بعدهم ) به كفار بر مى گردد، و اگر از ايشان به ظالمين تعبير كرده ، برى اين بوده كه سبب هلاكت آنان همان ظلمشان بوده است ، كه مى گويند: (تعليق حكم بر وصف ، مشعر به عليت وصف است )، همچنانكه در جمله (ذلك لمن خاف مقامى و خاف وعيد) مشعر بر اين است كه علت پيروز كردن مؤ منين و اسكانشان در زمين ، همان ترس از قيامت است .
كلمه (مقام ) مصدر ميمى است كه مقصود از آن ، قيام خدا بر همه امور است ، و اگر آن را اسم بگيريم ، مقصود مرتبه قيوميت خداى تعالى نسبت به همه امور خواهد بود، مراد از (وعيد) هم تهديداتى است كه خداوند به متخلفين از اوامرش نموده است .
پس مراد از: (ترس از مقام خداى تعالى ) ترس از خدا به اين جهت است كه او قائم به همه امور بندگان است ، و مقصود از: (ترس از وعيد خدا) ترس از خدا است به اين جهت كه او كسى است كه بوسيله انبيايش بندگان را از مخالفت اوامرش تهديد نموده ، كه البته برگشت اين هم ، باز به تقوى و ترس از خدا است آن وقت همانطور كه كشاف هم اشاره كرده ، آيه شريفه بر كلام موسى (عليه السلام ) منطبق مى شود كه به قوم خود فرموده : (استعينوا بالله واصبروا ان الارض لله يورثها من يشاء من عباده و العاقبة للمتقين ).
و معناى آن اين مى شود كه : پروردگار رسولان به ايشان وحى فرستاد كه - صفت ربوبيت خاصه خدا نسبت به انبياء را به خاطر توكلى كه ايشان كردند و در تنيجه رحمت خدا و عنايت خاصه او را به خود جلب نمودند ذكر كرده - من سوگند مى خورم كه اين مردم كافر را - كه شما را بظلم خود تهديد مى كنند - هلاك خواهم كرد، و زمين را (آرى همين سرزمينى كه آنها تهديد مى كنند شما را از آن بيرون كنند) در اختيار شما قرار خواهم داد، و اين پاداش ترسى است كه از من و از تهديد من داشتيد، و اين خواست ما است كه زمين رابه بندگان پرهيزگار خود بدهيم .

و استفتحوا و خاب كل جبار عنيد

(استفتاح )، فتح و پيروزى خواستن ، و (خيبه ) نااميد شدن و زيان كردن و هلاكت است ، (عنيد) هم مانند(معاند) به معناى لجوج است .
ضمير در(استفتحوا) به رسولان بر مى گردد، يعنى رسولان وقتى دستشان از همه جا كوتاه شد و ظلم ظالمان و تكذيب معاندين به نهايت رسيد، از خدا طلب فتح و پيروزى كردند،
مانند حضرت نوح كه گفت :(انى مغلوب فانتصر) ممكن هم هست ضمير مذكور را هم به رسولان و هم به كفار برگردانيم ، چون كفار هم اصرار داشتند كه انبياء آن نصرتى را كه براى خود پيشگويى كرده بودند نشان دهند و مكرر سركوب مى كردند كه پس چه شد نصرتى كه مى گفتيد؟(متى هذا الفتح ) يا(متى هذا الوعد) بنابر اين تقدير معناى آيه چنين مى شود كه ، رسولان از يكسو و كفار از سوى ديگر فتح خدايى را مى خواستند، و سرانجام ، خيبت و نوميدى و هلاكت نصيب كفار شد.

من ورائه جهنم و يسقى من ماء صديد...و من ورائه عذاب غليظ

كلمه (صديد) به معناى چركى است كه از رحم سرازير شود، و اين معرفى آبى است كه كفار در جهنم مى نوشند، و كلمه (تجرع ) به معناى نوشيدن مشروب بطور جرعه جرعه و دائم است ، و كلمه (اساغه ) به معناى جريان دادن نوشيدنى ها در حلق است ، وقتى گفته مى شود(ساغ الشراب ) معنايش اين است كه نوشيدنى را در حلق خود مى ريخت ، و وقتى گفته مى شود(اسغته الشراب ) معنايش اين است كه من نوشيدنى را در حلق او ريختم ، در مجمع البيان چنين آمده ، بقيه كلمات اين دو آيه هم روشن است .

مثل الذين كفروا بربهم اعمالهم كرماد اشتدت به الريح فى يوم عاصف ....

(روز عاصف ) روزى رامى گويند كه :در آن بادهاى تند بوزد، در اين آيه ، اعمال كفار را از اين جهت كه به نتيجه نمى رسد و اثر سعادتى براى آنان ندارد به خاكسترى مثل مى زند كه دچار بادهاى تند گشته در يك لحظه نابود گردد، مانند آيه شريفه اى كه مى فرمايد:(و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا) پس اعمال كفار، هر يك به منزله يك
ذره خاكسترى است كه در برابر تندباد روزى طوفانى قرار گيرد و اثرى از آن باقى نماند.
و از اينجا معلوم مى شود كه كلام تمام است و حاجت به تقدير چيزى ندارد و لازم نيست مانند برخى بگوئيم تقدير آيه (مثل اعمال الذين كفروا...)، است و به طورى كه از ظاهر آيه بر مى آيد اين مثال تتمه كلام موسى (عليه السلام ) نيست ، بلكه نتيجه اى است كه از كلام او گرفته شده است .
بحث روايتى
(روايتى درباره شكر نعمت و چند روايت ديگر درذيل آيات گذشته )
 در كافى به سند خود، از معاويه بن وهب ، از ابى عبد الله (عليه السلام ) روايت كرده كه فرمود:هر كه خداوند توفيق شكرش داده باشد، نعمتش را هم زياد مى كند، همچنانكه خودش فرمود:(لئن شكرتم لازيدنكم ).
و در الدر المنثور است كه ابن ابى الدنيا و بيهقى در كتاب (شعب الايمان )از ابى زهير يحيى بن عطارد بن مصعب ، از پدرش ‍ روايت كرده اند كه گفت :رسول خدا (صلى الله عليه و آله و سلم ) فرمود:به هيچ كس چهار چيز ندادند كه از چهار چيزش دريغ كرده باشند، به كسى توفيق شكر ندادند
كه از زيادى نعمتش دريغ كرده باشند، زيرا خداى تعالى فرمود:(لئن شكرتم لازيدنكم ) و به كسى توفيق دعا ندادند كه اجابت را از وى دريغ كرده باشند چون خداى تعالى فرموده :(ادعونى استجب لكم ) و به كسى توفيق استغفار ندادند كه از آمرزشش دريغ كرده باشند، زيرا خداى تعالى فرموده :(استغفروا ربكم انه كان غفارا) و به كسى توفيق توبه ندادند كه از قبول توبه اش دريغ كرده باشند، چون خداى تعالى فرموده :و (هو الذى يقبل التوبه عن عباده ).
و در همان كتاب است كه ابو نعيم ، در كتاب ، (حليه ) از طريق مالك ابن انس ، از جعفر بن محمد بن على بن الحسين روايت كرده كه گفت :وقتى سفيان ثورى به جعفر بن محمد گفت :من از محضرت بر نمى خيزم تا اينكه مرا حديث كنى ، جعفر بن محمد گفت :پس ‍ گوش كن كه براى تو حديثى مى گويم كه از احاديث زيادى بهتر باشد، چون حديث زياد، براى تو خوب نيست :وقتى خداوند به تو نعمتى داد و خواستى هميشه برايت بماند شكر و سپاس خداى را بر آن زياد به جاى آر چون خداى تعالى در كتاب مجيدش ‍ فرموده :(لئن شكرتم لازيدنكم )، و هر وقت محروميت از نعمتى طول كشيد زياد استغفار كن ، چون خداى تعالى در كتاب مجيدش ‍ فرموده :
(استغفروا ربكم انه كان غفارا يرسل السماء عليكم مدرارا و يمددكم باموال و بنين ) - يعنى در دنيا و آخرت -(و يجعل لكم جنات و يجعل لكم انهارا) اى سفيان اگر از ناحيه سلطان و يا كس ديگرى اندوهى به تو روى آورد زياد بگو(لا حول و لا قوه الا بالله )، كه اين كلمه ، كليد فرج و گنجى از گنجهاى بهشت است .
مؤ لف :در اين معنا، روايات بسيارى از طريق شيعه و سنى رسيده است .
و در كافى به سند خود، از عمر بن يزيد روايت كرده كه گفت :از امام صادق (عليه السلام ) شنيدم كه مى فرمود:شكر هر نعمتى ، هر قدر هم كه بزرگ باشد، اين است كه حمد خدا گوئى .
و در همان كتاب به سند خود، از حماد بن عثمان روايت كرده كه گفت :امام صادق (عليه السلام ) از مسجد بيرون آمد، ديد مركبش گم شده ، فرمود:اگر خدا مركبم را به من برگرداند حق شكر او را ادا خواهم كرد، چيزى نگذشت مركبش را آوردند، حضرت در شكر آن گفت :الحمد لله .شخصى پرسيد: فدايت شوم ، مگر شما نفرموديد:هر آينه شكر خدا را آنطور كه حق او است بجا مى آورم ؟ فرمود:مگر نشنيديد گفتم .الحمد لله .
و در همان كتاب به سند خود، از ابى بصير روايت كرده كه گفت :خدمت امام صادق (عليه السلام ) عرضه داشتم :آيا شكر خدا حدى دارد كه اگر بنده خدا به آن حد شكر كند، شكر خداى را كرده باشد؟ فرمود:آرى .عرضه داشتم :چيست ؟ فرمود:در مقابل هر نعمتى ، از اهل و مال كه به او داده ، بگويد:الحمد لله ، و اگر در نعمتى كه خداوند به او داده حقى باشد آن حق را ادا كند، و از همين باب است كه خداى تعالى به ما تعليم داده ، در هنگام سوار شدن بر مركب بگوئيم (سبحان الذى سخر لنا هذا و ما كنا له مقرنين ) و نيز تعليم داده كه بگوئيم :(رب انزلنى منزلا مباركا و انت خير المنزلين ) و همچنين آيه شريفه (رب ادخلنى مدخل صدق و اخرجنى مخرج صدق و اجعل لى من لدنك سلطانا نصيرا).
و در تفسير عياشى ، از ابى ولاد روايت شده كه گفت :به امام صادق (عليه السلام ) عرض كردم مگر غير از اين است كه اين نعمتى كه داريم (ولايت اهل بيت ) از ناحيه خدا است ؟
حال اگر شكرش را به جاى آورديم آن را زيادتر مى كند چون خودش فرموده :(لئن شكرتم لازيدنكم )؟ فرمود:چرا، هر كس ‍ خداى را بر هر نعمتى شكر و سپاس بگويد، و بداند كه نعمتش از ناحيه او است نه غير، خداوند نعمتش را بر او زياد مى كند.
مؤ لف :دو روايت آخرى به بهترين وجهى شكر را تفسير مى كنند، و
بيان گذشته ما هم كه گفتيم :شكر، اظهار نعمت است ، هم در اعتقاد و هم به زبان و هم به عمل با آن انطباق دارد، زيرا روايت ابى ولاد، شكر اعتقادى ، و روايت ابى بصير شكر عملى ، و هر دو روايت شكر زبانى را بيان مى كنند، و آيه شريفه (و اما بنعمه ربك فحدث ) هم آن را تاييد مى كند.و در تفسير قمى مى گويد:پدرم مرفوعا و بدون ذكر سند از رسول خدا (صلى الله عليه و آله و سلم ) حديث كرد كه ايشان فرمود:هركه همسايه خود را به طمع منزلش اذيت كند، خداوند خانه خود او را به ارث ، به آن همسايه مى دهد، و اين كلام خداى تعالى است كه مى فرمايد:(و قال الذين كفروا لرسلهم ...فاوحى اليهم ربهم لنهلكن الظالمين و لنسكننكم الارض من بعدهم .
و در تفسير مجمع و روح المعانى از رسول خدا (صلى الله عليه و آله و سلم ) روايت شده كه هر كه همسايه اش را بيازارد خداى تعالى خانه اش را نصيب همان همسايه اش مى فرمايد.
و درالدر المنثور است كه ابن ضريس از ابى مجلز روايت كرده كه گفت :مردى خدمت على بن ابى طالب (عليه السلام ) عرض كرد:من داناترين مردم به انساب هستم .فرمود:تو نمى توانى همه مردم را به دودمانى نسبت دهى ؟ عرض كرد:چرا مى توانم .فرمود:بگو ببينم ، در آيه (و عادا و ثمود و قرونا بين ذلك كثيرا) مى دانى اين قرون بسيار چه كسانى هستند؟ عرض كرد بله ، من همه آنها را نسبت مى دهم (و مى گويم كدام پسر كدام و نوه كدام بود).فرمود:مگر آيه (الم ياتكم نبوا الذين من قبلكم قوم نوح و عاد و ثمود و الذين من بعدهم لا يعلمهم الا الله ) را نخوانده اى ؟ آن مرد،
ساكت ماند.(زيرا آيه شريفه صريحا مى فرمايد كه انسابى هستند كه جز خدا كسى آنها را نمى داند).
رواياتى درباره معناى (صديد)
و در مجمع از ابى عبد الله (عليه السلام ) روايت مى كند كه فرموده است :كلمه (صديد) به معناى چرك و خونى است كه از عورت زنان فاحشه به آتش دوزخ مى ريزد.
و در الدر المنثور است كه احمد و ترمذى و نسائى و ابن ابى الدنيا در كتاب (صفه النار) و ابو يعلى و ابن جرير و ابن منذر و ابن ابى حاتم و طبرانى و ابو نعيم در كتاب (حليه ) (وى حديث را صحيح دانسته ) و ابن مردويه و بيهقى در كتاب (البعث و النشور) از ابى امامه از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند كه در ذيل آيه (و يسقى من ماء صديد يتجرعه ) فرموده :آن را نزديكش مى برند و او خود را پس مى كشد، و هر چه نزديك ترش مى آورند صورتش از حرارت آن كباب مى شود و پوست سرش ‍ كنده مى شود، و چون آن را مى آشامد امعاء و اعضاى داخلى اش پاره پاره مى گردد و از پايين تنش مى ريزد، خداى تعالى هم فرموده :(فسقوا ماء حميما فقطع امعاءهم ) و نيز فرمود:(و ان يستغيثوا يغاثوا بماء كالمهل يشوى الوجوه ).
و در تفسير قمى در ذيل همين آيه ، از يكى از معصومين (عليهم السلام ) نقل كرده كه فرمود:چون نزديكش مى شوند بدش مى آيد، و چون نزديكش مى آورند صورتش كباب گشته پوست سرش كنده مى شود، و چون آن را مى خورد اعضاى داخلى اش پاره پاره گشته و نيز كف پاهايش بريده بريده مى گردد و از بعضى از ايشان صديد و چرك مانند سيل بيرون مى آيد....
و در همان كتاب در روايت ابى الجارود از امام باقر (عليه السلام ) چنين آمده :(عنيد) به معناى روى گردان از حق است .
سوره ابراهيم آيات 19 - 34

الم تر ان الله خلق السموت و الارض بالحق ان يشا يذهبكم و يات بخلق جديد(19)
و ما ذلك على الله بعزيز(.2)
و برزوا لله جميعا فقال الضعفوا للذين استكبروا انا كنا لكم تبعا فهل انتم مغنون عنا من عذاب الله من شى ء قالوا لو هدينا الله لهدينكم سواء علينا اجزعنا ام صبرنا ما لنا من محيص (21)
و قال الشيطان لما قضى الامر ان الله وعدكم وعد الحق و وعدتكم فاخلفتكم و ما كان لى عليكم من سلطان الا ان دعوتكم فاستجبتم لى فلا تلومونى و لوموا انفسكم ما انا بمصرخكم و ما انتم بمصرخى انى كفرت بما اشركتمون من قبل ان الظلمين لهم عذاب اليم (22)
و ادخل الذين ءامنوا و عملوا الصلحت جنت تجرى من تحتها الانهر خلدين فيها باذن ربهم تحيتهم فيها سلم (23)
الم تر كيف ضرب الله مثلا كلمه طيبه كشجره طيبه اصلها ثابت و فرعها فى السماء(24)
توتى اكلها كل حين باذن ربها و يضرب الله الامثال للناس لعلهم يتذكرون (25)
و مثل كلمه خبيثه كشجره خبيثه اجتثت من فوق الارض ما لها من قرار(26)
يثبت الله الذين ءامنوا بالقول الثابت فى الحيوه الدنيا و فى الاخره و يضل الله الظلمين و يفعل الله ما يشاء(27)
الم تر الى الذين بدلوا نعمت الله كفرا و احلوا قومهم دار البوار(28)
جهنم يصلونها و بئس القرار(29)
و جعلوا لله اندادا ليضلوا عن سبيله قل تمتعوا فان مصيركم الى النار(.3)
قل لعبادى الذين ءامنوا يقيموا الصلوه و ينفقوا مما رزقنهم سرا و علانيه من قبل ان ياتى يوم لا بيع فيه و لا خلل (31)
الله الذى خلق السموت و الارض و انزل من السماء ماء فاخرج به من الثمرت رزقالكم و سخر لكم الفلك لتجرى فى البحر بامره و سخر لكم الانهر(32)
و سخر لكم الشمس و القمر دائبين و سخر لكم اليل و النهار(33)
و ءاتئكم من كل ما سالتموه و ان تعدو نعمت الله لاتحصوها ان الانسان لظلوم كفار(34)

ترجمه آيات
مگر نمى دانى كه خدا آسمانها و زمين را به حق آفريد؟ اگر بخواهد، شما را مى برد و خلقى تازه مى آورد (19).
و اين كار، براى خدا دشوار نيست (.2).
(در روز قيامت ) همه براى خدا و در پيشگاه او ظاهر مى شوند در اين هنگام ضعفا به مستكبران مى گويند:ما پيروان شما بوديم ، آيا (امروز) چيزى از عذاب خدا را مى توانيد از ما دفع كنيد؟ آنها مى گويند:اگر خدا هدايتمان كرده بود ما نيز شما را هدايت كرده بوديم .(اما حالا) چه بيتابى كنيم
و چه صبر كنيم بر ايمان يكسان است ، و گريزگاهى نداريم (21).
و همينكه كار خاتمه پذيرد، شيطان مى گويد:خدا به شما وعده درست داد.و من نيز به شما وعده (باطل و نادرست ) دادم و تخلف كردم ، من بر شما تسلطى نداشتم جز اينكه دعوتتان كردم و شما اجابتم كرديد، مرا ملامت نكنيد، خودتان را ملامت كنيد، من فريادرس شما نيستم ، و شما نيز فريادرس من نيستيد من آن شركتى كه پيش از اين (در كار خدا) برايم قائل بوديد انكار دارم .به درستى ستمگران ، عذابى دردناك دارند (22).
و كسانى كه ايمان آورده و كارهاى شايسته كرده اند به بهشت هايى كه جويها در آن روانست برده مى شوند در حالى كه به اذن پروردگارشان در آن جاودانند و درود گفت نشان (به يكديگر) در آنجا سلام است (23).
مگر نديدى خدا چگونه مثالى زد و سخن نيك را به درخت پاكيره اى تشبيه كرد كه ريشه اش (در زمين ) ثابت و شاخه آن در آسمان است ؟ !(24).
هميشه به اذن پروردگارش ميوه خود را مى دهد، خدا اين مثلها را براى مردم مى زند، شايد متذكر شوند (25).
و سخن بد را به درخت ناپاكى شبيه كرد كه از زمين كنده شده و قرار و ثباتى ندارد (26).
خدا كسانى را كه ايمان آورده اند بخاطر گفتار و اعتقاد ثابتشان ثابت قدم مى دارد، هم در زندگى دنيا و هم در جهان ديگر، و ستمگران را گمراه مى كند
، و خدا هر چه بخواهد، مى كند (27).
مگر آن كسانى را كه نعمت خدا را تغيير داده و قوم خويش را به دار البوار (نيستى و نابودى ) كشاندند نديدى ؟ (28).
دار البوار جهنمى است كه وارد آن مى شوند و بد قرارگاهيست (29).
آنها براى خدا مانندهايى قرار دادند تا (مردم را) از راه وى گمراه كنند، بگو از زندگى دنيا بهره گيريد اما سرانجام كار شما به سوى آتش دوزخ است (.3).
به بندگان من كه ايمان آورده اند بگو:پيش از آن كه روزى بيايد كه در آن نه معامله باشد و نه دوستى نماز را به پاداشته و از آنچه روزيشان داده ايم پنهان و آشكار را انفاق كنند (31).
خداوند آن كسى است كه آسمانها و زمين را آفريد و از آسمان ، آبى نازل كرد
، و با آن ، ميوه ها (ى مختلف را) براى روزى شما پديد آورد و كشتى را به خدمت شما گماشت تا به امر خدا در دريا به حركت در آيد، و جويها را به خدمت شما گماشت (32).
و خورشيد و ماه را كه پيوسته در حركت هستند به خدمت شما گماشت و شب و روز را (نيز) به تسخير شما در آورد (33).
و از هر چه خواستيد، به شما عطا كرد، و اگر بخواهيد نعمتهاى خدا را بشماريد قدرت آن را نخواهيد داشت به درستى كه انسان ، بسيار ستم پيشه و ناسپاس است (34).
بيان آيات
اين آيات ، مردم را به مساله خداشناسى تذكر مى دهد، ولى خطاب در آنها همه متوجه رسول خدا (صلى الله عليه و آله و سلم ) است ، كه يكى پس از ديگرى مى فرمايد:(الم تر...)، (الم تر...)، (الم تر...)(آيا نمى بينى )؟.
خداى تعالى در اين آيات ، اين معنا را تذكر مى دهد كه اين عالم بر اساس حق ، خلق شده ، و تمامى انسانها به زودى مبعوث مى شوند، و آنهايى كه در زندگى دنيا، زندگيشان بر اساس حق بوده و به حق ايمان آورده و به آن عمل كرده اند به سعادت و بهشت نائل مى شوند، و آنهايى كه زندگيشان
بر اساس باطل بوده ، يعنى باطل را پرستيده و شيطان را پيروى كردند، و طاغيان مستكبر را اطاعت نمودند، چون فريب عزت و قدرت ظاهرى آنان را خوردند، چنين افرادى در آخرت قرين شقاوت خواهند بود و همانهايى كه اينها پيرويشان مى كردند از اينها بيزارى مى جويند، و شيطانهاى انسى و جنى كه معبود اينها قرار گرفته بودند، اظهار بيگانگى مى كنند، و برايشان معلوم مى شود كه عزت و حمد، همه از خدا بوده است .
آنگاه اين معنا را تذكر مى دهد كه تقسيم كردن مردم به دو قسم ، از اين جهت است كه سلوك و رفتار آنان دو قسم بوده است ، يكى سلوك هدايت ، و يكى سلوك ضلالت ، آن كسى كه اولى را دارد، مومن ، و آن كس كه دومى را گرفته ظالم است ، انتخاب دوگانه از قدرت و اختيار خداوند بيرون نبوده و هر چه بخواهد مى كند و عزت و حمد مخصوص اوست .
سپس وضع امتهاى گذشته را كه به خاطر كفران نعمت خداى عزيز و حميد دچار هلاكت و انقراض شدند، خاطرنشان ساخته ، انسانها را بخاطر ظلم و كفران نعمت خدا كه تمام عالم وجود را پر كرده و آنها را نمى توان احصاء نمود، عتاب مى فرمايد.

الم تر ان الله خلق السموات و الارض بالحق

مقصود از(رويت ) و ديدن ، علم قاطع است ، چون علم است كه مى تواند به كيفيت خلقت آسمانها و زمين تعلق بگيرد، نه رويت به چشم .
براى روشن شدن معناى آيه ناچاريم قدرى در معناى كلمه (حق ) ايستادگى كنيم :
اشاره به معناى (حق ) و بيان اينكه مراد از حق بودند خلقت آسمانها و زمين هدفداربودن عالم هستى است
 (عمل حق ) كه در مقابل (عمل باطل ) است ، آن فعلى است كه فاعل آن نتيجه اى در نظر گرفته كه فعلش خود به خود به سوى آن نتيجه پيش مى رود، و چون مى بينيم هر يك از انواع موجودات اين جهان از اول پيدايش ، متوجه نتيجه و غايتى معين است كه جز رسيدن به آن غايت ، هدف ديگرى ندارد، و نيز مى بينيم كه بعضى از اين انواع غايت و هدف بعضى ديگر است ، يعنى براى اينكه ديگرى از آن بهره مند شود به وجود آمده ، مانند عناصر زمين كه گياهان از آن بهره مند مى شوند، و مانند گياهان كه حيوانات از آنها انتفاع مى برند و اصلا براى حيوان به وجود آمده اند، و همچنين حيوان كه براى انسان خلق شده ، و معناى آيه مورد بحث و آيه (و ما خلقنا السموات و الارض و ما بينهما لاعبين ما خلقنا هما الا بالحق و لكن اكثرهم لا يعلمون ).
و آيه (و ما خلقنا السماء و الارض و ما بينهما باطلا ذلك ظن الذين كفروا) همه ناظر به اين معنا هستند.
بنا بر اين ، دائما خلقت عالم ، از مرحله اى به مرحله اى و از هدفى به هدف شريف ترى پيش مى رود، تا آنكه به هدفى برسد كه هدفى بالاتر از آن نيست ، و آن بازگشت به سوى خداى سبحان است ، همچنان كه خودش فرمود:(و ان الى ربك المنتهى ).
و كوتاه سخن اين كه :فعل و عمل ، وقتى حق است كه در آن خاصيتى باشد كه منظور فاعل از آن فعل ، همان خاصيت باشد، و با عمل خود به سوى همان خاصيت پيش برود، و اما اگر فعلى باشد كه فاعل ، منظورى غير از خود آن فعل نداشته باشد، آن فعل باطل است ، و اگر فعل باطل براى خود نظام و ترتيبى داشته باشد، آن فعل را بازيچه مى گويند همانند بازى بچه ها كه حركات و سكناتشان براى خود، نظام و ترتيبى دارد، ولى هيچ منظورى از آن ندارند بلكه تنها منظورشان ايجاد آن صورتى است كه در نفس خود قبلا تصوير كرده و دلهايشان نسبت به آن صورت شايق شده است .

فعل خداى تعالى هم (خلقت اين عالم ) از اين نظر حق است كه در ماوراى خود و بعد از زوال آن فعل اثر و دنباله و هدفى باقى مى ماند، و اگر غير اين بود، و دنبال ، اين عالم اثرى باقى نمى ماند، فعل خداى تعالى نيز باطل بود، و ناچار اين عالم را به منظور رفع خستگى و سرگرمى و تسكين غم و غصه ها و يا تفرج و تماشا، يا رهايى از وحشت تنهايى و امثال اينها خلق كرده بود، ليكن از آنجايى كه خداى سبحان عزيز و حميد است ، و با داشتن عزت هيچ نوع ذلت و فقر و فاقه و حاجتى در ذاتش راه ندارد، مى فهميم كه از عمل خود، يعنى خلقت اين عالم ، غرض و هدفى داشته است .
از آنچه گذشت اين معنا روشن مى شود كه حرف (باء) در كلمه (بالحق ) باء مصاحبت است ، و اينكه بعضى گفته اند:باء سببيت و يا باء آلت است و معناى آن :(خلق كرد بوسيله قبول حق و يا به غرض حق ) مى باشد، صحيح نيست .

ان يشا يذهبكم و يات بخلق جديد و ما ذلك على الله بعزيز).

(عزيز) در اينجا به معناى شاق و دشوار است ، و خطاب در آيه به عموم بشر است ، منتهى اينكه پيامبر اكرم (صلى الله عليه و آله و سلم ) را در (الم تر) كه قبل از اين جمله بود، و همچنين بعد از اين آيه مى آيد و نيز در كلمه (ذلك ) مورد خطاب قرار داده از باب مثال است ولى منظور عموم بشر است .
بيان جمله : (ان يشايدهبكم و ياءت بخلق جديد) و پاسخ به يك سؤال در اين مورد
قبلا گفتيم :حق بودن خلقت ، مقتضاى عزت و غنى بالذات بودن خدا است زيرا اگر غناى ذاتى خدا، اين اقتضاء را نداشته باشد، و ممكن باشد كه از خداوند هم ، لهو و لعب سر بزند، و خلاصه ، اين عالم خلقت كه مى بينيم ، با اين نظام دقيق و جديدى كه دارد، بازيچه اى باشد كه جز آوردن و از بين بردن ، منظور ديگرى نداشته باشد، لابد، بايد مانند ساير بازى كنان ، دچار شوقى خيالى و حاجتى داخلى ، از قبيل تفرج هم ، و از بين بردن غم و اندوه و يا بيرون آمدن از وحشت تنهايى و يا خستگى بيكارى ، و امثال اينها شده باشد ولى غناى ذاتى خداوند سبحان همه اين حرفها را دفع مى كند.
اين مطلبى بود كه قبلا هم گفته بوديم ، حال مى خواهيم بگوييم :
شايد اين نكته سبب شده باشد كه دنباله جمله (ان الله خلق السموات و الارض ) بگويد:(ان يشا يذهبكم ...) پس در حقيقت ، جمله (ان يشا يذهبكم ) به منزله بيان جمله قبلى است ، و معنايش اين مى شود كه :آيا نمى دانى كه خلقت اين عالم مشهود، از عزت و غناى خداى تعالى ناشى شده است و اگر بخواهد همه شما را از بين برده ، خلقى جديد مى آفريند، و آيا نمى دانيد كه اين كار براى خداوند دشوار نيست ، چطور نمى دانيد و حال آن كه او كسى است كه داراى اسماء حسنى ، و داراى هر عزت و كبرياء است ؟!
بنا بر اين روشن مى شود اينكه در جمله (على الله )، كلمه (الله ) كه اسم ظاهر است به جاى ضمير آمده ، و خلاصه بجاى (عليه ) (على الله ) آمده براى اين است كه بفهماند، دليل مطلب چيست ، و اينكه دشوار نبودن اين كار، دليلش همين است كه او الله است .
حال اگر بپرسى ، آوردن جمله (ان يشا...)اگر براى اين بود كه غناى مطلق خدا را برساند و بفهماند كه او با خلق خود، بازى نمى كند، جا داشت به آوردن جمله (ان يشا يذهبكم ) اكتفا كند، و از آوردن جمله (و يات بخلق جديد) خوددارى نمايد:زيرا از بين بردن خلق قبلى ، و آوردن خلق جديد، دليل بر بازى نكردن نيست ، بلكه ممكن است ، همين كارش هم يك بازى تازه اى باشد.
در جواب مى گوييم :اين حرف وقتى صحيح است كه مى فرمود:(ان يشا يذهب جميع الخلق و يات بخلق جديد : اگر مى خواست ، تمامى موجودات را از بين مى برد و خلق نو مى آفريد).ولى اين طور نفرمود، بلكه فرمود:اگر مى خواست شما بشر و يا شما امت خاتم النبيين (صلى الله عليه و آله و سلم ) را از بين مى برد و خلقى جديد يعنى بشر و يا امتى جديد مى آفريد.كه در اين صورت جمله و (يات بخلق جديد) لازم است ،
زيرا، ارتباطى كه بين موجودات جهان برقرار است ، و با بودن آن ارتباط، غرض حاصل مى شود با نبود يك نوع از آن موجودات ، يعنى نوع بشر آن ارتباط جمعى از بين مى رود، و روشن تر اينكه :اگر فرض كنيم ، بشر را از بين مى برد ولى زمين و آسمان را همچنان باقى مى گذاشت ، تازه باطل و لعب ديگرى را مرتكب شده بود، چون گفتيم يك يك موجودات در نظام جمعى و تحصيل غرض از آن ، مدخليت دارند، پس اگر بشر را از بين مى برد بايد بشرى ديگر جايگزين آن بكند.
و به عبارت ديگر، وقتى باطل در كارهاى خدا راه نداشت ، ديگر فرقى ميان اين باطل و آن باطل نيست همچنانكه از بين بردن همه خلق ، بدون غرض و نتيجه باطل است ، از بين بردن انسان به تنهايى و نياوردن انسانى ديگر به جاى آن نيز يك نوع باطل ديگرى است ، پس اگر بخواهد غناى خود را برساند، بايد بشرى را از بين برده و بشر ديگرى به جايش بياورد، و اين همان حقيقتى است كه آيه شريفه در مقام فهماندن آن است (دقت فرمائيد).
معناى جمله : (و برزوا الله جميعا)

و برزوا لله جميعا....

(بروز) به معناى بيرون شدن به سوى (براز) - به فتح باء - است كه به معناى فضا است ، وقتى گفته مى شود:(برز اليه ) معنايش اين است كه به سوى او بيرون شد بطورى كه ميان او و طرف مقابل هيچ مانعى وجود نداشت ، مبارزه و براز هم ، كه بيرون شدن سپاهى از صف لشكر خود، در برابر دشمن هماوردش است ، از همين باب است .
كلمه (تبع ) - به فتح تاء و باء - جمع تابع است ، مانند(خدم ) كه جمع خادم است .بعضى گفته اند:اسم جمع است .و بعضى گفته اند :مصدرى است كه مبالغه را مى رساند.و كلمه (مغنون ) اسم فاعل از اغناء است ، و همانطور كه گفته شد:به معناى (افاده اى است كه معناى دفع را هم متضمن باشد و به همين جهت با حرف (عن ) متعدى شده و دو كلمه (جزع ) و(صبر) دو واژه مقابل يكديگرند، و(محيص ) اسم مكان از(حاص - يحيص - حيصا و حيوصا) است و به طورى كه مجمع البيان گفته :رهايى يافتن از مكروه و ناراحتى است ، بنابر اين ، محيص ، عبارت از مكان رهايى از شدت و مكروه است .
و معناى جمله (و برزوا لله جميعا) اين است كه :براى خدا طورى ظاهر مى شوند كه ميان او و آنان ، هيچ حاجب و مانعى وجود نداشته باشد، و اين تفاوت كه ميان دنيا و آخرت است ،
كه در دنيا از خدا محجوب هستند و در آخرت ظاهر، نسبت به خود بندگان است كه در دنيا گمان مى كردند، بين آنها و خدا مانعى وجود داشته و آنها غايب از خدا، و خدا غايب از آنها است ، و چون قيامت مى شود مى فهمند كه در اشتباه بوده اند و در دنيا هم براى خدا ظاهر بودند، و اما نسبت به خداى تعالى اين تفاوت در كار نيست ، و براى او هيچ مخلوقى در پرده نيست ، نه در دنيا و نه در آخرت ، همچنانكه خودش فرمود:(ان الله لا يخفى عليه شى ء فى الارض و لا فى السماء).
ممكن هم است جمله مورد بحث ، كنايه باشد از اينكه آن روز بندگان براى حساب اعمال ، خالص مى گردند، و مشيت الهى تعلق گرفته بر انقطاع اعمال و آغاز جزاى موعود همچنانكه فرمود:(سنفرغ لكم ايها الثقلان ).
بيان بگو مگوى كفار در روز قيامت
(فقال الضعفاء للذين استكبروا...من شى ء) - اين قسمت ، تخاصم و بگومگوى كفار را در روز قيامت نقل مى كند (البته بنا بر آنچه از سياق بر مى آيد)، و مقصود از(ضعفاء) آنهايى هستند كه از بزرگان كفار تقليد و اطاعت مى كنند، و مقصود از(مستكبرين ) همان اولياء و بزرگان كفرند، كه دسته اول ، آنها را پيروى مى كردند، و قدرت ظاهرى ، وادارشان
كرد، از ايمان به خدا و آياتش استنكاف ورزند.
و معناى آيه اين است كه :ضعفاء كه كارشان تقليد بود، به مستكبرين خود مى گويند:ما در دنيا پيرو و مطيع شما بوديم بدون اين كه از شما مطالبه دليل بكنيم ، هر چه مى گفتيد، مى كرديم ، حالا آيا امروز مى توانيد فايده اى به حال ما داشته باشيد، و مقدارى از اين عذاب خداى را از ما دفع نماييد؟!
بنا بر اين معنا، لفظ (من ) در جمله (من عذاب الله ) بيانيه ، و
در جمله (من شى ء) زائده و براى تاكيد خواهد بود همچنانكه در جمله (ما جائنى من احد) نيز(من ) زيادى است و معنا نمى دهد، ليكن (نيامدن احدى ) را تاكيد مى كند، در آيه مورد بحث ، هر چند سياق كلام مانند مثال بالا سياق نفى نبوده بلكه سياق استفهام است ليكن نفى و استفهام در اين قضيه نزديك به يكديگرند و حرف (من ) زائده ، مفاد جمله را تاكيد مى كند.
و چنانچه بگويى اگر(من ) در(من عذاب الله ) بيانيه بوده و كلمه (شى ء) را بيان كند از اين لازم مى آيد كه بيان از، از مبين جلوتر قرار گرفته باشد.در جواب مى گوييم بله اين لازمه را دارد ولى هيچ عيبى هم ندارد، زيرا كسى دليلى ندارد كه نبايد بيان ، قبل از مبين بيايد، آن هم با اتصالى كه در اين مورد بين آنها وجود دارد.

(قالوا لو هدينا الله لهديناكم ) - از ظاهر سياق بر مى آيد كه مراد از (هدايت ) در اينجا هدايت به چگونگى رها شدن از عذاب است هر چند كه ممكن است بگوييم به همان معناى اصليش ، يعنى راه يابى به دين حق در دنيا باشد، چون نتيجه هر دو يكى است و بين دنيا و آخرت تطابق است ، يعنى چيزى در آخرت ، بروز نموده و كشف مى شود كه در دنيا پنهان بوده است ، همچنانكه خداى تعالى از اهل بهشت حكايت مى فرمايد كه مى گويند:(الحمد لله الذى هدينا لهذا و ما كنا لنهتدى لو لا ان هدينا الله لقد جاءت رسل ربنا بالحق ) بطورى كه ملاحظه مى كنيد هدايت به دين حق را در دنيا با هدايت به سعادت اخروى در آخرت مخلوط كرده
و آنها را تقريبا يكى دانسته اند.
(سواء علينا اجزعنا ام صبرنا ما لنا من محيص ) - كلمات (سواء) و (استوا) و (تساوى ) به يك معنا هستند و كلمه (سواء) در جمله مورد بحث ، خبر براى مبتداى محذوف است ، و جمله استفهامى (اجز عنا ...)، آن محذوف را بيان مى كند، و جمله ما لنا من محيص بيان ديگرى براى مبتداى حذف شده است و تقدير كلام اين است كه :هر دو امر، يعنى جزع و صبر براى ما يكسان است ، و ما جايى كه از عذاب حتمى به آنجا فرار كنيم نداريم .
سخن شيطان با پيروان خود در قيامت

و قال الشيطان لما قضى الامر....

در مجمع گفته است :كلمه (مصرخ ) اسم فاعل از (اصراخ ) است كه به معناى پناه دادن و به داد كسى رسيدن و فرياد او را پاسخ گفتن مى باشد گفته مى شود:(استصرخنى فلان فاصرخته ) يعنى او از من كمك خواست من هم به كمكش رسيدم اين جمله ، حكايت كلام شيطان است كه در روز قيامت به ظالمين مى گويد و كلام جامعى است از او زيرا در اين عبارت كوتاه ، موقعيتى را كه با مردم داشت بيان نموده و رابطه خود و ايشان را در برابر تمام مردم خيلى پوست كنده بيان مى كند.
خداى تعالى هم وعده داده بود كه به زودى ايشان را به اختلافاتى كه مى كردند خبر مى دهد و بزودى در روز قيامت حق هر چيزى را از طرف همانهايى كه در دنيا حق را مى پوشاندند ظاهر مى گرداند لذا ملائكه از شرك ايشان بيزارى مى جويند، شيطانهاى انسى و جنى هم ايشان را طرد مى كنند، بتها و خدايان دروغين هم نسبت به شرك و كفر ايشان بيزارى و كفر مى ورزند، پيشوايان ضلالت هم جوابشان را نمى دهند، خود مجرمين هم به گمراهى خود اعتراف مى كنند، و اين معانى همه در آيات بسيارى از قرآن كريم آمده ، و چيزى از آن بر اهل دقت و تدبير پوشيده نيست .
كلمه (شيطان ) هر چند به معناى شرير است ، - چه شريرهاى جنى و چه انسى - همچنانكه فرمود:(و كذلك جعلنا لكل نبى عدو اشياطين الانس و الجن ).ليكن در خصوص اين آيه ، مقصود از آن ، همان شخص اولى است كه مصدر تمامى گمراهى ها و ضلالت در بنى آدم شد، و نام شخصيش ابليس است ، چون از ظاهر سياق بر مى آيد كه ، او با كلام خود، عموم ستمكاران را مورد خطاب قرار داده ، اعتراف مى كند كه خود او بوده كه ايشان را به شرك دعوت مى كرده است .
قرآن كريم هم تصريح كرده كه :آن كسى كه در عالم خلقت چنين پستى را قبول كرده همان ابليس است ، حتى خود ابليس هم اين معنا را ادعا مى كند خداى تعالى ادعايش را رد نمى كند، همچنانكه در آيه (فبعزتك لاغوينهم اجمعين الا عبادك منهم المخلصين ....لاملان جهنم منك و ممن تبعك منهم اجمعين ) ادعايش بدون رد، حكايت شده است .
و اما ذريه و قبيله او كه قرآن اسم آنها را برده و در باره قبيله اش مى فرمايد: (انه يراكم هو و قبيله من حيث لا ترونهم انا جعلنا الشياطين اولياء للذين لا يومنون ) و نيز در سوره كهف براى او ذريه معرفى نموده ، مى فرمايد: (افتتخذونه و ذريته اولياء) البته ولايتشان جزئى است ،
مثلا يكى از ايشان بر بعضى از مردم ولايت و تصرف دارد، ولى بر بعض ديگر ندارد، يا در بعض اعمال دارد و در بعض ديگر ندارد و يا اينكه اصلا ولايت واقعى ندارند بلكه ولايتشان در حدود معاونت و كمك شيطان اصلى است ، و ريشه تمامى كارهايى كه از ديگران سر مى زند همان ابليس است .
معناى اينكه در قيامت شيطان به اتباع خود مى گويد: (خدا به شما وعده حق داد و منبه شما وعده دادم ولى وفا نكردم )
 گوينده اين جمله :(ان الله وعدكم وعد الحق ) همان ابليس است و مقصودش از اين حرف اين است كه ، ملامت گناهكاران و مشركين را از خود دور سازد، پس اين كه گفت :(ان الله وعدكم وعد الحق و وعدتكم فاخلفتكم )، معنايش اين است كه :خداوند به شما وعده اى داد كه اينك وقوع آن و مشاهده حساب و جنت و نار در امروز، آن وعده را محقق ساخت ، و من هم به شما وعده اى دادم ولى به آن وفا نكردم ، چون خلاف آنچه را كه وعده داده بودم محقق شد.اين آن معنايى است كه مفسرين براى آيه كرده اند.
بنا بر اين ، مقصود از وعده اى كه داده شد همه است كه ، اثباتا و نفيا مربوط به معاد باشد، يعنى خداوند آنها را اثبات ، و ابليس آنها را نفى مى كرده ، و اخلاف وعده هم به معناى روشن شدن دروغ بودن آن است كه در حقيقت ملزوم را گفته و لازمه آن را اراده كرده است .
ممكن هم است - و بلكه وجه صحيح همين است كه - بگوييم وعده اى كه داده شد منحصر در پاداش اخروى نيست ، بلكه شامل وعده دنيوى هم شود و تمام افراد مومن و مشرك را در بر مى گيرد، چون زندگى دنيا و آخرت متطابق هم مى باشند و در حقيقت زندگى دنيا الگوى زندگى آخرت
است ، و خداى تعالى اهل ايمان را به زندگى پاكيره و با سعادت وعده داده و اهل شرك را كه از ياد او اعراض مى كنند، به زندگى تنگ و توام با اندوه و عذاب درونى در دنيا وعده داده ، و آنگاه هر دو گروه را به يك زندگى ديگرى كه در آن حساب و كتاب و بهشت و جهنم است وعده داده است ، اين وعده اى است كه خداى تعالى به بشر داده است .
از آن سو ابليس هم اولياى خود را به خواسته هاى دلپذير و آرزوهاى دور و دراز، وعده داده ، مرگ را از يادشان برده ، و از ياد بعث و حساب منصرفشان كرده است ،
و از سوى ديگر، ايشان را از فقر و ذلت و ملامت مردم ترسانده ، و كليد تمامى اين دامها غافل نمودن مردم از مقام پروردگار و جلوه دادن زندگى حاضرشان است ، بطورى كه چنين مى پندارند كه ، اسباب ظاهرى همه مستقل در تاثير، و خالق آثار خود هستند، و نيز مى پندارند كه خودشان هم ، در استعمال اسباب بر طبق دلخواه خود مستقلند، وقتى اولياى خود را دچار چنين انحرافى نمود آن وقت به آسانى ايشان را مغرور مى سازد، تا به خود اعتماد كنند، به خدا، و همه اسباب دنيوى را در راه شهوات و آرزوهاى خود بكار بندند.
كوتاه سخن اين كه خداوند، در آنچه مربوط به زندگى دنيا و آخرت است ، به مومنين وعده هايى داده ، كه به آنها وفا كرده ، و ابليس هم ايشان را دعوت نمود از راه اغفال و جلوه دادن امورى در برابر اوهام و آرزوهاى بشر كه يا سرانجام بر خلاف واقع در مى آيد و آدمى خودش مى فهمد كه فريب بوده ، و يا اگر به آن رسيده ، آن را بر خلاف آنچه كه مى پنداشت مى يابد، و ناگزير رهايش نموده ، باز دنبال چيزى كه آن را
موافق خواسته اش بيابد، مى رود، اين وضع مربوط به دنياى آنها است ، و اما در آخرت كه گفتيم همه شوون آن را از يادشان مى برد.
بيان اينكه شيطان بر مردم سلطه اى ندارد و فقط دعوت به گناه مى كند
(و ما كان لى عليكم من سلطان الا ان دعوتكم فاستجبتم لى ) -(سلطان ) به طورى كه راغب گفته :(به معناى تمكن از قهر است )
، و اگر دليل و حجت را هم سلطان گفته اند، از اين جهت است كه دليل قدرت و تمكن دارد كه با نتيجه هاى خود بر عقول قهر و غلبه كند و عقل ها را تسليم خود نمايد، البته بسيار مى شود كه وقتى كلمه سلطان را مى گويند مقصودشان شخصى است كه داراى سلطنت است ، مانند ملك (پادشاه ) و غير او).
و ظاهرا مراد از سلطان ، اعم از سلطه صورى و معنوى است ، و معناى آيه اين است كه ابليس گفت :من در دنيا بر شما تسلط نداشتم نه بر ظاهر شما و بدنهايتان كه شما را مجبور به معصيت خدا كنم و پس از سلب اختيار از شما خواست خودم را بر شما تحميل كنم و نه بر عقل ها و انديشه هاى شما، تا به وسيله اقامه دليل ، شرك را بر عقول شما تحميل كرده باشم ، و عقول شما ناگزير از قبول آن شده در نتيجه ، نفوستان هم ناگزير از اطاعت من شده باشند.
و نيز ظاهرا استثناى (الا ان دعوتكم ) استثناى منقطع است و معناى آيه اين است كه من چنين سلطنتى نداشتم ، ليكن اين را قبول دارم كه شما را به شرك و گناه دعوت كردم ، و شما هم بدون هيچ سلطنتى از ناحيه من ، دعوتم را پذيرفتيد.
البته هر چند كه دعوت مردم به وسيله شيطان به سوى شرك و معصيت به اذن خدا است ، ليكن صرف دعوت است ، و تسلط نيست ، يعنى خداوند شيطان را بر ما مسلط نكرده چون دعوت كردن به كارى حقيقتش تسلط دعوت كننده بر كارى كه ديگرى را به آن دعوت كرده نمى باشد اگر چه شخص دعوت كننده يك نوع تسلطى بر اصل دعوت پيدا كند.
يكى از دلايل اين حرف آيه شريفه اى است كه داستان اذن دادن
خدا به شيطان را حكايت مى كند، و آن اين است كه مى فرمايد:(و استفزز من استطعت منهم بصوتك ...وعدهم و ما يعدهم الشيطان الا غرورا ان عبادى ليس لك عليهم سلطان و كفى بربك وكيلا).
كه صريحا مى فرمايد:تو اى ابليس !سلطنتى بر بندگان من ندارى .
رد كلام فخر رازى در خصوص استثناء در آيه شريفه
و از همين جا روشن مى گردد كه چگونه دليل فخر رازى بر اينكه استثناء در آيه مورد بحث استثناى متصل است دليل باطلى است ، براى اينكه او در تفسيرش چنين دليل آورده كه قدرت بر اينكه ايشان را وادار به كارى بكند يكبار به قهر صاحب قدرت است ، و يك بار به اين است كه داعى را در دلش قوى تر كند، مثلا در دل او ايجاد وسوسه نموده ، او را تحريك و تشويق نمايد و اين خود يك نوع تسلط است ، پس گويا شيطان در قيامت مى گويد:تسلطى كه من بر شما داشتم ، تسلط به چوب و چماق و تازيانه نبوده بلكه تسلط از راه وسوسه بود بنا بر اين ديگر استثناء در آيه ، منقطع نبوده ، بلكه استثناى متصل است .
و وجه باطل بودن اين دليل اين است كه گفتيم كه :صرف دعوت ، سلطنت و تمكن از قهر و غلبه نيست ، و كسى در اين شكى ندارد، به همين جهت مى گوييم نبايد آن را يك نوع تسلط شمرد، و وقتى از مصاديق تسلط نشد، قهرا استثناء منقطع مى شود.
بله اين معنا هست كه گاهى در اثر دعوت ، ميل و شوقى در نفس انسان نسبت به عملى كه به آن دعوت شده پيدا مى شود، و در نتيجه در پذيرفتن دعوت ، رام تر مى گردد، و دعوت كننده به همين وسيله بر نفس دعوت شونده مسلط مى گردد ليكن اين در حقيقت تسلط دعوت كننده بر نفس مدعو نبوده بلكه تسليط خود مدعو است ، و به عبارت ديگر اين شخص مدعو است كه با زود باورى خود، دعوت كننده را بر نفس خود تسلط داده و دل خود را ملك او كرده ، تا به هر طرف كه مى خواهد بگرداند، نه اينكه دعوت كننده از ناحيه خود، تسلطى بر نفس مدعو داشته باشد، و لذا ابليس هم ، تسلط از ناحيه خود را نفى نموده و مى گويد:من از ناحيه نفس خودم تسلطى بر نفس شما نداشتم .نه اينكه شما دلهايتان را در اختيار من قرار نداديد، به شهادت اينكه دنبالش مى گويد:(فلا تلومونى و لوموا انفسكم ) پس باز هم استثناء منقطع شد زيرا مستثنى از جنس
مستثنى منه نيست .
و اين همان نحو تسلطى است كه خداى سبحان در آيه (انما سلطانه
على الذين يتولونه و الذين هم به مشركون ) و همچنين در آيه (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ) اثبات مى كند، و اين آيات همانطور كه ملاحظه مى فرماييد، ظهور در اين دارد كه سلطنت ابليس بر مردم فرع پيروى خود مردم ، و شرك ورزيدن ايشان است ، نه به عكس ، يعنى اينگونه نيست كه پيروى مردم از شيطان و شرك ورزيدنشان ، اثر سلطنت شيطان باشد.
و چون شيطان ، به هيچ وجه سلطنتى بر مردم ندارد، دنبال نفى آن ، با بكار بردن فاء تفريع اين نتيجه را مى گيرد كه :(فلا تلومونى و لوموا انفسكم ) يعنى وقتى كه من به هيچ وجهى از وجوه - همچنانكه از نكره آمدن سلطان در سياق نفى ، و نيز از تاكيد كردن مطلب با كلمه (من ) در جمله (و ما كان لى عليكم من سلطان ) بر مى آيد - سلطنتى بر شما ندارم ، پس هيچيك از ملامتهايى كه به خاطر شرك ورزيدنتان متوجه شما مى شود به من نمى چسبد، زيرا اختيارتان به دست خودتان بود.
بيزارى جستن شيطان و هر متبوع ديگرى از پيروان خود، در روز قيامت
(ما انا بمصرخكم و ما انتم بمصرخى ) - يعنى امروز من فريادرس شما نيستم ، و شما هم فريادرس من نيستيد، من نمى توانم شما را نجات دهم شما هم نمى توانيد مرا نجات دهيد، نه من شفيع شما هستم و نه شما
شفيع من هستيد.
(انى كفرت بما اشركتمون من قبل ) - يعنى من از اينكه شما در دنيا
مرا شريك خداوند گرفتيد بيزارى مى جويم .و مراد از(شريك گرفتن ) شريك در پرستش نبوده بلكه مراد شرك در اطاعت است ، همچنانكه از خطابى كه خداى تعالى به اهل محشر كرده و فرموده (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدومبين ) نيز استفاده مى شود.
و اين بيزارى جستن شيطان از شرك ورزيدن پيروان خود، مخصوص به شيطان نيست ، بلكه خداى تعالى آن را از هر متبوع باطلى نسبت به تابع خود حكايت نموده كه در روز قيامت اظهار مى دارند كه شرك ورزيدن شما جز يك وهم سرابى بيش نبوده و ما در اين بين تقصيرى نداريم ، از آن جمله فرموده :(و يوم القيمه يكفرون بشرككم ).
و نيز فرموده :(و قال الذين اتبعوا لو ان لنا كره فنتبرء منهم
كما تبروا منا).
و نيز فرموده :(قال الذين حق عليهم القول ربنا هولاء الذين اغوينا
اغويناهم كما غوينا تبرانا اليك ما كانوا ايانا يعبدون و قيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ).
(ان الظالمين لهم عذاب اليم ) - به طورى كه از ظاهر كلام بر
مى آيد، اين جمله تتمه كلام ابليس است كه عذاب اليم را براى آنان مسجل مى كند و مى گويد چون شما از ستمگران بوديد و ستم شما جز از ناحيه خودتان نبود لذا عذاب دردناك حق شما است .
باز از ظاهر كلام بر مى آيد كه جمله (ما انابمصرخكم و ما انتم بمصرخى ) كنايه از اين است كه ميان من و تابعينم رابطه اى نبوده است ، چنانكه خداوند اين مطلب را در چند جاى ديگر اشاره مى كند،
از آن جمله مثلا مى فرمايد:(لقد تقطع بينكم و ضل عنكم ما كنتم تزعمون )، و نيز مى فرمايد:(فزيلنا بينهم و قال شركاوهم ما كنتم ايانا تعبدون ).
آرى اگر جمله مذكور را كنايه نگيريم ، جمله دومى آن زيادى خواهد بود، چون در موقف قيامت ميان شيطان و مريدانش اين بحث نيست كه شيطان گله كند كه چرا مرا نجات نمى دهيد، و پيروانش هم چنين توهمى كه بتوانند او را نجات دهند ندارند، شيطان هم اينچنين توهم و توقعى ندارد، مقام هم چنين مقامى نيست كه چنين توهمى در بين بيايد، پس همانطور كه گفتيم ، دو جمله مزبور كنايه است از اينكه ميان من و شما رابطه اى نيست ، نه پندار دنيائيتان كه من متبوع شما بودم امروز به درد شما مى خورد، و نه اينكه شما تابع من بوديد به درد من مى خورد، من از شرك شما بيزارم ، يعنى من شريك خداى تعالى نيستم ، و اگر از شما بيزارى مى جويم براى اين است كه شما ستمكار بوديد، و به خود ستم كرديد، و ستمكاران امروز در عذاب دردناك هستند، و ديگر مجوزى براى حمايت از آنان ، و نزديكى به آنان نيست .
در اين سياق به طورى كه ملاحظه مى كنيد شاهد بر اين است كه تابعين شيطان در آن روز، وى را به باد ملامت مى گيرند، كه تو اين مصيبت ها را بر سر ما آوردى ، حال بيا با ما شركت كن ، او هم در پاسخ مى گويد ميان من و شما رابطه اى نيست ، و ملامت شما، همه به خودتان بر مى گردد، و من نمى توانم با شما تماس بگيرم و نزديك شما شوم ، زيرا من از عذاب دردناكى كه براى ستمكاران آماده شده است مى ترسم ، و شما هم از آنان هستيد، بنا بر اين آيه مورد بحث ، معانى نزديك به معناى آيه (كمثل الشيطان اذ قال للانسان اكفر فلما كفر قال انى برى ء منك انى اخاف الله رب العالمين ) خواهد داشت .
و شايد از همين جهت بوده كه بعضى گفته اند:مراد از جمله (انى كفرت ...) كفر شيطان در دنيا است ، و كلمه (من قبل ) هم متعلق به جمله (كفرت ) به تنهايى و يا به آن و به جمله (اشركتمون ) به روش تنازع است ، و معنا اين است كه :من قبل از اين (در دنيا) هم به شرك شما كه قبلا (در دنيا) مى ورزيديد، كافر بودم ، و معناى تنازع اين است كه كلمه (من قبل ) با اينكه يكى است ، اما در دو جا بكار برود.
انسان مختار است و خود مسؤ ول نيك و بد اعمال خويش است
حال كه بحث پيرامون آيه تمام شد، اينك مى گوييم :منظور عمده از اين آيه
، فهماندن اين حقيقت است كه انسان خودش مسوول كارهاى خويش است (و نبايد اين كاسه را سر ديگرى بشكند) چون هيچ كس بر او مسلط نبوده است ، پس هر وقت خواست كسى را ملامت كند، خودش را ملامت كند، و اما مساله تابع بودن او و متبوع بودن شيطان امر موهومى بيش نيست و حقيقتى ندارد، و بزودى در قيامت ، آنجا كه شيطان از انسان بيزارى مى جويد و ملامتش را به خود او بر مى گرداند، اين حقيقت روشن مى شود، همانطورى كه آيه قبلى هم اين معنا را نسبت به ضعفاء و مستكبرين بيان مى كرد، آنجا هم مى فرمود كه رابطه ميان اين دو طبقه موهوم بود نه حقيقى ، و رابطه موهومى با موهوم ديگر هم در روز قيامت كه روز انكشاف حقايق است ، به هيچ دردى نمى خورد.


مفسرين در تفسير فقرات آيه شريفه ، اقوال مختلفى دارند كه از ايراد آنها خوددارى شد، كسى كه بخواهد از آنها مطلع شود بايد به تفاسير بزرگتر مراجعه نمايد.
و در آيه اى كه گذشت ، دلالت روشنى بر اين معنا بود كه انسان به تمام معنا
بر اعمال خود مسلط است ، و پاداش و كيفر عمل به خود او مرتبط و از غير او مسلوب است و مدح بر عمل و سرزنش از آن به خودش بر مى گردد و اما اينكه آيا او خود در داشتن اين تسلط، مستقل است يا نه ؟ آيه شريفه بر آن دلالت ندارد، و ما در جلد اول اين كتاب در ذيل آيه (و ما يضل به الا الفاسقين ).در اين باره بحث كرده ايم .

و ادخل الذين آمنوا و عملوا الصالحات جنات

اين آيه آن مقصدى را كه سعادتمندان از مومنين بدانجا منتهى مى شوند را بيان مى كند، و جمله (تحيتهم فيها سلام ) اين معنا را مى رساند كه حال سعادتمندان در آن عالم ، و وضع برخوردشان با يكديگر، درست عكس آنهايى است كه در آيات گذشته مورد سخن بودند و با يكديگر، بگو مگو داشتند.و هر كدام از ديگرى بيزارى مى جستند، اما اينها با يكديگر تحيت و سلام رد و بدل مى كنند.

الم تر كيف ضرب الله مثلا كلمه طيبه كشجره طيبه اصلها ثابت و فرعها فى السماء توتى اكلها كل حين باذن ربها

وجوهى كه در مورد تركيب و معناى آيه : (الم تر كيف ضرب الله مثلا كلمة طيبة ...)گفته شده است
 بعضى از علما گفته اند كه :(لفظ (كلمه ) بدل اشتمال است از لفظ (مثلا) و لفظ (كشجره ) صفت بعد از صفت است براى (كلمه ) و يا خبر است براى مبتداى محذوف و تقدير آن (هى كشجره )
مى باشد).
بعضى هم گفته اند:(كلمه ) مفعول اول (ضرب ) است كه بعد از مفعول دومش ذكر شده ، و لفظ(مثلا) مفعول دوم است كه جلوتر از مفعول اول آمده است تا از اشكال فاصله شدن ميان (كلمه ) و صفتش كه همان (كشجره ) باشد جلوگيرى شود.و تقدير آن چنين است :(ضرب الله كلمه طيبه ...: مثلا - چه كلمه نيكويى را خداوند مثل زده است مانند درخت نيكويى ....).
و بعضى ديگر گفته اند:لفظ(ضرب ) يك مفعول گرفته و آن (مثلا) است و (كلمه ) هم اگر منصوب است مفعول است براى فعل ديگرى كه در تقدير است ، حال يا آن فعل ، (جعل ) است و يا (اتخذ) و تقدير چنين است :(ضرب الله مثلا جعل كلمه طيبه كشجره طيبه ).
و خيال مى كنم اين وجه - البته با توجيهى كه خواهيم گفت - از همه وجوه بهتر باشد و آن توجيه اين است كه (كلمه طيبه ) (بطور بيان جمله اى به جمله ديگر) عطف بيان است براى (ضرب الله ) مثلا كه در اين صورت حتما بايد لفظ(جعل ) و يا (اتخذ) را در تقدير بگيريم ، زيرا مدلول آيه اين مى شود كه خدا كلمه (نيك ) را به درخت (نيك ) مثل زده و تشبيه كرده است و اين همان معناى (اتخذ كلمه طيبه كشجره ...) است .
و اين كه فرمود:(اصلها ثابت ) معنايش اين است كه :ريشه اش در زمين جاى گرفته و با عروق خود در زمين پنجه زده است و اينكه فرمود:(و فرعها فى السماء) معنايش اين است كه شاخه هايى كه متفرع بر اين ريشه هستند، از قسمت بالا از آن جدا شده اند، و (آسمان ) در لغت عرب ، به معناى هر بلندى و سايه بان است و جمله (توتى اكلها كل حين باذن ربها) يعنى همواره و در هر زمان به اذن خدا ميوه اش را مى چينى ، و نهايت درجه بركت يك درخت اين است كه در تمام دوران سال و تا ابد، در هر لحظه ميوه بدهد.
موارد اختلاف مفسرين در بيان معنى و مفاد مفردات آيه فوق الذكر
مفسرين در اين آيه شريفه از چند جهت اختلاف كرده اند:
اول اينكه :مقصود از كلمه (طيبه ) چيست ؟ يكى گفته :شهادت به وحدانيت خدا است .يكى گفته :ايمان است .يكى گفته :قرآن است ، يكى
ديگر گفته :تسبيح و تنزيه است .يكى گفته :مطلق ثناى بر خداست .يكى گفته :
هر سخن خيرى است .بعضى گفته اند:همه طاعتها است .يكى هم گفته :مومن است .
دوم اينكه :مقصود از(شجره طيبه ) چيست ؟ يكى گفته ، درخت خرما است ، كه اين قول بيشتر مفسرين است ، ليكن ديگرى گفته :درخت جوز هندى است .يكى گفته :هر درختى است كه ميوه پاكيزه دهد، از قبيل انجير و انگور و انار، و بعضى گفته اند:درختى است كه داراى اوصافى باشد كه خداى تعالى بيان كرده ، هر چند آلان موجود نباشد.
سوم اينكه :مقصود از كلمه حين چيست ؟ يكى گفته :دو ماه است ، ديگرى گفته :شش ماه است .يكى گفته :يكسال است .آن ديگرى گفته :يك صبح و شام است .يكى هم گفته :اصلا تمامى اوقات است .
و اما اگر بخواهيم به اين حرفها سرگرم بشويم از مباحث مهمى كه بايد پيرامون معارف كتاب خداوند بكنيم باز مى مانيم و نيز از وقوف بر مقاصد و اغراض آيات كريمه قرآن باز مى مانيم ، لذا به اين حرفها نمى پردازيم
بيان مراد از (كلمه طيبه ) اى كه به شجره طيبه تشبيه شده است
آنچه كه از دقت در آيات به دست مى آيد اين است كه :مراد از (كلمه طيبه ) كه به (درخت طيب ) تشبيه شده و صفاتى چنين و چنان دارد، عبارت است از عقايد حقى كه ريشه اش در اعماق قلب و در نهاد بشر جاى دارد زيرا خداى تعالى در خلال همين آيات ، به عنوان نتيجه گيرى از مثلها مى فرمايد:(يثبت الله الذين آمنوا بالقول الثابت فى الحيوه الدنيا و فى الاخره ....).
و مقصود از (قول ثابت ) هم ، بيان كلمه است ، البته نه هر كلمه اى كه لفظ باشد، بلكه كلمه از اين جهت كه بر اساس اعتقاد و عزم راسخ استوار بوده و صاحبش پاى آن مى ايستد، و عملا از آن منحرف نمى گردد.
و خداى تعالى نزديك به اين معنا را در آيه ديگرى ، در چند جاى از كلامش خاطر نشان ساخته است .از جمله فرموده (ان الذين قالوا ربنا الله ثم استقاموا فلا خوف عليهم و لا هم يحزنون ) و فرموده :(ان الذين قالوا ربنا الله ثم استقاموا تتنزل عليهم الملائكه ان لا تخافوا و لا تحزنوا) و نيز فرموده :(اليه يصعدكم الكلم الطيب و العمل الصالح يرفعه ).
و اين قول كه در دو آيه اول بود، و كلمه طيب كه در آيه سوم قرار دارد، چيزى است كه خداى تعالى ثبات قدم اهل آن را در دنيا و آخرت مترتب بر آن قول دانسته ، و اثر آن مى شمرد همچنان كه مقابل آن ، چيزى است كه گمراهى ظالمان و يا شرك مشركين اثر آن چيز است ، و به اين بيان روشن مى گردد كه ، مراد از آن قول همانا كلمه توحيد، و شهادت از روى حقيقت به يكتايى معبود است .
پس قول به وحدانيت خدا، و استقامت بر آن ، قول حقى است كه داراى اصلى ثابت است ، و به همين جهت از هر تغير و زوال و بطلانى محفوظ مى ماند، و آن اصل ، خداى ، عز اسمه و يا زمينه حقايق است ، و آن اصل داراى شاخه هايى است كه بدون هيچ مانع و عايقى از آن ريشه جوانه مى زند، و آن شاخه ها عبارت است از معارف حق فرعى و اخلاق پسنديده و اعمال صالح ، كه ، مومن ، حيات طيبه خود را بوسيله آنها تامين نموده و عالم بشريت و انسانيت ، بوسيله آنها رونق و عمارت واقعى خود را مى يابد، همين معارف و اخلاق و اعمال هستند كه با سير نظام وجود كه منتهى به ظهور انسان (البته انسان مفطور بر اعتقاد حق و عمل صالح ) مى گردد سازگارى و موافقت دارند و هر چه كه غير اين معارف باشد از مبدا عالم ، جوانه نزده و با حيات طيبه انسانى و سير نظام وجود سازگار نيست .
مومنهاى كاملى كه گفتند:(ربنا الله ) و پاى آنهم ايستاده ، و مصداق مثل مذكور در آيه شدند، همانها هستند كه هميشه مردم از خيرات وجوديشان بهره مندند و از بركاتشان استفاده مى كنند.
و همچنين هر كلمه حق و هر عمل صالحى ، مثلش اين مثل است ، (اصلى ثابت و فروعى پر رشد و نما، و ثمراتى طيب و مفيد و نافع دارد).
و مثل در آيه شريفه شامل همه آنها مى شود، و شايد نكره (يعنى بدون الف و لام ) آمدن (كلمه طيبه ) براى اين بوده كه عموميت را برساند، چيزى كه هست ، مقصود از آن در آيه شريفه بطورى كه از سياق استفاده مى شود عموم نبوده ، بلكه همان اصل توحيد است كه سائر عقايد حق بر اساس آن و روى آن تنه بنا مى شوند، و فضايل اخلاقى هم ، از آن جوانه ها منشعب شوند و همچنين اعمال صالح به صورت ميوه از آنها سر مى زند.
سپس خداى سبحان ، آيه شريفه را با جمله (و يضرب الله الامثال للناس لعلهم يتذكرون ) ختم فرمود، تا اهل تذكر، متذكر اين معنا بشوند كه :براى رسيدن و يا بيشتر رسيدن به سعادت هيچ راهى جز كلمه توحيد و استقامت بر آن نيست .

و مثل كلمه خبيثه كشجره خبيثه اجتثت من فوق الارض ما لها من قرار

(اجتثاث ) به معناى از بيخ بركندن است ، وقتى مى گوييم (جثثته ) معنايش اين است كه آن را از بيخ بر كندم ، و كلمه (جث ) - به ضم جيم - به معناى بلندى هاى زمين مانند تل است ، جثه هر چيز، جسد آن است كه خود يكى از برآمدگيهاى زمين است .
مقصود از كلمه خبيثه كه به شجره خبيثه تشبيح شده شرك به خدا است
و كلمه خبيثه در مقابل كلمه طيبه است .و به همين جهت ، همان اختلافاتى كه در كلمه طيبه نقل شد، در كلمه خبيثه نيز وجود دارد، و همچنين در شجره خبيثه اختلاف نموده اند بعضى گفته اند:مقصود، (حنظله ) (هندوانه ابو جهل ) است ، و بعضى گفته اند:(كشوث ) (سريش ) است كه گياهى بدون ريشه است و به درخت و بوته هاى خار و يا گندم و ساير زراعت ها مى پيچد و از ساقه آنها مواد مورد احتياج خود را جذب كند.بعضى ديگر گفته اند:مقصود از آن سير است .يكى ديگر گفته :بوته خار است ، و يكى ديگر گفته خزه آب است آن ديگرى گفته :مقصود از آن قارچ است .و بالاخره يكى گفته :هر درخت و بوته اى است كه ميوه پاكيزه اى نداشته باشد.
ولى از اختلافى كه در آيه قبلى گذشت ، وضع اين اختلافات هم روشن شده و خواننده محترم اين را نيز متوجه شد، كه تدبر در معناى كلمه طيبه و مثالى كه قرآن كريم براى آن آورد چه معنائى را مى رساند، و لذا به آسانى مى تواند، معناى كلمه خبيثه و مثال آن را مو به مو پيدا كند، و بفهمد كه مقصود از كلمه خبيثه شرك به خدا است كه به درخت خبيثى تشبيه شده ، كه از جاى كنده شده باشد، و در نتيجه اصل ثابت و قرار و آرام و خلاصه جاى معينى نداشته .و چون خبيث است ، جز شر و ضرر اثر ديگرى ببار نياورد.
آغاز و ادامه هدايت مؤ منين از ناحيه خداوند است (يثبت الله الذين آمنوابالقول الثابت )

يثبت الله الذين آمنوا بالقول الثابت

ظاهرا كلمه (بالقول ) متعلق به (يثبت ) است ، نه به جمله (آمنوا) و باى آن ، باى آلت ، و يا سببيت است ، نه باى تعدى ، و جمله (فى الحيوه الدنيا و فى الاخره ) نيز متعلق به (يثبت ) است نه به (الثابت ).
در نتيجه ، معناى آيه به اين برگشت مى كند كه :كسانى كه ايمان آورده اند، اگر بر ايمان خود ثابت بمانند و استقامت به خرج دهند، خداوند هم ايشان را در دنيا و آخرت بر همان ايمانشان ثابت قدم مى كند و اگر مشيت خداى تعالى نباشد، ثبات خودشان سودى نخواهد داشت ، و از فوايد آن بهره نمى برند، آرى همه امور به خداى سبحان بازگشت مى كند، پس جمله (يثبت الله الذين آمنوا بالقول الثابت ) در مقام هدايت همان نكته اى را مى رساند كه آيه فلما زاغوا ازاغ الله قلوبهم ) در طرف ضلالت ، آن را افاده مى كند.
فرقى كه ميان اين دو مقام يعنى باب هدايت و ضلالت است ، اين است كه ، هدايت ابتدا و آغازش از ناحيه خدا است ، كه نتيجه اش ‍ هدايت شدن است ولى ضلالت ابتدايش از خود بنده است ، و خداوند به خاطر سوء اختيار بنده او را با ضلالت بيشترى كيفر داده و بر ضلالتش مى افزايد همچنان كه فرمود:(و ما يضل به الا الفاسقين ) و بسيارى آيات از قرآن اين معنا را خاطر نشان مى سازد كه هدايت تنها از خداى سبحان است ، و غير او كسى در آن دخالت ندارد.
توضيح اين كه ، خداى سبحان ، بشر را بر فطرت توحيد آفريده است فطرتى سالم ، كه مساله معرفت ربوبيت و خوبى تقوا و بدى كارهاى زشت را در آن به امانت گذارده و معناى اين كه گفتيم :هدايت ابتدايش از خدا است ، همين است ، آنگاه اين فطرت را بوسيله دعوت هاى دينى ، كه داعيان آن انبياء و رسل هستند تاييد فرموده است .
پس اگر انسانها بر اساس همين فطرت سالم زندگى نموده ، در نتيجه مشتاق معرفت ، پروردگار خود و عمل صالح گشته ، از فجور و عمل زشت نفرت بورزند، خداوند هدايتشان كرده و به آن معرفتى كه مى خواستند، خواهند رسيد.البته اين نكته فراموش نشود كه ، وقتى عمل كردن بر طبق
فطرت سالم را اهتداء مى ناميم كه خود فطرت سالم را هدايت بدانيم .
اما اگر انسان از راه فطرت منحرف گشته ، و با انتخاب بد خود، و به خاطر نشناختن مقام پروردگار و دلدادگى به زندگى خاكى ، و پيروى هواى نفسش ، از حق متنفر گرديد، خودش ، خود را گمراه كرده است ، و تا اينجا گمراهيش مربوط به خداى تعالى نيست ، ضلالتى است كه منشاش گمراه كردن خدا نمى باشد - چون لطف و رحمت پروردگار، مانع از اين است كه ، كسى را ابتداء گمراه كند.و ليكن در صورتى كه بنده با آگاهى و توجه بر انحراف خود پافشارى كند، خداى تعالى به عنوان مجازات ، رحمت خود را از او قطع ، و توفيق را از او سلب نموده ، ضلالتش را حتمى مى كند، پس اضلال و گمراه كردن خدا مربوط به كسانى مى باشد، كه خود آنها راه انحراف را با توجه و آگاهى پيش بگيرند.آرى او خود شروع به مخالفت و انحراف نمود، خداوند هم به عنوان مجازات (كفر نعمت ) منحرف ترش كرد.
از اين گفتار علت اختلاف در دو آيه (فلما زاغوا ازاغ الله قلوبهم ) و آيه (يثبت الله الذين آمنوا بالقول الثابت ) معلوم مى شود كه چرا در اولى ، انحراف و لغزش را از ناحيه خود منحرفين فرض نموده .سپس ازاغه را به خدا نسبت مى دهد.و در دومى نخست ايمانى كه خود مستلزم هدايت خدايى است ، (منحرف كردن ) فرض نمود.و سپس قول ثابت را كه عبارت است از ثبات و استقامت به حسن اختيار آنان اضافه مى كند.آنگاه تثبيت را به عنوان پاداش ثبات اختيارى آنان ، كه فعل آنها است ذكر مى فرمايد.و خلاصه كلام اين كه :در باب هدايت ، نقطه شروع را به خود بندگان نسبت نداده بلكه ثبات بر هدايت فطرى را به ايشان نسبت مى دهد و سپس تثبيت خود را به عنوان پاداش ذكر مى كند و نويد مى دهد كه چنين افرادى را خداوند در خطرهاى زندگى دنيا و آخرت از لغزش و انحراف حفظفرمايد.پس نتيجه اين شد كه هدايت اولى و فطرى بشر، مربوط به خود او نبوده ، بلكه هدايت اول و دومش همه از خدا است ، و تنها آنچه از ناحيه او و به اختيار او است ، ثبات بر هدايت اولى است .به خلاف ضلالت ، كه نخست ، از ناحيه خودش شروع مى شود (دقت فرمائيد).
به هر حال تثبيت مذكور در آيه ، با در نظر گرفتن مثالى كه برايش آورده ، به منزله محكم كردن درخت طيب است ، به طورى ، كه ريشه اش در زمين جاى گيرتر شود.
و وقتى ريشه درخت ثابت شد، نمو مى كند.و رگهاى مويى و بزرگتر خود را در اطراف دوانيده ، در نتيجه ميوه خود را همه وقت مى دهد.و اين كه گوييم همه وقت كه معناى (كل حين ) در آيه است ، عبارتى است كه با عمر دنيا و آخرت درست منطبق مى شود.زيرا عمر دنيا و آخرت كه مى گوئيم ، تمامى زمانها و دقائق را شامل مى شود.و عبارت (كل حين ) هم همين طور است و اين معنائى است كه از آيه شريفه ، بدست مى آيد.
چند معناى ديگر كه براى آيه : (يثبت الله الذين آمنوا...) ذكر كرده اند
البته معانى ديگرى هم براى آيه ذكر كرده اند.مثلا از آن جمله ، بعضى گفته اند:معنايش اين است كه خداوند، كسانى را كه ايمان آورده اند، تثبيت نموده در كرامت و ثواب خود قرار مى دهد، و اين پاداش را به خاطر قول ثابتى كه در ايشان ديد، به ايشان مى دهد، و مقصود از قول ثابت هم ايمان است ، كه با دليل ها و برهانها اثبات مى شود پس مراد از تثبيت ايشان ، نزديك كردن آنان به خود، و در بهشت منزل دادن است .و ليكن اين حرف از اين جهت باطل است كه موجب تقييد بدون دليل است .
بعضى ديگر گفته اند:معناى آن اين است كه خداوند ايشان را در زمين تثبيت كند، يعنى با يارى خود، ايشان را در زمين تمكين داده و فتح و غلبه بر دشمن را نصيبشان مى گرداند.و در آخرت هم ، در بهشت جاى مى دهد.ولى اين معنا از سياق آيه دور است .
(و يضل الله الظالمين ) - ظاهرا در مقابل هم قرار دادن ظالمين ، در اينجا و مومنين ، در آيه (الذين آمنوا) كه در جمله سابق بود، اين است كه مراد از ظالمين ، اهل كفر هستند، كه به خدا و آيات او ايمان نياورده اند.علاوه بر اين خود قرآن كريم ، در بعضى موارد، بطور مطلق ، ظالمين را به معنائى نزديك به كفر معنا كرده و فرموده است :(ان لعنه الله على الظالمين الذين يصدون عن سبيل الله و يبغونها عوجا و هم بالاخره كافرون ).
اين جمله ، به منزله نتيجه اى است كه از مثال دوم يعنى جمله (و مثل كلمه خبيثه كشجره خبيثه اجتثت من فوق الارض مالها من قرار) استخراج مى شود و معنايش اين است كه ، خداى تعالى اهل كفر را، با محروميت از صراط هدايت ، گمراه نموده ، و ديگر به سوى زندگى سعادتمندانه دنيائى ، و نعمتهاى باقى و خوشنودى خدا در آخرت راهنمائى نمى كند،
بطورى كه اگر پرده از روى دلهايشان بردارى ، جز شك و ترديد و كورى و اضطراب و تاسف و حسرت و اندوه و حيرت ، در آن نمى يابى .
(و يفعل الله ما يشاء) - يعنى خداوند تثبيت آنها و اضلال اينها را، به مقتضاى خواستش انجام مى دهد.و مشيت او مزاحم و مانع و دافعى ندارد.و چيزى ميان مشيت و فعل او حايل نمى شود.
از همين جا معلوم مى شود كه ، مساله اضلال اينها و تثبيت آنها مربوط به مشيت او است و ناگزير، بايد جز و قضاياى حتمى ، يكى شقاوت كافر و ديگرى سعادت مومن را شمرد و روايتى هم اين معنا را تاييد مى كند.
اگر در جمله (و يضل الله ) و جمله (و يفعل الله ) لفظ (الله ) به جاى ضمير آمده ، به آن جهت است كه بطورى كه گفته اند:عظمت و هيبت مقام او را برساند.

الم تر الى الذين بدلوا نعمه الله كفرا و احلوا قومهم دار البوار

در مجمع البيان گفته است :كلمه (احلال ) به معناى نهادن چيزى در محلى است ، البته اگر از قبيل اجسام است معنايش مجاور قرار دادن آن جسم يا چيز ديگر و اگر از اعراض است ، معنايش داخل كردن آن عرض در چيز ديگر مى شود و كلمه (بوار) به معناى هلاكت است .وقتى گويند:(بار الشى ء) يعنى هلاك شد آن چيز و (يبور) يعنى هلاك مى شود.و (قوم بور) به معناى (قومى هلاك شده ) است .
راغب در باره (بوار) گفته به معناى كسادى مفرط است ، و چون كسادى مفرط سرانجام به فساد منتهى مى شود تا آنجا كه گفته شده (كسد حتى فسد : كساد شد تا آنجا كه فاسد شد) از اين نظر، هلاكت را هم (بوار خوانده ) و گفته اند:فلان چيز (بار، يبور، بورا) يعنى هلاك شد، خداى سبحان هم فرموده :(تجاره لن تبور).
حكايت حال سردمداران و بزرگان ضلالت و ظلم كه كفران نعمت كرده مردم خود را هلاكتكشاندند
 آيه شريفه ، وضع پيشوايان كفر و روساى ضلالت كه ظلم نموده و كفران نعمت كردند را بيان مى كند كه چگونه نعمتها از هر طرف احاطه شان كرده ، و ايشان به جاى شكر نعمت خدا و ايمان به پروردگار، كفران نعمت نمودند،
با اينكه قبلا تذكر داده بود، كه چگونه خداى تعالى آسمان و زمين
را خلق كرده ، و هيچ احتياجى به آنها نداشت ، و فقط منظور و غرضش انعام بود.و نيز فرموده بود كه كلمه حق ، كه انبياء مردم را به آن و به آثار نيكو و ثابت آن مى خوانند، نعمتى ديگر است .
اين آيه شريفه مطلق است ، و هيچ دليلى نيست كه آن را به كفار مكه و يا كفار قريش اختصاص دهد، گر چه خطاب در آن ، مربوط به رسول خدا است ، و در ذيلش دارد:(بگو از كفر خود بهره مند شويد كه بازگشت شما به سوى آتش است )، و به نظر مى رسد كه پس مراد از كفار هم ، كفار معاصر آن حضرت است ، ليكن اين چيرها باعث نمى شوند كه ، آيه را، اختصاص به آنان دهيم ، زيرا مضمون آن مطلق است ، و شامل همه طاغوت ها و اعمال ايشان مى شود، چه طاغوتهاى اين امت ، و چه طاغوتهاى امتهاى گذشته .
پس آيه (الم تر الى الذين بدلوا نعمه الله كفرا) وضع طاغوتها، يعنى پيشوايان ضلالت امتهاى گذشته و امت اسلام را بيان مى كند. به دليل اينكه مى فرمايد:(و احلوا قومهم دار البوار : سرانجام كار، قوم خود را به هلاكت كشانيدند) كه به خوبى اشعار دارد كه اينها افرادى متنفذ بودند، كه از آنها شنوايى داشتند.
و مقصود از اينكه مى فرمايد (نعمت خدا را مبدل به كفر كردند) اين است كه شكر نعمت خدا را مبدل به كفران نمودند.پس در حقيقت كلمه شكر حذف شده ، و تقدير آيه چنين بوده :(بدلوا شكر نعمه الله كفرا).
ممكن است بگوئيم :مراد، تبديل خود نعمت به كفر است ، البته در اين صورت بايد يك نوع مجاز مرتكب بشويم ، و در قرآن نظير اين تعبير را داريم ، آنجا كه مى فرمايد:(و تجعلون رزقكم انكم تكذبون ).
و لازمه به هلاكت كشاندن قوم ، اين است كه خود را هم به هلاكت كشانده باشند، چون پيشواى ضلالت بودند.و پيشواى ضلالت معلوم است كه هم خود و هم ديگران را به گمراهى مى كشاند، و ديگران او را در ضلالتى كه دارد پيروى مى كنند.و نظير اين تعبير در آيه (يقدم قومه يوم القيامه فاوردهم النار) در باره فرعون است .
بنا بر اين ، معناى آيه اين مى شود:آيا به پيشوايان و روساى ضلالت ، چه در امتهاى گذشته و چه در امت خودت نمى نگرى كه چگونه شكر نعمت خدا را مبدل به كفران كرده ، و مردمى هم پيرويشان نمودند.و در نتيجه
هم خود و هم مردم خود را به هلاكت و شقاوت و آتش كشاندند؟.

جهنم يصلونها و بئس القرار

اين جمله (دار البوار) را معنا مى كند.بعضى احتمال داده اند كلمه (جهنم ) به عامل اشتغال منصوب شده باشد يعنى تقدير كلام اين بوده :(يصلون جهنم يصلونها)، و جمله مزبور بيان دار البوار نبوده ، بلكه جمله اى مستانفه باشد.ليكن احتمال ايشان صحيح نيست ، چون دليلى ندارد زيرا منصوب بودن كلمه مرجوح است .و مستانفه بودن جمله هم ، هيچ نكته اضافى را نمى رساند.
و از همين جا فساد گفتار بعضى ديگر، روشن مى شود كه گفته اند:آيات مورد بحث ، در مدينه نازل شده و مقصود از كفار، بزرگان مكه و صناديد قريش است ، كه لشكرى فراهم ساخته و در بدر با رسول خدا (صلى الله و عليه و آله و سلم ) جنگيدند و كشته شدند و مردم را هم به كشتن دادند.
و فسادش از اين جهت است كه گفتيم آيه شريفه مطلق است و هيچ دليلى بر تخصيص آن به كشته شدگان در بدر نيست .بلكه آيه شريفه شامل تمامى پيشوايان ضلالت ، كه قوم خود را به گمراهى و دار البوار كشانده و مى كشانند مى شود.
و مراد از حلول دادن در دار البوار، جاى دادن آنان در آتش شقاوت و بدبختى است نه كشته شدن در دنيا و حتى آيه ، آنهايى را هم كه هنوز كشته نشده اند.و نمرده اند و به آتش دوزخ نرفته اند، شامل مى شود.
علاوه بر اين ظاهر آيه بعدى هم كه مى فرمايد:و جعلوا لله اندادا ليضلوا عن سبيله قل تمتعوا فان مصيركم الى النار) كه ظاهر آن اين است كه ، ضمير جمع در آن (واو در فعلهاى جعلوا و ليضلوا) به كفار نامبرده در اين آيه بر مى گردد.و معلوم است كه وقتى ضمير به افراد مذكور در آيه قبل ، برگشت خطاب (قل تمتعوا) به باقيماندگان از كفار است ، كه در روز فتح مكه زنده بودند.و تهديد قطعى ايشان به شقاوت و بدبختى مسلم بدون استثناء مى باشد.

و جعلوا لله اندادا ليضلوا عن سبيله قل تمتعوا فان مصيركم الى النار

كلمه (انداد) جمع (ند) و به معناى مثل است .و مقصود از آن ، معبودهايى است كه كفار از ميان ملائكه و جن و انس به جاى خدا براى خود، اتخاذ كردند.
انگيزه اصلى مشركين در شرك ورزيدن به عمد و اختيار
 و اگر مشركين با اعتراف به اينكه آفريدگار همه جهان و جهانيان و حتى بتها و ارباب ايشان خدا است با اين وصف بت را مانند خداوند قرار دادند، از اين جهت بوده است كه ايشان بتهاى خود را الهه خود مى خواندند، به اين معنا كه پاره اى از تدابير عالم را به آنها نسبت داده ، آنگاه بخاطر طمع به خيرات و ترس از شرشان آنها را پرستش مى نمودند(آرى اشتباه وانحرافشان از هدايت فطرى همينجا بود) با اينكه فطرت خود آنان ، حكم مى كرد كه خلق عالم و امر آن ، همه به دست خداست .علاوه بر حكم فطرت ، خداوند اين فطرت را به وسيله انبياء و تذكرات ايشان تاييد و فطرتها را بيدار كرده بود، و انبياء (صلوات الله عليهم ) براى بيدار كردن فطرت ، ادله و حجت هاى قاطع آورده بودند.
پس مشركين هم ، با داشتن بصيرت در امر توحيد و بدون هيچ غفلت و اشتباهى از روى عمد و اختيار چنين انحرافى را مرتكب شده بودند.آرى ، عمدا اشتباه كردند تا از اين راه مردمى را به بندگى و بردگى خود وادار نموده ، و ايشان را از راه حق و فطرت منحرف كنند تا اموالشان را بربايند.به همين جهت در اين آيه ، علت بت پرستى آنان را اينگونه تعليل مى كند كه مى خواستند مردم را از راه خدا منحرف كنند.آنگاه دنبال اين تعليل رسول خود را دستور مى دهد كه به ايشان هشدار دهد راهى كه مى روند به آتش دوزخ منتهى مى شود، و جز آن بازگشت ديگرى ندارند: (بگو از كار خود بهره بگيريد كه بازگشت شما به سوى آتش است ).
البته طبع كلام و لحن آن اقتضاء داشت بفرمايد:(براى خدا امثال بگيريد و مردم را از راه خدا منحرف بكنيد كه بازگشتتان به سوى جهنم است ).ولى اينطور نفرموده بلكه فرمود:(براى خدا امثال گفتند و مردم را از راه خدا منحرف نمودند.به ايشان بگو از كار خود بهره بگيريد كه بازگشتتان به سوى خدا است ) تا در ضمن سخن به غرض فاسد ايشان كه همان بهره هاى مادى است و آن را پنهان مى كردند تصريح كرده باشد و در نتيجه بهتر رسوا شده باشند.

قل لعبادى الذين آمنوا يقيموا الصلوه و ينفقوا مما رزقناهم سرا و علانيه من قبل ان ياتى يوم لا بيع فيه و لا خلال

بعد از آنكه آنها را به وسيله رسول گراميش و بخاطر گمراه كردن مردم از راه خدا تهديد به عذاب قيامت كرد، اينك به وسيله همان پيامبر بندگان خود را كه ايمان آورده اند دستور مى دهد كه او را رها نكنند و تا روز قيامت - كه در آن روز ديگر مجالى براى جبران سعادتهاى فوت شده نيست ، و ديگر با هيچ وسيله اى از وسايل موجود در دنيا كه يا معاوضه ، و دادن چيزى و گرفتن چيزى است ، و يا دوستى و محبت است ، نمى توان كه از دست رفته جبران كرد - فرا نرسيده ، راه خدا و ريسمان محكم او را از دست ندهند، چون روز قيامت فقط و فقط روز حساب و جزا است و شان آن روز تنها همين است و شان ديگرى در آن نيست .
از اينجا روشن مى شود كه جمله (يقيموا الصلوه و ينفقوا) بيان از راه خدا است و در معرفى راه خدا، تنها به اين دو اكتفاكرد، چون ساير وظائف و دستورات شرعى كه هر يك به تناسب خود، شانى از شوون حيات دنيوى را اصلاح مى كند - عده اى از قبيل نماز ميان بنده و پروردگار او را، و عده اى نظير انفاق ، ميان بنده با بندگان ديگر را اصلاح مى نمايد - همه از آن دو ركن ، منشعب مى شوند.
و دو جمله (يقيموا) و (ينفقوا) از اين نظر مجزوم (بدون نون ) آمده اند كه در جواب امر و مقول قول حذف شده قرار گرفته اند و تقدير كلام چنين است :(قل اقيموا الصلوه و انفقوا...، يقيموا الصلوه و ينفقوا....).
انفاقى كه در آيه شريفه آمده انفاق معينى نيست ، بلكه مطلق انفاق در راه خداست ، چون سوره مورد بحث مكى است و در مكه هنوز آيه اى در باره زكات معين اسلامى نازل نشده بود.و مقصود از انفاق سرى و علنى اين است كه انفاق بر مقتضاى ادب دينى انجام گيرد، آنجا كه ادب ، اقتضاى پنهان بودن را دارد، پنهانى انفاق كنند و هر جا كه ادب ، علنى آن را مى پسندد، علنى بدهند، به هر حال ، مطلوب از انفاق اين است كه هر گوشه و شانى از شوون اجتماع كه در شرف فساد و تباهى است اصلاح شود، و بر جامعه مسلمين خللى وارد نيايد.
وجه جمع بين دو آيه اى كه يكى وجود دوستى در قيامت اثبات و ديگرى نفى مى كند
 و اگر در اين آيه مى فرمايد كه در روز قيامت دوستى و خلت نيست ، منافات با آيه (الاخلاء يومئذ بعضهم لبعض عدو الا المتقين ) كه براى آن روز دوستى را اثبات مى كند ندارد،
زيرا نسبت ميان اين دو آيه به اصطلاح منطقى ها نسبت عموم و خصوص مطلق است ، و حاصل مقصود از آن دو اين مى شود كه :خلت و دوستى كه جهت تقوى و رنگ آن را نداشته باشد در قيامت منتفى است ، و اما خلت و دوستى كه رنگ تقوى داشته باشد، يعنى بخاطر خدا بوده باشد، البته در قيامت ثابت و نافع است .پس انكار دوستى بطور مطلق ، و سپس اثبات بعضى از اقسام آن در اين آيه ، نظير انكار شفاعت بطور مطلق در آيه ()و لا خله و لا شفاعه ) و سپس اثبات بعضى از اقسام آن كه شفاعت به اذن خدا باشد در آيه (الا من شهد بالحق و هم يعلمون ) مى باشد.
و اينكه بعضى در اصلاح و رفع تنافى ميان اين دو آيه گفته اند:(مراد از خلت در آيه اى كه آن را انكار مى كند دوستى هاى معمولى دنيوى است ، كه بوسيله آن از دست رفته ها را جبران مى كنند، بخلاف دوستى در آيه ديگر كه آن را اثبات مى كند و بعضى ديگر كه گفته اند:مراد از دوستى در آيه اى كه انكارش مى كند، دوستى طبيعى و ناشى از فعل و انفعالات نفس است بخلاف آن دوستى ديگر، كه دوستى خدايى است در حقيقت برگشتش به همان حرفى است كه ما گفتيم .
استدلال بر اختصاص ربوبيت براى خدا به اختصاص تدبير عام موجودات به او

الله الذى خلق السموات و الارض ....

بعد از آنكه داستان شريك قرار دادن براى خدا را از ناحيه مشركين و اضلال و تهديد ايشان به آتش دوزخ را تمام نمود اينك در اين آيه و دو آيه بعد، استدلال بر اختصاص ربوبيت براى خداى تعالى را ايراد مى فرمايد، و آن را از راه اختصاص تدبير عام موجودات ، از قبيل نظام خلقت و فرستادن آب از آسمان و بيرون كردن رزق از زمين و تسخير درياها (كشتى ها) و نهرها و آفتاب و ماه ، و شب و روز، به نتيجه مى رساند، و سپس در آخر اين سه آيه ، به اين معنا اشاره مى كند كه اين نعمتها و ميليونها نعمت ديگرى كه از حد شمارش بيرون است همه از ناحيه خداى تعالى به انسانها داده شده .و همانطور كه گفتيم بيانات اين سوره همه در روشنايى دو اسم از اسامى خداى تعالى ، يعنى اسم (عزيز) و (حميد) جريان مى يابد.
پس اينكه فرمود:(الله الذى خلق السموات و الارض ) در معناى اين است كه :بگوييم :خداى تعالى ، تنها و يگانه رب عالم است نه اينهايى كه شما براى او شريك قرار داده ايد.
در جمله (انزل من السماء ماء فاخرج به ) مقصود از (سماء) جهت بالا است ، يعنى مقصود از اين كلمه ، همان معناى لغوى آن است ، و مقصود از آب نازل ، باران است كه از جهت بالا فرو مى ريزد، پس آب در كره زمين كه مايه زندگى جنبدگان و نباتات زمين است ، همه از باران است .

و سخر لكم الفلك لتجرى فى البحر بامره و سخر لكم الانهار

معناى (سخر لكم الفلك ) و سخر لكم الانهار)
تسخير كشتيها براى مردم به معناى آن است كه آن را وسيله نفع بردن مردم در مقاصدشان قرار دهد، به اين صورت خود آنان و بارهايشان را از جايى بجاى ديگر حمل كند بدون اينكه متوقف شوند، و يا در آب فرو روند.
و اما اينكه بعضى گفته اند (تسخير كشتيها براى بشر به معناى قدرت دادن بشر بر ساختن و به كار بستن كشتى است ، و منظور اين است كه خداوند بشر را به چنين طريقه اى آشنا نمود) معنايى بعيد است ، چون ظاهر از تسخير چيزى براى ايشان ، اين است كه خداوند در آن چيز تصرفى بكند، و آن را موافق با مقاصد و منافع بشر قرار دهد، نه اينكه در خود انسان تصرف كند، و دل و فهم او را ملهم به ساختن آن چيز بنمايد.
طبع كلام اقتضاء دارد كه بفرمايد:(و سخر لكم البحر لتجرى فيه الفلك بامره و سخر لكم الانهار : دريا را براى شما مسخر نمود). تا كشتى ها در آن آمد و شد كنند، و رودخانه ها را براى شما مسخر نمود.ولى اينطور نفرمود، بلكه به عكس فرمود (كشتى ها را براى شما مسخر كرد تا به امر خدا در دريا آمد و شد كنند) چون در ميان نعمت هاى دريائى ، كشتى چشم گيرترين آنها است ، نه اينكه منحصر به آن باشد و شايد همين جهت باعث شده كه مطلب را به عكس بفرمايد، چون مقام گفتار، مقام شمردن نعمتها است ، و نعمت كشتى چشم گيرتر است ، هر چند كه نعمت دريا بزرگتر است .
و اگر جريان كشتى در دريا را به امر خدا نسبت داده با اينكه ظاهرا علتهاى طبيعى ، از قبيل باد و بخار و ساير عوامل طبيعى آن را به جريان در مى آورند به اين منظور بوده كه بفهماند خداى تعالى يگانه سببى است كه هر سبب ديگرى به او منتهى مى گردد.
و مقصود از (انهار) در جمله (سخر لكم الانهار) آبهاى جارى است كه در مكانهاى مختلف زمين جريان دارد.و تسخير (انهار) به اين است كه آنها را رام بشر كند، تا بشر براى آشاميدن و شستشو و بر طرف كردن كثافات و امثال آن ، از آن بهره مند شود.
و همچنين حيوان و نبات هم كه باز مسخر آدمند، بوسيله آن براى بشر باقى بمانند.

و سخر لكم الشمس و القمر دائبين و سخر لكم الليل و النهار

راغب مى گويد:كلمه (داب ) به معناى ادامه سير است ، وقتى گفته مى شود()فلان داب فى السير دابا) معنايش اين است كه فلانى همچنان راه را ادامه داد، در قرآن كريم هم در آيه (و سخر الشمس و القمر دائبين ) به همين معنا آمده و نيز داب به معناى عادت هميشگى و مستمر است بطورى كه دائما بر يك حال بماند، در قرآن آنجا كه فرموده :(كداب آل فرعون ) به اين معنا است .يعنى مانند عادت فرعون كه سالها بر آن جريان داشت و معناى آيه روشن است .

و اتيكم من كل ما سالتموه و ان تعدوا نعمه الله لا تحصوها ان الانسان لظلوم كفار

معناى سؤ ال و توضيح مراد از جمله : اتيكم منكل ما سالتموه : خداوند از تمام آنچه از او خواستيدبه شما داد)
 (سوال ) به معناى طلب است ، و طلب هر چند عالم است ولى طلبى كه در كلمه سوال اراده شده است طلب كسى است كه با شعور باشد و آدمى وقتى متنبه و متوجه سوال مى شود كه حاجت ، او را ناگزير سازد، لاجرم از خدا مى خواهد تا حوائجش را بر آورد.
وسيله معمولى سوال ، همين سوال زبانى و لفظى است ، البته به وسيله اشاره و يا نامه هم صورت مى گيرد كه در اين فرض هم سوال حقيقى است ، نه مجازى .
و چون بر آورنده حاجت هر محتاجى خداى سبحان است و هيچ موجودى در ذات و وجود و بقائش قائم به خود نيست و هر چه دارد از جود و كرم او دارد حال چه به اين معنا اقرار داشته باشد يا نداشته باشد.و خداى تعالى به آنها و به حاجات ظاهرى و باطنيشان از خود آنان داناتر است .جز خدا هر كسى گداى در خانه او است ، سائلى است كه حوائج خود را درخواست مى كند، حال چه خداوند تمام آنچه را كه مى خواهد بدهد و يا ندهد و بعضى را دريغ دارد.
اين حق سوال و حقيقت آن است كه مختص به ذات بارى تعالى است و از غير او چنين سوالى تصور و تحقق ندارد.نوع ديگر سوال زبانى است - همانطور كه گذشت - كه گاهى به آن وسيله از خداى سبحان سوال مى شود، و گاهى از غير خداى سبحان .بنابر اين ، خداى سبحان يگانه مسوولى است كه ، تمامى موجودات ، هم به حقيقت معناى سوال از او چيزى مى خواهند و هم بعضى از مردم - يعنى مردم با ايمان - به سوال زبانى از او در خواست مى كنند.
اين نسبت به سوال ، و اما نسبت به پاسخ خدا و اعطاى او كه به طور مطلق و بدون هيچ قيد و استثنائى آورده و او را معطى على الاطلاق معرفى نموده كه خود مى تواند دليل بر اين باشد كه هيچ سوالى نيست مگر آنكه خداوند در آنجا عطائى دارد، و همين قرينه است بر اينكه در جمله (و اتيكم من كل ما سالتموه ) خطاب به نوع است ، همچنان كه جمله ذيل آيه كه مى فرمايد:(ان الانسان لظلوم كفار) مؤ يد همين مطلب است .
در نتيجه معناى آيه اينگونه مى شود كه :هيچ انسانى در رابطه با انسانيتش به هيچ نعمتى محتاج نمى شود مگر آنكه خداوند آن را بر آورده مى كند حال يا همه آن را، و يا بعضى از آن را.و خلاصه براى نوع انسان هيچ حاجتى زمين نمى ماند هر چند كه ممكن است افرادى از انسان محتاج بوده و حتى سوال هم كرده باشند ليكن حاجتشان بر آورده نباشد.
اين معنى را جمله (اجيب دعوه الداع اذا دعان ) تاييد مى كند.و ما در تفسير آن گفتيم كه خداى تعالى دعاى دعا كننده خود را رد نمى كند مگر آنكه در حقيقت دعاء نباشد، و يا اگر دعاء هست ، دعاى از خدا نباشد، و يا تنها از خدا نباشد، و چه بسيار مى شود كه آدمى زبانش با دلش يكسان نبوده و يا دعايش بيهوده گويى است ، ولى نوع انسان دچار هذيان و بيهوده سرايى نمى شود، و هيچگاه مرتكب نفاق و دوروئى نمى گردد، و جز خداى سبحان رب و پروردگار ديگرى نمى شناسد.در نتيجه هر وقت به حاجتى برخورد، از او به معناى حقيقى كلمه درخواست و سوال مى كند، و از خود او هم سوال مى كند نه از غير او.و لذا مى بينيم تمامى حوائجش بر آورده است ، و همه سوالاتش داده شده و تمامى دعاهايش مستجاب است .
از آنچه گذشت روشن گرديد كه كلمه (من ) در جمله (من كل ما سالتموه ) ابتدائيه است و معنايش اين است كه آنچه كه خداى تعالى مى دهد از است كه سوال مى كنند، حال چه همه آنها باشد، و چه بعضى از آنها.
و اگر كلمه (من ) تبعيضى مى بود چنين معنا مى داد كه :خداى تعالى در هر سوالى ، بعضى از آن را مى دهد.و حال آنكه مى بينيم واقع بر خلاف آن
است ، و خداوند در پاره اى موارد بعضى از خواسته ها را مى دهد و در مواردى همه آنرا عطا مى كند.همچنان كه اگر مى فرمود:(و اتيكم كل ما سالتموه : و همه آنچه از او بخواهيد مى دهد) نيز بر خلاف واقع بود.
و همچنين اگر مى فرمود:(و اتيكم مما سالتموه ) باز صحيح نبود، چون معنايش اين مى شود كه خداوند بعضى از خواسته ها را استجابت مى كند و بعضى را استجابت نمى كند و به كلى رد مى نمايد.علت اينكه اين معنا صحيح نيست اين است كه آيه شريفه در مقام امتنان است و اين معنا با امتنان تناسب ندارد.
كوتاه سخن ، معناى آيه چنين است .(خداى تعالى به نوع انسان آنچه كه خواسته است مرحمت فرموده ، و هيچ حاجتى نمانده مگر آنكه بر آورده ، و بر مى آورد، حال يا همه آنها و يا از هر يك مقدارى را كه حكمت بالغه اش اقتضاء داشته باشد).
و گفته شده كه تقدير كلام اين است :(و اتيكم من كل ما سالتموه و ما لم تسئلوه : شما را عطا كرده همه آن چيرهائى را كه درخواست نموده ايد و آنها را كه در خواست نكرده ايد) ليكن اين معنا مبنى بر اين است كه مراد از (سوال ) سوال زبانى باشد، و ما قبلا گفتيم كه مطلب خلاف آن است زيرا سياق آيه با سوال زبانى سازگارى ندارد.
توضيحى درباره اينكه نعمت هاى الهى قابل شمارش نيست (و ان تعدوا نعمة الله لاتحصوها)
 (و ان تعدوا نعمه الله لا تحصوها) - راغب مى گويد كلمه (احصاء) به معناى تحصيل با عدد و بدست آوردن با شماره است و در اصل از (حصا:ريگ ) گرفته شده ، چون عرب جاهليت ، هر چيزى را مى خواست بشمارد بوسيله ريگ مى شمرد، همچنانكه ما با سرانگشت خود مى شماريم .
در اين جمله به اين معنا اشاره شده كه نعمتهاى خدا از محدوده عدد و شماره بيرون است و در نتيجه انسان نمى توانند نعمتهايى را كه خداى تعالى به او ارزانى داشته بشمارد.
چگونه مى توان نعمتهاى خدا را شمرد و حال آنكه عالم وجود با تمامى اجزاء و اوصاف و احوالش كه همه به هم مرتبط و پيوسته اند و هر يك در ديگرى اثر دارد و وجود يكى متوقف بر وجود ديگرى است ، نعمتهاى خدا هستند، و اين معنا قابل احصاء نيست .
و شايد همين معنا باعث شده كه نعمت را به لفظ مفرد بياورد و بفرمايد:(نعمه الله ) چون هر چه در عالم وجود دارد نعمت او است ، و در چنين موردى براى نشان دادن زيادى نعمت احتياجى به جمع نيست چون هر چه با او برخورد مى كنيم نعمت او است ، البته مراد از (نعمه ) جنس آن است كه در نتيجه از نظر معنا با جمع فرقى نمى كند.
(ان الانسان لظلوم كفار كفار) - به فتح كاف به معناى كثير الكفران است يعنى كسى كه بسيار كفران مى ورزد بخود ستم مى كند و شكر نعمت هاى خدا را بجا نمى آورد و همچنان كفران مى كند تا آنكه كفران ، كار او را به هلاكت و خسران منتهى مى سازد، و ممكن است معنايش اين باشد كه به نعمت هاى خدا زياد ظلم مى كند، يعنى شكرش را بجا نياورده كفران كند.
اين جمله با اينكه استينافى و مستقل است ، مطالب قبلى را هم تاكيد مى كند، زيرا كسى كه در گفتار ما پيرامون نعمتهاى خدا و چگونگى دادن آنها به انسان تامل كند قطعا خواهد فهميد كه انسان ، بخاطر غفلتش از اين همه نعمت ظلم به خودش نموده و نعمتهاى خدا را كفران مى نمايد.
بحث روايتى
روايتى درباره مراد از كلمه طيبه و كلمه خبيثه در آيه(مثل كلمة طيبة كشجرة طيبة ...)
 در الدر المنثور است كه ترمذى ، نسائى بزار، ابو يعلى ، ابن جرير، ابن ابى حاتم ، ابن حيان ، و حاكم - وى حديث را صحيح دانسته - و ابن مردويه از انس روايت كرده اند كه گفت :ظرفى خرما براى رسول خدا (صلى الله عليه و آله وسلم ) آوردند، فرمود:(مثل كلمه طيبه كشجره طيبه ) تا رسيدند به جمله (توتى اكلها كل حين باذن ربها) آنگاه فرمود:منظور از شجره طيبه ، درخت خرما است ، و سپس آيه بعد را تلاوت كردند:(و مثل كلمه خبيثه كشجره خبيثه ) تا رسيدند به (ما لها من قرار) و فرمودند مقصود از آن بوته حنظله است .
مؤ لف :اين معنا كه مقصود از درخت طيب خرما است در روايات ديگرى نيز از رسول خدا (صلى الله عليه و آله و سلم ) نقل شده ، ولى بيش از اين دلالت ندارد كه درخت خرما يكى از انواع شجره طيبه است ، ذيل اين روايت كه شجره خبيثه را عبارت از حنظله دانسته ، با روايتى كه هم اكنون نقل مى كنيم منافات دارد.
و در همان كتاب است كه ابن مردويه از ابى هريره نقل كرده كه گفت :عده اى از اصحاب رسول خدا (صلى الله عليه و آله و سلم ) نشسته بودند، آيه شريفه (اجتثت من فوق الارض ما لها من قرار) را به ميان آورده ، به آن جناب عرض كردند:به نظر ما(شجره خبيثه ) همان (كماه ) (قارچ ) مى باشد، حضرت فرمود:كماه كه از(من ) (نعمت آسمانى ) است و آبش
براى چشم شفاء است .و همچنين (عجوه ) از بهشت و مايه شفاء از سموم است .
مؤ لف :مانند اين سخن در حنظله هم مى آيد، زيرا آن نيز خواص طبى بسيارى دارد.و در همان كتاب است كه بيهقى در كتاب (سنن ) خود از على (عليه السلام ) روايت كرده كه فرمود:كلمه (حين ) به معناى شش ماه است .
مؤ لف :اين روايت نيز مانند روايات قبلى مورد اشكال است .
و در كافى به سند خود از عمرو بن حريث نقل مى كند كه گفت :از امام صادق (عليه السلام ) در باره آيه شريفه (كشجره طيبه اصلها ثابت و فرعها فى السماء) سوال كردم ، فرمودند:رسول خدا (صلى الله عليه و آله و سلم ) اصل آن ، و امير المومنين (عليه السلام ) فرع آن ، و امامان از ذريه او، شاخه هاى آن ، و علم امامان ميوه آن ، و شيعيان ايشان برگهاى آن است ، سپس فرمود:آيا در اين زيادى هست (كه ديگران هم از آن سهمى ببرند) مى گويد گفتم :نه به خدا قسم .فرمود:قسم به خدا هر مومنى كه متولدشود، برگى به اين درخت افزوده مى گردد، و هر مومنى كه بميرد يك برگ از آن مى افتد.
مؤ لف :اين روايت مبتنى بر اين است كه مراد از كلمه طيبه رسول خدا (صلى الله عليه و آله و سلم ) باشد، و حال آنكه كلمه ، در كلام خداى سبحان ، بر انسان اطلاق شده ، مانند (آيه بكلمه منه است مه المسيح عيسى بن مريم ) از اين هم كه بگذريم ، روايت از نمونه هاى تطبيقى كلى بر
مصداق است ،
يعنى خاندان نبوت و پيروانشان ، يكى از مصاديق شجره طيبه هستند، دليلش هم ، اختلاف روايات در اين تطبيق است در بعضى ها دارد كه ، اصل رسول خدا (صلى الله عليه و آله و سلم )، و فرع على (عليه السلام )، و شاخه ها امامان (عليهم السلام ) و ميوه علم ايشان ، و برگ شيعيانند، مانند همين روايتى كه نقل كرديم ، و در بعضى دارد:درخت رسول خدا (صلى الله عليه و آله و سلم ) و فرع آن على (عليه السلام )، و شاخه اش فاطمه (عليهاالسلام )، و ثمره اش اولاد فاطمه ، و برگ آن شيعيانند، مانند روايتى كه صدوق آن را از جابر از امام باقر (عليه السلام ) نقل كرده است .و در بعضى ديگر دارد رسول خدا (صلى الله عليه و آله و سلم ) و ائمه (عليهم السلام ) اصل درخت ، و ولايت براى هر كه داخل آن شود فرع آن ميباشد، مانند روايتى كه كافى به سند خود از محمد حلبى از امام صادق (عليه السلام ) نقل كرده است .
و در مجمع البيان است كه ، ابى الجارود از امام باقر (عليه السلام ) نقل كرده كه فرمود:اين ، يعنى جمله (كشجره خبيثه ...) مثل بنى اميه است .و در تفسير عياشى از عبد الرحمان بن سالم اشل ، ازپدرش ، از امام صادق (عليه السلام ) نقل كرده كه معناى ( ضرب الله مثلا كلمه طيبه كشجره طيبه ) و آيه بعدش را از آن حضرت پرسيد، در جواب فرمود:اين مثلى است كه خداوند براى اهل بيت پيغمبرش زده ، و آن ديگرى مثلى است كه براى دشمنان ايشان زده است ، كه مى فرمايد:( و مثل كلمه خبيثه كشجره خبيثه اجتثت من فوق الارض مالها من قرار).
نقل ورد سخن (آلوسى ) كه در روايتى بنابر آن مراد از شجره خبيثه بنى اميه اندمناقشه كرده
مؤ لف :آلوسى در تفسير خود روح المعانى مطلبى گفته كه عين عبارتش چندين است :اماميه كه تو خود حال ايشان را مى دانى از ابى جعفر (رضى الله عنه ) تفسير اين آيه را چنين روايت كرده اند:كه منظور از شجره خبيثه بنى اميه ، و مراد از شجره طيبه رسول خدا (صلى الله عليه و آله و سلم )، و على (كرم الله وجهه ) و فاطمه (رضى الله عنها)، و آنچه از وى متولد شده ميباشد، و در بعضى روايات اهل سنت تفسير شجره خبيثه به بنى اميه انكار شده است ،
از آن جمله :ابن مردويه از عدى بن حاتم نقل كرده كه گفت :رسول خدا (صلى الله عليه و آله و سلم ) فرمود:(خداى تعالى مردم را زيرو رو كرده ، و عرب را از همه بهتر ديد، و عرب را زيرو رو كرده ، قريش از همه بهتر بوده و قريش بهترين فاميل عرب بودند، و شجره مباركه اى كه خدا در باره شان فرموده :(مثل كلمه طيبه كشجره طيبه ) هم ايشان هستند، زيرا بنى اميه نيز از قريش ‍ بودند.
اين سخن خيلى عجيب است ، براى اينكه اگر يك امت و يا فاميلى مبارك باشند معنايش اين نيست كه همه آنها و همه دودمان هايى كه از آنها منشعب مى شوند مبارك باشند، پس روايت آلوسى به فرضى كه صحيح باشد، بيش از اين دلالت ندارد كه قريش شجره مباركه است ، و اما اينكه آيا همه شاخه هاى منشعب از آن ، و حتى بنى عبد الدار، و همه افراد ايشان ، كه
ابى جهل يكى و ابى لهب يكى ديگر از ايشان است ، مبارك باشند از كجا روشن مى شود؟ پس اين چه ملازمه است كه آلوسى ميان شجره طيبه بودن قريش و طيب بودن همه فروع آن حتى فاسدهايشان ادعا نموده است وانگهى همين ابن مردويه از عايشه روايت كرده كه او به مروان بن حكم گفت :من از رسول خدا (صلى الله عليه و آله و سلم ) شنيدم ، كه به پدرت و جدت مى فرمود:شما شجره ملعونه در قرآن هستيد.
تفسير نويسانى از قبيل طبرى و ديگران ، از سهل بن ساعد، و عبد الله بن عمر و يعلى بن مره و حسين بن على ، و سعيد بن مسيب ، نقل كرده اند:كه منظور از آيه ()و ما جعلنا الرويا التى اريناك الا فتنه للناس و الشجره الملعونه فى القرآن ) بنى اميه هستند.
و عين عبارت سعد اين است كه رسول خدا (صلى الله عليه و آله و سلم ) در خواب ديد، كه بنى فلان ، مانند ميمونها بر منبرش جست و خيز مى كنند، بسيار ناراحت شد، و ديگر كسى او را خندان نديد تا از دار دنيا رحلت نمود، و بعد از اين خواب بود كه آيه مزبور نازل شد.


و بزودى اين روايت را از عمر و از على (عليه السلام ) در تفسير آيه ()الذين بدلوا نعمت الله كفرا) كه گفته است ، منظور از آن ، فاجرترين دودمان قريش يعنى دودمان بنى مغيره و بنى اميه است ، نقل خواهيم نمود.
چند روايت در مورد سؤ ال قبر و تطبيق آيه : ( يثبت الله الذين آمنوا...) بر آن 92
در تفسير عياشى از صفوان بن مهران از امام صادق (عليه السلام ) روايت كرده كه فرمود:شيطان در هنگام مرگ يكى از شيعيان و دوستداران ما مى آيد تا او را از ولايت ما باز بدارد، و از طرف راستش مى آيد حريف نمى شود، از طرف چپش مى آيد همچنين حريف نمى شود و همينجا است كه خداى تعالى در باره اش مى فرمايد:(يثبت الله الذين آمنوا بالقول الثابت فى الحيوه الدنيا و فى الاخره ).
و در همان كتاب از زراره و حمران و محمد بن مسلم از امام باقر و امام صادق (عليه السلام ) روايت كرده كه فرمودند:وقتى شخصى را در قبرش مى گذارند، دو ملك ، يكى از طرف راست و يكى از طرف چپ مى آيند، و شيطان هم با چشمهايى از مس از پيش رويش ‍ پيدا مى شود،
و فرشتگان مى گويند:اين مردى كه در ميان شما پيدا شد چه مى گفت و منظورشان رسول خدا (صلى الله عليه و آله و سلم ) است ، شخص مدفون ، دچار وحشت سختى شده اگر مومن باشد مى گويد:او محمد فرستاده خدا بود، آن موقع به او مى گويد بخواب ، خوابى كه در
آن هيچ پريشانى نبينى ، و قبر او را به مقدار 9 ذراع گشاد مى كنند و از همانجا كه خوابيده جاى خود را در بهشت مى بيند، و اين است منظور از آيه (يثبت الله الذين آمنوا بالقول الثابت فى الحيوه الدنيا) و اگر كافر باشد همين پرسش را از او مى كنند، و او مى گويد:نمى دانم آن وقت است كه او را با شيطان مى گذارند و مى روند.
و در الدر المنثور است كه طيالسى ، و بخارى ، و مسلم ، و ابو داوود، و ترمذى ،
و نسائى ، و ابن ماجه ، و ابن جرير، و ابن منذر، و ابن ابى حاتم ، و ابن مردويه ، از براء بن عازب نقل مى كنند كه گفت :رسول خدا (صلى الله عليه و آله و سلم ) فرمود.وقتى مسلم در قبر مورد سوال قرار مى گيرد گواهى مى دهد به اينكه معبودى جز خدا نيست ، و اينكه محمد (صلى الله عليه و آله و سلم ) فرستاده او است و اين همان آيه است كه مى فرمايد:(يثبت الله الذين آمنوا بالقول الثابت فى الحيوه الدنيا و فى الاخره ).
و در همان كتاب آمده كه طبرسى در كتاب تفسير اوسط، و ابن مردويه از ابى سعيد خدرى نقل مى كنند كه گفت :من از رسول خدا (صلى الله عليه و آله و سلم ) شنيدم كه مى فرمود:در اين آيه (يثبت الله ...)، كلمه آخرت به معناى قبر است .
مؤ لف :در اين بين روايات بسيارى از شيعه و همچنين از سنى داريم كه درباره جزئيات سوال قبر، و آمدن دو ملك منكر و نكير و ثبات مومن ،
و لغزش و ضلالت كافر، در دست هست كه در بسيارى از آنها به آيه مورد بحث بعنوان شاهد تمسك شده است .
و ظاهر آنها همين است كه مراد از آخرت ، قبر و عالم مرگ باشد، و شايد اين ظهور بر اين اساس مبتنى باشد كه تثبيت ، ظاهرش ثبات در غير روز قيامت است ، چون خداوند كه اشخاصى را ثبات مى دهد در مقامى مى دهد كه اگر ندهد دچار لغزش و خطا بشوند، و لغزش و خطا در غير روز قيامت تصور دارد، زيرا روز قيامت روز مجازات به اعمال است ، لذا از اين نظر مى گوئيم مراد از تثبيت ، تثبيت در قبر و عالم مرگ است .
ولى از اين نظر كه تمامى آنچه كه در عالم هستى است چه آنها كه زوال پذيرند و چه غير آنها ثبوتشان بواسطه خداى سبحان است ، ديگر فرقى ميان برزخ و قيامت نيست ، چه ، مومن هم در آن عالم و هم در اين عالم ثبوتش بوسيله تثبيت خداى سبحان است ، و به همين جهت مى گوييم :بهتر اين است كه روايات مذكور را از باب تطبيق گرفته ، بگوئيم :يكى از مصاديق تثبيت را بيان مى كند.
چند روايت در تطبيق آيه : ( الذين بدلوا نعمة الله كفرا...) بر بنى اميه و بنىمغيره
و در تفسير عياشى از اصبغ بن نباته نقل مى كند كه گفت :امير المومنين (عليه السلام ) در ذيل آيه :(الم تر الى الذين بدلوا نعمه الله .كفرا) فرمود:مائيم نعمت خدا كه خداوند بر بندگان خود انعام فرموده است .
مؤ لف :اين روايت نيز از باب تطبيق كلى بر مصداق است .
و در همان كتاب از معصم مسرف از على بن ابى طالب (عليه السلام ) نقل كرده كه در ذيل جمله (واحلوا قومهم دار البوار) فرمود:مقصود دو فاميل از قريش است كه فاجرترين فاميل ها بودند، فاميل بنى اميه و فاميل بنى مغيره .
مؤ لف :اين روايت را صاحب برهان نيز آورده ، و آنرا از ابن شهر
آشوب از ابى الطفيل از امير المومنين (عليه السلام ) نقل كرده است .
و در الدر المنثور است كه ابن جرير، و ابن منذر، و ابن ابى حاتم ، و طبرانى (در كتاب تفسير اوسط) و ابن مردويه ، و حاكم (وى حديث را صحيح دانسته ) از طرق مختلفى از على بن ابيطالب (عليه السلام ) نقل كرده اند كه در ذيل جمله :(الم تر الى الذين بدلوا نعمه الله كفرا) فرمود:مقصود دو فاميل از قريش است كه فاجرتر از آن دو نيست ، بنى مغيره و بنى اميه ، اما بنى مغيره كه خدا روز جنگ بدر كارشان را ساخت و اما بنى اميه يك چندى مهلت داده شده اند، تا آنچه مى خواهند بكنند.
مؤ لف :اين روايت از عمر هم نقل شده و بزودى خواهد آمد.
و نيز در همان كتاب آمده كه بخارى در تاريخ خود، و ابن جرير، و ابن منذر، و ابن مردويه ، از عمر بن خطاب روايت كرده اند كه در تفسير آيه (الم تر الى الذين بدلوا نعمه الله كفرا) گفته است منظور از آنها كه نعمت خدا را كفران كردند دو فاميل از قريش است كه فاجرترين ايشان است ، يكى بنى مغيره و يكى بنى اميه كه خدا شر بنى مغيره را در روز بدر، از سر شما كوتاه كرد، و اما بنى اميه چندى مهلت داده شدند.
و در همان كتاب است كه ابن مردويه از ابن عباس روايت كرده كه گفت :به عمر گفتم در باره آيه :(الذين بدلوا نعمه الله كفرا) چه مى گوئى گفت :مقصود از آن دو فاميل از قريش است كه فاجرترين ايشانند، و آنها دائى هاى من و عموهاى تواند، اما دائى هاى مرا خداوند در جنگ بدر منقرضشان كرد، و اما عموهاى تو، خداوند تا مدتى مهلتشان داده است .
و در تفسير عياشى از ذريح از امام صادق (عليه السلام ) روايت كرده كه گفت شنيدم مى فرمود:ابن الكواء خدمت امير المومنين (عليه السلام ) آمده ، از كلام خدا كه مى فرمايد:(الم تر الى الذين بدلوا)، سوال نمود، حضرت فرمود:مقصود قريشند كه نعمت خدا را مبدل به كفر كرده پيغمبر او را در روز بدر تكذيب نمودند.
مؤ لف :اختلافى كه در تطبيق اين روايت و روايات ديگر ديده مى شود خود شاهد بر همين است كه مقصود از اين بيانات تطبيق و بيان مصداق است ، نه بيان شان نزول آيه .
روايتى در اين باره كه اظهار عجز از شكر نعمتهاى الهى شكر است
و در كافى از على بن محمد از بعضى از يارانش بطور رفع (يعنى بقيه رجال سند را ذكر نكرده ) روايت كرده كه گفته است :على بن الحسين (عليهماالسلام ) هر وقت اين آيه را مى خواند:(و ان تعدوا نعمه الله لا تحصوها) مى گفت :منره است آن كس كه به احدى معرفت نعمتهايش
را نداده ، و تنها معرفت اين معنا را داده كه از معرفت آنها عاجز هستند، همچنانكه معرفت درك آنها را هم در كسى نگذاشته ، تنها معرفت اين معنا را داده كه نمى توانند همه نعمتهاى الهى را درك كنند، و خود خداى تعالى هم از عارفين ، به اين مقدار قناعت و بلكه سپاسگزارى كرده كه به عجز از معرفت شكرش اعتراف كنند، پس معرفت عجز و تقصير را شكر ايشان دانسته ، همچنانكه اعتراف عالمان به عجز از علم را، علم دانسته است ....
سوره ابراهيم آيات 35 - 41

و اذ قال ابراهيم رب اجعل هذا البلد ءامنا و اجنبنى و بنى ان نعبد الاصنام (35)
رب انهن اضللن كثيرا من الناس فمن تبعنى فانه منى و من عصانى فانك غفور رحيم (36)
ربنا انى اسكنت من ذريتى بواد غير ذى زرع عند بيتك المحرم ربنا ليقيموا الصلوه فاجعل افده من الناس تهوى اليهم و ارزقهم من الثمرت لعلهم يشكرون (37)
ربنا انك تعلم ما نخفى و ما نعلن و ما يخفى على الله من شى ء فى الارض و لا فى السماء (38)
الحمد لله الذى وهب لى على الكبر اسمعيل و اسحق ان ربى لسميع الدعاء (39)
رب اجعلنى مقيم الصلوه و من ذريتى ربنا و تقبل دعاء (.4)
ربنا اغفر لى و لولدى و للمومنين يوم يقوم الحساب (41)

ترجمه آيات
بياد آور زمانى كه ابراهيم گفت پروردگارا!اين شهر را امن گردان و من
و فرزندانم را از اينكه بتان را عبادت كنيم بر كنار دار (35).
پروردگارا! اينان بسيارى از مردم را گمراه كرده اند، پس هر كه مرا پيروى كند از من است و هر كه مرا عصيان كند تو آمرزگار و مهربانى (36).
پروردگارا!من بعضى از ذريه خويش را در دره اى غير قابل كشت نزد خانه حرمت يافته تو سكونت دادم ، پروردگارا! تا نماز بپا كنند، پس دلهاى مردمى از بندگانت را چنان كن كه به سوى آنان ميل كنند و از ميوه ها روزيشان ده ، شايد سپاس دارند (37).
پروردگارا!هر چه را نهان و يا عيان كنيم تو مى دانى ، و در زمين و آسمان چيزى از خدا نهان نيست (38).
ستايش خدايى را كه با وجود سالخوردگى و پيرى به من اسماعيل و اسحاق را ببخشيد كه خداى من شنواى دعاست (39).
پروردگارا!مرا بپا دارنده نماز كن ، و از فرزندانم نيز، پروردگارا دعاى مرا مقبول كن (.4).
پروردگارا! روزى كه حساب بپا شود من و پدر و مادرم را با همه مومنان بيامرز (41).
بيان آيات
انعام به فرزندان ابراهيم (ع )، نمونه اى ديگر از انعام هاى خداى عزيز و حميد
اين آيات بعد از تذكرى كه در آيات گذشته يعنى از آيه ( و اذ قال موسى لقومه اذكروا نعمه الله عليكم اذ انجيكم من آل فرعون ...) به بعد مى داد، براى بار دوم نعمتهايى را تذكر مى دهد، و نخست نعمتهايى را كه خداى سبحان به عموم بندگان مومنش - كه همان بنى اسرائيل از ولد ابراهيم باشند - داده يادآورى مى كند و سپس نعمتهاى ديگرش را كه به دودمان ديگر از نسل ابراهيم يعنى فرزند اسماعيل ارزانى داشته خاطرنشان مى سازد، و آن نعمتها عبارتست از همان كه ابراهيم (عليه السلام ) در دعاى خود از خداى تعالى درخواست نموده و گفته بود( رب اجعل هذا البلد آمنا...) كه يكى از آنها طلب توفيق بر اجتناب از بت پرستى و يكى نعمت امنيت مكه و يكى تمايل دلها به سوى اهل مكه و يكى برخوردارى آنان از ميوه ها، و غير آنست ، و همه آنها بدين جهت كه (عزيز) و (حميد) بودن خدا را اثبات كند، خاطر نشان شده است .

و اذ قال ابراهيم رب اجعل هذا البلد آمنا

يعنى بياد آور آنوقتى كه ابراهيم چنين و چنان گفت .كلمه (هذا) اشاره به مكه است - كه خدا روز به روز بر حرمتش ‍ بيفزايد.
خداى تعالى نظير اين دعا را بطور مختصر در جاى ديگر حكايت كرده و فرموده :(و اذ قال ابراهيم رب اجعل هذا بلدا آمنا و ارزق اهله من الثمرات من آمن منهم بالله و اليوم الاخر قال و من كفر فامتعه قليلا ثم اضطره الى عذاب النار و بئس ‍ المصير).
استظهار اينكه ابراهيم (ع ) دو بار از خداوند براى (مكه ) امنيت طلبيده است
ممكن هم هست از اختلافى كه ميان اين دو نقل و دو حكايت هست كه از يكى تعبير كرده به (اجعل هذا بلدا آمنا : اين را شهر امنى قرار ده ) و از ديگرى تعبير كرده به (اجعل هذا البلد آمنا : اين شهر را ايمن كن )
چنين استفاده شود كه ابراهيم خليل (عليه السلام ) دو نوبت اين دعا را كرده ، يكى موقعيكه مكه صورت شهر به خود نگرفته بوده و بار ديگر موقعى كه به صورت شهر در آمده بود، چون ابراهيم (عليه السلام ) مكرر به مكه و به سركشى هاجر و اسماعيل رفته بود.و آن وقت كه اسماعيل و مادرش را در آنجا اسكان داد و به سرزمين فلسطين برگشت ، و براى نوبت دوم به ديدن آنها رفت ديد كه قوم (جرهم ) دور فرزندش را گرفته و به وى روى آورده اند، در اين موقع از خداى تعالى خواسته است كه اين محل را شهرى امن قرار دهد - چون شهر نبود - و مومنين از اهلش را از ثمرات روزى فرمايد.و
آن وقت كه سرزمين مزبور را به صورت شهرى ديده از خداى خواسته است كه اين شهر را محل امنى قرار دهد.
يكى از مؤ يدات احتمال مذكور اختلافات ديگرى است كه در اين دو آيه به چشم مى خورد.در آيه بقره براى اهل شهر دعا كرده و برخوردارى از ثمرات را خواسته است ، ولى در آيات مورد بحث برخوردارى ثمرات به اضافه چند چيز ديگر را تنها براى ذريه خود خواسته است .
و بنا بر اين ، مى توان فهميد كه اين آيات كه حكايت دعاى ابراهيم (عليه السلام ) است آخرين مطلبى است كه قرآن كريم از كلام و دعاى ابراهيم نقل مى كند.و نيز مى توان جزم كرد بر اينكه ابراهيم (عليه السلام ) اين دعا را بعد از اسكان اسماعيل و هاجر و جمع شدن قبيله جرهم و ساختن خانه كعبه و پديد آمدن شهرى به نام مكه به دست ساكنينش در آنجا، كرده است .و فقره هاى اين آيات همه دليل و مؤ يد اين احتمال است .
و بنا بر اينكه اين احتمال را نپذيريم و بگوييم هر دو دسته آيات يك حكايت است و ابراهيم يك بار دعا كرده بوده آنوقت بايد بگوييم از جمله ( رب اجعل ...) چيزى حذف شده و تقديرش چنين است :رب اجعل هذا البلد بلدا آمنا : پروردگارا اين شهر را شهر امنى قرار ده ).
چيزى كه هست در يك نقل مشار اليه (هذا) حذف شده و در نقل ديگر موصوف حذف شده تا كلام كوتاهتر شود.
امنيتى كه ابراهيم (ع ) براى مكه خواست امنيت تشريعى بوده است
و مقصود از امنيتى كه آن جناب درخواست كرده امنيت تشريعى است ، نه تكوينى .و همانطور كه در تفسير همين مطلب در سوره بقره گفتيم مقصود اين است كه قانونى امنيت اين شهر را تضمين كند، نه اينكه هر كه خواست امنيت آن را بر هم زند - مثلا - دستش ‍ بخشكد، و همين امنيت - بر خلاف آنچه شايد بعضى توهم كرده باشند - نعمت بسيار بزرگى و بلكه از بزرگترين نعمتهايى است كه خداوند بر بندگان خود انعام كرده است .
چون اگر قدرى در همين حكم حرمت و امنيت قانونى كه ابراهيم به اذن پروردگارش براى اين شهر تشريع نموده دقت كنيم ، و اعتقادى كه مردم در طول چهار هزار سال به قداست اين بيت عتيق داشته و تا امروز هم دارند ارزيابى كنيم ، آن وقت مى فهميم كه چه خيرات و بركات دينى و دنيوى نصيب مردم آن و نصيب ساير اهل حق كه هواخواه اين شهر و مردم اين شهر بوده و هستند شده است .اگر به تاريخ هم - كه قطعا آنچه را ضبط نكرده بيش از آنى است كه ضبط نموده - مراجعه كنيم خواهيم ديد كه اهل اين شهر از چه بلاهايى كه ديگر شهرها ديده اند مصون مانده اند، آن وقت مى فهميم كه همين امنيت تشريعى مكه چه نعمت بزرگى بوده كه خدا نصيب بندگان خود كرده است .
درخواست ابراهيم (ع ) از خدا كه او و فرزندانش را از بت پرستى دور بدارد

و اجنبنى و بنى ان نعبد الا صنام رب انهن اضللن كثيرا من الناس ...غفور رحيم

وقتى گفته مى شود (جنبه ) و يا (اجنبه ) به اين معنا است كه آن را دور كرد.و درخواست ابراهيم از خداى تعالى كه او را از پرستش بتها دور گرداند، پناهندگى او است به خداى تعالى از شر گمراه كردنى كه او به بتها نسبت داده و گفته است :(رب انهن اضللن ....) و پر واضح است كه اين دور كردن هر جور و هر وقت كه باشد بالاخره مستلزم اين است كه خداى تعالى در بنده اش به نحوى از انحاء تصرف بكند.چيزى كه هست اين تصرف به آن حد نيست كه بنده را بى اختيار و مجبور سازد و اختيار را از بنده سلب نمايد، چون اگر دور كردن به اين حد باشد ديگر چنين دور بودنى كمالى نيست كه شخصى مثل ابراهيم (عليه السلام ) آن را از خدا مسالت نمايد.
پس برگشت اين دعا در حقيقت به همان معنايى است كه قبلا خاطر نشان شده بود كه :(يثبت الله الذين آمنوا بالقول الثابت ...) و آن اينكه :هر چه از خيرات چه فعل باشد و چه ترك ، چه امر وجودى باشد چه عدمى ، همه نخست منسوب به خداى تعالى است و پس ‍ از آن منسوب به بنده اى از بندگان اوست ، بخلاف شر كه چه فعل باشد و چه ترك ، ابتداء منسوب به بنده است ، و اگر هم به خدا نسبت مى دهيم آن شرورى را نسبت مى دهيم كه خداوند بنده اش را به عنوان مجازات مبتلا به آن كرده باشد - كه بيانش مفصل گذشت .

پس اجتناب از بت پرستى وقتى عملى مى شود كه خداوند به رحمت و عنايتى كه نسبت به بنده اى دارد او را از آن اجتناب (دورى ) داده باشد.و خلاصه ، صفت اجتناب داشتن از بت پرستى صفتى است كه بنده بعد از تمليك خداى تعالى مالك آن مى شود، و مالك بالذات آن تنها خداست .همچنانكه هدايت راه يافتگان نيز از خود ايشان نيست ، بلكه خداوند به ايشان تمليك نموده .خداى تعالى آن را بالذات مالك است و بنده به تمليك خدا مالك آن مى شود، نه اينكه هدايت خدا چيزى و هدايت بنده چيز ديگرى باشد.كوتاهترين و ساده ترين بيانى كه اين معنا را افاده
كند عبارتى است كه در كلمات اهل بيت عصمت (عليهم السلام ) آمده كه فرموده اند:(خداوند بنده خود را موفق به عمل خير و يا ترك عمل زشت مى كند).
پس خلاصه كلام اين شد كه :منظور از جمله (واجنبنى ) درخواست صنعى است از خدا در ترك بت پرستى ، و به عبارت ديگر از خداى خود درخواست مى كند كه او را و فرزندانش را از پرستش بتها نگهدارى نموده ، و در صورتى كه خود آنان بخواهند به سوى حق هدايتشان كند، و اگر از او خواستند تا دين حق را افاضه شان فرمايد افاضه شان بفرمايد، نه اينكه ايشان را حفظ بكند، چه اينكه خودشان خواهان اين حفظ باشند و يا نباشند، و دين حق را افاضه شان بكند، چه اينكه خود آنان خواهان آن باشند و يا نباشند - اين است معناى دعاى آن جناب .
و از آن فهميده مى شود كه نتيجه دعا براى بعضى از كسانى است كه
جهت ايشان دعا شده هر چند كه لفظ دعا عمومى است ، و ليكن تنها در باره كسانى مستجاب مى شود كه خود آنان استعداد و خواهندگى داشته باشند، و اما معاندين و مستكبرينى كه از پذيرفتن حق امتناع مى ورزند دعا در حق ايشان مستجاب نمى شود.و ما به زودى اين معنا را توضيح بيشترى مى دهيم ان شاء الله .
مقصود از (بنى ) كه ابراهيم (ع ) براى خود و آنان دورى از پرستش بتها رادرخواست نمود
مطلب ديگر اينكه :ابراهيم (عليه السلام ) در اين دعا براى خود و فرزندانش
دعا مى كند و مى گويد:(و اجنبنى و بنى ان نعبد الاصنام ) و معلوم است كه كلمه (بنى ) تمامى فرزندانى را كه از نسل او پديد آيند شامل شود، و آنها عبارتند از دودمان اسماعيل و اسحاق .كلمه (ابن ) در لغت عرب همانطور كه بر فرزند بلا فصل اطلاق مى شود، بر فرزندان پشتهاى بعدى نيز اطلاق مى شود، همچنانكه قرآن كريم ابراهيم را پدر مردم عرب و يهود زمان رسول خدا (صلى الله عليه و آله و سلم ) خوانده و فرموده است :(مله ابيكم ابراهيم ).و اطلاق بنى اسرائيل (فرزندان يعقوب ) هم بر يهوديان عصر نزول قرآن - كه بسيار است و شايد در چهل و چند جاى قرآن اطلاق شده باشد - از همين باب است .
پس ابراهيم (عليه السلام ) در اين آيه دورى از بت پرستى را براى خودش و براى فرزندانش به آن معنا كه گذشت مسالت مى دارد.
ممكن هم هست كه كسى بگويد از قراين حال و گفتار بر مى آيد كه دعا تنها براى فرزندان اسماعيل بوده ، كه جدشان اسماعيل در حجاز سكونت گرفت ، و ديگر شامل حال فرزندان اسحاق نيست .
ابراهيم (عليه السلام ) بعد از دعاى (و اجنبنى و بنى ان نعبد الاصنام ) افزود:(رب انهن اضللن كثيرا من الناس ) و با اين جمله در حقيقت خواسته است دعاى خود را تعليل نمايد.و اگر مجددا نداى (رب ) را تكرار كرده به منظور تحريك رحمت الهى بوده است ، و اين را مى رساند كه :پروردگارا اگر من درخواست كردم كه مرا و فرزندانم را از پرستش بتها
دور بدارى بدين جهت بود كه اين بتها بسيارى از مردم را گمراه كرده اند.و اگر نسبت گمراه كردن را به بتها داده با اينكه مشتى سنگ و چوبند، از جهت ارتباطى است كه ميان آنان و اضلال خلق هست ، هر چند كه ارتباط شعورى نباشد، و لازم هم نيست كه هر فعلى را و يا هر اثرى را به چيزى نسبت بدهيم كه آن چيز شعور داشته باشد و ارتباط فعل با آن چيز ارتباط شعورى بوده باشد.
(فمن تبعنى فانه منى و من عصانى فانك غفور رحيم ) - اين جمله تفريع بر جملات قبلى است ، و معنايش اين مى شود:حال كه بسيارى از مردم را اين بتها گمراه كرده اند چون مايه پرستش و پناه بردن مردم به آنها هستند، و حال كه من خود و فرزندان خود را به درگاه تو پناه دادم كه تو ما را از عبادت آنها بر حذر بدارى ، لاجرم ما بندگانت به دو طائفه منقسم مى شويم :
يكى گمراهان و منحرفين از راه توحيد، و يكى هم آنهايى كه خود را به دامن لطف تو انداخته اند كه در حفظ تو از بت پرستى دور باشند، (فمن تبعنى ....).
مراد از تبعيت در جمله : (فمن تبعنى فانه منى ) پيروى هم در اعتقاد و هم درعمل است
و اگر در تفريع خود تعبير (تبعنى ) را آورد، با اينكه (اتباع ) به معناى پيروى در راه است ، و همچنين كلمه (اضلال ) را بكار برد كه آن هم اشاره به راه دارد بدين منظور است كه بفهماند مقصود از (اتباع ) صرف پيروى در عقيده و اعتقاد به توحيد نيست ، بلكه در راه او سير كردن و سلوك طريقه او كه اساسش اعتقاد به وحدانيت خداى سبحان است ، و خود را به دامن خداى تعالى انداختن و در معرض او قرار دادن است تا او وى را از پرستش بتها دور بدارد.
مؤ يد اين مطلب جمله و (من عصانى ) است كه در مقابل جمله (فمن تبعنى ) قرارش داده ، چون در جمله مذكور عصيان را به خودش نسبت داده ، نه به خدا، و نگفته است ( و من كفر بك : و هر كه به خدائى تو معتقد نباشد)، و نيز نگفته ( و من عصاك : و هر كه تو را عصيان كند)، همچنانكه در جمله اول هم نگفت :(فمن آمن بك : هر كه به تو ايمان آورد)، و يا ( فمن اطاعك : هر كه تو را اطاعت كند)، و (يا فمن اتقاك : هر كس كه از تو بپرهيزد)، و امثال آن .
پس معلوم مى شود كه مقصود از پيروى او، پيروى از دين و دستورات شرع او است - چه دستورات مربوط به اعتقادات و چه مربوط به اعمال - همچنانكه مقصود از عصيان او، ترك سيره و شريعت و دستورات اعتقادى و عملى اوست .
كانه خواسته است بگويد:هر كه در عمل به شريعت من و مشى بر طبق سيره من ، مرا پيروى كند او به من ملحق است و به منزله فرزندان من خواهد بود، و من اى خدا از تو مسالت مى دارم مرا و ايشان را از اينكه بت بپرستيم دور بدار، و هر كه مرا در عمل به شريعتم نافرمانى كند و يا در بعضى از آنها عصيان بورزد، چه از فرزندانم باشد و چه غير ايشان ، خدايا او را به من ملحق مفرما، و من از تو درخواست نمى كنم كه او را هم از شرك دور بدارى ، بلكه او را به رحمت و مغفرت خودت مى سپارم .
از اين بيان چند نكته معلوم مى شود:يكى اينكه جمله ( فمن تبعنى فانه منى و من عصانى فانك غفور رحيم ) تفسير جمله قبلى است كه عرض مى كرد ( و اجنبنى و بنى ان نعبد الاصنام ).به اين معنا كه مراد از فرزندان را كه در آيه قبل بود توسعه و تخصيص ‍ مى دهد.
فرزندان خود را به عموم پيروانش تفسير نموده ، و فرزندان واقعى خود را به همان پيروان تخصيص زده و عاصيان ايشان را از فرزندى خود خارج مى كند.
و كوتاه سخن ، ابراهيم (عليه السلام ) پيروان بعدى خود را به خود ملحق مى سازد و عاصيان را هر چند كه از فرزندان واقعيش باشند به مغفرت و رحمت خدا مى سپارد.قرآن كريم هم اين معنا را در جاى ديگر گوشزد كرده و مى فرمايد:(ان اولى الناس بابراهيم للذين اتبعوه و هذا النبى و الذين آمنوا....).
اين توسعه و تضييق ، و تعميم و تخصيص ، از ابراهيم خليل (عليه السلام ) نظير مطلبى است كه از مجموع گفته هاى او و پروردگارش ‍ - بنا به حكايت قرآن كريم - استفاده مى شود كه در سوره بقره عرض مى كند:( و ارزق اهله من الثمرات من آمن منهم بالله و اليوم الاخر قال و من كفر فامتعه قليلا ثم اضطره الى عذاب النار و بئس المصير)، چون در اين آيه نخست رزق را براى اهل مكه مسالت مى دارد و سپس همين مسالت خود را به مومنين ايشان اختصاص مى دهد، و خداى تعالى در پاسخش همان درخواست را تعميم داده تا شامل كفار هم بشود.
ابراهيم (ع ) پيروى و تبعيت را ملاك انتساب افراد به خود دانست
نكته دومى كه ممكن است از كلام ابراهيم (عليه السلام ) استفاده شود اين است كه در باره پيروانش عرض كرد از (من است ) و اما نسبت به آنها كه عصيانش كنند سكوت كرد، و اين خود ظهور دارد در اينكه خواسته است همه پيروانش را كه تا آخر دهر بيايند پسر خوانده خود كند، و همه آنهايى را كه نافرمانيش كنند بيگانه معرفى نمايد، هر چند كه از صلب خودش باشند.گو اينكه اين احتمال هم هست كه خواسته است متابعين خود را پسر خوانده خود معرفى نمايد و نسبت به عاصيان خود سكوت كرده چون سكوت دلالت صريحى بر نفى ندارد.
و در صورتى كه آيه شريفه بر اين معنا دلالت داشته باشد اشكالى از جهت عقل وجود ندارد، زيرا لازم نيست كه ولادت طبيعى ملاك در نسب از حيث نفى و اثبات باشد، و هيچ امتى را هم سراغ نداريم كه در اثبات و نفى نسب ، تنها به مساله ولادت طبيعى اكتفاء كنند،
بلكه تا آنجا كه تاريخ نشان مى دهد لايزال در اين نسبت تصرف نموده ، يكجا توسعه و جايى ديگر تضييق مى دهند، همچنانكه اسلام را هم مى بينيم كه در اين نسبت تصرفاتى كرده ، پسر خوانده ، زنازاده ، فرزند كافر، و مرتد را نفى نموده ، و گفته كه اينان فرزند نيستند، و در مقابل رضيع (بچه اى كه از زنى ديگر شير خورده ) و متولد در بستر زناشوئى - هر چند كه احتمال خلاف هم داشته باشد - را فرزند خوانده (با اينكه رضيع فرزند طبيعى نيست ).و همچنين در كلام مجيدش پسر نوح را رسما از پسرى نوح نفى كرده و فرموده ( انه ليس من اهلك انه عمل غير صالح ).
سوم اينكه هر چند به طور صريح براى عاصيان خود طلب مغفرت و رحمت نكرد، و تنها در جمله ( و من عصانى فانك غفور رحيم ) ايشان را در معرض مغفرت خداى قرار داد، و ليكن كلامش بدون اشاره به اين جهت نيست كه رحمت الهى را جهت ايشان هم خواسته است .آرى ، درست است كه سيره و طريقه او آدمى را براى رحمت الهى و محفوظ ماندن از پرستش بتها آماده مى سازد ليكن چنان هم نيست كه هر كس طريقه او را پيش گيرد معصوم و هر كس آن را ترك گويد به كلى از رحمتش مايوس شود، چون اين مقدار از گناه مانع شمول رحمت حق نمى شود، هر چند كه مقتضى آن هم نيست .اين را هم مى دانيم كه مقصود از نافرمانى در جمله و ( من عصانى ) تنها شرك به خداى تعالى نيست تا با
آيه ( ان الله لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء) كه درخواست آمرزش از شرك را بى فايده مى داند منافات داشته باشد.
بى پايگى اشكالاتى كه درباره دعاى ابراهيم (ع ) مطرح شده
اين حاصل آن نكاتى است كه دقت و تدبر در دو آيه كريمه آن را افاده مى كند، و با در نظر داشتن آن ديگر جايى براى اشكال و جوابى كه مفسرين در اين دو آيه آورده اند باقى نمى ماند، و بلكه اشكالى دور از ذوق سليم مى گردد.
آرى ، مفسرين دو اشكال در اين دو آيه كرده و جوابهايى از آنها داده اند، كه با در نظر گرفتن چند نكته اى كه گفتيم نه اشكالها وارد است ، و نه جوابها جواب .
اشكال اول اينكه :ظاهر جمله ( و اجنبنى و بنى ان نعبد الاصنام ) اين است كه ابراهيم (عليه السلام ) مصونيت از پرستش بتها را هم براى خود مسالت كرده و هم براى همه فرزندان خود، و اين خود دعائى است غير مستجاب زيرا قريش هم جزء فرزندان وى بودند و آنان اهل شرك و بت پرست بودند،

و چطور ممكن است پيغمبرى بزرگوار چون ابراهيم خليل (عليه السلام ) دعايى بكند كه مى داند غير مستجاب است ؟ و يا چگونه ممكن است خداى سبحان چنين دعايى را با اينكه لغو و بى معنا است از او حكايت بكند، و اصلا آن را رد نفرمايد، با اينكه روش ‍ قرآن كريم همواره چنين است كه سخن بيهوده و پيشنهادهاى لغو را رد مى كند؟ از اين هم كه بگذريم مگر انبياء معصوم از هر گناه نيستند، و با داشتن چنين مقامى ديگر چه معنا دارد كه مصونيت از كفر و پرستش بتها را از خدا درخواست نمايد؟.
آنگاه از آن جواب داده اند كه مقصود از فرزندانى كه مى گوييم دعاى وى در حق آنان مستجاب نشد، فرزندان با واسطه آن جناب است ، نه فرزندان خود او، چون دعاى آن جناب در حق فرزندان خودش يعنى اسحاق و اسماعيل و غير آن دو مستجاب شد.
بعضى ديگر هم گفته اند:( مقصود فرزندانى است كه در هنگام اين درخواست موجود بوده اند و دعاى وى در حق ايشان مستجاب شد، چون همه آنان موحد بوده اند).
بعضى ديگر گفته اند:( چه عيب دارد كه منظور از فرزندان را همه ذريه او بگيريم و بگوييم نسبت به بعضى مستجاب شد و نسبت به ديگران نشد).
بعضى ديگر در بت پرستى فرزندان آن جناب توقف كرده اند:
يكى گفته فرزندان مشرك او بت را نمى پرستيدند، بلكه آنها را شفعاى درگاه خدا مى پنداشتند.بعضى ديگر گفته اند:آنها (اوثان ) را مى پرستيدند، نه (اصنام ) را و اين دو با هم فرق دارند.صنم تمثال هاى مجسم است ، و وثن تمثالهاى غير مجسم ).
بعضى ديگر گفته اند:ايشان بت نمى پرستيدند، بلكه بخاطر اينكه دسترسى به خانه كعبه نداشتند سنگى را نصب مى كردند و مى گفتند:خانه خدا هم از سنگ است ، آن وقت دور آن طواف مى كرده اند، و آن سنگ را خانه دوار و قابل انتقال مى ناميدند.
ضعف پاسخهاى داده شده به اشكال فوق
ولى خواننده محترم به خوبى نسبت به سقوط و بى اعتبارى اين پاسخها واقف است .اما پاسخ اول و دوم براى اينكه خلاف ظاهر لفظ آيه است ، چون كلمه (بنى ) همه فرزندان را شامل است .و اما وجه سوم آن نيز باطل است ، زيرا اشكال در اين نبود كه چرا دعاى يك پيغمبر و يا بعضى از آن مستجاب نشده ، چون ممكن است دعايى بر خلاف حكمت باشد. بلكه اشكال در اين بود كه حكايت و نقل گفتارهاى لغو و رد نكردن آن از شان قرآن كريم دور است .
بقيه وجوهى هم كه نقل كرديم اشكالش اين است كه ملاك گمراهى در عبادت اصنام مساله شركت در عبادت است ، و اين عمل در همه فرضهايى كه نقل شد موجود است ، يعنى هم پرستش صنم شرك است ، و هم پرستش وثن و هم طواف به دور سنگ .بعضى ديگر از اين اشكال كه چطور ابراهيم با داشتن مقام عصمت درخواست دورى از شرك كرده چنين جواب داده اند كه :مقصود ثبات در عصمت و دوام در آن است .بعضى ديگر گفته اند:اين سوال را از باب هضم نفس (و به اصطلاح فارسى شكسته نفسى ) گفته است و خواسته است احتياج خود به فضل او را اظهار بدارد.بعضى ديگر گفته اند:منظور اين بوده كه از شرك خفى محفوظ باشد، نه شرك جلى ، كه با مصونيت انبياء منافات دارد.
همه اين وجوه باطل است :اما اولى براى اينكه عصمت همانطور كه حدوثا در انبياء لازم است ، بقاى آن نيز لازم است ، و همانطور كه درخواست حدوث آن از انبياء صحيح نيست - چون تحصيل حاصل است - همچنين درخواست بقاى آن نيز صحيح نيست .
منشا اشتباهى كه اين آقايان كرده اند اين است كه پنداشته اند فيضى كه از ناحيه خداى مفيض به انبياى مستفيض مى رسد از ملك خدا بيرون مى رود، و انبياء مالك مستقل آن مى شوند و چون مالك مى شوند ديگر درخواست آن هم از كسى كه سابقا مالك بود، ولى فعلا مالك نيست معنا ندارد.و به عبارتى ديگر وقتى خداى تعالى حدوث و يا بقاى چيزى را اراده كرد آن چيز ديگر از آنچه كه هست تغيير نمى پذيرد (و خلاصه از تحت سلطه خدا بيرون رفته ) و خود او هم قادر بر تغيير آن نيست ، و يا مشيتش بر تغيير آن تعلق نمى گيرد،
(و العياذ بالله خدا در باره آن دستبند به دست خود زده است ) و اين خطاى بزرگى است .بلكه هر گيرنده فيضى بعد از گرفتن فيض ، باز هم به خداى مفيض محتاج است و احتياجش بعد از فيض عين آن احتياجى است كه قبل از فيض داشت ، همچنانكه ملك نسبت به آن فيض بعد از افاضه هم باقى است ، و مالكيتش نسبت به آن بعد از دادن آن ، عين آن مالكيتى است كه قبل از دادن و افاضه داشت ، بدون اينكه ذره اى فرق كرده باشد، و قدرت و خواست خداى تعالى در باره آن هميشه على السويه است ، هر چند كه بعد از افاضه و قضاء حتم ، داده خود را پس نگيرد.بنا بر اين ، درخواست بنده مستفيض و سوال او، اثر و خاصيت احتياج ذاتى او است ، نه اثر نداشتن ، تا بگويى با داشتن ، ديگر سوال معنا ندارد - دقت فرمائيد - ما در اين معنا مكرر پيرامون اين مساله بحث هاى مفصلى كرده ايم .
و اما اينكه بعضى از ايشان در پاسخ از اشكال گفته اند:ابراهيم شكسته نفسى كرده ، در جوابشان مى گوييم :شكسته نفسى در غير ضروريات عيبى ندارد، و اما در مسائل ضرورى درست نيست ، و مثل اين ميماند كه كسى از باب شكسته نفسى بگويد من انسان نيستم ، و مقصودش هم اين نباشد كه من انسان كامل نيستم ، بلكه اين باشد كه من اصلا از افراد اين نوع و اين ماهيت نيستم ، و اين دروغ است ، و به نظر آقايان كه عصمت را براى انبياء از امور ضرورى مى دانند درخواستش همين حكم را دارد.
و اما پاسخ سوم و اينكه منظور از درخواست مزبور مصونيت از شرك
خفى بوده ، در جوابش مى گوييم شرك خفى به معناى ركون و توجه به غير خداست كه خود داراى مراتبى است ، و شديدترين مراتب آن شرك جلى كه ضلالت است ، نه بقيه مراتب آن .و مامى بينيم ابراهيم (عليه السلام ) درخواست خود را چنين تعليل نموده كه ( انهن اضللن ... : اين بتها بسيارى از مردم را گمراه كرده اند...) از اينجا مى فهميم كه در خواستش مصونيت از شرك جلى و همان شركى بوده كه بسيارى از مردم به خاطر
آن گمراه شده اند، نه شرك خفى و صرف ركون و توجه به غير خدا.مگر اينكه كسى ادعا كند كه مقصود از اصنام تنها بتها نيست ، بلكه هر چيزيست كه جز خدا مورد توجه انسان قرار گيرد.
و مقصود از عبادت هم پرستش نيست ، بلكه صرف توجه و التفات است ، كه اين هم ادعايى است بى دليل .
اشكال ديگرى بر كلام ابراهيم و بيان ضعف پاسخهاى داده شده به آن
اشكال ديگرى كه مفسرين بر كلام ابراهيم كرده و در مقام پاسخ از آن بر آمده اند اين است كه چرا در جمله ( و من عصانى فانك غفور رحيم ) طلب مغفرت براى مشركين كرده است ، با اينكه مغفرت خدا شامل مشرك نمى شود، زيرا خود خداى تعالى فرموده :(ان الله لا يغفر ان يشرك به - خدا اين گناه را كه به وى شرك بورزند نمى آمرزد).
آنگاه در جواب از آن ، يكى گفته است :نيامرزيدن شرك دليلش همين آيه ايست كه گذشت ، و اين آيه قرآن است و قرآن بر خاتم انبياء نازل شده ، نه بر ابراهيم ، و از كجا كه قبل از اسلام گناه شرك مانند ساير گناهان قابل آمرزش نبوده باشد، و ابراهيم بر اساس شريعت خود درخواست نكرده باشد.يكى ديگر گفته :مراد از مغفرت و رحمت ، مغفرت و رحمت بعد از توبه مشرك است ، و قيد توبه در كلام حذف شده .ديگرى گفته است :مقصود آن جناب اين بوده كه هر كه مرا عصيان كند و بر شرك خود استوار بماند تو بخاطر اينكه غفور و رحيمى مى توانى او را از شرك به سوى توحيد بكشانى ، و مشمول مغفرت و رحمت خود كنى .
بعضى ديگر گفته اند:مقصودش از مغفرت پوشاندن شرك مشرك ، و مقصودش از رحمت شتاب نكردن در عقاب او است .و معنايش ‍ اين است كه پروردگارا هر كس كه از فرمان من سر بتابد تو شركش را در دنيا پوشيده بدار و با تاخير عقابت ، او را مورد رحمت قرار ده .
بعضى ديگر گفته اند:معناى آن همان چيزيست كه از ظاهرش استفاده مى شود و حاجت به هيچ توجيهى ندارد و اشكالى هم وارد نيست ، زيرا آن روز ابراهيم (عليه السلام ) نمى دانسته كه خدا شرك را نمى آمرزد، و ندانستن اين حكم نقص نيست زيرا آمرزيدن شرك جزء محالهاى عقلى نيست كه هر كسى آن را درك كند، و عقل هيچ امتناعى نمى بيند در اينكه خداوند شرك را هم بيامرزد، تنها دليلى كه در مساله هست دليل نقلى است كه ممكن است آن روز به گوش ابراهيم (عليه السلام ) نخورده باشد و كسى هم سند نداده كه انبيا بايد در يك روز و بلكه در يك آن تمامى ادله نقلى را ياد
بگيرند.
بعضى ديگر گفته اند مقصود از عصيان ، معصيت پائين تر از شرك است .
اين بود جوابهايى كه از اشكال مذكور داده اند، و هيچ يك از آنها صحيح نيست .
اما اولى براى اينكه اين ادعا كه شرك در شرايع قبل از اسلام جائز المغفرت بوده ، ادعائى است بدون دليل ، بلكه دليل بر خلاف آن هست ، زيرا قرآن حكايت مى كند كه خداى تعالى خطاب كرده به آدم كه شريعتش اولين شريعت است ، و به او فرمود:( و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون ).و از مسيح (عليه السلام ) كه شريعتش آخرين شريعت سابق بر اسلام است حكايت مى كند كه گفت :(انه من يشرك بالله فقد حرم الله عليه الجنه و ماويه النار و ما للظالمين من انصار).
آرى ، دقت در آيات مربوط به قيامت و بهشت و جهنم و همچنين آيات شفاعت و آياتى كه كلمات انبياء را در دعوتهاى خود حكايت مى كند، جاى هيچ ترديدى باقى نمى گذارد كه در همه شرايع اين معنا گوشزد بشر شده كه براى مشرك هيچ راه نجاتى نيست ، مگر توبه قبل از مرگ .
اما دومى براى اينكه مقيد كردن مغفرت و رحمت به صورت توبه مشرك ، تقيدى است بى دليل ، علاوه بر اينكه مشرك توبه كار جزو ( فمن تبعنى ) است نه جزو و ( من عصانى )، چون توبه از شرك متابعت ابراهيم است ، و اگر مقصود از (من عصانى ) چنين افرادى بودند ديگر معادله معنا نداشت ، و يك طرفى مى شد.
و اما سوم و چهارم براى اينكه ظاهر آيه بر خلاف آن دو است ، چون ظاهر آن اين است كه خداوند مشرك را در حين عصيان بيامرزد و رحم كند، نه بعد از آنكه توبه كرد و به اطاعت گراييد.علاوه ، ظاهر آمرزش گناه ، برداشتن آثار سوء آن است ، حال يا در دنيا و يا مطلقا.و اما برداشتن عقاب دنيوى و تاخير آن به آخرت ، آمرزش نيست ، اگر هم باشد معنايى است دور از فهم عرف .
و اما پنجم - كه از همه وجوه ديگر بعيدتر است - براى اينكه از مثل ابراهيم خليل (عليه السلام ) آن هم در اواخر عمرش كه گفتيم اين دعا را در آن موقع كرده است بسيار بعيد است كه يكى از واضحات معارف دينى را ندانسته باشد، و به قول شما به گوشش ‍ نخورده باشد، و از در جهل و نادانى اين درخواست را براى مشركين بكند، آن هم بدون اينكه قبلا از خداى تعالى اجازه اى بگيرد، چون اگر اجازه گرفته بود خداوند حكم مساله را برايش بيان مى كرد، و مى فرمود كه چنين چيزى ممكن نيست ، و از قرآن كريم هم بعيد است كه چنين جهل و كلام بيهوده اى را از كسى نقل بكند و آن را رد ننمايد
و حقيقت مطلب را بيان نفرمايد، با اينكه مى بينيم وقتى طلب مغفرت ابراهيم جهت پدرش را حكايت مى كند بلافاصله براى برائت ساحت مقدس او مى فرمايد:( و ما كان استغفار ابراهيم لابيه الا عن موعده وعدها اياه فلما تبين له انه عدو لله تبرا منه ).
و اما ششم كه معصيت را به پايين تر از شرك تقييد مى كرد، هيچ دليلى بر اين تقييد ندارد، مگر آنكه بخواهد حرف ما را بگويد.
اين بود خلاصه آن وجوهى كه مفسرين در ذيل اين دو آيه مورد بحث ذكر كرده اند، و همه اشتباهات ايشان ناشى از اين جهت است كه در تحقيق معناى در خواست مصونيت از شرك و نيز متفرع نمودن ( جمله فمن تبعنى ...) بر آن اهمال ورزيده اند.

ربنا انى اسكنت من ذريتى بواد غير ذى زرع عند بيتك المحرم ....

كلمه ( من ذريتى ) جانشين مفعول (اسكنت ) است ، و (من ) در آن ، تبعيض را مى رساند.و منظور ابراهيم (عليه السلام ) از ذريه اش همان اسماعيل و فرزندانى است كه از وى پديد مى آيند، نه اسماعيل به تنهايى ، براى اينكه دنبالش گفته است :( ربنا ليقيموا الصلوه : پروردگارا تا نماز بپاى دارند)، و اگر اسماعيل به تنهايى مقصود بود نمى بايست لفظ جمع بكار برد.
و مقصود از( غير ذى زرع )، ( غير ذى مزروع ) است ، آن طور تعبير كرد تا تاكيد را برساند، و در نداشتن روييدنى مبالغه نمايد، چون جمله مذكور بطورى كه گفته اند علاوه بر دلالت بر نبودن زراعت اين معنا را هم مى رساند كه زمين غير ذى زرع اصلا شايستگى زراعت را ندارد،
مثلا شوره زار و يا ريگزار است ، و آن موادى كه روييدنى ها در روييدن احتياج دارند، را ندارد، به خلاف آن تعبير ديگر كه فقط نبودن زرع را مى رساند، و اين نكته در جمله ( قرآنا عربيا غير ذى عوج : قرآنى عربى غير معوج ) نيز هست .
و اگر خانه را به خدا نسبت داده از اين باب است كه خانه مزبور براى منظورى ساخته شده كه جز براى خدا صلاحيت ندارد، و آن عبادت است . و مقصود از( محرم ) بودن آن ، همان حرمتى است كه خداوند براى خانه تشريع نموده .و ظرف مكان ( عند بيتك المحرم ) متعلق به جمله (اسكنت ) است .
دعاى ابراهيم (ع ) بعد از بناى كعبه و ساخته و آباد شدن مكه بوده است
اين جمله ، يعنى جمله ( ربنا انى اسكنت ) تا كلمه (المحرم ) كه يك فقره از دعاى ابراهيم (عليه السلام ) است ، خود شاهد بر مطلبى است كه ما قبلا گفتيم كه آن جناب اين دعا را بعد از ساختن كعبه و ساخته شدن شهر مكه و آبادى آن كرده است ، همچنانكه آيه ( الحمد لله الذى وهب لى على الكبر اسمعيل و اسحق ) نيز شاهد بر اين معنا است .
بنا بر اين ، ديگر جاى اين اشكال باقى نمى ماند كه چطور ابراهيم (عليه السلام ) در روز ورودش به وادى غير ذى زرع آنجا را خانه خدا ناميده با اينكه آن روز كعبه را بنا ننهاده بود تا چه رسد به اينكه در پاسخش گفته شود كه به علم غيب مى دانست كه به زودى مامور ساختن بيت الله الحرام مى شود؟ و يا گفته شود كه وى مى دانست كه در قرون گذشته در اين وادى خانه خدا بوده ، و طوائفى از مردم آن را خراب كردند، و يا خداوند در واقعه طوفان آن را به آسمان برد.
تازه به فرضى كه با اين جوابها اشكال مذكور رفع شود نمى دانيم صاحبان اين جوابها اشكال در جمله ( رب اجعل هذا البلد آمنا)، و در جمله (وهب لى على الكبر اسمعيل و اسحق )، را چگونه رفع مى كنند؟ چون ظاهر جمله اولى اين است كه اين دعا را وقتى نموده كه مكه به صورت بلد و شهر در آمده بوده است .همچنانكه ظاهر جمله دومى اين است كه اين دعا را وقتى نموده كه هم اسماعيل را داشته و هم اسحاق را.
و اينكه گفته است :( ربنا ليقيموا الصلوه ) غرض خود را از اسكان اسماعيل و مادرش بيان مى دارد كه به انضمام جمله قبليش :(بواد غير ذى زرع )، و جمله اى كه دنبال آن آورد و گفت :( فاجعل افئده من الناس تهوى اليهم و ارزقهم من الثمرات ) اين معنا را افاده مى كند كه اگر در ميان نقاط مختلف زمين نقطه اى غير قابل كشت و خالى از امتعه زندگى - يعنى آب گوارا و روييدنيهاى سبز و خرم و درختان زيبا و هواى معتدل و خالى از مردم - را اختيار كرد، براى اين بوده كه ذريه اش در عبادت خدا خالص باشند و امور دنيوى دلهايشان را مشغول نسازد.
( فاجعل افئده من الناس تهوى اليهم ...) - كلمه (هوى ) - به ضم هاء - به معناى سقوط است ، و آيه (تهوى اليهم ) به معناى اين است كه دلهاى مردم متمايل به سوى ذريه او شود بطورى كه وطنهاى خود را رها نموده بيايند و پيرامون آنها منزل گزينند، و يا حداقل به زيارت خانه بيايند، و قهرا با ايشان هم انس بگيرند.( و ارزقهم من الثمرات ) به اينكه ميوه هاى هر نقطه از زمين را بوسيله تجارت بدانجا حمل كنند، و مردم آنجا از
آن بهره مند شوند (لعلهم يشكرون ).

ربنا انك تعلم ما نخفى و ما نعلن ....)

معناى اين آيه واضح است .و جمله (و ما يخفى على الله شى ء فى الارض و لا فى السماء) تتمه كلام ابراهيم (عليه السلام ) و يا جزو كلام خداى تعالى است .و بنا بر احتمال اول در (على الله ) التفات بكار رفته ، و به علت حكم اشاره مى كند، گويافرمايد:(تو مى دانى همه آنچه را كه ما مخفى مى داريم و يا ظاهر مى سازيم ، زيرا تو آن خدايى هستى كه هيچ چيز نه در زمين و نه در آسمان بر تو پنهان نيست ).و بعيد نيست كه از اين تعليل استفاده شود كه مقصود از (سماء) چيزى باشد كه بر ما مخفى و از حس ما غايب است ، به عكس زمين كه منظور از آن هر چيزى باشد كه براى ما محسوس است - دقت فرماييد.

الحمد لله الذى وهب لى على الكبر اسمعيل و اسحق ان ربى لسميع الدعاء

اين جمله به منزله جمله معترضه است كه در وسط دعاى آن جناب قرار گرفته است .و باعث گفتن آن در وسط دعا اين بوده كه در ضمن خواسته هايش ناگهان به ياد عظمت نعمتى كه خدا به وى ارزانى داشته افتاده كه بعد از آنكه همه اسباب عادى فرزنددار شدنش ‍ را منتفى نموده بود دو فرزند صالح چون اسماعيل و اسحاق به وى داده .و اگر چنين عنايتى به وى فرمود بخاطر استجابت دعايش ‍ بود.
ابراهيم (عليه السلام ) در بين دعايش وقتى به ياد اين نعمت مى افتد ناگهان رشته دعا را رها نموده به شكر خدا مى پردازد و خداى را بر استجابت دعايش ثنا مى گويد.

رب اجعلنى مقيم الصلوه و من ذريتى ربنا و تقبل دعاء

نسبت دادن نماز خواندنش به خدا - با اينكه او نماز را مى خواند - نظير نسبت دادن دوريش از بت پرستى است به خدا.و همانطور كه قبلا هم گفته ايم هر عملى و از آن جمله نماز خواندن و بت نپرستيدن يك نسبت و ارتباط به خداى تعالى دارد، و آن عبارتست از احتياج و ارتباطش به اذن و مشيت خدا.و يك نسبت به عامل دارد و آن نسبت تصدى و صدور است . اين جمله ، فقره دوم از دعاى ابراهيم (عليه السلام ) است كه فرزندانش را در آن شركت داده است .و دعاى اولش جمله ( و اجنبنى و بنى ان نعبد الاصنام ) و دعاى سومش جمله (ربنا اغفر لى و لوالدى و للمومنين ) است كه پدر و مادر و عموم مومنين را در آن شركت داده .
نكته شايان توجه در دعاهاى ابراهيم (ع )
نكته اى كه در هر سه فقره رعايت شده اين است كه ابراهيم در
همه آنها خودش را به عنوان مفرد و مستقل ذكر كرده .در دعاى اولش گفته است :(واجنبنى ) و در دومى گفته است :(اجعلنى )، و در سومى گفته است :(اغفرلى )، و اين بدان جهت بوده كه خواسته است علاوه بر فرزندانى كه در اين موقع داشته ، تمامى ذريه آينده اش را هم به خود ملحق سازد، همچنانكه در جاى ديگر از آن جناب نقل كرده كه گفته است :(و اجعل لى لسان صدق فى الاخرين ) و باز در جاى ديگر خداى تعالى گفت
و شنود خود را با وى چنين حكايت كرده است :(اذ ابتلى ابراهيم ربه بكلمات فاتمهن قال انى جاعلك للناس اماما قال و من ذريتى ).
در فقره اول از دعايش گفت :(و اجنبنى و بنى ) و در اينجا گفت :(اجعلنى - مقيم الصلوه و من ذريتى ) و ممكن است اين سوال براى خواننده پيش بيايد كه چرا در اول نگفت :(و من بنى : و بعضى از فرزندان مرا) و در دومى كلمه (من ) را آورد؟
در جواب مى گوييم :هر چند كه ظاهر فقره اول عموميت ، و ظاهر فقره دوم تبعيض است ، و ليكن در گذشته ثابت كرديم كه مراد وى در فقره اول نيز بعضى از ذريه است ، نه همه آنها، و بعد از اثبات اين معنا هر دو فقره با هم تطابق خواهند داشت .
يكى ديگر از موارد تطابق اين فقره اين است كه مضمون هر دو تاكيد شده است ، دومى بوسيله جمله (ربنا و تقبل دعاء) كه خود اصرار و تاكيد درخواست است ، و اولى بوسيله جمله (رب انهن اضللن كثيرا من الناس ) چون در حقيقت اين تعليل درخواست دور كردن از بت پرستى را تاكيد مى كند.

ربنا اغفر لى و لوالدى و للمومنين يوم يقوم الحساب

ابراهيم (عليه السلام ) با اين جمله دعاى خود را ختم نموده است .و همانطور كه قبلا هم گفتيم اين آخرين دعايى است كه وى كرده ، و قرآن كريم از او نقل نموده است .و اين دعا شبيه به آخرين دعايى است كه قرآن از حضرت نوح (عليه السلام ) نقل نموده كه گفته است :(رب اغفر لى و لوالدى و لمن دخل بيتى مومنا و للمومنين و المومنات ).


دلالت آيه بر اينكه (آزد) پدر ابراهيم نبوده است
اين آيه دلالت دارد بر اينكه ابراهيم فرزند آزر مشرك نبوده ، زيرا در اين آيه
براى پدرش طلب مغفرت كرده است ، در حالى كه خودش سنين آخر عمر را مى گذرانده ، و در اوائل عمر بعد از وعده اى كه به آزر داده از وى بيزارى جسته است .در اول به وى گفته :(سلام عليك ساستغفر لك ربى ) و نيز گفته است :(و اغفر لابى انه كان من الضالين ) و سپس از او بيزارى جسته است ، كه قرآن كريم چنين حكايت مى كند:(و ما كان استغفار ابراهيم لابيه الا عن موعده وعدها اياه فلما تبين له انه عدو لله تبرء منه ) كه تفصيل داستان آنجناب در سوره انعام در جلد هفتم اين كتاب گذشت .
و از جمله لطائف كه در دعاى آن حضرت به چشم مى خورد، اختلاف تعبير در نداء است كه يكجا (رب ) آمده و جاى ديگر (ربنا).
در اولى بخاطر آن موهبت هايى كه خداوند فقط به او ارزانى داشته است - از قبيل سبقت در اسلام و امامت - او را به خود نسبت داده .و در دومى پروردگار را به خودش و ديگران نسبت داده ، بخاطر آن نعمتهايى كه خداوند هم به او و هم به غير او ارزانى داشته است .
بحث روايتى
(روايتى در ذيل آياتى كه دعاى ابراهيم (ع ) را حكايت مى كنند)
 در الدر المنثور است كه ابو نعيم - در كتاب الدلائل - از عقيل بن ابى طالب روايت كرده كه آن روز كه شش نفر از اهل مدينه در جمره عقبه نزد رسول خدا (صلى الله عليه و آله و سلم ) آمدند، آن حضرت ايشان را نشانيد و به سوى خداى تعالى و پرستش او دعوت نمود و پيشنهاد كرد كه او را در دعوتش يارى كنند.ايشان از آنجناب در خواست كردند تا آنچه به او وحى شده برايشان بخواند.رسول خدا (صلى الله عليه و آله و سلم ) از سوره ابراهيم اين آيه را برايشان خواند:(و اذ قال ابراهيم رب اجعل هذا البلد آمنا و اجنبنى و بنى ان نعبد الاصنام ) و همچنين تا آخر سوره قرائت نمود، و دلهاى شنوندگان آنچنان مجذوب شد كه بيدرنگ دعوتش ‍ را پذيرفتند.
و در تفسير عياشى از ابى عبيده از امام صادق (عليه السلام ) روايت شده كه فرمود:هر كه ما را دوست بدارد او از ما اهل بيت است .پرسيدم فدايت شوم آيا از شما است ؟ فرمود:به خدا سوگند از ما است ، مگر كلام خداى را نشنيده اى كه از ابراهيم (عليه السلام ) حكايت مى كند كه فرمود:(فمن تبعنى فانه منى ).
و در همان كتاب از محمد حلبى از امام صادق (عليه السلام ) آمده كه فرمود:هر كه از شما از خدا بترسد و عمل صالح كند او از ما اهل بيت است .راوى پرسيد:از شما اهل بيت است ؟ فرمود:آرى ، از ما اهل بيت است چون ابراهيم (عليه السلام ) در اين باره فرموده است :( فمن تبعنى فانه منى ).عمر بن يزيد پرسيد:آيا چنين كسى از آل محمد است ؟ فرمود:آرى ، به خدا سوگند از آل محمد است .آرى ، به خدا قسم از خود آل محمد است ، مگر نشنيده اى كلام خداى را كه فرموده :(ان اولى الناس بابراهيم للذين اتبعوه : نزديكترين مردم به ابراهيم آن كسانيند كه وى را متابعت مى كنند)، و نيز فرموده :(فمن تبعنى فانه منى ).
مؤ لف :در بعضى روايات آمده كه (فرزندان اسماعيل هرگز بت نپرستيدند، و اين به خاطر دعاى ابراهيم (عليه السلام ) بود كه عرض ‍ كرد:(و اجنبنى و بنى ان نعبد الاصنام ).
و اگر بت را بزرگ مى داشتند عقيده شان اين بود كه اين بتها شفيعان درگاه خدايند).و ليكن اين روايات جعلى است كه در بيان سابق هم بدان اشاره شد.
و همچنين است آن رواياتى كه از طرق عامه و خاصه آمده كه (سرزمين طائف جزو سرزمين اردن بود، و چون ابراهيم دعا كرد كه خدايا اهل مكه را از ميوه ها روزى فرما، خداوند آن قطعه از سرزمين اردن را از آنجا به طائف منتقل نمود (و آن سر زمين نخست در مكه خانه خدا را طواف نمود) و
هفت مرتبه دور خانه گرديد، و آنگاه در جايى كه امروز آن را طائف مى نامند قرار گرفت ، (و بخاطر همين طوافش طائف ناميده شد)).
چون هر چند از راه معجزه چنين چيزى امكان دارد و محال عقلى نيست ، و ليكن اين روايات براى اثبات آن كافى نيست ، چون بعضى از آنها ضعيف است و بعضى اصلا سند ندارد.علاوه بر اينكه اگر در اثر دعاى ابراهيم چنين امرى عجيب و معجزه اى باهر رخ داده بود، جا داشت در اين آيات كه همه در مقام ذكر سنت هاى خدايى است آن را نيز ياد مى كرد و مى فرمود كه در اثر دعاى ابراهيم ما چنين كارى را كرديم - و خدا داناتر است .
و در مرسله عياشى از حريز از آن كس كه نامش را نبرده از يكى از دو امام باقر يا صادق (عليهماالسلام ) آمده كه آن جناب آيه را:(رب اغفر لى و لولدى ) قرائت مى كرد كه مقصود از (ولد) همان اسماعيل و اسحاق است .و در مرسله ديگرى از جابر از امام باقر (عليه السلام ) نظير اين مطلب را روايت نموده است .و ظاهر اين دو روايت اين است كه چون پدر ابراهيم كافر بوده امام (عليه السلام ) آيه را بدين صورت قرائت نموده است و ليكن هر دو ضعيف است و چنان نيست كه بشود بدانها اعتماد نمود.
سوره ابراهيم آيات 42 - 52

و لا تحسبن الله غفلا عما يعمل الظلمون انما يوخرهم ليوم تشخص فيه الابصر(42)
مهطعين مقنعى رءوسهم لا يرتد اليهم طرفهم و افدتهم هواء(43)
و انذر الناس يوم ياتيهم العذاب فيقول الذين ظلموا ربنا اخرنا الى اجل قريب نجب دعوتك و نتبع الرسل اولم تكونوا اقسمتم من قبل ما لكم من زوال (44)
و سكنتم فى مسكن الذين ظلموا انفسهم و تبين لكم كيف فعلنا بهم و ضربنا لكم الامثال (45)
و قد مكروا مكرهم و عند الله مكرهم و ان كان مكرهم لتزول منه الجبال (46)
فلا تحسبن الله مخلف وعده رسله ان الله عزيز ذو انتقام (47)
يوم تبدل الارض غير الارض و السموت و برزوا لله الوحد القهار (48)
و ترى المجرمين يومئذ مقرنين فى الاصفاد(49)
سرابيلهم من قطران و تغشى وجوههم النار (.5)
ليجزى الله كل نفس ما كسبت ان الله سريع الحساب (51)
هذا بلغ للناس و لينذروا به و ليعلموا انما هو اله وحد و ليذكر اولوا الالبب (52)

ترجمه آيات
و مپندار كه خدا از اعمالى كه ستمگران مى كنند غافل است ، (بلكه كيفر) آنها را تاخير انداخته براى روزى كه چشمها در آن روز خيره مى شود(42)
و(مردم ) در حالى كه گردنها بر افراشته ديدگان به يك سو مى دوزند چنانكه پلكشان بهم نمى خورد و دلهايشان خالى مى گردد.(43).
و مردم را بترسان از روزى كه عذاب موعود به سراغشان مى آيد كسانى كه ستم كرده اند گويند:پروردگارا!ما را تا مدتى مهلت ده تا دعوت تو را اجابت كنيم و پيرو پيغمبران شويم ، (اما اين جواب را مى شنوند كه :) مگر شما نبوديد كه پيش از اين قسم خورديد كه زوال نداريد؟ (44).
و (مگر شما نبوديد كه ) در مسكنهاى كسانى كه ستم كرده بودند ساكن شديد و برايتان عيان گشت كه با آنها چه كرده بوديم ، و براى شما مثل ها زديم (45).
و آنها نهايت مكر خود را به كار زدند و (سزاى ) نيرنگشان نزد خداست ، هر چند از نيرنگشان كوهها هموار گردد (46).
مپندار كه خدا از وعده خويش با پيغمبران تخلف كند، زيرا خدا نيرومند و انتقام گير است (47).
روزى كه زمين ، به زمينى ديگر و آسمانها نيز (به آسمانهاى ديگر) مبدل شود و (مردم ) در پيشگاه خداى يگانه مقتدر حاضر شوند (48).
و در آن روز، مجرمان را با هم در غل و زنجير بينى (49).
در آنروز پيراهنشان از قير است و آتش چهره هايشان را پوشانده است (.5).
تا خدا هر كه را هر چه كرده است سزا دهد كه خدا سريع الحساب است (51).
اين براى مردم بلاغى است تا بدان بيم يابند، و بدانند كه او خدايى يگانه است و تا صاحبان خرد اندرز گيرند (52).
بيان آيات
بعد از آنكه در آيات قبل بشر را انذار نمود و بشارت داد و به صراط خود دعوت نمود و فهمانيد كه همه اينها بخاطر اينست كه خدا عزيز و حميد است ، اينك در آيه اول از آيات مورد بحث آن مطالب را به آيه اى ختم نموده كه در حقيقت جواب از توهمى است كه ممكن است بعضى فكر كنند كه اگر اين حرفها درست است و راستى اين دعوت ، دعوت نبوى و از ناحيه پروردگارى عزيز و حميد است ، پس چرا مى بينيم اين ستمكاران همچنان سرگرم تمتعات خويشند؟ و چرا آن خداى عزيز و حميد ايشان را به ظلمشان نمى گيرد؟ و به دهان متخلفين از دعوت اين پيغمبر و مخالفين او لجام نمى زند؟ اگر آن خدا، خدايى غافل و بى خبر از اعمال ايشان است و يا خدايى است كه خودش وعده خود را خلف مى كند، و پيغمبران خود را كه وعده نصرتشان داده بود يارى نمى نمايد كه چنين خدايى قابل پرستش نيست .
پاسخ به يك توهم : خداوند از ستمكارانغافل نيست !
در آيه مزبور از اين توهم جواب داده كه :نه خداى تعالى از آنچه ستمكاران مى كنند غافل نيست و وعده اى را هم كه به پيغمبرانش ‍ داده خلف نمى كند.و چگونه غافل است و خلف وعده مى كند با اينكه او داناى به
مكر و عزيزى صاحب انتقام است ، بلكه اگر آنها را به خشم خود نمى گيرد براى اين است كه مى خواهد عذابشان را براى روز سختى تاخير بيندازد، و آن روز جزاست .علاوه بر اينكه در همين دنيا هم آنها را عذاب خواهد كرد، همچنانكه امتهاى گذشته را هلاك نمود.
و آنگاه سوره مورد بحث را به آيه زير كه جامع ترين آيات نسبت به غرض اين سوره است ختم نموده و فرموده است :(هذا بلاغ للناس و لينذروا به و ليعلموا انما هو اله واحد و ليذكر اولوا الالباب ) كه بيانش به زودى خواهد آمد - ان شاء الله .

و لا تحسبن الله غافلا عما يعمل الظالمون ...و افئدتهم هواء

كلمه (تشخص ) از (شخص ) به معناى باز ايستادن حدقه چشم است . و(مهطع ) از (هطع ) به معناى اين است كه شتر سر خود را بلند كرد.و همچنين (مقنع ) از (اقنع ) است كه آن نيز به معناى سربلند كردن است .و معناى اينكه فرمود:(لا يرتد اليهم طرفهم ) اين است كه از شدت هول و ترس از آنچه مى بينند قادر نيستند چشم خود را بگردانند.و معناى (افئدتهم هواء) اين است كه از شدت و وحشت قيامت دلهايشان از تعقل و تدبير خالى مى شود.و يا به كلى عقلشان را زايل مى سازد.
و معناى آيه اينست كه :تو از اينكه مى بينى ستمكاران غرق در عيش و هوسرانى و سرگرم فساد انگيختن در زمينند مپندار كه خدا از آن چه مى كنند غافل است ، بلكه ايشان را مهلت داده و عذابشان را تاخير انداخته براى فرا رسيدن روزى كه چشم ها در حدقه از حركت باز مى ايستد، در حالى كه همينها گردن مى كشند و چشمها خيره مى كنند و دلهايشان دهشت زده شود و از شدت موقف ، حيله و تدبير را از ياد مى برند.اين آيه براى ستمكاران انذار و براى ديگران جنبه تسليت را دارد.

وانذر الناس يوم ياتيهم العذاب ...

اين آيه انذار بعد از انذار است كه البته ميان اين دو انذار از دو جهت تفاوت است :
جهت اول اينكه انذار در دو آيه قبلى انذار به عذابى است كه خداوند براى روز قيامت آماده كرده است ، و اما انذار در اين آيه و ما بعد آن ، انذار به عذاب استيصال دنيوى است ، و از شواهدى كه بر اين معنا دلالت دارد جمله (فيقول الذين ظلموا ربنا اخرنا الى اجل قريب ...)است .
و از همينجا روشن مى شود اينكه بعضى گفته اند (منظور از اين روز، روز قيامت است ) وجهى ندارد.و همچنين اينكه بعضى ديگر گفته اند (منظور از آن ، روز مرگ است ).
عذاب استيصالشامل مؤ منين نمى شود
جهت دوم اينكه انذار اول انذار به عذاب قطعى است كه هيچ قدرتى آن را از ستمكاران و حتى از يك فرد ستمكار بر نمى گرداند، بخلاف انذار دومى كه هر چند از امت ستمكار بر نمى گردد ولى از يك فرد قابل برگشت است ، و لذا مى بينيم كه خداى تعالى در انذار اولى تعبير به (و انذر الناس ) كرده ، و در دومى فرموده (فيقول الذين ظلموا)، و نفرموده (فيقولون ).و اين خود شاهد بر اين است كه افرادى از عذاب دومى كه همان عذاب استيصال است استثناء مى شوند.آرى ، مومنين هيچوقت به چنين عذابى كه به كلى منقرضشان كند مبتلا نمى گردند، و اين عذاب مخصوص امتها است كه بخاطر ظلمشان بدان دچار مى گردند، نه تمام افراد امت ، و لذامى بينيم خداى تعالى مى فرمايد:(ثم ننجى رسلنا و الذين آمنوا كذلك حقا علينا ننج المومنين ).
و كوتاه سخن ، جمله و انذر الناس يوم ياتيهم العذاب انذار مردم به عذاب استيصال است كه نسل ستمكاران را قطع مى كند.و در تفسير سوره يونس و غير آن اين معنا گذشت كه خداى تعالى در امتهاى گذشته و حتى در امت
محمدى اين قضاء را رانده كه در صورت ارتكاب كفر و ستم دچارانقراضشان مى كند، و اين مطلب را بارها در كلام مجيدش تكرار نموده است .
با عذاب انقراض شرك ريشه كن مى شود
و روزى كه چنين عذابهايى بيايد روزيست كه زمين را از آلودگى و پليدى شرك و ظلم پاك مى كند، و ديگر به غير از خدا كسى در روى زمين عبادت نمى شود، زيرا دعوت ، دعوت عمومى است ، و مقصود از امت هم تمامى ساكنين عالمند.و وقتى به وسيله عذاب انقراض ، شرك ريشه كن شود ديگر جز مومنين كسى باقى نمى ماند، آنوقت است كه دين هر چه باشد خالص براى خدا مى شود،
همچنانكه فرموده :(و لقد كتبنا فى الزبور من بعد الذكر ان الارض يرئها عبادى الصالحون ).
از آنچه گذشت جواب اشكالى كه بعضى بر آيه كرده و گفته اند:(اگر مراد از عذاب در آن ، عذاب استيصال باشد با حصرى كه در آيه قبلى بود و مى فرمود:(انما يوخرهم : تنها و تنها تاخيرشان مى اندازد براى روزى كه ديدگان خيره شود)، منافات دارد، زيرا اين آيه مى فرمايد خداوند عذاب هيچ كس را در اين دنيا نمى دهد) روشن مى شود، زيرا اين حرف وقتى صحيح است كه مقصود از عذاب در هر دو مورد يكى باشد، ولى چنين نيست ، آن عذابى كه برگشت ندارد و حتى يك نفر هم از آن جان سالم بدر نمى برد عذاب قيامت است ، و همين است كه منحصر به روز قيامت ، است ، و انحصارش به روز قيامت منافات ندارد با اينكه عذاب ديگرى هم در دنيا باشد.
علاوه بر اينكه انحصار، آنطور كه اشكال كننده پنداشته است با آيات بسيارى كه دلالت بر نزول عذاب بر امت اسلام مى كند منافات دارد.
از اينهم كه بگذريم اگر آيه مورد بحث را حمل بر عذاب قيامت كنيم ، ناگزير مى شويم از ظاهر آيات صرفنظر نموده ، دلالت سياق را هم ناديده بگيريم ، در حالى كه هيچ يك جائز نيست .
(فيقول الذين ظلموا ربنا اخرنا الى اجل قريب نجب دعوتك و نتبع الرسل ) - مقصود از ظالمين آنهايى هستند كه دچار عذاب استيصال
مى شوند و عذاب از آنان برگشت نمى كند.و مقصود آنان از اينكه گويند:(اخرنا الى اجل قريب ) اين است كه خدايا ما را مدت كمى مهلت بده و اندكى بر عمر ما بيفزا تا گذشته و ما فات را جبران كنيم ، چون اگر مقصود غير اين بود نمى گفتند:(نجب دعوتك و نتبع الرسل : دعوت تو را اجابت نموده ، فرستادگان را پيروى و اطاعت كنيم ).
اگر گفتند:(رسل :فرستادگان ) با اينكه مى بايست گفته باشند(رسول :فرستاده ) با اينكه ظاهر آيه بيان حال ظالمين اين امت است ، براى اين مى باشد كه بفهماند ملاك در آمدن اين عذاب ، حكم كردن ميان هر رسول و مردم آن رسول است ، و اين حكم اختصاص به يك رسول معين ندارد، همچنانكه آيه (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ) نيز آن را افاده مى كند.
(اولم تكونوا اقسمتم من قبل ما لكم من زوال ) - كلمه (اقسام ) به معناى اين است كه گوينده ، گفتار خود را به امر شريفى - البته به جهت شرافت آن امر - پيوسته كند تا بدين وسيله صدق گفتار خود را برساند چون اگر با چنين پيوندى باز هم دروغ بگويد در حقيقت به شرافت آن امر شريف توهين نموده است ، و چون كسى را جرات چنين توهينى نيست پس شنونده مطمئن مى شود كه گوينده راست مى گويد، مثل اينكه بگويد و الله من رفتم ، و يا به جان خودم مطلب از اين قرار است .و در ادبيات ، قسم از محكم ترين ، وسائل تاكيد شمرده مى شود.و بعيد نيست كه منظور از (اقسام ) در اين آيه كنايه باشد از اينكه گوينده ، كلام خود را قاطع و جزمى و بدون ترديد بگويد.
جمله مورد بحث مقول براى قولى حذف شده است ، و تقدير آن چنين است :(يقال لهم اولم تكونوا...) يعنى در توبيخ و اسكاتشان گفته شود:مگر شما نبوديد كه قبل از اين ، سوگند مى خورديد (و يا بطور قطع مى گفتيد):ما هرگز زايل شدنى نيستيم ، و اين نيروى دفاعى و اين سطوتى كه داريم ما را از هر حادثه نابود كننده نجات مى بخشد، پس چطور امروز به التماس افتاده چند روزى مهلت مى خواهيد؟.

و سكنتم فى مساكن الذين ظلموا انفسهم ....

اين جمله عطف بر محل جمله (اقسمتم ) است و معنايش اين است كه :و باز مگر شما نبوديد كه در خانه و قريه و شهر مردمى منزل كرديد كه آنان نيز ظلم كردند و به كيفر ظلمشان منقرض شدند.پس از دو جهت
برايتان روشن شد كه اين دعوت ، دعوت حقى است كه سرپيچى از آن ، عذاب استيصال را به دنبال دارد:جهت اول از راه مشاهده كه ديديد ما با آنها كه ظلم كردند چه معامله كرديم و چگونه منقرضشان نموديم ، و شما را در منازل آنان جاى داديم .جهت دوم از راه بيان ، كه با زدن مثلها و بيان روشنى كه به سمعتان رسانديم و به وسيله خبر دادن از اينكه از عذاب استيصال ، كيفر انكار حق و سرپيچى از دعوت نبوى است حجت را بر شما تمام كرديم .

و قد مكروا مكرهم و عند الله مكره م و ان كان مكرهم لتزول منه الجبال

اين آيه حال از ضمير در جمله (فعلنا) است كه در آيه قبلى قرار داشت ، و ممكن هم هست حال باشد از ضمير (بهم ). و يا بطورى كه گفته شده حال از هر دو ضمير باشد.و همه ضميرهاى جمع به جمله (الذين ظلموا) بر مى گردد.
معناى اينكه مكر ظالمان نزد خدا است هرچند مكرشان از جا كننده كوهها باشد
 و مقصود از اينكه فرمود:(و نزد خداست مكر ايشان ) اين است كه خداى تعالى به علم و قدرت بر مكر ايشان احاطه دارد.و معلوم است كه مكر وقتى مكر است كه از اطلاع طرف پنهان باشد و از آن خبر نداشته باشد، و اما اگر زير نظر او انجام بگيرد و او هم بتواند در يك چشم بهم زدن نقشه وى را به راحتى خنثى نمايد ديگر مكر عليه او نيست ، بلكه مكر عليه خود مكر كننده است ، (زيرا تنها كارى كه كرده مقدار دشمنى خود را به او فهمانده است ) همچنانكه در قرآن كريم فرموده :(و ما يمكرون الا بانفسهم و ما يشعرون ).
حرف (ان ) در جمله (و ان كان مكرهم ...) بطورى كه گفته اند وصليه و به معناى (هر چند) است .و لام در (لتزول ) متعلق مقدرى از قبيل (يقتضى ) و يا (يوجب ) و امثال آن مى باشد كه كلمه مكر بر آن دلالت مى كند پس تقد ير آيه چنين است :(خداوند به مكر ايشان محيط است ، هم از آن خبر دارد و هم قادر به دفع آنست ، چه مكر آنان اندك باشد و چه به اين حد از قدرت برسد كه باعث از ميان رفتن كوهها شود).
و با در نظر گرفتن آيه قبلى معنا چنين مى شود:برايتان معلوم شد كه ما چه معامله اى با آنها كرديم و حال آنكه آنان آنچه در طاقتشان بود در
نقشه چينى و مكر بكار بردند، غافل از اينكه خدا به مكرشان احاطه دارد، هر چند هم كه مكرشان عظيم تر از آنچه كردند مى بود و كوهها را از ميان مى برد.
و چه بسا كه گفته اند:كلمه (ان ) در جمله مورد بحث وصليه نيست ، بلكه نافيه است و لام در (لتزول ) لامى است كه بر سر منفى در مى آيد.و (جبال ) كنايه از آيات و معجزات است . و معناى جمله اين است كه :(مكر ايشان هرگز نخواهد توانست آيات و معجزات خدايى را كه مانند كوههاى پا بر جا و غير قابل زوالند از بين ببرد و باطل سازد) آنگاه اين
تفسير خود را به قرائت ابن مسعود كه آيه را به صورت (و ما كان مكرهم ...) خوانده است تاييد نموده اند.و ليكن معنايى است بعيد.
البته كلمه (لتزول ) به فتح اول و ضمه آخر هم قرائت شده ، و بنابر اين قرائت كلمه (ان ) مخففه و معنا چنين خواهد بود:(و به تحقيق كه مكر ايشان از عظمت به حدى بود كه كوهها را از جاى مى كند).

فلا تحسبن الله مخلف وعده رسله ان الله عزيز ذو انتقام

اين جمله تفريع بر مطالب قبل است كه مى فرمود:عذاب نكردن ستمكاران به خاطر تاخير تا قيامت است ، و وقتى چنين است ديگر خيال نكن كه خدا از وعده اى كه بر نصرت فرستادگان خود داده خلف مى كند، اگر وعده نصرت داده وفا مى كند و اگر وعده عذاب به متخلفين داده نيز وفا مى كند.و چطور ممكن است وفا نكند و حال آنكه او عزيز و داراى انتقام شديد است . و لازمه عزت مطلقه او نيز همين است كه خلف وعده نكند، چون خلف وعده يا بدين جهت است كه نمى توانند وعده خود را وفا كند
و يا بدين سبب است كه رايش برگشته و وضعى برايش پيش آمده كه او را مجبور كرده بر خلاف حال قبليش رفتار كند.
و خداوند، عزيز على الاطلاق است و عجز و ناتوانى در او تصور ندارد، و هيچ حالتى او را مقهور و مجبور به عمل بر خلاف حالت قبلى نمى كند چون واحد و قهار است .
و كلمه (ذو انتقام ) يكى از اسماى حسناى خداى تعالى است و در چند جاى قرآن خود را به آن اسم ناميده است ، و در همه جا آن را در كنار اسم عزيز آورده ، از آن جمله فرموده :(و الله عزيز ذو انتقام ). و نيز فرموده :(اليس الله بعزيز ذى انتقام ) و نيز در آيه مورد بحث فرموده :(ان الله عزيز ذو انتقام ).و از اينجا فهميده مى شود كه اسم (ذو انتقام ) از فروعات اسم (عزيز) است .
گفتارى در معناى انتقام خدا
گفتارى در معناى انتقام خدا و انگيزه و غايت آن (ان الله عزيز ذو انتقام )
 (انتقام ) به معناى عقوبت است ، ليكن نه هر عقوبت بلكه عقوبت مخصوصى .
و آن اين است كه دشمن را به همان مقدار كه تو را آزار رسانده و يا بيش از آن آزار برسانى ، كه شرع اسلام بيش از آن را ممنوع نموده و فرموده :(فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم و اتقوا الله ).
مساله انتقام يك اصل حياتى است كه همواره در ميان انسانها معمول بوده ، و حتى از پاره اى حيوانات نيز حركاتى ديده شده كه بى شباهت به انتقام نيست .و به هر حال غرضى كه آدمى را وادار به انتقام مى كند هميشه يك چيز نيست ، بلكه در انتقامهاى فردى غالبا رضايت خاطر و دق دل گرفتن است .وقتى كسى چيزى را از انسان سلب مى كند و يا شرى به او مى رساند در دل ، آزارى احساس ‍ مى كند كه جز با تلافى خاموش نمى شود.پس در انتقامهاى فردى انگيزه آدمى احساس رنج باطنى است ، نه عقل .چون بسيارى از انتقام هاى فردى هست كه عقل آن را تجويز مى كند و بسيارى هست كه آن را تجويز نمى كند.بخلاف انتقام اجتماعى كه همان قصاص و انواع مواخذه ها است .چون تا آنجايى كه ما از سنن اجتماعى و قوانين موجود در ميان اجتماعات بشرى - چه اجتماعات پيشرفته و چه عقب افتاده - بدست آورده ايم ، غالبا انگيزه انتقام ، غايت فكرى و عقلائى است ، و منظور از آن حفظ نظام اجتماعى از خطر اختلال و جلوگيرى از هرج و مرج است ، چون اگر اصل انتقام يك اصل قانونى و مشروع نبود
و اجتماعات بشرى آن را به موقع اجرا در نمى آوردند، و مجرم و جانى را در برابر جرم و جنايتش مواخذه نمى كردند، امنيت عمومى در خطر مى افتاد و آرامش و سلامتى از ميان اجتماع رخت بر مى بست .
بنا بر اين مى توان اين قسم انتقام را يك حقى از حقوق اجتماع بشمار آورد، گو اينكه در پاره اى از موارد اين قسم انتقام با قسم اول
جمع شده ، مجرم حقى را از فرد تضييع نموده و به طرف ظلمى كرده كه مواخذه قانونى هم دارد، كه چه بسا در بسيارى از اين موارد حق اجتماع را استيفاء مى كنند، ولو اينكه حق فرد به دست صاحبش پايمال شود، يعنى خود مظلوم از حق خودش صرفنظر كند و ظالم را عفو نمايد.آرى ، در اين گونه موارد اجتماع از حق خود صرفنظر نمى كند.
انتقام فردى و انتقام اجتماعى
پس از آنچه گذشت ، اين معنا روشن گرديد كه يك قسم انتقام آن انتقامى است كه بر اساس احساس درونى صورت مى گيرد،
و آن انتقام فردى است كه غرض از آن تنها رضايت خاطر است .و قسم ديگر انتقام ، انتقامى است كه بر اساس عقل انجام مى پذيرد، و آن انتقام اجتماعى است كه غرض از آن ، حفظ نظام و احقاق حق مجتمع است .
و اگر خواستى اين طور تعبير كن كه :يك قسم انتقام ، حق فرد فرد اجتماع است ، و قسم ديگر حق قانون و سنت است ، زيرا قانون كه مسوول تعديل زندگى مردم است خود مانند يك فرد، سلامتى و مرض دارد و سلامتى و استقامتش اقتضاء مى كند كه مجرم متخلف را كيفر كند، و همانطور كه او سلامتى و آرامش و استقامت قانون را سلب نموده ، به همان مقدار قانون نيز تلافى نموده ، از او سلب آسايش مى كند.
حال كه اين معنا روشن شد به آسانى مى توان فهميد كه هر جا در قرآن كريم و سنت ، انتقام به خدا نسبت داده شده منظور از آن ، انتقامى است كه حقى از حقوق دين الهى و شريعت آسمانى (ضايع شده ) باشد و به عبارت ديگر:انتقامهايى به خدا نسبت داده شده كه حقى از حقوق مجتمع اسلامى (ضايع شده ) باشد، هر چند كه در پاره اى موارد حق فرد را هم تامين كند، مانند مواردى كه شريعت و قانون دين ، داد مظلوم را از ظالم مى ستاند كه در اين موارد، انتقام هم حق فرد است و هم حق اجتماع .
پس كاملا روشن گرديد كه در اين گونه موارد نبايد توهم كرد كه مقصود خدا از انتقام ، رضايت خاطر است ، چون ساحت او مقدس و مقامش عزيزتر از اين است كه از ناحيه جرم مجرمين و معصيت گنهكاران متضرر شود و از اطاعت مطيعين منتفع گردد.
بيان بطلان يك اشكال در ارتباط با انتقام گرفتن خداوند
پس با توضيح فوق ، سقوط و ابطال اين اشكال ظاهر مى شود كه :(انتقام همواره به منظور رضايت خاطر و دق دل گرفتن است )؟ چون وقتى مى دانيم كه خداوند از هيچ عملى از اعمال خوب و بد بندگانش منتفع و متضرر نمى شود، ديگر نمى توانيم نسبت انتقام به او بدهيم ، همچنانكه نمى توانيم عذاب خالد و ابدى را با حفظ اعتقاد به غير متناهى بودن رحمتش توجيه كنيم .و چطور توجيه كنيم با اينكه انسان هاى رحمدل را مى بينيم كه به مجرم خود كه از روى نادانى او را مخالفت نموده است ، رحم نموده ، از عذابش صرفنظر مى كنند، با اينكه رحمت انسان هاى رحمدل متناهى است و اين خود خداى تعالى است كه در مقام توصيف انسان كه يكى از مخلوقات اوست و به وضع او كمال آگاهى را دارد مى فرمايد:(انه كان ظلوما جهولا).
و وجه سقوطش اين است كه اين اشكال در حقيقت خلط ميان انتقام فردى و اجتماعى است ، و انتقامى كه براى خدا اثبات مى كنيم انتقام اجتماعى است ، نه فردى ، تا مستلزم تشفى قلب باشد، همچنانكه اشكالش در باره رحمت خدا خلط ميان رحمت قلبى و نفسانى است ، با رحمت عقلى كه عبارتست از تتميم ناقص و تكميل كمبود افرادى كه استعداد آن را دارند.
و لذا مى بينيم عذاب خلق ، همواره در باره جرمهايى است كه استعداد رحمت و امكان افاضه را از بين مى برد، همچنانكه فرموده است :(بلى من كسب سيئه و احاطت به خطيئته فاولئك اصحاب النار هم فيها خالدون ). در اين جا نكته اى است كه تذكرش لازم است ، و آن اينست :معنايى كه
ما براى انتقام منسوب به خداى تعالى كرديم معنايى است كه بر مسلك مجازات و ثواب و عقاب تمام مى شود و اما اگر زندگى آخرت را نتيجه اعمال دنيا بدانيم ، برگشت معناى انتقام الهى به تجسم صورتهاى زشت و ناراحت كننده از ملكات زشتى است كه در دنيا در اثر تكرار گناهان در آدمى پديد آمده است .ساده تر اينكه عقاب و همچنين ثوابهاى آخرت بنا بر نظريه دوم عبارت مى شود از همان ملكات فاضله و يا ملكات زشتى كه در اثر تكرار نيكى ها و بدى ها در نفس آدمى صورت مى بندد.همين صورت
ها در آخرت شكل عذاب و ثواب به خود مى گيرد، (و همين معنا عبارت مى شود از انتقام الهى ) و ما در جلد اول اين كتاب در ذيل آيه (ان الله لا يستحيى ان يضرب مثلا ما...) پيرامون (جزاى اعمال ) راجع به اين مطلب بحث كرديم .

يوم تبدل الارض غير الارض و السموات و برزوا لله الواحد القهار

ظرف (يوم ) متعلق است به كلمه (ذو انتقام ) يعنى در آن روز داراى انتقام است .و اگر انتقام خداى تعالى را به روز قيامت اختصاص داده با اينكه خداى تعالى هميشه داراى انتقام است ، بدين جهت است كه انتقام آن روز خدا عالى ترين جلوه هاى انتقام را دارد، همچنان كه اگر در جمله (برزوا لله الواحد القهار) و در آيه (و الامر يومئذ لله و آيه ما لكم من الله من عاصم ) ظهور براى خدا، و مالكيت خدا، و نداشتن پناهى جز خدا، و چيزهاى ديگرى را در آيات ديگر به روز قيامت اختصاص داده به همين مناسبت بوده است ،
و مكرر و در موارد مختلفى اين معنا را خاطرنشان ساخته ايم .
و ظاهرا الف و لام در كلمه (الارض ) در هر دو جا و در كلمه (السموات ) الف و لام عهد است و (سماوات ) عطف بر (ارض ) اولى است .و با در نظر گرفتن الف و لام عهد و واو عاطفه تقدير آيه چنين مى شود:(يوم تبدل هذه الارض غير هذه الارض و تبدل هذه السموات غير هذه السموات : روزى كه اين زمين بغير اين زمين مبدل شود و اين آسمانها به آسمانهايى غير اين مبدل مى گردد).
اقوال گوناگون مفسرين در معناى مبدل شدن زمين و آسمانها
 مفسرين در معناى مبدل شدن زمين و آسمانها اقوال مختلفى دارند:
بعضى گفته اند:آن روز زمين نقره و آسمان طلا مى شود.
چه بسا تعبير كرده اند كه زمين مانند نقره پاك و آسمان مانند طلا درخشان مى شود.
بعضى ديگر گفته اند:زمين جهنم و آسمان بهشت مى شود.
يكى ديگر گفته :زمين يكپارچه نان خوش طعمى مى شود كه مردم در طول روز قيامت از آن مى خورند.
ديگرى گفته :زمين براى هر كسى به مقتضاى حال او مبدل مى شود.براى مومنين به صورت نانى در مى آيد كه در طول روز عرصات از آن مى خورند و براى بعضى ديگر نقره ، و براى كفار آتش مى شود.
عده اى گفته اند:مقصود از تبديل زمين كم و زياد شدن آن است .به اين معنا كه كوهها و تپه ها و گوديها و درختان همه از بين رفته ، زمين مانند سفره ، گسترده تخت مى شود، و دگرگونى آسمانها به اين است كه آفتاب و ماه و ستارگان از بين مى روند، و خلاصه آنچه در زمين و آسمانست وضعش عوض مى شود.
و منشا اين اختلاف در تفسير تبديل ، اختلاف رواياتى است كه در تفسير اين آيه آمده است .و اختلاف روايات در صورتى كه معتبر باشند، خود بهترين شاهد است بر اينكه ظاهر آيه شريفه مقصود نيست ، و اين روايات به عنوان مثل آمده است .
دقت كافى در آياتى كه پيرامون تبديل آسمانها و زمين بحث مى كند اين معنا را مى رساند كه اين مساله در عظمت به مثابه اى نيست كه در تصور بگنجد، و هر چه در آن باره فكر كنيم - مثلا تصور كنيم زمين نقره و آسمان طلاشود و يا بلنديها و پستى هاى زمين يكسان گردد و يا كره زمين يك پارچه نان پخته گردد باز آنچه را كه هست تصور نكرده ايم .
و اين گونه تعبيرها تنها در روايات نيست ، بلكه در آيات كريمه قرآن نيز آمده است ، مانند آيه (و اشرقت الارض بنور ربها) و آيه (و سيرت الجبال فكانت سرابا) و آيه (و ترى الجبال تحسبها جامده و هى تمر مرالسحاب ) - البته در صورتى كه مربوط به قيامت باشد - و همچنين آياتى ديگر، كه مانند روايات از نظامى خبر مى دهد كه ربط و شباهتى به نظام معهود دنيوى ندارد، چون پر واضح است كه روشن شدن زمين به نور پروردگارش غير از روشن شدن به نور آفتاب و ستارگان است .و همچنين سير و به راه افتادن كوهها در آن روز غير از سير در اين نشاه است ، زيرا سير كوه در اين نشاه نتيجه اش متلاشى شدن و از بين رفتن آنست ، نه سراب شدن آن ، همچنين بقيه آيات وارده در باب قيامت .و ما اميدواريم خداى سبحان توفيقمان دهد كه در اين معانى بحث مفصلى ايراد كنيم - ان شاء الله تعالى .
معناى بروز و ظهور خلق براى خداوند در روز قيامت (و برزو الله الواحد القهار)
 و معناى بروزشان براى واحد قهار با اينكه تمامى موجودات هميشه براى خداى تعالى ظاهر و غير مخفى است ، اين است كه آن روز تمامى علل و اسبابى كه آنها را از خدايشان محجوب مى كرد از كار افتاده ، ديگر آن روز، با ديد دنيائيشان هيچ يك از آن اسباب را كه در دنيا اختيار و سرپرستى آنان را در دست داشت نمى بينند، تنها و تنها سبب مستقلى كه موثر در ايشان باشد خداى را خواهند يافت ، همچنان كه آيات بسيارى بر اين معنا دلالت دارد و مى رساند كه در قيامت مردم به هيچ جا ملتفت نشده و به هيچ جهتى روى نمى آورند، نه با بدنهايشان و نه با دلهايشان ، و نيز به احوال آن روزشان و به احوال و اعمال گذشته شان توجه نمى كنند، الا اينكه خداى سبحان را حاضر و شاهد و مهيمن و محيط بر آن مى يابند.
دليل بر اين معانى كه گفتيم توصيف خداى سبحان است در آيه مورد بحث به (واحد قهار) كه اين توصيف به نوعى غلبه و تسلط اشعار دارد، پس بروز مردم براى خدا در آن روز ناشى از اين است كه خدا يكتاست ، و تنها اوست كه وجود هر چيز قائم به او است ، و تنها اوست كه هر موثرى غير خودش را خرد مى كند، پس چيزى ميان خدا و ايشان حائل نيست ، و چون حائل نيست پس ايشان براى خدا بارزند، آنهم بارز مطلق .

و ترى المجرمين يومئذ مقرنين فى الاصفاد سرابيلهم من قطران و تغشى وجوههم النار

كلمه (مقرنين ) از ماده (تقرين ) است كه به معناى جمع نمودن چيزى است با فرد دوم همان چيز (و خلاصه قرين كردن ميان دو چيز است ).و كلمه (اصفاد) جمع (صفد) است كه به معناى غل و زنجير مى باشد كه با آن دستها را به گردن مى بندند.ممكن هم هست به معناى مطلق زنجير باشد كه دو نفر اسير را با هم جمع مى كند و قرين مى سازد.و كلمه (سرابيل ) جمع (سربال ) است كه به معناى پيراهن مى باشد.و كلمه قطران چيزى سياه رنگ و بدبو است كه به شتران مى مالند، و در قيامت آن قدر بر بدن مجرمين مى مالند كه مانند پيراهن بدنشان را بپوشاند.و كلمه (تغشى ) از (غشاوه ) - به فتح غين - به معناى پوشيدن مى باشد.وقتى گفته مى شود:(غشى ، يغشى ، غشاوه ) يعنى آن را پوشانيد و در لفافه پيچيد، و معناى اين دو آيه روشن است .
پاداش و كيفر هر نفسى همان كرده هاى نيك و بد خود او است

ليجزى الله كل نفس ما كسبت ان الله سريع الحساب

معناى آيه روشن است .و ظاهر اين آيه دلالت مى كند بر اينكه پاداش و كيفر هر نفسى همان كرده هاى نيك و بد خود اوست ، چيزى كه هست صورتش فرق كند.بنا بر اين ، آيه مورد بحث جزو آياتى است كه اوضاع و احوال قيامت را نتيجه اعمال دنيا مى داند.
آيه شريفه نخست جزاى اعمال را در روز جزاء بيان نموده و سپس انتقام اخروى خدا را معنا مى كند و مى فهماند كه انتقام او از قبيل شكنجه دادن مجرم بخاطر رضايت خاطر نيست ، بلكه از باب به ثمر رساندن كشته اعمال است .و به عبارت ديگر از باب رساندن هر كسى به عمل خويش است .
و اگر اين معنا را با جمله (ان الله سريع الحساب ) تعليل نموده ، براى اشاره به اين نكته است كه پاداش مذكور بدون فاصله و مهلت انجام مى شود،
چيزى كه هست ظرف ظهور و تحققش آن روز است .و يا خواسته است بفهماند كه حكم جزاء و نوشتن آن سريع و دوش به دوش ‍ عمل است الا آنكه ظهور و تحقق جزاء در قيامت واقع مى شود.و برگشت هر دو احتمال در حقيقت به يك معنا است .

هذا بلاغ للناس و لينذروا به و ليعلموا انما هو اله واحد و ليذكر اولوا الالباب

كلمه (بلاغ ) - بطورى كه راغب گفته - به معناى تبليغ و يا به قول بعضى ديگر به معناى كفايت است .
و اين آيه خاتمه سوره ابراهيم (عليه السلام ) است ، و مناسب تر آنست كه كلمه (هذا) را اشاره به مطالب سوره بگيريم نه به مجموع قرآن - چنانكه بعضى پنداشته اند - و نه به آيه (و لا تحسبن الله غافلا عما يعمل الظالمون ) و آيات بعد از آن تا آخر سوره - چنانكه بعضى ديگر پنداشته اند.
حرف لام در جمله (لينذروا به ...) لام غايت و عطف است بر لام ديگرى كه در تقدير است و به خاطر فخامت و عظمت امر حذف شده ، چون آن قدر عظيم الشان است كه فهم مردم به آن احاطه نمى يابد و آن قدر مشتمل بر اسرار الهى است كه مردم طاقت درك آن را ندارند، و عقول بشر تنها مى تواند نتائج آن اسرار را درك كند، و آن همين انذارى است كه گوشزدشان مى شود.و خلاصه كلام اينكه :عظمت آن اسرار به حدى است كه ممكن نيست آن را در قالب الفاظ كه تنها راه تفهيم حقايق است گنجانيد.آنچه ممكن است اين است كه بشر را از آنها ترسانيده ، به وحدانيت خدا آگاه ساخت و مومنين را متذكر نمود و همين هم بس است ، زيرا منظور اتمام حجت به وسيله آيات توحيد است .آن كه به خدا ايمان ندارد با شنيدن آن آيات حجت برايش تمام مى شود و آن كه ايمان دارد از همين آيات توحيد به معارف الهى آشنا مى شود و نيز مومنين متذكر مى شوند.
و با در نظر گرفتن اين بيان ، آيات آخر سوره با آيات اول آن مرتبط و متطابق مى شوند.در اول سوره فرمود:(كتاب انزلناه اليك لتخرج النا س من الظلمات الى النور باذن ربهم الى صراط العزيز الحميد) - كتابى است كه بر تو نازل كرديم تا مردم را به اذن پروردگارشان از ظلمتها به سوى نور، به سوى راه خداى عزيز و حميد بيرون آرى )
و ما در ذيل آن گفتيم كه مدلول آن مامور شدن رسول خدا(صلى الله عليه و آله و سلم ) به دعوت و تبليغ به سوى راه خداست بعنوان اينكه خدا پروردگار عزيز و حميد ايشان است ، و بدين وسيله مردم را از ظلمتها به سوى نور بيرون مى آورد.حال اگر پذيرفتند و ايمان آوردند، از
ظلمتهاى كفر به سوى ايمان بيرون شده اند، و اگر نپذيرفتند انذارشان كند، و بر توحيد حق تعالى واقفشان سازد و جهلشان را مبدل به علم نمايد كه اين خود نيز نوعى بيرون كردن از ظلمت به نور است ، و لو اينكه به ضرر آنها تمام مى شود (چون انكار دعوت يك پيغمبر از روى جهل با انكار از روى علم و عمد يكسان نيست ) ولى در هر دو حال دعوت پيغمبر انذار مردم است .چيزى كه هست نسبت به عموم انذار و اعلام وحدانيت خداست ، و بس ، ولى نسبت به خصوص مومنين تذكر هم هست .
بحث روايتى
(روايتى درباره تبديل زمين در قيامت در ذيل آيه : (يومتبدل الارض غير الارض ...)
 در معانى الاخبار به سند خود از ثوبان نقل كرده كه مردى يهودى خدمت رسول خدا (صلى الله عليه و آله و سلم ) آمد و عرض ‍ كرد:اى محمد!.ثوبان ناراحت شد و او را با پايش بلند كرد و گفت بگو:يا رسول الله .يهودى در جوابش گفت :من او را جز به اسمى كه خانواده اش برايش گذاشته اند صدا نمى زنم .آنگاه گفت :به من خبر بده از اين كلام خدا كه گفته است :(يوم تبدل الارض غير الارض و السموات )، در آن روز مردم كجا هستند؟ رسول خدا فرمود:در ظلمت پايين تر از محشر.پرسيد:اولين چيزى كه اهل بهشت در هنگام ورودشان مى خورند چيست ؟ فرمود:جگر ماهى .پرسيد:بعد از آن اولين شربتى كه مى آشامند چيست ؟ فرمود:سلسبيل .گفت :درست گفتى اى محمد.
مؤ لف :اين روايت را الدر المنثور از مسلم و ابن جرير و حاكم و بيهقى - در كتاب الدلائل - از ثوبان نقل كرده است ، اما تا كلمه (در ظلمت )، البته از عده اى از عايشه روايت شده كه خود او از رسول خدا (صلى الله عليه و آله و سلم ) اين سوال را كرد، و حضرت در جوابش فرمود:آن روز مردم در صراطند.
و در تفسير عياشى از ثوير بن ابى فاخته از حسين بن على (عليهماالسلام )
روايت آورده كه در معناى (تبدل الارض غير الارض ) فرموده است :به زمينى عوض مى شود كه روى آن گناهى نشده است ، و زمينى است بارز، يعنى كوه و نبات ندارد، مانند روز نخستى كه خدا آن را گسترده كرده بود.
مؤ لف :اين روايت را قمى در تفسير خود آورده .و از آن بر مى آيد كه در روز پيدايش زمين ، كوه و پستى و بلندى و همچنين روييدنى در زمين نبوده است ، و پس از اتمام خلقت آن ، اين چيرها در زمين پيدا شده است .
و در الدر المنثور است كه بزار، ابن منذر، طبرانى ، ابن مردويه و بيهقى در كتاب (البعث ) از ابن مسعود روايت كرده اند كه گفت :رسول خدا (صلى الله عليه و آله و سلم ) در تفسير آيه (تبدل الارض غير الارض ) فرمود:زمينى سفيد رنگ مانند نقره كه در آن هيچ خونى به حرام ريخته نشده و هيچ گناهى در آن نشده باشد.
مؤ لف :الدر المنثور اين روايت را از ابن مردويه از على (عليه السلام ) از آن جناب نيز نقل كرده است .
باز در همان كتابست كه ابن ابى الدنيا در كتاب (صفه الجنه ) و ابن
جرير، ابن منذر و ابن ابى حاتم از على بن ابى طالب نقل كرده اند كه در ذيل آيه تبدل الارض غير الارض فرموده است :زمينى از نقره و آسمانى از طلا.
مؤ لف :بعضى از مفسرين ، كلام على (عليه السلام ) را حمل بر تشبيه كرده اند، همچنان كه در حديث ابن مسعود هم ديديد كه داشت :زمينى چون نقره .
رواياتى كه مى گويد زمين در قيامت مبدل به نان مى شود
و در كافى به سند خود از زراره از امام باقر (عليه السلام ) روايت كرده كه گفت :ابرش كلبى از آن حضرت از آيه (يوم تبدل الارض ‍ غير الارض ) سوال كرد، امام فرمود:زمين مبدل به نانى پاكيزه مى شود كه مردم از آن مى خورند تا رسيدگى به حسابها تمام شود.ابرش مى گويد:پرسيدم
آخر آن روز مردم در گرفتارى محشرند، كجا حال و حوصله نان خوردن دارند؟ فرمود:چطور آنهايى كه در آتشند عذاب آتش از خوردن ضريع و آشاميدن حميم بازشان نمى دارد، آنوقت محشر، محشريان را از خوردن باز مى دارد؟.
مؤ لف :اينكه فرمود:زمين مبدل به نانى پاكيزه مى شود احتمال دارد از باب تشبيه باشد همچنان كه از خبرى كه اينك مى خوانيد همين معنا بر مى آيد.
در ارشاد مفيد و احتجاج طبرسى از عبد الرحمان بن عبد الله زهرى ، روايت آمده كه :زمانى هشام بن عبد الملك به زيارت خانه خدا آمده بود، وقتى وارد مسجد الحرام شد تكيه بر دست پسر سالم ، غلام خود كرده بود، و اتفاقا امام باقر (عليه السلام ) هم در مسجد نشسته بود.سالم غلام هشام به او گفت :يا امير المومنين !اين محمد بن على است كه اينجا نشسته .گفت :اين همانست كه مردم عراق مفتون و شيفته اويند؟ گفت آرى .گفت :نزد او برو و بگو امير المومنين مى گويد مردم در قيامت تا تمام شدن حساب چه مى خورند و چه مى آشامند؟ امام باقر (عليه السلام ) فرمود:مردم در سرزمينى محشور مى شوند كه مانند قرص نانى پاكيزه است و در آن نهرها جارى است ، هم مى خورند و هم مى آشامند تا حسابها پايان پذيرد.
راوى مى گويد:هشام از شنيدن اين پاسخ خوشحال شد و پنداشت كه مى تواند با يك اشكال ديگر بر آن جناب غلبه كند.گفت الله اكبر!برو بگو آن روز موقف محشر كجا مى گذارد كسى به فكر خوردن و آشاميدن بيفتد؟ امام باقر در پاسخ واسطه فرمود:آتش سخت تر است يا موقف حساب ؟ اهل آتش غذا مى چشند و آشاميدنى مى آشامند، و عذاب آتش از اين كار بازشان نمى دارد، به اهل بهشت خطاب مى كنند كه براى ما آب و يا از آن نعمت ها كه خدا روزيتان كرده بياوريد.هشام بعد از شنيدن اين جواب ساكت شد و ديگر نتوانست چيزى بگويد.
و در الدر المنثور استكه :ابن مردويه از افلح غلام ابى ايوب ، روايت كرده كه
گفت :مردى از يهود نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد و از معناى آيه (يوم تبدل الارض غير الارض ) پرسش كرد و گفت :آنچيزى كه زمين به آن عوض مى شود چيست ؟ فرمود قرص نانى است .يهودى
گفت :پدرم فدايت باد!در مكه است ؟ رسول خدا (صلى الله عليه و آله و سلم ) خنديد آنگاه فرمود:خدا يهود را بكشد!هيچ ميدانيد معناى (در مكه ) چيست ؟ در مكه به معناى نان خالص و يا مغز نان است .
و در همان كتاب است كه :احمد، ابن جرير، ابن ابى حاتم و ابو نعيم - در كتاب الدلائل - از ابى ايوب انصارى روايت كرده اند كه گفت : يكى از علماى يهود نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد و عرض كرد:به من خبر ده از معناى كلام خدا كه مى فرمايد:(يوم تبدل الارض غير الارض ) آن روز خلايق كجا هستند؟ فرمود مهمانان خدايند و هيچ چيز خدا را عاجز نمى كند.
مؤ لف : اختلاف روايات در تفسير (تبديل زمين ) خالى از اين دلالت نيست كه مقصود از همه آنها مثال است كه به منظور تقريب ذهن زده شده ، و گر نه آنچه مسلم از معناى تبديل است اين است كه آن روز هم ، حقيقت زمين و آسمان تفاوتى پيدا نمى كنند، چيزى كه هست نظام آخرتى آنها با نظام دنيائيشان فرق مى كند.
روايتى از امام باقر(ع ) در ترتيت خلقت آسمانها و زمين
و در معانى الاخبار به سند خود از محمد بن مسلم روايت كرده كه گفت :از امام باقر (عليه السلام ) شنيدم كه فرمود: خداوند عز و جل از روزى كه زمين را خلق كرده تاكنون هفت عالم آفريده كه هيچ يك از آنها از نوع بنى آدم نبودند، همه آنها را از خود زمين خلق كرد و در زمين منزل داد و هر يك را بعد از انقراض عالم قبليش خلق كرد.
و بعد از آن هفت عالم ، خلقت اين عالم ( عالم بشريت ) را شروع كرد، و اولين فرد بشر يعنى آدم را آفريد و ذريه او را از او خلق فرمود. نه ، به خدا سوگند از آن روز كه خداوند بهشت را خلق كرده از ارواح مؤ منين خالى نبوده ، و از آن روز كه آتش دوزخ را آفريده از ارواح كفار و گنهكاران خالى نبوده است . آرى ، شماها شايد خيال كنيد كه وقتى قيامت شد و بدنهاى اهل بهشت با ارواحشان به بهشت رفتند و بدنهاى اهل جهنم با ارواحشان در آتش داخل شدند ديگر بساط خلقت برچيده شده ، كسى در روى زمين او را بندگى نمى كند، و او خلقى را براى بندگى و توحيدش نمى آفريند؟ نه چنين نيست ، بلكه به خداوند قسم كه او خلقى را بدون نر و ماده اى قبلى مى آفريند تا او را به يكتايى بپرستند و تعظيم كنند. و براى ايشان زمينى خلق مى كند تا بر پشت خود حملشان كند. و آسمانى خلق مى كند تا بر آنان سايه بيفكند، آيا مگر جز اين است كه خداى تعالى فرموده : (يوم تبدل الارض غير الارض و السموات ) و نيز فرموده : (افعيينا بالخلق الاول بل هم فى لبس من خلق جديد).
مؤ لف : نظير اين روايت را عياشى در تفسير خود از محمد بن مسلم از آن جناب نقل كرده و اين روايت مطلبى را ميگويد كه در هيچ يك از روايات قبلى نبود.
و در تفسير قمى در ذيل (يوم تبدل الارض غير الارض ) نقل كرده كه معصوم فرمود: زمين به صورت نانى سفيد در مى آيد كه مؤ منين در موقف قيامت از آن ميخورند. و در ذيل جمله (و ترى المجرمين يومئذ مقرنين فى الاصفاد) فرمود: بعضى با بعضى ديگر نزديك مى شوند. (سرابيلهم من قطران ) مقصود از (سرابيل ) پيراهن است .
قمى گفته است : در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه : در ذيل جمله (سرابيلهم من قطران ) فرموده : قطران مس ‍ داغ شده است كه از شدت حرارت آب شده باشد، همچنان كه خداى عز و جل فرموده : و (تغشى وجوههم النار) يعنى آن مس ‍ گداخته جامه آنها مى شود و آتش دلهايشان را مى پوشاند.
مؤ لف : يعنى مقصود از مجموع دو جمله (سرابيلهم من قطران ) و جمله (تغشى وجوههم النار) بيان اين معناست كه بدنهاى اهل جهنم با مس گداخته و صورتهايشان با آتش پوشيده شده است .
سوره حجر،آيات 1 - 9
سوره حجر مكى است و 99 آيه دارد.

بسم الله الرحمن الرحيم
الر تلك ءايت الكتب و قرءان مبين (1)
ربما يودالذين كفروا لو كانوا مسلمين (2)
ذرهم ياَكلوا و يتمتعوا و يلههم الاَمل فسوف يعلمون (3)
و ما اَهلكنا من قرية اِلا و لها كتاب معلوم (4)
ما تسبق من اَمة اَجلها و ما يستخرون (5)
و قالوا ياَيها الذى نزل عليه الذكر اِنك لمجنون (6)
لو ما تاَتينا بالملئكة اِن كنت من الصدقين (7)
ما ننزل الملئكة اِلا بالحق و ما كانوا اِذا منظرين (8)
اِنا نحن نزلنا الذكر و اِنا له لحفظون (9).

ترجمه آيات
به نام خداوند بخشنده مهربان . الر، اين است آيات كتاب و قرآن مبين (1). چه بسا كه كافران دوست ميدارند كه كاش مسلمان بودند (2).


رهايشان كن بخورند و سرگرم بهره گيرى از لذتها باشند و آرزوها به خود مشغولشان كند كه بزودى خواهند فهميد (3).
ما هيچ آبادى را هلاك نكرديم مگر آنكه اجلى معين داشت (4).
هيچ جمعيتى از اجل خود جلو نميزند و از آن عقب نخواهد افتاد (5).
و گفتند اى كسى كه بر تو ذكر نازل شده بى شك تو ديوانهاى (6).
اگر از راستگويانى چرا ملائكه را برايمان نمى آورى (7).
ما جز به حق ملائكه را نازل نمى كنيم و ايشان هم در اين هنگام (وقتى نخواهند داشت (8).
اين ماييم كه اين ذكر ( قرآن ) را نازل كردهايم و ما آن را بطور قطع حفظ خواهيم كرد (9).
بيان آيات
مفاد كلى سوره مباركه حجر
اين سوره پيرامون استهزاء كفار به رسول خدا (صلى الله عليه و آله وسلم ) سخن ميگويد كه نسبت جنون به آنجناب داده و قرآن كريم را هذيان ديوانگان خوانده بودند. پس در حقيقت در اين سوره رسول خدا (صلى الله عليه وآله وسلم ) را تسلاى خاطر داده ، و وى را به صبر و ثبات و گذشت از آنان سفارش مى كند و نفس شريفش را خوشحال و مردم را بشارت و انذار ميدهد.
و اين سوره به طورى كه از آياتش بر مى آيد در مكه نازل شده است . ولى صاحب مجمع البيان از حسن نقل كرده كه آيه و (لقد آتيناك سبعا من المثانى ) را استثناء نموده و گفته كه اين آيه در مدينه نازل شده است . همچنين آيه (كما انزلنا على المقتسمين الذين جعلوا القرآن عضين ). ولى اشكال اين قول به زودى ذكر خواهد شد.
در اين سوره آيه (فاصدع بما توءمَر و اعرض عن المشركين ...) قرار دارد كه با يك مساله تاريخى در باره شروع دعوت اسلامى قابل انطباق است ، و آن مساله اين است كه رسول خدا (صلى الله عليه وآله و سلم ) در اول بعثت ، دعوت خود را علنى نكرد و تا مدت سه و يا چهار و يا پنج سال پنهانى دعوت مينمود، زيرا اوضاع آن قدر نامساعد بود كه اجازه چنين اقدامى نميداد، لذا در اين مدت آحادى از مردم را كه احتمال ميداد دعوتش را قبول كنند ملاقات ميكرد، و دعوت خود را پنهانى با آنان در ميان ميگذاشت تا آنكه خداى تعالى با آيه مذكور اجازه اش داد تا دعوتش را علنى كند.
و اين مطلب تاريخى را روايات وارده از طريق شيعه و سنى نيز تاييد مى كند كه رسول خدا (صلى الله عليه و آله و سلم ) در اول بعثت تا چند سال دعوت خود را براى عموم مردم علنى نكرد تا آنكه خداى تعالى آيه (فاصدع بما تؤ مر و اعرض عن المشركين انا كفيناك المستهزئين ) را فرستاد. آن جناب به ميان مردم آمد و دعوت خود را عمومى و علنى كرد. بنا بر اين ميتوان گفت كه سوره مورد بحث مكى است و در ابتداى علنى شدن دعوت نازل شده است .
و از جمله آيات برجستهاى كه در اين سوره واقع شده و حقايق بسيار مهمى از معارف الهى را در بر دارد آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) و آيه (انا نحن نزلنا الذكر و انا له لحافظون ) است .

الر تلك آيات الكتاب و قرآن مبين

اشاره (تلك ) به آيات كريمه ، و مقصود از (كتاب ) قرآن است . و اگر قرآن را نكره و بدون الف و لام آورده براى اشاره به عظمت كتاب الهى است ، همچنان كه كلمه (تلك ) كه براى اشاره به دور به كار مى رود بر همين مطلب دلالت مى كند. و معناى آيه اين است كه : بر خلاف آنچه كفار پنداشته و تو را ديوانه خوانده و كلام خداى را استهزاء كرده اند، اين آيات بلند مرتبه و رفيع الدرجه اى كه ما به تو نازل كرديم آيات كتاب الهى است ، آيات قرآن عظيم الشان است كه جدا كننده حق از باطل است .
ممكن هم هست منظور از كتاب ، لوح محفوظ باشد، چون از برخى از آيات قرآن بر مى آيد كه قرآن در لوح محفوظ است و از همان لوح محفوظ نازل گشته ، مانند آيه (انه لقرآن كريم فى كتاب مكنون ) و آيه (بل هو قرآن مجيد فى لوح محفوظ) بنا بر اين احتمال ، جمله (تلك آيات الكتاب و قرآن مبين ) به منزله خلاصه اى از آيه (و الكتاب المبين انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ) خواهد بود.
پشيمانى كافران : اى كاش مسلمان شده بوديم !

ربما يود الذين كفروا لو كانوا مسلمين

اين جمله مقدمه است براى نقل تهمتهايى كه به پيغمبر زده و گفتند:(يا ايها الذى نزل عليه الذكر انك لمجنون ). در حقيقت جمله مورد بحث هشدار ميدهد كه كفار با وجود كفرى كه دارند به زودى پشيمان شده آرزو مى كنند كه اى كاش تسليم خدا شده بوديم و به او و به كتابش ايمان آورده بوديم اما وقتى اين آرزو را مى كنند كه ديگر كار از كار گذشته است و ديگر راهى به اسلام و ايمان ندارند.
پس مراد از جمله (ربما يود) ودادت و اظهار علاقه از روى آرزو است نه مطلق ودادت و محبت به دليل جمله (لو كانوا مسلمين ) كه در مقام بيان آن مودت است ، چون كلمه (لو) و همچنين كلمه (كانوا) دلالت دارند بر اينكه ودادت ايشان ودادت آرزو است ، و اينكه آرزو مى كنند اى كاش در گذشته - كه از دست داده اند و ديگر باز نميگردد - اسلام مى داشتند. نه اينكه اى كاش امروز داراى اسلام و ايمان باشند. پس مقصود آرزوى اسلام در زندگى دنيا است .
و بنا بر اين ، آيه شريفه دلالت مى كند بر اينكه كسانى كه در دنيا كفر ورزيدند به زودى - يعنى وقتى كه بساط زندگى دنيا برچيده شود - از كفر خود پشيمان شده آرزو مى كنند اى كاش در دنيا اسلام آورده بوديم .

ذرهم ياكلوا و يتمتعوا و يلههم الامل فسوف يعلمون

كلمه (يلههم ) از (الهاء) به معناى صرفنظر كردن از كارى و اشتغال به كارى ديگر است . وقتى گفته مى شود (الهاه كذا من كذا) معنايش اين است كه فلان كار از فلان كار بازش داشته و آن را از يادش ببرد.
و اينكه فرمود: رهايشان كن ! بخورند و كيف كنند، و آرزو بازشان بدارد دستورى است به رسول خدا (صلى الله عليه و آله و سلم ) به اينكه دست از ايشان بر دارد و رهايشان كند تا در باطل خود سرگرم باشند. و اين تعبير كنايه از اين است كه سر بسرشان نگذار، و براى اثبات حقانيت دعوتت و اثبات اينكه بزودى آرزو مى كنند كه اى كاش آن را پذيرفته بودند، با ايشان محاجه مكن ، بزودى آن روز را خواهند ديد و آرزوى اسلام خواهند كرد، اما وقتى كه ديگر راهى بدان نداشته باشند و ديگر نتوانند مافات را تدارك كنند.
جمله (فسوف يعلمون ) به منزله تعليل دستوريست كه داده است ، و معنايش اين است كه از اين جهت احتياجى به استدلال و احتجاج نيست كه خودشان به زودى مى فهمند چون حق و حقيقت بالاَخره يك روزى ظاهر خواهد گرديد.
در اين آيه شريفه علاوه بر مطلب فوق اين كنايه هم هست كه اين بيچارگان از زندگيشان جز خوردن و سرگرمى به لذات مادى و دلخوش داشتن به صرف آرزوها و خيالات واهى بهره ديگرى ندارند، يعنى در حقيقت مقام خود را تا افق حيوانات و چهارپايان پايين آورده اند، و چون چنين است سزاوار است آنها را به حال خود واگذار كنى و داخل انسان حسابشان نكنى ، و احتجاج به حجتهاى صحيح خود را كه همه بر اساس عقل سليم و منطق انسانى است بى مقدار نسازى .

و ما اهلكنا من قرية الا و لها كتاب معلوم ... و ما يستاخرون

به طورى كه از سياق بر مى آيد اين دو آيه جمله قبلى را كه فرمود: (فسوف يعلمون ) تثبيت و تاكيد مى كند،
و معنايش اين است كه : رهايشان كن كه ايشان در اين زندگى دنيا اسلام آور نيستند، تنها وقتى خواهان آن مى شوند كه اجلشان رسيده باشد، و آن هم به اختيار كسى نيست بلكه براى هر امتى كتاب معلومى نزد خداست كه در آن اجلهايشان نوشته شده ، و نمى توانند آنرا - حتى يك ساعت - جلو و يا عقب بيندازند.
اين دو آيه دلالت دارند بر اينكه همانطور كه فرد فرد بشر داراى كتاب و اجل و سرنوشتى هستند، امتهاى مختلف بشرى نيز داراى كتاب هستند. اين دو آيه كتاب امتها را خاطر نشان مى سازد، و در آيه ( و كل انسان الزمناه طائره فى عنقه و نخرج له يوم القيمة كتابا يلقاه منشورا) كتاب افراد را متذكر است .

و قالوا يا ايها الذى نزل عليه الذكر انك لمجنون

اين جمله سخنى است كه كفار از در تمسخر و استهزاء به رسول خدا (صلى الله عليه و آله و سلم ) و كتاب نازل بر او گفته اند و به همين جهت اسم آن جناب را نياوردند، بلكه به عنوان كسى كه كتاب و ذكر بر او نازل شده خطابش كردند، و نيز اسم خداى نازل كننده را نبردند تا اين معنا را برسانند كه ما نمى دانيم خدا كجا است و از كجا اين كتاب را براى تو فرستاده و وثوق و اعتمادى به گفته تو كه ادعا ميكنى خدا اين كتاب را نازل كرده نداريم ، و لذا به صيغه مجهول تعبير كرده و گفتند:(اى كسى كه ذكر بر او نازل شده ). علاوه بر اين ، از قرآن كريم هم به ذكر تعبير كردند كه همه اينها از باب استهزاء و از همه بدتر جمله (انك لمجنون ) است كه تهمت و تكذيب صريح است .
درخواست مشركان از پيامبر(ص ) كه بر ايشان ملائكه بياورد!

لو ما تاتينا بالملائكة ان كنت من الصادقين

كلمه (لوما) مانند كلمه (هلا) در مورد ترغيب و تحريص به كار مى رود و معنايش اين است كه : چرا ملائكه را براى ما نمى آورى ؟ اگر راست مى گويى و اگر پيغمبرى ، ملائكه را بياور تا بر صدق دعوتت شهادت دهند و تو را در انذارت كمك كنند. و بنا بر اين ، آيه مورد بحث قريب المعنى با آيه (لو لا انزل اليه ملك فيكون معه نذيرا) خواهد بود.
و وجه اينكه هميشه مشركين از انبياى خود مى خواستند كه ملائكه را بر ايشان بياورند و نشانشان دهند، اين اعتقاد خرافى بود كه بشر، موجودى است مادى و فرو رفته در آلودگيهاى شهوت و غضب و او با اين تيرگيش نمى توانند با عالم بالا كه نور محض و طهارت خالص است تماس داشته باشد، و ميان اين و آن هيچ مناسبتى نيست . پس كسى كه ادعاى نوعى اتصال و ارتباط با آن را مى كند بايد بعضى از سكنه و اهل آن عالم را با خود بياورد تا او وى را در دعوتش تصديق و يارى كند.
آرى ، بت پرستان علاوه بر اين پندار غلط، ملائكه را آلهه مى دانستند و چون خداى سبحان را قابل پرستش نمى دانستند و معناى دعوت انبياء در چنين جوى اين مى شد كه اين آلهه خيالى شايسته عبادت و اختياردار شفاعت نيستند، و از نظر آنان اين دعوى محتاج به دليل بود، لذا مى گفتند خود ملائكه را بياوريد تا بگويند و اعتراف كنند كه ما معبود نيستيم و انبياء در دعوت خود راست مى گويند.
جواب خداوند در مقابل اين درخواست باطل

ما ننزل الملائكة الا بالحق و ما كانوا اذا منظرين

اين آيه جواب از اقتراح و درخواست ايشان است كه از رسول خدا (صلى الله عليه و آله و سلم ) خواسته بودند ملائكه را بياورد تا به حقانيت او شهادت دهند. و حاصل جواب اين است كه سنت الهى بر اين جريان يافته كه ملائكه را از چشم بشر بپوشاند و در پشت پرده غيب نهان دارد، و با چنين سنتى اگر بخاطر پيشنهاد و اقتراح ايشان آنان را نازل كند، قهرا آيت و معجزهاى آسمانى خواهد بود. و از آثار و خواص معجزه اين است كه اگر بخاطر پيشنهاد مردمى صورت گرفته باشد و آن مردم پس از ديدن معجزه پيشنهادى خود، باز ايمان نياوردند دچار هلاكت و انقراض شوند، و چون اين كفار كفرشان از روى عناد است قهرا ايمان نخواهند آورد و در نتيجه هلاك خواهند شد.
و كوتاه ، سخن اگر خداوند ملائكه را در چنين زمينهاى كه خود آنان معجزهاى مى خواهند كه حق را روشن و باطل را محو سازد، نازل فرمايد، نازل مى كند. اما كارى كه ملائكه به منظور احقاق حق و ابطال باطل در چنين حال انجام دهند همين است كه ايشان را هلاك كنند و نسلشان را براندازند. اين خلاصه معنايى است كه بعضى براى آيه كرده اند.
بعضى ديگر گفته اند: مقصود از حق در اين آيه مرگ است ، و معناى آيه چنين است كه : ملائكه را نازل نمى كنيم مگر به همراهى حق يعنى مرگ . وقتى نازل مى كنيم كه مدت عمر ايشان سر آمده باشد و در آن موقع ديگر مهلتشان نمى دهيم . و بنا بر اين معنا، كانه آيه شريفه مى خواهد مطلبى را بيان كند كه آيه (يوم يرون الملائكة لا بشرى يومئذ للمجرمين ) افاده كند. بعضى ديگر گفته اند: منظور از (حق ) رسالت است ، يعنى ما ملائكه را نازل نمى كنيم مگر براى وحى و رسالت ، و كانه آيه شريفه مطلبى را افاده مى كند كه آيه (قد جاءكم الرسول بالحق ) و همچنين آيه (فقد كذبوا بالحق لما جاءهم ) افاده مى نمايد.
اين بود وجوهى كه در تفسير آيه شريفه ذكر كرده اند، البته وجوه ديگرى نيز در تفاسير مختلف گفته اند، و ليكن هيچيك از آنها و نيز هيچيك از اين سه وجه خالى از اشكال نيست . و آن اشكال اينست كه با حصر موجود در جمله (ما ننزل الملائكة الا بالحق ) سازگارى ندارد، زيرا در اين جمله نزول ملائكه را منحصر به حق كرده ، نه فقط منحصر به عذاب استيصال و نه فقط به مرگ ، و نه فقط به وحى و رسالت ، و اگر بخواهيم آيه را طورى توجيه كنيم كه كلمه حق با يكى از اين سه معانى مذكور سازگارى داشته باشد آيه ، احتياج به قيدهاى زيادى پيدا مى كند در صورتى كه اطلاق آن همه آن قيدها را دفع مى كند.
حق مطلب در معناى : (ما ننزل الملائكة الا بالحق ...)
 البته ممكن است معناى آيه را با كمك تدبير در آيات ديگر طورى ديگر تقرير كنيم ، و آن اينكه ظرف زندگى دنياى مادى ، ظرفى است كه حق و باطل در آن مختلط و در هم آميخته است ، نه جداى از هم كه حق محض با همه آثار و خواصش جداى از باطل ظهور نموده و جلوه كند، همچنانكه آيه (كذلك يضرب الله الحق و الباطل ) به اين حقيقت اشاره مى كند و اين معنا در مباحث گذشته بطور مفصل گذشت .
پس هر مقدار از حق در اين عالم ظهور كند، مقدارى از باطل و شك و شبهه هم همراه دارد، همچنانكه استقراء و از نظر گذراندن مواردى كه در طول زندگيمان به چشم خود ديده ايم نيز اين معنا را تاييد مى كند. آيه شريفه (و لو جعلناه ملكا لجعلناه رجلا و للبسنا عليهم ما يلبسون ) نيز شاهد بر آنست .
جهتش هم اين است كه ظرف دنيا ظرف امتحان است ، و امتحان از كسى مى كنند كه اختيار داشته باشد، نه اينكه مانند ساير موجودات طبيعى ، آثار و حركاتش جبرى و طبيعى باشدو اختيار هم وقتى تصور دارد كه خلط ميان حق و باطل و خير و شر ممكن باشد و به نحوى كه انسانها خود را در سر دو راهيها ببينند، و از آثار خير و شر پى به خود آنها ببرند، آنگاه هر يك از دو راه سعادت و شقاوت را كه مى خواهند اختيار كنند. و اما عالم ملائكه و ظرف وجود ايشان ، عالم حق محض است كه هيچ چيزش با هيچ باطلى آميخته نيست ، همچنانكه قرآن كريم فرموده :( لا يعصون الله ما امرهم و يفعلون ما يؤ مرون ) و نيز فرموده : (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ).
پس مقتضاى اين آيات و آيات ديگرى كه در اين معنا هست اين است كه ملائكه به خوديخود مخلوقات شريف و موجودات طاهر و نورانى و منزهى هستند كه هيچ نقصى در آنان وجود نداشته و دچار شر و شقاوتى نمى شوند. پس در ظرف وجود آنان امكان فساد و معصيت و تقصير نيست ، و خلاصه اين نظامى كه در عالم مادى ما هست در عالم آنان نيست - و ان شاء الله به زودى در موارد مناسبى بحث مفصل اين مساله خواهد آمد.
اين معنا نيز خواهد آمد كه آدمى مادام كه در عالم ماده است و در ورطه هاى شهوات و هواها چون اهل كفر و فسوق غوطه ميخورد هيچ راهى به اين ظرف و اين عالم ندارد تنها وقتى مى تواند بدان راه يابد كه عالم ماديش تباه گردد و به عالم حق قدم نهد - و خلاصه پرده ماديتشان كنار رود - آن وقت است كه عالم ملائكه را مى بينند،
همچنانكه قرآن كريم فرموده است :(لقد كنت فى غفلة من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) و اين عالم همان عالمى است كه نسبت به اين عالم بشرى آخرت ناميده مى شود.
پس از آنچه گذشت روشن گرديد كه ظهور عالم ملائكه براى مردمى كه در بند ماده هستند موقوف بر اين است كه ظرف وجودشان مبدل گردد، يعنى با مردن از دنيا به آخرت منتقل شوند. چيزيكه در اين جا مى خواهيم خاطر نشان سازيم اين است كه در همين دنيا هم قبل از اين انتقال ممكن است ظهور چنين عالمى براى كسى صورت بندد و ملائكه نيز براى او ظاهر شوند، همچنان كه بندگان برگزيده خدا و اولياى او كه از پليدى گناهان پاك و همواره ملازم ساحت قرب خدايند در همين دنيا عالم غيب را مى بينند، با اينكه خود در عالم شهادتند - مانند انبياء (عليهمالسلام ).
و شايد همين معنايى كه گفتيم مراد آيه (ما ننزل الملائكة الا بالحق و ما كانوا اذا منظرين ) باشد، چون اگر مشركين پيشنهاد نازل شدن ملائكه را دادند، براى اين بوده كه آنان را در صورت اصليشان ببينند تا پس از ديدن ، دعوت رسول خدا (صلى الله عليه و آله و سلم ) را تصديق كنند و اين پيشنهاد جز با مردنشان عملى نمى شود.
همچنانكه قرآن كريم فرموده :( و قال الذين لا يرجون لقائنا لو لا انزل علينا الملائكة ... يوم يرون الملائكة لا بشرى يومئذ للمجرمين و يقولون حجرا محجورا و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا).
و هر دوى اين معانى در (آيه و قالوا لولا انزل عليه ملك و لو انزلنا ملكا لقضى الاَمر ثم لا ينظرون و لو جعلناه ملكا لجعلناه رجلا و للبسنا عليهم ما يلبسون ) جمع شده ، خداى تعالى مى فرمايد
اگر ما فرشتگانى به عنوان معجزه و براى تصديق نبوت او نازل كنيم لازمه اش اين است كه كار ايشان را يكسره سازيم و هلاكشان كنيم و حتى اگر يكى از فرشتگان را پيامبر مردم كنيم باز ناگزيريم او را به صورت يك فرد بشر ممثل و مجسم كنيم ، و او را در مواقف اشتباه و خطا قرار دهيم ، چون منظور از رسالت اين است كه يكى از وسائل امتحان باشد كه هم وسيله نجات و هم وسيله هلاك بوده باشد و از رسالتى كه عقول مردم را مضطر و مجبور به ايمان و قبول دعوت الهى نمايد غرضى كه گفتيم حاصل نمى شود.
قرآن از هر گونه تحريف و تصرفى مصون است

انا نحن نزلنا الذكر و انا له لحافظون

سياق صدر اين آيه سياق حصر است و ظاهر سياق مذكور اين است كه حصر در آن ناظر به گفتار مشركين است كه قرآن را هذيان ديوانگى و رسول خدا (صلى الله عليه و آله و سلم ) را ديوانه ناميده بودند. و همچنين ناظر به اقتراح و پيشنهادى است كه كرده ، نزول ملائكه را خواسته بودند تا او را تصديق نموده قرآن را به عنوان كتابى آسمانى و حق بپذيرند.
و بنا بر اين ، معناى آيه - و خدا داناتر است - اين مى شود كه : اين ذكر را تو از ناحيه خودت نياورده اى تا مردم عليه تو قيام نموده و بخواهند آن را به زور خود باطل ساخته و تو در نگهداريش به زحمت بيفتى و سرانجام هم نتوانى ، و همچنين از ناحيه ملائكه نازل نشده تا در نگهداريش محتاج آنان باشى تا بيايند و آن را تصديق كنند، بلكه ما آن را به صورت تدريجى نازل كردهايم و خود نگهدار آن هستيم و به عنايت كامل خود آن را با صفت ذكريتش حفظ مى كنيم .
پس قرآن كريم ذكرى است زنده و جاودانى و محفوظ از زوال و فراموشى و مصون از زيادتى كه ذكر بودنش باطل شود و از نقصى كه باز اين اثرش را از دست دهد و مصون است از جابجا شدن آياتش ، بطورى كه ديگر ذكر و مبين حقايق معارفش نباشد.
پس آيه شريفه ، دلالت بر مصونيت قرآن از تحريف نيز مى كند، چه تحريف به معناى دستبرد در آن به زياد كردن و چه به كم كردن و چه به جابجا نمودن ، چون ذكر خداست و همانطور كه خود خداى تعالى الى الاَبد هست ذكرش نيز هست .
و نظير آيه مورد بحث در دلالت بر اينكه كتاب عزيز قرآن همواره به حفظ خدايى محفوظ از هر نوع تحريف و تصرف ميباشد و اين مصونيت به جهت اين است كه ذكر خداست ، آيه (ان الذين كفروا بالذكر لما جاءهم و انه لكتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد) مى باشد.
پس از آنچه گذشت اين معنا روشن گرديد كه الف و لام (الذكر) الف و لام عهد ذكرى است ( يعنى همان ذكرى كه قبلا اسمش ‍ برده شد) و مراد از وصف (الحافظون ) حفظ در آينده است ، چون اسم فاعل ظهور در آينده دارد. و اين را بدين جهت تذكر داديم تا كسى ايراد نكند - همچنانكه چه بسا ايراد كرده باشند - كه اگر آيه شريفه دلالت كند بر مصونيت قرآن از تحريف بخاطر اينكه ذكر است ، بايد دلالت كند بر مصونيت تورات و انجيل ، زيرا آنها نيز ذكر خدايند، و حال آنكه كلام خداى تعالى صريح است در اينكه تورات و انجيل محفوظ نمانده اند، بلكه تحريف شده اند. جوابش همان است كه گفتيم الف و لام در (الذكر) الف و لام عهد است ، و ذكريت ذكر، علت حفظ خدايى نيست تا هر چه ذكر باشد خداوند حفظش كرده باشد بلكه تنها وعده حفظ اين ذكر را كه قرآن است ميدهد. و به زودى در يك بحث جداگانه اين معنا را مورد بحث مفصل قرار ميدهيم - ان شاء الله تعالى .
بحث روايتى
(روايتى در مورد خروج موحدان عاصى از جهنم و بقاء كافران در آن درذيل آيه : (ربما يود...)
 قمى در تفسيرش به سند خود از پدرش از ابن ابى عمير از عمر بن اذينه از رفاعه از امام صادق (عليه السلام ) روايت كرده كه فرمود: چون روز قيامت مى شود منادى از ناحيه خداى تعالى ندا مى كند كه هيچ كس جز مسلمان به بهشت نخواهد رفت ، آن روز است كه كفار آرزو مى كنند اى كاش در دنيا مسلمان بودند. آنگاه اين آيه را تلاوت فرمودند:( ذرهم ياكلوا و يتمتعوا و يلههم الامل ) يعنى رهايشان كن تا مشغول عمل خود شوند، (فسوف يعلمون ).
مؤ لف عياشى از عبد الله بن عطاء مكى از امام باقر و امام صادق (عليه السلام ) نظير اين روايت را آورده است .
و در الدر المنثور است كه طبرانى - در كتاب الاَوسط - و ابن مردويه به سند صحيح از جابر بن عبد الله انصارى روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: مردمى از امت من به جرم گناهانشان عذاب مى شوند و هر قدر كه خدا بخواهد در آتش خواهند بود، آنگاه مشركين در آنجا ايشان را سرزنش مى كنند و مى گويند چرا ايمان و تصديق شما سودى برايتان نداشت در نتيجه هيچ موحدى نمى ماند مگر آنكه خداوند از آتش بيرونش مى آورد. آنگاه اين آيه را تلاوت فرمودند: ( ربما يود الذين كفروا لو كانوا مسلمين ).
مؤ لف : اين معنى به طريق ديگرى از ابو موسى اشعرى و ابو سعيد خدرى و انس بن مالك نيز از آن جناب روايت شده است .
و در همان كتاب است كه ابن ابى حاتم و ابن شاهين - در كتاب السنة - از على بن ابى طالب (عليه السلام ) روايت كرده اند كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرمود: موحدين هر امتى كه مرتكب گناهان كبيره شده باشند در صورتى كه توبه نكرده و از آن پشيمان نباشند داخل جهنم مى شوند و در آنجا نه چشمهايشان كبود مى شود، و نه بدنشان سياه مى گردد، و نه همنشين شيطان مى شوند و نه دچار غل و زنجير مى گردند، نه حميم مى آشامند و نه قطران مى پوشند، و خداوند خلود در جهنم را بر جسدهايشان حرام مى كند، براى همين كه موحدند، و صورتهايشان را بر آتش حرام مى كند، بخاطر اينكه سجده كرده اند.
و از همين ها افرادى هستند كه آتش تا روى پايشان را و افرادى تا پشت پاهايشان را مى گيرد، و افرادى تا رانشان و افرادى تا كمرشان و عده اى تا گردنشان فرا مى گيرد. و اين به خاطر تفاوت گناهانى است كه مرتكب شده اند. از نظر مدت هم بعضى يك ماه در آتش ‍ هستند و بعضى يك سال ، ولى سرانجام بيرون مى آيند و طولانى ترين توقف ايشان به قدر عمر دنياست از روزى كه خلق شده تا روزى كه فانى مى گردد.
سبب بيرون شدنشان از جهنم اين است كه يهود و نصارى و هر كه در آتش هست از اهل هر دين و هم چنين اهل شرك به اهل توحيد مى گويند: شما به خدا و كتب و رسل او ايمان آورديد و در عين حال با ما در جهنميد، پس ايمان شما بيهوده بود. آن وقت است كه خدا به ايشان غضبى مى كند كه براى هيچ امرى آنطور غضب نكرده باشد. آنگاه موءمنين را از جهنم بيرون آورده بر سر چشمهاى كه ميان بهشت و صراط قرار دارد مى برد، پس در آنجا مى رويند مانند طرثوث كه در خاشاك و كف سيل مى رويد، آنگاه داخل بهشت مى شوند در حالى كه به پيشانيهايشان نوشته است (اينها جهنمى هايى هستند كه از آتش دوزخ آزاد شده اند و تا خدا بخواهد در بهشت خواهند بود).
و چون اين نوشته داغ ننگى بر پيشانيهاى ايشان است از خدا درخواست مى كنند كه آن را محو كند . خدا هم ملكى مى فرستد آن را محو مى كند، سپس ملائكه اى را كه با خود ميخ هاى آتشين دارند دستور مى دهد تا در جهنم را به روى باقيماندگان ببندند و با آن ميخها ميخكوبشان كنند اينجاست كه خداى تعالى كه در عرش قرار گرفته فراموششان مى كند و اهل بهشت هم در سرگرميشان به نعيم و لذت بهشتى از آنان غافل مى گردند و خداى تعالى در اين خصوص فرموده : (ربما يود الذين كفروا لو كانوا مسلمين ).
مؤ لف : كلمه (طرثوث ) اسم گياهى است و كلمه (حميل السيل ) - كه در روايت است - به معناى خاشاك و كف سيل است . و از طرق شيعه نيز قريب به اين مضمون روايت شده است .
و نيز در آن كتاب است كه احمد و ابن مردويه از ابى سعيد روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) چوبى در زمين فرو برد و چوب ديگرى پهلوى آن و چوبى ديگر بعد از آن در زمين نشانيد و فرمود هيچ مى دانيد كه اين چيست ؟
اصحاب گفتند: خدا و رسول داناتر است . فرمود: اين انسان است و اين اجل او و اين آرزوى اوست و او همواره در پى رسيدن به آرزوهاست و غافل از اينكه اجل قبل از آرزوهايش قرار دارد.
مؤ لف : قريب به اين معنا به چند طريق نيز از انس از رسول خدا (صلى الله عليه و آله و سلم ) روايت شده است .
و در مجمع البيان از امير المؤ منين (عليه السلام ) روايت كرده كه فرمود: ترسناكترين چيزى كه بر شما مى ترسم پيروى هواى نفس ، و درازى آرزو است ، چون پيروى هوى و هوس شما را از حق جلوگيرى مى كند و درازى آرزو آخرت را از يادتان مى برد.
و در تفسير قمى در ذيل آيه (ما ننزل الملائكة الا بالحق و ما كانوا اذا منظرين ) از معصوم نقل كرده كه فرمود: يعنى اگر ملائكه را نازل كنيم ديگر مهلتشان نداده هلاكشان مى كنيم .
گفتارى در چند فصل در مصونيت قرآن از تحريف
فصلاول : در بيان اينكه قرآن عصر حاضر همان قرآننازل بر پيامبر اسلام (ص ) است
فصل اول :
يكى از ضروريات تاريخ اين معنا است كه تقريبا در 14 قرن قبل پيغمبرى از نژاد عرب به نام محمد (صلى الله عليه و آله و سلم ) مبعوث به نبوت شد و دعوى نبوت كرده است و امتى از عرب و غير عرب به وى ايمان آوردند و نيز كتابى آورده كه آن را به نام (قرآن ) ناميده و به خداى سبحان نسبتش داده است و اين قرآن متضمن معارف و كلياتى از شريعت است كه در طول حياتش ‍ مردم را به آن شريعت دعوت مى كرده است .
و نيز از مسلمات تاريخ است كه آن جناب با همين قرآن تحدى كرده و آن را معجزه نبوت خود خوانده ، و نيز هيچ حرفى نيست در اينكه قرآن موجود در اين عصر همان قرآنى است كه او آورده و براى بيشتر مردم معاصر خودش قرائت كرده است . و مقصود ما از اينكه گفتيم اين همان است تكرار ادعا نيست بلكه منظور اين است كه بطور مسلم اين چنين نيست كه آن كتاب به كلى از ميان رفته باشد و كتاب ديگرى نظير آن و يا غير آن به دست اشخاص ديگرى تنظيم و به آنجناب نسبت داده شده و در ميان مردم معروف شده باشد كه اين ، آن قرآنى است كه به محمد نازل شده است .
همه اينها كه گفتيم امورى است كه احدى در آن ترديد ندارد، مگر كسى كه فهمش آسيب ديده باشد حتى موافق و مخالف در مساله تحريف و عدم آن نيز در هيچ يك آنها احتمال خلاف نداده است .
تنها چيزى كه بعضى از مخالفين و موافقين احتمال داده اند اين است كه جملات مختصرى و يا آيه اى در آن زياد و يا از آن كم شده و يا جا به جا و يا تغييرى در كلمات و يا اعراب آن رخ داده باشد و اما اصل كتاب الهى ، به همان وضع و اسلوبى كه در زمان رسول خدا (صلى الله عليه و آله و سلم ) بوده باقى مانده است ، و به كلى از بين نرفته است .
از سوى ديگر مى بينيم كه قرآن كريم با اوصاف و خواصى كه نوع آياتش واجد آنهاست تحدى كرده يعنى بشر را از آوردن كتابى مشتمل بر آن اوصاف عاجز دانسته است و ما تمامى آيات آن را مى بينيم كه آن اوصاف را دارد بدون اينكه آيه اى از آن ، آن اوصاف را از دست داده باشد.
مثلا اگر به فصاحت و بلاغت تحدى نموده مى بينيم كه تمامى آيات همين قرآنى كه در دست ماست آن نظم بديع و عجيب را دارد و گفتار هيچ يك از فصحاء و بلغاى عرب مانند آن نيست ، و هيچ شعر و نثرى كه تاريخ از اساتيد ادبيات عرب ضبط نموده و هيچ خطبه و يا رساله و يا محاوره اى از آنان چنان نظم و اسلوبى را ندارد و اين نظم و اسلوب و اين امتيازات در تمامى آيات قرآنى مشهود است و همه رامى بينيم كه در تكان دادن جسم و جان آدمى مثل همند.
و نيز مى بينيم كه در آيه (افلا يتدبرون القرآن و لو كان من عند غير الله لوجدوا فيه اختلافا كثيرا) به اختلاف نداشتن قرآن تحدى نموده و اين خصوصيت در قرآن عصر ما نيز هست ، هيچ ابهام و يا خللى در آيه اى ديده نمى شود مگر آنكه آيه اى ديگر آن را بر طرف مى سازد، و هيچ تناقض و اختلافى كه در بدو نظر تناقض و اختلاف باشد، پيش نمى آيد، مگر آنكه آياتى آن را دفع مى سازد.
باز مى بينيم كه با معارف حقيقى و كليات شرايع فطرى و جزئيات فضائل عقلى كه مبتكر آن است تحدى نموده ، و عموم دانشمندان عالم را نه تنها اهل لغت و ادبيات را به آوردن مانند آن دعوت كرده و از آن جمله فرموده است : (قل لئن اجتمعت الانس و الجن على ان ياتوا بمثل هذا القرآن لا ياتون بمثله و لو كان بعضهم لبعض ظهيرا) و نيز فرموده : (انه لقول فصل و ما هو بالهزل ).
اين تحدى قرآن است و مامى بينيم كه همين قرآن عصر ما بيان حق صريحى را كه جاى هيچ ترديد نباشد و دادن نظريهاى را كه آخرين نظريه باشد كه عقل بشر بدان دست يابد، چه در اصول معارف حقيقى و چه در كليات شرايع فطرى و چه در جزئيات فضائل اخلاقى استيفاء مى كند، بدون اينكه در هيچ يك از اين ابواب نقيصه و يا خللى و يا تناقض و لغزشى داشته باشد بلكه تمامى معارف آن را با همه وسعتى كه دارد مى بينيم كانه به يك حيات زنده اند و يك روح در كالبد همه آنها جريان دارد و آن روح واحد مبدأ تمامى معارف قرآنى است و اصلى است كه همه بدان منتهى مى گردند و به آن بازگشت مى كنند، و آن اصل توحيد است كه اگر يك يك معارف آن را تحليل كنيم سر از آن اصل در مى آوريم و اگر آن اصل را تركيب نماييم به يك يك آن معارف بر مى خوريم .
و نيز اگر برايمان ثابت شده كه قرآن نازل شده بر پيامبر خاتم (صلوات الله عليه ) متعرض داستان امتهاى گذشته بوده ، قرآن عصر خود رامى بينيم كه در اين باره بياناتى دارد كه لايقترين بيان و مناسب ترين كلام است كه شايسته طهارت دين و نزاهت ساحت انبياء (عليهمالسلام ) مى باشد، بطورى كه انبياء را افرادى خالص در بندگى و اطاعت خدا معرفى مى كند و اين معنا وقتى براى ما محسوس ‍ مى شود كه داستان قرآنى هر يك از انبياء را با داستان همان پيغمبر كه در تورات و انجيل آمده مقايسه نماييم آن وقت به بهترين وجهى دستگيرمان مى شود كه قرآن ما چقدر با كتب عهدين تفاوت دارد. و نيز اگر ميدانيم كه در قرآن كريم اخبار غيبى بسيارى بوده ، در قرآن عصر خود نيز مى بينيم كه بسيارى از آيات آن بطور صريح و يا تلويح از حوادث آينده جهان خبر مى دهد.
و نيز مى بينيم كه خود را به اوصاف پاك و زيبا از قبيل نور، و هادى به سوى صراط مستقيم ، و به سوى ملتى اقوم - يعنى تواناترين قانون و آيين در اداره امور جهان - ستوده . و قرآن عصر خود را نيز مى يابيم كه فاقد هيچ يك از اين اوصاف نيست ، و در امر هدايت و دلالت از هيچ دقتى فروگذار نكرده است .
و از جامعترين اوصافى كه براى خود قائل شده صفت يادآورى خداست و اينكه در راهنمايى به سوى خدا هميشه زنده است ، و همه جا از اسماى حسنى و صفات علياى خدا اسم مى برد، و سنت او را در صنع و ايجاد وصف مى كند، و اوصاف ملائكه و كتب و رسل خدا را ذكر مى نمايد، شرايع و احكام خدا را وصف مى كند، منتهى اليه و سرانجام امر خلقت يعنى معاد و برگشت به سوى خدا و جزئيات سعادت و شقاوت و آتش و بهشت را بيان مى كند.
و همه اينها ذكر و ياد خداست ، و همانست كه قرآن كريم به قول مطلق ، خود را بدان ناميده است .
چون از اسامى قرآن هيچ اسمى در دلالت بر آثار و شؤ ون قرآن به مثل اسم (ذكر) نيست ، به همين جهت در آياتى كه راجع به حفظ قرآن از زوال و تحريف صحبت مى كند آن را به نام ذكر ياد نموده ، و از آن جمله مى فرمايد: (ان الذين يلحدون فى آياتنا لا يخفون علينا افمن يلقى فى النار خير ام من ياتى آمنا يوم القيمة اعملوا ما شئتم انه بما تعلمون بصير ان الذين كفروا بالذكر لما جاءهم و انه لكتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد) كه مى فرمايد: قرآن كريم از اين جهت كه ذكر است باطل بر آن غلبه نمى كند، نه روز نزولش و نه در زمان آينده ، نه باطل در آن رخنه مى كند و نه نسخ و تغيير و تحريفى كه خاصيت ذكريتش را از بين ببرد.
و نيز در آيات مورد بحث ذكر را به طور مطلق بر قرآن كريم اطلاق نموده ،
و نيز به طور مطلق آن را محفوظ به حفظ خداى تعالى دانسته و فرموده : (انا نحن نزلنا الذكر و انا له لحافظون ) كه از آن دو اطلاق اين معنا استفاده مى شود كه گفتيم قرآن كريم از هر زياده و نقصان و تغيير لفظى و يا ترتيبى كه ذكر بودن آن را از بين ببرد محفوظ خواهد بود.
يكى از حرفهاى بى پايه اى كه در تفسير آيه مورد بحث زده اند اين است كه ضمير (له ) را به رسول خدا (صلى الله عليه و آله و سلم ) برگردانده و گفته اند: منظور از اينكه (ما او را حفظ مى كنيم آن جناب است ). ولى اين معنا با سياق آيه سازش ندارد، زيرا مشركين كه آن جناب را استهزاءكردند بخاطر قرآن بود كه به ادعاى آن جناب بر او نازل شده ، همچنانكه قبلا هم به اين نكته اشاره كرده و فرموده بود: (و قالوا يا ايها الذى نزل عليه الذكر انك لمجنون ).
پس از آنچه گذشت اين معنا به دست آمد كه : قرآنى كه خداى تعالى بر پيغمبر گراميش (صلى الله عليه و آله و سلم ) نازل كرده و آن را به وصف ذكر توصيف نموده به همان نحو كه نازل شده ، محفوظ به حفظ الهى خواهد بود و خدا نخواهد گذاشت كه دستخوش زياده و نقص و تغيير شود.
و خلاصه دليل ما هم اين شد كه قرآنى كه خداى تعالى بر پيغمبرش نازل كرده و در آيات زيادى آن را به اوصاف مخصوصى توصيف نموده ، اگر بخواهد محفوظ نباشد و در يكى از آن اوصاف دچار دگرگونى و زياده و نقصان گردد آن وصف ديگر باقى نخواهد ماند و حال آنكه مامى بينيم قرآن موجود در عصر ما تمامى آن اوصاف را به كاملترين و بهترين طرز ممكن داراست . از همينجا مى فهميم كه دستخوش تحريفى كه يكى از آن اوصاف را از بين برد نگشته است ، و قرآنى كه اكنون دست ما است همان است كه به رسول خدا (صلى الله عليه و آله و سلم ) نازل شده است .
پس اگر فرض شود كه چيزى از آن ساقط شده و يا از نظر اعراب و زير و زبر كلمات و يا ترتيب آيات دچار دگرگونى شده باشد، بايد قبول كرد كه دگرگونياش به نحوى است كه كمترين اثرى در اوصاف آن از قبيل اعجاز، رفع اختلاف ، هدايت ، نوريت ، ذكريت ، هيمنه و قهاريت بر ساير كتب آسمانى و ... ندارد.
پس اگر تغييرى در قرآن كريم پيدا شده باشد از قبيل سقوط يك آيه مكرر و يا اختلاف در يك نقطه و يا يك اعراب و زير و زبر و امثال آن است .
رواياتى كه بر عدم وقوع تحريف و تصرف در قرآن دلالت دارند
 فصل دوم :
علاوه بر آنچه گذشت اخبار بسيارى هم كه از رسول خدا (صلى الله عليه و آله و سلم ) از طريق شيعه و سنى نقل شده كه فرموده : (در هنگام بروز فتنه ها و براى حل مشكلات به قرآن مراجعه كنيد) دليل بر تحريف نشدن قرآن است .
دليل ديگر آن حديث شريف ثقلين است كه از طريق شيعه و سنى به حد تواتر نقل شده كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: (انى تارك فيكم الثقلين كتاب الله و عترتى اهل بيتى ما ان تمسكتم بهما لن تضلوا بعدى ابدا : به درستى كه من در ميان شما دو چيز گرانقدر باقى مى گذارم : كتاب خدا و عترتم ، اهل بيتم مادام كه به آن دو تمسك جوييد هرگز گمراه نخواهيد شد)، چون اگر بنا بود قرآن كريم دستخوش تحريف شود معنا نداشت آن جناب مردم را به كتابى دستخورده و تحريف شده ارجاع دهد و با اين شدت تاكيد بفرمايد (تا ابد هر وقت به آن دو تمسك جوييد گمراه نمى شويد).
و همچنين اخبار بسيارى كه از طريق رسول خدا و ائمه اهل بيت (عليهمالسلام ) رسيده ، دستور داده اند اخبار و احاديثشان را به قرآن عرضه كنند، زيرا اگر كتاب الهى تحريف شده بود معنايى براى اين گونه اخبار نبود. و اينكه بعضى گفته اند مقصود از اين دستور تنها در اخبار فقهى است كه بايد عرضه به آيات احكام شود و ممكن است قبول كنيم كه آيات احكام تحريف نشده ، اما دليل بر اين نيست كه اصل قرآن تحريف نشده باشد صحيح نيست ، زيرا دستور مذكور مطلق است و زيرنويسى ندارد كه تنها اخبار فقهى را به قرآن عرضه كنيد، و اختصاص دادنش به اخبار فقهى تخصيص بدون مخصص است .
علاوه بر اينكه زبان اخبار عرضه به قرآن صريح و يا دست كم نزديك به صريح است در اينكه دستور عرضه مزبور به منظور تشخيص راست از دروغ و حق از باطل است ،
و معلوم است كه اگر در روايات دسيسه و دستبردى شده باشد تنها در اخبار مربوط به فقه و احكام نبوده بلكه اگر دشمن داعى به دسيسه در اخبار داشته داعيش در اخبار مربوط به اصول و معارف اعتقادى و قصص انبياء و امم گذشته ، و همچنين اوصاف مبدأ و معاد قويتر و بيشتر بوده است .
و لذا مى بينيم روايات اسرائيلى كه يهود داخل در روايات ما كرده اند و همچنين نظائر آن غالبا در مسائل اعتقادى است نه فقهى .
دليل ديگر عدم تحريف از نظر روايات ، رواياتى است كه در آنها خود امامان اهل بيت (عليهمالسلام ) آيات كريمه قرآن را در هر باب موافق و عين آنچه در اين قرآن موجود در عصر ماست قرائت كرده اند، حتى در آن روايات ، اخبار آحادى كه مى خواهند قرآن را تحريف شده معرفى كنند آيه را آنطور كه در قرآن عصر ماست تلاوت كرده اند و اين بهترين شاهد است بر اينكه مراد در بسيارى از آنها كه دارد آيه فلان جور نازل شده است تفسير بر حسب تنزيل و در مقابل بطن و تاويل است .
دليل ديگر، رواياتى است كه از امير المؤ منين و سائر ائمه معصومين (عليهمالسلام ) وارد شده كه قرآن موجود در دست مردم همان قرآنى است كه از ناحيه خدا نازل شده ، اگر چه غير آن قرآنى است كه على (عليه السلام ) آن را به خط خود تنظيم نموده است ، و در زمان ابو بكر و همچنين در زمان عثمان كه به تنظيم و كتابت قرآن پرداختند آن حضرت را مشاركت ندادند. و از همين باب است اينكه به شيعيان خود فرموده اند( اقرؤ ا كما قرء الناس : قرآن را همانطور كه مردم مى خوانند بخوانيد).
و مقتضاى اين روايات اين است كه اگر در آن روايات ديگر آمده كه قرآن على (عليه السلام ) مخالف قرآن موجود در دست مردم است معنايش اين است كه از نظر ترتيب بعضى سوره ها يا آيات تفاوت دارد، آن هم سوره يا آياتى كه بهم خوردن ترتيبش كمترين اثرى در اختلال معناى آن ندارد، و آن اوصافى را كه گفتيم خداوند قرآن را به اين اوصاف توصيف نموده از بين نمى برد.
پس مجموع اين اخبار - هر چند كه مضامين آنها با يكديگر مختلف است - دلالت قطعى دارد بر اينكه قرآنى كه امروز در دست مردم است همان قرآنى است كه از ناحيه خداى تعالى بر خاتم انبياء (صلى الله عليه و آله و سلم ) نازل شده است ، بدون اينكه چيزى از اوصاف كريمه اش و آثار و بركاتش از بين رفته باشد.
فصل سوم :
استدلالاتى بر عدم وقوع زياده و نقص و تغيير در قرآن 157
عده اى از محدثين شيعه و حشويه و جماعتى از محدثين اهل سنت را عقيده بر اين است كه قرآن كريم تحريف شده ، به اين معنا كه چيزى از آن افتاده و پاره اى الفاظ آن تغيير يافته ، و ترتيب آيات آن بهم خورده . و اما تحريف به معناى زياد شدن چيزى در آن فرضيه ايست كه احدى از علماى اسلام بدان قائل نشده است .
محدثين مذكور بر عدم وقوع زيادت در قرآن به وسيله اجماع امت و بر وقوع نقص و تغيير در آن به وجوه زيادى احتجاج كرده اند.
1 - در اخبار بسيارى از طريق شيعه و سنى روايت شده كه يا دلالت دارند بر سقوط بعضى از سوره ها، و يا بعضى آيات ، و يا بعضى جملات ، و يا قسمتى از جملات و يا كلمات و يا حروف آن كه در همان ابتدا در موقع جمع آورى آن در زمان ابى بكر، و همچنين در موقع جمع آورى بار دوم آن ، در زمان عثمان اتفاق افتاده . و نيز دلالت دارند بر تغيير و جابجا شدن آيات و جملات .
و اين روايات بسيار است كه محدثين شيعه آنها را در جوامع حديث و ساير كتب معتبر خود آورده اند و بعضى از ايشان عدد آنها را بالغ بر دو هزار حديث دانسته اند. و همچنين محدثين اهل سنت در صحاح خود، مانند صحيح بخارى و صحيح مسلم ، و سنن ابى داوود، و نسائى ، و احمد، و ساير جوامع حديث و كتب تفسير و غير آن نقل كرده اند. و آلوسى در تفسير خود عدد آنها را بيش از حد شمار دانسته است .
البته آنچه گفته شد غير موارد اختلافى است كه ميان مصحف عبد الله بن مسعود با مصحف معروف است ، كه اين خود بالغ بر شصت و چند مورد است . و نيز غير از موارد اختلاف مصحف ابى بن كعب با مصحف عثمانى است ، كه آن نيز بالغ بر سى و چند مورد است .
و همچنين اختلاف ميان خود مصحفهاى عثمانى كه خود او نوشته و به اقطار بلاد اسلامى آن روز فرستاده است كه به قول ابن طاووس - در سعد السعود - بالغ بر پنجاه و چند مورد، و به قول ديگران چهل و پنج مورد است ، چون عثمان پنج و يا هفت مصحف نوشته به شام ، مكه ، بصره ، كوفه ، يمن و بحرين فرستاده و يكى را در مدينه نگهداشته است .
و نيز آنچه نقل شد غير اختلافى است كه از نظر ترتيب ميان مصحف هاى عثمانى و مصحف هاى دوره اول ( زمان ابى بكر) وجود دارد، زيرا سوره انفال در جمع بار اول جزو سوره هاى مثانى و سوره برائت جزو سوره هاى مئين قرار داشت ، و حال آنكه در جمع دوم هر دو سوره جزو سوره هاى طوال قرار گرفته ، و روايتش به زودى از نظر خواننده مى گذرد.
باز آنچه تاكنون گفته شد غير اختلافى است كه در ترتيب سوره ها وجود دارد، چون بر حسب روايات ، ترتيب سوره ها در مصحف عبد الله بن مسعود و مصحف ابى بن كعب غير ترتيبى است كه در مصحف عثمان است .
و همچنين غير اختلافى است كه در ميان قرائت ها وجود دارد، زيرا قرائت هاى غير معروفى است كه از صحابه و تابعين روايت شده كه با قرائت معروف اختلاف دارد كه اگر همه آنها را حساب كنيم به هزار يا بيش از آن بالغ مى شود.
2 - دليل دوم ايشان اعتبار عقلى است ، به اين بيان كه عقل بعيد مى داند قرآنى به دست غير معصوم جمع آورى شود و هيچ اشتباه و غلطى در آن وجود نداشته باشد و عينا موافق واقع از كار در آيد.
3 - روايتى است از عامه و خاصه كه : على (عليه السلام ) بعد از رحلت رسول خدا (صلى الله عليه و آله و سلم ) از مردم كناره گيرى كرد، و بيرون نمى آمد مگر براى نماز تا آنكه قرآن را جمع آورى نمود آنگاه آن را به مردم ارائه داد، و اعلام كرد كه اين همان قرآنى است كه خداوند بر پيغمبرش نازل فرموده و من آن را جمع آورى كردم . مردم او را رد كردند و قرآن او را نپذيرفتند، و به قرآنى كه زيد بن ثابت جمع كرده بود اكتفاء كردند. و اگر اين دو قرآن عين هم بودند اين حرف معنى نداشت و اصلا معنا نداشت كه آن جناب قرآن را آورده اعلام كند كه اين همان قرآنى است كه خداى تعالى بر پيغمبر اكرم نازل نموده ،
با اينكه ميدانيم على (عليه السلام ) بعد از رسول خدا (صلى الله عليه و آله و سلم ) داناترين مسلمانان به كتاب الله بود، و لذا رسول خدا (صلى الله عليه و آله و سلم ) در حديث ثقلين مردم را به او ارجاع داده و علاوه در حق آن جناب فرموده : (على با حق است و حق با على است ).
دليل چهارم قائلين به تحريف : تكرار حوادث مربوط به بنىاسرائيل در امت اسلام .
 4 - رواياتى است كه مى گويد: در اين امت نيز آنچه در بنى اسرائيل واقع شده واقع مى شود و طابق النعل بالنعل رخ مى دهد و يكى از كه در بنى اسرائيل اتفاق افتاد تحريف كتابشان بود كه قرآن و روايات ما بدان تصريح دارد، ناگزير بايد در اين امت هم اتفاق بيفتد و كتاب اين امت يعنى قرآن كريم هم بايد تحريف شود ( و گر نه آن روايات درست در نمى آيد).
در صحيح بخارى از ابى سعيد خدرى روايت كرده كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: به زودى سنتهاى اقوام گذشته را وجب به وجب ، و ذراع به ذراع پيروى خواهيد كرد، حتى اگر آنها به سوراخ سوسمار رفته باشند، شما هم مى رويد. گفتيم يا رسول الله (صلى الله عليه و آله و سلم ) پدر و مادران يهود و نصارى خود را پيروى مى كنيم ؟ فرمود: پس چه كسى را؟.
اين روايت مستفيض است و در جوامع حديث از عده اى از صحابه مانند ابى سعيد خدرى - كه قبلا روايتش نقل شد - و ابى هريره ، عبد الله عمر، ابن عباس ، حذيفه ، عبد الله بن مسعود سهل بن سعد، عمر بن عوف ، و عمرو بن عاص ، شداد بن اوس و مستورد بن شداد، در عباراتى قريب المعنى نقل كرده اند.
و نيز اين روايت بطور مستفيض از طرق شيعه از عده اى امامان اهل بيت (عليهمالسلام ) از رسول خدا (صلى الله عليه و آله و سلم ) روايت شده . همچنانكه قمى در تفسير خود از آن جناب آورده كه فرموده : راهى كه پيشينيان رفتند شما نيز طابق النعل بالنعل و مو به مو خواهيد رفت و حتى راه آنان را يك وجب و يك ذراع و يك (باع ) هم تخطى نمى كنيد، تا آنجا كه اگر آنها به سوراخ سوسمارى رفته باشند شما هم خواهيد رفت . پرسيدند يا رسول الله (صلى الله عليه و آله و سلم ) مقصود شما از گذشتگان ، يهود و نصارى است ؟ فرمود: پس كيست ؟ بزودى عروه و دست آويزهاى اسلام را يكى پس از ديگرى پاره خواهيد كرد و اولين چيزى كه آن را از دست مى دهيد امانت و آخرين آنها نماز است .
بيان ضعف استدلال به اجماع براى اثبات عدم وقوع تحريف قرآن و زياد شدن در آن
 اما جواب از استدلال ايشان به اجماع امت بر عدم تحريف به زياده ، اين است كه اجماع امت ، حجتى است مدخوله ، براى اينكه حجت بودنش مستلزم دور است .
توضيح اينكه : اجماع به خودى خود حجت عقلى يقينى نيست ، بلكه آن كسانى كه اجماع را به عنوان يك حجت شرعى معتبر مى دانند قائلند به اينكه در صورتى كه اعتقاد آور براى انسان باشد فقط اعتقادى ظنى خواهد بود ( نه قطعى ) و در اين مساله اجماع منقول و محصل يكسان مى باشد.
و اينكه بعضى ميان آن دو فرق گذاشته و گفته اند اجماع محصل قطع آور است ، اشتباه كرده اند، براى اينكه آنچه كه اجماع افاده مى كند بيش از مجموع اعتقادهايى كه از يك يك اقوال حاصل مى شود نيست ، و آحاد اقوال در اينكه بيش از ظن افاده نمى كنند مثل يكديگرند و انضمام اقوال به يكديگر بيش از اين اثر ندارد كه ظن را تقويت كند نه اينكه قطع بياورد، زيرا قطع ، اعتقاد مخصوصى است بسيط و مغاير با ظن ، نه اينكه اعتقادى مركب از چند مظنه بوده باشد.
تازه اين در اجماع محصل است كه خود ما اقوال را تتبع نموده يك قول و دو قول و سه قول موافق بدست آوريم ، و همچنين تا معلوممان شود كه در مساله قول مخالفى نيست . و همانطور كه گفتيم اين تتبع بيش از اين اثر ندارد كه مظنه آدمى را به قطع نزديك كند ولى افاده قطع نمى كند. و اما اجماعى كه ديگران از اهل علم و بحث براى ما نقل كنند و بگويند (فلان مطلب اجماعى است ) كه بى اعتباريش روشن تر است زيرا به منزله يك روايت و خبر واحد است كه بيش از افاده ظن اثرى ندارد .


پس حاصل كلام اين شد كه اجماع حجتى است ظنى و شرعى كه دليل اعتبارش نزد اهل سنت مثلا خبرى است كه نقل مى كنند كه رسول خدا (صلى الله عليه و آله و سلم ) فرموده : (امت من بر خطا و ضلالت اتفاق و اجماع نمى كند) و نزد شيعه به اين است كه يا قول معصوم (عليه السلام ) در ميان اقوال مجمعين باشد و يا از قول مجمعين به گونهاى كشف از قول معصوم شود.
پس حجيت اجماع چه منقولش و چه محصلش ، موقوف بر قول معصوم (پيغمبر و امام ) است ،
كه آن نيز موقوف بر نبوت ، و صحت نبوت هم در اين عصر متوقف بر سلامت قرآن و مصونيتش از تحريف است . آن تحريفى كه گفتيم صفات قرآن از قبيل هدايت و قول فصل و مخصوصا اعجاز را از بين ببرد، چون غير از قرآن كريم معجزه زنده و جاويدى براى نبوت خاتم الانبياء (صلى الله عليه و آله و سلم ) نيست ، و تنها قرآن است كه معجزه آن جناب در اين عصر شمرده مى شود و به احتمال تحريف به زياده و يا نقيصه و يا هر دگرگونى ديگرى وثوقى به اين معجزه باقى نمى ماند، چون نمى دانيم كه آنچه در قرآن است كلام خالص خداست يا نه . پس در صورت تحريف ، قرآن از حجيت مى افتد، و با سقوط حجيت ، اجماع هم از حجيت مى افتد. اين بود معناى آنچه كه گفتيم اجماع حجتى است مدخوله كه حجت بودنش مستلزم دور است .
خواهيد گفت : شما در اول بحث گفتيد كه وجود قرآنى نازل بر پيغمبر اسلام در ميان ما مسلمانان از ضروريات تاريخ است و با چنين اعترافى ديگر حجيت اجماع موقوف بر اثبات حجيت قرآن و نبوت خاتم النبيين نيست . در جواب مى گوييم : صرف اينكه آنچه در دست ماست مشتمل بر قرآن واقعى است ، باعث نمى شود كه ديگر احتمال زياده و نقصان و تغيير را ندهيم ، باز در هر آيه و يا جمله و يا سوره اى كه در اثبات مطلبى مانند: نبوت خاتم الانبياء و پس از آن اجماع و امثال آن محتاج به آن باشيم احتمال تحريف را مى دهيم و قرآن به كلى از حجيت ساقط مى گردد.
ضعف و قصور روايات دال بر وقوع تحريف در قرآن از نظر سند و دلالت
و اما پاسخ از دليل اول اينكه اولا: تمسك به اخبار براى اثبات تحريف قرآن مستلزم حجت نبودن خود آن اخبار است ، نظير دورى كه در اجماع بيان كرديم ، ( زيرا با تحريف شدن قرآن دليلى بر نبوت خاتم الانبياء باقى نميماند تا چه رسد به امامت امامان و حجيت اخبار ايشان ).
پس كسى كه به اخبار مذكور استدلال مى كند تنها مى تواند به عنوان يكى از مصادر تاريخ به آن تمسك بجويد و در تاريخ هم هيچ مصدر متواترى و يا مصدرى همراه با قرائن قطعى كه مفيد علم و يقين شود وجود ندارد، و عقل در هيچ يك از آن مصادر مجبور به قبول نيست ، چون هر چه هست همه اخبارى آحاد است كه يا ضعيف در سند است و يا قاصر در دلالت ، و يا به فرض صحت سند و روشنى دلالت كه در نايابى چون كبريت احمر است تازه بيش از ظن افاده نمى كند.
زيرا گو اينكه سندش صحيح و دلالتش روشن است ، ليكن از جعل و دسيسه در امان نيست ،
چون اخبارى كه بدست يهود در ميان اخبار ما دسيسه شد آنقدر ماهرانه دسيسه شده كه از اخبار واقعى خود ما قابل تميز نيست ، و خبرى هم كه ايمن از جعل و دسيسه نباشد قابل اعتماد نيست . از همه اينها كه بگذريم اخبار مذكور آيه ها و سوره هايى را نشان مى دهد كه از قرآن افتاده كه به هيچ وجه شبيه به نظم قرآنى نيست ، گذشته از اينكه بخاطر مخالفتش با قرآن مردود است .
و اما اينكه گفتيم سند بيشتر آن اخبار ضعيف است ، مراجعه به سندهاى آنها مصدق گفتار ماست ، زيرا اگر مراجعه كنيد خواهيد ديد يا مرسلند و اصلا سند ندارند، و يا مقطوع و بريده سندند، و يا رجال سند ضعيفند، آنهم كه سالم است آنقدر كم و ناچيز است كه قابل اعتماد نيست .
و اين هم كه گفتيم پاره اى از آنها در دلالت قاصرند، دليلش اين است كه بسيارى از آنها اگر آيه قرآن را آورده اند، آورده اند كه تفسير كنند، نه اينكه بگويند آيه اينطور نازل نشده ، مانند روايتى كه در روضه كافى از ابى الحسن اول (عليه السلام ) در ذيل آيه (اولئك الذين يعلم الله ما فى قلوبهم فاعرض عنهم ( فقد سبقت عليهم كلمة الشقاء و سبق لهم العذاب ) و قل لهم فى انفسهم قولا بليغا) است كه جمله بين پرانتز به عنوان تفسير آورده شده است .
و مانند روايتى كه در كافى از امام صادق (عليه السلام ) در تفسير آيه (و ان تلووا او تعرضوا) فرموده : (ان تلووا ( الامر) و تعرضوا ( عما امرتهم به ) فان الله كان بما تعملون خبيرا) كه جملات بين پرانتز به عنوان تفسير و توضيح است ، نه جزو آيه . و همچنين روايات تفسيرى ديگرى كه آقايان جزو روايات تحريف شمرده اند.
و ملحق به اين باب است روايات بيشمارى كه سبب نزول آيات را بيان مى كند، و آقايان آنها را جزو ادله تحريف قرآن شمرده اند، مانند رواياتى كه مى فرمايد: اين آيه اينطور است : (يا ايها الرسول بلغ ما انزل اليك ( فى على )) و حال آنكه روايت نمى خواهد بگويد كلمه (فى على ) جزو قرآن بوده ، بلكه مى خواهد بفرمايد آيه در حق آن جناب نازل و همچنين رواياتى كه داردفرستادگان بنى تميم وقتى خدمت رسول خدا (صلى الله عليه و آله و سلم ) مى رسيدند، پشت در منزلش مى ايستادند و صدا مى زدند كه به سر وقت ما بيرون بيا. آنگاه آيه اى را كه در اين مورد نازل شده اين چنين نقل كرده : (ان الذين ينادونك من وراء الحجرات ( بنو تميم ) اكثرهم لا يعقلون ) آنگاه آقايان پنداشتند كه كلمه بنو تميم جزء آيه بوده و ساقط شده است .
باز ملحق به اين باب است روايات بى شمار ديگرى كه در جرى قرآن ( تطبيق كليات آن بر مصاديق ) وارد شده است ، مانند روايتى كه در ذيل آيه (و سيعلم الذين ظلموا ( آل محمد حقهم )) آمده كه جمله ( آل محمد حقهم ) به منظور بيان يكى از مصاديق ظلم آورده شده ، نه به عنوان متن آيه . و روايتى كه در خصوص آيه (و من يطع الله و رسوله ( فى ولايت على و الائمة من بعده ) فقد فاز فوزا عظيما) و اين گونه روايات بسيار زياد است .
باز ملحق به اين بابست رواياتى كه وقتى آيه اى را تفسير مى كند ذكرى و يا دعايى به آن اضافه مى نمايد، تا مردم در هنگام خواندن آن آيه ادب را رعايت نموده ، آن ذكر و دعا را بخوانند، همچنانكه در كافى به سند خود از عبد العزيز بن مهتدى روايت كرده كه گفت از حضرت رضا (عليه السلام ) در باره سوره توحيد پرسيدم فرمود:
( هر كس بخواند قل هو الله احد را و به آن ايمان داشته باشد توحيد را شناخته است . آنگاه اضافه كرده است : عرض كردم چطور بخوانيم آن را؟ فرمود: همانطور كه مردم آن را مى خوانند: (قل هو الله احد، الله الصمد لم يلد و لم يولد و لم يكن له كفوا احد كذلك الله ربى كذلك الله ربى ).
و نيز جزو ادله قاصر الدلاله آقايان بايد رواياتى را شمرد كه در باب الفاظ آيه اى وارد شده و آقايان آنها را از ادله تحريف شمرده اند مانند روايتى كه در پاره اى روايات مربوط به آيه (و لقد نصركم الله ببدر و انتم اذلة ) دارد آيه اينطور است : (و لقد نصركم الله ببدر و انتم ضعفاء)
و در بعضى ديگر آمده (و لقد نصركم الله ببدر و انتم قليل ).
و اين اختلافات چه بسا خود قرينه باشد بر اينكه ، منظور تفسير آيه به معنا است ، به شهادت اينكه در بعضى از آنها آمده كه صلاح نيست اصحاب بدر را كه يكى از ايشان رسول خدا (صلى الله عليه و آله و سلم ) است ذليل ناميد و به وصف ذلت توصيف نمودپس ‍ منظور از لفظ (اذلة ) در آيه شريفه جمعيت كم و ناتوان است نه خوار و ذليل . و چه بسا از اين روايات كه در ميان خود آنها تعارض ‍ و تنافى است كه به حكم كلى ( تساقط روايات در هنگام تعارض ) از درجه اعتبار ساقطه اند، مانند روايات وارده از طرق خاصه و عامه در اينكه آيه اى در قرآن براى حكم سنگسار بوده و افتاده آنگاه در بيان اينكه آيه مذكور چه بوده در يكى چنين آمده : (اذا زنى الشيخ و الشيخة فارجموهما البتة فانهما قضيا الشهوة : وقتى پيرمرد و پيرزن زنا كردند بايد حتما سنگسار شوند زيرا اين طبقه شهوترانى خود را كرده اند). و در بعضى ديگر چنين آمده : (الشيخ و الشيخة اذا زنيا فارجموهما البتة فانهما قضيا الشهوة : پيرمرد و پيرزن اگر زنا كنند بايد حتما سنگسار شوند چون آنها شهوترانى خود را كرده اند). و در بعضى آمده : (و بما قضيا من اللذة ). و در بعضى ديگر در آخر آيه آمده : (نكالا من الله و الله عليم حكيم ). و در بعضى در آخرش آمده (نكالا من الله و الله عزيز حكيم ).
و نيز مانند آية الكرسى على التنزيل كه رواياتى در باره اش رسيده و در بعضى از آنها چنين آمده : (الله لا اله الا هو الحى القيوم لا تاخذه سنة و لا نوم له ما فى السموات و ما فى الارض ( و ما بينهما و ما تحت الثرى عالم الغيب و الشهادة فلا يظهر على غيبه احدا) من ذا الذى يشفع عنده ... و هو العلى العظيم ( و الحمد لله رب العالمين )). و در بعضى ديگر جمله (الحمد لله رب العالمين ) را در آخر آيه سوم بعد از جمله (هم فيها خالدون ) آورده .
در بعضى چنين آمده : (له ما فى السموات و ما فى الارض ( و ما بينهما و ما تحت الثرى عالم الغيب و الشهادة الرحمن الرحيم ....) و در بعضى ديگر اينطور آمده : (عالم الغيب و الشهادة الرحمن ) الرحيم بديع السموات و الارض ذو الجلال و الاكرام رب العرش ‍ العظيم ) و در بعضى ديگر آمده : (عالم الغيب و الشهادة العزيز الحكيم ).
و اينكه بعضى از محدثين گفته اند كه (اختلاف روايات در آياتى كه نقل شد ضرر به جائى نمى رساند چون اين روايات در اصل تحريف قرآن اتفاق دارند) مردود و غلط است . چون اتفاق روايات مذكور در تحريف شدن قرآن ضعف دلالت آنها را جبران نمى كند و هر يك از آنها ديگرى را دفع مى كند.
دسيسه و جعل روايت دشمنان قرآن مخفى نماند
 و اما اينكه گفتيم دسيسه و جعل در روايات شايع شده ، مطلبى است كه اگر كسى به روايات مربوط به خلقت و ايجاد و قصص انبياى سلف و امتهاى گذشته ، و همچنين به اخبار وارده در تفاسير آيات ، و حوادث واقعه در صدر اسلام مراجعه نمايد هيچ ترديدى ، در آن برايش باقى نمى ماند، چون بزرگترين چيزى كه از اسلام خواب را بر چشم دشمنان حرام كرده و ايشان حتى يك لحظه از خاموش ‍ كردن نور آن و كم فروغ كردن شعله فروزان آن و از بين بردن آثار آن از پاى نمى نشينند، قرآن كريم است . آرى قرآن كريم است كه كهفى منيع و ركنى شديد براى اسلام است . قلعه ايست كه جميع معارف دينى و سند زنده و جاويد نبوت و مواد دعوت در آن متحصن است . آرى ، دشمنان خوب فهميده بودند كه اگر بتوانند به قرآن دستبردى زنند و حجيت آن را مختل سازند، امر نبوت خاتم الانبياء بدون كمترين درد سرى باطل مى شود و شيرازه دين اسلام از هم مى گسلد و ديگر بر بناى اسلام سنگى روى سنگى قرار نمى گيرد.
و عجب از اين گونه علماى دينى است كه در مقام استدلال بر تحريف شدن قرآن بر مى آيند و آنگاه به رواياتى كه به صحابه و يا به ائمه اهل بيت منسوب شده احتجاج مى كنند و هيچ فكر نمى كنند كه چه مى كنند. اگر حجيت قرآن باطل گردد، نبوت خاتم الاَنبياء باطل شده ، و معارف دينى لغو و بى اثر مى شود، و در چنين فرضى اين سخن به كجا ميرسد كه در فلان تاريخ مردى دعوى نبوت نموده و قرآنى به عنوان معجزه آورد،
خودش از دنيا رفت ، و قرآنش هم دستخورده شد، و از او چيزى باقى نماند مگر اجماع مؤ منين به وى ، بر اينكه او به راستى پيغمبر بوده ، و قرآنش هم به راستى معجزه اى بر نبوت او بوده است ، و چون اجماع حجت است - زيرا همان پيغمبر آن را حجت قرار داده ، و يا از اجماع مجمعين كشف مى كنيم كه قول يكى از جانشينانش در آن هست - پس بايد نبوت او و قرآنش را قبول كنيم ؟ !!
و كوتاه سخن ، احتمال دسيسه و جعل حديث كه احتمال قوى هم هست و شواهد و قرائن آن را تاييد مى كند، وقعى و اعتبارى براى روايات مذكور باقى نمى گذارد، و با در نظر گرفتن آن ، ديگر نه حجيت شرعى بر آن اخبار باقى مى ماند، و نه حجيت عقلانى ، حتى صحيح السندترين آنها هم از اعتبار ساقط مى گردد.
زيرا حجيت سند، معنايش اين است كه رجال حديث دروغ عمدى نمى گويند، و اما اينكه فريب نمى خورند، و در اصول روايتى آنان هم دست برده نمى شود، ربطى به صحت سند ندارد.
بررسي نمونه هايى از آيات جعلى و ساختگى
 و اما اينكه گفتيم روايات تحريف ، آيات و سوره هايى را سواى قرآن اسم مى برد كه از نظر نظم و اسلوب هيچ شباهتى به نظم قرآن ندارد، دليلش مراجعه خود خواننده عزيز است كه اگر مراجعه كند به موارد بسيارى - از قبيل سوره خلع و سوره حفد كه به چند طريق از طرق اهل سنت روايت شده است - بر خواهد خورد، و به طور قطع گفتار ما را تصديق خواهد نمود، و ما اين دو سوره را در اينجا مى آوريم تا زحمت خواننده را كم كرده باشيم :
سوره خلع چنين است : (بسم الله الرحمن الرحيم انا نستعينك و نستغفرك و نثنى عليك و لا نكفرك و نخلع و نترك من يفجرك ) و سوره حفد چنين است : (بسم الله الرحمن الرحيم اللهم اياك نعبد و لك نصلى و نسجد و اليك نسعى و نحفد نرجو رحمتك و نخشى نقمتك ان عذابك بالكافرين ملحق ).
و همچنين سوره ولايت و غير آن كه پاره اى روايات آن را آورده اقاويل و هذيان هايى است كه سازنده اش از نظم قرآنى تقليد كرده و نتيجه اش اين شده كه اسلوب عربى مانوس و معمولى را هم از دست داده است و مانند زاغ شده كه خواست چون كبك بخرامد راه رفتن خود را نيز فراموش كرد،
اين دشمن قرآن نيز كه نتوانسته است به نظم آسمانى و معجز قرآن برسد، اسلوب معمولى زبان عرب را هم فراموش كرده ، چيزى گفته است كه هر طبع و ذوقى از شنيدنش دچار تهوع مى شود، و لذا باز هم به شما خواننده عزيز سفارش ميكنم كه به اين ياوه گويى هايى كه دشمنان خواستند به قرآن نسبت دهند، مراجعه نمايد تا به درستى دعوى ما پى ببرد، آنوقت است كه با اطمينان خاطر و به جراَت تمام حكم مى كند بر اينكه محدثينى كه به چنين سوره هائى اعتناء مى كنند، بخاطر تعصب و تعبد شديدى است كه نسبت به روايات دارند و در تشخيص صحيح از مجعول آن و در عرضه داشتن احاديث بر قرآن كوتاهى مى كنند و اگر اين تعصب و تعبد نبود، كافى بود در يك نظر حكم كنند به اينكه ترهات مذكور جزو قرآن كريم نيست .
مجموع قرآن دلالت قطعى دارد بر اينكه در قرآن تحريفى رخ نداده است
و اما اينكه گفتيم روايات تحريف ، به فرضى هم كه صحيح باشد مخالف با كتاب است و به همين جهت بايد طرح شودتوضيحش اين است كه مقصود ما مخالفت با ظاهر آيه (انا نحن نزلنا الذكر و انا له لحافظون ) و ظاهر آيه (و انه لكتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه ) نيست ، تا بگوييد اين مخالفت ظنى است ، - چون ظهور الفاظ آيه جزو ادله ظنى است - بلكه مراد مخالفت با دلالت قطعى كتاب است چون مجموع قرآنى كه فعلا در دست ما است به بيانى كه در دليل اول بر نفى تحريف گذشت ، دلالت قطعى دارد بر اينكه در قرآن تحريفى رخ نداده است .
و چطور ممكن است در اين دلالت خدشه كرد، و حال آنكه قرآنى كه در دست ما هست اجزايش در نظم بديع ، و معجزه بودن نظير يكديگرند و خودش در دفع اختلافاتى كه در بدو نظر به ذهن مى رسد كافى است . نه در دفع آن اختلافات نقصى دارد، و نه در افاده معارف حقيقى و علوم الهى كلى و جزئيش قصورى ، معارفش همه به هم مربوط و فروعش بر اصولش مترتب ، و اطرافش بر اوساطش ‍ منعطف است ، و اين خصوصيات كه در نظم قرآنى است و خداوند آن را به آن خصوصيات ، وصف نموده در همه جاى اين كتاب مشهود است .
پاسخ به دو دليل ديگر قائلين به تحريف : استبعاد عقلى عدم تحريف و روايتىدرباره مصحف على عليه السلام
 و اما پاسخ از دليل دوم آنان كه گفتند (عقل بعيد مى داند قرآنى به دست غير معصوم جمع آورى شود و هيچ اشتباه و غلطى در آن نباشد) اينست كه اين حرف ، حرفى خرافى بيش نيست ، بلكه مطلب به عكس است ، زيرا عقل مخالفت نوشته شده را با واقعش ‍ ممكن ميداند، نه اينكه موافقت آن دو را بعيد و مخالفت آن را واجب شمارد پس هر جا كه دليل و قرينه اى باشد بر اينكه نوشته شده با واقعش موافق است آن را مى پذيرد و ما به جاى يك دليل و يك قرينه دليلهايى ارائه داديم كه همه موافقت اين قرآن را با واقعش ‍ اثبات مى كردند.
و اما پاسخ از دليل سومشان اينكه صرف جمع آورى قرآن كريم توسط على ، امير المؤ منين (عليه السلام ) و عرضه داشتن بر اصحاب و نپذيرفتن آنان دليل نمى شود بر اينكه قرآنى كه آن جناب جمع آورى كرده بود مخالف با قرآن ديگران بوده ، و از حقايق اصولى دين و يا فرعى آن چيزى اضافه داشته است ، و بيش از اين احتمال نمى رود كه قرآن آن جناب از نظر ترتيب سوره ها و يا آيه هاى يك سوره كه به تدريج نازل شده است با قرآن سايرين مخالفت داشته است ، آن هم مخالفتى كه به هيچ يك از حقايق دينى برخورد نداشته .
چون اگر غير اين بود و واقعا قرآن آن حضرت حكمى يا احكامى از دين خدا را مشتمل مى بود كه در قرآنهاى ديگر افتاده بوده است ، امير المؤ منين به آن سادگى دست از قرآن خود بر نميداشت ، بلكه به طور قطع به وسيله آن به احتجاج مى پرداخت و به مجرد اعراض آنان قانع نمى شد، همچنانكه مى بينيم كه در موارد مختلفى با آنان احتجاج نموده و روايات ، احتجاجات آن حضرت را ضبط نموده و در آن حتى يك مورد هم نقل نشده كه آن جناب در باره امر ولايت و خلافتش و يا در امر ديگرى آيه و يا سوره اى خوانده باشد كه در قرآنهاى خود آنان نبوده باشد و آن جناب ايشان را به خيانت در قرآن متهم كرده باشد.
ممكن است كسى چنين خيال كند كه على (عليه السلام ) بخاطر حفظ وحدت مسلمين پافشارى نكرد. در جواب مى گوييم اگر مسلمانان ساليان درازى با قرآن انس گرفته بودند جا داشت على (عليه السلام ) از قرآن خود كه فرضا مخالف آن قرآنها بوده صرفنظر نمايد تا مبادا وحدت مسلمين را شكسته باشد. ولى گفتار ما در باره روز اولى است كه مسلمانان به جمع كردن قرآن پرداخته بودند و هنوز قرآن در دست مردم نبود و در شهرها پخش نشده بود.
و اى كاش مى فهميديم كه چگونه ممكن است ادعا كنيم اين همه آياتى كه شايد به قول و ادعاى آنان بالغ بر هزارها آيه باشد همه راجع به امر ولايت بوده و مخالفين آن حضرت آنها را حذف كرده اند؟! و يا اصولا آيه هايى بوده كه عموم مسلمانان از آن خبرى نداشته اند و تنها على (عليه السلام ) از آن خبر دار بوده ؟ ! چطور چنين جراءتى به خود بدهيم ، با آنهمه دواعى قوى كه مسلمانان در حفظ قرآن و آن همه شوق و رغبتى كه در فراگرفتن آن از خود نشان مى دادند؟! و آن همه سعى و كوششى كه رسول خدا (صلى الله عليه و آله و سلم ) در تبليغ آيات و رساندن آن به آفاق و تعليم و بيان آن مبذول داشته است ؟ ! با اينكه خود قرآن كريم در اين باره تصريح كرده كه : (يعلمهم الكتاب و الحكمة ) و نيز فرموده : (لتبين للناس ما نزل اليهم ) آن آياتى كه احاديث مرسل مى گويند در سوره نساء در ميان جمله (و ان خفتم الا تقسطوا فى اليتامى ) و جمله (فانكحوا ما طاب لكم من النساء) بوده و به اندازه يك ثلث قرآن يعنى بيش از دو هزار آيه مى شده و افتاده . و نيز آن آياتى كه محدثين سنى گفته اند از سوره برائت ساقط شده ، مانند (بسم الله ) آن و صدها آيه كه سوره مذكور را مساوى با سوره بقره ميكرده و اينكه سوره احزاب بزرگتر از سوره بقره بوده و دويست آيه از آن ساقط شده . و يا آن آياتى كه روايات مجعوله مذكور ميگويد منسوخ التلاوه شده و جمعى از مفسرين اهل سنت هم براى دفاع از يك حديث كه گفته (پاره اى از قرآن را خدا از يادها برد و تلاوتش را منسوخ كرد پذيرفته اند، كجا رفته اند؟ و چطور گم شده اند، كه حتى يك نفر هم سراغ يكى از آن هزارها را نگرفته است ؟!.
خطاب به قائلين به تحريف : مقصود شما از نسخ تلاوت چيست ؟
 و اگر شما هم همان حديث را سند قرار دهيد، و بگوييد خدا از يادها برده مى پرسيم از ياد بردن خدا چه معنا دارد؟ و مقصود از نسخ تلاوت چه مى تواند باشد؟ آيا نسخ تلاوت بخاطر اين بوده كه عمل به آن آيات منسوخ شده ؟ پس چرا آيات منسوخه ديگرى كه هم اكنون در قرآن كريم است منسوخ التلاوه نشد؟
و تاكنون در قرآن كريم باقى مانده ؟ ! مانند آيه صدقه و آيه نكاح زانيه و زانى ، و آيه عده و غير آن ؟ و جالب اينجاست كه آقايان آيات منسوخ التلاوه را دو قسم مى كنند، يكى آنها كه هم تلاوتش نسخ شده و هم عمل به آن ، و قسم ديگر آن آياتى كه تنها تلاوتش نسخ شده است مانند آيه رجم .
و يا بخاطر اين بوده كه واجد صفات كلام خدايى نبوده و بدين جهت خداوند خط بطلان بر آنها كشيده ، و از يادهايشان برده است . اگر چنين بود پس در حقيقت جزو كلام خدا و كتاب عزيز كه ( لاياتيه الباطل من بين يديه و لا من خلفه ) نبوده ، منزه از اختلاف نبود، قول فصل و هادى به سوى حق و به سوى صراط مستقيم ، و معجزه اى كه بتوان با آن تحدى نمود و ... نبوده . و كوتاه سخن بگو قرآن نبوده ، زيرا خداى تعالى قرآن را به صفاتى معرفى نموده است كه آن را نازل شده از لوح محفوظ، و نيز آن را كتاب عزيزى خوانده كه در عصر نزولش و در اعصار بعد تا قيام قيامت باطل در آن راه ندارد، و آن را قول فصل ، هدايت ، نور، فرقان ميان حق و باطل ، معجزه و ... ناميده است . آيا با چنين معرفى باز هم مى توانيم بگوييم اين آياتى كه قرآن را معرفى مى كند مخصوص به پاره اى از قرآن بوده كه هم اكنون در دست ما است ، و تنها اين باقيمانده از يادها نمى رود، و منسوخ التلاوه و دستخوش بطلان نمى شود؟ آيا تنها اين باقيمانده است كه قول فصل ، هدايت ، نورفرقان ، و معجزه جاودانه است ؟
و يا مى گوييد منسوخ التلاوه شدن و فراموش شدن بطلان نيست ؟ چطور بطلان نيست ؟ مگر بطلان غير از اين است كه كلام ناقصى از اثر و خاصيت بيفتد و هيچ چيز نتواند آن را اصلاح نموده و براى ابد از كار بيفتد؟ و آيا با اينكه براى ابد از كار افتاده باز هم ذكر و ياد آورنده خداست .
پس حق همين است كه به خود جرأ ت داده براى رهايى از اين همه غلط بگوييم رواياتى كه از طرق شيعه و سنى در تحريف و يا نسخ تلاوت رسيده بخاطر مخالفتش با كتاب خدا، مردود است .
پاسخ به دليل ديگر قائلين به تحريف : تكرار حوادث مربوط به بنىاسرائيل در امت اسلام
و اما پاسخ از دليل چهارم اينكه : اخبارى كه ميگويد (حوادث واقعه در امت اسلام مانند حوادثى است كه در بنى اسرائيل رخ داده ) قبول داريم ،
و حرفى در آنها نيست ، و اتفاقا اخبار بسيارى است كه شايد به حد تواتر هم برسد، ليكن به شهادت وجدان و ضرورت اين اخبار دلالت بر يكسان بودن در همه جهات ندارد.
پس ناگزير بايد بپذيريد كه اين مشابهت در پاره اى امور آن هم از نظر نتيجه و اثر است ، نه از نظر عين حادثه . پس به فرضى هم كه قبول كنيم كه اين روايات تحريف كتاب را هم شامل مى شود، مى گوييم ممكن است مشابهت امت اسلام با امت بنى اسرائيل در اين مساله از جهت نتيجه تحريف يعنى حدوث اختلاف و تفرقه و انشعاب به مذاهب مختلف باشد، به نحوى كه اين مذهب آن مذهب را تكفير كند. همچنانكه در روايات بسيارى كه بعضى ادعاى تواتر آنها را كرده اند آمده كه (به زودى امت اسلام به هفتاد و سه فرقه منشعب مى شود همچنانكه امت نصارى به هفتاد و دو فرقه و امت يهود به هفتاد و يك فرقه منشعب شد).
و اين هم پر واضح است كه همه فرقه هاى مذكور از امتهاى سه گانه ، مذهب خود را مستند به كتاب خدا مى دانند، و اين نيست مگر بخاطر اينكه كلمات را از جاى خود تحريف نموده اند، و قرآن كريم را به رأ ى خود تفسير كرده ، و به اخبار وارده در تفسير آيات ( و لو هر چه باشد) اعتماد كرده اند بدون اينكه براى تشخيص صحيح از سقيم آن ، به خود قرآن عرضه كرده باشند.
و كوتاه سخن ، اصل روايات داله بر اينكه ميان دو امت مشابهت و مماثلت است به هيچ وجه دلالت بر تحريف ، آنطور كه آنان ادعا مى كنند ندارد. بله ، در بعضى از آنها تصريح شده به اينكه قرآن تغيير و اسقاط و تحريف شود، و ليكن گفتيم كه اين دسته از اخبار علاوه بر ضعفش بخاطر مخالفت كتاب مردود است .
فصل چهارم :
درباره جمع و تاءليف قرآن و جمع بين رواياتى كه برخى بر جمع قرآن در زمانپيامبر(ص ) و برخى بعد از آن حضرت دلالت دارند
در تاريخ يعقوبى آمده كه : عمر بن خطاب به ابى بكر گفت : اى خليفه رسول خدا! حاملين قرآن بيشترشان در جنگ يمامه كشته شدند، چطور است كه قرآن را جمع آورى كنى زيرا مى ترسم با از بين رفتن حاملين ( حافظين ) آن تدريجا از بين برود؟
ابى بكر گفت : چرا اين كار را بكنم و حال آنكه رسول خدا (صلى الله عليه و آله و سلم ) چنين نكرده بود؟
از آن به بعد همواره عمر پشت اين پيشنهاد خود را گرفت تا آنكه قرآن جمع آورى و در صحفى نوشته شد، چون تا آن روز در تكه هايى از تخته و چوب نوشته مى شد، و در نتيجه متفرق بود.
ابى بكر بيست و پنج نفر از قريش و پنجاه نفر از انصار را در جلسه اى دعوت كرد و گفت بايد قرآن را بنويسيد و آن را به نظر سعيد بن العاص كه مردى فصيح است برسانيد.
البته بعضى روايت كرده اند كه على بن ابى طالب آن را پس از رحلت رسول خدا (صلى الله عليه و آله و سلم ) جمع نمود و بر شترى بار كرد و به محضر صحابه آورد و فرمود: اين قرآن است كه من جمع آورى كرده ام . على (عليه السلام ) قرآن را به هفت جزء تقسيم كرده بود. و روايت مذكور اسم آن اجزاء را هم برده .
و در تاريخ ابى الفداء آمده كه : در جنگ با مسيلمه كذاب گروهى از قاريان قرآن ، از مهاجر و انصار كشته شدند، و چون ابى بكر ديد عده حافظين قرآن كه در آن واقعه در گذشته اند بسيار است ، در مقام جمع آورى قرآن بر آمد و آن را از سينه هاى حافظين و از جريده ها و تخته پاره ها، و پوست حيوانات جمع آورى نمود و آن را در نزد حفصه دختر عمر، همسر رسول خدا (صلى الله عليه و آله و سلم ) گذاشت .
ريشه و مصدر اصلى اين دو تاريخ ، رواياتى است كه اينك از نظر خواننده مى گذرد.
بخارى در صحيح خود از زيد بن ثابت نقل مى كند كه گفت : در روزهايى كه جنگ يمامه اتفاق افتاد ابى بكر به طلب من فرستاد وقتى به نزد او رفتم ديدم عمر بن خطاب هم آنجاست . ابى بكر گفت : عمر نزد من آمده مى گويد كه واقعه يمامه حافظين قرآن را درو كرد و من مى ترسم كه جنگهاى آينده نيز ما بقى آنان را از بين ببرد، و در نتيجه بسيارى از قرآن كريم با سينه حافظين آن در دل خاك دفن شود، و نيز مى گويد من بنظرم مى رسد دستور دهى قرآن جمع آورى شود. من به او گفتم : چگونه دست به كارى بزنم كه رسول خدا (صلى الله عليه و آله و سلم ) نكرده است ؟ عمر گفت : اين كار به خدا كار خوبى است . و از آن به بعد مرتب به من مراجعه ميكرد و تذكر ميداد تا آنكه خداوند سينه ام را براى اين كار گشاده كرد و مرا جرأ ت آن داد، و نظريه ام برگشت و نظريه عمر را پذيرفتم .
زيد بن ثابت مى گويد: كلام ابى بكر وقتى به اينجا رسيد به من گفت : تو جوان عاقل و مورد اعتمادى هستى و در عهد رسول خدا (صلى الله عليه و آله و سلم ) وحى الهى را براى آن جناب مى نوشتى ، تو بايد جستجو و تتبع كنى و آيات قرآن را جمع آورى نمايى . زيد مى گويد: به خدا قسم اگر دستگاه ابى بكر به من تكليف مى كرد كه كوهى را به دوش خود بكشم سخت تر از اين تكليف نبود كه در خصوص جمع آورى قرآن به من كرد، لذا گفتم چطور دست به كارى مى زنيد كه رسول خدا (صلى الله عليه و آله و سلم ) خود نكرده است ؟ گفت : اين كار به خدا سوگند كار خيرى است .
از آن به بعد دائما ابى بكر به من مراجعه مى كرد تا خداوند سينه مرا گشاده كرد، آن چنان كه قبلا سينه ابى بكر و عمر را گشاده كرده بود. با جرأ ت تمام به جستجوى آيات قرآنى برخاستم و آنها را كه در شاخه هاى درخت خرما و سنگهاى سفيد نازك و سينه هاى مردم متفرق بود جمع آورى نمودم و آخر سوره توبه را از جمله (لقد جاءكم رسول ) تا آخر سوره برائت را نزد خزيمه انصارى يافتم و غير او كسى آن را ضبط نكرده بود و اين صحف نزد ابى بكر بماند تا آنكه از دنيا رفت ، از آن پس نزد عمر بود تا زنده بود و بعد از آن نزد حفصه دختر عمر نگهدارى مى شد.
و از ابى داوود از طريق يحيى بن عبد الرحمن بن حاطب روايت شده كه گفت عمر آمد و گفت : هر كه از رسول خدا (صلى الله عليه و آله و سلم ) آيه و چيزى از قرآن شنيده و حفظ كرده باشد آن را بياورد. و در آن روز داشتند قرآن را در صحيفه ها و لوحها و ... جمع آورى مى كردند و قرار بر اين داشتند كه از احدى چيزى از قرآن را نپذيرند تا آنكه دو نفر بر طبق آن شهادت دهند.
و باز از او از طريق هشام بن عروه از پدرش - البته در طريق سند اسم چند نفر برده نشده - روايت كرده كه گفت : ابى بكر به عمر و به زيد گفت : بر در مسجد بنشينيد، هر كس دو شاهد آورد بر طبق آنچه از قرآن حفظ كرده پس آن را بگيريد و بنويسيد.
و در الاتقان از ابن اشته - در كتاب المصاحف - از ليث بن سعد روايت كرده كه گفت : اولين كسى كه قرآن را جمع آورى كرد ابى بكر بود كه زيد بن ثابت آن را نوشت ، و مردم نزد زيد مى آمدند،
و او محفوظات كسى را مى نوشت كه دو شاهد عادل مى آورد، و آخر سوره برائت را كسى جز ابى خزيمة بن ثابت نداشت ابى بكر گفت : آن را هم بنويسيد، زيرا رسول خدا (صلى الله عليه و آله و سلم ) فرموده بود شهادت ابى خزيمه به جاى دو شهادت پذيرفته مى شود، لذا زيد آن را هم نوشت . عمر آيه رجم را آورد قبول نكردند و ننوشت چون شاهد نداشت .
و از ابن ابى داوود - در كتاب المصاحف - از طريق محمد بن اسحاق از يحيى بن عباد بن عبد الله بن زبير از پدرش روايت كرده كه گفت حارث بن خزيمه اين دو آيه را از آخر سوره برائت برايم آورد و گفت شهادت مى دهم كه اين دو آيه را از رسول خدا (صلى الله عليه و آله و سلم ) شنيده و حفظ كرده ام عمر گفت : من نيز شهادت مى دهم كه آنها را شنيده ام . آنگاه گفت : اگر سه آيه بود من آن را يك سوره جداگانه قرار مى دادم ، و چون نيست در همان آخر برائت بنويسيد.
و نيز از وى از طريق ابى العاليه از ابى بن كعب روايت كرده كه گفت : قرآن را جمع كردند تا رسيدند در سوره برائت به آيه (ثم انصرفوا صرف الله قلوبهم بانهم قوم لا يفقهون ) و خيال كردند كه اين آخرين آيه آنست . ابى گفت : رسول خدا (صلى الله عليه و آله و سلم ) بعد از اين آيه دو آيه ديگر براى من قرائت كرد، و آن آيه (لقد جاءكم رسول ) - تا آخر سوره - است .
و در الاتقان از دير عاقولى در كتاب فوائدش نقل كرده كه گفت : ابراهيم بن يسار از سفيان بن عيينه از زهرى از عبيد از زيد بن ثابت براى ما حديث كرد كه او گفته است : رسول خدا (صلى الله عليه و آله و سلم ) از دار دنيا رفت در حالى كه هنوز هيچ چيز از قرآن جمع آورى نشده بود. و حاكم در مستدرك به سند خود از زيد بن ثابت روايت كرده كه گفت : نزد مؤ لف : ممكن است اين روايت با روايت قبليش منافات نداشته باشد، و مقصود از اين روايت اين باشد كه آيه هايى كه از يك سوره به طور پراكنده نازل شده بود يكجا جمع مى كرديم و هر كدام را به سوره خود ملحق كرديم . و يا پاره اى از سوره ها را كه از نظر كوتاهى ، بلندى ، متوسط بودن نظير هم بودند مانند طوال و مئين و مفصلات را پهلوى هم قرار مى داديم همچنانكه در احاديث نبوى هم از آنها ياد شده . و گر نه بطور مسلم جمع آورى قرآن به صورت يك كتاب بعد از درگذشت رسول خدا (صلى الله عليه و آله و سلم ) اتفاق افتاده و به همين وجهى كه ما گفتيم بايد حمل شود روايتى كه در ذيل مى خوانيد.
و در صحيح نسائى از ابن عمر روايت كرده كه گفت : من قرآن را جمع آورى نمودم و همه شب مى خواندم تا به گوش رسول خدا (صلى الله عليه و آله و سلم ) رسيد، فرمود: قرآن را در عرض يك ماه بخوان .
و در الاتقان از ابن ابى داوود به سند حسن از محمد بن كعب قرظى روايت كرده كه گفت : قرآن در زمان رسول خدا (صلى الله عليه و آله و سلم ) به دست پنج نفر از انصار يعنى معاذ بن جبل ، عبادة بن صامت ، ابى بن كعب ، ابو الدرداء و ابو ايوب انصارى جمع آورى شد. و نيز در همان كتاب از بيهقى - در كتاب المدخل - از ابن سيرين روايت كرده كه گفت : در عهد رسول خدا (صلى الله عليه و آله و سلم ) قرآن را چهار نفر جمع آورى كردند كه در آنها اختلافى نيست و آنان عبارت بودند از: معاذ بن جبل ، ابى بن كعب ، ابو زيد و به دو نفر ديگر كه در سه نفر مردد و مورد اختلاف است ، بعضى گفته اند ابو درداء و عثمان و بعضى ديگر گفته اند عثمان و تميم دارى .
باز در همان كتاب از بيهقى و از ابن ابى داوود از شعبى روايت كرده كه گفت : قرآن را در عهد رسول خدا (صلى الله عليه و آله و سلم ) شش نفر جمع كردند: ابى ، زيدمعاذ، ابو الدرداء سعيد بن عبيد و ابو زيد. البته مجمع بن حارثه هم جمع كرده بود، مگر دو سوره و يا سه سوره را.
و نيز در همان كتاب از ابن اشته - در كتاب المصاحف - از طريق كهمس از ابن بريده روايت كرده كه گفت :
اولين كسى كه قرآن را در مصحفى جمع كرد سالم غلام ابى حذيفه بود كه قسم خورده بود تا قرآن را جمع نكرده رداء به دوش ‍ نگيرد، و بالا خره جمع كرد ....
مؤ لف : نهايت چيزى كه اين روايات بر آن دلالت دارد اين است كه نامبردگان در عهد رسول خدا (صلى الله عليه و آله و سلم ) سوره ها و آيه هاى قرآن را جمع كرده بودند. و اما اينكه عنايت داشته بودند كه همه قرآن را به ترتيب سوره و آيه هايى كه امروز در دست ما است و يا به ترتيب ديگرى جمع كرده باشند دلالت ندارد . آرى ، اين طور جمع كردن تنها و براى اولين بار در زمان ابو بكر باب شده است .
فصل پنجم :
جمع و تدوين قرآن بر اساس يك قرائت در زمان عثمان
بعد از آنكه تدوين و جمع آورى قرآن در زمان ابو بكر شروع شد، در نتيجه ادامه اين كار قرآنهاى مختلفى و قرائتهاى زيادى به وجود آمد و لذا عثمان براى بار دوم به جمع آورى آن پرداخت .
يعقوبى در تاريخ خود مى نويسد: عثمان قرآن را جمع آورى و تاليف كرد، سوره هاى طولانى را در يك رديف ، و سوره هاى كوتاه را در يك رديف ديگر قرار داد و آنگاه تمامى مصحف ها را كه در اقطار آن روز اسلام بود جمع نمود و با آب داغ و سركه بشست . و به قول بعضى ديگر بسوزانيد و جز مصحف ابن مسعود هيچ مصحفى نماند مگر آنكه همين معامله را با آن نمود.
ابن مسعود در آن موقع در كوفه بود، حاكم كوفه عبد الله بن عامر خواست قرآن او را بگيرد و او از دادن قرآن امتناع نمود. حاكم قضيه را به عثمان نوشت در جواب دستور آمد كه او را به مدينه بفرست تا اين دين رو به فساد ننهاده نقصانى در آن پديد نيايد. ابن مسعود وارد مدينه شد، وقتى به مسجد در آمد كه عثمان بر فراز منبر مشغول خطابه بود. وقتى ابن مسعود را ديد رو كرد به مردم و گفت : جانور بدى دارد بر شما وارد مى شود. ابن مسعود هم جواب تندى به او داد. عثمان دستور داد با پايش او را به زمين بكشند، و در نتيجه اين عمل دو تا از دنده هاى سينه اش شكست . عايشه وقتى جريان را شنيد زبان به اعتراض گشود و بگومگوى بسيار كرد.
به امر عثمان مصحفهاى نوشته شده به همه شهرها از قبيل كوفه بصره ، مدينه ، مكه ، مصر، شام ، بحرين ، يمن و جزيره فرستاده شد و به مردم دستور داده به يك نسخه قرآن را قرائت كنند.
و اين اقدام عثمان بدين جهت بود كه به گوشش رسيده بود كه مى گويند قرآن فلان قبيله ، و خواست تا اين اختلاف را از ميان بردارد. بعضى گفته اند: همين ابن مسعود اين حرف را براى عثمان نوشته بود، ولى وقتى شنيد كه نتيجه گزارشش اين شده كه عثمان قرآنها را مى سوزاند ناراحت شد و گفت من نمى خواستم اينطور بشود. بعضى ديگر گفته اند گزارش مذكور را حذيفة بن يمان داده بود.
و در كتاب الاتقان آمده كه بخارى از انس روايت كرده كه گفت : حذيفة بن يمان در روزگارى كه با اهل شام به سرزمين ارمنيه و با اهل عراق به سرزمين آذربايجان مى رفت و سرگرم فتح آنجا بود به اين مطلب برخورد كه مردم هر كدام قرآن را يك جور قرائت مى كنند، خيلى وحشت زده شدوقتى به مدينه آمد و وارد بر عثمان شد، رو كرد به عثمان و گفت : عثمان بيا و امت اسلام را درياب و نگذار مانند امت يهود و نصارى دچار اختلاف شوند. عثمان نزد حفصه فرستاد كه قرآنى كه نزد تو است بده تا از روى آن نسخه برداريم و دوباره نسخه خودت را بتو برگردانيم . آنگاه زيد بن ثابت ، عبد الله بن زبير، سعيد بن عاص و عبد الرحمن بن حارث بن هشام را مامور كرد تا از آن نسخه بردارند.
و به سه نفر قريشى گفت : اگر قرائت شما با قرائت زيد بن ثابت اختلاف داشت به قرائت قريش بنويسيد، زيرا قرآن به زبان قريش ‍ نازل شده . اين چهار نفر اين كار را كردند و صحف را در مصحف وارد نمودند. آنگاه عثمان صحف حفصه را به او برگردانيد، و از مصاحف نوشته شده به هر ديارى يكى فرستاد و دستور داد تا بقيه قرآنها را چه در صحف و چه در مصاحف آتش زدند.
زيد بن ثابت مى گويد: در آن موقع كه قرآنها را جمع آورى مى كرديم به اين مطلب برخورديم كه در سوره احزاب رسول خدا (صلى الله عليه و آله و سلم ) آيه اى را قرائت مى كرد ولى در نسخه هايى كه در اختيار داشتيم نبود، بعد از تحقيق معلوم شد تنها خزيمة بن ثابت انصارى آن را دارد. آن را كه عبارت بود از آيه (من المؤ منين رجال صدقوا ما عاهدوا الله عليه ) در جاى خودش قرار داديم .
باز در همان كتاب است كه ابن اشته از طريق ايوب ، از ابى قلابه روايت كرده كه گفت : مردى از بنى عامر كه انس بن مالكش مى گفتند گفت در عهد عثمان اختلافى بر سر قرآن پديد آمد و آنچنان بالا گرفت كه آموزگاران و دانش آموزان بجان هم افتادند. اين مطلب به گوش عثمان رسيد و گفت در حكومت من قرآن را تكذيب مى كنيد و آن را به دلخواه خود قرائت مى نماييد؟ قهرا آنهايى كه بعد از من خواهند آمد اختلافشان بيشتر خواهد بود، اى اصحاب محمد (صلى الله عليه و آله و سلم ) جمع شويد و براى مردم امامى بنويسيد.
اصحاب گرد هم آمدند و به نوشتن قرآن پرداختند، و چون در آيه اى اختلاف مى كردند و يكى مى گفت رسول خدا (صلى الله عليه و آله و سلم ) اين آيه را به فلانى ياد داد عثمان ميفرستاد تا با سه نفر شاهد از اهل مدينه بيايد آنگاه مى پرسيدند رسول خدا (صلى الله عليه و آله و سلم ) اين آيه را چگونه به تو ياد داده ؟ آيا اينجور يا اينجور؟ مى گفت نه اينطور به من آموخته است ، آيه را آنطور كه گفته بود در جاى خالى كه قبلا برايش گذاشته بودند مى نوشتند. باز در همان كتاب از ابن ابى داوود از طريق ابن سيرين از كثير بن افلح روايت كرده كه گفت : وقتى عثمان خواست مصاحف را بنويسد براى اين كار دوازده نفر از قريش و انصار را انتخاب نمود، ايشان فرستادند تا ربعه را كه در خانه عمر بود آوردند. عثمان با ايشان قرار گذاشت كه در هر قرائتى كه اختلاف كردند تاخير بيندازند تا از او دستور بگيرند. محمد مى گويد: به نظر من منظور از تاخير انداختن اين بود كه آخرين عرضه قرآن را پيدا نموده آيه را بر طبق آن بنويسند ( چون جبرئيل سالى يك بار همه قرآن را به رسول خدا (صلى الله عليه و آله و سلم ) عرضه ميكرد).
و نيز در آن كتاب است كه ابن ابى داوود به سند صحيح از سويد بن غفله روايت كرده كه گفت على (عليه السلام ) فرمود: در باره عثمان جز خوبى نگوييد،
زيرا به خدا قسم كه آنچه او در خصوص قرآن انجام داد همه با مشورت ما و زير نظر ما بود، مرتب مى پرسيد: شما چه مى گوييد در باره اين قرائت ؟ ( و جريان چنين بود كه روزى گفت ) شنيدم : بعضى به بعضى مى گويند قرائت من از قرائت تو بهتر است ، و اين كار سر از كفر در مى آورد ما گفتيم : نظر خودت چيست ؟ گفت من نظرم اين است كه همه مردم را بر يك قرائت وادار سازيم ، تا در قرائت قرآن فرقه فرقه نشوند، ما گفتيم بسيار نظر خوبى است .
در الدر المنثور است كه ابن ضريس از علباء بن احمر روايت كرده كه عثمان بن عفان وقتى خواست مصاحف را به صورت يك كتاب در آورد، بعضى خواستند حرف (واو) را از اول جمله (و الذين يكنزون الذهب و الفضة ) در سوره برائت بيندازند، ابى گفت يا واو آن را بنويسيد و يا
شمشير خود را بدوش مى گيرم . پس ، از حذف آن منصرف شدند.
و در كتاب الاتقان از احمد، ابى داوود، ترمذى ، نسائى ابن حيان و حاكم نقل كرده كه همگى از ابن عباس روايت كرده اند كه گفت : من به عثمان گفتم چه چيز وادارتان كرد كه سوره انفال و سوره برائت را پهلوى هم بنويسيد با اينكه يكى از سوره هاى طولانى است و ديگرى از سوره هاى صد آيه اى است و ميان آن دو (بسم الله الرحمن الرحيم ) نگذاشتيد و ميان هفت سوره طولانى گذاشتيد؟
عثمان گفت : سوره اى داراى آيات بر رسول خدا (صلى الله عليه و آله و سلم ) نازل مى شد و وقتى چيزى نازل مى شد به بعضى از نويسندگان وحى مى فرمود اين آيات را بگذاريد در آن سوره اى كه در آن چنين و چنان آمده ، و سوره انفال از سوره هايى است كه در اوائل هجرت در مدينه نازل شد، و سوره برائت از سوره هايى است كه در اواخر نازل شد ولى چون مطالب آن شبيه به مطالب انفال بود، من شخصا خيال كردم كه اين سوره جزو آن سوره است . و چون رسول خدا (صلى الله عليه و آله و سلم ) از دنيا رفت و تكليف ما را در باره اين مطلب معين نفرمود به همين جهت من از يك سو اين دو سوره را پهلوى هم قرار دادم ، و ميان آن دو (بسم الله الرحمن الرحيم ) قرار ندادم ، و از سوى ديگر آن را پهلوى هفت سوره طولانى گذاردم .
موءلف : مقصود از هفت سوره طولانى بطورى كه از اين روايت و از روايت ابن جبير بر مى آيد سوره هاى بقره ، آل عمران ، نساء، مائده ، انعام ، اعراف ، و يونس است كه در جمع اول ترتيب آنها بدين قرار بوده و سپس عثمان آن را تغيير داده ، انفال را كه از مثانى است ، و برائت را كه از صد آيه ها است و بايد قبلا از مثانى باشد، ميان اعراف و يونس قرار داد و انفال را جلوتر از برائت جاى داد.
فصل ششم :
آنچه از روايات مربوط به جمع و تاءليف قرآن استفاده مى شود
 رواياتى كه در دو فصل گذشته نقل شد معروفترين روايات وارده در باب جمع آورى قرآن است كه بعضى از آنها صحيح و بعضى ديگر غير معتبر است ، و از مجموع آنها بر مى آيد كه جمع آورى قرآن در نوبت اول عبارت بوده از جمع آورى سوره ها كه يا بر شاخه هاى نخل و يا در سنگهاى سفيد و نازك و يا كتفهاى گوسفند و غير آن و يا در پوست و رقعه ها نوشته شده بود و پيوستن آيه هايى كه نازل شده و هر كدام در دست كسى بوده به سوره هايى كه مناسب آن بوده است .
و اما جمع در نوبت دوم ، يعنى جمع در زمان عثمان ، عبارت بوده از اينكه جمع اول را كه آن روز دچار تعارض نسخه ها و اختلاف قرآنها شده بود به يك جمع منحصر كردند و تنها آيه اى كه در اين جمع ملحق شد آيه (من المؤ منين رجال صدقوا ما عاهدوا الله عليه ...) بود كه آن را در سوره احزاب جاى دادند، چنانكه از قول زيد بن ثابت نقل شد در حالى كه مدت پانزده سال كه از رحلت رسول خدا (صلى الله عليه و آله و سلم ) مى گذشت كسى اين آيه را در سوره احزاب نمى خواند و جزو آن محسوب نمى شد.
همچنانكه بخارى از ابن زهير روايت كرده كه گفت : من به عثمان گفتم آيه (و الذين يتوفون منكم و يذرون ازواجا) را آيه ديگرى نسخ كرده و شما ناسخش را ننوشتيد و يا نخواستيد بنويسيد؟ گفت برادر زاده ! من هيچ آيه اى را از قرآن از جاى خودش تغيير نمى دهم .
و آنچه كه تفكر آزاد در پيرامون اين روايات - كه عمده و مهمترين روايات اين باب است - و همچنين در دلالت آنها به آدمى مى فهماند اين است كه هر چند روايات ، آحاد و غير متواتر است ،
و ليكن قرائن قطعيه همراه دارد كه آدمى را ناگزير از پذيرفتن آنها مى كند، چون بطورى كه قرآن كريم تصريح فرموده رسول خدا (صلى الله عليه و آله و سلم ) هر چه كه از قرآن برايش نازل مى شده بدون اينكه چيزى از آن را كتمان كند به مردم ابلاغ مى كرده ، و حتى به مردم ياد مى داده و برايشان بيان مى كرده ، و همواره عده اى از صحابه ايشان مشغول ياد دادن و ياد گرفتن بودند كه چطور قرائت كنند، و بيان هر كدام چيست ، آن عده كه به ديگران ياد مى دادند همان قراء بودند كه بيشترشان در جنگ يمامه كشته شدند.
مردم آن زمان هم رغبت شديدى در گرفتن قرآن و حفظ كردنش داشتند، و اين گرمى بازار تعليم و تعلم قرآن همچنان ادامه داشت تا آنكه قرآن جمع آورى شد پس حتى يك روز و بلكه يك ساعت هم بر مسلمانان صدر اول پيش نيامد كه قرآن از ميانشان رخت بر بسته باشد، و آنچه كه بر سر تورات و انجيل و كتابهاى ساير انبياء آمد بر سر قرآن كريم نيامد.
علاوه بر اينكه روايات بى شمارى از طريق شيعه و سنى داريم كه رسول خدا (صلى الله عليه و آله و سلم ) بيشتر سوره هاى قرآنى را در نمازهاى يوميه و غير آن مى خواند، و اين قرآن خواندن در نماز در حضور انبوه جمعيت بود، و در بيشتر اين روايات اسامى سوره ها چه مكى و چه مدنى آن برده شده است .
از اينهم كه بگذريم رواياتى در دست است كه مى رساند هر آيه اى كه مى آمده رسول خدا (صلى الله عليه و آله و سلم ) مامور مى شده آن را در چه سوره اى و بعد از چه آيه اى جاى دهد، مانند روايت عثمان بن ابى العاص كه ما آن را در تفسير آيه (ان الله يامر بالعدل و الاحسان ) نقل مى كنيم كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: جبرئيل اين آيه را برايم آورد و دستور داد آن را در فلان جاى از سوره نحل قرار دهم .
و نظير اين روايت رواياتى است كه مى رساند رسول خدا (صلى الله عليه و آله و سلم ) سوره هايى را كه آياتش به تدريج نازل شده بود خودش خواند، مانند سوره آل عمران و نساء و غير آن . پس ، از اين روايات آدمى يقين كند كه آن جناب بعد از نزول هر آيه به نويسندگان وحى دستور مى داد كه آن را در چه سوره اى در چه جايى قرار دهند.
از همه شواهد قطعى تر همان دليلى است كه در ابتداى اين مباحث آورديم ، كه قرآن موجود در عصر ما داراى تمامى اوصافى است كه خداى تعالى قرآن نازل بر پيغمبر را به آن توصيف مى كند.
و كوتاه سخن مطالبى كه از روايات مذكور استفاده مى شود چند مطلب است :
دلالت روايات مربوط به جمع قرآن بر عدم تحريف
1 - اينكه آنچه ما بين دو جلد قرآن كريم هست همه كلام خداى تعالى است ، چيزى بر آن اضافه نشده و تغييرى نيافته . و اما اينكه چيزى از قرآن نيفتاده باشد اين ادله دلالت قطعى بر آن ندارد، همچنانكه به چند طريق روايت هم شده كه عمر بسيار به ياد آيه رجم مى افتاد و نوشته نشد. و نمى توان اين گونه روايات را كه به گفته آلوسى از حد شماره بيرون است حمل بر منسوخ التلاوه كرد، زيرا گفتيم منسوخ التلاوه سخنى بيهوده بيش نيست و روشن ساختيم كه سخن از منسوخ التلاوه كردن از اثبات تحريف قرآن شنيع تر و رسواتر است .
علاوه بر اين ، كسانى كه به غير آن قرآنى كه زيد به امر ابو بكر و در نوبت دوم به امر عثمان نوشت قرآن ديگرى داشتند - مانند على بن ابى طالب (عليه السلام ) و ابى - بن كعب و عبد الله بن مسعود - چيزى را از آنچه كه در قرآن دائر در ميان مردم بود انكار نكردند و نگفتند فلان چيز غير قرآن و داخل قرآن شده . تنها چيزى كه از نامبردگان در مخالفت با آن قرآن رسيده اين است كه از ابن مسعود نقل شده كه او در قرآن خود، معوذتين را ننوشته بود، و مى گفت اينها دو حرز بودند كه جبرئيل براى رسول خدا (صلى الله عليه و آله و سلم ) آورد تا حسن و حسين را با آن معوذ كند و از گزند حوادث بيمه سازد. ولى بقيه اصحاب اين سخن ابن مسعود را رد كرده اند و از امامان اهل بيت (عليهمالسلام ) بطور تواتر تصريح شده كه اين دو سوره از قرآن است .
و كوتاه سخن ، روايات سابق همانطور كه مى بينيد روايات آحادى است محفوف به قرائن قطعى كه به طور قطع تحريف به زياده و تغيير را نفى كند، و نسبت به نفى تحريف به نقيصه دليلى است ظنى . پس ، از اينكه بعضى ادعا كرده اند كه روايات نافيه هر سه قسم تحريف متواتر است ، ادعاى بدون دليل كرده اند.


قرآن خود عمده ترين دليل بر عدم وقوع تحريف است
عمده دليلى كه در باب تحريف نشدن قرآن كريم به آن اتكاء مى شود همان دليلى است كه در ابتدا بر اين ابحاث آورده و گفتيم قرآنى كه امروز در دست ما است همه آن صفات را كه خداى تعالى در قرآن براى كلام خود آورده واجد است . اگر آن قرآن واقعى كه بر رسول خدا (صلى الله عليه و آله و سلم ) نازل شد قول فصل و رافع اختلاف در هر چيزى است ، اين نيز هست . اگر آن ذكر و هادى و نور است ، اين نيز هست . اگر آن مبين معارف حقيقى و شرايع فطرى است ، اين نيز هست . اگر آن معجزه است و كسى نمى توانند سوره اى مانندش بياورد، اين نيز هست . و هر صفت ديگرى كه آن دارد اين نيز دارد.
آرى ، جا دارد كه به همين دليل اتكاء كنيم ، چون بهترين دليل بر اينكه قرآن كريم كلام خدا و نازل بر رسول گرامى او است خود قرآن كريم است كه متصف به آن صفات كريمه است و هيچ احتياج به دليل ديگرى غير خود و لو هر چه باشد، ندارد. پس قرآن كريم هر جا باشد و بدست هر كس باشد و از هر راهى بدست ما رسيده باشد حجت و دليلش با خودش است .
و به عبارت ديگر قرآن نازل از ناحيه خداى تعالى به قلب رسول گرامى اش ، در متصف بودن به صفات كريمه اش احتياج و توقف ندارد بر دليلى كه اثبات كند اين قرآن مستند به آن پيغمبر است ، نه به دليل متواتر، و نه متظافر. گو اينكه اين چنين دليلى دارد، ليكن كلام خدا بودنش موقوف بر اين دليل نيست ، بلكه قضيه به عكس است يعنى از آنجايى كه اين قرآن متصف به آن اوصاف مخصوص ‍ است مستند به پيغمبرش مى دانيم ، نه اينكه چون به حكم ادله مستند به آن جناب است قرآنش مى دانيم . پس قرآن كريم در اين جهت به هيچ كتاب ديگرى شبيه نيست . در كتابها و رساله هاى ديگر وقتى مى توانيم به صاحبش استناد دهيم كه دليلى آن را اثبات كرده باشد. و همچنين اقوالى كه منسوب به بعضى از علماء و صاحب نظران است ، صحت استنادش به ايشان موقوف است بر دليل نقلى قطعى ، يعنى متواتر و يا مستفيض ، ولى قرآن خودش دليل است بر اينكه كلام خدا است .
ترتيب سور قرآن در جمع اول و دوم كار صحابه بوده است
2 - اينكه ترتيب سوره هاى قرآنى در جمع اول كار اصحاب بوده ، و همچنين در جمع دوم - به دليل رواياتى كه گذشت - و در بعضى داشت كه عثمان سوره انفال و برائت را ميان اعراف و يونس قرار داد، در حالى كه در جمع اول بعد از آن دو قرار داشتند.
و نيز به دليل رواياتى كه داشت ترتيب مصاحف ساير اصحاب با ترتيب در جمع اول و دوم مغايرت داشته ، مثلا روايتى كه مى گويد مصحف على (عليه السلام ) بر طبق ترتيب نزول مرتب بوده و چون اولين سوره اى كه نازل شد سوره علق بود در قرآن على (عليه السلام ) هم اولين سوره ، سوره علق و بعد از آن مدثر و بعد از آن نون ، آنگاه مزمل ، آنگاه تبت ، پس از آن تكوير و بدين طريق تا آخر سوره هاى مكى و بعد از آنها سوره هاى مدنى قرار داشته است . و اين روايت را صاحب الاتقان از ابن فارس نقل كرده . و در تاريخ يعقوبى ترتيب ديگرى براى مصحف آن جناب ذكر شده است .
و از ابن اشته نقل كرده كه او - در كتاب المصاحف - به سند خود از ابى جعفر كوفى ترتيب مصحف ابى را نقل كرده كه به هيچ وجه شباهتى با قرآنهاى موجود ندارد. و همچنين وى به سند خود از جرير بن عبد الحميد ترتيب مصحف عبد الله بن مسعود را نقل كرده كه با قرآنهاى موجود مغايرت دارد. عبد الله بن مسعود اول از سوره هاى طولانى شروع كرده و پس از آن سوره هاى صدى و آنگاه مثانى و آنگاه مفصلات را آورده و حال آنكه قرآنهاى موجود اينطور نيست .
در مقابل اين قول كه ما اختيار كرديم قول بسيارى از مفسرين است كه گفته اند ترتيب سوره هاى قرآن توقيفى و به دستور رسول خدا (صلى الله عليه و آله و سلم ) بوده ، و آن جناب به اشاره جبرئيل و به امر خداى تعالى دستور داده تا سوره هاى قرآنى را به اين ترتيب بنويسند. حتى بعضى از ايشان آنقدر افراط كرده كه در ثبوت اين مطلب ادعاى تواتر نموده اند. ما نمى دانيم اين اخبار متواتر كجاست كه به چشم ما نمى خورد. روايات اين باب همان بود كه ما عمده آن را نقل كرديم و در آنها اثرى از اين حرف نبود.
و به زودى استدلال بعضى از مفسرين را بر اين مطلب به رواياتى كه گويد (قرآن يك نوبت از اول تا به آخر از لوح محفوظ به آسمان دنيا نازل شد و بار ديگر به تدريج از آنجا به رسول خدا نازل گرديد) خواهيم آورد.
ترتيب آيات قرآن نيز توفيقى نبوده و بدون دخالت صحابه انجام نشده است
3 - اينكه رديف كردن آيات به ترتيبى كه الا ن در قرآنها است با اينكه اين آيات متفرق نازل شده بدون دخالت اصحاب نبوده است ، و از ظاهر رواياتى كه در گذشته داستان جمع آورى نوبت اول را نقل مى كرد بر مى آيد كه اصحاب در اين كار اجتهاد و نظريه و سليقه خود را بكار زده اند.
و اما روايت عثمان بن ابى العاص از رسول خدا (صلى الله عليه و آله و سلم ) كه فرمود: جبرئيل نزد من آمد و گفت بايد آيه (ان الله يامر بالعدل و الاحسان ...) را در فلان موضع از سوره جاى دهى بيش از اين دلالت ندارد كه عمل رسول خدا (صلى الله عليه و آله و سلم ) در پاره اى آيات چنين بوده باشد، نه در تمام آنها.
و به فرض هم كه تسليم شويم و قبول كنيم كه روايت چنين دلالتى دارد ربطى به قرآن موجود در دست ما ندارد، زيرا رواياتى كه در دست داريم و در ابحاث گذشته نقل كرديم دلالت ندارد بر مطابقت ترتيب اصحاب با ترتيب رسول خدا (صلى الله عليه و آله و سلم ). و صرف حسن ظنى كه ما به اصحاب داريم باعث نمى شود كه چنين دلالتى در آن روايات پيدا شود. بله اين معنا را افاده مى كند كه اصحاب تعمدى بر مخالفت ترتيب رسول خدا (صلى الله عليه و آله و سلم ) در آنجا كه علم به ترتيب آن جناب داشته اند نورزيده اند، و اما آنجايى كه از ترتيب رسول خدا (صلى الله عليه و آله و سلم ) اطلاعى نداشتند باز مطابق ترتيب او سوره ها و آيه ها را ترتيب داده باشند از كجا؟ و اتفاقا در روايات مربوط به جمع اول بهترين شواهدى هست كه شهادت مى دهند بر اينكه اصحاب ترتيب رسول خدا (صلى الله عليه و آله و سلم ) را در همه آيات نمى دانستند، و به اينكه جاى هر آيه اى كجاست علم نداشتند، و حتى حافظ تمامى آيات هم نبودند.
علاوه بر لحن روايات مذكور روايات مستفيضى از طرق شيعه و اهل سنت آمده كه رسول خدا (صلى الله عليه و آله و سلم ) و صحابه اش وقتى تمام شدن سوره را مى فهميدند كه بسم الله ديگرى نازل مى شد، آن وقت فهميدند سوره قبلى تمام شد. و اين معنا را بطورى كه در الاتقان آورده ابو داوود و حاكم و بيهقى و بزار از طريق سعيد بن جبير از ابن عباس نقل كرده اند.
و ابن عباس گفته است : رسول خدا (صلى الله عليه و آله و سلم ) نمى دانست چه وقت سوره تمام مى شود تا آنكه بسم الله الرحمن الرحيم نازل گردد. و بزار اضافه كرده كه وقتى بسم الله نازل مى شد معلوم مى گشت كه آن سوره خاتمه يافته و سوره ديگرى شروع شده است .
و نيز الاتقان از حاكم به طريق ديگر از سعيد از ابن عباس نقل كرده كه گفت : مسلمانان نمى دانستند سوره چه وقت و در كدام آيه تمام مى شود تا بسم الله الرحمن الرحيم ديگرى نازل مى گرديد و چون نازل مى شد مى دانستند كه سوره تمام شده است حاكم در باره اين روايت گفته است همه شرايط بخارى و مسلم را واجد است .
و نيز از وى به طريقى ديگر از سعيد از ابن عباس روايت كرده كه گفت : وقتى جبرئيل بر رسول خدا (صلى الله عليه و آله و سلم ) نازل مى شد و بسم الله الرحمن الرحيم را مى خواند آن حضرت مى فهميد كه از اينجا سوره اى ديگر شروع مى شود - حاكم روايت را صحيح دانسته است .
مؤ لف : قريب به اين معنا در تعدادى از روايات ديگر و همچنين عين اين معنا از طرق شيعه از امام باقر (عليه السلام ) روايت شده است .
و اين روايات بطورى كه ملاحظه مى فرماييد صريحند در اينكه ترتيب آيات قرآن در نظر رسول خدا (صلى الله عليه و آله و سلم ) همان ترتيب نزول بوده ، در نتيجه همه آيه هاى مكى در سوره هاى مكى و همه آيه هاى مدنى در سوره هاى مدنى قرار داده شده اند، جز آن سوره اى كه ( فرضا) بعضى آياتش در مكه و بعضى ديگر در مدينه نازل شده و به فرضى هم كه چنين چيزى باشد حتما بيش ‍ از يك سوره نيست .
لازمه اين مطلب اين است كه اختلافى كه ما در مواضع آيات مى بينيم همه ناشى از اجتهاد صحابه باشد.
توضيح اينكه : روايات بى شمارى در اسباب نزول داريم كه نزول بسيارى از آيات كه در سوره هاى مدنى است در مكه و نزول بسيارى از آياتى كه در سوره هاى مكى است در مدينه معرفى كرده است . و نيز آياتى را مثلا نشان مى دهد كه در اواخر عمر رسول خدا (صلى الله عليه و آله و سلم ) نازل شده و حال آنكه مى بينيم در سوره هايى قرار دارد كه در اوائل هجرت نازل
شده است .
و ما مى دانيم كه از اوايل هجرت تا اواخر عمر آن جناب سوره هاى زياد ديگرى نازل شده است ، مانند سوره بقره كه در سال اول هجرت نازل شد، و حال آنكه آيات چندى در آنست كه روايات آنها را آخرين سوره آيات نازله بر رسول خدا (صلى الله عليه و آله و سلم ) مى داند حتى از عمر نقل شده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) از دنيا رفت در حالى كه هنوز آيات ربا را بر ما بيان نكرده بود و در اين سوره است آيه (و اتقوا يوما ترجعون فيه الى الله ...) كه در روايات آمده كه آخرين آيه نازل بر آن جناب است .
پس معلوم مى شود اين گونه آيات كه در سوره هاى غير مناسبى قرار گرفته اند و ترتيب نزول آنها رعايت نشده ، به اجتهاد اصحاب در آن مواضع قرار گرفته اند.
مؤ يد اين معنا روايتى است كه صاحب الاتقان از ابن حجر نقل كرده كه گفته است : روايتى از على وارد شده كه بعد از درگذشت رسول خدا (صلى الله عليه و آله و سلم ) قرآن را به ترتيب نزولش جمع آورى كرده است . اين روايت را ابن ابى داوود هم آورده و مضمون آن از روايات مسلم و صحيح شيعه است .
آيا ترتيب آيات قرآنى توفيقى است ؟
 اين بود آنچه كه ظاهر روايات اين باب بر آن دلالت مى كرد. ليكن عده زيادى اصرار دارند بر اينكه ترتيب آيات قرآنى توقيفى است ، و آيات قرآن موجود در دست ما كه معروف است به قرآن عثمانى به دستور رسول خدا (صلى الله عليه و آله و سلم ) ترتيب يافته كه دستور آن جناب هم به اشاره جبرئيل بوده . اين عده ظاهر رواياتى كه ذكر شد را تاويل نموده و گفته اند: جمعى كه صحابه كردند جمع ترتيبى نبوده ، بلكه همان ترتيبى را كه بياد داشته اند در آيات و سوره ها رعايت نموده اند، و آن را در مصحفى ثبت كرده اند.
و حال آنكه خواننده محترم خوب مى داند كه كيفيت جمع اول كه در زمان ابو بكر اتفاق افتاد، و روايات آن را بيان مى كرد، صريحا اين تاويل را رد مى كند.
و چه بسا كه بعضى استدلال كرده اند بر مطلب فوق الذكر به اينكه مرتب بودن آيات عثمانى اجماعى است ، همچنانكه سيوطى در كتاب الاتقان از زركشى دعوى آن را نقل كرده . و از ابى جعفر بن زبير چنين آورده كه گفته است : (در اين مورد اختلافى در ميان مسلمانان نيست ).
و ليكن ما در پاسخ اين استدلال مى گوييم اجماع مذكور منقول است ، كه با وجود خلاف در اصل تحريف و با وجود روايات گذشته كه دلالت بر خلاف آن داشت به هيچ وجه قابل اعتماد نيست .
و چه بسا بعضى ديگر كه بر دعوى مذكور استدلال تواتر اخبار كرده اند، و اين معنا در كلمات بسيارى از ايشان ديده مى شود، كه اخبار در اينكه (ترتيب آيات قرآن عثمانى از رسول خدا (صلى الله عليه و آله و سلم ) است ) به حد تواتر است . و اين ادعاى عجيبى است ، با اينكه سيوطى در الاتقان بعد از نقل روايت بخارى و غيره ، به چند طريق از انس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) از دنيا رفت در حالى كه هنوز قرآن را جز چهار نفر جمع نكرده بودند، و آن چهار نفر عبارت بودند از: ابو الدرداء، معاذ بن جبل ، زيد بن ثابت ، و ابوزيد.
نقل كلام مازرى درباره دلالت روايت انس بر جمع قرآن بعد از پيامبر(ص ) و رد آن
و در روايتى به جاى ابو الدرداء، ابى بن كعب آمده . و از مازرى نقل كرده كه گفته است : جماعتى از ملحدين به اين گفتار انس تمسك بر الحاد خود كرده اند، و حال آنكه اين روايت دلالتى بر مرام آنها ندارد، چون اولا ما قبول نداريم كه ظاهر آن مقصود باشد، و لاجرم حمل بر خلاف ظاهرش مى كنيم ، و ثانيا بفرضى كه ظاهرش را بگيريم ، از كجا معلوم است كه واقع امر هم همينطور بوده ، ( ممكن است انس اشتباه كرده باشد). و ثالثا تسليم شويم كه انس اشتباه نكرده ، و ليكن اينكه فرد فرد گروه بسيارى ، تمامى قرآن را حفظ نكرده باشند لازمه اش اين نيست كه تمامى قرآن را مجموعا گروه بسيار حفظ نكرده باشند، و شرط تواتر اين نيست كه تمامى قرآن را يك يك مسلمانان حفظ كرده باشند، بلكه اگر همه قرآن را همه افراد حفظ داشته باشند. هر چند كه به نحو توزيع بوده باشد در تحقق تواتر كافى است . اما اينكه ادعا كرد كه (ظاهر كلام انس مقصود نبوده ) سخنى است كه در بحثهاى لفظى ( كه اساس آن ظاهر الفاظ است ، و تنها وقتى از ظاهر صرفنظر مى شود كه قرينهاى از كلام خود متكلم يا از نائب مناب متكلم در بين باشد ) هرگز پذيرفته نيست ، و اهل بحث اين معنا را نمى پذيرند كه شما به خاطر كلمات ديگران از ظاهر كلام كسى صرفنظر كنيد.
علاوه بر اين ، اگر هم بنا شود كلام انس بر خلاف ظاهرش حمل شود، لازم است حمل شود بر اينكه چهار نفر مذكور در عهد رسول خدا (صلى الله عليه و آله و سلم ) معظم قرآن و بيشتر سوره ها و آياتش را جمع كرده بودند،
نه اينكه حمل كنيد بر چهار نفر مذكور و ديگر صحابه كه همه قرآن را بر طبق ترتيب قرآن عثمانى جمع كرده بودند و موضع يك يك آيات را تا به آخر ضبط كرده بودند، چون زيد بن ثابت كه يكى از آن چهار نفر از حديث انس است و متصدى جمع آورى قرآن هم در جمع اول و هم در جمع دوم بوده است ، خودش تصريح مى كند بر اينكه حافظ تمام آيات قرآن نبوده .
نظير كلام زيد بن ثابت ، كلامى است كه الاتقان از ابن اشته - در كتاب المصاحف - به سند صحيح از محمد بن سيرين نقل مى كند كه گفت : ابو بكر از دنيا رفت و قرآن را جمع نكرد، و همچنين عمر كشته شد در حالى كه قرآن را جمع نكرده بود.
و اما اينكه گفت : (و ثانيا به فرضى كه ظاهرش را بگيريم از كجا معلوم است كه واقع امر هم همينطور بوده باشد؟) عينا به خودش بر مى گردد، و طرف مى گويد: اگر واقع امر معلوم نيست آنطور باشد كه انس گفته ، از كجا آنطور باشد كه تو مى گويى و حال آنكه شواهد همه بر خلاف گفته ات شهادت مى دهند؟.
و اينكه گفت : (بلكه اگر همه را همه حفظ داشته باشند هر چند كه به نحو توزيع باشد در تحقق تواتر كافى است ) مغالطه واضحى كرده ، براى اينكه چنين لفظى تنها اين معنا را به تواتر ثابت مى كند كه مجموع قرآن به تواتر نقل شده ، و اما اينكه يك يك آيات قرآنى با حفظ موضع و ترتيبش به تواتر ثابت شده باشد از كجا؟
در الاتقان از بغوى نقل كرده كه در كتاب شرح السنة گفته است : آنچه ما بين دو جلد قرآن است اصحاب رسول خدا (صلى الله عليه و آله و سلم ) جمع كردند، و اين همان قرآنى است كه به رسول خدا (صلى الله عليه و آله و سلم ) نازل شده ، بدون اينكه چيزى بر آن اضافه و يا از آن كم كرده باشند، چون مى ترسيدند اگر ننويسند با از دنيا رفتن حافظان از بين برود، و لذا همانطور كه از رسول خدا (صلى الله عليه و آله و سلم ) شنيده بودند نوشتند، بدون اينكه چيزى را جلوتر و يا عقبتر بگذارند و يا از پيش خود و بدون دستور رسول خدا (صلى الله عليه و آله و سلم ) ترتيبى براى آياتش درست كنند.
و رسول خدا (صلى الله عليه و آله و سلم ) رسمش اين بود كه آيات نازله را بر اصحابش تلقين مى كرد، ( و آنقدر تكرار ميكرد تا حفظ شوند) و هر چه نازل مى شد به ترتيبى كه امروز در دست ماست به اصحاب تعليم فرمود،
و اين ترتيب توقيفى و به دستور جبرئيل ، و اعلامش در موقع آوردن آيات بوده كه مى گفته : اين آيه را بعد از فلان آيه از فلان سوره بنويسيد.
پس ثابت شد كه سعى صحابه همه در جمع آورى قرآن بوده ، نه در ترتيب آن ، زيرا قرآن در لوح محفوظ به همين ترتيب نوشته شده بود، چيزى كه هست خداى تعالى آن را يك باره به آسمان دنيا فرستاد ، و از آنجا آيه آيه و هر آيه را در هنگام حاجت نازل فرمود. پس ترتيب نزول غير از ترتيب تلاوت است .
و از ابن حصار نقل كرده كه گفته است : ترتيب سوره ها و وضع هر آيه در موضع خود به وحى بوده ، و اين رسول خدا (صلى الله عليه و آله و سلم ) بوده كه مى فرمود آيه فلان را در فلان موضع جاى دهيد، و از نقل متواتر يقين شده كه اين ترتيب به سفارش رسول خدا (صلى الله عليه و آله و سلم ) بوده ، و اصحاب فقط آن را جمع آورى نموده ، و آياتش را آنطور كه الا ن در مصاحف ضبط شده ، ضبط كردند.
ايراداتى چند به قائلين به توفيقى بودن ترتيب آيات قرآنى
قريب به اين معنا را از ديگران مانند بيهقى ، طيبى و ابن حجر نيز نقل كرده است . و ما در اين نقلها ايراداتى داريم : اما اينكه اصحاب مصاحف را به ترتيبى كه از رسول خدا (صلى الله عليه و آله و سلم ) گرفته اند، و در آن ترتيب ، مخالفت نكرده اند هيچ دليلى از روايات گذشته بر طبقش نيست . آنچه از دلالت روايات مسلم است اين است كه اصحاب آنچه از آيات كه بينه و شاهد بر آن قائم مى شد مى نوشتند، و اين معنا هيچ اشاره اى به كيفيت ترتيب آيات ندارد . بله ، در روايت ابن عباس كه در گذشته نقل كرديم از عثمان مطلبى نقل كرده كه اشاره اى به اين معنا دارد، ولى عيبى كه دارد اين است كه در روايت مذكور به بعضى از كتاب وحى مى فرمود چنين كنيد، و اين غير آنست كه به همه صحابه فرموده باشد. علاوه بر اينكه اين روايت معارض با روايات مربوط به جمع اول ، و روايات مربوط به نزول بسم الله و غير آنست .
و اما اينكه گفتند (رسول خدا (صلى الله عليه و آله و سلم ) رسمش اين بود كه آيات را با همين ترتيب بر اصحابش تلقين مى كرد)، گويا منظورشان اشاره به حديث عثمان بن ابى العاص است ، كه در خصوص آيه (ان الله يامر بالعدل و الاحسان ) نقل آن گذشت .
و از آنچه گذشت معلوم شد كه اين حديث خبر واحدى است ، آنهم در خصوص يك آيه ، و اين چه ربطى دارد به محل و موضع تمامى آيات .
و اما اينكه گفتند (قرآن به همين ترتيب در لوح محفوظ نوشته شده بود ...) منظورشان اشاره به روايت مستفيضهاى است كه از طرق عامه و خاصه وارد شده مبنى بر اينكه قرآن تماما از لوح محفوظ به آسمان دنيا نازل شده ، و از آنجا آيه آيه بر رسول خدا (صلى الله عليه و آله و سلم ) نازل گرديد. ليكن روايات اين را ندارد كه ترتيب آيات قرآنى در لوح محفوظ و در آسمان دنيا به همين ترتيبى بوده كه در دست ماست . علاوه بر اينكه به زودى ان شاء الله گفتارى در معناى نوشته شدن قرآن در لوح محفوظ و نزولش به آسمان دنيا، در ذيل آيه مناسب آن مانند آيه اول دو سوره زخرف و دخان ، و در سوره قدر خواهد آمد.
و اما اينكه گفتند و از نقل متواتر يقين شده كه اين ترتيب به سفارش رسول خدا (صلى الله عليه و آله و سلم ) بود ... خواننده كاملا واقف شد كه چنين ادعايى بى دليل است ، و چنين تواترى نسبت به يك يك آيه ها در بين نيست ، و چگونه مى تواند باشد با اينكه روايات بى شمارى داريم كه گويندابن مسعود دو سوره (قل اعوذ) را در مصحف خود ننوشته بود، و در پاسخ كسى كه اعتراض ‍ كرده بود گفت : اين دو سوره جزء قرآن نيست ، بلكه به منظور محافظت حسن و حسين از گزند نازل شده بود و هر جا مصحفى مى ديد اين دو سوره را از آن پاك مى كرد و از او نقل نشده كه از نظريه اش برگشته باشد، حال مى پرسيم چگونه اين تواتر بر ابن مسعود در تمام عمرش آن هم بعد از جمع اول مخفى مانده ؟.
فصل هفتم :
رد روايات انساء كه از طرق عامه وارد شده و بر منسوخ التلاوه شدن پاره اى از آياتوحى دلات مى كنند
راجع به بحث قبلى بحث ديگرى پيش مى آيد، و آن گفتگو در باره روايات انساء ( از ياد بردن ) است ، كه قبلا هم بطور اجمال به آن اشاره شد. اين روايات از طرق عامه در باره نسخ و انساء قرآن وارد شده كه روايات تحريف به معناى نقصان و تغيير قرآن را هم حمل بر آن نموده اند.
يكى از آنها روايتى است كه الدر المنثور از ابن ابى حاتم و حاكم - در كتاب الكنى - و ابن عدى و ابن عساكر از ابن عباس نقل كرده اند كه گفت : از آنجايى كه بعضى از آنچه در شب بر رسول خدا (صلى الله عليه و آله و سلم ) وحى مى شد در روز فراموش ‍ مى كرد، آيه (ما ننسخ من آية او ننسها نات بخير منها او مثلها) نازل گرديد.
و نيز الدر المنثور از ابى داوود - در كتاب الناسخ - و بيهقى - در كتاب الدلائل - از ابى امامه روايت كرده كه گفت جماعتى از انصار از اصحاب رسول خدا (صلى الله عليه و آله و سلم ) به آن جناب خبر دادند كه مردى نصف شب برخاست تا سوره اى را كه حفظ كرده بود شروع به خواندن كند، ليكن غير از بسم الله الرحمن الرحيم آن ، چيزى بيادش نيامد. اين پيشامد براى جمعى از اصحاب آن جناب نيز رخ داد، صبح نزد آن جناب شده سوره مزبور را از آن حضرت سؤ ال كردند. ايشان نيز ساعتى به فكر فرو رفت و چيزى بيادش نيامد كه بگويد آنگاه فرمود: ديشب آن سوره نسخ شد نسخى كه در هر جا بود از بين رفت ، اگر در سينه بود فراموش شد و اگر در كاغذها بود گم شد.
مؤ لف : اين قضيه به چند طريق و با عبارات مختلف و قريب المعنى روايت شده است .
باز در همان كتاب از عبد الرزاق ، سعيد بن منصور و ابى داوود - در كتاب الناسخ - و پسرش - در كتاب المصاحف - و نسائى ، ابن جرير، ابن ابى حاتم ، و حاكم - وى حديث را صحيح دانسته - از سعد بن ابى وقاص روايت كرده كه وقتى آيه (ما ننسخ من آية او ننسها) را (ما ننسخ من آية او ننساها) قرائت كرد، شخصى اعتراض كرد كه سعيد بن مسيب آن را (او ننسها) مى خواند، تو چرا چنين خواندى ؟ سعد گفت : قرآن كه بر مسيب و دودمان او نازل نشده ، مگر نشنيدهاى كه خداى تعالى مى فرمايد(سنقرئك فلا تنسى : بزودى برايت مى خوانيم تا فراموش نكنى ) و نيز مى فرمايد: (و اذكر ربك اذا نسيت : بياد آر پروردگارت را هر گاه كه فراموش كردى ).
مؤ لف : مقصود سعد از استشهاد به اين دو آيه اين بوده كه خداوند نسيان را از پيغمبر شما برداشته ، و ديگر در حق (او ننسها) معنا ندارد، بدين جهت من (ننساها) خواندم ، كه از ماده (نسى ) به معناى ترك و تاخير است . و خلاصه معناى ما ننسخ من آية اين است كه آيه را از كار بيندازيم ، نه اينكه تلاوتش را نسخ كنيم ، و اين چنين نسخ در آيات قرآنى هست ،
مانند آيه صدقه دادن براى نجوى كردن با رسول خدا كه عملش نسخ شده ولى تلاوتش همچنان باقى است . و معناى (او ننساها) اين است كه آيه را به كلى ترك كنيم ، يعنى از ميان آنان بر اندازيم ، هم عمل به آن و هم تلاوت آن را متروك سازيم ، همچنانكه از ابن عباس و مجاهد و قتاده و غير ايشان نقل شده كه اينطور تفسير كرده اند.
و نيز در همان كتابست كه ابن الانبارى از ابى ظبيان روايت كرده كه گفت : ابن عباس از ما پرسيد كدام يك از دو قرائت را قرائت اول مى دانيد؟ گفتم قرائت عبد الله را، و قرائت خودمان را آخرى مى دانيم . گفت هرساله جبرئيل در رمضان مى آمد و قرآن را به رسول خدا (صلى الله عليه و آله و سلم ) عرضه مى كرد، در سال آخر دو مرتبه آمد، و عبد الله مسعود آنچه نسخ و يا تبديل شده بود ديد.
مؤ لف : اين معنا به طريق ديگرى از ابن عباس و خود عبد الله بن مسعود و غير آن دو از صحابه و تابعين روايت شده ، و در اين مورد روايات ديگرى نيز وجود دارد.
و خلاصه : چيزى كه از آنها استفاده مى شود اين است كه نسخ گاهى در حكم است ، مانند آيات نسخ شده اى كه حكمش از بين رفته ، و خودش در قرآن باقى مانده است ، و گاهى در تلاوت است ، حال چه حكمش نسخ شده باشد، و چه نسخ نشده باشد. و ما سابقا در تفسير سوره بقره در ذيل آيه 106 كه مى فرمود: (ما ننسخ من آية ) گفتيم و به زودى در تفسير سوره نحل آيه 101 كه مى فرمايد: (و اذا بدلنا آية مكان آية ) خواهد آمد كه اين دو آيه اجنبى از مساله انساء به معنى نسخ تلاوت است . و نيز در فصول سابق گذشت كه اين روايات مخالف صريح قرآن است . پس وجه صحيح اين است كه روايات انساء را هم عطف بر روايات تحريف نموده هر دو را با هم طرح نماييم و دور اندازيم .
سوره حجر آيات 10 - 15

و لقد اَرسلنا من قبلك فى شيع الاَولين (10)
و ما يأ تيهم من رسول اِلا كانوا به يستهزءون (11)
كذلك نسلكه فى قلوب المجرمين (12)
لا يؤ منون به و قد خلت سنة الاَولين (13)
و لو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون (14)
لقالوا اِنما سكرت اَبصرنا بل نحن قوم مسحورون (15)

ترجمه آيات
ما پيش از تو ( نيز) پيامبرانى در ميان امتهاى نخستين فرستاديم (10).
و نيامد ايشان را رسولى مگر اينكه او را استهزاء ميكردند (11).
اين چنين راه مى دهيم قرآن را در دلهاى گناهكاران براى اتمام حجت (12). با وجود اين ايمان نمى آورند به آن قرآن و بتحقيق سنت اقوام پيشين نيز چنين بود (13).
و اگر درى از آسمان به روى آنان بگشاييم و آنها مرتبا در آن بالا روند ( و عجائب قدرت ما را ببينند) (14).
هر آينه از شدت عناد گويند جز اين نيست كه چشم بندى شده ايم بلكه ما قومى هستيم كه سحر شده ايم (15).
بيان آيات
بعد از آنكه داستان استهزاء كفار به كتاب خدا و پيغمبرش و معجزه آمدن ملائكه را كه به عنوان آيت رسالت اقتراح و پيشنهاد كردند،
ذكر نمود، اينك در دنبالش سه دسته از آيات را آورده كه در ابتدائش كلمه (و لقد) بكار رفته . يكى آيه (و لقد ارسلنا من قبلك ...) است و يكى آيه (و لقد جعلنا فى السماء بروجا) و سوم آيه (و لقد خلقنا الانسان من صلصال ).
در اولى اين معنا را بيان كرده كه استهزاء عادت و سنت جارى مجرمين است ، و اينها ايمان آور نيستند، هر چند كه هر قسم آيتى برايشان بياورى . و در دومى اين معنا را كه اگر كسى بخواهد ايمان بياورد به قدر كفايت ، آيات آسمانى و زمينى هست . و در سومى اين معنا را كه اختلاف ميان نوع بشر به ايمان و كفر و ضلالت از است كه خداوند در روز آغاز خلقتشان تقدير و تعيين نمود، از همان ابتداء خلقت آدم را خلق كرد و آن ماجراى ميان او و ملائكه و ابليس در امر سجود پيش آمد.
دلگرمى دادن به پيامبر(ص ) تا از انكار و استهزاء كفار دلتنگ و ناراحت نشود.

و لقد ارسلنا من قبلك فى شيع الاولين ... يستهزؤ ن

كلمه (شيع ) جمع (شيعه ) و به معناى فرقه ايست كه در پيروى سنت و مذهبى متفق باشند. اين كلمه در آيه ديگرى از قرآن نيز آمده (من الذين فرقوا دينهم و كانوا شيعا كل حزب بما لديهم فرحون ).
و اينكه فرمود: (و لقد ارسلنا) معنايش اين است كه ما فرستاديم (رسلا) ( فرستادگانى را)، و كلمه (رسلا) از آنجا كه حاجتى به ذكرش نبوده حذف شده ، چون عنايت كلام به اصل ارسال و اينكه قبل از اين امت ارسال شده ، مى باشد، و اما چه كسى ارسال شده نظرى به آن نيست . تنها اين معنا مورد نظر است كه بشرهاى اولين هم مانند آخرين بودند، آنان نيز مانند ايشان عادت داشتند كه رسالت الهى را احترام نكنند، و بلكه آورنده آن را استهزاء نموده ، دنبال جرائم خود را بگيرند. آرى نظر، بيان اين جهت است تا خاطر رسول خدا (صلى الله عليه و آله و سلم ) را خشنود سازد، و از انكار و استهزاء كفار دلتنگ و ناراحت نگردد، همچنانكه در آخر سوره نيز همين تسليت را ميدهد و مى فرمايد: (و لقد نعلم انك يضيق صدرك بما يقولون ).
پس معناى آيه اين است : خشنود باش ، ما ذكر را بر تو نازل كرده ايم و ما خود آن را حفظ مى كنيم ،
و از آنچه كه دشمنان مى گويند حوصله ات سر نرود، چون عادت مجرمين همواره همين بوده ، سوگند مى خورم كه قبل از تو نيز در بشرهاى اولين ارسال رسل نمودم ، حال آنان نيز حال اينان بود، هيچ پيغمبرى بر ايشان نمى آمد مگر آنكه مسخره اش ‍ مى كردند.

كذلك نسلكه فى قلوب المجرمين ... سنة الاولين

كلمه (سلوك ) به معناى نفوذ كردن ، و نفوذ دادن است . هم گفته شود: (سلك الطريق : راه را سلوك كرد) يعنى در آن نفوذ نمود، و هم گفته مى شود (سلك الخيط فى الابرة : نخ را در سوزن سلوك داد) يعنى نفوذ و عبور داد. اهل لغت هم تصريح كرده اند كه (سلك ) و (اسلك ) به يك معنا است .
دو ضميرى كه در (نسلكه ) و در (به ) است به كلمه (ذكر) كه قبلا گذشته بود بر مى گردد ، و مقصود از آن قرآن كريم است .
معناى جمله : (كذلك نسلكه فى قلوب المجرمين )
و معناى آيه اين است كه : وضع رسالت تو و دعوتت به ذكرى كه بر تو نازل شده شبيه به وضع رسالتهاى قبل از تو است ، همانطور كه در آن رسالتها عكس العمل مردم اين بود كه رسالت ما را رد نموده ، استهزاء كنند، و ما اينچنين ذكر ( قرآن ) را در دلهاى اين مجرمين نفوذ داده و داخل مى كنيم . خداى تعالى با اين جمله رسول گراميش را خبر مى دهد كه مجرمين به ذكر ايمان نمى آورند، و اين روش ‍ در امتهاى گذشته نيز سابقه داشته است ، چون سنت آنها نيز اين بود كه حق را استهزاء كنند و پيروى ننمايند. پس هر دو آيه از نظر معنى قريب المعنى با آيه (فما كانوا ليؤ منوا بما كذبوا من قبل ) مى باشد. و چه بسا مفسرينى كه گفته اند: دو ضمير مذكور به شرك و يا استهزائى كه از آيات قبل استفاده مى شود بر مى گردد، و حرف (باء) در (به ) باء سببيت ، و معناى آيه اين است كه : ما اين چنين شرك و استهزاء را در دلهاى مجرمين نفوذ مى دهيم ، و بجهت همين شرك يا استهزاء ديگر ايمان نمى آورند ....).
ليكن معناى بعيدى است ، چون از جمله ، (لا يؤ منون ) به اين معنا متبادر به ذهن است كه حرف باء براى تعديه است ، نه سببيت .
و چه بسا مفسرين ديگرى كه گفته اند: ضمير اولى به استهزاى مفهوم از كلام سابق بر مى گردد، و ضمير دومى به ذكر كه سابقا اسمش ‍ برده شده ، و معناى آيه اين است : نظير استهزائى كه ما در دلهاى شيع اولين سلوك داديم ، استهزائى در دلهاى مجرمين اين دوره كه به ذكر ايمان نمى آورند نفوذدهيم .
اين تفسير عيبى ندارد، جز اينكه مستلزم تفرقه ميان دو ضمير از جهت مرجع است ، با اينكه قاعدتا وقتى دو ضمير پهلوى هم قرار مى گيرند بايد به يك مرجع برگردند مگر آنكه قرينه اى در بين باشد، و در مورد بحث ما قرينه هست ، و آن جمله (لا يؤ منون به ) است كه مى دانيم . ضمير در آن نمى شود به استهزاء برگردد، ( زيرا معنا ندارد بگوييم ايمان نمى آورند به استهزاء) و همين كافى است كه قرينه باشد بر تفرقه . اشكالى هم كه به دو وجه مزبور كرده اند ( كه اگر ضمير نسلكه به استهزاء برگردد ديگر مشركين نمى توانند ايمان آورند، و اين مستلزم جبر است ) وارد نيست ، زيرا خداى تعالى سلوك را مقيد به مجرمين كرده ، و مفادش اين مى شود كه اينان قبل از سلوك خدايى ، خود مجرم بوده اند، پس اضلال ايشان اضلال به عنوان مجازات است كه هيچ عيب و اشكالى ندارد، آن اضلالى اشكال دارد و مستلزم جبر است كه ابتدايى باشد و در آيه شريفه دليلى بر ابتدايى بودن سلوك نيست ، بلكه همانطور كه گفتيم دليل بر خلاف آن موجود است و آيه شريفه از قبيل آيه (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ) كه تفصيل كلام در تفسير آن گذشت مى باشد.
پس از آنچه گفتيم اين معنا روشن گرديد كه منظور از (سنة الاولين ) سنتى است كه اولين آن را باب كردند، نه سنتى كه خدا در اولين جارى ميكرد، پس سنت سنت كفار است ، نه سنت خدا در كفار كه بعضى از مفسرين پنداشته اند، چون بيان ما مناسب تر به مقام مذمت كفار و تسليت پيغمبر (صلى الله عليه و آله و سلم ) است .

و لو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون لقالوا انما سكرت ابصارنا ....

عروج در سماء به معناى صعود به آسمان است . و (سكرت ) از تسكير به معناى پوشاندن است .
و منظور از اينكه فرمود: در آسمان را به روى ايشان بگشاييم ، اين است كه راهى به آسمانها برايشان درست كنيم تا بتوانند به عالم بالا كه جاى ملائكه است راه يابند. و آنطور كه خيال كرده اند سقفى جرمانى نيست كه داراى دو لنگه در باشد، به روى بعضى باز، و به روى بعضى ديگر بسته شود، زيرا اگر اين طور بود خداى تعالى نمى فرمود (ففتحنا ابواب السماء بماء منهمر).
تمسك به عجب آورترين معجزات در نظر كافران براى بيانحال درونى آنان
خداى تعالى در ميان معجزات و خوارق عادات كه احتمال مى رود به وسيله آنها رفع شبهه از دلهاى كفار گردد و از ترديد و شك بيرونشان كند، داستان باز كردن در آسمان و عروج دادنشان به آسمان را اختيار كرد، براى اينكه چنين معجزه اى در نظر آنان بزرگتر و عجب آورتر از ساير معجزات است . و به همين جهت وقتى خوارق و معجزات بزرگى را از رسول خدا (صلى الله عليه و آله و سلم ) مى خواستند مساله عروج و بالا رفتن به آسمان را در آخر و بعنوان ترقى پيشنهاد مى كردند و به حكايت قرآن چنين مى گفتند: (لن نؤ من لك حتى تفجر لنا من الارض ينبوعا - تا آنجا كه گفتند - او ترقى فى السماء و لن نؤ من لرقيك حتى تنزل علينا كتابا نقروءه ).
پس به شهادت اين آيه بالا رفتن به آسمان و تصرف در امور آن از قبيل آوردن كتابى خواندنى از آنجا، يعنى نفوذ بشر در عالم علوى و تمكنش در آن در نظر كفار از اعجب خوارق است .
علاوه بر اينكه آسمان محل سكونت ملائكه و محل صدور احكام و اوامر الهى است ، و الواح مقدرات ، و مجارى امور، و منبع وحى ، همه آنجا است و آنجاست كه نامه هاى اعمال بدانجا بالا مى رود. و عروج بشر بدانجا معنايش اطلاع يافتن بر مجارى امور، و عوامل استثنائيات خلقت ، و حقايق وحى و نبوت ، و دعوت ، و سعادت و شقاوت است . و كوتاه سخن ، باعث مى شود كه بشر بر هر حقيقتى دست يابد، و مخصوصا اگر عروجش استمرار داشته باشد، و يكبار و دو بار نباشد، همچنانكه قرآن كريم به اين استمرار اشاره نموده و فرموده : (فظلوا فيه يعرجون ) و نفرمود: (فعرجوا فيه )، زيرا تعبير اول استمرار را مى رساند و دومى يك نوبت و دو نوبت را.
پس اينطور باز شدن درهاى آسمان ، و راه يافتن به آسمانها باعث مى شود كه بشر بر اصول و ريشه هاى اين دعوت حقه واقف شود، ليكن اين در صورتى است كه در دلها مرضهاى درونى نباشد، و گر نه همان فساد و قذارت ريب و شك و شبهه ، باعث مى شود كه ديدگانشان هم به خطا برود و خلاف آنچه را كه مى بينند بفهمند و در نتيجه با ديدن آن خوارق ، پيغمبرشان را متهم به سحر كنند و بگويند: آنچه ما مى بينيم واقعيت ندارد، بلكه سحر، ما را مسحور كرده است .
بنا بر آنچه كه گفتيم معناى آيه اين مى شود: اگر ما درى از آسمان به روى ايشان باز كنيم و آسمان آن را براى دخول آنها مهيا نماييم و آنها بطور مستمر در آن آمد و شد كنند، و اسرار غيب و ملكوت و حقايق اشياء را مكرر ببينند، باز هم ايمان نمى آورند و بلكه خواهند گفت سحر او پرده بر چشم ما افكنده و بهمان جهت است كه ما اين امور را مى بينيم ، و گر نه خود آن امور حقيقت ندارد، و ما قومى مسحور شده هستيم .
سوره حجر آيات 16 - 25

و لقد جعلنا فى السماء بروجا و زينها للنظرين (16)
و حفظنها من كل شيطن رجيم (17)
اِلا من استرق السمع فاَتبعه شهاب مبين (18)
و الاَرض مددنها و اَلقينا فيها روسى و اَنبتنا فيها من كل شى ء موزون (19)
و جعلنا لكم فيها معيش و من لستم له برزقين (20)
و اِن من شى ء اِلا عندنا خزائنه و ما ننزله اِلا بقدر معلوم (21)
و اَرسلنا الريح لوقح فاَنزلنا من السماء ماء فاَسقينكموه و ما اَنتم له بخزنين (22)
و اِنا لنحن نحى و نميت و نحن الورثون (23)
و لقد علمنا المستقدمين منكم و لقد علمنا المستخرين (24)
و اِن ربك هو يحشرهم اِنه حكيم عليم (25).

ترجمه آيات
و بتحقيق قرار داديم در آسمان برجهائى ، و زينت كرديم آن را براى تماشاگران (16).
و حفظش نموديم از هر شيطانى رانده شده (17).
ليكن آن شيطانى كه براى استراق سمع نزديك شود ( تا گفتگوى ملائكه را در باره امور غيبى بشنود) شهاب مبين دنبالش مى كند (18).
و زمين را گسترديم و در آن كوههاى ريشه دار نهاديم و نيز از هر چيزى موزون در آن رويانديم (19).
و براى شما و براى ديگران كه شما روزيشان نمى دهيد روزيها قرار داديم (20).
هيچ چيز نيست مگر آنكه نزد ما خزينه هاى آنست و ما نازلش نمى كنيم مگر به اندازه معين (21).
و ما بادها را آبستن گر گياهان فرستاديم ، پس از آسمان آبى فرو فرستاديم پس شما را به آن آب سيراب كرديم ، و گر نه اين شما نيستيد كه بتوانيد آن را انبار كنيد (22).
و بدرستى كه ماييم كه زنده مى كنيم و مى ميرانيم ، و ما وارث و باز مانده ايم (23).
و بتحقيق مى دانيم كدامتان زودتر بوجود مى آييد و كدام ديرتر (24).
و به درستى پروردگار تو آنان را محشور مى كند چه او حكيم و دانا است (25).
بيان آيات
بعد از آنكه خداى سبحان اعراض مشركين از معجزه قرآن ، و پيشنهادشان را در باره معجزه ديگرى كه عبارت بود از آمدن ملائكه بيان كرد، و همچنين جواب از آن را كه ممتنع و مستلزم نابودى ايشان است بداد، اينك در اين آيات تعدادى از آيات و معجزات زمين و آسمان را كه بر توحيد دلالت مى كند بر مى شمارد، تا اگر عقل داشته باشند عبرت بگيرند و حجت بر مجرمين تمام شود. و در اين آيات از معارف حقيقى و اسرار الهى مطالب بلند و دقائق بسيارى گنجانده شده است .

و لقد جعلنا فى السماء بروجا و زيناها للناظرين ... شهاب مبين

كلمه (بروج ) جمع (برج ) و به معناى قصر است . و اگر منازلى را كه آفتاب و ماه در آسمان به حسب حس دارند برج ناميده از باب تشبيه آنست به قصرهايى كه سلاطين در نقاط مختلف كشور خود مى سازند.
عنايت به ياد آوردن زيبايى و زينت آسمان به نجوم و كواكب ، در موارد مختلف قرآن
ضمير در (زيناها) به (سماء) بر مى گردد، مانند ضميرى كه در (حفظناها) است ، و مقصود از زينت دادن آسمان براى ناظرين همين بهجت و جمالى است كه مى بينيم با ستارگان درخشنده و كواكب فروزانش كه اندازه هاى مختلف و نورهاى متنوعى دارند عقلها را حيران مى سازد. و در قرآن كريم اين معنا در چند جا تكرار شده ، و همين تكرار كشف مى كند از اينكه خداى سبحان عنايت بيشترى بياد آورى آن دارد. يكجا مى فرمايد: (و زينا السماء الدنيا بمصابيح ). و جاى ديگر مى فرمايد: (انا زينا السماء الدنيا بزينة الكواكب و حفظا من كل شيطان مارد لا يسمعون الى الملاء الاعلى و يقذفون من كل جانب دحورا و لهم عذاب واصب الا من خطف الخطفة فاتبعه شهاب ثاقب ).
(استراق سمع ) به معناى خبرگيرى پنهانى است ، مانند كسى كه در گوشه اى پنهان شده گفتگوى محرمانه ديگران را گوش مى دهد. و استراق سمع شيطانها - بطورى كه از آيات سوره صافات بر مى آيد - عبارت از اين است كه در صدد بر آيند از گفتگوى ملائكه خبردار شوند.
كلمه (شهاب ) به معناى شعله ايست كه از آتش بيرون مى آيد. به اجرام روشنى هم كه در جو ديده مى شوند از اين جهت شهاب گفته اند كه گويا ستاره ايست كه ناگهان از يك نقطه آسمان بيرون آمده به سرعت مى رود و پس از لحظه اى خاموش مى گردد.
بنا بر اين ، ظاهر معنى آيات اين مى شود كه : ما در آسمان - كه عبارت از جهت بالاى زمين است - برجها و قصرها كه همان منزلهاى آفتاب و ماه است قرار داديم ، و آن را براى بينندگان به زينتى آراستيم ، و آن زينت همانا نجوم و كواكب است . و نيز ما آن را - يعنى آسمان را - از هر شيطان رانده شده حفظ كرديم ، و از اين جهت حفظ كرديم كه شيطانها از آنچه كه در ملكوت عالم است خبردار نشوند، مگر آن شيطانى كه براى استراق سمع نزديك شود، تا گفتگوى ملائكه را در باره امور غيبى و حوادث آينده و امثال آن را بشنود، كه به محض نزديك شدن شهابى مبين دنبالش مى كند. و ما به زودى - ان شاء الله - در باره شهاب و معناى راندن شيطانها بوسيله آن در تفسير سوره صافات بحث خواهيم كرد.

و الارض مددناها و القينا فيها رواسى و انبتنا فيها من كل شى ء موزون

(مد ارض ) به معناى گستردن طول و عرض آن است ، چون اگر خداى تعالى زمين را گسترده نمى كرد و از سلسله هاى جبال پوشيده مى شد صلاحيت كشت و زرع و سكونت را نداشت و جانداران كمال حيات خود را نمى يافتند.
(رواسى ) صفتى است ، كه موصوف آن حذف شده ، و تقدير آن (القينا فيها جبالا رواسى ) است ،
يعنى انداختيم در زمين كوههاى رواسى .(رواسى ) كه جمع (راسيه ) است به معناى ثابت است ، و اشاره است به مطلبى كه در جاى ديگر قرآن بيان نموده و آن اين است كه كوهها مانع از حركت و اضطراب زمين مى شوند، و فرموده : (و القى فى الارض ‍ رواسى ان تميدبكم ).
معناى (موزون ) و مراد از جمله : (انبتنا فيها منكل شى ء موزون )
كلمه (موزون ) از (وزن ) و به معناى سنجيدن اجسام از جهت سنگينى است ، ليكن آن را عموميت داده و در اندازه گيرى هر چيزى كه ممكن باشد آن را اندازه گيرى كرد، از قبيل اندازه گيرى طول با وجب و يا ذراع و امثال آن ، و اندازه گيرى حجم ، و اندازه گيرى حرارت ، و نور، و نيرو، و غير آن استعمال كرده اند. و در كلام خداى تعالى كه فرموده : (و نضع الموازين القسط ليوم القيمة ) در سنجيدن اعمال هم استعمال شده ، با اينكه اعمال ، سنگينى و سبكى اجسام زمينى را ندارد.
و چه بسا در مواردى استعمال شود كه مقصود از آن كم و زياد نشدن شى ء موزون است از آنچه كه طبيعتش و يا حكمت اقتضاء مى كند، همچنانكه گفته مى شود: فلانى سخنش موزون است ، و يا قامتش موزون است و يا افعالش موزون است ، يعنى سخن و قامت و افعالش پسنديده و متناسب الاجزاء است و از آنچه طبع و يا حكمت اقتضاء دارد كمتر و بيشتر نيست .
و از آنجايى كه اعتبارات مذكور وزن ، مختلف است بعضى گفته اند (مقصود از كلمه (موزون ) در آيه مورد بحث اين است كه ما از زمين سنجيدنيهايى چون معدنيها، از قبيل طلا و نقره و ساير فلزات را بيرون كرديم ). و بعضى ديگر گفته اند (مراد از آن اين است كه ما نباتات كه هر نوعش نظامى بديع و موزون مخصوص به خود دارد بيرون آورديم ). بعضى ديگر گفته اند (مقصود اين است كه در زمين هر امر مقدر و معلومى خلق كرده است ).
چيزى كه تنبه به آن لازم است تعبير به : (من كل شى ء موزون ) است ، و اين غير از تعبير به (من كل نبات موزون ) است ، زيرا دومى تنها شامل نباتات مى شود، ولى اولى به خاطر كلمه (انبتن ) انباتات را مى گيرد و به خاطر كلمه (كل شى ء) هر چيزى را كه در زمين پديد مى آيد و رشد و نمو مى كند شامل مى گردد.
و با در نظر گرفتن كلمه (من ) كه تبعيض را مى رساند مقصود اين مى شود - و خدا داناتر است -: ما در زمين پاره اى موجودات داراى وزن و ثقل مادى كه استعداد زياده و نقصان دارند چه نباتى و چه ارضى رويانديم . و بنابر اين معنا، ديگر مانعى نيست كه كلمه (موزون ) را هم به معناى حقيقيش بگيريم و هم به معناى كنايه اى آن .
معناى آيه چنين مى شود: ما زمين را گسترديم و در آن كوههاى پا بر جا قرار داديم تا از اضطراب آن جلوگيرى كند، و در آن از هر چيز موزون ، - يعنى داراى وزن و واقع در تحت جاذبه و يا متناسب - مقدارى را كه حكمت اقتضاء مى كرد آفريديم .

و جعلنا لكم فيها معايش و من لستم له برازقين

(معايش ) جمع (معيشت ) است كه به معناى است كه مايه زندگى جانداران و ادامه حيات آنان است ، از قبيل خوردنيها، آشاميدنيها و غير آند و. البته به صورت مصدر يعنى (عيش ) و (معاش ) هم مى آيد.
مقصود از: (من لستم له برازقين ) در آيه (و جعلنا لكم فيها معايش و من لستم لهبرازقين )
 جمله (و من لستم له برازقين ) عطف است بر ضمير مجرور در (لكم )، البته اين عطف بنا بر مذهب نحويين كوفه ، و يونس و اخفش است كه گفته اند جائز است عطف كنيم چيزى را بر ضمير مجرور بدون اينكه حرف جر را تكرار كنيم . و اما بنا بر مسلك غير نامبردگان ، كه اين گونه عطف را جائز ندانسته اند، جمله مورد بحث را عطف بر معايش گرفته ، و تقدير كلام را (و جعلنا لكم من لستم له برازقين ) دانسته اند، يعنى همانطور كه براى شما معايش قرار داديم ، كسانى را هم قرار داديم كه روزى دهشان شما نيستيد، مانند حيوانات اهلى و بردگان .
و يا كلمه (من ) را مبتداء براى خبرى كه حذف شده گرفته اند و تقدير را چنين دانسته اند: (و من لستم له برازقين جعلنا له فيها معايش : ما همانطور كه براى شما معايش قرار داديم ) براى كسانى هم كه شما روزى دهشان نيستيد، در زمين معايش قرار داديم و ليكن اينطور معنا كردن خود را به زحمت انداختن است .
و به هر حال ، مراد از كلمه (من ) بطورى كه گفته شده بردگان و چهارپايان است . و اگر به لفظ (من :كسى كه تعبير شده )، با اينكه اين كلمه تنها بر ذوى العقول ( بشر) اطلاق مى شود از باب تغليب است ( چون بردگان نيز مراد بوده اند).
بعيد هم نيست كه مقصود از آن هر چيزى غير آدمى باشد، چه حيوان ، چه نبات و چه غير آن دو، براى اينكه آنها نيز درخواست رزق دارند، همانطور كه عقلاء دارند. و اين داَب و روش خداى سبحان است در كلام مجيد خود كه الفاظ مختص به عقلا را بر غير عقلا نيز اطلاق مى كند، البته در صورتى كه بخواهد چيزى از آثار مختص به عقلا را به آنها نسبت دهد، همچنانكه در باره بتها فرموده : (فسئلوهم ان كانوا ينطقون ) و نيز فرموده : (فانهم عدولى ) و همچنين موارد ديگر كه متعرض حال بتها و معبودهاى دروغين شده است . كه مردم آنها را مى پرستيدند و حال آنكه معبودى شايسته پرستش است كه عاقل باشد. و همچنين در باره زمين و آسمان فرموده : (فقال لها و للارض ائتيا طوعا او كرها قالتا اتينا طائعين ) و امثال اين موارد.
پس معناى آيه اين است كه : ما براى شما گروه بشر در زمين قرار داديم كه بتوانيد تا زنده ايد با آنها زندگى كنيد، و همچنين براى غير شما از جانداران معايشى نظير معايش شما قرار داديم .

و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم

معناى (شى ء)، (خزائن ) و (قدر معلوم ) و مراد آيه شريفه (و ان من شى ءالا عندناخزائنه و ما ننزله الا بقدر معلوم )
 كلمه (خزائن ) جمع (خزانه ) است ، و خزانه به معناى مكانى است كه مال در آن انبار و محافظت و ذخيره گردد. و كلمه (قدر) به فتح قاف و دال ، يا تنها به فتح قاف - به معناى مبلغ و مقدار و كميت متعين هر چيز است .
و از آنجايى كه آيه شريفه در سياق گفتار پيرامون رزق و مايه معيشت انسان و حيوان قرار گرفته ، لاجرم منظور از كلمه (شى ء) كه در آيه شريفه موضوع سخن است نبات و توابع آن يعنى حبوبات و ميوه ها خواهد بود، و منظور از خزانهاى نزد خداست و خدا آن را به اندازه معلوم نازل مى كند، بارانى است كه از آسمان نازل مى شود و نباتات را مى روياند و در نتيجه حبوبات و ميوه ها عايد بشر شده ، انسانها و حيوانات با آنها زندگى مى كنند.
وجوه و اقوال مختلف مفسرين در معنا و مراد از آيه شريفه (و ان من شى ء الا عندنا...)
 اين خلاصه معنائى است كه جمعى از مفسرين براى آيه مورد بحث كرده اند.
و بر خواننده عزيز پوشيده نيست كه اين معنا از روى تكلف و زحمت به دست مى آيد زيرا اختصاص دادن (و ان من شى ء هيچ چيز نيست ) را با آن عموميت كه دارد تنها بر نبات مستلزم تخصيص اكثر است ، و اين در نزد عقلاى اهل سخن زشت است .
و صرف اينكه آيه مورد بحث در سياق آيه مربوط به رزق واقع شده ، باعث نمى شود كه ما عبارت عام بالا را تنها به نباتات اختصاص ‍ دهيم ، و به قول اهل علم مورد مخصص نمى شود.
و از اين بدتر آنكه گفته اند: باران ، خزانه هاى نباتات است ، و حال آنكه نيست ، بلكه باران يكى از اسباب پيدايش نباتات و يك عنصر از عناصر بسيار زيادى است كه نباتات از آنها تركيب مى يابند.


علاوه بر اينكه باران در همان موقعى كه مى بارد باران مى شود، و قبل از آن باران نيست ، بلكه بخار است ، با اين حال چگونه ممكن است آن را خزانه ناميد، با اينكه نه خودش هست و نه چيزى كه اين خزانه آن است در آن موجود است ؟
بعضى ديگر از مفسرين گفته اند: (مقصود از اينكه فرمود خزائن هر چيزى نزد خداست ، اين است كه قدرت مطلق خدا خزانه هر چيزيست كه بخواهد ايجاد كند. پس براى خدا از انواع موجودات مانند انسان ، اسب ، درخت خرما، و غير ذلك ، از اعيان و صفات اعيان و آثار و افعال آنها، مقدوراتى است تقديرى و غير متناهى كه دائما از آن مقدورات جز به مقدار معلوم و عدد معين محدود، بيرون نمى شود، و از آن تقدير و فرض به عالم تحقق و فعليت در نمى آيد.
پس بنا بر اين ، مراد از (هر چيز) نوع هر چيز است ، نه شخص و فرد، مثلا از انسان نوع انسان مقصود است نه زيد و عمرو، و مراد از (قدر معلوم ) كميت و كيفيت معين از افراد است ، و منظور از (وجود خزائن و وجود هر چيز در خزائن خداوند وجود بر حسب تقدير و فرض است ، نه بر حسب تحقق . بنا بر اين آيه شريفه يك نوع تشبيه و مجاز مرتكب شده است ).
و حال آنكه خواننده خوب مى داند كه تخصيص كلمه (شى ء) معين ، تخصيص بدون مخصص است . علاوه بر اينكه لازمه تفسير فوق اين است كه مقصود از (قدر) تنها اندازه عددى باشد در حالى كه دليلى ندارد، بلكه دليل بر خلاف آنست ،
زيرا كلمه مذكور در لغت قريب المعنى با كلمه (حد) است ، همچنانكه همين معنا در ساير موارد اطلاق آن فهميده مى شود، مانند آيه (قد جعل الله لكل شى ء قدرا) و آيه (و كل شى ء عنده بمقدار) و (آيه انا كل شى ء خلقناه بقدر) و آيه (و خلق كل شى ء فقدره تقديرا) و همچنين آيات ديگر.
از اين هم كه بگذريم تفسير مزبور در حقيقت ارجاع كلام خداست به يك معناى مجازى و استعارى ( و حال آنكه به قول اهل علم مادام كه معناى حقيقى ممكن است كلام كسى را بر معناى مجازى نبايد حمل كرد). علاوه بر اينكه كلمه (خزائن ) در آن تفسير به خزانه تفسير شد، و اگر مقصود آن بود چه نكته اى باعث شد كه خداى تعالى به صيغه جمع بياورد؟.
سخن يكى از مفسرين معاصر در معناى آيه و نقد آن
بعضى از مفسرين معاصر معناى ديگرى براى آيه كرده اند كه : منظور از (خزائن ) عناصر مختلفى است كه ارزاق و چيزهاى ديگر از آن تركيب مى شوند، و خداى تعالى از آن عناصر مقدار زيادى را در عالم مشهود ما آماده كرده كه با عروض تركيبهاى پى در پى تمامى نمى پذيرد. و خلاصه مراد اسباب كليه است كه در تركب مركبات موَثرند، از قبيل نور، حرارت ، نسيم دائم و منظم و غير آن ، كه موجود است و انسان در ادامه زندگيش به آنها احتياج دارد.
پس هر يك از اين اشياء مورد حاجت آدمى جزء جزءش ، و همچنين قواى فعاله اش در آن خزينه ها ذخيره شده اند، و آن خزينه ها به خاطر عظمت مقدارش و به خاطر اجزاى جديدى كه با انحلال تركيب مركبات به سبب مردن و يا فساد و رجوعشان به عناصر اوليه پديد مى آيد به هيچ وجه پايان نمى پذيرند. نظير اينكه نباتات فاسد مى شوند و حيوانات مى ميرند، و در اثر اين عمل تركيبات آنها انحلال مى يابد و به خزينه اوليه اش بازگشت مى نمايد، و حيوانات و نباتات ديگرى جاى آنها را مى گيرند و از آن خزائن استفاده مى كنند.
پس نور و مخصوصا آفتاب كه پديد آورنده شب و روز، و فصول چهارگانه و پرورش دهنده نباتات و حيوان و ساير مركبات است و آنها را به سوى مقاصد و غاياتشان پيش ميراند، خود يكى از خزائن خداى تعالى است . و همچنين بادها كه نباتات را تلقيح نموده ، ابرها را به اين سو و آن سو مى راند و هواها را عوض مى كند، و فاسد آن را از بين مى برد، و كشتيها را حركت دهد، يكى ديگر از خزينه هاى خداى تعالى است . و نيز آب كه از آسمان نازل مى گردد، و مايه حيات مركبات جاندار است ، وجود و بقاء آنها به وجود آن بستگى دارد خزينه ديگرى است . و همچنين عناصر بسيطى كه از مجموع آنها مركبات تركيب مى يابد، هر يك خزينه ايست كه از آن نازل نمى شود مگر عددى معلوم ، از هر نوع ، بدون اينكه خود آن خزينه ها پايان پذيرد.
و بنابر اين معنا، منظور از (شى ء) در آيه شريفه نوع از هر چيزيست ، نه شخص و فرد، همچنانكه در وجه اول نيز مراد همين بود. و مقصود از خزائن ، مجموع اصول و عناصر و اسباب مادى خلقت است . و مقصود از اينكه فرمود (هر شى ء نزد ما خزائنى دارد) اين است كه مجموع اشياء موجود در مجموع خزائن است ، نه اينكه موجود در يكى از آنها باشد، ( چون بنا بر اين تفسير مى بينيم كه مثلا نوع بشر در آب به تنهائى موجود نيست ). و مقصود از (نزولش به قدر معلوم ) تكون عدد محدودى از آن خزائن در هر دوره و عصر است ، و اينكه در هيچ عصرى تمامى خزائن را مصرف نمى كند . اين وجه هر چند در جاى خود حرف صحيحى است و ابحاث علمى در كيفيت پيدايش موجودات هم مؤ يد آنست ، و همچنين آيات بسيارى از قرآن كريم آن را تصديق مى كند، مانند آيه (و ارسلنا الرياح لواقح فانزلنا من السماء ماء فاسقيناكموه ) كه آيه بعدى مورد بحث است ، و نيز آيه (و جعلنا من الماء كل شى ء حى ) و آيه (و سخر لكم الشمس و القمر دائبين ) و آيه (و السحاب المسخر بين السماء و الارض ) و همچنين آيات ديگرى كه در كلام مجيد خدا متفرق است .
و ليكن آيه مورد بحث كه جزء آيات قدر است ، سياقش طورى است كه از چنين محملى اباء دارد، همانطور كه ساير آيات قدر با اين محمل نمى سازد،
و چگونه ممكن است آيه (و خلق كل شى ء فقدره تقديرا) و آيه (الذى خلق فسوى و الذى قدر فهدى ) و آيه و (كل شى ء عنده بمقدار) و آيه (الا امراته قدرناها من الغابرين ) و آيه (من اى شى ء خلقه من نطفة خلقه فقدره ) و آيه (انا انزلناه فى ليلة القدر ...) و همچنين آيات ديگر قدر را بر اين توجيه حمل نمود؟
علاوه بر اينكه پاره اى از اشكالات كه بر دو وجه سابق وارد بود، بر اين وجه نيز وارد است ، مانند اشكال تخصيص بدون مخصص و غير آن .
بيان حقيقتى بسيار دقيق و معنائى ژرف در اين آيه شريفه
و اما آنچه كه دقت و تدبر در آيه و آيات نظير آن دست مى دهد اين است كه اين آيه از درخشنده ترين آياتى است كه حقيقتى را بيان مى كند كه بسيار دقيق تر از اين توجيهاتى است كه برايش كرده اند، و آن عبارتست از ظهور اشياء به وسيله قدر و اصلى كه قبل از شمول و احاطه قدر داشته اند، زيرا ظاهر جمله (و ان من شى ء) با در نظر داشتن عموميتش كه از سياق نفى آن استفاده مى شود، و نيز با در نظر گرفتن تاكيدش به كلمه (من ) شامل تمامى موجودات كه اطلاق شى ء بر آن صحيح باشد مى شود، بدون اينكه حتى يك فرد از آن استثناء باشد. مگر آنكه سياق آيه فردى را استثناء كند، و آن فرد عبارت از موجودى است كه مشمول كلمه (نا) و كلمه (عند) و كلمه (خزائن ) بوده باشد، و از آن گذشته تمامى ديدنيها و نديدنيها مشمول اين عام هستند.
چون موضوع حكم در آيه شريفه كلمه (شى ء) است ، و كلمه مذكور از عمومى ترين الفاظ است كه هيچ فردى از موجودات از دائره شمول آن بيرون نمى ماند، مثلا شخص زيد يك فرد انسانى آنست ، و نوع انسان هم كه وجودش در خارج به وجود افرادش ‍ است فرد ديگرى از آنست ، و آيه شريفه براى اين فرد خزينه هايى نزد خداى سبحان اثبات مى كند، حال بايد ببينيم معناى خزينه ها از يك فرد زيد چيست ، و چگونه از اين فرد آدمى نزد خدا خزينه هايى وجود دارد؟
چيزى كه مساله را آسان ميسازد اين است كه خداى تعالى اين (شى ء) را كه گفتيم موضوع حكم است ، نازل از ناحيه خود مى داند، و نزول معنايى است كه مستلزم يك بالا و پايينى ، و بلندى و پستى مانند آسمان و زمين باشد، و چون به وجدان مى بينيم كه زيد مثلا از جاى بلندى به جاى پستى نيفتاده ، مى فهميم كه منظور از انزال ، انزال معمولى كه مستلزم فرض پستى و بلندى است نمى باشد، و مقصود از آن همان خلقت زيد است ، اما خلقتى كه توأ م با صفتى است كه به خاطر آن كلمه نزول بر وى صادق باشد، و نظير آيه مورد بحث آيه شريفه (و انزل لكم من الانعام ثمانية ازواج ) و آيه شريفه (و انزلنا الحديد) مى باشد.
بعد از آنكه معناى نزول را تا حدى فهميديم ، اين نكته را ياد آور مى شويم كه در جمله (و ما ننزله الا بقدر معلوم ) نزول را كه بنا شد به معناى خلقت باشد توأ م با قدر كرده ، اما توأ مى لازم كه به هيچ وجه انفكاكش ممكن نيست ، براى اينكه آن را با تعبير حصر ( جز به قدر معلوم نازل نكرديم ) افاده فرموده . (و بائى ) كه بر سر قدر است يا باء سببيت است و يا باء آلت و يا مصاحبت ، ولى هر چه باشد نتيجه يكى است ، و مى رساند كه كينونت و ظهور زيد به وجود، توأ م با همان حدود و اندازه هاى معلومى است كه دارد، پس وجود زيد وجودى است محدود، و چطور محدود نباشد با آنكه خداى تعالى فرموده : (انه بكل شى ء محيط) و اگر وجود زيد محدود نباشد محاط خدا واقع نمى گردد، زيرا چيزى كه حد و نهايت ندارد محال است محاط واقع شود.
و اين قدر چيزيست كه به وسيله آن هر موجودى متعين ، و متمايز از غير خود مى شود، مثلا در زيد كه خود يك شى ء است و از عمرو و غيره متمايز است ، حقيقتى است كه آن را از ديگر افراد انسان جدا مى سازد، و نيز از اسب ، گاو، زمين و آسمان متمايز مى كندبطورى كه مى توانيم بگوييم زيد عمرو نيست ، و هيچ فرد ديگر انسان نيست ، و نيز اسب و گاو نيست ، و زمين و آسمان هم نيست . و اگر اين حد و اين قدر نبود اين تعين و تمايز از ميان ميرفت و هر چيزى همه چيز مى شد.
اين سخن در باره وجود زيد بود، همچنين وجود قوا و آثار و اعمال زيد محدود و مقدر است ،
ديدنش مطلق و در هر حال و در هر زمان و در هر مكان نيست ، و هر چيزى را نمى بيند و با هر عضوش صورت نمى گيرد، بلكه در حالى و مكانى و زمانى معين و مخصوص و با عضوى خاص و در شرايطى معين صورت مى گيرد، و اگر ديدن زيد على الاطلاق بود، بايد به تمامى ديدنيهاى خاص نيز احاطه پيدا كند، و ديدن ديگران كه ديدن خاص است ديدن او هم باشد، نظير اين بيان در تمامى خصائص وجودى و توابع او نيز جريان دارد - دقت بفرمائيد.
از اين بيان روشن مى گردد كه (قدر) عبارت از خصوصيت وجودى و كيفيت خلقت هر موجود است ، همچنانكه از آيه (الذى خلق فسوى و الذى قدر فهدى ) و آيه (الذى اعطى كل شى ء خلقه ثم هدى ) - كه ترجمه اش گذشت - نيز استفاده مى شود، چون آيه اولى هدايت را كه عبارت است از راهنمايى به مقاصد وجود، مترتب بر خلقت و تسويه و تقدير هر چيز نموده ، و در آيه دومى مترتب بر اعطاء خلقت مخصوص هر چيزى كرده ، و لازمه آن - بطورى كه از سياق دو آيه بر مى آيد - اين است كه قدر هر چيزى به معناى خصوصيت خلقتى هر چيز باشد، كه از آن چيز انفكاك ندارد.
حال كه معناى نزول و معناى قدر معلوم شد مى پردازيم به بقيه كلام . و آن اين است كه خداى تعالى قدر را به وصف معلوم توصيف نموده ، و فرموده : (و ما ننزله الا بقدر معلوم ) و اين قيد با كمك سياق كلام اين معنا را افاده مى كند كه قدر هر موجودى براى خداى تعالى در آن حينى كه نازل مى شود و نزولش تمام و وجودش ظاهر مى گردد معلوم است ، پس هر موجودى قبل از وجودش معلوم القدر و معين القدر است ، و برگشت آيه شريفه (و كل شى ء عنده بمقدار) هم بر همين معناست ، چون ظاهر آن اين است كه هر چيزى با مقدار و اندازه اى كه دارد حاضر نزد خدا و معلوم براى او است . پس جمله (عنده بمقدار) در اين آيه در معناى جمله (بقدر معلوم ) در آيه مورد بحث است ، و نظير آن در جاى ديگر مى فرمايد: (قد جعل الله لكل شى ء قدرا) يعنى خدا براى هر چيزى قدرى قرار داده كه از آن تجاوز نمى كند، و با آن قدر معين و معلوم مى شود، و از ابهام و مجهول بودن در مى آيد. و كوتاه سخن ، قدر هر چيزى از نظر علم و مشيت مقدم بر خود آن چيز است ، هر چند كه بحسب وجود مقارن با آن و غير منفك از آن است .
اين نكته هم كه روشن شد اينك مى گوييم خداى تعالى در جمله (عندنا خزائنه و ما ننزله ) اين معنا را اثبات نموده كه هر چيزى قبل از نزولش به اين عالم و استقرارش در آن خزينه هائى نزد او دارد، و قدر را بعد از آن خزينه ها و همدوش نزول دانسته . نتيجه اين بيان اين مى شود كه هر چيزى قبل از نزول مقدر به قدر و محدود به حدى نيست ، و در عين حال باز همان شى ء است .
خداى تعالى در تعريف اين خزائن ، جمع كرده است ميان اينكه فوق قدريست كه توأ م با هر چيزى مى شود، و ميان اين كه خزائن فوق يكى دو تا نيست ، و اين كلام در ظاهر تناقض است ، چون عدد از خواص هر چيزيست كه محدود باشد، و فرض اينجاست كه خزائن ما فوق قدر و حد است ، پس نبايد متعدد باشد، با اينكه آن را جمع آورده و فرموده : (خزائنه ) پس خود خزينه ها هم محدود و متمايزند، زيرا اگر متمايز و محدود نبودند يكى بيش نبود.
اينجاست كه به اين نكته متوجه مى شويم كه خزينه هاى مذكور درست است كه متعددند ولى بعضى ما فوق بعضى ديگر است ، پس ‍ صحيح است بگوييم متعددند و در عين حال محدود نيستند، و تناقض هم در بين نيست ، زيرا اينكه مى گوييم محدود نيستند مقصود اين است كه خزينه بالا محدود و مقدر به حد و قدر خزينه پايين نيست . پس تمامى خزائن الهى به اين اعتبار نامحدودند به حدودى كه شى ء مفروض در اين نشاه به خود ميگيرد.
و بعيد نيست تعبير به (تنزيل ) در جمله و (ما ننزله ) كه بر نوعى از تدريج در دلالت دارد اشاره به همين باشد كه شى ء مفروض ‍ نزولش مرحله به مرحله است ، و هر مرحله اى كه نازل شده قدر و حد تازه اى به خود گرفته است كه قبلا آن حد را نداشته ، تا آنكه به مرحله آخر كه همين عالم دنيا است رسيده ، و از هر طرف به حدود و اقدار محدود شده ، همچنانكه به مقتضاى آيه (هل اتى على الانسان حين من الدهر لم يكن شيئا مذكورا) انسان در عالمى انسان بوده ولى چيزى كه مذكور شود نبوده است .
نكته ديگر اينكه اين خزائن تماميش ما فوق عالم مشهود ما است ،
چون خداى تعالى آنها را به وصف (عنده : نزد خدا وصف نموده و اين وصف در جاى ديگر توضيح داده شده و آن آيه (ما عندكم ينفد و ما عند الله باق ) مى باشد كه مى فرمايد هر چه كه نزد خداست ثابت و لا يزال و لا يتغير است ، پس خزائن خدا هر چه باشند امور ثابتى هستند كه دستخوش زوال و تغير نمى شوند، و چون مى دانيم كه اشياء در اين عالم مادى محسوس ، متغير و فانى هستند و ثبات و بقائى ندارند، مى فهميم كه خزائن الهى ما فوق اين عالم مشهودند.
اين بود آنچه كه از دقت و تدبر در آيه شريفه مورد بحث بدست مى آيد، هر چند كه خالى از دقت و غموض نيست ، و در بدو نظر بسيار مشكل به نظر ميرسد، و ليكن اگر در تدبر خود دقت كنى و مقدارى فشار به فكر آورى ، برايت روشن مى گردد و ان شاء الله خواهى ديد كه از واضحات كلام خداى تعالى است .
در خاتمه توصيه مى كنيم كه اگر خواننده اى نتوانست نكات بالا را هضم كند و برايش مشكلى لا ينحل ماند، مى تواند براى توجيه آيه شريفه به وجه سومى كه قبل از بيان نظريه خود نقل كرديم اعتماد نمايد، چه آن وجه
از وجوه ديگر بهتر است و الله ولى الهدايه . و ما ان شاء الله دوباره در مورد مناسبى به بحث پيرامون قدر بر مى گرديم ، و بحثى جداگانه برايش باز مى كنيم .
(و ارسلنا الرياح لواقح فانزلنا من السماء ماء فاسقيناكموه و ما انتم له بخازنين ).
سه حقيقت علمى از جهان هستى كه چهارده قرنقبل قرآن افاده نموده است
كلمه (لواقح ) جمع (لاقحه ) از ماده (لقح ) به فتحه لام و سكون قاف - است . وقتى كه گفته مى شود (لقح النحل ) معنايش اين است كه درخت خرما را لقاح ( به فتح لام ) كرد. و لقاح گرد درخت خرماى نر است كه تا آن را به درخت ماده منتقل نكنند بارآور نمى شود. امروزه در مباحث گياهشناسى مسلم شده كه مساله نر و مادگى در تمام گياهان هست ، و بادها در وزش خود ذراتى از گرد گل گياه نر را به گياه ماده منتقل مى كند و آن را بارور مى سازد. قرآن كريم در آيه مورد بحث از همين حقيقت پرده بردارى مى كند و مى فرمايد: ما بادها را براى كار تلقيح فرستاديم ).
جمله (فانزلنا من السماء ماء فاسقيناكموه ) اشاره به باران است كه از ابرها فرو مى ريزد. اين نيز در مباحث علمى عصر مسلم است كه آب موجود در كره زمين از بارانهايى جمع شده كه از آسمان فرو ريخته اند،
بر خلاف قدماء كه معتقد بودند آب ، خود كرهاى است ناقص كه بيشتر سطح كره زمين را پوشانده و خود يكى از عناصر چهارگانه است . و آيه مورد بحث كه با قسمت اولش يعنى جمله (و ارسلنا الرياح لواقح ) مساله نر و مادگى و تلقيح گياهان را و با قسمت دومش يعنى جمله (فانزلنا من السماء ماء فاسقينا كموه ) مساله پيدايش آب را از باران اثبات نموده است ، همچنين آيه قبل كه داشت : (و انبتنا فيها من كل شى ء موزون ) به يك حقيقت علمى ديگر اشاره نموده و آن اينست كه وزن در روئيدن نباتات مؤ ثر است و اين خود يكى از دقايق علمى امروز است كه قرآن كريم گوى سبقت را در آن از همه آكادميهاى علمى جهان ربوده است و كشف اين اسرار در چهارده قرن قبل از قرآن كريم دست كمى از معجزه ندارد، بلكه همان معجزه است .
نظام خلقت بدون (موت و حيات ) نظامى تام و حكيمانه نمى بود

و انا لنحن نحيى و نميت و نحن الوارثون

اين كلام سياقش سياق حصر است ، ميخواهد بفرمايد: تمامى تدبيرها به خداى تعالى منتهى مى شود و چون قبلا از نعمتهايى مانند آسمان و برجهايش ، زمين و كوههايش ، گياهان و موزون بودن آن و معايش بودنش ، بادها و تلقيحش ، و ابرها و بارانش اسم برده بود پس اين نعمتها وقتى به صورت يك نظام تام و حكيمانه اى در مى آيند كه منضم به حيات و موت و حشر گردند. علاوه بر آنچه گفتيم جمله مورد بحث اين توهم را هم كه بعضى پنداشته اند پاره اى از حيات و موتها مستند به خدا نيست دفع نموده با حصرى كه دارد تمامى حيات و موتها را هر چه باشد به او مستند نموده و اختصاص مى دهد، و دنبالش مى فرمايد (و نحن الوارثون )، يعنى بعد از ميراندن شما كه عمرى از متاعهاى زندگى كه در اختيارتان گذاشتيم بهره مند شديد تنها خودمان باقى مى مانيم ، گويا، فرموده : تدبير امر شما در دست ما است و ما بر شما احاطه داريم ، ما شما را زنده مى كنيم پس ما قبل از شماييم ، و نيز شما را مى ميرانيم وارث بر شما هستيم پس ما بعد از شما وجود داريم .

و لقد علمنا المستقدمين منكم و لقد علمنا المستاخرين

همانطورى كه گفتيم آيات سابق كه نعمتهاى الهى را مى شمرد و تدبير او را وصف مى نمود در سياق بيان وحدانيت خدا در ربوبيت بود و نيز گفتيم خلقت و نظام آن تمام نمى شد مگر به انضمام حيات و موت ، و گفتيم كه خداى تعالى محيط به مرگ و حيات انسانهاست لذا به دنبال مساله مرگ و زندگى مى فرمايد: ما مى دانيم كه كداميك از شما زودتر به وجود مى آيد و كدام ديرتر، و خلاصه مقدم و مؤ خر شما را مى شناسيم . اين معنايى است كه سياق آن را افاده مى كند.
بعضى هم گفته اند: منظور از (مستقدمين ) مستقدمين در خيرند بعضى ديگر گفته اند مستقدمين در جنگ عده اى هم گفته اند: آنها كه صف اول نماز جماعت را تشكيل مى دهند و مستاخرين در همه اين اقوال نقطه متقابلند. و ليكن همه آنها اقوال ناپسندى است .

و ان ربك هو يحشرهم انه حكيم عليم

اين جمله نيز در سياق حصر است و مى فهماند كه جز پروردگار كسى مردم را محشور نمى كند، پس تنها او رب اين عالم است .
بعضى ايراد گرفته اند كه در حصر، آيه و فعل (حشر) مسلم الثبوت گرفته شده ، و فاعل را منحصر به خداى تعالى كرده است ، و حال آنكه دعوا بر سر فاعل نبودبلكه سر اصل فعل و اينكه آيا حشرى هست يا نه مى باشد.
و اين اعتراض كننده غفلت ورزيده از نكته التفاتى كه در آيه به كار رفته است ، چون اگر آيه اين طور بود كه (ان ربكم هو يحشركم : پروردگار شما است كه شما را محشور مى كند) اعتراض وارد بود كه ما در اصل حشر حرف داريم ، و آيه در حشر كننده صحبت مى كند، و ليكن آيه خطاب قبلى را كه به عموم مردم بود برگردانيده منحصر به رسول خدا (صلى الله عليه و آله و سلم ) كرده است ، كه او هم اصل حشر را مسلم مى داند، و فرموده (و ان ربك هو يحشرهم ).
پس از همين جا نكته التفاتى كه در آيه شريفه بكار رفته معلوم مى شود، چون در آيه چند التفات هست ، يكى التفات از تكلم با غير به غيبت در مورد خداى تعالى ( كه قبلا همه مطالب با سياق تكلم با غير ايراد مى شد و در اين جمله خداى تعالى غايب فرض شد و گفت (انه )). يكى ديگر از غيبت به خطاب ، در مورد رسول خدا (صلى الله عليه و آله و سلم ) ( كه تا اينجا رسول خدا مخاطب نبود در اينجا مخاطب شد و فرمود: (ربك )). و سوم التفات از خطاب به غيبت در مورد مردم ( كه تا اينجا مخاطب بودند، مثلا مى فرمود: (و جعلناكم )، (و من لستم ) و در اينجا غايب حساب شده اند (يحشرهم )).
آيه مورد بحث با جمله (انه حكيم عليم ) ختم شد، چون گفتيم كه حكمت اقتضاى حشر، و حشر هم اقتضاى حساب اعمال و مجازات بدكاران و پاداش نيكو كاران را دارد، پس خدا حكيم است و نظام عالم را بدون حشر ناتمام نمى گذارد، و عليم است كه حتى احدى از قلمش نمى افتد.
بحث روايتى
(رواياتى درباره استراق سمع شياطين و رجم آنها با نجوم و درذيل آيه : (ان من شى ء الا عندناخزائنه ) و...)
 در تفسير قمى در ذيل آيه (و لقد جعلنا فى السماء بروجا) از معصوم نقل كرده كه فرمود: منظور منازل آفتاب و ماه است .
و نيز در ذيل آيه (الا من استرق السمع فاتبعه شهاب مبين ) فرموده : همواره شيطانها به آسمان بالا مى رفتند و تجسس مى كردند تا آنكه رسول خدا (صلى الله عليه و آله و سلم ) متولد شد.
و در معانى الاخبار از برقى از پدرش از جدش از بزنطى از ابان از امام صادق (عليه السلام ) روايت كرده كه فرمودابليس آسمانهاى هفتگانه را در مى نورديد، تا آنكه عيسى (عليه السلام ) متولد شد و او از سه آسمان ممنوع گرديد. و باز او چهار آسمان را بالا مى رفت تا رسول خدا (صلى الله عليه و آله و سلم ) متولد گرديد، در نتيجه از رفتن به همه آسمانها محروم شد و از آن به بعد شيطانها به وسيله نجوم رانده مى شوند ....
و در الدر المنثور است كه ابن مردويه از ابن مسعود روايت كرده كه گفت : جرير بن عبد الله به رسول خدا (صلى الله عليه و آله و سلم ) عرض كرد: يا رسول الله از آسمان دنيا و زمين پايين برايم حديث كن . فرمود اما آسمان دنيا خداوند آن را از دود خلق كردپس ‍ آن را بالا برد و در آن چراغ و ماهى نورانى قرار داد و آن را با چراغهاى نجوم زينت بخشيد. و آن نجوم را رجم شيطانها و هم حفظ آسمان از هر شيطان رانده شده اى قرار داد.
مؤ لف : به زودى بيانى كه معناى اين احاديث را روشن كند - ان شاء الله - خواهد آمد.
و در تفسير قمى در ذيل آيه (و جعلنا لكم فيها معايش ) از معصوم نقل كرده كه فرمود: يعنى براى هر نوع حيوانى معيشت معينى تقدير كرديم .
و در همان كتاب در روايت ابى الجارود از حضرت باقر (عليه السلام ) در ذيل جمله (و انبتنا فيها من كل شى ء موزون ) چنين آورده : خداى تعالى در كوهها طلا و نقره و گوهر و مس و روى و آهن و قلع و سرمه و زرنيخ و نظائر آن را قرار داده كه جز با وزن كردن مورد معامله واقع نمى شود.
مؤ لف : جا دارد اين روايت بر بيان بعضى مصاديق آن حمل شود، علاوه بر اينكه هم در سندش ضعف هست و هم در متنش .
و در كتاب روضة الواعظين ابن فارسى است كه از جعفر بن محمد از پدرش از جدش (عليهمالسلام ) روايت شده كه آن جناب فرموده : در عرش تمثال تمامى مخلوقات برى و بحرى عالم هست . آنگاه امام جعفر بن محمد فرموده : اين است تاويل آيه (و ان من شى ء الا عندنا خزائنه ....) و در معانى الاخبار به سند خود از مقاتل بن سليمان روايت كرده كه گفت امام صادق (عليه السلام ) فرمود: وقتى موسى از كوه طور بالا رفت ، پروردگارش را ندا داد و عرضه داشت : (پروردگارا خزائن خودت را به من نشان بده ). خطاب آمد اى موسى خزائن من اين است كه وقتى چيزى را بخواهم مى گويم (كن ) آن چيز موجود مى شود. و در الدر المنثور است كه بزار و ابن مردويه - در كتاب العظمة - از ابى هريره روايت كرده اند كه گفت رسول خدا (صلى الله عليه و آله و سلم ) فرموده : خزائن خدا كلام خداست ، وقتى چيزى را اراده كند مى گويد (كن ) و او موجود مى شود. مؤ لف : اين سه روايت اخير بيان گذشته ما را تاييد مى كند. و منظور از كلمه (كن ) كلمه ايجاد است كه همان وجود اشياء مى باشد. و نيز اين ، تاييد مى كند نظريه ما را كه گفتيم كلمه (شى ء) در آيه شريفه تمامى موجودات را شامل مى شود و مخصوص به موجودى معين نيست ، و مى رساند كه صحابه و اهل عصر نزول قرآن نيز همين عموميت را مى فهميدند، همچنانكه اين عموميت را روايت الدر المنثور از ابن ابى حاتم از معاويه نيز تاييد مى كند كه گفت : آيا شما به اين قرآن ايمان نداريد و آن را حق نمى پنداريد؟
گفتند: بله . گفت پس بخوانيد اين آيه را: (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) آيا شما به اين آيه ايمان نداشتيد و آن را حق نمى دانستيد؟ گفتند: چرا؟ گفت پس چرا بعد از چنين علمى مرا ملامت مى كنيد كه چرا اموال مردم را به خود اختصاص ‍ دادهاى ؟! احنف برخاست و در جوابش گفت : اى معاويه به خدا سوگند ما تو را بر
خزائن خدا ملامت نمى كنيم بلكه ملامتت مى كنيم كه چرا بعد از آنكه خدا ارزاق خلق را از خزائنش نازل كرد تو در خزائن خودت قرارش دادى و در خزائن را به روى خلق بستى . معاويه از شنيدن اين جواب ساكت ماند.
رواياتى در ذيل آيه (و لقد علمنا المستقدمين منكم ...)
و در همان كتاب است كه ابن مردويه و حاكم از مروان بن حكم روايت كرده كه گفت : مردانى در صفوف جماعت به صف آخر مى پيوستند تا به صفوف زنان نزديك تر باشند لذا اين آيه نازل شد: (و لقد علمنا المستقدمين منكم ...).
مؤ لف : و نيز از عده اى از ابى الجوزاء از ابن عباس روايت شده كه گفت : زنى زيبا پشت سر رسول خدا (صلى الله عليه و آله و سلم ) نماز مى خواند و از زيباترين زنان بود. بعضى از مردان سعى مى كردند كه در صف اول بايستند و او را نبينند، و بعضى سعى مى كردند در صف آخر بايستند و او را در حال ركوع از زير بغل خود تماشا كنند، لذا اين آيه نازل شد: (و لقد علمنا المستقدمين منكم و لقد علمنا المستاخرين ).
و ليكن اين آيه با اين دو روايت انطباق ندارد، نه از جهت لفظ و نه از جهت سياقى كه در آن قرار گرفته است ، و جهتش روشن است .
باز در همان كتاب است كه ابن ابى حاتم از طريق معتمر بن سليمان ، از شعيب بن - عبد الملك از مقاتل بن سليمان نقل كرده كه در ذيل آيه (و لقد علمنا المستقدمين منكم ...) گفته است : به ما چنين رسيده كه اين آيه در مورد جنگ نازل شده . معتمر گفته است : من اين معنا را براى پدرم نقل كردم ، گفت اين آيه وقتى نازل شد كه هنوز جنگ و جهاد مؤ لف : يعنى در مكه نازل شده بود. و در تفسير عياشى از جابر از امام باقر (عليه السلام ) روايت كرده كه در ذيل آيه (و لقد علمنا المستقدمين منكم و لقد علمنا المستاخرين ) فرموده : اينها مؤ منين از اين امتند. و در تفسير برهان از شيبانى - در كتاب نهج البيان - از صادق ، جعفر بن محمد (عليهماالسلام ) روايت كرده كه فرمود: مستقدمين ، اصحاب حسنات و مستاخرين اصحاب سيئات اند.
سوره حجر،آيات 26 - 48

و لقد خلقنا الانسن من صلصل من حماءِ مسنون (26) و الجان خلقنه من قبل من نار السموم (27) و اِذ قال ربك للملاكة اِنى خلق بشرا من صلصل من حماِ مسنون (28) فاِذا سويته و نفخت فيه من روحى فقعوا له سجدين (29) فسجد الملئكة كلهم اَجمعون (30) اِلا اِبليس اَبى اَن يكون مع السجدين (31) قال ياِبليس ما لك اَلا تكون مع السجدين (32) قال لم اَكن لاَسجد لبشر خلقته من صلصل من حماِ مسنون (33) قال فاخرج منها فاِنك رجيم (34) و اِن عليك اللعنة اِلى يوم الدين (35) قال رب فاَنظرنى اِلى يوم يبعثون (36) قال فاِنك من المنظرين (37) اِلى يوم الوقت المعلوم (38) قال رب بما اَغويتنى لاَزينن لهم فى الاَرض و لاَغوينهم اَجمعين (39) اِلا عبادك منهم المخلصين (40) قال هذا صرط على مستقيم (41) اِن عبادى ليس لك عليهم سلطن اِلا من اتبعك من الغاوين (42) و اِن جهنم لموعدهم اَجمعين (43) لها سبعة اَبوب لكل باب منهم جزء مقسوم (44) اِن المتقين فى جنت و عيون (45) ادخلوها بسلم ءامنين (46) و نزعنا ما فى صدورهم من غل اِخونا على سرر متقبلين (47) لا يمسهم فيها نصب و ما هم منها بمخربين (48).

ترجمه آيات
و به تحقيق ما انسان را از گلى خشكيده از لايهاى سياه آفريديم (26).
و جن را قبل از وى از آتشى زهرآگين آفريده بوديم (27).
و چون پروردگارت به ملائكه گفت : ميخواهم بشرى از گلى خشكيده از لايهاى سياه خلق كنم (28).
پس چون كار او را به پايان رسانيدم و از روح خود در او دميدم بايد كه برايش بسجده افتيد (29).
ملائكه همگى و تماميشان سجده كردند (30).
مگر ابليس از اينكه با سجده كنندگان باشد امتناع ورزيد (31).
پروردگارت به او گفت : اى ابليس چه غرضى در نظر گرفتى كه از ساجدين نباشى ؟(32).
گفت من چنين كسى نبوده ام كه براى بشرى كه تو آن را از گلى خشكيده از لايه اى سياه آفريدى سجده كنم (33).
پروردگارت گفت : پس بيرون شو كه تو از رانده شدگانى (34).
و بر تو است لعنت تا روز جزا (35).
گفت پروردگارا پس مرا تا روزى كه خلايق مبعوث مى شوند مهلت بده (36).
پروردگارت گفت تو از مهلت داده شدگانى (37).
تا روز وقت معلوم (38).
گفت : پروردگارا بخاطر اينكه اغوايم كردى هر آينه در زمين زينت مى دهم در نظر آنان ، و هر آينه همگيشان را اغواء مى كنم (39).
مگر بندگان مخلصت را (40).
گفت : همين است راه مستقيم كه من قضاءاش را رانده ام (41).
بدرستى كه تو بر بندگان من تسلط ندارى ، مگر آنهائى كه خودشان رام تو گردند (42).
و بدرستى جهنم وعده گاه همه آنان است (43).
جهنم كه داراى هفت در است و براى هر درى جزئى از ايشان اختصاص يافته (44).
بدرستى كه پرهيزگاران در بوستانها و چشمه هايند (45).
آن روز به ايشان گفته مى شود به سلامت و ايمنى درآئيد (46).
و بيرون كشيم آنچه درسينه هاى ايشان باشد، از عداوت و كينه ( كه در دار دنيا داشتند) در حالى كه برادران يكديگر مى باشند كه بر تختها برابر هم قرار مى گيرند (47).
در آنجا خستگى برايشان نيست و بيرون آمدن هم ندارند (48).
بيان آيات
اين بيست و سه آيه سوم از آياتى است كه به دنبال آغاز سوره كه در باره استهزاى كفار به كتاب خدا و پيغمبرش و درخواست آيتى غير قرآن بود ايراد مى شود. در اين آيات خداى سبحان آغاز خلقت جن و انس و دستور دادنش به ملائكه و ابليس كه بر او سجده كنند، و سجده ملائكه ، و امتناع ابليس را كه از جن است ، و رجم او و گمراهى بنى آدم به دست او، و به كرسى نشستن قضاى خدا در سعادت متقين و شقاوت گمراهان ، را بيان كند.

و لقد خلقنا الانسان من صلصال من حماء مسنون

معناى خلقت انسان از (صلصال من حماء مسنون )
 راغب در مفردات گفته : اصل معناى (صلصال ) عبارت است از صدايى كه از هر چيز خشكى چون ميخ و امثال آن به گوش برسد، و اگر گل خشكيده را هم صلصال گفته اند كه در قرآن هم آمده (من صلصال كالفخار) و (من صلصال من حماء مسنون : از گل خشكيده اى از لايه اى متعفن بدين جهت است كه وقتى روى آن راه مى روند صدا مى كند. كلمه (صلصله ) به معناى آب باقيمانده است ، و از اين جهت صلصلة گفته اند كه حكايت از صداى حركتش در مزاده ( مشگ ) مى كند. و بعضى گفته اند صلصال به معناى گل متعفن است كه از (صل اللحم : گوشت گنديد) گرفته شده است .
راغب در خصوص كلمه (حما) گفته : (حما) و (حماءة ) گلى سياه و متعفن است . و در باره اين آيه : (من حماء مسنون ) گفته : بعضيها گفته اند يعنى لايه اى متغير. و در خصوص (لم يتسنه ) گفته : معنايش اين است كه (لم يتغير : متغير نشده ) و در باره (هاى ) آخر آن گفته كه هاى استراحت است .
و مقصود از اينكه فرمود: (و لقد خلقنا الانسان ) ابتداى خلقت انسان است ، به دليل اينكه در جاى ديگر در باره خلقت آدمى از گل مى فرمايد: (و بدء خلق الانسان من طين ثم جعل نسله من سلالة من ماء مهين ) بنا بر اين ، آيه شريفه خلقت نوع انسان را بيان مى كند،
زيرا خلق كردن اولين موجودى كه بقيه افرادش از آن منشعب مى شوند در حقيقت خلق كردن همه آنها است .
در مجمع البيان مى گويد: اصل آدم از خاك بوده چون قرآن مى فرمايد: (خلقه من تراب : آدم را از خاك خلق كرد چيزى كه هست خاك مذكور را گل كرد، همچنانكه فرموده : (و خلقته من طين : تو آدم را از گل آفريدى )، آنگاه آن گل را گذاشت تا متعفن شد، همچنانكه فرموده (من حماء مسنون : آدمى را از گل گنديده خلق كردم ) آنگاه آن گل را گذاشت تا خشك شد: (من صلصال : از گل خشكيده ) بنا بر اين تناقضى در اين تعبيرهاى مختلف قرآن نيست ، زيرا حالات مختلف مبدأ خلقت آدمى را بيان مى كند.

و الجان خلقناه من قبل من نار السموم

راغب در باره كلمه (سموم ) گفته : باد داغى است كه اثر سمى دارد.
توضيحاتى درباره معناى لغوى (جن )
و اصل كلمه (جن ) به معناى پوشاندن است ، و همين معنا در همه مشتقات كلمه جريان دارد نظير جن چون از نظر پوشيده است ، و مجنة و جنة ( سپر) چون آدمى را از شمشير دشمن مى پوشاند، و جنين ، و جنان - به فتح جيم - ( قلب )، چون از نظرها پنهان است و همچنين در اين جمله قرآن : (جن عليه الليل ) و مشتقات ديگر آن ، اين معنا جريان دارد.
(جن ) طايفه اى از موجوداتند كه بالطبع از حواس ما پنهانند، و مانند خود ما شعور و اراده دارند، و در قرآن كريم بسيار اسمشان برده شده ، و كارهاى عجيب و غريب و حركات سريع از قبيل كارهايى كه در داستانهاى سليمان انجام دادند به ايشان نسبت داده شده ، و نيز مانند ما مكلف به تكاليفند، و چون ما زندگى و مرگ و حشر دارند و همه اينها از بسيارى از آيات متفرق قرآنى استفاده مى شود.
آيا (جان ) همان جن است ؟
 و اما جان و اينكه آيا جان هم همان جن است و يا به گفته ابن عباس پدر جن است همانطور كه آدم پدر بشر مى باشد،
و يا به گفته حسن همان ابليس است ، و يا به گفته راغب نسل جنى ابليس و يا نوع مخصوصى از جن است ، اقوال مختلفى است كه بيشترش بى دليل است .
آنچه كه تدبر در آيات قرآن كريم به دست مى دهد اين است كه در دو آيه مورد بحث (جان ) را مقابل (انس ) گرفته و آن دو را دو نوع گرفته ، و همين دو نوع گرفتن آن دو دليل و يا حداقل اشاره دارد بر اينكه يك نوع ارتباطى در خلقت آن دو هست ، و نظير دو آيه مورد بحث ، آيه (خلق الانسان من صلصال كالفخار و خلق الجان من مارج من نار) است .
سياق آيات مورد بحث هم خالى از دلالت بر اين معنا نيست كه ابليس از جنس جن بوده ، و گر نه جمله (و الجان خلقناه من قبل ...) لغو مى شد. در جاى ديگر از كلام خود هم فرموده كه ابليس از جن بود، و آن آيه (كان من الجن ففسق عن امر ربه ) است ، از اين آيه به خوبى بر مى آيد كه جان ( در آيه مورد بحث ) همان جن بوده ، و يا يك نوعى از انواع آن بوده ، در غير اين دو آيه ديگر اسمى از جان برده نشده ، و هر جا بحثى از موجود مقابل انسان اسمى رفته به عنوان جن بوده ، حتى در مواردى كه عموميت كلام ، ابليس و همجنسان او را هم مى گرفته - مانند آيه (شياطين الانس و الجن ) و آيه (و حق عليهم القول فى امم قد خلت من قبلهم من الجن و الانس و آيه سنفرغ لكم ايه الثقلان ) و آيه (يا معشر الجن و الانس ان استطعتم ان تنفذوا من اقطار السموات و الارض ‍ فانفذوا) - به لفظ جن تعبير شده است .
و ظاهر اين آيات با در نظر گرفتن اينكه ميان انسان و جان در يكى ، و انسان و جن در ديگرى مقابله افتاده اين است كه جن و جان هر دو يكى باشد و تنها تعبير دو تا است .
بحث در مبداء خلقت جن و تناسل و ذيريه داشتن او
و نيز ظاهر مقابله اى كه ميان جمله (و لقد خلقنا الانسان ...) و جمله (و خلقنا الجان من قبل ...) برقرار شده اين است كه همانطور كه جمله اولى در صدد بيان اصل خلقت بشر است ، جمله دومى هم در مقام بيان همين معنا باشد. پس نتيجه اين مى شود كه خلقت جان در آغاز از آتشى زهرآگين بوده است .
حال آيا نسلهاى بعدى جان هم مانند فرد اولشان از نار سموم بوده ، بخلاف آدمى كه فرد اولش از صلصال و افراد بعدش از نطفه او، و يا جن هم مانند بشر است ، از كلام خداى سبحان نميتوان استفاده كرد، زيرا كلام خدا از بيان اين جهت خالى است . تنها چيزى كه در آن بچشم مى خورد و ميتوان از آن استشمام پاسخى از اين سؤ ال نمود، اين است كه يك جا براى شيطان ذريه سراغ داده و فرموده : (افتتخذونه و ذريته اولياء من دونى ) و جاى ديگر هم نسبت مرگ و مير به آنها داده و فرموده : (قد خلت من قبلهم من الجن و الانس ).
و از اين دو نشانى مى توان فهميد كه تناسل در ميان جن نيز جارى است ، زيرا معهود و مالوف از هر جاندارى كه ذريه و مرگ و مير دارد، اين است كه تناسل هم داشته باشد ، چيزى كه هست اين سؤ ال بدون جواب مى ماند كه آيا تناسل جن هم مانند انس و ساير جانداران با عمل آميزش انجام مى يابد و يا به وسيله ديگرى ؟
در جمله (خلقناه من قبل ) اضافه قطع شده و تقدير: (من قبل خلق الانسان ) بوده ، و چون قرينه مقابله دو خلقت در كار بوده از ذكر مضاف اليه صرف نظر شده است . و اگر در آيه مورد بحث مبدأ خلقت جن از نار سموم دانسته شده ، با آيه سوره الرحمن كه آن را (مارجى از نار) ناميده و فرموده : (و خلق الجان من مارج من نار) منافات ندارد، زيرا مارج از آتش ، شعله ايست كه همراه دود باشد، پس دو آيه در مجموع مبدأ خلقت جن را باد سمومى معرفى مى كند كه مشتعل گشته و به صورت مارجى از آتش در آمده .
پس معناى دو آيه اين مى شود: سوگند مى خوريم كه ما خلقت نوع آدمى را از گلى خشكيده كه قبلا گلى روان و متغير و متعفن بود آغاز كرديم ، و نوع جن را از بادى بسيار داغ خلق كرديم كه از شدت داغى مشتعل گشته و آتش شده بود.

و اذ قال ربك للملائكة انى خالق بشرا....

معناى كلمه (بشر) و نكته اى كه در التفات از تكلم به غيب در آيه : (و اذاقال ربك ) هست
در مفردات گفته كلمه (بشرة ) به معناى ظاهر پوست و كلمه (ادمه ) به معناى باطن آنست عموم ادباء چنين گفته اند - تا آنجا كه مى گويد - اگر از انسان هم به بشر تعبير كرده اند به اعتبار هويدا بودن پوست بدن او است چون ساير حيوانات پوست بدنهايشان با پشم ، مو و يا كرك پوشيده شده است ، و در اين كلمه مذكر و مؤ نث و همچنين جمع و مفرد يكسان است ، و تنها تثنيه دارد، به يك فرد و جماعتى گفته مى شود بشر، ولى تنها بر دو فرد آن مى گوييم (بشرين )، همچنانكه قرآن مجيد فرموده : (انؤ من لبشرين ).
در قرآن كريم هر وقت جثه و ظاهر بدن انسان مورد بحث باشد از او به بشر تعبير مى شود، مانند (و هو الذى خلق من الماء بشرا : او است كه از آب ، بشرى خلق كرد).

در جمله (و اذ قال ربك للملائكة انى خالق بشرا) فعلى در تقدير است ، و تقدير آن (و اذكر اذ قال ) است . و نيز در اين جمله التفاتى از تكلم با غير به غيبت بكار رفته ، چون قبلا مى فرمود: (خلق كرديم ) در اينجا خدا غايب حساب شده و فرموده (چون پروردگارت گفت ). و گويا عنايت در اين التفات مثل آن عنايتى باشد كه در جمله (و ان ربك هو يحشرهم ) گذشت ، چون اين آيات نيز كشف مى كند از يك خبرى كه بالا خره به حشر و مساله سعادت و شقاوت دائمى منتهى مى گردد.
علاوه بر اينكه تكلم با غير كه در آيه قبلى بود از قبيل تكلم بزرگان است كه در هنگام سخن از خود و خدم و اعوان به عنوان تعظيم كلمه (ما) را استعمال مى كنند، خداى تعالى هم ملائكه كرام را در آن مورد با خود به حساب آورده و فرموده : (و لقد خلقنا) ولى در اينجا ملائكه مورد خطاب جداى از خدا به حساب آمده اند و خداوند به ايشان خبر مى دهد كه مى خواهم آدم را خلق كنم ، و شما بايد بعد از آنكه روحم را در او دميدم به او سجده كنيد، و در چنين مقامى مناسب نيست تكلم با غير آنجا را تكرار كند - دقت بفرمائيد.

فاذا سويته و نفخت فيه من روحى فقعوا له ساجدين

معناى (سويته ) و (نفخت فيه من روحى ) و توضيحى در رابطه بين روح و بدن
 (تسوية ) به معناى اين است كه چيزى را به گونهاى معتدل و مستقيم كنى كه خود قائم به امر خود باشد، به طورى كه هر جزء آن در جايى و به نحوى باشد كه بايد باشد و تسويه انسان نيز اين است كه هر عضو آن در جايى قرار گيرد كه بايد قرار بگيرد، و در غير آنجا غلط است ، و به حالى و وصفى هم قرار بگيرد كه غير آن سزاوار نيست .
و بعيد نيست از جمله (انى خالق ) و جمله (فاذا سويته ) استفاده شود كه خلقت بدن انسان اولى به تدريج و در طول زمانى صورت گرفته ، ابتداء، خلق بوده كه عبارتست از جمع آورى اجزاء و سپس تسويه بوده كه عبارتست از تنظيم اجزاء و نهادن هر جزيى را در جاى مناسب ، و به حال و وضع مناسب خود، آنگاه نفخ روح بوده . و اگر در جاى ديگر فرموده (خلقه من تراب ثم قال له كن فيكون ) با اين استفاده ما منافات ندارد، براى اينكه جمله (ثم قال له ...) ناظر به ايجاد روح ، يعنى نفس انسانيت است نه راجع به بدن ( پس ميان خلقت از تراب تا نفخ روح در اين آيه مورد نظر نبوده لذا افتاده )، همچنانكه در جاى ديگر بعد از آنكه خلقت تدريجى را بيان مى كند در باره خلقت روح چنين تعبير مى نمايد: (ثم انشاناه خلقا آخر).
و در جمله (و نفخت فيه من روحى ) نفخ به معناى دميدن هوا در داخل جسمى است بوسيله دهان يا وسيله اى ديگر - اين معناى لغوى نفخ است ، ولى آن را بطور كنايه در تاثير گذاشتن در چيزى و يا القاء امر غير محسوسى در آن چيز استعمال مى كنند، و در آيه شريفه مقصود از آن ايجاد روح در آدمى است . البته اينكه مى گوييم در آدمى ، معنايش اين نيست كه روح مانند باد كه در جسم باد كرده داخل است در بدن آدمى داخل باشد، بلكه معنايش ارتباط دادن و بر قرار كردن رابطه ميان بدن و روح است ، همچنانكه در آيه (ثم جعلناه نطفة فى قرار مكين ثم ، خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم انشاناه خلقا آخر)، و آيه (قل يتوفيكم ملك الموت الذى و كل بكم ) به اين معنا اشاره شد.
چون در آيه اول همانطور كه ملاحظه مى كنيد، مى فرمايد: روح انسانى همان بدنى است كه خلقت ديگر به خود گرفته ، بدون اينكه چيزى بر آن اضافه شده باشد. و در آيه دوم مى فرمايد: روح در هنگام مرگ از بدن گرفته مى شود در حالى كه بدن به حال خود باقى است ، و چيزى از آن كم نمى گردد.
پس روح ، امر وجودى است كه فى نفسه يك نوع اتحاد با بدن دارد و آن اين است كه متعلق به بدن است ، و در عين حال يك نوع استقلال هم از بدن دارد به طورى كه هر وقت تعلقش از بدن قطع شد از او جدا مى شود. در تفسير آيه (و لا تقولوا لمن يقتل فى سبيل الله اموات ) در جلد اول اين كتاب پاره اى مطالب كه مربوط به اين مقام است گذشت ، و اميدواريم كه بتوانيم در ذيل آيه (قل الروح من امر ربى ) ان شاء الله - در اين مساله بحثى كامل و مستوفى بنماييم .
در آيه مورد بحث اگر روح را به خود نسبت داده و اضافه كرده به منظور تشريف و احترام بوده ، و از باب اضافه لامى است كه اختصاص و ملكيت را مى رساند. و جمله فقعوا له ساجدين به اين معنا است كه سجده كنيد، و بعيد نيست معنايش اين باشد كه براى سجده او به رو به زمين بيفتيد، كه اگر اين باشد تاكيد در خضوع ملائكه را براى اين مخلوق تازه مى رساند، و بعضى از مفسرين همين معنا را گرفته اند.
و معناى آيه اين مى شود: وقتى من تركيب آن را تعديل نموده و صنع بدنش را تمام كردم ، و سپس روح بزرگ منسوب به خود را كه من ميان آن و بدن او ارتباط برقرار كرده ايجاد نمودم ، شما براى سجده بر او به زمين بيفتيد.

فسجد الملائكة كلهم اجمعون الا ابليس ابى ان يكون مع الساجدين

لفظ (اجمعون ) تاكيد بعد از تاكيد است تا تاكيد اول را تشديد كند، و منظور اين است كه ملائكه همه سجده كردند، به طورى كه حتى يك نفر هم باقى نماند.
اشاره به وجه استثناء ابليس از ملائكه با اينكه او از جن است و نه از ملائكه
و اگر ابليس را از ملائكه استثناء نموده ، با اينكه از ملائكه نبود - به شهادت آيه (كان من الجن ففسق عن امر ربه ) سؤ الى است كه بعضى در جوابش گفته اند: طائفه اى از ملائكه نامشان جن بوده ،
و ابليس از آنها بوده است . و يا جن به معناى لغوى ، يعنى پنهان و ناديدنى است كه شامل ملائكه و غير ملائكه نيز مى شود. و ليكن هيچ يك صحيح و قابل اعتناء نيست . ما در تفسير سوره اعراف گفتارى در پيرامون اينكه چطور دستور سجده شامل ابليس هم شد با اينكه جزو ملائكه نبود گذرانده و دو آيه مورد بحث را آنجا معنا كرديم .

قال يا ابليس ما لك ان لا تكون مع الساجدين

جمله (ما لك ) مبتداء و خبر است ، و معنايش اين است كه چيست آنچه كه براى تو است ؟ و جمله ان (لا تكون ) از قبيل منصوب به نزع خافض ( يعنى كلمه اى كه حرف جر آن را كه بايد بر سرش باشد حذف كنند و آن را مفتوح بخوانند)، و تقدير (فى ان لا تكون ) است ، يعنى چه سودى بود براى تو ( در اينكه از ساجدين نباشى ). و مقصود از (ساجدين ) ملائكه است خلاصه معنا اين است كه : چرا سجده نكردى ؟.

قال لم اكن لاسجد لبشر خلقته من صلصال من حماء مسنون

اگر گفت : (لم اكن لاسجد) و نگفت : (لا اسجد)، و يا (لست اسجد) براى اين است كه دلالت كند بر اينكه سرپيچى اش از سجده به مقتضاى ذاتش بوده ، اگر خودش از جوهره ذاتش خبر مى داشت مى دانست كه غير اين از او انتظار نمى رفت ، پس آيه به كنايه آن نكته اى را افاده مى كند كه آيه انا خير منه خلقتنى من نار و خلقته من طين آن را تصريح مى نمايد.
در سابق در معناى سجود براى آدم ، و ماموريت ملائكه و ابليس به اين عمل و اطاعت ملائكه و سرپيچى ابليس كلامى گذرانديم كه در اين باب هم نافع است ، به تفسير دو سوره بقره و اعراف اين كتاب مراجعه شود.

فاخرج منها فانك رجيم و ان عليك اللعنة الى يوم الدين

كلمه (رجيم ) بر وزن فعيل و به معناى مفعول از (رجم ) به معنى طرد است يعنى رجم شده و مطرود، اين كلمه استعمالش در رجم با سنگ و ريگ شايع شده . و كلمه (لعن ) به معناى طرد و دور كردن از رحمت است .
از همين جا روشن مى شود كه جمله (و ان عليك اللعنة ...) بمنزله بيان است براى جمله (فانك رجيم )، چون رجم باعث شد ابليس از ميان ملائكه و از آسمان يا از مقام و منزلت الهى ، و كوتاه سخن از مقام قرب كه مستواى رحمت خاص الهى است رانده شود، و بنا بر اين منطبق بر ابعاد و دور كردن از رحمت مى شود، كه همان لعن است .
وجه تقييد و تحديد لعنت بر شيطان تا روز جزا در: (ان عليك اللعنة الى يوم الدين)
خداوند لعنت بر ابليس را در جاى ديگر به خود نسبت داده و فرموده : (و ان عليك لعنتى الى يوم الدين ) و در هر دو آيه آن را مقيد به (يوم الدين ) كرده است .


و اما اينكه در اين آيه مطلق لعنت را بر او قرار داده و فرموده : (عليك اللعنة ) براى اين است كه لعن در جايى به كار مى رود كه معصيتى باشد، و چون هيچ معصيتى از هيچ كس سر نمى زند مگر آنكه دست اغواء و و سوسه شيطان در آن دخالت داشته باشد پس در حقيقت ريشه فسادى است كه برگشت هر معصيتى به او است ، در نتيجه همه لعنتها و وبالها حتى همان مقدارى كه به خود گنهكاران متوجه مى شود، متوجه او نيز مى گردد. در اينجا لازم مى دانم تذكر دهم كه براى بيشتر روشن شدن مطلب به بيانى كه ما در تفسير آيه (ليميز الله الخبيث من الطيب و يجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله فى جهنم ) در جلد نهم اين كتاب گذرانديم مراجعه شود.
علاوه بر آنچه گفتيم اصولا ابليس - كه خدا عذابش را زياد كند - اولين كسى بود كه معصيت را در بشر فتح باب كرد، و خداى را در فرمانش معصيت نمود. پس به اين اعتبار هم وبال و لعنت گناه هر گناهكارى به او بر مى گردد.
وجه اينكه خداوند لعنت خود را به ابليس اختصاص داد (عليك لعنتى )
و اما اينكه خداى تعالى لعنت خود را به او اختصاص داد و فرمود: (عليك لعنتى ) جهتش اين است كه دور كردن از رحمت وقتى اثر خود را مى بخشد كه از ناحيه خداى تعالى باشد، و چون كسى مالك رحمت او نيست تا بدهد و يا دريغ دارد مگر به اذن او پس ‍ حقيقت اعطا و منع به او باز مى گردد.
علاوه بر اينكه لعن غير خدا در حقيقت درخواست از خداست كه او طرف را از رحمت خود دور فرمايد،
و خود دور كردن از رحمت كه نتيجه دعا است ، كار خدا و صنع او و قائم به او است و حقيقتش مبالغه در منع رحمت است .
در مجمع البيان گفته : بعضى از محققين گفته اند سر اينكه در اين آيه فرمود (و ان عليك اللعنة ) و لعنت را با الف و لام آورده ، و در سوره (ص ) به خود اضافه كرده ، و فرموده (لعنتى ) اين است كه در آنجا قبلا فرموده بود: (چرا سجده نكردى بر كسى كه من به دست خودم خلقش كردم ) و به مناسبت مقابله ، دنبالش فرمود (بر تو باد لعنت من ) ولى در اينجا قبلا فرموده بود: (چه شد تو را كه با سجده گزاران نبودى ) و به خاطر رعايت الف و لام در الساجدين دنبالش فرمود: (و لقد خلقنا الانسان )و نيز (الجان ) و چون در همه اينها رعايت الف و لام را كرد، در لعنتش هم آن را آورد و فرمود: (و ان عليك اللعنة ).
البته در تفسير آيه مورد بحث اين را هم گفته كه در آيه اين نكته بيان شده كه ابليس هرگز ايمان آور نبود.
وجه تقيد و تحديد لعنت بر شيطان تا روز جزا در: (ان عليك اللعنة الى يو الدين)
و اما اينكه لعنت را مقيد به (يوم الدين ) نمود براى اين است كه لعنت عنوان و نشانى گناه و وبال است كه از ناحيه معصيت عايد نفس مى گردد و نفس را نشاندار مى كند، و چون دنيا جاى عمل است نه جزاء، و آخرت محل جزاء است نه عمل ، پس آثار معصيت محدود به روز جزا خواهد بود، و اگر خواستى مى توانى بگويى دنيا جاى نوشتن اعمال و ضبط آنهاست و روز قيامت جاى حساب و جزاء است .
و اما اينكه بعضى گفته اند (تقييد لعنت به روز جزاء دليل بر اين است كه مدت لعنت تا آن روز است و آن روز خداوند لعنت را از او بر مى دارد) سخنى است كه همه آيات عذاب آن را دفع مى كنند، چون روز قيامت روز عذاب است و همه پاداشها و كيفرها آنجا شروع مى شود.
مؤ يد اين معنا تعبير آيه مورد بحث از قيامت به (يوم الدين ) است كه اشعار دارد بر اينكه شيطان تا آن روز ملعون است و آن روز مجزى به لعن است ، يعنى عذاب لعنتهاى تا آن روز را مى چشد، و اگر عذاب با آمدن قيامت بر طرف شود بايد اسم قيامت را (يوم انقطاع الدين ) بنامند، نه (يوم الدين ).
و چه بسا كه در دفع اين اشكال گفته اند: اين تعبير از باب اين است كه ديگر طولانى تر از آن ، مدتى نيست و مانند تعبير (خالدين فيها ما دامت السموات و الارض ) است .
ولى همانطور كه خواننده عزيز ملاحظه مى كند وجه درستى نيست و ما معناى (خالدين فيها) را كه (يوم الدين ) را به آن قياس ‍ كرده اند در تفسير سوره هود گذرانديم .
و چه بسا كه اينطور گفته اند: مراد از لعنت در آيه ، لعن خلائق است كه پر واضح است كه در روز قيامت تمام مى شود، به خلاف لعنت خدا كه روز قيامت هم هست و تا ابد ادامه دارد.
و گويا اين گوينده غفلت كرده از اينكه خداوند لعنت خودش را هم تا روز قيامت محدود نموده ، و در سوره (ص ) فرموده : (و ان عليك لعنتى الى يوم الدين ).

قال رب فانظرنى الى يوم يبعثون

(انظار) به معنى مهلت دادن است . و اگر در ابتداى كلامش خدا را به كلمه (رب ) ستوده ، با اينكه در مقام مخاصمه و عصيان و استكبار بوده ، براى اين است كه در همين حال در مقام دعا و سؤ ال هم بوده است . و در اين مقام چاره نداشته جز اينكه او را به اسمى بخواند كه رحمت الهيه مطلقه اش را تحريك نمايد، لذا به مقام ربوبيت ملتجى شد تا در عين اينكه بر او خشم گرفته درخواستش را اجابت نمايد.
ابليس ماءمور به سجده بر نوع بشر بودند نه تنها آدم
و اگر ابليس در هنگام درخواست خود كلامش را با فاء تفريع آغاز كرد و گفت (فانظرنى : پس مرا مهلت بده ) و در ضمن كلامش ‍ سخن از مبعوث شدن عموم بشر كرد - نه تنها آدم كه به خاطر امتناع از سجده بر او مبتلا به رجم و لعن شد - براى اين بود كه - همانطور كه در تفسير آيات اين داستان در سوره اعراف گفتيم - بفهماند لجبازى و دشمنياش تنها با آدم نبوده ، و از همين جا آن نكته كه در آنجا گفتيم تاييد مى شود، و آن اين بود كه ابليس مامور سجده بر عموم و جنس بشر بوده ، نه تنها آدم ، و آدم ، به منزله قبلهاى بوده كه نوع بشر را مجسم مى نموده است .
توضيح اينكه : ما در ذيل آيه (لقد خلقناكم ثم صورناكم ثم قلنا للملائكة اسجدوا لا دم فسجدوا الا ابليس ) گفتيم كه ملائكه مامور شده بودند بر نوع بشر سجده كنند، نه بر شخص آدم . و خلاصه خصوصيات فردى آدم دخالتى در اين امر نداشته ، بلكه خصوصيات نوعياش باعث شده ، و اين سجده هم صرفا از باب تشريفات اجتماعى نبوده ، نتيجه اى حقيقى و واقعى باعث شده است ، و آن عبارتست از خضوع به حسب خلقت . پس ملائكه بر حسب غرضى كه در خلقشان بوده خاضع براى انسانند آن هم بر حسب غرضى كه در خلقت او بوده ، ( يعنى نتيجه خلقت بشر اشرف از نتيجه خلقت ملائكه است ) و ملائكه مسخر براى بشر و در راه سعادت زندگى او است . و به عبارت ديگر انسان منزلتى از قرب و مرحله اى از كمال دارد كه ما فوق قرب و كمال ملائكه است .
پس اينكه مى بينيم همه ملائكه مامور به سجده بر آدم شدند مى فهميم همه آنان مسخر در راه به كمال رساندن سعادت بشرند و براى فوز و فلاح او كار مى كنند. يك طائفه از ايشان مامور حيات ، طائفهاى ديگر مامور مرگ و طائفه سوم دست در كار رزق ، و طائفه چهارم مشغول رساندن وحياند. طائفه اى معقباتند، گروهى حفظه ، گروهى نويسنده و همچنين ما بقى ملائكه هر كدام مشغول يكى از كارهاى بشرند، و اين معنا از آيات متفرقه قرآنى هر كدامش از يك گوشه قرآن به چشم مى خورد. پس ملائكه اسبابى الهى و اعوانى براى انسانند كه او را در راه رساندنش به سعادت و كمال يارى مى كنند.
اينجاست كه براى كسانى كه متدبر و فطن باشند روشن مى گردد كه امتناع ابليس از سجده به خاطر استنكافى بوده كه از خضوع در برابر نوع بشر داشت ، و او نمى خواست مانند ملائكه در راه سعادت بشر قدم بردارد و او را در رسيدنش به كمال مطلوب كمك نمايد ولى ملائكه در اين باب اظهار خضوع نمودند. پس همانطور كه در جمله (ما لك الا تكون مع الساجدين ) نيز استفاده مى شود ابليس با امتناعاش از سجده از جمع ملائكه بيرون شد و اظهار دشمنى با نوع بشر نمود، و از ايشان بيزارى جست و اعلام نمود كه تا بشرى وجود دارد از دشمنى با او براى ابد دست بر نمى دارد.
مؤ يد اين معنا جواب خداست كه لعنت مطلقه اش را از روز نافرمانياش تا روز قيامت ( تا روزى كه بشر در زمين زندگى مى كند) شامل حال او كرد، با اينكه هنوز ابليس نگفته بود كه من همه آنها را و براى هميشه اغواء مى كنم و اين خود مشعر بر اين است كه دشمنياش ‍ تنها با شخص آدم نبوده بلكه با نوع بنى آدم بود.
پس كانه از كلام خدا كه فرمود: (و ان عليك اللعنة الى يوم الدين ) فهميده بود كه او با نوع بشر تا روز قيامت رابطه اى دارد، و آن اين است كه فساد اعمال بشر و شقاوتشان ناشى از سجده نكردن وى و مربوط به وى است ، و به همين جهت در خواست كرد كه (پس ‍ مرا تا روزى كه مبعوث مى شوند مهلت بده ) و نگفت مرا تا روزى كه آدم مى ميرد و يا تا زنده است مهلت بده بلكه عمر آدم و ذريه اش ، همگى را در نظر گرفت و درخواست كرد تا روزى كه مبعوث مى شوند مهلتشان دهد.
و اين معنا را متفرع بر لعنت تا روز جزا نمود، در نتيجه معناى كلامش اين مى شود: حالا كه مرا تا قيامت لعنت كردى ، تا قيامت هم عمرم بده ، و وقتى در خواستش مستجاب شد آنچه كه در دل پنهان كرده بود اظهار داشته گفت : هر آينه همگى آنان را گمراه ميكنم .

قال فانك من المنظرين الى يوم الوقت المعلوم

روزى كه تا آن به شيطان مهلت داده شده روز قيامت نيست !
اين جمله جواب خداى تعالى به ابليس است و در آن اجابت قسمتى از خواسته او و هم رد قسمتى ديگر آنست . اجابت است نسبت به اصل عمر دادن و رد است نسبت به قيدى كه او به كلام خود زد، و آن اينكه اين مهلت تا قيامت باشد، و لذا فرمود مهلت ميدهم اما تا روزى معلوم ، نه تا قيامت . و با در نظر گرفتن سياق دو آيه مورد بحث بسيار روشن به نظر مى رسد كه (يوم وقت معلوم ) غير از (يوم يبعثون ) است . و معلوم مى شود خداى تعالى دريغ ورزيده از اينكه او را تا قيامت مهلت دهد، و تا روز ديگرى مهلت داده كه قبل از روز قيامت است .
از اينجا ميتوان فهميد كه گفتار آن مفسرى كه گفته (خداوند دعاى او را مستجاب نمود و همه خواسته اش را انجام داده و دو تعبير (يوم وقت معلوم ) و (يوم يبعثون ) به يك معنا است ) صحيح نيست . همچنين دليلى كه آورده و گفته است (خداوند در سوره اعراف بطور مطلق جواب داده كه تو از منظرين هستى (قال فانك من المنظرين ) ناتمام است .
و اما اينكه گفت هر دو روز ( يوم وقت معلوم ، و يوم يبعثون ) به يك معنا است فسادش از گفتار گذشته ما معلوم شد. و اما ناتمام بودن دليلش از اين رو است كه همواره مطلقات قرآن بر مقيداتش حمل مى شود، چون بعضى از قرآن بعضى ديگرش را معنا مى كند، در سوره اعراف مطلق آورده و در آيه مورد بحث و همچنين در سوره (ص ) مقيدش كرده است .
(وقت معلوم ) به چه معناست و براى چه كسى معلوم است ؟
 حال مى پردازيم به اينكه وقت معلوم به چه معنا است ، و براى چه كسى معلوم است ؟ در قرآن كريم موارد متعددى است كه چيزى را موقت به وقت معلوم ، و يا مقدر به قدر معلوم مى كند، نظير آيه (و ما ننزله الا بقدر معلوم ) كه در همين سوره گذشت ، و آيه (اولئك لهم رزق معلوم ) مقصود از آن ، وقت و قدر، و رزقى است كه نزد خدا معلوم است . و اما اينكه در آيه مورد بحث وقت مذكور براى ابليس هم معلوم است يا نه از لفظ آيه فهميده نمى شود.
و اينكه بعضى گفته اند: براى ابليس معلوم نبوده ، چون معلوم بودنش مستلزم وادارى او است به معصيت ، سخنى بى دليل است ، چون اگر جواب خداى تعالى به ابليس براى ما مبهم است دليل نمى شود بر اينكه براى ابليس هم مبهم بوده و اشكال اغواء به معصيت هم در اين مورد يعنى در مورد ابليس كه ريشه همه معصيتها است وارد نمى شود - دقت فرماييد. علاوه بر اينكه ابليس براى بار دوم گفت : (همه آنان را اغواء مى كنم ) و اين خود شاهد است بر اينكه او مى دانسته كه تا آخرين فردى كه از بشر زنده است و او دسترسى به اغوايشان دارد زنده مى ماند پس معلوم مى شود كه او از جمله (تا روز وقت معلوم ) فهميده كه مقصود آخرين روز عمر بشر، و آخرين روز زندگيش در زمين ، و آخرين فرصتى است كه او مى تواند به كار اغواى خود ادامه دهد.
به ابن عباس هم نسبت داده اند كه او گفته منظور از (يوم ) در آيه ، آخرين روز تكليف است كه همان روز نفخ اول است كه تمامى خلائق مى ميرند و بيشتر مفسرين نيز اين سخن را پذيرفته اند.
و گويا ابن عباس از اينجا استفاده كرده كه ابليس تا آن روز به كار خود مشغول است ، زيرا تا تكليف است مخالفت و معصيت تصور دارد، و قهرا چنين روزى با روز نفخ اول تطبيق مى گردد، پس (يوم وقت معلوم ) كه خدا تا آن روز ابليس را مهلت داده همان روز نفخ اول است ، و ميان نفخه اول و دوم كه همه را زنده مى كند چهار صد و يا چهل سال ( به اختلاف روايات ) فاصله دارد، و تفاوت ميان آنچه كه ابليس خواسته و آنچه كه خدا اجابت فرموده همين چند سال است .
و اين وجه خوبى است ، اما عيبى كه دارد اين است كه دعوى (تا تكليف هست مخالفت و معصيت تصور دارد) مقدمه ايست كه نه در حد خود روشن است ، و نه دليلى بر آن است ، براى اينكه بيشتر اعتماد مفسرين در اين دعوى به آيات و رواياتى است كه هر كفر و فسق موجود در نوع آدمى را مستند به اغواى ابليس و وسوسه او مى داند، مانند (آيه الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين ) و آيه (و قال الشيطان لما قضى الامر ان الله وعدكم وعد الحق و وعدتكم فاخلفتكم ...) و آياتى ديگر كه مقتضاى آنها اين است كه تا تكليف باشد ابليس هم هست ، و تكليف هم باقى است تا آدمى باقى باشد، و از اينجا نتيجه بالا را گرفته اند. و ليكن در اينكه استناد معصيت آدميان به اغواى شيطان تا اندازه اى مستفاد از آيات و روايات است حرفى نيست ، چيزى كه هست اين آيات و روايات تنها اقتضاء دارند كه تا معصيت و گمراهى در زمين باشد ابليس هم هست ، نه اينكه تا تكليف هست ابليس ‍ هم باشد، چون دليلى نداريم كه ملازمه ميان وجود معصيت و وجود تكليف را اثبات كند.
بلكه دليل عقلى و نقلى قائم است بر اينكه بشر به سوى سعادت سير نموده و اين نوع به زودى به كمال سعادت خود مى رسد و مجتمع انسانى از گناه و شر رهايى يافته ، به خير و صلاح خالص مى رسد، به طورى كه در روى زمين جز خدا كسى پرستش ‍ نمى شود و بساط كفر و فسوق برچيده مى گردد، و زندگى نيكو گشته مرضهاى درونى و وساوس قلبى از ميان مى رود.
ما تفصيل اين مطلب را در مباحث نبوت ، در جلد دوم اين كتاب و نيز در قصص نوح در جلد دهم بحث نموديم ، و از آيه (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس ليذيقهم بعض الذى عملوا لعلهم يرجعون ) و نيز آيه (و لقد كتبنا فى الزبور من بعد الذكر ان الارض يرثها عبادى الصالحون ) هم اين معنا به خوبى به دست مى آيد. پس دليلى كه مفسرين به آن استناد جستند اين دلالت را دارد كه (روز وقت معلوم ) كه سرآمد مهلت ابليس است ، روز اصلاح آسمانى بشر است كه ريشه فساد به كلى كنده مى شود و جز خدا كسى پرستش نمى گردد، نه روز مرگ عمومى بشر با نفخه اول .

قال رب بما اغويتنى لازينن لهم فى الارض و لاغوينهم اجمعين الا عبادك منهم المخلصين

حرف (باء) در جمله (بما اغويتنى ) باء سببيت است ، و حرف (ما) مصدريه است كه جمله را چنين معنا مى دهد: (پروردگارا من اغواء كردنت را سبب قرار مى دهم براى اينكه فساد را در نظر بشر جلوه دهم و بدينوسيله اغواى خودم را در دل آنها هم بيندازم ) و اين همان معنايى است كه از جمله (اغويناهم كما غوينا) نيز استفاده مى شود.
و اينكه بعضى از مفسرين گفته اند كه (باء براى قسم است و معناى جمله اين است كه پروردگارا به اينكه مرا اغواء كردى سوگند كه چنين و چنان مى كنم ) از بى پايه و بى مايه ترين تفسيرهاست ، چون نه در قرآن و نه در سنت جايى ديده نشده كه به مثل اغواء يا اضلال سوگند خورده شود. علاوه بر اينكه اصلا معناى قسم كه تعظيم ( مقسم به ) است در اغواء و اضلال مورد ندارد.
توضيح در مورد نسبت اغواء به خدا در (رب بما اعوتينى ...)
و از اينكه ابليس اغواى خود را به خدا نسبت داد و خدا هم نه آن را رد كرد، نه جوابش داد مى فهميم كه مقصود از آن غوايت ، قضيه سرپيچى از سجده بر آدم نبوده براى اينكه هيچ رابطهاى ميان سرپيچى او و معصيت انسان نيست ، تا آن سبب اين شود، و ابليس با سرپيچى خودش وسيله معصيت بشر را فراهم كند.
بلكه مقصود از اين اغواء آن غوايتى است كه از خطاب خدايى استشمام نمود، و فهميد كه لعنت مطلقه خدا كه همان دورى از رحمت او و گمراهى از طريق سعادت است ، براى هميشه در باره اش مسلم شده ، البته اين استقرار لعنت گزافى و بيهوده نبوده ، بلكه اثر آن اغوايى است كه خودش براى خود پسنديد، پس اضلال خداى تعالى در باره او اضلال ابتدائى نيست ، بلكه اضلال مجازاتى است ، كه مكرر گفته ايم جائز است و هيچ اشكالى ندارد، و به همين جهت بود كه خداى تعالى هم آن را انكار نكرد و در آيه : (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ) به بيانى كه در ذيل آن و در چند جاى اين كتاب گذرانديم ، به آن اعتراف و تصريح نموده است .
اينجاست كه معناى سببيت اغواى شيطان براى غوايت مردم درست در مى آيد، يعنى بخاطر اينكه او خودش دور از رحمت خدا و دور از سعادت شده و اين دورى بخاطر لزوم و هميشگى لعنت خدا لازمه او گشته ، لذا هر وقت كه با وسوسه ها و تسويلات خود به درون دلى رخنه كند، و نزديك شود همين نزديكى او باعث دور شدن آن دل است از خدا و رحمت او. و اينكه مى گوييم : او مردم را اغواء مى كند، معنايش اين است كه اثر غوايت خود را در آن دل مى اندازد.
اين آن حقيقتى است كه دقت و تدبر در آيات قرآنى آن را به دست مى دهد، و خلاصه اش اين شد كه : منظور از اغواى خداى تعالى شيطان را، اغواء و اضلال ابتدايى نيست . بلكه به عنوان مجازات است ، و جمله (و ان عليك لعنتى ) هم آن را افاده مى كند.
و اما مفسرين اين معنا را مانند مسلميات پنداشته اند كه جمله (بما اغويتنى ) در صورتى كه به ظاهرش حمل شود از اضلال ابتدايى سر در مى آورد. و مسلم پنداشته اند كه مقصود از غوايت همان سجده نكردن بر آدم است . آنگاه براى اينكه اشكال اضلال ابتدايى را دفع كنند در مقام توجيه آيه بر آمده ، و در اصل استناد شر و صدورش از خدا كه آيا جائز است يا ممتنع اختلاف كرده اند.
وجوهى كه مفسران براى توجيه حمل جمله : (بما اغويتنى ) براضلال ابتدائى خدا ذكر كرده اند
بعضى از ايشان كه همان جبرى مسلك ها باشند گفته اند: (استناد اغواء به خداى تعالى هيچ اشكالى ندارد، و همين خود دليلى است بر اينكه خير و شر همه مستند به خداست ، و معناى سخن شيطان هم اين است كه : خدايا! بخاطر اينكه مرا گمراه كردى و نگذاشتى بر آدم سجده كنم ، و چون فتنه اين كار از تو است ، من هم تمامى مخلوقاتت را گمراه مى سازم ).
بعضى ديگر كه جبرى مذهب نيستند گفته اند (جايز نيست خير و شر و هر زشت و زيبا را به خداى تعالى نسبت داد) آنگاه آيه شريفه را به وجوهى توجيه نموده اند.
اول اينكه : اغوا در آيه به معناى نااميد كردن است و معناى آيه اين است كه خدايا بخاطر اينكه مرا از رحمتت نااميد كردى من هم بشر را با دعوت به معصيت از رحمتت نااميد مى كنم .
دوم اينكه : مراد از اغواء، اضلال از راه بهشت است و معناى آيه اين است كه خدايا اينكه مرا بخاطر نافرمانيم از راه بهشت گمراه كردى ، من نيز ايشان را با دعوت خود از راه بهشت گمراه مى كنم .
سوم اينكه : مراد از جمله (بما اغويتنى ) اين است : خدايا بخاطر اينكه مرا دستورى دادى و اطاعتت نكردم ، و وادار به نافرمانيت شدم ، و آدم را سجده نكردم ، پس در حقيقت اضلال ناميدن اين جريان از باب توسع و مجاز است .
خواننده گرامى با دقت در آنچه ما گفتيم اين معنا را در مى يابد كه معناى آيه مورد بحث بسيار واضح است و هيچ حاجتى به اين وجوه ندارد.
نظير اين بحث ، بحثى است كه پيرامون انظار ( مهلت دادن ) كه در جمله (انك من المنظرين ) است كرده اند كه اين مهلت دادن به ابليس و او را براى هميشه به جان بشر انداختن كار قبيحى است ، و ترجيح دادن مرجوح بر راجح است .
آنانكه اين عمل را جائز شمرده اند - يعنى دسته اول - گفته اند: آيه شريفه دلالت مى كند بر اينكه حسن و قبح كه عقل ، افعال ما را با آن توجيه و تعليل مى كند، تنها ملاك و محك افعال ما است ، و در افعال خداى تعالى تاثير ندارد، و خلاصه دست عقل از داورى نسبت به افعال او كوتاه است . پس خداى سبحان به هر كه هر چه بخواهد ثواب مى دهد، و هر كسى را بخواهد عقوبت مى كند بدون اينكه جهتى را ترجيح دهد، و حتى در جهت خلاف واقع مى تواند عمل كند.
سپس گفته اند: اگر كسى بگويد شخصى حكيم مردمى را در خانه اى محبوس كرد و آتش فراوان بر آنان افروخت و مارهاى زهرآگين به جانشان انداخت و در عين حال هيچ قصد آزار ايشان را نداشت نه مى خواست بسوزند، و نه مى خواست مسموم شوند چنين كسى عقل و فطرت انسانى خود را از دست داده ، و بنا بر اين به حكم فطرت ، خداى تعالى كه شيطان را مهلت داده ، خواسته است تا بندگانش گمراه گردند و او عذابشان كند و هيچ معطلى هم ندارد.
دسته دوم آيه را چنين توجيه كرده اند كه : خداى تعالى از ازل مى دانسته كه ابليس و پيروانش با كفر و گناه مى ميرند و به جرم كفر و فسقشان دوزخى شوند، چه او ابليس را مهلت بدهد و چه ندهد. علاوه بر اينكه خداى تعالى اگر او را مهلت داد، و جانبش را رعايت نمود، جانب مؤ منين را هم رعايت نموده ثواب بيشترى به ايشان مى دهد. از اينهم كه بگذريم شيطان گفته (لاغوينهم ) چه ربطى به خداى تعالى دارد، اگر اغواء كار خدا بود از خود دفاع مى نمود و آن را انكار مى كرد.
و از اين قبيل وجوه ديگرى كه در توجيه آيه كريمه بيان كرده اند.
جواب كلى به مفسران مزبود
و اى كاش مى فهميديم كه چرا غفلت كرده اند از آن همه آياتى كه مساله امتحان و ابتلاء را عنوان مى كند، مانند آيه (ليميز الله الخبيث من الطيب و آيه و ليبتلى الله ما فى صدوركم و ليمحص ما فى قلوبكم ) و مى فرمايد: كه اصولا نظام سعادت و شقاوت و ثواب و عقاب بشر، مبتنى بر اساس امتحان و ابتلاء است تا انسانها همواره در ميان خير و شر و سعادت و شقاوت قرار داشته ، به اختيار خود و با در نظر گرفتن نتيجه بر طبق هر كدام كه خواستند عمل كنند.
و بر اين اساس اگر در اين ميان كسى كه چون ملائكه و اگر خواستى بگو چون خدا، بشر را به سوى خيرش دعوت نكند و كسى نباشد كه او را به سوى شر تشويق بنمايد، ديگر امتحانى نخواهد بود، و حال آنكه گفتيم امتحان در كار هست ، لذا مى بينيم كه خداى تعالى در امثال آيه (الشيطان يعدكم الفقر و يامركم بالفحشاء و الله يعدكم مغفرة منه و فضلا) به اين دو سنخ دعوت تصريح نموده است .
آرى ، اگر خداى تعالى ابليس را عليه بشر تاييد نموده و او را تا وقت معلوم مهلت داده است خود بشر را هم به وسيله ملائكه كه تا دنيا باقى است باقى اند تاييد فرموده است . و لذامى بينيم در پاسخ ابليس نفرموده : (و انك منظر : تو مهلت داده شدى ) بلكه فرمود: (انك من المنظرين : تو از زمره مهلت داده شدگانى ، پس معلوم مى شود غير از ابليس كسان ديگرى هم هستند كه تا آخرين روز زندگى بشر زنده اند.
و نيز اگر ابليس را تاييد كرده تا بتواند باطل و كفر و فسق را در نظر بشر جلوه دهد ، انسان را هم با هدايت به سوى حق تاييد نموده و ايمان را در قلبش زينت داده و محبوب ساخته ، و به او فطرت توحيدى ارزانى داشته ، و به فجور و تقوايش ملهم نموده و نورى پيش ‍ پايش نهاده تا اگر ايمان آورد با آن نور در ميان مردم آمد و شد كند، و همچنين تاييدات ديگر، و در اين معانى فرموده : (قل الله يهدى للحق )، (و لكن الله حبب اليكم الايمان و زينه فى قلوبكم ) و (فاقم وجهك للدين حنيفا فطرة الله التى فطر الناس عليها) و (و نفس و ما سويها فالهمها فجورها و تقويها) و (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ) و (انا لننصر رسلنا و الذين آمنوا فى الحيوة الدنيا و يوم يقوم الاشهاد) اين آيه را بدان جهت شاهد آورديم كه به صيغه متكلم با غير مى فرمايد: ما يارى مى كنيم و اين تعبير اشعار به وساطت ملائكه دارد.
بنا بر اين آدمى زاد آفريده ايست كه خودش به خودى خود ليسيده از هر اقتضائى است ، نه اقتضاى سعادت دارد و نه شقاوت ، و در بدو خلقتش نسبت به هر دو يك نسبت دارد، هم مى تواند راه خير و اطاعت را كه راه ملائكه است كه جز اطاعت از آنها ساخته نيست اختيار كند، و هم راه شر و فساد و گناه را كه راه ابليس و لشگريان او است و جز مخالفت و معصيت چيزى ندارند. بشر به هر راه كه در زندگيش ميل كند به همان راه مى افتد و اهل آن راه كمكش نموده و آنچه كه دارند در نظر وى جلوه مى دهند و او را به سر منزلى كه راهشان به آن منتهى مى گردد هدايت مى كنند، حال آن سر منزل يا بهشت است و يا دوزخ ، يا شقاوت است و يا سعادت .
پس از آنچه گذشت اين معنا روشن گرديد كه مهلت دادن ابليس تا روز وقت معلوم ، از باب تقديم مرجوح بر راجح و يا ابطال قانون عليت نيست . بلكه در باب آسان ساختن امر امتحان است و لذامى بينيم دو طرفى است و در مقابل ابليس ملائكه را هم مهلت داده ، پس ديگر چه جاى اشكال است .
معناى جمله : (لا زينن لهم فى الارض ) و دلالت آن بر اينكه زمين ظرف اغواى شيطاناست
و اينكه ابليس گفت : (لازينن لهم فى الارض ) منظورش اين است كه باطل را - و يا بطورى كه بعضى گفته اند گناهان را - در نظر بشر زينت مى دهم . البته معناى اول جامع تر است و بهر حال مفعول حذف شده و ظاهرا از آن اعراض شده و فعل (ازينن ) به جاى لازم استعمال شده و غرض اصلى بيان همان لازم است كه عبارتست از فريب دادن ، چون وقتى گفته مى شود (زين له كذا و كذا) معنايش اين است فلانى او را فريب داد و به آن كار وادار نمود.
و ضمير (هم ) به دلالت سياق به آدم و ذريه اش بر مى گردد. و مقصود از (زينت دادن براى آنان در زمين ) اين است كه آدميان را در زندگى زمينيشان كه همان زندگى دنيا باشد فريب مى دهم ، و چون مساله زينت دادن نزديك ترين سبب است براى مسبب كه همان گمراهى است لذا عطف جمله (و لاغوينهم اجمعين ) بر آن عطف مسبب است بر سبب . اين آيه اشعار و بلكه دلالت دارد بر آنچه كه ما در تفسير آيات راجع به بهشت آدم در جلد اول اين كتاب گذرانديم ، چون آنجا گفتيم معصيت آدم يعنى خوردنش از آن درخت كه نهى شده بود معصيت امر مولوى نبود تا گناه شمرده شود، بلكه مخالف امر ارشادى بود كه هيچ منافاتى با عصمت انبياء ندارد. وجه اشعار و يا دلالت آيه اين است كه ابليس در كلام خود زمين را ظرف اغواء و تزيين و فريب دادن آدم و همسرش قرار داده پس فريب دادنش آدم و حوا را به اين بود كه آند و را به مخالفت امر ارشادى خدا وادار كند،
و از بهشت بيرون نموده زمين نشينشان سازد، تا قهرا صاحب فرزندانى شوند كه وى به اغواى آنان مشغول گردد و ايشان را از راه حق دور و از صراط مستقيم گمراه نمايد، و لذا مى بينيم خداى تعالى در آيه (يا بنى آدم لا يفتننكم الشيطان كما اخرج ابويكم من الجنة ينزع عنهما لباسهما ليريهما سوآتهما) مقصد ابليس را در اغواى آدم و همسرش برهنه شدن و متوجه شهوت گشتن قرار داد.
مراد از (عبادت مخلصين ) كه از اغواى شيطان مصون هستند
 (الا عبادك منهم المخلصين ) - ابليس در اين جمله طائفه متقين را از اغواى خود استثناء نموده و آنها عبارتند از مخلصين كه بنا به قرائت مشهور به فتح لام خوانده مى شود. از سياق كلام بر مى آيد كه مقصود از اين طائفه كسانياند كه خود را براى خدا خالص كرده باشند، و معلوم است كه جز خدا كسى خالصشان نكرده پس مخلص اند - به فتح لام .
ما در تفسير سوره يوسف كه بحثى پيرامون اخلاص داشتيم اين معنا را گذرانديم كه مخلصين آنهايند كه پس از آنكه ايشان خود را براى خدا خالص كردند خدا آنان را براى خود خالص گردانيده ، يعنى غير خدا كسى در آنها سهم و نصيبى ندارد، و در دلهايشان محلى كه غير خدا در آن منزل كند باقى نمانده است ، و آنان جز به خدا به چيز ديگرى اشتغال ندارند، هر چه هم كه شيطان از كيدها و وسوسه هاى خود را در دل آنان بيفكند همان وساوس سبب ياد خدا مى شوند، و همانها كه ديگران را از خدا دور مى سازد ايشان را به خدا نزديك مى كند.
از همين جا معلوم مى شود كه اگر مستثنى منه را اغواء بگيريم بهتر است از اينكه هم اغواء و هم تزيين را مستثنى منه بگيريم ، چون همانطور كه گفتيم او - كه خدا لعنتش كند - تزيين خود را در باره همه بشر، حتى مخلصين بكار مى برد و ليكن تنها غير مخلصين را اغواء مى كند.
و از اينكه گفت : (مگر بندگان مخلصت ) و اول بندگان را استثناء كرد، و سپس ايشان را به وصف مخلص توصيف نمود، اين معنى استفاده مى شود كه اصولا حق بندگى و عبوديت همين است كه مولى بنده خود را خالص براى خود كند، و غير او كسى مالك آن بنده نباشد، و آن به اين است كه آدمى براى خود مالك و مولايى به غير از خدا سراغ نداشته باشد،
و حتى خود را مالك چيزى از نفس خود و از صفات نفسش و آثار و اعمالش نداند و ملك - به كسر ميم و ضمه آن - را تنها براى خدا بداند.
معناى بر خدا بودن راه شيطان (هذا صراط على مستقيم )

قال هذا صراط على مستقيم

ظاهر كلام به طورى كه از سياق بر مى آيد اين است كه جمله مورد بحث كنايه باشد از اينكه همه امور به دست خداست حتى شيطان هم در اين فضولى هايش بى نياز از خدا نيست ، همچنانكه اگر دريا به دريانورد بگويد راه تو بر پشت من است به او فهمانده كه چاره اى جز اين ندارد كه خود را مجهز به وسائل عبور از دريا بنمايد. و همچنين اگر كوه به كوهنورد بگويد راه تو منحصرا بر پشت من است ، به او فهمانده كه بايد وسائل عبور از قله هاى بلند و كوره راههاى تنگ را فراهم نمايد، همچنين بر خدا بودن راه شيطان معنايش اين است كه راه شيطان هم مانند همه امور از هر جهت موقوف به حكم و قضاى خداست ، او است كه هر چيزى از ناحيه اش ‍ آغاز مى گردد و به سويش انجام مى پذيرد، پس هيچ امرى نيست مگر اينكه او رب و قيوم بر آنست .
و نيز از ظاهر سياق بر مى آيد كه هذا صراط اشاره به كلام ابليس است كه گفت : (لاغوينهم اجمعين الا عبادك منهم المخلصين )، چون ابليس با اين كلامش كه : به زودى از بشر انتقام مى گيرم و با تزيين و اغواء، سلطه خود را بر همه آنان مى گسترانم ، به طورى كه جز عده قليلى رهايى نداشته باشند، چنين اظهار كرد كه او به زودى نسبت به آنچه كه تصميم گرفته مستقل و بى نياز از خدا خواهد شد، و خواستش بر خواست خدا پيشى خواهد گرفت ، چون خدا از خلقت انسانها اين را خواسته بود كه خليفه خود در زمينشان نموده و ايشان را بندگان خود كند، ولى او مى خواهد نگذارد اين خواسته خدا صورت بندد. و جمله (و لا تجد اكثرهم شاكرين ) اشاره روشنى به اين معنا دارد.
خداى تعالى در قبال اين اظهار پاسخ داده است كه : آنچه گفتى كه به زودى همه آنها را گمراه مى كنى ، و آنچه كه استثناء نمودى و چنين اظهار نمودى كه به زودى مستقل مى شوى ، و همه اين كارها را به حول و قوه و مشيت خود ميكنى سخت اشتباه كردهاى ، زيرا غير من كسى مستقل نيست ، و كسى جز من مالك اين تصرفات و حاكم در آن نيست ، از هر كسى هم كه سر زند به حكم و قضاى من است .
اگر اغواء كنى به اذن من كردى و اگر نتوانى و ممنوع شوى به مشيت من ممنوع شده اى ، و تو از ناحيه خود مالك هيچ چيزى نيستى . تنها مالك و اختياردار آن امورى هستى كه من مالكت كرده ام ، و آنچه كه من قضائش را رانده باشم ، و من چنين رانده ام كه تو نسبت به بندگان من هيچ كار نتوانى بكنى ، مگر تنها آنهايى كه پيرويت كنند ...

ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين

اين همان قضايى است كه گفتيم در آيه سابق در امر اغواء به رانده شدنش اشاره شده ، كه مى فرمايد غير او كسى در آن دخالتى ندارد.
و حاصل مطلب اين است كه آدم و فرزندانش همگيشان بندگان خدايند، و چنان نيست كه ابليس پنداشته بود كه تنها مخلصين بنده او هستند، و چون بنده خدا هستند به شيطان تسلطى بر ايشان نداده تا هر چه مى خواهد - كه همان اغواى ايشانست - مستقلا انجام دهد و گمراهشان كند، بلكه همه افراد بشر بندگان اويند، و او مالك و مدبر همه است ، چيزى كه هست شيطان را بر افرادى كه خودشان ميل به پيروى او دارند و سرنوشت خود را به دست او سپرده اند مسلط فرموده ، اينهايند كه ابليس بر آنان حكمفرمايى دارد.
آيه : (ان عبادى ليس لك عليهم سلطان ...) متضمن سه جواب به ابليس است
پس اگر در آيه شريفه دقت به عمل آوريم خواهيم ديد كه آيه شريفه ابليس را از سه جهت اصلى پاسخ رد داده است .
اول اينكه ابليس بندگان خداى را منحصر در مخلصين كرده ، و سلطنت خود را بر آنان نفى نموده و ما بقى افراد بشر را كه بر آنان تسلط دارد بنده خدا ندانسته است ، و خداى تعالى در پاسخش همه افراد بشر را بنده خود خواند. چيزى كه هست سلطنت ابليس را نسبت به بعضى از بندگانش نفى و نسبت به بعضى ديگر اثبات نمود.
دوم اينكه آن ملعون براى خود در اغواى بشر دعوى استقلال نمود (همچنانكه از ظاهر جمله (لاغوينهم ) كه در سياق مخاصمه با خدا و انتقام واقع شده استفاده مى شود) و خداى سبحان او را در اين ادعا رد نموده پندارش را باطل خواند، و فرمود كه دشمنى او و انتقامش نيز ناشى از قضاى خداست ، و تسلطش بر بشر ناشى از تسلط او است كه او را نسبت به اغواى آنانكه به سوء اختيار از او پيروى كنند تنها مسلط فرموده است .
بنا بر اين ابليس ملعون نبايد به خود ببالد، زيرا عليه خدا كارى از پيش خود نكرده و امرى را عليه او فاسد ننموده است ، چون اگر اهل ضلالت را اغواء كرده ، به قضاى خداى سبحان - كه اهل ضلالت مى بايستى به وسيله وى در گمراهى خود بمانند - كرده است ،
و حتى خود آن ملعون هم به اين معنا تا حدى اعتراف نموده ، و در خصوص غوايت خود گفته است (رب بما اغويتنى ). و نيز اگر مخلصين را استثناء نموده باز به قضاى خدا بوده است .
اين معنايى كه آيه كريمه آن را افاده مى كند، و مى فرمايد هم تسلط ابليس بر ضلالت گمراهان ، و هم رهايى دادن مخلصين از شر او هر دو قضاى خداست ، خود يكى از اصول مهمى است كه توحيد قرآن آن را افاده مى كند، مثلا در سوره يوسف مى فرمايد: (ان الحكم الا لله ) و در سوره قصص مى فرمايد: (و هو الله لا اله الا هو له الحمد فى الاولى و الاخرة و له الحكم ) و در آل عمران مى فرمايد: (الحق من ربك ) و در يونس مى فرمايد: (و يحق الله الحق بكلماته ) و همچنين آياتى ديگر كه دلالت دارند بر اينكه هر حكم ايجابى و يا سلبى كه هست همه از خداست و به قضاء او به كرسى مى نشيند.
از اينجا معلوم مى شود كه بعضى از مفسرين در تفسير خود نسبت به جمله (الا من اتبعك من الغاوين ) چقدر مسامحه و سهل انگارى نموده اند، زيرا گفته اند: پيروان ابليس وقتى دعوت او را مى پذيرند و متابعتش مى كنند قهرا ابليس بر آنان سلطنت خواهد يافت و هر چند كه اين بخاطر عدول آنان از هدايت الهى به دعوت و غوايت او است ، و ليكن قهرا او داراى سلطان خواهد شد، پس ‍ سلطنت ابليس نه از خداست ، و نه از خودش ، بلكه از سوء اختيار پيروان او است .
وجه فساد اين سخن اين است كه : استقلال و قوت ذاتى از ابليس سلب و به ذوات اشياء داده شده و حال آنكه اگر بنا باشد ابليس از پيش خود مالك چيزى نباشد اشياء هم مالك هيچ چيز خود نخواهند بود و بدون اذن خدا، هيچ چيز حتى ضروريات و لوازم ذات را مالك نيستند مگر به اذن خدا و تمليك او - دقت فرمائيد.
رواياتى چند درباره نفخ روح در كالبد آدم عليه السلام
جهت سومى كه خداى تعالى از كلام ابليس رد نموده اين است كه سلطنت ابليس بر اغواى هر كس كه گمراهش مى كند، هر چند كه به جعل خداى سبحان و تسليط اوست ،
الا اينكه اين تسليط خدايى ابتدايى نيست و چنان نيست كه خداى تعالى افرادى را بدون جهت دستخوش اغواى شيطان نموده ، افرادى ديگر را از شر او حفظ نمايد، چون چنين رفتارى را نمى توان به ساحت قدس خداى سبحان نسبت داد، بلكه اگر جمعى را دستخوش اغواى او مى كند به عنوان مجازات و مسبوق به غوايت خودشان است .
دليل بر اين نكته جمله (الا من اتبعك من الغاوين ) است كه مى فرمايد: ابليس تنها آن جمعى را اغواء مى كند كه خود آنان غوايت دارند، و به اقتضاى همان غوايت خودشان در پى اغواى شيطان مى روند. پس اغواى شيطان اغواى دومى است . آرى ، در اين مساله يك اغواء است به دنبال غوايت و غوايت عبارت است از همان جرمهايى كه خود آدميان مرتكب مى شوند و اغواى ابليس مجازاتى است از جانب خداى سبحان .
و اگر اين اغواء، ابتدايى و از ناحيه ابليس بود، و گمراهان به دست ابليس گمراه مى شدند بايد خودشان هيچ تقصيرى نداشته باشند و همه ملامتها متوجه ابليس باشد، نه مردم ، و حال آنكه او خودش به حكايت قرآن كريم در روز قيامت مى گويد: (و ما كان لى عليكم من سلطان الا ان دعوتكم فاستجبتم لى فلا تلومونى و لوموا انفسكم ).
البته اين سخن از ابليس نيز پذيرفته نيست ، زيرا ابليس هم به خاطر سوء اختيارش و اينكه به كار اغواى مردم پرداخته ، و به عبارتى بخاطر امتناعش از سجده بر آدم ملامت مى شود. آرى ، او ولايت بر اغواء را به عهده خود گرفت و ولى گمراهان گرديد، همچنانكه خداى سبحان در جاى ديگر از كلامش بدان اشاره نموده مى فرمايد: (انا جعلنا الشياطين اولياء للذين لا يؤ منون ) و نيز در آيه ديگرى كه روشن ترين آيه مؤ يد بيان ما است مى فرمايد: (كتب عليه انه من تولاه فانه يضله و يهديه الى عذاب السعير).
مقصود از (عبادى ) و استثناء در آيه شريفه و نقد نظر مفسران در اين خصوص
پس از آنچه گذشت اين معنا به دست آمد كه مراد از كلمه (عبادى ) عموم افراد بشر است ، و استثناء در (من اتبعك ) استثناى متصل است ، نه منقطع ، و كلمه (من ) در (من الغاوين ) بيانيه است و زمينه كلام رد بر ابليس است ، و آيه متعرض دو قضاء از قضاهاى الهى است : يكى در مستثنى و يكى در مستثنى منه . اينها و غير اينها نكاتى است كه از بيان گذشته ما به دست مى آيد.
و از همين بيان روشن مى گردد اينكه بعضى از مفسرين گفته اند (منظور از كلمه (عبادى ) آن كسانى است كه ابليس استثنائشان كرد و از ايشان تعبير كرد به (عبادك منهم ) و نتيجه استثناء مزبور منقطع و زمينه كلام تصديق گفتار ابليس است كه بر جمعى سلطنت دارد و بر مخلصين ندارد، و معناى آيه اين است كه مخلصين در تحت سلطنت تو نيستند، ولى آنها كه پيرويت مى كنند هستند تفسير صحيحى نيست .
زيرا خواننده عزيز اگر در بيان گذشته ما دقت كرده باشد مى داند كه اين چنين تفسير در حقيقت زمينه كلام را بر هم زدن است و كسى كه اينطور تفسير كرده رعايت سياق را كه سياق مخاصمه است نكرده ، و به ساحت قدس الهى نسبت نالايق داده ، و خطاب خداى را طورى معنا كرده كه در حقيقت همان كلام ابليس از كار در آمده است . به اين معنا كه خداى تعالى تغييرى در ريخت كلام ابليس داده ، و نسبت به اصل معنا حق را به او داده و به آن اعتراف كرده است . ابليس گفته بود به زودى من بشر را اغواء مى كنم مگر مخلصين آنان را. خدا هم فرموده : تو مخلصين را نمى توانى گمراه كنى ، تنها غير ايشان را گمراه ميكنى ، و پر واضح است كه چنين كلامى را نمى توان به خداى سبحان نسبت داد.
و چه بسا مفسرين ديگرى كه آيه را چنين معنا كرده اند: كلمه (عبادى ) شامل تمامى افراد بشر مى باشد و در عين حال استثناى منقطع است . و شايد از اين جهت منقطع گرفته اند كه پنداشته اند اگر متصل بگيرند بايد بيشتر افراد را مستثنى بدانيم ، آن وقت مثل اين مى شود كه بگوييم : من صد تومان الا نود و نه تومان قرض دارم ، زيرا گمراهان بشر نسبت به مخلصين آن شايد بيشتر از 90 در صد باشند، و آن وقت ساحت قدس الهى منزه از اين چنين حرف زدن است .
و اين تفسير صحيح نيست ، براى اينكه اين حرف مربوط به جايى است كه منظور از استثناء بيرون كردن عدد معينى باشد، و اما اگر منظور اخراج نوع و يا صنف باشد ديگر زياد بودن عدد مستثنى عيب ندارد.
و انسان خود داراى اصنافى است كه ما فوق همه ، صنف مخلصين اند، و از آنان پايين تر صنف مؤ منين ، و از آنان پايين تر صنف مستضعفين و از ايشان هم پايين تر پيروان ابليس اند كه همين صنف آخرى در آيه استثناء شده و ما بقى كه چند صنفند در مستثنى منه باقياند. پس استثناء اكثر لازم نمى آيد.
اثبات سلطنت و ولايت براى ابليس ، با سلطنت مطلقه خدا منافات ندارد
بعضى ديگر از مفسرين استثناء را از اين جهت منقطع گرفته اند كه براى ابليس سلطنتى حتى بر غاوين لازم نيايد چون چنين پنداشته اند كه اثبات سلطنت براى ابليس با سلطنت مطلقه خدا و يا با عدالت او منافات دارد، و معناى آيه بطورى كه اين دو محذور لازم نيايد اين است كه (تو بر بندگان من سلطنت ندارى ليكن هر كه از غاوين ، كه تو را پيروى كند او خودش زمام امور خود را بدست تو داده ، و براى تو سلطنت عليه خود قرار داده است . نه اينكه اين سلطنت از خود تو باشد، و تو بتوانى خدا را در امور خلقش عاجز كنى ، از خدا هم نيست ، تا با عدالت او منافات داشته باشد).
ولى غفلت كرده اند از اينكه اثبات سلطنت براى ابليس در صورتى كه آن سلطنت از ناحيه خداى تعالى باشد، اشكالى وارد نمى آيد و با سلطنت مطلقه الهى منافات ندارد و همچنين منافى با عدالت خدائى نيست ، زيرا مكرر گفتيم كه اين تسليط، تسليط به عنوان مجازات است ، نه ابتدايى . و اينهم كه گفت : سلطنت ابليس را گمراهان به او داده اند باز با تسليط خدايى منافات ندارد و همه اينها در سابق گذشت لذا تكرار نمى كنيم .
آنچه در اينجا در اشكال بر توجيه بالا اضافه مى كنيم اين است كه قرآن كريم در آيه (كتب عليه انه من تولاه فانه يضله و آيه انا جعلنا الشياطين اولياء للذين لا يؤ منون ) بطور صريح به هر دو ناحيه گفتار ما دلالت دارند، اولى سلطنت را براى شيطان اثبات مى كند و دومى آن سلطنت را به قضاى خدا و جعل او مى داند.

و ان جهنم لموعدهم اجمعين

ظاهرا كلمه (موعد) در اينجا اسم مكان و به معناى محل وعده باشد و مراد از اينكه جهنم موعد آنها است اين است كه جهنم آن محلى است كه وعده خدا به ايشان عملى مى شود و در آنجا عذابشان مى كند.
و اين كلام خدا تاكيد ثبوت قدرت او و بازگشت همه امور به او است . كانه مى فرمايد: (آنچه در باره سلطنت تو بر گمراهان گفتم سلطنتى از ناحيه خود تو نيست ، و چنان نيست كه تو ما را عاجز كنى ، بلكه ما تو را بر آنان سلطنت داديم و به خاطر پيرويشان از تو، ايشان را به اغواى تو مجازات
نموده ، و به زودى در آخرت هم به عذاب جهنم كيفرشان مى كنيم .
در اين جمله كه مخصوص بيان حال پيروان ابليس است ، تنها كيفر ايشان را ذكر كرد و ديگر اسمى از ابليس و كيفر او نبرد، به خلاف آيه ( لاملان جهنم منك و ممن تبعك منهم اجمعين ) و آيه (فان جهنم جزاؤ كم جزاء موفورا)، چون مقام در اين دو آيه غير مقام آيه مورد بحث است .

لها سبعة ابواب لكل باب منهم جزء مقسوم

معناى اينكه جهنم هفت در دارد: (لها سبعة الواب ...)
 خداى سبحان نه در اين آيه و نه در هيچ جاى كلام خود، بيان ننموده كه مراد از اين (ابواب : درها) چيست . آيا مانند درهاى خانه و چهار ديوارى است كه در آنجا داخل مى شوند و همه واردين را در يك عرصه جمع مى كند؟ و يا طبقات و دركات مختلفى است كه از نظر نوع عذاب ، و شدت آن با هم تفاوت دارند. استعمال كلمه (باب ) در هر دو معنا متداول است و چه بسا امورى را كه در نوع مختلفند، هر نوعش را يك باب مى گويند، مثلا گفته مى شود: (ابواب خير)، (ابواب شر) و (ابواب رحمة ) و قرآن فرموده : (فتحنا عليهم ابواب كل شى ء) و چه بسا كه اسباب رسيدن به چيزى و راههاى رسيدن به آن را نيز ابواب مى گويند، مانند (ابواب رزق ) كه مقصود از آن انواع معاملات است .
و بعيد نيست از آيات متفرقه در قرآن كه در باره آتش دوزخ آمده معناى دومى استفاده شود، مانند آيه (و سيق الذين كفروا الى جهنم زمرا حتى اذا جاؤ ها فتحت ابوابها - تا آنجا كه مى فرمايد - قيل ادخلوا ابواب جهنم خالدين فيها - و آيه (ان المنافقين فى الدرك الاسفل من النار) و همچنين آياتى ديگر.
مؤ يد اين احتمال فقره دوم آيه مورد بحث است كه مى فرمايد: (لكل باب منهم جزء مقسوم : از ايشان براى هر درى قسمتى است تقسيم شده ) چون ظاهر آن اين است كه خود جزء تقسيم شده بر درها است ، و اين وقتى معناى صحيح مى دهد كه (باب ) به معناى طبقه باشد نه در ورودى . و اما اينكه بعضى كلمه (جزء مقسوم ) را به معناى (طائفه معين و مفروز) گرفته اند تفسير موهونى است كه وهنش بر همه روشن است .
و بنا بر اين ، معناى (هفت در داشتن جهنم ) اين مى شود كه هفت نوع عذاب دارد، و هر نوع آن به مقتضاى واردين براى خود چند قسم دارد. و اين مطلب خالى از دلالت بر اين معنا نيست كه گناهانى كه مستوجب آتش است هفت قسم ، و طرقى كه آدمى را به هر يك از آن گناهان مى كشاند نيز چند قسم است ، و در صورتى كه آيه شريفه چنين دلالتى داشته باشد مؤ يد رواياتى خواهد بود كه در باره طبقه بندى عذابهاى دوزخ آمده ، و به زودى از نظر خوانندگان گرامى مى گذرد - ان شاء الله تعالى .

ان المتقين فى جنات و عيون ادخلوها بسلام آمنين

يعنى ايشان مستقر در بهشتها و چشمه سارهايند. (به ايشان گفته مى شود) بدانجا درآييد با سلامى وصف ناپذير، سلامى كه نمى توان كنه وصفش را بيان نمود، درآييد در حالى كه از هر شر و ضررى ايمن هستيد.
(متقين ) در آيه : (ان متقين فى جنات ...) اعم از (مخلصين ) در آيه : (الا عبادكمنهم المخلصين ) است
 خداى سبحان بعد از آنكه قضاى رانده شده خود را در باره ابليس و گمراهان پيرو او بيان نمود، اينك در اين آيه قضاى رانده شده اش را در باره متقين بيان مى فرمايد، و از آنجا كه در كلام رسول خدا (صلى الله عليه و آله و سلم ) تقوى به ورع و پرهيز از محرمات خدا تفسير شده و در كلام خداى تعالى هم ، متقين را مكرر به بهشت بشارت داده ، نتيجه مى گيريم كه متقين اعم از مخلصين اند.
و اينكه بعضى گفته اند كه (هيچ شبه اى نيست در اينكه سياق دلالت دارد بر اينكه متقين در اين آيه همان مخلصين آيه قبل هستند، و اين حمل مطلق بر فرد كامل آن مى شود) صحيح نيست ، زيرا وقتى صحيح است كه مقصود از (عباد) در جمله (ان عبادى ليس ‍ لك عليهم سلطان ) مخلصين باشند،
تا به ضميمه وحدت سياق بگوييم مقصود از متقين هم همان مخلصين اند، و ليكن همين حرف ، اول كلام است و ما در سابق اثبات كرديم كه مراد از عباد عموم افراد انسان است و تنها غاويان ( گمراهان ) استثناء شده ، و بقيه در تحت عموم هستند. خداى تعالى وضع غاويان را روشن نمود، و فرمود كه قضاى او آتش را بر ايشان حتمى نموده ، اينك در اين آيه وضع ساير افراد عام را كه اعم از مخلصين اند، بيان مى فرمايد. باقى مى ماند وضع افراد مستضعف كه منوط به خواست خداست و گناهكاران و اهل كبائرى كه بدون توبه مى ميرند كه ايشان هم محتاج شفاعتند، در نتيجه از افراد عموم مذكور باقى نمى ماند مگر آنانكه بهشت برايشان حتمى است اعم از مخلصين و غير ايشان كه آيه مورد بحث متعرض وضع ايشان است .
و اما مساله حمل مطلق بر فرد اكمل آن ، خطا و اشتباه است بلكه همواره مطلق را بايد حمل بر افراد متعارف آن نمود كه تفصيل اين بحث به عهده كتب اصول است بدانجا مراجعه شود.
نقد و ابطال سخن (فخر رازى ) كه گفته است مراد از (متقين ) كسانى است كه ازشرك بپرهيزند
 امام رازى در تفسير جمله مورد بحث گفته : منظور از متقين در آيه شريفه كسانياند كه از شرك بپرهيزند، و اين معنا را از معظم صحابه و تابعين نقل كرده و گفته كه در اين معنا رواياتى آمده است .


آنگاه اضافه كرده است كه : حق صحيح هم همين است ، به دليل اينكه متقى كسى است كه يك بار از خود تقوى نشان دهد همچنانكه كسى را كه يك نوبت زده باشد مى گويند ضارب ، چون شرط صادق بودن وصف اين نيست كه همه انواع تقوى را انجام داده باشد، بلكه همين كه ماهيت تقوى را انجام داده باشد، وصف متقى بر او صادق خواهد بود، و لذا گفته اند لفظ امر دلالت بر وجوب بيش از يك بار مامور به ندارد. بنا بر اين ظاهر آيه اقتضاء دارد كه جنات عيون نصيب هر كسى كه حتى از يك گناه پرهيز كرده باشد بشود، چيزى كه هست امت اسلام همه متفقند بر اينكه در خصوص گناه كفر استمرار وصف ، شرط بهشتى بودن است .
و نيز از آنجايى كه اين آيه دنبال كلام ابليس : (الا عبادك منهم المخلصين ) و دنبال : (ان عبادى ليس لك عليهم سلطان ) واقع شده ، لذا در بهره مندى از جنات عيون ايمان معتبر است ، پس قيد ايمان بخاطر اين دو دليل است . و از آن گذشته دليلى بر قيد ديگر نداريم ، و عام را به عموميتش باقى مى گذاريم ، چون تخصيص عام خلاف ظاهر است و هر چه كمتر باشد به مقتضاى اصل و ظاهر موافق تر است .
پس با اين بيان ثابت مى شود كه حكم جنات عيون براى تمامى گويندگان (لا اله الا الله محمد رسول الله ) ثابت است ، هر چند كه اهل معصيت باشند، و اين خود بيانى روشن است .
و مقتضاى كلامش اين است كه آيه شريفه شامل مرتكبين تمامى كبائر موبقه كه كتاب عزيز ( قرآن ) تصريح به استحقاق آتش بر مرتكب آن دارد بشود بشرطى كه از شرك پرهيز كند. و همچنين شامل كسانى كه غير از دو شهادت مذكور تمامى واجبات الهى را كه تاركش را وعده آتش داده ترك كرده اند بگردد. و حال آنكه هر كس كه با كلام خداى تعالى انسى داشته و در آن تدبر نمايد شك نمى كند در اينكه قرآن كريم چنين كسانى را متقى نمى داند، و جزء متقيان نمى شمارد، مخصوصا عنوان متقين از عناوينى است كه در قرآن كريم زياد به چشم مى خورد كه آنان را صريحا به بهشت بشارت مى دهد و شايد قريب بيست جا آنان را به اجتناب از محرمات وصف كند، و در احاديث هم متقين به چنين كسانى تفسير شده است . علاوه بر اينكه صرف صحت اطلاق وصف ربطى به تسميه به آن وصف ندارد ( و مجرد اينكه كلمه متقى به شخصى كه يك بار از محرمات اجتناب كرده اطلاق شود غير اين است كه اسم چنين شخصى را متقى بگذاريم ). كسى به وصف مؤ من ، محسن ، قانت ، مخلص و صابر و مخصوصا اوصافى كه در آن بقاء و استمرار خوابيده ناميده نمى شود، مگر آنكه وصف مذكور در او استقرار و دوام داشته باشد. و اگر سخن فخر رازى در متقين درست باشد بايد در طاغين و فاسقين و مفسدين و مجرمين و غاوين و ضالين كه در قرآن كريم وعده آتش به آنان داده شده صادق باشد و حال آنكه صادق بودنش تناقض عجيبى است كه به كلى نظام كلام الهى را مختل مى سازد.
و اگر بگويى در اوصافى كه شمردى قرينه و شاهدى هست كه آن اوصاف را به مرتكب در يك بار و دو بار صادق نمى داند، از قبيل آيات شفاعت و توبه و امثال آن ، در جواب مى گوييم در وصف متقين هم قرينه داريم كه مراد از آن ، كسانى هستند كه هميشه تقوى داشته باشند نه آنانى كه هم گناهان را مرتكب شده ، هم واجبات را ترك مى كنند و در همه عمر از يك گناه پرهيز مى نمايند، و آن قرينه عبارتست از آياتى كه وعده آتش به مرتكب گناهان مى دهد، مانند آيات زنا و قتل نفس بدون حق ، و ربا و خوردن مال يتيم و نظائر آن .
علاوه ، شواهدى كه وى به عنوان تقريب دليل خود آورده ، و از آن جمله گفته كه (واقع شدن آيه دنبال كلام ابليس ...) وجوه و شواهد واهيى است كه هيچ دلالت و شهادتى بر مدعاى او ندارد. و همچنين اينكه گفته (پس قيد ايمان به خاطر اين دو دليل است ، و از آن گذشته دليلى بر قيد ديگر نداريم و تخصيص عام خلاف ظاهر و خلاف اصل است ...)نيز صحيح نيست ، زيرا خلاف اصل در جايى گفتگويش بميان مى آيد كه دليل لفظى در كار نباشد و خواننده عزيز به ادله لفظى كه همه آنها صالح براى تقييد آيه اند واقف گرديد. و همچنين خلاف ظاهر، چون ظهور مطلق در اطلاق - كه گويا مقصود وى از ظهور همان است - وقتى حجت است كه دليل مقيدى ، اطلاق را تقييد نكند و گر نه بايد از ظهور اطلاق دست برداشته آن را حمل بر مقيد نمود.
پس حق مطلب آنست كه گفتيم آيه شريفه شامل كسانى است كه ملكه تقوى و ورع و پرهيز از محرمات الهى در دلهايشان جايگزين شده باشد. تنها چنين كسانياند كه سعادت و بهشت بر ايشان حتمى است .
بله اين معنا نيز هست كه از كتاب خدا و سنت استفاده مى شود كه اهل توحيد يعنى آنها كه در موقف قيامت با شهادت (لا اله الا الله ) محشور مى شوند مخلد در آتش نيستند، و بالا خره به بهشت وارد مى شوند، ولى اين غير از دلالت لفظ متقين است .
بيان حال متقين در ورودشان به بهشت

و نزعنا ما فى صدورهم من غل اخوانا على سرر متقابلين ... بمخرجين

كلمه (غل ) به معناى كينه است و بعضى گفته اند به معناى كينه و حسد است كه آدمى را وادار مى كند به ديگران آزار برساند. و كلمه (سرر) جمع (سرير) است كه به معناى تخت (مبل ) است . و كلمه (نصب ) به معناى تعب و خستگى است كه از خارج به آدمى روى دهد.
خداى تعالى در اين دو آيه حال متقين را در وارد شدنشان به بهشت بيان مى فرمايد. و اگر از ميان نعمتهاى بهشت با آن همه زيادى تنها اين چند چيز را شمرد بخاطر عنايتى بود كه به اقتضاى مقام داشت ، چون مقام ، مقام بيان اين جهت است كه اهل بهشت به گرفتارى و بدبختى گمراهان مبتلا نيستند، چون آنان سعادت و سيادتشان و كرامت و حرمتشان را از دست نداده اند، و چون زمينه كلام اين بود، مناسب بود امنيت اهل بهشت را نام ببرد، لذا فرمود: اهل بهشت از ناحيه نفسشان و درونشان در امنيت اند،
چون خداوند كينه و حسد را از دلهايشان كنده ، ديگر احدى از آنان قصد سويى نسبت به ديگرى ندارد، بلكه همه برادرانى هستند در برابر هم كه بر تختها تكيه زده اند، و به زودى در بحث روايتى معنايى براى روبروى هم بودنشان خواهد آمد - ان شاء الله تعالى . و همچنين از ناحيه اسباب و عوامل بيرونى نيز در امنيت اند، ديگر دچار نصب ( خستگى ) نمى گردند. و نيز از ناحيه پروردگارشان هم ايمن هستند، و از بهشت هرگز اخراج نمى شوند، پس اهل بهشت از هر جهت در سعادت و كرامتند، و از هيچ جهتى دچار شقاوت و خوارى نمى شوند، نه از ناحيه درونشان و نه از
بيرونشان و نه از خدايشان .
قضاهاى رانده شده
قضاهاى رانده شده اى كه در قرآن حكايت شده است
قضاهائى كه از مصدر جلال رب العزه در بدو خلقت انسان رانده شده ، و قرآن كريم آنها را حكايت نموده ، دو سنخ است : يكى اصلى و يكى فرعى ، و اصلى آنها ده تا است :
اول اينكه به ابليس فرمود: (فاخرج منها فانك رجيم )
دوم اينكه به او فرمود: (و ان عليك اللعنة الى يوم الدين ).
كه البته ممكن است اين دو را به يك قضا برگردانيد.
سوم اينكه به او فرمود: (فانك من المنظرين الى يوم الوقت المعلوم ). چهارم اينكه باز به او فرمود: (ان عبادى ليس لك عليهم سلطان )
پنجم اينكه دنبال آن فرمود: (الا من اتبعك من الغاوين ).
ششم اينكه فرمود: (و ان جهنم لموعدهم اجمعين ).
هفتم اينكه به آدم فرمود: (اهبطوا بعضكم لبعض عدو).
هشتم اينكه به او فرمود: (و لكم فى الارض مستقر و متاع الى حين ).
نهم اينكه به او و خلق خود فرمود: (اهبطوا منها جميعا فاما ياتينكم منى هدى فمن تبع هداى فلا خوف عليهم و لا هم يحزنون ).
دهم اينكه به انسان فرمود: (و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون ).
و اما قضاهاى فرعى كه مترتب بر اين اصليها است قضاهايى است كه متدبر دانشمند به آنها بر مى خورند.
بحث روايتى
رواياتى درباره نفخ روح در كالبد آدم عليه السلام
در تفسير عياشى از محمد بن مسلم از ابى جعفر (عليه السلام ) روايت كرده كه گفت : من از آن حضرت از آيه (و نفخت فيه من روحى ...) پرسش نمودم فرمود: خداوند روحى خلق فرمود و از آن در آدم دميد.
در همان كتاب از ابى بصير از ابى عبد الله (عليه السلام ) روايت كرده كه در ذيل آيه (فاذا سويته و نفخت فيه من روحى فقعوا له ساجدين ...) فرموده : خداوند خلقى را خلق كرد، و روحى را هم آفريد، آن گاه به فرشتهاى دستور داد آن روح را در آن كالبد بدمد، نه اينكه بعد از نفخ چيزى از خداى تعالى كم شده باشد، و اين از قدرت خداست .
و در همان كتاب در روايت سماعه از آن جناب آمده كه فرمود: خداوند آدم را خلق كرد و در آن دميد. من از آن جناب پرسيدم روح چيست ؟ فرمود: قدرت خداى تعالى از ملكوت است .
مؤ لف : يعنى قدرت فعليه خداست كه از قدرت ذاتيش منبعث مى شود، همچنانكه روايت قبلى هم بر آن دلالت دارد.
و در كتاب معانى الاخبار به سند خود از محمد بن مسلم روايت كرده كه گفت : من از حضرت باقر (عليه السلام ) پرسيدم معناى اين كلام خداى عز و جل كه مى فرمايد: (و نفخت فيه من روحى ) چيست ؟ فرمود: روحى است كه خدا آن را اختيار نمود و خلقش ‍ كرد، و به خود نسبتش داد، و بر تمامى ارواح برتريش بخشيد و به همين جهت دستور داد تا آن را بر آدم بدمند.
و در كافى به سند خود از محمد بن مسلم روايت كرده كه گفت : از امام باقر پرسيدم اينكه روايت مى كنند كه خداى تعالى آدم را به صورت خود خلق كرده درست است ؟ فرمود: صورت آدم صورت مخلوقى است حادث كه خداى تعالى آن را بر ساير صورتها انتخاب نمود، و چون از ساير صورتها بهتر بود به خود نسبتش داد، همچنانكه كعبه را به خود نسبت داده و فرموده : (بيتى : خانه من )، روح را به خود نسبت داد و فرمود: (و نفخت فيه من روحى ).
مؤ لف : اين روايات از روايات برجسته اى است كه در ضمن معناى روح ، معارف بسيارى را بيان مى كند، و ما به زودى در آنجا كه پيرامون حقيقت روح بحث مى كنيم - ان شاء الله - توضيحى در معنايش ميدهيم .
چند روايت درباره وقت يوم معلوم در آيه (فانك من المنظرين الى يوم الوقت المعلوم )
 و در تفسير برهان از ابن بابويه به سند خود از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه (انك من المنظرين الى يوم الوقت المعلوم ) فرمودند: (يوم وقت معلوم ) روزيست كه نفخ صور مى شود و ابليس ميان نفخه اول و دوم مى ميرد.
و در تفسير عياشى از وهب بن جميع و در تفسير برهان از شرف الدين نجفى با حذف سند از وهب نقل كرده كه گفت از امام صادق (عليه السلام ) از ابليس پرسش نمودم ، و اينكه منظور از (يوم وقت معلوم ) در آيه (رب فانظرنى الى يوم يبعثون قال فانك من المنظرين الى يوم الوقت المعلوم ) چيست ؟ فرمود اى وهب آيا گمان كرده اى همان روز بعث است كه مردم در آن زنده مى شوند؟ نه ،
بلكه خداى عز و جل او را مهلت داد تا روزى كه قائم ما ظهور كند كه در آن روز موى ناصيه ابليس را گرفته گردنش را مى زند، روز وقت معلوم آن روز است .
الفاظ حديث فوق از تفسير برهان نقل گرديده است .
و در تفسير قمى به سند خود از محمد بن يونس از مردى از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه (فانظرنى - تا جمله - الى يوم الوقت المعلوم ) فرمود: در روز وقت معلوم رسول خدا (صلى الله عليه و آله و سلم ) او را بر روى سنگ بيت المقدس ذبح مى كند.
مؤ لف : اين روايت از روايات رجعت است كه بر طبق آن و نيز بر طبق مضمون روايت قبليش از طرف امامان اهل بيت روايات ديگرى نيز هست . ممكن هم هست روايت اولى از اين سه روايت آخر را حمل بر تقيه كنيم ، و
نيز ممكن است هر سه را به بيانى كه در رجعت در جلد اول اين كتاب و در جلدهاى ديگر گذشت طورى معنا كنيم كه منافاتى ميان آنها نباشد، و آن اين است كه بگوييم در روايات وارده از طرق امامان اهل بيت (عليهمالسلام ) غالب آيات مربوط به قيامت گاهى به روز ظهور مهدى (عليه السلام ) و گاهى به روز رجعت و گاهى به روز قيامت تفسير شده و اين بدان جهت است كه هر سه روز در اينكه روز بروز حقايقند، مشتركند، هر چند كه بروز حقايق در آنها مختلف و داراى شدت و ضعف است . بنا بر اين ، حكم قيامت بر آن دو روز ديگر هم جارى است - دقت فرماييد.
روايتى در بيان مراد از درهاى جهنم در ذيل جمله : (لها سبعة ابواب ...)
و در تفسير عياشى از جابر از ابى جعفر (عليه السلام ) روايت كرده كه گفت : خدمت آن جناب بودم ، عرض كردم : ممكن است بفرماييد تفسير آيه (ان عبادى ليس لك عليهم سلطان ) چيست ؟ فرمود: خداى تعالى در اين جمله مى فرمايد: تو نمى توانى بندگان مرا به بهشت و يا دوزخ وارد كنى .
و در تفسير قمى در ذيل جمله (لها سبعة ابواب ...) از معصوم نقل كرده كه فرمود: خداى تعالى در اين جمله مى فرمايد اهل هر مذهبى از درى وارد مى شوند، و براى بهشت هشت در است .
و در الدر المنثور است كه احمد - در كتاب الزهد - از خطاب بن عبد الله روايت كرده كه گفت : على (عليه السلام ) فرمود: هيچ مى دانيد درهاى جهنم چگونه است ؟ ما گفتيم لابد مثل همين ، درهاى دنيا است ، فرمودند: نه و ليكن اينطور است . آنگاه دست خود روى دست گذاشت ( كه اشاره به طبقات آن است ).
و در همان كتاب است كه ابن مبارك ، هناد، ابن ابى شيبه ، عبد بن حميد و احمد - در كتاب الزهد - و ابن ابى الدنيا - در كتاب صفة النار - و ابن جرير، ابن ابى حاتم و بيهقى - در كتاب البعث - از چند طريق از على (عليه السلام ) روايت كرده كه گفت : جهنم هفت در دارد، بعضى فوق بعضى ديگر قرار دارد وقتى اولى پر شد دومى را پر مى كنند، آنگاه سومى را تا همه اش پر شود.
باز در همان كتاب آمده كه ابن مردويه و خطيب در تاريخش از انس روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) در معناى آيه (لكل باب منهم جزء مقسوم ) فرمود: جزئى از مردم كه به خدا شرك ورزيدند، و جزئى ديگر كه در او شك كردند، و جزئى كه از او غفلت نمودند.
مؤ لف اين روايت اجزاى درهاى جهنم را مى شمارد، نه خود درها را. و از ظاهر سياق بر مى آيد كه رسول خدا (صلى الله عليه و آله و سلم ) نمى خواهد اجزاء را منحصر در آن سه جزء كند.
و در همان كتاب است كه ابن مردويه از ابوذر روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود براى جهنم درى است كه از آن داخل نمى شود مگر كسى كه عهد مرا در باره اهل بيتم بشكند و خيانت نمايد، و بعد از من خون آنان را بريزد. باز در همان كتاب است كه احمد و ابن حبان و طبرى و ابن مردويه و بيهقى - در كتاب البعث - از عتبة بن عبد الله از رسول خدا (صلى الله عليه و آله و سلم ) روايت آورده اند كه فرمود: براى بهشت هشت در و براى جهنم هفت در است ، كه بعضى افضل از بعض ديگر است .
مؤ لف اين روايات به طورى كه ملاحظه مى فرماييد بيان گذشته ما را تاييد مى كنند.
و در تفسير قمى در ذيل آيه (و نزعنا ما فى صدورهم من غل ) از معصوم نقل كرده كه فرمود: (غل ) به معناى عداوت است .
چند روايت در تفسير و بيان مراد جمله : (اخوانا على سرر متقابلين )
 و در تفسير برهان از حافظ، ابو نعيم از رجال سندش از ابى هريره روايت كرده كه گفت : على بن ابى طالب (عليه السلام ) از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد يا رسول الله كداميك از ما در دل تو محبوبتريم ؟ من يا فاطمه ؟ فرمود: فاطمه محبوب تر است نزد من از تو، ولى تو گرانقدرترى از او، و گويا تو را و او را مى بينم كه كنار حوضم مردم را از آن دور ميكنى ، و كنار آن حوض به عدد ستارگان آفتابه هائى هست ، و تو و حسن و حسين و حمزه و جعفر در بهشتيد و چون برادرانى مقابل هم بر تختها قرار داريد، و تو و شيعيانت با من هستيد، آنگاه رسول خدا (صلى الله عليه و آله و سلم ) اين آيه را قرائت كردند: (اخوانا على سرر متقابلين ) و فرمودند: آنچنان در برابر هم هستيد كه به پشت سر يكديگر نمى نگريد.
و نيز در همان كتاب است كه ابن مغازلى - در كتاب المناقب خود بدون سند از زيد بن ارقم روايت كرده كه گفت : بر رسول خدا (صلى الله عليه و آله و سلم ) وارد شدم ، فرمود: من مى خواهم ميان شما امت عقد اخوت برقرار كنم ، همانطور كه ميان ملائكه برادرى برقرار است آنگاه به على فرمود: تو برادر من هستى ، و سپس تلاوت فرمودند: (اخوانا على سرر متقابلين ) و فرمودند: دوستانى كه دوستيشان براى خداست بعضى به بعضى ديگر نظر مى كنند.
مؤ لف : صاحب البرهان اين روايت را از احمد در كتاب مسندش بدون سند از زيد بن ارقم از رسول خدا (صلى الله عليه و آله و سلم ) نيز نقل كرده ، و روايت مفصل است .
در اين دو روايت كه در تفسير (على سرر متقابلين ) فرموده (احدى پشت سر ديگرى را نمى نگرد) و يا (دوستان خدايى بعضى به بعضى نظر مى كنند) اشاره فرموده اند به اينكه تقابل در آيه ، كنايه از اين است كه در آنجا ديگر مانند دنيا در پى عيب جويى يكديگر نيستند، چون غل و كينه ها از دلهايشان بيرون رفته است ، و عيب جويى بخاطر كينه درونى است ، و اين خود يك معناى لطيفى است .
و استشهاد رسول خدا (صلى الله عليه و آله و سلم ) به آيه از باب تطبيق كلى بر مصداق است ، نه اينكه آيه فقط در باره اهل بيت (عليهمالسلام ) نازل شده باشد، زيرا سياق آيه با اين اختصاص نمى سازد.
نظير اين روايت روايتى است كه از على (عليه السلام ) در تفسير آيه نقل شده كه فرموده اند: در باره ما اهل بدر نازل شده و در روايت ديگرى آمده است كه : در باره ابو بكر و عمر نازل شده . و در روايت ديگرى كه از على بن الحسين (عليهماالسلام ) نقل شده فرموده اند: در باره ابو بكر و عمر و على نازل شده . باز در روايت ديگرى آمده كه در حق على و زبير و طلحه نازل شده . و نيز در روايت ديگرى آمده كه در باره على و عثمان و طلحه و زبير نازل شده . و در روايت ديگرى است كه ابن عباس گفت : در باره ده نفر نازل شده : ابو بكر، عمر، عثمان ، على ، طلحه ، زبير، سعد، سعيد، عبد الرحمان بن عوف و عبد الله بن مسعود.
و اين روايات به شهادت اختلافى كه در آنها است همه تطبيقاتى است كه راويان حديث ، آيه را با عده اى تطبيق نموده اند، و گر نه خود آيه شريفه و سياق آن با اين معنا كه در باره عده مخصوص نازل شده باشد نمى سازد. و چگونه مى سازد و حال آنكه در مقام بيان قضايى است كه خداى تعالى در بنى نوع بشر از اول خلقت تا به امروز اجراء نموده ، مى باشد و در سياق آن داستان دستور يافتن ملائكه به سجده بر آدم و امتناع ابليس از آن ، و رانده شدنش ، و نقل قضاهاى رانده شده بعد از آن قرار گرفته ، و اين مسائل مربوط به خصوص اشخاص نامبرده نيست .
سوره حجر،آيات 49 - 84

نبئ عبادى اَنى اَنا الغفور الرحيم (49) و اَن عذابى هو العذاب الاَليم (50) و نبئهم عن ضيف اِبرهيم (51) اِذ دخلوا عليه فقالوا سلما قال اِنا منكم وجلون (52) قالوا لا توجل اِنا نبشرك بغلم عليم (53) قال اَ بشرتمونى على اَن مسنى الكبر فبم تبشرون (54) قالوا بشرنك بالحق فلا تكن من القنطين (55) قال و من يقنط من رحمة ربه اِلا الضالون (56) قال فما خطبكم اَيها المرسلون (57) قالوا اِنا اَرسلنا اِلى قوم مجرمين (58) اِلا ءال لوط اِنا لمنجوهم اَجمعين (59) اِلا امراَته قدرنا اِنها لمن الغبرين (60) فلما جاء ءال لوط المرسلون (61) قال اِنكم قوم منكرون (62) قالوا بل جئنك بما كانوا فيه يمترون (63) و اَتينك بالحق و اِنا لصدقون (64) فاَسر باَهلك بقطع من اليل و اتبع اَدبرهم و لا يلتفت منكم اَحد و امضوا حيث تؤ مرون (65) و قضينا اِليه ذلك الاَمر اَن دابر هؤ لاء مقطوع مصبحين (66) و جاء اَهل المدينة يستبشرون (67) قال اِن هؤ لاء ضيفى فلا تفضحون (68) و اتقوا الله و لا تخزون (69) قالوا اَو لم ننهك عن العلمين (70) قال هؤ لاء بناتى اِن كنتم فعلين (71) لعمرك اِنهم لفى سكرتهم يعمهون (72) فاَخذتهم الصيحة مشرقين (73) فجعلنا عليها سافلها و اَمطرنا عليهم حجارة من سجيل (74) اِن فى ذلك لايت للمتوسمين (75) و اِنها لبسبيل مقيم (76) اِن فى ذلك لاية للمؤ منين (77) و اِن كان اَصحب الا يكة لظلمين (78) فانتقمنا منهم و اِنهما لباِمام مبين (79) و لقد كذب اَصحب الحجر المرسلين (80) و آتيناهم آيتنا فكانوا عنها معرضين (81) و كانوا ينحتون من الجبال بيوتا آمنين (82) فاَخذتهم الصيحه مصحبين (83) فمى اغنى عنهم ما كانوا يكسبون (84).

ترجمه آيات
بندگان مرا خبر ده كه بدرستى من از آمرزگار مهربانم (49).
و (نيز خبر ده ) كه عذاب من همانا عذابى دردناكست (50).
و با خبرشان ساز از داستان ميهمانان ابراهيم (51).
آن روزى كه بر او در آمدند، و سلام گفتند: او گفت : ما از شما بيمناكيم (52).
گفتند نترس كه ما ( آمده ايم تا) تو را به فرزندى دانا بشارت دهيم (53).
گفت آيا بشارتم مى دهيد ( به فرزنددار شدن ) با اين پيرى و ضعف كه مراست ، ديگر چه بشارتى بمن مى دهيد؟ (54).
گفتند به حق بشارتت مى دهيم ، از نوميدان مباش (55).
گفت جز گمراهان چه كسى از رحمت پروردگارش مايوس مى شود (56). پرسيد: اى فرستادگان (خدا) براى چه مهمى آمده ايد (57).
گفتند: مامور عذاب قومى مجرميم (58).
مگر خاندان لوط كه همگيشان را از عذاب نجات مى دهيم (59).
مگر همسرش را، كه چنين تقدير كرده ايم كه او از باقى ماندگان در محل عذاب باشد (60).
پس وقتى فرستادگان به خاندان لوط وارد شدند (61).
گفت شما مردمى ناشناسيد (62).
گفتند، نه ، بلكه براى همان امرى كه قومت در آن شك داشتند (و باور نمى كردند) آمده ايم (63).
و ما به حق نزد تو آمده ايم ، و ما راست گويانيم (64).
پس خاندانت را شبانه بيرون ببر، و خودت دنبالشان براه بيفت ، و مواظب باش احدى از شما به پشت سر خود ننگرد، و راهى كه مامور شده ايد بگيريد و برويد (65).
و به او رسانديم كه اين امر قضائى است رانده شده كه صبحگاهان ، نسل اين مردم بر افتادنى است (66).
از آن سو مردم شهر در حالى كه به يكديگر مژده مى دادند به طرف خانه لوط هجوم آوردند، (67).
لوط گفت اينان ميهمانان منند، مرا رسوا مكنيد (68).
و از خدا بترسيد، و مرا خوار مسازيد (69).
گفتند مگر به تو نگفتيم كسى را به خانه ات راه مده (70).
لوط (از ناچارى دختران خود را عرضه كرد تا شايد از تجاوز ميهمانانش صرفنظر كنند و) گفت اگر هم مى خواهيد كارى بكنيد اين دختران من حاضرند (71).
به جان تو اى محمد كه قوم نامبرده در مستى خود آنچنان بودند كه نمى فهميدند چه مى كنند (72).
پس ناگهان در هنگام طلوع آفتاب صيحه اى كارشان بساخت (73).
و ما شهرشان را زيرو رو كرديم و سنگى از سجيل بر آنان بباريديم (74).
در اين داستان آياتى است براى مردم متفرس و چيز فهم (75).
و هم در راهى است استوار (76).
آرى در اين داستان آيتى است براى مؤ منين (77).
و به درستى كه اصحاب ايكه ستمكاران بودند (78).
ما از ايشان انتقام گرفتيم ، و بدرستيكه اين دو قوم بر سر شاهراهى قرار دارند (79).
اصحاب حجر هم فرستادگان خدا را تكذيب كردند (80).
و هر چه ما معجزه برايشان فرستاديم از آن اعراض نمودند (81).
از كوهها خانه ها مى كندند در حالى كه خاطر جمع و در امن بودند (82). ولى صيحه ايشان را در صبحگاهى بگرفت (83).
و آنچه زحمت كشيده بودند بدردشان نخورد (84).
بيان آيات
بشارت و انذار در يك داستان و ارتباط آن با داستانهاىقبل
بعد از آنكه خداى تعالى پيرامون استهزائى كه مشركين به رسول خدا (صلى الله عليه و آله و سلم ) و كتاب نازل بر او، و همچنين پيرامون اقتراح آنان كه بايد ملائكه را بياورد و اينكه اگر ملائكه را هم بياورد ايمان نخواهند آورد، با روشن ترين بيان بحث فرمود، اينك در اين آيات شروع به نصيحت آنان نموده ، در دو آيه اول بشارت و انذار مى دهد، و آنگاه با ذكر داستانى كه جامع هر دو جهت است - يعنى داستان ميهمانان ابراهيم (عليه السلام ) كه براى او بشارت آورده بودند، آن هم بشارتى كه هيچ انتظارش را نداشت ، و براى قوم لوط (عليه السلام ) عذاب آورده بودند، آن هم عذابى كه از شديدترين عذابها بود - مطلب را تاييد فرمود.
و سپس با اشاره اى اجمالى به داستان (اصحاب ايكه ) كه قوم شعيب (عليه السلام ) بودند و اصحاب حجر كه مردم و قوم صالح (عليه السلام ) بودند تاييد ديگرى كرد.
از مغفرت خدا ماءيوس و از رحمت او نااميد نباشيد

نبى ء عبادى انى انا الغفور الرحيم و ان عذابى هو العذاب الاليم

مقصود از كلمه (عبادى ) بطورى كه از سياق آيات استفاده مى شود مطلق بندگان است ، و سخن آن كس كه گفته (مراد از آن همان متقين و يا مخلصين است كه قبلا گفتگويش بود) سخنى است غير قابل اعتناء.
و اگر هر دو جمله را اسميه آورد و بر سرشان (ان ) در آورد - كه دلالت بر تاكيد دارد - و نيز ضمير فصل آورد، يعنى در اول فرمود: (انا الغفور ...) و در دومى فرمود: (هو العذاب )، و اگر بر سر خبر (الغفور) و (العذاب ) الف و لام آورد، همه براى اين است كه صفات مذكور در آيه را تاكيد كند و بفهماند مغفرت و رحمت ، و اليم بودن عذاب ، به آخرين درجه و نهايت حد خود رسيده اند، بطورى كه ديگر نمى توان با هيچ مقياسى آنها را اندازه گيرى نمود، و چيزى را با آنها قياس كرد.
آرى ، هيچ مغفرت و رحمتى نيست مگر اينكه ممكن است فرض شود كه مانعى نگذارد آن مغفرت و رحمت به ما برسد، و يا اندازه گيرى بتواند آن را اندازه بگيرد، و يا حدى برايش معين نمايد. ولى خداى تعالى چنين نيست كه كسى بتواند جلو مغفرت او را بگيرد (لا معقب لحكمه ) و يا بدون مشيت او، امرى آن را تحديد نمايد.
پس با اينحال ديگر جائز نيست كسى از مغفرت او مايوس و از روح و رحمتش نااميد گردد، زيرا نمى توان اين ياس و نوميدى را به مانعى كه جلو مغفرت خدا را بگيرد توجيه نمود، تنها چيزى كه مايه وحشت ست و بايد هم باشد ترس از خود خداى تعالى است . همچنانكه بعد از آيه مربوط به مغفرت و رحمت كه دارد: (لا تقنطوا من رحمة الله ان الله
و نيز كسى نيست كه عذاب او را سبك شمرده ، يا احتمال دهد كه روزى خداى تعالى نتواند عذاب كند و يا از مكر او ايمن شود، چون خدا غالب بر امر خويش است (و الله غالب على امره ) و كسى نمى توانند از مكر او ايمن شود مگر مردم زيانكار: (و لا يامن مكر الله الا القوم الخاسرون ).
بيان آيات مربوط به ورود مهمانان ابراهيم (ع )

و نبئهم عن ضيف ابراهيم

(ضيف ) به معناى ميهمان است كه هم بر يك نفر اطلاق مى شود و هم بر جمع ، و چه بسا كه جمع آن (اضياف ) و (ضيوف ) و(ضيفان ) بيايد و ليكن به طورى كه گفته شد فصيح تر همان است كه در تثنيه و جمع هم به شكل مفرد آورده شود، براى اينكه اين كلمه در اصل مصدر بوده ، و مصدر بطور كلى در تثنيه و جمع ، مفرد مى آيد.
و مراد از (ضيف ابراهيم ) ملائكه مكرمى است كه براى بشارت به او و اينكه به زودى صاحب فرزند مى شود، و براى هلاكت قوم لوط، فرستاده شدند. و اگر آنان را ضيف (ميهمان ) ناميده ، براى اين بوده كه بصورت ميهمان بر او وارد شدند. (اذ دخلوا عليه فقالوا سلاما قال انا منكم وجلون قالوا لا توجل انا نبشرك بغلام عليم ).
ضمير جمع در (دخلوا) و همچنين در (قالوا) به ملائكه بر مى گردد پس ملائكه سلام كردند. كلمه (سلاما) نوعى تحيت است كه تقدير (نسلم عليك سلاما) است ، يعنى بر تو سلام مى كنيم سلامى مخصوص . و معناى كلام ابراهيم كه گفت : (انا منكم وجلون ) اين است كه ما از شما مى ترسيم ، چون كلمه (وجل ) به معناى ترس است .
و اين سخن ابراهيم بعد از آن بود كه ملائكه نشسته ، و ابراهيم براى آنان گوساله اى بريان حاضر كرد، و ميهمانان از خوردنش امتناع كردند، كه در سوره هود دارد: (وقتى ديد دستشان به غذا نمى رسد ناشناس و دشمنشان پنداشت ، و از آنان احساس ترس نمود). پس در آيات مورد بحث بنابر خلاصه گويى بوده ، و اين خصوصيات را نقل نكرده .
ملائكه در پاسخ وى براى تسكين ترس او و تامين خاطرش گفتند: ما فرستادگان پروردگار تو هستيم و نزد تو آمده ايم تا به فرزندى دانا بشارتت دهيم . و شايد مقصود از (عليم ) داناى معمولى نباشد
بلكه داناى به تعليم الهى و به وحى آسمانى باشد كه در اين صورت آيه شريفه نظير آيه ديگرى مى شود كه در باره اسحاق فرموده (فبشرناه باسحق نبيا).

قال ابشرتمونى على ان مسنى الكبر فبم تبشرون

تعجب ابراهيم از بشارت داده شدن به فرزند، بر اساس استبعاد عادى بوده است
ابراهيم وقتى اين بشارت را ميشنيد كه پيرى سالخورده بود آن هم پيرمردى كه در دوران جوانيش از همسرش فرزنددار نشده بود. و معلوم است كه عادتا در چنين حالى از فرزنددار شدن مايوس بود. لذا اينكه مانند ابراهيم پيامبرى بزرگوار، بزرگتر از آنست كه از رحمت خدا و نفوذ قدرت او مايوس باشد و بهمين جهت دنباله كلام ملائكه پرسش كرد كه آيا در چنين جاى و روزى مرا به فرزنددار شدن بشارت ميدهيد؟ آن هم از همسر سالخورده عقيمى كه در جاى ديگر قرآن از قول خود او نقل شده كه به پيرى خود اعتراف كرده است . كلمه (كبر) در جمله (ابشرتمونى على ان مسنى الكبر) كنايه از پيرى و سالخوردگى است ، كلمه (مس ) به معناى رسيدن آن است و معلوم است كه رسيدن پيرى عبارت است از پديدار گشتن آثار آن از قبيل رفتن نيروى جوانى و جايگزين شدن ضعف قوا. و معناى اين جمله اين است كه : من از بشارت شما تعجب مى كنم كه در اين حال و اين وضع كه پيرى خميده شده و جوانى را پشت سر نهاده ام و نيروى بدنيم به آخر رسيده با اين حال صاحب فرزند شوم ، زيرا عادتا چنين چيزى براى چنين كسى محال است .
جمله (فبم تبشرون ) تفريع بر جمله (مسنى الكبر) است و استفهام از بشارتى است كه دادند. كانه شك كرده در اينكه آيا بشارتشان راستى همان بشارت به فرزند بود يا به چيز ديگر، و لذا دوباره پرسيد به چه چيز بشارتم مى دهيد؟ نه اينكه خواسته باشد استبعاد كند. و اين گونه سؤ الات در كلمات مردم شايع است كه وقتى چيزى مى شنوند كه به نظرشان عجيب مى رسد مى پرسند (چه مى گويى )؟ (مقصودت چيست )؟ (چكار دارى مى كنى )؟

قالوا ابشرناك بالحق ... الا الضالون

حرف باء در كلمه (بالحق ) باء مصاحبت است كه آيه را چنين معنا ميدهد، بشارت ملازم با حق و غير منفك از آن است پس تو به صرف ، اينكه بعيد به نظرت ميرسد آن را انكار مكن تا در زمره نوميدان از رحمت خدا نباشى ، اين جمله پاسخ ملائكه است به ابراهيم . ابراهيم (عليه السلام ) هم در قبال گفته آنان بطور كنايه سخنشان را تاييد و اعتراف نموده ، به عنوان استفهام انكارى گفت : (كيست كه از رحمت پروردگار خود نوميد شود جز گمراهان ).
و چنين فهمانيد كه نوميدى از رحمت پروردگار از خصائص گمراهان است و من از گمراهان نيستم پس پرسشم پرسش يك نفر نوميد كه به خاطر نوميدى ، فرزنددار شدن در اين سنين را بعيد بشمارد نيست .

قال فما خطبكم ايها المرسلون

كلمه (خطب ) به معناى كارى بس بزرگ و خطرناك است . و اگر ملائكه را به عنوان مرسلين خطاب كرد بخاطر اين بود كه خود آنان خود را به عنوان فرستادگان خدا معرفى كرده بودند. و معنى آيه روشن است .

قالوا انا ارسلنا الى قوم مجرمين ... لمن الغابرين

معناى (غابر) و مراد از اينكه همسر لوط از (غابرين ) بوده است
در مفردات مى گويد كلمه (غابر) به معناى ماندن كسى بعد از رفتن مصاحب اوست . در قرآن كريم فرموده : (الا عجوزا فى الغابرين ) يعنى آن كسى كه عمرش طولانى شده باشد. بعضى هم گفته اند: مقصود از آن ، كسى است كه باقى مانده و با لوط بيرون نشده است . بعضى ديگر گفته اند: مقصود از آن ، كسى است كه باقى مانده و با لوط بيرون نشده است . بعضى ديگر گفته اند آنهايى كه بعد از عذاب باقى ماندند و در آيه اى ديگر آمده : (الا امراتك كانت من الغابرين ) و در آيه ديگر آمده : (قدرنا انها لمن الغابرين ). تا آنجا كه مى گويد: (غبار) به معناى مابقى خاكى است كه در فضا پخش شده اين كلمه بر وزن (دخان ) و (عثار) و امثال آن دو مى باشد كه دلالت بر بقاياى چيزى مى كنند. و شايد از همين جهت است كه هم گذشته و هم آينده را زمان غابر گويند. اما گذشته را زمان غابر گويند به عنايت اينكه آثارى از گذشته باقى مانده و تا زمان حاضر پيش نيامده و اما آينده را زمان غابر مى گويند آن هم به اين عنايت است كه هنوز مانند گذشته فانى و نابود نشده بلكه وجود دارد و باقى است .
آيات مورد بحث پاسخ ملائكه به سؤ ال ابراهيم است كه گفتند ما از ناحيه خداى سبحان فرستاده شده ايم به سوى قومى مجرم و گناهكار. و اگر اسم آن قوم را نياوردند از اين باب بود كه نخواستند زبان خود را به اسم پليد آنان آلوده كنند.
آنگاه از آن قوم عده اى را استثناء فرموده : (الا آل لوط : مگر آل لوط را) كه عبارتند از لوط و بستگان نزديكش ، همين جمله بود كه معلوم كرد مقصود از آن قوم كدام قوم است آنان را، همه شان را از عذاب نجات خواهيم داد. از ظاهر سياق بر مى آيد كه استثناء منقطع باشد (چون لوط و اهل او مجرم نبودند تا استثناء آنان متصل باشد).
آنگاه از اين مستثنى يعنى لوط و بستگانش زنش را استثناء كردند تا بفهمانند نجات شامل حال او نمى شود و بزودى عذاب خدا او را هم خواهد گرفت و هلاكش خواهد ساخت ، لذا گفتند: (الا امراته قدرنا انها لمن الغابرين ) مگر همسرش كه او از باقى ماندگان است يعنى بعد از بيرون شدن لوط و نجات يافتن ، او با قوم باقى مى ماند و دستخوش هلاك مى گردد. ما تفصيل داستان ميهمانان ابراهيم را در سوره هود در جلد دهم اين كتاب در تحت يك عنوان مستقل آورده ايم .
وارد شدن ملائكه بر (لوط) عليه السلام و گفتگوى بين ايشان و آن حضرت

فلما جاء آل لوط المرسلون قال انكم قوم منكرون

قضاى الهى به قطع نسل و انقراض قوم لوط
لوط به فرشتگان گفت : شما قومى ناشناسيد براى اينكه ملائكه بصورت جوانانى زيبا روى و بى موى در برابر او مجسم شده بودند و او از ديدن ايشان با سابقه اى كه از قوم خود داشت كه كارشان فحشاء است دچار وحشت گرديد، كه ما اين برخورد را هم در سوره هود شرح داديم .
قضاى الهى به قطع انسان و انقراض قوم لوط

قالوا بل جئناك بما كانوا فيه يمترون و اتيناك بالحق و انا لصادقون

كلمه (يمترون ) از (امتراء) و امتراء از (مريه ) است كه به معناى شك است . و منظور اين است كه ما آن خبرى را آورديم كه اين مردم در آن شك مى كردند و هر چه تو انذارشان مى دادى باور نمى نمودند. و مراد از اينكه فرمود (اتيناك بالحق : حق را آورده ايم ) قضاء حقى است كه خدا در باره قوم لوط رانده بود و ديگر مفرى از آن باقى نبود همچنانكه در جاى ديگر فرموده : (و انهم آتيهم عذاب غير مردود).
بعضى از مفسرين گفته اند مراد از جمله مذكور آوردن عذابى است كه شكى در آن نيست و ليكن معنايى كه ما گفتيم ، بهتر است .
در آيات اين داستان تقديم و تاخير است ، البته تقديم و تاخير كه مى گوييم منظورمان اين نيست كه اختلالى در ترتيب نزولى آن در هنگام تاليفش به وجود آمده باشد، بدين معنى كه آيهاى كه در هنگام نزول مؤ خر بوده ، مقدم و بالعكس شده باشد بلكه منظورمان اينست كه خداى تعالى گوشه هايى از داستان لوط را در غير آن محلى كه ترتيب طبيعى اقتضاء مى نمايد و داستانسرائى ايجاب مى كند، ذكر فرموده . و اين بخاطر نكته اى است كه فهماندن آن ايجاب مى كند. ترتيب داستان آنطور كه در سوره هود آمده و اعتبار هم مساعد آنست ايجاب مى كرد، كه در اين سوره جمله (فلما جاء آل لوط ) تا آخر دو آيه - جلوتر از ساير آيات و دنبال آن دو آيه (و جاء اهل المدينة ) - تا آخر شش آيه - و سپس جمله (قالوا بل جئناك ) - تا آخر چهار آيه - و آنگاه آيه (فاخذتهم الصيحة مشرقين ) - تا آخر آيات - قرار گرفته باشد.
و حقيقت اين تقديم و تاخير اين است كه داستان لوط مشتمل بر چهار فصل است ، كه در اين سوره فصل سوم بين فصل اول و دوم قرار گرفته ، يعنى آيه (و جاء اهل المدينة ) مؤ خر شده تا آخر آن ، يعنى جمله (لعمرك انهم لفى سكرتهم يعمهون ) متصل به اول فصل دوم كه فرموده : (فاخذتهم الصيحة مشرقين ) بشود، تا در نتيجه غرضى كه در استشهاد به داستان در ميان بوده مجسم گشته ، به بهترين وجه روشن شود. و آن غرض عبارت بود از اينكه بفهماند عذاب الهى كه به اين قوم نازل شد بدون سابقه بود، وقتى فرا رسيد كه محكومين به آن عذاب سرگرم و سرمست زندگى و ايمن از خطر بودند، بطورى كه بخاطر احدى خطور نمى كرد كه چنين عذابى در پيش است ، و اين براى آنست كه وحشت آورتر و حسرت آميزتر و دردناك تر باشد.
نظير اشاره به اين نكته در آخر داستان اصحاب حجر - كه بعدا مى آيد - بكار رفته كه آيه (و كانوا ينحتون من الجبال بيوتا آمنين ) متصل به آيه (فاخذتهم الصيحة مصبحين ) شده تا اين نكته را افاده نمايد. و اشاره به اين نكته در آيات مورد بحث براى روشن شدن آيه (و ان عذابى هو العذاب الاليم ) است كه در اول آيات مذكور قرار دارد - دقت فرماييد.

فاسر باهلك بقطع من الليل ....

كلمه (اسراء) به معناى سير در شب است ، و بنا بر اين جمله (در پاره اى از شب ) تاكيد اسراء خواهد بود. و خود جمله (بقطع من الليل ) به معناى قسمتى است كه از شب بريده شده باشد. و مراد از اينكه فرمود: (و اتبع ادبارهم ) اين است دنبال اهل خود راه بيفتد و نگذارد كسى جا بماند، و وادارشان كند كه به سرعت پيش بروند، و همانطور كه فرمود: (و لا يلتفت منكم احد) به پشت سر خود نگاه نكنند (و نايستند ببينند چه مى شود).
و معناى آيه اين است : حال كه ما با عذابى غير مردود آمده ايم بر تو واجب است شبانه اهل و عيالت را برداشته حركت كنى ، آنان را جلو انداخته خودت دنبال سرشان بروى ، تا كسى از آنان جا نماند و در حركت سهل انگارى نكنند، و مواظب باش كسى دنبال سر خود نگاه نكند، و مستقيم به آن سو كه مامور مى شويد برويد، از اين جمله آخرى چنين بدست مى آيد كه يك راهنماى خدايى ايشان را هدايت مى كرد و قائدى آنان را به پيش راند.

و قضينا اليه ذلك الامر ان دابر هؤ لاء مقطوع مصبحين

كلمه (قضاء) در اين آيه - آن طور كه گفته اند - معناى وحى را متضمن است ،
و به همين جهت با لفظ (الى ) متعدى شده ، و منظور از (امر) امر عذاب است ، چون جمله (ان دابر هؤ لاء مقطوع مصبحين ) آن را تفسير كرده و كلمه (ذلك ) كه براى اشاره به دور است عظمت خطر و وحشتناكى عذاب را مى رساند، و معناى آيه اين است كه : ما امر عظيم خود را نسبت به عذاب ايشان حتمى نموديم در حالى كه آن را از راه وحى به لوط اعلام نموديم و گفتيم كه نسل اين قوم صبح همين امشب قطع شدنى و آثارشان از نسل و بنا و عمل و هر اثر ديگرى كه دارند محو شدنى است .
ممكن هم هست چنين معنا كرد كه ما وحى كرديم . به لوط در حالى كه عذاب قوم را حتمى كرده بوديم .

و جاء اهل المدينة يستبشرون ... ان كنتم فاعلين

از اينكه نسبت آمدن را به اهل شهر داده معلوم مى شود جمعيت زيادى بوده اند، به طورى كه مى شده گفته شود اهل شهر آمدند.
بنا بر اين معناى آيه اين مى شود: جمعيت انبوهى از اهل شهر به سر وقت لوط آمدند، در حالى كه از شدت حرصى كه به عمل فحشاء و مخصوصا با غريبه هاى تازه وارد داشتند، به يكديگر مژده مى دادند.
لوط براى دفاع از ميهمانان به استقبال جمعيت شتافت ، تا از نزديك شدنشان جلوگيرى كند وقتى در برابر آنان قرار گرفت فرمود: اينان ميهمانان من هستند مرا نزد ميهمانانم رسوا مكنيد، و با آنان عمل زشت انجام ندهيد، از خدا بترسيد و مرا خوار نسازيد، مهاجمين اهل شهر گفتند: مگر ما قبلا به تو اعلام نكرده بوديم كه غريبه ها را در منزلت راه مده و اگر احدى از اهل عالم را راه دادى ديگر در باره آنها شفاعت مكن و به دفاع از آنان برمخيز. لوط وقتى از انصراف آنها مايوس شد ناگزير دختران خود را به آنان عرضه كرد تا با آنها ازدواج كنند و از ميهمانانش دست بردارند و گفت : اگرخواهيد كارى كنيد اينها دختران من هستند. بيان اينكه چطور حاضر شد دختران خود را عرضه بدارد، در تفسير سوره هود گذشت .

لعمرك انهم لفى سكرتهم يعمهون ... من سجيل

معناى آيه (لعمرك انهم لفى سكرتهم يعمهون ...)
راغب در مفردات ميگويد: كلمه (عمارت ) ضد خرابى است ، و (عمر) اسم مدت عمارت و آبادى بدن است ، يعنى مدت زندگى . و چون معناى عمر، عمارت بدن به وسيله روح است ، قهرا معنايش غير از معناى بقاء است ، چون بقاء ضد فناء است و قيد روح در آن نيست و بخاطر همين كه قيد روح در معناى بقاء نيست مى بينيم كه خداى تعالى را همواره به وصف بقاء توصيف مى كنند و مى گويند بقاى خدا، و نمى گويند عمر خدا، و اگر هم به كلمه عمر خدا تعبير مى كنند بسيار كم است .
آنگاه مى گويد: (عمر) - به ضم عين - و نيز (عمر) به فتح عين - به يك معنى است ، با اين تفاوت كه در موقع سوگند دومى را بكار مى برند و مى گويند (لعمرك )، مانند (لعمرك انهم لفى سكرتهم ).
خطاب در (لعمرك ) خطاب به رسول (صلى الله عليه و آله و سلم ) اسلام است يعنى به بقاى تو سوگند. و اينكه بعضى گفته اند خطاب مذكور خطاب ملائكه به لوط است و ملائكه به عمر لوط سوگند خورده اند اشتباه است ، و از سياق آيه دليلى بر گفته خود ندارند.
كلمه (يعمهون ) از ماده (عمه ) و به معناى تردد و سرگردانى است ، و كلمه (سجيل ) به معناى سنگ عذاب است ، كه معناى مفصل آن در تفسير سوره هود گذشت .
معناى آيه اين است كه : اى محمد! به زندگى و بقاى تو سوگند كه قوم نامبرده در مستى خود - كه همان غفلت از خدا و فرورفتگى در شهوات و فحشاء و منكر است - متردد بودند لا جرم صداى مهيب ايشان را گرفت در حالى كه داشتند وارد بر اشراق ، و دميدن صبح مى شدند، كه ناگاه بالاى شهرشان را پايين ، و پايين را بالا كرديم ، و شهر را يكباره زير و رو نموديم ، و علاوه بر آن سنگى از سجيل بر آنان بارانديم .

ان فى ذلك لايات للمتوسمين ... للمؤ منين

كلمه (آيه ) به معناى علامت و نشانه است ، و منظور از (آيات ) كه در اول آيه است نشانه هايى است كه بر وقوع حادثه اى دلالت كند، مانند بقايا و آثار آن حادثه . و مراد از كلمه (آيه ) كه در دو آيه بعد آمده ، علامتى است براى مؤ منين كه بر حقانيت دعوت الهى و انذار آن دلالت كند. و كلمه (توسم ) به معناى تفرس و منتقل شدن از ظاهر چيزى به حقيقت و باطن آنست .
و معناى آيه اين است : در جريان اين عذابى كه بر قوم لوط آمد، و بلاد آنها را نابود كرد، علامتها و بقاياى آثارى است كه هر متفرس و زيركى از ديدن آن به حقيقت جريان منتقل مى شود، چون اين علامات سر راه هر عابرى است و هنوز بطور كلى نابود نشده است ، و اين خود براى مؤ منين نشانه ايست كه بر حقيقت انذار و دعوت دلالت مى كند، و معلوم مى سازد كه آنچه پيغمبران از آن انذار مى كردند حقيقت دارد و شوخى نيست .
با اين بيان روشن مى گردد كه چرا يكجا جمع آورد و فرمود آيات و جاى ديگر مفرد آورد و فرمود (آية ).
توضيحى در مورد (اصحاب ايكه ) و (اصحاب حجر)

و ان كان اصحاب الا يكة لظالمين ... فانتقمنا منهم و انهما لبامام مبين

كلمه (ايكه ) به معناى درخت به هم پيچيده است ، و جمع آن (ايك ) است ، و به طورى كه گفته شده (قوم ايكه ) در سرزمينى پر درخت چون جنگل زندگى مى كرده اند كه درختهايش سر به هم داده بود.
و نيز بطورى كه گفته شده اين مردم ، معاصر با شعيب (عليه السلام ) و قوم او بودند، و يا يك طائفه از قوم او بوده اند. مؤ يد اينكه طائفه اى از قوم او بوده اند اين است كه در ذيل آيه مى فرمايد: (و انهما لبامام مبين )، يعنى منزلگاه قوم لوط و قوم ايكه ، هر دو بر سر بزرگ راهى قرار داشت . و اين را مى دانيم كه مقصود از اين راه ، آن راهى است كه مدينه را به شام وصل كند. بلادى كه در اين مسير قرار داشته اند منزلگاه قوم لوط و قوم شعيب بوده اند، و چون مى دانيم كه همه اين مسافت جنگلى بوده است ، نتيجه گيريم كه قوم ايكه يك طائفه از قوم شعيب و سرزمين ايشان يك ناحيه از حوزه دعوت شعيب بوده كه خداوند بخاطر كفرشان هلاكشان نموده است ، و در سوره هود داستانشان گذشت .
در جمله (فانتقمنا منهم ) ضمير جمع به اصحاب ايكه بر مى گردد. بعضى گفته اند هم به ايشان و هم به قوم لوط بر مى گردد. و معناى آيه روشن است .

و لقد كذب اصحاب الحجر المرسلين ... ما كانوا يكسبون

(اصحاب حجر) عبارتند از قوم ثمود، يعنى قوم صالح پيغمبر. و حجر اسم شهرى بوده كه در آن زندگى مى كرده اند، و قرآن ايشان را جزو جمعيت هايى شمرده كه همه پيغمبران را تكذيب مى كرده اند، با اينكه خود معاصر صالح بوده اند جهتش هم اين است كه دعوت همه انبياء به يك چيز بوده ، پس اگر كسى يكى از ايشان را تكذيب كند گويا همه را تكذيب كرده است . (و آتيناهم آياتنا فكانوا عنها معرضين ) - اگر مراد از (آيات ) آنطور كه از ظاهر بر مى آيد، معجزات و خوارق عادت باشد، قهرا مقصود از آن داستان ناقه و آب خوردنش ، و آن حوادثى خواهد بود كه قوم صالح از آن مشاهده كردند، كه يكى هم عذاب بعد از پى كردن آن بود، و داستانش ‍ در سوره هود گذشت . و اگر مقصود از آن معارف الهيه اى باشد كه صالح (عليه السلام ) آن را بر ايشان ابلاغ نموده ، و يا هم آن و هم اين باشد كه مساله روشن است .
( و كانوا ينحتون من الجبال بيوتا آمنين ) - يعنى ايشان در كوهها و غارهايى كه در كوه كنده شده بود سكونت نموده به خيال خود ايمن از حوادث زمينى و آسمانى زندگى مى كردند.
(فاخذتهم الصيحة مصبحين ) - يعنى صيحه عذاب كه هلاكشان در آن اتفاق افتاد ايشان را بگرفت . در سابق اشاره كرديم كه آمدن عذاب در عين خاطر جمعى و ايمنى ناگوارتر است ، و اگر در اينجا اينطور بيان كرده به مناسبت آيه ايست كه در صدر آيات فرمود: (عذاب من عذابى دردناك است ).
( فما اغنى عنهم ما كانوا يكسبون ) - يعنى آن اعمالى كه براى ايمنى خود و تامين سعادت زندگى خود انجام داده بودند نتوانست جلو عذاب را بگيرد.
بحث روايتى
(چند روايت در ذيل برخى از آيات گذشته )
در الدر المنثور است كه ابن منذر و ابى ابن حاتم از مصعب بن ثابت روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) به جمعى از اصحاب عبور كرد كه داشتند مى خنديدند. فرمود: بياد بهشت و دوزخ بيفتيد، دنبال اين قضيه اين آيه نازل شد: (نبى ء عبادى انى انا الغفور الرحيم ).
مؤ لف : در معناى اين روايت روايات ديگرى است ، ليكن معناى آيه با قضيه اى كه در روايت آمده انطباق روشنى ندارد.
و در همان كتابست كه ابو نعيم در كتاب حليه از جعفر بن محمد روايت كرده كه در ذيل جمله (ان فى ذلك لايات للمتوسمين ) فرمود: (متوسمين ) به معناى (متفرسين ) يعنى تيزهوشان است .
و نيز در همان كتابست كه بخارى در تاريخ خود و ترمذى ، ابن جرير، ابن ابى حاتم ، ابن سنن و ابو نعيم - هر دو در كتاب طب - و ابن مردويه و خطيب از ابى سعيد خدرى روايت كرده اند كه گفت رسول خدا (صلى الله عليه و آله و سلم ) فرمود: از فراست مؤ من بپرهيزيد كه او به نور خدانگرد آنگاه اين آيه را تلاوت فرمودند: (ان فى ذلك لايات للمتوسمين ) و فرمود يعنى تيزهوشان .


مفيد در اختصاص به سند خود از ابى بكر بن محمد خضرمى از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: هيچ مخلوقى نيست مگر آنكه بين دو چشمش نوشته شده مؤ من و يا كافر، و اين نوشته از شما پنهان است ، ولى از نظر امامان از آل محمد (صلى الله عليه و آله و سلم ) پنهان نيست . و لذا هيچ كس بر ايشان وارد نمى شود مگر آنكه از همان برخورد اول او را مى شناسند كه مؤ من است يا كافر، و آنگاه اين آيه را تلاوت فرمود:( ان فى ذلك لايات للمتوسمين ) سپس فرمودند: مقصود از متوسمين همين نشاندارانند.
مؤ لف : روايات در اين معنا بسيار زياد آمده ، و معنايش اين نيست كه آيه در حق امامان اهل بيت نازل شده است .
و در الدر المنثور است كه ابن مردويه و ابن عساكر از ابن عمر روايت كرده اند كه گفت رسول خدا (صلى الله عليه و آله و سلم ) فرمود: مدين و اصحاب ايكه دو امت ند كه خداى تعالى شعيب (عليه السلام ) را بر آن دو مبعوث فرمود.
مؤ لف : رواياتى كه لازم بود، در داستان ابراهيم ، لوط، شعيب و صالح نقل نماييم در تفسير سوره هود در جلد دهم اين كتاب گذشت ، لذا در اينجا از تكرار نقل آنها خوددارى نموده خواننده را بدانجا ارجاع مى دهيم .
سوره حجر،آيات 85 - 99

و ما خلقنا السموت و الاَرض و ما بينهما اِلا بالحق و اِن الساعة لاتية فاصفح الصفح الجميل (85)
اِن ربك هو الخلق العليم (86)
و لقد آتيناك سبعا من المثانى و القرآن العظيم (87)
لا تمدن عينيك اِلى ما متعنا به اَزوجا منهم و لا تحزن عليهم و اخفض ‍ جناحك للمؤ منين (88)
و قل اِنى اَنا النذير المبين (89)
كما اَنزلنا على المقتسمين (90)
الذين جعلوا القرآن عضين (91)
فو ربك لنسلنهم اَجمعين (92)
عما كانوا يعملون (93)
فاصدع بما تؤ مر و اَعرض عن المشركين (94)
اِنا كفينك المستهزءين (95)
الذين يجعلون مع الله اِلها آخر فسوف يعلمون (96)
و لقد نعلم اَنك يضيق صدرك بما يقولون (97)
فسبح بحمد ربك و كن من السجدين (98)
و اعبد ربك حتى يأ تيك اليقين (99).

ترجمه آيات
ما آسمانها و زمين را با هر چه ما بين آنها هست جز به حق نيافريديم و قيامت آمدنى است پس گذشت كن ، گذشت كردنى نيكو (85).
پروردگار تو آفريدگار و داناست (86).
ديدگان خويش را به آن كه نصيب دسته هايى از ايشان كرديم ميفكن و بخاطر آنچه آنها دارند غم مخور و به مؤ منان نرمخوئى كن (88).
و بگو كه من خودم بيم رسان آشكارم (89).
(ما بر آنها عذابى مى فرستيم ) همانگونه كه بر قسمت كنان (آيات الهى ) فرستاديم (90).
كسانى كه قرآن را قسمتها پنداشتند (91).
به پروردگارت سوگند از همه آنها سؤ ال خواهيم كرد (92).
از آنچه كرده اند (93).
آنچه را دستور دارى آشكار كن و از مشركان روى بگردان (94 ).
ما شر استهزاءگران را از تو كوتاه مى كنيم (95).
كسانى كه با خداى يكتا، خداى ديگر مى انگارند به زودى خواهند دانست (96).
ما مى دانيم كه تو سينه ات از آنچه مى گويند تنگ مى شود (97).
به ستايش پروردگارت تسبيح گوى و از سجده كنان باش (98).
پروردگار خويش را عبادت كن تا برايت يقين (مرگ ) فرا رسد (99).
بيان آيات
در اين آيات غرضى كه در آيات قبلى بود خلاصه مى شود، غرض از آن آيات اين بود كه رسول خدا (صلى الله عليه و آله و سلم ) را به قيام بر انجام ماموريت و رسالت خود و اعراض و گذشت از جفاهاى مشركين دعوت كند، و تسلاى خاطر دهد كه از آنچه مى گويند غمگين و تنگ حوصله نگردد، زيرا قضاى حق بر اين رانده شده كه مردم را به اعمالشان در دنيا و آخرت و مخصوصا در روز قيامت - كه هيچ شكى در آن نيست - سزا دهد، همان روزى كه احدى را از قلم نمى اندازد، و به اندازه يك ذره هم از خير و شر كسى را بدون كيفر و پاداش نمى گذارد، و با در پيش داشتن چنين روزى ، ديگر جاى تاسف خوردن بر كفر كافران باقى نمى ماند، چون خدا بدان دانا است و به زودى جزاى اعمالشان را مى دهد و نيز جاى تنگ حوصلگى و اندوه نيست ، چون به خداى سبحان مشغول گشتن مهم تر و واجب تر است .
در اينجا خداى سبحان مساله اعراض و گذشت از كفارى را كه او را مسخره مى كردند تكرار كرده ، - همان كفارى كه در ابتداى سوره ذكرشان گذشت - و همچنين سفارش فرموده بود كه به تسبيح و حمد و عبادت خداى خود بپردازد، و خبر داده بود كه خود او شر كفار را از او مى گرداند، اينك در اين آيات هم همين را تكرار مى كند كه به كار رسالت خود مشغول باشد، و در همين جا سوره پايان مى پذيرد.
معناى آيه شريفه (و ما خلقنا...)
(و ما خلقنا السموات و الارض و ما بينهما الا بالحق و ان الساعة لاتية ) حرف (باء) در كلمه (بالحق )، باء مصاحبت است ، و به آيه چنين معنا مى دهد كه : (خلقت آسمانها و زمين منفك از حق نيست ، بلكه تمامى آنها ملازم با حقند، پس براى خلقت غايتى است كه به زودى به همان غايت بازگشت مى كند، همچنانكه فرموده : (ان الى ربك الرجعى ) زيرا اگر غايتى در خلقت وجود نداشت ، لعب و بازيچه مى بود، چنانكه فرموده : (و ما خلقنا السموات و الارض و ما بينهما لاعبين ما خلقناهما الا بالحق ) و نيز در جاى ديگر فرموده : (و ما خلقنا السماء و الارض و ما بينهما باطلا).
و يكى ديگر از ادله اينكه مراد از حق ، معنايى است كه مقابل باطل و بازيچه است اين است كه دنبال آيه شريفه مى فرمايد: (و ان الساعة لاتية ) كه دلالتش بر مدعا روشن است . حال به خوبى روشن مى شود كه كلام بعضى از مفسرين كه گفته اند: مراد از حق ، عدالت و انصاف است ، و (باء) در آن ، باء سببيت است و معناى آن اين است كه : (ما آنها را جز به سبب عدل و انصاف در روز جزاى به اعمال ، خلق نكرده ايم )، چقدر فاسد و بى پايه است ، براى اينكه در آيه شريفه هيچ شاهدى بر آن نيست علاوه بر اين معناى مزبور بر فرض هم كه صحيح باشد با باء به معنى لام غرض و مصاحبت مناسبت دارد نه سببيت .
و همچنين كلام آن مفسر ديگر كه گفته است : حق به معناى حكمت است و جمله اول آيه يعنى (و ما خلقنا ...) ناظر به عذاب دنيوى ، و جمله دوم يعنى (و ان الساعة لاتية ) ناظر به عذاب اخروى است و معنايش اين است كه ما خلق نكرديم آسمانها و زمين و آنچه را كه ميان آن دو است مگر به حق و حكمت ، به طورى كه با استمرار فساد و شر سازگارى ندارد، و حكمت اقتضاء كرد كه اقوام گذشته را هلاك كنيم تا هم ريشه فسادشان را بزنيم و هم اقوام باقى مانده را به سوى صلاح ارشاد نمائيم ، و قيامت نيز در پيش است و از امثال آنان انتقام گرفته مى شود.
بيان وهن استدلال هر يك از قائلين به جبر و تفويض به اين آيه شرفه براى اثباتمرام خود
دو طائفه اهل بحث كه يكى قائل به (جبر) و ديگرى قائل به (تفويض ) هستند و در اين آيه شريفه ، مشاجره دارند، هر يك خواهد آيه را به نفع خود تفسير نموده و دليل بر نظريه خود بگيرد،
جبرى مذهبان با اين آيه استدلال كرده اند بر اينكه افعال بندگان ، مخلوق خداست ، زيرا افعال بندگان هم يكى از موجوداتى است كه ميان زمين و آسمانها قرار دارد و آنچه هم كه ما بين زمين و آسمان است مخلوق خدا است پس آن افعال بندگان نيز مخلوق خدا است .
تفويضى مسلكان هم با همين آيه استدلال كرده اند بر اينكه : افعال بندگان ، مخلوق خدا نيست بلكه تنها مستند به خود آنان است ، براى اينكه گناهان و كارهاى زشت ، جزء باطلند و اگر آنها نيز مخلوق خدا باشند لازم مى آيد كه خدا عالم را به حق و باطل خلق كرده باشد، و حال آنكه در آيه مورد بحث فرموده عالم را تنها به حق خلق كرده است .
و ليكن حق مطلب اين است كه استدلال هر دو طائفه از باطلهاى عالم است ، زيرا جهات زشتى كه در اعمال بندگان و گناهان ايشان هست ، جهات و حيثياتى است عدمى ، كه متعلق خلقت قرار نمى گيرد، تا بيائيم و مشاجره كنيم كه خالق آنها خداست يا خود بندگان ، زيرا اطاعت و معصيت مانند زنا و ازدواج و خوردن مال حلال و مال حرام و امثال اينها عمل خارجى آنها يكى است ، منتهى چيزى كه هست ، آنجا كه موافق امر و دستور خداست ، اطاعت ، و آنجا كه مخالف آنست معصيت شمرده مى شود، و مخالفت جهت عدمى است .
حال كه اين معنا روشن گرديد مى گوييم : فعل را اگر به خلقت خدا نسبت مى دهيم از جهت وجود است و اين مستلزم اين نيست كه از جهت زشتى و گناه بودن هم مستند به خلقت بدانيم و بگوييم گناه و كار زشت را هم خدا آفريده ، زيرا اين جهت عدمى است ، و فعل از جهت عدم نمى توانند ما بين آسمانها و زمين باشد تا آيه شريفه شامل آن بشود، و از لحاظ وجوديش هم جزء باطل نيست تا خلقت خود عمل ، خلقت باطل باشد.
علاوه بر اين مساله حكومت نظام عليت و معلوليت در عالم وجود از ضروريات عقل است ، و عقل با بداهت حكم مى كند بر اينكه : ملاك اتصاف ، عبارتست از قيام وجود چيزى به چيز ديگر به نحوى كه بدون آن چيز موجود نگردد، و در مساله مورد بحث با بداهت هر چه تمامتر حكم مى كند بر اينكه متصف به اطاعت و معصيت خود انسان است و بس ، نه آن كسى كه انسان را خلق كرده و برايش ‍ وسائل فراهم آورده كه يا اين كار را بكند و يا آن كار را، همچنانكه مى بينيم متصف به سفيدى و سياهى جسم را همان جسم مى داند، نه آن كسى كه جسم را خلق كرده است .
و ما اين بحث را بطور مفصل ، در تفسير آيه (و ما يضل به الا الفاسقين ) در جلد اول اين كتاب گذرانديم .

فاصفح الصفح الجميل ان ربك هو الخلاق العليم

معناى (صفح ) و فرق آن با (عفو) و مفاد جمله : (فاصح الصفحالجميل ...)
در مفردات گفته است (صفح هر چيزى ) پهنا و كناره آن است مانند صفحه صورت ، صفحه شمشير و صفحه سنگ ، و نيز صفح به معناى ترك مؤ اخذه است ، مانند عفو، و ليكن از عفو بليغ تر و رساتر است ، و لذا در قرآن كريم هر دو، پهلوى هم آمده و فرموده : (فاعفوا و اصفحوا حتى ياتى الله بامره )، چون گاهى مى شود كه انسان عفو مى كند ولى صفح نمى كند، و اين كلمه در چند جاى قرآن آمده ، مانند: (فاصفح عنهم و قل سلام ) و (فاصفح الصفح الجميل ) و (افنضرب عنكم الذكر صفحا).
و آن معناى اضافى كه گفتيم در صفح هست ، عبارتست از: روى خوش نشان دادن ، پس معناى صفحت عنه اين است كه علاوه بر اينكه او را عفو كردم روى خوش هم به او نشان دادم ، و يا اين است كه من صفحه روى او را ديدم در حالى كه به روى خود نياوردم ، و يا اين استكه آن صفحه اى كه گناه و جرم او را در آن ثبت كرده بودم ورق زده و به صفحه ديگر رد شدم و اين معنا از ورق زدن كتاب اخذ شده ، گويا كتاب خاطرات او را ورق زده است . و در جمله (ان الساعة لا تية فاصفح الصفح الجميل ) خداى تعالى به پيامبرش ‍ دستور مى دهد كه از كفر هر كس كه كفر ورزيده غمگين نشود و غم و اندوه خويش را تخفيف دهد، همچنانكه در آيه (و لا تحزن عليهم و لا تك فى ضيق مما يمكرون ) همين دستور را داده ، و كلمه مصافحه به معناى ماليدن كف دست به دست ديگرى است .
و به زودى در روايتى خواهد آمد كه امام على بن ابى طالب (عليه السلام ) صفح را به عفو بدون عتاب تفسير فرموده اند.
جمله (فاصفح الصفح الجميل ) تفريع بر مطالب قبلى است ، و فاء تفريع چنين معنايى به آن مى دهد: (حال كه خلقت عالم به حق است و روزى هست كه اينان در آن روز محاسبه و مجازات مى شوند، پس ديگر به فكر تكذيب و استهزاء آنان فرو مرو و از آنان درگذر، بدون اينكه عتاب و يا مناقشه و جدالى بكنى ، براى اينكه پروردگار تو كه تو و ايشان را آفريده و از وضع تو و حال ايشان با خبر است ، دنبال سرشان روزى دارد كه در آن روز هيچ چيزى فوت نمى شود.
از همينجا روشن مى شود كه جمله (ان ربك هو الخلاق العليم ) تعليل براى جمله (فاصفح الصفح الجميل ) است .
و اين آيات كه در قبل و بعد جمله (فاصدع بما تؤ مر) قرار دارد جنبه آرامش قلب رسول خدا (صلى الله عليه و آله و سلم ) را داشته و در مقام رضايت خاطر آن جناب است تا دستور فاصدع (بما تؤ مر) آنطور كه بايد، جاى خود را بگيرد، و اگر خواننده عزيز به خاطر داشته باشد در اول سوره گفتيم كه : غرض اصلى از اين سوره دستور يا اعلام علنى دعوت است ، و نيز از آيات سابق - اگر دقت فرموده باشيد - اين معنا را مى فهميد كه آيات مذكور در اين مقام است كه از مطلب قبلى به نحوى بيرون آمده و مساله تسليت رسول خدا (صلى الله عليه و آله و سلم ) را پيش ميكشد و آن جناب را در آنچه از قومش از آزارها و توهينها و استهزاءها ديده تسلى مى دهد و دوباره بر سر مطلب قبلى مى رود.

و لقد آتيناك سبعا من المثانى و القرآن العظيم

بيان اينكه مراد از (سبعا من المثالى ) سوره حمد است و اشاره به وجوهى كه دربارهاين تعبيرگفته است
 (سبع مثانى ) بطورى كه در روايات زيادى از رسول خدا (صلى الله عليه و آله و سلم ) وارد شده و به وسيله امامان اهل بيت (عليهمالسلام ) تفسير شده سوره حمد است ، و با بودن اين همه روايات ديگر نبايد اعتنائى به گفته بعضى كرد كه گفته اند مقصود از آن هفت سوره طولانى است . و آن بعضى ديگر كه گفته اند: مراد از آن ، (حم ) هاى هفتگانه است . و بعضى ديگر كه گفته اند: مقصود از آن ، هفت صحيفه ايست كه از آسمان بر انبياء نازل شده . زيرا اين اقوال نه دليلى از كتاب خدا دارد و نه از سنت .
علاوه بر اختلافى كه مفسرين در مقصود از (سبع المثانى ) كرده اند، اختلاف ديگرى در كلمه (من ) در (من المثانى ) نموده اند، كه آيا اين (من ) براى تبعيض است يا بيانيه ؟ و نيز اختلافهاى ديگرى در چگونگى اشتقاق مثانى و در وجه تسميه آن به راه انداخته اند.
و آنچه سزاوار است گفته شود - و خدا داناتر است - اين است كه حرف (من ) براى تبعيض است ، زيرا خداى سبحان در جاى ديگر، همه آيات قرآنى را به مثانى خوانده و فرموده است (كتابا متشابها مثانى تقشعر منه جلود الذين يخشون ربهم ) و بنا بر اين ، آيات سوره حمد كه بعضى از قرآن است بعضى از مثانى است ، نه همه آن .
معناى (مثانى ) و اشاره به معناهائى كه ديگران براى آن گفته اند
و ظاهرا (مثانى ) جمع (مثنيه ) - به فتح ميم - يعنى اسم مفعول از ماده (ثنى ) باشد كه به معناى عطف و برگرداندن باشد، همچنانكه در جاى ديگر قرآن آمده : (يثنون صدورهم ) و آيات قرآنى را از اين رو مثانى ناميده كه بعضى مفسر بعضى ديگر است و وضع آن ديگرى را روشن مى كند، و هر يك به بقيه نظر و انعطاف دارد، همچنانكه جمله (كتابا متشابها مثانى ) اشاره به اين معنا دارد براى اينكه هم آن را متشابه خوانده كه معنايش شباهت بعضى آيات آن با بعضى ديگر است ، و هم مثانى ناميده .
و در كلام رسول خدا (صلى الله عليه و آله و سلم ) نيز آمده كه در صفت قرآن فرموده : (بعضى از آن بعضى ديگر را تصديق مى كند). و همچنين از على (عليه السلام ) نقل شده كه فرموده است : (قرآن بعضى آياتش ناطق به حال بعضى ديگر، و بعضى از آن شاهد بر بعضى ديگر است ).
ممكن هم است كلمه مذكور را جمع (مثنى ) به معنى مكرر بگيريم ، كه باز كنايه از اين مى شود كه بعضى از آياتش بعضى ديگر را بيان مى كند.
به نظر مى رسد آنچه كه در معناى كلمه مثانى گفته شد كافى باشد، و ديگر حاجتى نباشد به اينكه معناهايى كه ديگران از قبيل كشاف و حواشى آن ، مجمع البيان ، روح المعانى و غير اينها نقل كرده اند ايراد كنيم ، ليكن اسمى از آنها مى بريم : مثلا بعضى گفته اند: از (تثنيه ) و يا از (ثنى ) گرفته شده ، كه به معناى تكرار و اعاده است ، و از اين رو آيات قرآنى مثانى ناميده مى شود كه مطالب در آن تكرار شده است . بعضى ديگر گفته اند: اگر فاتحة الكتاب ، مثانى ناميده شده بدين جهت است كه در هر نماز دو بار بايد خوانده شود، و يا براى اين است كه در هر ركعتى با خواندن سوره اى ديگر دو تا مى شود، و يا بدين جهت است كه بيشتر كلماتش مانند (رحمان ) و (رحيم ) و (اياك ) و (صراط) در آن تكرار شده است ،
و يا براى اين است كه دو نوبت نازل شده يكبار در مكه ، بار ديگر در مدينه ، و يا بدين جهت است كه خداى تعالى در آن ثنا شده است ، و يا به اين خاطر است كه خدا آنرا استثناء كرده ، يعنى همانطور كه در روايت هم آمده آنرا ذخيره نموده است براى اين امت ، و بر امتهاى ديگر نازل ننموده و همچنين وجوه ديگرى كه در تفاسير ذكر شده است .
و در اينكه فرمود: (سبعا من المثانى و القرآن العظيم ) تعظيمى از سوره فاتحه و همه قرآن كرده كه بر كسى مخفى نيست ، اما تعظيم قرآن است ، براى اينكه از ناحيه ساحت عظمت و كبرياى خداى عز و جل به وصف عظيم توصيف شده ، و اما تعظيم فاتحه است براى اينكه نكره آوردن كلمه (سبع ) و بدون وصف آوردن آن خود دليل عظمت قدر و جلالت شان است ، و اين معنا بر اهل ادب پوشيده نيست ، علاوه بر اين ، يك سوره در قبال قرآن قرار گرفته و حال آنكه خودش سوره اى از قرآن است .
آيه مورد بحث همانطور كه روشن گرديد در مقام منت نهادن است ، و در عين حال از آنجائى كه در سياق دعوت به صفح و اعراض ‍ قرار گرفته اين معنا را هم مى رساند كه موهبت عظماى قرآن كه متضمن معارف الهى است و به اذن خدا به سوى هر كمال و سعادتى هدايت مى كند كافى است كه تو را (اى رسول خدا) بر صفح جميل و اشتغال به ياد پروردگارت و سرگرمى به اطاعت او وادار سازد.

لا تمدن عينيك الى ما متعنا به ازواجا منهم ... المبين

بيان چهار دستور به رسول الله (ص ) در آيه شريفه
اين دو آيه در مقام بيان صفح جميلى است كه دستورش را داده بود، و به همين جهت كلام را به صورت كلامى نو و غير مربوط به سابق آورده ، (چون خواننده مى داند كه مقصود از آن ، بيان همان مطلب سابق است ) و در اين دو آيه چهار دستور آمده ، دو تا منفى و دو تا مثبت ، جمله (لا تمدن عينيك ) و جمله (و لا تحزن ) منفى ، و جمله (و اخفض جناحك ) و جمله (و قل انى ) مثبتند.
و مقصود از چشم دوختن به زينت زندگى دنياى آنان اين است كه داده هاى خدا را ننگرد و چشم حسرت به آنچه ديگران دارند بدوزد، و مقصود از ازدواج ، مردان و زنان و يا اصناف مردم است ، مانند صنف بت پرستان و صنف يهود و صنف نصارى و صنف مجوس . و معناى آيه اين است كه : چشم از آنچه كه ما از نعمتهاى ظاهرى و باطنى به تو انعام كرده ايم بر مگير،
و با حسرت به آنچه كه به ازواج اندك و يا اصنافى از كفار داده ايم خيره مشو.
بعضى از مفسرين جمله (لا تمدن عينيك ) را كنايه از نگاه طولانى گرفته اند. ولى خواننده خود مى داند كه على اى حال منظور، نهى از رغبت و ميل و تعلق قلبى است به آنچه كه مردم از متاعهاى زندگى از قبيل مال و جاه و آوازه و شهرت دارند، از همه اينها بطور كنايه تعبير مى شود به نگاه نكردن ، نه طولانى نكردن نگاه ، آيه اى هم كه به زودى از سوره كهف نقل مى كنيم مؤ يد اين معنا است .
( و لا تحزن عليهم ) - يعنى از جهت اصرارشان بر تكذيب و استهزاء، و لجبازيشان در ايمان نياوردن غم مخور.
( و اخفض جناحك للمؤ منين ) - مفسرين گفته انداين جمله كنايه است از تواضع و نرمخويى و بدين جهت تواضع را (خفض ‍ جناح ) ناميده اند كه مرغ وقتى مى خواهد جوجه هايش را در آغوش بگيرد پر و بال خود را باز مى كند و بر سر جوجه ها مى گستراند، و خود را تسليم آنها مى كند. ليكن هر چند اين معنا كه مفسرين كرده اند با آياتى ديگر تاييد مى شود، چنانكه در وصف رسول خدا مى فرمايد: (فبما رحمة من الله لنت لهم ) و نيزفرمايد: (بالمؤ منين رؤ ف رحيم ) الا اينكه آنچه كه در نظير اين آيه آمده ، و مى توان خفض جناح را بر آن حمل كرد عبارتست از صبر و خويشتندارى و سازگارى با مؤ منين ، و اين صبر با اين معنا مناسبت دارد كه كنايه باشد از زير بال گرفتن مؤ منين ، و همه هم خود را مصروف و منحصر در معاشرت و تربيت و تاديب ايشان به آداب الهى نمودن ، و يا كنايه باشد از ملازمت با آنان و تنها نگذاشتن و جدا نشدن از ايشان ، همچنانكه مرغ وقتى خفض جناح مى كند ديگر پرواز را تعطيل كرده از جوجه هايش جدا نمى شود، و خداى تعالى در اين باره فرموده : (و اصبر نفسك مع الذين يدعون ربهم بالعشى يريدون وجهه و لا تعد عيناك عنهم تريد زينة الحيوة الدنيا).
( و قل انى انا النذير المبين ) - يعنى من ادعايى جز اين ندارم كه نذيرى هستم تا شما را انذار كنم و از عذاب خداى سبحان بترسانم ، مبينى هستم تا آنچه را كه بدان محتاج هستيد بيان كنم ، و بيش از اين حرف و ادعايى ندارم .
پس اين چهار دستور، يعنى رغبت نكردن به متاع دنيوى كه نزد كفار است ، غصه نخوردن از كفر و استهزاى ايشان ، خفض جناح براى مؤ منين ، و روشن ساختن ماموريت خود، همان صفح جميلى است كه براى كسى مثل رسول خدا (صلى الله عليه و آله و سلم ) سزاوار است ، زيرا اگر يك پيغمبرى (كه خاتم پيغمبران هم هست ) يكى از اين چهار خصوصيت را نداشته باشد امر دعوتش مختل مى گردد.
و از همين جا روشن مى شود اينكه بعضى از مفسرين گفته اند: (فاصفح الصفح الجميل ) با آيه شمشير كشيدن نسخ شده . صحيح نيست ، زيرا صفح جميل آنطور كه آيه (لا تمدن عينيك ) تفسيرش كرد به اعتبار خود باقى است ، حتى بعد از نازل شدن آيه شمشير و اعلام جهاد نيز قوت خود را از دست نداده ، و هيچ دليلى ندارد كه بگوئيم نسخ شده .

كما انزلنا على المقتسمين الذين جعلوا القرآن عضين

مجمع البيان گفته است : كلمه (عضين ) جمع (عضه ) است و اصل عضه (عضوه ) بوده (واو) آنرا انداخته اند و به همين جهت جمع آن با نون آمده ، همچنان كه در (عزه ) گفته شده است عزون ، چون اصل عزه نيز عزوه بوده ، و (تعضيه ) به معناى تفريق است ، و از (اعضاء) گرفته شده كه هر يك از ديگرى جداست ، پس اگر بگوئيم (عضيت الشى ء) معنايش اين است كه من فلان چيز را متفرق و عضو عضو كردم ، رؤ بة (كه يكى از شعراء است در يك بيت خود) گفته است : (و ليس دين الله بالمعضى ) : دين خدا تفرقه پذير نيست )، اين بود محل حاجت ما از گفتار صاحب مجمع .
مقصود از (مقتسمين ) و وجه تسميه آنان به اين نام
( كما انزلنا على المقتسمين ) - سياق كلام بى اشاره به اين معنا نيست كه اين جمله متعلق است به جمله مقدر كه جمله (و قل انى انا النذير المبين ) بدان اشاره دارد، پس معناى جمله مورد بحث اين مى شود كه من ترساننده اى هستم كه شما را از آن عذابى كه قبلا بر مقتسمين نازل شده بود مى ترسانم و مقصود از مقتسمين همانهايند كه خداى تعالى در جمله (الذين جعلوا القرآن عضين ) توصيفشان كرده ، و به طورى كه در روايات آمده طائفه اى از قريش بودند كه قرآن را پاره پاره كرده عده اى گفتند سحر است ، عده اى ديگر گفتند افسانه هاى گذشتگان است ،
جمعى گفتند ساختگى است ، و نيز راه ورودى به مكه را قسمت قسمت كردند، در موسم حج هر چند نفرى سر راهى را گرفتند تا نگذارند مردم نزد رسول خدا (صلى الله عليه و آله و سلم ) بروند، و به زودى روايات مذكور در بحث روايتى خواهد آمد ان شاء الله تعالى .
بعضى هم گفته اند: (جمله كما انزلنا على المقتسمين ) متعلق به قبل است آنجا كه مى فرمود: (و لقد آتيناك سبعا من المثانى )، و معنايش اين است كه ما قرآن را بر تو نازل كرديم آنطور كه بر مقتسمين نازل كرديم ، و بنا بر اين معنا، مقصود از مقتسمين ، يهود و نصارى هستند كه قرآن را قسمت قسمت نموده گفتند به بعض آن ايمان داريم ولى به بعضى ديگرش ايمان نداريم .
ليكن اين حرف وقتى درست است كه سوره مورد بحث در مدينه نازل شده باشد، و حال آنكه در مكه نازل شده و در آن روز رسول خدا (صلى الله عليه و آله و سلم ) گرفتار مخالفتهاى يهود و نصارى نشده بود، و لذا مى بينيم آيه اى كه اين معنا را از يهود و نصارى نقل مى كند كه گفتند: (آمنوا بالذى انزل على الذين آمنوا وجه النهار و اكفروا آخره ) - و نظائر آن ، همه بعد از هجرت و در مدينه نازل شده است ، و دليل بر گفتار ما كه سوره مورد بحث در مكه نازل شده خود سياق آيات آن است .
بعضى ديگر گفته اند: وجه تسميه (مقتسمين ) به اين اسم اين است كه انبياى خداى را و همچنين كتابهاى آنان را جزء جزء كردند، به بعضى ايمان آوردند، و به بعضى ديگر كفر ورزيدند. ليكن اين حرف هم صحيح نيست ، زيرا در معرفى مقتسمين فرموده : آنهايى كه قرآن را پاره پاره مى كنند، نه آنهائى كه انبياء و كتب انبياء را پاره پاره مى كنند.
پس ظاهر اين است كه دو آيه مورد بحث قومى را ياد آورى مى كنند كه در اوائل بعثت بر عليه بعثت و براى خاموشى نور قرآن قيام كرده بودند، و آن را پاره پاره كردند، تا به اين وسيله مردم را از راه خدا باز دارند، و خداوند هم عذاب را بر ايشان نازل كرده و هلاكشان نموده است ، آنگاه در باره مال كار ايشان فرموده : (فو ربك لنسئلنهم اجمعين عما كانوا يعملون ).
دستور علنى كردن دعوت به پيامبر(ص ): (فاصدع بما تؤ مر)

فاصدع بما تؤ مر و اعرض عن المشركين

در مجمع البيان گفته : كلمه (صدع ) و (فرق ) و (فصل ) بيك معنا است ، و معناى (فلان صدع بالحق )، اين است كه فلانى حق را بى پرده و آشكارا گفت .
و اين آيه تفريع بر مطالب قبل است ، و حق هم همين بود كه بر آنها تفريع شود، براى اينكه غرض از سوره در حقيقت همين علنى كردن رسالت است ، بنا بر اين معناى آيه چنين مى شود: حال كه مطلب بدان قرار بود كه گفته شد، يعنى حال كه تو مامور به صفح جميل شدى و خود را به عنوان نذير از عذاب ما - آن عذابى كه بر مقتسمين نازل شد - معرفى نمودى ديگر مترس ، و كلمه حق را اظهار و دعوت خود را علنى كن .
از اين بيان روشن مى شود كه : جمله (انا كفيناك المستهزئين ) در مقام تعليل براى جمله (فاصدع ...) است ، همچنانكه كلام هم اشعار و بلكه دلالت دارد بر اينكه اين (مستهزئين ) همان مقتسمين اند كه قبلا اسمشان برده شد، و معناى آيه اين است كه حال كه مطلب بدين قرار بود كه گفته شد، پس ديگر درنگ مكن ، و دعوت به حق را علنى ساز، و از مشركين روى برتاب ، و كلمه (انا) به معناى : (لانا) است ، براى اينكه ما شر مستهزئين را از تو كفايت كرديم ، و ايشان را به عذاب خود هلاك مى سازيم ، و اين مستهزئين همانهايند كه (يجعلون مع الله الها آخر فسوف يعلمون : با خدا خدايانى ديگر ميگيرند، پس به زودى خواهند فهميد).

و لقد نعلم انك يضيق صدرك بما يقولون

در اين جمله براى بار دوم اندوه و تنگ حوصلگى آن جناب را از استهزاى آنان پيش مى كشد تا مزيد عنايت خود را نسبت به تسليت و دلخوش كردن آن جناب و تقويت روحش برساند. و خداى سبحان در كلام خود و مخصوصا در سوره هاى مكى بسيار آن جناب را تسليت داده ، و اين به خاطر آن صدمات زيادى است كه ايشان در مكه با آن مواجه مى شده .

فسبح بحمد ربك و كن من الساجدين و اعبد ربك حتى ياتيك اليقين

خداى سبحان به پيامبر گرامى خود سفارش مى فرمايد كه او را تسبيح و حمد گويد و سجده و عبادت كند و اين مراسم را ادامه دهد،
و از اينكه اين سفارش را متفرع بر تنگ حوصلگى از زخم زبانهاى كفار نموده ، معلوم مى شود كه تسبيح و حمد خدا و سجده و عبادت ، در زايل كردن اندوه و سبك كردن مصيبت ، اثر دارد.
در آيات سابق سفارش به صفح و صبر كرده بود، و اين امر به صبر، از آيه (و اعبد ربك حتى ياتيك اليقين : پروردگارت را عبادت كن تا برايت يقين حاصل شود).
نيز استفاده مى شود، زيرا ظاهر آن اين است كه امر به صبر در عبوديت تا مدتى معين است كه پس از آمدن يقين تمام مى شود.
بنا بر اين ، كلام مورد بحث قريب المضمون با آيه (استعينوا بالصبر و الصلوة ) مى شود، كه دستور دفع شدايد و مقاومت در برابر حوادث است .
با اين بيان اين نظريه تاييد مى شود كه مراد از ساجدين در آيه مورد بحث ، نمازگزاران است ، و دستور دستور به نماز خواندن است نه تنها سجده ، و اگر نماز را سجده ناميده به خاطر اين است كه سجده افضل اجزاى نماز است ، و مقصود از تسبيح و تحميد، تسبيح و تحميد زبانى است مانند گفتن سبحان الله و الحمد لله و امثال آن . بله اگر مراد از كلمه صلات در آيه اى كه از سوره بقره نقل كرديم توجه به خداى سبحان باشد ممكن است مراد از تسبيح و تحميد - و يا آن دو با سجده - معناى لغوى آنها باشد، كه در تسبيح منزه داشتن خدا و در تحميد ثناى او در برابر نعمتهاى او، و در سجده تذلل و اظهار ذلت عبوديت است .
توضيح اينكه مراد از (يقين ) در آيه : (و اعبد ربك حتى ياءتيك اليقين ) مرگاست
و اما اينكه فرمود: (و اعبد ربك حتى ياتيك اليقين ) اگر مراد از آن ، امر به عبادت باشد جمله مزبور به منزله تفسير براى آيه قبلى مى شود، و اگر مقصود، اخذ به عبوديت باشد - همچنانكه ظاهر سياق هم همين است و مخصوصا سياق آيات قبلى آن ، كه دستور به صفح و اعراض از مشركين را مى داد كه لازمه اش صبر است - در اين صورت جمله مذكور به قرينه قيد (حتى ياتيك اليقين ) دستور سلوك در منهج تسليم و اطاعت و قيام به لوازم عبوديت خواهد بود.
بنا بر اين احتمال ، مراد از آمدن يقين ، رسيدن اجل مرگ است كه با فرا رسيدنش غيب ، مبدل به شهادت و خبر مبدل به عيان مى شود،
مؤ يد اين احتمال هم تفريع (فاصفح الصفح الجميل ) بر جمله قبليش ، يعنى (و ما خلقنا السموات و الارض و ما بينهما الا بالحق و ان الساعة لا تية ) است زيرا در حقيقت از اين جهت امر به عفو و صبر در برابر گفته هاى آنان فرموده كه براى ايشان روزى است كه در آن روز از ايشان انتقام مى گيرد، و اعمال ناروايشان را كيفر مى دهد. و خلاصه معناى آيه اين مى شود كه : تو بر عبوديت خود ادامه بده و همچنان بر اطاعتت و اجتنابت از معصيت صبر كن ، و نيز همچنان بر آنچه كه ايشان مى گويند تحمل كن تا مرگت فرا رسد و به عالم يقين منتقل شوى ، آن وقت مشاهده كنى كه خدا با آنان چه معامله اى مى كند.
و از اينكه فرا رسيدن مرگ را به عبارت (تا يقين برايت بيايد) تعبير كرده نيز اشعار بر اين معنا هست ، براى اينكه در اين جمله عنايت بر اين است كه مرگ در دنبال تو و طالب تو است ، و به زودى به تو مى رسد، پس بايد همچنان پروردگارت را عبادت بكنى تا او به تو برسد، و اين يقين همان عالم آخرت است كه عالم يقين عمومى ماوراء حجاب است ، نه اينكه مراد از يقين آن يقينى باشد كه با تفكر، و يا رياضت و عبادت به دست مى آيد.
اين را گفتيم تا معلوم شود اينكه بعضى پنداشته اند كه : آيه شريفه دلالت دارد بر اينكه عبادت تا وقتى لازم است كه يقين نيامده باشدو همينكه انسان يقين پيدا كرد ديگر نماز و روزه واجب نيست . پندار و رأ ى فاسدى است ، براى اينكه اگر مقصود از يقين ، آن يقين معمولى باشد كه گفتيم از راه تفكر يا عبادت ، در نفس پديد مى آيد رسول خدا (صلى الله عليه و آله و سلم ) در هر حال آن يقين را داشته ، و آيه شريفه كه خطابش به شخص رسول اكرم است مى فرمايد عبادت كن تا يقين برايت بيايد، چطور رسول خدا (صلى الله عليه و آله و سلم ) يقين نداشته با اينكه آيات بسيارى از كتاب خدا او را از موقنين و همواره بر بصيرت و بر بينه اى از پروردگارش ، و معصوم و مهتدى به هدايت الهى و امثال اين اوصاف دانسته است .
و ما ان شاء الله تعالى بعد از بحث روايتى زير، بحثى جداگانه از نظر عقل در پيرامون دوام تكليف عنوان خواهيم كرد و اثبات خواهيم نمود كه نظريه فوق تا چه حد مخدوش و غلط است .
بحث روايتى
روايتى در توضيح معناى (فاصفح الصفحالجميل ) و (سبع مثالى ) و مراد از مقتسمين )
 در الدر المنثور است كه : ابن مردويه و ابن نجار از على بن ابيطالب روايت كرده اند كه در ذيل جمله فاصفح الصفح الجميل فرموده : معنايش رضايت بدون عتاب است .
و در (مجمع ) از على بن ابيطالب (صلوات الله عليه ) روايت كرده كه فرموده : مراد از صفح جميل عفو بدون عتاب است .
و در (عيون ) به سند خود از على بن حسن بن فضال از پدرش از حضرت رضا (عليه السلام ) در مورد آيه مذكور روايت كرده كه فرموده : مقصود عفو بدون عتاب است .
و در تهذيب به سند خود از محمد بن مسلم روايت كرده كه گفت : از امام صادق (عليه السلام ) از (سبع مثانى و قرآن عظيم ) پرسش نمودم كه آيا سبع مثانى فاتحة الكتاب است ؟ فرمود: بله . عرض كردم بسم الله الرحمن الرحيم جزء عدد هفت است ؟ فرمود: بله ، آن از همه آيات ديگرش افضل است .
مؤ لف : اين معنا از طرق شيعه از امير المؤ منين (عليه السلام ) و از عده اى از امامان اهل بيت (عليهمالسلام ) و نيز از طرق اهل سنت از على (عليه السلام ) و عده اى از صحابه مانند عمر و عبد الله بن مسعود و ابن عباس و ابى بن كعب و ابو هريره و غير ايشان روايت شده است .
و در الدر المنثور است كه طبرانى در كتاب اوسط از ابن عباس روايت كرده كه گفت : مردى از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد به من خبر ده از كلام خدا كه مى فرمايد: (كما انزلنا على المقتسمين ) فرمود: يعنى يهود و نصارى ، گفت : خبر ده از جمله (الذين جعلوا القرآن عضين )، فرمود: آنهايى كه به بعض كتاب ايمان آورده و نسبت به بعض ديگرش كفر ورزيدند.
مؤ لف : قبلا از نظر خواننده عزيز گذشت كه گفتيم : مضمون اين روايت با مكى بودن سوره نمى سازد.
و در تفسير عياشى از زراره و حمران و محمد بن مسلم از امام باقر و امام صادق (عليه السلام ) روايت كرده كه از جمله (الذين جعلوا القرآن عضين ) پرسيدند فرمود: قريشند.
چند روايت درباره علنى شدن دعوت پيامبر(ص ) و نيز درباره پنج تن مستهزئين آنحضرت
و در معانى الاخبار به سند خود از عبد الله بن على حلبى روايت كرده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: رسول خدا (صلى الله عليه و آله و سلم ) بعد از آنكه وحى الهى شروع شد سيزده سال در مكه ماند، در سه سال اولش مخفيانه دعوت مى كرد و از ترس ، اظهار نمى نمود، تا آنكه خداى عز و جل با فرستادن (فاصدع بما تؤ مر) مامورش فرمود تا علنى دعوت بفرمايد و از آن روز دعوت علنى شروع شد.
و در الدر المنثور است كه : ابن جرير از ابى عبيده نقل كرده كه گفت : عبد الله بن مسعود گفت : دائم رسول خدا (صلى الله عليه و آله و سلم ) پنهانى دعوت مى نمود، تا آنكه آيه (فاصدع بما تؤ مر) نازل شد با ياران خود از مخفيگاهش بيرون گشته دعوت خود را علنى نمود.
و در تفسير عياشى از محمد بن على حلبى از ابى عبد الله امام صادق (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) در مكه سالها پنهانى دعوت مى كرد، و تنها على و خديجه به او ايمان آورده بودند، آنگاه خداى سبحان مامورش كرد تا دعوت خود را علنى سازد، پس رسول خدا (صلى الله عليه و آله و سلم ) آشكار شده و در قبائل عرب خود را عرضه مى كرد و به هر قبيله كه مى رفت مى گفتند: دروغگو، از نزد ما بيرون شو، (و بر ما طمع مبند).
و در تفسير عياشى از ابان بن عثمان احمر روايت كرده كه او بدون ذكر سند گفته است : آنهايى كه رسول خدا (صلى الله عليه و آله و سلم ) را استهزاء مى كردند، پنج نفر از قريش بودند 1 - وليد بن مغيره مخزومى 2 - عاص بن وائل سهمى 3 - حارث بن حنظله (و در بعضى نسخ حارث بن طلاطله ) 4 - اسود بن عبد يغوث بن وهب زهرى 5 - اسود بن مطلب بن اسد، و چون خداى عز و جل وعده داد كه : (ما مستهزئين را از تو كفايت كنيم ) رسول خدا (صلى الله عليه و آله و سلم ) يقين كرد كه خدا خوارشان كرده و چيزى نگذشت كه خدا همه شان را به بدترين مرگى كشت .
مؤ لف : اين روايت را صدوق نيز در كتاب معانى به سند خود از ابان نقل كرده و نيز او در (معانى )، و طبرسى در (احتجاج ) از موسى بن جعفر از پدران بزرگوارش از على (عليه لسلام ) در اين معنا روايتى طولانى ، آورده اند، كه در آن ، تفصيل هلاكت هر يك از اين پنج نفر، آمده است - خدا لعنتشان كند - و نيز در روايتى از على (عليه السلام ) و ابن عباس پنج نفر را از قريش دانسته و سبب هلاكتشان را هم بيان كرده است .
و رواياتى كه از طرق اهل سنت آمده اختلاف زيادى در عدد آنان و اسامى و سبب هلاكتشان دارند، تنها روايتى كه از طرق شيعه و سنى مطابق هم آمده روايتى است كه ما از هر دو طريق نقل كرديم .
رواياتى در ذيل آيه (واعبد ربك حتى ياتيك اليقين )
و در الدر المنثور است كه ابن مردويه و ديلمى از ابى الدرداء روايت كرده كه گفت : از رسول خدا (صلى الله عليه و آله و سلم ) شنيدم كه مى فرمود: به من دستور نرسيده كه تاجر باشم و مال جمع كنم ، و يا به زيادى مال افتخار نمايم ، بلكه به من وحى شده كه پروردگارت را به حمد تسبيح كن ، و از ساجدان باش ، و پروردگارت را عبادت كن تا براى تو يقين آيد.
مؤ لف : در اين معنا روايتى نيز از ابن مردويه از ابن مسعود از آن جناب نقل شده است .
باز در همان كتاب است كه بخارى و ابن جرير از ام العلاء نقل كرده كه گفت : بعد از آنكه عثمان بن مظعون از دنيا رفت رسول خدا (صلى الله عليه و آله و سلم ) وارد منزلش شد، من گفتم : خدا رحمتت كند ابا سائب ، من شهادت مى دهم بر اينكه خدا تو را احترام كرد، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: از كجا برايت معلوم شد كه خدا او را گرامى داشته ؟ آگاه باش كه او به مرحله يقين رسيد و من براى او اميد خير دارم .
و در كافى به سند خود از حفص بن غياث روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: هر كس صبر كرد كمى صبر كرد، و هر كه هم ناشكيبائى كرد كمى كرد (يعنى هر دو زودگذر است ).
آنگاه فرمود: بر تو باد كه در همه امورت خويشتن دار باشى ، زيرا خداى عز و جل محمد (صلى الله عليه و آله و سلم ) را مبعوث كرد و او را امر به صبر و مدارا نمود و فرمود: (و اصبر على ما يقولون و اهجرهم هجرا جميلا و ذرنى و المكذبين اولى النعمة : صبر كن بر آنچه مى گويند و به نحو خوبى از ايشان دورى كن و مكذبين نازپرورده را به من واگذار نما)
و نيز فرمود: (ادفع بالتى هى احسن السيئة فاذا الذى بينك و بينه عداوة كانه ولى حميم و ما يلقيها الا الذين صبروا و ما يلقيها الا ذو حظ عظيم ). رسول خدا (صلى الله عليه و آله و سلم ) هم بر طبق دستور پروردگارش صبر كرد، تا آنجا كه شكنجه هاى سختى از دشمن بديد، و نسبتهاى ناروائى از ايشان شنيد، و در آخر ديگر كاسه صبرش لبريز شد، خداى تعالى فرمود: (و لقد نعلم انك يضيق صدرك بما يقولون فسبح بحمد ربك و كن من الساجدين ).
بحث فلسفى در چگونگى تكليف و دوام آن
بحثى فلسفى در چگونگى تكليف و دوام آن
در خلال بحثهاى نبوت ، و چگونگى نشو و نماى شرايع آسمانى در ميان بشر - كه ما در اين كتاب گذرانديم - اين معنا گذشت كه : هر نوعى از انواع موجودات براى خود هدف و غايتى از كمال دارد كه از بدو پيدايش بسوى آن حد از كمال سير مى كند و با حركت وجوديش آن كمال را جستجو مى كند و لذا همه حركاتش طورى است كه با آن كمال متناسب است ، و تا خود را به آن حد نرساند آرام نمى گيرد مگر آنكه مانعى در سر راهش در آيد و او را از سير باز بدارد و قبل از رسيدن به هدف او را از بين ببرد، مثلا درخت به خاطر آفاتى كه به آن حمله ور مى شود از رشد و نمو باز بايستد.
و نيز اين معنا گذشت كه محروميت از رسيدن به هدف ، مربوط به افراد مخصوصى از هر نوع است نه نوعيت نوع ، كه همواره محفوظ است ، و تصور ندارد كه تا آخرين فردش دچار آفت گردد.
يكى از انواع موجودات ، آدمى است كه او نيز غايتى وجودى دارد كه به آن نمى رسد مگر آنكه به طور اجتماع و مدنيت زندگى كند، دليل و شاهدش هم اين است كه به مجهز است كه به خاطر آنها از همنوع خود بى نياز نيست ، مانند نر و مادگى ، و عواطف و احساسات ، و كثرت حوائج و تراكم آنها.
و همين اجتماع و مدنيت ، آدميان را به احكام و قوانينى محتاج مى كند كه با احترام نهادن به آن و به كار بستن آن ، امور مختلف زندگى را منظم ساخته و اختلافات خود را كه غير قابل اجتناب است بر طرف سازند،
و هر فردى در جائى قرار بگيرد كه سزاوار آنست ، و به همين وسيله سعادت و كمال وجودى خود را در يابد، و اين احكام و قوانين عملى در حقيقت ناشى از حوائجى است كه خصوصيت وجودى انسان و خلقت مخصوصش ، يعنى تجهيزات بدنى و روحيش آن را ايجاب مى كند، همچنانكه همين خصوصيات وجودى و خلقتيش مرتبط با خصوصيات علل و اسبابى است كه در ميان نظام عمومى عالم ، مثل او موجودى را پديد بياورد.
و اين معنا همان معناى فطرى بودن دين خداست ، زيرا دين خدا عبارتست از مجموعه احكام و قوانينى كه وجود خود انسان ، انسان را به سوى آن ارشاد مى كند، و يا به تعبير ديگر: فطرى بودن دين خدا به اين معنا است كه دين خدا مجموعه سنتهايى است كه وجود و كون عمومى عالم آن را اقتضاء مى كند بطورى كه اگر آن سنتها اقامه شود مجتمع بشر اصلاح شده و افرادبه هدف وجودى و نهايت درجه كمال خود مى رسند، باز بطورى كه اگر آن سنتها را باطل و بى اعتبار كنند، عالم بشريت رو به تباهى نهاده ، آن وقت مزاحم نظام عمومى جهان مى گردد.
و اين احكام و قوانين چه مربوط به معاملات اجتماعى باشد كه حال مجتمع را اصلاح و منظم كند، و چه مربوط به عبادات باشد كه آدمى را به كمال معرفتش برساند و او را فردى صالح در اجتماعى صالح قرار دهد، مى بايستى از طريق نبوت الهى و وحى آسمانى به آدمى برسد، و انسان تنها بايد به چنين قانونى تن در دهد و لا غير.
تكاليف الهى همواره ملازم آدمى بوده و بشر در همهاخوال محتاج دين است
با اين بيان و اصولى كه گذشت معلوم مى شود كه : تكاليف الهى امورى است كه ملازم آدمى است ، و مادامى كه در اين نشاه ، يعنى در دنيا زندگى مى كند چاره اى جز پذيرفتن آن ندارد، حال چه اينكه خودش فى حد نفسه ناقص باشد و هنوز به حد كمال وجودش ‍ نرسيده باشد، و چه اينكه از حيث علم و عمل به حد كمال رسيده باشد، (خلاصه اينكه بشر تا بشر است و تا در اين عالم است محتاج دين است چه اينكه در حال توحش باشد و چه اينكه به نهايت درجه تمدن و پيشرفت رسيده باشد) اما احتياجش به دين در صورت توحش و عقب افتادگى روشن است ، و اما در صورت تمدن و كمال علم و عمل از اين نظر است كه معناى كمالش اين است كه در دو ناحيه علم و عمل داراى ملكات فاضله اى شده است كه به خاطر داشتن آن ، كارهايى از او سر مى زند كه صالح به حال اجتماع است ، و اعمال عبادى اى از او سر مى زند كه صالح به حال معرفت او است ، و درست مطابق با عنايت الهى نسبت به هدايت انسان به سوى سعادتش مى باشد.
و پر واضح است كه اگر قوانين الهى را مختص به افراد و اجتماعات ناقص و عقب افتاده بدانيم ، و تجويز كنيم كه انسان كامل تكليف نداشته باشد تجويز كرده ايم كه افراد متمدن ، قوانين و احكام را بشكنند، و معاملات را فاسد انجام دهند، و مجتمع را فاسد و در هم و بر هم كنند، و حال آنكه عنايت الهى چنين نخواسته . و همچنين تجويز كرده ايم كه افراد متمدن از ملكات فاضله و احكام آن تخلف كنند، و حال آنكه همه افعال مقدماتى براى به دست آوردن ملكاتند، و وقتى ملكه پيدا شد افعال آثار غير قابل تخلف آن مى شود، و ديگر تصور نمى شود شخصى كه مثلا: ملكه (معرفة الله ) را پيدا كرده خدا را عبادت نكند، و يا كسى كه ملكه (سخاوت ) را پيدا كرده بذل و بخشش نكند.
اينجا است كه فساد گفته بعضيها روشن مى شود كه توهم كرده اند: غرض از تكاليف عملى ، تكميل انسان و رساندنش به نهايت درجه كمال او است ، و وقتى كامل شد ديگر حاجتى به تكليف نداشته بقاى تكليف در حق او مفهومى ندارد.
وجه فسادش اين است كه انسان هر قدر هم كه كامل شده باشد اگر از تكاليف الهى سرباز زند ، مثلا: احكام معاملاتى را رعايت نكند، اجتماع را دچار هرج و مرج كرده است ، و عنايت الهى را نسبت به نوع بشر باطل ساخته است ، و اگر از تكاليف مربوط به عبادات تخلف كند بر خلاف ملكاتش رفتار كرده ، و اين محال است ، چون رفتار بشر آثار ملكات او است ، و به فرض هم كه جائز باشد، باز مستلزم از بين بردن ملكه است ، و آن نيز مستلزم ابطال عنايت الهى نسبت به نوع بشر است .
آرى ميان انسان كامل و غير كامل از نظر صدور افعال فرق است ، انسان كامل و داراى ملكه فاضله از مخالفت مصون است ، و ملكه راسخه در نفسش نمى گذارد او كار خلاف بكند، ولى انسان ناقص چنين مانع و جلوگيرى در نفس ندارد. خداوند همه را در به دست آوردن ملكات فاضله يارى فرمايد.
سوره نحل ،آيات 1 - 21
سوره نحل مكى است و 128 آيه دارد

بسم الله الرحمن الرحيم اَتى اَمر الله فلا تستعجلوه سبحنه و تعلى عما يشركون (1)
ينزل الملائكة بالروح من اَمره على من يشاء من عباده اَن اَنذروا اَنه لا اِله اِلا اَنا فاتقون (2)
خلق السموت و الاَرض بالحق تعلى عما يشركون (3)
خلق الانسن من نطفة فاِذا هو خصيم مبين (4)
و الاَنعم خلقها لكم فيها دف ء و منفع و منها تأ كلون (5)
و لكم فيها جمال حين تريحون و حين تسرحون (6)
و تحمل اَثقالكم اِلى بلد لم تكونوا بلغيه اِلا بشق الاَنفس اِن ربكم لرؤ ف رحيم (7)
و الخيل و البغال و الحمير لتركبوها و زينة و يخلق ما لا تعلمون (8)
و على الله قصد السبيل و منها جائر و لو شاء لهدئكم اَجمعين (9)
هو الذى اَنزل من السماء ماء لكم منه شراب و منه شجر فيه تسيمون (10)
ينبت لكم به الزرع و الزيتون و النخيل و الاَعنب و من كل الثمرت اِن فى ذلك لاية لقوم يتفكرون (11)
و سخر لكم اليل و النهار و الشمس و القمر و النجوم مسخرت باَمره اِن فى ذلك لايت لقوم يعقلون (12)
و ما ذراَلكم فى الاَرض ‍ مختلفا اَلونه اِن فى ذلك لاية لقوم يذكرون (13)
و هو الذى سخر البحر لتاكلوا منه لحما طريا و تستخرجوا منه حلية تلبسونها و ترى الفلك مواخر فيه و لتبتغوا من فضله و لعلكم تشكرون (14)
و اَلقى فى الاَرض روسى اَن تميد بكم و اَنهرا و سبلا لعلكم تهتدون (15)
و علمت و بالنجم هم يهتدون (16)
اَفمن يخلق كمن لا يخلق اَفلا تذكرون (17)

و اِن تعدوا نعمة الله لا تحصوها اِن الله لغفور رحيم (18) و الله يعلم ما تسرون و ما تعلنون (19) و الذين يدعون من دون الله لا يخلقون شيا و هم يخلقون (20) أ موت غير احياء و ما يشعرون ايان يبعثون (21).
ترجمه آيات
بنام خداوند رحمان و رحيم ، فرمان خدا آمدنى است آن را با شتاب مخواهيد، خدا منزه و برتر است از آنچه مشركان براى او شريك قائل مى شوند (1).
فرشتگان را كه حامل وحى از فرمان اوست به هر كس از بندگان خويش بخواهد نازل مى كند كه (مردم را) انذار كنيد (و بگوئيد كه ) خدايى جز من نيست پس ، از من بترسيد (2).
آسمانها و زمين را به حق آفريده و از آنچه براى او شريك قائل مى شوند برتر است (3).
انسان را از نطفه اى آفريده و اينك ستيزه گرى آشكار است (4).
و حيوانات را نيز آفريده كه در آنها وسيله پوشش و منفعت داريد و از آنها مى خوريد (5).
و هنگامى كه آنها از چراگاه آيند و هنگامى كه به چراگاه روند شما در آنها جلوه و جمالى داريد (6).
و آنها بارهاى شما را به ديارى مى برند كه جز با مشقت نفوس بدان نتوانيد رسيد كه پروردگار تان مهربان و رحيم است (7).
و اسبها و استرها و الاغها را آفريد تا (هم ) بر آنها سوار شويد و (هم ) براى شما مايه زينت باشند، و خلق مى كند كه شما نمى دانيد (8).
راه راست به عهده خداست ، اما بعضى از راهها بيراهه است و اگر مى خواست ، همه شما را هدايت كرده بود (9).
او كسى است كه از آسمان ، آبى نازل كرده كه نوشيدنى شما است و از آن آب درختها (و گياهانى ) است كه حيوانات خود را در آن مى چرانيد (10). با آن (آب ) براى شما كشت و زيتون و نخل و انگور و همه گونه ميوه ها روياند كه در اين ، براى گروهى كه انديشه كنند عبرتها است (11).
و شب و روز را به خدمت شما گذاشت و خورشيد و ماه و ستارگان به فرمان وى در خدمت شما هستند كه در اين براى گروهى كه عقل خود را به كار برند عبرتهاست (12).
و نيز آنچه برايتان در زمين آفريده و رنگهاى آن مختلف است كه در اين ، براى گروهى كه اندرز پذيرند عبرتهاست (13).


او است كه دريا را به خدمت گرفت تا از آن گوشت تازه خوريد و از آن زيورى برون آريد كه پيرايه و زينت خويش كنيد و كشتى را مى بينيد كه آب را مى شكافد (تا شما تجارت كنيد) و از كرم وى فزونى جوئيد و شايد سپاس داريد (14).
و در زمين لنگرهايى از كوهها افكند تا شما را نلرزاند و جويها و راههايى ايجاد كرد تا شايد هدايت يابيد (15).
و علامتهايى قرار داد كه آنها بوسيله ستارگان هدايت مى شوند (16).
آيا آنكه خلق كند و آنكه خلق نكند يكسان است چرا اندرز نمى گيريد!! (17).
اگر بخواهيد نعمتهاى خدا را بشماريد نتوانيد شمرد كه همانا خدا آمرزگار و رحيم است (18).
آنچه را نهان كنيد و آنچه را عيان كنيد خدا مى داند (19).
معبودهايى را كه غير از خدا مى خوانند چيزى را خلق نمى كنند بلكه خودشان هم مخلوقند (20).
مردگانند نه زندگان و ندانند چه وقت از نو زنده مى شوند (21).
بيان آيات
بيان مفاد كلى سوره نحل و مكى و مدنى بودن آيات آن
اگر به دقت در اين سوره نظر كنيم ظن قوى پيدا مى شود كه صدر اين سوره از آياتى است كه در روزهاى آخر توقف رسول خدا (صلى الله عليه و آله و سلم ) در مكه در نزديكى هاى مهاجرتش به مدينه نازل شده است ، و اين آيات ، چهل آيه اول آنست ، كه خداى سبحان در قسمتى از آن انواع نعمتهاى آسمانى و زمينى را كه مايه حيات انسانى است و انسان در معاشش از آن بهره مند مى شود خاطر نشان فرموده و از راه نظام متقن و تدبير يك نواختى كه در آنها است بر وحدانيت خود در ربوبيت استدلال فرموده است .
و در قسمتى ديگر، احتجاج مى كند بر بطلان پندارهاى مشركين و بى ثمر بودن مساعى ايشان و اينكه به زودى كيفر ايشان را مى دهد، همچنانكه امت هاى گذشته را كه مثل اينان بودند كيفر داد، و به زودى در روز قيامت در حق آنان فصل قضاء مى كند.
خداى سبحان اين آيات را با جمله (اتى امر الله فلا تستعجلوه سبحانه و تعالى عما يشركون ) افتتاح نموده و آيات احتجاج را بر تقديس و تنزيه و تسبيحى كه در آنست متفرع كرد، و از اين تفريع چنين فهميده مى شود كه غرض عمده از آيات صدر سوره اين است كه از نزديك بودن امر الهى خبر دهد و هشدار دهد كه به زودى بر آنان نازل مى شود، و نيز در اين تفريع تهديدى است بر مشركين كه از در استهزاء مى گفتند: پس چرا عذابى كه مى گويى نازل نمى شود تا ما را تهديد نمايد، و نيز با جمله (فاعفوا و اصفحوا حتى ياتى الله بامره ) مؤ منين را بشارت مى دهد بر اينكه به زودى حق بر باطل غلبه نموده و توحيد بر شرك ، و ايمان بر كفر ظفر مى يابد،
اين فهرست آن مطالبى است كه با دقت در آيات صدر سوره استفاده مى شود. و اما آيات ذيل آن كه هشتاد و هشت آيه است و از آيه (و الذين هاجروا فى الله من بعد ما ظلموا) شروع مى شود به خاطر اتصال و ارتباطى كه در آنها است از سياقش چنين بر مى آيد كه در اوائل هجرت نازل شده باشد.
و بر اين مبنا مى توان گفت اين سوره از اول تا به آخر پشت سر هم و يا نزديك بهم نازل شده است .
و دليل اينكه در نزديكى بعد از هجرت نازل شده مطالبى است كه جز با پاره اى حوادث اوائل هجرت تطبيق نمى كند، نظير مطلبى كه در آيه (و الذين هاجروا فى الله ...) است ، و مطلبى كه در آيه (و لقد نعلم انهم يقولون انما يعلمه بشر ...) آمده ، كه در باره كسانى كه راجع به سلمان فارسى حرفهايى زده بودند نازل شد، و واضح است كه سلمان هم در مدينه اسلام آورد و آيه (من كفر بالله من بعد ايمانه الا من اكره و قلبه مطمئن بالايمان ) كه به شهادت روايات آينده ، در باره عمار ياسر نازل شده ، و همچنين آيات ديگر آن كه در باره يهوديها است ، و آياتى كه در باره احكام است ، همه اينها ظن غالب مى دهد بر اينكه اين آيات در مدينه نازل شده است .
و علاوه بر وقايع و حوادث خود آيات نيز ظهور دارد در اينكه نزولشان از نظر مكى و مدنى بودن مختلف است ، مثلا آيه (و الذين هاجروا ...) و آيه (و اذا بدلنا آية مكان آية ...) تا دو و يا پنج آيه بعدش و همچنين آيه (من كفر بالله من بعد ايمانه الا ...) و تعدادى از آيات بعد آن ظهور در اين دارند كه در مدينه نازل شده اند.
و ليكن بعد از همه اين حرفها انصاف اين است كه آيه (و الذين هاجروا) تا آخر آيه بعديش و آيه (من كفر بالله من بعد ايمانه ...) و پاره اى آيات بعد از آن و نيز آيه (و ان عاقبتم فعاقبوا ...) و دو آيه بعدى آن مدنى هستند، و به شهادت سياقى كه دارند در مدينه نازل شده اند و بقيه آيات آن به مكى بودن بيشتر شباهت دارند تا مدنى بودن ، و اين نظريه هر چند كه با روايات سازگار نيست و ليكن سياق شاهد آنست ، و سياق آيه قرآن سزاوارتر به پذيرفتن است تا روايات وارده در باره آن .
و در تفسير آيه 118 از سوره انعام هم احتمال داديم كه آن سوره بعد از سوره نحل نازل شده باشد، و با اينكه سوره انعام مكى است و غرضى كه به منزله جامع ذيل سوره است امر به صبر و وعد حسن بر صبر در راه خدا است .
و غرض سوره خبر دادن به نزديك شدن امر خداست كه عبارتست از: غلبه دين حق بر كفار، كه خداى تعالى اين معنا را با بيان اينكه : (تنها خداى تعالى اله معبود است نه ديگرى چون تدبير عالم مانند خلقتش قائم به او است و نيز همه نعمتها به او منتهى مى گردد و هيچ يك از آنها مصنوع غير او نيست ) نتيجه مى گيرد. پس واجب است همان خدا به تنهائى عبادت شود.
و همچنين با بيان اينكه : (دين حق از خدا است پس واجب است كه غير دين او دينى و قانونى ديگر تشريع نشود) و باز با بيان امورى از دين الهى ، توضيح مى دهد.
اين ، آن غرضى است كه معظم آيات اين سوره آن را دنبال نموده و با بيانهاى مختلفى تعقيب مى نمايد، در ضمن بيان اين غرض ، آياتى هم هست كه مساله هجرت و پاره اى مطالب مناسب با آن را ايراد مى نمايد.

اتى امر الله فلا تستعجلوه سبحانه و تعالى عما يشركون

مراد از امر خدا و معناى (اتى امر الله فلا تستعجلوه ) و وجوهى كه در اين بارهگفته شده است
از ظاهر سياق بر مى آيد كه خطاب در اين آيه به مشركين است ، براى اينكه آيات بعدى همه در مقام احتجاج عليه ايشان است ، و سياق آنها تا آيه بيست و دوم كه مى فرمايد: (الهكم اله واحد) چنين سياقى است ، و روى سخن در آنها به مشركين است و همه آنها به منزله فرع است براى جمله اى كه در ذيل آيه مورد بحث است و مى فرمايد: (سبحانه و تعالى عما يشركون ) و مقتضاى اين تفريع اين است كه مقصود از امرى كه خبر از آمدنش داده و فرموده : (اتى امر الله ) امرى باشد كه ساحت ربوبيت خداى را از شرك مشركين پاك نموده ريشه آن را از بيخ و بن بر كند، و در هيچ جاى كلام خدا، از مؤ منين حكايت نشده كه در امرى استعجال و عجله كرده باشند، بلكه هر جا كه مساله ساعت و قيامت و امر فتح مسلمين و امر نزول عذاب را تذكر مى دهد حكايت استعجال مشركين است ، و از آن جمله در آيه (قل ارايتم ان اتيكم عذابه بياتا او نهارا ما ذا يستعجل منه المجرمون ... و يستنبئونك احق هو قل اى و ربى انه لحق و ما انتم بمعجزين ) و همچنين آياتى ديگر، كه روى سخن در همه آنها با مشركين است .
پس بنا بر اين ، مقصود از امر آينده در آيه ، همان وعده اى است كه خدا به رسول گرامى خود و به مؤ منين داده بود، و همان تهديدهايى است كه يكى پس از ديگرى به مشركين داده و فرموده بود: به زودى مؤ منين را يارى مى كنيم ، و به زودى كفار را خوار كرده و عذابشان مى كنيم ، و دين خود را به امرى از ناحيه خود غلبه مى دهيم همچنانكه فرمود: (فاعفوا و اصفحوا حتى ياتى الله بامره ) ضمير در (فلا تستعجلوه ) هم بطورى كه از سياق بر مى آيد به همين امر بر مى گردد.
ممكن هم هست مقصود از آمدن امر خدا، نزديكى آن باشد، و اين در محاورات عرفى شايع است ، مثلا به كسى كه منتظر آمدن امير است و مى خواهند به او بگويند آمدنش نزديك است مى گويند: (اين امير است دارد مى آيد)، و حال آنكه هنوز نيامده .
و نيز با اين بيان معلوم شد كه تعبير در جمله (سبحانه و تعالى عما يشركون ) از باب التفات از خطاب به غيبت است (چون قبلا مى فرمود عجله مكنيد، اما حالا مى فرمايد منزه است از آنچه در باره اش شرك مى ورزند) و اين التفات اشاره است به اينكه مرتكبين شرك آنقدر ساقطند كه سزاوار نيست مورد خطاب قرار گيرند، و استعجالشان نسبت به آمدن عذاب هم ناشى از شرك ايشان و از باب سخريه و استهزاء به دعوت انبياء است .
رد نظريه ديگر مفسرين درباره مفاد آيه شريفه
از آنچه گذشت پنبه اين حرف كه بعضى از مفسرين زده و گفته اند: (خطاب در آيه ، به مؤ منين و يا به مؤ منين و مشركين هر دو است )، زده مى شود، و معلوم مى شود كه اين حرف با سياق آيه سازگارى ندارد.
علاوه بر اين ، خداى تعالى در جاى ديگر كلام خود استعجال را صريحا از مؤ منين نفى كرده و فرموده است : (يستعجل بها الذين لا يؤ منون بها و الذين آمنوا مشفقون منها و يعلمون انها الحق ). و نيز پنبه اين حرف كه بعضى ديگر گفته اند: مراد از امر، روز قيامت است ، زده مى شود زيرا مشركين هر چند كه به شهادت آيه (متى هذا الوعد ان كنتم صادقين ) نسبت به عذاب آخرت نيز استعجال مى كردند، و ليكن سياق آيه مورد بحث همانطور كه فهميديد با آن مساعدت ندارد.
و عجيب اينجا است كه بعضى از صاحبان اين نظريه استدلال كرده اند بر نظريه خود به اينكه خداى تعالى از آنكه در آخر سوره حجر فرموده : (فوربك لنسئلنهم اجمعين ) و در آن به حشر مشركين و
بازخواست آنان اشاره كرده در اول اين سوره هم در جمله (اتى امر الله ) به نزديكى روز قيامت اشاره نموده است ، و نيز در آخر سوره حجر فرموده بود : (و اعبد ربك حتى ياتيك اليقين ) و با در نظر داشتن اينكه مقصود از يقين مرگ است ، بسيار مناسب است كه مراد در اين سوره هم همان روز قيامت باشد نه عذابهاى دنيوى ، و از جمله شواهدى كه اين مناسبت را تاكيد مى كند، جمله (ياتيك ) در آن سوره و جمله (اتى ) در اين سوره است ، كه در هر دو جا به يك ماده تعبير شده است . و از اين قبيل اقاويل بهم بافتهاى كه نبايد بدان اعتناء نمود.
نظير اين استدلال ، گفتار بعضى ديگر از مفسرين است كه گفته اند: مراد از امر، واحد اوامر است ، و معنايش حكم است . - و گويا خواسته است به احكامى كه در اين سوره در باره عهد و سوگند و محرمات و غير آن آمده اشاره كند - پس معناى (اتى امر الله )اين است كه در اين سوره احكام خدا آمده ، و به همين جهت خطاب (فلا تستعجلوه ) هم مختص به مؤ منين خواهد بود. و ليكن اين حرف مخدوش است .

ينزل الملائكة بالروح من امره على من يشاء من عباده ....

اشاره به آنچه كه از اين آيات قرآنى درباره حقيقت روح استفاده مى شود
مردم چه در گذشته و چه در حال با همه اختلاف شديدى كه در باره حقيقت روح دارند، در اين معنا هيچ اختلافى ندارند كه از كلمه روح يك معنا مى فهمند، و آن معنا عبارتست از چيزى كه مايه حيات و زندگى است ، البته حياتى كه ملاك شعور و اراده باشد، و همين معنا مراد در آيه مورد بحث است .
و اما حقيقت آن چيست ؟ ميتوان بطور اجمال از آيات كريمه قرآن استفاده نمود، مثلا از آيه (يوم يقوم الروح و الملائكة صفا) و از آيه (يعرج الملائكة و الروح اليه ) و از آيات ديگر به دست مى آيد كه روح ، حقيقت و موجود مستقلى است ، و موجودى است داراى حيات و علم و قدرت ، نه اينكه از مقوله صفات و احوال بوده و آنطور كه بعضى پنداشته اند: قائم به موجودى ديگر باشد،
قرآن كريم از سوى ديگر روح را معرفى مى كند به اينكه از امر پروردگار است ، و مى فرمايد: (قل الروح من امر ربى ) و سپس امر پروردگار را با امثال آيه (انما امره اذا اراد شيئا ان يقول له كن فيكون فسبحان الذى بيده ملكوت كل شى ء) معرفى نموده و مى رساند كه : امر خدا همان كلمه ايجادى است كه خداى سبحان هر چيزى را با آن ايجاد مى فرمايد. و به عبارت ديگر: امر خدا همان وجودى است كه به اشياء افاضه مى فرمايد، اما نه وجود از هر جهت بلكه از اين جهت كه مستند به خداى تعالى است ، و آميخته با ماده و زمان و مكان نيست ، همچنانكه آيه (و ما امرنا الا واحدة كلمح بالبصر) به اين مجرد از ماده و زمان و مكان اشاره دارد. زيرا تعبير مذكور در جايى گفته مى شود كه تدريج در كار نباشد، يعنى مادى و محكوم به حركت مادى نباشد، خواننده عزيز اين اجمال را در نظر داشته باشد، تا ان شاء الله بيان مفصل آن در تفسير سوره اسرى بيايد.
بيان معناى آيه : (ينزل الملائكة بالروح من امره ...)
 از بيان مختصرى كه گذشت ، اين معنا معلوم شد كه روح ، كلمه حيات است كه خداى سبحان آن را در اشياء به كار مى برد و آنها را به مشيت خود زنده مى كند، و به همين جهت آن را در آيه (و كذلك اوحينا اليك روحا من امرنا) وحى ناميده و القاى آن را بر رسول و نبى ، ايحاء خوانده ، پس معناى القاى كلمه خداى متعال (كلمه حيات ) به قلب رسول خدا (صلى الله عليه و آله و سلم ) اين است كه روح را بسويش وحى كند (دقت فرماييد).
پس اينكه فرمود: (ينزل الملائكة بالروح من امره ) چه حرف (باء) را سببيه بگيريم و چه مصاحبت ، معنايش يكى مى شود و تفاوت زيادى ميان آند و نخواهد بود، و اين خود با دقت و تامل روشن مى شود، چونكه تنزيل ملائكه با مصاحبت و همراهى روح عبارتست از القاى آن در قلب پيامبر تا قلب وى با داشتن آن روح ، آماده گرفتن معارف الهى گردد، و همچنين تنزيل ملائكه به سبب روح به همين معنا است ، چون كلمه خداى تعالى كه همان كلمه حيات باشد در ملائكه اثر گذاشته و آنان را مانند انسانها زنده كند.
و ضمير در (ينزل ) به خداى تعالى بر مى گردد، و جمله ، استينافى و ابتدايى است كه تعليل جمله (سبحانه و تعالى عما يشركون ) را كه در آيه قبلى بود، تعليل مى نمايد.
و معناى آيه اين است كه خداى تعالى منزه و برتر از شرك ورزيدن ، و از شريكى كه ايشان برايش گرفته اند مى باشد، و بخاطر همين تعالى و تنزهش از شريك است كه ملائكه را با همراهى روح كه از سنخ امر او است و از كلمه ايجاد وى است - و يا به سبب امر او و كلمه او است - بر هر كس از بندگانش كه بخواهد نازل مى كند، تا آنها بشر را انذار كنند كه معبودى جز من نيست ، و زنهار دهد از اينكه معبود ديگرى بگيريد.
وجوه مختلفى كه مفسران در پيرامون معناى آيه فوق ذكر كرده اند
 بعضى از مفسرين گفته اند كه : مراد از روح وحى و يا قرآن است ، و اگر آن را روح ناميده از اين باب است كه با وحى و با قرآن ، دلها زنده مى شود، همچنانكه روح حقيقى نيز مايه حيات بدنها است . آن وقت همين مفسر گفته : و اينكه فرمود: (من امره ) معنايش ‍ (بامره ) است ، و نظير اين تعبير، در آيه (يحفظونه من امر الله ) آمده كه معنايش (بامر الله ) است ، چون مى دانيم ، كسى نيست كه كسى را از امر خدا حفظ كند.
و اما اينكه گفت (من ) به معناى (باء) است ، و به آيه (يحفظونه من امر الله ) استناد جست ، پاسخش همان بيانى است كه ما در آيه مذكور در تفسير سوره (رعد) گذرانديم ، و در آنجا گفتيم كه حرف (من ) به همان معناى خودش است نه به معناى (باء) زيرا پاره اى از امر خدا موجودات را از پاره اى ديگر حفظ مى كند ، و در آيه مورد بحث هم معناى (بالروح من امره ) همان روحى است كه از امر خدا است - علاوه بر اين ، ظرف جار و مجرور (من امره ) مستقر است نه لغو - همچنانكه در آيه (قل الروح من امر ربى ) اين چنين است و با آيه (يحفظونه من امر الله ) فرق دارد، و بر فرض هم كه در آن معناى (باء) باشد نمى توانيم بگوييم در اين دو مورد هم به معناى باء است .
و اما اينكه گفت : روح به معناى وحى و يا قرآن است . و يا به قول بعضى ديگر به معناى نبوت است . از نظر نتيجه ، خالى از وجه نيست ، چون نتيجه نزول ملائكه با روحى از امر خدا همان وحى و نبوت است ، ولى فى نفسه كه بخواهيم وحى و نبوت را روح بناميم و هر دو را با اشتراك لفظى به يك معنا بگيريم و يا مجازا آن را به اين معنا گرفته و قرينه را مجازا عبارت از اين بدانيم كه روح ، قلب را زنده مى كند آنچنان كه روح حقيقى ، بدن را زنده مى دارد صحيح نيست ، براى اينكه ما مكرر گفته ايم كه طريق تشخيص مصاديق كلمات قرآنى رجوع به ساير موارد قرآن است ،
مواردى كه صلاحيت تفسير دارند، نه رجوع به عرف و آنچه را كه عرف مصاديق الفاظ مى داند.
و آنچه از ساير موارد قرآن به دست مى آيد اين است كه : روح ، خود مخلوقى از مخلوقات خداست و حقيقت واحدى است كه داراى مراتب و درجات مختلفى است ، يك درجه از آن در حيوان و در غير مؤ منين از انسانها است ، و درجه بالاتر آن در افراد مؤ من انسانها است ، همچنانكه فرمود: (و ايدهم بروح منه ) و يك درجه ديگر آن روحى است كه انبياء و رسل ، بوسيله آن تاييد مى شوند، و در آن باره فرمود: (و ايدناه بروح القدس ) و نيز فرمود: (و كذلك اوحينا اليك روحا من امرنا) كه ان شاء الله تفصيل اين جريان بعدا خواهد آمد.
اين ، آن مطلبى است كه از آيات كريمه قرآن استفاده مى شود، و اما بحث از اينكه اطلاق كردن لفظ روح بر اين معنا آيا اطلاق حقيقى است يا مجازى و دقت در اينكه آيا در صورت مجاز بودن از باب استعاره تصريحى است و يا استعاره به كنايه است ، و يا جمله (بالروح من امره ) از قبيل تشبيه و به منظور ذكر مشبه و تصريح به اسم آنست ، - كه البته اين احتمال بنا بر بيانيه بودن من درست است همچنانكه در آيه (حتى يتبين لكم الخيط الابيض من الخيط الاسود من الفجر) تصريح كرده اند بر اينكه از باب تشبيه و به منظور تصريح به مشبه در متن كلام است ، ابحاثى است ادبى كه جنبه فنى دارد، ولى در پى بردن به حقايق ، اثر چندانى نمى بخشد.
بعضى ديگر گفته اند: حرف (من ) در جمله (من امره ) بيانيه و جمله مزبور بيان روح است ، و مراد از روح ، وحى است ، همچنانكه گذشت .
اشكال اين حرف صرفنظر از اشكالهاى سابق اين است كه اين آيه و آيه (قل الروح من امر ربى ) در سوره (اسراء) يك مسلك دارند، و ظاهر غير قابل انكار آيه سوره اسراء اين است كه لفظ (من ) در آن ، ابتدائيه و يا نشويه است ، نه بيانيه ، و مراد از آن اين است كه بفهماند روح ، از سنخ امر (خدا) و شانى از شؤ ون آنست ، و قريب به اين مسلك است آيه (تنزل الملائكة و الروح فيها باذن ، ربهم من كل امر).
بعضى ديگر گفته اند: مراد از روح ، جبرئيل است ، و گفته خود را با آيه (نزل به الروح الامين على قلبك : روح الا مين ، آن را به قلب تو نازل كرد). تاييد كرده ، و گفته كه مسلما مراد از روح الا مين ، جبرئيل است ، و (باء) در آن آيه به معناى مصاحبت است ، و مراد از (ملائكه )، ملائكه وحى است كه از اعوان جبرئيلند ، و مقصود از كلمه (امر) واحد اوامر است و معنايش اين است كه خداى تعالى ملائكه وحى را به همراهى جبرئيل نازل مى كند تا اوامرش را به انبياء برسانند.
اشكال اين توجيه هم اين است كه آيه مورد بحث همان مطلبى را مى رساند كه آيه (يلقى الروح من امره على من يشاء من عباده لينذر يوم التلاق ) در مقام بيان آنست ، و ظاهر اين آيه با جبرئيل بودن معناى روح نميسازد (چون اگر معناى روح جبرئيل باشد معناى آيه اين مى شود كه خداوند جبرئيل را از امر خود بر هر كه از بندگانش كه بخواهد القاء مى كند تا آن بنده مردم را در روز تلاقى بترساند، و چون اين معنا در اين آيه صحيح نيست قطعا در آيه مورد بحث هم صحيح نيست ).
و از همه وجوه بدتر وجهى است كه بعضى ذكر كرده اند كه : مراد از روح ، ارواح مردم است كه هيچ ملكى ، نازل نمى شود مگر آنكه روح يك نفر از مردم را همراه مى آورد ، و اين وجه از مجاهد نقل شده و فسادش واضح است .
بعثت پيامبران و انزال ملائكه منوط به مشيت خداوند است
و اينكه فرمود: (على من يشاء من عباده ) معنايش اين است كه بعثت رسل و نازل كردن ملائكه با روحى از امر خود بر ايشان تنها و تنها موقوف بر مشيت الهى است ، و هيچ قاهرى بر مشيت او چيره نمى شود و او را مجبور به اين كار و يا منع از اين كار نمى كند، همچنانكه در ساير كارهايش كسى نيست كه او را مجبور و يا ممنوع كند، بلكه هر چه مى كند به مشيت و حكم خود مى كند.
پس اينكه گفتيم : چيزى و كسى او را مجبور نمى كند، منافات ندارد با اينكه كارهاى او از روى حكمت و مصلحت و بخاطر اختلاف استعدادهاى گوناگون مختلف باشد و جز بر طبق استعداد محل و صلاحيت قبول صادر نشود، چون استعداد مستعد، در حقيقت همان سؤ ال سائل است ، همانطور كه سؤ ال سائل ، او را به مسؤ ول و عطاى او نزديك مى كند (البته تنها نزديك مى كند نه اينكه مجبورش هم بسازد) استعداد مستعد هم ، افاضه خداى تعالى را نزديك مى كند، و غير مستعد از آن محروم مى ماند، پس خداى عز و جل هر چه بخواهد، مى كند بدون اينكه چيزى او را مجبور و يا از انجام كارش ممنوع سازد، و در همين حال هيچ كارى نمى كند و هيچ رحمتى افاضه نمى فرمايد مگر به قدر استعداد و صلاحيت محل .
و اين معنا را قرآن كريم در خصوص فيض رسالت افاده كرده و فرموده است : (و اذا جاءتهم آية قالوا لن نؤ من حتى نؤ تى مثل ما اوتى رسل الله ، الله اعلم حيث يجعل رسالته سيصيب الذين اجرموا صغار عند الله و عذاب شديد بما كانوا يمكرون ) زيرا آيه ظاهر در اين است كه موردها در قبول كرامت رسالت ، مختلف است ، و خدا داناتر است به اينكه چه موردى لياقت و اهليت رسالت را دارد، و اين مجرمين مكار، اهليت رسالت و آوردن را ندارند، بلكه بر عكس ، در نزد خدا خوارى و عذابى شديد دارند چون مجرم و مكارند (دقت بفرمائيد).
رد سخن بعضى مفسرين در استدلال به آيه بر عدم شرط استعداد و و قابليت در امررسالت
و از اينجا فساد گفته بعضى روشن مى شود كه با اين آيه مورد بحث استدلال كرده اند بر اينكه : در مساله رسالت ، هيچ مرجح و قابليتى شرط نيست ، چون آيه ، رسالت را تنها منوط بر مشيت خدا كرده و هيچ قيد ديگرى به آن نزده ، پس رسول ، رسالت را به مشيت خدا پيدا مى كند نه بخاطر اختصاص به صفاتى كه او را قابل و مستعد درك آن كند و بر ديگران مقدم و مرجح بدارد، چون خداى تعالى در آنچه مى كند محكوم به هيچ چيز (حتى لياقت اكتسابى رسول ) نمى شود وجه فساد اين گفتار، از آنچه قبلا گفته شد ظاهر مى شود.
و نظير مورد بالايى در فساد، استدلال به آيه است بر اينكه رسالت عطائى غير كسبى است
زيرا در اينكه خدا هر چه مى كند به مشيت خود مى كند فرقى ميان رسالت و غير رسالت ، و امور عطائى و كسبى نيست ، امور اكتسابى هم همينطور به مشيت خدا تحقق مى پذيرد، و هيچ چيز در عالم وجود، واقع نمى شود مگر به اذن او.
جمله (ان انذروا انه لا اله الا انا فاتقون ) بيان است براى جمله (ينزل الملائكة بالروح )، چون جمله مزبور يا در معناى وحى است ، و يا بيان است براى روح - بنا بر اينكه روح به معناى وحى باشد -، و (انذار) به معناى خبر دادن از چيزى است كه در آن تخويف باشد، همچنانكه (تبشير) به معناى اخبار از چيزى است كه در آن مسرت باشد. (راغب ) اينطور معنا كرده ولى ديگران گفته اند: (انذار) به معناى اعلام خطر است . و بنا بر معناى (راغب ) تقدير آيه چنين مى شود: (ان انذروا و اخبرواهم مخوفين بوحدانيتى فى الالوهية و وجوب تقواى : ايشان را انذار كنيد و خبر دهيد، خبر توأ م با خوف و ترس به وحدانيت من در الوهيت و وجوب پرهيز از من ) و تقدير آيه بنا بر معناى ديگران چنين مى شود: (به ايشان اعلام كنيد كه معبودى جز من نيست ، و در اينصورت كلمه (انه ) مفعول دوم مى شود، نه منصوب به (نزع خافض ) (حذف حرف جر) بخلاف معناى اول كه منصوب به نزع خافض خواهد بود.
اشاره به دو مرحله داشتن انذار پيامبران هم در عقيده و هم درعمل
از اين بيان روشن گرديد كه فاء تفريع در جمله (فاتقون ) مى رساند كه جمله مزبور متفرع است بر جمله (لا اله الا انا) و هر دو جمله ، مفعول دوم و يا بجاى مفعول دوم براى (انذروا) هستند، و اين معنا وقتى روشن تر مى شود كه در نظر بگيريم ، معناى الوهيت او اين است كه هر موجودى از ناحيه او آغاز و بسوى او انجام مى پذيرد، و يا اين است كه او معبود به حق است ، و لازمه معبود به حق بودن او اين است كه خلق از او بترسند، چون هر خير و سعادتى بدست او است ، پس اگر فرض كنيم كه او در الوهيت واحد است و شريكى ندارد لازمه اش اين است كه تنها از او بترسيم ، چون تقوى كه عبارتست از اصلاح عمل ، فرع اصلاح اعتقاد و نظريه است ، و اعتقاد به اله هاى متعدد و خضوع و پرستش آنها با اعتقاد به اله واحد بى شريك كه قيوم بر هر چيز است و زمام هر چيز بدست او است سازگارى ندارد.
و لذا است كه مى بينيم هيچ پيغمبرى مامور نشد كه قوم خود را تنها به توحيد دعوت كند،
و ديگر كارى به اعمال آنان نداشته باشد، و يا تنها به اصلاح عمل آنها بپردازد و ديگر كارى به اعتقاداتشان نداشته باشد، قرآن كريم هم مى فرمايد: (و ما ارسلنا من قبلك من رسول الا نوحى اليه انه لا اله الا انا فاعبدون ). پس آنچه پيغمبران ، مامور به انذار از آن شده اند انذار از انحراف در هر دو مرحله است ، هم از انحراف در عقيده و هم از انحراف در عمل ، در حقيقت انذار از مجموع (لا اله الا انا فاتقون )، كه باز در حقيقت تمام دين است ، چون مسائل اعتقادى همه مندرج در جمله (لا اله الا انا)، و مسائل عملى همه مندرج در جمله (فاتقون ) است .
پس ديگر نبايد به گفته بعضى اعتناء كرد كه گفته اند: در جمله (فاتقون ) روى سخن ، تنها با كفارى است كه در آيه قبلى به عذاب خدا استعجال مى كردند، و يا تنها با كفار قريش است و ربطى به انذار رسول خدا (صلى الله عليه و آله و سلم ) ندارد.
احتجاج بر وحدانيت خدا از دو جهت : از راه خلق كردن و از راه تدبير

خلق السموات و الارض بالحق تعالى عما يشركون

معناى به حق بودن خلقت آسمانها و زمين گذشت ، و لازمه به حق بودن خلقت آنها اين است كه براى باطل خلق نشده باشند و حتى كوچكترين باطل در آنها راه نداشته باشد، و لذا مى بينيم جمله مزبور را متعقب كرد به منزه بودن خدا از شركائى كه برايش تراشيده و آنها را براى شفاعت به درگاه او مى خواندند، تا آن شركاء ايشان را به سوى خير رهنمون گشته و از شر، حفظ كنند، البته اين شركاء از باطل هايى هستند كه كمترين راهى به درگاه خدا و به خلقت آسمان و زمين ندارند.
اين آيه و آيات بعدش بر وحدانيت خدا در الوهيت احتجاج مى كند، هم از راه خلق كردن و هم از راه تدبير، و اين دو جهت با هم فرق دارند، زيرا خلقت و ايجاد آيت ، دليل بر الوهيت خدا است ، ولى نعمت بودن بعضى از اين مخلوقات براى بعضى ديگر آيت ربوبيت و تدبير خداست ، چون يك موجود، نعمت براى موجود ديگر نمى شود مگر وقتى كه ميان آن دو يك نحوه ارتباط و اتصالى باشد ارتباطى كه باعث برقرارى نظامى بين آن دو گردد، نظامى واحد كه حكايت از تدبيرى واحد كند، و وحدت تدبير، نشانه وحدت مدبر است پس نعمت بودن همه موجودات كه در آسمانها و زمين است براى انسانها، خود دليل است بر اينكه خداى سبحان به تنهائى رب انسان و رب هر چيزى است .

خلق الانسان من نطفة فاذا هو خصيم مبين

مقصود از خلقت انسان ، خلقتى است كه در نوع انسان جريان مى يابد و آن قرار دادن نسل انسان از نطفه است ، پس اگر آدم ابو البشر و عيسى بن مريم (عليهماالسلام ) از نطفه خلق نشده اند منافات با اين آيه ندارد.
غرض از ذكر اينكه خلقت انسان از نطفه اى ناچيز است بيان بى شرمى و وقاحت بشراست
كلمه (خصيم ) صفت مشبه از خصومت است كه آن هم به معنى جدال است ، و اين آيه هر چند ممكن است حمل شود بر اينكه مى خواهد بر بشر منت گذارد كه او را از يك قطره آبى پست و بى ارزش بصورت انسانى كامل الخلقه و گوينده و خبر دهنده از هر كوچك و بزرگ آفريده ، و ليكن از آنجايى كه آيات بسيارى كه در اين معنا در قرآن كريم آمده در مقام بيان بى شرمى و وقاحت بشر است ، بهتر اين است كه اين آيه را نيز حمل بر همين معنا كرده بگوئيم مى خواهد پرروئى و وقاحت بشر را برساند و او را بر اين بى شرميش توبيخ كند، علاوه بر اين ، ذيل آيه قبلى هم كه خدا را از شرك مشركين منزه مى كرد مؤ يد اين احتمال است .
اشاره به فوائد انعام (شتر، گاو، گوسفند) و هدف از خلقت آنها

و الانعام خلقها لكم فيها دف ء و منافع و منها تاكلون

كلمه (انعام ) جمع (نعم ) است كه به معناى شتر و گاو و گوسفند است ، و بدين جهت اينها را نعم ناميده اند كه ظاهر بشره و پوست بدنشان نرم است بخلاف حافر كه زبر است ، اين معنائى است كه در مجمع البيان كرده . و در مفردات گفته : كلمه (دف ء) بر خلاف (برد) است يعنى به معناى گرما است . و گويا مراد از گرما، گرمائى است كه بوسيله پوست و پشم و كرك اين حيوانات بدن را با آن گرم مى كنند و از سرما نگه مى دارند، و يا مراد از آن ، خود آن چيزيست كه بدن را گرم مى كند.
و مراد از (منافع )، ساير استفاده هايى است كه از اين حيوانات مى شود از شيرشان و گوشت و پى و ساير منافعشان ، و كلمه (لكم ) در آيه شريفه ممكن است متعلق به كلمه (خلقها) باشد، و جمله (فيها دف ء و منافع ) حال براى ضمير در (خلقها) باشد، و ممكن هم هست ظرف مستقرى باشد متعلق به جمله دوم ، يعنى جمله (فيها دف ء) و تقدير آن (فى الانعام دف ء كائنا لكم ) بوده باشد.

و لكم فيها جمال حين تريحون و حين تسرحون

كلمه (جمال ) به معناى زينت و حسن منظر است ، و در مجمع البيان گفته : (تريحون ) از (اراحة ) است كه به معناى برگرداندن رمه و گله از چراگاه به منزل در هنگام غروب براى آسايش است و لذا آن مكانى را كه احشام در آن آسايش مى كنند (مراح ) گويند، و كلمه (تسرحون ) از ماده (سروح ) است كه به معناى بيرون شدن احشام از مراح (اصطبل ) به چراگاه در هنگام صبح است گفته مى شود (سرحت الماشيه سرحا و سروحا و سرحها اهلها).
خداى تعالى مى فرمايد: براى شما در انعام و چهارپايان دو منظره خوش و زيبايى است ، يكى در هنگام بيرون كردن انعام به طرف صحرا در صبح ، و ديگرى در هنگام برگرداندن آنها به طرف منزل ، در عصر.

و تحمل اثقالكم الى بلد لم تكونوا بالغيه الا بشق الانفس ان ربكم لرؤ ف رحيم

كلمه (اثقال ) جمع ثقل است كه به معناى بار سنگين است ، و مقصود از (شق ) الانفس مشقتى است كه نفوس در حمل بارها در مسافتهاى طولانى و راههاى دشوار تحمل مى كنند.
و مقصود اين است كه انعام ، مانند شتران و بعضى گاوها بارهاى آدمى را به شهرى حمل مى كنند كه رسيدن به آن شهر با نبود شتر و گاو مشقتى دارد كه تحملش بر نفوس دشوار است ، و خداوند با خلقت شتر و گاو، و مسخر نمودن آنها براى بشر آن مشقت را از بشر برداشت ، كه خدا نسبت به شما مردم رؤ وف و رحيم است .

و الخيل و البغال و الحمير لتركبوها و زينة و يخلق ما لا تعلمون

اين جمله عطف است بر كلمه (انعام ) در آيه قبلى ، و تقديرش اين است كه : (و الخيل و البغال و الحمير خلقها لكم لتركبوها و زينة : اسبان و استران و خران را نيز براى شما خلق كرد، تا شما سوار شويد، و تا زينت شما باشند) و اين جمله اخير مى فهماند كه خلقت چهارپايان ارتباطى با منافع شما دارد، چون شما سوارشان مى شويد و آنها را زينت و جمال خود مى گيريد.
(و بخلق ما لا تعلمون ) - يعنى و مى آفريند كه شما نمى دانيد، و آنها را براى شما مسخر نمود تا از آنها بهره بگيريد. و دليل بر تقديرهايى كه در آيه گرفتيم ، سياق آيات است .

و على الله قصد السبيل و منها جائز و لو شاء لهديكم اجمعين

بر خدا است كه قصد سبيل (راه هدايت ) را معين و روشن كند (و على الله قصدالسبيل ...)
كلمه (قصد) - بطورى كه راغب و غير او گفته اند - به معناى استقامت راه است ، يعنى راه آنطور مستقيم باشد كه در رساندن سالك خود به هدف ، قيوم و مسلط باشد، و ظاهرا اين كلمه كه مصدر است به معناى اسم فاعل است ، و اضافه شدن آن به كلمه (سبيل ) اضافه صفت به موصوف خويش است ، و بنا بر اين ، معناى قصد السبيل ، سبيل قاصد است ، در مقابل قول خداوند كه مى فرمايد: (و منها جائر) كه (جائر) به معناى منحرف از هدف است و رهرو خود را به غير هدف مى رساند، و از هدف گمراه مى كند.
و مقصود از اينكه فرمود: (بر خداست قصد سبيل )، اين است كه بر خدا واجب است كه سبيل قاصد و راه مستقيم را براى بندگانش معين كند، تا آن راه ، ايشان را به سعادت و فلاح بكشاند، و چون حاكمى غير از خدا نيست كه او را محكوم به اين واجب كند، پس او خودش بر خود واجب كرده است كه راهى براى بندگان خود قرار دهد و ايشان را بسوى خود هدايت كند، و قرار هم داده .
زيرا راه قرار دادنش همين است كه انسان و بلكه هر موجودى را به قوا و ادواتى مجهز كرده كه اگر درست به كارش بزند او را به كمال مطلوب و سعادتش ميرساند همچنانكه قرآن كريم فرمود: (الذى اعطى كلشى ء خلقه ثم هدى ) و در خصوص انسان فرمود: (فاقم وجهك للدين حنيفا فطرة الله التى فطر الناس عليها لا تبديل لخلق الله ).
و اما (هدايت )، عبارت است از آن تلقين هائى كه از دو ناحيه در بشر القاء نموده ، يكى از ناحيه فطرت و يكى از طريق بعث رسل و انزال كتب و تشريع شرايع ، همچنانكه در باره قسمت اول فرموده : (و نفس و ما سويها فالهمها فجورها و تقويها) و در باره قسمت دوم فرمود: (انا هديناه السبيل اما شاكرا و اما كفورا).
و اگر خداى سبحان اين آيه را كه مربوط به هدايت است در ميان آياتى قرار داده كه نعمتهاى علوى و سفلى ، از آسمان و زمين و انعام و خيل و بغال و حمير و آب نازل از آسمان و زراعت و نظائر آن را مى شمارد، بدين جهت بوده كه كلام در دو آيه انعام و خيل به معناى راهپيمائى و سوار شدن مركب منتهى شد، لذا مناسب بود كه راههاى معنوى كه آدمى را به هدف حقيقى او و كمالى كه در مسير حيات در جستجوى آنست ميرساند خاطر نشان بسازد.
لذا فرمود: يكى از نعمتهائى كه خدا بر بندگانش منت نهاده اين است كه بر خود واجب كرده راه ميانه را به آنان بنماياند تا بتوانند به سعادت زندگيشان برسند و بسوى پروردگارشان هدايت گردند.
در اين آيه ، خداى سبحان قصد السبيل را به خودش نسبت داده ، ولى سبيل جائر را نسبت نداده ، جهتش اين است كه جائر، راه ضلالت است و از ناحيه خدا جعل نشده است بلكه راهى كه خدا جعل كرده راه قصد و هدايت است ، و راه جائر، به معنى انحراف از راه هدايت و نپيمودن آن است ، پس در حقيقت راه نيست بلكه بيراهه است .
و بهر حال آيه شريفه ظاهر در اين است كه قصد السبيل را به خدا نسبت داده و آن ديگرى را نسبت نداده ، و چون قصد السبيل - كه آن را به خدا نسبت داده - رهرو خود را به خدا منتهى مى كند و از اين مى فهميم كه راه جائر كه آن را به خدا نسبت نداده رهرو خود را به خدا منتهى نمى كند، و نيز مى فهميم كه راه نيست بلكه انحراف از راه است .
و چون ممكن است كسى توهم كند كه همين عمل خدا باعث شده كه خدا خود بدست خودش خود را مغلوب كرده و نعمتش را مكفور نمايد، براى اينكه مى بينيم اكثر مردم اين راه را نپيموده ، و به هدايت آن مهتدى نشده اند، و اگر او چنين راهى را جعل نمى فرمود بندگان نافرمانيش نمى كردند، پس خودش خود را در تدبير خويش مغلوب بندگانش كرده است ، و چون جاى چنين توهمى بوده جمله اى را اضافه كرد تا آن را دفع كند، و آن جمله : (و لو شاء لهداكم اجمعين ) است ، يعنى اگر اكثر مردم راه خدا را نمى روند بخاطر عجز خداى سبحان و غلبه آنان بر خدا و شكست دادن خدا نيست ، بلكه از اين جهت كه خدا نخواسته هدايت شوند،
زيرا اگر خدا مى خواست همه را هدايت مى كرد و ايشان چاره اى جز هدايت نداشتند چون خداوند در هر حال ، قاهر و غالب است .
و به عبارت (ديگر سبيل قاصد) كه خدا آن را قرار داده سبيلى است كه بر اساس اختيار انسان بنا و درست شده ، كه انسان به اختيار خود، با اعمال صالح و اجتناب از معاصى آن را مى پيمايد، و چنين راهى ممكن نيست جبرى باشد همچنانكه ممكن نيست عمومى باشد، زيرا طبيعتهاى افراد، مختلف و تركيب ساختمانى آنان گوناگون است ، و قهرا آثار اين طبيعتها و تركيبهاى مختلف نيز متفاوت است ، در نتيجه افراد در ايمان و كفر و تقوى و فجور و اطاعت و معصيت مختلفند.
اختلاف دو فرقه اشاعره و معتزله در دلالت آيه
آيه شريفه از آن آياتى است كه دو طائفه اشاعره و معتزله كه دو فرقه از فرق مسلمين بودند در آن اختلاف كردند معتزله به اين آيه استدلال كرده اند بر اينكه : پاره اى از امور را مى شود به خدا نسبت داد، و پاره اى ديگر را نمى شود نسبت داد، چون در اين آيه قصد السبيل را به خدا نسبت داده ، و سبيل جائر را نسبت نداده ، و تفسير كشاف ، استدلال آنان را نقل كرده است . در مقابل ، اشاعره براى پاسخگويى به آنان و اينكه اين دلالت را از آيه بگيرند خود را به زحمت انداخته اند يكى گفته است : هر دو راه از ناحيه خداست ، و اگر سبيل جائر را به خدا نسبت نداده منظور رعايت ادب نسبت به خدا بوده است . يكى ديگر گفته : مقصود از عبارت (و على الله قصد السبيل )اين است كه فضل و كرم خدا باعث شد كه از ميان دو راهى كه او خودش درست كرده حق را بيان كند و راه باطل و جائر را بيان نكند و گر نه در اصل هر دو راه مجعول از جانب خداى تعالى مى باشد. بعضى ديگر اصلا انكار كرده اند كه : تغيير اسلوب در آيه دلالت بر چيزى داشته باشد.
ولى حق اين است كه دلالت آيه بر اينكه قصد السبيل منسوب به خداست و سبيل جائر منسوب به او نيست ، هيچ شكى ندارد، ليكن اين دلالت مستلزم اين نيست كه سبيل جائر مجعول ديگران باشد، چون گفتيم كه سبيل جائر و راه ضلالت در حقيقت راه نيست ، تا قابل جعل باشد، بلكه اگر دقت كنيم راهى نرفتنى و امرى عدمى است ، و امر عدمى هم قابل جعل نيست تا بنشينيم بحث كنيم در اينكه چه كسى اين بيراهه و ضلالت را جعل و ايجاد كرده است ،
و اگر در مواردى ضلالت گمراهان را به خدا نسبت داده معنايش هدايت نكردن است . با اين حال اگر شما بگوئيد پس چرا در آيه (يضل من يشاء و يهدى من يشاء) و آيه (يضل به كثيرا و يهدى به كثيرا) فرموده هر كه را بخواهد هدايت مى كند، و هر كه را بخواهد گمراه مى كند؟ در جواب مى گوئيم اين گمراه كردن بخاطر مجازات اعمالى است كه از فرد مستحق ضلالت سر زده است ، نه اينكه گمراه كردن ابتدايى باشد چنانكه جمله (و ما يضل به الا الفاسقين ) آن را تفسير كرده و فهمانده است كه وقتى انسان فسق و تباهى را پيشه خود كند و به سوء اختيار خود از زى عبوديت خدا بيرون آيد، يعنى خداى را نافرمانى كند و رجوع هم نكند، اين روش ، ضلالت ابتدائى آدمى و شروع به ضلالت است ، كه از ناحيه خود انسان سر مى زند، و مستند به خود آدمى است ، و در صورتى كه انسان از آن بازگشت نكند خدا او را به ضلالتى بيشتر مجازاتش مى كند و در حالت ضلالتش ثابت مى كند. و اينكه گفتيم ضلالت ابتدائى از ناحيه خود بشر شروع شود براى اين است كه خداى تعالى بشر را، هم از طريق فطرت و هم بوسيله دعوت انبياء هدايت كرده و راه را يادشان داده است پس اگر كسى با اين حال راه را گم مى كند خودش مى كند.

هو الذى انزل من السماء ماء لكم منه شراب و منه شجر فيه تسيمون

از اينجا به نوعى ديگر از نعمتهاى خدا اشاره مى شود كه همه از روئيدنى ها هستند كه بشر و غير بشر از آنها استفاده هاى غذائى مى كنند، و عواملى كه در پيدايش آنها دخالت دارند، از قبيل تاريكى شب ، روشنى روز، آفتاب ، ماه ، و امثال اين عوامل را بر مى شمارد و لذا سياق قبلى را عوض كرده و فرمود: (هو الذى انزل من السماء) و حال آنكه اگر سياق قبلى را رعايت مى كرد مى بايست مى فرمود: (انزل من السماء).
كلمه (تسيمون ) از ماده (اسامه ) است كه به معناى چريدن چهارپايان است ، و حيوان سائمه را هم از اين باب سائمه مى گويند. (حيوانى كه خودش مى چرد و برايش علوفه تهيه نمى كنند).
در اين آيه دو بار حرف (من ) آمده ، اولى تبعيض ، و دومى نشويه است ، و (شجر) عبارت است از آن روئيدنيهايى كه ساقه و برگ دارند، آنگاه به عنوان توسعه در تمام روئيدنيها - چه ساقه دار و چه بى ساقه نيز - استعمال مى شود، همچنانكه در اين آيه بكار رفته و فرموده : (و منه شجر فيه تسيمون ) بقيه كلمات آيه روشن است .

ينبت لكم به الزرع و الزيتون و النخيل و الاعناب و من كل الثمرات ....

(زيتون )، درخت معروفى است كه به ميوه آن نيز زيتون گفته مى شود، بعضى هم گفته اند: كلمه زيتون اسم جنس جمعى است ، و واحد آن را (زيتونه ) مى گويند، و همچنين كلمه (نخيل ) كه در واحدش (نخيله ) گفته مى شود، و اين كلمه هم بر واحد اطلاق مى شود و هم بر جمع ، و كلمه (اعناب )، جمع (عنبه ) است كه ميوه درخت مو است ، اين كلمه نيز هم بر خود درخت اطلاق مى شود و هم بر ميوه اش .
و از سياق استفاده مى شود كه تقدير جمله (من كل الثمرات )، (و من كل الثمرات انبت اشجارها) مى باشد، و اگر از ميان همه ميوه ها تنها به اسامى اين چند ميوه تصريح نموده و بقيه را به آنها عطف كرده ، شايد از اين جهت بوده است كه غالبا به عنوان غذا مصرف مى شوند. و چون در اين تدبير عمومى و وسيع - كه شامل انسان و حيوان در ارتزاق از آن ميوه و نباتات است - حجتى است بر وحدانيت خداى تعالى در ربوبيت ، لذا آيه شريفه با جمله (ان فى ذلك لاية لقوم يتفكرون ) ختم گرديد.

و سخر لكم الليل و النهار و الشمس و القمر ....

در اين كتاب چند نوبت پيرامون معناى تسخير شب و روز و ماه و آفتاب و نجوم ، بحث كرده ايم و چون هر يك از اين مذكورات و همچنين مجموع شب و روز، و مجموع آفتاب و ماه و نجوم داراى خواص و آثارى هستند كه هر يك براى خود دليل مستقلى است بر اثبات وحدانيت پروردگار در ربوبيت ، لذا خداى تعالى ، آيه مورد بحث را با جمله (ان فى ذلك لايات لقوم يعقلون ) ختم فرمود، و كلمه (آيت ) را به صيغه جمع آورد، بخلاف دو آيه قبل و بعد كه در آنها به صيغه مفرد آورده است .

و ما ذراَلكم فى الارض مختلفا الوانه ان فى ذلك لا ية لقوم يذكرون

كلمه (ذرء) به معناى خلق كردن است ، و (اختلاف الوان )، اختلاف الوان معادن و ساير مركبات عنصرى است كه از زمين خلق كرده و بشر از آن منتفع مى شود،
و بعيد نيست كه اختلاف الوان كنايه از اختلاف نوعى باشد، و در آن صورت آيه مورد بحث قريب المعنا با آيه (و فى الارض قطع متجاورات و جنات من اعناب و زرع و نخيل صنوان و غير صنوان يسقى بماء واحد و نفضل بعضها على بعض فى الاكل ) خواهد بود، كه در سابق بيان استدلال به اين آيه گذشت .
و اختلاف الوان آنچه كه در زمين خلق كرده از گياهان و درختها و ميوه ها، امرى است كه با آن مى توان بر وحدانيت و يكتائى خدا، در ربوبيت استدلال كرد، و چون امر واحدى است لذا فرمود: (لاية ) و نفرمود: (لايات ).
سه قسم احتجاج براى سه گروه مختلف از انسانها بر وحدانيت خدا در ربوبيت
و اين سه قسم احتجاج است كه اولى به مردم متفكر و دومى به اشخاص متعقل و سومى به افراد متذكر نسبت داده شده ، و جهتش ‍ اين است كه حجت اول از مقدمات ساده اى تركيب يافته كه در استفاده و نتيجه گرفتن از آن صرف تفكر، كافى است ، ولى دومى مركب از مقدمات علمى است كه فهم آن جز براى دانشمندانى كه از اوضاع اجرام آسمانى و اسرار زمينى باخبرند ميسر نيست ، تنها كسى از آن حجت نتيجه مى گيرد كه حركات و انتقالات اجرام آسمانى و آثار آن حركات را مى داند.
سومى هم مركب از مقدماتى كلى و فلسفى است كه تنها كسانى مى توانند از آن نتيجه گرفته و با آن ، وحدانيت خدا را در ربوبيت اثبات كنند كه متذكر احكام كلى وجود باشند، مثلا بدانند كه : عالمى كه همواره در دگرگونى است ، لابد و ناچار احتياج به ماده دارد، و بدانند تمامى مواد آن به يك ماده عمومى و متشابه منتهى مى گردد، و بدانند كه واجب است تمامى اختلافاتى كه در مواد هست ، بايد به غير ماده منتهى شود، كه در ماوراى اين ماده است .

و هو الذى سخر البحر لتاكلوا منه لحما طريا و تستخرجوا منه حلية تلبسونها ....

اين آيه فصل ديگرى از نعمتهاى الهى را بر مى شمارد، و آن نعمت درياها و كوهها و شهرها و راهها و علامتها است ، همچنانكه در فصل گذشته ، نعمت بيابانها و دشتها و درختان و ميوه ها و امثال آن بود، لذا فرمود : (و هو الذى سخر) و نفرمود: (و سخر ....).
كلمه (طرى ) (بر وزن فعيل ) از ماده طراوت است ، و طراوت بطورى كه در مفردات گفته : عبارت است از تر و تازه از هر چيز،
معناى (وترى الفلك مواخر فيه )
و كلمه (مواخر) جمع (مخر) است و مخر به معناى شكافتن آب از چپ و راست است ، گفته مى شود (مخرت السفينة الماء) يعنى كشتى آب را شكافت . و بهمين جهت كشتى را ماخره مى گويند، و مخر بطورى كه در مجمع البيان گفته : به معناى شكافتن زمين براى زراعت نيز هست ، و مقصود از خوردن گوشت تازه از دريا خوردن گوشت ماهى است كه از دريا صيد مى شود و مقصود از (استخراج زينت براى پوشيدن )، لؤ لؤ و مرجانى است كه از دريا گرفته مى شود و زنان خود را با آن مى آرايند.
(و ترى الفلك مواخر فيه ) - يعنى كشتيها را مى بينى كه آب دريا را از چپ و راست مى شكافند و بعيد نيست اينكه فرمود: (ترى )از خطابهاى عمومى باشد كه در آن مخاطب مخصوصى منظور نيست ، و در بس يارى موارد اين كلمه همينطور استعمال مى شود، و معنايش اين است كه هر بيننده اى و هر كسى كه نيروى مشاهده داشته باشد اين مطلب را مى بيند، پس بنا بر اين ، خطاب به رسول خدا (صلى الله عليه و آله و سلم ) نيست ، تا گفته شود در آيه التفات از جمع به مفرد بكار رفته است .
( و لتبتغوا من فضله و لعلكم تشكرون ) - يعنى تا بعضى از رزق خدا را با سفرهاى آبى و به راه انداختن كشتيها طلب كنيد، اين جمله عطف بر جمله حذف شده است ، و تقدير آن چنين است : (و ترى الفلك مواخر فيه لتنالوا بكذا و كذا و لتبتغوا ... : كشتيها را مى بينى كه در دريا آب را مى شكافند تا شما بوسيله آن فلان و فلان را بدست آورده و تا از فضل او طلب كنيد)، و نظير اينگونه عطف ها در كلام خداى تعالى بسيار است .
(و لعلكم تشكرون ) : يعنى يكى ديگر از نتايج تسخير دريا و به راه انداختن كشتيها در آن ، اين است كه شايد شما شكرگزار شويد، زيرا نعمتهاى دريائى فضل زيادتى است از خداى تعالى براى اينكه خداوند در خشكيها آنقدر نعمت داده كه بشر احتياج به نعمتهاى دريائى نداشته باشد، و ليكن خداوند اين نعمت زيادى را هم ارزانى داشت ، و درياها را مسخر بشر فرمود تا شايد خدا را شكرگزار باشند، چون انسان كمتر در ضروريات زندگى خود متوجه نعمت خدا مى شود و بياد اين معنا مى افتد كه اين ضروريات زندگى ، نعمتهاى خداى سبحان است كه اگر بخواهد يك روزى از انسان سلب مى كند،
به خلاف نعمتهاى بيش از حد ضرورت كه آدمى در برخورد به آنها بيشتر متوجه نعمت خدا مى شود.

و القى فى الارض رواسى ان تميد بكم و انهارا و سبلا لعلكم تهتدون

در مجمع گفته : كلمه (ميد) از (ماد - يميد - ميدا) به معناى انحراف به چپ و راست و اضطراب است .


و معناى (ان تميد بكم ) اين است كه : اگر خدا در روى زمين كوههائى قرار داد براى جلوگيرى از اين بود كه مبادا زمين ، شما را به چپ و راست بلغزاند، و بخاطر همين نا آرامى زمين ، نظام زندگيتان مختل گردد.
(وانهارا) - يعنى و نهرهائى جارى ساخت تا بتوانيد آن را به آسانى به زراعتها و بستانهاى خود برسانيد، و حيوانهاى اهلى خود را سيراب كنيد.
(و سبلا لعلكم تهتدون ) - اين جمله عطف است بر جمله و (انهارا)، و معنايش اين است كه خدا راههائى بسوى هدف هدايتى كه از شما اميد مى رود قرار داد، و اين راهها بعضى طبيعى است مانند مسافتهائى كه ميان دو سرزمين قرار داشته ، آن دو را بهم وصل مى كند، بدون اينكه حائل و مانعى آن را قطع كرده باشد، مانند زمين هموارى كه ميان دو كوه قرار دارد، و بعضى ديگر مصنوعى است ، مانند آن راهى كه در اثر رفت و آمد بسيار، خود به خود به وجود مى آيد، و يا جاده هائى كه آدمى به دست خود درست مى كند.
و از ظاهر سياق چنين بر مى آيد كه مقصود از (سبل ) عموم راههاست ، كه هر دو قسم راه را شامل مى شود، و هيچ مانعى ندارد كه آن راههائى كه مصنوع بشر است نيز به خدا نسبت داده شود، زيرا مى بينيم كه در همين آيات ، نهرها و علامتها را هم به خدا نسبت داده ، با اينكه غالبا نهر و علامت را بشر درست مى كند، همچنانكه مى بينيم بتهائى را كه دست بشر مى تراشد نسبت به خدا داده و آنها را خلق خدا ناميده و فرموده : (و الله خلقكم و ما تعملون ).
جهتش هم اين است كه همه اينها هر چه باشد آثار مجعولات خداى تعالى است ، خداست كه آنها را خلق كرده و داراى اثر قرار داده ، البته جعل در مثالهاى مذكور جعل با واسطه است يعنى خدا خلق كرده اما با دست بشر.

و علامات و بالنجم هم يهتدون

كلمه (علامات ) جمع علامت است ، و علامت آن چيزى است كه نشانه چيز ديگرى باشد و كلمه مذكور عطف بر كلمه (انهارا) است ، يعنى و خدا علامتهائى قرار داد كه شما با آن ، به چيزهائى استدلال مى كنيد كه از حستان غايب است ، و مقصود از آن علامتها، آيه ها و نشانه هاى طبيعى و يا وضعى است كه هر يك بر مدلولى دلالت مى كند، و از آن جمله ، شاخصها و واژه ها و اشاره ها و خطوط و امثال اينها است كه يا به طبيعت خود و يا بطور قراردادى دلالت بر مدلولى مى كند.
خداى سبحان سپس راه يافتن بوسيله ستارگان را ذكر مى كند و مى فرمايد: (و بالنجم هم يهتدون )، و با اينكه جا داشت بر طبق سياق قبلى صيغه مخاطب بياورد صيغه غائب آورد و فرمود: (يهتدون ) براى اين بود كه نخواسته است كلمه (تهتدون ) كه در آيه قبلى بود تكرار شود.
آيه قبلى يعنى آيه (و على الله قصد السبيل و منها جائر و لو شاء لهديكم اجمعين ) كه متعرض هدايت معنوى است ، در وسط آيات مربوط به نعمتهاى صورى و ظاهرى ، جنبه جمله (معترضه ) به خود گرفته ، هر چند جا داشت بعد از جمله (و بالنجم هم يهتدون ) كه مربوط به هدايت صورى است واقع شود (چون بعد از به ميان آمدن هدايت صورى مناسب است هدايت معنوى هم به ميان آيد) و ليكن چون باعث اشتباه مى شد، و بوئى از تناقض به خود مى گرفت ، لذا در همين جا كه قرار گرفته هر چند شكل جمله معترضه را دارد مع ذلك در جاى بهترى قرار گرفته است .
اركان سه گانه الوهيت و ربوبيت : خالق بودن ، منعم بودن و عالم بودن به درون وبرون انسان

افمن يخلق كمن لا يخلق ... الهكم اله واحد

اين آيات ، حجت مذكور در سابق را بطور اجمال تقرير مى كند، چون در آيات سابق كه شانزده آيه بود يك دليل مفصلى براى توحيد ربوبيت اقامه شده بود، كه اين آيه اجمال آنها است و مى فرمايد: خداى سبحان ، خالق هر چيزى است پس او است كه اين نعمتها را - كه به شمار در نمى آيد، و نظام كون بدون آنها منتظم نمى شود - ارزانى داشته ، و عالم به سر و علن آنها است ، پس او است يگانه مالك هر چيز، و يگانه مدبر هر چيز، و او است پروردگار هر چيز، و هيچ يك از اين خدايان دروغين كه مشركين درست كرده اند، هيچ يك از اين صفات را ندارند، پس هيچ يك از آنها ربوبيت ندارند، و تنها معبود در عالم يكى است و لا غير، و آن خداى عز اسمه است .
از همينجا فساد گفته بعضى از مفسرين روشن مى شود كه گفته اند: اين آيات ، مساله توحيد را از دو طريق اثبات مى كنند،
يكى راه خلقت و يكى راه نعمت . بيان فسادش هم اين است كه راه خلقت ، تنها توحيد خالق و صانع را اثبات مى كند، كه بت پرستان هم آن را قبول دارند، و در زمينهاى كه روى سخن با آنان است احتياج نيست به اينكه توحيد صانع اثبات شود، زيرا آنان نه وجود خدا را انكار مى كنند و نه اينكه خدا خالق هر چيز حتى بتهاى ايشانست ، و اقرار دارند كه بتهايشان خالق هيچ چيز نيستند، بلكه از اين رو براى آنها سهمى از تدبير قائل بودند كه گفتند خدا تدبير عالم و امر شفاعت را به آنها واگذار كرده ، و در مقابل چنين مردمى چه فائده دارد كه اصل صانع اثبات شود؟ پس در اين آيات مقصود اثبات صانع نيست ، و اگر نعمتها را هم اسم برده براى تثبيت امر نعمت بوده ، چون وقتى طرف ، قبول دارد كه خدا خالق هر چيزى است بايد او را متوجه كرد كه پس آثار مخلوقات او كه همانا تنعم ما از آنها است ، نيز از خداست و او است كه اين همه نعمت را در اختيار ما گذارده ، و چون وجود اين نعمتها از آن او و ملك او است ، و ملكيت او نه باطل مى شود و نه به ديگرى منتقل مى گردد و نه تبديل قبول مى كند، پس منعم حقيقى ما نيز تنها او است ، و هيچ موجود ديگرى غير او سهمى از منعم بودن را ندارد، حتى خود نعمت هم نعمت بودنش از خودش نيست و ولى نعمت ما نخواهد بود، چون هم خودش ‍ و هم اثرش هر دو ملك خداست .
و بهمين جهت بود كه خداى تعالى تنها به مساله خلقت و انعام اكتفاء نكرد، (چون اگر صرف اين دو باعث شود كه انسان در برابر خالق و دارنده نعمت ، خاضع شود و او را بپرستد بايد مردم ابرها را هم كه باران مى فرستند بپرستند) بلكه مساله تدبير را هم دخيل دانست و جمله (و الله يعلم ما تسرون و ما تعلنون ) را هم ضميمه فرمود و تا بفهماند كه خالق و منعمى را بايد پرستيد كه عالم هم باشد تا بدينوسيله مدبر مخلوق خود بوده و هر مخلوقى را بسوى كمال مطلوبش راهنمايى كند، و راه سعادتى را كه برايش مقدر كرده به او بنماياند و معلوم است كه عبادت وقتى عبادت و پرستش واقعى است كه معبود، عالم به عبادت عابد خود باشد، و خضوع و خشوع او را ببيند.
پس مجموع هر دو دسته آيات ، يعنى آيات مربوط به خلقت و آيات مربوط به عظمت همه مقدمات يك دليلند، كه بر توحيد ربوبيت اقامه شده ، تا دوگانه پرستان و بت پرستان كه آن را منكر بودند دست از انكار خود بردارند. پس در اينكه فرمود: (افمن يخلق كمن لا يخلق افلا تذكرون ) صفات خدائى را با صفات غير خدا مقايسه كرده تا بفهماند كه غير او نمى توانند معبود باشد، و صفات خدا با صفات غير خدا يكسان نيست ، و استفهام در آن استفهام انكارى است ، و مراد از (كسى كه خلق نمى كند) همان خدايان دروغين آنان است كه مى پرستيدند.
بيان اين مطلب هم - همانگونه كه از بيان گذشته روشن شد - اين است كه خداى سبحان ، موجودات را خلق مى كند و در خلقتش ‍ هم استمرار دارد، پس چنين كسى با كسى كه هيچ خلق نمى كند يكسان نيست ، زيرا خدا موجودات را خلق مى كند و مالك آنها و آثار آنها است ، آثارى كه نظام خود آنها و نظام عام عالم به آنها بستگى دارد.
بيان نكته اى كه در تعليل (و ان تعدوا نعمة الله لا تحصوها) به ( اللهلغفور رحيم ) وجوددارد و اينكه فرمود: (و ان تعدوا نعمة الله لا تحصوها ...)اشاره است به زيادى نعمتهاى الهى ، و كثرتى كه از حيطه شمارش بيرون است ، چون درحقيقت ، هيچ موجودى نيست مگر آنكه در مقايسه با نظام كلى عالم ، نعمت است ، هر چند كهبعضى از موجودات نسبت به بعضى ديگر، نعمت نباشد.
 خداى سبحان همين بسيارى نعمت را تعليل مى كند به اينكه : (ان الله لغفور رحيم ) و اين خود از لطيف ترين و دقيق ترين تعليل ها است ، چون با اين تعبير مى فهماند كه خروج نعمت از حد شمارش ، از بركات دو صفت مغفرت و رحمت اوست ، با مغفرتش كه همان پوشاندن است بدى نقص و قصور اشياء را مى پوشاند و با رحمتش كه اتمام نقص و رفع حاجت است ، خير و كمال هر چيزى را ظاهر مى سازد و به زيور جمالش مى آرايد، بنا بر اين ، مغفرت و رحمت او بر تمامى موجودات گسترده است ، چون هر چيزى را كه فرض كنى وقتى براى چيز ديگرى خير و نفع شد، در نتيجه نسبت به آن نعمت حساب مى شود پس بعضى از اشياء نسبت به بعضى ديگر نعمت است ، در نهايت نعمت خدا همان سعه و عموميتى را دارد كه مغفرت و رحمتش دارد، و بهمين جهت فرمود: (ان تعدوا نعمة الله لا تحصوها) (دقت فرماييد).
اين آيه از آياتى است كه در آن مغفرت بكار رفته بدون اينكه سخنى از گناه كه در عرف متشرعه عبارت است از معصيت امر مولوى به ميان آمده باشد. جمله (و الله يعلم ما تسرون و ما تعلنون ) اشاره است به ركن سوم از اركان ربوبيت كه همان علم باشد چون (اله ) اگر متصف به علم نباشد عبادت كردن و نكردن بندگان برايش يكسان است ، پس عبادت او لغو و بى اثر خواهد بود، ناگزير لازم است كه رب معبود، داراى علم باشد، البته نه هر علمى ، بلكه علم به ظاهر و باطن بنده اش ، زيرا قوام عبادت ، به نيت است ، و عمل وقتى عبادت محسوب مى شود كه با نيت صالح انجام شده باشد، و نيت هم مربوط به ضمير و باطن بنده است ، و علم به اينكه عبادت ، حقيقت معناى خود را واجد است ،
پيدا نمى شود مگر با احاطه معبود به ظاهر و باطن بنده ، و خداى عز و جل عالم است به آنچه كه انسان پنهان مى دارد و آنچه كه آشكار مى سازد، همانطور كه او خالق و منعم است ، و بخاطر خلقت و انعامش مستحق پرستش است .
از همينجا روشن مى گردد كه : چرا در آيه شريفه در بيان علم خدا، تعبير مذكور انتخاب شده ، با اينكه ممكن بود بفرمايد: (عالم الغيب و الشهادة ) و يا بفرمايد: (و الله بكل شى ء عليم )، ولى فرمود: (و الله يعلم ما تسرون و ما تعلنون )، پس جهت اينكه علم به اسرار و آشكار را علت آورد، آنهم اسرار و آشكار انسانها، براى اين بود كه سخن در باره عبادت انسانها در برابر پروردگارشان بود، و در علم به عبادت ، كه امرى است هم مربوط به بدن و اعضاى عبادت كننده و هم به قلب و احوال او لذا لازم است كه معبود، داناى به باطن و ظاهر عبادت كننده اش باشد، و به نيت درونى و احوال و حركات بدنى او آگاه باشد.
و جمله (و الذين يدعون من دون الله لا يخلقون شيئا و هم يخلقون ) اشاره است به فقدان ركن اول از اركان ربوبيت در بتها و معبودهاى مشركين ، و چون ركن اول ربوبيت را ندارند قهرا ركن دوم را هم كه از فروعات ركن اول است و عبارت است ازدادن نعمت ، ندارند.
بهمين جهت معبودهاى آنان ، آلهه و ارباب نيستند بلكه خداى متعال رب است .
و اينكه فرمود: (اموات غير احياء و لا يشعرون ايان يبعثون ) اشاره است به فقدان ركن سوم از اركان ربوبيت در بتهاى بت پرستان ، و آن ركن عبارت است از علم به سر و آشكار ايشان ، و در اين نفى ، مبالغه كرده و اصل حيات و زندگى را كه مستلزم داشتن علم است نفى كرده كه نفى آن مستلزم نداشتن مطلق علم است تا چه رسد به نوع اكمل آن كه همان علم به ظاهر و باطن انسان است ، و فرموده : (مردگانى هستند بى جان ) اول مرگ را براى ايشان اثبات كرده ، كه هيچ وقت با درك و شعور نمى سازد، سپس همان مرگ را با بى جانى تاكيد نموده است .
و اگر از ميان همه وجوه جهل بتها خصوص علم به اينكه : (مردم چه وقت مبعوث مى شوند) را ذكر كرده به اين مناسبت است كه روز بعث ، روز پاداش انسانها است ، و بر (اله معبود) لازم است كه روز پاداش دادن به بندگانش را بداند زيرا بايد بداند كه چه روزى بندگان خود را در ازاى بندگيشان پاداش مى دهد ولى اين بتها از چنين روزى خبر ندارند، پس چگونه مى توانند (اله معبود) باشند؟
از همينجا روشن مى شود كه ضمير اول ، يعنى ضمير جمع (لا يشعرون ) به اصنام ، و ضمير دوم يعنى ضمير جمع (يبعثون ) به مشركين برگردد،
و اين صحيح نيست كه هر دو ضمير را به اصنام برگردانيم ، زيرا علم به (روز بعث ) مختص بارى تعالى است ، و از غير او محجوب بوده و جهل به آن مختص اصنام نيست . از اين وجه باطل تر قول بعضى است كه گفته اند: هر دو ضمير به مشركين بر مى گردد. (دقت بفرماييد ).
آيات شريفه مورد بحث هر چند ظاهر سياقش نفى ربوبيت اصنام است ليكن با كمترين دقت معلوم مى شود كه همين بيان در نفى ربوبيت صاحبان اصنام يعنى ملائكه مقرب و جن و كملين بشر و كواكب ، و هر معبود ديگرى كه وثنى ها مى پرستند نيز جريان دارد، براى اينكه آنها نيز هيچ يك خالق و منعم و عالم بالاصاله نيستند، و اگر هم از اين صفات چيزى را و يا همه را دارند از خداى سبحان دارند، و حال آنكه رب حقيقى آن كسى است كه اين صفات را بالاءصاله و مستقلا داشته باشد (دقت بفرماييد).
در اين دو آيه ، يعنى آيه (و الذين يدعون من دون الله ... يبعثون ) التفات از خطاب به غيبت بكار رفته و شايد نكته آن اين بوده كه در هر دو مساله معاد و روز بعث كه مشركين منكر آن بودند به ميان مى آيد، لذا خطاب از ايشان به رسول خدا (صلى الله عليه و آله و سلم ) متوجه شده تا بدين وسيله ، هم مطلب بيان شده باشد و هم با اعتراض آنان مواجه نگردد.
و اينكه فرمود: (الهكم اله واحد) بيان نتيجه دليلى است كه در آيات قبلى اقامه شد، و معنايش اين است كه وقتى ثابت شد كه خداى تعالى واجد شرايط الوهيت است و اوست كه معبوديتش به حق است ، و غير او خدايانى كه مشركين ادعا مى كنند هيچ يك ، واجد آن شرايط نيستند، يعنى نه خالقند، نه منعم و نه عالم ، پس اين نتيجه حاصل مى شود كه الهكم اله واحد، معبودى كه شما سزاوار است بپرستيد معبود واحدى است ، و لازمه اين معنا اين است كه چنين معبودى منحصر به خداى عز اسمه باشد.
بحث روايتى
در مجمع البيان گفته است چهل آيه از اول اين سوره مكى و ما بقى ، يعنى از آيه (و الذين هاجروا فى الله من بعد ما ظلموا لنبوئنهم ) تا آخر سوره مدنى است ، (به نقل از حسن و قتاده ). و بعضى گفته اند: به استثناى سه آيه آخر كه مربوط به هنگام مراجعت رسول خدا (صلى الله عليه و آله و سلم ) از جنگ احد است و با آيه (و ان عاقبتم فعاقبوا) شروع مى شود همه مكى است ، و آن سه آيه ما بين مكه و مدينه نازل شده است (به نقل از ابن عباس و عطاء و شعبى ) و در يكى از روايات منقوله از ابن عباس دارد كه بعضى از آيات ، مكى و بعضى ديگر مدنى است ، آيات مكى آن از اول سوره است تا جمله (و لكم عذاب عظيم ) و مدنى آن از آيه (و لا تشتروا بعهد الله ثمنا قليلا) تا جمله (باحسن ما كانوا يعملون ) است . مؤ لف : ما قبلا هم گفتيم كه آنچه از سياق به دست مى آيد با همه اين نقلها مخالف است .
رواياتى در ذيل آيه (اتى امر الله فلا تستعجلوه )
و در تفسير عياشى از هشام بن سالم از بعضى از اصحاب ما از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن جناب از معناى آيه (اتى امر الله فلا تستعجلوه ) پرسيدم ، فرمود: وقتى خدا از امرى به پيامبرش خبر مى دهد كه واقع خواهد شد، شما ديگر عجله مكنيد تا وقتش فرا رسد. و فرمود: وقتى خدا از چيزى خبر ميدهد (و مى فرمايد) گويا آن را آمده حساب مى كند، و لذا در اين آيه مى فرمايد: (امر خدا آمد در آن عجله مكنيد).
مؤ لف : گويا مى خواهد اشاره به اين كند كه تعبير به ماضى براى تحقق وقوع و حتميت آن است . و در الدر المنثور است كه ابن مردويه از ابن عباس روايت كرده كه گفت وقتى (اتى امر الله ) نازل شد اصحاب رسول خدا (صلى الله عليه و آله و سلم ) مضطرب شدند تا جمله (فلا تستعجلوه ) آمد آرام گشتند.
و نيز در همان كتاب است كه ابن جرير و ابن منذر از ابن جريح روايت كرده اند كه گفت : وقتى آيه (اتى امر الله فلا تستعجلوه ) نازل شد مردانى از منافقين به يكديگر گفتند: اين مرد مى پندارد كه امر خدا آمد، پس پاره اى از كارها را كه مى كرديد نكنيد تا ببينيم آن امر چيست و وقتى ديدند چيزى نازل نشد و عذابى نيامد گفتند پس براى هميشه خاطرتان جمع باشد كه عذابى در كار نيست . سپس اين آيه نازل شد: (اقترب للناس حسابهم ...)، گفتند: اين مرد همان پندار قبليش را از سر گرفته و چون ديدند عذابى نيامد، گفتند ديگر مطمئن باشيد كه عذابى نخواهد آمد، آنگاه آيه (و لئن اخرنا عنهم العذاب الى امة محدودة ...) نازل شد.
مؤ لف : اين روايت دلالت مى كند بر اينكه قبل از هجرت هم در ميان مسلمانان عده اى منافق بوده اند همچنانكه روايت ديگرى نيز شاهد اين معنا است .
و در همان كتاب است كه ابن ابى حاتم و طبرانى و ابن مردويه و حاكم (وى حديث را صحيح دانسته ) از عقبة ابن عامر روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: قبل از آمدن قيامت ابر سياهى از طرف مغرب مانند سپر به شما روى مى آورد و در آسمان بطور دائم بالارود تا تمامى صفحه آسمان را بپوشاند آنگاه منادى ندا مى كند: يا ايها الناس ! مردم به يكديگر متوجه مى شوند كه من چنين صدايى شنيدم ، شما هم شنيديد؟ بعضى مى گويند آرى شنيدم ، بعضى ديگر شك مى كنند تا آنكه بار ديگر منادى ندا مى كند: يا ايها الناس ! باز از يكديگر مى پرسند، آيا چنين صدايى شنيديد؟ مى گويند: آرى ، آنگاه ندا مى رسد: (ايها الناس اتى امر الله فلا تستعجلوه ).
رسول خدا (صلى الله عليه و آله و سلم ) اضافه كردند پس به آن خدايى كه جانم به دست او است اين قدر مهلت نمى دهد كه دو نفر بزاز كه پارچه را باز كرده اند، تا كنند و يا مردى كه حوض را پر مى كند، از آن به كسى يا حيوانى آب دهد، و يا مردى كه شتر خود را مى دوشد، از شيرش بياشامد و يا هر كس ديگر كه سرگرم كار خويش است از كار دست بكشد.
نقد استدلال برخى از علماء به روايات فوق الذكر
مؤ لف بعضى از علماء خواسته اند از اين روايات سه گانه - كه در معناى اين روايات ، روايات ديگرى نيز هست - بفهمند كه مراد از (آمدن امر)، آمدن روز قيامت است ، و ليكن روايات چنين دلالتى ندارد.
اما روايت اول ، براى اينكه صرف اضطراب دليل نمى شود بر اينكه آن مردم از جمله مورد بحث آمدن قيامت را فهميده باشند، زيرا اين قدر هست كه امر خدا هر چه باشد چيزى است كه بندگان او را به انديشه وا مى دارد كه حجتى در فهمشان نيست و شبهه هم مفهوميه نيست تا مرجع در آن ، عرف كه اهل لسانندبوده باشد علاوه بر اين روايت هم خالى از اشكال نيست ، براى اينكه خداى سبحان ، استعجال به آمدن قيامت را از صفات كفار خوانده و آنان را بر اين عمل مذمت ، و مؤ منين را از آن برى دانسته و فرموده :
( و الذين آمنوا مشفقون منها) و در بيان سابق هم اشاره اى به اين معنا شد كه خطاب در جمله (فلا تستعجلوه ) به مشركين است و معنايش نهى از استعجال ايشان و درخواست فرا رسيدن اجل و نزديك شدن وعده است ، نه درخواست مهلت ، و در اين صورت معنى ندارد كه از شنيدن (فلا تستعجلوه ) آرام شوند.
و اما روايت دوم ظاهرش اين است كه از امر خدا عذاب دنيوى را فهميده بودند نه قيامت را و اين خود مؤ يد بيان سابق ما است نه مؤ يد آقايان .
و اما روايت سوم ، نهايت چيزى كه به آن دلالت مى كند اين است كه آمدن قيامت از مصاديق آمدن امر خداست ، و كسى هم در اين شكى ندارد، ولى اين غير از اين است كه مقصود از امر در آيه همان قيامت باشد.
روايتى كه در آن (اتى امر الله ) به ظهور مهدى عليه السلام تطبيق شده است
و در كتاب غيبت نعمانى به سند خود از عبد الرحمن بن كثير از ابى عبد الله (عليه السلام ) نقل كرده كه در ذيل جمله (اتى امر الله فلا تستعجلوه ) فرمود: اين امر خدا همان امر ما است كه نبايد در آن عجله شود و خداوند امر ما را با سه لشكر كمك مى كند: 1 - ملائكه 2 - مؤ منين 3 - لشكر خودش ، و خروج او مانند خروج رسول خدا (صلى الله عليه و آله و سلم ) است چون در آن آيه فرمود: (كما اخرجك ربك من بيتك بالحق ). مؤ لف : اين روايت را مفيد نيز در كتاب غيبت خود از - همان - عبد الرحمن از آن امام آورده ، و مراد از ظهور او ظهور مهدى (عليه السلام ) است كه در روايات ديگرى بدان تصريح شده است ، و اين خود از باب جرى و تطبيق كلى بر فرد و يا از قبيل بطن قرآن است .
و در كافى به سند خود از سعد الاسكاف روايت كرده كه گفت : مردى خدمت امير المؤ منين (عليه السلام ) رسيد و از روح سؤ ال كرد كه آيا همان جبرئيل نيست ؟ فرمود: جبرئيل از ملائكه است و روح ، غير جبرئيل است . سعد مى گويد: اين جواب ، بر سائل گران آمده عرض كرد حرف بزرگى زدى كه هيچ كس نگفته ، زيرا هيچ كس احتمال نداده كه روح غير جبرئيل باشد. امير المؤ منين (عليه السلام ) فرمود: تو مرد گمراهى هستى كه سخنان اهل ضلال را نقل مى كنى و گر نه خداى تعالى به پيغمبرش فرمود: (اتى امر الله فلا تستعجلوه سبحانه و تعالى عما يشركون ينزل الملائكة بالروح ) و اين خود صريح است در اينكه ملائكه غير روح است .
مؤ لف : اين روايت مؤ يد رواياتى است كه ما قبلا ذكر كرديم و در يكدسته روايات آمده كه روح مخلوقى است بزرگتر از جبرئيل .
و در تفسير قمى در ذيل جمله (فاذا هو خصيم مبين ) آمده كه امام (عليه السلام ) فرمود: خداوند انسان را از يك قطره آب بى ارزش خلق كرد، و همين قطره بى ارزش ، دشمنى آشكار برايش شد، و در دشمنى با او متكلمى بليغ گرديد.
و نيز در همان كتاب در ذيل جمله (حين تريحون و حين تسرحون )، امام (عليه السلام ) فرموده : حين بازگشت از چراگاه و حين رفتن به چراگاه .
رواياتى درباره حكم شرعى بول و گوشت چهارپايان
و در تفسير عياشى از زراره از يكى از دو امام باقر و صادق (عليهماالسلام ) روايت كرده كه گفت : از آن جناب از بول اسب و الاغ و قاطر پرسيدم ، فرمود: ما آن را مكروه مى داريم عرض كردم مگر گوشت آنها حلال نيست ؟ فرمود: مگر خداى تعالى برايتان بيان نكرده كه : (و الانعام خلقها لكم فيها دف ء و منافع و منها تاكلون ) كه گوشت انعام يعنى شتر و گاو و گوسفند، حلال است ولى در باره چارپايان ، يعنى خيل و بغال و حمير تنها فرموده ، (لتركبوها و زينة )، از آنها تنها خوردن گوشت و از اينها تنها مساله سوار شدن را ذكر فرموده ، البته معناى اين دو بيان اين نيست كه گوشت چارپايان حرام است و ليكن اشاره به رفتارى است كه خود مردم در باره آنها دارند، يعنى از خوردن گوشت آنها صرفنظر كرده اند.
مؤ لف : روايات در باب خيل و بغال و حميرمختلف است ، ولى مذهب اهل بيت (عليهمالسلام ) همين است كه خوردن گوشت آنها مكروه است نه حرام .
و در تفسير قمى در ذيل جمله (و يخلق ما لا تعلمون ) آمده كه امام فرمود: مقصود عجائبى است كه خداوند در دريا و خشكى عالم خلق مى كند.
و در الدر المنثور است كه در ذيل آيه (و على الله قصد السبيل و منها جائر) عبد بن حميد و ابن منذر و ابن انبارى (در كتاب مصاحف ) از على (عليه السلام ) نقل كرده كه آن جناب آيه را به صورت (فمنكم جائر) قرائت مى كرده .
و در تفسير عياشى از اسماعيل بن ابى زياد از جعفر بن محمد از پدرش از پدران بزرگوارش از على (عليه السلام ) روايت كرده كه فرموده است رسول خدا (صلى الله عليه و آله و سلم ) در تفسير جمله (و بالنجم هم يهتدون ) فرمود منظور از اين نجم ، ستاره جدى است ، براى اينكه تنها (جدى ) است كه بناء قبله بر آن دور نمى زند و تغيير پيدا نمى كند، و اهل بر و بحر راه خود را بوسيله آن پيدا مى كنند.
مؤ لف : اين روايت از امام صادق (عليه السلام ) نيز نقل شده . و در كافى به سند خود از داوود جصاص (گچ پز ) روايت
دو روايت در تطبيق جمله : (و بالنجم هم يهتدون ) بر ائمهاهل بيت عليهم السلام
كرده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه فرمود: منظور از (نجم ) در جمله (و بالنجم هم يهتدون ) رسول خدا (صلى الله عليه و آله و سلم )، و منظور از (علامات )، ائمه هدى (عليهمالسلام ) است .
مؤ لف : اين روايت را (كافى ) به دو طريق ديگر نيز از آن جناب و از حضرت رضا (عليه السلام ) نقل كرده ، و عياشى و قمى نيز در تفسير خود آن را آورده اند، و شيخ در (امالى ) از امام صادق (عليه السلام ) روايتش كرده ، و اين از باب تفسير نيست بلكه از باب بطن است ، دليلش هم اين است كه طبرسى آن را در مجمع نقل كرده كه امام صادق (عليه السلام ) فرمود: ما علامتها و رسول خدا (صلى الله عليه و آله و سلم ) نجم است آنگاه فرمود كه : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: خداوند نجوم را امان اهل آسمان ، و اهل بيت مرا امان اهل زمين قرار داده است .
سوره نحل ، آيات 21 - 40

اِلهكم اِله وحد فالذين لا يؤ منون بالاخرة قلوبهم منكرة و هم مستكبرون (22)
لا جرم أ ن الله يعلم ما يسرون و ما يعلنون اِنه لا يحب المستكبرين (23)
و اِذا قيل لهم ما ذا اَنزل ربكم قالوا اَسطير الاَولين (24)
ليحملوا اَوزارهم كاملة يوم القيمة و من اَوزار الذين يضلونهم بغير علم اَلا ساء ما يزرون (25)
قد مكر الذين من قبلهم فاَتى الله بنينهم من القواعد فخر عليهم السقف من فوقهم و اَتئهم العذاب من حيث لا يشعرون (26)
ثم يوم القيمة يخزيهم و يقول اَين شركائى الذين كنتم تشقون فيهم قال الذين اوتوا العلم اِن الخزى اليوم و السوء على الكفرين (27)
الذين تتوفئهم الملئكة ظالمى اَنفسهم فأ لقوا السلم ما كنا نعمل من سوء بلى اِن الله عليم بما كنتم تعملون (28)
فادخلوا اَبوب جهنم خلدين فيها فلبئس مثوى المتكبرين (29)
و قيل للذين اتقوا ما ذا اَنزل ربكم قالوا خيرا للذين اَحسنوا فى هذه الدنيا حسنة و لدار الاخرة خير و لنعم دار المتقين (30)
جنت عدن يدخلونها تجرى من تحتها الاَنهر لهم فيها ما يشاؤ ن كذلك يجزى الله المتقين (31)
الذين تتوفئهم الملائكة طيبين يقولون سلم عليكم ادخلوا الجنة بما كنتم تعملون (32)
هل ينظرون اِلا اَن تأ تيهم الملائكة اَو يأ تى اَمر ربك كذلك فعل الذين من قبلهم و ما ظلمهم الله و لكن كانوا اَنفسهم يظلمون (33)
فاَصابهم سيات ما عملوا و حاق بهم ما كانوا به يستهزؤ ن (34)
و قال الذين اَشركوا لو شاء الله ما عبدنا من دونه من شى ء نحن و لا آباؤ نا و لا حرمنا من دونه من شى ء كذلك فعل الذين من قبلهم فهل على الرسل اِلا البلغ المبين (35)
و لقد بعثنا فى كل اُمة رسولا اَن اعبدوا الله و اجتنبوا الطغوت فمنهم من هدى الله و منهم من حقت عليه الضللة فسيروا فى الاَرض ‍ فانظروا كيف كان عقبة المكذبين (36)
اِن تحرص على هدئهم فاِن الله لا يهدى من يضل و ما لهم من نصرين (37)
و اَقسموا بالله جهد اَيمنهم لا يبعث الله من يموت بلى وعدا عليه حقا و لكن اَكثر الناس لا يعلمون (38)
ليبين لهم الذى يختلفون فيه و ليعلم الذين كفروا اَنهم كانوا كذبين (39)
اِنما قولنا اذا اردناه ان نقول له كن فيكون (40)

ترجمه آيات
خداى شما خداى يكتاست ، كسانى كه به آخرت ايمان ندارند دلهايشان به انكار (حق ) خو كرده و خودشان مستكبرند (22).
قطعا خدا آنچه را نهان كنند و آنچه را عيان كنند مى داند و خدا، مستكبران را دوست ندارد (23).
و هنگامى كه به آنها گفته شود پروردگارتان چه نازل كرده مى گويند: اينها (وحى الهى نيست ) همان افسانه هاى دروغين پيشينيان است (24).
آنها بايد (در) روز قيامت بار گناهان خويش را بطور كامل و شمهاى از گناهان آن كسانى را كه از روى جهل ، گمراهشان مى كنند بردارند بدانيد كه بد بارى برمى دارند (25).
كسانى كه پيش از آنها بودند نيرنگ كردند و خدا بنيانشان را از پايه سست كرد و سقف از فرازشان افتاد و عذاب از آنجائى كه نمى دانستند به سراغشان آمد (26).
آنگاه روز قيامت خدا رسوايشان مى كند و مى گويد شريكان من كه در مورد آنها اختلاف مى كرديد كجايند؟ كسانى كه دانش يافته اند گويند امروز رسوايى و بدى بر كافران است (27).
همان كسانى كه در آن حال كه ستمگر بر خويشند چون فرشتگان جانشان را بگيرند، اطاعت عرضه كنند و گويند ما هيچ كار بدى نمى كرديم ، چنين نيست بلكه خدا از اعمالى كه مى كرده اند آگاه است . (28).
از درهاى جهنم درون شويد و جاودانه در آن باشيد كه جايگاه متكبران بسيار بد است (29).
و به كسانى كه پرهيزكارى مى كنند گفته شود پروردگارتان چه نازل كرده است . گويند خيرى نازل كرده است ، كسانى كه نيكوكارى كرده اند در اين دنيا پاداشى نيك دارند و سراى ديگر بهتر است و سراى پرهيزگاران چه نيكوست (30).
به بهشتهاى جاويد داخل شوند كه جويها در آن روانست و در آنجا هر چه خواهند دارند، خدا پرهيزكاران را چنين پاداش مى دهد (31).
همان كسان كه فرشتگان با حال پاك سيرتى ، جانشان را بگيرند و گويند سلام بر شما، به پاداش اعمالى كه مى كرده ايد به بهشت درآييد. (32)
مگر جز اين انتظار دارند، كه فرشتگان سوى ايشان بيايند يا فرمان پروردگارت بيايد، كسانى كه پيش از آنها بودند نيز چنين كردند. خدا ستمشان نكرد بلكه آنها به خود ستم مى كردند (33).
و سزاى اعمال بدشان به ايشان رسيد و عذابى كه به استهزاى آن مى پرداختند بر آنها وقوع يافت (34).
و كسانى كه شرك مى ورزند گويند اگر خدا مى خواست نه ما و نه پدرانمان جز او هيچ نمى پرستيديم و بدون فرمان وى چيزى را حرام نمى كرديم كسانى كه پيش از آنها بودند نيز چنين كردند. مگر به عهده پيغمبران جز ابلاغ آشكار چيزى هست ؟ (35).
ميان هر امتى پيغمبرى برانگيختيم كه خدا را بپرستيد و از طغيانگرى كناره گيرى كنيد. بعضشان را خدا هدايت كرد و بعض ديگرشان ضلالت برايشان مقرر گشت . در زمين بگرديد و بنگريد سرانجام تكذيب كنان چسان بود (36).
اگر به هدايت كردنشان علاقه دارى خدا كسى را كه به ضلالت محكوم كرده هدايت نمى كند و يارانى ندارند (37).
به خدا قسم خوردند، قسمهاى مؤ كد كه هر كه بميرد خدايش زنده نمى كند، چنين نيست بلكه خدا وعده اى كرده كه بر عهده اوست ولى بيشتر مردم نمى دانند. (38).
تا را كه در آن اختلاف دارند برايشان بيان كند و تا كسانى كه كافرند بدانند كه دروغگو بوده اند (39).
سخن ما به هر چيزى وقتى اراده وجود آن كنيم اينست كه بدو گوئيم باش ، وجود يابد (40).
بيان آيات
اين (آيات )، قسمت دوم از آيات صدر سوره است ، قسمت اولش متضمن بيان توحيد ربوبيت و اقامه حجت عليه مشركين و انذار آنان به آوردن عذاب و تنزيه خداى سبحان از شرك ايشان بود. و اين قسمت يعنى قسمت دوم ، متضمن مطالبى است كه مناسب با آن بيان است ، از قبيل بيان عيبهاى مشركين و صفات بد آنان ، كه همه ناشى از انكار توحيد است ،
و مانند سخنان باطل ، و استكبارشان در برابر خدا و استهزاء آيات او و انكار حشر، و نيز متضمن بيان بطلان اين سخنان و تهديد ايشان است به آمدن عذاب دنيوى ، و هشدارشان از عذاب روز مرگ و روز قيامت ، و نيز حقايقى ديگر كه پس از بحث روشن مى گردد.

الهكم اله واحد فالذين لا يؤ منون بالاخرة قلوبهم منكرة و هم مستكبرون

در تفسير جمله (الهكم اله واحد) قبلا گفتيم كه نتيجه حجتى است كه در آيات قبلى اقامه شده بود.
اعتقاد به معاد لازمه توحيد كامل است
و جمله (فالذين لا يؤ منون بالا خرة ...) تفريعى است بر همان جمله ، و افتتاح فصل جديدى است از كلام در پيرامون رفتار و گفتار كفار و اعمالى كه ناشى از ايمان نداشتن به خداست ، و اگر اسمى از ايمان نداشتن به خدا نبرد بلكه مساله ايمان نداشتن به روز قيامت را ذكر كرد، بدين جهت بود كه آن حجتى كه اقامه فرموده بود حجت بر توحيد كامل بود، و آن عبارت است از وجوب اعتقاد به معبودى عليم و قدير كه تمامى موجودات را خلق كرد، و همه نعمتها را ارزانى داشت ، اما نه به لغو و باطل ، بلكه به حق ، تا دوباره بسويش باز گردند و ايشان را بر آنچه كه كرده اند محاسبه نموده و بر اساس اوامر و نواهى ، كه بوسيله فرستادگانش به ايشان ابلاغ فرموده پاداش يا كيفر دهد.
پس توحيدى كه در آيات گذشته بدان سفارش شده عبارت است از اعتقاد به وحدانيت خداى تعالى و ايمان به آنچه فرستادگان او آورده اند و ايمان به روز حساب ، و لذا در همين آيات ، كافر را عبارت از كسى دانسته كه به روز جزا ايمان نداشته باشد، چون ايمان به روز جزا مستلزم ايمان به وحدانيت خدا و رسالت رسولان او است .
و شما خواننده عزيز براى مزيد اطلاع و وضوح بيشتر در باره آنچه ما گفتيم به كلامى كه ما در ذيل آيات اول سوره كه مى فرمود: (ينزل الملائكة بالروح من امره على من يشاء من عباده ان انذروا انه لا اله الا انا فاتقون خلق السموات و الارض بالحق سبحانه عما يشركون ) گذرانديم مراجعه نمائيد، زيرا آن كلام جامعى بود كه ما در باره اصول سه گانه اعتقادات گذرانديم .
(قلوبهم منكرة ) - يعنى دلهايشان منكر حق است . (و هم مستكبرون ) يعنى از حق استكبار مى ورزند، و استكبار - بطورى كه گفته اند - عبارت از اين است كه : كسى بخواهد با ترك پذيرفتن حق ، خود را بزرگ جلوه دهد، و خود را بزرگتر از آن بداند كه حق را بپذيرد. معناى آيه اين است كه معبود شما واحد است ، و آيات واضحه اى بر آن دلالت دارد و وقتى امر به اين درجه از روشنى باشد با هيچ سترى پوشيده نمى شود و جاى شكى در آن نمى ماند،
پس اينها كه به روز جزا ايمان ندارند دلهايشان منكر حق است و نسبت به آن عناد و لجاج دارند، و مى خواهند با لجاجت در برابر حق ، خود را بزرگتر از حق جلوه دهند، و بهمين جهت بدون هيچ دليل و حجتى از انقياد در برابر حق سر بر مى تابند.

لا جرم ان الله يعلم ما يسرون و ما يعلنون انه لا يحب المستكبرين

كلمه (لا جرم ) كلمه اى است مركب از (لا) و (جرم ) كه در همه احوال به يك صورت استعمال مى شود، و بطورى كه (خليل ) و (سيبويه ) گفته اند معناى تحقيق را افاده مى كند، تعريفهايى هم كه ديگران براى اين كلمه كرده اند، برگشتش به همين تعريف خليل و سيبويه است ، هر چند كه در اصل مركب بودنش اختلاف كرده اند خليل گفته : اين كلمه ، كلمه تحقيقى است كه جز در مورد جواب ، استعمال نمى شود، مثلا شنونده در برابر سخن گوينده اى كه گفته : (چنين و چنان كرده اند) مى گويند: (لا جرم پشيمان خواهند شد).
و معناى آيه اين است كه محققا و يا حقا خداى تعالى آنچه را كه ايشان پنهان مى دارند و يا آشكار مى سازند مى داند، و اين تعبير كنايه از تهديد به كيفرى سخت است ، يعنى خدا مى داند كارهايى كه در نهان و آشكار مى كنند، و بزودى آنان را به سزاى اعمالشان مى رساند و در برابر انكار و استكبارشان مؤ اخذه مى فرمايد، زيرا او مستكبرين را دوست نمى دارد.

و اذا قيل لهم ما ذا انزل ربكم قالوا اساطير الاولين

راغب در مفردات مى گويد (سطر)، هم به فتحه سين و سكون طاء و هم به فتحه هر دو استعمال مى شود كه هم در كتابت و نوشته به رديف و هم در درختان كاشته شده به رديف ، و هم در مردمى كه به رديف ايستاده باشند بكار مى رود، و جمع آن اسطر و سطور و اسطار مى آيد.
اما در مورد كلمه (اساطير) در آيه مورد بحث ، مبرد گفته : جمع (اسطوره ) است ، مانند كلمه اراجيح كه جمع ارجوحه و اثافى كه جمع اثفيه و احاديث كه جمع احدوثه است ، و اساطير الاولين به معناى نوشته هائى از دروغ و خرافات است كه اهلش به خيال خود آن را مقدس مى شمرده اند همچنانكه خداى تعالى بدان اشاره نموده و در نقل كلام كفار فرموده كه : در باره قرآن گفتند: (اساطير الاولين اكتتبها فهى تملى عليه بكرة و اصيلا) اين بود كلام مبرد، و غير او گفته اند: اساطير جمع اسطار است ، كه گفتيم (اسطار هم ) جمع سطر است ، و بنا به گفته آنان كلمه مذكور جمع الجمع خواهد بود.
و در جمله (و اذا قيل لهم ما ذا انزل ربكم ) ممكن است قائل اين پرسش بعضى از مؤ منين بوده باشند كه از كفار اين سؤ ال را كرده بودند، تا آنان را امتحان كنند، و نظريه آنان را در باره دعوت نبوى استفهام نمايند، و ممكن هم هست گوينده آن بعضى از مشركين بوده باشند، كه به منظور تقليد در آوردن و استهزاء مؤ منين ، اين سؤ ال را از يكديگر كرده باشند، و ممكن هم هست شخص متحيرى كه راستى در حقانيت اين دعوت شك داشته ، اين سؤ ال را كرده باشد، و آيه بعدى و همچنين آيه (و قيل للذين اتقوا ما ذا انزل ربكم ) يكى از دو وجه اخير را تاييد مى كند.
( قالوا اساطير الاولين ) - يعنى اين چيزى كه از آن پرسش مى شود، اكاذيب و خرافاتى است كه گذشتگان نوشته و ثبت كرده و براى آيندگان باقى گذاشته اند، كه لازمه اين پاسخ اين است كه اين قرآن از ناحيه خداى سبحان نازل نشده باشد.
بيان اينكه گمراه كنندگان همانند بار گناهان ناشى از اضلالشان را بر دوش مىكشند

ليحملوا اوزارهم كاملة يوم القيمة ...

راغب در مفردات گفته : كلمه (وزر) - به فتحه (واو) و (زاء) - به معناى ملجا و پناهگاه كوه است ، كه در مواقع خطر بدانجا پناهنده مى شوند، همچنانكه خداى سبحان فرموده : (كلا لا وزر الى ربك يومئذ المستقر) و كلمه (وزر) - به كسره (واو) و سكون (زاء) - به معناى ثقل و بار است ، و به مناسبت سنگينى كوه ، بار را هم وزر گفته اند، و از بار سنگين هم تجاوز نموده گناهان را هم وزر خوانده اند همچنانكه ثقل هم مى خوانند، و در قرآن از گناهان ، هم به وزر تعبير شده و فرموده : (ليحملوا اوزارهم كاملة ) و هم به ثقل تعبير شده و فرموده : (و ليحملن اثقالهم و اثقالا مع اثقالهم ).
آنگاه اضافه كرده است كه : وزر ديگران را بر دوش كشيدن در حقيقت همان معنايى است كه رسول خدا (صلى الله عليه و آله و سلم ) در حديث (من سن سنة حسنة كان له اجرها و اجر من عمل بها من غير ان ينقص من اجره شى ء و من سن سنة سيئة كان له وزرها و وزر من عمل بها) بيان فرموده است ، و معناى حديث اين است كه (هر كس سنت خوبى را باب كند و مردم را بدان عادت دهد، هم اجر عمل خود را مى برد، و هم اجر هر كسى را كه بدان عمل كند، بدون اينكه از اجر عاملين آن ، چيزى كم شود، و هر كس سنت زشتى را باب كند)، هم وزر آن عمل را بدوش خواهد كشيد، و هم وزر هر كسى را كه به آن عمل كند البته در حديث كلمه (مثل ) در تقدير است ، و تقدير كلام مثل اجر و مثل وزر كسى است كه بدان عمل كند) مى باشد،
و اين منافات با آيه لا تزر وازرة وزر اخرى ندارد، زيرا در اين آيه كشيدن وزر به نحوى مقصود است كه صاحب وزر از آن عارى شود، و بكلى بارش را
ديگرى بكشد.
حديثى كه وى از رسول خدا (صلى الله عليه و آله و سلم ) نقل كرده از طرق خاصه و عامه هر دو روايت شده ، و كتاب عزيز هم آن را تاييد مى كند، مثلا مى فرمايد: (و الذين آمنوا و اتبعتهم ذريتهم بايمان الحقنا بهم ذريتهم و ما آلتناهم من عملهم من شى ء كل امرى ء بما كسب رهين ) و نيز مى فرمايد: (و نكتب ما قدموا و آثارهم ) و آياتى كه اين معنا را افاده كند بسيار است .
و اما اينكه در تفسير جمله (كان له وزرها و وزر من عمل بها) گفته : كلمه (مثل ) در تقدير است ، از نظر لفظ و ظاهر، حرف بدى نيست ، و عيبى ندارد كه بوسيله آن تقدير تناقضى را كه ميان اين روايات و آيات مطابق آن و ميان آيه (لا تزر وازرة وزر اخرى ) و امثال آن مانند (ليوفينهم ربك اعمالهم ) به چشم ميخورد، بر طرف نمود، زيرا اگر بگوئيم باب كننده سنت بد همه وزرهاى عاملين آن را به گردن مى گيرد، و خود عاملين ، مسؤ ول نيستند بر خلاف آيه اولى سخن گفته ايم ، و اگر بگوئيم باب كننده و عاملين ، شريك در وزر هستند بر خلاف آيه دومى سخن گفته ايم ، اما اگر بگوئيم باب كننده و دستور دهنده ، مثل وزر عامل را دارد، بر خلاف هيچ يك از اين دو آيه حرف نزده ايم .
چگونگى تعدد وزر و عذاب در ازاء عمل واحد
اين به حسب لفظ و ظاهر آيات بود، و اما بر حسب حقيقت بايد بگوييم همانطور كه يك عمل ، چه حسنه و چه سيئه باشد، يك عمل است و دو تا نمى شود،
همچنين وزر و عذاب آن نيز بايد يكى باشد و تعدد بردار نيست ، منتهى چيزى كه هست گاهى خود عمل از آنجايى كه قائم به بيش از يك نفر است - البته قيامش به آمر و فاعل ، قيامى است طولى نه عرضى تا باعث اشكال شود - قهرا وزر و عذاب آن نيز قائم به بيش ‍ از يك نفر خواهد بود، پس در حقيقت در مساله باب كردن كار زشت هم يك وزر و عذاب بيشتر نيست ، چيزى كه هست با اين يك عذاب دو نفر معذب مى شوند، يكى عامل و يكى هم آمر.
براى اينكه تصور اين معنا آسان شود كافى است در مضمون آياتى كه به تجسم اعمال بر مى گردد دقت كنيم كه در اينصورت خواهيم ديد يك عمل مثلا زشت ، در صورت تجسم به صورت واحد شخصى مجسم مى شود، و ليكن بيش از يك نفر را معذب مى كند، و براى بيش از يكنفر مجسم مى شود يكى آمر و باعث و يكى هم عامل و مباشر. بنا بر اين مى توان مساله را به وجهى بعيد به چيزى مثل زد كه دو نفر آن را تصور كنند و از تصور آن معذب شوند يا لذت برند.
در سابق هم در ذيل آيه (ليميز الله الخبيث من الطيب ...) در جلد نهم اين كتاب راجع به اين معنا بياناتى گذشت و ان شاء الله بزودى نيز بحث مفصل آن را در جاى مناسب ايراد مى كنيم .
و بهر حال در جمله (ليحملوا اوزارهم كاملة يوم القيمة ) (لام ) براى غايت است ، و جار و مجرور متعلق به جمله (اساطير الاولين ) است ، و جمله (يضلونهم ) دلالت دارد بر اينكه تحمل كردن وزرهاى ديگران جهت گمراه كردن ايشان بوده ، و نتيجه اضلال ، حمل اوزار است ، و تقدير كلام چنين است : (براى اين گفتند اساطير اولين است كه ايشان را گمراه كنند و خودشان گمراه بودند كه هم وزر گناهان خود را حمل كردند و هم وزر اينان را كه بدون علم گمراهشان كردند).
و اگر جمله (ليحملوا اوزارهم ) را با قيد (كاملة ) مقيد نمود براى اين بود كه كسى توهم نكند كه بعضى از گناهان خود و بعضى از گناهان گمراه شدگان خود را حمل مى كنند نه همه وزرهاى خود و همه وزرهاى گمراه شدگان خود را.
( و من اوزار الذين يضلونهم ) - كلمه (من ) در اين جمله تبعيضى است ، چون گمراه كنندگان ، تمامى وزرهاى گمراه شدگان خود را بدوش نمى كشند، بلكه تنها آن وزرهايى را حمل مى كنند كه نتيجه اضلال ايشان بوده ، و خود سياق شاهد اين معنا است ،
پس آوردن من تبعيضيه براى فرق نهادن ميان گناهان و وزرهاى ناشى از اضلال و گناهان غير ناشى از آن بوده است ، نه براى اينكه بر تبعيض دلالت كند، تا معنايش اين شود كه بعضى از وزرهاى ناشى از اضلال را به حساب ايشان و بعضى ديگرش را به حساب اضلال شدگان مى نويسند، و يا معنايش تقسيم باشد، به اين معنا كه تمامى وزرهاى اضلال را جمع نموده بعضى را به اين و قسمتى را به آن بار مى كنند، زيرا امثال آيه (و من يعمل مثقال ذرة شرا يره ) منافات با آن دارد (دقت بفرماييد).
اشاره به استفاده هاى نادرستى كه از آيه (ليحملوا اوزارهم كاملة يوم القيمة )
از آنچه گذشت اين معنا روشن گرديد كه استفاده اى كه بعضى از مفسرين از آيه (ليحملوا اوزارهم كاملة يوم القيمة ) كرده اند كه : به مقتضاى آن از گناه آنان هيچ كم نمى شود، و به امثال گرفتاريهاى دنيايى و يا اطاعتهاى مقبول كه در مؤ منين ، كفاره گناهانند، كفاره پذير نيست .
استفاده صحيح و مقبولى نيست . و همچنين استفاده اى كه بعضى ديگر كرده اند كه : آيه شريفه دلالت دارد بر اينكه خداى تعالى بعضى عذابها را از مؤ منين ساقط مى كند، و در حقشان تخفيف قائل مى شود(حرف درستى نيست ) زيرا اگر ميان مؤ منين و غير مؤ منين فرقى نبود جهت نداشت كفار را اختصاص داده ، تنها گناهان ايشان را غير قابل تخفيف بداند.
وجه نامقبولى اين دو احتمال اين است كه هر چند خوارى كفار و احترام مؤ منين مطلبى است در جاى خود محفوظ، همچنانكه آيات دلالت كننده بر خفت و خوارى كفار به عذابهاى دنيوى و حبط اعمال و نيز آيات دلالت كننده بر شفاعت بعضى از مؤ منين نيز بر آن دلالت دارد، ليكن آيه مورد بحث ناظر به اين جهت نيست ، تنها عنايت آيه در فرق ميان وزرهاى خود گمراه شدگان به دست كفار، و وزرهايى است كه كفار در آنها دخالت داشته اند، و مى خواهد بفرمايد گمراه شدگان بدست كفار خودشان وزر عمل خود را خواهند كشيد، و گمراه كنندگان ، تنها آن وزرهايى از ايشان را به دوش مى كشند كه اضلال ايشان باعث آن شده باشد.
سستترين وجه از دو وجه گذشته وجهى است كه بعضى ذكر كرده و گفته اند: كلمه (من ) در (من اوزار الذين ...) زائده و يا بيانيه است . ولى خواننده خود بى وجهى آن را مى داند.
و اگر در جمله (يضلونهم ) قيد (بغير علم ) را آورد براى اين بود كه دلالت كند بر اينكه كسانى كه بدست مشركين گمراه شدند، و فريب گفته آنان را كه گفتند (اساطير الاولين ) خوردند فريب خوردنى بى دليل بوده و بدون دليل از آنان پيروى كردند، پس ‍ گويندگان اين سخن ائمه ضلال بودند، و گمراهان ، مقلدين و اتباع ايشان ، و خداوند در توبيخ و تقبيح هر دو طائفه فرمود: (الا ساء ما يزرون ).

قد مكر الذين من قبلهم فاتى الله بنيانهم من القواعد ....

اتيان خداى تعالى بنيان ايشان را (از قواعد) به معناى اين است كه امر او بعد از آنكه حاضر نبوده حاضر شود، و اين تعبير در كلام عرب شايع است ، و (خرور سقف ) به معناى سقوط و فرو ريختن آن است .
و ظاهرا آنطور كه سياق اشعار دارد جمله (فاتى الله بنيانهم من القواعد فخر عليهم السقف من فوقهم ) كنايه است از ابطال كيد و افساد مكر ايشان از راهى كه خود آنان انتظارش را نداشتند، مثل كسى كه مى ترسد از جلو او را بزنند، و همه حواسش جمع پيش ‍ رويش است ، ناگهان دشمن از پشت سر بر او وارد مى شود خداوند هم بنيان مكر ايشان را از پايه منهدم مى كند، در حالى كه آنان حواسشان جمع بالاى سر و ناحيه سقف است ، ناگهان بينند كه سقف بر سرشان فرو ريخت ، اما نه اينكه سقف را خراب كرده باشند، بلكه پايه را از زير سقف بكشند.
بنا بر اين ، جمله (فاتيهم العذاب من حيث لا يشعرون ) عطف تفسيرى براى جمله (فاتى الله بنيانهم ...) است و مقصود از عذاب دنيوى است . و در آيه شريفه مشركين را كه با خدا و رسول مكر مى كرده اند تهديد نموده خاطر نشان مى سازد كه خدا با مكر كنندگان قبل از ايشان چه معامله اى كرده است ، و بر سر امتهاى مستكبر گذشته چه آورده و چگونه مكر ايشان را به خود آنان برگردانيده است .

ثم يوم القيمة يخزيهم و يقول اين شركائى الذين كنتم تشاقون فيهم

كلمه (يخزيهم ) از (خزى ) است و آن بنا بر آنچه كه راغب ذكر كرده ذلت و خوارى است كه صاحبش از دارا بودن آن شرمنده شود، و كلمه (تشاقون ) از (شاقه ) و آن از ماده شقق است كه در لغت به معناى قطع و جدا كردن مقدارى از هر چيز است ، و اصطلاحا به معناى مخاصمه و دشمنى و اختلاف كسى است كه نبايد اختلاف كند و بايد دوستى و اتفاق بنمايد،
پس مشاقه مشركين در شركاءشان به معناى اختلاف آنان با اهل توحيد است با اينكه امت واحدى هستند كه خدا همگيشان را بر فطرت توحيد و دين حق خلق كرده و اين مشاقه كنندگان با مؤ منين ، مخاصمه مى كنند و خود را از ايشان جدا مى سازند. و معناى آيه اين است كه خداى سبحان بزودى در روز قيامت ايشان را به عذاب شرم آور مبتلا نموده ، از ايشان مى پرسد: پس كجايند آن شريكان من كه بر سر آنها با اهل حق دشمنى مى كرديد و در دين فطرت اختلاف مى انداختيد؟

قال الذين اوتوا العلم ان الخزى اليوم و السوء على الكافرين

بطورى كه از سياق بر مى آيد مقصود از


مقصود از كسانى كه علم داده شده اند در آيه :(قال الذين اوتوا العلم ...) معصومين عليهم السلام هستند
(خزى )، ذلت موقف و بدى عذاب است ، و اينها كه خدا به داشتن علم توصيفشان كرده و خبر داده كه در قيامت چنين و چنان مى گويند همان كسانيند كه به وحدانيت خدا علم يافته و حقيقت توحيد بر ايشان مكشوف گشته است ، زيرا علمى كه با سياق آيه بسازد اين علم است ، چون در مقابل خطاى مشركين قرار گرفته و خطاى مشركين همان است كه انكشاف آن را در قيامت نقل نموده كه براى ايشان معلوم مى شود كه آنچه در دنيا مى پرستيدند جز اسمائى كه خود نهاده بودند و جز سرابى كه خود آب پنداشته بودند نبوده است .
بعلاوه ، آيات ديگر قرآنى نيز اين معنا را تاييد مى كند، زيرا در آيه مورد بحث فرموده : روز قيامت كسانى كه علم دارند چنين و چنان مى گويند. و در وصف آن روز مى فرمايد: (لا يتكلمون الا من اذن له الرحمن و قال صوابا) و معلوم است كه تنها كسى صواب مى گويد كه از خطاء و لغو و باطل محفوظ باشد، و هرگز از باطل در سخن محفوظ نمى شود مگر آنكه در عملش نيز از باطل محفوظ باشد، پس بايد كسانى باشند كه جز حق نمى بينند و جز حق عمل نمى كنند و جز به حق ، لب نمى گشايند.
اگر بگويى بنا به گفته تو مقصود از (الذين اوتوا العلم ) تنها اهل عصمت مى باشند و حال آنكه اين تعبير در قرآن كريم در باره غير معصومين هم آمده و از آن جمله فرموده : (و قال الذين اوتوا العلم ويلكم ثواب الله خير) و نيز فرموده : (و ليعلم الذين اوتوا العلم انه الحق من ربك فيؤ منوا به ) و همچنين مواردى ديگر كه ظهور در غير معصومين دارند.
جواب مى گوييم اينكه ما گفتيم : (خصوص آيه مورد بحث راجع به معصومين است )، استفاده اى بود كه با كمك مقام از آيه كرديم نه اينكه لفظ (الذين اوتوا العلم ) به معناى معصومين فقط باشد، تا لازمه اش اين شود كه هر جاى قرآن اين تعبير آمده باشد به آن معنا بوده باشد.
و اما اينكه گفتند: مراد از (الذين اوتوا العلم ) تنها انبياء و يا انبياء و مؤ منينى است كه در دنيا به دلائل توحيد عالم شدند، و يا مراد از آن ، مؤ منين به تنهايى و يا ملائكه است ، گفته هايى است كه در آيه شريفه ، دليلى بر هيچ يك از آنها نيست .

الذين تتوفيهم الملائكة ظالمى انفسهم فالقوا السلم ....

ظاهرا اين جمله تفسير كلمه (كافرين )است كه در آخر آيه قبلى قرار داشت ، همچنانكه جمله آينده كه مى فرمايد: (الذين تتوفيهم الملائكة طيبين ...) تفسير است براى كلمه (متقين ) كه در آخر آيه قبل آن قرار گرفته است . و لازمه اينكه گفتيم تفسير كلمه كافرين است اين نيست كه تتمه گفتار (الذين اوتوا العلم ) باشد تا كسى بگويد در اين صورت نظم كلام مختل مى شود، زيرا لازمه اش اين است كه نامبردگان در (الذين اوتوا العلم ) اول گفته باشند كه امروز خزى و سوء بر كافرين است آنگاه بجاى اينكه در باره كافرين بگويند: (الذين تتوفيهم الملائكة : آنهايى كه ملائكه جانشان را گرفته ) گفته باشند. (الذين تتوفيهم الملائكة : آنهايى كه ملائكه جانشان را مى گيرند).
كلمه (سلم ) در جمله (فالقوا السلم ) به معناى استسلام و خضوع و انقياد است ، و ضمير جمع در (القوا) به كافرين برمى گردد و معناى آيه چنين است كه : كافران همان كسانى هستند كه ملائكه جانهايشان راگيرند در حالى كه سرگرم ظلم و كفر خويشند ناگهان تسليم گشته خضوع و انقياد پيش مى گيرند، و چنين وانمود مى كنند كه هيچ كار زشتى نكرده اند، ولى در همان حال مرگ ، گفتارشان رد شده و تكذيب مى شوند و به ايشان گفته شود: آرى ، شما چنين و چنان كرديد اما خدا به آنچه مى كرديد قبل از اينكه به اين ورطه يعنى مرگ بيفتيد آگاه بود.

فادخلوا ابواب جهنم خالدين فيها فلبئس مثوى المتكبرين

خطاب در اين آيه هم مانند خطاب در آيه (ان الخزى اليوم و السوء على الكافرين )، و در آيه (الذين تتوفيهم الملائكة ) به مجموع كافرين است ، نه يك يك آنان ، و بنا بر اين ، برگشت معناى آيه مورد بحث نظير اين مى شود كه مثلا بگوييم : (تا يك يك شما از درى از درهاى جهنم كه مناسب كرده هايتان است وارد شويد)، نه اينكه معنايش اين باشد كه : (هر يك از شما از همه درهاى جهنم ، و يا از چند تاى آن واردشويد)، تا بگويى معناى صحيحى نيست ، و ما در تفسير آيه (لها سبعة ابواب لكل باب منهم جزء مقسوم ) در معناى چند در داشتن جهنم بحثى گذرانديم .
مقصود از متكبرين همان مستكبرينند، به اين معنا كه مصداقا هر دو يكى هستند، هر چند كه عنايت لفظى در آن دو مختلف است ، يكجا اقتضاءكند آنطور تعبير شود ، و يكجا اينطور، مانند مسلم و مستسلم ، كه از نظر مصداق يكى هستند پس مستكبر، آن كسى است كه براى خود طلب بزرگى مى كند و آن خواسته را از قوه به فعليت و از دل به خارج در مى آورد، و متكبر آن كسى است كه تكبر را براى خود قبول كرده آن را براى خود صفتى مى سازد.
معناى آيه : (قيل للذين اتقوا ماذا انزل اليكم قالوا خيرا) و مراد از (الذين اتقوا)

و قيل للذين اتقوا ما ذا انزل ربكم قالوا خيرا ....

در اين جمله مردمان با تقوا كه در دنيا چنين وصفى داشتند مسؤ ول قرار گرفته اند، و اينكه گفتيم : (الذين اتقوا) دارندگان اين صفت بوده و تقوا وصف استمرارى ايشان است ، دليلش هم اين است كه در آخرين آيه و در آيه بعدى ، تقوا را صفت استمرارى آنان گرفته و از ايشان به متقين تعبير فرموده است ، پس مى توان گفت : مسؤ ولين از ميان مردم با تقوا در اين آيه آن عده اى هستند كه در تقوا و ايمان ، كامل و برجسته شده اند، همچنانكه مسؤ ولين از آن طائفه ديگر نيز شرار و كملين كفر هستند.
پس اينكه بعضى گفته اند: مراد از اين كلمه مطلق مؤ منين هستند كه از شرك ، تقوا ورزيده اند و يا حد اكثر از بعضى از گناهان هم پرهيز كرده اند كلام صحيحى نيست . و اينكه از قول مسؤ ولين ، حكايت كرد كه در جواب سائل گفتند (خيرا)، معنايش اين است كه خدا خير نازل كرده ، چون قرآنى نازل كرده ،
كه متضمن معارف و شرايعى است كه در اخذ آن ، خير دنيا و آخرت است ، و در اينكه گفتند: (خيرا)، اعتراف به دو چيز است : يكى اينكه : قرآن كريم از طرف خداى عالم نازل شده است ، و دوم اينكه : متضمن سعادت دنيا و آخرت بشر است . و ضمن اين اعتراف به مخالفين خود (مستكبرين ) كه آن را اساطير خوانده بودند پاسخ داده اند. و اگر كلمه (خير) مرفوع ، نازل مى شد، ديگر اين نكات را افاده نمى كرد، يعنى اعتراف به نزول از ناحيه خدا نمى بود. همچنانكه اگر كفار در پاسخ همين سؤ ال مى گفتند: (اساطير الاولين )، و اساطير را با فتح مى گفتند، - بطورى كه گفته شده - اعترافى بود از ايشان به اينكه قرآن از ناحيه خدا نازل شده است .
( للذين احسنوا فى هذه الدنيا حسنة و لدار الاخرة خير) - از ظاهر سياق بر مى آيد كه اين جمله بيان براى جوابى است كه دادند و گفتند: (خيرا) حال آيا اين بيان از خود مسؤ ولين و تتمه پاسخ ايشان است ، و يا بيانى است از خداى تعالى ؟ ظاهر اينكه مى فرمايد: (و لنعم دار المتقين جنات عدن ...)، اين است كه كلام خداى تعالى باشد، كه گويا خواسته است ، جواب متقين را شرح دهد و وجه خيريت قرآن را بيان نمايد، چون در دوران امر ميان اينكه كلام مذكور از رب باشد يا از مربوبين ، به كلام رب شبيه تر است تا كلام مربوبين ، آن هم مربوبينى كه خدا به صفت تقوايشان ستوده ، زيرا مردم با تقوا چنين جرأ تى به خود نمى دهند كه سرنوشت خود را جنات عدن تعيين كنند.
و مراد از (حسنه ) پاداش نيكو است ، آرى مردم با تقوا بخاطر احسانى كه مى كنند، به دستورات قرآن عمل مى نمايند، مجتمع صالحى تشكيل دهند، كه حاكم در آن عدل و احسان و زندگى طيب است ، زندگى اى كه بر اساس رشد و سعادت استوار است ، در نتيجه خودشان هم از دنياى خوشى برخوردار مى شوند، به دليل اينكه فرمود: (لهم فى الدنيا)، و معلوم است كه زندگى آخرت براى چنين مردمى از دنيايشان بهتر است ، چون خوشى آن زوال ناپذير است و نعمتش آميخته با نقمت و كامش متعقب به ناكامى نيست .
و معناى آيه اين است كه : به متقين از مردم با ايمان گفته مى شود: پروردگارتان چه نازل كرده و آنچه نازل كرده بود چگونه بود؟ گفتند: خير بود، زيرا براى مردمى كه احسان مى كنند - يعنى به دستورات آن كتاب عمل مى كنند، و اين تعبير براى اشاره به اين است كه كتاب مزبور به نيكى و احسان دستور مى دهد - در اين دنيا پاداش نيك است ، و در آخرت پاداش بهترى است .
آنگاه در آخر، آنان را مى ستايد تا كلام را تاكيد كرده باشد، و مى فرمايد: و چه نيك است خانه متقين . آنگاه مجددا توضيح ميدهد كه : خانه ايشان جنات عدنى است كه به آن داخل مى شوند و از دامنه آن نهرها روان است ، و در آنجا هر چه را بخواهند در اختيار دارند، و خدا اينچنين متقين را پاداش دهد.
( الذين تتوفيهم الملائكة طيبين يقولون سلام عليكم ادخلوا الجنة بما كنتم تعملون ).
معناى (طيب ) و (طاهر) و مقصود از طيب بودن متقين درحال توفى و مرگ
اين آيه بيان وضع متقين است ، كه چگونه مردمى هستند، همچنانكه آيه (الذين تتوفيهم الملائكة ظالمى انفسهم ...)، بيان وضع مستكبرين بود، و كلمه (طيب ) به معناى عارى بودن هر چيزى است از خلطى كه آن را تيره و ناپاك سازد و خلوص آن را از بين ببرد، گفته مى شود: (طاب لى العيش : زندگى برايم طيب شد) يعنى از هر چيزى كه كدر و ناگوارش كند پاك گرديد، و (قول طيب ) آن كلامى است كه از لغو و شتم و خشونت و ساير كدورتها پاك باشد، و فرق ميان (طيب ) و (طهارت ) اين است كه طهارت به معناى بودن هر چيزى است بر وضع و طبع اوليش ، بطورى كه از هر چيزى كه مايه تنفر باشد پاك بوده باشد، و اما طيب به معناى بودن
هر چيزى است بر وضع اصلى خود، بطورى كه از هر چيزى كه آن را كدر و فاسد كند خالى و عارى باشد، چه اينكه از آن تنفر بشود و چه نشود، و بهمين جهت طيب را در مقابل خبيث بكار مى برند، كه مشتمل بر خبائث زائد بر اصل خود باشد، و در قرآن كريم فرموده : (الخبيثات للخبيثين و الخبيثون للخبيثات و الطيبات للطيبين و الطيبون للطيبات ) و نيز فرموده : (و البلد الطيب يخرج نباته باذن ربه و الذى خبث لا يخرج الا نكدا).
و بنا بر اين ، معناى طيب بودن متقين ، در حال توفى و مرگ ، خلوص آنان از خبث ظلم است ، در مقابل مستكبرين ، كه ايشان را به ظلم در حال مرگ توصيف كرده ، و فرموده : (الذين تتوفيهم الملائكة ظالمى انفسهم ).
و معناى آيه چنين مى شود: متقين كسانى هستند كه ملائكه آنان را قبض روح مى كنند، در حالى كه از خبث ظلم - شرك و معاصى - عاريند، و به ايشان مى گويند سلام عليكم - كه تامين قولى آنان است به ايشان - به بهشت وارد شويد به پاداش آنچه مى كرديد، و با اين سخن ايشان را بسوى بهشت راهنمايى مى كنند.
پس اين آيه همانطور كه ملاحظه مى فرماييد متقين را به پاكى و تخلص از آلودگى به ظلم توصيف نموده ، و به ايشان وعده امنيت و راهنمايى بسوى بهشت مى دهد، پس در نتيجه برگشت معنايش به اين آيه است كه مى فرمايد: (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون ).
بعضى از مفسرين گفته اند: مراد از طيب ، در آيه شريفه پاكى از پليدى شرك است . بعضى ديگر به پاكى گفتار و كردار تفسيرش ‍ كرده اند. ولى اكثر مفسرين بر آنند كه به طهارت از آلودگى گناهان تفسيرش كنند، و تو خواننده عزيز با دقت در آنچه گذرانديم مى فهمى كه هيچ يك از اين تفسيرها خالى از مسامحه و سهل انگارى نيست .

هل ينظرون الا ان تاتيهم الملائكة او ياتى امر ربك كذلك فعل الذين من قبلهم ....

در اينجا به داستان مستكبرين از مشركين برگشته پاره اى از اقوال و افعالشان را ذكر نموده و وضعشان را با طاغيان از امتهاى گذشته و مال امر آنان مقايسه مى كند. (هل ينظرون الا ان تاتيهم الملائكة او ياتى امر ربك ) - سياق آيه و مخصوصا داستان عذابى كه در آيه بعدى آن است ظهور در اين دارد كه آيه در مقام تهديد است ، و بنا بر اين ، مراد از آمدن ملائكه ، نازل شدن آنان براى عذاب استيصال و خانمان برانداز است ، و خلاصه در مقام بيان مطلبى است كه امثال آيه (ما ننزل الملائكة الا بالحق و ما كانوا اذا منظرين ) در مقام بيان آنند، و مقصود از اتيان امر رب تعالى ، قيام قيامت و فصل قضاء و انتقام الهى از ايشان است .
و اما احتمال اينكه مقصود از آمدن امر، همان امرى باشد كه در اول سوره فرمود: (اتى امر الله ) با در نظر گرفتن اينكه در آنجا گفتيم مقصود آمدن نصرت الهى و غلبه اسلام بر شرك است احتمال ضعيفى خواهد بود، چون با لحن شديدى كه در آيه مورد بحث است نمى سازد، علاوه بر اين در ذيل آيات مورد بحث خواهيد ديد كه گفتگو از انكار قيامت و جواب از آن است ، و همين خود مؤ يد احتمال ما است كه گفتيم مقصود از آمدن امر خدا آمدن قيامت است .
و اگر كلمه رب را بر كافى كه خطاب به رسول خدا (صلى الله عليه و آله و سلم ) است اضافه كرد و فرمود: (امر ربك : امر پروردگار تو) و نفرمود: (امر الله ) و يا (امر ربهم : امر پروردگار ايشان ) براى اشاره به اين معنا بود كه آمدن امر خدا، نصرتى براى تو و نكبتى براى دشمنان تو خواهد بود.
(كذلك فعل الذين من قبلهم ) - اين جمله ، هم تاكيد تهديد سابق است و هم تاييد مطلب است به ارائه نظير و مانند، و معنايش اين است كه كسانى هم كه قبل از ايشان بودند، مانند ايشان حق را انكار و استهزاء كردند، و خلاصه كارى كه بحسب طبع ، باعث نگرانى از عذاب خدا مى شود مرتكب شدند، (فاصابهم سيئات ما عملوا ... : و عذاب آنچه كردند به ايشان رسيد).
(و ما ظلمهم الله و لكن كانوا انفسهم يظلمون ) - اين جمله ، كلامى است معترضه كه علت نزول عذاب بر ايشان را ظلم دانسته و بيان مى كند كه اين ظلم از خداى تعالى نبود، بلكه ظلمى بود كه خود ايشان به خود كردند، و خداى تعالى هم اين عذاب را براى يكبار و دو بار ظلم ايشان نفرستاد، بلكه ايشان را مهلت داد تا آنجا كه بر ظلم خود ادامه دادند، آنگاه عذاب را فرستاد، و اگر بپرسى از كجاى آيه اين نكته را استفاده كرديد مى گوييم از كلمه كانوا كه دوام و ثبات را مى رساند، پس در جمله (و ما ظلمهم الله ...) استمرارشان را بر ظلم اثبات نموده و اصل ظلم را از ناحيه خداى سبحان نفى مى كند.

فاصابهم سيئات ما عملوا و حاق بهم ما كانوا به يستهزؤ ن

(حاق بهم ) به معناى (عذاب بر ايشان حلول كرد) است . بعضى هم گفته اند: به معناى (نازل شد و به ايشان رسيد) مى باشد و مقصود از (آنچه بدان استهزاء مى كردند)، همان عذابهايى است كه پيغمبرانشان از آن انذارشان مى كردند، و معناى آيه روشن است .

و قال الذين اشركوا لو شاء الله ما عبدنا من دونه من شى ء نحن و لا آباؤ نا و لا حرمنا من دونه من شى ء ....

در اين آيه از زبان بت پرستان منكر نبوت ، شبه اى را عليه نبوت نقل كرده ، و بهمين جهت ايشان را با صفت صريحشان تعريف كرده و فرموده است : (و قال الذين اشركوا : آنانكه شرك ورزيدند، چنين گفتند) و به آوردن ضمير اكتفاء نكرد، و نفرمود: (قالوا : گفتند) با اينكه در آيات قبل همه جا به آوردن ضمير اكتفاء مى كرد، و اين بدان جهت بود كه شنونده بفهمد كه شبهه مذكور شبهه خود آنان است .
و جمله (لو شاء الله ما عبدنا) جمله اى است شرطيه كه مفعول (شاء) در آن حذف شده ، چون جزاء شرط بر آن دلالت مى كرده ، و تقدير كلام چنين است : (لو شاء الله ان لا نعبد من دونه شيئا ما عبدن : اگر خدا مى خواست غير او را نپرستيم ، نمى پرستيديم ).
تعلق مشيت خداوند (لوشاء الله ) به امر عدمى (ما عبدنا) در آيه و توجيه آن
بعضى اشكال كرده اند كه : اراده و مشيت به امر عدمى (نپرستيدن ) تعلق نمى گيرد و معنا ندارد كه مشيت به عدم پرستيدن تعلق گيرد، لذا بايد يك امر وجودى براى مشيت در تقدير بگيريم كه آن امر وجودى ملازم با نپرستيدن باشد، مثلا بگوييم اگر خدا مى خواست كه ما موحد باشيم و يا اينكه تنها او را بپرستيم غير او را نمى پرستيديم ، و استدلال كرده اند به حديث : (ما شاء الله كان و ما لم يشا لم يكن : آنچه خدا بخواهد شدنى است و آنچه نخواهد شدنى نيست ) زيرا در اين حديث عدم وجود را معلق بر عدم مشيت كرده نه بر مشيت .
ليكن اين اشكال وارد نيست ، هر چند اصل حرف در جاى خود صحيح است ولى عنايات لفظى و مجازات كلام دائر مدار حقايق كونى و نظريات فلسفى نيست ، آرى سطح افكار عموم مردم كه بت پرستان هم از همانها بودند و افكار عالى ترى نداشتند همان طور كه ترتب امور وجودى را بر مشيت جائز مى دانند ترتب امور عدمى را نيز بر مشيت جايز و ممكن مى شمارند، كلام رسول خدا (صلى الله عليه و آله و سلم ) هم بر اين عنايات لفظى جارى شده همچنانكه در كلام ديگرش خطاب به خداى تعالى عرض مى كند: (اللهم ان شئت ان لا تعبد لم تعبد : پروردگارا! اگر بخواهى پرستش نشوى تو را پرستش نمى كنند).
علاوه بر اين ، با اين كلام خود كه گفتند: (لو شاء الله ما عبدنا ...) اشاره كرده اند به سخن پيامبران خود كه به ايشان مى گفتند: (به خدا شرك نورزيد و غير خداى را نپرستيد، آنچه را خدا حلال كرده حرام مكنيد) و همه اين كلمات نهى هستند و نهى ، طلب ترك است پس مشيت متعلق به ترك شده است .
از اين هم كه بگذريم بت پرستان منكر توحيد خدا در الوهيت يعنى خالقيت عالم نبودند، و خلقت و صنع عالم را مستند به دو خدا نمى دانستند، بلكه تنها منكر توحيد در عبادت بودند يعنى خلقت و صنع را مخصوص خدا و عبادت را مخصوص آلهه خود مى كردند، آرى مشركين ، آلهه زيادى داشتند كه يكى از آنها موجد عالم بود و معبود نبود، و بقيه معبود بودند و موجد نبودند، بنا بر اين ، مشركين اصلا خدا را نمى پرستيدند، نه اينكه هم خدا و هم غير خدا را بپرستند، و چون چنين بود، تقدير جمله (لو شاء الله ...) (لو شاء الله ان نوحده فى العبادة ) و يا (لو شاء الله ان نعبده وحده ) مى باشد، يعنى اگر خدا مى خواست كه ما معتقد به توحيد در عبادتش ‍ بشويم و يا تنها او را عبادت كنيم ،
مى كرديم .
و در صورتى كه تقدير كلام چنين باشد، مهمتر از هر چيز براى جزاء قرار گرفتن ، توحيد در عبادت يا تنها او را پرستيدن است نه نفى عبادت غير، و اگر جزاء بصورت نفى عبادت غير هم بيايد بايد بگوييم كنايه از توحيد عبادت و يا عبادت او به تنهايى است ، (دقت بفرماييد).
و اگر هم قبول نكنى و اصرار بورزى در اينكه حتما بايد متعلق مشيت ، امر وجودى باشد، بايد تقدير كلام : (لو شاء الله ان نكف عن عبادة غيره ما عبدنا ... : اگر خدا مى خواست از عبادت غير او دست برداريم غير او را نمى پرستيديم ...) باشد تا شرط و جزاء در عين اينكه از نظر اثبات و نفى مختلفند بر حسب حقيقت متحد باشند.
و در جمله (ما عبدنا من دونه من شى ء) كلمه (من ) اولى بيانيه و دومى زائده است كه استغراق در نفى را تاكيد مى كند و به جمله چنين معنا مى دهد: (ما هيچ چيزى سواى او را نمى پرستيديم ) و نظير اين جمله (و لا حرمنا من دونه من شى ء) است .
جمله (نحن و لا آباوءنا) بيان است براى ضمير متكلم در (عبدنا) تا دلالت كند بر اينكه ايشان اين سخن را هم از طرف خود و هم از طرف پدران خود زده اند، چون در پرستش بتها از پدرانشان تقليد و اقتداء كرده اند، و حكايت چنين سخنى از زبان مشركين در قرآن كريم مكرر آمده مانند: (انا وجدنا آباءنا على امة و انا على آثارهم مقتدون ).
جمله (و لا حرمنا من دونه من شى ء) عطف است بر جمله (عبدنا ... ) يعنى و اگر خدا مى خواست كه ما بدون فرمان او چيزى را حرام نكنيم و يا آنچه حرام كرده بوديم حلال كنيم ، هرگز حرام نمى كرديم ...) و مراد از آنچه حرام كرده بودند (بحيره ) و (سائبه ) و غير آن دو است كه در جاى ديگر قرآن اسم برده شده .
تقرير و تبيين استدلال مشركين براى بت پرستى خود
در اينجا، نكته اى است و آن اينكه ظاهر جمله (لو شاء الله ما عبدنا من دونه من شى ء) از جهت اينكه نفى عبادت يعنى نپرستيدن را معلق بر خود مشيت خداى تعالى كرده مى رساند كه مقصود ايشان از مشيت ، اراده تكوينى خدا است كه هرگز از مراد تخلف نمى پذيرد، زيرا اگر مقصودشان غير از آن ، يعنى اراده تشريعى خدا بود مى بايست مى گفتند: (لو شاء الله كذا لاطعناه و استجبنا دعوته : اگر خدا چنين و چنان مى خواست البته ما اطاعتش مى كرديم و اجابتش مى نموديم ).
پس گويا خواسته اند بگويند اگر رسالت انبياء رسالت حقى بود و اين دستور نهى پرستش بتها و نهى تحريم بحيره و سائبه و وصيله و غير اينها، نواهى خداى سبحان بود ما نه آن بتها را مى پرستيديم و نه آن حلالهاى او را حرام مى كرديم ، چون اگر او مى خواست ديگر محال بود كه ما بر خلاف خواست او عملى انجام دهيم ، زيرا محال است مراد او از اراده اش تخلف كند، پس اينكه ما غير او را مى پرستيم و را حرام مى كنيم ، خود دليل بر اين است كه در اين كارها هيچ امر و نهيى از ناحيه خدا وجود ندارد، و هيچ رسالت و شريعتى از ناحيه او در اين باره نيامده است .
اين تقرير دليل مشركين است كه از سياق آيه استفاده شد و خلاصه اش اين است كه بت پرستى و تحريم حلالها و ساير كارهايى كه مى كنند مورد هيچ نهيى از خدا نيست ، كه اگر بود ايشان نمى توانستند آن كارها را بكنند.
البته اين را هم نمى خواهند بگويند كه خدا خواسته است كه ما بتها را بپرستيم تا آن پرستش و اين تحريم حلالها ضرورى الوجود شود و ايشان نتوانند خوددارى كنند، و آن وقت با فرض اجبار، ديگر معنايى براى نهى رسولان نباشد، زيرا كلمه (لو) دلالت مى كند بر امتناع جزاء در صورت امتناع شرط، و مفهوم جمله شرطيه (لو شاء الله ما عبدنا من دونه من شى ء) اين است كه خدا آن را نخواسته ، و لذا ما بت مى پرستيم و تحريم حلال مى كنيم .
به عبارت ديگر ما بت مى پرستيم و از همينجا كشف مى كنيم كه او غير اين را نخواسته ، اين است مفهوم جمله شرطيه و اما دو جمله (ليكن او خواسته كه ما بت بپرستيم ) پس به حكم اجبار مى پرستيم و يا (ليكن او خواسته كه ما موحد در پرستش نباشيم ما هم به حكم اجبار موحد نشديم ) از مفهوم و منطوق جمله شرطيه اجنبى هستند.
علاوه بر اين ، اگر مقصود آنان چنان چيزى بوده و خواسته اند با اين سخن خود، نبوت را از راه اجبار و الجاء رد كنند پس با همين سخن به ضلالت خود و حقانيت نبوت اعتراف كرده اند چيزى كه هست اعتذار جسته اند به اينكه از آنجايى كه ما مجبور در ضلالت و بت پرستى هستيم نمى توانيم هدايت تو را بپذيريم و خدا خواسته كه ما بهمين حال گمراهى باقى باشيم ، لذا بر پرستش بتها و تحريم حلالها مجبورمان كرده و ما قادر بر ترك خواسته او نيستيم .
آرى مشركين مى خواهند ادعاى هدايت كنند و بر پندار خود پافشارى مى نمايند، همچنانكه خداى سبحان بعد از ذكر عبادت و پرستش ايشان ملائكه را، از ايشان حكايت مى كند كه گفتند: (لو شاء الرحمن ما عبدناهم ما لهم بذلك من علم ان هم الا يخرصون ... بل قالوا انا وجدنا آباءنا على امة و انا على آثارهم مهتدون ) كه صريحا براى خود و پدران خود ادعاى
هدايت مى كنند.
و نيز در كلام مجيدش مكرر از ايشان حكايت شده كه مساله بت پرستى را يك سنت قومى و مقدسى مى دانسته اند كه پدران آنان ، آن را باب كرده بودند و هر خلفى بعد از سلفش مى بايستى آن را مقدس بشمارد و اين اعتقاد، با اعتراف به ضلالت و شقاوت كجا مى سازد؟.
و همچنين مقصود آنان از اين استدلال اين نبوده كه كارهاى ايشان مخلوق خود ايشان و بر خلاف نظريه جبرى كه گذشت هيچ ارتباطى با مشيت الهى ندارد زيرا اگر چنين منظورى مى داشتند ديگر معقول نبود آن را مربوط به مشيت خدا كند، چون در اين صورت مشيت خدا هيچكاره بوده تنها خداى تعالى براى جلوگيرى از آن مى توانست متوسل به ايجاد مانع شود، و با ايجاد مانع ، جلو كارى را كه نمى خواست ايشان انجام دهند بگيرد،
و در اين صورت بايد مشركين چنين مى گفتند: (لو شاء الله لصرفنا عن عبادة غيره و تحريم ما حرمناه : اگر خدا مى خواست با ايجاد موانع ما را از پرستش غير خودش و از تحريم آنچه حرام كرديم باز مى داشت ) ولى ظاهر آيه اين معنا را دفع مى كند، و يا مى گفتند: (لو شاء الله شيئا من اعمالنا لبطل و جرح عن كونه عملا لنا و نحن مستقلون به : يعنى اگر پاى مشيت خدا در بين مى آمد ديگر عمل ، عمل ما نمى بود، و حال آنكه عمل ، عمل ما است و ما مستقل در آنيم ).
بعلاوه ، اگر معناى جمله (لو شاء الله ما عبدنا) اين باشد كه اگر خداخواست با ايجاد موانع ما را از انجام آن باز مى داشت ، مشركين حرف صحيحى زده بودند ديگر معنا نداشت در سوره زخرف آن را رد كند و بفرمايد: (ما لهم بذلك من علم ان هم الا يخرصون ).
پس بنا بر آنچه گذشت حق اين است كه گفتيم مقصود مشركين از جمله (لو شاء الله ...) اين است كه در بت پرستى خود استدلال كنند به اينكه مشيت الهى متعلق ترك آن نشده ، و خلاصه خدا ترك آن را نخواسته ، نه اينكه بخواهند متعرض اين معنا شوند كه مشيت به فعل عبادت بت تعلق گرفته تا جبر شود، و نه اينكه گفته باشند محال است مشيت متعلق به عبادت شود تا تفويض را اثبات كرده و گفته باشند كه خدا تنها از راه ايجاد مانع مى تواند از عمل بندگان خود جلوگيرى كند.
پاسخ به دليل مشركين : تنها وظيفه پيامبران (بلاغ مبين ) است

كذلك فعل الذين من قبلهم فهل على الرسل الا البلاغ المبين

در اين آيه خطاب به رسول خدا (صلى الله عليه و آله ) است ، و به آن جناب امر مى كند كه رسالت خود را به بلاغى آشكار ابلاغ كند و به آنچه مشركين بهم مى بافند و استدلالهايى كه بر مرام خود مى كنند اعتنايى نكند، زيرا ادله آنان دليلهايى پوچ و باطل است و بر عكس ، حجت و دليل او تام و قاطع است و در همين جمله كوتاه اشاره اجمالى است بر بطلان دليل مشركين .
پس اينكه فرمود: (كذلك فعل الذين من قبلهم ) معنايش اين است كه اين طريقى كه مردم معاصر تو پيش گرفته اند عينا همان طريقى است كه مشركين گذشته پيمودند و غير خدا را پرستيدند، و از پيش خود چيزهايى را كه خدا حرام نكرده بود حرام كردند، و وقتى فرستادگان خدا به نزدشان مى آمدند و از اين اعمال ، نهى شان مى كردند همين را مى گفتند كه : (لو شاء الله ما عبدنا من دونه من شى ء نحن و لا آباؤ نا و لا حرمنا من دونه من شى ء)، پس آيه مورد بحث عينا همان مضمون آيه (كداب آل فرعون و الذين من قبلهم كذبوا بايات الله فاخذهم الله بذنوبهم ) را افاده مى كند.
(فهل على الرسل الا البلاغ المبين ) - يعنى رسالت خدايى را به بلاغى آشكار ابلاغ كن ، و حجت را عليه ايشان تمام كن ، زيرا تنها وظيفه فرستادگان خدا ابلاغ مبين و ابلاغ آشكار است و بس ، وظيفه آنان اين نيست كه مردم را مجبور به قبول دعوت خود كنند، و يا اراده تكوينى خداى را با خود برداشته مردم را با آن اراده كه از مرادش تخلف نمى پذيرد دعوت كنند، و يا با آن امر تكوينى خدا كه اگر با آن به چيزى بگويد: موجود باش ، موجودشود؛ مردم را دعوت كنند و بطور قهر و جبر از كفر، به ايمان و از معاصى ، به اطاعت بكشانند.
چون كه رسول هم بشرى است مانند ساير بشرها و رسالتى كه به آن مبعوث شده انذار و تبشير، و يا به تعبير ديگر مجموعه قوانينى اجتماعى است كه خدا به او وحى كرده و صلاح دنيا و آخرت مردم را در آن قوانين در نظر گرفته و مراعات كرده است ، هر چند ظاهر آن قوانين بصورت اوامر و نواهى است ولى در واقع انذار و تبشير است ، همچنانكه خود خداى تعالى فرموده : (قل لا اقول لكم عندى خزائن الله و لا اعلم الغيب و لا اقول لكم انى ملك ) اين ، آن چيزى است كه خدا پيغمبرش را مامور كرده تا به مردم ابلاغ كند، و به نوح و پيغمبران بعد از او هم دستور داد كه آن را به مردم برسانند، همچنانكه سوره هود و غير آن گوياى آن است .
و نيز خطاب به رسول خدا (صلى الله عليه و آله ) فرمود: (قل انما انا بشر مثلكم يوحى الى انما الهكم اله واحد فمن كان يرجوا لقاء ربه فليعمل عملا صالحا و لا يشرك بعبادة ربه احدا).
همه اين معانى را آيه مورد بحث در عبارتى كوتاه خلاصه كرده و فرموده : (كذلك فعل الذين من قبلهم فهل على الرسل الا البلاغ المبين ) چون ظاهر آن - همانطور كه قبلا هم اشاره كرديم - اين است كه اين حجت و استدلال از قديم و جديد در ميان مشركين معروف بوده ، و جوابش هم اين است كه شان يك نفر فرستاده خدا اين نيست كه مردم را مجبور بر ايمان و اطاعت كند، بلكه تنها وظيفه او ابلاغ آشكار و روشن ، و انذار و تبشير است ، و دليل مشركين نمى توانند جواب اين دليل را بدهد، پس تو سرگرم كار خود باش و هيچ طمعى به هدايت گمراهان ايشان نبند، و در دو آيه بعد اين اجمال بطور مفصل توضيح داده مى شود:

و لقد بعثنا فى كل امة رسولا ان اعبدوا الله و اجتنبوا الطاغوت فمنهم من هدى الله و منهم من حقت عليه الضلالة ...

كلمه (طاغوت ) در اصل مانند طغيان ، مصدر و به معناى تجاوز از حد بدون حق بوده است ، و اسم مصدر آن (طغوى ) است ، راغب گفته : طاغوت عبارت از هر متعدى و هر معبودى غير از خداست ، كه هم در مفرد بكار مى رود و هم در جمع ، خداى تعالى نيز آن را هم در مفرد بكار برده و فرموده : (فمن يكفر بالطاغوت ) و نيز فرموده : (و الذين اجتنبوا الطاغوت )، و هم در جمع بكار برده و فرموده : (اولياؤ هم الطاغوت ).
و اينكه فرمود: (لقد بعثنا فى كل امة رسولا) اشاره است به اينكه مساله بعثت رسول ، امرى است كه اختصاص به امتى ندارد، بلكه سنتى است كه در تمامى مردم و همه اقوام جريان مييابد، و ملاكش هم احتياج است ، و خدا به حاجت بندگان خود واقف است همچنانكه در آيه قبلى بطور اجمال به عموميت بعثت رسول اشاره نموده و فرمود: (كذلك فعل الذين من قبلهم ).
و جمله (ان اعبدوا الله و اجتنبوا الطاغوت ) - بطورى كه از سياق بر مى آيد - بيان بعثت رسول است و معنايش اين است كه حقيقت بعثت رسول جز اين نيست كه بندگان خداى را به عبادت خدا و اجتناب از طاغوت دعوت كند، زيرا امر و نهى از يك بشر به ساير افراد بشر، مخصوصا وقتى كه آمر و ناهى رسول باشد جز دعوت عادى ، معناى ديگرى ندارد، و معنايش الجاء و اضطرار تكوينى نيست ، و خود رسول نمى توانند چنين ادعايى بكند تا كسى در رد ادعايش بگويد: (اگر خدا بخواهد ما غير او را نمى پرستيم ، و اگر نخواهد ديگر فرستادن رسول معنا ندارد).
اين را بدان جهت گفتيم تا بى وجهى گفتار كسانى كه گفته اند: تقدير كلام : (ليقول لهم اعبدوا الله و اجتنبوا الطاغوت : تا به آنان بگويد خدا را بپرستيد و طاغوت را اجتناب كنيد) مى باشد را روشن كرده باشيم .
تقسيم امت ها به دو طائفه هدايت يافته و گمراه
و اينكه فرمود (فمنهم من هدى الله و منهم من حقت عليه الضلالة ) معنايش اين است كه تمامى امتها، مانند اين امت ، منقسم به دو طايفه بودند، يك طايفه ، آنهايى كه خدا هدايتشان كرده ، و به عبادت او و اجتناب از طاغوت موفق شدند.
توضيح اينكه : هدايت تنها و تنها از ناحيه خداى تعالى است و احدى با او شريك نيست و جز او به هيچ كس ديگرى منتسب نمى شود مگر به تبع او همچنانكه خود او در قرآن مجيدش خطاب به پيغمبر گراميش فرموده : (انك لا تهدى من احببت و لكن الله يهدى من يشاء). و بزودى در آيه بعدى كه مى فرمايد: (ان تحرص على هديهم فان الله لا يهدى من يضل ) و همچنين در ساير آياتى كه هدايت را منحصر در خداى تعالى كند به اين بحث اشاره خواهيم نمود.
و اين مطلب مستلزم جبر و اضطرار نيست ، كه بنده هيچ دخالتى در آن نداشته باشد بلكه مقدمات آن به اختيار خود عبد است ، همچنان كه آيه (و الذين جاهدوا فينا لنهدينهم سبلنا و ان الله لمع المحسنين ) به آن اشاره نموده و افاده مى كند كه هدايت الهى طريقى است در دسترس خود انسان و آن طريق عبارت است از احسان در عمل كه اگر احسان كند خدا با او است و نمى گذارد گمراه شود.
طايفه دوم از امتها، آنهايى هستند كه ضلالت بر آنان ثابت و لازم شده و اين آن ضلالتى است كه خود انسان به سوء اختيارش درست مى كند، نه آن ضلالتى كه خدا بعنوان مجازات ، آدمى را بدان مبتلا مى سازد، بدليل اينكه درباره آن ، تعبير به اثبات و لزوم كرده و در آيه بعدى آن را بخود نسبت داده و فرموده است : (فان الله لا يهدى من يضل ) پس معلوم مى شود قبلا ضلالتى بوده كه خدا آن را اثبات و لازم كرده و به خود نسبت داده ، و اين همان ضلالت مجازاتى است (دقت بفرمائيد).
خداى تعالى در هيچ جاى كلام خود اضلال را به خود نسبت نداده مگر آن اضلالى كه مسبوق به ظلم خود عبد يا فسق و كفر و تكذيب او و نظاير آن باشد. مثلا فرموده (و الله لا يهدى القوم الظالمين ) و معلوم است كه هدايت نكردن ، عين اضلال است . و نيز فرموده : (و ما يضل به الا الفاسقين ) و نيز فرموده : (ان الذين كفروا و ظلموا لم يكن الله ليغفر لهم و لا ليهديهم طريقا الا طريق جهنم ) و نيز فرموده : (فلما زاغوا ازاغ الله قلوبهم ) و همچنين آياتى ديگر.
وجه اينكه گمراهى - به خلاف هدايت - به خود گمراهان نسبت داده شده است
در آيه مورد بحث خدا نفرمود: (پس بعضى از ايشان كسانيند كه خدا هدايتشان كرده و بعضى كسانيند كه گمراهشان نموده ) با اينكه جا داشت همين جور تعبير فرمايد چون اين ضلالت ، ضلالت مجازات و مستند به خداى تعالى است ، و اين بدان جهت بود كه كسى توهم نكند اصل ضلالت هم مستند به او است بلكه اول كسانى را كه هدايت كرده اسم برد آنگاه كسانى كه سزاوار گمراهى هستند را در مقابل آنان آورد و آنها كسانيند كه به اختيار خود ضلالت را بر هدايت برگزيدند يعنى اين را اختيار كردند كه هدايت نشوند و خدا هم با اينكه كار او هدايت است هدايتشان نكرد. توضيح اين مطلب با بيان ديگر اين است كه : فرق ميان ضلالت ابتدايى كه منسوب به بنده خداست با ضلالت مجازاتى كه منسوب به خداى تعالى است اين است كه خداى تعالى در اصل خلقت بشر استعداد هدايت و امكان رشد را در او نهاده بطورى كه اگر بر طبق فطرتش قدم بردارد و فطرت خود را مريض نكند و استعداد هدايت خود را با پيروى از هوى و ارتكاب گناهان باطل نكند و بر فرض هم كه گناهى از او سر بزند نقيصه اى كه از اين راه بر فطرتش وارد شده با ندامت و توبه جبران نمايد، خداى تعالى هدايتش مى كند اين هدايت هدايت پاداشى و از ناحيه خداى تعالى است ، همچنانكه استعداد اولى و فطريش هدايت اولى او بود.
و اگر هواى نفس خود را پيروى نموده پروردگار خود را نافرمانى كند و به تدريج استعداد فطرى را كه براى هدايت داشت باطل سازد خداوند هم هدايت را به وى افاضه نمى فرمايد و اين آن ضلالتى است كه بسوء اختيار خود براى خود درست كرده ،
حال اگر ندامتى به وى دست ندهد و توبه نكند خداوند هم او را بر حالى كه دارد باقى گذارده ضلالتش را تثبيت مى كند و اين آن ضلالت خدايى و مجازاتى است .
توضيح اينكه (ضلالت ) امر عدمى است و نمى توان گفت خدا آن را ايجاد كرده است
 و چه بسا بعضى توهم كنند كه امكان و استعداد هميشه دو طرفى است ، كسى كه استعداد هدايت دارد، استعداد ضلالت هم دارد، و انسان همواره ميان آثار وجودى و افعال مثبته خود در حال تردد است و همه اينها از خداوند متعال است حتى استعداد و امكان اوليه اش .
ليكن توهم مزبور بسيار واهى و سست است زيرا درست است كه امكان ، امرى دو طرفى است و ليكن يك طرف ديگر امكان مورد بحث كه ضلالت است امر وجودى نيست كه آن را به خدا نسبت دهيم و بگوييم انسان چه راه هدايت را انتخاب كند و چه راه ضلالت را در هر دو حال خدا او را چنين و چنان كرده است . پس ضلالت از اين جهت ضلالت است كه عدم هدايت است و اگر آن را امرى وجودى و ثبوتى بگيريم ديگر عدم هدايت و ضلالت نخواهد بود بلكه در اينصورت هدايت و ضلالت دو اثر از آثار وجودى مى شوند، مانند آثار وجودى كه بر يك سنگ يا كلوخ مترتب مى شود كه هر دو وجودى است .
و به عبارت ديگر: ضلالت ، وقتى ضلالت است كه در برابرش هدايتى باشد كه اين نسبت به آن ضلالت باشد يعنى كمالى كه در هدايت است فاقد باشد و در اينصورت مسلم است كه بخاطر آن فقدان و نادارى كمال ، ضلالت شده ، پس ضلالت امرى عدمى است ، و اگر امرى وجودى فرض شود ديگر ضلالت نيست و ديگر انسانها به دو قسم ضال و مهتدى تقسيم نمى شوند و حالات انسانى هم به دو حالت ضلالت و هدايت تقسيم نمى گردد، پس چاره اى جز اين نيست كه ضلالت را امرى عدمى بدانيم و ضلالت اولى هر كسى را به خود او منسوب نماييم - پس در اينجا به دقت تامل كنيد تا قدمها بعد از ثبوتش نلغزد -.
(فسيروا فى الارض فانظروا كيف كان عاقبة المكذبين ) - از ظاهر سياق بر مى آيد كه خطاب در كلمه (سيروا : سير كنيد) به كسانى است كه شرك ورزيده و مى گفتند: (اگر خدا مى خواست چيزى غير از او نمى پرستيديم ) و التفات از غيبت به خطاب به ايشان براى بهتر تاثير كردن سخن و تثبيت كلام و اتمام حجت بوده است .
جمله مورد بحث ، متفرع است بر بيانى كه در جواب حجت مشركين ، هم بطور اجمال و هم بطور تفصيل ايراد شد
و حاصل معناى آن اين است كه رسالت و دعوت نبوى از باب اراده تكوينى نيست كه وقتى مى گويد: عبادت بتها و تحريم حلالهاى خدايى را ترك كنيد، مشركين مجبور به آن شوند تا اگر مجبور نشدند بگويند: دعوت ، دعوت نبوى و آسمانى نيست و اين شخص در ادعايش كه (من فرستاده خدايم ) دروغ مى گويد بلكه دعوت نبوى هم مانند ساير دعوتها عادى است خداوند هم به خاطر آن ، اشخاصى را مبعوث مى كند تا شما را به عبادت خدا و دورى از طاغوتها دعوت كنند، و حقيقت اين دعوت انذار و تبشير است ، دليل بر اين معنى هم آثارى است كه از امتهاى گذشته و انقراض يافته باقى مانده و از نزول عذاب حكايت مى كند، پس در پهناى زمين سير كنيد تا ببينيد سرانجام تكذيب كنندگان چه بوده است و در نتيجه بفهميد كه دعوت انبياء همين دعوت عادى كه انذار و تبشير اساس آن را تشكيل مى دهد حق است و رسالت به آن معنايى كه شما پنداشته ايد نيست .
تسليت و دلدارى رسول خدا(ص ): نسبت به هدايت مشركين حريص مباش

ان تحرص على هديهم فان الله لا يهدى من يضل و ما لهم من ناصرين

بعد از آنكه بيان كرد كه امتهاى گذشته به دو طائفه منقسم بودند يكى از آن دو آنهايى بودند كه ضلالت بر آنان تثبيت شده بود و همانها بودند كه شرك ورزيده و آن حرفهايى را كه نقل كرديم مى زدند، مانند مشركينى كه قبل از آنان بودند، اينك در اين آيه مى فرمايد كه ثبوت ضلالت در حق آنان ثبوتى است زوال ناپذير و غير قابل تغيير، چون در حقيقت هدايت كننده اى جز خدا نيست پس اگر هدايت آنان جائز و ممكن بود خدا هدايتشان مى كرد ولى نكرده و نمى كند بلكه گمراهشان مى سازد و چون گمراهى با هدايت جمع نمى شود ديگر اميدى به هدايتشان نيست يارى كننده اى هم كه آنان را يارى كند وجود ندارد چون كسى نيست كه بر خدا غلبه كند.
پس در آيه رسول خدا را تسليت و دلدارى داده و ارشاد مى كند به اينكه نسبت به هدايت آنان حرص نورزد و اعلام مى دارد كه قلم قضاى الهى در حق آنان ضلالت را نوشته و خدا فعل خود را نقض نمى كند، چون نزد او سخنى مبدل نمى شود و او نسبت به بندگان ، ستمكار نيست .
پس اينكه فرمود (ان تحرص على هديهم ...)، تقديرش اين است كه : (ان تحرص على هديهم لم ينفعهم حرصك شيئا) هر چه هم كه بر هدايت آنان حريص شوى ، اين حرص تو سودى به حال آنان ندارد، زيرا از آنهايى نيستند كه هدايت برايشان ممكن باشد، چون هدايت ، تنها و تنها بدست خداست و خدا هم ايشان را هدايت نمى كند بلكه گمراه مى كند، نه خدا كار خود را نقض مى نمايد و نه ايشان به غير از خدا ياورى دارند كه بر او غلبه كند، و بر خلاف گفته خدا است كه خودش ايشان را هدايت نمايد.
تفسير آيه توسط جبريون و مفوضه در جهت اثبات مذهب خود
در اين آيات سه گانه مشاجراتى طولانى ميان جبرى مذهبان و تفويضى مذهبان ، درگرفته و هر طائفه مطابق مذهب خود آن را تفسير نموده اند، حتى (امام رازى ) گفته : مشركين مقصودشان از جمله (اگر خدا بخواهد ما غير از او چيزى را نمى پرستيم ...) اين بوده كه چون هدايت و ضلالت و توحيد و شرك همه از خداى تعالى است پس بعثت انبياء لغو و بى فايده است ، جواب سخن ايشان اين است كه اين حرف اعتراض بر خداست ، و معنايش اين است كه انسان از خدا مطالبه دليل كند كه علت احكام و افعال تو چيست و اين از فضوليهايى است كه بطلانش بر كسى پوشيده نيست ، زيرا به خدا گفته نمى شود: چرا چنين كردى و چنان نكردى ؟
آنگاه گفته : پس ثابت شد كه خداى تعالى كه مشركين و گويندگان آن حرف را مذمت كرده بدين جهت مذمت نكرده كه دروغ گفته اند و مساله هدايت و ضلالت به دست خدا نيست بلكه از اين جهت بوده كه آنان خيال مى كردند اين امر مانع تقويت بعثت انبياء شده و مجوز اين مى شود كه ايشان بر شرك خود باقى بمانند.
در مقابل ، زمخشرى گفته : مشركين آنچه كار زشت مى كردند به خدا نسبت مى دادند و مى گفتند: (اگر خدا مى خواست چنين و چنان مى كرديم ) و اين بقيه سخن جبرى مذهبان است كه اسلافشان (گذشتگان ) هم به همين اشتباه دچار بوده ، و حال آنكه رسولان جز ابلاغ حق و اينكه خداوند به شهادت قرآن و برهان هرگز شرك و معاصى را نمى خواهد، و اعلام قباحت شرك و برائت خدا از كارهاى بندگان و اينكه بندگان هر چه مى كنند به اختيار خود مى كنند و خدا ايشان را وادار به نيكيها نموده و بر آن توفيقشان مى دهد و از بديها زنهارشان داده و بر آن تهديدشان مى كند ماموريتى ندارند. و ليكن بگومگوى اين دو طائفه از دو طرف بسيار طولانى است .
و شما خواننده عزيز فهميديد كه آيات مورد بحث غرض ديگرى غير از آنچه اينان پنداشته اند را دنبال مى كند و آن غرض افاده اين معنى است كه مقصود مشركين از جمله (لو شاء الله ما عبدنا من دونه من شى ء ...) ابطال رسالت بود به اين بيان كه آنچه انبياء آورده اند كه از شرك و تحريم حلالها نهى مى كنند اگر حق مى بود هر آينه خدا ترك آن را از ما مى خواست و اگر مى خواست هرگز از ما سر نمى زد، و حال آنكه مطلب چنين نيست .
اين است غرض آيات مورد بحث و اما اينكه اراده الهى تعلق گرفته به اينكه مشركين شرك بورزند، چنانچه جبريها پنداشته اند و يا تعلق نگرفته و محال است تعلق بگيرد بلكه افعال بندگان مخلوق خود آنها است بدون اينكه خدا در آن كارهاى باشد، آنطور كه تفويضى مسلكان خيال كرده اند مطالبى است كه از مدلول كلام مشركين خارج است و نسبت به دليلى كه آورده اند اجنبى است ، همان دليلى كه گفتيم به كمك سياق استفاده مى شود.
در قيامت ياورانى هستند كه مشركين از يارى آنها بهره مند نمى شوند
جمله (و ما لهم من ناصرين ) دلالت دارد بر اينكه غير ايشان ، ياوران زيادى دارند، نه يك ياور، زيرا از سياق كلام بر مى آيد كه مشركين اصلا ياور ندارند، نه يكى و نه بيشتر، و اگر عنايتى در كار نبود جا داشت بفرمايد ياورى ندارند، و ليكن فرمود ياورانى ندارند تا بفهماند غير ايشان ياورانى دارند، و معلوم مى شود در روز قيامت ياورانى وجود دارد، ولى مشركين از يارى آنها بى بهره اند، و غير مشركين كسانى هستند كه از يارى آنها بهره مند مى شوند، و قطعا آن كسان ، جز افرادى كه به هدايت الهى مهتدى شده اند نمى توانند باشند، و نظير اين آيه در اشاره به اين معنا حكايتى است كه خداى سبحان از مجرمين روز قيامت كرده كه خودشان مى گويند: (فما لنا من شافعين ) و اين ياوران همانا ملائكه كرامند، و ساير اسباب توفيق و هدايت و خداى سبحان هم در پشت سر آنان محيط به يارى و شفاعت آنان است ، همچنانكه فرمود: (انا لننصر رسلنا و الذين آمنوا فى الحيوة الدنيا و يوم يقوم الاشهاد).

و اقسموا بالله جهد ايمانهم لا يبعث الله من يموت بلى ....

راغب در مفردات مى گويد: جهد و جهد - به فتحه جيم و ضمه آن - هر دو به معناى طاقت است ، و دشوارتر از آن را مشقت گويند، و معناى (و اقسموا بالله جهد ايمانهم ) اين است كه به خدا سوگند خوردند، و در سوگند خود كوشش كردند كه تا آنجا كه مى توانند سوگند رساترى باشد.
و در مجمع البيان گفته معناى اين جمله اين است كه قسم را به نهايت رساندند.
جمله (لا يبعث الله من يموت ) انكار حشر و قيامت بوده و كنايه از اين است كه مرگ نابودى و فنا است و بعد از مرگ خلقت جديدى نيست ، و اين حكايت كلام مشركين منافات با اعتقاد بيشتر و يا همه آنان به تناسخ ندارد، چه تناسخ غير مساله حشر و خلقت جديد است ، تناسخ به معناى اين است كه روح مرده اى به بدن انسانى ديگر و يا موجودى ديگر منتقل شود، و باز در همين دنيا زندگى را ادامه دهد كه از آن تعبير مى كنند به تولد بعد از تولد.
و معناى اينكه فرمود: (بلى وعدا عليه ، حقا) اين است كه مساله آنطور كه اينان پنداشته اند، نيست ، بلكه خدا هر كه را كه بميرد دوباره زنده مى كند و اين وعده وعده اى است ثابت و به عهده خدا، يعنى خدا بر خود واجب كرده كه اين وعده را نسبت به بندگان خويش عملى سازد، پس بهيچوجه تخلف و تغير نمى پذيرد.
(و لكن اكثر الناس لا يعلمون ) - و ليكن بيشتر مردم نمى دانند كه اين وعده را نسبت به بندگان خويش عملى خواهد كرد و وعده اى است غير قابل تخلف و قضايى است غير قابل تغير، علت ندانستنشان هم اين است كه از آيات خدا كه همه دلالت بر بعث مى كند و از اين وعده كشف مى نمايد اعراض كرده اند، و آن آيات خلقت آسمانها و زمين و اختلاف مردم در ظلم و طغيان و عدالت و احسان و تكليف نازل شده در شرايع الهى است .

ليبين لهم الذى يختلفون فيه و ليعلم الذين كفروا انهم كانوا كاذبين

(لام ) در ابتداى اين آيه ، لام غايت و غرض است ، و به آيه چنين معنا مى دهد: هر كس كه بميرد خداوند مبعوثش مى كند تا برايشان بيان نمايد كه ...، و اين غايت ، و غايت بعدش يعنى : (و تا بداند) در حقيقت يك غايت است ، چون دومى از متفرعات اولى و از لوازم آنست ، به جهت اينكه وقتى اختلاف كافران با پيامبرانشان با آمدن معاد حل گرديد قهرا مى فهمند كه در انكار معاد دروغ مى گفته اند. و اختلاف مردم هم بر سر شؤ ون روز قيامت حل مى گردد چون به چشم خود، اوضاع آن را مشاهده مى كنند.
مسئله رفع اختلاف و تبيّن آن يكى از معرفات روز قيامت است
و در كلام خداى سبحان اين تعبير و نظير آن مكرر آمده ، و آنقدر تكرار شده كه مى توان مساله رفع اختلاف و تبين آن را يكى از معرفات روز قيامت شمرد، روزى كه سنگينى اش نه تنها كمر بشر را خم مى كند بلكه بر آسمان و زمين هم سنگينى مى كند و تفاصيلى هم كه خداى تعالى در كلام مجيدش براى اين روز بيان مى كند از قبيل عبور از صراط و تطاير كتب و سنجش اعمال و حساب و فصل قضاء، همه از فروعات اين معرف است . پر واضح است - مخصوصا از سياق آيات قيامت - كه مقصود از اختلاف ، اختلاف از لحاظ خلقت به نحو ذكوريت و انوثيت و بلندى و كوتاهى و سفيد و سياهى نيست ،
بلكه مقصود، از اختلاف ، اختلافى است كه در باره دين حق از نظر اعتقاد و يا از لحاظ عمل داشتند، و خداى تعالى آن را در دنيا در كتابهايى فرستاده بود و در زبان انبيايش بهر طريقى كه ممكن بود بيان كرده بود، همچنانكه خودش فرمود: (و ما انزلنا عليك الكتاب الا لتبين لهم الذى اختلفوا فيه ).


از همينجا براى روشنفكر متدبر روشن مى شود كه آن بيانى كه خدا در قيامت دارد غير بيان دنيايى او يعنى كتاب او و زبان انبياء و حكمت و موعظه و جدال پسنديده ايشان است ، بيانى است كه ظهورش از همه اينها بيشتر است ، و بيانى كه اينقدر روشن باشد جز عيان چيز ديگرى نمى توانند باشد، عيانى كه ديگر جايى براى شك و ترديد و وسوسه درونى باقى نمى گذارد، همچنانكه در آيه (كنت فى غفلة من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) و آيه (يومئذ يوفيهم الله دينهم الحق و يعلمون ان الله هو الحق المبين ) به اين معنا اشاره مى فرمايد.
پس آن روز آن حقايق و معارف دينى را كه در باره اش اختلاف مى كردند به چشم خود مى بينند اعمال صالح را از كارهاى باطلى كه بطور دايم مى كردند تميز مى دهند و حق برايشان مكشوف مى شود.

انما قولنا لشى ء اذا اردناه ان نقول له كن فيكون

اشاره به تعابير مختلف از ايجاد خداى تعالى به :قول ، كلمه ، امر، اراده و قضاى خدا در ذيل (اننقول له كن فيكون )
 اين آيه نظير آيه 82 سوره يس است كه مى فرمايد: (انما امره اذا اراد شيئا ان يقول له كن فيكون : همانا فرمان خدا بر اين است كه وقتى اراده خلقت چيزى را بكند تا بگويد موجود باش ، موجود مى شود) از تركيب اين دو آيه بدست مى آيد كه خدا امر خود را قول هم ناميده همچنانكه امر و قولش را از جهت قوت و محكمى و ابهام ناپذيرى ، حكم و قضاء نيز خوانده و فرموده : (و ما اغنى عنكم من الله من شى ء ان الحكم الا لله ) و نيز فرموده :
(و قضينا اليه ذلك الامر ان دابر هؤ لاء مقطوع مصبحين ) و نيز فرموده : (و اذا قضى امرا فانما يقول له كن فيكون ).
همچنانكه قول خاص خود را كلمه ناميده و فرموده : (و لقد سبقت كلمتنا لعبادنا المرسلين انهم لهم المنصورون ) و نيز فرموده : (ان مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون ) و سپس در باره همان عيسى فرمود: (و كلمة القيها الى مريم و روح منه ).
پس از همه اينها بدست آمد كه ايجاد خداى تعالى يعنى آنچه كه از وجود بر اشياء افاضه مى كند - كه به وجهى همان وجود اشياء موجود است - همان امر او و قول او و كلمه اوست كه قرآن در هر جا به يك نحو تعبيرش فرموده ، ليكن از ظاهر تعابير قرآن بر مى آيد كه كلمه خدا همان قول او است ، به اعتبار خصوصيت و تعينش .
و از اين معنا روشن مى گردد كه اراده و قضاى خدا نيز يكى است ، و بر حسب اعتبار، از قول و امر مقدم است ، پس خداى سبحان نخست چيزى را اراده مى كند و قضايش را ميراند سپس به آن امر مى كند و مى گويد باش و او مى شود.
و عدم تخلف اشياء از امر او را تعليل كرده كه چون قول او حق است ، و فرموده : (و هو الذى خلق السموات و الارض بالحق و يوم يقول له كن فيكون قوله الحق ) كه از آن بدست مى آيد قول او حق است يعنى ثابت به حقيقت معناى ثبوت است ، يعنى عين خارجيت است كه همان فعل او است ،
پس ديگر فرض تخلف و عروض كذب يا بطلان ندارد، زيرا از بديهيات است كه هر واقع و ثابتى ، آنطور كه واقع شده تغير نمى پذيرد، پس خدا در فعلش كه همان واقع است خطاء و غلط مرتكب نمى شود و امرش رد و قولش دروغ و وعده اش خلف نمى گردد.
از اين آيه و از آيه (و قال الذين اشركوا لو شاء الله ما عبدنا من دونه من شى ء ...) اين نكته هم روشن مى شود كه براى خدا دو اراده است : اراده تكوينى كه غير قابل تخلف است و اراده تشريعى كه ممكن است هم عصيان شود و هم اطاعت و ما بزودى ان شاء الله اين بحث را تا حدى استيفاء مى كنيم .
بحث روايتى
بحث روايتى (رواياتى در ذيل : (الذين اتوا العلم )، (... قالوا خيرا)، (قالوااساطير الاولين ) و...)
در تفسير قمى به سند خود از امام ابى جعفر (عليه السلام ) روايت كرده كه در ذيل جمله (قد مكر الذين من قبلكم فاتى الله بنيانهم من القواعد ...) فرموده : منظور خانه مكر ايشان است ، يعنى مردند، و خدا در آتش نگهشان داشت ، و اين مثل است براى دشمنان آل محمد.
مؤ لف : ظاهر اين روايت اين است كه جمله (فاتى الله بنيانهم ...) كنايه از بطلان مكر ايشان است نه خانه ظاهريشان .
و در تفسير عياشى از محمد بن مسلم از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود:منظور از (فاتى الله بنيانهم من القواعد) آن خانه اى بوده كه براى مشورت در آزار و اذيت انبياء در آنجا جمع مى شدند.
و در تفسير قمى در ذيل جمله (قال الذين اوتوا العلم ...) از امام (عليه السلام ) نقل كرده كه فرمود: منظور از (الذين اوتوا العلم ) ائمه اند كه به دشمنان مى گويند: كجايند شركاى شما و آنهائى كه در دنيا اطاعتشان مى كرديد؟ آنگاه مى گويد: امام فرمود: آنهايى هم كه ملائكه جانشان را مى گيرند در حالى كه به خود ستم كردند همين طائفه اند كه : (فالقوا السلم ) در برابر بلاهايى كه بر سرشان مى آيد تسليم گشته مى گويند: (ما كنا نعمل من سوء : ما هيچ بدى نكرديم ) خدا هم سخنشان را رد نموده مى فرمايد: (بلى ....).
و شيخ در امالى به سند خود از ابى اسحاق همدانى از امير المؤ منين (عليه السلام ) روايت كرده كه در ضمن نامه اى كه به اهل مصر نوشتند فرمودند: (يا عباد الله ان اقرب ما يكون العبد من المغفرة و الرحمة حين يعمل بطاعته و ينصح فى توبته عليكم بتقوى الله فانها يجمع الخير و لا خير غيرها و يدرك بها من خير الدنيا و خير الاخرة ، قال الله عز و جل : و قيل للذين اتقوا ما ذا انزل ربكم قالوا خيرا للذين احسنوا فى هذه الدنيا حسنة و لدار الا خرة خير و لنعم دار المتقين : يعنى : اى بندگان خدا نزديك ترين حالى كه انسان به آمرزش خدا و رحمت او دارد آن موقعى است كه به طاعت خدا عمل كند و بطور جدى توبه نمايد، بر شما باد تقوا، كه تمامى خيرات را براى شما جمع مى كند، و اصولا غير از تقوا چيز ديگرى نيست به وسيله تقوى است كه آدمى به سهمى از خير دنيا و آخرت مى رسد، همچنان كه خداى تعالى فرمود: و به كسانى كه پرهيز كردند گفته مى شود پروردگارتان چه چيز نازل كرده بود؟ مى گويند خير را آرى براى كسانى كه خوبى كنند در اين دنيا حسنه اى است و البته آخرت براى متقين بهترين سر منزل است .
و در تفسير عياشى از ابن مسكان از ابى جعفر (عليه السلام ) در ذيل جمله (و لنعم دار المتقين ) روايت كرده كه فرمود: يعنى دنيا.
و در تفسير قمى در ذيل جمله (الذين تتوفيهم الملائكة طيبين ) از امام نقل كرده كه فرمود : منظور مؤ منينند كه ميلادشان در دنيا ميلادى طيب است .
مؤ لف : با در نظر گرفتن اينكه جمله (الذين تتوفيهم الملائكة ظالمى انفسهم ...) در مقابل آن قرار دارد معناى روشنى از روايت مذكور به دست نمى دهد ولى چون روايت ضعيف است امر سهل است .
نقشه قريش در برابر جذابيت دعوت پيامبر اكرم (ص ) درذيل آيه (و اذا قيل لهم ماذا...)
و در الدر المنثور است كه ابن ابى حاتم از (سدى ) نقل كرده كه گفت قريش جمع شدند و با هم گفتند محمد (صلى الله عليه و آله و سلم ) مردى شيرين زبان است وقتى شخصى با او هم صحبت شود آنچنان در وى اثر مى گذارد كه گويى عقلش را مى برد و لذا بايد بگرديد و از اشراف خود عده معدودى انتخاب كنيد كه انسابشان معروف باشد، و غريبه ها همه آنان را بشناسند، و آنگاه هر يك را هر شب و يا يك شب در ميان به سر راهى از راههاى مكه بفرستيد تا غريبه هايى كه به سر وقت وى مى آيند آنان را از آمدن منصرف سازند،
همين كار را هم كردند و هر يك بر سر راهى رفته هر كس را مى ديدند كه از خارج به مكه مى آيد تا هم از بستگان خود در مكه خبر گرفته و هم شخصا محمد (صلى الله عليه و آله و سلم ) را ديدار كنند نزديك شده خود را معرفى مى كرد، و شخص وارد او را مى شناخت ، و سپس مى گفت من تو را از وضع محمد آگهى مى دهم ، او مردى دروغگو است كه جز مردم سفيه و بى شعور و مشتى برده و يا كسانى كه خير در آنها نيست پيرويش نكردند شيوخ و شخصيتهاى قومش همه از او كناره گيرى نمودند. از اينگونه دروغها بهم مى بافتند تا طرف را از همان وسط راه برگردانند، و آيه شريفه (و اذا قيل لهم ما ذا انزل ربكم قالوا اساطير الاولين ) در اين باره نازل شد. و ليكن اگر آن شخص وارد شونده از كسانى بود كه خدا مى خواست ارشادش كند در جواب كارشكنان مى گفت : ما از طرف مردم خود بعنوان سفير آمده ايم ، و چه بد سفيرى خواهيم بود اگر بعد از آمدن اين همه راه كه بيش از مسير يك روز از راه نمانده بدون اينكه اين مرد را ديدار نموده و ببينيم چه مى گويد، تا خبرش را براى قوممان ببريم به ديار خود برگرديم ، نه چنين چيزى ممكن نيست بايد اين مرد را ديد و با او گفتگو نموده خبرش را براى مردم خود ببريم ، و همين كار را هم مى كردند، داخل شهر مكه شده گروندگان به آن جناب را ديدار نموده از ايشان مى پرسيدند: محمد چه مى گويد؟ آنها مى گفتند: خير مى گويد و نويد مى دهد كه براى هر كسى كه احسان كند در دنيا مال و رفاه زندگى است و البته خانه آخرت كه بهشت است بهتر است .
مؤ لف : اعتبار عقلى ، مساعد با اين روايت است و ليكن قسمت آخرش كه خير را به معناى مال تفسير كرده قابل قبول نيست .
و در كافى به سند خود از صفوان بن يحيى روايت كرده كه گفت : به ابى الحسن (عليه السلام ) عرض كردم فرق ميان اراده خدا و اراده خلق چيست ؟ فرمود: اراده خلق عبارت است از نيت ضمير و عملى كه بعد از آن انجام مى دهد و اما اراده خداى تعالى عبارت است از احداث و ايجاد، نه غير آن ، زيرا خدا فكر نمى كند و تصميم نمى گيرد، و اينگونه صفات از ساحت مقدس او دور است ، آرى اين صفات ، صفات مخلوقات او است ، پس اراده خدا همان فعل او است و لا غير، هر چه را اراده كند مى گويد (موجود) باش پس ‍ (موجود) مى شود، تازه همين گفتنش هم به زبان و لفظ و حتى به همت و تفكر نيست ، و حتى نمى توان گفت چگونه است ، چون براى خدا چگونگى نيست .
روايتى درباره سلطنت و قدرت نامحدود خدا
و در الدر المنثور است كه احمد و ترمذى (وى سند را حسن دانسته ) و ابن ابى حاتم و ابن مردويه و بيهقى در كتاب (شعب الايمان ) و همگى عبارت شعب الايمان را نقل كرده اند كه وى از ابوذر از رسول خدا (صلى الله عليه و آله و سلم ) نقل كرده كه فرمود: خداى تعالى به آدميان فرمايد: اى بنى آدم ! همه شما گناهكاريد مگر آن كسى كه من عافيتش داده باشم ، پس ، از من طلب آمرزش كنيد شما را ببخشم ، و همه شما فقيريد مگر كسى كه من او را غنى كرده باشم پس ، از من بخواهيد تا به شما بدهم و همه شما گمراهيد مگر كسى كه من هدايتش كرده باشم ، پس ، از من هدايت بخواهيد تا هدايتتان كنم ، و كسى كه از من طلب مغفرت كند با علم به اينكه من قادر بر آمرزش وى هستم مى آمرزم و هيچ باكى ندارم .
و اگر اول و آخر و زنده و مرده و تر و خشك شما، همگى جمع شوند تا دل شقى ترين خود را به حال شقاوت نگه دارند هرگز از سلطان و قدرت من به قدر بال مگسى نمى كاهند و باز اگر بخواهم بسوى خير تمايلش مى دهم ، و اگر اول و آخر و مرده و زنده و تر و خشك شما، همگى بر قلب باتقويترين شما جمع شوند تا كمكش كنند باز بر سلطان و قدرت من به قدر بال مگسى نمى افزايند. پس ‍ كمك شما تاثيرى در قدرت خدا ندارد. و اگر اولين و آخرين و مرده و زنده و تر و خشك شما همگى از من مسئلت نمايند آنقدر كه ديگر سؤ الى نماند و درخواست هاى همه شما را بدهم از درياى كرم من
حتى به قدر سر سوزنى كه با آب دريا تر كنيد كم نمى شود، و اين بدان جهت است كه من جواد و ماجد و يكتايم ، عطاى من كلام و عذابم كلام است امر من به چيزى كه اراده اش كنم همين است كه بگويم (موجود) باش او بى درنگ موجود مى شود.
سوره نحل آيات 41 - 64

و الذين هاجروا فى الله من بعد ما ظلموا لنبوئنهم فى الدنيا حسنة و لاَجر الاخرة اَكبر لو كانوا يعلمون (41)
الذين صبروا و على ربهم يتوكلون (42)
و ما اَرسلنا من قبلك اِلا رجالا نوحى اِليهم فسلوا اَهل الذكر اِن كنتم لا تعلمون (43)
بالبينت و الزبر و اَنزلنا اِليك الذكر لتبين للناس ما نزل اِليهم و لعلهم يتفكرون (44)
اَ فاَ من الذين مكروا السيات اَن يخسف الله بهم الا رض اَو يأ تيهم العذاب من حيث لا يشعرون (45)
اَو ياَخذهم فى تقلبهم فما هم بمعجزين (46)
اَو ياَخذهم على تخوف فاِن ربكم لرؤ ف رحيم (47)
اَو لم يروا اِلى ما خلق الله من شى ء يتفيوا ظلله عن اليمين و الشمائل سجدا لله وهم داخرون (48)
ولله يسجد مافى السموت وما فى الارض من دابة و الملئكة و هم لا يستكبرون (49)
يخافون ربهم من فوقهم و يفعلون ما يومرون (50)
وقال الله لا تتخذوا اِلهين اثنين اِنما هو اِله واحد فاِيى فارهبون (51)
و له ما فى السموت و الاَرض وله الدين واصبا اَفغير الله تتقون (52)
ومابكم من نعمة فمن الله ثم اِذا مسكم الضر فاِليه تجرون (53)
ثم اِذا كشف الضر عنكم اِذافريق منكم بربهم يشركون (54)
ليكفروا بما اتيناهم فتمتعوا فسوف تعلمون (55)
و يجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسلن عما كنتم تفترون (56)
و يجعلون لله البنات سبحانه ولهم مايشتهون (57)
و اِذا بشر اَحدهم بالا نثى ظل وجهه مسودا و هو كظيم (58)
يتورى من القوم من سوء مابشر به اَيمسكه على هون اَم يدسه فى التراب اَلا ساء ما يحكمون (59)
للذين لا يومنون بالاخرة مثل السوء و لله المثل الا على و هو العزيز الحكيم (60)
و لو يؤ اخذ الله الناس بظلمهم ما ترك عليها من دابة و لكن يوخرهم اِلى اَجل مسمى فاِذا جاء اَجلهم لا يستخرون ساعة و لا يستقدمون (61)
و يجعلون لله ما يكرهون و تصف اَلسنتهم الكذب اَن لهم الحسنى لا جرم اَن لهم النار و اَنهم مفرطون (62)
تالله لقد اَرسلنا اِلى اَمم من قبلك فزين لهم الشيطان اَعمالهم فهو وليهم اليوم ولهم عذاب اَليم (63)
وما اَنزلنا عليك الكتاب اِلا لتبين لهم الدى اختلفوا فيه و هدى ورحمة يؤ منون (64)

ترجمه آيات
و كسانى كه از پس آنكه ستم ديدند در راه خدا مهاجرت كردند در دنيا مكان نيكويشان دهيم ، و پاداش دنياى ديگر بهتر است اگر بدانند (41).
همان كسانى كه صبورى پيشه كردند و به پروردگارشان توكل مى كنند (42). پيش از تو نفرستاديم مگر مردانى كه حجتها و زبورها به ايشان وحى كرديم ، اگر خودتان نمى دانيد از اهل كتاب بپرسيد (43).
و اين قرآن را بتو نازل كرديم تا براى مردم آنچه را به ايشان نازل شده بيان كنى شايد انديشه كنند (44).
كسانى كه نيرنگهاى بد كرده اند مگر ايمن شده اند از اينكه خدا آنها را به زمين فرو برد يا عذاب از آنجايى كه احساس نمى كنند به ايشان رسد (45). يا در حال آمد و رفتشان گريبانشان را بگيرد كه فرار كردن نتوانند (46).
يا دچار كمبودشان كند، كه پروردگارتان مهربان و رحيم است (47).
مگر آن چيزها را كه خدا خلق كرده نمى بينيد كه سايه هاى آن از راست و چپها مى آيد و با تذلل سجده كنان خدايند (48).
هر چه در آسمان و زمين از فرشتگان و جنبندگان است خدا را سجده مى كنند و تكبر نمى ورزند (49).
از پروردگارشان (كه از) فوق ايشان است مى ترسند و آنچه را دستور دارند انجام مى دهند (50).
خدا گفته است دو خدا مگيريد كه خدا فقط خداى يگانه است و از من بترسيد (51).
هر چه در آسمان و زمين است از اوست و اطاعت خاص اوست چرا از غير خدا مى ترسيد (52).
هر نعمتى داريد از خداست و باز وقتى محنتى رسدتان در پيشگاه او زارى مى كنيد (53).
و چون آن محنت را از شما بردارد آن وقت گروهى از شما به پروردگارشان شرك آورند (54).
تا عطيه اى را كه به ايشان دادهايم كفران كنند، خوشى كنيد، بزودى خواهيد دانست (55).
براى بتانى كه چيزى ندانند از آنچه روزيشان داده ايم نصيبى نهند، به خدا قسم از آن دروغها كه مى ساخته ايد بازخواست مى شويد (56).
براى خدا دختران انگارند و او منزه است و براى خودشان هر چه هوس دارند (57).
و چون يكيشان را بشارت دختر دهند چهرهاش تيره گردد و غمزده شود (58).
از قباحت چيزى كه بدان بشارتش داده اند از قوم نهان شود و نداند آن را به ذلت نگهدارد يا در خاكش نهان كند؟ چه بد است قضاوتى كه مى كنند (59).
كسانى كه به دنياى ديگر ايمان ندارند صفت قبيح دارند و صفت اعلى خاص خداست و او نيرومند و فرزانه است (60).
اگر خدا اين مردم را به ستمشان مؤ اخذه مى كرد روى زمين جنبنده اى نمى گذاشت ولى تا مدتى معين مهلتشان دهد و چون مدتشان سر آيد نه ساعتى ديرتر روند و نه جلوتر (61).
چيزى را كه از آن كراهت دارند خاص خدا كنند، زبانهايشان به دروغ نقل كند كه نيكى خاص ايشان است . حق اين است كه جهنم از آنهاست و خودشان به سوى آن روانند (62).
قسم بخدا بتحقيق ما پيغمبران را بسوى جمعى كه پيش از تو بودند فرستاديم پس شيطان اعمالشان را در نظرشان بيار است و او امروز ولى و مصاحب آنها است و عذابى الم انگيز دارند (63).
ما اين كتاب را به تو نازل كرديم مگر براى آنكه مطالبى را كه در باره آن اختلاف كرده اند براى ايشان بيان كنى ، و هدايت و رحمتى براى گروه مؤ منان است (64).
بيان آيات
دو آيه اول اين آيات داستان هجرت را يادآورى نموده و به مهاجرين در راه خدا وعده نيكويى در دنيا و آخرت مى دهد، و مابقى آيات ، داستان شرك مشركين و تشريع احكام بدون اذن خدا را كه كار مشركين بود تعقيب و بر حسب معنا جواب مفصلى است به گفتار مشركين كه دعوت نبوى به ترك عبادت آلهه و ترك تشريع احكام را امرى محال مى دانستند و مى گفتند: (لو شاء الله ما عبدنا ....).

و الذين هاجروا فى الله من بعد ما ظلموا لنبوئنهم فى الدنيا حسنة و لاجر الاخرة خير لو كانوا يعلمون

وعده جميلى است كه به مهاجرين ميدهد، و مؤ منين دو هجرت داشتند يكى هجرت از مكه به حبشه كه عده اى از گروندگان به رسول خدا (صلى الله عليه و آله و سلم ) و به اذن خدا و رسولش انجام دادند و مدتى در آنجا ايمن از شر مشركين و عذاب و فتنه ايشان بسر بردند.
دوم هجرت از مكه به مدينه كه مؤ منين بعد از مهاجرت رسول خدا (صلى الله عليه و آله و سلم ) يكى پس از ديگرى بدان شهر مهاجرت نمودند و ظاهرا مراد از هجرت در آيه مورد بحث هجرت دومى است ، سياق دو آيه نيز با هجرت دومى بيشتر مى سازد تا اولى .
و جمله (فى الله ) متعلق است به (هاجروا) و مراد از مهاجرت در خدا اين است كه مهاجرت براى كسب رضاى خدا باشد و اين هدف محيط به ايشان باشد و جز آن هدف ديگرى نداشته باشند همچنانكه وقتى گفته مى شود: (سافر فى طلب العلم ) و يا (خرج فى طلب المعيشة ) معنايش اين است كه مسافرت كرد به غرض كسب علم و بيرون شد براى بدست آوردن معيشت ، و غرض ديگرى نداشت .
و از سياق بر مى آيد كه جمله (من بعد ما ظلموا) نيز از نظر معنا مقيد به همان جمله (فى الله ) است و تقديرش اين است كه (و الذين هاجروا فى الله من بعد ما ظلموا فيه : و كسانى كه در راه خدا مهاجرت كردند بعد از آنكه در راه خدا ستم ديدند) و اگر كلمه (فيه ) حذف شد به منظور اختصار بود، و اگر در تقييد مهاجرت به همين جمله (فى الله ) اكتفاء كرد براى اينكه همين جمله محل ابتلاء بود پس ايستادن براى توضيح خصوص اين جمله از ساير فقرات آيه مهم تر است .
مقصود از حسنه در دنيا كه خداوند به مهاجرين وعده داده مجتمع صالح اسلامى است
بعضى در تفسير كلمه (حسنة ) كه در جمله (لنبوئنهم فى الدنيا حسنة ) قرار دارد گفته اند: يعنى شهر خوبى بجاى آن شهرى كه ترك گفتند، و آن مكه و حوالى آن بود كه وطن ايشان بود، آنگاه استدلال كرده اند به اينكه كلمه (لنبوئنهم ) از باب (بواَت له مكانا) است يعنى مكانى را جهت جاى دادن كسى صاف كردم .
بعضى ديگر گفته اند: يعنى حالت خوبى ، كه منظور از آن فتح و پيروزى و نجات از ذلت و زير دستى كفار است ، و بنا بر اين تفسير جمله (لنبوئنهم ...)، استعاره به كنايه است .
اين دو تفسير مالا يكى است براى اينكه مهاجرين در راه خدا براى دين مهاجرت كردند كه مجتمعى اسلامى و پاك تشكيل دهند كه در آن مجتمع جز خدا كسى پرستش نشود، و جز عدل و احسان چيزى حكومت نكند، و يا براى اين بود كه به مجتمعى وارد شوند و در آن منزل كنند كه وضعش چنين باشد، پس اگر از مهاجرتشان اميد حسنه اى داشتند، و يا وعده حسنه اى داده شدند آن حسنه همين مجتمع صالح بود و نيز اگر آن شهر را كه بدان مهاجرت كردند، ستودند براى اين بود كه جاى تشكيل چنين مجتمعى بوده نه براى اينكه آب و هوايش خوب بوده ، پس هدف و غرض از حسنه اى كه وعده داده شدند كه در دنيا به آن برسند همين مجتمع صالح بوده چه اينكه مقصود از حسنه شهر باشد و يا حالت حسنه اى كه در آن شهر به خود مى گيرند.
(و لاجر الاخرة خير لو كانوا يعلمون ) اين ، تتميم وعده قبلى و اشاره به اين نكته است كه اجر اخروى از اجر دنيوى كه گفته شد بهتر است اگر مردم بدانند كه خدا در آخرت چه نعمتهايى برايشان آماده كرده ، زيرا در آخرت سعادت آميخته با بدبختى نيست ، بلكه خلودى است كه فنا در آن راه ندارد و كام و لذتش با ناكامى توأ م نيست ، جوار رحمت رب العالمين است .

الذين صبروا و على ربهم يتوكلون

بعيد نيست كه از سياق دو آيه مورد بحث ، استفاده شود كه بيشترين عنايتى كه در آن دو است نسبت به وعده اى است كه خدا به مهاجرين داده بدون اينكه نظرى داشته باشد كه خبر دهد قبل از اين هجرت اتفاق افتاده يا نه .
و خلاصه از سياق استفاده مى شود كه وضع اين دو آيه وضع جمله شرطيه است ، و گويا مى خواهد بفهماند هر كس كه در راه خدا
مهاجرت كند اجرى چنين و چنان مى برد، نه اينكه بخواهد از وقوع هجرت خبر داده و به مهاجرينش وعده نيكو دهد.
آن وقت در جمله (الذين صبروا) مهاجرين در راه خدا را توصيف به صبر و توكل مى كند بدون اينكه بخواهد نسبت به عكس ‍ العمل مهاجرين در برابر آزار و اذيت مشركين در ايام توقفشان در ميان آنان ، اظهار نظرى كرده باشد.
علت توصيف مهاجرين به دو صفت صبر وتوكل
و اگر به اين دو صفت توصيف فرموده به اين عنايت است كه اين دو صفت در رسيدن به آن غايت حسن كه خدا وعده داده كمال دخالت را دارد، زيرا اگر بر تلخى جهاد، صبر نمى كردند و در هنگام هجوم بلاها توكلى به خدا نمى داشتند و همه اعتمادشان به خودشان بود با آن ضعفى كه از هر جهت داشتند جا خالى مى كردند، و نمى توانستند ايستادگى كنند،
آنهم با آن دشمنانى كه اصرار و پافشارى در دشمنى خود داشتند، و وقتى به دست دشمن متلاشى مى شدند آن اجتماع صالح كه خدا وعده داده بود، درست نمى شد و از آن بهره برده نمى شد، و قهرا امر آخرتشان هم تباه مى گرديد.
و اگر مراد از اين دو آيه وعده به خصوص مهاجرين صدر اسلام كه قبل از نزول آيه ، هجرت كرده بودند، بوده باشد كه آيه خواسته باشد بعد از عمل دلخوششان نموده و در ازاى اينكه از وطن و مال و زندگى دست كشيده و فتنه ها و محنت ها ديده بودند تسليت داده باشد در اين صورت جمله (الذين صبروا و على ربهم يتوكلون ) مدح ايشان خواهد بود، مدح در مقابل عكس العملهايى كه در ايام اقامت در مكه و در راه و در مدينه از خود نشان دادند و صبرى كه در برابر آزار مشركين كردند و توكلى كه بر خداى تعالى نموده و تسليمى كه در برابر دستور خدا از خود نشان دادند.

و ما ارسلنا من قبلك الا رجالا نوحى اليهم فسئلوا اهل الذكر ان كنتم لا تعلمون

در اينجا به بيان كيفيت ارسال رسل و انزال كتب كه قبلا اشاره داشت بازگشت نموده است تا براى مشركين روشن سازد كه دعوت دينى ، دعوتى عادى و معمولى است با اين تفاوت كه خداوند به صاحبان اين دعوت وحى مى فرستد، و به وسيله وحى ، آنچه كه صلاح دنيا و آخرت مردم است به ايشان مى رساند.
مفاد آيه : (و ما ارسلنا من قبلك الا رجالا...) حصر رسالت در بشر عادى است
و هيچ يك از فرستادگان خدا ادعا نكرده و در هيچ يك از كتابهاى فرستاده شده از ناحيه خدا ادعا نشده كه دعوت دينى ظهور قدرت غيبيه اى است كه هر چيزى را مقهور مى سازد و اراده تكوينيه اى است كه مى تواند نظام عالم را بر هم زند و سنت اختيار را باطل كند و مردم را مجبور به قبول نمايد تا در پاسخش بگويند: (لو شاء الله ما عبدنا من دونه من شى ء ....).
و بنا بر اين ، جمله (و ما ارسلنا من قبلك الا رجالا نوحى اليهم ) سياقش حصر رسالت است بر بشر عادى و معمولى منتهى بشرى كه به او وحى شود، و اين حصر، در قبال ادعاى مشركين است كه مى پنداشتند اگر خداوند بشرى را فرستاده خود كند نظام طبيعت را نقض كرده اختيار و استطاعت را از بين برده است .
با اين بيان روشن مى گردد سخنى كه بيشتر مفسرين در تفسير آيه گفته اند صحيح نيست ،
و آن اين است كه گفته اند: آيه شريفه سياقش رد مشركين از قريش است كه مى پنداشتند بشر صلاحيت رسالت را ندارد، و اگر رسالتى باشد بايد ملائكه حامل آن شود، پس آيه در مقام رد اين پندار است ، و مى فرمايد كه سنت الهى بر طبق حكمت جريان يافته و حكمت اقتضاء مى كند كه فرستاده بر بشر از جنس خود بشر باشد، منتهى تنها فرقى كه لازم است ميان او و مردم باشد اين است كه معارف و اوامر و نواهى به وى وحى شود. وجه اينكه گفتيم اين سخن صحيح نيست اين است كه اين حرف با سياق آيه انطباق ندارد، و قبلا هم از خصوص مشركين قريش چنين پندارى نقل نشده بود، و حتى بصورت پيشنهاد و اقتراح فرستادن ملائكه هم نيامده بود تا بگوييم آيه ناظر به آن است .
تنها سخنى كه قبلا از مشركين نقل شده بود آنهم از مطلق مشركين نه مشركين قريش همان جمله (لو شاء الله ما عبدنا من دونه من شى ء ...) بود كه گفتيم سياقش اثبات استحاله نبوت است و در آن صحبتى از رسالت ملائكه نشده بود.
بعضى ديگر از مفسرين به اين آيه استدلال كرده اند بر اينكه : خداى سبحان بچه و زن را رسول قرار نداده ، آن وقت به نبوت عيسى (عليه السلام ) در گهواره بخود اشكال كرده ، و پاسخ داده به اينكه : نبوت اعم از رسالت است و آنچه عيسى بن مريم (عليهماالسلام ) داشت به شهادت قرآن كريم نبوت بود نه رسالت ، زيرا قرآن از قول خود عيسى حكايت مى كند كه گفت : (انى عبد الله آتانى الكتاب و جعلنى نبيا).
ليكن در اين سخن اشكال است ، زيرا استدلال مذكور به آيه شريفه وقتى تمام است كه جمله (و ما ارسلنا) مخصوص رسولان باشد و حال آنكه عين اين عبارت در باره انبيايى هم كه رسول نبوده اند آمده و مثلا فرموده اند: (و ما ارسلنا من قبلك من رسول و لا نبى ... : ما قبل از تو هيچ رسول و نبيى ارسال نكرديم مگر آنكه ...) و اگر استدلال بالا صحيح باشد بايد هيچ طفل و زنى نبى هم نباشد، و حال آنكه به اقرار خود شما عيسى بنا به حكايت قرآن گفت : (من بنده خدايم كه مرا كتاب داده و نبيم كرده است ) و در باره حضرت يحيى فرموده : (و آتيناه الحكم صبيا) پس حق مطلب همانست كه گفتيم آيه شريفه (و ما ارسلنا من قبلك الا رجالا) در مقام بيان اين معنا است كه رسولان خدا مردانى از جنس بشر عادى بودند،
و هيچ عنايتى به اين جهت ندارد كه در اول بعثت به حد بلوغ رسيده باشند يا نه ، تنها غرض افاده اين است كه نوح و ابراهيم و موسى و عيسى و يحيى - كه همه رسولان خدا بودند - رجالى از جنس بشر بودند كه به ايشان وحى مى شد، نه اينكه اشخاصى بوده باشند مجهز به قدرت قاهره غيبى و اراده الهى تكوينى .
قريب به معناى آيه مورد بحث آيه (ما ارسلنا من قبلك الا رجالا نوحى اليهم فاسئلوا اهل الذكر ان كنتم لا تعلمون و ما جعلناهم جسدا لا ياكلون الطعام و ما كانوا خالدين ) است .
و ظاهر جمله (فاسئلوا اهل الذكر ان كنتم لا تعلمون ) اين است كه خطاب به رسول خدا (صلى الله عليه و آله و سلم ) و قومش ‍ باشد هر چند كه خطاب در جملات قبل تنها به رسول خدا (صلى الله عليه و آله و سلم ) بود، و ليكن در آنها نيز معنى متوجه همه بود، پس در اين جمله خطاب را هم عمومى گرفت تا هر كس راه خود را شناخته و پيروى كند، و آنانكه از حقيقت دعوت نبوى خبر ندارند مانند مشركين ، به اهل علم مراجعه نموده از ايشان بپرسند، و اما آن كس كه اين معنا را مى داند مانند خود رسول خدا (صلى الله عليه و آله و سلم ) و گروندگان به وى كه ديگر غنى و بى نياز از سؤ ال هستند.
بعضى گفته اند: خطاب در آيه فقط متوجه به مشركين است ، زيرا آنان بودند كه منكر دعوت نبوى بودند، و همانها بايد به اهل علم مراجعه نموده بپرسند، و ليكن لازمه اين حرف اين است كه بدون هيچ نكته اى در آيه التفات از فرد به جمع بكار رفته باشد، (و خدا داناتر است ).
معنا و موارد استعمال كلمه : (ذكر)
كلمه (ذكر) به معناى حفظ معناى چيزى و يا استحضار آن است و به هر چيزى كه آدمى بوسيله آن حفظ شود و يا مستحضر گردد ذكر گفته مى شود. راغب در مفردات گفته است : ذكر، يك مرتبه گفته مى شود و از آن ، آن هيئت و وضع درونى اراده مى شود كه براى انسان ممكن مى شود بوسيله آن ، مطالب و آموخته هايش را حفظ كند، و ذكر به اين معنى مرادف با كلمه (حفظ) است با اين تفاوت كه حفظ را به اعتبار نگهدارى آن محفوظ بكار مى برند، و ذكر را به اعتبار اينكه محفوظ و مستحضر است ،
يك مرتبه هم ذكر گفته مى شود و از آن حضور مطلب در قلب و يا در زبان اراده مى شود، و بهمين جهت است كه بعضى گفته اند: ذكر دو جور است ، ذكر به قلب و ذكر به زبان ، و هر يك از اين دو جور خود دو نوعند، يكى بعد از فراموشى كه در فارسى به آن به ياد آوردن مى گويند، و يكى هم بدون سابقه فراموشى كه در حقيقت ادامه حفظ است . و ظاهرا اصل در اين كلمه ، ذكر قلبى است ، و اگر لفظ را هم ذكر گفته اند به اعتبار اين است كه لفظ معنا را بر دل القاء مى كند و به همين اعتبار در قرآن كريم هم استعمال شده ، چيزى كه هست در عرف قرآن اگر اين كلمه مقيد به قيدى نشد معنايش ياد خداست .
و بهمين عنايت است كه قرآن كريم ، وحى نبوت و كتابهاى فرستاده شده بر انبياء را ذكر خوانده است و آياتى كه شاهد بر اين معنا است بسيار است و حاجتى به ايراد آنها در اينجا نيست ، البته در آيه بعدى مورد بحث ، قرآن كريم را هم ذكر خوانده است .
مراد از اهل ذكر در فاسئلوا اهل الذكر) و اينكه مخاطبين اين خطاب كيانند
پس قرآن كريم ذكر است ، همچنانكه كتاب نوح و (صحف ) ابراهيم و (تورات ) موسى و (زبور) داوود و (انجيل ) عيسى (عليه السلام ) كه همه كتابهاى آسمانيند نيز ذكرند، و بعضى از اهل اين كتابها آنها كه اين كتابها براى ايشان نازل شده و گروندگان به اين كتابها اهل ذكرند. و چون اهل و متخصص هر چيزى نسبت به آن چيز عارفتر و بيناتر و به اخبار آن داناترند پس كسانى كه مى خواهند نسبت به آن چيز اطلاع بدست آورند لازم است به اهل آن مراجعه كنند، و اهل كتابهاى آسمانى همان دانشمندانى هستند كه تخصصشان در علم آن كتاب و عمل به شرايع آن است آنها اهل خبره و عاملين به آن علمند، اخبار انبياء را مى دانند، پس ديگران بايد به آنان مراجعه نمايند.
ليكن مشركين كه در آيه شريفه (فاسئلوا اهل الذكر) مورد خطاب هستند از آنجائيكه نمى خواستند تسليم گفته هاى رسول خدا (صلى الله عليه و آله و سلم ) و نبوت او شده تصديقش كنند، و قرآن را مسخره مى كردند، همچنانكه خود قرآن حكايت مى كند كه (قالوا يا ايها الذى نزل عليه الذكر انك لمجنون ) لذا نمى توانند مورد خطاب در جمله (فاسئلوا اهل الذكر) بوده باشند، و اين جمله جز با يهوديان اهل تورات قابل انطباق نيست ، مخصوصا با در نظر داشتن اينكه يهوديان دشمن رسول خدا (صلى الله عليه و آله و سلم ) بودند و نبوتش را رد مى كردند، و دلهاى مشركين با
دشمنى آنان گرم بود، چون يهوديان از مشركين طرفدارى مى كردند، و گفتند: (هؤ لاء اهدى من الذين آمنوا سبيلا).
بعضى از مفسرين گفته اند: مراد از (اهل ذكر) اهل علم به تاريخ گذشتگان است ، چه اينكه خود اهل ايمان باشند يا كافر، و اگر علم را ذكر ناميده براى اين بوده كه غالبا علم از تذكر و يادآورى دليل به دست مى آيد، و در حقيقت علم را ذكر ناميدن ، از باب نامگذارى مسبب به اسم سبب است .
ولى اين حرف صحيح نيست زيرا علم را ذكر ناميدن مجاز است كه اگر قرينه اى در كلام باشد به حكم اجبار بر آن حمل مى شود و در آيه قرينه اى بر اين معناى مجازى نيست ، علاوه بر اين در ساير مواردى كه در قرآن كلمه ذكر آمده معهود غير اين معنا است .
بعضى ديگر گفته اند: مراد از اهل ذكر، اهل قرآن است ، براى اينكه خداوند قرآن را ذكر ناميده ، و اهل قرآن هم رسول خدا (صلى الله عليه و آله و سلم ) و اصحاب و خواص مؤ منين اند. اين تفسير هم صحيح نيست ، زيرا درست است كه قرآن ، ذكر بوده و اهل قرآن هم اهل ذكرند، و ليكن اراده اين معنى از آيه با اتمام حجت نمى سازد، و معنى ندارد به كسانى كه نبوت خاتم النبيين (صلى الله عليه و آله و سلم ) را قبول ندارند گفته شود اگر نمى دانيد برويد از پيروان او بپرسيد.
و بهر حال آيه شريفه ارشاد به يكى از اصول عقلايى و احكام عام عقلى است ، و آن عبارت است از وجوب رجوع جاهل در هر فنى به عالم در آن فن ، و بهمين جهت معلوم است كه اين دستور دستور تعبدى نبوده و امرش هم امر مولوى نيست كه بخواهد بدون ملاك عقلى به جاهل دستور دهد كه به خصوص عالم مراجعه كن نه به غير او.

بالبينات و الزبر

اين جمله متعلق به مقدرى است كه مضمون آيه قبلى كه مى فرمود (و ما ارسلنا) به آن دلالت مى كند، و تقدير كلام چنين است : (ارسلناهم بالبينات و الزبر) يعنى انبياء را با بينات و زبر فرستاديم كه آنها عبارتند از ادله روشن و دلالت كننده بر حقانيت رسالت و كتابهاى نازله برايشان .
بيان مطلب اين است كه عنايت در آيه قبلى به اين بود كه بفهماند رسولان ، تنها و تنها بشر عاديند، پس ، از بيان اين حقيقت گويا در ذهن شنونده اين شبهه خلجان مى كند كه اگر بشر عادى هستند پس به چه چيز فرستاده شده اند؟ از اين سؤ ال جواب داده شد، و بعضى از مفسرين گفته اند: بر بينات و زبر، بينات براى اثبات رسالتشان ، و زبر براى حفظ تعليماتشان . بعضى ديگر از مفسرين نيز گفته اند: جمله مزبور متعلق است به جمله (و ما ارسلنا يعنى ما ارسلنا بالبينات و الزبر الا رجالا نوحى اليهم ). اشكال اين وجه اين است كه هر چند در جاى خود حرف صحيحى است و ليكن آن نكته اى را كه گفتيم افاده نمى كند.
معنا و مفاد آيه : (و انزل اليك الذكر لتبين للناس مانزل اليهم ...)

و انزلنا اليك الذكر لتبين للناس ما انزل اليهم و لعلهم يتفكرون

شكى نيست در اينكه تنزيل كتاب بر مردم و انزال ذكر بر رسول خدا (صلى الله عليه و آله و سلم ) به يك معنا است و آن عبارت است از فرو فرستادن آن بر مردم ، براى اينكه مردم از آن اخذ نموده و عمل كنند همچنانكه فرموده (يا ايها الناس قد جاءكم برهان من ربكم و انزلنا اليكم نورا مبينا) و نيز فرموده : (لقد انزلنا اليكم كتابا فيه ذكركم افلا تعقلون ).
بنابراين ، خلاصه معنا اين مى شود كه مقصود از فرو فرستادن كتاب ، براى همه بشر بود و در اين كار تو و همه افراد بشر يكسان هستيد و اگر شخص تو را مورد خطاب قرار داديم براى اين نبود كه قدرت غيبى و اراده تكوينى الهى را بر تو تحميل نموده و تو را بر آنان و بر هر چيز مسلط كنيم بلكه براى دو چيز بود:
يكى اينكه : آنچه كه تدريجا براى مردم نازل مى شود براى ايشان بيان كن ، چون معارف الهى بدون واسطه به مردم نميرسد،
و ناگزير بايد كسى از ميان ايشان به اين منظور منصوب گردد و اين همان غرض از رسالت است كه عبارت است از تحمل وحى و سپس ماموريت بر ابلاغ و تعليم و بيان آن .
دوم اينكه : مردم در باره تو تفكر نموده بينا شوند و بفهمند آنچه را كه آورده اى حق بوده و از ناحيه خداى تعالى است ، زيرا اوضاع محيط و حوادث و احوالى كه از اول زندگيت بر تو احاطه نموده ، از دوران يتيمى و دوران سكوت و خمودى و حرمان از تعليمات و كتابت و دوران نداشتن مربى صالح و فقر و گير كردن در ميان قومى جاهل و پست ، و تهى دست از مزاياى تمدن و فضائل انسانيت ، همه اينها اسبابى بودند كه بطور قاطع نمى گذاشتند تو از چشمه زلال كمال قطره اى بنوشى و از رشته سعادت سر نخى به دست بياورى ، ليكن خداى سبحان بسويت ذكرى فرستاد تا با آن بر جن و انس تحدى كنى ، كتابى فرستاد كه بهترين و مافوق تمامى كتب آسمانى و بيان هر چيز و هدايت و رحمت و برهان و نور مبين است .
بنا بر اين ، قدرى فكر كردن در باره زندگى تو براى مردم بهترين راهنماى ايشان است به اينكه خود تو در آنچه كه آورده اى هيچ كاره اى ، و
اين خدا است كه به علم خود تو را عالم و به قدرت خود تو را تاييد كرد بدون اينكه هيچ يك از اسباب عادى چنين سرنوشتى را برايت ايجاب كرده باشد. اين آن نكته اى است كه آيه كريمه با در نظر گرفتن سياقش و سياق ما قبلش افاده مى كند، و محصل آن اين است كه جمله (لتبين ...) غايت است براى انزال ، اما نه فى نفسه ، بلكه از حيث اينكه متعلق به شخص رسول خدا (صلى الله عليه و آله و سلم ) است ، و متعلق (يتفكرون ) حذف شده ، و تقدير آن اين است كه : (در زندگى تو تفكر كند) نه در (ذكر).
وجوهى كه مفسرين در تفسير آيه گفته اند
و ليكن مفسرين گفته اند كه جمله (لتبين ) غايت است براى انزال ، و مراد از (تفكر) تفكر در ذكر است ، تا به اين وسيله بفهمند كه ذكر حق است ، و بنا بر اين تقدير معناى آيه چنين مى شود: ما بسويت ذكر، يعنى قرآن را فرستاديم تا براى همه مردم آنچه را كه در اين ذكر برايشان نازل شده و آنچه اين ذكر از اصول معارف و احكام و شرايع و تاريخ احوال امتهاى گذشته و آنچه از سنت خدا بر آنان جريان يافته را در بردارد بيان كنى ، و ديگر براى اين اميد بود كه در ذكر، تفكر كنند تا باشد، كه به حقانيت و از طرف خدا بودن آن واقف گردند، و يا براى اينكه در آنچه برايشان بيان ميكنى تفكر كنند.
اولا - اين است كه آيه شريفه چيزى شبيه تحصيل حاصل مرتكب شده باشد، چون تفكر در ذكر بعد از بيان آن بوسيله رسول شبيه تحصيل حاصل است ، و هيچ چاره اى هم ندارد مگر اينكه نظم كلام را به ترتيب زير عوض كرده باشد: (و انزلنا اليك الذكر لتبين لهم : كتاب را بر تو نازل كرديم تا براى ايشان بيان كنى ).
ثانيا - در اين صورت كلمه اليك مستدرك و زيادى خواهد بود، مخصوصا با در نظر گرفتن جمله (و لعلهم يتفكرون ) ديگر حاجتى به ذكر آن نبود، براى اينكه نتيجه و غايت انزال را چه به او نازل شده باشد و چه به غير او بيان كرده است و خلاصه نازل شدن به او در اين غرض دخالتى ندارد، و همچنين نتيجه اى كه از علم ، اميد مى رود اين است كه در (ذكر) تفكر كنند و بفهمند كه ذكر حق و نازل از ناحيه خداست ، حال به هر كس كه مى خواهد نازل شده باشد و نيز لازمه اين حرف اين است كه كلمه (اليك ) هم كه در آخرين آيه مورد بحث آمده زيادى بوده باشد.
ثالثا - اين توجيه ، آيه را از سياق آيه قبلى قطع مى كند، و حال آنكه آيه مورد بحث با آيه قبلش : (و ما ارسلنا من قبلك الا رجالا نوحى اليهم ) و آيات قبل از آن در يك سياق است .
در اينجا وجه ديگرى هم هست كه ممكن است بوسيله آن بعضى از اشكالات سه گانه دفع شود، و آن اين است كه بگوييم مراد از ذكر نازل شده لفظ قرآن كريم ، و مراد از (ما نزل اليهم ) معناى آن يعنى : احكام و شرايع و ساير مطالب آن باشد، و آن وقت جمله لتبين غايت باشد براى انزال ، و جمله (لعلهم يتفكرون ) عطف باشد بر مقدر، و غايت باشد براى تبيين نه براى انزال ، و ليكن اين وجه خلاف ظاهر آيه است ، (دقت بيشترى بفرمائيد).
و يكى از لطائف قرآن تعبيرى است كه در آيه (و انزلنا اليك ) و در (ما نزل اليهم ) به كار رفته و فعل (نزل ) را تكرار كرده ، ولى يكى را از باب افعال آورده ، كه دلالت بر نزول يكجا و يك مرتبه مى كند و ديگرى را از باب تفعيل كه تدريج را مى رساند، و شايد وجه اينكه اينطور آورده اين باشد كه در جمله (و انزلنا اليك ) عنايت به نازل كردن قرآن به رسول خدا (صلى الله عليه و آله و سلم ) است و بس و هيچ عنايتى به خصوصيات مربوط به انزال (از حيث دفعى و تدريجى ) ندارد، و بهمين جهت (قرآن ) ذكر را يكپارچه تصور نموده و از نزول آن از ناحيه خدا به كلمه (انزال ) تعبير فرموده است .
و اما ربطى كه مردم با قرآن دارند، عبارت است از: اخذ و تعلم و عمل به آن ، و اين مساله بخاطر اينكه تدريجى است لذا نازل شدن قرآن براى مردم را به كلمه تنزيل تعبير كرده است .
حجت بودن بيانات رسول الله و عترت او (ائمه ) عليهم الصلاة و السلام
اين آيه دلالت دارد بر حجيت قول رسول خدا (صلى الله عليه و آله و سلم ) در بيان آيات قرآن و تفسير آن ، چه آن آياتى كه نسبت به مدلول خود صراحت دارند و چه آنهايى كه ظهور دارند، و چه آنهايى كه متشابهند، و چه آنهايى كه مربوط به اسرار الهى هستند، بيان و تفسير رسول خدا (صلى الله عليه و آله و سلم ) در همه آنها حجت است ، و اينكه بعضى گفته اند: كلام رسول خدا (صلى الله عليه و آله و سلم ) تنها در تفسير متشابهات و آن آياتى كه مربوط به اسرار الهى اند حجيت دارد، و اما آن آياتى كه در مدلول خود صريح و يا ظاهرند، و احتياج به تفسير ندارند، كلام رسول خدا (صلى الله عليه و آله و سلم ) در آن موارد حجت نيست حرف صحيحى نيست ، و نبايد به آن اعتناء نمود.
اين در خود بيان رسول خدا (صلى الله عليه و آله و سلم ) است و در ملحقات بيان آن جناب كه همان بيانات ائمه هدى (عليهم السلام ) است نيز مطلب از اين قرار است ، زيرا به حكم حديث ثقلين بيان ايشان هم بيان رسول خدا (صلى الله عليه و آله و سلم ) و ملحق به آن است ، به خلاف ساير افراد، هر چند صحابه و يا تابعين و يا علماى امت باشند كلامشان حجت نيست ، براى اينكه آيه شريفه شامل آنان نمى شود، نصى هم كه بتوان به آن اعتماد نمود و دلالت بر حجيت على الاطلاق كلام ايشان كند، در كار نيست .
و اما اينكه فرموده : (فاسئلوا اهل الذكر ان كنتم لا تعلمون ) در سابق گذشت كه ارشاد به حكم عقل است كه عقل ، عقلا را ملزم مى كند به اينكه اگر در فنى جاهل بودند به عالم آن فن رجوع كنند، بدون اينكه حكم خود را به طائفه معين اختصاص داده باشد.
البته اين درباره بياناتى است كه بطور مشافهه و رو در رو از رسول خدا (صلى الله عليه و آله و سلم ) و امامان (عليهم السلام ) گرفته شده باشد، و اما اگر خود ما از آن حضرات چيزى نشنيده ايم ولى ديگران آن را نقل مى كنند در صورتى كه آن نقل به حد تواتر رسيده باشد و يا قرينه اى قطع آور يا نزديك به آن همراهش باشد آن نقل هم حجت است ، چون آن هم بيان ائمه (عليهم السلام ) است و اما چيزى كه حاكى آن بيان است اگر به حد تواتر نرسيده باشد و آنچنان قرينه اى هم همراه نداشته باشد چنين چيزى حجت نيست ، چه مخالف كتاب باشد و چه موافق آن ، چون در اولى بيان نيست ، و در دومى بيان بودنش احراز نشده و تفصيل اين مساله در جاى ديگر بايد بيايد.
انذار و تهديد مشركين كه از در مكه به خدا و پيامبرانش گناه مى كردند (مكرواالسيئات )

افامن الذين مكروا السيئات ان يخسف الله بهم الارض او ياتيهم العذاب من حيث لا يشعرون

اين آيه و دو آيه بعد از آن انذار و تهديد مشركين است كه غير خدا را عبادت نموده و احكام و شرايعى براى خود تشريع ميكردند و در زندگى ، سنتهايى را براى خود به وجود مى آوردند و از شرايع خدا كه از راه نبوت رسيده بود اعراض مى جستند، و بر اين عمل به حجتهاى پوچ و بى اعتبارى استدلال مى كردند كه خود براى خويش تراشيده بودند، و همه حركت و سكون و اخذ ورد و فعل و تركشان گناه بود، و سربار همه اينها آن استكبار و غرورى بود كه در دماغ داشتند، همه اينها گناهانى بود كه از در مكر به خدا و به فرستادگان او كه بدين خدا و به لزوم سبيل او دعوت مى كردند مى ورزيدند.
پس كلمه (السيئات ) در آيه شريفه مفعول كلمه (مكروا) است ، كه معناى (عملوا) را متضمن است و (مكروا السيئات ) يعنى (عملوا السيئات مكرا : از در مكر مرتكب سيئات شدند)، و اينكه بعضى احتمال داده اند كه سيئات وصفى باشد كه در جاى مفعول مطلق قرار گرفته و تقدير كلام ، (يمكرون المكرات السيئات : مكر مى كردند مكرهاى بدى ) صحيح نيست ، زيرا از سياق آيه به دور است .
و كوتاه سخن اينكه : كلام ، در تهديد مشركين و انذار ايشان است به عذاب الهى كه مشركين مكه هم داخل ايشانند، و اين كلام از فروعات مطالب گذشته است ، و بهمين جهت (فاء) تفريع بر سر جمله آورده ، فرموده (افامن ).
و معناى آيه (و خدا داناتر است ) اين است كه وقتى آيات بينات دلالت كرد بر اينكه الله تعالى رب ايشان است ، و در ربوبيت او شريكى نيست ، و ثابت شد كه رسالت امرى محال نيست ، بلكه دعوتى است بسوى آنچه اصلاح معاش و معاد مردم و خير دنيا و آخرتشان در آن است ، و بوسيله مردانى انجام مى شود كه خدايشان برگزيده و برايشان وحى مى فرستد، بنا بر اين دسته اى كه از اين دعوت اعراض مى كنند، و با خدا و رسولش مكر ورزيده و به حجتهاى واهى ، راه ترك دين و تشريع احكام دلبخواهى و عمل به گناهان را هموار مى سازند، آيا ايمنند از اينكه خدا در زمينشان فرو برد و يا عذابى ناگهانى بر سرشان بفرستد، بدون اينكه قبلا احتمالش را بدهند؟

او ياخذهم فى تقلبهم فما هم بمعجزين

فاعل (ياخذهم ) خداى سبحان است و در قرآن كريم ، بسيار نسبت اخذ به خدا داده شده . بعضى گفته اند: فاعل آن عذاب است ، يعنى عذاب آنان را بگيرد،
مراد از (اخذ در تقلب ) و (اخذ بر تخوف ) كه مشركين بدان تهديد شده اند
 و كلمه تقلب به معناى حالى بحالى شدن است ، و مراد، تحول مشركين در مقاصد و اعمال زشتشان و انتقال از نعمتى به نعمت ديگر از نعمتهاى مادى است ، چنانچه در جاى ديگر فرموده : (لا يغرنك تقلب الذين كفروا فى البلاد متاع قليل ثم ماويهم جهنم و بئس ‍ المهاد).
پس ، مراد از اخذ ايشان در تقلبشان اين شد كه خدا (و يا عذاب ) ايشان را در عين سرگرمى و تقلب در گناهان و مكر با خدا و رسول بگيرد، و ممكن هم هست كه معنا اين باشد كه خدا ايشان را با خود همان نعمتهايى كه در آن غوطه مى خورند عذابشان كند، يعنى نعمت آنان را بر ايشان نقمت سازد، و اين نسبت به جمله (فما هم بمعجزين ) سازگارتر و مناسبتر است .
و اينكه فرمود: (فما هم بمعجزين ) در مقام تعليل اخذ در تقلب و در مكر است ، يعنى ايشان خدا را در آنچه مى خواهد عاجز نخواهند كرد بواسطه غلبه بر خدا و يا بواسطه فرار از حكم او. و معنا واضح است .

او ياخذهم على تخوف فان ربكم لرؤ ف رحيم

كلمه (تخوف ) به معناى تمكن و جاى گيرى ترس در دل است ، پس (اخذ بر تخوف )، به معناى عذابى است كه با سابقه ترس ‍ فرا رسد، و خلاصه قبلا نشانه هايش برسد تا هر كه مى خواهد بوسيله توبه و ندامت و امثال آن از فرا رسيدن آن جلوگيرى كند و بنا بر اين ، اخذ بر تخوف در مقابل آمدن (عذاب من حيث لا يشعرون ) است ، اولى عذاب با مقدمه و نشانه هاى قبلى و دومى عذاب بى خبر و ناگهانى است .
و چه بسا بعضى گفته اند كه : اخذ بر تخوف ، به معناى عذاب به هر چيزى است كه ترسناك باشد ولى هلاكت نياورد، مانند زلزله و طوفان و غير آن دو.
و باز چه بسا بعضى گفته اند كه معناى تخوف ، تنقص است ، يعنى اينكه خداوند ايشان را به نقص ميوه ها و ساير نعمتها مبتلا نمايد، و به تدريج يكى پس از ديگرى نعمتهاى خوبى را از ايشان سلب كند، مثلا امنيت و سپس باران و آنگاه ارزانى و فراوانى و در آخر سلامت بدنى را از ايشان بگيرد، و همينطور.


و اينكه فرموده : (ان ربكم لرؤ ف رحيم ) در مقابل تعليل ، و بيان اخذ بر تخوف است ، و معنايش اين است كه اگر خداى تعالى از ميان همه عذابها، عذاب اخذ بر تخوف را كه نسبت به عذابهاى شمرده شده عذاب آسانترى است انتخاب فرمود از اين جهت بود كه او رؤ ف و مهربان است و در تعبير (ربكم ) نيز اشاره اى به اين علت هست ، و اين تعليل نسبت به دو وجه اول از وجوه تفسير روشن است ، اما نسبت به وجه سوم كه بعضى گفتند مراد از تخوف ناقص كردن نعمتها است علت بودنش از اين باب است كه كم كردن نعمتها خود مهلت و فرصتى است كه بدكاران در آن مهلت توانند توبه نموده مافات را به نحوى جبران نمايند.
البته اين را هم بايد دانست كه شمردن عذاب در آيه مورد بحث چنانچه بعضى گفته اند دليل بر اين نيست كه عذاب خدا منحصر در همانها است ، بلكه انواعى از آن را مى شمارد.
گردش سايه اشياء نشانه خضوع و سجود موجودات در برابر خداست

اولم يروا الى ما خلق الله من شى ء يتفيؤ ا ظلاله عن اليمين و الشمائل سجدا لله و هم داخرون

مراد از (رؤ يت ) در اين آيه رؤ يت بصرى و نظرى حسى و ديدن موجودات جسمانى است ، چون عنايت به اين است كه نظرها را متوجه اجسام سايه دار كند نه خود سايه .
و (تفيؤ ) از (فى ء) به معناى سايه در هنگام برگشت است ، و لذا گويند كلمه (ظل ) به معناى سايه اول روز، و كلمه (فى ء) به معناى سايه بعد از ظهر تا آخر روز است ، و ظاهرا همانطور كه گذشت ظل اعم از فى ء است ، و آيه هم آن را تاييد مى كند، پس تفيؤ به معناى بازگشت سايه است در بعد از ظهر.
و كلمه (شمائل ) جمع (شمال ) (چپ ) و مقابل يمين (راست ) است ، و جمع آوردن آن با اينكه طرف چپ يكى است به اعتبار اين بوده كه تمامى سمتهاى مفروض كه پشت سر و طرف چپ قرار بگيرند همه را چپ حساب كرده ، و در مقابل همه آنها را، راست قرار داده چنانكه اگر شى ء واحد را صاحب سايه هاى چند دانسته به همين اعتبار است كه سايه هاى طرف راست و چپ را سايه اى جداگانه اعتبار كرده و به اين اعتبار كه يك چيز را چند چيز حساب كرده كه داراى چند طرف چپ باشند،
نه اينكه لفظ (شى ء) را مفرد آورده و معنا را جمع اعتبار كرده باشد؛ و كلمه (دخور) به معناى خضوع و ذلت است .
و اينكه مراد از رؤ يت ، رؤ يت بصرى حسى است خود قرينه است بر اينكه مراد از (ما خلق الله من شى ء) با در نظر گرفتن اينكه كلمه (من شى ء) بيان ما (خلق الله ) است همان موجودات ديدنى و محسوس است . چيزى كه هست اين است كه بسيارى از آنها كه ديدنى هستند سايه ندارند، ولى جمله (يتفيؤ ا ظلاله ) مطلب را منحصر در سايه دارها كرده ، مانند: كوهها و درختان و ساختمانها و اجسام بر آمده از زمين پس كسى اشكال نكند كه ما خلق الله مخصوصا بعد از بيان آن با (شى ء) ديگر ملازم با سايه نيست مانند: ستارگان نورانى ، اجسام شفاف مثل شيشه ، و نيز اعراض اجسام ، مثل رنگ و غير آن .
بعضى اين اشكال را پذيرفته و در دفع آن ، جمله (يتفيوا ظلاله ...) را وصف كلمه (شى ء) قرار داده اند، تا در نتيجه خصوص ‍ سايه دارها مورد سخن باشد، و اين توجيه خالى از وجه نيست .
آيه شريفه مى خواهد مشركين را كه منكر توحيد و نبوتند راهنمايى كند به اينكه در حال اجسام سايه دار كه سايه از چپ و راستش ‍ دور مى زند نظر كنند، چون اين حال سجود و خضوع در برابر عظمت و كبرياى خدا را مجسم مى كند، و همچنين سجود تمامى موجودات زمينى و آسمانى از جنبندگان و ملائكه .
پس همه اينها در برابر خدا خاضع و ذاتا در برابر امر او منقاد و فرمان بردارند و خضوع و ذلت خود را به اين نحو از عبادات تكوينى اظهار مى دارند.
و اين روشن ترين ادله است بر اينكه در عالم ، اله و معبودى يكتاست ، و او خداى سبحان است ، و يكى از حقوق وى بر خلائق اين است كه بر او سجده كنند، و در برابر امر او خاضع باشند، و همين سجده و خضوع عبارت از توحيد و نبوتى است كه مشركين آن را انكار مى كردند، آرى مگر توحيد غير از اذعان به اينكه خداى سبحان الهى است كه واجب است در برابرش خاضع شد و با ذلت متوجهش گشت چيز ديگرى است ؟ و مگر دين كه دعوت انبياء متضمن آن است غير از خضوع و انقياد در برابر امر او معناى ديگرى دارد؟ پس چرا مشركين آن را انكار مى كنند با اينكه مى بينند و مى دانند كه آنچه در روى زمين در اجسام سايه دار هست همه در برابر او سجده مى كنند، و آنچه در آسمانها و زمين از ملائكه و موجودات هست همه ساجد و منقاد امر اويند، حتى رب النوع هاى خود آنان كه ايشان آنها را الهه خود فرض كرده اند - و آن آلهه يا از ملائكه ، يا از جن و يا از كملين بشر هستند - و همه در برابر او خاضعند.
پس معناى آيه (و خدا داناتر است ) اين است كه آيا اين مشركين كه منكر توحيد ربوبيت و منكر دعوت انبياء هستند به مخلوقات خدا و اين اجسام كه از زمين سر بر آورده اند از قبيل كوهها و ساختمانها و درختان و يا هر جسمى كه بر زمين نصب شده كه سايه اش در پيرامونش آمد و شد مى كند نظر نمى كنند كه با گرداندن سايه ها از چپ و راست در برابر خدا سجده مى كنند، و از در تذلل و اظهار خضوع و تعبد سايه خود را به زمين مى اندازند.
ما سابقا در ذيل آيه شريفه (و ظلالهم بالغدو و الا صال ) در جلد يازدهم اين كتاب در پيرامون معناى سجده سايه بحث نموديم .

و لله يسجد ما فى السموات و ما فى الارض من دابة و الملائكة ... و يفعلون ما يؤ مرون

سجده جنبندگان آسمانها و زمين براى خدا به معناى خضوع وتذلل آنان در برابر خدا است
آيه سابق ، سجده سايه ها را كه بطور محسوس سجده براى خدا را مجسم مى ساخت ذكر كرد، ولى اين آيه سجده جنبندگان را ذكر مى كند، زيرا كلمه (دابه ) به معناى هر چيزى است كه از جايى به جايى تحرك و انتقال داشته باشد، و اين حقيقت سجده است ، كه خود نهايت درجه تذلل و تواضع در برابر عظمت و كبرياى خداست ، براى اينكه سجده عبارت است از به رو افتادن آدمى بر خاك ، كه البته در صورتى عبادت است كه منظور، مجسم ساختن ذلت درونى باشد، پس حقيقت سجده همان تذلل درونى است .
و عموميت كلمه (دابه )، هم انسان را شامل مى شود و هم جن را چون خدا در كلام خود براى جن نيز (دبيب ) (جنبش ) را كه براى ساير جنبندگان از انسان و حيوان هست اثبات مى كند، و از اينكه ملائكه را جداگانه اسم برد كاملا مى توان فهميد كه هر چند ملائكه نيز آمد و شد و حركت و انتقال از بالا به پائين و به عكس دارند، ليكن حركت آنان از نوع حركت جنبندگان و انتقال مكانى آنان نيست .
پس اينكه فرمود: (و لله يسجد ما فى السموات و ما فى الارض من دابة ) معنايش اين است كه آنچه جنبنده در زمين و آسمان هست در برابر خدا خضوع نموده و انقياد ذاتى را كه همان حقيقت سجده است دارند، پس حق خداى تعالى است كه پرستش و سجده شود.
اين آيه دلالت دارد بر اينكه در غير كره زمين از كرات آسمان نيز جنبندگانى هستند كه در آنجا مسكن داشته و زندگى مى كنند.
توضيحى درباره استكبار در مقابل مخلوق و درمقابل خالق
(و الملائكة و هم لا يستكبرون ) - (استكبار) و (تكبر) از انسان به اين است كه خود را بزرگ شمرده و در موضعى قرار دهد كه لايق آن نيست . و از همين جهت جزء رذائل اخلاقى شمرده شده ، ليكن همين كلمه گاهى بر بزرگى خداى سبحان اطلاق مى شود با اينكه كبرياى او به حق است ، و او هم كبير و متعال است و هم متكبر، ولى مستكبر بر او اطلاق نمى شود، و شايد از نظر لفظ اطلاقش صحيح نباشد، زيرا استكبار به معناى طلب بزرگى است ، و لازمه طلب كردن نداشتن است ، و خلاصه كسى
استكبار مى كند كه بخواهد به صرف ادعا خود را از ديگرى بزرگتر بداند، و اين مذموم است ، و اما تكبر به معناى ظهور با كبرياء است ، چه اينكه متكبر ، فى نفسه داراى آن باشد، مانند خداى سبحان كه در اينصورت تكبرش تكبر حق است ، و چه نداشته باشد و صرفا از راه غرور مدعى آن شود كه تكبرش تكبر باطل و مذموم است ، مانند تكبر غير خدا.
پس ، از اينجا معلوم شد كه استكبار هميشه مذموم است ، - ولى تكبر در هر جا كه اطلاق شود مذموم نيست ، بلكه در غير خدا مذموم است -،
توضيحى درباره در مقابل مخلوق و در مقابل خالق
و اين استكبار، يا استكبار شخص نسبت به مخلوق است و يا استكبار نسبت به خالق .
اما استكبار به مخلوق از اين حيث مذموم است كه او و آن كس كه وى بر او استكبار مى كند هر دو در فقر و احتياج مساويند، و هيچ يك از آن دو مالك نفع و ضرر خويش نيستند، پس استكبار يكى بر ديگرى بيرون شدن از حد خويش و تجاوز از زى خويشتن است ، و اين خود ظلم و طغيان است .
و اما استكبار مخلوق به خالق از اين جهت مذموم است كه جز با فرض استقلال و غناى ذاتى تحقق نمى پذيرد، و چنين فرضى همانا غفلت ورزيدن از مقام پروردگار است ، زيرا نسبت ميان عبد و پروردگارش نسبت ذلت و عزت ، و فقر و غنا است ، و مادامى كه آدمى غافل از اين نسبت نباشد و از مشاهده مقام پروردگارش غفلت نورزد هرگز استكبار بر خداى خود را تعقل هم نمى كند تا چه رسد به اينكه آن را باور نمايد زيرا كوچك و افتاده در برابر بزرگ و متعالى همواره خود را ذليل و او را كبير مى بيند، و ديگر ممكن نيست براى نفس خود كبريائى و عزتى احساس كند مگر اينكه دچار غفلت و بى خودى شود.
و وقتى كبرياء و علو مخصوص خداى تعالى شد ادعاى آن براى خود نوعى ياغيگرى در برابر پروردگار و غصب مقام او و استكبار بر او است ، و اين همان استكبار بحسب ذات است و دنبال آن استكبار بحسب عمل است به اينكه امر او را اطاعت نكند و از نهى او منهى نشود، چنين كسى مادامى كه براى خود در قبال اراده الهى اراده اى مستقل و مغاير اراده خدا قائل نباشد هرگز به خود اجازه مخالفت امر و نهى او را نمى دهد.
بنابراين ، اينكه در تعريف ملائكه فرمود: (و هم لا يستكبرون ) با در نظر داشتن اينكه زمينه و سياق در عبوديت است ، خود دليل بر اين است كه ملائكه هرگز به پروردگار خود استكبار ننموده و از او غافل نمى شوند و ياد او و مقام او را فراموش نمى كنند.
وجه عدم استكبار عملى ملائكه در برابر خداى سبحان
در آيه مورد بحث استكبار را بطور مطلق از ملائكه نفى نموده بدون اينكه مقيد كند كه بحسب ذات و يا بحسب فعل بر خدا استكبار نمى كنند پس افاده مى كند كه ايشان بر خدا استكبار نمى كنند نه در ذات و نه در فعل اما بحسب ذات (استكبار نمى كنند چون ) هرگز از ياد او غافل نمى مانند، و اما بحسب فعل ، (چون ) هرگز از عبادت او سرپيچى نمى كنند، و امر او را مخالفت نمى نمايند، آنگاه براى بيان اين اطلاق و شمول توضيحى داده و دنبالش فرمود: (يخافون ربهم من فوقهم و يفعلون ما يؤ مرون ) و با جمله اول ، استكبار بحسب ذات را از ملائكه نفى نموده ، و با جمله دوم استكبار بحسب عمل را.
توضيح اينكه (يخافون ربهم من فوقهم ) ترس از خداى را براى ملائكه اثبات مى كند، و با در نظر داشتن اينكه نزد خدا شر و سبب شرى وجود ندارد كه كسى از شرش بترسد و نزد او جز خير چيزى نيست ، و نيز با در نظر گرفتن اين نكته كه فرمود: (از پروردگار خود) مى ترسند و نفرمود: (از عذاب پروردگار خود) همچنانكه در جاى ديگر فرموده : (و يرجون رحمته و يخافون عذابه ).
اين ترس ، همان ترس از خود خداست ، هر چند كه نزد خدا جز خير چيزى نباشد، و اگر بگويى وقتى نزد خدا شرى سراغ ندارند پس چرا از او ترسند؟ در پاسخ مى گوييم : حقيقت ترس عبارت است از: تاثر و انكسار و كوچك شدن ، و خلاصه پريدن رنگ روى ضعيف در مقابل قوياى كه با قوتش ظهور يافته و شناخته شده ، و تپش قلب زير دست در قبال بالا دست كبير متعال كه با كبريائيش بر همه چيز قاهر شده ، پس ترس ملائكه همين تاثر ذاتى ايشان است از آنچه از مقام پروردگار خود مى بينند و هرگز از ياد او غافل نمى شوند.
مؤ يد گفتار ما هم قيد (من فوقهم ) است كه جمله (يخافون ربهم ) با آن مقيد شده ، زيرا قيد مذكور اشاره به اين است كه ما فوق بودن خداى تعالى و قاهر بودنش نسبت به ايشان سبب مخافت و ترس ايشان است ،
پس ترس علت ديگرى جز مقام خداى عز و جل ندارد مساله عذاب مطرح نيست ، پس خوف ، خوف ذاتى است كه به تعبير ديگر نداشتن استكبار ذاتى است .
و اما جمله (و يفعلون ما يؤ مرون ) اشاره است به نداشتن استكبار عملى ، و قبلا گفتيم كه وقتى بنده استكبار ذاتى نسبت به خداى تعالى نداشته باشد قهرا استكبار عملى هم نخواهد داشت ، از همين جهت است كه در آيه مورد بحث در باره ملائكه پس از نفى استكبار ذاتى ، استكبار عملى را هم نفى نموده مى فرمايد: (خداى سبحان را عصيان نمى كنند، بلكه هر چه دستور دهد انجام مى دهند)، و اگر فرمود: (ما يؤ مرون : آنچه امر مى شوند) و نفرمود: (ما يامرهم الله : آنچه خدا به ايشان امر مى كند) براى تعظيم مقام خداى سبحان بود.
پس روشن گرديد كه ملائكه نوعى از مخلوقات خدا هستند كه هرگز دچار غفلت از مقام پروردگار خود نمى شوند و غفلت و فراموشى و سهو و نسيان بر آنان عارض نمى گردد، و هيچ شاغلى ايشان را به خود مشغول نمى كند و جز آنچه خدا اراده مى كند اراده نمى كنند. و اگر در آيه شريفه از ميان ساجدين ، ملائكه را اختصاص به ذكر داد، و فقط سجده آنان را مورد تعريف و توصيف قرار داد از اين جهت بود كه بيشتر خدايان مشركين از همين نوع بودند، مانند اله آسمان ، اله زمين ، اله رزق ، اله جمال و غير آنها جهت ديگر اين اختصاص اين بود كه دلالت كند بر اينكه ملائكه على رغم پندار بت پرستان از همه انواع بندگان ، فرو رفته تر در عبوديت خداى تعالى هستند.
رد استدلال برخى به آيه : (يخافون ربهم ...) براىقول به اينكه ملائكه مكلف بوده خوف و رجا دارند وافضل از بشر هستند
و از استدلالهاى عجيب ، استدلالى است كه بعضى از مفسرين به اين آيه كرده بر اينكه : ملائكه نيز مانند ما آدميان مكلف به تكاليف بوده و در ميان دو قطب خوف و رجاء قرار دارند، اما دلالت آيه بر اينكه مكلفند از اين رو است كه آيه در مكان امر است يعنى نسبت ماموريت به ايشان داد، و اما خوف و رجاء داشتن آنان از اين رو است كه آيه شريفه نسبت خوف را به ايشان داده و خوف هم مستلزم رجاء است .
ولى فساد اين استدلال روشن است ، براى اينكه بكار رفتن صيغه امر در جايى كه تكليف در بين نيست در قرآن كريم بسيار است ، مانند آنجا كه در باره آسمان و زمين و ديگر موجودات به كار رفته ، مثل آيه (فقال لها و للارض ائتيا طوعا او كرها قالتا اتينا طائعين ) و آيه و (يوم يقول كن فيكون ).
و اما اينكه گفت : داشتن خوف ، مستلزم داشتن رجاء است ، آن خوفى است كه از نزول عذاب و رسيدن مكروه باشد، و ما در سابق گفتيم كه : خوف در آيه خوف ذاتى و از مهابت در برابر جلال و كبرياى خداست و تاثر ضعيف از قوى و انكسار صغير و حقير در قبال عظيم و كبيرى است كه به عظمت و كبرياى خود جلوه نموده است ، و چنين خوفى با رجاء مقابله ندارد. استدلال ديگرى كه به اين آيه شده استدلال بر افضليت ملائكه از بشر است ، و ليكن استدلال صحيحى نيست ، و آيه بيش از اين ظهور ندارد كه ملائكه از افراد گناهكار و كافر بشر افضلند، چون آيه ، در مقام مدح است و افراد نامبرده آن صفات پسنديده ملائكه را ندارند، و اما در مورد غير كفار و گنهكاران از بشر، آيه شريفه متعرض اثبات و نفى افضليت ملائكه از ايشان نيست ، و بزودى بحث مفصلى در باره ملائكه در جاى مناسبش خواهد آمد ان شاء الله .

و قال الله لا تتخذوا الهين اثنين انما هو الله واحد فاياى فارهبون

كلمه (رهبه ) به معناى ترس در مقابل رغبت است ، كه به معناى نزديكى از روى انس است ، به خلاف خوف كه به معناى ترس در مقابل اميد است . سخن در اين آيه عطف به جمله (و لله يسجد) است ، بعضى گفته اند عطف است به جمله (و انزلنا اليك الذكر)، بعضى هم گفته اند: عطف است به جمله (ما خلق الله ) و نظير جمله معروف (علفتها تبنا و ماء باردا : آن شتر را با كاه و آب خنك علوفه دادم ) است ، كه تقديرش (و سقيتها ماء باردا : و آشاماندم آن را آب خنك ) مى باشد، و اين آيه در تقدير، (او لم يروا الى ما خلق الله من شى ء) و (اولم يسمعوا الى ما قال الله لا تتخذوا ...) مى باشد و ليكن وجه اول صحيح است .
مقصود از جمله : (لا تتخدوا الهين اثنين ) و معنايى كه از نهى از دو خدا گرفتناستفاده مى شود
 و مقصود از جمله (لا تتخذوا الهين اثنين ) - و خدا داناتر است - نهى از تعدى از يك خدا و گرفتن چند خداست ، پس خصوص ‍ دو تا مقصود نيست ، بيش از دو خدا گرفتن را هم نهى مى كند،
و مؤ يد اين معنا تاكيد در جمله (انما هو اله واحد) است و كلمه (اثنين ) صفت (الهين ) است ، همچنانكه كلمه (واحد) صفت (اله ) است ، و اين دو صفت به منظور احتياج و بيان مطلب آمده است . و به عبارت روشنتر اينكه ، عنايت در آيه شريفه به نهى از پرستيدن غير خدا با خداست ، چه اينكه آن غير خدا يكى باشد يا بيشتر از يكى ، ليكن از آنجايى كه هر عددى را كه مشركين در اله اختيار كرده بودند بالاتر از دو تا بوده ، و حداقل شرك آنان دو خدايى بوده ، و بعد از عدد دو هيچ عددى تحقق نمى يابد مگر بعد از تحقق عدد دو لذا نهى از شرك را برده است روى عدد دو و از هر عددى ديگر به همان اكتفاء كرده .
ممكن هم هست اعتبار عدد دو بخاطر دأ ب و عادت مشركين بوده كه در مساله الوهيت به اله صنع و ايجاد معتقد بوده اند، يعنى آن خدايى كه تنها مساله خلقت به دست اوست ، و اله همه آلهه و ايجاد كننده همه آنهاست ، و يكى هم اله عبادت ، و آن خدايى است كه ربوبيت و تدبير عالم به دست اوست ، و اين احتمال با جملات بعدى آيه مناسب تر است .
بنابر اين ، معناى آيه چنين مى شود: معبود دوگانه نگيريد، و براى خلقت ، الهى ، و براى تدبير و عبادت ، الهى ديگر نپنداريد، و بدانيد كه معبود، اله واحد است كه هم خلقت به دست اوست و هم تدبير، زيرا همه تدبيرها به ايجاد منتهى مى گردد، و با اقرار به اينكه من اله خالق و ايجادكننده ام ، پس من مدبر نيز هستم ، و به همين جهت پرستش هم حق من به تنهايى است ، (فاياى فارهبون : تنها از من حساب ببريد و تنها مرا عبادت كنيد).
از همين بيان روشن مى گردد كه چرا جمله (فاياى فارهبون ) متفرع بر بيان قبلش شد، و معلوم مى گردد كه اين تفريع از استدلالهاى لطيف قرآنى است ، و جمله مزبور افاده حصر مى كند، زيرا مفعول كه (اياى ) باشد مقدم بر فعل (فارهبون ) آمده ، و اين تقدم مفعول بر فعل از باب اشتغال و قصر قلب است ، نه قصر افراد، آنچنانكه از كلمات مفسرين بر مى آيد، براى اينكه قرشيها اينطور نبودند كه هم خدا را بپرستند و هم آلهه خود را، بلكه تنها آلهه را مى پرستيدند، و چنين عذر مى آوردند كه عبادت ، فرع شناسائى و احاطه است ، كه به خداى سبحان نمى توان احاطه يافت ، پس نمى شود او را پرستيد، و لازم است بزرگان و اقوياى از مخلوقات او چون ملائكه و كملين از جن و بشر را پرستيد چون آنهايند كه تدبير امر عالم را بدست دارند، و اگر ما عبادتشان كنيم خيراتى را كه بدست آنان است متوجه خود مى سازيم ،
و از شرورى كه باز بدست ايشان است بر حذر مى مانيم معناى تقرب به خدا با شفاعت آلهه هم همين است ، پس معلوم شد كه تقدم مفعول بر فعل از باب قصر قلب است نه قصر افراد.
و ظاهرا امر به رهبه ، كنايه باشد از امر به عبادت ، و خلاصه معناى (از من بترسيد)، (مرا بپرستيد) است ، و اگر بجاى اين ، آن را آورد براى اين بود كه قبلا گفتگو از سجده تمامى موجودات در بين بود كه خود، اصل در تشريع عبادت و ترس ملائكه بود، و در آنجا گفتيم كه ترس ملائكه ترس از جلال و مهابت خدا بود نه ترس از عقاب ، در اينجا نيز مقصود همان است (دقت فرمائيد).

و له ما فى السموات و الارض و له الدين واصبا افغير الله تتقون

راغب در مفردات گفته : كلمه (وصب ) به معناى بيمارى مزمن و غير قابل علاج است ، گفته مى شود (وصب فلان ) يعنى فلانى بيمار شد، و (فلان وصب ) يعنى فلانى بيمار است . در باب افعال هم همين معنا را مى دهد، گفته مى شود (اوصبه كذا) يعنى فلان پيش آمد او را بيمار كرد، و (يتوصب ) به معنى يتوجع (درد مى برد) است ، خداى تعالى فرموده (و لهم عذاب واصب : براى ايشان است عذابى لازم )، و نيز فرموده : (و له الدين واصبا : براى او است دينى دائم ) آيه اول تهديدى است به كسانى كه دو اله براى خود گرفتند، و كلمه واصب مى فهماند كه جزاى مذكور، عذابى هميشگى و شديد است .
(دين ) در اين آيه به معناى طاعت ، و (واصب ) به معناى دايم است ، يعنى حق انسان است كه خدا را دائما و در همه احوال اطاعت كند، همچنانكه ملائكه را اينطور توصيف كرد كه : (لا يعصون الله ما امرهم و يفعلون ما يؤ مرون ) و گفته مى شود (وصب وصوبا) يعنى دايم شد دايم شدنى ، و (وصب الدين ) يعنى دين واجب و لازم شد، (و مفازة واصبة ) يعنى بيابانى دور، به حدى كه آخر ندارد.
لازمه مالكيت مطلقه خدا اين است كه فقط او معبود و دين دائما از او باشد (له الدين واصبا)
 آيه شريفه و آيه بعد از آن بر وحدانيت خدا در الوهيت به معنى معبوديت به حق احتجاج مى كند و مى فرمايد كه : دين تنها و تنها براى او است و احدى حق تشريع شريعت ندارد، و نيز حق ندارد كه مردم اطاعتش كنند، و بنا بر اين ، اين آيه و ما بعد آن در مقام تعليل جمله سابق است ، كه مشركين آن را
انكار مى كردند.
پس جمله (و له ما فى السموات و الارض ) احتجاج بر وحدانيت خدا در ربوبيت است به اين بيان كه آنچه ميان زمين و آسمان است ،
به حقيقت معناى ملك ، ملك خدا و مملوك اوست ، چون آنچه در عالم محسوس و مشهود است با همه صفات و افعالش قائم به ذات او و موجود به ايجاد او و ظاهر به اظهار اوست ، بطورى كه حتى يك لحظه هم نمى توانند با او ارتباط نداشته باشد پس اشياء، قائم به او است (همانند) قيام ملك به مالكش ، و مملوك اوست به معناى حقيقى ملك ، و به هيچ وجه از آنچه كه هست نمى توانند تغيير يا انتقال بپذيرد، همچنانكه خاصيت ملك حقيقى همين است ، مانند مالكيت انسان نسبت به چشم و گوش خودش (البته من باب مثل ).
و وقتى قضيه بدين قرار باشد، خداى تعالى مدبر عالم نيز خواهد بود، براى اينكه متصور نيست كه خدا مالك عالم ، آن هم به اين معناى از مالكيت بوده باشد، در عين حال ديگرى هم مدبر عالم و مستقل در تدبير و تصرف در آن باشد، و مالك حقيقى اش از دخل و تصرف در آنچه خلق كرده و مالك آن است منعزل باشد، و وقتى هم او رب العالمين است واجب است كه از او پرهيز نمود، و در برابرش خضوع كرد چون رب غير از مالك مدبر معناى ديگرى ندارد.
(و له الدين واصبا) - يعنى دين دائما براى او است ، توضيح اينكه چون خداى تعالى رب عالم است بخاطر اينكه مالك همه اجزاى آن و مدبر آنها است ، و از لوازم تدبير و واجبات آن اين است كه عالم انسانى بر طبق سنت او رفتار كند، تا به آن نتيجه اى كه او برايش در نظر گرفته نائل شود يعنى به سعادتش رهنمون شود، و با در نظر گرفتن اين معنا كه سنت و طريقه اى كه او براى تدبير، از خصوص انسان دارد همان چيزى است كه قرآن نامش را دين نهاده ، ناگزير واجب مى شود كه تنها او متصدى وضع و جعل قوانين و سنتهاى خود گردد، و او بايد اين طريقه را تشريع كند، پس تنها او است كه مالك دين است ، همچنانكه خودش فرموده : و له الدين واصبا و به عهده اوست كه آنچه مايه صلاح و تدبير امور انسانها است تشريع نمايد، همچنانكه فرموده : (و على الله قصد السبيل ....).
بعضى گفته اند: مراد از دين ، طاعت است . بعضى ديگر آن را ملك ، و بعضى جزاء دانسته اند، و هر يك براى نظريه خود وجهى آورده اند كه تامل در آنها بر اهل دقت پوشيده نيست ، و از همه وجيه تر همان وجهى است كه ما آورديم ، چون با سياق آيه و آيات قبل و بعد آن كه در باره توحيد ربوبيت و تشريع دين از راه وحى رسالت بحث مى كند مناسب تر است .
جمله (افغير الله تتقون )، استفهام انكارى است و على الظاهر متفرع بر هر دو جمله قبلى است ، و معنايش اين است كه : وقتى مطلب از اين قرار بود پس باز هم از غير خدا پرهيز مى كنيد و غير خدا را اطاعت مى كنيد؟

و ما بكم من نعمة فمن الله ثم اذا مسكم الضر فاليه تجئرون

اين آيه بيان ديگرى است براى اثبات وحدانيت خداى تعالى در ربوبيت ، كه خدا توبيخ و مذمت مشركين را بر شرك و تشريعشان متفرع بر آن نموده است ، و از اينجا تا چند آيه ديگر مطلب دنبال همين موضوع جريان دارد. مراد از كلمه (ضر) بد حالى از جهت فقدان نعمتى است كه در بودنش صلاح حال آدمى است ، و كلمه (جؤ ار) - به ضم جيم - به معناى صداى حيوانات وحشى است ، و جمله (اليه تجئرون : به درگاه او نعره مى زنيد) كنايه از دعا و تضرع و استغاثه است كه به نعره حيوانات تشبيه شده .
و كلام در جمله (و ما بكم من نعمة فمن الله ) كلامى است عمومى و با دليل نه اينكه ادعايى بى دليل باشد، خداوند دليل آن را در آيات قبلى بيان كرده علاوه بر اين شنوندگان اين خطاب هر كه باشند خود اعتراف به اين معنا دارند كه در هنگام بيچارگى به درگاه خدا متوسل شده ، داد و فرياد مى كنند.
پس معناى جمله مذكور چنين است كه تمامى نعمتهايى كه نزد شماست همه از انعام خدا بر شما است ، و خودتان هم اين معنا را مى دانيد و همين شماييد كه وقتى حالتان بد مى شود صدايتان را به تضرع و زارى به درگاه او بلند مى كنيد، آرى تنها به درگاه او، نه به درگاهى ديگر، زيرا اگر درگاه ديگرى هم سراغ مى داشتيد و لو براى يكبار هم كه شده به آن درگاه متوجه شديد، و ليكن نشديد و نخواهيد شد، پس تنها خداى سبحان منعم نعمتهاى شما و بر طرف سازنده گرفتاريهاى شما است ، پس چرا با اين حال در برابرش به عبادت خاضع نمى شويد و او را اطاعت نمى كنيد.
در تنگناها و شدائد، اميد بستن به مسبب الاسباب و دست به دامان او شدن فطرى انساناست
و استغاثه به خداى تعالى و تضرع به درگاه او در هنگام برخورد با مصائب و هجوم شدايدى كه اميد انسان از هر جا و از هر سببى از اسباب ظاهرى قطع مى شود مطلبى است ضرورى كه احدى در آن شك ندارد، آرى انسان هر چند هم كه دين نداشته باشد و به خداى سبحان ايمان نياورده باشد مع ذلك در هنگام هجوم شدايد اگر به وجدان خود مراجعه نمايد مى يابد كه اميدش قطع نشده و هنوز به جايى دل بسته است .
و ممكن نيست اميدى بدون اميدوار كننده اى تحقق يابد، پس همين وجود اميد دليل است بر وجود كسى كه به او اميد برده شود، همچنانكه تحقق هر حالتى در انسان كه معناى تعلق در آن باشد مانند حب و بغض و اراده و كراهت و جذب و نظائر آن بدون طرف تعلقش در خارج ممكن نيست ، پس اگر در خارج مراد و مطلوب و جاذبه اى نباشد ممكن نيست اراده و طلب و جذبى تحقق پيدا كند، و اين ، وضع تمامى موجوداتى است كه خالى از نسبت نيستند.
پس همينكه در هنگام شدايد، در نهاد آدمى چيزى به نام رجاء و اميد هست با اينكه اسباب ظاهرى همه و همه قطع شده ، خود دليل بر اين است كه مافوق اين سببهاى قطع شده سببى است كه حوادث بزرگ نمى توانند آن را قطع كند، و آدمى به هيچ وجه از آن بريده نيست ، و سببى است كه زوال و فنا و سهو و نسيان نمى پذيرد.
اين حقيقتى است كه انسان در ذات خود آن را يافته و فطرتش بدان حكم مى كند، هر چند كه اشتغال به اسباب ظاهرى او را غافل ساخته و يا زخارف مادى و محسوس او را به خود جلب و جذب كرده باشد، ليكن همين انسان وقتى در محاصره بلايا قرار گرفت و چاره از هر جهت از دستش بريده شد، و راه نجات را به روى خود بسته ديد، و همه اسباب ظاهرى از پيش رويش ناپديد شد و موانع بلايا همه از نظرش پريدند، و ديگر چيزى از شواغل نماند كه او را مشغول كرده و دلش به آن بستگى پيدا كند، آن وقت است كه آن حقيقتى كه اسباب ظاهرى تاكنون پنهانش ميداشت و وى از او در غفلت مى زيست ، ظهور كرده دلش به آن متعلق مى شود، و آن عبارت است از سببى كه فوق همه اسباب است و او خداى عز اسمه است .

ثم اذا كشف الضر منكم اذا فريق منكم بربهم يشركون

از اينجا مذمت و توبيخ مشركين شروع مى شود مذمت و توبيخى كه سرانجام به تهديد منتهى مى گردد، و اين حق است بر آنان ، براى اينكه كشف ضر از استغاثه ايشان و رجوع فطريشان به پروردگار خود اقتضاء مى كرد كه او را يكتاى در ربوبيت بدانند و ليكن بعد از آنكه حقيقت برايشان با دفع بلاها و نزول رحمت كشف شد باز هم گروهى از اينها دل به اسباب ظاهرى بسته و بشرك قبلى خود بازگشته ، و رذائل اخلاقى در دلهايشان بيدار شد و قوت گرفت ، و هواها در دلهايشان كوران كرد، و باز غير خداى را شريك خدا كردند، و يكى از چيزهايى كه شريك قرار دادند همان سببهاى ظاهرى بود، و معناى آيه روشن است .
توضيح اينكه كفران نعمت غات و غرض شرك ورزيدن مشركين است

ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون

(لام ) در ابتداى جمله ، لام غايت است و چنين معنا مى دهد كه : مشركين براى اين شرك ورزيدند كه نعمتهاى ما را كفران كنند، و آن بلاهايى كه از ايشان برگردانديم شكر نگزارند.
و اگر كفران نعمت را غرض و نتيجه شرك ايشان قرار داد بدين جهت است كه اينان در مسير زندگى جز كفران ، هدف ديگرى ندارند، تنها هدفشان كفران نعمتهاى خدا و ترك شكر او است ، و اين بدان جهت است كه اشتغال به محسوسات و ماديات ، در دلهايشان ملكه ماديگرى و دلبستگى به اسباب ظاهرى و استناد نعمتها به آن اسباب را ملكه راسخى قرار داده ، و آن ملكه پرده ضخيمى ميان آنان و معرفت فطريشان شده ، توحيد خدايشان در ربوبيت را از يادشان برده ، در برخورد با هر نعمتى سبب ظاهرى آن را به ياد مى آورند و هيچ به ياد مسبب اسباب يعنى خداى تعالى نمى افتند، و قهرا در برابر همان اسباب خاضع گشته و از انقطاع آنها نگران مى شوند، ولى در برابر خدا نه خضوع دارند و نه خشوع و نه دلواپسى ، پس گويا - و بلكه حتما - غايتى جز كفر به نعمت خدا و ترك شكر آن ندارند.
پس كفر به خداى سبحان غايت عمومى آنان در هر ثنائى كه داخل مى شوند و در هر عملى كه بجا مى آورند مى باشد، و اگر بعد از كشف ضر و رفع گرفتارى باز هم شرك مى ورزند و به ساير ارباب ، دلبسته گشته و خاضع و خاشع آنها مى شوند براى اين است كه نعمت خدا را كفران كنند، و چون اين كفرانشان كه كفران دائمى است و بر آن اصرار ورزيده بر خدا استكبار مى ورزند با اينكه خداى سبحان فرموده : (لئن شكرتم لازيدنكم و لان كفرتم ان عذابى لشديد) - غضب الهى را بر انگيخت تا آن تهديد را بكند لذا روى سخن را از رسول خدا (صلى الله عليه و آله و سلم ) بسوى ايشان كه تاكنون غايب فرض شده بودند برگردانيده و بدون وساطت آن جناب به خود آنان خطاب كرده و فرمود: (فتمتعوا فسوف تعلمون : پس سرگرم باشيد كه بزودى خواهيد فهميد).
از اينكه در اينجا نفرمود: سرگرم چه باشيد، براى اين بود كه اطلاق كلام شامل همه ماديات شده و بفهماند كه بطور كلى به هر چيزى كه دل ببنديد بزودى در قيامت بر آن مؤ اخذه خواهيد شد، و چيزى از آن به دردتان نمى خورد و از هيچ يك آن امور منتفع نخواهيد شد،
و نيز علت اينكه : نفرمود: بزودى چه چيز را خواهيد فهميد و همينقدر فهمانيد كه سر انجام بدى در پيش دارند، براى اين بود كه مشركين نفهمند چه عذابى در پيش دارند و عذاب مذكور ناگهانى سر برسد، و چيزى ببينند كه هرگز احتمالش را نميدادند و اين در تهديد دردناكتر است .
بعضى از مفسرين گفته اند: (لام ) در جمله (ليكفروا بما آتيناهم ) لام امر است ، و مراد، تهديد به نحو تعجيز است ليكن توجيهى است كه به زحمت قبول مى شود.
مقصود از اينكه مشركين بخشى از روزى خود را نصيب (ما لا يعملون ) قرار مى دهند
 (و يجعلون لما لا يعلمون نصيبا مما رزقناهم تالله لتسئلن عما كنتم تفترون ).
مفسرين گفته اند اين آيه عطف است بر ساير جنايت هاى ايشان كه آيات گذشته بر آنها دلالت مى كرد و تقدير كلام چنين است : (مشركين علاوه بر آنچه برايتان گفتيم مرتكب مى شدند و براى چيزهايى كه علم نداشتند نصيبى قرار مى دادند). و ظاهرا كلمه (ما) در جمله ما (لا يعلمون ) موصوله است ، و مراد از آن همان آلهه ايشان است ، و ضمير در (لا يعلمون ) به مشركين بر مى گردد، و مفعول (لا يعلمون ) حذف شده ، و معناى جمله چنين است : مشركين براى آلهه خود كه خبر ندارند كه آن آلهه نفع و ضررى ندارند نصيبى از آنچه روزيشان كرده ايم قرار مى دهند. و مقصود از اين قرار دادن ، آن نذرى است كه براى بتهاى خود مى كردند، و در سوره انعام آن را چنين حكايت كرده است : (و جعلوا لله مما ذرا من الحرث و الانعام نصيبا فقالوا هذا لله بزعمهم و هذا لشركائنا فما كان لشركائهم فلا يصل الى الله و ما كان لله فهو يصل الى شركائهم ساء ما يحكمون ). اين وجهى است كه در تفسير آيه گفته اند، و ليكن پذيرفتنش بى زحمت نيست .
وجه ديگرى كه ممكن است گفته شود اين است كه عطف بر جمله (يشركون ) باشد
كه در سابق گذشت و تقديرش چنين باشد: (اذا فريق منكم بربهم يشركون و يجعلون لما لا يعلمون نصيبا مما رزقناهم ) و مقصود از (ما لا يعلمون ) اسباب ظاهرى باشد كه آثار را بطور استقلال به آنها نسبت مى دادند و به حقيقت حال آنها جاهل بودند و جزما نمى دانستند كه آنها نفع و ضررى دارند، با اينكه احيانا مى ديدند كه از آن آثار كه توقع آن را داشتند تخلف مى كنند.
در اين آيه فرموده مشركين سهمى از رزق خود را به اسباب ظاهرى نسبت مى دادند و حال آنكه مشركين تمامى رزقهاى خود را مستقلا از اسباب مى پنداشتند و اصولا خدا را مؤ ثر در رزق نمى دانستند، و اين بدان جهت است كه بفهماند مشركين هر چند مرامشان چنين بود، ليكن علم فطرى داشتند به اينكه خدا هم تاثير در رزق دارد، حتى چند آيه قبل از اين فرموده بود كه در هنگام بيچارگى به درگاه خدا نعره مى زنند و وقتى اين اعترافشان در نظر گرفته شود و اسناد تاثير به اسبابشان نيز ملاحظه شود اين نتيجه بدست مى آيد كه ايشان اسباب را با خدا شريك در رزاقيت مى دانستند و سهمى از ارزاق را به اسباب نسبت مى دادند، و لذا در آخر بيان مورد بحث پس از توبيخ و ملامت ، تهديد شان كرده مى فرمايد: (تا لله لتسئلن عما كنتم تفترون ).

و يجعلون لله البنات سبحانه و لهم ما يشتهون

عتاب ديگرى است به مشركين در خصوص حكمى كه از روى جهل و بدون هيچ دليلى به آن حكم كرده و خود را احترام كرده و نسبت به پروردگار اسائه ادب نموده بودند، بر خداى سبحان جسارت نموده و پسرانى كه برايشان متولد مى شد براى خود دانسته و ليكن از دختران اكراه داشته و ايشان را به خدا نسبت مى دادند.
پس اينكه فرمود: (و يجعلون لله البنات سبحانه ) منظور اين است كه مشركين تعدادى از آلهه خود را زن مى پنداشتند، و مى گفتند: اينها دختران خدايند، همچنانكه بعضى گفته اند كه قبيله خزاعه و كنانه عقيده داشتند كه ملائكه دختران خدايند.
منشاء و سبب اينكه مشركين ملائكه را مؤ نث و دختران خدا مى دانستند
وثنى هاى برهمنى و بودائى و صابئى ، آلهه بسيارى از ملائكه و جن را ميپرستيدند كه به اعتقاد آنان همه زن بودند و معتقد بودند كه دختران خدايند، در قرآن كريم هم نقل كرده كه ايشان ملائكه را كه بندگان خداى رحمان بودند زن مى پنداشتند (و جعلوا الملائكة الذين هم عباد الرحمن اناثا) و نيز فرموده : (و جعلوا بينه و بين الجنة نسبا).
امام فخر رازى در تفسير خود در علت اين پندار گفته : من خيال مى كنم اگر مشركين ، ملائكه را زن پنداشته اند از اين رو بوده كه مانند زنان از ديدگان مخفى و مستورند، همچنانكه كلمه (شمس : آفتاب ) را هم از اين رو مؤ نث دانسته اند كه قرص آن از نظرها مستور است و نور زياد آن نمى گذارد قرصش ديده شود، همچنانكه زنان پرده نشين ديده نمى شوند، البته لازم نيست كه اين سخن در هر پوشيده و مستورى جريان يابد، تا بگوئى پس چرا كلمه (جن ) را مؤ نث نمى دانستند با آنكه جن هم از نظرها پنهان است ، اين بود خلاصه كلام امام فخر رازى .
بعضى ديگر در توجيه مؤ نث آوردن ملائكه گفته اند: بخاطر اين است كه نه ديدگان آن را مى بيند و نه دست كسى به آن مى رسد، پس ‍ ملائكه از اين دو جهت نظير دخترانند كه مردها نسبت به ايشان غيرت به خرج داده و در محل امن و مكان مجلل جاى مى دهند، و جن هر چند كه از ديدگان مستورند ليكن مستوريشان به اين نحو نيست .
و اين دو وجه ، استحسانى بيش نيست ، و شما خواننده گرامى اگر به آراء
مختلف وثنيت - كه پاره اى از آن در جلد دهم اين كتاب گذشت - مراجعه نماييد خواهيد فهميد كه عرب ، مبتكر در اين اعتقاد نيست ، بلكه اصل آن قديمى است ، كه در آراى قدماى وثنيت هند و مصر و بابل و يونان و روم وجود داشته .
و اگر در اصول آراى بتپرستان دقت كنيم خواهيم ديد كه اين فرقه ، ملائكه را كه به زعم ايشان منشا وجوه خير عالمند، و جن را كه باز به زعم ايشان مرجع شرور عالمند آلهه خود پنداشته و مى پرستيدند، ملائكه را به اميد خيرشان و جن را از ترس شرشان ، و اين مبادى عالى كه به ظاهر قواى كلى اند به زعم مشركين دو قسم بوده اند، يكى فاعل و يكى منفعل آنگاه مشركين اجتماع اين دو فريق را نكاح و ازدواج ناميده ، قسم فاعل را پدر، و قسم منفعل را مادر، و حاصل از اجتماع آن دو را فرزند مى ناميدند، و فرزند را هم دو قسم دانسته ، يك دسته پسر، و دسته ديگر دختر، و بعضى از آلهه
پس اگر بعضى از وثنى هاى عرب مى گفتند: ملائكه همه شان دختران خدايند، در اين حرف از قدماى وثنيت تقليد مى كردند، آنهم تقليدى جاهلانه كه به آراى آنان آشنايى نداشتند.
معناى جمله : (و لهم ما يشتهون ) و گفتگوئى كه در مورد شده است
و اينكه فرموده : (و لهم ما يشتهون ) از ظاهر سياق بر مى آيد كه اين جمله عطف به جمله (لله البنات ) است و در تقدير چنين است : (و يجعلون لهم ما يشتهون )، يعنى دختران را براى خدا قرار مى دادند به اعتقاد اينكه ملائكه دختران خدايند، و براى خودشان هر چه مى خواستند قرار مى دادند كه آنها عبارت بودند از پسران و به همين جهت دختران را زنده بگور مى كردند، و حاصل كلام اين است كه آنچه براى خود نمى پسنديدند براى خدا مى پسنديدند.
بعضى گفته اند: جمله (ما يشتهون ) مبتداى مؤ خر و كلمه (لهم ) خبر مقدم است ، و جمله عطف به يجعلون است ، و بنا بر اين توجيه منظور از كلام ، استهزاء و يا سركوبى كردن است .
آنگاه كلام خود را چنين توجيه كرده اند كه : جايز نيست جمله (و لهم ما يشتهون ) عطف به (لله البنات ) شود، چون مخالف قاعده است ، زيرا قاعده اين است كه فعل متعدى چه آنكه خود به خود متعدى باشد و چه آنكه به حرف جر متعدى شود وقتى فاعلش ضمير متصل مرفوع باشد هيچوقت به خود اين ضمير - نه به خودى خود و نه با حرف جر - متعدى نمى شود، مگر آنكه چيزى فاصله شود، مثلا اگر زيد خودش را بزند گفته نمى شود: زيد ضربه - زيد زد خودش را و باز گفته نمى شود (انت ضربتك : تو زدى خودت را) و اگر او بر خويشتن خشم بگيرد گفته نمى شود: (زيد غضب عليه : زيد خشم گرفت بر خودش ) بلكه فاصله آورده مى گويند (زيد ضرب نفسه : زيد نفس خودش را زد) و در جمله نافيه گفته مى شود (ما ضرب زيد الا اياه : زيد نزد مگر خودش را) و (زيد غضب على نفسه : زيد بر نفس خود خشم گرفت ) يا (زيد ما غضب الا عليه : زيد غضب نكرد مگر بر خودش ) و اين قاعده در همه جا جريان دارد الا در باب (ظن ) و ملحقات آن ، مانند (فقد) و (عدم ) كه در آنها جايز است فعل بدون فاصله ، ضمير فاعل خود را مفعول بگيرد، مانند (زيد ظنه قويا : زيد پنداشتش توانا) يعنى خودش را.
بنابر اين ، اگر جمله (و لهم ما يشتهون ) عطف به جمله (لله البنات ) باشد مى بايستى گفته باشد: (و جعلوا لله البنات سبحانه و لانفسهم ما يشتهون : براى خدا دختران قرار دادند و براى خودشان آنچه خواستند) (و چون چنين نفرمود ، ناگزير بايستى بگوييم جمله دوم عطف است بر (يجعلون ) و همانطور كه گفتيم كلمه (ما يشتهون ) مبتدايى است كه عقب تر از خبر آمده ، و كلمه (لهم ) خبرى است كه جلوتر ذكر شده ، و تقدير كلام چنين است : (و يجعلون لله البنات سبحانه و ما يشتهون لهم ) : قرار دادند دختران را براى خدا و آنچه مى خواهند براى خود) اين بود خلاصه كلام آن مفسر.
و ليكن حق مطلب اين است كه التزام به اين قاعده در جايى است كه اگر رعايت نشود خواننده يا شنونده به اشتباه بيفتد علاوه بر اين در آيه مورد بحث فاصله آمده و آن حرف جر (لام ) است ، و همين مقدار فاصله كافى است ، به شهادت اينكه در قرآن به همين فاصله اكتفاء شده و فرموده : (و هزى اليك بجذع النخلة ) و نيز فرموده : (و اضمم اليك جناحك ) بعضى از مفسرين اصلا اين قاعده را قبول نكرده و رد نموده اند، و بهمين دو آيهاى كه آورديم استدلال كرده اند، و از گفتار مفسر مزبور جوابهاى ديگرى داده اند كه چون حاجتى به ذكر آنها نبود از ايرادش صرفنظر نموديم ، خواننده مى تواند به تفاسير مفصل مراجعه نمايد.

و اذا بشر احدهم بالانثى ظل وجهه مسودا و هو كظيم

مقصود از (اسوداد وجه ) و سياه شدن روى ، بطور كنايه خشمناك شدن است ، و (كظيم ) به كسى گويند كه اندوه و خشم خود را فرو ببرد و جمله مورد بحث حاليه است ، يعنى اينكه گفتيم دختران را به خدا نسبت مى دادند و در حالى چنين ميكردند كه وقتى مژده بر ايشان مى آوردند كه همسرت دختر آورده رويش از خشم سياه مى شد، و خشم خود را فرو مى برد.

يتوارى من القوم من سوء ما بشر به ....

(توارى ) به معناى گشتن و نهان گاهى جستن است ، و از ماده (وراء) گرفته شده ، و كلمه (هون ) به معناى ذلت و خوارى است ، و كلمه (دس ) به معناى پنهان كردن است .
حكايت دختر كشى مشركين و نكوهش آن
و معناى آيه اين است كه : وقتى براى ايشان خبر مى آوردند كه دختردار شديد از خشم سياه مى شدند، و از بدى خبرى كه آورده شده و از فشار افكار عمومى كه آن را بد مى پنداشتند پنهان گشته ، به فكر فرو مى رفتند كه آيا نگاهش بدارند و ذلت و خوارى دختر دارى را تحمل كنند و يا زنده زنده در خاك پنهانش سازند، همچنانكه عادت همه شان در باره دختران متولد شده اين بود، و بطورى كه گفته اند: قبل از اينكه همسرشان بزايد، چاله اى مى كندند و آماده مى ساختند، همينكه مى فهميدند فرزندشان دختر است در آن چاله انداخته خاك به رويش مى ريختند، تا زير خاك جان بدهد، و اين عمل را از ترس فقر نسبت به دختران مرتكب مى شدند، كه مبادا در اثر ندارى ، كسى كه كفو آنان نيست به ايشان طمع كند.
اولين بارى كه اين رسم غلط عملى شد، در واقعه جنگ بنى تميم با كسراى ايران بود كه در آن جنگ عده اى از زنان قبيله ، اسير لشكر كسرى شدند و آنان را به اسيرى به دربار كسرى بردند، در آنجا دختران را به عنوان كنيز نگاه داشتند و پس از مدتى كه ميان دو طرف صلح بر قرار شد بنى تميم اسيران خود را مطالبه كردند، دربار كسرى آنان را مخير كرد كه مى خواهند به قبيله خود روند و اگر نه در دربار بمانند، عده اى از دختران از رفتن به قبيله خويش خوددارى نمودند، مردان قبيله غضبناك شده تصميم گرفتند از اين پس ‍ اگر دختردار شدند زنده زنده دفنشان كنند، و همين كار را كردند، قبايل ديگر نيز از آنها ياد گرفته ، كم كم اين جريان در همه جا منتشر شد، و دختركشى باب گرديد.
مقصود از حكم در جمله (الا ساء ما يحكمون ) همان حكمى بود كه مى گفتند: دختران ، مال خدا و پسران مال خود ما، نه اينكه در واقع پسران را عزيز و دختران را خوار پنداشته باشند بلكه معناى حكم مذكورشان اين بود كه هر چه به عقيده خودشان دوست نمى دارند مال خدا، و هر چه دوست مى دارند مال خودشان باشد بعضى گفته اند: مراد از حكم ، حكم به وجوب دختركشى ، و لزوم آن است و استدلالشان اين است كه در نگهدارى دختران ، خوارى و آبروريزى است . و ليكن وجه اول با آيه بعدى موافق تر است .

للذين لا يؤ منون بالاخرة مثل السوء و لله المثل الاعلى و هو العزيز الحكيم

(مثل ) به معناى صفت است ، و اگر مثل هاى معروف را هم مثل گفته اند چون صفتى است كه در زبانها ميگردد، و در هر جاى مناسب و مشابهى به ميان مى آيد.
كلمه (سوء) - به فتح سين و سكون واو - مصدر (ساء - يسوء) است ، همچنانكه كلمه (سوء) - به ضم سين - اسم مصدر است ، و اضافه مثل به سوء تنويع را افاده مى كند چون هر چيزى كه وصف مى شود و مثل آورده مى شود، دو قسم است : يا از جهت خوبيش توصيف مى شود، و يا از جهت بديش ، پس مثل هم دو جور است ، مثل حسن و مثل سوء.
ايمان به آخرت منبع همه خيرات و بركات و ايمان نداشتن به آخرت ريشه همه گناهاناست .
 و حسن و قبح هم گاهى از جهت خلقت است ، يعنى خلقت يكى خوب و خلقت ديگرى بد است ، و خود انسان در آن دخالتى ندارد، مانند خوشگلى و بدگلى ، و گاهى بخاطر عمل اختيارى انسان است ، مانند خوبى عدالت و بدى ظلم ، عقل بشر هم تنها آن خوبى و بدى را سزاوار مدح و ذم مى داند كه اختيارى انسان باشد، نه قسم اول را، و بنا بر اين ، مدح در حقيقت روى آن عملى دور مى زند كه فطرت بشر، آن را نيكو دانسته و انسان را به انجام آن فرمان مى دهد، چون آن را مايه رسيدن به سعادت زندگى تشخيص داده است ، همچنانكه مذمت ، روى ترك چنين عملى دور مى زند، و اين حسن و قبح همان فطرياتى است كه دين حق ، متضمن آن است و معلوم است كه طبع انسانى را غير از ترس از عذاب اليم و مؤ اخذه شديد و يقين به وقوع آن ، چيزى از ارتكاب عمل زشت بازش نمى دارد و صرف مذمت ، جلوگير او نمى شود، براى اينكه مذمت تا وقتى است كه عمل عمومى نشده باشد، ولى وقتى عمومى و رسم شد ديگر زشت نيست .
از اينجا معلوم مى شود كه ايمان به آخرت و يقين به وقوع حساب و جزاى آن ، يگانه اصلى است كه ضامن حفظ انسان از ارتكاب اعمال زشت است ، و او را از هر مذمت و آبروريزى نگاه مى دارد، و همان منشائى است كه اعمال انسان را تقويم مى كند و براى هر يك ارزشى قائل مى شود، تقويمى كه وادار به ملازمت طريق سعادتش ميسازد و هيچ چيز ديگر اين اثر را ندارد، حتى توحيد هم كه تمامى معارف به آن منتهى مى شود، چنين اثرى ندارد.
و قول خداوند متعال به همين مطلب اشاره كرده و مى فرمايد: (و لا تتبع الهوى فيضلك عن سبيل الله ان الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب ).
پس به حكم اين آيه ايمان نداشتن به آخرت و استخفاف امر حساب و جزاء ريشه تمامى گناهان و مورد آن است و در مقابل آن ، ايمان به آخرت منشا همه كارهاى نيك و منبع همه خيرات و بركات است ، پس هر صفت سوء و هر ننگى كه به پيشانى آدمى مى خورد از ناحيه فراموش كردن آخرت مى خورد، همچنانكه هر مثل حسن و صفت پسنديده كه آدمى به خود مى گيرد از ناحيه ياد آخرت است .
پس كسانى كه ايمان به آخرت ندارند ريشه همه مثل هاى سوء و صفات زشتند، چون ملاك زشتى يعنى انكار آخرت ، صفت لازم ايشان است ، اگر بعضى از مؤ منين به آخرت هم احيانا دچار مثل سوء مى شوند به خاطر فراموشى موقت روز حساب است ، كه باز منكرين آخرت ريشه آن فراموشى هستند.


منزه بودن خداى تعالى از هر قبيح عقلى و طبعى و از اتصاف به صفات ممكنات
همه اينها كه گفته شد، در باره صفات سوئى است كه عقل آن را قبيح دانسته و مذمتش مى كند، و البته صفات سوء ديگرى نيز هست كه عقل آن را قبيح نمى داند، ولى طبع از آن كراهت دارد، از قبيل زن بودن در نظر بعضى از اقوام ، يا دختر زاييدن ، فقر مالى ، مرض ، مرگ ، فناء عجز و جهل ، كه ميان مؤ من و كافر مشترك است ، و مانند صفات ديگرى كه با تحليل عقلى بدست مى آيد، مانند احتياج ، فقر، نقص ، عدم و امكان كه اختصاصى به انسانها نداشته ، تمامى موجودات و ممكنات و عامه خلايق متصف به آن هستند، و از آن ميان ، كافر هم متصف به آن است پس كافر به تمامى مثل هاى سوء و صفات نكوهيده متصف است و يا در معرض اتصاف است ، چيزى كه هست پاره اى از آن صفات نكوهيده مختص به خود اوست ، و پاره اى مشترك ميان او و مؤ منين است ، و پاره اى مشترك ميان او و مؤ منين و همه موجودات است ، كه تفصيلش گذشت .
و خداى سبحان منزه است از اينكه به صفتى از اين صفات متصف بشود، كه مثل هاى سوئند، زيرا آن مثلهاى سوئى كه گفتيم از ناحيه گناهانى كه عقل قبيحش مى داند و مذمتش مى كند حاصل مى گردد. و جامع همه آنها كلمه (ظلم ) است كه تنزه خداى تعالى از آنها روشن است ، چون خدا مرتكب ظلم نمى شود، همچنانكه فرمود: (لا يظلم ربك احدا) و نيز فرموده : (و هو الحكيم العليم ) پس او هر حكمى كه براند و هر عملى كه انجام دهد همان حكم و همان فعل ، متعين از نظر حكمت و نظام جارى در عالم است ، بطورى كه چيز ديگرى جاى آن را نمى گيرد.
و اما آن قسم مثل هاى سوء كه گفتيم از نظر عقل قبيح نيست ، ولى طبع ، از آن كراهت دارد، و همچنين آنهايى كه با تحليل عقلى بد است ، خداوند از آنها هم منزه است ، زيرا خداى تعالى عزيز مطلق است ، و ساحتش امتناع دارد از اينكه ذلتى در او راه يابد، قادرى كه كل قدرت از آن اوست ، پس هيچ رقم عجزى در او راه ندارد، و كل علم از آن اوست ، و هيچ جهلى به او راه ندارد، و محض ‍ حيات مال او است ، پس مرگ او را تهديد به فناء نمى كند، و او منزه از هر نقص و عدم است ، پس صفات اجسام كه دچار نقص و فقدان و قصور و فتور مى شوند، در او راه ندارد، آيات قرآنى نيز در اين باره ، هم فراوان و هم روشن است ، و حاجتى به ايراد آنها نيست .
پس خداى سبحان داراى علو و نزاهت است از اينكه به يكى از اين مثل هاى سوء كه ما سواى خدا، همه به آن متصف مى شوند متصف گردد، نه تنها اين مقدار تقدس و تنزه دارد، بلكه حتى از مثلهاى حسنه و صفات پسنديده كريمه به آن معنايى كه غير او به آن متصف مى شود منزه است . يعنى حيات و علم و قدرت و عزت و عظمت و كبرياء و امثال ذلك به آن معنايى كه در ما سوى الله هست در خداى تعالى نيست ، زيرا اين صفات حسنه كماليه در ما سوى الله متناهى و همراه با فقر و حاجت و فقدان و نقيصه است ، به خلاف خداى تعالى كه اين صفات را خالص از نقص دارد، محض كمال ، و حقيقت آن را دارد، نامحدود و نامتناهيش را دارد، خالص از نقص ‍ و عدمش را دارد، پس او حياتى دارد كه مرگ تهديدش نمى كند، قدرتى دارد كه با عجز و خستگى آميخته نيست علمى دارد كه مسبوق و مقارن با جهل نيست و عزتى دارد كه همراه آن ذلت نيست .
معناى جمله (ولله المثل الاعلى )
اينجاست كه معلوم مى شود اگر خداى سبحان در باره خود فرموده : (و لله المثل الاعلى ) و يا در جاى ديگر فرموده : (و له المثل الاعلى فى السموات و الارض ) و يا فرموده : (له الاسماء الحسنى ) معنايش چيست ؟ زيرا بعضى از امثال حسنا در درجه پائين ترى از حسن قرار دارند، و بعضى در درجه بالاترى ، و بعضى در درجه مافوق آن ، و مثل اعلى در ميان همه مثلها خاص خداى تعالى است ، اسماء هم خوب و بد دارد، و خوبش در خوبى مراحلى دارد، از همه خوبترش خاص خداى تعالى است (دقت بفرمائيد).
پس با بيانى كه گذشت معناى اعلى بودن مثل خدا معلوم شد، و بدست آمد كه جمله (و لله المثل الاعلى ) در مقام انحصار دادن مثل اعلى به خداى تعالى است ، و معنايش اين است كه در ميان مثالها آن مثلى كه خوبست - نه مثلى كه بد است - و در ميان خوبها آنكه از همه عالى تر است مخصوص خداى سبحان است .
و نيز روشن گرديد كه مثل اعلى كه به بيان سابق ، مخصوص خداى تعالى است ، عبارت است از: نفى كردن جميع صفات بد از او، همچنانكه خودش فرمود: (ليس كمثله شى ء) و نفى كردن حدود و نواقص از صفات حسنه ثبوتيه اوست و جمله (و هو العزيز الحكيم ) در مقام افاده حصر و تعليل بيان سابق است ، يعنى او كسى است كه تمامى عزتها از اوست پس عزتش هرگز دستخوش ‍ ذلت نمى شود، چون هر ذلتى كه تصور شود جز نداشتن عزت معنايى ندارد، و كسى كه تمامى عزتها را دارد تصور نمى شود كه عزتى را نداشته باشد، و براى اوست همه حكمتها، پس هرگز دچار جهالت نمى شود، چون جهل غير از فقدان حكمت چيزى نيست ، و ما گفتيم كه او هيچ حكمتى را فاقد نيست .
و چون ذلت و جهالت در ساحت مقدس او راه ندارد ناگزير به هيچ صفتى از صفات نقص ، و به هيچ صفتى از صفات ذم و ناپسند، و به هيچ مثلى از مثلهاى سوء متصف نمى شود، ولى كافر در ذاتش ذليل و در نفسش جهول است ، بنا بر اين صفات نقص لازمه ذات اوست پس براى كسانى كه ايمان به آخرت ندارند مثل سوء است .
بخلاف مؤ من كه هر چند او هم در ذاتش ذليل و در نفسش جهول است اما بخاطر اينكه داخل در ولايت خدا شده ، خدا به عزت خود عزيزش كرده ، و به روح خود از جهالت بيرونش آورده ، همچنانكه فرمود: (و الله ولى المؤ منين ) و نيز فرموده : (و لله العزة و لرسوله و للمؤ منين ) و نيز فرموده : (اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ).
اگر خدا مردم را به ظلمشان اخذ كند دابه اى روى زمين نخواهد ماند

و لو يؤ اخذ الله الناس بظلمهم ما ترك عليها من دابة ....

ضمير در (عليها) به (ارض ) بر مى گردد و اگر نفرمود: (على الارض ) براى اين بوده كه كلمه (انسان ) بر آن دلالت مى كرد، و حاجتى به ذكر صريح آن نبوده است .
بعيد هم نيست كه كسى ادعا كند از سياق بر مى آيد كه مراد از (دابه )، انسان تنها باشد، چون انسان هم يكى از جنبندگان است كه حركت مى كند، بنا بر اين ، معنى چنين مى شود: اگر خداوند بخواهد مردم را بخاطر ظلمشان بگيرد بطورى كه هر كس ظلم كرد او را دچار عذاب سازد ديگر هيچ انسانى كه روى زمين آمد و شد كند نمى ماند، زيرا ستمكاران بخاطر ظلمشان هلاك مى شوند، و نيكان و انبياء و اولياى بى گناه هم بخاطر اينكه پدرانشان هلاك شده اند، اصلا متولد نمى شوند.
ولى مفسرين بخاطر اطلاق دابه ، مقصود از آن را عموم جنبندگان از انسان و حيوان دانسته اند. و بنا به گفته آنان معناى آيه چنين مى شود: اگر خدا ستمكاران را به ستمشان بگيرد تمامى انسانها و حيوانات را هلاك خواهد كرد، آن وقت به ايشان اشكال مى شود كه انسان بخاطر ظلمش هلاك شود، ساير حيوانات به چه جرمى هلاك شوند، با اينكه آنها ظلمى ندارند مگر اينكه بخاطر ظلم انسانها از بين بروند.
بهترين جوابى كه به اين اشكال داده اند جوابى است كه بعضى داده و ما آن را اصلاح كرده ايم ، و آن اين است كه وقتى يك نسل از بشر منقرض گرديد نسلهاى بعدى حتى انبياء هم متولد نمى شوند، و وقتى نسل بشر از زمين برچيده شد ساير جنبندگان هم هلاك مى شوند، بدين جهت كه خلقت آنها براى بشر و مصالح انسان است ، همچنانكه آيه شريفه (و خلق لكم ما فى الارض جميعا) بدان اشعار دارد.
البته وجوه ديگرى براى فرار از اشكال آيه بنا بر عموميت دابه ذكر كرده اند كه چون فايده اى در نقل آنها نبود لذا خواننده را به تفاسير مفصل ارجاع داده و مى گذريم .
بيان ضعف استدلال به اين آيه براى قول به معصوم نبودن انبياء
 بعضى از مفسرين احتجاج كرده اند به آيه مورد بحث بر اينكه انبياء معصوم نيستند، براى اينكه آيه مى فرمايد اگر به خاطر ظلم بشر، ظالم را هلاك كند هيچ بشرى در روى زمين باقى نمى ماند معلوم مى شود كه انبياء هم ظالمند. و ليكن در اين قول اشكال است زيرا آيه شريفه بيش از اين دلالت ندارد كه اگر بخواهد بخاطر ظلم ، هلاك كند همه مردم هلاك مى شوند، و نوع بشر منقرض مى گردد، و اما اينكه يك يك افراد بشر بخاطر ظلم خود هلاك شود آيه بر آن دلالت ندارد،
زيرا ممكن است بيشتر مردم بخاطر ظلمشان هلاك شوند و اقليت آنها با نابودى پدران و مادرانشان نابود گردند، پس آيه دلالت ندارد كه تمامى افراد بشر ظالمند، تا انبياء و معصومين را هم شامل شود.
و چه بسا بعضى در جواب گفته اند كه : اصلا مقصود از (ناس ) ستمكاران از مردمند، به قرينه اينكه فرموده : (على ظلمهم ) پس ‍ اصلا شامل معصومين نمى شود.
و چه بسا جواب داده شود به اينكه مراد از ظلم اعم از معصيتى است كه عبارت از مخالفت امر مولوى است ، يعنى ترك اولى را هم كه مخالفت امر ارشادى است شامل مى شود، و مخالفت امر ارشادى از انبياء (عليهمالسلام ) سر ميزند، همچنانكه از آدم و همسرش ‍ حكايت شده كه خود گفتند: (ربنا ظلمنا انفسنا) و همچنين پيغمبرانى ديگر و لذا گفته اند (حسنات الابرار سيئات المقربين : خوبيهاى نيكان براى مقربين ، جزء بديها محسوب است ).
بنا بر اين ، عموميت ظلم در آيه شريفه دلالت ندارد كه انبياء گناهكارند، يعنى اوامر مولوى خداى را نافرمانى مى كنند.
بعضى ديگر جواب داده اند كه هلاكت همه مردم به اين است كه مثلا خدا از فرستادن بارانى دريغ نمايد و اگر چنين كند، معلوم است كه نيكان نيز هلاك مى شوند، زيرا وقتى عذاب نازل شود فرقى بين خوب و بد نمى گذارد - و آتش آن خشك و تر را مى سوزاند - چيزى كه هست اين عذاب براى دشمنان خدا نقمت و نكبت است ، و براى مؤ منين آزمايش و مزيد اجر است .
و ليكن اين سه جواب هيچ يك تمام نيست .
اما جواب اول : براى اينكه اگر مقصود از ناس ، ظالمين باشد بايد تنها همان ظالمين هلاك گردند همچنانكه بعضى هم ادعا كرده اند، ديگر چرا معصومين هلاك شوند، و همچنين هيچ علتى براى هلاك ساير جنبندگان نيست ، و اشكال اينكه چرا فرموده : هيچ جنبنده اى را در زمين نخواهد باقى گذارد بجاى خود باقى مى ماند.
و اما جواب دوم : براى اينكه آيات با سياقى كه دارند، گفتگو از ظلم به معنى شرك و ساير گناهان مولوى دارند،
و اگر ما بخواهيم ظلم را به معناى اعم بگيريم كه ترك اولى را هم شامل شود سخنى از پيش خود گفته ايم كه با سياق آيه مخصوصا جمله (و لكن يؤ خرهم الى اجل مسمى ) كه ظهور در تهديد دارد، سازگارى ندارد.
و اما جواب سوم براى اينكه دليلى از ناحيه لفظ بر آن نيست .
(و لكن يؤ خرهم الى اجل مسمى فاذا جاء اجلهم لا يستاخرون ساعة و لا يستقدمون ) - اين آيه استدلال از مطلبى است كه در تقدير است ، و جمله شرطيه اى كه در صدر آيه بود بر آن دلالت دارد، و تقدير كلام چنين است : در مؤ اخذه ايشان عجله نمى شود، و ليكن عقب انداخته مى شود تا اجل مسمى و مدت معين ، و اجل مسمى نسبت به فرد فرد انسان همان مرگ اوست ، و نسبت به امتها، انقراض ايشان ، و نسبت به عموم بشر همان نفخ صور و آمدن قيامت است ، و اين سه معنى در قرآن كريم براى اجل مسمى آمده ، يكجا فرموده : (و منكم من يتوفى من قبل و لتبلغوا اجلا مسمى ) و يكجا فرموده : (و لكل امة اجل فاذا جاء اجلهم لا يستاخرون ساعة و لا يستقدمون ) و در جاى ديگر فرموده : (و لو لا كلمة سبقت من ربك الى اجل مسمى لقضى بينهم ).

و يجعلون لله ما يكرهون و تصف السنتهم الكذب ان لهم الحسنى ....

اين آيه دوباره به مساله نسبت دادن مشركين دختران را به خداى تعالى و پسران را به خود، برگشته ، مى فرمايد: دختران را كه به خدا نسبت مى دادند از اين جهت بود كه از دختردارى كراهت داشتند، و پسران را كه به خود نسبت مى دادند از اين جهت بود كه از پسردارى خوشحال مى شدند، و پسران را دوست مى داشتند.
پس اينكه فرمود: (و يجعلون لله ما يكرهون ) منظور دختران است ، و جمله (و تصف السنتهم الكذب ) معنايش اين است كه زبانهايشان از خبرى دروغ خبر مى دهد و آن خبر دروغ اين است كه : (ان لهم الحسنى ) يعنى سرانجام نيك ، مال كسانى است كه پسر دارند بعضى گفته اند مراد از حسنى بهشت است البته در صورتى كه بعث روز قيامت ، راست باشد، و انبياء راست گفته باشند،
و اين همان مضمونى است كه آيه (و لئن اذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لى و ما اظن الساعة قائمة و لئن رجعت الى ربى ان لى عنده للحسنى ) و اين احتمال بدى نيست اما بشرطى كه آيه آن ذيل را كه
خواهد آمد نداشته باشد.
( لا جرم ان لهم النار و انهم مفرطون ) - يعنى ناگزير آتش براى ايشان است و بسوى آتش ، آمدنى هستند. وقتى گفته مى شود (فرط و يا افرط) معنايش (تقدم و جلو آمد) است و افراط به معناى اسراف و زياده روى در آمدن است همچنانكه تفريط كوتاهى در آن است و فرط - به فتحه فاء و فتحه راء - آن كسى است كه پيشاپيش كاروان به منزل مى رود تا آب و مسكن تهيه كند، و وقتى گفته مى شود: (افرطه ) معنايش اين است كه فلانى را جلوتر فرستاده .
و چون اين دروغ و اين افترايشان كه : (براى خداست ، آنچه خودشان كراهت دارند و براى آنها است ، آنچه را دوست دارند) به منزله ادعاى سبقت و تقدم از خداى تعالى است لذا خداى تعالى به حقيقت اين پندار غلطشان و كيفر اين دروغشان تهديد كرد، و آن اين است آتش براى ايشان است و بزودى بدان سبقت خواهند گرفت . اين است معناى جمله
( لا جرم ان لهم النار ....)

تالله لقد ارسلنا الى امم من قبلك فزين لهم الشيطان اعمالهم فهو وليهم اليوم و لهم عذاب اليم

مراد از (امم ) و (اليوم ) در آيه : (تالله لقد ارسلنا الى امم من قبلك ...)
 از ظاهر سياق بر مى آيد كه مراد از (اليوم ) روز نزول همين آيه است ، و مقصود از اينكه فرمود (شيطان ولى ايشان است ) اين است كه در زمان وحى اين آيه ، همهشان بر ضلالت ، اتفاق كردند، و مراد از (عذاب موعود) عذاب روز قيامت است همچنانكه ظاهر غالب آيات عذاب ، همين است .
و معناى آيه اين است كه به خدا سوگند هر آينه ما فرستادگان خود را بسوى امتهاى قبل از تو مانند يهود و نصارى و مجوس ، از كسانى كه منقرض نشدند مثل قوم عاد و ثمود فرستاديم ، ليكن شيطان اعمال زشتشان را برايشان زينت داد ناگزير او را پيروى كرده از فرستادگان ما اعراض نمودند، پس آن روز سرپرست ايشان شيطان بود و ايشان بر ضلالت متفق بودند و براى ايشان در روز قيامت عذابى دردناك است .
زمخشرى بنا بر همين تفسير تجويز كرده كه ضمير (وليهم ) به قريش بر گردد، و معنا اين باشد كه شيطان براى امتهاى گذشته اعمال زشتشان را زينت داد و خود او امروز ولى و سرپرست قريش است . و ليكن اختلاف ضماير، اين احتمال را ضعيف مى كند.
و ممكن است مراد از امتها، امتهاى گذشته منقرض شده باشد و آن وقت ولايت شيطان و سرپرستيش براى آن امتها سرپرستى در عالم برزخ آنان باشد، كه در آنجا عذابى دردناك دارند.
و بعضى گفته اند مراد از (اليوم ) مدت دنيا است و اين مدت ، مدت سرپرستى شيطان و روز قيامت ، روز عذاب است .
بعضى ديگر گفته اند: مراد از (اليوم ) روز قيامت است در آنجا است كه شيطان براى ايشان ولايت دارد و همانجا است كه عذاب دردناك دارند. بعضى ديگر گفته اند: مراد، روزى است كه شيطان اعمال ايشان را زينت مى دهد، و اين تعبير از قبيل حكايت حال گذشته است .
ولى از همه وجوه قريب تر همان وجه اول و بعد از آن وجه دوم و بعد از آن سوم است (و خدا داناتر است ).

و ما انزلنا عليك الكتاب الا لتبين لهم الذى اختلفوا فيه ....

ضمير (لهم ) به مشركين بر مى گردد، و مراد از (آنچه در آن اختلاف كردند) همان اعتقاد حق و عمل حق است ، پس مراد از تبين ، ايضاح و كشف به منظور اتمام حجت است و دليل بر اين معنايى هم كه كرديم جدا كردن امر مؤ منين از آنها و جداگانه ذكر كردن ايشان است كه فرمود: (و هدى و رحمة لقوم يؤ منون ).
و معناى آيه اين است كه : اين وضع و حال مردم در اختلافى كه در باره معارف حق و احكام الهى دارند و آنچه بر تو نازل كرده ايم جز براى كشف حقيقت براى اختلاف كنندگان نبود، تنها منظور اين بود كه حجت بر ايشان تمام شود، و نيز براى اين بود كه در حق مردمى كه ايمان آورده اند هدايت و رحمت باشد،
و خداوند بوسيله آن ، حجت را بر آنان تمام نموده و اينان را بسوى حق راهنمايى كرده و با ايمان و عمل به آن ترحمشان فرمايد.
بحث روايتى
رواياتى كه در آنها اهل ذكر در جمله : (فاسئلوااهل الذكر) به اهل بيت عليهم السلام تفسير شده است
 در كافى به سند خود از عبد الرحمان بن كثير روايت كرده كه گفت به امام صادق (عليه السلام ) عرض كردم مقصود از آيه (فاسئلوا اهل الذكر ان كنتم لا تعلمون ) چيست ؟ فرمود: ذكر، محمد (صلى الله عليه و آله و سلم ) و ما اهل او هستيم كه بايد از ما بپرسند ...
مؤ لف : اين روايت اشاره به آيه (قد انزل الله عليكم ذكرا رسولا) است ، و در معناى آن ، روايات بسيار است .
و در تفسير برهان از برقى و او به سند خود از ابن عبد الحميد ابى الديلم از ابى عبد الله (عليه السلام ) روايت كرده كه پرسيد، خداى تعالى مى فرمايد: (فاسئلوا اهل الذكر ان كنتم لا تعلمون ) مقصود از ذكر چيست ؟ فرمود قرآن است و آل محمد اهل ذكرند كه خداى عز و جل دستور داده مردم از آل محمد بپرسند و معلوم است كه خدا هيچ وقت دستور نمى دهد به سؤ ال از جاهلان و او خود قرآن را ذكر ناميده و فرموده : (و انزلنا اليك الذكر لتبين للناس ما نزل اليهم و لعلهم يتفكرون ) و نيز فرموده : (انه لذكر لك و لقومك و سوف تسئلون ).
مؤ لف : احتجاج امام براى اثبات اين معنا است كه ائمه ، اهل ذكرند و اينكه ذكر، قرآن است و اهلش ايشان ، چون ايشان قوم رسول خدا (صلى الله عليه و آله و سلم ) هستند و دو آيه اى كه در آخر كلام خود آورد براى استشهاد بر اين معنا بود، همچنانكه در روايات ديگرى تصريح به اين معنا نموده و در اين معنا روايات ديگرى نيز هست .
و در تفسير عياشى از محمد بن مسلم از امام باقر (عليه السلام ) روايت كرده كه گفت : به امام عرض كردم مردمى كه نزد ما هستند چنين مى پندارند كه مقصود از اهل ذكر در آيه (فاسئلوا اهل الذكر ...)، يهود و نصارايند، حضرت فرمود: اگر آنان باشند ايشان شما را به دين خود مى خوانند و هرگز حق مطلب را كه حقانيت اسلام است به شما نمى گويند آنگاه با دست به سينه خود اشاره كرد و فرمود: مائيم اهل ذكر و مائيم كه مردم بايد از ما سؤ ال كنند آنگاه گفت : امام باقر اضافه كرد كه ذكر، قرآن است .
بيان اينكه با توجه به سياق آيات مراد ازاهل ذكر اهل كتاب است و با قطع نظر از خصوص آيه مراداهل بيت عليهم السلام مى باشد
مؤ لف : نظير اين بيان از حضرت رضا (عليه السلام ) در مجلس مامون روايت شده .
و قبلا گذشت كه گفتيم خطاب در آيه بطورى كه از سياق برمى آيد به مشركين است همان بت پرستانى كه عليه رسالت رسول خدا (صلى الله عليه و آله و سلم ) حيله ها مى كردند، آنها مامور شدند كه از اهل ذكر بپرسند و اهل ذكر همان اهل كتابهاى آسمانيند، بايد از ايشان بپرسند آيا خدا هيچ فرستاده اى از جنس بشر فرستاده كه بسويش وحى كرده باشد يا نه ؟ و معلوم است كه مشركين چون از خود رسول خدا (صلى الله عليه و آله و سلم ) نمى پذيرفتند ديگر معنا ندارد كه قرآن به آنان بفرمايد اگر نمى دانيد از اهل ذكر بپرسيد چون آنها خود قرآن را قبول نداشتند تا چه رسد به اهل آن ، ناگزير بايد بگوييم مقصود از اهل ذكر در خصوص مورد آيه ، اهل كتاب و مخصوصا يهوديان است .
و اما اگر از مورد خصوص آيه صرفنظر شود و فراموش نكنيم كه هيچوقت مورد مخصص نيست ، آيه شريفه مطلبى عام بيان كرده كه هم سائل و هم مسؤ ول و هم مسؤ ول عنه در آن عمومى است هر جاهلى هر چه را نمى داند بايد از عالم به آن چيز بپرسد، پس ‍ مقصود از چيزى كه نمى دانيد جميع معارف حقيقى است ، و مقصود از جاهل ، هر كسى است كه ممكن باشد چيزى از معارف را نداند، و مقصود از مسؤ ول هر كسى است كه عالم به آن باشد، چيزى كه هست مصداق عالم در آيه شريفه ، خاص است و آن اهل بيت رسول خدا (صلى الله عليه و آله و سلم ). زيرا اگر مراد از ذكر، رسول خدا (صلى الله عليه و آله و سلم ) باشد همچنانكه در آيه طلاق آن جناب است البته اهل ذكر، اهل بيت آنجناب خواهد بود، و اگر مراد از آن قرآن كريم باشد همچنانكه در آيه سوره زخرف مراد آن است در آنصورت قرآن ، ذكر رسول خدا (صلى الله عليه و آله و سلم ) و قوم او - ائمه معصومين و يا متقين از قومش - بوده و آن جناب و قومش اهل ذكر خواهند بود، و همانهايى خواهند بود كه مردم مامور شده اند از ايشان سؤ ال كنند، و رسول خدا (صلى الله عليه و آله و سلم ) هم ايشان را در حديث ثقلين قرين قرآن قرار داده و مردم را مامور به تمسك به آن دو كرده و فرموده : (انهما لن يفترقا حتى يردا على الحوض ... : آن دو هرگز از هم جدا نمى شوند تا مرا در كنار حوض ديدار كنند .... ).
و يكى از ادله اينكه كلام ائمه (عليهمالسلام ) در تفسير اهل ذكر، به اهل بيت با قطع نظر از خصوصيت مورد آيه اينست كه در روايت هيچگونه به خصوصيت مورد تعرض نشده است .
از آنچه گذشت فساد ايراديكه بعضى بر احاديث مذكور كرده اند روشن مى شود، ايراد ايشان اين است كه اگر مراد از ذكر رسول خدا (صلى الله عليه و آله و سلم ) و مراد از اهل ذكر، اهل بيت رسول خدا (صلى الله عليه و آله و سلم ) باشد، مشركين ، رسول خدا را قبول نداشتند تا چه رسد به اهل بيتش . و در الدر المنثور است كه ابن مردويه از جابر روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: سزاوار نيست كه عالمى بر علم خود مهر سكوت بزند، و سزاوار نيست كه جاهل بر جهل خود سكوت كرده از اهل علم نپرسد، زيرا خداى تعالى فرموده : (فاسئلوا اهل الذكر ان كنتم لا تعلمون ) پس سزاوار بر هر مؤ منى است اينكه بداند عملى كه انجام مى دهد بر هدايت است يا بر خلاف هدايت .
و در تفسير قمى از ذيل آيه (افا من الذين مكروا السيئات - تا كلمه - بمعجزين ) از امام (عليه السلام ) نقل مى كند كه فرمود: وقتى كه گرم آمد و شد براى كسب و تجارتند ناگهان عذاب در آن حال ايشان را مى ربايد و در معناى (او ياخذهم على تخوف ) فرمود يا آنكه در بيدارى ايشان را مى گيرد.
در تفسير عياشى از سماعه از امام صادق (عليه السلام ) روايت كرده كه گفت : از آنجناب از معناى واصب در جمله (و له الدين واصبا) پرسيدم فرمود يعنى واجبا.
و در معانى الاخبار به سند خود از حنان بن سدير از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: (و لله المثل الاعلى ) يعنى مثلى كه نظير ندارد، و قابل وصف نيست و در وهم نمى گنجد.
چند روايت در معناى : (فاسئلوا اهل الذكر)، (افا من الذين مكروا)، (له الدين واصبا)و (لله المثل الاعلى )
 و در الدر المنثور است كه ابن مردويه از ابو هريره روايت كرده كه رسول خدا (صلى الله عليه و آله و سلم ) در تفسير آيه (و لو يؤ اخذ الله الناس بظلمهم ...) فرمود:
اگر خداوند مرا و عيسى بن مريم را به گناهانمان بگيرد - و در حديثى ديگر به اين عبارت آمده مرا و عيسى بن مريم را به جنايتى كه اين انگشت ابهام و انگشت پهلوئيش كردند بگيرد - هر آينه ما را عذاب مى كند و ظلمى هم به ما نكرده است .
مؤ لف : اين حديث مخالف با كتاب خدا و سنت است كه هر دو عصمت انبياء را اثبات مى كند و هيچ وجهى نيست كه آن را حمل بر ترك اولى از گناهان بكنيم زيرا ترك اولى عذاب ندارد.
سوره نحل آيات 65 - 75

و الله أ نزل من السماء ماء فأ حيا به الا رض بعد موتها اِن فى ذلك لاية لقوم يسمعون (65)
و اِن لكم فى الا نعم لعبرة نسقيكم مما فى بطونه من بين فرث و دم لبنا خالصا سائغا للشربين (66)
و من ثمرت النخيل و الا عنب تتخذون منه سكرا و رزقا حسنا اِن فى ذلك لاية لقوم يعقلون (67
) و أ وحى ربك اِلى النحل أ ن اتخذى من الجبال بيوتا و من الشجر و مما يعرشون (68)
ثم كلى من كل الثمرت فاسلكى سبل ربك ذللا يخرج من بطونها شراب مختلف أ لونه فيه شفاء للناس اِن فى ذلك لاية لقوم يتفكرون (69)
و الله خلقكم ثم يتوفئكم و منكم من يرد اِلى أ رذل العمر لكى لا يعلم بعد علم شيا اِن الله عليم قدير (70)
و الله فضل بعضكم على بعض فى الرزق فما الذين فضلوا برادى رزقهم على ما ملكت أ يمنهم فهم فيه سواء أ فبنعمة الله يجحدون (71)
و الله جعل لكم من أ نفسكم أ زوجا و جعل لكم من أ زوجكم بنين و حفدة و رزقكم من الطيبت أ فبالبطل يؤ منون و بنعمت الله هم يكفرون (72)
و يعبدون من دون الله ما لا يملك لهم رزقا من السموت و الا رض شيا و لا يستطيعون (73)
فلا تضربوا لله الا مثال اِن الله يعلم و أ نتم لا تعلمون (74)
ضرب الله مثلا عبدا مملوكا لا يقدر على شى ء و من رزقنه منا رزقا حسنا فهو ينفق منه سرا و جهرا هل يستون الحمد لله بل أ كثرهم لا يعلمون (75)
و ضرب الله مثلا رجلين أ حدهما أ بكم لا يقدر على شى ء و هو كل على مولئه أ ينما يوجهه لا يأ ت بخير هل يستوى هو و من يأ مر بالعدل و هو على صراط مستقيم (76)
و لله غيب السموت و الا رض و ما أ مر الساعة اِلا كلمح البصر او هو اقرب ان الله على كل شى قدير (77)

ترجمه آيات
خدا از آسمان آبى نازل كرد و با آن زمين را از پس موات شدنش زنده كرد كه در اين براى گروهى كه مى شنوند عبرت است (65).
براى شما در حيوانات عبرتى است كه از آنچه در شكمهايشان هست از ميان سرگين و خون ، شير سالم و گوارا به نوشندگان بنوشانيم . (66)
از ميوه نخلها و تاكها به شما داده ايم كه از آن سكر (خمر) و روزى نيكو گيريد كه در اين براى گروهى كه خردورزى كنند عبرتهاست . (67)
و پروردگارت به زنبور عسل الهام كرد كه در كوهها و درختان و بناها كه بالا مى برند خانه كن . (68)
آنگاه از همه ميوه ها بخور و با اطاعت در طريقتهاى پروردگارت راه سپر باش . از شكمهاى آنها شرابى با رنگهاى مختلف برون مى شود كه شفاى مردم در آن است كه در اين براى گروهى كه انديشه كنند عبرتى است . (69) خدا شما را بيافريده و باز جانتان را بگيرد و از شما كسى باشد كه به پست ترين دورانهاى عمر رسد تا پس از دانايى هيچ نداند كه خدا دانا و تواناست . (70)
و خدا بعض از شما را بر بعضى ديگر به روزى برترى داد و كسانى كه برترى يافته اند روزى خويش را به مملوكان ندهند كه همه در روزى داشتن يكسانند، پس چرا نعمت خدا را انكار مى كنند. (71)
خدا براى شما از جنس خودتان همسرانى قرار داد و براى شما از همسرانتان فرزندان و نوادگان پديد آورد و چيزهاى پاكيزه روزيتان كرد. آيا (كافران ) باطل را باور دارند و هم آنها نعمت خدا را انكار مى كنند. (72)
و غير خدا چيزهايى مى پرستند كه براى آنها از آسمان و زمين به هيچ وجه روزياى ندارند و نتوانند داد. (73)
براى خدا مثلها نزنيد كه خدا مى داند و شما نمى دانيد. (74)
خدا مثالى مى زند، بنده مملوكى كه به هيچ چيز توانايى ندارد با آنكه از جانب خويش به او روزى نيكو داده ايم كه از آن نهان و عيان انفاق مى كند چگونه مانند باشد. ستايش خاص خداست اما بيشترشان نمى دانند. (75)
خدا مثالى مى زند، دو مرد يكيشان لال است كه به هيچ چيز توانايى ندارد و سربار مولاى خويش است كه هر جا فرستدش سودى نيارد. او با كسى كه به عدالت فرمان دهد و به راه راست رود چگونه برابر تواند بود. (76)
غيب آسمانها و زمين خاص خداست كار قيامت چشم بهم زدنى بيش نيست و يا نزديكتر از آن ، به درستى كه خدا به همه چيز تواناست . (77) بيان آيات
رجوعى است بعد از رجوع به شمردن نعمتهاى الهى و نتيجه گرفتن توحيد و نتيجه گرفتن بعث از اين آيات ، و اشاره اى است به مساله تشريع ، كه عبارت است از نبوت .

و الله انزل من السماء ماء فاحيا به الارض بعد موتها ....

مقصود آيه ، روياندن و سرسبز كردن زمين بعد از خزان و خمودى آن در زمستان است ، كه پس از فرا رسيدن بهار و آمدن بارانهاى بهارى ريشه گياهان و تخم آنها بعد از يك دوره سكون ، شروع به رشد و نمو مى كند، و اين خود يك زندگى ، و از سنخ زندگى حيوانى است ، هر چند كه يك مرحله ضعيف از آن است ، امروز هم در مسائل علمى جديد ثابت شده كه گياهان از جرثومه هاى حيات تشكيل يافته ، همان جرثومه هايى كه در حيوان هست ، هر چند صورت و اثرش با آن مختلف است .
مفاد آيه (ان فى ذلك لاية لقوم يسمعون )
و اينكه فرمود: (ان فى ذلك لاية لقوم يسمعون ) مراد از شنيدن پذيرفتن سخنانى است كه بايد پذيرفت ، زيرا عاقل كه طالب حق است وقتى چيزى مى شنود كه احتمال حقانيتش را مى دهد گوش فرا داده كاملا فرا مى گيرد و حفظ مى كند، همچنانكه در قرآن كريم فرمود: (الذين يستمعون القول فيتبعون احسنه اولئك الذين هديهم الله و اولئك هم اولوا الالباب ).
پس وقتى براى كسى كه قريحه قبول كردن حق را دارد داستان فرستادن باران و زنده كردن زمين بعد از مردنش نقل شود همين داستان براى او آيت و دليلى است بر مساله بعث روز قيامت ، و مى فهمد كسى كه بدين وسيله ، زمين مرده را زنده كرد مى تواند مردگان را هم زنده كند.

و ان لكم فى الانعام لعبرة ....

كلمه (فرث ) به معناى كثافاتى است كه در روده ها مى افتد و در روده بزرگ جمع مى شود، ولى وقتى به خارج آمد آن را سرگين گويند، كلمه (سائغ ) اسم فاعل از (سوغ ) است ، گفته مى شود: (ساغ الطعام و الشراب : غذا و شراب روان شد) و اين را وقتى گويند كه شراب (مايعات ) آشاميدنى گوارا باشد، و به آسانى در گلو رود.
(و ان لكم فى الانعام لعبرة ) - يعنى براى شما در شتر و گاو و گوسفند امرى است كه اگر عبرتگير و پندپذير باشيد همان امر براى عبرت و موعظه شما بس است ، آنگاه آن امر را بيان نموده مى فرمايد: (نسقيكم مما فى بطونه ...) از آنچه در درون بدنهايشان هست شما را سيراب مى كنيم ، در اينجا ضمير راجع به انعام را مفرد آورد، و اين از باب كثير را واحد فرض كردن است .
معناى اينكه فرمود: شير خالص را از ميان فضولات شكم و خون به شما نوشانيديم
 (من بين فرث و دم ) - شير حيوانات شيرده كه جايش اواخر شكم ، ميان دو پاست ، و خون كه مجرايش شرايين و رگها است كه به تمامى آن دو احاطه دارد، و اگر شير را عبارت دانسته از چيزى كه ميان كثافات و خون بدن قرار دارد، از اين باب بوده كه اين هر سه در داخل بدن و در مجاورت هم قرار دارند، اين غذاى پاك و لذيذ را از ميان آن دو بيرون كشيده ، همچنانكه گفته مى شود: (من از ميان قوم ، زيد را اختيار كردم ، و از ميان آنها بيرونش كشيدم ) كه البته وقتى گفته مى شود كه زيد و قوم در يكجا جمع شده باشند، هر چند زيد در حاشيه جمعيت نشسته باشد، نه در وسطشان ، چون مراد اين است كه من او را از ميان آنهمه جمعيت با اينكه غير شما نيز بود تميز دادم و جدا كردم .
معناى آيه اين است كه ما شما را از آنچه كه در بطون انعام است شيرى از ميان سرگين و خون آنها بيرون كشيديم و به شما نوشانديم ، كه به هيچ يك از آن دو آلوده نبود، و طعم و بوى هيچ يك از آن دو را با خود نياورد، شيرى گوارا براى نوشندگان و اين خود عبرتى است براى عبرت گيرندگان ، و وسيله اى است براى راه بردن به كمال قدرت و نفوذ اراده خدا، و اينكه آن كس كه شير را از سرگين و خون پاك نگاه داشته قادر است كه انسان را دوباره زنده كند، هر چند كه استخوانش هم پوسيده و اجزايش در زمين گم شده باشد.

و من ثمرات النخيل و الاعناب تتخذون منه سكرا و رزقا حسنا ....

راغب در مفردات گفته : (سكر) - به ضمه سين - آن حالتى را گويند كه عارض بر انسان و عقل انسان مى شود،
و ميان عقل آدمى و خود او حايل مى گردد - تا آنجا كه مى گويد - (سكر) - به فتحه سين و كاف - آن چيزى است كه براى آدمى سكر مى آورد، چنانچه خداى تعالى فرموده : (تتخذون منه سكرا و رزقا حسنا).
معناى كلمه (سكر) و بيان مفاد آيه (تتخذون منه سكرا و رزقا حسنا...)
در مجمع البيان گفته : (سكر) در لغت بر چهار وجه آمده :
اول : به معناى هر شرابى كه سكرآور باشد.
دوم : هر طعامى كه طعم داشته باشد، و از آن باب است قول شاعر كه گفته : (جعلت عيب الاكرمين سكرا : تو عيبجويى از بزرگان را غذا و طعام خود كردى ).
سوم : سكون است ، و بهمين جهت مى گويند: (ليلة ساكرة : شبى آرام ) شاعر در اين باره گفته است : (و ليست بطلق و لا ساكرة : آن شب نه بى آشوب بود و نه آرام ) و همچنين مى گويند: (سكرت الريح : باد ساكن شد) باز شاعر گفته : (و جعلت عين الحرور تسكر : نسيم داغ شروع به آرامش نمود).
چهارم : مصدر است وقتى مى گويى (سكر فلان سكرا) يعنى فلانى حيران شد حيران شدنى ، و از همين باب است تسكير كه به معناى تحيير يعنى حيران كردن است . در قرآن كريم هم آمده : (سكرت ابصارنا) يعنى حيران شد (ديدگان ما).
و ظاهرا اصل در معناى اين كلمه زوال عقل بخاطر استعمال چيزى است كه عقل را زايل مى كند، و بقيه معانى كه برايش ذكر كرده اند به نوعى استعاره يا توسع ، از آن معنا گرفته شده .
جمله (و من ثمرات النخيل و الاعناب ) يا جمله اسميه و عطف بر جمله (و الله انزل من السماء ماء) است ، همچنانكه جمله (و ان لكم فى الانعام لعبرة ) در آيه قبلى عطف بر آن بود، و آن وقت تقدير كلام چنين مى شود: (انزل من السماء ماء و من ثمرات النخيل و الاعناب ما تتخذون - و يا - شى ء تتخذون ...).
مى گويند عرب ، خيلى از اوقات (ما) ى موصوله را حذف مى كند، مانند كلام خداى تعالى كه فرموده : (و اذا رايت ثم رايت نعيما و ملكا كبيرا) كه تقديرش (راَيت ما ثم ) بوده .
ليكن نحات بصريين حذف موصول را جايز ندانسته اند، و ناگزير در آيه مورد بحث تقدير را (و من ثمرات النخيل و الاعناب شى ء تتخذون منه ) دانسته اند.
و يا آنكه جمله فعليه بوده و عطف بر جمله (انزل من السماء ماء) است ، همچنانكه جمله فعليه (و اوحى ربك ) عطف به آن است و بنا بر اين ، تقدير چنين است : (انزل من السماء ماء و خلق لكم - و يا - آتاكم من ثمرات النخيل و الاعناب ) آن وقت (جمله تتخذون منه ...) بدل از آن محذوف و يا جمله اى استينافيه خواهد بود، گويا شخصى پرسيده : ما از انگور و خرما چه استفاده اى مى كنيم ؟ در جواب فرموده : (از آن سكر و رزق حسن مى گيريد) و اگر ضمير آن دو يعنى (نخيل و اعناب ) را مفرد آورده با اينكه بايد مى فرمود: (تتخذون منهما) براى اين بود كه در سابق گفتيم چيز بسيار را يك چيز حساب كرده ، مانند جمله (مما فى بطونه ) در آيه قبلى با اينكه مرجع ضمير، كلمه انعام است كه جمع مى باشد اما ضمير را مفرد آورده است .
و معناى جمله (تتخذون منه سكرا و رزقا حسنا) اين است كه از آنچه ذكر شد، از ميوه هاى نخل و انگور چيزى مى گيرند كه مانند شراب با تمام انواعى كه دارد مسكر است ، و رزق پاكيزه و خوب ، از قبيل مويز و شيره و غير ذلك از چيزهايى كه آذوقه به شمار مى رود.
عدم دلالت جمله : (تتخذون منه سكرا و رزقا حسنا) بر مباح بودن مسكرات
اين آيه شريفه نمى خواهد بفرمايد مسكرات ، حلال و مباح است ، و حتى نمى خواهد بگويد كار خوبى مى كنيد كه از ميوه هاى مذكور مسكر مى گيريد، بلكه ممكن است بگوييم دلالت بر زشتى اين كار دارد چون شراب گرفتن را در مقابل اتخاذ رزق خوب قرار داده ، تا بفهماند شراب رزق حسن نيست ، ولى اگر اين دلالت را قبول نكنيم آن را نيز قبول نداريم ، زيرا اصلا آيه شريفه در مقام بيان حلال و حرام نيست ، بلكه در اين مقام است كه منافعى را كه بشر آن روز از اين ميوه ها مى بردند بشمارد، و بفرمايد همه اين انتفاعات از نعمتهاى خداست و از ذكر آن نتيجه توحيد را بگيرد، چون آيه شريفه در مكه نازل شده و خطابش به مشركين است .
و بنا بر اين ، آيه متضمن حكم شرعى نيست ، تا بگوييم با آيه تحريم شراب نسخ شده يا نشده است ، و با همين بيان فساد گفتار آن كسى كه گفته : آيه مورد بحث با آيه سوره مائده نسخ شده و به قتاده هم نسبت داده اند روشن مى گردد.
صاحب روح المعانى حرف عجيب و غريبى زده و گفته : تفسير سكر به شراب از ابن مسعود و ابن عمر و ابى رزين و حسن و مجاهد و شعبى و نخعى و ابن ابى ليلى و ابى ثور و كلبى و ابن جبير با بسيارى ديگر نقل شده ، و آيه شريفه در مكه نازل گرديده كه در آن روز شراب حلال بوده ، و فاجر و مسلمان و كافر آن را مى آشاميدند، و تحريمش در مدينه طيبه اتفاق افتاد، و كسى در اين معنا مخالف نيست اختلافى كه دارند در اين است كه قبل از جنگ احد بوده يا بعد از آن و آيه اى كه در مدينه نازل شد و شراب را تحريم كرد آيه (يا ايها الذين آمنوا انما الخمر و الميسر و الانصاب والازلام رجس من عمل الشيطان فاجتنبوه ) بود پس آيه مورد بحث بوسيله آن نسخ شده ، و همين معنا از عده اى از نامبردگان مانند نخعى و ابى ثور و ابن جبير روايت شده .
بعضى گفته اند: آيه مورد بحث درست است كه قبل از آيه تحريم نازل شده ليكن نسخ نشده ، چون سكر به معناى شراب نيست بلكه به معناى سركه است ، و اين لغت اهل حبشه است . و يا به نقلى كه از ابى عبيده شده سكر، خوردنى است كه به عنوان نقل خورده مى شود، مانند شيرينى ، آنگاه اين شعر را به عنوان شاهد انشاد كرده كه : (جعلت اعراض - الكرام سكرا) تا آنجا كه مى گويد: حنفى ها هم قائل به عدم نسخ شده گفته اند: مراد از سكر، آن مقدار از شراب است كه مستى نمى آورد، و استدلال كرده اند به اينكه خداى تعالى در آيه مورد بحث منت مى گذارد بر بندگانش به چيزهايى كه برايشان خلق كرده ، و منت گذارى در چيزهايى معقول است كه حلال باشد نه حرام ، پس همين كه مى بينيم خدا بر بندگان منت نهاده به سكر، خود دليل است بر اينكه شراب كم و آن مقدار كه مستى نياورد حلال است ، و زياده روى در آن بطورى كه مستى بياورد حرام است ، اين بود آن مقدار از كلام روح المعانى كه مورد حاجت ما بود.
رد مطالبى كه صاحب (روح المعانى ) در ارتباط با آيه مورد بحث بيان كرده است
 اما اينكه گفت : خمر در مدينه تحريم شده ما در سوره مائده بحث مفصلى ايراد نموده و ادله اى آورديم بر اينكه شراب قبل از هجرت هم تحريم شده بود، و يكى از احكام معروف اسلام نزد مشركين حرمت شراب و حرمت زنا بود، و تحريم آن در سوره اعراف نازل شد كه بطور قطع ، قبل از سوره نحل نازل شده ، و همچنين در دو سوره بقره و نساء تحريم شده كه قبل از مائده نازل شدند.
و گفتيم كه آيه سوره مائده براى تاكيد حرمت و چوبكارى بعضى از مسلمانان بود كه از حكم حرمت تخلف مى كردند،
و روايات ، شاهد بر آن است و به قول خود روح المعانى مسلمان و كافر، آن را مى خوردند، در خود آيات هم تعبيراتى كه شاهد بر اين معنا باشد هست ، از جمله عبارت : (فهل انتم منتهون : آيا شما دست بر مى داريد از آن ) است .
و اما اينكه از ابن عباس نقل كرده كه سكر در لغت حبشه به معناى سركه است ، اين هم دليلى كه بتوان بر آن اعتماد نمود ندارد، و استعمال الفاظ غير عربى هر چند در قرآن زياد است مانند (استبرق ) و (جهنم ) و (زقوم ) و غير اينها و ليكن اين استعمالات در مواردى است كه مانعى از قبيل ابهام و اشتباه در بين نباشد، و اما لغت سكر كه در زبان عربى به معناى شراب است و در زبان حبشه به معناى سركه است ، باعث اشتباه و ابهام است و چگونه ممكن است به كتابى كه بليغ ترين كلام ، كلام آنست نسبت دهيم كه در جايى كه گفتگو از سركه دارد كلمه (خل ) كه لفظ عربى بسيار خوبى است را رها كند و كلمه سكر را كه زبان حبشى است و در زبان عربى ضد آن را مى فهماند بكار ببرد؟
و اما اينكه به ابى عبيده نسبت داد اشكالش در اول بحث گذشت ، بدانجا مراجعه شود.
و اما نسبتى كه به حنفى ها داد كه گفته اند مراد از سكر مويز است ، و آيه دلالت دارد بر جواز شرب كمى از آن به حدى كه مستى نياورد چون آيه در مقام منت نهادن است ، اشكالش اين است كه آيه بيش از اين دلالت ندارد
كه مردم از خرما و انگور سكر مى گرفتند و اما منت نهادن بر مردم بهيچوجه از آيه استفاده نمى شود، آيه تنها در مقام شمردن نعمتهاست كه در ضمن خرما و انگور را هم اسم مى برد، پس خرما و انگور نعمت است نه هر قسم استفاده اى كه مردم از آن مى كنند، چه حلال و چه حرام ، و اگر همه استعمالات مردم را نعمت مى دانست اتخاذ سكر را در مقابل رزق حسن قرار نمى داد، با اينكه اين مقابله دلالت بر نوعى عتاب و سرزنش دارد و مى خواهد بر مردم تعريض كند كه چرا از آن دو شراب مسكر مى گيرند همچنانكه بيضاوى و غير او نيز بر آن اعتراف نموده است .
به علاوه ، در خود آيه لفظ سكرى كه مقيد به مويز يا شراب باشد وجود ندارد و نه مقيد به كمى كه به حد مستى برسد و نه به چيزى ديگرى . پس اگر اتخاذ سكر از منتهاى خدا بوده و آيه دلالت بر جواز آن مى كند، بايد ملتزم شويد كه آيه صريح در حليت همه شرابها است ، چرا نمى گوييد؟
به علاوه آيه ديگر قابل نسخ نيست چون وقتى لسان ، لسان منت باشد ديگر مدت معين بر نمى دارد تا بعد از گذشتن آن مدت حكمش با آيه اى ديگر برداشته شود، زيرا چطور ممكن است خداوند چيزى را از نعمتهاى خود بشمارد و بر آن منت بگذارد آن وقت همان را رجس و از عمل شيطان بخواند همانند سوره مائده ، با اينكه چنين عملى از آن بداءهايى است كه بر خداى سبحان محال است .
سپس خداى تعالى آيه مورد بحث را با جمله (ان فى ذلك لا ية لقوم يعقلون ) ختم فرموده تا مردم را در تعقل و دقت در امر نباتات و ميوه ها تحريك كند.

و اوحى ربك الى النحل ان اتخذى من الجبال بيوتا ... لقوم يتفكرون

معنا و موارد استعمال كلمه (وحى )
 كلمه (وحى ) بطورى كه راغب گفته : به معناى اشاره سريع است ، كه البته همواره از جنس كلام و از باب رمزگويى و يا به صورت صوت و مجرد از تركيب و يا به اشاره و امثال آن است .
و از موارد استعمالش بدست مى آيد كه از باب القاى معنا به نحو پوشيده از اغيار است ، پس الهام به معناى القاى معنا در فهم حيوان از طريق غريزه هم از وحى است ، همچنانكه ورود معنا در نفس انسان از طريق رؤ يا و همچنين از طريق وسوسه و يا اشاره ، همه از وحى است ، در كلام خداى تعالى هم در همه اين معانى استعمال شده يك جا در القاء در فهم حيوان از راه غريزه استعمال كرده و فرموده : (و اوحى ربك الى النحل ) و در القاء از باب رؤ يا استعمال كرده و فرموده : (و اوحينا الى ام موسى ) و در وسوسه استعمال كرده فرموده : (الا ان الشياطين ليوحون الى اوليائهم ) و در القاء از باب اشاره استعمال كرده و فرموده : (فاوحى اليهم ان سبحوا بكرة و عشيا).
قسم ديگرى از وحى الهى با تكلم با انبياء و رسل است همچنانكه فرموده (و ما كان لبشر ان يكلمه الله الا وحيا) چيزى كه هست ادب دينى چنين رسم كرده كه وحى جز به كلامى كه بر انبياء و رسل القاء مى شود اطلاق نگردد.
در مجمع البيان گفته : كلمه (ذلل ) جمع ذلول (رام ) است گفته مى شود: (انه ذلول - يعنى حيوانى كه ذلتش آشكار است ، و رجل ذلول يعنى مردى كه ذلت و خضوعش آشكار است ).
ايحائات و الهامات خداى سبحان به زنبورعسل
پس معناى اينكه فرمود: (و اوحى ربك الى النحل ) اين است كه خداوند به زنبور عسل از راه غريزه اى كه در بنيه او قرار داده الهام كرده ، و داستان زنبور عسل و نظامى كه در حيات اجتماعى خود و سيره و طبيعتش دارد امرى است عجيب و حيرت آور، و شايد همين نظام عجيبش باعث شده كه خطاب از مشركين را به خطاب مخصوص رسول خدا (صلى الله عليه و آله و سلم ) برگرداند و بفرمايد (و اوحى ربك : و وحى كرد پروردگار تو).
و اينكه فرمود: (ان اتخذى من الجبال بيوتا و من الشجر و مما يعرشون ) اين همان مضمونى است كه خدا به زنبور عسل وحى كرد، و ظاهرا مراد از (مما يعرشون ) همان محلى است كه كندوهاى عسل را در آنجا مى گذارند.
و اينكه فرمود: (ثم كلى من كل الثمرات ) امر به اينكه از همه ميوه ها بخورد، با اينكه زنبور عسل از ميوه ها نمى خورد و غالبا روى گلها مى نشيند بدان جهت است كه غذاى زنبور عسل از همان مواد اوليه ميوه ها است ، كه در شكوفه ها جاى دارد، و هنوز بزرگ نشده و پخته نگشته است . خداى تعالى جمله : (فاسلكى سبل ربك ذللا) را با فاء تفريع متفرع بر امر به خوردن نموده ، و اين تفريع مؤ يد اين است كه مراد از خوردن ، برداشتن و به منزل بردن است ، تا عسلى را كه از ثمرات گرفته به خانه ها برده ذخيره نمايند، و اضافه (سبل ) به كلمه (رب ) در جمله (ربك ) براى اين است كه دلالت كند بر اينكه تمامى كارها و رفت و آمدهاى زنبور عسل با الهام انجام مى گيرد.
و جمله (يخرج من بطونها شراب مختلف الوانه ...)، جمله اى است مستانفه كه بعد از جمله امر مزبور، نتيجه عمل و مجاهدت وى را در امتثال امر خداى سبحان و رام بودن در امتثالش را بيان مى كند، و آن نتيجه عبارت است از اينكه : از شكم او بيرون مى آيد شرابى به نام (عسل ) كه داراى رنگهاى مختلف است بعضى سفيد و بعضى زرد و بعضى قرمز سير و
بعضى مايل به سياهى (فيه شفاء للناس ) كه براى بيشتر امراض شفا است .
بحث مفصل در زنبور عسل ، اين حشره زيرك كه حياتش مبنى بر اساس مدنى عجيب و فاضله است بطورى كه نمى توان غرائب و حقايق آن را شمرد و سپس بحث در پيرامون عسل كه آن را با مجاهدتهاى پيگيرش تهيه مى كند،
و خواص عسل ، بحثهايى است كه از طاقت اين كتاب خارج است ، و خواننده بايد به كتابهايى كه در خصوص اين مباحث نوشته شده مراجعه نمايد.
وجه اينكه آيه زنبور عسل به (لقوم يسمعون )
خداى تعالى آيه مورد بحث را با جمله (ان فى ذلك لاية لقوم يتفكرون ) ختم فرموده ، و در آيات مورد بحث اين تعبير به صورتهاى مختلفى تكرار شده . آيه اى كه مربوط به زنده كردن زمين بعد از موتش بود با جمله (لقوم يسمعون ) ختم گرديده و آيه مربوط به ثمرات نخيل و اعناب با جمله (لقوم يعقلون )، و آيه مورد بحث كه مربوط به امر نحل است با جمله (لقوم يتفكرون ) و شايد علتش اين باشد كه : توجه به مساله مرگ و زندگى طبعا براى انسان پند و عبرت آور مى باشد و لذا تعبير به سمع با اين مقام مناسب تر است . و توجه انسان به ميوه هاى درختان از جهت اينكه مفيد و مورد استفاده است يك نظر برهانى و استدلالى است كه بيانگر پيوستگى تدبير و ارتباط نظامهاى جزئى به يكديگر مى باشد و اين نظر با تعقل مناسب تر است . و آنجا كه سخن از زنبور عسل و زندگى آن كه سراسر عجايب و دقائق است به ميان آمد و آن اسرار و دقائق براى انسانها كشف نمى شود مگر با تفكر، پس زندگى زنبور عسل آيتى است براى مردمى كه تفكر كنند.
قبلا اشاره كرده بوديم كه در اين سوره التفاتهاى مختلفى بكار رفته و عمده آن در همين آيات مورد بحث است كه در يك فراز خطاب را از در رحمت براى مشركين و شفقت به حال ايشان (كه خود از آن خبر نداشتند) متوجه ايشان نموده در فراز ديگرى بخاطر كفر و لجاجتشان از خطاب به آنان اعراض نموده خطاب را متوجه رسول خدا (صلى الله عليه و آله و سلم ) كرده است ، و اين التفات در آيات اين سوره مشهود است كه دائما در فرازى خطاب متوجه مشركين و در فرازى ديگر متوجه رسول خدا (صلى الله عليه و آله و سلم ) مى شود.

و الله خلقكم ثم يتوفاكم و منكم من يرد الى ارذل العمر لكى لا يعلم بعد علم شيئا ....

كلمه (ارذل ) اسم تفضيل از رذالت و پستى است ، و مراد از (ارذل العمر) به قرينه جمله (لكى لا يعلم ...) سن شيخوخت و پيرى است ، كه قواى شعور و ادراك در آن انحطاط پيدا مى كند، و البته اين انحطاط به اختلاف مزاجها مختلف مى شود، و غالبا از سن هفتاد و پنج سالگى شروع مى شود.
و معناى آيه اين است كه : خدا شما گروه مردم را خلق كرده پس آنگاه شما را در عمر متوسط مى گيرد، و البته بعضى از شما هستند كه تا سن پيرى رسيده آنقدر به عقب بر مى گردند كه از ضعف قواى دراكه بعد از آنكه عمرى عالم بودند ديگر چيزى را ندانند،


و اين خود دليل و نشانه اين است كه زندگى و مردن و شعور و علم شما به دست خود شما نيست ، و گر نه شعور خود را براى خود نگه مى داشتيد، و زندگى خود را هم براى خود حفظ مى كرديد بلكه اين زندگى و علم با نظام عجيبى كه دارد به علم و قدرت خدا منتهى مى گردد، و به همين جهت است كه مطلب را با جمله (ان الله عليم قدير) تعليل فرمود.

و الله فضل بعضكم على بعض فى الرزق ....

خداوند بعضى از مردم را در رزق و دارائى بر بعضى ديگر برترى داده ،
معناى جمله (فما الذين فضلوا برادى رزقهم على ما ملكت ايمانهم ...)
 و رزق آن چيزى است كه مايه بقاء زندگى است ، و اين تفاوت گاهى از جهت كميت است ، مانند فقر و غنا كه شخص توانگر به چند برابر شخص فقير برترى داده شده ، و گاهى از جهت كيفيت است ، مانند داشتن استقلال در تصرف در مال و نداشتن آن مثل مولاى آزاد كه در تصرف در اموال خود مستقل است ولى برده اش اين استقلال را ندارد، و جز با اذن مولايش نمى توانند تصرفى بكند و همچنين فرزندان خردسال نسبت به وليشان و چارپايان و مواشى نسبت به مالكشان .
و اينكه فرمود: (فما الذين فضلوا برادى رزقهم على ما ملكت ايمانهم ) قرينه بر اين است كه مراد، قسم دوم از برترى است يعنى برترى از جهت كيفيت ، و مقصود اين است كه بعضى حريت و استقلال در آنچه دارند داده شدند، بطورى كه نه استقلال و حريت خود را به زيردست خود منتقل مى كنند و نه مى توانند چنين كارى بكنند، يعنى حريت و استقلال خود را به مملوك خود داده هر دو در داشتن آن مساوى گشته ملكيت و آقائيش را از بين ببرد.
پس اين نعمت از آن نعمتهايى است كه نه از آن چشم پوشى مى كنند و نه مى توانند پس از دارا شدن به ديگران منتقل نمايند، و اين جز از ناحيه خداى سبحان نيست ، زيرا مساله مولويت و بردگى هر چند از شؤ ون اجتماعى است و از آراى بشر و سنن اجتماعى و جارى در مجتمعشان منشا مى گيرد، و ليكن يك ريشه طبيعى و تكوينى داشته كه آراى آنان را بر قبول آن واداشته است ، عينا مانند ساير امور اجتماعى .
شاهد اين مطلب ، عمل ملتهاى متمدن است كه مى بينيم با آنكه از مدتها پيش سنت برده گيرى را لغو اعلام نمودند، و ساير ملتها هم از غربى و شرقى آن را امضاء كردند، مع ذلك معناى برده گيرى را هنوز هم محترم مى شمارند هر چند صورت آن را لغو كرده اند،
و خلاصه مسماى آن را اجراء مى كنند، اگر چه اسمش را كنار گذاشته اند و يا به عبارت ديگر برده گيرى فردى را كنار گذاشته جوامع را زير يوغ خود برده ، خرد مى كنند و تا ابد هم همينطور خواهند بود، زيرا هيچ وقت بشر نمى توانند باب مغالبه و مسابقه در برترى را به روى خود سد كند، و ما گفتارى در اين باره در جلد ششم اين كتاب گذرانديم ، بدانجا مراجعه شود. و اما اينكه گفتيم برترى از نظر كيفيت يكى از نعمتهاى الهى است دليلش اين است كه تسلط طبقه اى از مردم بر طبقه اى ديگر، خود يكى از مصالح مجتمع بشرى است ، زيرا طبقه مسلط بخاطر نيرومنديش امور طبقه زيردست را تدبير نموده زندگى او را تكميل مى كند.
پس بنا بر اين ، اينكه فرمود: (فهم فيه سواء) و فاء تفريع بر سر جمله آورد براى اين بود كه جمله مزبور متفرع بر منفى در جمله (فما الذين فضلوا ...) است نه بر نفى آن ، و معنا چنين است : طبقه برتر رزق خود را به بردگان خود نمى دهند تا مساوى و شريك باشند، چون اگر چنين كنند مولويت و آقائيشان از بين مى رود، (و اگر متفرع بر نفى بود، معنا، غلط مى شد، زيرا معنا چنين مى شد طبقه برتر رزق خود را به طبقه زيردست نمى دهد و چون نمى دهد با هم مساويند) و حال آنكه اگر ندهند ديگر مساوى نيستند.
احتمال هم دارد جمله مذكور استفهاميه باشد و حرف استفهام آن حذف
شده باشد، و استفهام هم انكارى باشد، و خواسته باشد تساوى برتر و ضعيفتر را انكار كند، و بفرمايد: با اينكه مى بينيم برتر اولويت خود را بزيردست خود نمى دهد، آيا باز هم با هم مساويند؟ نه ، زيرا اگر مساوى بودند طبقه برتر حاضر مى شد رزق خود را به طبقه زيردست بدهد، پس معلوم مى شود كه اين نعمتى است كه خداوند به وى اختصاص داده . بهمين جهت دنبال جمله مذكور فرمود: (افبنعمة الله يجحدون ) و اين جمله استفها مى است توبيخى كه گويا متفرع بر جمله قبل و استفهام انكارى آن است و مراد از نعمت خدا همين برترى مذكور است .
معناى آيه (و خدا داناتر است ) اين است كه : خداوند فرق ميان شما به اين صورت كه بعضى از شما را بر بعضى ديگر از حيث رزق برترى داده ، بعضى را آزاد و مستقل در تصرف كرده بعضى را برده و تبع او قرار داده ، كه بدون اذن او نتواند كارى انجام دهد، پس ‍ آنها كه برترند رزق خود را كه نسبت به آن حريت و استقلال دارند به زيردست و برده خود نمى دهند تا هر دو در رزق برابر شوند، پس اين دو طبقه با هم مساوى نيستند، بلكه آن رزق توأ م با حريت و استقلال نعمتى است كه خدا به طبقه برتر اختصاص داده ، آيا باز هم نعمت خداى را انكار مى كنيد؟
اين آن معنايى است كه ظاهر آيه با كمك قرينه هائى كه همراه آن است و نيز با كمك سياق آن را افاده مى كند، چون سياق آيات منت نهادن و بر شمردن نعمتها است .
وجوه ديگرى كه در معناى آيه فوق گفته شده است
و چه بسا براى آيه معناى ديگرى نيز كرده باشند:
مثلا بعضى گفته اند: معناى آيه آن است كه : مردم حاضر نيستند عبيد و بردگان خود را در مال و همسر خود شريك كنند تا همه با هم برابر باشند، زيرا اين تساوى را يكنوع نقص براى خود مى پندارند، خوب وقتى بندگان من حاضر نيستند بنده هاى خود را شريك خود كنند من چگونه بندگان خودم را شريك در ملك و سلطنت و خدايى خود بسازم تا مردم آنها را هم بپرستند، همانطور كه مرا مى پرستند، و به آنها تقرب جويند همانطور كه به من تقرب مى جويند؟ پس اينان كه عيسى بن مريم (عليهماالسلام ) را مى پرستند آيا خداى خود را از يك مولاى عرفى كمتر مى دانند؟
آنگاه گفته اند: اين آيه همان مطلبى را افاده مى كند كه آيه (ضرب لكم مثلا من انفسكم هل لكم مما ملكت ايمانكم من شركاء فيما رزقناكم فانتم فيه سواء) در مقام افاده آن است و گفته اند كه آيه مزبور در باره نصاراى نجران نازل شده است .
ليكن همانطور كه گفتيم سياق آيه ، سياق بر شمردن نعمتها به منظور استنتاج توحيد است ، نه مناقضه و توبيخ ، زيرا هيچ بويى از توبيخ و مناقضه در آن نيست .
علاوه بر اين ، آيه شريفه از آياتى است كه در مكه نازل شده ، و رسول خدا (صلى الله عليه و آله و سلم ) در مكه ملاقاتى با مسيحيان نجران نداشته و مسيحيان نجران در مدينه بر آن جناب وارد شدند آنهم در سال ششم هجرت و يا بعد از آن ، مقايسه اين آيه با آيه سوره روم هم درست نيست زيرا ميان آن دو فرق است ، زيرا سياق اين آيه سياق احتجاج از راه شمردن نعمتها است ، و سياق آيه دوم سياق توبيخ بر شرك است .
يكى ديگر گفته . معناى آيه اين است كه اين كسانى كه خداوند در رزقشان برترى داده و حريتشان ارزانى داشته خيال نكنند كه رازق بردگان خويشند، خداوند روزى بردگان ايشان را مى دهد همچنانكه روزى مالكان را هم او مى دهد، و اگر موالى به بردگان چيزى مى دهند از آن رزقى مى دهند كه خدا به ايشان داده ، پس آنان و اينان هر دو برابرند.
و حاصل اين وجه اين است كه جمله (فهم فيه سواء) جمله اى است كه در جاى جمله اى اعتراضى تقديرى نشسته ، و تقدير آن چنين است موالى رزق خود را به بردگان نمى دهند، بلكه اين خداست كه رزق بردگان را بدست موالى مى دهد، و هر دو طبقه از نظر رزق نزد خدا برابرند.
اشكال اين وجه اين است كه برابرى كه در آخر آيه بيان كرده اند اقتضا مى كند كه حكم برترى اول آيه را باطل كند، خلاصه بگويد برترى در كار نيست و اين با جمله (افبنعمة الله يجحدون ) نمى سازد.
بعضى ديگر گفته اند: مراد اين است كه موالى ، رزقى كه در دست دارند هرگز در اختيار بردگان خود نمى گذارند تا مانند خود آنان تصرف كنند، و خود با آنان مساوى شوند.
در اين گفته هم اشكال است زيرا برگشت اين معنا به اين است كه : انسان مال خود را از غير منع مى كند و نمى گذارد كه ديگران بر آن مسلط شوند، و اين معنا اختصاصى به زيردستان و بردگان ندارد، و بنا بر اين اسم بردگان را بردن استدراك زيادى است ، و اگر در توجيه آن بگويند از اين جهت به زيردستان نمى دهند كه به زيردستان تسلط دارند، مى گوييم با رعايت اين نكته معنا همان معنايى مى شود كه ما گفتيم كه نعمتى كه در اين آيه بر روى آن انگشت گذارى شده همين تسلط موالى بر عبيد و برترى ايشان از جهت مالكيت رزق نسبت به بردگان است .

و الله جعل لكم من انفسكم ازواجا و جعل لكم من ازواجكم بنين و حفدة ....

راغب در مفردات مى گويد: خداى تعالى فرمود: (و جعل لكم من ازواجكم بنين و حفدة ) و (حفده ) جمع حافد است كه به معناى متحرك و كسى است كه در خدمت ، جنب و جوش سريع دارد،
خواه از اقارب انسان باشد و يا بيگانه ، ولى مفسرين آن را به اسباط (نوه ها) و مانند آن تفسير كرده اند، چون خدمت اسباط صادقانه تر است - تا آنجا كه مى گويد - اصمعى گفته : اصل (حفد) پايى را بدون توقف در جاى پاى ديگر نهادن است .
و در مجمع البيان گفته : حفده در اصل به معناى سرعت در عمل است - تا آنجا كه مى گويد - و از همين باب است كه به اعوان نيز حفدة مى گويند، چون در اطاعت انسان سريعند.
و مراد از حفده در آيه مورد بحث همان اعوان و خدمتكاران از فرزندان است ، چون حفده را مقيد كرد به متولد از همسران و فرمود: (و جعل لكم من ازواجكم بنين و حفدة ) و به همين جهت بعضى بنين و حفده را به فرزندان خردسال و بزرگسال تفسير كرده اند.
و بعضى ديگر بنين را به فرزند بلا فصل و حفده را به فرزندان با فاصله يعنى نوه تفسير كرده اند.
ذكر نعمت داشتن فرزندان و نوادگان
و معناى آيه اين است كه : خداوند براى شما از همسرانتان فرزندان و ياورانى قرار داد كه به خدمت آنان در حوائجتان استعانت بكنيد، و با دست آنان مكاره و ناملايمات را از خود دور سازيد و ارزاق طيب كه عبارت است از هر متاع دلپسندى كه روزيتان كرد، مانند آب و انواع ميوه ها كه عمل خود شما در پيدايش آنها دخالت نداشته ، و مانند طعامها و لباسها و امثال آن كه سعى و عمل خود شما در پيدايش آنها مؤ ثر بوده است ، و كلمه (من ) در جمله (من الطيبات ) براى تبعيض است كه وجهش هم روشن است . آنگاه مشركين را توبيخ نموده مى فرمايد: (افبالباطل ) كه همان اصنام و اوثان و اعتقاد به استناد دختران به خدا و پسران به خودشان و نيز احكامى كه پيشوايان ضلالت برايشان تشريع كرده اند (يؤ منون و بنعمة الله هم يكفرون : ايمان مى آورند، و به نعمت خدا كفران مى ورزند) و مقصود از نعمت همان است كه همسرانى از جنس خود بشر براى ايشان درست كرد و فرزندان و نوه هايى از همسران پديد آورد چون اين از بزرگترين و آشكارترين نعمتها است ، زيرا اساسى ، تكوينى است كه ساختمان مجتمع بشرى بر آن بنا مى شود، و اگر آن نبود مجتمعى تشكيل نمى يافت ، و اين تعاون و همكارى كه ميان افراد هست پديد نمى آمد، و تشريك در عمل و سعى ميسر نمى شد، و در نتيجه بشر به سعادت دنيا و آخرت خود نمى رسيد.
آرى اگر بشر اين رابطه تكوينى را كه خدا به او انعام كرده قطع كند، و اين رشته پيوند را بگسلد، آن وقت بهر وسيله ديگرى كه فرض ‍ شود متوسل گردد، جا پر كن اين رابطه تكوينى نگشته جمعش جمع نمى شود، و با متلاشى شدن جمع بشر و پراكندگى وحدتش ، هلاكتش قطعى است .

و يعبدون من دون الله ما لا يملك لهم رزقا فى السموات و الارض شيئا و لا يستطيعون

اين آيه عطف است بر محل جمله قبلى ، و آن (يكفرون بنعمة الله و يعبدون من دون الله ما لا يملك ...) است ، و معنايش اين است كه مشركين نعمت خداى را كفران نموده غير خدا را مى پرستيدند كه مالك رزقى از ايشان نيست ...
وجوهى كه در معناى آيه : (ما لا يملك لهم رزقا فى السموات و الارض شيئا) گفتهشده است
مفسرين گفته اند: كلمه (رزقا) مصدر و كلمه (شيئا) مفعول آن است ، و معنا چنين است : (كسى را مى پرستند كه نمى توانند چيزى را به ايشان روزى كند).
بعضى ديگر گفته اند: رزق ، به معناى مرزوق و (شيئا) بدل از آن است و بعضى ديگر گفته اند: (شيئا) مفعول مطلق بوده و تقدير چنين است :(لا يملك شيئا من الملك : مالك چيزى از ملك نيست ). و از همه اين وجوه صحيح تر و بهتر وجه وسطى است .
ممكن است گفته شود: جمله (فى السموات و الارض ) بدل از كلمه (رزقا) است كه از اقسام بدل ، بدل كل از بعض خواهد بود، و ترقى مطلب را افاده خواهد كرد، و معنا چنين مى شود (چيزهايى را مى پرستند كه نه تنها مالك رزقشان نيستند، بلكه در تمامى آسمانها و زمين مالك هيچ چيز نيستند).
و اينكه فرمود: (و لا يستطيعون ) معنايش اين است كه نمى توانند مالك رزقى و چيزى باشند ممكن هم هست منسى المتعلق و جارى مجراى لازم باشد، يعنى اصلا استطاعتى ندارند.
در اين آيه در باره اصنام دو اعتبار جمع شده از جهت اينكه معمولا از سنگ يا چوب يا طلا و يا نقره ساخته مى شد، غير عاقل حساب شده و موصول غير عاقل يعنى (ما : چيزى كه ) در باره اش بكار رفته و فرموده : (ما لا يملك : چيزى كه مالك نيست ...)
و از جهت اينكه آنها را آلهه مى خواندند و مى پرستيدند و پرستش جز براى عاقل تصور ندارد لذا در زمره عقلا به حساب آورده تعبير مخصوص عقلا را در باره اش بكار برده فرمود: (لا يستطيعون : و نمى توانند).
در اين آيه بار ديگر راهى براى بيان غرض اصلى از شمردن نعمتها باز نموده و به بيان آن مى پردازد، و در خلال چهار آيه نتيجه اصلى را كه همان اثبات توحيد و نبوت و معاد است تشريح مى كند، در آيه اول از آن مثالى كه براى خداى سبحان زدند نهى مى كند، و در آيه دوم براى بيان يكتايى خدا در ربوبيت مثلى مى آورد، و در آيه سوم در بيان نبوت و تشريع مثلى مى زند، و در آيه چهارم به مساله معاد مى پردازد.

فلا تضربوا لله الامثال ان الله يعلم و انتم لا تعلمون

مراد از مثل زدن براى خدا كه از آن نهى فرموده است (فلا تضربوا للهالامثال )
آنچه از ظاهر آيه به ذهن آدمى مبادرت مى كند، اين است كه مراد از مثل زدن براى خدا، توصيف با نوعى تشبيه است كه در اصطلاح ادبى آن را استعاره تمثيليه مى نامند، مثل اينكه در باره خداى تعالى مى گفتند: (براى خدا دخترانى است همانطور كه براى انسان است و ملائكه دختران خدايند، و ميان خدا و جن قرابت است ، و خدا چطور استخوانها را زنده مى كند با اينكه پوسيده است ؟ و امثال اين سخنان )، معناى معهود از اين كلمه يعنى مثل زدن در اصطلاح قرآن همين است كه گفتيم ، و در خلال آيات سابق ، آنجا كه فرمود: (للذين لا يؤ منون بالاخرة مثل السوء و لله المثل الاعلى ) نمونه اش گذشت .
بنا بر اين معناى آيه اين مى شود كه وقتى امر آنچنان بود كه گفتيم پس ديگر خداى سبحان را توصيف نكنيد، يعنى او را به غير او تشبيه نكنيد ، و با خلقش مقايسه ننماييد، زيرا خدا مى داند، و شما حقايق امور و كنه خداى را نمى دانيد.
بعضى از مفسرين گفته اند: مراد از (ضرب مثل )، جعل مثل است يعنى مانند قرار دادن ، و مراد از امثال ، جمع مثل به معنى (ند : مانند) است و جمله (فلا تضربوا لله الامثال ) همان معنايى را افاده مى كند كه آيه (فلا تجعلوا لله اندادا) در مقام افاده آن است ليكن اين معنا از آيه شريفه دور است .
مثلى براى اثبات توحيد ربوبى با استناد به وحدت منعم

ضرب الله مثلا عبدا مملوكا لا يقدر على شى ء ....

مثلى كه در اين آيه زده شده اين است كه عبدى مملوك فرض شده كه هيچ كارى از دستش بر نمى آيد، و شخص ديگرى فرض شده كه از ناحيه خدا رزق پاكيزه اى داده شده كه از آن علنا و پنهانى انفاق مى كند، پس از فرض اين دو نفر مى پرسد آيا اين دو با هم برابرند؟ و از در نظر گرفتن تقابلى كه ميان اين دو شخص مفروض برقرار كرده استفاده مى شود كه هر يك از دو طرف مقيد است به وصفى كه خلاف وصف ديگرى است و همين تقابل باعث روشنى آن صفات است .
پس عبدى كه فرض شد مملوك باشد و مالك خود و هيچ چيز از متاع زندگى اش نباشد، و نيز قادر بر تصرف هيچ مالى نباشد، در مقابلش كسى است كه اولا عبد نيست در ثانى مالك خود هست ، و در ثالث خداوند رزق نيكويى روزيش كرده كه در آن تصرف مى كند، و سرى و علنى انفاق مى نمايد، و در جمله (هل يستويان ) از مساوات آن دو پرسش مى كند، و بديهى است كه جواب آن منفى است ، با اين بيان اثبات مى كند كه خداى سبحان مالك هر چيزى است و منعم به تمامى نعمتها است ، و با هيچ يك از مخلوقاتش ‍ مساوى نيست ، زيرا آنها مالك چيزى نيستند، نه براى خود و نه براى غير خود و قادر نيستند در چيزى تصرف كنند پس اينكه مشركين مى گويند (ان مع الله الهة : با خدا خدايان ديگرى هست ) غلط است ، زيرا آن خدايان ديگر، همه مخلوقات خدايند.
و تعبير به (يستون ) با آنكه جا داشت بفرمايد: (يستويان ) براى اين بود كه دلالت كند كه مراد از آن عبد و حر، جنس است نه اينكه بحث در باره عبد و حرى معين باشد همچنانكه بعضى پنداشته اند.
و اينكه فرمود : (الحمد لله ) معنايش اين است كه جنس حمد و همه آن و حقيقت آن كه عبارت است از ثناى بر خوبى اختيارى ، براى خداى عز و جل است زيرا نعمتهاى جميل همه از ناحيه او است و حمد هم گفتيم مخصوص جميل است ، پس تمامى حمدها مخصوص او است چنانكه جنس آن مخصوص او است (دقت فرماييد).
جمله مذكور تتمه حجت است و حاصل آن اين است كه مملوكى كه قادر بر تصرف در چيزى نيست و نمى توانند چيزى به كسى بدهد با مالكى كه مالك رزق است و مى تواند در آن تصرف كند و به هر طور كه بخواهد انعام كند برابر و يكسان نيستند،
خداى سبحان همان محمودى است كه به هر حمدى ستايش مى شود زيرا هيچ نعمتى نيست مگر آنكه مخلوق او است پس هر صفتى كه فرض شود كه سزاوار حمد باشد از قبيل خلقت ، رزق ، رحمت ، مغفرت احسان ، انعام و غير آن ، خداى تعالى آن را دارا است ، پس تمامى ثناهاى جميل براى او است و آنچه را كه مشركين مى پرستند هر چه باشد مملوك است و قادر بر هيچ چيز نيست ، پس خداى سبحان يگانه رب است .
بعضى گفته اند: حمد در آيه شريفه شكر در برابر نعمتهاى خداى تعالى است . و بعضى هم گفته اند: حمد بر تماميت حجت و قوت آن است . و بعضى گفته اند: مى خواهد به بندگان تلقين كند و تقدير كلام بگوئيد (الحمد لله كه ما را به توحيد خودش دلالت و بسوى شكر نعمتش هدايت نمود) است . و ليكن هيچ يك از اين وجوه قابل اعتناء نيست .
و معناى اينكه فرمود: (بل اكثرهم لا يعلمون ) اين است كه اكثر مشركين نمى دانند كه نعمتها همه اش از خداست ، و غير خدا كسى مالك چيزى نيست ، و غير او قادر بر هيچ چيز نيست ، بلكه اكثر مشركين براى اولياى خود سهمى از مالكيت و قدرت آنهم بر سبيل تفويض اثبات مى كنند، آن وقت همان اولياء را به طمع خيراتشان و از ترس شرشان مى پرستيدند، اين وضع بيشتر مشركين است ، و اما اقليتى از خواص آنان ، حق را مى دانند و ليكن بخاطر تكبر و عناد از آن روى مى گردانند پس ، از آنچه گذشت روشن گرديد كه آيه شريفه مثلى است كه در باره خدا و شركاء مشركين كه به زعم آنان شريك در ربوبيت خدايند زده شده .
بعضى هم گفته اند: اين مثلى است كه حال كفار مخذول ، و مؤ منين موفق را مجسم مى سازد چون كافر بجهت اين كه اعمال نيكش حبط مى شود و اعتنايى به آنها نمى شود حال بردگان را دارد كه قادر بر هيچ چيز نيستند، و هر قدر هم انفاق كنند كسى نمى گويد فردى نيكوكار است بخلاف مؤ من كه خداوند او را بسوى مرضات خودش هدايت نموده و از مساعيش شكرگزارى مى كند و كمترين عمل نيكش را به حساب مى آورد، چه آن را در خفا و سرانجام داده باشد و چه در ظاهر و آشكار و ليكن اين وجه صحيح نيست چون با سياق احتجاج كه سياق آيات مورد بحث است نمى سازد.
در سابق هم گفتيم كه آيه مورد بحث يكى از آيات سه گانه پشت سر هم است كه متعرض يك غرضند و آن شمردن نعمتهاى الهى به منظور اثبات توحيد است و بهمين منظور مثالى مى آورد كه حال آن كسى كه به تمامى نعمتها انعام مى كند با حال آن كسى كه مالك هيچ چيز و قادر بر هيچ چيز نيست مقايسه مى كند و نتيجه مى گيرد كه رب ، تنها همان منعم است و لا غير.
اقامه حجت بر توحيد و اشاره به مساءله نبوت با ذكر يكمثل

و ضرب الله مثلا رجلين احدهما ابكم ....

در مجمع البيان گفته است ابكم به معناى كسى است كه از شكم مادر، لال به دنيا آيد، نه چيزى بفهمد و نه بتواند بفهماند، بعضى گفته اند ابكم ، آن كسى است كه نتواند سخن گويد، و كلمه (كل ) به معناى سنگين است وقتى گفته مى شود: (كل عن الامر، يكل ، كلا) يعنى فلان امر بر او سنگين آمد، و بهمين جهت براى انجامش برنخاست و (كلت السكين كلولا) به معناى كند شدن و كلفت شدن لبه كارد است و (كل لسانه ) به معناى اين است كه زبانش كند شد و سخن گفتن بر او دشوار آمد، و بهمين جهت تصميم بر سخن نگرفت ، و اين در حقيقت بخاطر كند شدن زبان است .
پس اصل در معناى اين كلمه همان كلمه كلفت شدن و كند شدن است كه مانع نفوذ مى شود و (يوجهه ) از توجيه است به معناى فرستادن كسى بسوى راهى ، گفته مى شود: (وجهته الى موضع كذا فتوجه اليه : فرستادم او را به فلان محل او هم متوجه آن شد).
پس اينكه فرمود: (و ضرب الله مثلا رجلين ) مقايسه ديگرى ميان دو فرد فرضى است كه اوصاف متقابلى دارند.
( احدهما ابكم لا يقدر على شى ء) - يكى گنگ است كه قادر بر هيچ چيز نيست ، و از اينكه سخنان ديگران را بفهمد و يا با ديگران سخن گويد محروم است ، چون نه مى شنود و نه مى تواند حرف بزند، كه اگر در حالش دقت شود از هر فعليت و مزيت كه انسان آن را از راه گوش كه وسيع ترين حواس بشرى است كسب مى كند محروم است نمى توانند بوسيله حس سامعه علم و خبرى از گذشته و حوادثى كه غايب از چشم رخ مى دهد و از آنچه در ضماير مردم است كسب كند، از علوم و صنايع بى بهره است ، و نيز نمى توانند به ديگران تعليمى دهد، چون زبان است كه با آن انسان معانى بزرگ و دقيق را به ديگران القاء مى كند، و ابكم هيچ يك از اين فعليت ها و مزيتها را برخوردار نيست ، و معلوماتش محدود به همان حدودى است كه از راه چشم و با اشارات ديگران مى فهمد.
پس جمله (لا يقدر على شى ء : بهيچ چيز قادر نيست ) با كلمه (ابكم ) تخصيص خورده ، چون ابكم همانطور كه گفتيم قادر بر مختصرى از درك هست ، پس در نتيجه معناى جمله مزبور اين مى شود كه (يكى از آن دو فرد، ابكم است كه قادر به هيچ دركى كه غير ابكم دارد نيست ).
و معناى جمله (و هو كل على مولاه ) اين است كه او بار و عيال كسى است كه امورش را تدبير مى كند، پس او خودش نمى توانند امور خود را تدبير كند، و اينكه فرموده : (اينما يوجهه لا يات بخير) معنايش اين است كه مولايش به هر طرف كه بفرستد و به دنبال هر حاجتى از حوائجش روانه اش كند قادر بر انجام آن نيست ، پس او نه مى تواند حاجت مولايش را بر آورد و نه حاجت خود را.
اين مثال يكى از آن دو نفر مفروض بود، مثال نفر دوم را ذكر نكرد، چون شنونده از صفات اولى مى تواند صفات دومى را هم بفهمد تنها جامعى از صفات دومى را ذكر كرد تا اختصارى لطيف هم بكار برده باشد، و آن جامع عبارت است از عدالت ، فرمود: (آيا اين با كسى كه امر به عدالت مى كند برابر است ).
پس جمله (هل يستوى هو و من يامر بالعدل و هو على صراط مستقيم ) اشاره است به وصف شخص مفروض دومى ، و پرسش از اينكه آيا اين دو نفر اگر با هم مقايسه شوند مساويند يا نه ؟
آرى از اوصاف مرد دومى وصفى را ذكر كرد كه آخرين درجه كمال است
كه يك فرد غير ابكم ممكن است به آن درجه برسد، هم خود را بدان بيارايد و هم ديگران را از آن برخوردار كند، و آن عبارت است از عدالت كه معنايش التزام حد وسط و از آن منحرف نشدن است ، زيرا كسى حقيقتا امر به عدل مى كند و مى تواند بكند كه خودش عادل بوده باشد و صلاح و سداد در دلش جاى گرفته باشد، آنگاه از دلش به ظاهر بدن و اعمال بدنيش سرايت نموده گفتار و كردارش بر ميزان عدل استوار شود، بعد از آنكه خود در دل و در عمل عادل شد دوست بدارد كه ديگران را هم از اين خصلت برخوردار نمايد آنان را امر به عدل كند. و از آنچه گفته شد به دست آمد كه مقصود از عدالت ، آنطور كه عرف از آن مى فهمد يعنى عدالت ، در رعيت و زيردست نيست ، بلكه مقصود مطلق اجتناب از افراط و تفريط است ، هر چند در اعمال شخصى .
خداى سبحان سپس شخص دوم فرضى را چنين توصيف نموده كه : (و هو على صراط مستقيم : و او همواره بر صراط مستقيم است ) و (صراط مستقيم ) راه روشنى است كه رهرو خود را به سوى هدفش هدايت مى كند بدون اينكه دچار انحراف و اعوجاجش سازد، و انسانى كه در مسير زندگيش بر صراط مستقيم باشد در اعمالش بر طبق فطرت انسانى مشى مى كند بدون اينكه يك عملش با عمل ديگرش مناقض باشد و يا از چيزى كه خود، آن را حق مى داند تخلف بورزد.
و كوتاه سخن اينكه : چنين انسانى نه تخلفى در عمل دارد و نه اختلافى .
و توصيف اين شخص بعد از (يامر بالعدل ) به اينكه بر صراط مستقيم است اين معنا را افاده مى كند كه :
اولا: مقصود از امر به عدل اين نيست كه مردم را بدان امر كند و خودش را فراموش نمايد، بلكه خودش قبل از امر به مردم در احوال و اعمالش مستقيم است ، و جز عدالت از او چيزى بروز نمى كند.
و ثانيا: امر به عدلش بدعت خودش و بدون اصل و اساسى نيست ، بلكه خودش بر اصل و اساسى سير مى كند كه دوست دارد مردم را نيز به پيروى از آن اصل وادار نمايد، آرى مردم را دعوت مى كند تا از انحراف به چپ و راست و افراط و تفريط از آن اصل اجتناب كنند.
و اما سؤ ال از اينكه : (آيا او و كسى كه امر به عدل مى كند برابر است ...؟) سؤ الى است كه جز نفى ، جواب ندارد، چون هيچ كس ‍ شك ندارد در اينكه شخص دوم برتر از شخص اول است .
و با همين بيان ثابت مى شود كه آنچه كه غير خدا ولى خود و معبود خود گرفته اند قدرت و توانايى راهنمايى خويش را ندارند، تا چه رسد به اينكه غير خود را هدايت كنند، و خداى تعالى كه خود بر صراط مستقيم است و خلق خود را هم از راه ارسال رسل و تشريع شرايع به آن راه هدايت مى كند با اين اصنام و اوثان كه سنگ و چوبى بيش نيستند برابر نيست .
از اينجا معلوم مى شود كه مثالى كه در آيه زده شده از نظر معنا نظير آيه (افمن يهدى الى الحق احق ان يتبع ام من لا يهدى الا ان يهدى فما لكم كيف تحكمون ) مى باشد.
پس خداى سبحان در صفات و افعالش بر صراط مستقيم است ، و از استقامت صراط او يكى اين است كه براى موجوداتى كه خلق كرده غايتى معلوم كند كه بسوى آن غايت متوجه گردند، و خلقتش باطل و عبث نباشد، همچنانكه خودش فرمود: (و ما خلقنا السماء و الارض و ما بينهما باطلا) و نيز هر يك را به سوى غايت و هدفش راهنمايى كند، همان هدفى كه مخصوص او است و به آن منظور خلقش كرده همچنانكه خودش فرمود: (الذى اعطى كل شى ء خلقه ثم هدى ) پس انسان را هم بسوى راهى ميانه و وسط هدايت نموده است ، همان راهى كه در باره اش فرمود: (و على الله قصد السبيل ) و نيز فرموده : (انا هديناه السبيل ).
اين اصل حجت و دليل بر نبوت و تشريع بود كه مفصل آن در ابحاث نبوت در جلد دوم و در قصص حضرت نوح در جلد دهم اين كتاب گذشت .
پس حاصل كلام اين شد كه غرض از مثلى كه در آيه زده شده اقامه حجت بر توحيد و اشاره به مساله نبوت و تشريع است .
چند وجه ديگر در تفسير آيه : (و ضرب الله مثلا رجلين ...) گفته شده است
بعضى گفته اند كه : مثل مذكور تنها مخصوص خدا نيست ، بلكه براى مطلق كسانى است كه اميد خير در آنان هست ، و كسانى كه اميد خير در ايشان نيست و اينكه اين دو طايفه مثل هم نيستند، و چون اصل خير همه اش از خداست ، پس چطور خدا و غير خدا را به يك جور عبادت مى كنند؟
ليكن مورد آيه شريفه اخص از آن است كه وى پنداشته مثل مذكور در آيه مخصوص خداست ، چون تنها خداست كه ذاتش فى نفسه خير است ، و به عدل هم امر مى كند، و غير خدا چنين نيست ، علاوه بر اين مشركين ، خدا و غير خدا را به يك جور عبادت نمى كنند بلكه غير خدا را عبادت نموده و اصلا به عبادت خدا نمى پردازند.
بعضى ديگر گفته اند: مثلى كه در آيه آمده راجع به مؤ من و كافر است ، ابكم ، كافر، و كسى كه امر به عدل نموده و بر صراط مستقيم است مؤ من است . ليكن گوينده اين وجه ميان مدلول الفاظ آيه و مدلول آن به ضميمه سياق ، خلط كرده ، آرى صحت انطباق مدلول لفظى آيه بر مؤ من و كافر و يا به هر كس كه امر به عدل كند، و آن كس كه از آن سكوت نمايد حرفى است و مدلول آن از جهت اينكه در ميان آياتى قرار دارد كه نعمتهاى خداى را مى شمارد و بر توحيد معبود احتجاج مى كند و اصول ديگر دينى را اثبات مى نمايد، حرفى ديگر است .
ما نمى گوييم آيه با آن توجيهى كه كرده اند نمى سازد، بلكه مى گوييم بايد رعايت سياق را هم كرد، و آيه شريفه با در نظر گرفتن آن جهت فقط يك مورد دارد و بس ، و با يك مورد انطباق مى كند و بس ، و آن مورد خداى سبحان و بتهايى است كه مى پرستيدند و لا غير.

و لله غيب السموات و الارض و ما امر الساعة الا كلمح البصر او هو اقرب ان الله على كل شى ء قدير

معناى (غيبت ) و (شهادت ) و مراد از غيبت آسمانها و زمين در (ولله غيب السمواتوالارض )
 در اطلاقات قرآن كريم (غيب ) مقابل (شهادت ) بكار رفته ، و مكرر فرموده : (عالم الغيب و الشهادة ) و مكرر گفتهايم كه غيب و شهادت دو امر اضافى است ، به اين معنا كه ممكن است يك امر نسبت به چيزى غيب و غايب باشد و نسبت به چيزى ديگر شهادت و مشهود باشد.
و چون ممكن است يك شى ء داراى چند وجه باشد، يك وجهش براى غير خود، شهادت باشد يعنى ظاهر باشد، و وجه ديگرش ‍ غيب باشد، و خلاصه موجود واحد، هم غيب باشد و هم شهادت ، بنا بر اين ، اضافه غيب و شهادت به هر چيز، دو جور تصور دارد، يكى اضافه لاميه (مانند غلام زيد) و يكى اضافه تبعيضى (مانند انگشتر نقره ).
اگر اضافه غيب به سماوات و ارض اضافه لاميه باشد معناى (و لله غيب السموات و الارض ) اين مى شود كه خدا از آسمانها و زمين چيزى مى داند كه خارج از حدود آن دو است ، آنجا هم كه اضافه به منظور نوعى اختصاص است مانند (فلا يظهر على غيبه احدا) نيز ملحق به همين اضافه لاميه است .
و اگر اضافه به معناى دوم باشد آن وقت مراد از غيب سماوات و ارض غيبى است كه آسمانها و زمين مشتمل بر آنند يعنى غيبى است كه در داخل آن دو است ،
خلاصه اينكه آسمان و زمين دو رو دارند يكى براى مردم مشهود است و روى ديگرش غايب ، ولى براى خدا هر دو مشهود است . و به عبارت ديگر خدا از آن سوى آسمانها و زمين كه براى بشر غايب است خبر دارد.
بيان اينكه قيامت از غيب هاى سماوات و ارض است
كلمه (ساعة ) به معناى قيامت است كه به معناى دوم غيب ، خود يكى از غيب هاى سماوات و ارض است بدو دليل :
اول براى اينكه خداى سبحان آن را در كلام خود غيب ناميده ، و چون قيامت خارج از امر آسمان و زمين نيست پس غيب به معناى دوم در همين آسمان و زمين است .
و دليل دوم براى اينكه اوصافى كه خداوند براى قيامت بر مى شمارد اوصافى است كه با اين معنا سازگار است . يكى از آن اوصاف اين است كه در آن روز خدا بشر را خبر مى دهد از آنچه كه در آن اختلاف مى كردند، و روزى است كه سريره و باطن مردم آشكار مى گردد، و روزى است كه بشر به خطابى مانند خطاب (لقد كنت فى غفلة من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) مخاطب مى شود، و روزى است كه پروردگار شان را با خطابى چون (ربنا ابصرنا و سمعنا فارجعنا) ديدار مى كنند.
و كوتاه سخن اينكه روزى است كه آنچه از حقايق در نشاه دنيا پنهان بود در آنجا ظاهر و آشكار مى گردد، و پر واضح است كه هيچ يك از
اين حقايق از پهناى آسمانها و زمين بيرون نيست ، بلكه اين حقايق به همراه آسمان و زمين ثابتند چگونه خداى تعالى مى فرمايد: (و لله غيب السموات و الارض : براى خداست غيب آسمانها و زمين ) و ملكيت آسمان و زمين را براى خود اثبات مى كند؟ و معلوم است كه ملكيت خدا از قبيل ملكيت هاى اعتبارى كه متعلقش موهومات و يا خرافى هاست ، نيست ، بلكه ملك حقيقى و متعلق به امرى ثابت است ، پس ملكيت هم نوعى ثبوت دارد هر چند كه حقيقت ثبوت آن را نفهميم .
و شواهد و قرائن بر آنچه گفتيم بسيار است ، از آن جمله مى بينيم كه خداى تعالى زندگى دنيا را متاع غرور و لعب ناميده و مكرر فرموده كه بيشتر مردم نمى دانند كه روز قيامت چيست ، و نيز فرموده روز قيامت زندگى حقيقى است ، و نيز فرموده : اينان بزودى خواهند دانست كه الله تنها و تنها حق مبين است ،
و باز فرموده : بزودى برايشان روشن مى گردد آنچه گمانش را هم نداشتند و همچنين تعابير ديگرى نظير آن كه آيات قرآنى با عباراتى مختلف مشتمل بر آن است .
و كوتاه سخن اينكه ساعت ، يكى از غيب هاى آسمانها و زمين است و آيه شريفه يعنى آيه (و لله غيب السموات و الارض ) ملكيت خداى را نسبت به خود اين غيب اعلام فرموده نه ملكيتش نسبت به علم غيب راخلاصه نفرموده خدا علم غيب آسمانها و زمين را دارد بلكه فرموده غيب آسمانها و زمين را دارد، و از سياق آيه استفاده مى شود كه جمله (و لله غيب ...) توطئه و زمينه چينى است براى گفتن (و ما امر الساعة الا كلمح البصر ...) پس مى توان گفت كه جمله مزبور بمنظور احتجاج آورده شده .
مفاد اينكه فرمود: امر ساعت (قيامت ) مانند چشم بر هم زدن يا نزديك تر از آن است
و بنابراين برگشت معناى آيه به اين است كه خداى سبحان مالك غيب آسمانها و زمين است ملكيتى كه مى تواند در آن غيب به هر نحوى كه بخواهد تصرف كند، همانطور كه مى تواند در شهادت و ظاهر آن تصرف كند و چگونه نتواند؟ با اينكه غيب هر چيزى از شهادتش جدا نيست و غيب آن ، موجودى است ثابت با شهادتش ، و خلق و امر هر چيزى كه همان شهادت و غيب آن است ملك خداست ، و ساعت ، يعنى قيامت موعود هم امر محالى نيست تا قدرت بدان تعلق نگيرد بلكه از همان غيب آسمانها و زمين است ، و همان حقيقتى است از آسمان و زمين كه امروز از فهم بشر مستور است ، پس قيامت نيز ملك خداست ، و خدا مى تواند در آن تصرف نموده يك روز پنهانش بدارد و روزى ديگر آشكارش كند.
و براى او دشوار هم نيست ، زيرا امر او مانند لمح بصر (چشم بهم زدن ) و يا نزديك تر از آن است چون خدا بر هر چيزى توانا است .
از همينجا روشن مى شود كه جمله (و ما امر الساعة الا كلمح البصر او هو اقرب ان الله على كل شى ء قدير : امر قيامت مانند چشم بر هم زدن و يا نزديك تر از آن است زيرا خدا بر هر چيزى توانا است ) براى اين آورده نشده كه اصل قيامت و امكان آن را اثبات كند، بلكه براى نفى و انكار دشوارى و مشقت در اقامه آن آورده شده تا بفهماند اقامه قيامت بر خدا دشوار نيست ، و بلكه بسيار آسان است . پس اينكه فرمود: (و ما امر الساعة الا كلمح البصر او هو اقرب ) معنايش اين مى شود كه امر قيامت نسبت به خداى تعالى چنين آسان است ، و گر نه خود خداى تعالى امر آن را عظيم شمرده و با آنكه هر امر خطيرى براى او آسان است اوصافى براى قيامت ذكر كرده كه هيچ امر خطيرى را به آن اوصاف توصيف ننموده ، از آن جمله فرموده : (ثقلت فى السموات و الارض ).
و اگر اينجا امر آن را به چشم بر هم زدن تشبيه كرده خواسته است فوريت آن را برساند، چون (لمح ) به معناى چشم باز كردن براى ديدن است كه براى انسانها آسان ترين و كم مدت ترين كارها است ، پس در حقيقت تشبيه مذكور با تشبيه بحسب فهم شنونده است ، و بهمين جهت دنبالش فرمود: (او هو اقرب : و يا نزديك تر از آن است ) از مثل چنين سياقى فهميده مى شود كه از بيان قبلى اعراض شده ، گويا خداى تعالى گفته است : امر قيامت در آسانى و سهولت نسبت به من ، شبيه چشم گرداندن براى شماست ، و اگر آن را چنين تشبيه كردم بمنظور رعايت حال و فهم شما است ، خواستم تا آسانى آن را به فهم شما نزديك كنم و گر نه براى ما از اين هم آسانتر است همچنانكه در جاى ديگر در باره آن فرموده : (يقول كن فيكون ) پس امر قيامت نسبت به قدرت و مشيت خداى تعالى مانند امر آسانترين خلق است .
آنگاه آسان بودن آن را با جمله (ان الله على كل شى ء قدير) تعليل نموده . پس قدرت او بر هر چيزى ايجاب مى كند كه تمامى موجودات و اعمال در برابر قدرت او يكسان باشند.
عموميت قدرت خدا و نحوه تعلق آن به مخلوقات
در اينجا ممكن است كسى توهم كند كه عموم قدرت ، مستلزم برابرى هر چيزى نسبت به آن نيست ، خلاصه مستلزم اين نيست كه مقدورات نسبت به قدرت او اختلاف نداشته باشند زيرا قلت اسباب متوسط ميان فاعل و فعل و كثرت آن تاثير بسزايى در قدرت براى آن فعل دارد، مثلا انسان هم قادر است نفس بكشد، و هم قادر است بيست من بار را بلند كند، ولى آيا قدرتش بر هر دو يكسان است ؟ البته نه .
ليكن اين توهم ناشى از عظمت معناى عموم قدرت است ، لذا بايد آن را توضيح داده بگوييم : قدرتى كه در ما است قدرت مقيد است ، زيرا قدرت انسان مثلا بر خوردن غذا كه بلا شك انسان نسبتى فاعلى به آن دارد و آن را به انسان نسبت داده مى گويند فلانى خورد، در تاثيرش مشروط و مقيد به بودن غذا در خارج است ، بعلاوه بايد غذا در دسترس هم باشد، و نيز استفاده از آن ممنوع نباشد، كسى و يا مرضى از خوردنش جلوگيرى نكند، و ادوات و ابزار كارش يعنى دست و دهانش دچار آفت نشده باشد، و همچنين ساير شرايطش جمع باشد، تا او بتواند غذا بخورد، و از آنچه گفته شد تنها چيزى كه انسان قدرت بر آن را دارد اراده خوردن است ،
از اراده گذشته ، بقيه شرايط و وسايط و موانعى كه هستند از حيطه قدرت آدمى خارجند، پس اين وسايط قيودى هستند كه قدرت بشر را مقيد مى كند و چون انسان بخواهد قدرت خود را بكار بندد، و غذايى بخورد قبلا بايد شرايط آن را كه ذكر شد فراهم نموده غذا را بخرد و در دسترس خود قرار دهد و موانع را بر طرف سازد، و آنگاه ابزار بدنى خود را بكار بزند تا غذا بخورد.
و البته پر واضح است كه كمى و زيادى اين مقدمات نزديكى و دوريش ، و همچنين ساير صفاتش ، باعث اختلاف در سهولت و دشوارى عمل مى شود، و قدرت را كم و زياد مى كند.
و ليكن خداى تعالى قدرتش عين ذات اوست كه واجب الوجود است ، و عدم در آن ممتنع است ، و وقتى اينطور بود پس اگر باز هم فرض كنيم بودن و نبودن شرايط و موانع در قدرت او اثر بگذارند در حقيقت فرض واجب الوجود بودن او را فراموش كرده ايم ، پس ‍ مادامى كه ما اين فرض را حفظ كنيم محال است قدرت او مقيد به قيدى شود، پس قدرت او مطلق و غير محدود به حد و غير مقيد به قيد است ، قدرتش عام است ، كه به هر چيز تعلق مى گيرد، و هر چيزى نسبت به قدرت او مساوى است ، بدون اينكه يك كارى برايش ‍ آسان و كارى ديگر برايش دشوار باشد، انجام كارى برايش فورى و كارى ديگر برايش معطلى داشته باشد، اختلافى اگر هست تنها ميان خود اشياء نسبت به يكديگر است . و به عبارتى ديگر، هيچ چيزى نيست مگر آنكه در وجود و هست شدنش محتاج خداى سبحان است ، پس وقتى تمامى موجودات و بدون استثناء همه را يكجا چيزى فرض نموده به خداى سبحان نسبتش دهيم ، همه آنها به يك صورت متعلق قدرت خدا هستند ديگر چيز ثالثى از شرط يا عدم مانع كه ميان قدرت او و اين عالم (يكى فرض شده ) واسطه شده ، قدرت او را مقيد به خود سازد وجود ندارد، و گر نه در تاثير گذاشتن شريك خداى تعالى خواهد بود، و خدا از آن منزه است . و اما اگر اجزاى عالم را نسبت به هم بسنجيم ، و اسباب و شرايط و موانعى كه ميان آنها واسطه است در نظر بگيريم ، البته باعث مى شود كه بعضى را به وجود بعضى مقيد كند، ليكن قدرت عام الهى را كه متعلق به آن است مقيد نمى كند، اما همان قدرت عام متعلق به مقيد مى شود، نه به مطلق ، به اين معنا كه متعلق قدرت عام الهى زيد است كه پدرش فلانى و مادرش فلانى است ، و در فلان مقطع از زمان بوده ، و در فلان مكان مى زيسته ، همچنين به فلان قيود ديگر مقيد بوده ، پس وجود زيد با همه روابطى كه با اجزاى عالم دارد،
و
در حقيقت همان وجود همه عالم است ، و قدرت متعلق به او قدرتى است كه متعلق به جميع اجزاى عالم شده ، و در اين بين جز يك قدرت كه متعلق به جميع شده ، و همه بوسيله آن - البته هر جزئى در جاى خودش و زمان خودش و حدود خودش - وجود يافته قدرت ديگرى در بين نيست ، و آن قدرت واحد مطلق است ، و هيچ قيدى ندارد، و موجودات نسبت به آن هيچ اختلافى ندارند، اختلافى كه هست بين خود آنها است .
نكاتى كه از آيه : (ولله غيب السموات و الارض ...) استفاده مى شود
 پس ، از آنچه گذشت روشن شد كه : عموم قدرت باعث نمى شود اختلاف موجودات نسبت به آن بر طرف شود، و سهولت و صعوبت و هم چنين اختلاف ديگرى در ميان نيايد، پس آيه مورد بحث از آيات برجسته قرآنى است كه با آن چند نكته روشن مى گردد:
اول اينكه : حقيقت معاد عبارت است از ظهور حقيقت موجودات بعد از خفاء آن .
دوم اينكه : قدرت الهى بطور مساوى متعلق به موجودات مى شود، و اختلافى از نظر سهولت و صعوبت و دورى و نزديكى و يا از هر نظر ديگرى در بين نيست .
سوم اينكه : موجودات به حسب حقيقت وجودشان مرتبط به هم هستند بطورى كه ايجاد يكى از آنها ايجاد همه آنها است ، و همه متعلق يك قدرت ، و آن قدرت مؤ ثر در همه است ، و غير آن قدرت واحده ، قدرت ديگرى در ايجاد آنها مؤ ثر نيست .
آرى ، در اينجا يك نظر ديگرى است ساده تر از آنچه گفته شد، و آن ، نظر كردن به اجزاى عالم از جهت نظام اسباب و مسببات است كه آن را هم خداى سبحان در كلامش به بيانى كه در مساله اعجاز در جلد اول اين كتاب گذشت تصديق فرموده و از اين نقطه نظر اجزاى عالم از هم جداست ، و وجود بعضى متوقف بر وجود بعضى ديگر و يا عدم بعضى ديگر است و بهمين جهت يكى جلوتر موجود مى شود، يكى عقب تر، يكى به آسانى و يكى به سختى ، و سلسله اسباب واسطه هايى است ميان مسبب و ميان خداى تعالى ، و خداى تعالى آن را موجود مى كند، اما با وساطت آن اسباب . و ليكن اين نظر يك نظر ساده و بسيط است .
بيان ضعف قولمفسرين به اينكه مراد علم به غيب آسمانها و زمين است
بسيارى از مفسرين در تفسير جمله (و لله غيب السموات و الارض ) گفته اند كه : مضاف در اين جمله حذف شده ، و ليكن اين تفسير صحيح نيست چون مستلزم قطع رابطه و اتصال اين جمله با جمله بعدى است ، زيرا هيچ رابطه اى ميان علم غيب داشتن با آسانى امر قيامت نيست ، و جمله مزبور يك جمله زيادى و معترضه خواهد شد.
و اينكه بعضى ها براى رفع اين استدراك و زيادى بودن جمله : چاره جويى كرده و گفته اند: (صدر آيه و ذيل آن علم و قدرت را اثبات مى كنند تا مساله معاد تمام شود، چون با علم و قدرت مساله مزبور تمام مى گردد) اشكال را بر طرف نمى سازد، زيرا مشركين كه در امر معاد اشكال مى كردند تنها از جهت قدرت بود، و مى گفتند چنين چيزى محال است ، با اين حال ديگر در اثبات آن حاجتى نبود كه به علم خدا تمسك شود، شاهد اين مطلب هم ساير آياتى است كه براى اثبات معاد تنها به عموم قدرت تمسك كرده ، و سخنى از علم خدا به ميان نياورده است .
بعضى ديگر در تفسير آن گفته اند: مراد از غيب سماوات و ارض ، علم غيب آن دو است ، نه اينكه كلمه علم را در تقدير بگيريم تا گفته شود اصل عدم تقدير است ، بلكه از اين جهت كه نسبت غيب به آسمان و زمين دادن با اينكه معناى غيب ، غايب بودن از حس و عقل است خود افاده مى كند كه مراد از غيب آن دو امور مجهوله اى است كه در آن دو است و در آينده ظهور پيدا مى كند، و خدا غيب آن دو را دارد، معنايش علم به غيب آن دو است .
ليكن مقدمه اخير را قبول نداريم و علتش هم قبلا گذشت علاوه بر اينكه اشكال نا مربوط بودن دو جمله هنوز در جاى خود باقى است .
و نيز بعضى ديگر در توجيه تعليلى كه از جمله (ان الله على كل شى ء قدير) استفاده مى شود گفته اند: يكى از چيزها بپا خاستن قيامت در كوتاهترين مدت است ، پس خدا قادر بر اين معنا هم هست .
اشكال اين توجيه هم اين است كه بنا بر اين ، جمله مذكور وافى به تعليل حصر (امر خدا در چشم گشودن ) نيست ، تنها وافى به تعليل اصل مطلب است كه همان سريع بودن امر قيامت باشد.
بحث روايتى
در تفسير قمى در ذيل جمله (من بطونه من بين فرث و دم ) از امام (عليه السلام ) روايت آورده كه فرمود: مقصود از فرث ، آن چيزى است كه در شكمبه است .
و در كافى از على بن ابراهيم از پدرش از نوفلى از سكونى روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: هيچ كس از خوردن شير، گلويش نمى گيرد، و شير در گلويش گير نمى كند، چون خداى تعالى فرمود: (لبنا خالصا سائغا للشاربين : شيرى كه گواراى براى نوشندگان است ).
چند روايت در تطبيق آيه (و اوصى ربك الىالنحل ...) بر پيامبر و اهل بيت او عليهم السلام
و در تفسير قمى به سند خود از على بن مغيره از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (و اوحى ربك الى النحل ) فرموده مقصود از نحل ، مائيم كه خدا بدان وحى نموده ، و معناى (ان اتخذى من الجبال بيوتا) امر به ما است كه از عرب براى خود شيعه بگيريم ، (و من الشجر) مى گويد از عجم نيز بگيريم ، و (و مما يعرشون ) مى گويد از بردگان هم بگيريم ، و مقصود از شرابى كه از شكم زنبور بيرون مى آيد و داراى الوان مختلفى است ، علمى است كه از ما بسوى شما ترشح مى شود. مؤ لف : و در اين معنا روايات ديگرى نيز هست ، و اين از باب تطبيق به مصداق كلى است ، شاهدش هم اين است كه در بعضى از اين روايات ، زنبور بر رسول خدا (صلى الله عليه و آله و سلم )، و جبال بر قريش ، و شجر بر عرب ، و مما يعرشون به غير عرب (موالى )، و آنچه از شكم زنبور بيرون مى آيد به علم تطبيق شده .
و در تفسير قمى به سند خود از على بن مغيره از امام صادق (عليه السلام ) روايت كرده كه فرمود: بنده خدا كه به صد سال عمر، برسد به ارذل العمر رسيده .
و در مجمع گفته كه : از على (عليه السلام ) روايت شده كه مقصود از (ارذل العمر) هفتاد و پنج سالگى است ، و از رسول خدا (صلى الله عليه و آله و سلم ) هم همين معنا روايت شده .
مؤ لف : اين روايت را در الدر المنثور از طبرى از على (عليه السلام ) نقل كرده و نيز از ابن مردويه از انس از رسول خدا (صلى الله عليه و آله و سلم ) حديث مفصلى روايت كرده كه دلالت دارد بر اينكه ارذل العمر، صد سال است .
روايتى در معناى (حفده ) و در تطبيق جمله : (من ياءمربالعدل ) بر اميرالمؤ منين و ائمه عليهم السلام
و در تفسير عياشى از عبد الرحمن اشل از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (و جعل لكم من ازواجكم بنين و حفدة ) فرموده : حفده پسران دخترند، و ما حفده رسول خدا هستيم .
و در همان كتاب از جميل بن دراج از امام صادق (عليه السلام ) روايت كرده كه در باره حفده فرمودند: به معناى ياوران از فرزندانند.
و در مجمع البيان در معناى حفده فرموده : خويشانى است كه دختر از راه ازدواج بدست مى آورد، و اضافه كرده است كه اين معنا از امام صادق (عليه السلام ) روايت شده . مؤ لف : بطورى كه در سابق بيان كرديم منافاتى ميان اين روايات نيست .


و در تهذيب به سند خود از شعيب عقرقوفى از امام صادق (عليه السلام ) در خصوص طلاق عبد و نكاحش روايت كرده كه فرمود: (برده ) طلاق و نكاح ندارد، آيا نشنيدى كلام خداى تعالى را كه مى فرمايد: (عبدا مملوكا لا يقدر على شى ء) يعنى قادر بر طلاق و نكاح نيست مگر به اذن مولايش . مؤ لف : در اين معنا عده اى از روايات ديگر از طرق شيعه رسيده است .
و در تفسير قمى در ذيل آيه (هل يستوى هو و من يامر بالعدل ) از امام (عليه السلام ) روايت كرده كه فرمود: چطور با هم برابرند و حال آنكه منظور از كسى كه امر بعدل مى كند امير المؤ منين و ائمه (عليهمالسلام ) هستند؟.
و در تفسير برهان از ابن شهر آشوب از حمزة بن عطاء از امام ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه : (هل يستوى هو و من يامر بالعدل ...) فرموده :
مقصود على بن ابى طالب (عليه السلام ) است ، اوست كه بر صراط مستقيم است .
مؤ لف : اين دو روايت از باب جرى ، يعنى تطبيق مصداقى بر كلى است ، و همانطور كه در بيان گذشته گفتيم از باب بيان سبب نزول نيست . و همچنين آن رواياتى كه از طرق اهل سنت در ذيل (ضرب الله مثلا عبدا مملوكا) وارد شده كه يكى آن را در باره هشام بن عمرو دانسته كه سرى و جهرى انفاق مى نموده و غلامش ابى الجوزاء او را نهى مى كرده است ، و ديگرى آن را در باره عثمان بن عفان و غلامش دانسته ، و همچنين رواياتى كه در ذيل جمله (ضرب الله مثلا رجلين ) وارد شده كه مقصود از ابكم ، ابى بن خلف ، و مراد از كسى كه امر به عدل مى كرده حمزه و عثمان بن مظعون است ، و همچنين رواياتى كه وارد شده در اينكه ابكم هاشم بن عمر بن حارث قرشى است ، كه مردى بى خير بود و با رسول خدا (صلى الله عليه و آله و سلم ) دشمنى ميكرد، و نيز آن رواياتى كه دارد: ابكم ، ابو جهل ، و آمر به عدل عمار بوده ، و آن رواياتى كه آمر به عدل را عثمان بن عفان ، و ابكم را مولاى كافر او اسيد بن ابى العيص ‍ دانسته ، و نيز روايت ديگرى كه در اين مقوله رسيده همه از باب تطبيق مصداق بر كلى است .
سوره نحل ،آيات 78 - 89

و الله اَخرجكم من بطون أ مهتكم لا تعلمون شيا و جعل لكم السمع و الاَبصر و الاَفدة لعلكم تشكرون (78)
اَلم يروا اِلى الطير مسخرت فى جو السماء ما يمسكهن اِلا الله اِن فى ذلك لايات لقوم يؤ منون (79)
و الله جعل لكم من بيوتكم سكنا و جعل لكم من جلود الاَنعم بيوتا تستخفونها يوم ظعنكم و يوم اِقامتكم و من اَصوافها و اَوبارها و اَشعارها اَثثا و متعا اِلى حين (80)
و الله جعل لكم مما خلق ظللا و جعل لكم من الجبال اَكننا وجعل لكم سربيل تقيكم الحر و سربيل تقيكم باَسكم كذلك يتم نعمته عليكم لعلكم تسلمون (81)
فاِن تولوا فاِنما عليك البلغ المبين (82)
يعرفون نعمت الله ثم ينكرونها و اَكثرهم الكفرون (83)
و يوم نبعث من كل اَمة شهيدا ثم لا يؤ ذن للذين كفروا و لا هم يستعتبون (84)
و اِذا رءا الذين ظلموا العذاب فلا يخفف عنهم و لا هم ينظرون (85)
و اِذا رَاالذين اَشركوا شركاءهم قالوا ربنا هؤ لاء شركاوَنا الذين كنا ندعوا من دونك فأ لقوا اِليهم القول اِنكم لكذبون (86)
و اَلقوا اِلى الله يومئذ السلم و ضل عنهم ما كانوا يفترون (87)
الذين كفروا و صدوا عن سبيل الله زدنهم عذابا فوق العذاب بما كانوا يفسدون (88)
و يوم نبعث فى كل أ مة شهيدا عليهم من اَنفسهم و جئنا بك شهيدا على هؤ لاء و نزلنا عليك الكتب تبيانا لكل شى ء و رحمة و بشرى للمسلمين (89).

ترجمه آيات
و خدا شما را از شكم مادرانتان بيرون آورد در حالى كه چيزى نمى دانستيد و به شما گوش و ديدگان و دلها داد شايد سپاس گزاريد (78).
آيا نظر نمى كنند به پرندگان در حالى كه رام شده اند براى پرواز در آسمان ، نگه نمى دارد آنها را مگر خداى تعالى ، و در اين براى گروهى كه ايمان دارند عبرتهاست (79).
و خدا براى سكونت دائم شما منزلهايتان را و براى سكونت موقت سفر از پوست چهارپايان خيمه ها براى شما قرار داد تا وقت حركت و سكون سبك وزن و قابل انتقال باشد و از پشم و كرك و موى (گوسفند و شتر) اثاثيه منزل و متاع و اسباب زندگانى و لباسهاى فاخر براى شما خلق فرمود تا در حيات دنيا از آن استفاده كنيد (80).
و خدا براى آسايش شما از گرما، سايه بانها از درختان و سقف و ديوار و كوهها مهيا ساخت و از غارهاى كوه پوشش و اتاقها برايتان قرار داد تا از سرما و گرما پناهى گيريد، و نيز لباس كه شما را از گرماى آفتاب و سرماى زمستان بپوشاند خلق كرد، و نيز براى آنكه در جنگ محفوظ مانيد لباس آهن مقرر گردانيد، چنين نعمتهاى خود را بر شما تمام و كامل كرد تا مگر مطيع و تسليم امر او باشيد (81).
اگر روى بگردانيدند فقط بلاغ آشكار به عهده تو است (82).
نعمت خدا را شناسند و باز آن را منكر شوند و بيشترشان منكرند (83). روزى كه از هر امتى گواهى برانگيزيم آن وقت به كسانى كه كافر بوده اند نه اجازه دهند، نه به مقام اعتذار آيند (84).
و چون كسانى كه ستم كرده اند عذاب را ببينند نه عذابشان سبك شود و نه مهلت يابند (85).
و كسانى كه شرك آورده اند چون شريكان عبادت خويش ببينند گويند پروردگارا اينان شريكان عبادت مايند كه سواى تو مى خوانديمشان و شريكان اين سخن ادا كنند كه شما دروغگويانيد (86)
در آن روز تسليم فرمان خدا شوند و آن دروغها كه مى ساخته اند نابود گردد (87).
و كسانى كه كافر بوده اند و مردم را از راه خدا باز داشته اند به سبب آن فسادى كه كرده اند عذابى بر عذابشان بيفزاييم (88).
روزى باشد كه از هر امتى گواهى بر ضد خودشان برانگيزيم و ترا بر ضد اينان گواه آريم ، اين كتابى كه بر تو نازل كرده ايم توضيح همه چيز و هدايت و رحمت و بشارت مسلمانان است (89).
بيان آيات
اين آيات ، تعدادى ديگر از نعمتهاى الهى را بر مى شمارد، و سپس كلام را معطوف به سوى نتيجه اى مى كند كه آن نتيجه ، حق محض در مساله وحدانيت خداى تعالى در ربوبيت ، و در مساله بعثت در قيامت ، و در
مساله نبوت و شرايع عينا مانند دسته قبلى آيات است كه در آنها نيز برداشت سخن بهمين منوال بود.

و الله اخرجكم من بطون امهاتكم لا تعلمون شيئا ....

كلمه (امهات ) جمع (ام : مادر) است و حرف (ها) در آن زائده است ، نظير كلمه (اهراقة : ريختن مايع ) كه در اصل (اراقه ) بوده ، البته جمع (ام ) همانطور كه (امهات ) مى آيد (امات ) هم مى آيد. بعضى هم گفته اند (امهات ) در انسان به كار مى رود و (امات ) در غير انسان از حيوانات . و كلمه (افئدة ) جمع قله (فؤ اد) است ، كه به معناى قلب و فهم است ، و براى اين كلمه جمع كثرتى ديده نشده .
و اينكه فرمود: (و الله اخرجكم من بطون امهاتكم ) اشاره است به تولد، و جمله (لا تعلمون شيئا) حال از ضمير خطاب است ، يعنى شما را از رحم هاى مادرانتان متولد كرد، در حالى كه شما از اين معلوماتى كه بعدا از طريق حس و خيال و عقل درك كرديد خالى بوديد.
در آيه : (والله اخرجكم من بطون امهاتكم لا تعلمون شيئا) علم حصولى انسان دربدو تولد نفى شده است
 اين آيه نظريه علماء نفس را تاييد مى كند كه مى گويند: لوح نفس بشر در ابتداى تكونش از هر نقشى خالى است - به طورى كه گفته شد - و بعدا به تدريج چيزهايى در آن نقش مى بندد.
البته اين در باره علم انسان است به غير خودش ، چون عرفا علم به خويشتن را (يعلم شيئا) نمى گويند، دليل قرآنى بر اين مطلب قول خداى تعالى است كه در آيات قبلى در باره كسى كه به حد ارذل العمر (پيرى ) برسد مى فرمود: (لكى لا يعلم بعد علم شيئا) چون اين از ضروريات است كه چنين كسى در چنين حالى عالم به نفس خود هست و هر چه پيرتر شود نسبت به خودش جاهل نمى شود.
يكى از مفسرين به عموم آيه استدلال كرده است بر اينكه علم حضورى - يعنى علم انسان به خودش - مانند ساير علوم ، يعنى علوم حصولى ، در ابتداى پيدايش انسان نبوده و بعدا در نفس پيدا شده است آنگاه در ادله حكماء بر اينكه علم انسان به خودش علم حضورى است (نه حصولى و نقشى ) مناقشه هاى عجيبى كرده است .
ما در پاسخ وى مى گوييم : عموم آيه شريفه منصرف به علمهاى معمولى ، يعنى علم حصولى است كه شاهدش همان آيه اى است كه قبلا اشاره كرديم . و اينكه فرمود: (و جعل لكم السمع و الابصار و الافئدة لعلكم تشكرون ) اشاره است به مبادى اين علم كه خداى تعالى به انسان انعام كرده چون مبدأ تمامى تصورات ، حواس ظاهرى است ، كه عمده آنها حس باصره و حس سامعه است . و آن حواس ديگر يعنى لامسه و ذائقه و شامه به اهميت آن دو نمى رسند، و مبدأ تصديق و فكر، قلب است .
سبب حقيقى پرواز مرغان در هوا خداى تعالى است

الم يروا الى الطير مسخرات فى جو السماء ما يمسكهن الا الله ....

در مجمع البيان گفته : كلمه (جو) به معناى هواى دور از زمين است . و بنا به گفته او معناى آيه چنين است : آيا به مرغان نمى نگرند كه چگونه در فضاى دور و در جو آسمان مسخر خدا هستند؟ آنگاه نتيجه اين نگريستن و تفكر را بيان نموده مى فرمايد: (ما يمسكهن الا الله ).
در اينجا خداى تعالى سبب نگهدارى مرغان را در فضا منحصر به خود كرده با اينكه مى بينيم كه اسباب طبيعى نيز در پرواز مرغان در فضا مؤ ثرند، و از سوى ديگر مى دانيم كه خداى تعالى در كلام مجيدش ناموس عليت و معلوليت را تصديق نموده ، سببيت اسباب طبيعى را قبول دارد پس چگونه در مساله پرواز مرغان ، آن را انكار كرده است ؟.
اين سؤ الى است كه در آيه شريفه به نظر مى رسد و ليكن بايد دانست كه ايستادن و راه رفتن مرغان در فضا و سقوط نكردنشان به هر گونه اى كه باشد و مستند به هر سببى كه بوده باشد خودش و سببش و رابطه اى كه ميان آن سبب و اين سبب (پرواز) برقرار است همه مستند به خداى تعالى و صنع او هستند. او است كه وجود را بر طير و بر سبب طيرانش و رابطه ميان آن سبب و آن طيران افاضه فرموده . پس سببى كه وجود را به آن سبب افاضه كرده حقيقى است هر چند كه متوقف بر سبب طبيعى و قريب نيز باشد، پس سبب حقيقى اين موجود منحصرا خداى تعالى است ، هر چند موقوف بر سببهاى طبيعى نزديكش هست .
و معناى اينكه گفتيم كه وجودش متوقف بر سببش هست اين نيست كه سبب بعد از آنكه وجود خود را از خداى تعالى گرفت به او افاضه مى كند، بلكه معنايش اين است كه مسبب در گرفتن وجود خود از خدا محتاج به اين است كه سببش قبلا وجود خود را گرفته باشد، و ما در صفحات گذشته توضيحى براى اين مطلب گذرانديم .
اين است معناى توحيد قرآن ، و دليل بر آن از جهت لفظ، آياتى است نظير آيه (الا له الخلق و الامر) و آيه (ان القوة لله جميعا) و آيه (الله خالق كل شى ء) و آيه (ان الله على كل شى ء قدير).
و دليل بر آنچه در معناى نفى و اثبات در آيه گفته شد (آيا جمله (جز خدا كسى طير را در فضا نگه نمى دارد) با سببيت اسباب طبيعى منافات دارد يا نه ) كلمه مسخرات است ، چون تسخير وقتى محقق مى شود كه (مسخر) سببى ديگر را مجبور در كارى كند كه او مى خواهد، پس خود همين كلمه دلالت دارد بر اينكه مقهور، خود نوعى از سببيت طبيعى را دارد.
پرواز مرغان در آسمان يكى از آيات الهى است
و پرواز مرغان در جو آسمان در حقيقت عجيب تر از ايستادن انسان در زمين نيست پس همه بطور مساوى منتهى به صنع خداى تعالى است ، چيزى كه هست انسان نسبت به پاره اى چيزها انس و الفت گرفته و تا چشم گشوده آن را آنطور ديده و باعث شده كه قريحه جستجو و تحقيق و كنجكاويش نسبت به آن خمود گردد و از ديدن آن دچار هيچ شگفتى نشود ولى همين انسان وقتى به چيزى مخالف آنچه كه مانوس اوست برخورد آن را امرى استثنايى و غير عادى مى پندارد، و قهرا قريحه كنجكاويش به بحث و جستجو برانگيخته مى شود.
انسان همواره ديده كه اجسام سنگين همه به زمين تكيه مى كنند و به سوى زمين جذب مى شوند، اين تا بوده چنين ديده آنگاه وقتى مى بيند كه چيز سنگينى بنام فلان مرغ اين كليت را نقض كرده و در فضا پرواز مى كند، و جاذبه زمين با آن كارى ندارد تعجب مى كند و شروع به بحث و جستجو مى نمايد و تا روز به دست آوردن علتش تلاش مى كند، و البته اين بحث بهره اى از حق و حقيقت را هم دارد و همين خود باعث شده كه قرآن كريم هم اينگونه امور را مواد احتجاج خود قرار مى دهد.
و اينكه فرمود: (ان فى ذلك لايات لقوم يؤ منون ) معنايش اين است كه در مسخر بودن مرغان در جو آسمان ، آيت ها و نشانه هايى است براى مردمى كه ايمان بياورند، چون مرغان در فضا يك حال ندارند تا يك آيت باشند بلكه گاهى دفيف (پرزدن ) دارند و گاهى صفيف (بال را چون هواپيما باز نموده و بدون حركت پرواز مى كنند) گاهى بالها را بطور كلى مى بندند و بى بال حركت مى كنند گاهى مى ايستند گاهى منتقل مى شوند، گاهى صعود دارند و گاهى نزول ، كه
همه اينها همانطور كه خداى تعالى فرمود آيت هايى است براى مردمى كه ايمان بياورند.
ذكر نعمت خانه ، پوست و پشم و كرك و موى حيوان و...

و الله جعل لكم من بيوتكم سكنا ....

در مفردات گفته : (بيت ) به معنى ماوراى آدمى در شب است ، چون وقتى مى گويند فلانى در فلانجا بيتوته كرد معنايش اينست كه يك شب در آنجا اقامت كرد، همچنانكه در باره روز مى گويند (ظل بالنهار) آنگاه گاهى به مسكن هم بيت مى گويند و جمع آن ، هم (ابيات ) آمده و هم (بيوت )، ليكن بيوت بيشتر در خانه ها و ابيات بيشتر در شعر استعمال مى شود. و نيز (راغب ) گفته كلمه بيت ، هم به خانه هاى سنگى اطلاق مى شود، هم گلى ، هم پشمى ، و هم كركى ، اين بود مقدار حاجت ما از گفتار او.
و كلمه سكن به معناى هر چيزى است كه انسان به وسيله آن سكونت يابد، و كلمه (ظعن ) به معناى كوچ كردن و بر خلاف اقامت است و كلمه (صوف ) پشم گوسفند را مى گويند، و كلمه (وبر) پشم شتر را، همچنانكه موى انسان را (شعر) و نيز پشم بز را هم شعر مى گويند، و (اثاث ) به معناى متاع بسيار خانه است زيرا به يك قطعه از متاع خانه اثاث گفته نمى شود، در مجمع البيان مى گويد اثاث جمعى است كه واحد ندارد همچنانكه متاع نيز چنين است و متاع از اثاث عمومى تر است زيرا مطلق حوائج زندگى را هر چند مربوط به خانه نباشد متاع مى گويند.
و اينكه فرمود: (و الله جعل لكم من بيوتكم سكنا) معنايش اين است كه خدا بعضى از بيوت شما را براى شما مايه سكونت قرار داد كه در آن ساكن شويد زيرا بعضى از بيوت قابل سكونت نيست مانند انبار هيزم ، (و جعل لكم من جلود الانعام بيوتا ...) يعنى از بعضى پوستها كه همان پوست دباغى شده است براى شما خانه هايى قرار داد - كه مقصود از آن قبه و خيمه است
- خانه هايى كه : (تستخفونها) يعنى سبكش مى شماريد و براى نقل و انتقالهاى خود اختصاصش مى دهيد در: (يوم ظعنكم ) روز كوچ كردنتان و (يوم اقامتكم ) در روز اقامتتان كه سفرى نداريد.
و اينكه فرمود: (و من اصوافها و اوبارها و اشعارها) عطف است بر (من جلودها) و تقديرش (جعل لكم من اصوافها) : خدا قرار داد براى شما از پشمهاى آنها يعنى گوسفندان و (اوبارها) يعنى مال شتران و (اشعارها) يعنى مال بزها (اثاثا) اثاثى كه در خانه هايتان بكار ببريد و (متاعا) و متاعى كه از آن بهره مند شويد (الى حين ) البته اين بهره مندى تا مدتى است محدود، بعضى گفته اند: اين قيد مدت محدود اشاره است به اينكه همه اين نعمتها فانى و از بين رفتنى است ، پس عاقل نبايد به خاطر اينها نعيم آخرت را از دست بدهد.

و الله جعل لكم ممد خلق ظلالا ....

اين دو ظرف ، يعنى ظرف (لكم ) و ظرف (مما خلق ) متعلقند به (جعل ) و تعليق ظلال بر ما خلق براى اين است كه خود ظلال (سايه ها) امرى عدمى است و قابل خلق نيست ، مگر به تبع غير خودش ، و در عين اينكه خودش عدمى است همين وجود تبعيش خود يكى از نعمتهاى بزرگى است كه خداى تعالى بر انسان و ساير حيوانات و حتى نباتات انعام كرده ، بطورى كه نعمت بودن آن و استفاده انسان و حيوان و نبات از آن كمتر از استفاده اش از نور نيست ، زيرا اگر سايه نبود، يعنى سايه شب سايه درختان و سايه نباتها، و دائما نور و روشنى بود يك جاندار در روى زمين زنده نبود.
( و جعل لكم من الجبال اكنانا) : كلمه (كن ) به معناى چيزى است كه با آن چيز ديگرى پوشيده شود حتى پيراهن هم براى كسى كه آن راپوشد كن است و مقصود از (كن ) كوهها و غارها و دخمه هاى آن است . (و جعل لكم سرابيل تقيكم الحر) - مقصود از (سرابيل )، پيراهنى است كه شما را از گرما حفظ كند.
وجه اينكه درباره سرابيل فرمود: (شما را از گرما نگه مى دارد) و حفظ از سرما راذكر نكرد
 در مجمع البيان گفته : اگر فرمود: شما را از گرما حفظ كند و نفرمود: از سرما، براى اين بود كه هر چيزى كه آدمى را از گرما حفظ كند از سرما هم حفظ مى كند و اگر خصوص گرما را ذكر كرد با اينكه همان چيز آدمى را از سرما بيشتر حفظ مى كند براى اين بود كه مخاطبين به اين خطاب اهالى گرمسير حجاز بودند كه احتياجشان به حفظ از گرما بيشتر از چيزى بود كه از سرما حفظشان كند. (به نقل از عطاء).
آنگاه صاحب مجمع اضافه كرده است كه عرب از دو چيز كه ملازم همند به ذكر يكى اكتفا مى كرده اند چون از ذكر يكى از آن دو، ديگرى هم فهميده مى شود چنانچه شاعر گفته : و ما ادرى اذا يممت ارضا اريد الخير ايهما يلينى يعنى نمى دانم وقتى بخواهم به اميد خير به ديارى سفر كنم كداميك از (آن دو) برايم پيش مى آيد مقصود از آن دو خير و شر است چون خير را در كلام آورده بود به همان اكتفاء نمود (نقل از فراء).
و بعيد هم نيست وجه ديگر اينكه حرارت را ذكر كرد و به ذكر آن اكتفاء نمود اين باشد كه : بشر اولى در مناطق گرم زمين زندگى مى كرده و با شدت گرما بيشتر سر و كار داشته تا شدت سرما و لذا اين طايفه را به اتخاذ پيراهن تذكر مى دهد و اين براى پرهيز از هواى نامساعدى است كه با آن در تماسند و آن گرماى شديد است (و خدا داناتر است ).
(و سرابيل تقيكم باسكم ) - ظاهرا مراد از اين (سرابيل ) كه از صدمه جنگ آدمى را نگه بدارد همانا زرهى است كه از آهن و نظاير آن ساخته مى شده .
(كذلك يتم نعمته عليكم لعلكم تسلمون ) - در اين جمله برايشان اتمام نعمتهايى را كه نام برده منت مى گذارد و نتيجه اى كه از اين همه انعام منظور بود اين بود كه در برابر خدا تسليم شوند آنهم با معرفت به اينكه ولى نعمتش در حقش كوتاهى نكرده بلكه نعمت را بر او تمام نموده جز تسليم در برابر اراده منعمش و استكبار نورزيدن ، انتظار و توقع نمى رود چون داند كه منعمش جز خير او را اراده نمى كند.

فان تولوا فانما عليك البلاغ المبين

در مجمع البيان گفته : (بلاغ )، اسم و (تبليغ )، مصدر است همانند كلام و تكليم .
بعد از آنكه خداى سبحان از شمردن آنچه از نعمتهايش مى خواست ذكر كرد و از احتجاج به آنها فارغ گرديد بيان خود را با اين جمله ختم فرمود، كه مضمونش عتاب و ملامت و تهديد كفار، و متضمن ذكر وحدانيت در ربوبيت و نيز نبوت و معاد است ،
نخست وظيفه و پست نبوت و وظيفه رسول خدا (صلى الله عليه و آله و سلم ) در رسالتش را بيان كرد و آن عبارت از بلاغ است كه فرمود: (فان تولوا : اگر اعراض كردند) يعنى متفرع بر اين بيان كه جز دعوت آنان به صلاح معاش و معاد آنان نيست و هيچ اجبار و اكراهى در آن نشده اين است كه اگر اعراض كردند و از پذيرفتن آن سرتافته و از اهتداء به آن مضايقه نمودند (فانما عليك البلاغ المبين ) بر تو هيچ مسؤ وليتى جز تبليغ واضح كه ابهام و خفائى در آن نباشد نيست چون تو يك فرستاده خدايى و فرستاده جز اين وظيفه ندارد.
در اين جمله علاوه بر بيان وظيفه آن جناب تسليت و دلجويى او نيز هست .
معناى آيه : (يعرفون نعمة الله ثم ينكرونها و اكثر هم الكافرون )

يعرفون نعمة الله ثم ينكرونها و اكثرهم الكافرون

(معرفت )، مقابل انكار است و مانند علم است كه در مقابل جهل قرار دارد و اين خود دليل بر اين است كه مراد از انكار (يعنى عدم معرفت ) لازم معناى آن است و آن عبارت است از انكار عملى ، يعنى به خدا و رسول و روز جزا ايمان نياوردن و يا انكار زبانى كردن با داشتن معرفت قبلى ، و اين هر دو محتمل است و ليكن از آنجا كه در جمله (و اكثرهم الكافرون ) انكار را اختصاص به اكثر ايشان داده پس تنها بايد معناى اولى مراد باشد.
و اينكه بجاى (اكثرهم كافرون ) فرمود: (و اكثرهم الكافرون ) و لام بر سر كافر آورد دليل بر اين است كه كافران نامبرده كفران نعمتهاى الهى و يا به قرآن و به توحيدى كه نعمتها بر آن دلالت دارند و يا كفران به توحيد و غير آن را به حد كمال رسانيده بودند چون معناى (اكثرهم الكافرون ) (اكثرهم كاملون فى كفرهم ) است زيرا علاوه بر كفر و جحودشان عناد و لجاجت هم مى كردند و از راه خدا جلوگيرى مى نمودند.
و معنايش اين است كه آنان نعمت خدا را به عنوان اينكه از خداست شناختند و مقتضاى اين شناسايى اين بود كه به او و رسول او و روز جزا ايمان آورند و در عمل تسليم شوند، بر عكس ، وقتى در مورد عمل در مى آيند به آنچه مقتضاى انكار است عمل مى كنند، نه آنچه اثر معرفت است و بيشترشان به صرف انكار عملى قناعت ننموده كفر و عناد با حق و جحود و اصرار بر آن را اضافه مى كنند.
اين مقدار بيانى كه ما كرديم در معناى جمله (و اكثرهم الكافرون ) كافى است و طول و تفصيلى كه مفسرين در معناى آن داده اند زيادى است .
وجوهى كه درباره آيه (و اكثرهم الكافرون ) مفسرين گفته اند
 يكى گفته : اگر آيه شريفه بيشتر آنها را كافر گفته با اينكه همه آنها كافر بودند از اين جهت بوده كه اقليتى از آنها كسانى بوده اند كه حجت بر آنان تمام نشده بود
يا از اين باب كه به حد بلوغ و تكليف نرسيده بودند و يا از اين جهت كه در عقل آنان آفت و نقصى وجود داشته و يا از اين جهت كه اصلا دعوت پيغمبر به گوششان نخورده بوده ، و معلوم است كه چنين كسانى را نمى توان كافر خواند.
ما در جواب اين مفسر مى گوييم : آيه شريفه اصلا در باره آنها گفتگو ندارد، و اينگونه افراد بكلى از اطلاق آيه خارجند چون صريحا توبيخ و تهديد مى كند و مى فرمايد كه آنها با اينكه نعمت خدا را شناختند انكار كردند، و اقليتى كه شما فرض كرديد اگر نعمتهاى خدا را دانسته انكار كردند كه جزء همان اكثريتند و اگر انكار نكرده اند، داخل در اطلاق آيه نيستند، علاوه بر اين فرض چنين اقليتى هم محل حرف است ، زيرا مگر تماميت حجت به چيست ؟ و حال آنكه حجت غير از ديدن نعمتهاى خداى سبحان چيز ديگرى نيست و همان اقليت هم نعمتهاى خداى را مى شناختند.
يكى ديگر گفته : از اين جهت كفر را به اكثريت نسبت داده نه به همه كه نمى دانستند عده اى از آنان به فاصله كمى ايمان خواهند آورد. جواب اين توجيه اين است كه سخنى است بدون دليل .
بعضى گفته اند: مراد از اكثر، همه است و منظور از اين تعبير، تحقير و توهين آنان است . اين قول را به حسن بصرى نسبت داده اند و سخنى بس عجيب است .
استدلال بعضى به آيه بر بطلان عقيده جبريها و نقد آن
بعضى به اين آيه استدلال كرده اند بر بطلان عقيده جبريها، كه گفته اند: خداوند بر كافران هيچ نعمت و منتى ندارد، چون هر عملى كه آنان مى كنند، و هر نعمتى كه خدا به آنان مى دهد نقمت و خذلان است زيرا خداوند سبحان در اين آيه بر خلاف عقيده آنها تصريح كرده است ، زيرا مى فرمايد كه كافران نعمت خداى را مى شناسند.
ليكن حق مطلب اين است كه نعمت دو اعتبار دارد، يكى اعتبار اينكه ناعم و ملايم حال منعم عليه است ، و از اين جهت كه در صراط تكوين و رشد و سعادت جسمانى و بدنيش بدان نيازمند است ، و يكى از اين جهت كه منعم عليه در صراط تشريع يعنى سعادت روحى و انسانيش به آن احتياج دارد، و وجود نعمت باعث معرفت او به نعمت سپس به منعم و در آخر ايمان به خدا و رسول و روز جزا مى شود،
و باعث مى شود كه انسان آن نعمت را در راه مرضات خداى تعالى مصرف نمايد، شخصى كه ايمان به خدا و رسولش دارد هر دو نعمت را دارد، هم جسمانيش را و هم روحانيش را، ولى كافر به يك نعمت ، منعم است ، آنهم نعمت مادى و دنيوى است و از ديگرى محروم است ، در كلام خداى سبحان شواهد زيادى بر اين دو اعتبار هست پس نمى توان سخن جبريان را پذيرفت و گفت كه خدا بر كافران هيچ نعمتى نداده .

و يوم نبعث من كل امة شهيدا ثم لا يؤ ذن للذين كفروا و لا هم يستعتبون

در مجمع البيان از زجاج نقل مى كند كه گفته : (عتب ) به معناى غضب و حزن است ، وقتى گفته مى شود: فلانى بر فلانى عتب كرد معنايش اين است كه غم او را خورد، و اگر برگردد و دلجوئيش كند مى گويند (عاتبه )، و اسم اين ماده (عتبى ) است ، يعنى برگشتن معتوب عليه به چيزى كه مايه رضايت عاتب باشد، و كلمه (استعتب ) به معناى (از او خواست كه دلجوئى كند) ميباشد، اين بود نقل كلام زجاج .
مراد از اينكه در قيامت از هر امتى شهيدى مبعوث مى گردد
 و در جمله (و يوم نبعث من كل امة شهيدا) از سياق به دست مى آيد كه مراد از اين (يوم ) روز قيامت و مراد از اين (شهداء) كه خدا هر يك را از يك امتى مبعوث مى كند، گواهان اعمال است كه حقايق اعمال امت خود را ضبط كرده اند، و در آن روز از ايشان استشهاد مى شود، و ايشان شهادت مى دهند، و ما در تفسير آيه (لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا) در جلد اول اين كتاب در معناى اين شهادت مقدارى بحث كرديم .
و از لفظ آيه شريفه هيچ بر نمى آيد كه مراد از شهيد هر امت ، پيغمبر آن امت است ، و نيز بر نمى آيد كه مراد از امت ، امت آن پيغمبر است ، بلكه احتمال هم مى رود كه مراد از شهيد، غير از پيغمبر و شخصى نظير امام باشد، همچنانكه آيه سوره بقره و همچنين آيه (و جى ء بالنبيين و الشهداء) دليل بر اين احتمال است ، و بنا بر اين ، مراد از (بكل امة ) امت و اهل زمان هر شهيد برانگيخته شده خواهد بود.
و در جمله (ثم لا يؤ ذن للذين كفروا ...)، ذكر مبعوث كردن شهيد هر امت دليل بر اين است كه شهيدان و گواهان مورد بحث ، عليه امت خود شهادت مى دهند كه در دنيا چه كارهايى كردند،
و نيز قرينه است بر اينكه لابد مراد از اينكه فرمود (به كفار اجازه داده نمى شود) اين است كه اجازه سخن گفتن و عذر خواستن داده نمى شود، و اگر اجازه شان نمى دهند براى اين است كه زمينه و فرصت براى اداى شهادت شهود فراهم شود خلاصه امت ساكت شوند تا گواهان ، گواهى خود را بدهند، همچنانكه آيات ديگرى نيز اشاره اى بر اين دارد مانند آيه : (اليوم نختم على افواههم و تكلمنا ايديهم و تشهد ارجلهم ) و آيه (هذا يوم لا ينطقون ، و لا يؤ ذن لهم فيعتذرون ).
قيامت روز پاداش و كيفر است نه روز عمل و راهى به بازگشت از آن به حيات ذنيوىنيست
علاوه بر اين ، سياق جمله مورد بحث افاده مى كند كه مراد از جمله مذكور اين است كه اجازه شان نمى دهند كه با زدن حرفهايى و بكار بردن حيله هايى شر قيامت را از خود دور كنند، و خلاصه مى خواهد برساند كه هيچ راهى به تدارك مافات و اصلاح آنچه از اعمال دنيائيشان فاسد گشته ندارند و اين اصلاح و تدارك ناگزير به يكى از دو راه است ، يا به عذر خواهى و يا به اينكه اجازه شان بدهند كه برگردند و از ابتدا شروع به عمل صالح كنند، راه دومى را جمله (و لا هم يستعتبون ) بسته است ، و راه اول را هم كه عذر خواهى باشد جمله (ثم لا يؤ ذن ) سد نموده است .
از همينجا معلوم مى شود كه معناى جمله (و لا هم يستعتبون ) اين است كه از ايشان نمى خواهند كه در مقام راضى كردن خدا بر آيند، و خدا را از خود خوشنود سازند، و اين بيان ، بيان عدم امكان تدارك مافات است ،خواهد بفهماند چنين چيزى ممكن نيست ، و محال است كه بار ديگر برگشته و اطاعت كنند چون روز قيامت روز پاداش و كيفر است نه روز عمل ، و راهى هم براى برگشتن بسوى دنيا وجود ندارد، تا اينكه به عمل صالح بپردازند.
و اين هر دو معنا را خداوند در موارد ديگرى از كلامش به زبان ديگرى بيان فرموده از آن جمله در معناى اول ، يعنى برگشت به عمل صالح در همان قيامت فرموده : (يوم يكشف عن ساق و يدعون الى السجود فلا يستطيعون خاشعة ابصارهم ترهقهم ذلة و قد كانوا يدعون الى السجود و هم سالمون )
و در معناى دوم يعنى برگشتن به دنيا فرموده : (و لو ترى اذ المجرمون ناكسوا رؤ سهم عند ربهم ربنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون ).
در عذاب ظالمان در آخرت تخفيف و تاءخيرى نيست

و اذا راى الذين ظلموا العذاب فلا يخفف عنهم و لا هم ينظرون

آيه قبلى در حقيقت در مقام فرق ميان روز جزاء يعنى روز قيامت با ساير ظروف جزاء در دنيا بوده و حتى فرمود: (جزاى روز قيامت مانند جزاهاى دنيا نيست كه با عذر خواهى و يا استعتاب تغيير بپذيرد)، ولى اين آيه در مقام بيان فرق ميان عذاب آن روز با عذابهاى دنيوى است ، كه گريبانگير ستمكاران مى شود، زيرا عذابهاى دنيايى ستمكاران ، هم تخفيف پذير است و هم تاخيرپذير، ولى عذاب قيامت نه تخفيف مى پذيرد و نه تاخير. پس اينكه فرمود: (و اذا راى الذين ظلموا العذاب ) و نفرمود: (الذين كفروا) براى اين بود كه به علت و ملاك حكم ، اشاره كرده باشد، و مقصود از (ديدن عذاب )، بطورى كه از سياق بر مى آيد اشراف عذاب به ايشان و اشراف ايشان به عذاب بعد از رسيدگى به حساب است ، و مقصود از (عذاب )، عذاب روز قيامت است كه همان شكنجه به آتش است . و معناى آيه (و خدا داناتر است ) اين است كه وقتى به حسابشان رسيدگى شد، و حكم عذاب صادر گرديد، و نزديك آتش شدند، و آن را مشاهده كردند ديگر خلاصى برايشان نيست ، و ديگر نه تخفيفى دارند و نه مهلتى .

و اذا راى الذين اشركوا شركاءهم ...

داستان روز قيامت را همچنان ادامه مى دهد و مراد از (الذين اشركوا) در عرف قرآن ، پرستندگان اصنام و اوثانند، و همين خود قرينه است بر اينكه مراد از كلمه (شركاءهم ) كسانيند كه براى خدا شريك گرفته بودند، و به افتراء ايشان شركاى خدا بودند، ذيل آيه بعدى نيز بر اين معنا دلالت دارد.
و اگر بجاى اينكه بفرمايد شركاى خدا، فرمود (شركاى ايشان ) براى اين بود كه به اين وسيله دلالت كند بر اينكه بتها و خدايان دروغين ايشان با خدا شركت واقعى ندارند،
تنها آن شركتى را دارا هستند كه اين مشركين بر ايشان جعل و فرض نموده اند، كه آن هم حقيقت ندارد.
با اين بيان روشن مى گردد، اينكه تفسير (شركاءهم ) به اصنام يا معبودات باطل ديگر، و اينكه اصنام با بت پرستان شريك المال بودند، چون سهمى از اموال و احشام ايشان وقف آنها بود، و نيز تفسير به (شياطين ) و اينكه شيطانها در اموال و اولادشان و يا در كفرشان و يا در وبال كفرشان شركت داشتند تفسير صحيحى نيست ، و چون مجال مناقشه با هر يك از اين تفسيرها را نداريم مى گذريم .
( قالوا ربنا هؤ لاء شركاءنا الذين كنا ندعوا من دونك ) معناى اين جمله روشن است ، مى خواهد از طرف مشركين شركاى ايشان را براى پروردگارشان معرفى نمايد، و احتياجى نيست به اينكه بحث كنيم كه چرا مشركين در قيامت خدايان خود را معرفى مى كنند، چون آن روز، روزى است كه بدبختى و عذاب از هر سو ايشان را احاطه مى كند، و انسان در مثل چنين وصفى به آنچه به ذهنش ‍ برسد تمسك مى جويد، و هر كوششى كه به خاطرش برسد براى نجات خود مى كند.
( فالقوا اليهم القول انكم لكاذبون ) - در مجمع گفته : وقتى مى گويى (القيت الشى ء) كه آن شى ء را دور بيندازى ، و كلمه (لقى ) به معناى چيز دور افتاده است ، و (القيت اليه مقاله ) يعنى روى سخن را متوجه او كردم ، و كلمه (تلقاها) به معنى آن را، قبول كرد مى باشد.
و معناى جمله اين است كه شركاى ايشان كلام ايشان را رد نموده تكذيبشان كردند و خداى سبحان در جاى ديگر از اين تكذيب به كفر تعبير نموده است ، مانند آيه (و يوم القيمة يكفرون بشرككم ) و نيز مانند آيه (انى كفرت بما اشركتمون من قبل ) كه حكايت شيطان است در خطاب به مشركين در روز قيامت .
مشركين در روز قيامت تسليم خدا مى شوند

و القوا الى الله يومئذ السلم و ضل عنهم ما كانوا يفترون

كلمه (سلم ) به معناى اسلام و استسلام است ، و گويا خواسته است با تعبير به القاء سلم اشاره كند به اينكه علاوه بر تسليم و خضوع مقهوريت به قهر الهى هم خواهند داشت .
و ضمير (القوا) به قرينه جمله (و ضل عنهم ما كانوا يفترون ) به (الذين اشركوا) بر مى گردد، و بنا بر اين مراد اينست كه مشركين در روز قيامت تسليم خدا مى شوند، در حالى كه هر چه در دنيا به اسلام دعوت شدند استكبار مى كردند.
نه اينكه مراد، انكشاف حقيقت و ظهور وحدانيت خدا بوده باشد، هر چند كه بنا به فرموده خداى تعالى در جمله (و يعلمون ان الله هو الحق المبين ) مساله انكشاف از صفات روز قيامت است ، و ليكن انكشاف حقيقت ، مطلبى است ، و تسليم و ايمان به ثبوت آن مطلبى ديگر همچنانكه در جمله (و جحدوا بها و استيقنتها انفسهم ) فرق ميان آن دو كاملا به چشم مى خورد.
و صرف علم به اينكه خدا حق مبين است كافى در سعادت انسان نيست ، بلكه در تماميتش محتاج به تسليم و ايمان است ، و اينكه اثر علمى آن علم را بار كند، البته يك ايمان و تسليم هست كه از طوع و اختيار است و يكى است كه از كره و اضطرار، و اما آن تسليمى قيمت دارد و در سعادت آدمى مؤ ثر و نافع است كه از طوع و اختيار باشد، و موطن اختيار هم دنيا است كه دار عمل است نه آخرت كه دار جزا است .
تسليم اضطرارى مشركين در قيامت در برابر خدا سودى به حالشان ندارد
و مشركين در دنيا تسليم در برابر حق نشدند هر چند بدان يقين داشتند، تا آنكه به خانه آخرت منتقل شده و در موقف حساب قرار گرفتند، به عيان ديدند كه خدا حق مبين است ، و عذاب شقاوت از هر سو احاطه شان نموده آن وقت تسليم در برابر حق شدند، ولى اين تسليمى است از روى اضطرار كه سودى به حالشان ندارد، و آيه (يومئذ يوفيهم الله دينهم الحق و يعلمون ان الله هو الحق المبين ) بهمين علم و تسليم اضطرارى اشاره مى كند، صدر آيه از اسلامشان خبر مى دهد كه دين حق است به شهادت آيه (ان الدين عند الله الاسلام ) و ذيل آيه از انكشاف حق براى آنان و ظهور حقيقت برايشان خبر مى دهد.
و آيه اى كه پيرامونش بحث مى كنيم يعنى آيه (و القوا الى الله يومئذ السلم و ضل عنهم ما كانوا يفترون ) اولش به اسلام ايشان اشاره مى كند و ذيلش به اينكه اين اسلامشان اضطرارى و بى فايده است ، چون در دنيا هم براى خدا الوهيت قائل بودند و هم براى شركاء شان ، آنگاه تسليم در برابر الوهيت شركايشان را بر تسليم در برابر الوهيت خدا ترجيح دادند تا آنكه در آخرت حق برايشان ظاهر گشته همان شركاء، شرك ايشان را تكذيب كردند، آنگاه آنچه مى پنداشتند باطل گشته اثرى از آن خيالات برايشان نمى ماند و در نتيجه جز تسليم در برابر خدا چاره ديگرى برايشان نمانده ، از روى بيچارگى تسليم او گشته ، و از روى كراهت منقادش ‍ مى شوند.
كافران مفسد عذابى بيش از ديگر كفار خواهند داشت

الذين كفروا و صدوا عن سبيل الله زدناهم عذابا فوق العذاب بما كانوا يفسدون

در اين آيه از نو متعرض حال پيشوايان كفر شده با اينكه قبلا در آيه قبلى سرنوشت همه كفار را بيان كرده بود و از همين جهت وقتى شنونده آن بيان را شنيد كه تمامى كفار معذبند، و تخفيف و مهلتى از عذاب ندارند، و در جمله (و اكثرهم الكافرون ) اين را هم شنيد كه بيشترشان در كفر و شقاوت شديدترند قهرا اين سؤ ال در دلش خطور مى كند كه آيا اين عده با بقيه كفار كه كفرشان به اين درجه نيست در عذاب برابرند با اينكه اينها كفر بيشترى دارند، چون سبب كفر ديگران هم شده اند؟ چون جاى چنين سؤ الى بوده خداى سبحان كلام را از نو آغاز كرده تا جواب آن را بدهد، و لذا فرمود: (الذين كفروا و صدوا عن سبيل الله ) آنها كه علاوه بر كفر ورزيدن ، راه خدا را به روى ديگران هم بستند، و با عناد و لجاج ، كفر خود را تكميل كردند: (زدناهم عذابا) عذابى اختصاصى در برابر جلوگيريشان از راه خدا به ايشان چشانديم (فوق العذاب ) كه همان عذاب عمومى در ازاى مطلق ظلم و كفر باشد و در اين عذاب با بقيه مشركين شريكند.
و گويا الف و لام در (العذاب ) براى عهد ذكرى است و اشاره است بهمان عذابى كه قبلا در جمله (و اذا راى الذين ظلموا العذاب ...) ذكر كرده بود.
(بما كانوا يفسدون ) : اين جمله تعليل زيادتى عذاب است . از همينجا روشن مى گردد كه مراد از افسادى كه در تعليل مزبور واقع شد همان سد و جلوگيرى از راه خداست ، چون تنها همين صفت است كه باعث شده عذاب اين طائفه بر ديگران بچربد، پس معلوم مى شود كه مراد از افساد هم همين است ، و به عبارتى ديگر، افساد در زمين و جلوگيرى از تشكيل مجتمعى صالح ، امرى است كه پيش آمدنش مستند به ايشان است زيرا اگر افساد و سد اينان نبود تشكيل چنين مجتمعى مترقب بود.

و يوم نبعث فى كل امة شهيدا عليهم من انفسهم و جئنا بك شهيدا على هؤ لاء ....

صدر آيه تكرار مطلبى است كه در چند آيه قبل ، يعنى در آيه (و يوم نبعث من كل امة شهيدا) به آن اشاره رفته بود، چيزى كه هست در آنجا به عنوان زمينه چينى و مقدمه براى داستان اذن سخن نداشتن در قيامت آمده بود، ولى در اينجا به عنوان زمينه چينى و مقدمه به جهت ذكر شهادت رسول خدا (صلى الله عليه و آله و سلم ) در باره مشركين در قيامت است ، و در هر دو جا خودش مقصود اصلى نيست .
بهر حال اينكه فرمود: (و يوم نبعث فى كل امة شهيدا عليهم من انفسهم ) دلالت مى كند بر اينكه خداوند در هر امتى يك نفر را مبعوث كند تا در باره عمل امت شهادت دهد، و اين بعث ، غير بعث به معناى زنده كردن مردگان براى حساب است ، بلكه بعثى است بعد از آن بعث ، و اگر مبعوث هر امتى را از خود آن امت قرار داد براى اين است كه حجت تمام تر و قاطع تر باشد و عذرى باقى نگذارد، و اين معنا از سياق استفاده مى شود، و مفسرين هم آن را ذكر كرده اند، حتى گفته اند كه : اگر حضرت لوط عليه قومش شهادت داد با اينكه از آنها نبود بدين جهت بود كه از آنها زن گرفته و در شهر و ديار آنان سكونت گزيده بود. و جمله (و جئنا بك شهيدا على هؤ لاء) افاده مى كند كه رسول خدا (صلى الله عليه و آله و سلم ) گواه بر اينان است ، و مفسرين استظهار كرده اند كه مراد از( هؤ لاء: اينان ) امتش باشد، و نيز تمامى افراد بشر كه آن جناب مبعوث به ايشان شده ، از زمان عصر خود تا روز قيامت كه به ايشان مبعوث شده ، چه معاصرينش و چه آيندگان ، چه حاضرين در زمان حضرتش و چه غايبين ، همه و همه امت اويند، و او شاهد بر همه آنان است . و آيات شهادت از معضلات و مشكلات آيات قيامت است ، هر چند كه آيات مربوط به قيامت سراپا همه اش مشكل است ، و مشكلاتى را در بر دارد، و ما در ذيل آيه (لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا) در جلد اول اين كتاب مقدارى در باره معناى شهادت بحث نموديم .
تفصيلى در مورد شهادت (گواهى دادن )، شهيد و شهداء
در اينجا قبل از ورود در بحث پيرامون شهادت و ساير امورى كه آيات روز قيامت توصيفش مى كند، مانند روز جمع ، روز وقوف ، سؤ ال ، ميزان ، و حساب ، واجب است كه بدانيم خداى تعالى اينگونه امور را در رديف حجتهايى مى شمارد كه در روز قيامت بر عليه انسان اقامه مى شود تا هر عملى از خير و شر كه كرده اند و تثبيت شده ، بر طبق حجتهايى قاطع عذر و روشنگر حق ، قضاوت شود سپس پاداش و كيفر دهند، يكى را سعادت و ديگرى را شقاوت ، يكى را بهشت و ديگرى را آتش دهند، اين روشن ترين معنايى است كه از آيات قيامت كه شؤ ون آن روز را شرح مى دهد استفاده مى شود.
و اين اصلى است كه مقتضاى آن اين است كه ميان اين حجت ها و اجزاء و نتايجش روابطى حقيقى و روشن باشد، به طورى كه عقل مجبور به اذعان و قبول آن گردد، و براى هيچ انسانى كه داراى شعور فطرى است مجال رد آن و شك و ترديد در آن باقى نماند.
و بنا بر اين واجب مى شود كه شهادتى كه در آن روز به اقامه خداى تعالى اقامه مى گردد مشتمل بر حقيقتى باشد كه كسى نتواند در آن مناقشه كند، آرى هر چند كه اگر خدا بخواهد مى تواند شقى ترين مردم را شاهد براى اولين و آخرين كند، و او به اختيار خودش به آنچه كرده اند شهادت دهد، و يا خدا شهادت به كرده هاى خلائق را در زبان او خلق كند بدون اينكه خود او اراده اى داشته باشد، و يا شهادتى دهد كه در دنيا خودش حاضر نبوده و از فرد فرد بشر آنچه شهادت مى دهد نديده باشد، بلكه خدا يا ملائكه اش و يا حجتى به او اعلام كند كه فلان شخص چنين و چنان كرده ، تو شهادت بده ، آنگاه شهادت اين شقى ترين فرد بشر را در حق فرد فرد بشر نافذ نموده و بر طبيعتش مجازات دهد و به شهادت او احتجاج نمايد، چون اينها چيزى نيست كه در قدرت خداى تعالى نگنجد و نفوذ اراده اش در برابر آن كند شود، كسى هم نيست كه با خدا در ملكش منازعه نمايد و يا حكم او را تعقيب كند.
و ليكن اين چنين شهادت ، حجتى است زورى ، و ناتمام و غير قاطع كه شك و ريب را دفع نمى كند، نظير تحكم ها و زورگوييهايى كه در دنيا از انسانهاى جبار و طاغوتهاى بشرى مشاهده مى كنيم ، كه با حق و حقيقت بازى مى كنند، آن وقت چطور ممكن است چنين چيز را در حق خداى تعالى تصور كنيم ؟ آن هم در روزى كه در آن روز عين و اثرى از غير حق و حقيقت نيست و بنا بر اين بايد اين شاهد، معصوم به عصمت الهى باشد، دروغ و گزاف از او سر نزند، به حقايق آن اعمالى كه بر طبق آن شهادت مى دهد
عالم باشد، نه اينكه صورت ظاهرى عمل را ببيند و شهادت دهد بلكه بايد نيت درونى عامل هر عملى را بداند، و نبايد حاضر و غايب برايش فرق كند، بلكه بايد داناى به عمل حاضر و غايب هر دو باشد همچنانكه در تفسير آيه سوره بقره نيز بدان اشاره نموديم .
و نيز واجب است كه شهادتش شهادت به عيان باشد، چون ظاهر لفظ شهيد همين است ، و نيز ظاهر قيد (من انفسهم ) در جمله مورد بحث اين است كه شهادت مستند به حجتى عقلى و يا دليلى نقلى نباشد، بلكه مستند به رؤ يت و حس باشد، شاهد اين معنا هم حكايتى است كه قرآن كريم از حضرت مسيح (عليه السلام ) نموده و فرموده : (و كنت عليهم شهيدا ما دمت فيهم فلما توفيتنى كنت انت الرقيب عليهم و انت على كل شى ء شهيد) با اين بيان مضمون دو آيه با هم سازگار مى شود، زيرا يكى مى گويد: (و يوم نبعث فى كل امة شهيدا عليهم من انفسهم و جئنا بك شهيدا على هؤ لاء) و ديگرى مى گويد: (و كذلك جعلناكم امة وسطا لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا).
برسى و بيان وجه جمع بين مفاد آيات مختلف در مورد شهادت
ظاهر آيه بقره اين است كه ميان رسول خدا (صلى الله عليه و آله و سلم ) و مردمى كه وى مبعوث بر ايشان بوده يعنى همه بشر از اهل زمانش تا روز قيامت شهدايى هستند كه بر اعمال آنان گواهى مى دهند، و رسول خدا (صلى الله عليه و آله و سلم ) شاهد بر آن شهداء است ، و شهادتش بر اعمال ساير مردم به واسطه آن شهداء مى باشد.
و نمى توان توهم كرد كه مقصود از (امت وسط)، مؤ منين ، و مقصود از (ناس ) بقيه مردمند، و بقيه مردم خارج از امتند، براى اينكه ظاهر آيه سابق در اين سوره كه مى فرمود: (و يوم نبعث من كل امة شهيدا ثم لا يؤ ذن للدين كفروا ...) اين است كه كفار هم از امت مشهود عليه مى باشند).
و لازمه اين معنا اين است كه مراد از امت در آيه مورد بحث جماعتى از اهل يك عصر باشند كه يك نفر از شهداء، شاهد بر اعمال آنان باشد، و بر اين حساب امتى كه رسول خدا (صلى الله عليه و آله و سلم ) بسوى آنها مبعوث شده به امتهاى زيادى تقسيم مى شود.
و قهرا مراد از شهيد هم انسانى خواهد بود كه مبعوث به عصمت و شهادت (مشاهده ) باشد، همچنانكه قبلا هم گذشت ، مؤ يد اين معنا جمله (من انفسهم ) است ، زيرا اگر مشاهده نداشته باشد، ديگر براى جمله از (خودشان ) محلى باقى نمى ماند،
همچنانكه براى متعدد بودن شاهد هم لزومى نيست ، پس بايد براى هر امتى شاهدى از خودشان باشد، چه اينكه آن شاهد پيغمبر آنان باشد، يا غير پيغمبرشان و هيچ ملازمه اى ميان شهيد بودن و پيغمبر بودن نيست ، همچنانكه آيه (و جى ء بالنبيين و الشهداء) نيز آن را تاييد مى كند.
باز بنابراين معنا مراد از كلمه (هؤ لاء) در جمله (و جئنا بك شهيدا على هؤ لاء) شهدا خواهد بود نه عامه مردم ، پس شهداء، شهداى بر مردمند، و رسول خدا (صلى الله عليه و آله و سلم ) شاهد بر آن شهداء است ، و ظاهر شهادت بر شاهد بودن اين است كه آن شاهد را تعديل كند، نه اينكه ناظر بر اعمال او باشد پس رسول خدا (صلى الله عليه و آله و سلم ) شاهد بر مقام شهداء است نه بر اعمال آنان و بهمين جهت لازم نيست رسول خدا (صلى الله عليه و آله و سلم ) معاصر همه شهداء باشد، و از جهت زمان با همه آنان متحد باشد (دقت فرماييد).
و انصاف اين است كه اگر اين تقرير را براى آيه نكنيم اشكال و اختلافى كه در ميان آيات راجع به شهادت هست رفع نمى شود، مثلا آيه سوره بقره و آيه (ليكون الرسول شهيدا عليكم و تكونوا شهداء على الناس ) دلالت دارند بر اينكه مراد از امت ، مؤ منين اند، و حال آنكه غير اين دو آيه دلالت دارد بر اينكه مقصود از امت ، همه اهل عصرند، آن دو آيه دلالت دارند بر اينكه رسول خدا (صلى الله عليه و آله و سلم ) شهيد بر شهداء است ، و خلاصه ميان او و مردم ، شهداى ديگرى هستند، و آيات ديگر بر خلاف آن دلالت دارد، زيرا دلالت دارند بر اينكه بر همه مردم يك شهيد گمارده شده ، و او همان پيغمبر مردم ، است چون فرض اين است كه در اين صورت شهيد هر مردمى پيغمبر آن مردم است ، و در اين صورت ديگر قيد (من انفسهم ) لغو مى شود، چون پيغمبر هر مردمى هميشه با آن مردم و معاصر ايشان نيست ، و نيز آن وقت ديگر شهادت ، شهادت زنده نيست ، و حال آنكه به دليل آيه مربوط به داستان مسيح ، شهيد كسى است كه زنده باشد و ببيند، و همچنين اشكالات ديگرى .
(و نزلنا عليك الكتاب تبيانا لكل شى ء و هدى و رحمة و بشرى للمسلمين ) - مى گويند اين آيه شريفه استينافى و غير مربوط به سابق خويش است ، و در آن قرآن كريم را با صفات برجسته اش توصيف مى كند، يك صفت عمومى آن اين است كه تبيان براى هر چيزى است
معناى اينكه قرآن بيان كننده هر چيزى است (تبيانالكل شى ء)
 و تبيان - بطورى كه گفته شده - به معناى بيان است ، و چون قرآن كريم كتاب هدايت براى عموم مردم است و جز اين كار و شانى ندارد لذا ظاهرا مراد از (كل شى ء) همه آنچيزهايى است كه برگشتش به هدايت باشد از قبيل معارف حقيقى مربوط به مبداء و معاد و اخلاق فاضله و شرايع الهى و قصص و مواعظى كه مردم در اهتداء و راه يافتنشان به آن محتاجند، و قرآن تبيان همه اينها است (نه اينكه تبيان براى همه علوم هم باشد).
و صفت خصوصى آن كه مربوط به خصوص مسلمين است كه حاضر شده اند در برابر حق تسليم شوند اين است كه هدايتى است كه مسلمين به وسيله آن به سوى صراط مستقيم راه يافته و رحمتى است از ناحيه خداى سبحان به سوى ايشان كه به وسيله عمل به آن ، به خير دنيا و آخرت رسيده به ثواب خدا و رضوان او نائل ميگردند، و بشارتى است براى ايشان كه به ايشان مغفرت و رضوان و بهشتهاى خدا را كه در آن نعيم مقيم است نويد مى دهد.


اين آن مطلبى است كه مفسرين در اين آيه گفته اند، و اين وقتى صحيح است كه منظور از تبيان ، همان بيان معهود و معمولى ، يعنى اظهار مقاصد بوسيله كلام و دلالتهاى لفظى بوده باشد، قرآن كريم با دلالت لفظى به بيشتر از آنچه گفته اند دلالت ندارد ليكن در روايات آمده كه قرآن تبيان هر چيزى است ، و علم (ما كان و ما يكون و ما هو كائن ) يعنى آنچه بوده و هست و تا روز قيامت خواهد بود همه در قرآن هست ، و اگر اين روايات صحيح باشد لازمه اش اين مى شود كه مراد از تبيان اعم از بيان به طريق دلالت لفظى باشد و هيچ بعدى هم ندارد كه در قرآن كريم اشارات و امورى باشد كه آن اشارات از اسرار و نهفته هايى كشف كند كه فهم عادى و متعارف نتواند آن را درك نمايد.
و ظاهرا بطورى كه از سياق اين آيات كه سياق احتجاج بر اصول سه گانه دين ، يعنى توحيد و نبوت و معاد است و در اين سياق مكررا مطلب منعطف به آن شده ، بر مى آيد كه جمله (و نزلنا عليك الكتاب ) جمله استينافيه نيست ، بلكه حال است از ضمير خطابى كه در جمله (جئنا بك ) قرار دارد حال چه اينكه حرف (قد) در تقدير بگيريم ، و تقدير كلام را (و قد نزلنا) بدانيم و يا تقدير نگيريم ، - بنا بر اختلافى كه نحويين از بصريها و كوفيها در باره جمله حاليهاى مصدر به فعل ماضى دارند - يعنى در صدر آن فعل ماضى قرار گرفته است .
و معناى آيه چنين است : (و جئنا بك شهيدا على هؤ لاء و الحال انا انزلنا عليك من قبل فى الدنيا الكتاب ...) يعنى ، ما تو را شاهد بر اينان فرستاديم ، در حالى كه قبلا يعنى در دنيا كتاب بر تو نازل كرديم ، كه بيان هر چيزى از امور هدايت ، و با آن حق از باطل تشخيص ‍ داده مى شد، پس تو در دنيا اعمال آنان را نظارت نموده ، در روز قيامت عليه ظالمين به آن ظلمهايى كه كرده اند، و براى مسلمين به آن تسليمى كه از خود نشان دادند شهادت ميدهى ، چون كتاب هدايت و رحمت و بشراى ايشان بود. و تو هم قهرا هادى و رحمت و مبشر ايشان بودى .
بنابراين ، صدر آيه به منزله مقدمه است براى ذيل آن ، گويا كسى مى گويد: بزودى شهدايى مبعوث مى شوند كه عليه مردم شهادت مى دهند به آنچه كه كرده اند و تو يكى از ايشانى و بهمين جهت نازل كرديم بر تو كتابى كه حق را از باطل بيان و مشخص مى كند، تا تو بوسيله آن در روز قيامت عليه ستمكاران به ستمهايى كه كردند و كتاب ، آن ستمها را معرفى كرده بود شهادت دهى ، و بر مسلمانان به اسلامشان كه باز قرآن آن را بيان كرده بود (چون هادى و رحمت و بشراى ايشان بود) شهادت دهى ، چون تو با داشتن كتاب ، هادى و رحمت و مبشر آنان بودى .
و از نكات لطيفى كه اين معنا را تاييد مى كند مقارنت كتاب با شهادت در بعضى آيات شهادت است ، مانند آيه (و اشرقت الارض ‍ بنور ربها و وضع الكتاب و جى ء بالنبيين و الشهداء) و بزودى ان شاء الله خواهد آمد كه مراد از آن كتاب ، لوح محفوظ است و در قرآن كريم هم مكرر آمده كه قرآن از لوح محفوظ است از آن جمله فرموده : (انه لقرآن كريم فى كتاب مكنون ) و نيز فرموده : (بل هو قرآن مجيد فى لوح محفوظ).
و شهادت لوح محفوظ هر چند غير از شهادت رسول خدا (صلى الله عليه و آله و سلم ) است و ليكن هر دو متوقف بر قضاى كتابى است كه نازل شده .
بحث روايتى
روايتى در ذيل آيه : (يعرفون نعمة الله ثم ينكرونها...) و جئنابك شهيدا على هؤلاء)
 در الدر المنثور است كه ابن ابى حاتم از مجاهد روايت كرده كه : عربى بيابانى نزد رسول خدا (صلى الله عليه و آله و سلم ) آمده از او درخواستى كرد
حضرت اين آيه را برايش خواند: (و الله جعل لكم من بيوتكم سكنا) اعرابى گفت : بله ، حضرت خواندند: (و جعل لكم من جلود الانعام بيوتا تستخفونها) اعرابى گفت : آرى ، آنگاه همچنان مى خواندند و او مى گفت آرى ، تا رسيدند به اين جمله : (كذلك يتم نعمته عليكم لعلكم تسلمون ) اعرابى اين را كه شنيد پشت كرد و رفت ، لذا دنبال آن اين آيه نازل شد: (يعرفون نعمة الله ثم ينكرونها و اكثرهم الكافرون ).
در تفسير برهان از ابن شهر آشوب از امام باقر (عليه السلام ) روايت كرده كه در ذيل جمله (يعرفون نعمة الله ثم ينكرونها ...) فرمود: مقصود اين است كه نعمت ولايت على را به ايشان شناسانيد و به ولايتش دستورشان داد، ولى ايشان بعد از وفات او آن را انكار كردند.
مؤ لف : اين روايت از باب تطبيق مصداق بر كلى است مى خواهد بفرمايد: ولايت على هم يكى از نعمتهاى خداست كه بعد از شناختن انكار كردند.
و در تفسير عياشى از جعفر بن احمد از تركى نيشابورى از على بن جعفر بن محمد از برادرش موسى بن جعفر (عليه السلام ) روايت كرده كه از آن جناب از اين آيه سؤ ال شد (يعرفون نعمة الله ...) فرمود: آن نعمت را شناختند و سپس انكارش كردند.
و در تفسير قمى در ذيل آيه (و يوم نبعث فى كل امة شهيدا عليهم من انفسهم ) از امام صادق (عليه السلام ) روايت كرده كه فرموده : براى هر عصر و امتى شهيدى است ، و هر امتى با امامش محشور مى شود.
مؤ لف : ذيل كلام امام همان مضمون آيه (يوم ندعوا كل اناس بامامهم ) است .
و در الدر المنثور است كه عبد بن حميد و ابن جرير و ابن منذر و ابن ابى حاتم از قتاده نقل كرده اند كه گفت : خداى تعالى فرموده : (و جئنا بك شهيدا على هؤ لاء) و براى ما نقل كرده اند كه هر وقت رسول خدا (صلى الله عليه و آله و سلم ) اين آيه را تلاوت مى فرمود چشمانش اشك ريخت .
مؤ لف : از اين قبيل روايات در باب شهادت در روز قيامت بسيار زياد است و ما بعضى از آنها را در ذيل آيه (و كذلك جعلناكم امة وسطا) و بعضى ديگرش را در ذيل آيه (و جئنا بك على هؤ لاء شهيدا) و آيه (و يوم القيمة يكون عليهم شهيدا) ايراد نموديم .
و در الدر المنثور است كه ابن مردويه ، و خطيب در كتاب تالى التلخيص از براء روايت كرده اند كه گفت شخصى از رسول خدا (صلى الله عليه و آله و سلم ) از آيه (زدناهم عذابا فوق العذاب ) پرسش نمود، فرمود: عقرب هايى است نظير درخت خرماى بلند كه ايشان را در جهنم مى گزند.
چند روايت در ذيل جمله : (تبيانا لكل شى ء)
 و در كافى به سند خود از عبد الاعلى بن اعين روايت كرده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: ما متولد شده از رسول خدائيم و در همان حال تولد كتاب خدا را مى دانيم ، و در آن كتاب است آغاز خلقت و آنچه كه تا روز قيامت خواهد شد، و در آن خبر آسمان و زمين است ، خبر بهشت و خبر آتش است ، و خبر آنچه تاكنون شده و آنچه كه خواهد شد، همه در آن است و من همه را مى دانم ، همانطور كه كف دست خودم را مى بينم ، زيرا خداى تعالى فرموده : در آن كتاب تبيان هر چيزى هست .
مؤ لف : آيه شريفه در اين روايت نقل به معنا شده است .
و در تفسير عياشى از منصور از حماد لحام روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: ما مى دانيم آنچه كه در آسمانها است ، و مى دانيم آنچه كه در زمين است ، و آنچه كه در بهشت و آنچه كه در آتش است ، و آنچه كه ما بين آن است حماد مى گويد: من بهت زده به آن حضرت نگاه مى كردم فرمود: اى حماد اين خود در كتاب خداى تعالى است . آنگاه اين آيه را تلاوت نمود: (و يوم نبعث فى كل امة شهيدا عليهم من انفسهم و جئنا بك شهيدا على هؤ لاء و نزلنا عليك الكتاب تبيانا لكل شى ء و هدى و رحمة و بشرى للمسلمين ) آنچه گفتيم همه در كتابى است كه تبيان هر چيز است .
و در كافى از عده اى از اصحاب ما شيعه از احمد بن محمد بن سنان از يونس بن يعقوب از حارث بن مغيره و از عده اى از اصحاب شيعه از آن جمله عبد الاعلى و ابو عبيده و عبد الله بن بشير خثعمى روايت كرده كه همگى گفته اند: از امام صادق (عليه السلام ) شنيديم كه فرمود: من هر آينه مى دانم آنچه كه در آسمانها و آنچه در زمين است و مى دانم آنچه كه در بهشت است و مى دانم آنچه را كه در آتش است ، و مى دانم آنچه تاكنون بوده و آنچه كه تا قيامت خواهد بود، آنگاه لحظه اى سكوت كرد سپس احساس نمود كه شنوندگان در تعجب شدند و برايشان گران آمد، فرمود: همه اينها را از كتاب خداى عز و جل مى دانم ، زيرا خداى تعالى در باره كتابش مى فرمايد: (فيه تبيان كل شى ء).
و در تفسير عياشى از عبد الله بن وليد روايت مى كند كه گفت : امام صادق (عليه السلام ) فرمود: خداى تعالى در باره موسى فرموده : (و كتبنا له فى الالواح من كل شى ء) و ما فهميديم كه براى موسى همه چيز را ننوشته ، (بلكه از همه چيز مقدارى را نوشته ) و در باره عيسى فرموده : (لابين لكم بعض الذى تختلفون فيه ) و در باره محمد (صلى الله عليه و آله و سلم ) فرموده : (و جئنا بك على هؤ لاء و نزلنا عليك الكتاب تبيانا لكل شى ء). مؤ لف : اين روايت را عياشى نيز به سند خود از آن جناب نقل نموده .
سوره نحل آيات 90 - 105

اِن الله يأ مر بالعدل و الاحسن و اِيتاى ذى القربى و ينهى عن الفحشاء و المنكر و البغى يعظكم لعلكم تذكرون (90)
و اَوفوا بعهد الله اِذا عهدتم و لا تنقضوا الاَيمن بعد توكيدها و قد جعلتم الله عليكم كفيلا اِن الله يعلم ما تفعلون (91)
و لا تكونوا كالتى نقضت غزلها من بعد قوة اَنكثا تتخذون اَيمنكم دخلا بينكم اَن تكون اَمة هى اَربى من اَمة اِنما يبلوكم الله به و ليبينن لكم يوم القيمة ما كنتم فيه تختلفون (92)
و لو شاء الله لجعلكم اُمة وحدة و لكن يضل من يشاء و يهدى من يشاء و لتسلن عما كنتم تعملون (93)
و لا تتخذوا اَيمنكم دخلا بينكم فتزل قدم بعد ثبوتها و تذوقوا السوء بما صددتم عن سبيل الله و لكم عذاب عظيم (94)
و لا تشتروا بعهد الله ثمنا قليلا اِنما عند الله هو خير لكم اِن كنتم تعلمون (95)
ما عندكم ينفد و ما عند الله باق و لنجزين الذين صبروا اَجرهم بأ حسن ما كانوا يعملون (96)
من عمل صلحا من ذكر اَو أ نثى و هو مؤ من فلنحيينه حيوة طيبة و لنجزينهم اَجرهم باَحسن ما كانوا يعملون (97)
فاِذا قرأ ت القرءان فاستعذ بالله من الشيطن الرجيم (98)
اِنه ليس له سلطن على الذين ءامنوا و على ربهم يتوكلون (99)
اِنما سلطنه على الذين يتولونه و الذين هم به مشركون (100)
و اِذا بدلنا ءاية مكان آية و الله اَعلم بما ينزل قالوا اِنما اَنت مفتر بل اَكثرهم لا يعلمون (101)
قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا و هدى و بشرى للمسلمين (102)
و لقد نعلم اَنهم يقولون اِنما يعلمه بشر لسان الذى يلحدون اِليه اَعجمى و هذا لسان عربى مبين (103)
اِن الذين لا يؤ منون بايت الله لا يهديهم الله و لهم عذاب اَليم (104)
اِنما يفترى الكذب الذين لايؤ منون بآيات الله و اولئك هم الكاذبون (105)

ترجمه آيات
خدا به عدالت و نيكى كردن و بخشش به خويشان فرمان مى دهد و از كار بد و ناروا و ستمگرى منع مى كند، پندتان مى دهد شايد اندرز گيريد (90). به پيمان خدا وقتى كه پيمان بستيد وفا كنيد و قسمها را از پس محكم كردنش كه خدا را ضامن آن كرده ايد مشكنيد كه خدا مى داند چه مى كنيد (91).
و چون آن كس كه رشته خود را از پس تابيدن پنبه و قطعه قطعه كند مباشيد كه قسمهايتان را ما بين خودتان براى آن كه گروهى بيشتر از گروه ديگر است دستاويز فريب كنيد. حق اينست كه خدا شما را به قسمها امتحان مى كند و روز قيامت مطالبى را كه در مورد آن اختلاف داشته ايد برايتان بيان مى كند (92).
اگر خدا مى خواست شما را يك امت كرده بود ولى هر كه را خواهد گمراه كند و هر كه را خواهد هدايت كند و از آنچه مى كرده ايد بازخواست شويد (93).
قسمهايتان را ميان خودتان دستاويز فريب مكنيد كه قدمى از پس استوار شدنش بلغزد و شما را به سزاى بازماندنتان از راه خدا بدى رسد و عذابى بزرگ داشته باشيد (94).
پيمان خدا را به بهاى اندك مفروشيد، حق اينست كه آنچه نزد خداست بهتر است اگر بدانيد (95).
آنچه نزد شماست فانى مى شود و آنچه نزد خداست ماندنى است و كسانى كه صبورى پيشه كردند پاداششان را بهتر از آنچه عمل مى كرده اند مى دهيم (96).
هر كس از مرد و زن عمل شايسته كند و مؤ من باشد او را زندگى نيكو دهيم و پاداششان را بهتر از آنچه عمل مى كرده اند مى دهيم (97).
و چون قرآن بخوانى از شيطان مطرود به خدا پناه جوى (98).
كه او را بر كسانى كه ايمان دارند و به پروردگار خويش توكل مى كنند تسلط نيست (99).
تسلط وى فقط بر كسانى است كه دوستدار اويند و كسانى كه به خدا شرك آورند (100).
و چون آيه اى را به جاى آيه ديگر بدل آريم و خدا بهتر داند چه نازل مى كند گويند تو فقط افترا ميزنى چنين نيست بلكه بيشترشان نمى دانند (101). بگو قرآن را روح پاك (جبرئيل ) به حق از جانب پروردگارت نازل كرده تا كسانى را كه ايمان دارند، استوار كند و هدايت و بشارتى براى مسلمانان است (102).
ما مى دانيم كه آنها گويند قرآن را فقط بشرى بدو تعليم مى دهد، زبان كسى كه بدو اشاره مى كنند عجمى است و اين زبان عربى روشن است (103). كسانى كه آيه هاى خدا را باور ندارند خدا هدايتشان نمى كند و عذابى الم انگيز دارند (104).
دروغ را فقط كسانى مى سازند كه آيه هاى خدا را باور ندارند و آنها خودشان دروغگويانند (105).
بيان آيات
اين آيات برخى از احكام را كه با اسلام قبل از هجرت سازگار است و مايه اصلاح حال عمومى اجتماع است مانند نهى از فحشاء و منكر و ستم و آنچه ملحق به آن است مانند امر به سركشى از خويشاوندان و نهى از شكستن عهد و سوگند ذكر مى كند، و نيز مطالب ديگرى را يادآورى مى كند كه مناسب اينها باشد و آن را اثبات كند.

ان الله يامر بالعدل و الاحسان و ايتاء ذى القربى

اشاره به احتمام شديد در اسلام به اصلاح وضع جامعه
خداى سبحان ابتدا آن احكام سه گانه را كه مهم ترين حكمى هستند كه اساس اجتماع بشرى با آن استوار است ، و از نظر اهميت به ترتيب يكى پس از ديگرى قرار دارند ذكر فرموده است ، زيرا از نظر اسلام مهم ترين هدفى كه در تعاليمش دنبال شده صلاح مجتمع و اصلاح عموم است ، چون هر چند انسانها فرد فردند، و هر فردى براى خود شخصيتى و خير و شرى دارد، و ليكن از نظر طبيعتى كه همه انسانها دارند يعنى طبيعت مدنيت ، سعادت هر شخصى مبنى بر صلاح و اصلاح ظرف اجتماعى است كه در آن زندگى مى كند، بطورى كه در ظرف اجتماع فاسد كه از هر سو فساد آن را محاصره كرده باشد رستگارى يك فرد و صالح شدن او بسيار دشوار است ، (و يا به تعبير ديگر عادتا محال است ).
بهمين جهت اسلام در اصلاح اجتماع اهتمامى ورزيده كه هيچ نظام غير اسلامى به پاى آن نمى رسد، منتها درجه جد و جهد را در جعل دستورات و تعاليم دينى حتى در عبادات از نماز و حج و روزه مبذول داشته ، تا انسانها را، هم در ذات خود و هم در ظرف اجتماع صالح سازد.
اشاره به معنا و اقسام دوگانه عدل (فردى و اجتماعى )
 در جمله (ان الله يامر بالعدل ) دستور به عدل و داد مى دهد، و عدل مقابل ظلم است ، راغب در مفردات مى گويد: عدالت و معادله لفظى است
كه معناى مساوات را اقتضاء مى كند، و به اعتبار اضافه و نسبت ، استعمال مى شود، و عدل - به فتحه عين -، و عدل - به كسره عين - از نظر معنا نزديك به هم هستند، چيزى كه هست عدل - به فتحه عين - در جايى استعمال مى شود كه با بصر و حس ديده مى شود، مانند عدل شدن اين كفه ترازو با آن كفه اش يا اين لنگه بار با آن لنگه اش ، يا اين عدد از گردو با آن عددش ، يا اين مقدار گندم با مقدارى ديگر از آن ، پس بنا بر اين مى توان گفت عدل به معناى تقسيط و تقسيم بطور مساوى است .
سپس اضافه كرده كه عدل دو قسم است :
يكى مطلق كه عقل اقتضاى حسن آن را دارد، و در هيچ زمان و عصرى منسوخ نمى شود و بهيچ وجه اعتداء و ظلم شمرده نمى شود، مانند احسان به هر كس كه به تو احسان كرده ، و آزار نكردن كسى را كه او از آزار تو خوددارى نموده .
دوم عدلى كه عقل ، عدالت بودن آن را تشخيص نداده بلكه بوسيله شرع شناخته مى شود، مانند قصاص و ارش و ديه جنايت ، و اصل مال مرتد، كه اين قسم از عدالت قابل نسخ هست ، و در بعضى از زمانها منسوخ مى شود، و بهمين جهت قرآن كريم همين عدالت را اعتداء و سيئه خوانده ، يكجا فرموده : (فمن اعتدى عليكم فاعتدوا عليه : پس هر كس به شما تجاوز كرد شما (هم ) به او تجاوز كنيد و جاى ديگر فرموده : و جزاء سيئة سيئة مثلها : جزاى بدى ، بدى ديگرى است مثل آن ).
بيان اينكه امر به عدل در (ان الله ياءمربالعدل و الاحسان ) امر به عدالت اجتماعى است
و اين نحو از عدالت همان است كه در آيه (ان الله يامر بالعدل و الاحسان ) منظور است ، چون عدل به معناى مساوات در تلافى است ، اگر خير است خير، و اگر شر است شر، و احسان به معناى اين است كه خيرى را با خيرى بيشتر از آن تلافى كنى ، و شرى را به شرى كمتر از آن جواب گوئى ، اين بود آن مقدار از كلام راغب كه مورد حاجت ما بود. و اين گفتار با تفصيلى كه داده برگشتش به يك جمله معروف است كه مى گويند: عدالت ميانه روى و اجتناب از دو سوى افراط و تفريط در هر امرى است ، و اين در حقيقت معنا كردن كلمه است به لازمه معناى اصلى ، زيرا معناى اصلى عدالت اقامه مساوات ميان امور است به اينكه به هر امرى آنچه سزاوار است بدهى تا همه امور مساوى شود، و هر يك در جاى واقعى خود كه مستحق آن است قرار گيرد،
پس عدالت در اعتقاد اين است كه به آنچه حق است ايمان آورى ، و عدالت در عمل فردى آن است كه كارى كنى كه سعادتت در آن باشد، و كارى كه مايه بدبختى است بخاطر پيروى هواى نفس انجام ندهى ، و عدالت در مردم و بين مردم اين است كه هر كسى را در جاى خود كه به حكم عقل و يا شرع و يا عرف مستحق آن است قرار دهى ، نيكوكار را بخاطر احسانش احسان كنى ، و بدكار را بخاطر بديش عقاب نمايى ، و حق مظلوم را از ظالم بستانى و در اجراى قانون تبعيض قائل نشوى .
از اينجا روشن مى گردد كه عدالت هميشه مساوى با حسن ، و ملازم با آن است ، چون ما براى حسن ، معنايى جز آنچه طبع بدان ميل كند و بسويش جذب شود قائل نيستيم ، و قرار دادن هر چيزى در جائى كه سزاوار آن است از اين جهت كه در جاى خود قرار گرفته چيزى است كه انسان متمايل آن است ، و به خوبى آن اعتراف دارد، و اگر احيانا مخالف آن را مرتكب شود عذر خواهى مى كند، و حتى دو نفر از افراد انسان در آن اختلاف نمى كنند، هر چند كه مردم در مصداق آن با هم اختلاف دارند، و خيلى هم اختلاف دارند، و ليكن اين اختلاف ناشى از اختلاف در روش زندگى ايشان است .
و نيز اين معنا روشن مى شود كه راغب در كلام خود اعتداء و سيئه را عدالت خوانده ، و اين خالى از مسامحه نيست ، زيرا اعتداء و سيئه اى كه كيفر اعتداء و سيئه ديگرى است ، براى آن ديگرى اعتداء و سيئه است ، اما نسبت به كسى كه اينطور كيفرش ميدهد پيمودن راه وسط و ميانه روى و از خصائل پسنديده است ، چون او با اين عمل خود ميان خوب و بد فرق گذاشته و هر يك را در جاى خود قرار داده ، پس نسبت به او تجاوز و بدى نيست .
پس بهر حال عدالت هر چند كه به دو قسم منقسم مى شود يكى عدالت انسانى فى نفسه و يكى عدالتش نسبت به ديگران ، يكى عدالت فردى ، يكى عدالت اجتماعى ، و نيز هر چند لفظ عدالت مطلق است و شامل هر دو قسم مى شود و ليكن ظاهر سياق آيه اين است كه مراد از عدالت ، عدالت اجتماعى است ، و آن عبارت از اين است كه با هر يك از افراد جامعه طورى رفتار شود كه مستحق آن است و در جائى جاى داده شود كه سزاوار آن است ، و اين خصلتى اجتماعى است كه فرد فرد مكلفين مامور به انجام آنند، به اين معنا كه خداى سبحان دستور مى دهد هر يك از افراد اجتماع عدالت را بياورد، و لازمه آن اين مى شود كه امر متعلق به مجموع نيز بوده باشد، پس هم فرد فرد مامور به اقامه اين حكمند، و هم جامعه كه حكومت عهده دار زمام آن است .
امر به احسان نسبت به ديگران در (ان الله ياءمربالعدل و الاحسان ) و احسان نسبت به خويشاوندان در (ايتاء ذى القربى )
و در اينكه فرمود: (و الاحسان ) آنچه در باره عدل گفته شد مى آيد يعنى مقصود از احسان هم احسان به غير است نه اينكه فرد كار را نيكو كند، بلكه خير و نفع را به ديگران برساند، آنهم نه بر سبيل مجازات و تلافى بلكه همانطور كه گفتيم به اينكه خير ديگران را با خير بيشترى تلافى كند، و شر آنان را با شر كمترى مجازات كند، و نيز ابتداء و تبرعا به ديگران خير برساند.
و احسان صرفنظر از اينكه مايه اصلاح مسكينان و بيچارگان و درماندگان است ، و علاوه بر اينكه انتشار دادن رحمت و ايجاد محبت است ، همچنين آثار نيك ديگرى دارد كه به خود نيكوكار برمى گردد، چون باعث مى شود ثروت در اجتماع به گردش در آيد، و امنيت عمومى و سلامتى پديد آيد، و تحبيب قلوب شود.
(و ايتاء ذى القربى ) - يعنى دادن مال به خويشاوندان كه خود يكى از افراد احسان است ، و اگر خصوص آن را بعد از ذكر عموم احسان ذكر نمود براى اين بود كه بر مزيد عنايت به اصلاح اين مجتمع كوچك خاندان دلالت كند، زيرا تشكيل صحيح اين مجتمع كوچك است كه باعث اصلاح مجتمع مدنى بزرگ مى شود، همچنان كه مجتمع ازدواج يعنى تشكيل خانواده ، مجتمعى كوچك تر از مجتمع خاندان و دودمان است ، و سببى است مقدم بر آن ، و مايه به وجود آمدن آن .
بنابر اين ، جوامع بزرگ بشرى در آغاز از جوامع خانه اى كه گره آن ازدواج است تشكيل مى شود، سپس بعد از گسترش توالد و تناسل و توسعه افراد خانواده رفته رفته جامعه اى بزرگتر تشكيل مى شود بنام قبيله و عشيره و دودمان ، و همچنين اين اجتماع رو به كثرت و تزايد مى گذارد تا بصورت امتى عظيم در آيد، پس مراد از ذى القربى فرد نيست ، بلكه جنس خويشاوند است ، و اين خود عنوانى است عام كه - بطورى كه گفته اند - شامل تمامى خويشاوندان مى شود.
و در تفسيرى كه از ائمه اهل بيت (عليهمالسلام ) رسيده آمده است كه مراد از (ذى القربى )، امام از قرابت رسول الله است .
و مراد از (ايتاء)، دادن خمس است كه خداى تعالى آن را واجب كرده و فرموده (و اعلموا انما غنمتم من شى ء فان لله خمسه و للرسول و لذى القربى و اليتامى و المساكين ...) و تفسير آن گذشت .
و شايد تعبير به مفرد در ذى القربى با اينكه در آيه (و اذا حضر القسمة اولوا القربى و اليتامى و المساكين ) و آيه (و آتى المال على حبه ذوى القربى و اليتامى و المساكين ) جمع آورده مؤ يد اين روايت باشد.
و احتمال اينكه مقصود از آن مفرد كه در آيه خمس است جنس ذى القربى است احتمالى است بعيد، زيرا اگر چنين بود جا داشت (يتامى ) و (مساكين ) را هم مفرد بياورد، زيرا نكته خاصى در ذى القربى نبود كه آن را مفرد بياورد و جنس را اراده كند، ولى بقيه را جمع بياورد.
علاوه بر اين ، در آيه قرينه روشنى نيست بر اينكه مراد از ايتاءاحسان آنهم مطلق احسان باشد (و خدا داناتر است ).

و ينهى عن الفحشاء و المنكر و البغى يعظكم لعلكم تذكرون

راغب در مفردات گفته است : كلمه فحش و فحشاء و فاحشه به معناى كردار و گفتار زشتى است كه زشتيش بزرگ باشد و بعيد نيست كه اصل در معناى آن خروج از حد در كار غير سزاوار باشد، و لذا گفته مى شود: غبن فاحش يعنى بيش از حد تحمل مغبون شدن .
و معناى منكر، آن كارى است كه مردم در جامعه خود آن را نشناسند، يعنى در جامعه متروك باشد، حال يا بخاطر زشتيش و يا بخاطر اينكه جرم و گناه است ، مانند عمل مواقعه و يا كشف عورت در انظار مردم ، آنهم در جوامع
اسلامى .
و كلمه (بغى ) در اصل به معناى طلب است ، ولى چون زياد در طلب حق ديگران با زور و تعدى استعمال شده ، لذا فعلا از اين كلمه معناى استعلاء و استكبار و گردن كلفتى نسبت به ديگران و ظلم و تعدى نسبت به آنان فهميده مى شود، و چه بسا كه به معناى زنا هم بكار برود، ليكن در آيه مورد بحث معناى تعدى و ظلم بر غير است .
نهى از فحشا و منكر و بغى در واقع امر به حفظ وحدت در مجتمع است
اين سه عنوان يعنى فحشاء و منكر و بغى هر چند از نظر مصداق غالبا يكى هستند، مثلا هر كارى كه فحشاء باشد غالبا منكر هم هست ، و هر كارى كه بغى باشد، غالبا فحشاء و منكر نيز هست ، ليكن نهى در آيه متعلق به آنها شده بخاطر عنوانى كه دارند، چون وقوع اعمالى كه يكى از اين سه عنوان را دارد در مجتمع باعث شكاف عميق ميان اعمال اجتماعى صادره از اهل آن اجتماع مى شود، و اعمال اجتماع از هم پاشيده شده نيروها هدر مى رود و آن التيام و وحدت عمل از هم گسيخته گشته ، نظام فاسد، و مجتمع دچار انحلال مى شود، هر چند كه در ظاهر و صورت بپا ايستاده باشد، و وقتى نظام از هم پاشيده شد هلاك سعادت افراد حتمى است .
پس نهى از فحشاء و منكر و بغى ، امرى است در معنا به اتحاد مجتمع ، تا اجزاى يكديگر را از خود بدانند، و اعمال افراد همه يكنواخت باشد، بعضى بر بعضى ديگر استعلاء نكند، و دست ستم بسوى يكديگر دراز نكنند، از يكديگر جز خوبى يعنى عملى كه آن را مى شناسند نبينند، در اين هنگام است كه رحمت در آنان جايگير گشته همه به هم محبت و الفت مى ورزند، و نيرو و شدت يكجا متمركز مى شود خشم و عداوت و نفرت و هر خصلت بدى كه منجر به تفرقه و هلاكت شود از ميانشان رخت بر مى بندد.
خداى سبحان اين آيه را با جمله (يعظكم لعلكم تذكرون ) ختم فرمود كه معنايش اين مى شود كه تا متذكر شويد و بدانيد آنچه خدا شما را بدان مى خواند مايه حيات و سعادت شما است .

و اوفوا بعهد الله اذا عاهدتم و لا تنقضوا الايمان بعد توكيدها ....

در مفردات گفته : (عهد) به معناى حفظ چيزى و مراعات آن حالا بعد حال است ، و پيمانى را كه مراعاتش لازم باشد عهد مى گويند، آنگاه اضافه كرده است : معناى اينكه مى گويند فلانى به فلانى عهد داد اين است كه عهدى به او داده و او را به حفظ آن سفارش كرده است .
و ظاهر اينكه عهد را به سوى الله اضافه كرده و فرموده : (عهد الله ) اين است كه مراد از آن ، عهدى باشد كه شخص آن را با خدا بسته باشد، نه هر عهدى ، و نظير اين حرف در نقض يمين يعنى سوگند شكنى خواهد آمد.
(و لا تنقضوا الايمان بعد توكيدها) - (نقض يمين ) به معناى مخالفت مقتضاى آن است ، و مراد از يمين ، سوگند به خداست ، گويا غير از اين سوگند را يمين ندانسته است دليلش هم جمله (و قد جعلتم الله عليكم كفيلا) است .
و مراد از (توكيد سوگند)، محكم كردن آن به قصد و تصميم است ، آن هم در باره امرى راجح ، بخلاف جمله هاى (نه به خدا)، (آرى به خدا) و امثال آن از سوگندهاى لغو. پس توكيد در اين آيه معناى تقصيد را افاده مى كند كه در آيه (لا يؤ اخذكم الله باللغو فى ايمانكم و لكن يؤ اخذكم بما عقدتم الايمان ) آمده است .
سبب شناعت شكستن قسم
گو اينكه از شكستن قسم و عهد هر دو نهى شده و ليكن شكستن قسم در اعتبار عقلى شنيع تر است ، علاوه بر اين عنايت به سوگند در شرع اسلام بيشتر از عهد است ، زيرا در باب قضاءقسم يكى از دو وسيله فصل خصومت است .
و توضيح شنيع تر بودن نقض سوگند اين است كه : حقيقت معناى سوگند ايجاد ربط خاصى است ميان كلام ، چه خبر و چه انشاء، و ميان يك امر مهم و شريفى كه دروغ بودن كلام خبرى و مخالفت مقتضاى كلام انشائى مستلزم بطلان آن امر شريف و توهين به آن باشد، مثل اينكه مى گوييم به خدا سوگند فلان كار را مى كنم ، و در انشاء مى گوييم تو را به خدا قسم فلان كار را بكن و يا مكن ، كه معناى اين سوگند اين است كه اگر در آن خبر دروغ گفته باشيم و در اين انشاء مخالفتى بشود كرامت و عزتى كه نسبت (به مقسم به ) يعنى خداى تعالى معتقد هستيم از بين بردهايم ، پس برگشت امر به اين است كه در صورت مخالفت ، اول خدا كه به وى قسم خورده شده مسؤ ول باشد دوم آن كسى كه قسم خورده نزد خدا مسؤ ول بوده باشد، اما خدا مسؤ ول شخص فريب خورده باشد چون او به احترام خدا تكيه و اعتماد نمود و اين فريب را بخاطر خدا خورد، و اما شخص قسم خورده نزد خدا مسؤ ول باشد چون او صحت مطلب خود را منوط و مربوط به كرامت و عزت خدا نمود، و خلاصه آبروى خدا را برده ، عينا مانند كسى كه عقد معامله اى مى بندد و به طرفش وثيقه اى كه مورد اعتماد او باشد مى دهد مثلا مالى گرو او مى گذارد و يا فرزندش را نزد او گروگان مى سپارد، و يا شخص شريفى معامله او را با شرافت خود ضمانت مى كند.
با اين بيان معناى جمله (و قد جعلتم الله عليكم كفيلا) روشن مى شود، زيرا شخص سوگند خورده وقتى مى گويد:
به خدا قسم فلان كار را مى كنم ، و يا نمى كنم وعده خويش را به نوعى بر خداى سبحان معلق مى كند، و خدا را در وفاى به آن ، كفيل از طرف خود مى نمايد، و اگر با اين حال سوگند خود را بشكند و به آن عهد وفا نكند بايد كفيلش او را عقوبت كند، پس در نقض ‍ سوگند اهانتى به ساحت عزت خدا كرده است .
علاوه بر اين نقض سوگند و عهد هر دو يك نوع انقطاع و جدايى از خداى سبحان است بعد از تاكيدى كه به اتصال به او نموده است .
پس جمله (و قد جعلتم الله ...) حال است از ضمير جمع در جمله (و لا تنقضوا) و جمله (و الله عليم بما تفعلون ) در معناى تاكيد نهى است ، و چنين افاده مى كند كه اين عمل مبغوض خداست و خدا از آن آگاه است .
تمثيل نقض عهد به پنبه كردن خود رشته

و لا تكونوا كالتى نقضت غزلها من بعد قوة انكاثا ....

(نقض ) كه مقابلش واژه (ابرام ) است ، به معناى افساد چيزى است كه محكم شده از قبيل طناب يا فتيله و امثال آن ، پس نقض ‍ چيزى كه ابرام شده مانند حل و گشودن . چيزى است كه گره خورده است ، و كلمه (نكث ) به معناى نقض است ، و در مجمع البيان گفته : و هر چيزى كه بعد از تابيده شدن و يا رشته شدن نقض گردد، آن را انكاث مى گويند، چه طناب باشد و چه رشته .
و كلمه (دخل ) - به فتحه دال و خاء - در اصل به معناى هر چيزى است كه به چيزى داخل شود در حالى كه از آن جنس نباشد، و - بطورى كه گفته شده - دغل و خدعه و جنايت را هم از آن كنايه آورده اند، و كلمه (اربى ) از رباء است كه به معناى زيادى است .
و جمله (و لا تكونوا كالتى نقضت غزلها من بعد قوة انكاثا) در معناى تفسير است براى (و لا تنقضوا الايمان بعد توكيدها)
كه در آيه قبل بود و مثال مى زند نقض عهد را به زنى كه با كمال محكمى چيزى را بريسد، سپس با زحمت فراوان همان رشته را باز كند، و بصورت انكاثش در آورد كه هيچ استحكامى نداشته باشد.
از (كلبى ) نقل شده كه گفته است زنى بوده احمق از دودمان قريش كه با كنيزانش مى نشسته و تا نصف روز نخ مى رشته ، و آنگاه به ايشان دستور داده كه آن رشته ها را پنبه كنند، و اين كار هميشگى او بوده ، و اسمش ريطه دختر عمرو بن كعب بن سعد بن تميم بن مره بود كه به او خرفاء هم مى گفتند.
و جمله (تتخذون ايمانكم دخلا بينكم ان تكون امة هى اربى من امة ) معنايش اين است كه شما قسمهاى خود را وسيله غدر و نيرنگ و خيانت قرار مى دهيد، و با آن ، دلهاى مردم را خوش مى كنيد آن وقت خيانت و خدعه را پياده مى سازيد و عهدى كه با مردم بسته ايد نقض مى كنيد تا به اين وسيله خود را امتى پولدارتر از امت ديگرى قرار دهيد.
پس مراد از (دخل ) وسيله آن است و اين از باب نهادن اسم مسبب بر روى سبب است ، و جمله (ان تكون امة ) مفعول له به تقدير لام است ، و كلام در اين آيه خود يك نوع بيان براى نقض سوگند است ، يعنى سوگند خوريد تا ثروتمند شويد، و يا بيان براى آن مثل است كه چگونه مانند آن زنى هستيد كه رشته خود را پنبه مى كرد، و حاصل معنايش اين شود كه مثل شما در دخل (دغل ) گرفتن سوگند خود مثل آن زن است ، مطلب خود را با سوگند محكم مى كنيد و گره مى زنيد، آنگاه همان تافته ها را بدست خود يعنى با خيانت و خدعه اى كه مى كنيد باز نموده ، پنبه اش سازيد با اينكه خدا هم شما را از اينكار نهى كرده بود.
بعضى از مفسرين گفته اند جمله مورد بحث استفهام انكارى است .
(انما يبلوكم الله به ...) يعنى اين خود امتحانى است الهى كه شما را با آن مى آزمايد، و سوگند مى خورم كه به زودى در روز قيامت شما را به آنچه در آن اختلاف مى كرديد متوجه مى سازد آن وقت خواهيد فهميد حقيقت آنچه كه در دنيا بر سرش تكالب مى كرديد و به جان هم مى افتاديد و براى محو آثار حق ، راه باطل را طى مى كرديد، آن روز به خوبى معلوم مى شود كه چه كسى گمراه و چه كسى در غير گمراه بوده است .

و لو شاء الله لجعلكم امة واحدة و لكن يضل من يشاء و يهدى من يشاء ....

بعد از آنكه كلام به ذكر اختلاف ايشان منجر شد همان اختلاف را بيان كرده فرمود: اين اختلاف غرض الهى از خلقتشان را نقض ‍ نمى كند و او را عاجز نمى سازد، و اگر خدا مى خواست همه آنان را امتى واحد مى كرد كه اختلافى بينشان نباشد، و ليكن خداى سبحان خودش آنها را مختلف خلق كرد، يكى را هدايت و يكى را گمراه نمود.
و بدين جهت چنين كرد كه حكمت خداوند سبحان اقتضاء مى نمود كه سعادت و شقاوت بشر بر اساس اختيار بوده باشد، و راه اطاعت را كه منتهى به سعادت آنان مى شود و راه شقاوت را كه منتهى به بدبختى ايشان مى گردد برايشان بيان كرد تا هر كس راه معصيت را بپيمايد و طريق ضلالت را پيش گيرد مجازاتش نموده ، و هر كس بر مركب راهوار اطاعت سوار شود و راه اطاعت را طى كند او را هم پاداش دهد، و بزودى از هر دو طايفه خواهد پرسيد كه چه كرديد و چه اختيار نموديد؟
از آنچه گذشت اين نكته روشن گرديد كه مراد از يك امت قرار دادن آنان ، رفع اختلاف از ميان آنان است ، و مقصود اين است كه همه ايشان را از نظر هدايت و سعادت يك جور خلق مى كرد،
انسان مسؤ ول است و اضلال خدا ابتدائى نيست و فرع بر ضلالت شخص گمراه است
 و نيز روشن گرديد كه مقصود از اضلال بعضى و هدايت بعضى اضلال و هدايت ابتدايى نيست ، بلكه مجازاتى است ، زيرا همه آنان چه گمراهشان و چه در راهشان همه هدايت ابتدايى دارند، و آن كسى كه خدا مى خواهد گمراهش كند كسى است كه خودش راه ضلالت يعنى معصيت را پيموده و پشيمان هم نمى شود و آن كس كه خدا هدايتش كرده كسى است كه هدايت فطرى خود را از دست نداده و بر آن اساس مشى مى كند يا همواره در طاعت است و يا اگر گناهى سر مى زند توبه مى كند و از راه گناه به صراط مستقيم و سنت الهى اش كه تبديل پذير نيست بر مى گردد، آرى : (و لن تجد لسنة الله تبديلا، و لن تجد لسنة الله تحويلا).
(و لتسئلن عما كنتم تعملون ) : جمله اى است براى دفع توهمى كه ممكن است به ذهن بيايد، و آن اين است كه مستند بودن هدايت و ضلالت به خداوند سبحان اختيار بشر را باطل مى كند، و بدنبال باطل شدن اختيار مساله نبوتها و رسالتها باطل مى شود، براى دفع چنين توهمى جواب داده شده كه : نه ، هنوز سؤ ال و جواب و اختيار باقى است ، چون هدايت و ضلالت بدست خدا بودن اختيار شما را باطل نمى كند، زيرا خدا ابتداء گمراه و هدايت نمى كند، گمراه كردنش مجازاتى است يعنى كسى را كه خودش ‍ گمراهى را خواسته در گمراهى پيش مى برد، و همچنين كسى را كه هدايت را اختيار كرده باشد در هدايت پيش مى برد. و خلاصه شما هر چه اختيار كنيد خداوند شما را كمك مى كند، و در آنچه انتخاب كرده ايد پيشتر مى برد.

و لا تتخذوا ايمانكم دخلا بينكم فتزل قدم بعد ثبوتها ....

در مفردات مى گويد: كلمه (صدود و صد) گاهى به معناى انصراف از چيزى و امتناع از آن است مانند (يصدون عنك صدودا) و گاهى به معناى منصرف كردن و منع كردن از آن است مثل (و زين لهم الشيطان اعمالهم فصدهم عن السبيل ).
نهى مستقل از اينكه هسم وسيله خدعه و دغلكارى قرار داده شود
اين آيه از دغل گرفتن سوگند، نهى مى كند، بعد از آنكه از اصل سوگند شكنى نهى فرموده ، چون خصوص دغل گرفتن مفسده اى اضافه بر سوگند شكنى دارد و چون مفسده مستقلى دارد نهى مستقلى از آن كرده ، جمله (و قد جعلتم الله عليكم كفيلا ...) به مفسده اصل سوگند شكنى اشاره مى كرد، و اين آيه به مفسده دغل گرفتن آن ، و مى فرمايد كه : اين عمل باعث مى شود: (شخصى بعد از ثبات قدم ، مجددا قدمش بلغزد، و شما كه او را دچار لغزش كرده ايد و از راه خدا جلوگيرى نموديد طعم عذاب را بچشيد و شما عذابى بزرگ داريد).
و اين دو ملاك - بطورى كه از ظاهر آنها پيداست - دو ملاك مختلفند، يكى به منزله مقدمه براى ديگرى است ، همچنانكه خود سوگند شكنى مقدمه براى دغلى است ، چون انسان وقتى به جهتى از جهات ، سوگند خود را براى بار اول شكست ، كم كم اهميت آن از نظرش مى رود و آماده نقض براى بار دوم و سوم مى شود، تا آنجا كه سوگند و سوگند شكنى را وسيله خدعه و خيانت هم قرار مى دهد، و پس از يكبار و دو بار خيانت و دغلكارى آن وقت سوگند را وسيله دغلكارى خود مى سازد و با آن خدعه و خيانت نموده مردم را فريب مى دهد، مكر مى كند، دروغ مى گويد، ديگر هيچ باكى ندارد كه چه مى كند و چه مى گويد، و در آخر جرثومه و مجسمه فساد گردد، كه هر جا برود مجتمع انسانى آنجا را فاسد مى سازد، و در راهى غير راه خدا كه فطرت سالم آن را ترسيم نموده قرار مى گيرد.
پس بهر حال ظاهر جمله (و لا تتخذوا ايمانكم دخلا بينكم ) نهى استقلالى از خدعه با سوگند است ، آيه قبلى هم بطور ضمنى از آن نهى كرد، و جمله (فتزل قدم بعد ثبوتها) تفريع بر منهى عنه است نه بر نهى ، و معنايش اين است كه نتيجه دغل گرفتن سوگند اين است كه قدمها بلغزد، نه نتيجه دغل نگرفتن .
و لغزيدن قدمها بعد از ثبوت مثالى است براى سوگند شكستن بعد از عقد و تاكيد آن سوگند و بعد از كنده شدن از آنجا كه در آن مستقر گشته ، زيرا ثبات آدمى و استقامتش بر آنچه كه تصميم گرفته و اهتمام ورزيده ، خود يكى از كرائم انسانى و اصول فضائل اخلاقى او است كه بناى دين الهى بر آن اساس بنا شده است ، و حفظ سوگند بعد از توكيد آن يكى از قدمهايى است كه مايه تماميت اين فضيلت وسيع مى گردد، و گويا بهمين جهت از اين عمل تعبير به قدم ، آنهم بصورت نكره كرده و فرموده است : (فتزل قدم : پس ‍ قدمى بلغزد) (يعنى يكى از قدمهايى كه بشر در زندگى خود دارد).
و اينكه فرمود: (و تذوقوا السوء بما صددتم عن سبيل الله و لكم عذاب عظيم ) عطف است بر جمله (تزل قدم ) و بيان نتيجه آن است ، همچنانكه جمله مذكور بيان نتيجه و غايت جمله (تتخذون ايمانكم دخلا) بود، و با رعايت اين ترتيب روشن مى شود كه جمله مورد بحث يعنى (بما صددتم عن سبيل الله ) به منزله تفسير براى جمله (فتزل قدم بعد ثبوتها) مى باشد.
و مراد از (صدود از سبيل الله )، اعراض و امتناع از سنت فطرى است كه خدا بشر را بر آن فطرت ، خلق كرده است ، و دعوت نبوى بسوى آن دعوت مى كند دعوت مى كند به اينكه همواره ملتزم به راستى و استقامت و رعايت عهد و پيمان و سوگندهاى خود بوده ، از دغل و خدعه و خيانت و دروغ و زور و غرور و فريب دورى گزينند.
و مراد از (چشيدن سوء)، چشيدن عذاب است ، و جمله (و لكم عذاب عظيم ) حال از ضمير در (تذوقوا) است ، و ممكن هم هست ، مراد از چشيدن سوء، آثار سوئى باشد كه از ناحيه ضلالت خود در همين دنيا مى بينند، آن وقت جمله (و لكم عذاب عظيم ) از عذاب آخرتى ايشان خبر داده باشد اين آن مطلبى است كه از ظاهر آيه شريفه استفاده شود.
پس معناى آيه اين شد كه : (سوگندهاى خود را وسيله دغلكاريهاى ميان خود قرار ندهيد، كه اينكار باعث مى شود از آنچه بر آن ثابت گشته ايد جدا شده آنچه را محكم كرده ايد بار ديگر باز كنيد، و اين خود اعراض از راه خداست كه عبارت است از التزام فطرت و دورى از غدر و خدعه و خيانت و دغلى ). و كوتاه سخن اينكه مايه افساد در زمين بعد از اصلاح آن است و در آخر باعث اين است كه شما را به چشيدن سوء و شقاوت در زندگى دنيا و عذاب عظيمى در آخرت دچار سازد.
بعضى از مفسرين گفته اند كه : اين آيه مختص به نهى از نقض بيعت با رسول خدا (صلى الله عليه و آله و سلم ) است ، چون سنت در صدر اسلام بر اين جارى شده بود كه هر كه مسلمان مى شد با رسول خدا (صلى الله عليه و آله و سلم ) بيعت مى نمود، و آيه در خصوص كسانى نازل شده كه با آن حضرت بر يارى دين و اهل دين بيعت نمودند، خدا ايشان را نهى مى كند از اينكه بيعت خود را بشكنند، و بنا بر اين مراد از لغزيدن قدم بعد از ثبوتش ، ارتداد بعد از مسلمان شدن ، و ضلالت بعد از رشد است .
و ليكن سياق آيه مساعد با اين تفسير نيست ، و بر فرض هم كه قبول كنيم خاص بودن مورد منافات با عموميت حكم ندارد.

و لا تشتروا بعهد الله ثمنا قليلا انما عند الله هو خير لكم ان كنتم تعلمون

در مفردات گفته : هر چيزى كه در ازاى چيزى به دست آدمى مى آيد ثمن و بهاى آن است .
و ظاهرا آيه شريفه بعد از آنكه در آيه قبلى امر به وفاى به عهد ميكرد، از شكستن عهد نهى مى كند تا اهميت مطلب و اعتناء به شان آن را برساند، همچنانكه نظير اين امر و نهى و اهتمام ، در مساله سوگند شكستن گذشت .
اين آيه مطلق است ، و مراد از (عهد خدا) همان عهدى است كه خدا با مطلق بندگان خود بسته ، و مراد از (اشتراء) بهاى اندك به وسيله عهد خدا به قرينه ذيل آيه اين است كه آدمى عهد خدا را با چيزى از متاع دنيا معاوضه كند، و براى رسيدن به آن متاع عهد خدا را بشكند، آن متاعى كه عوض عهد خدا قرار گرفته ثمن (بها) ناميده شده چون عوض است ، كه شرحش گذشت و بقيه الفاظ آيه روشن است .

ما عندكم ينفد و ما عند الله باق

اين جمله در مقام تعليل آيه قبلى است كه مى فرمود: (ما عند الله هو خير لكم ) و آن را توجيه مى كند به اينكه آنچه در زندگى دنيا (كه يك زندگى مادى و قائم بر اساس تحول و دگرگونى است ، و قوامش بر اساس حركت و تغير و زوال است ) در دست شما است ، مانند همه دنيا دستخوش زوال است ، و آنچه نزد خداى سبحان است و آن را به خصوص به پرهيزگاران وعده داده باقى است و زوال و فنا نمى پذيرد، و هر عاقلى مى داند كه باقى بهتر از فانى است .
خواننده عزيز بايد بداند كه جمله (ما عندكم ينفد و ما عند الله باق ) بخاطر اينكه در لفظ مطلق است قاعده كلى است كه قابل استثناء و نقض نيست و در ذيل آن جزئيات بسيارى از معارف نهفته شده است .

و لنجزين الذين صبروا اجرهم باحسن ما كانوا يعملون

بعد از آنكه وفاى به عهد مستلزم صبر بر تلخى مخالفت هواى نفس در نقض آن و نيز مستلزم تحمل تلخى مخالفت با افسار گسيختگى نفس در آنچه مى خواهد، مى باشد، لذا روى سخن را از اجر خصوص وفاكاران به عهد برگردانيده متوجه ذكر پاداش مطلق صابران در راه خدا نمود.

پس اينكه فرمود: (و لنجزين الذين صبروا اجرهم ) وعده مؤ كدى است بر مطلق صبر، چه صبر بر اطاعت باشد و چه صبر بر ترك معصيت و چه صبر در برابر مصيبت ، تنها قيدى كه اين مطلق دارد اين است كه اين صبر در راه خدا باشد، چون سياق با صبرهاى ديگر سازگارى ندارد.
مقصود از اينكه فرمود: صابران را پاداش مى دهيم (با حسن ما كانوا يعملون )
و در جمله (باحسن ما كانوا يعملون ) باء براى مقابله است ، همچنانكه در عبارت (بعت هذا بهذا : فروختم اين را به اين ) براى مقابله است ، و مقصود از اين عبارت اين نيست كه خداى عز و جل تنها پاداش را به كارهاى بهتر آنان مى دهد كه در حقيقت كارهاى آنان را با هم سنجيده آن وقت هر كدام احسن بود در مقابلش پاداش بدهد و خوب آنها را رها كند، زيرا مقام با چنين معنايى كه بعضى آيه را به آن تفسير كرده اند سازگار نيست .
علاوه بر اين ، ساير آياتى كه راجع به پاداش اعمال است اين معنا را ردكند، از آنهم كه بگذريم رحمت واسعه الهى با آن سازگارى ندارد.
و نيز مقصود از اعمال ايشان ، واجبات و مستحبات آن نيست كه بعضى پنداشته و گفته اند: مباحات را نمى گيرد چون مباحات احسن نيستند اگر خالى از حسن هم نباشند، زيرا كلام خدا ظاهر در اين است كه مراد بيان اجر بر اعمال است كه در حال صبر انجام داده اند بطورى كه با صبر ارتباطى داشته ، و پر واضح است كه مباحاتى كه صابران در راه خدا انجام مى دهند ارتباطى با صبر ايشان ندارد، پس ‍ باقى مى ماند واجبات و مستحبات و اگر اينها احسن باشند حسنى در برابر ندارند، علاوه بر اين هيچ بندهاى چنين طمعى ندارد كه خدايش در مقابل كارهاى مباحش نيز پاداش دهد تا خدا در پاسخ طمعش بفرمايد: پاداش تنها در مقابل واجبات و مستحبات است كه حسن دارند؛ و احسن از مباحات هستند، و چون جاى چنين طمعى نبوده پس ذكر حسن زيادى آمده است .
و از همينجا معلوم مى شود كه مراد از آن احسن الاعمال ، نوافل هم نيست البته در صورتى كه بگوييم در نوافل الزامى نيست تا احسن اعمال مامور به باشد، زيرا مشتمل بودن واجب بر مصلحت ملزمه كه باعث حسن عمل به بيشتر از نوافل مى شود از خطابات تشريعى معلوم است و كسى در آن شك ندارد.
پس معلوم شد كه مقصود از جمله مورد بحث اينها نيست بلكه مقصود اين است كه عملى را كه انجام مى دهند كه در نوع خود يكى حسن و يكى احسن است خداى عز و جل اجرى كه مى دهد اجرى است كه در نوع خود احسن است ، مثلا نمازى كه بنده صابر فى الله مى خواند جزاى آن را جزاى فرد احسن از آن مى دهد، هر چند نمازى كه او خوانده احسن افراد نماز نبوده باشد، و خلاصه صبرى كه او در راه خدا دارد باعث مى شود كه خداوند در عمل او مته به خشخاش نگذارد، و آن خصوصياتى كه مايه پستى و زشتى عمل بنده است آنها را نديده بگيرد، همچنانكه آيه شريفه (انما يوفى الصابرون اجرهم بغير حساب ) همين معنا را افاده مى كند.
و از آيه شريفه بر مى آيد كه صبر فى الله باعث كمال عمل مى شود و بطورى كه مى گويند در جمله (و لنجزين ...) التفاتى از غيب به تكلم مع الغير بكار رفته يعنى قبلا خداى تعالى غايب و در اين جمله متكلم مع الغير حساب شده ، ولى آنچه به نظر من ميرسد اين است كه منظور از تكلم مع الغير در جمله (و لنجزين ) التفات نيست ، بلكه برگشت به سياق قبلى است ، كه سياق تكلم مع الغير بود، بله التفات در چند آيه قبل بكار رفته بود، آنجا كه در خلال سياق تكلم مع الغير يكباره خداى تعالى غايب حساب شده و فرموده : (ان الله يامر بالعدل و الاحسان ) و نكته آنهم اين بود كه در اين آيات - يعنى آيه مذكور تا آيه مورد بحث - تعدادى از اوامر و نواهى الهى شمرده شده و مناسبتر در امر و نهى اين است كه به بزرگترين و قويترين مقام مصدر امر مستند بشود تا به اين وسيله آن امر و نهى تاكيد و تاييد گردد و اين بر فن ادبيات و سخنسرايى معمولى است مثلا در نقل دستور فلان پادشاه نمى گويند فلان بن فلان دستور داده ، بلكه مى گويند شاهنشاه و يا مولاى تو چنين دستور داده .
در آيات مورد بحث ما نيز مناسب اين بود كه تكاليف مذكور به مقام جلالت خدا مستند شود و از تكلم با غير، به غيبت التفات نموده و بفرمايد: (بدرستى خدا امر به عدل و احسان فرموده ...) و لذا مى بينيم كه سياق بهمين نحو در تكليف آينده نيز پيش مى رود مثلا مى فرمايد: (و اوفوا بعهد الله ...)، (و لو شاء الله )، (و لا تشتروا بعهد الله ...) و (ما عند الله باق ).
آنگاه پس از بيان فرمانهاى الهى دوباره به همان سياق تكلم با غير رجوع نموده مى فرمايد: (و لنجزين الذين صبروا) اين سياق همچنان جريان مى يابد تا به بيان تكليفى ديگر برسد، باز در آنجا سياق را تغيير داده مى فرمايد:
(فاستعذ بالله ) بهترين شاهدى كه معناى گفته ما را روشن مى سازد بعد از آن است كه مى فرمايد: (و اذا بدلنا آية مكان آية و الله اعلم بما ينزل ) كه هر دو جور تعبير در آن جمع شده ، هم تعبير به تكلم با غير و هم غيبت ، تبديل آيه اى به آيه ديگر را مستند به ضمير تكلم با غير نموده و اعلميت را مستند به خداى عز و جل نموده است .

من عمل صالحا من ذكر او انثى و هو مؤ من فلنحيينه حيوة طيبة ....


وعده جميلى است كه به زنان و مردان مؤ من مى دهد، كه عمل صالح كنند، و در اين وعده جميل فرقى ميان زنان و مردان در قبول ايمانشان و در اثر اعمال صالحشان كه همان احياء به حيات طيبه ، و اجر به احسن عمل است نگذاشته ، و اين تسويه ميان مرد و زن على رغم بنائى است كه بيشتر غير موحدين و اهل كتاب از يهود و نصارى داشتند و زنان را از تمامى مزاياى دينى و يا بيشتر آن محروم مى دانستند، و مرتبه زنان را از مرتبه مردان پايين تر مى پنداشتند، و آنان را در وضعى قرار داده بودند كه بهيچ وجه قابل ارتقاء نبود.
پس اينكه فرمود: (من عمل صالحا من ذكر او انثى و هو مؤ من ) حكمى است كلى نظير تاسيس قاعده اى براى هر كس كه عمل صالح كند، حالا هر كه مى خواهد باشد، تنها مقيدش كرده به اينكه صاحب عمل ، مؤ من باشد و اين قيد در معناى شرط است ، چون عمل در كسى كه مؤ من نيست حبط مى شود و اثرى بر آن مترتب نيست همچنانكه خداى تعالى فرموده : (و من يكفر بالايمان فقد حبط عمله ) و نيز فرموده : (و حبط ما صنعوا فيها و باطل ما كانوا يعملون ).
ويژگيهاى حيات طيبه اى كه خداوند آن را به نيكوكاران وعده داده است
و در جمله (فلنحيينه حياة طيبة ) حيات ، به معناى جان انداختن در چيز و افاضه حيات به آن است ، پس اين جمله با صراحت لفظش دلالت دارد بر اينكه خداى تعالى مؤ منى را كه عمل صالح كند به حيات جديدى غير آن حياتى كه به ديگران نيز داده زنده مى كند و مقصود اين نيست كه حياتش را تغيير مى دهد ، مثلا حيات خبيث او را مبدل به حيات طيبى مى كند كه اصل حيات همان حيات عمومى باشد و صفتش را تغيير دهد، زيرا اگر مقصود اين بود كافى بود كه بفرمايد: (ما حيات او را طيب مى كنيم ولى اينطور نفرمود، بلكه فرمود: ما او را به حياتى طيب زنده مى سازيم ).
پس آيه شريفه نظير آيه (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ) است كه افاده مى كند خداى تعالى حياتى ابتدائى و جداگانه و جديد به او افاضه مى فرمايد.
از باب تسميه مجازى هم نيست كه حيات قبلى او را بخاطر اينكه صفت طيب به خود گرفته مجازا حياتى تازه ناميده باشد، زيرا آياتى كه متعرض اين حيات هستند آثارى حقيقى براى آن نشان مى دهند مانند آيه (اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ) و آيه سوره انعام كه در چند سطر قبل ذكرش كرديم همه اينها آثارى واقعى و حقيقى براى اين حيات سراغ مى دهند، مثلا نورى كه در آيه انعام است قطعا نور علمى است كه آدمى بوسيله آن بسوى حق راه مى يابد، و به اعتقاد حق و عمل صالح نائل مى شود.
و همانطور كه او علم و ادراكى دارد كه ديگران ندارند همچنين از موهبت قدرت بر احياى حق و ابطال باطل سهمى دارد كه ديگران ندارند. چنانچه خداى تعالى در باره آنان فرموده : (و كان حقا علينا نصر المؤ منين ) و نيز فرموده : (من آمن بالله و اليوم الاخر و عمل صالحا فلا خوف عليهم و لا هم يحزنون ) و اين علم و اين قدرت جديد و تازه ، مؤ من ، را آماده سازند تا اشياء را بر آنچه كه هستند ببينند، و اشياء را به دو قسم تقسيم مى كنند، يكى حق و باقى ، و ديگرى باطل و فانى ، وقتى مؤ من اين دو را از هم متمايز ديد از صميم قلبش از باطل فانى كه همان زندگى مادى دنيا و نقش و نگارهاى فريبنده و فتانه اش مى باشد اعراض نموده به عزت خدا اعتزاز مى جويد، و وقتى عزتش از خدا شد ديگر شيطان با وسوسه هايش ، و نفس اماره با هوى و هوسهايش ، و دنيا با فريبندگى هايش نمى توانند او را ذليل و خوار كنند، زيرا با چشم بصيرتى كه يافته است بطلان متاع دنيا و فناى نعمتهاى آن را مى بيند.
چنين كسانى دلهايشان متعلق و مربوط به پروردگار حقيقى شان است ، همان پروردگارى كه با كلمات خود هر حقى را احقاق مى كند، جز آن پروردگار را نمى خواهند، و جز تقرب به او را دوست نمى دارند، و جز از سخط و دورى او نمى هراسند، براى خويشتن حيات ظاهر و دائم سراغ دارند كه جز رب غفور و ودود كسى اداره كن آن حيات نيست و در طول مسير آن زندگى ، جز حسن و جميل چيزى نمى بينند، از دريچه ديد آنان هر چه را كه خدا آفريده حسن و جميل است ، و جز آن كارها كه رنگ نافرمانى او را به خود گرفته هيچ چيز زشت نيست .
اين چنين انسانى در نفس خود نور و كمال و قوت و عزت و لذت و سرورى درك مى كند كه نمى توان اندازه اش را معين كرد و نمى توان گفت كه چگونه است ، و چگونه چنين نباشد و حال آنكه مستغرق در حياتى دائمى و زوال ناپذير، و نعمتى باقى و فنا ناپذير، و لذتى خالص از الم و كدورت ، و خير و سعادتى غير مشوب به شقاوت است ، و اين ادعا، خود حقيقتى است كه عقل و اعتبار هم مؤ يد آن است ، و آيات بسيارى از قرآن كريم نيز بدان ناطق است ، و ما در اينجا حاجت به ايراد آنهمه آيات نداريم .
اين آثار زندگى جز بر زندگى حقيقى مترتب نمى شود، و زندگى مجازى بوئى از آن ندارد، خداوند اين آثار را بر حياتى مترتب كرده كه آن را مختص به مردم با ايمان و داراى عمل صالح دانسته ، حياتى است حقيقى و واقعى و جديد، كه خدا آن را به كسانى كه سزاوارند افاضه مى فرمايد.
و اين حيات جديد و اختصاصى جداى از زندگى سابق كه همه در آن مشتركند نيست ، در عين اينكه غير آن است با همان است ، تنها اختلاف به مراتب است نه به عدد پس كسى كه داراى آنچنان زندگى است دو جور زندگى ندارد، بلكه زندگيش قوى تر و روشن تر و واجد آثار بيشتر است ، همچنانكه روح قدسى كه خداى عز و جل آن را مخصوص انبياء دانسته يك زندگى سومى نيست بلكه درجه سوم از زندگى است ، زندگى آنان درجه بالاترى دارد.
اين آن چيزى است كه تدبر در آيه شريفه مورد بحث آن را افاده مى كند، و خود يكى از حقايق قرآنى است ، و با همين بيان ، علت اينكه چرا آن زندگى را با وصف طيب توصيف فرموده روشن مى شود، گويا همانطور كه روشن كرديم حياتى است خالص كه خباثتى در آن نيست كه فاسدش كند و يا آثارش را تباه سازد.
وجوهى ديگر كه درباره مراد از حيات طيبه گفته شده است
مفسرين ، در آيه شريفه وجوهى ذكر كرده اند: بعضى گفته اند حيات طيب ، حيات بهشتى است كه مرگ ندارد، و فقر و بيمارى و هيچ شقاوت ديگرى در آن نيست .
بعضى ديگر گفته اند: حيات برزخى است . و شايد اين تخصيص را از اينجا پنداشته اند كه ذيل آيه را حمل كرده به جنت آخرت و براى حيات طيبه جز برزخ چيزى به نظرشان نرسيده .
بعضى ديگر گفته اند: همين حيات دنيوى است كه مقارن با قناعت و رضا به قسمت خداى سبحان باشد، زيرا چنين حياتى پاكيزه ترين زندگى است .
و بعضى گفته اند: مراد از آن ، رزق حلال است كه در قيامت عقابى بر آن نيست . بعضى ديگر گفته اند: روزى روز بروز است .
و در اين وجوه جاى مناقشه بسيار است كه بر خواننده اگر دقت فرمايد پوشيده نيست ، و حاجت نيست كه ما كلام را با ايراد آنها طول دهيم .
در باره جمله (و لنجزينهم اجرهم باحسن ما كانوا يعملون ) در ذيل آيه قبلى بحث كرديم ، و در معناى اين آيه شريفه است آيه (و من عمل صالحا من ذكر او انثى و هو مؤ من فاولئك يدخلون الجنة يرزقون فيها بغير حساب

فاذا قرأ ت القرآن فاستعذ بالله من الشيطان الرجيم

مراد از استعاذه به خدا از شيطان ، پناه جستن قبلى است
(استعاذه )، طلب پناه است ، و معنا اين است كه وقتى قرآن مى خوانى از خداى تعالى بخواه مادامى كه مشغول خواندن هستى از اغواى شيطان رجيم پناهت دهد، پس استعاذه اى كه در اين آيه بدان امر شده حال و وظيفه قلب و نفس قرآن خوان است ، او مامور شده مادامى كه مشغول تلاوت است اين حقيقت ، يعنى استعاذه به خدا را در دل خود بيابد، نه اينكه به زبان بگويد: (اعوذ بالله من الشيطان الرجيم ) و اين استعاذه زبانى و امثال آن سبب و مقدمه براى ايجاد آن حالت نفسانى است نه اينكه خودش استعاذه باشد، و اگر به خود اين سخن استعاذه بگوييم مجازا گفته ايم ، خداى تعالى هم نفرموده هر وقت قرآن مى خوانى بگو (اعوذ بالله من الشيطان الرجيم )، بلكه فرموده : هر وقت قرآن مى خوانى از خدا پناه بخواه .
با اين بيان روشن مى گردد كه گفتار بعضى از مفسرين كه گفته اند: مراد از قرائت ، اراده قرائت است ، يعنى وقتى ميخواهى قرآن خواندن را شروع كنى بگو فلان ...، و در آيه شريفه بطور مجاز فرموده هر وقت قرآن مى خوانى ، و اين اطلاق از قبيل اطلاق مسبب و اراده سبب است ، خالى از يكنوع سهل انگارى نيست .

انه ليس له سلطان على الذين آمنوا و على ربهم يتوكلون

اين جمله در مقام تعليل امرى است كه در آيه قبلى راجع به استعاذه آمده بود، و معناى مجموع آن اين مى شود كه هر وقت قرآن مى خوانى پناه ببر به خدا از شر شيطان ، زيرا تنها كسانى از شر او ايمنند كه به خدا ايمان آورده و بر او توكل كرده باشند.
استعاذه به خدا توكل به خدا است و ايمان وتوكل دو ملاك صدق عبوديت هستند
 از اين آيه دو نكته استفاده مى شود: اول اينكه : استعاذه به خدا، توكل بر خدا است ، زيرا خداى سبحان در تعليل لزوم استعاذه ، بجاى استعاذه توكل را آورده و سلطنت شيطان را از متوكلين نفى كرده .
دوم اينكه ايمان و توكل ، دو ملاك صدق عبوديت اند، كه ادعاى عبوديت با نداشتن آن دو، ادعائى كاذب است ، آيه (ان عبادى ليس ‍ لك عليهم سلطان الا من اتبعك من الغاوين ) كه حكايت خطاب پروردگار به ابليس است نيز همين معنا را مى رساند، يعنى سلطنت شيطان را از بندگان خود نفى نموده است ، چيزى كه هست در آيه مورد بحث بجاى بندگان ، افراد با ايمان و متوكل را آورد.
اعتبار عقلى هم با اين معنا مى سازد، زيرا توكل عبارت است از اينكه : انسان زمام تصرف در امور خود را بدست غير خود دهد، و تسليم او شود كه هر چه او صلاح ديد و كرد همان را صلاح خود بداند، و اين خود اخص آثار عبوديت است .

انما سلطانه على الذين يتولونه و الذين هم به مشركون

گروهى كه شيطان بر آنان مسلط است
ضميرهاى مفرد سه گانه به كلمه شيطان بر مى گردد، و معناى آيه اين است كه سلطنت و برش شيطان منحصر در كسانى است كه او را ولى خودگيرند تا او به دلخواه خود امور ايشان را تدبير كند،
و او هر چه كرد اينان اطاعتش كنند، و نيز در كسانى است كه به خدا شرك مى ورزند و بجاى خدا شيطان را ولى خود مى گيرند و او را رب و مطاع خود مى پندارند، زيرا اطاعت ، خود عبادت است ، همچنانكه فرمود: (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين و ان اعبدونى ).
از اين بيان دو حقيقت روشن مى گردد: اول اينكه : ذيل آيه ، مفسر صدر آن است ، و (تولى ) يعنى ولى گرفتن كسى كه خدا وليش ‍ ندانسته شرك به خدا و يا به عبارت ديگر غير خدا پرستيدن است .
دوم اينكه : ميان توكل نكردن بر خدا و تولاى شيطان و عبادت او هيچ واسطه اى نيست ، كسى كه بر خدا توكل نكند او از اولياى شيطان خواهد بود.
و چه بسا بعضى از مفسرين گفته اند: ضمير مفرد در جمله (و الذين هم به مشركون ) به خداى تعالى برمى گردد، و معناى آيه را چنين مى كند كه : سلطنت شيطان تنها بر دو طايفه است ، يكى مشركين و يكى موحدينى كه شيطان را ولى خود مى گيرند. و ليكن چون اين تفسير باعث مى شود ضميرهاى يك سياق ، در مرجع ، مختلف شود، يعنى ضمير در (سلطانه ) و (يتولونه ) به شيطان ، و ضمير (به ) به خدا برگردد لذا مردود است .
اشاره به مساءله نسخ و حكمت آن و پاسخ به خرده گيرى مشركين در آيه شريفه : (واذا بدلنا آيه مكان اية ...)

و اذا بدلنا آية مكان آية و الله اعلم بما ينزل قالوا انما انت مفتر بل اكثرهم لا يعلمون ).

اين آيه اشاره به مساله نسخ ، و حكمت آن مى كند، و پاسخى است از تهمتى كه به رسول خدا (صلى الله عليه و آله و سلم ) مى زدند و از افترايى كه به خدا مى بستند، و ظاهر سياق آيات اين است كه گويندگان اين حرفها مشركين بوده اند، هر چند كه يهوديان هم در انكار نسخ همان نظريه را دارند، احتمال هم دارد كه مشركين اين حرف را از ناحيه يهوديان الهام گرفته باشند، چون در باره نبوت نبى اكرم خيلى به يهوديها مراجعه مى كردند.
(و اذا بدلنا آية مكان آية ) - راغب در مفردات گفته : (ابدال و تبديل و تبدل و استبدال ) همه به معناى اين است كه چيزى را در جاى چيز ديگرى قرار دهى ، و اين اعم از معناى كلمه (عوض ) است ،
چون عوض در معنايش اين نكته خوابيده كه آنچه مى گيرى در مقابل آنچه مى دهى ملك تو گردد، ولى تبديل گاهى تغييرى را افاده مى كند كه بدلش به آدمى بر نگردد، مانند آيه (فبدل الذين ظلموا قولا غير الذى قيل لهم : آنهايى كه ستمگر بودند حرف را به غير آنچه دستور يافته بودند تبديل كردند) تا آنجا كه مى فرمايد: (فمن بدله بعد ما سمعه ... : پس هر كس آن را بعد از آنكه شنيد تبديل كند ...)، و نيز خداى تعالى فرموده : (و اذا بدلنا آية مكان آية ) و نيز فرموده : (و بدلناهم بجنتيهم جنتين ) و نيز فرموده : (ثم بدلنا مكان السيئة الحسنة )، اين بود كلام مورد حاجت ما از راغب .
پس تبديل بمعناى تغيير، مخالف با تبديل به معناى معروفش است ، زيرا در تبديل به معنى تغيير مفعول اول ماخوذ و مطلوب است بخلاف تبديل به معناى معروف ، پس در جمله (و اذا بدلنا آية مكان آية ) معنا اين است كه ما آيه دومى را بجاى آيه اولى بگذاريم و آن را باقى بداريم ، چون مطلوب است .
و جمله (و الله اعلم بما ينزل ) كنايه از اين است كه حق هيچوقت از مورد خود تجاوز نمى كند، و آن آيه اى كه خدا نازل مى كند سزاوار و شايسته به نازل شدن است ، و خدا از اينان كه اعتراض مى كنند داناتر است به آنچه كه نازل مى كند ، بنابر اين ، جمله مورد بحث جمله حاليه است .
اتهام مشركين به پيامبر(ص ) در ارتباط با مسئله نسخ
و اينكه فرمود: (قالوا انما انت مفتر) نقل كلامى است كه مشركين به رسول خدا (صلى الله عليه و آله و سلم ) گفته و او را متهم كرده بودند به اينكه تو از دروغ به خدا افتراء بسته اى ، چون عوض كردن حرف و تبديل كردن يك آيه بعد از آنكه آمده است از ساحت پروردگار بدور است . مشركين در اين سخن خود تاكيد هم داشته اند، زيرا با اينكه مى توانستند بگويند تو در اين تبديل آيه افتراء بستهاى چنين نگفتند، بلكه بصورت اسم فاعل كه دلالت بر دوام و استمرار دارد اداء كرده گفتند: (تو افتراء زنى )، تازه همين مطلب را باز طور ديگرى گفتند، يعنى با آوردن كلمه (انما) فهماندند كه جز افتراء زدن كار ديگرى ندارى ، و باز براى بيشتر تاكيد كردن مطلب ، گفتار خود را بصورت جمله اسميه آورده و او را مفترى خواندند، و منظورشان اين بود كه او را در خصوص مساله تبديل آيه ، مفترى جلوه دهند، آن وقت از آنجائى كه خود آن جناب هميشه گوشزد كرده بود كه تمامى آيات قرآنش از ناحيه خدا است ،
نتيجه بگيرند كه پس تمامى حرفهايش افتراى به خداست ، در نتيجه پس او جز افتراء، كار ديگر و حرف ديگرى ندارد.
و در جمله (بل اكثرهم لا يعلمون ) منظور اكثر مشركين است كه آن جناب را متهم كرده بودند به اينكه مفترى است ، و مى خواهد بفرمايد اين اكثر، حقيقت حال را نمى دانند، و نمى فهمند كه حكمت تبديل آيه چيست ، و بزودى در جواب آن برايشان معلوم مى شود كه احكام الهى تابع مصالح بندگان است پاره اى از اين مصالح بر حسب تغير اوضاع و احوال و زمانها تبدل مى پذيرد، در نتيجه حكم خدا هم تغيير پيدا مى كند، و حكم ديگرى كه مصلحت تازه اى دارد جعل مى شود.
پس بيشتر اين مشركين از اين مساله غافلند، تنها اقليتى از آنها هستند كه بر اين حقيقت وقوف دارند، البته آنهم وقوف اجمالى ، ولى چيزى كه هست همانها هم به يك جهت ديگرى زير بار نمى روند، و آن استكبار و عناد با حق است كه حرفهائى را بدون اينكه رعايت جانب حق را بكنند مى زنند.

قل نزله روح القدس من ربك بالحق ليثبت الذين آمنوا و هدى و بشرى للمسلمين

در ابتداء سوره اشاره اى به معناى (روح ) رفت و (قدس ) به معناى طهارت و پاكى است ، و ظاهرا اضافه روح به قدس به منظور اختصاص باشد، يعنى روحى كه از قذارتها و پليديهاى مادى طاهر، و از خطاء و غلط منزه است ، و همين روح القدس در جاى ديگر از قرآن به روح الامين تعبير شده و در جايى ديگر به جبرئيل كه يكى از ملائكه است و فرموده : (نزل به الروح الامين على قلبك ) و نيز فرموده : (من كان عدوا لجبريل فانه نزله على قلبك باذن الله ) پس اينكه فرمود: (بگو روح القدس از ناحيه پروردگارت نازلش كرده ) دستورى است به اينكه جواب مشركين را بده ، و آنچه به ذهن سبقت مى جويد اين است كه ضمير به قرآن برگردد، آن قرآنى كه ناسخ است ، يعنى آن آيه اى كه آيه اى ديگر را نسخ كرده ، ولى احتمال هم دارد كه به مطلق قرآن برگردد، و اينكه تعبير به تنزيل كرد نه به انزال براى اين بود كه به تدريجى بودن نزول قرآن اشاره فرموده باشد.
طبع كلام اقتضاء ميكرد بفرمايد: (من ربى : از ناحيه پروردگارم ) و ليكن فرموده : (بگو روح القدس آن را از ناحيه پروردگارت نازل كرده ) و اين براى آن بود كه بر كمال عنايت خدا و رحمتش نسبت به رسول خدا (صلى الله عليه و آله و سلم ) دلالت كند، گويا راضى نشده حتى يك لحظه خطابش را از او قطع كند، و تا آنجا كه ممكن است ، روى سخن با وى دارد، و نيز براى اين بوده كه دلالت كند، بر اينكه مراد از سخنى كه مامور شده بگويد اعلام مشركين است به اين معنا، نه صرف تلفظ به اين الفاظ (دقت فرماييد).
توضيحى در مورد اينكه با نزول آيات ناسخ خداوند ايمان مؤ منين را تثبيت مى كند
 و در جمله (ليثبت الذين آمنوا) (تثبيت ) به معناى تحكيم ثبات و تاكيد آن است به اينكه ثباتى بعد از ثبات ديگر بر آنان القاء كند. گويا ايشان با ايمان به خدا و رسول و روز جزا بر حق ثابت شده اند، و به خاطر تجدد حكم بر اساس تجدد مصلحت خداوند ثبات ديگرى به ايشان مى دهد و نمى گذارد از اين جهت ثبات اولشان دستخوش ضعف گردد و كارهايى بر طبق حكم سابق انجام دهند كه با مصلحت امروز سازگارى ندارد، زيرا اين مطلب پر واضح است كه وقتى كسى مامور شود راهى را به خاطر مصلحتى كه تا مدتى دارد سلوك كند، و مامور، با ايمانى كه به آخر دارد شروع كند به سلوك آن راه و پس از پيمودن قطعه اى از آن ، مطابق آنچه كه آمرش ‍ دستور داده از سرعت و كندى و در شب و روز ناگهان مصلحت مذكور وجهه اش دگرگون گشته و عمل به نحو سابق ، ديگر بى مصلحت شده و به نحوى جديد داراى مصلحت گردد، و در اين فرض اگر آمر كه راهنماى اوست او را خبر ندهد، و همچنان امر سابق خود را دنبال كند و بترسد كه اگر به عامل بگويد، مصلحت تغيير كرده امتثال نكند، همين راهنمايى نكردن او ايمان وى را سست نموده به كلى ياغى مى گردد، و اما اگر بگويد امر تازه و امتثال به نحو تازه داراى مصلحت است نه به نحو سابق ايمان عامل بيشتر و ثباتى بر ثبات قبليش اضافه مى شود پس اينكه قرآن كريم مشتمل بر نسخ و تجديد حكم بر حسب تجدد مصالح مى باشد باعث تثبيت كسانى است كه ايمان آورده اند، و ثباتى بر ثبات آنان مى افزايد، و مقصود از مسلمين در جمله (و هدى و بشرى للمسلمين ) كسانى هستند كه تسليم حكم خداى تعالى هستند و اعتراض و چون و چرايى ندارند، پس آيه ناسخ براى اينگونه افراد ارائه طريق و بشارت به سعادت و جنت است ، و اگر آثار آن را از هم جدا نموده تثبيت را به مؤ منين و هدايت و بشرى را به مسلمين اختصاص داده ، براى اين است كه ميان ايمان و اسلام فرق هست ، ايمان كار قلب است و سهمش از آثار نسخ تثبيت در علم و اذعان است ، و اسلام مربوط به ظاهر عمل و مرحله جوارح بدن است و نصيبش اهتداء به عمل واجب و بشارت به نتيجه آن يعنى بهشت و سعادت است .
در سابق هم در تفسير آيه (ما ننسخ من آية او ننسها نات بخير منها او مثلها) در جلد اول اين كتاب بحثى در باره نسخ گذرانديم .

و لقد نعلم انهم يقولون انما يعلمه بشر

شرح و تفصيل جواب خداى سبحان به افتراى مشركين بهرسول خدا(ص ) كه گفتند مردى غيرعرب به او مى آموزد
 اين افتراء ديگرى است از مشركين به رسول خدا (صلى الله عليه و آله و سلم ) و آن اين است (انما يعلمه بشر : بدرستى كه بشرى به او درس مى دهد) و منشا اين افتراء بطورى كه از سياق اعتراضشان و جوابى كه آمده بر مى آيد اين بوده كه مردى غير عرب بوده ، و منظور ايشان تعليم آن مرد بوده است ، مردى بوده كه زبان عربى را بطور فصيح مى دانسته و در عين حال چيزى از معارف اديان و احاديث انبياء را هم مى دانسته ، و چه بسا رسول خدا (صلى الله عليه و آله و سلم ) او را ديده ، از اين رو اين تهمت را زده اند كه حتما آن مرد به وى تعليم مى دهد، و ادعايى كه مبنى بر وحى بودن گفته هايش مى كند صحيح نيست ، و خداى تعالى در نقل كلام آنان رعايت اختصار را كرده و گر نه تقديرش : (انما يعلمه بشر و ينسب ما تعلمه منه الى الله افتراء عليه : بشرى به او درس مى دهد و او آنچه را از وى ياد مى گيرد از روى افتراء به خدا نسبت مى دهد) مى باشد.
و معلوم است كه جواب دادن به صرف اينكه آن مرد زبانش غير عربى است و قرآن به زبان عربى فصيح و آشكار است ، ماده اشكال را به كلى از بين نمى برد، براى اينكه ممكن است بگويند از آن مرد غير عربى درس مى گيرد، و آنگاه يادگرفته هاى خود را در قالب زبان عربى صحيح و فصيح در مى آورد، بلكه اصلا اين اشكال بيشتر به ذهن مى رسد تا اشكال اول ، چون تعبير مشركين اين بود كه : (بدرستى كه مردى عجمى به او ياد مى دهد) و اين نبود كه (مردى عجمى به او تلقين و يا املاء مى كند) و او عين عبارات وى را اداء مى نمايد، و معلوم است كه تعليم مربوط به معانى است ، نه الفاظ.
و از اينجا به خوبى روشن مى گردد كه جمله (لسان الذى يلحدون اليه ... مبين ) به تنهايى جواب از شبهه آنان نيست ، بلكه جواب از اين جمله شروع شده ، و تا تمامى دو آيه تمام مى شود.
و خلاصه جوابى كه از مجموع سه آيه استفاده مى شود اين است كه : تهمتى كه شما به وى مى زنيد كه بشرى به او تعليم ميدهد ، و او آن را به خدا نسبت داده افتراء مى بندد، اگر مقصود شما از تعليم ، تلقين الفاظ است و قرآن كريم كلام آن مرد است ، نه كلام خدا، جوابش اين است كه آن مرد غير عرب است ، و اين قرآن به زبان عربى مبين است .
و اگر منظورتان اين است كه آن مرد معانى و معارف قرآنى را باو ياد مى دهد، و الفاظ از رسول خدا (صلى الله عليه و آله و سلم ) است ، و او الفاظ خود را به خدا افتراء مى بندد، جوابتان اين است كه معارف حقيقى اى قرآن در بر دارد كه هيچ صاحب عقلى در حقيقى بودن آن شك ننموده و تمامى عقول مجبور و مضطر در قبول آنند، اگر رسول خدا (صلى الله عليه و آله و سلم ) آنها را از بشرى گرفته بود خودش نسبت به آنها ايمان نمى داشت ، و حال آنكه او به آيات خدا ايمان دارد و اگر ايمان نمى داشت خدا هدايتش ‍ نمى كرد، چون خدا كسى را كه به آياتش ايمان ندارد هدايت نمى كند، و چون مؤ من به آيات خداست ، ديگر به خدا افتراء نمى بندد، چون به خدا افتراء نمى بندد مگر كسى كه ايمان به آيات او نداشته
باشد، پس اين قرآن افتراء نيست ، و از بشرى گرفته نشده ، بلكه منسوب به خداى سبحان است .
پس جمله (لسان الذى يلحدون اليه اعجمى و هذا لسان عربى مبين ) جواب از فرض اول است و آن اين بود كه قرآن با الفاظش از بشرى گرفته شده باشد، و او به رسول خدا (صلى الله عليه و آله و سلم ) تلقين كرده باشد، و معناى جوابش اين شد كه زبان آن مردى كه شما مى گوئيد و بدان متوجهيد (يعنى منظورتان اوست ) لسان غير عربى است ، يعنى غير فصيح و غير روشن است ، و اين قرآنى كه بر شما تلاوت مى شود، زبان عربى روشن است ، آن وقت چگونه ممكن است تصور شود كسى كه عربى فصيح نمى داند، به اين فصاحت سخن بگويد؟
و جمله (ان الذين لا يؤ منون ) تا آخر دو آيه جواب از فرض دوم اشكال است ، و آن اين بود كه شخص مورد نظر معانى و معارف قرآن را به آن جناب تعليم داده باشد، و او آن را به خدا افتراء ببندد.
و معناى جواب آن اين است كه كسانى كه ايمان به آيات خدا ندارند و به آن كفر مى ورزند خدا بسوى معارف حق هدايتشان نمى كند، و عذابى دردناك خواهند داشت ، و رسول خدا (صلى الله عليه و آله و سلم ) مؤ من به آيات خداست ، چون او مهدى به هدايت خداست ، و كسانى به خدا افتراء مى بندند كه به آيات خدا ايمان نداشته باشند، و آنان دروغ گويانند كه دائما بر دروغگويى خود استمرار دارند، و اما مثل رسول خدا (صلى الله عليه و آله و سلم ) كسى كه مؤ من به آيات خدا است ، هرگز به خدا دروغ نمى بندد و اصلا دروغ نمى گويد، پس اين دو آيه كنايه از اين است كه رسول خدا (صلى الله عليه و آله و سلم ) مهدى به هدايت خدا و مؤ من به آيات او است ، و مثل او كسى افتراء و كذب مرتكب نمى شود.
مفسرين اين دو آيه را از آيه اولى قطع كرده و آيه اول را جواب كامل از اشكال مشركين دانسته اند ولى خواننده عزيز دستگيرش شد كه آن به تنهايى وافى به جواب نيست . آنگاه جمله (و هذا لسان عربى مبين ) را از باب تحدى به اعجاز قرآن در بلاغتش جواب كامل گرفته اند، كه خلاصه اش اين مى شود: اگر اين قرآن تعليم يك فرد بشر است كه منظور شما او است حال تمامى بشر را جمع كنيد تا يك آيه مثل آن را بياورند ولى شما خواننده عزيز مى دانيد كه در الفاظ اين جمله هيچ چيزى از معجزه بودن قرآن در بلاغت و هيچ اثرى از مساله تحدى وجود ندارد، نهايت چيزى كه از آن استفاده مى شود اين است كه زبان عربى مبين است ، و معقول نيست مردى غير عرب چنين بيانى شيوا داشته باشد.
آنگاه دو آيه بعد را حمل بر تهديد آن كافران كه آيات خدا را انكار نموده و به رسول خدا (صلى الله عليه و آله و سلم ) افتراء مى بستند كرده و گفته اند: اين دو آيه مشركين را به عذاب دردناك وعيدشان مى دهد و نسبتى را كه به رسول خدا (صلى الله عليه و آله و سلم ) داده بودند به خودشان بر مى گرداند كه خود آنان سزاوارتر به افترا هستند چون آنهايند كه به خدا و آيات او ايمان ندارند، و خدا هم بهمين جهت هدايتشان نكرده است ، سپس بر اين اساس بحث كرده اند در اينكه فلان كلمه آيه چه معنا دارد و آن ديگرى چه معنا؟ بحثى كه هر چه جلوتر مى رود از معناى حقيقى آيه دورتر مى شود و شما خواننده عزيز فهميديد كه اين بحثها بالا خره اشكال ما را كه گفتيم آيه اول ، ماده اشكال را از بين نمى برد حل نمى كند.
بحث روايتى
رواياتى در ذيل آيه : (ان الله يامر بالعدل و الاحسان ...) و بيان مراد ازعدل و احسان
در الدر المنثور است كه احمد از عثمان بن ابى العاص روايت كرده كه گفت : من نزد رسول خدا (صلى الله عليه و آله و سلم ) نشسته بودم كه ديدم چشمهاى خود را خيره نموده فرمود: جبرئيل مرا دستور داد تا اين آيه را در اينجاى از سوره 503 ***
مؤ لف : اين روايت را از ابن عباس از عثمان بن مظعون نيز نقل كرده است .
و در مجمع البيان گفته كه روايتى رسيده كه عثمان بن مظعون گفت : از بس كه رسول خدا (صلى الله عليه و آله و سلم ) اسلام را بر من عرضه كرد از روى رودربايستى اسلام آوردم و اسلام در قلبم جاى نگرفته بود، تا آنكه روزى نزدش نشسته بودم و او سرگرم تفكر و دقت بود، ناگهان چشمها را به آسمان خيره نمود بطورى كه گوئى چيزى مى پرسد، بعد از آنكه آنحال تمام شد، از حالش پرسيدم فرمود: بلى ، موقعى كه داشتم با تو حرف مى زدم جبرئيل را در هوا ديدم كه نزدم مى آيد، پس از لحظه اى نزدم آمد و اين آيه را نازل كرد: (ان الله يامر بالعدل و الاحسان )، آنگاه آيه را تا به آخر بر من تلاوت كردند، در نتيجه اسلام در قلبم جاى گرفت .
آنگاه نزد عمويش ابو طالب رفته و جريان را برايش تعريف كردم ، او گفت : اى آل قريش ؟ محمد را پيروى كنيد تا ارشاد شويد، زيرا او شما را جز به مكارم اخلاق وادار نمى كند، آنگاه نزد وليد بن مغيره رفته اين آيه را برايش خواندم گفت اگر اين را محمد گفته باشد خيلى خوب گفته ، و اگر هم پروردگارش گفته باز خوب گفته ، عثمان مى گويد آيه (افرايت الذى تولى و اعطى قليلا و اكدى ) در باره وليد و گفته اش نازل شد، تا آخر حديث .
باز در مجمع از عكرمه روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) اين آيه را بر وليد بن مغيره خواندند وليد گفت : برادر زاده دوباره بخوان ، رسول خدا (صلى الله عليه و آله و سلم ) دوباره برايش خواند، او گفت راستى عجب حلاوتى و عجب زيبائى و بهجتى دارد، بالايش ميوه دار و پائينش پر جوانه است ، و اين قطعا سخن بشر نيست .
و در تفسير قمى به سند خود از اسماعيل بن مسلم از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه مزبور فرموده : خدا در بندگانش هيچ امرى ندارد، مگر همان امر به عدل و احسان .
و در تفسير برهان از ابن بابويه و او به سند خود از عمرو بن عثمان نقل كند كه گفت : روزى على (عليه السلام ) بر اصحاب خود كه سرگرم مذاكره در پيرامون مروت بودند وارد شد و فرمود چرا در اين مساله از كتاب خدا استفاده نمى كنيد؟ گفتند: مگر در قرآن هم راجع به اين موضوع چيزى هست ؟ فرمود: در آيه شريفه (ان الله يامر بالعدل و الاحسان ) كه عدل و احسان تفضل است .
مؤ لف : اين روايت را عياشى از عمرو بن عثمان عاصى از آن جناب روايت كرده و سيوطى در الدر المنثور از ابن نجار در تاريخ خود از طريق عكلى از پدرش از آن جناب روايت كرده ، و عبارت روايت وى چنين است : على بن ابيطالب (عليه السلام ) بر قومى گذشت كه مشغول بحث بودند، پرسيد پيرامون چه بحث مى كنيد؟ گفتند: در باره مروت بحث مى كنيم ، فرمود: آيا كلام خداوند در كتابش در باره اين موضوع شما را كافى نيست كه مى فرمايد: (ان الله يامر بالعدل و الاحسان ) زيرا عدالت انصاف و احسان تفضل است .
مؤ لف : در عده اى از روايات عدل ، به توحيد تفسير شده ، و در بعضى ديگر به شهادتين ، و احسان به ولايت و در عده اى ديگر حرمت نقض عهد بوجوب ثبات بر ولايت معنا و ارجاع شده است .
دو روايت در ذيل آيه : (من عمل صالحا من ذكر و انثى فلنحيينه حيوة طيبة )
 و در تفسير قمى در ذيل آيه (من عمل صالحا من ذكر او انثى و هو مؤ من فلنحيينه حيوة طيبة ...) از معصوم روايت كرده كه فرمود: منظور از حيات طيبة قناعت است .
و در كتاب معانى به سند خود از ابن ابى عمير از بعضى از راويان شيعه از امام صادق (عليه السلام ) روايت كرده كه شخصى به حضرتش عرض كرد: ابا الخطاب هر جا مى نشيند، از شما نقل مى كند، كه فرموده ايد: وقتى حق را شناختى ديگر هر عملى كه مى خواهى بكنى بكن ، فرمود: خدا لعنت كند ابا الخطاب را، به خدا قسم من اينطور نگفتم بلكه گفتم : وقتى حق را شناختى هر عمل خيرى كه خواستى بكن زيرا خدا از تو قبول مى كند، چون خودش فرموده : (من عمل صالحا من ذكر او انثى و هو مؤ من فاولئك يدخلون الجنة يرزقون فيها بغير حساب ) و نيز فرموده : (من عمل صالحا من ذكر او انثى و هو مؤ من فلنحيينه حيوة طيبة ).
مؤ لف : اين همان معنايى است كه ما براى آيه كرديم .
و در كافى به سند خود از ابى بصير از ابى عبد الله (عليه السلام ) روايت كرده كه گفت : به حضرتش عرض كردم : معناى (فاذا قرأ ت القرآن فاستعذ بالله ... يتوكلون ) چيست ؟ فرمود: اى محمد به خدا سوگند شيطان بر بدن مؤ من مسلط مى شود ولى بر دين او مسلط نمى گردد بر ايوب مسلط شد و خلقت بدنى او را بد منظره كرد، ولى بر دينش مسلط نشد، بر مؤ منين هم
همينطور، گاهى بر بدنهايشان مسلط مى شود ولى بر دينشان مسلط نمى گردد.
عرض كردم معناى آيه (انما سلطانه على الذين يتولونه و الذين هم به مشركون ) چيست ؟ فرمود: مقصود كسانيند كه به خدا شرك مى ورزند شيطان هم بر بدنهايشان مسلط مى شود و هم بر اديانشان .
مؤ لف : اين روايت را عياشى از ابى بصير از آن جناب نقل كرده .
و ارجاع ضمير (به ) به خدا يكى از آن دو معنايى بود كه براى آيه شريفه كرده اند و در سابق گذشت .
رواياتى در ذيل آيه : (يقولون انما يعمله بشر...)
و در الدر المنثور است كه حاكم (وى حديث را صحيح دانسته ) و بيهقى در كتاب شعب الايمان خود از ابن عباس روايت كرده كه در تفسير آيه (انما يعلمه بشر) گفته است : مشركين مى گفتند: محمد (صلى الله عليه و آله و سلم ) را عبدة بن حضرمى كه خود صاحب كتاب بوده درس مى دهد خدا هم در پاسخشان فرمود: لسان آنكه شما در نظر داريد غير عربى است ، و قرآن لسان عربى آشكار است .
و در تفسير عياشى از محمد بن عزامه صيرفى از كسى كه برايش نقل كرده از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداى تعالى روح القدس را خلق كرد، كه هيچ خلقى به قدر او به خدا نزديك نيست ، ولى او در عين حال گرامى ترين خلق نيست ، پس ‍ چون امرى را بخواهد به او القاء مى كند و او به نجوم . و بر اين اساس آيه شريفه (و لقد نعلم انهم يقولون انما يعلمه بشر لسان الذى يلحدون اليه ) جريان يافته ، كه مقصود لسان ابى فكيهه غلام آزاد شده بنى حضر مى بود، و او مردى غير عرب بود،
و از پيروان رسول خدا (صلى الله عليه و آله و سلم ) شده و به وى ايمان آورد، و قبلا از اهل كتاب بود قريش گفتند: به خدا سوگند اين مرد است كه محمد (صلى الله عليه و آله و سلم ) را تعليم مى دهد، و خدا در جوابشان فرمود: قرآن لسان عربى آشكار است .
مؤ لف : ذيل اين روايت در تفسير برهان به نقل از عياشى آمده و ليكن در نسخه هاى چاپى اخير اين ذيل نيامده است .
و روايات درباره اسم اين مرد مختلف است ، در اين روايت ، ابو فكيهه غلام آزاد شده بنى حضرمى و در روايت قبلى عبدة بن حضر مى آمده ، و از قتاده نيز روايت شده كه او عبدة بن حضرمى است كه او را مقيس مى گفتند، و از سدى نقل شده كه او غلامى از بنى حضرمى و نصرانى بوده تورات و انجيل را خوانده بود، مردم او را ابو اليسر مى ناميدند.
و از مجاهد نقل شده كه او ابن الحضرمى و مردى غير عرب بوده كه بزبان رومى سخن مى گفته و از ابن عباس نيز روايت شده كه او آهنگرى بوده در مكه به نام بلعام و مردى غير عرب بوده ، مشركين مى ديدند كه رسول خدا (صلى الله عليه و آله و سلم ) نزد او آمد و شد مى كند، لذا گفتند: بلعام او را تعليم مى دهد. و آنچه از مضامين اين روايات ، قدر متيقن است اين است كه مردى رومى و غلام آزاد شده بنى حضرمى و نصرانى مذهب بوده كه در مكه مى زيسته و با كتب اهل كتاب آشنائى داشته است ، مردم او را متهم كردند كه رسول خدا (صلى الله عليه و آله و سلم ) را تعليم مى دهد.
و در الدر المنثور است كه ابن جرير و ابن منذر و ابن ابى حاتم از ضحاك روايت كرده اند كه در تفسير آيه گفته است : مشركين مى گفتند: سلمان فارسى او را تعليم مى دهد، خدا در جوابشان فرموده (زبان آن كسى كه شما در نظر داريد اعجمى است ).
مؤ لف : اين روايت با مكى بودن آيات مورد بحث جور در نمى آيد.
مؤ من هرگز دروغ نمى گويد
باز در همان كتاب آمده كه ابن الخرائطى در كتاب مساوى الاخلاق خود و ابن عساكر در تاريخش از عبد الله بن جراد روايت كرده اند كه از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: آيا مؤ من زنا مى كند؟ فرمود: گاهى ممكن است پيش بيايد، عرض كرد: آيا مؤ من دزدى مى كند؟ فرمود: گاهى ممكن است عرض كرد مؤ من دروغ مى گويد؟ فرمود:
نه ، آنگاه دنبالش اين آيه را تلاوت فرمود: (انما يفترى الكذب الذين لا يؤ منون ).
و در تفسير عياشى از عباس بن هلال از امام ابى الحسن رضا (عليه السلام ) روايت كرده كه مرد كذابى را اسم برد و فرمود خداى تعالى فرموده : (انما يفترى الكذب الذين لا يؤ منون ).
سوره نحل ،آيات 106 - 111

من كفر بالله من بعد اِيمنه اِلا من أ كره و قلبه مطمئن بالايمن و لكن من شرح بالكفر صدرا فعليهم غضب من الله و لهم عذاب عظيم (106)
ذلك باَنهم استحبوا الحيوة الدنيا على الاخرة و أ ن الله لا يهدى القوم الكفرين (107)
اُولئك الذين طبع الله على قلوبهم و سمعهم و اَبصرهم و اُولئك هم الغفلون (108)
لا جرم أَهم فى الاخرة هم الخسرون (109)
ثم اِن ربك للذين هاجروا من بعد ما فتنوا ثم جهدوا و صبروا اِن ربك من بعدها لغفور رحيم (110)
يوم تاَتى كل نفس تجدل عن نفسها و توفى كل نفس ما عملت و هم لا يظلمون (111)

ترجمه آيات
و هر كه از پس ايمان آوردنش منكر خدا شود، نه آنكه مجبور شده و دلش به ايمان قرار دارد، بل آنكه سينه به كفر گشايد، غضب خدا بر آنها باد و عذابى بزرگ دارند (106).
و اين بدان سبب است كه آنها زندگى اين دنيا را از دنياى ديگر بيشتر دوست داشته اند و خدا گروه كافران را هدايت نمى كند (107).
اينها همان كسانند كه خدا بر دلها و گوشها و ديدگانشان مهر نهاده و آنها خودشان بيخبرند (108).
و بى گفتگو آنها در آخرت خودشان زيان كارند(109).
و نيز پروردگارت نسبت به آنها كه پس از محنت كشيدن مهاجرت كرده آنگاه جهاد كرده و صبورى پيشه كرده اند پروردگارت از پس ‍ آن ، آمرزگار و رحيم است (110).
روزى بيايد كه هر كس ، گرفتار دفاع از خويشتن است و به هر كس هر چه كرده تمام دهند و ايشان ستم نبينند (111).
بيان آيات
در اين آيات عليه كفارى كه بعد از ايمان به خدا كافر گشته و مرتد شدند تهديد نموده مهاجرين را كه در جهاد خود دچار زحمت گشته و در راه خدا صبر كردند وعده جميل داده ، و متعرض حكم تقيه نيز شده است .
تهديد شديد عليه كفارى كه بعد از ايمان آوردن كافر و مرتد شدند

من كفر بالله من بعد ايمانه الا من اكره

كلمه (اطمينان ) به معناى سكون و آرامش است ، و (شرح صدر) به معناى گشادى و وسعت آن است ، در مفردات گفته است اصل شرح به معناى بسط گوشت و امثال آن بوده ، وقتى مى گويد گوشت را شرح كردم و يا تشريح كردم معنايش اين است كه آن را ولو كردم ، و از همين باب است شرح صدر كه به معناى باز كردن سينه به نور الهى و سكينه اى از ناحيه خدا و روحى از او است ، همچنان كه خداى تعالى در حكايت دعاى موسى فرموده : (رب اشرح لى صدرى ) و در باره رسول خدا (صلى الله عليه و آله و سلم ) فرموده : (الم نشرح لك صدرك ) و نيز فرموده : (افمن شرح الله صدره )، و شرح دادن كلامى كه مشكل است به معناى بسط آن و اظهار معانى پنهان آن است .
جمله (من كفر بالله من بعد ايمانه ) جمله اى است شرطيه كه جوابش جمله (فعليهم غضب من الله ) است ، و جمله (ولهم عذاب عظيم ) بر آن عطف شده ، و ضمير جمع در جزاء، به اسم شرط (من كفر) بر مى گردد، چون هر چند مفرد است ، ولى بحسب معنا كلى و داراى افراد است .
و جمله (الا من اكره و قلبه مطمئن بالايمان ) استثنايى است از عموم شرط، و مراد از اكراه ، مجبور شدن به گفتن كلمه كفر و تظاهر به آن است ، زيرا قلب هيچ وقت (اكراه ) نمى شود، و حاصل مقصود اين است كه : كسانى كه بعد از ايمان تظاهر به كفر مى كنند و مجبور به گفتن كلمه كفر شوند، ولى دلهايشان مطمئن به ايمان است از غضب خدامستثناء هستند.
(و لكن من شرح بالكفر صدرا) - يعنى كسى كه سينه خود را براى كفر گشاده كرده و كفر را پذيرفته و به آن خوشنود گشته و آن را در خود جاى داده چنين كسى مورد غضب خدايى است ، و اين جمله استثناء از استثناى قبلى است ، و قهرا به مستثناء منه بر مى گردد، و معنا چنين مى شود: اينكه گفتيم (كسانى كه بعد از ايمانشان به خدا كفر بورزند) آنهائى نيستند كه در دل ايمان دارند ولى در زبان مجبور به گفتن كفر مى شوند، بلكه منظور كسانى است كه در دل كفر را پذيرفته باشند، و مجموع اين استثناء و استدراك ، بيان كاملى است براى شرط، و منظور از معترضه آوردن جمله استثناء ميان دو جمله شرط و جزاء هم همين بوده و گر نه مى توانست آن را بعد از تمام شدن دو جمله شرط و جزاء بياورد.
بعضى از مفسرين گفته اند: جمله (من كفر) بدل است از جمله (الذين لا يؤ منون بايات الله ) كه در آيه قبلى بود، و جمله (اولئك هم الكاذبون ) جمله اى است معترضه ، و جمله (الا من اكره ) استثنايى است از آن جمله ، و جمله (و لكن من شرح ) مبتدايى است كه خبر و يا قائم مقام خبرش جمله (فعليهم غضب من الله ) است .
و بنا بر اين معناى آيه چنين مى شود: اين است و جز اين نيست كه افتراء دروغ را كسانى مى بندند كه بعد از ايمانشان كافر شده باشند، مگر آن كسى كه مجبور به كفر گفتن شده باشد، و دلش به ايمان مطمئن باشد. در اينجا كلام تمام شده مطلب ديگرى شروع مى شود، و آن اين است كه كسانى كه سينه خود را براى كفر باز كرده بر چنين كسانى غضبى است از خدا.
و ليكن ذوق سليم ، خود جوابگوى اين تفسير بوده و به سخافت آن پى برد و ديگر نيازى به جوابگو ما نيست .
( ذلك بانهم استحبوا الحيوة الدنيا على الا خرة و ان الله لا يهدى القوم الكافرين ).
اين آيه شريفه علت حلول غضب خدا بر آنان را بيان نموده است ، و آن اين است كه ايشان حيات دنيا را كه حياتى است مادى و جز تمتعهاى حيوانى و اشتغال به مشتهيات نفس نتيجه ديگرى ندارد، بر حيات آخرت كه حيات دائمى و زندگى در جوار رب العالمين است و اصولا غايت و نتيجه خلقت و زندگى انسانيت است ترجيح دادند، و آن را بجاى اين اختيار نمودند.
و به عبارت ديگر اينان جز دنيا هدف ديگرى نداشتند، و بكلى از آخرت بريده و بدان كفر ورزيدند، و خدا هم مردم كافر پيشه را هدايت نمى كند، و چون خدا هدايتشان نكرد از راه سعادت و بهشت و رضوان گمراه گشته در غضب خدا و عذابى بزرگ افتادند.

اولئك الذين طبع الله على قلوبهم و سمعهم و ابصارهم و اولئك هم الغافلون

معناى مهر زدن خدا بر دل ها و گوشها و ديدگان كفار
اين آيه به اين نكته اشاره مى كند كه اختيار حيات دنيا بر آخرت ، و محروميت از هدايت خداى سبحان ، وصف و نشانه كسانى است كه خدا بر دلها و بر گوشها و چشمانشان مهر نهاده و كسانى هستند كه غافل ناميده شده اند.
براى اينكه اينان بخاطر اختيار زندگى دنيا و هدف قرار دادن آن و نوميدى از اهتداء بسوى زندگى آخرت يكباره دل از آن زندگى شستند، و در نتيجه حس و شعور و عقلشان اسير در چارچوبه ماديات شدو ديگر به ماوراى ماده كه همان زندگى آخرت است توجهى ندارند، و ديگر به آنچه كه مايه عبرتشان است نمى نگرند، و آنچه را كه مايه اندرزشان است نمى شنوند، و به ادله و حجتهايى كه بسوى آخرت راهنماييشان مى كند فكر و تعقل نمى كنند. پس اينان دلها و گوشها و چشمانشان مهر خورده و بسته شده ، و ديگر آنچه كه ديگران را بسوى آخرت رهنمون مى شود، در دل و گوش و چشم آنان راه پيدا نمى كند، و بكلى از آن ادله غافلند، و احتمال بودن چنين ادله اى را هم نمى دهند.
با اين بيان روشن مى شود كه وصفى كه در آيه قبلى بود به منزله معرف مهر و غفلتى است كه در اين آيه ذكر شده پس همينكه خدا ايشان را هدايت نكرده بخاطر اينكه دلهاشان به دنيا متعلق شده ، خود معناى طبع و غفلت است و طبع ، صفتى است الهى و منسوب به ساحت مقدس او كه آن را بعنوان مجازات بكار مى برد، ولى غفلت صفتى است بشرى و منسوب به خود انسان .
( لا جرم انهم فى الاخرة هم الخاسرون ).
ناگزير ايشان در آخرت همان زيانكارانند چون رأ س المال و سرمايه خود را در دنيا ضايع كردند و بى زاد و توشه شدند، ديگر چيزى ندارند كه در آن جهان با آن زندگى كنند.
نظير اين بيان در سوره هود هم آمده كه مى فرمايد: (لا جرم انهم فى الا خرة هم الاخسرون ) و شايد وجه زيانكارترى در آن جا اين باشد كه در آن سوره يك صفتى اضافه بر صفات مذكور در اين سوره براى آنان ذكر كرده ، و آن اين است كه علاوه بر اينكه خودشان به راه حق نيامدند، جلو ديگران را هم گرفتند (بدانجا مراجعه شود).
وعده جميل به محاجرانى كه جهاد نموده صبورى كردند

ثم ان ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا و صبروا ان ربك من بعدها لغفور رحيم

كلمه (فتنه ) در اصل به معناى بردن طلا در آتش براى آزمايش بوده سپس در همه آزمايشها و شكنجه ها بكار رفته ، و اين جمله ناظر به شكنجه هايى است كه مؤ منين صدر اسلام در مكه از قريش مى ديدند چون مشركين مكه مؤ منين را آزار مى دادند تا شايد از دينشان برگردند، و بدين منظور انواع شكنجه ها را در باره آنان روا مى داشتند حتى چه بسا كه يك فرد مسلمان در زير شكنجه كفار جان مى داد همچنانكه عمار و پدر و مادرش را شكنجه كردند پدر و مادرش در زير شكنجه آنان جان دادند، و عمار به ظاهر از دين اسلام بيزارى جست و به اين وسيله جان سالم بدر برد، و آيات سابق بطورى كه در بحث روايتى خواهد آمد در اين باره نازل شد.
و از همينجا روشن مى گردد كه آيات مورد بحث با آيات قبل مربوط و متصل است ، چون جمله (الا من اكره و قلبه مطمئن بالايمان ) كه در آيات قبل بود همان معنا را ميرساند كه آيات مورد بحث در مقام افاده آن است ، اين آيه نيز مى فرمايد: (بعد از همه اينها خدا نسبت به كسانى كه بعد از آن شكنجه ها هجرت نموده و پس از هجرت جهاد و صبر نمودند آمرزگار و مهربان است ).
پس جمله (ثم ان ربك للذين هاجروا من بعد ما فتنوا) وعده جميلى است كه به مهاجرين مى دهد كه بعد از شكنجه ها مهاجرت كردند، و در قبال تهديدى كه به ديگران كرده و خسران تام را نويدشان داده مؤ منين را به مغفرت و رحمت در قيامت نويد مى دهد.
و جمله (ان ربك من بعدها لغفور رحيم ) به منزله خلاصه گيرى در صدر كلام است تا بخاطر طولانى بودنش از ذيلش جدا نشود، و در عين حال تاكيد را هم افاده كند در حقيقت مثل اين مى ماند كه بگوييم زيد در خانه ، زيد در خانه چنين و چنان است ، و بعلاوه اين نكته را هم برساند كه قيودى كه در كلام قبلى آورده شده همه در حكم ، دخالت دارند، پس بايد بدانى كه خدا از آن مسلمانان كه بظاهر، ارتداد جستند راضى نمى شود مگر آنكه مهاجرت كنند، و نيز از هجرتشان راضى نمى شود مگر آنكه بعد از آن جهاد و صبر كنند.

يوم تاتى كل نفس تجادل عن نفسها و توفى كل نفس ما عملت و هم لا يظلمون

(آمدن نفس در قيامت ) كنايه از حضور نفس در محضر ملك ديان است ، همچنان كه فرموده : (فانهم لمحضرون ) و ضمير در جمله (عن نفسها) به خود نفس بر مى گردد، و در برگشتن ضمير در اضافه به نفس ، به خود نفس هيچ اشكالى ندارد، چون گاهى مقصود از نفس ، شخص انسانى است ، مانند: (من قتل نفسا بغير نفس ) و گاهى مقصود از نفس ، صرف تاكيد است كه با مؤ كد در معنا متحد است چه اينكه آن مؤ كد انسان باشد، يا غير انسان ، همچنانكه گفته مى شود: (انسان نفسه يعنى انسان خودش ، و فرس ‍ نفسه ، يعنى اسب خودش ، و همچنين سنگ خودش ، و سياهى خودش )، و يا گفته مى شود: (نفس انسان و نفس فرس و نفس ‍ حجر، و نفس سواد، يعنى خود انسان و خود اسب و خود سنگ و خود سياهى ) و در جمله (عن نفسها) مقصود از مضاف يعنى نفس كه به ضمير اضافه شده معناى دومى است ، يعنى خودش ، و مقصود از مضاف اليه يعنى ضمير كه به نفس بر مى گردد معناى اولى است يعنى شخص .
و اگر نفس را به ضمير اضافه كرد براى اين بود كه اگر ضمير را به نفس اضافه مى كرد عبارت به خاطر تكرار به اضافه ركيك مى شد، و همين مقدار كه ما در باره اين عبارت بحث كرديم كافى است و حاجتى به آن ابحاث طولانى كه مفسرين در باره آن كرده اند نيست .
در قيامت هركسى به فكر خود بوده و از خود دفاع مى كند
ظرف (يوم ) در جمله (يوم تاتى كل نفس تجادل عن نفسها) متعلق است به جمله (لغفور رحيم ) كه در آيه قبلى بود، و مجادله نفس از خودش به معناى دفاع از خويشتن است چون در آن روز غير از خودش هر خاطره ديگرى را فراموش مى كند درست بر خلاف دنيا كه به هر چيزى توجه دارد جز به خودش ، و خودش را فراموش مى كند، و اين نيست جز بخاطر اينكه در قيامت حقيقت امر براى انسان مكشوف مى شود، و آن اين است كه آدمى بهيچ وجه نبايد به غير خودش مشغول شود و در حقيقت بايد هميشه به فكر خود باشد.
پس آن روز شخص مى آيد و در موقف حساب قرار مى گيرد، آن وقت از خود دفاع مى كند و با اصرار هم دفاع مى كند، و تا آنجا كه مقدور او است عذر مى تراشد.


كلمه (توفى ) در جمله (و توفى كل نفس ما عملت و هم لا يظلمون ) از توفيه است ، كه به معناى دادن حق بطور تمام است ، بدون خردلى كم و كاست ، و در اين جمله توفيه را متعلق بر خود عمل كرده و فرموده : (ما عملت ) يعنى خود عملش را بدون كم و كاست به او مى دهند، پس مى فهماند كه پاداش و كيفر آن روز خود عمل است بدون اينكه در آن تصرفى كرده و تغيير داده باشند يا عوض كرده باشند، و در اين كمال عدالت است ، چون چيزى بر آنچه مستحق است اضافه نكرده و چيزى از آن كم نمى كنند، و بهمين جهت دنبالش اضافه فرموده : (و هم لا يظلمون : و ايشان ظلم نمى شود).
بنا بر اين ، در آيه شريفه به دو نكته اشاره رفته است :
نكته اول اينكه : هيچ كس در قيامت از شخصى ديگر دفاع نمى كند، بلكه تنها و تنها به دفاع از خود اشتغال دارد، ديگر مجالى برايش ‍ نمى ماند كه به غير خود بپردازد و غم ديگرى را بخورد، و اين نكته در آيه (يوم لا يغنى مولى عن مولى شيئا) و نيز آيه (يوم لا ينفع مال و لا بنون ) (يوم لا بيع فيه و لا خلة و لا شفاعة ) خاطر نشان شده است .
نكته دوم اينكه : دفاعى كه هر كس از خودش مى كند سودى ندارد، و آنچه را كه سزاوار او است از او دور نمى كند براى اينكه سزائى كه به او مى دهند خود عمل اوست ، و ديگر معنا ندارد كه نسبت عمل كسى را از او سلب كنند، و اينگونه سزا دادن هيچ شائبه ظلم ندارد.
بحث روايتى
بحث روايتى (رواياتى درباره تقيه در ذيل آيه : (الا من اكره ...) ونزول آن درباره عمار ياسر و...)
 در الدر المنثور است كه ابن منذر و ابن ابى حاتم و ابن مردويه از ابن عباس روايت كرده اند كه گفت : چون رسول خدا (صلى الله عليه و آله و سلم ) خواست به مدينه مهاجرت كند به اصحابش فرمود: از دور من پراكنده شويد، هر كس توانايى دارد بماند آخر شب حركت كند و هر كس ندارد همين اول شب به راه بيفتد، هر جا كه به اطلاعتان رسيد كه من در آنجا منزل كرده ام به من ملحق شويد.
بلال مؤ ذن و خباب و عمار، و زنى از قريش كه مسلمان شده بود ماندند تا صبح شد مشركين و ابو جهل ايشان را دستگير كردند،
به بلال پيشنهاد كردند كه از دين اسلام برگردد، قبول نكرد، ناگزير زرهى از آهن در آفتاب داغ كردند و بر تن او پوشاندند، و او همچنان مى گفت : احد احد، و اما خباب ، او را در ميان خارهاى زمين مى كشيدند، و اما عماراو از در تقيه حرفى زد كه همه مشركين خوشحال شده رهايش كردند و اما آن زن ، ابو جهل چهارميخش كرد، آنگاه حربه خود را در عورت او فرو كرده و او را كشت ، ولى بلال و خباب و عمار را رها كردند، آنها خود را به رسول خدا (صلى الله عليه و آله و سلم ) رساندند، و جريان را براى آن جناب تعريف كردند، عمار از آن حرفى كه زده بود سخت ناراحت بود، حضرت فرمود: دلت در آن موقعى كه اين حرف را زدى چگونه بود، آيا به آنچه گفتى راضى بود يا نه ؟ عرض كرد: نه ، فرمود: خداى تعالى اين آيه را نازل فرموده : (الا من اكره و قلبه مطمئن بالايمان ).
مؤ لف : در روايت آمده كه آن زن همان سميه ، مادر عمار بوده ، و ياسر پدر عمار هم با اين چند نفر بوده و بعضى گفته اند: پدر و مادر عمار اولين شهيد در اسلام بوده اند، و روايات در اينكه پدر و مادر عمار در اين فتنه كشته شدند، و عمار از در تقيه اظهار كفر نموده و اين آيه در باره اش نازل شده بسيار است .
باز در همان كتاب است كه عبد الرزاق و ابن سعد و ابن جرير و ابن ابى حاتم و ابن مردويه و حاكم ، (وى حديث را صحيح دانسته ) و بيهقى در كتاب دلائل از طريق ابى عبيدة بن محمد بن عمار از پدرش عمار روايت كرده اند كه گفت : مشركين عمار ياسر را گرفتند، و رهايش نكردند تا به رسول خدا (صلى الله عليه و آله و سلم ) دشنام داد، و خدايان مشركين را تمجيد كرد، آن وقت رهايش ‍ نمودند.
پس وقتى شرفياب حضور رسول خدا (صلى الله عليه و آله و سلم ) گرديد، پرسيد حال و خبر چه بود عرض كرد: بسيار بد، زيرا رهايم نكردند تا به ساحت مقدس تو توهين نموده و خدايان آنان را تعريف كردم ، فرمود: دلت را چگونه يافتى ؟ عرض كرد مطمئن به ايمان ، فرمود: اگر بار ديگر هم در چنين وضعى قرار گرفتى همين عمل را انجام بده ، و در اين باره بود كه آيه شريفه (الا من اكره و قلبه مطمئن بالايمان ) نازل گرديد.
در مجمع البيان از ابن عباس و قتاده روايت كرده كه گفته اند: اين آيه در باره جماعتى نازل شد كه اكراه شده بودند،
و آن جماعت عمار و پدرش ياسر و مادرش سميه و صهيب و بلال و خباب بودند كه شكنجه شدند و در آن شكنجه پدر و مادر عمار كشته شدند و عمار با زبانش چيزى به آنها داد كه راضى شدند، و خداى سبحان جريان را به رسول گراميش خبر داد، پس وقتى كه جماعتى براى آن جناب خبر آوردند كه عمار كافر شد، حضرتش فرمود: نه حاشا، عمار از فرق تا قدمش مملو از ايمان است و ايمان با گوشت و خونش آميخته شده .
تا آنكه خود عمار شرفياب شد در حالى كه گريه مى كرد، حضرت فرمود: چه حال و چه خبر؟ عرض كرد: خبر بسيار بد آوردم يا رسول الله ، زيرا رهايم نكردند تا دست به ساحت تو دراز نمودم ، و خدايان ايشان را به خير ياد كردم رسول خدا (صلى الله عليه و آله و سلم ) شروع كرد اشكهاى عمار را پاك كردن ، در حالى كه مى فرمود: اگر بار ديگر نيز به تو چنين كردند تو هم همان كار را تكرار كن ، آنگاه اين آيه نازل شد.
و در الدر المنثور است كه ابن سعد از عمر بن حكم روايت كرده كه گفت : عمار بن ياسر شكنجه مى شد تا آنجا كه ديگر نمى فهميد چه مى گويد، و صهيب نيز شكنجه مى شد تا آنجا كه هذيان مى گفت ، ابو فكيهه نيز عذاب مى شد تا آنجا كه از خود بى خود مى گرديد، و نيز بلال و عامر و ابن فهيرة و قومى ديگر از مسلمين ، كه در باره آنان اين آيه نازل شد: (ثم ان ربك للذين هاجروا من بعد ما فتنوا).
مؤ لف : و در بعضى از روايات از جمله آن نفرات ، عياش بن ابى ربيعه و در بعضى ديگر او و وليد بن ابى ربيعه و وليد بن مغيره و ابو جندل بن سهيل بن عمر نيز نامبرده شده اند، و جامع ترين آن روايات روايتى است از ابن عباس كه گفته : اين آيه در باره كسانى از اصحاب رسول خدا (صلى الله عليه و آله و سلم ) نازل شد كه در مكه شكنجه شدند.
و در كافى به سند خود از (ابى عمرو زبيرى ) از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: و اما آنچه كه از ايمان بر قلب فريضه شده عبارت است از اقرار و معرفت و عقد و رضا و تسليم به اينكه (لا اله الا الله وحده لا شريك له الها واحدا لم يتخذ صاحبة و لا ولدا، و ان محمدا عبده و رسوله ) و اقرار به آنچه از ناحيه خدا آمده از انبياء و يا كتاب . اين آن چيزى است كه خدا بر قلب واجب كرده ، پس اقرار و معرفت ، عمل به وظيفه مسلمانى قلب است و اين همان است كه آيه (الا من اكره و قلبه مطمئن بالايمان و لكن من شرح بالكفر صدرا) بيان مى كند.
و در همان كتاب به سند خود از مسعدة بن صدقه روايت مى كند، كه گفت : مردى به امام صادق (عليه السلام ) عرض كرد: مردم از على (عليه السلام ) روايت مى كنند كه در منبر كوفه فرموده است : (اى مردم ! به زودى شما را مى خوانند كه به من ناسزا بگوئيد، شما هم بگوئيد، و مى خوانند كه از من تبرى بجوئيد قبول بكنيد ولى تبرى مجوئيد)، آيا اين روايت صحيح است يا نه ؟ حضرت صادق (عليه السلام ) فرمود: چقدر زياد شده دروغ هايى كه به على (عليه السلام ) مى بندند، آنگاه فرمود: آن جناب اينطور فرموده : (مردم ! به زودى شما را مى خوانند كه مرا ناسزا بگوئيد شما هم بگوييد، سپس مى خوانند كه از من بيزارى جوئيد، اينقدر بدانيد كه من بر دين محمدم ) و نفرمود: از من بيزارى مجوئيد.
سپس آن شخص پرسيد: يعنى مى فرماييد اگر بيزارى خواستند بيزارى نجويد و لو اينكه كشته شود؟ فرمود: به خدا سوگند چنين وظيفه اى ندارد، و چيزى بر او نيست جز آنچه كه بر عمار بن ياسر گذشت ، كه اهل مكه او را مجبور كردند به دشنام دادن به رسول خدا (صلى الله عليه و آله و سلم ) و او داد در حالى كه قلبش مطمئن به ايمان بود، و رسول خدا به عمار فرمود: اى عمار! اگر بار ديگر برگشتند تو هم برگرد كه خدا در معذور بودنت اين آيه را فرستاد: (الا من اكره و قلبه مطمئن بالايمان ) و دستورت داده كه اگر بار ديگر مجبورت كردند تو نيز همان كار را بكن .
مؤ لف : عياشى در تفسير خود اين معنا را از معمر بن يحيى بن سالم از ابى جعفر (عليه السلام ) روايت كرده . و اينكه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: اگر برگشتند تو هم برگرد، معنايى است كه آن جناب از عموميت آيه و استثناء نكردن شخص ‍ معين استفاده فرموده ، چون در آيه شريفه حكم جواز دشنام به رسول خدا (صلى الله عليه و آله و سلم ) روى عنوان اكراه كسى كه قلبش مطمئن به ايمان است رفته ، و اما اينكه رسول خدا (صلى الله عليه و آله و سلم ) فرمود:( خدا دستورت داده كه اگر بار ديگر مجبورت كردند تو نيز همان كار را بكن ) با اينكه در آيه امرى مخصوص به عمار نشده ، شايد وجهش اين باشد كه استثناء صراحت در جواز دارد، و با اين صراحت ، ديگر جاى امتناع از دشنام دادن و خود را در معرض هلاكت انداختن نيست ،
و اين جواز با وجوب جمع مى شود نه با اباحه ، و چنين نيست كه شخص مختار باشد در دشنام دادن و سالم ماندن ، و در ندادن و كشته شدن ، نه ، بلكه واجب است دشنام بدهد.
و در تفسير عياشى از عمرو بن مروان روايت مى كند كه گفت : من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرمود: چهار چيز از امت من برداشته شده : اول آنچه از روى خطا از ايشان سر بزند، دوم آنچه كه فراموش ‍ كنند، سوم آنچه كه بدان اكراه و اجبار شوند، چهارم آنچه از وسع و طاقتشان بيرون باشد، و اين در كتاب خداست كه فرموده :( الا من اكره و قلبه مطمئن بالايمان ).
سوره نجل ،آيات 112 - 128

و ضرب الله مثلا قرية كانت آمنة مطمئنة ياْتيها رزقها رغدا من كل مكان فكفرت باَنعم الله فاَذقها الله لباس الجوع و الخوف بما كانوا يصنعون (112)
و لقد جاءهم رسول منهم فكذبوه فاَخذهم العذاب و هم ظلمون (113)
فكلوا مما رزقكم الله حللا طيبا و اشكروا نعمت الله اِن كنتم اِياه تعبدون (114)
اِنما حرم عليكم الميتة و الدم و لحم الخنزير و ما اَهل لغير الله به فمن اضطر غير باغ و لا عاد فاِن الله غفور رحيم (115)
و لا تقولوا لما تصف اَلسنتكم الكذب هذا حلل و هذا حرام لتفتروا على الله الكذب اِن الذين يفترون على الله الكذب لا يفلحون (116)
متع قليل و لهم عذاب اَليم (117)
و على الذين هادوا حرمنا ما قصصنا عليك من قبل و ما ظلمنهم و لكن كانوا اَنفسهم يظلمون (118)
ثم اِن ربك للذين عملوا السوء بجهلة ثم تابوا من بعد ذلك و اَصلحوا اِن ربك من بعدها لغفور رحيم (119)
اِن اِبرهيم كان اُمة قانتا لله حنيفا و لم يك من المشركين (120)
شاكرا لاَنعمه اجتبئه و هدئه اِلى صرط مستقيم (121)
و آتيناه فى الدنيا حسنة و اِنه فى الاخرة لمن الصلحين (122)
ثم اَوحينا اِليك اَن اتبع ملة اِبرهيم حنيفا و ما كان من المشركين (123)
اِنما جعل السبت على الذين اختلفوا فيه و اِن ربك ليحكم بينهم يوم القيمة فيما كانوا فيه يختلفون (124)
ادع اِلى سبيل ربك بالحكمة و الموعظة الحسنة و جدلهم بالتى هى اَحسن اِن ربك هو اَعلم بمن ضل عن سبيله و هو اَعلم بالمهتدين
(125)
و اِن عاقبتم فعاقبوا بمثل ما عوقبتم به و لئن صبرتم لهو خير للصبرين (126)
و اصبر و ما صبرك اِلا بالله و لا تحزن عليهم و لا تك فى ضيق مما يمكرون (127)
اِن الله مع الدين اتقوا والدين هم محسنون (128)

ترجمه آيات
خدا مثلى مى زند دهكده اى كه امن و آرام بود و روزيش از هر طرف به فراوانى مى رسيد آنگاه منكر نعمتهاى خدا شدند و خدا به سزاى اعمالى كه مى كردند پرده گرسنگى و ترس بر آنها كشيد (112).
و پيغمبرى از خودشان بيامدشان پس او را تكذيب كردند و در آن حال كه ستمگر بودند دچار عذاب شدند (113).
از آنچه خدا روزيتان كرده حلال و پاكيزه بخوريد پس اگر خدا را مى پرستيد نعمتهايش را سپاس گزاريد (114).
حق اينست كه مردار و خون و گوشت خوك و آنچه نام غير خدا بر آن برده شده براى شما حرام است و هر كه ناچار شود، بدون زياده روى و تجاوز، خدا آمرزگار و رحيم است (115).
براى آن توصيف دروغ كه زبانهايتان مى كند مى گوييد اين حلال است و اين حرام ، تا دروغ به خدا بنديد، كسانى كه دروغ به خدا بندند رستگار نمى شوند (116).
تمتعى ناچيز است و عذابى الم انگيز دارند (117).
و براى كسانى كه به دين يهوديت در آمدند آنچه را از پيش براى تو نقل كرديم ، حرام نموديم ، ما ستمشان نكرديم بلكه خودشان به خودشان ستم مى كردند (118).
آنگاه پروردگارت نسبت به كسانى كه از روى نادانى بدى كرده و از پى آن توبه نموده و به صلاح آمده اند پروردگارت از پى آن آمرزگار و رحيم است (119).
ابراهيم پيشوايى فرمانبر خدا بوده و از مشركان نبود (120).
سپاس دار نعمتهاى خدا بود كه وى را برگزيد و به راه راست هدايتش كرد (121).
در اين دنيا به او نيكى عطا كرديم و هم او در دنياى ديگر از شايستگان است (122).
آنگاه به تو وحى كرديم كه آئين معتدل ابراهيم را كه از مشركان نبود پيروى كن (123).
شنبه گرفتن براى كسانى كه در مورد آن اختلاف كرده بودند مقرر گشت پروردگارت روز قيامت در باره مطالبى كه در آن اختلاف مى كردند، ميانشان داورى مى كند (124).
با فرزانگى و پند دادن نيكو به راه پروردگارت دعوت كن و با مخالفان به طريقى كه نيكوتر است مجادله كن كه پروردگارت كسى را كه از راه او گمراه شده بهتر شناسد و هم او هدايت يافتگان را بهتر شناسد (125).
اگر عقوبت مى كنيد، نظير آن عقوبت كه ديده ايد، عقوبت كنيد و اگر صبورى كنيد همان براى صابران بهتر است (126).
صبور باش كه صبر كردن تو جز به تاييد خدا نيست غم آنها را مخور و از آن نيرنگها كه مى كنند تنگ دل مباش (127).
خدا با كسانى است كه تقوى پيشه كردند و كسانى كه نيكوكار باشند (128). بيان آيات
اين دسته از آيات ، تتمه احكامى را بيان مى كند كه در آيات قبل بود، در اين آيات خوردنيهاى حرام و حلال را بيان نموده از تحريم و تحليل بدعتى و بدون اذن خدا نهى مى كند، و نيز پاره اى از احكام را كه براى يهود تشريع شده بود و سپس نسخ شد ذكر نموده ، در حقيقت مساله نسخ كه در آيه (و اذا بدلنا آية ) مكان آية گذشت عطف نموده و اين معنا را خاطر نشان سازد كه : آنچه بر رسول خدا (صلى الله عليه و آله و سلم ) نازل شده دين ابراهيم است كه بر اساس اعتدال و توحيد بنا شده ، و آن احكام طاقت فرسا كه در دين يهود بود از دين او برداشته شده است .
و در آخر امر به عدالت در مجازات ، و دعوت به صبر و احتساب نموده و با وعده جميل به نصرت و كفايت براى كسانى كه تقوى پيشه نموده و احسان كنند آن را خاتمه مى دهد.
مثلى متضمن هشدار نسبت به كفران نعمت و زنهار از عذاب مترتب بر آن

ضرب الله مثلا قرية كانت آمنة مطمئنة ياتيها رزقها رغدا ....

كلمه (رغد) به معناى عيش فراخ و گوارا و پاكيزه است . و اين مثلى است كه خداى تعالى آورده قريه اى را شرح مى دهد كه تمامى مايحتاج اهلش را فراهم نموده و اين نعمتها را با فرستادن پيغمبرى برايشان تمام كرده و بحد كمال رسانده است ، آن پيغمبر ايشان را به آنچه مايه صلاح دنيا و آخرتشان است ، دعوت مى كند و آنان به نعمتهاى او كفر مى ورزند و آن فرستاده را تكذيب مى كنند خدا هم نعمتش را به نقمت و عذاب مبدل نمود، و در اين مثل هشدار و زنهار از كفران نعمتهاى خدا است بعد از آنكه ارزانى داشته ، و كفر به آيات او است بعد از آنكه نازل كرده .
و در آن زمينه چينى شده براى حلال و حرامهايى كه بعدا ذكر مى كند، و از تشريع حكم ، يعنى تحليل و تحريم بدون اذن خدا نهى مى فرمايد، همه اينها كه گفتيم استفاده اى بود كه از سياق آيات كريمه مى شود چون هر يك از اين آيات ، نظر به آيه بعدش دارد.
و بعضى گفته اند: آيه مذكور مثلى كلى نيست بلكه حكايت حال خصوص مكه است كه خدا اهلش را مدت هفت سال به قحطى و گرسنگى مبتلا كرد، چون بعد از آنكه خدا نعمت را برايشان فراخ فرموده بود كفران نمودند و بعد از آنكه پيامبرى برايشان فرستاده بود تكذيبش كردند و به نفرين رسول خدا (صلى الله عليه و آله و سلم ) قافله هايشان مورد غارت و حمله قرار مى گرفت و به غضب خدا دچار مى شد. اين قول را صاحب مجمع البيان به ابن عباس و مجاهد و قتاده نسبت داده است .
و ليكن اشكالى در آن هست و آن اين است كه هر چند آيه شريفه قابل تطبيق با مضمون اين روايات است ، و ليكن از سياق آيات بر مى آيد كه مثلى عمومى باشد به عنوان مقدمه و زمينه چينى براى آنكه گفتيم آورده شده باشد.
پس اينكه فرمود: (ضرب الله مثلا قرية كانت آمنة مطمئنة ياتيها رزقها رغدا) سه صفت براى قريه مورد مثل ذكر مى كند كه متعاقب همند، چيزى كه هست وسطى آنها كه مساله اطمينان باشد به منزله رابطه ميان دو صفت ديگر است ، چون هر قريهاى كه تصور شود وقتى امنيت داشت و از هجوم اشرار و غارتگران و خونريزيها و اسير رفتن زن و بچه شان و چپاول رفتن اموالشان و همچنين از هجوم حوادث طبيعى از قبيل زلزله و سيل و امثال آن ايمن شد مردمش اطمينان و آرامش پيدا مى كنند و ديگر مجبور نمى شوند كه جلاى وطن نموده متفرق شوند.
و از كمال اطمينان ، صفت سوم پديد مى آيد، و آن اين است كه رزق آن قريه فراوان و ارزان مى شود، چون از همه قراء و شهرستانهاى اطراف آذوقه بدانجا حمل مى شود، ديگر مردمش مجبور نمى شوند زحمت سفر و غربت را تحمل نموده براى طلب رزق و جلب آن بسوى قريه خود بيابانها و درياها را زير پا بگذارند و مشقت هاى طاقت فرسايى تحمل كنند.
پس اتصاف قريه به اين سه صفت كه عبارت است از: امن و اطمينان و سرازير شدن رزق بدانجا از هر طرف ، تمامى نعمتهاى مادى و صورى را براى اهل آن جمع كرده است و بزودى خداى سبحان نعمتهاى معنوى را در آيه بعدى كه مى فرمايد: (و لقد جاءهم رسول منهم ) بر آن نعمتها اضافه مى فرمايد، پس اين قريه قريه اى است كه نعمتهاى مادى و معنوى آن تام و كامل بوده است .
در جمله (فكفرت بانعم الله فاذاقها الله لباس الجوع و الخوف ) تعبير (انعم الله ) كه جمع قلت نعمت است ، براى اشاره به اصناف سه گانه نعمت ، يعنى امنيت و اطمينان و آمدن رزق است و كلمه (اذاقة : چشاندن ) استعاره براى رساندن كمى از عذاب است ، و چشاندن گرسنگى و ترس مشعر بر اين است كه آن خدائى كه اين دو را مى چشاند قادر است بر دو چندان كردن و زياد كردن آن به حدى كه نتوان اندازه اى برايش تصور كرد، و چگونه قادر نباشد، و حال آنكه او خدايى است كه تمامى قدرتها به دست او است .
آنگاه لباس را به گرسنگى و ترس اضافه نموده فرمود: خدا چشانيد به آن قريه لباس ترس و گرسنگى را. و اين تعبير دلالت دارد بر احاطه همانطور كه لباس بر بدن احاطه دارد، و اشعار دارد بر اينكه اين مقدار اندك از گرسنگى و ترس كه خدا به آنان چشانيد از هر سو بر ايشان احاطه يافت و راه چاره را به رويشان بست ، پس چه حالى خواهند داشت در وقتى كه خدا بيش از اين ، آن را به ايشان بچشاند، زيرا خداى سبحان در قهر و غضبش نامتناهى است ، همچنانكه ايشان در ذلت و خوارى نامتناهيند.
سپس در آخر، آيه را با جمله (بما كانوا يصنعون ) ختم فرمود، تا دلالت كند بر اينكه سنتى كه خدا در مجازات شكر و كفر دارد همچنان پاى بر جا و مجرى است .
بنابر اين معناى آيه اين است كه خداى متعال مثلى زده است ، و آن مثل قريه اى است كه اهلش از هر شرى كه جان و عرض و مالشان را تهديد كند در امنيت بودند، و براى روزى ، حاجت به پيمودن كوه و دشتى نداشتند، رزق پاك و بسيارى از هر سو بطرف ايشان سرازير بود، اهل اين قريه به اين نعمتهاى الهى كفران كردند، و شكر آن را بجا نياوردند، خدا هم به اندكى از نقمت و عذاب خود گرفتارشان كرد، و آن نقمت اندك ، گرسنگى و ترس بود كه چون لباس بر آنان احاطه كرد، و اين در قبال كفرانى بود كه بطور استمرار به نعمتهاى خدا مى ورزيدند.

و لقد جاءهم رسول منهم فكذبوا فاخذهم العذاب و هم ظالمون

اين آيه نعمت معنوى اهل قريه را خاطر نشان مى سازد، كه خدا بر نعمتهاى ماديشان اضافه كرد، و در اين نعمت معنوى صلاح معاش و معادشان بود، چون از كفران به نعمتهاى خدا زنهارشان مى داد، و آثار شوم و شقاوت بار آن را برايشان شرح مى داد، ليكن رسول خود را تكذيب كردند، با اينكه از خودشان بود و او را كاملا مى شناختند و مى دانستند كه او به امر الهى دعوتشان مى كند و به راه رشاد و سعادت جدى ايشان را مى خواند، ولى با اين حال ظلم كردند، و لذا عذاب الهى ايشان را بخاطر ظلمشان بگرفت .
و با اين بيانى كه براى آيه كرديم نكته قيدهايى كه در آيه شريفه اخذ شده روشن مى گردد.

فكلوا مما رزقكم الله حلالا طيبا ....

اين جمله تفريع بر معنايى است كه از مثل قبلى به دست مى آيد و تقدير آن چنين است : (وقتى حال اين چنين است كه در كفران رزق فراوان ، عذاب و در تكذيب دعوت انبياء، مجازات است پس از آنچه خدا روزيتان كرده بخوريد در حالى كه حلال و طيب باشد، يعنى شما ممنوع از آن نيستيد، بدون دلواپسى بخوريد ولى شكر خدا را بجاى آوريد، اگر او را مى پرستيد.
نكاتى كه از آيه : (فكلوا مما رزقكم الله حلالا طيبا) استفاده مى شود
در اين بيان چند نكته به دست مى آيد:
اول اينكه : آيه شريفه در مقام اين است كه هر رزق طيبى را حلال كند، پس ديگر جايى براى حرف بعضى از مفسرين نمى ماند كه گفته اند: (مراد اين است كه آنچه خدا از غنيمتها به شما روزى كرده بخوريد، و خلاصه مقصود از رزق طيب غنيمت جنگى و مقصود از جنگ هم جنگ بدر و مقصود از قريه در مثلى كه قبلا زده شد شهر مكه است ، و مقصود از رسول هم نبى اسلام (صلى الله عليه و آله و سلم ) و مقصود از عذاب هم همان كشته شدگان صناديد قريش در روز بدر است . هيچ يك از اين احتمالات از لفظ آيه استفاده نمى شود علاوه بر اين سابقا احتمال مكى بودن اين آيات را تاييد كرديم .
دوم اينكه : مراد از حليت و طيب بودن اين است كه رزق طورى باشد كه طبع بشر از آن محروم نباشد، يعنى طبع آدمى آن را پاكيزه بداند و از آن خوشش آيد، و ملاك حليت شرعى هم همين است ، چون حليت شرعى ، تابع حليت فطرى است ، آرى دين خدا همه اش مطابق فطرت است و خداى سبحان انسان را مجهز به جهاز تغذيه خلق كرده ، و موجوداتى از زمين مانند حيوانات و نباتات را ملايم با قوام بشر قرار داده ، و طبع بشر بدون هيچ نفرتى مايل آنها هست ، و چنين چيزى براى او حلال است .
سوم اينكه : جمله (و كلوا) امرى است مقدمى براى جمله (و اشكروا نعمة الله ) و يادآورى نعمت ، اشاره به سبب حكم است ، چون نعمت بودن هر چيزى سبب لزوم و وجوب شكر آن است .
چهارم اينكه : جمله (ان كنتم اياه تعبدون ) خطاب به مؤ منين است چون تنها مؤ منين هستند كه خدا را عبادت مى كنند، و جز او را نمى پرستند، و قصر مستفاد از جمله كه از مقدم آوردن مفعول بر فعلش استفاده مى شود قصر قلب است (كه معنايش در پاورقى مجلدات ديگر اين كتاب گذشت ) و غير مؤ منين ، يعنى مشركين ، خدا را نمى پرستند، بلكه بتها و آلهه را مى پرستند بعضى از مفسرين خطاب آيه را متوجه به مشركين نموده ادعا
كرده اند كه : مراد از عبادت در جمله (ان كنتم اياه تعبدون ) اطاعت است ، و يا معنا اين است كه اگر اين پندار شما كه مى گوييد ما در عبادت آلهه ، عبادت خدا را منظور داريم صحيح است پس شكر خداى را بجاى آوريد، و ليكن هيچ يك از اين دو احتمال دلچسب نيست و به آيه معناى صحيحى نمى دهد، زيرا اولا - عبادت را به معناى اطاعت گرفتن قرينه مى خواهد و در آيه قرينه و شاهدى نيست ، و ثانيا - مشركين اصلا خداى را حتى در ضمن عبادت آلهه هم نمى پرستند، بلكه او را از عبادت خود منزه مى دانند، چون خدا اجل از اين است كه دست ادراكهاى بشرى به او برسد و يا توجهى بسويش منتهى گردد.
بنا بر اين كه گفتيم خطاب در آيه به مؤ منين است مثلى هم كه در آيه زده شده براى مؤ منين خواهد بود، و نيز خطابه اى تشريعى كه در آيات قبل و بعد است همه متوجه ايشان است . بعضى گفته اند: خطاب متوجه عموم مردم از مؤ من و كافر است . و ليكن بنا بر اين ، تطبيق آن بر آيات خالى از زحمت نيست ، هر چند كه اشكالش كمتر از آن است كه خطاب مخصوص مشركين باشد. (انما حرم عليكم الميتة و الدم و لحم الخنزير و ما اهل لغير الله به و من اضطر غير باغ و لا عاد فان الله غفور رحيم ).
گفتار در معناى اين آيه در سوره بقره آيه 173 و در سوره مائده آيه 3 و در سوره انعام آيه 145 گذشت .
مفاد اين آيه با چند عبارت مختلف در چهار جاى قرآن يعنى دو سوره انعام و نحل كه هر دو مكى است و يكى در اوائل بعثت نازل شده و ديگرى در اواخر توقف رسول خدا (صلى الله عليه و آله و سلم ) در مكه و در دو سوره بقره و مائده كه در اوائل هجرت به مدينه و اواخر آن نازل شده ايراد شده ، و اين آيه بطورى كه بعضى از مفسرين گفته اند: دلالت دارد بر انحصار محرمات در همين چهار تايعنى مردار و خون و گوشت خوك ، و آنچه براى غير خدا ذبح شود.
و ليكن با مراجعه به سنت ، به دست مى آيد كه محرمات ديگرى غير اين چهار حرام كه اصل در محرماتند نيز هست ، كه رسول خدا (صلى الله عليه و آله و سلم ) به امر پروردگارش كه فرمود: (ما آتيكم الرسول فخذوه و ما نهيكم عنه فانتهوا) بيان نموده است ، بعضى از روايات دال بر اين معنا نيز در سابق گذشت .

و لا تقولوا لما تصف السنتكم الكذب هذا حرام و هذا حلال لتفتروا على الله الكذب ....

لفظ (ما) در جمله (لما تصف ) مصدريه است ، و كلمه (كذب ) مفعول تصف است ، يعنى به سبب وصف زبانهاى خود و به خاطر افتراء و دروغ بر خدا، نگوئيد اين حرام است و اين حلال .
نهى از بدعت در دين در اين آيه
و اينكه در سابق گفتيم - بنا بر اينكه سياق مؤ يد اين است - كه خطابه اى اين آيات ، متوجه مؤ منين است ، اين احتمال را تاييد مى كند كه مراد از جمله مورد بحث نهى از بدعت در دين باشد، يعنى چيزى از حلال و حرام داخل در دين مكنيد و چيزى كه از دين نباشد و به وسيله وحى نرسيده باشد در ميان جامعه باب مكنيد زيرا اين ، افتراء به خداست هر چند كه بابكننده اش آن را به خدا نسبت ندهد.
توضيح مطلب اين است كه دين در عرف و اصطلاح قرآن ، همان سنتى است كه در زندگى جريان دارد، چنانچه در جمله (يصدون عن سبيل الله و يبغونها عوجا : از راه خدا باز مى داشتند و طلب مى كردند انحراف آن را) و نظاير آن تكرار شده ، پس دين ، يعنى آن سنتى كه بايد در جامعه عملى شود ، بطور كلى براى خداست ، و هر كس چيزى بر آن اضافه كند در حقيقت به خدا افتراء بسته هر چند از اسناد آن به خدا سكوت كند، و يا حتى به زبان اين اسناد را انكار نمايد.
بيشتر مفسرين گفته اند كه : مراد از اين آيه نهى از حرامهائى چون خون و مردار و ذبيحه براى غير خدا است كه مشركين آن را حلال مى دانستند، و نيز نهى از تحريم حلالهايى چون (بحيره ) و (سائبه ) و غير آن دو است ، و ليكن همانطور كه گفتيم سياق كلام آن را نمى كند.
سپس خداى متعال در مقام تعليل نهى خود فرمود: (ان الذين يفترون على الله الكذب لا يفلحون ) سپس به نوميدى آنان از رستگارى اشاره نموده فرمود: (متاع قليل و لهم عذاب اليم ).

و على الذين هادوا حرمنا ما قصصنا عليك من قبل ...

مراد از جمله (ما قصصنا عليك من قبل : آنچه برايت قبلا شرح داديم )- بطورى كه گفته شد - همان تحليل و تحريمى است كه خداى تعالى در سوره انعام براى رسول خدا (صلى الله عليه و آله و سلم ) بيان كرده و فرموده بود: (و على الذين هادوا حرمنا كل ذى ظفر ...) كه بطور يقين قبل از سوره نحل نازل شده بوده .
تحريم طيبات براى بنى اسرائيل ناشى از ظلم خودشان و عقوبت خدا در برابرعصيان آنان بوده است
و اين آيه در حقيقت در مقام دفع اشكالى است كه ممكن است بشود، و در آن عطفى است بر مساله نسخ كه سابقا گذشته بود. گويا گوينده اى گفته است ، حال كه محرمات از خوردنيها منحصر به چهار حرام مذكور يعنى مردار و خون و گوشت خوك و ذبيحه براى غير خداست ، و از اين چهار چيز گذشته ، هر چيز ديگرى حلال است پس اين همه حرامها كه قبلا بر بنى اسرائيل حرام شده بود چيست آيا اين ظلم بر ايشان نبوده ؟
لذا در جواب فرموده : (اگر ما اينها را قبلا بر بنى اسرائيل حرام كرده بوديم ظلمشان نكرديم بلكه ايشان خودشان به خود ظلم كردند و ما به كيفر ظلمشان بعضى چيزها را بر آنان حرام كرديم ، به اين معنا كه همين چيزها براى آنان حلال بود و ليكن چون پروردگار خود را عصيان نمودند لذا به عنوان عقوبت ، آنها را برايشان تحريم كرديم ، همچنانكه در جاى ديگر مى فرمايد: (فبظلم من الذين هادوا حرمنا عليهم طيبات احلت لهم ....) و اگر بعد از آن عصيان ، بسوى پروردگار خود رجوع نموده از نافرمانى توبه مى كردند، خدا هم از ايشان مى گذشت و دوباره همان حرامها را برايشان حلال مى كرد، كه او آمرزگار و رحيم است پس روشن شد كه آيه شريفه متصل به ما قبل خود و داستان تحليل و تحريم است ، و گويا جوابى از سؤ ال مقدر است ، و ما بعد آن كه مى فرمايد: (ثم ان ربك للذين عملوا السوء ...) متصل به آن و متمم مضمون آن است .
در مغفرت و رحمت الهى بسوى همگان باز است

ثم ان ربك للذين عملوا السوء بجهالة ثم تابوا من بعد ذلك و اصلحوا ان ربك من بعدها لغفور رحيم

كلمه (جهالت ) و (جهل ) در معنا يكى است كه در اصل در مقابل علم بوده ، ليكن جهالت در بسيارى از موارد، در معناى عدم انكشاف تام واقع ، استعمال مى شود، هر چند كه شخص بطور كلى خالى از علم نباشد، خلاصه آن كسى را هم كه بطورى كه تكليف بر او صحيح باشد علم دارد ولى واقع بطور كامل برايش مكشوف نيست جاهل مى گويند، مانند كسى كه مرتكب محرمات مى شود با اينكه مى داند حرام است و ليكن هواهاى نفسانى بر او غلبه نموده به معصيت وادارش مى كند، و نمى گذارد كه در حقيقت به اين مخالفت و عصيان و عواقب وخيم آن بينديشد، بطورى كه اگر اجازه اش مى داد و بطور كامل بصيرت مى يافت هرگز مرتكب آنها نمى شد، چنين كسى را هم جاهل مى گويند با اينكه علم به حرام بودن آن كارها دارد، و ليكن حقيقت امر برايش پنهان است .
مراد از جهالت در آيه مورد بحث همين معنا است ، زيرا اگر به معناى اول يعنى نادانى مى بود، و آن عمل سوء كه در آيه آمده حكم و يا موضوعش براى آنان مجهول بود ديگر ارتكاب آنها معصيت نمى شد تا محتاج به توبه و آمرزش و رحمت باشند.
و اين آيه همانطور كه قبلا نيز اشاره شد به ما قبل خود متصل ، و متمم مضمون آن است بنا بر اين ، معناى مجموع دو آيه چنين مى شود: ما در تحريم طيباتى كه بر بنى اسرائيل حرام كرديم ، بر ايشان ظلم ننموديم ، بلكه خود آنان بودند كه به خويشتن ظلم كردند، چون مرتكب معصيتها گشته و بر آنها اصرار ورزيدند، و اين اصرار بر گناه نتيجه اش تحريم حلالهايشان شد، و بعد از همه اينها، باب مغفرت و رحمت به روى همه باز است و خدا نسبت به كسانى كه از روى جهالت عمل سوء انجام مى دهند (عمل سوء به معناى عمل بد است ) و سپس توبه نموده خود را اصلاح مى كنند تا آنجا كه توبه شان پاى بر جا مى شود، خدا نسبت به آنان آمرزگار و رحيم است ، و اگر توبه را در اول ، مقيد به اصلاح نموده و سپس در آخر ضمير را به توبه تنها برگردانده و فرموده : (من بعدها : بعد از توبه ) و نفرموده : (من بعدهما : بعد از توبه و اصلاح ) براى اين بوده كه دلالت كند بر اينكه شمول مغفرت و رحمت تنها از آثار توبه است ، نه توبه و اصلاح .
و اگر توبه را مقيد به اصلاح كرد براى اين بود كه توبه شان معلوم شود و هويدا گردد، كه راستى توبه كرده اند، و جدا از راه خطا و گناه برگشته اند، و توبه شان صرف صورت و حالى از معنا نبوده است .
و جمله (ان ربك من بعدها) كه در ذيل آيه است ، خلاصه اى است براى مفصلى كه در صدر آيه گذشت كه فرمود: (ان ربك للذين ...) و فائده اين خلاصه گيرى ، نگهدارى فهم شنونده است از اينكه دچار تشويش و گمراهى گردد، و نيز اظهار عنايت است به اينكه مغفرت و رحمت همواره بعد از توبه است نظير آيه اى كه گذشت و مى فرمود: (ثم ان ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا و صبروا ان ربك من بعدها لغفور رحيم )

ان ابراهيم كان امة قانتا لله حنيفا و لم يك من المشركين

اين آيه و ما بعدش به آيات حصر محرمات اكل در چهار چيز و حلال كردن غير آن متصل است ، و به عبارت ديگر اين آيه تا آخر چهار آيه بعدش به منزله تفصيل مطالب قبل است ، گويا گفته شده كه اين حال ملت و كيش موسى بود كه در آن حرام كرديم بر بنى اسرائيل پاره اى از طيبات را و اما اين كيش و مذهب كه ما به تو نازلش كرديم ، ملتى است كه ابتداء به ابراهيم داديم و او را برگزيده بسوى صراط مستقيمش هدايت نموديم و با آن ملت ، دنيا و آخرتش را اصلاح كرديم ، ملتى است معتدل و جارى بر طبق فطرت كه تنها طيبات در آن حلال و تنها خبائث در آن حرام شده ، و با بكار بستن آن خيراتى كه ابراهيم بدست آورد، بدست مى آيد.
بيان مراد از اينكه ابرهيم (ع ) يك امت بود
 كلمه (امة ) در جمله (ان ابراهيم كان امة قانتا) بطورى كه راغب گفته قائم مقام جماعت در عبادت خدا است ، چنانكه مى گويند فلانى خودش به تنهايى يك قبيله است . اين كلام راغب بود كه قريب المعناى با روايت نقل شده از ابن عباس است بعضى ديگر گفته اند: امت در اينجا به معناى امامى است كه به وى اقتداء مى شود. و بعضى گفته اند: ابراهيم امتى بوده كه تا مدتى يك فرد داشته و آنهم خودش بوده ، چون تا مدتى غير از آن جناب فرد ديگرى موحد نبوده است .
ذكر اوصاف ابراهيم (ع ) كه آثار تدين به دين خنيف او است
( قانتا لله حنيفا و لم يك من المشركين ) : كلمه (قانت ) از قنوت است كه به معناى اطاعت و عبادت و يا دوام در آن دو است ، و كلمه (حنيف ) از حنف است كه به معناى ميل از دو طرف افراط و تفريط، به طرف وسط و اعتدال است .

شاكرا لانعمه اجتبيه و هديه الى صراط مستقيم

(اجتباء) از ماده (جبايه ) است كه به معناى جمع آورى كردن است ، و اجتباء خدا انسان را به اين معنا است كه او را خالص براى خود سازد و از مذهب هاى مختلف جمع آوريش نمايد، و در اينكه بعد از توصيفش به شكر نعمت بدون فاصله كلمه اجتباء را آورد اشعار به اين است كه شكر نعمت ، علت اجتباء بوده است و اين تفسير آنچه را كه ما در سوره اعراف براى آيه (و لا تجد اكثرهم شاكرين ) كرديم تاييد مى كند، زيرا در آنجا گفتيم حقيقت شكر اخلاص در عبوديت است .
( و آتيناه فى الدنيا حسنة و انه فى الاخرة لمن الصالحين ).
مقصود از (حسنه در دنيا) معيشت نيكو است ، و ابراهيم (عليه السلام ) داراى ثروتى فراوان و مروتى عظيم بوده ، ما در تفسير سوره يوسف در ذيل آيه ششم و نيز در معناى هدايت و صراط مستقيم در تفسير سوره فاتحه و در معناى آيه (و انه فى الاخرة لمن الصالحين ) بحثهاى مفصلى داشتيم به آنجا مراجعه شود.
و در اينكه ابراهيم (عليه السلام ) را به صفات مذكور توصيف فرموده اشاره به اين است كه اين صفات آثار نيك اين دين حنيف است ، اگر انسان به اين دين در آيد، او را به تدريج به راهى مى اندازد كه ابراهيم (عليه السلام ) را بدان انداخت .

ثم اوحينا اليك ان اتبع ملة ابراهيم حنيفا و ما كان من المشركين

در اين آيه دو صفت را از ابراهيم (عليه السلام ) دوباره آورده ، و اين تكرار براى اشاره به اين است كه نسبت به آن دو صفت عنايت بيشترى داشته است .
معناى آيه (انما جعل السبت على الذين اختلفوا فيه ...) و مقصود از اختلاف يهود درسبت

انما جعل السبت على الذين اختلفوا فيه ....

در مفردات گفته : كلمه (سبت ) در اصل به معناى قطع است ، و از همين جهت به قطع سير، مى گويند سبت السير، و نيز سبت الشعر، تراشيدن مو است ، و سبت الانف ، بريدن بينى از ته است بعضى گفته اند: خداى تعالى روز شنبه را بدين جهت سبت خوانده . كه خداوند خلقت آسمانها و زمين را در روز يك شنبه شروع كرد و شش روز طول كشيد روز هفتم كه همان شنبه مى شود عمل خود را قطع كرد، و بدين جهت روز شنبه را سبت خوانده .
و جمله (سبت فلان ) به اين معنا است كه فلانى وارد در شنبه شد و در جمله (يوم سبتهم شرعا) بعضى گفته اند يعنى روز قطعشان از عمل ، و در معناى جمله (و يوم لا يسبتون ) بعضى گفته اند روزى كه عمل را قطع نمى كنند، و بعضى گفته اند روزى كه در شنبه نيستند،
و هر دو جمله اشاره است به يك حالت و جمله (انما جعل السبت ) معنايش اين است كه : اگر ترك عمل در شنبه مقرر شد (و جعلنا نومكم سباتا) يعنى خواب شما را قطع عمل قرار داديم ، و اين اشاره است به صفتى كه در باره شب آورده و فرموده بود: (لتسكنوا فيه : تا در آن آرامش گيريد).
پس مراد از سبت بطورى كه وى گفته ، خود روز است ليكن معناى قرار دادن آن ، قرار دادن ترك عمل در آن و تشريع اين ترك است ، ممكن هم هست مراد از آن ، معناى مصدرى باشد نه روزى كه در آن اين معنا جعل شده ، كما اينكه ظاهر آيه (تاتيهم حيتانهم يوم سبتهم شرعا و يوم لا يسبتون لا تاتيهم ) همين است ، بهر حال طبع كلام اقتضاء ميكرد كه بفرمايد: (انما جعل السبت للذين ) تا نوعى اختصاص و ملكيت را افاده كند و بفهماند كه خدا در هر هفته يك روز را براى آنان تعطيل قرار داده ، تا از عمل دست بكشند و به عبادت پروردگار خود بپردازند، و آن روز شنبه است همچنانكه براى مسلمين در هفته يك روز را قرار داده تا در آن براى عبادت و نماز اجتماع كنند، و آن روز جمعه است .
ولى اينطور نفرمود، بلكه كلمه (جعل ) را با لفظ (على ) متعدى كرده نه با لفظ لام ، با اينكه لفظ (على ) تكليف و تشديد را مى رساند مثلا مى گويند: (لى عليك دين : براى منست بر ضرر تو قرضى ) يعنى تو به من بدهكارى ، و يا مى گويند: (هذا عليك لا لك : اين بر ضرر تو است نه بنفع تو) و اين بدان جهت بود كه بفهماند، تعطيلى روز شنبه در يهود به منظور آسايش آنان نبود، بلكه ابتلاء و امتحانى بوده و لذا مى بينيم كه بالا خره تشريع اين حكم منجر به لعنت طائفه اى از ايشان و مسخ شدن طايفه ديگرشان شد كه در سوره بقره آيه 65 و در سوره نساء آيه 47 بدان اشاره شده است ، بنا بر اين مناسب تر اين است كه بگوييم مراد از جمله (اختلفوا فيه ) اختلاف در سبت ، بعد از تشريع آن باشد، زيرا بنى اسرائيل در باره آن اختلاف نموده عده اى تشريع آن پذيرفته و عده اى رد كردند، دسته سومى حيله بكار بردند كه در سوره بقره و نساء و اعراف به حيله آنان و داستانشان اشاره شده است ، نه اينكه مراد از اختلافشان در آن ، قبل از تشريع آن باشد چنانچه در بعضى روايات آمده كه اول پيشنهاد شد كه در هر هفته يك روز براى عبادت تعطيل كنند آنگاه آن روز را جمعه قرار دادند، و بهمين خاطر اختلاف در گرفت بخاطر رفع اختلاف شنبه را قرار دادند.
و معناى آيه اين است كه : (جز اين نيست كه روز سبت قرار داده شد و يا يك روز در هفته براى عبادت تعطيل شد بمنظور تشديد و آزمايش يهود كه بعد از تشريع آن اختلاف كردند، يك دسته قبولش كردند، و يك دسته ديگر آن را رد نمودند، دسته سوم در ظاهر به قبول آن تظاهر نموده و در خفا، براى اشتغال به ماهيگيرى حيله نمودند پروردگار تو در روز قيامت ميان آنان در آنچه اختلاف مى كردند حكم خواهد نمود).
بنا بر اينكه معنا چنين باشد وزان آيه وزان آيه قبلى مى باشد كه مى فرمود: (و على الذين هادوا حرمنا ...) كه گفتيم در معناى جواب از سؤ ال مقدر و معطوف بر داستان نسخ است كه قبل از اين گفتگويش در ميان بودو تقدير آن چنين است ، اما قرار دادن سبت براى يهود به نفع نبود بلكه عليه ايشان بود تا خدا امتحانشان كند و برايشان تنگ بگيرد، همچنانكه نظاير اين آزمايش و به حساب چوبكارى در آنان زياد بود، چون مردمى ياغى و متجاوز و متكبر بودند و كوتاه سخن اينكه آيه شريفه ناظر به اعتراضى است كه يهود بر تشريع بعضى احكام غير فطرى در دين خود و نسخ آن در اين شريعت كردند، و اگر اين مطلب را ضميمه آيه اى كه قبلا در باره يهود بحث مى كرد و مى فرمود: (و على الذين هادوا حرمنا ...) ننمود براى اين بود كه مساله سبت با سنخ مساله تحليل طيبات و استثناء غذاهاى حرام مغاير است ، قبلا هم فهميديد كه آيه : (و على الذين هادوا) تا جمله (و ما كان من المشركين ) كه هفت آيه ميباشند كلامى است متصل و تمام كه به آيه مورد بحث متصل گشته و آن هشتمى آنها شده است .
از اينجا جواب اعتراضى كه شده روشن مى شود، و اعتراض اين است كه وسط قرار گرفتن داستان سبت ميان آيه (ثم اوحينا اليك ...) كه رسول خدا (صلى الله عليه و آله و سلم ) را امر به پيروى از ملت ابراهيم مى كند و آيه (ادع الى سبيل ربك ...) نظير فاصله شدن ميان درخت و پوست درخت است .
و حاصل جواب اين شد كه گفتيم : آيه (ثم اوحينا اليك ان اتبع ملة ابراهيم ...) جزء آخر سياق قبلى است ، و آيه (انما جعل السبت ) مربوط و متصل به مطالب قبل آن است ، و اما آيه (ادع الى سبيل ربك ...) مطلب تازه اى را بيان مى كند، و آن دستور به دعوت بسوى راه خداست ، بعنوان خطاب و هيچ ربطى به ملت ابراهيم و كيش وى ندارد تا بگوييد به آيه پيروى ملت ابراهيم متصل است ، و مساله سبت در ميان آن دو بيگانه است ، هر چند كه راه خدا به عينه همان ملت ابراهيم است ، و ليكن براى الفاظ حكمى است ، و براى معانى حكمى ديگر (دقت بفرمائيد).
وجوهى كه مفسرين درباره اختلاف مذكور در آيه گفته اند
مفسرين در بيان اختلاف مذكور در آيه اختلاف عميقى دارند، بعضى از ايشان گفته : مراد از آن ، اين است كه خداوند مساله سبت را گوشمالى كسانى قرار داد كه با پيغمبرشان بر سر تعظيم جمعه اختلاف نموده ، از آن اعراض كردند، و شنبه را براى خود روز عبادت گرفتند، خدا هم همان شنبه را براى آنان مايه تشديد كرد. پس بنا به گفته اين مفسر اختلاف مزبور قبل از جعل بوده نه بعد از آن ، و چه بسا كلمه (فى ) را به معناى لام و براى تعليل دانسته و آيه را چنين معنا كرده : (اين است و جز اين نيست كه سبت قرار داده شد بر كسانى كه به علت آن اختلاف كردند).
بعضى ديگر گفته اند: اختلاف به معناى مخالفت است ، چون يهوديان در مساله سبت مخالفت پيغمبر خود كردند، نه اينكه اختلاف كرده باشند. عده اى ديگر گفته اند: خداوند مامورشان كرده بود كه جمعه را روز عبادت بگيرند، و ليكن معلوم نكرده بود كه جمعه چه روزى است ، و تعيين آن را به اجتهاد خود آنان واگذار كرده بود، آنگاه احبار ايشان (پيشوايان يهود ) در تعيين آن اختلاف كردند و خدا هم هدايتشان نكرد در نتيجه شنبه را براى خود تعيين نمودند.
بعضى ديگر گفته اند: مراد اين است كه در ميان خود در باره شان سبت اختلاف كردند، بعضى گفتند: از روز جمعه محترمتر است و بعضى جمعه را افضل از آن دانستند. و همچنين اقوالى ديگر كه ريشه همه آنها مطالبى است كه در خصوص قصه سبت يهود رسيده است .
و خواننده به خوبى مى داند كه هيچ يك از اين اقوال با لفظ آيه سازگارى و آنطور كه بايد انطباق ندارد، پس ناگزير بايد وجهى را كه گذشت بپذيريم .

ادع الى سبيل ربك بالحكمة و الموعظة الحسنة و جادلهم بالتى هى احسن ....

شكى نيست در اينكه از آيه استفاده مى شود كه اين سه قيد، يعنى (حكمت ) و (موعظه ) و (مجادله )، همه مربوط به طرز سخن گفتن است ، رسول گرامى مامور شده كه به يكى از اين سه طريق دعوت كند كه هر يك براى دعوت ، طريقى مخصوص ‍ است ، هر چند كه جدال به معناى اخصش دعوت به شمار نمى رود.
معناى (حكمت )، (موعظه ) و (مجادله )
و اما معنى (حكمت ) - بطورى كه در مفردات آمده به معناى اصابه حق و رسيدن به آن به وسيله علم و عقل است ، و اما (موعظه ) بطورى كه از خليل حكايت شده به اين معنا تفسير شده كه كارهاى نيك طورى يادآورى شود كه قلب شنونده از شنيدن آن بيان ، رقت پيدا كند، و در نتيجه تسليم گردد، و اما جدال بطورى كه در مفردات آمده عبارت از سخن گفتن از طريق نزاع و غلبه جوئى است .
دقت در اين معانى به دست مى دهد كه مراد از حكمت (و خدا داناتر است ) حجتى است كه حق را نتيجه دهد آنهم طورى نتيجه دهد كه هيچ شك و وهن و ابهامى در آن نماند، و موعظه عبارت از بيانى است كه نفس شنونده را نرم ، و قلبش را به دقت در آورد، و آن بيانى خواهد بود كه آنچه مايه صلاح حال شنونده است از مطالب عبرت آور كه آثار پسنديده و ثناى جميل ديگر آن را در پى دارد دارا باشد.
و جدال عبارت است از: دليلى كه صرفا براى منصرف نمودن خصم از آنچه كه بر سر آن نزاع مى كند بكار برود ، بدون اينكه خاصيت روشنگرى حق را داشته باشد، بلكه عبارت است اينكه آنچه را كه خصم خودش به تنهايى و يا او و همه مردم قبول دارند بگيريم و با همان ادعايش را رد كنيم .
بنا بر اين ، اين سه طريقى كه خداى تعالى براى دعوت بيان كرده با همان سه طريق منطقى ، يعنى برهان و خطابه و جدل منطبق مى شود.
مراد از موعظه حسنه و جدال احسن در آيه : (ادع الىسبيل ربك بالحكمة و الموعظة الحسنة وجادلهم بالتى هى احسن )
 چيزى كه هست خداى تعالى موعظه را به قيد حسنه مقيد ساخته و جدال را هم به قيد التى هى احسن مقيد نموده است ، و اين خود دلالت دارد بر اينكه بعضى از موعظه ها حسنه نيستند، و بعضى از جدالها حسن (نيكو) و بعضى ديگر احسن (نيكوتر) و بعضى ديگر اصلا حسن ندارند و گر نه خداوند موعظه را مقيد به حسن و جدال را مقيد به احسن نمى كرد.
و بعيد نيست تعليلى كه در ذيل آيه كرده و فرموده : (ان ربك هو اعلم بمن ضل عن سبيله و هو اعلم بالمهتدين ) وجه تقييد مذكور را روشن كند، و معنا چنين شود:
خداى سبحان داناتر است به حال كسانى كه از دين حق گمراه گشتند همچنانكه او داناتر است به حال راه يافتگان ، پس او مى داند تنها چيزى كه در اين راه مفيد است همانا حكمت و موعظه و جدال است ، اما نه هر موعظه و جدال بلكه مراد موعظه حسنه و جدال احسن است .
اعتبار صحيح هم اين معنا را تاييد مى كند، براى اينكه راه خداى تعالى اعتقاد حق و عمل حق است و پر واضح است كه دعوت به حق بوسيله موعظه ، مثلا از كسى كه خودش به حق عمل نمى كند و به آنچه موعظه مى كند، متعظ نمى شود هر چند به زبان دعوت به حق است ولى عملا دعوت به خلاف حق است ، همچنين دعوت به حق بوسيله مجادله با مسلمات كاذب خصم ، هر چند اظهار حق است ، و ليكن چنين مجادله اى احياء باطل نيز هست و يا مى توانى بالاتر از اين بگويى ، و آن اين است كه چنين مجادله اى احياء حق است با كشتن حقى ديگر، مگر اينكه منظور از چنين مجادله اى صرف مناقضه باشد نه احياء حق .
از اينجا روشن مى شود كه حسن موعظه از جهت حسن اثر آن در احياء حق مورد نظر است ، و حسن اثر وقتى است كه واعظ خودش به آنچه وعظ مى كند متعظ باشد، و از آن گذشته در وعظ خود آنقدر حسن خلق نشان دهد كه كلامش در قلب شنونده مورد قبول بيفتد، قلب با مشاهده آن خلق و خوى ، رقت يابد و پوست بدنش جمع شود و گوشش آن را گرفته و چشم در برابرش خاضع شود.


و اگر از راه جدال دعوت مى كند بايد كه از هر سخنى كه خصم را بر رد دعوتش تهييج مى كند و او را به عناد و لجبازى واداشته بر غضبش اندازد بپرهيزد و مقدمات كاذب را هر چند كه خصم راستش بپندارد بكار نبندد مگر همانطور كه گفتيم جنبه مناقضه داشته باشد ، و نيز بايد از بى عفتى در كلام و از سوء تعبير اجتناب كند و به خصم خود و مقدسات او توهين ننمايد و فحش و ناسزا نگويد و از هر نادانى ديگرى بپرهيزد چون اگر غير اين كند درست است كه حق را احياء كرده اما همانطور كه فهميديد با احياء باطل و كشتن حقى ديگر احياء كرده است ، و جدال ، از موعظه بيشتر احتياج به حسن دارد، و بهمين جهت خداوند موعظه را مقيد كرده به حسن ولى جدال را مقيد نمود به احسن (بهتر).
وجه ترتيب در ذكر حكمت و موعظه و جدال در آيه و بيان ضعف سخن بعضى مفسريندرباره آن
اين را هم بگوييم كه ترتيب در حكمت و موعظه و جدال ترتيب به حسب افراد است ، يعنى از آنجايى كه تمامى مصاديق و افراد حكمت خوب است لذا اول آن را آورد چون موعظه دو قسم بود:
يكى خوب ، و يكى بد، و آنكه بدان اجازه داده شده موعظه خوب است لذا دوم آن را آورد، و چون جدال سه قسم بود، يكى بد، يكى خوب ، يكى خوبتر، و از اين سه قسم تنها قسم سوم مجاز بود لذا آن را سوم ذكر كرد، و آيه شريفه از اين جهت كه كجا حكمت ، كجا موعظه ، و كجا جدال احسن را بايد بكار برد، ساكت است و اين بدان جهت است كه تشخيص موارد اين سه به عهده خود دعوت كننده است ، هر كدام حسن اثر بيشترى داشت آن را بايد بكار بندد.
و ممكن است كه در موردى هر سه طريق بكار گرفته شود، و در مورد ديگرى دو طريق و در مورد ديگرى يك طريق ، تا ببينى حال و وضع مورد چه اقتضايى داشته باشد.
اين را گفتيم تا معلوم شود اينكه بعضى پنداشته اند كه ظاهر آيه ، امر به رسول خدا (صلى الله عليه و آله و سلم ) است به اينكه در همه موارد هر سه طريق را بكار گيرد صحيح نيست زيرا آيه دلالت ندارد بر اينكه نسبت به همه موارد و همه مدعوين بايد هر سه طريق را بكار بست ، بله در تمامى و مجموع همه مدعوين البته هر سه طريق بكار مى رود.
و نيز تا فساد گفتار بعضى ديگر روشن شود كه گفته اند: ترتيب در سه طريق مذكور در آيه ترتيب به حسب فهم مردم و استعداد پذيرفتن حق است ، بعضى از خواص كه داراى دلهايى نورانى و قوى و با استعدادند و حقايق عقلى را زود مى پذيرند و زود و به شدت در برابر مبادى عالى مجذوب گشته ، با علم و يقين الفت و انس زيادى دارند دعوتشان بايد از راه حكمت يعنى برهان صورت گيرد.
و بعضى عوام هستند كه دلهاى تاريك و استعدادى ضعيف داشته و الفتشان بيشتر با محسوسات است ، و دلبستگى شان بيشتر با رسوم و عادات است ، چنين كسانى سر و كارى با برهان نداشته ، و آن را نمى پذيرند، ولى معاند با حق هم نيستند، اينگونه اشخاص ‍ را بايد با موعظه حسنه به راه آورد.
بعضى ديگر معاند و لجبازند، باطل را سرمايه خود كرده و مى خواهند با آن حق را سركوب نمايند و از راه مكابره و لجبازى با دهنهايشان نور خدا را خاموش نمايند، مردمى هستند كه آراى باطل در دلهايشان رسوخ نموده ، تقليد از مذهبهاى خرافى نياكان و اسلاف بر آنان چيره گشته ، ديگر نه برهان ، آنان را بسوى حق هدايت مى كند و نه موعظه سوقشان مى دهد، اين دسته اند كه رسول خدا (صلى الله عليه و آله و سلم ) مامور شده از راه مجادله آنان را دعوت كند.
وجه فساد اين تفسير اين است كه هر چند وجهى دقيق است ، و ليكن اين نتيجه را نمى دهد كه هر طريق مختص به كسانى باشد كه مناسب آن طريقند، زيرا گاه مى شود كه موعظه و مجادله در خواص هم اثر مى گذارد، همچنانكه گاهى در معاندين هم مؤ ثر ميافتد و گاه مى شود كه مجادله به نحو احسن در باره عوام كه الفتشان همه با رسوم و عادات است نيز مؤ ثر مى شود، پس نه در لفظ آيه دليلى بر اين اختصاص داريم ، و نه در خارج و واقع امر. و نيز اين را گفتيم تا فساد گفتار بعضى ديگر روشن شود كه گفته اند: مجادله به نحو احسن اصلا دعوت نيست ، بلكه غرض از آن چيز ديگرى است مغاير با دعوت و آن صرف اقناع دشمن و ساكت نمودن او است ، تا ديگر نپندارد كه سرمايه اى علمى دارد، و نتواند با حق بجنگد، صاحب اين حرف سپس گفته : و لذا مى بينيم كه مساله جدال در آيه شريفه عطف به آن دو نشده و نفرموده : (ادع الى سبيل ربك بالحكمة و الموعظة الحسنة و الجدال الاحسن ) بلكه سياق را بهم زده و جدال را در سياقى ديگر آورده و فرموده : (و جادلهم بالتى هى احسن ).
وجه فساد اين حرف اين است كه گوينده آن از حقيقت قياس جدلى غفلت ورزيده زيرا قانع و ساكت نمودن خصم ، هر چند نتيجه قياس جدلى است ليكن اين نتيجه دائمى نيست ، چه بسا اتفاق ، مى افتد اين قياس جدلى از مقدماتى كه مقبول و يا مسلم خصم است مركب مى شود و منظور از آن ساكت نمودن او نيست ، مانند قياسهاى جدلى در امور عملى و علوم غير يقينى از قبيل فقه و اصول و اخلاق و فنون ادبيات و مراد، الزام و اسكات هم نيست ، علاوه بر اين ، اسكات و الزام هم در جاى خود به قدر خود دعوت است همانطور كه موعظه دعوت است ، تنها صورت آن دو تفاوت مى كند بله اين را قبول داريم كه اگر قرآن كريم مجادله به نحو احسن را عطف بر آن دو نكرد، و بخاطر آن سياق را عوض نمود كه در مجادله معنايى از منازعه و غلبه بر خصم خوابيده است .

و ان عاقبتم فعاقبوا بمثل ما عوقبتم به و لئن صبرتم لهو خير للصابرين

در مفردات گفته است : (عقوبت ) و (عقاب ) و (معاقبه ) تنها در مورد عذاب بكار مى رود.
و اصل در معناى (عقوبت ) همان عقب است كه به معناى پاشنه پاى آدمى و دنباله هر چيزى است ، و (عاقبت امر)، آن نتايجى است كه در آخر هر چيزى و دنبالش مى آيد، و كلمه (تعقيب ) به معناى آوردن چيزى در دنبال چيز ديگرى است ، و معاقبت غير، اين است كه دنبال عملى كه او كرد و تو را ناراحت ساخت عملى كنى كه او را ناراحت بسازد كه اين معنا با معناى مجازات و مكافات منطبق است .
پس اينكه فرمود: (و ان عاقبتم فعاقبوا بمثل ما عوقبتم ) بطورى كه از سياق بر مى آيد خطابش به مسلمين است ، و لازمه اش اين است كه مراد از معاقبت ، مجازات مشركين و كفار باشد، و مراد از جمله (عوقبتم ) به عقابى باشد كه كفار به مسلمانان كرده اند كه چرا به خدا ايمان آورده ايد، و چرا خدايان ما را رها كرده ايد؟
و معناى آيه اين مى شود كه اگر خواستيد كفار را بخاطر اينكه شما را عقاب كرده اند عقاب كنيد رعايت انصاف را بكنيد، و آن گونه كه آنها شما را عقاب كرده اند عقابشان كنيد نه بيشتر.
و معناى جمله (و لئن صبرتم لهو خير للصابرين ) اين است كه اگر بر تلخى عقاب كفار بسازيد و در مقام تلافى بر نيائيد براى شما بهتر است ، چون اين صبر شما در حقيقت ايثار رضاى خدا و اجر و ثواب او بر رضاى خودتان و تشفى قلب خودتان است ، در نتيجه عمل شما خالص براى وجه كريم خدا خواهد بود، علاوه بر اين ، گذشت ، كار جوانمردان است ، و آثار جميلى در پى دارد.
فضيلت صبر بر آزار مشركين و امر به پيامبر(ص ) به اينكه صبر كند و خدا به اوصبر داده است

و اصبر و ما صبرك الا بالله ....

در اين جمله رسول خدا (صلى الله عليه و آله و سلم ) را امر به صبر داده ، بشارتش مى دهد كه اين نيرو و توانايى كه بر صبر دارد و مى تواند اين همه تلخى ها را در راه خدا بچشد، از خداى تعالى است ، آرى هر امرى وقتى قابل امتثال است كه مامور، قدرت بر امتثال آن را داشته باشد، خداى تعالى بعد از امر به صبرش خاطر نشان مى سازد كه قدرت بر اين صبر دارى ، چون حول و قوه تو همه از پروردگار تو است ، پس در اينكه فرمود: (و ما صبرك الا بالله ) اشاره بهمين است كه غم مخور، خدا تو را بر چنين صبرى نيرو داده است .
( و لا تحزن عليهم ) - يعنى بحال كفار غم مخور كه چرا كافر شدند. تفسير اين معنا سابقا در همين سوره و در غير اين سوره گذشت .
(و لا تك فى ضيق مما يمكرون ) - ظاهرا مقصود از اينكه فرمود در تنگى مباش اين است كه از مكر ايشان حوصله ات بسر نرود، آنهم نه اينكه بخواهد بفرمايد، در آينده تنگ حوصلگى مكن بلكه حال و آينده و يا تنها حال منظور است .

ان الله مع الذين اتقوا و الذين هم محسنون

از اين تعبير استفاده مى شود كه تقوى و احسان هر يك سبب مستقلى براى موهبت نصرت الهى و ابطال مكر دشمنان دين و دفع كيد آنان هستند، پس مى توان گفت كه اين آيه جمله (و لا تك فى ضيق مما يمكرون ) را تعليل مى كند و وعده نصرت مى دهد.
و اين سه آيه از نظر مضمون شباهتشان به آيات مدنى بيشتر از شباهت به آيات مكى است ، و رواياتى هم از طريق شيعه و هم از طريق سنى وارد شده كه اين آيات در هنگام مراجعت از احد نازل شد و بزودى در بحث روايتى ان شاء الله خواهد آمد، هر چند كه ممكن است اتصال آنها را به ما قبلش توجيه نمود، چنانكه بعضى از مفسرين توجيه كرده اند.
چيزى كه در اينجا تذكرش لازم است اين است كه آيه شريفه اى كه قبل از اين سه آيه بود نسبت به غرض سوره از اين سه آيه جامع تر بود، و آيات اين سوره با چشم پوشى از آيه (و الذين هاجروا ...) و آيه (من كفر بعد ايمانه ) تا آخر چند آيه و آيه (و ان عاقبتم ) تا آخر سوره ، سياق واحد و متصلى دارند.
بحث روايتى
(روايت در ذيل آيات : (ضرب الله مثلا...)، (ان ابراهيم كان امة ).(ادعو الىسبيل ربك )
 در تفسير قمى در ذيل آيه (و ضرب الله مثلا ...) از امام (عليه السلام ) نقل كرده كه فرمود: (اين آيه در باره قومى نازل شد كه نهرى داشتند به نام نهر (ثرثار) و بلاد ايشان بخاطر داشتن آن ، بلادى سبز و خرم و پر درآمد بود، بطورى كه با خمير، استنجا و خود را تطهير مى كردند، و مى گفتند: خمير نرمتر است و بدن ما را اذيت نمى كند، همين كفران به نعمت خدا و استخفاف به آن باعث شد كه خدا نهر ثرثار را خشكانيد، خشكسالى كارشان را به جايى رسانيد كه همان خمير خشكيده ها را جمع آورى نموده خوردند و بلكه بر سر تقسيم آن دعوا راه انداختند.
مؤ لف : اين روايت را كافى نيز به سند خود از عمرو بن شمر از ابى عبد الله (عليه السلام ) بطور مفصل آورده ، و عياشى هم آن را از حفص و زيد شحام از آن جناب نقل كرده است .
و در الدر المنثور است كه ابن مردويه از انس بن مالك روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: هيچ بنده اى نيست كه امتى به نفع او شهادت دهد مگر آنكه خدا آن شهادت را قبول مى كند، و امت از يك نفر به بالا است ، چون خداى تعالى فرموده : (ان ابراهيم كان امة قانتا لله حنيفا و لم يك من المشركين ).
مؤ لف : در تفسير آيات شهادت مطالبى گذشت كه با اين حديث ارتباط دارد. و در تفسير عياشى از سماعة بن مهران روايت كرده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: روزگارى بود كه در تمام روى زمين جز يك نفر خدا را پرستش نمى كرد، و اگر غير او فرد ديگرى بود خداوند در آيه (ان ابراهيم كان امة قانتا لله حنيفا و لم يك من المشركين ) او را هم اضافه مى كرد، پس از مدتى خدا او را با پديد آوردن اسماعيل و اسحاق مانوس نموده سه نفر شدند.
مؤ لف : اين روايت را كافى هم به سند خود از سماعة از عبد صالح نقل كرده است .
و در الدر المنثور است كه شافعى و بخارى و مسلم از ابو هريره روايت آورده اند كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: مائيم آخرون سابقون در روز قيامت ، جز اينكه سابقون اولون قبل از ما داراى كتاب شدند ، و ما بعد از ايشان صاحب كتاب شديم آنگاه همين روز جمعه بود كه برايشان واجب شد تا آن را روز تعطيل و عبادت قرار دهند، ولى در باره آن اختلاف كردند، و خداوند هدايت بسوى آن را به ما موهبت فرمود، مردم هم تابع ما هستند، يهود فردا و نصاراى پس فردا.
مؤ لف : مثل اين روايت از احمد و مسلم از ابو هريره و حذيفه از رسول خدا (صلى الله عليه و آله و سلم ) نقل شده ، ولى در تفسير آيه وارد نشده .
و نيز در آن كتاب است كه ابن مردويه از ابى ليلى اشعرى روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: به اطاعت پيشوايان تمسك جوئيد و مخالفت نورزيد،
زيرا اطاعت آنان اطاعت خدا است ، و معصيتشان معصيت خدا است ، چون خدا مرا مبعوث كرده تا با حكمت و موعظه حسنه بسويش دعوت كنم ، پس هر كه با من در اين دعوت مخالفت كند از هالكين خواهد بود، و ذمه خدا و رسول از او برى ء است و هر كس در كارى ولى امر شما شد، بغير آنچه من دعوت مى كنم عمل نمايد لعنت خدا و ملائكه و همه مردم بر او باد.
و در تفسير قمى در ذيل آيه (و جادلهم بالتى هى احسن ) از امام نقل كرده كه فرمود: جدال احسن قرآن است .
و در كافى از على بن ابراهيم به سند خود از ابى عمرو زبيرى از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (ادع الى سبيل ربك بالحكمة و الموعظة الحسنة و جادلهم بالتى هى احسن ) فرمود: به قرآن .
مؤ لف : ظاهر اين روايت اين است كه تفسير جمله بالتى هى احسن باشد، و حاصلش اين مى شود كه جدال احسن را بايد از قرآن آموخت كه ادب خدا در آن نشان داده شده .
و در تفسير عياشى از حسين بن حمزه روايت شده كه فرمود: من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: وقتى رسول خدا (صلى الله عليه و آله و سلم ) ديد كه بر سر حمزة بن عبد المطلب چه آوردند گفت : خدايا حمد مخصوص تو است و شكايت هم بسوى تو است ، و توئى ياور بر آنچه من مى بينم ، آنگاه فرمود: اگر قدرت به دستم بيفتد و بر دشمن ظفر پيدا كنم مثله اش مى كنم و مثله مى كنم ، و مثله مى كنم در اينجا بود كه اين آيه شريفه نازل شد: (و ان عاقبتم فعاقبوا بمثل ما عوقبتم به و لئن صبرتم لهو خير للصابرين ) رسول خدا (صلى الله عليه و آله و سلم ) عرض كرد: پروردگارا صبر مى كنم صبر مى كنم .
و در الدر المنثور است كه ابن منذر و طبرانى و ابن مردويه و بيهقى در دلائل ، از ابن عباس روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) در روزى كه حمزه ، شهيد و مثله شد فرمود: اگر به قريش ظفر يافتم هفتاد نفرشان را مثله مى كنم ، اينجا بود كه خداى تعالى اين آيه را نازل فرمود: (و ان عاقبتم ...) رسول خدا (صلى الله عليه و آله و سلم ) عرض كرد: پروردگارا صبر مى كنم ، پس صبر كرد و از آن پس مثله كردن را ممنوع نمود.
مؤ لف : در اين معنا از ابى بن كعب و ابو هريره و غير آن دو از رسول خدا (صلى الله عليه و آله و سلم ) نيز رواياتى آمده .
پايان يافت و لله الحمد


سوره اسراء مكى است و 111 آيه دارد

بسم اللّه الرّحمن الرّحيم

سوره اسراء آيه 1

سبحان الّذى اءسرى بعبده ليلا من المسجد الحرام الى المسجد الاقصى الّذى باركنا حوله لنريه من آياتنا انّه هو السّميع البصير (1)

ترجمه آيه
به نام خداوند بخشاينده مهربان پاك و منزه است خدائى كه در مبارك شبى بنده خود (محمد) (صلى اللّه عليه و آله و سلم ) را از مسجد حرام (مكه معظمه ) به مسجد اقصائى كه پيرامونش را (به قدوم خاصان خود) مبارك ساخت ، سير داد تا آيات خود را به او بنماياند كه همانا خداوند شنوا و بيناست (1).
بيان آيه
اين سوره پيرامون مساءله توحيد و تنزيه خداى تعالى از هر شريكى كه تصور شود مى باشد، و با اينكه در اين مورد بحث مى كند، اما مساءله تسبيح خدا را بر مساءله حمد و ثناى او غلبه داده ، و بيشتر به قسم دوم پرداخته است ، همچنان كه ابتداى آن را با جمله (سبحان الّذى اءسرى بعبده ...) شروع كرده و در خلال سوره هم پى در پى تسبيح او را تكرار نموده ، يك جا فرموده : (سبحانّه و تعالى عما يقولون )، و جايى ديگر فرموده : (قل سبحان ربّى ) و يا فرموده : (و يقولون سبحان ربّنا...)، و حتى در آيه اى كه سوره به آن ختم مى شود نيز معناى تسبيح خداى را متذكر گرديده و او را بر تنزّهش از داشتن شريك و ولى و اتخاذ فرزند ستوده و فرموده است : (و قل الحمد للّه الّذى لم يتّخذ ولدا و لم يكن له شريك فى الملك و لم يكن له ولىّ من الذّلّ و كبّرة تكبيرا).
نقل برخى اقوال مدنى بودن بعضى از آيات سوره اسراء و اشاره به مفاد كلى اينسوره مباركه
از آيات اين سوره چنين بر مى آيد كه از سوره هاى مكى است ، ولى بنابر قول بعضى از مفسرين بطورى كه روح المعانى نقل نموده دو آيه از آن مدنى است ، كه عبارتند از: آيه (و ان كادوا ليفتنونك ...) و آيه (و ان كادوا ليستفزّونك ...).
بعضى ديگر گفته اند كه چهار آيه اين سوره مدنى است يعنى آن دو آيه مذكور به اضافه آيه (و اذ قلنالك انّ ربّك احاط بالنّاس ...)، و آيه (و قل ربّ ادخلنى مدخل صدق ...).
و از حسن نقل شده كه گفته است : همه آيات اين سوره جز پنج آيه اش مكى است ، و آن پنج آيه عبارتند از آيه (و لا تقتلوا النّفس ...) و آيه (و لا تقربوا الزّنا...) و آيه (اولئك الّذين يدعون ...) و آيه (اقم الصّلوة ...)، و آيه (و آت ذا القربى ...).
و از مقاتل نقل شده كه گفته است كه تمام سوره مكى است مگر پنج آيه زير: (و ان كادوا ليفتنونك ...) و آيه (و ان كادوا ليستفزّونك ...) و آيه (و اذ قلنالك ...) و آيه (و قل ربّ ادخلنى ...) و آيه (انّ الّذين اوتوا العلم من قبله ...).
و از قتاده و معدل از ابن عباس روايت شده كه گفته است : همه آن مكى است مگر هشت آيه و آنها عبارتند از آيه (و ان كادوا ليفتنونك ...) تا آيه (و قل ربّ ادخلنى ...).
و ليكن در مضامين آيات مذكور هيچ دليلى بر اينكه در مدينه نازل شده باشند ديده نمى شود، و احكامى هم كه در اين آيات هست احكامى نيست كه نزولش اختصاص به مدينه داشته باشد، چون نظائر آن در سوره هاى مكى نيز ديده مى شود، مانند سوره انعام و اعراف .
سوره مورد بحث هدفى را دنبال مى كند كه آن عبارت است از تسبيح خداى تعالى ، اين سوره مطلب را با اشاره به داستان معراج رسول خدا (صلى اللّه عليه و آله و سلم ) و سير آن حضرت از مسجد الحرام به مسجد اقصى (كه همان بيت المقدس باشد و بنائى است مرتفع (هيكل ) كه داوود و سليمان (عليهماالسلام ) براى بنى اسرائيل بنا نمودند، و خدا آن را خانّه مقدس ايشان قرار داد) شروع نموده و متذكر شده است .
آنگاه كلام را به مناسبت ، به مقدرات بنى اسرائيل كشانده ، از عزت و ذلت آنان و اينكه خداوند در هر روزگارى كه او را اطاعت مى كردند سربلندشان مى كرده ، و هر وقت كه از در عصيان در مى آمدند ذليل و خوارشان مى ساخته ، سخن گفته و نيز كيفيت نزول كتاب بر آنان و پيرامون دعوت آنان به توحيد و نفى شرك توضيح داده است .
سپس به همين مناسبت كلام را به وضع اين امت معطوف ساخته ، كه بر اين امت نيز كتاب نازل كرده پس اگر اطاعت كنند اجرا مى برند، و اگر عصيان بور زند عقاب مى شوند، و ملاك كار ايشان مانند آنان به همان اعمالى است كه مى كنند، و به طور كلى با هر انسانى بر طبق عملش معامله مى كنند، و سنت الهى در امتهاى گذشته نيز بر همين منوال بوده است .
پس آنگاه حقايق مهم و بسيارى از معارف مربوط به مبداء و معاد و شرايع عامه از اوامر و نواهى و غير آن را بيان مى كند.
و از آيات برجسته ، در اين سوره آيه شريفه (قل ادعوا اللّه او ادعوا الرّحمن ايّا ما تدعوا فله الاسماء الحسنى : بگو چه خدا را بخوانيد و چه رحمان را، به هر نامى كه بخوانيد براى او است اسماى حسنى ) و نيز آيه (كلّا نمدّ هؤ لاء و هؤ لاء من عطاء ربّك و ما كان عطاء ربّك محظورا - هر يك از طايفه مؤ من و غير مؤ من را از عطاء پروردگارت مدد مى رسانيم و عطاء پروردگار تو ممنوع نيست و نيز آيه (و ان من قرية الاّ نحن مهلكوها - و هيچ قريه اى نيست مگر آنكه ما هلاك كننده آنيم ) و همچنين آيات ديگر، است .
معناى آيه شريفه : (سبحان الذى اسرى بعبده ...)

سبحان الّذى اسرى بعبده ليلا من المسجد الحرام ...

كلمه (سبحان ) اسم مصدر از ماده تسبيح به معناى تنزيه است ، و همواره به طور اضافه استعمال مى شود و در تركيب ، مفعول مطلقى است كه قائم مقام و جانشين فعل است ، بنابراين تقدير (سبحان اللّه ) (سبحت اللّه تسبيحا)است يعنى خداى را تنزيه مى كنم تنزيه كردن مخصوصى ، و آن تنزيه و مبرى ساختن او از هر چيزيست كه لايق ساحت قدسش نباشد.
و بيشتر در وقتى استعمال مى شود كه بخواهند اظهار تعجب كنند، ولى در اين آيه به شهادت سياق ، براى تنزيه است نه تعجب ، چون سياق كلام و غرض از آن تنزيه خداست ، هر چند بعضيها اصرار دارند كه آن را براى تعجب بگيرند.
كلمه (اسراء) و همچنين كلمه (سرى ) كه ثلاثى مجرد آنست به معناى سير در شب است ، وقتى گفته مى شود (سرى و اسرى ) معنايش اين است كه فلانى در شب راه پيمود، و وقتى گفته مى شود (سرى به و اسرى ) به معنايش اين است كه او را شبانّه سير داد، و سير مخصوص روز يا اعم از روز و شب مى باشد.
و كلمه (ليلا) مفعول فيه است و بودنش در كلام اين معنا را افاده مى كند كه اين سير همه اش در شب انجام گرفت ، هم رفتنش و هم برگشتنش .
مراد از (مسجداقصى ) به قرينه جمله (الّذى باركنا حوله ) بيت المقدس است و كلمه (اقصى ) از ماده (قصو) و اين ماده به معناى دورى است ، و اگر مسجد بيت المقدس را مسجد الاقصى ناميده بدين جهت است كه اين مسجد نسبت به محل زندگى رسول خدا (صلى اللّه عليه و آله و سلم ) و مخاطبينى كه با اويند از مسجدالحرام خيلى دور است ، زيرا محل زندگى ايشان شهر مكه است كه مسجدالحرام در همانجا است .
و جمله (لنريه من آياتنا) نتيجه اين سير دادن را بيان مى كند و آن اين است كه پاره اى از آيات و نشانه هاى خود را به وى نشان دهد، و اين كه گفتيم : (پاره اى ) به خاطر وجود كلمه (من ) در كلام است .
و سياق كلام دلالت دارد بر اينكه آن آيات از آيات و نشانه هاى عظيمى بوده ، هم چنانكه در آيه ديگرى در داستان معراج به اين معنا تصريح نموده و فرموده است (لقد راى من آيات ربّه الكبرى : آيه هاى بزرگى از آيات پروردگارش را مشاهده نمود).
و اينكه فرمود: (انّه هو السّميع البصير) بيان علت سير دادن او به منظور نشان دادن آيات است ، يعنى خدا چون شنوا بگفته هاى بندگان و بيناى به افعال ايشان است و تقاضاى حال رسول خود را ديد كه چنين اكرامى را اقتضاء مى كرد لذا او را براى نشان دادن پاره اى از آيات و نشانه هايش شبانه سير داد.
(باركنا حوله لنريه من آياتنا) زيرا در آغاز كلام خداى را غايب گرفته و در اينجا به صورت متكلم آورد و گفت : (مبارك كرديم پيرامون آن را) و دوباره خداى را غايب گرفته فرمود: (او شنوا و بينا است ) و وجه آن اين است كه خواست بدين معنا اشاره كند كه اين اسراء شبانه و آثار مترتّب بر آن يعنى نشان دادن آيات امرى بوده كه از ساحت عظمت و كبريائى و موطن عزت و جبروت حق تعالى صادر شده ، و در آن سلطنت عظماى او به كار رفته ، و خداوند با آيات كبراى خود براى او تجلى كرده است و اگر اين التفات به كار نمى رفت و گفته مى شد: (ليريه من آياته ) تا از آيات خود به او نشان دهد و يا تعبير ديگرى نظير آن مى كرد اين نكته حاصل نمى شد.
و معناى آيه اين است كه : (بايد تنزيه كند تنزيه كردن مخصوصى آن خدائى را كه با عظمت و كبريائيش بنده خود محمد (صلى اللّه عليه و آله و سلم ) را شبانه سير داد، نهايت قدرت و سلطنت خود را به وى نشان داده در دل يك شب او را از مسجد الحرام به سوى مسجد اقصى برده كه همان بيت المقدسى است كه پيرامونش را مبارك گردانيده بود، و اين بدان جهت است كه عظمت و كبريائى و آيات كبراى خود را به وى بنماياند، چون او شنواى به گفتار و بصير و داناى به حال او بود، و مى دانست كه او لايق چنين عنايت و مكرمتى هست ).
بحث روايتى
روايتى مفصل در شرح واقعه (اسراء) و (معراج ) و آنچه پيامبر (ص ) در شبمعراج ديد و شنيد
 قمى در تفسير خود از پدرش از ابن ابى عمير از هشام بن سالم از امام صادق (عليه السلام ) روايت كرده كه فرمود: جبرئيل و ميكائيل و اسرافيل براق را براى رسول خدا (صلى اللّه عليه و آله و سلم ) آوردند، يكى مهار آن را گرفت و ديگرى ركابش را و سومى جامه رسول خدا (صلى اللّه عليه و آله و سلم ) را در هنگام سوار شدن مرتب كرد، در اين موقع براق بناى چموشى گذاشت كه جبرئيل او را لطمه اى زد و گفت : آرام باش اى براق ، قبل از اين پيغمبر، هيچ پيغمبرى سوار تو نشده ، و بعد از اين هم كسى همانند او، سوارت نخواهد شد.
آنگاه اضافه فرمود كه براق بعد از لطمه آرام شد و او را مقدارى كه خيلى زياد هم نبود بالا برد، در حالى كه جبرئيل هم همراهش بود، و آيات خدائى را از آسمان و زمين به وى نشان مى داد. رسول خدا (صلى اللّه عليه و آله و سلم ) خودش فرموده : كه در حين رفتن ناگهان يك منادى از سمت راست ندايم داد كه هان اى محمد! ولى من پاسخ نگفته و توجهى به او نكردم .
منادى ديگر از طرف چپ ندايم داد كه هان اى محمد! به او نيز پاسخ نگفته و توجهى ننمودم ، زنى با دست و ساعد برهنه و غرق در زيورهاى دنيوى به استقبالم آمد و گفت اى محمد به من نگاه كن تا با تو سخن گويم به او نيز توجهى نكردم و همچنان پيش مى رفتم كه ناگهان آوازى شنيدم و از شنيدنش ناراحت شدم ، از آن نيز گذشتم ، اينجا بود كه جبرائيل مرا پايين آورد و گفت اى محمد، نماز بخوان من مشغول نماز شدم سپس گفت هيچ مى دانى كجا است كه نماز مى خوانى ؟ گفتم نه ، گفت : طور سينا است ، همانجا است كه خداوند با موسى تكلم كرد، تكلمى مخصوص ، آنگاه سوار شدم ، خدا مى داند كه چقدر رفتيم كه به من گفت پياده شو و نماز بگزار. من پايين آمده نماز گزاردم ، گفت : هيچ مى دانى كجا نماز خواندى ؟ گفتم نه ، گفت اين بيت اللحم بود، و بيت اللحم ناحيه ايست از زمين بيت المقدس كه عيسى بن مريم در آنجا متولد شد.
آنگاه سوار شده براه افتاديم تا به بيت المقدس رسيديم ، پس براق را به حلقه اى كه قبلا انبياء مركب خود را به آن مى بستند بسته وارد شدم در حالى كه جبرئيل همراه و در كنارم بود، در آنجا به ابراهيم خليل و موسى و عيسى در ميان عده اى از انبياء كه خدا مى داند چقدر بودند برخورد نمودم كه همگى به خاطر من اجتماع كرده بودند و مهياى نماز بودند و من شكى نداشتم در اينكه به زودى جبرئيل جلو مى ايستد و بر همه ما امامت مى كند ولى وقتى صف نماز مرتب شد جبرئيل بازوى مرا گرفت و جلو برد و بر آنان امامت نمودم و البته غرور و عجبى نيست .
آنگاه خازنى نزدم آمد در حالى كه سه ظرف همراه داشت يكى شير و ديگرى آب و سومى شراب و شنيدم كه مى گفت اگر آب را بگيرد هم خودش و هم امتش غرق مى شوند و اگر شراب را بگيرد هم خودش و هم امتش گمراه مى گردند و اگر شير را بگيرد خود هدايت شده و امتش نيز هدايت مى شوند.
آنگاه فرمود من شير را گرفتم و از آن آشاميدم ، جبرئيل گفت هدايت شدى و امتت نيز هدايت شدند آنگاه از من پرسيد در مسيرت چه ديدى ؟ گفتم صداى هاتفى را شنيدم كه از طرف راستم مرا صدا زد. پرسيد آيا تو هم جوابش را دادى ؟ گفتم نه و هيچ توجهى به آن نكردم گفت او مبلغ يهود بود اگر پاسخش گفته بودى امتت بعد از خودت به يهودى گرى مى گرائيدند، سپس پرسيد ديگر چه ديدى ؟ گفتم هاتفى از طرف چپم صدايم زد، پرسيد آيا تو هم جوابش گفتى ؟ گفتم نه و توجهى هم نكردم ، گفت او داعى مسيحيت بود اگر جوابش مى دادى امتت بعد از تو مسيحى مى شدند آنگاه پرسيد چه كسى در روبرويت ظاهر شد؟
گفتم زنى ديدم با بازوانى برهنه كه همه زيورهاى دنيوى بر او بود به من گفت : اى محمد به سوى من بنگر، تا با تو سخن گويم ، جبرئيل پرسيد آيا تو هم با او سخن گفتى ؟ گفتم نه سخن گفتم و نه به او توجهى كردم ، گفت او دنيا بود اگر با او همكلام مى شدى امتت دنيا را بر آخرت ترجيح مى دادند.
آنگاه آوازى هول انگيز شنيدم كه مرا به وحشت انداخت جبرئيل گفت اى محمد مى شنوى ؟ گفتم آرى ، گفت اين سنگى است كه من هفتاد سال قبل از لب جهنم به داخل آن پرتاب كرده ام الان در قعر جهنم جاى گرفت و اين صدا از آن بود، اصحاب مى گويند به همين جهت رسول خدا (صلى اللّه عليه و آله و سلم ) تا زنده بود خنده نكرد.
صعود پيامبر اكرم (ص ) با جبرئيل به آسمان دنيا
 آنگاه فرمود: جبرئيل بالا رفت و من هم با او بالا رفتم تا به آسمان دنيا رسيديم و در آن فرشته اى را ديدم كه او را اسماعيل مى گفتند و هم او بود صاحب خطفه كه خداى عزوجلّ درباره اش فرموده : (الا من خطف الخطفه فاتبعه شهاب ثاقب - مگر كسى كه خبر را بربايد پس تير شهاب او را دنبال مى كند) و او هفتاد هزار فرشته زير فرمان داشت كه هر يك از آنان هفتاد هزار فرشته ديگر زير فرمان داشتند فرشته مذكور پرسيد اى جبرئيل ، اين كيست همراه تو؟ گفت اين محمد رسول خدا (صلى اللّه عليه و آله و سلم ) است ، پرسيد: مبعوث هم شده ؟ گفت آرى ، فرشته در را باز كرد من به او سلام كردم او نيز به من سلام كرد من جهت او استغفار كردم او هم جهت من استغفار كرد و گفت مرحبا به برادر صالح و پيغمبر صالح و همچنين ملائكه يكى پس از ديگرى به ملاقات مى آمدند تا به آسمان دوم وارد شدم در آنجا هيچ فرشته اى نديدم مگر آنكه خوش و خندانش يافتم تا اينكه فرشته اى ديدم كه از او مخلوقى بزرگتر نديده بودم ، فرشته اى بود كريه المنظر و غضبناك او نيز مانند سايرين با من برخورد نمود، هر چه آنها گفتند او نيز بگفت و هر دعا كه ايشان در حقم نمودند او نيز كرد، اما در عين حال هيچ خنده نكرد، آنچنان كه ديگر ملائكه مى كردند، پرسيدم : اى جبرئيل اين كيست كه اين چنين مرا به فزع انداخت ؟ گفت : جا دارد كه ترسيده شود خود ما هم همگى از او مى ترسيم او خازن و مالك جهنم است ، و تاكنون خنده نكرده ، و از روزى كه خدا او را متصدى جهنم نموده تا به امروز روز به روز بر غضب غيظ خود نسبت به دشمنان خدا و گنهكاران - مى افزايد، و خداوند به دست او از ايشان انتقام مى گيرد، و اگر بنا بود به روى احدى تبسم كند، چه آنها كه قبل از تو بودند و چه بعديها قطعا به روى تو تبسم مى كرد، پس من بر او سلام كردم و او بر من سلام كرده به نعيم بهشت بشارتم داد.
پس من به جبرئيل گفتم آيا ممكن است او را فرمان دهى تا آتش دوزخ را به من نشان دهد؟ جبرئيل (يعنى همان كسى كه خداوند در باره اش فرمود (مطاع ثمّ امين ) گفت آرى ، و به آن فرشته گفت : اى مالك ، آتش را به محمد نشان بده ، او پرده جهنم را بالا زد، و درى از آن را باز نمود لهيب و شعله اى از آن بيرون جست و به سوى آسمان سر كشيد و همچنان بالا رفت كه گمان كردم مرا نيز خواهد گرفت ، به جبرئيل گفتم دستور بده پرده اش را بيندازد، او نيز مالك را گفت تا به حال اولش برگردانيد.
ديدار پيامبر (ص ) با حضرت آدم و ملك الموت و گفتگو با آندو
 آنگاه به سير خود ادامه دادم ، مردى گندم گون و فربه را ديدم از جبرئيل پرسيدم اين كيست ؟ گفت : اين پدرت آدم است ، سپس مرا معرفى بر آدم نمود و گفت : اين ذريه تو است ، آدم گفت (آرى ) روحى طيب و بوئى طيب از جسدى طيب .
رسول خدا (صلى اللّه عليه و آله و سلم ) به اينجا كه رسيد سوره مطففين را از آيه هفدهم كه مى فرمايد: (كلاّ انّ كتاب الابرار لفى عليين و ما ادريك ما عليون كتاب مرقوم يشهده المقرّبون ) تا آخر سوره را تلاوت فرمود، پس آنگاه فرمود: من به پدرم آدم سلام كردم ، او هم بر من سلام كرد، من جهت او استغفار نموده او هم جهت من استغفار كرد و گفت مرحبا به فرزند صالحم پيغمبر صالح و مبعوث در روزگار صالح ، آنگاه به فرشته اى از فرشتگان گذشتم كه در مجلسى نشسته بود، فرشته اى بود كه همه دنيا در ميان دو زانويش قرار داشت ، در اين ميان ديدم لوحى از نور در دست دارد و آنرا مطالعه مى كند، و در آن چيزى نوشته بود، و او سرگرم دقت در آن بود، نه به چپ مى نگريست و نه به راست و قيافه اى (چون قيافه مردم ) اندوهگين به خود گرفته بود، پرسيدم : اين كيست اى جبرئيل ؟ گفت : اين ملك الموت است كه دائما سرگرم قبض ارواح مى باشد، گفتم مرا نزديكش ببر قدرى با او صحبت كنم وقتى مرا نزديكش برد سلامش كردم و جبرئيل وى را گفت كه اين محمد نبى رحمت است كه خدايش به سوى بندگان گسيل و مبعوث داشته عزرائيل مرحبا گفت و با جواب سلام تحيتم داد و گفت : اى محمد مژده باد ترا كه تمامى خيرات را مى بينم كه در امت تو جمع شده .
گفتم حمد خداى منان را كه منتها بر بندگان خود دارد ، اين خود از فضل پروردگارم مى باشد آرى رحمت او شامل حال منست ، جبرئيل گفت اين از همه ملائكه شديد العمل تر است پرسيدم آيا هر كه تاكنون مرده و از اين به بعد مى ميرد او جانش را مى گيرد؟ گفت آرى از خود عزرائيل پرسيدم آيا هر كس در هر جا به حال مرگ مى افتد تو او را مى بينى و در آن واحد بر بالين همه آنها حاضر مى شوى ؟ گفت آرى .
ملك الموت اضافه كرد كه در تمامى دنيا در برابر آنچه خدا مسخر من كرده و مرا بر آن سلطنت داده بيش از يك پول سياه نمى ماند كه در دست مردى باشد و آن را در دست بگرداند و هيچ خانه اى نيست مگر آنكه در هر روز پنج نوبت وارسى مى كنم و وقتى مى بينم مردمى براى مرده خود گريه مى كنند مى گويم گريه مكنيد كه باز نزد شما بر مى گردم و آنقدر مى آيم و مى روم تا احدى از شما را باقى نگذارم .
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود اى جبرئيل فوق مرگ واقعه اى نيست ! جبرئيل گفت بعد از مرگ شديدتر از خود مرگ است .
آنگاه فرمود به راه خود ادامه داديم تا به مردمى رسيديم كه پيش رويشان طعامهائى از گوشت پاك و طعامهائى ديگر از گوشت ناپاك بود. ناپاك را مى خوردند و پاك را فرو مى گذاشتند پرسيدم اى جبرئيل اينها كيانند؟ گفت اينها حرام خوران از امت تو هستند كه حلال را كنار گذاشته و از حرام استفاده مى برند.
برخورد با فرشته اى عجيب الخلقه و جلوه هايى از تجسماعمال در شب معراج
فرمود آنگاه فرشته اى از فرشتگان را ديدم كه خداوند امر او را عجيب كرده بود بدين صورت كه نصفى از جسد او را از آتش و نصف ديگرش را از يخ آفريده بود كه نه آتش يخ را آب مى كرد و نه يخ آتش را خاموش و او با صداى بلند مى گفت : (منزه است خدائى كه حرارت اين آتش را گرفته نمى گذارد اين يخ را آب كند، و برودت يخ را گرفته نمى گذارد اين آتش را خاموش سازد، بار الها اى خدائى كه ميان آتش و آب را سازگارى دادى ميان دلهاى بندگان با ايمانت الفت قرار ده )، پرسيدم اى جبرئيل اين كيست ؟ گفت فرشته ايست كه خدا او را به اكناف آسمان و اطراف زمين ها موكل نموده و او خيرخواه ترين ملائكه است نسبت به بندگان مؤ من از سكنه زمين ، و از روزى كه خلق شده همواره اين دعا را كه شنيدى به جان آنان مى كند.
و دو فرشته در آسمان ديدم كه يكى مى گفت پروردگارا به هر كسى كه انفاق مى كند خلف و جايگزينى عطا كن و به هر كسى كه از انفاق دريغ مى ورزد تلف و كمبودى ده . آنگاه به سير خود ادامه داده به اقوامى برخوردم كه لبهائى داشتند مانند لبهاى شتر، گوشت پهلويشان را قيچى مى كردند و به دهانشان مى انداختند، از جبرئيل پرسيدم اينها كيانند؟ گفت سخن چينان و مسخره كنندگانند.
باز به سير خود ادامه داده به مردمى برخوردم كه فرق سرشان را با سنگهاى بزرگ مى كوبيدند پرسيدم اينها كيانند؟ گفت آنانكه نماز عشاء نخوانده مى خوابند.
باز به سير خود ادامه دادم به مردمى برخوردم كه آتش در دهانشان مى انداختند و از پائينشان بيرون مى آمد پرسيدم اينها كيانند گفت اينها كسانى هستند كه اموال يتيمان را به ظلم مى خورند كه در حقيقت آتش مى خورند و بزودى به سعير جهنم مى رسند.
آنگاه پيش رفته به اقوامى برخوردم كه از بزرگى شكم احدى از ايشان قادر به برخاستن نبود از جبرئيل پرسيدم اينها چه كسانى هستند؟ گفت اينها كسانى هستند كه ربا مى خورند، بر نمى خيزند مگر برخاستن كسى كه شيطان ايشان را مس نموده و در نتيجه احاطه شان كرده . در اين ميان به راه آل فرعون بگذشتم كه صبح و شام بر آتش عرضه مى شدند و مى گفتند پروردگارا قيامت كى بپا مى شود.
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: پس از آنجا گذشته به عده اى از زنان برخوردم كه به پستانهاى خود آويزان بودند، از جبرئيل پرسيدم اينها چه كسانى هستند؟ گفت اينها زنانى هستند كه اموال همسران خود را به اولاد ديگران ارث مى دادند آنگاه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: غضب خداوند شدت يافت در باره زنى كه فرزندى را كه از يك فاميل نبوده داخل آن فاميل كرده و او در آن فاميل به عورات ايشان واقف گشته اموال آنان را حيف و ميل كرده است .
آنگاه فرمود: (از آنجا گذشته ) به عده اى از فرشتگان خدا برخوردم كه خدا به هر نحو كه خواسته خلقشان كرده و صورتهايشان را هر طور خواسته قرار داده هيچ يك از اعضاى بدنشان نبود مگر آنكه جداگانه از همه جوانب و به آوازهاى مختلف خدا را حمد و تسبيح مى كردند، و فرياد آنان به ذكر و گريه از ترس خدا بلند بود، من از جبرئيل پرسيدم اينها چه كسانى هستند؟ گفت خداوند اينها را همينطور كه مى بينى خلق كرده و از روزى كه خلق شده اند هيچيك از آنان به رفيق بغل دستى خود نگاه نكرده و حتى يك كلمه با او حرف نزده از ترس و خشوع در برابر خدا به بالاى سر خود و پائين پايشان نظر نينداخته اند من به ايشان سلام كرده ايشان بدون اينكه به من نگاه كنند با اشاره جواب دادند، آرى خشوع در برابر خدا اجازه چنين توجهى را به ايشان نمى داد، جبرئيل مرا معرفى نمود، و گفت : اين محمد پيغمبر رحمت است كه خدايش به سوى بندگان خود به عنوان نبوت و رسالت فرستاده ، آرى اين خاتم النبيين و سيّدالمرسلين است ، آيا با او هم حرف نمى زنيد؟ ملائكه وقتى اين حرف را شنيدند روى به من آورده سلام كردند و احترام نمودند، و مرا و امتم را به خير مژده دادند.
عرج به آسمانهاى دوم و سوم
سپس به آسمان دوم صعود كرديم ، در آنجا ناگهان به دو مرد برخورديم كه شكل هم بودند، از جبرئيل پرسيدم ، اين دو تن كيانند؟ جبرئيل گفت اينان دو پسر خاله هاى تو يحيى و عيسى بن مريم (عليهماالسلام )، من بر آن دو سلام كردم ، ايشان نيز بر من سلام كردند، و برايم طلب مغفرت نموده من هم براى ايشان طلب مغفرت كردم به من گفتند مرحبا به برادر صالح و پيغمبر صالح ، در اين ميان نگاهم به ملائكه اى افتاد كه در حال خشوع بودند، خداوند چهره هايشان را آنطور كه خواسته قرار داده بود احدى از ايشان نبود مگر اينكه خداى را با صوتهاى مختلف حمد و تسبيح مى كردند.
آنگاه به آسمان سوم صعود كرديم در آنجا به مردى برخوردم كه صورتش آنقدر زيبا بود كه از هر خلق ديگرى زيباتر بود، آنچنان كه ماه شب چهارده از ستارگان زيباتر است ، از جبرئيل پرسيدم اين كيست ؟ گفت : اين برادرت يوسف است ، من بر او سلام كردم و جهتش استغفار نمودم او هم به من سلام كرده برايم طلب مغفرت نمود، و گفت مرحبا به پيغمبر صالح و برادر صالح و مبعوث در زمان صالح .
در اين بين ملائكه اى را ديدم كه در حال خشوع بودند به همان نحوى كه در باره ملائكه آسمان دوم توصيف كردم جبرئيل همان حرفهائى را كه در آسمان دوم در معرفى من زد اينجا نيز همان را تكرار نمود ايشان هم همان عكس العمل را نشان دادند.
عروج به آسمانهاى چهارم و ششم
آنگاه به سوى آسمان چهارم صعود نموديم در آنجا مردى را ديدم از جبرئيل پرسيدم اين مرد كيست ؟ گفت اين ادريس است كه خداوند به مقام بلندى رفعتش داده ، من به او سلام كرده برايش طلب مغفرت نمودم ، او نيز جواب سلامم داد، و برايم طلب مغفرت نمود و از ملائكه در حال خشوع همان را ديدم كه در آسمانهاى قبل ديده بوديم همه مرا و امتم را بشارت به خير دادند، به علاوه آنها در آنجا فرشته اى ديدم كه بر تخت نشسته هفتاد هزار فرشته زير فرمان داشت كه هر يك از آنها هفتاد هزار ملك زير فرمان داشتند در اينجا به خاطر مبارك رسول خدا (صلى اللّه عليه و آله و سلم ) خطور كرد كه نكند اين همان باشد، پس جبرئيل با صيحه و فرياد به او گفت بايست و او اطاعتش نموده بپا خاست و تا قيامت همچنان خواهد ايستاد.
آنگاه به آسمان پنجم صعود كرديم در آنجا مردى سالخورده و بزرگ چشم ديدم كه بعمرم ، پير مردى به آن عظمت نديده بودم ، نزد او جمع كثيرى از امتش بودند من از كثرت ايشان خوشم آمد، از جبرئيل پرسيدم اين كيست ؟ گفت : اين پيغمبرى است كه امتش ‍ دوستش مى داشتند، اين هارون پسر عمران است ، من سلامش كردم ، جوابم را داد برايش طلب مغفرت كردم او نيز براى من طلب مغفرت نمود، در همان آسمان باز از ملائكه در حال خشوع همان را ديدم كه در آسمانهاى قبلى ديده بودم .
آنگاه به آسمان ششم صعود نموديم ، در آنجا مردى بلند بالا و گندم گون ديدم كه گوئى از شنوه (قبيله معروف عرب ) بود،
و اگر هم دو تا پيراهن روى هم مى پوشيد باز موى بدنش از آنها بيرون مى آمد، و شنيدم كه مى گفت : بنى اسرائيل گمان كردند كه من محترم ترين فرزندان آدم نزد پروردگار هستم و حال آنكه اين مرد گرامى تر از من است از جبرئيل پرسيدم اين كيست ؟ گفت : اين برادر تو موسى بن عمران است ، پس او را سلام كردم او نيز به من سلام كرد، سپس براى همديگر استغفار نموديم ، و باز در آنجا از ملائكه در حال خشوع همانها را ديدم كه در آسمان هاى قبلى ديده بودم .
رسول خدا (صلى اللّه عليه و آله و سلم ) سپس فرمود آنگاه به آسمان هفتم صعود نموديم و در آنجا به هيچ فرشته از فرشتگان عبور نكرديم مگر آنكه مى گفتند اى محمد حجامت كن و به امتت بگو حجامت كنند، در ضمن در آنجا مردى ديدم كه سر و ريشش ‍ جوگندمى ، و بر كرسى نشسته بود از جبرئيل پرسيدم اين كيست كه تا آسمان هفتم بالا آمده و كنار بيت المعمور در جوار پروردگار عالم مقام گرفته ؟ گفت : اى محمد اين پدر تو ابراهيم است در اينجا محل تو و منزل پرهيزكاران از امت تو است ، آنگاه رسول خدا (صلى اللّه عليه و آله و سلم ) اين آيه را تلاوت فرمود: (انّ اولى النّاس با براهيم للّذّين اتّبعوه و هذا النّبى و الّذين امنوا و اللّه ولىّ المؤ منين ).
پس به وى سلام كردم ، بعد از جواب سلامم گفت : مرحبا به پيغمبر صالح و فرزند صالح و مبعوث در روزگار صالح ، در آنجا نيز از ملائكه در حال خشوع همان را ديدم كه در ديگر آسمانها ديده بودم ، ايشان نيز مرا و امتم را به خير بشارت دادند.
عروج به آسمان هفتم و ديدن عجائب ديگرى از مخلوقات خدا
 رسول خدا (صلى اللّه عليه و آله و سلم ) اضافه كرد كه در آسمان هفتم درياها از نور ديدم كه آنچنان تلالو داشتند كه چشم ها را خيره مى ساخت و درياها از ظلمت و درياها از رنج ديدم كه نعره مى زد و هر وقت وحشت مرا مى گرفت يا منظره هول انگيزى مى ديدم از جبرئيل پرسش مى كردم ، مى گفت بشارت باد ترا اى محمد شكر اين كرامت الهى را بجاى آور و خداى را در برابر اين رفتارى كه با تو كرد سپاسگزارى كن ، خداوند هم دل مرا با گفتار جبرئيل سكونت و آرامش مى داد وقتى اينگونه تعجب ها و وحشت ها و پرسشهايم بسيار شد جبرئيل گفت : اى محمد! آنچه مى بينى به نظرت عظيم و تعجب آور مى آيد، اينها كه مى بينى يك خلق از مخلوقات پروردگار تو است ، پس فكر كن خالقى كه اينها را آفريده چقدر بزرگ است با اينكه آنچه تو نديده اى خيلى بزرگتر است از آنچه ديده اى آرى ميان خدا و خلقش هفتاد هزار حجابست و از همه خلايق نزديك تر به خدا من و اسرافيلم و بين ما و خدا چهار حجاب فاصله است حجابى از نور حجابى از ظلمت حجابى از ابرو حجابى از آب .
رسول خدا(صلى اللّه عليه و آله و سلم ) افزود از عجائب مخلوقات خدا (كه هر كدام بر آنچه كه خواسته اوست مسخر ساخته ) خروسى را ديدم كه دو بالش در بطون زمينهاى هفتم و سرش نزد عرش پروردگار است و اين خود فرشته اى از فرشتگان خداى تعالى است كه او را آنچنان كه خواسته خلق كرده ، دو بالش در بطون زمينهاى هفتم و رو به بالا گرفته بود تا سر از هوا در آورد و از آنجا به آسمان هفتم و از آنجا همچنان بالا گرفته بود تا اينكه شاخش به عرش خدا نزديك شده بود.
و شنيدم كه مى گفت : منزه است پرورد گار من هر چه هم كه بزرگ باشى نخواهى دانست كه پروردگارت كجا است ، چون شاءن او عظيم است و اين خروس دو بال در شانه داشت كه وقتى باز مى كرد از شرق و غرب مى گذشت و چون سحر مى شد بالها را باز مى كرد و به هم مى زد و به تسبيح خدا بانگ بر مى داشت و مى گفت : (منزه است خداى ملك قدوس ،است خداى كبير متعال ، معبودى نيست جز خداى حىّ قيوم ) و وقتى اين جملات را مى گفت ، خروس هاى زمين همگى شروع به تسبيح نموده بالها را به هم مى زدند، و مشغول خواندن مى شدند و چون او ساكت مى شد همه آنها ساكت مى گشتند. خروس مذكور پرهائى ريز و سبز رنگ و پرى سفيد داشت كه سفيديش سفيدتر از هر چيز سفيدى بود كه تا آن زمان ديده بودم و زغب (پرهاى ريز) سبزى هم زير پرهاى سفيد داشت آنهم سبزتر از هر چيز سبزى بود كه ديده بودم .
رسول خدا (صلى اللّه عليه و آله و سلم ) چنين ادامه داد كه : سپس به اتفاق جبرئيل به راه افتاده وارد بيت المعمور شدم ، در آنجا دو ركعت نماز خواندم و عده اى از اصحاب خود را در كنار خود ديدم كه عده اى لباسهاى نو به تن داشتند و عده اى ديگر لباس هائى كهنه ، آنها كه لباسهاى نو در برداشتند با من به بيت المعمور روانه شدند و آن نفرات ديگر بجاى ماندند.
دو نهر (كوثر) و (رحمت ) و دو درخت (طوبى ) و (سدرة المنتهى )
از آنجا بيرون رفتم دو نهر را در اختيار خود ديدم يكى از آنها به نام (كوثر) ديگرى به نام (رحمت ) از نهر كوثر آب خوردم و در نهر رحمت شستشو نمودم آنگاه هر دو برايم رام شدند تا آنكه وارد بهشت گشتم كه ناگهان در دو طرف آن خانه هاى خودم و اهل بيتم را مشاهده كردم و ديدم كه خاكش مانند مشك معطر بود، دخترى را ديدم كه در نهرهاى بهشت غوطه ور بود، پرسيدم دختر! تو از كيستى ؟ گفت از آن زيد بن حارثه مى باشم صبح اين مژده را به زيد دادم نگاهم به مرغان بهشت افتاد كه مانند شتران بختى (عجمى ) بودند انار بهشت را ديدم كه مانند دلوهاى بزرگ بود،
درختى ديدم كه آنقدر بزرگ بود كه اگر مرغى مى خواست دور تنه آن را طى كند، مى بايست هفتصد سال پرواز كند و در بهشت هيچ خانه اى نبود مگر اينكه شاخه اى از آن درخت بدانجا سر كشيده بود.از جبرئيل پرسيدم اين درخت چيست ؟ گفت اين درخت (طوبى )است كه خداوند آن را به بندگان صالح خود وعده داده ، و فرموده : (طوبى لهم و حسن مآب : طوبى و سرانجام نيك مرايشان راست ).
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود وقتى وارد بهشت شدم به خود آمدم و از جبرئيل از آن درياهاى هول انگيز و عجائب حيرت انگيز آن سؤ ال نمودم ، گفت اينها سير اوقات و حجابهائى است كه خداوند به وسيله آنها خود را در پرده انداخته و اگر اين حجابها نبود نور عرش تمامى آنچه كه در آن بود را پاره مى كرد و از پرده بيرون مى ريخت .
آنگاه به درخت سدرة المنتهى رسيدم كه يك برگ آن امتى را در سايه خود جاى مى داد و فاصله من با آن درخت همانقدر بود كه خداى تعالى در باره اش فرمود: (قاب قوسين او ادنى ) در اينجا بود كه خداوند ندايم داد و فرمود: (آمن الرّسول بما انزل اليه من ربّه ) در پاسخ ، از قول خودم و امتم عرض كردم : (و المؤ منون كل آمن باللّه و ملائكته و كتبه و رسله لا نفرّق بين احد من رسله و قالوا سمعنا و اطعنا غفرانك ربّنا و اليك المصير) خداى تعالى فرمود: (لا يكلّف اللّه نفسا الا وسعها لها ما كسبت و عليها ما اكتسبت ) عرض كردم : (ربّنا لا توآخذنا ان نسينا او اخطانا) خداى تعالى فرمود تو را مؤ اخذه نمى كنم عرض كردم : (ربّنا و لا تحمل علينا اصرا كما حملته على الّذين من قبلنا) خداوند تعالى خطاب فرمود: (نه ، تحميلت نمى كنم )، من عرض كردم (ربّنا و لا تحمّلنا ما لا طاقة لنا به واعف عنّا و اغفرلنا و ارحمناانت مولينا فانصرنا على القوم الكافرين ) خداى تعالى فرمود: اين را كه خواستى به تو و به امت تو دادم .
امام صادق (عليه السلام ) در اينجا فرمود: (هيچ ميهمانى به درگاه خدا گرامى تر از رسول خدا (صلى اللّه عليه و آله و سلم ) (در آن وقتى كه اين تقاضاها را براى امتش مى كرد) نبوده است ).
عطيه خداوند به پيامبر (ص ) در شب معراج
رسول خدا (صلى اللّه عليه و آله و سلم ) عرض كرد: پروردگارا تو به انبيايت فضائلى كرامت فرمودى ، به من نيز عطيه اى كرامت كن ، فرمود: به تو نيز در ميان آنچه كه داده ام دو كلمه عطيه داده ام كه در زير عرشم نوشته شده ، و آن كلمه : (لا حول و لا قوّة الا باللّه ) و كلمه : (لا منجا منك الا اليك ) مى باشد.
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: در اينجا بود كه ملائكه كلامى را به من آموختند، تا در هر صبح و شام بخوانم ، و آن اين است :
(اللّهمّ انّ ظلمى اصبح مستجيرا بعفوك و ذنبى اصبح مستجيرا بمغفرتك و ذلّى اصبح مستجيرا بعزّتك ، و فقرى اصبح مستجيرا بغناك و وجهى الفانى اصبح مستجيرا بوجهك الباقى الّذى لا يفنى : خدايا اگر ظلم مى كنم دلگرم به عفو توام و اگر گناه مى كنم پناهنده به مغفرتت هستم ، خدايا ذلتم از دلگرمى به عزت تو است و فقرم پناهنده به غناى تو است و وجه فانيم مستجير به وجه باقى تو) و من اين را در موقع عصر مى خوانم .
آنگاه صداى اذانى شنيدم و ناگاه ديدم فرشته ايست كه اذان مى گويد، فرشته ايست كه تا قبل از آنشب كسى او را در آسمان نديده بود، وقتى دو نوبت گفت (الله اكبر) خداى تعالى فرمود درست مى گويد بنده من ، من از هر چيز بزرگترم ، او گفت : (اشهدان لا اله الا اللّه ) خداى تعالى فرمود: بنده ام درست مى گويد، منم اللّه ، كه معبودى نيست مگر من و معبودى نيست به غير من .
او گفت : (اشهد انّ محمدا رسول اللّه اشهد انّ محمدا رسول اللّه ) پروردگار فرمود: بنده ام راست مى گويد محمد بنده و فرستاده من است ، من او را مبعوث كرده ام ، او گفت : (حى على الصّلوة حى على الصّلوة ) خداى تعالى فرمود: راست مى گويد بنده من و به سوى واجب من دعوت مى كند هر كس از روى رغبت و به اميد اجر دنبال واجب من برود همين رفتنش كفاره گناهان گذشته او خواهد بود.
او گفت : (حىّ على الفلاح حىّ على الفلاح ) خداى تعالى فرمود: آرى نماز صلاح و نجاح و فلاح است آنگاه در همان آسمان بر ملائكه امامت كردم و نماز گزارديم آنطور كه در بيت المقدس بر انبياء امامت كرده بودم (اين روايت از دستبرد عامه محفوظ نمانده و گرنه جا داشت حى على خير العمل هم در آن ذكر شده باشد).
حكايت تخفيف نمازهاى واجب يوميه از پنجاه نماز به پنج نماز
 سپس فرمود بعد از نماز، مهى همانند ابر مرا فرا گرفت به سجده افتادم پروردگارم مرا ندا داد: من بر همه انبياى قبل از تو پنجاه نماز واجب كرده بودم همان پنجاه نماز را بر تو و امتت نيز واجب كردم اين نمازها را در امتت بپاى دار، رسول خدا (صلى اللّه عليه و آله و سلم ) مى گويد: من برخاسته به طرف پايين به راه افتادم ، در مراجعت به ابراهيم برخوردم ، چيزى از من نپرسيد، به موسى برخوردم ، پرسيد چه كردى ؟ گفتم : پروردگارم فرمود: بر هر پيغمبرى پنجاه نماز واجب كردم ، و همان را بر تو و بر امتت نيز واجب كردم ، موسى گفت : اى محمد امت تو آخرين امتند، و نيز ناتوان ترين امتهايند، پروردگار تو نيز هيچ خواسته اى برايش زياد نيست و امت تو طاقت اين همه نماز را ندارد برگرد و درخواست كن كه قدرى به امت تو تخفيف دهد.
من به سوى پروردگارم برگشتم تا به سدرة المنتهى رسيده در آنجا به سجده افتادم ، و عرض كردم پنجاه نماز بر من و امتم واجب كردى نه من طاقت آنرا دارم و نه امتم پروردگارا قدرى تخفيفم بده ، خداى تعالى ده نماز تخفيفم داد، بار ديگر نزد موسى برگشتم و قصه را گفتم گفت تو و امتت طاقت اين مقدار را هم نداريد، برگرد به سوى پروردگار، برگشتم ده نماز ديگر از من برداشت ، باز نزد موسى آمدم و قصه را گفتم . گفت باز هم برگرد و در هر بار كه بر مى گشتم تخفيفى مى گرفتم . تا آنكه پنجاه نماز را به ده نماز رساندم ، و نزد موسى بازگشتم ، گفت : طاقت اين را هم نداريد، به درگاه خدا شدم پنج نماز ديگر تخيف گرفته نزد موسى آمدم ، و داستان را گفتم ، گفت : اين هم زياد است طاقتش را نداريد، گفتم : من ديگر از پروردگارم خجالت مى كشم ، و زحمت پنج نماز برايم آسانتر از در خواست تخفيف است ، اينجا بود كه گوينده اى ندا در داد: حال كه بر پنج نماز صبر كردى در برابر همين پنج نماز ثواب پنجاه نماز را دارى ، هر يك نماز به ده نماز و هر كه از امت تو تصميم بگيرد كه به اميد ثواب كار نيكى بكند اگر آن كار را انجام داد ده برابر ثواب برايش مى نويسم و اگر (به مانعى برخورد و نكرد بخاطر همان تصميمش ) يك ثواب برايش مى نويسم ، و هر كه از امتت تصميم بگيرد كار زشتى انجام دهد، اگر انجام هم داد فقط يك گناه برايش مى نويسم ، و اگر منصرف شد و انجام نداد، هيچ گناهى برايش ‍ نمى نويسم .
امام صادق (عليه السلام ) در اين جا فرمود: خداوند از طرف اين امت به موسى (عليه السلام ) جزاى خير بدهد او باعث شد كه تكليف اين امت آسان شود اين است تفسير آيه : (سبحان الّذى اسرى بعبده ليلا من المسجد الحرام الى المسجد الاقصى الّذى باركنا حوله لنريه من آياتنا انّه هو السّميع البصير).
مؤ لف : قريب به مضمون اين روايت ، روايات بسيار زيادى از طرق شيعه و سنى وارد شده است ، و اينكه در اين روايت داشت : ((مردى گندم گون ) در عبارت عربيش دارد) (رجل آدم ) و آدم به معناى گندم گون است ، و كلمه : (طامه ) به معناى امرى است شديد كه با شدتش بر هر امر ديگرى غلبه كند، و به همين جهت در قرآن كريم ، قيامت ، (طامه ) خوانده شده است .
و كلمه : (اكتاف ) جمع كتف (شانه ) است ، ولى مقصود از اين كلمه در اين روايت ، اطراف و نواحى است و اينكه در شرح گذشتن از آسمان چهارم داشت به خاطر رسول خدا (صلى اللّه عليه و آله و سلم ) چنين خطور كرد كه نكند اين همان باشد) مقصود اين است كه نكند اين همان كسى باشد كه تدبير امور عالم به دست اوست ، و همه امور به او منتهى مى گردد.
و اينكه در عبورش از آسمان ششم داشت كه (به مردى برخوردم كه گوئى از شنوه بود) مقصود از (شنوه قبيله ايست از عرب كه به بلندى قامت معروفند.
و اينكه در خصوص آسمان هفتم داشت (به مردى برخوردم كه سر و ريشش اشمط) بود مقصود از (اشمط) اين است كه موى سر و يا ريش سفيد و سياه باشد.
و اينكه در باره آن خروس داشت (خروس مذكور زغبى سبز روى پرها و زغبى ديگر زير پرها داشت ) معنايش در مرغها آن پرهاى خيلى ريز است و در حيوانات موى دار مويهاى خيلى ريز است .
و اينكه داشت : (نگاهم به مرغان بهشت افتاد كه مانند شتران بختى بودند، مقصود از آن شتران خراسانى است ، و كلمه : (دلىّ) (با ضم دال و كسر لام و تشديد ياء) جمع دلو است كه در اصل دلوى بر وزن فعول بوده ، و ضبابه اگر با صاد بى نقطه باشد بايد به فتحه صاد خواند و معنايش شوق و عشق رقيق است ، و اگر ضبابه با ضاد نقطه دار باشد، بايد با ضمه ضاد خواند و معنايش ابر رقيق است .
طاغيان قريش و رد آيات روشن صدق دعوى پيامبر در شب معراج ارائه آيات بر صدقدعوى خود توسط پيامبر اكرم (ص ) درباره شب معراج در برابر طاغيان قريش
و در امالى صدوق از پدرش از على از پدرش از ابن ابى عمير از ابان بن عثمان از ابى عبداللّه جعفر بن محمد (عليهماالسلام ) روايت آمده كه فرمود: وقتى رسول خدا (صلى اللّه عليه و آله و سلم ) را به معراج و به بيت المقدس بردند جبرئيل او را سوار براق كرد و به اتفاق به بيت المقدس آمدند جبرئيل محرابهاى انبياء را به آنجناب نشان داد، و رسول خدا (صلى اللّه عليه و آله و سلم ) در آن محرابها نماز گزارده و از آنجا عبورش داده در مراجعت به كاروان قريش برخوردند، رسول خدا (صلى اللّه عليه و آله و سلم ) آبى را كه آنان در ظرف داشتند ديد و ديد كه شترى گم كرده اند و در پى آن مى گردند، رسول خدا (صلى اللّه عليه و آله و سلم ) از آن آب بياشاميد، و مابقى آن را به زمين ريخت و چون از معراج برگشت و صبح شد به قريش فرمود كه خداى تعالى ديشب مرا به بيت المقدس برد و آثار انبياء و منزلهاى ايشان را نشانم داد، و من در مراجعت در فلان محل به كاروانى از قريش برخوردم كه شترى گم كرده بودند و از آب ايشان بياشاميدم ، و مابقى آن را ريختم .
ابو جهل گفت : اى قريش الآن فرصت خوبى دست داده ، بپرسيد مسجد اقصى چند ستون داشت ؟ و چند قنديل در آن آويزان بود؟ پرسيدند اى محمد! در اين جمع كسانى هستند كه بيت المقدس را ديده باشند، اينك تو بيت المقدس را براى ما توصيف كن ببينيم راست مى گوئى يا خير، بگو ببينيم چند عدد ستون داشت ؟ و قنديلها و محراب هايش چند تا بود؟ جبرئيل در دم نازل شده صورت بيت المقدس را در برابر آن جناب مجسم نمود، و آنجناب هر چه را ايشان مى پرسيدند پاسخ مى گفت ، بعد از آنكه از جزئيات بيت المقدس فارغ شدند گفتند بايد صبر كنى تا كاروان برسد، از كاروانيان نيز قضيه تو را بپرسيم ، حضرت فرمود: شاهد صدق گفتار من اين است كه كاروانيان قريش هنگام طلوع آفتاب وارد مى شوند، در حالى كه شترى خاكسترى رنگ پيشاپيش كاروانست .
فرداى آن روز قريش به استقبال كاروان آمده شكاف دره را نگاه مى كردند مى گفتند الآن آفتاب مى زند در همين بين در يك آن هم آفتاب طلوع كرد و هم كاروان نمودار شد در حالى كه شترى خاكسترى رنگ پيشاپيش آن بود از داستان شب گذشته و آنچه رسول خدا (صلى اللّه عليه و آله و سلم ) فرموده بود پرسيدند گفتند آرى همينطور بود شترى از ما در فلان محل گم شده بود و ما آب خود را در ظرفى ريخته بوديم صبح كه برخاستيم ديديم آب به زمين ريخته شده است . ولى مشاهده اين معجزات چيزى جز بر طغيان قريش نيفزود.
مؤ لف : در معناى اين روايت ، روايت ديگرى نيز از شيعه و سنى وارد شده است .
حكاياتى از شب معراج بروايت ابن عباس
و در همان كتاب به سند خود از عبدالله بن عباس روايت كرده كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى به آسمان عروج نمود جبرئيل او را به كنار نهرى رسانيد، كه آن را نهر نور مى گويند و آيه : (و جعل الظلمات و النّور) اشاره به آنست ، وقتى به آن نهر رسيدند جبرئيل به او گفت : اى محمد! به بركت خدا عبور كن ، زيرا خداوند چشمت را برايت نورانى كرده و پيش رويت را وسعت داده ، آرى اين نهرى است كه تاكنون احدى از آن عبور نكرده نه فرشته اى مقرب و نه پيغمبرى مرسل ، تنها و تنها من روزى يكبار در آن آب تنى مى كنم ، و وقتى بيرون مى شوم بالهايم را بهم مى زنم هيچ قطره اى نيست كه از بالم بچكد مگر آنكه خداى تعالى از آن قطره فرشته اى مقرب خلق مى كند كه بيست هزار صورت و چهل هزار بال دارد و به هر زبانى با لغتى جداگانه حرف مى زند كه زبان ديگرى آنرا نمى داند و نمى فهمد.
رسول خدا (صلى اللّه عليه و آله و سلم ) از آن نهر عبور كرد تا رسيد به حجابها و حجابها پانصد عدد بودند كه ميان هر دو حجابى پانصد سال راه بود آنگاه به وى گفت اى محمد! جلو برو رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيد چرا با من نمى آئى گفت من نمى توانم از اينجا پا فراتر بگذارم ، رسول خدا (صلى اللّه عليه و آله و سلم ) آنقدر كه خدا مى خواست جلو رفت تا آنكه گفتار خداى را شنيد كه مى فرمود من محمودم و تو محمدى اسمت را از اسم خودم مشتق نمودم پس هر كه با تو بپيوندد من با او مى پيوندم و هر كه با تو قطع كند با او قطع مى كنم برو به سوى بندگانم و ايشان را از كرامتى كه به تو كردم خبر بده ، هيچ پيغمبرى برنگزيدم مگر آنكه براى او وزيرى قرار دادم و تو پيغمبر من ، و على بن ابيطالب وزير تو است .
و در مناقب ابن شهر آشوب از ابن عباس روايت شده كه در خبرى گفته : (رسول خدا) آوازى را شنيد كه مى گفت : (آمنّا بربّ العالمين ) ابن عباس اضافه كرده كه (جبرئيل ) گفت : اينها ساحران فرعونند و همچنين (رسول اللّه ) شنيد كه گوينده اى مى گفت (لبّيك اللّهمّ لبّيك ) جبرئيل گفت اينها حاجيانند، و نيز شنيد صداى گوينده اى را كه مى گفت (اللّه اكبر) جبرئيل گفت اينها مجاهدين راه خدايند و نيز صداى تسبيح شنيد جبرئيل بيان داشت كه اينان انبيايند پس وقتى به سدرة المنتهى و از آنجا به حجابها رسيد جبرئيل گفت يا رسول اللّه تو خود جلو برو كه من بيش از اين نمى توانم نزديك شوم چرا كه اگر به اندازه يك بند انگشت نزديكتر شوم خواهم سوخت .
و در احتجاج از ابن عباس روايت كرده كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) در ضمن احتجاجى كه عليه يهود مى كرد فرمود: (بر بال جبرئيل سوار شدم ، سير نمودم و به آسمان هفتم رسيدم از سدرة المنتهى كه نزد آن جنت المآوى است نيز گذشتم تا آنكه به ساق عرش پيوستم ، و از ساق عرش ندا شد كه به درستى كه منم آرى منم اللّه و معبود يكتا، معبودى نيست غير من ، منم (سلام ) (مؤ من ) (مهيمن ) (عزيز) (جبار) (متكبر) (رؤ وف ) (رحيم )، و من او را با چشم دل ديدم نه با چشم سر...).
امام باقر و امام سجاد (ع ) به سئوالاتى پيرامون معراج پيامبر (ص ) پاسخ مىگويند
 و در كافى به سند خود از ابى الرّبيع روايت كرده كه گفت سفرى با حضرت ابى جعفر (عليه السلام ) به حج مشرّف شدم كه آن سال هشام بن عبد الملك نيز به اتفاق نافع مولاى عمر بن خطاب مشرف بود.


نافع نظرى به ابى جعفر (عليه السلام ) انداخت در حالى كه در ركن بيت بود و مردم اطرافش جمع بودند، نافع به هشام گفت يا اميرالمؤ منين ! اين كيست كه اينقدر مردم اطرافش را گرفته اند؟ گفت : اين پيغمبر اهل كوفه محمد بن على است ، نافع گفت شاهد باش ‍ كه مى روم و از مسائلى پرسش مى كنم كه در جواب عاجز بماند، سؤ الاتى به ميان مى آورم كه جز پيغمبر و يا وصى پيغمبر و يا فرزند پيغمبر نمى تواند جواب بگويد، گفت برو و سعى كن سؤ الاتى را مطرح كنى تا شرمنده اش سازى .
نافع نزديك آمد تا خود را به دوش مردم تكيه داده رو به ابى جعفر كرد و گفت : اى محمد بن على من تورات و انجيل و زبور و قرآن را خوانده ام و حلال و حرام آنها را ياد گرفته ام اينك آمده ام تا از تو سؤ الاتى كنم كه جواب آنها را جز پيغمبران و يا اوصياى آنان نمى دانند، راوى مى گويد امام ابى جعفر (عليه السلام ) سرش را بلند كرد و فرمود بپرس هر چه را كه مى خواهى .
نافع گفت به من بگو ببينم بين عيسى (عليه السلام ) و خاتم الانبياء چند سال فاصله بود؟ فرمود نظريه خودم را بگويم يا راى ترا؟ عرض ‍ كرد هر دو را، فرمود بنا به قول من پانصد سال فاصله شد و اما بنا بر قول تو ششصد سال بوده ، گفت : بگو ببينم معناى كلام خدا كه مى فرمايد: (و سئل من ارسلنا من قبلك من رسلنا اجعلنا من دون الرّحمن آلهة يعبدون ) چيست ؟ و با اينكه بين رسول خدا (صلى اللّه عليه و آله و سلم ) و پيغمبر قبل او عيسى پانصد سال فاصله است اين سؤ ال را از كدام پيغمبر بكند؟.
حضرت در جوابش اين آيه را تلاوت فرمود: (سبحان الّذى اسرى بعبده ليلا من المسجد الحرام الى المسجد الاقصى الّذى باركنا حوله لنريه من آياتنا) و از جمله آياتى كه خداوند در بيت المقدس به او نشان داد اين بود كه خداوند انبياء و مرسلين اولين و آخرين را محشور نموده به جبرئيل دستور داد تا اذان و اقامه را دوتا دوتا بگويد، و او در اذانش گفت حىّ على خير العمل آنگاه به انبياء نماز گزارد.
و چون از نماز فارغ شد رو به ايشان كرده پرسيد شما به چه چيز شهادت مى دهيد
(عقايد دينى شما چيست ؟) و چه چيزى را مى پرستيديد؟ گفتند ما شهادت مى دهيم به اينكه معبودى نيست جز خداى تعالى و او را شريكى نيست و نيز شهادت مى دهيم بر اينكه تو رسول خدائى بر اين معنا از ما عهد و ميثاقها گرفته اند، نافع گفت درست فرمودى اى ابا جعفر.
و در علل به سند خود از ثابت بن دينار روايت كرده كه گفت من از حضرت زين العابدين على بن الحسين (عليهماالسلام ) در باره خداى عزوجل پرسيدم كه آيا خداوند به مكان وصف مى شود؟ حضرت فرمود: (تعالى اللّه عن ذلك : خدا بزرگتر از اين است ) عرض كردم اگر خداوند به مكان وصف نمى شود پس چرا وقتى مى خواست پيغمبرش را به خود نزديك كند او را به آسمان برد، مگر خدا در آسمان است ؟ فرمود: نه اين كار براى آن بود كه مى خواست ملكوت و واقعيت آسمانها و آنچه در آنها (از عجائب صنع و بدايع خلقت ) است را به او نشان دهد.
پرسيدم پس اينكه خداى تعالى مى فرمايد: (ثّم دنا فتدلّى فكان قاب قوسين او ادنى چه معنا دارد؟ و رسول خدا (صلى اللّه عليه و آله و سلم ) به كجا نزديك شد؟ (كه بيش از دو تيرانداز و يا كمتر فاصله نماند؟) فرمود رسول خدا (صلى اللّه عليه و آله و سلم ) به حجابهاى نورى نزديك شد و در آنجا ملكوت آسمانها را مشاهده كرد، آنگاه تدلى (نزديكى ) نموده و از طرف پائين ملكوت زمين را نگريست تا آنجا كه پنداشت نزديكيهاى زمين است و بيش از دو تيرانداز و يا كمتر فاصله نبود خلاصه جمله (قاب قوسين او ادنى ) ناظر به فاصله آنجناب با زمين است .
حديثى از امام باقر (ع ) درباره معراج پيامبر (ص ) و شرح كلماتى از آن
و در تفسير قمى به سند خود از اسماعيل جعفى روايت كرده كه گفت : من در مسجد الحرام نشسته بودم و حضرت ابى جعفر (عليه السلام ) نيز در گوشه اى نشسته بود، سر بلند كرده نگاهى به آسمان و نگاهى به كعبه كرد و فرمود: (سبحان الّذى اسرى بعبده ليلا من المسجدالحرام الى المسجد الاقصى ) سه بار اين آيه را تكرار كرد، آنگاه متوجه من شد و فرمود: اهل عراق در باره اين آيه چه مى گويند؟ عرض كردم مى گويند خداوند رسول خود را از مسجد الحرام به بيت المقدس برد، فرمود اينطور نيست كه آنان مى گويند ليكن از اينجا به اينجا سيرش دادند و با دست اشاره به آسمان كرد و فرمود ما بين آن دو حرم است .
پرسيد آيا در چنين جائى مرا تنها مى گذارى ؟ گفت تو پيش برو كه به خدا سوگند به جائى رسيده اى كه هيچ خلقى از خلائق بدانجا نرسيده و نخواهد رسيد اينجا بود كه پروردگار خود را ديد و تنها سبحه ميان او و خداوند فاصله بود، پرسيدم فدايت شوم سبحه چيست ؟ حضرت با صورت خود اشاره به زمين و با دست خود اشاره به آسمان كرد و سه نوبت گفت (جلال ربّى جلال ربّى ) آنگاه خطاب شد كه اى محمد، گفت لبيك يا رب ، خطاب رسيد سكنه آسمان در چه چيز مشاجره مى كنند؟ پيامبر گفت : خداوندا تو منزهى من علمى ندارم جز آنچه كه تو به من آموختى .
رسول خدا سپس فرمود: پس خداى تعالى دست در ميان دو پستانم گذاشت و من برودت آنرا در ميان دو كتفم احساس كردم ، آنگاه هيچ چيز از گذشته و آينده از من نپرسيد مگر آنكه پاسخ آن را دانستم ، در پايان پرسيد اى محمد! سكان آسمانها در چه چيز مخاصمه و نزاع دارند؟ گفتم در درجات و كفارات و حسنات .
فرمود: اى محمد نبوتت بپايان رسيد، و خوردنت تمام شد، چه كسى را براى جانشينى خود در نظر گرفته اى ؟ عرض كردم : پروردگارا من همه خلقت را آزمايش كرده ام كسى را مطيع تر از على براى خود نيافتم ، فرمود: اى محمد! همچنين مطيع تر از همه خلق نسبت به دستورات منست ، عرض كردم : پروردگارا همه خلقت را آزمودم كسى را نسبت بخودم علاقمندتر از على نيافتم ، فرمود: و همچنين نسبت به من ، پس اى محمد! او را بشارت بده به اينكه آيات هدايت و پيشواى اولياى من و نور براى فرمانبران من و كلمه باقيه ايست كه من متقين را ملزم به پذيرفتن آن كرده ام ، هر كه او را دوست بدارد مرا دوست داشته و هر كه او را دشمن بدارد مرا دشمن داشته ، علاوه بر اين ، من او را به خصائصى اختصاص داده ام كه احدى را به آن اختصاص نداده ام .
عرض كردم پروردگارا آخر او برادر من وصاحب و وزير و وارث من است ، فرمود: اين امرى است كه قضايش مقدّر شده كه او بايد مبتلا شود و مردم هم به وسيله او امتحان شوند علاوه بر اين من او را ارث داده ام وارث داده ام وارث داده ام وارث داده ام ، چهار چيز را كه گره آنها به دست اوست و او هرگز فاش نمى كند.
مؤ لف : اينكه امام (عليه السلام ) فرمود: (از اينجا به اينجا سيرش دادند) مقصود اين است كه آنجناب را از كعبه به بيت المعمور سير دادند (و ما بين كعبه و بيت المعمور حرم است )
نه اينكه مقصود اين باشد كه از كعبه تا بيت المقدس نرفته بلكه به مسجد اقصى رفته است ، چون اخبار بسيارى وارد شده كه مقصود از مسجد اقصى همان بيت المقدس است ، نه اينكه خواسته باشد مسجد اقصى را به بيت المعمور تفسير كرده باشد بلكه مقصود حضرت اين است كه منتهاى معراج بيت المقدس نبوده بلكه از آنجا هم گذشته به بيت المعمور كه در آسمانها است برده شده .
و اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (اينجا بود كه پروردگار خود را ديدم ) معنايش ديدن به چشم قلب است نه به چشم سر، همچنانكه در پاره اى از روايات قبلى خود آنحضرت تصريح به آن كرده بود، رواياتى هم كه رويت را به رويت قلبى تفسير مى كند مؤ يد اين معنا است .
و اينكه فرمود: (تنها سبحه ميان پيامبر و خدا فاصله بود) معنايش اين است كه در نزد يكى به خدا به جائى رسيد كه ميان خدا و پيامبر جز جلال او فاصله اى نماند.
و اينكه فرمود: (خداى تعالى دست در ميان دو پستانم گذاشت ...) كنايه است از رحمت الهى ، و حاصل معنايش اين است كه علمى از ناحيه او به قلبم وارد شد كه هر شك و ريبى را از ميان برد.
روايتى درباره معراج پيامبر (ص ) از طريقاهل سنت و نقد و بررسى مضامين آن
و در الدر المنثور است كه ابن ابى شيبه و مسلم و ابن مردويه از طريق ثابت از انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: براق را برايم آوردند، حيوانى بود سفيد و دراز، و بزرگتر از الاغ و كوچكتر از قاطر كه هر گامش به اندازه چشم اندازش بود من آن را سوار شده به راه افتادم تا به بيت المقدس رسيدم ، در آنجا براق را به همان حلقه اى كه انبياء مركب خود را مى بستند ببستم و داخل مسجد شده دو ركعت نماز بجا آوردم .
آنگاه بيرون آمدم جبرئيل ظرفى شراب و ظرفى شير برايم آورد، من شير را انتخاب كردم جبرئيل گفت ، فطرت را اختيار كردى ، آنگاه ما را به طرف آسمان دنيا برد در آنجا اجازه ورود خواست ، پرسيدند تو كيستى ؟ گفت : جبرئيلم ، پرسيدند همراهت كيست ؟ گفت : محمد (صلى اللّه عليه و آله و سلم ) است ، پرسيدند مبعوث شده ؟ گفت : آرى مبعوث شده ، در اين موقع درب را باز كردند، ناگهان آدم را ديدم كه به من مرحبا گفت و برايم دعاى خير كرد.
آنگاه ما به آسمان دوم عروج داده شديم در آنجا نيز جبرئيل اذن ورود خواست ، پرسيدند: تو كيستى ؟ گفت : جبرئيلم ، پرسيدند: چه كسى با تو است ؟ گفت : محمد است ، پرسيدند: مگر مبعوث شده ؟ گفت : آرى مبعوث شده ، ما را راه دادند، ناگهان دو پسر خاله ام عيسى بن مريم و يحيى بن زكريا را ديدم مرا مرحبا گفتند و برايم دعاى خير كردند.
سپس به آسمان سوم برده شديم در آنجا نيز جبرئيل اجازه ورود خواست ، پرسيدند: تو كيستى ؟ گفت : جبرئيلم ، پرسيدند: همراهت كيست ؟ گفت : محمد است ، پرسيدند: مگر مبعوث شده ؟ گفت : آرى مبعوث شده ، ما را راه دادند، ناگهان يوسف را ديدم كه بهره اى از زيبائى داشت مرحبا گفت و برايم دعاى خير نمود.
آنگاه ما به آسمان چهارم برده شديم ، جبرئيل اجازه ورود خواست ، پرسيدند كيستى ؟ گفت جبرئيلم ، پرسيدند: چه كسى با تو است ؟ گفت محمد است ، پرسيدند مگر مبعوث شده ؟ گفت : آرى مبعوث شده ، آنگاه ما را راه دادند وارد شديم و من به ادريس برخوردم بر من مرحبا گفت و برايم دعاى خير كرد.
آنگاه به آسمان پنجم رفتيم ، و جبرئيل اجازه ورود خواست ، گفتند: كيستى ؟ گفت : جبرئيلم گفتند: آن كيست با تو؟ گفت : محمد است ، پرسيدند: مگر مبعوث شده ؟ گفت : آرى مبعوث شده ، اجازه دادند وارد شديم ، و من به هارون برخوردم و مرا ترحيب گفت و برايم دعاى خير كرد.
سپس به آسمان ششم عروجمان دادند در آنجا نيز جبرئيل اجازه خواست ، گفتند: كيستى ؟ گفت : جبرئيلم ، پرسيدند: به همراه تو كيست ؟ گفت : محمد است ، پرسيدند: مگر مبعوث شده ؟ گفت : آرى مبعوث شده ، اجازه دادند وارد شديم و من موسى را ديدم و مرا ترحيب گفت و دعاى خير برايم كرد.
پس آنگاه به آسمان هفتم عروج داده شديم و جبرئيل اجازه خواست ، پرسيدند: كيستى ؟ گفت : جبرئيلم ، گفتند آن كيست ؟ گفت محمد، پرسيدند، مگر مبعوث شده ؟ گفت آرى مبعوث شده اجازه ورودمان دادند و من به ابراهيم برخوردم كه تكيه به بيت المعمور داده بود و هر روز هفتاد هزار فرشته به ديدارش مى آمدند و ديگر آن عده نزد او نمى آمدند، بلكه هر روز يك عده اى ديگر او را ديدار مى كردند.
از آنجا عبور داده شدم و به سدرة المنتهى رسيدم ، برگ درخت سدر را در آنجا ديدم كه مانند گوش فيل بود و ميوه اش همچون كوزه هاى بزرگ و چون امر الهى آن درخت را فرا گرفت وضعش تغيير كرد، در نتيجه احدى از خلق خدا قادر نيست كه زيبائى آن را توصيف كند، آنجا بود كه خداوند به من وحى كرد آنچه را كه كرد، و پنجاه نماز بر من واجب كرد تا در هر شبانّه روز به جاى آورم ، پس فرود آمدم تا به موسى رسيدم ، او پرسيد: خدا چه چيز بر امت تو واجب كرد؟ گفتم پنجاه نماز گفت برگرد نزد پروردگارت ، چرا كه امت تو طاقت اين مقدار را ندارند، آرى بنى اسرائيل را آزموده و اين تجربه را به دست آوردم .
من به درگاه پروردگارم برگشته به عرض رساندم كه به امت من تخفيف ده خداى تعالى پنج نماز را تخفيف داد و من نزد موسى برگشتم و گفتم كه پنج نماز تخفيف داده شد، گفت : امتت طاقت اين را هم ندارند برگرد و از پروردگارت درخواست تخفيف كن ، مى فرمايد من همچنان برمى گشتم و تخفيف مى گرفتم تا آنكه خداى تعالى فرمود: اى محمد! حال رسيد به پنج نماز، براى هر شبانه روز، و هر نماز اجر ده نماز را دارد و در نتيجه امتت از پنجاه نماز برخوردار مى شوند، و هر كس كه تصميم بگيرد حسنه اى را انجام دهد اگر نتوانست انجام دهد يك حسنه به حسابش مى نويسند و اگر انجام داد ده حسنه به حسابش نوشته مى شود و از طرفى اگر كسى تصميم گرفت گناهى را مرتكب شود اما به آن گناه دست نيازيد چيزى به حسابش نوشته نمى شود و اگر مرتكب شد يك سيئه برايش ‍ حساب مى شود، اينجا بود كه به سوى موسى برگشته و جريان را برايش گفتم ، باز موسى گفت كه نزد پروردگارت برگرد و باز تخفيف بگير، گفتم : نه آنقدر رفتم و برگشتم كه ديگر خجالت مى كشم .
مؤ لف : اين روايت از انس به طرق مختلفى نقل شده ، از آن جمله طريق بخارى و مسلم و ابن جرير و ابن مردويه است كه از طريق شريك بن عبد اللّه بن ابى نمر از انس روايت كرده و روايتش چنين است كه گفت : شبى كه رسول خدا را از مسجد كعبه به معراج بردند سه نفر قبل از اينكه به آنجناب وحى بيايد نزد او آمدند در حاليكه آنجناب در مسجد الحرام خوابى ده بود يكى از آن سه نفر از بقيه پرسيد كداميك از ايشان است ؟ وسطى گفت : بهتراز همه او است ، ديگرى گفت بگيريد بهتر از همه را، و اين جريان در آن شب زياد ادامه نيافت و از نظر آنجناب ناپديد شدند تا آنكه در شبى ديگر آمدند در حالى كه ديدگان آنجناب بسته بود ولى دلش بيدار بود و مى ديد (البته اين اختصاص به آن شب و به آنحضرت ندارد اصولا انبياء چنين هستند كه ديدگانشان بسته مى شود و ليكن دلهايشان بيدار است و مى بيند) هيچ سخن نگفتند و او را برداشته نزد چاه زمزم گذاشتند و از ميان آنان جبرئيل جلو آمد و بين گلو تا آخر سينه آنجناب را شكافته و قسمت سينه و اندرون او را با آب زمزم شستشو داد تا اينكه اندرونش پاكيزه گشت ، آنگاه طشتى طلائى پر از ايمان و حكمت آورده و سينه و رگهاى گردنش را از آن پر كرد آنگاه ، روى هم گذاشته (بهبودش بخشيد) و سپس به آسمان دنيايش ‍ عروج داد. (راوى حديث را طبق حديث قبلى ادامه مى دهد).
مساءله شكافتن سينه و شستشو و پاكيزه كردن آن و پر كردنش از ايمان و حكمت ، بيان يك حالت مثالى است كه آنجناب مشاهده كرده نه اينكه طشتى مادى و از طلا در كار باشد و همچنانكه بعضى ها پنداشته اند مملو از امرى مادى بنام ايمان و حكمت شود بلكه همين پر كردن دل آنجناب از ايمان و حكمت ، خود قرينه اى است بر اينكه طشت هم امرى معنوى و مثالى بوده .
اخبار معراج از اينگونه مشاهدات مثالى و تمثيل هاى روحى پر است و اين معنا در عده اى از اخبار معراجيه كه از طرق عامه نقل شده ديده مى شود، و پر واضح است كه هيچ اشكالى هم ندارد.
ظاهر اين روايت اين است كه معراج پيغمبر (صلى اللّه عليه و آله و سلم ) قبل از بعثت بوده كه هنوز وحى به او نازل نشده بود ديگر اينكه از آن بر مى آيد كه اين پيشامد در خواب بوده نه در بيدارى . اما اينكه قبل از بعثت بوده باشد احتمالى است كه معظم روايات وارده در معراج كه شايد از حد شمارش هم بيرون باشد آن را رد مى كند و علماى اين بحث نيز همه اتفاق نظر دارند بر اينكه معراج بعد از بعثت بوده .
علاوه بر اين ، خود حديث هم با اين احتمال سازگار نيست ، و آنرا دفع مى كند زيرا در آن آمده است كه در معراج پنجاه نماز و پس از چند نوبت گرفتن تخفيف ، به راهنمائى موسى ، پنج نماز واجب شده است ، و واجب شدن نماز قبل از نبوت چه معنائى دارد؟ پس ‍ ناگزير بايد صدر حديث را كه داشت قبل از آنكه به آنجناب وحى مى آمد نزد او آمدند بر اين حمل كنيم كه ملائكه شبى قبل از شب بعثت آمدند و آن سخنان را با خود گفتند، آنگاه شب بعد كه آنحضرت مبعوث به نبوت شده بود آمدند و به معراجش بردند.
و در روايات ما اماميه آمده است كه آن عده كه در شب معراج با آن جناب در مسجد خوابيده بودند عبارت بودند از حمزه بن عبد المطلب و جعفر و على دو فرزند ابيطالب .
اما اينكه اين واقعه در شب معراج در عالم خواب اتفاق افتاده ممكن است . - البته بعيد است - بگوئيم كه مساءله شكافتن سينه و شستشوى اندرون آنحضرت در خواب بوده ولى پس از آن بيدارش كرده و به معراجش برده اند. ولى انصاف اين است كه ظهور اين روايت در اينكه تمامى جريانات معراج ، در خواب واقع شده بيشتر است ، و روايات بعدى هم دلالت بر آن دارد.
رد رواياتى كه بنابر آنها معراج جسمانى نبوده و در عالم رؤ يا صورت گرفته است
 از آن جمله روايتى است كه در الدر المنثور آمده و آن اين است كه ابن اسحاق و ابن جرير از معاويه بن ابى سفيان روايت كرده اند كه هر وقت در باره مساءله معراج رسول خدا (صلى اللّه عليه و آله و سلم ) از معاويه پرسش مى شد در جواب مى گفت : (رؤ ياى صادقه از پيش خدا بود).
مؤ لف : ولى ظاهر آيه كريمه كه مى فرمايد (سبحان الّذى اسرى بعبده ليلا من المسجد الحرام تا جمله : لنريه من آياتنا) اين احتمال و اين گفته معاويه را رد مى كند و هم چنين آيات اول سوره نجم . - مثلا در آن آيات اين جمله است كه : (ما زاغ البصر و ما طغى لقد راى من آيات ربهّ الكبرى ) چشم منحرف نشد و خطا نكرد او بزرگترين آيات پروردگار خود را ديد. علاوه بر اين كه آيه در مقام منت نهادن است ، در عين حال ثناى بر خداى سبحان نيز هست كه چنين پيشامد بى سابقه را پيش آورده و چنين قدرت نمائى عجيبى را انجام داده ، و پر واضح است كه مساءله (قدرت نمائى ) با (خواب ديدن ) به هيچوجه سازگار نيست ، خلاصه خواب ديدن پيغمبر بى سابقه و قدرت نمائى نيست چون خواب را همه كس چه صالح و چه طالح مى بيند و چه بسا فاسق و فاجر خوابهائى مى بينند كه بسيار عجيب تر است از خوابهائى كه يك مؤ من متقى مى بيند.
و اصلا خواب در نظر عامه مردم بيش از يك نوع تخيل چيز ديگرى نيست كه عامه آن را دليل بر قدرت يا سلطنت بدانند منتهى اثرى كه دارد اين است كه با ديدن آن تفالى بزنند و اميدوار خيرى شوند و يا با ديدن آن تطيرى بزنند و احتمال پيشامد ناگوارى را بدهند.
و نيز در همان كتاب است كه ابى اسحاق و ابن جرير از عايشه روايت كرده اند كه گفت : من بدن رسول خدا (صلى اللّه عليه و آله و سلم ) را از بسترم غايب نديدم و در آن شب خداوند روح او را به معراج برد.
مؤ لف : همان اشكالى كه به روايت قبلى وارد بود بر اين روايت نيز وارد است . علاوه بر اين در سقوط اين روايت از درجه اعتبار، همين بس كه تمام راويان حديث و تاريخ نويسان اتفاق كلمه دارند بر اينكه معراج قبل از هجرت به مدينه واقع شده ، و ازدواج رسول خدا (صلى اللّه عليه و آله و سلم ) با عايشه بعد از هجرت و در مدينه اتفاق افتاده آنهم بعد از گذشتن مدتى از هجرت و حتى دو نفر هم از راويان در اين مطلب اختلاف نكرده اند.
خود آيه نيز صريح است در اينكه معراج آنجناب از مكه و مسجد الحرام بوده .
و نيز در همان كتاب است كه ترمذى (وى روايت را حسن دانسته ) و طبرانى و ابن مردويه از ابن مسعود روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من ابراهيم را در شب معراج ديدم به من گفت : اى محمد از من بر امتت سلام برسان و به ايشان بگو كه زمين بهشت ، زمين پاكيزه و قابل كشت و زرع و آب آن گواراست ، و همه آن دشت هموار است و نهالهائى كه مى توانيد بفرستيد كلمه سبحان اللّه والحمد للّه و لا اله الا اللّه و اللّه اكبر و كلمه لا حول و لا قوّة الا باللّه است .
پيامبر (ص ) از حضرت فاطمه (س ) بوى بهشت استشمام مى كند
 و نيز در همان كتابست كه طبرانى از عايشه روايت كرده كه گفت : رسول خدا فرمود: وقتى مرا به آسمان بردند داخل بهشت شدم و به درختى از درختان بهشت رسيدم كه زيباتر و سفيد برگ تر و خوش ميوه تر از آن نديده بودم يك دانه از ميوه هاى آن را چيده و خوردم و همين ميوه نطفه اى شد در صلب من ، وقتى به زمين آمدم و با خديجه همبستر شدم به فاطمه حامله شد و اينك هر وقت مشتاق بوى بهشت مى شوم فاطمه را مى بويم .
و در تفسير قمى از پدرش از ابن محبوب از ابن رئاب از ابى عبيده از امام صادق (عليه السلام ) روايت آورده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) بسيار فاطمه را مى بوسيد، اين كار براى عايشه خوشايند نبود، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اى عايشه ! وقتى مرا به آسمان بردند داخل بهشت شدم جبرئيل مرا به نزديك درخت طوبى برد و از ميوه هايش به من داد و من خوردم ، خداوند همان ميوه را به صورت نطفه اى در پشتم درآورد - وقتى به زمين هبوط نمودم با خديجه همبستر شدم به فاطمه حامله شد، و اينك هيچ وقت او را نمى بوسم مگر آنكه بوى درخت طوبى را از او استشمام مى كنم .
و در الدر المنثور است كه طبرانى در كتاب اوسط از ابن عمر روايت كرده كه وقتى رسول خدا (صلى اللّه عليه و آله و سلم ) را به معراج بردند خداوند به او وحى كرد كه بايد اذان بگويد چون نازل شد (به جبرئيل رسيد) جبرئيل اذان را به او ياد داد.
و نيز در همان كتاب آمده است كه ابن مردويه از على (عليه السلام ) روايت كرده كه اذان را در شب معراج تعليم رسول خدا كردند، و واجب شد كه نماز را بعد از آن بخوانند.
شرح و تفضيل اولين نماز پيامبر در شب معراج از زبان مبارك امام كاظم (ع )
 و در كتاب علل به سند خود از اسحاق ابن عمار روايت كرده كه گفت :
من از حضرت ابى الحسن موسى ابن جعفر پرسيدم چطور شد كه هر يك ركعت نماز داراى يك ركوع و دو سجده شد؟ و با اينكه سجده دوتا است چرا دو ركعت حساب نمى شود؟ فرمود: حال كه اين مطلب را سؤ ال كردى حواست را جمع كن تا جوابش را خوب بفهمى ، اولين نمازى كه رسول خدا (صلى اللّه عليه و آله و سلم ) بجا آورد نمازى بود كه در آسمان در برابر پروردگار متعال و در جلوى عرش خداى عزوجل خواند.
و شرحش چنين است كه وقتى آن جناب را به معراج بردند و آن جناب را به معراج بردند و آنجناب به پاى عرش الهى رسيد به او خطاب شد اى محمد ! به چشمه صاد نزديك شو و محل هاى سجده خود را بشوى و پاكيزه كن و براى پروردگارت نماز بخوان ، رسول خدا (صلى اللّه عليه و آله و سلم ) بدانجا كه خدايش دستور داده بود نزديك شده و وضو گرفت ، وضوئى طولانى و سير، آنگاه در برابر پروردگار جبار تبارك و تعالى به ايستاد. خداى تعالى دستور داد تا نماز را افتتاح كند، او نيز (با گفتن اللّه اكبر) نماز را شروع كرد. دستور رسيد اى محمد! بخوان : بسم اللّه الرّحمن الرّحيم الحمد للّه ربّ العالمين تا آخر سوره ، او چنين كرد دستورش داد تا به اصطلاح حسب و نسب خداى را بخواند و بگويد بسم اللّه الرّحمن الرّحيم قل هو اللّه احد اللّه الصمد، در اينجا خداى تعالى از تلقين بقيه سوره باز ايستاد رسول خدا (صلى اللّه عليه و آله و سلم ) گفت : قل هو اللّه احد اللّه الصمد. آنگاه خداى تعالى دستورش داد: بگويد لم يلد و لم يولد و لم يكن له كفوا احد، باز خداى تعالى از تلقين بقيه باز ايستاد و رسول خدا (صلى اللّه عليه و آله و سلم ) خودش پس از اتمام سوره گفت كذلك اللّه ربّى ، كذلك اللّه ربّى .
بعد از آنكه رسول خدا اين را بگفت خداى تعالى دستورش داد كه براى پروردگارش ركوع كند رسول خدا ركوع كرد و دستور داده شد در حال ركوع بگويد (سبحان ربّى العظيم و بحمده ) رسول خدا سه بار اين ذكر را گفت ، دستور آمد سر از ركوع بردارد، رسول خدا سر برداشته در برابر پروردگار متعال ايستاد دستور آمد كه اى محمد! سجده كن براى پروردگارت رسول خدا با صورت به سجده افتاد، دستور آمد بگو (سبحان ربّى الاعلى و بحمده ) او اين ذكر را هم سه بار تكرار كرد. دستور رسيد بنشيند، رسول خدا (صلى اللّه عليه و آله و سلم ) نشست جلالت پروردگار جل جلاله را متذكر گشته بى اختيار و بدون اينكه دستور داشته باشد به سجده افتاد و مجددا سه بار تسبيح گفت ، خداى تعالى دستور داد برخيزد آنجناب تمام قامت برخاست ، و در برخاستن آن جلالتى كه از پروردگار خود بايد مشاهده كند نديد.
خداى تعالى دستور داد اى محمد! بخوان همانطور كه در ركعت اول خواندى ، آنجناب انجام داده بعد از آنكه يكباره سجده كرد نشست باز متذكر جلال پروردگار تبارك و تعالى گشته بى اختيار به سجده افتاد بدون اينكه دستور داشته باشد بعد از تسبيح دستور رسيد كه سر بردار، خداوند ترا ثابت قدم كند و گواهى ده كه معبودى نيست به غير از خدا، و اينكه محمد فرستاده خداست و قيامت آمدنى است و شكى در آن نيست و اينكه خداوند همه مردگان را زنده مى كند و بگو (اللّهم صلّ على محمّد و آل محمّد كما صلّيت و باركت و ترحّمت على ابراهيم و آل ابراهيم انّك حميد مجيد اللّهمّ تقبّل شفاعته فى امّته و ارفع درجته ) رسول خدا همه اينها را گفت .
خداى تعالى فرمود اى محمد، رسول خدا روى خود به سوى پروردگارش نموده (و از ادب ) سر بزير افكند و گفت (السلام عليك ) پس خداى جبّار جل جلاله جوابش داد و گفت : (و عليك السلام يا محمد) به نعمت من نيرو بر طاعتم يافتى و به عصمتم . ترا پيغمبر و حبيب خود كردم .
امام ابوالحسن (عليه السلام ) سپس فرمود نمازى كه خداى تعالى دستور داد دو ركعت بود و دو سجده داشت و او همانطور كه برايت گفتم در هر ركعت دو سجده به جا آورد و مشاهده عظمت پروردگارش او را بى اختيار به تكرار سجده واداشت خداى تعالى هم همان دو سجده را واجب كرد.
پرسيدم فدايت شوم آن صاد كه رسول خدا ماءمور شد از آن غسل كند چه بود؟ فرمود: چشمه ايست كه از يكى از اركان عرش ‍ مى جوشد و آن را آب حيات مى گويند و همان است كه خداى تعالى در قرآن از آن ياد كرده و فرموده (ص و القرآن ذى الذّكر) و خلاصه دستور اين بود كه از آن چشمه وضو بگيرد و قرائت كند و نماز بخواند.
مؤ لف : در اين معنا روايت ديگرى نيز هست .
روايتى كه مى گويد معراج دو مرتبه صورت گرفته است
در كافى به سند خود از على بن حمزه روايت كرده كه گفت در حضور حضرت صادق (عليه السلام ) بودم كه ابو بصير از آنجناب پرسيد: فدايت شوم رسول خدا (صلى الله عليه و آله و سلم ) را چند نوبت به معراج بردند؟ فرمود دو نوبت جبرئيل او را در موقعى برد و به او گفت : اينجا باش كه در جائى قرار گرفته اى كه تاكنون نه فرشته اى بدان راه يافته و نه پيغمبرى ، اينجاست كه پروردگارت صلات مى گزارد. پرسيد چگونه صلات مى گزارد؟ گفت : مى گويد: (سبوح قدوس ) منم پروردگار ملائكه و روح ، رحمتم از غضبم پيشى گرفته است رسول خدا (صلى اللّه عليه و آله و سلم ) گفت : (عفوك عفوك ).
فرمود: در آنحال نزديكيش به پروردگار همانقدر بوده است كه قرآن در باره اش فرموده : (قاب قوسين اوادنى ) ابوبصير به آنجناب عرض كرد (قاب قوسين اوادنى ) يعنى چه ؟ فرمود: ما بين دستگيره كمان تا سر كمان سپس فرمود: ميان آن دو حجابى است داراى تلالو و به نظرم مى رسد، فرمود حجابى است از زبرجد. پس رسول خدا (صلى اللّه عليه و آله و سلم ) از دريچه اى به قدر سوراخ سوزن عظميى را كه جز خدا نمى داند مشاهده نمود....
مؤ لف : آيات سوره نجم هم مؤ يد اين روايت است كه مى گويد معراج دو بار اتفاق افتاد:(صلواتى ) هم كه در اين روايت بود ظاهرا بايد درست باشد چون معناى صلوات در لغت به معنى ميل و انعطاف است . و ميل و انعطاف از خداى سبحان (بطورى كه گفته شد) (رحمت ) و از عبد (دعا) است . گفتارى هم كه جبرئيل از خداى تعالى در صلواتش نقل كرد كه مى فرمايد: (رحمت من از غضبم پيشى گرفته ) خود مؤ يد اين معنا است . و نيز به همين جهت بود كه جبرئيل آن جناب را در آن موقف نگاهداشت موقفى كه خود او گفت هيچ فرشته و پيغمبرى بدانجا راه نيافته است ، و لازمه اين وصفى كه براى آنموقف كرده اين است كه موقف مذكور و اسطه اى ميان خلق و خالق و آخرين حدى از كمال بوده كه ممكن است يك انسان بدانجا برسد، پس حد نامبرده همان حدى است كه رحمت الهى در آن ظهور كرده ، و از آنجا به مادون و پائين تر افاضه مى شود، و به همين جهت در آنجا باز داشته شد كه رحمت خداى را (بخود و بمادون خود) ببيند.
خلاصه آنچه از روايات اسراء و معراج استفاده مى شود در مجمع البيان طبرسى
و در مجمع البيان خلاصه آنچه را كه از روايات استفاده مى شود چنين آورده است كه : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: جبرئيل در موقعى كه من در مكه بودم نزد من آمد و گفت اى محمد! برخيز و من برخاسته با او به طرف درب به راه افتادم و ديدم كه ميكائيل و اسرافيل نيز با او آمده اند. جبرئيل براق را - كه حيوانى بزرگتر از الاغ و كوچكتر از قاطر بود و صورتى چون گونه انسان و دمى چون دم گاو و يالى چون يال اسب و پاهائى چون پاهاى شتر داشت - حاضر كرد بر پشت آن جلى بهشتى بود و دو بال از قسمت رانهايش بر آمده بود، گامش به اندازه اى بود كه چشمش كار مى كرد جبرئيل خطاب به من گفت سوار شو. من سوار شدم و براه افتادم تا به بيت المقدس رسيدم .
آنگاه داستان را نقل كرده تا رسيده به اينجا كه وقتى به بيت المقدس رسيدم فرشتگانى از آسمان فرود آمده از ناحيه رب العزه به من بشارت دادند و احترام كردند و من در آنجا به نماز ايستادم .
و در بعضى از روايات اين باب آمده است كه ابراهيم هم در ميان خيل انبياء مرا بشارت داد، آنگاه از وصف موسى و عيسى گفت و فرمود: سپس جبرئيل دست مرا گرفته بالاى صخره برد و در آنجا نشانيد كه ناگهان نردبان و معراجى ديدم كه هرگز به زيبائى و جمال آن نديده بودم .
پس به آسمان بالا صعود داده شدم و عجائب و ملكوتش را ديدم ، ملائكه آنجا به من سلام كردند آنگاه جبرئيل مرا به آسمان دوم برد در آنجا عيسى بن مريم و يحيى بن زكريا را ملاقات كردم سپس ، به آسمان سوم عروجم داد در آنجا يوسف را ديدم ، مرا به آسمان چهارم بالا برد در آنجا ادريس را ديدم به آسمان پنجم برد در آنجا هارون را ديدم به آسمان ششم بالا برد در آنجا خلق كثيرى ديدم كه موج مى زدند سپس به آسمان هفتم عروج داد در آن جا خلقى و فرشتگانى ديدم و در حديث ابو هريره آمده است كه در آسمان ششم موسى را و در آسمان هفتم ابراهيم را ديدم .
آنگاه فرمود: از آسمان هفتم هم گذشته به اعلى علّيين رفتيم و اعلى عليين را وصف نموده و در آخر فرمود: پروردگارم با من سخن گفت و من با پروردگارم سخن گفتم بهشت و دوزخ را ديدم و عرش سدرة المنتهى را نظاره كردم و سپس به مكه بازگشتم .
همينكه صبح شد داستان را براى مردم شرح دادم ابوجهل و مشركين مرا تكذيب كردند مطعم بن عدى گفت : تو چنين مى پندارى كه در يك شب دو ماه راه را پيموده اى من شهادت مى دهم بر اينكه تو از دروغگويانى .
راويان حديث اضافه كرده اند كه قريش گفتند بگو ببينم در اين سفر چه چيرها ديدى رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: به كاروان فلان قبيله برخوردم و ديدم كه شترى گم كرده دنبالش مى گشتند و در كاروانشان ظرف بزرگى از آب بود، از آب نوشيدم و روى ظرف را پوشاندم ، شما مى توانيد از ايشان بپرسيد كه آيا آب را در قدح ديدند يا نه . قريش گفتند: اين يك نشانه ، سپس فرمود به كاروان فلان قبيله برخوردم و ديدم كه شتر فلانى فرار كرده و دستش شكسته بود شما از ايشان بپرسيد، گفتند: اين دو نشانه ، آنگاه پرسيدند از كاروان ما چه خبر دارى ؟ فرمود كاروان شما را در تنعيم ديدم ، آنگاه از جزئيات بارها و وضع كاروان براى آنان مطالبى گفت و فرمود: پيشاپيش كاروان شترى خاكسترى رنگ در حركت بود كه دو فزاره بر دوش داشت در موقع طلوع خورشيد پيدايشان مى شود گفتند اين هم نشانه اى ديگر.
در تفسير عياشى از هشام بن حكم از امام صادق (عليه السلام ) روايت كرده كه فرمود رسول خدا (صلى اللّه عليه و آله و سلم ) در آن شب كه به معراج رفت هم نماز عشاء را در مكه خواند و هم نماز صبح را.
مؤ لف : و در پاره اى از اخبار آمده كه آن جناب نماز مغرب را در مسجد الحرام خواند و بعد از آن برنامه معراجش شروع شد و ميان اين دو روايت منافاتى نيست ، همچنانكه ميان نماز خواندنش قبل از معراج و واجب شدن نماز در شب معراج منافاتى نيست ، چرا كه نماز قبل از معراج واجب شده بود، و ليكن جزئيات آن كه چند ركعت است تا آن روز معلوم نشده بود.
باقى مى ماند اين اشكال كه در روايات بسيارى آمده كه آنجناب از روز اول بعثتش نماز مى خواند، همچنانكه در سوره علق كه اولين سوره است فرموده : (ارايت الّذى ينهى عبدا اذا صلّى - هيچ يادت هست آن كسى را كه نهى مى كرد بنده اى را كه نماز مى خواند) رواياتى هم آمده كه آنجناب قبل از اعلام دعوتش تا مدتى با على (عليه السلام ) و خديجه نماز مى خواند.
دو روايت درباره نحوه تعيين ركعات نماز
 و در كافى از عامرى از حضرت ابى جعفر (عليه السلام ) روايت كرده كه فرمود: بعد از آنكه رسول خدا (صلى اللّه عليه و آله و سلم ) معراج رفت در مراجعت ده ركعت نماز بجا آورد هر دو ركعت به يك سلام ، و چون حسن و حسين (عليهماالسلام ) متولد شدند رسول خدا (صلى اللّه عليه و آله و سلم ) به شكرانه خدا هفت ركعت ديگر زياد كرد و خداوند هم عمل او را امضاء فرمود، و اگر در نماز صبح چيزى اضافه نكرد براى اين بود كه در هنگام فجر ملائكه شب مى رفتند و ملائكه روز مى آمدند.
و چون خداوند دستورش داد تا در مسافرت نمازهايش بشكند رسول خدا (صلى اللّه عليه و آله و سلم ) همه را دو ركعتى كرد مگر مغرب را كه از آن چيزى كم نكرد در نتيجه شش ركعت را بر امتش تخفيف داد. و احكام سهو هم تنها مربوط به ركعت هايى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) اضافه كرد و اگر كسى در اصل واجب يعنى در دو ركعت اول شك كند بايد نماز را از سر بگيرد.
مرحوم صدوق در كتاب فقيه به سند خود از سعيد بن مسيب روايت كرده كه : (وى از على بن الحسين (عليهماالسلام ) پرسيده است ، چه وقت نماز بدين طريق كه امروز واجب است بر مسلمانان واجب شد؟
فرمود: در مدينه و بعد از ظهور اسلام و قوت گرفتن آن ، كه خداوند جهاد را بر مسلمانان واجب نمود، آنگاه رسول خدا (صلى اللّه عليه و آله و سلم ) هفت ركعت به آن اضافه كرد، دو ركعت در نماز ظهر و دو ركعت در عصر و يك ركعت در مغرب و دو ركعت در عشاء و نماز صبح را به حال خود به همان دو ركعتى كه در مكه واجب شده بود باقى گذارد...).
درجه رفيع آرايشگر خانواده فرعون نزد خدا
 و در الدر المنثور است كه احمد و نسائى و بزار و طبرانى و ابن مردويه و بيهقى (در كتاب دلائل ) به سند صحيح از ابن عباس روايت كرده اند كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: وقتى مرا به معراج بردند بوئى پاكيزه از پيش رويم گذشت به جبرئيل گفتم اين بوى خوش از كجا است ؟ گفت : بوى مشاطه و آرايشگر خانواده فرعون بود، چرا كه او روزى مشغول شانه زدن به گيسوان دختر فرعون بود كه شانه از دستش افتاد و گفت : بسم اللّه . دختر فرعون گفت مقصودت نام پدر من است ؟ گفت : خير، مقصودم پروردگار خودم و پروردگار تو و پدرت مى باشد، پرسيد مگر تو غير از پدر من پروردگار ديگرى دارى ؟ گفت : آرى . پرسيد به پدرم بگويم ؟ گفت : بگو!.
دختر فرعون نزد پدرش رفته و جريان را براى او نقل كرد. فرعون آرايشگر و دخترش را احضار كرد و پرسيد آيا غير از من پروردگار ديگرى دارى ؟ گفت : آرى پروردگار من و تو خدايى است كه در آسمانها است ، فرعون دستور داد مجسمه گاوى كه از مس بود گداخته كردند و آن زن بيچاره و بچه هايش را در آن افكندند همينكه خواستند زن را در آن مس گداخته بيندازند، گفت : من درخواستى از تو دارم . پرسيد چيست ؟ گفت : حاجتم اين است كه وقتى مرا و فرزندانم را سوزاندى استخوانهاى ما را جمع آورى نموده و دفن كنى ...! فرعون قبول كرد و گفت اينكار را مى كنم زيرا تو به گردن ما حق دارى . آنگاه آنان را به نوبت در آن مس گداخته انداختند تا در آخر خواستند كه طفل شير خوارش را بسوزانند، مادرش فريادى كشيد، طفل گفت : اى مادر پيش بيا و عقب نرو كه تو بر حقى ، سرانجام او و فرزندانش در آن مجسمه مسى سوختند.
ابن عباس اضافه كرده است كه چهار نفر در كودكى به زبان آمده اند، يكى همين كودك است ، دومى آن شاهدى بود كه به بيگناهى يوسف شهادت داد و سومى طفل شيرخوار در داستان جريح و چهارمى عيسى بن مريم (عليهماالسلام ) مى باشد.
مؤ لف : اين روايت به طرز ديگرى از ابن عباس از ابى بن كعب از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده است .
و نيز در الدر المنثور است كه ابن مردويه از انس روايت كرده كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود شبى كه مرا به معراج بردند از جمعيتى عبور دادند كه لبهايشان را با قيچى هاى آتشى مى بريدند و دوباره جايش سبز مى شد، از جبرئيل پرسيدم اينها كيانند؟ گفت : اينها خطيبهائى از امت تواند كه به مردم چيزى مى گويند كه خود عمل نمى كنند.
مؤ لف : و اين نوع تمثلات برزخى كه نتايج اعمال و عذابهاى آماده شده براى هر يك را مجسم مى سازد. در اخبار معراجيه بسيار است كه پاره اى از آنها در روايات گذشته از نظر خوانندگان گذشت .
اقوال مختلف درباره زمان و مكان معراج و اينكه جسمانى بوده يا روحانى
اين را هم بايد دانست كه آنچه كه ما از اخبار معراج نقل كرديم فقط مختصرى از آن بود و گرنه اخبار در اين زمينه بسيار زياد است كه به حد تواتر مى رسد و جمع كثيرى از صحابه مانند مالك و شداد بن اويس و على بن ابيطالب (عليه السلام ) و ابو سعيد خدرى و ابو هريره و عبد اللّه بن مسعود و عمر بن خطاب و عبد اللّه بن عمر و عبد اللّه بن عباس و ابى ابن كعب و سمره بن جن دب و بريده و صهيب بن سنان و حذيفه بن يمان و سهل بن سعد و ابو ايوب انصارى و جابر بن عبد اللّه و ابو الحمراء و ابو الدرداء و عروه و ام هانى و ام سلمه و عايشه و اسماء دختر ابى بكر همگى آن را از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند، و جمع بسيارى از راويان شيعه از امامان اهل بيت (عليهم السلام ) نقل نموده اند.
از دانشمندان اسلامى هم همه آنهائى كه كلامشان مورد اعتنا است اتفاق دارند بر اينكه معراج در مكه معظمه و قبل از هجرت به مدينه اتفاق افتاده است ، همچنانكه خود آيه مورد بحث هم آن را افاده مى كند و مى فرمايد (سبحان الّذى اسرى بعبده ليلا من المسجد الحرام الى المسجد الاقصى ... : منزه است آن خدائى كه بنده خود را شبانه از مسجد الحرام به مسجد اقصى برد...) و بسيارى از روايات هم كه داستان گفتگوى آن جناب را با قريش نقل مى كند بر اين معنى دلالت دارد، زيرا از مجموع آنها هم بر مى آيد كه رسول خدا جريان شب گذشته خود را براى قريش نقل نموده و آنان انكار نموده اند. رسول خدا (صلى اللّه عليه و آله و سلم ) به عنوان نشانه ، عدد ستونهاى مسجد اقصى را برايشان گفت ، و جزئياتى كه در راه و از كاروانهاى بين راه مشاهده كرده بود نقل كرد.
و اما در اينكه معراج در چه سالى اتفاق افتاده اختلاف است ، بعضى گفته اند: سال دوم بعثت بوده و اين قول را به ابن عباس نسبت داده اند، بعضى ديگر از آن جمله صاحب خرائج از على (عليه السلام ) نقل كرده كه وى فرمود: در سال سوم بعثت اتفاق افتاده ، بعضى آن را در سال پنجم و يا ششم دانسته اند، بعضى ده سال و سه ماه بعد از بعثت و بعضى دوازده سال بعد از بعثت و بعضى يك سال و پنج ماه قبل از هجرت و بعضى يك سال و سه ماه قبل از هجرت و بعضى شش ماه قبل از آن دانسته اند.
هر چه بوده بحث در آن و تتبع در سال و ماه و روز آن آنقدرها اهميت ندارد، علاوه بر اين مستند و دليلى هم كه بتوان بر آن اعتماد كرد در دست نيست ، لذا از اين بحث صرفنظر مى نمائيم .
چيزى كه بايد خاطر نشان ساخت اين است كه روايات وارده از امامان اهل بيت ، معراج را در دو نوبت مى دانند. و از آيات سوره نجم هم همين معنا استفاده مى شود، زيرا در آنجا دارد: (و لقد رآه نزلة اخرى : بتحقيق آن را دفعه ديگرى بديد) تا آخر كه انشاء اللّه به تف سير آن سوره به زودى خواهيد رسيد. و بنابراين جزئياتى كه در باره معراج در روايات وارد شده و با هم سازگارى ندارند ممكن است يكدسته آنها مربوط به معراج اول و يكدسته ديگر راجع به معراج دوم بوده و پاره اى ديگر مشاهداتى باشد كه آن حضرت در هر دو معراج مشاهده كرده است .
آنگاه در محل وقوع اين حادثه نيز اختلاف ديگرى كرده اند، بعضى گفته اند از شعب ابيطالب به معراج رفتند، بعضى ديگر محل آن را خانه ام هانى دانسته كه پاره اى از روايات هم بر آن دلالت دارد، آنگاه آيه شريفه مورد بحث را كه ابتداى آن را مسجد الحرام دانسته چنين تاءويل مى كنند كه مقصود از آن تمامى حرم است كه آن را مجازا مسجد الحرام ناميده .
بعضى ديگر گفته اند از مسجد الحرام بوده چون آيه بر آن دلالت دارد و دليل ديگرى كه بتواند آيه را تاءويل كند در دست نيست .
ممكن هم هست از آن نظر كه گفتيم دوباره اتفاق افتاده بگوئيم : يكى از دو معراج از مسجد الحرام بوده و يكى ديگر از خانه ام هانى و اما اينكه از شعب ابيطالب بوده باشد در رواياتى كه متضمن آنست چنين آمده كه ابو طالب (عليه السلام ) در تمام طول شب دنبال آنحضرت مى گشت ،
و به او دست نمى يافت تا آنچه با بنى هاشم در مسجد الحرام جمع شده شمشيرها را برهنه نموده قريش را تهديد كردند كه اگر محمد رسول خدا (صلى اللّه عليه و آله و سلم ) پيدا نشود چنين و چنان مى كنيم ، در همين حال بودند كه رسول خدا (صلى اللّه عليه و آله و سلم ) از آسمان نازل شده نزد ايشان آمد، و مشاهدات خود را براى قريش تعريف كرد: و پر واضح است كه اين همه جزئيات و خصوصيات تصور نمى رود در ايامى اتفاق افتاده باشد كه ابى طالب (عليه السلام ) در شعب محاصره و دست بگريبان آن شدائد و بلايا بوده .
و به هر حال معراجى كه آيه شريفه مورد بحث آن را اثبات مى كند معراجى كه به بيت المقدس بود ابتدايش مسجد الحرام بوده و آيه شريفه در اين معنى كمال ظهور را دارد، و جهت ندارد كه ما آن را تاءويل كنيم .
باز اختلاف ديگرى كرده اند در كيفيت معراج ، بعضى گفته اند: هم روحانى و هم جسمانى بوده رسول خدا (صلى اللّه عليه و آله و سلم ) با بدن خاكى خود از مسجد الحرام به بيت المقدس و از آنجا نيز با جسد و روحش به آسمانها عروج نموده است ، و اين قول بيشتر مفسرين است .
بعضى ديگر گفته اند: با روح و جسدش تا بيت المقدس و از آنجا با روح شريفش به آسمانها عروج نموده است و اين قول گروهى از مفسرين است . و بعضى گفته اند: با روحش بوده و اين خود از رؤ ياهاى صادقى است كه خداوند به پيغمبرش نشان داده ، و اين قول نادرى از مفسرين است .
در مناقب گفته : مردم در معراج اختلاف كرده اند، و خوارج آن را انكار و فرقه جهميه معترض شده اند به اينكه روحانى و به صورت رؤ يا بوده است ،ولى فرقه اماميه و زيديه و معتزله گفته اند تا بيت المقدس روحانى و جسمانى بوده ، چون آيه شريفه دارد: (تا مسجد اقصى ).
عده اى ديگر گفته اند: از اول تا به آخر حتى آسمانها را هم با جسد و روح خود معراج كرده است ، و اين معنى از ابن عباس و ابن مسعود، و جابر، و حذيفه و انس و عايشه و ام هانى روايت شده است .
و ما در صورتى كه ادله مذكور دلالت كند آن را انكار نمى كنيم ، و چگونه انكار كنيم با اينكه سابقه آن در دست هست ، و آن معراج موسى بن عمران (عليهماالسلام ) است كه خداى تعالى او را با جسد و روحش تا طور سينا برد،
و در قرآن در خصوص آن فرموده : (و ما كنت بجانب الطّور: تو در جانب طور نبودى ) ، و نيز ابراهيم را تا آسمان دنيا*** برده در قرآن فرموده (و كذلك نرى ابراهيم ... : اينچنين به ابراهيم نشان داديم ...)، و عيسى را تا آسمان چهارم برده در قرآن فرموده : (و رفعناه مكانا عليا : او را تا جايى بلند عروج داديم ) و در باره رسول خدا (صلى اللّه عليه و آله و سلم ) فرموده : (فكان قاب قوسين : پس تا اندازه قاب دو قوس رسيد) و معلوم است كه اين بخاطر علو همت آن حضرت بود، اين بود گفتار صاحب مناقب .
نظر مؤ لف درباره معراج پيامبر اكرم (ص )
 ولى آنچه سزاوار است در اين خصوص گفته شود اين است كه اصل (اسراء) و (معراج ) از مسائلى است كه هيچ راهى به انكار آن نيست چون قرآن در باره آن به تفصيل بيان كرده ، و اخبار متواتر، از رسول خدا (صلى اللّه عليه و آله و سلم ) و امامان اهل بيت برطبق آن رسيده است .
و اما در باره چگونگى جزئيات آن ، ظاهر آيه و روايات محفوف به قرائنى است كه آيه را داراى ظهور نسبت به آن جزئيات مى كنند. ظهورى كه به هيچ وجه قابل دفع نيست ، و با در نظر داشتن آن قرائن از آيه و روايات چنين استفاده مى شود كه آنجناب با روح و جسدش از مسجد الحرام تا مسجد اقصى رفته ، و اما عروجش به آسمانها، از ظاهر آيات سوره نجم كه به زودى انشاء اللّه به تفسيرش خواهيم رسيد و صريح روايات بسيار زيادى كه بر مى آيد كه اين عروج واقع شده و به هيچ وجه نمى توان آن را انكار نمود، چيزى كه هست ممكن است بگوئيم كه اين عروج با روح مقدسش بوده است .
و ليكن نه آنطور كه قائلين به معراج روحانى معتقدند كه به صورت رؤ ياى صادقه بوده است ، چه اگر صرف رؤ يا مى بود ديگر جا نداشت آيات قرآنى اينقدر در باره آن اهميت داده و سخن بگويد، و در مقام اثبات كرامت در باره آنجناب برآيد.
و همچنين ديگر جا نداشت قريش وقتى كه آنجناب قصه را بر ايشان نقل كرد آنطور به شدت انكار نمايند و نيز مشاهداتى كه آنجناب در بين راه ديده و نقل فرموده با رؤ يا بودن معراج نمى سازد، و معناى معقولى برايش تصور نمى شود.
بلكه مقصود از روحانى بودن آن اين است كه روح مقدس آنجناب به ماوراى اين عالم مادى يعنى آنجائى كه ملائكه مكرمين منزل دارند و اعمال بندگان بدانجا منتهى و اقدار از آنجا صادر مى شود عروج نموده و آن آيات كبراى پروردگارش را مشاهده و حقايق اشياء و نتايج اعمال برايش مجسم شده ، ارواح انبياى عظام را ملاقات و با آنان گفتگو كرده است ،
ملائكه كرام را ديده و با آنان صحبت نموده است و آياتى الهى ديده كه جز با عبارات : (عرش ) (حجب ) (سرادقات ) تعبير از آنها ممكن نبوده است .
اين است معناى معراج روحانى ولى آقايان چون قائل به اصالت وجود مادى بوده و در عالم به غير از خدا هيچ موجود مجردى را قائل نيستند و از سوى ديگر كه كتاب و سنت در وصف امور غير محسوسه اوصافى را بر مى شمارد كه محسوس و مادى است مانند ملائكه كرام و عرش و كرسى و لوح و قلم و حجب و سرادقات ناگزير شده اين امور را حمل كنند بر اجسام ماديه اى كه محسوس ‍ آدمى واقع نمى شوند و احكام ماده را ندارند، و نيز تمثيلاتى كه در روايات در خصوص مقامات صالحين و معارج قرب آنان و بواطن صور معاصى از نتايج اعمال و امثال آن وارد شده بر نوعى از تشبيه و استعاره حمل نموده ، در نتيجه خود را به ورطه سفسطه بيندازند حس را خطاكار دانسته قائل به روابطى جزافى و نامنظم در ميان اعمال و نتايج آن شوند و محذورهاى ديگرى از اين قبيل را ملتزم گردند.
و نيز به همين جهت بوده كه وقتى يك عده از انسان ها معراج جسمانى رسول خدا را انكار كرده اند ناگزير شده اند كه بگويند معراج آن حضرت در خواب بوده چون رؤ يا به نظر ايشان يك خاصيت مادى است براى روح مادى ، و آنگاه ناچار شده اند آيات و رواياتى را كه با اين گفتارشان سازگارى نداشته تاءويل كنند گواينكه از آيات و روايات يكى هم با گفتار ايشان جور نمى آيد.
بحثى ديگر
(تقسيم جزئيات مربوط به معراج به چهار قسم ، از نظر معنى و سند)
در مجمع البيان مى گويد: موضعى كه آنجناب بدانجا سير داده شد مورد اختلاف است كه كجا بوده ، نظر ما اين است كه بيت المقدس ‍ بوده چون قرآن كريم اين مطلب را به آن صراحت بيان نموده كه هيچ مسلمانى نمى تواند آن را انكار نمايد. و اينكه بعضى ها گفته اند: اين جريان در خواب واقع شده كلامى است ظاهر البطلان ، زيرا اگر خواب مى بود ديگر معجزه و برهان نبود.


و حال آنكه در روايات دارد كه پيغمبر ما به آسمان عروج كرد و اين مضمون را بسيارى از صحابه از قبيل ابن عباس و ابن مسعود و جابر بن عبد اللّه و حذيفه و عايشه و ام هانى و ديگران روايت كرده اند چيزى كه هست در نقل جزئيات آن كم و زياد دارند.
1 - يا خصوصياتى هستند كه هم اخبار متضمن آنها، متواتر است و به هيچ وجه نمى توان انكارش نمود و هم اينكه علم ما مى تواند به صحت آنها حكم كند.
2 - و يا جزئيات و خصوصياتى هستند كه هر چند اخبار در دلالت بر آنها به حد تواتر نمى رسد و ليكن از آنجائى كه امورى غير معقول و مخالف با اصول نيستند، و خلاصه عقل حكم به امكان آنها مى كند، كه ما نيز آنها را انكار ننموده ، و تجويزش مى كنيم ، و مى گوئيم ممكن است چنين وقايعى اتفاق افتاده باشد و با فرض تواتر حكم قطعى مى كنيم كه اينگونه امور در بيدارى اتفاق افتاده .
3 - و يا امورى است كه ظاهرش با اصول مسلمه ما مخالفت دارند و ليكن وضع رواياتى كه بر آنها دلالت مى كند طورى است كه مى توان ظاهرش را تاءويل نمود و محمل معقولى برايش درست كرد، دراين صورت از ظاهر آن روايات صرفنظر نموده بر آن معانى معقول حمل مى كنيم ، حملى كه هم با حق بسازد و هم با دليل و روايت .
4 - و يا امورى است كه نه ظاهرش معقول و صحيح است و نه ممكن است بر محمل صحيحى حملشان نمود، و حمل نمودن آنها به اصطلاح بدون سريش صورت نمى گيرد، اينگونه جزئيات و خصوصيات راجع به معراج را قبول ننموده ادله آنها را رد مى كنيم .
از جمله مطالبى كه در باره معراج جزء دسته اول است ، يعنى مورد يقين است اصل معراج است و اينكه اجمالا آن جناب را به معراج برده اند.
و از جمله مطالبى كه جزء دسته دوم است اين است كه آنجناب آسمانها را گشته و انبياء و عرش و سدرة المنتهى و بهشت و دوزخ را ديده است .
و مطالب جزء دسته سوم از قبيل ديدن اهل بهشت و تنعم آنان و اهل دوزخ و كيفيت عذاب ايشان است كه مى توان بر اين معنا حمل كرد كه رسول خدا (صلى اللّه عليه و آله و سلم ) اسماء و صفات ايشان را ديده و به اصطلاح ليست بهشتيان و دوزخيان را قرائت فرموده است .
و مطالبى كه جزء دسته چهارم است و چاره اى جز طرح و طرد روايات آن نيست ، مطالبى است كه از ظاهر ادله آن تشبيه بر مى آيد مثل سخن گفتن علنى با خدا و ديدن خدا و با او بر تخت نشستن و امثال آن كه ظاهرش جسمانيت و شباهت خدا به خلق را مى رساند، و خدا از آنها منزه است ، و از همين دسته است آن روايتى كه دارد شكم رسول خدا (صلى اللّه عليه و آله و سلم ) را شكافته و دل او را شستند. چون دل آنجناب از هر بدى و عيبى طاهر و مطهر بوده و چنان دلى كه مركز آن همه معارف و عقائد حقه است چگونه احتياج به شستشو دارد.
و بسيار خوب گفته است ، جز اينكه بيشتر مثالهائى كه آورده مورد اشكال است ، مثلا گردش در آسمانها و ديدن انبياء و امثال آن و همچنين شكافتن سينه رسول خدا (صلى اللّه عليه و آله و سلم ) و شستشوى آن را از دسته چهارم شمرده و حال آنكه از نظر عقل هيچ اشكالى ندارد. زيرا مى توان گفت همه آنها از باب تمثلات برزخى و يا روحى بوده است ، و روايات معراج پر است از اين نوع تمثلات ، مانند مجسم شدن دنيا در هياءت زنى كه همه رقم زيور دنيائى به خود بسته و تمثل دعوت يهوديت و نصرانيت و ديدن انواع نعمت ها و عذابها براى بهشتيان و دوزخيان و امثال اينها.
از جمله مؤ يداتى كه گفتار ما را تاءييد مى كند اختلاف لحن اخبار اين باب است در بيان يك مطلب ، مثلا در بعضى از آنها در باره صعود رسول خدا به آسمان مى گويد كه به وسيله براق صورت گرفته و در بعضى ديگر بال جبرئيل مده و در بعضى نردبانى كه يكسرش روى صخره بيت المقدس و سر ديگرش به بام فلك و آسمانها رفته است ، و از اين قبيل اختلاف تعبير در بيان يك حقيقت بسيار است كه اگر كسى بخواهد دقت كند در خلال روايات اين باب بسيار خواهد ديد.
بنابراين از همين جا مى توان حدس زد كه منظور از اين بيانات مجسم ساختن امرى غير جسمى و غير مادى است به صورت امرى مادى به نحو تمثيل و يا تمثيل و وقوع اينگونه تمثيلات در ظواهر كتاب و سنت امرى است واضح كه به هيچ وجه نمى شود انكارش ‍ كرد.
سوره اسرى ، آيات 2 - 8

و آتينا موسى الكتاب و جعلناه هدى لبنى اسرئيل الا تتّخذوا من دونى وكيلا(2)
ذرّيه من حملنا مع نوح انّه كان عبدا شكورا(3)
و قضينا الى بنى اسرئيل فى الكتاب لتفسدنّ فى الارض مرّتين و لتعلنّ علوّا كبيرا(4)
فاذا جاء وعد اوليهما بعثنا عليكم عبادا لنا اولى باس شديد فجاسوا خلل الّديار و كان وعدا مفعولا (5)
ثمّ رددنا لكم الكرّة عليهم و امددناكم بامول و بنين و جعلناكم اكثر نفيرا(6)
ان احسنتم احسنتم لانفسكم و ان اساتم فلها فاذا جاء وعد الآخرة ليسوؤ ا وجوهكم و ليد خلوا المسجد كما دخلوه اوّل مرة و ليتبّروا ما علوا تتبيرا(7)
عسى ربّكم ان يرحمكم و ان عدتم عدنا و جعلنا جهنّم للكافرين حصيرا(8).

ترجمه آيات
و به موسى كتاب تورات را فرستاديم و آن را وسيله هدايت بنى اسرائيل قرار داديم تا غير من كه خداى عالمم هيچكس را حافظ و نگهبان فرا نگيرند (2).
اى فرزندان كسانى كه با نوح (بر كشتى ) سوار كرديم ، او بنده شكرگزارى بود (3).
و در كتاب تورات يا در لوح محفوظ و كتاب تكوين الهى خبر داديم و چنين مقدر كرديم كه شما بنى اسرائيل دوبار حتما در زمين فساد و خونريزى مى كنيد و تسلط و سركشى سخت و ظالمانه مى يابيد (يكبار بقتل شعيا و مخالفت آرميا و بار ديگر بقتل زكريا و يحيى مبادرت مى ورزند)(4).
پس چون وقت انتقام اول فرا رسيد بندگان سخت جنگجو و نيرومند خود را (چون بخت النصر) بر شما برانگيزيم تا آنجا كه در درون خانه هاى شما نيز جستجو كنند و اين وعده انتقام ، حتمى خواهد بود (5).
آنگاه شما را روبروى آنها قرار داده و بر آنها غلبه دهيم و به مال و فرزندان نيرومند مدد بخشيم و عده جنگجويان شما را بسيار گردانيم (تا بر دشمن و لشكر بخت النصر غلبه كنيد) (6).
(شما بنى اسرائيل و همه اهل عالم ) اگر نيكى و احسان كرديد بخود كرده و اگر بدى و ستم كرديد باز بخود كرده ايد و آنگاه كه وقت انتقام ظلم هاى شما (كشتن يحيى و زكريا و يا عزم قتل عيسى ) فرا رسيد باز بندگانى قوى و جنگ آور را بر شما مسلط مى كنيم تا اثر بيچارگى و خوف و اندوه رخسار شما ظاهر شود و به مسجد بيت المقدس ، معبد بزرگ شما - مانند بار اول - داخل شوند و ويران كنند و به هر چه رسند نابود ساخته و به هر كس تسلط يابند به سختى هلاك گردانند (7).
اى رسول ما! باز هم به بنى اسرائيل بشارت ده كه اميد است خدا به شما اگر توبهكرده و صالح شويد مهربان گردد و اگر به عصيان و ستمگرى برگرديد ما هم بهعقوبت و مجازات شما باز مى گرديم و جهنم را زندان كافران قرار داده ايم (8).
بيان آيات
از ظاهر سياق اين آيات كه در صدر سوره قرار دارند چنين برمى آيد كه در مقام بيان اين معنا است كه سنت الهى در امتها و اقوام مختلف انسانى همواره بر اين بوده است كه ايشان را به راه بندگى و توحيد هدايت نموده و رسيدن به آن را برايشان ممكن ساخته و ايشان را در پذيرفتن و نپذيرفتن مخير نموده است ، نعمت هاى دنيا و آخرت را در اختيارشان قرار داد و ايشان را به همه رقم اسبابى كه در اطاعت و معصيت بدان نيازمندند مسلح و مجهز ساخت تا اگر اطاعت و احسان كنند به سعادت دنيا و آخرت پاداششان دهد، و اگر گناه و عصيان ورزند به نكال و خوارى در دنيا و عذاب آخرت كيفرشان كند.
بنابراين مى توان گفت كه هفت آيه مذكور به منزله مثالى است كه كيفيت و چگونگى جريان اين سنت عمومى را در بنى اسرائيل مجسم مى سازد، بدين شرح كه خدا بر پيغمبرشان كتاب نازل كرد، و آن را هدايتى قرار داد تا به وسيله آن به سوى خدايشان راه يابند، و در آن كتاب چنين پيشگوئى كرد كه به زودى ترقى نموده و در اثر همان ترقى ، طغيان و تباهى خواهند ورزيد و خداوند با مسلط نمودن دشمن ، بر آن قوم ، انتقام سختى از آنان خواهد
گرفت و خوارشان خواهد ساخت و دشمن آنقدر از ايشان بكشد و اسير كند تا آن كه غرور و طغيانشان فروكش نموده دوباره به سوى اطاعت خدا برمى گردند، در آنوقت خدا هم به نعمت و رحمت خود برگشته باز سرو سامانى به ايشان خواهد داد، باز براى بار دوم طغيان خواهند ورزيد و خدا هم به عذاب خود برمى گردد.
از اين بيان اين نتيجه به دست مى آيد كه آيات هفتگانه مورد بحث به منزله توطئه و زمينه چينى براى بيان جريان همين سنت است در امت اسلام ، و در حقيقت اين چند آيه نظير جمله معترضه است ميان آيه اول و آيه نهم .

و آتينا موسى الكتاب و جعلناه هدى لبنى اسرائيل الا تتّخذوا من دونى وكيلا

اشاره به مورد استعمال كلمه (كتاب ) مجيد
 كلمه (كتاب ) در بسيارى از موارد در قرآن كريم بر مجموع شرايعى كه بر مردمى واجب شده ، و در آنچه از عقايد و اعمال اختلاف داشته اند داورى مى كرده ، اطلاق شده است ، و اطلاقش بر اين معنا خود دليل بر اين است كه كتاب مشتمل بر وظايفى اعتقادى و عملى است كه بايد به آن معتقد شده و عمل كنند، و بعيد نيست كه به خاطر همين جهت فرموده : (ما كتاب را براى موسى فرستاديم ) و نفرمود: (تورات را فرستاديم ) تا بفهماند كه كتاب نامبرده مشتمل بر شرايطى است كه اخذ و عمل به آنها بر آنان فرض و واجب است .
و از همينجا روشن مى شود كه جمله : (و جعلناه هدى لبنى اسرائيل ) به منزله تفسير براى فرستادن كتاب است و هدايت بودن آن همين است كه شرايع پروردگارشان را برايشان بيان مى كند، شرايعى كه اگر به آنها معتقد شوند و عمل كنند به سوى حق راه مى يابند و به سعادت دو سرا نائل مى گردند.
و كلمه : (ان ) در جمله : (الا تتّخذوا من دونى وكيلا) تفسيريه است و مدخول ان ، محصّل همه آن معارفى است كه كتاب هدايتشان مشتمل بر آنست .
پس برگشت معناى آيه به اين است كه محصل آن معارفى كه كتاب بيانش مى كند و ايشان را به آن راهنمائى مى نمايد اين است كه ايشان را از شرك به خدا نهى مى كند، و از اينكه چيزى غير خدا را وكيل خود بگيرند زنهار مى دهد و بنابراين جمله : (الا تتّخذوا من دونى وكيلا) تفسير جمله : (و جعلناه هدى لبنى اسرائيل ) خواهد بود، البته اين در صورتيست كه ضمير در جمله : (لا تتّخذوا) به بنى اسرائيل برگردد، همچنانكه ظاهر هم همين است ، و اما اگر احتمال دهيم كه به موسى و بنى اسرائيل هر دو برگردد در اين : 47***

و در اين جمله التفاتى به كار رفته ، و آن را التفات از تكلم با غير (ما) به تكلم تنها (من ) است اول فرمود: (ما قرار داديم ) پس از آن فرمود: (غير من را وكيل نگيريد) و وجه آن بيان اين نكته است كه در اول به منظور تعظيم و همچنين به منظور حفظ وحدت سياق ، به صورت تكلم با غير، آورده شد و اشكالى هم وارد نمى شد و اما اگر در دومى هم به همين صورت مى آورد و مى فرمود: (بغير ما وكلائى نگيريد) شنونده خيال مى كرد كه خدايان متعددند و اين با توحيدى كه خود سياق در مقام اثبات آنست مناسب نبود به همين جهت در خصوص اين جمله از سياق قبل صرفنظر نموده و جمله را به صيغه تكلم تنهائى آورد.
و بعد از آنكه اين محذور برطرف شد دوباره به سياق سابق عودت نموده و فرمود: (ذريّة من حملنا).
وجه اينكه وكيل گرفتن خدا شرك است
و اما چرا وكيل گرفتن غير خدا شرك است ؟ جهتش اين است كه وكيل آن كسى است كه شوؤ ن ضرورى موكل خود را اصلاح نموده و به برآورده كردن حوائجش اقدام نمايد، و چنين كسى غير از خداى سبحان نمى تواند باشد، پس اگر كسى غير او پروردگارى اتخاذ كند در حقيقت غير خدا را وكيل اتخاذ نموده است .

ذرية من حملنا مع نوح انّه كان عبدا شكورا

معناى (ذريه ) و وجه منصوب بودن آن در آيه
(ذريه ) به اين عنايت بر اولاد اطلاق مى شود كه آنها اولاد صغيرى هستند كه به پدران خود ملحق مى شوند، و اگر در آيه شريفه به صداى بالا آمده بخاطر اختصاص است .
و اختصاص خود عنايت خاص متكلم را مى رساند و مى فهماند كه متكلم از اين حكمى كه در باره كلمه (ذريه ) كرده بدين جهت بوده كه نسبت به آن عنايت خاصى داشته ، و بنابراين ، همين اختصاص به منزله تعليل بوده و خاصيت آن را دارد، همچنانكه به صداى بالا بودن كلمه : (اهل ) در آيه : (يريد اللّه ليذهب عنكم الرّجس اهل البيت ) همين خاصيت را افاده نموده و چنين معنا مى دهد: (خدا مى خواهد رجس را از شما ببرد به خاطر اينكه شما اهل بيت نبوت هستيد).
در آيه مورد بحث هم جمله (ذرّيّه من حملنامع نوح ) آيه قبلى خود را تعليل مى كند،
همچنانكه جمله (انّه كان عبدا شكورا) آن جمله را تعليل مى كند.
و اما تعليل بودن جمله اول براى آيه قبلى خود از اين جهت است كه خداوند سبحان در باره سرنشينان كشتى نوح وعده هاى جميل داده و بعد از آنكه از غرق نجاتشان داد فرمود: (اى نوح از كشتى فرود آى كه سلام ما و بركات و رحمت ما بر تو و بر آن اممى كه هميشه با تواند اختصاص يافته و امتهايى كه (خود سر و ستمگر شوند) ما پس از آنكه به آنها بهره از دنيا دهيم آنان را به عذاب سخت كيفر خواهيم داد).
بنابراين فرستادن كتاب براى موسى و هدايت بنى اسرائيل به وسيله آن ، وفاى به همان وعده نيكوئى است كه به پدرانشان يعنى به سرنشينان كشتى نوح داده بود و هم اجراى سنت الهى است كه در امتهاى گذشته اعمال مى شد.
پس گوئى چنين فرموده كه (ما بر موسى كتاب فرستاديم و آن را وسيله هدايت بنى اسرائيل قرار داديم ، به خاطر اينكه بنى اسرائيل ذريه همانهايند كه ما با نوح سوار بر كشتيشان كرديم ، و سلامتى و بركات را وعده شان داديم ).
و اما دوم ، براى اينكه اين سنت يعنى سنت هدايت و ارشاد و طريقه دعوت به توحيد، عينا همان سنتى است كه نوح اولين مجرى آن در عالم بشرى بود، و با قيام به آن ، شكر نعمتهاى خدا را به جاى آورده و عبوديت خود را نسبت به خدا خالص كرده - قبلا هم مكرر گفته ايم : كه شكر حقيقى ملازم است با اخلاص در عبوديت - خداى تعالى هم شكر خدمت او را گذارده ، و سنت او را تا بقاء دنيا بقاء داده و در همه عوالم بر او سلام كرده و تا روز قيامت در هر كلمه طيب و عمل صالحى كه از نسل بشر سر بزند او را شريك در اجر نموده همچنانكه خود فرموده : (و جعلنا ذرّيّته هم الباقين ، و تركنا عليه فى الآخرين ، سلام على نوح فى العالمين ، انّا كذلك نجزى المحسنين ).
خلاصه معناى آيه و اشاره به اختلاف مفسرين در اعراب آن
بنابراين ، آيه مورد بحث در اين جمله خلاصه مى شود كه ما نوح را به خاطر اينكه بنده اى شكور بود پاداش داديم و دعوتش را باقى گذارديم سنتش را در ذريه آنها كه در كشتى با او بودند اجرا نموده ، مثلا بر يكى از ذريه اش موسى كتاب نازل كرديم و آن را مايه هدايت بنى اسرائيل قرار داديم .
از جمله : (ذرّيّة من حملنا مع نوح ) و جمله : (و جعلنا ذرّيّته هم الباقين ) بخوبى بر مى آيد كه مردم امروز، همه ذريّه پسرى و دخترى نوح مى باشند، و اگر تنها ذريه پسرى او بودند و مقصود از جمله (آنها كه در كشتى با نوح سوار كرديم ) پسران نوح باشند بهتر و بلكه متعين اين بود كه گفته باشد ذريه نوح ، و اين خود روشن است .
مفسرين در اعراب آيه ، وجوه بسيار ديگرى دارند، از جمله گفته اند: كلمه (ذريه ) منصوب به ندائى است كه حذف شده ، و تقدير آن چنين بوده (اى ذريه كسانى كه با نوح بر كشتى نشانديم ) و يا گفته اند مفعول اول جمله : (تتّخذوا) است و مفعول دوم آن كلمه : (وكيلا) است و تقدير كلام اين است كه : (به جاى من كس ديگرى را - هر كه باشد - از ذريه كسانى كه با نوح در كشتيشان نشانديم وكيل مگيريد) و يا گفته اند بدل است از كلمه موسى كه در آيه قبلى بود ولى سخافت هيچيك از اين وجوه بر خواننده پوشيده نيست .
وجه زير نيز از نظر سخافت دست كمى از وجوه مذكور ندارد، و آن اين است كه گفته اند: ضمير در (انه ) به موسى بر مى گردد نه به نوح ! و جمله ، تعليل فرستادن كتاب به موسى و آن را هدايت بنى اسرائيل قرار دادن است البته در صورتى كه ضمير (هاء) در (و جعلناه ) را به موسى برگردانيم نه به كتاب .

و قضينا الى بنى اسرائيل فى الكتاب لتفسدنّ فى الارض مرّتين و لتعلنّ علوا كبيرا.

معناى مختلف واژه (قضاء) و معناى آيه : (و قضينا الى بنىاسرائيل لتفسدن فى الارض ...)
 راغب در مفردات در معناى (قضاء) گفته است كه به معناى فيصله دادن به امرى است ، چه با گفتار باشد و چه با عمل و هر كدام بر دو وجه است يكى الهى و ديگرى بشرى ، از جمله قضاء الهى اين است كه فرموده : (و قضى ربّك الا تعبدوا الا ايّاه ). خدا دستور داده كه جز او را نپرستيد: و نيز در همين معنااست كه فرموده : (و قضينا الى بنى اسرائيل فى الكتاب ) يعنى ما اعلام كرديم و حكم را فيصله يافته كرديم و به ايشان به وسيله وحى چنين اعلام نموديم كه ... و بر همين معنا حمل مى شود آيه : (و قضينا اليه ذلك الامر انّ دابر هؤ لاء مقطوع ) اين امر را به وى حكم كرديم كه نسل اينان مقطوع خواهد بود.
و اما قضاء فعلى و عملى الهى اين است كه مى فرمايد: (و اللّه يقضى بالحقّ و الّذين يدعون من دونه لا يقضون بشى ء : تنها خداست كه به حق حكم مى كند و غير او آنچه را به خدائى مى خوانند هيچ حكم (و اثرى ) نخواهند داشت نه به حق و نه بباطل ).
(فقضيهنّ سبع سموات فى يومين : پس آنها را در دو روز هفت آسمان كرد) كه قضاء در آن به معناى ابداء و فراغت از ايجاد است و اين آيه در حقيقت در معنى همان آيه : (بديع السّموات و الارض )است .
و اما (قضاء) در قول بشرى اين است كه مى گويند: داوود چنين قضاء كرد، پس حكمى كه حاكم مى كند از مقوله كلام است و در قضاء فعلى بشرى ، آيه شريفه مى فرمايد: (فاذا قضيتم مناسككم : پس چون مناسك خود را بپايان رسانديد) و همچنين مى فرمايد: (ثمّ ليقضوا تفثهم و ليوفوا نذورهم : پس آلودگيهاى خود را زائل نموده به نذرهاى خود وفا كنند.
و كلمه (علو) به معناى ارتفاع و در آيه مورد بحث كنايه است از طغيان به ظلم و تعدى ، زيرا(علّو) عطف بر فساد شده ، آنهم عطف تفسيرى ، در جاى ديگر قرآن نيز به اين معنا آمده است آنجا كه فرموده : (انّ فرعون علا فى الارض و جعل اهلها شيعا : فرعون در زمين علو كرد و اهل زمين را فرقه فرقه نمود).
و معناى آيه اين است كه ما بنى اسرائيل را در كتاب كه همان تورات باشد خبر داده و اعلام نموديم ، خبرى قاطع ، كه سوگند مى خورم و قطعى مى گويم كه شما نژاد و گروه بنى اسرائيل به زودى در زمين فساد خواهيد كرد - كه مراد از (زمين ) سرزمين فلسطين و اطراف آنست - و اين فساد را در دو نوبت پشت سر هم انجام خواهيد داد.
و در زمين طغيان و علّو بزرگى خواهيد نمود.

فاذا جاء وعد اوليهما بعثنا عليكم عبادا لنا...

راغب در مفردات در معناى كلمه (باءس ) مى گويد: (بؤ س ) و (باءس ) و (باساءء) به معناى شدت و مكروه است ، با اين تفاوت كه بؤ س بيشتر در فقر و جنگ و باءس و باساءء بيشتر در عذاب استعمال مى شود مانند آيه شريفه : (و اللّه اشدّ باسا و اشدّ تنكيلا).
و در مجمع البيان مى گويد: ماده (جوس ) به معناى سر زدن به اينجا و آنجا است ، مثلا گفته مى شود: فلانى را در فلان قبيله رها كردم تا يجوسهم و يدوسهم يعنى بگردد و يك يك را پيدا نموده لگدمال كند، ابوعبيده هم در معناى اين كلمه گفته است :
هر جا را كه آمد و شد كرده پا نهاده باشى حوس و جوس كرده اى ، آنگاه گفته است : بعضى گفته اند جوس به معناى طلب كردن يك چيزى به جستجو است .
توضيح معناى آيه شريفه : (فاذا جاء وعد اوليهما...) و اشاره به ضعف وجوهديگرى كه در اين باره گفته شده است
و اينكه فرمود: (فاذا جاء وعد اوليهما) تفريعى است بر جمله : (لتفسدنّ...) و ضمير تثنيه (هما) به مرتين برمى گردد، و معنايش اين است كه دو بار فساد مى كنيد، و بنابراين معناى (اوليهما) افساد اولى است و مراد به (وعد اولى ) وعده اول از آندو وعده و آن نكال و نقمتى است كه خدا در برابر فسادشان داده ، و در نتيجه وعد به معناى موعود خواهد بود، و آمدن وعد كنايه از آمدن هنگام انجاز و عملى كردن آنست ، و همين خود دليل است بر اينكه خداوند در برابر دو نوبت افساد آنان دو تا وعده داده ، و اگر اسمى از دومى نبرده به خاطر اختصار بوده ، و گويا فرموده : در زمين دو نوبت فساد مى كنيد و ما وعده تان داده ايم كه در هر نوبت انتقام بگيريم وقتى افساد اول كرديد... همه آنچه را كه گفتيم به كمك سياق آيه بود كه از آيه استفاده كرديم و معناى آيه كه فرمود: (بعثنا عليكم عبادا لنا اولى باس شديد) اين است كه بندگان نيرومند خود را بسيج كرديم و فرستاديم تا شما را ذليل نموده و از شما انتقام بگيرند.
و دليل اينكه گفتيم بعث بمنظور انتقام و ذليل كردن بوده جمله : (اولى باس شديد...) است .
و در اينكه آمدن آن بندگان خدا بسوى بنى اسرائيل و قتل عام و اسارت و غارت و تخريب آنان را(بعث الهى ) خوانده ، اشكالى ندارد چرا كه اين بعث و برانگيختن بر سبيل كيفر و در برابر فساد و طغيان و ظلم به غيرحق بنى اسرائيل بوده است ، پس كسى نگويد كه خدا با فرستادن چنين دشمنانى آدمكش و مسلط ساختن آنان بر بنى اسرائيل نسبت به ايشان ظلم كرده ، بلكه خود ايشان به خود ظلم كردند.
و از همينجا روشن مى شود كه در آيه شريفه هيچ دليلى وجود ندارد كه دلالت كند بر گفتار آن مفسرى كه گفته است : (قومى كه خداى تعالى بر بنى اسرائيل مسلط كرد بندگانى مؤ من بوده اند) چون فرموده (ما برانگيختيم )، و نيز فرموده (عده اى از بندگان خود را فرستاديم ).
زيرا هيچيك از اين دو دليل دلالتى بر مؤ من بودن آنان ندارد، اما اولى به خاطر اينكه
برانگيختن و وادار نمودن كفار براى قلع و قمع كردن مردمى در صورتى كه از باب مجازات باشد بعث الهى است و لازم نيست كه مجازات الهى هميشه به دست مؤ منين صورت گيرد.
و اما دومى به خاطر اينكه كفار هم بندگان خدايند، آنهم در مثل اين آيه كه بندگان را به وصف باءس و شدت و خونخوارى توصيف نموده .
قول ديگرى نيز هست كه بى شباهت بقول اين مفسر نيست ، و آن اين است كه ممكن است افراد مبعوث شده ، مؤ منينى بوده اند كه خداوند دستورشان داده تا با اين طايفه جهاد كنند، و نيز ممكن است كه كفارى بوده اند كه يكى از پيغمبران با آنان ائتلاف كرده كه با اين طايفه بجنگند و آنان را بر ايشان كه مثل خود آنان كفار و فساق بودند مسلط ساخته باشد و ليكن همان اشكالى كه بقول قبلى وارد مى شد بر اين قول نيز وارد مى گردد.
و جمله (و كان وعدا مفعولا) تاكيد است بر حتمى بودن قضاء و معنايش اين است كه چون زمان آن عذاب كه در برابر فساد اولتان وعده داديم رسيد از ميان مردم بندگانى نيرومند و خونخوار را عليه شما برمى انگيزيم تا سرزمينهاى شما را با قهر و غلبه مسخر نموده و تا مركز سرزمينهايتان پيش روى كنند و شما را ذليل و استقلال و علو و آقائيتان را تباه سازند و اين خود وعده ايست شدنى كه گريزى از آن نيست .

ثمّ رددنا لكم الكرّة عليهم و امد دناكم باموال و بنين و جعلناكم اكثر نفيرا

در مجمع البيان گفته است كه : كلمه : (كره ) به معناى (برگشتن ) و هم به معناى (دولت ) است ، (نفير) به معناى (نفر و عدد رجال ) است ، و زجاج در معناى آن گفته است : ممكن هم هست كه (نفير) جمع (نفر) باشد، همچنانكه در جمع (عبد)، (عبيد) و در جمع (ضئان ) (گوسفند)، (ضئين ) و در جمع معز (بز) معيز و در جمع كلب (سگ ) كليب هم مى گويند، و(نفر) انسان (نفر) - با سكون - (نفير) و (نافرة ) به معناى گروهى است كه او را يارى مى كنند، و با او كوچ مى كنند.
و معناى آيه روشن است ، و ظاهرش اين است كه بنى اسرائيل به زودى به دولت سابق خود باز گشته و بعد از عذاب بار اول بر دشمنان مسلط مى شوند، و از چنگ استعمار رهائى مى يابند و به تدريج و در برهه اى از زمان اين برگشتن صورت خواهد گرفت ،
و آيه بعدى كه مى فرمايد: (ان احسنتم احسنتم لانفسكم و ان اساتم فلها) اشعار و بلكه با كمك سياق ، دلالت دارد بر اينكه اين واقعه يعنى برگشتن دولت بنى اسرائيل و غلبه كردنشان بر دشمنان به خاطر برگشتن از كفر و فسق به ايمان و نيكى است ، و اين هم ثمره چشيدن وبال و آثار تلخ بديهاى قبل است ، همچنانكه وعده و يا به تعبير ديگر عذاب دومى هم به خاطر برگشتن از اين نيكيها به سوى بدى است .
آثار نيك و بد اعمال به عامل برمى گردد (ان احسنتم احسنتم لانفسكم و ان اساءتمفلها)

ان احسنتم احسنتم لانفسكم و ان اساتم فلها

(لام ) در (لانفسكم ) و همچنين در (فلها) لام اختصاص است يعنى : هر يك از احسان و اسائه شما مختص به خود شما است ، بدون اين كه به ديگران چيزى از آن بچسبد، و اين خود سنت جاريه خداست كه اثر و تبعه عمل هر كسى را - چه خوب و چه بد - به خود او برمى گرداند، بنابراين آيه مورد بحث ، در معناى آيه : (تلك امه قد خلت لها ما كسبت و لكم ما كسبتم ) مى باشد.
پس آيه ، در مقام بيان اين معنا است كه اثر هر عمل - چه خوب و چه بد - به صاحبش برمى گردد، نه اينكه بخواهد اين معنا را برساند كه كار نيك به نفع صاحبش و كار زشت به ضرر او تمام مى شود تا گفته شود چرا به جاى (فلها) نفرمود: (فعليها) همچنانكه در آيه ديگر فرمود: (لها ما كسبت و عليها ما اكتسبت ).
بنابراين ديگر نيازى به آن زحمت بيهوده نيست كه بعضى به خود داده و گفته اند: (لام ) در جمله (و ان اساتم فلها) به معنى (على ) است و آنكه ديگرى گفته كه بمعناى (الى ) است ، زيرا اسائه با اين حرف متعدى مى شود و گفته مى شود: (اساء الى فلان و يسى ء اليه اساءة ) يعنى بدى كرد به فلانى يا بدى مى كند و يا آن ديگرى كه گفته است : لام مزبور براى استحقاق و نظير لامى است كه در (لهم عذاب اليم است ).
و چه بسا كه به گفته ما كه گفتيم لام ، لام اختصاص است اشكال شود به اينكه واقع مطلب خلاف آنست ، زيرا كه بسيار مى بينيم كه اثر احسان به خود احسان كننده بر نگشته بلكه عايد غير او مى شود و يا اثر گناه و بدى به خود بدكار نرسيده و عايد غير او مى شود.
ولى جوابش روشن است ، و آن اين است كه صاحب اين اشكال غفلت ورزيده از اينكه قرآن كريم چه نظرى نسبت به آثار اعمال دارد و اينكه اثر هر عملى به عاملش برمى گردد مربوط به آثار اخروى اعمال است كه به هيچ وجه به غير صاحب عمل ربطى ندارد، و در اين باره فرموده است : (من كفر فعليه كفره و من عمل صالحا فلانفسهم يمهدون ).
و اما آثار دنيوى اعمال چنان نيست كه به غير فاعل نرسد بلكه در صورتى كه خدا بخواهد به عنوان انعام و يا عذاب و يا امتحان اثر عمل شخصى را به شخص ديگر نيز مى رساند بنابراين اينطور نيست كه هر فاعلى بتواند به طور دائم اثر فعل خود را به ديگرى برساند، مگر همان احيانا كه گفتيم مشيت خدا بر آن تعلق گرفته باشد، و اما خود فاعل اثر فعلش دائما و بدون هيچ تخلفى به خودش ‍ برمى گردد.
بنابراين نيكوكار سهمى از عمل نيك و بدكار سهمى از عمل بد خود دارد، همچنانكه فرمود: (فمن يعمل مثقال ذره خيرا يره و من يعمل مثقال ذره شرا يره ).
پس اثر فعل از فاعلش جدا نمى شود، و بطور دائم به غير او نمى رسد، و اين همان معنائى است كه از على (عليه السلام ) روايت شده كه فرمود: تو هيچ احسانى به غير نمى كنى و هيچ بدى نيز به غير نمى كنى آنگاه اين آيه را تلاوت فرمود.

فاذا جاء وعد الا خره ليسووا وجوهكم و ليدخلوا المسجد كما دخلوه اول مرة و ليتبروا ما علوا تتبيرا

(تتبير) به معناى هلاك كردن و از ماده تبار به معنى هلاك و دمار است .

و كلمه : (ليسووا) از مسائه به معناى غصه دار كردن است . گفته مى شود (ساء زيد فلانا) يعنى اندوهناك كرد او را و اين كلمه بطورى كه بعضى هم گفته اند: متعلق است به فعل مقدر كه بخاطر اختصار حذف شده .
و لام در آن براى غايت است ، و تقدير آن چنين است : (بعثناهم ليسووا وجوهكم بظهور الحزن و الكابه فيها - ما آن بندگان خود را برانگيختيم براى اينكه نشانه هاى ناراحتى و حزن و اندوه را در چهره هايتان آشكار سازند، بطورى كه آثار ذلت و مسكنت و خوارى و بردگى از سر و رويتان ببارد، و همه اينها به وسيله قتل عام و غارت ها و اسيريها كه در شما اعمال مى كنند صورت بگيرد).
و مقصود از مسجد در جمله : (و ليد خلوا المسجد كما دخلوه اول مرة ) مسجد اقصى بيت المقدس - است و به حرف آن كس كه گفته مراد از مسجد تمامى سرزمين بيت المقدس است ، و مجازا آن را مسجد خوانده نبايد اعتنا كرد.
اين كلام دلالت بر چند نكته دارد: اول اينكه دشمنان بنى اسرائيل در نوبت اول هم داخل مسجد اقصى شده و آن را به قوه قهريه گرفتند، و اگر در قرآن كريم آن را نياورده به منظور اختصار بوده است ، دوم اينكه داخل شدن در مسجد براى هتك حرمت و تخريب آن بوده ، سوم اينكه اين مهاجمين و مبعوثين براى مجازات بنى اسرائيل و گرفتن انتقام از ايشان همانها بودند كه در بار اول مبعوث برايشان شدند.
و معناى جمله (و ليتبروا ما علوا تتبيرا) اين است كه هلاك كنند و نابود سازند (هر كسى را) كه بر آن دست يابند، مردم را كشته ، اموال را سوزانيده ، خانه ها را خراب و شهرها را ويران سازند.
احتمال هم دارد كه (ما) مصدريه و به معناى مدت باشد، و مضاف حذف شده ، تقدير چنين باشد: (و ليتبروا مده علوهم تتبيرا) ولى معناى اول به فهم نزديك تر و با سياق آيه مناسب تر است .
از مقايسه ميان وعد اول يعنى جمله (بعثنا عليكم عبادا لنا...) و وعد دوم يعنى جمله (ليسووا وجوهكم ...) اين معنا به دست مى آيد كه وعده دوم بر بنى اسرائيل سخت تر بوده و در آن وعده نزديك بوده كه به كلى نابود شوند، و در دلالت بر اين معنا همين عبارت كافى است كه فرمود: (و ليتبروا ما علوا تتبيرا).
و معناى آيه اين است كه وقتى زمان وعده دوم رسيد، يعنى بنى اسرائيل افساد بار دوم خود را از حد گذراندند ما همان بندگان خود را واداشتيم تا با فراهم آوردن اسباب حزن و اندوه و تحقق بخشيدن ذلت و مسكنت آنان چهره هايشان را اندوهگين نموده و نيز مانند نوبت نخستين وارد مسجد اقصى شوند و هر چه را كه بر آن غلبه يافتند هلاك نموده و سرزمينهائى را كه از آن عبور كردند ويران سازند.

عسى ربكم ان يرحمكم و ان عدتم عدنا و جعلنا جهنّم للكافرين حصيرا

حصير از ماده (حصر) و به طورى كه گفته اند به معناى حبس كردن و در مضيقه قرار دادن است همچنانكه در جاى ديگر قرآن فرموده : (و احصروهم ) يعنى برايشان تنگ بگيريد.
و معناى جمله (عسى ربكم ان يرحمكم ) - بطورى كه از سياق برمى آيد - اين است كه اميد است بعد از بعث دشمنان در بار دوم خداوند به شما رحم كند، و اين وعده اميدوار كننده مشروط است به توبه ايشان و اينكه به طاعت و احسان برگردند. به دليل جمله (و ان تعودوا نعد) كه تهديد مى كند اگر باز هم به فساد برگرديد ما نيز به عقوبت و نكال بر مى گرديم و ما جهنم را براى كافران حصير و محلى محصور قرار مى دهيم تا نتوانند از آن خارج شوند.
و در جمله (عسى ربكم ان يرحمكم از تكلم ) با غير به غيبت التفات شده است ، و گويا وجه آن اين باشد كه خواسته است به اصلى اشاره كند كه ربوبيت خداى تعالى اقتضاى آن را دارد و آن اصل اين است كه : بر بندگان خود - در صورتى كه به مقتضاى خلقت خود مشى كنند - رحم كند و به سوى فطرتشان ارشاد نمايد مگر اينكه از خط مرزى خلقت خود منحرف گشته و از راه فطرت بيرون شوند و چون اشاره به اين نكته باعث مى شد ربوبيت خداى تعالى يادآورى شود لازم بود سياق تكلم با غير (ما چنين و چنان مى كنيم ) به هم بخورد و به سياق تكلم به غيبت (پروردگارتان چنين و چنان كند) مبدل شود، و بعد از آنكه نكته مزبور ايفاء شد دوباره به همان سياق قبلى برگردد.
بحث روايتى
چرا نوح (ع ) عبد شكور خوانده شده است
در تفسير برهان از ابن بابويه به سند خود از محمد بن مسلم از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: اگر خداوند نوح (عليه السلام ) را عبد شكور ناميد براى اين بود كه آن جناب در هر صبح و شام مى گفت : بار الها من گواهى مى دهم كه اگر در شب و روز قرين نعمتها و عافيتم ، همه آنها از تو است و تو يگانه اى هستى بى شريك ، حمد و شكر تو به خاطر آن نعمتها بر من فرض ‍ است
مؤ لف : اين معنا با مختصر تفاوتى به چند طريق در كافى و تفسير قمى و عياشى روايت شده است .
و در الدرالمنثور است كه ابن مردويه از ابى فاطمه روايت كرده كه گفت رسول خدا (صلى اللّه عليه و آله ) فرمود: نوح هيچ چيز كوچك و يا بزرگى را برنمى داشت مگر آنكه بسم اللّه و الحمد لله ، مى گفت و به همين جهت خداوند او را بنده شكور ناميد.
مؤ لف : اين روايات با رواياتى كه قبلا شكر را به اخلاص تفسير مى كرد منافات ندارد، زيرا پر واضح است كه شخصى مثل نوح (عليه السلام ) دعا نمى كند مگر آنكه حقيقت معناى دعا را داشته باشد، و چنين دعائى منفك از اخلاص در بندگى نيست .
روايتى در ذيل آيه (لتفسلان فى الارض مرتين ...)
 و در تفسير برهان از ابن قولويه نقل كرده كه وى بسند خود از صالح بن سهل از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (و قضينا الى بنى اسرائيل فى الكتاب لتفسدن فى الارض مرتين ) فرمود: يكى كشته شدن اميرالمؤ منين (عليه السلام ) و يكى ضربت خوردن حسن بن على (عليهماالسلام ) است و در تفسير (و لتعلن علوا كبيرا) فرموده : مقصود كشتن حسين بن على (عليهماالسلام ) و درباره جمله : (فاذا جاء وعد اوليهما) فرمود: وقتى كه حسين يارى شود (بعثنا عليكم عبادا لنا اولى باءس شديد فجاسوا خلال الديار) قبل از قيام قائم قومى برانگيخته شود كه هيچ خونى از آل محمد را بى انتقام نگذارند و انتقام همه خونهاى ريخته شده از اهل بيت را بگيرند (و كان وعدا مفعولا) و اين وعده اى است شدنى .
مؤ لف : در اين معنا روايتهاى ديگرى نيز هست كه سياقش مانند اين روايت تطبيق حوادثى است كه در اين امت واقع مى شود و در ميان بنى اسرائيل اتفاق افتاده است ، و در حقيقت در مقام تصديق مطلبى است كه رسول خدا پيش بينى كرده و فرموده بود: اين امت به زودى همان را كه بنى اسرائيل مرتكب شد دقيقا و طابق النعل بالنعل مرتكب خواهد شد، حتى اگر بنى اسرائيل داخل سوراخى رفته باشد اين امت نيز خواهد رفت ، پس اين روايات را نبايد جزو رواياتى شمرد كه آيه مورد بحث را تفسير مى كند بلكه تنها در مقام جرى و تطبيق است ، چرا كه مى بينيم هر كدام از اين روايتها آيه را بگونه اى تطبيق كرده اند.
و اما در اصل داستان كه آيات مورد بحث متضمن آن است روايتها اختلاف عجيبى دارند، بطورى كه از انسان نسبت به اين روايتها سلب اطمينان مى شود و به همين جهت ، از ايراد آنها در اينجا صرف نظر كرديم ، هر كه بخواهد بايد به جوامع حديث چه از عامه (اهل سنت ) چه از خاصه (شيعه ) مراجعه نمايد.
مقصود از دو بار سركوب شدن و هلاكت بنىاسرائيل بر اثر دو با فسادانگيزى آنان بر روى زمين
آرى از آن روزى كه بنى اسرائيل استقلال يافته و در ميان سرها سرى بلند كردند بلا و گرفتارى بسيارى ديدند، - بطورى كه تاريخ اين قوم ضبط كرده - اين بلايا از دو تا بيشتر است . و آيات مورد بحث با دو تاى آنها قابل انطباق هست و ليكن آن حادثه اى كه بطور مسلم يكى از دو حادثه مورد نظر آيات است ، حادثه ايست كه به دست بخت النصر (نبوكد نصر) يكى از سلاطين بابل در حدود ششصد سال قبل از ميلاد بر آنان آمده است .
وى پادشاهى نيرومند و صاحب شوكت و يكى از ستمكاران عهد خود به شمار مى رفت و در آغاز از بنى اسرائيل حمايت مى كرد و ليكن چون از ايشان تمرد و عصيان ديد لشكرهاى بى شمار به سرشان گسيل داشت ، و ايشان را محاصره و شهرهايشان را در هم كوبيد و همه را ويران ساخت ، مسجد اقصى را خراب و تورات و كتب انبياء را طعمه حريق ساخت و مردم را قتل عام نمود، بطورى كه جز عده قليلى از ايشان آن هم از زنان و كودكان و مردان ضعيف ، كسى باقى نماند. باقيمانده ايشان را هم اسير گرفته و به بابل كوچ داد، بنى اسرائيل همچنان در ذلت و خوارى و بى كسى در بابل بسر مى بردند و تا بخت النصر زنده بود و مدتى بعد از مرگ او ، احدى نبود كه از ايشان حمايت و دفاع كند. تا آنكه كسراى كورش يكى از پادشاهان ايران تصميم گرفت به بابل سفر نموده و آنجا را فتح كند. وقتى فتح كرد نسبت به اسراى بنى اسرائيل تلطف و مهربانى نمود و به ايشان اجازه داد تا دوباره به وطن خود سرزمين مقدس بروند و ايشان را در تجديد بناى هيكل (مسجد اقصى ) و تجديد بناهاى ويران شده كمك نمود، و به عزرا يكى از كاهنان ايشان اجازه داد تا تورات را برايشان بنويسد، و اين حوادث در حدود چهار صد و پنجاه و اندى قبل از ميلاد بود.
و آنچه از تاريخ يهود برمى آيد اين است كه اول كسى كه از ناحيه خدا مبعوث شد كه بيت المقدس را ويران كند بخت النصر بود كه در اين نوبت هفتاد سال خرابه افتاده بود، و آنكس كه در نوبت دوم بيت المقدس را ويران كرد قيصر روم اسپيانوس بود كه تقريبا يك قرن قبل از ميلاد مى زيسته و وزير خود طوطوز را روانه كرد تا مسجد را خراب و مردمش را ذليل ساخته و تنبيه نمايد.
و بعيد نيست كه اين دو حادثه ، مورد نظر اين آيات باشد، زيرا بقيه حوادثى كه تاريخ براى بنى اسرائيل نشان مى دهد طورى نبوده كه به كلى آنان را از بين بر ده و استقلال و مملكتشان را از ايشان گرفته باشد،
به خلاف داستان بخت النصر كه همه آنان و آقائى و استقلالشان را تا زمان كورش به كلى از بين برد. آنگاه كورش بعد از مدتى همه آنان را جمع نموده و سر و صورتى به زندگيشان داد. بار ديگر روميان بر آنان دست يافتند و قوت و شوكتشان را گرفتند و ديگر تا زمان اسلام نتوانستند قد علم كنند.
و اين احتمال هيچ وجه بعيدى در آن نيست مگر همانى كه در تفسير آيات مورد بحث به آن اشاره كرديم ، و آن اين بود كه از آيات برمى آيد منقرض كننده بنى اسرائيل در هر دو نوبت يك طايفه بوده اند، و گرنه نمى فرمود (ثم رددنا لكم الكره عليهم ) زيرا اين عبارت اشعار بر اين دارد كه خداوند بنى اسرائيل را نيرو بخشيد تا توانستند بر دشمنان بار اول خود غلبه كنند و تلافى در آوردند و جمله (فاذا كان وعد الاخرة ليسووا وجوهكم )اشعار بر اين دارد كه براى نوبت دوم بر همان دشمنان غلبه يافته اند. چون ظاهر اين است كه ضمير جمع در اين جمله به همان جمله (عبادا لنا)برگردد. و ليكن اين تنها اشعارى است بدون اينكه ظهور داشته باشد، چون عبارت با اين احتمال هم مى سازد كه جبران حمله اول به دست قومى غير از بنى اسرائيل انجام شده باشد يعنى خداوند به دست مردمى ديگر انتقام بنى اسرائيل را از دشمنانشان گرفته باشد، و بنى اسرائيل از اين پيشامد سود برده باشند و ضمير جمع هم به گروهى برگردد كه از سياق استفاده مى شود، و همانطور كه گفتيم سياق هم ظهور در اين ندارد كه مبعوثين در مرتبه دوم همان مبعوثين در مرتبه اولند، بلكه با غير ايشان هم مى سازد.
سوره اسرى ، آيات 9 - 22

انّ هذا القرآن يهدى للّتى هى اقوم و يبشّر المؤ منين الّذين يعملون الصّالحات انّ لهم اجرا كبيرا(9) و انّ الّذين لا يؤ منون بالاخرة اعتدنا لهم عذابا اليما (10) و يدع الانسان بالشّرّدعاءه بالخير و كان الانسان عجولا (11) و جعلنا اللّيل و النّهار آيتين فمحونا آية اللّيل و جعلنا آيه النّهار مبصرة لتبتغوا فضبلا من ربّكم و لتعلموا عدد السّنين و الحساب و كلّ شى ء فصلناه تفصيلا(12) و كلّ انسان الزمناه طائره فى عنقه و نخرج له يوم القيمة كتبا يلقية منشورا(13) اقرا كتابك كفى بنفسك اليوم عليك حسيبا(14) من اهتدى فانّما يهتدى لنفسه و من ضلّ فانّما يضلّ عليها و لا تزر وازرة وزر اخرى و ما كنّا معذّبين حتّى نبعث رسولا (15) و اذا اردنا ان نهلك قرية امرنا مترفيها ففسقوا فيها فحقّ عليها القول فد مّرناها تدميرا(16) و كم اهلكنا من القرون من بعد نوح و كفى بربّك بذنوب عباده خبيرا بصيرا(17) من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثمّ جعلنا له جهنّم يصليها مذموما مدحورا(18) و من اراد الاخرة و سعى لها سعيها و هو مؤ من فاولئك كان سعيهم مشكورا(19) كلا نمدّ هولاء و هولاء من عطاء ربّك و ما كان عطاء ربّك محظورا(20) انظر كيف فضّلنا بعضهم على بعض و للآخرة اكبر درجت و اكبر تفضيلا (21) لا تجعل مع اللّه الها آخر فتقعد مذموا مخدولا (22).

ترجمه آيات
همانا اين قرآن خلق را به راست تر و استوارترين طريقه هدايت مى كند و اهل ايمان را كه نيكوكار باشند به اجر و ثواب عظيم بشارت مى دهد (9).
و بر آنانكه به عالم آخرت ايمان نمى آورند البته عذاب دردناك مهيا ساخته ايم (10).
انسان با شوق و پرتجملى كه خير و منفعت خود را مى جويد چه بسا به نادانى شر و زيان خود را مى طلبد و انسان بسيار شتاب كار است (11).
و ما شب و روز را دو آيت و نشانه قدرت خود قرار داديم آنگاه از آيت شب و روشنى آن كاستيم و آيت روز را تابان ساختيم تا شما در روز روزى حلال از فضل خدا طلب كنيد و تا آنكه شماره ساله او حساب اوقات را بدانيد و هر چيز را مفصل بيان كرديم (12).
و ما مقدرات و نتيجه اعمال نيك و بد هر انسانى را طوق گردن او ساختيم كه ملازم و قرين هميشگى او باشد و روز قيامت كتابى كه نامه اعمال اوست بر او بيرون آريم در حاليكه آن نامه چنان باز باشد كه همه اوراق آنرا يك مرتبه ملاحظه كند (13).
و به او خطاب رسد كه تو خود كتاب اعمالت را بخوان و بنگر تا در دنيا چه كرده اى كه تو خود تنها براى رسيدگى بحساب خويش ‍ كافى هستى (14).
هر كس راه هدايت يافت تنها بنفع و سعادت خود يافته و هر كس به گمراهى شتافت آنهم به زيان و شقاوت خود شتافته و هيچ كسى بار عمل ديگرى را به دوش نگيرد و ما تا رسول نفرستيم هرگز كسى را عذاب نخواهيم كرد (15).
و ما چون اهل ديارى را بخواهيم به كيفر گناه هلاك سازيم پيشوايان و منعمان آن شهر را امر كنيم راه فسق و تبه كارى و ظلم در آن ديار پيش گيرند و آنجا تنبيه و عقاب لزوم خواهد يافت آنگاه همه را بجرم بدكارى هلاك مى سازيم (16).
چه بسيارى از ملل و اقوامى را بعد از نوح به جرم كفر و عصيان هلاك كرديم و تنها خداى تو كه بر گناهان بندگانش آگاه و با خبر است كفايت مى كند كه به مصلحت هر كه را خواهد عفو و هر كه را خواهد عقاب كند (17).
هر كه دنياى نقد و زودگذر را بخواهد ما هم برايش در آن عجله مى كنيم . البته براى هر كه بخواهيم و هر قدر كه بخواهيم ، آنگاه جهنم را برايش معين مى كنيم كه ملامت زده و رانده شده در آن شود (18).
و هر كه آخرت را بخواهد و كوشش خود را همه براى رسيدن به آن قرار دهد آنان سعيشان قبول شده و صاحب اجر خواهند بود (19).
هر يك را از عطاء پروردگارت مدد مى كنيم ، اينها را و آنها را، و از عطاء پروردگار تو جلوگيرى نمى شود (20).
ببين چگونه بعضى را بر بعضى برترى داديم ، تازه اين برتريها دنيويست برترى آخرت بيشتر و بزرگتر است (21).
با خدا معبودى ديگر شريك مگير تا در نتيجه ملامت زده و تنها و بى يار نشوى (22).
بيان آيات
آيات سابق از سوره مورد بحث ، جريان سنت الهى را در هدايت انسان به سوى حق و دين توحيد خاطرنشان مى كرد و خلاصه آن سنت اين بود كه خداوند هر كس را كه دعوت حق را اجابت كند در دنيا و آخرت سعادتمند گرداند و هر كه را كه به حق كفر ورزيده و از امر او سرپيچى نمايد در دنيا و آخرت عقاب كند.
و اگر نزول تورات و حوادثى را كه بعد از آن ، براى بنى اسرائيل پيش آمده ، ذكر فرمود از باب تطبيق حكم كل اين سنت بر افراد و مصاديق آن بود.
و اين دسته از آيات جريان همان سنت را در اين امت خاطر نشان مى سازد، و مى فرمايد كه به همان نحو كه در امت موسى (عليه السلام ) جريان يافت در اين امت نيز جريان مى يابد، آنگاه نتيجه مى گيرد كه پس بايد از شرك اجتناب ورزيده و همواره ملازم طريق توحيد باشند، و در آخر مى فرمايد: (و لا تجعل مع اللّه الها اخر فتقعد مذموما مخذولا).

ان هذا القرآن يهدى للتى هى اقوم

توضيح در مورد اينكه قرآن بدانچه (اقوم ) است هدايت مى كند و اينكه اسلام دين(قيم ) است
يعنى اين قرآن هدايت مى كند بسوى دينى كه اقوام از هر دين و مسلطتر بر اداره امور بشر است همچنانكه در جاى ديگر فرموده : (قل اننى هدينى ربّى الى صراط مستقيم دينا قيما مله ابراهيم حنيفا).
و اقوم افعل تفضيل از قيام است و معناى اصلى قيام ، ضد قعود است كه اين خود يكى از معتدل ترين حالات آدمى است و انسان در اين حال از هر حالت ديگرى نسبت به كارهايش مسلطتر است به خلاف قعود و يا طاقباز و يا دمر و امثال آن ، ولى اين كلمه را در نيكو انجام دادن هر كار استعمال كرده اند و به كسى كه به خوبى متصدى كارى شود، و بدون عجز و خستگى و با حسن اداره آن را از آب در آورد مى گويند فلانى قائم به فلان امر است يعنى آن امر را مراقب و نگهدارست ، و حال آن را آنطور كه مناسب آنست رعايت مى نمايد. در آيه مورد بحث خداى تعالى اين ملت حنيف را ملتى قائم ناميده و در جاى ديگر درباره آن فرموده : (فاقم وجهك للدين حنيفا فطره اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم ) و نيز فرموده : (فاقم وجهك للدين القيم ).
و اين بدان جهت است كه اين دين خير دنيا و آخرت ملت خود را تاءمين و تضمين نموده و قائم بر اصلاح حال معاش و معاد ايشان است . و اين نيز نيست مگر بخاطر اينكه اين دين موافق با مقتضيات فطرت انسانى و ناموسى است كه خداوند بر اساس آن ناموس او را خلق كرده و او را به حسب آن ناموس مجهز به ابزارى فرموده كه او را به سوى غايت و هدف از خلقتش و سعادتى كه برايش در نظر گرفته شده راهنمائى مى كند.
و بنابراين ، توصيف اين ملت در آيه مورد بحث به وصف (اقوم ) (قائم تر) يا در مقايسه با ساير ملتها است و يا در مقايسه با ساير شريعتها، اين را مى دانيم كه براى هر ملتى سنتى است كه آن را براى خود برگزيده اند تا سودشان برساند و به درد زندگيشان بخورد، و ليكن اين سنتها اگر در بعضى از امور ايشان را سود ببخشد در پاره اى ديگر به ضررشان تمام مى شود، و اگر پاره اى از هواها و اميالشان را تاءمين مى كند قسمت عظيمى از خيرات را از ايشان سلب مى كند، همانا در ميان همه سنتها اين تنها اسلام است كه قائم به مصالح حيات و تمامى اهداف دنيايى و آخرتى جامعه است ، بدون اينكه خيرى از ايشان سلب كرده و از بين برده باشد بنابراين ملت حنيف اقوم است بر حيات انسانى تا ديگر ملل .
و اگر در مقايسه با ساير شرايع الهى قبل مانند شريعت نوح و موسى و عيسى (عليهماالسلام ) باشد (همچنانكه ظاهرش هم همين است چون در مقابل اين آيه ، آيه ديگرى هست كه تورات را وسيله هدايت بنى اسرائيل مى خواند، لذا فرمود: همانا قرآن كريم خلق را به چيزى


هدايت مى كند كه قويم تر و استوارتر است )، در اين صورت دليلش اين است كه دين حنيف از اديان سابق خود كه كتب انبياء سلف متضمن آنها بودند كامل تر است ، زيرا تمامى معارف الهى تا آنجا كه بنيه بشرى طاقتش را دارد و همچنين تمامى شرايعى كه بشر در زندگى خود بدان نيازمند است در اين دين آمده ، و حتى يك عمل از اعمال فردى و اجتماعى بشر را بدون حكم نگذاشته ، همچنانكه فرموده : (و انزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب و مهيمنا عليه ). پس آنچه قرآن به سوى آن هدايت مى كند قويم تر از آن چيزيست كه ساير كتب و شرايع بدان هدايت مى كنند.

و يبشر المؤ منين الّذين يعملون الصالحات ان لهم اجرا كبيرا

كلمه (صالحات ) صفتى است براى موصوفى كه به منظور اختصار حذف شده ، و تقدير آن : (و عملوا الاعمال الصالحات ) است .
خداوند براى مؤ منان صالح العمل بر خود حق قرار داده است (ان لهم اجرا كبيرا)
 در اين آيه حقى براى مؤ منين بر خدا اثبات شده ، و اينكه آن را اجر ناميده مويد اين معنا است ، و همچنين آيه (ان الذين امنوا و عملوا الصالحات لهم اجر غير ممنون ) نيز مؤ يد آنست .
و هيچ محذور و اشكالى هم در آن نيست ، زيرا زمانى اشكال پيش مى آمد كه شخص ديگرى خداى را بدهكار اجر بندگان كند، اما وقتى كه خودش حقى را براى بندگان بر خود واجب بسازد اشكالى پيش نمى آيد و نظير اين مطلب كه خداوند خود را بدهكار مؤ منين مى شمارد آيه شريفه : (ثم ننجى رسلنا و الذين امنوا كذلك حقا علينا ننج المؤ منين ) مى باشد.
در اين آيه عنايت دارد پاداش منجز و تثبيت شده نيكوكاران را بيان كند، همچنانكه در آيه بعدى عنايتش به بيان كيفرى است كه منجز شده است ، و آن عبارت از عذاب كسانى است كه نسبت به آخرت و معاد كفر ورزيده باشند و اما خداوند در اين دو آيه متعرض حال كسانى كه ايمان آورده ولى عمل صالح نكرده باشند نشده ، پس چنين كسى از هيچ طرف وعده منجز ندارد، نه پاداش و نه كيفر، بلكه وضع او منوط به توبه و يا شفاعت است ، تا به
وسيله يكى از اين دو به گروه صالحان از مؤ منين ملحق شود، و در جاى ديگر در حق اين طايفه فرموده : (و اخرون اعترفوا بذنوبهم خلطوا عملا صالحا و اخر سيئا عسى اللّه ان يتوب عليهم ) و نيز فرموده : (و اخرون مرجون لامر اللّه اما يعذبهم و اما يتوب عليهم ).
آرى ، اين طايفه با طايفه اى كه هم ايمان دارند و هم عمل صالح ، در اين جهت شركت دارند كه خدا به پاداش اينكه ايمان آوردند ايشان را بر حق پايدار مى نمايد، همچنانكه فرمود: (و بشر الّذين آمنوا ان لهم قدم صدق عند ربهم ) و نيز فرمود: (يثبت اللّه الّذين آمنوا بالقول الثابت فى الحيوة الدنيا و فى الاخرة ).

و ان الّذين لا يومنون بالاخرة اعتدنا لهم عذابا اليما

(اعتاد) به معناى (اعداد و تهيه كردن )است كه از (عتاد) (به بفتح عين ) گرفته شده است ، و به طورى كه راغب مى گويد به معناى (ذخيره كردن چيزى است ) قبل از رسيدن وقت حاجت و نياز به آن .
از سياق آيه چنين برمى آيد كه جمله مورد بحث ، عطف باشد به جمله (ان لهم ...) كه در آيه قبل بود و تقديرش چنين است : (قرآن بشارت مى دهد كسانى را كه عمل صالح كردند به اينكه همانا براى آنان است اجرى بزرگ و براى كسانى كه ايمان به آخرت نياورند عذابى دردناك ذخيره كرده ايم ) اگر عذاب كفار را براى مؤ منين بشارت داده از اين جهت است كه عذاب ايشان انتقامى است كه خدا از دشمنان دين مى گيرد و باعث روشنى ديدگان مؤ منين مى شود.
حال چرا از اوصاف اين طايفه ، تنها (ايمان نياوردن به آخرت ) را ذكر كرده با اينكه كفر، با انكار غير آخرت - مثل انكار توحيد يا نبوت - نيز تحقق مى يابد؟ جوابش اين است كه چون سياق كلام در بيان اثرى است كه دين قيم به دنبال دارد و با انكار معاد ديگر خاصيت و اثرى براى دين قيم باقى نمى ماند، هر چند منكر معاد قائل به وحدانيت خداوند و ساير معارف حق باشد، و به همين جهت است كه مى بينيم خداى تعالى فراموش كردن قيامت را ريشه تمامى گمراهيها ناميده و فرمود: (ان الّذين يضلون عن سبيل اللّه لهم عذاب شديد بما نسوا يوم الحساب ).

و يدع الانسان بالشّرّ دعائه بالخير و كان الانسان عجولا

مراد از (دعا) بطورى كه از سياق آيه استفاده مى شود مطلق طلب است ، چه به لفظ دعا باشد مثل (خدايا مال و اولاد بر من روزى كن و...) و چه بدون لفظ صورت گيرد و به صورت سعى و عمل بوده باشد، همه اينها دعا و درخواست از خداست ، حتى اگر اين درخواست از كسى صادر شود كه به خدا معتقد نبوده و توجهى به درخواست از خدا ندارد، چون در حقيقت غير از خدا معطى و مانعى وجود ندارد همچنانكه فرمود: (يسله من فى السّموات و الارض و نيز فرموده : (و اتيكم من كل ما سالتموه ).
پس به شهادت اين دو آيه ، دعا به معناى مطلق طلب است ، و حرف (باء) در دو كلمه : (بالشّر) و (بالخير) براى چسباندن فعل به مفعول آن است و مقصود اين است كه انسان به همان نحو شر را مى خواند و آن را درخواست مى كند كه خير را مى طلبد.
بيان اينكه انسان عجول بوده و آنسان كهدر طلب خيرات است در پى شر نيز مى باشد(و يدع الانسان بالشر دعائه بالخير)
بنابراين مقصود از اينكه فرمود: (انسان عجول است ) اين خواهد بود كه او وقتى چيزى را طلب مى كند صبر و حوصله به خرج نمى دهد، در جهات صلاح و فساد خود نمى انديشد تا در آنچه طلب مى كند راه خير برايش مشخص گردد، و از آن راه به طلبش اقدام كند بلكه به محض اينكه چيزى را برايش تعريف كردند و مطابق ميلش ديد با عجله و شتابزدگى به سويش مى رود و در نتيجه گاهى آن امر، شرى از آب در مى آيد كه مايه خسارت و زحمتش مى شود، و گاهى هم خيرى بوده كه از آن نفع مى برد.
اين آيه و آيات بعديش در سياق توبيخ و سرزنشى است كه ناشى از منت نهادن خداى تعالى در آيات قبل است كه مساءله (هدايت اقوم ) را به رخ بندگانش مى كشد، گوئى كه فرموده است : ما كتابى نازل كرديم كه شما را به سوى ملتى اقوم هدايت مى كند و گروندگان به آن ملت و كيش را به سعادت و بهشت مى رساند و به سوى اجرى عظيم و خيرى كثير ارشاد مى كند،
و ليكن جنس بشر عجول است و به خاطر همين عجله اش ميان خير و شر فرق نمى گذارد، بلكه هر چه برايش پيش بيايد همان را مى خواهد و در طلبش برمى خيزد، بدون اينكه خير و شر را از هم جدانموده و حق را از باطل تشخيص دهد، در نتيجه به همان نحوى كه عاشق خير است ، شر را نيز به همان وجه طلب مى كند، و همانطور كه بايد بر سر حق سر و سينه بشكند بر سر باطل هم مى شكند.
سزاوار نيست كه انسان دستخوش عجله گشته و هر چه را كه دلش خواست و اشتهايش طلب كرد دنبال كند و هر عملى كه ارتكابش ‍ برايش ممكن بود مرتكب شود، و تا آنجا كه تيغش بريد ببرد، و آنگاه اين معنا را بهانه كند كه خدا برايم فراهم كرد و اگر او نمى خواست نمى گذاشت من اينكار را بكنم ! درست است كه شب و روز دو آيت الهى اند، و هيچ وقت در يك حال نمى مانند، بلكه خدا با آيت شب آثار روز را از بين برده و حركات موجودات را متوقف و ديدگان را به خواب مى برد، و برعكس با آيت روز قوا را بار ديگر بيدار نموده و مردم به طلب فضل پروردگارشان به جنب و جوش در مى آيند، و با اين شب و روز عدد سالها و حسابها را در دست دارند.
و درست است كه اعمال خير و شر همه به اذن خدا در عالم وجود تحقق مى يابند و همه آنها با قدرتى براى آدمى مقدور است كه خدا به آدمى داده است و ليكن اين معنى باعث نمى شود كه اعمال خير و شر، هر دو براى آدمى جايز شوند، و انسان هر چه را كه هوس ‍ كرد با عجله و سراسيمه دنبال نمايد، و بدون هيچ احساس مسؤ وليتى مرتكب هر عملى - چه خير و چه شر - بشود و همان طور كه در اطاعت خدا آزاد است معصيت خدا را هم آزادانه مرتكب شود.
بلكه واجب است اعمال شر را مانند شب تاريك كننده دانسته و نزديكش نشود و عمل خير را مانند روز بينا كننده دانسته انجامش ‍ دهد، و با انجام آن فضل پروردگار خود را جستجو نمايد، اميدوار باشد كه خدا به پاداش آن سعادت آخرت و رزق كريمش مرحمت فرمايد آرى عمل آدمى گريبانگير آدمى است و تا او را به سعادت و يا شقاوتش نكشاند دست بردار نيست و آنچه مى كند آثارش به خود برگشته و به غير خود نمى رسد، و كسى را به جاى خود نمى گيرد. اين آن معنائيست كه از سياق آيه استفاده مى شود و با در نظر گرفتن آن ، چند نكته روشن مى گردد:

دو نكته كه آيه شريفه روشن مى شود
 اول اينكه : اين آيه و آيات بعديش در مقام توبيخ و ملامتند و همانطور كه قبلا اشاره كرديم همين معنى وجه اتصال آنها به ماقبلند كه فرمود: (ان هذا القرآن يهدى للتى هى اقوم ...).
بنابراين خداى سبحان مى خواهد بفرمايد كه انسان به خاطر آن قريحه استعجالى كه دارد آنطور كه بايد قدر نعمت هدايت الهى را نمى داند، و ملت اقوم و ملت ديگر در نظرش يكسان است ، و به همين جهت همانطور و به همان عشق و علاقه كه خير را مى طلبد در طلب شر مى رود، و به همان عجله كه به دنبال سعادت مى رود در پى شقاوت مى دود.
نكته دوم اينكه : مراد از (انسان ) جنس آدمى است نه افراد معينى از انسانها، از قبيل كفار و مشركين ، چنانكه بعضى گفته اند و مراد از (دعا) هم مطلق طلب است نه دعاى اصطلاحى كه بعضى خيال كرده اند، و مقصود از خير و شر هر آن چيزى است كه در حقيقت مايه سعادت و يا شقاوت آدمى است ، نه مطلق هر چيزى كه مضر يا نافع باشد، مانند درخواست فلاح و رستگارى براى كسى كه مورد علاقه او است و درخواست خسران و نوميدى براى كسى كه مورد انزجار و خشم او است و...
و مراد از (عجله ) علاقه آدمى است به اينكه آنچه ميل دارد به زودى تحقق يابد، نه لجاجت و درخواست عذاب .
و ما از اين نظر مفردات آيه را معنا كرديم كه مفسرين در معانى آنها اختلاف عجيبى به راه انداخته اند و در وجه اتصال آيه به آيات قبل و بعدش حرفهائى مضطرب و گوناگون زده اند، كه چون فايده اى در نقل آنها نديديم از ايراد آنها و غور و بحث در پيرامونش صرفنظر نموديم ، كسانى كه مايلند همه آنها را ببينند بايد به كتب تفسير مراجعه نمايند.

و جعلنا الليل و النهار آيتين فمحونا آيه الليل و جعلنا آيه النهار مبصرة ...

در مجمع البيان آمده : كلمه (مبصره ) به معناى (مضيئه : روشنگر) (منيرة : نور دهنده ) و (نيرة : درخشنده ) است ابو عمرو گفته : مقصود از اين كلمه اينست كه مردم به وسيله قرآن بينا مى شوند، همانطور كه گفته مى شود (ليل نائم ) و (سرّ كاتمّ)، كسائى گفته : عرب وقتى مى گويد: (ابصر النهار) يعنى بينا كرد روز، مقصود اين است كه روشن شد.
مراد از آيت بودن شب و روز و محو آيت ليل و مبصره بودن آيات نهار
 و دو كلمه (ليل ) و (نهار) به معناى ظلمت و نورى است كه متعاقب هم و به خاطر مواجه بودن زمين با طلوع و غروب آفتاب در زمين پديد مى آيند، و اين دو مانند ساير موجودات
عالم و همچنين احوال آن موجودات دو آيت از آيات خداى سبحان است كه بالذات دلالت بر يكتايى خدا در ربوبيت مى كند.
و از همينجا روشن مى شود اينكه فرمود: (شب و روز را دو آيت قرار داد) مقصود اين است كه آنها را دو آيت خلق كرد، نه اينكه در آغاز خلقتشان آيت نبودند و بعدا آنها را آيت خود قرار داد و آنها را به عنوان دليل مقرر داشت ، زيرا تمامى موجودات از همان اصل وجود، آياتى هستند كه بر مكون خود دلالت دارند.
بنابراين به خوبى روشن مى شود كه مراد از آيت شب و آيت روز خود شب و روز است ، و در حقيقت اضافه آيت به ليل و نهار در عبارت (آية الليل و آية النهار) اضافه بيانيه است نه اضافه لاميه و مقصود از محو ليل تاريك كردن و پنهان كردن آن از چشمها است ، كه به خلاف روز باشد.
پس اينكه بعضى ها گفته اند: مراد از (آيت ليل ) ماه و مراد از محو آن ، لكه هايى است كه در آن دو ديده مى شود، و مراد از (آيت نهار) خود آفتاب ، و مبصر بودن آن ، نداشتن آن لكه ها است به هيچ وجه صحيح نيست .
زيرا گفتگو در خود دو (آيت ) (ليل و نهار) است ، نه در آيت آن دو آيت ، علاوه بر اين ، تفريعى كه بر جمله مورد بحث كرده و فرموده : (لتبتغوا فضلا من ربكم ...) متفرع بر روشنى دادن روز و ظلمت شب است نه بر لكه داشتن ماه و نداشتن آفتاب .
و نظير اين حرف بى اساس را بعضى ديگر نيز گفته اند كه : مراد از آيت شب ، ظلمت آن و از آيت روز نور آن و مراد از محو آيت شب ، بردن ظلمت آن با نور روز است ، و اگر در آيه از بردن نور روز، به وسيله شب سخنى نرفته براى اين بوده كه همين يكى بر آن ديگرى دلالت مى كرده .
و اگر خواننده محترم كلام سابق ما را به ياد داشته باشد قطعا وجه سقوط اين گفتار بر او پوشيده نخواهد ماند، زيرا ما گفتيم كه آيه شريفه در مقام بيان فرقى است كه ميان اين دو آيت است ، و بنا به گفتار مفسر مزبور ديگر فرقى ميان اين دو آيت باقى نمى ماند، اين يكى آن ديگرى را و آن ديگرى اين را از بين مى برد.
جمله : (لتبتغوا فضلا من ربّكم ) متفرع است بر جمله (و جعلنا آية النّهار مبصرة ) و معنايش اين است كه اگر ما آيت روز را روشن قرار داديم براى اين است كه شما بتوانيد در آن موقع رزق پروردگار خود را طلب كنيد، چون (رزق ) فضل و عطاى خداى تعالى است .
بعضى ديگر گفته اند كه : تقدير جمله مورد بحث چنين است : (لتسكنوا باللّيل و لتبتغوا فضلا من ربّكم بالنّهار : تا در شب آرام گيريد و در روز به جستجوى فضل خدا برخيزيد منتهى جمله اولى حذف شد، چون مساءله سكونت در شب را در چند جاى ديگر خاطرنشان كرده بود، و ليكن اين حرف صحيح نيست ، زيرا چنين تقديرى با سياق كلام منافات دارد، چون سياق اينست كه مى خواهد آثار يكى از دو آيت را در عين اينكه هر دو آيتند باقى گذارده و آثار آيت ديگرى را محو نمايد.
و اينكه فرمود: (و لتعلموا عدد السّنين و الحساب ) يعنى تا اينكه با محو شب و روشنگرى روز، سالها را بدانيد، يكى از روزهاى آن را واحد قرار داده و بقيه ايام را بر آن گره بزنيد، و بدينوسيله حساب وقتها و موعدها را بدانيد.
و كلمه : (والحساب ) هم متفرع بر مبصر بودن نهار است ، نظير همان متفرع بودن طلب رزق بر آن ، و جهتش اينست كه ما به هيچ عدم و فقدانى بر نمى خوريم مگر از ناحيه وجودى كه مقابل آنست ، ولى به عكس نيست ، يعنى از ناحيه عدمها به وجود متوجه نمى شويم ، و ظلمت امرى است عدمى به معناى نبود نور، و اگر نور نبود نه به نورى منتقل مى شديم و نه به ظلمتى ، و ما هر چند كه هم با شب حسابها را نگه مى داريم و هم با روز و آن دو را ظاهرا از هم جدا مى شماريم ، ليكن احساس ، اول به امر وجودى (يعنى روز) متعلق مى شود، و سپس به نوعى قياس متوجه امر عدمى (يعنى شب ) مى شويم ، و هر امر وجودى و عدمى كه با آن مقايسه شود وضع بدين منوال است .
فخر رازى در تفسير خود مى گويد بهتر اين است كه بگوييم : مراد از (محو آيت شب ) بنابر اينكه مقصود از آن ماه باشد، اختلاف شكلى است كه در گردش از محاق به محاق بخود گرفته و نورش با سپرى شدن شبها كم و زياد مى شود، زيرا همين اختلاف نور آثار عظيم و بسيارى در درياها و بيابانها و مزاجهاى مردم دارد، و لازمه اين همانطور كه خودش اشاره كرده اين است كه جمله : (لتبتغوا فضلا من ربّكم ) و جمله : لتعلموا عدد السّنين و الحساب ) متفرع بر محو آيت شب و مبصر كردن آيت نهار (هر دو) باشد، و معنايش ‍ چنين باشد: دو آيت شب و روز را چنين كرديم تا شما با نور خورشيد و اختلاف نور ماه رزق خود را به دست آوريد
و تا اينكه بدين وسيله سالها و حسابها را بدانيد، چون آفتاب شب و روز را از هم متمايز نموده ، و ماه با اختلاف شكلهايش ماههاى قمرى را ترسيم نموده و ماهها سالها را تشكيل مى دهد، و بنابراين معنا، لام در: (لتبتغوا) و در: (لتعلموا) متعلق به دو فعل : (محونا و جعلنا) (هر دو) خواهد بود.
و ليكن اين معنا صحيح نيست و آيه شريفه در سياقى است كه با آن نمى سازد، و نمى توان گفت غرضى كه در آن ذكر شده غرض ‍ واحدى است كه مترتب بر هر دو آيه (آيه محو و آيه اثبات ) شده است .
زيرا قبلا هم گفتيم كه آيات مورد بحث در سياق توبيخ و ملامت است ، و آيه مورد بحث يعنى آيه : (و جعلنا اللّيل و النّهار آيتين ) به منزله جواب از احتجاجى است تقديرى كه ممكن است كسى درخواست شرّ بكند.
وجود قدرت و آزادى ، دليل و مجوز ارتكاب هر عملى نيست
و خلاصه آن احتجاج اين است كه آدمى به خاطر عجله اى كه دارد در طلب مقاصدش سراسيمه مى شتابد، و بدون اينكه اعتنا و توجهى نسبت به كتاب و هدايت الهى كه به سوى ملت فرستاده شده و اقوم است ، بنمايد ، در اين راه تفاوتى ميان خير و شر نگذاشته و از هيچ عملى به منظور بررسى صلاح و فساد آن باز نمى ايستد، بلكه به مجرد اينكه عملى را مورد علاقه و مطابق ميلش يافت ، و قدرتش بر انجام آن نيز مساعدت نمود انجامش مى دهد، و در اين باره بحريت طبيعى خود اعتماد نموده با زبان حال چنين استدلال مى كند كه با اينكه خداوند قدرت اينگونه اعمال را به من داده و مرا از آن جلوگيرى نكرده ، چرا نكنم ؟ همچنانكه قرآن كريم اين زبان حال را به عنوان زبان حال از مشركين نقل كرده كه رسما مى گفتند: (لو شاء اللّه ما عبدنا من دونه من شى ء نحن و لا اباونا)، و چون جاى چنين استدلالى بوده خداوند در آيه مورد بحث بعد از آنكه كلام رابالحن توبيخ و ملامت بيان فرمود چنين جواب داد كه صرف قدرت داشتن بر عمل و صحيح انجام دادن آن ، دليل بر جواز آن نمى شود، و صرف اينكه خداوند ايشان را هم بر انجام خيرها قدرت داده و هم بر انجام شرها دليل بر اين نيست كه ارتكاب شر هم جائز باشد، مگر نمى بينيد كه خداوند شب و روز را دو آيت از آيات خود قرار داده كه انسان ها در آن شب و روز زندگى كنند، و در عين حال آيت شب را محو نموده ، و موجودات را محكوم كرده كه در آن به آسايش و خمود بپردازند و آيت روز را مبصر و وسيله درك و بينائى قرار داده تا در آن رزق خود را طلب كنند و به وسيله آن عدد سنين و حساب را در دست داشته باشند.
پس همانطور كه مشترك بودن شب و روز در آيت بودن باعث نمى شود كه در حركات و تقلبات هم مشترك باشند، بلكه حركات و تقلبات مخصوص روز است ، همچنين اشتراك اعمال خير و شر در اينكه هر دو به اذن خدا صورت مى گيرند، و خداوند قدرت انجام آنها را به آدمى داده باعث نمى شود كه بگوييم ارتكاب هر دو جايز است ، بلكه جواز انجام و ارتكاب از خواص عمل خير است ، و عمل شر از آن سهمى ندارد، پس آدمى نبايد هر چه كه برايش پيش آمد بكند، و يا هر چه كه دلش خواست انجام دهد، و به اين معنا اعتماد و استدلال كند كه هم آزادى طبيعى دارم ، و هم خداوند قدرت انجام آن را به من داده است .
از آنچه گفته شد فساد گفتار بعضى روشن مى شود كه گفته اند آيه مورد بحث در مقام استدلال و اثبات توحيد است ، به اين بيان كه شب و روز و اختلافاتى كه بر آن دو عارض مى شود و بركاتى كه از ناحيه آن اختلافات پيدا مى كنند از نشانه هاى توحيد است .
زيرا دلالت شب و روز بر توحيد دليل بر اين نمى شود كه آيه هم بخواهد همان را افاده كند ، و در هر سياقى كه قرار داشته باشد دليل بر توحيد به حساب آيد.
و اينكه در ذيل آيه فرمود: (و كلّ شى ء فصّلناه تفصيلا اشاره است به تميز موجودات ، و اينكه در خلقت هيچ گونه ابهام و اجمالى نيست .

و كلّ انسان الزمناه طائره فى عنقه

معناى (طائر) و مراد از جمله : (و كل انسان الزمناه طائره فى عنقه )
 در مجمع البيان گفته : (طائر) در اينجا عمل انسان است ، و عمل آدمى را به طائرى تشبيه كرده است كه از چپ به راست پرواز مى كند كه عربها آن را به فال نيك مى گيرند، و يا از راست به چپ مى پرد و آن را به فال بد مى گيرند، آرى مرغان در عرب دو حال داشتند يا از طرف چپ مسافر به طرف راست وى پرواز مى كردند كه آن را سانح مى ناميدند، و يا طرف چپ خود را در برابر طرف راست ايشان قرار مى دادند، و آن را بارح مى خواندند و اصل اين نامگذارى اين بود كه مرغ اگر سانح بود تيرانداز به سهولت مى توانست صيدش كند، ولى اگر بارح بود نمى توانست نشانه بگيرد.
ابو زيد مى گويد: هر حيوانى (اعم از مرغ ، آهو و يا غير آن ) در حال حركت ديده مى شد آن را طائر مى ناميدند.
و در كشاف آمده است كه : عرب به مرغان فال مى زدند، و آن را زجر مى ناميدند، و چون به سفر مى رفتند، و در راه به آن بر مى خوردند، كارى مى كردند كه آن را از خود دور كنند، اگر از طرف چپ ايشان به طرف راستشان پرواز مى كرد آن را به فال نيك مى گرفتند، و اگر از طرف راست ايشان به سوى چپ شان مى پريد آن را شوم دانسته و به فال بد مى گرفتند، و به همين جهت فال بد را تطير ناميدند.
و در مفردات آمده : تطير اصلش تفالّ به طير است ، ولى بعدها هر فال زدنى را تطير ناميدند، چه فال نيك و چه فال بد، چه باطير باشد و چه با غير آن ، و در قرآن آمده : (قالوا انّا تطيرنا بكم ) گفتند كه ما شما را نحس مى دانيم و به همين مناسبت گفته اند: (لا طير الا طيرك : هيچ فال بدى نيست مگر فال بد تو) و نيز در قرآن آمده : (ان تصبهم سيّئة يطّيّروا بموسى : اگر بدى به ايشان برسد به موسى فال بد مى زنند) و نيز آمده : الا انّما طائرهم عنداللّه : آگاه باش كه فال بدشان نزد خداست ) يعنى آن شوم و پيش آمد بدى كه در پيش دارند نزد خداست ، كه خدا به خاطر اعمال زشتشان برايشان آماده كرده
در آيات زير كه مى فرمايد : (قالوا طّيّرنا بك و بمن معك )) و (قال طائركم عنداللّه ) و (قالوا طائركم معكم ) و (كلّ انسان الزمناه طائره فى عنقه ) نيز همه به اين معنا است ، و وقتى گفته مى شود: (تطايروا) معنايش اين است كه (سرعت گرفتند)، و به معناى (متفرق ) شدند نيز استعمال مى شود.
و خلاصه اينكه از سياق ما قبل آيه و ما بعد آن و مخصوصا از جمله : (من اهتدى فانّما يهتدى لنفسه ...) به خوبى برمى آيد كه مراد از كلمه (طائر) هر چيزى است كه با آن بر ميمنت و نحوست استدلال شود، و حسن عاقبت و يا سوء آن كشف و آشكار گردد، زيرا براى هر انسانى چيزى كه مربوط به عاقبت امر بوده و بتوان به وسيله آن به كيفيت عاقبتش از خير و شر پى برد وجود دارد.
و اينكه فرمود: (ما طائر هر كسى را در گردنش الزام كرده ايم ) معنايش اينست كه آن را لازم لاينفك و جدائى ناپذير او قرار داده ايم كه به هيچ وجه از او جدا نگردد. و اگر فرمود (طائر او را در گردنش ...)، براى اين بود كه تنها عضوى كه از آدمى جدا نمى شود و انسان از آن جدا نمى گردد گردن است . به خلاف اعضاى ديگر از قبيل دست و پا كه زندگى انسان بدون داشتن آنها امكان دارد، ولى با قطع شدن گردن ، كسى زنده نمى ماند، چون گردن است كه سر را به سينه وصل مى كند، و گردن عضوى است كه هر چه بر آن آويخته باشد چه زيور و چه غل اولين چيزى خواهد بود كه در مواجهه به چشم بيننده مى خورد.
عاقبت و سرنوشت انسان با اعمال ارادى و اختيارى او لزوم و حتميت پيدا مى كند
 و بنابراين مقصود از جمله (و كلّ انسان الزمناه طائره فى عنقه ) اين خواهد بود كه خواست خدا بر اين مطلب استوار است كه آن چيزى كه سعادت و شقاوت را به دنبال خود براى آدمى خواهد آورد همواره در گردن او باشد، و اين خداست كه سرنوشت آدمى را چنين لازم لا ينفك او كرده است ، و اين سرنوشت همان عمل آدمى است ، چون خداى تعالى مى فرمايد: (و ان ليس للانسان الا ما سعى و انّ سعيه سوف يرى ثمّ يجزيه الجزاء الاوفى ).
پس آن طائر و آينده اى كه خداوند لازم لا ينفك آدمى كرده همان عمل اوست ، و معناى الزام كردن آن اينست كه خداوند چنين مقرر فرموده است كه هر عملى قائم به عاملش بوده و خير و شر آن ، به خود او برگردد، نه آنكه او را رها كرده به غير او گلاويز شود.
و از آيه : (و انّ جهنّم لموعدهم اجمعين - تا آيه - انّ المتّقين فى جنّات و عيون ) استفاده مى شود كه خداوند چنين مقرر فرموده است كه عاقبت خير، با داشتن ايمان و تقوى محقق مى شود، و عاقبت بد در پيروى از كفر و معصيت است .
و لازمه اين قضاء اين است كه در عمل هر انسانى شواهدى باشد كه به طور قطع و بدون خطا و اشتباه عاقبت او را تعيين و مشخص ‍ كند، چون گفتيم كه چنين مقرر شده كه هر عملى به صاحبش برگردد، و هر كسى جز عملش سرمايه ديگرى نداشته باشد و سرانجام كار (اطاعت ) به بهشت و كار (گناه ) به آتش بيانجامد.
در اين بيان ، روشن مى شود كه آيه شريفه سعادت و شقاوت را اگر بطور لزوم و حتم براى انسان اثبات مى كند از راه اعمال نيك و بدش مى باشد كه خود به اختيار خويش كسب كرده است نه اينكه بخواهد بگويد لزوم يكى از اين دو جبرى است و عمل افراد هيچگونه اثرى در سعادت و شقاوت آنان ندارد، خلاصه اينكه معناى آيه شريفه آنطور نيست كه بعضى خيال كرده اند كه آيه شريفه سعادت و شقاوت هر كس را اثر قضاء حتمى و ازلى دانسته ، چه اينكه عملى انجام دهد و يا ندهد، و چه اطاعت كند يا معصيت نمايد.
مقصود از كتابى كه در قيامت براى افراد انسان بيرون آورده مى شود (و نخرج له يومالقيمة كتابا يلقيه منشورا)

و نخرج له يوم القيمة كتابا يلقيه منشورا.

وضع اين كتاب را كه در اين جمله گفته شده ، جمله بعدى يعنى (اقرء كتابك كفى بنفسك اليوم عليك حسيبا روشن مى كند، چون دلالت دارد بر اينكه :
اولا آن كتابى كه روز قيامت براى انسان بيرون مى كشند كتاب خود او است ، و هيچ ربطى به غير او ندارد.
و ثانيا اين كتاب حقايق تمامى اعمال آدمى را دارد، بدون اينكه كوچك ترين عمل او را از قلم انداخته باشد، همچنانكه در آيه ديگرى همين معنا را آورده و فرموده است : (و يقولون يا ويلنا ما لهذا الكتاب لا يغادر صغيرة و لا كبيرة الا احصيها).
و سوم اينكه : حقيقت اعمال را آمارگيرى نموده سعادت باشد يا شقاوت ، نفع باشد يا ضرر جلوه گر مى سازد، جلوه اى كه هيچ ابهامى نداشته و جاى هيچگونه عذرى باقى نمى گذارد ، همچنانكه فرموده : (لقد كنت فى غفلة من هذا فكشفنا عنك غطائك فبصرك اليوم حديد).
و از آيه (يوم تجد كلّ نفس ما عملت من خير محضرا و ما عملت من سوء برمى آيد كه كتاب مزبور در بردارنده حقيقت اعمال و نتايج خير و شر آنها است ، نه اينكه مانند كتابهاى معمولى عبارت از خطوط و رسمها بوده باشد، پس آن كتاب عبارتست از همان اعمالى كه خداوند آن را به انسان نشان مى دهد كه ديگر جاى حاشا و تكذيب نماند، چون هيچ دليلى محكمتر از مشاهده و ديدن نيست .
و از همينجا معلوم مى شود كه مراد از (طائر) و (كتاب ) كه در آيه مورد بحث آمده ، يك چيز است و آن عبارت از اعمال آدمى است ، و اگر فرمود: (و نخرج له يوم القيمة كتابا) و نفرمود و (نخرجه ) با اينكه يكى بودن آن دو، اقتضاء مى كرد كه به صورت دوم تعبير كند، به خاطر اين نيست كه (كتاب ) غير از (طائر) است ، بلكه براى اين بوده كه كسى توهم نكند كه عمل قبلا طائر
و خلاصه اينكه در جمله (و نخرج له ) اشاره ايست به اينكه حقايق كتاب اعمال از ادراك انسان پوشيده شده و در پس پرده غفلت است ، و خداوند در روز قيامت آن را از پس پرده بيرون مى كشد و آدمى را از جزئيات آن با خبر مى سازد، و مقصود از جمله (يلقيه منشورا) هم همين است و اين خود دليل بر اين است كه اين كتاب براى هر كس آماده و زير سر است ، و نسبت به احدى در آن غفلت نمى شود ، بنابراين ، جمله مذكور تاكيد جمله قبلى است كه مى فرمود: (و كلّ انسان الزمناه طائره فى عنقه ) چون حاصل معناى اين جمله نيز همين بود كه هر انسانى به زودى آثار اعمالش را خواهد يافت ، اولا براى اينكه آثار اعمال ، لازم لا ينفك و جدائى ناپذير او است و ثانيا براى اينكه به صورت كتابى در آمده كه به زودى آن را پخش و منتشر خواهد ديد.

اقرء كتابك كفى بنفسك اليوم عليك حسيبا

در اين آيه چيزى در تقدير است ، و تقدير آن چنين است : (يقال له اقرء كتابك ...)).
حرف (باء) در جمله (كفى بنفسك ) زائده است ، و اصل آن (كفت نفسك : نفس تو كافى است ) بوده و اگر به جاى (كفت ) (كفى ) آورده و با اينكه كلمه (نفس ) مؤ نث است فعل آن را مذكر آورده ، از اين جهت بوده است كه نفس مؤ نث مجازى است و در هر فاعلى كه مؤ نث مجازى باشد هم مى توان فعلش را مذكر آورد و هم مؤ نث ، و چه بسا كه بعضى در توجيه مذكر آوردن (كفى ) گفته باشند كه باء در (بنفسك ) زائده نيست ، و اين كلمه مجموعا اسم فعل است به معناى (اكتف : بس كن ) و بسا توجيهات ديگرى نيز وجود دارد.
اين آيه دلالت مى كند بر اينكه حجت كتاب مذكور حجتى است قاطع به طورى كه خواننده آن هيچ ترديدى در آن نمى كند، هر چند كه خواننده خود گنهكار باشد، و چطور چنين نباشد و حال آنكه در كتاب به جاى خط و نقش ، خود عمل ديده مى شود و پاداش و كيفر هم خود عمل است ، همچنانكه فرموده (لا تعتذروا اليوم انّما تجزون ما كنتم تعملون ).
از آن بيانى كه ما قبلا در وجه اتصال آيه (و يدع الانسان بالشر) به ما قبلش ذكر كرديم وجه اتصال دو آيه مورد بحث يعنى آيه (و
و خلاصه معناى آيات با در نظر گرفتن اينكه سياق آنها سياق توبيخ و ملامت است اين مى شود كه : (خداى سبحان قرآن را نازل كرده و آن را راهنماى ملتى قرار داد كه اقوم است و اين كار بر طبق سنت الهى جريان يافته چرا كه سنت او در هدايت مردم به سوى توحيد و بندگى و به سعادت رساندن راه يافتگان و بدبخت كردن گمراهان در همه اعصار اينچنين بوده است و ليكن انسان خير را از شر و نفع دهنده را از ضرر زننده تشخيص نداده است ، نسبت به آنچه كه مطابق هوى و هوس باشد عجله مى كند، و در نتيجه شر را به عين حرص و ولعى كه در خير از خود نشان مى دهد جستجو و طلب مى كند و حال آنكه عمل چه خير و چه شر همچون سايه دنبال آدمى است ، و از يكديگر جدا شدنى نيستند بلكه در كتابى محفوظ شده تا به زودى در روز قيامت برايش بيرون آورند و در پيش ‍ رويش بگسترند ، و بر سر آن باز خواستش كنند، و چون چنين است بر آدمى لازم است كه به هر چه كه دلش خواست مبادرت نورزد و در ارتكاب آن عجله نكند، بلكه در امورش قدرى توقف و تفكر نمايد تا خير و شر آن را از هم تشخيص داده و خير را برگزيده و شر را رها سازد.
هدايت هر كس به سود خود و ضلالتش عليه خود است (و لا تزر وازرة وزر اخرى )

من اهتدى فانّما يهتدى لنفسه و من ضلّ فانّما يضلّ عليها و لا تزر وازرة وزر اخرى

در مفردات مى گويد: كلمه (وزر) به معناى سنگينى است كه در اصل از وزر (كوه ) گرفته شده است ، و گناه را هم به (وزر) تعبير مى كنند و هم به (ثقل ) و در قرآن هر دو تعبير آمده است ، يكجا فرموده : (ليحملوا اوزارهم كاملة ) و در جاى ديگر فرموده : (و ليحملنّ اثقالهم و اثقالا مع اثقالهم ) و نيز فرموده : (و لا تزر وازرة وزر اخرى ) يعنى حمل نمى كند احدى سنگينى ديگرى را به طورى كه صاحبش به كلى از وزر فارغ شود.
اين آيه به منزله نتيجه ، براى آيه (و كلّ انسان الزمناه طائره ...) مى باشد، و جمله سومى يعنى (و لا تزر وازرة وزر اخرى ) تاكيد جمله دوم است كه مى فرمايد: (و من ضلّ فانّما يضلّ عليها).
و معنايش اين است كه عمل چه نيك باشد و چه بد، ملازم و دنبال صاحبش بوده و عليه او بايگانى مى شود و در هنگام حساب ، خود را در برابر صاحبش آفتابى مى كند، بنابراين هر كس در راه و به سوى راه قدم نهد براى خود و به نفع خود قدم نهاده و نفع هدايتش ‍ عايد خودش مى شود نه غير خود، و كسى هم كه در بيراهه و به سوى بيراهه قدم نهد ضرر گمراهيش به خودش برمى گردد و دودش ‍ به چشم خودش مى رود، بدون اينكه به غير خود كمترين ضررى برساند، و هيچ نفسى بار گناه نفس ديگر را نمى كشد، و آنطور كه بعضى از اهل ضلالت مى پندارند كه اگر گمراهى كنند وزر گمراهيشان به گردن پيشوايانشان است ، و يا مقلدين مى پندارند كه مسؤ وليت گمراهيشان به گردن پدران و نياكان ايشان است ، و خود مسؤ وليتى ندارند، سخت در اشتباهند.
آرى آن روزى را كه مجرمين دارند، پيشوايانشان نيز دارند، چرا كه هر كس كه سنت بدى را باب كند تا زمانى كه در دنيا عاملى به آن سنت زشت وجود دارد صاحب سنت نيز همه آن وزر را خواهد داشت ، همانها كه در دنيا مى گفتند اينكار را بكن مسؤ وليتش به گردن من !، بايد در قيامت گناه ايشان را به گردن بگيرند.
اما همه اينها وزر امامت و پيشوايى باطل و رواج دادن سنتهاى بد است نه عين آن وزرى را كه مرتكب گناه دارد، تا لازمه به گردن گرفتن سنت گزاران اين باشد كه خود مرتكبين سنت باطل وزرى نداشته باشند، و به فرض هم كه عين آن باشد، معنايش اين است كه در يك گناه دو كس معذب شود.

و ما كنّا معذّبين حتى نبعث رسولا

توضيح اينكه فرمود: (و ما كنا معذبين حتى نبعث رسولا)
 از ظاهر سياقى كه در اين آيه و آيات قبل و بعد دارد بر مى آيد كه مراد از (تعذيب ) تعذيب دنيوى و عقوبت استيصال باشد، و مؤ يد اين احتمال سياق نفى در (ما كنا معذبين ) است ، زيرا فرق است در اينكه گفته شود: (لسنا معذبين ) يا (لانعذب ) يا (لن نعذب ) و يا اينكه گفته شود: (ما كنا معذّبين ) كه در سه تعبير اول ، تنها نفى عذاب را مى رساند، و در تعبير چهارم استمرار نفى آن در گذشته را افاده مى كند، و مى فهماند كه سنت الهى جارى در امتهاى گذشته بر اين بوده است كه هيچ امتى را عذاب نمى كرد مگر بعد از آنكه رسولى به سويشان مى فرستاد و ايشان را از عذاب خدا مى ترساند.
كلمه : (رسول ) نيز مؤ يد اين احتمال است ، چون مى توانست از آن مبعوث به (نبى ) تعبير كند، و بفرمايد: (حتى نبعث نبيا) و اگر در نظر خواننده مانده باشد كه در جلد دوم اين كتاب در فرق ميان (رسول ) و (نبى ) گفتيم كه (رسالت ) منصب خاصى است الهى كه مستلزم حكم فصل در امت است ، و گفتيم كه حكم فصل عبارتست از عذاب استيصال و يا تمتع و بهره مندى از زندگى تا مدتى معين ، همچنانكه قرآن فرموده : (و لكلّ امة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ) و نيز فرموده : قالت رسلهم افى اللّه شك فاطر السّموات و الارض يدعوكم ليغفر لكم من ذنوبكم و يوخّركم الى اجل مسمّى ) به خلاف نبوت ، زيرا نبوت منصبى نيست كه مستلزم چنين لوازمى باشد.
پس اينكه در آيه مورد بحث تعبير به رسول كرده ، خود مؤ يد اين است كه مراد از تعذيب تعذيب دنيوى است نه اخروى و مطلق تعذيب .
پس اينكه فرمود: (و ما كنّا معذّبين حتّى نبعث رسولا) به منزله دفع توهّمى است كه ممكن است از كسى سر بزند، و از آيات سابق كه مى فرمود: (اثر اعمال به صاحبش برمى گردد، و صالحين را به اجر كبير و طالحين را به عذاب اليم نويد مى داد) چنين برداشت كند كه آثار گناهان (چه آثار سوء دنيوى آنها و چه اخرويشان ) به هيچ وجه از صاحبانش جدا شدنى نبوده و هيچ قيد و شرطى در لحوق آنها به صاحبانشان نيست .
در اين آيه خداوند از چنين احتمالى پاسخ داده كه خدا به رحمت واسعه و عنايت كامله اش يك عذاب را كه همان عذاب استيصال دنيوى باشد مقيد به قيدى كرده ، و آن اين است كه (بعد از بعث رسول و انذار او) باشد، هر چند مى توانست اين قيد را نياورد، و ليكن به خاطر رحمت و رافتش به زبان پيامبر بندگانش را تا نهايت درجه ، موعظه نموده و حجت را بعد از تمام شدنش كاملتر مى كند آن وقت اگر باز هم به گمراهى خود ادامه دادند عذاب را مى فرستد، و بنابراين جمله (ما كنّا معذّبين ) معنايش (واقع نشدن ) آن است ، (جايز نبودن ) آن .
بنابراين آيه شريفه همانطور كه ملاحظه مى شود در مقام اين نيست كه حكم عقل را كه مى گويد: (عقاب بدون بيان جايز نيست ) امضاء كند، بلكه كاشف از اقتضائى است كه عنايت و رحمت خداوندى دارد،و آن اين است كه هيچ قومى را (هر چند مستحق عذاب باشند) به عذاب استيصال دچار نكند مگر بعد از آنكه رسولى به سويشان گسيل دارد تا حجت را بر ايشان مؤ كد و تمامتر نموده و با بيانهايى پى در پى گوشزدشان كند.
و اما (نبوت )، مقامى است كه به وسيله آن تكاليف بر بندگان ابلاغ مى شود و شرايع دين بيان مى گردد به همين جهت مواخذه الهى و يا مغفرتش در حق افراد استقرار مى يابد و مشخص مى گردد كه چه كسى مستحق ثواب و چه كسى مستوجب عقاب اخروى است .
البته اين هم تنها در مسائلى است كه (مانند فروع دين ) حق و باطل آن ، جز از طريق نبوت به دست نمى آيد و اما اصولى كه عقل آدمى آن را درك مى كند، و مسائلى كه (مانند توحيد و نبوت و معاد) كه از ضروريات عقل است در آنها هيچ حاجتى به نبوت و رسالت نيست ، بلكه عقل خودش به تنهايى پذيرندگان آنها را مستحق ثواب و منكرين آنها را مستوجب عقاب مى داند.
و خلاصه اينكه اصول دين آن مسائلى است كه عقل بطور مستقل آنها را بيان مى كند و قبول فروع دين كه دعوت پيامبران متضمن آنست فرع بر اصول دين است ، و تماميت حجت الهى در باره آنها، منوط به بيان نبى و رسول نيست ، چون حجيت بيان نبى و رسول خود از همان مسائل عقلى است ، و اگر حجت الهى هم منوط بر آن باشد دور لازم مى آيد كه خلاصه اش (موقوف بودن حجيت مسائل عقلى بر حجيت بيان نبى و رسول و موقوف بودن حجيت بيان نبى و رسول بر حجيت مسائل عقلى ) است بلكه در اينگونه مسائل همين كه عقل دليلى قاطع يافت حجت تمام شده ، و مؤ اخذه الهى صحيح خواهد شد.
آرى در فروع دين احتياجى به بيان نبى هست ، و حجت خدا تمام نمى شود و مواخذه اش در آخرت استقرار نمى يابد، مگر به بيان نبى ، و صرف حكم عقل در آن كافى نبوده و حجت را تمام نمى كند.
و ما در مباحث نبوت در جلد دوم اين كتاب و در ذيل داستانهاى نوح در جلد دهم آن و در مواردى ديگر بطور مفصل در اين مساءله بحث كرديم .
اين راجع به مؤ اخذه اخروى ، و اما در باره مؤ اخذه دنيوى و عذاب استيصال ، اينكه ما گفتيم : خداوند نخست رسولى را براى مردم گسيل مى دارد تا مردم را انذار كند و در صورتى كه زير بار نرفتند برايشان عذاب مى فرستد، نه از اين نظر كه حكم عقل چنين است ، و عقل عذاب قبل از بعث رسول را محال مى داند، بلكه صرفا بدين جهت است كه خداوند سبحان چنين عنايت كرده است كه قبل از بعث رسول ، عذاب نفرستد.
مفسرين در معناى آيه مشاجره هاى طولانى دارند، كه چون بيشتر آنها از غرض بحث تفسيرى بدور است لذا به ايرادش نپرداختيم ، و شايد هم آنچه ما گفتيم با گفته آنان وفق ندهد، به هر حال حق براى پيروى و اطاعت سزاوارتر است تا گفته اين و آن .

و اذا اردنا ان نهلك قرية امرنا مترفيها ففسقوا فيها فحقّ عليها القول فدمّرناها تدميرا

راغب در مفردات گفته است كه : كلمه (ترفه ) به معناى توسعه دادن در نعمت است ، وقتى گفته مى شود: (اترف فلان : فلانى مترف است ) معنايش اين است كه فلانى نعمتش از حد گذشته است - تا آنجا كه مى گويد - مراد از (مترفين ) در جمله (امرنا مترفيها) همان كسانيند كه آيه : (فامّا الانسان اذا ما ابتلاه ربّه فاكرمه و نعّمه : خدا وقتى انسان را آزمايش كند او را اكرام نموده غرق در نعمتش مى سازد) وصفشان مى كند.
و صاحب مجمع البيان گفته است : (ترفه ) به معناى نعمت است .
ابن عرفه در معناى آن گفته : (مترف ) كسى را گويند كه افسارش را رها كرده باشند و هر چه دلش خواست بكند و جلويش ‍ را نگيرند، و نيز در معناى (تدمير) گفته است : اين كلمه به معناى هلاك كردن است و مشتق از (دمار) مى باشد.
مقصود از اراده هلاك قريه در جمله : (و اذا اردنا ان نهلك قرية )
 و معناى جمله : (و اذا اردنا ان نهلك قرية ) اين است كه وقتى زمان هلاك كردن قومى نزديك شد چنين و چنان مى كنيم ، و اين تعبير از قبيل اين است كه مى گويند: وقتى فلانى مى خواست بميرد چنين و چنان گفت ، و آسمان وقتى مى خواست ببارد فلان جور شد، كه در همه اينها معنا اين است كه (وقتى نزديك شد بميرد و يا ببارد)، چون پر واضح است كه هيچكس به حقيقت معناى اراده ، اراده مردن نمى كند، و آسمان هم اراده باريدن ندارد، در قرآن هم آمده : (فوجدا فيها جدارا يريد ان ينقضّ) پس در همه اين موارد، اراده به معناى نزديك شدن وقت عمل است .
ممكن هم هست مراد از آن ، اراده فعليه باشد، چون حقيقت اراده عبارت است از توافق اسبابى كه مقتضى مراد و مساعد با وقوع آنست و اين معنا نزديك به همان معنايى است كه خاطرنشان ساختيم ، چون برگشت آن به تحقق اسبابى است كه اقتضاى هلاكت ايشان را دارد، و آن عبارت از كفران ايشان به نعمت و طغيان به معصيت است ، همچنانكه فرموده : (لئن شكرتم لازيدنّكم و لئن كفرتم انّ عذابى لشديد)، و نيز فرموده : (الّذين طغوا فى البلاد، فاكثروا هم فيها الفساد، فصبّ عليهم ربّك سوط عذاب ، ان ربّك لبالمرصاد)
توجيه امر خدا در (امرنا مترفيها ففسقوا فيها) با اينكه خدا امر به فحشاء نمى كند
و اينكه فرمود: (ما به مترفين آن قوم دستور داديم تا در آن قريه ها فسق و فجور كنند) با اينكه از كلام خداى تعالى اين معنا را مى دانيم كه هرگز امر تشريعى به فسق و فجور نكرده و بلكه صريحا فرموده : (قل انّ اللّه لا يامر بالفحشاء)، لذا مى فهميم كه اين امر، امر تشريعى نبوده .
و اما تعلق نگرفتن امر تكوينى ، به معصيت ، از آن جهت كه معصيت است نيز واضح است بلكه واضح تر از امر تشريعى است ، زيرا اگر خداوند امر تكوينى به عملى كند، آن عمل ، ضرورى شده و ديگر متعلق به اختيار كسى نمى شود، و وقتى عملى اختيارى انسان نشد انجامش معصيت نيست ، همچنانكه قرآن كريم در معناى امر تكوينى خداوند فرموده است : (اذا اراد شيئا ان يقول له كن فيكون ).
بنابراين اگر متعلق امر، در جمله (امرنا) اطاعت باشد، امر به معناى حقيقى يعنى امر تشريعى خواهد بود، يعنى امرى كه با زبان پيغمبرشان به ايشان ابلاغ شده ، پيامبرى كه مبعوث شدنش براى انذار ايشان به عذاب خدا در صورت مخالفت امر او بوده است ، و قبلا هم اشاره كرديم كه اصولا اين شاءن يعنى انذار مردم از مختصات فرستادگان خداست .
پس قوم هر پيغمبرى اگر مخالفت كنند و از امر پروردگارشان فسق بورزند، قول عذاب برايشان محقق مى شود، يعنى مبتلا به عذاب و هلاكت مى گردند.
و اگر متعلق امر در جمله مورد بحث ، فسق و معصيت باشد، مقصود از امر اين خواهد بود كه ما نعمت را برايشان افاضه نموده و بر سبيل املاء و استدراج فراوانش كرديم تا بدين وسيله دسترسيشان به فسق بيشتر گشته و فسق را از حد بگذرانند و قول بر آنان محقق گردد تا عذاب نازل شود.
اين دو وجه بود كه با هر يك از آنها جمله (امرنا...) را مى توان توجيه نمود.
اما وجه اول از دو جهت بعيد است ، يكى اينكه خلاف ظاهر است ، چون ظاهر اينكه مى گوئيم : (دستورش دادم و او چنين و چنان كرد) اين است كه دستور به عين همان عملى كه او كرده صادر شده است ، و در آيه مورد بحث هم ظاهر اين است كه امر به خود فسق تعلق گرفته باشد، نه به طاعت .
دوم اينكه تا همه اهل يك شهر فسق نورزند بلاى عمومى نازل نمى شود، و با اين حال وجهى نيست كه امر تنها متوجه مترفين شود.
وجوهى كه مفسرين در توجيه اين امر گفته اند.
 زمخشرى در توجيه اين امر گفته است : امر در اينجا حتما امرى است مجازى ، زيرا وقتى امر حقيقى مى بود كه به ايشان فرموده باشد: (افسقوا: فسق بورزيد) و چون چنين امرى معقول و ممكن نيست ، لا جرم امر مجازى خواهد بود، و اما وجه مجازيت آن اين است كه از آنجائى كه خداوند نعمت را بر آنان بسيار كرده و وسيله پيروى شهوات را بر ايشان فراهم نموده پس گويى كه ايشان ماءموريت داشته اند كه نعمت هاى خدا را در اينكار صرف كنند.
ولى حقيقتش اين است كه خداوند نعمت را براى اين ارزانيشان داشت كه شكرگزارى نموده و در راه خير صرف كنند، و متمكن از احسان و نيكى باشند، همچنانكه ايشان را صحيح و سالم و نيرومند آفريد و متمكن در خير و شرشان كرد، و از ايشان خواست تا خير را بر شر و اطاعت را بر معصيت مقدم بدارند، ولى ايشان فسق و فجور را مقدم داشتند، و چون دست و دامن بدان بيالودند (قول ) كه همان كلمه عذاب باشد برايشان استقرار يافت ، و نابودشان كرد.
و اگر بگويى كه چرا آيه را چنين معنا نكنيم كه (ماايشان را به اطاعت امر كرديم و ايشان فسق ورزيدند)؟ در جواب مى گوئيم بدين جهت نمى توانيم كه چنين معنا كردن مستلزم حذف چيزى است كه در آيه دليل و قرينه اى بر آن نيست و چنين حذفى جايز نمى باشد چه رسد به حذف چيزى كه دليل بر خلاف آن هست .
به خلاف اينكه ماءمور به كه حذف شده همان فسق باشد كه كلمه (فسقوا) بر آن دلالت دارد، و اينگونه تعبير بسيار است ، مثلا گفته مى شود: امرش كردم پس ايستاد، يا دستورش دادم خواند، كه غير از اين از آن فهميده نمى شود كه ماءمور به حذف شده در اولى ايستادن و در دومى همان قرائت است ، و اگر چيز ديگرى در تقدير بگيريم در حقيقت از شنونده خود علم غيب توقع كرده ايم .
البته اين معنا را در مثل (او را دستور دادم نافرمانيم كرد) و يا (او راامر كردم امرم را امتثال نكرد) نمى گوئيم ، زيرا هيچ عاقلى ماءمور خود را امر به نا فرمانى نمى كند، و چون محال است چنين معنايى مورد نظر گوينده باشد از اين جهت كلام گوينده هم دلالت بر آن ندارد، بلكه صاحب چنين كلامى منظورش اين است كه من اصلا ماءمور ندارم و خطم را نمى خوانند، من فلانى را امر كردم ولى او اطاعتم نكرد، مثل اينكه بعضى از سفيهان و ديوانگان بدون اينكه ماءمورى داشته باشند امر و نهى مى كنند.
خواهى گفت : با اينكه مى دانيم خداوند امر به فحشاء نمى كند و همواره به خير و عدالت امر مى كند چرا همين معنا قرينه بر اين نباشد كه مقصود از جمله (امرنا...)، اين باشد كه ما مترفين آن قريه ها را امر به خير كرديم ولى ايشان عصيان ورزيدند؟.
در جواب مى گوييم : اين حرف صحيح نيست ، زيرا تقدير گرفتن كلمه (بخير) تقدير گرفتن چيزيست كه ظاهر عبارت (فسقوا) مخالف آنست ، بنابراين جز همان راه كه گفتيم كه بايد كلام مورد بحث را، حمل بر مجاز كرد چاره ديگرى نداريم .
و اين كلام در توجيه جمله مورد بحث و اينكه چگونه فسق ماءمور به شده است حرف خوبى است ، و ليكن آنطور كه ايشان ادعا كرده اند كه آيه شريفه صريح در اين معنا است و احتمال ديگرى وجود ندارد، صحيح نيست .
همانطور كه آن وجه محتمل است بيان ما نيز محتمل است ، چرا صحيح نباشد كه بگوئيم در جمله (امرش كردم پس نافرمانى كرد) به قرينه اينكه (عصيان ) منافى با (امر) است ، ماءمور به (اطاعت ) بوده و تقدير چنين باشد كه (من او را به اطاعت امر كردم ولى او فسق ورزيد) چون فسق همان عصيان و خروج از زىّ بندگى است ، و يا چرا صحيح نباشد بگوئيم كه فعل امر نا در آيه شريفه در لازمه معناى خود استعمال شده ، و معناى آن اين است كه امر ما متوجه مترفين شد، و ايشان در آن فسق ورزيدند.
بنابراين انصاف اين است كه هم توجيه ما متحمل است ، و هم توجيه زمخشرى ، و هيچيك هم اشكالى ندارد، جز اينكه توجيه ما صرف احتمال نيست ، بلكه بهره اى از ظهور نيز دارد.
بعضى ديگر از اين سؤ ال كه چرا امر فقط متوجه مترفين شده ، چنين پاسخ داده اند كه چون ايشان رؤ سا و زمامداران قوم بوده اند، و ديگران از ايشان پيروى مى كردند، و معلوم است كه حكم تابع حكم متبوع او است ، ولى اين جواب بى اشكال نيست .
بعضى ديگر گفته اند: جمله : (اءمرنا...) صفت قريه است ، نه جواب كلمه (اذا) و جواب كلمه مزبور حذف شده است ، همچنانكه در آيه (حتّى اذا جاوها و فتحت ابوابها و قال لهم خزنتها) حذف شده ، و جهت حذف آن اين بوده كه حاجتى به ذكرش نبوده ، و كلام بر آن دلالت مى كرد.


عده اى ديگر گفته اند كه در آيه ، تقديم و تاءخير به كار رفته و تقديرش چنين است (و اذا امرنا مترفى قرية ففسقوا فيها اردنا ان نهلكها : و چون مترفين هر شهرى را امر كنيم و ايشان در امر ما فسق بورزند اراده مى كنيم هلاكشان سازيم ) چون اراده هلاكت قبل از آنكه جهتش محقق شود معنا ندارد، اين وجه مانند وجه قبليش سخيف و بى اساس است .
همه اين توجيهات بر تقديريست كه آيه را به قرائت معروف كه جمله (اءمرنا) را با همره و بعد از آن ميم بدون تشديد قرائت نموده اند قرائت كنيم و آن را از ماده امر كه به معناى طلبيدن است بدانيم ، ولى چه بسا كه آن را به معناى اكثار دانسته اند، و گفته اند معنايش اين است كه مال و اولاد مترفين را زياد كرديم ، و ايشان در آن شهر فساد راه انداختند.
و بعضى ديگر آن را به صورت (اءمرنا) قرائت كرده و به على (عليه السلام ) و به عاصم و ابن كثير و نافع و غير ايشان نسبتش داده اند كه از ماده (ايمار) و به معناى زياد كردن مال و نسل است ، بعضى ديگر آن را به صورت (اءمرنا) با تشديد ميم از مصدر تاءمير به معناى توليت و عهده دارى امارت قرائت كرده و به امام على و امام حسن و امام باقر (عليه السلام ) و به ابن عباس و زيد بن على و غير ايشان نسبتش داده اند.

و كم اهلكنا من القرون من بعد نوح و كفى بربّك بذنوب عباده خبيرا بصيرا

در مفردات گفته است : كلمه (قرن ) به معناى مردمى است كه در يك زمان زندگى كنند و از جهت عصر و زمان مشترك باشند، و جمع آن قرون مى آيد، همچنانكه در قرآن فرمود: (و لقد اهلكنا من القرون ) و نيز فرموده : (كم اهلكنا من القرون ) و معناى آيه روشن است كه مى خواهد مطلب گذشته در آيه قبل را تثبيت نموده و با اشاره به قرون گذشته هلاك شده ، بفهماند كه هلاك ساختن اهل قريه ها و ديارها يكى از سنت جاريه خداوندى است .
و اين آيه خالى از اشعار به اين معنا نيست كه سنت هلاك ساختن از زمان نوح در ميان قرون بشرى شروع شده است ، و همينطور هم هست قبلا هم در تفسير آيه : (كان النّاس امة واحدة فبعث اللّه النّبيين )، در جلد دوم اين كتاب گفتيم كه جامعه انسانى ، قبل از زمان نوح (عليه السلام ) يك جامعه ساده فطرى بوده است و بشر جز آنچه را كه به فطرت خود مى يافته درك نمى كرده است و بعد از آمدن نوح بود كه اختلافات در ميان بشر پيدا شد.

من كان يريد العاجلة عجّلنا له فيها ما نشاء لمن نريد ثمّ جعلنا له جهنّم يصليها مذموما مدحورا

كلمه (عاجلة ) صفت است براى موصوفى كه حذف شده و بعيد نيست كه موصوفش حيات (زندگى ) باشد، به قرينه اينكه مقابل آن را در آيه بعد، آخرت آورده است .
بعضى هم گفته اند كه مراد از (عاجله ) نعمت هاى عاجله است ، بعضى نيز گفته اند كه متاع دنياى عاجل است .
و مفردات در معناى (يصليها) گفته است كه اصل اين كلمه (صلى ) و به معناى گيراندن آتش است ، آنگاه از خليل نقل كرده كه گفته است : معناى (صلى الكافر النّار) اين است كه كافر حرارت آتش را چشيد. و به همين معنا است جمله (يصلونها فبئس ‍ المصير) و بعضى گفته اند (صلى النار) به معناى (داخل آتش گشت ) مى باشد و (اصلى النار) يعنى : (ديگرى را در آتش ‍ انداخت ) همچنانكه در قرآن كريم آمده است : (فسوف نصليه نارا).
و در مجمع البيان گفته : (مدحور) از ماده (دحر) به معناى دور كردن است : و مدحور يعنى مطرود و دور شده . اينكه گفته مى شود (اللّهم ادحر عنّا الشّيطان - يعنى خدايا شيطان را از ما دور كن ).
مراد از (اراده عاجله ) در آيه : (من كان يريد العاجلة عجلنا له فيها...)
 خداوند متعال بعد از آنكه سنت خود را در تعذيب دنيوى ، پس از دعوت رسالت ، بيان نمود و متذكر شد كه همواره امتهاى انسانى را به سوى ايمان و عمل صالح راهنمائى مى كند، و در آخر اگر به فساد و افساد پرداختند رسولى مى فرستد، و اگر باز هم طغيان و فسق ورزيدند به عذاب دسته جمعيشان مبتلا مى سازد، اينك در اين آيه به بيان سنتش در عذاب اخروى و ثواب آن مى پردازد، در يك آيه بعد، عذاب اخروى را و در آيه بعد از آن ، ملاك ثواب اخروى را و در آيه اى ديگر خلاصه گفتار و اصل كلى در اين باب را بيان مى فرمايد.
پس اينكه فرمود: (من كان يريد العاجلة ) معنايش اين است كه هر كس حيات عاجله يعنى زندگى دنيا را بخواهد يعنى متاعى را از دنيا طلب كند كه نفس از آن ملتذذ و قلب بدان علاقمند است ، و تعلق قلب به حيات عاجله و طلب آن ، وقتى تعلق و دنيا طلبى است كه فقط حيات عاجله را بخواهد، اما اگر دنيا را از اين نظر بخواهد كه وسيله نيل به سعادت اخروى است ، اين در حقيقت دنيا طلبى نيست ، بلكه اراده آخرت و عقبى طلبى است .
از آنجا كه به آخرت نمى توان رسيد مگر از راه دنيا، لذا به هر انسانى كه اين راه را طى كند نمى شود گفت دنيا طلب مگر آنكه از آخرت اعراض نموده و به كلى آن را فراموش كند و در نتيجه اراده و حواسش خالص براى دنيا شود، همچنانكه كلمه (كان ) در جمله (من كان يريد) كه استمرار را افاده مى كند نيز اين معنا را مى رساند.
آرى طالب دنيا كسى است كه معتقد به زندگى ديگرى غير اين زندگى دنيا نباشد، و در نتيجه اعتقاد به نبوت و توحيد را لغو بپندارد، زيرا كه اگر اعتقاد به معاد نباشد، ديگر ايمان به خدا و فرستادگان او و تدين به دين اثرى نخواهد داشت .
همچنانكه خداى تعالى فرمود: (فاعرض عن من تولى عن ذكرنا و لم يرد الا الحيوة الدّنيا ذلك مبلغهم من العلم انّ ربّك هو اعلم بمن ضلّ عن سبيله ).
و اينكه فرمود: (عجّلنا له فيها ما نشاء لمن نريد) معنايش اين است كه ما هم آنچه را كه او مى خواهد فورا به او مى دهيم ، البته نه هر قدر كه او مى خواهد، بلكه هر قدر كه ما بخواهيم ، پس امر به دست ما است نه به اختيار او، و اثر هر چه هست در اراده ما است نه در اراده او، تازه اين روش را در باره همه دنياطلبان اعمال نمى كنيم ، بلكه در حق هر كس كه خواستيم به كار مى بنديم ، پس اراده اشخاص از هيچ جهت حاكم بر اراده ما نيست ، و اين تنها اراده ما است كه در ايشان حكومت مى كند.
و چون اراده فعلى خداى عزوجل نسبت به هر چيز عبارتست از فراهم شدن اسباب خارجى و رسيدن آن به حد عليت تامه ، لذا بايد گفت كه آيه شريفه دلالت بر اين دارد كه هر انسان دنيا طلب از دنيا آن مقدارى كه اسباب اقتضاء كند، و عواملى كه خداوند در عالم به جريان انداخته و به تقدير خود هر كدام را اثرى داده ، مساعدت نمايد رزق مى خورد، پس دنيا طلب جز به قسمتى از خواسته هايش ‍ نمى رسد و فقط به پاره اى از آن چه كه مى خواهد و به زبان تكوين مسئلت مى نمايد نائل مى شود، ليكن جز آن مقدار كه خداوند اسباب را به سويش جريان بيندازد نائل نمى گردد. (و اللّه من ورائهم محيط).
خداى سبحان اين حقيقت را در آيه اى ديگر به زبانى ديگر بيان كرده و فرمود: (و لو لا ان يكون النّاس امة واحدة لجعلنا لمن يكفر بالرّحمن لبيوتهم سقفا من فضّة و معارج عليها يظهرون و لبيوتهم ابوابا و سررا عليها يتّكون و زخرفا و ان كلّ ذلك لمّا متاع الحيوة الدّنيا)
يعنى اگر نبود يكنواخت زندگى كردن مردم ، و اينكه همه محكوم به قانون اسباب و عللند، و در اين قانون فرقى ميان مؤ من و كافر نيست و هر يك از اين دو فريق به عوامل غنى و ثروت مصادف شود ثروتمند گشته و هر يك به عوامل مخالف آن برخورد كند فقير مى شود، چه مؤ من و چه كافر، ما كفار را به مزيد نعمتهاى دنيوى اختصاص مى داديم ، چون نعمتهاى دنيوى در نزد ما و در بازار آخرت ارج و قيمتى ندارد.
اين بود معنايى كه ما براى (اراده عاجله ) كرديم ، بعضى ديگر گفته اند: مقصود از خواستن عاجله ، اين است كه انسان هر چه مى كند مقصودش طلب دنيا باشد نه آخرت ، چنين كسى در آخرت از پاداش نيك اعمالش بى بهره است ، و ليكن اين قيدى است كه آيه را بدون دليل ، مقيد بدان كرده اند و بعيد نيست اين معنى را از آيه : (من كان يريد الحيوة الدّنيا و زينتها نوفّ اليهم اعمالهم فيها و هم فيها لا يبخسون اولئك الّذين ليس لهم فى الاخرة الا النّار گرفته باشد، غافل از اينكه اين آيه با آيه مورد بحث ، دو غرض مختلف را دنبال مى كنند، به اين صورت كه آيه مورد بحث در مقام بيان اين معنا است كه (طالب دنيا از سعى و كوشش جز همان دنيا بهره نمى برد) و آيه سوره هود در اين مقام است كه بفهماند (انسان جز عملش بهره ديگرى ندارد)، يعنى اگر طالب دنيا باشد همان دنيا را به او مى رسانند، و فرق ميان اين دو غرض روشن و واضح است (دقت بفرمائيد).
و معناى جمله (ثمّ جعلنا له جهنّم يصليها مذموما مدحورا) اين است كه ما جهنم را جزاى او در آخرت قرار داديم تا حرارت آن را بچشد آنهم در حالى كه مذموم و دور از رحمت باشد، و اين دو قيد، يعنى قيد مذموم و دورى از رحمت مى فهماند كه وى (مخصوص به جهنم ) و (محروم از مغفرت و رحمت ) است .
و اين آيه هر چند كه وضعيت دنياطلبان و غافلان از آخرت را بيان مى كند، و ليكن بايد بدانيم كه مراتب دنيا طلبى و انكار آخرت مختلف است ، يكى هم از ناحيه زبان چنين است و هم از ناحيه عمل ، و ديگرى در مرحله عمل چنين است هر چند لسانا به نشاءه آخرت گواهى مى دهد، جمله (و للاخرة اكبر درجات ...) كه به زودى مى آيد نيز اين اختلاف را تصديق مى كند.

و من اراد الاخرة و سعى لها سعيها و هو مؤ من فاولئك كان سعيهم مشكورا

راغب مى گويد: (سعى ) به معناى راه رفتن به سرعت است ، البته نه به آن حدى كه دويدن شمرده شود، و در حديث در هر كار (چه خير و چه شر) استعمال مى شود.
در باره جمله (و من اراد الاخرة ) بيان ما همان است كه در جمله (من كان يريد العاجله ) گذشت ، اشكال ما هم به كلام مفسرى كه گفته است : (معناى اينكه فرموده : (و من اراد الاخرة ) اين است كه آن كس كه با عمل خود آخرت را طالب باشد). همان اشكالى است كه در گفتار مفسّر در معناى جمله (من اراد العاجلة ) گذشت .
اعمال آدمى اسباب اخروى هستند و بر خلاف اسباب دنيوى تخلف ناپذيرند
 حرف (لام ) در جمله (و سعى لها سعيها) براى اختصاص است و همچنين اضافه (سعى ) به (ضمير آخرت ) اختصاص ‍ را مى رساند و چنين معنا مى دهد كه (هر كه كوشش كند و مجدانه كوشش كند و كوششى كند كه مختص به آخرت است ) و از اين معنا چنين استفاده مى شود كه سعى براى آخرت بايد طورى باشد كه لايق به آن باشد، مثل اينكه كمال جديت را در حسن عمل به خرج دهد و حسن عمل را هم از عقل قطعى و يا حجت شرعى گرفته باشد، و معناى جمله (و هو مؤ من ) اين است كه اين سعى را در حالى كند كه ايمان به خدا داشته باشد، و اين خود مستلزم توحيد و ايمان به نبوت و معاد است ، زيرا كسى كه اعتراف به يكى از اين سه اصل نداشته باشد خداى سبحان او را در كلام مجيدش مؤ من به خود نمى داند، و آيات قرآنى در اين باره بسيار است .
به فرض اينكه از آيات مذكور هم كه چشم پوشى كنيم تقييد به جمله (و هو مؤ من ) براى رساندن اين معنا كافى است ، زيرا كسى كه آخرت بخواهد و كارهاى مخصوص به آن را مجدانه انجام دهد قطعا ايمان به خدا و به وراى دنيا دارد.
و اگر تقييد مذكور به منظور رساندن صحت ايمان ، كه خود مستلزم اعتقاد به توحيد و نبوت است نبود، هيچ وجه ديگرى براى آن
و معناى جمله (فاولئك كان سعيهم مشكورا) اين است كه خداوند عمل چنين كسانى را به بهترين وجه قبول نموده و كوشش آنان را مى ستايد و ستايش خدا در برابر عمل بنده ، عبارت است از تفضل او بر بنده اش .
آرى همينكه خداوند پاداش نيك به بنده اش مى دهد، تفضلى است بر بنده اش و گرنه وظيفه بنده ، بندگى مولاى خويش است ، و نبايد خود را طلبكار مولايش بداند، پس ثواب دادن ، تفضل مولا است ، و ثنا خواندنش بر بنده ، تفضلى است ديگر (و اللّه ذو الفضل العظيم ).
اين دو آيه دلالت بر اين دارند كه اسباب اخروى عبارتند از اعمال و بس ، و اعمال سببهائى هستند كه هرگز از غايات و نتايج خود تخلّف ندارند، به خلاف اسباب دنيوى كه تخلف پذيرند زيرا در باره اسباب اخروى فرموده است : (فاولئك كان سعيهم مشكورا) و در باره اسباب دنيوى فرموده (عجّلنا له فيها ما نشاء لمن نريد) پس هر قدر مى خواهيم و براى هر كس كه بخواهيم .

كلاّ نمدّ هؤ لاء و هؤ لاء من عطاء ربّك و ما كان عطاء ربّك محظورا

راغب در مفردات مى گويد: كلمه (مد) در اصل بمعناى كشيدن است ، و به همين جهت است كه زمان ممتد را مدت گويند، طولانى بودن زخم را (مدت الجرح ) و كشيدن نهر را (مدالنهر) و پيوستن نهرى به نهرى ديگر را (مدالنهر بالنهر) گويند، و چشم به چيزى دوختن را (مد) گويند، و قرآن كريم فرموده : (لا تمدّنّ عينيك - چشم هاى خود را ندوز...) و نيز مى گويند: (مددته فى غيه - او را در گمراهيش امتداد دادم ) و لشگر را با مدد امداد كردم ، و فلان شخص را با غذا مدد دادم ، و كلمه (امداد) بيشتر در (محبوب و نيكى ها) و كلمه (مد) در (مكروه و بدى ها) استعمال مى شوند، لذا در قرآن كريم آمده : (و امددنا هم بفاكهة و لحم ممّا يشتهون - ايشان را به ميوه و گوشت از هر قسمش كه ميل داشتند امداد كرديم ) و در مكروه مد را به كار برده فرموده : (و نمدّ له من العذاب مدّا) و نيز فرموده : (و نمدّ هم فى طغيانهم - ايشان را در طغيانشان مدد مى كنيم ) و نيز فرموده : (و اخوانهم يمدّونهم فى الغىّ - و برادرانشان ايشان را در گمراهى نگه مى داشتند) اين بود گفتار راغب ، البته با تلخيصى از ما.
پس مى توان گفت كه امداد و مد هر چيز به اين است كه از نوع خودش بدان اضافه كنيم تا بدين وسيله وجود و بقايش امتداد يابد، كه اگر اين اضافه را نكنيم وجودش قطع مى شود، مانند چشمه آب كه از منبع زير زمينى خود مدد گرفته و لحظه به لحظه به آن اضافه مى شود، و در نتيجه جريانش امتداد مى يابد.
بيان اينكه دنيا طلبان در اعمال دنيوى ، و عقبى طلبان دراعمال اخروى مستمدّ از عطاى خداوندند
 خداى سبحان هم كه انسان را در عملش (چه دنيوى چه اخروى ) امداد مى كند در حقيقت به همين معنا است ، زيرا تمامى وسائل عمل و آنچه كه عملش در تحققش محتاج بدان است از قبيل علم و اراده و ابزار بدنى و قواى فعاله و مواد خارجى كه عمل روى آنها واقع مى شود، و عامل با عمل خود در آنها تصرف مى كند، و همچنين اسباب و شرائط مربوط به عمل و به مواد، همه و همه امورى تكوينى هستند كه آدمى خودش در خلقت و فراهم نمودن آنها دخالت ندارد، و اگر يكى و يا همه آنها نباشد، عمل انسان هم تحقق نخواهد يافت ،اين خداى سبحان است كه به فضل خود آنها را افاضه فرموده و وجود و بقاء آدمى را امتداد مى دهد، آرى اگر عطاى او منقطع شود عمل هر عاملى از او منقطع مى گردد.
پس اهل دنيا در دنياى خود و اهل آخرت در آخرت خود از عطاى خدا استمداد مى كنند، و در اين عطا كردن چيزى جز حمد عايد خداى سبحان نمى شود، آرى هر چه او عطا مى كند انعامى است بر آدمى كه آن را در موضع نيكو و موردى كه پروردگارش راضى باشد استعمال كند، و اما اگر فسق بورزد و آن نعمت را در آن مورد نيكو استعمال نكند در حقيقت كلمه خدا را از جاى خود تحريف كرده و نبايد جز خود كسى را ملامت كند، به هر حال خداوند مستحق ثناى جميل مى باشد و حجت بالغه او تمام است .
پس اينكه فرمود: (كلاّ نمدّ) معنايش اين است كه ما هر دو فريق را (چه آنها كه برايشان عجله مى كنيم و چه آنها كه شكر سعيشان را مى گذاريم ) امداد مى نماييم و اگر مفعول (نمد) كه كلمه (كلا) باشد (با اينكه بايد بعد از فعل بيايد) قبل از فعل آورده شده ، بدين جهت بوده است كه بفهماند نسبت به آن عنايتى است ، و مقصود بيان عموميت امداد نسبت به هر دو فريق است .
و اينكه به يك يك آن دو گروه اشاره كرد و فرمود: (هؤ لاء و هؤ لاء) يعنى اين دسته كه برايشان عجله مى شود و اين دسته كه سعيشان شكرگزارى مى گردد ، براى اين بود كه بفهماند هر كدام از آنها وضعى مخصوص بخود دارند، و نتيجه معنا چنين مى شود كه هر يك از اين دو فريق در تحت تربيت الهى قرار داشته و از عطاء خدا برايشان افاضه مى شود، بدون هيچ تفاوت ، جز اينكه يكى از اين دو دسته نعمت اللّه را در طلب آخرت مصرف نموده و خدا هم سعيش را شكرگزارى مى كند و ديگرى آن را در طلب دنياى عاجله مصرف نموده و آخرت .
را فراموش مى نمايد، و از سعيش جز بدبختى و خسران برايش نمى ماند.
و اگر مدد به هر دو را از عطاء پروردگار خواند و فرمود: (من عطاء ربّك براى اين بود كه گفتيم هر دو گروه در تمامى آنچه كه در عمل خود از آنها استفاده مى كنند از عطاء پروردگار برخوردارند، و از خود آنان نيست ، آرى نه خود آنان در وجود آنها دخالت دارند و نه مخلوقى ديگر، بلكه تنها خداى سبحان است كه مالك و ايجاد كننده آنها است ، پس همه آنها از عطاى او است .
از اين قيد، وجه آن پاداشى هم كه براى هر يك از دو گروه ذكر فرمود استفاده مى شود، زيرا وقتى بنا شد كه اعمال هر دو گروه به امداد خداى عزوجل و فقط از عطاء او باشد پس جا دارد و سزاوار است كه هر كس نعمت او را در كفر و فسق مصرف كند به آتش ‍ افتاده و مذموم و مدحور باشد، و هر كس كه آنها را در ايمان و اطاعت خدا مصرف كند سعيش مشكور باشد.
در اينكه سياق را از تكلم با غير (نمدّ) به غيبت تغيير داده و فرمود (عطاء ربّك ) و نفرمود: (من عطاءنا) و كلمه (ربّك ) را هم تكرار نمود، اين نكته استفاده مى شود كه امداد ايشان از شؤ ون ربوبيت است ، و هر چند جز خداى سبحان براى كسى ربّى نيست و ليكن از آنجائى كه بت پرستان براى بتهاى خود ربوبيت قائل بودند لذا ربوبيت خداى سبحان را به پيغمبر گراميش نسبت داده فرمود: (ربك ).
و معناى جمله : (و ما كان عطاء ربّك محظورا) اين است كه عطاء پروردگار تو ممنوع نيست ، چون كلمه : (حظر) به معناى منع است ، پس اهل دنيا و اهل آخرت هر دو از عطاى او استمداد مى كنند، و جيره خوار نعمت او و ممنون به منت هاى اويند.
در اين آيه شريفه دلالتى است بر اين حقيقت كه بخششهاى الهى مطلق و غير محدود است ، چون (عطاء) و همچنين (نبودن منع ) را مطلق آورد ، پس هر جا كه محدوديت و يا تقدير و يا منعى (به اختلاف موارد) وجود داشته باشد، همه از ناحيه شخصى است كه به او بخشش مى شود و بستگى به داشتن يا نداشتن استعداد او دارد و آن محدوديت از ناحيه خود خداوند كه مفيض است ناشى نمى شود.
اشاره به تفاسير ديگرى كه براى اين آيه بيان شده است
اين بود آن مطالبى كه از آيه شريفه به نظر ما رسيد، و از جمله حرفهاى عجيبى كه در تفسير اين آيه گفته اند و آن را به حسن و قتاده نسبت داده اند اين است كه : منظور از عطاء و بخشش عطاء دنيوى است ،
كه مشترك بين مؤ من و كافر است ، نه عطاء اخروى ، چون عطاى اخروى مخصوص مؤ منين است و بنابراين معناى آيه چنين مى شود: ما هر دو فريق و گروه را با عطاياى دنيوى خود مدد مى كنيم ، چه آن فريق كه عاجله را مى خواهند و چه آن فريق كه آخرت را، و عطاياى دنيوى ما از هيچيك از ايشان محظور و ممنوع نيست .
و ليكن اين تفسير صحيح نيست زيرا مقيد كردن (عطاء) به (عطاء دنيوى ) بدون دليل و مقيد است ، آن هم با اينكه اين مورد، صلاحيت اطلاق را دارد، و اما اين دليلى كه آورده اند كه عطاء اخروى مخصوص مؤ منين است ، و كفار در آن شركت ندارند اصلا از محل بحث خارج و نسبت به زمينه گفتار اجنبى و بى ربط است ، چون زمينه گفتار در آيه شريفه عبارتست از امدادى كه اعمال (كه منتهى به جزاء و پاداش مى شوند) منتهى و مستند به آن امدادند، نه خود پاداش ، و مساءله عطاياى مؤ منين در آخرت ، از قبيل جزا و پاداش است ، نه از قبيل اعمال .
علاوه بر اين ، چه كسى به شما گفته است كه عطاياى اخروى مخصوص به مؤ منين و ممنوع از كفار است ، آن عطايا نيز همچنانكه قبلا هم گفتيم از احدى ممنوع نيست ، و منع هر چه هست از ناحيه خود كفار است ، نه از ناحيه خداوند، مانند عطاياى دنيوى كه گفتيم هر چه محدوديت در آنها هست از ناحيه محدود بودن استعداد مستفيض است نه از ناحيه مفيض .
آلوسى در روح المعانى گفته : تقسيمى كه در اين آيه شده است ، حاضر (جامع افراد) و مانع اغيار نيست ، و حاصر نبودنش ضررى به معنا نمى زند، اما اينكه گفتيم حاصر نيست ، براى اينكه وقتى حاصر بود كه هر صاحب عملى ، از عمل خود يا عاجله تنها را بخواهد و يا آخرت تنها را و يا هر دو را و يا هيچ يك را، و آيه شريفه تنها متعرض دو قسم اول از اين چهار قسم شده است ، پس جامع افراد نيست و تازه قسم سوم به تنهائى سه قسم مى شود، زيرا آن كس كه از عمل خود هم دنيا را مى خواهد و هم آخرت را يا آخرت در نظرش ‍ رجحان دارد و يا دنيا، و يا نظرش نسبت به هر دو مساوى است .
آنگاه بحث را در آن قسم كه اراده آخرت ارجح باشد طول داده و اختلاف علما را در اينكه آيا چنين عملى قبول است يا نه ، نقل كرده ، در باره قبول نشدن عمل آن كس كه دنيا در نظرش ارجح و يا مساوى باشد از علماء نقل كرده كه متفقا گفته اند عملش قبول نيست .
و در باره قسم چهارم كه نه دنيا را بخواهد و نه آخرت را گفته است چنين فرضى به نظر كسانى كه معتقدند صدور فعل از قادر متوقف بر وجود داعى است محال است ولى كسانى كه عمل را متوقف بر داعى نمى دانند چنين فرضى را ممكن دانسته و گفته اند عملى كه نه داعى دنيوى در آن باشد و نه اخروى ، اثرى در باطن ندارد و در ظاهر حرام است ، اين بود گفتار آلوسى كه البته قبل از او ديگران هم اين تقسيم را كرده اند.
ولى خواننده عزيز توجه دارد كه آيه شريفه در مقام بيان حكم قبول شدن و نشدن اعمال و اينكه از چه عاملى قبول و از چه عاملى مردود است نمى باشد، بلكه آيه شريفه در باره هدف و غايت انسان و تعيين غايت او به حسب نشانه زندگيش نظر دارد كه يا متعلق به زندگى دنيائى است ، و از آنچه مى كند جز مزاياى زندگى مادى دنيا منظورى ندارد و به كلى از آخرت اعراض دارد، و يا آنكه غايت و هدفش زندگى آخرت است ، كه لازمه اش آنست كه براى خود يك زندگى جاودانه و هميشگى سراغ داشته باشد كه اين زندگى دائم يكطرفش مقدمه طرف ديگر است ، ابتداى آن ، كه زندگى دنيا است مقدمه زندگى آخرت است و مقصود از زندگى دنيا همان سعادت اخروى است .
و با اين حال معلوم است كه آيه شريفه از آن اقسامى كه وى تصور كرده جز دو قسمش را نتيجه نمى دهد، البته اين هست كه هر يك از اين دو قسم ، براى خود چند قسم دارد، چون كسى كه آخرت را مى خواهد يك وقت براى آن عمل هم مى كند و يك وقت نمى كند مانند گنهكاران و اهل بدعت ، تازه اين دو طايفه يك وقت ايمان هم دارند و يك وقت ندارند و ليكن آيات قرآنى متعرض احكام يك يك آن اقسام نيست ، چون مقصود بيان آن احكام نبوده بلكه مقصود تشخيص ملاك سعادت از ملاك شقاوت بوده است .

انظر كيف فضّلنا بعضهم على بعض و للاخرة اكبر درجات و اكبر تفضيلا

اين جمله اشاره است به تفاوت درجات كه از سعى و كوشش انسان ناشى مى شود. تا كسى توهم نكند كه سعى بسيار و سعى اندك هر دو يكى است ، و در آخرت فرقى با هم ندارند ، آرى اگر خداوند فرقى ميان عمل كم و عمل بسيار و عمل خوب و خوبتر نگذارد در حقيقت آن مازاد را كه بيشتر و خوبتر است ، شكرگزارى نكرده و مورد قبول درگاهش ننموده است .
بنابراين ، معناى (بعضهم )، (بعض الناس ) خواهد بود،
توضيح اينكه درجات اخروى بزرگتر از درجات دنيوى است
و از قرينه (و للاخرة اكبر) مى فهميم كه تفضيل بعض النّاس در دنيا مى باشد يعنى ما بعضى از مردم را در دنيا بر بعضى ديگر برترى داديم و برترى در دنيا به اين است كه مال و متاع و جاه و فرزند و نيرو و شهرت و رياست و آقائى و مقبوليت در بين مردم كه متاعهاى دنيايند در بعضى بيشتر از بعضى ديگر باشد.
و معناى اينكه فرمود: و للاخرة اكبر درجات و اكبر تفضيلا) اين است كه هم خود آخرت بزرگتر از دنيا است ، و هم برتريها و امتيازاتش بزرگتر از برتريها و امتيازات دنيا است ، پس كسى خيال نكند كه اهل آخرت در زندگى يكسانند و نيز توهم نكند كه تفاوت زندگى اهل آخرت مانند تفاوت در زندگى دنيا است ، بلكه آخرت خانه ايست وسيع تر از دنيا، وسعتى كه نمى شود آن را به چيزى قياس كرد.
آرى برتريهاى دنيائى به خاطر اختلافى است كه در اسباب مادى دنيا است ، و چون اين اسباب محدود است و دنيا دار تزاحم است در نتيجه برتريهاى دنيا هم محدود است ، به خلاف برتريهاى آخرت كه به خاطر اختلاف اسباب كونيّه نيست ، بلكه به خاطر اختلافى است كه جانها و دلها در ايمان و اخلاص كه از احوال قلب است ، دارند و اختلاف احوال قلب وسيع تر از اختلاف احوال جسم است ، وسعتى كه نتوان با چيزى مقايسه كرد، همچنانكه فرمود : (ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به اللّه )، و نيز فرموده : (يوم لا ينفع مال و لا بنون الا من اتى اللّه بقلب سليم .
بنابراين نتيجه اين مى شود كه خداى سبحان رسول گرامى خود را دستور مى دهد كه فضيلتها و برتريهاى اعتبارى را كه در ميان اهل دنيا هست وسيله قرار داده و از آن برتريها به برتريهاى درجات آخرت پى ببرد، چون برتريها باعث اختلاف ادراكات باطنى و نيات و اعمال مى شود، آرى هر چه قدرت بيشتر شد عملهاى بيشترى براى انسان مقدور مى شود، و هر چه آن كم شد اين نيز كم مى گردد، و همين اختلاف باعث اختلاف درجات آخرت خواهد شد.

لا تجعل مع اللّه الها آخر فتقعد مذموما مخذولا

در مفردات مى گويد: (خذلان ) بدين معنا است كه آن كس كه آدمى احتمال مى دهد او را يارى كند در هنگام احتياج يارى نكند.
و اين آيه به منزله نتيجه اى براى آيات قبل است كه سنت خدا در بندگانش را يادآور بود، و به اين معنا خاتمه يافت كه (هر كس از بندگان خدا دنياى عاجل را بطلبد همين طلبش او را در آخر به آتش و مذموميت و مدحوريت منتهى مى كند، و هر كس از ايشان كه آخرت بخواهد خداوند سعيش را و كار نيكش را شكر مى گزارد.
پس معنا چنين مى شود (به خداى سبحان شرك مورز، تا كارت را بدينجا نكشاند كه زمين گير شوى و از سير به درجات قرب بمانى و خود را مذموم كنى و خدا هم كه ياورى جز او نيست ياريت نكند).
بعضى از مفسرين گفته اند: قعود نه به معناى باز ماندن از سير است ، بلكه به معناى مذلت و عجز مى باشد.
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
در كافى به سند خود از ابى عمرو زبيرى از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله : (انّ هذاالقرآن يهدى للّتى هى اقوم ) فرموده است : كلمه (يهدى ) به معناى (يدعو) است ، يعنى اين قرآن دعوت مى كند.
و در تفسير عياشى از فضيل بن يسار از ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه (انّ هذا القرآن ...)، فرموده : مقصود از للّتى هى اقوم ولايت است و به آن دعوت مى كند.
مؤ لف : اين روايت از باب جرى و تطبيق كلى بر مصداق است ، ممكن هم هست كه مقصود از آن ، كمال معارف دينى باشد كه نزد امام است ، و بخواهد بفرمايد: قرآن به سوى آن دين كامل و معارف كامله دينى كه نزد امام است دعوت مى كند، مؤ يد اين احتمال اين است كه در بعضى از روايات دارد: قرآن به سوى امام هدايت مى كند.
در روايت ابى الجارود از ابى جعفر (عليه السلام ) نقل كرده كه در ذيل آيه (و كلّ انسان الزمناه طائره فى عنقه ) مى فرمود: چه خيرش ‍ و چه شرش با او است ، هر جا كه باشد و به هيچ وجه نمى تواند از آن جدا شود، تا روزى كه كتابش را كه همان اعمال و كرده هاى او است به دستش بدهند.
و در همان كتاب از زراره و حمران و محمد بن مسلم از امام ابى جعفر و امام صادق (عليه السلام ) از معناى اين آيه سؤ ال شد، فرمودند: مقصود از كتابى كه در قيامت به گردن هر كسى است ، همان مقدراتى است كه برايش تقدير كرده اند.
و نيز در همان كتاب از خالد بن يحيى از امام صادق (عليه السلام ) نقل كرده كه در تفسير جمله : (اقرء كتابك ...) فرمود: بنده تمامى آنچه را كه كرده بياد مى آورد، و با آنچه كه در آن كتاب ضبط شده مطابق مى بيند، آنچنان كه گوئى همين الان آن عمل را انجام داده است ، آنگاه مى گويد: (يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة و لا كبيرة الا احصيها - واى بر ما اين چه كتابيست كه از هيچ كوچك و بزرگى (از اعمال ما) چشم پوشى نكرده ، و همه را برشمرده .
باز در همان كتاب از حمران از ابى جعفر (عليه السلام ) نقل كرده كه جمله (امرنا مترفيها) را (امّرنا) با تشديد قرائت كرد، كه به معناى (كثرنا) مى باشد و فرمود: من آن را بدون تشديد نخوانده ام .
مؤ لف : و در حديثى ديگر از حمران از آنجناب آمده كه جمله مزبور را به معناى (بزرگانشان را دستور داديم ) تفسير فرموده .
و در جمله : (و يدع الانسان بالشّرّ...) و در آيه : (و جعلنا اللّيل و النّهار آيتين ...) در تفسير آيه (و كلّ انسان الزمناه طائره ...) از طرق شيعه و سنى از رسول خدا (صلى اللّه عليه و آله و سلم ) و على (عليه السلام ) و سلمان و غير سلمان رواياتى آمده كه چون مورد تاييد كتاب و سنت نبود و دليل عقل هم آن را تاييد نمى كرد و سند معتبرى هم نداشت لذا از مطرح كردن آنها خوددارى نموديم .
گفتارى در چند فصل پيرامون قضاء
 فصل 1 - در معنا و حدود آن :
هيچ حادثه اى از حوادث نيست مگر آنكه وقتى با علت و سببهاى مقتضاى خود مقايسه كنيم مى بينيم كه يكى از دو حالت را دارد:
حالتى كه قبل از تماميت علل و شرائط و همچنين قبل از ارتفاع موانع مى باشد، و حالتى كه بعد از آن بوقوع مى پيوندد، اما حالت قبل از آن اين است كه نه تحقق و ثبوت برايش متعين و حتمى است و نه عدم محقق و ثبوت ، بلكه نسبتش به (وجود) و (عدم ) يكسان است ، ممكن است موجود شود و ممكن است همچنان در عدم بماند. و اما حالت بعد از تماميت علل و اسباب و فقدان همه موانع ، اين است كه ديگر به حالت ابهام و تردد باقى نمانده ، بلكه تحقق و وجود برايش حتمى و متعين است و در صورت فقدان يكى از آن دو شرط، عدم برايش متعين مى شود، و تعيين وجود از خود وجود انفكاك ناپذير است .
در افعال خارجى خود ما نيز همين حساب جريان دارد، و مادام كه اقدام به كارى نكرده ايم آن كار همچنان در حال امكان و تردد بين (وقوع ) و (لا وقوع ) باقى است ، و ليكن وقتى اسباب و شرائط و اوضاع مقتضى فراهم گشت و اراده و تصميم ما هم تمام شد و ديگر حالت انتظارى باقى نماند، قهرا يكى از دو طرف (امكان ) و (تردد) واقع مى شود يعنى آن عمل را انجام مى دهيم .
و همچنين حساب مذكور در حوادث و افعال خارجى ، در اعمال اعتبارى ما نيز جريان دارد، مثلا وقتى بر سر مالى بين دو نفر نزاع واقع مى شود و هر كدام ادعاى ملكيت آن را مى كنند، مملوكيت آن مال ، براى يكى از آن دو طرف امرى است ممكن و مردد، ولى وقتى قرار گذاشتند كه به داورى يك قاضى و حكم تن در دهند و آن قاضى حكم كرد به اينكه مال مزبور از آن فلانى است ، و آن ديگرى در آن حقى ندارد، قهرا حالت (امكان ) و (تردد) از ميان رفته و يكى از آن دو نفر به عنوان مالك معيّن گشته و رابطه اش ‍ با طرف ديگر قطع مى شود.
بنابراين مى توان گفت كه در جريان حساب مزبور در اينگونه موارد، يك قسم توسع و مجاز به كار رفته است ، زيرا تعيين (قولى ) (كه به همان حكم حاكم و داورى او است ) مانند تعيين عملى ، فصل خصومت خارجى شمرده شده است ، و اين همان است كه ما آن را (قضاء) و داورى مى ناميم .
و از آنجائى كه حوادث اين عالم در وجود و تحققش مستند به خداى سبحان و در حقيقت فعل او است ، لذا اين دو اعتبار يعنى (امكان ) و (تعيين ) عينا در آنها نيز جريان مى يابد، به اين معنا كه هر موجودى و حادثى را كه خداى عزوجل نخواهد تحقق و وجود بدهد و علل و شرائطش موجود نشده باشد به همان حالت امكان و تردد ميان (وقوع و لا وقوع ) (و وجود و عدم ) باقى مى ماند،
و به محض اينكه بخواهد تحقق دهد و علل و تمامى شرايطش را فراهم سازد به طورى كه جز موجود شدن حالت انتظارى برايش ‍ نماند، به آن وجود مى دهد و موجودش مى كند و اين مشيت حق و فراهم كردن علل و شرائط، همان تعيين يكى از دو طرف است كه قضاى الهى ناميده مى شود
نظير اين دو اعتبار، در مرحله تشريع نيز جريان دارد، يعنى حكم قطعى خدا در باره مسائل شرعى را نيز (قضاى الهى ) مى گوئيم و لذا در هر جا كه در كلام مجيدش ، اسمى از قضاء برده شده ، اين حقيقت به چشم مى خورد، چه قضاء تكوينى مانند آيه شريفه (و اذا قضى امرا فانّما يقول له كن فيكون ) و يا آيه (فقضيهنّ سبع سموات )و يا آيه (قضى الامر الّذى فيه تستفتيان )، و يا آيه شريفه (و قضينا الى بنى اسرائيل فى الكتاب لتفسدنّ فى الارض مرّتين )، و همچنين آيات ديگر كه متعرض مساءله قضاى تكوينى خداست .
و چه آياتى كه متعرض قضاى تشريعى او است مانند آيه (و قضى ربّك الا تعب دوا الا ايّاه )، و آيه (انّ ربّك يقضى بينهم يوم القيمة فيما كانوا فيه يختلفون ) و آيه (و قضى بينهم بالحقّ و قيل الحمد للّه ربّ العالمين )، البته قضاى در اين آيه و همچنين آيه قبلى اش به نوعى قضاى تشريعى است و به نوع ديگر قضاى تكوينى .
بنابراين آيات كريمه مزبور - به طورى كه ملاحظه مى كنيد صحت اين دو اعتبار عقلى را امضاء نموده و موجودات خارجى را از جهت اينكه افعال خدايند قضاء و داورى خدا مى داند، و همچنين احكام شرعى را از جهت اينكه افعال تشريعى خدا است و نيز هر حكم فصلى را كه منسوب به اوست قضاى او ناميده و اين دو اعتبار عقلى را امضا نموده است .
و چه بسا مواردى كه از آن به حكم و قول تعبير كرده كه البته عنايت ديگرى باعث شده است ، مانند آيه (الا له الحكم )، و آيه (و اللّه يحكم لا معقّب لحكمه )، و آيه (ما يبدّل القول لدىّ)، و آيه ، (و الحقّ اقول ).
فصل 2 - نظرى فلسفى در معناى قضاء:
 شكى نيست در اين كه قانون عليت و معلوليت قانونى است ثابت و غير قابل انكار و هر موجود ممكنى ، معلول خداى سبحان است ، منتهى يا بدون واسطه و يا با چند واسطه و نيز شكى نيست در اينكه وقتى معلول به علت تامه اش نسبت داده شود از ناحيه آن علت ، داراى ضرورت و وجوب خواهد بود (هر چند كه از ناحيه خودش نسبت امكان را داراست ) چون هيچ موجودى تا واجب نشود موجود نمى گردد، و اما اگر معلول را به علتش نسبت ندهيم و با آن مقايسه نكنيم جز امكان نسبت ديگرى ندارد، حال چه اينكه خودش فى نفسه و بدون مقايسه به چيزى لحاظ شود، مانند ماهيت هاى ممكنه ، و يا آنكه با بعضى از اجزاى علتش هم مقايسه شود، در هر حال ممكن است ، زيرا مادام كه همه اجزاى علتش تمام نشده وجودش واجب نمى گردد، و اگر فرضا موجود شود قطعا اجزاى علتش تمام و خلاصه علتش علت تامه شده و اين خلاف فرض است .
و از آنجا كه ضرورت و وجوب ، عبارت از متعين شدن يكى از دو طرف امكان است ، ناگزير ضرورت و وجوبى كه بر سراسر ممكنات گسترده شده خود قضائى است عمومى از خداى تعالى ، چون ممكنات اين ضرورت را از ناحيه انتساب به خداى تعالى به خود گرفته اند كه به خاطر آن انتساب هر يك در طرف خود وجود پيدا كرده اند، پس سايه افكندن ضرورت بر روى سلسله ممكنات ، يك قضاى عمومى الهى است ، و ضرورت مخصوص به يك يك موجودات قضاى خصوصى او است ، چون گفتيم مقصود از قضاء تعيين يكى از دو طرف (امكان ) و(ابهام ) است .
و از همين جا معلوم مى شود كه صفت قضاء كه خود يكى از صفات خداوندى است يكى از صفات فعلى او است نه ذاتيش ، چون گفتيم از افعال او (موجودات ) و به لحاظ انتسابش به او - كه علت تامه است - انتزاع مى گردد.

فصل3 - روايات هم اين نظريه را تاءييد مى كنند:
رواياتى كه مؤ يد اين معنا است بسيار است ، از آنجمله روايتى است كه برقى (در محاسن خود) از پدرش و او از ابن ابى عمير و او از هشام بن سالم نقل كرده كه گفت : امام صادق (عليه السلام ) فرمود: خداوند هر چيز راكه بخواهد ايجاد كند اول تقديرش مى كند و وقتى تقديرش كرد قضايش را مى راند، و وقتى قضايش را راند امضايش مى فرمايد.
و همچنين برقى (در كتاب خود) از پدرش و او از ابن ابى عمير، و ابن ابى عمير از محمد بن اسحاق روايت كرده كه گفت :امام ابو الحسن (عليه السلام ) به يونس (آزاد كرده على بن يقطين ) فرمود: اى يونس به مساءله قدر نپرداز عرض كرد: من به مساءله قدر زياد نپرداخته ام ، ليكن همين را مى گويم كه : (تنها چيزى موجود مى شود كه خدا اراده اش كرده باشد و مشيتش هم تعلق گرفته باشد، و نيز قضاى آن را رانده و تقديرش كرده باشد، فرمود ولى من اينطور نمى گويم ، من مى گويم : هيچ چيز تحقق نمى يابد مگر آنكه اول مورد مشيت خدا و سپس اراده او و آنگاه قدر او و در مرحله چهارم قضاى او قرار گرفته باشد، آنگاه فرمود: هيچ مى دانى مشيت چيست ؟ عرض كرد: نه ، فرمود: تصميم به كارى گرفتن ، هيچ مى دانى اراده كردنش به چه معنا است ؟ عرض كرد: نه ، فرمود: به اينكه آن چيز را بر طبق مشيت خود تمام كند، آنگاه فرمود: هيچ مى دانى قدرش چه معنا دارد؟ عرض كرد: نه ، فرمود: قدر خدا هندسه و ابعاد دادن به موجود و تعيين مدت بقاى آنست ، سپس فرمود: خدا وقتى چيزى را بخواهد اول اراده مى كند، و بعد تقديرش نموده سپس قضايش ‍ را مى راند، و وضعش را مشخص مى كند، و وقتى كارش را يك طرفى كرد امضا و اجرايش مى سازد.
و در روايت ديگر از يونس از همان جناب آمده كه فرمود: هيچ چيزى صورت خارجى به خود نمى گيرد مگر آنكه مورد مشيت و اراده و قدر و قضاى خدا قرار گرفته باشد عرض كردم : پس معناى مشيت چيست ؟ فرمود: آغاز و شروع هر فعلى ، عرض كردم اراده به چه معنا است ؟ فرمود: اثبات و تحقق دادن آن ، پرسيدم معناى قدر چيست ؟ فرمود: اندازه گيرى آن از طول و عرض ، عرض كردم : پس معناى قضاء چيست ؟ فرمود: اگر بعد از مشيت و اراده و قدر، قضاى آن را براند امضايش نموده و آن چيز وجود به خود مى گيرد، و ديگر جلوگيرى برايش نخواهد بود.
و در توحيد صدوق از دقاق و او از كلينى و او از ابن عامر و او از معلى روايت كرده كه گفت : از عالم (عليه السلام ) سوال كردند كه علم خدا چگونه است ؟ فرمود: اول مى داند بعد مشيتش تعلق مى گيرد آنگاه اراده مى كند و در مرحله چهارم تقدير نموده و سپس قضاء مى راند، و در آخر امضاء مى كند، پس خداى سبحان چيزى را امضاء و اجراء مى كند كه قضايش را رانده باشد و قضاى چيزى را مى راند كه تقديرش كرده باشد، و چيزى را مقدر مى سازد كه اراده كرده باشد، پس مشيت او به علم او، و اراده اش با مشيتش و تقديرش با اراده اش و قضايش با تقديرش و امضايش با قضايش صورت مى گيرد، در نتيجه رتبه علم او، مقدم بر مشيت و مشيت در مرتبه دوم مقدم بر اراده و اراده در مرتبه سوم و مقدم بر تقدير است و تقدير به وسيله امضاء، قضا را مى راند.
پس مادام كه قضاى خدا به وسيله امضا رانده نشده در مراحل قبلى بداء هست و ممكن است از ايجاد آنچه كه مورد علم و مشيت و اراده و تقديرش تعلق گرفته صرفنظر كند، و آن را ايجاد ننمايد، ولى اگر با امضاء به مرحله قضاء رسيد ديگر بداء نيست .
اين ترتيب كه در روايت آمده و مشيت را مترتب بر علم و اراده را مترتب بر مشيت و همچنين هر يك را مترتب بر ما قبل خود دانسته ترتبى است عقلى چون عقل انتزاع به غير اين ترتيب را صحيح نمى داند.
و در همان كتاب به سند خود از ابن نباته روايت كرده كه گفت : اميرالمؤ منين (عليه السلام ) از زير ديوارى كه مشرف به خرابى بود برخاست و به ديوارى ديگر تكيه داد، شخصى پرسيد يا اميرالمؤ منين آيا از قضاى خدا فرار مى كنى ؟ فرمود: آرى از قضاى خدا به قدر او مى گريزم .
مؤ لف : آرى چون قدر خدا مقدرش را حتمى نكرده و اميد آن هست كه آنچه تقدير كرده واقع نشود اما قضاى خدا مقتضى خود را حتمى كرده است ، ديگر گريزى از آن نيست ، و روايات وارد در اين باب از طرق ائمه اهل بيت (عليهم السلام ) بسيار زياد است .
بحث فلسفى
(در بيان اينكه فيض خداوند مطلق و نامحدود است و منشاء اختلاف انواع و افراد اختلافقابليت ها است )
در اينكه (فيض ) مطلق و غير محدود است بطورى كه از آيه شريفه : (و ما كان عطاء ربّك محظورا) چنين استفاده مى شود.
همه براهين اتفاق دارند بر اينكه وجود واجب تعالى به خاطر اينكه لذاته واجب است ، مطلق است و به هيچ حدى محدود و به هيچ قيدى مقيد و به هيچ شرطى مشروط نيست ، و گرنه اگر محدود به چيزى مى شد در پشت حد و بيرون آن وجود نمى داشت و به فرض نبودن قيد و يا شرطش به طور كلى معدوم و باطل مى گشت ، حال كه وجودش واجب فرض شد بنابراين بايد گفت : خداى تعالى واحدى است كه براى وحدتش دومى نيست و مطلقى است كه به هيچ قيدى مقيد نمى باشد.
اين معنا نيز به اثبات رسيد كه وجود ما سواى او هر چه كه هست اثر مجعول او است ، و هيچ فعلى نيست كه ميان آن فعل و فاعلش ‍ سنخيت نباشد، به همين جهت بايد گفت از آنجائيكه خداى تعالى واحد است اثر صادر از او هم واحد حقيقى است و از آن جائى كه او مطلق است اثر او هم به حكم سنخيت مطلق و غير محدود مى باشد، و گرنه اگر مقيد و محدود مى بود لازم مى آمد كه ذاتش مركب باشد از (محدود) و (حد) و يا به عبارت ديگر از وجود (در داخل حد) و عدم (در خارج آن ) و به حكم سنخيت ، اين مناقضت ذاتى ، به ذات فاعل و آفريدگارش سرايت مى كرد و او هم مركب مى شد، با اين كه فرض كرديم كه او واحد است و مطلق ، پس وجود هم كه اثر و فعل او است واحد است و مطلق ، و مطلوب هم همين است .
پس اين جهات اختلاف كه موجودات از نظر (نقص و كمال ) و (وجود و فقدان ) دارند مربوط به خود آنهاست ، نه به وجود آورنده و آفريدگارشان ، براى اينكه اين اختلافات يا: اختلافهائى است كه در اصل نوعى و يا لوازم نوعيه با هم دارند، به اين معنى كه نوعى چنين است و نوعى چنان يعنى در واقع منشاء اين اختلافات ماهيات است كه قابليت گرفتن وجود، در آنها مختلف است ، مانند انسان و اسب ، كه هم در اصل نوع و هم در لوازم نوع با هم اختلاف دارند، يكى به اندازه معينى از وجود گرفته و ديگرى بيش از آن را.
و يا اختلافى است كه افراد يكنوع ، در كمال و نقص با هم دارند، يكى از ميان ساير افراد واجد كمالاتى مى گردد، در حالى كه ديگران فاقد آنند، و آنها هم كه واجدند بعضى حد كامل آن را دارند، و بعضى ناقصش را، و منشاءاينگونه اختلافات ، به جهت اختلافى است كه در استعدادهاى مادى آنها است كه آن هم ناشى از اختلاف علل نهفته اى است كه افاضه را از ناحيه علت و استفاضه را از ناحيه معلول فراهم مى سازند.
پس آنچه را كه علت مفيضه افاضه مى كند اثر واحد و مطلق است ، ليكن اين گيرنده هاى فيضند كه به خاطر اختلاف در قابليت گرفتن آن فيض ، فيض مذكور را بسيار مى كنند، مثلا يكى بطور كلى آن فيض را نمى پذيرد، و در پى تحصيل چيزى نقيض آن فيض است ، يكى ديگر قبول مى كند ولى اندكى از آن را و آن ديگرى همه آن را ، مانند اجسام نسبت به نور آفتاب كه او يك نور را كه تمامى اجزايش نظير همند افاضه مى كند ولى اجسام در گرفتن و استفاده از آن مختلفند، و هر يك بر حسب قوه و استعدادى كه دارد در آن نور دخل و تصرف مى نمايد.
حال اگر بگوئى كه اين اختلافا ت يك سلسله امور واقعى و خارجى اى هستند مانند ساير موجودات و واقعيات ، اگر منشاءى كه براى آن ذكر كردى و آن را با ماهيات دانستى و يا استعدادها اگر امور وهمى بوده باشند ديگر معنا ندارد اختلاف مذكور را (كه گفتيم از امور واقعى است ) مستند به امور وهمى و خيالى بكنيم ، و آنگاه برگشت حرف به اين مى شود كه تنها وجود، اثر فيض حق باشد و حال آنكه شما قبلا گفتيد فيض حق مطلق است ، و اگر منشاء آن از امور واقعى باشد نه امور وهمى ، قهرا از سنخ وجود خواهند بود، و خود اصالت خواهند داشت ، و باز محذور به جاى خود باقى خواهد ماند زيرا منشاء اختلاف هم از سنخ وجود و خود مخلوق خداست و اين خلاف مدعاى شما است .
در پاسخ مى گوئيم : همين نظر، همه موجودات را به يك سنخ وجود برمى گرداند و ديگر اثرى از اختلاف باقى نمى گذارد، آرى در اين نظر چيزى ديده نمى شود جز يك وجود ظلى كه قائم است به وجودى واحد و اصلى ، و ديگر محلى براى اين بحث باقى نمى ماند.
و به عبارت ديگر تقسيم كردن موجود مطلق را به (ماهيت ) و (وجود) يا به (ما بالقوه ) و (ما بالفعل ) باعث شده است كه سلب هائى كه در واقع و نفس الامر است جلوه گر شود، و موجودات را بدو قسم (واجد و فاقد)، (مستكمل و محروم ) و (قابل و مقبول ) تقسيم نمايد كه منشاءش تحليل عقل است كه اشياء را به (ماهيت قابل وجود) و (وجود مقبول ماهيت ) و همچنين (قوه فاقد فعليت ) و (فعليت قابل قوه ) تقسيم مى نمايد و گرنه اگر اين تقسيم ها در بين نيايد برگشت همه به موجودات كه آن خود يك حقيقت است خواهد بود، و ديگر جائى براى بحث از سبب اختلاف باقى نمى ماند، و اثر جاعل و فيض او همان واحد و مطلق خواهد بود، بدون هيچ كثرت و تعددى . (دقت فرمائيد).
سوره اسرى آيات 23 - 39

و قضى ربّك الا تعبدوا الا اياه و بالولدين احسنا امّا يبلغنّ عندك الكبر احدهما او كلاهما فلا تقل لهما افّ و لا تنهرهما و قل لهما قولا كريما (23) و اخفض لهما جناح الذّلّ من الرّحمة و قل ربّ ارحمهما كما ربّيانى صغيرا(24) ربّكم اعلم بما فى نفوسكم ان تكونوا صالحين فانّه كان للا وّابين غفورا(25) و آت ذا القربى حقّه و المسكين و ابن السّبيل و لا تبذّر تبذيرا(26) انّ المبذّرين كانوا اخون الشّياطين و كان الشّيطان لربّه كفورا(27) وامّا تعرضنّ عنهم ابتغاء رحمة من ربّك ترجوها فقل لهم قولا ميسورا(28) و لا تجعل يدك مغلولة الى عنقك و لا تبسطها كلّ البسط فتقعد ملوما محسورا(29) انّ ربّك يبسط الرّزق لمن يشاء و يقدر انّه كان بعباده خبيرا بصيرا (30) و لا تقتلوا اولدكم خشيه املاق نحن نرزقهم و ايّاكم انّ قتلهم كان خطا كبيرا(31) و لا تقربوا الزّنى انّه كان فحشه و ساء سبيلا (32) و لا تقتلوا النّفس الّتى حرّم اللّه الا بالحقّ و من قتل مظلوما فقد جعلنا لوليّه سلطانا فلا يسرف فى القتل انّه كان منصورا(33) و لا تقربوا مال اليتيم الا بالتّى هى احسن حتّى يبلغ اشدّه و اوفوا بالعهد انّ العهد كان مسولا (34) و اوفوا الكيل اذا كلتم و زنوا بالقسطاس ‍ المستقيم ذلك خير و احسن تاويلا (35) و لا تقف ما ليس لك به علم ان السّمع و البصر و الفوآد كل اولئك كان عنه مسولا (36) و لا تمش فى الارض مرحا انّك لن تخرق الارض و لن تبلغ الجبال طولا (37) كلّ ذلك كان سيّئه عند ربّك مكروها(38) ذلك ممّا اوحى

ترجمه آيات
پروردگارت حكم قطعى كرده كه غير او را نپرستيد و به والدين احسان كنيد، و اگر يكى از آن دو در حيات تو به حد پيرى رسيد، و يا هر دوى آنان سالخورده گشتند زنهار كلمه اى كه رنجيده خاطر شوند مگو و كمترين آزار به آنها مرسان و با ايشان به اكرام و احترام سخن بگو (23).
از در رحمت پر و بال مسكنت بر ايشان بگستر و بگو پروردگارا اين دو را رحم كن همانطور كه مرا در كوچكيم تربيت كردند (24).
پروردگار شما، به آنچه در دلهاى شما است آگاه است اگر صالح باشيد خداوند براى توبه گزاران غفور است (25). حق خويشاوند و مسكين و راه مانده را بده ، واسراف و زياده روى هم مكن (26).

چه اسرافكاران برادران شيطانهايند، و شيطان كفران پروردگار خود كرد (27).
و چنانچه از ارحام و فقيران ذوى الحقوق مذكور چون فعلا نادار هستى ولى در آتيه به لطف خدا اميدوارى ، اكنون اعراض مى كنى و توجه به حقوقشان نتوانى كرد باز به گفتار خوش و زبان شيرين آنها را از خود دلشاد كن (28).


(در انفاق به محتاجان زياده روى مكن ) نه بخل بورز كه گوئى دستت را به گردنت بسته اند و نه آنچنان باز كن كه چيزى (براى روز مبادا) نزد خود نگذارى آنوقت تهى دست بنشينى و خود را ملامت كنى (29).
كه پروردگار تو رزق را براى هر كه بخواهد توسعه مى دهد و براى هر كه بخواهد تنگ مى گيرد. آرى او به (صلاح ) بندگان خود آگاه و بينا است (.3).
و فرزندان خود را از ترس فقر مكشيد، ما آنان را و خود شما را روزى مى دهيم ، و كشتن آنان خطائى بزرگ است (31). و نزديك زنا مشويد كه زنا هميشه فاحشه بوده و روشى زشت است (32).

و خونى را كه خدا محترم شمرده مريزيد، مگر آنكه كشتن او حق باشد، و كسى كه بى گناهى را بكشد ما براى ولى او سلطنت و قدرت قانونى قرار داده ايم (كه مى تواند قاتل را بكشد) پس نبايد كسى در خونريزى از حد تجاوز كند كه كشته بى گناه به وسيله قانون يارى شده (33).
به مال يتيم هم نزديك مشويد مگر بنحوى كه تصرف در آن بهتر باشد براى يتيم از تصرف نكردن ، (و همچنان مال او را نگه داريد) تا به حد رشد برسد، و (نيز) به عهد خود وفا كنيد، كه از عهدها نيز بازخواست خواهيد شد (34).
و چون ترازو دارى مى كنيد كيل تمام بدهيد و با وزنى مستقيم و يكسان بدهيد و بستانيد اين هم (براى دنيايتان ) خوبست و هم در آخرت عاقبت بهترى دارد (35).
دنبال چيزى را كه بدان علم ندارى مگير كه گوش و چشم و دل در باره همه اينها روزى مورد بازخواست قرار خواهى گرفت (36).
در زمين با نخوت و غرور قدم مزن تو نه مى توانى زمين را بشكافى و نه به بلندى كوهها مى رسى (خلاصه نمى توانى هر چه بخواهى بكنى ) (37).
همه اينها گناهش نزد پروردگارت كيفر بد دارد (38).
اينها از جمله وحى هائى است كه پروردگارت از حكمت بسويت فرستاد و (نيز) با خداى تعالى خدايانى ديگر مگير تا ملامت زده و رانده از رحمت خدا به جهنم نيفتى (39).
بيان آيات
اين آيات بعضى از كليات دين را ذكر مى كند، و در حقيقت دنباله آيه شريفه انّ هذا القرآن يهدى للّتى هى اقوم ...) است .
قضاء تشريعى خداوند به نپرستيدن جز او

و قضى ربك الا تعبدوا الا اياه

جمله (الا تعبدوا الا اياه )) نفى و استثناء و كلمه (اءن ) مصدريه است ، ممكن هم هست بگوئيم (لا تعبدوا...) نهى و استثناء و كلمه (اءن ) مصدريه و يا مفسرّه است و به هر حال مجموع مستثنى و مستثنى منه به دو جمله تقسيم مى شود، نظير اين كه بگوئيم (او را بپرستيد) و (غير او را نپرستيد) و به وجه ديگر، برگشت هر دو جمله به يك حكم است ، و آن اينكه (بايد او را با اخلاص بپرستيد).
و اين جمله چه برگشت به دو جمله كند و چه به يك جمله ، در هر حال چيزى است كه قضاى الهى متعلق بدان شده است ، البته قضاى تشريعى خدا كه متعلق به احكام و مسائل تشريعى مى شود، و معناى يكطرفى كردن و حكم قاطع مولوى نمودن را مى رساند، و اين قضاء همانطور كه شامل اوامر خدا مى شود شامل نواهى او نيز مى گردد، همانطور كه احكام مثبته را يكطرفى مى كند احكام منفيه را نيز يكطرفى مى كند، به همين جهت فرمود: (و قضى ربّك ) زيرا اگر فرموده بود: (و امر ربّك ان لا تعبدوا...) صحيح نبود زيرا معنايش اين مى شد كه خدا امر كرده جز او را نپرستيد) و حال آنكه نهى كرده از اينكه غير او را نپرستند و محتاج به نوعى تاءويل و تجوز مى شد.
مساءله امربه اخلاص در پرستش بزرگترين اوامر دينى ، و اخلاص در عبادت از واجب ترين واجبات شرعى است ، همچنانكه در مقابل ، شرك ورزيدن به خداى عزوجل بزرگترين گناه است ، و به همين جهت فرمود: (خدا نمى آمرزد اين گناه را كه بدو شرك بورزند، و پائين تر از آن را از هر كه بخواهد مى آمرزد).
و ما اگر يك يك معاصى را تحليل و تجزيه كنيم خواهيم ديد كه برگشت تمامى گناهان به شرك است ، زيرا اگر انسان غير خدا يعنى شيطان هاى جنى و انسى و يا هواى نفس و يا جهل را اطاعت نكند هرگز اقدام به هيچ معصيتى نمى كند، و هيچ امر و نهيى را از خدا نافرمانى نمى كند، پس هر گناهى اطاعت از غير خدا است ، و اطاعت هم خود يك نوع عبادت است ، همچنانكه در آيات زير اطاعت شيطان را پرستش وى خوانده و فرمود: (الم اعهد اليكم يا بنى آدم الا تعبدوا الشيطان ) و نيز فرمود: (افرايت من اتخذ الهه هويه ).
حتى كافرى كه منكر صانع است نيز مشرك است ، زيرا با اينكه فطرت ساده اش حكم مى كند بر اينكه براى عالم صانعى است مع ذلك امر تدبير عالم را به دست ماده و يا طبيعت و يا دهر مى داند.
و چون مساءله همانطور كه گفتيم مساءله مهمى بود، لذا آن را قبل از سايراحكام ذكر كرد، با اينكه آن احكام هم هر يك در جاى خود بسيار اهميت دارند، مانند عقوق والدين و ندادن حقوق واجب مالى و اسراف و تبذير و فرزند كشى و زنا و قتل نفس و خوردن مال يتيم و عهدشكنى و كم فروشى و پيروى غير علم و تكبر ورزيدن ، وبا اينكه مساءله اخلاص در عبادت را بر اينها مقدم داشت در آخر و بعد از شمردن اينها مجددا همين اخلاص را خاطر نشان ساخته و از شرك نهى فرمود.

و بالوالدين احسانا

اين جمله عطف است بر جمله قبلى و معنايش چنين است (پروردگارت چنين حكم رانده كه : تحسنوا بالوالدين احسانا) و احسان در فعل ، مقابل بدى و آزار است .
نيكى كردن به والدين ، از مهمترين واجبات بعد از توحيد
 معلوم مى شود مساءله احسان به پدر و مادر بعد از مساءله توحيد خدا واجب ترين واجبات است همچنانكه مساءله عقوق بعد از شرك ورزيدن به خدا از بزرگترين گناهان كبيره است ، و به همين جهت اين مساءله را بعد از مساءله توحيد و قبل از ساير احكام اسم برده و اين نكته را نه تنها در اين آيات متذكر شده ، بلكه در موارد متعددى از كلام خود همين ترتيب را به كار بسته .
در سوره انعام پيرامون تفسير آيه 151 كه شبيه به آيه مورد بحث است گذشت كه گفتيم رابطه عاطفى ميان پدر و مادر از يك طرف و ميان فرزندان از طرف ديگر از بزرگترين روابط اجتماعى است كه قوام و استوارى جامعه انسانى بدانها است ، و همين وسيله اى است طبيعى كه زن و شوهر را به حال اجتماع نگهداشته و نمى گذارد از هم جدا شوند، بنابراين از نظر سنت اجتماعى و به حكم فطرت ، لازم است آدمى پدر و مادر خود را احترام كند و به ايشان احسان نمايد زيرا كه اگر اين حكم در اجتماع جريان نيابد و فرزندان با پدر و مادر خود معامله يك بيگانه را بكنند قطعا آن عاطفه از بين رفته و شيرازه اجتماع به كلى از هم گسيخته مى گردد.

امّا يبلغنّ عندك الكبر احدهما او كلاهما فلا تقل لهما افّ و لا تنهرهما و قل لهما قولا كريما

كلمه (اما) مركب است از (ان ) شرطيه و (ماى ) زائده ، و اگر اين ما، زائده نبود جائز نبود كه نون تاكيد ثقيله در آخر فعل شرط كه (يبلغ ) باشد، در آيد، اثر ماء زائده اين است كه چنين كارى را تجويز مى كند.
كلمه (كبر) به معناى بزرگسالى است ، و كلمه (اف ) مانند كلمه (آخ ) در فارسى ، انزجار را مى رساند، و كلمه (نهر) به معناى رنجاندن است كه يا با داد زدن به روى كسى انجام مى گيرد و يا با درشت حرف زدن ،
آيه در مقام انحصار حكم به دوران پيرى پدر و مادر نيست
اگر حكم را اختصاص به دوران پيرى پدر و مادر داده از اين جهت بوده كه پدر و مادر، در آن دوران سخت ترين حالات را دارند، و بيشتر احساس احتياج به كمك فرزند مى نمايند، زيرا از بسيارى از واجبات زندگى خود ناتوانند، و همين معنا يكى از آمال پدر و مادر است كه همواره از فرزندان خود آرزو مى كنند، آرى روزگارى كه پرستارى از فرزند را مى كردند و روزگار ديگرى كه مشقات آنان را تحمل مى نمودند، و باز در روزگارى كه زحمت تربيت آنها رابه دوش مى كشيدند، در همه اين ادوار كه فرزند از تاءمين واجبات خود عاجز بود آنها اين آرزو را در سر مى پروراندند كه در روزگار پيرى از دستگيرى فرزند برخوردار شوند.
پس آيه شريفه نمى خواهد حكم را منحصر در دوران پيرى پدر و مادر كند، بلكه مى خواهد وجوب احترام پدر و مادر و رعايت احترام تام در معاشرت و سخن گفتن با ايشان را بفهماند، حال چه در هنگام احتياجشان به مساعدات فرزند و چه در هر حال ديگر، و معناى آيه روشن است .
امر به تواضع و خضوع در برابر والدين و دعا براى آنها

و اخفض لهما جناح الذّلّ من الرّحمة و قل ربّ ارحمهما كما ربّيانى صغيرا

كلمه (خفض جناح ) (پر و بال گستردن ) كنايه است از مبالغه در تواضع و خضوع زبانى و عملى ، و اين معنا از همان صحنه اى گرفته شده كه جوجه بال و پر خود را باز مى كند تا مهر و محبت مادر را تحريك نموده و او را به فراهم ساختن غذا وادار سازد، و به همين جهت كلمه جناح را مقيد به ذلت كرده و فرمود: (جناح الذل ) و معناى آيه اين است كه : (انسان بايد در معاشرت و گفتگوى با پدر و مادر طورى روبرو شود كه پدر و مادر تواضع و خضوع او را احساس كنند، و بفهمند كه او خود را در برابر ايشان خوار مى دارد، و نسبت به ايشان مهر و رحمت دارد).
اين در صورتى است كه (ذل ) به معناى خوارى باشد، و اگربه معناى مطاوعه باشد از گستردن بال مرغان جوجه دار ماءخوذ شده كه از در مهر و محبت بال خود را براى جوجه هاى خود باز مى كنند تا آنها را زير پر خود جمع آورى نمايند، و از سرما و شكار شدن حفظ كنند.
و در اينكه فرمود: (و بگو پروردگارا ايشان را رحم كن آنچنانكه ايشان مرا در كوچكيم تربيت كردند) دوران كوچكى و ناتوانى فرزند مرا به يادش مى آورد، و به او خاطرنشان مى سازد، در اين دوره كه پدر و مادر ناتوان شده تو بياد دوره ناتوانى خود باش و از خدا بخواه كه خداى سبحان ايشان را رحم كند، آنچنانكه ايشان تو را رحم نموده و در كوچكيت تربيت كردند.
در مجمع البيان مى گويد: اين آيه دلالت دارد بر اينكه دعاى فرزند براى پدر و مادرش كه از دنيا رفته اند مسموع است ، زيرا اگر مسموع نبود و براى آنها اثرى نداشت معنا نداشت كه در اين آيه امر به دعا كند.
مؤ لف : ليكن آيه بيش از اين دلالت ندارد كه دعاى فرزند در مظنّه اجابت است و چنين دعائى بى خاصيت نيست ، زيرا هم گفتيم كه ممكن است به اجابت رسد و هم اينكه ادبى است دينى كه فرزند از آن استفاده مى برد، و لو در موردى مستجاب نشود، و پدر و مادر از آن بهره مند نگردند، علاوه بر اين ، مرحوم طبرسى دعا را مختص به حال بعد از مرگ پدر و مادر دانسته ، و حال آنكه آيه شريفه مطلق است .

ربّكم اعلم بما فى نفوسكم ان تكونوا صالحين فانّه كان للاوّابين غفورا

سياق آيات حكم مى كند كه اين آيه نيز متعلق به مطالب آيات قبل (در باره پدر و مادر) باشد، بنابراين بايد گفت اين آيه ، متعرض آن حالى است كه احيانا از فرزند حركت ناگوارى سرزده كه پدر و مادر از وى رنجيده و متاءذى شده اند، و اگر صريحا اسم فرزند را نياورده و اسم آن عمل را هم نبرده ، براى اين بوده است كه بفهماند همانطور كه مرتكب شدن به اين اعمال سزاوار نيست ، بيان آن نيز مصلحت نبوده و نبايد بازگو شود.
پس اينكه فرمود: (ربّكم اعلم بما فى نفوسكم ) معنايش اين است كه پروردگار شما از خود شما بهتر مى داند كه چه حركتى كرديد و اين مقدمه است براى بعدش كه مى فرمايد: (ان تكونوا صالحين ) و مجموعا معنايش اين مى شود كه اگر شما صالح باشيد و خداوند هم اين صلاح را درنفوس و ارواح شما ببيند، او نسبت به توبه كاران آمرزنده است .
و در جمله (فانّه كان للاوّابين غفورا) كلمه (اوابين ) به معناى برگشت كنندگان به سوى خداست كه در هر گناهى كه مى خواهند انجام دهند به ياد خدا افتاده و بر مى گردند. و اين تعبير از قبيل بيان عام در مورد خاص است .
و معنايش اين است كه اگر شما صالح باشيد و خداوند هم اين صلاح را در روح شما ببيند و شما در يك لغزشى كه نسبت به والدين خود مرتكب شديد به سوى خدا بازگشت كرده و توبه نموديد، خداوند شما را مى آمرزد، براى اينكه او همواره در باره اوابين (و بازگشت كنندگان ) غفور و بخشنده بوده است .

و آت ذا القربى حقّه و المسكين و ابن السّبيل

در مباحث گذشته در نظائر اين آيه شريفه مطالب مربوط به آن گذشت ، و از همين آيه معلوم مى شود كه انفاق به ذى القربى و مسكينان و در راه ماندگان از احكامى است كه قبل از هجرت واجب شده است ، براى اينكه اين آيه مكى است و در سوره مكى قرار دارد.

و لا تبذّر تبذيرا انّ المبذّرين كانوا اخوان الشّياطين و كان الشّيطان لربّه كفورا

صاحب مجمع البيان فرموده است (تبذير) به معناى پاشيدن با اسراف است ، و در واقع از بذر افشانى گرفته شده است ، منتهى فرقى كه با آن دارد اين است كه افشاندن در آنجا به منظور استفاده است و در اسراف به منظور افساد، و به همين جهت در هر جا كه به منظور اصلاح باشد (تبذير) گفته نمى شود، هر چند كه زياد باشد.
اشاره به وجه اينكه فرمود: اسرافكاران برادران شياطين هستند

و جمله (انّ المبذّرين كانوا اخوان الشّياطين ) تعليلى است بر نهى از تبذير، و معنايش اين است كه اسراف مكن زيرا كه اگر اسراف كنى از مبذرين - كه برادران شيطانند - خواهى شد.
و گويا وجه برادرى مبذرين و اسراف كنندگان با شيطانها اين باشد كه اسراف كاران و شيطان از نظر سنخيت و ملازمت مانند دو برادر مهربان هستند كه هميشه با همند، و ريشه و اصلشان هم يك پدر و مادر است همچنانكه آيه شريفه (و قضينا لهم قرناء)، و آيه (احشروا الّذين ظلموا و ازواجهم ) كه مقصود از ازواج در اينجا همان قرناء در آيه قبلى است ) و آيه (و اخوانهم يمدّونهم فى الغىّ ثمّ لا يقصرون ) همين معنا را مى رساند.
و از همينجا معلوم مى شود كه تفسير آن مفسر كه آيه را به قرين و دوستان شيطانها، تفسير كرده بهتر است از تفسيرى كه ديگرى به معناى اتباع و پيروان شيطان گرفته است .
و مراد از كلمه شيطان در جمله (و كان الشيطان لربّه كفورا) همان ابليس است كه پدر شيطانها است ، و شيطانها ذريه و قوم و قبيله او هستند، بنابراين ، لام (شيطان ) لام عهد ذهنى است و همچنين مى شود لام را لام جنس بگيريم كه مراد از شيطان ، جنس ‍ شيطان باشد و به هر حال كفر ورزيدن شيطان نسبت به پروردگار خود از اين جهت است كه او نعمتهاى خدا را كفران نموده و آنچه از قوه و قدرت و ابزار بندگى از جانب خدا به او داده شده ، همه را در راه اغواء و فريب بندگان خدا و وادار كردن آنان به نافرمانى و دعوتشان به خطاكارى و كفران نعمت مصرف مى كند.
و از آنچه گذشت اين معنا روشن گرديد كه چرا اول شيطان را به صيغه جمع (شياطين ) و بعدا به صيغه مفرد (شيطان ) آورد، آيه كريمه ابتدا خواسته بفهماند كه هر اسراف كننده اى برادر شيطان خويش است ، پس همه اسراف كاران برادران شيطانهايند. و اما در تعبير دوم كه مفرد آورد، گفتيم مقصود از آن يا پدر شيطانها است كه نامش ابليس است و يا مقصود جنس شيطان است .

و امّا تعرضن عنهم ابتغاء رحمة من ربّك ترجوها فقل لهم قولا ميسورا

جمله (امّا تعرضّن ) در اصل (ان تعرض ) بوده و (ماى ) زائده بر سر (ان ) شرطى در آمد تا نون تاكيد بتواند بر سر (تعرض ) در آيد.
شهادت سياق دليل بر اين است كه گفتار در باره انفاق مالى بوده ، پس مراد از جمله (امّا تعرضنّ عنهم ) اعراض از كسى است كه مالى درخواست كرده تا در سد جوع و رفع حاجتش مصرف كند، و مقصود از آن ، هر اعراضى آنهم به هر صورت كه باشد نيست ، بلكه تنها آن قسم اعراضى است كه دستش تهى است و نمى تواند مساعدتى به وى بكند، ولى ماءيوس هم نيست ، احتمال مى دهد كه بعدا پولدار شود ، و وى را كمك كند، به دليل اينكه دنبالش مى فرمايد: (بتغاء رحمة من ربّك ترجوها) يعنى اينكه تو از ايشان اعراض مى كنى نه از اين بابست كه مال دارى و نمى خواهى بدهى ، و نه از اين باب كه ندارى و از به دست آمدن آن هم ماءيوسى ، بلكه از اين بابست كه الان ندارى ولى اميدوار هستى كه به دستت بيايد، و به ايشان بدهى ، و در طلب رحمت پروردگار خود هستى .
و اينكه فرمود: (فقل لهم قولا ميسورا) بدين معنى است كه با ايشان به نرمى حرف بزن ، سخن درشت و خشن مگو و اين سفارش ‍ را در جائى ديگر به بيانى ديگر فرموده : (و امّا السّائل فلا تنهر).
در كشاف گفته : جمله (ابتغاء رحمة من ربّك ) يا متعلق به جواب شرطيست كه مقدم بر خود شرط مى باشد، و تقديرش اين است كه : (با آنان به آسانى و نرمى سخن بگو و با وعده هاى نيك دلشان را خوش كن ، و با اينگونه رحمت ها كه به ايشان مى كنى رحمت پروردگارت را براى خود بدست آور)، و يا آنكه متعلق است به خود شرط، و معنايش اين است كه : (و اگر به خاطر نرسيدن آن مالى كه اميدوار رسيدنش بودى از ايشان اعراض كردى كه از رزق تعبير به رحمت شده باشد - در اينصورت ايشان را به نرمى و خوبى برگردان ).
بنابراين معنا، كلمه (ابتغاء) به جاى (فقر و تهى دستى و نرسيدن مال ) به كار رفته ، به اين عنايت كه شخص بى روزى هميشه در طلب روزى است ، پس (نداشتن ) هميشه سبب درخواست و ابتغاء است و ابتغاء مسبب فقد مى باشد، و در اين آيه مسبب به جاى سبب آمده است .
نهى از افراط و تفريط در انفاق

و لا تجعل يدك مغلولة الى عنقك و لا تبسطها كلّ البسط فتقعد ملوما محسورا

(دست به گردن بستن ) كنايه است از خرج نكردن و خسيس بودن و خوددارى از بخشش نمودن ، درست مقابل (بسط يد) است كه كنايه از بذل و بخشش مى باشد و اين كه هر چه به دستش آيد از دست خود فرو بريزد، بطورى كه هيچ چيز براى خود باقى نمى گذارد، مانند كسى كه كاملا دست خود را در مقابل باران گشوده و حتى قطره اى از آن در دست وى باقى نمى ماند، و اين تعبير بليغ ‌ترين و رساترين تعبير در مورد نهى از افراط و تفريط در انفاق است .
و جمله (فتقعد ملوما محسورا) فرع جمله (و لا تبسطها...) است ، و كلمه (محسور) از ماده (حسر) است كه به معناى انقطاع و يا عريان شدن است و در اين آيه اين معنا را مى رساند كه دست خويش تا به آخر مگشاى و بيش از حد دست و دلباز نباش ‍ كه ممكن است روزى زانوى غم بغل كرده ودستت از همه جا بريده شود و ديگر نتوانى خود را در اجتماع ظاهر ساخته و با مردم معاشرت كنى .
بعضى گفته اند كه جمله (فتقعد ملوما محسورا) متفرع است بر هر دو جمله ((و لا تجعل يدك ...) و (و لا تبسطها كلّ البسط)) نه تنها به جمله آخرى (و لا تبسطها كل البسط) و معنايش اين است كه اگر از خرج كردن خوددارى كنى و بخل بورزى سرانجام ملامت و مذمت شده و در گوشه اى خواهى نشست ، و اگر زياده روى كنى حسرت خورده و مغموم و پشيمان خواهى شد.
اشكال اين حرف اين است كه معلوم نيست جمله (و لاتبسطها...) در مقام نهى از تبذير و اسراف باشد، و حتى معلوم نيست دادن تمامى اموال در راه خدا اسراف باشد، هر چند كه با همين آيه از آن نهى شده باشد، زيرا قبلا هم گفتيم كه در مفهوم (تبذير)، (افساد) نهفته است و اسراف در راه خدا افساد نيست ، و معنى ندارد كه چنين عملى كه نه خودش فاسد مى شود و نه چيزى را فاسد مى كند حسرت و اندوه در پى داشته باشد.

انّ ربّك يبسط الرّزق لمن يشاء و يقدر انّه كان بعباده خبيرا بصيرا.

از ظاهر سياق بر مى آيد كه اين آيه در مقام تعليل مطالب آيه قبل است كه از افراط و تفريط در انفاق نهى مى كرد.

و معنايش اين است كه اين داءب و سنت پروردگار است كه بر هر كس بخواهد روزى دهد فراخ و گشايش دهد و براى هر كه نخواهد، تنگ بگيرد و سنت او چنين نيست كه بى حساب و بى اندازه فراخ سازد و يا بكلى قطع كند، آرى او مصلحت بندگان را رعايت مى كند، چرا كه او به حال بندگان خود خبير و بينا است ، تو نيز سزاوار است چنين كنى و متخلق به اخلاق خدا گردى و راه وسط و اعتدال را پيش گرفته از افراط و تفريط بپرهيزى . بعضى از مفسرين گفته اند كه آيه مورد بحث ، آيه قبل را بدين نحو تعليل مى كند كه (بسط رزق ) و (قبض آن ) كار خداست ، و تو نبايد چنين كارى كنى ، چرا كه اين كار از شؤ ون الوهيت و مختص به ذات پروردگار است ، و اما تو بايد ميانه روى كنى بدون اين كه از راه اعتدال به سوى افراط و يا تفريط بگرائى .
بعضى ديگر در معناى تعليل مذكور حرفهاى ديگرى زده اند كه وجوهى بعيد از اعتبار است .

و لا تقتلوا اولادكم خشيه املاق نحن نرزقهم و ايّاكم انّ قتلهم كان خطا كبيرا.

(املاق ) به معناى فقر و ندارى است ، و در مفردات گفته است كه (خطاة ) به معناى انحراف از جهت است و اين چند قسم تصور مى شود:
1 - تصميم به كارى بگيرد كه اراده و انجامش شايسته نيست و بلكه زشت مى باشد، خلاصه تصميم و اراده خطاء باشد، و اين بارزترين مصداق خطاء است كه آدمى بدان مرتكب شده و دچار مى گردد. و در تعبير چنين خطائى گفته مى شود: (خطى ء يخطا و خطا) و آيات زير به همين معنا است ان قتلهم كان خطا كبيرا) و (و ان كنّا لخاطئين ).
2 - قسم ديگر خطاء اين است كه : (آدمى كارى را اراده كند كه انجامش خوبست ، و ليكن آنطور كه مى خواسته انجام نشده باشد، و بر خلاف اراده اش از آب درآيد، در تعبير اينگونه خطاء مى گويند: (اخطاء اخطاء) و آن شخص را مى گويند (مخطى ء)، پس ‍ چنين كسى در اراده اش اشتباه نكرده عملش هم خطاء نبوده ، ليكن خطاء از آب در آمده ، در آيه شريفه (و من قتل مومنا خطا فتحرير رقبة ) اين معنى مقصود است .
3 - قسم بعدى خطاء، آنست كه مانند قسم اول در اراده خطاء شود و ناشايسته را اراده كند، ولى اتفاقا خلاف آن از آب در آمده و كار نيكى انجام شود، چنين كسى در اراده اش (مخطى ) و در عملش (مصيب ) است ، و او را براى اراده عمل زشت مذمّت كرده و عمل نيكش را ستايش نمى كنند.
و خلاصه سخن آنكه اگر كسى چيزى را اراده كند و خلاف آن را انجام دهد مى گويند (اخطاء) و اگر همان چيزى را كه اراده كرده ، انجام دهد مى گويند (اصاب ) گاهى هم به كسى كه كاربدى كرده و يا اراده بدى كرده مى گويند (اخطا) و تعبير معروف (اصاب الخطاء و اخطاء الصواب و اصاب الصواب و اخطاء الخطاء) از همين باب است ، و اين لفظ مشتركى است كه بطورى كه ملاحظه مى كنيد مردد ميان چند معنا است ، و اين بر عهده دانشمند اهل تحقيق است كه در هر مورد كاملا جستجو نموده و معناى اين كلمه را معلوم نمايد.
نهى از فرزند كشى (چه دختر و چه پسر) از بيم فقر و گرسنگى كه در عرب رسمبوده
و در آيه شريفه از كشتن اولاد به جهت ترس از فقر و احتياج ، شديدا نهى شده است و جمله (نحن نرزقهم و ايّاكم ) تعليل همان نهى و در مقام مقدمه چينى براى جمله بعدى است كه فرمود: (ان قتلهم كان خطا كبيرا).
و معناى آيه اين است كه فرزندان خود را از ترس اين كه مبادا دچار فقر و هلاكت شويد و به خاطر ايشان تن به ذلت گدائى دهيد به قتل نرسانيد، و دختران خود را از ترس اينكه گرفتار داماد ناجورى شويد و يا به جهت ديگرى مايه آبروريزى شما شود مكشيد زيرا اين شما نيستيد كه روزى اولادت ان را مى دهيد، تا در هنگام فقر و تنگدستى ديگر نتوانيد روزى ايشان را برسانيد، بلكه مائيم كه هم ايشان و هم شما را روزى مى دهيم ، آرى كشتن فرزندان خطائى است بزرگ .
مساءله نهى از فرزندكشى در قرآن كريم مكرر آمده ، و اين عمل شنيع در حالى كه يكى از مصاديق آدم كشى است ، چرا فقط اين مصداق ذكر گرديده ؟ مى توان گفت كه چو ن فرزندكشى از زشت ترين مصاديق شقاوت و سنگدلى است و جهت ديگرش هم اين است ك ه اعراب در سرزمينى زندگى مى كردند كه بسيار دچار قحطى مى شد، و از همين جهت همينكه نشانه هاى قحطى را مى ديدند اول كارى كه مى كردند به اصطلاح براى حفظ آبرو و عزت و احترام خود!! فرزندان خود را مى كشتند.
و در كشاف گفته : مقصود از فرزندكشى همان دختركشى است كه در عرب مرسوم بوده و ليكن ظاهرا اين حرف صحيح نباشد، زيرا مساءله دختركشى يك عنوان مستقلى است كه آيات مستقل ديگرى مخصوص نهى از آن و حرمت آن آمده ، مانند آيه : (و اذا الموودة سئلت باىّ ذنب قتلت )، و آيه (و اذا بشّر احدهم بالانثى ظلّ وجهه مسودا و هو كظيم يتوارى من القوم من سوء ما بشّر به ايمسكه على هون ام يدسه فى التّراب الا ساء ما يحكمون ).
و اما آيه مورد بحث و امثال آن ، به طور كلى از كشتن اولاد از ترس فقر و ندارى نهى مى كند، و داعى نداريم كه اولاد را حمل بر خصوص دختران كنيم با اينكه اعم از دختر و پسر است ، و نيز هيچ موجبى نيست كه جمله (ايمسكه على هون ) را حمل بر ترس ‍ از فقر و فاقه كنيم ، با اينكه مى دانيم هون با فقر در معنا متغايرند.
پس حق مطلب همين است كه بگوئيم از آيه مورد بحث كشف مى شود كه عرب غير از مساءله دختركشى (واءد) يك سنت ديگرى داشته كه به خيال خود با آن عمل هون و خوارى خود را حفظ مى كردند، و آن اين بوده است كه از ترس خوارى و فقر و فاقه فرزند خود را - چه دختر و چه پسر - مى كشته ، و آيه مورد بحث و نظائر آن از اين عمل نهى كرده است .
نهى شديد از زناكارى

و لا تقربوا الزّنى انّه كان فاحشة و ساء سبيلا

اين آيه از زنا نهى مى كند و در حرمت آن مبالغه كرده است ، چون نفرموده اينكار را نكنيد، بلكه فرموده نزديكش هم نشويد، و اين نهى را چنين تعليل كرده كه اين عمل فاحشه است ، و زشتى و فحش آن صفت لاينفك و جدائى ناپذير آن است ، به طورى كه در هيچ فرضى از آن جدا نمى شود، و با تعليل ديگر كه فرمود: (و ساء سبيلا) فهماند كه اين روش روش زشتى است كه به فساد جامعه ، آن هم فساد همه شؤ ون اجتماع منجر مى شود، و به كلى نظام اجتماع را مختل ساخته و انسانيت را به نابودى تهديد مى كند، و در آيه اى ديگر در عذاب مرتكبين آن مبالغه نموده و در ضمن صفات مؤ منين فرموده (و لا يزنون و من يفعل ذلك يلق اثاما يضاعف له العذاب يوم القيمة و يخلد فيه مهانا الا من تاب و آمن و عمل عملا صالحا).
بحثى قرآنى و اجتماعى پيرامون حرمت زنا
 اين بحثى كه عنوان مى كنيم هم بحثى است قرآنى و هم اجتماعى .
همه مى دانيم كه هر يك از جنس (نر) و (ماده ) نوع بشر وقتى به حد رشد رسيد - در صورتى كه داراى بنيه اى سالم باشد - در خود ميلى غريزى نسبت به طرف ديگر احساس مى كند، و البته اين مساءله غريزى منحصر در افراد انسان نيست ، بلكه در تمامى حيوانات نيز اين ميل غريزى را مشاهده مى كنيم .
علاوه بر اين همچنين مشاهده مى كنيم كه هر يك از اين دو طرف مجهز به جهاز و اعضاء و قوائى است كه او را براى نزديك شدن به طرف مقابلش وادار مى كند. اگر در نوع جهاز تناسلى اين دو طرف به دقت مطالعه و بررسى كنيم جاى هيچ ترديدى باقى نمى ماند كه اين شهوت غريزى بوده و وسيله اى است براى توالد و تناسل كه خود مايه بقاء نوع است .
علاوه بر جهاز تناسلى ، انواع حيوانات از آن جمله انسان به جهازهاى ديگرى نيز مجهز است كه باز دلالت دارند بر اينكه غرض از خلقت جهاز تناسلى همان بقاء نوع است ، يكى از آنها محبت و علاقه به فرزند است ، و يكى ديگر مجهز بودن ماده هر حيوان پستاندار به جهاز شيرساز است تا طفل خود را براى مدتى كه بتواند خودش غذا را بجود و فرو ببرد و هضم كند شير بدهد و از گرسنگى حفظ نمايد، همه اينها تسخيرهائى است الهى كه به منظور بقاء نوع جنس نر را مسخر ماده و ماده را مسخر نر كرده جهاز تناسلى طرفين را مسخر و دلهاى آنان را و و و همه را مسخر كرده تا اين غرض تاءمين شود.
و به همين جهت مى بينيم انواع حيوانات با اين كه مانند انسان مجبور به تشكيل اجتماع و مدنيت نيستند و به خاطر اين كه زندگيشان ساده و حوائجشان مختصر است ، و هيچ احتياجى به يكديگر ندارند معذلك گاه گاهى غريره جنسى وادارشان مى كند كه نر و ماده با هم اجتماع كرده و عمل مقاربت را انجام دهند، و نه تنها انجام بدهند و هر يك دنبال زندگى خويش را بگيرند، بلكه به لوازم اين عمل هم ملتزم شوند، و هر دو در تكفل طفل و يا جوجه خود و غذا دادن و تر بيت آن پاى بند باشند، تا طفل و يا جوجه شان به حد رشد برسد، و به اداره چرخ زندگى خويش مستقل گردد.
و نيز به همين جهت است كه مى بينيم از روزى كه تاريخ ، زندگى بشريت و سيره و سنت او را سراغ مى دهد سنت ازدواج را هم كه خود يك نوع اختصاص و رابطه ميان زن و شوهر است سراغ مى دهد، همه اينها ادله مدعاى ما است ، زيرا اگر غريزه ، تناسل بشر را به اينكار وا نمى داشت بايد تاريخ سراغ دهد كه در فلان عصر نظامى در ميان زن و شوهرها نبوده ، آرى مساءله اختصاص يك زن به شوهر خود، اصلى طبيعى است كه مايه انعقاد جامعه انسانى مى گردد، و جاى هيچ ترديد نيست كه ملت هاى گوناگون بشرى در گذشته هر چند هم كه داراى افراد فراوان بوده اند بالاخره به مجتمعات كوچكى به نام خانواده منتهى مى شدند.
همين اختصاص باعث شده كه مردان ، زنان خود را مال خود بدانند، و عينا مانند اموال خود از آن دفاع كنند، و جلوگيرى از تجاوز ديگران را فريضه خود بدانند همانطور كه دفاع از جان خود را فريضه مى دانند، بلكه دفاع از عرض را واجب تر دانسته گاهى جان خود را هم بر سر عرض و ناموس خود از دست بدهند.
و همين غريزه دفاع از اغيار است كه در هنگام هيجان و فورانش غيرتش مى نامند و به كسى كه نمى گذارد به ناموسش تجاوز شود غيرتمند مى گويند، و نمى گويند مردى است بخيل . باز به همين جهت است كه مى بينيم در همه اعصار نوع بشر نكاح و ازدواج را مدح كرده و آن را سنت حسنه دانسته ، و زنا را نكوهش نموده فى الجمله آنرا عملى شنيع معرفى كرده اند و گناهى اجتماعى و عملى زشت دانسته اند، بطورى كه خود مرتكب نيز آنرا علنى ارتكاب نمى كند، هر چند بطورى كه در تاريخ امم و اقوام ديده مى شود در بعضى از اقوام وحشى آنهم در پاره اى از اوقات و در تحت شرائطى خاص در ميان دختران و پسران و يا بين كنيزان معمول بوده است .
پس اينكه مى بينيم تمامى اقوام و ملل در همه اعصار اين عمل را زشت و فاحشه خوانده اند براى اين بوده كه مى فهميدند اين عمل باعث فساد انساب و شجره هاى خانوادگى و قطع نسل و ظهور و بروز مرضهاى گوناگون تناسلى گشته و همچنين علاوه بر اين باعث بسيارى از جنايات اجتماعى از قبيل آدم كشى و چاقوكشى و سرقت و جنايت و امثال آن مى گردد، و نيز باعث مى شود عفت و حياء و غيرت و مودت و رحمت در ميان افراد اجتماع جاى خود را به بى عفتى و بى شرمى و بى غيرتى و دشمنى و شقاوت بدهد.
با همه اينها، تمدنى كه ممالك غربى در اين اعصار به وجود آورده اند، از آنجائى كه صرفا بر اساس لذت جوئى و عياشى كامل و برخوردارى از مزاياى زندگى مادى و نيز آزادى افراد در همه چيز بنا نهاده شده و آزادى را جز در آن امورى كه مورد اعتناى قوانين مدنى است سلب نكرده و حتى كار را به جائى رسانده اند كه تمامى آداب قومى و مرزهاى دينى و اخلاقى و شرافت انسانى را كنار گذاشته افراد را در هر چيز كه ميل داشته باشند و در هر عملى - هر چه هم كه شنيع باشد - آزاد گذاشته اند و گذشته از بعضى شرائط جزئى كه در پاره اى موارد مخصوص ، اعتبار كرده اند ديگر هيچ اعتنائى به آثار سوء اين آزادى بى قيد و شرط افراد ندارند، و قوانين اجتماعى را هم بر طبق خواسته اكثر مردم تدوين مى كنند.
نتيجه چنين تمدنى اشاعه فحشاء ميان مردان و زنان شده و حتى تا داخل خانه ها در ميان مردان صاحب زن و زنان صاحب شوهر و حتى نسبت به محارم سرايت نموده و شايد ديگر كسى ديده نشود كه از آثار شوم اين تمدن ، سالم مانده باشد، بلكه به سرعت اكثريت را با خود همراه كرده است ، و يكى از آثار شومش اين است كه صفات كريمه اى كه هر انسان طبيعى ، متصف بدان است و آن را براى خود مى پسندد و همه آنها از قبيل عفت و غيرت و حياء آدمى را به سنت ازدواج سوق مى دهد، رفته رفته ضعيف گشته است ، تا آنجا كه بعضى از فضائل مسخره شده است ، و اگر نقل پاره اى از كارهاى زشت خودش شنيع و زشت نبود، و اگر بحث ما قرآنى و تفسير نبود آمارى را كه پاره اى از جرايد منتشر كرده اند اينجا نقل مى كرديم تا مدعاى ما ثابت گردد، كه آثار شوم اين تمدن تا چند درصد افراد بشر را آلوده كرده است .
و اما شريعتهاى آسمانى بطورى كه قرآن كريم بدان اشاره مى كند و تفسير آيات آن در سوره انعام آيه 151 تا آيه 153 گذشت ، همه از عمل زشت زنا به شديدترين وجه نهى مى كرده اند ، در ميان يهود قدغن بوده ، از انجيل ها هم برمى آيد كه در بين نصارى نيز حرام بوده است ، در اسلام هم مورد نهى قرار گرفته و جزء گناهان كبيره شمرده شده است ، و البته حرمتش در محارم چون مادر و دختر و خواهر و عمه و خاله شديدتر است ، و همچنين در صورت احصان يعنى در مورد مردى كه زن داشته و زنى كه شوهر داشته باشد حرمتش بيشتر است و در غير صورت احصان حدود سبك ترى دارد مثلا اگر بار اول باشد صد تازيانه است و در نوبت سوم و چهارم يعنى اگر دو يا سه بار حد خدائى بر او جارى شده باشد و باز هم مرتكب شود حدش اعدام است ، و اما در صورت محصنه بودن در همان نوبت اول بايد سنگسار شود.
و در آيه مورد بحث ، به حكمت حرمت آن اشاره نموده و در ضمن نهى از آن ، فرموده (به زنا نزديك نشويد كه آن فاحشه و راه بدى است ) اولا آن را فاحشه خوانده ، و در ثانى به راه بد توصيفش كرده كه مراد از آن - و خدا داناتر است - سبيل بقاء است ، همچنانكه از آيه (ائنّكم لتاتون الرّجال و تقطعون السّبيل ) نيز برمى آيد كه مقصود از راه همان راه بقاء نسل است ، و معنايش اين است كه آيا شما در آميختن با زنان را كه راه بقاى نسل مى باشد و نظام جامعه خانوادگى را كه محكم ترين وسيله است براى بقاى مجتمع مدنى به وجود مى آورد از هم مى گسليد؟.
آرى با باز شدن راه زنا روز به روز ميل و رغب ت افراد به ازدواج كمتر مى شود، چون با اينكه مى تواند از راه زنا حاجت جنسى خودرا برآورد داعى ندارد اگر مرد است محنت و مشقت نفقه عيال و اگر زن است زحمت حمل جنين و تربيت او را تحمل نموده و با محافظت و قيام به واجبات زندگيش ، جانش به لب برسد، با اينكه غريزه جنسى كه محرك و باعث همه اينها است از راه ديگر هم اقناع مى شود، بدون اينكه كمترين مشكل و تعبى تحمل كند، همچنانكه مى بينيم دختر و پسر جوان غربى همينكار را مى كند، و حتى به بعضى از جوانهاى غربى گفته اند كه چرا ازدواج نمى كنى ؟ در پاسخ گفته است : چكار به ازدواج دارم ، تمام زنهاى اين شهر از آن من مى باشد! ديگر ازدواج چه نتيجه اى دارد؟ تنها خاصيت آن مشاركت و همكارى در كارهاى جزئى خانه است كه آن هم مانند ساير شركتها است كه با اندك بهانه اى منجر به جدائى شريكها از همديگر مى شود و اين مساءله امروزه بخوبى در جوامع غربى مشهود است .
و اينجاست كه مى بينيم ازدواج را به يك شركت تشبيه كرده اند كه بين زن و شوهر منعقد مى شود و آن را تنها غرض و هدف ازدواج مى شمارند، بدون اينكه حسابى براى توليد نسل و يا برآوردن خواسته هاى غريره باز كنند، بلكه اينها را از آثار مترتبه و فرع بر شركت در زندگى مى دانند، در نتيجه اگر توافق در اين شركت ادامه يافت كه هيچ و گرنه از اولاد و مساءله غريزه طبيعى صرفنظر مى كنند.
همه اينها انحرافهائى است از راه فطرت ، و ما اگر در اوضاع و احوال حيوانات و انواع مختلف آنها دقت كنيم خواهيم ديد كه حيوانات غرض اصلى و بالذات از ازدواج را، ارضاء غريزه تحريك شده ، و پديد آوردن نسل و ذريه مى دانند.
همچنانكه دقت در وضع انسان در اولين بارى كه اين تمايل را در خود احساس مى كند ما را به اين حقيقت مى رساند كه هدف اصلى و تقدمى كه او را به اين عمل دعوت مى كند همان ارضاء غريزه است ، كه مساءله توليد نسل دنبال آن است .
و اگر محرك انسان به اين سنت طبيعى ، مساءله شركت در زندگى و تعاون در ضروريات حيات ، از خوراك و پوشاك و آشيانه و امثال آن بود، ممكن بود مرد اين شركت را با مردى مثل خود، و زن با زنى مثل خود برقرار كند، و اگر چنين چيزى ممكن بود و دعوت غريره را ارضاء مى كرد بايد در ميان جوامع بشرى گسترش مى يافت و يا حداقل براى نمونه هم كه شده ،
در طول تاريخ در ميان يكى از جوامع بشرى صورت مى گرفت و ميان دو مرد و دو زن حتى احيانا چنين شركتى برقرار مى شد و در تمام طول تاريخ و در همه جوامع مختلف بشرى به يك و تيره (طريقه ، راه و روش ) جريان نمى يافت و اصلا چنين رابطه اى ميان دو طبقه اجتماع يعنى طبقه مردان از يكطرف و زنان از طرف ديگر برقرار نمى شد.
و از طرفى ديگر اگر اين روش غربى ها ادامه پيدا نموده و روز به روز به عدد فرزندان نامشروع اضافه شود، مساءله مودت و محبت و عواطفى كه ميان پدران و فرزندان است به تدريج از بين رفته و باعث مى شود كه اين رابطه معنوى از ميان پدران نسبت به فرزندان رخت بربندد، و وقتى چنين رابطه اى باقى نماند قهرا سنت ازدواج از ميان جامعه بشر كنار رفته و بشر رو به انقراض خواهد نهاد، همه اينها كه گفتيم نمونه هايش در جامعه هاى اروپائى خودنمائى مى كند.
يكى از تصورات باطل اين است كه كسى تصور كند كه كار بشر در اثر پيشرفتهاى فنى به زودى به جائى برسد كه چرخ زندگى اجتماعى خود را با اصول فنى و طرق علمى بچرخاند، بدون اينكه محتاج به كمك غريزه جنسى شود، يعنى فرزندان را به وجود آورد بدون اينكه اصلا احتياجى به رابطه به اصطلاح معنوى و محبت پدرى و مادرى باشد، مثل اينكه جائره هائى مقرر كنند براى كسانى كه توليد نسل كنند و پدران به خاطر رسيدن به آن جوائز فرزند تحويل دهند! همچنانكه در بعضى از ممالك امروز معمول شده است ، غافل از اينكه جائره قرار دادن و يا هر قانون و سنت ديگرى مادام كه در نفوس بشر ضامن اجراء نداشته باشد دوام پيدا نمى كند، قوانين در بقاى خود از قوا و غرائز طبيعى انسان كمك مى گيرند، نه به عكس كه غرائز از قوانين استمداد نمايد و قوانين بتوانند غرائز را به كلى باطل كنند، آرى اگر غرائز باطل شد نظام اجتماع باطل مى شود.
هيات اجتماع قائم بافراد اجتماع است ، و قوام قوانين جارى بر اين است كه افراد آن را بپذيرند و بدان رضايت دهند، و آن قوانين بتواند پاسخگوى جامعه باشد، با اين حال چگونه ممكن است قوانينى در جامعه اى جريان يابد و دوام پيدا كند كه قريحه جامعه خواستار آن نبوده و دلها پذيرايش نباشد.
پس حاصل كلام اين شد كه باطل شدن غريزه طبيعى و غفلت اجتماع بشرى از غايت و هدف اصلى آن ، انسانيت را تهديد به نابودى مى كند، و به زودى هم كارش را بدينجا خواهد كشانيد، و اگر هنوز چنين خطرى كاملا محسوس نشده براى اين است كه هنوز عموميت پيدا نكرده است .
علاوه بر مطالب مذكور اين عمل زشت و پست اثر ديگرى هم از نظر شريعت اسلامى دارد، و آن بر هم زدن انساب و رشته خانوادگى است ، كه با گسترش زنا، ديگر جائى براى احكام نكاح و ارث باقى نمى ماند.

و لا تقتلواالنّفس التّى حرّم اللّه الا بالحقّ.

اين آيه از كشتن نفس محترمه نهى مى كند، مگر در صورتى كه بحق باشد، به اين معنا كه طرف مستحق كشته شدن باشد، مثل اينكه كسى را كشته باشد يا مرتد شده باشد (و حرمت دينى را در جامعه بشكند) و امثال اينها كه در قوانين شرع مضبوط است .
و شايد از اينكه نفس را توصيف كرد به (حرم اللّه ) و نفرمود (حرم اللّه فى الاسلام ) اشاره به اين باشد كه حرمت قتل نفس ‍ مختص به اسلام نيست ، در همه شرايع آسمانى حرام بوده و اين حكم از شرايع عمومى است ، همچنانكه در تفسير آيه 151 و 135 سوره انعام هم بدان اشاره شد.

و من قتل مظلوما فقد جعلنا لوليّه سلطانا فلا يسرف فى القتل انّه كان منصورا.

مقصود از اينكه فرمود: (ما براى ولى مقتول سلطانى قرار داديم ) همين است كه او را در قصاص از قاتل سلطنت و اختيار داده ايم ، و ضميرى كه در (فلا يسرف ) و در (انّه ) هست به ولى بر مى گردد و مقصود از (منصور بودن ) او همان مسلط بودن قانونى بر كشتن قاتل است .
معناى جمله : (فلا يسرف فى القتل انه كان منصورا)
 و معناى آيه اين است كه (كسى كه مظلوم كشته شده باشد ما به حسب شرع براى صاحب خون او سلطنت قرار داديم ، تا اگر خواست قاتل را قصاص كند، و اگر خواست خونبها بگيرد، و اگر هم خواست عفو كند ، حال صاحب خون هم بايد در كشتن اسراف نكند، و غير قاتل را نكشد، و يا بيش از يكنفر را به قتل نرساند، و بداند كه ما ياريش كرده ايم و به هيچ وجه قاتل از چنگ او فرار نمى كند، پس عجله به خرج ندهد و به غير قاتل نپردازد).
بعضى ديگر از مفسرين احتمال داده اند كه ضمير در (فلا يسرف ) به قاتل برگردد، هر چند كلمه قاتل در آيه نيامده ولى سياق بر آن دلالت دارد، و ضمير (انّه ) به (من ) برگردد در نتيجه معنا چنين باشد: (قاتلها بدانند كه ما براى صاحبان مقتول كه مظلوم كشته شده اند تسلط قرار داديم ، پس در آدم كشى اسراف نكنند، و به ظلم كسى را نكشند زيرا كسى كه به ظلم كشته شود از ناحيه ما يارى شده است ، چون ما صاحب خون او را تسلط قانونى داده ايم )، ليكن اين معنا از سياق آيه بعيد است علاوه بر اين ، لازمه اش اين است كه تنها ضمير (انّه ) به مقتول برگردد.
و اما راجع به قصاص از آنجائى كه در جلد اول اين كتاب در ذيل آيه (و لكم فى القصاص حيوة ) فصلى در باره آن گذرانديم در اينجا ديگر بحث نمى كنيم .
نهى از تصرف در مال يتيم و امر به وفاء به عهد

و لا تقربوا مال اليتيم الا بالّتى هى احسن حتىّ يبلغ اشدّه

اين آيه از خوردن مال يتيم نهى مى كند كه خود يكى از كبائرى است كه خداوند وعده آتش به مرتكبين آن داده و فرموده است : (انّ الّذين ياكلون اموال اليتامى ظلما انّما ياكلون فى بطونهم نارا و سيصلون سعيرا) و اگر به جاى (نهى از خوردن آن ) از (نزديك شدن به آن ) نهى كرد براى اين بود كه شدت حرمت آن را بفهماند، و معناى جمله (الا بالّتى هى احسن ) اين است كه در صورتى كه تصرف در مال يتيم به نحوى باشد كه از تصرف نكردن بهتر باشد به اين معنا كه تصرف در آن به مصلحت يتيم و باعث زياد شدن مال باشد عيب ندارد و حرام نيست ، و بلوغ اشد در جمله (حتى يبلغ اشدّه ) اوان و آغاز اين بلوغ و رشد است كه در اين هنگام حكم يتيمى از يتيم برداشته مى شود، و ديگر او را يتيم نمى گويند، پس اينكه فرمود: نزديك مال يتيم نشويد تا بالغ شود به اين معنا است كه مال يتيم را حفظ كنيد تا بالغ شود، و چون بالغ شد به دستش بسپاريد، و به عبارت ديگر به اين معنا است كه نزديك مال يتيم مادام كه يتيم است نشويد، در سوره انعام آيه 152 نيز مطالبى كه مربوط به اين مقام است گذشت .

و اوفوا بالعهد انّ العهد كان مسئولا

مسؤ ول در اينجا به معناى (مسؤ ول عنه ) است ، يعنى از آن باز خواست مى شويد، و اين از باب حذف و ايصالى است كه در كلام عرب جائز شمرده شده ، بعضى هم گفته اند منظور اين است كه از خود (عهد) مى پرسند كه فلانى با تو چه معامله اى كرد، آن ديگرى چه كرد و... و همچنين ، چون ممكن است عهد را كه يكى از اعمال است در روز قيامت مجسم سازند تا به له و يا عليه مردم گواهى دهد، يكى را شفاعت و با يكى مخاصمه كند.
امر به مراعات عدالت و وفا در كيل و وزن و بيان (خير) و (احسن تاءويلا) بودنآن

و اوفوا الكيل اذا كلتم و زنوا بالقسطاس المستقيم ذلك خير و احسن تاءويلا.

كلمه (فسطاس ) (به كسر قاف و هم به ضم آن ) به معناى (ترازو و ميزان ) است ، بعضى گفته اند كلمه اى است رومى كه داخل زبان عرب شده و بعضى ديگر گفته اند كه عربى است ، و بعضى آن را مركب از (قسط) كه به معناى عدالت است و (طاس ) كه به معناى كفه ترازو دانسته اند و (قسطاس مستقيم ) به معناى ترازوى عدل است كه هرگز در وزن خيانت نمى كند.
كلمه (خير) به معناى آن چيزى است كه وقتى امر داير شد بين آن و يك چيز ديگر آدمى بايد آن را اختيار كند، و كلمه (تاءويل ) هر چيز به معناى حقيقت ى است كه امر آن چيز بدان منتهى گردد، و اينكه مى فرمايد: ايفاء كيل و وزن و دادن آن به قسطاس مستقيم بهتر است ، براى اين است كه اولا كم فروشى يك نوع دزدى ناجوانمردانه است و ثانيا وثوق و اطمينان را بهتر جلب مى كند.
و (احسن تاويلا) بودن اين دو عمل از اين جهت است كه اگر مردم اين دو وظيفه را عمل كنند، كم نفروشند و زياد نخرند رشد و استقامت در تقدير معيشت را رعايت كرده اند، چون قوام معيشت مردم در استفاده از اجناس مورد حاجت بر دو اصل اساسى است ، يكى (به دست آوردن جنس مرغوب و سالم و بدردخور) و ديگرى (مبادله مقدار زائد بر حاجت است با اجناس ديگرى كه مورد احتياج است ) آرى هر كسى در زندگى خود حساب و اندازه گيرى دارد كه چه چيرهائى و از هر جنسى چه مقدار نياز دارد و چه چيرهائى بيش از نياز او است ، چه مقدار از آن را بايد بفروشد و با قيمت آن اجناس ديگر مورد حاجت خود را تحصيل كند و اگر پاى كم فروشى به ميان آيد حساب زندگى بشر از هر دو طرف اختلاف پيدا كرده و امنيت عمومى از ميان مى رود.
و اما اگر كيل و وزن به طور عادلانه جريان يابد زندگى و اقتصادشان رشد و استقامت يافته و هر كس هر چه را احتياج دارد، همان را به مقدار نيازش به دست مى آورد، و علاوه بر آن ، نسبت به همه سوداگران وثوق پيدا كرده و امنيت عمومى برقرار مى شود.

و لا تقف ما ليس لك به علم انّ السّمع و البصر و الفواد كلّ اولئك كان عنه مسئولا.

نهى از متابعت از غير علم (لا تقف ما ليس لك به علم )
 بنا به قرائت معروف : (لا تقف ) (به سكون قاف و ضمه فاء) از ماده (قفا - يقفو - قفوا) و به معناى متابعت است ، قافيه شعر را هم از اين جهت قافيه مى گويند كه آخر هر مصراع با آخر مصراعهاى قبل از خودش متابعت مى كند.
و بنا به قرائت غير معروف كه (لا تقف ) (با ضمه قاف و سكون فاء) قرائت كرده اند از ماده (قاف ) گرفته اند كه به همان معناى متابعت است ، و لذا از بعضى اهل لغت نقل شده كه گفته اند: ماده دومى از ماده اولى قلب شده ، مانند لغت (جبذ) كه از ماده (جذب ) قلب شده و هر دو به يك معنا است ، و لذا علم قيافه شناسى را از اين نظر قيافه گفته اند كه دنبال جاى پا را گرفته و به مقصود راهنمائى مى شود.
اين آيه از پيروى و متابعت هر چيزى كه بدان علم و يقين نداريم نهى مى كند، و چون مطلق و بدون قيد و شرط است پيروى اعتقاد غير علمى و همچنين عمل غير علمى را شامل گشته و معنايش چنين مى شود: به چيزى كه علم به صحت آن ندارى معتقد مشو، و چيزى را كه نمى دانى مگو، و كارى را كه علم بدان ندارى مكن ، زيرا همه اينها پيروى از غير علم است ، پيروى نكردن از چيزى كه بدان علم نداريم و همچنين پيروى از علم در حقيقت حكمى است كه فطرت خود بشر آن را امضاء مى كند.
اشاره به حكم فطرت به لزوم پيروى از علم يا پيروى از ظنّ به استناد حجت علمى وعقلى
آرى انسان فطرتا در مسير زندگيش - در اعتقاد و عملش - جز رسيدن به واقع و متن خارج ، هدفى ندارد، او مى خواهد اعتقاد و علمى داشته باشد كه بتواند قاطعانه بگويد واقع و حقيقت همين است و بس ، و اين تنها با پيروى از علم محقق مى شود، گمان و شك و وهم چنين خاصيتى ندارد، به مظنون و مشكوك و موهوم نمى توان گفت كه عين واقع است .


انسانى كه سلامت فطرت را از دست نداده و در اعتقاد خود پيرو آن چيزى است كه آن را حق و واقع در خارج مى يابد، و در عملش ‍ هم آن عملى را مى كند كه خود را در تشخيص آن محق و مصيب مى بيند، چيزى كه هست در آنچه كه خودش قادر بر تحصيل علم هست علم خود را پيروى مى كند، و در آنچه كه خود قادر نيست مانند پاره اى از فروع اعتقادى نسبت به بعضى از مردم و غالب مسائل عملى نسبت به غالب مردم از اهل خبره آن مسائل تقليد مى كند، آرى همان فطرت سالم او را به تقليد از علم عالم و متخصص آن فن ، وا مى دارد و علم آن عالم را علم خود مى داند، و پيروى از او را در حقيقت پيروى از علم خود مى شمارد، شاهد اين مدعا همان اعمال فطرى و ارتكازى مردم است ، مى بينيم كه شخصى كه راهى را بلد نيست به قول راهنما اعتماد نموده و به راه مى افتد، مريضى كه درد و درمان خود را نمى شناسد كوركورانه به دستور طبيب عمل مى كند، و ارباب حاجت به اهل فن صنعت مورد احتياج خود، اعتماد نموده و به ايشان مراجعه مى كنند، البته اين در صورتى است كه به علم و معرفت آن راهنما و آن طبيب و آ ن مهندس و مكانيسين اعتماد داشته باشد.
از اينجا نتيجه مى گيريم كه انسان سليم الفطرة در مسير زندگيش هيچوقت از پيروى علم منحرف نمى شود، و دنبال ظن و شك و وهم نمى رود، چيزى كه هست يا در مسائل مورد حاجت زندگيش شخصا علم و تخصص دارد كه همان را پيروى مى كند، و يا علم كسى را پيروى مى كند كه وثوق و اطمينان و يقين به صحت گفته هاى وى دارد، هر چند اينچنين يقين را در اصطلاح برهان منطقى ، علم نمى گويند.
پس در هر مرحله اى از زندگى وقتى مساءله اى براى انسان پيش مى آيد به آن علم دارد، يا علم به خود مساءله و يا علم به وجوب عمل ، بر طبق دليل علمى كه در دست دارد، بنابراين بايد آيه شريفه (و لا تقف ما ليس لك به علم ) را به چنين معنائى ناظر دانست ، پس ‍ اگر دليل علمى قائم شد بر وجوب پيروى از ظنى مخصوص ، پيروى آن ظن هم پيروى از علم خواهد بود.
در نتيجه معناى آيه اين مى شود كه : در هراعتقاد يا عملى كه تحصيل علم ممكن است ، پيروى از غير علم حرام است ، و در اعتقاد و عملى كه نمى شود به آن علم پيدا كرد زمانى اقدام و ارتكاب جائز است كه دليل علمى آن را تجويز نمايد، مانند اخذ احكام از پيغمبر و پيروى و اطاعت آن جناب در اوامر و نواهى كه از ناحيه پروردگارش دارد، و عمل كردن مريض طبق دستورى كه طبيب مى دهد، و مراجعه به صاحبان صنايع در مسائلى كه بايد به ايشان مراجعه شود ، زيرا در همه اين موارد، دليل علمى داريم بر اينكه آنچه اينان مى گويند مطابق با واقع است . ادله عصمت انبياء (عليهم السلام ) دليل علمى هستند بر اينكه آنچه رسول خدا دستور مى دهد - چه او امرش و چه نواهيش - همه اش مطابق با واقع است ، و هر كس كه دستورات وى را عمل نمايد به واقع رسيده است ، و همچنين دليل علمى كه بر خبره بودن و حاذقيت طبيب و يا صاحبان صنايع در صنعتشان به دست آورده ايم خود حجتى است علمى بر اينكه هر كس ‍ به ايشان مراجعه نموده و به دستوراتشان عمل نمايد به واقع رسيده است .
و اگر اقدام بر عمل ، بر طبق حجت علمى كه اقدام را واجب كند اقدام و پيروى علم نبود آيه شريفه از دلالت بر مدلول خود به كلى قاصر بود، براى اينكه ما مفاد خود آيه را با يك دليل علمى درك مى كنيم كه خود آن ظنى بيش نيست ، و آن ظهور لفظى است كه بيش ‍ از ظن و گمان را نمى رساند، و ليكن دليل قطعى داريم بر اينكه پيروى اين ظن واجب است ، و آن دليل قطعى عبارت است از بناى عقلا بر حجيت ظهور، پس اگر پيروى از علم تنها به آن معنا بود كه در هر مساءله خود انسان علم پيدا كند، پيروى ما از ظاهر آيه پيروى علم نبود، زيرا يقين نداريم كه مقصود واقعى از آن همان معنائى است كه از ظاهرش استفاده مى شود،
احتمال مى دهيم شايد مقصود واقعى آيه ، غير از معناى ظاهرش باشد، و خود آيه مى گويد پيروى از ظن و گمان نكن ، پس بايد از آيه پيروى نكنيم كه در اين صورت خود آيه ناقض و مخالف خودش خواهد بود.
رد اشكالاتى به آيه كه مى گويد عمل به اين آيه خود متابعت از ظن است
و از همينجا صحيح نبودن قول بعضى از مفسرين مانند رازى مشخص مى شود كه گفته اند: (عمل به ظن در فروع بسيار زياد است ، و بعد از تخصيص زدن آيه به مواردى كه متابعت جائز است جز موارد انگشت شمارى از پيروى ظن غير معتبر باقى نمى ماند و چنين عامى نسبت به موارد باقى مانده ، بيش از ظن افاده نمى كند، و حال آنكه خودش از پيروى ظن نهى كرده ) و دليل صحيح نبودن آن اين است كه : اين آيه بدون هيچ ترديدى دلالت بر (عدم جواز پيروى از غير علم ) دارد، چيزى كه هست مواردى از عمل به ظن - كه به قول ايشان بسيار هم زياد است - از آنجائى كه با دليل علمى تجويز شده در حقيقت استثناء نشده و عمل كردن در آن موارد عمل به آن دليل هاى علمى است ، پس آيه شريفه هيچ تخصيص نخورده تا عام مخصص باشد.
و به فرض هم كه تسليم شويم و بگوئيم همين هم تخصيص و استثناء است ، تازه نتيجه مى گيريم كه عمل كردن به عام در مابقى افراد كه در تحت عام باقى مانده عمل به حجت عقلائيه است و با عام غير مخصص هيچ تفاوتى ندارد.
نظير اين اشكال ، اشكال ديگرى نيز در آيه شريفه به نظر مى رسد، و آن اين است كه طريق و راه رسيدن به مقصد و فهم مراد از آيه ، همان ظهور آن است و بس ، و ظهور هم طريقى است ظنى ، پس اگر آيه دلالت كند بر حرمت پيروى از غير علم ، مسلما دلالت خواهد كرد بر حرمت عمل و اخذ به ظهور خودش .
و ليكن قبلا هم گفتيم كه عمل به ظهور هر چند خودش ظنى است ولى همين عمل به ظن پيروى از حجتى است علمى و عقلائى ، به اين معنا كه بناى عقلا بر اين است كه ظن ظهور را حجت بدانند، پس پيروى آن ، پيروى غير علم نيست .

انّ السّمع و البصر و الفواد كلّ اولئك كان عنه مسئولا

اين قسمت از آيه ، علت نهى (پيروى از غير علم ) را بيان مى كند و آنچه كه بر حسب ظاهر به چشم مى خورد و به ذهن انسان تبادر دارد اين است كه ضمير در (كان ) و در (عنه ) هر دو به كلمه (كل ) برمى گردد، كلمه (عنه ) نائب فاعل است براى اسم مفعول (مسئولا) كه به گفته زمخشرى در كشاف بر آن مقدم شده است ، و يا آنكه قائم مقام نايب فاعل است ، و كلمه : (اولئك ) اشاره است به گوش و چشم و قلب ، و اگر با اين كلمه كه مخصوص اشاره به صاحبان عقل است اشاره به آنها كرده از اين جهت بوده كه در اين لحاظ كه لحاظ مسؤ ول عنه واقع شدن آنها است به منزله عقلا اعتبار مى شوند، و نظائر آن در قرآن كريم بسيار است كه اشاره و يا موصول مخصوص صاحبان عقل در موردى كه فاقد عقل است به كار رفته باشد.
ولى بعضى ها گفته اند: كه اصلا قبول نداريم كلمه (اولئك ) مخصوص صاحبان عقل باشد، براى اينكه در كلمات اساتيد زبان عرب ديده شده كه در غير ذوى العقول هم به كار رفته است ، مثلا جرير شاعر گفته :
(ذم المنازل بعد منزلة اللوى و العيش بعد اولئك الايام )
(يعنى نكوهيده شد منزلها بعد از منزل لواى معهود و نيز نكوهيده و سرزنش گشت زندگى بعد از آن چند روز). بنابراين ادعا، (مسؤ ول ) و سؤ ال شده خود (گوش )، (چشم ) و (قلب ) خواهد بود كه از خود آنها پرسش مى شود، و آنها هم به نفع و يا ضرر آدمى شهادت مى دهند همچنانكه خود قرآن فرمود: (و تكلّمنا ايديهم و تشهد ارجلهم بما كانوا يكسبون ).
بعضى ديگر چنين به نظرشان رسيده كه ضمير (عنه ) به (كل ) برگشته و بقيه ضميرها به (متابعت كننده غير علم ) (كه سياق بر آن دلالت دارد) برگشته است ، در نتيجه مسؤ ول همان (متابعت كننده ) باشد كه از او مى پرسند كه چشم و گوش و فوآدش را چگونه استعمال كرد و در چه كارهائى به كار برد، و بنابراين معنا، در آيه شريفه التفات و توجهى از خطاب به غيبت به كار رفته و مى بايد گفته شود (كنت عنه مسئولا) و به هر حال معناى بعيدى است .
تعليل نهى از پيروى از غير علم به : (ان السمع و البصر و الفوادكل اولئك كان عنه مسؤ ولا)
 و معناى صحيح همان است كه ما از نظر خواننده گذرانديم ، و حاصلش اين است كه : دنبال روى از چيرهائى كه علم به آنها ندارى نكن ، زيرا خداى سبحان به زودى از گوش و چشم و فوآد كه وسائل تحصيل علمند بازخواست مى فرمايد، و حاصل تعليل آنطور كه با مورد بسازد اين است كه گوش و چشم و فوآد نعمتهائى هستند كه خداوند ارزانى داشته است تا انسان به وسيله آنها حق را از باطل تميز داده و خود را به واقع برساند، و به وسيله آنها اعتقاد و عمل حق تحصيل نمايد، و به زودى از يك يك آنها بازخواست مى شود كه آيا در آنچه كه كار بستى علمى به دست آوردى يا نه ، و اگر به دست آوردى پيروى هم كردى يا خير؟.
مثلا از گوش مى پرسند آيا آنچه شنيدى از معلومها و يقينها بود يا هر كس هر چه گفت گوش دادى ؟ و از چشم مى پرسند آيا آنچه تماشا مى كردى واضح و يقينى بود يا خير؟ و از قلب مى پرسند آنچه كه انديشيدى و يا بدان حكم كردى به آن يقين داشتى يا نه ؟ گوش ‍ و چشم و قلب ناگزيرند كه حق را اعتراف نمايند، و اين اعضاء هم ناگزيرند حق را بگويند، و به آنچه كه واقع شده گواهى دهند، بنابراين بر هر فردى لازم است كه از پيروى كردن غير علم بپرهيزد، زيرا اعضاء و ابزارى كه وسيله تحصيل علمند به زودى عليه آدمى گواهى مى دهند، و مى پرسند آيا چشم و گوش و قلب را در علم پيروى كردى يا در غير علم ؟ اگر در غير علم پيروى كردى چرا كردى ؟ و آدمى در آن روز عذر موجهى نخواهد داشت .
و برگشت اين معنا به اين است كه بگوئيم (لا تقف ما ليس لك به علم فانّه محفوظ عليك فى سمعك و بصرك و فوآدك - پيروى مكن چيزى را كه علم به صحتش ندارى زيرا گوش و چشم و دل تو عليه تو شهادت خواهند داد) و بنابراين ، آيه شريفه در معناى آيه (حتى اذا ما جاوها شهد عليهم سمعهم و ابصارهم و جلودهم بما كانوا يعملون ... و ما كنتم تستترون ان يشهد عليكم سمعكم و لا ابصاركم و لا جلودكم و لكن ظننتم انّ اللّه لا يعلم كثيرا ممّا تعملون ، و ذلكم ظنّكم الّذى ظننتم بربّكم ارديكم فاصبحتم من الخاسرين ) خواهد بود با اين تفاوت كه آيه مورد بحث ، فوآد را هم اضافه كرده و جزو گواهان عليه آدمى معرفى نموده ، چون فوآد همان است كه انسان هر چه را درك مى كند به وسيله آن درك مى كند و اين از عجيب ترين مطالبى است كه انسان از آيات راجع به محشر استفاده مى كند،
كه خداى تعالى نفس انسانى انسان را مورد باز خواست قرار دهد و از او از آنچه كه در زندگى دنيا درك نموده بپرسد، و او عليه انسان كه همان خود اوست شهادت دهد.
پس كاملا روشن شد كه آيه شريفه از اقدام بر هر امرى كه علم به آن نداريم نهى مى فرمايد، چه اينكه اعتقاد ما جهل باشد و يا عملى باشد كه نسبت به جواز آن و وجه صحتش جاهل باشد، و چه اينكه ترتيب اثر به گفته اى داده كه علم به درستى آن گفتار نداشته باشد.
آن وقت ذيل آيه ، مطلب را چنين تعليل نموده كه چون خداوند تعالى از گوش و چشم و قلب پرسش مى كند، در اينجا جاى سوالى باقى مى ماند كه چطور پرسش از اين اعضاء را منحصر به صورتى كرده كه آدمى دنبال غير علم را بگيرد و حال آنكه از آيه شريفه (اليوم نختم على افواههم و تكلّمنا ايديهم و تشهد ارجلهم بما كانوا يكسبون ) برمى آيد كه اعضاء و جوارح آدمى ، همه به زبان مى آيند. چه در آن عقايد و اعمالى كه پيروى از علم شده باشد، و چه در آنها كه پيروى غير علم شده باشد.
در پاسخ مى گوئيم علت اعم آوردن براى تقليل يك امرى اخص ضرر ندارد، و در آيه مورد بحث مى خواهد بفرمايد گوش و چشم و فوآد تنها در صورت پيروى غير علم مورد باز خواست قرار مى گيرند.
كلام مجمع البيان در معناى آيه (و لا تقف ما ليس لك به علم ) و نقد آن
و در مجمع البيان در معناى جمله (و لا تقف ما ليس لك به علم ) گفته است : يعنى چيزى را كه نشنيدى به دروغ نگو شنيدم ، و چيزى را كه نديده اى مگو ديده ام ، و چيزى را كه علم ندارى مگو اطلاع دارم (نقل از ابن عباس و قتاده ) و بعضى گفته اند: يعنى دنبال سر ديگران حرفى نزن وقتى اشخاص از نزد شما مى گذرند بدگوئيشان مكن (نقل از حسن ) و بعضى گفته اند يعنى شهادت دروغ مده (نقل از محمد بن حنفيه ).
ليكن مطلب اين است كه آيه شريفه ، عام است و شامل هرگفتار و يا كردار و يا تصميمى كه بدون علم باشد مى شود، گوئى اينكه خداى سبحان فرموده است هيچ حرفى مزن مگر اينكه علم داشته باشى كه زدنش جائز است ، و هيچ عملى انجام مده مگر آنكه علم داشته باشى كه انجام آن جائز است ، و هيچ عقيده اى را معتقد مشو مگر بعد از آنكه يقين كنى كه اعتقاد به آن جايز است
مؤ لف : ليكن اين حرف اشكال دارد، زيرا عموميتش بيش از مفاد آيه است ، آيه از پيروى چيزى نهى مى كند كه بدان علم نداشته باشيم ، نه اينكه پيروى از هر گفتار و كردار و اعتقاد را نهى كرده باشد مگر تنها در صورتى كه علم به آن داشته باشيم ، و معلوم است كه دومى اعم از اولى است .
و اما آن معانى و وجوهى كه در آغاز كلام خود از ابن عباس و قتاده نقل كرد، جا داشت آن را در تفسير (انّ السّمع و البصر و الفوآد...) نقل كند نه در تفسير (لا تقف ما ليس لك به علم ) كه معلل است ، تا به پاره اى از مصاديق تعليل اشاره بشود.
نهى از تكبر و گردن فرازى كردن

و لا تمش فى الارض مرحا انّك لن تخرق الارض و لن تبلغ

الجبال طولا كلمه : (مرح ) به طورى كه گفته اند به معناى (براى باطل ، زياد خوشحالى كردن است )، و شايد قيد باطل براى اين باشد كه بفهماند خوشحالى بيرون از حد اعتدال مرح است ، زيرا خوشحالى به حق آن است كه از باب شكر خدا در برابر نعمتى از نعمتهاى او صورت گيرد، و چنين خوشحالى هرگز از حد اعتدال تجاوز نمى كند، و اما اگر بحدى شدت يافت كه عقل را سبك نموده و آثار سبكى عقل در افعال و گفته ها و نشست و برخاستنش و مخصوصا در راه رفتنش نمودار شد چنين فرحى ، فرح به باطل است ، و جمله (لا تمش فى الارض مرحا) نهى است از اينكه انسان به خاطر تكبر خود را بيش از آنچه هست بزرگ بداند، و اگر مساءله راه رفتن به مرح را مورد نهى قرار داد، براى اين بود كه اثر همه آن انحرافها در راه رفتن نمودارتر مى شود، و جمله (انّك لن تخرق الارض و لن تبلغ الجبال طولا) كنايه است كه اين ژست و قيافه اى كه به منظور اظهار قدرت و نيرو و عظمت به خود مى گيرى وهمى بيش نيست ، چون اگر دستخوش واهمه نمى شدى مى ديدى كه از تو بزرگتر و نيرومندتر وجود دارد كه تو با چنين راه رفتنى نمى توانى آن را بشكافى و آن زمين است كه زير پاى تواست و از تو بلندتر هم هست و آن كوههاى بلند است كه خيلى از تو رشيدتر و بلندترند، آن وقت اعتراف مى كردى كه خيلى خوار و بى مقدارى و انسان هيچ چيز را، ملك و عزت و سلطنت و قدرت و آقائى و مال و نه چيزهاى ديگر در اين نشاه به دست نمى آورد، و با داشتن آن به خود نمى بالد و تنها چيزى كه به دست مى آورد امورى هستند موهوم و خالى از حقيقت كه در خارج از درك و واهمه آدمى ذره اى واقعيت ندارند، بلكه اين خداى سبحان است كه دلهاى بشر را مسخر كرده كه اينگونه موهومات را واقعت بپندارند، و در عمل خود بر آنها اعتماد كنند، تا كار اين دنيا به سامان برسد، و اگر اين اوهام نبود، و بشر اسير آن نمى شد آدمى در دنيا زندگى نمى كرد، و نقشه پروردگار عالم به كرسى نمى نشست و حال آنكه او خواسته است تا غرض خود رابه كرسى بنشاند، و فرموده است (و لكم فى الارض مستقرّ و متاع الى حين )

كلّ ذلك كان سيّئه عند ربّك مكروها

كلمه (ذلك ) به طورى كه گفته اند اشاره است به واجبات و محرماتى كه قبلا گفته شد، و ضمير در (سيئه ) به همين كلمه ، يعنى به (ذلك ) برمى گردد، و معنايش اين است كه (همه اينها كه گفته شد - يعنى همه آنچه كه مورد نهى واقع شد - گناهش نزد پروردگارت مكروه است ، و خداوند آن را نخواسته است ).
و بنا به قرائتى كه (همزه ) را به صداى بالا و (هاء) را (تاء) و كلمه را به صورت (سيئه ) خوانده اند كلمه مزبور خبر (كان ) خواهد بود، و معنايش چنين مى شود: (همه اينها نزد پروردگارت سيئه و مكروه است ).

ذلك ممّا اوحى اليك ربّك من الحكمة ).

كلمه (ذلك ) اشاره است به تكاليفى كه قبلا ذكر فرمود، و اگر در اين آيه احكام فرعى دين را حكمت ناميده ، از اين جهت بوده است كه هر يك مشتمل بر مصالحى است كه اجمالا از سابقه كلام فهميده مى شد.

و لا تجعل مع اللّه الها آخر فتلقى فى جهنّم ملوما مدحورا

خداى سبحان از آن جهت نهى از شرك را تكرار نمود - چون قبلا هم از آن نهى كرده بود - كه خواست عظمت امر توحيد را برساند، علاوه بر اين نهى دومى به منزله پيوندى است كه آخر كلام را به اول آن وصل مى كند، و معناى آيه روشن و واضح است .
بحث روايتى
در احتجاج از يزيد بن عمير بن معاويه شامى از حضرت رضا (عليه السلام ) نقل كرده كه در ضمن حديثى كه در آن مساءله جبر و تفويض و امربين امرين را ذكر فرموده گفته است : (عرض كردم آيا خداى تعالى در كار بندگان اراده و مشيتى دارد)؟ فرمود: اما در اطاعتها اراده و مشيت خدا همان امرى است كه خدا در باره آنها فرموده و خشنودى است كه نسبت به انجام آنها دارد و كمك و توف يقى است كه به فاعل آنها ارزانى مى دارد، و اما در معصيت ها اراده و مشيتش همان نهيى است كه از آنها كرده و سخطى است كه نسبت به مرتكبين آنها دارد، و سنگينى بار ايشان است .
رواياتى در ذيل جمله : (و بالوالدين احسانا) درباره نيكى كردن به پدر و مادر
 و در تفسير عياشى از ابى ولاد الحناط روايت كرده كه گفت : از امام صادق معناى آيه (و بالوالدين احسانا) را پرسيدم ، فرمود: يعنى با پدر و مادر نيكو معاشرت كنى و وادارشان مكنى كه مجبور شوند در حوائجشان از تو چيزى بخواهند (بلكه قبلا برايشان فراهم كنى ) هر چند كه خود بى نياز از آن باشند مگر نشنيدى كه خداى تعالى فرموده : (لن تنالوا البرّ حتّى تنفقوا ممّا تحبّون ) به خير و احسان نمى رسيد مگر زمانى كه از آنچه كه دوست مى داريد انفاق كنيد آنگاه امام (عليه السلام ) فرمود: (اما اينكه فرمود: امّا يبلغنّ عندك الكبر احدهما او كلاهما فلا تقل لهما افّ) معنايش اين است كه اگر خسته ات كردند به ايشان اف نگوئى و اگر تو را زدند (فلا تنهر هما) ايشان را نرنجانى (و قل لهما قولا كريما) يعنى در عوض بگوئى خدا شما را بيامرزد، اين است قول كريم تو، (و اخفض لهما جناح الذّلّ من الرّحمة ) يعنى ديدگان خود از نگاه پر مكنى مگر به نگاه از رحمت و رقت ، و صداى خود بلندتر از صداى ايشان و دست خود ما فوق دست ايشان بلند مكنى و در راه از ايشان جلو نيفتى .
مولف : اين روايت را كلينى نيز در كافى به سند خود از ابى ولاد الحناط از آن جناب نقل كرده است .
و در كافى به سند خود از حديد بن حكيم از امام صادق (عليه السلام ) روايت كرده كه فرمود: كمترين عقوق والدين (اف گفتن ) است ، و اگر خداى تعالى از اين كمتر را سراغ داشت از آن نيز نهى مى كرد.
مولف : همچنين اين روايت را به سند ديگر از امام صادق (عليه السلام ) نقل كرده و نيز همين معنا را به سند خود از ابى البلاد از آن حضرت روايت كرده است ، و عياشى هم همان را در تفسير خود از حريز از آن جناب نقل نموده ، و طبرسى در مجمع البيان از حضرت رضا (عليه السلام ) و آن حضرت از پدرش و پدرش از آن جناب امام صادق (عليه السلام ) نقل كرده است ، و روايات در نيكى به پدر و مادر و حرمت عقوق چه در زندگى ايشان و چه بعد از مرگشان چه از طرق عامه از رسول خدا (صلى اللّه عليه و آله و سلم ) و از طرق خاصه از آن حضرت ، و از امامان اهل بيت (عليهم السلام ) بيش از آن است كه بتوان شمرد.
چند روايت در معناى (اوابين )
 و در مجمع از ابى عبد اللّه (عليه السلام ) درباره معناى (اوّاب ) روايت كرده كه فرمود: اواب به معناى كسى است كه بسيار توبه مى كند، و متعبدى است كه همواره از گناه به سوى خدا باز مى گردد.
و در تفسير عياشى از ابى بصير از امام صادق (عليه السلام ) آورده كه فرمود: اى ابامحمد بر شما باد به ورع و اجتهاد و اداى امانت و راستگوئى و حسن معاشرت با هر كس كه با شما همنشين است و طول دادن سجده ، كه اينها از سنت ها و روش توابين اوابين اس ت ، آنگاه ابو بصير اضافه كرد كه اوابين همان توابين اند.
مولف : و نيز از ابو بصير از آن حضرت روايت شده كه در تفسير آيه فرموده : توابين - عبادت پيشگانند.
و در الدر المنثور است كه ابن ابى شيبه و حناد از على بن ابيطالب (عليه السلام ) روايت كرده كه گفت : وقتى كه سايه ميل كرد و ارواح به استراحت پرداختند (يعنى هنگام عصر) حوائج خود به درگاه خداى تعالى ببريد كه آن ساعت ، ساعت اوابين است ، آنگاه خواند (فانّه كان للاوّابين غفورا).
و نيز در همان كتاب آمده كه ابن حريز از على بن الحسين (رضى اللّه عنه ) روايت كرده كه به مردى از اهل شام فرمود: آيا قرآن خوانده اى ؟ عرض كرد: بلى ، فرمود: آيا در باره بنى اسرائيل نخوانده اى كه فرمود (و آت ذا القربى حقّه )؟ مرد گفت : مگر شما از آنهائيد كه خدا امر كرده حقشان داده شود؟ فرمود: آرى .
مؤ لف : اين روايت را تفسير برهان از صدوق و او به سند خود از امام (عليه السلام ) و ثعلبى در تفسير خود از سدى از ابن ديلمى از آن جناب آورده اند.
و در تفسير عياشى از عبدالرحمن بن حجاج نقل كرده كه گفت : من از امام صادق (عليه السلام ) در باره اين آيه پرسيدم كه مى فرمايد: (و لا تبذّر تبذيرا) در جوابم فرمود: هر كس هر خرجى در غير اطاعت خدا كند مبذر است ، و هر خرجى كه در راه خدا كند در آن خرج اقتصاد و ميانه روى را رعايت كرده است .
و در همان كتاب از ابى بصير از آن جناب روايت كرده كه در تفسير اين جمله فرموده است : (تبذير) آن است كه انسان هر چه دارد بدهد آنوقت خودش دست روى دست بگذارد و محتاج گردد، پرسيدم اين تبذير تبذير در حلال نيست ؟ فرمود: چرا.
رواياتى درباره اجتناب از افراط و تفريط در انفاق درذيل آيه : (و لا تجعل يدك مغلولة الى عنقك ...)
 و در تفسير قمى مى گويد: امام صادق (عليه السلام ) فرمود: (محسورا) به معناى برهنه و عريان است .
و در كافى به سند خود از عجلان روايت مى كند كه گفت وقتى در حضور حضرت صادق (عليه السلام ) بودم ، سائلى آمد حضرت برخاست و از ظرفى كه خرما داخل آن بود دو مشتش را پر كرد و به سائل داد، چيزى نگذشت كه سائل ديگرى آمد، دو مشتى هم به او داد، آنگاه سومى آمد به او ندا داد و فرمود: (اللّه رازقنا و اياكم - خدا روزى ده ما و شما است ).
آنگاه فرمود: رسول خدا چنين بود كه احدى از او چيزى از مال دنيا نمى خواست مگر آنكه به او مى داد، زنى فرزند خود را نزد آن جناب فرستاد و به او سپرد اگر رسول خدا (صلى اللّه عليه و آله و سلم ) گفت چيزى ندارم بگو پيراهنت را بده كه ما در خانه چيزى نداريم ، حضرت پيراهنش را در آورد و به سويش انداخت ، و در نسخه ديگرى آمده ، به او داد، و خدا آن حضرت را اين چنين تاءديب كرد كه (لا تجعل يدك مغلولة الى عنقك و لا تبسطها كلّ البسط فتقعد ملوما محسورا) آنگاه حضرت فرمود: (احسار) به معناى فقر و ندارى است .
مؤ لف : اين روايت را عياشى هم در تفسير خود از عجلان از آن جناب نقل كرده و داستان رسول خدا (صلى اللّه عليه و آله و سلم ) را قمى هم در تفسير خود و همچنين در المنثور از ابن ابى حاتم از منهال بن عمرو و از ابن جرير طبرى از ابن مسعود آورده اند.
و در كافى به سند خود از مسعدة بن صدقه از ابى عبداللّه (عليه السلام ) روايت كرده كه فرمود: خداوند در اين آيه رسول خدا را تعليم مى دهد كه چطور بايد انفاق كند، و داستانش اين است كه چند وقيه پول طلا نزدش مانده بود دلش نمى خواست شب آنها را نزد خود نگهدارد لذا همه را صدقه داد،
و چون صبح شد چيزى در دست نداشت ، و اتفاقا سائلى مراجعه نموده و چيزى خواست ، و وقتى فهميد چيزى ندارد آن جناب را ملامت كرده و حضرت غمناك شد، زيرا از يك سو چيزى در دست نداشت و از سوى ديگر چون دلسوز و رقيق القلب بود، از وضع مرد متاءثر شد، لذا خداى تعالى وى را به وسيله اين آيه مؤ دب نمود كه : (لا تجعل يدك مغلوله ...) خاطر نشانش كرد كه چه بسا مردم از تو در خواستى كنند كه اگر عذر بياورى عذرت را نپذيرند ، پس هيچوقت نبايد همه آنچه را كه در دست دارى به يك نفر بدهى و دست خالى بمانى .
و در تفسير عياشى از ابن سنان از امام صادق (عليه السلام ) روايت كرده كه در تفسير: (و لا تجعل يدك مغلولة الى عنقك ) دستها را در هم قفل كرد و فرمود يعنى اين طور (و دست خود به گردن حلقه كرد) و در ذيل جمله (و لا تبسطها كلّ البسط) كف دست خود را باز نموده و فرمود يعنى اينچنين .
و در تفسير عياشى از ابن سنان از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى مى گويد: خدمت آن حضرت عرض ‍ كردم : (املاق ) چيست ؟ فرمود: املاق به معناى افلاس است .
اعمالى كه با ايمان به خدا سازگارى ندارد
 و در الدر المنثور است كه ابن ابى حاتم از قتاده و او از حسن روايت كرده كه در ذيل آيه (و لا تقربوا الزّنى انّه كان فاحشة ) گفته است : رسول خدا (صلى اللّه عليه و آله و سلم ) بارها مى فرمود: (بنده خدا در حينى كه زنا مى كند ايمان به خدا ندارد، و در حينى كه بهتان مى زند ايمان به خدا ندارد، و در حينى كه دزدى مى كند ايمان به خدا ندارد، و در حينى كه شراب مى خورد ايمان به خدا ندارد، و در حينى كه خيانت مى كند ايمان به خدا ندارد) پرسيدند: يا رسول اللّه به خدا سوگند ما خيال مى كرديم اين كارها با ايمان سازگار هست ، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود اگر يكى از اين كارها از آدمى سر بزند ايمان از قلبش بيرون مى رود، و اگر توبه كند توبه اش قبول مى شود.
مؤ لف : اين حديث به طرق ديگرى از عايشه و ابى هريره نيز روايت شده ، و از طرق اهل بيت (عليهم السلام ) هم چنين مضمونى رسيده كه روح ايمان در حين معصيت از آدمى جدا مى شود.
چند روايت در ذيل آيه : (و من قتل مظلوما فقد جعلنا لوليه سلطانا...)
 و در كافى به سند خود از اسحاق بن عمار روايت كرده كه گفت : به حضرت ابى الحسن (عليه السلام ) عرض كردم خداى عزوجل مى فرمايد: (و من قتل مظلوما فقد جعلنا لوليّه سلطانا فلا يسرف فى القتل انّه كان منصورا) مقصود از اين اسراف چيست كه خدا از آن نهى مى كند؟ فرمود: مقصود اين است كه به جاى قاتل شخص بى گناهى را بكشى و يا قاتل را مثله كنى ، عرض كردم ، پس معناى جمله : (انّه كان منصورا) چيست ؟ فرمود: چه نصرتى بالاتر از اين كه قاتل را دست بسته در اختيار اولياى مقتول بگذارند تا اگر خواستند به قتل برسانند البته اين در صورتى است كه پيامد و تالى فاسدى در بين نباشد، و اثر سوء دينى و يا دنيائى به بار نياورد.
و در تفسير عياشى از ابى العباس روايت كرده كه گفت : از امام صادق (عليه السلام ) پيرامون دو نفر كه شخصى را به شركت كشته بودند سوال كردم فرمود: صاحب خون يعنى اولياى مقتول مى توانند يكى از آن دو نفر را بكشند، و هر يك را كشتند نصف ديه او را آن ديگرى به ورثه اش مى دهد و همچنين اگر مردى زنى را كشت اگر اولياى مقتول قبول كردند كه خونبها بگيرند هيچ و اگر جز كشتن قاتل را رضا ندادند مى توانند قاتل را بكشند و نصف ديه اش را هم به ورثه اش بپردازند، اين است معناى كلام خداى تعالى كه مى فرمايد: (فقد جعلنا لوليّه سلطانا فلا يسرف فى القتل ).
مؤ لف : و در معناى اين دو روايت روايات ديگرى نيز هست ، مثلا الدر المنثور از بيهقى نقل كرده كه او در سنن خود از زيد بن اسلم روايت كرده كه گفت : مردم را در جاهليت رسم چنين بود كه اگر مردى از يك فاميلى كسى را مى كشت از آن قوم و قبيله راضى نمى شدند، مگر بعد از آنكه يكى از بزرگان و رؤ ساى ايشان را بكشند، البته اين در صورتى بود كه قاتل خودش از روساء نباشد، خداى تعالى در اين آيه ايشان را اندرز نموده و مى فرمايد و ( لا تقتلوا - تا آنجا كه مى فرمايد - فلا يسرف فى القتل ).
و در تفسير قمى در ذيل آيه شريفه (و زنوا بالقسطاس المستقيم ) گفته : كه در روايت ابى الجارود نقل شده كه امام ابى جعفر (عليه السلام ) در معناى (قسطاس مستقيم ) فرموده كه : قسطاس مستقيم آن ميزانى را گويند كه زبانه (شاهين ) داشته باشد.
مؤ لف : مقصود از ذكر زبانه اين است كه استقامت را برساند كه معمولا ترازوهاى دو كفه اى اين حال را دارند.
رواياتى درباره پيروى نكردن از غير علم و تقسيم شدن ايمان ، بر اعضاء و جوارح(ان السمع و البصر...)
 و در تفسير عياشى از ابى عمر و زبيرى از امام صادق (عليه السلام ) نقل كرده كه فرمود: خداى تبارك و تعالى ايمان را بر همه اعضاء و جوارح آدمى واجب كرده و بر همه تقسيم نموده است ، پس هيچ عضوى نيست مگر آنكه موظف است به ايمانى مخصوص به خود، غير از آن ايمانى كه عضو ديگر موظف بر آن است ، يك عضو آدمى دو چشم او است كه با آن مى بيند و يكى دو پاى او است كه با آن راه مى رود.
بر چشم واجب كرده كه به آنچه حرام است ننگرد، و آنچه را كه خدا نهى كرده و حلال نيست نبيند اين عمل ايمان چشم است ، و فرموده : (لا تقف ما ليس لك به علم انّ السّمع و البصر و الفواد كلّ اولئك كان عنه مسئولا) اين وظيفه چشم و ايمان او است ...
و همچنين بر دو پاى آدمى واجب كرده كه به سوى معاصى الهى نرود، و به سوى آنچه كه خدا واجب كرده حركت كند، و فرموده (لا تمش فى الارض مرحا انّك لن تخرق الارض و لن تبلغ الجبال طولا) و نيز فرموده (و اقصد فى مشيك و اغضض من صوتك انّ انكر الاصوات لصوت الحمير).
مؤ لف : اين روايت را كافى هم به سند خود از ابى عمر و زبيرى از آن جناب در ضمن حديث مفصلى نقل كرده .
و در همان كتاب از ابى جعفر روايت كرده كه گفت : نزد امام صادق (عليه السلام ) بودم كه مردى خدمت آن حضرت عرض كرد: پدر و مادرم فداى تو باد، من كنيفى دارم و وارد آن كنيف (مستراح ) مى شوم تا رفع حاجت كنم ، در همسايگى ما اشخاصى هستند كه كنيزان آوازه خوان دارند، آواز مى خوانند و موسيقى مى نوازند، و چه بسا مى شود من نشستن در آنجا را طول مى دهم تا صداى آنها را بشنوم ، اين عمل چطور است ؟ فرمود: اينكار را مكن عرض كرد به خدا قسم من هرگز به سراغ آنها نرفته ام و نمى روم ، بلكه صدائى است كه از ايشان مى شنوم ، فرمود: مگر كلام خداى را نشنيدى كه مى فرمايد: (انّ السّمع و البصر و الفوآد كلّ اولئك كان عنه مسئولا؟.
عرض كرد: نه به خدا سوگند، مثل اينكه تاكنون اين آيه را از كتاب خدا نشنيده بودم نه از عجم و نه از عرب ، ديگر چنين عملى را تكرار نمى كنم ان شاء اللّه ، و نسبت به گذشته هم استغفار مى كنم .
فرمود: برخيز و غسل كن و آنچه مى توانى نماز بخوان ، چون تاكنون در كار بزرگى مشغول بوده اى و چقدر حال بدى داشتى اگر بر اين حال مى مردى ، شكر مى كنم خدا را كه متوجه شدى و از او درخواست مى كنم كه از هر بدى كه از تو ديده صرفنظر كند. آرى خداى تعالى كراهت ندارد مگر از هر كار زشت تو، كارهاى زشت را بگذار براى اهلش ، چون هر چيزى در عالم اهلى دارد.
مؤ لف : اين روايت را شيخ طوسى رضوان اللّه عليه در كتاب تهذيب از آن جناب و كلينى در كافى از مسعدة بن زياد از آن جناب نقل كرده اند.
و نيز در همان كتاب از حسين بن هارون از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (انّ السّمع و البصر والفوآد...) فرمود: خداى تعالى از گوش مى پرسد كه چه شنيدى و از چشم سؤ ال مى كند كه به چه چيز نگريستى و از قلب پرسش مى كند كه بر چه چيرهائى معتقد شدى .
و در تفسير قمى در ذيل آيه (و لا تقف ما ليس لك به علم ...) گفته است : معصوم (عليه السلام ) فرموده احدى را از آنچه كه به آن علم ندارى پيروى مكن ، كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هر كس به مردى مؤ من و يا زنى مؤ منه تهمت بزند خداوند او را در طينت خبال نگه مى دارد تا از عهده آنچه گفته برآيد.
مؤ لف : طينت خبال در روايت ابن ابى يعفور از امام صادق (عليه السلام ) به نقل از كافى ، به چركى تفسير شده كه از عورت زنان بدكار بيرون مى آيد، و از طرق اهل سنت از ابوذر و انس از رسول خدا (صلى اللّه عليه و آله و سلم ) معنائى نظير آن روايت شده است .
و روايات - بطورى كه ملاحظه مى كنيد - بعضيها مفسر مورد آيه به خصوص است ، و بعضى ديگرش مفسر عموم تعليل آيه است ، همچنانكه در بيان گذشته هم اشاره شده .
سوره اسرى آيات 40 - 55

افاصفيكم ربّكم بالبنين و اتّخذ من الملئكة اناثا انّكم لتقولون قولا عظيما (40) و لقد صرّفنا فى هذا القرآن ليذّكّروا و ما يزيدهم الا نفورا(41) قل لو كان معه آلهة كما يقولون اذا لابتغوا الى ذى العرش سبيلا (42) سبحانه و تعالى عمّا يقولون علوّا كبيرا (43) تسبّح له السّموات السّبع و الارض و من فيهنّ و ان من شى ء الا يسبّح بحمده و لكن لا تفقهون تسبيحهم انّه كان حليما غفورا (44) و اذا قراءت القرآن جعلنا بينك و بين الّذين لا يؤ منون بالاخرة حجابا مستورا (45) و جعلنا على قلوبهم اكنّه ان يفقهوه و فى آذانهم وقرا و اذا ذكرت ربّك فى القران وحده ولّوا على ادبارهم نفورا(46) نحن اعلم بما يستمعون به اذ يستمعون اليك و اذهم نجوى اذ يقول الظلمون ان تتبعون الا رجلا مسحورا (47) انظر كيف ضربوا لك الامثال فضلوّا فلا يستطيعون سبيلا (48) و قالوا ائذا كنّا عظما و رفاتا اننّا لمبعوثون خلقا جديدا (49) قل كونوا حجارة او حديدا (50) او خلقا ممّا يكبر فى صدوركم فسيقولون من يعيدنا قل الّذى فطركم اول مرة فسينغضون اليك رؤ سهم و يقولون متى هو قل عسى ان يكون قريبا (51) يوم يدعوكم فتستجيبون بحمده و تظنّون ان لبثتم الا قليلا (52) و قل لعبادى يقولوا التى هى احسن انّ الشّيطان ينزغ بينهم انّ الشّيطان كان للانسان عدوّا مبينا(53) ربّكم اعلم بكم ان يشا يرحمكم او ان يشا يعذّبكم و ما ارسلناك عليهم وكيلا (54) و ربّك اعلم بمن فى السّموات و الارض و لقد فضّلنابعض النّبيّين على بعض و آتيناداود زبورا(55)

ترجمه آيات
(خدايانى ديگر اتخاذ نموده آنها را دختران خدا مى دانند؟) آيا خدا شما را از خود محترم تر مى داند كه پسران را به شما داده و از ملائكه دختران را خود گرفته ، با اين سخن گناه بزرگى مرتكب مى شويد (40).
ما در اين قرآن دلائل و مثلها مكرر ذكر كرديم تا ايشان متذكر گردند ولى جز دورى بيشتر در ايشان اثرى نبخشيد (41).
بگو اگر با او آلهه اى مى بود آنطور كه ايشان مى گويند، در مقام غلبه يافتن بر خداى صاحب عرش برمى آمدند و راهى براى رسيدن به اين هدف مى جستند (42).
منزه و متعالى است خدا از آنچه آنان مى گويند و بسيار بزرگتر از آن است (43).
همه آسمانهاى هفتگانه و زمين و موجوداتى كه بين آنهاست همه او را منزه مى دارند، و اصولا هيچ موجودى نيست مگر آنكه با حمدش خداوند را منزه مى دارد ولى شما تسبيح آنها را نمى فهميد كه او همواره بردبار و آمرزنده است (44).
و چون قرآن را مى خوانى ما ميان تو و ميان كسانى كه به روز جزا ايمان نمى آورند حجابى ساتر قرار مى دهيم (45).
و بر دلهايشان پرده افكنيم تا از اينكه قرآن را بفهمند مانع شود، و نيز در گوشهايشان كرى و چون پروردگارت را به تنهائى در قرآن ياد مى كنى پشت مى كنند و مى روند (46).
ما بهتر مى دانيم كه غرض ايشان از اينكه مى آيند قرآن خواندن تو را بشنوند چيست ؟ و نيز بهتر مى دانيم كه پس از شنيدن آهسته با هم چه مى گويند، ستمكاران مى گويند: جز از مردى جادو شده پيروى نمى كنيد (47).
ببين چگونه برايت مثل ها مى زنند گمراه شده اند و ديگر راهى پيدا نمى كنند (48).
و (نيز) گفتند: آيا بعد از آنكه استخوان شديم و پوسيده گشتيم دو مرتبه به خلقتى از نو زنده مى شويم (49).
بگو (استخوان كه سهل است ) اگر سنگ و آهن و يا هر چه كه به نظرتان سخت تر از آن نيست بوده باشيد نمى توانيد جلو بعث خداى را بگيريد (50).
دوباره مى پرسند چه كسى ما را برمى گرداند؟ بگو همان كه بار اول خلقتان كرد اين دفعه سرهايشان را به عنوان مسخره كردن برايت تكان مى دهند، و مى گويند: اين چه وقت خواهد بود؟ بگو شايد نزديك باشد (51).
و آن روزى است كه شما را صدا مى زنند و شما در حالى كه حمد خدا مى گوئيد آن دعوت را اجابت مى كنيد. و به نظرتان چنين مى آيد كه جز چند ساعتى نيارميده ايد (52).
و به بندگانم بگو سخنى كه بهتر است بگوئيد، چون شيطان مى خواهد ميان آنان كدورت بيفكند كه شيطان براى انسان دشمنى آشكار است (53).
پروردگارتان شما را بهتر مى شناسد اگر بخواهد به شما رحم مى كند، و يا اگر بخواهد عذابتان مى كند، و ما تو را نفرستاده ايم كه وكيل ايشان باشى (54).
و پروردگارتان داناتر به هر كسى است كه در آسمانها و زمين است و ما بعضى پيام بران را بر بعضى ديگر برترى داديم و به داوود زبور داديم (55).
بيان آيات
در اين آيات مساءله توحيد و سرزنش مشركين دنبال شده است كه چگونه خدايانى براى خود درست كرده اند، و ملائكه كرام را زنانى پنداشته اند، و چگونه با آمدن قرآن و ادله توحيد آن ، باز هم متنبه نشده و آيات قرآنى را نمى فهمند، و در عوض فرستاده ما را و مساءله بعث و نشور را مسخره مى كنند، و سخنان زشتى در باره خدا مى گويند، و همچنين مطالبى ديگر.

افاصفيكم ربّكم بالبنين و اتّخذ من الملئكة اناثا انّكم لتقولون قولا عظيما

كلمه (اصفاء) به معناى اخلاص است ، در مجمع البيان گفته است : وقتى مى گوئى (اصفيت فلانا بالشّى ء) معنايش اين است كه من فلانى را نسبت به فلان چيز مقدم بر خود داشتم ).
اين آيه خطاب به آن دسته از مشركين است كه مى گفتند: ملائكه دختران خدا هستند، و يا بعضى از ملائكه دختران اويند، استفهامى كه در آن شده استفهام انكارى است ، و اگر به جاى (بنات - دختران ) كلمه (اناث - زنان ) را آورد از اين جهت بود كه ايشان جنس زن را پست مى دانستند. و معناى آيه اين است كه وقتى خداى سبحان پروردگار شما باشد، و پروردگار ديگرى نداشته باشيد و او همان كسى باشد كه اختياردار هر چيزى است آن وقت آيا جا دارد كه بگوئيد شما را بر خودش مقدم داشته و به شما پسر داده و از جنس اولاد، جز دختران نصيب خود نكرده است ؟! و ملائكه را كه به خيال شما از جنس زنانند به خود اختصاص داده ؟ راستى حرف بزرگى مى زنيد كه تبعات و آثار سوء آن بسيار بزرگ است .
تصريف آيات (تنوع بيان و احتجاج ) به منظور متذكر شدن شنوندگان

و لقد صرّفنا فى هذا القرآن ليذّكّروا و ما يزيدهم الا نفورا

در مفردات مى گويد كلمه : (صرف ) به معناى برگرداندن چيزى است از حالى به حالى ، و يا عوض كردن آن با غير آن است ، كلمه (تصريف ) نيز به همين معنا است ، با اين تفاوت كه تصريف علاوه بر آنچه كه صرف آن را افاده مى كند تكثير را هم مى رساند، و بيشتر در جائى به كار مى رود كه در مورد گرداندن و تغيير دادن چيزى است از حالى به حالى و يا از امرى به امرى ، و معناى (تصريف الرياح ) به معناى حركت دادن و گرداندن بادها است از حالى به حالى ، و همچنين در جمله (و صرّفنا الايات ) و جمله (و صرّفنا فيه من الوعيد) و نيز از اين باب است تصريف كلام و تصريف درهم .
و نيز در معناى (نفور) گفته است (نفر) هم به معناى تنفّر شديد از چيزى است و هم به سوى چيزى مانند (فزع ) كه هم به معناى ترس از چيزى است و هم به سوى چيزى ، پس وقتى گفته مى شود: (ما زادهم الا نفورا) و يا (ما يزيدهم الا نفورا) معناى فوق مورد نظر است .
پس به شهادت سياق معناى جمله (و لقد صرّفنا فى هذا القرآن ليذّكرّوا) اين خواهد شد كه قسم مى خورم به تحقيق گفتار در پيرامون مساءله توحيد و نفى شريك را در اين آيه قرآن چند جور عوض كرديم هر بار با بيان ديگرى غير از بيان قبل احتجاج نموديم ، هر دفعه لحن آن را عوض كرديم ، عبارتها عوض شد بيانها مختلف گرديد بلكه اينها به فكر بيفتند، و متذكر شوند، و حق بر ايشان روشن شود.
(و ما يزيدهم الا نفورا) - يعنى اين عوض كردنها سرانجام اثرى جز روى گردانى بيشتر از اين راهنمائى ها اثرى نبخشيد.
در اين آيه شريفه التفاتى به كار رفته ، اول سياق كلام سياق خطاب بود بعدا موضع غيبت به خود گرفت تا اين معنا را بفهماند كه اينان بعد از آنكه كارشان بدينجا كشيد ديگر قابل خطاب و تكلم نيستند.
با اينكه ثمره تصريف آيات ازدياد نفرت كفار بوده ، حكمتنزول آيات چه بوده است ؟
 در مجمع البيان مى گويد: (اگر بگوئى وقتى خدا مى دانست كه ثمره تصريف آيات همان زياد شدن نفرت مردم است ، ديگر چرا اين آيات را نازل كرد و حكمت آن چه بود؟).
بعضى در پاسخ اين اشكال گفته اند كه حكمتش اين بوده كه حجت را برطرف تمام نموده و در اظهار دلائل و فراهم نمودن زمينه براى تكليف ، جاى عذرى باقى نگذارد، علاوه بر اين نازل شدن و نشدنش نسبت به همه مساوى نبود، بلكه براى عده اى فرق داشت زيرا عده اى با نازل شدن اين آيات اصلاح مى شوند، همينها هم كه از ايمان فرار مى كنند فسادهاى بزرگترى را به راه مى انداختند، پس ‍ حكمت اقتضا كرد كه اين معانى در همين آيات نازل شود، و اگر موقع ديدن آيات و دلائل ، نفور خود را زياد كردند از اين جهت بود كه آنها اين آيات را شبهه و حيله مى پنداشتند، و نمى توانستند در باره آنها درست فكر كنند .
و اينكه گفت (همينها هم كه از ايمان فرار مى كنند فسادهاى بزرگترى به راه مى انداختند) بى اشكال نيست ، زيرا زياد شدن نفور ايشان ايشان را به جحود و لجبازى و دشمن با حق و جلوگيرى از پيشرفت آن ، وادار مى كرد و در باب دعوت چه فسادى بزرگ تراز اين !.
و ليكن اين را هم بايد دانست كه كفر و لجبازى و نفور از حق ، و دشمنى با آن ، همينطور كه صاحبان خود را آزار نموده و ايشان را به هلاكت سوق مى دهد به همان اندازه به نفع صاحبان ايمان و راضيان از رضاى خدا و تسليم شدگان در برابر حق تمام مى شود، زيرا اگر براى اين صفات نيك و خصال ستوده مقابلهائى پيدا نمى شد واقعيت قدر آنها معلوم نمى گرديد (دقت فرمائيد) پس حكمت اقتضا مى كرد كه حجت تمام شود، و همچنين در تماميت خود رو به ازدياد رود تا از افراد شقى تمامى آن شقاوتى را كه در طاقت و وسعش ‍ هست بيرون افكنده و افراد سعيد هم با مساعى مختلف خود درجاتى مقابل دركات اشقياء طى كنند همچنانكه فرمود: (كلاّ نمدّ هولاء و هولاء من عطاء ربّك و ما كان عطاء ربّك محظورا) (آيه 20 همين سوره ).
احتجاجى با مشركين در نفى شريك براى خداوندمتعال

قل لو كان معه آلهة كما يقولون اذا لابتغوا الى ذى العرش سبيلا

باز هم از خطاب ايشان اعراض نموده خطاب را متوجه رسول خود نمود، و دستور داد كه با ايشان همكلام شود، و در امر توحيد و شرك نورزيدن با ايشان گفتگو كند و چون ايشان معتقد به خدايانى غير از خداى تعالى بودند كه هر يك بر حسب اختلاف درجات شان جهات مختلف عالم را تدبير مى كنند، يكى اله و ربّ آسمان ، ديگرى اله و ربّ زمين ، سومى خداى جنگ و چهارمى خداى قريش و همچنين خدايان ديگر...
و نيز چون اين خدايان را شريكهاى خدا در تدبير عالم مى دانستند قهرا بايد براى هر يك از آنها بر حسب ربوبيتشان سهمى از ملك قائل مى شدند، و با اينكه ملك از توابع خلقت است كه به اعتراف خود ايشان مختص به خداى سبحان است ، ناگزير بايد بگويند غير خدا هم مالك مى شود، و وقتى خدايان ديگر را مالك دانستند ناگزيرند آنها را به جنگ با خدا هم روانه كنند، چون علاقه به ملك غريزى هر مالكى است ، و هر صاحب قدرت و سلطنتى قدرت و سلطنت خود را دوست مى دارد، و قهرا هر يك از خداها نيز مى خواهند كه با خدا در ملكش منازعه نموده و ملك خداى را از دستش بگيرند و خود به تنهائى مالك باشند، و عزت و هيمنه سلطنت مختص به او گردد (تعالى اللّه عن ذلك ).
پس خلاصه احتجاج اين است كه اگر آنطور كه شما پنداشته ايد با خداى تعالى اللّه ديگرى هم وجود مى داشت آن وقت ممكن مى شد كه كسى غير خدا چيزى از ملك خدا به چنگ آورد، هر چند كه ملكيت از لوازم ذات فياض خداوندى است ، كه وجود هر چيز از افاضات او است ، آن وقت به طور قهر، خدايان در مقام نزاع با خدا برمى آمدند، چون ملك دوستى و سلطنت خواهى امرى است ارتكازى در تمامى موجودات و همين علاقه به ملكيت آلهه او را وادار مى كرد تا ملك خداى را از كفش بيرون كرده و او را از عرش خود به زير بكشند، و روز به روز به ملكيت خود بيفزايند حال به كداميك از اين حرفها ملتزم مى شوند؟ (تعالى اللّه عن ذلك ).
پس اينكه فرمود: (اذا لابتغوا الى ذى العرش سبيلا) معنايش اين است كه در جستجوى راهى هستند كه باشد به خدا دست يابند، و بر او و ملك و سلطنت او غالب شوند، و تعبير از خدا به عبارت (ذى العرش ) براى اين بود كه بفهماند اگر در جستجوى راه به سوى خدا هستند براى اين است كه خدا داراى عرش است مى خواهند عرش او را بگيرند و بر آن تكيه زنند.
از اينجا معلوم مى شود اينكه بعضى گفته اند استدلالى كه در آيه شده نظير استدلال در آيه (لو كان فيهما آلهة الا اللّه لفسدتا) است حرف صحيحى نيست .
زيرا مقدمات استدلال در اين دو آيه با هم مختلف است ، هر چند هر دو نفى شريك را اثبات مى كند، و ليكن آيه مورد بحث ، از اين راه شريك را براى خدا نفى مى كند كه اگر شركاء ديگرى در كار بودند حتما در مقام غلبه بر خدا وتسخير عرش او برمى آمدند، و ملك و سلطنت او را مى گرفتند.
و در سوره انبياء از اين راه نفى مى كند كه اصلا بودن شريك مايه اختلاف در تدبير مى شد، و اين نيز منجر به فساد نظام مى گرديد، هر چند در مقام غلبه بر خداى تعالى هم برنيايند، پس حق مطلب اين است كه دليل در آيه مورد بحث غير از دليلى است كه در آن آيه است ، آيه اى كه از نظر استدلال نزديك به آيه سوره انبياء است ، آيه (اذا لذهب كلّ اله بما خلق و لعلا بعضهم على بعض ) مى باشد.
و همچنين معلوم مى شود اين تفسير هم كه از بعضى از قدماى مفسرين نقل شده كه گفته اند (مراد از جستجوى راهى به سوى خداى ذى العرش اين است كه راهى به او پيدا كنند تا مقرب درگاه او شوند) نيز صحيح نيست ، و چنانچه بخواهيم آن را توجيه نموده و بگوئيم (اگر با خدا خدايان ديگر مى بود آنطور كه مشركين پنداشته اند، حتما آن خدايان در مقام تقرب به خداى تعالى بر مى آمدند ، چون مى دانستند كه او ما فوق ايشان است ، و كسى كه محتاج به ما فوق خود باشد اله و خدا نيست و الوهيت با احتياج و زير دستى نمى سازد) راه بيهوده اى پيموده ايم .
زيرا سياق خود بر خلاف آن شهادت مى دهد، اولا اينكه خدا را به وصف (ذى العرش ) توصيف مى كند و اين شاهد گويائى است بر اينكه مى خواهد بفهماند آنچه مشركين در باره خدا خيال كرده اند با ساحت كبريائى و عظمت او نمى سازد، و ثانيا دنبالش فرموده : (سبحانه و تعالى عما يقولون ) كه اين نيز مى رساند كه اعتقاد مشركين محذور بزرگى در بر دارد كه ساحت عظمت خدا آن را تحمل نمى كند ، و آن اين است كه ملك خدا در معرض تهاجم غير قرار بگيرد، و اصولا ملكش ملكى باشد كه به حسب طبع قابل سلب بوده و انتقالش به غير، ممكن باشد.

سبحانه و تعالى عمّا يقولون علوا كبيرا

كلمه (تعالى ) به معناى نهايت درجه علو است ، و به همين جهت مفعول مطلق يعنى (علوا) با وصف (كبيرا) توصيف شده ، و به كلام معناى (تعالى تعاليا) داده ، اين آيه خداى تعالى را از آنچه كه مشركين در باره اش گفته اند و خدايان ديگرى در مقابل او پنداشته اند و ملك او را قابل زوال دانسته اند منزه مى دارد.

تسبّح له السّموات السّبع و الارض و من فيهنّ و ان من شى ء الا يسّبّح بحمده و لكن لا تفقهون تسبيحهم ....


تقرير استدلال بر نفى شرك براى خدا به صورت يك قياس استثنائى
اين آيه و ما قبلش هر چند كه مانند آيه (و قالوا اتّخذ اللّه ولدا سبحانّه ) در مقام تعظيم و تنزيه خدا قرار دارد و ليكن در عين حال به وجهى به درد حجت قبلى نيز مى خورد، و تقريبا مقدمه اى را مى ماند كه حجت نامبرده را يعنى جمله (لو كان معه آلهة كما يقولون ) را تكميل مى كند، چه حجت مزبور به اصطلاح منطق يك قياس استثنائى است ، و آنكه به منزله استثناء است مساءله تسبيح موجودات براى خداى سبحان است كه آيه مورد بحث متضمن آن است ، و صورت اين قياس چنين است ، اگر چنانچه با خداى تعالى خدايان ديگرى هم مى بود، هر آينه ملك و سلطنتش در معرض نزاع و هجوم قرار مى گرفت و ليكن ملك آسمانها و زمين و هر چه كه در آنها است خداى را از بودن آلهه ديگر منزه مى دارد، و شهادت مى دهد بر اينكه خداوند در ملك شريكى ندارد، و جز از خود او آغاز نشده ، و جز به سوى خود او منتهى نمى شود، وجز به ذات او متقوم نيست ، و از در خضوع جز او را سجده نمى كند، پس معلوم مى شود كه كسى جز او مالك نبوده و صلاحيت ملك را ندارد، پس رب ديگرى غير او نيست .
ممكن هم هست كه اين دو آيه يعنى آيه (سبحانه و تعالى عمّا يقولون علوا كبيرا وآيه (تسبّح له السموات ...) روى هم معناى استثناى در قياس مزبور را بدهند، و تقدير اين باشد: اگر با او آلهه ديگرى مى بوددر مقام غلبه بر او و عزل او و گرفتن ملك او بر مى آمدند، و ليكن خداى سبحان را هم ذات فياضش كه قوام هر چيز به او است او را تنزيه نموده و ربوبيتش را جدا شدنى از او و قابل انتقال به غير او نمى داند و هم ملك او كه همان آسمان ها و زمين و موجودات در آنها است به ذات خود او را منزه دانسته و تسبيحش ‍ مى گويند.
براى اينكه اين موجودات قائم به ذات خود نيستند، و قوام ذاتشان به خداى سبحان است ، به طورى كه اگر يك چشم به هم زدن ارتباطش با خدا قطع شده و يا از او محجوب گردد فانى و معدوم مى شود، پس با او الهى ديگر نيست ، و ملك و ربوبيت او چيزى نيست كه ممكن باشد غير او در صدد برآيد كه از او بگيرد (دقت فرمائيد).
و به هر حال چه آنگونه باشد و چه اينگونه جمله : (تسبّح له السّموات السّبع و الارض و من فيهنّ) براى اجزاى عالم همين اجزائى كه مى بينم اثبات تسبيح مى كند، و مى فهماند كه تمامى آنچه در آسمانها و زمين است خداى رااز آنچه كه جاهلان برايش درست مى كنند و به او نسبت مى دهند منزه مى دارند.
تسبيح سنگ و چوب به چه معنااست ؟
تسبيح به معناى منزه داشتن است ، كه با زبان انجام شود، مثلا گفته شود (سبحان اللّه ) ولى وقتى حقيقت كلام عبارت باشد از فهماندن و كشف از ما فى الضمير و اشاره و راه نمائى به منوى خود، اين فهماندن و كشف به هر طريقى كه صورت گيرد كلام خواهد بود هر چند كه با زبان نباشد، آرى اين انسان است كه براى نشان دادن منويات خود و اشاره بدانها راهى ندارد كه از طريق تكوين انجامش دهد، مثلا منوى خود را در دل طرف خلق كند لذا ناگزير است كه براى اين كار الفاظ را استخدام نموده و به وسيله الفاظ كه عبارت است از صوتهائى كه هر يك براى يك معنا قرار داده شده مخاطب خود را به آنچه كه در دل دارد خبردار سازد و قهرا روش ‍ و سنت تفهيم و تفهم بر همين استخدام الفاظ جريان يافته ، البته چه بسا كه براى پاره اى مقاصد خود از اشاره با دست و سر و يا غير آن و چه بسا از كتابت و نصب علامات نيز استفاده كند.
و اگر بشر راه ديگرى جز استخدام الفاظ و يا اشاره و نصب علامت نداشته به همين ها عادت كرده و تنها اينها را كلام مى داند دليل نمى شود كه در واقع هم كلام همين ها باشد،بلكه هر چيزى كه از معناى قصد شده ما پرده بردارد قول و كلام خواهد بود، و اگر موجودى قيام وجودش بر همين كشف بود همان قيام او قول و تكلم است ، هر چند به صورت صوت شنيدنى و الفاظ گفتنى نباشد.
به دليل اينكه مى بينيم قرآن مجيد كلام و قول و امر و نهى و وحى و امثال اين معانى را به خداى تعالى نسبت مى دهد، در حالى كه مى دانيم كلام او از قبيل آواز شنيدنى ، و الفاظ قراردادى نيست ، و اگر در عين حال چنين نسبتى به خدا داده جز براى اين نيست كه كلام منحصر در آواز نيست ، بلكه هر چيزى كه از مقاصد كشف و پرده بردارى كند كلام است .

و ما مى بينيم كه اين موجودات آسمانى و زمينى و خود آسمان و زمين همه بطور صريح از وحدانيت رب خود در ربوبيت كشف مى كند، و او را از هر نقص و عيبى منزه مى دارد، پس مى توان گفت ، و بلكه بايد گفت كه آسمان و زمين خدا را تسبيح مى گويند.
وجود سراپا فقر و نياز موجودات ، وجود رب واحد را اعلام مى كند
 آرى اين عالم فى نفسه جز محض حاجت و صرف فقر و فاقه به خداى تعالى چيز ديگرى نيست ، در ذاتش و صفاتش و احوالش و به تمام سراسر وجودش محتاج خداست ، و احتياج بهترين كاشف از وجود محتاج اليه است ، و مى فهماند كه بدون او خودش مستقلا هيچ چيز ندارد، و آنى منفك از او و بى نياز از او نيست ، و تمامى موجودات عالم با حاجتى كه در وجود و نقصى كه در ذات خود دارند از وجود پديد آورنده اى غنى در وجود و تام و كامل در ذات خبر مى دهند، و همچنين با ارتباطى كه با ساير موجودات داشته از آنها براى تكميل وجود خود استمداد مى كند، و نقائصى كه در ذات خود دارد برطرف مى سازد بطور صريح كشف مى كند از وجود پديد آورنده اى كه او رب و متصرف در هر چيز و مدبر امر هر چيز است .
از سوى ديگر اين نظام عمومى و جارى در موجودات عالم كه باعث شده همه پراكنده ها را جمع نموده و رابطه اى در ميان همه برقرار سازد نيز بدون زبان از اين حقيقت ، كشف و پرده بردارى مى كند، پس پديد آورنده اين عالم هم واحد و يكتا است ، او است كه با تنهائى خود مرجع همه عالم و با وحدت خود برآورنده همه حوائج و تكميل كننده همه نواقص است ، پس هر كه غير او است بدون حاجت و نقيضه نخواهد بود.
رب و پروردگار او است ، ربّى غير او نيست و غنيئى كه فقر نداشته باشد و كاملى كه نقص نداشته باشد او است ، بنابراين تمامى اين موجودات عالم با حاجت و نقص خود خداى را از داشتن احتياج تنزيه و از داشتن نقص تبرئه مى كنند.
حتى نادانان مشركين هم كه براى خدا شركائى اثبات مى كنند و يا نقصى و عيبى به او نسبت مى دهند با همين عمل خود تقدس خداى را از شريك و برائتش را از نقص اثبات مى كنند، زيرا معنائى كه در ذهن و ضمير اين انسانها تصور شده و الفاظى كه با آن الفاظ حرف مى زنند و تمامى اعضائى كه براى رساندن اين هدف استخدام مى كنند همه امورى هستند كه با حاجت وجودى خود از پروردگارى واحد و بى شريك و نقص خبر مى دهند.
پس مثل اين انسان كه توحيد آفريدگار خود را انكار مى كند مثل انسانى است كه به بانگ بلند ادعا كند كه حتى يكنفر هم در عالم نيست كه سخن بگويد،
و بر چنين مطلبى شهادت ده د، زيرا اين شخص غافل است كه همين شهادتش بهترين دليل بر خلاف مدعاى خودش است ، و هر چه پافشارى بيشترى كند و يا شهود بيشترى بياورد بر خلاف گفته خودش حجت محكمترى اقامه كرده است .
هر موجودى از موجودات داراى مرتبه اى از علم است و تسبيح موجودات تسبيح حقيقى است
 حال اگر بگوئى صرف اينكه عالم به وجودش كشف از وجود آفريدگارى مى كند سبب نمى شود كه بگوئيم عالم همه تسبيح خدا مى گويند، چون صرف كشف را تسبيح نمى گويند، مگر وقتى كه تواءم با قصد و اختيار باشد، هم كشف باشد و هم قصد، و قصد هم از توابع حيات است ، و اغلب موجودات عالم از حيات بى بهره اند آسمان و آنچه سياره است ، و زمين و آنچه جمادات است حيات ندارند، پس گويا چاره اى نيست از اينكه تسبيح را حمل بر معناى مجازى نموده مقصود از آن را هم ان كشف و دلالت بر وجود پروردگار خود بدانيم .
در پاسخ مى گوئيم : از كلام خداى تعالى فهميده مى شود كه مساءله علم نيز در تمامى موجودات هست ، هر جا كه خلقت راه يافته علم نيز بدانجا رخنه كرده است ، و هر يك از موجودات به مقدار حظى كه از وجود دارد بهره اى از علم دارد، و البته لازمه اين حرف اين نيست كه بگوئيم تمامى موجودات از نظر علم با هم برابرند، و يا بگوئيم علم در همه يك نوع است ، و يا همه آنچه را كه انسان مى فهمد مى فهمند و بايد آدمى به علم آنها پى ببرد، و اگر نبرد معلوم مى شود علم ندارند.
البته اين نيست ، ولى اگر اين نيست دليل نمى شود بر اينكه هيچ بهره اى از علم ندارند، خواهى گفت از كجاى كلام خدا برمى آيد كه همه عالمند و بهره اى از علم دارند؟ مى گوئيم از آيه (قالوا انطقنا اللّه الاذى انطق كلّ شى ء)، و نيز آيه : (فقال لها و للارض ائتيا طوعا او كرها قالتا اتينا طائعين )، و آياتى كه اين معنا را افاده كند بسيار است كه به زودى در بحثى مستقل همه آنها را ان شاء اللّه نقل مى كنيم .
و چون چنين است كه هيچ موجودى فاقد علم نيست بنابراين خيلى آسان است كه بگوييم هيچ موجودى نيست مگر آنكه وجود خود را درك مى كند (البته مرحله اى از درك ) و مى خواهد با وجود خود احتياج و نقص جودى خود را كه سراپايش را احاطه كرده اظهار نمايد، احتياج و نقصى كه غناى پروردگار و كمال او آن را احاطه نموده است ، پس هيچ موجودى نيست مگر آنكه درك مى كند كه ربّى غير از خداى تعالى ندارد، پس او پروردگار خود را تسبيح نموده و از داشتن شريك و يا هر عيبى منزه مى دارد.
تسبيح همه موجودات تسبيح حقيقى و قالى است
با اين بيان به خوبى روشن مى گردد كه وجهى ندارد كه ما تسبيح زمين و آسمان را در آيه مورد بحث حمل بر مطلق دلالت كرده و مرتكب مجاز شويم ، زيرا وقتى جايز است ارتكاب مجاز كرد كه نشود كلام صاحب كلام را حمل بر حقيقت نمود.
نظير اين حرف ، گفتار بعضى ديگر است كه گفته اند: تسبيح بعضى از موجودات از قبيل مؤ منين از افراد انسان و ملائكه زبانى و قالى و تسبيح بقيه موجودات حالى است ، و مجازا تسبيح گفته مى شود، چون موجودات هر يك به نوبه خود به وجود خداى تعالى دلالت مى كنند، به اين اعتبار آنان را تسبيح گوى خدا خوانده است ، و خلاصه اينكه كلمه (تسبيح ) در اين آيه بر سبيل عموم المجاز به كار رفته است .
جواب اين حرف همان جوابى است كه به اولى داديم و حق مطلب همان است كه گفتيم تسبيح تمامى موجودات تسبيح حقيقى و قالى است چيزى كه هست قالى بودن لازم نيست حتما با الفاظ شنيدنى و قراردادى بوده باشد، در آخر جلد دوم اين كتاب هم كلامى كه به درد اين بحث بخورد گذشت .
پس اينكه فرمود: (تسبّح له السّموات السّبع و الارض و من فيهنّ) تسبيح حقيقى را - كه عبارت است از تكلم - براى هر وجودى اثبات مى كند. آرى هر موجودى با وجودش و آنچه مربوط به وجودش مى باشد و با ارتباطى كه با ساير موجودات دارد خداى را تسبيح مى كند و بيانش اين است كه پروردگار من منزه تر از اين است كه بتوان مانند مشركين نسبت شريك و يا نقص به او داد.
و اينكه فرمود: (و ان من شى ء الا يسبّح بحمده ) مقصود اين است كه بفهماند تسبيح براى خدا اختصاص به طايفه و يا نوع معينى از موجودات ندارد، بلكه تمامى موجودات او را تسبيح مى گويند، و اين معنا را جمله قبلى هم - كه آسمانها و زمين و هر چه را كه در آنها است اسم مى برد - بيان كرد، ولى چيزى كه هست اينكه : در اين جمله (حمد خدا) را نيز بر (تسبيح ) اضافه كرد تا بفهماند همانطور كه خدا را تسبيح مى كنند حمد هم مى كنند، و خدا را به صفات جميل و افعال نيكش مى ستايند.
چون همانطور كه در همه موجودات چيزى از نقص و حاجت وجود دارد كه از خود آنها نشاءت گرفته است ، همچنين سهمى از كمال و غنى در آن ها وجود دارد كه مستند به صنع جميل خدا و انعام او است ، و از ناحيه او داراى اى ن اوصاف كماليّه شده است .
وجود موجودات هم حمد خدا و هم تسبيح او است
بنابراين همانطور كه اظهار اين نعمتها يعنى وجود دادن آنها، اظهار حاجت و نقص آن موجود و كشف برائت خدا از حاجت و نقص ‍ است ، و يا تسبيح است همچنين اظهار و ايجادش ابراز فعل جميل خدا نيز هست ، كه حكايت از اوصاف جميل خدا مى كند، پس ‍ همين ايجاد هم تسبيح خدا و هم حمد خداست ، چون حمد جز ثناى بر فعل جميل اختيارى چيزى نيست ، موجودات هم با وجود خود همينكار را مى كنند، پس وجود موجودات هم حمد خدا و هم تسبيح او است .
و به بيانى ديگر اگر اشياء و موجودات از جهت كشفشان ، غنا و كمال خدائى و نقص و احتياج خود مورد لحاظ قرار گيرند، وجودشان تسبيح خواهد بود، و اگر از اين جهت لحاظ شوند كه نشان دهنده نعمت وجود و ساير جهات كمالند از اين نظر وجودشان حمد خدا است ، البته در اين صورت وقتى حمد و تسبيح دارند كه شعور موجودات را هم در نظر بگيريم .
و اما اگر موجودات از اين نظر لحاظ شوند كه نشان دهنده صفات جمال و جلال خدايند و از علم و شعورشان قطع نظر شود، در اين صورت صرفا آياتى هستند كه بر ذات پروردگار دلالت مى كنند.
و همين خود بهترين شاهد است بر اينكه مراد از (تسبيح ) در آيه شريفه ، صرف دلالت به نفى شريك و نفى جهات نقص نيست ، زيرا خطاب به اينكه (وليكن شما تسبيح ايشان را نمى فهميد) يا خطاب به مشركين است يا به تمام مردم (اعم از مؤ من و مشرك ) و مشركين در هر حال دلالت اشياء بر وجود آورنده آن را مى فهمد، در حالى كه آيه كريمه قوّه فهم را از آنان نفى مى كند.
پس به سخن اين گروه نمى شود اعتنا كرد كه گفته اند خطاب به مشركين است و مشركين در اثر تدبر نكردن در آيات و كمى انتفاعشان از آن ، فهمشان به منزله عدم فهم ، فرض شده است و همچنين به حرف آنانكه ادعا كرده اند كه : (چون مشركين حتى يك معناى از تسبيح را نمى فهميدند از اين نظر قرآن فهم تمامى معناى تسبيح را از ايشان نفى كرده است ) نمى شود اعتناكرد زيرا (با فهم ) را (بى فهم ) فرض كردن ، يا (بعض ) را (جميع ) تصور نمودن با مقام احتجاج و استدلال سازگار نيست ، خداى تعالى در آيه قبل ايشان را مخاطب قرار داده تا به حجتش توجه كنند، آنگاه چطور ايشان را نفهم فرض كرده است ؟
از همه بالاتر اين خود يك نوع مسامحه به خاطر تغليب و يا امثال آن است كه قرآن كريم تحمل آن را ندارد و نمى شود چنين چيزهائى را به آن نسبت داد. و اما نفى فهم و فقه از مشركين در آيه بعدى كه مى فرمايد: (و اذا قرات القرآن ...) به هيچ وجه نمى تواند مؤ يد حرفهاى قبل واقع شود زيرا در آيه مذكور فهم قرآن را از ايشان نفى مى كند و فهم قرآن چه ربطى به فهميدن دلالت مخلوق بر خالق و بر منزه بودن آن دارد؟ آرى تا اين را نفهمند هيچ حجتى بر آنان تمام نمى شود.
پس حق اين است كه تسبيح - كه آيه شريفه آن را براى تمامى موجودات اثبات مى كند، - تسبيح به معناى حقيقى است كه در كلام خداى تعالى به طور مكرر براى آسمان و زمين و آنچه در بين آندو است (اعم از موجودات عاقل و غير عاقل ) اثبات شده ، و ما مى بينيم كه در ميان نامبردگان موردى است كه جز تسبيح حقيقى را نمى شود بدان نسبت داد و چون تسبيح در آن مورد حقيقى است قهرا بايد در تمامى نامبردگان به نحو حقيقت ب اشد، مثلا يكى از اين سنخ آيات ، آيه شريفه (انّا سخّرنا الجبال معه يسبّحن بالعشىّ والاشراق ) و آيه شريفه (و سخّرنا مع داود الجبال يسبّحن معه و الطّير) است كه به يك سياق و يك بيان فرموده كوهها و مرغ ها با او تسبيح مى گفتند، و قريب به اين مضمون است آيه (يا جبال اوّبى معه و الطّير) و با اينحال ديگر معنا ندارد تسبيح را نسبت به كوهها و مرغان (زبان حال ) گرفت ، و نسبت به آن پيغمبر (زبان قال )!.
علاوه بر اين ، روايات بسيارى ، هم از طريق اهل سنت و هم از طريق شيعه در دست داريم كه نسبت تسبيح به موجودات داده است از آن جمله روايات بى شمارى است كه مى گويد: (سنگريزه هاى در دست رسول خدا (صلى اللّه عليه و آله و سلم ) تسبيح گفتند) كه ان شاء اللّه در ب حث روايتى آينده مقدارى از آنها از نظر خواننده خواهد گذشت .
(انّه كان حليما غفورا - يعنى خداوند حلم و حوصله اش بسيار است ، و در عقوبت اينان عجله نمى كند بلكه مهلتشان مى دهد تا هر كه را كه توبه نموده و به سويش باز گردد، بيامرزد،
اين دو وصف يعنى (حلم ) و (غفران ) دلالت بر منزه بودن خداى تعالى از هر نقص مى كند، زيرا لازمه (حلم ) اين استكه از فوت هدفى نهراسد، و لازمه آمرزش اين است كه از آمرزيدن و صرفنظر كردن و در عوض افاضه رحمت نمودن ضررى نبيند، پس ‍ ملك و ربوبيت او، نقص و زوال پذير نيست .
بعضى در معناى جمله آخر آيه گفته اند كه اشاره است به اين كه : انسان چون در فهم اين تسبيح (كه تمامى موجودات دائما مشغول آنند و حتى خودش هم به جميع اركان وجودش دائما مشغول آن است ) قصور مى ورزد، خطاكار است ، و در اين خطا سزاوار مؤ اخذه است ، اما خداى سبحان چون حليم و غفور است ، در مؤ اخذه وى شتاب نمى كند، و نسبت به هر كه بخواهد صرفنظر مى نمايد.
و اين توجيه خوبى است و لازمه اش اين است كه انسان بتواند تسبيح موجودات - از خودش و غير خودش - را بشنود و درك كند، و درك آن برايش محال نباشد، و شايد ان شاء اللّه در جاى مناسب اين حقيقت را بيان نموده و شرح و بسط بيشترى بدهيم .

و اذا قرات القرآن جعلنا بينك و بين الدّين لا يؤ منون بالاخرة حجابا مستورا.

مقصود از (حجاب مستور) كه خداوند آنرا بين قارى قرآن و مشركينحائل قرار مى دهد
 از اينكه (حجاب ) را به وصف (مستور) توصيف نموده ، مى رساند كه حجاب مزبور حجابى است كه به چشم نمى آيد، به خلاف ساير حجابهاى معمولى كه با آن چيزى را از چيز ديگر پنهان مى كنند، و معلوم مى شود كه اين حجاب حجاب معنوى است كه خداوند ميان رسول خدا (صلى اللّه عليه و آله و سلم ) (از اين جهت كه خواننده قرآن و حامل آن است ) و ميان مشركين (كه ايمان به روز جزا ندارند) افكنده و او را از ايشان پنهان مى نموده و در نتيجه نمى توانستند حقيقت آنچه كه از معارف قرآن نزد وى است بفهمند و بدان ايمان آورند، و يا اذعان كنند كه او به راستى فرستاده خداست كه به حق به سوى ايشان فرستاده شده ، و از همين جهت وقتى اسم خداى يگانه را مى آورد از او اعراض مى كنند، و در انكار معاد پافشارى نموده و او را مردى جادو شده مى خوانند، آيات بعدى هم اين معنا را تاييد مى كنند.
و اگر مشركين را چنين وصف كرده كه (لا يؤ منون بالاخرة ) جهتش اين است كه انكارشان نسبت به آخرت جائى براى ايمان به خداى يگانه و رسالت پيغمبران باقى نمى گذارد، آرى كفر به معاد مستلزم كفر به همه اصول دين است ، و علاوه بر اين جمله مذكور خاصيت ديگرى هم دارد و آن اين است كه زمينه را براى آيه بعد كه مساءله انكار بعث و قيامت را بيان مى كند فراهم مى سازد.
و معناى آيه شريفه اين است كه وقتى تو قرآن مى خوانى و بر آنان تلاوت مى كنى ما ميان تو و ميان مشركين كه به آخرت ايمان ندارند - اين توصيف هم از در مذمت است - حجابى معنوى مى افكنيم كه از فهم آن محجوب مى شوند، و ديگر نمى توانند اسم خداى يگانه را بشنوند، و تو را به رسالت حق بشناسند، و به معاد ايمان آورده به حقيقت آن پى برند.
وجوه مختلفى كه در معناى (حجابا مستورا) گفته شده است
مفسرين در معناى (حجابا مستورا) اقوال ديگرى دارند، مثلا بعضى از ايشان نقل شده كه گفته اند كلمه مفعول (مستور) مفعول معمولى نيست ، بلكه براى نسبت است ، نظير اينكه مى گويند (رجل مرطوب ) (مردى داراى رطوبت ) و (مكان مهول ) (جاى وحشتناك ) و جارية مغنوجة (زنى داراى غنج )، در آيه شريفه هم آمده : (حجابى داراى ستر)، و از همين باب است جمله (وعدا ماتيا) يعنى وعده اى كه محقق خواهد شد هر چند چنين نسبتى را بيشتر بايد با اسم فاعل آورد نه اسم مفعول ، مانند (لابن ) و (تامر) (مى گويند (شتر لابن ) يعنى شتر شيردار و (نخل تامر) يعنى درخت خرمادار).
از اخفش نقل شده كه گفته است : بسيارمى شود مفعول به معناى فاعل مى آيد، مانند: (ميمون ) و (مشئوم ) كه به معناى (يامن ) و (شائم ) (يمن دار و نحوست دار) است همچنانكه بسيار مى شود كه اسم فاعل به معناى اسم مفعول مى آيد مانند (ماء دافق ) يعنى آبى مدفوق (پراكنده شده ) با اين حال چه مى شود كه بگوئيم (مستور) در آيه هم به معناى (ساتر) است .
از بعضى ديگر نقل شده كه گفته اند اسناد (مستور) به (حجاب ) اسنادى مجازى است ، براى اينكه مستور واقعى چيزى غير از حجاب است .
از بعضى ديگر نقل شده كه گفته اند: اين طرز بيان از قبيل حذف و ايصال است ، و اصل آن (حجابا مستورا به الرسول عنهم ) بوده ، يعنى حجابى كه با آن رسول خدا (صلى اللّه عليه و آله و سلم ) از ايشان پنهان مى شده .
و بعضى ديگر گفته اند: معناى جمله مذكور (حجابا مستورا بحجاب آخر) است ، و در حقيقت خداوند خواسته است بفرمايد كه : ما پرده هاى متعددى بين تو و ايشان مى افكنيم .
بعضى ديگر گفته اند: معناى حجاب مستور حجابى است كه حجاب بودنش را هم درك نكنند، به اين معنا كه گفته هاى تو را نفهمند و هم نفهمند كه نمى فهمند.
اين بود كه وجوهى كه در معناى (حجابا مستورا) گفته اند، و به نظر ما سه معناى آخرى از همه وجوه سخيف تر و بى پايه تر است .

و جعلنا على قلوبهم اكنّة ان يفقهوه و فى آذانهم وقرا و اذا ذكرت ربّك فى القرآن وحده ولّوا على ادبارهم نفورا.

كلمه (اكنه ) جمع (كن ) با صداى زير كاف است كه بنا به گفته راغب به معناى ظرفى است كه چيزى در آن پنهان و محفوظ شود، و كلمه (وقر) به معناى سنگينى گوش است .
و در مجمع البيان گفته كلمه (نفور) جمع نافر است و اين نحو جمع ، جمع قياسى و عمومى است ، يعنى به طور كلى در هر اسم فاعلى كه از فعلى مشتق شده باشد كه مصدرش فعول بوده باشد مانند ركوع و سجود و شهود كه جمع اسم فاعل آن نيز ركوع و سجود و شهود مى آيد.
و جمله (و جعلنا على قلوبهم اكنّة ...) به منزله بيان حجابى است كه در آيه قبلى بود، و رويه مرفته معناى آن دو چنين مى شود كه : (وقتى تو قرآن مى خوانى ما دلهاى ايشان را با پرده هائى مى پوشانيم تا قرآن را نفهمند و گوشهايشان را هم كر و سنگين مى كنيم تا قرآن را به گوش قبول نشنوند و با فهم ايمان صدق آن را نفهمند) البته همه اينها كيفر كفر و فسق ايشان است .
و عبارت (و اذا ذكرت ربّك فى القرآن وحده ) يعنى و چون در قرآن پروردگار خود را با وصف يكتائى ذكر مى كنى و شريك را از او نفى مى نمائى (ولّواعلى ادبارهم نافرين ) از شنيدن آن در حالى كه پشت مى كنند اعراض مى نمايند.

نحن اعلم بما يستمعون به اذ يستمعون اليك ...

كلمه (نجوى ) مصدر است ، و به همين جهت با آن مفرد و تثنيه و جمع و مذكر و مؤ نث را وصف مى كنند، و ظاهر خود آن تغيير نمى كند، و همين خود شاهد اين است كه مصدر است ، زيرا مصدر چنين خاصيتى دارد.
اين آيه به منزله دليلى است براى مضمون آيه قبل كه مى فرمود: (بر دلهايشان پرده مى افكنيم تا نفهمند و در گوشهايشان كرى ايجاد مى كنيم تا نشنوند)، و جمله (نحن اعلم بما يستمعون ) ناظر و دليل كر كردن است . و جمله (و ادهم نجوى ) ناظر به پرده افكندن بر دلها است .
و معناى مجموع آن دو چنين مى شود: (ما به گوشهاى ايشان كه با آن به تو گوش مى دهند داناتريم ، و به دلهاى ايشان كه با آن به كار تو مى نگرند عالم تريم ، و چگونه عالم تر نباشيم و حال آنكه آفريدگارو مدبّر آنها مائيم ، پس ما به آنچه كه با آن گوش مى دهند يعنى به گوشهايشان در حين گوش دادن عالم تريم و همچنين به دلهاشان در آن هنگام كه با هم به حالت نجوى و در گوشى حرف مى زنند، و از ترس صدا بلند نمى كنند داناتريم كه ظالمين ايشان بعد از بيخ گوشيها حرف زدن ، در آخر راءى مى دهند و مى گويند شما مسلمانان جز مردى جادو شده را پيروى نمى كنيد، و همين خود مصداق اين است كه اينها حق را نفهميده اند.)
اين آيه اشعار و بلكه دلالت دارد بر اينكه مشركين نزد وى نمى آمدند تا قرآن به گوششان نخورد، چون از ملامت هم مسلكان خود مى ترسيدند، و اگر نزد آن جناب مى آمدند پنهانى بوده و حتى اگر يكى از ايشان فرد ديگرى را در حال استماع قرآن مى ديده آهسته او را ملامت مى كرده ، زيرا مى ترسيده كه رسول خدا (صلى اللّه عليه و آله و سلم ) و مؤ منين پى ببرند و بفهمند كه اين افراد دشمنند بعضى به بعضى مى گفتند پيروى نمى كند مگر مردى جادو شده را، و بر طبق همين بيان رواياتى در شان نزول آيه مورد بحث آمده و به زودى آن روايات را در بحث روايتى آينده ان شاء اللّه ايراد خواهيم نمود.

انظر كيف ضربوا لك الامثال فظلوّا فلا يستطيعون سبيلا

.
كلمه (مثل ) به معناى وصف و ضرب المثل بيان صفات است و معناى آيه روشن است ، و اين نكته را افاده مى كند كه مشركين كارشان به جائى رسيده كه ديگر اميدى به ايمان آوردنشان نيست همچنانكه در جاى ديگر فرموده (سواء عليهم ء انذرتهم ام لم تنذرهم لا يؤ منون ).
استبعاد مشركين مسئله معاد را

و قالواء اذا كنّا عظاما و رفاتا ائنّا لمبعوثون خلقا جديدا

در مجمع البيان مى گويد: شكسته و پوسيده هر چيزى را (رفات ) مى گويند و اين صيغه ، يعنى صيغه فعال بيشتر در هر چيزى كه شكسته و خرد شده باشد به كار مى رود، گفته مى شود خطام و دقاق و تراب .
و مبرد مى گويد: هر چيزى كه در نهايت نرمى سائيده شده باشد آن را (رفات ) مى گويند.
در اين آيه شريفه همان مطالب قبلى دنبال شده و مساءله ميدن و نداشتن درك مشركين تعقيب گرديده است كه تحقق معاد را با اينكه از اهم معارف قرآنى است انكار مى كردند آرى مساءله معاد واضح ترين مطلبى است كه از راه وحى و هم از راه عقل بر آن استدلال شده است ، حتى خداى تعالى آن را در كلام خود چنين وصف كرده كه (لا ريب فيه - جاى شك در آن نيست ) و اين منكرين هم غير از بعيد شمردن مساءله معاد، هيچگونه دليلى بر انكار خود و بر نبودن معاد در دست ندارند.
و بزرگترين چيزى كه اين استبعاد را در دلهايشان جلوه داده اين پندار است كه مرگ يعنى نابودى ، و بعيد است چيزى بعد از نابودى دوباره موجود شود همچنانكه گفته اند (ء اذا كنّا عظاما و رفاتا) آيا بعد از مرگ و فساد بدنهايمان كه هيچ اثرى از آن نمانده دوباره از نو خلق مى شويم و به صورت انسانهائى كه بوديم در مى آئيم ؟ چه برگشتن دورى .
خداى سبحان اين استبعادشان را رد نموده و آن را با قدرت مطلقه خود و به رخ كشيدن خلقت نخست ، جواب داده كه به زودى خواهد آمد.
پاسخ خداوند با قدرت مطلقه خود به استبعاد مشركين

قل كونوا حجارة او حديدا او خلقا ممّا يكبر فى صدوركم

از آنجائى كه منكرين معاد كلام خود را با تعبيرى غرورآميز چون (ء اذا كنا...) اداء كرده بودند، خداوند دستور داد تا با امر تسخيرى به ايشان بفرمايد: اگر سنگ يا آهن و يا هر چه بزرگ تر از آن و دورتر از انسان شدن باشيد باز هم خداوند شما را به صورت انسان در خواهد آورد.
بنابراين آيه شريفه ، اشاره به اين است كه قدرت مطلقه الهى را تجديد خلقت هيچ چيزى به ستوه نمى آورد، چه استخوانهاى پوسيده و توتيا شده ، و چه آهن و چه غير آن .
و معنايش اين است كه به ايشان بگو اگر از هر چيزى باشيد سخت تر از استخوان هاى پوسيده مانند سنگ يا آهن و يا مخلوقى ديگر و در نتيجه استبعادتان چند برابر و از اين بيشتر باشد.
خداوند به زودى شما را به خلقت اولتان برخواهد گردانيد، و مبعوثتان خواهد نمود.

فسيقولون من يعيدنا قل الّذى فطركم اوّل مرّة

يعنى وقتى از استبعادشان جواب دهى آن وقت خواهند گفت : كيست كه ما را از صورت گرد و غبار دوباره به صورت انسان اولى در آورد؟ در پاسخ بگو: خداى سبحان ، و آن وقت از ميان اوصاف خدا آن وصف را برايشان بيان كن كه در از بين بردن استبعادشان موثرتر باشد و ديگر جائى براى آن باقى نگذارد، و آن وصف اين است كه : (خدا همان كسى است كه در مرتبه اول شما را خلق كرد در حالى كه آن روز است خوان پوسيده هم نبوديد).
پس اگر به جاى (بگو خدا) فرمود: (بگو آن كس كه ...) براى اين بود كه با ذكر مثال امكان بعث را اثبات نموده استبعاد منكرين را از بين ببرد.

فسينغضون اليك رؤ سهم و يقولون متى هو قل عسى ان يكون قريبا

راغب در مفردات مى گويد (انغاض ) به اين معنا است كه كسى سر خود را با حالت غرور و خود خواهى در مقابل ديگرى تكان دهد، پس بنا به گفته راغب معنا چنين مى شود: و چون حجت خود را به گوششان برسانى و قدرت خداى را بر هر چيز و همچنين بر خلقت اولشان يادآورى كنى تازه سرهاشان را از باب مسخره كردن تكان خواهند داد و خواهند گفت : اين قيامت كى است ؟! بگو شايد نزديك باشد، چون امرى است كه بر همه پوشيده است و راهى به سوى علم بدان نيست و از غيب هائى است كه جز خدا كسى نمى داند، و ليكن اوصافش معلوم است ، چون خداوند آن اوصاف را بيان كرده ، و لذا در آيه بعدى به جاى آنكه وقت قيامت را بيان كند اوصاف آن را بيان مى فرمايد و چنين ادامه مى دهد: (يوم يدعوكم فتستجيبون بحمده ...).

يوم يدعوكم فتستجيبون بحمده و تظنّون ان لبثتم الا قليلا

كلمه (يوم ) از اين نظر منصوب است كه ظرف و مفعول قيد فعلى است كه در تقدير است ، و تقديرش (و تبعثون يوم فلان ) است ، و مقصود از دعوت در اين آيه ، آن نداى غيبى است كه همه را زنده مى كند، و استجابت خلق هم همان قبول دعوت الهى و زنده شدن است ، و اينكه فرمود: (بحمده ) حال است از فاعل (تستجيبون ) يعنى است جابت مى كنيد در حالى كه سرگرم حمد خدائيد، و زنده شدن و دوباره به وجود آمدن را فعل نيكى از خدا مى دانيد فعلى كه فاعلش بايد حمد و ثنا شود، زيرا آن روز روزى است كه حقايق برايتان مكشوف مى شود، و روشن مى گردد كه در حكمت الهى واجب بود مردم دوباره زنده شوند و پاداش و كيفر خود را ببينند و خلاصه زندگى دوم بعد از زندگى اول ضرورى بود.
و اينكه فرمود: (و تظنّون ان لبثتم الا قليلا) معنايش اين است كه آن روز گمان مى كنيد كه در قبرها بيشتر از اندك زمانى نمانده ايد، و خلاصه روز قيامت را نسبت به روز مردن خيلى نزديك مى بينيد خداوند هم ايشان را در اين پندار تصديق كرده است ، هر چند در آيات ديگر پندار ايشان را نسبت به مدتى كه خود تخمين زده اند خطا شمرد، و فرموده : (قال ان لبثتم الا قليلا لو انّكم كنتم تعلمون )، و نيز فرموده : (و يوم تقوم السّاعه يقسم المجرمون ما لبثوا غير ساعة كذلك كانوا يوفكون و قال الّذين اوتوا العلم و الايمان لقد لبثتم فى كتاب اللّه الى يوم البعث فهذا يوم البعث ).
و اينكه فرمود: (و تظنّون ان بثتم الا قليلا) هم تعريض به كفار است كه روز قيامت را بعيد مى شمردند، و آن را استهزاء مى كردند، و هم تاءييد جمله قبل است كه مى فرمود: (قل عسى ان يكون قريبا) يعنى ما امروز اظهار اميد مى كرديم كه قيامت نزديك باشد، شما هم به زودى آن را نزديك مى شماريد.
و همچنين جمله (فتستجيبون بحمده ) تعريض بر مشركين و كفار است كه شما از آمدن قيامت تعجب مى كرديد، و آن را به باد مسخره مى گرفتيد ولى به زودى آمدنش را حمد و ثنا خواهيد كرد.
امر به خوش زبانى و اجتناب از درشتگويى

و قل لعبادى يقولواالّتى هى احسن انّ الشّيطان ينزغ بينهم

از سياق برمى آيد كه مقصود از كلمه (عبادى ) مؤ منين اند، و اضافه بندگان به (من ) تشريفى است و معناى جمله اين است كه به بندگان من دستور بده كه ... و كلمه (يقولوا) در مقام امر است ، و هم جواب امر (قل )، و به همين جهت مجزوم شده ، و معن اى جمله (التى هى احسن ) كلماتى است كه احسن و از نظر مشتمل بودن بر ادب و خالى بودن از خشونت و ناسزا و توالى فاسده ديگر، نيكوتر باشد.
اين آيه و دو آيه بعد از آن ، داراى يك سياقند، و خلاصه مضمون آن دو دستور به نيكو سخن گفتن و ادب در كلام را رعايت كردن و از وسوسه هاى شيطان احتراز جستن است ، و اينكه بدانند كه امور همه به مشيت خدا است ، نه به دست رسول خدا (صلى اللّه عليه و آله و سلم )، تا او قلم تكليف را از گروندگان خود برداشته و ايشان را اهليت سعادت بدهد به طورى كه هر چه خواستند بگويند، و ديگران را از هر چيزى محروم كنند، و در باره ديگران هر چه دلشان خواست بگويند، نه ، چنين نيست كه خداوند به گزاف فردى را هر چند از انبياء باشد چنين اختيارى بدهد كه افراد نالايق را بى جهت تقرب داده و افراد لايق را محكوم آنان كند، آرى در درگاه خدا حسن سريره و خوش رفتارى و كمال ادب ملاك برترى انسانها است ، حتى اگر در ميان انبياءهم خداوند بعضى را بر بعضى برترى داده باز بيهوده نبوده ، بلكه به خاطر همين حسن رفتار و سيرت و ادب بيشتر بوده است ، مثلا داوود (عليه السلام ) را بر ديگران برترى داده و او را زبور داد و در آن بهترين ادب و پاكيره ترين حمد و ثنا را نسبت به خداى تعالى به وى آموخت .
از همينها معلوم مى شود كه گويا قبل از هجرت رسول خدا بعضى از مسلمانها با مشركين مواجه مى شدند و در گفتگوى با آنان سخنان درشت گفته و چه بسا مى گفته اند شما اهل آتش و ما مؤ منين به بركت رسول خدا (صلى اللّه عليه و آله و سلم ) اهل بهشتيم ، و همين باعث مى شده كه مشركين عليه مسلمانان ، تهييج شده عداوتها و فاصله ها بيشتر شود، و در روشن كردن آتش فتنه و آزار مؤ منين و رسول خدا (صلى اللّه عليه و آله و سلم ) و عناد با حق بهانه هاى تازه اى به دستشان بيايد.
لذا خداى تعالى به رسول گرامى خود دستور مى فرمايد كه ايشان مردم را امر به خوش زبانى كنند و اتفاقا مقام مناسب چنين سفارشى هم بود، چون در همين آيات قبل بود كه ديديم مشركين نسبت به آن جناب بى ادبى نموده و او را مردى جادو شده خواندند، و نيز نسبت به قرآن و معارفى كه در باره مبداء و معاد در آن است استهزاء كردند، و همين وجه آيات سه گانه مورد بحث را به آيات قبل وصل مى كند، و نيز خود آيات سه گانه را به هم مربوط مى سازند. (دقت فرمائيد).
پس جمله (و قل لعبادى يقولوا الّتى هى احسن ) امر به اين است كه رسول خدا (صلى اللّه عليه و آله و سلم ) را امر به خوش زبانى كند، و آيه شريفه از نظر بيان نظير آيه (و جادلهم بالّتى هى احسن ) مى باشد.
و جمله (ان الشّيطان ينزغ بينهم ) تعليل حكم مذكور است ، همچنانكه جمله (انّ الشّيطان كان للانسان عدوا مبينا) تعليل براى تعليل قبل است .
و چه بسا بعضى گفته باشند مقصود از گفتار به احسن خوددارى كردن از جنگ با مشركين و برقرار كردن روابط حسنه و مسالمت آميز است ، و خطاب در آيه به مؤ منين صدر اسلام و اهل مكه است كه هنوز رسول خدا (صلى اللّه عليه و آله و سلم ) هجرت نكرده ، و آيه شريفه بطورى كه از روايات اسباب نزول برمى آيد، در حقيقت نظير آيه : (و قولوا للناس حسنا) مى باشد (كه در آيه 83 سوره بقره قرار داشت ) به مسلمانان دستور مى دهد بامردم خوشزبان باشند، ولى خواننده گرامى توجه دارد كه اين تفسير با تعليلى كه در ذيل آيه است سازگارى ندارد.

ربّكم اعلم بكم ان يشا يرحمكم و ان يشا يعذّبكم و ما ارسلناك عليهم وكيلا

قبلا گفتيم كه اين آيه و آيه بعدش تتمه و دنباله سياق آيه قبلى است ، بنابراين اول آيه تتمه كلامى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) ماءمور شده به مردم برساند، و ذيل آيه خطابى است كه خداوند تنها به رسول گرامى خود نموده ، بنابراين ديگر كسى نپندارد كه در آيه شريفه التفاتى به كار رفته است .
ممكن هم هست بگوئيم خطاب در صدر آيه متوجه رسول خدا (صلى اللّه عليه و آله و سلم ) و مؤ منين هر دو باشد به اينكه جانب خطاب آن جناب را، بر غيبت آنان غلبه داده باشد، و اين احتمال با سياق آيه قبلى سازگارتر است ، و كلام را (كه همه اش از خداست ) بهتر به هم مربوط و متصل مى كند.
سعادت و شقاوت هر كس بسته به مشيت الهى است كه بر اساسعمل تعيين مى شود
 و به هر حال جمله (ربّكم اعلم بكم ان يشا يرحمكم او ان يشا يعذّبكم ) در مقام تعليل امرى است كه قبلا كرده بود، هر چند در آيه قبلى امر مزبور را تعليل كرده بود، ولى اين تعليل تعليل دوم است و اين معنا را مى رساند كه (خداوند دوست دارد كه مؤ منين از سخن درشت با يكديگر دورى كنند و نسبت به سعادت و شقاوت يكديگر - كه خدا به آن داناتر است - قضاوت نكنند و مثلا نگويند فلانى چون پيروى رسول خدا (صلى اللّه عليه و آله و سلم ) را كرده سعيد و آن ديگرى كه نكرده شقى است ، فلانى اهل بهشت و آن ديگرى اهل جهنم است ) زيرا:
كس نمى داند در اين بحر عميق

سنگريزه قرب دارد يا عقيق

آرى كسانى كه به خدا ايمان دارند بايد اينگونه امور را به خدا واگذار نمايند، چون پروردگار شما، شما را بهتر مى شناسد و همانا او به مقتضاى استحقاقى كه از رحمت و يا عذاب او داريد ميان شما قضاوت و داورى مى كند، اگر خواست رحم مى كند،(و البته اين ترحم را نمى كند مگر به شرط ايمان و عمل صالح ، چون در كلامش مكرر اين شرط شده ).
و اگر خواست عذابتان مى كند، و اين را عملى نمى كند مگر با كفر وفسق ، و ما تو را اى پيغمبر وكيل ايشان قرار نداده و امر ايشان را به تو واگذار نكرده ايم تا اختيار تام داشته باشى به هر كه خواستى بدهى و هر كه را خواستى محروم كنى .
از همينها مى توان فهميد كه ترديد در عبارت : (اگر خواست بر شما رحم مى كند، و اگر خواست عذابتان مى كند) به اعتبار مشيت هاى مختلف پديد مى آيد و مشيت هاى مختلف هم ناشى از ايمان و كفر و عمل صالح و طالح است . و اين نيز روشن مى گردد كه جمله (و ما ارسلناك عليهم وكيلا) ردع و تخطئه مؤ منين است از اينكه در نجات خود (از عمل صالح دست بردارند و تنها) اعتماد به رسول خدا (صلى اللّه عليه و آله و سلم ) كنند و سرنوشت خود را مستند به قبول دين او بدانند (همانطور كه يهود و نصارى به دين خود دلخوش هستند)، آيه شريفه قرآن هم همه را تخطئه نموده و مى فرمايد: (ليس بامانيّكم و لا امانىّ اهل الكتاب من يعمل سوء يجزبه ) و نيز در تخطئه از همين پندار مى فرمايد: (ان الّذين آمنوا و الّذين هادوا و النّصارى و الصّابئين من امن باللّه و اليوم الاخر و عمل صالحا فلهم اجرهم عند ربّهم ) و همچنين در مواردى ديگر.
البته در تفسير آيه مورد بحث ، اقوال ديگرى نيز هست كه از آنجا كه در نقلش فائده اى نديديم از نقل آن صرفنظر نموديم .

و ربّك اعلم بمن فى السّموات و الارض و لقد فضلنا بعض النبيين على بعض و آتينا داود زبورا).

صدر آيه تعليلى را كه در آيه قبلى بود توسعه داده است گوئى كه مى فرمايد: (چگونه خداوند از شما داناتر نيست ؟ و حال آنكه او داناتر است به آنچه در آسمانها و زمين است ، كه شما يكى از آنهائيد).
جمله : (و لقد فضّلنا بعض النّبيّين على بعض ) به منزله تمهيد و مقدمه است براى جمله (و آتينا داود زبورا) و روى همرفته فضيلت داوود و برترى او از ساير انبياء را كه همان داشتن كتاب زبور است ، بيان مى كند، و در زبور احسن كلمات را در حمد و تسبيح خدا به كار برد.
در آيه شريفه مؤ منين را تحريك مى كند كه ايشان هم در گفتار نيكو، رغبت نموده و در گفت و شنود با مردم به ادب جميل و زيبا مؤ دب گردند، البته مفسرين در تفسير آيه ، اقوال ديگرى نيز دارند كه ما از ايرادش خوددارى نموديم ، طالبين مى توانند به تفسيرهاى مبسوط و طولانى مراجعه نمايند.
بحث روايتى
در تفسير قمى در ذيل آيه (لو كان معه آلهة كما يقولون اذا لابتغوا الى ذى العرش سبيلا) مى گويد: امام (عليه السلام ) فرمود: اگر اين بتها اله و معبود بودند آنطور كه شما پنداشته ايد يقينا به عرش مى رفتند.
مؤ لف : يعنى مسلط بر عرش مى شدند، و زمام امور عالم را به دست مى گرفتند، آرى معناى عرش اين است ، نه ملك كه جهاتش ‍ محدود است .
رواياتى درباره تسبيح موجودات و سفارش مدارا با حيوانات
و در الدر المنثور است كه احمد و ابن مردويه از ابن عمر روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: وقتى مرگ نوح فرا رسيد به دو فرزند خود گفت : من شما را امر مى كنم به تسبيح و حمد خدا، چون اين دو كلمه نماز هر چيز است ، و با همين دو كلمه است كه هر چيزى روزى مى خورد.
مؤ لف : قبلا در معناى تسبيح موجودات اين ارتباطى كه روايت ميان تسبيح و حمد و روزى خوردن موجودات بيان مى كند گذشت و گفتيم كه رزق هر موجودى با ترازوى احتياج و سؤ ال او اندازه گيرى مى شود، و گفتيم كه هر موجودى خداى را بااظهار حاجت و نقص ‍ خود تسبيح نموده و او را از داشتن حاجتى مثل حاجت خود و نقصى چون نقص خود منزه مى دارد.
و در تفسير عياشى از ابى الصباح از امام صادق (عليه السلام ) روايت شده كه گفت خدمت آن جناب عرض كردم معناى جمله (و ان من شى ء الا يسبّح بحمده ) چيست ؟ فرمود: هر چيزى خداى را با تسبيح خود حمد مى كند، آرى همينكه مى بينيم ديوارها ترك مى خورد و شكاف بر مى دارد اين خود تسبيح ديوار است ، چون نشان مى دهد كه تعمير احتياج دارد.
مؤ لف : اين روايت را از حسين بن سعيد از آن جناب نيز نقل كرده است .
و در همان كتاب از نوفلى از سكونى از جعفر بن محمد از پدرش (عليهماالسلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) نهى كردند از اينكه چارپايان را داغ كنند، و اينكه مردم به صورت آنها بزنند و فرمود: زيرا چارپايان هم خدا را به حمد تسبيح مى گويند.
مؤ لف : اين مطلب يعنى نهى از زدن به صورت حيوانات را كلينى هم در كافى به سند خود از محمد بن مسلم از امام صادق (عليه السلام ) از رسول خدا نقل كرده كه در ضمن حديثى فرمود: حيوانات را از صورت داغ مكن .
و در همان كتاب از اسحاق بن عمار از امام صادق (عليه السلام ) روايت شده كه فرمود: هيچ مرغى نيست كه در صحرا يا دريا شكار شود مگر به خاطر اين است كه در تسبيح خدا كوتاهى كرده است .
مولف :اين معنا را اهل سنت هم به طرق زيادى از ابن مسعود و ابى الدرداء و ابى هريره وغير ايشان از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده اند.
و در همان كتاب از مسعدة بن صدقه از امام صادق از پدرش (عليهماالسلام ) روايت كرده كه فرمود: مردى بر پدرم وارد شد و گفت : پدر و مادرم فدايت باد من مى بينم خداى تعالى در كتابش مى فرمايد: (و ان من شى ء الا يسبّح بحمده و لكن لا تفقهون تسبيحهم ) اين چگونه است ؟ پدرم فرمود: درست است ، پرسيد يعنى مى فرمائيد: درخت خشكيده خداى را تسبيح مى گويد؟ فرمود آرى ، مگر نشنيدى چوبهائى را كه در خانه ها به كار رفته چگونه به صدادر مى آيد؟ اين همان تسبيح چوب خشك است كه مى گويد (سبحان اللّه على كل حال ). و در الدر المنثور است كه ابن مردويه از ابى هريره روايت مى كند كه رسول خدا (صلى الله عليه و آله و سلم )***

و در همان كتاب است كه نسائى و ابوالشيخ و ابن مردويه از ابن عمر روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) مردم را از كشتن قورباغه نهى كرد و فرمود: همان صدايش تسبيح است .
و در همان كتاب است كه خطيب از ابى حمره روايت كرده كه گفت ما نزد امام سجاد على بن الحسين (عليهماالسلام ) بوديم كه جمعى گنجشك از جلوى ما عبور كردند، و همه با هم جيك جيك مى كردند، حضرت فرمود: مى دانيد چه مى گويند؟ عرض كرديم : نه ، فرمود: اول به شما بگويم كه من ادعا نمى كنم كه علم غيب دارم و ليكن از پدرم شنيدم كه فرمود: از پدرم على بن ابيطالب (عليه السلام ) شنيدم كه مى فرمود: مرغان در هر صبحگاهى خدا را تسبيح نموده قوت و غذاى روزشان را مسئلت مى دارند، و اين همان تسبيح صبحگاهى بود كه از خداى خود رزق امروز خود را طلب مى كردند.
مؤ لف : نظير اين روايت را از ابى الشيخ و ابى نعيم در حليه از ابى حمزه ثمالى از محمد بن على بن الحسين (عليهماالسلام ) روايت كرده اند كه عبارتش چنين است محمد بن على بن الحسين صداى گنجشكان را شنيد كه جيك جيك مى كردند، فرمود: مى دانى چه مى گويند؟ گفتيم : نه ، فرمود: پروردگار خود را تسبيح مى كنند و از او غذاى امروز خود را طلب مى نمايند.
در همان كتاب است كه خطيب در تاريخ خود از عايشه روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى بر من وارد شد فرمود: اى عايشه اين دو برد (لباس ) مرا بشوى ، عرض كردم يا رسول اللّه ديروز آنها را شستم ، فرمود: مگر نمى دانى لباس ‍ آدمى خداى راتسبيح مى گويد، و اگر چرك شود تسبيحش قطع مى شود.
و در همان كتاب مى گويد: عقيلى در كتاب الضعفاء و ابوالشيخ و ديلمى از انس روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اجل و سرآمد عمر چارپايان و حشرات زمين و مورچه و كبك و ملخ و اسبان و قاطران و تمامى جنبندگان و غير جنبندگان در تسبيح است ، هر وقت تسبيح خود را قطع كرد خدا جانش را مى ستاند، و اين كار ديگر ربطى به عزرائيل (ملك الموت ) ندارد.
مؤ لف : و شايد مقصود از اينكه فرمود: اين كارربطى به ملك الموت ندارد اين باشد كه او شخصا متصدى قبض روح حيوانات نمى شود، و آن را به بعضى از ملائكه زير دست خود واگذار مى كند، زيرا ملائكه به هر حال واسطه هستند، چنين نيست كه بدون وساطت آنان قبض روح صورت بگيرد.
و نيز در همان كتاب آمده كه احمد از معاذ بن انس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه وقتى از كنار مردمى عبور كرد كه روى اسبان و مركبهاى خود ايستاده بودند و مركبها در حال سير و كوچ بودند حضرت فرمود: حيوانات را سالم سوار شويد و سالم هم پياده گرديد، و آنها را كرسى و تخت نشيمن خود مكنيد كه روى آنها نشسته در راهها و بازارها به قصه بپردازيد، آرى چه بسيار مركبها كه از راكب خود بهترند، و بيشتر ذكر خداى را مى گويند.
و در كافى به سند خود از سكونى از امام صادق (عليه السلام ) روايت كرده كه فرمود: حيوان بر صاحبش شش حق دارد 1 - بيش از طاقتش بار نكند 2 - پشت آن را مجلس و نشيمن گاه خود براى گفتگو قرار ندهد 3 - هر وقت در منزل پياده شد ابتداء به علف و آب آن بپردازد 4 - و از صورت ، آن را داغ نكند 5 - آن را نزند، زيرا خداى را تسبيح مى گويد 6 - هر وقت از آب عبور داد آب را بر آن عرضه بدارد.
و در مناقب ابن شهر آشوب از علقمه و ابن مسعود روايت كرده كه گفتند: ما بارها شد كه در خدمت رسول خدا(صلى اللّه عليه و آله و سلم ) نشستيم تا غذا بخوريم صداى تسبيح از غذائى كه رسول خدا (صلى اللّه عليه و آله و سلم ) مى خورد مى شنيديم ، اين را نيز بودم كه روزى مكرز عامرى از آن جناب معجره اى خواست حضرت 9 دانه ريگ را در دست گرفت و از آنها خواست تا خداى را تسبيح گويند، و ما شنيديم كه ريگها تسبيح گفتند.
و در حديث ابى ذر آمده كه وقتى ريگها را به زمين مى گذاشتند ساكت مى شد، و چون در دست آن جناب قرار مى گرفت مشغول تسبيح مى شد.
ابن عباس هم گفته است : ملوك حضرموت شرفياب حضور آن جناب شدند و گفتند: از كجا بدانيم شما رسول خدائيد؟ حضرت مشتى از ريگهاى زمين را برداشت و فرمود: اين ريگها شهادت مى دهند ريگها اول شروع كردند به تسبيح خداى تعالى بعدا شهادت دادند به رسالت آن جناب .
و در همان كتاب از ابو هريره و جابر انصارى و ابن عباس و ابى بن كعب و امام زين العابدين (عليه السلام ) روايت كرده كه رسول خدا وقتى در مدينه به خطبه مى ايستاد به يكى از ستونهاى مسجد تكيه مى كرد، و چون برايش منبر ساختند و حضرت براى اولين بار بالاى منبر رفت همه شنيدند كه آن ستون به ناله درآمد، همانطور كه شتر فرياد مى زند، و چون دوباره نزد ستون آمد و دست به او كشيد عين بچه اى كه از گريه ساكت شود ناله كرد.
توضيحى در مورد تسبيح محسوس برخى موجودات كه در پاره اى رواياتنقل شده است
مؤ لف : روايات در تسبيح موجودات با همه اختلافى كه در انواع آنها هست بسيار زياد آمده ، و شايد امر اينگونه روايات براى بعضى مشتبه شده باشد، و خيال كرده باشند كه تسبيح نامبرده براى تمامى موجودات از قبيل لفظ وصوت است ، آنگاه پنداشته اند كه هر موجودى براى خود لغتى و واژه اى دارد كه هر كلمه اش براى معنائى وضع شده ، نظير انسان كه براى كشف منويات خود لغاتى درست كرده است ، چيزى كه هست حواس ما زبان حيوانات و ساير موجودات را درك نمى كند ، ليكن اين پندار اشتباه است .


آنچه از بحث قبلى به دست آمد اين بود كه موجودات همه تسبيح دارند، و تسبيح آنها كلام هم هست و به حقيقت هم كلام است نه به مجاز و كلام موجودات عبارت است از پاك دانستن و مقدس شمردن خداى عزوجل از احتياج و نقص به اين طريق كه احتياج و نقص ذات و صفات و افعال خود را نشان مى دهند تا همه پى ببرند كه پروردگار عالم چنين نيست و منزه است ، و چون اين كار را از روى علم هم مى كنند لذا عمل ايشان عين كلام خواهد بود.
پس اين روايات هم كه مى گويد: سنگريزه در دست رسول خدا (صلى اللّه عليه و آله و سلم ) تسبيح كرد و ما شنيديم ياآنكه داوود شنيد كه كوهها و مرغان با او تسبيح مى گويند، يا روايات شبيه به آن همه صحيح است ، و صدائى كه مى شنيدند به ادراك باطنى بود كه تسبيح واقعى و حقيقت معناى آن را از طريق باطن درك مى كردند، و حس هم چيزى نظير آن و مناسب با آن را حكايت مى كرده گوش هم الفاظ و كلماتى كه اين معنا را برساند احساس مى نموده .
نظير اين معنا گذشت كه گفتيم معناى مجرده در عالم خواب به صورت اشكالى مناسب خود و ماءلوف با ذهن صاحب خواب در مى آيد، مثلا حقيقت يعقوب و خاندانش در خوابى كه يوسف ديد به صورت آفتاب و ماه و يازده ستاره درآمد، و همچنين ساير خوابهائى كه خداوند در سوره يوسف نقل كرده كه بحث آنها گذشت .
به همين حساب مى توان گفت كسى كه تسبيح موجودات يا حمد و يا شهادت آنها برايش محسوس شده در نخست حقيقت معناى تسبيح و حمد و شهادت برايش كشف شده ، و پس از كشف آن حس باطنى آن را در صورت الفاظى شنيدنى در آورده ، و آن الفاظ همان معانى را افاده كرده و در نتيجه صاحب كشف به گوش خود هم شنيده است (و خدا داناتر است ).
و در الدر المنثور است كه ابو يعلى و ابن ابى حاتم (وى روايت را صحيح دانسته ) و ابن مردويه و ابو نعيم و بيهقى هر دو در كتاب دلائل از اسماء دختر ابى بكر روايت كرده اند كه گفت : وقتى آيه : (تبّت يدا ابى لهب و تبّ) نازل شد عوراء كه او را ام جميل هم مى گفتند ولوله كنان در حالى كه لاشه سنگى در دست داشت نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمد و زير لب مى گفت : (مذمما ابينا، و دينه قلينا، و امره عصينا).
رسول خدا (صلى اللّه عليه و آله و سلم ) نشسته بود ابى بكر هم پهلويش بود، عرض كرد: اين دارد مى آيد، و من مى ترسم تو را ببيند، فرمود: او مرا نخواهد ديد آنگاه آيه اى از قرآن را خواند، و خود را از شر او حفظ كرد، و در اين باره است كه خداى تعالى مى فرمايد: (و اذا قرات القرآن جعلنا بينك و بين الّذين لا يؤ منون بالاخرة حجابا مستورا) ام جميل همچنان نزديك آمد تاايستاد بالاى سر ابى بكر و گفت : شنيده ام كه رفيقت مرا هجو كرده ، ابو بكر گفت نه به پروردگار اين خانه سوگند او تو را هجو نكرده ، ام جميل راه خود را گرفت و رفت در حالى كه مى گفت : قريش خوب مى داند كه من دختر آقاى اويم .
مؤ لف : اين معنا به طريق ديگرى نيز از اسماء و از ابى بكر و ابن عباس به طور مختصر نقل شده ، و آن را مجلسى هم در بحار قرب الاسناد از حسن بن ظريف از معمر از حضرت رضا از پدرش از جدش (عليهم السلام ) در ضمن حديثى كه فهرست معجزات رسول خدا (صلى اللّه عليه و آله و سلم ) را مى شمارد روايت كرده اند.
چند روايت درباره (بسم اللّه الرحمن الرحيم ) درذيل آيه : (و اذا ذكرت ربك ...)
 و در تفسير عياشى از زراره از يكى از آن دو بزرگوار (يعنى امام باقر و امام صادق (عليه السلام )) روايت كرده كه در تفسير آيه شريفه (بسم اللّه الرّحمن الرّحيم ) فرموده : اين آيه سزاوارترين آيه ايست كه آن را بلند بخوانند، و اين همان آيه است كه خداى تعالى در باره اش فرمود: (و اذا ذكرت ربّك فى القرآن وحده بسم اللّه الرّحمن الرّحيم و لّوا على ادبارهم نفورا چه مشركين به تلاوت رسول خدا (صلى اللّه عليه و آله و سلم ) گوش مى دادند همينكه مى خواند (بسم اللّه الرّحمن الرّحيم ) پشت مى كردند، و مى رفتند، و چون از اين آيه فارغ مى شد باز بر مى گشتند.
مؤ لف : اين معنا را از منصور بن حازم از امام صادق (عليه السلام ) نيز روايت كرده ، همچنين قمى آن را بدون ذكر اسم مبارك امام در تفسير خود آورده .
و در الدر المنثور است كه بخارى در تاريخ خود از ابى جعفر محمد بن على (عليهماالسلام ) روايت كرده كه گفت : چرا بسم اللّه الرحمن الرحيم را از قرآن حاشا كرديد و آن را جزو قرآن نمى دانيد؟ با اينكه رسول خدا (صلى الله عليه و آله و سلم ) وقتى وارد منزلش مى شد و قريش نزدش جمع مى شدند، حضرت مى خواند : بسم اللّه الرحمن الرحيم ، و در خواندن آن صدايش را بلند مى كرد، قريش فرار مى كردند، خداوند اين آيه را فرستاد (و اذا ذكرت ربّك فى القرآن وحده ولّوا على ادبارهم نفورا) و طبق اين آيه بسم اللّه الرّحمن الرّحيم )، جزو قرآن است .
و نيز در همان كتاب است كه ابن اسحاق ، و بيهقى در كتاب دلائل از زهرى روايت كرده اند كه گفت : شنيدم از كسى كه مى گفت : ابوجهل و ابوسفيان و اخنس بن شريق به نماز رفتند كه ببينند رسول خدا (صلى اللّه عليه و آله و سلم ) كه در آن موقع در خانه اش در حال نماز است چه مى گويد، هر كدام گوشه اى نشستند به طورى كه هيچيك از جاى ديگرى خبر نداشت ، نشستند و گوش فرا مى دادند به نماز خواندن آن جناب تا آنكه فجر طلوع كرده متفرق شدند، در راه به هم برخوردند يكديگر را ملامت كردند، و گفتند اين چه كارى است مى كنيد، اگر يكى از عوام با خبر شود خيال مى كند كه ما هم مسلمان شده ايم .
آنگاه متفرق شدند تا شب بعد باز هر يك به جاى ديشب خود برگشتند به نماز خواندن آن جناب گوش مى دادند تا طلوع فجر شد، برخاستند و متفرق شدند، و در راه به يكديگر برخورده و همان حرف ديشب را به هم زدند، و متفرق شده شب سوم باز هر يك جاى خود را گرفته گوش به آن جناب فرا دادند تا طلوع فجر شد، باز در مراجعت به يكديگر برخوردند اين دفعه با هم عهد بستند كه ديگر چنين كارى نكنند.
صبح اخنس نزد ابوسفيان آمده پرسيد بگو ببينم از اين جريان چه فهميدى ؟ (آيا او را راستى پيغمبر يافتى يا نه ؟) گفت به خدا قسم چيرهائى شنيدم كه همه را شناخته و غرض وى را از آن فهميدم ، و چيزهاى ديگرى شنيدم كه نه خود آنها را فهميدم و نه غرض وى را، اخنس گفت : من هم به همان خداى كه قسم خوردى همينطور بودم .
از منزل ابوسفيان بيرون شده به منزل ابوجهل رفت ، از او پرسيد راءى تو چيست ؟ از آنچه در اين سه شب از محمد شنيدى چه فهميدى ؟ گفت : من چيرها شنيدم ، ما فرزندان عبد مناف بر سر شرافت و آقائى نزاع داريم ، ايشان مهمان نوازى مى كنند، ما هم مى كنيم ، تا كار ما و ايشان به اينجا كشيد كه چون دو اسب مسابقه در طراز هم شديم ، حال ايشان وقتى ديدند نمى توانند گوى سبقت را در شرافت و آقائى بربايند مدعى شدند كه از ما پيغمبرى است كه از آسمان به سويش وحى مى شود، و تو هرگز نمى فهمى كه اينها چه نقشه اى دارند؟ نه به خدا سوگند ما به او ايمان نخواهيم آورد، و تصديقش نخواهيم كرد، اخنس از منزل او برخاست و برگشت .
و در مجمع البيان مى گويد: مشركين اصحاب رسول خدا (صلى اللّه عليه و آله و سلم ) را در مكه آزار و اذيت مى كردند، و ايشان به آن جناب عرض مى كردند اجازه بده تا با ايشان قتال و كارزار كنيم ، رسول خدا (صلى اللّه عليه و آله و سلم ) مى فرمود: من فعلا ماءمور به قتال با ايشان نيستم ، و آيه شريفه : (قل لعبادى ...) در اين باره نازل شد. (نقل از كلبى ).
مؤ لف : ما در تفسير آيه شريفه اشاره كرديم به اينكه اين حرف با سياق آيات سازگار نيست - و خدا داناتر است .

سوره اسرى آيات 56 - 65

قل ادعوا الّذين زعمتم من دونه فلا يملكون كشف الضّرّ عنكم و لا تحويلا (56) اولئك الّذين يدعون يبتغون الى ربّهم الوسيله ايّهم اقرب و يرجون رحمتة و يخافون عذابه انّ عذاب ربّك كان محذورا(57) و ان من قرية الا نحن مهلكوها قبل يوم القيمة او معذّبوها عذابا شديدا كان ذلك فى الكتب مسطورا(58) و ما منعنا ان نرسل بالايت الا ان كذّب بها الاوّلون و آتينا ثمود النّاقة مبصرة فظلموا بها و ما نرسل بالايت الا تخويفا(59) و اذ قلنا لك ان ربّك احاط بالنّاس و ما جعلنا الرّؤ يا الّتى ارينك الا فتنة للنّاس و الشجرة الملعونة فى القرآن و نخوفهم فما يزيدهم الا طغينا كبيرا (60) و اذ قلنا للملائكة اسجدوا لادم فسجدوا الا ابليس قال ءاسجد لمن خلقت طينا(61) قال ارايتك هذا الّذى كرّمت علىّ لئن اخّرتن الى يوم القيمة لا حتنكنّ ذرّيّته الا قليلا (62) قال اذهب فمن تبعك منهم فانّ جهنّم جزاؤ كم جزاء موفورا (63) و استفزز من استطعت منهم بصوتك و اجلب عليهم بخيلك و رجلك و شاركهم فى الامول و الاولد و عدهم و ما يعدهم الشيطان الا غرورا(64) انّ عبادى ليس لك عليهم سلطان و كفى بربّك وكيلا (65)

ترجمه آيات
بگو آن الهه كه به غير خدا خدايانى مى پنداريد صدا بزنيد و از آنها حاجت بخواهيد كه مالك بلاگردانى از شما را نيستند تا مكروه شما را برگردانيده محبوبتان را بياورند (56).
آنهائى كه كفار به خدائيشان مى خوانند و خدا را مى خوانند و همه در جستجوى راهى به سوى پروردگار خويشند تا كدام منزلتى نزديك تر به دست آورند به رحمت او اميدوار و از عذاب او ترسانند كه عذاب پروردگارت لازم الاحترام است (57).
و هيچ قريه اى نيست مگر اينكه ما هلاك كننده آن قبل از قيامت و يا عذاب كننده آنيم به عذابى شديد و اين در كتاب نوشته شده است (58).
و اگر آيات پيشنهادى كفار قريش را نفرستاديم چيزى مانع ما نشد جز اينكه در امتهاى گذشته فرستاديم تكذيبش كردند (همچنانكه ) به قوم ثمود ناقه (اى كه خود خواسته بودند) را كه آيتى بينا كننده بود داديم ، پس به آن ظلم كردند و ما هر وقت آيات را بفرستيم به منظور تخويف مى فرستيم (59).
و بياد آور وقتى را كه به تو گفتيم پروردگارت احاطه به مردم دارد، و ما آن رويا كه به تو نشان داديم جز به منظور آزمايش بشر قرارش ‍ نداديم ، همچنين شجره اى كه در قرآن لعن شده كه تخويفشان مى كنيم ولى هر چه مى كنيم جز بيشتر شدن طغيانشان نتيجه نمى دهد آن هم چه طغيان بزرگى (60) .
(و نيز) بيادآر آن زمان را كه به ملائكه گفتيم سجده بر آدم كنيد، همه سجده كردند جز ابليس كه گفت : من سجده كنم براى كسى كه تو او را از گل خلق كرده اى ؟ (61).
و نيز گفت : به من بگو ببينم موجود قحطى بود كه اين را بر من برترى دهى اگر مرا تا روز قيامت عمر دهى تمامى فرزندان او را جز اندكى فريب داده گمراه مى كنم (62).
پروردگارت فرمود: برو! هر كس از ايشان خواست پيروى تو كند بكند كه جهنم هم بزرگ است و جزائى كامل است (63).
با آواز خود هر چه توانستى از ايشان بفريبى بفريب و از مدارج كمال پائين بياور و تا آنجا كه مى توانى لشگر سوار و پياده ات را بر سرشان بتازان و احاطه شان كن و در اموال و اولادشان شركت كن و وعده هاى دروغيشان بده ، آرى شيطان چيزى جز دروغ و فريب وعده شان نمى دهد (64).
همانا ترا بر بندگان (خاص ) من تسلط نيست و تنها محافظت و نگهبانى خدا (آنهارا) كافى است (65).
بيان آيات
در اين آيات در باره مساءله توحيد بگونه ديگرى احتجاج شده ، و ربوبيت خدايانى كه مشركين مى پرستيدند ابطال گرديده ، و حاصلش ‍ اينست كه بتها قادر به رفع گرفتاريها و برداشتن آنها از پرستش كنندگان خود نيستند، بلكه آنها در احتياج به خداى سبحان مانند خود بت پرستانند، كه همواره در جستجوى وسيله اى به درگاه خدا هستند، و رحمت او را اميدوار، و از عذاب او بيمناكند.
و مساءله گرفتاريها و هلاكت ها و عذابها همه به دست خداى تعالى است ، و او در كتاب خود نوشته كه هر قريه اى را قبل از روز قيامت هلاك كند، و يا به عذاب شديدى مبتلا سازد، در بين امتهاى گذشته هم همين معنا را اعمال كرده ، براى هر امتى آيات و معجزات خود را مى فرستاده و چون كفر مى ورزيدند و آن را تكذيب مى كردند دنبالش عذاب انقراض آور را مى فرستاده ولى درامت آخرين از آوردن آن معجزات كه دنبالش عذاب استيصال است خوددارى كرد.
آرى خداوند چنين خواست كه رفتار ايشان را با هلاكت تلافى نكند، چيزى كه هست اصل فساد در ميان آنان رو به پيشرفت است ، و به زودى شيطان همه شان را گمراه مى كند، آن وقت است كه وعده خدا در باره آنان محقق گشته و خدا هلاكشان مى سازد، و اين امرى است شدنى .
استدلال ديگرى بر نفى الوهيت خدايان مشركين

قل ادعواالّذين زعمتم من دونه فلا يملكون كشف الضّرّ عنكم و لا تحويلا

كلمه (زعم ) كه حرف اول آن به هر سه حركت خوانده مى شود به معناى مطلق اعتقاد است ، ليكن بيشتر در اعتقاد باطل استعمال شده ، و به همين جهت از ابن عباس نقل مى كنند كه گفته : هر جا كلمه (زعم ) در قرآن آمده به معناى دروغ است .
كلمه : (دعاء) و (نداء) به يك معنا است ، با اين تفاوت كه نداء در جائى است كه خواندن مستلزم صدا و آواز هم باشد، و ليكن دعاء اعم است ، حتى در جائى هم كه دعوت و خواندنى به اشاره و يا غير آن صورت گيرد استعمال مى شود.
و بعضى ها در فرق ميان آن دو گفته اند كه (نداء) خواندنى را گويند كه اسم خوانده شده ، به زبان آورده نشود (مثل اينكه در فارسى هم كسى را كه مى خواهند صدا بزنند مى گويند: آهاى ) و تنها حروف نداء يعنى - يا - و - ايا - و يا امثال آنها به كار رود، به خلاف دعاء كه به معناى صدا زدنى است كه اسم شخص خوانده شده هم برده شود، مثلا گفته شود (اى حسن ).
اين آيه بر نفى الوهيت خدايان مشركين از اين راه استدلال مى كند كه آن ربى كه مستحق پرستش است ربى است كه قادر بر رساندن منفعت و دفع ضرر باشد، چون داشتن چنين قدرتى لازمه ربوبيت است .
و خود مشركين هم اين معنا را مى دانند و قبول دارند، چيزى كه هست اگر شريكهائى براى خدا گرفته و مى پرستيدند به طمع نفع آنها و از ترس ضرر آنها است ، و در همين جا به خطا رفته اند زيرا اين شركاء قادر بر رساندن نفع و دفع ضرر نيستند، پس الوهيت ندارند، شاهد نفع و ضرر نداشتن آنها اين است كه مشركين آنها را به اين اميد و به همين ترس مى پرستند، و تاكنون چنين خاصيتى از آنها نديده اند.
و چطور مى توانند از پيش خود و مستقلا خاصيت بلا گردانى را داشته و حاجت برآورند و رفع پريشانى كنند با اينكه خود آنها مخلوق خدايند، و به اعتراف خود مشركين در پى راهى و وسيله اى به درگاه خدا هستند، اميدوار رحمت او و بيمناك از عذاب اويند.
پس معلوم شد كه اولا مراد از جمله (الّذين زعمتم من دونه ) مشركين است كه ملائكه و جن و يا انس را مى پرستيدند، چون مقصود ايشان از پرستش بتها تقرب به ملائكه و يا جن و انس بوده و همچنين اگر آفتاب و يا ماه و يا ستارگان را مى پرستيدند به همين منظور بوده كه به درگاه روحانيان آنها كه از جنس ملائكه هستند تقرب يابند.
علاوه بر اين بتها از آن نظر كه بت هستند حقيقتا چيزى نيستند كه قابل پرستش باشند، همچنانكه فرمود: (ان هى الا اسماء سمّيتموها انتم و آبائكم ) اينها جز اسمائى كه پدرانتان و يا خودتان ناميده اند چيز ديگرى نيستند).
مو اما آنهائى كه از چوب و يا فلزى ساخته شده اند كه جز جماد بى جان چيز ديگرى نيستند، و با ساير جمادات فرقى ندارند، و سجده در برابر آنها با سجده در برابر ساير چوبها و ساير سنگها فرقى ندارد، پس بت بودنشان از جهت سنگ و چوب بودن نيست .
و ثانيا روشن شد كه مراد از نفى قدرت آنها، اينست كه مستقلا و بدون احتياج به خداى سبحان قادر نيستند، به دليل اينكه در آيه بعد مى فرمايد: (اولئك الّذين يدعون يبتغون الى ربّهم الوسيلة ...).
چند وجه ديگر در بيان مراد از مالك نفع و ضرر نبودن بتها
 بعضى از مفسرين گفته اند: گويا مراد از مالك ضرر و نفع نبودن بتها اين است كه قدرت تام و كامل ندارند، و گرنه مشركين اقرار دارند كه قدرت خدايان دروغى از ناحيه خداست ، آرى مشركين اين معنا را انكار ندارند كه شركاء و بتها به جميع صفاتشان مخلوق خدايند، و صفات خدا كاملتر و قوى تر از صفات بتها است .
اين معنا كه معلوم شد استدلال آيه كاملا تمام گشته مشركين مجاب مى شوند، و گرنه قدرت نداشتن ملائكه و جن كه مورد پرستش ‍ مشركين هستند خيلى روشن نيست ، و دليل روشنى نداريم كه بطور مطلق جن و ملك هيچ قدرتى ندارند.
و اگر بگوئى : دليلش اين است كه مشركين دست به دامن جن و ملك مى شوند، و اجابتى نمى بينند، جواب مى دهيم ما مسلمانها هم دست به دامن خدا مى شويم و دعاهايمان مستجاب نمى شود.
بعضى ديگر گفته اند: مراد اين است كه اصلا قدرتى بر نفع و ضرر ندارند و استدلال مى كنند به دليل اشعريها كه مى گويند تمامى ممكنات در ابتداى تكوينشان مستند به خدايند، و ما در پاسخ آنان مى گوييم جن و انس و ملائكه هر چند كه الان قدرت دارند، ليكن در آغاز هم خودشان و هم قدرتشان مستند به خدايند پس در حقيقت مستقلا هيچ قدرتى ندارند.
و ليكن هر چند كه قرآن براى ملائكه و جن اثبات انواع قدرت مى كند آن هم نه در يك آيه و دو آيه بلكه در آيات بسيارى كه نمى توان تاويلش كرد ولى در عين حال حقيقت قدرت را در نظائر آيه (انّ القوة للّه جميعا به خدا اختصاص مى دهد.
و از اينجا مى فهميم كه غير خدا اگر چيزى يا كسى قدرتى دارد قدرتش از قدرت خدا نشاءت گرفته است ، يعنى خدا او را قادر ساخته است ، و اگر چيزى را مالك است خداوند تمليكش كرده ، پس احدى نيست كه در قدرت و ملكى مستقل باشد مگر خود او، و قدرت و ملكهائى كه در دست ديگران است عاريتى مى باشد و تاثيرش نيز بستگى به اذن خدا و مشيت او دارد.
بنابراين نمى توان احتجاج آيه شريفه را منوط بر اين دانست كه ملائكه و جن و انس كه مورد پرستش بت پرستان قرار گرفته اند اصلا قدرت ندارند، بلكه حجت مزبور مبتنى بر اين است كه خدايان ، مستقل در ملك و قدرت نيستند، و در هر چه دارند مثل خود پرستش كنندگانشان محتاج به خدايند، و به درگاه او روانند و اگر بت پرستان اين خدايان را مى خوانند از آنجائى كه دعا متوجه قدرت مستقل مى شود نه به قدرت كسى كه قدرتش و ملكش به تمليك ديگرى است ، پس در حقيقت دعا و مسئلت ايشان هم متوجه درگاه خداى تعالى است ، و در حقيقت از او مى خواهند نه از بتها.
و اما به اين سخن مفسر كه گفت : (دليلى واضح و روشن نداريم كه ملائكه و جن مطلقا قدرت نداشتند زيرا اگر استدلال كنى بر اينكه مشركين دست به دامن آنها (ملائكه و جن ) مى شوند و اجابتى نمى بينند جواب مى دهيم ما مسلمانها هم دست به دامن خدا مى شويم و دعايمان مستجاب نمى شود و اين دليل بر اين نيست كه خداوند قدرت ندارد جوابش را خداى تعالى در كلام خود داده تا ديگر كسى چنين معارضه اى نكند.
فقط دعا و درخواست حقيقى از خداى سبحان مستجاب است
توضيح اينكه : خداى تعالى كه گفتارش حق است فرموده : (اجيب دعوة الدّاع اذا دعان ) و نيز فرموده : (ادعونى استجب لكم ) و اين گفتار خود را به هيچ قيدى مقيد نكرد، در نتيجه فهماند كه وقتى عبد با حالت جدى دعا كند و با دعا بازى نكند و قلبش در دعا متوجه كسى جز خدا نباشد، بلكه از غير خدا قطع و متوجه و ملتجى به درگاه او شود، البته او هم دعايش را مستجاب مى سازد.
آنگاه در ذيل آيات مورد بحث انقطاع مزبور را به عنوان متمم حجت بيان نموده و فرموده است : (و اذا مسّكم الضّرّ فى البحر ضلّ من تدعون الا ايّاه فلمّا نجيكم الى البر اعرضتم ) يعنى شما در هنگام برخورد با پيشامدهاى دريائى بطور كلى از هر چيزى منقطع گشته با راهنمائى فطرتتان متوجه درگاه پروردگار مى شويد، و خدا دعاى شما را اجابت نموده و به سوى خشكى نجاتتان مى دهد.
و از احتجاج مزبور چنين استفاده مى شود كه وقتى اميد بنده اى از هر چيز و هر كس منقطع گردد و از صميم دل و قلبى فارغ و سالم رو به درگاه خدا ببرد خداوند دعايش را مستجاب مى كند.
در حالى كه اگر توجه خود را ازدرگاه خدا منقطع ساخته و رو به سوى غير خدا آورد هر چه هم از صميم قلب دعا كند دعايش را مستجاب نمى كند، البته نه اينكه مى تواند و نمى كند، بلكه نمى تواند مست جاب كند.
و با اين حال ديگر جائى براى معارضه مذكور نمى ماند، براى اينكه اين تفاوت براى ايشان وجدانى است كه هر چه خدايان خود را بخوانند دعايشان را مستجاب نمى كند، ولى اگر در دريا سرگردان شوند، و به شرف غرق برسند، و خداى را بخوانند خداوند نجاتشان مى دهد، و به خشكيشان مى رساند، و اين معنا را خودشان هم اعتراف دارند، مساءله دريا مثال بارزى بود كه به عنوان نمونه آورديم ، و گرنه مسلمانان اگر در خشكى هم به اين طور كه در دريا او را مى خوانند بخوانند قطعا نااميد نمى گردند.
خداى تعالى هم در كلام خود ميان دعاى مشركين به درگاه بتها و دعاى مسلمين به درگاه خداى سبحان مقابله نينداخته بود تا مشركين برگردند و به عنوان معارضه بگويند هر دو قسم دعا در مستجاب نشدن مشتركند، بلكه قرآن كريم مقابله را ميان دعاى مشركين به درگاه بتها و دعاى ايشان به درگاه خداى سبحان انداخته بود كه در صورت نا اميدى از هر چيز و انقطاع ساير اسباب رو به آن درگاه نهاده دعايشان هم مستجاب مى شود.
نكته جالبى كه در اين احتجاج بكار رفته اين است كه حجت مزبور را با واسطه رسول گراميش القاء كرده و فرموده : (توبه ايشان بگو) تا اگر مشركين با او مناقشه كردند و گفتند در مستجاب نشدن دعا اين خدايان و خداى تو مثل همند رسول خدا (صلى اللّه عليه و آله و سلم ) خداى را بخواند و مستجاب بشود تا معارضه مشركين باطل گردد.

اولئك الّذين يدعون يبتغون الى ربّهم الوسيلة ايّهم اقرب ...

كلمه (اولئك ) مبتداء و كلمه (الّذين ) صفت آن و جمله (يدعون ) صله آن صفت و ضمير صله عايد به مشركين است و جمله (يبتغون ) خبر مبتداى (اولئك ) است ، و ضمير جمعى كه در آن است و همچنين هر چه ضمير جمع تا به آخر آيه هست همه به (اولئك ) بر مى گردد، و جمله (ايهم اقرب ) بيان وسيله جوئى است ، چون كلمه (ابتغاء) به معناى فحص و پرستش است ، اين است آنچه كه از سياق بر مى آيد.
و (وسيله ) به طورى كه تفسيرش كرده اند به معناى توسل و تقرب است و چه بسا در معناى آلت توسل و تقرب استعمال شود، و شايد معناى دوم با سياق مناسب تر باشد، چون دنبال كلمه (وسيله ) جمله (ايهم اقرب ) قرار گرفته كه با معناى دوم سازگارتر است .
توضيح اينكه آلهه دروغين ، خود در جستجوى وسيله به سوى پروردگارشان هستند
 و معنا (و خدا داناتر است ) اين است كه اين ملائكه و جن و انس كه مشركين معبودشان خوانده اند خودشان براى تقرب به درگاه پروردگار خود وسيله مى خواهند تا به او نزديك تر باشند و راه او را بروند، و به كارهاى او اقتداء كنند، همه اميد رحمت از خدا دارند و در تمامى حوائج زندگى و وجودشان به او مراجعه مى كنند، از عذاب او بيمناكند، از او مى ترسند و معصيتش نمى كنند، در حالى كه عذاب پروردگارت محذور است و بايد از آن دورى جست .
و مساءله توسل و دست به دامن شدن به بعضى از مقربين درگاه خدا به طورى كه از آيه (يا ايّها الّذين آمنوا اتّقوا اللّه و ابتغوا اليه الوسيلة ) برمى آيد عمل صحيحى است و غير از آن عملى است كه مشركين بت پرست مى كنند،

چرا كه آنان متوسل به درگاه خدا مى شوند، ولى تقرب و عبادت را نسبت به ملائكه و جن و اولياى انس انجام مى دهند، و عبادت خداى را ترك مى كنند، نه او را عبادت مى كنند و نه به او اميدوارند و نه از او بيمناك ، بلكه همه اميد و ترسشان نسبت به وسيله است ، و لذا تنها وسيله را عبادت مى كنند، و اميدوار رحمت وسيله و بيمناك از عذاب آن هستند آنگاه براى تقرب به آن وسيله ، كه به زعم ايشان يا ملائكه است و يا جن و يا انس متوسل به بتها و مجسمه ها شده خود آن خدايان را رها مى كردند، و بتها را مى پرستيدند، و با دادن قربانيها به آنها تقرب مى جستند.
خلاصه اينكه ادعاى اصليشان اين بود كه ما به وسيله بعضى از مخلوقات خدا، به درگاه او تقرب مى جوئيم ولى در مقام عمل آن وسيله را بطور مستقل پرستش نموده ، از خود آنها بيمناك و به خود آنها اميدوار بودند، بدون اينكه خدا را در آن منافع مورد اميد، و آن ضررهاى مورد بيم موثر بدانند، پس در نتيجه بتها و يا خدايان را شريك خدا در ربوبيت و پرستش مى دانستند.
حال اگر مراد از جمله (اولئك الّذين يدعون ) ملائكه گرام و يا صلحاى مقربين از جن ، و يا انبياء و اولياء از انس باشد قهرا مراد از (جستجوى وسيله ) و (اميد رحمت ) و (ترس از عذاب ) همان معناى ظاهرش خواهد بود.
و اگر مراد اعم از اين باشد به طورى كه شامل شياطين جن ، و فاسقين از انس از قبيل فرعون و نمرود و امثال آنها نيز بشود آن وقت مراد از (جستجوى وسيله ) به سوى خدا همان خضوع و سجود و تسبيح تكوينى خواهد بود، كه قبلا بيان نمود (و براى همه موجودات اثباتش كرد) و هم چنين خوف و رجايشان مربوط به ذات ايشان خواهد بود.
وجوه ديگرى كه در معناى جمله : (يبتغون الى ربهم الوسيلة ايهم اقرب ) گفتهاند
 بعضى از مفسرين تمامى ضميرهاى جمع را كه در آيه وجود دارد به كلمه (اولئك ) برگردانده اند، ولى در معنا اشتباه كرده آيه را چنين معنا كرده اند كه : (آن انبيائى كه ايشان به جاى خدا مى پرستند و مردم را به سوى حق مى خوانند، يا خداى را مى خوانند، و به درگاه او تضرع برده در جستجوى تقرب به سوى اويند) و ليكن همان طور كه مى بينيد معناى صحيحى نيست .
در كشاف در معناى آيه گفته است : يعنى خدايان آنها خودشان در جستجوى وسيله و تقرب به سوى خدايند، و كلمه (ايّهم را بدل از واو (يبتغون ) و كلمه (اىّ) را موصوله گرفته كه در نتيجه معناى آيه چنين مى شود: (مشركين كسانى و چيزهائى مى پرستند و آن را خداى خود قرار مى دهند كه مقرب ترين آنها در جستجوى وسيله اى به درگاه اويند تا چه رسد به غير مقربين ).
سپس گفته ممكن هم هست جمله (يبتغون الوسيلة ) را متضمن معناى (يحرصون ) گرفته و چنين معنا كنيم : (اينها هستند كه مشركين خداى خود پنداشته اند، و حال آنكه همين خدايان خود حرص و شتاب دارند كه از ديگران به درگاه خدا نزديك تر باشند و چون راه تقرب را اطاعت و زيادى خير و صلاح مى دانند بيشتر اطاعت مى كنند و مانند ساير بندگان خدا بيشتر به خير و صلاح مى پردازند، بيشتر مى ترسند، و بيشتر اميد مى دارند، آن وقت چگونه مشركين ايشان را آلهه خود مى گيرند.
و البته معناى بدى نيستند، در صورتى كه سياق آيه با آنها بسازد، ليكن آنطور كه بايست سازگارى ندارد، هر چند كه معناى دوم به سياق آيه از اولى نزديك تر است .
بعضى ديگر گفته اند: معناى آيه اين است كه : (اينها هستند كه مشركين آنان را خداى خود خوانده و عبادتشان مى كنند و معتقدند كه معبود ايشانند و سعى مى كنند با پرستيدن آنها وسيله اى و تقربى به درگاه خدا پيدا كنند، و هر يك سعى مى كند با پرستش بيشتر از ديگران سبقت جسته مقرب تر شود) اين معنا هم به هيچ وجه با الفاظ آيه تطبيق نمى كند.
مى گويند: عذاب شديد هميشه به معناى آن عذابى است كه قومى را مستاءصل و من قرض كند آن وقت در اين آيه كه در مقابل عذاب شديد مساءله هلاكت را قرار داده لابد معنا و مراد از هلاكت مرگهاى طبيعى و تدريجى افراد است ، و در نتيجه معناى آيه چنين مى شود (هيچ قومى نيست مگر اينكه ما مردمش را قبل از قيامت يا مى ميرانيم ويا به عذاب استيصال و مرگ دسته جمعى مبتلا مى كنيم تا بعد از آن قيامت را بپا كنيم ) همچنانكه در جاى ديگر فرمود: (و انا لجاعلون ما عليها صعيدا جرزا) و لذا بعضى گفته اند كه (هلاك ) وى مربوط به قراء و اقوام صالح ، و (تعذيب ) مربوط به قراء و اقوام طالح است .
سنت الهى در اقوام گذشته : دعوت به حق ، به سعادت رساندن مؤ منان و هلاكت ياعذاب شديد منكران و طاغيان
مفسرين در اينكه آيه مورد بحث به چه وجهى متصل به آيه قبلى است گفته اند: كه اين آيه موعظه اى است كه همان مشركين را بعد از بيان توحيد و معاد از عذاب خدا انذار مى كند، و از حوادث قبل از روز بعث پاره اى را كه دليل بر عظمت خداى سبحان است خاطر نشان مى سازد، تا مؤ يد مطالب قبل باشد.
ولى ظاهرا اين آيه معطوف و مربوط به جلوتر از آيات مورد بحث است ، يعنى آيه شانزدهم كه مى فرمود: (و اذا اردنا ان نهلك قرية امرنا مترفيها...) چون آيات اين سوره همواره بعضى به بعضى نظر داشته و عطف مى شود، و غرض عمومى از سراپاى اين سوره ، بيان سنتى است كه خداى تعالى در اقوام و ملل داشته كه نخست ايشان را به سوى حق دعوت مى كرده ، آنگاه يك عده را كه پذيراى دعوتش گشته واطاعت كرده اند سعادتمند، و ديگران را كه از در استكبار مخالفت و طغيان نمودند عقوبت مى نموده است ، و بنابراين مراد از هلاك در اين آيه همان تدمير به عذاب استيصال در آن آيه است چنانچه از ابى مسلم مفسر هم نقل شده و مراد از عذاب شديد عذاب آسان تر است از قبيل عذاب قحطى يا گرانى كه باعث جلاى وطن و يا خرابى عمارتهاى آن قريه شده ، و يا بلاها و محنت ديگر است .
در نتيجه آيه شريفه به اين معنا اشاره دارد كه قريه هاى نامبرده به زودى يكى پس از ديگرى به خاطر فساد اهلش و فسق فاسقانش ‍ ويران مى گردد، و اين خود بنا به اشاره اى كه در ذيل آيه دارد به قضاى خداى سبحان است .
با اين بيان وجه اتصال آيه بعدى (و ما منعنا...) به اين آيه روشن مى شود و معنا چنين مى شود كه : (اين مردم نيز مانند اهل همان قريه ها مستعد براى فساد و آماده تكذيب آيات خدا هستند، آياتى كه به دنبال تكذيبش هلاك و نابودى در پى دارد، چيزى كه هست اگر از آن قسم آيات خود را كه بر آن اقوام فرستاديم و به خاطر تكذيبشان هلاكشان كرديم به اين مردم هم بفرستيم همان اهلاك و تدمير كه بر سر آنها آمد و منقرضشان كرد بر سر اينان نيز آمده و اينان را به آنان ملحق خواهد كرد، آن وقت بساط دنيا برچيده خواهد شد و چون نمى خواهيم بر چينيم لذا تا مدتى مهلتشان داديم ، ولى سرانجام اينان را نيز گرفتار مى كنيم ، و چنين نيست كه اينان استثناء شوند) و اين همان معنائى است كه آيه (و لكلّ امّة رسول ) و آيات بعد از آن ، بدان اشاره مى كند.
بعضى از مفسرين گفته اند: مراد از (قرى ) در آيه شريفه ، قريه هاى كافرنشين است و اگر بگوئيم مراد عموم قريه ها است ، با سياق آيه نمى سازد، ليكن اين ادعائى است بدون دليل .
كتاب (لوح محفوظ) و بحث مفسرين پيرامون آن
و اين كه فرمود: (كان ذلك فى الكتاب مسطورا) معنايش اين است كه اهلاك قرى و تعذيب آنها به عذاب شديد قبلا در كتاب نوشته شده ، يعنى سرنوشتى است حتمى ، از اينجا معلوم مى شود كه (مراد) از كتاب لوح محفوظ است كه قرآن تمامى حوادث را نوشته شده در آن دانسته و در باره اش فرموده : (و كل شى ء احصيناه فى امام مبين ) و نيز فرموده (و ما يعزب عن ربّك من مثقال ذرّة فى الارض و لا فى السّماء و لا اصغر من ذلك و لا اكبر الا فى كتاب مبين ).
برخى از مفسرين بحث عجيبى در باره اين كتاب عنوان كرده و گفته اند كه : بسيارى از دانشمندان معتقدند كه هيچ موجود و هيچ حادثه اى نيست مگر آنكه با تمامى كيفيات و اسباب موجبه اش و زمانى كه برايش تعيين شده در لوح محفوظ و كتاب مسطور نوشته شده ، آن وقت به آنان اشكال شده است كه اين حرف مستلزم آن است كه بعد كتاب نامبرده غير متناهى باشد، و حال آنكه براهين عقلى و نقلى بر خلاف آن است ، و همه آنها بطور كلى بعد را متناهى مى دانند، پس ناگزير بايد در جواب بگوئيم كتاب مزبور تنها حوادث اين جهان را در بر دارد، و كلمه (شى ء) را كه در آيه (و كلشى ء) است حمل بر خصوص اشياء اين عالم بكنيم .
بعضى ديگر در حل اشكال گفته اند كه كلمه (شى ء) را به همان عموم خود باقى مى گذاريم ليكن نوشته را حمل بر بيانى مى كنيم كه با تناهى ابعاد بسازد، و مى گوئيم لوح محفوظ در بيان كردن و نوشتن تمامى اشياء دنيوى و اخروى و آنچه بوده و آنچه خواهد شد نظير بيان جفر، جامع است كه يك حرفش شامل و بيان كننده بسيارى حوادث است اين بود آن بحث عجيبى كه خاطرنشان ساختيم .
عجيب تر اين است كه اينان خيال كرده اند كتاب مذكور از جنس همين كاغذ و قلمهاى جسمانى و مادى است ،

و خلاصه كتابى است مانند ساير كتابها كه آن را در يك گوشه عالم گذاشته اند و در آن اسامى و اوصاف و احوال تمامى موجودات و اينكه هر يك چه حوادثى مخصوص به خود دارند، و در نظام عمومى و جارى چه بر سرشان مى آيد نوشته شده است .
غافل از اينكه اگر لوح محفوظ چنين كتابى مى بود، حتى گنجايش آن را نداشت كه اسامى يك يك اجزاى خودش را كه از آنها تركيب شده و بيان صفات و احوال آن اجزاء را در خود بگنجاند تا چه رسد به موجودات ديگر كه جز خداى سبحان هيچ كس نمى تواند به تفاصيل صفات و احوال آنها و حوادث مربوط به آنها و ربط و نسبت هائى كه با يكديگر دارند برشمرده و به آنها احاطه يابد.
بنابراين جواب دادن از اشكال به اينكه كلمه (شى ء) تنها مخصوص به اشياء اين عالم است چه حلى از اشكال مى كند و اينكه بعضى ها در حل آن گفته اند كه اين كتاب از قبيل حروف 28 گانه الفباء است كه تمامى عالم و كتاب ها از آنها تشكيل شده در حقيقت ملتزم شده اند به اينكه لوح محفوظ كتابى است كه تنها صور حوادث آن هم بالقوه و يا اجمال آن را دارد، و حال آنكه آياتى كه اين كتاب را تعريف و توصيف مى كند، يا صريح و يا نزديك به صريح است در اينكه كتاب مذكور مشتمل بر خود اشياء و خود حوادث گذشته و حال و آينده است آن هم بالفعل ن ه بالقوه ، آنهم بطور تفصيل نه اجمال ، آنهم به عنوان قضاء و سرنوشت حتمى و وجوبى نه امكان ، و اگر لوح محفوظ از مقوله الفباء بود يك صفحه كاغذ هم كه 28 حرف در آن نوشته باشد لوح محفوظ مى بود، چون اسامى هر چه هست و بوده و خواهد بود در اين حروف وجود دارد.
علاوه بر اين ، جمع كردن ميان اين دو حرف كه : (لوح محفوظ مصون از هرگونه تحول و تغييرى است ) و هم (مادى و جسمانى و قابل تحول و دگرگونى ها است ) دليلى لازم دارد كه خيلى اساسى تر از اينگونه تصورات پوچ باشد، و اين حرف اشكالات بسيارى دارد كه ديگر متعرض نمى شويم .
پس حق مطلب اين است كه كتاب مبين همان متن اعيان و موجودات با حوادثى است كه به خود مى گيرند، و اين به خود گرفتن از اين نظر حتمى و واجب است كه هر يك مترتب بر علت خويش است و پيدايش معلول بعد از وجود علت واجب و غير قابل تخلف است ، نه از نظر اينكه موجودى است مادى ، آرى ماده و قوه آن از نظر ذاتشان ممكن الوجودند.
و اگر اين معنا يعنى مساءله عليت و معلوليت را كتاب مبين و لوح محفوظ ناميده به اين منظور بوده كه حقيقت معنا را با كمك مثال بفهماند، و ما به زودى در جاى مناسبى ان شاء اللّه اين بحث را به طور كامل مطرح خواهيم نمود.
قبلا وجه اتصال اين آيه با آيات قبلش گذشت ، و حاصل آن اين بود كه آيه قبلى مى رسانيد كه مردم - كه آخرينشان مثل اولينشان هستند - به خاطر آن غريره فسق و فساد كه در ايشان است مستحق آمدن هلاكت و انواع ديگر عذابهاى شديد هستند، و خداى تعالى هم در باره قريه ها اين سرنوشت را مقرر فرموده كه همه هلاك و يا معذب به عذاب شديد شوند، و همين معنا باعث شد كه خداى تعالى آياتى كه كفار پيشنهاد مى كنند نفرستد، چون با در نظر گرفتن اينكه آخرين بشر با اولين او يكسانند، و هر چه اولين را وادار به عصيان كرد آخرين را هم وادار مى كند، و نيز با در نظر گرفتن اينكه اولين با آمدن آيات پيشنهادى خود باز كفر ورزيدند اين مساءله وجود دارد كه اينها نيز بعد از ديدن معجره و آيت پيشنهادى خود ايمان نياورند، و در نتيجه به عذاب هلاك و يا عذاب شديد ديگرى مبتلا شوند، همچنانكه پيشينيان ايشان شدند، و چون خدا نمى خواهد اين امت را به عذاب عاجل و زودرس مؤ اخذه نمايد، لذا آيات پيشنهادى كفار را نمى فرستد.
با اين بيان اين معنا روشن مى شود كه اين دو آيه با آيات ديگر اين سوره - از آيه 90 تا آخر سوره - كه اقتراحات و پيشنهادات كفار را خاطرنشان ساخته و مى فرمايد: (و قالوالن نومن لك حتى تفجر لنا من الارض ينبوعا...) ارتباط دارند و از ظاهر آيات سوره هم بر مى آيد كه سوره يكباره نازل شده است .
وجه اينكه خداوند پيشنهاد كفار راجع به آوردن آيات را اجابت نكرد
 پس اينكه فرمود: (و ما منعنا ان نرسل بالايات ) كلمه (منع ) نمى تواند به معناى ظاهرى خودش باشد، زيرا (منع ) عبارت است از اينكه كسى و يا چيزى قوى تر از انسان جلوى خواست او را بگيرد، و چون به حكم (واللّه يحكم لا معقّب لحكمه ) و به حكم اينكه او غالب و قاهر است هر چه اراده كند مى شود، و براى شدن آن به غير از كلمه (كن ) سرمايه ديگرى لازم نيست نمى توان گفت تكذيب اولين نسبت به آيات خدا مانع شد از اينكه خداوند آيات پيشنهادى بعدى را بف رستد و خداى را جلوگير و سد گرديد.
ناگزير بايد بگوئيم معنايش اين است كه از آنجا كه آيات پيشنهادى هيچگونه مصلحتى نداشته ، و صاحبان پيشنهاد و بطور كلى هيچكس از آن نفعى نمى برده و هيچيك به آن ايمان نمى آوردند از اين نظر خداى تعالى آن آيات را نفرستاد.
و اگر خواستى بگو كلمه (منع ) در آيه شريفه معناى ديگرى غير از (جلوگيرى ) را مى رساند و آن منافات ميان دو امر زير است .
1 - فرستادن آيات پيشنهادى مردم با اينكه امتهاى گذشته آن را تكذيب كرده و آخرين هم راه ايشان را مى روند باعث انقراض و استيصال ايشان مى شود.
2 - و مشيت خدا تعلق گرفته بر اينكه امت اسلام را مهلت دهد. و خداوند از اين منافات كه ميان اين امر است به منع تعبير فرموده . و شايد به منظور اشعار به همين نكته بوده كه فرستادن آيات را به عبارت (ارسال ) تعبير فرمود نه به (ايتاء) چرا كه (ايتاء) به معناى دادن و ارسال به معناى فرستادن است ، و هر جا كه به دومى تعبير شود بيانگر اين است كه خود آيات مانند يك فرد با شعور ماموريت دارند.
و اما چرا جمله (الا ان كذّب بها الاوّلون ) از امتهاى گذشته و هلاك شده تعبير به (اوّلون ) كرده ؟ شايد براى اين بود كه اشاره كند به اينكه اين مردمى كه امروز آيات خدا را تكذيب مى كنند دنباله روان و ادامه دهندگان همانها هستند (و به تعبير امروزه جلد دوم همانهامى باشند) و در حقيقت امت واحد هستند، پس اگر اينها هم تكذيب كنند نابود خواهند شد، خلاصه اينكه بشريت سر و ته يك كرباس است ، هر غريزه اى كه در قبلى ها و اولى ها بوده و كار آنها را به هلاكت كشيده در آخريها نيز هست و هر حكمى كه صدرش ‍ داشت ذيلش هم دارد، و به همين جهت است كه از همين مردم مكرر نقل كرده كه مى گفتند: (ما سمعنا بهذا فى آبائنا الاوّلين كه صدر بشريت را پدران خود شمرده اند، و به هر حال معناى آيه اين است كه ما آن آياتى را كه قريش پيشنهاد كردند نفرستاديم ، زيرا اگر مى فرستاديم ايمان نمى آوردند و ما هلاكشان مى كرديم ، ولى قضا و خواست ما بر اين شده است كه اين امت را عذاب نكنيم مگر بعد از مدتى مهلت ، و اين خصوصيت امت اسلام ، در مواردى از كلام خداى تعالى استفاده مى شود و تنها آيه مورد بحث نيست .
دو وجه ديگر در معناى آيه : (و ما منعنا اننرسل بالايات الا ان كذب بها الاولون )
 و در معناى آيه كريمه دو وجه ديگر ذكر كرده اند.
1 - ما آيات را نفرستاديم چون مى دانستيم كه ايشان حتى با ديدن آنها نيز ايمان نمى آورند، و فرستادنش بى فايده بود،

همچنانكه امتهاى قبل هم با آمدن آياتى كه خودشان خواسته بودند ايمان نياوردند، و البته اين مطلب در مورد آيات مربوط به اثبات توحيد است ، و اما معجزاتى كه نبوت را اثبات مى كند، و يا بودنش لطفى از ناحيه خداوند به شمار مى رود لا محاله فرستاده مى شود، چون اگر نفرستد، نبوت پيغمبر اثبات نمى شود.
2 - ما آيات را از اين رو نفرستاديم كه پدران و اسلاف شما نظير آنها را درخواست كرده و پيشنهاد دادند و وقتى اجابت كرديم و فرستاديم باز ايمان نياوردند، شما هم كه پيرو و مقلّد گذشتگان خود هستيد ايمان نمى آوريد، پس چه فايده از فرستادن آن .
و معناى دوم از ابى مسلم نقل شده ، و ليكن فرقى ميان آن دو و وجه قبلى به نظر نمى رسد، و مشكل است آن را طورى معنا كرد كه با هيچيك از آن دو تطبيق نكند.
(و آتينا ثمود النّاقة مبصرة فظلموا بها) - قوم ثمود مردمى بودند كه نام پيغمبرشان صالح است ، از او ناقه اى خواستند، خداوند هم شتر ماده اى به عنوان يك معجره بسيار روشن بر ايشان از كوه بيرون كرد.
كلمه (مبصرة ) همانطور كه در آيه (و جعلنا آية النّهار مبصرة ) آمده به معناى بين و روشن است ، و در آيه مورد بحث صفت ناقه و يا صفت محذوف است كه همان آيت باشد، يعنى ما براى قوم ثمود ناقه را در حالى كه ظاهر و روشن بود، و يا در حالى كه آيتى روشن بود فرستاديم ، ايشان به سبب آن به خود ستم كردند، و يا با تكذيب كردن آن ، به خود ستم كردند.
(و ما نرسل بالايات الا تخويفا) - يعنى حكمت در فرستادن آيات ترساندن و انذار مردم بود، حال اگر آن آيت از آياتى باشد كه در دنبال خود عذاب استيصال را دارد تخويف در آن تخويف به هلاكت در دنيا و عذاب آتش در آخرت است ، و اگر از آن آيات نباشد تخويف از آنها تخويف و انذار به عقوبت آخرت است .
و بعيد نيست مراد از (تخويف ) ايجاد خوف و وحشت باشد به اينكه عذاب كمتر از استيصال را به ايشان نشان دهد، و بنابراين تخويف در اين آيه معناى تخوف در آيه (او ياخذهم على تخوّف فانّ ربّكم لروف رحيم ) را خواهد داشت ، و برگشت معناى آيه به اين مى شود كه ما آيات اقتراحى ايشان را نمى فرستيم ، چون نمى خواهيم با عذاب استيصال از بينشان ببريم ، و اگر آياتى را مى فرستيم به منظور اين است كه با ايجاد ترس در دلهايشان متوجهشان كنيم ، و آنوقت با ديدن آن از عذابهاى سخت تر بهراسند. اين وجه را به برخى از مفسرين نسبت داده اند.

و اذ قلنا لك انّ ربّك احاط بالنّاس و ما جعلنا الرّويا الّتى اريناك الا فتنة للنّاس و الشّجرة الملعونة فى القرآن و تخوفهم فما يزيدهم الا طغيانا كبيرا

مراد از (رؤ يا) و (شجره ملعونه ) در آيه : (و ما جعلنا الرؤ يا التى اريناك...)
 فقرات اين آيه كه چهار فقره است معانى روشنى دارد، و ليكن از نظر ارتباط و وجه اتصالى كه با هم دارند خالى از اجمال نيست و سبب اصلى اين اجمال دو فقره دومى و سومى است ، زيرا خداى سبحان بيان نكرده كه آن رويا كه به پيغمبر خود ارائه داده چه بوده ، و در ساير آيات قرآنش هم چيزى كه آن را تفسير كند نيامده .
و روياهائى كه در آيه : (اذ يريكهم اللّه فى منامك قليلا و لو اريكهم كثيرا لفشلتم ) و آيه (لقد صدق اللّه رسوله الرّويا بالحقّ لتد خلنّ المسجد الحرام ) آمده هيچيك با روياى در آيه مورد بحث تطبيق نمى كند چون آيه مورد بحث در مكه نازل شده و مربوط به قبل از هجرت است ، و آن دو آيه مربوط به حوادث بعد از هجرت هستند.
و همچنين شجره ملعونه هم معلوم نيست كه چيست كه خدا آن را فتنه مردم قرار داده ، و در قرآن كريم شجره اى به چشم نمى خورد كه خداوند اسمش را برده سپس آن را لعنت كرده باشد.
آرى ، از شجره اى اسم برده به نام شجره زقوم و آن را به وصف فتنه توصيف مى كند، و مى فرمايد: (ام شجرة الزّقوم انا جعلناها فتنة للظالمين ) ولى ديگر آن را نه در اينجا و نه در جاى ديگر لعنت نكرده ، و اگر صرف اينكه در جهنم سبز مى شود و مايه عذاب ستمگران است باعث لعن آن باشد، بايد خود جهنم و عذابهاى آن همه لعن شوند، و نيز بايد ملائكه عذاب كه در حقشان فرموده : (و ما جعلنا اصحاب النّار الا ملائكة و ما جعلنا عدّتهم الا فتنة للّذين كفروا) ملعون باشند، با اينكه خداى تعالى ايشان را ستوده و ثنا گفته ، آن هم ثنائى كه فرموده : (عليها ملائكة غلاظ شداد لا يعصون اللّه ما امرهم و يفعلون ما يومرون ).
و نيز يكى از وسائل عذاب و شكنجه مردم كافر، دست مؤ منين است كه فرموده : (قاتلوهم يعذّبهم اللّه بايديكم ) معلوم است كه دست مؤ منين ملعون نيست .
از همه اينها معلوم مى شود كه مراد آيه ، روشن كردن و بيان دو فقره خود يعنى (داستان رويا) و (داستان شجره ملعونه ) در قرآن كه مايه فتنه مردم شده نيست ، بلكه مقصود اشاره اجمالى است به آن دو تا، خواننده به كمك سياق تفصيل آنها را پيدا كند.
آرى چه بسا بتوان از سياق آيات پاره اى از جزئيات اين دو داستان را استفاده كرد، آيات قبلى در اين مقام بود كه بفرمايد: بشريت آخرش مانند اول و صدرش در بى اعتنائى به آيات خدا و تكذيب آن الگو ى آيندگان مى باشد، و مجتمعات بشرى به تدريج و نسلى بعد از نسل ديگر و قريه اى بعد از قريه اى ديگر عذاب خداى را مى چشند كه يا آن عذاب هلاكت است و يا عذابى كمتر از آن .
و آيات بعدى كه از آيه (و اذ قلنا للملائكة اسجدو الادم ) شروع مى شود و داستان ابليس و تسلط عجيب او را بر اغواى بنى آدم بيان مى كند و نيز همان سياق آيات قبل را دنبال مى كند.
و از اين وحدت سياق بر مى آيد كه داستان رويا و شجره ملعونه دو امر مهمى است كه يا به زودى در بشريت پيدا مى شود و يا آنكه در ايام نزول آيات پيدا شده و مردم را دچار فتنه نموده و فساد را در آنان شايع ساخته ، و طغيان و استكبار را در آنان پرورش داده .
و ذيل آيه كه مى فرمايد: (و نخوّفهم فما يزيدهم الا طغيانا كبيرا) به همين معنا اشاره نموده و آن را تاءييد مى كند و بلكه صدر و ابتداى آيه هم كه مى فرمايد (و اذ قلنا لك ان ربّك احاط بالنّاس ) همين اشاره و تاييد را دارد.
با در نظر گرفتن آنچه گفته شد اين را نيز در نظر بگيريم كه خداى تعالى شجره نامبرده را به وصف ملعونه در قرآن توصيف كرده است ، و از اين به خوبى برمى آيد كه قرآن كريم مشتمل بر لعن آن هست ، و لعن آن شجره هم الان در ميان لعنت هاى قرآن موجود است ، چون جمله (و الشّجرة الملعونة فى القرآن ) همين است .
معناى اصطلاحى (شجره ) و تطبيق آن با فرقه خاصى در صدر اسلام
حال ببينيم در قرآن چه چيرهائى لعن شده ، در قرآن ابليس و يهود و مشركين و منافقين و مردمى ديگر به عناوينى ديگر لعنت شده اند مثل كسانى كه با حالت كفر بميرند، و يا آيات خدا را كتمان كنند، و يا خدا و رسول را آزار نمايند و امثال اين عناوين .
و در آيه مورد بحث (شجره ) به اين لعنت ها وصف شده ، و شجره همانطور كه به درختهاى ساقه دار اطلاق مى شود همچنين به ريشه هائى كه از آنها شاخه هاى فرعى جوانه مى زند اطلاق مى گردد مانند ريشه هاى مذهبى و اعتقادى .
در لسان العرب مى گويد: وقتى مى گويند فلانى از شجره مباركه اى است معنايش اين است كه ريشه دودمان مباركى دارد، از گفتار لسان العرب هم كه بگذريم در لسان رسول خدا (صلى اللّه عليه و آله و سلم ) هم بسيار ديده مى شود كه (من و على از يك شجره ايم ) و نيز از همين باب است كه در حديث عباس فرمود عموى آدمى صنو پدر او است ، (و صنو يكى از دو شاخه خرما را مى گويند كه از يك ريشه روئيده باشند).
و اگر در اين مساءله كمال دقت را به كار ببريم ، اين معنا برايمان روشن خواهد شد كه شجره ملعونه يكى از همان اقوام ملعونه در كلام خدا هستند كه صفات شجره را دارند، يعنى از يك ريشه منشعب شده و نشو و نما نموده و شاخه هائى شده اند، و مانند درخت ، بقائى يافته و ميوه اى داده اند، دودمانى هستند كه امت اسلام به وسيله آن آزمايش شده و مى شوند.
و چنين صفاتى جز بر يكى از سه دسته از آنها كه شمرديم تطبيق نمى كند، يا مشركين ، و يا منافقين و يا اهل كتاب .


و بقاء و نشو و نمايشان يا از راه تناسل و زاد و ولد است ، و هر خانواده از ايشان كه در ميان مردمى زندگى كنند دين و دنياى آن مردم را فاسد نموده و دچار فتنه شان مى سازند، يا از اين راه در ميان مسلمين دوام يافته و در همه اعصار آثار شوم خود را مى بخشند، و يا از راه پيدا شدن عقيده ها و مذاهب فاسد كه آنها دور آن را گرفته و ترويجش مى كنند، و همچنان نسلى بعد نسل آن را پايدار نگه مى دارند، و در آن لانه فساد، به اسلام ضربه وارد مى آورند.
وقتى بنا شد شجره ملعونه بطور مسلم يكى از اين سه فرقه باشد حال بايد ببينيم از اوضاع و احوال زمان رسول خدا (صلى اللّه عليه و آله و سلم ) و زمان نزول آيه چه مى فهميم ؟.
بطور مسلم در آن زمان از مشركين و اهل كتاب يعنى يهود و نصارى قومى كه چنين فاتى داشته باشند ظهور نكرد (نه قبل از هجرت و نه بعد از آن )
زيرا تاريخ نشان مى دهد كه خداوند مسلمانان را از شرّ اين دو طائفه ايمن كرده و ايشان را استقلال داده بود و با امثال آيه (اليوم يئس ‍ الّذين كفروا من دينكم فلا تخشوهم و اخشون )، استقلالشان را اعلام فرموده بود كه ما در تفسير آن ب حث مفصلى گذرانديم .
وقتى اوضاع و احوال صدر اسلام با مصداق بودن مشركين و اهل كتاب سازگار نشد، قهرا باقى مى ماند فرقه سوم ، يعنى منافقين كه در ظاهر مسلمان بودند، و تظاهر به اسلام مى كردند، و در ميان مسلمانان يا از راه فاميلى و يا از راه پيروزى عقيده و مسلك بقا و دوام يافته و در اعصار بعدى هم فتنه مسلمانان شدند .
شجره ملعونه اى كه در رؤ يا بر پيامبر (ص ) نشان داده شده است فتنه اسلام است
آرى جاى هيچ ترديدى نيست كه سياق آيه اشاره به ارتباطى دارد كه در ميان دو فقره (ما جعلنا الرّويا الّتى اريناك الا فتنة للناس ) و فقره (و الشجرة الملعونة فى القرآن ) برقرار است ، مخصوصا با دقت در اينكه قبل از اين فقره جمله (و اذ قلنا لك ان ربّك احاط بالناس ) قرار گرفته و آنگاه دنباله هر سه فقره جمله (و نخوفهم فما يزيدهم الا طغيانا كبيرا) آمده است .
زيرا ارتباط اين چند فقره با يكديگر اين معنا را به خوبى مى رساند كه آيه شريفه در صدد بيان و اشاره به يك امرى است كه خداى سبحان به آن احاطه دارد، خطرى است كه موعظه و تخويف از آن را نكاسته بلكه بيشترش مى كند.
با در نظر گرفتن اين جهات معلوم مى شود كه قضيه از اين قرار بوده كه خداى سبحان شجره ملعونه را در عالم خواب به رسول گرامى خود نشان داده ، آنگاه در قرآن بيان كرده كه آن شجره اى كه در رؤ يا نشانت داديم ، و پاره اى از رفتارشان را در اسلام برايت ارائه داديم فتنه اسلام است .
پس مراد از (احاطه ) در جمله (و اذ قلنا لك انّ ربّك احاط بالنّاس ) به مقتضاى سياق احاطه علمى است ، و ظرف (اذ) متعلق به محذوف است ، و تقدير كلام چنين است (بياد آور آن زمانى را كه به تو چنين و چنان گفتيم )، و خلاصه آنچه را كه در اين آيات برايت گفتيم فراموش مكن كه شيوه مردم است مرار بر فساد و فسق و فجور است و در اعراض از ياد خدا و بى اعتنائى او از اسلاف خود پيروى مى كنند، و گفتيم كه پروردگار تو احاطه علمى به سراپاى بشريت دارد، و مى داند كه اين شيوه همانطور كه در گذشته در بشر جريان داشت در آينده نيز جريان خواهد يافت .
پس حاصل معناى (و ما جعلنا الرّويا الّتى اريناك الا فتنة للنّاس و الشّجرة الملعونه فى القرآن ) اين شد كه ما شجره ملعونه در قرآن را (كه تو با معرفى ما آن را شناختى و در رويا پاره اى از فسادهايش را ديدى ) قرار نداديم مگر فتنه براى مردم و بوته امتحانى كه يك يك مردم در آن آزمايش گردند، و ما به همه آنان احاطه داريم .
و دو ضمير جمعى كه در جمله (نخوفهم فما يزيدهم الا طغيانا كبيرا) است ظاهرا به ناس بر مى گردد، و مراد از تخويف (ترساندن ) مردم يا تخويف با موعظه بيان است و يا تخويف به آيات آسمانى و زمينى است كه ايشان را مى ترساند ولى از بين نمى برد.
و معنايش اين است كه ما مردم را مى ترسانيم ، ولى هشدار و ترساندن ما جز به طغيان ايشان نمى افزايد، آن هم نه هر طغيانى ، بلكه طغيانى بزرگ ، يعنى مردم از هشدار ما نمى ترسند، تا بدينوسيله از كرده هاى زشت خود دست بردارند، بلكه تخويف ما را با طغيانى كبير پاسخ مى گويند، و خلاصه مردم در طغيان خود تا آنجا كه مى توانند پيش مى روند، و دشمنى و عناد با حق را از حد مى گذرانند.
اين را هم بگوئيم كه به اعتراف بسيارى از مفسرين سياق آيات سياق تسليت است ، مى خواهد رسول گرامى خود را تسليت بگويد اين فتنه هاكه در رؤ يا به تو نموديم چيز تازه اى نيست بلكه سنت خداى تعالى همواره بدين منوال بر امتحان بندگانش جريان داشته است .
بيان اينكه آيه شريفه ناظر به (بنى اميه ) است
تمامى آنچه را كه گفتيم روايات عامه واتفاق احاديث خاصه تاءييد مى كند، زيرا در آنها آمده كه مراد از (رؤ يا) در اين آيه ، خوابى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) در باره بنى اميه ديد و شجره ملعونه شجره اين دودمان است ، و به زودى روايات مزبور در بحث روايتى آينده از نظر خواننده خواهد گذشت . ان شاء اللّه تعالى .
البته جمعى از مفسرين نيز به نقلى كه از ابن عباس شده ، استناد كرده و گفته اند كه مراد از رويائى كه خداى تعالى به پيغمبرش نشان داد معراج رسول است ، و مراد از شجره ملعونه در قرآن شجره زقوم است اين عده از مفسرين همچنين گفته اند كه رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى از معراج برگشت صبح آنشب به مشركين خبر داد كه ديشب به معراج رفتم ، مشركين تكذيب كرده و مسخره اش نمودند، و همچنين وقتى مشركين آياتى را كه در آن اسم زقوم برده شده بود شنيدند مسخره كردند خداوند اين آيه را فرستاد كه آن خوابى كه ما به تو نموديم همان معراج و شجره هم همان ز قوم است ، و ما آن دو را جز مايه امتحان مردم قرار نداديم .
پاسخ به مفسرينى كه رؤ يا را معراج و شجره معلونه را (شجره زقوم ) دانسته اند
 آن وقت وقتى به مفسرين مذكور اشكال شد كه آخر بنا به تصريح همه اهل لغت (رؤ يا) به معناى صحنه هائى است كه آدمى در خواب مى بيند و اين چه ربطى به معراج (كه در بيدارى اتفاق افتاده ) دارد؟ چنين عذر مى آورند كه كلمه مذكور مانند رويت مصدر است و معناى ديدن را مى دهد و اختصاص به خواب ندارد، و يا مى گويند: رؤ يا هر چيزى است كه انسان آن را در شب ببيند چه در بيدارى و چه در خواب و يا مى گويند معراج را از اين نظر رويا خوانده كه در نظر مشركين چيزى شبيه به روياى خواب مى آمده ، و يا مى گويند: اين به زعم مشركين رويا خوانده شده همچنانكه قرآن سنگهائى را كه مشركين خدا مى خواندند، خدا خوانده .
و لذا مى بينيم كه بعضى از مشركين به رسول خدا (صلى اللّه عليه و آله و سلم ) گفته اند: نكند اين عالم را در خواب ديده اى ، و چون چنين بوده خدا هم آن را رويا خوانده ، و يا مى گويند از اين نظر رويا خوانده شده كه از جهت اشتمالش بر عجائب يا از جهت سرعت وقوع و يا به شب واقع شدنش شبيه به رويا بوده است .
آنگاه عده اى ديگر به اين حرفها پاسخ داده اند كه در روايت عايشه و معاويه آمده كه معراج در خواب بوده .
و نيز وقتى اشكال شده كه معنا ندارد درخت زقوم را شجره ملعونه بنامند، مگر درخت چه كرده كه ملعون شود؟ در جواب گفته اند: مراد از لعن درخت لعن خورندگان آن است كه بطور مجاز اسناد، و به منظور مبالغه در لعن به خود درخت گفته شده ، و يا گفته اند: لغت به معناى دورى است و شجره ملعونه در دورترين فاصله از رحمت خدا قرار دارد، چون در قعر جهنم واقع شده .
و يا گفته اند: (از اين جهت ملعون شده كه طلعش شبيه به سر شيطان ها است ، و چون شيطانها ملعونند آن نيز ملعون شده )، و يا گفته اند: عرب هر غذاى ناپسند و سمى و مضر را ملعون مى خواند و شجره مزبور هم از اين جهت ملعون خوانده شده ).
حال بد نيست جوابى به اين حرفها بدهيم و بگذريم :
اما اينكه در باره (رؤ يا) گفته اند همچون (رويت ) مصدر است يا به معناى (ديدن در شب ) است ، جوابش اين است كه چنين معنائى در لغت ثابت نشده و در سخنان نظم و نثر ادباى عرب شاهدى بر آن ديده نشده است و جز ادعاى محض دليل ديگرى ندارد.
و اما اينكه گفته اند: (معراج را رؤ يا ناميدن از باب تسليم به اعتقاد خصم است كه مى پنداشته اگر معراجى بوده در خواب بوده است ، همچنانكه خداى تعالى سنگ و چوبهاى مشركين را خداى ايشان ناميده ، و اين معنايش امضاى خدائى آنها نيست )، در جواب مى گوئيم بر ما واجب است كه كلام خداى را از چنين توجيهاتى منزه بدانيم ، اگر قرآن كريم چنين كارى كرده بود قرينه اى مى آورد كه بفهماند چه عنايتى در كار بوده ، و قضيه خدايان مشركين را هم قبول نداريم ، زيرا هيچ جاى قرآن معبودهاى مشركين را خدا نخوانده ، و حتى شركاء هم نناميده ، و اگر اسمى از آنها برده به تعبير (خدايان ايشان ) و يا (شركاء ايشان ) آورده نه آلهه و شركاء، تا كاملا بفهماند كه قرآن و اهل قرآن خدايان ايشان را قبول ندارند، نظير اين جواب را بر آن استدلالشان هم كه گفته اند: از باب تسميه (معراج ) به (رؤ يا) است نيز مى توان آورد، چرا كه بطور كلى مجاز قرينه مى خواهد، و بدون قرينه نمى شود كلامى را حمل بر معناى مجازيش كرد، و اگر قرينه اى در كار بود قائلين به معراج روحى ، به كلمه رويا در اين آيه - بنابراين كه ناظر به داستان معراج باشد - استدلال نمى كردند، بلكه به همان قرينه تمسك مى جستند.
و اما اينكه در جواب گفتند (اصلا معراج در خواب اتفاق افتاده )، بطلانش در اول سوره در تفسير آيه اسراء گذشت ).
و بقيه پاسخ ‌هائى كه داده اند نيز هيچيك استدلالى نيست ، مثلا يكى اين بود كه مقصود از شجره ملعونه شجره اى است كه خورندگانش ملعونند، و منظور از اين تعبير، مبالغه در لعنت ايشان است ، و اين حرف هر چند در محاورات عامه نمونه اش ديده مى شود كه وقتى مى خواهند كسى را نا سزا بگويند زن او را به بدى ياد مى كنند، دختر او را مى گويند، پدر و مادر و قوم و قبيله اش را دشنام مى دهند تا در دشنام خود او مبالغه كرده باشند، گاهى هم از اين باب آن آسمانى كه بر او سايه افكنده ، و آن سرزمينى كه او را در خود جاى داده و آن خانه اى كه او را در خود گنجانيده ، و آن مردمى كه با او معاشرت مى كنند همه را به باد فحش مى گيرند، آرى چنين چيزى در محاورات مردم بى سر و بى پا هست ولى مگر هر چه در محاورات ديده شد بايد در قرآن كريم هم راه داده و آيات آن را بر طبق آن محاورات ، معنا كرد؟ در حالى كه ادب قرآن چنين اجازه اى را به ما نمى دهد، كه به او نسبت لعنت به درختى دهيم كه مردم بد از ميوه اش خورده اند.

و نيز اينكه گفتند: (اصلا لعنت به معناى مطلق راندن و دور كردن است )، در جواب مى گوئيم كه چنين چيزى در لغت ثابت نشده ، آنچه كه در قرآن آمده و قرائن بر آن دلالت كرده اند اين است كه لعنت به معناى دورى از رحمت و كرامت الهى است ، و اينكه گفته شد آيه مورد بحث ، نظير آيه (شجرة تنبت فى اصل الجحيم ) است و اصل جحيم چون دورترين نقاط ازرحمت است ، پس ‍ شجره ملعونه هم همان شجره است ، در پاسخش مى گوئيم : اگر مقصود از رحمت ، بهشت است ، ادعاى شما دليلى ندارد، چون كسى نمى داند كه اصل جحيم با بهشت چه فاصله اى دارد، و اگر مقصود از رحمت معناى مقابل عذابست لازمه اش اين است كه ملعونه بودن شجره به معناى دور بودن از رحمت و كرامت باشد، و مقتضاى اين حرف اين است كه خود جهنم و عذابهائى كه در آن آماده شده و ملائكه آتش و خزنه دوزخ ، همه مغضوب خدا و دور از رحمت او باشند و حال آنكه هيچيك از آنها ملعون نيستند، بلكه لعنت و غضب و دورى ، از آن كسانى از جن و انس است كه در آن عذابها معذب مى باشند.
و اما اينكه گفتند (از اين جهت آن را ملعون خوانده اند كه طلع آن شبيه به كله شيطان ها است ، و چون شيطانها ملعونند آن درخت را نيز ملعون خوانده )، جوابش اين است كه اين يك مجاز در اسناد نمونه و نو ظهورى است كه كمتركسى به قرينه آن پى مى برد، بنابراين همه ايرادها كه به وجه اول كرديم به اين نيز وارد است .
و اينكه گفتند: (عرب هر غذاى ناپسند و مضرى را ملعون مى نامند نيز صحيح نيست ، زيرا بايد اول چنين استعمالى را ثابت كنيم آنگاه چنين نسبت غير ثابتى را به جاى اينكه به ميوه درخت بدهيم ، بدون قرينه به درخت نسبت دهيم ، و به هر حال اينكه اين معنا يكى از معانى لعن بوده باشد ثابت نيست ، بلكه ظاهرا اگر درختى را به صفت ملعونيت توصيف كنند همان معناى معروف لعن از آن فهميده مى شود، و عموم مردم هم چيزى را كه نمى پسندند و طعام و شرابى كه دوست نمى دارند ملعون مى نامند.
و اما اينكه مطلب را به ابن عباس نسبت داده اند، به فرض كه وى چنين حرفى زده باشد تازه ثابت نمى شود، چون حجت نيست ، آن هم با معارضه اى كه با حديث آينده عايشه دارد، و همچنين احاديثى ديگر كه تفسير رسول خدا (صلى اللّه عليه و آله و سلم ) را متضمن است كه ديگر حرفى بالاى حرفش نيست ، و روايات ديگر نمى تواند با آن معارضه كند.
وجه ديگرى كه (رؤ يا) را به جنگ بدر مربوط دانسته است و رد آن
در كشاف در ذيل آيه (و اذ قلنا لك انّ ربّك احاط بالنّاس ) گفته است معنايش اين است كه به ياد آور روزى را كه به تو وحى نموديم كه پروردگار تو احاطه به مردم قريش دارد، و تو را به واقعه بدر و پيروزى در آن واقعه و شكستن دشمن نويد داديم و آن نؤ يد را در جمله (سيهزم الجمع و يولّون الدّبر) و جمله (قل للّذين كفروا ستغلبون و تحشرون ) و جملاتى ديگر محقق ساخته و آنگاه بر حسب عادتى كه در خبر دادن دارد فرموده است خداوند به مردم احاطه دارد.
و در بحبوحه اى كه دو دشمن به جان هم افتاده بودند و رسول خدا (صلى اللّه عليه و آله و سلم ) با ابى بكر در عريش قرار داشت و دعا مى كرد كه : اللّهمّ انّى اسئلك عهدك و وعدك - خدايا از همان عهد و وعده اى كه دادى درخواست مى كنم )، آنگاه از عريش ‍ بيرون آمد در حالى كه زرهى به تن داشت ، مردم را عليه دشمن تحريك نموده و مى فرمود: (سيهزم الجمع و يولّون الدّبر) به زودى جمعشان پراكنده گشته و پا به فرار مى گذارند.
و شايد خداى تعالى در عالم رويا قتلگاه ايشان را هم به آن جناب نشان داده باشد، چون وقتى به چاه بدر رسيد اشاره به زمين كرد و فرمود: مثل اينكه قتلگاه دشمن را مى بينم ، آنگاه فرمود: اينجا قتلگاه فلانى و اينجا از آن فلانى است ، همين گفته ها به عنوان وحيى كه به رسول خدا (صلى اللّه عليه و آله و سلم ) شده به گوش قريش رسيد و فهميدند كه در خواب قتلگاه چه كسانى به وى نمودار شده در مقابل مسخره اش كردند و قاه قاه خنديدند، و در استهزاء آن جناب شتابزدگى هم داشتند.
و وقت ى شنيدند كه مى خواند: (ان شجرة الزّقوم طعام الاثيم ) آن را نيز به باد مسخره گرفته و گفتند: محمد از يك طرف مى گويد جهنم سنگ را هم مى سوزاند از طرفى ديگر مى گويد از ميان آن درخت سبز مى شود! زمخشرى در معناى آيه چنين ادامه مى دهد كه اين آيات به منظور تخويف و ترساندن بندگان نازل شده و مشركين در روز بدر به عذاب دنيا كه عبارت از كشته شدن باشد مبتلا شدند، اين بود تفسيرى كه زمخشرى براى آيه كرده ، آنگاه وقتى به مساءله رؤ يا مى رسد گفته هاى قبلى خود را فراموش نموده و آن را با مساءله معراج تطبيق مى كند.
از اينجا معلوم مى شود كه وى تفسير رويا را به معراج نپسنديده و خواسته است بگويد كه در روايت چنين آمده ، آنگاه از آن صرفنظر كرده و خودش به روياى واقعه بدر قبل از وقوع آن تفسير نموده .
زمخشرى هر چند به اين وسيله از تفسير رويا به معراج فرار كرده ، و ليكن در محذور ديگرى افتاده كه كمتر از محذور آن تفسير نيست ،
اگر شديدتر از آن نباشد و آن اين است كه رؤ يا را به اين احتمال تفسير كرد كه ممكن است رسول خدا (صلى الله عليه و آله و سلم ) چنين خوابى ديده باشد، و هيچ فكر نكرده كه مگر ممكن است قرآن كريم را به احتمال تفسير نمود؟ چطور چنين جراتى به خود داده كه قرآن را به توهمى تفسير كند كه هيچ شاهد و دليلى بر آن نباشد، نه در خود آيات و نه در خارج ؟.
بعضى ديگر گفته اند: مراد از (رؤ يا) خوابى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) ديد كه در آينده وارد مكه و مسجد الحرام خواهد شد، و همان رويائى است كه خداى سبحان در آيه (لقد صدق اللّه رسوله الرويا...) به آن اشاره مى كند.
اشكال اين حرف اين است كه روياى در آيه مورد بحث رويائى است كه قبل از هجرت واقع شده و رويائى كه ايشان مى گويند بعد از هجرت و قبل از صلح حديبيه اتفاق افتاده ، و ما ان شاء الله به زودى در باره آن رويا بحث خواهيم نمود.
بعضى ديگر به ابى مسلم مفسر نسبت داده اند كه گفته مراد از (شجره ملعونه ) در قرآن يهود است .
و در اينكه آيا مى توان آيه را به اين وجه تفسير نمود يا نه بحثش گذشت .

و اذ قلنا للملائكة اسجدوا لادم فسجدوا الا ابليس قال ءاسجد لمن خلقت طينا

در مجمع البيان از زجاج نقل مى كند كه گفته : كلمه (طينا) به خاطر اينكه حال است منصوب شده ، و معنايش اين است كه تو اى خدا آدمرا در حالى كه از گل بود خلق فرمودى )، و نيز ممكن است كه در تقدير (من طين ) بوده بعد از افتادن كلمه (من ) به فعل (خلقت ) وصل شده و منصوب گرديده است ، همچنانكه در آيه (ان تسترضعوا اولادكم ) همينطور شده ، يعنى در تقدير (لاولادكم ) بوده بعد از افتادن (لام ) منصوب شده است . بعضى هم گفته اند كه منصوب شدنش از اين باب است كه كلمه مورد بحث ، تميز است نه حال .
و در كشاف احتمال داده كه حال براى موصول باشد نه مفعول (خلقت ) همچنانكه زجاج و بعضى گفته اند: در هر حال حاليه بودن خلاف ظاهر است ، زيرا كلمه (طينا) جامد است ، و حال بايد مشتق باشد.
يادآورى داستان سجده نكردن ابليس بر آدم (ع ) و آغاز عصيان و اغواى او
 در اين آيه شريفه يادآورى ديگرى است براى رسول خدا (صلى الله عليه و آله و سلم ) و آن داستان ابليس و ماجرائى است كه ميان او و خداى سبحان اتفاق افتاد، آن موقعى كه امر خدا به سجده به آدم را عصيان ورزيد تا نسبت به وضع مردم خيلى ناراحت نشود و بداند كه جنس بشر از ازل همينطور بوده كه اوامر خداى راسبك شمرده و در برابر حق سرپيچى و استكبار مى ورزند، و اعتنائى به آيات خدا نمى كنند، و از اين به بعد هم همواره چنين خواهد بود، بياد آور كه چگونه ابليس قسم خورد كه گريبان ذريه آدم را بگيرد، و خدا هم او را بر كسانى كه اطاعتش كنند مسلط فرمود، و احدى از پيروان دعوت او و دعوت سواران و پيادگان از لشگر او را استثناء نكرد، و كسانى را استثناء كرد كه از بندگان مخلص خدا باشند.
بنابراين معناى آيه چنين مى شود: به ياد آر زمانى را كه پروردگارت به ملائكه گفت : بر آدم سجده كنيد، همه سجده كردند مگر ابليس ، در اينجا مثل اينكه كسى پرسيده باشد: خوب ابليس چكار كرد و يا چه گفت ؟ در جوابش فرمود: امر خداى را نادرست تلقى كرده و گفت : آيا من سجده كنم ؟ - اين استفهام را انكارى گويند - در برابر كسى كه او را از گل آفريدى با اينكه مرا از آتش خلق كرده اى كه شرافت آتش بيشتر ازگل است .
و بطورى كه ملاحظه مى كنيد در آيه شريفه مطالبى به منظور اختصار حذف شده ، چون سياق اقتضاى اين اختصار را داشت ، زيرا مقصود بيان علل و عواملى است كه باعث شد ظلم و فساد بنى آدم استمرار و دوام يابد و نسلش برچيده نگردد، و در اين باره نخست اين را فرمود كه اولين بشر به آيات و معجزات اقتراحى خودش ايمان نياورد، آخرين هم پيرو همان اولين اند، و ايمان نخواهند آورد، و سپس به پيغمبر گرامى خود ياد آور شد كه در اين ميان فتنه ها در كار است ، كه به زودى ظهور نموده و امت اسلام را در بوته امتحان خود داغ مى كند، آنگاه داستان آدم و ابليس را خاطر نشان مى فرمايد كه ابليس سوگند خورد ذريه آدم را گمراه سازد، و از خدا در خواست كرد كه او را بر كرده اش مسلط سازد، پس خيلى بعيد نيست كه اكثر مردم به سوى راه ضلالت گرائيده و در ظلم و طغيان و اعراض از آيات خدا غوطه ور گردند، چون از يكسو فتنه هاى الهى احاطه شان كرده و از سوى ديگر شيطان با قشون سواره و پياده اش ‍ محاصره شان نموده است .

قال ارايتك هذا الّذى كرّمت على لئن اخّرتن الى يوم القيمة لا حتنكن ذريته الا قليلا

كاف در كلمه (ارايتك ) زائده است ، و هيچ محلى از اعراب ندارد، فقط معناى خطاب را مى رساند چنانچه در اسماء اشاره اين كار را مى كند، و مراد شيطان از اينكه گفت : (الّذى كرمت على ) آدم (عليه السلام ) است ، برترى دادن آدم بر ابليس همان است كه خداى تعالى او را وادار كرد كه تا بر او سجده كند، و چون نكرد از درگاه خودش براند.
و از همينجا روشن مى شود كه ابليس از دستور سجده كردن بر آدم همين تفضيل را فهميده چنانچه از كلام ملائكه در پاسخ خداى تعالى كه گفتند: (آيا در زمين خلقى قرار مى دهى كه فساد و خونريزى كنند) فهميد كه خلق آينده نيز گناه مى توانند بكنند، و لذا جرات و جسارت به خرج داده تصميم گرفت ذريه آدم را اغواء كند، و در تفسير آيه (اءتجعل من يفسد...) (سوره بقره ، آيه .3) مطالبى كه نافع باشد گذشت .
معناى قول شيطان : (لاحتنكن ذريته الا قليلا)
 كلمه (احتناك ) به طورى كه در مجمع البيان گفته به معناى قطع شدن از ريشه است ، و وقتى گفته مى شود: (احتنك فلان ما عند فلان من مال او علم - فلانى آنچه مال يا علم نزد فلان كس بود همه را احتناك كرد) معنايش اين است كه جستجو نموده تا دينار آخرش را از او گرفت ، و يا وقتى گفته مى شود: (احتنك الجراد المزرع - ملخ زراعت را احتناك كرد) معنايش اين است كه تا دانه آخرش را خورد.
بعضى گفته اند اصل اين كلمه از (حنك ) است ، وقتى گفته مى شود: (حنك الدابة بحبلها) معنايش اين است كه ريسمانى به گردن حيوان بست و او را كشيد، و ظاهرا معناى آخرى معناى اصلى احتناك است ، چون احتناك خود به معناى افسار كردن است .
و معناى آيه اين است كه ابليس بعد از آنكه سرپيچى كرد دچار غضب الهى شد و گفت : پروردگارا اين بود آن كس كه مرا به سجده كردن بر وى ماءمور نمودى ؟ و چون انجام ندادم از درگاه خودت دورم ساختى ؟ سوگند كه اگر تا روز قيامت كه مدت عمر بشر در زمين است مرا مهلت دهى فرد فرد ذريه او را افسار مى كنم مگر اندكى را كه بندگان مخلص تواند.

قال اذهب فمن تبعك منهم فانّ جهنّم جزاوكم جزاء موفورا).

بعضى گفته اند: امر (برو) (اذهب ) امر حقيقى نيست بلكه كنايه از آزادى است ، همچنانكه در محاورات روزمره به مخالف خود مى گوئيم برو و هر چه از دستت بر مى آيد كوتاهى مكن .
بعضى ديگر گفته اند: امر (برو) امر حقيقى است ، و عبارت اخراى (اخرج منها فانك رجيم ) است ، و كلمه موفور به معناى كامل است ، و جزاى موفور آن جزائى است كه چيزى از آن ذخيره نگردد و همه اش داده پشود، و معناى آيه روشن است .

و استفزز من استطعت منهم بصوتك و اجلب عليهم بخيلك و رجلك ...

(استفزز) به معناى هل دادن به آرامى و به سرعت است ، و (جلب ) به طورى كه در مجمع گفته سوق دادن به وسيله سائق است ، و (جلبه ) به معناى صوت است ، و در مفردات گفته كه اصل (جلب ) و ثلاثى مجرد آن به معناى سوق دادن چيزى است ، وقتى گفته مى شود فلانى را جلب كردم معنايش اين است كه او را كشاندم ، همچنانكه شاعر عرب هم گفته : (و قد يجلب الشى ء البعيد الجواب - گاه مى شود كه جواب چيز دورى را هم جلب مى كند) ولى اگر به باب افعال برود، و گفته شود (اجلبت عليه ) معنايش اين مى شود كه از روى قهر بر سرش فرياد زدم ، همچنانكه در قرآن آمده (و اجلب عليهم بخيلك و رجلك ).
لشكر سواره نظام و پياده نظام شيطان ياور او در گمراهى انسان
و كلمه (خيل ) به طورى كه گفته شده به معناى اسبان است ، و از اين ماده كلمه اى كه به معناى يك اسب باشد نيامده ، ولى گاهى مجازا به اسب سوار هم اطلاق مى شود.
و كلمه (رجل ) - به فتح راء و كسر جيم - به معناى راجل (پياده ) است همچنانكه (حذر و حاذر) و (كمل و كامل ) به يك معنا است ، و رجل مقابل راكب (سواره ) است ، و ظاهر مقابله رجل با خيل اين است كه مراد از آن پياده نظام باشد.
پس معناى آيه شريفه اين مى شود كه با آوازت از ذريه آدم هر كه را كه مى توانى گمراه و به معصيت وادار بكن ، كه البته به حكم آيات سوره حجر كسانى خواهند بود كه ابليس را دوست داشته و پيرويش كنند، و گويا (استفزاز با آواز) كنايه از خوار كردن آنان با وسوسه هاى باطل و خالى از حقيقت است ، و اينكه وضع شيطان و پيروانش وضع چوپان و رمه را دارد كه با يك صدا به راه مى افتند، و با صدائى ديگر مى ايستند و معلوم است كه اين صداها آوازهائى بى معنى است .
و اينكه فرمود: (و اجلب عليهم بخيلك و رجلك ) معنايش اين است كه براى به راه انداختن آنان به سوى معصيت به لشگريانت اعم از سواره نظام و پياده نظام دستور بده تا پيوسته بر سر آنان بزنند،
و اين گويا اشاره است به اينكه لشگريان شيطان بعضى شان تندكار و بعضى كندكارند، همچنانكه وضع هر لشگرى همينطور است بعضى سواره و بعضى پياده اند، پياده ها را به كارى مى گمارند كه حاجت به سرعت عمل نداشته باشد.

و شاركهم فى الاموال و الاولاد

يادآورى داستان سجده نكردن ابليس بر آدم (عليه السلام ) و آغاز عصيان و اغواى اومراد از مشاركت شيطان در اموال و اولاد مردم در خطاب : (و شاركهم فىالاموال و الاولاد)
 شركت جز در ملكيت و اختصاص تصور نمى شود، و لازمه اش اين است كه شريك در استفاده از آن ملك - كه غرض از تحصيل آن همان استفاده است - سهيم باشد، چرا كه مال عينى است خارجى و جداى از انسان و همچنين فرزند موجودى است مستقل و جداى از پدر و مادر و اگر غرض از مال و فرزند استفاده از آنها نبود هرگز انسان ماليتى براى مال و اختصاصى براى فرزند قائل نمى شد.
پس شركت كردن شيطان با آدمى در مال و فرزند سهم بردن از منفعت و اختصاص است ، مثل اينكه آدمى را وادار كند به تحصيل مال كه خداوند آن را مايه رفع حاجت آدمى قرار داده از راه حرام ، زيرا در اين صورت هم آدمى از آن مال منتفع شده به غرض ‍ طبيعى خود نائل مى شود، و هم شيطان به غرض خود رسيده است و يا آنكه از راه حلال كسب بكند و ليكن در معصيت به كار برند، و در اطاعت خدا صرف نكند، پس هر دو از آن مال منتفع شده اند با اينكه او از رحمت خدا تهى دست است .
و يا آنكه از راه حرام فرزندى براى آدمى به دنيا آيد، و يا از راه حلال به دنيا آيند و ليكن به تربيت دينى و صالح تربيتش نكند و به آداب خدائى مودبش نسازد، در نتيجه سهمى از آن فرزند را براى شيطان قرار داده و سهمى را براى خودش ، و همچنين چيرهاى ديگر.
و اين وجه كه ما ذكر كرديم وجه خوبى است در تفسير آيه ، و جامع همه معانى و وجوه مختلفه است كه ذكر كرده اند، مانند گفتار بعضى كه گفته اند: اموال و اولادى كه شيطان در آنها شركت دارد عبارت است از اموالى كه از راه حرام و غير حق به دست آمده باشد، و فرزندى كه از راه زنا پديد آمده باشد (نقل از ابن عباس و غيره ).
و يا گفته اند: شركت شيطان در اموال به اين است كه او دستور دهد اموال را به صورت (سائبه ) و (بحيره ) و يا غير آن در
و يا گفته اند: هر مال حرام و فرج حرامى مورد شركت شيطان است (نقل از كلبى ) و يا گفته اند: مراد از اولادى كه شيطان از او سهم داشته باشد، اولادى است كه نام بت پرستان را داشته باشد چون عبد شمس و عبد الحارث و امثال آنها، و يا گفته اند: مقصود از فرزندى كه شيطان در آن سهيم است فرزندى است كه عرب زنده به گور كرده بود (ايضا نقل از ابن عباس )
و يا گفته اند: (مشاركت شيطان در اموال ) اين است كه وادار سازد اموال را به صورت گوسفند و شتر در آورده و براى بتها و خدايان خيالى خود قربانى كنند (نقل از ضحاك ) و همچنين وجوه و اقوال ديگرى كه از علماى تفسير روايت شده ).
(و عدهم و ما يعدهم الشّيطان الا غرورا) يعنى شيطان به ايشان وعده نمى دهد مگر وعده دروغين و گول زننده به اين معنا كه خطا را در نظرشان صواب و باطل را به صورت حق جلوه مى دهد، بنابراين كلمه (غرور) مصدر به معناى اسم فاعل است .

ان عبادى ليس لك عليهم سلطان و كفى بربّك وكيلا

مراد از (عبادى ) (بندگان من ) اعم از مخلصين است كه خود ابليس آنها را استثناء كرد و گفت (الا قليلا) پس مقصود عموم مردم است ، و باقى مى ماند براى شيطان غاوين كه عبارتند از كسانى كه هدف را گم كرده اند، همچنانكه در جاى ديگر فرموده (ان عبادى ليس لك عليهم سلطان الا من اتّبعك من الغاوين ).
و اضافه (عباد) به (ى ) به منظور احترام به بندگان است .
و اينكه فرمود: (و كفى بربّك وكيلا) معنايش اين است كه خدا بس است براى قيام بر اراده نفوس و اعمال ايشان ، و براى نگهدارى منافع ايشان و سرپرستى امور ايشان ، زيرا كلمه وكيل به معناى متكفل شدن بر امور ديگرى است كه قائم مقام او در تدبير امور و گرداندن چرخ زندگى اوست .
از همينجا معلوم مى شود اينكه مراد از اين كلمه ، وكالت خاص الهى است كه مخصوص به غير غاوين است ، و در گذشته بحثهاى مختلفى پيرامون سجده بر آدم گذشت كه به درد اين مقام هم مى خورد، مانند سوره بقره ، و اعراف و حجر.
بحث روايتى
در تفسير عياشى از ابن سنان از ابى عبد اللّه (عليه السلام ) روايت كرده كه در ذيل آيه : (و ان من قرية الا نحن مهلكوها قبل يوم القيمة ) فرمود: مقصود نابودى به مرگ و يا غير آن است ، و در روايت ديگرى از همان جناب آمده كه مقصود از آن قتل و يا مرگ و يا غير آن است .
مؤ لف : شايد اين روايت دومى خواسته است همه آيه را تفسير كند يك فقره را به قتل و يكى را به مرگ .
رواياتى در ذيل آيه : (و ما منعنا نرسل بالايات ...)
 و در تفسير قمى در ذيل آيه : (و ما منعنا ان نرسل بالايات ...) فرمود: اين آيه در باره قريش نازل شده و در روايت ابى الجارود از امام باقر (عليه السلام ) نيز آمده كه در تفسير آيه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) از قوم خود در خواست كرد كه نزدش ‍ بيايند جبرئيل نازل شد و گفت : خداى تعالى مى فرمايد (و ما منعنا ان نرسل بالايات الا ان كذب بها الاولون ) و ما هر وقت آيتى به سوى قريش مى فرستاديم و ايمان نمى آوردند به همين جهت هلاكشان مى كرديم ، و ليكن اينكار را با قريش اين عصر نمى كنيم ، چون نمى خواهيم با بودن تو در ميان آنان ، آنها را هلاك كنيم لذا معجزاتى كه مى خواهند نمى فرستيم .
و در الدر المنثور است كه احمد و نسائى و بزار و ابن جرير و ابن منذر و طبرانى و حاكم (وى حديث را صحيح دانسته ) و ابن مردويه و بيهقى در كتاب دلائل خود و ضياء در كتاب مختاره خود همگى از ابن عباس روايت كرده اند كه گفت : اهل مكه از رسول خدا (صلى اللّه عليه و آله و سلم ) اين چنين معجره خواستند كه كوه صفا را برايشان طلاكند، و كوههاى اطراف مكه كه آن شهر را محاصره نموده اند از آن شهر دور شوند تا بتوانند كشت و زرع كنند، خطاب رسيد (اگر مى خواهى در باره خواسته آنها درنگ كنيم ، و يا آن را برآوريم و اگر اين معجره را برايشان آورديم آنوقت باز هم ايمان نياوردند بدانكه همه آنان را هلاك خواهيم كرد همچنانكه امم گذشته را به خاطر اينكه معجره پيشنهاديشان را فرستاديم و ايمان نياوردند هلاكشان نموديم و آيه شريفه : (و ما منعنا ان نرسل بالايات الا ان كذّب بها الاوّلون ) در همين باره نازل شد و رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: پس درنگ مى كنم .
مؤ لف : قريب به اين معنا به طرق زيادى روايت شده است .
رواياتى در ذيل (ما جعلنا الرّويا الّتى اريناك الا فتنة للنّاس ) و انطباق آن با بنىاميه
و نيز در الدر المنثور است كه ابن جرير از سهل بن سعد روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) در خواب ديد كه بنى فلان (بنى اميه ) در منبرش همچون ميمونها جست و خيز مى كنند بسيار ناراحت شد، و تا زنده بود كسى او را خندان نديد، خداى تعالى اين آيه را فرستاد و (ما جعلنا الرّويا الّتى اريناك الا فتنة للنّاس ).
و نيز در آن كتاب آمده كه ابن ابى حاتم از ابن عمر روايت كرده كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من فرزندان حكم بن ابى العاص را در خواب ديدم كه بر فراز منبرها بر آمده اند و ديدم كه در ريخت و قيافه ميمونها بودند، و سپس خداى تعالى اين آيه را فرستاد: (و ما جعلنا الرّويا الّتى اريناك الا فتنة للناس و الشّجرة الملعونة كه منظور از آن شجره دودمان حكم بن ابى العاص ‍ است .
و نيز در همان كتاب است كه ابن ابى حاتم از يعلى بن مرة روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: در خواب ديدم كه بنى اميه در همه شهرها بر فراز منبرها برآمده اند، و اينكه به زودى بر شما سلطنت مى كنند، و شما ايشان را بدترين ارباب خواهيد يافت ، آنگاه رسول خدا (صلى اللّه عليه و آله و سلم ) از آن به بعد در اندوه عميقى فرو رفت و بدين جهت خداى تعالى اين آيه را فرستاد (و ما جعلنا الرّويا الّتى اريناك الا فتنة للنّاس .
و نيز در آن كتاب است كه ابن مردويه از حسين بن على روايت كرده كه رسول خدا (صلى اللّه عليه و آله و سلم ) را روزى اندوهناك ديدند، و از آن جناب سبب اندوهش را پرسيدند؟ فرمود: در خواب به من نمايان شد كه گويا بنى اميه اين منبر مرا دست به دست مى گردانند و گفته شد يا رسول اللّه (صلى اللّه عليه و آله و سلم ) غم مخور دنيا است كه ايشان از آن برخوردار مى شوند (در عوض از آخرت بهره اى ندارند) سپس خداى تعالى اين آيه را فرستاد: (و ما جعلنا الرّويا الّتى اريناك الا فتنة للنّاس ).
باز در همان كتاب آمده كه ابن ابى حاتم و ابن مردويه و بيهقى در كتاب دلائل و ابن عساكر از سعيد بن مسيب روايت كرده اند كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) در عالم رؤ يا بنى اميه را ديد كه بر بالاى منبرش رفته اند به همين خاطر اندوهناك شد، خداوند وحى فرستاد كه غم مخور دنيائى است كه به دست مى آورند (و در آخرت بهره اى ندارند) رسول خدا (صلى اللّه عليه و آله و سلم ) خوشحال شد، و اين است معناى آيه (و ما جعلنا الرّويا الّتى اريناك الا فتنة للناس ) يعنى ما اين پيشامد را مايه امتحان مردم قرار داديم .
مؤ لف : اين روايت را تفسير برهان هم از ثعلبى نقل كرده كه او در تفسير خود بدون ذكر سند از سعيد بن مسيب روايت كرده است .
و در تفسير برهان از كتاب فضيله الحسين بدون ذكر سند از ابى هريره روايت كرده كه گفت : روزى رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: در عالم رؤ يا بنى الحكم و يا بنى العاص را ديدم كه بر فراز منبرم جست آنطور كه ميمونها بالا و پائين مى روند، آن روز رسول خدا (صلى اللّه عليه و آله و سلم ) آنقدر ناراحت به نظر مى رسيد كه تو گوئى خشم از سر و روى نازنينش مى باريد، و ديگر تا زنده بود كسى او را خندان نديد تا از دار دنيا رحلت فرمود.
و در الدر المنثور است كه ابن مردويه از عايشه روايت كرده كه روزى به مروان حكم گفت من خود از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه به پدرت وجدت مى فرمود: شمائيد آن شجره ملعونه در قرآن .
و در مجمع البيان گفته است : رؤ يائى كه رسول خدا (صلى اللّه عليه و آله و سلم ) در خواب ديد اين بود كه ميمونهائى از منبرش بالا مى روند و پائين مى آيند، و اين جريان وى را دچار اندوه ساخت ، و اين خواب را سهل بن سعيد از پدرش روايت كرده ، آنگاه اضافه مى كند كه همين معنا از حضرت ابى جعفر (عليه السلام ) و از امام صادق (عليه السلام ) روايت شده كه فرموده اند: بنابراين تاويل شجره ملعونه در قرآن همان دودمان بنى اميه اند.
مؤ لف : منظور ما از نقل كلام صاحب مجمع اين بود كه از ايشان بپرسم چرا اين معنا را تاءويل ناميده و حال آنكه تناسبى با تاويل ندارد؟ بلكه انطباق آيه شريفه با اين روايات تنزيل است نه تاءويل ، مگر آنكه در پاسخ بفرمايند گاهى كلمه تاءويل در مطلق توجيه مقصود، استعمال مى شود.
عياشى هم اين معنا را در تفسير خود از عده اى از راويان موثق مانند زرارة و حمران و محمد بن مسلم و معروف بن خربوذ و سلام جعفى و قاسم بن سليمان و يونس بن عبد الرحمان اشل و عبدالرحيم قصير از حضرت ابى جعفر و حضرت صادق (عليه السلام ) روايت نموده قمى هم در تفسير خود بدون ذكر امام و عياشى نيز از ابى الطفيل از على (عليه السلام ) روايت كرده .
و در بعضى از اين روايات ، ديگران نيز با بنى اميه اسم برده شده اند. و در بيان معنى و مفاد آيه ، در ذيل آن بحث و بررسى لازم گذشت و همچنين رواياتى در تفسير آيه (مثل كلمه خبيثه كشجرة خبيثة ) هم گذشت كه بنا بر آن روايات شجره خبيثه دو طائفه از قريشند كه از همه طوائف فاجرترند.
و در الدر المنثور است كه عبدالرزاق و سعيد بن منصور و احمد و بخارى و ترمذى و نسائى و ابن جرير و ابن منذر و ابن ابى حاتم و طبرانى و حاكم و ابن مردويه و بيهقى در كتاب دلائل همگى از ابن عباس روايت كرده اند كه در ذيل آيه (و ما جعلنا الرّويا الّتى اريناك الا فتنة للنّاس گفته : اين آيه راجع به صحنه اى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) در شب معراج كه به بيت المقدس ‍ رفت با چشم خود ديده نه اينكه در خواب ديده باشد، و مراد از شجره ملعونه در قرآن همان درخت ز قوم است .
مؤ لف : (اين معنا از ابن سعد و ابويعلى و ابن عساكر از ام هانى نيز روايت شده و ليكن وضع اين روايت در بحثى كه در تفسير آيه كرديم به دست آمد.
و در همان كتاب است كه ابن جرير و ابن مردويه از ابن عباس روايت كرده اند كه در تفسير آيه (و ما جعلنا الرّويا الّتى اريناك ...) گفته است : رسول خدا (صلى اللّه عليه و آله وسلم ) در خواب ديد كه به اتفاق اصحابش داخل مكه شد، و اين خواب را در مدينه ديد ناگزير به سوى مكه حركت كرد، غافل از اينكه خواب مزبور در آن سال تعبير نمى شود و مربوط به سال بعد است مشركين آن سال نگذاشتند آن جناب وارد مكه شود، عده اى از مردم گفتند، پس چطور شد كه پيش بينى رسول خدا (صلى اللّه عليه و آله و سلم ) درست در نيامد مگر به ما نگفته بود: به زودى داخل مكه مى شويم ؟ و همين برگشتنش به مدينه باعث فتنه و امتحان آن گروه گرديد.
مؤ لف : در تفسير آيه اشكالى كه بر اين روايت وارد مى شد مطرح كرديم ، علاوه بر اين ، اين روايت معارض روايت قبلى ابن عباس ‍ است .
چند روايت درباره شركت شيطان در اموال و اولاد مردم
و در تفسير برهان از حسين بن سعيد در كتاب زهد از عثمان بن عيسى از عمر بن اذينه از سليمان بن قيس روايت كرده كه گفت : از اميرالمؤ منين (عليه السلام ) شنيدم كه مى فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خداوند بهشت را بر هر كسى كه فحاش و بى حيا باشد و باكى نداشته باشد از اينكه چه مى گويد و مردم در باره اش چه مى گويند، حرام كرده چون اينگونه اشخاص را اگر كاملا بررسى كنى خواهد ديد كه يا خود شيطانند و يا شيطان در نطفه آنان شريك است .
پس مردى عرض كرد: يا رسول اللّه مگر در مردم شرك شيطان هم هست ؟ فرمود: مگر كلام خداى را نخوانده اى كه مى فرمايد: (و شاركهم فى الاموال و الاولاد)؟ مرد عرض كرد آن كيست كه از آنچه بگويد و يا در باره اش بگويند پروا نداشته باشد؟ فرمود: آن كسى است كه متعرض مردم شود و در باره ايشان چيزها بگويد با اينكه مى داند مردم او را رها نخواهند كرد، چنين كسى است كه باك ندارد از اينكه چه بگويد و مردم در باره اش چه بگويند.
و در تفسير عياشى از محمد بن مسلم از ابى جعفر (عليه السلام ) روايت كرده كه گفت : از آن جناب معناى شرك شيطان را پرسيدم كه خدا در باره اش فرمود: (و شاركهم فى الاموال و الاولاد) فرمود: هر چيزى كه از مال حرام باشد شرك شيطان است ، و آنگاه فرمود: همين شيطان با آدمى است تا به عمل جماع بپردازد، اگر آن جماع حرام باشد فرزند شرك شيطان است ، چون از نطفه او و نطفه شيطان درست شده .
مؤ لف : روايت در اين معانى بسيار زياد است ، و ليكن همه آنها از باب ذكر مصداق است و معناى جامع آيه و شرك شيطان همان بود كه ما در ذيل آيه آورديم .
و اينكه در اين روايات آمده كه شيطان در عمل وقاع شركت مى كند و نطفه هم نيمى از شيطان است كنايه از اين است كه شيطان از اين عمل بهره اى مى برد نه اينكه راستى او هم جماع مى كند و نطفه مى ريزد، بلكه از باب تمثيل و مجسم ساختن مقصود است ، و نظائر اينگونه كنايه ها در روايات بسيار است .
سوره اسرى آيات 66 - 72
ربّكم الّذى يزجى لكم الفلك فى البحر لتبتغوا من فضله انّه كان بكم رحيما (66) و اذا مسّكم الضّرّ فى البحر ضلّ من تدعون الا ايّاه فلمّا نجّيكم الى البرّ اعرضتم و كان الانسان كفورا (67) اءفامنتم ان يخسف بكم جانب البر او يرسل عليكم حاصبا ثمّ لا تجدوا لكم وكيلا (68) ام امنتم ان يعيدكم فيه تارة اخرى فيرسل عليكم قاصفا من الرّيح فيغرقكم بما كفرتم ثمّ لا تجدوا لكم علينا به تبيعا (69) و لقد كرّمنا بنى آدم و حملناهم فى البّر و البحر و رزقناهم من الطّيبات و فضّلناهم على كثير ممّن خلقنا تفضيلا (70) يوم ندعوا كلّ اناس ‍ باممهم فمن اوتى كتبه بيمينه فاولئك يقرون كتبهم و لا يظلمون فتيلا (71) و من كان فى هذه اعمى فهو فى الاخرة اعمى و اضلّ سبيلا (72)
ترجمه آيات
پروردگار شما است كه در دريا كشتيها را به حركت در مى آورد تا شما بتوانيد سفر كنيد و از فضل خدا و رزق او بطلبيد كه او نسبت به شما رحيم است (66).
و چون در دريا به شما خوف و خطرى رسد به جز خدا همه را فراموش مى كنيد، ولى همينكه خدا شما را نجات داد باز از خدا روى مى گردانيد كه انسان كفر كيش و ناسپاس است (67).
آيا پس از نجات از دريا باز هم ايمنيد كه زمين شما را فرو ببرد؟ و يا بر براى خود از آن بلاى الهى پناه و نگهبانى نيابيد (68).
آيا از اين ايمنيد كه بار ديگر خدا شما را به دريا برگرداند و تندبادى بفرستد تا همه به كيفر كفر به دريا غرق شويد آنگاه كسى را از قهر ما دادخواه و فريادرس نيابيد (69).
و ما فرزندان آدم را بسيار گرامى داشتيم ، و آنان را بر مركبهاى آبى و صحرائى سوار كرديم و از هر غذاى لذيذ و پاكيزه روزيشان كرديم و بر بسيارى از مخلوقات خود برتريشان داديم ، آنهم چه برترى ؟ (70).
اى رسول بياد آور روزى را كه هر قومى را با كتاب و امامتشان دعوت كنيم هر كس نامه دعوتش را به دست راستش دهند آنان نامه خود قرائت كنند و كمترين ستمى به ايشان نخواهد رسيد (71).
هر كسى در اين جهان يعنى دنيا نابينا و كوردل باشد در آخرت نيز نابينا و گمراه تر خواهد بود (72).
بيان آيات
اين آيات در مقام تكميل نمودن آيات قبلى است ، و مساءله (استجابت دعا) و (كشف ضرّ) را كه آيات قبل ، از بتها و خدايان مشركين نفى مى كرد در باره خداى سبحان اثبات مى نمايد، زيرا آن آيات قبل از اينجا شروع شد كه مى فرمود: (قل ادعوا الّذين زعمتم من دونه ...) و اين آيات از اينجا شروع مى شود كه (ربّكم الّذى يزجى لكم الفلك فى البحر...).
و اگر گفتيم اين آيات به منزله مكمل است براى اين بود كه هر چند طائفه اول و اين طائفه ، خود يك حجت تامه و مستقل در مدلول هستند يكى الوهيت خدايان مشركين را باطل مى كند و اين ديگرى الوهيت خداى سبحان را اثبات مى نمايد، و هر يك در جاى خود حجتى مستقلند، براى اين بود كه آن آيات با كلمه (قل - بگو) شروع مى شد، و در اين آيات چنين كلمه اى به كار نرفته ، و اگر اين آيات دليل دوم و جداگانه اى بود جا داشت در ابتداى آنها نيز بفرمايد (و قل ) پس معلوم مى شود كه آنها و اينها مجموعا احتجاج واحدى هستند كه رسول خدا (صلى اللّه عليه و آله و سلم ) ماءمور شده آن را در برابر مشركين القاء نموده و ايشان را ملزم به توحيد بسازد.
سياق سابق بر اين دو طائفه آيات هم كه ب ا جمله (قل لو كان معه آلهة كما يقولون ...) آغاز مى شد مؤ يد اين معنا است ، مخصوصا در نظر گرفتن اينكه دنبالش داشت (و قالوا ءاذا متنا تا آنجا كه فرمود: (قل كونوا حجارة او حديدا).
و همچنين اينكه احتجاج مزبور با آيه (يوم ندعو اكلّ اناس ب امامهم ...) ختم شده ، و با آن اشاره به اين معنا كرده كه اين هدايت و ضلالتى كه مورد بحث بود در آخرت نيز ملازم انسان است ، ونشاه آخرت مطابق نشاءه دنيا است ، هر كه در دنيا بينا باشد در آخرت هم بينا است و هر كه در اينجا كور باشد آنجا هم كور و بلكه گمراهتر است .

ربّكم الّذى يزجى لكم الفلك فى البحر لتبتغوا من فضله انّه كان بكم رحيما

كلمه يزجى از (ازجاء) است كه به قول صاحب مجمع به معناى سوق دادن چيزى است از حالى به حالى ديگر، پس مراد از آن ، در اينجا به راه انداختن كشتيها در دريا به وسيله باد و امثال آن و روان و نرم ساختن آب است ، چون اگر خداوند آب را تر و مايع خلق نمى كرد، ديگر كشتيها نمى توانستند در درياها به حركت در آيند، كلمه (فلك ) جمع (فلكه ) است ، كه به معناى كشتى است .
و طلب رزق را از اين جهت (ابتغاء الفضل ) (طلب زيادى ) خوانده كه رزق فضل وجودى از خداى تعالى است ، چه شخص ‍ جواد غالبا آنچه را كه مازاد بر مقدار احتياج خودش باشد به ديگران مى دهد، و فضل هر چيز زيادى و باقى مانده آن را گويند و حرف (من ) ابتدائيه است و چه بسا گفته شود كه تبعيضيه است ، و در ذيل آيه ، حكم آيه را با رحمت خدايى تعليل مى كند، و معناى آيه روشن است ، و آيه مقدمه آيه بعدى است .

و اذا مسكم الضّرّ فى البحر ضلّ من تدعون الا ايّاه ...

كلمه (ضر) به معناى سختى و گرفتارى است ، و مس ضر در دريا عبارت از مشرف شدن به غرق است ، كه به خاطر طوفانى شدن دريا پيش مى آيد.
و مراد از (ضلال ) در جمله (ضل من تدعون الا ايّاه ) بطورى كه گفته اند محو شدن از خاطره ها است نه گم كردن راه ، بعضى هم گفته اند به معناى از دست دادن است ، وقتى گفته مى شود (ضل عن فلان كذا) معنايش اين است كه فلان چيز از دست فلانى رفت ، و به هر حال برگشت هر دو معنا به يك چيز است ، و آن فراموشى است .
و مراد از (دعا) طلب كردن و در خواست است ، نه دعاى عبادت ، و به همين جهت جمله (من تدعون ) هم شامل اله حق مى شود، و هم آلهه باطل كه مشركين از آنها درخواست مى كنند، و استثناء (الا) استثناء متصل است ، و معناى آيه اين است كه وقتى در دريا كارتان به سختى كشيد و بيچاره شديد و نزديك شد غرق شويد آن وقت ديگر همه خدايان خود را كه همواره از آنها حاجت مى خواستيد فراموش مى كنيد، جز خداى تعالى را.
بعضى گفته اند: مراد از دعادعاى عبادت است نه دعاى در خواست و در نتيجه جمله (من تدعون ) مختص به همان معبودهائى است كه مى پرستيدند، در نتيجه استثناء مزبور منقطع است ، و معناى آيه اين است كه (وقتى بيچارگى گريبان شما را در دريا گرفت خدايانى كه همواره عبادت مى كرديد از خاطرهايتان محو مى شود، و ليكن خداى سبحان را هيچوقت غايب نديده و فراموش ‍ نمى كنيد).


و ظاهرا مراد از ضلال همان معناى معروف آن است كه مخالف هدايت است ، و گفتار در آيه بر اساس تمثيل آمده آن هم تمثيلى لطيف ، مثل اينكه وقتى انسان در دريا بيچاره مى شود به قلبش مى افتد كه دست به دامن معبودش شود و مقصودش از معبود به خاطر انس ذهن و سوابقى كه دارد همان آلهه اى است كه هميشه آنها رامى خواند، آنگاه آلهه يكى پس از ديگرى به ذهن شخص گرفتار مى آيند، و در راه آمدن از يكديگر پيشدستى مى كنند تا شايد خود را به يارى وى برسانند، و ليكن هيچيك از آن آلهه به شخص ‍ درمانده نمى رسند و در راه گم مى شوند، و در نتيجه شخص مزبور هيچ وقت بياد آنها نمى افتد، و ناگزير از همان بار اول متوجه خدا مى شود، و خداى را در دل خود حاضر مى بيند، و به ياد او مى افتد و دست به دامن او مى زند، با اينكه تاكنون از او اعراض مى كرد، خداى تعالى هم ايشان را پاسخ گفته و به سوى خشكى نجاتشان مى دهد.
از همينجا روشن است كه مراد از (ضلال ) همان معناى معروف آن ، يعنى راه گم كردن است ، و مراد از (من تدعون ) تنها آلهه اى است كه به غير خدا مى خوانند، و استثناء هم استثناء منقطع است ، و وجه منقطع بودن اين است كه آن معناى تشبيهى كه گفتيم كلمه (ضل ) آن را مى رساند با ساحت قدس خداى تعالى مناسب نيست چون نمى توان در اين تشبيه خداى را هم در سر راه قرار داده و در آمدن شريك آلهه اش قرار داد تا پس از گم شدن آلهه تنها او به سوى خواهنده قطع طريق نمايد از همين جهت بايد گفت استثناء مزبور استثناء منقطع است .
علاوه بر اين ، جمله (فلمّا نجّيكم الى البّر اعرضتم ) ظاهر در اين است كه مراد از (دعوت ) دعاى مسئلت است ، نه دعاى عبادت ، و چون مشركين در خشكى و در حال عادى از خداى تعالى اعراض داشته و هيچ وقت او را نمى خواندند، و جمله (من تدعون ) كه ظاهر در استمرار و هميشگى است كه مى رساند كه مراد از آن خواندن آلهه است كه هميشه مى خواندند، پس گفتن مگر خدا قهرا استثناء منقطع خواهد بود.
انسان بالفطره متوجه خدا است
و معناى اينكه فرمود : (فلما نجيكم الى البر اعرضتم ) اين است كه وقتى شما را از غرق شدن نجات داده گرفتارى و بيچارگيشان را برطرف نمود، و شما را بار ديگر به خشكى رسانيد، دوباره از او و از دعاى او اعراض كرديد، و اين خود دلالت دارد بر اينكه ياد خداى تعالى هيچ وقت از دل آدمى بيرون نمى رود، و در هيچ حالى مغفول نيست ، و اگر دعا مى كند ذات و فطرت او وادارش مى كند كه در ضراء و سراء در شدت و در رخاء او را بخواند، زيرا اگر بعضى از او اعراض مى كنند لابد او هست ، و گرنه اگر چنين چيزى در ذات و فطرت آدمى وجود نداشت ديگر اعراض معنا نداشت ، پس معناى اينكه آيه مورد بحث مى فرمايد: انسان خداى را در بيچارگيهايش مى خواند ولى در خوشحالى ها از او اعراض مى كند در معناى اين است كه انسان هميشه به وسيله فطرتش به سوى خدا هدايت مى شود.
(و كان الانسان كفورا) - يعنى كفران نعمت عادت انسان است ، و از اين جهت است كه داراى طبيعت انسانى است كه همه سر و كارش با اسباب مادى و طبيعى است ، و در اثر عادت و خو كردن با اسباب مادى و طبيعى مسبب الاسباب را فراموش مى كند، با اينكه در هر آنى در نعمتهاى او غوطه ور است .
و اگر كلام را با اينچنين ذيلى ختم نمود براى اين بود كه بفهماند اعراض آدمى از ياد خدا در غير حال بيچارگى امرى غريزى فطرى نيست ، چون اگر فراموشى خدا فطرى بود خود دليل بر نفى ربوبيت او مى شد، بلكه امرى عادى است و عادت زشتى است از انسان كه او را به كفران نعمت وا مى دارد.
و در آيه ، دليلى هم بر توحيد ربوبيت خداى تعالى هست ، و حاصلش اين است كه اگر آدمى در حادثه اى كارش به جائى برسد كه از هر سببى از اسباب ظاهرى جهان منقطع و ماءيوس شود اصل سبب منقطع نمى شود، و اميد نجاتش به كلى نااميد نمى گردد، بلكه هنوز اميد نجات داشته و به سببى كه تواناى بر امورى باشد كه هيچ سببى قادر بر آن نيست اميدوار است .
و اگر در واقع چنين سببى كه مافوق همه اسباب عالم و مسبب همه آنها يعنى خداى سبحان وجود نمى داشت چرا بايستى در دل آدمى و در فطرت او چنين ارتباط و تعلقى يافت شود؟ پس وجود چنين تعلقى خود حجتى است بر مساءله اثبات صانع كه اگر اشتغال به زخارف زندگى دنيا و دلبستگى و انس با اسباب مادى و ظاهرى نبود هرگز از ياد او غافل نمى شديم .
آيا در خشكى تضمينى و تاءمينى از گرفتارى ها داريد كه از خدا اعراض مى كنيد؟
 (افامنتم ان يخسف بكم جانب البرّ او يرسل عليكم حاصبا ثم لا تجدوا لكم وكيلا.
خسوف قمر به معناى پنهان شدن قرص ماه و پوشيده شدنش به ظلمت و سايه است ، و اگر گفته شود: (خسف اللّه به الارض ) معنايش اين است كه خداوند او را در زمين پوشانيد و كلمه (حاصب ) به طورى كه در مجمع البيان آمده به معناى بادى است كه از شدت ، سنگ ريزه ها را از جاى بكند و بعضى گفته اند: (حاصب ) به معناى باد كشنده اى است كه در بيابان برخيزد، به خلاف (قاصف ) كه به معناى باد كشنده در دريا (يعنى طوفان ) است .
استفهامى كه در آيه آمده ، استفهام توبيخ است ، خداى سبحان ايشان را بر اين معنا كه تا در خشكى هستند از دعوتش اعراض مى كنند توبيخ و سرزنش مى فرمايد، چون بشر در خشكى هم هيچ ماءمن و پناهگاهى كه او را از حوادث كشنده حفظ كند ندارد، همچنانكه هيچ ماءمنى از غرق و هلاكت در دريا ندارد، زيرا نمى داند چه حوادثى در دريا و يا بيابان در انتظار او است ، و به همين جهت در هر آنى احتمال مى دهد كه خداوند زمين زير پاى او را فرو ببرد و يا تند بادى بفرستد، و او را هلاك كند، و كسى را هم كه شدت و بلا را از ايشان دور كرده و سلامتى و امنيت قبلى را برگرداند، ندارند.

ام امنتم ان يعيدكم فيه تارة اخرى فيرسل عليكم قاصفا من الرّيح فيغرقكم بما كفرتم ثمّ لا تجدوا لكم علينا به تبيعا

كلمه (قصف ) به معناى شكستن و خرد كردن شديد است ، و (قاصف ) به معناى بادى است كه كشتى ها و ساختمان ها را در هم مى شكند.
بعضى ديگر گفته اند: به معناى بادهاى كشنده دريا است ، و كلمه (تبيع ) به معناى تابع است ، و ضمير (فيه ) به (بحر) (دريا) و ضمير (به ) به (غرق ) يا به ارسال و يا به اعتبار ما وقع به هر دو بر مى گردد، و براى هر يك از اين احتمالات قائلى هم هست ، و آيه شريفه تتمه توبيخ قبل است .
و معنايش اين است كه آيا شما ايمن از اين هستيد كه هيچوقت دچار غرق دريا نگرديد؟ و يا ايمنيد از اينكه بار ديگر گذارتان به دريا نيفتد؟ تا خداوند از بادهاى شكننده و كشنده بفرستد و شما را و كشتى شما را خرد نموده و غرقتان سازد؟ نه ، چنين تاءمينى نداريد، كسى را هم نداريد كه بعد از غرق شدن از شما دفاع نموده و به خدا اعتراض كند كه چرا چنين كردى .
و در جمله (ثم لا تجدوا لكم علينا به تبيعا التفات از (غيبت ) به (تكلم با غير) به كار رفته ، قبلا خداى تعالى غايب فرض شده بود، و ضمير غايب (بفرستد) (حفظ كند) (برگرداند) به او بر مى گشت ، ولى ناگهان در اين جمله به صورت متكلم با غير (علينا - بر ما) درآمده ، و گويا نكته اين التفات اين باشد كه مى خواهد اين آيه را با آيات بعدى كه سياق متكلم مع الغير را دارد در يك سياق در آورد.

و لقد كرّمنا بنى آدم و حملناهم فى البرّ و البحر و رزقناهم من الطيبات و فضّلناهم على كثير ممّن خلقنا تفضيلا

معناى آيه : (و لقد كرمنا بنى آدم ...)
 اين آيه در سياق منت نهادن است ، البته منتى آميخته با عتاب ، گوئى خداى تعالى پس از آنكه فراوانى نعمت و تواتر فضل و كرم خود را نسبت به انسان ذكر نمود و او را براى به دست آوردن آن نعمتها و رزقها و براى اينكه زندگيش در خشكى به خوبى اداره شود سواربر كشتيش كرد. و او پروردگار خود را فراموش نموده و از وى رو گردانيد، و از او چيزى نخواست و بعد از نجات از دريا باز هم روش نخست خود را از سر گرفت با اينكه همواره در ميان نعمت هاى او غوطه ور بوده اينك در اين آيه خلاصه اى از كرامت ها و فضل خود را مى شمارد، باشد كه انسان بفهمد پروردگارش نسبت به وى عنايت بى شترى دارد، و مع الاسف انسان اين عنايت را نيز مانند همه نعمتهاى الهى كفران مى كند.
از همينجا معلوم مى شود كه مراد از آيه ، بيان حال جنس بشر است ، صرفنظر از كرامتهاى خاص و فضائل روحى و معنوى كه به عده اى اختصاص داده ، بنابراين اين آيه مشركين و كفار و فاسقين را زير نظر دارد، چه اگر نمى داشت و مقصود از آن انسان هاى خوب و مطيع بود معناى امتنان و عتاب درست درنمى آمد.
پس اينكه فرمود: (و لقد كرمنا بنى آدم ) مقصود از تكريم اختصاص دادن به عنايت و شرافت دادن به خصوصيتى است كه در ديگران نباشد، و با همين خصوصيت است كه معناى (تكريم ) با (تفضيل ) فرق پيدا مى كند، چون تكريم معنائى است نفسى و در تكريم كارى به غير نيست ، بل كه تنها شخص مورد تكريم مورد نظر است كه داراى شرافتى و كرامتى بشود، به خلاف تفضيل كه منظور از آن اين است كه شخص مورد تفضيل از ديگران برترى يابد، در حالى كه او با ديگران در اصل آن عطيه شركت دارد.
امتياز و خصيصه انسان بين همه موجودات و نظر مفسرين در اين باره
حال كه معناى تكريم و فرق آن با تفضيل روشن شد اينك مى گوئيم : انسان در ميان . ساير موجودات عالم خصوصيتى دارد كه در ديگران نيست ، و آن داشتن نعمت عقل است ، و معناى تفضيل انسان بر ساير موجودات اين است كه در غير عقل از ساير خصوصيات و صفات هم انسان بر ديگران برترى داشته و هر كمالى كه در ساير موجودات هست حد اعلاى آن در انسان وجود دارد.
و اين معنا در مقايسه انسان و تفنن هائى كه در خوراك و لباس و مسكن و ازدواج خود دارد با ساير موجودات كاملا روشن مى شود، و همچنين فنونى را كه مى بينيم انسان در نظم و تدبير اجتماع خود به كار مى برد در هيچ موجود ديگرى نمى بينيم ، انسان براى رسيدن به اين هدفهايش ساير موجودات را استخدام مى كند ولى ساير حيوانات و نباتات و غير آن دو چنين نيستند بلكه مى بينيم كه داراى آثار و تصرفاتى ساده و بسيط و مخصوص به خود هستند. از آن روزى كه خلق شده اند تاكنون از موقف و موضع خود قدمى فراتر نگذاشته اند، و تحول محسوسى به خود نگرفته اند، و حال آنكه انسان در تمامى ابعاد زندگى خود، قدمهاى بزرگى به سوى كمال برداشته و همچنان بر مى دارد.
و خلاصه اينكه بنى آدم در ميان ساير موجودات عالم ، از يك ويژگى و خصيصه اى برخوردار گرديده و به خاطر همان خصيصه است كه از ديگر موجودات جهان امتياز يافته و آن عقلى است كه به وسيله آن حق را از باطل و خير را از شر و نافع را از مضر تميز مى دهد.
و اما اينكه مفسرين گفته اند و يا روايتى هم برطبقش رسيده كه مقصود از آن خصيصه مساءله (نطق و گويائى ) است ، و يا (بر دو پا راه رفتن )، و يا (انگشت داشتن ) است كه با آنها به دلخواه خود كار كند، و يا عبارت از (خوردن با دست ) و يا (قدرت بر نوشتن ) و يا (خوش تركيبى ) و (حسن صورت )، و يا (تسلط بر ساير مخلوقات و تسخير آنها) است و يا آنكه (خداوند پدر ايشان - آدم - را به دست خود خلق كرده )، و يا (هم چون خاتم انبيا محمد صلوات اللّه عليه ، پيغمبرى را براى آنان برانگيخته و يا آنكه (به خاطر همه اينها)ئى است كه گفته شد هيچيك صحيح نيست ، بلكه روايات اينها را به عنوان مثل ذكر كرده نه اينكه مراد از آن خصيصه اينها باشد.
چون بعضى از آنها كه شمرده شد بعد از داشتن عقل ، پيدا مى شود يعنى ابتدا بايد عقل وجود پيدا كند و سپس (خط) و (نطق ) و (تسلط بر ساير مخلوقات )، و بعضى ديگرش از مصاديق تفضيل است نه تكريم چون در ساير مخلوقات هم مقدار كمترش ‍ وجود دارد، و بعضى ديگر از آنها اصلا از مدلول آيه خارج است ، مانند (آفريده شدن پدر آدميان به دست خدا)، و يا قرار گرفتن خاتم انبياء (صلى اللّه عليه و آله و سلم ) در ميان آنان ، چرا كه اينها همه جزو تكريم هاى معنوى و آخرتى است ، و آيه شريفه پيرامون خصيصه هاى مادى و دنيوى سخن مى گويد.

از اينجا آن اشكال كه متوجه گفتار بعضى مى شود روشن مى گردد، چون گفته اند: مقصود از تكريم همه اينهائى است كه گفته شد، و اشتباهى كه صاحب روح المعانى كرده اين است كه بعد از ذكر اقوال گذشته گفته است كه همه اينها از باب مثال و ذكر مصداق است ، و اگر كسى مانند ابن عطيه بگويد: تكريم به فعل است و بس ادعاى غلطى كرده ، و سخن بيهوده اى گفته ، و راهى بر خلاف صريح عقل و صحيح نقل ، پيموده است .
و حال آنكه خواننده محترم توجه فرمودند كه بر عكس ، سخن ابن عطيه صحيح ، و دعوى روح المعانى باطل است .
و اينكه فرمود: (و حملناهم فى البر و البحر) معنايش اين است كه ما ايشان را در دريا سوار بر كشتى و در خشكى سوار بر چارپايان و غير از آن كرديم تا به سوى مقاصد خود رهسپار شوند و در پى جستجوى فضل پروردگار خود و رزق او برآيند، و اين خود يكى از مظاهر تكريم بشر است (چون بشر به وسيله عقل از اين موهبت ها برخوردار مى شود).
و مقصود از (طيبات ) در جمله (و رزقناهم من الطيّبات ) اقسام ميوه ها و حاصل هائى است كه مورد استفاده و خوش آيند بشر بوده و هر چيزى ديگر است كه از آن متنعم گشته و لذت مى برد، و عنوان رزق بر آن صادق باشد، و اين نيز يكى از مظاهر تكريم است كه انسان را به ميهمانى مثل مى زند كه به ضيافتى دعوت شود آنگاه براى حضور در آن ضيافت برايش مركب بفرستند، و در آن ضيافت انواع غذاها و ميوه ها در اختيارش بگذارند، كه هم ميهمانى تكريم است ، و هم مركب فرستادن و هم غذاهاى لذيذ برايش ‍ آوردن همه مصداق تكريم است .
با اين بيان روشن مى گردد كه عطف جمله (و حملناهم ...) و جمله و (رزقناهم ...) بر (تكريم ) از قبيل عطف مصداقى است كه از عنوانى كلى انتزاع شده و بر آن متفرع شود.
معناى جمله : (و فضلنا هم على كثير ممن خلقنا تفضيلا)
 (و فضّلنا هم على كثير ممن خلقنا تف ضيلا - بعيد نيست كه مراد از (من خلقنا - كسانى كه خلق كرديم ) انواع حيوانات داراى شعور و همچنين جن باشد كه قرآن آن را اثبات كرده ، آرى قرآن كريم انواع حيوانات را هم امتهائى زمينى خوانده ، مانند انسان كه يك امت زمينى است ،
و آنها را به منزله صاحبان عقل شمرده و فرمود: (و ما من دابّة فى الارض و لا طائر يطير بجناحيه الا امم امثالكم ما فرّطنا فى الكتاب من شى ء ثم الى ربّهم يحشرون ) و اين احتمال با معناى آيه مناسب تر است ، چون مى دانيم كه غرض از آيه مورد بحث بيان آن جهاتى است كه خداوند با آن جهات آدمى را تكريم كرده ، و بر بسيارى از موجودات اين عالم برترى داده ، و اين موجودات - تا آنجا كه ما سراغ داريم - حيوان و جن هستند، و اما ملائكه از آن جائى كه موجودات مادى و در تحت نظام حاكم بر عالم ماده قرار ندارند نمى توانيم آنها را نيز مشمول آيه بگيريم .
بنابراين معناى آيه اين مى شود كه ما بنى آدم را از بسيارى از مخلوقاتمان كه حيوان و جن بوده باشند برترى داديم ، و اما بقيه موجودات كه در مقابل كلمه (بسيار) (كثير) قرار دارند يعنى ملائكه خارج از محل گفتارند، زيرا آنها موجوداتى نورى و غير مادى هستند و داخل در نظام جارى در اين عالم نيستند، و آيه شريفه هر چند در باره انسان بحث مى كند و ليكن از اين نظر مورد بحث قرارش داده كه يكى از موجودات عالم مادى است كه او را به نعمتهائى نفسى و اضافى تكريم كرده است .
از آن چه گذشت چند نكته زير روشن گرديد.
فرق بين (تكريم ) و (تفضيل ) انسان و نظر بعضى مفسرين در اين خصوص
 1 - اينكه هر يك از دو كلمه : تفضيل و تكريم ناظر به يك دسته از موهبت هاى الهى است كه به انسان داده شده ، تكريمش به دادن عقل است كه به هيچ موجودى ديگر داده نشده ، و انسان به وسيله آن خير را از شر و نافع را از مضر و نيك را از بد تميز مى دهد، موهبت هاى ديگرى از قبيل تسلط بر ساير موجودات و استخدام و تسخير آنها براى رسيدن به هدفها از قبيل نطق و خط و امثال آن نيز زمانى محقق مى شود كه عقل باشد.
و اما تفضيل انسان بر ساير موجودات به اين است كه آنچه را كه به آنها داده از هر يك سهم بيشترى به انسان داده است ، اگر حيوان غذا مى خورد خوراك ساده اى از گوشت و يا ميوه و يا گياهان و يا غير آن دارد، ولى انسان كه در اين جهت با حيوان شريك است اين اضافه را دارد كه همان مواد غذائى را گرفته و انواع طعامهاى پخته و خام براى خود ابتكار مى كند، طعامهاى گوناگون و فنون مختلف و لذيذ كه نمى توان به شماره اش آورده براى خود اختراع مى نمايد و همچنين آشاميدنى ، و پوشيدنى ، و اطفاء غريزه جنسى و طريقه مسكن گزيدن و رفتار اجتماعى در حيوانات و انسان بدين قياس است .
در مجمع البيان مى گويد: اگر گفته شود كه معناى تكريم و تفضيل يكى نيست ، زيرا اگر يكى بود چه جهت داشت كه تكرار شود؟ گفتن يكى از آن دو كافى بود. در جواب مى گوئيم : جمله (كرّمنا) صرف انعام را مى رساند بدون اينكه نظرى به برترى انسان نسبت به ساير موجودات داشته باشد، ولى تفضيل نظر به برترى دارد، و اگر دومى را نمى گفت ، اين اشاره ظاهر نمى شد، بعضى هم گفته اند كه تكريم تنها شامل نعمت هاى دنيا مى شود، و تفضيل مربوط به نعمتهاى آخرت است ، بعضى ديگر گفته اند كه تكريم آن نعمتهائى است كه مصحح و مجوز تكليف شده و تفضيل نعمت تكليف (دين ) است كه به وسيله آن آدمى به منازل و رتبه هاى والا مى رسد.
اما اينكه گفته است كه تفضيل يك نكته اى را مى رساند كه تكريم فاقد آن است و آن عبارت از اين است كه (نعمت مورد تفضيل بدون استحقاق داده شده )! در جوابش مى گوئيم كه چنين چيزى را قبول نداريم ، و مى گوئيم تفضيل ، هم در نعمتهائى كه مفضل استحقاق آن را دارد اطلاق مى شود، و هم در نعمتهائى كه طرف استحقاق آن را نداشته باشد، و اما آن وجوهى كه از ديگران نقل كرده هيچيك دليلى ندارد.
فخر رازى در تفسير خود در باره فرق ميان (تكريم ) و (تفضيل ) گفته قريب تر از هر معنا اين به نظر مى رسد كه گفته شود: (خداى تعالى انسان را بر ساير حيوانات به امورى خلقى و طبيعى و ذاتى از قبيل عقل و نطق و خط و صورت زيبا و قامت موزون برترى داده است ، و همه اينها را به وسيله عقل و فهم در اختيار آدمى قرار داده ، تا به وسيله آنها عقايد حق و اخلاق فاضله را تحصيل كند).
اولى تكريم و دومى تفضيل است .
پس گوئى كه خواسته است بفرمايد: ما بشر را با در معرض كسب نجات و تقرب قرار دادن برترى داديم ، تا آنچه مايه نجات او از بديها و مهالك است و مايه تقرب او از نيكيها است به وسيله مبادى و ابزارى كه در اختيارش قرار داده ايم كسب كند، حال وظيفه خود اوست كه شكر داده هاى ما را به جاى آورد، و آنچه را كه برايش خلق كرده ايم در همان موردى كه براى آن مورد خلقش كرديم به كار گيرد، يعنى خدا را به يگانگى بپرستد و چيزى شريك او قرار ندهد، و بتهائى كه دارد كنار بگذارد.
و خلاصه اش اين است كه ميان تكريم (كرمنا) و تفضيل (و فضلناهم ) فرق است اولى عبارت از امور ذاتى و ملحقات آن از غرائز است ، و دومى عبارت از امور كسبى است كه خود او بايد تحصيل كند، و ليكن خواننده گرامى توجه مى فرمايد كه هر چند به گفته او مواهبى كه در آدمى است دو جور است ، يكى امور (ذاتى ) و ديگرى (اكتسابى )، و ليكن اينكه مراد از تكريم اولى باشد و مراد از تفضيل دومى ، دليلى ندارد، و بلكه لغت عرب هم با آن سازگار نيست ، پس وجه صحيح در فرق بين اين دو كلمه همان است كه گفتيم .
آيه شريفه ناظر به تفضيل انسان از حيث وجود مادى است و ملائكه ازمفضل عليه (كثير ممن خلقنا) خارج است
2 - اين آيه ناظر به كمال انسانى از حيث وجود مادى است ، و تكريم و تفضيلش در مقايسه با ساير موجودات مادى است ، و بنابراين ملائكه از آنجا كه از تحت نظام كونى و مادى اين عالم خارجند لذا از محل كلام بيرونند، و خلاصه تفضيل و برترى دادن انسان بر بسيارى از موجودات ، تفضيل از غير ملائكه از موجودات مادى اين عالم است ، و اما ملائكه اصولا وجودشان غير اين وجود است پس آيه هيچ نظرى به برترى آدمى از ملائكه ندارد.
از اين بيان فساد گفتار بعضى به خوبى واضح مى شود كه با اين آيه استدلال كرده اند بر اينكه ملائكه از بنى نوع بشر حتى از انبيائش ‍ افضل است ، به اين بيان كه جمله (و فضلناهم على كثير ممن خلقنا تفضيلا دلالت دارد بر اينكه موجوداتى هستند كه خدا انسان را بر آنها برترى نداده ، و آن موجودات جز ملائكه نمى تواند باشد، براى اينكه مى دانيم انسان از تمامى موجودات سواى ملائكه برترى دارد، و اين خود مطلبى اتفاقى است .
و وجه فساد آن اين است كه آن مطلبى كه آيه شريفه متعرض آن است برترى از حيث وجود مادى دنيوى است ، و ملائكه به چنين وجودى اصلا موجود نيستند، جواب ديگرى هم كه بعضى از اين گفتار داده اند به همين جواب ما بر مى گردد، و آن اين است كه گفته اند: بطور مسلم منظور از اين برترى برترى در ثواب نيست ، زيرا برترى در ثواب ابتداء صحيح نيست ، چون ثواب بستگى به عمل و اطاعت دارد، بلكه مراد از آن برترى در فنون نعمتهاى دنيائى است كه خداوند در دنيا به موجودات ارزانى داشته است .
و اما اين جواب ديگرى كه بعضى داده اند و گفته اند: كه كلمه (كثير) در آيه به معناى (جميع ) و كلمه (من ) بيانيه است ، و معنايش اين است كه ما انسان را از هر چه كه خلق كرده ايم با همه كثرتشان برترى داده ايم صحيح نيست ، و بلكه جواب سخيف و بى پايه اى است كه نه خود كلام خدا به آن دلالت دارد و نه سياق كلام .
و همچنين است اينكه گفته اند اين آيه از قبيل اين است كه مى گويند: (بذلت له العريض من جاهى - من آبروئى از آبروى خودم را كه خيلى هم زياد است به او دادم ) و يا مى گويند: (ابحته المنيع من حريمى - من حريمى از حريم خودم را كه خيلى هم منيع است به او اباحه كردم ) كه در اينگونه تعبيرات معنا اين نيست كه من عريض جاهم و منيع مقامم را به او داده و غير عريض و غير منيع آن را براى خود گذاشتم ، بلكه مراد اين است كه من از جاه خودم كه داراى صفت عريض است و از مقام خودم كه داراى صفت منيع است به او دادم .
وجه بطلان اين است كه اگر مقصود از آوردن اين دو مثال اين است كه بگوئى عنايت در اينگونه كلمات در اين است كه بفهمانيم كه من مثلا تمامى جاه خود را با اينكه عريض است به او دادم در اين صورت اين دو مثال با مورد آيه تطبيق نمى كند، زيرا در اين صورت جاه و حريم دو قسم نيست كه يكى عريض و منيع باشد و آن ديگرى غير عريض و غير منيع ، و حال آنكه دو قسم است ، به خلاف مورد آيه كه دو قسم نيست ، و مخلوقات خدا همان كثير است و بس .
و اگر مقصود اين است كه بفهماند من جاه عريض خود را به او دادم تا چه رسد به غير عريض آن ، در مورد آيه شريفه قطعا جائز نيست ، زيرا معنا اين مى شود كه ما انسان را بر خلق كثير خود برترى داديم تا چه رسد به خلق غير كثير.
و چه بسا بعضى از اين اشكال جواب داده اند كه ما تسليم مى شويم ، و مى پذيريم كه مراد از (كثير) غير ملائكه است ، و كلمه (من ) در (ممن ) براى تبعيض است ، تازه نهايت حرفى كه مى توانيد بزنيد اين است كه بگوئيد: آيه شريفه از بيان برتر بودن انسان از ملائكه ساكت است ، ما هم مى گوئيم سكوت اعم از اين است كه ملائكه برتر از انسان باشد، آيه اگر از آن ساكت است از اين نيز ساكت است ، زيرا ممكن است واقعا انسان و ملائكه هيچيك بر ديگرى برترى نداشته باشد، و با هم مساوى باشند.
و باز هم به فرض كه تسليم شويم و بپذيريم كه آيه دلالت بر تفضيل ملائكه بر انسان دارد، تازه نهايت حرفى كه شما مى توانيد بزنيد اين است كه بگوئيد جنس ملائكه بر جنس آدم برترى دارد، و اين حرف منافات ندارد با اينكه بعضى از افراد بنى آدم افضل از ملائكه باشند مانند انبياء (عليهم السلام ).
پس حق همان است كه گفتيم آيه شريفه متعرض برترى از نظر ثواب و تقرب و برتريهاى آخرت نيست و به عبارت ديگر آيه متعرض ‍ برترى از حيث وجود مادى است و مراد از (كثيرى از آنچه خلق كرديم ) غير ملائكه است و كلمه (من ) تبعيضى است ، و مراد از (من خلقنا) ملائكه و غير ملائكه و انسان و حيوان و جن است ، و انسان به حسب وجود ماديش از حيوان و جن برترى دارد، اين را در نظر داشته باشيد تا ان شاء اللّه گفتار ما را پيرامون برترى انسان از ملك بخوانيد.
گفتار در برترى انسان از ملائكه
مسلمين اختلاف دارند در اينكه انسان و ملك كداميك برترند؟ قول معروف كه به اشاعره هم منسوب شده اين است كه انسان افضل است ، و مراد ما از فضيلت انسان ، نه همه افراد انسانها است ، بلكه افراد مؤ من است ، زيرا حتى دو نفر هم اختلاف ندارند در اينكه عده اى از افراد انسان از چارپايان هم پست ترو گمراهترند، و آنان عبارتند از منكران حق و لجوج ها كه زير بار حق نمى روند، بنابراين چگونه ممكن است كه چنين جانورانى از ملائكه مقرب تر باشند؟.
دليل كسانى كه گفته اند انسان از ملك برتر است ، يكى همين آيه شريفه است كه البته همانطور كه در تفسيرش اشاره كرديم كلمه كثير را به معناى جميع گرفته اند، دليل ديگرشان رواياتى است كه مى گويد مؤ من نزد خدا گرامى تر از ملائكه است .
و اين راى از مذهب شيعه نيز معروف است ، و چه بسا اين استدلال را هم بكنند كه ملائكه مطبوع بر اطاعت خدايند، و اطاعت طبيعت و فطرى آنها است ، اصلا قادر بر معصيت نيستند، به خلاف انسان كه هم مى تواند اطاعت كند و هم مخالفت ، و سازمان وجودش را هم دو قسم نيرو تشكيل مى دهد يكى نيروهاى شيطانى و ديگرى رحمانى ، يكى عقل و يكى شهوت و غضب .
پس انسان مؤ منى كه با نفس خود جهاد نموده ، با آنكه مى تواند معصيت كند خوددارى نموده ، در عوض خداى را اطاعت مى كند از ملائكه افضل است .
ولى با همه اين حرفها افضليت انسان به آن معنائى كه گذشت در ميان شيعه و اشاعره اتفاقى نيست ، و از اشاعره كسانى هستند كه قائل به افضليت ملك شده اند، مانند زجاج ، و به ابن عباس هم نسبت داده اند.
بعضى ديگر از ايشان قائل شده اند به افضليت پيغمبران - بطور مطلق - از ساير موجودات ، و بعد از اين سلسله فرستادگان از ملائكه بر ساير ملائكه و بر ساير افراد بشر، و سپس افضليت تمامى ملائكه بر تمامى بشر.
بعضى ديگر از ايشان قائلند به برترى كروبين از ملائكه بطور مطلق ، آنگاه بر جستگان بشر، سپس عموم ملائكه از عموم بشر، كه امام فخر رازى اين قول را اختيار كرده و به غزالى هم نسبت داده است .
و اما معتزله معتقد شده اند به افضليت ملائكه از بشر و استدلال كرده اند به ظاهر آيه (و لقد كرّمنا بنى آدم - تا آنجا كه مى فرمايد - (و فضّلناهم على كثير ممن خلقنا تفضيلا) كه تقريب استدلالشان در تفسير آيه گذشت .
ز مخشرى به كسانى كه قائل به افضليت انسان از ملك شده اند خيلى بدگوئى كرده و در ذيل جمله (و فضّلناهم على كثير ممن خلقنا تفضيلا گفته است : مراد از كثير آنطور كه اينان پنداشته اند جميع نيست ، بلكه موجودات غير ملائكه است ، و همين فضيلت براى بنى آدم بس است كه ما فوقشان ملائكه است ، و غير از اين موجودات شريف و مقرب درگاه خدا ما فوق ديگرى ندارند.
و عجب از جبرى مذهبان است كه چطور در هر مساله اى عكس وفاق را رفته اند، و آنقدر در لجاجت پيش رفته اند كه به خود جراءت دهند توهين بزرگى را مرتكب شده و انسان را بر ملائكه برترى دهند، با اينكه بارها از قرآن كريم شنيدند كه تا چه حدى ملائكه خود را احترام فرموده و تا چه اندازه به احترام نام ايشان را برده ، و با اينكه مى دانند ملائكه چه اندازه به ساحت قدس خدا نزديكند، و چطور خداوند ايشان را نسبت به انبياء مانند انبياء نسبت به ساير مردم قرار داده آنگاه از فرط تعصب كارشان بدينجا كشيد كه حرفهائى و اخبارى سر هم كنند و ببافند، مثلا نقل كنند كه ملائكه گفته اند: پروردگارا تو دنيا را به بنى آدم دادى ، در آن دنيا مى خورند، لذت مى برند ولى ما را از آن لذت ها محروم ساختى حال از آخرت به ما بده ، خداى تعالى هم در جواب فرموده به عزت و جلال خودم هيچوقت اين كار را نمى كنم و شما را كه با امر (كن ) خلق كرده ام در مقابل ذريه كسى كه او را به دست خود آفريده ام قرار نمى دهم ، و آنگاه از ابى هريره روايت كرده اند كه گفته است : مؤ من گرامى تر است از ملائكه اى كه نزد اويند.
و نيز از ايشان تعجب است كه كلمه (كثير) را به معناى جميع گرفته و گويا ذوق سليم را از دست داده و زشتى گفتار خود را حس ‍ نمى كنند، و نمى فهمند كه گفتن (و فضلناهم على جميع ممن خلقنا) چقدر ركيك و زشت است (زيرا با بودن جميع ديگر جائى براى حرف (من ) باقى نمى ماند) و همين رسوائى براى ايشان بس است اگر بفهمند.
شما ببينيد براى به كرسى نشاندن حرفى غلط و در دشمنى ملائكه چه تمحلات و تشبثاتى نموده و چه تاءويل هاى بعيدى مرتكب مى شوند! گويا كه اين ها از دودمان قوم لوط باشند، و چون جبرئيل قوم لوط را نابود كرده حالا دارند تلافى در مى آورند، و به هيچ وجه آن داغ از دلهايشان برون نمى رود.
نقد كلام زمخشرى كه قول بر تفضيل انسان بر ملك را مردود دانسته است
روايتى كه نقل كرده كه ملائكه از خدا خواستند در مقابل دنيائى كه به بنى آدم اختصاص داده آخرت را هم به ايشان اختصاص دهد، روايتى است كه از ابن عمرو انس بن مالك و زيد بن اسلم و جابر بن عبداللّه انصارى از رسول خدا روايت شده ، و در روايت آخرى آمده كه وقتى خداوند آدم و ذريه او را خلق كرد ملائكه گفتند: پروردگارا اينها را خلق كردى و همه گونه وسائل لذت مانند خوردن ، آشاميدن و نكاح كردن و بر اسب سوار شدن برايشان فراهم نمودى ، حال كه چنين كردى پس دنيا را به ايشان بده و آخرت را به ما فرشتگان واگذار، خداى تعالى فرمود: من هرگز كسى را كه با دو دست خود خلقش كرده ام با كسى كه با يك كلمه (كن ) او را آفريدم برابر نمى كنم .
صرفنظر از اين كه اصل مضمون روايت درست نيست ، زيرا در اين روايت خوردن و آشاميدن و ازدواج كردن وامثال آن را لذت و كمال خوانده در حالى كه اين كارها در آدمى به منظور استكمال و بقاء انجام مى گيرد و ملائكه بدون اين اعمال آن را دارند، يعنى ملائكه از ابتداء وجود آن كمالاتى را كه بنى آدم با به كار بردن قواى مادى خود، و اعمال خسته كننده اش به دست مى آورد واجد است (او بدون خوردن سير است و بدون تلاش جهت خريدن و دوختن لباس دارد) ولى انسان مجبور است نظام جارى در عالم ماده را بپذيرد، بنابراين چگونه ممكن است كه بگوئيم ملائكه از خدا چنين چيرهائى را خواسته اند، آرى محال است چيزى را مسئلت و در خواست كنند كه داراى آن هستند و نسبت به امورى حرص به خرج دهند كه از آن محروم نيستند.
نظير اين اشكال به استدلال قبليشان وارد است كه براى اثبات افضليت انسان از ملك ، كرده و مى گفتند: وجود انسان مركب است از قوائى كه او را به اطاعت مى خواند و هم از قوائى كه او را به معصيت مى كشاند، و اگر اطاعت را بر معصيت ترجيح داده و به سوى اسلام و عبوديت گرايش پيدا كند ارزش اطاعت او را از اطاعت ملائكه بيشتر است ، چون اطاعت ، فطرى ملائكه و ترك معصيت نيز از فطريات او است ، پس بنى آدم بيشتر از ملائكه مى تواند به خدا تقرب جويد و ثواب و اجر بيشترى كسب كند.
و اين حرف پايه و اساسش يك اصل عقلائى است كه در جامعه بشرى معتبر شمرده شده ، و آن اين است كه اطاعتى كه امتثال امر مولوى و يا نهى مولوى باشد از معصيت به تر است ، اطاعت باعث استحقاق اجر، و معصيت موجب استحقاق عقاب است ، و امااجر و ثواب هر وقت كه مورد استحقاق قرار گرفت وقتى اثر خود را مى كند كه انسان مخاطب به آن تكليف ، در شرائطى باشد كه هم بتواند اطاعت كند و هم بتواند نكند، فعل و ترك برايش مساوى باشد، و اما اگر مساوى الطرفين نبود مثلا مخاطب ، به اطاعت نزديك بود تا به معصيت و يا به عكس ، حكم تفاوت مى كند، مثلا در تكليف اجتناب از زنا يك مرد عنين و يا پيرمرد فرتوت كه تحصيل مقدمات چنين كارى برايش دشوار است ، با يك جوان قوى كه اكثر موانع از پيش پايش برداشته و جز ترس از خدا هيچ مانعى ندارد مساوى نيستند، اگر آن عنين زنا نكرد نمى گوئيم اطاعت كرده ولى اگر آن پير فرتوت زنا نكرد مى گوئيم اطاعت كرده ، و اگر آن جوان نكرد مى گوئيم اطاعت بيشترى كرده ، و بر همين قياس ساير تكاليف را حساب مى كنند.
و در ملائكه چون مى بينيم راهى به سوى معصيت ندارند، نه غريزه شهوت و غضب دارند و نه چون انسان دچار هواى نفس ‍ مى شوند، اگر اين ملائكه خطابهاى مولوى خدا را اطاعت كنند اطاعتشان نظير زنا نكردن عنين و يا زنا نكردن پير فرتوت است ، بنابراين انسان كه مجهز به وسائل گناه هست ولى گناه نمى كند از ملائكه برتر است .
اين آن تقريبى و آن حسابى است كه در جامعه بشرى اعتبار شده ، ولى اشكالش اين است كه اگر اين حرف تمام باشد بايد اطاعت ملائكه اصلا ارزشى نداشته باشد، چون بنابراين نمى توانند گناه بكنند، و مانند آدميان ، كردن و نكردن يك عمل برايشان يكسان نيست ، بنابراين هيچ شرافت ذاتى و ارزش جوهرى ندارند، زيرا اطاعتى اجر و شرافت دارد كه نافرمانيش هم ممكن باشد، و در حقيقت انقياد ذاتى كه هيچ وقت از ذات تخلف نمى كند اطاعت حقيقى نيست و اگر هم اطاعتش بناميم مجازى است . و اگر اين حرف درست باشد ديگر علتى ندارد كه ملائكه مقرب درگاه خدا باشند و يا اطاعتشان ارزش داشته و باعث مقام و منزلتشان شود.
و حال آنكه مى بينيم خداى سبحان ملائكه را داراى مقام قرب و زلفى دانسته و ايشان را در حظائر قدس و منازل انس جاى داده خزينه هاى اسرار خود و حاملين امر و واسطه هاى ميان خود و خلقش قرار داده و آيا اين همه مقام و منزلت ها صرف گزاف و بدون شايستگى در خود ملائكه بوده ؟.
چطور ممكن است چنين سخنى را در باره ملائكه گفت ؟ و حال آنكه خداى تعالى در كتابش ايشان را ثنا گفته ، يكجا فرموده است : (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) و نيز فرموده (لا يعصون اللّه ما امرهم و يفعلون ما يؤ مرون )، به طورى كه ملاحظه مى كنيد ذات ايشان را گرامى داشته است ، بدون اينكه مقيد به قيدى كرده باشد، و اطاعتشان را و معصيت نكردنشان را مدح نموده است (پس معلوم مى شود نسبت به هر امرى از اوامر خدائى هم قدرت اطاعت دارند و هم قدرت معصيت ).
و نيز در مدح عبادت و تذلّل در برابر پروردگارشان فرموده (و هم من خشيته مشفقون ) و نيز فرموده : (فان استكبروا فالّذين عند ربّك يسبحون له بالليل و النّهار و هم لا يسمون )، و نيز فرمود: (و لا تكن من الغافلين ان الّذين عند ربك لا يستكبرون عن عبادته و يسبحونه و له يسجدون )، كه پيغمبر گرامى خود را دستور مى دهد خداى را ياد كند آنطور كه ملائكه او را ياد مى كنند و خداى را بندگى كند آنطور كه فرشتگان عبادتش مى كنند.
افضل بودن اطاعت انسان از جهت كشف صفاى باطن و حسن سريره او است
پس حق مطلب اين است كه صرف امكان فعل و ترك و اينكه انسان بطور مساوى به آن دو قدرت دارد ملاك اصلى فضيلت و بهترى اطاعت او نيست ، بلكه اطاعت بشر از اين جهت افضل است كه از صفاى طينت و حسن سريرة او كشف مى كند، به دليل اينكه مى بينيم عبادت و اطاعت كسى كه مى دانيم داراى خبث سريرة و پليدى نفس است هيچ قيمتى ندارد، هر چند در تصفيه عمل و بذل منتهاى قدرت نهايت درجه سعى را كرده باشد.
مانند اطاعت منافق و آنها كه دچار مرض درونى مى باشند كه عملشان نزد خداى سبحان حبط است و خداوند حسناتشان را از ديوان اعمالشان محو مى كند، پس ملاك ارزش و فضيلت اطاعت ، صفاى نفس مطيع و جمال ذات او و خلوصش در عبوديت است ، و همين است كه او را از معصيت به سوى اطاعت مى كشاند، و وادارش مى سازد تا در راه خدا و اطاعت او و ترك معصيت او مشقت ها تحمل نموده در نتيجه عمل و اطاعتش ارزش و نفاست پيدا كند.
و بنابراين ذات ملائكه كه قوامش بر طهارت و كرامت است و اعمالش جز ذلت عبوديت و خلوص نيت حكمى ندارد از جنس و ذات انسان كه با كدورت هاى هوا و تيرگى هاى غضب و شهوت مشوب و مكدر است افضل و شريف تر است ، آرى كمتر اعمال انسانى از قضاياى شرك و شآمت نفس و دخالت طمع خالى است .
به همين جهت قوام ذات فرشتگان از قوام ذات انسان افضل و اعمال فرشته خالص تر و خدائى تر از اعمال انسان است ، اعمال فرشتگان همرنگ ذات آنان و اعمال آدمى همرنگ ذات او است ، و كمالى كه انسان آن را براى ذات خود هدف قرار داده و در پرتو اطاعت خدا جستجويش مى كند، اين كمال را ملائكه به بيانى كه گذشت در ابتداى وجودشان دارا هستند.
البته اين هم هست كه ممكن است همين انسان كه كمال ذاتى خود را به تدريج يابه سرعت و يا به كندى از راه به دست آوردن استعدادهاى تازه كسب مى كند در اثر آن استعدادهاى حاصله به مقامى از قرب و به حدى از كمال برسد كه مافوق حدى باشد كه ملائكه با نور ذاتيش در ابتداى وجودش رسيده ، ظاهر كلام خداى تعالى هم اين امكان را تاءييد مى كند.
براى اينكه در داستان خلق كردن خليفه براى زمين برترى انسان را براى ملائكه بيان كرده و فرمود: اين موجود در تحمل علم به اسماء، قدرتى دارد كه شما نداريد، او مى تواند علم به تمامى اسماء را تحمل كند، و همين تحمل مقامى است از كمال كه مقام تسبيح ملائكه به حمد خدا و تقديسشان به آن پايه نمى رسد، و مقامى است كه باطن انسان را از فساد و سفك دماء پاك مى كند، و لذا مى بينيم كه ملائكه به اين قانع شدند همچنانكه فرمود: (و اذ قال ربّك للملائكة انى جاعل فى الارض خليفة قالوا اتجعل فيها من يفسد فيها و يسفك الدّماء و نحن نسبّح بحمدك و نقدّس لك قال انّى اعلم ما لا تعلمون ) و ما تفصيل بحث آن را در جلد اول اين كتاب گذرانديم .
و نيز داستان ماءمور شدن ملائكه به سجده كردن بر آدم و اينكه همه آنان وى را سجده كردند يادآور شده و مى فرمايد: (فسجد الملائكة كلّهم اجمعون ) و ما در تفسير آياتى كه راجع به اين داستان در سوره اعراف آمده روشن كرديم كه سجده ملائكه بر آدم از باب خضوع ايشان در برابر مقام كمال انسانى بوده ، و آدم جنبه قبله را براى ايشان داشته ، وى با وجود خود، انسانيت را در برابر ايشان مجسم نموده بود، اين بود آنچه كه از ظاهر آيات مورد بحث و ساير آياتى كه آورديم استفاده مى شد، و البته در روايات هم گوشه ها و اشاراتى كه اين معنا راتاءييد كند ديده مى شود، و چون اين بحث غير از جنبه قرآنيش جنبه عقلانى نيز دارد تفصيل آن را بايد در مباحث عقلى جستجو كرد.

يوم ندعوا كل اناس بامامهم

مقصود از اين (يوم ) روز قيامت است ، و ظرف يوم متعلق به مقدر است ، و تقدير كلام چنين است : (اذكر يوم فلان - بياد آور روزى را كه )
موارد استعمال كلمه (امام ) در قرآن
و كلمه (امام ) به معناى مقتداء است ، و خداى سبحان افرادى از بشر را به اين نام ناميده كه جامع آنان اين است كه بشر را با امر خدا هدايت مى كنند، همچنانكه در باره ابراهيم (عليه السلام ) اين اسم را به كار برده و فرمود: (انى جاعلك للناس اماما) و در باره سايرين فرموده : (و جعلناهم ائمة يهدون بامرنا) و افراد ديگرى را كه مقتدا و رهبر گمراهانند ائمه كفر خوانده و فرمود (فقاتلوا ائمة الكفر) و نيز تورات را امام خوانده و فرمود: (و من قبله كتاب موسى اماما و رحمة ، و چه بسا از آن استفاده شود كه كتابهاى آسمانى كه مشتمل بر دين تازه و شريفند مانند كتاب نوح و ابراهيم و عيسى و محمد (صلوات اللّه عليهم ) همه امام باشند.
و نيز لوح محفوظ را امام خوانده و فرمود (و كلّ شى ء احصيناه فى امام مبين ).
مراد از (امامهم ) در جمله : (يوم ندعواكل اناس بامامهم )
 و وقتى از ظاهر آيه استفاده مى شود كه براى هر طائفه اى از مردم امامى است غير از امام طائفه ديگر، - چون امام را به جمعيت ها نسبت داده و فرمود (امامهم ) - لذا نمى شود مراد از (امام ) همان امام در آيه لوح باشد، براى اينكه در آنجا لوح محفوظ را يك امام ناميده كه دومى ندارد، و مخصوص به طائفه معينى نيست .
و نيز ظاهر آيه اين است كه آيه مورد بحث ، تمامى مردم - اعم از اولين و آخرين - را شامل است ، در سابق هم در تفسير آيه (كان الناس امة واحدة فبعث اللّه النّبيين مبشّرين و منذرين و انزل معهم الكتاب )، گفتيم كه اولين كتاب آسمانى كه مشتمل بر شريعتى تازه بود كتاب نوح است كه كتاب ديگرى قبل از آن نبوده ، و از اينجا معلوم مى شود كه نمى توان مراد از امام در آيه مورد بحث را كتاب گرفت ، براى اينكه لازمه اش اين مى شود كه امتهاى قبل از نوح امام نداشته باشند، چون كتاب نداشتند، و حال آنكه ظاهرش اين است كه آنها هم امام داشته اند.
پس نتيجه اين مى شود كه بگوئيم : مراد از (امام هر طائفه ) همان اشخاصى هستند كه مردم هر طائفه به آنها اقتداء و در راه حق و يا باطل از آنها پيروى مى كرده اند، و قبلا هم گفتيم كه قرآن كريم هر دو مقتداء را امام خوانده ، و امام حق كسى را دانسته كه خداوند سبحان او را در هر زمانى براى هدايت اهل آن زمان برگزيده است ، حال چه اينكه پيغمبر بوده باشد مانند ابراهيم و محمد (صلوات اللّه عليهما)، و يا غير پيغمبر.
و ما در تفسير آيه (و اذ ابتلى ابراهيم ربه بكلمات فاتمّهنّ قال انّى جاعلك للنّاس اماما قال و من ذرّيّتى قال لا ينال عهدى الظالمين ) تفصيل اين بحث را مطرح كرديم .
چيزى كه هست از آيه اى كه در باره فرعون كه يكى از امامان ضلال و گمراهى است بحث مى كند يعنى از آيه (يقدم قومه يوم القيمة فاوردهم النّار)، و همچنين از آيه (ليميز اللّه الخبيث من الطيّب و يجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله فى جهنّم ) و غير اينها از آيات بسيارى ديگر استفاده مى شود كه اهل ضلال هيچوقت از اوليايشان جدا نمى شوند، و لازمه اين سخن آن است كه روز قيامت ايشان به اتفاق پيشوايان خود فرا خوانده مى شوند.
علاوه بر اين كلمه (بامامهم ) مطلق است ، و مقيد به امام حق كه خدا او را هادى به امر خود قرارش داده باشد نشده ، و مقتداى ضلالت عين مقتداى هدايت امام خوانده شده و سياق ذيل آيه و آيه دومى هم مشعر بر اين است كه امامى كه روز قيامت خوانده مى شود آن كسى است كه مردم او را امام خود گرفته باشند و به او اقتداء كرده باشند.
نه آن كس كه خداوند به امامتش برگزيده باشد، و براى هدايت به امرش انت خاب كرده باشد، چه اينكه مردم هم او را پيروى كرده باشند و يا كنارش زده باشند.
پس ظاهر اين مى شود كه مراد از امام هر طائفه ، آن كسى است كه مردم به پيشوائيش تن در داده باشند، حال چه اينكه امام حق باشد و چه امام باطل .
و چنين نيست كه بعضى پنداشته اند كه روز قيامت مردم به اسم امامشان خوانده شوند، مثلا گفته شود (اى امت ابراهيم ) و (اى آل فرعون ) و (اى آل فلان )، براى اينكه اين معنا با ظاهر آيه نمى سازد، آيه شريفه نتيجه و فرع جمله (ندعوا كل اناس ‍ بامامهم ) را، اين دو جمله : يعنى جمله (فمن اوتى كتابه بيمينه ) و جمله (و من كان فى هذه اعمى ...) قرار داده ، و اگر دعوت به امام معنايش آن باشد نتيجه بودن آن دو جمله فرع براى جمله دعوت به امام روشن نيست ، چه ربطى هست ميان اينكه مردم را به اسم امامشان بخوانند، و ميان به دست راست دادن نامه عمل ، و يا به كورى در دنيا و آخرت .
به خلاف اينكه مراد از (دعوت ) را - به طورى كه از سياق بر مى آيد احضار بگيريم كه هر طائفه اى با پيشواى خودشان احضار شده و هر كه به امام حقى اقتداء كرده و نامه عملش را به دست راستش مى دهند، و هر كه از معرفت امام حق در دنيا كور بوده ، در آنجا هم كور خواهد بود، اين آن معنائى است كه از تدبر و دقت در آيه به دست مى آيد.
اقوال و وجوه مختلف درباره مراد از (امام ) در جمله فوق
البته مفسرين در تفسير (امام ) در آيه مورد بحث نظرات مختلفى دارند.

بعضى گفته اند كه مراد از (امام ) كتابى است كه از آن پيروى شده است ، مانند تورات ، انجيل و قرآن ، روز قيامت مردم به اسم كتابشان خوانده شوند مثلا گفته مى شود: اى پيروان تورات ، اى پيروان انجيل ، اى پيروان قرآن ، از آنجا كه قبلا اشكالش را خوانديد، ديگر تكرار نمى كنيم .
بعضى ديگر گفته اند مراد از (امام ) پيغمبر است كه پيشواى پيروان حق است ، و شيطان و پيشوايان ضلالت كه پيشواى رهروان باطل است ، و گفته مى شود پيروان ابراهيم را بياورند، و پيروان موسى را بياوريد، پيروان محمد را بياوريد، اهل حق برمى خيزند در حالى كه كتابهايشان به دست راستشان داده شده ، بعد صدا مى زنند پيروان شيطان و رهروان رؤ ساى ضلالت را بياوريد، عده اى هم به اين عنوان حاضر مى شوند.
و ليكن اين وجه مبنى بر اين است كه امام در آيه به معناى عرفيش بوده باشد يعنى آن فرد از عقلا كه ديگران به وى اقتداء و از او پيروى كنند، و اگر معناى خاص ديگرى در عرف قرآن داشته باشد نمى توانيم حمل بر اين معناى عرفى كنيم ، و اتفاقا اين كلمه در عرف قرآن معناى مخصوصى دارد و لذا هر جا اطلاق شود به آن معنا حمل مى شود، و آن عبارت است از كسى كه به امر خدا هدايت مى كند، و يا در گمراهى به وى اقتداء مى شود.
و از جمله اقوال ، يكى ديگر اين است كه مراد از (امام ) نامه اعمال مردم است ، همچنانكه گفته مى شود: اى اصحاب كتاب خير، و اى اصحاب كتاب شر و اگر نامه اعمال را امام ناميده براى اين بوده كه مردم تابع حكم آنند، هر حكمى كه كرد چه بهشت و چه دوزخ چاره اى جز اطاعت ندارد.
اين وجه نيز باطل است ، و معنا ندارد نامه اعمال و پرونده زندگى افراد، را پيشوا و امام بنامند با اينكه نامه تابع اعمال آدمى است نه اينكه انسان تابع آن باشد، پس اگر آن را تابع بناميم مناسب تر است تا متبوع ، و اما اين توجيهى كه برايش كرده اند و گفته اند كه مردم تابع حكم آن كتابند، آن نيز صحيح نيست ، زيرا آنكه اطاعت و پيروى مى شود حكمى است كه خداوند بعد از پخش نامه ها و پس از سؤ ال و سنجيدن اعمال و شهادت شهود مى كند، نه حكم كتاب ، چون كتاب حكم بهشت و دوزخ ندارد تنها مشتمل بر متن اعمال از خير و شر است .
از همينجا روشن مى شود كه مراد از (امام ) لوح محفوظ و يا صحيفه اعمال امت نيز - كه آيه (كل امة تدعى الى كتابها) بدان اشاره مى كند - نيست ، زيرا كتاب در آيه مذكور كتاب امتها است ولى در آيه مورد بحث كتاب فرد فرد اشخاص است كه به دستشان داده مى شود، آرى ظاهر (فمن اوتى كتابه بيمينه ) همين است .
و از جمله اقوال يكى اين است كه : مراد از (امام ) مادران است - كه امام را جمع ام بگيريم - به دليل اينكه در روايت آمده روز قيامت مردم را به اسم مادران صدا مى زنند پس معناى آيه اين است كه روزى كه مردم را به اسم مادرانشان صدا مى زنيم .
اشكال اين وجه اين است كه با لفظ آيه جور نمى آيد، زيرا در آيه فرموده : (مى خوانيم هر مردمى را با امامشان ) و نفرموده (مى خوانيم مردم را با امامشان ) و يا (مى خوانيم هر انسانى را با مادرش و اگر واقعا منظور از امام مادران بودند جا داشت به يكى از دو تعبير آخرى فرموده باشد، و آن روايتى هم كه گفتند بر طبق اين وجه هست به فرض كه صحيح باشد و قبولش كنيم تازه يك روايت مستقلى است كه ربطى به تفسير آيه ندارد.
علاوه بر اين ، جمع بستن ام (مادر) به امام خود لغت نادرى است كه كلام خداى رابر چنين معناى نادر حمل نبايد كرد، و زمخشرى هم در كشاف اين قول را از بدعتهاى تفاسير دانسته است .
و از آن جمله اين است كه گفته اند مراد از (امام ) كسى است كه به او اقتداء شود، چه عاقل باشد و چه غير عاقل چه حق و چه باطل ، بنابراين قول ، انبياء و اولياء و شيطان و رؤ ساى ضلالت و خود اديان حق و باطل و كتب آسمانى و كتب ضلال و سنت هاى اجتماعى از خوب و بد همه امامند، بنابراين وجه شايد دعوت هر مردمى با امامشان كنايه از اين باشد كه هر تابعى در روز قيامت ملازم متبوع ، خويش است و (باء) (بامامهم ) براى مصاحبه است .


اشكال اين وجه همان اشكالى است كه به قول گذشته - كه مى گفت : (مراد از (امام حق ) پيغمبر است و مراد از (امام باطل ) شيطان ) - كرديم ، آرى در آنجا گفتيم وقتى خود قرآن در اين كلمه عرف خاصى دارد نمى توانيم حمل بر معناى عرفى و لغوى كنيم ، قرآن امام را در طرف هدايت ، عبارت مى داند از كسى كه به امر خدا هدايت مى كند، و در طرف ضلالت مقتدا و پيشواى گمراهان قرار مى گيرد، ممكن هم هست بگوئيم : (باء) در (بامامهم ) باء آلت است ، و معناى آن اين است كه روزى كه هر طائفه اى به وسيله امامش عوت و احضار مى شود (دقت فرمائيد).
علاوه بر اين (كتاب )، (سنت )، (دين ) و ديگر موارد مذكور، امام مستقل نيستند، بلكه برگشت پيروى از آنها به پيروى از پيغمبر و امام است ، و همچنين پيغمبر هم از جهت اينكه امام است به امر خدا هدايت مى كند، و اما در جهت اينكه از معارف غيبى خبر مى دهد يا پيامهاى خدائى را ابلاغ مى نمايد از اين جهت نبى و يا رسول است ، و امام نيست ، و همچنين اضلال مذاهب باطله و كتب ضلال و سنت هاى غلط در حقيقت اضلال مؤ سسين آن مذاهب و مبدعين آن بدعتها است .

و من كان فى هذه اعمى فهو فى الاخرة اعمى و اضل سبيلا

معناى (من كان فى هذه اعمى فهو فى الاخرة اعمى ) و وجوهى كه در اين باره گفتهشده است
مقابله ميان (فى هذه ) و (فى الاخرة ) مى رساند كه مقصود از (هذه ) همين زندگى دنيا است ، همچنانكه بودن سياق آيه در مقام بيان يكسانى و مطابقت دنيا با آخرت دليل بر اين است كه مراد از كورى آخرت كورى چشم نيست ، بلكه نداشتن بصيرت و ديده باطنى است ، و همچنين مقصود از كورى در دنيا هم همين است همچنانكه در جاى ديگر اين كورى را، كورى بصيرت معنا كرده و فرموده (فانّها لا تعمى الابصار و لكن تعمى القلوب الّتى فى الصّدور و نيز مؤ يد اين معنا قرار گرفتن اضل سبيلا بعد از كورى آخرت است كه مى رساند مقصود از آن گمراهى و بى بصيرتى است .
پس معناى آيه اين است كه هر كه در اين نشاءه يعنى زندگى دنيا امام حق را نشناسد و راه حق نپيمايد چنين كسى در آخرت سعادت و رستگارى را نمى بيند و راه به سوى آمرزش نمى برد.
از آنچه گذشت روشن گرديد اينكه بعضيها گفته اند: اشاره در (فى هذه ) به نعمتهائى است كه در آيه ذكر شده ، و معنايش اين است كه : (كسانى كه در اين نعمتها كه خدا روزيشان كرده كور باشند، و قدرش را ندانند و شكرش را بجا نياورند در آخرت هم كور محشور مى شوند صحيح نيست .
و همچنين اينكه بعضى ديگر گفته اند: مراد از كورى در دنيا نداشتن بصيرت و مراد از كورى در آخرت كورى چشم است صحيح نيست و وجه بطلان هر دو از آنچه گذشت معلوم مى شود، علاوه بر اين كورى چشم در آخرت چه بسا برگشتنش به كورى بصيرت باشد، براى اينكه خود قرآن كريم قيامت را روز نمايان شدن سريره ها و نهانها خوانده و فرموده (يوم تبلى السّرائر)) پس كسى كه در آن روز كور دل باشد، كور چشم هم خواهد بود.
و از ظاهر كلام بعضى مفسرين بر مى آيد كه خواسته اند بگويند كلمه (اعمى ) ى دومى افعل و تفضيل و به معناى كورتر است ، چون در تفسير خود آن را به عبارت (اشد عمى ) تفسير كرده ، و اتفاقا سياق هم مساعد تفسير او است چون جمله (اضل سبيلا) كه آن هم افعل تفضيل است به آن عطف شده ).
بحث روايتى
(رواياتى درباه برترى انسان ، احضار هر گروه با امام خود در قيامت و ...)
در امالى شيخ از زيد بن على از پدرش (عليه ماالسلام ) نقل شده كه در تفسير آيه (و لقد كرّمنا بنى آدم ) مى فرمود: يعنى بنى آدم را بر ساير مخلوقات برترى داديم (و حملناهم فى البر و البحر) يعنى او را بر خشكى و ترى عالم مسلط كرديم (و رزقناهم من الطيبات ) يعنى انواع ميوه هاى پاكيزه روزيش كرديم (و فضلناهم ) يعنى در خوردن از آن طيبات او را بر ديگر حيوانات برترى داديم و مسلط ترش كرديم ، چون هيچ پرنده و جنبنده اى در موقع خوردن دست خود را كار نمى زند مگر بنى آدم .
و در تفسير عياشى از جابر از حضرت ابى جعفر (عليه السلام ) روايت شده كه در ذيل جمله (و فضلناهم على كثير ممن خلقنا تفضيلا فرمود: خداوند تمامى حيوانات را (منكب )) (- به روى افتاده ) خلق كرده جز آدمى را كه او را منتصب آفريده ، و اين خود يكنوع برترى است .
مؤ لف : آنچه در اين دو روايت است دو مصداق از برترى است ، نه اينكه آيه منحصر در همينها باشد، به دليل كلام خود امام كه در آخر روايت فرمود: اين خود يكنوع برترى است .
و نيز در همان كتاب از فضيل روايت شده كه گفت از حضرت ابى جعفر (عليه السلام ) معناى آيه (يوم ندعوا كل اناس بامامهم ) را پرسيدم ، فرمود: در آن روز رسول خدا (صلى اللّه عليه و آله و سلم ) و على (عليه السلام ) و حسن بن على و حسين بن على (عليهماالسلام ) با قوم خود مى آيند و هر كس كه در عصر هر امامى از دنيا رفته آن روز با آن امام محشور مى شود.
و در تفسير برهان از ابن شهر آشوب از امام صادق (عليه السلام ) روايت مى كند كه فرمود: آيا حمد خدا بجا نمى آوريد كه وقتى قيامت مى شود هر قومى را به سوى كسى مى خوانند كه آن كس را دوست مى داشتند؟ ما دست به دامن رسول خدا (صلى اللّه عليه و آله و سلم ) مى شويم و شما دست به دامن ما.
مؤ لف : اين روايت را مجمع البيان از آنجناب نقل كرده ، و اين خود دلالت دارد بر اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) امام امامان است همچنانكه گواهى است بر گواهان ، و نيز دلالت دارد بر اينكه مساءله دعوت به امام در روز قيامت در بين خود ائمه هم جريان خواهد داشت .
و در مجمع البيان مى گويد: عامه و خاصه (يعنى سنى و شيعه ) از على بن موسى الرضا (عليه السلام ) با سندهاى صحيح روايت كرده اند كه آن جناب از پدران بزرگوارش از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه در تفسير اين آيه فرموده است : هر قومى در آن روز از امام زمان خود و از كتاب پروردگار و سنت پيغمبر خود بازخواست مى شوند.
مؤ لف : اين روايت را تفسير برهان هم از ابن شهر آشوب از آن جناب از پدران بزرگوارش از رسول خدا (صلى اللّه عليه و آله و سلم ) مثل همين عبارت روايت كرده و او هم گفته كه عامه و خاصه اين روايت را نقل كرده اند.
و در الدر المنثور است كه ابن مردويه از على (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) در معناى آيه (يوم ندعوا كلّ اناس بامامهم ) فرمود: هر قومى از امام زمانش و از كتاب پروردگارش و از سنت پيغمبرش پرسش مى شود.
و در تفسير عياشى از عمار ساباطى از حضرت صادق (عليه السلام ) نقل كرده كه گفت : زمين بدون امام رها نمى شود كه حلال كند حلال خدا را و حرام كند حرام خدا را و همان قول خداوند تعالى است كه مى فرمايد (يوم ندعوا كل اناس بامامهم ) پس فرمود: رسول خدا فرموده است كسى كه بدون امام بميرد مرده است مانند مردم عهد جاهليت . مؤ لف : علت استدلال به آيه در اين حديث عموم دعوت است كه شامل جميع مردم مى شود.

و نيز در همان كتاب از اسماعيل بن همام از حضرت صادق (عليه السلام ) نقل مى كند كه در قول خداوند تعالى (يوم ندعوا كلّ اناس ‍ بامامهم ) فرمود: چون روز قيامت شود خداوند مى فرمايد: آيا عدالت از پروردگارشان نيست اينكه بگويد: هر قومى دنبال هر كسى بوده اند بروند. مى گويند بلى عدالت است پس گفته مى شود از هم جدا شويد، پس جدا مى شوند.
مؤ لف : در اين روايت تاءييد است در آنچه ما گفتيم مراد از (دعوت به امام ) در آيه احضار مردم است با امام خودشان و دعوت به معناى نداى با اسم نيست و روايات در معانى گذشته زياد است .
در تفسير قمى در قول خداوند (و لا يظلمون فتيلا) گفته : (فتيل ) پوسته اى است نازك كه روى هسته خرما را پوشانده .
و در تفسير عياشى از مثنى از امام صادق (عليه السلام ) روايت كرده كه گفت ابو بصير از آن جناب پرسيد در حالى كه من مى شنيدم كه چه مى فرمائيد در باره مردى كه صد هزار درهم داشت همه ساله با خود مى گفت ام سال به زيارت حج مى روم - امسال به زيارت حج مى روم و نرفت تا مرد و به حج اسلام موفق نشد!. فرمود اى ابا بصير مگر نشنيدى كلام خداى را كه مى فرمايد؟ (من كان فى هذه اعمى فهو فى الاخرة اعمى و اضل سبيلا)؟ و مگر نمى دانى كه مقصود از كورى در دنياكورى نسبت به واجبى از واجبات خدا است .
سوره اسرى آيات 73 - 81

و ان كادوا ليفتنونك عن الاذى اوحينا اليك لتفترى علينا غيره و اذا لاتخذوك خليلا (73) و لو لا ان ثبتنك لقد كدت تركن اليهم شيا قليلا (74) اذا لاذقنك ضعف الحيوة و ضعف الممات ثم لا تجد لك علينا نصيرا (75) و ان كادوا ليستفزونك من الارض ‍ ليخرجوك منها و اذا لا يلبثون خلفك الا قليلا (76) سنة من قد ارسلنا قبلك من رسلنا و لا تجد لسنتنا تحويلا (77)اقم الصّلوة لدلوك الشمس الى غسق اليل و قرآن الفجر ان قرآن الفجر كان مشهودا (78) و من اليل فتهجد به نافلة لك عسى ان يبعثك ربّك مقامامحمودا (79) و قل رب ادخلنى مدخل صدق و اخرجنى مخرج صدق و اجعل لى من لدنك سلطنا نصيرا(80) و قل جاء الحق و زهق البطل ان البطل كان زهوقا (81).

ترجمه آيات
نزديك بود تو را فريبت دهند و از آنچه به تو وحى كرديم غافل سازند و چيز ديگرى به ما نسبت دهى تامشركان تو را دوست خود گيرند (73).
و اگر ما تو را ثابت قدم نمى گردانديم نزديك بود كه به مشركين نامبرده اندك تمايل و اعتمادى بكنى ؟(74).
كه در اين صورت (يعنى اگر به بت پرستان اندك توجهى مى كردى )، كيفر اين عمل را به تو مى چشانديم و عذاب تو را در دنيا و آخرت مضاعف مى كرديم آنگاه از قهر و خشم ما هيچ ياورى بر خود نمى يافتى (75).
و نيز نزديك بود كافران تو را در سرزمين خود سبك كرده در نتيجه يا با مكر يا به زور تو را از آنجا بيرون كنند، كه در اين صورت بيش از اندك زمانى نمى زيستند (76).
ما سنت خود را در ساير پيغمبران كه پيش از تو بودند همين قرار داديم و اين طريقه ما را تغييرپذير نخواهى يافت (77).
نماز را وقت زوال آفتاب تا اول تاريكى شب به پا دار و نماز صبح را نيز به جاى آر كه آن به حقيقت هم مشهود ملائكه شب است (كه مى روند) و هم ملائكه روز (كه مى آيند) (78).
و بعضى از شب را بيدار باش و تهجد كن كه اين نماز شب تنها بر تو واجب است باشد كه خدايت به مقامى محمود (شفاعت ) مبعوث گرداند (79).
و همواره بگو پروردگارا مرا با قدمى صدق داخل و با قدمى صدق بيرون كن و به من از جانب خود بصيرت و حجت روشنى كه همواره ياريم كند عطا كن (80).
و به امتت بگو: رسول حق آمد و باطل را نابود كرد كه باطل خود بى آبرو و لايق محو ونابودى ابدى است (81).
بيان آيات
اين آيات گوشه اى از نيرنگهاى مشركين را كه به قرآن و به پيغمبر (صلى اللّه عليه و آله و سلم ) زدند و تعدى و پافشارى كه در انكار توحيد و معاد كردند يادآور شده ، در همين باره عليه ايشان احتجاج و استدلال مى كند.آرى آنها خواسته بودند كه رسول خدا (صلى اللّه عليه و آله و سلم ) نسبت به قسمتى از دستورات ، با آنان مداهنه كند و نيز خواستند او را از مكه بيرون كنند.
به همين جهت در اين آيات به شديدترين بيان آن جناب را تهديد مى كند كه مبادا به طرف مشركين و لو هر قدر هم اندك باشد ميل پيدا كند، و ايشان را هشدار داده كه اگر آن جناب را از مكه بيرون كنند هلاكشان فرمايد.
در اين آيات توصيه رسول خدا (صلى اللّه عليه و آله و سلم ) به نماز و توسل به درگاه پروردگار در آغاز كلام و هم در انجام آن و نيز اعلام به ظهور حق آمده است .

وان كادوا ليفتنونك عن الاذى اوحينا اليك لتفترى علينا غيره و اذا لاتخذوك خليلا

كلمه (ان ) مخف ف از (ان ) است به دليل اينكه لام بر سر (ليفتنونك ) در آمده و فتنه به معنى لغزاندن و برگرداندن است و كلمه خليل از خلت به معنى صداقت است ، چه بسا گفته باشند؟ كه از خلت به معنى حاجت است ولى بعيد به نظر مى رسد.
نيرنگ مشركين براى حفظ حرمت خود و خدايان شان
ظاهر سياق مى رساند كه مراد از (الاذى اوحينا اليك ) قرآن باشد كه مشتمل بر توحيد و نفى شرك و سيرت صالح است ، و اين مؤ يد رواياتى است كه در شاءن نزول آيات وارد شده كه مشركين از رسول خدا (صلى اللّه عليه و آله و سلم ) در خواست كردند كه دست از بدگوئى خدايان ايشان بردارد و غلامان و كنيزان بى شخصيت ايشان را كه مسلمان شده و به وى گرويده اند از خود دور كند چون عارشان مى شد كه با بردگان خود يكجا بنشينند و آيات خداى را بشنوند، و در چنين مناسبتى آيه مورد بحث نازل شد.
و معنايش اين است كه مشركين نزديك شد تو را بلغزانند و از آنچه به تو وحى نموديم منحرفت كنند تا مرامى مخالف آن پيش گيرى و اعمالى بر خلاف آن انجام دهى و بدين وسيله افترائى به ما ببندى و روش اختلاف طبقاتى را روشى خدا پسندانه جلوه دهى و گفتند كه اگر چنين كنى و يك مشت گداو ژنده پوش را از خود برانى ، با تو رفاقت مى كنيم .

و لو لا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا

جلوه اى ديگر از آثار عصمت و حفظ الهى
تثبيت در اينجا به طورى كه از سياق برمى آيد به معناى عصمت و حفظ الهى است و اگر جواب لولا را خود ركون قرار نداده و نفرمود (تركن ) بلكه نزديك شدن به ركون را قرار داده فرمود: (لقد كدت تركن ) براى اين بود كه با در نظر داشتن اينكه ركون به معناى كمترين ميل است دلالت كند بر اينكه رسول خدا (صلى الله عليه و آله و سلم ) ميل به كفار كه نكرد سهل است بلكه نزديك به ميل هم نشد، و اين كه فرمود (اليهم ) و ركون را به مشركين نسبت دادند به اجابت خواسته هاى آنان اين معنا را تاكيد مى كند.
و معناى آيه اين استكه اگر ما با عصمت خود تو را پايدارى نمى داديم نزديك مى شدى به اينكه به سوى آنان اندكى ميل كنى ، ليكن ما تو را استوار ساختيم ، و در نتيجه به آنان كمترين ميلى نكردى تا چه رسد به اينكه اجابتشان كنى ، پس رسول خدا (صلى اللّه عليه و آله و سلم ) ايشان را اجابت نكرد و ذره اى ميل به ايشان هم ننمود و نه نزديك بود ميل كند.

اذا لاذقناك ضعف الحيوة و ضعف الممات ثم لا تجد لك علينا نصيرا

سياق آيه تهديد است و مراد از ضعف حيات و ممات مضاعف و دو چندان شدن عذاب زندگى و مرگ است و معنا اين است كه اگر نزديك شوى به اينكه به سوى آنان متمايل گردى هر چند تمايل مختصرى باشد ما عذاب دو چندان زندگى كه مجرمين را با آن شكنجه مى دهيم و عذاب دو چندان مرگ را كه در عالم ديگر با آن شكنجه شان مى دهيم به تو خواهيم چشانيد.
و در مجمع از ابان بن تغلب روايت كرده كه گفته است مراد از ضعف عذاب عذابى است كه درد و الم آن دو چندان باشد، و معنا اين است كه ما عذاب دنيا و آخرت (هر دو) را به تو مى چشانيم ، آنگاه به گفته شاعر استدلال كرده كه گفته است .
لمقتل مالك اذبان منى

ابيت الليل فى ضعف اليم

كه مقصود از ضعف اليم عذاب اليم است يعنى وقتى مالك از من جدا گشت و كشته شد آن شب را در عذاب اليمى صبح كرديم .
و اينكه در ذيل آيه فرمود: (ثم لا تجد لك علينا نصيرا) تشديد در تهديد است ، و معنايش اين است كه در اين صورت عذاب واقع خواهد شد، و هيچ راه گريزى از آن نخواهد بود.

و ان كادوا ليستفزونك من الارض ليخرجوك منها و اذا لا يلبثون خلافك الا قليلا

كلمه (استفزاز) به معناى سوق دادن و تحريك خفيف و آسان است ، و الف و لام در الارض براى عهد است ، و مقصود از آن زمين معهود، مكه معظمه است ، و كلمه خلاف به معناى بعد است ، و مقصود از قليل زمان اندك است .
و معناى آيه اين است كه مشركين نزديك بود كه ترا وادار كنند تا از مكه بيرون شوى ، و اگر ايشان ترا بيرون مى كردند، بعد از رفتن تو، زمان زيادى زنده نمى ماندند، بلكه پس از مدت كوتاهى همه هلاك مى شدند.
بعضى گفته اند: مراد اتحادى است كه مشركين با يهود كردند تا آن جناب را از سرزمينهاى عرب بيرون كنند.
و ليكن اين احتمال بعيد به نظر مى رسد چرا كه سوره مورد بحث ، مكى است و آيات آن هم در يك سياق است و گرفتارى رسول خدا (صلى اللّه عليه و آله و سلم ) با يهوديان در مدينه و بعد از هجرت بوده است .

سنة من قد ارسلنا قبلك من رسلنا و لا تجد لسنّتنا تحويلا

كلمه (تحويل ) به معناى نقل چيزى است از حالى به حال ديگر، و كلمه (سنة من ) در تقدير (لسنة من ) است ، يعنى مانند سنت كسى كه ما فرستاديم و اين جار و مجرور متعلق به جمله (لا يلبثون ) است يعنى ديرى نمى پائيد كه مردم مكه مانند سنت كسى كه قبل از تو فرستاديم مى شدند.
و اين سنت يعنى هلاك كردن مردمى كه پيغمبر خود را از بلاد خود بيرون كردند سنت خداى سبحان است ، و اگر فرمود: سنت پيغمبرى است كه فرستاديم و آن را به پيغمبر نسبت داده به اين اعتبار بوده كه سنت رابه خاطر پيغمبران خود قرار داده به دليل اينكه دنبالش فرموده و لن تجد لسنتنا ت حويلا و در جاى ديگر فرموده و (قال الّذين كفروا لرسلهم لنخرجنّكم من ارضنا او لتعودنّ فى ملّتنا فاوحى اليهم ربّهم لنهلكنّ الظالمين ).
و معناى آيه اين است كه (در اين صورت ايشان را هلاك خواهيم كرد به خاطر سنتى كه ما براى پيغمبران قبل از تو باب نموده و اجراء كرديم ، و تو هيچ تغيير و تبديلى براى سنت ما نخواهى يافت ).

اقم الصّلوة لدلوك الشّمس الى غسق الليل و قرآن الفجر ان قرآن الفجر كان مشهودا

معناى (دلوك شمس ) و (غسق الليل ) در آيه : (اقم الصلوة لدلوك الشمس...)
 در مجمع البيان گفته : (دلوك ) به معناى زوال آفتاب و رسيدن به حد ظهر است . مبرد گفته : (دلوك شمس ) به معناى اول ظهر تا غروب است ، بعضى ديگر گفته اند: (دلوك شمس ) به معناى غروب آفتاب است و اصل كلمه از (دلك ) است كه به معناى ماليدن است ، و اگر ظهر را دلوك گفته اند بدين جهت است كه از شدت روشنائى هر كس به آن نگاه كند چشم خود را مى مالد، و اگر غروب آفتاب را دلوك شمس خوانده اند باز براى اين است كه بيننده چشم خود را مى مالد تا درست درك كند.
و نيز در مجمع گفته : (غسق الليل ) هنگامى است كه تاريكى شب پديد مى آيد، وقتى مى گويند (غسقت القرحه ) معنايش اين است كه زخم و جراحت دهن باز كرد و داخلش نمودار گشت .
و در مفردات گفته : (غسق شب ) به معناى شدت ظلمت شب است . مفسرين در تفسير اول آيه اختلاف كرده اند، و از ائمه اهل بيت (عليهم السلام ) به طريق شيعه روايت شده كه فرموده اند: (دلوك الشمس ) هنگام ظهر و (غسق الليل ) نصف شب است ، و به زودى ان شاء اللّه در بحث روايتى آينده به آن اشاره خواهد شد.
و بنابراين روايت ، آيه شريفه از اول ظهر تا نصف شب را شامل مى شود، و نمازهاى واجب يوميه كه در اين قسمت از شبانه روز بايد خوانده شود چهار نماز است ، ظهر و عصر و مغرب و عشاء، و با انضمام نماز صبح كه جمله : (و قرآن الفجر) دلالت بر آن دارد نمازهاى پنجگانه يوميه كامل مى شود.
و اينكه فرموده : (و قرآن الفجر) عطف است بر كلمه (الصّلوة ) كه تقديرش چنين مى شود: (و اقم قرآن الفجر) كه مراد از آن نماز صبح است ، و چون مشتمل بر قرائت قرآن است آن را قرآن صبح خوانده ، چون روايات همه متفقند بر اينكه مراد از قرآن الفجر همان نماز صبح است .
و همچنين روايات از طرق عامه و خاصه متفقا جمله (ان قرآن الفجر كان مشهودا) را تفسير كرده اند به اينكه : (نماز صبح را هم ملائكه شب (در موقع مراجعت ) و هم ملائكه صبح (در موقع آمدن ) مى بينند، و ما به زودى به بعضى از آن روايات اشاره خواهيم كرد ان شاء اللّه .
امر به رسول (ص ) به تهجد نيمه شب و دعا و استمداد از خداوند

و من الليل فتهجّد به نافلة لك عسى ان يبعثك ربّك مقاما محمودا

كلمه (تهجد) از ماده (هجود) است كه در اصل به معناى خواب است ، و تهجد به طورى كه بسيارى از اهل لغت گفته اند به معناى بيدارى بعد از خواب است ، و ضمير در (به ) به قرآن يا به كلمه (بعض ) كه از كلمه (من الليل ) استفاده مى شود برمى گردد، و كلمه (نافله ) از ماده (نفل ) به معناى زيادى است ، و چه بسا گفته شده كه كلمه (من الليل ) از قبيل اغراء (تحريك و تهيج ) و نظير (عليك بالليل - بر تو باد شب ) مى باشد، و حرف (فاء) كه بر سر (فتهجد) آمده نظير فاء در (فايّاى فارهبون ) است .
و معناى آيه چنين است كه قسمتى از شب راپس از خوابيدنت بيدار باش و به قرآن (يعنى نماز) مشغول شو، نمازى كه زيادى بر مقدار واجب تو است .
كلمه مقام در جمله (مقاما محمودا ممكن است مصدر ميمى و به معناى بعث باشد، كه در اين صورت مفعول مطلق جمله (ليبعثك ) خواهد بود، هر چند كه لفظ بعث در بين نيامده باشد، و معنا چنين مى شود (باشد كه پروردگارت تو را بعث كند بعثى پسنديده ) و ممكن هم هست اسم مكان بوده و آنگاه بعث به معناى اقامه و يا متضمن معناى اعطاء و امثال آن باشد كه بنابراين احتمال ، معناى آيه چنين مى شود (باشد كه پروردگارت تو را به مقامى محمود به پا دارد و يا (در حالى كه معطى تو است به مقامى محمود بعث فرمايد) و يا (عطا كند تو را در حالى كه بعث كننده تو است مقامى محمود).
در اينجا محمود بودن مقام آن جناب را مطلق آورده و هيچ قيدى به آن نزده است ، و اين خود مى فهماند كه مقام مذكور مقامى است كه هر كس آن را مى پسندد، و معلوم است كه همه وقتى مقامى راحمد مى كنند كه از آن خوششان بيايد، و همه كس از آن منتفع گردد، و به همين جهت آن را تفسير كرده اند به مقامى كه همه خلائق آن را حمد مى كنند، و آن مقام شفاعت كبراى رسول خدا (صلى اللّه عليه و آله و سلم ) است كه روز قيامت در آن مقام قرار مى گيرد، و روايات وارده در تفسير اين آيه از طرق شيعه و سنى همه متفقند بر اين معنا.

و قل رب ادخلنى مدخل صدق و اخرجنى مخرج صدق و اجعل لى من لدنك سلطانا نصيرا.

مقصود از (دخول و خروج به صدق ) در (رب ادخلنىمدخل صدق ...)
 كلمه (مدخل ) (به ضم ميم و فتح خاء) مصدر ميمى به معناى داخل كردن است ، و همينطور (مخرج ) كه آن نيز هم وزن همان صيغه است و به معناى خارج كردن است ، و اگر ادخال و اخراج را به صدق اضافه كرده به اين عنايت است كه دخول و خروج در هر امرى دخول و خروجى باشد كه متصف به صدق و داراى حقيقت باشد، نه اينكه ظاهرش مخالف با واقع و باطنش باشد، و يا يك طرفش با طرف ديگرش متضاد بوده باشد، مثل اين كه اگر داخل دعا مى شود به زبانش خداى را بخواند ولى منظور قلبيش اين باشد كه در ميان مردم و همگان موجه گشته از اين راه وجهه اى كسب كند، و يا در يك قسمت از دعايش خداى را به خلوص بخواند، و در قسمت ديگر غير خداى را هم شركت دهد.
و خلاصه اينكه (دخول و خروج به صدق ) اين است كه صدق و واقعيت را در تمامى دخول و خروج هايش ببيند، و صدق سراپاى وجودش را بگيرد، چيزى بگويد كه عمل هم بكند، و عملى بكند كه همان را بگويد، چنان نباشد كه بگويد آنچه را كه عمل نمى كند و عملى انجام ندهد مگر آن را كه ايمان دارد و بدان معتقد است و اين مقام مقام صديقين است ، و بنابراين برگشت كلام به اين مى شود كه مثلا بگوئيم : خدايا امور مرا آنچنان سرپرستى كن كه صديقين را سرپرستى مى كنى .
(و اجعل من لدنك سلطانا نصيرا - يعنى سلطنتى يارى شده ، به اين معنى كه مرا در تمامى مهماتم و در هر كارى كه مشغول مى شوم يارى كن ، اگر مردم را به دين تو دعوت مى كنم مغلوب نشوم ، و حجت هاى باطله ايشان مرا مغلوب نسازد، و به فتنه اى و مكرى از ناحيه دشمنانت دچار نگردم ، و به وسوسه اى از شيطان گمراه نشوم .
و اين آيه همانطور كه ملاحظه مى كنيد به طور مطلق رسول خدا (صلى اللّه عليه و آله و سلم ) را امر مى كند كه از پروردگارش بخواهد در تمامى مدخل و مخرج ها او را سرپرستى كند، و از ناحيه خود سلطانى به او دهد كه او را ياور باشد، در نتيجه از هيچ حقى منحرف نگشته و به سوى هيچ باطلى متمايل نشود.
و بنابراين اطلاق ، ديگر وجهى نيست كه گفتار بعضى از مفسرين را قبول كنيم كه گفته اند: مراد از دخول و خروج ، دخول به مدينه پس ‍ از بيرون شدن از مكه و خروج از مدينه به سوى مكه و فتح مكه است ، و يا آنكه مراد از دخول و خروج دخول در قبر به مرگ و خروج از قبر به بعث است .
بله از آنجائى كه آيه شريفه بعد از آيه (و ان كادوا ليفتنونك ) و آيه (و ان كادوا ليستفزونك ) و در سياق آن دو قرار گرفته اشاره به مساءله دخول و خروج مكانى هم دارد، اما به عنوان مصداقى از دخول و خروج ، نه اينكه دخول و خروج مكانى معناى منحصر به فرد آيه باشد، آرى رسول خدا (صلى اللّه عليه و آله و سلم ) را امر مى كند به اينكه در تمامى مهماتش و كارهائى كه در امر دعوت دينى دارد به پروردگارش ملتجى شود، و همچنين در دخول و خروج هر مكانى كه سكونت مى كند، و يا صرفا داخل و خارج مى شود، و اين معنا واضح است .

و قل جاء الحق و زهق الباطل ان الباطل كان زهوقا

در مجمع البيان گفته كلمه (زهوق ) به معناى هلاكت و بطلان است ، وقتى گفته مى شود: (زهقت نفسه ) معنايش اين است كه جانش بيرون آمد، گوئى اينكه جانش به سوى هلاكت بيرون شد، اين بود كلام صاحب مجمع ، و معناى آيه روشن است .
در اين آيه كه رسول خدا (صلى اللّه عليه و آله و سلم ) را امر مى كند به اينكه ظهور حق را به همه اعلام كند،

و چون آيه شريفه در سياق آيات قبلى يعنى از آيه (و ان كادوا ليفتنونك ) تا آخر سه آيه واقع شده اين معنا از آن استفاده مى شود كه منظور از آن اين است كه مشركين را دلسرد نموده و اعلام كند كه براى هميشه از او ماءيوس باشند، و يقين كنند كه ديگر به هيچ وجه زورشان به آن جناب نمى رسد.
باز آيه شريفه دلالت بر اين دارد كه هيچ وقت باطل دوام نمى يابد، همچنانكه در جاى ديگر راجع به اين معنا فرموده (و مثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الارض مالها من قرار).
بحث روايتى
رواياتى در ذيل آيه : (و ان كادوا ليفتنونك ...) كه خدعه مشركين بارسول اللّه (ص ) را حكايت مى كند
 در مجمع البيان پيرامون سبب نزول آيه (و ان كادوا ليفتنونك عن الذى اوحينا اليك ...) گفته است كه مشركين به رسول خدا (صلى اللّه عليه و آله و سلم ) گفتند از بدگوئى و توهين به خدايان ما و احمقانه خواندن عقايد ما دست بردار، و اين اطرافيانت را كه همه از طبقه فقراء و بردگان متعفن هستند از دور خود دور كن تا ما به تو نزديك شويم ، و گوش به گفتارت بدهيم ، و رسول خدا (صلى اللّه عليه و آله و سلم ) از شنيدن اين پيشنهاد به مسلمان شدن آنان اميدوار شد، و لذا آيات مذكور نازل گرديد.
مؤ لف : در الدر المنثور هم قريب به اين معنا را از ابن ابى حاتم از سعيد بن نفير روايت كرده .
و اما روايتى كه از ابن عباس آورده كه گفته است (امية بن خلف و ابو جهل بن هشام و مردانى ديگر از قريش نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمده و گفتند: بيا خدايان ما را دست بكش و زيارت كن ، تا ما هم به دين تو در آئيم ، و چون رسول خدا (صلى اللّه عليه و آله و سلم ) از كناره گيرى فاميلش ناراحت بود و به اسلام آنها علاقه زيادى داشت دلش به حال آنان سوخت ، در نتيجه اين آيه تا جمله (نصيرا) نازل شد) روايت قابل اعتمادى نيست چون با ظاهر آيات نمى سازد، آرى آيات از نزديك شدن به ركون
و همچنين آن روايتى كه طبرى و ابن مردويه از ابن عباس آورده اند كه قبيله ثقيف به رسول خدا (صلى اللّه عليه و آله و سلم ) گفتند: يك سال به ما مهلت بده تا از قربانى هائى كه براى خدايان ما مى آورند استفاده كنيم ، بعد از آنكه آنها را به چنگ آورديم آنگاه مسلمان مى شويم ، و خدايان خود را خرد مى كنيم ، رسول خدا (صلى اللّه عليه و آله و سلم ) هم تصميم گرفت چنين مهلتى به آنان بدهد، در نتيجه اين آيه نازل شد.
و همچنين روايتى كه در تفسير عياشى از ابى يعقوب از امام صادق (عليه السلام ) در تفسير آيه آمده كه فرمود: وقتى روز فتح مكه فرا رسيد رسول خدا (صلى اللّه عليه و آله و سلم ) بتهائى را از مسجد بيرون ريخت كه يكى از آنها بت بالاى مروه بود، قريش پيغام دادند كه آن بت را نشكند، رسول خدا (صلى اللّه عليه و آله و سلم ) كه بسيار با حيا و نرم خو بود زمانى دچار شرم گشته بعدا دستور داد شكستند، و آيه شريفه در اين مورد نازل شد.
و نظير آن دو روايت اخبار ديگرى است قريب به همان معنا كه هيچيك با ظاهر آيه سازگار نيست ، آرى از مقام رسول خدا (صلى اللّه عليه و آله و سلم ) به دور است كه تصميم به چنين بدعتهائى بگيرد با اينكه پروردگارش او را از نزديك شدن به ركون و ميل مختصر نهى كرده بود، تا چه رسد به اينكه تصميم بگيرد.
علاوه بر اين ، اين قضايا و حوادث - اگر واقع شده باشد - بعد از هجرت و در فتح مكه واقع شده ، و حال آنكه آيه مورد بحث مكى است .
و در عيون به سند خود از على بن محمد بن جهم از ابى الحسن رضا (عليه السلام ) در ضمن سؤ الات ماءمون روايت كرده كه پرسيد: معناى (عفى اللّه عنك لم اذنت لهم ) چيست ؟ فرمود: اين آيه از باب كنايه است خداوند به پيغمبرش خطاب كرده ، و ليكن منظور امت او است ، و همچنين آيه (لئن اشركت ليحبطنّ عملك و لتكوننّ من الخاسرين و آيه (لو لا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا) ماءمون گفت درست مى فرمائى يا بن رسول اللّه (صلى اللّه عليه و آله و سلم ).
و در مجمع از ابن عباس روايت كرده كه در ذيل آيه (اذا لاذقناك ) گفته است : وقتى اين آيه نازل شد رسول خدا (صلى اللّه عليه و آله و سلم ) عرض كرد: پروردگارا حتى يك چشم بر هم زدن مرا به خودم وامگذار (الهى لا تكلنى الى نفسى طرفة عين ابدا).
رواياتى درباره واجب شدن نمازهاى پنجگانه و مراد از مشهود بودن قرآن فجر (نمازصبح ) در ذيل آيه : (اقم الصلوة ...)
 و در تفسير عياشى از سعيد بن مسيب از على بن الحسين (عليه السلام ) روايت كرده كه گفت به حضورش عرض كردم : نماز چه وقت بر مسلمانان واجب شد آنطور كه امروز واجب است ؟ فرمود: در مدينه و بعد از قوت يافتن دعوت اسلام و وجوب جهاد بر مسلمانان ، چيزى كه هست آن روز به اين صورت فعلى واجب نشد، بلكه هفت ركعت كمتر بود آن هفت ركعت را رسول خدا (صلى اللّه عليه و آله و سلم ) اضافه نمود، دو ركعت در ظهر و دو ركعت در عصر و يك ركعت در مغرب و دو ركعت در عشاء، ولى نماز صبح را به همان صورت كه در مكه واجب شده بود گذاشت ، چون در هنگام صبح ملائكه روز، در آمدن و ملائكه شب در رفتن عجله دارند، و لذا نماز صبح را براى اينكه هم آيندگان آن را با رسول خدا (صلى اللّه عليه و آله و سلم ) درك كنند و هم روندگان ، به دو ركعتيش باقى گذاشت ، و معناى آيه : (ان قرآن الفجر كان مشهودا) همين است كه هم مسلمانان آن را شاهدند و هم ملائكه شب و هم ملائكه روز.
و در مجمع البيان در ذيل آيه (اقم الصّلوة لدلوك الشمس الى غسق الليل و قرآن الفجر) گفته است : در اين آيه وجوب نمازهاى پنجگانّه و اوقات آنها بيان شده ، و مويد آن روايتى است كه عياشى به سند خود از عبيد بن زراره از امام صادق (عليه السلام ) در ذيل اين آيه روايت كرده كه امام فرمود: خداوند چهار نماز واجب كرده در يك قسمت زمانى كه ابتدائش اول ظهر و آخرش نصف شب است ، دو تا از ظهر تا غروب ، يكى قبل از ديگرى و دو تا از اول غروب آفتاب تا نصف شب كه آ نها هم يكى قبل از ديگرى است . و در الدر المنثور است كه ابن جرير از ابن مسعود روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: جبرئيل موقع دلوك آفتاب هنگام ظهر نزد من آمد و نماز را با من خواند. و در همان كتاب است كه حكيم ترمذى در كتاب نوادر الاصولش و ابن جرير و طبرانى و ابن مردويه از ابى درداء روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) اين آيه را خواند (ان قرآن الفجر كان مشهودا) و فرمود: زيرا هم ملائكه شب آن را مى بينند و
هم ملائكه روز. مؤ لف : تفسير مشهود بودن قرآن فجر در روايات شيعه و سنى به اينكه چون ملائكه شب آن را مى بينند و هم ملائكه روز آنقدر در اين دو طائفه بسيار است كه نزديك است به حد تواتر برسد، و در بعضى از آنها همانطور كه گذشت شهادت خدا و ديدن مسلمين نيز اضافه شده است .
رواياتى درباره شفاعت نمودن پيغمبر اسلام (ص ) در قيامت ، درذيل جمله : (عسى ان يبعثك ربك مقاما محمودا)
 و در تفسير عياشى از عبيد بن زراره روايت كرده كه گفت : شخصى از امام صادق (عليه السلام ) از مؤ من پرسش نمود كه آيا او هم شفاعت مى كند؟ حضرت فرمود: آرى ، شخص ديگرى از ميان جمعيت عرض كرد آيا مؤ من هم محتاج شفاعت محمد (صلى اللّه عليه و آله و سلم ) هست ؟ فرمود: آرى براى مؤ من نيز گناهان و خطاهائى است ، هيچكس نيست مگر آنكه آن روز محتاج به شفاعت محمد (صلى اللّه عليه و آله و سلم ) هست .
راوى مى گويد: مردى پرسيد معناى كلام رسول خدا (صلى اللّه عليه و آله و سلم ) كه فرمود: (من سيد و سرور فرزندان آدمم ولى فخر نمى فروشم ) چيست ؟ فرمود: آرى او حلقه درب بهشت را مى گيرد و بازش مى كند آنگاه به سجده مى افتد، خداى تعالى خطابش مى كند كه سر بردار و شفاعت كن كه شفاعتت پذيرفته است ، و بخواه كه هر چه بخواهى به آن مى رسى ، رسول خدا (صلى اللّه عليه و آله و سلم ) سر برداشته دو باره به سجده مى افتد، خدايش مى فرمايد: سر بردار و شفاعت كن كه پذيرفته است ، و بخواه كه به آن خواهى رسيد آن جناب سر بر مى دارد و شفاعت مى كند، شفاعتش پذيرفته مى شود، درخواست مى كند خدا هم عطايش ‍ مى فرمايد.
و نيز در همان كتاب از سماعه بن مهران از ابى ابراهيم (عليه السلام ) روايت كرده كه در ذيل آيه (عسى ان يبعثك ربّك مقاما محمودا) فرمود: مردم روز قيامت به مقدار چهل روز سر از خاك برداشته به آفتاب دستور مى رسد كه پائين و نزديك سر بندگان آيد، به حدى كه عرق سراپايشان بگيرد، و به زمين دستور مى رسد كه عرق ايشان نپذيرد، آن وقت است كه همگى نزد آدم شده شفاعت مى خواهند او ايشان را به نوح راهنمائى مى كند، و نوح به ابراهيم و او به موسى و او به عيسى و او به رسول خدا (صلى اللّه عليه و آله و سلم ) حوالت مى دهد، و مى گويد بر شما باد خاتم النبيين محمد (صلى اللّه عليه و آله و سلم )، و بالاخره محمد (صلى اللّه عليه و آله و سلم ) مى گويد: اينكار با من . ترجمه المبزان ج : 13 ص : 248

آنگاه راهى شده تا در بهشت آمده دق الباب مى كند، به او مى گويند: كيست كوبنده در؟ و خدا داناتر است رسول خدا (صلى اللّه عليه و آله و سلم ) مى گويد: باز كنيد، وقتى درب را باز مى كنند رو به درگاه خدا نهاده به سجده مى افتد و سر برنمى دارد تا به او گفته مى شود: حرف بزن ، و درخواست كن تا به دست آورى و شفاعت كن تا پذيرفته شود، پس بار ديگر به سجده مى افتد، و مثل بار اول سر برمى دارد و شفاعت مى كند، و حتى آنهائى هم كه در آتش سوخته اند شفاعت مى شوند، به همين جهت در روز قيامت در ميان تمامى امتها شخصى موجه تر از رسول خدا (صلى الله عليه و آله و سلم ) نيست ، و اين است معناى كلام خدا كه مى فرمايد: (عسى ان يبعثك ربك مقاما محمودا).
مولف : و اينكه فرمود: تا آنكه شفاعت مى كند كسانى را كه در آتش سوخته اند، معنايش اين است كه بعضى از آنان شفاعت مى شوند، و در معناى اين روايت از طرق اهل سنت از رسول خدا (صلى اللّه عليه و آله و سلم ) رواياتى چند رسيده است . و در الدرالمنثور است كه بخارى و ابن جرير و ابن مردويه از ابن عمر روايت كرده اند كه گفت : من از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه مى فرمود: آفتاب آنقدر نزديك مى رسد كه عرق تا نصف گوش مى رسد، در اين بين كه مردم در اين حالتند دست به دامن آدم مى شوند او مى گويد: اين كار از من ساخته نيست ، به موسى مراجعه مى كنند او نيز همان را مى گويد اينجا است كه محمد (صلى اللّه عليه و آله و سلم ) شفاعت مى كند، و شفاعتش پذيرفته مى شود و خداوند ميان مردم به داورى مى پردازد، رسول خدا (صلى اللّه عليه و آله و سلم ) به طرف بهشت مى رود و حلقه درب بهشت را مى گيرد، آن موقع است كه خداوند او را مقامى محمود مى دهد.
و در همان كتاب است كه ابن جرير و بيهقى در شعب الايمان از ابى هريره روايت مى كند كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: مقام محمود مقام شفاعت است . و باز در آن كتاب از ابن مردويه از سعد بن ابى وقاص روايت كرده كه گفت شخصى از رسول خدا (صلى اللّه عليه و آله و سلم ) معناى مقام محمود را پرسيد، فرمود: شفاعت است .
مؤ لف : روايات در اين مضامين بسيار است .
سوره اسراى آيات 82 - 100

و ننزل من القرءان ما هو شفاء و رحمة للمؤ منين و لا يزيد الظالمين الا خسارا(82) و اذا انعمنا على الانسان اعرض و نا بجانبه و اذا مسه الشركان يوسا(83) قل كل يعمل على شاكلته فربكم اعلم بمن هو اهدى سبيلا(84) و يسلونك عن الروح قل الروح من امر ربّى و ما اوتيتم من العلم الا قليلا(85) و لئن شئنا لنذهبن بالاذى اوحينا اليك ثم لا تجد لك به علينا وكيلا(86) الا رحمة من ربّك ان فضله كان عليك كبيرا(87) قل لئن اجتمعت الانس و الجن على ان ياتوا بمثل هذا القرءان لا ياتون بمثله و لو كان بعضهم لبعض ظهيرا(88) و لقد صرفنا للناس فى هذا القرءان من كل مثل فابى اكثر الناس الا كفورا(89) و قالوا لن نؤ من لك حتى تفجر لنا من الارض ينبوعا(90) او تكون لك جنة من نخيل و عنب فتفجر الانهار خللها تفجيرا(91) او تسقط السماء كما زعمت علينا كسفا او تاتى باللّه و الملئكة قبيلا(92) او يكون لك بيت من زخرف او ترقى فى السماء و لن نومن لرقيك حتى تنزل علينا كتبا نقروه قل سبحان ربّى هل كنت الا بشرا رسولا(93) و ما منع الناس ان يومنوا اذ جاءهم الهدى الا ان قالوا ابعث اللّه بشرا رسولا(94) قل لو كان فى الارض ملئكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا(95) قل كفى باللّه شهيدا بينى و بينكم انّه كان بعباده خبيرا بصيرا(96) و من يهد اللّه فهو المهتد و من يضلل فلن تجد لهم اولياء من دونه و نحشرهم يوم القيمة على وجوههم عميا و بكما و صما ماوئهم جهنم كلما خبت زدناهم سعيرا97 ذلك جزاوهم بانهم كفروا بايتنا و قالوا اءذا كنا عظاما و رفتا اءنا لمبعوثون خلقا جديدا(98) اولم يروا ان اللّه الّذى خلق السموات و الارض قادر على ان يخلق مثلهم و جعل لهم اجلا لا ريب فيه فابى الظالمون الا كفور(99) قل لو انتم تملكون خزائن رحمة ربى اذا لامسكتم خشية الانفاق و كان الانسان قتورا(100)

ترجمه آيات
و ما آنچه از قرآن فرستيم شفاى دل و رحمت الهى بر اهل ايمان است ، ليكن كافران را به جز زيان چيزى نخواهد افزود (82).
و ما هر گاه به انسان نعمتى عطا كرديم رو بگردانيد. و دورى جست و هر گاه شر و بلائى به او روى آورد (مى بينى كه ) به كلى ماءيوس و نااميد شد (83).
تو به خلق بگو كه هر كس بر حسب ذات و طبيعت خود عملى انجام خواهد داد و خداى شما بر آن كس كه راه هدايت يافته از همه آگاهتر است (84).
و (واى رسول ما) تو را از حقيقت روح پرسش مى كنند، جواب ده كه روح از سنخ امر پروردگار من است (و بدون واسطه جسمانيات بلكه به امر الهى به بدنها تعلق مى گيرد) و آنچه از علم به شما روزى شده بسيار اندك است (85).
(اى پيامبر) اگر ما بخواهيم آنچه به تو وحى كرده ايم از تو بگيريم و ببريم مى توانيم و آنگاه تو بر قهر ماهيچ مددى نخواهى يافت (86).
مگر آنكه باز لطف پروردگارت به تو مدد كند كه فضل او بر تو بسيار است (87).
بگو اى پيغمبر اگر جن و انس متفق شوند كه مانند اين قرآن كتابى بياورند هرگز نتوانند هر چند همه پشتيبان يكديگر باشند (88).
همانا در اين قرآن براى مردم هرگونه مثال آورديم اكثر مردم از كفر و عناد گذشته هيچ حرف ديگرى نمى پذيرند (89). و صريحا گفتند: ما هرگز به تو ايمان نخواهيم آورد تا آنكه از زمين براى ما چشمه آبى بيرون آرى (90).

يا آنكه تو را باغى از خرما و انگور باشد كه در ميان آن باغ نهرهاى آب جارى گردد (91).
يا آنكه همانطور كه خودت پنداشتى آسمان بر سر ما فرو افتد يا آنكه خدا را با فرشتگانش مقابل ما حاضر سازى (92).
يا آنكه خانه اى از طلا تو را باشد و يا بر آسمان بالا روى ، البته ادعاى تو را كه به آسمان رفتم قبول نمى كنيم بلكه بايد كتابى بر ما نازل كنى آن را به چشم خود قرائت كنيم (اى رسول ) بگو خدا منزه است (از اينكه من او را و يا فرشتگانش را حاضر سازم ) و من فرد بشرى بيشتر نيستم كه از جانب او به رسالت آمده ام (93).
بعد از آمدن قرآن چيزى مردم را از هدايت باز نداشت مگر همين استبعاد كه مگر خدا تاكنون بشرى را به رسالت فرستاده است ؟(94).
اى پيغمبر بگو اگر فرشتگان را در زمين سكنى بودى باز ناگزير بوديم فرشته اى از آسمان به سوى آنان رسول فرستيم (95).
بگو خدا شاهد ميان من و شما كافى است كه او به احوال بندگانش آگاه و بصير است (96).
هر كه را خدا راهنمائى كند آنكس به حقيقت هدايت يافته و هر كه را گمراه كند ديگر جز خود او راهنما و دوستى و نگهبانى برايش ‍ نخواهى يافت و روز قيامت زير و رو در حالى كه كور و گنگ و كر هم باشند محشورشان مى كنيم و منزلگاهشان جهنم است جهنمى كه هر گاه آتشش خاموش شود باز شديدتر سوزان و فروزان مى كنيم كه (97).
اين است كيفر آن كافران چون به آيات ما كافر شدند و گفتند آيا پس از آنكه ما استخوانى پوسيده شديم از نو برانگيخته مى شويم (98).
آيا نديدند و ندانستند كه آن خدائى كه زمين و آسمان را آفريد قادر است كه مانند اينها را باز خلق كند و بر ايشان وقتى معين قرار دهد (ولى با همه اين آيات روشن ) باز ستمكاران جز راه كفر و عناد نمى پيمايند (99).
اى رسول ما به اين مردم پست بگو اگر شما داراى گنج هاى مرحمت خدا شويد باز هم به خاطر ترس فقر از خرج كردن آنها خوددارى خواهيد كرد كه انسان طبعا بسيار ممسك و بخيل است (100).
بيان آيات
در اين آيات براى دومين بار به مساءله معجزه بودن قرآن اشاره مى كند و مجددا آن را آيت و معجره نبوت معرفى مى كند، و نيز رحمت و بركتش مى خواند، و اين گفتار با جمله (ان
هذا القرآن يهدى للتى هى اقوم ) كه در آيات قبلى بود آغاز شده ، در اينجا دوباره به همان سخن برگشته و مى فرمايد: (و لقد صرفنا فى هذا القرآن لى ذكروا...) و نيز مى فرمايد: (و اذا قرات القرآن ...) و باز مى فرمايد: (و ما منعنا ان نرسل بالايات ...)
پس در اين آيات مى خواهد اين جهت را بيان كند كه قرآن شفا و رحمت است ، و به عبارت ديگر اصلاح كننده كسى است كه خود نفسى اصلاح طلب داشته باشد، و گرنه همين قرآن نسبت به ستمكاران خسارت و زيان است ، و با اينكه اين قرآن معجره نبوت است ، معجره هاى ديگر از رسول خدا (صلى اللّه عليه و آله و سلم ) مى خواهند، و آنگاه جوابشان را مى دهد، و البته غير آنچه گفته شد ملحقاتى هم در اين آيات آمده كه از آن جمله پرسش از چگونگى روح و جواب از آن است .

و ننزل من القرآن ما هو شفاء و رحمه للمؤ منين و لا يزيد الظالمين الا خسارا

كلمه (من ) در (من القرآن ) بيانيه است كه موصول ما در ما هو شفاء را معنا مى كند و معنايش اين است كه ما نازل مى كنيم آنچه را كه شفا و رحمت است ، و آن قرآن است .
وجه اينكه قرآن براى مؤ منين (شفاء) و (رحمت ) ناميده شده است .
 و اگر قرآن را شفا ناميده با در نظر داشتن اينكه شفا بايد حتما مسبوق به مرضى باشد، خود افاده مى كند كه دلهاى بشر احوال و كيفياتى دارد كه اگر قرآن را با آن احوال مقايسه كنيم خواهيم ديد كه همان نسبتى را دارد كه يك داروى معالج با مرض دارد، اين معنا از اينكه دين حق را فطرى دانسته نيز استفاده مى شود.
زيرا همانطور كه آدمى از اولين روز پيدايشش داراى بنيه اى بود كه در صورت نبودن موانع و قبل از آنكه احوالى منافى و آثارى مغاير پيدا شود آن بنيه او را به صورت دو پا و مستقيم در مى آورد، و همه افراد انسان به همين حالت به دنيا مى آمدند و با دو پا و استقامت قامت در پى اطوار زندگى مى شدند، همچنين از نظر خلقت اصلى داراى عقائد حقه اى است در باره مبداء و معاد و فروع آن دو، چه از اصول معارف و چه از پايه هاى اخلاق فاضله و مناسب با آن عقايد كه در نتيجه داشتن آن فطرت و غريزه اعمال و احوالى از او سر مى زند كه با آن ملكات مناسب است .
اين را گفتيم تا كاملا روشن گردد كه انسان همانطور كه سلامتى و ناسلامتى جسمى دارد يك سلامتى و ناسلامتى روحى هم دارد، و همانطور كه اختلال در نظام جسمى او باعث مى شود كه دچار مرضهائى جسمى گردد همچنين اختلال در نظام روح او باعث مى شود به مرضهاى روحى مبتلا شود، و همانطور كه براى مرضهاى جسميش دوائى است ،براى مرضهاى روحيش نيز دوائى است .
همچنانكه خداى سبحان در ميان مؤ منين گروهى را چنين معرفى مى كند كه در دلهاشان مرض دارند، و اين مرض غير از كفر و نفاق است كه صريح مى باشند، و مى فرمايد: (لئن لم ينته المنافقون و الّذين فى قلوبهم مرض و المرجفون فى المدينة لنغرينّك بهم ) و نيز مى فرمايد: (و ليقول الّذين فى قلوبهم مرض و الكافرون ماذا اراد الله بهذا مثلا).
و اينكه قرآن كريم آن را مرض خوانده قطعا چيزى است كه ثبات قلب و استقامت نفس را مختل مى سازد، از قبيل شك و ريب كه هم آدمى را در باطن دچار اضطراب و تزلزل نموده به سوى باطل و پيروى هوى متمايل مى سازد، و هم با ايمان (البته با نازل ترين درجه ايمان ) منافات نداشته عموم مردم با ايمان نيز دچار آن هستند، و خود يكى از نواقص و نسبت به مراتب عاليه ايمان شرك شمرده مى شود، و خداى تعالى در اين باره فرموده : (و ما يؤ من اكثرهم باللّه الا و هم مشركون ) و نيز فرموده : (فلا و ربّك لا يؤ منون حتى يحكّموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا ممّا قضيت و يسلّموا تسليما).
و قرآن كريم با حجت هاى قاطع و براهين ساطع خود، انواع شك و ترديدها و شبهاتى را كه در راه عقايد حق و معارف حقيقى مى شود از بين برده با مواعظ شافى خود و داستانهاى آموزنده و عبرت انگيز و مثلهاى دلنشين و وعده و وعيد و انذار و تبشيرش و احكام و شرايعش ، با تمامى آفات و عاهات دلهام بارزه نموده همه را ريشه كن مى سازد، بدين جهت خداوند قرآن را شفاى دل مؤ منين ناميده است .
و اما اينكه آن را رحمت براى مؤ منين خوانده - با در نظر داشتن اينكه رحمت افاضه اى است كه به وسيله آن كمبودها جبران گشته حوائج برآورده مى شود - دليلش اين است كه قرآن دل آدمى را به نور علم و يقين روشن مى سازد،

و تاريكيهاى جهل و كورى و شك را از آن دور مى نمايد، و آن رابه زيور ملكات فاضله و حالت شريفه آراسته اينگونه زيورها را جايگزين پليديها و صورت هاى زشت و صفات نكوهيده مى سازد.
پس قرآن كريم از آن جهت شفا است كه اول صفحه دل را از انواع مرضها و انحرافات پاك مى كند، و زمينه را براى جاى دادن فضائل آماده مى سازد، و از آن جهت رحمت است كه صحت و استقامت اصلى و فطرى آن را به وى باز مى گرداند، پس از آن جهت شفا است كه محل دل را از موانعى كه ضد سعادت است پاك نموده و آماده پذيرشش مى سازد، و از آن جهت رحمت است كه هياءت سعادت به دل مؤ من داده ، نعمت استقامت و يقين را در آن جايگزين مى كند.
پس قرآن كريم ، هم شفا است براى دلها و هم رحمت ، همچنان كه هدايت و رحمت براى نفوس در معرض ضلالت است ، اين را بدانجهت تذكر داديم كه نكته متفرع شدن (رحمت ) بر (شفا) در جمله (ما هو شفاء و رحمة للمؤ منين ) روشن شود، پس ‍ اين جمله نظير آيه : (هدى و رحمة لقوم يؤ منون ) و جمله (و مغفرة و رحمة ) است .


و بنابر آنچه گذشت معناى آيه (و ننزل من القرآن ما هو شفاء و رحمة للمؤ منين ) اين است كه ما چيزى بر تو نازل مى كنيم كه مرضهاى قلبها را از بين برده و حالت صحت و استقامت اصليش را به آن باز مى گرداند، پس آن را از نعمت سعادت و كرامت برخوردار مى سازد.
توضيح اينكه قرآن ظالمين را جز زيان نمى افزايد
 (و لا يزيد الظالمين الا خسارا - سياق آيات دلالت بر اين مى كند كه مراد از اين جمله ، بيان اثرى است كه قرآن در غير مؤ منين دارد و آن عكس آن اثر نيكى است كه در مؤ منين دارد، پس مراد از ظالمين قهرا غير مؤ منين يعنى كفار خواهند بود البته بنا به گفته بعضى از مفسرين كفار غير مشركين .
و اگر حكم (مزيد خسران ) را معلق به (وصف ظلم ) كرد براى اين بود كه به علت حكم هم اشاره كرده باشد و بفهماند كه قرآن در ايشان جز زياد شدن خسران اثرى ندارد، به خاطر اينكه با ارتكاب كفر به خود ستم كردند.
كلمه : (خسار) به معناى ضرر دادن از اصل سرمايه است ، كفار مانند همه افراد،
يك سرمايه اصلى داشتند و آن دين فطريشان بود. كه هر دل ساده و سالمى به آن ملهم است ، ولى ايشان به خاطر كفرى كه به خدا و آيات او ورزيدند از اين سرمايه اصلى كاستند و چون به قرآن كفر ورزيده و بدون منطق و دليل بلكه به ستم از آن اعراض نمودند، همين قرآن خسران ايشان را دو چندان نموده و نقصى روى نقص قبليشان اضافه مى كند، البته اين در صورتى است كه از آن فطرت اصلى چيزى در دلهايشان مانده باشد، و گرنه هيچ اثرى در آنها نخواهد داشت ، و لذا به جاى اينكه بفرمايد: (يزيد الظالمين خسارا - در ستمگران خسران را زيادتر مى كند فرمود (و لا يزيد الظالمين الا خسارا- در ظالمان اثرى جز خسران ندارد) يعنى در آن كس كه از فطرت اصليش چيزى نمانده هيچ اثر ندارد و در آن كسانى كه هنوز از موهبت فطرتشان مختصرى مانده اين اثر را دارد كه كمترش مى كند.
حاصل معناى آيه و اشاره به وجوهى كه مفسرين درباره آن گفته اند.
از اينجا است كه به خوبى روشن مى شود كه حاصل معناى آيه اين است كه قرآن بر صحت و استقامت مؤ منين مى افزايد و سعادتى بر سعادت و استقامتى بر استقامتشان اضافه مى كند، و اگر در كافران هم چيزى زياد كند آن چيز عبارت از نقص و خسران خواهد بود.
مفسرين در معناى صدر و ذيل آيه وجوه ديگرى ذكر كرده اند كه ما از مطرح كردن آن خوددارى نموديم ، اگر كسى بخواهد بيشتر اطلاع حاصل كند بايد به تفاسير آنان مراجعه نمايد.
از جمله حرفهائى كه زده اند يكى اين است كه مراد از (شفاء) در آيه اعم از شفاى مرضهاى روحى از قبيل جهل و شبهه و شك و ملكات زشت نفسانى است ، و بلكه مرضهاى جسمى را هم شامل است ، زيرا با تبرك به آيات كريمه قرآن و نوشتن و همراه داشتن آنها مرضهاى بدنى هم معالجه مى شود.
ما هم در اين نظر حرفى نداريم و ليكن اگر اين عموميت صحيح باشد بايد در صدر و ذيل آيه هر دو صحيح باشد و بگوئيم همانطور كه به كمك آيه هاى قرآن و نوشتن و خواندن آن مرضها و ناخوشى ها برطرف مى شود، همچنين از همان راه دشمنى دشمنان دين و ظلم ظالمين و كيد كافرين دفع و باطل مى گردد، و در نتيجه باز قرآن جز خسران اثرى براى كفار ندارد، اينهم در جاى خود مطلبى است .
در آيه شريفه زياد شدن خسران كفار را مجازا به خود قرآن نسبت داده . زيرا خسران ايشان در حقيقت اثر كفر خود آنان و سوء اختيارشان و شقاوت نفوسشان مى باشد؟.
(و اذا انعمنا على الانسان اعرض و نا بجانبه و اذا مسّه الشّرّكان يوسا.
در مفردات گفته كه كلمه (عرض ) در مقابل طول است ، و در اصل در مورد اجسام به كار مى رفته ، سپس در غير اجسام نيز استعمال شده - تا آنجا كه مى گويد - معناى (اعرض ) اين است كه عرض خود را نشان داد (روى خود برگردانيد) و اگر مى گويند: (اعرض لى كذا) معنايش اين است كه پهنايش پيدا شد و در دسترس من قرار گرفت .
كلمه : (نآ) از (ناءى ) به معناى دورى است ، و (نآبجانبه ) معنايش اين است كه براى خود جهت دورى از ما را انتخاب كرد، و مجموع جمله (اعرض و نآبجانبه ) وضع آدمى را در دورى از خدا و قطع رابطه با پروردگار را در موقع انعام خدا مجسم مى سازد، كه خدا به او انعام مى كند، او روى خود را از درگاه او بر تافته (مانند كودكان قهر مى كند به نقطه دورى مى رود) و چه بسا بعضى مفسرين كه گفته اند جمله : (نآبجانبه ) كنايه از تكبر و بلندپروازى است .
و اما اينكه فرمود: (و اذا مسّه الشركان يؤ سا) معنايش اين است كه وقتى اندكى با شر و مصيبت برخورد كند آن وقت ماءيوس و نا اميد از خير و نعمت مى شود، در اينجا شر را به خداى تعالى نسبت نمى دهد آنطور كه نازل كردن نعمت را به او نسبت مى داد، براى اينكه بفهماند خدا منزه از آن است كه شرى را به او نسبت دهند.
و نيز براى اينكه وجود شرّ امرى نسبى است نه امر نفسى ، يعنى هر شرى كه در عالم تصور كنيم از قبيل مرگ و فقر و نقص ثمرات و امثال آن نسبت به مورد خودش شرّ است ، و اما نسبت به غير موردش مخصوصا نسبت به نظام جمعى و عمومى كه در عالم جريان دارد خير است ، آن هم خيرى كه هيچ چيز جاى آن را نمى گيرد.
پس هر چه خير است معناى خير بودنش اين است كه خداوند عنايتى به عين موردش داشته ، و آن مورد منظور بالذات بوده ، و هر چه شر است شر بودنش اين است كه خداوند خير غير موردش را خواسته و عنايت الهى اولا و بالذات متوجه غير مورد شده ، و قهرا نسبت به مورد باعث نقصان و يا مرگ و امثال آن شده است .
بيان حال انسان عادى دلبسته به اسباب ظاهرى
پس معناى آيه اين است كه : (ما وقتى انعامى به انسان - كه موجودى است واقع در مجراى اسباب - مى كنيم سرگرم به ظواهر اسباب شده و دل به آن مى بندد و ما را فراموش مى كند و شكر ما را به جاى نمى آورد، وقتى مختصر شرّى به او برسد و در نتيجه خيرى را از او بگيرد و يا جلوى اسباب خير را ببندد دچار ياءسى شديد و نوميدى از خير مى گردد، چون او دل همه به اسباب داده بود و دارد از كار افتادن اسباب را مى بيند چطور دچار نوميدى نشود؟ آرى او پروردگار خود را در اجراى اين اسباب هيچكاره مى دانست .
اين آيه حال انسانهاى عادى را توصيف مى كند كه در محيط زندگى قرار گرفته كه حاكم در آن عرف و عادت است ، وقتى نعمتهاى الهى - از حال و جاه و فرزندان و چيزهاى ديگر - به سويش سرازير است ، و اسباب ظاهرى هم سر سازگارى دارند همه اميد و دلگرميش متوجه آن اسباب شده و دل به آنها مى دهد، و در دلش ديگر جاى فارغى براى ياد خدا نمى ماند تا او را شكر بگزارد، و به همين جهت وقتى شرّى به او مى رسد و بعضى از نعمتهاى الهى از او سلب مى شود به كلى از خير ماءيوس مى گردد، چون جاى ديگرى را سراغ ندارد، همه اميدش اسباب ظاهرى بود كه آنهم روى ترش كرده و پشت كرده است .
اين حال غير از حال يك انسان فطرى است كه ذهنش به عادت و رسوم مشوب نگشته ، و عرف و عادت در دلش هيچ نقشى را بازى نكرده و دخل و تصرفى ندارد.
آرى ، انسانى كه با تاءييد الهى و يا به خاطر پيشامدى ، اسباب ظاهرى را فراموش كرده به فطرت ساده خود برگشته همواره چشم اميد به خداى خود دوخته رفع گرفتاريها را از او مى خواهد نه از اسباب .
پس آدمى داراى دو حال است يكى حال فطرى كه او را در هنگام گرفتارى و برخورد با شرّ هدايت به رجوع پروردگارش مى كند و يكى حال عادى او كه در آن حال اسباب ظاهرى ميان او و ياد پروردگارش حايل گشته دلش را از رجوع به خدا و ياد او و شكر او مشغول مى سازد، آيه مورد بحث اين حال دومى را وصف مى كند نه حال اولى را.
از همينجا روشن مى گردد كه ميان اين آيه و آياتى كه افاده مى كند كه انسان وقتى به سختى و گرفتارى دچار شود به ياد خداى تعالى افتاده و پروردگار خود را مى خواند، هيچ منافاتى نيست ، مانند آيه : (و اذا مسّكم الضّرّ فى البحر ضلّ من تدعون الا ايّاه ) و آيه : (و اذا مسّ الانسان الضّرّ دعانا لجنبه او قاعدا او قائما و همچنين آيات ديگر، چون همانطور كه گفتيم آن آيه متعرض حال عادى آدمى است و اين آيات متعرض حال فطرى او است .
و نيز اين معنا روشن مى گردد كه اين آيه از جهت ذيل متصل به آيه قبل است كه مى فرمود: (و لا يزيد الظالمين الا خسارا) و حاصل آن دو اين است كه از چنين مردمى اين خسار هيچ بعيد نيست ، زيرا يكى از احوال آدمى اين است كه اسباب ظاهرى در موقع آمدن نعمتهاى الهى او را به خود مشغول مى كند، و نعمت را از آن اسباب مى بيند در نتيجه از ياد پروردگارش غافل مى شود و به كلى اعراض نموده در نتيجه در صورت قطع شدن آن نعمت ماءيوس و بيچاره مى شود، چون نعمت را از اسباب ظاهرى مى دانست كه فعلا از كار افتاده اند.
بحثى فلسفى
(در بيان اينكه شرور بالعرض داخل در قضاى الهى هستند)
حكما گفته اند كه شرور بالعرض داخل در قضاى الهى هستند، و در بيان آن چنين گفته اند: (از افلاطون نقل شده كه گفته است : (شرّ عدم است ) و اين دعوى خود را با چند مثل توضيح داده و گفته است : (مثلا يكى از شرها آدم كشى است و حال آنكه مى بينيم آدم كشى كار قاتل نيست تا بگوئيم شرى ايجاد كرد آنچه كار قاتل است اين است كه بتواند دست خود را بلند و پائين كند، و كار جراءت و شجاعت او هم نيست ، و همچنين كار شمشير و تيزى آن هم نيست زيرا همه اينها در جاى خود خوب و كمال و خيرند، و نيز از ناحيه قبول پاره شدن رگها و گوشتها هم به وسيله شمشير نيست ، زيرا كمال بدن مقتول اين است كه نرم باشد، پس باقى نمى ماند براى شر مگر مساءله بى جان شدن مقتول و بطلان حيات او كه آن هم امرى است عدمى ، و همچنين هر شرّ ديگرى كه به اين طريق تجزيه و تحليل كنيم خواهيم ديد شرّ بودنش از يك امر عدمى است ، نه امور وجودى .
چيزى كه بايد دانست اين است كه شرورى كه در عالم به چشم مى خورد از آنجائى كه با حوادث موجود در اين عالم ارتباط دارند، و با آنها پيچيده و در هم هستند از اين رو عدمهاى مطلق نيستند بلكه عدمهاى نسبى اند كه خود بهره اى از وجود و واقعيت را دارند مانند انواع فقدانها و نقص ها و مرگ و فسادهائى كه در داخل و خارج نظام عالمى پديد مى آيد كه همه اينها اعدامى نسبى بوده و مساسى با قضاى الهى - كه حاكم در عالم است - دارند، البته داخل در قضاى الهى نيستند نه بالعرض نه بالذات .
تقسيمات (عدم ) و بيان اينكه كدام قسم آن شر است .
 توضيح اينكه آنچه ما از عدم در ذهن خود تصور مى كنيم ياعدم مطلق است كه همان نقيض و نقطه مقابل وجود مطلق است . و يا عدم مضاف و منسوب به ملكه است ، كه عبارت است از عدم كمال وجودى كه جا دارد آن كمال را داشته باشد مانند نابينائى كه عبارت است از عدم بصر از كسى كه جا داشت بصر داشته باشد (و لذا به ديوار نمى گوئيم نابينا).
قسم اول هم چند جور تصور مى شود يكى اينكه عدم را به ماهيت چيزى بزنيم نه به وجود آن ، مثل اينكه عدم زيد را تصور كنيم ، و خود آن را معدوم فرض كنيم ، نه او را بعد از آنكه موجود بود، اين قسم صرف يك تصور عقلى است كه هيچ شرّى در آن متصور نيست ، چون موضوع را كه مشترك ميان (بود) و (نبود) باشد تصور نكرده ايم تا نبودش شرّى باشد.
بله ممكن است انسان عدم چيزى را مقيد به آن چيز كند مثلا عدم زيد موجود را تصور كند، و او را بعد از آنكه موجود شده معدوم فرض نمايد چنين عدمى شرّ هست و ليكن اين قسم عدم همان عدم ملكه اى است كه توضيحش خواهد آمد.
تصور دوم اينكه عدم چيزى را بالنسبه به چيز ديگرى اعتبار كنيم مانند نبود وجود واجبى براى موجودات امكانى ، و نبود وجود انسانيت مثلا براى ماهيت ديگرى مانند اسب ، و يا نداشتن نبات وجود حيوان و نداشتن گاو وجود اسب را كه اين قسم عدم از لوازم ماهيات است ، و امرى است اعتبارى نه مجعول و محقق .
قسم دوم از عدم همان عدم ملكه اى است كه در بالا بدان اشاره شد و آن عبارت است از فقدان و نبود كمال براى چيزى كه شاءن آن ، داشتن آن كمال است ، نظير انواع فسادها و نواقص و عيبها و آفات و امراض و دردها و ناگواريهائى كه عارض بر چيزى مى شود كه شاءن آن نداشتن اين نواقص و داشتن كمال مقابل آن است .
اين قسم از عدم شرّ است ، و در امور مادى پيدا مى شود، و منشاء آن هم قصورى است كه در استعدادهاى ماديات است كه البته اين قصور در همه به يك پايه نيست ، بلكه مراتب مختلفى دارد، منظور اين است كه منشاء اينگونه عدم ها كه شرند منبع قبض وجود يعنى ذات بارى تعالى نيست ، و نمى شود آنها را به ساحت او نسبت داد چون علت عدم چيزى است مانند خود آن عدم ، همچنانكه علت وجود وجودى ديگر است ، نه عدم .
پس آن چيزى كه در اينگونه امور تواءم با شر مورد تعلق كلمه ايجاد اراده الهى قرار مى گيرد و قضاى الهى هم بالذات شامل آن مى شود، آن مقدارى است كه وجود به خود گرفته ، و به عبارت ديگر استعداد و قابليت گرفتن وجود را داشته ، و همان است كه مى توان گفت خدا خلق كرده ، اراده الهى ايجادش نموده و قضاى الهى بر آن رانده شده .

و اما عدمهائى كه همراه آن است مستند به خدا نيست ، بلكه مستند به نداشتن قابليت بيشتر خود او و قصور استعداد اوست ، پس چرا همان عدمها را هم مخلوق دانسته نسبت جعل و اضافه به آنها مى دهيم ، از اين جهت است كه آميخته و متحد به آن مقدار وجود مى باشند.
تقسيم كلى امور به پنج قسم
و به بيانى روشن تر امور به پنج قسمند 1 - آنها كه خير محضند 2 - آنها كه خيرشان بيشتر از شرشان است 3 - آنها كه خير و شرشان يكسان است 4 - آنها كه شرشان بر خيرشان مى چربد 5 - آنها كه شر محضند. از اين پنج قسم امور سه قسم آخرى آنها معقول نيست كه هستى به خود بگيرند زيرا هست شدن آنها مستلزم ترجيح بلا مرجح است و يا ترجيح مرجوح بر راجح .
و اگر حكمت الهى را كه از قدرت و علم واجبى او سرچشمه مى گيرد، و همچنين جود خدائى را كه هرگز آميخته با بخل نمى شود در نظر بگيريم حكم خواهيم كرد بر اينكه بر چنين خدائى واجب مى آيد كه فيض خود را به وجهى مصروف كند كه اصلح و شايسته تر براى نظام اتم است ، و از امور پنجگانه گذشته دو تاى اولى را كه ايجاد كند كه عبارت بود از خير محض و آن ديگرى كه خيرش بيش از شرش مى باشد، زيرا اگر اولى را خلق نكند مرتكب شرّ محض شده ، و اگر دومى را خلق نكند شرّ بيشتر را خلق كرده است .
بنابراين آنچه از شرور كه به نظر ما مى رسد نسبت به آنچه كه از خيرات به چشم مى خورد نادر و قليل است ، و شر قليل به خاطر خير كثير تحقق يافته و ممكن نبود تحقق نيابد. امام فخر رازى در اينجا دچار اشتباهى شده كه گفته است : اينكه حكما گفته اند: (شرور اعدام اند و مستند به خدا نيستند) حرف بيهوده اى است و با مسلك خود آنان منافات دارد كه خداى تعالى را علت تامه عالم مى دانند و اعتراف مى كنند كه انفكاك معلول از علت تامه محال است زيرا با چنين اعترافى خداى تعالى در كارهايش مجبوراست ، و اختيارى ندارد كه فلان كار را بكند و آن ديگرى را نكند، او خواه ناخواه علت هر چه هست را ايجاد مى كند چه خير و چه شرّ، نه اينكه سبك سنگين نموده راجح را خلق كند.
و اشتباه او در اين است كه نفهميده اين وجوب و خواه ناخواهى كه معلولات دارند عينا تاءييد وجودشان را از قبل علت خود گرفته اند، وقتى وجوب مخلوق مانند وجودش عاريتى و از ناحيه خداى تعالى باشد ديگر معقول نيست همين معلول برگشته حاكم و قاهر بر علت خود شده و او را مجبور بر انجام عمل (ايجاد مخلوق ) وتجديد حدود آن سازد.
سخن صاحب روح المعانى درباره شرور و كلام فخر رازى
در اينجا صاحب روح المعانى انصاف را از دست نداده نخست به بحث گذشته ما اشاره نموده و گفته است : مخفى نماند كه اين سخن بنابراين مذهب تمام است كه اراده خدا را در ايجاد و عدم ايجاد متساوى النسبه ندانيم ، و او را بدون رعايت مصلحت و يا داعى ديگرى مجبور در كار خود بدانيم ، و اين مذهب اشاعره است .
و گرنه اگر او را مختار بدانيم چه مانعى دارد كه در انتخاب خيرات و يا شرور اختيار داشته و هر كدام را كه بخواهد انجام دهد و ليكن چيزى كه هست حكما و اساطين اسلام مى گويند: افق اختيار خداى تعالى عالى تر از اين تصورات است ، و امور عالم منوط به قوانين كلى است و افعال او مربوط به حكمت ها و مصالحى است آشكار و نهان .
آنگاه مى گويد: و اما گفتار امام فخر كه گفته است : (فلاسفه بعد از آنكه قائل به جبر در افعال شده اند ديگر خوض و دقتشان در اين بحث از جمله فضوليها و گمراهى صرف است ، زيرا پرسش از اينكه چرا فلان شرّ ايجاد شد نظير پرسش از اين است كه چرا آتش ‍ سوزندگى از خود بروز مى دهد، آرى سوزندگى از ذات آتش برمى خيزد نه از اختيارش ) ناشى از تعصب اوست .
زيرا محققين از حكما و فلاسفه قائل به جبر نبوده بلكه اختيار را اثبات كرده اند، و هرگز صدور افعال خدائى از خداى تعالى را مانند صدور سوزندگى از آتش جبرى نمى دانند.
و به فرض هم كه گفتار وى را قبول نموده و همه را جبرى مذهب بدانيم تازه باز بحثشان در اين مساءله فضولى نيست ، زيرا باز هم جاى اشكال هست كه با اينكه خداى تبارك و تعالى خير محض است و تركيبى در ذات او نيست ديگر چه معنا دارد كه در عالم شرور پيدا شود، مگر خداوند مركب از دو جهت - خير و شر - است تا خيرات را ناشى از آن جهتش و شرور را صادر از اين جهتش ‍ بدانيم ، آرى حكما ولو به گفته او جبرى مذهب باشند به محض اينكه به اين مساءله بر مى خورند فورا به ذهنشان مى آيد كه پس افتراء مجوسيها درست است كه يك مبداء براى شرور و يكى براى خيرات قائلند، و لذا براى رهائى از اين اشكال به خود اجازه داده اند كه وارد اين بحث شده و آن را حلاجى كنند، پس بحث ايشان نه تنها فضولى نيست كه فضل است .

قل كلّ يعمل على شاكلته فربّكم اعلم بمن هو اهدى سبيلا

معناى (كليعمل على شاكلته )
 (شاكله ) - به طورى كه در مفردات گفته - از ماده شكل مى باشد كه به معناى بستن پاى چارپا است ، و آن طنابى را كه با آن پاى حيوان را مى بندند (شكال ) (به كسر شين ) مى گويند، و (شاكله ) به معناى خوى و اخلاق است ، و اگر خلق و خوى را شاكله خوانده اند بدين مناسبت است كه آدمى را محدود و مقيد مى كند و نمى گذارد در آنچه مى خواهد آزاد باشد، بلكه او را وادار مى سازد تا به مقتضا و طبق آن اخلاق رفتار كند.
و در مجمع البيان گفته است : (شاكله ) به معناى طريقت و مذهب است وقتى گفته مى شود: (اين طريق داراى شاكله هااست معنايش اين است كه (هر جميعتى از آن راه ديگرى براى خود جدا كرده اند).
گويا (طريقه ) و (مذهب ) را از اين جهت (شاكله ) خوانده اند كه رهروان و منسوبين به آن دو خود را ملتزم مى دانند كه از آن راه منحرف نشوند.
بعضى ديگر گفته اند كه (شاكله ) از شكل (به فتحه شين ) است كه به معناى مثل و مانند است ، بعضى ديگر گفته اند: اين كلمه از شكل (به كسر شين ) گرفته شده كه به معناى هيات و فرم است .
و به هر حال آيه كريمه عمل انسان را مترتب بر شاكله او دانسته به اين معنا كه عمل هر چه باشد مناسب با اخلاق آدمى است چنانچه در فارسى گفته اند (از كوزه همان برون تراود كه در اوست ) پس شاكله نسبت به عمل ، نظير روح جارى در بدن است كه بدن با اعضا و اعمال خود آن را مجسم نموده و معنويات او را نشان مى دهد.
صفات درونى انسان علت تامه اعمال بدنى او نيست بلكه مقتضى آنست
و اين معنا هم با تجربه و هم از راه بحثهاى علمى به ثبوت رسيده كه ميان ملكات نفسانى و احوال روح و ميان اعمال بدنى رابطه خاصى است ، و معلوم شده كه هيچوقت كارهاى يك مرد شجاع و با شهامت با كارهائى كه يك مرد ترسو از خود نشان مى دهد يكسان نيست ، او وقتى به يك صحنه هول انگيز برخورد كند حركاتى كه از خود بروز مى دهد غير از حركاتى است كه يك شخص ‍ شجاع از خود بروز مى دهد و همچنين اعمال يك فرد جواد و كريم با اعمال يك مرد بخيل و لئيم يكسان نيست .
و نيز ثابت شده كه ميان صفات درونى و نوع تركيب بنيه بدنى انسان يك ارتباط خاصى است ، پاره اى از مزاجها خيلى زود عصبانى مى شوند و به خشم در مى آيند، و طبعا خيلى به انتقام علاقمندند، و پاره اى ديگر شهوت شكم و غريزه جنسى در آنها زود فوران مى كند، و آنان را بى طاقت مى سازد، و به همين منوال ساير ملكات كه در اثر اختلاف مزاجها انعقادش در بعضى ها خيلى سريع است ، و در بعضى ديگر خيلى كند و آرام .
و با همه اينها، دعوت و خواهش و تقاضاى هيچيك از اين مزاجها كه باعث ملكات و يا اعمالى مناسب خويش است از حد اقتضاء تجاوز نمى كند به اين معناكه خلق و خوى هر كسى هيچ وقت او را مجبور به انجام كارهاى مناسب با خود نمى كند ، و اثرش به آن حد نيست كه ترك آن كارها را محال سازد، و در نتيجه ، عمل از اختيارى بودن بيرون شده و جبرى بشود خلاصه اينكه شخص عصبانى در عين اينكه عصبانى و دچار فوران خشم شده ، باز هم مى تواند از انتقام صرفنظر كند، و شخص شكمباره باز نسبت به فعل و ترك عمل مناسب با خلقش اختيار دارد، و چنان نيست كه شخص شهوتران در آنچه كه به مقتضاى دعوت شهوتش مى كند مجبور باشد، هر چند كه ترك عمل مناسب با اخلاق و انجام خلاف آن دشوار و در پاره اى موارد در غايت دشوارى است .
كلام خداى تعالى اگر كاملا مورد دقت قرار گيرد اين معانى را تاءييد مى كند، آرى اين خداى سبحان است كه مى فرمايد: (و البلد الطّيّب يخرج نباته باذن ربّه و الّذى خبث لا يخرج الا نكدا) كه اگر اين آيه را با آيات دال بر عموميت دعوت هاى دينى از قبيل آيه (لانذركم به و من بلغ ) مجموعا مورد دقت قرار دهيم اين معنا را مى رساند كه بنيه انسانى و صفات درونى او در اعمالش اثر دارد اما تنها به نحو اقتضا نه به نحو عليّت تامه ، و اگر خواننده قدرى دقت كند مطلب روشن است .
و چگونه چنين نباشد و صفات درونى علت تامه اعمال بدنى باشد و حال آنكه خداى تعالى دين را امرى فطرى دانسته كه خلقت تبديل ناپذير انسان از آن خبر مى دهد همچنان كه فرموده : (فاقم وجهك للدّين حنيفا فطرت اللّه الّتى فطر النّاس عليها لا تبديل لخلق اللّه ذلك الدّين القيم ) و نيز فرموده : (ثم السّبيل يسّره .
و معنا ندارد كه هم فطرت آدمى او را به سوى دين حق و سنت معتدل دعوت كند، و خلقت او وى را به سوى شر و فساد و انحراف از اعتدال بخواند آن هم به نحو عليت تامه كه قابل تخلف نباشد.
بيان اينكه سعادت و شقاوت ضرورى و تغييرناپذير نيست و اكتسابى و از آثاراعتقادات و اعمال انسان مى باشد
 و اينكه بعضى گفته اند سعادت و شقاوت دو امر ذاتى است كه هرگز از ذات تخلف نمى پذيرد، و مانند جفت بودن عدد چهار و فرد بودن عدد سه است و يا اينكه گفته اند مساءله سعادت و شقاوت مربوط به قضاء مقرر شده ازلى است ، و مساءله دعوت براى اتمام حجت است همچنانكه فرمود: (ليهلك من هلك عن بينة و يحيى من حى عن بينة ) نه اينكه شقى را از شقاوت برگرداند و به اميد اين باشد كه كسى از آنچه در ازل برايش نوشته شده دست بردارد، زيرا آنچه كه نوشته شده ، نوشته شده است و ديگر قابل تحول نيست ، حرف غلطى است .
و جوابش همان اتمام حجتى است كه خود اعتراف كردند، زيرا همين آيه شريفه مى رساند كه سعادت براى سعيد و شقاوت براى شقى ضرورى و غير قابل تغيير نيست ، آرى اگر از لوازم ذات بودند ديگر براى رساندن لازمه ذات به ذات ، حاجت و نيازى به حجيت نبود، چون ذاتيات دليل و حجت بردار نيستند، و همچنين اگر سعادت و شقاوت به قضاى حتمى لازم ذات شده باشند نه اينكه خود لازمه ذات باشند باز هم اتمام حجت لغو بود، بلكه حجت به نفع مردم و عليه خداى تعالى مى بود، چون او بود كه شقى را شقى خلق كرد و يا شقاوت را برايش نوشت ، پس همينكه مى بينيم خداى تعالى عليه خلق اقامه حجت مى كند، بايد بفهميم كه هيچيك از سعادت و شقاوت ضرورى و لازمه ذات كسى نيست ، بلكه از آثار اعمال نيك و بد او و اعتقادات حق و باطل اوست .
علاوه بر اين ما مى بينيم كه انسان به حكم فطرتش (نه به سفارش غير) براى رسيدن به مقاصدش به تعليم و تعلم و تربيت و انذار و تبشير و وعد و وعيد و امر و نهى و امثال آن دست مى زند، و اين خود روشن ترين دليل است بر اينكه انسان بالفطرة خود را مجبور به يكى از دو سرنوشت سعادت و شقاوت نمى داند، بلكه خود را همواره در سر اين دو راه متحير مى بيند، و احساس مى كند كه انتخاب هر يك كه بخواهد در اختيار و قدرت اوست ، و نيز احساس مى كند كه هر يك از آن دو رااختيار كند پاداشى مناسب آن خواهد داشت هم چنان كه خداى تعالى هم فرموده (و ان ليس للانسان الا ما سعى و انّ سعيه سوف يرى ثمّ يجزيه الجزاء الاوفى ).
تا اينجا به يك نوع ارتباط اشاره شد كه عبارت بود از ارتباط ميان (اعمال ) و (اخلاق ) و ذات در اين ميان يك نوع ارتباط ديگرى است كه در ميان اعمال و ملكات آدمى و ميان اوضاع و احوال جو زندگى او و عوامل خارج از ذات او است كه در ظرف زندگى او حكمفرما است مانند آداب و سنن و رسوم و عادتهاى تقليدى ، زيرا اينها نيز آدمى را به موافقت خود دعوت نموده ، و از هر كارى كه با آنها ناسازگار است و همچنين از مخالفت با آنها باز مى دارد، و چيزى نمى گذرد كه يك صورت جديدى در نظر انسان منعكس مى سازد كه از مخالفت آن وحشت نموده و مخالفت با آن را شناى بر خلاف جريان آب تصور مى كند، و قهرا اعمالش با اوضاع و احوال محيط و جو زندگى اجتماعيش تطبيق مى گردد.
اين رابطه نيز غالبا تا حد اقتضاء مى رسد و از آن تجاوز نمى كند، و ليكن گاهى آنچنان ريشه دار و پاى برجا مى شود كه ديگر اميدى به از بين رفتن آن نمى ماند، به خاطر اينكه در اثر مرور زمان ملكاتى - يا رذيله و يا فاضله - در قلب رسوخ پيدا مى كند و در كلام خداى تعالى هم اشاره به آن آمده ، مانند آنجا كه مى فرمايد: (ان الّذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يؤ منون ختم اللّه على قلوبهم و على سمعهم و على ابصارهم غشاوة ) و همچنين آياتى ديگر.
و ليكن با اين حال باز صحت تكليف و صحت اقامه حجت عليه چنين افراد و دعوت و انذار و تبشير آنان جائى نمى رود، و هنوز دعوت آنان صحيح است ، به خاطر اينكه اگر تاءثير دعوت در آنان محال و ممتنع شده ، بارى امتناع تاءثير آن ، به خاطر سوء اختيار خود آنان است ، و اين معروف است كه امتناع با اختيار منافى با اختيار نيست (همچنانكه توبيخ كسى كه انتحار كرده و دارد مى ميرد باز هم صحيح است هر چند كه ديگر راهى براى بازگشت ندارد، زيرا اين راه نداشتن را خود براى خود درست كرده ).
انسان داراى (شاكله )هايى است مختلف داراى آثا مختلف
بنابراين ، از آنچه گذشت - هر چند كه طولانى شد - اين معنا به دست آمد كه آدمى داراى يك شاكله نيست ، بلكه شاكله ها دارد، يك شاكله آدمى زائيده نوع خلقت و خصوصيات تركيب مزاج اوست ، كه شاكله اى شخصى و خلقتى است ، و از فعل و انفعالهاى جهازات بدنى او حاصل مى شود مانند خود مزاج او كه يك كيفيت متوسطه اى است كه از فعل و انفعالهاى كيفيتهاى متضاد با يكديگر حاصل مى شود.
شاكله ديگر او خصوصياتى است كه خلقى كه علاوه بر شاكله ، كه از ناحيه تاثير عوامل خارج از ذاتش در او پديد مى آيد.
و آدمى به هر شاكله اى كه باشد و هر صفت روحى كه داشته باشد اعمالش بر طبق همان شاكله و موافق با فعليات داخل روحش از او سر مى زند،
و اعمال بدنى او همان صفات و فعليات روحى را مجسم مى سازد، همچنانكه انسان متكبر مغرور اين صفات روحيش از سراپاى گفتار و سكوت و قيام و قعود و حركت و سكونش مى بارد و شخص خوار و ذليل و مسكين از تمامى حركات و سكناتش ذلت به چشم مى خورد، و همچنين شجاع با ترسو، و سخى با بخيل و صبور با عجول و هر صاحب صفتى با فاقد آن صفت از نظر كردار و رفتار متفاوت است ، و چگونه نباشد و حال آنكه گفتيم عمل خارجى مجسمه صفات درونى است و بقول معروف ظاهر عنوان باطن و صورت دليل بر معنا است .
كلام خداى سبحان هم اين معنا را تصديق نموده و حجت هاى خود را بر همين اساس چيده است ، از آن جمله مى فرمايد (و ما يستوى الاعمى و البصير و لا الظلمات و لا النّور و لا الظّلّ و لا الحرور و ما يستوى الاحياء و لا الاموات ) و نيز مى فرمايد (الخبيثات للخبيثين و الخبيثون للخبيثات و الطيبات للطيبين و الطيبون للطيبات ...) و امثال اين از آيات بسيارى ديگر.
بيان وجه ارتباط و اتصال اين آيه با (وننزل من القرآن ...)
 (كل يعمل على شاكلته ) - پس اين جمله به هر معناى كه حمل شود معناى محكمى دارد، جز اينكه اتصالش به آيه (و ننزّل من القرآن ما هو شفاء و رحمة للمؤ منين و لا يزيد الظالمين الا خسارا) و نيز واقع شدنش در سياق اين معنا كه خداى سبحان مؤ منين را بهره داده و با قرآن كريم و دعوت حقه اش شفا مى دهد و از همين راه ستمگران را خسران مى بخشد اين احتمال را به ذهن نزديك مى كند كه شايد مراد از شاكله ، شاكله به معناى دوم باشد كه همان شخصيت روحى است كه از مجموع غرائزش و عوامل خارجيش ‍ به دست مى آيد.
گوئى كه خداى تعالى بعد از آنكه فرمود مؤ منين از كلام او شفا و رحمت استفاده نموده و ظالمين از آن محرومند، و بلكه استفاده شان از قرآن بيشتر شدن خسران ايشان است ، كسى اعتراض كرده است كه چرا بايد ميان بندگانش فرق بگذارد، اعتراض ديگر اينكه اگر اين تفاوت را قائل نمى شد و قرآن را بر هر دو فرقه شفا و رحمت قرار مى داد غرض رسالت بهتر حاصل مى شد و به حال دعوت نافع تر بود و چرا چنين تفاوتى قائل شد، لذا در آيه مورد بحث رسول گرامى خود را دستور مى دهد كه ايشان را پاسخ دهد.
به وى مى فرمايد تا به ايشان بگويد: (كل يعمل على شاكلته ) يعنى ما تفاوت قائل نشده ايم اين خود مردمند كه اعمالشان بر طبق شاكله و فعاليت هاى موجودشان صادر مى شود، آن كس كه داراى شاكله معتدل است راه يافتنش به سوى كلمه حق و عمل صالح و برخوردارى از دين قدرى آسانتر است ، و آن كس كه شاكله ظالم و سركشى دارد، او هم مى تواند به سوى كلمه حق و دين راه يابد اما براى او قدرى دشوارتر است ، و بيشتر به آن راه نمى آيد و در نتيجه از شنيدن دعوت دين حق ، جز خسران عايدش نمى شود.
و خدائى كه پروردگار شما و داناى به اسرار و نهانهاى شما و مدبر امر شما است بهتر مى داند كه چه كسى شاكله معتدل دارد و چه كسى شاكله عادل و كدام آسانتر به راه حق مى افتد و به استفاده و بهره مند شدن از نعمت دين نزديك تر است ، و همچنين آن پيغمبرى كه خداى عليم به او خبر داده و او را واقف ساخته و مى داند كه مؤ منين راه يابنده ترند، و در نتيجه شفا و رحمت هم مختص ‍ آنان خواهد بود، و از قرآن براى ظالمان چيزى جز بيشتر شدن خسران نمى ماند، مگر آنكه از ظلم دست بردارند و از قرآن منتفع شوند.
از همينجا معلوم مى شود كه نكته تعبير به صيغه افعل تفضيل در كلمه (اهدى ) چه بوده است ، چون همانطور كه گفتيم شاكله و صفات درونى در دعوت به آنچه تقاضا دارد دعوت لازم و حتمى نيست كه نتوان از آن تخلف كرد، خلاصه آن كسى كه شاكله ظلم دارد هر چند شاكله اش او را به سوى كارهاى زشت دعوت مى كند الا اينكه هر چه مى كند بطورحتم نيست باز هم مى تواند و لو به سختى و كندى راه هدايت را پيش بگيرد چيزى كه هست دارنده شاكله عدالت ، تندتر در اين راه پيش مى رود.
سخن فخر رازى پيرامون آيه (قل كل يعمل على شاكلته ) و نقد آن
امام فخر رازى در تفسير خود مطلبى دارد و خلاصه اش اين است كه مى گويد: آيه شريفه دلالت مى كند بر اينكه نفوس ناطقه انسانى اصلا در ماهيت هايشان با هم مختلفند، چون در آيه قبلى مى فرمود قرآن نسبت به بعضى از نفوس فائده ، شفا و رحمت را مى بخشد، و در بعضى ديگر خسارت و خوارى را، آنگاه دنباله اش فرموده (قل كلّ يعمل على شاكلته ) و معنايش اين است كه لائق به اين نفوس ظاهره و پاكيزه اين است كه از قرآن آثار ذكاء و كمال بگيرد و در نفوسى كه شاكله ظلم و كدورت دارد، لايق براى آن همين است كه از قرآن آثار خزى و ضلالت بگيرد، همچنانكه آفتاب نمك را كه سفت است سفت تر مى كند، و روغن را كه نرم است نرمتر مى سازد جامه رنگرز متقلب را سفيدتر و سيه روئى او را بيشتر مى كند.
آنگاه مى گويد: البته اين حرف وقتى صحيح است كه ارواح و نفوس در مرحله ذات و ماهيت هم مختلف باشند، بعضى صاف و نورانى باشد و قرآن كريم نورى بر نور آن بيفزايد، و بعضى ديگر كدر و ظلمانى باشد كه در نتيجه قرآن كريم ضلالتى بر ضلالت و ذلتى بر ذلتشان بيفزايد.
اشكال كلام وى اين است كه اگر حجتى اقامه كرد براينكه نفوس بعد از رسوخ ملكات در آنها هر يك به صورت يكى از آن ملكات در آمده و غير آن ديگرى مى شود باز حرفى بود، و اما او چنين نكرده بلكه اين حجت را براى نفوس ساده اقامه كرده است و حال آن كه نفوس ساده و بى ملكه يعنى قبل از رسوخ ملكات در آنها اختلافى با هم نداشتند واگر هم آثار مختلفى داشته باشند به طور حتم و ضرورى و جبرى نيست ، تا حجت نامبرده در آنها جريان يابد. و خواننده عزيز به ياد دارد كه آيه شريفه متعرض حال آدمى بعد از پيدا شدن شاكله و شخصيت خلقيه است كه از مجموع غرائز و عوامل خارجيه مؤ ثره حاصل مى شود، و آدمى را به يك نوع عمل دعوت مى كند البته دعوت بطور اقتضاء نه به طور جبر و حتم (دقت فرمائيد).
بحث فلسفى
(درباره سنخيت وجودى و رابطه ذاتى بينفعل و علت فاعلى )
 حكما گفته اند كه ميان فعل و فاعلش كه عنوان معلول و علت را دارند سنخيتى وجودى و رابطه اى ذاتى است كه با آن رابطه وجود عمل طورى جلوه مى كند كه گويا يك مرتبه نازله و درجه اى پائين تر از وجود فاعل است ، همچنين يعنى سنخيت و رابطه مذكور و به عكس وجود فاعل را چنان جلوه مى دهد كه گويا مرتبه عاليه اى از وجود فعل است ، بلكه بنابر اصالت وجود و تشكيك آن نيز، مطلب از همين قرار است .
به اين بيان كه گفته اند اگر ميان فعل كه معلول است و فاعل كه علت است هيچ ارتباط و مناسبتى ذاتى و خصوصيتى واقعى كه اين فعل را مختص آن فاعل و آن فاعل را مختص اين فعل كند وجود نداشت مى بايست نسبت فاعل به فعلش بانسبت او به غير آن فعل برابر باشد، همچنين نسبت فعل به فاعل و غير فاعل يكسان باشد، و بنابراين ديگر معنا ندارد كه فعلى را به فاعل معينى نسبت دهيم .
نظير اين برهان در معلول بالنسبة به سائر علل جريان داشته اثبات مى كند كه ميان علت ها و معلولها نيز سنخيت و رابطه وجود برقرار است ، و علت فاعلى از آنجائى كه اقتضا دارد وجود معلول را و وجود دهنده آن است .
ذات نا يافته از هستى بخش

كى تواند كه شود هستى بخش

ناگزير بايد خودش واجد كمال وجودى معلول باشد، و همچنين معلوم ممثل و مجسم كننده وجود علت باشد (البته در مرتبه نازله اى ).
همين معنا را مرحوم صدر المتالهين به وجهى دقيق و لطيف تر بيان فرموده ، و آن اين است كه معلول در هست شدن محتاج علت فاعلى است و ذاتش وابسته و مربوط به آن است ، و با اينكه اين فقر جزء ذات معلول است ديگر معنا ندارد كه از مرحله ذاتش عقب افتاده و بعد از وجود آن پيدا شود، و جداى از هم باشند، چه در چنين صورتى ذات معلول ، بى نياز از علت ، و خود، مستقل از آن مى بود، و در چنين فرضى ديگر معلول نبود، و اين خود خلف فرض است ، چون فرض ما معلول بودن معلول است ، پس وقتى ذات معلول جداى از فقر نبوده ، و فقر عين ذاتش شد پس از وجود جز وجودى رابط و غير مستقل بهره اى ندارد، و وجودش عين ربط با علت است ، و آن استقلالى كه آدمى در بدو نظر در وجود او مى بيند در حقيقت استقلال او نيست ، بلكه استقلال علت او است كه در او مشاهده مى كند، پس بنابراين وجود معلول از وجود علت خود حكايت نموده و آن را در همان حدى كه خود از وجود دارد مجسم مى سازد.
وجود رابطه و سنخيت بين فعل و فاعل از نظر قرآن
دقت در آيات قرآنى ترديدى براى انسان باقى نمى گذارد كه قرآن كريم موجودات را با همه اختلافى كه در نسخه آنها و در نوع آنها وجود دارد آيات خداى تعالى دانسته كه اسماء و صفات او را مجسم مى سازند، و هيچ موجودى نيست مگر آنكه هم در اصل وجودش و هم در هر جهتى از جهات كه در وجودش فرض شود آيت خداى تعالى و اشاره كننده به ساحت عظمت و كبريائى اوست ، و آيت كه به معناى علامت يعنى دلالت كننده است ، از جهت اينكه آيت است وجودش وجود مرآت و آينه اى است كه فانى در صاحب آيت است و بى او استقلال ندارد زيرا اگر در وجودش يا جهتى از جهات وجودش مستقل مى بود ديگر از اين جهت آيت و نشانگر و دلالت كننده به سوى او نبود و اين خلف فرض است زيرا فرض كرديم كه وجود موجودات و تمامى جهات وجودشان آيات خدايند.
بنابراين موجودات از اين جهت كه مخلوق اويند افعال او هستند، افعالى كه با هستى خود و صفات هستى خود هستى خداى را حكايت مى كنند، صفات علياى او را نشان مى دهند، و اينكه گفتيم فعل هميشه هم سنخ فاعل است همين معنا است نه اينكه فعل واجد هويت فاعل بوده و مانند حقيقت ذات او باشد، زيرا اين حرف با بداهت و ضرورت مخالف است .

و يسئلونك عن الرّوح قل الرّوح من امر ربّى و ما اوتيتم من العلم الا قليلا

معناى (روح ) و مراد از (امر خدا) و توضيح اينكه روح از امر خدا است
كلمه (روح ) به طورى كه در لغت معرفى شده به معناى مبداء حيات است كه جاندار به وسيله آن قادر بر احساس و حركت ارادى مى شود و به لفظ (روح ) هم ضمير مذكر بر مى گردد و هم مؤ نث و چه بسا در استعمال اين كلمه جواز صادر شده كه مجازا در امورى كه به وسيله آنها آثار نيك و مطلوبى ظاهر مى شود اطلاق بكنند، چنانكه علم را حيات نفوس مى گويند چنانچه خداى تعالى هم فرمود: (او من كان ميتا فاحييناه ) كه مقصود از آن زنده كردن ، هدايت نمودن به سوى ايمان است ، و در آيه شريفه (ينزل الملائكة بالروح من امره ) هم از همين باب جمعى روح را به وحى تفسير كرده اند و همچنين آيه (و كذلك اوحينااليك روحا من امرنا) كه مراد از آن قرآن است كه آن نيز وحى است ، و گفته اند كه اگر خدا قرآن و وحى را روح ناميده از اين باب بوده كه نفوس مرده به وسيله آن حيات و زندگى مى يابند همچنانكه روح معروف مايه حيات جسدهاى مرده است .
و به هر حال كلمه (روح ) در بسيارى از آيات مكى و مدنى تكرار شده ، و در همه جا به اين معنائى كه در جانداران مى يابيم و مبداء حيات و منشاء احساس و حركت ارادى است نيامده ، مثلا يكجا فرمود: (يوم يقوم الروح و الملائكه صفا) و نيز فرموده (تنزل الملائكة و الروح فيها باءذن ربّهم من كل امر) كه بدون ترديد مراد از آن در اين دو آيه غير روح حيوانى و غير ملائكه است ، و قبلا هم روايتى از على (عليه السلام ) نقل كرديم كه آن جناب به آيه (ينزل الملائكه بالرّوح من امره على من يشاء من عباده ) استدلال فرموده بود بر اينكه روح از ملائكه است .
و نيز قرآن كريم كه يكجا آن را به (قدس ) و جائى ديگر به (امانت ) توصيف كرده است - و به زودى خواهد آمد - به خاطر اين است كه چون روح از خيانت و قذارتهاى مادى و پليديهاى معنوى و از معايب و امراضى كه روحهاى انسانى آلوده به آنهااست پاك و منزه است .
و اين روح هر چند غير از ملائكه است ، ليكن جز در امر وحى و تبليغ - همچنانكه از آيه (ينزل الملائكة بالروح من امره على من يشاء من عباده ...) استفاده مى شود - همراه ملائكه هست .
از سوى ديگر مى بينيم يكجا آورنده قرآن را به نام جبرئيل معرفى نموده و مى فرمايد: (قل من كان عدوا لجبريل فاءنّه نزله على قلبك باذن اللّه ) و در جاى ديگر همين جبرئيل را روح الامين خوانده و آورنده قرآنش ناميده و فرموده : (نزل به الروح الامين على قلبك لتكون من الم نذرين بلسان عربّى مبين ) و نيز فرموده : (قل نزله روح القدس من ربّك ) و روح را كه به وجهى غير ملائكه است به جاى جبرئيل كه خود از ملائكه است آورنده قرآن دانسته است ، پس معلوم مى شود جبرئيل آورنده روح است و روح حامل اين قرآن خواندنى است .
از همينجا آن گره و مشكلى كه در آيه (و كذلك اوحينااليك روحا من امرنا) بود حل مى شود، و معلوم مى گردد كه مراد از (وحى روح ) در آيه مزبور نازل كردن روح القدس است به رسول خدا (صلى اللّه عليه و آله و سلم )، و نازل كردن روح القدس براى آن جناب همان وحى قرآن است به او، چون همانطور كه بيان شد حامل قرآن روح القدس است ، پس اجبارى نيست كه ما هم مانند بعضى كه در چند سطر قبل نقل كرديم مراد از روح را در آيه شريفه قرآن بگيريم .
و اگر نسبت وحى را به روح داد و فرمود روح را به تو وحى كرديم با اينكه روح از موجودات عينى و از اعيان خارجى است و وحى به معناى كلام پنهان است ، از اين باب است كه اين سلسله از موجودات يعنى ارواح كه موجوداتى طاهر و مقدسند همانطور كه موجوداتى مقدس از خلق خدا هستند يكى از كلمات خداى تعالى نيز هستند همانطورى كه در قرآن عيسى بن مريم را كلمه خدا ناميده و فرموده : (و كلمته القيها الى مريم و روح منه ).
پس روح را از اين رو كلمه ناميده كه مانند ساير كلمات بر مراد صاحب خود دلالت مى كند و وقتى جائز باشد روح را كلمه بناميم پس ‍ جائز خواهد بود كه آن را وحى نيز بناميم ، و اگر در آن آيه عيسى بن مريم را كلمه اى از خود (كلمه منه ) دانسته بدين جهت بوده كه پيدايش عيسى به وسيله كلمه (ايجاد) بوده بدون اينكه سببهاى عادى كه در تكون انسان دخالت دارند در او دخالت داشته و واسطه شده باشند، به شهادت اينكه خود قرآن صريحا فرموده : (ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ثمّ قال له كن فيكون ).
خداى سبحان براى روشن كردن و واضح نمودن حقيقت روح اين را نيز فرموده : (قل الروح من امر ربّى ) و ظاهر از كلمه (من ) اين است كه حقيقت جنس را معنا مى كند همچنانكه اين كلمه در ساير آيات وارده در اين باب بيانيه است ، مانند آيه (يلق الرّوح من امره ) و آيه (ينزل الملائكة بالرّوح من امره ) و آيه (اوحينا اليك روحا من امرنا) و آيه (تنزل الملائكة و الرّوح فيها باذن ربّهم من كلّ امر) كه در همه اينها كلمه من مى فهماند روح از جنس و سنخ امر است .
آنگاه امر را بيان كرده و مى فرمايد: (انّما امره اذا اراد شيئا ان يقول له كن فيكون فسبحان الّذى بيده ملكوت كل شى ء) كه در درجه اول مى فهماند امر او عبارت است از كلمه (كن ) كه همان كلمه ايجادى است كه عبارت از خود ايجاد است و ايجاد هم عبارت است از وجود هر چيز،
ليكن نه از هر جهت بلكه وجود هر چيز از جهت استنادش به خداى تعالى و اينكه وجودش قائم به ذات است ، اين معناى امر خدا است ، و از جمله دليلهائى كه مى رساند وجود اشياء از جهت استنادش به ذات پروردگار و با قطع نظر از اسباب وجودى ديگر كلام خدا هستند آيه ذيل است كه مى فرمايد: (و ما امرنا الا واحدة كلمح بالبصر) كه امر خداى را بعد از آنكه يگانه معرفى نموده به لمح بصر تشبيه نموده است كه منظور از آن نفى تدريجى بودن است و از آن فهميده مى شود كه موجودات خارج با اينكه تدريجا و به وسيله اسباب مادى موجود گشته و منطبق بر زمان و مكان هستند معذلك جهتى دارند كه آن جهت عارى از تدريج ، و خارج از حيطه زمان و مكان است و از اين جهت امر خدا و قول و كلمه او شمرده شده است و اما از جهت اينكه در مسير سلسله علل و اسباب قرار داشته و بر زمان و مكان منطبق مى گردد از اين جهت امر خدا نيست بلكه خلق خداست همچنانكه فرمود: (الا له الخلق و الامر) پس امر، عبارت است از وجود هر موجود از اين نقطه نظر كه تنها مستند به خداى تعالى است ، و خلق ، عبارت است از وجود همان موجود از جهت اينكه مستند به خداى تعالى است با وساطت علل و اسباب .
اين معنا از كلام ديگر خداى سبحان به خوبى استفاده مى شود كه فرمود (ان مثل عيسى عنداللّه كمثل آدم خلقه من تراب ثم قال له كن فيكون ) زيرا در اين آيه نخست خلقت آدم را ذكر نموده و ارتباط آن را با خاك كه يكى از اسباب است بيان مى كند سپس همان وجود را بدون ارتباطش به چيزى با تعبير (كن ) خاطر نشان مى سازد (دقت فرمائيد).
و همچنين نظير اين آيه است آيه (ثم جعلناه نطفة فى قرار مكين ثمّ خلقنا النّطفة علقة فخلقنا العلقة مضغة ... ثمّ انشاناه خلقا آخر) زيراايجاد خداى سبحان را كه منسوب به خود او است و سلسله علل ، تخلل و واسطه نيستند خلق ديگرى ناميده .
از همه آنچه كه گفته شد اين معنا به دست آمد كه امر عبارت است از كلمه ايجاد آسمانى يعنى فعل مختص به ذات او و اسباب و علل واسطه و تخلل نيستند و اين امر به مقياس زمان و مكان و هيچ خصيصه مادى ديگرى اندازه گيرى نمى شود.
و در درجه دوم اين معنا را خاطر نشان مى سازد كه امر او در هر چيز عبارت است از ملكوت آن چيز، و فراموش نشود كه ملكوت ، ابلغ از ملك است بنابراين براى هر موجودى ملكوتى و امرى است آنچنان كه فرمود: (او لم ينظروا فى ملكوت السموات و الارض ) و نيز فرمود: (و كذلك نرى ابراهيم ملكوت السموات و الارض ) و نيز فرمود: (تنزل الملائكة و الروح فيها باذن ربّهم من كل امر).
موارد اطلاق و استعمال كلمه (روح ) در آيات قرآن مجيد
 پس ، از آنچه گذشت اين معنا روشن گرديد كه امر خدا عبارت از كلمه ايجاد او است و كلمه ايجاد او همان فعل مخصوص به او است بدون اينكه اسباب وجودى و مادى در آن دخالت داشته و با تاءثيرات تدريجى خود در آن اثر بگذارند اين همان وجود ما فوق نشاءه مادى و ظرف زمان است و روح به حسب وجودش از همين باب است يعنى از سنخ امر و ملكوت است .
و خداى سبحان امر روح را به اوصاف مختلفى توصيف فرموده يكى اينكه آن را به تنهائى ذكر كرده مانند آيه (يوم يقوم الروح و الملائكة صفا و نيز مانند تعرج الملائكة و الرّوح اليه ...).
از كلام خداى سبحان چنين بر مى آيد كه اين روح گاهى با ملائكه است همچنانكه آيات زير بدان دلالت دارد كه مى فرمايد: (من كان عدوا لجبريل فانه نزله على قلبك ) و (نزل به الروح الامين على قلبك ) و (قل نزله روح القدس ) و (فارسلنااليها روحنا فتمثّل لها بشرا سويا.
و گاهى آن حقيقتى است كه در عموم آدميان نفخ و دميده مى شود و در اين باره فرموده است : (ثم سويه و نفخ فيه من روحه ) و نيز فرموده : (فاذا سويته و نفخت فيه من روحى ).
و گاهى ديگر آن حقيقتى كه با مؤ منين است ناميده شده است و در اين باره فرموده : (اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ) اشعار بلكه دلالت دارد بر اين مطلب آيه شريفه : (او من كان ميتا فاحييناه و جعلنا له نورايمشى به فى الناس ).
براى اينكه در آن از حيات جديد گفتگو شده و حيات فرع روح است .
و گاهى ديگر آن حقيقتى ناميده شده است كه انبياء با وى در تماسند و در اين باره فرموده : (ينزل الملائكهة بالرّوح من امره على من يشاء من عباده ان انذروا...) و نيز فرموده (و آتينا عيسى بن مريم البينات و ايدناه بروح القدس ) و نيز فرموده : (و كذلك اوحينااليك روحا من امرنا) و آياتى ديگر.
و گاهى به آن حقيقتى اطلاق مى شود كه در حيوانات و نباتات زنده وجود دارد ، و پاره اى از آيات اشعار به اين معنا دارد، يعنى زندگى حيوانات و نباتات را هم روح ناميده چون همانطور كه گفتيم حيات متفرع بر داشتن روح است .
پس ، از آن چه گذشت با تمام طول و تفصيلش معناى آيه (يسلونك عن الروح قل الروح من امر ربّى ) روشن شد، و معلوم شد كه جواب آيه از سؤ ال از روح مشتمل بر بيان حقيقت روح است ، و اينكه روح از مقوله امر است ، به آن معنائى كه گذشت .


و اما جمله (و مااوتيتم من العلم الا قليلا) معنايش اين است كه آن علم به روح كه خداوند به شما داده اندكى از بسيار است ، زيرا روح موقعيتى در عالم وجود دارد و آثار و خواصى در اين عالم بروز مى دهد كه بسيار بديع و عجيب است ، و شما از آن آثار بى خبريد.
اقوال مختلف و متعدد مفسرين درباره مراد از روح در آيه : (يسئلونك عن الروح ...)
 اين بود نظريه ما در باره روح ولى مفسرين در اينكه مراد از روح كه در آيه مورد بحث مورد سؤ ال و جواب قرار گرفته چيست اقوال مختلفى دارند.
بعضى از ايشان گفته اند: مراد از روح كه در آيه از آن سؤ ال شده همان روحى است كه خداى تعالى در آيه (يوم يقوم الروح و الملائكة صفا) و در آيه (تعرج الملائكة و الرّوح اليه ...) از آن اسم برده ، ولى اين مفسرين دليلى بر گفته خود ارائه نداده اند.
بعضى ديگر گفته اند: مراد از آن ، جبرئيل است ، زيرا خداى تعالى او را روح ناميده و فرموده : (نزل به الروح الامين على قلبك ) دليل ايشان همين است كه خدا او را روح ناميده ، ولى صرف ناميدن ، دليل نمى شود بر اينكه هر جا كلمه روح بيايد به معناى جبرئيل باشد، علاوه بر اين ما در آغاز گفتار خاطرنشان ساختيم كه تسميه جبرئيل به روح معناى خاصى دارد، و اگر اين معنا نبود مى بايستى عيسى و جبرئيل شخص واحدى باشند چون خداى سبحان عيسى را نيز در كلام خود روح ناميده .
بعضى ديگر گفته اند: مراد از روح ، قرآن كريم است ، چون خداى سبحان آن را روح خوانده ، و حاصل سؤ ال و جواب در آيه مورد بحث اين است كه مردم از تو از قرآن مى پرسند كه آيا از امر خداست و يا از خود تو؟ جوابش ان بگو كه از ناحيه امر پروردگار من است ، و غير از پروردگار من كسى قادر نيست مانند آن را بياورد، و به همين جهت قرآن آيتى است معجره كه بر صحت رسالت من دلالت دارد،
و شما علمتان به قرآن بسيار كم است ، و احاطه به آن نداريد تا بتوانيد مثل آن را بياوريد، سپس اضافه كرده اند كه آيه بعد هم كه مى فرمايد: (و لئن شئنا لنذهبن بالذى اوحينا اليك ) اين معنا را تاءييد مى كند.
اين قول نيز صحيح نيست ، و همان ايرادى كه به وجه قبلى كرديم به اين نيز وارد است ، زيرا صرف اينكه در كلام خداى سبحان روح به معناى قرآن آمده باشد دليل نمى شود بر اينكه هر جا كه اين كلمه اطلاق شده به معناى قرآن بوده باشد، علاوه بر اين قبلا هم گفتيم كه روح در آيه (و كذلك اوحينا اليك روحا من امرنا) به معناى قرآن نيست ، و اشكالى را هم كه به اين معنا وارد مى شد بيان نموديم ،از اين هم كه بگذريم آيه (و لو شئنا) كه بعد از آيه مورد بحث قرار دارد چنين نيست ، كه تنهااين قول را تاءييد كند، بلكه مؤ يد اقوال ديگرى نيز هست .
بعضى ديگر گفته اند: مراد از روح ، روح انسانى است ، چون متبادر از آن هر جا كه اطلاق شود همين معنا است ، و پاسخ (قل الروح من امر ربّى ) در حقيقت ، طفره رفتن از جواب و نهى از غور درفهم حقيقت روح است ، چون روح از امر خداست كه خدا علم آن را به خود اختصاص داده و احدى را به حقيقت آن راه نداده است . قائلين به اين قول سپس اختلاف كرده اند در اينكه آيا روح جسمى است هوائى و لطيف كه در جوف بدن آمد و شد مى كند، ويا آنكه جسمى است هوائى در هيات و شكل بدن كه در بدن حلول نموده بعد از مرگ از بدن بيرون مى شود، و يا آنكه اجزاى اصلى بدن است كه در قلب جاى دارد، و يا آنكه حالتى است براى بدن ، و يا آنكه همان بدن آدمى است و يا چيزى غير اينها، و هر كدام از ايشان يكى از اين احتمالات را اختيار كرده اند.
اشكال اين قول اين است كه قبول نداريم متبادر از لفظ روح در كلام خداى سبحان روح آدمى باشد، و دقت و تدبر در آيات كريمه اى كه متعرض كلمه روح شده احتمالاتى را كه اين قائلين بر سر آنها اختلاف كرده اند همه را دفع مى كند.
بعضى ديگر گفته اند: مراد از روح ، مطلق روحهائى است كه در كلام مجيد خداى تعالى آمده ، و مقصود از سؤ ال اين است كه آيا اين روح ها كه در قرآن آمده آيا قديمند يا حادثند، جواب داده كه روح ، حادث از امر خدا و فعل او است و فعل خدا حادث است نه قديم .
اشكال اين قول اين است كه هر چند اين تعميم صحيح است ليكن ارجاع سوال به پرسش از حدوث و قدم روح و معنا كردن جواب به طورى كه با اين سؤ ال جور و مناسب در آيد ادعائى است بدون دليل و لفظ آيه هيچ دلالتى بر آن ندارد.
مفسرين ، گذشته از اين اختلاف ، اختلاف ديگرى در معناى (قل الروح من امر ربّى ) دارند كه آيا اين جواب ، جواب مثبتى است ، يا آنكه طفره رفتن از جواب و توجه نكردن به سؤ ال است ، وجوه و اقوالى كه در معناى روح نقل كرديم از نظر مناسبت با اين دو قول مختلفند، پاره اى از آن اقوال با قول اول مناسبند، و پاره اى ديگر با قول دوم ، كه اگر دقت فرموده باشيد ما در نقل هر يك از آن اقوال اشاره به اين جهت نيز كرده ايم .
سپس اختلاف ديگرى كرده اند كه مخاطبين به اين آيه چه كسانى هستند؟ و اينكه مى ف رمايد: (شما از علم بهره اى داده نشده ايد مگر اندكى ) آيا مخاطب به آن قوم يهود است و يا قريش ؟ - البته اگر قريش باشند قطعا يهوديها يادشان داده اند كه از رسول خدا (صلى اللّه عليه و آله ) چنين سوالى بكنند - و يا آنكه مخاطبين به آن رسول خدا (صلى اللّه عليه و آله ) و ساير مردمند؟ مناسب تر به سياق آيات اين است كه مخاطبين به خطاب (و ما اوتيتم ) يهود باشد، و جمله مذكور تتمه كلام رسول خدا (صلى اللّه عليه و آله ) باشد، و هم ايشان پرسش مذكور را كرده باشند، چون در عصر رسول خدا (صلى اللّه عليه و آله ) يهود معروف به علم و دانش بوده اند، و در اين كلام و خطاب هم مختصر علمى براى آنان اثبات كرده .
و اما قريش و كفار عرب كه در پاره اى آيات قرآن از ايشان با جمله (الّذين لا يعلمون ) تعبير شده مردمى جاهل بوده اند.

و لئن شئنا لنذهبن بالذى اوحينا اليك ثم لاتجد لك به علينا وكيلا

كلامى است متصل به ما قبلش ، زيرا آيه قبلى اگر چه متعرض مطلق روح بود كه خود داراى مراتب مختلفى است اما بر حسب سياق آيات مورد بحث كه درباره قرآن گفتگو داشت مى فهميم كه مقصود از آن خصوص آن روحى است كه از آسمان بر رسول خدا (صلى اللّه عليه و آله ) نازل مى شود و قرآن را به او القاء مى كرد.
و بنابراين ، معناى آيه مورد بحث - و خدا داناتر است - چنين خواهد شد آن روح كه بر تو نازل مى شود و قرآن را به امر ما به تو القاء مى كند از تحت قدرت ما خارج نيست و قسم مى خورم كه اگر بخواهيم همان روح را كه كلمه القاء شده ما به تو است ، از بين مى بريم ، آن وقت است كه ديگر كسى را كه به نفع تو و عليه ما وكيل به آن باشد نخواهى يافت يعنى كسى را نخواهى جست كه از تو دفاع نموده و ما را محكوم و مجبور به برگرداندن آن نمايد.
و از اين معنا برمى آيد كه اولا مراد از (الذى اوحينا اليك ) آن روح الهى است كه كلمه القاء شده به رسول خدا (صلى اللّه عليه و آله ) بوده و همان حقيقتى است كه آيه (و كذلك اوحينا اليك روحا من امرنا) به آن اشاره مى كند.
و ثانيا اينكه مراد از وكيل ، وكيل مطالبه و برگرداندن آن چيزى است كه خدا گرفته است ، نه وكيل در حفظ قرآن و تلاوت آن كه بعضى از مفسرين پنداشته اند، و معلوم است كه اين تفسير مبنى بر اين است كه مراد از (الذى اوحينا اليك ) قرآن باشد، نه روح كه آورنده آن است ، و حال آنكه جلوتر گفتيم مراد از آن روح است .

الا رحمه من ربّك ان فضله كان عليك كبيرا

كلمه (الّا) استثناء از جمله اى است كه به خاطر دلالت سياق حذف شده و تقدير كلام چنين بوده : تو به آنچه اختصاص يافتى اختصاص نيافتى و آن موهبتى كه به تو عطا شد كه عبارت از نازل شدن روح و ملازمتش با تواست به تو اختصاص ندادند مگر به عنوان رحمتى از پروردگارت ، آنگاه آن رحمت را تعليل نموده و فرموده : (ان فضله كان عليك كبيرا - همانا فضل او بر تو بسيار بزرگ است ) و معلوم است كه اين جمله در مقام منت نهادن بر رسول خدا (صلى اللّه عليه و آله ) است .

تحدّى عمومى (همه انس و جن ) و به تمامى خصوصيات قرآن (نه فقط بلاغت و فصاحت)

قل لئن اجتمعت الانس و الجن على ان ياتوا بمثل هذا القرآن لاياءتون بمثله و لو كان بعضهم لبعض ظهيرا

كلمه ظهير به معناى كمك كار و ماءخوذ از ظهر است مانند كلمه رئيس كه ماءخوذ از (راءس ) است ، و كلمه (بمثله ) از باب به كار بردن اسم ظاهر در جاى مضمر است ، و ضمير آن به قرآن برمى گردد.
در اين آيه به روشنى و صراحت تحدى شده است ، و ظهور در اين دارد كه به تمامى خصوصيات قرآن و صفات كمالى كه از نظر لفظ و معنا دارد تحدى شده ، نه تنها به فصاحت و بلاغت لفظ آن ، زيرا اگر منظور معجره بودن لفظ آن بود ديگر معنا نداشت كه همه جن و انس را دخالت دهد، بلكه بايد مى فرمود: اگر همه عرب جمع شوند نمى توانند به مثل آن بياورند.
علاوه بر اين ظاهر آيه مى رساند كه تحدى مزبور مدت معينى ندارد، به شهادت اينكه مى بينيم در اين عصر هم كه اثرى از فصحا و بلغاى آن روز عرب نمانده قرآن بر اعجاز باقى
مانده و به بانگ بلند تحدى مى كند.

و لقد صرّفنا فى هذا القرآن من كل مثل فابى اكثر النّاس الا كفورا

(تصريف امثال ) به معناى برگرداندن و دوباره آوردن و با بيانهاى مختلف و اسلوبهاى گوناگون ايراد كردن است ، و (مثل ) به معناى توصيف مقصود است به چيزى كه آن را مجسم و ممثل كند و ذهن شنونده را به آن نزديك گرداند، و كلمه (من ) در جمله (من كل مثل ) براى ابتداء غايت است ، مراد اين است كه ما هر مثلى را كه روشنگر راه حق و راه ايمان و شكر باشد براى ايشان بيان كرديم ، ولى بيشتر مردم جز راه كفران را نپيمودند، و اين كلام همانطور كه ملاحظه مى كنيد، در مقام توبيخ و ملامت است .
و در جمله (اكثر الناس )، اسم ظاهر (ناس ) به جاى ضمير (هم ) به كار رفته ، و در اصل (اكثرهم ) بوده ، و شايد جهت اين تعبير اين بوده كه خواسته است اشاره به اين نكته كند كه سر كفران ايشان همين است كه ناسند همچنانكه در آيه (و كان الانسان كفورا) نيز گذشت كه كفران ، خاصيت انسان بودن است .
و معناى آيه اين است كه سوگند مى خوريم كه ما در اين قرآن براى مردم مكرر مثلها آورديم كه حق را برايشان روشن مى كرد، و ايشان را به ايمان به ما و شكر نعمتهاى ما دعوت مى نمود، و ليكن بيشتر مردم جز راه كفران نپيمودند و شكر ما نگزاردند.
مشروط كردن مشركين ايمان خود را به معجزاتى غريب و ناممكن

و قالوا لن نومن لك حتى تفجر لنا من الارض ينبوعا... كتابا نقروه

كلمه (فجر) به معناى باز كردن و شكافتن است ، و همچنين است كلمه (تفجير) با اين تفاوت كه تفجير مبالغه و بسيارى را هم مى رساند، و (ينبوع ) به معناى چشمه اى است كه آبش خشك نمى شود، و كلمه (خلال ) به معناى وسط و اثناء هر چيزى است ، و (كسف ) جمع كسفه است همچنانكه قطع جمع قطعه است ، هم بر وزن آن است و هم به معناى آن ، و كلمه (قبيل ) به معناى مقابل است ، مانند عشير كه به معناى معاشر است و كلمه (زخرف ) به معناى طلا است ، و (رقى ) به معناى صعود و بالا رفتن است .
اين آيات آن معجزاتى را حكايت مى كند كه قريش عليه رسول خدا (صلى اللّه عليه و آله و سلم ) اقتراح و از وى مطالبه مى كرده اند. و با وجود قرآن كه معجزه جاودانى است ايمان آوردن خود را مشروط به آن مى نمودند، چون مى خواستند قرآن را يكدستى گرفته آن را خوار بشمارند.
و معناى آن اين است كه (قالوا) يعنى قريش گفتند: (لن نومن لك ) اى محمد به تو ايمان نمى آوريم (حتى تفجر) تا آنكه بشكافى (لنا من الارض ) براى ما از زمين مكه با همه كم آبيش (ينبوعا) چشمه آبى كه آبش خشك نشود (او تكون - اعجازا - لك ) تا اينكه به عنوان معجزه براى تو بوده باشد (جنه من نخيل و عنب فتفجر الانهار) باغى از خرما و انگور كه در آن نهرها جارى سازى (خلالها) در وسط آن بهشت (تفجيرا جارى ساختنى (او تسقط السماء كما ز عمت ) و يا آسمان را فرو ريزى همانطور كه خودت (در سخنانت ) ادعا كردى .
(اين جمله اشاره است به حكايت كلام خدا كه فرموده بود: (او نسقط عليهم كسفا من السّماء) و از همينجا فهميده مى شود كه سوره اسرى بعد از سوره سباء نازل شده ) (علينا كسفا) يا آسمان را بر سر ما قطعه قطعه فرو ريزى (او تاتى باللّه و الملائكة قبيلا و يا خدا و ملائكه را در مقابل چشم ما حاضر كنى تا آنها را ببينيم (او يكون لك بيت من ز خرف ) و يا خانه اى از طلا داشته باشى (او ترقى فى السماء) و يا به آسمان بالا روى و (لن نؤ من لرقيّك ) و هرگز به بالا رفتنت ايمان نياوريم (حتى تنزل علينا) تا آنكه بر ما نازل كنى (كتابا نقروه ) كتابى راكه بخوانيم .

قل سبحان ربّى هل كنت الا بشرا رسولا

تحقق بخشيدن به پيشنهاد مشركين ، در شاءن پيامبر (ص ) نيست
در اين جمله رسول خدا (صلى الله عليه و آله و سلم ) را فرمان مى دهد تا از معجزات پيشنهادى ايشان پاسخ گفته ايشان را بر جهل و لجاجتشان آگاهى دهد، لجاجتى كه بر هيچ عاقلى پوشيده نيست ، زيرا ايشان كارهاى بس بزرگى را پيشنهاد و از رسول خدا (صلى اللّه عليه و آله و سلم ) توقع مى كنند كه بيشتر آنها از تحت قدرت او خارج است و جز قدرت غيبى الهى كسى ياراى آنها را ندارد، حتى برخى از آنها كه اصلا محال بالذات است مانند آوردن خدا و ملائكه در برابر چشم ايشان و به اين هم قناعت نكردند، اى كاش ‍ مى گفتند: ما ايمان نمى آوريم تا آنكه از خدايت درخواست كنى كه چنين و چنان كند و اين امور غير معقول و غيرممكن را از خدا مى خواستند، ولى اين چنين نگفتند، بلكه گفتند ما به تو ايمان نمى آوريم مگر وقتى كه تو خودت نهر و چشمه جارى سازى و چه كنى و چه كنى .
اگر منظور شاءن اين بوده كه آن جناب به اين عنوان كه يك فرد از افراد بشر است اين كارها را انجام دهد كه زهى نفهمى ، زيرا بشر كجا و چنين قدرت مطلقه و غير متناهى و محيط حتى بر محالات ذاتى كجا؟ و اگر مقصودشان اين بوده كه آن جناب از اين جهت كه مدعى رسالت است چنين كارهائى را بكند كه زهى لجاجت ، زيرا رسالت كجا چنين اقتضائى دارد،
رسالت تنها اين اقتضاء را دارد كه آنچه را خداوند به او پيغام داده و ماءمور به ابلاغ بر بندگانش كرده كه از راه انذار و تبشير ابلاغ كند، نه اينكه قدرت غيبى خود را هم به او واگذار نموده او را بر آفريدن هر چه كه بخواهد قدرت دهد و به فرض محال كه چنين چيزى ممكن باشد خود آن جناب چنين ادعائى نكرده و بارها خاطر نشان ساخته كه من مانند شما يك فرد بشرم با اين تفاوت كه به من وحى مى شود، پس اين اقتراح و پيشنهاد ايشان با اينكه واضح البطلان است پيشنهاد عجيبى است .
و به همين جهت پيامبر خود را ماءمور نموده ك ه در جواب آنها نخست پروردگار خود را از گزاف و تفويض قدرت كه از گفته ايشان بر مى آمد منزه نمايد (بعيد نيست كه از جمله (قل سبحان ربّى ) تعجب هم استفاده بشو چون مقام بسيار مناسبت آن را دارد)، و در ثانى بصورت استفهام بفرمايد: (هل كنت الا بشرا رسولا) مگر من جز يك فرد بشرم ؟، و همين جواب ، خود مؤ يد اين است كه جمله (سبحان ربّى ) در مورد تعجب و به منظور افاده آن آمده باشد، و معنا چنين باشد كه اگر اين اقتراح و توقعاتتان از من از اين نظر است كه من محمد و فرزند عبدالله هستم كه از اين نظر من يك فرد بشر هستم و هيچ بشرى قدرت بر انجام اين امور ندارد، و اگر از اين نظر از من چنين توقعاتى مى كنيد كه من رسول خدايم كه معناى رسالت ، داشتن قدرت بر اينگونه امور نيست و رسول جز گرفتن رسالت و رساندن آن شاءنى ندارد، و معناى رسالت اين نيست كه داراى قدرت غيبى مطلق باشد.
از اين بيان روشن شد كه هر يك از دو كلمه (بشرا) و (رسولا) دخالتى در تماميت جواب دارند، كلمه (تشرا) جواب اقتراح ايشان است كه آن جناب خودش چنين و چنان كند، و كلمه (رسولا) جواب از اين است كه اگر تو رسولى از خدايت قدرت برآوردن اينگونه امور را بگير.
گفتار بعضى مفسرين در ارتباط به دو كلمه بشرا و رسولا در آيه و اشكالات آن
بعضى از مفسرين گفته اند: تنها كلمه (رسولا) در جواب دخالت دارد، و كلمه (بشرا) به عنوان مقدمه آورده شده ، يعنى خواسته است قبلا ايشان را از اين اشتباه كه مگر بشر هم رسول مى شود بيرون آورده و بفهماند كه پيغمبران گذشته هم از جنس بشر بوده اند، و آنگاه جواب دهد كه پيغمبران جز بر آنچه كه به دستشان سپرده شده قدرت برآوردن چيز ديگرى ندارند، و معناى پيغمبرى اين نيست كه خداوند قدرت خود را به ايشان واگذار كرده باشد، و ايشان بتوانند به پروردگار خود تحكم كنند. پس معناى كلام اين مى شود كه : (مگر من جز پيغمبرى مانند ساير پيغمبرانم ؟).
مفسر نامبرده سپس چنين گفته است : ما نمى توانيم هر دو كلمه بشرا و رسولا را دو نقطه اتكاء در جواب بدانيم زيرا اولا با آنچه كه از روايات بر مى آيد مخالف است براى اينكه از روايات بر مى آيد كه مشركين از رسول خدا (صلى اللّه عليه و آله و سلم ) در خواست كردند كه از خداى خود چنين و چنان بخواهد، نه اينكه خودش از پيش خود بياورد تا در جوابشان گفته شود (من جز بشرى نيستم ) و در ثانى مستلزم اين است كه كلمه رسول ، خبر بعد از خبر بوده و هر دو خبر (كان ) بوده باشند كه ذوق سليم اين معنا را نمى پسندد.
اشكالى كه در گفتار او هست اين است كه :
اولا - حمل كردن كلمه (بشرا) بر پاسخ از اين پندار كه ممكن نيست فرستاده خدا از جنس بشر باشد حملى است بدون دليل ، زيرا در آيات قرآنى هيچ نقلى از چنين پندارى ديده نشده است .
و ثانيا - آنطور هم كه او جمله (هل كنت الا بشرا رسولا) را معنا كرده باز نقطه اتكاء كلام (رسولا) نيست ، بلكه تشبيه رسول به ساير پيغمبران است چون معناى او اين شد: (مگر من جز پيغمبرى مانند ساير پيغمبرانم ؟) پس در نتيجه نقطه اتكاء كلام حذف شده و معلوم است كه حذف معتمد كلام ، سياق را فاسد نموده و شنونده چيزى از آن نمى فهمد (دقت بفرمائيد).
و ثالثا - اگر در روايات آمده كه از آن جناب خواستند تا از پروردگارش در خواست اقتراحات ايشان را بكند در صورتى متبع است كه صريح كتاب مخالف آن نباشد و گرنه به خاطر روايت دست از قرآن بر نمى داريم و قرآن صراحت دارد بر اينكه (لن نؤ من لك حتى تفجر) (تا آنكه تو برايمان نهر بشكافى ) (او تسقط السماء) يا آسمان را به زير آورى ، سبحان اللّه اين چه بلند پروازى است در حق تاريخ و روايات آن ، كه حتى آن را بر كتاب خدا حكومت داده و در صورت مخالفت و معارضه صريح هم آن را بر قرآن مقدم بداريم .
و رابعا - ادعاى اينكه ذوق سليم خبر بعد از خبر را نمى پسندد هيچ وجهى ندارد.

و ما منع الناس ان يؤ منوا اذ جاءهم الهدى الا ان قالوا ابعث اللّه بشرا رسولا

استفهام در جمله (ابعث اللّه بشرا رسولا) استفهام انكارى است ، و جمله (قالواابعث اللّه ...) حكايت حال كفار و وضع اعتقادات ايشان است ، هر چند كه عين اين كلام را نگفته باشند.
و انكار نبوت و رسالت با اقرار به ثبوت اله ، خود از عقائد بت پرستان است كه در عين اقرار به وجود پروردگار زير بار نبوت نمى روند، و همين خود قرينه بر اين است كه مقصود از كلمه (ناس ) در اين آيه همان بت پرستان ، و مراد از ايمانى كه زير بارش ‍ نرفتند ايمان به رسالت است .
بنابراين ، معناى آيه اين مى شود كه : چه باز داشت بت پرستان را - البته فراموش نشود كه قريش و عموم عرب آن روز از اين طائفه بودند - از اينكه به رسالت و يا به رسالت تو ايمان آورند؟ چيزى بازشان نداشت الا اينكه مى پنداشتند رسول نمى تواند از جنس بشر باشد، و به همين جهت همواره با رسولان مى ستيزيدند و دعوت ايشان را رد مى كردند همچنانكه خداى تعالى در نظائر آيه (لو شاء ربنا لانزل ملائكة فانا بماارسلتم به كافرون )، پندار ايشان را حكايت نموده است ).

قل لو كان فى الارض ملائكة يمشون مطمئنين لنزلنا عليهم من السّماء ملكا رسولا

تقرير و توضيح برهان بر نبوت عامه و اثبات آن
در اين آيه رسول خود را دستور مى دهد كه گفتار و انكار ايشان را نسبت به انكار رسالت بشر و نزول وحى را رد نموده و بفرمايد: عنايت الهى چنين تعلق گرفته كه اهل زمين را هدايت فرمايد، و اين صورت نمى گيرد مگر به وسيله وحى آسمانى ، چون بشر از پيش ‍ خود هدايت نمى شود پس انسانها كه در زمين زندگى مى كنند هيچ وقت بى نياز از وحى آسمانى نيستند، بناچار بايد فرشته اى به عنوان رسول به يكدسته از ايشان كه همان انبياء هستند نازل گردد.
و اين خصيصه زندگى زمينى و عيش مادى است كه به هدايت الهى نيازمند است ، و آن هم نمى شود مگر به وسيله نزول وحى از آسمان ، حتى اگر فرضا عده اى از فرشتگان هم در زمين زندگى كنند و محكوم به عيش مادى و زمينى شوند بر آنان نيز فرشته اى نازل مى كرديم تا وحى ما را به ايشان برساند، آرى اين مساءله از خصائص زندگى زمينى است .
خواننده محترم به طورى كه ملاحظه مى فرمايد عنايت و نقطه اتكاء در آيه شريفه به دو جهت است يكى اينكه زندگى بشر زمينى و مادى است و دوم اينكه هدايت كه خداى تعالى آن را بر خود واجب كرده تنها از راه وحى آسمانى و به وسيله يكى از فرشتگان عملى است ، و راه ديگرى ندارد.
و اتفاقا همينطور هم هست و اين دو جهت خود دو تا از مقدمات اساسى برهان بر نبوت عامه و اثبات آن است .
و اما اصرارى كه مفسرين كرده اند كه معناى آيه را به اين تنگنا مقيد كرده اند كه رسول هر جنسى بايد از همان جنس باشد مثلا رسول آدميان آدمى و رسول فرشتگان ، فرشته باشد صحيح نبوده و معنائى آنچنان با اهميت هم نيست كه نسبت به آن اصرار ورزيده اند، زيرا بشر بودن رسولان گسيل شده به سوى بشر با اينكه آموزندگان و مربيان بشرند امرى است ضرورى و از لوازم زندگى زمينى ، پس آن نكته اى كه گفتنى است و آيه كريمه به آن عنايت دارد همين است كه زندگى بشر زمينى و مادى است و وحيى كه از آسمان به ايشان مى شود به وسيله فرشته اى آسمانى است ، و اين وحى هر چند براى بشر است و ليكن همه افراد بشر قابل دريافت آن نيستند، آرى افراد نوع بشر از نظر سعادت و شقاوت و كمال و نقص و پاكى و ناپاكى باطن مختلفند، تنها از ميان افراد اين نوع آن عده معدودى مى توانند حامل و دريافت كننده آن باشند كه مانند فرشته آورنده آن پاك و از مساس شيطان منزه باشند، و آن عده معدود همان رسولان خدا و انبياء هستند.
توضيح برهانى عقلى بر اينكه تحمل وحى خاص انبياء الهى است
توضيح اينكه عنايت الهى اقتضاء دارد كه خداوند هر نوع از انواع مخلوقات را به سوى كمال و سعادتش هدايت كند، و انسان نيز كه يكى از انواع مخلوقات است مستثناى از اين قاموس كلى و عمومى نيست و اين را مى دانيم كه سعادت و كمال اين نوع جز در زندگى اجتماعى صورت نمى گيرد، چون خصوص انسان موجودى است كه بايد دسته جمعى زندگى كند و قوانين و سنت هائى كه مايه سعادت دنيا و آخرتش باشد در ظرف اجتماعيش جريان يابد، اختلافات قهرى و اجتناب ناپذيرى كه در ميان افراد اجتماعش پديد مى آيد برطرف كند.
و از آنجائى كه زندگى اين نوع از مخلوقات ، زندگى شعورى است ناگزير بايد علاوه بر عقل و تميز ميان خير و شر، مجهز به وسائل بيشترى براى پذيرفتن قانون و سنت باشد، زيرا اگر به غير عقل چيز ديگرى كه مايه هدايت او باشد نمى داشت به سعادت مطلوبش ‍ نمى رسيد، آرى مايه اختلاف او همين عقل او است ، و عقلى كه خود مايه اختلاف است چگونه رفع اختلاف مى كند پس ناگزير بايد به يك شعور ديگرى هم مجهز باشد تا با آن شعور خود معارف و قوانين رافع اختلاف و ضامن سعادت و كمالش را كه خداوند به سويش مى فرستد درك نمايد، و آن شعور عبارت است از شعور وحى ، و انسان دارنده آن عبارت است از نبى و پيغمبر.
و اين برهان عقلى برهانى است تمام كه از كلام خود خداى تعالى استفاده مى شود و ما چگونگى استفاده آن را در بحث نبوت جلد دوم اين كتاب و در ضمن داستانهاى نوح (عليه السلام ) در جلد دهم آن با شرحى مفصل گذرانديم .

و اما آيه مورد بحث يعنى آيه (قل لو كان فى الارض ملائكة ...) نكته ديگرى علاوه بر برهان گذشته افاده نموده چنين مى رساند كه القاء وحى به سوى بشر حتما بايد به وسيله فرستادن فرشته از آسمان صورت گيرد.
و حاصل مضمون آيه مذكور و آيه قبليش اين است كه تنها مانع پذيرفتن مردم دعوت تو رسول خدا (صلى اللّه عليه و آله و سلم ) رااين است كه ايشان پنداشته اند كه رسالت بشر از ناحيه خدا محال است ، و در اين پندار خود خطا كرده اند، زيرا مقتضاى زندگى زمينى از يك سو، و عنايت خداى تعالى نسبت به هدايت بندگانش از سوى ديگر اقتضاء مى كند كه خداوند فرستاده اى از جنس فرشتگان به سوى افرادى از بشر گسيل بدارد، و پيامهاى خود را به وسيله آن فرشته به آن افراد برساند، و اين به حدى اجتناب ناپذير و لازم است كه حتى اگر فرضا ساكنان زمين هم فرشتگان بودند باز خداى تعالى به افرادى از آنان كه رسول خدا بودند فرشتگانى از آسمان مى فرستاد تا وحى او را به ايشان ابلاغ نمايد.
و اين بيان به طورى كه ملاحظه مى فرمائيد اولا معناى رسالت بشرى را مى رساند و مى فهماند كه رسول عبارت است از انسانى كه ملائكه اى از آسمان به سويش نازل شده دين خدا را به او ابلاغ و او به مردم ابلاغ مى نمايد.
و ثانيا به برهان رسالت اشاره نموده مى رساند كه زندگى انسان در زمين از يك سو، و عنايت خداى سبحان به هدايت بندگان خود از سوى ديگر احتياج به نزول دينى آسمانى را ايجاب مى كند، چون ملائكه واسطه هاى هر نوع بركت آسمانيند، ناگزير نزول دين بر بشر هم به وسيله ايشان صورت مى گيرد، و اين آمد و شد ملائكه عبارت است از رسالت ، و آن شخصى هم كه گيرنده وحى و دين خداست (كه البته به خاطراينكه بايد داراى طهارت باطنى و روحى از امر خدا باشد افرادى از بشر خواهند بود، نه همگى ايشان ) نبى و پيغمبر است .
توجهى به سياق آيه و دلات آن
از سياق آيه چنين انتظار مى رفت كه در قب ال گفته مشركين (ابعث اللّه بشرا رسولا) بفرمايد: (لبعث اللّه فيهم ملكا رسولا) و ليكن به دو جهت چنين نفرمود بلكه به جاى آن فرمود: (لنزلنا عليهم من السماء ملكا رسولا) جهت اول اينكه : بهتر شبهه ايشان را برطرف سازد، زيرا بطور كلى و ثنى ها و بت پرستان چه از فرقه برهمائيان و چه بودائيان و چه صابئين از مبعوث شدن يك فرد كامل بشر براى تكميل آدميان آنطور كه مشركين عرب انكار و تعجب مى كردند انكار و تحاشى ندارند، و به طورى كه از كتب مقدسه ايشان برمى آيد، اين مساءله را امرى عادى شمرده و از آن شخص كامل به منجى و يا مصلح تعبير نموده بعثتش را هم نزول اله به زمين و ظهور اله بر اهل زمين ،
و جلوه اله به صورت يك موجود زمينى تعبير مى كرده ، - و به طورى كه گفته شده - بودا و يوذاسف را همان كاملين مى دانند، و به هر حال بت پرستان معبود را عبارت از فرشته و يا جن و يا انسان در خود فرو رفته مى دانند، نه خداى سبحان را.
پس مشركين از رسالت يك فرد برجسته وحشت و تعجب نداشته اند، بلكه چيزى كه مورد انكار شديد ايشان است اين است كه فرشته كه خود از آلهه و مورد پرستش است رسول به سوى يك فرد بشر گشته ، دينى بياورد كه مردم بر طبق آن خداى تعالى را كه به خيال ايشان اله غير معبود است بپرستند، و به همين جهت در آيه شريفه در جواب از توهم مشركين رسالت فرشته به سوى يك فرد بشر را تصريح كرد تا مخالفت با خرافه ايشان را به حد كامل رسانده باشد، و بفهماند نه ملائكه معبود است ، و نه خداى سبحان غير قابل عبادت . جهت دوم اينكه : خواست اشاره كند، به عموميت رسالت ملائكه ، و بفهماند كه در حقيقت ملائكه به شخص پيغمبر نازل نشده بلكه به عموم انسان نازل شده است ، چيزى كه هست تلقى و گرفتن وحى مخصوص به يك فرد از ايشان است ، و اگر ديگران از آن محرومند به خاطر قصورى است كه در خود ايشان است ، و گرنه فيض خداى سبحان عمومى است ، هر چند كه مستفيض از آن اشخاص مخصوصى باشند.
همچنانكه فرمود: (و ما كان عطاء ربّك محظورا) و نيز فرمود: (قالوا لن نومن حتى نوتى مثل ما اوتى رسل الله اللّه اعلم حيث يجعل رسالتة ).
و اين آيه يعنى آيه مورد بحث آن رواياتى را كه ائمه اهل بيت (عليهم السلام ) در باره فرق ميان رسول و نبى وارد شده تاءييد مى كند، زيرا در آن روايات آمده كه رسول عبارت است از انسانى كه ملك را مى بيند و صدايش را مى شنود، ولى نبى آن كسى است كه پيام آسمانى را به صورت رؤ يا مى گيرد، و چيزى به چشم نمى بيند، و ما پاره اى از اين اخبار را در جلد دوم اين كتاب در ضمن بحث از نبوت ايراد كرديم .
و از لطائف قرآن كريم تعبيرى است كه در آيه مورد بحث از زندگى زمينى كرده و فرموده : (فى الارض يمشون مطمئنين ) زيرا رفتن و انتقال مكانى از اين سو به آن سوى زمين ، و قرار داشتن تحت جاذبه زمين از روشن ترين خواص زندگى مادى زمين است .
چون دليل و برهان نتيجه نبخشيد، گواهى را به خدا واگذار

قل كفى باللّه شهيدا بينى و بينكم انّه كان بعباده خبيرا بصيرا

بعد از آنكه احتجاج مزبور را پايان برده و نيز بعد از آنكه معجزه رسالت آن جناب را كه همان قرآن كريم و تحدى آن است خاطر نشان ساخت ، و ايشان همچنان بر كفر و انكار خود پافشارى نموده اعتنائى نكردند، و همچنان بر اقتراح و پيشنهادات خرافى خود پافشارى نموده هيچ حقى را نپذيرفته و از حرف باطل خود دست برنداشتند اينك رسول گرامى خود را دستور مى دهد كه مس اله را به گواهى خدا واگذار نمايد چونكه خداى تعالى آنچه را كه از او و از ايشان سر مى زند شاهد است و مى داند كه پيغمبرش رسالت او را ابلاغ نموده و دعوت و احتجاج را به نهايت رسانده و عذرى باقى نگذاشت ، و ايشان هم شنيدند و حجت بر آنان تمام شد، و همچنان استكبار و عناد به خرج دادند.
بنابراين برگشت معناى جمله مورد بحث به اين مى شود كه اى پيامبر من ! ديگر حجت و مجادله با ايشان را بس كن و امر را به مالك امور واگذار تا او هر طور كه مى خواهد حكم نمايد.
بعضى ها گفته اند: مراد از اين آيه شاهد گرفتن خدااست بر حقانيت دعوت و صحت رسالت گويا مى گويد: همين براى حجت و دليل بس كه خدا شاهد بر رسالت من است و اين كلام او است كه بر رسالت من تصريح مى كند، و اگر بگوئيد از كجا كه اين قرآن كلام خدا باشد و از افترائات تو نباشد در پاسخ مى گويم اگر از افترائات من كه يك فرد مانند شمايم بوده باشد بايد شما هم بتوانيد مثل من آن را بياوريد، ولى هرگز نخواهيد توانست ، هر چند كه جن و انس يار و مدد كار شما باشند.
و اين حرف هر چند حرف خوبى است و ليكن ذيل آيه يعنى جمله (بينى و بينكم ) و همچنين جمله (انّه كان بعباده خبيرا بصيرا) بطورى كه ديگران هم گفته اند با آن نمى سازد زيرااگر مقصود از آيه اين معنا بود جا داشت بفرمايد: (شهيدا لى عليكم - خدا شاهد من بر عليه شما است ) و يا بفرمايد: (شهيدا على رسالتى - خدا گواه رسالت من است ) و يا عبارتى ديگر نظير آن .
مطلب ديگرى كه بايد خاطر نشان ساخت اين است كه آيه مورد بحث و دو آيه قبل از آن مسجع به كلمه رسولا است يعنى آخر سه آيه اين كلمه آمده و اين در همه قرآن تنها موردى است كه سه آيه پى در پى در سجع و قافيه متحد باشند.

و من يهد اللّه فهو المهتد و من يضلل فلن تجد لهم اولياء من دونه ...

اين آيه به طورى كه از سياق كلام بر مى آيد تتمه خطاب اخير رسول خدا (صلى اللّه عليه و آله و سلم ) است كه به وى مى فرمود: (قل كفى باللّه شهيدا بينى و بينكم - بگو خدا گواه ميان من و شما است ) و در نتيجه معلوم مى شود آيه مورد بحث كنايه از اين است كه ديگر حجت بر ايشان تمام شده و ضلالتشان حتمى گشته و ديگر اميدى به هدايتشان نيست .
و بنابراين ، خلاصه معناى آيه اين مى شود كه : اى رسول من ! به مخالفين اعلام كن كه ديگر حرفى با ايشان ندارى و ديگر عليه ايشان احتجاج و استدلال نخواهى داشت ، زيرا هدايت كار خدا است كه هيچكس در آن شركت ندارد، پس هر كس كه خدا هدايتش كند تنها او راه را يافته است و بس ، و كسى كه خدا گمراهش كرده باشد و براهش نينداخته باشد تو اى رسول من هرگز ياورى به غير خدا برايش نخواهى يافت و خدا هم كه ايشان را هدايت نمى كند، پس نه خدا ايشان را هدايت مى كند و نه غير خدا ياوران ديگرى دارند، ديگر چه جاى بگو مگوى با ايشان است ؟ پس بيش از اين خود را به اميد هدايت شدن ايشان به زحمت نينداز.
از همينجا مى توان فهميد كه اينكه بعضى گفته اند: (آيه مورد بحث كلامى جداگانه و ابتدائى است و كلمه (بگو) ى ديگرى از اول آن حذف شده ) گفتار صحيحى نيست .
و اگر يار و ياور را بطور جمع آورده و فرموده (اولياء) با اينكه اگر مفرد آورده بود مبالغه بيشترى را داشت براى اشاره به اين بود كه اگر به غير خدا ياور ديگرى داشته باشند ناگزير اين ياور يا همان بتهاى ايشان است كه خود بسيار زيادند، و يا ساير اسباب مادى عالم است كه آنها نيز زيادند.
و در اينكه فرمود: (و من يهد اللّه فهو المهتد) التفات از تكلم با غير (ما) به غيبت (او) را به كار برده ، و گرنه جا داشت بفرمايد: (و من نهده فهو المهتد - هر كه ما او را هدايت كنيم راه يافته است ) چون هم قبل از اين جمله سياق ، سياق تكلم بود و مى فرمود: ما از آسمان ملكى رسول مى فرستاديم و هم سياق جمله بعد كه مى فرمايد (و نحشرهم - و ما ايشان را كر و كور محشور مى كنيم ).
و در وسط اين دو سياق ناگهان سياق را به غيبت تبديل نموده فرمود: (و هر كه خدا او را هدايت كند) و جهت اين تبديل سياق شايد اين باشد كه اگر تبديل نمى كرد و مى فرمود: (هر كه ما هدايتش كنيم ، و هر كه ما گمراهش سازيم باعث مى شد كه شنونده گمان كند ملائكة هم در هدايت و گمراهى بندگان دخالت دارند، و در اين دو امر با خدا شريكند و آن وقت آيه مشتمل بر تناقض گويى مى شد، براى اينكه دنبال همين جمله دارد: (فلن تجد لهم اولياء من دونه - به غير از خدا هرگز ولى و ياورى براى ايشان نخواهى يافت ) يعنى خواهى ديد ايشان كه ملائكة را اولياى خود مى پندارند و آنها را معبود خود خيال كرده و مى پرستند به غير خدا اولياى ديگرى ندارند.
و جمله (و نحشرهم يوم القيامه على وجوههم ) تا آخر دو آيه معنايش روشن است زيرا كلمه (عمى ) و (بكم ) و (صم ) جمع اعمى و ابكم و اصم ، به معناى كوران و لالان و كران است و كلمه (خبت ) از خبو النار به معناى سكونت و آرام شدن شراره آتش است ، كلمه سعير هم به معناى زبانه آتش است ، پس معناى آيه اين است كه هر گاه زبانه هاى آتش فرو نشست دوباره افروخته ترش مى كنيم .

او لم يروا ان اللّه الّذى خلق السموات و الارض قادر على ان يخلق مثلهم ...

معناى جمله : (قادر على ان يخلق مثلهم )
 (كفور) به معناى جحود و هر دو به معناى انكار از در لجبازى است ، و اين آيه احتجاجى است از خداى سبحان بر مساءله قيامت و زنده شدن بعد از مرگ ، عليه كسانى كه آن را بعيد مى شمردند، چون زنده شدن بدن بعد از متلاشى گشتن را محال پنداشته مى گفتند: (ء اذا كنا عظاما و رفاتا ءانا لمبعوثو ن خلقا جديدا - آيا بعد از آنكه به صورت اسكلتى در آمديم ، و آن اسكلت هم متلاشى و پوسيده شد دوباره با خلقت جديدى مبعوث مى شويم )؟
خداى تعالى در پاسخشان مى فرمايد خلقت بدن در نخستين بار دليل بر اين است كه چنين چيزى ممكن است ، و وقتى ممكن شد ديگر فرقى ميان بار اول و بار دوم نيست ، و خلاصه همينكه خود شما در اين دنيا هستيد و بدنى زنده داريد دليل بر اين است كه چنين خلقتى محال نيست ، و وقتى محال نشد ديگر چه فرقى ميان اين بار و بار ديگر است .
بيان اينكه انسان مبعوث در قيامت عين انسان دنيايى است نه مانند او
 در اينجا ممكن است به ذهن برسد كه خداوند خلقت بعدى را مثل خلقت قبلى دانسته نه عين آن پس يك فرد بشر در قيامت مثل آن فردى است كه در دنيا بوده ، نه خود او، در جواب مى گوييم تشبيه و مانند بودن تنها در بدن است كه مورد انكار منكرين بود، نه جان آدمى كه حافظ وحدت و شخصيت انسان هم در اين دنيا و هم در آخرت است ، و بدان جهت انسان آخرتى عين انسان دنيوى است ، نه مانند آن ، آرى ملاك يكى بودن حسين فرزند تقى در دنيا و آخرت همان نفس انسانى او است كه آن هم نزد خداى سبحان محفوظ است و با مردن معدوم و باطل نمى گردد، و وقتى آن نفس به بدن جديد در آخرت تعلق گرفت باز اين بدن همان بدن حسين در دنيا خواهد شد همچنانكه در خود دنيا هم چند بار بدنش با همه اجزايش عوض شد و او همچنان حسين پسر تقى بود.
خواهى پرسيد كه چه دليل قرآنى بر اين معنا داريد؟ در جواب مى گوييم آيه شريفه (و قالوا ءاذا ضللنا فى الارض ءانا لفى خلق جديد بل هم بلقاء ربهم كافرون قل يتوفيكم ملك الموت الّذى وكل بكم ) كه در پاسخ كسانى كه گفتند آيا بعد از نابود شدن بدن و متفرق گشتن تار و پود آن دوباره به خلقت جديدى خلق مى شويم ؟ فرموده كه : شما بعد از مرگ نه متفرق مى شويد و نه نابود مى گرديد، بلكه آن ملك الموتى كه موكل بر شما است شما را به تمام و كمال مى گيرد و حفظ مى كند، و اما آنكه در قبر مى پوسد و تار و پودش متلاشى مى گردد آن بدن خاكى شما است كه تجديد بناى آن براى خدا آسان است ، همانطور كه بار اول بنا نمود.
اين آيه دليل بر اين بود كه حقيقت آدمى همان نفس او است كه آن هم نزد خدا محفوظ است ، و اما دليل بر اينكه انسان مبعوث در قيامت عين انسان در دنيا است نه شخص ديگرى مانند آن ، همه آيات قيامت است كه آن را بازگشت انسان به سوى خدا مى داند، و زنده شدنش را زنده شدن آن انسان و حساب و مجازات و پاداشش را حساب و مجازات و پاداش همان انسان مى داند.
پس ، از آنچه گفته شد معلوم گرديد كه جمله (يخلق مثلهم ) نمى خواهد بفرمايد انسان مخلوق در آخرت شخصى نظير انسان دنيا است ، بلكه مقصود همان معنايى است كه گفته شد و اگر مانند بودن اين بدن و آن بدن را به ميان آورد، و نتيجه اش آن شد كه پاى مماثله به ميان آيد بدين جهت بود كه خواست جواب درست مقابل متن اشكال باشد، چون اشكال ايشان كه گفتند: (آيا وقتى اسكلت و سپس خاك شديم دوباره به خلقت جديدى مبعوث مى شويم )؟ همه مربوط به شؤ ون بدن مرده بود نه مربوط به حقيقت انسان ، و وقتى از حقيقت انسان يعنى نفس آدمى قطع نظر شود مماثله صحيح است ، يعنى بدن آخرتى نظير و مثل بدن دنيايى است هر چند كه با در نظر گرفتن نفس ، عين همند.
بعضى از مفسرين گفته اند كه : مراد از كلمه (مثلهم ) خود آنان است ، نه مانند ايشان ، همچنانكه ما نيز به يكديگر مى گوييم : (مثل تو كسى چنين كارى نمى كند) يعنى تو هم چنين كارى نمى كنى .
و ليكن اين توجيه بى اشكال نيست و جاى مناقشه در آن هست .
و ظاهر اين است كه در عبارت مذكور مراد از مثل ، همان مثل است نه عين و عنايت در اين تعبير به اين است كه بفهماند كسى كه مثل تو است يعنى صفات تو را دارد و روح تو را و خصائص تو را دارد اينكار را نمى كند پس تو هم كه مثل او هستى نبايد چنين كار را بكنى پس در اين تعبير كنائى فعل نفى شده اما با نفى سببش كه همان صفت باشد و اين جور كنايه آوردن مؤ كدتر است از اينكه صريحا بگويد تو اين كار را مكن .
و جمله (و جعل لهم اجلا لا ريب فيه ) ظهور در اين دارد كه مراد از اجل ، همان مرگ است ، زيرا كلمه مزبور دو قسم استعمال دارد يكى مدت زندگى از حين ولادت تا مرگ و يكى هم سرآمد زندگى كه مقارن با مرگ است ، به هر معنا كه باشد مرگ را شامل است و اگر در اين جمله مرگ را ياد آورى مى نمايد به منظور عبرت گرفتن كفار است تا شايد از جراءت و جسارت بر خداو تكذيب آيات او دست بردارند و بدانند كه خداى تعالى مى تواند ايشان را دوباره زنده نموده انتقام كردار زشتشان را بگيرد.
بنابراين ، جمله : (و جعل لهم اجلا لاريب فيه ) ناظر به جمله (ذلك جزاءهم باءنهم كفروا باياتنا) مى باشد كه در صدر آيه قرار داشت و آيه آن معنائى را مى دهد كه آيه (و الّذين كذبوا باياتنا سنستدرجهم من حيث لا يعلمون ... اولم ينظروا فى ملكوت السموات و الارض ... و ان عسى ان يكون قد اقترب اجلهم فباى حديث بعده يؤ منون ) در مقام افاده آن است .
اين معنا استظهارى است كه ما از آيه مورد بحث كرديم .
بعضى از مفسرين احتمال داده اند كه : مراد از اجل ، روز قيامت باشد، و ليكن اين معنا با سياق آيه سازگار نيست براى اينكه قبل از اين جمله داستان انكار معاد را از ايشان نقل مى كرد، و عليه آن احتجاج مى كرد كه خدا قادر است دوباره زنده شان كند، و در چنين زمينه اى مناسب نيست قيامت را مسلم و (لا ريب فيه ) بگيرد.
و نظير اين كلام گفتار بعضى ديگر است كه جمله (و جعل لهم اجلا لا ريب فيه ) را يك احتجاج ديگرى براى اثبات معاد دانسته اند.
و به هر حال چه مراد از اجل روز مرگ باشد و چه روز قيامت خيلى مهم نيست چون نتيجه اى ندارد فقط خواستيم بگوئيم اين احتجاج خالى از تكلف نيست .

قل لو انتم تملكون خزائن رحمة ربّى اذا لا مسكتم خشية الانفاق و كان الانسان قتورا

كلمه قتور به معناى بخيل تفسير شده البته بخيلى كه بخل را به نهايت رسانده باشد، و در مجمع البيان گفته : كلمه : قتر، به معناى تنگى است ، و قتور مبالغه در همان معنا است ، و وقتى گفته مى شود: قتر يقتر و يا تقتر و يا اقتر و يا قتر در همه آنها معنا يكى است ، و آن اين است كه فلانى در خرج كردن امساك مى كند.
خداى تعالى در آيه مورد بحث كفار را بر آن معنائى كه در آيه : (و ما منع الناس ان يؤ منوا اذ جاء هم الهدى الا ان قالوا ابعث اللّه بشرا رسولا) گذشت يعنى بر جلوگيرى و كارشكنى در پيشرفت دعوت انبياء (عليهم السلام ) بر منع از رسالت بشر توبيخ مى نمايد، و معناى خود آيه روشن است .
بحث روايتى
در تفسير عياشى از مسعدة بن صدقه از امام صادق (عليه السلام ) روايت شده كه فرمود: شفاء همه در علم قرآن است ، زيرا اين خداى تعالى است كه مى فرمايد: (ما هو شفاء و رحمة للمؤ منين ...).
رواياتى درباره نيت و عمل در ذيل جمله : (كليعمل على شاكلته )
 و در كافى به سند خود از سفيان بن عيينه از امام صادق (عليه السلام ) روايت كرده كه به من فرمود: نيت از عمل بهتر است و اصلا نيت عمل است ، آنگاه اين كلام خداى عزوجل را قرائت نمود كه مى فرمايد: (كل يعمل على شاكلته )، يعنى هر كسى بر طبق نيت خود عمل مى كند.
مؤ لف : اينكه امام فرمود: اصلا نيت عمل است اشاره به اتحاد آن دو دارد، و اينكه اتحاد نيت و عمل اتحاد عنوان و معنون است .
و در همان كتاب به سند خود از ابى هاشم روايت كرده كه گفت امام صادق (عليه السلام ) فرمود اينكه اهل آتش هميشه در آتش ‍ خواهند بود بدين جهت است كه نيتشان در دنيا اين بود كه براى هميشه گناه و نافرمانى خدا بكنند،

و همچنين اگر اهل بهشت هميشه در بهشت بمانند براى اين است كه نيتشان در دنيا اين بوده كه هميشه خدا را اطاعت كنند پس به خاطر نيت است كه آن دسته و اين دسته مخلدند آنگاه اين آيه را تلاوت فرمود: (كل يعمل على شاكلته ) و فرمود: يعنى هر كس بر طبق نيتش عمل مى كند.
مؤ لف : اين روايت اشاره به رسوخ ملكات در نفس است ، رسوخى كه باعث مى شود نفس استعداد مقابل را از دست بدهد، توضيح اينكه نف س در بدو خلقتش استعداد نيك و بد هر دو را داشت ، ولى وقتى ملكه يكى از آندو در آن رسوخ نمود استعداد آن ديگرش به كلى باطل مى شود، عياشى هم در تفسير خود اين روايت را از ابى هاشم از آن جناب نقل كرده است .
چند روايت درباره شاءن نزول آيه : (يسئلونك عن الروح ...) و بيان مراد از روح
و در الدر المنثور است (كه احمد و ترمذى كه ترمذى حديث را صحيح دانسته ) و نسائى و ابن منذر و ابن حبان و ابوالشيخ در كتاب عظمت و حاكم (كه وى نيز روايت را صحيح دانسته ) و ابن مردويه و ابو نعيم و بيهقى هر دو در كتاب دلائل خود، همگى نامبردگان در ذيل آيه : (يسئلونك عن الروح ) از ابن عباس روايت كرده اند كه گفت قريش به يهوديان مراجعه كردند كه از امور دينى چيزى به ما ياد دهيد تا از اين مرد بپرسيم (شايد از جواب به ما عاجز مانده زبانش از ما كوتاه گردد) يهوديان گفتند: از او از روح بپرسيد، ايشان از آنجناب پرسيدند كه روح چيست ؟ اين آيه نازل شد: (يسئلونك عن الروح قل الروح من امر ربّى و ما اوتيتم من العلم الا قليلا).
وقتى اين آيه را در پاسخ شنيدند گفتند: اتفاقا ما علم بسيارى داريم ما تورات داريم ، و هر كه تورات داشته باشد چيز بسيارى دارد، در پاسخ اين سخنشان اين آيه نازل شد: (قل لو كان البحر مدادا لكلمات ربّى لنفد البحر قبل ان تنفد كلمات ربّى و لو جئنا بمثله مددا).
مؤ لف : به طريق ديگرى از عبداللّه بن مسعود و از عبد الرحمان بن عبد اللّه بن ام الحكم روايت شده كه اصلا سؤ ال نامبرده را خود يهود و در مدينه از آن جناب كرده اند، و آيه هم در جواب آن در مدينه نازل شده و ليكن مكى بودن سوره و همچنين وحدت سياق آيات آن با اين روايت سازگار نيست .
و در همان كتاب است كه ابن جرير و ابن منذر و ابن ابى حاتم و ابن انبارى (در كتاب اضداد) و بيهقى (در كتاب اسماء و صفات ) از على بن ابيطالب (عليه السلام ) روايت كرده اند كه در ذيل آيه : (و يسئلونك عن الروح ) فرموده : روح يكى از فرشتگان است كه هفتاد هزار روى دارد و هر رويش هفتاد هزار زبان دارد و هر زبانش با هفتاد هزار لغت حرف مى زند و خدا را تسبيح مى كند، و خداى تعالى از هر تسبيح او فرشته اى خلق مى كند كه تا روز قيامت با فرشتگان پرواز مى نمايد.
مؤ لف : از جنس ملك بودن روح با ظاهر عده اى از آيات قرآنى نمى سازد، چه ظاهر بسيارى از آيات اين است كه روح خود يك نحوه مخلوقى است كه فرشته آن را نازل مى كند مانند آيه : (ينزل الملائكة بالروح من امره )، و آياتى ديگر، و همچنين با روايات هم نمى سازد، و ما در تفسير جمله (ينزل الملائكة بالروح من امره ) در سوره نحل حديثى از على (عليه السلام ) نقل كرديم كه ملك بودن روح را انكار مى كرد، و به همين آيه استدلال فرمود: بنابراين عبرت در مساءله روح به رواياتى است كه اينك از نظر شما مى گذرد.
در كافى به سند خود از ابى بصير روايت كرده كه گفت : من از امام صادق (عليه السلام ) از آيه : (يسلونك عن الروح قل الروح من امر ربّى ) سؤ ال نمودم ، فرمود: روح مخلوقى است بزرگتر از جبرئيل و ميكائيل كه همواره همراه رسول خدا (صلى اللّه عليه و آله و سلم ) بود، و همان روح همراه امامان نيز هست ، و از عالم ملكوت است .
مؤ لف : در اين معنا روايات ديگرى نيز هست و اين روايت با مدلول آيات به شرح و توضيحى كه داديم موافقت دارد.
و در تفسير عياشى از زراره و حمران از ابى جعفر و ابى عبداللّه (عليه السلام ) روايت كرده كه از آن دو بزرگوار معناى آيه : (يسلونك عن الروح ) را پرسيدند در جواب فرمودند خداى تبارك و تعالى احد و صمد است و صمد عبارت است از هر چيز بدون جوف ، پس روح خلقى است از خلائق او كه داراى چشم و نيرو و تاءييد است ، و خداوند آن را در دلهاى پيغمبران و مؤ منين قرار مى دهد.
مؤ لف : اگر در صدر اين روايت متعرض معناى صمد شدند براى اين بوده كه خواسته اند از توهمى كه ممكن است از تعبير (و نفخت فيه من روحى - از روح خود در او دميدم ) به ذهن در آيد جلوگيرى كرده باشند، چون آدمى از تعبير نامبرده در اين توهم مى شود كه خداوند نيز مانند ما داراى جوفى و بدنى و روحى دميده در بدن است .


و در همان كتاب از ابى بصير از يكى از آن دو بزرگوار روايت كرده كه در پاسخ ابى بصير از آيه : (ويسلونك عن الروح قل الروح من امر ربّى ) فرموده : همان است كه در همه جنبندگان هست ، ابا بصير مى گويد پرسيدم : آن چيست ؟ فرمود از عالم ملكوت و از قدرت است .
مؤ لف : اين روايات مؤ يد آن بيانى است كه ما براى آيه نموده گفتيم : آن روحى كه از حقيقتش پرسش شده حقيقتى وسيع و داراى مراتبى مختلف است و نيز از ظاهر روايت آخرى بر مى آيد كه روح حيوانى نيز مجرد و از ملكوت است .
و در الدر المنثور است كه ابن جرير و ابن اسحاق و ابن منذر و ابن ابى حاتم از ابن عباس روايت كرده اند كه گفت روزى عتبه و شيبه دو پسر ربيعه و ابو سفيان پسر حرب و مردى از قبيله بنى عبد الدار و ابا البخترى برادر بنى اسد و اسود بن مطلب و ربيعه بن اسود و وليد بن مغيره و ابو جهل بن هشام و عبداللّه بن ابى اميه و اميه بن خلف و عاص بن وائل و نبيه و منبه سهمى دو پسر حجاج بعد از غروب آفتاب پشت خانه كعبه اجتماع نموده به اصطلاح شورائى تشكيل دادند و در باره رسول خدا (صلى اللّه عليه و آله و سلم )به بحث پرداخته سرانجام چنين راءى دادند كه شخصى را نزد آن جناب بفرستند و او را دعوت نموده با وى گفتگو و مخاصمه كنند، و عذرى برايش باقى نگذارند.
و همين كار را كردند، شخصى را نزد آن جناب فرستادند كه اشراف قوم تو براى گفتگوى با تو يكجا جمع شده منتظر شمايند، رسول خدا (صلى اللّه عليه و آله و سلم ) به گمان اينكه دشمنان در رفتار خصمانه خود تجديد نظر كرده اند و مى خواهند به اسلام بگروند به شتاب نزد ايشان آمد، چون به ارشاد آنان بسيار حريص و علاقمند بود و از دشمنى و گمراهى ايشان بسيار ناراحت و نگران بود.
حضار جلسه گفتند: اى محمد ما تو را خواستيم تا عذرى و بهانه اى براى تو باقى نگذاريم ، و ما به خدا قسم هيچ مرد عربى را سراغ نداريم كه با قوم خود رفتارى چون رفتار تو كرده باشد، آرى تو پدران قوم خود را بد گوئى كردى ، و دين ايشان را نكوهيده و آراى آنها را سفيهانه خواندى و خدايان را بد گفتى ، پيوند اجتماع را گسستى ، و خلاصه هيچ كار زشتى نماند مگر آنكه با ما كردى ،
حال ما آخرين حرف خود را به تو مى گوئيم تا عذرى برايت باقى نماند، و آن اين است كه اگر منظورت از اين كارها پول است بگو تا از اموال خود آنقدر برايت جمع كنيم كه تو از همه ما توانگرتر باشى ، و اگر منظورت رياست و آقائى است بگو تا تو را به آقائى و رياست خود برگزينيم ، و اگر منظورت سلطنت است بگو تا تو را سلطان خود كنيم ، و اگر همزاد جنى خود را مى بينى و او است كه بر عقل و فكر تو چيره گشته به اين روزت افكنده بگو تا چون ريگ پول خرج كنيم و با دست اطباء معالجه ات نمائيم و خلاصه در باره تو از هيچ فداكارى مضايقه نداريم .
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هيچ يك از اينها كه گفتيد در من نيست ، من آنچه را كه آورده ام و شما را بدان دعوت مى كنم به طمع مال شما و خراج گرفتن از شما و سلطنت بر شما نيست ، بلكه خداى تعالى مرا به سوى شمامبعوث نموده و كتابى بر من نازل كرده ، و مرا دستور داده تا شما را بشارت داده انذار كنم ، و من هم رسالت پروردگار خود را به شما ابلاغ نمودم و خير خواهيتان كردم ، اگر از من پذيرفتيد و دين مرا قبول كرديد بهره خود را در دنيا و آخرت گرفته ايد، و اگر آنرا رد كرده و از پذيرفتنش ‍ سر باز زديد صبر مى كنم و دشوارى امر خداى را تحمل مى نمايم تا خدا ميان من و شما حكم كند.
گفتند: اى محمد، حال كه سخنان ما را نمى پذيرى و مى خواهى كه ما دعوت تو را بپذيريم پس به پيشنهاد ديگر ما توجه كن ، و آن اين است كه تو مى دانى كه در دنيا مردمى فقيرتر از ما و سرزمينى بى در آمدتر از سرزمين ما و زندگانى اى دشوارتر از زندگى ما نيست ، بيا و از پروردگارى كه مى گويى مبعوثت نموده درخواست كن گشايشى به زندگى ما بدهد، و اين كوهها راكه چون ديوار ما را محاصره نموده از اطراف ما دور ساخته سرزمين ما را وسعت دهد، و چون سرزمين شام و عراق از چشمه سارها و رودخانه ها مشروب سازد، پدران گذشته ما را دوباره زنده كند، و در آنان قصى بن كلاب را هم كه مردى بزرگوار و راستگو بود مبعوث نمايد تا از او در باره دعوت تو گواهى خواسته حق و يا باطل بودن آن رابپرسيم ، اگر اين كار را بكنى ، و ايشان تو را تصديق كنند ما نيز تصديق مى كنيم ، و آن وقت به مقام و منزلت در نزد خدا پى مى بريم ، و مى فهميم كه او تو را فرستاده .
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من به چنين چيزهائى مبعوث نشده ام ، تنها به آن دينى كه مى دانيد مبعوث گشته ام ، و من آن را به شما ابلاغ نمودم ، اگر پذيرفتيد همان بهره شما در دنيا و آخرت است ، و اگر رد نموديد در برابر امر خدا صبر مى كنم تا ميان من و شما حكم كند.
گفتند : حال كه اين را هم قبول نمى كنى اقلا منفعت خودت را در نظر بگير و از پروردگارت درخواست كن فرشته اى به سوى ما بفرستد و تو را تصديق كند و شر ما را از تو كوتاه كند، و تو از او بخواهى كه برايت باغى و گنجهائى و كاخهائى از طلا و نقره فراهم نمايد، و تو را از آنچه كه مى بينيم در طلبش هستى بى نياز كند، چون تو الان مانند ما محتاج به بازار رفتن و تحصيل معاشى ، اگر راستى پيغمبرى و با خداى تعالى ارتباط دارى اينكار كه مى گوئيم بكن تا ما به مقام و منزلت تو پى ببريم .
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من اينكار را نمى كنم ، و هرگز از پروردگار خود چنين چيزهائى درخواست نمى نمايم ، و به چنين چيزهايى هم مبعوث نشده ام ، بلكه خداوند مرا به عنوان بشير و نذير مبعوث كرده اگر قبولم كرديد همان پذيرفتنتان حظتان در دنيا و آخرت خواهد بود، و اگر مرا رد نموديد من در برابر امر خدا صبر مى كنم تا خدا ميان من و شما داورى كند.
گفتند: پس آسمان را به زمين بينداز تو كه مى گوئى پروردگارت اگر بخواهد مى تواند اينكار را بكند، و ما به هيچ وجه به تو ايمان نمى آوريم مگر اينكه آسمان را به زمين بيندازى ، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اين با خدا است اگر بخواهد بكند، و شما را در زير آن خرد سازد.
گفتند: اى محمد خداى تو مى داند كه ما تصميم گرفته ايم همچنان با تو بنشينيم ، و هر چه خواستيم سؤ ال كنيم تا آنكه نزد تو (ملكى ) را بفرستد و تو را از توطئه و تصميم ما خبر دهد و آنچه را هم كه مى خواهد با ما انجام دهد بتو اعلام بدارد، و اگر به آنچه كه آورده اى ايمان نمى آوريم ، براى اين است كه به ما گفته اند كه اين حرفها را مردى به نام رحمان از اهل يمامه به تو درس مى دهد و ما هم به خدا سوگند هرگز زير بار رحمان يمامه اى نخواهيم رفت ، و ما ديگر عذر و بهانه اى براى تو باقى نگذاشته ايم ، اى محمد (صلى اللّه عليه و آله و سلم ) متوجه باش كه به خدا سوگند دست بردار از تو نيستيم ، تا تو را به خاطر آنچه به ما كردى نابود كنيم ، و يا تو ما را نابود سازى ، سخنگوى ايشان گفت : هرگز به تو ايمان نمى آوريم تا آنكه خدا و ملائكة را يكجا برايمان نياورى .
وقتى اين حرف را زدند رسول خدا (صلى اللّه عليه و آله و سلم ) برخاست و عبداللّه بن ابى اميه هم با او برخاست و گفت : اى محمد (صلى اللّه عليه و آله و سلم ) قومت پيشنهادهائى كرده اند نپذيرفتى از تو براى خود چيزهائى خواسته اند تا بدان وسيله منزلت و مقام ترا نزد خدا بدانند انجام ندادى ، در آخر از تو خواستند تا آن عذابى كه با آن تهديدشان مى كنى بياورى آن را هم نياوردى اينك به تو بگويم كه به خدا سوگند هرگز به تو ايمان نمى آورم چه ، اگر نردبانى به آسمان بگذارى و از آن بالا روى ، و من با چشم خود ببينم كه بر فراز آسمان شدى آنگاه نسخه اى باز با خود بياورى و چهار فرشته هم با تو بيايند و شهادت دهند كه آنچه مى گوئى حق است ، به خدا سوگند اگر اين را هم بكنى گمان مى كنم كه تصديقت نكنم .
اين را گفت و رفت ، رسول خدا (صلى اللّه عليه و آله و سلم ) اندوهگين به خانه خود بازگشت ، و از اينكه مردم بر خلاف آنچه انتظار داشت با وى مواجه شدند و براى هميشه از پيرويش ماءيوسش كردند تاءسف مى خورد و در اينجا بود كه آيه (لن نومن لك ) تا جمله (بشرا رسولا) در باره كلام عبد اللّه بن ابى اميه نازل شد....
مؤ لف : آنچه در اين روايت در حكايت گفتگوى قريش با رسول خدا (صلى اللّه عليه و آله و سلم ) آمده با ظاهر آيات مورد بحث نمى سازد، همچنانكه جوابهائى كه در اين روايت است از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده با جوابهائى كه از آن جناب در اين آيات آمده تطبيق نمى كند و بيان اين ناسازگارى از آنچه كه در بيان آيات گذشت دست مى آيد.
علاوه بر اينكه در روايات متعددى از طرق شيعه و هم از طرق اهل سنت آمده كه سخنگوى قريش كه پيشنهادات نامبرده و سؤ الها را مى كرده عبد اللّه بن ابى اميه مخزومى برادر ام سلمه همسر رسول خدا (صلى اللّه عليه و آله و سلم ) بوده است .
و در الدر المنثور در تفسير جمله (و نحشرهم يوم القيمة على وجوههم آمده كه احمد و بخارى و مسلم و نسائى و ابن جرير و ابن ابى حاتم و حاكم و ابو نعيم در كتاب معرفت وابن مردويه و بيهقى در كتاب اسماء و صفات از انس روايت كرده اند كه گفت : شخصى از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيد: چطور مردم بر روى خود محشور مى شوند؟ فرمود آن كس كه مردم را بر دو پا به راه انداخت نيز مى تواند بر رويشان براه اندازد.
مؤ لف : در اين معنا روايات ديگرى نيز هست .
سوره اسرى ، آيات 101 - 111

و لقد ءاتينا موسى تسع ايات بينات فسل بنى اسرئيل اذ جاءهم فقال له فرعون انى لا ظنك ياموسى مسحورا (101) قال لقد علمت ما انزل هولاء الا رب السموت و الارض بصائر و انى لا ظنك يافرعون مثبورا(102) فاراد ان يستفرهم من الارض فاغرقناه و من معه جميعا(103) و قلنا من بعده لبنى اسرئيل اسكنوا الارض فاذا جاء وعد الاخرة جئنا بكم لفيفا(104) و بالحق انزلناه و بالحق نزل و ما ارسلناك الا مبشرا و نذيرا(105) و قرانا فرقناه لتقراه على الناس على مكث و نزلناه تنزيلا (106) قل آمنوا به او لا تؤ منوا ان الذين اوتوا العلم من قبله اذا يتلى عليهم يخرون للاذقان سجدا(107) و يقولون سبحان ربنا ان كان وعد ربنا لمفعولا (108) و يخرون للاذقان يبكون و يزيدهم خشوعا (109) قل ادعوا اللّه او ادعوا الرّحمن اياما تدعوا فله الاسماء الحسنى و لا تجهر بصلاتك و لا تخافت بها و ابتغ بين ذلك سبيلا (110) و قل الحمد لله الّذى لم يتخذ ولدا و لم يكن له شريك فى الملك و لم يكن له ولى من الذل و كبره تكبيرا(111).

ترجمه آيات
و هر آينه به تحقيق ، موسى را نه معجره آشكار داديم . پس از بيامدشان و فرعون بدو گفت : اى موسى من تو را جادو شده مى پندارم (101).
گفت : تو خود مى دانى كه اين معجزه ها را جز پروردگار آسمانها و زمين نازل نكرده ، و من تو را اى فرعون هلاك شده مى بينم (102).
پس (فرعون ) خواست از آن سرزمين بيرونشان كند، پس او و كسانى كه همراهش بودند را جملگى غرق كرديم (103) .
و پس از او به بنى اسرائيل گفتيم : در اين سرزمين جاى گيريد، و چون مؤ عد ديگر بيايد شما را همه با هم بياوريم (104).
قرآن را به حق نازل كرديم ، و به حق نازل شده است و تو را جز نويد بخش و بيم رسان نفرستاده ايم (105).
و قرآن را به تدريج فرستاديم تا آن را به تدريج براى مردم بخوانى و آن را نازل كرديم نازل كردنى كامل (106).
بگو قرآن را باور كنيد يا باور نكنيد كسانى كه پيش از اين علم داده شده اند، وقتى قرآن بر آنها خوانده شود بر چانه سجده كنان به زمين مى افتند (107).
و مى گويند پروردگار ما منزه است كه وعده پروردگارمان انجام شدنى است (108).
و گريه كنان بر چانه ها افتند و تواضعشان افزون شود (109).
بگو خدا را بخوانيد يا رحمان را، هر كدام را بخوانيد نامهاى نيكو از اوست ، نماز خويش را بلند مخوان و آهسته هم مخوان بلكه ميان اين دو راهى پيش گير (110).
بگو ستايش خاص خدائى است كه فرزندى نگرفته و در ملك شريك ندارد، و وى را دوست و سرپرستى براى رفع مذلت نيست . وى را تكبير گوى تكبير گفتنى كامل (111).
بيان آيات
در اين آيات وضع رسول خدا (صلى اللّه عليه و آله و سلم ) و معجره قرآنش و اعراض مشركين از آن جناب و طلب نمودن معجزاتى بيهوده تشبيه شده به وضع موسى (عليه السلام ) و معجزات نبوتش و اعراض فرعون از آن معجزات ، و نسبت سحر به وى دادن ، و پس از تشبيه مجددا به وصف قرآن كريم و سبب نزول تدريجى آن و نيز به بيان معارفى ديگر مى پردازد.

و لقد اتينا موسى تسع ايات بينات فسئل بنى اسرائيل اذ جاءهم فقال له فرعون انى لا ظنك يا موسى مسحورا

مقصود از معجزات نه گانه موسى (ع ) در آيه : (و لقد آتينا موسى تسع اياتبينات ...)
 معجزاتى كه موسى بن عمران (عليه السلام ) آورده به طورى كه قرآن حكايت مى كند بيش از نه معجزه است ، و اگر در آيه مورد بحث ، آنها را نه معجزه شمرده ، منظور، آن معجزاتى بوده كه در برابر فرعون و دعوت او آورده ، و آن عبارت است از عصا و يد بيضاء و طوفان و ملخ و قورباغه و سوسمار و خون و قحطى و كمبود ميوه ها، و ظاهرا مقصود از معجزات نه گانه در آيه همين ها باشد، مخصوصا با در نظر گرفتن اين كه گفتار موسى به فرعون را حكايت نموده مى فرمايد: (لقد علمت ما انزل هولاء الا رب السموات و الارض بصائر - تو خود مى دانى كه اين معجزات را جز پروردگار آسمان و زمين به منظور بينايى خلق كس ديگرى نفرستاده ).
و اما ساير معجزاتى كه آن جناب داشته ، مانند شكافتن دريا و جريان آب از سنگ و زنده كردن كشته اى به وسيله گاو و زنده كردن آنان كه با صاعقه هلاك شدند و سايه كردن كوه بر بالاى سر ايشان و امثال آن ، همه خارج از معجزات نه گانه است ، و معجزاتى است كه براى امت خود آورده نه براى فرعون .
(در اينجا ممكن است بگويى ظاهر (تسع آيات ) اين است كه نه معجزه نامبرده يك بار نازل شده و اين مخالف با واقع مطلب است ، چون واقع ، اين است كه معجزات تدريجا نازل شده . در جواب مى گوئيم اين منافات در صورتى است كه بخواهد يك واقعه را بيان كند، ولى آيه شريفه ناظر به مجموع مخاصمات فرعون با موسى در طول مدت دعوتش مى باشد).
و بنابراين ديگر نبايد به گفته بعضى از مفسرين كه نه معجزه را غير از معجزات مذكور معرفى كرده اند اعتناء نمود.
در تورات معجزات نه گانه مزبور عبارتند از: عصا و خون و سوسمار و قورباغه و مرگ چارپايان و سرمايى سوزان چون آتش كه از هر جا عبور كرد نباتات و حيوانات را نابود ساخت و ملخ و ظلمت و مرگ عمومى بزرگسالان و همه حيوانات .
و بعيد نيست همين دو گونگى تورات با ظاهر قرآن در خصوص معجزات نه گانه ، باعث شده كه قرآن كريم اسامى آنها را به طور مفصل بيان نكند، زيرا اگر بيان مى كرد، و دنبالش مى فرمود: (فسئل بنى اسرائيل - از يهود بپرس ) يهود در جواب ، آن اسامى را انكار مى نمود، چون يهود هرگز حاضر نمى شد گفتارى را از قرآن كه مخالف با تورات باشد بپذيرد، لا جرم به تكذيب قرآن مبادرت مى نمودند، از همين جهت قرآن اسم آنها را نبرده .
(انى لاظنك يا موسى مسحورا) - يعنى من گمان مى كنم كه تو را سحر كرده باشند و در نتيجه خللى به عقلت وارد آمده باشد،
و اين همان معنايى است كه در جاى ديگر نقل نموده فرموده است : (ان رسولكم الذى ارسل اليكم لمجنون ) بعضى گفته اند: مقصود از مسحور كه به صيغه اسم مفعول است ساحر و به معناى اسم فاعل است نظير كلمه ميمون و مشؤ وم كه به معناى دارنده ميمنت و دارنده نحوست است كه در اصل در نسبت استعمال شده معناى ميمنتى و مشئمتى را مى دهد (مانند همدانى و شيرازى ).

قال لقد علمت ما انزل هولاء الا رب السموات و الارض بصائر و انى لاظنك يا فرعون مثبورا

كلمه (مثبور) به معناى هالك است زيرا از ماده (ثبور) است كه به معناى هلاكت است ، و معنا اين است كه موسى فرعون را مخاطب نموده گفت : تو خوب مى دانى كه اين معجزات روشن را غير پروردگار آسمانها و زمين كسى نازل نكرده ، و او به منظور بصيرت يافتن مردم نازل كرده ، تا چشم دلشان روشن گشته ميان حق و باطل را تميز دهند، و من گمان مى كنم كه تو به خاطر عناد و انكارت سرانجام هلاك شوى اى فرعون .
و اگر در پاسخ فرعون فرمود: من گمان مى كنم كه تو هلاك مى شوى بدين جهت بود كه اولا حكم دست خداست و نمى شود بطور يقين حكم كرد و ثانيا خواست تا كلامش مطابق با كلام فرعون باشد كه گفت : من گمان مى كنم كه تو جادو شده اى ، به علاوه ، استعمال كلمه : (ظن ) در مورد يقين در پاره اى موارد جائز است .

فاراد ان يستفرهم من الارض فاغرقناه و من معه جميعا

استفزاز به معناى بيرون كردن به قهر و زور است ، و معناى آيه روشن است .

و قلنا من بعده لبنى اسرائيل اسكنوا الارض فاذا جاء وعد الاخرة جئنا بكم لفيفا.

معناى اينكه خطاب به بنى اسرائيل فرمود: (اسكنوا الارض فاذا جاء وعدالاخرة...)
 مقصود از زمينى كه ماءمور شدند در آنجا سكونت نمايند سرزمين مقدسى است كه به حكم آيه شريفه (ادخلوا الارض المقدسة التى كتب اللّه لكم ) و آياتى ديگر، خداوند براى آنان مقدر فرموده بود. همچنانكه از سياق برمى آيد كه مراد از كلمه ارض در آيه قبلى ، مطلق روى زمين و يا خصوص سرزمين مصر مى باشد.
و معناى اينكه فرمود: (فاذا جاء وعد الاخرة ) اين است كه وقتى وعده بار دوم و يا وعده زندگى آخرت رسيد كه بنا به احتمال دوم مراد از آن بطورى كه مفسرين گفته اند روز قيامت است ، و معناى جمله : (جئنا بكم لفيفا) اين است كه همه شما را ملفوف يعنى دسته جمعى و به هم پيچيده خواهيم آورد.
و معنايش اين است كه بعد از غرق فرعون به بنى اسرائيل گفتيم در سرزمين مقدس سكونت كنيد - در حالى كه فرعون مى خواست ايشان را به زور بيرون كند - و گفتيم كه چون روز قيامت شود شما را با هم براى حساب و داورى محشور مى كنيم .
بعيد هم نيست كه مراد از وعده آخرت همان قضائى باشد كه راندن آن را در اول سوره ذكر نموده فرمود: (فاذا جاء وعد الاخرة ليسوء وجوهكم و ليدخلوا المسجد كما دخلوه اول مرة و ليتبروا ما علوا تتبيرا) هر چند كه بيشتر مفسرين اين احتمال را نداده اند، ليكن بنابراين احتمال صدر سوره با ذيل آن مرتبط مى شود، و آن وقت مراد از ذيل اين مى شود كه : بعد از غرق فرعون ، به بنى اسرائيل دستور داديم كه در سرزمين مقدس كه فرعون شما را از رفتن به آنجا جلوگيرى مى كرد منزل كنيد و در آنجا باشيد تا وعده ديگر شما برسد، همان وعده اى كه در آن ، بلاها شما را مى پيچاند و دچار قتل و غارت و اسيرى و جلاى وطن مى شويد در آن موقع همه شما را گرد آورده و در هم فشرده مى آوريم (و اين همان اسارت بنى اسرائيل و جلاى وطن آنان است كه يكپارچه به بابل آمدند).
و بنابراين وجه ، نكته فاء تفريعى كه بر سر جمله : (فاذا جاء وعد الاخرة ...) آمده روشن مى شود و معلوم مى گردد كه چرا جمله مزبور متفرع بر جمله : (و قلنا من بعده لبنى اسرائيل اسكنواالارض ) شده ، در حالى كه بنابر وجه سابق هيچ نكته اى از اين تفريع به دست نمى آيد.

و بالحق انزلناه و بالحق نزل و ما ارسلناك الا مبشرا و نذيرا

بعد از آنكه از تشبيهى كه گفتيم فارغ گرديد مجددا به بيان حال قرآن و ذكر اوصاف آن برگشته خاطرنشان مى سازد كه قرآن را به همراهى حق نازل كرده و قرآن از ناحيه خداوند به مصاحبت با حق نازل شده ، پس ، از باطل مصونيت دارد، زيرا نه از ناحيه كسى كه نازلش كرده چيزى از باطل و لغو همراه دارد كه تباهش كند، و نه در داخلش چيزى هست كه ممكن باشد روزى فاسدش كند، و نه غير خدا كسى با خدا در آن شركت داشته كه روزى از روزها تصميم بگيرد آن را نسخ نموده و باطل سازد، و نه رسول خدا مى تواند در آن دخل و تصرفى نموده كم و يا زيادش كند و يا به كلى و يا بعضى از آن را به پيشنهاد مردم و يا هواى دل خويش متروك گذارد،
و از خدا آيه اى ديگر كه مطابق ميل مردم و يا ميل خود او است بخواهد و يا در پاره اى از احكام و معارفش مداهنه و يا مسامحه كند، چون او رسولى بيش نيست ، وتنها ماءمور است كه بشر را بشارت و انذار دهد. پس همه اينها براى اين است كه قرآن حق است و از مصدر حق صادر گشته ، (و ماذا بعد الحق الا الضلال - بعد از حق غير از ضلالت چه چيز ديگرى هست ).
پس جمله (و ما ارسلناك ...) متمم كلام سابق است ، و خلاصه اش اين است كه قرآن آيتى است حق ، كه احدى نمى تواند در آن دخل و تصرف نمايد، و رسول خدا (صلى اللّه عليه و آله و سلم ) و غير او در اين مداخله نداشتن برابرند.
حكمت نزول تدريجى و تفريق قرآن

و قرآنا فرقناه لتقراه على الناس على مكث و نزلناه تنزيلا.

اين آيه عطف است بر ما قبلش و معناى مجموع آن دو چنين مى شود، ما قرآن را به حق نازل نموديم و آن را آيه آيه كرديم . در مجمع البيان گفته : (معناى (فرقناه ) (فصلناه ) است ، يعنى آن را آيه آيه و سوره سوره نازل كرديم ، جمله : (على مكث ) نيز بر همين معنا دلالت مى كند، زيرا (مكث ) - به ضمه ميم و همچنين به فتحه آن - دو واژه هستند به يك معنا).
پس لفظ آيه با صرفنظر از سياق آن تمامى معارف قرآنى را شامل مى شود، و اين معارف در نزد خدا در قالب الفاظ و عبارات بوده كه جز به تدريج در فهم بشر نمى گنجد، لذا بايد به تدريج كه خاصيت اين عالم است نازل گردد تا مردم به آسانى بتوانند تعقلش كرده حفظش نمايند، و بر اين حساب آيه شريفه همان معنايى را مى رساند كه آيه (انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ) در مقام بيان آن است .
و نزول آيات قرآنى به تدريج و بند بند و سوره سوره و آيه آيه ، به خاطر تماميت يافتن استعداد مردم در تلقى معارف اصلى و اعتقادى و احكام فرعى و عملى آن است ، و به مقتضاى مصالحى است كه براى بشر در نظر بوده ، و آن اين است كه علم قرآن با عمل به آن مقارن باشد، و طبع بشر از گرفتن معارف و احكام آن زده نشود، معارفش را يكى پس از ديگرى درك نمايد تا به سرنوشت تورات دچار نشود، كه به خاطر اينكه يكباره نازل شد ، يهود از تلقى آن سر باز زد، و تا خدا كوه را بر سرشان معلق نكرد حاضر به قبول آن نشدند.
اين آن معنائى است كه از نظر لفظ آيه با قطع نظر از سياق استفاده مى شود، و ليكن از نظر سياق آيات قبلى كه در آن سخنى چون : (حتى تنزل علينا كتابا نقروه ) وجود داشت كه پيشنهاد كرده بودند قرآن يكباره نازل شود استفاده مى شود كه منظور از تفريق قرآن اين است كه آن را بر حسب تدريجى بودن تحقق اسباب نزول سوره سوره و آيه آيه نازل كرديم و پيشنهاد نزول دفعى در قرآن كريم مكرر حكايت شده است مانند آيه : (و قال الّذين كفروا لو لا نزل عليه القرآن جملة واحدة ) و نيز آيه : (يسئلك اهل الكتاب ان تنزل عليهم كتابا من السماء).
مؤ يد اين احتمال ذيل آيه است كه مى فرمايد: (و نزلناه تنزيلا) براى اينكه تنزيل به معناى نازل كردن به تدريج است ، و اين با اعتبار دوم سازگارتر است تا اعتبار اول .
و با اين حال اعتبار دوم كه عبارت است از تفصيل قرآن و تفريق آن به حسب نزول ، يعنى نازل كردن بعضى از آن را بعد از بعضى ديگر مستلزم اعتبار اول نيز هست ، زيرا اعتبار اول عبارت بود از اين كه مقصود از تفريق قرآن تفريق معارف و احكامش باشد نه تفريق آيات و سوره اش . اگر هم منظور از تفريق معناى دوم باشد، معارف و احكام نيز تفريق خواهد شد، چون همه از يك حقيقت سرچشمه مى گيرد هم تفريق معارف و هم تفريق آيات و سوره ها.
و به همين جهت خداى تعالى كتاب خود را به سوره ها و سوره هايش را به آيات تفريق نمود، البته بعد از آنكه به لباس واژه عربى ملبسش نمود، و چنين كرد تا فهمش براى مردم آسان باشد، همچنانكه خودش فرموده : (لعلكم تعقلون ) آنگاه آن كتاب را دسته دسته و متنوع به چند نوع نموده و مرتبش كرد و سپس يكى پس از ديگرى هر كدام را در موقع حاجت بدان و پس از پديد آمدن استعدادهاى مختلف در مردم و به كمال رسيدن قابليت آنان براى تلقى هر يك از آنها نازل كرد، و اين نزول در مدت بيست و سه سال صورت گرفت تا تعليم با تربيت و علم با عمل همسان يكديگر پيش رفته باشند.
و ما ان شاء اللّه به زودى در يك بحث جداگانه به مطالبى كه مربوط به اين آيه است برمى گرديم .
بى نياز بودن قرآن از ايمان مشركين به آن ، براى ثبوت حقانيت و كمالش

قل آمنوا به اولا تؤ منوا... و يزيدهم خشوعا

مراد از (الذين اوتوا العلم من قبله ) كسانى اند كه قبل از نزول قرآن ، خدا و آيات او را مى شناختند، چه از يهود و چه از نصارى و چه از غير ايشان ، بنابراين هيچ جهتى ندارد كه ما آنرا به طائفه معينى اختصاص دهيم .
مگر آنكه كسى بگويد: از سياق استفاده مى شود كه مقصود از آن ، علماى اهل حقند كه دينشان منسوخ نشده باشد و چنين كسانى منحصرا علماى مسيحيت خواهند بود چون قبل از نزول قرآن دين غير منسوخ همان نصرانيت بود و منظور از علماى ايشان آنهايند كه از دين خدا روى برنگردانده و آن را دستخوش تحريف نكردند.
و به هر حال مقصود از اينكه فرمود: (قبل از آن علم داده شدند) اين است كه براى فهم كلمه حق و قبول آن مستعد شدند چون مجهز به فهم حقيقت معناى حق گشته بودند، در نتيجه حق بودن قرآن كريم هم در دلهاى ايشان ايجاد خضوع بيشترى كرده است .
(يخرون للاذقان سجدا) - كلمه (اذقان ) جمع (ذقن ) به معناى چانه است كه محل اجتماع دو طرف صورت است ، و (خرور كردن ذقن ) به معناى به خاك افتادن براى سجده است ، و كلمه (سجدا) نيز همين معنا را بيان مى كند. و اگر از ميان جهات مختلف صورت ، از پيشانى و گونه و چانه ، تنها چانه را ذكر كرده براى اين است كه چانه از ديگر جهات صورت به زمين نزديكتر است و در هنگام به خاك افتادن زودتر به زمين مى رسد. و چه بسا كه گفته باشند: مقصود از اذقان همه صورت است كه به طور مجاز، جزء صورت را بر كل آن اطلاق نموده اند).
(و يقولون سبحان ربنا ان كان وعد ربنا لمفعولا) - يعنى خداى را از هر نقيصه و از آن جمله خلف وعده منزه مى دارند. از سياق آيات قبل استفاده مى شد كه مقصود از وعده ، وعده اى است كه خداى تعالى به بعثت و زنده كردن مجدد خلق داده بود، و اين در قبال اصرارى است كه مشركين بر نبودن بعث و انكار معاد داشتند همچنانكه در آيات سابق بر اين نيز، مكرر نقل شد.
(و يخرون للاذقان يبكون و يزيدهم خشوعا) - قبلا خرور براى سجده را كه معناى خشوع را مى رساند فرموده بود، در اين جمله مجددا آن را به اضافه گريه آورده تا معناى خضوع را افاده كند، زيرا (خرور) به تنهايى تذلل و اظهار حقارت با جوارح بدنى است و (خشوع ) تذلل واظهار مذلت با قلب است ، پس خلاصه آيه چنين مى شود كه : ايشان براى خدا خضوع و خشوع مى كنند.
در اين آيه خصيصه اى براى مردم با ايمان ذكر مى كند، و آن اين است كه قرآن مايه خضوع و خشوع ايشان است ، همچنانكه قبلا هم فرموده بود: (و ننزل من القرآن ما هو شفاء و رحمة للمؤ منين ) و يك خصيصه از خصائص مشركين را از مؤ منين نفى مى نمايد، و آن مساءله انكار بعث است .
و اين سه آيه مى فهماند كه قرآن كريم از ايمان آوردن مشركين بى نياز است ، البته نه از اين جهت كه ايمان كسانى كه قبلا علم داده شده بودند، احتياج قرآن را رفع مى كند، و ديگر به ايمان مشركين احتياج ندارد، بلكه از اين جهت كه ايمان آن دسته كه گفتيم كاشف از اين است كه اين كتاب ، كتاب حقى است كه در حقانيت و كمالش محتاج به ايمان هيچ مؤ منى و تصديق هيچ مصدقى نيست . اگر كسى ايمان آورد به سود خود اوست و اگر كفر ورزد به ضرر خود اوست ، نه به سود و زيان قرآن .
قبلا خداى سبحان اعراض مشركين از قرآن و كفرشان به آن و بى اعتنائيشان به آيت بودن آن و اقتراحشان ، آياتى ديگر را بيان كرده بود و سپس صفات كمال و دلائل معجزه بودن لفظ و معناى قرآن و نفوذ اثر آن در دلها و كيفيت نزولش را آنقدر كه بدانند كتابى است كه الى الابد دستخوش فساد نمى شود را بيان كرده بود، اينك در اين آيات سه گانه اين معنا را بيان مى كند كه قرآن از ايمان ايشان بى نياز است ، ايشان خود مى دانند كه از كفر و ايمان به قرآن كداميك را اختيار كنند.

قل ادعوا اللّه او ادعوا الرحمن ايا ما تدعوا فله الاسماء الحسنى

لفظ (او) در اين آيه يكسانى و يا اباحه هر دو طرف را افاده مى كند و مراد از كلمه (اللّه ) و كلمه (الرحمن ) دو اسم است كه بر يك مسمى دلالت مى كنند، نه دو مسمى . و معناى آيه اين است كه : (خدا را چه به اسم اللّه بخوانيد و چه به اسم رحمان او را خوانده ايد و ميان اين دو گونه خواندن فرقى نيست ).
و جمله (ايا ما تدعوا) شرطيه است و كلمه (ما) نظير (ما) ئى است كه در جمله (فبما رحمة من اللّه ) و نيز در جمله (عما قليل ليصبحن نادمين ) به كار رفته است ، و كلمه (ايا) كه شرطيه است مفعول (تدعوا) مى باشد.
اشاره به اقسام نام ها و بيان مراد از جمله : (فله الاسماء الحسنى )
 و جمله (فله الاسماء الحسنى ) جواب شرط مزبور است كه از باب نهادن سبب در جاى مسبب چنين آمده ، و معناى آن اين است كه : هر يك از اين دو اسم را بخوانيد يكى از اسماء احسن خدا را خوانده ايد، براى اينكه همه اسماء حسنى از آن او است ، پس ‍ اسماء كه دلالت بر مسميات دارند دو قسمند: يكى آنهائى كه دلالت مى كنند بر مسمياتى كه داراى حسنند، و ديگر آنهائى كه دلالت مى كنند بر مسمياتى كه داراى قبحند، و چون قبح در ساحت مقدس خداى تعالى راه ندارد لا جرم تنها قسم اول در آنجا يافت مى شود. و همان قسم هم باز دو نوع است :
يكى آن اسماء حسنايى كه حسن محضند، و آميخته با نقص و قبح نيستند، مانند غنائى كه آميخته با فقر نباشد، و حياتى كه موت همراه نداشته باشد و عزتى كه با ذلت در هم نباشد.
و ديگر آن اسماء حسنايى كه آميخته با قبح باشند، ليكن حسن آنها بر قبحشان فزونى دارد.
از اين دو قسم تنها قسم اول اسماء خداست كه عبارت است از هر اسمى كه در معنايش احسن الاسماء باشد، همچنانكه پيشوايان دين فرموده اند (خداى تعالى غنى است ، اما نه چون اغنياء، حى است اما نه چون احياء، عزيز است ، نه چون عزيزان ، عليم است ، نه چون علماء) و همانگونه كه از اسماء، آنهايى كه حسن محضند براى خداى تعالى است ، از هر كمالى هم صرف و خالص آن كه هيچ شائبه و آميختگى با خلافش ندارد، براى خداوند ثابت است .
ضمير (له ) در جمله (فله الاسماء الحسنى ) به ذات خدا كه از هر اسم و رسمى متعالى است برمى گردد، نه به دو اسم (اللّه ) و (رحمان )، زيرا مراد از آن دو - همانطور كه گفتيم - دو اسم است ، نه ذات متعالى كه همان مسمى به آن دو اسم است ، زيرا معنا ندارد كه كسى بگويد: (هر يك از دو اسم را بخوانيد، بارى براى آن اسم همه اسماء حسنى و يا بقيه اسماء حسنى هست ) پس معناى صحيح همين است كه بگوييم : هر يك از اسماء خدا را بخوانيد مانعى ندارد، چون همه آنها اسماء او هستند، چون تمامى آنها حسنايند و اسماء حسنى هم تماميش از خداست ، و اين اسماء وسايل خواندن خدايند، چه خود خدا را بخوانيد، چه آن اسماء را هيچ فرقى ندارد، چون اسماء مذكور تنها اسماء اويند، و اسم آئينه و نماياننده مسمى و عنوان او است - دقت بفرمائيد.
اين آيه از آيات برجسته قرآنى است كه آن حقيقتى را كه قرآن كريم از مساءله توحيد ذات و توحيد عبادت در قبال ديد و ثنيت (دوگانه پرستى ) نسبت به توحيد در ذات و شرك در عبادت مى بيند آشكار و روشن مى سازد.
اين آيه عقيده وثنيت را درباره اسماء و صفات الهى رد مى كند
 آرى پيروان و ثنيت - همانطور كه در جلد دهم اين كتاب پاره اى از اعتقاداتشان را نقل كرديم - خداى سبحان را ذاتى متعال از هر حد و وصفى مى بينند، و وقتى همين ذات مطلق به يكى از مشخصات كه خود اسمى است از اسماء مشخص مى شود همان تشخص را تولد مى خوانند، و از ديد و ثنيت ملائكه و جن مظاهر عاليه اى براى اسماء هستند، و به همين جهت آن دو را فرزندان خدا دانستند كه در عالم وجود دخل و تصرف دارند. و نيز از ديد آنان عبادت عبادت كاران و توجه هر متوجهى از مرحله ظهور اسماء و مرتبه فرزندان خدا كه مظاهر اسماء اويند تجاوز نمى كند (و به خدا نمى رسد، هر چند كه او خيال كند متوجه خدا شده بلكه در حقيقت متوجه همان فرزندان خدا گشته است ).
آرى ، اگر ما خدا را مى پرستيم در حقيقت خالق و رازق و محيى و مميت و امثال آن را مى پرستيم كه همه اينها اسمائى هستند كه تنها در ملائكه و جن جلوه دارند، و اما ذات متعالى خدا اجل و بالاتر از آن است كه عقل و وهم و يا حس آدمى او را درك نمايد.
پس به نظر وثنى ها خواندن هر اسمى از اسماء خدا پرستيدن همان اسم است ، يعنى پرستيدن فرشته يا جنى است كه مظهر آن اسم است ، و همان جن و ملك اله و معبود آن عبادت است ، و تعدد خدايان از همين جا ريشه گرفته است ، چون دعاها انواع زيادى داشته ، و زيادى انواع دعاها هم به خاطر زيادى و تعدد انواع حاجات بوده ، و به همين جهت وقتى يكى از مشركين شنيد كه رسول خدا (صلى اللّه عليه و آله و سلم ) در نمازش مى گفته يا اللّه ، يا رحمن گفته بود: به اين بى دين نگاه كنيد كه ما را از پرستيدن دو اله منع مى كند آن وقت خودش دو اله را مى خواند.
آيه شريفه مورد بحث اين حرف را رد مى كند و وجه خطاى اين اعتقاد را هم بيان مى نمايد كه اين اسماء، اسماء متعددى براى خدا و مملوك صرف اويند، نه اينكه خودشان اله مستقل بوده در ذات و صفات از او جدا باشند، و خود ذات و صفات جداگانه اى دارا باشند و جز وسيله بودن براى پرستش خداى يگانه خاصيت ديگرى ندارند، و خواندن آنها خواندن او است ، و توجه به سوى آنها توجه به سوى او است ، زيرا معقول نيست كه مسمى از اسم جدا باشد. پس اين اسماء صرفا طريق به سوى خدا و راهنماى به سوى او و وجه اويند كه به وسيله آنها براى غير خود جلوه مى كند، پس خواندن خدا به وسيله اسماء متعدد منافات با توحيد در عبادت ندارد .
بر عكس خواندن اسماء به طورى كه از اسم به مسمى تجاوز نكند، محال و غير معقول است .
بيان اينكه اسماء خداوند متعال مرآت و معرف يك مسمى هستند
 از اين بيان به خوبى روشن مى گردد كه اسماء و يا مظاهر اسماء از جن و ملك را فرزندان خدا دانستن خطاء است ، زيرا جن و ملك را فرزند و يا پسر اطلاق كردن چه اطلاق به نحو حقيقت باشد و چه به نحو مجاز و به عنوان احترام و تشريف ، محتاج نوعى سنخيت و اشتراك ميان پسر و پدر است ، يعنى اين دو بايد در اصل و حقيقت ذات و يا حداقل در كمالى از كمالات ذات با هم نوعى اشتراك داشته باشند، و ساحت كبريائى خداى تعالى منزه است از اينكه چيزى غير او، شريك در ذات و يا كمالش باشد، زيرا هر چه او خودش دارد و هر چه كه غير خودش دارد همه از آن او است ، و غير او چيزى از خود ندارد، پس چگونه شريك او مى شود؟.
و نيز روشن مى گردد كه نسبت تصرف در وجود را به جن و ملك دادن هر قسم تصرف باشد باطل است ، زيرا اين ملائكه و همچنين اسمائى كه ملائكه مظاهر آنند خودشان از خود، مالك چيزى نيستند، و در قبال خداى تعالى در هيچ چيز استقلال ندارند بلكه همانطور كه خداى سبحان فرموده : (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) و در آنچه انجام مى دهند خداى را اطاعت مى كنند و جن نيز در اعمال خود اينچنين است .
و كوتاه سخن اينكه هيچ سببى از اسباب مؤ ثر در عالم نيست مگر اينكه خدا قدرت و سببيت را به آن داده باشد. پس مالك حقيقى هر چه كه اسباب مالكند، خداست ، و قادر هر قدرتى كه آنها از خود نشان دهند خداست نه خود آنان .
و اين حقيقتى است كه آيه بعدى هم كه مى فرمايد: (و قل الحمد لله الّذى لم يتخذ ولدا و لم يكن له شريك فى الملك و لم يكن له ولى من الذل ) آن را افاده مى كند، و ما ان شاء اللّه به زودى اين افاده را تكرار مى كنيم .
ناگفته نماند كه آيه شريفه مورد بحث ، دلالت مى كند بر اينكه اسم جلاله (اللّه ) جزو اسامى حسناى خدا است كه در اصل (الاله ) بوده . وصفى بوده كه معناى معبوديت را مى رسانده ، و فعلا در اثر كثرت استعمال صورت اسميت و علميت به خود گرفته ، به شهادت اينكه مى بينيم كه صحيح است آن را به اوصافى وصف كنيم ، مثلا بگوييم اللّه ، رحمان و رحيم است ، ولى صحيح نيست بگوييم رحمان ، اللّه و رحيم است همچنانكه در خود قرآن كريم هم معامله علميت با آن شده و مكرر فرموده (بسم اللّه الرحمن الرحيم - به نام خدايى كه اين صفت دارد: رحمان و رحيم است .

و لا تجهر بصلاتك ولا تخافت بها و ابتغ بين ذلك سبيلا

معناى (جهر) و (اخفات ) و امر به اعتدال در قرائت نماز
 (جهر) و (اخفات ) دو صفت متقابل همند كه صداها را با آندو توصيف مى كنند، و چه بسا در وسط آن دو صفت ديگرى را هم معتبر بشمارند كه نسبت به جهر اخفات باشد و نسبت به اخفات جهر باشد، (مانند آب ملايم كه نسبت به آب داغ خنك و نسبت به آب يخ داغ است ) و در اين صورت جهر به معناى مبالغه در بلند كردن آواز و اخفات به معناى مبالغه در آهسته سخن گفتن و حد وسط آندو معتدل حرف زدن مى شود، و بنابراين معناى آيه اين مى شود كه : در نماز صدايت را خيلى بلند مكن و خيلى هم آهسته مخوان ، حد وسط را رعايت نما. و اگر اين حد وسط را سبيل خوانده از اين رو بوده كه مى خواسته اينطور نماز خواندن در ميان همه مسلمين رسم و سنت شود تا همه گروندگان به دين اسلام اين گونه نماز بخوانند.
البته اين در صورتى است كه مراد از (بصلاتك ) تك تك نمازها بطور استغراق باشد و اما اگر مراد از آن مجموع نمازها (و شايد هم اين ظاهرتر است ) باشد در اين صورت معناى آيه اين خواهد شد كه در همه نمازها جهر مخوان و در همه آنها اخفات مكن ، بلكه راه ميانه را اتخاذ كن ، كه در بعضى جهر و در بعضى اخفات كنى . و اين احتمال با آنچه در سنت اثبات شده ، كه نماز صبح و مغرب و عشاء بلند و ظهر و عصر آهسته خوانده شود، مناسب تر است . و بعيد نيست كه اين وجه با در نظر گرفتن اتصال ذيل آيه به صدر آن وجه موافق ترى باشد، چون در صدر آيه مى فرمود: به هر اسمى مى توانى خدا را بخوانى و در اين ذيل مى فرمايد بلند كردن صدا در نماز معنايش متعالى بودن و بالا بودن خدا است و آهسته خواندن آن معنايش نزديك بودن او است ، حتى نزديك تر از رگ قلب ، پس ‍ به هر دو قسم ، نماز خواندن ، اداء حق همه اسماء خدا است .

و قل الحمد لله الّذى لم يتخذ ولدا و لم يكن له شريك فى الملك و لم يكن له ولى من الذّل و كبره تكبيرا

اين آيه عطف است بر جمله : (قل ادعوا اللّه او ادعوا الرحمن ) كه در آيه قبل بود، و حاصل كلام اين مى شود كه : اى پيغمبر، به ايشان بگو اسمائى كه مى خوانيد و خيال مى كنيد كه معبودهاى شما هستند، تنها اسمائى مى باشند كه مملوك خدايند، نه مالك نفس ‍ خودند و نه صاحب چيزى از آنچه در اختيار دارند. پس خواندن آنها خواندن خدا است ، از اين جهت در هر حال او معبود است .
نفى فرزند، ولى و شريك داشتن خداى تعالى
بعد از آنكه اين نكته را به ايشان خاطر نشان كردى ، خدا را حمد و ثنا كن ، به حمد و ثنائى كه از آثار ملكيت على الاطلاق او باشد، چرا كه هيچ چيز مانند او در ذات و يا در صفات نيست ، تا بتواند آنطور كه وثنيت دوگانه پرستان و اهل كتاب از نصارى و يهود و قدماى مجوس ، در باره ملائكه و جن و يا مسيح و يا عزير و يا احبار خود پنداشته اند، فرزند او باشد، و يا آنطور كه دوگانه پرستان وثنى ها و ستاره پرستان و شيطان پرستان پنداشته اند، بدون اشتقاق و پدر فرزندى شريك او باشد، و يا آنكه علاوه بر شريك بودن ، ما فوق او هم باشند و نسبت به خدا ولايت داشته ، آنچه كه خدا از اصلاحش عاجز بماند، آنها به خاطر قدرت بيشترى كه نسبت به خدا دارند و بر حق تعالى غلبه دارند، اصلاح كنند.
و به عبارت ديگر هيچ چيزى هم جنس او نيست تا اگر پائين تر از او است فرزند او، و اگر مساوى با او است شريك او، و اگر مافوق او است ولى و غالب بر او در ملك باشد.
اين آيه در حقيقت ثنائى است بر خدا، به داشتن ملكيت على الاطلاق كه بر آن متفرع مى شود نفى فرزند و شريك و ولى . و به همين جهت رسول خدا (صلى اللّه عليه و آله و سلم ) را امر فرمود: او را تحميد كند نه تسبيح با اينكه آنچه در اين ثنا آمده از نفى فرزند و شريك و ولى صفات سلبى است كه مناسب با نفى آن تسبيح است نه تحميد (دقت بفرمائيد).
خداى سبحان آيه را با جمله : (و كبره تكبيرا) ختم كرده ، و اين تكبير (بزرگ تر دانستن ) را مطلق آورده و نفرموده : از چه چيز بزرگتر است ، و اين بدان جهت است كه بعد از توصيف و تنزيه قبلى ، متذكر شود به اينكه : خدا از هر وصفى كه شما بكنيد و از هر حمد و ثنائى كه بگوئيد بزرگتر است . و لذا جمله معروف : (اللّه اكبر) را اين طور تفسير كرده اند كه : خدا بزرگتر از آن است كه در وصف كسى بگنجد و همين تفسير از امام صادق (عليه السلام ) روايت شده ، و اگر به معناى بزرگتر از هر چيز باشد خالى از شرك نخواهد بود، براى اينكه ساير موجودات را در بزرگى شريك او ولى خدا را بزرگتر از آنها دانسته ايم . و ساحت مقدس او اجل و عزيزتر از آن است كه كسى و يا چيزى در امرى از امور و وصفى از اوصاف شريك او باشد.
و از لطائفى كه در اين سوره به كار رفته اين است كه اولين آيه اش با تسبيح افتتاح و آخرين آيه اش با تحميد افتتاح و با تكبير اختتام يافته است .
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
در الدر المنثور است كه سعيد بن منصور و ابن منذر و ابن ابى حاتم از على روايت كرده اند كه وى آيه : (لقد علمت ) را (علمت ) مى خواند، و چنين توجيه مى فرمود: كه به خدا سوگند فرعون دشمن خدا، ندانست كه نازل كننده ، پروردگار آسمانها و زمين بود، بلكه خود موسى بود كه اين حقيقت را مى دانست .
مؤ لف : اين قرائتى است كه به آن جناب نسبت داده شده .
و در كافى از على بن محمد به سندش روايت كرده كه گفت : شخصى از امام صادق (عليه السلام ) پرسيد: كسى كه در پيشانى ناراحتى و جراحتى دارد و نمى تواند با آن سجده كند چه بايد بكند...؟ حضرت فرمود: چانه خود را به زمين نهد، زيرا خداى تعالى فرموده : (و يخرون للاذقان سجدا).
مؤ لف : در اين معنا روايات ديگرى نيز هست .
و در الدر المنثور آمده كه ابن جرير و ابن مردويه از ابن عباس روايت كرده اند كه گفت : روزى رسول خدا (صلى اللّه عليه و آله و سلم ) در مكه نماز مى گزارد در نمازش دعا كرد و گفت : يا الله يا رحمن مشركين گفتند: به اين بى دين نگاه كنيد كه ما را از پرستش دو خدا نهى مى كند، در حالى كه خودش دو معبود را مى خواند، در اينجا بود كه آيه : (قل ادعوا اللّه او ادعوا الرحمن ...) نازل گرديد.
مؤ لف : در سبب نزول اين آيه ، روايات ديگرى ، مخالف اين روايت رسيده ، كه علتهائى غير علت مذكور را بيان نموده ، اما از همه آنها بهتر، همين روايت است و با مفاد آيه انطباق بيشترى دارد.
رواياتى درباره اسماء حسنى ، اسماء حقيقى و اسماء اسماء خدا
 و در توحيد به طور مسند و در احتجاج به طور مرسل (بدون ذكر سند) از هشام بن حكم روايت شده كه گفت : من از امام صادق (عليه السلام ) در باره اسماء خدا - عزوجل - واز اشتقاق آنها پرسيده (گفتم : كلمه : (اللّه ) از چه مشتق شده ؟) فرمود: اى هشام (اللّه ) مشتق از اله است و اله ماءلوه مى خواهد و اسم غير مسمى است ،
پس هر كس اسم را بدون معنا بپرستد كافر شده و چيزى نپرستيده و كسى كه اسم و معنا را بپرستد باز كافر شده ، چون دو چيز را پرستيده ، و كسى كه معنا را بپرستد بدون اسم او خدا را به يگانگى پرستيده آيا فهميدى اى هشام ؟.
هشام مى گويد: عرض كردم : بيش از اين بفرمائيد، فرمود: براى خداى تبارك و تعالى نود و نه اسم است ، پس اگر بنا باشد كه اسم همان مسمى باشد بايد هر اسمى براى خود، الهى باشد، و ليكن چنين نيست ، بلكه خداى تعالى معنا و مسماى واحدى است كه اين اسامى بر آن دلالت مى كنند، و همه اين اسامى باز غير اويند، اى هشام اسم نان غير از نان است ، و آدمى را سير نمى كند ولى به آن دلالت مى كند، و همچنين آب كه اسم نوشيدنى است ، و لباس كه اسم پوشيدنى است و آتش كه اسم سوزاننده است .
و نيز در توحيد به سند خود از ابن رئاب از عده اى از امام صادق (عليه السلام ) روايت آورده كه فرمود: هر كس خداى را با توهم عبادت كند كافر شده ، و هر كه اسم را بپرستد و معنا را رها كند كافر گشته ، و هر كس اسم و معنا هر دو را بپرستد مشرك شده و هر كس معنا را بپرستد و اسم را عنوان و معرف آن قرار دهد و با صفاتش او را توصيف كند و بر اين معنا اعتقاد قلبى داشته و زبانش هم همين را در پنهان و آشكار بگويد، چنين كسى از اصحاب امير المؤ منين (عليه السلام ) است و در حديث ديگر آمده چنين كسانى مؤ من حقيقيند.
و در توحيد بحار الانوار در باب مغايرت بين اسم و معنا از كتاب توحيد نقل كرده كه او به سند خود از ابراهيم بن عمر از امام صادق (عليه السلام ) روايت آورده كه فرمود: خداى تبارك و تعالى اسمى خلق كرد كه با حروف توصيف نمى شود، و با الفاظ به زبان در نمى آيد و در پيكر شخصى مجسم نمى شود، و با هيچ چيز تشبيه نمى گردد و به هيچ رنگى در نمى آيد، در اقطار و مكانها نمى گنجد، و از تعريف شدن برتر است و از حس هر متوهمى محجوب و پرده پوشيده است ، آنگاه آن اسم را كلمه تامه اى بر اساس چهار جزء با هم قرار داد، به طورى كه هيچ يك از آنها قبل از ديگرى نبود سپس سه چيز كه مورد حاجت خلق بود از آن ظاهر ساخت و يك چيز از آن را محجوب گذاشت ، و آن يك چيز همان اسم مكنون مخزون است كه به وسيله همين سه اسم ظاهر مخزون گرديد.
و ظاهرا آن سه اسم ظاهر عبارتند از: اللّه و تبارك و سبحان ، و براى هر كدام از اين سه اسم ، اركانى چهارگانه است كه در مجموع دوازده ركن مى شود، پس آنگاه براى هر ركنى سى اسم قرار داد كه هر يك فعلى و كارى منسوب به او است ، پس او است رحمان و رحيم ، ملك و قدوس و خالق و بارى و مصور وحى و قيوم و لا تاءخذه سنة و لا نوم و عليم و خبير و سميع و بصير و حكيم و عزيز و جبار و متكبر و على و عظيم و مقتدر و قادر و سلام و مؤ من و مهيمن و منشى ء و بديع و رفيع و جليل و كريم و رازق و محيى و مميت و باعث و وارث .
پس اين اسماء و آنچه كه از اسماء حسنى هست ، تا سيصد و شصت اسم تمام شود، همه از اين سه اسم منشعب مى گردد. و اين سه اسم اركان و حجابهائى هستند براى آن اسم واحد مكنون كه به وسيله اين سه اسم مخزون شدند، و اين همان مطلبى است كه آيه : (قل ادعوا اللّه او ادعوا الرحمن ايا ما تدعوا فله الاسماء الحسنى ) بيانش مى كند.
مؤ لف : اين حديث در كافى نيز از آن جناب روايت شده .
مطالب اتفاقى و اختلافى درباره اسماء خدا و اشاره به عقيده بت پرستان درباره آن
 در جلد هشتم اين كتاب در بحث اسماء حسنى گذشت كه گفتيم : اين اسماء كه اسماء حسنايش ناميده اند اسماء اسماء هستند، و آنچه از مصاديق كه اين اسماء بر آن دلالت و اشاره مى كند يعنى ذات متصف به فلان وصف اسم حقيقى مى باشد، و بنابراين بعضى از اسماء حسنى عين ذات خواهند بود: و آن اسمائى هستند كه مصداق يكى از صفات ثبوتيه كماليه را برساند چون : حى و عليم و قدير، و بعضى از آنها زائد بر ذات و خارج از ذاتند، و آن اسمائى هستند مشتمل كه بر يكى از صفات سلبيه مى باشند نظير: لا تاءخذه سنة و لا نوم و يا فعلى از افعال خدا باشند مانند: خالق و رازق .


اينها اسماء حقيقى خدا است و اما اسماء اسماء خدا عبارت است از همين الفاظ كه بر ذات متصف به صفتى دلالت كند و هيچ شكى نيست كه اين الفاظ غير ذات خدايند، بلكه الفاظى هستند كه گوينده آنها، آنها را ايجاد مى كند، پس هم حادثند و هم قائم به گوينده .
در اين مطالب هيچ بحثى نيست ، خلافى كه در اين ميان هست در دو جهت است :
جهت اول اينكه : بعضى از جاهلان از متكلمين سلف ميان اسماء و اسماء اسماء خلط كرده پنداشته اند كه مقصود از عين ذات بودن اسماء، همين الفاظ است كه اسماء اسماء خداست ، و به همين جهت معتقد شده اند كه اسم ، عين مسمى است ،
و در نتيجه عبادت اسم و خواندن آن ، عين عبادت مسمى است و اين قول در اوائل عصر خلفاى عباسى رواج داشت و دو روايت گذشته يعنى دو روايت توحيد صدوق در رد بر اين قول صادر شده اند.
جهت دوم : نظريه اى است كه بت پرستان داشتند، و آن اين است كه : به هيچ وجه ممكن نيست خداى سبحان مورد توجه و بندگى بندگان قرار گيرد، و همه توجهات به اسماء خدا است ، پس اسماء كه مظاهر آن ملائكه و جن و انسانهاى كامل هستند مورد توجه عبادت كاران هستند، و همانها آلهه و معبودهاى خلقند، نه خود خدا، و شما خواننده عزيز از بيان گذشته فهميديد كه آيه شريفه : (قل ادعوا اللّه او ادعوا الرحمن ) رد بر اين نظريه و اعتقاد است .
از روايت اخير حقيقت ديگرى نيز كشف مى شود، و آن چگونگى انتشار اسماء از ناحيه ذات متعاليه خدا است ، ذاتى كه رفيع تر از آن است كه علم كسى بدان احاطه يابد و يا وصفى و نعتى او را مقيد كند، و يا اسمى و رسمى او را محدود سازد، و روايت با مطالبى كه در صدر و ذيلش دارد صريح در اين است كه مراد از اسماء در آيه شريفه همان اسماء حقيقى است كه گفتيم ، نه اسماء اسماء، و ما اين حديث را تا حدى در ذيل بحثى كه در باره اسماء حسنى در جلد هشتم اين كتاب كرديم ، شرح داده ايم بدانجا مراجعه شود.
چند روايت درباره جهر و اخفات در نماز
 و در تفسير عياشى از زراره و حمران و محمد بن مسلم از ابى جعفر و ابى عبد اللّه (عليه السلام ) روايت شده كه در تفسير آيه : (و لا تجهر بصلاتك و لا تخافت بها و ابتغ بين ذلك سبيلا) فرموده اند: ايامى كه رسول خدا (صلى الله عليه و آله و سلم ) در مكه بود، نمازش را با صداى بلند اقامه مى فرمود در نتيجه مشركين صدايش را مى شنيدند و محل حضور حضرت برايشان مشخص مى شد سپس به آنجا رفته وى را آزار مى دادند، لذا اين آيه شريفه نازل گرديد.
مؤ لف : اين معنا در الدر المنثور هم از ابن مردويه از ابن عباس روايت شده و نيز از عايشه روايت شده كه گفته است : (اين آيه در باره دعاء است ) و عيبى هم ندارد، چون ميان آن و ديگر روايات معارضه اى نيست ، و نيز از عايشه روايت شده كه آيه در باره تشهد است .
و در كافى به سند خود از سماعة روايت شده كه گفت : از امام (عليه السلام ) معناى آيه (و لا تجهر بصلاتك و لا تخافت بها) را پرسيدم ، فرمود: مخافته آن است كه انسان طورى تكلم كند كه گوش خودش هم نشنوند، و جهر آن است كه جوهره صدا به شدت بلند شود.
مؤ لف : اين روايات تا حدى معناى اولى را كه در تفسير آيه گذرانديم تاءييد مى كند. و باز در همان كتاب به سند خود عبد الله بن سنان روايت كرده كه گفت : از امام صادق (عليه السلام ) پرسيدم آيا بر امام جماعت واجب است كه نماز را آنقدر بلند بخواند كه ماءمومين بشنوند؟ و اگر چنين است در جماعتهائى كه جمعيت بسيار است چطور مى شود؟ فرمود: بايد بطور معتدل و متوسط بخواند چنانچه خداى تعالى فرمود: (و لا تجهر بصلاتك و لا تخافت بها).
و در الدر المنثور است كه احمد و طبرانى از معاذ بن انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: آيه : (و قل الحمد لله الّذى لم يتخذ ولدا) تا آخر آيه عزت است .
و در تفسير قمى از امام آورده كه در ذيل (و لم يكن له ولى من الذل ) فرموده است : يعنى خداوند هرگز ذليل نشده تا محتاج وليى شود كه ياريش كند.
بحثى روايتى و قرآنى
(درباره تفريق آيات قرآن و قرانا فرقناه ...)
اين بحث پيرامون آيه شريفه (و قرآنا فرقناه لتقراه على الناس على مكث ) است كه در سه فصل عنوان مى شود:
تقسيم قرآن به آيات و سور
 فصل اول ، پيرامون تقسيمات قرآن كريم : كتاب الهى به اجزائى تقسيم شده كه با آن شناخته مى شود، مانند سى جزء، و اينكه هر جزئى 4 حزب و هر حزبى 10 عشر دارد، و امثال آن ، و اين تقسيم بندى است كه در قرآن كريم كرده اند، ولى آنچه در خود قرآن مى باشد، دو تقسيم است : يكى سوره و ديگر تقسيم هر سوره به چند آيه ، و مكرر از آندو، اسم برده مثلا فرموده : (سوره انزلناها) و يا فرموده : (قل فاتوا بسورة مثله ) و همچنين در غير اين دو آيه .
در لسان رسول خدا و صحابه و ائمه معصومين (عليهم السلام ) نيز استعمال اين دو كلمه زياد آمده به حدى كه جاى ترديد نمانده كه سوره و آيه دو حقيقت قرآنى است و اين سوره ها مجموعه اى از كلام الهى است كه هر يك با بسم الله آغاز شده و غرضى را بيان مى كند، و آن غرض معرف سوره است ، و در هيچ يك اين قاعده تخلف نپذيرفته ، مگر در سوره برائت آن هم به حكم پاره اى از روايات ائمه اهل بيت (عليهم السلام ) - كه در ذيل آيه : (انا نحن نزلنا الذكر) در جلد دوازدهم اين كتاب ذكر نموديم - تتمه آياتى از سوره انفال است ، و نيز سوره (والضحى ) و (الم نشرح ) كه با اينكه يك سوره هستند يك بسم اللّه در وسط فاصله شده ، و همچنين سوره فيل و ايلاف كه سوره واحدى هستند و يك بسم اللّه در وسط فاصله شده است . البته همه اين موارد استثنايى به حكم رواياتى است كه از ائمه (عليهم السلام ) رسيده و شيخ آن را در تهذيب به سند خود از شحام از امام صادق (عليه السلام ) روايت كرده و محقق در شرايع و طبرسى در مجمع البيان آن را به روايت اصحاب ما - اماميه - نسبت داده اند.
نظير اين مطلبى كه در باره سوره ها گفتيم در آيه ها جريان دارد، زيرا در كلام خداى تعالى آيه بطور مكرر بر قطعه اى از كلام الهى اطلاق شده است ، مانند: (و اذا تليت عليهم آياته زادتهم ايمانا) و نيز مانند: (كتاب فصلت آياته قرآنا عربيا).
از ام سلمه روايت شده كه گفت : رسول خدا آخر هر آيه وقف مى كرد، و نيز روايت صحيح آمده كه سوره حمد هفت آيه است و از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده كه فرمود: سوره ملك سى آيه است ، و همچنين رواياتى ديگر كه در باره عدد آيه هاى هر سوره قرآن از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل شده است .
و آنچه كه دقت در تقسيم بندى طبيعى كلام عرب به فصول و قطعه هاى جداى از هم ، و مخصوصا در كلمات مسجع آن ، و نيز آنچه كه تدبر در روايات وارده از رسول خدا (صلى اللّه عليه و آله و سلم ) و اهل بيتش در خصوص عدد آيات وارد شده اقتضاء مى كند، اين است كه يك آيه از قرآن كريم يك قطعه از كلام خداست كه حقش اين است كه بر آن يك قطعه اعتماد و تكيه نموده و در تلاوت آن را، از قبل و بعدش جدا كرد.
و اين قطعات به اختلاف سياقها و مخصوصا در سياقهاى مسجع مختلف مى شود، چه بسا يك كلمه به تنهائى به خاطر سجع آخرش ‍ يك آيه به حساب آيد، مانند كلمه : (مدهامتان - دو برگ سبز) و چه بسا آيه دو كلمه يا بيشتر باشد، خواه كلام تام باشد يا ناقص ، مانند (الرحمن ) (علم القرآن ) (خلق الانسان ) (علمه البيان ) و مانند (الحاقة ) (ماالحاقة ) (و ماادريك ما الحاقة ) و چه بسا كه يك آيه بسيار طولانى باشد، مانند آيه پيرامون قرض دادن و گرفتن كه آيه 282 از سوره بقره است .
عدد سوره ها و آيات قرآن كريم
فصل دوم ، پيرامون عدد سوره ها و آيات قرآن كريم : تعداد سوره هاى قرآن ، صد و چهارده عدد است ، و بر همين عدد، قرآنهاى موجود در ميان مسلمين تدوين شده و اين قرآنها مطابق قرآنى است كه عثمان جمع آورى نموده ، و ما قبلا از ائمه معصومين (سلام اللّه عليهم اجمعين ) نقل كرديم كه فرمودند: سوره (برائت ) سوره اى مستقل نيست ، بلكه متمم سوره (انفال ) است ، و همچنين (والضحى ) و (الم نشرح ) يك سوره و (فيل ) و (ايلاف ) يك سوره هستند.
و پيرامون تعداد آيه هاى قرآن بايد گفت : در اين خصوص نص متواترى نرسيده كه يك يك آيه ها را معرفى كند، و هر يك را از ديگرى متمايز سازد. روايات محدودى هم كه رسيده به خاطر خبر واحد بودن قابل اعتماد نيستند، و روشن ترين علت بر نبودن دليل معتبر، اختلاف اهل مكه ، مدينه ، شام ، بصره و كوفه است ، كه در باره تعداد آيات اعداد متفاوتى ارائه كرده اند.
بعضى گفته اند: عدد آن شش هزار آيه است ، بعضى ديگر گفته اند: شش هزار و دويست و چهار آيه است ، يكى گفته شش هزار و دويست و چهارده آيه ، و يكى ديگر گفته نوزده آيه ، بعضى گفته اند: بيست و پنج و بعضى ديگر سى و شش .
مكى ها عدد خود رااز عبد الله بن كثير از مجاهد از ابن عباس از ابى بن كعب روايت كرده اند، مدنى ها براى خود دو جور عدد روايت كرده اند يكى به ابى جعفر مرثد بن قعقاع و شيبه بن نصاح منتهى مى شود. و روايت ديگرشان به اسماعيل بن جعفر بن ابى كثير انصارى منتهى مى گردد.
و اهل شام عدد خود را از ابى درداء روايت كرده اند، و روايت بصرى ها به عاصم بن عجاج جحدرى و روايت عدد كوفى ها به حمزه و كسائى و خلف منتهى مى شود ، حمزه گفته است : اين عدد را ابن ابى ليلى از ابى عبد الرحمان سلمى از على بن ابى طالب (عليه السلام ) براى ما روايت كرده .
و كوتاه سخن ، وقتى اعداد به يك نص متواتر و يا حداقل خبر واحد قابل اعتنائى منتهى نشود، و هيچ آيه اى به طور اطمينان بخشى ، از ساير آيات قبل و بعدش متمايز نگردد، هيچ الزامى نيست كه يكى از اين روايت اخذ شود، لاجرم هر يك از اين روايات كه روشن و قابل اعتماد بود را مى پذيريم و ما بقى را طرد مى كنيم ، و يا به هيچ يك عمل نمى كنيم ، و اگر شخصى اهل تدبر باشد، بايد به هر روايتى كه در نظرش بيشتر قابل اعتماد بود، عمل نمايد.
و آنچه كه از على (عليه السلام ) در عدد كوفيان نقل شده معارض است با ادله اى كه از خود آن جناب و همچنين از ساير ائمه اهل بيت (عليهم السلام ) رسيده كه : در هر سوره (بسم اللّه ) جزء آن سوره و يكى از آيات آن است ، زيرا به حساب كوفيان ، تنها بسم اللّه فاتحه ، جزء سوره است ، و ما بقى به حساب نيامده ، و لازمه روايت نامبرده اين است كه عدد آيه هاى قرآن به مقدار بسم اللّه هاى سوره ها بيشتر باشد.
و اين همان علتى است كه ما را از ايراد بحثهاى مفصل كه در باره عدد آيه هاى قرآن شده منصرف ساخته است ، چون ديديم كه اين بحثها به نتيجه اى نمى رسد، تنها به اين اشاره اكتفاء مى كنيم كه در عدد چهل سوره قرآنى اتفاق دارند، و در عدد آيه ها و يا رؤ وس ‍ آيه هاى هفتاد و چهار سوره اختلاف كرده اند، و همچنين در اينكه كلمه : (الر) مثلا آيه اى است تام و مستقل اتفاق كرده اند ولى در بقيه حروف مقطعه اختلاف نموده اند و آن گروه از خوانندگان عزيز كه مى خواهند به جزئيات اين اختلاف واقف گردند، بايد به محل طرح اين بحثها مراجعه نمايند.
ترتيب سوره هاى قرآن كريم
فصل سوم ، پيرامون ترتيب سوره ها: در كتاب اتقان از ابن ضريس نقل شده كه او در كتاب فضائل القرآن خود گفته : محمد بن عبد الله بن ابى جعفر رازى به ما خبر داد كه عمروبن هارون ما را حديث كرد كه عثمان بن عطاى خراسانى برايمان نقل كرد از پدرش ازابن عباس كه گفت : آغاز هر سوره كه در مكه نازل شده در مكه نوشته شد و بعدها خداوند هر چه مى خواست به آن ملحق مى كرد.
و سوره هايى كه به ترتيب و پشت سر هم نازل شده اند عبارتند از: 1 - (اقرء باسم ربّك ) 2 - (ن ) 3 - (مزمل ) 4 - (مدثر) 5 - (تبت ) 6 - (تكوير) 7 - (اعلى ) 8 - (و الليل اذا يغشى ) 9 - (و الفجر)10 - (و الضحى ) 11 - (الم نشرح ) 12 - (و العصر) 13 - (و العاديات ) 14 - (انا اعطيناك ) 15 - (الهاكم التكاثر) 16 - (ارايت ) 17 - (قل يا ايها الكافرون ) 18 - (الم تر كيف فعل ربّك ) 19 - (قل اعوذ برب الفلق )20 - (قل اعوذ برب الناس ) 21 - (قل هو اللّه احد) 22 - (و النجم ) 23 - (عبس ) 24 - (انا انزلناه فى ليله القدر) 25 - (و الشمس و ضحاها) 26 - (و السماء ذات البروج ) 27 - (و التين ) 28 - (لايلاف قريش ) 29 - (قارعه ) 30 - (لا اقسم بيوم القيامه ) 31 - (ويل لكل همره ) 32- (و المرسلات ) 33 - (ق ) 34 - (لا اقسم بهذا البلد) 35 - (و السماء و الطارق ) 36 - (اقتربت الساعه ) 37 - (ص ) 38 - (اعراف ) 39 - (قل اوحى ) 40 - (يس ) 41 - (فرقان ) 42 - (ملائكة ) 43 - (كهيعص ) 44 - (طه ) 45 - (واقعه ) 46 - (طسم شعراء) 47 - (طس ) 48 - (قصص ) 49 - (بنى اسرائيل ) 50 - (يونس ) 51 - (هود) 52 - (يوسف ) 53 - (حجر) 54 - (انعام ) 55 - (صافات ) 56 - (لقمان ) 57 - (سباء) 58 - (زمر) 59 - (حم مومن ) 60 - (حم سجده ) 61 - (حم عسق ) 62 - (حم زخرف ) 63 - (حم دخان ) 64 - (جاثيه ) 65 - (احقاف ) 66 - (ذاريات ) 67 - (غاشيه ) 68 - (كهف ) 69 - (نحل ) 70 - (انا ارسلنا نوحا) 71 - (ابراهيم ) 72 - (انبياء) 73 - (مؤ منين ) 74 - (تنزيل سجده ) 75 - (طور) 76 - (تبارك الملك ) 77 - (الحاقه ) 78 - (سائل ) 79 - (عم يتسائلون ) 80 - (نازعات ) 81 - (اذا السماء انفطرت ) 82 - (اذا السماء انشقت ) 83 - (روم ) 84 - (عنكبوت ) 85 - (ويل للمطففين ).
اين سوره هائى بوده كه در مكه نازل شده است .
پس خداى تعالى سوره هاى زير را به ترتيب در مدينه نازل كرد: 1 - (سوره بقره ) 2 - (انفال ) 3 - (آل عمران ) 4 - (احزاب ) 5 - (مم تحنه ) 6 - (نساء) 7 - (اذا زلزلت ) 8 - (حديد) 9 - (قتال ) 10 - (رعد) 11 - (رحمان ) 12 - (انسان ) 13 - (طلاق ) 14 - (لم يكن ) 15 - (حشر) 16 - (اذا جاء نصر اللّه ) 17 - (نور) 18 - (حج ) 19 - (منافقون ) 20 - (مجادله ) 21 - (حجرات ) 22 - (تحريم ) 23 - (جمعه ) 24 - (تغابن ) 25 - (صف ) 26 - (فتح ) 27 - (مائده ) 28 - (برائت ).
در اين روايات سوره فاتحه ساقط شده و چه بسا گفته باشند كه اين سوره دو بار نازل شده يكى در مكه و بار ديگر در مدينه .
اتقان از بيهقى نقل كرده كه در كتاب دلائل النبوه به سند خود از عكرمه و حسين بن ابى الحسن روايت كرده كه اين دو نفر گفته اند: خداوند از قرآن كريم سوره اقرء باسم ربّك را نازل كرد، همچنين سوره هائى كه در روايت بالا بود شمرده اند تا به آخر جز اينكه سوره فاتحه و اعراف و كهيعص را از آنچه در مكه نازل شده ساقط كرده اند.
و نيز اين دو نفر حم دخان را قبل از حم سجده و انشقاق را قبل از انفطار و نيز مطففين را قبل از بقره در سوره هاى مدنى ، و نيز آل عمران را قبل از انفال و مائده را قبل از ممتحنه از سوره هاى مكى ضبط كرده اند.
آنگاه بيهقى به سند خود از مجاهد از ابن عباس روايت كرده كه گفت : اولين سوره اى كه خدا از قرآن كريم بر پيغمبرش نازل كرد سوره اقرء باسم ربّك بود تا آخر حديث ، و اين حديث از نظر ترتيب مطابق با حديث عكرمه است ، با اين تفاوت كه آن سوره هاى مكى كه در حديث عكرمه ساقط شده در اين حديث آمده است .
باز در همان كتاب ، از كتاب ناسخ و منسوخ ، تاءليف ابن حصار نقل كرده كه : سوره هاى مدنى مورد اتفاق بيست سوره است و آنچه در آن اختلاف هست دوازده سوره است ، و از اين چند سوره گذشته بقيه سوره ها به اتفاق مكى است ، اين بود كلام ناسخ و منسوخ .
و آن سوره هايى كه مدنى بودنشان مورد اتفاق است عبارتند از: 1 - بقره 2 - آل عمران 3 - نساء 4 - مائده 5 - انفال 6 - توبه 7 - نور 8 - احزاب 9 - سوره محمد 10 - فتح 11 - حجرات 12 - حديد 13 - مجادله 14 - حشر 15 - ممتحنه 16 - منافقون 17 - جمعه 18 - طلاق 19 - تحريم 20 - نصر.
و آنچه از مكى ها و مدنى هاى مورد اختلاف است سوره هاى ذيل است : 1- رعد 2 - رحمان 3 - جن 4 - صف 5 - تغابن 6 - مطففين 7 - قدر 8 - بينه 9 - زلزال 10 - توحيد 11 و 12 - معوذتان .
البته در فن تفسير و بحثهاى مربوط به دعوت نبويه و سير روحى و سياسى و اجتماعى دعوت در زمان رسول خدا (صلى اللّه عليه و آله و سلم ) و تحليل سيره شريفه آن جناب ، دانستن اينكه كدام سوره مكى و كدام مدنى است و تقديم و تاءخير نزول آيات ، دخالت بسيارى دارد.
و روايات ، به طورى كه ديديد در اثبات اين مجهولات نمى توانند مورد اعتماد باشند، چون هيچ يك از مضامين آنها متواتر نيست ، علاوه بر اينكه ميان آنها تعارض وجود دارد كه در نتيجه از درجه اعتبار ساقط شده اند.
پس تنها طريق براى تحصيل اين غرض ، تدبر و دقت در سياق آيات و بهره جويى از قرائن و امارات داخلى و خارجى است ، كه ما هم در تفسير خود از همين راه استفاده كرده ايم و اللّه المستعان .
سوره كهف مكى است و 110 آيه دارد
سوره كهف ، آيات 1 - 8
بسم اللّه الرحمن الرحيم الحمد لله الذى انزل على عبده الكتب و لم يجعل له عوجا (1) قيما لينذر باسا شديدا من لدنه و يبشر المؤ منين الّذين يعملون الصلحت ان لهم اجرا حسنا(2) ماكثين فيه ابدا(3) و ينذر الّذين قالوا اتخذ اللّه ولدا(4) ما لهم به من علم و لا لابائهم كبرت كلمة تخرج من افوههم ان يقولون الا كذبا (5) فلعلك بخع نفسك على اثارهم ان لم يؤ منوا بهذا الحديث اسفا (6) انا جعلنا ما على الارض زينة لها لنبلوهم ايهم احسن عملا (7) و انا لجاعلون ما عليها صعيدا جرزا(8)
ترجمه آيات
به نام خداى بخشاينده مهربان ، ستايش خاص خدائى است كه اين كتاب استوار را به بنده خويش فرو فرستاد و در آن انحراف ننهاد (1).
تا از جانب خويش از عذابى سخت بترساند و مؤ منان را كه كارهاى شايسته كنند نويد دهد كه پاداشى نيك دارند (2). و هميشه در آن بسر مى برند (3).

و نيز كسانى را كه گويند خدا فرزندى گرفته بيم دهد (4).
در اين باب چيزى ندانند پدرانشان نيز نمى دانستند، كلمه اى كه از دهانشان بيرون مى شود بزرگ است ، و جز دروغ نمى گويند (5).
شايد تو از پى ايشان از غم اينكه چرا قرآن را باور ندارند خويشتن را هلاك كنى (6).
ما اين چيزها را كه روى زمين هست آرايش آن كرده ايم تا ايشان را بيازماييم كه كدامشان از جهت عمل بهترند (7).
و ما آنچه را روى زمين هست خاك باير مى كنيم (8).
بيان آيات
آهنگ و مفاد كلى اين سوره مباركه
اين سوره با انذار و تبشير دعوت مى كند به اعتقاد حق و عمل صالح همچنانكه از دو آيه اولش هم بوى اين معنا استشمام مى شود. و نيز از آيه آخر سوره كه مى فرمايد (فمن كان يرجوا لقاء ربه فليعمل عملا صالحا و لا يشرك بعباده ربه احدا).
و در اين سوره مساءله نفى فرزند داشتن خدا مورد عنايت و توجه زيادى واقع شده است نظير اينكه مى بينيم تهديد و انذار را به كسانى اختصاص مى دهد كه براى خدا فرزند قائل شده اند، يعنى بعد از آنكه مى فرمايد: (لينذر باسا شديدا من لدنه ) مجددا مى فرمايد: (و ينذر الّذين قالوا اتخذ اللّه ولدا).
پس در اين آيه روى سخن با دوگانه پرستان است ، كه قائل به فرزندى ملائكه و جن و مصلحين بشر براى خدا هستند، و همچنين خطاب به نصارى است كه قائل به فرزندى مسيح براى اويند. و بعيد نيست كه روى سخن به يهود هم باشد، چون خود قرآن از يهود نقل كرده كه گفته اند (عزير پسر خدا است ).
و بعيد نيست كسى بگويد كه غرض از نزول اين سوره بيان سه داستان عجيب است كه در قرآن كريم جز در اين سوره ذكر نشده ، يكى قصه اصحاب كهف و ديگرى داستان موسى و آن جوانى كه در راه به سوى مجمع البحرين ديدار نمود، و سوم حكايت ذى القرنين ، و آنگاه از اين سه داستان در غرض سوره كه اثبات نفى شريك و تشويق بر تقوى و ترس از خدا است استفاده كند.
و اين سوره به طورى كه از سياق آياتش استفاده مى شود در مكه نازل شده است . اما بعضى از مفسرين آيه (و اصبر نفسك مع الّذين يدعون ربهم ...) را از مكى بودن استثناء كرده اند و به زودى در باره آن بحث مى كنيم .

الحمد لله الذى انزل على عبده الكتاب و لم يجعل له عوجا قيما

كلمه (عوج ) - به فتح عين و به كسر آن - به معناى انحراف است . در مجمع البيان مى گويد: (عوج - به فتحه عين - در كجى چيزهايى كه محسوس و قابل ديدن هس تند - چون نيزه و چوب - استعمال مى شود، و با كسره عين در امور ناديدنى چون اعتقادات و سخن گفتن .
و شايد منظور از چيزهاى مرئى آنهايى باشند كه به سهولت ديده مى شوند و مقصود از چيزهاى نامرئى آنهايى باشند كه به آسانى مشهود نيستند كما اينكه راغب در مفردات چنين گفته است : (عوج ) به فتحه عين كجى هايى را گويند كه با چشم به آسانى ديده مى شوند، مانند كجى چوبى كه در زمين نصب شده باشد، ولى (عوج ) به كسره عين در كجى هائى است كه با فكر و بصيرت تشخيص داده مى شوند، مانند انحراف و انحنايى كه در زمين مسطح است كه تنها متخصصين مى توانند آن را تشخيص دهند، و نيز مانند انحراف در دين و زندگى .
پس بنا به گفته وى ديگر اشكالى به آيه شريفه (لا ترى فيها عوجا و لا امتا وارد نمى شود - دقت بفرمائيد.
توضيح مقصود از اينكه قرآن عوج (كجى ) نداشته ، قيّم است
خداى تعالى در اين سوره كلامش را با ذكر ثناى خود افتتاح فرموده ، و به اين نحو خود را ستوده كه : قرآنى بر بنده اش نازل كرده كه هيچ انحرافى از حق در آن نيست ، و آن كتاب قيم مصالح بندگانش در زندگى دنيا و آخرت است ، و از عهده اين كار به خوبى برمى آيد، پس همه حمدها كه در ترتب خيرات و بركات آن از روز نزولش تا روز قيامت هست ، همه براى خدا است .
پس سزاوار نيست كه هيچ دانشمند اهل بحثى ترديد كند در اينكه : آنچه از صلاح و سداد در جوامع بشرى به چشم مى خورد همه از بركات انبياى كرام است كه در بشر منتشر كرده اند، و تخمى است كه آنان با دعوت خود به سوى حق و حسن خلق و عمل صالح افشانده اند، و اينكه قرآن كريم در چهارده قرنى كه از نزولش مى گذرد تمدنى به بشر داده و ارتقائى بخشيده و علم نافع و عمل صالحى در بشر به وجود آورده كه مخصوص خود آن است و به همين جهت دعوت نبوى منتهائى بزرگ بر بشر دارد، پس همه حمدها براى خدا است .
و با اين بيان روشن مى شود اينكه بعضى از مفسرين در تفسير اين آيه ، يعنى جمله (الحمد لله الذى انزل ...) گفته اند: يعنى بگوييد (الحمد لله الّذى نزل ) صحيح نيست .
(و لم يجعل له عوجا) - ضمير در (له ) به كتاب بر مى گردد، و جمله مورد بحث جمله حاليه است از كتاب . و كلمه (قيما) آن گونه كه از كتاب فهميده مى شود حال بعد از حال است ، زيرا خداى تعالى در مقام ستايش خويش است از اين جهت كه كتابى نازل كرده و به صفت نداشتن اعوجاج متصف است ، و از اين جهت كه آن كتاب بر تاءمين مصالح جامعه بشرى قيم است . پس به هر دو صفت بذل عنايت شده ، آن هم بطورى مساوى ، و همين اقتضاء مى كند كه جمله مزبور حاليه باشد، و (قيم ) نيز حال دوم باشد.
اشاره به اقوال مختلف مفسرين در ذيل جمله : (لميجعل له عوجا...)
 بعضى از مفسرين گفته اند : جمله (و لم يجعل له عوجا) عطف است بر صله ، و كلمه (قيما) حال از ضمير در (له ) است ، و معنايش اين است كه (و حمد آن خداى را كه براى كتاب در حالى كه قيم است اعوجاج قرار نداده ) و يا (قيما) منصوب به مقدرى است و معنايش اين است كه و حمد آن خدايى را كه براى كتاب اعوجاج قرار نداده و آن را قيم قرار داده و لازمه اين دو وجه اين است كه عنايت ميان اصل نزول و قيم بودن و بى اعوجاج بودن كتاب تقسيم شود، و بر شما خواننده عزيز روشن شد كه اين خلاف عنايتى است كه مستفاد از سياق است .
بعضى ديگر از مفسرين گفته اند: در آيه شريفه تقديم و تاءخير به كار رفته و تقدير آن (نزل الكتاب قيما و لم يجعل له عوجا) است و اين بدترين نظريه اى است كه درباره آيه ابراز شده ، وجه رد نظريه فوق اين است كه نفى اعوجاج در قرآن ، مقدم بر اثبات قيموميت است . زيرا عدم اعوجاج كمالى است كه قرآن فى نفسه دارد، و قيموميت كمالى است كه قرآن به ديگران مى دهد و معلوم است كمال بر تكميل تقدم دارد.
و اينكه كلمه (عوج ) كه نكرده است و در سياق نفى قرار گرفته خود افاده عموميت مى كند، پس قرآن كريم در تمامى احوال و از همه جهات مستقيم و بدون اعوجاج است . و در لفظش فصيح و در معنايش بليغ و در هدايت نمودنش موفق و حتى در حجت ها و براهينش قاطع و در امر و نهيش خيرخواه ، و در قصص و اخبارش صادق و بدون اغراق و در قضاوتش فاصل ميان حق و باطل است . و همچنين از دستبرد شيطانها محفوظ و از اختلاف در

مضامينش به دور است . نه در عصر نزولش دستخوش باطل شده و نه بعد از آن .
كلمه (قيم ) به معناى كسى است كه مصلحت چيزى را تاءمين نموده ، امور آن را تدبير نمايد، مانند قيم خانه كه قائم به مصالح خانه است ، و اهل خانّه در امور خانه به او مراجعه مى كنند. و كتاب قيم ، آن كتابى است كه مشتمل بر معانى قيمى باشد، و آنچه كه قرآن كريم متضمن آن است اعتقاد حق و عمل صالح است ، همچنانكه خداى تعالى درباره قرآن مى فرمايد: (يهدى الى الحق و الى طريق مستقيم ) و دين صحيح اسلام هم همين است ، چنانچه خداى سبحان در مواضعى از كتابش دين خود را به قيم بودن توصيف كرده ، از آن جمله فرموده : (فاقم وجهك للدين القيم ).
بنابراين ، پس توصيف كتاب به وصف قيمومت به خاطر اين است كه متضمن دين قيم مى باشد دينى كه قائم به مصالح عالم بشرى است ، چه مصالح دنيايى ، و چه آخرتى .
و چه بسا از مفسرين كه قضيه را برعكس معنا كرده و گفته اند: قيمومت ، اول وصف كتاب است و سپس وصف دين . (به عبارت ديگر ما گفتيم كتاب به خاطر اينكه متضمن دين قيم است خودش هم قيم شده ، ولى بعضى گفته اند كتاب قيم است و دين به خاطر قيم بودن كتاب ، قيم شده است ) و درباره اش گفته شده : (و ذلك دين القيمه ) كه ظاهر معنايش : دين كتابهاى قيم است . ولى اين قسم تفسير نوعى مجاز گويى است .
بعضى گفته اند: مقصود از قيم ، مستقيم است يعنى معتدل كه نه افراط در آن باشد و نه تفريط. بعضى ديگر گفته اند: قيم ، به معناى مدبر ساير كتابهاى آسمانى است ، يعنى ساير كتابها را تصديق و حفظ نموده ، شرايعش را نسخ مى كند. و اينكه به دنبال كلمه قيم فرموده : (لينذر باسا شديدا من لدنه و يبشر المؤ منين ...) مؤ يد معنايى است كه ما ذكر كرديم .

لينذر باسا شديدا من لدنه و يبشر المؤ منين الدين يعملون الصالحات

بعضى آيه را اينطور معنا كرده اند: اين كتاب را تاءمين فرستاد تا كافران را از عذابى شديد كه از ناحيه خدا صادر مى شود، انذار نمايد، و تاءمين ولى ظاهر آيه به قرينه اينكه مؤ منين را مقيد مى كند به آن مؤ منينى كه عمل صالح مى كنند، اين است كه تقدير آيه : (لينذر الّذين لا يعملون الصالحات - تا بترساند كسانى را كه عمل صالح نمى كنند) بوده باشد، حال چه آن تاءمين هائى كه اصلا ايمان نمى آورند، و يا اگر ايمان مى آورند در عمل خود مرتكب فسق و تباهى مى شوند.
در هر حال ، اين جمله بيان مى كند كه چرا كتاب را قيم و مستقيم بر بنده اش نازل كرده ، زيرا پر واضح است كه اگر كتاب خودش ‍ مستقيم و براى غير خودش قيم نمى بود نمى توانست انذار و بشارت باشد.
و مراد از (اجر حسن ) بهشت است ، به قرينه اينكه در آيه بعدى فرموده : (ماكثين فيه ابدا) و معناى آيه روشن است .

و نذر الّذين قالوا اتخذ اللّه ولدا

مقصود از اينان عموم كسانى هستند كه بت پرستيده معتقد بودند كه ملائكه پسران يا دختران خدايند، و چه بسا از اينان كه در باره جن و مصلحين از بشر، چنين اعتقادى داشته اند. و نيز مقصود نصارى هستند كه مسيح را پسر خدا مى دانستند. هر چند كه از نظر اينكه قرآن كريم به يهود نسبت داده كه عزيز را پسر خدا مى دانسته اند يهود نيز مشمول آيه هست .
انذار را در خصوص كسانى كه گفتند خدا براى خود فرزند گرفته ، تكرار كرد تا مزيد اهتمام را در خصوص ايشان افاده نمايد.

ما لهم به من علم و لا لابائهم كبرت كلمة تخرج من افواههم ...

*.
از آيه شريفه (انى يكون له ولد و لم تكن له صاحبة و خلق كل شى ء) استفاده مى شود كه مورد بحث آيه معتقد بوده اند خدا حقيقتا فرزند گرفته و فرزنددار شده است .
لذا در آيه مورد بحث آن را با دو جواب رد مى كند: يكى اينكه اين سخن را از روى نادانى زده اند، و علمى بدان ندارند، دوم اينكه دروغ مى گويند.
جمله : (ما لهم به من علم ) رد بر همگى ايشان از خلف و سلفشان است ، و ليكن چون ايشان علم به اين نظريه را به پدران خود احاله داده مى گفتند (اين دين ، دين پدران ما است ، و آنها بهتر از ما مى انديشيده اند، و ما جز اينكه پيروى ايشان كنيم حق اظهار نظرى نداريم ) لذا خدا ميان آنان و پدرانشان فرق گذاشته ، ابتدا از ايشان نفى علم نموده و سپس از پدرانشان كه به آنان اعتماد كرده بودند، تا بدين وسيله هم نظريه ايشان را رد كرده باشد و هم دليلشان را.
قول و اعتقاد به فرزند داشتن خدا چه به نحو حقيقى و چه به نحو مجازباطل و ممنوع است
و اينكه فرمود: (كبرت كلمة تخرج من افواههم ) براى مذمت آنان و بزرگ شمردن سخن باطل ايشان است كه گفته بودند: (اتخذ اللّه ولدا) براى اينكه جراءت بزرگى بر خداى سبحان كرده شريك و تجسم و تركيب و احتياج به كمك و جانشين را به او نسبت داده اند - تعالى اللّه عن ذلك علوا كبيرا.
البته اين را هم نبايد از نظر دور داشت كه بعضى از كسانى كه قائل به فرزنددار بودن خدا بودند، منظورشان فرزند حقيقى نبوده ، بلكه به عنوان احترام و تشريف و براى اينكه قرب به خدا و خصوصيت آن شخص مورد علاقه شان را برسانند اطلاق پسر خدا بر او مى كرده اند، مانند يهود كه - به طورى كه قرآن از ايشان حكايت كرده - عزيز را پسر خدا مى دانسته اند، و يا مى گفته اند: (نحن ابناء اللّه و احباوه - ما پسران و دوستان خداييم ) و همچنين در كلمات بعضى از قدماى ايشان آمده كه بر بعضى از مخلوقات اوليه اطلاق پسر خدا مى كرده اند، به اين عنوان كه اينها اولين خلق خدا هستند كه خدايشان آفريده و صادر كرده ، همانطور كه پسر از پدر صدور مى يابد و بر آن موجوداتى كه واسطه اين صدور بودند اطلاق همسر و زوج مى كرده اند.
و اين دو اطلاق هر چند كه شامل آنچه كه اطلاق اول مى شده نمى شود چون اين اطلاق از باب مجاز و به عنوان احترام بوده ، و ليكن هر دو از نظر شرع ممنوع است . نه صحيح است گفته شود فلان موجود فرزند واقعى خدا است آنطور كه ما فرزندان پدران خود هستيم ، و نه صحيح است بگوئيم فلان موجود آنقدر داراى شرافت است كه اگر ممكن بود خدا فرزند دار شود جز اين موجود كسى فرزند او نمى بود، و ملاك ممنوعيت اين دو اطلاق همين بس كه هر دو باعث مى شود عامه مردم گمراه گشته رفته رفته از مجاز، حقيقت را بفهمند و به شقاوت دائمى و هلاكت جاودانه گرفتار گردند.

فلعلك باخع نفسك على آثارهم ان لم يؤ منوا بهذا الحديث اسفا

كلمه (بخوع ) و (بخع ) به معناى كشتن و هلاك كردن است . و (آثار) به معناى علامت هاى پا و اثر قدمهاى كسى است كه از زمين نرم عبور كرده باشد، و كلمه (اسف ) به معناى شدت اندوه است ، و مراد از (بهذا الحديث ) همين قرآن كريم است .
اين آيه و دو آيه بعدش در مقام خرسندى و تسلى خاطر رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و حرف (فاء) كه بر سر آيه آمده براى تفريع كلام بر كفر و انكار ايشان به آيات خدا است كه از آيات قبلى استفاده مى شد. و معناى آيه چنين است : مثل اينكه بوى اين مى آيد كه از شدت اندوه بر اعراض كفار از قرآن و انصرافشان از شنيدن دعوتت ، خودت را از بين ببرى .
البته ما مساءله اعراض و انصراف را از كلمه (آثار) در آورديم كه خود استعاره است .

انا جعلنا ما على الارض زينة لها لنبلوهم ايهم احسن عملا... صعيدا جرزا

كلمه (زينت ) به معناى هر امر زيبايى است كه وقتى منضم به چيزى شود، جمالى به او مى بخشد به طورى كه رغبت هر كسى را به سوى آن جلب مى كند. و كلمه (صعيد) به معناى قشر زمين است و كلمه (جرز) به طورى كه مجمع البيان گفته ، زمينى است كه گياه نروياند، گويى تخم گياهان را مى خورد.
هدف از خلق زينت بر روى زمين آزمايش انسان ها و تميز نيك و بد بر اساس اعتقاد وعمل است
در اين دو آيه ، بيان عجيبى در حقيقت زندگى بشر در زمين ايراد شده ، و آن اين است كه نفوس انسانى - كه در اصل جوهرى است علوى و شريف - هرگز مايل نبوده كه به زمين دل ببندد و در آنجا زندگى كند، ولى عنايت خداوند تبارك و تعالى چنين تقدير كرده كه كمال و سعادت جاودانه او از راه اعتقاد و عمل حق تاءمين گردد، به همين جهت تقدير خود را از اين راه به كار بسته كه او را در موقف اعتقاد و عمل نهاده ، به محك تصفيه و تطهيرش برساند و تا مدتى مقدر در زمينش اسكان داده ميان او و آنچه كه در زمين هست علقه و جذبه اى برقرار كند و دلش به سوى مال و اولاد و جاه و مقام شيفته گردد. اين معنا را از اين جاى آيه استفاده كرديم كه مى فرمايد: آنچه در زمين هست ما زينت زمين قرارش داديم . و زينت بودن ماديات فرع بر اين است كه در دل بشر و در نظر او محبوب باشد، و دل او به آنها بستگى و تعلق يافته در نتيجه سكونت و آرامش يابد.
آنگاه وقتى آن مدت معين كه خدا براى سكونتشان در زمين مقرر كرده به سر آمد، و يا به عبارتى آن آزمايشى كه خدا مى خواست از فرد فرد آنان به عمل آورد و تحقق يافت ، خداوند آن علاقه را از بين آنها و ماديات محو نموده آن جمال و زينت و زيبايى كه زمين را از آن مى گيرد، و زمين به صورت خاكى خشك و بى گياه مى شود، آن سرسبزى و طراوت را از آن سلب مى كند، و نداى رحيل و كوس ‍ كوچ را براى اهلش مى كوبد، از اين آشيانه بيرون مى روند، در حالى كه چون روز تولدشان منفرد و تنها هستند.
اين سنت خداى تعالى در خلقت بشر و اسكانش در زمين و زينت دادن زمين و لذائذ مادى آن است تا بدين وسيله فرد فرد بشر را امتحان كند و سعادتمندان از ديگران متمايز شوند.
و به همين منظور نسلها را يكى پس از ديگرى به وجود مى آورد و متاعهاى زندگى را كه در زمين است ، در نظرشان جلوه مى دهد، آنگاه آنان را به اختيار خود وا مى گذارد تا آزمايش تكميل گردد. بعد از اتمام آن ، ارتباط مزبور را كه ميان آنان و آن موجودات بود بريده ، از اين عالم كه جاى عمل است به آن نشاءه كه سراى حساب است ، منتقلشان مى كند، همچنانكه فرموده : (و لو ترى اذا الظالمون فى غمرات الموت و الملائكة باسطوا ايديهم اخرجوا انفسكم ... و لقد جئتمونا فرادى كما خلقناكم اول مرة و تركتم ما خولناكم وراء ظهوركم و ما نرى معكم شفعاءكم الّذين زعمتم انهم فيكم شركاء لقد تقطع بينكم و ضل عنكم ما كنتم تزعمون ).
پس حاصل معناى آيه اين شد كه : اعراض ايشان از دعوت و انذار و تبشيرت باعث تاءسف بيش از حد تو نشود، و اگر مى بينى كه سرگرم تمتع از امتعه حيات مادى اند، ناراحت مباش ، زيرا اينها اولين مردمى نيستند كه چنين هستند و كارى هم نمى توانند بكنند، بلكه نه تنها نمى توانند كارى صورت دهند بلكه همين اعراض و سرگرمى به متاع دنيا خود آزمايش الهى است كه ايشان را مسخر كرده است . آرى اين ماييم كه بشر را در روى زمين منزل و متاعهاى آن را در نظرش جلوه داديم ، كه بينندگان را مفتون خود كند تا نفوسشان مجذوب گشته امتحان ما صورت گيرد و معلوم شود كه كدامشان بهتر عمل مى كنند، و آنگاه پس از اتمام امتحان ، به تحقيق كه همين ما زمين و آنچه را كه در آن است به صورت سرزمين خشك و فاقد چيزى كه مايه رغبت باشد، در مى آوريم .
پس ناگفته پيداست كه خداى سبحان از همه بشر ايمان نخواسته تا ايمان نياوردن عده اى به معناى شكست خوردنش باشد، و استمرارشان در كفر و ضلالت به معناى مغلوب شدن خدا باشد، و از اين جهت تو ناراحت شوى ، بلكه همين سرنوشت را، خود او برايشان تنظيم نموده تا امتحانشان كند پس در هر حال خدا در آنچه خواسته غالب است .
از آنچه گذشت اين معنا روشن گرديد كه جمله (و انا لجاعلون ما عليها صعيدا جرزا) از باب استعاره به كنايه است ، و مراد از آن ، قطع رابطه تعلق بين انسان و متاعهاى زندگى زمينى است .
و چه بسا از مفسرين كه گفته اند: منظور از اين تعبير حقيقت معناى صعيد جرز است ، نه معناى كنايه اى ، و معنايش اين است كه و هر آن زينتى كه بر زمين است را مجددا با خاك يكسان خواهيم كرد و زمين را به نحوى قرار خواهيم داد كه نه چيزى روئيدنى در آن باشد، و نه چيزى بر زمين موجود باشد.
و جمله (ما عليها - آنچه بر روى آن است ) از قبيل به كار بردن اسم ظاهر در جاى ضمير است و گر نه جا داشت بفرمايد (و انا لجاعلوه ) شايد خواسته است عنايت بيشتر به وصف بودنش بر زمين را افاده كند.
بحث روايتى
(رواياتى در تفسير جملات : (لينذر باءسا شديدا)، (فلعلك باخع نفسك ...) و(لنبوهم ايهم احسن عملا)
در تفسير عياشى از برقى روايت كرده كه او بدون ذكر سند از ابى بصير از امام باقر (عليه السلام ) روايت كرده كه در ذيل جمله (لينذر باسا شديدا من لدنه ) فرموده : مقصود از (باءس شديد) على (عليه السلام ) است كه از طرف رسول خدا (صلى اللّه عليه و آله و سلم ) ماءمور به كشتن دشمنانش گرديد.
مؤ لف : اين روايت را ابن شهر آشوب هم از امام باقر و امام صادق (عليه السلام ) نقل كرده است ، ليكن معنايش اين نيست كه آيه شريفه در اين خصوص نازل شده ، بلكه منظور اين است كه يكى از عذابهاى شديد داستان على (عليه السلام ) است .
و در تفسير قمى در حديث ابى الجارود از امام باقر (عليه السلام ) آورده كه در تفسير آيه (فلعلك باخع نفسك ) فرموده : يعنى بكشى خود را در اثر مخالفت ايشان ، و در باره كلمه (اسفا) فرموده : يعنى از حزن و اندوه
و در الدر المنثور است كه ابن جرير، ابن ابى حاتم ، ابن مروديه و حاكم در تاريخ از ابن عمر روايت كرده اند كه رسول خدا (صلى اللّه عليه و آله و سلم ) آيه (لنبلوهم ايهم احسن عملا) را تلاوت فرمود، من پرسيدم : يا رسول اللّه معناى آن چيست ؟ فرمود: يعنى تا آنكه شما را بيازماييم كه كداميك عقل بهتر و ورع بيشتر از محارم خدا داريد و كداميك سريع تر در اطاعت خدائيد.
و در تفسير قمى در روايت ابى الجارود از ابى جعفر (عليه السلام ) نقل كرده كه در معناى (صعيدا جرزا) فرمود: زمينى كه گياه ندارد.
سوره كهف آيات 9 - 26

ام حسبت ان اصحب الكهف و الرقيم كانوا من اياتنا عجبا (9) اذ اوى الفتية الى الكهف فقالوا ربنا اتنا من لدنك رحمة و هيى لنا من امرنا رشدا (10) فضربنا على اذانهم فى الكهف سنين عددا (11) ثم بعثناهم لنعلم اى الحزبين احصى لما لبثوا امدا (12) نحن نقص ‍ عليك نباهم بالحق انهم فتيه امنوا بربهم و زدنهم هدى (13) و ربطنا على قلوبهم اذ قاموا فقالوا ربنا رب السموات و الارض لن ندعوا من دونه الها لقد قلنا اذا شططا(14) هولاء قومنا اتخذوا من دونه الهة لو لا ياتون عليهم بسلطان بين فمن اظلم ممن افترى على اللّه كذبا(15) و اذ اعتزلتموهم و ما يعبدون الا اللّه فاوا الى الكهف ينشر لكم ربكم من رحمتة و يهيى لكم من امركم مرفقا (16) ترى الشمس اذا طلعت تزور عن كهفهم ذات اليمين و اذا غربت تقرضهم ذات الشمال و هم فى فجوه منه ذلك من ايت اللّه من يهد ال له فهو المهتد و من يضلل فلن تجد له وليا مرشدا (17) و تحسبهم ايقاظا و هم رقود و نقلبهم ذات اليمين و ذات الشمال و كلبهم بسط ذراعيه بالوصيد لو اطلعت عليهم لوليت منهم فرارا و لملئت منهم رعبا (18) و كذلك بعثنهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما او بعض ‍ يوم قالوا ربكم اعلم بما لبثتم فابعث وا احدكم بورقكم هذه الى المدينة فلينظر ايها ازكى طعاما فلياتكم برزق منه و ليتلطف و لا يشعرن بكم احدا (19) انهم ان يظهروا عليكم يرجموكم او يعيدوكم فى ملتهم و لن تفلحوا اذ ابدا (20) و كذلك اعثرنا عليهم ليعلموا ان وعد اللّه حق و ان الساعة لا ريب فيها اذ يتنزعون بينهم امرهم فقالوا ابنوا عليهم بنينا ربهم اعلم بهم قال الّذين غلبوا على امرهم لنتخذن عليهم مسجدا(21) سيقولون ثلثه رابعهم كلبهم و يقولون خمسه سادسهم كلبهم رجما بالغيب و يقولون سبعة و ثامنهم كلبهم قل ربّى اعلم بعدت هم ما يعلمهم الا قليل فلا تمار فيهم الا مراء ظهرا و لا تستفت فيهم منهم احدا(22) و لا تقولن لشاى ء انى فاعل ذلك غدا(23) الا ان يشاء اللّه و اذكر ربّك اذا نسيت و قل عسى ان يهدين ربّى لاقرب من هذا رشدا(24) و لبثوا فى كهفهم ثلث مائه سنين و ازدادوا تسعا(25) قل اللّه اعلم بما لبثوا له غيب السموات و الارض ابصر به واسمع ما لهم من دونه من ولى و لا يشرك فى حكمه احدا (26)

ترجمه آيات
مگر پنداشته اى از ميان آيه هاى ما اهل كهف و رقيم شگفت انگيز بوده اند (9).
وقتى آن جوانان به غار رفتند و گفتند: پروردگارا ما را از نزد خويش رحمتى عطا كن و براى ما در كارمان صوابى مهيا فرما (10).
پس در آن غار سالهاى معدود به خوابشان برديم (11).
آنگاه بيدارشان كرديم تا بدانيم كداميك از دو دسته مدتى را كه درنگ كرده اند بهتر مى شمارند (12).
ما داستانشان را براى تو به حق مى خوانيم . ايشان جوانانى بودند كه به پروردگارشان ايمان داشتند و ما بر هدايتشان افزوديم (13). و دلهايشان را قوى كرده بوديم كه بپا خاستند و گفتند: پروردگار ما، پروردگار آسمانها و زمين است و ما هرگز جز او پروردگارى نمى خوانيم ، و گرنه باطلى گفته باشيم (14).
اينان ، قوم ما كه غير خدا خدايان گرفته اند چرا در مورد آنها دليل روشنى نمى آورند، راستى ستمگرتر از آن كس كه دروغى در باره خدا ساخته باشد كيست ؟ (15).
اگر از آنها و از آن خدايان غير خدا را كه مى پرستند گوشه گيرى و دورى مى كنيد پس سوى غار برويد تا پروردگارتان رحمت خويش ‍ را بر شما بگسترد و براى شما در كارتان گشايشى فراهم كند (16).
و خورشيد را بينى كه چون بر آيد از غارشان به طرف راست مايل شود و چون فرو رود به جانب چپ بگردد، و ايشان در فراخنا و قسمت بلندى غارند، اين از آيه هاى خداست هر كه را خدا هدايت كند او هدايت يافته است و هر كه را خدا گمراه كند ديگر دوستدار و دلسوزى و رهبرى برايش نخواهى يافت (17). چنان بودند كه بيدارشان پنداشتى ولى خفتگان بودند. به پهلوى چپ و راستشان همى گردانديم و سگشان بر آستانه دستهاى خويش را گشوده بود، اگر ايشان را مى ديدى به فرار از آنها روى مى گرداندى و از ترسشان آكنده مى شدى (18).
چنين بود كه بيدارشان كرديم تا از همديگر پرسش كنند، يكى از آنها گفت : چقدر خوابيديد؟ گفتند روزى يا قسمتى از روز خوابيده ايم . گفتند پروردگارتان بهتر داند كه چه مدت خواب بوده ايد، يكيتان را با اين پولتان به شهر بفرستيد تا بنگرد طعام كدام يكيشان پاكيزه تر است و خوردنيى از آنجا براى شما بياورد، و بايد سخت دقت كند كه كسى از كار شما آگاه نشود (19).
زيرا محققا اگر بر شما آگهى و ظفر يابند شما را يا سنگسار خواهند كرد و يا به آيين خودشان بر مى گردانند و هرگز روى رستگارى نخواهند ديد (20).
بدينسان كسانى را از آنها مطلع كرديم تا بدانند كه وعده خدا حق است ، و در رستاخيز ترديدى نيست ، وقتى كه ميان خويش در كار آنها مناقشه مى كردند، گفتند بر غار آنها بنائى بسازيد پروردگار به كارشان داناتر است ، و كسانى كه در مورد ايشان غلبه يافته بودند گفتند بر غار آنها عبادت گاهى خواهيم ساخت (21).
خواهند گفت : سه تن بودند چهارميشان سگشان بود. و گويند پنج تن بودند ششم آنها سگشان بوده اما بدون دليل و در مثل رجم به غيب مى كنند. و گويند هفت تن بودند هشتمى آنها سگشان بوده . بگو پروردگارم شمارشان را بهتر مى داند و جز اندكى شماره ايشان را ندانند، در مورد آنها مجادله مكن مگر مجادله اى به ظاهر، و در باره ايشان از هيچ يك از اهل كتاب نظر مخواه (22).
در باره هيچ چيز مگو كه فردا چنين كنم (23).
مگر آنكه خدا بخواهد، و چون دچار فراموشى شدى پروردگارت را ياد كن ، و بگو شايد پروردگارم مرا به چيزى كه به صواب نزديكتر از اين باشد هدايت كند (24).
و در غارشان سيصد سال بسر بردند و نه سال بر آن افزودند (25).
بگو خدا بهتر داند چه مدت بسر بردند دانستن غيب آسمانها و زمين خاص او است چه او بينا و شنوا است ، جز او دوستى ندارند و هيچكس را در فرمان دادن خود شريك نمى كند (26).
بيان آيات
اين آيات داستان اصحاب كهف را ذكر مى كند كه يكى از سه سؤ الى است كه يهود به مشركين ياد دادند تا از رسول خدا (صلى اللّه عليه و آله و سلم ) بپرسند و بدين وسيله او را در دعوى نبوتش بيازمايند.و دو سؤ ال ديگر - به طورى كه در روايات آمده - يكى داستان موسى و آن جوان همسفر او است ، و ديگرى داستان ذى القرنين است . چيزى كه هست در اين آيات داستان كهف را مانند آن دو داستان ديگر طورى نقل نفرموده كه صريح باشد در اين كه آن را از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيده اند، همانطور كه در آن دو دارد: (يسالونك ). گو اين كه در آخر آيات مربوط به داستان كهف نيز چيزى كه اشاره به اين معنا داشته باشد هست ، و آن اين است كه مى فرمايد: (در باره هيچ چيز مگو اين كار را فردا مى كنم مگر آنكه دنبالش بگويى ان شاء اللّه ). سياق آيات سه گانه اى كه داستان مزبور با آنها شروع شده اشعار به اين دارد كه قصه كهف قبلا به طور اجمال در بين مردم معروف بوده ، مخصوصا اين اشعار در سياق آيه (ام حسبت ان اصحاب الكهف و الرقيم كانوا من آياتنا عجبا) بيشتر به چشم مى خورد، و مى فهماند كه نزول اين آيات براى تفصيل قضيه است كه از جمله (نحن نقص عليك نباهم بالحق ...) شروع مى شود.
وجه اتصال و رابطه آياتى كه داستان اصحاب كهف را حكايت مى كنند با آياتقبل
و وجه اتصالش به آيات قبل اين است كه با اشاره به اين داستان و اينكه جاى تعجب در آن نيست همان مطالب گذشته را تاءييد مى كند، كه اگر خداى تعالى موجودات روى زمين را در نظر بشر جلوه داده ، و دلهاى آدميان را مجذوب آنها نموده تا بدانها ركون و اطمينان كنند، و توجه خود را بدانها معطوف دارند، همه به منظور امتحان است . و همچنين اگر پس از گذشتن اندك زمانى همه آنها را با خاك يكسان نموده ، از نظر انسان مى اندازد و به صورت سرابى جلوه مى دهد، همه و همه آياتى است الهى نظير آيتى كه در داستان اصحاب كهف هست ، كه خدا خواب را بر آنان مسلط نمود و در كنج غارى سيصد سال شمسى به خوابشان برد و وقتى بيدار شدند جز اين به نظرشان نرسيد كه يا يك روز در خواب بوده اند و يا پاره اى از روز پس مكث هر انسان در دنيا و اشتغالش به ز خارف و زينت هاى آن و دلباختگى اش نسبت به آنها و غفلتش از ما سواى آن ، خود آيتى است نظير آيتى كه در داستان اصحاب كهف است . همانطور كه آن ها وقتى بيدار شدند خيال كردند روزى و يا پاره اى از روز خوابيده اند،


انسانها هم وقتى روز موعود را مى بينند خيال مى كنند يك روز و يا پاره اى از يك روز در دنيا مكث كرده اند، و چنانچه از اصحاب كهف سؤ ال شد (كم لبثتم ) و آنها گفتند: (لبثنا يوما او بعض يوم ) از همه انسانها نيز در روز موعود سؤ ال مى شود: (كم لبثتم فى الارض عدد سنين قالوا لبثنا يوما او بعض يوم ) و نيز مى فرمايد: (كانهم يوم يرون ما يوعدون لم يلبثوا الا ساعة من نهار).
پس آيت اصحاب كهف در بين ساير آيات الهى پيشامدى نو ظهور و عجيب نيست ، بلكه داستانى است كه همه روزه ، و تا شب و روزى هست ، تكرار مى گردد. پس گويا خداى تعالى بعد از آنكه فرمود: (فلعلك باخع نفسك على اثارهم ان لم يؤ منوا بهذا الحديث اسفا... صعيدا جرزا) رسول گرامى خود را خطاب مى كند كه : گويا تو متوجه نشدى كه اشتغال مردم به دنيا و ايمان نياوردنشان به اين داستان به خاطر تعلقى كه به زينت هاى زمين دارند، خود آيتى است نظير آيت خوابيدن اصحاب كهف در غار، و به همين جهت اندوهناك شدى تا حدى كه خواستى از غصه خودت را بكشى ، و خيال كردى كه داستان اصحاب كهف يك داستان استثنائى و نو ظهور و عجيب است ، و حال آنكه اين داستان عين داستان زندگى مردم دنياپرست است .
و اگر صريحا رسول گرامش را خطاب نكرد خواست تا نسبت غفلت به ساحت مقدس او نداده باشد، علاوه بر اينكه كنايه از تصريح رساتر است .
اين آن معنايى است كه با تدبر در وجه و چگونگى اتصال اين داستان با آيات قبلش به دست مى آيد. و به همين منوال آيات بعدى هم - كه مربوط به آن دو مرد است كه يكى از آنها صاحب دو باغ بود و آيات بعد از آن ، كه مربوط است به قصه موسى و همسفرش - معنا مى شود كه به زودى بيانش خواهد آمد. البته مفسرين ديگر در وجه اتصال آيات اين قصه به ما قبل خود وجوه ديگرى ذكر كرده اند كه موجه نيستند، و فائده اى در نقل آنها نيست .

ام حسبت ان اصحاب الكهف و الرقيم كانوا من آياتنا عجبا

(حسبان ) به معناى پندار و مظنه است ، و (كهف ) به معناى مغاره اى است كه در كوه باشد، و فرق آن را با (مغاره ) از نظر لغت اين است كه كهف از مغاره وسيع تر و بزرگتر است .
و غار همان كهف است ، ليكن در صورتى كه كوچك باشد و كلمه (رقيم ) از (رقم ) است كه هم به معناى نوشتن است وهم به معناى خط. پس (رقيم ) در واقع به معناى (مرقوم ) است ، چون در موارد بسيارى وزن فعيل به معناى مفعول مى آيد، مانند (جريح ) كه به معناى (مجروح ) و (قتيل ) كه به معناى مقتول است . و كلمه (عجب ) مصدر و به معناى (تعجب ) است كه اگر به صورت وصف (عجب ) تعبير شده نه به صورت فعل (تعجب ) به منظور مبالغه است .
بيان اينكه اصحاب رقيم نام ديگر اصحاب كهف است
و از ظاهر سياق اين داستان بر مى آيد كه اصحاب كهف و رقيم جماعت واحدى بوده اند كه هم اصحاب كهف ناميده شدند، و هم اصحاب رقيم . اصحاب كهف ناميده شدند به خاطر اينكه در كهف (غار) منزل كردند، و اصحاب رقيمشان ناميدند زيرا - بطورى كه گفته شده داستان و سرگذشتشان در سنگنبشته اى در آن ناحيه پيدا شده است ، و يا در موزه سلاطين ديده شده ، به همين جهت اصحاب رقيم ناميده شدند. بعضى ديگر گفته اند (رقيم ) نام كوهى در آن ناحيه بوده كه غار مزبور در آن قرار داشته است . و يا نام واديى بوده كه كوه مزبور در آنجا واقع بوده . و يا نام آن شهرى بوده كه كوه نامبرده در آنجا بوده است ، و اصحاب كهف اهل آن شهر بوده اند. و يا نام سگى بوده كه همراه آنان به غار در آمده است . اين پنج قول است كه در باره معناى اصحاب رقيم گفته شده و به زودى در بحثى كه پيرامون داستان كهف مى آيد، خواهيد ديد كه قول اول مؤ يد دارد.
بعضى ديگر گفته اند: اصحاب رقيم مردمى غير از اصحاب كهف بوده اند، و داستانشان غير از داستان ايشان است ، و خداى تعالى نام آنان را با اصحاب كهف ذكر كرده است ، ولى فقط تفصيل داستان اصحاب كهف را فرموده است . اين عده از مفسرين براى داستان اصحاب رقيم روايتى هم نقل كرده اند كه به زودى در بحث روايتى خواهد آمد.
ليكن اين قول بسيار بعيد است ، زيرا خداى تعالى در كلام فصيح و بليغش هرگز به داستان دو طايفه از مردم اشاره نمى فرمايد مگر آنكه تفصيل هر دو را بيان كند، نه اينكه اسم هر دو را ببرد و آن وقت تنها به داستان يكى پرداخته ، ديگرى را مسكوت بگذارد، و مورد توجه اجمالى يا تفصيلى قرار ندهد.
علاوه بر اينكه آن داستانى كه گفتيم در روايت راجع به اصحاب رقيم آمده با سياق آيات سابق سازگار نيست و آن مناسبتى را كه داستان اصحاب كهف با آن سياق دارد، ندارد.
پس از آنچه كه در وجه اتصال آيات قصه كهف با آيات قبل گفتيم چنين بر مى آيد كه معناى آيه اين است كه (تو گمان كرده اى داستان اصحاب كهف و رقيم - كه خدا صدها سال به خوابشان برد و سپس بيدارشان نموده و گمان كردند يك روز و يا پاره اى از يك روز خوابيدند - آيت عجيبى از آيات ما است ؟ نه هيچ عجيب و غريب نيست ، زيرا آنچه كه بر عامه خلق مى گذرد، كه سالها فريفته زندگى مادى و زرق و برق آن شده غافل و بى خبر از معاد به سر مى برند و ناگهان به عرصه قيامت در آمده زندگى چند ساله دنياى خود را يك روز و يا ساعتى از يك روز مى پندارند، دست كمى از سرگذشت اصحاب كهف ندارند.
و ظاهر سياق - همانطور كه قبلا هم اشاره كرديم - اين است كه قصه اصحاب كهف قبل از نزول اين آيات بطور اجمال براى رسول خدا (صلى اللّه عليه و آله و سلم ) معلوم بوده ، و در اين آيات عنايت در بيان تفصيل آن است ، مؤ يد اين استظهار اين است كه بعد از اين آيه و سه آيه ديگر آمده كه اجمال قصه را در بردارد و مجددا مى فرمايد: (نحن نقص ...) يعنى ما تفصيل داستان ايشان را برايت ذكر مى كنيم .

اذ اوى الفتية الى الكهف ... من امرنا رشدا

كلمه (اوى ) از (اوى ) است كه به معناى برگشتن است ، البته نه هر برگشتنى ، بلكه برگشتن انسان و يا حيوان به محل اقامت و زندگى اش تا در آنجا دوباره استقرار يابد. و كلمه (فتية ) جمع سماعى (فتى ) است ، و (فتى ) به معناى جوان است ، و اين كلمه خالى از شائبه مدح نيست و تقريبا منظور از آن ، جوان خوب مى باشد.
كلمه (هيى ء) از ماده تهيه و آماده كردن است . بيضاوى گفته است كه اصل تهيه هر چيزى پديد آوردن هيات آن است . و كلمه (رشد) - به فتحه را و شين - و همچنين كلمه (رشد) - به ضمه را و سكون شين - راه يافتن به سوى مطلوب است . راغب گفته : (رشد) و (رشد) در مقابل (غى ) است كه در جاى كلمه هدايت استعمال مى شود.
مقصود از (رحمت ) و (رشد) در دعاى اصحاب كهف : (ربنا اتنا من لدنك رحمة وهيى لنا من امرنا رشدا)
 و جمله (فقالوا ربنا اتنا من لدنك رحمة ) تفريع دعاى ايشان است بر بازگشتن ايشان ، گويا وقتى ناتوانى و بيچارگى خود را ديدند مضطر به اين شدند كه از درگاه خدا مسئلت نمايند، و اين تفريع را كلمه (من لدنك ) تاءييد مى كند، زيرا اگر دستشان از هر چاره اى قطع نشده باشد، و ياءس و نوميدى از هر طرف احاطه شان نكرده باشد رحمتى را كه درخواست كردند مقيد به قيد (لدنك ) نمى كردند، بلكه مى گفتند آتنا رحمة - خدايا به ما رحمتى فرست ) همچنان كه ديگران مى گويند: (ربنا آتنا فى الدنيا حسنة و يا مى گويند: (ربنا و آتنا ما وعدتنا على رسلك ) پس مراد از رحمت سؤ ال شده تاءييد الهى بوده در جائى كه مؤ يدى غير او نيست .
ممكن هم هست مراد از رحمت سؤ ال شده از ناحيه پروردگار پاره اى مواهب و نعمتهاى مختص به خدا باشد از قبيل هدايت كه در مواضعى از كلام مجيدش آن را از ناحيه خودش به تنهايى دانسته است ، تقييد به جمله (من لدنك ) هم خالى از اشعار به اين معنا نيست . و ورود نظير اين قيد در دعاى راسخين در علم كه در قرآن آمده باز اين احتمال را تاءييد مى كند، چنانچه فرموده : (ربنا لا تزغ قلوبنا بعد اذهديتنا و هب لنا من لدنك رحمة كه مى دانيم در اين درخواست جز هدايت چيزى را نخواسته اند.
و در جمله (و هيى ء لنا من امرنا رشدا) مراد از (اءمرنا) آن وصفى است كه مخصوص به خود آنان بوده . و به خاطر همان وضع از ميان قوم خود بيرون آمده و فرار كرده اند و حتما آن قوم در پى مردم با ايمان بوده اند تا هر جا يافتند آنها را به قتل برسانند، و يا بر پرستش غير خدا مجبورشان كنند. و اين عده پناهنده به غار شدند در حالى كه نمى دانستند سرانجام كارشان به كجا مى رسد، و چه بر سرشان مى آيد، و غير از پناهندگى به غار هيچ راه نجات ديگرى نداشتند، و از همين جا معلوم مى شود كه مراد از رشد همان راه يافتن و اهتداء به روزنه نجات است .
پس اين جمله ، يعنى جمله (و هيى ء لنا من امرنا رشدا) بنابر احتمال اول - از دو احتمالى كه در سابق در معناى رحمت گذشت - عطف تفسير بر جمله (اتنا من لدنك رحمة ) خواهد بود، و بنابر احتمال دوم درخواست ديگرى غير درخواست رحمت خواهد شد.

فضربنا على اذانهم فى الكهف سنين عددا

معناى جمله : (فضربنا على اذا نهم فى الكهف سنين عددا)
 زمخشرى در تفسير كشاف خود گفته : يعنى پرده اى بر آن غار زديم تا ديگر گوشهايشان صداهاى خارج را نشنود و از خواب بيدار نگردند. و به عبارت ديگر: خواب سنگينى بر آنان مسلط كرديم كه هيچ صدايى بيدارشان نكند همچنانكه اشخاصى كه سنگين خواب هستند همينطورند، هر چه بيخ گوششان فرياد بزنى بيدار نمى گردند، بنابراين ، مفعول (ضربنا) كه همان حجاب باشد در كلام حذف شده همچنانكه در عبارت معروف : (فلان بنى على امراته ) مفعول (بنى ) حذف شده ، و نمى گويند چه بنا كرد، چون مقصود معلوم است ، همه مى دانند كه اطاقى بنا كرد.
و در مجمع البيان گفته : معناى (ضربنا على اذانهم ) اين است كه ما خواب را بر گوشهاى آنان مسلط كرديم ، و اين تعبير نهايت درجه فصاحت را دارد ، همچنانكه مى گويند: (ضربه اللّه بالفالج ) يعنى خدا او را مبتلاى به فلج كرد. قطرب گفته : اين تعبير نظير تعبير عرب است كه مى گويد: (ضرب الامير على يد فلان ) و منظور از اين تعبير اين است كه امير دست فلانى را از فلان كار كوتاه نمود. اسود بن يعفر كه مردى نابينا بود گفته است :
و من الحوادث لا ابا لك اننى

ضربت على الارض بالاسداد

يعنى : از حوادث بى پدر! از حوادث روزگار اينكه من بر زمين زدم (يعنى جايى نمى روم ).
آنگاه قطرب اضافه كرده كه اين از تعابير فصيح قرآنى است كه به طور زير نويسى نمى شود ترجمه اش كرد. اين بود كلام صاحب مجمع البيان .
اين معنائى كه وى براى جمله مورد بحث كرده از معناى زمخشرى بليغ ‌تر است . البته معناى سومى هم مى توان كرد، هر چند مفسرين آن را نگفته اند و آن اين است كه مقصود از زدن بر گوش اشاره به آن رفتارى باشد كه زنان هنگام خواباندن بچه هاى خود انجام مى دهند، و آن اين است كه يا با كف دست و يا با سر انگشت به گوش بچه آرام مى زنند تا حواسش از همه جا جمع شده در يك جا متمركز شود، و به اين وسيله خوابش ببرد،پس جمله مذكور كنايه از اين است كه خداى تعالى با شفقت و مدارا آنان را به خواب برد همانطور كه مادر مهربان با بچه شيرخوار خود عمل مى كند.
(سنين عددا) - اين جمله ظرف است براى (ضرب ) و (عدد) مانند عد مصدر به معناى معدود است ، و بنابراين معناى جمله مزبور سنين معدودا است ، و بعضى گفته اند: مضافى در اين ميان حذف شده ، و تقدير كلام (سنين ذوات عدد، يعنى سالهائى داراى عدد) بوده است .
ولى زمخشرى در كشاف گفته توصيف سنين به عدد احتمال دارد به منظور تكثير و يا تقليل بوده باشد، و در هر حال معنا: (سالهاى بسيار) باشد چون به منظور تقليل هم كه باشد كثير نزد ما نزد خدا قليل است همچنانكه عمر دنياى ما را يكساعت از روز خوانده و فرموده : (لم يلبثوا الا ساعه من نهار - در دنيا مكث نكردند مگر ساعتى از روزى ) زجاج گفته : اين توصيف به منظور تكثير است ، چون هر چيزى وقتى زياد باشد محتاج به شمردن و عدد است و اما اندكش احتياج به عدد ندارد، اين هم خلاصه كلام زمخشرى بود.
و چه بسا عنايت در اين توصيف به اين بوده كه كمى مقدار سالها را برساند، چون هر چيزى وقتى زياد شد ديگر قابل شمردن نيست و عادتا آن را نمى شمارند، پس اينكه فرموده سالهائى معدود، يعنى اندك و قابل شمار، همچنانكه همين قرآن كريم اين عنايت را در داستان بفروش رفتن يوسف (عليه السلام ) به بهاى اندك به كار برده و فرموده : (و شروه بثمن بخس دراهم معدودة ) يعنى درهم هائى اندك .
بعلاوه اگر منظور از اين توصيف تقليل باشد با سياق مناسب تر است ، زيرا در سابق هم گفتيم كه زمينه كلام افاده اين معنا است كه سرگذشت اصحاب كهف امر عجيبى نيست ، و با اين زمينه تقليل سازگارتر است نه تكثير. و معناى آيه روشن است ، و از آن استفاده مى شود كه اصحاب كهف در اين مدت طولانى در خواب بوده اند نه اينكه مرده باشند.

ثم بعثناهم لنعلم اى الحزبين احصى بما لبثوا امدا

معناى اينكه فرمود: سپس اصحاب كهف را بيدار كرديم (لنعلم اى الحزبين احصى)
 مراد از (بعث ) در اينجا همان بيدار كردن است ، نه زنده كردن . به قرينه آيه قبلى كه دلالت داشت بر اينكه در اين مدت در خواب بودند نه اينكه مرده باشند. راغب گفته : كلمه (حزب ) به معناى جماعت است اما جماعتى كه يك نوع فشردگى داشته باشند.
و نيز درباره كلمه امد گفته : اين كلمه با كلمه ابد در معنا نزديك به همند، با اين تفاوت كه ابد مدت زمانى را گويند كه حد محدودى نداشته باشد و مقيد به حدى نشده باشد،
و لذا هيچ وقت نمى گويند: (ابد، چند سال ) به خلاف (امد) كه به معناى مدت زمانى است كه محدود باشد، اگر حدش در كلام آمده باشد كه معين خواهد بود، ولى اگر به طور مطلق ذكر شده باشد زمان محدودى است كه حدش مجهول است .
و فرق ميان امد و زمان اين است كه امد به اعتبار آخر زمان و نهايت آن به كار مى رود ولى زمان عام است ، هم در ابتداى مدت استعمال مى شود و هم در آخر آن ، و به همين جهت است كه بعضى از علماى لغت گفته اند (مدى ) و (امد) قريب المعنايند.
مراد از اينكه فرمود (لنعلم - تا بدانيم ) آن معناى معروف اين كلمه نيست تا كسى بگويد مگر خدا هم جاهل است ، بلكه به معناى علم فعلى است . و علم فعلى عبارت است از حضور معلوم و ظهورش با وجود مخصوص به خودش در نزد خداى سبحان و در قرآن كريم علم به اين معنا زياد آمده ، مانند آيه (ليعلم اللّه من ينصره و رسله بالغيب ) و آيه (ليعلم ان قد ابلغوا رسالات ربهم ).
برگشت توجيه بعضى از مفسرين هم كه گفته اند معناى (لنعلم ) عبارت است از: (تا معلوم خود را اظهار كنيم ) به همين معنايى است كه ما كرديم .
و جمله (لنعلم اى الحزبين احصى ...) تعليل براى بعث است ، و لام آن لام غايت و مراد از (دو حزب ) دو طائفه از اصحاب كهف است كه با هم اختلاف كردند يكى پرسيد (كم لبثتم ) ديگرى پاسخ داد: (لبثنا يوما او بعض يوم ) گفتند پروردگارتان بهتر مى داند كه چقدر خوابيديد.
جمله (و كذلك بعثناهم ليتسائلوا بينهم ) كه در آيات بعدى است همين معنا را تاءييد مى كند كه غرض از به خواب كردن اصحاب كهف همين بوده كه وقتى بيدار مى شوند اختلاف كنند و معلوم شود آيا به ذهن فردى از آنان مى رسد كه چقدر خوابيده اند، يا نه ؟.
و اما اين احتمال كه بعضى داده اند كه منظور از (دو حزب ) (دو طائفه از مردم بوده اند كه درباره خواب اصحاب كهف اختلاف كرده اند، كفار به خطا نظر مى دادند، و مؤ منين به صواب ، خدا خود اصحاب كهف را بيدار كرد تا حق مطلب را بگويند، و معلوم شود كه كدام طائفه خطا كرده اند) معناى بعيدى است .
كلمه (احصى ) در جمله (احصى لما لبثوا امدا) فعل ماضى است كه از باب افعال گرفته شده . و كلمه (امدا) مف عول آن است و ظاهرا جمله (لما لبثوا) قيد است براى (امدا) و (ما) در آن مصدريه است ، و به آيه چنين معنا مى دهد: كداميك از دو طائفه مدت مكثشان را شمرده اند.
بعضى ديگر از مفسرين كلمه (احصى ) را اسم تفضيل از احصاء دانسته و گفته اند كه كلمه مذكور اسم تفضيل است كه زوائدش ‍ حذف شده ، همچنانكه مى گويند: (فلان احصى للمال و افلس من ابن المذلق ) و كلمه (امدا) منصوب به فعلى است كه كلمه (احصى ) بر آن دلالت دارد.
ليكن اين طرز معنا كردن تكلف و بيهوده به خود زحمت دادن است . البته بعضى ديگر از مفسرين معناى ديگرى كرده اند.
و معناى آيات سه گانه يعنى آيه (اذ اوى الفتيه ... امدا) اين است : وقتى جوانان در غار جا گرفتند از پروردگار خود در همان موقع درخواست كردند كه پروردگارا به ما از ناحيه خودت رحمتى عطا كن كه ما را به سوى راه نجاتمان هدايت كند. پس سالهاى معدودى ايشان را در غار بخوابانديم و آنگاه بيدارشان كرديم تا معلوم شود كداميك از دو طائفه مدت خواب خود را مى داند، و آن را شمرده است .
و اين آيات سه گانه به طورى كه ملاحظه مى فرماييد اجمال داستان اصحاب كهف را يادآورى نموده و تنها جهت آيت بودن آن را و غرابت امر ايشان را بيان مى كند. آيه اولى اشاره مى كند كه چگونه به غار درآمدند، و درخواست راه نجات كردند، و در دومى به خواب رفتن آنان را در سالهايى معدود بيان نموده در آيه سوم به بيدار شدن و اختلافشان در مقدار زمانى كه خوابيدند اشاره شده است .
پس اجمال قصه سه ركن دارد كه هر يك از اين آيات سه گانه يكى را بيان نموده است . و بر همين منوال است آيات بعدى كه تفصيل داستان را بيان مى كند، جز اينكه آن آيات مطلب ديگرى را هم اضافه مى كند، و آن پاره اى از جزئيات است كه پس از علنى شدن داستان ايشان رخ داده ، و آيه (كذلك اعثرنا عليهم ...) - تا آخر آيات قصه - متضمن آن جزئيات است .

نحن نقص عليك نباهم با لحق ...

از اينجا تفصيل نكات مهم داستان شروع مى شود، و معناى اينكه فرمود: (انّهم فتيه آمنوا بربّهم ) اين است كه اصحاب كهف جوانانى بودند كه به پروردگار خود ايمانى آوردند كه مورد رضايت او بود. و اگر منظور افاده چنين ايمانى نبود مسلما ايمان را به آنان نسبت نمى داد و نمى فرمود: ايمان آوردند به پروردگارشان .
(و زدناهم هدى ) - هدايت بعد از اصل ايمان ملازم با ارتقاى درجه ايمانى است كه باعث مى شود انسان به سوى هر چيزى كه منتهى به خشنودى خدا است هدايت گردد، همچنانكه فرموده : (يا ايها الّذين آمنوا اتقوا اللّه و آمنوا برسوله يوتكم كفلين من رحمته و يجعل لكم نورا تمشون به ).

و ربطنا على قلوبهم اذ قاموا فقالوا... على اللّه كذبا

كلمه (ربط) به معناى محكم بستن است . و (ربط بر دلها) كنايه از سلب اضطراب و قلق از آنها است . و كلمه (شطط) به معناى خروج از حد و تجاوز از حق است . و كلمه (سلطان ) به معناى حجت و برهان است .
اقرار به توحيد پروردگار و نفى ربوبيت ارباب و آلهه در گفتگوى اصحاب كهفبا خود
 اين آيات سه گانه قسمت اول از گفتگوى اصحاب كهف را حكايت مى كند، كه وقتى عليه بت پرستى قيام نمودند و با آن به مبارزه برخاستند با يكديگر گفتند. (اذ قاموا فقالوا ربّنا رب السموات و الارض لن ندعوا من دونه الها لقد قلنا اذا شططا هولاء قومنا اتخذوا من دونه آلهة لو لا ياءتون عليهم بسلطان بين فمن اظلم ممّن افترى على اللّه كذبا - هنگامى كه قيام كردند گفتند پروردگار ما پروردگار آسمانها و زمين است ، ما به غير او اله ديگرى را نمى خوانيم ، چرا كه اگر بخوانيم در اين هنگام از راه حق تجاوز كرده ايم ببين كه مردم ما چگونه غير خدا خدايانى گرفته اند، اينها اگر دليل قاطعى بر ربوبيت ايشان نياورند ستمكارترين مردمند، زيرا ستمكارتر از كسى كه بر خدا افتراء و دروغ ببندد كيست )؟.
اين قسمت از گفتگوى اصحاب كهف مملو از حكمت و فهم است ، و در اين فراز از گفتگوى خود خواسته اند ربوبيت ارباب بتها از ملائكه و جن و مصلحين بشر را كه فلسفه وثنيت الوهيت آنها را اثبات كرده باطل كنند، نه ربوبيت خود بتها را كه مشتى مجسمه و تصويرى از آن ارباب و خدايان است . شاهد بر اين معنا كلمه (عليهم ) است كه مى رساند
منظورشان ابطال ربوبيت ملائكه و جن و كملين از بشر بوده ، و گرنه اگر منظورشان ابطال ربوبيت مجسمه ها بود مى فرمود: (عليها - اگر دليل قاطعى بر ربوبيت آنها نياورند).
آرى ، اصحاب كهف در اين قسمت از محاوره خود ابتداء با جمله (ربنا رب السموات و الارض ) توحيد را اثبات نموده و ربوبيت تمامى عالم را منحصر به رب واحدى كرده اند كه شريك ندارد، و اين غير آن چيزى است كه وثنيت مى گويد. وثنيت براى هر نوع از انواع مخلوقات ، اله و ربّى قائل هستند. الهى براى آسمانها و الهى براى زمين و ربّى براى انسانها و همچنين براى هر قسم از موجودات ربّى جداگانه قائلند.
آنگاه براى تاءكيد توحيد اضافه كرده اند كه : (لن ندعوا من دونه الها - ما به غير او اله ديگرى نمى خوانيم ) و فائده اين تاءكيد نفى آلهه ايست كه وثنيت آنها را اثبات مى كرد، و آن آلهه را مافوق رب النوع ها مى دانست مانند عقول كليه اى كه صابئين عبادت مى كردند، و مانند برهما و سيوا و شنوكه براهمه و بودائيان آنها را مى پرستيدند. اصحاب كهف براى نفى الوهيت آنها آن تاءكيد را آورده مجددا تاءكيد ديگرى آوردند كه : (لقد قلنا اذا شططا - اگر چنين كنيم از راه حق تجاوز كرده ايم ) و با اين جمله فهماندند كه خواندن غير خدا تجاوز از حد و غلو در حق مخلوق و بالا بردن آن تا حد خالق است .
آنگاه به مردم عصر خود در پرستش غير خداى سبحان و اتخاذ آلهه حمله كرده گفته اند: (هولاء قومنا اتخذوا من دونه الهه لو لا ياتون عليهم بسلطان بين ) و عقيده آنان را چنين رد كرده اند كه اينان دليل روشنى بر آنچه ادعاء مى كنند ندارند.
و اين دليلى كه بت پرستان آورده اند كه خداى سبحان بزرگتر از آن است كه ادراك خلق بر او احاطه يافته توجهش به سوى او متوجه گردد، و يا عبادت خود به سويش تقرب جويد و لاجرم راه ديگرى جز اين نيست كه مخلوق او بعضى از موجودات شريف و محترم را عبادت كند تا آن موجود عبادت وى را به خدا برساند و او را به خدا نزديك كند دليلى است كه به ضرر خود آنان است ، زيرا اولا احاطه نيافتن ادراك بشر به خداى تعالى اشكالى است كه ميان همه ما افراد بشر و آنچه عبادتش مى كنند مشترك است .
به علاوه ما هم كه يكتاپرستيم تنها او را به اسماء و صفاتش مى شناسيم آن هم هر كس به قدر طاقتش به اسماء و صفات او آشنايى دارد. پس هر كس به قدر معرفتش بايد او را بپرستد.
علاوه بر اينكه تمامى صفاتى كه معبود را مستحق عبادت مى كند از قبيل خلقت كردن ، رزق دادن و مالكيت و تدبير عالم و امثال آن همه منحصرا صفات خداى تعالى است ، و غير خدا چيزى از آن صفات را از خود ندارد، پس مشركين هم تنها او را بايد بپرستند.
آنگاه گفتار گذشته ، يعنى جمله (لولا ياتون عليهم بسلطان بين ) را با اين كلام ديگر خود (فمن اظلم ممّن افترى على اللّه كذبا): رديف كردند تا حجت و برهانى كه در رد كلام كفار اقامه كرده بودند تمام گردد. و معنايش اين است كه : بر مشركين است كه برهانى قاطع بر صحت گفتارشان اقامه كنند كه اگر اقامه نكنند سخنشان سخنى بدون دليل و علم بوده ، دروغ و افترائى خواهد بود كه به خدا بسته اند، و افتراء ظلم است ، و ظلم بر خدا بزرگترين ظلمها است .
پس با اين كلام خود به ما فهمانده اند كه مردمى عالم و خداشناس و داراى بصيرت بوده اند و وعده خداى تعالى را كه در باره شان فرموده : (و زدناهم هدى ) در حقشان عملى شده است .
جزئياتى از داستان اصحاب كهف كه از آيات استفاده مى شود
 در اين كلام با همه اختصارش قيودى است كه از تفصيل نهضت آنان و جزئيات آن در ابتداى امر خبر مى دهد، مثلا از قيد (و ربطنا على قلوبهم ) فهميده مى شود كه گفتار بعديشان را كه گفتند: (ربنا رب السموات و الارض ...) از مشركين پنهان نمى داشته اند، بلكه علنى در ميان آنان مى گفتند، در موقعيتى مى گفتند كه دل شير در آن آب مى شد، و از وحشت دلها به لرزه درمى آمده ، پوست بدنها جمع مى شده ، در ميان جمعى از دشمنان اظهار مى داشتند كه مى دانستند دنبال اظهاراتشان خونريزى و عذاب و شكنجه و تطميع در كار است .
و از قيد، (اذ قاموا فقالوا) استفاده مى شود كه اين عده از جوانان ابتداى مخالفتشان در مجلسى بوده كه دستور به عبادت و پرستش ‍ بتها از آنجا صادر مى شده و اعضاى آن محفل مردم را مجبور به بت پرستى نموده از عبادت خدا باز مى داشتند و حتى استفاده مى شود كه خداپرستان را شكنجه و آزار هم مى كردند، مى كشتند، عذاب مى دادند، حال اين مجلس يا مجلس سلطان بوده يا مجلسى كه از وزراء سلطان تشكيل مى شده ، و يا مجلس عمومى بوده است ، على اى حال اين چند جوان برمى خيزند، و علنا مخالفت خود را اعلام داشته از آن مجلس بيرون مى آيند، و از مردم شهر كناره گيرى مى كنند، و در حالى اين قيام را كردند كه در خطر عظيمى بودند، از هر سو مردم به ايشان حمله ور شدند، چون در آيه شريفه دارد كه به غار پناهنده شدند، و فرموده : (و اذ اعتزلتموهم و ما يعبدون الا اللّه فاووا الى الكهف - و چون از ايشان و آنچه كه به غير خدا مى پرستيدند كناره گيرى نموديد، به غار پناهنده شويد).
و اين خود مؤ يد رواياتى است كه در داستان اصحاب كهف آمده و به زودى خواهد آمد كه اصلا شش نفر از آنان جزء خواص سلطان بوده اند و شاه در امور خود با آنان مشورت مى كرده ، همانها بودند كه از مجلسش برخاسته اعلان اعتقاد به توحيد نموده هر شريكى را از خدا نفى كردند.
و اين با مضمون رواياتى كه مى گويد اصحاب كهف ايمان خود را پنهان مى داشتند و با تقيه رفتار مى كردند منافاتى ندارد، زيرا ممكن است عمرى اين چنين بسر برده و سپس به طور ناگهانى تقيه را شكسته ايمان به توحيد را اعلام نموده از مردم خود كناره گيرى نمودند، و ديگر مجالى برايشان نمانده كه تظاهر به ايمان بكنند، زيرا اگر چنين مجالى بود قطعا كشته مى شدند.
و چه بسا احتمال داده اند، كه مراد از قيام اصحاب كهف قيامشان براى يارى حق بوده ، و اينكه گفته اند (ربنا رب السموات و الارض ) گفتارى بوده كه در دل زمزمه مى كرده اند. و جمله (و اذ اعتزلتموهم ) گفتار ايشان در هنگام خروجشان از شهر بوده . و يا ممكن است مقصود از قيامشان قيام براى خدا باشد، و همه اقوالى كه از ايشان نقل شده گفتگوهايى بوده ميان خودشان كه بعد از بيرون شدن از شهر و دور شدن از مردم به ميان آورده اند. و بنابر دو وجهى كه ذكر شد منظور از ربط بر قلوب ايشان ، اين است كه ايشان از عاقبت بيرون شدن از ميان مردم و فرار از شهر و دورى از مردم نهراسيده اند.
و ليكن از دو وجه مذكور وجه اولى روشن تر است .

و اذ اعتزلتموهم و ما يعبدون الا اللّه فاوا الى الكهف ...

كلمه (اعتزال ) و همچنين (تعزل ) به معناى دورى از چيزى است ، و كلمه (نشر) به معناى گستردن است و (مرفق ) - به كسره ميم و فتحه فاء، و همچنين بالعكس ، و نيز به فتحه هر دو حرف - به معناى رفتار به نرمى و معامله به لطف است .
اين آيه فراز دوم از محاوره آنان را بعد از بيرون شدن از ميان مردم و اعتزالشان از آنان و از خدايان آنان حكايت مى كند، كه بعضى از ايشان پيشنهاد كرده كه داخل غار شوند و خود را از دشمنان دين پنهان كنند. و اينكه اين پيشنهاد خود الهامى الهى بوده كه به دل ايشان انداخته كه اگر چنين كنند خدا به لطف و رحمت خود با آنان معامله مى كند، و راهى كه منتهى به نجاتشان از زورگوئيهاى قوم و ستمهاى ايشان باشد پيش پايشان مى گذارد. و ما اين معنا را از جمله (فاووا الى الكهف ينشر لكم ربكم من رحمته ...) استفاده كرديم ، چون اصحاب كهف در اين جمله به طور جزم گفتند: (پروردگارتان از رحمتش براى شما مى گستراند)، و نگفتند (اميد است پروردگارتان چنين كند) و نيز نگفتند (شايد پروردگارتان چنين كند) و اين دو مژده ، يعنى نشر رحمت و تهيه مرفق ، كه بدان ملهم شدند همان دو خواهشى بود كه بعد از دخول در كهف از درگاه خداى خود نموده - و به حكايت قرآن كريم - گفتند: (ربنا آتنا من لدنك رحمه و هيى ء لنا من امرنا رشدا).
استثناء در جمله (و ما يعبدون الا اللّه ) استثناء منقطع است ، زيرا وثنى ها، خدا را با ساير خدايان خود نمى پرستيدند تا در نتيجه استثناء متصل باشد، و بعضى افرادى كه داخل در مستثنى منه بوده بيرون كند. پس اينكه بعضى از مفسرين گفته اند كه مردم آن روز مثل ساير مشركين هم خدا را مى پرستيده اند و هم آلهه را. و همچنين اينكه بعضى ديگر گفته اند ممكن است كه در ميان آن مردم بعضى بوده اند كه خدا را با آلهه مى پرستيدند، و بدين جهت استثناء در آيه متصل است ، سخنى بيجا است ، زيرا هيچ وقت سابقه نداشته و معهود نبوده كه وثنى ها خداى سبحان را با بتهاى خود پرستيده باشند. و اصولا فلسفه وثنيت چنين اجازه اى نمى دهد، و ما در صفحات گذشته به فلسفه و حجت آنها اشاره كرديم .

و ترى الشمس اذا طلعت تزاور عن كهفهم ذات اليمين و اذا غربت تقرضهم ذات الشمال ...

كلمه (تزاور) به معناى تمايل است كه از ماده (زور) به معناى ميل گرفته شده . و كلمه (قرض ) به معناى قطع و بريدن است . و كلمه (فجوه ) به معناى زمين پهناور و وسيع و فضاى خانه است ، و مراد از (ذات اليمين و ذات الشمال ) طرف دست راست و طرف دست چپ است ، و يا طرفى است كه به خود آن راست و چپ گفته مى شود، و به هر حال همين طرف راست و چپ معروف است .
وضعيت جغرافيايى غار اصحاب كهف و كيفيت قرار گرفتن اصحاب كهف در آن
اين دو آيه ، غار اصحاب كهف و اوضاع جغرافيايى آن را و منزل كردن ايشان را در آن مجسم مى سازد، و مى فهماند كه اصحاب كهف در غار در آن روزگارى كه آنجا بودند چه حال و وضعى داشتند و وقتى به خواب رفتند چگونه بودند.
خطاب در آيه به رسول خدا (صلى اللّه عليه و آله ) است ، البته آن جناب شنونده خطاب شده نه اينكه مخصوص به خطاب باشد، بلكه روى سخن با همه مردم است ، و از اينگونه خطابها شايع است كه يك نفر را مخاطب قرار داده ولى همه را اراده مى كنند.
پس ، اينكه آيه شريفه فرموده (و ترى الشمس اذا طلعت تزاور عن كهفهم ذات اليمين و اذا غربت تقرضهم ذات الشمال و هم فى فجوه منه ) محل غار را وصف و تعريف مى كند، و مى فهماند كه اصحاب كهف بعد از به خواب رفتن چه وضعى داشتند و اما اينكه چطور شد كه به خواب رفتند،
و چقدر خوابشان طول كشيد بيان نكرده ، و به همان اشاراتى كه در آيات قبل بود، و به اشاراتى كه به زودى در ذيل جمله (و لبثوا فى كهفهم ) خواهد آمد، اكتفاء نموده است . و اگر به اين خصوصيات نپرداخته به منظور اختصار بوده است .
و معناى آيه اين است كه : تو مى بينى ، و هر بيننده اى هم كه فرض شود از كار آنان خبر داشته مى بيند، آفتاب را كه وقتى طلوع مى كند از طرف غار آنان به سمت راست متمايل مى شود، و در نتيجه نورش به داخل غار مى افتد و وقتى غروب مى كند به طرف چپ غار را قطع مى كند و در نتيجه شعاعش به داخل غار مى افتد، و اصحاب غار در فضاى وسيع غار قرار دارند كه آفتاب به آنان نمى رسد.
خداى سبحان با همين بيان كوتاه اين معانى را فهمانده كه اولا غار اصحاب كهف شرقى و غربى قرار نگرفته بوده كه از شعاع آفتاب فقط يك وعده ، يا صبح و يا بعد از ظهر، استفاده كند، بلكه ساختمانش قطبى بوده ، يعنى درب غار به طرف قطب جنوبى بوده كه هم در هنگام طلوع و هم در هنگام غروب شعاع آفتاب به داخل آن مى تابيده .
و ثانيا آفتاب به خود آنان نمى تابيده ، چون از در غار دور بودند، و در فضاى وسيع غار قرار داشتند. خداوند به اين وسيله ايشان را از حرارت آفتاب و دگرگون شدن رنگ و رويشان و پوسيدن لباسهايشان حفظ فرموده .
و ثالثا در خواب خود راحت بوده اند، زيرا هواى خوابگاهشان حبس نبوده ، بلكه همواره در فضاى غار از طرف شرق و غرب در جريان بوده ، و اصحاب غار هم در گذرگاه اين گردش هوا قرار داشته اند.
و بعيد نيست كه از نكره آمدن (فجوة ) نيز اين يعنى دور بودن از شعاع آفتاب استفاده و گفته شود كه نكره بودن (فجوة ) دليل بر اين است كه چيزى در كلام حذف شده و تقديرش اين بوده : (و هم فى فجوة منه لا يصيبهم فيه شعاعها) كه معنايش گذشت .
نظر مفسرين درباره موقعيت جغرافيائى غار و نقد و بررسى آن
مفسرين گفته اند كه در غار روبروى قطب شمال بوده كه هم جهت با ستاره هاى بنات النعش است ، و قهرا دست راست آن به طرف مغرب نگاه مى كند، و شعاع آفتاب در هنگام طلوعش بدانجا مى افتد، و طرف چپش به مشرق نگاه مى كند، و آفتاب در هنگام غروبش ‍ بدانجا مى تابد.
البته اين در صورتى صحيح است كه مقصود از طرف راست و چپ غار راست و چپش براى كسى باشد كه مى خواهد وارد آن شود،
نه كسى كه در داخل آن نشسته است ، و به نظر مى رسد اين تحديدى كه مفسرين كرده اند، روى اعتمادى بوده كه به شهرتى در اين باب داشته اند، زيرا معروف بوده كه غار اصحاب كهف همان غارى است كه در شهر افسوس از شهرهاى روم شرقى قرار دارد، و آن غار همينطور است كه مفسرين گفته اند، يعنى دهانه اش قطبى است و در آن مقابل قطب شمال است - و به طورى كه گفته اند - كمى به طرف مشرق متمايل است .
ليكن معمول در اعتبار چپ و راست در خصوص غار و خانه و خيمه و هر چيز ديگرى كه داراى در است اين است كه چپ و راست شخصى را كه از آن بيرون مى شود در نظر بگيرند نه شخصى كه وارد آن مى شود، و صحيح هم همين است ، براى اينكه اولين احساسى كه انسان نسبت به احتياج اعتبار جهات (بالا و پائين ، چپ و راست ، و عقب و جلو) دارد، احتياج خودش به اين جهات است ، آنچه كه بالاى سرش قرار دارد بالا، و آنچه پائين پايش است پائين ، و آنچه پيش رويش قرار دارد جلو و آنچه پشت سرش ‍ است عقب وآنچه در سمت قوى تر بدنش يعنى سمت راست او قرار دارد، يمين (راست ) و آنچه در طرف مخالف آن قرار گرفته يسار (چپ ) ناميده شده است ، اين اولين بارى است كه احتياج به اين اعتبارات را احساس مى كند.
بعد از اين احساس اگر احتياج پيدا كرد به اينكه جهات مذكور را در چيز ديگرى اعتبار نموده تعيين كند، خودش را جاى آن چيز قرار داده آنچه از اطراف آن چيز با اطراف خود منطبق مى شود همان را جهت آن مى نامد مثلا جلو و نماى آن چيز را با روى خود منطبق كرده پشت خود را پشت آن و راستش را راست آن و چپش را چپ آن اعتبار مى كند. و چون روى خانه و نماى خيمه و هر چيزى كه در دارد همان طرفى است كه در، در آن طرف قرار گرفته ، قهرا دست چپ و راست خانه هم چپ و راست كسى خواهد بود كه از خانه بيرون مى آيد، نه كسى كه داخل مى شود. و بنابراين ، غار اصحاب كهف با آن توصيفى كه قرآن كريم از وضع جغرافيايى آن كرده ، جنوبى خواهد بود، يعنى در غار به طرف قطب جنوب بوده است ، نه آنطور كه مفسرين گفته اند. البته اين بحث تتمه اى دارد كه به زودى خواهد آمد - ان شاء اللّه .
و به هر حال ، اين وضعى كه اصحاب كهف به خود گرفتند از عنايت الهى و لطف او نسبت به ايشان بوده تا به همين حالت ايشان را زنده نگهدارد تا وقتى كه منظور بوده به سر رسد، و لذا دنبال آيه فرموده : (ذلك من ايات اللّه من يهد اللّه فهو المهتد و من يضلل فلن تجد له وليا مرشدا).
(و تحسبهم ايقاظا و هم رقود) - كلمه (ايقاظ) جمع (يقظ) و (يقظان ) (بيدار)، و كلمه (رقود) جمع (راقد) (خواب رفته ) است . و در كلام اشاره است به اينكه در حال خواب چشمهايشان باز بوده است ، زيرا مى فرمايد: تو آنان را بيدار خيال مى كنى ولى خوابند.
(و نقلبهم ذات اليمين و ذات الشمال ) مقصود اين است كه آنان را يكبار از طرف شانه چپ به راست و بارى ديگر از راست به چپ مى گردانيم تا بدنهايشان كه به زمين چسبيده نپوسد، و زمين لباسها و بدنهايشان را نخورد، و قواى بدنيشان در اثر ركود، و خمود و بى حركتى در مدتى طولانى از كار نيفتد.
(و كلبهم باسط ذراعيه بالوصيد) - كلمه (وصيد) به معناى درگاه خانه است و بعضى گفته اند به معناى آستانه خانه است ، و معناى آيه اين است كه : اصحاب كهف كه وضعشان را گفتيم ، در حالى آن وضع را داشتند كه سگشان ذراع دست خود را روى زمين پهن كرده بود، اين جمله در ضمن از اين معنا هم خبر مى دهد كه سگ اصحاب كهف همراه ايشان بوده ، و مادام كه آنان در كهف بوده اند آن حيوان نيز با ايشان بوده است .
وجه اينكه با ديدن وضع اصحاب كهف قلب انسان مملو از رعب و ترس مى شود
 (لو اطلعت عليهم لوليت منهم فرارا و لملئت منهم رعبا) - اين جمله از اين معنا خبر مى دهد كه وضع اصحاب كهف در همين حالى كه به خواب رفته اند آنقدر هائل و وحشتناك بوده كه اگر كسى از نزديك ايشان را مى ديد از ترس و از خطرى كه از ايشان احساس ‍ مى كرد پا به فرار مى گذاشت ، تا خود را از مكروهى كه گفتيم از ناحيه آنان احساس مى كند دور بدارد. و خلاصه قلب آدمى از ديدن آنان سرشار از وحشت و ترس مى گردد، و از قلب به سراسر وجود انسان دويده ، سراپاى او را پر از رعب و وحشت مى كند.
سخنى كه ما در خطاب (لوليت ) و (لملئت ) داريم همان حرفى است كه در خطاب (و ترى الشمس ) گفتيم ، و ديگر تكرار نمى كنيم .
از توضيحى كه گذشت دو نكته روشن گرديد، يكى اينكه چرا فرمود (از ترس از ايشان پر مى شوى ) و نفرمود (دلت پر از ترس ‍ مى شود). دوم اينكه چرا اول فرمود (لوليت منهم فرارا) و سپس فرمود: (و لملئت منهم رعبا) نكته اولى احتياج به تكرار ندارد، ولى درباره دومى مى گوييم (فرار) به معناى دور كردن خويش است ، از مكروه . و فرار معلول توقع رسيدن مكروه است ، نه معلول ترس كه حالتى است درونى و تاءثرى است كه در قلب پيدا مى شود،
(چه بسيار مواقع كه قلب دچار ترس مى شود، ولى انسان فرار نمى كند و چه بسيار مى شود كه بدون ترس بايد فرار كرد). آرى ، مكروهى كه بنا است برسد بايد از آن برحذر بود يعنى بايد فرار كرد، چه اينكه ترسى در دل ايجاد شده باشد و يا نشده باشد.
پس اينكه فرار را از ترس و رعب جلوتر آورده از باب تقديم مسبب بر سبب نيست ، بلكه از باب تقديم حكم خوف است ، بر حكم رعب ، چون خوف و رعب دو حالت متغاير قلبى هستند، و اگر به جاى كلمه (رعب ) كلمه (خوف ) را به كار مى برد حق كلام اين مى شد كه جمله دومى را اول و اولى را دوم بياورد يعنى بفرمايد: (لملئت منهم خوفا و لوليت منهم فرارا). و اما بنابر آنچه ما گفتيم هر چند خوف و رعب - هر دو اثر اطلاع يافتن بر منظره اى وحشتناك است ليكن بليغ ‌تر و بهتر است ، زيرا كلمه فرار دلالتش بر اين معنا روشن تر از كلمه مملو شدن از رعب است .
بيان غايت و هدف از بعث (بيدار كردن ) اصحاب كهف

و كذلك بعثناهم ليتسائلوا بينهم ...

كلمه (يتسائلوا) از مصدر تسائل است كه به معنى پرسش عده اى از يكديگر است ، و كلمه (ورق ) - به فتحه حرف اول و كسره حرف دوم - به معناى پول است ، بعضى گفته اند به معناى پول نقره است ، چه سكه دار باشد و چه بى سكه . و معناى جمله (ان يظهروا عليكم )، (اگر اطلاع يافتند بر شما) و يا: (اگر ظفر يافتند بر شما) مى باشد.
و اشاره به (كذلك ) اشاره به خواباندن اصحاب كهف به صورتى است كه آيات سابق بيان نمود، يعنى همانطور كه نام بردگان را روزگارى طولانى به آن صورت عجيب و مدهش كه خود يكى از آيات ما به شمار مى رود خوابانديم همانطور ايشان را مبعوث مى كنيم ، و بيدار مى سازيم تا از يكديگر پرسش كنند.
اين تشبيه و همچنين اينكه پرسش از يكديگر را هدف بيدار كردن قرار داده با در نظر گرفتن دعائى كه در هنگام ورودشان به غار كردند، و بلافاصله به خواب رفتند، خود دليل بر اين است كه اصحاب كهف براى اين از خواب بيدار شدند، تا پس از پرسش از يكديگر حقيقت امر بر ايشان مكشوف گردد، و اصلا به خواب رفتنشان در اين مدت طولانى براى همين بوده . آرى ، اصحاب كهف مردمى بودند كه كفر بر جامعه شان استيلاء يافته بود، و باطل در ميان آنان غلبه كرده بود، و زورگوئى اقوياء از هر سو مردم را احاطه كرده ، سپاه ياءس و نوميدى از ظهور كلمه حق و آزاد شدن اهل دين بر دلهاى آنان يورش برده بود.
حوصله ها از طول كشيدن عمر باطل و نيامدن دوران ظهور حق سر آمده بود، و مى خواستند دچار شك و ترديد شوند كه خدا نجاتشان داد. و بعد از آنكه وارد غار شدند از خداى تعالى درخواست رحمتى از ناحيه خودش و اهتدائى آماده نسبت به امر خود نمودند كه در هر چه زودتر از اين دو دلى و سرگردانى نجات يابند. خداوند نيز دعايشان را مستجاب نموده اينطور هدايتشان كرد. همچنانكه آن شخصى را كه از خرابه دهى مى گذشت و ناگهان اين سؤ ال به نظرش رسيد كه آيا خدا بار ديگر اينان را زنده مى كند و آيا چنين چيزى ممكن است ؟ خداى تعالى براى اينكه از آن سرگردانى نجاتش دهد او را براى صد سال ميراند، و مجددا زنده اش ‍ كرد.
سخن كوتاه اينكه ، از آنجائى كه اين پندار (كه ديگر حق ظاهر شدنى نيست ) در نظرشان قوت گرفت و از زوال غلبه باطل ماءيوس ‍ شدند، خداوند سالهاى متمادى به خوابشان برده آنگاه بيدارشان كرد تا از يكديگر بپرسند چقدر خوابيده ايم ، يكى بگويد يك روز، ديگرى بگويد پاره اى از يك روز، آنگاه پيرامون خود نگريسته ببينند اوضاع و احوال دنيا طور ديگرى شده و كم كم بفهمند كه صدها سال است كه به خواب رفته اند و اين چند صد سال كه به نظر ديگران چند صد سال بوده به نظر ايشان يك روز و يا بعضى از يك روز مى آيد. از همين جا كه طول عمر دنيا و با كمى آن چنان نيست كه بتواند حقى را بميراند يا باطلى را زنده كند و اين خداى سبحان است كه زمينى ها را زينت زمين كرده ، و دلهاى آدميان را مجذوب آنها ساخته قرنها و روزگارها جريان داده تا آنان را بيازمايد كه كدام نيكوكارترند، و دنيا جز اين سمتى ندارد كه طالبان خود را با زر و زيور خود بفريبد، و آنهايى را كه پيرو هوى و هوس اند و دل به زندگى زمينى داده اند گول بزند.
و اين خود حقيقتى است كه همواره براى انسانها هر وقت كه به عمر رفته خود نظر بيفكنند روشن و مبرهن مى شود و مى فهمند آن هفتاد سالى كه پشت سر گذاشته و آن حوادث شيرين و تلخى كه ديده اند تو گوئى يك رؤ يابوده كه در خواب و چرت خود ديده و مى بينند. چيزى كه هست مستى هوى و هوس و گرمى و بازى با امور مادى دنيوى نمى گذارد آنان متوجه حق بگردند، و پس از تشخيص حق آن را پيروى كنند.
ليكن براى خدا روزى است كه در آن روز اين شواغل ، ديگر آدمى را به خود سرگرم نمى كند و اين دنيا و زرق و برقش آدمى را از ديدن حق باز نمى دارد، و آن روز مرگ است . همچنانكه از على (عليه السلام ) نقل شده كه فرمود (مردم در خوابند تا بميرند، وقتى مردند بيدار مى شوند) روز ديگرى نيز هست كه خداوند در آن روز بساط دنيا و زندگى هايش را بر مى چيند، و با فرمان قضايش بشر را به سوى انقراض سوق مى دهد.
از آنچه گذشت معلوم شد كه چرا جمله (ليتسائلوا بينهم ) غايت و هدف از بيدار شدن آنان قرار گرفته ، و لام غايت بر سر آن آمده آرى ، لام غايت در آمده تا غايت را تعليل كند، و اين غايت را باغايتى كه در جمله (ثم بعثناهم لنعلم اى الحزبين احصى لما لبثوا امدا) بود منطبق سازد.
چند وجه ديگر درباره غايت بعث اصحاب كهف (ليتسائلوا بينهم ...)
 بعضى از مفسرين گفته اند: در جمله مورد بحث بعضى از غايت در جاى همه غايت قرار گرفته ، يعنى مساءله پرسش از يكديگر غايت منحصر نيست ، بلكه غايتهاى بسيار ديگرى نيز هست كه خود به خود دنبال آن غايتى كه ذكر شده بروز مى كند، مثلا تنها پرسش از يكديگر را اسم برده ولى به دنبال آن پى بردن به حقيقت مطلب نيز هست علم به قدرت كامله خدا نيز هست . ليكن علاوه بر اينكه از ظاهر لفظ آيه دليلى بر اين تفسير نيست مستلزم تكلف نيز هست همچنانكه بر كسى پوشيده نيست .
بعضى ديگر گفته اند: لام در جمله (ليتسائلوا) لام عاقبت است ، نه لام غايت ، چون استبعاد كرده اند از اينكه تسائل كه يك مساءله پيش پا افتاده است هدف از جريان اصحاب كهف بوده باشد. ليكن به فرض هم كه لام ، لام عاقبت باشد باز استبعاد او به حال خود باقى است ، براى اينكه همانطور كه يك امر پيش پا افتاده بعيد است غايت و هدف از صحنه اصحاب كهف باشد عاقبت بودن آن هم بعيد است ، معقول نيست كه چنين امر بى ارزشى منظور از يك صحنه اى بس خطير و معجزه اى بس عظيم بوده باشد. علاوه بر اينكه شما خواننده محترم ملتفت شديد كه غايت قرار گرفتن تسائل براى داستان اصحاب كهف هيچ بعدى نداشته بلكه امرى طبيعى است .
(قال قائل منهم كم لبثتم ) - اين جمله دليل بر اين است كه يك نفر از ايشان بوده كه از ديگران از مدت مكث در غار پرسيده كه چقدر خوابيده ايم . و از آن بر مى آيد كه گويا سائل خودش احساس طولانى بودن مدت مكث را كرده ، چون آن كسالتى را كه معمولا بعد از خوابهاى طولانى به آدمى دست مى دهد در خود ديده ، لذا حداقل به شك افتاده و پرسيده : (كم لبثتم ).
معناى جمله : (لبثنا يوما او بعض يوم )
 (قالوا لبثنا يوما او بعض يوم ) - در جواب وى مردد شده گفتند: يا يك روز يا بعضى از يك روز، و گويا اين ترديدى كه در جواب از خود نشان دادند بدين جهت بوده كه ديده اند جاى آفتاب تغيير كرده ،
مثلا اگر صبح به خواب رفته بودند، وقتى بيدار شدند ديده اند آفتاب در اواسط آسمان و يا اواخر آن است آنگاه شك كردند در اينكه در اين بين شبى را هم در خواب گذرانده اند، تا در نتيجه خوابشان يك روز طول كشيده باشد، و يا چنين نبوده ، و در نتيجه پاره اى از روز را در خواب بوده اند، بدين جهت جواب خود را با ترديد دادند كه يا يك روز در خواب بوده ايم و يا پاره اى از يك روز، و به هر حال جوابى كه دادند يك جواب است .
ولى بعضى از مفسرين گفته اند دو جواب است . برخى از آنها نظرشان اين بوده كه يك روز در خواب بوده اند و برخى ديگر آن شق ديگر را تشخيص داده اند، دليل اين مفسرين اين است كه اگر جواب يكى بوده به آن بيانى كه گذشت بايد گفته باشند كه ما پاره اى از روز خواب بوده ايم و يا يك روز و اندى ، نه يك روز، به همين دليل كلمه او بايد براى تفصيل باشد نه ترديد، يعنى از آن فهميده مى شود كه يكى از آنان گفته يك روز در خواب بوده ايم ، و ديگران گفته اند بعضى از يك روز را.
ليكن اين سخن ، سخن قابل توجهى نيست : اولا براى اينكه از سياقى چون (لبثنا يوما او بعض يوم ) به هيچ وجه چنين معنايى استفاده نمى شود. صرفنظر از سياق ، اصلا در قرآن كريم عين اين عبارت از شخص واحد نقل شده كه گفته است : (لبثت يوما او بعض يوم ) كه پر واضح است در آن عبارت معنا ندارد كلمه (او) براى تفصيل باشد.
و ثانيا، براى اينكه ترديد اصحاب كهف ناشى از استدلالى بوده كه از شواهد و قرائن مشهود گرفتند، و چنين مردانى بزرگ شانشان اجل از اين است كه از روى تحكم و هوى و هوس و گزافه گويى حرفى بزنند. و شواهد و قرائن خارجى كه انسان به وسيله آن استدلال مى كند از قبيل آفتاب و سايه و نور و ظلمت و امثال آن آنهم از كسانى كه تازه از خواب برخاسته اند امورى نيست كه مقدار دقيق زمانى كه به خواب رفته اند را مشخص سازد، حال چه اينكه ما كلمه (او) را براى ترديد بدانيم يا براى تفصيل . پس مقصود از كلمه (يوم ) در هر دو حال زيادتر از يك شبانه روز است ، و استعمال كلمه (يكروز) در يك روز و اندى شايع است ، و تازگى ندارد.


(قالوا ربكم اعلم بما لبثتم ) - يعنى بعضى ديگر ايشان در رد آنهايى كه گفتند يك روز و يا پاره اى از يك روز خوابيديم ) گفتند: (پروردگار شما بهتر مى داند كه چقدر خوابيده ايد) چون اگر منظورشان رد آن كلام نبوده باشد جا داشت بگويند: (پروردگار ما بهتر مى داند).
جمله : (ربكم اعلم بما لبثتم ) انحصار علم حقيقى به معناى احاطه بر عين موجودات وحوادث ، به خداى تعالى را افاده مى كند
 اين را بدان جهت گفتيم تا روشن گردد كه عبارت مذكور صرفا براى رعايت ادب نسبت به خداى تعالى نبوده - آنطور كه بعضى از مفسرين پنداشته اند - بلكه براى بيان حقيقتى از حقايق معارف توحيد بوده است ، و آن اين است كه اصولا علم -به معناى حقيقى كلمه - جز علم خدا نيست ، زيرا انسان ، گذشته از خودش ، محجوب از هر چيز ديگرى است حتى نه تنها مالك نفس خود نيست ، بلكه احاطه به خويش هم ندارد، مگر آنكه خدايش اجازه داده باشد، و اگر به غير خود احاطه اى پيدا كند و علمى به هم رساند به آن مقدار مى تواند كه امارت و نشانه هاى خارجى برايش كشف نموده پرده بردارى كند، و اما احاطه به عين موجودات و عين حوادث كه علم حقيقى هم همان است علمى است مخصوص خداى تعالى كه محيط به هر چيز و شاهد و ناظر بر هر چيز است ، و آيات قرآنى هم كه بر اين معنا دلالت كند بسيار زياد است .
پس شخص موحد اگر عارف به مقام پروردگار خود باشد بايد در هر امرى تسليم او گردد، و علم را از آن او بداند، و به خودش نسبت علم ندهد، نه تنها علم بلكه هيچ كمالى چون علم و قدرت را به خود نسبت ندهد مگر در جائى كه ناچار شود كه در آن صورت حقيقت علم و قدرت را به خدا نسبت مى دهد و آنگاه آن مقدارى را براى خود اثبات مى كند كه خداى تعالى تمليكش كرده ، و اجازه اش داده ، همچنانكه خودش فرموده : (علم الانسان ما لم يعلم ) و نيز فرموده : (قالوا سبحانك لا علم لنا الا ما علمتنا) و نيز آياتى ديگر.
از همين جا مى توان فهميد كه گويندگان جمله (ربكم اعلم بما لبثتم ) در مقام معرفت و خداشناسى از گويندگان جمله (لبثنا يوما او بعض يوم ) برتر بوده اند، ومقصودشان از گفته خود تنها اظهار ادب نبوده ، بلكه همانطور كه گفتيم به يكى از معارف توحيد آشنايى داشته اند، و گرنه ممكن بود بگويند: (ربنا اعلم بما لبثنا - پروردگار ما بهتر مى داند كه چقدر خوابيده ايم ، آن وقت اين دسته آن عده اى نمى بودند كه خداى تعالى در باره شان فرمود: (ثم بعثناهم لنعلم اى الحزبين احصى لما لبثوا امدا - آنان را مبعوث كرديم تا بدانيم كدام طائفه بهتر تشخيص مى دهند كه چقدر خوابيده اند)، براى اينكه صرف اظهار ادب ملازم با بهتر تشخيص دادن نيست ، و اظهار كردن ادب غير از تشخيص دادن و گفتن است .
و ظاهر امر اين است كه گويندگان (ربكم اعلم بما لبثتم ) غير گويندگان (لبثنا يوما او بعض يوم ) است ، زيرا سياق - همانطور كه ديگران هم گفته اند - سياق محاوره و پاسخ و پرسش است كه لازمه اش اين است كه يك عده بپرسند و عده اى ديگر پاسخ گويند. پس گويندگان جمله دومى غير از گويندگان جمله اولى هستند، و اگر هر دو كلام از يك عده مى بود جاى آن داشت كه بفرمايد: (ثم قالوا ربنا اعلم بما لبثنا) - پس خودشان در جواب خود گفتند پروردگار ما داناتر است به اينكه چقدر خوابيده ايم نه اينكه بفرمايد: (پروردگار شما بهتر مى داند...).
از اينجا استفاده مى شود كه اصحاب كهف هفت نفر يا بيشتر بوده اند، نه كمتر، زيرا در حكايت گفتگوى ايشان يكجا تعبير به (قال ) آمده ، و دو جا: (قالوا) و چون كمترين عدد جمع سه است نتيجتا عددشان از هفت نفر كمتر نبوده و حداقل سه نفر سؤ ال كرده اند و حداقل سه نفر جواب داده اند، و يك نفر هم صاحب كلامى است كه كلمه قال در آغازش آمده .
گفتگوى اصحاب كهف بعد از بيدار شدن درباره رفتن به شهر
 (فابعثوا احدكم بورقكم هذه الى المدينه فلينظر ايها ازكى طعاما فلياتكم برزق منه ) - اين جمله نيز تتمه محاوره و گفتگوى ايشان است ، كه پيشنهاد مى كند يك نفر را به شهر بفرستند تا طعامى برايشان بخرد، و غذايى تهيه كند. ضمير در كلمه (ايها) به مدينه بر مى گردد، و مقصود اهل مدينه است ، يعنى كدام يك از اهل شهر طعام بهترى دارد از او بخرد و بياورد، و اين قسم اضمار را استخدام گويند.
كلمه (ازكى : پاكيزه تر) از ماده زكات است ، و زكات طعام پاكيزه آن است . بعضى گفته اند: يعنى حلال تر آن . بعضى ديگر گفته اند يعنى پاك تر آن ، و ليكن اينكه كلمه را به صيغه افعل تفصيل (ازكى ) آورده خالى از اين اشعار و اشاره نيست كه مقصود از كلمه مذكور همان معناى اول باشد.
ضمير در (منه ) به طعامى برمى گردد، كه از جمله (ازكى طعاما) استفاده مى شود بعضى گفته اند به كلمه (ازكى طعاما) برمى گردد و كلمه (من ) در (منه ) براى ابتداء و يا تبعيض است كه اگر تبعيض باشد معناى جمله اين مى شود كه (يكى را بفرستيد در شهر بگردد و ببيند كداميك ازفروشگاههاجنس پاكيزه تر مى فروشد و مقدارى از آن برايتان خريدارى كند تا با آن ارتزاق كنيد)
بعضى ديگر گفته اند ضمير به كلمه (ورق ) بر مى گردد، آنگاه حرف (من ) را بدلى گرفته و گفته اند: معناى آيه اين است كه (بياورد رزقى بدل از پول )، ولى اين احتمال بعيد است ، چون مستلزم تقدير گرفتن ضمير ديگرى است كه به جمله قبلى برگردد، علاوه بر اينكه ضمير مورد گفتگو ضمير مذكر است ، و اگر به ورق بر مى گشت بايد مؤ نث آورده مى شد، به شهادت اينكه خود آيه قبلا ورق را مؤ نث دانسته در باره اش اشاره مؤ نث به كار برده و فرموده (ورقكم هذه ). (و ليتلطف و لا يشعرن بكم احدا) - (تلطف ) به معناى اعمال لطف و رفق و اظهار مدارات است ، پس اينكه فرمود: (و لا يشعرون بكم احدا) عطفى است تفسيرى ، كه مى خواهد همان جمله قبلى را معنا كند، و مقصود از اين كلام به طورى كه از سياق برمى آيد اين است كه بايد اين شخص ‍ كه مى فرستيد در اعمال نازك كارى و لطف با اهل شهر در رفتن و برگشتن و معامله كردن خيلى سعى كند، تا مبادا خصومتى يا نزاعى واقع شود كه نتيجه اش اين شود كه مردم از راز و حال ما سر در آورند.
بعضى ديگر اينطور معنا كرده اند كه در معامله بسيار نازك كارى به خرج دهد. ولى كلام مطلق است و قيدى براى خصوص معامله در آن نيست .
نگرانى اصحاب كهف از فاش شدن رازشان و دست يافتن كفار به آنان

انهم ان يظهروا عليكم يرجموكم او يعيدوكم فى ملتهم و لن تفلحوا اذا ابدا.

اين آيه امر به تلطف را تعليل نموده و مصلحتش را بيان مى كند.
جمله (يظهروا عليكم ) به معناى (يطلعوا عليكم - بر شما اطلاع يابند) است ، چون ظهور بر هر چيز اطلاع از آن و علم يافتن بدان و همچنين ظفر يافتن بر آن است ،و آيه شريفه به هر دو معنا هم تفسير شده ، و كلمه مذكور به طورى كه راغب گفته از كلمه ظهر گرفته شده كه به معناى پشت و گرده آدمى است ، در مقابل شكم آدمى ، پس از آن بطور استعاره در خصوص گرده زمين استعمال نموده گفتند: (ظهر الارض - پشت زمين ) در مقابل (بطن الارض - دل زمين )، آنگاه (ظهور) از آن گرفته شده كه به معناى پيدائى و هويدائى است ، در مقابل بطون كه به معناى ناپيدائى است .
چون بودن شخص در روى زمين ملازم است با ديدن و اطلاع يافتن و همچنين ميان بودن در روى زمين و ظفر يافتن و نيز ميان آن و غلبه يافتن ملازمه عادى هست ، و لذاست كه گفته شده (ظهر عليه ) در معناى (اطلاع يافتن بر آن ) و (مكان او را شناخت ) و بر او ظفر يافت (و بر او غلبه كرد) استعمال مى شود،
و از اين گذشته در اشتقاقش هم توسعه اى قائل شده اند، به طورى كه هم باب افعال از آن گرفته اند و هم باب مفاعله و باب تفاعل و باب استفعال و ابوابى ديگر.
و از سياق بر مى آيد كه جمله (يظهروا عليكم ) در خصوص اين داستان به معناى همان اطلاع يافتن از مخفى گاه كسى سر در آوردن است ، زيرا از ساير معانى جامع تر است ، چون اصحاب كهف قبلا مردمانى نيرومند و متنفذ بوده اند، و حال فرار نموده و خود را پنهان كرده اند، لذا سفارش مى كنند كه چون ما مردمى سرشناسيم سعى كن كسى از مخفى گاه ما خبردار نشود و اگر مطلع شوند بر آنچه كه مى خواهند ظفر مى يابند.
و اينكه فرمود: (يرجموكم ) معنايش كشتن با سنگ است كه بدترين كشتن ها است ، زيرا علاوه بر كشتن منفوريت و مطروديت كشته را هم همراه دارد و در اين كه خصوص رجم را از ميان همه اقسام قتل اختيار نمود خود مشعر بر اين است كه اهل شهر عموما با اصحاب كهف دشمنى داشته اند، زيرا اينان از دين آنان بيرون آمده بودند، با حرصى عجيب مى خواستند با ريختن خون ايشان دين خود را يارى كنند، بنابراين اگر دستشان به ايشان برسد بى درنگ خونشان را مى ريزند، و چون همه افراد مى خواهند در اينكار شركت جويند لا جرم جز با سنگسار ميسر نمى شود.
و اينكه فرمود (او يعيدوكم فى ملتهم ) ظاهرش اين است كه كلمه (اعاده ) متضمن معناى داخل كردن باشد، چون مى بينيم كلمه مذكور با لفظ (فى ) متعدى شده است . بااينكه اين كلمه همواره بايد با (الى ) متعدى شود.
آرى ، برداشتى كه اصحاب كهف كردند طورى نبوده كه مردم دست از سر آنان بردارند، يا به صرف ادعاى اينكه بگويند ما از دين توحيد دست برداشته ايم از ايشان بپذيرند و جرمشان را ببخشند بلكه به خاطر اينكه جرمشان تظاهر به دين توحيد و خروج از دين بت پرستى بوده و علنا بت پرستى را خرافى و موهوم و افتراء بر خدا معرفى مى كردند عادتا نبايد به صرف اعتراف به حقانيت بت پرستى قناعت كنند، بلكه بايد آنقدر تعقيبشان كنند و رفتارشان را زير نظر بگيرند تا نسبت به صدق ادعايشان اطمينان پيدا كنند، و قهرا در بت پرستى يكى از بت پرستان شده و تمامى وظائف دينى ايشان را انجام داده از انجام مراسم و شرايع دين الهى محروم شوند، حتى به يك كلمه از دين توحيد لب نگشايند.
با اينكه تقيه و تظاهر به كفر از روى اضطرار جايز است سبب نگرانى و بيماصحاب كهف چه بوده است ؟
 البته هيچ يك از اينها نسبت به كسى كه در زير فشار كفار قرار گرفته و از هر سو او را محصور خود نموده مانند يك اسير زير دست و مستضعف در ميان آنان زندگى مى كند مانعى ندارد، هم عقل آن را تجويز مى كند، و هم نقل ، حتى قرآن كريم صريحا تجويز نموده و فرموده : (الا من اكره و قلبه مطمئن بالايمان ) و نيز فرموده : (الا ان تتقوا منهم تقاة ) كه چنين كسانى مى توانند به زبان انكار حق نموده و در دل ايمان داشته باشند، ليكن همه اينها براى كسى است كه گفتيم در زير فشار كفار و زير نظر آنان و در چنگالشان قرار گرفته باشد، نه مانند اصحاب كهف كه از ميان كفار نجات يافتند، و آزادى در عمل و اعتقاد به دست آوردند، براى آنان ديگر جائز نيست خود را در مهلكه ضلالت افكنده و دست بسته تحويل اجتماع كفر شوند آن وقت نتوانند به كلمه حق لب بگشايند، و خود را از انجام وظائف دينى و انسانى محروم كنند، كه اگر چنين كنند سعادت را بر خود حرام نموده ديگر هرگز روى رستگارى را نمى بينند، همچنانكه خداى تعالى فرموده : (ان الّذين توفيهم الملائكة ظالمى انفسهم قالوا فيم كنتم قالوا كنا مستضعفين فى الارض قالوا الم تكن ارض اللّه واسعة فتهاجروا فيها فاولئك ماوهم جهنم و ساءت مصيرا).
و با همين بيان وجه ترتب جمله (و لن تفلحوا اذا ابدا) بر جمله (او يعيدوكم فى ملتهم ) كاملا روشن مى گردد، و نيز اشكالى كه در اينجا به نظر مى رسد رفع مى شود، و آن اشكال اين است كه اظهار كفر از روى اكراه و پنهان داشتن ايمان در قلب و بين خود و خدا هميشه بخشوده است ، و منحصر به زمانى معين نيست ، پس چرا فرموده : (و هرگز تا ابد رستگار نمى شوند) و با اينكه مجبور بودن اصحاب كهف از حالشان هويدا بوده چرا برگشتن به كفر ملتشان را هلاكت ابدى خوانده ؟ جوابى كه گفتيم از كلام ما به دست مى آيد اين است كه اگر خود را بر مردم عرضه مى كردند و يا ايشان را به نحوى به مخفى گاه خود راهنمائى مى نمودند خود را به اختيار گرفتار كفر و شرك نموده و عذرشان موجه نمى شد
(آرى ناچارى و اضطرار به اختيار منافاتى با اختيار ندارد مثلا كسى كه خود را به اختيار از هواپيما پرتاب مى كند ديگر در بين زمين و آسمان اختيارى ندارد، نه مى تواند برگردد و نه مى تواند از سقوط و متلاشى شدن خود جلوگيرى كند ولى اين نتوانستن رفع ملامت از او نمى كند).
جوابهاى ديگرى كه به اشكال فوق داده شده است
البته ديگران هم جوابهاى ديگرى از اين اشكال داده اند كه قانع كننده نيست ،يكى گفته : اكراه بر كفر گاهى سبب مى شود شيطان آدمى را به تدريج استدراج نموده و نظر او را برگرداند و راستى به كفر معتقدش كند، و در اين اعتقاد باطل پا بر جايش سازد.
و ليكن اين جواب صحيح نيست ، براى اينكه اگر چنين خوفى بود مى بايست بفرمايد: (و يخاف عليكم ان لا تفلحوا ابدا) يعنى در اين صورت ترس آن هست كه هرگز رستگار نشويد، نه اينكه بطور قطع بفرمايد هرگز رستگار نمى شويد.
بعضى ديگر از اشكال اينطور جواب داده اند كه ممكن است منظور اين باشد كه كفار از راه دوستى و خواهش شما را به دين خود برگردانند. ولى سياق با اين توجيه سازگارى ندارد.
بعضى ديگر جواب داده اند كه ممكن است در آن روز تقيه جائز نبوده ، و به هيچ وجه كسى نمى توانسته اظهار كفر كند، قهرا در چنين فرضى عود به ملت كفر هر چند تقية باشد عدم فلاح ابدى را مستلزم است ، اين جواب نيز ناتمام است ، براى اينكه دليلى بر آن نيست و صرف احتمال ، كافى در رفع اشكال نمى باشد.
و سياق محاوره اى كه از ايشان حكايت شده يعنى از جمله (قال كم لبثتم )- تا آخر دو آيه - سياق عجيبى است كه از كمال محبتشان به يكديگر در راه خداى تعالى و برادريشان در دين و مساواتشان در بين يكديگر و خير خواهى و اشفاق نسبت به هم خبر مى دهد.
همانطور كه قبلا هم گفتگويش گذشت در جمله (ربكم اعلم بما لبثتم ) بر موقفى از توحيد اشاره كرده اند كه نسبت به صاحبان و گويندگان جمله (لبثنا يوما او بعض يوم ) رفيع تر و كامل تر است .
و اما برادرى و مواساتشان از اينجا فهميده مى شود كه يكى از ايشان وقتى مى خواهد پيشنهاد كند كه كسى را بفرستيم شهر به يكى از رفقايش نمى گويد تو برخيز برو، مى گويد يكى را بفرستيد، و نيز نگفت فلانى را بفرستيد.

و وقتى هم خواست اسم پول را ببرد نگفت پولمان را و يا از پولمان به او بدهيد برود، بلكه گفت : (پولتان را بدهيد به يك نفرتان ) و ورق را به همه نسبت داد، همه اينها مراتب برادرى و مواسات و ادب آنان را مى رساند.
بعلاوه ، جمله (فلينظر ايها ازكى طعاما...) و جمله و ليتلطف ...) مراتب خيرخواهى آنان نسبت به هم را مى رساند. و جمله (انهم ان يظهروا عليكم ...) اشفاق و مهربانى آنان را نسبت به يكديگر مى رساند كه چقدر نسبت به نفوس ى كه داراى ايمان بودند مشفق بودند، و براى آن نفوس ارزش قائل بودند.
و در جمله (بورقكم هذه ) با در نظر گرفتن اضافه پول به آنان و به كار رفتن اشاره (هذه ) كه ورق مشخصى را تعيين مى كند اشعار دارد بر اينكه عنايت خاصى داشته اند بر اينكه بدان اشاره كنند و بگويند (پولتان كه اينست ) و گرنه سياق بيش از اين استدعا نداشت كه چون گرسنه اند شخصى را بفرستند قدرى غذا تهيه كند. و اما اسم پول بردن و بدان اشاره كردن بعيد نيست براى اين بوده كه ما بدانيم جهت بيرون افتادن راز آنان همان پول بوده ، چون وقتى فرستاده آنان پول را در آورد تا به فروشنده جنس بدهد فروشنده ديد سكه اى است قديمى و مربوط به سيصد سال قبل . و در آيات اين داستان غير از اين پول چيز ديگرى باعث كشف اين راز معرفى نشده است .

و كذلك اعثرنا عليهم ليعلموا ان وعد اللّه حق و ان الساعة لا ريب فيها اذ يتنازعون بينهم امرهم

در مفردات گفته : ماده (عثر) به معناى سقوط است . وقتى مى گويند (فلان عثر) معنايش اين است كه فلانى افتاد، ولى مجازا در مورد كسى هم كه به مطلبى اطلاع پيدا مى كند بدون اينكه در پى آن باشد استعمال مى كنند، و مى گويند: (عثرت على كذا) يعنى به فلان مطلب اطلاع يافتم . در قرآن كريم يك جا فرموده : (فان عثر على انهما استحقا اثما) و يك جا فرموده : (و كذلك اعثرنا عليهم ) يعنى اين چنين ايشان را بر جاى آنان واقف نموديم بدون اينكه خودشان در جستجوى آنان باشند.
و تشبيهى كه در جمله (و كذلك اعثرنا عليهم ) است مانند تشبيهى است كه در جمله (كذلك بعثناهم ) قرار دارد، و معنايش اين است : همانطور كه قرنها به خوابشان كرديم و سپس بيدارشان نموديم همينطور چنين و چنان كرديم . و به همين منوال جمله اولى معنا مى شود.
و مفعول (اعثرنا) در آن جمله كلمه (اناس ) است كه سياق بر آن دلالت دارد، و ذيل آيه هم كه مى فرمايد: (ليعلموا ان وعد اللّه حق ) شاهد بر اين دلالت است .
و جمله (ربهم اعلم بهم ) به بيانى كه خواهد آمد اين وجه را تاءييد مى كند.
بعضى از مفسرين بر اين وجه اعتراض كرده اند، اولا به اينكه مستلزم اين است كه تنازع و سر و صداى مردم بعد از واقف شدن بر حال اصحاب باشد، و حال آنكه چنين نيست ، و ثانيابه اينكه تنازع و سر و صدا قبل از وقوف بر حال آنان بوده ، و بعد از وقوف ديگر سر و صدا برطرف شده است ، و بنابر وجه بالا تنازع و وقوف در يك وقت بوده و صحيح نيست .
از اين اعتراض پاسخ مى دهيم به اينكه بنابراين وجه ، تنازع مردم تنازع در خصوص اصحاب كهف است كه زمانا بعد از اعثار و وقوف بوده ، و آن تنازعى كه قبل از وقوف بوده تنازع در مساءله قيامت بوده است كه بنابراين وجه مقصوداز تنازع آن نيست .

فقالوا ابنوا عليهم بنيانا ربهم اعلم بهم

گويندگان اين حر ف مشركين هستند به دليل اينكه دنبال آن چنين نقل فرموده : (قال الّذين غلبوا على امرهم - گفتند آنهائى كه بر امر ايشان اطلاع يافتند). و مراد از (بناء) بنيان بر ايشان است - و به طورى كه بعضى گفته اند منظور اين است كه ديوارى كشيده شود تا اصحاب كهف پشت آن قرار گرفته از نظر مردم پنهان شوند، و كسى بر حال آنان واقف نگردد، همچنانكه گفته مى شود: (بنى عليه جدارا) يعنى آن را پشت ديوار قرار داد.
توضيح آيه : (فقالوا ابنوا عليهم بنيانا...) كه گفتگو و مجادله مردم را دربارهاصحاب كهف حكايت مى كند
 اين قسمت از آيات داستان اصحاب كهف به انضمام قسمت هاى قبل ، از آنجا كه فرمود:(و كذلك بعثناهم ) و (و كذلك اعثرنا عليهم ) اشاره به تماميت داستان مى كند، گويا فرموده است : بعد از آنكه فرستاده اصحاب كهف به شهر آمد و اوضاع و احوال شهر را دگرگونه يافت و فهميد كه سه قرن از به خواب رفتن آنان گذشته (البته اين را نفهميد كه ديگر شرك و بت پرستى بر مردم مسلط نيست و زمان به دست دين توحيد افتاده ) لذا چيزى نگذشت كه آوازه اين مرد در شهر پيچيده خبرش در همه جا منتشر شد، مردم همه جمع شدند و به طرف غار هجوم و ازدحام آوردند و دور اصحاب كهف را گرفته حال و خبر پرسيدند، و بعد از آنكه دلالت الهيه و حجت او به دست آمد خداوند همه شان را قبض روح كرد، پس بعد از بيدار شدن بيش از چند ساعت زنده نماندند، فقط به قدرى زنده بودند تا شبهه هاى مردم در امر قيامت برطرف گردد،
بعد از آن همه مردند، و مردم گفتند بنائى بر غار آنان بسازيد، كه پروردگارشان اعلم است .
و در اينكه گفتند: (پروردگارشان اعلم است ) اشاره است به اينكه آن جمعيت وقتى آنان را در غار ديدند باز بين خود اختلاف كردند و اختلافشان هر چه بوده بر سر امرى مربوط به اصحاب كهف بوده است ، زيرا كلام ، كلام كسى است كه از علم يافتن به حال آنان و استكشاف حقيقت حال ماءيوس باشد. و گويا بعضى از ديدن آن صحنه شبهه شان نسبت به قيامت زايل گشته آرامش خاطر يافتند، و بعضى ديگر آنطور كه بايد قانع نشدند، لذا طرفين گفته اند: بالاخره يا حرف ما است يا حرف شما، هر كدام باشد سزاوار است ديوارى بر آنان بكشيم كه مستور باشند خدا به حال آنان آگاهتر است .
بيان دو گروه متنازع و مسئله مورد تنازع در (اذ يتنازعون بينهم امرهم )
 پس جمله (ربهم اعلم بهم ) از نظر هر يك از اين دو وجه معناى جداگانه اى به خود مى گيرد، براى اينكه به هر حال اين جمله نسبت به جمله (اذ يتنازعون بينهم امرهم ) كه دو وجه در معنايش آورديم تفرع دارد، به طورى كه هر معنائى كه آن جمله به خود بگيرد در اين هم اثر مى گذارد، اگر تنازع مستفاد از جمله (اذ يتنازعون ...) تنازع و اختلاف درباره قيامت باشد يكى اقرار و يكى انكار كرده باشد، قهرا معناى جمله مورد بحث ما نيز اين مى شود كه مردم درباره قيامت اختلاف نموده سر و صدا را انداخته بودند كه ناگهان ايشان را از داستان اصحاب كهف مطلع كرديم تا بدانند كه وعده خدا حق است و قيامت آمدنى است ، و شكى در آن نيست ، و ليكن مشركين با اينكه آيت الهى را ديدند دست از انكار برنداشتند و گفتند ديوارى بر آنان بسازيد تا مردم با آنان ارتباط پيدا نكنند چه از امر آنان چيزى براى ما كشف نشد و يقين پيدا نكرديم پروردگار آنان به حال آنان داناتر است .
موحدين گفتند امر ايشان ظاهر شد، و آيت آنان روشن گرديد، و ما به همين آيت اكتفاء نموده ايمان مى آوريم ، و بر بالاى غار آنان مسجدى مى سازيم كه هم خدا در آن عبادت شود و هم تا آن مسجد هست اسم اصحاب كهف هم زنده بماند، تا بدانند وعده خدا حق است ، و مراد از وعده خدا به طورى كه از سياق استفاده مى شود مساءله معاد و قيامت است ، پس در حقيقت جمله (و ان الساعة لا ريب فيها) عطف تفسيرى آن است .
و ظرف (اذ) در جمله (اذ يتنازعون بينهم امرهم ) ظرف براى (اعثرنا) و يا براى (ليعلموا) است . و كلمه (تنازع ) به معناى تخاصم و دشمنى است . بعضى گفته اند: اصل اين كلمه به معناى تجاذب است كه در تخاصم استعمال مى شود
و به همين جهت به اعتبار معناى اصلى اش متعدى به نفس به كار مى رود، همچنانكه به اعتبار معناى تخاصم به وسيله (فى ) نيز متعدى مى شود، مانند تنازع در جمله (فان تنازعتم فى شى ء).
و مراد از (تنازع مردم در بين خود و درباره امر خود) تنازعشان در مساءله قيامت است . و اگر قيامت را به ايشان نسبت داده به خاطر اعتناء زيادى است كه درباره آن داشتند. اين بود حال آيه مورد بحث از نظر مفردات آن ، و دلالت و شهادتى كه بعضى كلمات آن بر معناى بعضى ديگر دارد.
و معنايش بنابر آنچه گذشت اين مى شود: همانطور كه ما آنان را به خواب كرديم و سپس براى منظورى چنين و چنان بيدارشان نموديم همچنين مردم را از حال آنان با خبر كرديم تا درباره قيامت كه درباره آن با هم نزاع داشتند روشن گشته بدانند كه وعده خدا به آمدن قيامت حق است . و در فرا رسيدن آن شك و ريبى نيست .
و يا معنايش اين مى شود كه : ما مردم را بر جاى آنان واقف ساختيم تا مردم مقارن نزاعى كه بين خود قيامت داشتند بدانند كه وعده خدا حق است .
وجه دلالت بيدار شدن اصحاب كهف بعد از خواب چند صد ساله ، بر حق بودن معاد وقيامت
خواهى پرسيد كه از خواب بيدار شدن اصحاب كهف چه دلالتى دارد بر اينكه قيامت حق است ؟ در جواب مى گوئيم : از اين جهت كه اصحاب كهف در عالم خواب جانشان از بدنهايشان كنده شد، و در اين مدت طولانى مشاعرشان به كلى تعطيل گشته بود و حواس ‍ از كار باز ايستاده و آثار زندگى و قواى بدنى همه از كار افتاد، يعنى بدنها ديگر نشو و نما نكرد، موى سر و رويشان و ناخن هايشان ديگر بلند نشد شكل و قيافه شان عوض نگرديد اگر جوان بودند پير نشدند و اگر سالم بودند مريض نگشتند، ظاهر بدنها و لباسهايشان پوسيده نشد، آن وقت پس از روزگارى بس طولانى يك بار ديگر كه داخل غار شده بودند برگشتند، و اين خود بعينه نظير قيامت است ، و نظير مردن و دوباره زنده شدن است ، و هر دو در اينكه خارق العاده اند شريكند، كسى كه آن را قبول داشته باشد نمى تواند اين را قبول نكند ، و هيچ دليلى بر نفى آن جز استبعاد ندارد.
و اين قضيه در زمانى رخ داده كه دو طائفه از انسانها با هم اختلاف داشته اند يك طائفه موحد بوده اند كه مى گفتند روح بعد از مفارقتش از بدن دوباره در روز قيامت به بدنها بر مى گردد طائفه ديگر مشرك بودند و مى گفتند روح اصلا مغاير بدن است ، و در هنگام مرگ از بدن جدا مى شود، و ليكن به بدن ديگرى مى پيوندد، آرى عموم بت پرستان اعتقادشان اين است كه آدمى با مرگ دستخوش ‍ بطلان و نابودى نمى گردد، و ليكن به بدن ديگرى ملحق مى شود و اين همان تناسخ است .
پس در چنين عصرى حدوث چنين حادثه اى جاى هيچ شك و ريبى باقى نمى گذارد كه اين داستان آيتى است الهى كه منظور از آن از بين بردن شك و ترديد دلها است ، در خصوص امر قيامت ، و منظور آوردن آيتى است تا بفهمند كه آن آيت ديگر (قيامت ) نيز ممكن است و هيچ استبعادى ندارد.
از همينجا است كه در نظر، قوى مى آيد كه اصحاب كهف بعد از چند ساعتى كه مردم از حال آنان واقف شدند از دنيا رفته باشند، و منظور خداى تعالى همين بوده باشد كه آيتى از خود نشان داده دهان به دهان در بشر منتشر شود تا درباره قيامت تعجب و استبعاد نكنند.
وجه ديگرى براى جمله (اذ يتنازعون بينهم امرهم )
 از اينجا وجه ديگرى براى جمله : (اذ يتنازعون بينهم امرهم ) پيدا مى شود، و آن اين است كه بگوئيم در ضمير جمع اول ، يعنى آنكه در يتنازعون است و آنكه كلمه (بين ) بر آن اضافه شده به ناس برمى گردد، و سومى يعنى آنكه (امر) بر آن اضافه شده به اصحاب كهف برمى گردد و كلمه : (اذ) در اين صورت ظرف براى : (ليعلموا) خواهد بود، و معنايش اين مى شود كه مردم را به داستان اصحاب كهف آگاه كرديم تا بدانند وعده ما حق است ، و در آن ترديدى نيست ، و اين دانستنشان وقتى باشد كه در ميان خود در خصوص اصحاب كهف سر و صدا مى كردند.
و اگر تنازع مزبور تنازع در باره اصحاب كهف بوده باشد، و ضمير در امرهم به اصحاب كهف برگردد معناى آيه چنين مى شود: ما بعد از آنكه اصحاب كهف را بيدار كرديم مردم را بر حال آنان مطلع ساختيم تا بدانند كه وعده خدا حق است و قيامت ترديدى ندارد، و مردم در باره آنان بين خود نزاع كردند كه آيا اينها خوابند يا مرده اند و آيا لازم است دفن شوند و برايشان قبر درست كنيم و يا به حال خودشان واگذاريم تا در فضاى غار همچنان بمانند، مشركين گفتند: بنائى بر آنان بنيان كنيم و به حال خودشان واگذاريم ، پروردگارشان داناتر به حالشان است كه آيا زنده اند و خواب و يا آنكه مرده اند، ولى موحدين گفتند: مسجدى را بالاى آنان بنا مى كنيم .
اين دو معنا بود كه احتمال مى رفت و ليكن سياق مؤ يد معناى اول است ، زيرا ظاهر سياق اين است كه اينكه موحدين گفتند (لنتخذن عليهم مسجدا) در حقيقت رد كلام مشركين است كه گفته اند: (ابنوا عليهم بنيانا...) و اين دو قول به طور يقين از دو طايفه است ، و بايد با هم مختلف باشد، و اين اختلاف تنها بنا بر معناى اول تصور دارد، و همچنين جمله (ربهم اعلم بهم ) آن هم با اين تعبير كه بگويند: (ربهم ) و نگويند: (پروردگار ما) با معناى اول مناسب تر است .

قال الدين غلبوا على امرهم لنتخذن عليهم مسجدا

اين جمله نقل كلام موحدين است ، شاهدش اين است كه گفتند مسجدى بنا كنيم ، و نگفتند معبدى . چون مسجد در عرف قرآن محلى را گويند كه براى ذكر خدا و سجده براى او مهيا شده است ، و قرآن بتكده و يا ساير معابد را مسجد نخوانده همچنان كه خداوند در سوره حج ، مسجد را در مقابل صومعه و بيع و صلوات قرار داده و فرموده : (و مساجد يذكر فيها اسم اللّه ).
مقصود از: (الذين غلبوا على امرهم ) در آيه :(قال الذين غلبوا على امرهم ...)
 و اگر مى بينيد جمله مورد بحث با فصل و بدون عطف آمده بدين جهت است كه كلام به منزله جواب از سوالى مقدر است ، گويا سائلى پرسيده : غير مشركين چه گفتند؟ در جوابشان گفته شد آنها كه بر امر اصحاب كهف غلبه كردند چنين گفتند. و منظور از (غلبه بر امر ايشان ) اگر مقصود از (امر ايشان ) همان مساءله مورد مشاجره در جمله (يتنازعون ...) باشد و ضمير (هم ) به ناس ‍ برگردد مراد غلبه موحدين خواهد بود به وسيله پيروزى خود با معجزه كهف . و اگر ضمير به (فتيه ) برگردد مقصود از غلبه بر امر ايشان (فتيه )، غلبه از نظر به دست گرفتن كار ايشان خواهد بود كه باز در اين صورت همان موحدين بودند كه متصدى امر كهف و ساختن مسجد بر بالاى آن بودند.
بعضى گفته اند: غالبين بر امر ايشان پادشاه زمان و دستيارانش بودند، نه موحدين ، بعضى ديگر گفته اند: اولياء و فاميلهاى خود اصحاب كهف بودند. و اين قول از هر قولى ديگر سخيف تر است .
و اگر منظور از امر ايشان امر مذكور در (يتنازعون ...) نبوده باشد در اين صورت اگر ضمير به (ناس ) برگردد معناى غلبه عبارت از زمامدارى خواهد بود، و معناى (قال الّذين غلبوا على امرهم )، (آنهايى كه زمام امر مردم را در دست داشتند چنين و چنان گفتند) خواهد بود. و اين زمامدارى هم با حاكم زمان قابل انطباق است و هم با موحدين ، هم ممكن است حاكم اين حرف را زده باشد، و هم موحدين و اگر ضمير به موصول (الّذين ... - آنهائى كه غلبه كردند) برگردد ديگر منظور از غالبون خيلى روشن است ، و مقصود از غلبه زمامداران بر امر خويش اين است كه ايشان هر كارى را بخواهند مى كنند. اين بود وجوه محتمل در اين آيه ولى از همه
اين آيه از آياتى است كه معركه آراء مختلف مفسرين شده ، اختلافات زيادى در مفردات آيه دارند، اختلاف هائى در مرجع ضمير جمع در آن و در ضمن اختلافات عجيبى درباره جملات آيه از ايشان ديده مى شود كه اگر اين اختلافات را با آن اختلافات در هم ضرب كنيم آن وقت مى توان گفت در اين آيات هزاران قول پيدا شده و از اين اقوال آنچه كه با سياق آيه مناسب بود آورديم چنانچه خواننده عزيز بخواهد به همه آن اقوال پى ببرد بايد به كتب تفسيرى مطول مراجعه نمايد.
حكايت اختلاف مردم در عدد اصحاب كهف و بيان اينكه ايشان هفت نفر بوده اند

سيقولون ثلاثه رابعهم كلبهم ... و ثامنهم كلبهم

خداى تعالى در اين آيه اختلاف مردم را در عدد اصحاب كهف و اقوال ايشان را ذكر فرموده ، و بنا به آنچه كه خداوند در قرآن نقل كرده -و قوله الحق - مردم سه قول داشته اند كه هر يك مترتب بر ديگرى است ، يكى اينكه اصحاب كهف سه نفر بوده اند كه چهارمى سگ ايشان بوده . دوم اينكه پنج نفر بوده اند و ششمى سگشان بوده كه قرآن كريم بعد از نقل اين قول فرموده : (رجم به غيب مى كردند) يعنى بدون علم و اطلاع سخن مى گفتند).
و اين توصيفى است بر هر دو قول ، زيرا اگر مختص به قول دوم به تنهايى بود حق كلام اين مى بود كه قول دومى را اول نقل كند و آنگاه اين رد خود را هم دنبالش بياورد بعدا قول اول و بعد سوم را نقل كند.
قول سوم اينكه هفت نفر بوده اند كه هشتمى سگ ايشان بوده ، خداى تعالى بعد از نقل اين قول چيزى كه اشاره به ناپسندى آن كند نياورده ، و اين خود خالى از اشعار بر صحت آن نيست . قبلا هم كه در پيرامون محاوره اصحاب كهف در ذيل آيه (قال قائل منهم كم لبثتم قالوا لبثنا يوما او بعض يوم قالوا ربكم اعلم بما لبثتم ) بحث مى كرديم گفتيم كه اين صيغه هاى جمع و آن يك صيغه مفرد نه تنها اشعار بلكه دلالت دارد بر اينكه حداقل عدد ايشان هفت نفر بوده و كمتر از آن نبوده است .
و از جمله لطائفى كه در ترتيب شمردن اقوال مذكور به كار رفته اين است كه از عدد سه تا هشت را پشت سر هم آورده با اينكه سه عدد را شمرده شش رقم را نام برده ، فرموده (سه نفر، چهارمى سگشان ، پنج نفر، ششمى سگشان ، هفت نفر هشتمى سگشان ). و اما كلمه (رجما) تميزى است كه به وصف دو قول اول به عبارت قول بدون علم مى پردازد و (رجم ) همان سنگ سار كردن است و گويا مراد از (غيب ) غايب باشد، يعنى قولى كه معنايش از علم بشر غايب است و قائلش نمى داند راست است يا دروغ ، آنگاه گوينده كلامى را كه چنين شاءنى و چنين وضعى دارد به كسى تشبيه فرموده كه مى خواهد با سنگ كسى را بزند،
خم مى شود چيزى را برمى دارد كه نمى داند سنگ است يا چيز ديگر و نمى داند كه به هدف مى خورد يا خير؟ و شايد در مثل معروف هم كه مى گويند: (فلانى رجم به غيب كرد) همين باشد، يعنى به جاى علم با مظنه رجم كرد، چون مظنون هم هر چه باشد تا حدى از نظر صاحبش غائب است .
بعضى در معناى (رجم به غيب ) گفته اند (ظن به غيب ) ولى قول بعيدى است .
خداى تعالى در اين سه جمله مورد بحث ، در وسط دو جمله اول آن واو نياورد، ولى در سومى آورده فرموده : (ثلاثة رابعهم كلبهم )، (خمسة سادسهم كلبهم )، (سبعة و ثامنهم كلبهم ). در كشاف گفته در اين سه جمله (ثلاثة ) و (خمسة ) و (سبعة ) هر سه خبرهايى هستند براى مبتداى حذف شده ، و تقدير كلام چنين است : (هم ثلاثه ) (هم خمسة ) (هم سبعة ) همچنانكه هر سه جمله (رابعهم كلبهم ) و (سادسهم كلبهم ) و (ثامنهم كلبهم ) مبتداء و خبرهايى هستند كه صفت خبر قبلى قرار گرفته اند.
خواهى پرسيد اين كه دليل بى واو آمدن آن دو جمله و با واو آمدن اين جمله نشد؟ در جواب مى گوييم واو مزبور واوى است كه هميشه بر سر جمله اى در مى آيد كه آن جمله صفت نكره اى باشد، همچنانكه بر سر جملاتى هم در مى آيد كه حال از معرفه باشد مانند صفت نكره در جمله (جائنى رجل و معه آخر - نزد من مردى آمد كه با او ديگرى هم بود) و صفت معرفه مانند (مررت بزيد و بيده سيف - زيد را در راه ديدم در حالى كه در دستش شمشيرى بود) و او در جمله (و ما اهلكنا من قرية الا و لها كتاب معلوم ) نيز از همين باب است .
فائده اين واو هم در نكره و هم در معرفه تاءكيد و يا به عبارتى بهتر چسبيدن صفت به موصوف و دلالت بر اين است كه اتصاف موصوف به اين صفت امرى است ثابت و مستقر.
همين واو است كه در جمله سوم به ما مى فهماند كه اين حرف صحيح است ، زيرا مى رساند گويندگان اين سخن از روى علم و ثبات و اطمينان نفس سخن گفته اند، نه چون آن دو طائفه كه رجم به غيب كرده بودند. دليل بر اين استفاده اين است كه خداى تعالى بعد از دو جمله اول فرمود: (رجما بالغيب ) و بعد از جمله سوم فرمود: (ما يعلمهم الا قليل ) ابن عباس هم گفته در دو جمله اول واو نيامد چون هنوز جاى شمردن بود، زيرا يك قول ديگر باقى مانده بود، ولى در جمله سوم واو آورد تا بفهماند قول ديگرى در دنبال نيست ، همين روايت هم خود دليل قاطع و ثابت است بر اينكه عدد اصحاب كهف هفت نفر بوده ، و هشتمى آنان سگشان بوده است .
و در مجمع البيان در ذيل خلاصه اى از كلام ابى على فارسى گفته : و اما كسى كه گفته اين واو، واو ثمانيه است ، و استدلال كرده به آيه : (حتى اذا جاوها و فتحت ابوابها) كه چون درهاى بهشت هشت عدد است لذا واو آورده سخنى است كه علماى نحو معنايش را نمى فهمند، و از نظر علمى اعتبارى ندارد.

قل ربى اعلم بعدتهم ما يعلمهم الا قليل ...

در اين جمله به رسول خدا (صلى اللّه عليه و آله و سلم ) فرمان مى دهد كه درباره عدد اصحاب كهف صحيح ترين نظريه را اعلام بدارد و آن اين است كه خدا به عدد آنان داناتر است . در كلام سابقش نيز به اين نظريه اشاره كرده ، نظير اينكه در جمله اى كه از محاوره آنان حكايت كرده بود، و آن را كلامى صحيح هم دانسته بود يكى گفته بود: چه قدر خوابيدند؟ گفتند: (لبثنا يوما او بعض ‍ يوم ) و در آخر حكايت كرده كه گفتند، پروردگارتان بهتر مى داند كه چقدر خوابيديد؟ با اين حال در كلام دلالتى است بر اينكه بعضى از كسانى كه با رسول خدا (صلى اللّه عليه و آله و سلم ) مخاطب به اين خطاب يعنى خطاب (ربّى اعلم بعدتهم ) بودند اطلاعى از عدد آنان داشته اند، چون در اين كلام فرموده : (ما يعلمهم الا قليل - نمى داند آن را مگر عده اى اندك ) و نفرموده : (لا يعلمهم الا قليل ) چون ميان (ما) و (لا) فرق است اولى نفى حال را افاده مى كند و در نتيجه استثناء (الا قليل ) بعد از آن اثبات در حال را مى رساند.
و از اين كلام چنين به نظر مى آيد كه آن عده كمى كه قضيه را مى دانستند از اهل كتاب بوده اند.
كوتاه سخن ، مفاد كلام اين است : سه قولى كه درباره عدد اصحاب كهف ارائه شد در عهد رسول خدا (صلى اللّه عليه و آله و سلم ) معروف بوده ، و بنابراين ،اينكه در جمله (سيقولون ثلاثه ... - به زودى مى گويند سه نفر بوده اند) كه مى فهماند در آينده اين نظريه ارائه مى شود، همچنين دو نظريه ديگر در صورتى كه عطف به مدخول (سين ) (در: سيقولون ) باشند آينده نزديك به زمان نزول اين آيات و يا نزديك به زمان وقوع حادثه را مى رساند - دقت فرماييد.

(فلا تمار فيهم الا مراء ظاهرا) - راغب گفته : كلمه (مرية ) به معناى تردد در چيزى است ، و معناى آن از معناى كلمه (شك ) اخص است ، و شك از مريه عمومى تر است . آنگاه گفته : (امتراء) و (ممارات ) به معناى محاجه در آن امرى است كه مورد تردد باشد. سپس گفته : اصل كلمه (مرية ) از اصطلاح (مريت الناقة ) گرفته شده كه معنايش (به پستان ماده شتر جهت دوشيدن شير دست كشيدم ) است .
پس اگر (جدال ) را (ممارات ) خوانده اند براى اين است كه شخص مجادله كننده با كلام خود مى خواهد همه حرفهاى طرف خود را از او بدوشد و رد كند.
و مقصود از (ظاهر بودن مراء) اين استكه در آن تعمق و دقت ننموده به همان مقدارى كه قرآن از قصه اصحاب كهف آورده اكتفاء كند. ولى بعضى آن را طورى ديگر معنا كرده اند كه از آن توهين و رد شنونده فهميده مى شود. و بعضى ديگر گفته اند مقصود از ظاهر بودن مراء اين است كه مراء حجت طرف مقابل را از بين ببرد، و ظهور در اينجا به معناى رفتن است ، همچنانكه در شعر شاعر كه گفته : (و تلك شكاة ظاهر عنك عارها - و اين شكوه اى است كه عارش از تو خواهد رفت ) به اين معنا است .
و معناى آيه اين است : وقتى پروردگار تو داناتر به عدد ايشان است ، و او است كه داستان ايشان را براى تو بيان كرده ، پس ديگر با اهل كتاب درباره اين جوانان محاجه مكن مگر محاجه اى كه در آن اصرار نباشد، و يا محاجه اى كه حجت آنان رااز بين ببرد، و از هيچ يك از آنان درباره عدد اين جوانان نظريه مخواه ، پروردگارت تو را كفايت كند.

و لا تقولن لشى ء انى فاعل ذلك غدا الا ان يشاء اللّه

اين آيه شريفه چه خطابش را منحصر به رسول خدا (صلى اللّه عليه و آله و سلم ) بدانيم و چه اينكه بگوييم خطاب به آن حضرت و به ديگران است متعرض امرى است كه آدمى آن را كار خود مى داند، و به طرف مقابل خود وعده مى دهد كه در آينده اين كار را مى كنم .
عملى از هر عاملى موقوف به اذن و مشيت خداى تعالى است
قرآن كريم در تعليم الهى خود تمامى آنچه كه در عالم هستى است چه ذوات و چه آثار و افعال ذوات را مملوك خدا به تنهايى مى داند، كه مى تواند در مملوك خود هر قسم تصرفى نموده و هر حكمى را انفاذ بدارد، و كسى نيست كه حكم او را تعقيب كند ، و غير خدا هيچ كس هيچ چيز را مالك نيست ،
مگر آنچه را كه خدا تمليكش كرده ، و او را بر آن توانا نموده ، تازه بعد از تمليك هم باز خود او مالك و قادر بر آن است (و مانند تمليك ما به يكديگر نيست كه وقتى چيزى به كسى تمليك كنيم ديگر خودمان مالك نيستيم ). آيات قرآنى كه بر اين حقيقت دلالت كند بسيار زياد است ، كه حاجتى به ايراد آنها نيست .
پس تمامى ذواتى كه در عالم است كه داراى افعال و آثارى هستند و ما آنها را سبب و فاعل و علت آن افعال و آثار مى ناميم هيچ يك مستقل در سببيت خود نيستند، و هيچكدام در فعل و اثر خود بى نياز از خدا نيست ، هيچ عملى و اثرى از آنها سر نمى زند مگر آنكه خدا بخواهد، زيرا او است كه آن را قادر بر آن فعل كرده و در عين حال سلب قدرت از خود ننموده ، تا آن فاعل بر خلاف اراده خدا اراده اى كند.
و به عبارت ديگر هر سببى از اسباب عالم هستى سبب از پيش خود نيست و سببيتش به اقتضاء ذاتش نمى باشد، بلكه خداى تعالى او را قادر بر فعل و اثرش كرده و هر جا كه فعل و اثرى از خود نشان دهد مى فهميم كه خدا خلاف آن را اراده نكرده است .
و اگر بخواهى مى توانى بگويى خداى تعالى راه رسيدن به اثر را برايش آسان و هموار كرده . و باز اگر خواستى بگو اثر خود را به اذن خدا بروز مى دهد، زيرا برگشت همه اين تعبيرات به يكى است . اذن خدا همان اقدار خدا است ، اذن خدا همان رفع موانع نمودن خدا است ، و آيات داله بر اين كه هر عملى از هر عاملى موقوف بر اذن خداى تعالى است بسيار زياد است از آن جمله مى فرمايد: (ما قطعتم من لينه او تركتموها قائمة على اصولها فباذن اللّه ) و نيز مى فرمايد: (ما اصاب من مصيبة الا باذن اللّه ) و نيز مى فرمايد: (و البلد الطيب يخرج نباته باذن ربه ) و نيز مى فرمايد: (و ما كان لنفس ان تو من الا باذن اللّه ) و نيز فرموده : (و ما ارسلنا من رسول الا ليطاع باذن اللّه ) و همچنين آيات زياد ديگرى از اين قبيل .
انسان بايد كار فردا را به مشيت خدا (ان شاء اللّه ) مشروط كند
 پس انسان عارف به مقام پروردگار خود و كسى كه خود را تسليم پروردگار خويش ساخته مى بايستى هيچ وقت خود را سبب مستقل در امرى و در كارى نداند، و خود را در آن كار مستغنى از خدا نپندارد، و بداند كه اگر مالك آن عمل و قادر بر آن است خداى تعالى تمليكش فرموده .
و او بر آن كار قادرش ساخته . و ايمان داشته باشد به اينكه : (ان القوة لله جميعا - نيروها همه از خدا است ) لا جرم هر وقت تصميم مى گيرد كه عملى را انجام دهد بايد عزمش تواءم با توكل بر خدا باشد همچنانكه خودش فرموده : (فاذا عزمت فتوكل على اللّه ) و هر وقت به كسى وعده اى مى دهد و يا از عملى كه در آينده انجام دهد خبر مى دهد، بايد مقيدش كند به اذن خدا، و يا به عدم مشيت خدا خلاف آن را،و بگويد اين كار را مى كنم اگر خدا غير آن را نخواسته باشد. و همين معنا يعنى نهى از مستقل پنداشتن ، خود معنايى است كه از آيه شريفه به ذهن مى رسد، مخصوصا با سابقه ذهنى كه از قرآن كريم درباره اين حقيقت داريم وقتى مى شنويم : (و لا تقولن لشى ء انى فاعل ذلك غدا الا ان يشاء اللّه )، آن هم با در نظر گرفتن آيات قبل كه وحدانيت خدا را در الوهيت و ربوبيت بيان مى كرد و همچنين آيات ما قبل اين قصه را كه آنچه در روى زمين است زينت داده خدا معرفى مى نمود، و مى فرمود: (خدا به زودى آنها را به صورت خاكى خشك و بى علف در مى آورد). و نيز با در نظر گرفتن اينكه يكى از چيزهايى كه در روى زمين است افعال آدمى است كه خدا براى انسان زينتش داده و با آن آدميان را امتحان مى كند، كه آيا خود را مالك آن افعال مى دانند يا خير.
از همه اينها استفاده مى شود كه منظور از جمله (و لا تقولن لشى ء انى فاعل ذلك غدا) اين نيست كه شما كارهاى خودتان را به خود نسبت ندهيد، و اين كارها مال شما نيست ، قطعا منظور اين نيست ، براى اينكه ما مى بينيم بسيارى از موارد خدا كارهاى پيغمبرش ‍ و غير پيغمبرش را به خود آنان نسبت داده ، و اصلا امر مى كند كه كارهايى را به خودش نسبت دهد: (فقل لى عملى و لكم عملكم ) و يا (لنا اعمالنا و لكم اعمالكم ). پس قرآن كريم اصل نسبت دادن افعال به فاعل را انكار نمى كند آن چيزى را كه انكار كرده اين است كه كسى براى خود و يا براى كسى و يا چيزى ادعاى استقلال در عمل و بى نيازى از مشيت خدا و اذن او كند، اين است آن نكته اى كه جمله استثنائى : (الا ان يشاء اللّه ) در مقام افاده آن است .
از همينجا روشن مى شود كه در جمله مذكوربائى به معناى ملابسه در تقدير است ، و استثناء هم استثناء مفرغ است كه مستثنى را از همه احوال و از همه زمانها بيرون مى كند و قديرش اين است كه به (هيچ چيز مگو - يعنى درباره هيچ چيز تصميم مگير - كه من آن را فردا انجام مى دهم ،
اين حرف را در هيچ حالى از احوال و در هيچ زمانى از ازمنه مزن ، مگر در يك حال و يك زمان ، و آن حال و زمانى است كه كلام خود را معلق بر مشيت خدا كرده باشى به اينكه گفته باشى : من اين كار را فردا انجام مى دهم اگر خدا بخواهد كه انجام دهم و يا اگر خدا نخواهد كه انجام ندهم ) و بالاخره معناى (ان شاء اللّه ) مقيد ساختن عمل خويش است به مشيت خدا.
وجوه ديگرى كه درباره استثناء در آيه : (و لا تقولنّ لشى ء انىفاعل ذلك غدا الا ان يشاء الله ) گفته شده است
اين است آن معنايى كه دقت در آيه افاده اش مى كند، و ذيل آيه نيز مؤ يد آن است ، البته مفسرين در آن توجيهات ديگرى دارند كه ذيلا از نظر خوانندگان مى گذرد:
يكى اينكه معناى آيه همان معنايى است كه شد الا اينكه در كلام ، كلمه (قول ) در تقدير است ، و تقدير كلام اين است كه : (الا ان تقول ان شاء اللّه - مگر اينكه بگويى ان شاء اللّه ) و چون كلمه (تقول ) حذف شده ، تعبير (ان شاء اللّه ) هم به عبارت مستقبل يعنى (ان يشاء اللّه ) تغيير يافته است ، و اين خود تاءديبى است از خدا براى بندگانش ، و تعليم ايشان است تا آنچه خبر مى دهند اينطور خبر دهند تا از حد قطع و يقين بيرون آيد، و در نتيجه دروغ نگفته باشند. و اگر قسم خورده اند در صورت برخورد با موانع قسمشان نشكند. مثلا در خبر بگويند فردا ان شاء اللّه فلانى مى آيد، اگر فرضا نيامد دروغ نگفته ، چون گفته اگر خدا بخواهد، و همچنين در قسم بگويد و اللّه فلان كار را مى كنم ان شاء اللّه ، تا اگر به موانعى برخورد نمود سوگندش نشكند، و كفاره به گردنش نيايد - اين وجه را به اخفش نسبت داده اند.
ليكن وجهى است با تكلف آن هم تكلفى بى جهت ، علاوه بر اينكه تقدير قول آن طور كه گفته شده معناى آيه را به كلى به هم مى زند، و اين مساءله بر خواننده پوشيده نيست .
وجه ديگرى كه آورده اند اين است كه در كلام چيزى در تقدير نيست الا اينكه مصدرى كه پس از تاءويل جمله (ان شاء اللّه ) استفاده مى شود، مصدرى است به معناى مفعول و معناى جمله اين است كه : به چيزى مگو كه من فردا انجامش مى دهم ، مگر آن چيزى كه خدا خواسته باشد و اراده كرده باشد، مثلا اطاعت خدا باشد. پس گويا گفته شده درباره هيچ عملى مگو كه به زودى انجامش مى دهم مگر آن عملى كه از طاعات باشد. و نهى (مگو) هم نهى كراهتى است نه حرمتى تا بر آن اعتراض شود كه پس ‍ انجام كارهاى مباح و يا خبر دادن از آن كه بعدها مى كنم جائز نيست ، و حال آنكه جائز است .
اين وجه نيز صحيح نيست ، زيرا وقتى صحيح است كه مقصود از مشيت خدا اراده تشريعى (طاعت ) بوده باشد، و كسى چنين سندى نداده ، و هيچ دليلى بر آن دلالت ندارد، حتى در يك مورد از قرآن هم سراغ نداريم كه مشيت به معناى اراده تشريعى خدا باشد در حالى كه مواردى سراغ داريم كه مشيت در آن در مشيت تكوينى استعمال شده ، همچنانكه از قول حضرت موسى (عليه السلام ) نقل فرموده كه به خضر گفت : (ستجدنى ان شاء اللّه صابرا) و از شعيب نقل فرموده كه به موسى گفت : (ستجدنى ان شاء اللّه من الصالحين ) و از اسماعيل (عليه السلام ) حكايت كرده كه به پدرش گفت : (ستجدنى ان شاء اللّه من الصابرين ) و در وعده اى كه به رسول خدا (صلى اللّه عليه و آله و سلم ) داده مى فرمايد: (لتدخلن المسجد الحرام ان شاء اللّه امنين ) و همچنين آياتى ديگر.


وجه مزبور بيشتر با اصول عقايد معتزله وفق مى دهد، چون معتزله مى گويند: خداى تعالى پس از خلقت بندگان ، ديگر مشيتى در كارهاى آنان ندارد تنها دخل و تصرفى كه در بندگان دارد از راه تشريع و اراده تشريعى و خلاصه جعل قانون است ، كه اين كار را بكنيد و اين كار مكنيد. و ليكن اين نظريه از نظر عقل و نقل باطل است .
يكى از وجوه ديگرى كه در توجيه آيه شريفه آورده اند اين است كه استثناء مزبور از (فعل ) است نه از (قول ) كه اگر اينطور توجيه كنيم ديگراحتياجى به تقدير پيدا نمى كنيم ، و معنا اين مى شود: و به هر چيز مگو كه (من فرداانجامش مى دهم ، مگر آنكه خدا خلافش را اراده كرده باشد، و مانعى جلو من بگذارد) و اين حرف ، نظير حرف معتزله است كه مى گويند بنده در افعالش فاعل مستقل است مگر اينكه خداوند مانعى بزرگتر در جلو او قرار دهد، و خلاصه برگشت كلام به اين مى شود كه درباره افعال بندگان راه معتزله را مرو، نظريه آنان باطل است .
اشكالى كه ما در اين توجيه داريم اين است كه استثناء را به فعل زدن نه به قول ، به آن بيانى كه ما گذرانديم بى اشكالتر و تمامتر است ، و ديگر نهى از تعليق استثناء بر فعل وجهى ندارد، چون تعليق استثناء بر فعل در موارد متعددى در كلام خداى تعالى واقع شده ،
و آن را رد نكرده مانند كلامى كه از ابراهيم حكايت كرده كه گفت : (و لا اخاف ما تشركون به الا ان يشاء ربّى شيئا) و كلامى كه از شعيب نقل كرده كه گفت : (و ما يكون لنا ان نعود فيها الا ان يشاء اللّه ) و نيز مانند آيه (ما كانوا ليومنوا الا ان يشاء اللّه ) كه كلام خود خداى تعالى است ، و هم چنين آيات ديگر. پس آيه مورد گفتگوى ما نيز بايد بر معنايى حمل شود كه با اين مطلب موافق در آيد.
يكى ديگر از وجوهى كه در معناى استثناء مورد بحث گفته اند اين است كه استثناى مزبور از اعم اوقات است ، چيزى كه هست مفعول كلمه (يشاء) عبارت از قول است ، و معناى آيه اين است كه : هيچ وقت اين حرف را نزنيد مگر آنكه خدا بخواهد كه شما بزنيد. و مراد از خواستن خدا اذن او است ، يعنى حرفى نزنيد كه خدا اذن خود را در آن اعلام نكرده باشد.
اشكال اين وجه اين است كه وقتى درست است كه چيزى در آن تقدير بگيريم ، و تقدير گرفتن دليل مى خواهد و در الفاظ آيه چيزى كه دلالت كند بر تقدير اعلام وجود ندارد، و اگر هم تقدير نگيريم تكليف در آيه تكليف به مجهول خواهد بود.
وجه ديگر اين است كه استثناء مزبور براى ابدى كردن مطلب است ، نظير استثنائى كه در آيه (خالدين فيها ما دامت السموات و الارض الا ما شاء ربّك عطاء غير مجذوذ) و بنابراين معناى آيه مورد بحث اين مى شود كه : ابدا چنين حرفى مزن .
ليكن اين وجه با آيات بسيارى كه قبلا نقل كرديم كه افعال گذشته و آينده انبياء و ساير مردم را به خود ايشان نسبت داده منافات دارد، بلكه در آن آيات پيغمبر خود را دستور مى دهد كه اعمال خود را به خودش نسبت دهد مثل اينكه فرموده : (فقل لى عملى و لكم عملكم ) و مانند آيه (قل ساتلو عليكم منه ذكرا).

و اذكر ربّك اذا نسيت و قل عسى ان يهدين ربّى لاقرب من هذا رشدا

اتصال اين آيه به ما قبل و اشتراكش با آنها در سياق تكليف (بياد آر) چنين اقتضاء مى كند كه مراد از نسيان فراموش كردن استثناء باشد. و بنابراين مراد از (ذكر پروردگار) فراموش نكردن مقام پروردگار است . همان مقامى كه به ياد آن بودن موجب استثناء مى شود، و آن اين است كه خداى تعالى قائم بر هر نفسى ، و هر كارى است كه آن نفس مى كند، و خدا است كه كارهاى نفوس را به آنها تمليك كرده و نفوس را بر آن قدرت داده .
معناى آيه : (واذكر ربك اذا نسيت ...) و وجوهى كه در معناى آن گفته شده است
و معناى آيه اين است كه : هر وقت در اثر غفلت از مقام پروردگارت فراموش كردى كه در كلام خود استثناء مذكور را به كار برى به محضى كه يادت آمد مجددا به ياد پروردگارت باش ، آنگاه ملك و قدرت خود راتسليم او بدار و از او بدان و افعال خويش را مقيد به اذن و مشيت او كن .
و از آنجائى كه امر به يا آورى مطلق آمده ، و معلوم نكرده كه چه نحو و با چه عبارتى به ياد خدا بيفتيد، لذا استفاده مى شود كه منظور ذكر خداى تعالى است به شاءن مخصوص به او، حال چه اينكه به لفظ باشد و چه به ياد قلبى ، و لفظهم چه ان شاء اللّه باشد و يا استغفار و چه اينكه ابتداء آن را بگويد، و يا اگر يادش رفت هنوز كلامش تمام نشده آن را بگويد، و يا به منظور گفتن آن كلام را دو باره تكرار كند، و يا آنكه اگر اصلا يادش نيامد تا كلام تمام شد همان كلام را در دل بگذراند، و ان شاءاللّه را بگويد، چه اينكه فاصله زياد شده باشد، يا كم ، همچنانكه در بعضى از روايات آمده كه وقتى آيه شريفه نازل شد رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (ان شاء اللّه ). و چه اينكه به لفظ استغفار و امثال آن باشد.
از آنچه گذشت اين معنا روشن گرديد كه گفتار بعضى از مفسرين كه گفته اند آيه مستقل از آيات قبل است ، و مراد از فراموشى ، فراموشى خدا و يا مطلق فراموشى است ، و معنايش اين است كه (هر وقت خدا را فراموش كردى و يا هر چيز ديگرى را فراموش ‍ كردى سپس يادت آمد به ياد خدا، بيفت ) گفتار صحيحى نيست . و همچنين كلام بعضى ديگر كه بنابر وجه سابق اضافه كرده كه مراد از ذكر خداى تعالى ، هر ذكرى نيست ، بلكه همان كلمه ان شاءاللّه است هر چند كه فاصله ميان گفتن آن و فراموشى زياد باشد، و يا خصوص استغفار و يا پشيمانى بر تفريط و كوتاهى كردن است ، و همچنين وجوه ديگرى كه در اين باره ارائه شده وجوه سديدى نيست .
مشار اليه به هذا در (لا قرب من هذا رشدا) و سخن مفسرين درباره آن
مساءله اتصال به سياق آيات قبل و اشتراكش با آنها در سياق تكليف اقتضاء مى كند كه اشاره به كلمه (هذا) اشاره به ذكر خدا بعد از فراموشى باشد، و معنايش اين باشد: اميدوار باش كه پروردگارت تو را به امرى هدايت كند كه رشدش از ذكر خدا بعد از نسيان بيشتر باشد، و آن عبارت است از ذكر دائمى و بدون نسيان . در نتيجه آيه شريفه از قبيل آياتى خواهد بود كه رسول خدا (صلى اللّه عليه و آله و سلم ) را به دوام ذكر دعوت مى كند، مانند آيه (و اذكر ربّك فى نفسك تضرعا و خيفة و دون الجهر من القول بالغدو و الاصال و لا تكن من الغافلين ) چون به ياد چيزى افتادن بعد از فراموش كردن و بياد آوردن و به خاطر سپردن كه ديگر فراموش نشود خود از اسباب دوام ذكر است ). و عجب از مفسرينى است كه كلمه (هذا) را در آيه شريفه اشاره به داستان اصحاب كهف گرفته و گفته اند: معناى آيه اين است كه (بگو اميد است خداوند از آيات داله بر نبوتم معجزاتى به من بدهد كه از نظر ارشاد مردم به دين توحيد مؤ ثرتر از داستان اصحاب كهف باشد) ولى خواننده ضعف اين توجيه را خود مى فهمد.
و از اين عجيب تر كلامى است كه از بعضى از مفسرين نقل شده كه گفته اند اشاره (هذا) به فراموش شده است ، و معناى آيه اين است كه (از خدا بخواه كه وقتى چيزى را فراموش كردى به يادت بياورد، و اگر به يادت نياورد بگو اميد است پروردگارم مرا به چيزى هدايت كند، كه از آن فراموش شده ام بهتر و نفعش از آن بيشتر باشد).
باز از اين هم عجيب تر كلام بعضى ديگر از آنان است كه گفته اند جمله (و قل عسى ان يهدين ...) عطف تفسيرى بر جمله (و اذكر ربّك اذا نسيت ) مى باشد و معنايش اين است كه اگر نسيانى از تو سر زد به سوى پروردگارت توبه ببر، و توبه ات اين است كه بگويى (اميد است پروردگارم مرا به نزديك تر از اين به رشد هدايت فرمايد).
ممكن هم هست بگوييم وجه دوم و سوم يك وجه است و به هر حال چه يكى باشد و چه دو تا بناء هر دو بر اين است كه مراد از جمله (نسيت ) مطلق نسيان باشد، و حال آنكه خواننده عزيز اشكالش را فهميد.
بيان عدد سالهاى اقامت اصحاب كهف در غار

و لبثوا فى كهفهم ثلاث مائة سنين و ازدادوا تسعا

اين جمله مدت اقامت اصحاب كهف در غار را بيان مى كند كه در اين مدت همه در خواب بودند، و چون طولانى بودن اين خواب مورد عنايت بوده ، در اول آيات داستان نيز اشاره اى اجمالى به اين مدت كرده و فرموده : (فضربنا على اذانهم فى الكهف سنين عددا).
مؤ يد اين حرف اين است كه دنبال جمله مورد بحث در آيه بعدى فرموده : (قل اللّه اعلم بما لبثوا)، آنگاه اضافه كرده است : (و اتل ما اوحى اليك ...) و سپس فرموده : (و قل الحق من ربكم ). و جز در جمله مورد بحث عدد سالهاى مكث ايشان را بيان نكرده ، پس با اينكه در جمله مورد بحث عدد مذكور را معلوم كرده و سپس فرموده : (قل اللّه اعلم بما لبثوا) و در جاى ديگر فرموده : (قل ربّى اعلم بعدتهم - بگو پروردگار من داناتر به عده آنان است ) اين خود اشاره به اين است كه عدد مذكور صحيح است .
پس ديگر نبايد توجهى به اين حرف نمود كه جمله (و لبثوا فى كهفهم ) حكايت كلام اهل كتاب و جمله (قل اللّه اعلم بما لبثوا) جواب و رد آن است . و همچنين به اين گفته نيز نبايد اعتناء كرد كه جمله (لبثوا...) كلام خدا و جمله (و ازدادوا تسعا) اشاره به قول اهل كتاب و ضمير (هم ) راجع به ايشان است ، و معناى آيه اين است كه ، اهل كتاب نه سال بر عدد واقعى افزوده اند، و آنگاه جمله (قل اللّه اعلم بما لبثوا) رد آن است .
زيرا علاوه بر ناسازگارى آن با مطالب گذشته آنچه از اهل كتاب در باره سالهاى مكث اصحاب كهف نقل شده دويست سال و يا كمتر از آن است و هيچ يك از اهل كتاب سيصد و نه سال و حتى سيصد سال را نگفته است .
كلمه (سنين ) تميز عدد نيست و گرنه بايد مى فرمود: (ثلاث مائة سنة ) چون تميز از صد به بالا مفرد و منصوب است ، بلكه به طورى كه گفته اند بدل از (ثلاثمائة ) است ، و در اين كلام شباهتى با جمله : (سنين عددا) كه اجمال قصه را در صدر آيات بيان مى كرد رعايت شده است .
و بعيد نيست نكته تبديل كلمه (سنة ) به (سنين ) زياد جلوه دادن مدت لبث باشد و بنابراين آن وقت جمله (و ازدادوا تسعا) خالى از يك معنا و بوئى از اضراب نخواهد بود، گويا كسى گفته : (در غارشان سيصد سال ، آرى اين همه سالهاى متمادى خوابيدند، بلكه نه سال هم اضافه كردند) و اضراب بودن جمله مزبور منافاتى با گفته سابق ما در (سنين عددا) ندارد،
كه گفتيم اين تعبير براى اين است كه عدد را اندك نشان دهد، زيرا در آنجا مقام مقام ديگرى بود، و اينجا مقام ديگرى است . و در هر يك از دو مقام غرض خاصى در بين است كه در آن ديگرى نيست . غرض در آن مقام اين بود كه بفهماند خواباندن اصحاب كهف در مدتى به اين طولانى و سپس بيدار كردن آنان در مقام قدرت خداى تعالى چيزى نيست و در قبال زينت دادن موجودات زمين در نظر بشر امرى عجيب نيست ، به خلاف اين مقام كه مى خواهد حجتى را عليه منكرين بعث اقامه كند كه در چنين مقامى هر چه عدد سالهاى خواب آنان را بيشتر جلوه دهد حجت ، دل نشين تر خواهد شد. پس همين يك مدت دو نسبت به خود مى گيرد، يكى نسبتى به خدا دارد كه امرى آسان است و يكى نسبت به ما كه مدتى بسيار طولانى است .
و اضافه كردن نه سال به سيصد سال چنين اشاره مى كند كه اصحاب كهف سيصد سال شمسى در غار بوده اند چون تفاوت سيصد سال شمسى با قمرى تقريبا همين مقدارها مى شود، و ديگر جا ندارد كه كسى شك كند در اينكه مراد از (سنين ) در آيه شريفه سالهاى قمرى است . براى اينكه سال در عرف قرآن به قمرى حساب مى شود كه از ماههاى هلالى تركيب مى يابد و در شريعت اسلامى هم همين معتبر است .
و در تفسير كبير به خاطر اينكه اين دو عدد به طور تحقيق با هم منطبق نمى شود با شدت هر چه تمامتر به اين حرف حمله كرده ، و درباره روايتى هم كه از على (عليه السلام ) در اين موضوع نقل شده مناقشه كرده است ، با اينكه فرق ميان دو عدد يعنى سيصد سال شمسى و سيصد و نه سال قمرى از سه ماه كمتر است ، و در مواردى كه عددى را به طور تقريب مى آورند اين مقدار از تقريب را جائز مى شمارند. و بدون هيچ حرفى در كلام خود ما هم معمول است .

قل اللّه اعلم بما لبثوا له غيب السموات و الارض ...

مدت اقامت اصحاب كهف در غار هم مورد اختلاف مردم بوده است
در داستان اصحاب كهف به طور اشاره گذشت كه مردم درباره اصحاب كهف اختلاف داشتند و قرآن كريم حق داستان را اداء نموده آنچه حقيقت داشته بيان فرموده است .
پس جمله (قل اللّه اعلم بما لبثوا) مشعر به اين است كه مدتى را كه در آيه قبلى براى لبث اصحاب كهف بيان نموده نزد مردم مسلم نبوده ، لذا رسول خدا (صلى اللّه عليه و آله و سلم ) ماءمور شده است ، با ايشان احتجاج كند، و در احتجاج خود به علم خدا تمسك جسته بفهماند كه خدا از ما مردم بهتر مى داند.
جمله (له غيب السموات و الارض ) تعليل و بيان اين جهت است كه چطور خدا داناتر به مدت لبث ايشان است . و لام در آن مفيد اختصاص ملكى است ، و مراد اين است كه خداى تعالى تنها مالك آنچه در آسمانها و زمين است مى باشد، و تنها او است كه مالك غيب است و چيزى از او فوت نمى شود، هر چند كه آسمان و زمين از بين بروند. و وقتى كه مالك غيب عالم باشد و ملكيتش هم به حقيقت معناى ملكيت باشد و وقتى داراى كمال بصر و سمع است ، پس او از هر كس ديگر داناتر به مدت لبث اصحاب كهف است كه خود يكى از مصاديق غيب است .
و بنابراين ، اينكه فرمود: (ابصر به و اسمع ) با در نظر گرفتن اينكه صيغه (افعل به ) صيغه تعجب است ، معنايش اين است كه : چقدر بينا و شنوا است . و اين خود كمال سمع و بصر خداى را مى رساند، و جمله اى است كه تعليل را تتميم مى كند. گويا گفته است چطور داناتر به لبث آنان نباشد در حالى كه مالك ايشان كه يكى از مصاديق غيبند مى باشد، و حال ايشان را ديده و مقالشان را شنيده است .
از اينجا معلوم مى شود اينكه بعضى گفته اند (لام ) در جمله (له غيب ) لام اختصاص علمى است ، يعنى براى خداى تعالى است علم به اين مطلب ، و علم به تمام مخلوقات را هم مى رساند، چون وقتى كسى عالم به غيب و امور خفى عالم است امور ديگر را به طريق اولى مى داند)، نظريه درستى نيست ، براى اينكه ظاهر جمله (ابصر به و اسمع ) اين است كه منظور از آن تاءسيس مطلب باشد، نه تاءكيد آن و همچنين ظاهر لام (له ) مطلق ملك است ، نه تنها ملك علمى .
ولايت مستقل منحصرا از آن خداست
و اينكه فرمود: (ما لهم من دونه من ولى ...) مراد از آن اين است كه ولايت مستقل غير خداى را انكار نمايد. و مراد از جمله بعديش يعنى جمله (و لا يشرك فى حكمه احدا) ولايت ديگرى را به نحو اشتراك با خدا نفى مى كند. و خلاصه معناى آن دو اين است كه غير خدا نه ولايت مستقل دارند و نه با خدا در ولايت شريكند.
و بعيد نيست از نظم آيه كه در جمله دوم يعنى جمله (و لا يشرك فى حكمه احدا) تعبير به فعل آورده نه به وصف ، و در نفى ولايت مستقله كلمه (فى حكمه ) را نياورده و در مساءله شرك در ولايت آن را آورد.
استفاده شود كه جمله اولى ولايت غير خدا را انكار مى كند، چه ولايت مستقل آنها را و چه شركت در ولايت خداى را، و جمله دومى شركت غير خدا را در حكم ، و همچنين قضاء در حكم را نفى مى كند، يعنى ولايت همه انسانها را منحصر در خدا مى داند، ولى اين ولايت را به ديگران هم تفويض مى كند، يعنى سرپرستى مردم را به ديگران نيز واگذار مى كند تا در ميان آنان طبق دستور حكم نمايند، آنچنانكه واليان امر حكام و عمالى در نواحى مملكت نصب مى كنند تا كار خود والى را در آنجا انجام دهند، و حتى امورى را كه خود والى از آن اطلاع ندارد فيصله دهند.
و برگشت معنا به اين مى شود كه : چگونه خدا داناتر به لبث آنان نباشد، با اينكه او به تنهايى ولى ايشان است ، و مباشر حكم جارى در ايشان و احكام جاريه بر ايشان است .
ضمير در (لهم ) به اصحاب كهف و يا به جميع آنچه در آسمانها و زمين است (كه از جمله قبلى به خاطر تغليب جانب عقلداران بر ديگران استفاده مى شد) برمى گردد و يا به عقلداران در آسمانها و زمين برمى گردد، و اين وجه از نظر اعتبار مترتب با وجوه قبلى است ، يعنى از همه بهتر و معتبرتر وجه اولى سپس دومى و در آخر سومى است .
و بنابراين آيه شريفه متضمن حجت است بر اينكه خدا داناتر به مدت لبث ايشان است ، يكى حجت عمومى است نسبت به علم خدا به اصحاب كهف و غير ايشان كه جمله له غيب السموات و الارض ابصر به و اسمع متعرض آن مى باشد، و يكى ديگر حجتى است خاص كه علم خداى را به خصوص سرگذشت اصحاب كهف اثبات مى نمايد، كه آيه (ما لهم ...) متضمن آن است و مى فهماند وقتى خداى تعالى ولى ايشان و مباشر در قضاى جارى بر ايشان است آن وقت چگونه ممكن است از ديگران عالم تر به حال ايشان نباشد؟ و چون هر دو جمله جنبه عليت را مى رساند لذا هر دو را مفعول و بدون حرف عطف آورد.
بحث روايتى
روايتى كه مى گويد (رقيم ) نام دو لوح مسى بوده است
در تفسير قمى در ذيل آيه (ام حسبت ان اصحاب الكهف از امام (عليه السلام ) روايت آورده كه فرمود: ما به تو آيت ها و معجزه هائى داديم كه از داستان اصحاب كهف مهم تر بود، آيا از اين داستان تعجب مى كنى كه جوانانى بودند در قرون فترت كه فاصله نبوت عيسى بن مريم و محمد (صلى اللّه عليه و آله و سلم ) بود، زندگى مى كرده اند. و اما (رقيم ) عبارت از دو لوح مسى بوده كه داستان اصحاب كهف را روى آن حك نموده اند كه دقيانوس ، پادشاه آنها چه دستورى به ايشان داده بود، و آنان چگونه از دستور او سر پيچيده اسلام را پذيرفته بودند، و سرانجام كارشان چه شد.
روايتى در شرح داستان اصحاب كهف
و باز در همان كتاب از ابن ابى عمير از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه فرمود: سبب نزول سوره كهف اين بود كه قريش سه نفر را به قبيله نجران فرستادند تا از يهوديان آن ديار مسائلى را بياموزند و با آن رسول خدا (صلى اللّه عليه و آله و سلم ) را بيازمايند، و آن سه نفر نضر بن حارث بن كلده و عقبة بن ابى معيط و عاص بن وائل سهمى بودند.
اين سه نفر به سوى نجران بيرون شده جريان را با علماى يهود در ميان گذاشتند.
يهوديان گفتند سه مساءله از او بپرسيد اگر آنطور كه ما مى دانيم پاسخ داد در ادعايش راستگو است ، و سپس از او يك مساءله ديگر بپرسيد اگر گفت مى دانم بدانيد كه دروغگو است .
گفتند: آن مسائل چيست ؟ جواب دادند كه از احوال جوانانى بپرسيد كه در قديم الايام بودند و از ميان مردم خود بيرون شده غايب گشتند. و در مخفيگاه خود خوابيدند، چقدر خوابيدند؟ و تعدادشان چند نفر بود؟ و چه چيز از غير جنس خود همراهشان بود؟ و داستانشان چه بود؟.
مطلب دوم اينكه از او بپرسيد داستان موسى كه خدايش دست ور داد از عالم پيروى كن و از او تعليم گير چه بوده ؟ و آن عالم كه بوده ؟ و چگونه پيرويش كرد؟ و سرگذشت موسى با او چه بود؟.
سوم اينكه از او سرگذشت شخصى را بپرسيد كه ميان مشرق و مغرب عالم را بگرديد تا به سد ياءجوج و ماءجوج برسيد، او كه بود؟ و داستانش چگونه بوده است . يهوديان پس از عرض اين مسائل جواب آنها را نيز به فرستادگان قريش داده گفتند: اگر اينطور كه ما شرح داديم جواب داد صادق است و گرنه دروغ مى گويد.
پرسيدند آن يك سؤ ال كه گفتيد چيست ؟ گفتند از او بپرسيد قيامت چه وقت به پا مى شود، اگر ادعا كرد كه من مى دانم چه موقع به پا مى شود دروغگو است ، و اگر گفت جز خدا كسى تاريخ آن را نمى داند راستگو است .
فرستادگان قريش به مكه برگشتند و نزد ابوطالب جمع شدند و گفتند: پسر برادرت ادعا مى كند كه اخبار آسمانها برايش مى آيد، ما از او چند مساءله پرسش مى كنيم اگر جواب داد مى دانيم كه راستگو است و گرنه مى فهميم كه دروغ مى گويد. ابو طالب گفت : بپرسيد آنچه دلتان مى خواهد. آنها، آن مسائل را مطرح كردند.
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: فردا جوابهايش را مى دهم و در اين وعده اى كه داد (ان شاء اللّه ) نگفت . به همين جهت چهل روز وحى از او قطع شد تا آنجا كه رسول خدا (صلى اللّه عليه و آله و سلم ) غمگين گرديد و يارانش كه به وى ايمان آورده بودند به شك افتادند، و قريش شادمان شده و شروع كردند به استهزاء و آزار، و ابو طالب سخت در اندوه شد.
پس از چهل شبانه روز سوره كهف بر وى نازل شد، رسول خدا (صلى اللّه عليه و آله و سلم ) از جبرئيل سبب تاءخير را پرسيد؟ گفت ما قادر نيستيم از پيش خود نازل شويم جز به اذن خدا. سپس در اين سوره فرمود: اى محمد تو گمان كرده اى داستان اصحاب كهف و رقيم از آيات ما امرى عجيب است آنگاه از آيه (اذ اوى الفتية ) به بعد داستان ايشان را شروع نموده و بيان فرمود.
آنگاه امام صادق (عليه السلام ) اضافه كرد كه اصحاب كهف و رقيم در زمان پادشاهى جبار و ستمگر زندگى مى كردند كه اهل مملكت خود را به پرستش بتها دعوت مى كرد و هر كه سر باز مى زد او را مى كشت ، و اصحاب كهف در آن كشور مردمى با ايمان و خداپرست بودند. پادشاه ماءمورينى در دروازه شهر گمارده بود تا هر كس خواست بيرون شود، اول به بتها سجده بكند، اين چند نفر به عنوان شكار بيرون شدند، و در بين راه به شبانى برخوردند او را به دين خود دعوت كردند نپذيرفت ولى سگ او دعوت ايشان را پذيرفته به دنبال ايشان به راه افتاد.
سپس امام فرمود: اصحاب كهف به عنوان شكار بيرون آمدند، اما در واقع از كيش بت پرستى فرار كردند. چون شب فرا رسيد با سگ خود داخل غارى شدند خداى تعالى خواب را بر ايشان مسلط كرد، همچنانكه فرموده : (فضربنا على اذانهم فى الكهف سنين عددا) پس در غار خوابيدند تا روزگارى كه خدا آن پادشاه و اهل آن شهر را هلاك نمود و آن روزگار را سپرى كرد و روزگارى ديگر و مردم ديگرى پيش آورد.
در اين عصر بود كه اصحاب كهف از خواب بيدار شده يكى از ايشان به ديگران گفت : به نظر شما چقدر خوابيديم ؟ نگاه به آفتاب كردند ديدند بالا آمده گفتند: به نظر ما يك روز و يا پاره اى از يك روز خواب بوده ايم . آنگاه به يكى از نفرات خود گفتند اين پول را بگير و به درون شهر برو اما به طورى كه تو را نشناسند پس در بازار مقدارى خوراك برايمان خريدارى كن زنهار كه اگر تو را بشناسند، و به نهانگاه ما پى ببرند همه ما را مى كشند و يا به دين خود بر مى گردانند. آن مرد پول را برداشته وارد شهر شد ليكن شهرى ديد بر خلاف آن شهرى كه از آن بيرون آمده بودند و مردمى ديد بر خلاف آن مردم هيچ يك از افراد آنان را نشناخت و حتى زبان ايشان را هم نفهميد، مردم به وى گفتند: تو كيستى و از كجا آمده اى ؟ او جريان را گفت اهل شهر با پادشاهشان به راهنمايى آن مرد بيرون آمده تا به در غار رسيدند، و به جستجوى آن پرداختند بعضى گفتند سه نفرند كه چهارمى آنان سگ ايشان است . بعضى گفتند پنج نفرند كه ششمى آنان سگشان است . بعضى ديگر گفتند: هفت نفرند كه هشتمى آنان سگشان مى باشد.
آنگاه خداى سبحان با حجابى از رعب و وحشت ميان اصحاب كهف و مردم شهر حائلى ايجاد كرد كه احدى قدرت بر داخل شدن بدانجا را ننمود غير از همان يك نفرى كه خود از اصحاب كهف بود. او وقتى وارد شد ديد رفقايش در هراس از اصحاب دقيانوس اند و خيال مى كردند اين جمعيت همانهايند كه از مخفيگاه آنان با خبر شده اند، مردى كه از بيرون آمده بود جريان را به ايشان گفت كه در حدود چند صد سال است كه ما در خواب بوده ايم و سرگذشت ما معجزه اى براى مردم گشته ، آنگاه گريسته از خدا خواستند دوباره به همان خواب اوليشان برگرداند.
سپس پادشاه شهر گفت جا دارد ما بر بالاى اين غار مسجدى بسازيم كه زيارتگاهى برايمان باشد، چون اين جمعيت مردمى با ايمان هستند، پس آنان در سال دو نوبت اين پهلو و آن پهلو مى شوند شش ماه بر پهلوى راست هستند و شش ماه ديگر بر پهلوى چپ و سگ ايشان دستهاى خود را گسترده و دم در غار خوابيده است ، كه خداى تعالى درباره داستان ايشان در قرآن كريم فرموده : (نحن نقص عليك نباهم بالحق ...). مولف : اين روايت از روشن ترين روايات اين داستان است كه علاوه بر روشنى متن آن تشويش و اضطرابى هم در آن نيست . با اين وصف ، اين نكته را هم متضمن است كه مردمى كه در عدد آنها اختلاف كردند و يكى گفت سه نفر و يكى گفت پنج نفر و ديگرى گفت هفت نفر، همان اهل شهر بوده اند كه در غار اجتماع كرده بودند، و اين خلاف ظاهر آيه است . و نيز متضمن اين نكته است كه اصحاب كهف براى بار دوم نيز به خواب رفتند و نمردند و نيز سگشان هنوز هم در غار دستهايش را گسترده و اصحاب كهف در هر سال دو نوبت اين پهلو، آن پهلو مى شوند، و هنوز هم به همان هيات سابق خود هستند، و حال آنكه بشر تاكنون در روى زمين به غارى كه در آن عده اى به خواب رفته باشند بر نخورده است .
بعلاوه در ذيل اين روايت عبارتى است كه ما آن را نقل نكرديم ، چون احتمال داديم جزو روايت نباشد بلكه كلام خود قمى و يا روايت ديگرى باشد، و آن اين است كه جمله (و لبثوا فى كهفهم ثلاث مائه سنين و ازدادوا تسعا) جزو كلام اهل كتاب است ، و جمله (قل اللّه اعلم بما لبثوا) رد آن است ، و حال آنكه در بيان سابق ما اين معنا از نظر خواننده گذشت كه سياق آيات با اين حرف مخالف است و نظم بليغ قرآنى آن را نمى پذيرد.
موارد و جهات اختلاف در روايات راجع به داستان اصحاب كهف
در بيان داستان اصحاب كهف از طريق شيعه و سنى
روايات بسيارى وجود دارد و ليكن خيلى با هم اختلاف دارند، به طورى كه در ميان همه آنها حتى دو روايت ديده نمى شود كه از هر جهت مثل هم باشند. مثلا يك اختلافى كه در آنها هست اين است كه در بعضى از آنها مانند روايت بالا آمده كه پرسش هاى قريش از آن جناب چهار تا بوده : يكى اصحاب كهف دوم داستان موسى و عالم و سوم قصه ذوالقرنين چهارم قيام قيامت . و در بعضى ديگر آمده كه پرسش از سه چيز بوده : اصحاب كهف و ذوالقرنين و روح . در اين روايات آمده كه علامت صدق دعوى رسول خدا (صلى اللّه عليه و آله و سلم ) اين است كه از اصحاب كهف و ذو القرنين جواب بگويد ، و از آخرى يعنى روح جواب ندهد، و آن جناب از آن دو جواب داد و در پاسخ از روح آيه آمد: (قل الروح من امر ربى ...) و از آن جواب نداد. و شما خواننده محترم در بيان آيه مذكور متوجه شديد كه آيه در مقام جواب ندادن نبود و نخواسته از جواب دادن طفره برود بلكه حقيقت و واقع روح را بيان مى كند پس نبايد گفت كه آن جناب از سؤ ال درباره روح جواب نداد.
و از جمله اختلافاتى كه در بيشتر روايات هست اين است كه اصحاب كهف و اصحاب رقيم يك جماعت بوده اند. و در بعضى ديگر آمده كه اصحاب رقيم طايفه ديگرى بوده اند كه خداى تعالى نامشان را با اصحاب كهف آورده . ولى از توضيح داستان اصحاب رقيم اعراض نموده . آنگاه روايت مزبور قصه اصحاب رقيم را چنين آورده كه سه نفر بودند از خانه بيرون شدند تا براى خانواده هاى خود رزقى تهيه كنند، در بيابان به رگبار باران برخوردند، ناچار به غارى پناهنده شدند، و اتفاقا در اثر ريزش باران سنگ بسيار بزرگى از كوه حركت كرده درست جلو غار آمد و آن را بست و اين چند نفر را در غار حبس كرد.
يكى از ايشان گفت : بياييد هر كس كار نيكى دارد خداى را به آن سوگند دهد تا اين بلا را از ما دفع كند.
يكى كار نيكى كه داشت بيان كرد و خداى رابه آن قسم داد سنگ قدرى كنار رفت به طورى كه روشنايى داخل غار شد. دومى كار نيك خود را گفت و خداى را به آن سوگند داد سنگ كنار رفت ، به قدرى كه يك ديگر را مى ديدند. سومى كه اين كار را كرد سنگ به كلى كنار رفت و بيرون آمدند. اين روايت را الدر المنثور از نعمان بن بشير نقل كرده كه او بدون سند از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده است .
ليكن آنچه از قرآن كريم ماءنوس و معهود است اين است كه هيچ وقت اشاره به داستانى نمى كند مگر آنكه آن را توضيح مى دهد ومعهود نيست كه اسم داستانى را ببرد و اصلا درباره آن سخنى نگويد، و يا اسم دو داستان را ببرد و آن وقت يكى را بيان نموده دومى را به كلى فراموش كند.
و از جمله اختلافات اين است كه در پاره اى روايات دارد: پادشاه مزبور كه اصحاب كهف از شر او فرار كردند اسمش دقيانوس ‍ (ديوكليس 285 م - 5.3 م ) پادشاه روم بوده . و در بعضى ديگر آمده كه او ادعاى الوهيت مى كرده . و در بعضى آمده كه وى دقيوس ‍ (دسيوس 249 م - 251 م ) پادشاه روم بوده ، و بين اين دو پادشاه ده سال فاصله است ، و آن پادشاه اهل توحيد را مى كشته و مردم را به پرستش بتها دعوت مى كرده . و در بعضى از روايات آمده كه مردى مجوسى بوده كه مردم را به دين مجوس مى خوانده در حالى كه تاريخ نشان نمى دهد كه مجوسيت در بلاد روم شيوع يافته باشد. و در بعضى روايات آمده كه اصحاب كهف قبل از مسيح (عليه السلام ) بوده اند.
و از جمله اختلافات اين است كه در بعضى از روايات دارد: رقيم اسم شهرى بوده كه اصحاب كهف از آنجا بيرون شدند. و در بعضى ديگر آمده اسم بيابانى است . و در بعضى ديگر آمده اسم كوهى است كه غار مزبور در آن قرار گرفته . و در بعضى ديگر آمده كه اسم سگ ايشان است . و در بعضى آمده كه اسم لوحى است از سنگ . و در بعضى ديگر گفته شده از قلع و در بعضى ديگر از مس و در بعضى ديگر آمده كه از طلا بوده و اسامى اصحاب كهف در آن حك شده و همچنين اسم پدرانشان و داستانشان ، و اين نوشته را دم در كهف نصب كرده اند. بعضى ديگر از روايات مى گويد در داخل كهف بوده و در بعضى ديگرآمده كه بر سر در شهر آويزان بوده ، و در بعضى ديگر آمده كه در خزانه بعضى از ملوك يافت شده ، و در بعضى آن را دو لوح دانسته است .
اختلاف ديگرى كه در روايات آمده درباره وضع جوانان است ، در بعضى از روايات آمده كه ايشان شاهزاده بوده اند در بعضى ديگر آمده كه از اولاد اشراف بوده اند. و در بعضى ديگر آمده كه از فرزندان علماء بوده اند.
و در بعضى ديگر آمده كه خودشان شش نفر بوده و هفتمى ايشان چوپانى بوده كه گوسفند مى چرانده كه سگش هم بااو آمده . و در حديث وهب بن منبه كه هم الدر المنثور آن را آورده و هم ابن اثير در كامل نقل كرده مى گويد كه : اصحاب كهف حمامى بوده اند كه در بعضى از حمامهاى شهر كار مى كرده اند، وقتى شنيدند كه سلطان مردم را به بت پرستى وادار مى كند از شهر بيرون شدند. و در بعضى ديگر از روايات آمده كه ايشان از وزراء پادشاه آن عصر بوده اند كه همواره در امور و مهمات مورد شور او قرار مى گرفته اند.
يكى ديگر از اختلافات اين است كه : در بعضى از روايات آمده كه اصحاب كهف قبل از بيرون آمدن از شهر مخالفت خود را علنى كرده بودند، و شاه هم فهميده بود. و در بعضى ديگر دارد كه شاه ملتفت نشد تا بعد از آنكه از شهر بيرون رفتند. و در بعضى ديگر آمده كه اين عده با هم توطئه كردند براى بيرون آمدن . و در بعضى ديگر آمده كه نفر هفتمى آنان چوپانى بوده كه به ايشان پيوسته است ، و در بعضى ديگر آمده كه تنها سگ آن چوپان ايشان را همراهى كرد.
باز از موارد اختلاف يكى اين است كه بعد از آنكه فرار كردند، و پادشاه فهميد در جستجوى ايشان برآمد ولى اثرى از ايشان نيافت . و در بعضى روايات ديگر آمده كه پس از جستجو ايشان را در غار پيدا كرد كه خوابيده بودند، دستور داد در غار را تيغه كنند تا در آنجا از گرسنگى و تشنگى بميرند، و زنده به گور شوند تا كيفر نافرمانى خود را دريابند. اين بود تا روزگارى كه خدا مى خواست بيدارشان كند، چوپانى را فرستاد تا آن بنيان را خراب كرده تا زاغه اى براى گوسفندان خود درست كند، در اين موقع خداى تعالى ايشان را بيدار كرد، و سرگذشتشان از اينجا شروع مى شود.
مورد اختلاف ديگر اين است كه : در بعضى از روايات آمده كه دوباره به خوابشان كرد و تا روز قيامت بيدار نمى شوند، و در هر سال دو نوبت از اين پهلو به آن پهلويشان مى كند.
يكى ديگر اختلافى است كه در مدت خوابشان شده . در بيشتر روايات آمده همان سيصد و نه سال كه قرآن كريم فرموده ، است . و در بعضى ديگر آمده كه سيصد و نه سال حكايت قول اهل كتاب است و جمله (قل الله اعلم بما لبثوا) رد آن است . و در بعضى ديگر آمده كه سيصد سال بوده و نه سال را اهل كتاب اضافه كرده اند.
و از اين قبيل اختلافات كه در روايات آمده بسيار است ، و بيشتر آنچه كه از طرق عامه روايت شده در كتاب الدر المنثور و بيشتر آنچه از طرق شيعه نقل شده در كتاب بحار و تفسير برهان و نور الثقلين جمع آورى شده ، اگر كسى بخواهد به همه آنها دست يابد بايد به اين كتابها مراجعه كند. تنها مطلبى كه مى توان گفت اين روايات در آن اتفاق دارنداين است كه اصحاب كهف مردمى موحد بودند، و از ترس پادشاهى جبار كه مردم را مجبور به شرك مى كرده گريخته اند و به غارى پناه برده در آنجا به خواب رفته اند - تا آخر آنچه كه قرآن از داستان ايشان آورده .
روايات ديگرى پيرامون داستان اصحاب كهف
و در تفسير عياشى از سليمان بن جعفر همدانى روايت كرده كه گفت : امام صادق (عليه السلام ) به من فرمود: اى سليمان مقصود از (فتى ) كيست ؟ عرض كردم فدايت شوم نزد ما جوان را (فتى ) گويند، فرمود: مگر نمى دانى كه اصحاب كهف همگيشان كامل مردانى بودند و مع ذلك خداى تعالى ايشان را فتى ناميده . اى سليمان فتى كسى است كه به خدا ايمان بياورد و پرهيزكارى كند.
مؤ لف : در معناى اين روايت مرحوم كلينى در كافى از قمى روايت مرفوعه اى از امام صادق (عليه السلام ) آورده ، ليكن از ابن عباس ‍ روايت شده كه او گفته اصحاب كهف جوانانى بودند.
و در الدر المنثور است كه ابن ابى حاتم از ابى جعفر روايت كرده كه گفت : اصحاب كهف همه (صراف ) بودند.
مؤ لف : قمى نيز به سند خود از سدير صيرفى از امام باقر (عليه السلام ) روايت كرده كه گفت : اصحاب كهف شغلشان صرافى بوده . و ليكن در تفسير عياشى از درست از امام صادق (عليه السلام ) روايت كرده كه در حضورشان گفتگو از اصحاب كهف شد فرمود: صراف پول نبودند، بلكه صراف كلام و افرادى سخن سنج بودند.
چند روايت حاكى از اينكه اصحاب كهف مدتى تقيه مى كرده اند
 و در تفسير عياشى از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه گفت : اصحاب كهف ايمان به خدا را پنهان و كفر را اظهار داشتند و به همين جهت خداوند اجرشان را دو برابر داد.
مؤ لف : در كافى نيز در معناى اين حديث روايتى از هشام بن سالم از آن جناب نقل شده . و نيز در معناى آن عياشى از كاهلى از آن جناب و از درست در دو خبر از آن جناب آورده كه در يكى از آنها آمده كه : اصحاب كهف در ظاهر زنار مى بستند و در اعياد مردم شركت مى كردند.
و نبايد به اين روايات اشكال كرد كه از ظاهر آيه (اذ قاموا فقالوا ربنا رب السموات و الارض لن ندعو من دونه الها) بر مى آيد كه اصحاب كهف تقيه نمى كرده اند. و اينكه مفسرين در تفسير حكايت كلام ايشان كه گفته اند (اويعيدوكم ...) احتمال تقيه داده اند صحيح نيست ، براى اينكه اگر به ياد خواننده باشد گفتيم كه بيرون شدن آنان از شهر، هجرت از شهر شرك بوده كه در آن از اظهار كلمه حق و تدين به دين توحيد ممنوع بوده اند. چيزى كه هست تواطى آنان كه شش نفر از معروفها و اهل شرف بوده اند، و اعراضشان از اهل و مال و وطن جز مخالفت با دين وثنيت عنوان ديگرى نداشته . پس اصحاب كهف در خطر عظيمى بوده اند، به طورى كه اگر بر آنان دست مى يافتند يا سنگسار مى شدند و يا آنكه مجبور به قبول دين قوم خود مى گشتند.
و با اين زمينه كاملا روشن مى شود كه قيام ايشان در اول امر و گفتن : (ربنا رب السموات و الارض لن ندعوا من دونه الها) اعلام علنى مخالفت با مردم و تجاهر بر مذمت بت پرستى و توهين به طريقه مردم نبوده ، زيرا اوضاع عمومى محيط، چنين اجازه اى به آنان نمى داد، بلكه اين حرف را در بين خود گفته اند.
و به فرضى هم كه تسليم شويم كه جمله (اذ قاموا فقالوا ربنا رب السموات و الارض ) دلالت دارد براينكه ايشان تظاهر به ايمان و مخالفت با بت پرستى مى كرده اند و تقيه را كنار گذاشته بودند،
تازه مى گوييم اين در آخرين روزهايى بوده كه در ميان مردم بوده اند، و قبل از اينكه چنين تصميمى بگيرند در ميان مردم با تقيه زندگى مى كرده اند. پس معلوم شد كه سياق هيچ يك از دو آيه منافاتى با تقيه كردن اصحاب كهف در روزگارى كه در شهر و در ميان مردم بودند ندارد.
و در تف سير عياشى نيز از ابى بكر حضرمى از امام صادق (عليه السلام ) روايت كرده كه فرمو: اصحاب كهف نه يكديگر را مى شناختند و نه با هم عهد و ميعادى داشتند بلكه در صحرا يكديگر را ديده با هم عهد و پيمان بستند، و از يكديگر، يعنى دو به دو عهد گرفتند، آنگاه قرار گذاشتند كه يك باره مخالفت خود را علنى ساخته به اتفاق در پى سرنوشت خود بروند.
مؤ لف : در معناى اين روايت خبرى است از ابن عباس كه ذيلا نقل مى شود:
روايت مشهورى از ابن عباس در نقل داستان
در الدر المنثور است كه ابن ابى شيبه و ابن منذر و ابن ابى حاتم از ابن عباس روايت كرده اند كه گفت : ما با معاويه در جنگ مضيق كه در اطراف روم بود شركت كرديم و به غار معروف كهف كه اصحاب كهف در آنجا بودند و داستانشان را خدا در قرآن آورده برخورديم . معاويه گفت : چه مى شد در اين غار را مى گشوديم واصحاب كهف را مى ديديم . ابن عباس به او گفت : تو نمى توانى اين كار را بكنى خداوند اين اشخاص را از نظر كسانى كه بهتر از تو بودند مخفى داشت و فرمود: (لو اطلعت عليهم لوليت منهم فرارا و لملئت منهم رعبا - اگر آنان را ببينى پا به فرار مى گذارى و پر از ترس مى شوى معاويه گفت : من از اين كار دست بر نمى دارم تا قصه آنان را به چشم خود ببينيم ، عده اى را فرستاد تا داخل غار شده جستجو كنند، و خبر بياورند. آن عده وقتى داخل غار شدند خداوند باد تندى بر آنان مسلط نمود تا به طرف بيرون پرتابشان كرد. قضيه به ابن عباس رسيد پس او شروع كرد به نقل داستان اصحاب كهف و گفت كه اصحاب كهف در مملكتى زندگى مى كردند كه پادشاهى جبار داشت و مردمش را به تدريج به پرستش بتها كشانيد، و اين چند نفر در آن شهر بودند، وقتى اين را ديدند بيرون آمده خداوند همه شان را يكجا جمع كرد بدون اينكه قبلا يكديگر را بشناسند. وقتى به هم برخوردند از يكديگر پرسيدند قصد كجا داريد، در جواب نيت خود را پنهان مى داشتند چون هر يك ديگرى را نمى شناخت تا آنكه از يكديگر عهد و ميثاق محكم گرفتند كه نيت خود را بگويند. بعدا معلوم شد كه همه يك هدف دارند و منظورشان پرستش پروردگار و فرار از شرك است ، همه با هم گفتند: (ربنا رب السموات و الارض ... مرفقا).
آنگاه ابن عباس اضافه مى كند كه دور هم نشستند، از سوى ديگر زن و بچه ها و قوم و خويش ها به جستجويشان برخاستند ولى هر چه بيشتر گشتند كمتر خبردار شدند تا خبر به گوش پادشاه وقت رسيد. او گفت اين عده در آينده شاءن مهمى خواهند داشت ، معلوم نيست به منظور خيانت بيرون شده اند يا منظور ديگرى داشته اند. و به همين جهت دستور داد تا لوحى از قلع تهيه كرده اسامى آنان را در آن بنويسند آنگاه آن را در خزينه سلطنتى خود جاى داد و در اين باره خداى تعالى مى فرمايد: (ام حسبت ان اصحاب الكهف و الرقيم كانوا من اياتنا عجبا) چون مقصود از رقيم همان لوحى است كه اسامى اصحاب كهف در آن مرقوم شده . و اما اصحاب كهف ، از آنجا كه بودند به راه افتاده داخل غار شدند، و خدا به گوششان زد و خواب را برايشان مسلط كرد، و اگر در غار نبودند آفتاب بدنهايشان را مى سوزانيد، و اگر هر چند يك بار از اين پهلو به آن پهلو نمى شدند زمين بدنهايشان را مى خورد، و اينجا است كه خداى تعالى فرموده (و ترى الشمس ...).
آنگاه مى گويد: پادشاه مزبور دورانش منقضى گشت و پادشاهى ديگر به جايش نشست . او مردى خداپرست بود، و بر خلاف آن ديگرى عدالت گسترد، در عهد او خداوند اصحاب كهف را براى آن منظورى كه داشت بيدار كرد، يكى از ايشان گفت : به نظر شما چقدر خوابيده ايم ؟ آن ديگرى گفت : يك روز، يكى ديگر گفت دو روز، سومى گفت بيشتر خوابيده ايم تا آنكه بزرگشان گفت : بى جهت اختلاف مكنيد كه هيچ قومى اختلاف نكردند مگر آنكه هلاك شدند، شما يك نفر را با اين پول روانه كنيد تا از شهر طعامى خريدارى كند.
وقتى وارد شهر شد لباسها و هيات ها و منظره هايى ديدكه تاكنون نديده بود. مردم شهر را ديد كه طور ديگرى شده اند آن مردم عهد خود نيستند. نزديك نانوايى رفت پول خود را كه سكه اش به اندازه كف پاى بچه شتر بود نزد او انداخت نانوا پول را بيگانه يافت ، و پرسيد اين را از كجا آورده اى ؟ اگر گنجى پيدا كرده اى مرا هم راهنمايى كن و گرنه تو را نزد امير خواهم برد. گفت : آيا مرا به امير مى ترسانى ، هر دو به نزد امير شدند، امير پرسيد پدرت كيست ؟ گفت : فلانى ، امير چنين كسى را نشناخت ، پرسيد پادشاهت نامش ‍ چيست ؟ گفت : فلانى او را هم نشناخت ، رفته رفته مردم دورش جمع شدند، خبر به گوش عالم ايشان رسيد. عالم شهر به ياد آن لوح افتاده دستور داد آن را آوردند آنگاه اسم آن شخص راپرسيد، و ديد كه يكى از همان چند نفرى است كه نامشان در لوح ضبط شده ، اسامى رفقايش را پرسيد، همه را با اسامى مرقوم در لوح مطابق يافت .
به مردم بشارت داد كه خداوند شما را به برادرانتان كه چند صد سال قبل ناپديد شدند راهنمايى كرده برخيزيد. مردم همه حركت كردند تا آمدند نزديك غار چون نزديك شدند جوان گفت شما باشيد تا من بروم و رفقايم را خبر كنم و آنگاه آرام وارد شويد، و هجوم نياوريد، و گرنه ممكن است از ترس قالب تهى كنند، و خيال كنند شما لشگريان همان پادشاهيد، و براى دستگيريشان آمده ايد. گفتند: حرفى نداريم ليكن به شرطى كه قول بدهى باز هم بيرون بيايى ، او هم قول داد كه ان شاء اللّه بيرون مى آيم . پس داخل غار شد و ديگر نفهميدند به كجا رفت ، و از نظر مردم ناپديد گرديد، مردم هر چه خواستند وارد شوند نتوانستند، لا جرم گفتند بر بالاى غارشان مسجدى بنا كنيم ، و چنين كردند، و هميشه در آن مسجد به عبادت و استغفار مى پرداختند.
اشكالاتى كه به روايت ابن عباس (فوق الذكر) وارد است
مؤ لف : اين روايت مشهور است ، و مفسرين در تفاسير خود آن را نقل كرده و خلاصه تلقى به قبولش كرده اند، در حالى كه خالى از چند اشكال نيست : يكى اينكه از ظاهرش بر مى آيد كه اصحاب كهف هنوز در حال خواب هستند و خداوند بشر را از اينكه بخواهند كسب اطلاعى و جستجويى از ايشان بكنند منصرف نموده ، و حال آنكه كهفى كه در ناحيه مضيق و معروف به غار افسوس است امروز هم معروف است ، و در آن چنين چيزى نيست .
و آيه اى هم كه ابن عباس بدان تمسك جسته حالت خواب ايشان را قبل از بيدار شدن مجسم مى سازد، نه بعد از بيداريشان را. علاوه بر اينكه از خود ابن عباس روايت ديگرى رسيده كه مخالف با اين روايت است . و آن روايتى است كه الدر المنثور از عبد الرزاق و ابن ابى حاتم از عكرمه نقل كرده و در آخر آن آمده كه (پادشاه با مردم سوار شده تا به در غار آمدند، جوان گفت مرا رها كنيد تا رفقايم را ببينم و جريان را برايشان بگويم ، چند قدمى جلوتر وارد غار شد، او رفقايش را ديد و رفقايش هم او را ديدند، خداوند به گوششان زد خوابيدند، مردم شهر چون ديدند دير كرد وارد غار شدند و جسدهايى بى روح ديدند كه هيچ جاى آنها پوسيده نشده بود، شاه گفت : اين جريان آيتى است كه خداى تعالى براى شما فرستاده .
ابن عباس با حبيب بن مسلمه به جنگ رفته بود، در راه به همين غار بر خوردند، و در آن استخوانهايى ديدند مردى گفت : اين استخوانهاى اصحاب كهف است ، ابن عباس گفت استخوانهاى ايشان در مدتى بيش از سى صد سال قبل از بين رفته است .
اشكال مهم تر اين روايت اين است كه از عبارت (استخوانهاى ايشان در مدتى بيش از سيصد سال قبل از بين رفته ) بر مى آيد كه از نظر اين روايت داستان اصحاب كهف در اوائل تاريخ ميلادى و يا قبل از آن رخ داده ، و اين حرف با تمامى روايات اين داستان مخالف است ، جز آن روايتى كه تاريخ آن را قبل از مسيح دانسته .
اشكال ديگرى كه به روايت ابن عباس وارد است اين است كه در آن آمده : يكى گفت يك روز خوابيديم يكى گفت دو روز، و اين حرف با قرآن كريم هم مخالف است ، براى اينكه قرآن نقل مى كند كه گفتند: (لبثنا يوما او بعض يوم ) و اتفاقا كلام قرآن كريم با اعتبار عقلى هم سازگار است ، زيرا كسى كه نفهميده چقدر خوابيده نهايت درجه اى كه احتمال دهد بسيار خوابيده باشد يك روز يا كمى كمتر از يك روز است ، و اما دو شبانه روز آنقدر بعيد است كه هيچ از خواب برخاسته اى احتمالش را نمى دهد.
از اين هم كه بگذريم در روايت داشت : بزرگترشان گفت اختلاف مكنيد، كه اختلاف مايه هلاكت هر قومى است . و اين يكى از سخنان باطل است ، زيرا آن اختلافى مايه هلاكت است كه در عمل به چيزى باشد، و اما اختلاف نظرى امرى نيست كه اجتناب پذير باشد، و هرگز مايه هلاكت نمى شود.
اشكال ديگرى كه به آن وارد است اين است كه : در آخرش داشت : وقتى جوان وارد غار شد مردم نفهميدند كجا رفت ، و از نظرشان ناپديد گشت . گويا مقصود ابن عباس اين بوده كه وقتى جوان وارد غار شد دهنه غار از نظرها ناپديد شد نه خود آن جوان ، خلاصه خدا غار مزبور را ناپديد كرد، ولى اين حرف با آنچه در صدر خود آيه هست نمى سازد كه از ظاهرش بر مى آيد كه غار مزبور در آن ديار معروف بوده . مگر اينكه بگويى آن روز غار را از چشم و نظر پادشاه و همراهانش ناپديد كرده و بعدها براى مردم آشكارش ساخته است .
معناى (رقيم ) در روايت ابن عباس و تطبيق آن با روايات ديگر
 و اما اينكه در صدر روايت از قول ابن عباس نقل شده كه گفت : (رقيم لوحى از قلع بوده كه اسامى اصحاب كهف در آن نوشته شده بود) مطلبى است كه در معنايش روايات ديگرى نيز آمده ، از آن جمله روايتى است كه عياشى در تفسير خود از احمد بن على از امام صادق (عليه السلام ) آورده ، و در روايت ديگرى انكار آن از خود ابن عباس نقل شده ، چنانچه در الدر المنثور از سعيد بن منصور و عبدالرزاق و فارابى و ابن منذر و ابن ابى حاتم و زجاجى (در كتاب امالى ) و ابن مردويه از ابن عباس روايت كرده اند كه گفت : من نمى دانم معناى رقيم چيست ، از كعب پرسيدم او گفت نام قريه اى است كه از آنجا بيرون شدند.
و نيز در همان كتاب آمده كه عبد الرزاق از ابن عباس روايت كرده كه گفت : تمامى قرآن را مى دانم مگر معناى چهار كلمه را اول كلمه (غسلين ) كه اختلاف اعراب در آن به خاطر اختلافى است كه در حكايت لفظ قرآن هست . دوم كلمه (حنانا) سوم (اواه ) چهارم (رقيم ).
و در تفسير قمى مى گويد: در روايت ابى الجارود از ابى جعفر (عليه السلام ) آمده كه در ذيل آيه (لن ندعوا من دونه الها لقد قلنا اذا شططا) فرمود: يعنى اگر بگوييم خدا شريك دارد بر او جور كرده ايم .
و در تفسير عياشى از محمد بن سنان از بطيخى از ابى جعفر (عليه السلام ) آورده كه در ذيل آيه (لو اطلعت عليهم لوليت منهم فرارا و لملئت منهم رعبا) فرموده : مقصود خداى تعالى شخص رسول خدا (صلى اللّه عليه و آله و سلم ) نيست ، بلكه منظور مؤ منين هستند. گويا مؤ منين دارند اين حرف را به يكديگر مى زنند ، و حال مؤ منين چنين است كه اگر اصحاب كهف را ببينند سرشار از ترس ‍ و رعب شده پا به فرار مى گذارند.
رواياتى متضمن ذكر اسماء اصحاب كهف
و در تفسير روح المعانى اسماء اصحاب كهف بر طبق روايت صحيحى از ابن عباس چنين آمده : 1 - مكسلينيا 2 - يمليخا 3 - مرطولس 4 - ثبيونس
5 - دردونس 6 - كفاشيطيطوس 7 - منطونواسيس - كه همان چوپان بوده و اسم سگش قطمير بوده است .


راوى مى گويد از على (كرم اللّه وجهه ) روايت شده كه اسماى ايش ان را چنين برشمرده : 1 - يمليخا 2 - مكسلينيا 3 - مسلينيا، كه اصحاب دست راست ى پادشاه بوده اند 4 - مرنوش 5 - دبرنوش 6 - شاذنوش كه اصحاب دست چپش بوده اند و همواره با اين شش نفر مشورت مى كرده و هفتمى اصحاب كهف همان چوپانى بوده كه در اين روايت اسمش نيامده ولى در اينجا نيز اسم سگ را قطمير معرفى نموده .
و اما اينكه آيا اين روايت به على نسبت داده اند صحيح است ، يا صحيح نيست گفتار ديگرى است كه علامه سيوطى در حواشى بيضاوى نوشته كه طبرانى اين روايت را در معجم (اوسط) خود به سند صحيح از ابن عباس آورده . و آنچه كه در الدر المنثور است نيز همين روايت طبرانى در (اوسط) است كه گفتيم به سند صحيح از ابن عباس روايت كرده .
البته در بعضى روايات ديگرى اسامى ديگرى براى آنان نقل كرده اند كه حافظ ابن حجر در شرح بخارى نوشته . گفتگواسامى اصحاب كهف بسيار است كه هيچ يك هم مضبوط و مستند و قابل اعتماد نيست و در كتاب بحر آمده كه اسامى اصحاب كهف عجمى (غير عربى ) بوده كه نه شكل معينى و نه نقطه داشته ، و خلاصه سند در شناختن اسامى آنان ضعيف است .
و روايتى كه به على (عليه السلام ) نسبت داده اند همان است كه ثعلبى هم در كتاب عرائس و ديلمى در كتاب خود به طور مرفوع آورده و در آن عجائبى ذكر شده .
اصحاب كهف ياران حضرت مهدى (عج )اند
 و در الدر المنثور است كه ابن مردويه از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اصحاب كهف ، ياران مهدى اند.
و در برهان از ابن الفارسى آورده كه گفت امام صادق (عليه السلام ) فرموده : قائم (عليه السلام ) از پشت كوفه خروج مى كند، با هفده نفر از قوم موسى كه به حق راه يافته و با حق عدالت مى كردند، و هفت نفر از اهل كهف و يوشع بن نون و ابو دجانه انصارى و مقداد بن اسود و مالك اشتر كه اينان نزد آن جناب از انصار و حكام او هستند.
و در تف سير عياشى از عبدالله بن ميمون از ابى عبدالله (عليه السلام ) از پدرش از على بن ابى طالب روايت كرده كه فرمود: وقتى كسى به خدا سوگند مى خورد تا چهل روز مهلت ثنيا دارد،
براى اينكه قومى از يهود از رسول خدا (صلى اللّه عليه و آله و سلم ) از چيزى پرسش كردند حضرت بدون اينكه بگويد (ان شاء الله ) و استثناء مزبور را به كلام خود ملحق سازد گفت فردا بيائيد تا جواب بگويم ، به همين جهت چهل روز خداوند وحى را از آن حضرت قطع كرد، بعد از آن جبرئيل آمد و گفت : (و لا تقولن لشى ء انى فاعل ذلك غدا الا ان يشاء اللّه و اذكر ربّك اذا نسيت ).
مؤ لف : كلمه : (ثنيا) - به ضمه ثاء و سكون نون و در آخرش الف مقصوره - اسم است براى استثناء. و در معناى اين روايت روايات ديگرى نيز از امام صادق و امام باقر (عليه السلام ) رسيده كه از بعضى آنها برمى آيد كه مراد از سوگند وعده قطعى دادن و كلام مؤ كد آوردن است ، همچنان كه استشهاد امام (عليه السلام ) در اين روايت به كلام رسول خدا (صلى اللّه عليه و آله و سلم ) با اينكه آن جناب سوگندى ياد نكرده بود كاملا دلالت بر اين معنا دارد. و اما اين سؤ ال كه اگر كسى سوگندى ياد كند و ان شاء الله هم بگويد، ولى پس از انعقاد سوگند آن را بشكند آيا حنث شمرده مى شود و كفاره به عهده اش مى آيد يا نه ، بحثى است فقهى .
گفتارى در چند فصل پيرامون اصحاب كهف و سر گذشت ايشان
1 - داستان اصحاب كهف در تعدادى از روايات :
 از صحابه و تابعين و از ائمه اهل بيت (عليهم السلام ) به طور مفصل حكايت شده مانند روايت قمى وابن عباس و عكرمه و مجاهد كه تفسير الدرالمنثور همه آنها را آورده و روايت اسحاق در كتاب عرائس كه آن را تفسير برهان نقل كرده و روايت وهب بن منبه كه الدرالمنثور و كامل آن را بدون نسبت نقل كرده اند، و روايت نعمان بن بشير كه در خصوص اصحاب رقيم وارد شده و الدر المنثور آن را آورده .
و اين روايات كه ما در بحث روايتى گذشته مقدارى از آنها را نقل كرديم و به بعضى ديگرش اشاره اى نموديم آنقدر از نظر مطلب و متن با هم اختلاف دارند كه حتى در يك جهت هم اتفاق ندارند. و اما اختلاف در روايات وارده در بعضى گوشه هاى داستان مانند رواياتى كه متعرض تاريخ قيام آنان است ، و يا متعرض اسم آن پادشاه است كه معاصر با ايشان بوده يا متعرض نسب و سمت و شغل و اسامى و وجه ناميده شدنشان به اصحاب رقيم و ساير خصوصيات ديگر شده بسيار شديدتر از روايات اصل داستان است و دست يافتن به يك جهت جامعى كه نفس بدان اطمينان داشته باشد دشوارتر است .
1 - دو سبب عمده وجود اختلاف شديد در مضامين روايات راجع به اصحاب كهف
و سبب عمده در اين اختلاف علاوه بر دست بردها و خيانتها كه اجانب در اين گونه روايات دارند دو چيز است : يكى اينكه اين قصه از امورى بوده كه اهل كتاب نسبت به آن تعصب و عنايت داشته اند، و از روايات داستان هم برمى آيد كه قريش اين قصه را از اهل كتاب شنيده اند و با آن رسول خدا (صلى اللّه عليه و آله و سلم ) را امتحان كردند، بلكه از مجسمه ها نيز مى توان عنايت اهل كتاب را فهميد به طورى كه اهل تاريخ آن مطالب را از نصارى و از مجسمه هاى موجود در غارهاى مختلف كه در عالم هست غارهاى آسيا و اروپا و آفريقا گرفته شده و آن مجسمه ها را بر طبق شهرتى كه از اصحاب كهف به پا خاسته گرفته اند، و پر واضح است كه چنين داستانى كه از قديم الايام زبان زد بشر و مورد علاقه نصارى بوده هر قوم و مردمى آن را طورى كه نماياننده افكار و عقايد خود باشد بيان مى كنند، و در نتيجه روايات آن مختلف مى شود.
و از آنجايى كه مسلمانان اهتمام بسيار زيادى به جمع آورى و نوشتن روايات داشتند، و آنچه كه نزد ديگران هم بود جمع مى كردند و مخصوصا بعد از آنكه عده اى از علماى اهل كتاب مسلمان شدند، مانند وهب بن منبه و كعب الاحبار، و آنگاه اصحاب رسول خدا (صلى اللّه عليه و آله و سلم ) و تابعين يعنى طبقه دوم مسلمانان همه از اينان اخذ كرده و ضبط نموده اند، و هر خلفى از سلف خود مى گرفته و با آن همان معامله اخبار موقوفه را مى كرده كه با روايات اسلامى مى نمودند و اين سبب بلوا و تشتت شده است .
دوم اينكه داءب و روش كلام خداى تعالى در آنجا كه قصه ها را بيان مى كند بر اين است كه به مختاراتى و نكات برجسته و مهمى كه در ايفاى غرض مؤ ثر است ، اكتفاء مى كند، و به جزئيات داستان نمى پردازد. از اول تا به آخر داستان را حكايت نمى كند، و نيز اوضاع و احوالى را كه مقارن با حدوث حادثه بوده ذكر نمى نمايد جهتش هم خيلى روشن است ، چون قرآن كريم كتاب تاريخ و داستان سرائى نيست بلكه كتاب هدايت است .
اين نكته از واضح ترين نكاتى است كه شخص متدبر در داستانهاى مذكور در كلام خدا درك مى نمايد، مانند آياتى كه داستان اصحاب كهف و رقيم را بيان مى كند، ابتداء محاوره و گفتگوى ايشان را نقل مى كند،
و در آن به معنا و علت قيام آنان اشاره مى نمايد و آن را توحيد و ثبات بر كلمه حق معرفى مى كند، سپس اعتزال از مردم و دنبال آن وارد شدن به غار را مى آورد كه چگونه در آنجا به خواب رفتند در حالى كه سگشان هم همراهشان بود، و روزگارى بس طولانى در خواب بودند.
آنگاه بيدار شدن و گفتگوى بار دوم آنان را در خصوص اينكه چقدر خوابيده اند بيان نموده ، و در آخر نتيجه اى را كه خدا از اين پيش ‍ آورد خواسته است بيان مى كند. و سپس اين جهت را خاطر نشان مى سازد كه از چه راهى مردم به وضع آنان خبردار شدند، و چه شد كه دو باره بعد از حصول غرض الهى به خواب رفتند. و اما ساختن مسجد بر بالاى غار ايشان جمله اى است ، كه كلام بدانجا كشيده شده ، و گرنه غرض الهى در آن منظور نبوده .
و اما اينكه اسامى آنان چه بوده و پسران چه كسى و از چه فاميلى بوده اند. و چگونه تربيت و نشو و نما يافته بودند، چه مشاغلى براى خود اختيار كرده بودند، در جامعه چه موقعيتى داشتند، در چه روزى قيام نموده و از مردم اعتزال جستند. و اسم آن پادشاهى كه ايشان از ترس او فرار كردند چه بوده ، و نيز اسم آن شهر چه بوده ، و مردم آن شهر از چه قومى بوده اند؟ واسم آن سگ كه همراهى ايشان را اختيار كرد چه بوده ، و اينكه آيا سگ شكارى بوده يا سگ گله ، و چه رنگى ؟ متعرض نشده است ، در حالى كه روايات با كمال خرده بينى متعرض آنها و نيز ساير امورى كه در غرض خداى تعالى كه همان هدايت است هيچ مدخليتى ندارد شده ، چرا كه اينگونه خرده ريزها در غرض تاريخ دخالت دارد و به درد دقت هاى تاريخى مى خورد.
مطلب ديگر اينكه مفسرين گذشته وقتى شروع در بحث از آيات قصص مى كرده اند، در صدد برمى آمده اند كه وجه اتصال آيات داستان را بيان نموده و براى اينكه داستانى تمام عيار و مطابق سليقه خود از آب در آورند از دو رو بر آيات نكات متروكى را استفاده نمايند، و همين جهت باعث اختلاف تفسيرها شده ، چون نظريه و طرز استفاده آنان از دور و بر آيات مختلف بوده است ، و در نتيجه اين اختلاف كار به اينجا كه مى بينيم كشيده شده است .
2 - داستان اصحاب كهف از نظر قرآن :
آنچه از قرآن كريم در خصوص اين داستان استفاده مى شود اين است كه پيامبر گرامى خود را مخاطب مى سازد كه (با مردم درباره اين داستان مجادله مكن مگر مجادله اى ظاهرى و يا روشن ) و از احدى از ايشان حقيقت مطلب را مپرس . اصحاب كهف و رقيم
چيزى نمى گذرد كه دين توحيد محرمانه در آن جامعه راه پيدا مى كند، و اين جوانمردان بدان ايمان مى آورند. مردم آنها را به باد انكار و اعتراض مى گيرند، و در مقام تشديد و تضييق بر ايشان و فتنه و عذاب آنان بر مى آيند، و بر عبادت بتها و ترك دين توحيد مجبورشان مى كنند. و هر كه به ملت آنان مى گرويد از او دست بر مى داشتند و هر كه بر دين توحيد و مخالفت كيش ايشان اصرار مى ورزيد او را به بدترين وجهى به قتل مى رساندند.
قهرمانان اين داستان افرادى بودند كه با بصيرت به خدا ايمان آوردند، خدا هم هدايتشان را زيادتر كرد، و معرفت و حكمت بر آنان افاضه فرمود، و با آن نورى كه به ايشان داده بود پيش پايشان را روشن نمود، و ايمان را با دلهاى آنان گره زد، در نتيجه جز از خدا از هيچ چيز ديگرى باك نداشتند. و از آينده حساب شده اى كه هر كس ديگرى را به وحشت مى انداخت نهراسيدند، لذا آنچه صلاح خود ديدند بدون هيچ واهمه اى انجام دادند. آنان فكر كردند اگر در ميان اجتماع بمانند جز اين چاره اى نخواهند داشت كه با سيره اهل شهر سلوك نموده حتى يك كلمه از حق به زبان نياورند. و از اينكه مذهب شرك باطل است چيزى نگويند، و به شريعت حق نگروند. و تشخيص دادند كه بايد بر دين توحيد بمانند و عليه شرك قيام نموده از مردم كناره گيرى كنند، زيرا اگر چنين كنند و به غارى پناهنده شوند بالاخره خدا راه نجاتى پيش پايشان مى گذارد. با چنين يقينى قيام نموده در رد گفته هاى قوم و اقتراح و تحكمشان گفتند: (ربنا رب السموات و الارض لن ندعو من دونه الها لقد قلنا اذا شططا هولاء قومنا اتخذو امن دونه الهة لو لا ياتون عليهم بسلطان بين فمن اظلم ممن افترى على اللّه كذبا) آنگاه پيشنهاد پناه بردن به غار را پيش كشيده گفتند: (و اذ اعتزلتموهم و ما يعبدون الا اللّه فاووا الى الكهف ينشر لكم ربكم من رحمتة و يهيى ء لكم من امركم مرفقا).
آنگاه داخل شده ، در گوشه اى از آن قرار گرفتند، در حالى كه سگشان دو دست خود را دم در غار گسترده بود. و چون به فراست فهميده بودند كه خدا نجاتشان خواهد داد اين چنين عرض كردند: (بار الها تو در حق ما به لطف خاص خود رحمتى عطا فرما و براى ما وسيله رشد و هدايت كامل مهيا ساز). پس خداوند دعايشان را مستجاب نمود و سالهايى چند خواب را بر آنها مسلط كرد، در حالى كه سگشان نيز همراهشان بود. (آنها در غار سيصد سال و نه سال زيادتر درنگ كردند. و گردش آفتاب را چنان مشاهده كنى كه هنگام طلوع از سمت راست غار آنها بر كنار و هنگام غروب نيز از جانب چپ ايشان به دور مى گرديد و آنها كاملا از حرارت خورشيد در آسايش بودند و آنها را بيدار پنداشتى و حال آنكه در خواب بودند و ما آنها را به پهلوى راست و چپ مى گردانيديم و سگ آنها دو دست بر در آن غار گسترده داشت و اگر كسى بر حال ايشان مطلع مى شد از آنها مى گريخت و از هيبت و عظمت آنان بسيار هراسان مى گرديد.

پس از آن روزگارى طولانى كه سيصد و نه سال باشد دو باره ايشان را سر جاى خودشان در غار زنده كرد تا بفهماند چگونه مى تواند از دشمنان محفوظشان بدارد، لاجرم همگى از خواب برخاسته به محضى كه چشمشان را باز كردند آفتاب را ديدند كه جايش تغيير كرده بود، مثلا اگر در هنگام خواب از فلان طرف غار مى تابيد حالا از طرف ديگرش مى تابد، البته اين در نظر ابتدائى بود كه هنوز از خستگى خواب اثرى در بدنها و ديدگان باقى بود. يكى از ايشان پرسيد: رفقا چقدر خواب يديد؟ گفتند: يك روز يا بعضى از يك روز. و اين را از همان عوض شدن جاى خورشيد حدس زدند. ترديدشان هم از اين جهت بود كه از عوض شدن تابش خورشيد نتوانستند يك طرف تعيين كنند. عده اى ديگر گفتند: (ربكم اعلم بما لبثتم ) و سپس اضافه كرد (فابعثوا احدكم بورقكم هذه الى المدينة فلينظر ايها ازكى طعاما فلياتكم برزق منه ) كه بسيار گرسنه ايد، (و ليتلطف ) رعايت كنيد شخصى كه مى فرستيد در رفتن و برگشتن و خريدن طعام كمال لطف و احتياط را به خرج دهد كه احدى از سرنوشت شما خبردار نگردد، زيرا (انهم ان يظهروا عليكم يرجموكم ) اگر بفهمند كجائيد سنگسارتان مى كنند (او يعيدوكم فى ملتهم و لن تفلحوا اذا ابدا).
اين جريان آغاز صحنه اى است كه بايد به فهميدن مردم از سرنوشت آنان منتهى گردد، زيرا آن مردمى كه اين اصحاب كهف از ميان آنان گريخته به غار پناهنده شدند به كلى منقرض گشته اند و ديگر اثرى از آنان نيست . خودشان و ملك و ملتشان نابود شده ، و الان مردم ديگرى در اين شهر زندگى مى كنند كه دين توحيد دارند و سلطنت و قدرت توحيد بر قدرت ساير اديان برترى دارد . اهل توحيد و غير اهل توحيد با هم اختلافى به راه انداختند كه چگونه آن را توجيه كنند. اهل توحيد كه معتقد به معاد بودند ايمانشان به معاد محكم تر شد، و مشركين كه منكر معاد بودند با ديدن اين صحنه مشكل معاد برايشان حل شد، غرض خداى تعالى از برون انداختن راز اصحاب كهف هم همين بود.
آرى ، وقتى فرستاده اصحاب كهف از ميان رفقايش بيرون آمد و داخل شهر شد تا به خيال خود از همشهرى هاى خود كه ديروز از ميان آنان بيرون شده بود غذائى بخرد شهر ديگرى ديد كه به كلى وضعش با شهر خودش متفاوت بود، و در همه عمرش چنين وضعى نديده بود، علاوه مردمى را هم كه ديد غير همشهرى هايش بودند. اوضاع و احوال نيز غير آن اوضاعى بود كه ديروز ديده بود.
هر لحظه به حيرتش افزوده مى شود، تا آنكه جلو دكانى رفت تا طعامى بخرد پول خود را به او داد كه اين را به من طعام بده - و اين پول در اين شهر پول رايج سيصد سال قبل بود - گفتگو و مشاجره بين دكاندار و خريدار در گرفت و مردم جمع شدند، و هر لحظه قضيه ، روشن تر از پرده بيرون مى افتاد، و مى فهميدند كه اين جوان از مردم سيصد سال قبل بوده و يكى از همان گمشده هاى آن عصر است كه مردمى موحد بودند، و در جامعه مشرك زندگى مى كردند، و به خاطر حفظ ايمان خود از وطن خود هجرت و از مردم خود گوشه گيرى كردند، و در غارى رفته آنجابه خواب فرو رفتند، و گويا در اين روزها خدا بيدارشان كرده و الان منتظر آن شخصند كه برايشان طعام ببرد.
قضيه در شهر منتشر شد جمعيت انبوهى جمع شده به طرف غار هجوم بردند. جوان را هم همراه خود برده در آنجا بقيه نفرات را به چشم خود ديدند، و فهميدند كه اين شخص راست مى گفته ، و اين قضيه معجزه اى بوده كه از ناحيه خدا صورت گرفته است .
اصحاب كهف پس از بيدار شدنشان زياد زندگى نكردند، بلكه پس از كشف معجزه از دنيا رفتند و اينجا بود كه اختلاف بين مردم در گرفت ، موحدين با مشركين شهر به جدال برخاستند. مشركين گفتند: بايد بالاى غار ايشان بنيانى بسازيم و به اين مساءله كه چقدر خواب بوده اند كارى نداشته باشيم . و موحدين گفتند بالاى غارشان مسجدى مى سازيم .
3 - داستان از نظر غير مسلمانان
بيشتر روايات و سندهاى تاريخى برآنند كه قصه اصحاب كهف در دوران فترت ما بين عيسى و رسول خدا(صلى اللّه عليه و آله و سلم ) اتفاق افتاده است ، به دليل اينكه اگر قبل از عهد مسيح بود قطعا در انجيل مى آمد و اگر قبل از دوران موسى (عليه السلام ) بود در تورات مى آمد، و حال آنكه مى بينيم يهود آن را معتبر نمى دانند. هر چند در تعدادى از روايات دارد كه قريش آن را از يهود تلقى كرده و گرفته اند. و ليكن مى دانيم يهود آن را از نصارى گرفته چون نصارى به آن اهتمام زيادى داشته آنچه كه از نصارى حكايت شده قريب المضمون با روايتى است كه ثعلبى در عرائس از ابن عباس نقل كرده . چيزى كه هست روايات نصارى در امورى با روايات مسلمين اختلاف دارد:
اول اينكه مصادر سريانى داستان مى گويد: عدد اصحاب كهف هشت نفر بوده اند، و حال آنكه روايات مسلمين و مصادر يونانى و غربى داستان آنان را هفت نفر دانسته اند.
دوم اينكه داستان اصحاب كهف در روايات ايشان از سگ ايشان هيچ اسمى نبرده است .
سوم اينكه مدت مكث اصحاب كهف را در غار دويست سال و يا كمتر دانسته و حال آنكه معظم علماى اسلام آن را سيصد و نه سال يعنى همان رقمى كه از ظاهر قرآن برمى آيد دانسته اند.
و علت اين اختلاف و تحديد مدت مكث آنان به دويست سال اين است كه گفته اند آن پادشاه جبار كه اين عده را مجبور به بت پرستى مى كرده و اينان از شر او فرار كرده اند اسمش دقيوس بوده كه در حدود سالهاى 249 - 251 م زندگى مى كرده ، و اين را هم مى دانيم كه اصحاب كهف به طورى كه گفته اند در سال 425 و يا سال 437 و يا 439 از خواب بيدار شده اند پس براى مدت لبث در كهف بيش از دويست سال يا كمتر باقى نمى ماند، و اولين كسى كه از مورخين ايشان اين مطالب را ذكر كرده به طورى كه گفته است جيمز ساروغى سريانى بوده كه متولد 451 م و متوفاى 521 م بوده و ديگران همه تاريخ خود را از او گرفته اند، و به زودى تتمه اى براى اين كلام از نظر خواننده خواهد گذشت .
4 - غار اصحاب كهف كجا است ؟
در نواحى مختلف زمين به تعدادى از غارها برخورد شده كه در ديوارهاى آن تمثالهايى چهار نفرى و پنج نفرى و هفت نفرى كه تمثال سگى هم با ايشان است كشيده اند. و در بعضى از آن غارها تمثال قربانيى هم جلو آن تمثالها هست كه مى خواهند قربانيش كنند. انسان مطلع وقتى اين تصويرها را آن هم در غارى مشاهده مى كند فورا به ياد اصحاب كهف مى افتد، و چنين به نظر مى رسد كه اين نقشه ها و تمثالها اشاره به قصه آنان دارد و آن را كشيده اند تا رهبانان و آنها كه خود را جهت عبادت متجرد كرده اند و در اين غار براى عبادت منزل مى كنند با ديدن آن به ياد اصحاب كهف بيفتند، پس صرف يادگارى است كه در اين غارها كشيده شده نه اينكه علامت باشد براى اينكه اينجا غار اصحاب كهف است .
غار اصحاب كهف كه در آنجا پناهنده شدند و اصحاب در آنجا از نظرها غايب گشتند، مورد اختلاف شديد است كه چند جا را ادعا كرده اند:
1 - غار (افسوس ) در تركيه
غار اول : كهف افسوس - افسوس - به كسر همزه و نيز كسر فاء و بنا به ضبط كتاب (مراصد الاطلاع ) كه مرتكب اشتباه شده به ضمه همره و سكون فاء - شهر مخروبه اى است در تركيه كه در هفتاد و سه كيلومترى شهر بزرگ ازمير قرار دارد، و اين غار در يك كيلومترى - و يا كمتر - شهر افسوس نزديك قريه اى به نام (اياصولوك ) و در دامنه كوهى به نام (ينايرداغ ) قرار گرفته است .
و اين غار، غار وسيعى است كه در آن به طورى كه مى گويند صدها قبر كه با آجر ساخته شده هست . خود اين غار هم در سينه كوه و رو به جهت شمال شرقى است ، و هيچ اثرى از مسجد و يا صومعه و يا كليسا و خلاصه هيچ معبد ديگرى بر بالاى آن ديده نمى شود. اين غار در نزد مسيحيان نصارى از هر جاى ديگرى معروف تر است ، و نامش در بسيارى از روايات مسلمين نيز آمده .
و اين غار على رغم شهرت مهمى كه دارد به هيچ وجه با آن مشخصاتى كه در قرآن كريم راجع به آن غار آمده تطبيق نمى كند.
اولا براى اينكه خداى تعالى درباره اينكه در چه جهت از شمال و جنوب مشرق و مغرب قرار گرفته مى فرمايد آفتاب وقتى طلوع مى كند از طرف راست غار به درون آن مى تابد و وقتى غروب مى كند از طرف چپ غار، و لازمه اين حرف اين است كه درب غار به طرف جنوب باشد، و غار افسوس به طرف شمال شرقى است (كه اصلا آفتاب گير نيست مگر مختصرى ).
و همين ناجورى مطلب باعث شده كه مراد از راست و چپ را راست و چپ كسى بگيرند كه مى خواهد وارد غار شود نه از طرف دست راست كسى كه مى خواهد از غار بيرون شود، و حال آنكه قبلا هم گفتيم معروف از راست و چپ هر چيزى راست و چپ خود آن چيز است نه كسى كه به طرف آن مى رود. بيضاوى در تفسير خود گفته : در غار در مقابل ستارگان بنات النعش قرار دارد، و نزديك ترين مشرق و مغربى كه محاذى آن است مشرق و مغرب راءس السرطان است و وقتى كه مدار آفتاب با مدار آن يكى باشد آفتاب به طور مائل و مقابل در طرف چپ غار مى تابد و شعاعش به طرف مغرب كشيده مى شود، و در هنگام غروب از طرف محاذى صبح مى تابد و شعاع طرف عصرش به جاى تابش طرف صبح كشيده مى شود، و عفونت غار را از بين برده هواى آن را تعديل مى كند، و در عين حال بر بدن آنان نمى تابد و با تابش خود اذيتشان نمى كند و لباسهايشان را نمى پوساند. اين بود كلام بيضاوى . غير او نيز نظير اين حرف را زده اند.
علاوه بر اشكال گذشته مقابله در غار با شمال شرقى با مقابل بودن آن با بنات النعش كه در جهت قطب شمالى قرار دارد سازگار
زيرا بنائى كه در جهت شمال شرقى قرار دارد و در طرف صبح ، آفتاب به جانب غربى اش مى تابد ولى در موقع غروب در ساختمان و حتى پيش خان آن در زير سايه فرو مى رود، نه تنها در هنگام غروب ، بلكه بعد از زوال ظهر آفتاب رفته و سايه گسترده مى شود.
مگر آنكه كسى ادعا كند كه مقصود از جمله (و اذا غربت تقرضهم ذات الشمال ) اين است كه آفتاب به ايشان نمى تابد، و يا آفتاب در پشت ايشان قرار مى گيرد - دقت فرمائيد.
و اما ثانيا براى اينكه جمله (و هم فى فجوه منه ) مى گويد اصحاب كهف در بلندى غار قرار دارند، و غار افسوس به طورى كه گفته اند بلندى ندارد، البته اين در صورتى است كه (فجوة ) به معناى مكان مرتفع باشد، ولى مسلم نيست ، و قبلا گذشت كه (فجوة ) به معناى ساحت و درگاه است . پس اين اشكال وارد نيست .
و اما ثالثا براى اينكه جمله (قال الّذين غلبوا على امرهم لنتخذن عليهم مسجدا) ظاهر در اين است كه مردم شهر مسجدى بر بالاى آن غار بنا كردند، و در غار افسوس اثرى حتى خرابه اى از آن به چشم نمى خورد، نه اثر مسجد نه اثر صومعه و نه مانند آن . و نزديك ترين بناى دينى كه در آن ديار به چشم مى خورد كليسايى است كه تقريبا در سه كيلومترى غار قرار دارد، و هيچ جهتى به ذهن نمى رسد كه آن را به غار مرتبط سازد.
از اين هم كه بگذريم در غار افسوس اثرى از رقيم و نوشته ديده نشده كه دلالت كند يك يا چند تا از آن قبور، قبور اصحاب كهف است ، و يا شهادت دهد و لو تا حدى كه چند نفر از اين مدفونين مدتى به خواب رفته بودند، پس از سالها خدا بيدارشان كرده و دو باره قبض روحشان نموده است .
2 - غار (رجيب ) در اردن
غار دوم : دومين غارى كه احتمال داده اند كهف اصحاب كهف باشد غار رجيب است كه در هشت كيلومترى شهر عمان پايتخت اردن هاشمى نزديك دهى به نام (رجيب ) قرار دارد. غارى است در سينه جنوبى كوهى پوشيده از صخره ، اطراف آن از دو طرف يعنى از طرف مشرق و مغرب باز است كه آفتاب به داخل آن مى تابد، در غار در طرف جنوب قرار دارد، و در داخل غار طاقنمائى كوچك است به مساحت 5 2 3 متر در يك سكوئى به مساحت تقريبا 3 3 و در اين غار نيز چند قبر هست به شكل قبور باستانى روم و گويا عدد آنها هشت و يا هفت است . بر ديوار اين غار نقشه ها و خطوطى به خط يونانى قديم و به خط ثموديان ديده مى شود كه چون محو شده خوب خوانده نمى شود، البته بر ديوار عكس سگى هم كه با رنگ قرمز و زينت هاى ديگرى آراسته شده ديده مى شود.
و بر بالاى غار آثار صومعه (بيزانس ) هست كه از گنجينه ها و آثار ديگرى است كه در آنجا كشف گرديده است و معلوم مى شود بناى اين صومعه در عهد سلطنت (جوستينوس ) اول يعنى در حدود 418 - 427 ساخته شده و آثار ديگرى كه دلالت مى كند كه اين صومعه يك بار ديگر تجديد بنا يافته است و مسلمانان آن را پس از استيلا بر آن ديار مسجدى قرار داده اند. چون مى بينيم كه اين صومعه محراب و ماءذنه و وضوخانه دارد، و در ساحت و فضاى جلو در اين غار آثار مسجد ديگرى است كه پيداست مسلمين آن را در صدر اسلام بنا نهاده و هر چندى يك بار مرمت كرده اند و پيداست كه اين مسجد بر روى خرابه هاى كليسايى قديمى از روميان ساخته شده ، و اين غار على رغم اهتمامى كه مردم بدان داشته و عنايتى كه به حفظش نشان مى دادند و آثار موجود در آن از اين اهتمام و عنايت حكايت مى كند غارى متروك و فراموش شده بوده ، و به مرور زمان خراب و ويران گشته تا آنكه اداره باستان شناسى اردن هاشمى اخيرا در صدد برآمده كه در آن حفارى كند و نقب بزند و آن را پس از قرنها خفاء از زير خاك دو باره ظاهر سازد.
ترجمه الميزان ج : 13 ص : 412
در آثارى كه از آنجا استخراج كردند شواهدى يافت شده كه دلالت مى كند كه اين غار همان غار اصحاب كهف است كه داستانش در قرآن كريم آمده .
در تعدادى از روايات مسلمين همچنانكه بدان اشاره شد نيز همين معنا آمده است كه غار اصحاب كهف در اردن واقع شده . و ياقوت آنها را در معجم البلدان خود آورده است . و رقيم هم اسم دهى است نزديك به شهر عمان كه قصر يزيد بن عبدالملك در آنجا بوده است . البته قصر ديگرى هم در قريه اى ديگر نزديك به آن دارد كه نامش موقر است و شاعر كه گفته :
يزرن على تنانيه يزيدا

با كناف الموقر و الرقيم

يعنى آن زمان بر بالاى آن كاخ يزيد را ديدار مى كنند در حالى كه موقر و رقيم در چشم انداز ايشان است . و شهر عمان امروزى هم درجاى شهر فيلادلفيا كه از معروفترين و زيباترين شهرهاى آن عصر بوده ساخته شده است ، و اين شهر تا قبل از ظهور دعوت اسلامى بوده ، و خود آن شهر و پيرامونش از اوائل قرن دوم ميلادى در تحت استيلاى حكومت روم بود تا آنكه سپاه اسلام سر زمين مقدس را فتح كرد.
و حق مطلب اين است كه مشخصات غار اصحاب كهف با اين غار بهتر انطباق دارد تا غارهاى ديگر.
غارهاى ديگر كه اصحاب كهف را به آنها نسبت مى دهند
 غار سوم : غارى است كه در كوه قاسيون قرار دارد و اين كوه در نزديكى هاى شهر صالحيه دمشق است كه اصحاب كهف را به آنجا نيز نسبت مى دهند.
غار چهارم : غارى است كه در بتراء يكى از شهرهاى فلسطين است كه اصحاب كهف را به آنجا نيز نسبت مى دهند.
غار پنجم : غارى است كه به طورى كه گفته اند در شبه جزيره اسكانديناوى در شمال اروپا كشف شده و در آنجا به هفت جسد سالم برخوردند كه در هياءت روميان بوده احتمال داده اند كه همان اصحاب كهف باشند.
و چه بسا غارهاى ديگرى كه اصحاب كهف را به آنها نيز نسبت مى دهند، همچنانكه مى گويند نزديكيهاى شهر نخجوان يكى از شهرهاى قفقاز غارى است كه اهالى آن نواحى احتمال داده اند كه غار اصحاب كهف باشد، و مردم به زيارت آنجا مى روند.
و ليكن هيچ شاهدى كه دلالت كند بر اين كه يكى از اين غارها همان غارى باشد كه در قرآن ياد شده در دست نيست ، علاوه بر اينكه مصادر تاريخى اين دو غار آخرى را تكذيب مى كند، چون قصه اصحاب كهف على اى حال قصه اى است رومى و در تحت سلطه و سيطره روميان اتفاق افتاده ، و روميان حتى در بحبوحه قدرت و مجد و عظمتشان تا حدود قفقاز و اسكانديناوى تسلط نيافتند.
سوره كهف آيات 27 - 31

و اتل ما اوحى اليك من كتاب ربّك لا مبدل لكلماته و لن تجد من دونه ملتحدا(27) و اصبر نفسك مع الّذين يدعون ربهم بالغدوة و العشى يريدون وجهه و لا تعد عيناك عنهم تريد زينة الحيوة الدنيا و لا تطع من اغفلنا قلبه عن ذكرنا و اتبع هوئه و كان امره فرطا(28) و قل الحق من ربكم فمن شاء فليومن و من شاء فليكفر انا اعتدنا للظلمين نارا احاط بهم سرادقها و ان يستغيثوا يغاثوا بماء كالمهل يشوى الوجوه بئس الشراب و ساءت مرتفقا (29) ان الّذين امنوا و عملوا الصالحات انا لانضيع اجر من احسن عملا (30) اولئك لهم جنت عدن تجرى من تحتهم الانهار يحلون فيها من اساور من ذهب و يلبسون ثيابا خضرا من سندس و استبرق متكين فيها على الارائك نعم الثواب و حسنت مرتفقا(31)

ترجمه آيات
از كتاب پروردگارت آنچه به تو وحى آمده بخوان ، كلمات وى تغيير پذير نيست ، و هرگز جز او پناهى نخواهى يافت (27).
با كسانى كه بامداد و شبانگاه پروردگار خويش را مى خوانند و رضاى او را مى جويند با شكيبايى قرين باشد و ديدگانت به جستجوى زيور زندگى دنيا از آنها منصرف نشود. اطاعت مكن كسى را كه دلش را از ياد خويش غافل كرده ايم و هوس خود را پيروى كرده و كارش زياده روى است (28)
بگو اين حق از پروردگار شما است هر كه خواهد ايمان بياورد و هر كه خواهد منكر شود كه ما براى ستمكاران آتشى مهيا كرده ايم كه سراپرده هاى آن در ميانشان گيرد، و اگر فرياد رسى خواهند به آبى چون مس گداخته كمكشان دهند، كه چهره ها را بريان مى كند. چه بد شربتى و چه بد جاى آسايشى است (29).
آنانكه (به خدا) ايمان آوردند و نيكوكار شدند ما هم اجر نيكوكاران را ضايع نخواهيم گذاشت (30).
بلكه (اجر عظيم ) بهشت هاى عدن كه نهرها از زير درختانش جارى است خاص آنها است در حالى كه در آن بهشت برين زيورهاى زرين بيارايند و لباسهاى سبز حرير و ديبا پوشند و بر تخت ها تكيه زنند (كه آن بهشت ) نيكو اجرى و خوش آرامگاهى است (31).
بيان آيات
مفاد كلى اين آيات و ربط آنها با آيات قبل
در اين آيات رجوع و انعطافى به ما قبل هست به آن جائى كه گفتار قبل از داستان اصحاب كهف بدانجا منتهى گرديد، يعنى به تاءسف خوردن و ناشكيبائى رسول خدا (صلى اللّه عليه و آله و سلم ) از اينكه چرا مردم ايمان نمى آورند و به كتابى كه برايشان نازل شده نمى گروند. و چرا دعوت حقه او را قبول نمى كنند. آيات مورد بحث عطف بدانجا است كه رسول خدا (صلى اللّه عليه و آله و سلم ) را تسليت مى داد به اينكه سراى دنيا بلاء و امتحان است ، و آنچه زينت دارد به زودى به صورت خاك خشك در مى آيد، پس ديگر سزاوار نيست به خاطر اين مردم خود را ناراحت كنى و دلتنگ شوى كه چرا دعوتت را نمى پذيرند و به كتاب خدا ايمان نمى آورند.
آنچه بر تو واجب است صبر و حوصله كردن با اين مشت فقرائى است كه ايمان آورده اند و مدام پروردگار خود را مى خوانند، و هيچ توجهى به اين توانگران كافر كيش كه همواره به ثروت خود و زينت حيات دنيايشان مى بالند ندارند، چون مى دانند اين زينتها به زودى به صورت خاكى خشك مبدل مى شود، لذا همواره دنيا داران را به سوى پروردگارشان مى خوانند، و ديگر كارى به كارشان ندارند. هر كه مى خواهد ايمان بياورد و هر كه مى خواهد كفر بورزد، چيزى به عهده رسول خدا (صلى اللّه عليه و آله و سلم ) نيست ، آنچه وظيفه او است كه بايد در مواجهه با آنان رعايت كند اين است كه در صورت ايمان آوردن ، با شادمانى ، و در صورتى كه ايمان نياورند، با تاءسف با آنان مواجه نشود، بلكه همان ثواب و عقاب خداى را تذكر دهد.
وظيفه پيامبر (ص ) تلاوت آيات و تبليغ وحى است و جز خدا مرجعى ندارد

و اتل ما اوحى اليك ...

در مجمع البيان گفته است : جمله (لحداليه ) و همچنين (التحد) از ماده (لحد) به معناى ميل كردن است ، يعنى ميل كرد به سوى او.
و بنا به گفته وى كلمه (ملتحد) اسم مكان از (التحاد) (ميل كردن ) است ، يعنى محل ميل كردن . و مراد از (كتاب ربّك ) قرآن و يا لوح محفوظ است . و گويا دومى با جمله (لا مبدل لكلماته ) مناسب تر است . همانطور كه قبلا هم گفتيم گفتار در اين آيات معطوف به ما قبل داستان اصحاب كهف است ، به همين جهت مناسب تر اين است كه بگوييم جمله (و اتل ...) عطف است بر جمله (انا جعلنا ما على الارض ...) و معنايش اين مى شود كه : تو اى رسول گرامى ام خودت را بر اثر كفر ورزيدن مردم و از تاءسف خوردن بر آنان به هلاكت مينداز،آنچه از كتاب پروردگارت به تو وحى مى شود تلاوت كن ، زيرا هيچ چيز كلمات او را تغيير نمى دهد، چون كلمات او حق و ثابت است . و نيز براى اينكه تو غير از خدا و كلمات او ديگر جايى ندارى كه دل به سوى آن متمايل سازى .
از اينجا روشن مى شود كه هر يك از دو جمله (لا مبدل لكلماته ) و جمله (و لن تجد من دونه ملتحدا) براى تعليلى جداگانه است و در حقيقت دو حجت جداى از همند براى تعليل آن امرى كه در جمله (واتل ) بود و شايد به همين جهت است كه خطاب در جمله (و لن تجد...) مخصوص رسول خدا (صلى اللّه عليه و آله و سلم ) شده است . با اينكه حكم در آن عمومى است و مخصوص به آن جناب نيست ، چون به غير از خدا هيچ ملتحدى براى احدى نيست نه تنها براى پيغمبر.
ممكن هم هست كه منظور از جمله (و لن تجد...) اين باشد كه : تو، آرى ، شخص تو، به خاطر اينكه رسول هستى ، مانند ديگران مراجع متعدد ندارى . تو جز يك نفر كه آن هم فرستنده تو است ملتحد ديگرى ندارى . و بنابراين ، مناسبتر اين است كه بگوييم جمله (لا مبدل لكلماته ) يك حجت است و سفارش اين است كه : اين آيات را كه مشتمل بر دستور خدا به تبليغ است براى ايشان بخوان چون كلمه اى است الهى كه تغيير و دگرگونى نمى پذيرد، و تو فرستاده اويى ، و جز اينكه به سوى فرستنده ات تمايل نموده رسالت او را اداء كنى وظيفه ديگرى ندارى .
مؤ يد اين معنا كلام ديگر خداى تعالى است كه در جاى ديگر مى فرمايد: (قل انى يجيرنى من اللّه احد و لن اجد من دونه ملتحدا الا بلاغا من اللّه و رسالاته ).

و اصبر نفسك مع الدين يدعون ربهم بالغدوة و العشى يريدون وجهه ...

معناى (صبر) و (وجه ) و مراد از (اراده و طلب وجه خدا)
 راغب در مفردات گفته : كلمه (صبر) به معناى امساك و خوددارى در تنگنا است . وقتى كسى مى گويد: (صبرت الدابة ) معنايش ‍ اين است كه من فلان حيوان را در جايى بدون علف حبس كردم . و نيز وقتى كسى مى گويد: (صبرت فلانا) معنايش اين است كه بلائى بر سرش آوردم كه بعدا مى فهمد، بلائى كه از آن خلاصى نخواهد يافت . كلمه (صبر) به طور كلى به معناى حبس و نگهدارى نفس است در برابر عمل به مقرراتى كه عقل و شرع معتبر مى شمارند و يا ترك چيزهايى كه عقل و شرع اقتضاء مى كنند كه نفوس را از ارتكاب آن حبس كرد.
كلمه (وجه ) از هر چيز به معناى آن رويى است كه به طرف ماست ، و ما به سويش مى رويم . و اصل در معناى وجه همان وجه آدمى و صورت او است كه يكى از اعضاى وى است ، و وجه خداى تعالى همان اسماء حسنى و صفات عليائى است كه متوجهين به درگاهش با آنها متوجه مى شوند، و به وسيله آنها خدا را مى خوانند و عبادت مى كنند، همچنانكه خودش فرمود: (و لله الاسماء الحسنى فادعوه بها) و اما ذات متعالى خدا به هيچ وجه راهى بدان نيست ، و قاصدين آن درگاه و مريدين اگر قصد او را مى كنند بدين جهت است كه او اله و رب و على و عظيم و رحيم و صاحب رضوان است و صاحب صدها اسماء و صفات ديگر.
كسى كه خدا را مى خواند و وجه او را مى خواهد اگر صفات فعلى او نظير رحمت و رضا و انعام و فضل را منظور دارد آن وقت اراده وجه خدا به معناى اين مى شود كه خدا او را به لباس مرحوميت و مرضى بودن در آورد. و اگر منظور او صفات غير فعلى خدا مانند علم و قدرت و كبرياء و عظمت او است ، پس منظورش اين است كه با اين صفات عليا به درگاه او تقرب جويد. و اگر خواستى مى توانى به عبارت ديگرى بگويى : مى خواهد خود را در جايى قرار دهد كه صفت الهى اقتضاى آن را دارد، مثلا آنقدر خود را ذليل جلوه دهد كه عزت و عظمت و كبريائى او اقتضاء آن را دارد، و آنچنان خود را در موقف ، جاهل عاجز ضعيف قرار دهد كه علم و قدرت و قوت خدا آن را اقتضاء مى كند، و همچنين ساير صفات - دقت فرمائيد.
گفتار ديگران در معناى (وجه ) و (دعاى صبح و شام ) در آيه شريف
از اينجا معلوم مى شود عدم صحت قول بعضى كه گفته اند: منظور معناى مجازى وجه خدا يعنى رضايت خدا و اطاعت مرضى ، رضاى او است ، چون وقتى كسى از كسى راضى شد بدو روى مى آورد، خدا هم وقتى از ما راضى شد به ما روى مى آورد، همچنانكه وقتى خشم كرد روى مى گرداند. و نيز اينكه بعضى ديگر گفته اند: منظور از وجه ذات است و در حقيقت مضاف آن حذف شده و تقدير (ذات وجه ) بوده ، و معناى آيه اين است كه مى خواهند به ذاتى داراى وجه تقرب جويند. و همچنين اينكه بعضى گفته اند: مراد از آن توجه است .
و اينكه فرمود: (پروردگارشان را صبح و شام مى خوانند) مقصود از خواندن به صبح و شام استمرار بر دعا و عادت كردن به آن است به طورى كه دائما به ياد خدايند و او را مى خوانند، چون دوام هر چيزى ، به تكرر صبح بعد از شام و شام بعد از صبح آن چيز است ، پس در حقيقت جمله مورد بحث بر طريق كنايه آمده است .
بعضى گفته اند: مراد از دعاى صبح و شام ، نماز صبح و شام است . و بعضى ديگر گفته اند: فرائض يوميه است ، و ليكن هيچ يك به نظر درست نمى آيد.
و در جمله (و لا تعد عيناك عنهم تريد زينة الحيوة الدنيا) اصل معناى (عدو) به طورى كه راغب تصريح كرده تجاوز است . و اين تجاوز معنايى است كه در تمامى مشتقات و موارد استعمال اين ماده وجود دارد.
در قاموس گفته : (عداالامر) به معناى (از اين امر تجاوز كرد) مى باشد و (عداعن ) الامر به معناى (ترك اين امر كرد) است . و بنابراين معناى جمله مورد بحث اين مى شود كه : ديدگانت را از آنان مبر (يعنى رهايشان مكن ) و ديدگانت تركشان نكند، و خلاصه براى خاطر زينت حيات دنيا اينان را رها مكن .
و ليكن بعضى گفته اند: اگر كلمه مزبور يعنى (تعد) به معناى تجاوز بود هرگز با حرف (عن ) متعدى نمى شد، زيرا تجاوز هيچ وقت با اين حرف متعدى نمى شود، مگر آن كه به معناى عفو باشد، و لذا زمخشرى در كشاف گفته : در جمله (و لا تعد عيناك عنهم )
چون متضمن معناى نباء و علاء است كه وقتى گفته مى شود (نبت عنه عينه و علت عنه عينه ) معنايش اين است كه (چشمش ‍ خواست آن را ببيند نتوانست ) لذا به اين مناسبت و براى افاده اين معناى ضمنى با لفظ (عن ) متعدى گرديد، و اگر اين نبود جا داشت بفرمايد: (و لا تعدهم عيناك ).
بيان عدم دلالت جمله : (لا تطع من اغفلنا قلبه ) بر جبر و عدم منافات جبر مجازاتىناشى از اختيار، با اختيار
 و در جمله : (و لا تطع من اغفلنا قلبه عن ذكرنا) مراد از اغفال قلب ، مسلط كردن غفلت بر قلب است ، به اينكه ياد خداى سبحان را فراموش كند، كه البته اين اغفال بر سبيل مجازات است ، چون ايشان با حق در افتادند و عناد ورزيدند، و لذا خداى تعالى چنين كيفرشان داد كه ياد خود را از دلشان ببرد. آرى ، زمينه كلام در آيات مورد بحث چنين كسانى هستند، نظير بيانى كه به زودى در ذيل آيات مى آيد و مى فرمايد: (انا جعلنا على قلوبهم اكنة ان يفقهوه و فى اذانهم و قرا و ان تدعهم الى الهدى فلن يهتدوا اذا ابدا.
بنابراين ، ديگر جايى براى اين حرف نمى ماند كه بعضى گفته اند: آيه شريفه از ادله مساءله جبر است ، و مى فهماند اين خدا است كه بندگان را مجبور به كفر و معصيت مى كند، براى اينكه مجبور كردن به عنوان مجازات اجبار به اختيار است كه با اختيار منافات ندارد، و نظير اجبارى است كه شخص سقوط كننده از هواپيما نسبت به افتادن دارد در آغاز به اختيار خود را انداخت ولى در وسط راه ديگر مجبور به افتادن است ، و اين جبر منافات با اين كه ما معتقد به اختيار باشيم ندارد، آن جبرى منافى با اختيار است كه ابتدايى باشد.
و ديگر هيچ حاجتى نيست به اينكه آيه را به خاطر اينكه سر از جبر در نياورد تاءويل كنيم ، و مانند بعضى بگوييم منظور از جمله (اغفلنا قلبه ) (عرضنا قلبه للغفلة ) است ، يعنى قلبش را در معرض غفلت قرار داديم . و يا بگوييم : معناى آن (صادفناه غافلا - به او در حالى كه غافل بود برخورديم ) و يا (نسبناه الى الغفلة - او را به غفلت نسبت داديم ) و يا بگوييم غفلت دادن به معناى اين است كه او را غفل يعنى بى علامت كند. و مراد از اينكه قلب او را بى علامت كرديم اين است كه مانند علامت قلوب مؤ منين آن را علامت نزديم و يا علامت قلوب مؤ منين را در آن نگذاشتيم و به همين جهت ملائكه كه همه مؤ منين را با آن علامت مى شناسند او را نمى شناسند، هيچ يك از اين حرفها نه حرف خوبى است و نه لزوم دارد، بلكه اغفال همان معناى خودش را دارد، و با اختيار هم منافات ندارد.
(و اتبع هويه و كان امره فرطا) - در مجمع البيان گفته : كلمه (فرط) به معناى تجاوز از حق و خروج از آن است و از كلام عرب گفته شده كه : (افرط، افراطا) را در مورد اسراف و زياده روى به كار مى برند. و پيروى هوى و افراط، از آثار غفلت قلب است ، و به همين جهت عطف دو جمله بر جمله (اغفلنا) به منزله عطف تفسير است .

اى پيامبر! حق را بگو و از ايمان نياوردن مردم تاءسف مخور كه ظالمان را آتش و مؤ منانصالح العمل را پاداش است

و قل الحق من ربكم فمن شاء فليومن و من شاء فليكفر).

اين جمله عطف بر مطلبى است كه جمله (و اتل ما اوحى اليك ) و جمله (و اصبر نفسك ) عطف به آن شده است . پس سياق سياق شمردن وظائف رسول خدا (صلى اللّه عليه و آله و سلم ) در قبال كفر كفار نسبت به قرآن و اصرارشان بر كفر است ، و معنايش ‍ چنين است : بر وضع كفار تاءسف مخور و آنچه كه بر تو وحى شده تلاوت كن و نفس خويش را بردبار ساز تا با اين مؤ منين فقير بسازد و به كفار بگو حق از ناحيه پروردگارتان است و بيش از اين كارى صورت مده ، هر كه خواست ايمان آورد بياورد، و هر كس خواست كافر شود بشود. آرى ، ايمان ايشان سودى به ما نمى رساند، و كفرشان ضرر نمى زند، بلكه آنچه سود و زيان و ثواب و عذاب دنبال كفر و ايمانشان هست ، به خودشان عايد مى گردد. بنابراين بايد هر يك را مى خواهند خودشان انتخاب كنند، براى ظالمين عذابى چنين و چنان ، و براى صالحين و مؤ منين پاداشى چنين و چنان آماده كرده ايم .
از همينجا روشن مى شود كه جمله (فمن شاء فليومن و من شاء فليكفر) تتمه كلام خداى تعالى در خطاب به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، نه اينكه داخل در مقول قول باشد، و رسول خدا (صلى اللّه عليه و آله و سلم ) ماءمور باشد اين را هم بگويد، پس ديگر اعتنائى نمى شود نمود به گفته كسى كه گفته است : جمله مذكور تتمه سخنى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) ماءمور به گفتن آن شده .
و نيز روشن مى شود كه جمله (انا اعتدنا للظالمين نارا) در مقام تعليل مختار بودن ايشان در ايمان و كفر است كه قبلا آن را به صورت تهديد بيان نمود. و معنايش اين است كه : اگر ما تو را نهى كرديم از اينكه به حال كفار تاءسف بخورى و به تو دستور داديم كه به تبليغ اكتفاء كن و به همين كه بگوئى (الحق من ربكم ) قناعت كن ، و اصرار و التماس مكن ، براى اين بود كه ما براى دعوت تو پيامد و آثارى تهيه ديده ايم ، آثارى براى كسانى كه دعوتت را قبول كنند، و آثارى براى كسانى كه آن را رد نمايند. و همان آثار كافى است كه آنان را از كفر باز بدارد، و محرك اينان به سوى ايمانشان باشد، و ديگر بيش از اين هم لازم نيست زيرا كه بيش از اين آنها را از حد*** 421

انا اعتدنا للظالمين نارا...

در مجمع البيان گفته است : كلمه (سرادق ) به معناى فسطاط و خيمه اى است كه نسبت به آنچه كه در آن است محيط باشد. بعضى ديگر گفته اند: سرادق ، آن پارچه اى است كه دور خيمه از طرف پائين مى كشند كه فاصله خيمه و زمين را بپوشاند. و در باره كلمه (مهل ) گفته است : به معناى خلط و درد زيتون است . بعضى هم گفته اند: به معناى مس مذاب است . و در معناى كلمه (مرتفق ) گفته است ، به معناى متكاء است كه از ماده (مرفق ) گرفته شده و در اصل معناى (ارتفق ) اين بوده كه فلانى به مرفق خود تكيه زده و كلمه (شيى ) به معناى پخته شدن است ، مى گويند: (شوى ، يشوى شيا).
و اگر به جاى (اعتدنا للكافرين ) فرموده : (اعتدنا للظالمين ) براى اين بوده كه بفهماند عذاب مذكوراز تبعات ظلم ظالمين است كه در آيه (الّذين يصدون عن سبيل اللّه و يبغونها عوجا و هم بالاخرة كافرون ) آن را بيان نموده و مى فرمايد: (ظالمين كسانى اند كه از راه خدا جلوگيرى مى كنند، و راه خدا را معوج مى خواهند و نسبت به زندگى آخرت كافرند). بقيه الفاظ آيه مورد بحث ظاهر است و احتياج به بيان ندارد.

ان الذين امنوا و عملوا الصالحات انا لا نضيع اجر من احسن عملا

اين جمله بيان جزاى مؤ منين و مزد ايشان در ازاى ايمان و عمل صالحشان است . و اگر در آخر فرمود: (ما ضايع نمى كنيم ...) و نفرمود: (ما براى اين دسته چنين و چنان تهيه كرده ايم ) براى اين است كه عنايت خداى تعالى و شكر او را نسبت به اين طائفه برساند و گرنه ممكن بود بفرمايد ما چنين و چنان مزد مى دهيم ولى فرمود ما مزد چنين كسانى را ضايع نمى كنيم .
و جمله (انا لانضيع ) در جاى خبر (ان ) قرار گرفته و در حقيقت سبب در جاى مسبب نشسته و تقدير آن چنين است : (ان الذين امنوا و عملوا الصالحات سنوفيهم اجرهم فاءنهم محسنون و انا لا نضيع ...) يعنى كسانى كه ايمان آورده عمل صالح كردند، ما اجرشان را مى دهيم براى اينكه اينان نيكوكارند، و ما هم كسى نيستيم كه اجر نيكوكار را ضايع بگذاريم .
و چون در آيه ، عقاب ، اثر ظلم و در مقابلش ثواب ، اثر ايمان و عمل صالح ناميده شده ما از آن چنين استفاده مى كنيم كه ايمان به تنهايى و بدون عمل صالح ثواب ندارد، بلكه چه بسا آيه اشعار داشته باشد بر اينكه ايمان بدون عمل ظلم هم هست .

اولئك لهم جنات عدن تجرى من تحتهم الانهار...

كلمه (عدن ) به معناى اقامت است ، و جنات عدن يعنى بهشت اقامت و زندگى . بعضى گفته اند: كلمه (اساور) جمع (اسورة ) است و (اسورة ) هم جمع (سوار) - به كسر سين - است كه دستبند زنان را گويند. ولى راغب گفته اين كلمه فارسى است ، و اصل آن دستواره است ، (سندس ) به معناى پارچه ابريشمى نازك است ، و (استبرق ) پارچه ابريشمى ضخيم را گويند، و (ارائك ) جمع (اريكه ) به معناى تخت است و معناى آيه روشن است .
بحث روايتى
رواياتى درباره تقاضاى مشركين از پيامبر مبنى بر دور ساختن افراد فقير از خود، ورواياتى ديگر در ذيل آيات گذشته
در الدر المنثور است كه ابن مردويه از طريق جويبر از ضحاك از ابن عباس روايت كرده كه در ذيل آيه (و لا تطع من اغفلنا قلبه عن ذكرنا) گفته است : اين آيه درباره امية بن خلف نازل شده كه به رسول خدا (صلى اللّه عليه و آله و سلم ) مى گفت : بايد فقراء را از دور خودت برانى تا ما اشراف و صناديد قريش با تو رابطه و آمد و شد برقرار كنيم . خداى تعالى اين آيه را فرستاد كه (گوش به حرف كسى كه قلبش را غفلت زده كرده ايم مده ) يعنى كسى كه مهر بر دلش زده ايم و معناى (ذكرنا) همان توحيد است ، و مقصود از هوى در جمله (و اتبع هواه ) شرك است (و كان امره فرطا) يعنى دستورى كه اين مرد مى دهد نادانى نسبت به خدا است .


و در همان كتاب است كه ابن مردويه و ابو نعيم - در كتاب حليه - و بيهقى - در كتاب شعب الايمان - از سلمان فارسى روايت آورده اند كه گفت : آن عده اى كه رسول خدا (صلى اللّه عليه و آله و سلم ) مى خواست با به دست آوردن دلهايشان آنها را به سوى اسلام بكشاند آمدند نزد آن جناب كه دو نفر از ايشان عيينه بن بدر و اقرع بن حابس نام داشتند، و گفتند:
يا رسول اللّه (صلى اللّه عليه و آله و سلم ) اگر براى خود مجلسى ترتيب دهى بالا و پائين داشته باشد و خودت بالاى مجلس بنشينى و اينقدر در دسترسى اين فقراء و قاطى با اين ژنده پوشها نباشى بسيار خوبست و منظورشان از ژنده پوش سلمان و ابوذر و فقراى مسلمين بود كه غالبا جبه پشمى مى پوشيدند. و آنگاه گفتند: اگر چنين كنى ما با تو نشست و برخاست مى كنيم و با تو به گفتگو مى پردازيم و از تو استفاده مى نماييم . خداى تعالى در جوابشان اين آيه را فرستاد: (و اتل ما اوحى اليك من كتاب ربّك ) تا آنجا كه مى فرمايد: (اعتدنا للظالمين نارا) و ايشان را به آتش تهديد نمود.
مؤ لف : نظير اين روايت را قمى در تفسير خود آورده ليكن او تنها عيينة بن حصين بن حذيفة بن بدر فزارى را آورده و لازمه اين روايت اين است كه آيه شريفه مورد بحث و اين آيه ديگر هر دو در مدينه نازل شده باشد. و بر طبق روايت مزبور روايات ديگرى نيز هست كه اين داستان را آورده اند. و ليكن سياق آيات با مدنى بودن آن نمى سازد.
و در تفسير عياشى از حضرت ابى جعفر و ابى عبداللّه (عليه السلام ) روايت كرده كه در ذيل آيه (و اصبر نفسك مع الّذين يدعون ربهم بالغدوة والعشى ) فرموده است : مقصود از دعا همان نماز است .
و در همان كتاب از عاصم كوزى از امام صادق (عليه السلام ) روايت كرده كه گفت : من از آن حضرت شنيدم كه در تفسير آيه (فمن شاء فليومن و من شاء فليكفر) فرمود: منظور تهديد و وعيد است .
و در كافى و تفسير عياشى و غير آن از ابى حمزه از امام باقر (عليه السلام ) روايت شده كه فرمود: آيه (و قل الحق من ربكم فمن شاء فليومن و من شاء فليكفر) در باره ولايت على (عليه السلام ) است .
مؤ لف : اين از باب تطبيق عام بر مصداق است .
و در الدر المنثور است كه احمد و عبد بن حميد و ترمذى و ابى يعلى و ابن جرير و ابن ابى حاتم و ابن حيان و حاكم (وى سند حديث را صحيح دانسته ) و ابن مردويه و بيهقى - در كتاب شعب - از ابى سعيد خدرى از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه در ذيل جمله (بماء كالمهل ) فرمود: مانند درد زيت آنقدر سوزاننده است كه وقتى نزديكش مى شود كه بخورد پوست صورتش مى افتد.
و در تفسير قمى در ذيل جمله (بماء كالمهل ) گفته است : امام (عليه السلام ) فرمود: (مهل ) آن چيزى را گويند كه در ته زيت مى ماند.
و در تفسير عياشى از عبداللّه بن سنان از امام صادق (عليه السلام ) روايت كرده كه فرمود: فرزند آدم ، تو خالى خلق شده ، و چاره اى از خوردن طعام و نوشيدنى ندارد، و خداى تعالى در اين باب فرموده : (و ان يستغيثوا يغاثوا بماء كالمهل يشوى الوجوة ).
سوره كهف ، آيات 32 - 46
و اضرب لهم مثلا رجلين جعلنا لاحدهما جنتين من اعنب و حففنهما بنخل و جعلنا بين هما زرعا(32) كلتا الجنتين اتت اكلها و لم تظلم منه شيا و فجرنا خلا لهما نهرا(33) و كان له ثمر فقال لصاحبه و هو يحاوره انا اكثر منك مالا و اعز نفرا(34) و دخل جنته و هو ظالم لنفسه قال ما اظن ان تبيد هذه ابدا (35) و ما اظن الساعة قائمة و لئن رددت الى ربّى لاجدن خيرا منها منقلبا(36) قال له صاحبه و هو يحاوره اكفرت بالّذى خلقك من تراب ثم من نطفه ثم سوئك رجلا (37) لكنا هو اللّه ربّى و لا اشرك بربّى احدا (38) و لو لا اذ دخلت جنتك قلت ما شاء اللّه لا قوة الا باللّه ان ترن انا اقل منك مالا و ولدا (39) فعسى ربّى ان يوتين خيرا من جنتك و يرسل عليها حسبانا من السماء فتصبح صعيدا زلقا (40) او يصبح ماوها غور3 فلن تستطيع له طلبا (41) و احيط بثمره فاصبح يقلب كفيه على ما انفق فيها و هى خاوية على عروشها و يقول يليتنى لم اشرك بربّى احدا (42) و لم تكن له فئه ينصرونه من دون اللّه و ما كان منتصرا (43) هنالك الولايه لله الحق هو خير ثوابا و خير عقب ا (44) و اضرب لهم مثل الحيوة الدنيا كماء انزلنه من السماء فاختلط به نبات الارض ‍ فاصبح هشيما تذروه الريح و كان اللّه على كل شى ء مقتدرا (45) المال و البنون زينة الحيوة الدنيا و الباقيات الصالحات خير عند ربك ثوابا و خير املا (46)
ترجمه آيات
براى ايشان مثلى بزن : دو مرد كه يكى را دو باغ داده بوديم از تاكها و آن را به نخلها احاطه كرده بوديم و ميان آن زرع كرده بوديم (32).
هر دو باغ ميوه خويش را مى داد و به هيچ وجه نقصان نمى يافت ، و ميان باغها نهرى بشكافتيم (33).
و ميوه ها داشت پس به رفيق خود كه با وى گفتگو مى كرد گفت : من از جهت مال از تو بيشتر و به عده از تو نيرومند ترم (34).
و به باغ خود شد در حالى كه ستمگر به نفس خويش بود گفت گمان ندارم كه هيچ وقت اين باغ نابود شود (35). گمان ندارم رستاخيز به پا شود، و اگر به سوى پروردگارم برند سوگند كه در آنجا نيز بهتر از اين خواهم يافت (36).

رفيقش كه با او گفتگو مى كرد گفت : مگر به آنكه تو را از خاك آفريد و آنگاه از نطفه و سپس به صورت مردى بپرداخت كافر شده اى (37). ولى او خداى يكتا و پروردگار من است و هيچ كس را با پروردگار خود شريك نمى كنم (38).
چرا وقتى به باغ خويش در آمدى نگفتى هر چه خدا خواهد همان شود كه نيرويى جز به تاءييد خدا نيست ، اگر مرا بينى كه به مال و فرزند از تو كمترم (39).
باشد كه پروردگارم بهتر از باغ تو به من دهد، و به باغ تو از آسمان صاعقه ها فرستد كه زمين باير شود (40).
يا آب آن به اعماق فرو رود كه جستن آن ديگر نتوانى (41).
و ميوه هاى آن نابود گشت و بنا كرد دو دست خويش به حسرت آن مالى كه در آن خرج كرده بود زير و رو مى كرد كه تاكها بر جفته ها سقوط كرده بود، و مى گفت اى كاش هيچ كس را با پروردگار خويش شريك نپنداشته بودم (42).
و او را غير خدا گروهى نباشد كه يارى اش كنند، و يارى خويش كردن نتواند (43).
در آنجا يارى كردن خاص خداى حق است كه پاداش او بهتر و سرانجام دادن او نيكتر است (44).
براى آنها زندگى اين دنيا را مثل بزن ، چون آبى است كه از آسمان نازل كرده ايم و به وسيله آن گياهان زمين پيوسته شود، آنگاه خشك گردد و بادها آن را پراكنده كند، و خدا به همه چيز توانات است (45).
مال و فرزندان زيور زندگى اين دنيا است و كارهاى شايسته نزد پروردگارت ماندنى و داراى پاداشى بهتر و اميد آن بيشتر است (46).
بيان آيات
اين آيات متضمن دو مثل است كه حقيقت ملكيت آدمى را نسبت به آنچه در زندگى دنيا از اموال و اولاد - كه زخارف زندگى اند و زينت هاى فريب دهنده و سريع الزوال اند و آدمى را از ياد پروردگارش غافل و مشغول مى سازند، و واهمه او را تا حدى مجذوب خود مى سازد كه به جاى خدا به آنها ركون و اعتماد مى كند و به خيالش مى قبولاند كه راستى مالك آنها است - بيان مى كند، و مى فهماند كه اين فكر جز وهم و خيال چيز ديگرى نيست ، به شهادت اينكه وقتى بلايى از ناحيه خداى سبحان آمد همه را به باد فنا گرفته براى انسان چيزى جز خاطره اى كه بعد از بيدارى از عالم رؤ يا به ياد مى ماند، و جز آرزوهاى كاذب باقى نمى گذارد.
پس برگشت اين آيات به توضيح همان حقيقتى است كه خداى سبحان در آيه (انا جعلنا ما على الارض زينة لها... صعيدا جرزا) بدان اشاره مى كند.
مثلى بيانگر حال دنيا طلبان كه به مالكيت كاذب خوددل بسته اند

و اضرب لهم مثلا رجلين جعلنا لاحدهما جنتين من اعناب ...

يعنى براى اين مردمى كه فرو رفته در زينت حيات دنيا شده اند، و از ذكر خدا روى گردان گشته اند مثلى بزن تا برايشان روشن گردد كه دل جز به سراى خالى از حقيقت نداده اند، و آنچه كه بدان فريفته شده اند خيالى بيش نيست و واقعيتى ندارد.
بعضى از مفسرين گفته اند: مطلبى كه اين مثل متضمن است تنها يك مثل است كه ممكن است صرف فرض باشد، و دلالت ندارد بر اينكه مثل مزبور يك واقعيت خارجى بوده است . ولى ديگران گفته اند كه مثل مذكور يك قضيه واقعى است كه در خارج اتفاق افتاده ، چون اصولا هر مثلى بايد واقعيتى خارجى داشته باشد. و در خصوص اين مثل قصه هاى مختلفى روايت شده كه متاءسفانه به هيچ يك نمى توان اعتماد نمود، آنچه كه تدبر در سياق قصه دست مى دهد اين است كه دو باغ بوده و منحصرا درختان آن دو انگور و خرما بوده در بين آن دو، زراعت بوده و شواهد ديگر مى كند كه قضيه يك قضيه خارجى بوده نه صرف فرض .
و اينكه فرمود: (جنتين من اعناب ) يعنى از درخت مو، چون بسيار مى شود كه ميوه را بر درختش اطلاق مى كنند (مثلا مى گويند من يك باغ زردآلو دارم و مقصود درخت زردآلو است ).
و اينكه فرمود: (و حففنا هما بنخل ) يعنى ما درختهاى خرما را دور آن باغ قرار داديم . و اينكه فرمود: (و جعلنا بينهما زرعا) يعنى ما ميان و فاصله دو باغ را زراعت قرار داديم ، و به وسيله اين زمينهاى زراعتى دو باغ مذكور به هم وصل مى شوند، و با يك نظام اداره مى شدند ، و مجموع اين دو باغ و زمينهايش هم ميوه صاحبش را تاءمين مى كرده و هم آذوقه اش را.

كلتا الجنتين اتت اكلها...

كلمه (اكل ) - به ضم دو حرف اول - به معناى ماءكول است ، و مراد از آوردن ماءكول آن ، به ثمر نشاندن درختان آن دو، يعنى انگور و خرما، است . (و لم تظلم منه شيئا) - (ظلم ) در اينجا به معناى نقص است . و ضمير (منه ) به (اكل ) برمى گردد، يعنى از خوردنى آن چيزى كم ننهاد (و فجرنا خلالهما نهرا) يعنى وسط آن دو باغ نهرى از آب كنديم كه به وسيله آن نهر باغها آبيارى مى شدند، و از نزديك ترين راه احتياجشان به آب برآورده مى شد و حاجت نبود كه از راه دور آب بياورند.

و كان له ثمر

ضمير در اين جمله به كلمه (رجل ) برمى گردد. و مقصود از (ثمر) انواع مال است ، همچنانكه در صحاح آمده و از قاموس نقل شده است . و بعضى گفته اند ضمير به نخل بر مى گردد، و ثمر هم ثمر نخل است . و بعضى گفته اند: منظور اين است كه آن مرد علاوه بر داشتن اين دو باغ ، ثمر زيادى نيز داشت . و ليكن از همه اين چند معنا، معناى اول موجه تر است ، و از آن گذشته معناى دوم . ممكن هم هست كه مراد از (آوردن دو بهشت ميوه خود را بدون اينكه ظلم كند) اين باشد كه درختان به حدى از رشد و نمو رسيده بودند كه ديگر اوان ميوه آوردنشان شده بود (و به اصطلاح به بار نشسته بود). و نيز ممكن است مقصود از جمله (و كان له ثمر) اين باشد كه نه تنها درختان به حد ميوه دار شدن رسيده بودند، بلكه نظير تابستان بالفعل هم ميوه بر درختان وجود داشت . اين وجه وجه روبراه و بى دردسرى است .
فخر فروشى و تكبر ثروتمند غافلدر برابر رفيق مؤ من خود

فقال لصاحبه و هو يحاوره انا اكثر منك مالا و اعز نفرا

(محاورة ) به معناى مخاطبه و رو در روى يكديگر گفت و شنود كردن است . و كلمه (نفر) به معناى اشخاصى است كه به نوعى ملازم با كسى باشند، و اگر نفرشان ناميده اند، چون اگر آن شخص كوچ كند اينها نيز مى كنند (چون كلمه (نفر) به معناى كوچ كردن است ) و به همين جهت بعضى از مفسرين كلمه مذكور را در آيه به معناى خدم و اولاد گرفته اند بعضى ديگر به قوم و عشيره معنا كرده اند. ولى معناى اولى با مطلبى كه خداى تعالى از رفيق صاحب باغ حكايت مى كند كه گفت : (ان ترن انا اقل منك مالا و ولدا) سازگارتر است ، چون در اينجا در قبال مال به جاى نفر، اولاد را ذكر كرده ، و معنايش اين مى شود كه : آن شخص كه برايش باغها قرار داديم به رفيقش در حالى كه با او گفتگو و بحث مى كرد گفت : (من از تو مال بيشترى دارم ، و عزتم از نظر نفرات يعنى اولاد و خدم از عزت تو بيشتر است ).
و اين سخن خود حكايت از پندارى مى كند كه او داشته و با داشتن آن از حق منحرف گشته ، چون گويا خود را در آنچه خدا روزيش ‍ كرده - از مال و اولاد - مطلق التصرف ديده كه احدى در آنچه از او اراده كند نمى تواند مزاحمش شود، در نتيجه معتقد شده كه به راستى مالك آنها است ، و اين پندار تا اينجايش عيبى ندارد، و ليكن او در اثر قوت اين پندار فراموش كرده كه خدا اين املاك را به وى تمليك كرده است ، و الان باز هم مالك حقيقى همو است ، و اگر خداى تعالى از زينت زندگى دنيا كه فتنه و آزمايشى مهم است به كسى مى دهد، براى همين است كه افراد خبيث از افراد طيب جدا شوند. آرى اين خداى سبحان است كه ميان آدمى و زينت زندگى دنيا اين جذبه و كشش را قرار داده تا او را امتحان كند، و آن بى چاره خيال مى كند كه با داشتن اين زينت ها حاجتى به خدا نداشته منقطع از خدا و مستقل به نفس است ، و هر چه اثر و خاصيت هست ، در همين زينتهاى دنيوى و اسباب ظاهرى است كه برايش ‍ مسخر شده .
در نتيجه خداى سبحان را از ياد برده به اسباب ظاهرى ركون و اعتماد مى كند، و اين خود همان شركى است كه از آن نهى شده . از سوى ديگر وقتى متوجه خودش مى شود كه چگونه و با چه زرنگى و فعاليتى در اين ماديات دخل و تصرف مى كند به اين پندارها دچار مى شود كه زرنگى و فعاليت از كرامت و فضيلت خود او است ، از اين ناحيه هم دچار مرضى كشنده مى گردد، و آن تكبر بر ديگران است .
و اين اختلاف دو وصفى كه در آيه است ، يعنى وصف ملك را به اين تعبير كه : (جعلنا لاحدهما جنتين ...) و وصف آن شخص ‍ خويشتن را به اينكه : (انا اكثر منك مالا و اعز نفرا) با اينكه ممكن بود در اولى بفرمايد: (كان لاحد هما جنتان - يكى از آن دو نفر دو قطعه باغ داشت ) به همين حقيقت كه گفتيم بر مى گردد، يعنى شخص مذكور جز خودش كسى را نمى ديده و پروردگارش را كه او را بر حظوظ مادى اش مسلط كرده و به نفراتى كه ارزانيش داشته عزتش بخشيده به كلى فراموش كرده ، و با چنين دركى بوده كه به رفيقش گفته : (انا اكثر منك مالا و اعز نفرا) و اين همانند درك و فهمى است كه قارون را واداشت تا به كسى كه نصيحتش ‍ مى كرد(كه از داشتن مال زياد خرسندى مكن و با آن به ديگران احسان كن ) بگويد: (انما اوتيته على علم ).
آرى گفتن اينكه (انا اكثر منك مالا...) كشف از اين مى كند كه گوينده اش براى خود كرامتى نفسى و استحقاقى ذاتى معتقد بوده و به خاطر غفلت از خدا دچار شرك گشته و به اسباب ظاهرى ركون نموده و وقتى داخل باغ خود مى شود، همچنانكه خداى تعالى حكايت نموده مى گويد: (ما اظن ان تبيد هذه ابدا و ما اظن الساعة قائمة ).

و دخل جنتة و هو ظالم لنفسه قال ... منها منقلبا).

چهار ضميرى كه در اين آيه است به كلمه (رجل ) برمى گردد. و مقصود از اينكه فرمود: (داخل باغش شد) با اينكه دو تا باغ داشت ، جنس باغ است ، و بدين جهت كلمه (جنت ) را به صيغه تثنيه نياورده . بعضى گفته اند: از اين جهت تثنيه نياورده كه انسان هر چند باغ متعدد داشته باشد در هنگام وارد شدن به يك يك آنها وارد مى شود و در آن واحد نمى تواند داخل دو تا باغ شود.
و در كشاف گفته : اگر كسى اشكال كند كه چرا كلمه (جنت ) را بعد از آنكه تثنيه آورده بود مفرد آورد، در جوابش مى گويم معناى اين مفرد آوردن اين است كه اين شخص چون در آخرت بهره اى از بهشت ندارد بهشت او تنها همين است كه در دنيا دارد، و ديگر از بهشتى كه مؤ منين را بدان وعده داده اند نصيب ندارد، و در افاده اين معنا يك جنت و دو جنت مورد نظر نيست و حقا نكته اى است لطيف .
و اينكه فرمود: (و هو ظالم لنفسه ) از اين جهت ظالم بوده كه نسبت به رفيقش تكبر ورزيده كه گفته است : (انا اكثر منك مالا) چون اين كلام كشف مى كند از اينكه وى دچار عجب به خويشتن و شرك به خدا و تكبر به رفيقش و نسيان خدا و ركون به اسباب ظاهرى بوده كه هر يك از اينها به تنهايى يكى از رذائل كشنده اخلاقى است .
و در جمله (قال ما اظن ان تبيد هذه ابدا) كلمه (بيد) و (بيدودة ) به معناى هلاكت و نابودى است ، و كلمه (هذه ) اشاره به جنت است . و اگر جمله را به طور فصل آورد براى اين است كه در واقع جواب از سؤ الى تقديرى است ، گويا بعد از آنكه فرمود: (و دخل جنتة - داخل باغش شد) شخصى پرسيده : آنگاه چه كرد؟ در جوابش فرموده : گفت گمان نمى كنم تا ابد اين باغ از بين برود.
آدمى بالفطرة به چيزى كه آن را باقى و ماندگار بدانددل مى بندد
 و اينكه از بقاى باغ خود و فناناپذيرى آن اينطور تعبير كرده (كه گمان نمى كنم اين باغ از بين برود از باب كنايه است ، و خواسته است بگويد: فرض نابودى آن فرضى غير قابل اعتناء است كه حتى گمان آن هم نمى رود. پس معناى جمله مزبور اين مى شود كه بقاى اين باغ و دوام آن از چيزهايى است كه نفس بدان اطمينان دارد، و در آن هيچ ترديدى نمى كند تا به فكر نابودى آن بيفتد و احتمالش را بدهد.
و اين جريان نمودار حال آدمى است و مى فهماند كه به طور كلى دل آدمى به چيزى كه فانى مى شود تعلق نمى گيرد، و اگر تعلق نگيرد نه از آن جهت است كه تغيير و زوال مى پذيرد، بلكه از اين جهت است كه در آن بويى از بقاء استشمام مى كند، حال هر كسى به قدر فهمش نسبت به بقاء و زوال اشياء فكر مى كند، در هر چيزى هر قدر بقاء ببيند به همان مقدار مجذوب آن مى شود و ديگر به فروض ‍ فنا و زوال آن توجه نمى كند، و لذا مى بينى كه وقتى دنيا به او روى مى آورد دلش بدان آرامش و اطمينان يافته سرگرم بهره گيرى از آن و از زينت هاى آن مى شود و از غير آن يعنى امور معنوى منقطع مى گردد، هواها يكى پس از ديگرى برايش پديد مى آيد آرزوهايش دور و دراز مى گردد، تو گوئى نه براى خود فنائى مى بيند، و نه براى نعمتهايى كه در دست دارد زوالى احساس مى كند و نه براى آن اسبابى كه به كام او در جريان است انقطاعى سراغ دارد. و نيز او را مى بينى كه وقتى دنيا پشت به او مى كند دچار ياس و نوميدى گشته هر روزنه اميدى كه هست از ياد مى برد، و چنين مى پندارد كه اين بختى و نكبتش زوال نمى پذيرد، اين نيز هميشه و تا ابد هست .
و سبب همه اينها آن فطرتى است كه خدا در نهاد او به وديعه گذاشته كه نسبت به زينت دنيا علاقه مند باشد تا او را از اين راه آزمايش ‍ كند. اگر آدمى به ياد خدا باشد البته دنيا و آنچه را كه در آن است آنطور كه هست مى بيند، ولى اگر از ياد پروردگارش اعراض كند به خودش و به زينت دنيوى كه در دست دارد و به اسباب ظاهرى كه در پيرامون او است دل بسته و به وضع حاضرى كه مشاهده مى كند دل مى بندد، و جاذبه اى كه در اين امور مادى هست كار او را بدينجا منتهى مى كند كه نسبت به آنها جمود به خرج داده ديگر توجهى به فنا و زوال آنها نمى نمايد. تنها بقاى آنها را مى بيند، و هر قدر هم فطرتش به گوش دلش نهيب بزند كه روزگار به زودى با تو نيرنگ مى كند، و اسباب ظاهرى به زودى تو را تنها مى گذارند، و لذات مادى به زودى با تو خدا حافظى خواهند كرد، و زندگى محدود تو به زودى به پايان مى رسد گوش نمى دهد، و پيروى هوى و هوسها و طول آمال نمى گذارد كه گوش دهد، و به اين نهيب فطرتش از خواب خرگوشى بيدار گردد.
اين وضع مردم دنيا زده است كه همواره آراى متناقض از خود نشان داده . به اين معنا كه كارهايى مى كنند كه هوى و هوسشان آنرا تصديق مى كند، و عقل و فطرتشان آن را تكذيب مى كند، و آنان همچنان به راءى هوا و هوس خود ركون و اعتماد دارند، و همين اعتماد ايشان را از التفات به آنچه عقل اقتضاء مى كند باز مى دارد.
اين است معنا و جهت اينكه اسباب ظاهرى را باقى و زينت حيات دنيا را دائمى مى پندارند، و لذا خداى تعالى كلام ايشان را اينطور حكايت كرده كه او گفت : (ما اظن ان تبيد هذه ابدا) و چنين حكايت نكرده كه او گفت : (هذه لا تبيد ابدا - اين باغ ابدا فانى نمى شود) همچنان كه از او حكايت كرده كه درباره قيامت گفته : (ما اظن الساعة قائمة - گمان نمى كنم قيامت آمدنى باشد) و اين طرز حرف زدن مبنى بر همان اساسى است كه در نفى ابدى در جمله (ما اظن ان تبيد هذه ابدا) بيان نموديم و گفتيم كه تعلق به امور مادى باعث مى شود كه آدمى تغيير وضع موجود و قيام قيامت را استبعاد كند. خداى سبحان هر جا كه استدلال مشركين بر نفى معاد را حكايت مى كند همه را مبنى بر اساس استبعاد مى داند، مثل اينكه گفته : (من يحيى العظام و هى رميم ) و يا گفته اند: (ءاذا ضللنا فى الارض ء انا لفى خلق جديد).
توانگر غافل از خدا، را محق و شايسته برخوردارى و تنعم مى داند حتى در قيامت
(و لئن رددت الى ربّى لاجدن خيرا منها منقلبا) - اين كلام مبنى بر همان اساس گذشته است كه گفتيم چنين افرادى براى خود كرامت و استحقاقى براى خيرات معتقد مى شوند، كه خود باعث اميد و رجائى كاذب نسبت به هر خيرى و سعادتى مى گردد، يعنى چنين كسانى آرزومند مى شوند كه بدون سعى و عمل به سعادتهايى كه منوط به عمل است نائل آيند. آن وقت از در استبعاد مى گويند چطور ممكن است قيامت قيام كند؟ و به فرضى هم كه قيام كند و من به سوى پروردگارم برگردانده شوم در آنجا نيز به خاطر كرامت نفسانى و حرمت ذاتى كه دارم به باغ و بهشتى بهتر از اين بهشت و به زندگيى بهتر از اين زندگى خواهم رسيد.
اين گوينده بى نوا در اين ادعايى كه براى خود مى كند آنقدر خود را فريب داده كه در سخن خود سوگند هم مى خورد. چون حرف (لام ) كه بر سر جمله (و لئن رددت ) در آمده لام قسم است . و به علاوه ، گفتار خود را با لام تاءكيد در اول كلمه (لاجدن ) و نون تاءكيد در آخرش مؤ كد مى كند.
و اگر به جاى اينكه بگويد: (خدا مرا به زندگى بهترى مى رساند) گفت (به زندگى بهتر مى رسم ) و به جاى اينكه بگويد (خدا مرا باغ بهترى مى دهد) گفت (باغ بهترى خواهم داشت ) همه به علت آن كرامتى است كه براى خود قائل شده .
اين دو آيه مورد بحث همان مضمونى را افاده مى كند كه آيه شريفه (و لئن اذقناه رحمة منا من بعد ضراء مستة ليقولن هذا لى و ما اظن الساعة قائمة و لئن رجعت الى ربّى ان لى عنده للحسنى ) آن را مى رساند.

قال له صاحبه و هو يحاوره اكفرت بالّذى خلقلك من تراب ثم من نطفة ثم سويك رجلا

توضيح جواب رفيق مؤ من آن مرد توانگر مغرور، به او
 اين آيه شريفه و ما بعدش تا آخر آيه چهارم پاسخ رفيق آن شخص را در رد گفتار وى حكايت مى كند، كه يكجا گفته بود: (انا اكثر منك مالا و اعز نفرا) و جاى ديگر هنگامى كه وارد باغش شده بود گفته بود (ما اظن ان تبيد هذه ابدا).
رفيق او سخن وى را تجزيه و تحليل نموده و از دو جهت مورد اشكال قرار داده است ، جهت اول اين كه بر خداى سبحان استعلاء ورزيده و براى خود و آنچه كه از اموال و نفرات دارد دعوى استقلال نموده و خود را با داشتن قدرت و قوت از قدرت و نيروى خدا بى نياز دانسته است .
جهت دوم استعلاء و تكبرى كه نسبت به خود او ورزيده و او را به خاطر كم پولى اش خوار شمرده است . بعد از رد اين دو جهت با يك جمله زير آب هر دو جهت را يكباره زده است ، و ماده پندارهاى وى را از ريشه قطع كرده است .
در جمله (اكفرت بالّذى خلقك ) تا آنجا كه فرمود: (الا باللّه ) دعوى اول او را رد كرده ، و در جمله (ان ترن انا اقل ) تا كلمه (طلبا) دعوى دوم را.
و اگر جمله (و هو يحاوره ) را اعاده كرده و دو بار ذكر نموده براى اشاره به اين جهت است كه آن شخص از شنيدن سخنان غرورآميز آن شخص ديگر تغيير حالتى نداده و سكينت و وقار ايمان خود را از دست ننهاده همانطور كه در بار اول رعايت ادب و رفق و مداراى با وى را داشته بعد از شنيدن سخنان ياوه او باز هم به نرمى و ملاطفت جواب داده است ، نه به خشونت ، و نه به طرزى كه نفرين به او تلقى شود و ناراحتش كند، بلكه به همين مقدار قناعت كرده كه به طور رمز به او برساند كه ممكن است روزى اين باغهاى تو به صورت بيابانى لخت و عور درآمده چشمه آن نيز خشك گردد.
وجه اينكه مرد فقير در جمله : (اكفرت بالذى خلقك ) رفيق توانگر خود را كافرخواند
 و اينكه گفت : (اكفرت بالّذى خلقك ) استفهامى است انكارى كه مضامين كلام او را انكار نموده است ، چون كلام او همان طور كه گفتيم متضمن شرك به خداى سبحان و دعوى استقلال براى خود و براى اسباب و مسببات بود كه از فروع شرك او همان استبعاد او نسبت به قيام قيامت و ترديد در آن بود.
و اما اينكه زمخشرى در كشاف گفته كه (آن شخص رفيقش را به خاطر اينكه در مساءله معاد شك ورزيده كافر دانسته همانطور كه منكر نبوت و تكذيب كننده يك پيامبر كافر است ) حرف صحيحى نيست . چگونه مى شود اينطور باشد و حال آنكه اگر تكفير به خاطر شك در معاد بود آن شخص در مقام دفاع از خود نمى گفت : (من براى خدا هيچ شريكى قائل نيستم ) بلكه مى گفت : (من ايمان به معاد دارم ) و اگر بگويى آيات مورد بحث صراحت دارد در اينكه شخص مزبور مشرك بوده است ،
و مشركينند كه منكر معادند، در جوابت مى گوييم فرد مورد نظر مشرك به معناى بت پرست نبوده ، چون خودش در خلال گفتارش ‍ حرفهايى زده كه با اصول بت پرستى هيچ سازش ندارد مثلا از خداى تعالى به كلمه (ربّى - پروردگارم ) تعبير كرده و بت پرستان خدا را پروردگار انسان و اله و معبود او نمى دانند بلكه او را پروردگار پروردگاران (رب الارباب ) و معبود خدايان خويش مى دانند.
از سوى ديگر همانطور كه قبلا هم اشاره كرديم وى به طور صراحت اصل معاد را انكار نكرده بلكه در آن ترديد نموده است ، و چون درباره آن فكر نكرده بود و از تفكر درباره معاد اعراض داشته لذا در وجود آن ترديد نموده است ، چون اگر انكار مى داشت مى گفت : (و لو رددت ) و اينطور نگفت بلكه گفت : (و لئن رددت الى ربى ).
و توبيخى كه در آيه به وى شده ، اين است كه وى دچار مبادى شرك شده بود، يعنى در نتيجه نسيان پروردگار معتقد به استقلال خود و استقلال اسباب ظاهرى شده بود كه همين خود مستلزم عزل خداى تعالى از ربوبيت و زمام ملك و تدبير را به دست غير او دانستن است ، و اين خود ريشه و اصلى است كه هر فساد ديگرى از آن سر مى زند، حال چه اينكه چنين شخصى به زبان موحد باشد و يا منكر آن ، و معتقد به الوهيت آلهه هم باشد.
زمخشرى در ذيل جمله (قال ما اظن ان تبيد هذه ابدا) گفته - و چه خوب هم گفته : بيشتر اغنياء و توانگران از مسلمين را مى بينى كه اگر به زبان اقرار به شرك نمى كنند بارى زبان حالشان گوياى اين حقيقت است كه در دل ايمانى به خداى يگانه ندارند.
اين مرد با ايمان ادعاى رفيقش را با جمله (اكفرت بالّذى خلقك من تراب ثم من نطفة ثم سويك رجلا) از اين را ه باطل كرده كه وى را متوجه به اصل او كه همان خاك است نمايد، و اينكه پس از خاك بودن به صورت نطفه ، و پس از آن به صورت انسانى تمام عيار و داراى صفات و آثارى گشته است . و همه اين اطوار به موهبت خداى تعالى بوده ، چون اصل او، يعنى خاك ، هيچ يك از اين اطوار را نداشته و غير اصلش هيچ چيز ديگرى از اسباب ظاهرى مادى نيز چنين آثارى ندارد، زيرا اسباب ظاهرى هم مانند خود انسان نه مالك خويشتن است ، و نه مالك آثار خويشتن ، هر چه دارد به موهبت خداى سبحان است .
پس آنچه كه آدمى يعنى يك انسان تمام عيار و تام الخلقه از علم و قدرت و حيات و تدبير دارد، و با تدبير خود اسباب هستى و طبيعى عالم را در راه رسيدن به مقاصدش تسخير مى كند همه و همه تنها مملوك خداى سبحان است ،

و خدا آنها را به انسان داده و از ملك خودش بيرون نياورده ، و هر چه را كه به انسان داده و آدمى را متلبس بدان نموده با مشيت خود نموده ، كه اگر نمى خواست انسان خودش مالك هيچ چيز نبود، پس انسان نمى تواند مستقل از خداى سبحان باشد، نه در ذاتش ، و نه در آثار ذاتش ، و نه در چيزى از اسباب هستى كه در اختيار دارد.
مرد مؤ من در پاسخ رفيقش مى گويد: تو مشتى خاك و سپس قطره اى نطفه بودى كه بويى از انسانيت و مردانگى و آثار مردانگى را مالك نبودى و خداى سبحان هر چه را كه دارى به تو داد، و به مشيتش تمليك كرد، و هم اكنون نيز مالك حقيقى آنچه دارى همو است ، و با اين حال چگونه به او كفر مى ورزى و ربوبيت او را مى پوشانى ؟ تو كجا و استقلال كجا؟.

لكنا هو اللّه ربّى و لا اشرك بربّى احدا

در قرائت مشهور كلمه (لكن ) با تشديد و بدون الف وصل قرائت شده كه در هنگام وقف بى حركت خوانده مى شود، و به طورى كه گفته اند: اصل آن (لكن انا) بوده كه همزه (انا) بعد از نقل فتحه اش به نون حذف شده ، و دو نون در يكديگر ادغام گرديده كه در حالت وصل با نون مشدده و با صداى بالا و بدون الف قرائت مى شود، و در حالت وقف با الف ، مانند كلمه (انا) كه ضمير تكلم است و در حالت وصلى به صورت (ان )، يعنى الف و نون بدون همزه ، و در حالت وقفى با همزه قرائت مى شود.
در آيه مورد بحث لفظ (ربّى ) مكرر شده كه در نوبت دوم از باب بكار بردن ظاهر در جاى ضمير آمده ، و گرنه حق سياق اين بود كه به صورت ضمير و به عبارت : (لا اشرك به احدا) آمده باشد، و از اين جهت اسم ظاهر آمده كه به علت حكم اشاره كرده باشد، چون تعليق حكم بر وصف عليت را مى رساند، گوئى كه گفته است : (لا اشرك به احدا لانه ربّى - من احدى را شريك او قرار نمى دهم چون او پروردگار من است ) و جائز نيست كسى را شريك او بدانم ، و اين بيان حال هر مرد مؤ منى است كه در قبال كفار و ادعاهايى كه ايشان بر خود مى كنند بايد خاطر نشان سازد.

و لو لا اذ دخلت جنتك قلت ما شاء اللّه لا قوة الا باللّه

اين جمله تتمه كلام مرد مؤ من در خطاب به رفيق كافرش مى باشد كه او را توبيخ و ملامت مى كند كه در هنگام ورود به باغش دچار غرور گشته و گفت : گمان نمى كنم ابدا اين باغ نابود شود، و به وى مى گويد: چرا در آن هنگام نگفتى (ما شاء اللّه لا قوة الا باللّه )
و چرا با گفتن اين دو كلمه همه امور را به خدا نسبت ندادى ، و حول و قوه را منحصر به او نكردى ، با اينكه برايت گفتم كه همه نعمت ها به مشيت او وابسته است ، و هيچ حول و قوه اى جز به عنايت او نيست .
كلمه معروف (ما شاء اللّه ) به ظاهرش كلمه ناتمامى است كه ناگزير بايد چيزى را تقدير گرفت يا بايد گفت تقديرش (الامر ما شاء اللّه است ). و يا تقديرش (ما شاء اللّه كان ) است . و در اينجا موافق تر به سياق كلام همان وجه اول است ، چون زمينه كلام بيان بازگشت همه امور به مشيت خداى عزوجل است تا دعوى مدعى استقلال و استغناء از خدا باطل گردد.
جمله (لا قوة الا باللّه ) انحصار هر نيرويى در خداى تعالى را افاده مى كند، يعنى مى فهماند آنچه نيرو كه مى بينيم قائم به مخلوقات خدا است بعينه همان نيرو قائم به خود خداى تعالى است ، بدون اينكه از خدا منقطع شده باشد و مخلوق خود، مستقل در آن نيرو باشد، همچنانكه در جاى ديگر فرموده : (ان القوة لله جميعا).
در اينجا جواب از گفتار آن شخص كافر به رفيقش و همچنين گفتار او به خودش در هنگام ورودش به باغ جواب داده شد.

ان ترن انا اقل منك مالا و ولدا فعسى ... له طلبا

در مجمع البيان گفته : كلمه (حسبان ) در اصل نام تيرهاى كوچكى بوده كه چند عدد آن را با يك زه مى انداختند، و اين در سواران فارس مرسوم بوده ، و ماده اصلى آن (حساب ) است و اگر آنها را (حسبان ) مى ناميدند بدين مناسبت بوده كه حساب را زيادتر مى كرده . و درباره كلمه (زلق ) گفته : به معناى زمين صاف و هموارى است كه نه گياه در آن باشد نه چيز ديگر، و اصل آن از (زلق ) به معناى زمين ليز گرفته شده كه پاى آدمى بر آن استوار نمى ماند.
ما در سابق درباره كلمه (صعيد) گفتيم كه آن نيز به معناى زمين هموار بى علف است ، و مقصود از اينكه گفت (آب آن غور شود) اين است كه آبش در زمين فرو رود و از جريان بيفتد.
اين دو آيه همانطور كه قبلا بدان اشاره شد سخن مرد مؤ من در رد كلام رفيق كافرش است كه بر او استعلاء و تكبر ورزيد،
و اين ردش از بيان سابقش استخراج شده كه حاصلش اين است كه : وقتى جريان همه امور به مشيت خداى تعالى و حول وقوة او باشد، پس او تو را داراى مال و فرزند و نفرات بيشترى كرده ، و اين كار مربوط به او است نه به تو، تا باعث به خود باليدنت شود و مجوزى باشد كه بر من تكبر ورزى . وقتى مربوط به او شد ممكن است او باغى بهتر از باغ تو به من بدهد و باغ تو را ويران كند و مرا به حالتى بهتر از حالت امروز تو، و تو را به حالتى بدتر از حالت امروز من در آورد، و مرا غنى تر از تو گردانيده تو را فقيرتر از من كند.
و ظاهر كلام چنين مى نمايد كه كلمه (ترن ) در جمله (ان ترن انا اقل منك ...) از ماده (راءى ) به معناى اعتقاد باشد. و بنابراين ، فعل مذكور از افعال قلوب خواهد بود. و ضمير (انا) ضمير فصلى است كه ميان دو مفعول فعل مزبور كه در اصل مبتداء و خبر بوده اند فاصله شده است . ممكن هم هست از ماده رؤ يت به معناى ديدن باشد، و آن وقت ضمير نامبرده ضمير فاعلى است كه مفعول را كه در ظاهر لفظ حذف شده تاءكيد مى كند.
و معناى آيه شريفه اين است كه اگر اعتقاد دارى (و يا اگر مى بينى ) كه من از جهت مال و فرزند دست كمى از تو دارم ، و تو در اين جهت از من جلوترى ، بارى زمام امر به دست پروردگار من است ، و چون چنين است هيچ بعدى ندارد، و بلكه اميد آن هست كه پروردگار من جنتى بهتر از جنت تو به من بدهد، و جنت تو را هدف تيرهاى بلاى خود قرار داده بلائى آسمانى چون سرما و يا باد داغ هلاك كننده و يا صاعقه و امثال آن بر آن بفرستد، و به صورت زمينى خشك و خالى از درخت و زراعت در آورد، و يا بلائى زمينى بر آن مسلط ساخته آب چشمه اش را قبل از آنكه به زمين تو برسد در زمين فرو برد و چشمه را خشك كند.

و احيط بثمره فاصبح يقلب كفيه ...

احاطه به ثمر و يا به هر چيز ديگر كنايه از نابود كردن آن است ، و اين از احاطه دشمن و محاصره كردن او از همه اطراف گرفته شده كه در چنين مواقعى ديگر اميد آدمى از هر يار و ياورى قطع گشته هلاك حتمى مى شود، همچنانكه فرموده : (و ظنوا انهم احيط بهم ) و اينكه فرمود: (فاصبح يقلب كفيه ...) كنايه از ندامت است ، چون شخص نادم بيشتر اوقات حالت درونى خود را با پشت و رو كردن دستها مجسم مى سازد. و اينكه فرمود: (و هى خاويه على عروشها) به طورى كه گفته اند كنايه است از كمال خرابى ، زيرا خانه وقتى خراب مى شود اول سقف آن فرو مى ريزد، و سپس ديوارها به روى سقف مى افتد.
و كلمه (خوى ) به معناى سقوط است . بعضى هم گفته اند: اصل در معناى آن (خلو) يعنى خالى بودن است .
و معناى اينكه فرمود: (و يقول ياليتنى لم اشرك بربّى احدا) اين است كه : اى كاش به آنچه دل بسته بودم ، دل نمى بستم و ركون و اعتماد نمى كردم و اين اسباب ظاهرى را كه مستقل در تاءثير پنداشته بودم ، مستقل نمى پنداشتم و همه امور را از خدا مى دانستم . هزار حيف و تاءسف كه يك عمر سعى و كوششم را بى نتيجه كردم و خود را هلاك نمودم .
و معناى آيه اين مى شود: انواع مالهايى كه در آن باغ داشت همه نابود گرديد، و يا همه ميوه هاى باغش از بين رفت ، پس بر آن مالى كه خرج كرده و آن باغى كه احداث نموده بود پشيمانى مى خورد، و مى گفت : اى كاش به پروردگارم شرك نمى ورزيدم ، و احدى را شريك او نمى پنداشتم ، و به آنچه كه اعتماد كرده بودم اعتماد نمى كردم ، و مغرور آنچه شدم نمى شدم ، و فريب اسباب ظاهرى را نمى خوردم .

و لم تكن له فيه ينصرونه من دون اللّه و ما كان منتصرا

كلمه (فئه ) به معناى جماعت و كلمه (منتصر) به معناى ممتنع است .
همانطور كه آيات پنجگانه اول يعنى از جمله (قال له صاحبه ) تا كلمه (طلبا) بيان زبانى بود براى خطاى مرد كافر در كفر و شركش ، همچنين اين دو آيه يعنى از جمله (و احيط بثمره ) تا جمله (و ما كان منتصرا) حكايت بيان عملى آن است . آرى خطاى آن شخص تا بود يكى اظهار غرورش در هنگام ورود به باغ بود كه گفتارش يعنى جمله (ما اظن ان تبيد هذه ابدا) حكايت گر آن بود كه بعد از بيان زبانى خطا. بودن آن عملا نيز متوجهش كردند كه آنطور كه تو خيال مى كردى نبود بلكه از بين بردن باغ تو براى خدا كارى ندارد، اينك ببين كه چگونه زير و رو شد.
خطاى دومش اين بود كه از در سكون به اسباب ظاهرى و ركون و اعتماد بر آنها به رفيقش تفاخر كرده گفت : (انا اكثر منك مالا و اعز نفرا) كه بعد از بيان زبانى ، خطا بودن آن را عملا هم با اين قولش : (و لم تكن له فئه ينصرونه من دون اللّه ) به او فهماند كه اشتباه كرده است و اما اين ادعايش كه خود را مستقل مى دانست با بيان ما كان (منتصرا) جهت بطلان آن را بيان كرد.
زمام همه امور بدست خدا است

هنالك الولاية لله الحق هو خير ثوابا و خير عقبا

قرائت مشهور كلمه (الولايه ) را با فتح واو قرائت كرده ، و بعضى آن را به كسره خوانده اند. از حيث معنا تفاوتى ندارد. بعضى گفته اند: تفاوت دارد زيرا ولايت به فتحه و او به معناى نصرت و به كسره آن به معناى سلطنت و قدرت است ، ولى سخن وى ثابت نشده .
كلمه (حق ) را بايد به كسره خواند تا صفت (اللّه ) باشد. و كلمه (ثواب ) به معناى مطلق اثر و نتيجه است ، چه نيك و چه بد چه كيفر و چه پاداش ، و ليكن استعمالش در اجر نيك غلبه دارد. و كلمه (عقب ) به ضمه عين و سكون قاف و همچنين (عقب ) به دو ضمه به معناى سرانجام و عاقبت است .
مفسرين گفته اند: اشاره به (هنالك ) اشاره به معنايى است كه از جمله (و احيط بثمره ) استفاده مى شود، يعنى در اينجا كه بلاها از هر سو احاطه مى كند، و يا در اين هنگام كه بلاها از هر سو احاطه مى كند ولايت تنها از آن خدا است . و ولايت در اينجا به معناى نصرت است . پس معنا چنين مى شود: در اينجا و يا در اين هنگام كه همه اسباب از كار مى افتد تنها ياور انسان خدا است .
و اين معنا هر چند در جاى خودش معنايى صحيح و حق است ، و ليكن با غرضى كه سياق آيات در مقام ايفاى آن است مناسب نيست ، زيرا سياق آيات مورد بحث بيان اين حقيقت است كه زمام تمامى امور به دست خدا است ، و او است كه خالق و مدبر هر امرى است ، و غير از او هر چه هست جز سراب و وهم چيزى ديگرى نيست . و اگر خداى سبحان اين سراب موهوم را در نظر آدميان زى نت جلوه داده به منظور آزمايش ايشان است . افاده اين معنا غرض آيات مورد بحث است . و اگر آن معنا كه مفسرين گفته اند مورد نظر بود، بايد به جاى توصيف خدا به حق در جمله (لله الحق ) خدا را به قدرت و قوت و عزت و غلبه و امثال آن وصف مى كرد، نه به حق كه در مقابل باطل است ، و نيز اگر آن معنا مورد نظر بود ديگر محل مناسبى براى جمله (هو خير ثوابا و خير عقبا) نبود.
حق مطلب - و خدا داناتر است - اين است كه : ولايت به معناى نصرت نيست ، بلكه به معناى مالكيت تدبير است كه معنايى عمومى است ، و در تمامى مشتقات اين كلمه جريان دارد كه بيانش در تفسير آيه (انما وليكم اللّه و رسوله ) گذشت .
و بنابراين ، معناى آيه اين مى شود كه : در هنگام احاطه هلاكت و از كار افتادن اسباب نجات از سببيت و تاءثير و روشن گشتن عجز و زبونى انسانى كه خود را مستقل و مستغنى از خدا مى پنداشت كاملا روشن مى شود كه ولايت همه امور انسانها و هر موجود ديگرى و ملك تدبير آن تنها از آن خدا است ، چون او يگانه معبود حق است ، و معبود حق است كه تمامى تدابير و تاءثيراتش همه بر اساس حق و واقع است ، و ساير اسباب ظاهرى كه بشر گمراه آنها را شركاى خدا در مساءله تدبير و تاءثير مى پندارند، در ناحيه ذات خودشان باطلند و مالك هيچ اثرى از آثار خود نيستند. تنها آن اثرى را دارا هستند و از خود بروز مى دهند كه خداى سبحان اذن داده باشد، و تمليكشان كرده باشد. و از استقلال جز اسمى كه بشر از آن برايش توهم كرده ندارد، پس هر سببى از ناحيه خودش باطل و به وسيله خدا حق است ، و خدا در ناحيه ذاتش حق و مستقل و غنى بالذات است .
معناى اينكه خداوند (خير ثوابا و خير عقبا) است
و اگر خداى تعالى را - هر چند كه او منزه از قياس به غير است - نسبت به اسباب ظاهرى قياس كنيم خداى تعالى از همه سبب هايى كه تاءثير دارند خوش ثواب تر است ، و ثواب خدا از همه بهتر است ، زيرا خدا نسبت به كسى كه براى او كار مى كند ثواب حق مى دهد، و اسباب ديگر ثواب باطل و زائل مى دهند. و تازه همان را هم كه مى دهند از خدا و به اذن خدا است ، و نيز با در نظر گرفتن آن مقايسه فرضى خدا عاقبت ساز بهترى است ، يعنى عاقبت بهترى به انسان مى دهد چون او خودش حق و ثابت است و فناء و زوال و تغيير نمى پذيرد و جلال و اكرامش دستخوش تغيير نمى گردد. ولى اسباب ظاهرى ، همه امورى فانى و متغير هستند كه خدا رنگ و آبى به آنها داده و اينطور دل آدمى را مى برند، و قلب آدمى را مسخر خود مى كنند، ولى وقتى مدت آدمى سر آيد مى فهمد كه گول خورده و آنها جز خاك خشكى بيش نبوده اند.
و وقتى انسان چاره اى جز اين نداشت كه دل به مقامى ببندد كه تدبير همه امور عالم از آنجا است ، و از آنجا توقع و انتظار اصلاح امورش را دارد، پس پروردگارش از هر چيز ديگرى سزاوارتر براى اين تعلق است ، چون ثواب و عاقبتى كه او مى دهد ربطى به ثواب و عاقبت غير او ندارد.
بعضى از مفسرين گفته اند: اشاره (هنالك ) به روز قيامت است ، و مراد از ثواب و عاقبت هم ثوابهاى آن روز است . ولى همانطور كه خود شما خواننده ملاحظه مى فرماييد اين تفسير با سياق آيه سازگار نيست .
مثلى ديگر براى بيان حقيقت زندگى دنيا و زينت هاى سريعالزوال

و اضرب لهم مثل الحيوة الدنيا كماء انزلناه من السماء...

اين دومين مثلى است كه در سابق بدان اشاره كرديم و گفتيم كه براى بيان حقيقت زندگى دنيا و زينتهاى سريع الزوال ، آن دو مثل را آورده .
كلمه : (هشيم ) كه بر وزن فعيل است ، به معناى (مهشوم ) بر وزن مفعول است ، و به طورى كه راغب گفته به معناى شكسته شدن چيزهاى سست و بى دوام از قبيل گياهان است . و كلمه (تذروه ) از (ذراء) به معناى تفريق و جدا كردن است . بعضى گفته اند: به معناى آوردن و بردن است (مانند گياه شكسته و خشكى كه بادها از اين طرف به آن طرفش مى برند).
و اگر فرمود: (فاختلط به نبات الارض - پس گياه زمين با آن مختلط شد) و نفرمود: (فاختلط بنبات الارض - با گياه زمين مختلط شد) براى اشاره به اين نكته است كه در تكوين گياهان آب از ساير عناصر بيشتر است ، و اگر با آب آسمان ساير آبها يعنى آب چشمه - سارها و نهرها را ذكر نكرد بدين جهت است كه مبداء هر آب ديگرى همان آب آسمان است . و كلمه (اصبح ) در آيه شريفه به طورى كه گفته اند به معناى (صار - شد) مى باشد، نه اينكه بخواهد خبرى را كه داده مقيد به هنگام صبح كند.
و معناى آيه اين است كه : براى اين فرو رفتگان در زينت حيات دنيا و روى گردانان از ياد پروردگار خود زندگى دنيا را به آبى مثل بزن كه ما از آسمان نازلش كرديم و گياهان زمين با اين باران مختلط گشته سبز و خرم گرديد و طراوت و بهجت يافت و به زيباترين شكلى نمودار گشت ، سپس هشيمى (گياه خشكى ) شكسته شد كه بادها شاخه هاى آن را از هم جدا نموده به اين سو و آن سو مى برد، و خدا بر هر چيزى مقتدر است .

المال و البنون زينة الحيوة الدنيا...

اين آيه به منزله نتيجه گيرى از مثلى است كه در آيه قبل آورد، و حاصلش اين است كه : هر چند كه دلهاى بشر علاقه به مال و فرزند دار و همه ، مشتاق و متمايل به سوى آنند و انتظار انتفاع از آن را دارند و آرزوهايشان بر اساس آن دور مى زند و ليكن زينتى زودگذر و فريبنده هستند كه آن منافع و خيراتى كه از آنها انتظار مى رود ندارند، و همه آرزوهايى را كه آدمى از آنها دارد برآورده نمى سازند بلكه صد يك آن را واجد نيستند. پس در اين آيه شريفه به طورى كه ملاحظه مى فرماييد انعطافى به آغاز كلام يعنى آيه شريفه (انا جعلنا ما على الارض زينة لها) و آيه بعدى اش وجود دارد.

مراد از (باقيات صالحات ) در آيه شريفه
و مراد از (باقيات الصالحات ) در جمله (و الباقيات الصالحات خير عند ربّك ثوابا و خير املا) اعمال صالح است ، زيرا اعمال انسان ، براى انسان نزد خدا محفوظ است و اين را نص صريح قرآن فرموده . پس اعمال آدمى براى آدمى باقى مى ماند. اگر آن صالح باشد (باقيات الصالحات ) خواهد بود، و اينگونه اعمال نزد خدا ثواب بهترى دارد، چون خداى تعالى در قبال آن به هر كس كه آن را انجام دهد جزاى خير مى دهد. و نيز نزد خدا بهترين آرزو را متضمن است ، چون آنچه از رحمت و كرامت خدا در برابر آن عمل انتظار مى رود و آن ثواب و اجرى كه از آن توقع دارند بودن كم و كاست و بلكه صد در صد به آدمى مى رسد.
پس اين گونه كارها، از زينت هاى دنيوى و زخارف زودگذر آن كه برآورنده يك درصد آرزوها نيست ، آرزوهاى انسان را به نحو احسن برآورده مى سازند، و آرزوهايى كه آدمى از زخارف دنيوى دارد اغلب آرزوهاى كاذب است ، و آن مقدارش هم كه كاذب نيست فريبنده است . از طرق شيعه و سنى از رسول خدا (صلى اللّه عليه و آله و سلم ) و از طرق شيعه از ائمه اهل بيت (عليهم السلام ) روايت شده كه منظور از (باقيات الصالحات ) تسبيحات چهارگانه يعنى (سبحان اللّه و الحمد لله و لا اله الا اللّه و اللّه اكبر) است . و در بعضى ديگر آمده كه مراد از آن نماز است . و در بعضى ديگر آمده كه مقصود از آن مودت اهل بيت است ، و همه اينها از باب ذكر مصاديق آيه است كه جامعش اين مى شود كه منظور از (باقيات الصالحات ) اعمال صالح است .
سوره كهف ، آيات 47 - 59

و يوم نسير الجبال و ترى الارض بارزة و حشرنهم فلم نغادر منهم احدا(47) و عرضوا على ربك صفا لقد جئتمونا كما خلقنكم اول مرة بل زعمتم الن نجعل لكم موعدا(48) و وضع الكتب فترى المجرمين مشفقين مما فيه و يقولون يويلتنا مال هذا الكتب لا يغادر صغيرة و لا كبيرة الا احصئها و وجدوا ما عملوا حاضرا و لا يظلم ربك احدا(49) و اذ قلنا للملئكة اسجدوا لادم فسجدوا الا ابليس كان من الجن ففسق عن امر ربه افتتخذونه و ذريته اولياء من دونى و هم لكم عدو بئس للظلمين بدلا (50 )ما اشهدتهم خلق السموت و الارض و لا خلق انفسهم و ما كنت متخذ المضلين عضدا(51) و يوم يقول نادوا شركاءى الذين زعمتم فدعوهم فلم يستجيبوا لهم و جعلنا بينهم موبقا(52) و راى المجرمون النار فظنوا انهم مواقعوها و لم يجدوا عنها مصرفا(53) و لقد صرفنا فى هذا القران للناس من كل مثل و كان الانسن اكثر شى ء جدلا(54) و ما منع الناس ان يومنوا اذ جاءهم الهدى و يستغفروا ربهم الا ان تاتيهم سنة الا ولين او ياتيهم العذاب قبلا (55) و ما نرسل المرسلين الا مبشرين و منذرين و يجدل الذين كفروا بالبطل ليدحضوا به الحق و اتخذوا ءايتى و ما انذروا هزوا(56) و من اظلم ممن ذكر بايت ربه فاعرض عنها و نسى ما قدمت يداه انا جعلنا على قلوبهم اكنة ان يفقهوه و فى ءاذانهم وقرا و ان تدعهم الى الهدى فلن يهتدوا اذا ابدا(57) و ربك الغفور ذو الرحمة لو يواخذهم بما كسبوا لعجل لهم العذاب بل لهم موعد لن يجدوا من دونه موئلا(58) و تلك القرى اهلكنا ظلموا و جعلنا لمهلكهم موعدا(59)

ترجمه آيات
روزى كه كوه ها را به راه اندازيم و زمين را ( از زير آن ) نمودار بينى و محشورشان كنيم ، و يكى از آنها را وا نگذاريم ( 47).
به صف ، به پروردگارت عرضه شوند ( گويد ) چنانكه اول بارشان خلق كرده بوديم باز پيش ما آمده ايد ولى پنداشتيد كه هرگز براى شما موعدى ننهادهايم ( 48 ).


و نامه ها پيش آرند و گنهكاران را از مندرجات آن هراسان بينى و گويند: اى واى بر ما اين نامه چيست كه گناه كوچك و بزرگى نگذاشته مگر آن را به شمار آورده و هر چه كرده اند حاضر يابند كه پروردگارت به هيچ كس ستم نمى كند ( 49).
و چون به فرشتگان گفتيم : آدم را سجده كنيد همه سجده كردند مگر ابليس كه از جنيان بود و از فرمان پروردگارش بيرون شد، چرا او و فرزندانش را كه دشمن شمايند سواى من اولياى خود مى گيرند ؟ براى ستمگران چه عوض بدى است ( 50 ).
آفرينش آسمانها و زمين را با حضور آنها نكردم و نه آفرينش خودشان را، كه من گمراه كنندگان را به كمك نمى گيرم ( 51).
به خاطر بياوريد روزى را كه خدا مى گويد شريكهايى را كه براى من مى پنداشتيد صدا بزنيد ( تا به كمك شما بشتابند ) ولى هر چه آنها را مى خوانند جوابشان نمى دهند و ما در ميان اين دو گروه كانون هلاكتى قرار دادهايم ( 52).
و گنهكاران جهنم را ببينند و يقين كنند كه در آن افتادنى هستند و گريزگاهى نيابند ( 53).
در اين قرآن همه قسم مثل براى مردم بيان كرده ايم و انسان از همه چيز بيشتر مجادله مى كنند ( 54).
مانع اين مردم هنگامى كه هدايت بر ايشان آمد از اينكه مؤ من شوند و از پروردگارشان آمرزش بخواهند جز اين نبود كه ( انتظار داشتند ) طريقه گذشتگان تكرار شود يا عذاب از پيش به آنها در آيد ( 55).
ما پيغمبران را جز نويد بخش و بيم رسان نمى فرستيم كسانى كه كافرند به باطل مجادله كنند كه حق را بدان باطل سازند و آيه هاى مرا و آن بيم كه به آنها داده اند را مسخره گرفته اند ( 56).
كيست ستمگرتر از آنكه به آيه هاى پروردگارش اندرزش داده اند و از آن روى بگردانيده و اعمالى را كه به دستش از پيش كرده از ياد برده و ما بر دلهايشان پوششها نهاده ايم كه آيه هاى ما را نمى فهمند و گوشهايشان را گران كرديم ، بنابراين اگر به سوى هدايتشان بخوانيم هرگز و هيچ وقت هدايت نيابند (57).
پروردگارت آمرزگار رحيم است ، اگر آنان را به اعمالى كه كرده اند مؤ اخذه مى كرد در عذابشان تعجيل مى كرد ( چنين نيست ) بلكه موعدى دارند كه هرگز در قبال آن گريزگاهى نيابند ( 58 ).
اين دهكده ها هنگامى كه ستم كردند هلاكشان كرديم و براى هلاك كردنشان موعدى نهاديم ( 59 ).
بيان آيات
اين آيات متصل به آيات قبل است و در پى همان آيات سير مى كند و به بيان اينكه اين اسباب ظاهرى و زخارف فريبنده دنيوى كه زينت حيات هستند به زودى زوال و نابودى بر آنها عارض مى شود مى پردازد، و براى انسان روشن مى كند كه مالك نفع و ضرر خويش نيست ، و آنچه براى انسان مى ماند همان عمل او است كه بر طبقش كيفر و يا پاداش مى بيند.
در اين آيات ابتدا، مساءله قيام قيامت مطرح شده ، و بيان مى فرمايد كه هر انسانى تك و تنها بدون اينكه كسى به غير از عملش همراه او باشد محشور مى گردد، و سپس مساءله امتناع ابليس از سجده بر آدم و فسقش نسبت به امر پروردگار را ذكر مى كند كه پيروانش او و ذريه او را اولياى خود مى گيرند، و به جاى خدا او را كه دشمن ايشان است سرپرست خود اتخاذ مى كنند. آنگاه دوباره مساءله قيامت را عنوان مى كند كه در آن روز خداوند خود پيروان شيطان و نيز شيطانها را كه شريك خدايش گرفته بودند احضار مى كند، در حالى كه رابطه ميان آنان قطع شده باشد. و در آخر آياتى چند در خصوص وعده و وعيد آمده و مجموع آيات از نظر هدف با آيات قبل متصل است .

و يوم نسير الجبال و ترى الارض بارزة و حشرناهم فلم نغادر منهم احدا.

جابجائى كوهها در قيامت كه به تعبيرهاى مختلفى در قرآن آمده است
ظرف (يوم ) متعلق به مقدرى است ، و تقدير كلام (واذكر يوم نسير - بياد آر روزى را كه به راه مى اندازيم ) مى باشد، و به راه انداختن كوه ها به اين است كه آنها را از جاى خود بركند.
و خداى تعالى اين معنا را در چند جا با تعبيراتى مختلف بيان فرموده ، يك جا فرموده :
(و كانت الجبال كثيبا مهيلا) جايى ديگر فرموده : (و تكون الجبال كالعهن المنفوش ) و در جايى ديگر فرموده : (فكانت هباء منبثا) و جايى ديگر چنين تعبير كرده كه (و سيرت الجبال فكانت سرابا).
و آنچه از سياق برمى آيد اين است كه مساءله بروز زمين ، مترتب بر به راه انداختن كوه ها است ، يعنى وقتى كوه ها و تلها تكان مى خورند و فرو مى ريزند زمين همه جايش بروز و ظهور مى كند، و ديگر چيزى حائل از ديدن كرانه افق نيست ، و يك ناحيه زمين حائل از ناحيه ديگرش نمى شود. و چه بسا احتمال داده اند كه آيه شريفه مى خواهد به مضمون آيه (و اشرقت الارض بنور ربها) اشاره كند.
و معناى (و حشرناهم فلم نغادر منهم احدا) اين است كه ما احدى از بشر را ترك نمى كنيم و همه را زنده مى كنيم .
يادآورى قيام و عرضه گشتن مشركين و همه مردم بر پروردگار، همراه با اعمالشان وديگر هيچ

و عرضوا على ربك صفا لقد جئتمونا كما خلقناكم اول مرة ....

سياق ، شهادت مى دهد بر اينكه ضمير جمع در عرضوا و همچنين ضمير جمع در آيه قبل به مشركين برمى گردد كه به نفس خود و به اسباب ظاهرى كه مربوط به زندگى ايشان است ركون و اعتماد كردند، و دل را يكجا به زينت زندگى دنيا دادند، آنچنان كه دل به امرى دائم و باقى مى بندند، و همين خود قطع رابطه با پروردگارشان بود، و همين خود انكار بازگشت به سوى او و بى مبالاتى نسبت به كارهايشان بود، چه آن كار مايه رضاى خدا باشد يا مايه خشم او.
اين وضع و حال ايشان است مادام كه اساس اين امتحان الهى بر جا است ، و زينت زودگذر دنياى مادى در اختيار آنان است ، و اسباب ظاهرى دور و بر ايشان قرار دارد، تا آنكه اين دور سپرى شود و اسباب ظاهرى از كار بيفتد و آرزوها بر باد رود، و خداوند آنچه كه زينت در روى زمين بود و دلهاى مردم روى زمين را مى ربود به صورت خاكى خشك در آورد، آن وقت است كه جز پروردگارشان و خودشان و نامه اعمالشان چيزى برايشان نمى ماند، آن وقت است كه بر پروردگار خود - كه او را پروردگار خود نمى دانستند و بندگيش نمى كردند - به صف واحد عرضه مى شوند،
به طورى كه هيچ يك بر ديگرى برترى نداشته باشد. آرى آن روز نه حسب و نسب مايه برترى است ، و نه مال و نه جاه دنيوى ، در آن روز عرضه ميشوند تا ميان همه داورى شود، در اين حال همه به رأ ى العين مى بينند و مى فهمند كه خدا يگانه حق مبين بوده بتها و هر چيزى ديگر كه مى پرستيدند تنها اوهام و خرافاتى بوده كه حتى به قدر سر سوزنى خدائى نداشته و از خدا بى نيازشان نميكرده اند. نه نفسشان آن استقلالى را كه برايش مى پنداشته اند، داشته و نه اسباب ظاهرى كه در دستشان بوده و دلهايشان را مسخر خود كرده بود.
آرى ، آن روز مى فهمند كه در اين پندارها به خطا رفته اند و راهى كه رفتند - يعنى دل بستگيشان به دنيا و اعراضشان از راه پروردگار و عمل نكردن بر طبق دستورات وى - راهى خطا بوده ، بلكه همين وضع آن روزشان كه عرضه بر پروردگار مى شوند نيز از خود ايشان بوده است ، چون ايشان بودند كه توهم كرده بودند كه چنين موقفى ندارند، و روزى به حسابشان رسيدگى نمى شود.
اشاره به چند نكته و خصوصيت درباره قيامت
از اين بيان روشن مى گردد كه جملات چهارگانه آيه ، يعنى جمله : (و عرضوا... )و جمله (لقد جئتمونا ...) و جمله (بل زعمتم ) و جمله (و وضع الكتاب ...) چهار نكته اساسى را افاده مى كنند كه از تفصيل جريانات روز قيامت خلاصه گيرى شده ، و اجمال آنچه را كه بين آنان و پروردگارشان از هنگام خروج از قبر تا فيصله يافتن حساب رخ مى دهد ذكر مى فرمايد: و اگر به ذكر اجمال آن اكتفاء نموده براى اين است كه همين اجمال كفايت مى كرد، و غرض حاصل مى شد.
پس جمله (و عرضوا على ربك صفا) اشاره به سه نكته است ، اول اينكه خلائق ناگزير از حشر به سوى پروردگار خويشند، و به حكم اجبار، بدون اينكه خود اختيارى داشته باشند عرضه بر پروردگار خود مى شوند. و ثانيا اينكه كفار در آنروز و در آن لقاء كرامت و حرمتى نخواهند داشت كه تعبير جمله على ربك نيز اشعار به اين معنا دارد، و گرنه مى فرمود : (على ربهم ) همچنانكه در باره مؤ منين فرموده : (جزاؤ هم عند ربهم جنات عدن ) و نيز فرموده : (انهم ملاقوا ربهم ) و يا سياق سابق را كه سياق تكلم بود رعايت مى كرد و مى فرمود (عرضوا علينا).
سوم اينكه انواع تفاضل و برتريها و احترامات دنيوى كه خود مردم به اوهام و افكار كوتاه مادى خود تراشيده اند و مثلا يكى را به خاطر دودمانش و يكى را به خاطر ثروتش و يكى را به خاطر مقامش از ديگران برتر مى شمرند، همه از بين مى رود و آن روز همه در يك صف و يك رديف و بدون اينكه والائى نسبت به زير دستى و غنيى نسبت به فقيرى و مولائى از غلامى امتيازى داشته باشد، محشور مى گردند. امتياز تنها بر ملاك عمل است ، و در اين هنگام است كه مى فهمند در زندگى دنيا خطا كردند و به بيراهه رفتند لا جرم به امثال (لقد جئتمونا فرادى ...) خطاب مى شوند.
جمله (لقد جئتمونا كما خلقناكم اول مرة ) مقول قول تقديرى است ، و تقدير آن (و قال لهم و يا و قلنا لهم لقد...) است ، و در اين جمله خطا و ضلالت آنان در دنيا و اينكه اشتغال به زخارف دنيا از سلوك راه خدا و پيروى دينش بازشان داشته بيان مى شود.
از ياد بردن قيامت سبب اصلى اعراض از هدايت و فساداعمال است
و جمله (بل ظننتم ان لن نجعل لكم موعدا) از نظر معنا نظير آيه (افحسبتم انما خلقناكم عبثا و انكم الينا لا ترجعون ) مى باشد و اين جمله اگر به خاطر كلمه (بل ) و به ظاهر سياق اعراض از جمله قبل باشد تقدير آن از نظر معنا چنين مى شود : زينت دنيا و تعلق دلهايتان به اسباب ظاهرى ، شما را از عبادت ما و سلوك راه هدايت ما باز داشته ، بلكه از اين هم بالاتر، پنداشتهايد كه ما براى شما موعدى كه در آن ما را ديدار كنيد، و ما به حسابتان برسيم مقرر نكردهايم . و به عبارت ديگر : اشتغالتان به دنيا و علاقه دلهايتان به زينت آن هر چند كه سبب شده از ياد ما اعراض كنيد و خطايا و گناهانى را مرتكب گرديد ليكن در اين ميان يك سبب ديگرى براى اعراض ‍ شما هست كه از سبب مذكور قديمى تر و اصلى است و آن اين است كه شما پنداشتهايد كه ما برايتان موعدى مقرر نكردهايم . آرى ، از ياد بردن قيامت سبب اصلى اعراض از طريقه هدايت و فساد اعمال شما است .
همچنانكه در آيه ديگر به اين معنا تصريح شده ، مى فرمايد : (ان الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب ).
و وجه اينكه پندار و ظن به نبودن قيامت را به ايشان نسبت داده اين است كه كارهايى كه مى كنند شبيه كار چنين كسانى است ، يعنى اينكه با خاطر جمع و آسوده به كلى دل به دنيا و زينت آن داده اند، و به جاى خدا غير خدا را معبود خود كرده اند، اين عمل عمل كسى است كه مى پندارد الى الابد باقى است ، و هرگز به سوى خدا بازگشتى ندارد.
پس اين ظن ، ظن درونى نيست ، بلكه ظن حالى و عملى است ، به اين معنا كه وضع اينان و حال و عملشان وضع و حال و عمل كسى است كه در دل چنين پندارى دارد. ممكن هم هست كنايه از بى اعتنائى شان به خدا و به تهديدهاى او باشد، نظير آيه (ولكن ظننتم ان الله لا يعلم كثيرا مما تعملون ) كه ظن در آن كنايه از بى اعتنائى است .
احتمال هم دارد كه جمله (بل ظننتم ان لن نجعل لكم موعدا) اعراضى باشد از اعتذار تقديرى آنان از جهل و امثال آن ، گويا در تقدير عذرخواهى كرده اند به اينكه ما نمى دانستيم ، در جوابشان مى فرمايد : چنين نيست ، بلكه آنچه كرديد از اين جهت بود كه پنداشتيد كه ... - و خدا داناتر است .
(وضع كتاب ) در قيامت ، كتابى كه هيچ صغيره و كبيره اى را فروگذار نكرده ومجرمان (چه مشرك و چه غير مشرك ) از آن بيم ناكند

و وضع الكتاب فترى المجرمين مشفقين مما فيه و يقولون يا ويلتنا...

.
(وضع كتاب ) به معناى نصب آن است تا بر طبقش حكم كنند. و كلمه (مشفقين ) مشتق از (شفقت ) است ، و اصل شفقت رقت است . راغب در مفردات مى گويد : اشفاق عنايت آميخته با ترس را گويند، چون مشفق كسى را گويند كه نسبت به مشفق عليه محبت و علاقه دارد، و از آثار سوء عملش نسبت به جانش مى ترسد، و اين محبت آميخته با ترس اشفاق است ، و در آيه (و هم من الساعة مشفقون ) به همين معنا است ، و چون با كلمه (من ) متعدى شود معناى ترس در آن روشنتر مى شود، مانند آيه مورد بحث و آيه (مشفقون منها) و چون با كلمه (فى ) متعدى گردد معناى عنايت در آن روشنتر مى گردد، مانند آيه (انا كنا قبل فى اهلنا مشفقين ).
كلمه (ويل ) به معناى هلاكت است ، و - به طورى كه گفته شده - اينكه در هنگام مصيبت (ويل ) را (يا ويلاه ) ندا مى كنند و يا مى گويند (يا ويلتاه ) از اين باب است كه به طور كنايه برسانند كه مصيبت وارده آنقدر سخت است كه از هلاكت دشوارتر است ، لذا در برابر آن (ويل ) را مى خواهد و صدا مى زند، و از آن استغاثه مى كند كه او وى را از مصيبت
وارده نجات دهد. همچنانكه گاهى در هنگام مصيبت ، آدمى آرزوى مرگ مى كند، چون آن را از مصيبت وارده آسانتر مى بيند، مانند گفتار مريم كه گفت : (يا ليتنى مت قبل هذا).
از ظاهر سياق استفاده مى شود كه (كتاب ) در جمله (و وضع الكتاب ) كتاب واحدى است كه اعمال تمامى خلايق در آن ضبط شده ، و آن را براى حساب نصب مى كنند، نه اينكه هر يك نفر يك كتاب جداگانهاى داشته باشد، و اين با آياتى كه براى هر انسانى و هر امتى كتابى جداگانهاى سراغ مى دهد منافات ندارد، مانند آيه (كل انسان الزمناه طائره فى عنقه و نخرج له يوم القيمة كتابا...) كه در محل خودش تفسيرش گذشت . و نيز مانند آيه (كل امة تدعى الى كتابها و آيه هذا كتابنا ينطق عليكم بالحق ) به زودى تفسير اين دو آيه خواهد آمد - ان شاء الله تعالى .
بعضى گفته اند : مراد از (كتاب ) نامه هاى اعمال است ، و الف و لام در (الكتاب ) براى استغراق است ( يعنى تمامى كتابها ) و ليكن سياق آيه مساعد آن نيست .
( فترى المجرمين مشفقين مما فيه ) - اين جمله تفريع بر وضع كتاب و نصب آن است ، و اين تفريع و همچنين ذكر اشفاق آنان خود دليل بر اين است كه مقصود از كتاب ، كتاب اعمال است ، و يا كتابى است كه اعمال در آن است . و اگر از آنان به (مجرم ) تعبير كرده براى اشاره به علت حكم است ، و اينكه اشفاقشان از آن حالى كه به خود گرفته اند به خاطر اين است كه مجرم بودند. پس اين حال و روزگار مخصوص به آنان نيست ، هر كس در هر زمانى مجرم باشد هر چند كه مشرك نباشد چنين روزگارى خواهد داشت .
تجسم گناهان كوچك و بزرگ و وحشت گنهكاران در قيامت
( و يقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة و لا كبيرة الا احصيها)- دو كلمه (صغيرة ) و (كبيرة ) وصفاند كه در جاى موصوف خود كه همان خطيئه و يا معصيت و يا زشتكارى و امثال آن است نشسته اند.
و اينكه گفتند : واى بر ما اين چه كتابى است كه هيچ كوچك و بزرگى را فروگذار نكرده و همه را شمرده است خود اظهار وحشت و فزع از تسلط كتاب در احصاء و شمردن گناهان و يا تسلطش بر مطلق حوادث و از آن جمله گناهان است ، كه اين اظهار وحشت را به صورت استفهام تعجبى اداء كرده اند،
و از آن به دست مى آيد كه چرا اول صغيره را گفتند بعد كبيره را با اينكه جا داشت بگويند : هيچ گناه بزرگ و (هيچ گناه كوچكى را هم فروگذار نكرده ) چون در كلام مثبت وقتى مطلب را ترقى مى دهند از بزرگ گرفته به كوچك ختم مى كنند. و وجه آن اين مى باشد - و خدا داناتر است - كه هيچ گناه كوچكى را به خاطر اينكه كوچك است ، و مهم نيست ، از قلم نينداخته ، و هيچ گناه بزرگى را به خاطر اينكه واضح است ، و همه مى دانند فروگذار نكرده . و چون مقام ، مقام تعجب است مناسب اين است كه از كوچكتر شروع شود.
(و وجدوا ما عملوا حاضرا) - از ظاهر سياق برمى آيد كه جمله مورد بحث مطلب تازهاى باشد نه عطف تفسير براى جمله (لا يغادر صغيرة و لا كبيرة ).
و بنابراين ، از آن برمى آيد كه آنچه را حاضر نزد خود مى يابند خود اعمال است ، كه هر يك به صورت مناسب خود مجسم مى شود نه كتاب اعمال و نوشته شده آنها، همچنان كه از امثال آيه (يا ايها الذين كفروا لا تعتذروا اليوم انما تجزون ما كنتم تعملون ) نيز همين معنا استفاده مى شود، و جمله و لا يظلم ربك احدا نيز كه در ذيل آيه مورد بحث است همين معنا را تاييد ميكند چون ظلم نكردن بنا بر تجسم اعمال روشنتر است ، زيرا وقتى پاداش انسان خود كرده هاى او باشد و احدى در آن دخالت نداشته باشد ديگر ظلم معنا ندارد - دقت فرمائيد.

و اذ قلنا للملائكة اسجدوا لا دم فسجدوا الا ابليس كان من الجن ففسق عن امر ربه ...

در اين جمله براى بار دوم ماجراى ميان خدا و ابليس را ياد آورى مى كند. آن زمان كه به ملائكه دستور داد تا بر آدم پدر آنان ، سجده كنند، همه سجده كردند مگر ابليس كه از جن بود پس از امر پروردگارش تمرد كرد.
و معناى آن اين است كه : به ياد آر اين واقعه را تا براى مردم روشن شود كه ابليس - كه از جن بود - و همچنين ذريه او دشمنان ايشانند و خير ايشان را نمى خواهند، پس سزاوار نيست كه فريب او را كه لذات مادى دنيا و شهوات ، و نيز اعراض از ياد خدا را براى ايشان زينت مى دهد بخورند. و نيز سزاوار نيست كه او را اطاعت كنند، و به سوى باطلى كه او دعوتشان مى كند قدم نهند.
مراد از ولايت شيطان در جمله : (افتخذونه و ذريته اولياء من دونى و هم لكم عدو)
 (ا فتخذونه و ذريته اولياء من دونى و هم لكم عدو) - اين جمله تقرير بر ما حصل واقعه ابليس و آدم است كه به استفهام انكارى تعبير شده است ، و معنايش اين است : نتيجه اى كه مى توانيد از داستان آدم و ابليس بگيريد اين است كه نبايد ابليس و ذريه او را اولياى خود بگيريد، چون آنها دشمنان شما بنى نوع بشرند. و بنابراين ، پس مراد از ولايت ، ولايت اطاعت خواهد بود، چون كفار شيطانها را در آنچه كه به سويش دعوت مى كنند اطاعت مى كنند، و خدا را در آنچه به سويش مى خواند اطاعت نمى كنند. همه مفسرين نيز آيه را اينطور تفسير كرده اند.
و بعيد هم نيست كه مراد از ولايت ، ولايت ملك و تدبير باشد كه عبارت ديگر ربوبيت است ، زيرا بت پرستان همانطور كه ملائكه را به طمع خيرشان مى پرستيدند، جن را نيز به خاطر ترس از شرشان مى پرستيدند، و خدا هم كه تصريح كرده كه ابليس از جن است ، و داراى ذريهاى است ، و ضلالت آدمى در راه سعادتش و همچنين همه بدبختيهاى ديگرش همه به اغواى شيطان است . پس با در نظر گرفتن اين جهات ، معناى آيه چنين مى شود : آيا باز هم او و ذريه او را اولياء و آلهه و ارباب خود مى گيريد و به جاى من آنها را مى پرستيد و به سويشان تقرب مى جوييد، با اينكه دشمنان شمايند ؟.
مؤ يد اين معنا آيه بعدى است ، زيرا شاهد اينكه خدا در خلقت ، شيطانها را شاهد نگرفت مناسب با نداشتن ولايت تدبيرست ، نه ، نداشتن ولايت اطاعت ، و اين پر واضح است .
خداوند آيه مورد بحث را با تقبيح مشركين در قائل شدن به ولايت شيطانها ختم نموده و فرموده (بئس للظالمين بدلا)، چون عمل مشركين در حقيقت همان بدل گرفتن شياطين است به جاى خدا، و چقدر اين كار زشت است و هيچ صاحب خردى مرتكب آن نمى شود. و به منظور روشنتر كردن اين زشتى التفاتى به كار برده ، يعنى فرموده : (من دونى ) با اينكه جا داشت كه بر اساس سياق صدر آيه كه فرموده بود (و اذ قلنا) بفرمايد: (من دوننا)، همچنانكه همين التفات را قبل از اين در جمله (عن امر ربه ) به كار برده و نفرموده (عن امرنا).
در اينكه چرا امر به ملائكه شامل ابليس هم شده با اينكه او از جن بوده ، و نيز در اينكه چطور ابليس ذريه پيدا كرده ، مفسرين بحثهايى عنوان كرده اند كه پارهاى از اقوال آنها را در تفسير سوره اعراف نقل كرديم .
( ما اشهدتهم خلق السموات و الارض و لا خلق انفسهم و ما كنت متخذ المضلين عضدا ).
از ظاهر سياق بر مى آيد كه دو ضمير جمع (اشهدتهم ) و (انفسهم )به ابليس و ذريه اش برمى گردد،
و منظور از (اشهاد) احضار و اعلام بالعيان است ، همچنانكه مشهور به معناى معاينه حضورى به چشم خود ديدن است . و (عضد) به معناى ما بين مرفق و شانه آدمى است كه به طور استعاره در ياور نيز به كار مى رود همچنانكه در كلمه (يد) نيز اين استعاره معمول است ، و در اينجا همين معناى استعارهاى مقصود است .
دو برهان كه در آيه (ما اشهد تهم خلق السموات و الارض ...) براى نفى ولايتابليس و ذرية اش اقامه شده است
اين آيه در نفى ولايت ابليس و ذريه اش مشتمل بر دو برهان است : اول اينكه ولايت تدبير امور هر چيزى موقوف است بر اينكه دارنده ولايت احاطه علمى به آن امور داشته باشد، آنهم به تمام معناى احاطه ، آن جهتى كه از آن جهت تدبير امور آن را مى كند و روابط داخلى و خارجى كه ميان آن چيز و آن امور است ، و مبدأ آن چيز و مقارناتش و به آنچه منتهى مى شود همه را بداند كه معلوم است كه چنين احاطهاى مستلزم احاطه داشتن به تمامى اجزاى عالم است ، چون اجزاى عالم همه به هم مربوطند.
و اينان يعنى ابليس و ذريه اش از مبدأ خلقت آسمانها و زمين و بلكه از مبدأ پيدايش خودشان خبرى نداشتند، چون خدا ايشان را در هنگام خلقت آسمانها و زمين و خود آنان شاهد بر كار خود نگرفت ، و كار خود را در پيش چشم ايشان انجام نداد، پس ابليس و ذريه اش شاهد جريان خلقت عالم نبودند، چون خلقت آن ، عملى آنى بود كه به آسمانها و زمين فرمود (كن ) و آنها موجود گشتند، و آن روز شيطانها كجا بودند كه اين جريان را مشاهده كرده باشند؟ كجا بودند وقتى كه به آنها فرمود (كن ) و آنها موجود گشتند ؟ پس ابليس و ذريه اش جاهل به حقيقت آسمانها و زميناند، و از آنچه كه هر يك از موجودات در ظرف وجودى خود از اسرار خلقت دارا هستند بيخبرند، حتى حقيقت صنع خويشتن را هم نمى دانند، با اين حال چگونه اهليت اين را دارند كه متصدى تدبير امور عالم و يا تدبير امور قسمتى از آن باشند، و در نتيجه در مقابل خدا آلهه و اربابى باشند، با اينكه نسبت به حقيقت خلقت آنها و حتى خلقت خود جاهلند.
و اما اينكه فرمود خداوند اين بتها را شاهد در امر خلقت نگرفت براى اين است كه هر يك از بتها و آلهه موجوداتى محدود هستند كه نسبت به ماوراى حد خود احاطه و راه ندارند و ماوراى آنها براى آنها غيب است و اين خود حقيقت روشنى است كه خداى سبحان در مواضعى از كلام خود بدان اشاره فرموده است . و همچنين هر يك از آن آلهه نسبت به اسبابى كه قبل از هستى آنها در كار بود و آن اسبابى كه بعد از هستى آنان در جريان خواهند افتاد محجوب هستند. و اين خود حجتى است برهانى و خالى از جدل كه برهانى بودن آن محتاج به دقت نظر و امعان در تدبر است ،
و گرنه بازيچه هاى دروغين كه ما آن را تدبير مى ناميم با تدبير حقيقى هستى كه خالى از خطا و ضلال است در نظرش خلط و مشتبه گشته نمى تواند پندارها و گمانهاى واهى كه هميشه گرفتار آنيم و به آنها دلبستگى و ركون داريم از علم عيانى كه همان حقيقت علم است جدا سازد، و نيز علم به امور غيبى از راه امارات اغلبى (كه اغلب با واقع مطابقت مى نمايد ) را با علم به غيب كه غايب را براى دارنده اش مبدل به مشهود مى سازد اشتباه مى كند.
حجت دوم كه آيه مورد بحث مشتمل بر آن است اين است كه هر نوع از انواع مخلوقات به فطرت خود متوجه به سوى كمال خويش ‍ است كمالى كه مختص به او است . و اين براى كسى كه در وجود انواع موجودات تتبع و در احوال آنها امعان نظر كرده باشد ضرورى و واضح است . پس هدايت الهى هدايتى است عمومى كه تمام موجودات را در برگرفته است ، همچنانكه در كلام خود فرموده : (الذى اعطى كل شى ء خلقه ثم هدى ) و شيطانها اشرارى هستند مفسد و گمراه كننده كه فرض مدبر بودن آنها در آسمانها و زمين و يا انسانها - كه اگر چنين تدبيرى داشته باشند لا جرم به اذن خدا خواهند داشت - فرضى است كه با فرض نقض غرض كردن خدا مساوى است ، به اين معنى كه اگر خدا چنين اجازهاى به شيطانها بدهد سنت خود را در خصوص عموميت هدايت نقض كرده و براى اصلاح امر انسانها و هدايت آنان به كسى متوسل شده كه كارش درست ضد اصلاح و هدايت است يعنى افساد و اضلال است و چنين فرضى محال است .
و همين است معناى جمله ( و ما كنت متخذ المضلين عضدا) كه ظاهر در اين مى باشد كه سنت خداى عزوجل اين است كه (گمراه كنندگان را كارگردان و ياور خود نگيرد) دقت فرماييد.
و اينكه فرمود (ما اشهدتهم ) و نفرمود (ما شهدوا) و نيز فرمود (و ما كنت ) و نفرمود ( و ما كانوا) خود دليل بر اين است كه خداى سبحان در هر حال قاهر و مهيمن بر آنان است . و حتى قائلين به اينكه شياطين يا ملائكه يا غير آنها شركاء خدا هستند نيز اقرار دارند بر اينكه خدا بر همه آنها قاهر است و آنها مستقل در كار خود و تدبير خود نيستند و هر چه دارند از خدا دارند و اگر آنها ارباب و آلهه هستند خدا رب الارباب و اله الالهه است .
و معنايى كه براى آيه كرديم مبنى بر اين است كه اشهاد را حمل بر معناى حقيقى اش كنيم ،
و ضمير در (ما اشهدتهم ) و در (انفسهم ) را به ابليس و ذريه اش برگردانيم همچنانكه ظاهر و متبادر از سياق هم همين است
وجوه مختلف ديگرى كه مفسرين درباره معنى و مفاد آيه فوق گفته اند
 ولى مفسرين اقوال ديگرى دارند.
يكى قول بعضى از ايشان است كه گفته : مراد از (اشهاد) در خلقت ايشان مشورت كردن است كه به طور مجاز از آن تعبير به اشهاد فرموده . چون كمترين مراتب ولايت بر چيزى همين است كه در خصوص آن چيز با وى مشورت كنند و منظور از نفى اعتضاد نفى ساير مراتب استعانت است كه به وجهى مستلزم داشتن ولايت و سلطنت بر مولى عليه باشد. پس گويا فرموده : من در امر خلقت عالم با ايشان مشورت نكردم و از ايشان كمك نطلبيدم و هيچ نوع استعانت نكردم ، پس با اين حال ديگر از كجا اولياى مردم شدند ؟.
و اين تفسير اشكال دارد، زيرا دليلى بر مجاز بودن اشهاد نيست و هيچ مانعى از حمل بر معناى حقيقى وجود ندارد تا بگوييم چون نمى شود بر معناى حقيقى حمل نمود لذا بر معناى مجازى حمل مى كنيم ، علاوه بر اينكه رابطهاى ميان مشاور بودن و ولايت ، به نظر نمى رسد تا مشاوره يكى از مراتب توليت و يا اظهار نظر يكى از درجات ولايت باشد.
بعضى از مفسرين اين معنا را چنين توجيه كرده اند كه مراد از اشهاد به طور كنايه ، مشاورت است و لازمه مشاورت آن است كه بر طبق خواست ايشان خلق كند و ايشان را آنطور كه دوست مى دارند يعنى كامل بيافريند . پس مراد از اينكه فرمود شيطانها شاهد و ناظر خلقت خود نبوده اند اين است كه خلقتشان آنطور كه دوست مى داشته اند كامل نبوده تا بتوانند داراى ولايت تدبير امور باشند.
اشكال اين توجيه علاوه بر اشكال بر وجه سابق اين است كه اولا برگشت آن به اطلاق لفظ و اراده لازمه آن است آن هم لازمهاى كه واسطه برمى دارد، زيرا اشهاد به ادعاء مفسر مذكور مستلزم مشاوره است ، و مشاوره مستلزم خلقت بر طبق خواست مشير است ، و خلقت بر طبق خواست مشير مستلزم آن است كه آنچه مشير دوست مى دارد خلق كند، و خلقت آنچه مشير دوست دارد مستلزم آن است كه او را كامل خلق كند و كمال خلقت مستلزم صحت ولايت است ، پس اطلاق لفظ اشهاد و اراده كمال خلقت و يا صحت ولايت از قبيل كنايه از لازم معنا است آن هم لازمهاى كه در ماوراى چهار يا پنج لازمه ديگر قرار دارد، و كتاب مبين اجل از اينگونه لغو گوييها است .
و ثانيا اين توجيه اگر صحيح باشد تنها در اشهاد آنان نسبت به خلقت خودشان درست است نه نسبت به خلقت آسمانها و زمين ( براى اينكه خلقت كامل آسمان و زمين هيچ ربطى به ربوبيت آنها ندارد ) پس لازمه اين توجيه تفكيك بين دو اشهاد است .
و ثالثا اين توجيه اگر صحيح باشد لازمه آن صحت ولايت كسى است كه در خلقت كامل باشد مثل ملائكه مقربين و اين خود اعتراف به امكان ولايت ملائكه و جواز ربوبيت ايشان است ، و حال آنكه قرآن كريم با صريحترين بيان خود آن را دفع مى كند. آرى ، ممكن الوجودى كه در ذاتش محتاج به خداى سبحان است ، كجا و استقلال در تدبير خود و يا تدبير غير خود كجا ؟ و اما امثال آيه (فالمدبرات امرا) كه ظاهرش اثبات تدبير براى غير خدا است توضيح معنايش به زودى خواهد آمد.
بعضى ديگر چنين گفته اند كه مقصود از اشهاد همان معناى حقيقى آن است ، و دو ضمير به شياطين برمى گردد، ليكن مراد از اشهاد آنان بر خلقت اين است كه بعضى شاهد و ناظر خلقت بعضى ديگر باشند، نه شاهد خلقت خودشان .
جواب اين توجيه اين است كه بايد ديد منظور و نتيجهاى كه از نفى اشهاد در نظر است چيست ؟ منظور اين است كه از نفى مزبور انتفاء ولايت را نتيجه بگيرد، خداى تعالى مى خواهد بفرمايد به دليل اينكه اينان خلقت خود را ناظر و شاهد نبوده اند پس ولايت ندارند، نه اينكه چون يكى از آنها ناظر خلقت ديگرى نبوده پس به آن ديگرى ولايت ندارد، مگر مشركين مى گفتند : شياطين بعضى بر بعضى ولايت دارند تا خدا با استدلال مذكور بخواهد آن را نفى كند تازه غرضى هم از آن به دست نمى آيد تا آيه شريفه را حمل بر اشهاد بعضى بر خلقت بعضى ديگر كنيم .
يكى ديگر از توجيهاتى كه در اين آيه كرده اند اين است كه : ضمير اول در آيه به شياطين برمى گردد، و دومى آن به كفار و يا به كفار و به غير آنان از ساير مردم ، و معنايش اين است كه من شياطين را در خلقت آسمانها و زمين و خلقت كفار و يا مردم گواه نگرفتم تا در نتيجه شياطين اولياى آنها باشند.
اشكال اين وجه اين است كه مستلزم تفكيك دو ضمير از جهت مرجع مى شود، و اين صحيح نيست .
وجه ديگرى كه بعضى گفته اند اين است كه هر دو ضمير به كفار برگردد، از آن جمله فخر رازى در تفسيرش گفته : اقرب در نظر من اين است كه هر دو ضمير به كفار برگردد،
البته به كفارى كه به رسول خدا (صلى اللّه عليه و آله و سلم ) گفته بودند (اگر اين فقراء را از پيرامون خود طرد نكنى ما به تو ايمان نمى آوريم ) پس گويا فرموده است : اينهايى كه اين پيشنهاد را مى كنند و چنين هوس باطلى در سر مى پرورانند شركاى من در تدبير عالم نيستند، به دليل اينكه من آنها را ناظر بر خلقت آسمانها و زمين و نيز ناظر بر خلقت خودشان نگرفته ام و در امر تدبير دنيا و آخرت از ايشان كمك نگرفتم كه چنين توقعاتى دارند، و با اينكه آنان با ساير مخلوقات يكسانند، اين چه توقعى است كه مى كنند ؟ نظير اين كه شما به كسى كه توقعات بزرگى از شما مى كند بگويى مگر تو اختياردار مملكتى ؟ كه هر چه توقع مى كنى قبول كنيم .
آنگاه گفته : مؤ يد اين وجه اين است كه ضمير بايد به نزديك ترين مرجع ممكن برگردد، و آن در آيه شريفه ، كفارند، زيرا مقصود از ظالمين در جمله (بئس للظالمين بدلا) كفارند.
اين قول نيز بى اشكال نيست ، زيرا با اين توجيه به كلى سياق آيه به هم مى خورد، زيرا گفتيم كه مضمون آيه مربوط به همان مطلبى است كه جمله (و لا تطع من اغفلنا قلبه عن ذكرنا)، يعنى 23 آيه قبل به طور اشاره متعرض آن بود، و گفتيم كه آيات سوره هر چند يكبار معطوف به اول سوره گشته همان مطلب با ايراد مثالى بعد از مثال و تذكيرى بعد از تذكير خاطرنشان مى شود، و معنايى كه فخر رازى كرده از نظر اين سياق در نهايت بعد است .
علاوه بر اينكه اقتراحى كه كفار كردند كه اگر اين فقراء را از پيرامون خود نرانى ما به تو ايمان نمى آوريم ، اقتراحى نبوده كه ربطى به تدبير عالم داشته باشد، تا در پاسخش گفته شود : مگر ما آنان را ناظر بر خلقت قرار داديم ، بلكه تنها ايمان خود را مشروط به شرط مزبور نموده اند. آرى اگر تنها گفته بودند : اين فقراء را از مجلست دور كن ، براى توجيه مزبور وجهى بود ولى چنين نگفتند.
و شايد بعضى ديگر از مفسرين كه مرجع دو ضمير را كفار گرفته و گفته اند (مراد اين است كه اينان به آنچه قلم در خصوص امر سعادت و شقاوت جارى شده جاهلند، چون ناظر بر خلقت نبوده اند، پس چطور پيشنهاد مى كنند كه تو آنان را به خود نزديك و فقراء را از خود دور كنى ؟) به همين جهت است كه به اشكال بالا توجه داشته اند.
و نظير اين توجيه قول ديگر مفسرانى است كه گفته اند : منظور اين است كه ما ايشان را بر اسرار خلقت مطلع نكرديم ،
و از ديگران نزد ما امتيازى نگرفته اند تا در ايمان آوردن به تو مقتداى مردم باشند، پس تو خيلى به يارى آنان طمع مبند. سزاوار به ساحت من هم نيست كه دين خود را به وسيله گمراهان تاءييد كنم .
و اين دو وجه اخير از آن وجهى كه فخر رازى ذكر كرده به وجهى بعيدتر است ، آيه كجا بر اين معنا كه ايشان ساخته و پرداخته اند دلالت مى كند؟.
يكى از وجوه ديگر اين است كه : هر دو ضمير به ملائكه برگردد، و معناى آيه اين باشد كه من خلقت عالم را و خلقت خود ايشان را زير نظر ملائكه انجام نداده ام تا به جاى من ملائكه را بپرستند. و جا دارد اين نكته نيز خاطرنشان شود كه جمله ( و ما كنت متخذ المضلين عضدا هم ) متعرض نفى ولايت شيطانها است ، پس آيه شريفه هم صدرش و هم ذيلش دلالت بر نفى ولايت هر دو طائفه مى كند، چه اگر اين را اضافه نكنيم ذيل آيه دلالت صدر را از بين ميبرد.
اين وجه نيز اشكال دارد و آن اشكال اين است كه آيه قبلى رد بر اعتقاد كفار به ولايت شياطين بود كه در آخر اضافه كرد :( و هم لكم عدو - شيطانها دشمنان شمايند) و هيچ تعرضى نسبت به اعتقاد ولايت ملائكه نداشت ، پس برگرداندن هر دو ضمير به ملائكه مستلزم تفكيك سياق است ، و پرداختن به امرى است كه سياق احتياج به آن ندارد، و مقام هم اقتضاى آن را نمى كند.

و يوم يقول نادوا شركائى الذين زعمتم ...

اين تذكر سومى است كه ظهور بطلان رابطه ميان مشركين و شركاء را در روز قيامت خاطر نشان مى سازد، و به اين وسيله تاكيد مى كند كه شركاء چيزى نيستند، و هيچ يك از ادعاهاى مشركين در آنها نيست .
پس ضمير در (يقول ...) به شهادت سياق به خداى تعالى برمى گردد، و معنايش اين است كه : به يادشان بياور روزى را كه خداى تعالى خطابشان ميكند، كه آن شركاء را كه شما شريك من مى پنداشتيد صدا بزنيد تا بيايند، اينان صدا مى زنند ولى اجابتى نمى شنوند، آن وقت برايشان روشن مى گردد كه آنها بدانگونه كه مشركين مى پنداشته اند، نبوده اند.
معناى اينكه فرمود: (در قيامت ما بين مشركين و شركاءمحل هلاكت قرار داده ايم )
 (و جعلنا بينهم موبقا) - كلمه (موبق ) - به كسر باء - اسم مكان از ماده (وبق ) است كه مصدرش (وبوق ) به معناى هلاكت است ، و معناى جمله اين است كه بين مشركين و شركاى ايشان محل هلاكتى قرار داديم .
و مفسرين آن را به آتش يا محلى از آتش كه مشركين و شركاء در آن هلاك مى شوند تفسير كرده اند. و ليكن دقت در كلام خداى تعالى با اين تفسير نمى سازد، زيرا آيه شريفه شركاء را مطلق آورده كه خواه ناخواه شامل ملائكه و بعضى از انبياء و اولياء نيز مى شود، و مخصوصا با در نظر گرفتن اينكه ضمير (هم : ايشان ) را كه ضمير ذوى العقول است در چند جا به شركاء برگردانيده ، ديگر چطور ممكن است بگوييم خداوند انبياء و اولياء و ملائكه را در آتش مى برد ، و هيچ دليلى نداريم كه دلالت كند بر اينكه مقصود از ضميرهاى مذكور طاغيان از جن و انس است ، و اگر بگويى همين كه فرموده (ميان مشركين و شركاء موبق قرار داديم ) دليل بر اين اختصاص است ، مى گوييم اين دليل همان مدعا است .
لا جرم بايد گفت : شايد مراد از قرار دادن موبق ميان آنها اين باشد كه ما رابطه ميان آنان را باطل كرديم ، و آن را برداشتيم ، چون مشركين در دنيا مى پنداشتند كه ميان آنان و شركاء رابطه ربوبيت و مربوبيت و يا رابطه سببيت و مسببيت برقرار است ، لذا بطلان اين پندار را به طور كنايه تعبير به جعل موبق كرده و فرموده ميان آن دو هلاكت قرار داديم ، نه اينكه خود آن دو طرف را هلاك كرده باشد.
همين معنا را با اشاره لطيفى بيان نموده از دعوت نخستين ايشان به نداء تعبير كرده و فرموده : (نادوا شركائى ) زيرا از آنجائى كه كلمه نداء صدا زدن از دور است معلوم مى شود فاصله دورى ميان اين دو طرف مى افتد.
و به مثل همين معنا اشاره مى كند خداوند در كلام خود در آيه (و ما نرى معكم شفعائكم الذين زعمتم انهم فيكم شركاء لقد تقطع بينكم و ضل عنكم ما كنتم تزعمون و آيه ثم نقول للذين اشركوا مكانكم انتم و شركاؤ كم فزيلنا بينهم و قال شركاؤ هم ما كنتم ايانا تعبدون ).

و راى المجرمون النار فظنوا انهم مواقعوها و لم يجدوا عنها مصرفا

در اينكه از مشركين به مجرمين تعبير فرموده فهميده مى شود كه حكم عام است و همه صاحبان گناهان و جرائم را شامل ميشود و مراد از( ظن ) به طورى كه گفته اند علم است .
جمله (و لم يجدوا عنها مصرفا - و از آن مفرى نمى يابند) به اين گفته شهادت مى دهد.
و مقصود از (مواقعه نار) - به طورى كه گفته شده - واقع شدن در آتش است . و بعيد نيست كه مراد وقوع از دو طرف باشد يعنى وقوع مجرمين در آتش و وقوع آتش در مجرمين و آتش زدن آنان .
كلمه (مصرف ) - به كسر راء - اسم مكان از (صرف ) است ، يعنى نمى يابند محلى كه به سويش منصرف شوند، و از آتش به سوى آن فرار كنند.

و لقد صرفنا فى هذا القرآن للناس من كل مثل و كان الانسان اكثر شى ء جدلا

گفتار در نظير صدر اين آيه ، در سوره اسرى آيه 89 گذشت كلمه (جدل ) به معناى گفتار بر طريق منازعت و مشاجره است ، و آيه شريفه پس از تذكرات سابق ، تا شش آيه بعد در سياق تهديد به عذاب است .

و ما منع الناس ان يؤ منوا اذ جاءهم الهدى و يستغفروا ربهم

كلمه (يستغفروا) عطف است بر جمله (يؤ منوا). يعنى چه چيز مردم را از ايمان و استغفار باز داشته بعد از آنكه هدايت خدا به سويشان آمده است .
( الا ان تاتيهم سنة الاولين ) - يعنى مگر طلب اينكه سنت جارى در امتهاى نخستين برايشان جارى شود، يعنى همان عذابها كه ايشان را منقرض كرد.
( او ياتيهم العذاب قبلا) - اين جمله عطف بر سابق است ، و معنايش اين مى شود كه منتظر چه هستند ؟ منتظر اينكه سنت اولين آنان را بگيرد ؟ يا آنكه عذابى در مقابل چشم خود و به عيان مشاهده كنند، كه در چنين صورتى ديگر ايمانشان سودى نمى بخشد، چون ايمان بعد از مشاهده عذاب الهى است . و خداى تعالى در جاى ديگرى هم فرموده :( فلم يك ينفعهم ايمانهم لما راوا باسنا سنة الله التى قد خلت فى عباده ) پس خلاصه معناى آيه چنين مى شود كه مردم در پى به دست آوردن ايمانى كه به دردشان بخورد نيستند، چيزى را كه مى خواهند اين است كه عذاب استيصال بر طبق سنت خدا در امتهاى نخستين بر ايشان نازل گشته هلاكشان سازد، و ايمان نمى آورند مگر به شرطى كه عذاب را به چشم خود ببينند، كه آن ايمان هم به درد خور نيست ، چون اضطرارى است .
و اين منع و اقتضاء در آيه شريفه امرى است ادعائى كه مقصود از آن اين است كه ايشان كه از حق اعراض مى كنند به خاطر سوء سريره ايشان است ، و چون مقصود روشن است ديگر لزومى نديديم كه مانند ديگر مفسرين در باره درستى توجيه و تقدير قبلى اشكال و رفعى ايراد نموده سخن را به درازا بكشيم .

و ما نرسل المرسلين الا مبشرين و منذرين ...

اين آيه رسول خدا (صلى اللّه عليه و آله و سلم ) را تسليت مى دهد كه از انكار منكرين ناراحت نشود، و از اعراض آنان از ذكر خدا تنگ حوصله نگردد، زيرا وظيفه رسولان به جز بشارت و انذار نيست ، و غير از اين مسؤ وليتى ندارند، بنابراين در اين آيه انعطافى به مطلب ابتداى سوره است كه مى فرمود:( فلعلك باخع نفسك على آثارهم ان لم يؤ منوا بهذا الحديث اسفا) و نيز نوعى تهديد كفار است در برابر استهزايشان .
كلمه : (دحض ) به معناى هلاكت و كلمه : (ادحاض ) به معناى هلاك كردن و ابطال است ، و كلمه : (هزؤ ) به معناى استهزاء، و مصدر به معناى اسم مفعول است ، و معناى آيه روشن است .

و من اظلم ممن ذكر بايات ربه فاعرض عنها و نسى ما قدمت يداه ....

در اين آيه ظلم كفار را بزرگ جلوه مى دهد، چون ظلم بر حسب متعلقش بزرگ و كوچك مى شود، و چون متعلق ظلم مشركين خداى سبحان و آيات او است پس از هر ظلم ديگر بزرگتر خواهد بود.
و مقصود از (نسيان پيش فرستاده ها) بى مبالاتى در اعمالى - از قبيل اعراض از حق و استهزاء به آن - است كه مى دانند حق است . و جمله (انا جعلنا على قلوبهم اكنة ان يفقهوه و فى اذانهم و قرأ ) به منزله تعليل براى اعراض آنان از آيات خدا و يا هم براى آن و هم براى نسيانشان از پيش فرستاده هاى خويش را است .
و در سابق در چند جا، معناى قرار دادن (اكنه ) را در دلهاى كفار و (وقر) را در گوشهاى آنان توضيح داديم .
( و ان تدعهم الى الهدى فلن يهتدوا اذا ابدا) - در اين جمله رسول خدا (صلى اللّه عليه و آله و سلم ) را از ايمان آوردن آنان ماءيوس ‍ مى كند، چون پرده در گوشها و دلهايشان افكنده ، و ديگر بعد از اين نمى توانند خود را به سوى هدايت بكشانند، و ديگر نمى توانند درباره حق تعقل نموده با هدايت غير خود و پيروى و شنوايى از غير خود رشد يابند. دليل بر اين معنا جمله ( و ان تدعهم الى الهدى فلن يهتدوا اذا ابدا) است كه دلالت بر نفى ابدى اهتداى ايشان مى كند، و اين معنا را مقيد به قيد (اذا) نموده كه جزاء و جواب باشد.
در تفسير روح المعانى گفته : جبرى مذهبان با اين آيه بر مذهب خود استدلال كرده اند، و قدريه آيه قبل را دليل مذهب خود گرفته اند.
امام فخر رازى گفته : به طور كلى كمتر آيهاى از قرآن كريم ديده مى شود كه دلالت بر يكى از اين دو مذهب كند و دنبالش آيه ديگرى به آن مذهب ديگر دلالت نكند، و اين جز امتحانى از ناحيه خدا نيست ، تا علماى راسخون در علم از مقلدين متمايز گردند.
مؤ لف : اين دو آيه هر دو حق است و لازمه حق بودن آن دو ثبوت اختيار براى بندگان در اعمال و نيز اثبات سلطنت گستردهاى براى خداى تعالى است در ملكش كه يكى از ملك هاى او اعمال بندگانش است و همين است مذهب امامان اهل بيت (عليهمالسلام ).

و ربك الغفور ذو الرحمة ...

*
معناى جمله : (و ربك الغفور ذوالرحمة ) و معنايى كه در سياق آيات تهديد افاده مىكند
 اين آيات همانطور كه بيان شد در مقام تهديد كفار است ، كفارى كه فساد اعمالشان به حدى رسيده كه ديگر اميد صلاح از ايشان منتفى شده است . و اين قسم فساد مقتضى نزول عذاب فورى و بدون مهلت است ، چون ديگر فائدهاى غير از فساد در باقى ماندنشان نيست ، ليكن خداى تعالى در عذابشان تعجيل نكرده هر چند كه قضاى حتمى به عذابشان رانده . چيزى كه هست آن عذاب را براى مدتى معين كه به علم خود تعيين نموده تاخير انداخته است .
و به همين مناسبت بود كه آيه تهديد را كه متضمن صريح قضاى در عذاب است با جمله (و ربك الغفور ذو الرحمة ) افتتاح نموده تا به وسيله آن دو وصفى كه در آن است عذاب معجل را تعديل نمايد و اصل عذاب را مسلم كند تا حق گناهان مقتضى عذاب رعايت شده باشد و حق رحمت و مغفرت خدا را هم رعايت كرده باشد و به آن خاطر عذاب را تاخير اندازد.
پس اين جمله ، يعنى جمله (الغفور ذو الرحمة ) با جمله (لو يؤ اخذهم بما كسبوا لعجل لهم العذاب ) به منزله دو نفر متخاصم اند كه نزد قاضى حاضر شده داورى مى خواهند. و جمله (بل لهم موعد لن يجدوا من دونه موئلا) به منزله حكم صادر از قاضى است كه هر دو طرف را راضى نموده حق هر دو طرف را رعايت كرده است . اصل عذاب را به اعمال نارواى مردم و به انتقام الهى داده و مساله مهلت در عذاب را به صفت مغفرت و رحمت خدا داده است ، اينجا است كه مغفرت الهى اثر آن اعمال را كه عبارت است از فوريت عذاب برمى دارد - و محو مى كند و صفت رحمت حياتى و دنيايى را به آنها افاضه مى فرمايد.
و خلاصه معنا اين است كه : اگر پروردگار تو مى خواست ايشان را مؤ اخذه كند، عذاب را بر آنان فورى مى ساخت ، و ليكن عجله نكرد، چون غفور و داراى رحمت است ، بلكه عذاب را براى موعدى كه قرار داده و از آن به هيچ وجه گريزى ندارند حتمى نمود، و به خاطر اينكه غفور و داراى رحمت است ، از فوريت آن صرفنظر فرمود، پس جمله (بل لهم موعد...)كلمه اى است كه به عنوان حكم صادر گفته شده نه اينكه خيال شود صرف حكايت است ، زيرا اگر حكايت بود جا داشت بفرمايد: (بل جعل لهم موعدا ...) - دقت فرمائيد.
كلمه (غفور) صيغه مبالغه است كه بر كثرت مغفرت دلالت مى كند و الف و لام در (الرحمة ) الف و لام جنس است ، يعنى همه قسم رحمت را دارد، و (غفور ذو الرحمة ) معنايش اين است كه رحمت خدا شامل هر چيز هست . بنابراين ، كلمه (ذو الرحمة ) عموميتش از دو كلمه (رحمان ) و (رحيم ) بيشتر است با اينكه اين دو نيز دلالت بر كثرت و يا ثبوت و استمرار دارد. (پس ‍ غفور) به منزله خادم براى (ذى الرحمة ) است ، يعنى غفور مشمولين ذو الرحمة را بيشتر مى كند، و موانعى را كه نمى گذارد رحمت خدا شامل مشمول شود برطرف مى سازد و وقتى برطرف ساخت صفت ذو الرحمة كار خود را مى كند و آن را نيز شامل مى گردد.
پس غفور كوشش و كثرت عمل دارد، و ذى الرحمة انبساط و شمول بر هر چيز كه مانعى در آن نيست ، و به خاطر همين نكته است كه مغفرت را به صيغه مبالغه و رحمت را به ذى الرحمة كه شامل جنس رحمت است تعبير آورده - دقت بفرمائيد - و به كلامهاى طولانيى كه در اين زمينه گفته شده وقعى نگذاريد.

و تلك القرى اهلكناهم لما ظلموا و جعلنا لمهلكهم موعدا.

مقصود از( قرى ) اهل قريه ها است كه مجازا به خود قريه ها نسبت داده شده ، به دليل اينكه سه بار ضمير اهل يعنى ضمير (هم ) را به آن برگردانيده . و كلمه مهلك - به كسر لام - اسم زمان است . معناى آيه روشن است ، و در اين مقام است كه بفهماند تاخير هلاكت كفار و مهلت دادن از خداى تعالى كار نوظهورى نيست ، بلكه سنت الهى ما در امم گذشته نيز همين بوده كه وقتى ظلم را از حد مى گذراندند هلاكشان مى كرديم ، و براى هلاكتشان موعدى قرار مى داديم . از همى نجا روشن مى شود كه عذاب و هلاكى كه اين آيات متضمن آن است عذاب روز قيامت نيست بلكه مقصود عذاب دنيايى است ، و آن عبارت است از عذاب روز بدر - اگر مقصود تهديد بزرگان قريش باشد - و يا عذاب آخر الزمان - اگر مقصود تهديد همه امت اسلام بوده باشد - كه تفصيلش در سوره يونس گذشت .
بحث روايتى
(چند روايت در ذيل آيات گذشته )
 در تفسير عياشى در ذيل آيه (يا ويلتنا مال هذا الكتاب ...) از خالد بن نجيح از امام صادق (عليهالسلام ) روايت كرده كه فرمود: وقتى روز قيامت مى شود كتاب آدمى را به او مى دهند و مى گويند (بخوان ) خالد مى گويد: عرض كردم آيا آنچه بخواند مى شناسد ؟ فرمود: همه را به ياد مى آورد، هيچ لحظه و نگاه زير چشمى هيچ كلمهاى و هيچ گامى و هيچ عمل ديگرى انجام نداده مگر آنكه با خواندن آن كتاب همه را به ياد مى آورد، به طورى كه گويا همان لحظه آن را انجام داده است ، و به همين جهت مى گويند (واى بر ما اين چه كتابى است كه هيچ كوچك و بزرگى را نگذاشته مگر آنكه آن را برشمرده است ).
مؤ لف : اين روايت به طورى كه ملاحظه مى كنيد آنچه را از كتاب شناخته مى شود عين آن چيزى دانسته كه در كتاب نوشته شده است ، و بايد هم همينطور باشد، زيرا اگر عمل آدمى در آنجا حاضر نباشد حجت تمام نگشته امكان انكار هست .
و در تفسير قمى در ذيل جمله (و لا يظلم ربك احدا) روايت آورده كه هر كس هر چه كرده در آن كتاب نوشته مى بيند.


و در تفسير برهان از ابن بابويه به سند خود از ابى معمر سعدان از على (عليهالسلام ) روايت ميكند كه در ذيل جمله (و رأ ى المجرمون النار فظنوا انهم مواقعوها) فرموده : مظنه در اين جمله به معناى يقين است ، يعنى وقتى يقين كردند كه به عذاب در آمدنى هستند.
و در الدر المنثور است كه احمد و ابو يعلى و ابن جرير و ابن حبان و حاكم - وى حديث را صحيح دانسته - و ابن مردويه از ابى سعيد خدرى از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه فرمود: روز قيامت كافر را پنجاه هزار سال سر پا نگه مى دارند، به خاطر اينكه او در دنيا عمل نكرد. و كافر جهنم را از فاصله چهل سال راه مى بيند، و يقين ميكند در وى قرار خواهد گرفت .
مؤ لف : اين حديث مويد گفتار قبلى ما است كه گفتيم مواقعه در آيه بين طرفين است ، چون در اين روايت دارد كه آتش در وى واقع مى شود.
سوره كهف ، آيات 60 - 82

و اذ قال موسى لفتئه لا ابرح حتى ابلغ مجمع البحرين او امضى حقبا(60)فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله فى البحر سربا(61) فلما جاوزا قال لفتئه ءاتنا غداءنا لقد لقينا من سفرنا هذا نصبا(62)قال اريت اذ اوينا الى الصخرة فانى نسيت الحوت و ما انسئنيه الا الشيطن ان اذكره و اتخذ سبيله فى البحر عجبا(63) قال ذلك ما كنا نبغ فارتدا على اثارهما قصصا(64) فوجدا عبدا من عبادنا ءاتينه رحمة من عندنا و علمنه من لدنا علما(65) قال له موسى هل اتبعك على أ ن تعلمن مما علمت رشدا(66) قال انك لن تستطيع معى صبرا(67) و كيف تصبر على ما لم تحط به خبرا(68) قال ستجدنى ان شاء الله صابرا و لا اعصى لك امرا(69) قال فان اتبعتنى فلا تسلنى عن شى ء حتى احدث لك منه ذكرا(70) فانطلقا حتى اذا ركبا فى السفينة خرقها قال اخرقتها لتغرق اهلها لقد جئت شيا امرا(71) قال الم اقل انك لن تستطيع معى صبرا(72) قال لا تواخذنى بما نسيت و لا ترهقنى من امرى عسرا(73) فانطلقا حتى اذا لقيا غلما فقتله قال اقتلت نفسا زكية بغير نفس لقد جئت شيا نكرا(74) قال الم اقل لك انك لن تستطيع معى صبرا(75) قال ان سالتك عن شى ء بعدها فلا تصحبنى قد بلغت من لدنى عذرا(76) فانطلقا حتى اذا اتيا اهل قرية استطعما اهلها فابوا ان يضيفوهما فوجدا فيها جدارا يريد أ ن ينقض فأ قامه قال لو شئت لتخذت عليه اجرا(77) قال هذا فراق بينى و بينك سأ نبئك بتاويل ما لم تستطع عليه صبرا(78)
أ ما السفينة فكانت لمسكين يعملون فى البحر فأ ردت أ ن أ عيبها و كان وراءهم ملك يأ خذ كل سفينة غصبا(79) و أ ما الغلم فكان أ بواه مؤ منين فخشينا أ ن يرهقهما طغينا و كفرا(80) فأ ردنا أ ن يبدلهما ربهما خيرا منه زكوة و أ قرب رحما(81) و أ ما الجدار فكان لغلمين يتيمين فى المدينة و كان تحته كنز لهما و كان أ بوهما صلحا فأ راد ربك أ ن يبلغا أ شدهما و يستخرجا كنزهما رحمة من ربك و ما فعلته عن امرى ذلك تاويل ما لم تسطع عليه صبرا(82).

ترجمه آيات
و (ياد كن ) چون موسى به شاگرد خويش گفت : آرام نگيرم تا به مجمع دو دريا برسم ، يا مدتى دراز بسربرم ( 60 ).
و همين كه به جمع ميان دو دريا رسيدند ماهيشان را از ياد بردند، و آن ماهى راه خود را به طرف دريا پيش گرفت ( 61 ).
و چون بگذشتند به شاگردش گفت : غذايمان را پيشمان بيار كه از اين سفرمان خستگى بسيار ديديم ( 62 ).
گفت خبر دارى كه وقتى به آن سنگ پناه برديم من ماهى را از ياد بردم و جز شيطان مرا به فراموش كردن آن وا نداشت ، كه يادش ‍ نكردم و راه عجيب خود را پيش گرفت ( 63 ).
گفت اين همان است كه مى جستيم ، و با پيجويى نشانه قدمهاى خويش بازگشتند ( 64 ).
پس بندهاى از بندگان ما را يافتند كه از جانب خويش رحمتى بدو داده بوديم و از نزد خويش دانشى به او آموخته بوديم ( 65 ).
موسى بدو گفت : آيا تو را پيروى كنم كه به من از آنچه آموختهاى كمالى بياموزى ( 66 ).
گفت تو به همراهى من هرگز شكيبايى نتوانى كرد(67).
چگونه در مورد چيزهايى كه از راز آن واقف نيستى شكيبايى مى كنى ( 68 ).
گفت : اگر خدا خواهد مرا شكيبا خواهى يافت و در هيچ باب نافرمانى تو نمى كنم ( 69 ).
گفت : اگر به دنبال من آمدى چيزى از من مپرس تا در باره آن مطلبى با تو بگويم ( 70 ).
پس برفتند و چون به كشتى سوار شدند آن را سوراخ كرد، گفت : آن را سوراخ كردى تا مردمش را غرق كنى حقا كه كارى ناشايسته كردى ( 71 ).
گفت : مگر نگفتم كه تو تاب همراهى مرا ندارى ( 72 ).
گفت : مرا به آنچه فراموش كردهام بازخواست مكن و كارم را بر من سخت مگير ( 73 ).
پس برفتند تا پسرى را بديدند و او را بكشت . گفت : آيا نفس محترمى كه كسى را نكشته بود بيگناه كشتى حقا كارى قبيح كردى ( 74 ).
گفت : مگر به تو نگفتم كه تو به همراهى من هرگز شكيبايى نتوانى كرد ( 75 ).
گفت اگر بعد از اين چيزى از تو پرسيدم مصاحبت من مكن كه از جانب من معذور خواهى بود ( 76 ).
پس برفتند تا به دهكدهاى رسيدند و از اهل آن خوردنى خواستند و آنها از مهمان كردنشان دريغ ورزيدند، در آنجا ديوارى يافتند كه مى خواست بيفتد، پس آن را به پا داشت و گفت : كاش براى اين كار مزدى مى گرفتى ( 77 ).
گفت اينك ( موقع ) جدايى ميان من و تو است و تو را از توضيح آنچه كه توانايى شكيبايى اش را نداشتى خبردار مى كنم ( 78 ).
اما كشتى براى مستمندانى بود كه در دريا كار مى كردند خواستم معيوبش كنم ، چونكه در راهشان شاهى بود كه همه كشتيها را به غصب مى گرفت ( 79 ).
اما آن پسر، پدر و مادرش مؤ من بودند ترسيدم به طغيان و انكار دچارشان كند ( 80 ).
و خواستم پروردگارشان پاكيزهتر و مهربانتر از آن عوضشان دهد ( 81 ).
اما ديوار از دو پسر يتيم اين شهر بود و گنجى از مال ايشان زير آن بود، و پدرشان مردى شايسته بود، پروردگارت خواست كه به رشد خويش رسند و گنج خويش بيرون آرند، رحمتى بود از پروردگارت ، و من اين كار را از پيش خود نكردم ، چنين است توضيح آن چيزها كه بر آن توانايى شكيبايى آن را نداشتى ( 82 ).
بيان آيات
داستان موسى (ع ) و عالم و آنچه از آن استفاده مى شود
 در اين آيات داستان موسى و برخوردش در مجمع البحرين با آن عالمى كه تاويل حوادث را مى دانست براى رسول خدا (صلى اللّه عليه و آله و سلم ) تذكر مى دهد، و اين چهارمين تذكرى است كه در اين سوره دنبال امر آن جناب به صبر در تبليغ رسالت تذكار داده مى شود تا هم سرمشقى باشد براى استقامت در تبليغ و هم تسليتى باشد در مقابل اعراض مردم از ذكر خدا و اقبالشان بر دنيا، و هم بيانى باشد در اينكه اين زينت زودگذر دنيا كه اينان بدان مشغول شده اند متاعى است كه رونقش تا روزى معين است ،
بنابراين ، از ديدن تمتعات آنان به زندگى و بهرهمنديشان به آنچه كه اشتهاء كنند دچار ناراحتى نشود، چون در ماوراى اين ظاهر يك باطنى است و در ما فوق تسلط آنان بر مشتهيات ، سلطنتى الهى قرار دارد.
پس ، گويا يادآورى داستان موسى و عالم براى اشاره به اين است كه اين حوادث و وقايعى هم كه بر وفق مراد اهل دنيا جريان مى يابد، تاويلى دارد كه به زودى بر ايشان روشن خواهد شد، و آن وقتى است كه مقدر الهى به نهايت اجل خود برسد و خداى اذن دهد تا از خواب غفلت چندين ساله بيدار شوند، و براى يك نشاة ديگرى غير نشاة دنيا مبعوث گردند. در آن روز تاويل حوادث امروز روشن مى شود، آن وقت همانهايى كه گفتار انبياء را هيچ ميانگاشتند مى گويند: عجب ! رسولان پروردگار، سخن حق مى گفتند و ما قبول نمى كرديم .
و اين موسى كه در اين داستان اسم برده شده همان موسى بن عمران ، رسول معظم خداى تعالى است كه بنا به روايات وارده از طرق شيعه و سنى يكى از انبياء اولوا العزم و صاحب شريعت است .
سخن مفسرين درباره داستان مذكور و شخصيتهاى آن
بعضى هم گفته اند: اين موسى غير موسى بن عمران بلكه يكى از نواده هاى يوسف بن يعقوب (عليهماالسلام ) بوده است ، و اسمش ‍ موسى فرزند ميشا فرزند يوسف بوده ، و خود از انبياى بنى اسرائيل بوده است . و ليكن اين احتمال را يك نكته تضعيف مى كند، آنچنان كه ديگر نبايد بدان وقعى نهاد، و آن نكته اين است كه قرآن كريم نام موسى را در حدود صد و سى و چند مورد برده ، و در همه آنها مقصودش موسى بن عمران بوده است ، اگر در خصوص اين يك مورد غير موسى بن عمران منظور بود، بايد قرينه مى آورد تا ذهن به جاى ديگرى منتقل نگردد.
بعضى ديگر گفته اند: داستانى است فرضى و تخيلى كه براى افاده اين غرض تصوير شده كه كمال معرفت ، آدمى را به سرچشمه حيات رسانيده از آب زندگى سيرابش مى كند، و در نتيجه حياتى ابدى مى يابد كه دنبالش مرگ نيست ، و سعادتى سرمدى به دست مى آورد كه مافوقش هيچ سعادتى نيست .
ليكن اين وجه جز با تقدير گرفتن درست نمى شود، و تقدير هم دليل مى خواهد، و ظاهر كتاب عزيز مخالف آن است ، و در آن هيچ خبرى از قضيه چشمه حيات نيست ، و جز گفته بعضى از مفسرين و قصهسرايان از اهل تاريخ ماخذى اصيل و قرآنى كه بتوان به آن استناد جست ندارد.
وجدان حسى هم آن را تاييد نكرده و در هيچ ناحيه از نواحى كره زمين چنين چشمهاى يافت نشده است .
و در باره آن جوانى كه همراه موسى (عليهالسلام ) بوده بعضى گفته اند وصى او يوشع بن نون بوده ، و اين معنا را روايات هم تاييد مى كند. و بعضى گفته اند: از اين جهت فتى نامى ده شده كه همواره در سفر و حضر همراه او بوده است ، و يا از اين جهت بوده كه همواره او را خدمت مى كرده است .
و اما آن عالمى كه موسى ديدارش كرد و خداى تعالى بدون ذكر نامش به وصف جميلش او را ستوده و فرموده : (عبدا من عبادنا اتيناه رحمة من عندنا و علمناه من لدنا) علما اسمش - به طورى كه در روايات آمد - خضر يكى از انبياء معاصر موسى بوده است . و در بعضى ديگر آمده كه خدا خضر را طول عمر داده و تا امروز هم زنده است . و اين مقدار از مطالب در باره خضر عيبى ندارد، و قابل قبول هم هست ، زيرا عقل و يا دليل نقل قطعى بر خلافش نيست ، و ليكن به اين مقال اكتفاء نكرده اند، و در باره شخصيت او در ميان مردم حرفهايى طولانى در تفاسير مطول آمده و قصه ها و حكاياتى در باره اشخاصى كه او را ديده اند نقل شده كه روايات راجع به آن خالى از اساطير قبل از اسلام و مطالب جعلى و دروغى نيست .
آغاز داستان موسى و همراه خود

و اذ قال موسى لفتيه لا ابرح حتى ابلغ مجمع البحرين او امضى حقبا.

ظرف (اذ) متعلق به مقدر است ، و جمله ، عطف است بر همان نقطه عطفى كه تذكيرهاى سه گانه سابق بدانجا عطف مى شد. و كلمه (لا ابرح ) به معناى (لا ازال ) است ، و اين كلمه از افعال ناقصه است كه خبرش به منظور اختصار حذف شده ، چون جمله (حتى ابلغ ) بر آن دلالت مى كند، و تقدير آن چنين است :( لا ابرح امشى - مدام خواهم رفت ، و يا سير خواهم كرد ).
و در باره اينكه مجمع البحرين كجاست ؟ بعضى گفته اند: منتهى اليه درياى روم ( مديترانه ) از ناحيه شرقى ، و منتهى اليه خليج فارس ‍ از ناحيه غربى است ، كه بنابراين مقصود از مجمع البحرين آن قسمت از زمين است كه به يك اعتبار در آخر شرقى مديترانه و به اعتبار ديگر در آخر غربى خليج فارس قرار دارد، و به نوعى مجاز آن را محل اجتماع دو دريا خوانده اند.
كلمه (حقب ) به معناى دهر و روزگار است ، و اگر نكرده آمده بدين جهت است كه بر وصفى محذوف دلالت كند چه تقدير كلام : (حقبا طويلا - روزگارى دراز) است .
و معناى آيه - و خدا داناتر است - اين است : به ياد آر آن زمانى را كه موسى به جوان ملازم خود گفت مدام راه مى پيمايم تا به مجمع البحرين برسم و يا روزگارى طولانى به سير خود ادامه دهم .

فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله فى البحر سربا

ظاهرا اضافه (مجمع ) بر كلمه (بينهما) اضافه صفت به موصوف است و اصل آن چنين است : بين دو دريا كه اينچنين صفت دارد كه مجمع آن دو است .
حكايت ماهى بريان شده كه خود را به دريا انداخته است
( نسيا حوتهما) - از دو آيه بعد استفاده مى شود كه ماهى مذكور ماهى نمك خورده و يا بريان شده بوده و آن را با خود برداشته اند كه در بين راه غذايشان باشد، نه اينكه ماهى زندهاى بوده . و ليكن همين ماهى بريان شده در آن منزل كه فرود آمدند زنده شده و خود را به دريا انداخته است و جوان همراه موسى نيز زنده شدن آن را و شنايش را در آب دريا ديده . چيزى كه هست يادش رفته بود كه به موسى بگويد و موسى هم فراموش كرده بود كه از او بپرسد ماهى كجاست ، و بنابراين اينكه فرموده (نسيا حوتهما - هر دو، ماهى خود را فراموش كردند) معنايش اين مى شود كه موسى فراموش كرد كه ماهى در خورجين است و رفيقش هم فراموش كرد كه به وى بگويد ماهى زنده شد و به دريا افتاد.
اين آن معنايى است كه مفسرين هم استفاده كرده اند ولى بايد دانست كه آيات مورد بحث صريح نيست در اينكه ماهى مزبور بعد از مردن زنده شده باشد، بلكه تنها از ظاهر (فراموش كردند ماهيشان را) و از ظاهر كلام رفيق موسى كه گفت :( من ماهى را فراموش كردم ) اين معنا استفاده مى شود كه ماهى را روى سنگى لب دريا گذاشته بوده اند و به دريا افتاده و يا موج دريا آن را به طرف خود كشيده است و در اعماق دريا فرو رفته و ناپديد شده است . اين معنا را روايات تاييد ميكند، زيرا در آنها آمده كه قضيه گم شدن ماهى علامت ديدار با خضر بوده نه زنده شدن آن - و خدا داناتر است .
( فاتخذ سبيله فى البحر سربا) - كلمه (سرب ) به معناى مسلك و مذهب است . (سرب ) و (نفق ) عبارت است از راهى كه در زير زمين كنده شده و از نظر عموم پنهان است . گويا راهى را كه ماهى موسى پيش گرفته و به دريا رفت تشبيه به نقبى كرده كه كسى پيش بگيرد و ناپديد شود.

فلما جاوزا قال لفتيه اتنا غداءنا لقد لقينا من سفرنا هذا نصبا

در مجمع البيان گفته : (نصب )، و( صب ) و (تعب ) هر سه نظير همند و عبارتند از آن سستى كه از ناحيه خستگى دست مى دهد.
و مراد از (غداء) عبارت است از هر چه كه با آن چاشت كنند. و از همين كلمه فهميده مى شود كه موسى اين سخن را در روز گفته .
و معنايش اين است : بعد از آنكه از مجمع البحرين گذشتند موسى به جوان ملازم خود فرمود تا چاشتشان كه عبارت از همان ماهيى بوده كه با خود برداشته بودند بياورد زيرا از مسافرت خود خسته شده به تجديد نيرو نيازمند شده اند.

قال ارايت اذ اوينا الى الصخرة ...

اين جمله حكايت پاسخ آن جوان به موسى (عليهالسلام ) است كه به ياد آن جناب مى اندازد آن ساعتى را كه در كنار صخره ، منزل كردند. و دلالت مى كند بر اينكه صخره در همان منزل و در كنار آب قرار داشته چون جلوتر فرمود:(ماهى راه خود را به سوى دريا پيش گرفت ) و در اينجا مى فرمايد آنجا (كه كنار صخره نشسته بوديم ) و با در نظر گرفتن جملهاى كه گذشت كه اين جريان در مجمع البحرين بوده حاصل پاسخى كه به موسى داده اين مى شود كه غذايى نداريم تا با آن سد جوع كنيم ، چون غذاى ما همان ماهيى بود كه زنده شد و در دريا شناور گشت . آرى ، وقتى به مجمع البحرين رسيديم و در كنار آن صخره منزل كرديم ( ماهى به دريا رفت ) و من فراموش كردم به شما خبر دهم .
بنابراين ، جمله (ا رايت اذ اوينا الى الصخرة ) به ياد آن جناب مى آورد آن حالى را كه نزد صخره منزل كردند تا اندكى استراحت كنند. و در جمله (فانى نسيت الحوت ) حال در تقدير است ، (و تقدير كلام من حال ماهى را فراموش كردم است ). دليل اين تقدير به طورى كه ديگران هم گفته اند جمله (و ما انسانيه ) است ، و تقديرش (و ما انسانى ذكر الحوت لك الا الشيطان - يادآورى ماهى را براى تو از يادم نبرد مگر شيطان ) مى باشد. پس معلوم مى شود وى خود ماهى را فراموش نكرده بوده ، بلكه ذكر آن را فراموش كرده ، يعنى يادش رفته كه براى موسى تعريف كند.
اشاره به اينكه انبياء (عليهم السلام ) از مطلق آزار و ايذاء شيطان مصون نيستند
 و اگر مساله فراموشى را به شيطان و تصرفات او نسبت داده عيبى و اشكالى ندارد، و با عصمت انبياء از تصرف شيطان منافات ندارد،
زيرا انبياء (عليهمالسلام ) از آنچه برگشتش به نافرمانى خدا باشد ( از آن جمله سهل انگارى در اطاعت خدا ) معصومند، نه مطلق ايذاء و آزار شيطان حتى آنهائى كه مربوط به معصيت نيست ، زيرا در نفى اينگونه تصرفات دليلى در دست نيست ، بلكه قرآن كريم اينگونه تصرفات را براى شيطان در انبياء اثبات نموده است . آنجا كه مى فرمايد: (و اذكر عبدنا ايوب اذ نادى ربه انى مسنى الشيطان بنصب و عذاب ).
( و اتخذ سبيله فى البحر عجبا) - يعنى راه خود را در دريا گرفت و رفت اما گرفتنى عجيب . بنابراين ، كلمه (عجبا) وصفى است كه در جاى موصوف خود كه مطلق (اتخاذ) باشد نشسته است . بعضى گفته اند: جمله ( و اتخذ سبيله فى البحر) كلام رفيق موسى (عليهالسلام ) بوده ، و كلمه (عجبا) كلام خود آن جناب است ، ولى سياق اين قول را نمى پذيرد.
باقى ميماند اين نكته كه بايد دانست آن احتمالى كه در جمله (نسيا حوتهما...) داديم در اين جمله نيز مى آيد - و خدا داناتر است .

قال ذلك ما كنا نبغ فارتدا على اثارهما قصصا

كلمه (بغى ) به معناى طلب كردن است . و جمله (فارتدا) از مصدر ارتداد به معناى برگشتن به نقطه نخستين است . و مقصود از آثار جاى پاها است . و كلمه (قصص ) به معناى دنبال جاى پا را گرفتن و رفتن است . معناى آيه اين است كه موسى گفت : اين جريان كه در باره ماهى اتفاق افتاد همان علامتى بود كه ما در جستجويش بوديم ، لا جرم از همانجا برگشتند، و درست از آنجا كه آمده بودند ( با چه دقتى ) جاى پاى خود را گرفته پيش رفتند.
از جمله (ذلك ما كنا نبغ فارتدا) كشف مى شود، كه موسى (عليهالسلام ) قبلا از طريق وحى مامور بوده كه خود را در مجمع البحرين به عالم برساند، و علامتى به او داده بودند، و آن داستان گم شدن ماهى بوده ، حال يا خصوص قضيه زنده شدن و به دريا افتادن و يا يك نشانى مبهم و عمومى ترى از قبيل گم شدن ماهى و يا زنده شدن آن - و يا مرده زنده شدن ، و يا امثال آن بوده است ، و لذا مى بينيم حضرت موسى به محضى كه قضيه ماهى را مى شنود مى گويد: (ما هم در پى اين قصه بوديم ) و بى درنگ از همانجا برگشته خود را به آن مكان كه آمده بود مى رسانند، و در آنجا به آن عالم برخورد مى نمايند.
ملاقات موسى (عليه السلام ) با بنده اى از بندگان خدا خضر (ع ) كه به او رحمت وعلم داده شده

فوجدا عبدا من عبادنا اتيناه رحمة من عندنا...

*
هر نعمتى ، رحمتى است از ناحيه خدا به خلقش ، ليكن بعضى از آنها در رحمت بودنش اسباب عالم هستى واسطه است ، مانند نعمتهاى مادى ظاهرى ، و بعضى از آنها بدون واسطه رحمت است ، مانند نعمتهاى باطنى از قبيل نبوت و ولايت و شعبه ها و مقامات آن .
و از اينكه رحمت را مقيد به قيد (من عندنا) نموده كه مى فهماند كسى ديگر غير خدا در آن رحمت دخالتى ندارد، فهميده مى شود كه منظور از رحمت مذكور همان رحمت قسم دوم يعنى نعمتهاى باطنى است .
و از آنجائى كه ولايت مختص به ذات بارى تعالى است همچنانكه خودش فرموده (فالله هو الولى ) ولى نبوت چنين نيست ، زيرا غير خدا از قبيل ملائكه كرام نيز در آن دخالت داشته ، وحى و امثال آن را انجام مى دهند، لذا مى توان گفت منظور از جمله (رحمة من عندنا) - كه با نون عظمت ( من عندنا ) آورده شده و نفرموده (من عندى - از ناحيه من ) - همان نبوت است ، نه ولايت . و به همين بيان تفسير آن كسى كه كلمه مذكور را به نبوت معنا كرده تاييد مى شود.
( و علمناه من لدنا علما) - اين علم نيز مانند رحمت علمى است كه غير خدا كسى در آن صنعى و دخالتى ندارد، و چيزى از قبيل حس و فكر در آن واسطه نيست . و خلاصه ، از راه اكتساب و استدلال به دست نمى آيد. دليل بر اين معنا جمله (من لدنا) است كه مى رساند منظور از آن علم ، علم لدنى و غير اكتسابى و مختص به اولياء است . و از آخر آيات استفاده مى شود كه مقصود از آن ، علم به تاويل حوادث است .
تقاضاى تعليم از طرف موسى (ع ) و پاسخ حضرت حضر (ع )

قال له موسى هل اتبعك على ان تعلمن مما علمت رشدا

كلمه (رشد) در معنا مخالف (غى ) است ، آن به معناى اصابت به واقع و صواب و اين به معناى خطا رفتن است . كلمه (رشد) در آيه شريفه ، مفعول له و يا مفعول به است . و معناى آيه اين است كه : موسى گفت آيا اجازه مى دهى كه با تو بيايم ، و تو را بر اين اساس پيروى كنم كه آنچه خدا به تو داده براى اينكه من هم به وسيله آن رشد يابم به من تعليم كنى ؟ و ( يا ) آنچه را كه خدا از رشد به تو داده به من هم تعليم كنى ؟.

قال انك لن تستطيع معى صبرا

در اين جمله خويشتن دارى و صبر موسى را در برابر آنچه از او مى بيند با تاكيد نفى مى كند،
و خلاصه مى گويد: تو نمى توانى آنچه را كه در طريق تعليم از من مى بينى تحمل كنى و دليل بر اين تاكيد چند چيز است ، اول كلمه (ان ). دوم آوردن كلمه صبر است به صورت نكره در سياق نفى ، چون نكره در سياق نفى ، افاده عموميت مى كند. سوم اينكه گفت : تو استطاعت و توانايى صبر را ندارى و نفرمود (نسبت به آنچه كه تو را تعليم دهم صبر ندارى ).
چهارم اينكه قدرت بر صبر را با نفى سبب قدرت كه عبارت است از احاطه و علم به حقيقت و تاويل واقع نفى مى كند پس در حقيقت فعل را با نفى يكى از اسبابش نفى كرده ، و لذا مى بينيم موسى در هنگامى كه آن عالم معنا و تاويل كرده هاى خود را بيان كرد تغيرى نكرد، بلكه در هنگام ديدن آن كرده ها در مسير تعليم بر او تغير كرد، و وقتى برايش معنا كرد قانع شد. آرى ، علم حكمى دارد و مظاهر علم حكمى ديگر.
نظير اين تفاوتى كه در علم و در مظاهر علم رخ داده داستان موسى (عليهالسلام ) است در قضيه گوساله كه در سوره اعراف آمده ، با اينكه خداى تعالى در ميقات به او خبر داد كه قوم تو بعد از آمدنت به وسيله سامرى گمراه شدند، و خبر دادن خدا از هر خبر ديگرى صادقتر است ، با اين وصف آنجا هيچ عصبانى نشد ولى وقتى به ميان قوم آمد و مظاهر آن علمى را كه در ميقات به دست آورده بود با چشم خود ديد پر از خشم و غيظ شده الواح را انداخت ، و موى سر برادر را گرفت و كشيد.
پس جمله (انك لن تستطيع معى صبرا...) اخبار به اين است كه تو طاقت روش تعليمى مرا ندارى ، نه اينكه تو طاقت علم را ندارى .

و كيف تصبر على ما لم تحط به خبرا

كلمه (خبر) به معناى علم است ، و علم هم به معناى تشخيص و تميز است ، و معنا اين است كه : خبر و اطلاع تو به اين روش و طريقه احاطه پيدا نمى كند.

قال ستجدنى ان شاء الله صابرا و لا اعصى لك امرا

موسى (عليهالسلام ) در اين جمله وعده مى دهد كه به زودى خواهى ديد كه صبر مى كنم و تو را مخالفت و عصيان نمى كنم ، ولى وعده خود را مقيد به مشيت خدا كرد تا اگر تخلف نمود دروغ نگفته باشد. و جمله (و لا اعصى ...) عطف است بر كلمه (صابرا) چون كلمه مزبور هر چند وصف است ، ولى معناى فعل را مى دهد، و بنابراين وعده (لا اعصى ) هم مقيد به مشيت هست . پس اگر نهى او را از سوءال مخالفت كرد بارى وعده (لا اعصى ) را خلف نكرد، چون اين وعده نيز مقيد بوده .

قال فان اتبعتنى فلا تسلنى عن شى ء حتى احدث لك منه ذكرا

ظاهر اين است كه كلمه (منه ) متعلق به كلمه (ذكرا) باشد، و احداث ذكر از هر چيز به معناى ابتداء و آغاز به ذكر آن است بدون اينكه از طرف مقابل تقاضايى شده باشد. و معناى جمله اين است كه : اگر پيروى مرا كردى بايد از هر چيزى كه ديدى و برايت گران آمد سؤ ال نكنى تا خودم در بيان معنا و وجه آن ابتداء كنم . و در اين جمله اشاره است به اينكه به زودى از من حركاتى خواهى ديد كه تحملش بر تو گران مى آيد، ولى به زودى من خودم برايت بيان مى كنم . اما براى موسى مصلحت نيست كه ابتداء به سؤ ال و استخبار كند، بلكه سزاوار او اين است كه صبر كند تا خضر خودش بيان كند.
ادب و تواضع فراوان موسى (ع ) در برابر استاد (خضر عليه السلام )
 مطلب عجيبى كه از اين داستان استفاده مى شود رعايت ادبى است كه موسى (عليهالسلام ) در مقابل استادش حضرت خضر نموده ، و اين آيات آن را حكايت كرده است ، با اينكه موسى (عليهالسلام ) كليم الله ، و يكى از انبياى اولوا العزم و آورنده تورات بوده ، مع ذلك در برابر يك نفر كه مى خواهد به او چيز بياموزد چقدر رعايت ادب كرده است !.
از همان آغاز برنامه تا به آخر سخنش سرشار از ادب و تواضع است ، مثلا از همان اول تقاضاى همراهى با او را به صورت امر بيان نكرد، بلكه به صورت استفهام آورده و گفت : آيا مى توانم تو را پيروى كنم ؟ دوم اينكه همراهى با او را به مصاحبت و همراهى نخواند، بلكه آن را به صورت متابعت و پيروى تعبير كرد. سوم اينكه پيروى خود را مشروط به تعليم نكرد، و نگفت من تو را پيروى مى كنم به شرطى كه مرا تعليم كنى ، بلكه گفت : تو را پيروى مى كنم باشد كه تو مرا تعليم كنى . چهارم اينكه رسما خود را شاگرد او خواند. پنجم اينكه علم او را تعظيم كرده به مبدئى نامعلوم نسبت داد، و به اسم و صفت معينش نكرد، بلكه گفت (از آنچه تعليم داده شدهاى ) و نگفت از (آنچه مى دانى ). ششم اينكه علم او را به كلمه (رشد) مدح گفت و فهماند كه علم تو رشد است ( نه جهل مركب و ضلالت ). هفتم آنچه را كه خضر به او تعليم مى دهد پارهاى از علم خضر خواند نه همه آن را و گفت : (پارهاى از آنچه تعليم داده شدى مرا تعليم دهى ) و نگفت (آنچه تعليم داده شدى به من تعليم دهى ). هشتم اينكه دستورات خضر را امر او ناميد، و خود را در صورت مخالفت عاصى و نافرمان او خواند و به اين وسيله شان استاد خود را بالا برد. نهم اينكه وعدهاى كه داد وعده صريح نبود، و نگفت من چنين و چنان مى كنم ، بلكه گفت : ان شاء الله به زودى خواهى يافت كه چنين و چنان كنم . و نيز نسبت به خدا رعايت ادب نموده ان شاء الله آورد.
خضر (عليهالسلام ) هم متقابلا رعايت ادب را نموده اولا با صراحت او را رد نكرد، بلكه به طور اشاره به او گفت كه :
تو استطاعت بر تحمل ديدن كارهاى مرا ندارى . و ثانيا وقتى موسى (عليهالسلام ) وعده داد كه مخالفت نكند امر به پيروى نكرد، و نگفت : (خيلى خوب بيا) بلكه او را آزاد گذاشت تا اگر خواست بيايد، و فرمود:( فان اتبعتنى - پس اگر مرا پيروى كردى ). و ثالثا به طور مطلق از سؤ ال نهيش نكرد، و به عنوان صرف مولويت او را نهى ننمود بلكه نهى خود را منوط به پيروى كرد و گفت : (اگر بنا گذاشتى پيرويم كنى نبايد از من چيزى بپرسى ) تا بفهماند نهيش صرف اقتراح نيست بلكه پيروى او آن را اقتضاء مى كند.
صبر نياوردن موسى (ع ) به سكوت در برابراعمال خضر (ع )

فانطلقا حتى اذا ركبا فى السفينة خرقها قال اخرقتها لتغرق اهلها لقد جئت شيئا امرا

كلمه (امر) - به كسر همزه - به معناى داهيه عظيم و مصيبت بزرگ است . و جمله (فانطلقا) تفريع بر مطلب قبلى است ، و مقصود از آن - روانه شدن - موسى و خضر است . از اين جمله برمى آيد كه از اينجا به بعد ديگر جوان همراه موسى با آن دو روانه نشده است . لام در جمله (لتغرق اهلها) لام غايت است ، زيرا هر چند كه عاقبت سوراخ كردن كشتى غرق شدن است و قطعا خضر منظورش به دست آمدن اين غايت و نتيجه نبوده ، و ليكن بسيار مى شود كه عاقبت قهرى و ضرورى از باب ادعا و مجازا غايت منظور نظر گرفته مى شود، چون شنونده و يا خواننده خود مى داند كه اين عاقبت منظور نظر نيست همچنان كه بسيار مى شود كه مى گويى : فلانى ، آيا مى خواهى با انجام اين كار خودت را هلاك كنى ؟.

قال الم اقل انك لن تستطيع معى صبرا

در اين جمله سؤ ال موسى (عليهالسلام ) را بيجا قلمداد نموده مى گويد: آيا نگفتم كه تو توانايى تحمل با من بودن را ندارى ؟ و با اين جمله همى ن گفته خود را كه در سابق نيز خاطر نشان ساخته بود مستدل و تاييد مى نمايد.

قال لا تؤ اخذنى بما نسيت و لا ترهقنى من امرى عسرا

كلمه (رهق ) به معناى احاطه و تسلط يافتن به زور است ، و (ارهاق ) به معناى تكليف كردن است . و معناى جمله اين است كه مرا به خاطر نسيانى كه كردم و از وعدهاى كه دادم غفلت نمودم مؤ اخذه مكن و در كار من تكليف را سخت مگير. و چه بسا نسيان را به ترك تفسير كنند، ليكن تفسير اول روشنتر است ، و به هر حال جمله مورد بحث عذرخواهى موسى (عليهالسلام ) است .

فانطلقا حتى اذا لقيا غلاما فقتله قال اقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا

قبل از اين جمله مطلبى به منظور اختصار حذف شده ، و تقدير كلام اين است كه : موسى و خضر از كشتى بيرون شده به راه افتادند.
غرض اصلى آيات بيان يك داستان و سه اعتراض است نه بيان سه داستان
كلمه (فقتله ) در جمله (حتى اذا لقيا غلاما فقتله ) با حرف فاء عطف شده بر شرط (اذا) و كلمه (قال ) جزاء شرط است . اين آن نكتهاى است كه از ظاهر كلام استفاده مى شود، و از همين جا معلوم ميشود كه عمده مطلب و نقطه اتكاء كلام بيان اعتراض ‍ موسى است ، نه بيان قضيه قتل ، و نظير اين نكته در آيه بعد كه مى فرمايد: (فانطلقا حتى اذا اتيا اهل قرية ... لو شئت ) نيز به چشم مى خورد، بر خلاف آيه قبلى كه مى فرمود: (فانطلقا حتى اذا ركبا فى السفينة خرقها قال ) كه جزاء (اذا) در آن ، جمله (خرقها) است . و جمله (قال ...) كلامى جداگانه و جديد است .
و بنابراين ، پس اين آيات مى خواهد يك داستان را بيان كند كه موسى سه مرتبه يكى پس از ديگرى به خضر اعتراض كرده است نه اينكه خواسته باشد سه داستان را بيان كرده باشد كه موسى در هر يك اعتراضى نموده ، پس كانه گفته شده : داستان چنين و چنان شد و موسى بر او اعتراض كرد، دوباره اعتراض كرد، بار سوم هم اعتراض كرد. پس غرض و نقطه اتكاء كلام ، بيان سه اعتراض موسى است ، نه عمل خضر و اعتراض موسى تا سه داستان بشود.
اين را بدان جهت گفتيم كه وجه فرق ميان اين سه آيه روشن شود كه چرا در اولى (خرقها) جواب (اذا) قرار گرفته ولى جمله (قتله ) و (وجدا) و جمله (اقامه ) در آيه دوم و سوم جواب قرار نگرفته بلكه جزء شرط و معطوف بر آن شده است ؟ - دقت فرمائيد.
كلمه (زكية ) در جمله (اقتلت نفسا زكية ) به معناى طاهره است ، و مراد، طهارت و پاكى او از گناه است ، چون آن كسى كه به دست خضر كشته شد كودكى بوده كه به طورى كه از كلمه (غلاما) استفاده مى شود به سن بلوغ نرسيده بوده ، و اين پرسش ‍ موسى پرسش انكارى بوده است .
و جمله (بغير نفس ) معنايش اين است كه (بدون اينكه او كسى را كشته باشد تا مجوز كشته شدنش به قصاص باشد) چون اين بچه غير بالغ كسى را نكشته بود. و چه بسا از جمله (بغير نفس ) استفاده شود كه مقصود از نفس اولى هم جوانى بالغ است يعنى آنكه به دست خضر كشته شده نيز بالغ بوده ، و كلمه (غلام ) هم مطلق است ، يعنى هم جوان نابالغ را شامل مى شود و هم بالغ را، و بنابراين احتمال ، معنا چنين مى شود آيا بدون قصاص نفس برى از گناه مستوجب قتل را كشتى ؟.
(لقد جئت شيئا نكرا) - يعنى كارى بس منكر و زشت كردى ، كه طبع آن را ناشناس مى داند، و جامعه بشرى آن را نمى شناسد. و اگر سوراخ كردن كشتى را (امر) يعنى كارى خطرناك خواند كه مستعقب مصائبى است و كشتن جوانى بى گناه را كارى منكر خواند بدين جهت است كه آدمكشى در نظر مردم كارى زشتتر و خطرناكتر از سوراخ كردن كشتى است . گو اينكه سوراخ كردن كشتى مستلزم غرق شدن عده زيادى است ، و ليكن در عين حال چون به مباشرت نيست ، و آدمكشى به مباشرت است ، لذا آدمكشى را (نكر) خواند.

قال الم اقل لك انك لن تستطيع معى صبرا

معناى اين جمله روشن است ، و زيادى كلمه (لك ) يك نوع اعتراضى است به موسى كه چرا به سفارشش اعتناء نكرد. و نيز اشاره به اين است كه گويا نشنيده كه در اول امر به او گفته بود: (انك لن تستطيع معى صبرا). و يا اگر شنيده خيال كرده كه شوخى كرده است ، و يا با او نبوده ، و لذا گويا مى گويد: اينكه گفتم (انك لن تستطيع معى صبرا) با تو بودم ، و غير از تو منظورى نداشتم .

قال ان سالتك عن شى ء بعدها فلا تصاحبنى قد بلغت من لدنى عذرا

ضمير در (بعدها) به (هذه المرة ) و يا (هذه المسالة ) كه در تقدير است برمى گردد، و معنايش اين مى شود كه : اگر بعد از اين دفعه و يا بعد از اين سؤ ال بار ديگر سؤ الى كردم ديگر با من مصاحبت مكن ، يعنى ديگر مى توانى با من مصاحبت نكنى .
(قد بلغت من لدنى عذرا) يعنى به عذرى كه از ناحيه من باشد رسيدى ، و به نهايتش هم رسيدى .
بخش سوم داستان موسى و خصر (ع ): بناى ديوار مشرف به سقوط

فانطلقا حتى اذا اتيا اهل قرية استطعما اهلها...

آن كلامى كه در آيه قبل در باره (فانطلقا) و (فقتله ) گذشت عينا در اين آيه نيز در جملات (فانطلقا) (فابوا) (فوجدا) (فاقامه ) مى آيد.
جمله (استطعما اهلها) صفت آن قريه است ، و اگر فرمود: (تا آمدند به آن دهى كه ( اين صفت داشت كه ) از اهلش غذا خواستند) و نفرمود (بدهى كه از ايشان غذا خواستند) براى اين است كه تعبير دهى كه از ايشان غذا خواستند تعبير بدى است ، به خلاف اينكه اول گفته شود آمدند نزد دهى و اهل در تقدير گرفته شود، چون قريه هم نصيبى از آمدن به سويش دارد،
لذا جائز است مجازا همان قريه را در جاى اهل بگذاريم ، به خلاف غذا خواستن از قريه كه مخصوص اهل قريه است ، و بنابراين كلمه (اهلها) از باب به كار بردن اسم ظاهر در جاى ضمير نيست .
و اگر نفرمود: (حتى اذا اتيا قرية استطعما اهلها) بدين جهت بود، هر چند كه اگر اينطور فرموده بود كلمه (قرية ) در معناى حقيقيش استعمال شده بود، و ليكن از آنجائى كه غرض عمده از اين كلام مربوط به جزاء يعنى جمله (قال لو شئت لتخذت عليه اجرا) بوده ، و گرفتن مزد از قريه معنا نداشته ، لذا فرموده : (حتى اذا اتيا اهل قرية ).
و همين خود دليل بر اين است كه اقامه جدار در حضور اهل ده بوده ، و به همين جهت احتياجى نبوده كه بفرمايد (لو شئت لتخذت عليه منهم اجرا) و يا (من اهلها اجرا) يعنى چه ميشد كه از ايشان ( و يا از اهل اين ده ) در برابر اين عمل مزدى مى گرفتى ، و كلمه : (از ايشان ) و يا (از اهل ده ) را انداخته است - دقت فرمائيد.
و مراد از (استطعام طلب ) طعام است به عنوان مى همانى و لذا دنبالش فرمود: (فابوا - پس از اينكه ميهمانشان كنند مضايقه نمودند). معناى (انقضاض ) در جمله (فوجدا فيها جدارا يريد ان ينقض ) سقوط و فرو ريختن است ، و اينكه فرموده : مى خواست سقوط كند معنايش اين است كه در شرف سقوط بود.
و اينكه فرموده : (فاقامه ) معنايش اين است كه خضر آن را درست كرد ولى ديگر نفرمود: چگونه درستش كرد، آيا به طور معجزه و خرق عادت بوده يا از طريق معمولى خرابش كرده و از نو بنيانش نهاده ، و يا با بكار بردن ستون از سقوطش جلوگيرى نموده است . چيزى كه هست از اينكه موسى به وى گفت : چرا مزد از ايشان نگرفتى شايد استفاده شود كه از راه ساختمان آن را اصلاح كرده اند، نه از راه معجزه ، چون معهود از مزد گرفتن در صورت عمل كردن معمولى است .
در جمله (لو شئت لتخذت عليه اجرا) كلمه (تخذ) به معناى اخذ است ، و ضمير در (عليه ) به اقامهاى برمى گردد كه از مفهوم (فاقامه ) استفاده مى شود، چون اقامه مصدر است ، هم ضمير مذكر به آن برمى گردد، و هم مؤ نث ، و سياق گواهى مى دهد بر اينكه موسى و خضر گرسنه بوده اند. و مقصود موسى از اينكه گفت (خوب است در برابر عملت اجرتى بگيرى ) اين بوده كه با آن اجرت غذايى بخرند تا سد جوع كنند.
جدا شدن موسى و خضر (ع ) موسى (ع ) را بهتاءويل اعمال خود (سوراخ كردن كشتى ، قتل نوجوان و بناى ديوار)

قال هذا فراق بينى و بينك سانبئك بتاويل ما لم تستطع عليه صبرا

كلمه (هذا) اشاره است به گفته موسى ، يعنى اين حرف تو سبب فراق ميان من و تو شد. و يا به قول بعضى اشاره به وقت است ، يعنى حالا ديگر وقت فراق ميان من و تو رسيد. و ممكن است اشاره به خود فراق باشد، يعنى اين فراق ميان من و تو است كه فرا رسيد. كانه فراق ، امرى غايب بوده حالا يعنى به محض گفتن موسى (كه خوب است مزدى بگيرى ) فرا رسيده است .
و اگر گفت :( فراق بين من و بين تو) و نفرمود: (فراق بين ما) به خاطر تاكيد بوده . و اگر خضر اين حرف را بعد از سؤ ال سوم موسى گفت و جلوتر نگفت براى اين بوده كه در آن دو نوبت موسى (عليهالسلام ) يا عذرخواهى مى كرده همچنان كه در نوبت اول چنين كرده و يا از او مهلت مى خواسته همچنان كه در نوبت دوم چنين كرد. خود موسى خضر را براى نوبت سوم معذور داشت و گفت بعد از سؤ ال دوم اگر بار سوم از چيزى پرسيدم ديگر با من مصاحبت مكن . بقيه جملات آيه روشن است .
( اما السفينة فكانت لمساكين ...).
از اين جمله شروع كرده به تفصيل آن وعدهاى كه اجمالا داده و گفته بود به زودى تو را خبر مى دهم .
جمله (ان اعيبها) يعنى آن را معيوب كنم . و همين خود قرينه است بر اينكه مقصود از (كل سفينة ) هر سفينه سالم و غير معيوب بوده است .
(و كان وراءهم ملك ) - كلمه (وراء) به معناى پشت سر است ، و ظرفى است در مقابل ظرفى ديگر كه همان روبروى آدمى است كه به آن (قدام ) و (امام ) مى گويند، و ليكن گاهى كلمه (وراء) بر جوى كه در آن جو دشمنى خود را پنهان كرده و آدمى از آن غافل باشد اطلاق مى شود، هر چند كه پشت سر نباشد، بلكه روبرو باشد. و نيز بر جهتى كه در آن چيزى باشد كه آدمى از آن روگردان است و يا در آن چيزى باشد كه آدمى را از غير خودش به خودش مشغول مى كند، هر چند كه پشت سر نباشد. كانه آدمى روى خود را از آن چيز به طرف خلاف آن برمى گرداند، همچنانكه خداى تعالى هر سه معنا را استعمال كرده و فرموده : (فمن ابتغى وراء ذلك فاولئك هم العادون ) و نيز فرموده : (و ما كان لبشر ان يكلمه الله الا وحيا او من وراء حجاب ) و نيز فرموده : (و الله من ورائهم ).
و خلاصه معناى آيه اين است كه : كشتى مزبور مال عدهاى از مستمندان بوده كه با آن در دريا كار مى كردند، و لقمه نانى به دست مى آوردند، و در آنجا پادشاهى بود كه كشتيهاى دريا را غصب مى كرد، من خواستم آن را معيوب كنم تا آن پادشاه جبار بدان طمع نبندد، و از آن صرفنظر كند.
( و اما الغلام فكان ابواه مؤ منين فخشينا ان يرهقهما طغيانا و كفرا ).
از نظر سياق و از نظر جمله ( و ما فعلته عن امرى ) كه خواهد آمد بطور روشن چنين به نظر مى رسد كه مراد از (خشيت ) به طور مجاز پرهيز از روى رأ فت و رحمت باشد، نه معناى حقيقيش كه همان تاثر قلبى خاص است .
چون خداى تعالى در آيه (و لا يخشون احدا الا الله ) معناى حقيقى خشيت را از انبياى عظامش نفى كرده است .
و نيز بطور روشن چنين به نظر مى رسد كه منظور از جمله (ان يرهقهما طغيانا و كفرا) اين باشد كه پدر و مادر خود را اغواء نموده و از راه تاثير روحى وادار بر طغيان و كفر كند، چون پدر و مادر محبت شديد نسبت به فرزند خود دارند. ليكن جمله (و اقرب رحما) كه در آيه بعدى است تا حدى تاييد مى كند كه دو كلمه (طغيانا) و (كفرا) دو تميز باشند براى (ارهاق ) يعنى در حقيقت دو وصف باشند براى غلام نه براى پدر و مادرش .

فاردنا ان يبدلهما ربهما خيرا منه زكوة و اقرب رحما

مقصود از اينكه فرمود (ما خواستيم خدا به جاى اين فرزند فرزندى ديگر به آن دو بدهد كه از جهت زكات (طهارت ) بهتر از او باشد) اين است كه از جهت صلاح و ايمان بهتر از او باشد، چون در مقابل طغيان و كفر كه در آيه قبلى بود همان صلاح و ايمان است ، اصل كلمه (زكات ) به طورى كه گفته شده طهارت و پاكى است .
و مراد از اينكه فرمود (نزديك تر از او از نظر رحم باشد) اين است كه از او بيشتر صله رحم كند، و بيشتر فاميل دوست باشد، و به همين جهت پدر و مادر را وادار به طغيان و كفر نكند. و اما اگر بگوييم (يعنى مهربانتر به پدر و مادر باشد) با جمله (اقرب منه ) مناسب نيست ،چون معمولا نمى گويند در مهر و محبت نزديكتر باشد، و معناى قبلى مناسبتر است .
و اين معنا همانطور كه از نظر خواننده گذشت تاييد مى كند كه منظور از جمله ( لا يرهقهما طغيانا و كفرا) كه در آيه قبلى بود اين باشد كه فرزند نامبرده پدر و مادر را با طغيان و كفر خود ارهاق كند، يعنى طاغى و كافر كند، نه اينكه به آنها تكليف كند كه طاغى و كافر شوند.
و اين آيه به هر حال اشاره به اين دارد كه ايمان پدر و مادرش نزد خدا ارزش داشته ، آن قدر كه اقتضاى داشتن فرزندى مؤ من و صالح را داشته اند كه با آن دو صله رحم كند، و آنچه در فرزند اقتضاء داشته خلاف اين بوده ، و خدا امر فرموده تا او را بكشد، تا فرزندى ديگر بهتر از او و صالحتر و رحم دوستتر از او به آن دو بدهد.

و اما الجدار فكان لغلامين يتيمين فى المدينة و كان تحته كنز لهما و كان ابوهما صالحا

بعيد نيست كه از سياق استظهار شود كه مدينه ( شهر ) مذكور در اين آيه غير از آن قريهاى بوده كه در آن ديوارى مشرف به خرابى ديده و بنايش كردند، زيرا اگر مدينه همان قريه بوده ديگر زياد احتياج نبوده كه بفرمايد: دو غلام يتيم در آن بودند، پس گويا عنايت بر اين بوده كه اشاره كند بر اينكه دو يتيم و سرپرست آن دو در قريه حاضر نبوده اند.
ذكر يتيمى دو پسر، و وجود گنجى متعلق به آن دو در زير ديوار، و اين معنا كه اگر ديوار بريزد گنج فاش گشته از بين مى رود، و اينكه پدر آن دو يتيم مردى صالح بوده ، همه زمينه چينى براى اين بوده كه بفرمايد: (فاراد ربك ان يبلغا اشدهما و يستخرجا كنزهما)، و جمله رحمة من ربك تعليل اين اراده است .
پس رحمت خداى تعالى سبب اراده او است به اينكه يتيمها به گنج خود برسند، و چون محفوظ ماندن گنج منوط به اقامه ديوار روى آن بوده ، لا جرم خضر آن را به پا داشت ، و سبب برانگيخته شدن رحمت خدا همان صلاح پدر آن دو بوده كه مرگش رسيده و دو يتيم و يك گنج از خود به جاى گذاشته است .
در موافقت دادن ميان صلاح پدر ايتام و دفينه كردنش گنج را براى فرزندان بحثهايى طولانى كرده اند با اينكه خداى تعالى دفينه كردن پول را مذمت نموده و فرموده : (و الذين يكنزون الذهب و الفضة و لا ينفقونها فى سبيل الله فبشرهم بعذاب اليم ).
لكن آيه مورد بحث متعرض بيش از اين نيست كه در زير ديوار گنجى از براى آن دو يتيم بوده ، و ديگر دلالت ندارد بر اينكه پدرشان آن را دفن كرده باشد. علاوه بر اينكه به فرضى هم كه پدر آنان دفن كرده باشد توصيف پدر آنان به اينكه مردى صالح بوده خود دليل بر اين است كه گنج مزبور هر چه بوده مذموم نبوده . از اين هم كه بگذريم ممكن است پدر صالح آندو گنجى را به ملاك جايزى براى فرزندانش دفن كرده باشد. اين كار بالاتر از سوراخ كردن كشتى نيست ، چطور آن دو كار با تاويل امر الهى جائز باشد اينهم لابد تاويلى داشته است ، البته در اين ميان روايتى هست كه در بحث روايتى آينده خواهد آمد - ان شاء الله تعالى .
اين آيه دلالت دارد بر اينكه صلاح انسان گاهى در وارث انسان اثر نيك مى گذارد، و سعادت و خير را در ايشان سبب مى گردد، همچنانكه آيه شريفه (و ليخش الذين لو تركوا من خلقهم ذرية ضعافا خافوا عليهم ...) نيز دلالت دارد بر اينكه صلاح پدر و مادر در سرنوشت فرزند مؤ ثر است . و اينكه فرمود (و ما فعلته عن ) امرى كنايه است از اينكه حضرت خضر هر كارى كه كرده به امر ديگرى يعنى به امر خداى سبحان بوده نه به امرى كه نفسش كرده باشد.
كلمه (تستطع )از (استطاع ،يسطيع ) به معناى (استطاع ، يستطيع ) است . در اول سوره آل عمران هم گذشت كه تاويل در عرف قرآن عبارت است از حقيقتى كه هر چيزى متضمن آن است و وجودش مبتنى بر آن و برگشتش به آن است ، مانند تاويل خواب كه به معناى تعبير آن است ، و تاويل حكم كه همان ملاك آن است ، و تاويل فعل كه عبارت از مصلحت و غايت حقيقى آن ، و تاويل واقعه علت واقعى آن است ، و همچنين است در هر جاى ديگرى كه استعمال شود.
پس اينكه فرمود: (ذلك تاويل ما لم تسطع ...) اشارهاى است از خضر به اينكه آنچه براى وقايع سهگانه تاويل آورد و عمل خود را در آن وقايع توجيه نمود سبب حقيقى آن وقايع بوده نه آنچه كه موسى از ظاهر آن قضايا فهميده بود، چه آن جناب از قضيه كشتى تسبيب هلاكت مردم ، و از قضيه كشتن آن پسر، قتل بدون جهت ، و از قضيه ديوار سازى سوء تدبير در زندگى را فهميده بود.
بعضى از مفسرين گفته اند: خضر (عليهالسلام ) در كلام خود ادبى زيبا نسبت به پروردگار خود رعايت كرده و آن قسمت از كارها را كه خالى از نقص نبوده به خود نسبت داده مثلا گفته است : (فاردت ان اعيبها) و آنچه انتسابش هم به خود و هم به خدا جائز بوده با صيغه متكلم مع الغير تعبير كرده ، و مثلا گفته است : (فاردنا ان يبدلهما ربهما) و يا فرموده : فخشينا و آنچه كه مربوط به ربوبيت و تدبير خداى تعالى بوده به ساحت مقدس او اختصاص داده ، و فرموده : (فاراد ربك ان يبلغا اشدهما).
بحثى تاريخى در دو فصل
1 - داستان موسى و خضر در قرآن
خداى سبحان به موسى وحى كرد كه در سرزمينى بندهاى دارد كه داراى علمى است كه وى آن را ندارد، و اگر به طرف مجمع البحرين برود او را در آنجا خواهد ديد به اين نشانه كه هر جا ماهى زنده - و يا گم - شد همانجا او را خواهد يافت .
موسى (عليهالسلام ) تصميم گرفت كه آن عالم را ببيند، و چيزى از علوم او را فرا گيرد، لا جرم به رفيقش اطلاع داده به اتفاق به طرف مجمع البحرين حركت كردند و با خود يك عدد ماهى مرده برداشته به راه افتادند تا بدانجا رسيدند و چون خسته شده بودند بر روى تخته سنگى كه بر لب آب قرار داشت نشستند تا لحظه اى بياسايند و چون فكرشان مشغول بود از ماهى غفلت نموده فراموشش ‍ كردند.
از سوى ديگر ماهى زنده شد و خود را به آب انداخت - و يا مرده اش به آب افتاد - رفيق موسى با اينكه آن را ديد فراموش كرد كه به موسى خبر دهد، از آنجا برخاسته به راه خود ادامه دادند تا آنكه از مجمع البحرين گذشتند و چون بار ديگر خسته شدند موسى به او گفت غذايمان را بياور كه در اين سفر سخت كوفته شديم . در آنجا رفيق موسى به ياد ماهى و آنچه كه از داستان آن ديده بود افتاد، و در پاسخش گفت : آنجا كه روى تخته سنگ نشسته بوديم ماهى را ديدم كه زنده شد و به دريا افتاد و شنا كرد تا ناپديد گشت ، من خواستم به تو بگويم ولى شيطان از يادم برد - و يا ماهى را فراموش كردم در نزد صخره پس به دريا افتاد و رفت .


موسى گفت : اين همان است كه ما، در طلبش بوديم و آن تخته سنگ همان نشانى ما است پس بايد بدانجا برگرديم . بى درنگ از همان راه كه رفته بودند برگشتند، و بندهاى از بندگان خدا را كه خدا رحمتى از ناحيه خودش و علمى لدنى به او داده بود بيافتند. موسى خود را بر او عرضه كرد و درخواست نمود تا او را متابعت كند و او چيزى از علم و رشدى كه خدايش ارزانى داشته به وى تعليم دهد. آن مرد عالم گفت : تو نمى توانى با من باشى و آنچه از من و كارهايم مشاهده كنى تحمل نمايى ، چون تاويل و حقيقت معناى كارهايم را نمى دانى ، و چگونه تحمل توانى كرد بر چيزى كه احاطه علمى بدان ندارى ؟ موسى قول داد كه هر چه ديد صبر كند و ان شاء الله در هيچ امرى نافرمانيش نكند. عالم بنا گذاشت كه خواهش او را بپذيرد، و آنگاه گفت پس اگر مرا پيروى كردى بايد كه از من از هيچ چيزى سؤ ال نكنى ، تا خودم در باره آنچه مى كنم آغاز به توضيح و تشريح كنم .
موسى و آن عالم حركت كردند تا بر يك كشتى سوار شدند، كه در آن جمعى ديگر نيز سوار بودند موسى نسبت به كارهاى آن عالم خالى الذهن بود، در چنين حالى عالم كشتى را سوراخ كرد، سوراخى كه با وجود آن كشتى ايمن از غرق نبود، موسى آنچنان تعجب كرد كه عهدى را كه با او بسته بود فراموش نموده زبان به اعتراض گشود و پرسيد چه مى كنى ؟ مى خواهى اهل كشتى را غرق كنى ؟ عجب كار بزرگ و خطرناكى كردى ؟ عالم با خونسردى جواب داد: نگفتم تو صبر با من بودن را ندارى ؟ موسى به خود آمده از در عذرخواهى گفت من آن وعدهاى را كه به تو داده بودم فراموش كردم ، اينك مرا بدانچه از در فراموشى مرتكب شدم مؤ اخذه مفرما، و در باره ام سختگيرى مكن .
سپس از كشتى پياده شده به راه افتادند در بين راه به پسرى برخورد نمودند عالم آن كودك را بكشت . باز هم اختيار از كف موسى برفت و بر او تغير كرد، و از در انكار گفت اين چه كار بود كه كردى ؟ كودك بى گناهى را كه جنايتى مرتكب نشده و خونى نريخته بود بى جهت كشتى ؟ راستى چه كار بدى كردى ! عالم براى بار دوم گفت : نگفتم تو نمى توانى در مصاحبت من خود را كنترل كنى ؟ اين بار ديگر موسى عذرى نداشت كه بياورد، تا با آن عذر از مفارقت عالم جلوگيرى كند و از سوى ديگر هيچ دلش رضا نمى داد كه از وى جدا شود، بناچار اجازه خواست تا به طور موقت با او باشد، به اين معنا كه مادامى كه از او سؤ الى نكرده با او باشد، همينكه سؤ ال سوم را كرد مدت مصاحبتش پايان يافته باشد و درخواست خود را به اين بيان اداء نمود: اگر از اين به بعد از تو سؤ الى كنم ديگر عذرى نداشته باشم .
عالم قبول كرد، و باز به راه خود ادامه دادند تا به قريهاى رسيدند، و چون گرسنگيشان به منتها درجه رسيده بود از اهل قريه طعامى خواستند و آنها از پذيرفتن اين دو ميهمان سر باز زدند. در همين اوان ديوار خرابى را ديدند كه در شرف فرو ريختن بود، به طورى كه مردم از نزديك شدن به آن پرهيز مى كردند، پس آن ديوار را به پا كرد. موسى گفت : اينها كه از ما پذيرائى نكردند، و ما الا ن محتاج به آن دستمزد بوديم .
مرد عالم گفت : اينك فراق من و تو فرا رسيده . تاويل آنچه كردم برايت مى گويم و از تو جدا مى شوم ، اما آن كشتى كه ديدى سوراخش كردم مال عدهاى مسكين بود كه با آن در دريا كار مى كردند و هزينه زندگى خود را به دست مى آوردند و چون پادشاهى از آن سوى دريا كشتيها را غصب مى كرد و براى خود مى گرفت ، من آن را سوراخ كردم تا وقتى او پس از چند لحظه مى رسد كشتى را معيوب ببيند و از گرفتنش صرفنظر كند.
و اما آن پسر كه كشتم خودش كافر و پدر و مادرش مؤ من بودند، اگر او زنده مى ماند با كفر و طغيان خود پدر و مادر را هم منحرف مى كرد، رحمت خدا شامل حال آن دو بود، و به همين جهت مرا دستور داد تا او را بكشم ، تا خدا به جاى او به آن دو فرزند بهترى دهد، فرزندى صالحتر و به خويشان خود مهربانتر و بدين جهت او را كشتم .
و اما ديوارى كه ساختم ، آن ديوار مال دو فرزند يتيم از اهل اين شهر بود و در زير آن گنجى نهفته بود، متعلق به آن دو بود، و چون پدر آن دو، مردى صالح بود به خاطر صلاح پدر رحمت خدا شامل حال آن دو شد، مرا امر فرمود تا ديوار را بسازم به طورى كه تا دوران بلوغ آن دو استوار بماند، و گنج محفوظ باشد تا آن را استخراج كنند، و اگر اين كار را نمى كردم گنج بيرون مى افتاد و مردم آن را مى بردند.
آنگاه گفت : من آنچه كردم از ناحيه خود نكردم ، بلكه به امر خدا بود و تاويلش هم همان بود كه برايت گفتم : اين بگفت و از موسى جدا شد.
2 - شخصيت خضر
 در قرآن كريم درباره حضرت خضر غير از همين داستان رفتن موسى به مجمع البحرين چيزى نيامده و از جوامع اوصافش چيزى ذكر نكرده مگر همينكه فرموده : (فوجدا عبدا من عبادنا اتيناه رحمة من عندنا و علمناه من لدنا علما ).
از آنچه از روايات نبوى و يا روايات وارده از طرق ائمه اهل بيت (عليهمالسلام ) در داستان خضر رسيده چه مى توان فهميد ؟
از روايت محمد بن عماره كه از امام صادق (عليهالسلام ) نقل شده و در بحث روايتى آينده خواهد آمد، چنين برمى آيد كه آن جناب پيغمبرى مرسل بوده كه خدا به سوى قومش مبعوثش فرموده بود، و او مردم خود را به سوى توحيد و اقرار به انبياء و فرستادگان خدا و كتابهاى او دعوت مى كرده و معجزه اش اين بوده كه روى هيچ چوب خشكى نمى نشست مگر آنكه سبز مى شد و بر هيچ زمين بى علفى نمى نشست مگر آنكه سبز و خرم مى گشت ، و اگر او را خضر نامى دند به همين جهت بوده است و اين كلمه با اختلاف مختصرى در حركاتش در عربى به معناى سبزى است ، و گرنه اسم اصلى اش تالى بن ملكان بن عابر بن ارفخشد بن سام بن نوح است ...
مؤ يد اين حديث در وجه ناميدن او به خضر مطلبى است كه در الدر المنثور از عدهاى از ارباب جوامع حديث از ابن عباس و ابى هريره از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل شده كه فرمود: خضر را بدين جهت خضر ناميدند كه وقتى روى پوستى سفيد رنگ نماز گزارد، همان پوست هم سبز شد.
و در بعضى از اخبار مانند روايت عياشى از بريد از يكى از دو امام باقر يا صادق (عليهماالسلام ) آمده كه : خضر و ذو القرنين دو مرد عالم بودند نه پيغمبر. و ليكن آيات نازله در داستان خضر و موسى خالى از اين ظهور نيست كه وى نبى بوده ، و چطور ممكن است بگوييم نبوده در حالى كه در آن آيات آمده كه حكم بر او نازل شده است .
و از اخبار متفرقهاى كه از امامان اهل بيت (عليهم السلام ) نقل شده برمى آيد كه او تاكنون زنده است و هنوز از دنيا نرفته . و از قدرت خداى سبحان هيچ دور نيست كه بعضى از بندگان خود را عمرى طولانى دهد و تا زمانى طولانى زنده نگهدارد. برهانى عقلى هم بر محال بودن آن نداريم و به همين جهت نمى توانيم انكارش كنيم .
علاوه بر اينكه در بعضى روايات از طرق عامه سبب اين طول عمر هم ذكر شده . در روايتى كه الدر المنثور از دارقطنى و ابن عساكر از ابن عباس نقل كرده اند چنين آمده كه : او فرزند بلا فصل آدم است و خدا بدين جهت زنده اش نگه داشته تا دجال را تكذيب كند. و در بعضى ديگر كه در الدر المنثور از ابن عساكر از ابن اسحاق روايت شده نقل گرديده كه آدم براى بقاى او تا روز قيامت دعا كرده است .
و در تعدادى از روايات كه از طرق شيعه و سنى رسيده آمده كه خضر از آب حيات كه واقع در ظلمات است نوشيده ، چون وى در پيشاپيش لشكر ذو القرنين كه در طلب آب حيات بود قرار داشت ، خضر به آن رسيد و ذو القرنين نرسيد. و اين روايات و امثال آن روايات آحادى است كه قطع به صدورش نداريم ، و از قرآن كريم و سنت قطعى و عقل هم دليلى بر توجيه و تصحيح آنها نداريم .
قصه ها و حكايات و همچنين روايات در باره حضرت خضر بسيار است و ليكن چيزهايى است كه هيچ خردمندى به آن اعتماد نمى كند. مانند اينكه در روايت الدر المنثور از ابن شاهين از خصيف آمده كه : چهار نفر از انبياء تاكنون زنده اند، دو نفر آنها يعنى عيسى و ادريس در آسمانند و دو نفر ديگر يعنى خضر و الياس در زمينند، خضر در دريا و الياس در خشكى است .
و نيز مانند روايت الدر المنثور از عقيلى از كعب كه گفته : خضر در ميان درياى بالا و درياى پائين بر روى منبرى قرار دارد، و جنبندگان دريا مامورند كه از او شنوايى داشته باشند و اطاعتش كنند، و همه روزه صبح و شام ارواح بر وى عرضه مى شوند.
و مانند روايت الدر المنثور از ابى الشيخ در كتاب (العظمة ) و ابى نعيم در حليه از كعب الاحبار كه گفته : خضر پسر عاميل با چند نفر از رفقاى خود سوار شده به درياى هند رسيد - و درياى هند همان درياى چين است - در آنجا به رفقايش گفت : مرا به دريا آويزان كنيد، چند روز و شب آويزان بوده آنگاه صعود نمود گفتند: اى خضر چه ديدى ؟ خدا عجب اكرامى از تو كرد كه در اين مدت در لجه دريا محفوظ ماندى ! گفت : يكى از ملائكه به استقبالم آمده گفت : اى آدمى زاده خطاكار از كجا مى آيى و به كجا ميروى ؟ گفتم : مى خواهم ته اين دريا را ببينم . گفت : چگونه مى توانى به ته آن برسى در حالى كه از زمان داود (عليهالسلام ) مردى به طرف قعر آن مى رود و تا به امروز نرسيده . با اينكه از آن روز تا امروز سيصد سال مى گذرد. و رواياتى ديگر از اين قبيل روايات كه مشتمل بر نوادر داستانها است .
بحث روايتى
در تفسير برهان از ابن بابويه و او به سند خود از جعفر بن محمد بن عماره از پدرش از جعفر بن محمد (عليهماالسلام ) روايت كرده كه در ضمن حديثى فرمود: خدا وقتى با موسى تكلم كرد، تكلم كردنى ، و تورات را بر او نازل كرد و در الواح برايش از همه چيز موعظه و تفصيل بنوشت و معجزهاى در دست او و معجزهاى در عصاى او قرار داد، و معجزه هايى در جريان طوفان و ملخ و قورباغه و سوسمار و خون و شكافته شدن دريا و غرق فرعون و لشگرش به دست او جارى ساخت طبع بشرى او بر آنش داشت كه در دل بگويد: گمان نمى كنم خدا خلقى آفريده باشد كه داناتر از من باشد، به محضى كه اين خيال در دلش خطور نمود خداى عز و جل به جبرئيلش وحى كرد، بندهام را قبل از آنكه ( در اثر عجب ) هلاك گردد درياب و به او بگو كه در محل تلاقى دو دريا مرد عابدى است ، بايد او را پيروى كنى و از او تعليم بگيرى .
جبرئيل بر موسى نازل شد و پيام خداى را به او رسانيد . موسى (عليهالسلام ) فهميد كه اين دستور به خاطر آن خيالى است كه در دل كرده ، لا جرم با همراه خود يوشع بن نون به راه افتاد تا به مجمع البحرين رسيدند. در آنجا به خضر برخوردند كه مشغول عبادت خداى عز و جل بود و قرآن كريم در اين باره فرموده (فوجدا عبدا من عبادنا اتيناه رحمة من عندنا و علمناه من لدنا علما...).
مؤ لف : اين حديث داستان را مفصل آورده و جزئيات مصاحبت موسى و خضر را كه قرآن كريم هم بازگو كرده شرح داده است .
و عياشى داستان را در تفسيرش به دو طريق و قمى نيز به دو طريق يكى با سند و يكى بى سند روايت كرده اند. و الدر المنثور آن را به طرق زيادى از ارباب جوامع از قبيل بخارى ، مسلم ، نسائى ، ترمذى و غير ايشان از ابن عباس و از ابى بن كعب از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده است .
اختلاف فراوان روايات در جهات و جزئيات اين داستان
همه احاديث در آن مضمونى كه ما از حديث محمد بن عماره آورديم متفقند. و نيز در اينكه آن ماهى كه با خود داشته اند در روى تخت سنگ زنده شده و راه خود را در دريا گرفته و ناپديد شده ، اتفاق دارند. ليكن در بسيارى از جزئيات كه زائد بر آنچه از قصه در قرآن آمده است اختلاف دارند.
يكى آن مطلبى است كه از روايت ابن بابويه و قمى به دست مى آيد كه مجمع البحرين در سرزمين شامات و فلسطين واقع بوده ، به قرينه اينكه در روايت ، اين دو بزرگوار آن قريهاى كه در كنار آن ديوار ساختند ناصره ناميده شده كه نصارى منسوب به آنند و ناصره در اين سرزمين است . ولى در بعضى از روايات ، مجمع البحرين را اراضى آذربايجان دانسته . اين معنا را الدر المنثور هم از سدى نقل كرده كه گفته است : آن دو بحر عبارت بوده از (كر) و (رس ) كه در دريا مى ريختند و قريه نامبرده در داستان (باجروان ) ناميده مى شد كه مردمش بسيار لئيم و پست بوده اند. و از ابى روايت شده كه آن قريه (افريقيه ) بوده و از قرظى نقل شده كه گفته است (طنجه ) بوده . و از قتاده نقل شده كه مجمع البحرين محل تلاقى درياى روم و درياى فارس است .
اختلاف ديگرى كه وجود دارد در باره آن ماهى است . در بعضى آمده كه ماهى بريان بوده . و در بيشتر روايات آمده كه ماهى شور بوده ، و در مرسله قمى و در روايات مسلم و بخارى و نسائى و ترمذى و ديگران آمده كه نزد تخته سنگ چشمه حيات بوده . حتى در روايت مسلم و غير او آمده كه آن آب ، آب حيات بوده كه هر كس از آن بخورد هميشه زنده مى ماند و هيچ مرده بى جانى به آن نزديك نمى شود مگر آنكه زنده مى گردد، به همين جهت بوده كه وقتى موسى و رفيقش نزديك آن آب نشستند ماهى زنده شد... و در غير اين روايت آمده : رفيق موسى از آن آب وضو گرفت ، از آب وضويش يك قطره به آن ماهى چكيد و زنده اش كرد. و در ديگرى آمده كه يوشع از آن آب خورد در حالى كه حق خوردن نداشت پس خضر چون او را با موسى بديد به جرم اينكه از آن آب نوشيده او را در يك كشتى بست و رهايش كرد او در نتيجه در ميان امواج دريا سرگردان هست تا قيامت قيام كند.
و در بعضى ديگر آمده : نزديك صخره ، چشمه حيات بوده ، همان چشمهاى كه خود خضر از آن نوشيد - اين قسمت را ساير روايات ندارند.
و از جمله اختلافاتى كه در اين داستان هست اين است كه در چهار روايت صحيح مسلم ، بخارى ، نسائى ، و ترمذى ، و غير آنها آمده كه : ماهى به دريا افتاد و راه خود را پيش گرفت كه برود، پس خداوند متعال آب را بر آن ماهى از جريان انداخت ، در نتيجه ماهى در قطعهاى از آب كه به صورت اطاقى درآمده بود محبوس شد... و در بعضى ديگر آمده كه موسى بعد از آنكه از سفر با خضر برگشت اثر حركت ماهى را ديد، و آن را دنبال كرد، هر جا كه مى رفت موسى هم روى آب مى رفت تا به جزيرهاى از جزائر عرب رسيدند.
و در حديث طبرى از ابن عباس آمده كه : او، يعنى موسى ، برگشت تا نزد تخته سنگ رسيد، در آنجا ماهى را ديد، ماهى فرار كرد و در آب به اين سو و آن سو مى رفت و خود را به دريا مى زد. موسى هم او را دنبال نمود، با عصاى خود به آب مى زد و آب كنار مى رفت تا او را بگيرد، از اين به بعد ماهى هر جا كه از دريا مى گذشت خشك مى شد و مانند تخته سنگ مى گرديد... بعضى از روايات هم اين قسمت را ندارد.
اختلاف ديگر، در محل ملاقات با خضر است ، در بيشتر روايات آمده كه موسى خضر را نزد تخته سنگ ديد. و در بعضى آمده كه ماهى را دنبال كرد تا بگيرد، به جزيرهاى از جزائر دريا رسيد، آنجا خضر را ديدار كرد . و در بعضى آمده كه او را ديد كه روى آب نشسته ، و يا تكيه داده است .
اختلاف ديگر در اين است كه آيا رفيق موسى هم با موسى و خضر بود يا آن دو وى را رها نموده پى كار خود رفتند ؟.
اختلاف ديگر در كيفيت سوراخ كردن كشتى و كيفيت كشتن آن كودك و در كيفيت بر پا داشتن ديوار و در گنج نهفته در زير آن است ، ليكن اكثر روايات دارد كه گنج مذكور لوحى از طلا بوده كه در آن مواعظى چند نوشته شده بوده . و در خصوص پدر صالح ظاهر بيشتر روايات اين است كه پدر بلافصل آن دو كودك بوده ولى در بعضى ديگر آمده كه جد دهمى و در بعضى هفتمى بوده . و در بعضى آمده كه ميان آن كودك و آن پدر صالح هفتاد پدر فاصله بوده . و در بعضى از روايات آمده كه هفتصد سال فاصله بوده . و اختلافات ديگرى از اين قبيل كه در جهات مختلف اين داستان وجود دارد.
روايات ديگرى درباره داستان موسى و خضر عليهماالسلام
و در تفسير قمى از محمد بن بلال از يونس در نامهاى كه به حضرت رضا (عليهالسلام ) نوشته اند از آن جناب پرسيده اند از موسى و آن عالمى كه نزدش رفت كدام عالمتر بودند ؟
ديگر اينكه آيا جائز است كه پيغمبرى چون موسى كه خودش حجت خدا بوده حجتى ديگر در زمان خود او بوده باشد ؟ حضرت فرموده است : موسى نزد آن عالم رفت و او را در جزيرهاى از جزاير دريا ديدار نمود كه يا نشسته بود و يا تكيه داده بود، موسى سلام داد، و او معناى سلام را نفهميد، چون در همه روى زمين سلام دادن معمول نبود.
پرسيد تو كيستى ؟ گفت : من موسى بن عمرانم ، پرسيد تو آن موسى بن عمرانى كه خدا با او تكلم كرده ؟ گفت آرى . پرسيد چه حاجت دارى ؟ گفت : آمده ام تا مرا از آن رشدى كه تعليم داده شده اى تعليمم دهى . گفت : من موكل بر امرى شدهام كه تو طاقت آن را ندارى ، همچنانكه تو موظف به امرى شده اى كه من طاقتش را ندارم ، - تا آخر حديث .
مؤ لف : اين معنا در اخبار ديگرى ، هم از طرق شيعه و هم سنى روايت شده . و در الدر المنثور است كه حاكم - وى حديث را صحيح دانسته - از ابى روايت كرده كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: وقتى موسى خضر را ديد مرغى آمد و منقار خود را در آب فرو برد، خضر به موسى گفت : مى بينى كه اين مرغ با اين عمل خود چه مى گويد ؟ گفت : چه مى گويد. گفت مى گويد: علم تو و علم موسى در برابر علم خدا در مثل مانند آبى مى ماند كه من با منقارم از دريا برمى دارم .
مؤ لف : داستان اين مرغ در اغلب روايات اين داستان آمده .
و در تفسير عياشى از هشام بن سالم از ابو عبد الله (عليهالسلام ) روايت كرده كه فرمود: موسى عالمتر از خضر بود.
و در همان كتاب از ابو حمزه از امام باقر (عليهالسلام ) روايت شده كه فرموده : جانشين موسى يوشع بن نون بوده و مقصود از (فتى ) كه در قرآن كريم آمده همو است .
باز در آن كتاب از عبد الله بن ميمون قداح از امام صادق از پدرش (عليهماالسلام ) روايت آورده كه فرمود: روزى موسى در ميان جمعى از بزرگان بنى اسرائيل نشسته بود، مردى به او گفت : من احدى را سراغ ندارم كه به خدا عالمتر از تو باشد. موسى هم گفت : من نيز سراغ ندارم . خدا بدو وحى فرستاد كه چرا، بندهام خضر از تو به من داناتر است .
موسى تقاضا كرد تا بدو راهش بنمايد. قضيه ماهى ، نشانى ميان موسى و خدا بود براى يافتن خضر كه داستانش را قرآن كريم آورده .
مؤ لف : اين روايت با روايتى كه آن دو را برابر مى دانست مخالف است ، و لذا بايد حمل شود بر اينكه نوع علم آن دو مختلف بوده .
و در همان كتاب از ابى بصير از امام صادق (عليهالسلام ) آمده كه در ذيل جمله فخشينا فرموده : ترسيد از اينكه آن پسرك بزرگ شود، و پدر و مادر خود را به كفر دعوت كند و آن دو به خاطر شدت محبتى كه به وى داشتند دعوتش را بپذيرند.
باز در آن كتاب از عثمان از مردى از امام صادق (عليهالسلام ) روايت كرده كه در ذيل جمله (فاردنا ان يبدلهما ربهما خيرا منه زكوة و اقرب رحما) فرموده : همينطور هم شد، زيرا صاحب دخترى شدند كه آن دختر پيغمبرى زائيد.
مؤ لف : در اكثر روايات آمده كه از آن دختر هفتاد پيغمبر - البته با واسطه - به دنيا آمد.
رواياتى درباره اينكه خداوند به خاطر اصلاح مردى مؤ من امر فرزندان او را اصلاحمى كند
 و نيز در آن كتاب از اسحاق بن عمار روايت كرده كه گفت : من از امام صادق (عليهالسلام ) شنيدم كه مى فرمود: خداوند به خاطر صلاح مردى مؤ من فرزند او را هم اصلاح مى كند ، و خاندان خودش و بلكه اطرافيانش را حفظ مى فرمايد . و در سايه كرامت خدا مدام در حفظ خدا هستند. آنگاه به عنوان شاهد مثال داستان (غلامين يتيمين ) را ذكر كرد و فرمود: نمى بينى چگونه خدا صلاح پدر و مادر آن دو را با لطف و رحمت نسبت به آن دو شكر گذاشت ؟.
و در همان كتاب از مسعدة بن صدقه از جعفر بن محمد از پدرانش (عليهمالسلام ) روايت كرده كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خداوند، بعد از مرگ بنده صالح جانشين او در مال و اولاد او مى شود، هر چند كه اهل و اولاد او اهل و اولاد بدى باشند، آنگاه اين آيه را : (و كان ابوهما صالحا) تا به آخرش تلاوت فرمود.
و در الدر المنثور است كه ابن مردويه از جابر روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خدا به خاطر صلاح آدمى ، امر اولاد و اولاد اولاد و امر اهل خانه هاى پيرامون او را اصلاح مى كند، و مادام كه در ميان آنان است ايشان را حفظ مى فرمايد
مؤ لف : روايات در اين معنا بسيار زياد است .
رواياتى درباره گنج مدفون در زير ديوار درذيل (و اما الجدار فكان لغلامين ...)
 و در كافى به سند خود از صفوان جمال روايت مى كند كه گفت : از امام صادق (عليهالسلام ) از قول خداى عزو جل پرسيدم كه مى فرمايد: (و اما الجدار فكان لغلامين يتيمين فى المدينة و كان تحته كنز لهما) فرمود: اما آن گنج طلا و نقره نبود، بلكه چهار كلمه بود: 1 - لا اله الا الله 2 - كسى كه به مرگ يقين دارد چطور به خود اجازه خنده مى دهد؟ 3 - كسى كه يقين به حساب دارد هرگز قلبش خوشحال نمى گردد. 4 - كسى كه به قدر، يقين دارد جز از خدا نمى هراسد.
مؤ لف : روايات از طرق شيعه و اهل سنت زياد رسيده كه گنجى كه در زير ديوار بود لوحى بوده كه در آن چهار كلمه نقش شده بود. و در بيشتر آن روايات آمده كه لوحى از طلا بوده ، و اين منافات با روايت صفوان كه داشت : (آن گنج از طلا و نقره نبود) ندارد، چون مقصود امام در روايت مزبور اين است كه آن گنج از سنخ پول و درهم و دينار نبوده ، متبادر از عبارت هم همين است .
روايات مختلفى در تعيين كلماتى كه گفتيم بر آن لوح مكتوب بوده وجود دارد، و ليكن بيشتر آنها در كلمه توحيد و دو مساله قدر و مرگ اتفاق دارند. و در بعضى از آنها شهادت به رسالت خاتم الانبياء (صلى اللّه عليه و آله و سلم ) هم ذكر شده ، مانند روايتى كه الدر المنثور از بيهقى در - كتاب شعب الايمان - از على بن ابيطالب نقل كرده كه در تفسير جمله و (كان تحته كنز لهما) فرمود: لوحى از طلا بوده كه در آن نوشته بوده (لا اله الا الله محمد رسول الله ، عجب است كار كسى كه مى گويد مرگ حق است و خوشحالى هم به خود راه مى دهد، عجب است از كسى كه مى گويد آتش حق است و با اينحال مى خندد، و عجب است از كار كسى كه مى گويد قدر حق است و غمگين مى شود ؟ و عجب است از كار كسى كه مى بيند وضع دنيا و دست به دست شدن و دگرگونى هايش را كه در اهل خود دارد و به آن دل مى بندد و اعتماد مى كند ؟.
سوره كهف ، آيات 83 - 102

و يسلونك عن ذى القرنين قل سأ تلوا عليكم منه ذكرا(83) إ نا مكنا له فى الا رض و ءاتينه من كل شى ء سببا(84) فأ تبع سببا(85) حتى إ ذا بلغ مغرب الشمس وجدها تغرب فى عين حمئة و وجد عندها قوما قلنا يذا القرنين إ ما أ ن تعذب و إ ما أ ن تتخذ فيهم حسنا(86) قال أ ما من ظلم فسوف نعذبه ثم يرد إ لى ربه فيعذبه عذابا نكرا(87) و أ ما من ءامن و عمل صلحا فله جزاء الحسنى و سنقول له من أ مرنا يسرا(88) ثم أ تبع سببا(89) حتى إ ذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا(90) كذلك و قد أ حطنا بما لديه خبرا(91) ثم أ تبع سببا(92) حتى إ ذا بلغ بين السدين وجد من دونهما قوما لا يكادون يفقهون قولا(93) قالوا يذا القرنين إ ن يأ جوج و مأ جوج مفسدون فى الا رض فهل نجعل لك خرجا على أ ن تجعل بيننا و بينهم سدا(94) قال ما مكنى فيه ربى خير فأ عينونى بقوة أ جعل بينكم و بينهم ردما(95) ءاتونى زبر الحديد حتى إ ذا ساوى بين الصدفين قال انفخوا حتى إ ذا جعله نارا قال ءاتونى أ فرغ عليه قطرا(96) فما اسطعوا أ ن يظهروه و ما استطعوا له نقبا(97) قال هذا رحمة من ربى فإ ذا جاء وعد ربى جعله دكاء و كان وعد ربى حقا(98) و تركنا بعضهم يومئذ يموج فى بعض و نفخ فى الصور فجمعنهم جمعا(99) و عرضنا جهنم يومئذ للكفرين عرضا(100) الذين كانت أ عينهم فى غطاء عن ذكرى و كانوا لا يستطيعون سمعا(101) افحسب الذين كفروا أ ن يتخذوا عبادى من دونى اولياء انّا اعتدنا جهنم للْكافرين نزولا (102)

ترجمه آيات
از تو از ذو القرنين پرسند. بگو: براى شما از او خبرى خواهم خواند ( 83 ).
ما به او در زمين تمكين داديم و از هر چيز وسيله اى عطا كرديم ( 84 ).
پس راهى را تعقيب كرد ( 85 ).
چون به غروبگاه آفتاب رسيد آن را ديد كه در چشمهاى گل آلود فرو مى رود و نزديك چشمه گروهى را يافت . گفتيم اى ذو القرنين يا عذاب مى كنى يا ميان آن طريقهاى نيكو پيش مى گيرى ( 86 ).
گفت : هر كه ستم كند زود باشد كه عذابش كنيم و پس از آن سوى پروردگارش برند و سخت عذابش كند (87).
و هر كه ايمان آورد و كار شايسته كند پاداش نيك دارد و او را فرمان خويش كارى آسان گوييم ( 88 ).
و آنگاه راهى را دنبال كرد ( 89 ).
تا به طلوع گاه خورشيد رسيد و آن را ديد كه بر قومى طلوع مى كند كه ايشان را در مقابل آفتاب پوششى نداده ايم ( 90 ).
چنين بود و ما از آن چيزها كه نزد وى بود به طور كامل خبر داشتيم ( 91 ).
آنگاه راهى را دنبال كرد ( 92 ).
تا وقتى ميان دو كوه رسيد مقابل آن قومى را يافت كه سخن نمى فهميدند ( 93 ).
گفتند: اى ذو القرنين ياجوج و ماجوج در اين سرزمين تباه كارند آيا براى تو خراجى مقرر داريم كه ميان ما و آنها سدى بنا كنى ( 94 ).
گفت : آن چيزها كه پروردگارم مرا تمكن آن را داده بهتر است مرا به نيرو كمك دهيد تا ميان شما و آنها حائلى كنم ( 95 ).
قطعات آهن پيش من آريد تا چون ميان دو ديواره پر شد گفت : بدميد تا آن را بگداخت گفت : روى گداخته نزد من آريد تا بر آن بريزم ( 96 ).
پس نتوانستند بر آن بالا روند، و نتوانستند آن را نقب زنند ( 97 ).
گفت : اين رحمتى از جانب پروردگار من است و چون وعده پروردگارم بيايد آن را هموار سازد و وعده پروردگارم درست است ( 98 ).
در آن روز بگذاريم شان كه چون موج در هم شوند و در صور دميده شود و جمعشان كنيم جمع كامل ( 99 ).
آن روز جهنم را كاملا به كافران نشان دهيم ( 100 ).
همان كسان كه ديدگانشان از ياد من در پرده بوده و شنيدن نمى توانسته اند ( 101 ).
مگر كسانى كه كافرند پندارند كه سواى من بندگان مرا خدايان توانند گرفت كه ما جهنم را براى كافران محل فرود آمدنى آماده كره ايم ( 102 ).
بيان آيات
مربوط به شرح حال و بيان داستان ذوالقرنين
اين آيات راجع به داستان ذوالقرنين است و در خلال آن پيشگويى هايى از قرآن نيز به چشم مى خورد.

و يسئلونك عن ذى القرنين قل ساتلو عليكم منه ذكرا

يعنى از تو از وضع ذوالقرنين مى پرسند. چون اگر مقصود معرفى شخص او بود جا داشت در جواب اسمش را معرفى كند و به ذكر لقبش كه همان ذو القرنين است اكتفا ننمايد. پس معلوم مى شود سائل از سرگذشت او پرسش نموده . و كلمه (ذكر) در پاسخ (بزودى ذكرى از او را براى شما مى خوانم ) يا مصدر به معناى مفعول است و معنايش اين است كه (بگو به زودى از سرگذشت ذو القرنين مقدارى مذكور را مى خوانم )، و يا مراد از ذكر قرآن است كه در خود قرآن موارد زيادى به همين معنا آمده است ، و در نتيجه معنايش چنين مى شود ( بگو به زودى از او، يعنى از ذو القرنين ، و يا از خداى تعالى قرآنى كه همان آيات بعدى است مى خوانم ). و معناى دومى روشنتر است .

انا مكنا له فى الارض و اتيناه من كل شى ء سببا

( تمكين ) به معناى قدرت دادن است . وقتى گفته مى شود (مكنته ) و يا( مكنت له ) معنايش اين است كه من او را توانا كردم . پس تمكن در زمين به معناى قدرت تصرف در زمين است ، تصرفى مالكانه و دلخواه ، و چه بسا گفته شود كه مصدرى است ريخته و قالب گرفته شده از ماده (كون ) نه از (مكن ) به توهم اصالت ميم . پس تمكين به معناى استقرار و ثبات دادن است ثباتى كه باعث شود ديگر از مكانش كنده نشود و هيچ مانعى مزاحمتش نتواند كند.

كلمه ( سبب ) به معناى وصله و وسيله است . پس معناى ايتاء سبب از هر چيز اين مى شود كه از هر چيزى كه معمولا مردم به وسيله آن متوسل به مقاصد مهم زندگى خود مى شوند، از قبيل عقل و علم و دين و نيروى جسم و كثرت مال و لشگر و وسعت ملك و حسن تدبير و غير آن . جمله مورد بحث منتى است از خداى تعالى كه بر ذو القرنين مى گذارد و با بليغترين بيان امر او را بزرگ مى شمارد. نمونه هايى كه خداوند تعالى از سيره و عمل و گفتار او نقل مى كند كه مملو از حكمت و قدرت است شاهد بر همين است كه غرض ‍ بزرگ شمردن امر او است .

فاتبع سببا

(اتباع ) به معناى لاحق شدن است ، يعنى ملحق به سببى شد. و به عبارتى ديگر وصله و وسيله اى تهيه كرد كه با آن به طرف مغرب آفتاب سير كند و كرد.

حتى اذا بلغ مغرب الشمس وجدها تغرب فى عين حمئة و وجد عندها قوما

كلمه (حتى ) دلالت مى كند بر اينكه فعلى در تقدير است و تقدير كلام (فسار حتى اذا بلغ - و سير كرد تا به مغرب آفتاب رسيد) مى باشد. و مراد از مغرب آفتاب ، آخر معموره آن روز از ناحيه غرب است ، به دليل اينكه مى فرمايد: (نزد آن مردمى را يافت ).
معناى (عين حمئة ) و بيان موقعيت جغرافيائى آن
مفسرين گفته اند: منظور از (عين حمئة ) چشمهاى داراى گل سياه يعنى لجن است ، چون حماة به معناى آن است و مقصود از عين دريا است ، چون بسيار مى شود كه اين كلمه به دريا هم اطلاق مى گردد. و مقصود از اينكه فرمود (آفتاب را يافت كه در دريائى لجندار غروب مى كرد) اين است كه به ساحل دريايى رسيد كه ديگر ماوراى آن خشكى اميد نمى رفت ، و چنين به نظر مى رسيد كه آفتاب در دريا غروب مى كند چون انتهاى افق بر دريا منطبق است . بعضى هم گفته اند: چنين چشمه لجندارى با درياى محيط، يعنى اقيانوس غربى ، كه جزائر خالدات در آن است منطبق است و جزائر مذكور همان جزائرى است كه در هيات و جغرافياى قديم مبدأ طول به شمار مى رفت ، و بعدها غرق شده و فعلا اثرى از آنها نمانده است .
جمله (فى عين حمية ) به صورت (عين حامية ) يعنى حاره ( گرم ) نيز قرائت شده و اگر اين قرائت صحيح باشد درياى حار با قسمت استوائى اقيانوس كبير كه مجاور آفريقا است منطبق مى گردد، و بعيد نيست كه ذو القرنين در رحلت غربيش به سواحل آفريقا رسيده باشد.

قلنا يا ذا القرنين اما ان تعذب و اما ان تتخذ فيهم حسنا

قول منسوب به خداى عز و جل در قرآن كريم ، در وحى نبوى و در ابلاغ به وسيله وحى استعمال مى شود، مانند آيه (و قلنا يا آدم اسكن ) و آيه (و اذ قلنا ادخلوا هذه القرية ) و گاهى در الهام هم كه از نبوت نيست به كار مى رود، مانند آيه ( و اوحينا الى ام موسى ان ارضعيه ).
و با اين بيان روشن مى شود كه جمله ( قلنا يا ذا القرنين ...) دلالت ندارد بر اينكه ذى القرنين پيغمبرى بوده كه به وى وحى مى شد، چون همانطورى كه گفتيم قول خدا اعم از وحى مختص به نبوت است . جمله (ثم يرد الى ربه فيعذبه ...) از آنجا كه نسبت به خداى تعالى در سياق غيبت آمده خالى از اشعار به اين معنا نيست كه مكالمه خدا با ذو القرنين به توسط پيغمبرى كه همراه وى بوده صورت گرفته ، و در حقيقت سلطنت از او نظير سلطنت طالوت در بنى اسرائيل بوده كه با اشاره پيغمبر معاصرش و هدايت او كار مى كرده .
(اما ان تعذب و اما ان تتخذ فيهم حسنا) - يعنى يا اين قوم را شكنجه كن و يا در آنان به رفتار نيكويى سلوك نما. پس كلمه (حسنا) مصدر به معناى فاعل و قائم مقام موصوف خود خواهد بود. ممكن هم هست وصفى باشد كه تنها به منظور مبالغه آورده شده . بعضى گفته اند: مقابله ميان عذاب و اتخاذ حسن (خوشرفتارى ) اشاره دارد بر اينكه اتخاذ حسن بهتر است ، هر چند كه ترديد خبرى اباحه را مى رساند. پس جمله مزبور انشائى است ، در صورت اخبار، و معنايش اين است كه : تو مخيرى كه يا عذابشان كنى و يا مشمول عفو خود قرارشان دهى و ليكن ظاهرا حكم تخييرى نباشد بلكه استخبارى باشد از اينكه بعدها با ايشان چه معاملهاى كند عذاب يا احسان و اين با سياق جواب يعنى جمله (اما من ظلم فسوف نعذبه ...) كه مشتمل بر تفصيل به تعذيب و احسان است موافقتر و مناسبتر است ، زيرا اگر جمله (اما ان تعذب ...) حكم تخييرى بود جمله (اما من ظلم ...) تقريرى براى آن مى بود و معنايش اعلام به قبول بود كه در اين صورت فائده زيادى افاده نمى كند.
و خلاصه معناى آيه اين است كه : ما از او پرسش كرديم كه با اينان چه معامله اى مى خواهى بكنى ، و حال كه برايشان مسلط شده اى از عذاب و احسان كداميك را در باره آنان اختيار مى كنى ؟ و او در جواب گفته است ستمكاران ايشان را عذاب مى كنيم ، سپس وقتى كه به سوى پروردگار خويش بازگردند او عذاب نكر به ايشان مى دهد،
و ما به مؤ من صالح احسان نموده و به آنچه مايه رفاه او است تكليفش مى كنيم .
در جمله (اما ان تعذب ) مفعول را نياورده و در جمله (و اما ان تتخذ فيهم حسنا) آورده و اين بدان جهت است كه همه آنان ظالم نبودند و معلوم است كه مردمى كه وضعشان چنين باشد تعميم عذاب در بارهشان صحيح نيست ، بخلاف تعميم احسان كه مى شود هم صالح قومى را احسان كرد و هم طالحشان را .
ظالمان را عذاب مى كنيم و مؤ منان صالح العمل را جزاى حسنى است

اما من ظلم فسوف نعذبه ثم يرد الى ربه فيعذبه عذابا نكرا

كلمه : (نكر) به معناى منكر و غير آشنا و غير معهود است ، يعنى خدا ايشان را عذابى بى سابقه كند كه هيچ گمانش را نمى كردند و انتظارش را نداشتند.
مفسرين ، ظلم در اين آيه را به ارتكاب شرك تفسير نموده ، و تعذيب را عبارت از كشتن دانسته اند. بنابراين ، معناى جمله چنين مى شود: اما كسى كه ظلم كند، يعنى به خدا شرك بورزد، و از شركش توبه نكند به زودى او را مى كشيم . و گويا اين معنا را از مقابل قرار گرفتن ظلم با ايمان و عمل صالح در جمله ( من آمن و عمل صالحا) استفاده كرده اند، و ليكن ظاهر از اين مقابله اين است كه مراد از ظلم اعم از اين است كه ايمان به خدا نياورد و شرك بورزد، و يا ايمان بياورد و شرك هم نورزد و ليكن عمل صالح نكند و به جاى آن ، عمل فاسد كند يعنى فساد در زمين كند. و اگر مقابل ، ظلم را مقيد به ايمان نكرده بود آن وقت ظهور در اين داشت كه اصلا مقصود از ظلم فساد انگيزى در زمين باشد بدون اينكه هيچ نظرى به شرك داشته باشد، چون معهود از سيره پادشاهان اين است كه وقتى دادگسترى كنند سرزمين خود را از فساد مفسدين پاك مى كنند، ( نه از شرك ) اين نظريه ما بود در تفسير ظلم به شرك و عين همين نظريه را در تفسير تعذيب ، به قتل داريم .

و اما من امن و عمل صالحا فله جزاء الحسنى ...

كلمه ( صالحا) وصفى است كه قائم مقام موصوف خود شده ، و همچنين كلمه حسنى . و كلمه جزاء حال و يا تميز و يا مفعول مطلق است ، و تقدير چنين است : اما كسى كه ايمان آورد و عمل كند عملى صالح ، براى اوست مثوبت (حسنى ) در حالى كه (جزاء) داده مى شود، و يا از حيث جزاء، و يا جزايش مى دهيم جزاى حسنى .
(و سنقول له من امرنا يسرا) - كلمه (يسر) به معناى ميسور يعنى آسان است ، و وصفى است ، كه در جاى موصوف نشسته ، و ظاهرا منظور از امر در (امرنا) امر تكليفى است ، و تقدير كلام چنين است : به زودى به او از امر خود سخنى مى گوييم آسان ، يعنى به او تكليفى مى كنيم آسان كه بر او گران نيايد.

ثم اتبع سببا حتى اذا بلغ مطلع الشمس ...

يعنى در آنجا وسائلى براى سفر تهيه ديد، و به سوى مشرق حركت كرد تا به صحرائى از طرف مشرق رسيد، و ديد كه آفتاب بر قومى طلوع مى كند كه براى آنان وسيله پوششى از آن قرار نداديم .
و منظور از (ستر) آن چيزى است كه آدمى با آن خود را از آفتاب مى پوشاند و پنهان مى كند، مانند ساختمان و لباس و يا خصوص ‍ ساختمان ، يعنى مردمى بودند كه روى خاك زندگى مى كردند، و خانه اى كه در آن پناهنده شوند، و خود را از حرارت آفتاب پنهان كنند نداشتند. و نيز عريان بودند و لباسى هم بر تن نداشتند. و اگر لباس و بنا را به خدا نسبت داد و فرموده :
(ما براى آنان وسيله پوششى از آن قرار نداديم ) اشاره است به اينكه مردم مذكور هنوز به اين حد از تمدن نرسيده بودند كه بفهمند خانه و لباسى هم لازم است و هنوز علم ساختمان كردن و خيمه زدن و لباس بافتن و دوختن را نداشتند.

كذلك و قد احطنا بما لديه خبرا

ظاهرا كلمه (كذلك ) اشاره به وضعى باشد كه در كلام ذكر كرد. و اگر چيزى را به خودش تشبيه كرده به اعتبار مغايرت ادعائى است ، كه وقتى مى خواهند مطلبى را در حق چيزى تاكيد كنند اين تشبيه را به كار مى برند. ديگر مفسرين ، مشار اليه به (كذلك ) را چيزهاى ديگرى دانسته اند كه از فهم بعيد است .
ضمير در كلمه (لديه ) به ذو القرنين برمى گردد، و جمله (و قد احطنا بما لديه خبرا) جمله حاليه است ، و معنايش اين است كه : او وسيلهاى براى سير و سفر تهيه ديده به راه افتاد، تا به محل طلوع آفتاب رسيد، و در آنجا مردمى چنين و چنان يافت در حالى كه ما احاطه علمى و آگاهى از آنچه نزد او مى شد داشتيم . از عده و عده اش از آنچه جريان مى يافت خبردار بوديم . و ظاهرا احاطه علمى خدا به آنچه نزد وى صورت مى گرفت كنايه باشد از اينكه آنچه كه تصميم مى گرفت و هر راهى را كه مى رفت به هدايت خدا و امر او بود، و در هيچ امرى اقدام نمى نمود مگر به هدايتى كه با آن مهتدى شده ، و به امرى كه به آن مامور گشته بود. همچنانكه جمله (قلنا يا ذا القرنين ...) كه مربوط به موقع حركتش به طرف مغرب است اشاره به اين معنا دارد.
آيه شريفه (و قد احطنا...) در معناى كنائى اش نظير آيه (و اصنع الفلك باعيننا و وحينا) و آيه (انزله بعلمه ) و آيه (و احاط بما لديهم ) مى باشد، يعنى هر چه مى كرد بدون اطلاع ما نبود.
بعضى از مفسرين گفته اند: آيه مورد بحث در مقام تعظيم امر ذو القرنين است ، مى خواهد بفرمايد جز خدا كسى به دقائق و جزئيات كار او پى نمى برد، و يا در مقام به شگفتى واداشتن شنونده است از زحماتى كه وى در اين سفر تحمل كرده ، و اينكه مصائب و شدائدى كه ديده همه در علم خدا هست و چيزى بر او پوشيده نيست . و يا در مقام تعظيم آن سببى است كه دنبال كرده . ولى آنچه ما در معنايش گفتيم وجيهتر است .

ثم اتبع سببا حتى اذا بلغ بين السدين ...

كلمه (سد) به معناى كوه و هر چيزى است كه راه را بند آورد، و از عبور جلوگيرى كند. و گويا مراد از (دو سد) در اين آيه دو كوه باشد. و در جمله (وجد من دونهما قوما) مراد از (من دونهما) نقطهاى نزديك به آن دو كوه است . و جمله ( لا يكادون يفقهون قولا) كنايه از سادگى و بساطت فهم آنان است . و چه بسا گفته اند: كنايه از عجيب و غريب بودن لغت و زبان آنان باشد، كه گويا از لغت ذو القرنين و مردمش بيگانه بوده اند ولى اين قول بعيد است .

قالوا يا ذا القرنين ان ياجوج و ماجوج مفسدون ...

ظاهر اين است كه گويندگان اين حرف همان قومى باشند كه ذو القرنين آنان را در نزديكى دو كوه بيافت . و ياجوج و ماجوج دو طائفه از مردم بودند كه از پشت آن كوه به اين مردم حمله مى كردند، و قتل عام و غارت راه انداخته اسير مى نمودند. دليل بر همه اينها سياق آيه است كه تماما ضمير عاقل به آنان برگردانده شده و ( نيز ) عمل سد كشيدن بين دو كوه ، و غير از اينها.
(فهل نجعل لك خرجا) - كلمه (خرج ) به معناى آن چيزى است كه براى مصرف شدن در حاجتى از حوائج ، از مال انسان خارج مى گردد. قوم مذكور پيشنهاد كردند كه مالى را از ايشان بگيرد و ميان آنان و ياجوج و ماجوج سدى ببندد كه مانع از تجاوز آنان بشود.
ساختن سد به وسيله ذوالقرنين
( قال ما مكنى فيه ربى خير فاعينونى بقوة اجعل بينكم و بينهم ردما ).
اصل كلمه (مكنى )، (مكننى ) بوده و دو نون در هم ادغام شده به اين صورت در آمده است . و كلمه : (ردم ) به معناى سد است .
و بعضى گفته اند به معناى سد قوى است . بنابراين ، تعبير به (ردم ) در جواب آنان كه درخواست سدى كرده بودند براى اين بوده كه هم خواهش آنان را اجابت كرده ، و هم وعده مافوق آن را داده باشد.
و اينكه فرمود: (آن مكنتى كه خدا به من داده بهتر است ) براى افاده استغناء ذوالقرنين از كمك مادى ايشان است كه خود پيشنهادش را كردند. مى خواهد بفرمايد: ذو القرنين گفت آن مكنتى كه خدا به من داده ، و آن وسعت و قدرت كه خدا به من ارزانى داشته ، از مالى كه شما وعده مى دهيد بهتر است ، و من به آن احتياج ندارم .
(فاعينونى بقوة ... )كلمه (قوه ) به معناى هر چيزى است كه به وسيله آن آدمى بر چيزى نيرومند مى شود. جمله مزبور تفريع بر مطلبى است كه از پيشنهاد آنان به دست مى آيد، و آن ساختن سد بوده ، و حاصل معنا اين است كه : من از شما خرج نمى خواهم و اما سدى كه خواستيد اگر بخواهيد بسازم بايد كمك انسانيم كنيد، يعنى كارگر و مصالح ساختمانى بياوريد، تا آن را بسازم - و از مصالح آن آهن و قطر و نفخ با دميدن را نام برده است - و به اين معنايى كه كرديم اين مطلب روشن مى گردد كه مراد ايشان از پيشنهاد خرج دادن اجرت بر سد سازى بوده در حقيقت خواسته اند به ذو القرنين مزد بدهند كه او هم قبول نكرده است .

اتونى زبر الحديد...

بكار بردن قطعه هاى آهن در ساختن سدى محكم توسط ذوالقرنين
كلمه (زبر) - به ضمه زاء و فتحه باء - جمع (زبرة ) است ، همچنانكه (غرف ) جمع (غرفة ) است . و (زبره ) به معناى قطعه است . و كلمه (ساوى ) به طورى كه گفته اند به معناى تسويه است ، و همين عبارت (سوى ) نيز قرائت شده . و (صدفين ) تثنيه (صدف )است كه به معناى يك طرف كوه است . و بعضى گفته اند اين كلمه جز در كوهى كه در برابرش كوه ديگرى باشد استعمال نمى گردد. و بنابراين كلمه مذكور از كلمات دو طرفى مانند زوج و ضعف و غير آن دو است . و كلمه (قطر) به معناى مس و يا روى مذاب است ، و (افراغ قطر) به معناى ريختن آن به سوراخ و فاصله ها و شكافها است .
(اتونى زبر الحديد...) - يعنى بياوريد برايم قطعه هاى آهن را تا در سد به كار ببرم . اين آوردن آهن همان قوتى بود كه از ايشان خواست . و اگر تنها آهن را از ميان مصالح سد سازى ذكر كرده و مثلا اسمى از سنگ نياورده بدين جهت بوده كه ركن سد سازى و استحكام بناى آن موقوف بر آهن است . پس جمله (آتونى زبر الحديد) بدل بعض از كل جمله (فاعينونى بقوة ) است . ممكن هم هست در كلام تقديرى گرفت و گفت تقدير آن : (قال آتونى ...) مى باشد، و تقدير در قرآن بسيار است .
و در جمله ( حتى اذا ساوى بين الصدفين قال انفخوا) اختصار به حذف به كار رفته ، و تقدير آن : (فاعانوه بقوة و آتوه ما طلبه منهم فبنى لهم السد و رفعه حتى اذا سوى بين الصدفين قال انفخوا - او را به قوه و نيرو مدد كرده ، و آنچه خواسته بود برايش آوردند، پس ‍ سد را برايشان بنا كرده بالا برد، تا ميان دو كوه را پر كرد و گفت حالا در آن بدميد).
و ظاهرا جمله (قال انفخوا) از باب اعراض از متعلق فعل به خاطر دلالت بر خود فعل است . و مقصود اين است كه دمهاى آهنگرى را بالاى سد نصب كنند، تا آهنهاى داخل سد را گرم نمايند، و سرب ذوب شده را در لابلاى آن بريزند.
و در جمله (حتى اذا جعله نارا قال ...) حذف و ايجازى به كار رفته ، و تقدير آن اين است كه : (فنفخ حتى اذا جعله نارا - دميد تا آنكه دميده شده را و يا آهن را آتش كرد) بدين معنى كه : آن را مانند آتش سرخ و داغ كرد. و بنابراين ، عبارت آن را آتش كرد از باب استعاره است .
( قال اتونى افرغ عليه قطرا) - يعنى براى من (قطر) بياوريد تا ذوب نموده روى آن بريزم و لابلاى آن را پر كنم ، تا سدى تو پر شود، و چيزى در آن نفوذ نكند.

فما اسطاعوا ان يظهروه و ما استطاعوا له نقبا.

كلمه (اسطاع ) و (استطاع ) به يك معنا است . و (ظهور) به معناى علو و استيلاء است . و (نقب ) به معناى سوراخ كردن است . راغب در مفردات گفته : نقب در ديوار و پوست به منزله نقب در چوب است ، ( يعنى نقب در سوراخ كردن ديوار و پوست ، و نقب در سوراخ كردن چوب به كار ميرود ). ضميرهاى جمع به ياجوج و ماجوج برمى گردد. در اين جمله نيز حذف و ايجاز به كار رفته و تقدير آن : (فبنى السد فما استطاع ياجوج و ماجوج ان يعلوه لارتفاعه و ما استطاعوا ان ينقبوه لاستحكامه ) مى باشد، يعنى بعد از آنكه سد را ساخت ياجوج و ماجوج نتوانستند به بالاى آن بروند، چون بلند بود، و نيز به سبب محكمى نتوانستند آن را سوراخ كنند.

قال هذا رحمة من ربى فاذا جاء وعد ربى جعله دكاء و كان وعد ربى حقا

كلمه (دكاء) از (دك ) به معناى شدت كوبيدن است . و در اينجا مصدر و به معناى اسم مفعول است . بعضى گفته اند: مراد (شتر دكاء) يعنى بى كوهان است ، و اگر اين باشد آنوقت به طورى كه گفته شده استعارهاى از خرابى سد خواهد بود.
(قال هذا رحمة من ربى ) - يعنى ذو القرنين - بعد از بناى سد - گفت : اين سد خود رحمتى از پروردگار من بود، يعنى نعمت و سپرى بود كه خداوند با آن اقوامى از مردم را از شر ياجوج و ماجوج حفظ فرمود.
( فاذا جاء وعد ربى جعله دكاء) - در اين جمله نيز حذف و ايجاز به كار رفته ، و تقدير آن چنين است : و اين سد و اين رحمت تا آمدن وعده پروردگار من باقى خواهد ماند، وقتى وعده پروردگار من آمد آن را در هم مى كوبد و با زمين يكسان مى كند.
و مقصود از وعده يا وعدهاى است كه خداى تعالى در خصوص آن سد داده بوده كه به زودى يعنى در نزديكيهاى قيامت آن را خرد مى كند، در اين صورت وعده مزبور پيشگويى خدا بوده كه ذو القرنين آن را خبر داده . و يا همان وعدهاى است كه خداى تعالى در باره قيام قيامت داده ، و فرموده : كوه ها همه در هم كوبيده گشته دنيا خراب مى شود. هر چه باشد قضيه را با جمله (و كان وعد ربى حقا) تاكيد فرموده است .

و تركنا بعضهم يومئذ يموج فى بعض ...

از ظاهر سياق برمى آيد كه ضمير جمع (هم ) به (ناس ) برگردد، و مؤ يد اين احتمال اين است كه ضمير در (جمعناهم ) نيز به طور قطع به (ناس ) برمى گردد، و چون همه ضميرها يكى است پس آن نيز بايد به ناس برگردد.
در جمله (بعضهم يومئذ يموج فى بعض ) استعارهاى به كار رفته ، و مراد اين است كه : در آن روز از شدت ترس و اضطراب آنچنان آشفته مى شوند كه دريا در هنگام طوفان آشفته ميشود، و مانند آب دريا به روى هم مى ريزند و يكديگر را از خود مى رانند، در نتيجه نظم و آرامش جاى خود را به هرج و مرج مى دهد، و پروردگارشان از ايشان اعراض نموده رحمتش شامل حالشان نمى شود و ديگر به اصلاح وضعشان عنايتى نمى كند.
پس اين آيه به منزله تفصيل همان اجمالى است كه ذو القرنين در كلام خود اشاره كرده و گفته بود: (فاذا جاء وعد ربى جعله دكاء) و نظير تفصيلى است كه در جاى ديگر آمده كه : (حتى اذا فتحت ياجوج و ماجوج و هم من كل حدب ينسلون و اقترب الوعد الحق فاذا هى شاخصة ابصار الذين كفروا يا ويلنا قد كنا فى غفلة من هذا بل كنا ظالمين ) و بهر تقدير اين جمله از ملاحم يعنى پيشگوييهاى قرآن است .
از آنچه گفتيم به خوبى روشن گرديد كه (ترك ) در جمله و (تركنا) به همان معناى متبادر از كلمه است ، كه مقابل گرفتن و اخذ است ، و هيچ جهتى ندارد كه مانند بعضى بگوييم : ترك به معناى جعل و از لغات اضداد است .
و اين آيه از كلام خداى عز و جل است ، نه تتمه كلام ذوالقرنين ، به دليل اينكه در آن ، سياق از غيبت به تكلم با غير كه سياق كلام سابق بر اين خداى تعالى بود و در آن مى فرمود: (انا مكنا له ) (قلنا يا ذاالقرنين )، تغيير يافته ، و اگر تتمه كلام ذوالقرنين بود جا داشت چنين بيايد: (ترك بعضهم ...) در مقابل جمله ديگر كه فرمود (جعله دكاء).
و مقصود از و (نفخ فى الصور) نفخه دومى قبل از قيامت است كه با آن همه مردگان زنده مى شوند، به دليل اينكه دنبالش ‍ مى فرمايد: (فجمعنا هم جمعا و عرضنا جهنم يومئذ للكافرين عرضا).

الذين كانت اعينهم فى غطاء عن ذكرى و كانوا لا يستطيعون سمعا

اين آيه تفسير كافرين است ، و آنان همانهايى هستند كه خداوند ميان آنان و ذكرش سدى قرار داده و پردهاى كشيده - و به همين مناسبت بعد از ذكر سد متعرض حال آنان شده - ديدگان ايشان را در پردهاى از ياد خدا كرده و استطاعت شنيدن را از گوششان گرفته در نتيجه راهى كه ميان آنان و حق فاصله بود آن راه كه همان ياد خدا است ، بريده شده است .


آرى ، انسان يا از راه چشم به حق مى رسد، و از ديدن و تفكر در آيات خداى عز و جل به سوى مدلول آنها راه مى يابد، و يا از طريق گوش و شنيدن كلمات حكمت و موعظه و قصص و عبرتها، و اينان نه چشم دارند و نه گوش .

افحسب الذين كفروا ان يتخذوا عبادى من دونى اولياء ....

وجوهى كه در بيان مراد آيه شريفه : (افحسب الذين كفروا ان يتخذوا عبادى من دونىاولياء...) گفته شده است
استفهامى است انكارى . در مجمع البيان گفته : معنايش اين است كه آيا كسانى كه توحيد خداى را انكار مى كنند خيال مى كنند اگر غير از خدا اولياى ديگرى اتخاذ كنند ايشان را يارى خواهند نمود، و عقاب مرا از ايشان دفع توانند كرد ؟ آنگاه بر گفته خود استدلال نموده مى گويد: جمله (انا اعتدنا جهنم للكافرين نزلا)، بر اين حذف دلالت مى كند.
البته وجه ديگرى از ابن عباس نقل شده كه وى گفته معناى آيه چنين است : آيا اينان كه كافر شدند مى پندارند كه اگر بغير من آله هاى بگيرند من براى خود و عليه ايشان غضب نخواهم كرد و عقابشان نمى كنم ؟.
وجه سومى نيز هست ، و آن اين است كه جمله (ان يتخذوا...) مفعول اول براى (حسب ) است كه به معناى (ظن ) مى باشد، و مفعول دومش محذوف و تقديرش چنين است : (افحسب الذين كفروا اتخاذهم عبادى من دونى اولياء نافعا لهم او دافعا للعقاب عنهم - آيا كسانى كه كافر شده اند پنداشته اند كه اگر غير از من اوليائى بگيرند براى ايشان نافع و يا دافع عقاب از ايشان است ؟).
و فرق ميان اين وجه و دو وجه قبلى اين است كه در آن دو وجه ، كلمه (أ ن ) وصله اش قائم مقام دو مفعول است ، و آنچه حذف شده بعضى از صله است ، به خلاف وجه سومى كه آن (أ ن ) وصله اش مفعول اول براى حسب است و مفعول دوم آن حذف شده .
وجه چهارمى كه هست اين است كه بگوييم (أ ن ) وصله اش به جاى دو مفعول آمده ، و عنايت كلام و نقطه اتكاء در آن متوجه اين است كه بفهماند اتخاذ آلهه ، اتخاذ حقيقى نيست ، و اصلا اتخاذ نيست ، چون اتخاذ هميشه از دو طرف است و آلهه اتخاذ شده اينان خودشان تبرى ميجويند و مى گويند: (سبحانك انت ولينا من دونهم )، يعنى منزهى تو اى خدا جز به تو دل نداديم .
و اين وجوه چهارگانه از نظر ترتيب در وجاهت هر يك در رتبه خود قرار دارد، و از همه وجيهتر وجه اول است كه سياق آيات هم با آن مساعد است ، براى اينكه آيات مورد بحث بلكه تمامى آيات سوره در اين سياق است كه بفهماند كفار به زينت زندگى دنيا مفتون گشته ، امر بر ايشان مشتبه شده است و به ظاهر اسباب اطمينان و ركون كردند، و در نتيجه غير خداى را اولياى خود گرفتند و پنداشتند كه ولايت اين آلهه كافى و نافع براى آنان است و دافع ضرر از آنها است . و حال آنكه آنچه بعد از نفخ صور و جمع شدن خلايق خواهند ديد مناقض پندار ايشان است ، پس آيه شريفه مورد بحث نيز همين پندار را تخطئه مى كند.
اين را هم بايد بگوييم كه قائم مقام شدن (أ ن ) وصله اش به جاى هر دو مفعول (حسب ) با اينكه در كلام خدا زياد آمده ، و از آن جمله فرموده : (ام حسب الذين اجترحوا السيئات ان نجعلهم كالذين آمنوا) و امثال آن حاجتى باقى نمى گذارد كه مفعول دوم آن را محذوف بدانيم . علاوه بر اينكه بعضى از نحويين هم آن را جائز ندانسته اند.
آيات بعدى هم اين وجه اول را تاييد مى كنند، كه مى فرمايند:(قل هل ننبئكم بالاخسرين اعمالا...)، و همچنين قرائتى كه منسوب به على (عليهالسلام ) و عدهاى ديگر از قراء است كه خوانده اند:
(ا فحسب ) - سين را ساكن و باء را مضموم خوانده اند. يعنى آيا اولياء گرفتن بندگان مرا براى خود بس است ايشان را.
پس مراد از (عباد) در جمله (ان يتخذوا عبادى من دونى اولياء) هر چيزى و هر كسى است كه مورد پرستش بت پرستان قرار بگيرد، چه ملائكه باشد و چه جن ، و چه كملين از بشر.
و اما اينكه مفسرين گفته اند كه مراد از عباد مسيح و ملائكه و امثال ايشان از مقربين درگاه خدا است ، نه شيطانها، چون كلمه (عباد) در اكثر موارد وقتى اضافه به ياى متكلم مى شود تشريف و احترام منظور است ، صحيح نيست زيرا اولا مقام مناسب تشريف نيست و اين ظاهر است ، و ثانيا قيد (من دونى ) در كلام ، صريح در اين است كه مراد از (الذين كفروا) بت پرستان هستند كه اصلا خدا را عبادت نمى كنند، با اينكه اعتراف به الوهيت او دارند، بلكه شركاء را كه شفعاء مى دانند عبادت مى كردند. و اما اهل كتاب مثلا نصارى در عين اينكه مسيح را ولى خود گرفتند ولايت خداى را انكار نكردند، بلكه دو قسم ولايت اثبات مى كردند و آنگاه هر دو را يكى مى شمردند - دقت بفرمائيد.
پس حق اين است كه جمله (عبادى ) شامل مسيح و مانند او نمى شود، بلكه تنها شامل آلهه بتپرستان مى شود و مراد از جمله (الذين كفروا) تنها وثنيها هستند.
( انا اعتدنا جهنم للكافرين نزلا) - يعنى جهنم را آماده كرده ايم تا براى كفار در همان ابتداى ورودشان به قيامت وسيله پذيرائيشان باشد. تشبيه كرده خداوند خانه آخرت را به خانهاى كه مى همان وارد آن مى شود و تشبيه كرده جهنم را به (نزل ) يعنى چيزى كه مى همان در اول ورودش با آن پذيرائى مى شود.
و با در نظر گرفتن اينكه بعد از دو آيه مى فرمايد (اينان در قيامت توقف و مكثى ندارند) فهميده مى شود كه اين تشبيه چقدر تشبيه لطيفى است . گويا كفار غير از ورود به جهنم ، ديگر كارى ندارند، و معلوم است كه در اين آيه چه تحكم و توبيخى از ايشان شده و كانه اين تحكم را در مقابل تحكمى كه از آنان در دنيا نقل كرده و فرموده : (و اتخذوا آياتى و رسلى هزوا) قرار داده .
بحث روايتى
در تفسير قمى مى گويد: بعد از آنكه رسول خدا (صلى اللّه عليه و آله و سلم ) مردم را از داستان موسى و همراهش و خضر خبر داد، عرض كردند داستان آن شخصى كه دنيا را گرديد و مشرق و مغرب آن را زير پا گذاشت بگو ببينم چه كسى بوده . خداى تعالى آيات (و يسالونك عن ذى القرنين ...) را نازل فرمود.
مؤ لف : تفصيل اين روايت را در آنجا كه داستان اصحاب كهف را آورديم نقل نموديم ، و در اين معنا در الدر المنثور از ابن ابى حاتم از سدى از عمر مولى غفره نيز روايتى آمده .
اختلافاتى كه جهاد متعدد در روايات مربوط به ذوالقرنين وجود دارد
 خواننده عزيز بايد بداند كه روايات مروى از طرق شيعه و اهل سنت از رسول خدا (صلى اللّه عليه و آله و سلم ) و از طرق خصوص ‍ شيعه از ائمه هدى (عليهمالسلام ) و همچنين اقوال نقل شده از صحابه و تابعين كه اهل سنت با آنها معامله حديث نموده (احاديث موقوفه اش مى خوانند ) درباره داستان ذى القرنين بسيار اختلاف دارد، آن هم اختلافهايى عجيب ، و آن هم نه در يك بخش داستان ، بلكه در تمامى خصوصيات آن . و اين اخبار در عين حال مشتمل بر مطالب شگفت آورى است كه هر ذوق سليمى از آن وحشت نموده ، و بلكه عقل سالم آن را محال ميداند، و عالم وجود هم منكر آن است . و اگر خردمند اهل بحث آنها را با هم مقايسه نموده مورد دقت قرار دهد، هيچ شكى نميكند در اينكه مجموع آنها خالى از دسيسه و دستبرد و جعل و مبالغه نيست . و از همه مطالب غريب تر رواياتى است كه علماى يهود كه به اسلام گرويدند - از قبيل وهب ابن منبه و كعب الاحبار - نقل كرده و يا اشخاص ديگرى كه از قرائن به دست مى آيد از همان يهوديان گرفته اند، نقل نموده اند. بنابراين ديگر چه فائده اى دارد كه ما به نقل آنها و استقصاء و احصاء آنها با آن كثرت و طول و تفصيلى كه دارند بپردازيم ؟. لا جرم به پارهاى از جهات اختلاف آنها اشاره نموده مى گذريم ، و به نقل آنچه كه تا حدى از اختلاف سالم است مى پردازيم .
از جمله اختلافات ، اختلاف در خود ذوالقرنين است كه چه كسى بوده . بيشتر روايات برآنند كه از جنس بشر بوده ، و در بعضى از آنها آمده كه فرشتهاى آسمانى بوده و خداوند او را به زمين نازل كرده ، و هر گونه سبب و وسيلهاى در اختيارش گذاشته بود. و در كتاب خطط مقريزى از جاحظ نقل كرده كه در كتاب الحيوان خود گفته ذو القرنين مادرش از جنس بشر و پدرش از ملائكه بوده .
و از آن جمله اختلاف در اين است كه وى چه سمتى داشته . در بيشتر روايات آمده كه ذوالقرنين بندهاى از بندگان صالح خدا بوده ، خدا را دوست مى داشت ، و خدا هم او را دوست مى داشت ، او خيرخواه خدا بود، خدا هم در حقش خيرخواهى نمود. و در بعضى ديگر آمده كه محدث بوده يعنى ملائكه نزدش آمد و شد داشته و با آنها گفتگو مى كرده . و در بعضى ديگر آمده كه پيغمبر بوده .
و از آن جمله ، اختلاف در اسم او است . در بعضى از روايات آمده كه اسمش عياش بوده ، و در بعضى ديگر اسكندر و در بعضى مرزيا فرزند مرزبه يونانى از دودمان يونن فرزند يافث بن نوح . و در بعضى ديگر مصعب بن عبد الله از قحطان . و در بعضى ديگر صعب بن ذى مرائد اولين پادشاه قوم تبعها (يمنيها) كه آنان را تبع مى گفتند، و گويا همان تبع ، معروف به ابو كرب باشد . و در بعضى عبد الله بن ضحاك بن معد. و همچنين از اين قبيل اسامى ديگر كه آنها نيز بسيار است .
و از آن جمله اختلاف در اين است كه چرا او را ذو القرنين خوانده اند ؟ در بعضى از روايات آمده كه قوم خود را به سوى خدا دعوت كرد، او را زدند و پيشانى راستش را شكافتند پس زمانى از ايشان غايب شد، بار ديگر آمد و مردم را به سوى خدا خواند، اين بار طرف چپ سرش را شكافتند، بار ديگر غايب شد پس از مدتى خداى تعالى اسبابى به او داد كه شرق و غرب زمين را بگرديد و به اين مناسبت او را ذو القرنين ناميدند. و در بعضى ديگر آمده كه مردم او را در همان نوبت اول كشتند، آنگاه خداوند او را زنده كرد، اين بار به سوى قومش آمد و ايشان را دعوت نمود، اين بار هم كتكش زدند و به قتلش رساندند، بار ديگر خدا او را زنده كرد و به آسمان دنياى بالا برد، و اين بار با تمامى اسباب و وسائل نازلش كرد.
و در بعضى ديگر آمده كه : بعد از زنده شدن بار دوم در جاى ضربتهايى كه به او زده بودند دو شاخ بر سرش روئيده بود، و خداوند نور و ظلمت را برايش مسخر كرد، و چون بر زمين نازل شد شروع كرد به سير و سفر در زمين و مردم را به سوى خدا دعوت كردن . مانند شير نعره مى زد و دو شاخش رعد و برق مى زد، و اگر قومى از پذيرفتن دعوتش استكبار مى كرد ظلمت را بر آنان مسلط مى كرد، و ظلمت آنقدر خسته شان مى كرد تا مجبور مى شدند دعوتش را اجابت كنند.
و در بعضى ديگر آمده كه : وى اصلا دو شاخ بر سر داشت ، و براى پوشاندنش همواره عمامه بر سر مى گذاشت ، و عمامه از همان روز باب شد، و از بس كه در پنهان كردن آن مراقبت داشت هيچ كس غير از كاتبش از جريان خبر نداشت ، او را هم اكيدا سفارش ‍ كرده بود كه به كسى نگويد، ليكن حوصله كاتبش سر آمده به ناچار به صحرا آمد، و دهان خود را به زمين گذاشته ،
فرياد زد كه پادشاه دو شاخ دارد، خداى تعالى از صداى او دو بوته نى رويانيد. چوپانى از آن نيها گذر كرد خوشش آمد، و آنها را قطع نموده مزمارى ساخت كه وقتى در آن مى دميد از دهانه آنها اين صدا درمى آمد، (آگاه كه براى پادشاه دو شاخ است )، قضيه در شهر منتشر شد ذوالقرنين فرستاد كاتبش را آوردند، و او را استنطاق كرد و چون ديد انكار مى كند تهديد به قتلش نمود. او واقع قضيه را گفت . ذو القرنين گفت پس معلوم مى شود اين امرى بوده كه خدا مى خواسته افشاء شود، از آن به بعد عمامه را هم كنار گذاشت .
بعضى گفته اند: از اين جهت ذو القرنينش خوانده اند كه او در دو قرن از زمين ، يعنى در شرق و غرب آن ، سلطنت كرده است و بعضى ديگر گفته اند : بدين جهت است كه وقتى در خواب ديد كه از دو لبه آفتاب گرفته است ، خوابش را اينطور تعبير كردند كه مالك و پادشاه شرق و غرب عالم مى شود، و به همين جهت ذو القرنينش خواندند.
بعضى ديگر گفته اند: بدين جهت كه وى دو دسته مو در سر داشت . و بعضى گفته اند: چون كه هم پادشاه روم و هم فارس شد. و بعضى گفته اند: چون در سرش دو برآمدگى چون شاخ بود. و بعضى گفته اند: چون در تاجش دو چيز به شكل شاخ از طلا تعبيه كرده بودند. و از اين قبيل اقوالى ديگر.
و از جمله ، اختلافى كه وجود دارد در سفر او به مغرب و مشرق است كه اين اختلاف از ساير اختلافهاى ديگر شديدتر است . در بعضى روايات آمده كه ابر در فرمانش بوده ، سوار بر ابر مى شد و مغرب و مشرق عالم را سير مى كرده .

و در رواياتى ديگر آمده كه او به كوه قاف رسيد، آنگاه در باره آن كوه دارد كه كوهى است سبز و محيط بر همه دنيا، و سبزى آسمان هم از رنگ آن است . و در بعضى ديگر آمده كه : ذو القرنين به طلب آب حيات برخاست به او گفتند كه آب حيات در ظلمات است ، ذو القرنين وارد ظلمات شد در حالى كه خضر در مقدمه لشگرش قرار داشت ، خود او موفق به خوردن از آن نشد و خضر موفق شد حتى خضر از آن آب غسل هم كرد، و به همين جهت هميشه باقى و تا قيامت زنده است . و در همين روايات آمده كه ظلمات مزبور در مشرق زمين است .
و از آن جمله اختلافى است كه درباره محل سد ذو القرنين هست . در بعضى از روايات آمده كه در مشرق است . و در بعضى ديگر آمده كه در شمال است . مبالغه روايات در اين مورد به حدى رسيده كه بعضى گفته اند: طول سد كه در بين دو كوه ساخته شده صد فرسخ ، و عرض آن پنجاه فرسخ ، و ارتفاع آن به بلندى دو كوه است . و درپى ريزى اش آن قدر زمين را كندند كه به آب رسيدند، و در درون سد صخره هاى عظيم ، و به جاى گل مس ذوب شده ريختند تا به كف زمين رسيدند از آنجا به بالا را با قطعه هاى آهن و مس ‍ ذوب شده پر كردند، و در لابلاى آن رگهاى از مس زرد به كار بردند كه چون جامه راه راه رنگارنگ گرديد. و از آن جمله اختلاف روايات است در وصف ياجوج و ماجوج . در بعضى روايات آمده كه از نژاد ترك از اولاد يافث بن نوح بودند، و در زمين فساد مى كردند. ذو القرنين سدى را كه ساخت براى همين بود كه راه رخنه آنان را ببندد. و در بعضى از آنها آمده كه اصلا از جنس بشر نبودند. و در بعضى ديگر آمده كه قوم (ولود) بوده اند،
يعنى هيچ كس از زن و مردآنها نمى مرده مگر آنكه داراى هزار فرزند شده باشد، و به همين جهت آمار آنها از عدد ساير بشر بيشتر بوده . حتى در بعضى روايات آمار آنها را نه برابر همه بشر دانسته . و نيز روايت شده كه اين قوم از نظر نيروى جسمى و شجاعت به حدى بوده اند كه به هيچ حيوان و يا درنده و يا انسانى نمى گذشتند مگر آنكه آن را پاره پاره كرده مى خوردند. و نيز به هيچ كشت و زرع و يا درختى نمى گذشتند مگر آنكه همه را مى چريدند، و به هيچ نهرى برنمى خورند مگر آنكه آب آن را مى خوردند و آن را خشك مى كردند. و نيز روايت شده كه ياجوج يك قوم و ماجوج قومى ديگر و امتى ديگر بوده اند، و هر يك از آنها چهار صد هزار امت و فاميل بوده اند، و به همين جهت جز خدا كسى از عدد آنها خبر نداشته .
و نيز روايت شده كه سه طائفه بوده اند، يك طائفه مانند ارز بوده اند كه درختى است بلند. طائفه ديگر طول و عرضشان يكسان بوده و از هر طرف چهار زرع بوده اند ، و طائفه سوم كه از آن دو طائفه شديدتر و قويتر بودند هر يك دو لاله گوش داشته اند كه يكى از آنها را تشك و ديگرى را لحاف خود مى كرده ، يكى لباس تابستانى و ديگرى لباس زمستانى آنها بوده اولى پشت و رويش داراى پرهائى ريز بوده و آن ديگرى پشت و رويش كرك بوده است . بدنى سفت و سخت داشته اند. كرك و پشم بدنشان بدنهايشان را مى پوشانده . و نيز روايت شده كه قامت هر يك از آنها يك وجب و يا دو وجب و يا سه وجب بوده . و در بعضى ديگر آمده كه آنهائى كه لشكر ذو القرنين با ايشان مى جنگيدند صورتهايشان مانند سگ بوده .
و از جمله آن اختلافات اختلافى است كه در تاريخ زندگى سلطنت ذو القرنين است ، در بعضى از روايات آمده كه بعد از نوح ، و در بعضى ديگر در زمان ابراهيم و هم عصر وى مى زيسته ، زيرا ذو القرنين حج خانه خدا كرده و با ابراهيم مصافحه نموده است ، و اين اولين مصافحه در دنيا بوده . و در بعضى ديگر آمده كه وى در زمان داوود مى زيسته است .
باز از جمله اختلافاتى كه در روايات اين داستان هست اختلاف در مدت سلطنت ذو القرنين است . در بعضى از روايات آمده كه سى سال ، و در بعضى ديگر دوازده سال ، و در روايات ديگر مقدارهائى ديگر گفته شده .
اين بود جهات اختلافى كه هر كه به تاريخ مراجعه نمايد و اخبار اين داستان را در جوامع حديث از قبيل الدر المنثور، بحار، برهان و نور الثقلين از نظر بگذراند به آنها واقف مى گردد.
دو روايت اميرالمؤ منين على (ع ) درباره ذوالقرنين
و در كتاب كمال الدين به سند خود از اصبغ بن نباته روايت كرده كه گفت : ابن الكواء در محضر على (عليهالسلام ) هنگامى كه آن جناب بر فراز منبر بود برخاست و گفت : يا اميرالمؤ منين ما را از داستان ذوالقرنين خبر بده ، آيا پيغمبر بوده و يا ملك ؟ و مرا از دو قرن او خبر بده آيا از طلا بوده يا از نقره ؟ حضرت فرمود: نه پيغمبر بود، و نه ملك . و دو قرنش نه از طلا بود و نه از نقره . او مردى بود كه خداى را دوست مى داشت و خدا هم او را دوست داشت ، او خيرخواه خدا بود، خدا هم برايش خير مى خواست ، و بدين جهت او را ذو القرنين خواندند كه قومش را به سوى خدا دعوت مى كرد و آنها او را زدند و يك طرف سرش را شكستند، پس مدتى از مردم غايب شد، و بار ديگر به سوى آنان برگشت ، اين بار هم زدند و طرف ديگر سرش را شكستند، و اينك در ميان شما نيز كسى مانند او هست .
مؤ لف : ظاهرا كلمه (ملك ) در اين روايت به فتح لام ( فرشته ) باشد نه به كسر آن ( پادشاه )، براى اينكه در رواياتى كه به حد استفاضه از آن جناب و از ديگران نقل شده همه او را سلطانى جهانگير معرفى كرده اند.
پس اينكه در اين روايت آن را نفى كرده و همچنين پيغمبر بودن او را نيز نفى كرده به خاطر اين بوده كه روايات وارده از رسول خدا را كه در بعضى آمده كه پيغمبر بوده ، و در بعضى ديگر فرشتهاى از فرشتگان كه همين قول عمر بن خطاب است همچنانكه اشاره به آن گذشت ، تكذيب نمايد.
و اينكه فرمود (اينك در ميان شما مانند او هست ) يعنى مانند ذو القرنين در دو بار شكافته شدن فرقش ، و مقصودش خودش بوده ، چون يك طرف فرق سر ايشان از ضربت ابن عبدود شكافته شد و طرف ديگر به ضربت عبد الرحمن ابن ملجم ( لعنة الله عليه ) كه با همين ضربت دومى شهيد گرديد. و نيز به دليل روايت كمال الدين كه از روايات مستفيضه از امير المؤ منين (عليهالسلام ) است و شيعه و اهل سنت به الفاظ مختلفى از آن جناب نقل كرده اند و مبسوطتر از همه از نظر لفظ همين نقلى است كه ما آورديم . چيزى كه هست دست نقل به معنا با آن بازيها كرده و آن را به صورت عجيب و غريب و نهايت تحريف در آورده است .
و در الدر المنثور است كه ابن مردويه از سالم بن ابى الجعد روايت كرده كه گفت : شخصى از على (عليهالسلام ) از ذو القرنين پرسش نمود كه آيا پيغمبر بوده يا نه ؟ فرمود: از پيغمبرتان شنيدم كه مى فرمود: او بنده اى بود معتقد به وحدانيت خدا و مخلص در عبادتش ، خدا هم خيرخواه او بود.
حديثى از امام صادق (ع ) درباره آفتاب و طلوع و غروب آن
و در احتجاج از امام صادق (عليهالسلام ) در ضمن حديث مفصلى روايت كرده كه گفت : سائل از آن جناب پرسيد مرا از آفتاب خبر ده كه در كجا پنهان مى شود ؟ فرمود: بعضى از علما گفته اند وقتى آفتاب به پائين ترين نقطه سرازير مى شود، فلك آن را مى چرخاند و دوباره به شكم آسمان بالا مى برد، و اين كار هميشه جريان دارد تا آنكه به طرف محل طلوع خود پائين آيد، يعنى آفتاب در چشمه لايه دارى فرو رفته سپس زمين را پاره نموده ، دوباره به محل طلوع خود برمى گردد، به همين جهت زير عرش متحير شده تا آنكه اجازه اش دهند بار ديگر طلوع كند، و همه روزه نورش سلب شده ، هر روز نور ديگرى سرخفام به خود مى گيرد
مؤ لف : اينكه فرمود: (به پائين ترين نقطه سرازير مى شود) تا آنجا كه فرمود (به محل طلوع خود برمى گردد) بيان سير آفتاب است از حين غروب تا هنگام طلوعش در مدار آسمان بنا بر فرضيه معروف بطلميوسى ،
چون آن روز اين فرضيه بر سر كار بود كه اساسش مبنى بر سكون زمين و حركت اجرام سماوى در پيرامون آن بود، و به همين جهت امام (عليهالسلام ) اين قضيه را نسبت به بعضى علماء داده است .
و اينكه داشت (يعنى آفتاب در چشمه لايدارى فرو رفته سپس زمين را پاره مى كند و دوباره به محل طلوع خود برمى گردد) جزء كلام امام نيست ، بلكه كلام بعضى از راويان خبر است ، كه به خاطر قصور فهم ، آيه (تغرب فى عين حمئة ) را به فرو رفتن آفتاب در چشمه لايدار، و غايب شدنش در آن ، و چون ماهى شنا كردن در آب ، و پاره كردن زمين ، و دو باره به محل طلوع برگشتن ، و سپس ‍ رفتن به زير عرش ، تفسير كرده اند. به نظر آنها عرش ، آسمانى است فوق آسمانهاى هفتگانه ، و يا جسمى است نورانى كه مافوق آن نيست ، و آن را بالاى آسمان هفتم گذاشته اند، و آفتاب شبها در آنجا هست تا اجازه اش دهند طلوع كند، آن وقت است كه نورى قرمز به خود مى گيرد و طلوع مى كند.
و همين راوى در جمله (پس در زير عرش متحير شده ، تا آنكه اجازه اش دهند طلوع كند) به روايت ديگرى اشاره كرده كه از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده كه ملائكه آفتاب را بعد از غروبش به زير عرش مى برند، و نگاه مى دارند در حالى كه اصلا نور ندارد، و در همانجا هست در حالى كه هيچ نمى داند فردا چه ماموريتى به او مى دهند، تا آنكه جامه نور را بر تنش ‍ كرده ، دستورش مى دهند طلوع كند. فهم قاصر او در عرش همان اشتباهى را مرتكب شده كه در تفسير غروب در اينجا مرتكب شده بود، در نتيجه قدم به قدم از حق دورتر شده است .
و در تفسير (عرش ) به فلك نهم و يا جسم نورانى نظير تخت ، در كتاب و سنت چيزى كه قابل اعتماد باشد وجود ندارد. همه اينها مطالبى است كه فهم اين راوى آن را تراشيده . و ما بيشتر روايات عرش را در اوائل جزء هشتم اين كتاب نقل نموديم .
و همين كه امام (عليهالسلام ) مطلب را به بعضى از علماء نسبت داده خود اشاره به اين است كه آن جناب مطلب را صحيح ندانسته ، و اين امكان را هم نداشته كه حق مطلب را بيان فرمايد، و چگونه مى توانسته اند بيان كنند در حالى كه فهم شنوندگان آن قدر ساده و نارسا بوده كه يك فرضيه آسان و سهل التصور در نزد اهل فنش را اينطور كه ديديد گيج و گم مى كردند. در چنين زمانى اگر امام حق مطلب را كه امرى خارج از احساس به خواص ظاهرى و بيرون از گنجايش فكر آن روز شنونده بود بيان مى كردند شنوندگان چگونه تلقى اش نموده ، و چه معانى برايش مى تراشيدند ؟.
رواياتى در ذيل برخى جملات آيات راجع به ذوالقرنين
و در الدر المنثور است كه عبد الرزاق ، سعيد بن منصور ، ابن جرير، ابن منذر و ابن ابى حاتم از طريق عثمان بن ابى حاضر،
از ابن عباس روايت كرده اند كه به وى گفته شد: معاوية بن ابى سفيان آيه سوره كهف را( تغرب فى عين حامية ) قرائت كرده . ابن عباس مى گويد: من به معاويه گفتم : ما اين آيه را جز به لفظ (حمئة ) قرائت نكرده ايم ، ( تو اين قرائت را از كه شنيدى ؟). معاويه به عبد الله عمر گفت : تو چه جور مى خوانى ؟ گفت : همانطور كه تو خواندى .
ابن عباس مى گويد: به معاويه گفتم قرآن در خانه من نازل شده ، ( تو از اين و آن مى پرسى ؟ ) معاويه فرستاد نزد كعب الاحبار و احضارش نموده ، پرسيد در تورات محل غروب آفتاب را كجا دانسته ؟ كعب گفت : از اهل عربيت بپرس ، كه آنان بهتر مى دانند، و اما من در تورات مى يابم كه آفتاب در آب و گل غروب مى كند، - و در اينجا با دست اشاره به سمت مغرب كرد - ابن ابى حاضر به ابن عباس گفت : اگر من با شما دو نفر بودم چيزى مى گفتم كه سخن تو را تاييد كند، و معاويه را نسبت به كلمه (حمئة ) بصيرت بخشد. ابن عباس پرسيد: چه مى گفتى ؟ گفت اين مدرك را ارائه مى دادم كه تبع در ضمن خاطراتى كه از ذو القرنين و از علاقه مندى او به علم و پيروى از آن نقل كرده گفته است .
قد كان ذو القرنين عمر مسلما

ملكا تدين له الملوك و تحشد

فاتى المشارق و المغارب يبتغى

اسباب ملك من حكيم مرشد

فرأ ى مغيب الشمس عند غروبها

فى عين ذى خلب و ثاط حرمد

ابن عباس پرسيد (خلب ) چيست ؟ اسود گفت : در زبان قوم تبع به معناى گل است ، پرسيد (ثاط) به چه معنا است ؟ گفت : به معناى لاى است ، پرسيد (حرمد) چيست ؟ گفت : سياه . ابن عباس غلامى را صدا زد كه آنچه اين مرد مى گويد بنويس .
مؤ لف : اين حديث با مذاق جماعت كه قائل به تواتر قرائتها هستند آنطور كه بايد سازگارى ندارد.
و از تيجان ابن هشام همين حديث را نقل كرده ، و در آن چنين آمده كه : ابن عباس اين اشعار را براى معاويه خواند، معاويه از معناى (خلب ) و (ثاط) و (حرمد) پرسيد، و در جوابش گفت : خلب به معناى لايه زيرين است ، و حرمد شن و سنگ زير آن است ، آنگاه قصيده را هم ذكر كرده . و همين اختلاف خود شاهد بر اين است كه در اين روايت نارسايى وجود دارد.
و در تفسير عياشى از ابى بصير از ابى جعفر (عليهالسلام ) روايت كرده كه در ذيل اين كلام خداى عز و جل : (لم نجعل لهم من دونها سترا) فرمود: چون هنوز خانه ساختن را ياد نگرفته بودند.
و در تفسير قمى در ذيل همين آيه نقل كرده كه امام فرمود: چون هنوز لباس دوختن را نياموخته بودند.
و در الدر المنثور است كه ابن منذر از ابن عباس روايت كرده كه در ذيل جمله (حتى اذا بلغ بين السدين ) گفته : يعنى دو كوه كه يكى كوه ارمينيه و يكى كوه آذربيجان است .
و در تفسير عياشى از مفضل روايت كرده كه گفت از امام صادق (عليهالسلام ) از معناى آيه (اجعل بينكم و بينهم ردما) پرسش ‍ نمودم ، فرمود: منظور تقيه است كه (فما استطاعوا ان يظهروه و ما استطاعوا له نقبا) اگر به تقيه عمل كنى در حق تو هيچ حيله اى نمى توانند بكنند، و خود حصنى حصين است ، و ميان تو و اعداء خدا سدى محكم است كه نمى توانند آن را سوراخ كنند.
و نيز در همان كتاب از جابر از آن جناب روايت كرده كه آيه را به تقيه تفسير فرموده است .
مؤ لف : اين دو روايت از باب جرى است نه تفسير.
و در تفسير عياشى از اصبغ بن نباته از على (عليهالسلام ) روايت كرده كه روز را در جمله (و تركنا بعضهم يومئذ يموج فى بعض ) به روز قيامت تفسير فرموده .
مؤ لف : ظاهر آيه به حسب سياق اين است كه اين آيه مربوط به علائم ظهور قيامت باشد، و شايد مراد امام هم از روز قيامت همان مقدمات آن روز باشد، چون بسيار مى شود كه قيامت به روز ظهور مقدماتش هم اطلاق مى شود.
و در همان كتاب از محمد بن حكيم روايت شده كه گفت : من نامه اى به امام صادق (عليهالسلام ) نوشتم ، و در آن پرسيدم : آيا نفس ‍ قادر بر معرفت هست يا نه ؟ مى گويد: امام فرمود نه . پرسيدم خداى تعالى مى فرمايد: (الذين كانت اعينهم فى غطاء عن ذكرى و كانوا لا يستطيعون سمعا) و از آن برمى آيد كه ديدگان كفار بينائى داشته و بعدا دچار غطاء شده . امام فرمود: اين آيه (و ما كانوا يستطيعون السمع و ما كانوا يبصرون ) كنايه است از نديدن و نشنيدن ، نه اينكه مى بينند ولى غطاء جلو ديد آنان را گرفته است . مى گويد عرض ‍ كردم : پس چرا از آنان عيب مى گيرد ؟ فرمود: از آن جهت كه خدا با آنان معامله كرده عيب نمى گيرد، بلكه از آن جهت كه خود چنين كردند از آنها عيب مى گيرد و اگر منحرف نمى شدند و تكلف نمى كردند عيبى بر آنان نبود.
مؤ لف : يعنى كفار، خود مسبب اين حجاب اند و به همين جهت به آثار و تبعات آن گرفتار مى شوند.
و در تفسير قمى در ذيل آيه مذكور از امام روايت كرده كه فرمود: كسانى هستند كه به خلقت خدا و آيات ارضى و سماوى او نظر نمى افكنند.
مؤ لف : و در عيون از حضرت رضا (عليهالسلام ) روايت كرده كه آيه را بر منكرين ولايت تطبيق فرموده ، و اين همان تطبيق كلى بر مصداق است .
بحثى قرآنى و تاريخى پيرامون داستان ذوالقرنين در چندفصل
1 - داستان ذو القرنين در قرآن
قرآن كريم متعرض اسم او و تاريخ زندگى و ولادت و نسب و ساير مشخصاتش نشده . البته اين رسم قرآن كريم در همه موارد است كه در هيچ يك از قصص گذشتگان به جزئيات نمى پردازد. در خصوص ذو القرنين هم اكتفا به ذكر سفرهاى سه گانه او كرده ، اول رحلتش به مغرب تا آنجا كه به محل فرو رفتن خورشيد رسيده و ديده است كه آفتاب در عين (حمئة ) و يا (حاميه ) فرو مى رود، و در آن محل به قومى برخورده است . و رحلت دومش از مغرب به طرف مشرق بوده ، تا آنجا كه به محل طلوع خورشيد رسيده ، و در آنجا به قومى برخورده كه خداوند ميان آنان و آفتاب ساتر و حاجبى قرار نداده .
و رحلت سومش تا به موضع بين السدين بوده ، و در آنجا به مردمى برخورده كه به هيچ وجه حرف و كلام نمى فهميدند و چون از شر ياجوج و ماجوج شكايت كردند، و پيشنهاد كردند كه هزينه اى در اختيارش بگذارند و او بر ايشان ديوارى بكشد، تا مانع نفوذ ياجوج و ماجوج در بلاد آنان باشد. او نيز پذيرفته و وعده داده سدى بسازد كه ما فوق آنچه آنها آرزويش را مى كنند بوده باشد، ولى از قبول هزينه خوددارى كرده است و تنها از ايشان نيروى انسانى خواسته است . آنگاه از همه خصوصيات بناى سد تنها اشاره اى به رجال و قطعه هاى آهن و دمه اى كوره و قطر نموده است .
اين آن چيزى است كه قرآن كريم از اين داستان آورده ، و از آنچه آورده چند خصوصيت و جهت جوهرى داستان استفاده مى شود: اول اينكه صاحب اين داستان قبل از اينكه داستانش در قرآن نازل شود بلكه حتى در زمان زندگى اش ذو القرنين ناميده مى شد، و اين نكته از سياق داستان يعنى جمله (يسئلونك عن ذى القرنين ) و (قلنا يا ذا القرنين ) و (قالوا يا ذى القرنين )به خوبى استفاده مى شود،
( از جمله اول برمى آيد كه در عصر رسول خدا (صلى اللّه عليه و آله و سلم ) قبل از نزول اين قصه چنين اسمى بر سر زبانها بوده ، كه از آن جناب داستانش را پرسيده اند. و از دو جمله بعدى به خوبى معلوم مى شود كه اسمش همين بوده كه با آن خطابش كرده اند ).
خصوصيت دوم اينكه او مردى مؤ من به خدا و روز جزاء و متدين به دين حق بوده كه بنا بر نقل قرآن كريم گفته است : (هذا رحمة من ربى فاذا جاء وعد ربى جعله دكاء و كان وعد ربى حقا) و نيز گفته : (اما من ظلم فسوف نعذبه ثم يرد الى ربه فيعذبه عذابا نكرا و اما من آمن و عمل صالحا...)گذشته از اينكه آيه (قلنا يا ذا القرنين اما ان تعذب و اما ان تتخذ فيهم حسنا)كه خداوند اختيار تام به او مى دهد، خود شاهد بر مزيد كرامت و مقام دينى او مى باشد، و مى فهماند كه او به وحى و يا الهام و يا به وسيله پيغمبرى از پيغمبران تاييد مى شد، و او را كمك مى كرده .
خصوصيت سوم اينكه او از كسانى بوده كه خداوند خير دنيا و آخرت را برايش جمع كرده بود. اما خير دنيا ، براى اينكه سلطنتى به او داده بود كه توانست با آن به مغرب و مشرق آفتاب برود، و هيچ چيز جلوگيرش نشود بلكه تمامى اسباب مسخر و زبون او باشند. و اما آخرت ، براى اينكه او بسط عدالت و اقامه حق در بشر نموده به صلح و عفو و رفق و كرامت نفس و گستردن خير و دفع شر در ميان بشر سلوك كرد، كه همه اينها از آيه (انا مكنا له فى الارض و اتيناه من كل شى ء سببا) استفاده مى شود. علاوه بر آنچه كه از سياق داستان بر مى آيد كه چگونه خداوند نيروى جسمانى و روحانى به او ارزانى داشته است .
جهت چهارم اينكه به جماعتى ستمكار در مغرب برخورد و آنان را عذاب نمود.
جهت پنجم اينكه سدى كه بنا كرده در غير مغرب و مشرق آفتاب بوده ، چون بعد از آنكه به مشرق آفتاب رسيده پيروى سببى كرده تا به ميان دو كوه رسيده است ، و از مشخصات سد او علاوه بر اينكه گفتيم در مشرق و مغرب عالم نبوده اين است كه ميان دو كوه ساخته شده ، و اين دو كوه را كه چون دو ديوار بوده اند به صورت يك ديوار ممتد در آورده است . و در سدى كه ساخته پاره هاى آهن و قطر به كار رفته ، و قطعا در تنگنائى بوده كه آن تنگنا رابط ميان دو قسمت مسكونى زمين بوده است .
2 - داستان ذو القرنين و سد و ياجوج و ماجوج از نظر تاريخ
قدماى از مورخين هيچ يك در اخبار خود پادشاهى را كه نامش ذو القرنين و يا شبيه به آن باشد اسم نبرده اند.
و نيز اقوامى به نام ياجوج و ماجوج و سدى كه منسوب به ذو القرنين باشد نام نبرده اند. بله به بعضى از پادشاهان حمير از اهل يمن اشعارى نسبت داده اند كه به عنوان مباهات نسبت خود را ذكر كرده و يكى از پدران خود را كه سمت پادشاهى (تبع ) داشته را به نام ذو القرنين اسم برده و در سروده هايش اين را نيز سروده كه او به مغرب و مشرق عالم سفر كرد و سد ياجوج و ماجوج را بنا نمود، كه به زودى در فصول آينده مقدارى از آن اشعار به نظر خواننده خواهد رسيد - ان شاء الله .
و نيز ذكر ياجوج و ماجوج در مواضعى از كتب عهد عتيق آمده . از آن جمله در اصحاح دهم از سفر تكوين تورات : (اينان فرزندان دودمان نوح اند: سام و حام و يافث كه بعد از طوفان براى هر يك فرزندانى شد، فرزندان يافث عبارت بودند از جومر و ماجوج و ماداى و باوان و نوبال و ماشك و نبراس ).
و در كتاب حزقيال اصحاح سى و هشتم آمده : (خطاب كلام رب به من شد كه مى گفت : اى فرزند آدم روى خود متوجه جوج سرزمين ماجوج رئيس روش ماشك و نوبال ، كن ، و نبوت خود را اعلام بدار و بگو آقا و سيد و رب اين چنين گفته : اى جوج رئيس ‍ روش ماشك و نوبال ، عليه تو برخاستم ، تو را برمى گردانم و دهنه هائى در دو فك تو مى كنم ، و تو و همه لشگرت را چه پياده و چه سواره بيرون مى سازم ، در حالى كه همه آنان فاخرترين لباس بر تن داشته باشند، و جماعتى عظيم و با سپر باشند همه شان شمشيرها به دست داشته باشند، فارس و كوش و فوط با ايشان باشد كه همه با سپر و كلاه خود باشند، و جومر و همه لشگرش و خانواده نوجرمه از اواخر شمال با همه لشگرش شعبه هاى كثيرى با تو باشند).
مى گويد: (به همين جهت اى پسر آدم بايد ادعاى پيغمبرى كنى و به جوج بگويى سيد رب امروز در نزديكى سكناى شعب اسرائيل در حالى كه در امن هستند چنين گفته : آيا نمى دانى و از محلت از بالاى شمال مى آيى ).
و در اصحاح سى و نهم داستان سابق را دنبال نموده مى گويد: (و تو اى پسر آدم براى جوج ادعاى پيغمبرى كن و بگو سيد رب اينچنين گفته : اينك من عليه توام اى جوج اى رئيس روش ماشك و نوبال و اردك و اقودك ، و تو را از بالاهاى شمال بالا مى برم ، و به كوه هاى اسرائيل مى آورم ، و كمانت را از دست چپت و تيرهايت را از دست راستت مى زنم ، كه بر كوه هاى اسرائيل بيفتى ، و همه لشگريان و شعوبى كه با تو هستند بيفتند، آيا مى خواهى خوراك مرغان كاشر از هر نوع و وحشيهاى بيابان شوى ؟ بر روى زمين بيفتى ؟ چون من به كلام سيد رب سخن گفتم ، و آتشى بر ماجوج و بر ساكنين در جزائر ايمن مى فرستم ، آن وقت است كه مى دانند منم رب ...).
و در خواب يوحنا در اصحاح بيستم مى گويد: (فرشته اى ديدم كه از آسمان نازل مى شد و با او است كليد جهنم و سلسله و زنجير بزرگى بر دست دارد، پس مى گيرد اژدهاى زنده قديمى را كه همان ابليس و شيطان باشد، و او را هزار سال زنجير مى كند، و به جهنمش مى اندازد و درب جهنم را به رويش بسته قفل مى كند، تا ديگر امتهاى بعدى را گمراه نكند، و بعد از تمام شدن هزار سال البته بايد آزاد شود، و مدت اندكى رها گردد).
آنگاه مى گويد: (پس وقتى هزار سال تمام شد شيطان از زندانش آزاد گشته بيرون مى شود، تا امتها را كه در چهار گوشه زمينند جوج و ماجوج همه را براى جنگ جمع كند در حالى كه عددشان مانند ريگ دريا باشد، پس بر پهناى گيتى سوار شوند و لشگرگاه قديسين را احاطه كنند و نيز مدينه محبوبه را محاصره نمايند، آن وقت آتشى از ناحيه خدا از آسمان نازل شود و همه شان را بخورد، و ابليس هم كه گمراهشان مى كرد در درياچه آتش و كبريت بيفتد، و با وحشى و پيغمبر دروغگو بباشد، و به زودى شب و روز عذاب شود تا ابد الا بدين ).
از اين قسمت كه نقل شده استفاده مى شود كه (ماجوج ) و يا (جوج و ماجوج ) امتى و يا امتهائى عظيم بوده اند، و در قسمتهاى بالاى شمال آسيا از آباديهاى آن روز زمين مى زيسته اند، و مردمانى جنگجو و معروف به جنگ و غارت بوده اند.
اينجاست كه ذهن آدمى حدس قريبى مى زند، و آن اين است كه ذو القرنين يكى از ملوك بزرگ باشد كه راه را بر اين امتهاى مفسد در زمين سد كرده است ، و حتما بايد سدى كه او زده فاصل ميان دو منطقه شمالى و جنوبى آسيا باشد، مانند ديوار چين و يا سد باب الابواب و يا سد داريال و يا غير آنها.
تاريخ امم آن روز جهان هم اتفاق دارد بر اينكه ناحيه شمال شرقى از آسيا كه ناحيه احداب و بلنديهاى شمال چين باشد موطن و محل زندگى امتى بسيار بزرگ و وحشى بوده امتى كه مدام رو به زيادى نهاده جمعيتشان فشرده تر مى شد، و اين امت همواره بر امتهاى مجاور خود مانند چين حمله مى بردند، و چه بسا در همانجا زاد و ولد كرده به سوى بلاد آسياى وسطى و خاورميانه سرازير مى شدند، و چه بسا كه در اين كوه ها به شمال اروپا نيز رخنه مى كردند. بعضى از ايشان طوائفى بودند كه در همان سرزمينهائى كه غارت كردند سكونت نموده متوطن مى شدند، كه اغلب سكنه اروپاى شمالى از آنهايند، و در آنجا تمدنى به وجود آورده ، و به زراعت و صنعت مى پرداختند. و بعضى ديگر برگشته به همان غارتگرى خود ادامه مى دادند.
بعضى از مورخين گفته اند كه ياجوج و ماجوج امتهائى بوده اند كه در قسمت شمالى آسيا از تبت و چين گرفته تا اقيانوس منجمد شمالى و از ناحيه غرب تا بلاد تركستان زندگى مى كردند اين قول را از كتاب (فاكهة الخلفاء و تهذيب الاخلاق ) ابن مسكويه ، و رسائل اخوان الصفاء، نقل كرده اند.
و همين خود موءيد آن احتمالى است كه قبلا تقويتش كرديم ، كه سد مورد بحث يكى از سدهاى موجود در شمال آسيا فاصل ميان شمال و جنوب است .
3- ذو القرنين كيست و سدش كجا است ؟ اقوال مختلف در اين باره
مورخين و ارباب تفسير در اين باره اقوالى بر حسب اختلاف نظريه شان در تطبيق داستان دارند:
الف - به بعضى از مورخين نسبت مى دهند كه گفته اند: سد مذكور در قرآن همان ديوار چين است . آن ديوار طولانى ميان چين و مغولستان حائل شده ، و يكى از پادشاهان چين به نام (شين هوانك تى ) آن را بنا نهاده ، تا جلو هجومهاى مغول را به چين بگيرد. طول اين ديوار سه هزار كيلومتر و عرض آن 9 متر و ارتفاعش پانزده متر است ، كه همه با سنگ چيده شده ، و در سال 264 قبل از ميلاد شروع و پس از ده و يا بيست سال خاتمه يافته است ، پس ذو القرنين همين پادشاه بوده .
و ليكن اين مورخين توجه نكرده اند كه اوصاف و مشخصاتى كه قرآن براى ذو القرنين ذكر كرده و سدى كه قرآن بنايش را به او نسبت داده با اين پادشاه و اين ديوار چين تطبيق نمى كند، چون درباره اين پادشاه نيامده كه به مغرب اقصى سفر كرده باشد، و سدى كه قرآن ذكر كرده ميان دو كوه واقع شده و در آن قطعه هاى آهن و قطر، يعنى مس مذاب به كار رفته ، و ديوار بزرگ چين كه سه هزار كيلومتر است از كوه و زمين همينطور ، هر دو مى گذرد و ميان دو كوه واقع نشده است ، و ديوار چين با سنگ ساخته شده و در آن آهن و قطرى به كارى نرفته .
ب - به بعضى ديگرى از مورخين نسبت داده اند كه گفته اند: آنكه سد مذكور را ساخته يكى از ملوك آشور بوده كه در حوالى قرن هفتم قبل از ميلاد مورد هجوم اقوام سيت قرار مى گرفته ، و اين اقوام از تنگناى كوه هاى قفقاز تا ارمنستان آنگاه ناحيه غربى ايران هجوم مى آوردند
و چه بسا به خود آشور و پايتختش (نينوا) هم مى رسيدند، و آن را محاصره نموده دست به قتل و غارت و برده گيرى مى زدند، بناچار پادشاه آن ديار براى جلوگيرى از آنها سدى ساخت كه گويا مراد از آن سد (باب الابواب ) باشد كه تعمير و يا ترميم آن را به كسرى انوشيروان يكى از ملوك فارس نسبت مى دهند. اين گفته آن مورخين است و ليكن همه گفتگو در اين است كه آيا با قرآن مطابق است يا خير ؟.
ج - صاحب روح المعانى نوشته : بعضيها گفته اند او، يعنى ذو القرنين ، اسمش فريدون بن اثفيان بن جمشيد پنجمين پادشاه پيشدادى ايران زمين بوده ، و پادشاهى عادل و مطيع خدا بوده . و در كتاب صور الاقاليم ابى زيد بلخى آمده كه او مؤ يد به وحى بوده و در عموم تواريخ آمده كه او همه زمين را به تصرف در آورده ميان فرزندانش تقسيم كرد، قسمتى را به ايرج داد و آن عراق و هند و حجاز بود، و همو او را صاحب تاج سلطنت كرد، قسمت ديگر زمين يعنى روم و ديار مصر و مغرب را به پسر ديگرش سلم داد، و چين و ترك و شرق را به پسر سومش تور بخشيد، و براى هر يك قانونى وضع كرد كه با آن حكم براند، و اين قوانين سهگانه را به زبان عربى سياست ناميدند، چون اصلش (سى ايسا) يعنى سه قانون بوده .
و وجه تسميه اش به ذو القرنين (صاحب دو قرن ) اين بوده كه او دو طرف دنيا را مالك شد، و يا در طول ايام سلطنت خود مالك آن گرديد، چون سلطنت او به طورى كه در روضة الصفا آمده پانصد سال طول كشيد، و يا از اين جهت بوده كه شجاعت و قهر او همه ملوك دنيا را تحت الشعاع قرار داد.
اشكال اين گفتار اين است كه تاريخ بدان اعتراف ندارد .
نظر بعضى كه ذوالقرنين را همان اسكندر مقدونى دانسته اند و ردّ آن
د - بعضى ديگر گفته اند: ذو القرنين همان اسكندر مقدونى است كه در زبانها مشهور است ، و سد اسكندر هم نظير يك مثلى شده ، كه هميشه بر سر زبانها هست . و بر اين معنا رواياتى هم آمده ، مانند روايتى كه در قرب الاسناد از موسى بن جعفر (عليهالسلام ) نقل شده ، و روايت عقبة بن عامر از رسول خدا (صلى اللّه عليه و آله و سلم ) ، و روايت وهب بن منبه كه هر دو در الدر المنثور نقل شده .
و بعضى از قدماى مفسرين از صحابه و تابعين ، مانند معاذ بن جبل - به نقل مجمع البيان - و قتاده - به نقل الدر المنثور نيز همين قول را اختيار كرده اند.
و بوعلى سينا هم وقتى اسكندر مقدونى را وصف مى كند او را به نام اسكندر ذو القرنين مى نامد، فخر رازى هم در تفسير كبير خود بر اين نظريه اصرار و پافشارى دارد.
و خلاصه آنچه گفته اين است كه : قرآن دلالت مى كند بر اينكه سلطنت اين مرد تا اقصى نقاط مغرب ، و اقصاى مشرق و جهت شمال گسترش يافته ، و اين در حقيقت همان معموره آن روز زمين است ، و مثل چنين پادشاهى بايد نامش جاودانه در زمين بماند، و پادشاهى كه چنين سهمى از شهرت دارا باشد همان اسكندر است و بس .
چون او بعد از مرگ پدرش همه ملوك روم و مغرب را برچيده و بر همه آن سرزمينها مسلط شد، و تا آنجا پيشروى كرد كه درياى سبز و سپس مصر را هم بگرفت . آنگاه در مصر به بناى شهر اسكندريه پرداخت ، پس وارد شام شد، و از آنجا به قصد سركوبى بنى اسرائيل به طرف بيت المقدس رفت ، و در قربانگاه ( مذبح ) آنجا قربانى كرد، پس متوجه جانب ارمينيه و باب الابواب گرديد، عراقيها و قطبيها و بربر خاضعش شدند، و بر ايران مستولى گرديد، و قصد هند و چين نموده با امتهاى خيلى دور جنگ كرد، سپس به سوى خراسان بازگشت و شهرهاى بسيارى ساخت ، سپس به عراق بازگشته در شهر (زور) و يا روميه مدائن از دنيا برفت ، و مدت سلطنتش دوازده سال بود.
خوب ، وقتى در قرآن ثابت شده كه ذو القرنين بيشتر آباديهاى زمين را مالك شد، و در تاريخ هم به ثبوت رسيد كه كسى كه چنين نشانهاى داشته باشد اسكندر بوده ، ديگر جاى شك باقى نمى ماند كه ذو القرنين همان اسكندر مقدونى است .
اشكالى كه در اين قول است اين است كه : (اولا اينكه گفت پادشاهى كه بيشتر آباديهاى زمين را مالك شده باشد تنها اسكندر مقدونى است ) قبول نداريم ، زيرا چنين ادعائى در تاريخ مسلم نيست ، زيرا تاريخ ، سلاطين ديگرى را سراغ مى دهد كه ملكش اگر بيشتر از ملك مقدونى نبوده كمتر هم نبوده است .
و ثانيا اوصافى كه قرآن براى ذو القرنين برشمرده تاريخ براى اسكندر مسلم نمى داند، و بلكه آنها را انكار مى كند.

مثلا قرآن كريم چنين مى فرمايد كه (ذو القرنين مردى مؤ من به خدا و روز جزا بوده و خلاصه دين توحيد داشته در حالى كه اسكندر مردى وثنى و از صابئى ها بوده ، همچنان كه قربانى كردنش براى مشترى ، خود شاهد آن است .
و نيز قرآن كريم فرموده (ذو القرنين يكى از بندگان صالح خدا بوده و به عدل و رفق مدارا مى كرده ) و تاريخ براى اسكندر خلاف اين را نوشته است
و ثالثا در هيچ يك از تواريخ آنان نيامده كه اسكندر مقدونى سدى به نام سد ياجوج و ماجوج به آن اوصافى كه قرآن ذكر فرموده ساخته باشد.
و در كتاب (البداية و النهايه ) در باره ذو القرنين گفته : اسحاق بن بشر از سعيد بن بشير از قتاده نقل كرده كه اسكندر همان ذو القرنين است ، و پدرش اولين قيصر روم بوده ، و از دودمان سام بن نوح بوده است . و اما ذو القرنين دوم اسكندر پسر فيلبس بوده است . ( آنگاه نسب او را به عيص بن اسحاق بن ابراهيم مى رساند و مى گويد: ) او مقدونى يونانى مصرى بوده ، و آن كسى بوده كه شهر اسكندريه را ساخته ، و تاريخ بنايش تاريخ رايج روم گشته ، و از اسكندر ذو القرنين به مدت بس طولانى متاخر بوده .
و دومى نزديك سيصد سال قبل از مسيح بوده ، و ارسطاطاليس حكيم وزيرش بوده ، و همان كسى بوده كه دارا پسر دارا را كشته ، و ملوك فارس را ذليل ، و سرزمينشان را لگدكوب نموده است .
در دنباله كلامش مى گويد: اين مطالب را بدان جهت خاطرنشان كرديم كه بيشتر مردم گمان كرده اند كه اين دو اسم يك مسمى داشته ، و ذو القرنين و مقدونى يكى بوده ، و همان كه قرآن اسم مى برد همان كسى بوده كه ارسطاطاليس وزارتش را داشته است ، و از همين راه به خطاهاى بسيارى دچار شده اند. آرى اسكندر اول ، مردى مؤ من و صالح و پادشاهى عادل بوده و وزيرش حضرت خضر بوده است ، كه به طورى كه قبلا بيان كرديم خود يكى از انبياء بوده . و اما دومى مردى مشرك و وزيرش مردى فيلسوف بوده ، و ميان دو عصر آنها نزديك دو هزار سال فاصله بوده است ، پس اين كجا و آن كجا ؟ نه بهم شبيهند، و نه با هم برابر، مگر كسى بسيار كودن باشد كه ميان اين دو اشتباه كند.
در اين كلام به كلامى كه سابقا از فخر رازى نقل كرديم كنايه مى زند و ليكن خواننده عزيز اگر در آن كلام دقت نمايد سپس به كتاب او آنجا كه سرگذشت ذو القرنين را بيان مى كند مراجعه نمايد، خواهد ديد كه اين آقا هم خطائى كه مرتكب شده كمتر از خطاى فخر رازى نيست ، براى اينكه در تاريخ اثرى از پادشاهى ديده نمى شود كه دو هزار سال قبل از مسيح بوده ،
و سيصد سال در زمين و در اقصى نقاط مغرب تا اقصاى مشرق و جهت شمال سلطنت كرده باشد، و سدى ساخته باشد و مردى مؤ من صالح و بلكه پيغمبر بوده و وزيرش خضر بوده باشد و در طلب آب حيات به ظلمات رفته باشد، حال چه اينكه اسمش اسكندر باشد و يا غير آن .
نظر جمعى از مورخين كه ذوالقرنين را مردى عرب از ملوك يمن دانسته اند
ه جمعى از مورخين از قبيل اصمعى در (تاريخ عرب قبل از اسلام ) و ابن هشام در كتاب (سيره ) و (تيجان ) و ابو ريحان بيرونى در (آثار الباقيه ) و نشوان بن سعيد در كتاب (شمس العلوم )و... - به طورى كه از آنها نقل شده - گفته اند كه ذو القرنين يكى از تبابعه اذواى يمن و يكى از ملوك حمير بوده كه در يمن سلطنت مى كرده .


آنگاه در اسم او اختلاف كرده اند، يكى گفته : مصعب بن عبد الله بوده ، و يكى گفته صعب بن ذى المرائد اول تبابعه اش دانسته ، و اين همان كسى بوده كه در محلى به نام بئر سبع به نفع ابراهيم (عليهالسلام ) حكم كرد. يكى ديگر گفته : تبع الاقرن و اسمش حسان بوده . اصمعى گفته وى اسعد الكامل چهارمين تبايعه و فرزند حسان الاقرن ، ملقب به ملكى كرب دوم بوده ، و او فرزند ملك تبع اول بوده است . بعضى هم گفته اند نامش (شمر يرعش ) بوده است .
البته در برخى از اشعار حميريها و بعضى از شعراى جاهليت نامى از ذو القرنين به عنوان يكى از مفاخر برده شده . از آن جمله در كتاب (البداية و النهاية ) نقل شده كه ابن هشام اين شعر اعشى را خوانده و انشاد كرده است :

و الصعب ذو القرنين اصبح ثاويا

بالجنوفى جدث اشم مقيما

و در بحث روايتى سابق گذشت كه عثمان بن ابى الحاضر براى ابن عباس اين اشعار را انشاد كرد:
قد كان ذو القرنين جدى مسلما

ملكا تدين له الملوك و تحشد

و دو بيت ديگر كه ترجمه اش نيز گذشت .
مقريزى در كتاب (الخطط) خود مى گويد: بدان كه تحقيق علماى اخبار به اينجا منتهى شده كه ذو القرنين كه قرآن كريم نامش را برده و فرموده : (و يسالونك عن ذى القرنين ...) مردى عرب بوده كه در اشعار عرب نامش بسيار آمده است ، و اسم اصلى اش ‍ صعب بن ذى مرائد فرزند حارث رائش ، فرزند همال ذى سدد، فرزند عاد ذى منح ، فرزند عار ملطاط، فرزند سكسك ، فرزند وائل ، فرزند حمير، فرزند سبا، فرزند يشجب ، فرزند يعرب ، فرزند قحطان ، فرزند هود، فرزند عابر، فرزند شالح ، فرزند أ رفخشد، فرزند سام ، فرزند نوح بوده است .
و او پادشاهى از ملوك حمير است كه همه از عرب عاربه بودند و عرب عرباء هم ناميده شده اند. و ذو القرنين تبعى بوده صاحب تاج ، و چون به سلطنت رسيد نخست تجبر پيشه كرده و سرانجام براى خدا تواضع كرده با خضر رفيق شد. و كسى كه خيال كرده ذو القرنين همان اسكندر پسر فيلبس است اشتباه كرده ، براى اينكه كلمه (ذو) عربى است و ذو القرنين از لقبهاى عرب براى پادشاهان يمن است ، و اسكندر لفظى است رومى و يونانى .
ابو جعفر طبرى گفته : خضر در ايام فريدون پسر ضحاك بوده البته اين نظريه عموم علماى اهل كتاب است ، ولى بعضى گفته اند در ايام موسى بن عمران ، و بعضى ديگر گفته اند در مقدمه لشگر ذو القرنين بزرگ كه در زمان ابراهيم خليل (عليهالسلام ) بوده قرار داشته است . و اين خضر در سفرهايش با ذو القرنين به چشمه حيات برخورده و از آن نوشيده است ، و به ذو القرنين اطلاع نداده . از همراهان ذو القرنين نيز كسى خبردار نشد، در نتيجه تنها خضر جاودان شد، و او به عقيده علماى اهل كتاب همين الا ن نيز زنده است .
ولى ديگران گفته اند: ذو القرنينى كه در عهد ابراهيم (عليهالسلام ) بوده همان فريدون پسر ضحاك بوده ، و خضر در مقدمه لشگر او بوده است .
ابو محمد عبد الملك بن هشام در كتاب تيجان كه در معرفت ملوك زمان نوشته بعد ازذكر حسب و نسب ذو القرنين گفته است :
ذكر حسب و نسب ذو القرنين گفته است : وى تبعى بوده داراى تاج . در آغاز سلطنت ستمگرى كرد و در آخر تواضع پيشه گرفت ، و در بيت المقدس به خضر برخورده با او به مشارق زمين و مغارب آن سفر كرد و همانطور كه خداى تعالى فرموده همه رقم اسباب سلطنت برايش فراهم شد و سد ياجوج و ماجوج را بنا نهاد و در آخر در عراق از دنيا رفت .
و اما اسكندر، يونانى بوده و او را اسكندر مقدونى مى گفتند، و مجدونى اش نيز خوانده اند، از ابن عباس پرسيدند ذو القرنين از چه نژاد و آب خاكى بوده ؟ گفت : از حمير بود و نامش صعب بن ذى مرائد بوده ، و او همان است كه خدايش در زمين مكنت داده و از هر سببى به وى ارزانى داشت ، و او به دو قرن آفتاب و به رأ س زمين رسيد و سدى بر ياجوج و ماجوج ساخت .
بعضى به او گفتند: پس اسكندر چه كسى بوده ؟ گفت : او مردى حكيم و صالح از اهل روم بود كه بر ساحل دريا در آفريقا منارى ساخت و سرزمين رومه را گرفته به درياى عرب آمد و در آن ديار آثار بسيارى از كارگاه ها و شهرها بنا نهاد.
از كعب الاحبار پرسيدند كه ذو القرنين كه بوده ؟ گفت : قول صحيح نزد ما كه از احبار و اسلاف خود شنيده ايم اين است كه وى از قبيله و نژاد حمير بوده و نامش صعب بن ذى مرائد بوده ، و اما اسكندر از يونان و از دودمان عيصو فرزند اسحاق بن ابراهيم خليل (عليهالسلام ) بوده . و رجال اسكندر، زمان مسيح را درك كردند كه از جمله ايشان جالينوس و ارسطاطاليس بوده اند.
و همدانى در كتاب انساب گفته : كهلان بن سبا صاحب فرزندى شد به نام زيد، و زيد پدر عريب و مالك و غالب و عميكرب بوده است . هيثم گفته : عميكرب فرزند سبا برادر حمير و كهلان بود. عميكرب صاحب دو فرزند به نام ابو مالك فدرحا و مهيليل گرديد و غالب داراى فرزندى به نام جنادة بن غالب شد كه بعد از مهيليل بن عميكرب بن سبا سلطنت يافت . و عريب صاحب فرزندى به نام عمرو شد و عمرو هم داراى زيد و هميسع گشت كه ابا الصعب كنيه داشت . و اين ابا الصعب همان ذو القرنين اول است ، و همو است مساح و بناء كه در فن مساحت و بنائى استاد بود و نعمان بن بشير در باره او مى گويد:
فمن ذا يعادونا من الناس معشرا

كراما فذو القرنين منا و حاتم

و نيز در اين باره است كه حارثى مى گويد:
سموا لنا واحدا منكم فنعرفه

فى الجاهلية لاسم الملك محتملا

كالتبعين و ذى القرنين يقبله

اهل الحجى فاحق القول ما قبلا

و در اين باره ابن ابى ذئب خزاعى مى گويد:
و منا الذى بالخافقين تغربا

و اصعد فى كل البلاد و صوبا

فقد نال قرن الشمس شرقا و مغربا

و فى ردم ياجوج بنى ثم نصبا

و ذلك ذو القرنين تفخر حمير

بعكسر قيل ليس يحصى فيحسبا

همدانى سپس مى گويد: ( علماى همدان مى گويند: ذو القرنين اسمش صعب بن مالك بن حارث الاعلى فرزند ربيعة بن الحيار بن مالك ، و در باره ذو القرنين گفته هاى زيادى هست .
و اين كلامى است جامع ، و از آن استفاده مى شود كه اولا لقب ذو القرنين مختص به شخص مورد بحث نبوده بلكه پادشاهانى چند از ملوك حمير به اين نام ملقب بوده اند، ذو القرنين اول ، و ذو القرنينهاى ديگر.
و ثانيا ذو القرنين اول آن كسى بوده كه سد ياجوج و ماجوج را قبل از اسكندر مقدونى به چند قرن بنا نهاده و معاصر با ابراهيم خليل (عليهالسلام ) و يا بعد از او بوده - و مقتضاى آنچه ابن هشام آورده كه وى خضر را در بيت المقدس زيارت كرده همين است كه وى بعد از او بود، چون بيت المقدس چند قرن بعد از حضرت ابراهيم (عليهالسلام ) و در زمان داوود و سليمان ساخته شد - پس به هر حال ذو القرنين هم قبل از اسكندر بوده . علاوه بر اينكه تاريخ حمير تاريخى مبهم است .
بنا بر آنچه مقريزى آورده گفتار در دو جهت باقى مى ماند.
يكى اينكه اين ذو القرنين كه تبع حميرى است سدى كه ساخته در كجا است ؟.
دوم اينكه آن امت مفسد در زمين كه سد براى جلوگيرى از فساد آنها ساخته شده چه امتى بوده اند ؟ و آيا اين سد يكى از همان سدهاى ساخته شده در يمن ، و يا پيرامون يمن ، از قبيل سد مارب است يا نه ؟ چون سدهايى كه در آن نواحى ساخته شده به منظور ذخيره ساختن آب براى آشاميدن ، و يا زراعت بوده است ، نه براى جلوگيرى از كسى . علاوه بر اينكه در هيچ يك آنها قطعه هاى آهن و مس گداخته به كار نرفته ، در حالى كه قرآن سد ذو القرنين را اينچنين معرفى نموده .
و آيا در يمن و حوالى آن امتى بوده كه بر مردم هجوم برده باشند، با اينكه همسايگان يمن غير از امثال قبط و آشور و كلدان و... كسى نبوده ، و آنها نيز همه ملتهايى متمدن بوده اند ؟.
يكى از بزرگان و محققين معاصر ما اين قول را تاييد كرده ، و آن را چنين توجيه مى كند: ذو القرنين مذكور در قرآن صدها سال قبل از اسكندر مقدونى بوده ، پس او اين نيست ، بلكه اين يكى از ملوك صالح ، از پيروان اذواء از ملوك يمن بوده ، و از عادت اين قوم اين بوده كه خود را با كلمه (ذى ) لقب مى دادند، مثلا مى گفتند: ذى همدان ، و يا ذى غمدان ، و يا ذى المنار، و ذى الاذغار و ذى يزن و امثال آن .
و اين ذو القرنين مردى مسلمان ، موحد، عادل ، نيكو سيرت ، قوى ، و داراى هيبت و شوكت بوده ، و با لشگرى بسيار انبوه به طرف مغرب رفته ، نخست بر مصر و سپس بر ما بعد آن مستولى شده ، و آنگاه همچنان در كناره درياى سفيد به سير خود ادامه داده تا به ساحل اقيانوس غربى رسيده ، و در آنجا آفتاب را ديده كه در عينى حمئة و يا حاميه فرو مى رود.
سپس از آنجا رو به مشرق نهاده ، و در مسير خود آفريقا را بنا نهاده . مردى بوده بسيار حريص و خبره در بنائى و عمارت . و همچنان سير خود را ادامه داده تا به شبه جزيره و صحراهاى آسياى وسطى رسيده ، و از آنجا به تركستان ، و ديوار چين برخورده ، و در آنجا قومى را يافته كه خدا ميان آنان و آفتاب ساترى قرار نداده بود.
سپس به طرف شمال متمايل و منحرف گشته ، تا به مدار السرطان رسيده ، و شايد همانجا باشد كه بر سر زبانها افتاده كه وى به ظلمات راه يافته است . اهل اين ديار از وى درخواست كرده اند كه برايشان سدى بسازد تا از رخنه ياجوج و ماجوج در بلادشان ايمن شوند، چون يمنيها - و مخصوصا ذو القرنين - معروف به تخصص در ساختن سد بوده اند، لذا ذو القرنين براى آنان سدى بنا نهاده است .
حال اگر محل اين سد همان محل ديوار چين باشد، كه فاصله ميان چين و مغول است ، ناگزير بايد بگوئيم قسمتى از آن ديوار بوده كه خراب شده ، و وى آن را ساخته است ، و اگر اصل ديوار چنين نباشد، چون اصل آن را بعضى از ملوك چين قبل اين تاريخ ساخته بوده اند كه ديگر اشكالى باقى نمى ماند. و به طورى كه مى گويند از جمله بناهايى كه ذو القرنين كه اسم اصليش (شمر يرعش ) بود ساخته شهر سمرقند بوده است .
اين احتمال كه وى پادشاهى عربى زبان بوده تاييد شده به اينكه مى بينيم اعراب از رسول خدا (صلى اللّه عليه و آله و سلم ) از وى پرسش نموده و قرآن كريم ، داستانش را براى تذكر و عبرتگيرى آورده است ، زيرا اگر از نژاد عرب نبود جهت نداشت از ميان همه ملوك عالم تنها او را ذكر كند. پس چون اعراب نسبت به نژاد خود تعصب مى ورزيدند سرگذشت او در آنان مؤ ثرتر بوده ، چون ملوك روم و عجم و چين از امتهاى دورى بوده اند كه اعراب خيلى به شنيدن تاريخشان و عبرتگيرى از سرگذشتشان علاقمند نبودند، به همين جهت مى بينيم كه در سراسر قرآن اسمى از آن ملوك به ميان نيامده است . اين بود خلاصه كلام شهرستانى .
اشكالى كه به گفته وى باقى مى ماند اين است كه ديوار چين نمى تواند سد ذو القرنين باشد، براى اينكه ذو القرنين به اعتراف خود او قرنها قبل از اسكندر بوده ، و ديوار چين در حدود نيم قرن بعد از اسكندر ساخته شده ، و اما سدهاى ديگرى كه غير از ديوار بزرگ چين در آن نواحى هست هيچ يك از آهن و مس ساخته نشده و همه با سنگ است .
صاحب تفسير جواهر بعد از ذكر مقدمه اى بيانى آورده كه خلاصه اش اين است كه : با كمك سنگنبشته ها و آثار باستانى از خرابه هاى يمن به دست آمده كه در اين سرزمى ن سه دولت حكومت كرده است : يكى دولت معين بود كه پايتختش قرناء بوده ، و علماء تخمين زده اند كه آثار اين دولت از قرن چهاردهم قبل از ميلاد آغاز و در قرن هفتم و يا هشتم قبل از ميلاد خاتمه يافته است ، و از ملوك اين دولت به شانزده پادشاه مثل (اب يدع ) و (أ ب يدع ينيع ) دست يافته اند.
دولت سبا كه از قحطانيان بوده اول اذواء بوده و سپس اقيال . و از همه برجستهتر سبا بوده كه صاحب قصر صرواح در قسمت شرقى صنعا است ، كه بر همه ملوك اين دولت غلبه يافته است . اين سلسله از سال 850 ق م تا سال 115 ق م در آن نواحى سلطنت داشته اند، و معروف از ملوك آنان بيست و هفت پادشاه بوده كه پانزده نفر آنان لقب (مكرب ) داشته اند مانند مكرب (يثعمر) و مكرب (ذمرعلى ) و دوازده نفر ايشان تنها لقب ملك داشته اند مانند ملك (ذرح ) و ملك (يريم ايمن ).
و سوم سلسله حميريها كه دو طبقه بوده اند اول ملوك سبا و ريدان كه از سال 115 ق م تا سال 275 ب م سلطنت كرده اند. اينها تنها ملوك بوده اند. طبقه دوم ملوك سبا و ريدان و حضرموت و غير آن كه چهارده نفر از اين سلسله سلطنت كرده اند،
و بيشترشان تبع بوده اند اول آنان (شمر يرعش ) و دوم (ذو القرنين ) و سوم (عمرو) شوهر بلقيس بود كه آخرشان منتهى به ذى جدن مى شود و آغاز سلطنت اين سلسله از سال 275 م شروع شده در سال 525 خاتمه يافته است .
آنگاه صاحب جواهر مى گويد: پيشوند (ذى ) در لقب ملوك يمن اضافه شده ، و هيچ ملوك ديگرى از قبيل ملوك روم سراغ نداريم كه اين كلمه در لقبشان اضافه شده باشد، به همين دليل است كه مى گوئيم ذو القرنين از ملوك يمن بوده ، و قبل از شخص مورد بحث اشخاص ديگرى نيز در يمن ملقب به ذو القرنين بوده اند، و ليكن آيا اين همان ذو القرنين مذكور در قرآن باشد يا نه قابل بحث است .
اعتقاد ما اين است كه : نه ، براى اينكه ملوك يمن قريب العهد با ما بوده اند و از آنها چنين خاطراتى نقل نشده مگر در رواياتى كه نقالهاى قهوهخانه با آنها سر و كار دارند، مثل اينكه (شمر يرعش ) به بلاد عراق و فارس و خراسان و صغد سفر كرده و شهرى به نام سمرقند بنا نهاده كه اصلش (شمركند) بوده و اسعد ابو كرب در آذربايجان جنگ كرده ، و حسان پسرش را به صغد فرستاده و يعفر پسر ديگرش را به روم و برادر زاده اش را به فارس روانه ساخته ، و اينكه بعد از جنگ او با چين از حميريها عدهاى در چين باقى ماندند كه هم اكنون در آنجا هستند.
ابن خلدون و ديگران اين اخبار را تكذيب كرده اند، و آن را مبالغه دانسته و با ادله جغرافيائى و تاريخى رد نموده اند.
پس مى توان گفت كه ذو القرنين از امت عرب بوده و ليكن در تاريخى قبل از تاريخ معروف مى زيسته است . اين بود خلاصه كلام صاحب جواهر.
سخن بعضى در اثبات اينكه ذوالقرنين ، كورش ، پادشاه هخامنشى ايران ، و ياءجوج وماءجوج ، اقدام مغول بوده اند
 و - و بعضى ديگر گفته اند: ذو القرنين همان كورش يكى از ملوك هخامنشى در فارس است كه در سالهاى (539 - 560) ق م مى زيسته و همو بوده كه امپراطورى ايرانى را تاسيس و ميان دو مملكت فارس و ماد را جمع نمود. بابل را مسخر كرد و به يهود اجازه مراجعت از بابل به اورشليم را صادر كرد، و در بناى هيكل كمك ها كرد و مصر را به تسخير خود درآورد، آنگاه به سوى يونان حركت نموده بر مردم آنجا نيز مسلط شد و به طرف مغرب رهسپار گرديده آنگاه رو به سوى مشرق نهاد و تا اقصى نقطه مشرق پيش ‍ رفت .
اين قول را يكى از علماى نزديك به عصر ما ذكر كرده و يكى از محققين هند در ايضاح و تقريب آن سخت كوشيده است . اجمال مطلب اينكه : آنچه قرآن از وصف ذو القرنين آورده با اين پادشاه عظيم تطبيق مى شود، زيرا اگر ذو القرنين مذكور در قرآن مردى مؤ من به خدا و به دين توحيد بوده كورش نيز بوده ، و اگر او پادشاهى عادل و رعيت پرور و داراى سيره رفق و رأ فت و احسان بوده اين نيز بوده و اگر او نسبت به ستمگران و دشمنان مردى سياستمدار بوده اين نيز بوده و اگر خدا به او از هر چيزى سببى داده به اين نيز داده ، و اگر ميان دين و عقل و فضائل اخلاقى وعده و عده و ثروت و شوكت و انقياد اسباب براى او جمع كرده براى اين نيز جمع كرده بود.
و همانطور كه قرآن كريم فرموده كورش نيز سفرى به سوى مغرب كرده حتى بر ليديا و پيرامون آن نيز مستولى شده و بار ديگر به سوى مشرق سفر كرده تا به مطلع آفتاب برسيد، و در آنجا مردمى ديد صحرانشين و وحشى كه در بيابانها زندگى مى كردند. و نيز همين كورش سدى بنا كرده كه به طورى كه شواهد نشان مى دهد سد بنا شده در تنگه داريال ميان كوه هاى قفقاز و نزديكيهاى شهر تفليس است . اين اجمال آن چيزى است كه مولانا ابو الكلام آزاد گفته است كه اينك تفصيل آن از نظر شما خواننده مى گذرد.
اما مساله ايمانش به خدا و روز جزا: دليل بر اين معنا كتاب عزرا ( اصحاح 1 ) و كتاب دانيال ( اصحاح 6 ) و كتاب اشعياء ( اصحاح 44 و 45 ) از كتب عهد عتيق است كه در آنها از كورش تجليل و تقديس كرده و حتى در كتاب اشعياء او را (راعى رب ) ( رعيتدار خدا ) ناميده و در اصحاح چهل و پنج چنين گفته است : ( (پروردگار به مسيح خود در باره كورش چنين مى گويد ) آن كسى است كه من دستش را گرفتم تا كمرگاه دشمن را خرد كند تا برابر او دربهاى دو لنگهاى را باز خواهم كرد كه دروازه ها بسته نگردد، من پيشاپيشت رفته پشته ها را هموار مى سازم ، و درب هاى برنجى را شكسته ، و بندهاى آهنين را پاره پاره مى نمايم ، خزينه هاى ظلمت و دفينه هاى مستور را به تو مى دهم تا بدانى من كه تو را به اسمت مى خوانم خداوند اسرائيلم به تو لقب دادم و تو مرا نمى شناسى ).
و اگر هم از وحى بودن اين نوشته ها صرفنظر كنيم بارى يهود با آن تعصبى كه به مذهب خود دارد هرگز يك مرد مشرك مجوسى و يا وثنى را ( اگر كورش يكى از دو مذهب را داشته ) مسيح پروردگار و هدايت شده او و مؤ يد به تاييد او و راعى رب نمى خواند.
علاوه بر اينكه نقوش و نوشته هاى با خط ميخى كه از عهد داريوش كبير به دست آمده كه هشت سال بعد از او نوشته شده - گوياى اين حقيقت است كه او مردى موحد بوده و نه مشرك ، و معقول نيست در اين مدت كوتاه وضع كورش دگرگونه ضبط شود.
و اما فضائل نفسانى او: گذشته از ايمانش به خدا، كافى است باز هم به آنچه از اخبار و سيره او و به اخبار و سيره طاغيان جبار كه با او به جنگ برخاسته اند مراجعه كنيم و ببينيم وقتى بر ملوك (ماد) و (ليديا) و (بابل ) و (مصر) و ياغيان بدوى در اطراف بكتريا كه همان بلخ باشد و غير ايشان ظفر مى يافته با آنان چه معامله مى كرده ، در اين صورت خواهيم ديد كه بر هر قومى ظفر پيدا مى كرده از مجرمين ايشان گذشت و عفو مى نموده و بزرگان و كريمان هر قومى را اكرام و ضعفاى ايشان را ترحم مى نموده و مفسدين و خائنين آنان را سياست مى نموده .
كتب عهد قديم و يهود هم كه او را به نهايت درجه تعظيم نموده بدين جهت بوده كه ايشان را از اسارت حكومت بابل نجات داده و به بلادشان برگردانيده و براى تجديد بناى هيكل هزينه كافى در اختيارشان گذاشته ، و نفائس گرانبهايى كه از هيكل به غارت برده بودند و در خزينه هاى ملوك بابل نگهدارى مى شد به ايشان برگردانيده ، و همين خود مؤ يد ديگرى است براى اين احتمال كه كورش همان ذو القرنين باشد، براى اينكه به طورى كه اخبار شهادت مى دهد پرسش كنندگان از رسول خدا (صلى اللّه عليه و آله و سلم ) از داستان ذو القرنين يهود بوده اند.
علاوه بر اين مورخين قديم يونان مانند (هردوت ) و ديگران نيز جز به مروت و فتوت و سخاوت و كرم و گذشت و قلت حرص و داشتن رحمت و رأ فت ، او را نستوده اند، و او را به بهترين وجهى ثنا و ستايش كرده اند.
و اما اينكه چرا كورش را ذو القرنين گفته اند: هر چند تواريخ از دليلى كه جوابگوى اين سؤ ال باشد خالى است ليكن مجسمه سنگى كه اخيرا در مشهد مرغاب در جنوب ايران از او كشف شده جاى هيچ ترديدى نمى گذارد كه همو ذو القرنين بوده ، و وجه تسميه اش ‍ اين است كه در اين مجسمه ها دو شاخ ديده مى شود كه هر دو در وسط سر او در آمده يكى از آندو به طرف جلو و يكى ديگر به طرف عقب خم شده ، و اين با گفتار قدماى مورخين كه در وجه تسميه او به اين اسم گفته اند تاج و يا كلاه خودى داشته كه داراى دو شاخ بوده درست تطبيق مى كند.
در كتاب دانيال هم خوابى كه وى براى كورش نقل كرده را به صورت قوچى كه دو شاخ داشته ديده است .
در آن كتاب چنين آمده : در سال سوم از سلطنت بيلشاصر پادشاه ، براى من كه دانيال هستم بعد از آن رؤ يا كه بار اول ديدم رؤ يايى دست داد كه گويا من در شوشن هستم يعنى در آن قصرى كه در ولايت عيلام است مى باشم و در خواب مى بينم كه من در كنار نهر (اولاى ) هستم چشم خود را به طرف بالا گشودم ناگهان قوچى ديدم كه دو شاخ دارد و در كنار نهر ايستاده و دو شاخش بلند است اما يكى از ديگرى بلندتر است كه در عقب قرار دارد. قوچ را ديدم به طرف مغرب و شمال و جنوب حمله مى كند، و هيچ حيوانى در برابرش مقاومت نمى آورد و راه فرارى از دست او نداشت و او هر چه دلش مى خواهد مى كند و بزرگ مى شود.
در اين بين كه من مشغول فكر بودم ديدم نر بزى از طرف مغرب نمايان شد همه ناحيه مغرب را پشت سر گذاشت و پاهايش از زمين بريده است ، و اين حيوان تنها يك شاخ دارد كه ميان دو چشمش قرار دارد . آمد تا رسيد به قوچى كه گفتم دو شاخ داشت و در كنار نهر بود سپس با شدت و نيروى هر چه بيشتر دويده ، خود را به قوچ رسانيد با او در آويخت و او را زد و هر دو شاخش را شكست ، و ديگر تاب و توانى براى قوچ نماند، بى اختيار در برابر نر بز ايستاد. نر بز قوچ را به زمين زد و او را لگدمال كرد، و آن حيوان نمى توانست از دست او بگريزد، و نر بز بسيار بزرگ شد.
آنگاه مى گويد: جبرئيل را ديدم و او رؤ ياى مرا تعبير كرده به طورى كه قوچ داراى دو شاخ با كورش و دو شاخش با دو مملكت فارس ‍ و ماد منطبق شد و نر بز كه داراى يك شاخ بود با اسكندر مقدونى منطبق شد.
و اما سير كورش به طرف مغرب و مشرق : اما سيرش به طرف مغرب همان سفرى بود كه براى سركوبى و دفع (ليديا) كرد كه با لشگرش به طرف كورش مى آمد، و آمدنش به ظلم و طغيان و بدون هيچ عذر و مجوزى بود. كورش به طرف او لشگر كشيد و او را فرارى داد، و تا پايتخت كشورش تعقيبش كرد، و پايتختش را فتح نموده او را اسير نمود، و در آخر او و ساير ياورانش را عفو نموده اكرام و احسانشان كرد با اينكه حق داشت كه سياستشان كند و به كلى نابودشان سازد. و انطباق اين داستان با آيه شريفه (حتى اذا بلغ
- كه شايد ساحل غربى آسياى صغير باشد - (و وجد عندها قوما قلنا يا ذا القرنين اما ان تعذب و اما ان تتخذ فيهم حسنا) از اين رواست كه گفتيم حمله ليديا تنها از باب فساد و ظلم بوده .
آنگاه به طرف صحراى كبير مشرق ، يعنى اطراف بكتريا عزيمت نمود، تا غائله قبائل وحشى و صحرانشين آنجا را خاموش كند، چون آنها هميشه در كمين مى نشستند تا به اطراف خود هجوم آورده فساد راه بيندازند، و انطباق آيه (حتى اذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا) روشن است .
و اما سد سازى كورش : بايد دانست سد موجود در تنگه كوه هاى قفقاز، يعنى سلسله كوه هائى كه از درياى خزر شروع شده و تا درياى سياه امتداد دارد، و آن تنگه را تنگه (داريال ) مى نامند كه بعيد نيست تحريف شده از (داريول ) باشد، كه در زبان تركى به معناى تنگه است ، و به لغت محلى آن سد را سد (دميرقاپو) يعنى دروازه آهنى مى نامند، و ميان دو شهر تفليس و (ولادى كيوكز) واقع شده سدى است كه در تنگهاى واقع در ميان دو كوه خيلى بلند ساخته شده و جهت شمالى آن كوه را به جهت جنوبى اش متصل كرده است ، به طورى كه اگر اين سد ساخته نمى شد تنها دهانهاى كه راه ميان جنوب و شمال آسيا بود همين تنگه بود. با ساختن آن اين سلسله جبال به ضميمه درياى خزر و درياى سياه يك حاجز و مانع طبيعى به طول هزارها كيلومتر ميان شمال و جنوب آسيا شده .
و در آن اعصار اقوامى شرير از سكنه شمال شرقى آسيا از اين تنگه به طرف بلاد جنوبى قفقاز، يعنى ارمنستان و ايران و آشور و كلده ، حمله مى آوردند و مردم اين سرزمينها را غارت مى كردند. و در حدود سده هفتم قبل از ميلاد حمله عظيمى كردند، به طورى كه دست چپاول و قتل و بردهگيريشان عموم بلاد را گرفت تا آنجا كه به پايتخت آشور يعنى شهر نينوا هم رسيدند، و اين زمان تقريبا همان زمان كورش است . مورخان قديم - نظير هردوت يونانى - سير كورش را به طرف شمال ايران براى خاموش كردن آتش ‍ فتنهاى كه در آن نواحى شعلهور شده بود آورده اند. و على الظاهر چنين به نظر مى رسد كه در همين سفر سد مزبور را در تنگه داريال و با استدعاى اهالى آن مرز و بوم و تظلمشان از فتنه اقوام شرور بنا نهاده و آن را با سنگ و آهن ساخته است و تنها سدى كه در دنيا در ساختمانش آهن به كار رفته همين سد است ، و انطباق آيه (فاعينونى بقوة اجعل بينكم و بينهم ردما أ تونى زبر الحديد...) بر اين سد روشن است .
و از جمله شواهدى كه اين مدعا را تاييد مى كند وجود نهرى است در نزديكى اين سد كه آن را نهر سايروس مى گويند، و كلمه سايروس در اصطلاح غربيها نام كورش است ، و نهر ديگرى است كه از تفليس عبور مى كند به نام (كر).
و داستان اين سد را (يوسف )، مورخ يهودى در آنجا كه سرگذشت سياحت خود را در شمال قفقاز مى آورد ذكر كرده است . و اگر سد مورد بحث كه كورش ساخته عبارت از ديوار باب الابواب باشد كه در كنار بحر خزر واقع است نبايد يوسف مورخ آن را در تاريخ خود بياورد، زيرا در روزگار او هنوز ديوار باب الابواب ساخته نشده بود، چون اين ديوار را به كسرى انوشيروان نسبت مى دهند و يوسف قبل از كسرى ميزيسته و به طورى كه گفته اند در قرن اول ميلادى بوده است .
علاوه بر اين كه سد باب الابواب قطعا غير سد ذو القرنينى است كه در قرآن آمده ، براى اينكه در ديوار باب الابواب آهن به كار نرفته .
و اما ياجوج و ماجوج : بحث از تطورات حاكم بر لغات و سيرى كه زبانها در طول تاريخ كرده ما را بدين معنا رهنمون مى شود كه ياجوج و ماجوج همان مغوليان بوده اند، چون اين دو كلمه به زبان چينى (منگوك ) و يا (منچوك ) است ، و معلوم مى شود كه دو كلمه مذكور به زبان عبرانى نقل شده و ياجوج و ماجوج خوانده شده است ، و در ترجمه هائى كه به زبان يونانى براى اين دو كلمه كرده اند (گوك ) و (ماگوك ) مى شود، و شباهت تامى كه ما بين (ماگوك ) و (منگوك ) هست حكم مى كند بر اينكه كلمه مزبور همان منگوك چينى است همچنانكه (منغول ) و (مغول ) نيز از آن مشتق و نظائر اين تطورات در الفاظ آنقدر هست كه نمى توان شمرد.
پس ياجوج و ماجوج مغول هستند و مغول امتى است كه در شمال شرقى آسيا زندگى مى كنند، و در اعصار قديم امت بزرگى بودند كه مدتى به طرف چين حملهور مى شدند و مدتى از طريق داريال قفقاز به سرزمين ارمنستان و شمال ايران و ديگر نواحى سرازير مى شدند، و مدتى ديگر يعنى بعد از آنكه سد ساخته شد به سمت شمال اروپا حمله مى بردند، و اروپائيان آنها را (سيت ) مى گفتند. و از اين نژاد گروهى به روم حملهور شدند كه در اين حمله دولت روم سقوط كرد. در سابق گفتيم كه از كتب عهد عتيق هم استفاده مى شود كه اين امت مفسد از سكنه اقصاى شمال بودند.
اين بود خلاصهاى از كلام ابو الكلام ، كه هر چند بعضى از جوانبش خالى از اعتراضاتى نيست ، ليكن از هر گفتار ديگرى انطباقش با آيات قرآنى روشنتر و قابل قبولتر است .
ز - از جمله حرفهائى كه در باره ذو القرنين زده شده مطلبى است كه من از يكى از مشايخم شنيدهام كه مى گفت :
(ذو القرنين از انسانهاى ادوار قبلى انسان بوده ) و اين حرف خيلى غريب است ، و شايد خواسته است پارهاى حرفها و اخبارى را كه در عجائب حالات ذو القرنين هست تصحيح كند، مانند چند بار مردن و زنده شدن و به آسمان رفتن و به زمين برگشتن و مسخر شدن ابرها و نور و ظلمت و رعد و برق براى او و با ابر به مشرق و مغرب عالم سير كردن .
و معلوم است كه تاريخ اين دوره از بشريت كه دوره ما است هيچ يك از مطالب مزبور را تصديق نمى كند، و چون در حسن ظن به اخبار مذكور مبالغه دارد، لذا ناگزير شده آن را به ادوار قبلى بشريت حمل كند.
بحث مفسرين و مورخين پيرامون قوم ياءجوج و ماءجوج و حوادث مربوط به آنها
 4 - مفسرين و مورخين در بحث پيرامون اين داستان دقت و كنكاش زيادى كرده و سخن در اطراف آن به تمام گفته اند، و بيشترشان برآنند كه ياجوج و ماجوج امتى بسيار بزرگ بوده اند كه در شمال آسيا زندگى مى كرده اند، و جمعى از ايشان اخبار وارد در قرآن كريم را كه در آخر الزمان خروج مى كنند و در زمين افساد مى كنند، بر هجوم تاتار در نصف اول از قرن هفتم هجرى بر مغرب آسيا تطبيق كرده اند، زيرا همين امت در آن زمان خروج نموده در خونريزى و ويرانگرى زرع و نسل و شهرها و نابود كردن نفوس و غارت اموال و فجايع افراطى نمودند كه تاريخ بشريت نظير آن را سراغ ندارد.
مغولها اول سرزمين چين را در نور ديده آنگاه به تركستان و ايران و عراق و شام و قفقاز تا آسياى صغير روى آورده آنچه آثار تمدن سر راه خود ديدند ويران كردند و آنچه شهر و قلعه در مقابلشان قرار مى گرفت نابود مى ساختند، از آن جمله سمرقند و بخارا و خوارزم و مرو و نيشابور و رى و غيره بود، در شهرهائى كه صدها هزار نفوس داشت در عرض يك روز يك نفر نفسكش را باقى نگذاشتند و از ساختمانهايش اثرى نماند حتى سنگى روى سنگ باقى نماند.
بعد از ويرانگرى اين شهرها به بلاد خود برگشتند، و پس از چندى دوباره به راه افتاده اهل (بولونيا) و بلاد (مجر) را نابود كردند و به روم حملهور شده و آنها را ناگزير به دادن جزيه كردند فجايعى كه اين قوم مرتكب شدند از حوصله شرح و تفصيل بيرون است .
مفسرين و مورخين كه گفتيم اين حوادث را تحرير نموده اند از قضيه سد به كلى سكوت كرده اند. در حقيقت به خاطر اينكه مساله سد يك مساله پيچيدهاى بوده لذا از زير بار تحقيق آن شانه خالى كرده اند، زيرا ظاهر آيه (فما اسطاعوا ان يظهروه و ما استطاعوا له نقبا قال هذا رحمة من ربى فاذا جاء وعد ربى جعله دكاء و كان وعد ربى حقا و تركنا بعضهم يومئذ يموج فى بعض ..). به طورى كه خود ايشان تفسير كرده اند اين است كه اين امت مفسد و
خونخوار پس از بناى سد در پشت آن محبوس شده اند و ديگر نمى توانند تا اين سد پاى بر جاست از سرزمين خود بيرون شوند تا وعده خداى سبحان بيايد كه وقتى آمد آن را منهدم و متلاشى مى كند و باز اقوام نامبرده خونريزيهاى خود را از سر مى گيرند، و مردم آسيا را هلاك و اين قسمت از آبادى را زير و رو مى كنند، و اين تفسير با ظهور مغول در قرن هفتم درست در نمى آيد.
لذا ناگزير بايد اوصاف سد مزبور را بر طبق آنچه قرآن فرموده حفظ كنند و در باره آن اقوام بحث كنند كه چه قومى بوده اند، اگر همان تاتار و مغول بوده باشند كه از شمال چين به طرف ايران و عراق و شام و قفقاز گرفته تا آسياى صغير را لگدمال كرده باشند، پس اين سد كجا بوده و چگونه توانسته اند از آن عبور نموده و به ساير بلاد بريزند و آنها را زير و رو كنند ؟.
و اين قوم مزبور اگر تاتار و يا غير آن از امتهاى مهاجم در طول تاريخ بشريت نبوده اند
پس اين سد در كجا بوده ، و سدى آهنى و چنان محكم كه از خواصش اين بوده كه امتى بزرگ را هزاران سال از هجوم به اقطار زمين حبس كرده باشد به طورى كه نتوانند از آن عبور كنند كجا است ؟ و چرا در اين عصر كه تمامى دنيا به وسيله خطوط هوايى و دريايى و زمينى به هم مربوط شده ، و به هيچ مانعى چه طبيعى از قبيل كوه و دريا، و يا مصنوعى مانند سد و يا ديوار و يا خندق برنمى خوريم كه از ربط امتى با امت ديگر جلوگيرى كند ؟ و با اين حال چه معنا دارد كه با كشيدن سدى داراى اين صفات و يا هر صفتى كه فرض ‍ شود رابطه اش با امتهاى ديگر قطع شود ؟
ليكن در دفع اين اشكال آنچه به نظر من مى رسد اين است كه كلمه (دكاء) از (دك ) به معناى ذلت باشد، همچنان كه در لسان العرب گفته : (جبل دك ) يعنى كوهى كه ذليل شود. و آن وقت مراد از (دك كردن سد) اين باشد كه آن را از اهميت و از خاصيت بيندازد به خاطر اتساع طرق ارتباطى و تنوع وسائل حركت و انتقال زمينى و دريايى و هوايى ديگر اعتنايى به شان آن نشود.
پس در حقيقت معناى اين وعده الهى وعده به ترقى مجتمع بشرى در تمدن و نزديك شدن امتهاى مختلف است به يكديگر، به طورى كه ديگر هيچ سدى و مانعى و ديوارى جلو انتقال آنان را از هر طرف دنيا به هر طرف ديگر نگيرد، و به هر قومى بخواهند بتوانند هجوم آورند.
مؤ يد اين معنا سياق آيه : (حتى اذا فتحت ياجوج و ماجوج و هم من كل حدب ينسلون ) است كه خبر از هجوم ياجوج و ماجوج مى دهد و اسمى از سد نمى برد.
البته كلمه (دك ) يك معناى ديگر نيز دارد، و آن عبارت از دفن است كه در صحاح گفته : (دككت الركى ) اين است كه من چاه را با خاك دفن كردم . و باز معناى ديگرى دارد، و آن اين است كه كوه به صورت تلهاى خاك در آيد، كه باز در صحاح گفته : (تدكدكت الجبال ) يعنى كوه ها تلهائى از خاك شدند، و مفرد آن (دكاء) مى آيد. بنابراين ممكن است احتمال دهيم كه سد ذو القرنين كه از بناهاى عهد قديم است به وسيله بادهاى شديد در زمين دفن شده باشد، و يا سيلهاى مهيب آبرفتهائى جديد پديد آورده و باعث وسعت درياها شده در نتيجه سد مزبور غرق شده باشد كه براى بدست آوردن اينگونه حوادث جوى بايد به علم ژئولوژى مراجعه كرد. پس ديگر جاى اشكالى باقى نمى ماند، و ليكن با همه اين احوال وجه قبلى موجهتر است - و خدا بهتر مى داند.
سوره كهف ، آيات 103 - 108

قل هل ننبئكم بالا خسرين أ عملا (103) الذين ضل سعيهم فى الحيوة الدنيا و هم يحسبون أ نهم يحسنون صنعا(104) أ ولئك الذين كفروا بايت ربهم و لقائه فحبطت أ عملهم فلا نقيم لهم يوم القيمة وزنا(105) ذلك جزاؤ هم جهنم بما كفروا و اتخذوا ءايتى و رسلى هزوا(106) إ ن الذين ءامنوا و عملوا الصلحت كانت لهم جنت الفردوس نزلا(107) خلدين فيها لا يبغون عنها حولا(108)

ترجمه آيات
بگو آيا شما را از آنهايى كه از جهت عمل زيانكارترند خبر دهيم (103).
همان كسان كه كوشش ايشان در زندگى اين دنيا تلف شده و پندارند كه رفتار نيكو دارند (104).
آنها همان كسانند كه آيتهاى پروردگارشان را با معاد انكار كرده اند، پس اعمالشان هدر شده و روز قيامت براى آنها مى زانى بپا نمى كنيم (105).
چنين است ، و سزاى ايشان جهنم است براى آنكه انكار ورزيده و آيتهاى من و پيغمبرانم را به مسخره گرفته اند (106).
كسانى كه ايمان آورده و كارهاى شايسته كرده اند منزلشان باغهاى بهشت است (107).
جاودانه در آنند و تغيير يافتن از آن رانخواهند(108)
بيان آيات
اين آيات ششگانه به منزله استنتاج از آيات گذشته در اين سوره است كه دلباختگى مشركين را نسبت به زينت حيات دنيا و ركون و اطمينان به اوليائى غير از خدا و ابتلاءشان به تاريك بينى و ناشنوائى و آثار اينها در سوء عاقبت را شرح مى داد. و علاوه بر اينكه از آن آيات نتيجهگيرى مى كند، تمهيد و مقدمهاى است نسبت به آيه آخر سوره كه مى فرمايد: (قل انما انا بشر مثلكم ....)
معرفى زيانكارترين زيانكارن (اخسرين اعمالا) كه كارهاى بى نتيجه خود را نيكو مىپندارند و اعمالشان حبط شده

قل هل ننبئكم بالاخسرين اعمالا

ظاهر سياق مى رساند كه خطاب در اين آيه به مشركين باشد، و با لحن كنايه مى فرمايد:(بگو مى خواهيد بگوييم چه كسى در عمل خاسرتر از هر كس است ...) با اينكه منظور خود مخاطبين است ، ولى بعد از يك آيه لحن سخن را عوض كرده نزديك به صراحت مى فرمايد: (اولئك الذين كفروا بايات ربهم و لقائه ). پس معلوم مى شود كه منكرين نبوت و معاد كه كفر به آيات خدا و لقاء او معرف ايشان است همان مشركين هستند.
بعضى از مفسرين گفته اند: اگر نفرمود: (بالاخسرين عملا) با اينكه اصل در تميز اين است كه مفرد آورده شود، و با اينكه مصدر هم شامل قليل و هم كثير مى شود، براى اين است كه اعلام كند، خسران اختصاص به يك نوع اعمال ايشان ندارد، بلكه تمامى انواع كارهاى ايشان را شامل است .

الذين ضل سعيهم فى الحيوة الدنيا و هم يحسبون انهم يحسنون صنعا.

اين آيه خبر مى دهد از آنهائى كه در عمل از هر زيانكارى زيانكارترند. و آنها كسانى هستند كه در آيه قبلى پيشنهاد كرد كه به مشركين معرفيشان كند و حال معرفى مى كند و مى فرمايد كسانى هستند كه در زندگى دنيا نيز از عمل خود بهره نگرفتند، چون ضلال سعى همان خسران و بينتيجگى عمل است ، آنگاه دنبالش اضافه فرموده كه (و هم يحسبون انهم يحسنون صنعا - در عين حال گمان مى كنند كه كار خوبى انجام مى دهند)، و همين پندار است كه مايه تماميت خسران ايشان شده است .
توضيح اينكه : خسران و خسارت در كسب و كارهايى صورت مى گيرد كه به منظور استفاده و سود انجام مى شود و وقتى خسران تحقق مى يابد كه كاسب از سعى و كوشش خود به غرضى كه داشته ، نرسد، بلكه نتيجه عمل اين شود كه مثلا چيزى از سرمايه هم از بين برود، و يا حداقل منفعتى عايد نگردد در نتيجه سعيش بينتيجه شود. و اين همان است كه آيه شريفه آن را (ضلال سعى ) خوانده ، كانه راه استفاده گم شده ، و راهى كه پيموده به خلاف آن هدفى كه داشته است منتهى گرديده .
حال كه اين مطلب روشن گرديد مى گوييم : چه بسيار مى شود كه انسان در كسب و كارش خاسر مى شود و به خاطر استاد نبودن در كسب و يا در راه آن و يا به خاطر عواملى ديگر كه احيانا اتفاق مى افتد از نتيجه بى بهره مى شود. و اين خسرانى است كه اميد زوالش ‍ هست ، چون معمولا پس از يكى دو بار اشتباه ، تجربه مى آموزد و مافات را جبران مى كند.
و چه بسا مى شود كه آدمى خاسر مى گردد ولى به خيال خود نتيجه گرفته است . ضرر مى كند و به خيال خود سود برده است . اينچنين خسران و ضررى اميدى به زوال و جبرانش نيست .
آدمى در زندگى دنيا جز سعى براى سعادت خود كارى نمى كند، و جز كوشش براى رسيدن به چنين هدفى همى ندارد، و اين انسان اگر طريق حق را بپيمايد و به غرض خود نائل شود و سعادتمند بشود كه هيچ ، و اگر راه خطا را برود و نفهمد كه دارد خطا مى رود خاسر است ليكن همين خاسر خسرانش قابل زوال است و اميد نجات دارد. اما اگر راه خطا رفت و به غير حق اصابت كرد و همان باطل را پذيرفت تا آنجا كه وقتى هم كه حق برايش جلوه كرد از آن اعراض نمود، و دلباخته استكبار و تعصب جاهلانه خود بود، چنين كسى از هر خاسرى خاسرتر است و عملش از عمل هر كس ديگرى بينتيجهتر، زيرا اين خسرانى است كه زايل نمى شود، و اميد نمى رود كه روزى مبدل به سعادت شود و به همين جهت است كه خداى تعالى مى فرمايد: (الذين ضل سعيهم فى الحيوة الدنيا و هم يحسبون انهم يحسنون صنعا).
و اينكه كسى با روشن شدن بطلان اعمالش ، باز هم آن را حق بپندارد از اين جهت است كه دلش مجذوب زينتهاى دنيا و زخارف آن شده ، و در شهوات غوطهور گشته لذا همين انجذاب به ماديت او را از ميل به پيروى حق و شنيدن داعى آن و پذيرفتن نداى منادى فطرت باز مى دارد، همچنانكه در جاى ديگر قرآن آمده :( و جحدوا بها و استيقنتها انفسهم ) و نيز آمده : (و اذا قيل له اتق الله اخذته العزة بالاثم ) پس پيروى هواى نفس و از در عناد و استكبار و عشق به شهوات نفس به اعراض از حق ادامه دادن همان خشنودى از باطل خويش بودن و آن را نيكو پنداشتن است .

اولئك الذين كفروا بايات ربهم و لقائه

اين جمله تعريف دومى براى اخسرين اعمالا و تفسيرى بعد از تفسير آن است . و منظور از (آيات ) - به طورى كه اطلاق كلمه اقتضاء مى كند - آيات آفاقى و انفسى خداى تعالى و معجزاتى است كه انبياء براى تاييد رسالت خود مى آورند. پس كفر به آيات ، انكار نبوت است . علاوه بر اينكه خود پيغمبر از آيات است . و مراد از كفر به لقاء خدا، كفر به معاد و بازگشت به سوى او است .
پس برگشت تعريف (اخسرين اعمالا) به اين است كه آنان منكر نبوت و معادند، و اين از خواص بتپرستان است .

فحبطت اعمالهم فلا نقيم لهم يوم القيامة و زنا

وجه اينكه چرا اعمالشان حبط ( بى اجر ) مى گردد اين است كه آنها هيچ عملى را براى رضاى خدا انجام نمى دهند، و ثواب دار آخرت را نمى جويند و سعادت حيات آخرت را نمى طلبند و محركشان در هيچ عملى ياد روز قيامت و حساب نيست . ما، در مباحث اعمال در جلد دوم اين كتاب راجع به حبط بحثى ايراد كرديم .
و اينكه فرمود: (فلا نقيم لهم يوم القيامة و زنا). تفريعى است بر حبط اعمال ، زيرا سنجش و وزن در روز قيامت به سنگينى حسنات است ، به دليل اينكه مى فرمايد: (و الوزن يومئذ الحق فمن ثقلت موازينه فاولئك هم المفلحون و من خفت موازينه فاولئك الذين خسروا انفسهم ).
و نيز به دليل اينكه با حبط عمل ديگر سنگينى باقى نمى ماند و در نتيجه ديگر وزنى معنا ندارد.

ذلك جزاؤ هم جهنم بما كفروا و اتخذوا آياتى و رسلى هزوا

كلمه (ذلك ) اشاره به همان وصفى است كه از اوصاف آنان ذكر كرد، و اين اشاره خبر است براى مبتدائى كه حذف شده و تقدير كلام اين است : (الامر ذلك ) يعنى حال و وضع ايشان بدينسان است كه ما گفتيم . و اين خود تاكيدى است براى مطلب و جمله (جزاؤ هم جهنم ) كلامى است نو و تازه كه از عاقبت امر ايشان خبر مى دهد.
و جمله (بماكفروا و اتخذوا اياتى و رسلى هزوا) در معناى اين است كه فرموده باشد: (بما كفروا و ازدادوا كفرا باستهزاء آياتى و رسلى ) يعنى به خاطر كفرى كه ورزيدند، و آن را با مسخره كردن آيات و رسولان من دو چندان نمودند.

ان الذين امنوا و عملوا الصالحات كانت لهم جنات الفردوس نزلا

به كلمه (فردوس ) هم ضمير مذكر برمى گردد و هم مؤ نث و به طورى كه گفته شده كلمهاى است رومى به معناى (بستان ) و بعضى هم گفته اند كلمهاى است سريانى به معناى تاكستان و اصل آن (فرداس ) بوده ، و بعضى ديگر گفته اند كلمهاى است سريانى و به معناى باغ انگور. و بعضى گفته اند كلمه اى است حبشى و بعضى گفته اند عربى است و به معناى باغ پر درختى است كه بيشتر درختانش انگور باشد.
بعضى خواسته اند از اينكه (جنات الفردوس ) را (نزل ) خوانده ، آنچنانكه قبلا جهنم را براى كافران نزل خوانده بود استفاده كنند كه در ماوراى بهشت و دوزخ ، ثواب و عقاب ديگرى است كه به وصف در نمى آيد. و چه بسا اين مفسرين استفاده مذكور خود را با امثال : (لهم ما يشاؤ ن فيها و لدينا مزيد) و آيه (فلا تعلم نفس ما اخفى لهم من قرة اعين ) و آيه (و بدا لهم من الله ما لم يكونوا يحتسبون ) تاييد مى كنند.

خالدين فيها لا يبغون عنها حولا

كلمه (بغى ) به معناى طلبيدن است . و كلمه (حول ) به معناى تحول است . و باقى آيه روشن است .
بحث روايتى
(رواياتى درباره (اخسرين اعمالا) و (جنّات الفردوس )
در الدر المنثور است كه ابن مردويه از ابى الطفيل روايت كرده كه گفت : من از على بن ابى طالب شنيدم كه در پاسخ ابن الكواء كه از آيه (هل ننبئكم بالاخسرين اعمالا) پرسيده بود فرمود: مقصود فاجران قريش است .
و در تفسير عياشى از امام بن ربعى روايت كرده كه گفت : ابن الكواء در مجلس امير المؤ منين (عليهالسلام ) برخاست و عرض كرد مرا خبر ده از معناى قول خدا كه مى فرمايد: (قل هل ننبئكم ... صنعا) حضرت فرمود: مقصود اهل كتابند كه به پروردگار خود كفر ورزيدند و در دين خود بدعت نهادند، خداوند هم اعمالشان را حبط كرد و اهل نهروان از ايشان دور نيستند.
مؤ لف : و نيز روايت شده كه مقصود از آنها نصارى هستند، و راوى آن قمى از ابى جعفر (عليهالسلام ) است و طبرسى هم در احتجاج از على (عليهالسلام ) روايت كرده كه منظور اهل كتابند. و در الدر المنثور آمده كه ابن منذر و ابن ابى حاتم از ابى خميصه ، عبد الله بن قيس از على (عليهالسلام ) روايت كرده كه مقصود راهبها هستند كه خود را در ديرها حبس كردند.
و همه اين روايات از باب جرى است ، و دو آيه مذكور در روايات در سياق مفصلى قرار دارند كه روى سخن در آن سياق با مشركين است ، و آيه سوم يعنى (اولئك الذين كفروا بايات ربهم و لقائه ...). كه تفسير آيه دومى است انطباقش بر وثنيها همانطور كه گذشت روشنتر است تا بر غير ايشان .
پس روايتى كه از قمى در تفسيرش در ذيل آيه مورد بحث آمده كه در باره يهود نازل شد و در باره خوارج جريان يافته صحيح نيست .
در تفسير برهان از محمد بن عباس به سند خود از حارث از على (عليها لسلام ) روايت آورده كه فرمود: براى هر چيزى نقطه برجستهاى است و نقطه برجسته بهشت فردوس است كه اختصاص به محمد و آل محمد (صلى اللّه عليه و آله و سلم ) دارد.
و در الدر المنثور است كه بخارى ، مسلم و ابن ابى حاتم از ابى هريره روايت كرده اند كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (وقتى از خدا درخواست مى كنيد فردوس را بخواهيد). كه در وسط بهشت و بر نقطه بلند آن قرار دارد كه فوق آن عرش ‍ رحمان است ، و نهرهاى بهشت از آنجا مى جوشد.
و در مجمع البيان است كه عبادة بن صامت از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه فرمود: بهشت صد درجه است كه ما بين هر دو درجه آن به قدر ما بين آسمان و زمين است ، و فردوس بالاترين درجه آن است كه نهرهاى چهارگانه بهشت از آنجا مى جوشد، پس هر وقت خواستيد از خدا درخواستى كنيد فردوس را بخواهيد.
مؤ لف : و در اين معنا روايات ديگرى است .
و در تفسير قمى از جعفر بن احمد از عبيد الله بن موسى از حسن بن على بن ابى حمزه از پدرش از ابى بصير از ابى عبد الله (عليهالسلام ) روايت كرده كه در ضمن حديثى گفت از آن جناب از آيه (ان الذين امنوا و عملوا الصالحات كانت لهم جنات الفردوس ‍ نزلا) پرسيدم ، فرمود: در باره ابوذر و سلمان و مقداد و عمار بن ياسر نازل شده كه خداى تعالى جنات فردوس را منزل و ماواى ايشان كرده است .
مؤ لف : جا دارد كه اين روايت را حمل بر جرى كنيم و بگوئيم مراد اين است كه آيه شريفه در باره مؤ منين حقيقى نازل شده كه چهار نفر مذكور از روشنترين مصاديق آنند، و گرنه اگر بگوييم در خصوص ايشان نازل شده باشد، اين اشكال متوجه مى شود كه سلمان از كسانى بود كه در مدينه ايمان آورد، و آيه شريفه در مكه و قبل از هجرت به مدينه نازل شده ، علاوه بر اينكه سند حديث هم خالى از سستى نيست .
سوره كهف ، آيه 109

قل لو كان البحر مدادا لكلمت ربى لنفد البحر قبل أ ن تنفد كلمت ربى و لو جئنا بمثله مددا (109)

ترجمه آيه
بگو اگر دريا مركب كلمات پروردگار من باشد پيش از آنكه كلمات پروردگارم تمامى گيرد دريا تمامى پذيرد و گر چه نظير آن را نيز به كمك آوريم (109).
بيان آيه
اين آيه بيان مستقلى است براى وسعت كلمات خداى تعالى ، و اينكه كلمات او نابودى پذير نيست ، و به همين جهت بعيد نيست كه تنها نازل شده باشد نه در ضمن آيات قبل و بعدش ، ليكن اگر در ضمن آيات ديگرى نازل شده باشد، آن وقت مربوط به تمامى مطالبى است كه در اين سوره مورد بحث قرار گرفته است .
بدين خاطر كه در اول اين سوره اشاره شده كه حقايقى الهى را خاطرنشان مى سازد، و نخست پيغمبر خود را كه از اعراض مردم از ذكر ناراحت شده بود تسليت داد كه همگى نسبت به تنبه به اين حقايق در خواب و غفلتند و به زودى از خواب خود بيدار مى شوند، و براى ايضاح اين معنا مثالى از داستان اصحاب كهف آورد.
آنگاه امور ديگرى را خاطرنشان ساخته و براى مزيد ايضاح در ذيل آن ، داستان موسى و خضر را آورد كه چگونه موسى از او اعمال عجيبى مشاهده كرد و نتوانست تاويل كند، و ظاهر آن اعمال وى را از باطن آنها غافل ساخت تا آنكه خود خضر تاويل كارهاى خود را شرح داده اضطراب موسى را از بين برد. و سپس داستان ذو القرنين و سدى كه به امر خدا و براى جلوگيرى از مفسدين - از قبيل ياجوج و ماجوج - ساخته بيان كرد.


و به طورى كه ملاحظه مى كنيد اينها امورى است كه در ذيلش حقايق و اسرارى قرار دارد، و در حقيقت كلماتى است كاشف از مقاصدى ، و بياناتى است كه از حقايقى نهفته كه ذكر حكيم به سوى آنها دعوت مى كند پرده برمى دارد. و اين آيه ، از اين امور كه كلمات خدا است خبر مى دهد و كلمات خدا از مقاصدى كه زوال ناپذير است خبر مى دهد، و آيه شريفه در اينكه در جائى قرار گرفته كه غرض سوره استيفاء شده و بيانش تمام گشته و مثالهايش زده شده نظير گفتار كسى مى ماند كه خيلى حرف زده و در آخر گفته باشد حرفهاى ما تمامى ندارد لذا به همين مقدار كه گفتيم اكتفاء مى كنيم - و خدا داناتر است .

قل لو كان البحر مدادا لكلمات ربى ...

اشاره به معناى (كلمه خدا) و بيان مقصود از اينكه اگر درياها مركب باشد كلماتخدا را با آن نتوان نوشت
لفظ (كلمة ) هم بر جمله اطلاق مى شود و هم بر مفرد نظير آيه شريفه (قل يا اهل الكتاب تعالوا الى كلمة سواء بيننا و بينكم الا نعبد الا الله ) و در قرآن كريم بيشتر در گفتار خدا و حكم او استعمال شده مانند آيه (و تمت كلمة ربك الحسنى على بنى اسرائيل بما صبروا) و آيه (كذلك حقت كلمة ربك على الذين فسقوا انهم لا يؤ منون ) و آيه (و لو لا كلمة سبقت من ربك لقضى بينهم ) و آيات بسيار زياد ديگرى از اين قبيل .
و معلوم است كه خداى تعالى تكلمش به دهان باز كردن نيست ، بلكه تكلم او همان فعل او است و افاضه وجودى است كه مى كند، همچنان كه فرموده : (انما قولنا لشى ء اذا اردناه ان نقول له كن فيكون ).
و اگر قرآن فعل خدا را (كلمه ) ناميده براى اين است كه فعل او بر وجود او دلالت مى كند. از همينجا است كه مسيح ، كلمه خدا ناميده مى شود، و قرآن كريم مى فرمايد: (انما المسيح عيسى ابن مريم رسول الله و كلمته ) و نيز از اينجا روشن مى شود كه هيچ عينى از اعيان خارجى و هيچ واقعهاى از وقايع به وجود نمى آيد مگر آنكه از اين جهت كه بر ذات خداى تعالى دلالت دارد، كلمه او است . چيزى كه هست در عرف و اصطلاح قرآن كريم مخصوص امورى شده كه دلالتش بر ذات بارى عز اسمه ظاهر باشد، و در دلالتش خفاء و بطلان و تغييرى نباشد، همچنانكه فرموده : (و الحق اقول ) و نيز فرموده : (ما يبدل القول لدى ) و چنين موجودى مثال روشنش عيسى بن مريم (عليهماالسلام ) و موارد قضاى حتمى خدا است . و نيز از همينجا روشن مى شود اينكه مفسرين (كلمات ) در آيه را حمل بر معلومات و يا مقدورات و يا ميعادهايى كه به اهل ثواب و اهل عقاب داده شده نموده اند، صحيح نيست .
پس معناى اينكه فرمود: (قل لو كان البحر مدادا لكلمات ربى ) اين است كه اگر درياها مركب باشد و با آن ، كلمات خدا را كه دلالت به خدا مى كنند بنويسم هر آينه آب دريا تمام مى شود و كلمات پروردگار تمام نمى شود.
و معناى (و لو جئنا بمثله مددا) اين است كه حتى اگر غير درياهاى دنيا درياى ديگرى هم تهيه كنيم آن نيز خشك خواهد شد، قبل از اينكه كلمات پروردگار من تمام شود.
بعضى از مفسرين گفته اند: مراد از (بمثله ) جنس مثل است ، نه يك مثل ، چون كلمه مثل هر وقت اضافه به اصل شود از تناهى بيرون نمى رود، و چون كلمات خداى تعالى - يعنى معلوماتش - غير متناهى است ، لذا متناهى نمى تواند غير متناهى را ضبط كند - اين خلاصه گفتار مفسر مذكور است .
اين گفته در جاى خود صحيح است ليكن نه به خاطر تناهى و عدم تناهى ، و اينكه كلمات خدا غير متناهى است . بلكه به اين جهت است كه حقايقى كه كلمات بر آن دلالت مى كند از حيث دلالتش غلبه بر مقادير دارد، و چگونه چنين نباشد با اينكه هر ذره از ذرات دريا هر قدر هم بسيار فرض شود وافى نيست كه دلالتهايش را بر جمال و جلال خدا در طول وجود خودش ثبت كند تا چه رسد به اينكه غير درياها از موجودات ديگر هم به درياها اضافه شود.
و اينكه كلمه (بحر) در آيه شريفه تكرار شده ، و همچنين كلمه (ربى )كه اسم ظاهر است در جاى ضمير به كار رفته تثبيت و تاكيد را مى رساند. و همچنين اينكه از اسامى خداى تعالى فقط (رب ) ذكر شده و به ضمير متكلم اضافه گرديده نيز تاكيد را مى رساند به اضافه اينكه به مضاف اليه شرافت هم مى دهد.
بحث روايتى
(روايتى در ذيل آيه گذشته )
 در تفسير قمى به سند خود از ابى بصير از امام صادق (عليهالسلام ) روايت آورده كه در ذيل اين آيه فرموده : به تو خبر مى دهم كه كلام خدا نه آخر دارد و نه غايت ، و تا ابد انقطاع نمى پذيرد.
مؤ لف : اينكه كلمات خداى را به كلام تفسير فرموده گفتار گذشته ما را تاييد مى كند.
آيه 110 سوره كهف

قل إ نما أ نا بشر مثلكم يوحى إ لى أ نما إ لهكم إ له وحد فمن كان يرجوا لقاء ربه فليعمل عملا صلحا و لا يشرك بعبادة ربه أ حدا110

ترجمه آيه
بگو من فقط بشرى هستم همانند شما، كه به من وحى مى شود، حق اين است كه خداى شما يگانه است پس هر كه اميد دارد كه به پيشگاه پروردگار خويش رود بايد عمل شايسته كند و هيچكس را در عبادت پروردگارش شريك نكند ( 110 ).
بيان آيه
بيان آخرين آيه سوره ، كه به سه اصل : توحيد، نبوت و معاد اشاره دارد
 اين آيه آخرين آيه سوره است كه غرض از بيان سوره را خلاصه مى كند، و در آن اصول سهگانه دين را كه توحيد و نبوت و معاد است جمع كرده .
جمله (انما الهكم اله واحد مساله توحيد را، و جمله انما انا بشر مثلكم يوحى الى و جمله فليعمل عملا صالحا...) مساله نبوت را، و جمله (فمن كان يرجوا لقاء ربه ) مساله معاد را متعرض است .

قل انما انا بشر مثلكم يوحى الى انما الهكم اله واحد

كلمه (انما) ى اولى رسول خدا (صلى اللّه عليه و آله و سلم ) را منحصر در بشريت و در مانندى ساير بشرها مى سازد، به طورى كه هيچ چيزى زائد بر آنچه آنان دارند ندارد و هيچ زيادتى براى خود ادعا نمى كند. و اين در حقيقت رد پندار مردم است كه خيال مى كنند كه ادعاى نبوت كرد ادعاى الوهيت و قدرت غيبى كرده است ،
و بر اساس همين پندار است كه از انبياء توقعهايى دارند كه جز خدا كسى علم و قدرت بر آنها را ندارد. در انحصار اول به امر خدا همه اينها را از خود نفى مى كند، و براى خود اثبات نمى كند مگر تنها و تنها مساله وحى را.
و انحصار دوم معبود را كه معبود ايشان هم هست منحصر در يكى مى كند، و اين همان توحيد است كه مى گويد اله تمامى عالم يك اله است .
جمله (فمن كان يرجو لقاء ربه فليعمل ...) مشتمل بر اجمال دعوت دينى است كه همان عمل صالح براى رضاى خداى واحد بى شريك است ، و آنگاه اين معنا را متفرع كرده بر رجاء لقاء پروردگار متعال و بازگشت به سوى او چون اگر حساب و جزائى در كار نباشد هيچ داعى و ملزمى نيست كه افراد را به پيروى از دين و به دست آوردن اعتقاد و عمل صحيح وادار سازد همچنانكه خود خداى تعالى فرموده : (ان الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب ).
و اگر عمل صالح و شرك نورزيدن در عبادت رب را متفرع بر اعتقاد به معاد نموده بدين جهت است كه اعتقاد به وحدانيت خدا با شرك در عمل جمع نمى شوند، و با هم متناقضند. پس اگر اله واحد باشد در همه صفاتش كه يكى هم معبوديت است واحد است ، و در آن نيز شريك ندارد.
و اگر پيروى از دين را متفرع بر رجاء معاد كرد نه بر يقين به معاد بدين جهت بوده كه تنها احتمال بودن معاد كافى است كه آدمى را به پيروى از دين وادار سازد چون دفع ضرر محتمل واجب است ، هر چند بعضيها گفته اند: كه مراد از لقاء، لقاء كرامت و ثواب است و اين تنها مورد رجاء است نه مورد قطع .
و اگر رجاء لقاى خداى را متفرع بر جمله (انما الهكم اله واحد) كرد بدين جهت بود كه بازگشت بندگان به سوى خداى سبحان از تماميت معناى الوهيت است ، زيرا خداى تعالى هر كمال مطلوب و هر وصف جميلى را دارد كه يكى از آنها فعل حق و حكم به عدل است و اين دو اقتضاء مى كند كه دوباره بندگان را به سوى خود بازگرداند و ميان آنان حكم كند همچنان كه خودش فرموده :
(و ما خلقنا السماء و الارض و ما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار ام نجعل الذين امنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار).
بحث روايتى
(رواياتى درباره اخلاص در عمل و پرهيز از رياكارى )

در الدر المنثور است كه ابن منذر و ابو نعيم - در كتاب صحابه - و ابن عساكر از طريق سدى صغير از كلبى از ابو صالح از ابن عباس ‍ روايت كرده اند كه گفت : جند بن زهير را عادت چنين بود كه وقتى نماز مى خواند يا روزه مى گرفت يا تصدق مى داد، و مردم تعريفش ‍ مى كردند خيلى خوشحال مى شد و به همين جهت اين كارها را بيشتر مى كرد تا مردم بيشتر تعريفش كنند. خداى تعالى در مذمتش ‍ اين آيه را فرستاد: (فمن كان يرجوا لقاء ربه فليعمل عملا صالحا و لا يشرك بعبادة ربه احدا).
مؤ لف : نظير اين روايت روايات ديگرى بدون ذكر اسم شخص معينى وارد شده ، و جا دارد كه همه آنها حمل بر انطباق آيه بر مورد شود نه اينكه نزول آيه را در خصوص مورد بدانيم ، زيرا بعيد به نظر مى رسد كه خاتمه يك سوره از سوره هاى قرآنى به خاطر سبب خاصى نازل شده باشد.
و در همان كتاب از ابن ابى حاتم از سعيد بن جبير روايت شده كه در تفسير آيه مورد بحث گفته است : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود پروردگار شما مى فرمايد:
من بهترين شريكم ، پس هر كس در عمل خودش احدى از خلق مرا شريك من قرار دهد من همه عمل او را به شريكم واگذار مى كنم تا همه اش مال او باشد و هيچ عملى را از بندهام قبول نمى كنم مگر آنچه را كه خالص براى من بياورد، آنگاه اين آيه را خواندند: (فمن كان يرجوا لقاء ربه فليعمل عملا صالحا و لا يشرك بعبادة ربه احدا).
و در تفسير عياشى از على بن سالم از امام صادق (عليهالسلام ) روايت كرده كه فرمود:
خداى تبارك و تعالى فرموده : من بهترين شريكم ، هر كس در عمل خويش كسى را شريك من كند من آن را قبول نمى كنم ، مگر آنچه را كه خالص براى من آورده باشد.
عياشى مى گويد: در روايت ديگرى از آن جناب آمده ، كه خداى تعالى فرموده : من بهترين شريكم ، هر كس عملى را هم براى من و هم براى غير من بجا آورد آن عمل مال آن كسى است كه وى با من شريكش كرده . و در الدر المنثور است كه احمد و ابن ابى الدنيا و ابن مردويه و حاكم ( وى حديث را صحيح دانسته ) و بيهقى از شداد بن اوس روايت كرده اند كه گفت : من از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه فرمود: هر كس نماز بخواند و رياء كند شرك كرده و هر كه روزه بگيرد و رياء كند شرك ورزيده و هر كه صدقه دهد و رياء كند شرك ورزيده آنگاه اين آيه را خواند: (فمن كان يرجو لقاء ربه ...).
و در تفسير عياشى از زراره و حمران از امام باقر و امام صادق (عليهالسلام ) روايت كرده كه فرمودند: اگر بندهاى عملى كند كه با آن رحمت خدا و خانه آخرت را طلب كند آنگاه رضاى احدى از مردم را هم در آن دخالت دهد مشرك است .
مؤ لف : روايات در اين باب از طرق شيعه و اهل سنت آن قدر زياد است كه نمى توان شمرد. و البته مراد از شرك در آنها شرك خفى است كه با اصل ايمان منافات ندارد بلكه با كمال آن منافى است همچنان كه خداى تعالى فرموده : (و ما يؤ من اكثرهم بالله الا و هم مشركون ) پس آيه شريفه با باطن خود شامل شرك خفى مى شود نه به ظاهرش .
و در الدر المنثور است كه طبرانى و ابن مردويه از ابى حكيم روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اگر از قرآن غير از آيه آخر سوره كهف بر من نازل نشده بود همان يك آيه براى امت من كافى بود.
مؤ لف : وجه اين روايت در سابق گذشت .


بسم اللّه الرحمن الرحيم
سوره مريم آيات 15-1
 سوره مريم مكى است و 98 آيه دارد

بسم اللّه الرحمن الرحيم كهيعص (1) ذكر رحمت ربك عبده زكريا(2) اذ نادى ربه نداء خفيا(3) قال رب انى وهن العظم منى و اشتعل الراس شيبا و رضيا(6) يا زكريا انا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا(7) قال رب انى يكون لى غلام و كانت امراتى عاقرا و قد بلغت من الكبر عتيا(8) قال كذلك قال ربك هو على هين و قد خلقتك من قبل و لم تك شيا(9) قال رب اجعل لى آيه قال آيتك الا تكلم الناس ثلث ليال سويا(10) فخرج على قومه من المحراب فاوحى اليهم ان سبحوا بكره و عشيا(11) يا يحيى خذ الكتب بقوة و آتينه الحكم صبيا(12) و حنانا من لدنا و زكوه و كان تقيا(13) و برا بولديه و لم يكن جبارا عصيا(14) و سلم عليه يوم ولد و يوم يموت و يوم يبعث حيا( 15)

.
ترجمه آيات
بنام خداى رحمان و رحيم ، كاف ، هاء، يا، عين ، صاد (1).
(اين رمز عنوان ) يادآورى رحمت پروردگارت به بنده خود زكرياست (2).
آن دم كه پروردگارش را ندا داد، ندايى پنهانى (3).
گفت پروردگارا! من از پيرى استخوانم سست ، و سرم سفيد شده است ، و در زمينه خواندن تو اى پروردگار بى بهره نبوده ام (4).
من از بعد خويش از وارثانم بيم دارم ، و زنم نازا است مرا از نزد خود فرزندى عطا كن (5).
تا از من و از خاندان يعقوب ارث ببرد، و پروردگارا! او را پسنديده گردان (6).
(پس بدو گفتيم ) اى زكريا ما به تو مژده پسرى مى دهيم كه نامش يحيى است و از پيش همنامى براى وى قرار نداده ايم (7).
گفت : پروردگارا! چگونه باشد مرا پسرى با اينكه همسرم نازا است و خودم از پيرى به فرتوتى رسيده ام ؟(8).
(حامل پيام به وى ) گفت : پروردگار تو چنين است ، و همو فرموده كه اين بر من آسان است ، از پيش نيز تو را كه چيزى نبودى خلق كرده ام (9).
گفت : پروردگارا! براى من علامتى بگذار. گفت : نشانه ات اين باشد كه سه شب تمام با مردم سخن گفتن نتوانى (10).
پس از عبادتگاه نزد قوم خود شد و با اشاره به آنان دستور داد كه صبح و شام خدا را تسبيح گوييد (11).
(ما گفتيم ) اى يحيى اين كتاب را به جد و جهد تمام بگير. و در طفوليت او را حكمت و فرزانگى داديم (12).
و به او رحمت و محبت از ناحيه خود و پاكى (روح و عمل ) بخشيديم ، و او پرهيزكار بود (13).
و با پدر و مادرش نيكوكار بود و سركش و نافرمان نبود (14).
درود بر وى روزى كه تولد يافت و روزى كه مى ميرد و روزى كه زنده برانگيخته مى شود (15).
بيان آيات
غرض اين سوره به طورى كه در آخرش بدان اشاره نموده مى فرمايد:

فانما يسرناه بلسانك لتبشر به المتقين و تنذر به قوما لدا...

بشارت و انذار است ؛ چيزى كه هست همين غرض را در سياقى بديع و بسيار جالب ريخته نخست به داستان زكريا و يحيى و قصه مريم و عيسى و سرگذشت ابراهيم و اسحاق و يعقوب و ماجراى موسى و هارون و داستان اسماعيل و حكايت ادريس و سهمى كه به هر يك از ايشان از نعمت ولايت داده - كه يا نبوت بوده و يا صدق و اخلاص - اشاره كرده ،
آنگاه علت اين عنايت را چنين بيان فرموده كه اين بزرگواران خصلتهاى برجسته اى داشته اند از آن جمله نسبت به پروردگارشان خاضع و خاشع بودند، و ليكن اخلاف ايشان از ياد خدا اعراض نموده به مساءله توجيه به پروردگار به كلى بى اعتناء شدند، و به جاى آن دنبال شهوت را گرفتند به همين جهت به زودى حالت (غىّ) را كه همان از دست دادن رشد است ديدار مى كنند، مگر آنكه كسى از ايشان توبه كند و به پروردگار خود بازگشت نمايد كه او سرانجام به اهل نعمت مى پيوندد.
سپس نمونه هايى از لغزشهاى اهل غىّ و زورگوييهاى آنان و آراى خارج از منطقشان از قبيل نفى معاد، و به خدا نسبت پسر دارى دادن ، و بت پرستيدن و آنچه كه از لوازم اين لغزشها است از نكبت و عذاب را خاطر نشان مى سازد.
بنابراين ، مى توان گفت بيان اين سوره شبيه به بيان مدعيى است كه براى اثبات دعوى خود مثال هايى مى آورد. كانه گفته شده فلانى را و فلانى و فلانى كه از اهل رشد و داراى موهبتى الهى بودند در زندگى اين روش را داشتند كه دل از شهوات نفس كنده و به سوى پروردگار خود متوجه شدند، و طريقه خضوع و خشوع را پيش گرفتند كه هر وقت آيات پروردگارشان را متذكر مى شدند از صميم دل خاضع مى گشتند. و طريقه آدمى به سوى رشد و موهبت همين است ، ليكن اخلاف همين نامبردگان اين طريقه را كنار گذاشتند، يعنى از عمل اعراض و به شهوات مذموم رو آوردند، و اين رويه ، ايشان را جز به سوى (غىّ) كه خلاف رشد است نكشانيده ، جز بر باطل استوارترشان نمى كند، و سرانجامشان اين مى شود كه رجوع به خدا را انكار، و شركايى براى خدا اثبات نموده ، سد راه دعوت هم مى شوند و اين جز به سوى نكبت و عذاب رهنمونشان نمى كند.
پس اين سوره - همانطور كه ملاحظه مى فرماييد - با ذكر چند مثال آغاز و با گرفتن نتيجه اى كلى از آن مثلها، كه مورد نظر بوده ، خاتمه يافته است . و اين نتيجه گيرى از جمله (اولئك الذين انعم اللّه عليهم ) شروع شده و تا چند آيه بعد ادامه مى يابد.
پس اين سوره مردم را به سه طائفه تقسيم مى كند: 1 - آنهائى كه خدا انعامشان كرد كه يا انبياء بودند و يا اهل اجتباء و هدايت 2 - اهل غىّ، يعنى آنهائى كه مايه و استعداد رشد خود را از دست دادند 3 - آن كسانى كه توبه نموده ايمان آوردند، و عمل صالح كردند كه به زودى به اهل نعمت و رشد مى پيوندند. و آنگاه ثواب توبه تائبين و مستر شدين و عذاب غاويان
كه همنشينان شيطان و از اولياى اويند - را تذكر مى دهد.
اين سوره بدون هيچ شكى در مكه نازل شده ، زيرا هم عده اى از مفسرين مكى بودن آن را مورد اتفاق دانسته و هم مضامين آياتش بر اين معنا دلالت دارد.

كهيعص

.
 در سابق در تفسير آيه اول سوره اعراف گفتيم كه : اين سوره ها از قرآن كريم كه حروف مقطعه بر سر آنها آمده خالى از ارتباطى در ميان مضامين آنها با آن حروف نيست ، پس حروفى كه مشترك ميان چند سوره است كشف مى كند از اين كه مضامين آنها نيز مشترك است .
مؤ يد اين معنا مناسبت و همجنسى اى است كه ميان اين سوره و سوره (ص ) به چشم مى خورد، چون آن سوره نيز داستان انبياء را آورده ، و به زودى - ان شاء اللّه - بحث جامعى در باره حروف مقطعه قرآن و ارتباطى كه هر يك با مطالب سوره خود دارند ايراد نموده ، از نظر خواننده مى گذرانيم ، و در آنجا نيز اين بحث را مطرح مى كنيم كه سوره هايى كه حروف مقطعه مشترك دارند مطالبشان نيز مشترك است ، مانند سوره مورد بحث با سوره (يس ) كه در هر دو حرف (ياء) وجود دارد. و باز مانند اين سوره و سوره شورى كه در هر دو حرف (ع ) وجود دارد.

ذكر رحمت ربك عبده زكريا

.
ظاهر سياق اين است كه كلمه (ذكر) خبرى است براى مبتدائى محذوف ، و مصدرى است در معناى مفعول ، و برگشت معنا از نظر تقدير به (اين است كه اين خبر رحمت مذكور پروردگار تو است ). و مراد از رحمت ، استجابت دعاى زكريا به وسيله خداى سبحان است كه تفصيل آن از جمله (اذ نادى ربه ) شروع شده .

اذ نادى ربه نداء خفيا

.
ظرف (اذ) متعلق است به جمله (رحمة ربك ) و كلمه (نداء) و همچنين (مناداه ) به معناى صدا زدن به آواز بلند است ، در مقابل (مناجات ) كه به معناى آهسته صدا زدن است .
خواهى گفت : اگر نداء به اين معنا است پس چرا خداى تعالى آن را با وصف (خفى ) توصيف كرد؟ مى گوييم منافاتى ندارد، زيرا ممكن است همين دعوت با صداى بلند در جايى صورت گيرد كه احدى آن را نشنود، مانند بيابان و امثال آن ، همچنان كه جمله (فخرج على قومه من المحراب ) هم اشعارى به اين معنا دارد.
بعضى گفته اند: عنايت ، در تعبير به نداء اين است كه حضرت زكريا خود را از خدا دور تصور كرده ، و خواسته است رعايت اين ادب را بكند كه گناهان و بديهايش او را از خدا دور كرده است ، همچنانكه حال هر كسى كه از عذاب خدا بترسد همينطور است كه خود را دور مى بيند.

قال رب انى وهن العظم منى ....

اين آيه زمينه چينى مى كند براى درخواستى كه بعدا از زكريا نقل مى نمايد كه گفت : (فهب لى من لدنك وليا).
و اگر كلمه (رب ) را جلوتر آورد براى استرحام بوده و خواسته در مقدمه دعا، درياى رحمت خدا را به خروش آورد و بعد دعا كند. و اگر با كلمه (ان ) مطلب خود را تاكيد كرد براى اين است كه برساند حاجتش به داشتن فرزند حاجتى است مبرم و حياتى . و كلمه (وهن ) به معناى ضعف و نقصان نيرو است . و اگر اين ضعف خود را به استخوانهايش اختصاص داد براى اين است كه آدمى در تمامى حركتها و سكونهايش بر آن قرار مى گيرد.
و اگر نگفت (استخوانهايم ) و يا (استخوانم ) براى اين است كه ضعف را به جنس استخوان نسبت دهد، و هم اينكه اجمالى باشد براى تفصيل بعد.
(و اشتعل الراس شيبا) - (اشتعال ) به معناى انتشار زبانه آتش و سرايت آن است ، در هر چيزى كه قابل احتراق باشد. در مجمع البيان گفته : جمله (و اشتعل الراس شيبا) از بهترين استعارات است ، و معنايش اين است كه سفيدى موى در سر من منتشر شده آنچنان كه شعاع آتش منتشر مى شود، و كانه منظور از شعاع آتش همان زبانه آن است .
(و لم اكن بدعائك رب شقيا) - (شقاوت ) خلاف سعادت است ، و گويا منظور از آن محروميت از خير است كه يا لازمه شقاوت است و يا خود آن . كلمه (بدعائك ) متعلق به شقى است ، و (باء) آن باء سببيت و يا به معناى (فى ) است . و معناى آيه اين است كه : پروردگارا! من همواره به سبب دعاى خود قرين سعادت بوده ام و هر وقت تو را مى خواندم اجابتم مى فرمودى ، بدون اينكه مرا شقى و محروم سازى . و يا اين است كه : پروردگارا من هيچ وقت در دعاى خود از ناحيه تو محروم و خائب نبوده ام ، مرا به اجابت كردنت عادت داده اى و هر وقت تو را مى خواندم قبول مى نمودى . به هر صورت چه معنا آن باشد و چه اين ، كلمه دعاء مصدر مضاف به مفعول است .
بعضى از مفسرين گفته اند: كلمه (دعائك ) مصدر مضاف به فاعل است ، و معنايش اين است : پروردگارا! من هيچوقت نسبت به دعوتت كه مرا به سوى بندگى و اطاعت مى خواند شقى و متمرد نبوده ام ، هر وقت مرا دعوت كردى اطاعت كردم و به خلوص عبادتت نمودم . ليكن معناى اول روشن تر است .
و در تكرار كلمه (ربّ) و قرار دادن آن بين اسم (كان ) و خبرش در جمله (و لم اكن بدعائك رب شقيا) بلاغتى است كه ممكن نيست با هيچ مقياسى اندازه گيرى نمود، و همچنين در نظير آن ، يعنى جمله (و اجعله رب رضيا).

و انى خفت الموالى من ورائى و كانت امراتى عاقرا.

تتمه تمهيد و زمينه چينى است كه گفتيم قبل از دعاى خود كرده . و منظور از (موالى ) عموها و پسر عموها هستند. بعضى گفته اند منظور از (موالى ) (كلالة ) است ، و بعضى ديگر گفته اند (عصبه ) است . و بعضى گفته اند تنها پسر عموها است ، و بعضى گفته اند كه منظور ورثه است . و به هر حال ، به هر معنا كه باشد غير اولاد صلبى است . و مقصود از اينكه گفت (از موالى مى ترسم ) اين است كه از عمل موالى مى ترسم . و مقصود از (من ورائى ) بعد از مرگ است . و خلاصه اينكه حضرت زكريا مى ترسيده از اينكه از دنيا برود و نسلى كه وارث او باشند، نداشته باشد، و اين كنايه از همان بى اولاد مردن است .
كلمه (عاقر) در جمله (و كانت امراتى عاقرا) به معناى زن نازا است ، و مرد عاقر آن مردى را گويند كه فرزند دار نشده باشد.
و اينكه چنين تعبير كرده كه (همسرم عاقر است ) خود دلالت مى كند بر اينكه همسرش علاوه بر اينكه تا آن روز كه اين دعا را مى كرده فرزند نياورده از سن فرزند دار شدن هم گذشته بوده است .
و ظاهر اينكه كلمه (ان ) را تكرار نكرده و فرموده : (انى خفت الموالى من ورائى و كانت امراتى ...) اين است كه جمله (و كانت ...) حاليه است ، و مجموع كلام يعنى (و انى خفت الموالى ... عاقرا) فصل واحدى از داستان است ، و اين معنا را مى رساند كه چون همسرم عاقر است جا دارد كه از ورثه بعد از خودم بترسم .
پس مجموع زمينه چينى هايى كه آن جناب براى دعاى خود كرده است به دو بخش بر مى گردد: اول اينكه خداى عز و جل او را در طول زندگيش و تا روزى كه پيرى سالخورده شده به استجابت دعا عادت داده . دوم اينكه او از ورثه بعد از مرگش مى ترسد، چون همسرش عاقر است .
و ممكن است كلام را به سه بخش تقسيم نمود، به اينكه پيرى خودش را يك بخش و عاقر بودن همسرش را بخش مستقل ديگرى شمرد.

فهب لى من لدنك وليا يرثنى و يرث من آل يعقوب و اجعله رب رضيا

.
اين همان دعائى است كه گفتيم براى اداى آن زمينه چينى كرد، و در آن موهبت الهيى را كه درخواست كرد مقيد به قيد (من لدنك ) نمود، چون از اسباب عادى ماءيوس شده بود. يكى از اسباب عادى كه در اختيار او و هر فرد ديگرى است استعداد شوهر است كه آنجناب اين استعداد را به خاطر پيرى از دست داده بود. يكى ديگر استعداد همسر است براى باردار شدن كه وى اين را هم نداشت ، زيرا همسرش در جوانى عاقر بود تا چه رسد به امروز كه پيرى سالخورده شده .
و اگر از خدا وليىّ درخواست كرد بدين جهت بود كه ولى هر كس عبارت است از آن شخصى كه متولى و عهده دار كار او باشد، و ولىّ ميت آن كسى است كه به امر او قيام مى كند، و جانشين او در ارثيه اش مى شود. كلمه (آل ) در آل يعقوب به معناى خاصه ، يعنى كسانى است كه امرشان به او محول است ، مانند فرزندان و خويشاوندان و سايران . و بعضى گفته اند اين كلمه در اصل اهل بوده . و منظور از (يعقوب ) - به طورى كه گفته شده - فرزند اسحاق بن ابراهيم (عليهماالسلام ) است . و بعضى گفته اند مراد يعقوب بن ماثان برادر عمران بن ماثان پدر مريم است ، و همسر زكريا خواهر مريم بوده . و بنابراين معناى (يرثنى و يرث من آل يعقوب ) اين مى شود كه : از من و از همسرم كه يكى از افراد خاندان يعقوب است ارث ببرد. آن وقت مناسب تر اين است كه بگوييم كلمه (من ) در جمله (من آل يعقوب ) براى تبعيض است ، هر چند كه اگر ابتدائيه هم بگيريم صحيح است .
(و اجعله رب رضيا) - كلمه (رضى ) به معناى (مرضى ) (پسنديده ) است . و اطلاق رضاء، اقتضاء دارد كه اين مطلق شامل علم و عمل هر دو شود. پس مراد آن كسى خواهد بود كه هم اعتقادش و هم عملش مورد پسند باشد، يعنى خدايا او را آراسته به علم نافع و عمل صالح گردان .
خداى عز و جل اين داستان را در سوره آل عمران هم كه سوره اى است مدنى و بعد از سوره مريم نازل شده در ذيل داستان مريم آورده و فرموده : (فتقبلها ربها بقبول حسن و انبتها نباتا حسنا و كفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم انى لك هذا قالت هو من عند اللّه ان اللّه يرزق من يشاء بغير حساب هنا لك دعا زكريا ربه قال رب هب لى من لدنك ذريه طيبه انك سميع الدعاء.
و هر كس در اين دو آيه دقت كند جاى شكى برايش باقى نمى ماند كه تنها چيزى كه زكريا را به دعاء وادار كرد و آن دعاى مذكور را نمود همان كرامتى بود كه از خدا نسبت به مريم مشاهده كرد، و عبوديت و خلوصى بود كه مريم نسبت به خدايش داشت . از مشاهده اين وضع لذت برد، و دوست داشت كه اى كاش بعد از او هم فرزندى داراى قرب و كرامتى اين چنين مى داشت ، ليكن از سوى ديگر متوجه سالخوردگى و ناتوانى خود و پيرى و نازايى همسرش شد و به ياد وارثانش كه هيچ يك حال و وضعى چون مريم ندارند افتاده ، دچار وجد و شعفى سوزان گرديد، و ناگهان جرقه اى در دلش شعله زد و به ياد اين معنا افتاد كه خداى تعالى تا اين روز از زندگيش ‍ وى را به استجابت دعا و كفايت همه مهمات عادت داده بود، لذا دست به دعا بلند كرده با دلى سرشار از اميد ذريه اى طيب درخواست نمود.
پس جمله (رب هب لى من لدنك ذريه طيبه ) در سوره آل عمران در مقابل (فهب لى من لدنك وليا يرثنى و يرث من آل يعقوب و اجعله رب رضيا) است . و كلمه (طيبه ) در آنجا مقابل جمله (و اجعله رب رضيا) در اينجا است . و مراد از (رضى ) هم همان قرب و كرامتى بود كه از خدا نسبت به مريم ديد، و آن عمل صالحى بود كه از مريم نسبت به خدا مشاهده كرد. باقى مى ماند جمله (هب لى من لدنك ذريه ) در آنجا، در مقابل (فهب لى من لدنك وليا يرثنى و يرث من آل يعقوب ) در اينجا كه در حقيقت تفسير كننده كلمه (وليا) در آنجا است . پس مقصود از جمله (وليا يرثنى ...) فرزند صلبى است كه از او ارث ببرد.
اين را بدين جهت گفتيم تا فساد گفتار بعضى روشن گردد كه گفته اند: (زكريا در جمله (فهب لى من لدنك وليا يرثنى ...) از خدا كسى را خواسته كه قائم مقام و وارث او باشد چه فرزند و چه غير فرزند.) و همچنين گفتار بعضى ديگر كه گفته اند: (او از فرزنددار شدن از همسرش ماءيوس بود، و لذا از خدا كسى را خواست كه از او ارث ببرد و قائم مقام او شود هر چند از ساير مردم باشد).
و وجه فساد آنها اين است كه آيه سوره آل عمران صريح در اين است كه فرزند خواسته ، چون گفته است : (رب هب لى من لدنك ذريه طيبه ) - علاوه بر اينكه تعبير به عبارتى مانند: (هب لى ) خود مشعر به نوعى ملكيت است كه زكريا مالك آن شود و با ساير مردم سازگارى ندارد، چون معنا ندارد زكريا مالك مردم بيگانه شود، و اگر منظور آن بود كه اين مفسرين پنداشته اند جا داشت بگويد: (اجعل لى وليا وليى برايم قرار ده ) همچنانكه در آيه 75 سوره نساء فرموده : (و اجعل لنا من لدنك وليا و اجعل لنا من لدنك نصيرا).
از اينجا اين معنا روشن مى شود كه مراد از جمله (وليا يرثنى ) فرزند پسر است ، همچنانكه در سوره آل عمران از آن به ذريه تعبير فرموده ، پس منظور از (ولىّ) ذريه اى است كه ولى در ارث است ، و بى شك متبادر به ذهن از ارث همان ارث بردن ما ترك ميت از اموال و اسباب زندگى است ، حال يا به خاطر اينكه اين كلمه حقيقت در همان ارث مالى است ، و در غير مال مجاز است ، چنانچه مى گويند فلانى علم و شجاعت و زهد و ساير صفات معن وى را از پدرش ارث برده . و يا به خاطر اين است كه به ارث مال انصراف دارد هر چند كه در ارث صفات هم حقيقت باشد. پس به هر حال لفظ، ظاهر در وراثت مال است ليكن با انضمامش به ولى متعين مى شود كه مراد از وارث تنها همان فرزند است ، جمله (و انى خفت الموالى من ورائى ) كه قبل از جمله مورد بحث بود - به بيانى كه به زودى خواهد آمد ان شاء اللّه - اين ظهور را تقويت مى كند.
و اما گفتار آن مف سرى كه گفته (مراد از آن ارث نبوت است ، و زكريا از خدا خواسته كه به او فرزندى دهد كه نبوت را از او ارث ببرد) گفتارى است كه مطلب چند سطر قبل ، آن را دفع مى كند، چون در آنجا گفتيم كه محرك و باعث زكريا به دعا آن كرامتى بود كه از مريم مشاهده كرد،
و آنچه از وى مشاهده كرد نبوت نبود، اثرى هم از آن در ميان نبود. آن وقت بايد ديد چه رابطه اى هست ميان مشاهده احوال مريم از عبادت و كرامت و سپس اعجابش از احترام و نزد خدا و ميان درخواست فرزندى از خدا كه نبوت را از او به ارث ببرد؟ و معلوم است كه كمترين رابطه اى ميان آن دو نيست .
علاوه بر اينكه اصلا نبوت چيزى نيست كه از راه خويشاوندى ارث برده شود، و به فرض هم كه در مقام اصلاح اين نظريه بگويند: مراد ما از وراثت ، صرف پيدايش پيغمبرى بعد از پيغمبرى ديگر يا از دودمان او و يا از دودمان غير او است كه مجازا و به نوعى عنايت وراثت ناميده شده ، با اشكال ديگرى كه وارد است چه مى كنند؟ و آن اين است كه اين تفسير با جمله (و اجعله رب رضيا) سازگارى نخواهد داشت ، زيرا معنا ندارد كسى بگويد خدايا مرا فرزندى پيغمبر ارزانى بدار و او را مرضىّ (پسنديده ) بگردان ، براى اينكه ، كسى كه پيغمبر مى شود فضيلت مرضى بودن و بالاتر از آن را دارد ديگر حاجت به درخواست ندارد.
و اگر بگويند اين درخواست جنبه تاءكيد را دارد، مى گوييم تاءكيد هميشه بايد مساوى و يا مافوق مؤ كّد باشد نه پائين تر از آن ، و خصلت مرضى بودن مادون نبوت است . و اگر بگويند اصلا منظور از مرضىّ بودن مرضى نزد خدا نيست تا بگويى درخواستش بعد از نبوت معنا ندارد، بلكه منظور مرضى نزد مردم است ، در جواب مى گوئيم اين احتمال با اطلاق مرضىّ نمى سازد، چون اين كلمه هر وقت به طور مطلق استعمال شود، و قيد نزد مردم با آن نيايد معنايش مرضى نزد خدا است .
نزديك به اين وجه در فساد وجه ديگرى است كه بعضى آورده و گفته اند: مراد از وراثت ، وراثت در علم است . زكريا از خدا خواسته كه به او فرزندى دهد كه وارث علم او باشد.
دليل فسادش اين است كه معنا ندارد زكريا از مشاهده حال مريم و اعجابش از احترام او نزد خدا ناگهان و بدون هيچ ربط و مناسبتى به هوس بيفتد كه فرزندى طلب كند كه وارث علم او باشد.
و اگر بگويى علم نافع و عمل صالح دور و بى مناسبت با وضع مريم نيست ممكن است بگوييم زكريا (عليه السلام ) از ديدن وضع مريم و اخلاص و عبادت و كرامت او دلش خواسته خدا به او فرزندى دهد كه داراى علم نافع و عمل صالح باشد، آنگاه بگوييم مراد از وراثت ،
وراثت علم و مراد از رضايت عمل صالح باشد، در جواب مى گوييم : براى چنين درخواستى جمله (و اجعله رب رضيا) كافى بود، و ديگر حاجت نبود كه وارث بخواهد، چون كلمه (رضى ) و (مرضى ) اگر قيد عمل و يا اخلاق و يا غير آن ، به آن اضافه نشود يعنى نگوييم (مرضى العمل ) و يا (مرضى الاخلاق ) و آن را مطلق بياوريم مرضى مطلق و به تمام معنا خواهد بود، و مرضى مطلق آن كسى است كه هم عملش صالح باشد و هم علمش ، و نظير اين اشكال را به آن كسى كه احتمال داده بود منظور از رضى ، مرضى نزد مردم باشد، كرديم .
نزديك به اين وجه در فساد اين احتمال است كه (منظور از وراثت ، وراثت تقوى و كرامت باشد و حضرت زكريا از پروردگارش ‍ طلب كرد كه به او فرزندى ببخشد كه داراى همان قرب و كرامتى باشد كه او دارد)؛ چون مناسب با اين حال اين است كه زكريا فرزندى طلب كند كه داراى آن قرب و كرامتى باشد كه حضرت مريم داشته است ، و يا مطلق قرب و كرامت ، نه اينكه فرزندى درخواست كند كه به او آن قرب و كرامتى منتقل گردد كه خود دارد.
علاوه بر اين با جمله (و انى خفت الموالى من ورائى ) ناسازگار است ؛ براى اينكه او در اين جمله مى گويد: من مى ترسم بعد از مرگم چيرهايى كه بايد از انسان به فرزندش منتقل شود به خويشاوندانم منتقل گردد، پس او مى ترسد از اينكه مواليش مالك مال او شوند، نه اينكه بترسد مواليش داراى قرب و منزلت و تقوى و كرامت گردند، و اين معنا ندارد كه يك پيغمبرى نسبت به خويشاوندانش اين چنين بخلى داشته باشد كه بعد و يا قبل از مرگش داراى تقوى و كرامت گردند، زيرا انبياء جز صلاح و سعادت خلق آرزويى ندارند.
و اينكه بعضى گفته اند (خويشاوندان زكريا اشرار بنى اسرائيل بوده اند، و آنجناب از اين مى ترسيده كه پس از وى به لوازم جانشينش در امت عمل نكنند) حرف درستى نيست ، زيرا اگر مقصود از خلافت و جانشينى خلافت باطنى و الهى است كه قطعا قابل ارث بردن نيست تا بود و نبود نسب در آن فرق داشته باشد. علاوه بر اينكه نبوت هيچگاه از مورد خود تخلف نمى كند و جز افراد واجد اهليت ، پيغمبر نمى شود، پس ديگر چه جاى ترس هست .
و اگر مقصود از خلافت ، جانشينى ظاهرى و دنيائى است كه با نسب ارث برده مى شود، و كسى كه منسوب نيست ارث نمى برد، چنين خلافتى مانند مال ، يكى از وسائل زندگى مادى است ، و با اين حال چه فائده اى دارد كه ما با اصرار كلمه ارث در آيه را از ارث مال به ارث خلافت برگردانيم ؟
علاوه بر اينكه ديديم يحيى (عليه السلام ) چنين خلافت و سلطنتى را از پدر ارث نبرد، تا بگوييم زكريا (عليه السلام ) مى ترسيده اين خلافت به دست غير يحيى بيفتد، و اصلا در زمان آن جناب بنى اسرائيل سلطنت و قدرتى نداشته ، همه در زير سلطه روم قرار داشتند، و روم برايشان حكم مى راند.
ممكن است كسى اعتراض كند كه شما چرا اصرار داريد ارث در آيه را به معناى متبادر از كلمه يعنى ارث مالى حمل كنيد نه ارث علم و امثال آن با اينكه نفوس قدسى و نظرهاى بلندى كه توجه و تعلقى به اين عالم فانى و منقطع ندارند، و همه در بند عالم باقى هستند و هيچ وقت و حتى به قدر يك بال مگس توجهى و عنايتى به متاعهاى دنيوى ندارند، آنهم مانند زكريا كسى كه در ميان اين طائفه از نفوس پاك معروف به كمال انقطاع و شدت تجرد از دنيا است ، و عادتا محال است كه اين ترس را داشته باشد كه بعد از مرگش اموالش به دست غير بيفتد، و يا به خاطر دلبستگى به دنيا دچار اندوه گشته از خدا بخواهد (آنهم اينطور التماس كند) كه فرزندى به او بدهد كه وارث اموال او گردد، و معلوم است كه چنين درخواستى از كمال محبت و علاقه او به دنيا و زخارف آن حكايت مى كند، و اگر براى رفع اين اشكال بگويى ترس او از اين بوده كه خويشانش اموالش را در راه غير مشروع خرج كنند، لذا از خدا وارثى مرضى طلب كرد تا به وسيله ارث كه خود يكى از اسباب ملكيت است ، مالك مال او شود و در راه رضاى خدا صرف كند، مى گوييم وقتى به حكم ارث مالى از آن وارث شد در هر راهى كه صرف كند خودش مسؤ ول است و ربطى به مورث او ندارد، و مورث را عذاب و عتاب نمى كنند.
علاوه بر اينكه او مى توانست چنين ترسى را از خود دور كند و قبل از مرگش خودش به دست خود اموال خويش را تصدق دهد و همه را در راه خدا به مصرف برساند، و براى پسر عموها چيزى نگذارد، و ايشان را به خاطر بديشان محروم سازد. از همه اينها مى فهميم كه مقصود آن جناب از درخواست فرزند جز اجراى احكام الهى و ترويج شريعت و بقاى نبوت در اولادش چيز ديگرى نبوده .
ما در پاسخ اين اعتراض مى گوييم : اين اعتراض وقتى متوجه ما مى شود كه خواسته باشيم همانطور كه شما خيال كرده ايد بگوييم زكريا (عليه السلام ) در اين دعايش از خدا فرزندى خواسته كه اموالش بعد از مرگش به وى منتقل شود و به دست اشرار از خويشاوندانش ‍ نيفتد، و ما كى چنين حرفى زده ايم ، ما مى گوييم مقصود اصلى و اولى از جمله (وليا يرثنى ) درخواست فرزند است ، همچنانكه ظاهر از كلام آن جناب در سوره آل عمران كه عرض كرده : (هب لى من لدنك ذريه ) و از كلام او در جاى ديگر كه عرض كرده : (رب لا تذرنى فردا) همين است .
و اگر قيد (يرثنى ) را اضافه كرده مقصود اصلى وى ارث بردن نبوده بلكه خواسته است كلمه (ولى ) را كه يك معنائى است عام و داراى مصاديقى مختلف تفسير كند، چون اين گونه كلمات در يكى از معانيش متعين نمى شود مگر به وسيله قرينه ، و همچنانكه در آيه (و ما كان لهم من اولياء ينصرونهم ) قرينه (ينصرونهم ) را آورد تا ولايت را در يكى از معانيش كه همان نصرت است متعين سازد.
و نيز در آيه شريفه (و المومنون و المومنات بعضهم اولياء بعض يامرون بالمعروف وينهون عن المنكر) قيد (يامرون ...) را آورد تا ولايت را در يكى از معانيش كه ولايت تدبير است متعين سازد؛ و همچنين موارد ديگر استعمال اين كلمه .
و اگر مقصود ازآوردن كلمه (يرثنى ) قرينه براى تعيين كلمه ولايت در فرزند نباشد، با اينكه مى دانيم مقصود از درخواست همان بوده ، ديگر در كلام قرينه اى كه دلالت كند بر اينكه مقصود اصلى ، درخواست فرزند است ، باقى نمى ماند، همچنانكه بعضى از مفسرين كه آيه را به يكى از اين معانى حمل نموده به اين معنا اعتراف كرده است ، در نتيجه دعاى آن جناب به هيچ وجه دلالتى بر مطلوب اصلى نداشته و همين خود مايه سقوط كلام الهى از معناى مورد نظر است .
و كوتاه سخن ، عنايت اصلى متعلق به اين است كه درخواست فرزند را افاده كند، و مساله وراثت مالى مقصود به قصد اولى نيست بلكه قرينه اى است كه ولايت را كه داراى چند معنا است در فرزند تعيين نمايد، البته اين معنا در جاى خود معلوم است و جمله مورد بحث هم فى نفسه بر آن دلالت دارد كه اگر وى فرزنددار بشود مالش را هم ارث مى برد، ولى اين دعا و همچنين جمله (و انى خفت الموالى من ورائى ) كه حالش حال (وليا يرثنى ) است هيچ دلالتى ندارد بر اينكه زكريا دلبستگى به دنياى فانى و زخارف زندگى آن كه متاع غرور است داشته است .
و قضيه درخواست فرزند منافاتى با قداست نفس انبياء ندارد؛
زيرا علاقه به فرزند از امورى است كه خداوند تعالى فطرت بشر را بر آن مجهز نموده بدون اينكه در آن ، ميان صالح و طالح و پيغمبر و پائين تر از پيغمبر فرقى باشد، چون همه را به جهاز توالد و تناسل مجهز نموده و همه را با غريزه اى كه به سوى توالد دعوت و تحريك كند آماده ساخته است ، به طورى كه اگر اين فطرت منحرف نشده باشد و به سلامت خود باقى مانده باشد بدون هيچ استثنائى تمام افراد بشر در طلب فرزند بوده و بقاى فرزند را بقاى خود مى داند، و استيلاى فرزندش را بر آنچه خود مستولى بر آن بوده استيلاى خودش و عيش خودش مى داند، و اين همان ارث است .
و شرايع الهى و اديان آسمانى هم ، نه تنها اين حكم فطرت را ابطال و دعوت عزيزه را مذمت ننموده اند، بلكه مدح هم كرده و مردم را به سوى آن تشويق كرده اند، و در قرآن كريم آيات بسيارى در اين باره وجود دارد، مانند آيه (رب هب لى من الصالحين ) و آيه (الحمد لله الذى وهب لى على الكبر اسمعيل و اسحق ان ربى لسميع الدعاء) كه هر دو آيه حكايت دعاى ابراهيم است و آيه (ربنا هب لنا من ازواجنا و ذرياتنا قره اعين ) كه حكايت حال مؤ منين است ، و آياتى ديگر.
و اگر بگويى همه اين حرفهايى كه در معناى وراثت زديد مبنى بر اين است كه از آيه (هنالك دعا زكريا ربه ...) استفاده كنيم كه آنچه وى را بر آن داشت كه از خدا طلب فرزند كند عبادت و كرامتى بود كه از مريم مشاهده كرد، و علاقمند شد كه فرزندى چون مريم داشته باشد، و ليكن ممكن است داعى او بر اين درخواست چيز ديگرى بوده باشد همچنانكه در اخبار و آثار آمده كه زكريا (عليه السلام ) همواره نزد مريم ميوه هاى غير موسمى مى ديد، ميوه تابستانى را در زمستان و ميوه زمستانى را در تابستان نزد او حاضر مى ديد، لذا با خود گفت : خدائى كه اينقدر قدرت دارد كه ميوه تابستان را در زمستان و ميوه زمستان را در تابستان به مريم روزى كند، ديگر براى او گران و سنگين نيست كه مرا در غير موسم فرزنددار شدن يعنى در پيرى ، و از زنى نازا و پير، فرزندى كرامت كند، لذا گفت : (پروردگارا مرا از نزد خودت وليىّ كه از من ارث ببرد روزى فرما). پس بنابراين روايات ، مشاهده ميوه در غير موسم او را تحريك كرده كه از خدا فرزندى در غير موسم بخواهد، ليكن چون اين پيغمبر بزرگوار اجل از اين است كه فرزندى بخواهد تا از او ارث ببرد لاجرم بايد بگوييم غرضش از ارث ، ارث نبوت و يا علم و يا عبادت و كرامت بوده است .
ما، در پاسخ اين حرف مى گوييم از جهت لفظ آيه و سياق آن هيچ دليلى نداريم كه مقصود از رزق در آيه (كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم انى لك هذا قالت هو من عند اللّه ان اللّه يرزق من يشاء بغير حساب ) ميوه غير فصل بوده تا بگوييم مشاهده آن ، زكريا را به چنين درخواستى واداشته است ، و يا بگوييم اين جمله از كلام مريم كه در آخر گفت : (خدا به هر كه بخواهد بدون حساب روزى مى دهد) او را وادار كرده است ، زيرا اگر چنين بود بليغ ‌تر از آن اين بود كه به نكته مزبور اشاره اى بكند، و مى بينيم كه چنين اشاره اى نكرده ، بلكه از ظاهر سياق و مخصوصا صدر آيه كه فرموده : (فتقبلها ربها بقبول حسن و انبتها نباتا حسنا) بر مى آيد كه عنايت كلام به اين است كه بفهماند مريم داراى كرامتى نزد خدا بوده ، و خدا هر چه به وى روزى مى كرده از طريق اسباب ظاهرى و عادى نبوده ، و اين معنا زكريا را بر آن داشته كه از خدا ذريه اى طيب و فرزندى رضى مسئلت بدارد.
بر فرض حرف شما باشد و از ميوه هاى غير فصل كه نزد مريم ديده به قدرت خدا پى برده و به طمع درخواست فرزندى در غيرفصل افتاده است ، و چون پيغمبران علاقه اى به فرزند غير صالح ندارند مجددا دعا كرده كه پروردگارا او را مرضىّ گردان همچنان كه همين دو نوبت دعا كردن و دعاى دوم را از اول جدا كردن و ذريه را مقيد به طيب نمودن همه دلالت بر اين معنا دارد، ليكن آنچه ما در صددش بوديم با اين نظريه منافات ندارد ما همه حرفمان در اين بود كه جمله (يرثنى ) به عنوان قرينه اى آمده كه ولايت را در يكى از معانيش كه همان ولايت ارث باشد متعين سازد، و گرنه مقصود اصلى همان فرزنددار شدن است ، همچنان كه در سوره آل عمران همان را درخواست نموده و گفته است : (هب لى من لدنك ذريه ) و در همين سوره مورد بحث بعد از اين زمينه چينى كه (من پير شده ام و همسرم نازا است ) گفته است : (فهب لى من لدنك وليا) و بعد براى تعيين ولايت ، در ولايت ارث ، اضافه كرده است : (يرثنى ).
و ولايت ارثى كه مى تواند قرينه و معرف فرزند باشد، ولايت ارث اموال است نه ارث نبوت ، و اما ولايت ارث نبوت ، البته اگر جايز باشد كه ولايت ارثش بناميم . و همچنين ولايت وراثت علم و نيز ولايت وراثت مقامات معنوى و كرامات الهى هيچ ربطى به نسب و ولادت ندارد، چه بسا با آن جمع مى شود، مانند پيغمبر زاده اى كه خودش هم پيغمبر باشد و عالم زاده اى كه خودش هم عالم باشد، و چه بسا مى شود كه جداى از آن باشد، مانند شاگردى كه علم استاد را به ارث برده باشد، و يا پيغمبرى كه نبوت را از غير پدر ارث برده باشد. پس چنين عناوينى نمى تواند قرينه معينه ولايت در ولايت ارث باشد و معرف و مرآت آن شود، مگر اينكه قرينه خيلى روشن ديگرى در كلام بوده باشد.
و در كلام مورد بحث ، چنين قرينه اى وجود ندارد، و هر چه را كه فرض كنيد صلاحيت براى قرينه بودن را داشته باشد براى خلاف آن هم صلاحيت دارد، پس در آن صورت بايد گفت زكريا (عليه السلام ) دعائى مهمل كرده ، و آنچه را كه به قصد اولى مقصودش بوده معين نكرده ، و مشغول جزئيات ديگر شده ، و همين خود كافى است كه كلام را از درجه اعتبار ساقط كند.

(يا زكريا انا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا).

در اين جمله يك نكته ادبى به نام حذف و ايجاز (كوتاه گويى ) به كار رفته ، و تقديرش چنين است : (فاستجبنا له و ناديناه يا زكريا... دعايش را مستجاب كرديم و ندايش داديم كه اى زكريا...) در سوره انبياء همين جمله حذف شده را اظهار نموده و فرموده : (فاستجبنا له و وهبنا له يحيى ) و در سوره آل عمران نيز اظهار نموده و فرموده : (فنادته الملائكه و هو قائم يصلى فى المحراب ان اللّه يبشرك بيحيى ).
آيه آل عمران گواهى نمى دهد كه جمله (يا زكريا انا نبشرك ) در آيه مورد بحث وحى و كلام خداى تعالى بوده كه ملائكه آن را به زكريا رسانده ، و اين معنا در آيه بعد كه مى فرمايد: (قال كذلك قال ربك هو على هين ) روشن تر به نظر مى رسد.
آيه مورد بحث دلالت دارد بر اينكه خداى تعالى خودش فرزند زكريا را به نام يحيى نام نهاده چون مى فرمايد: (اسمش يحيى است و ما قبل از او احدى را بدين نام نناميده ايم ، و كسى در اين نام شريك او نيست ).
و بعيد نيست مقصود از كلمه (سمى ) همنان نباشد بلكه مثل و مانند باشد، همچنانكه در آيه (فاعبده و اصطبر لعبادته هل تعلم له سميا) چنين مى باشد. شاهدش هم اين است كه اوصافى كه خداى تعالى در كلامش براى يحيى شمرده اوصافى است كه در هيچ پيغمبرى قبل از او نظيرش نيست ، مثل دارا شدن حكم را در كودكى (و آتيناه الحكم صبيا) (در سوره مورد بحث ) و سيادت و ترك ازدواج (و سيدا و حصورا) و سلام كردن خدا بر او
در روز ولادت و روز مرگ و روز قيامتش (و سلام عليه يوم ولد و يوم يموت و يوم يبعث حيا).
حضرت مسيح (عليه السلام ) پسر خاله آنجناب هر چند در اين اوصاف با او شريك است ، ليكن او بعد از يحيى متولد شده ، پس تا روز بشارت به ولادت يحيى هيچ پيغمبرى در اين صفات نظير او نبوده .

قال رب انى يكون لى غلام و كانت امراتى عاقرا و قد بلغت من الكبر عتيا

.
راغب در مفردات گفته : غلام به معناى جوانى است كه شاربش تازه روئيده باشد. و لذا مى گويند: (غلام بين الغلومه و الغلوميه پسرى داراى غلومت و غلوميت روشن ) و در قرآن هم آورده (انى يكون لى غلام ) و معناى (اغتلم الغلام ) اين است كه به حد غلمة رسيده باشد.
و در مجمع البيان گفته : (عتى ) و (عسىّ) به يك معنا است ، وقتى گذشت زمان ، چيزى را خشك و چروكيده كند مى گويند: (عتا، يعتو، عتوا) كه مصدرش (عتو) و (عتىّ) مى آيد، همچنانكه مى گويند: (عسى ، يعسو، عسوا و عسيا). اسم فاعل آن (عاتى ) و (عاسى ) مى آيد. و اينكه حضرت زكريا عرض كرد به عتى رسيده ام كنايه از بطلان شهوت ازدواج و نوميدى از فرزنددار شدن است .
در اينجا اين سوال پيش مى آيد كه زكريا (عليه السلام ) با اينكه خودش در دعايش اعتراف به پيرى خود و نازائى هم سرش كرد، و با اين حال خدا را تواناى بر استجابت دعايش ديده و دعا كرد، چرا در آيه مورد بحث وقتى اين بشارت را مى شنود كه خدا دعايش را مستجاب نموده و فرزندى به نام يحيى به او مى دهد، از روى تعجب مى پرسد: مگر ممكن است سر پيرى آنهم از زنى نازا فرزنددار شوم ؟.
جواب اين سؤ ال اين است كه اين تعجب خاصيت بشريت است ، و با ايمان به قدرت خدا منافات ندارد، و در حقيقت استفسار از خصوصيات آن است ، كه چطور صورت مى گيرد، نه انكار. به هر بشرى بشارتى بدهند كه به خاطر وجود موانع و نبود وسائل و اسباب ، انتظار و توقعش را ندارد آنا دلش مضطرب گشته و به محض شنيدن شروع مى كند به پرسش از خصوصيات آن بشارت ، تا به اين وسيله آن اضطراب درونى را ساكن و آرام كند، با اينكه از همان اول يقين دارد كه بشارت راست است . آرى ، علم و ايمان جلو خطورهاى قلبى را نمى گيرد،
نمى گيرد، همچنان كه نظيرش در تفسير آيه شريفه (اذ قال ابراهيم رب ارنى كيف تحيى الموتى قال اولم تومن قال بلى و لكن ليطمئن قلبى ) گذشت .

قال كذلك قال ربك هو على هين و قد خلقتك من قبل و لم تك شيئا

.
اين آيه پاسخى است از استفهام زكريا و استفسارى كه به منظور آرامش خاطر كرده بود. ضمير در (قال ) به خداى تعالى بر مى گردد، و كلمه (كذلك ) مقول قول خدا است ، و خبرى است براى مبتدائى كه حذف شده ، و تقدير آن (و هو كذلك ) است ، يعنى واقع مطلب همين است كه گفتيم و در اين بشارت هيچ شكى نيست .
جمله (قال ربك هو على هين ) مقول دومى است براى (قال )ى
اول ، و معنايش اين است كه (گفت اين چنين پروردگارت ، گفت كه اين براى من آسان است ...) و به منزله تعليل براى (كذلك ) است كه با آن هر استعجابى را برطرف مى سازد، و مى رساند كه هيچ مرادى از اراده او تخلف نمى پذيرد، و امر او چنين است كه وقتى اراده چيزى كند بگويد: بباش ، مى باشد. پس خلق كردن فرزندى از پدرى پير و زنى نازا براى او آسان است .
اين استفهام و جواب در لحن داستان در سوره آل عمران به اين تعبير آمده : (قال رب انى يكون لى غلام و قد بلغنى الكبر و امراتى عاقر قال كذلك اللّه يفعل ما يشاء) كه جمله (قال ربك هو على هين ) در آيه مورد بحث مقابل (اللّه يفعل ما يشاء) است . و همين اختلاف تعبير، معنائى را كه ما كرديم تاييد مى كند. و جمله (و قد خلقتك من قبل و لم تك شيئا) بيان بعضى از مصاديق خلقت است ، كه استعجاب را بر طرف مى سازد.
در تفسير آيه وجوه ديگرى ذكر كرده اند، يكى اين است كه گفته اند: كلمه (كذلك ) متعلق به كلمه (قال )ى دومى است ، و مجموع جمله ، جواب از استفهام زكريا است . و بنابراين تفسير، معنا چنين مى شود (پروردگارت به اين معنا امر كرده ، و اين چنين قضا رانده است ) و آن وقت جمله (هو على هينّ) مقول ديگرى است براى قول دومى و يا به منظور حكايت آورده شده .
و يكى ديگر اين است كه : خطاب در (ربك ) به رسول خدا (صلى اللّه عليه و آله وسلم ) است نه به زكريا (عليه السلام ) و ليكن سياق با هيچ يك از اين وجوه مساعد نيست .

قال رب اجعل لى آيه قال آيتك الا تكلم الناس ثلاث ليال سويا

.
در سوره آل عمران در ذيل همين داستان گذشت كه بشارت فرزنددار شدن را ملائكه به زكريا القاء نمودند، چون در آنجا داشت : (فنادته الملائكه و هو قائم يصلى فى المحراب ان اللّه يبشرك بيحيى ) و زكريا درخواست آيت و نشانه اى كرد تا حق را از باطل تميز دهد، و بفهمد ندائى كه شنيده وحى ملائكه بوده نه القاء شيطانى ، و لذا درجواب به او گفته شد: نشانه الهى بودن آنكه شيطان در آن راهى ندارد اين است كه سه روز زبانت جز به ذكر خدا به چيز ديگر باز نشود، چون انبياء معصوم به عصمت الهى هستند و ديگر شيطان نمى تواند در نفوس ايشان تصرفى كند.
پس اينكه گفت : (خدايا برايم نشانه اى قرار بده ) درخواست نشانه اى است براى تميز. و جمله (نشانه تو اينكه سه روز تمام با مردم حرف نزنى ) اجابت آن درخواست است ، كه سه روز هر چه جز ذكر خدا بخواهد بگويد زبانش به كار نيفتد، در عين اينكه زبانش صحيح و سالم است ، و به مرض و آفتى مبتلى نشده باشد.
پس منظور از حرف نزدن اين است كه نتواند حرف بزند، و اين از باب اطلاق لازم و اراده ملزوم است كه به طور كنايه آن را بگويند، ولى اين را اراده كنند. و مقصود از (ثلاث ليال ) سه شب با روزهاى آنها است و اين تعبير در استعمال شايع است .
حضرت زكريا در اين سه شبانه روز سرگرم عبادت و ذكر خدا بود، ولى نمى توانست با مردم حرف بزند مگر با رمز و اشاره . خواهى گفت : رمز و اشاره را از كجاى آيه استفاده كردى ؟ مى گوييم از آيه سوره آل عمران كه صريحا مى فرمايد: (قال رب اجعل لى آيه قال آيتك الا تكلم الناس ثلاثه ايام الا رمزا و اذكر ربك كثيرا و سبح بالعشى و الابكار).

فخرج على قومه من المحراب فاوحى اليهم ان سبحوا بكره و عشيا).

در مجمع البيان مى گويد: محراب عبادت را از اين جهت محراب گفته اند كه شخصى كه در آن متوجه خدا گشته در حقيقت به جنگ شيطان رفته است ، و بر سر نمازش با شيطان محاربه دارد، و در اصل به معناى مجلس اشراف بوده كه همواره آجودانها از ايشان حمايت و دفاع مى كنند. و كلمه (اوحى ) از (ايحاء) است كه به معناى القاء به نفس است به طور پنهانى و به سرعت ، و اصل آن از قول عرب گرفته شده كه وقتى مى خواهند به كسى بگويند بدو، بدو مى گويند (الوحى الوحى ) و معناى آيه روشن است .

يا يحيى خذ الكتاب بقوه

.
مساءله اخذ كتاب به قوه ، و امر به آن ، در قرآن كريم مكرر آمده ، مانند آيه : (فخذها بقوه و امر قومك ياخذوا باحسنها) آيه (خذوا ما آتيناكم بقوه و اذكروا ما فيه ) و آيه : (خذوا ما آتيناكم بقوه و اسمعوا) و همچنين آياتى ديگر. و آنچه از سياق به ذهن تبادر دارد اين است كه مراد از اخذ كتاب به قوه تحقق دادن معارف آن و عمل به دستورات و احكام آن است با عنايت و اهتمام .
در جمله مورد بحث به منظور اختصار، حذف و ايجاز به كار رفته و تقدير آن چنين است : (فلما وهبنا له يحيى قلنا له يا يحيى خذ الكتاب بقوه فى جانبى العلم و العمل ) يعنى : بعد از آنكه يحيى را به او داديم به وى گفتيم : اى يحيى كتاب را در دو ناحيه علم و عمل محكم بگير، و با همين است كه اين احتمال تاءييد مى شود كه مراد از كتاب ، تورات باشد و يا تورات و ساير كتب انبياء باشد، براى اينكه كتابى كه در آن روز مشتمل برشريعت بوده همان تورات بوده است .

و آتيناه الحكم صبيا و حنانا من لدنا و زكوه

.
(حكم ) در اين آيه به فهم و عقل و نيز به حكمت و به معرفت آداب خدمت و همچنين به فراست صادق و نيز به نبوت تفسير شده ، و ليكن از مثل آيه شريفه : (و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوه ) و نيز آيه (اولئك الذين آتيناهم الكتاب و الحكم و النبوه ) و غير اين دو از آياتى كه كلمه حكم در آنها آمده استفاده مى شود كه حكم غير از
نبوت است و تفسير آن به نبوت تفسير صحيحى نيست ، و همچنين تفسيرش به معرفت آداب خدمت يا فراست صادق يا عقل هيچ يك درست نيست زيرا از لفظ آيه و همچنين از جهت معنا چيزى كه دلالت بر يكى از آنها بكند وجود ندارد.
بله چه بسا از مثل آيه : (يتلوا عليهم آياتك و يعلمهم الكتاب و الحكمه و يزكيهم ) و آيه :(يتلوا عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة ) مى توان درباره معناى حكم در آيه مورد بحث احتمالى داده و چيزى فهميد، آرى با در نظر گرفتن اينكه حكمت بناء نوع (مفيد نوعى ) از حكم است مى توان گفت : مراد به حكم همان علم به معارف حقه الهيه و كشف حقايقى كه در پرده غيب است ، و از نظر عادى پنهان است مى باشد، و شايد آن مفسرى هم كه حكم را به فهم تفسير كرده نظرش همين بوده است ، بنابراين معناى آيه اين مى شود: ما به او علم به معارف حقيقى داديم در حالى كه او كودكى نابالغ بوده .
و جمله : (و حنانا من لدنا) عطف است بر حكم ، يعنى ما او را حنانى از نزد خود داديم ، و حنان به معناى عاطفه به خرج دادن و شفقت كردن است ، راغب گفته : از آنجائى كه اشفاق جداى از رحمت فرض ندارد، لذا خداى تعالى از رحمت به (حنان ) تعبير كرده ، و فرموده : (وحنانا من لدنا) و از همين باب است (حنان منان ) و كلمه : (حنانيك ) به معناى اشفاق بعد از اشفاق است .
و در آيه شريفه (حنان ) به رحمت تفسير شده و شايد مراد به آن نبوت و يا ولايت باشد نظير قول نوح (عليه السلام ) كه فرمود: (و آتانى رحمه من عنده ) و قول صالح كه فرمود: (و آتانى منه رحمه ) كه در هر دو جا مقصود از رحمت نبوت است .
بعضى ديگر (حنان ) را به محبت تفسير كرده اند، و شايد منظور از آن محبت مردم نسبت به او است همچنان كه درباره موسى فرموده كه ما محبت تو را در دل ها انداختيم : (و القيت عليك محبه منى ) كه خواسته باشد درباره يحيى (عليه السلام ) هم بفرمايد او را چنان كرديم كه هر كس ديدارش كند دوستش بدارد.
بعضى ديگر حنان را به تعطف و رحمت و رقت و دلسوزى نسبت به مردم تفسير كرده اند، يعنى يحيى (عليه السلام ) نسبت به مردم رؤ وف و خير خواه بود، به سوى خدا هدايتشان مى كرد، و به توبه وادارشان مى نمود، و به همين جهت در عهد جديد او را (يوحناى معتمد) ناميده .
و بعضى ديگر آن را تفسير كرده اند به اينكه مورد حنان خدا بوده ، يعنى خدا نسبت به او محبت داشته ، چون به طورى كه در روايات آمده هر وقت خدا را ندا مى داده خداى تعالى جوابش را مى داده و چون كلمه مورد بحث نكره يعنى بدون الف و لام آمده دلالت مى كند بر اينكه خداى تعالى حنان مخصوصى به او داشته است .
و ليكن آنچه از سياق بر مى آيد مخصوصا از نظر اينكه (حنان ) را مقيد به قيد (من لدنا) نموده و با در نظر گرفتن اينكه اين كلمه جز در مواردى كه اسباب طبيعى و عادى يا موثر نيست و يا در نظر گرفته نشده آورده نمى شود اين است كه مراد از حنان يك نوع عطف الهى و انجذاب مخصوصى است بين يحيى و بين پروردگارش ، كه در غير او سابقه و مانند ندارد، و بنابراين تفسير دوم و سوم از اعتبار ساقط مى شود.


سپس به خاطر اينكه در دنباله اش فرموده (زكوة ) كه اصل در معناى آن نمو صالح است ، بايد گفت كه معناى اولى هم با آن مناسبت و سازش ندارد، لاجرم يا بايد گفت مقصود از آن اين است كه خدا به او لطف و عنايت دارد، و اءمور او را خودش اصلاح نموده ، و به شاءن او عنايت مى ورزد، و او هم در زير سايه عنايت خدا رشد و نمو مى كند، و يا اين است كه او نسبت به خدا عشق مى ورزد، و مجذوب پروردگار خويش است ، و بر همين اساس جذبه و عشق ، رشد و نمو مى كند، و مقصود از نمو، نمو روح است .
از همينجا بى اساسى و سستى اين سخن روشن مى شود كه بعضى گفته اند: مراد از زكات ، بركت است ، و معنايش اين است كه او را مبارك و نافع و آموزگار خيرات قرار داديم ، و نيز اين سخن كه بعضى گفته اند: مراد از آن صدقه است ، و معنايش اين است كه او را كه كودكى خردسال بود حكم داديم ، و او را صدقه اى قرار داديم كه بر مردم تصدقش كرديم ، و يا
اين است كه او صدقه اى بود از خدا به پدر و مادرش ، و يا اين است كه آن حكمى كه به او داديم صدقه اى بود از خدا بر وى ، و نيز ضعف اين سخن معلوم مى شود كه بعضى گفته اند: مراد از (زكاة ) طهارت از گناهان است .

و كان تقيا و برا بوالديه و لم يكن جبارا عصيا

.
كلمه (تقى ) صفت مشبهه از تقوى است ، و تقوى به اصطلاح علماى علم صرف مثال واوى است يعنى ماده اوليش قاف و واو و ياء بوده و به معناى ورع و پرهيز از حرامهاى خدا و اجتناب از ارتكاب مناهيى است كه آدمى را به عذاب خدا مى كشاند، كلمه : (بر) (به فتح باء) نيز صفت مشبهه از ماده (بر) (به كسر باء) به معناى احسان است ، و كلمه (جبار) به طورى كه در مجمع البيان گفته به معناى كسى است كه براى احدى حقى قائل نبوده ، دچار جبريت و جبروت شده باشد، و نخل جبار آن درخت خرمائى است كه از بلندى دست به آن نرسد، و بنا به قول صاحب مجمع برگشت معناى جبار به اين است كه آنچنان مستكبر و بلند پرواز باشد كه خواسته خود را بر مردم تحميل كند، و چيزى را از مردم تحمل نكند، مؤ يد اين معنا خود آيه مورد بحث است كه بعد از كلمه (جبار) كلمه (عصى ) را آورد، چون عصى صفت مشبهه از عصيان است ، كه اصل در معنايش زير بار نرفتن است .
از اينجا روشن مى شود كه سياق جملات سه گانه مورد بحث سياق بيان كليات احوال آن جناب نسبت به خالق و مخلوق است ، جمله (و كان تقيا) حال او را نسبت به پروردگارش بيان مى كند، و جمله : (و برا بوالديه ) وضع او را نسبت به پدر و مادر حكايت مى نمايد، و جمله : (و لم يكن جبارا عصيا) رفتار او را نسبت به ساير مردم شرح مى دهد، و حاصل معناى اين جمله اين است كه آن جناب رؤ وف و رحيم به مردم ، و خير خواه و متواضع نسبت به ايشان بوده ، ضعفاى ايشان را يارى مى كرده ، و آنهائى را كه آمادگى هدايت و رشد داشته اند هدايت مى نموده ، و به اين بيان اين معنا نيز روشن مى شود اينكه بعضى از مفسرين كلمه (عصيا) را به عاصى نسبت به پروردگار تفسير كرده تفسير درستى نكرده است .

و سلام عليه يوم ولد و يوم يموت و يوم يبعث حيا.

كلمه سلام (در معنا) نزديك با كلمه (امن ) است ، و آنچه از موارد استعمال آن به دست مى آيد اين است كه فرق ميان آندو اين است كه (امن ) عبارت است از خالى بودن
مكان از هر چه مايه كراهت و ترس آدمى است ، ولى سلام عبارت است از اينكه محل طورى باشد كه هر چه آدمى در آن مى بيند ملايم طبعش باشد، نه از آن كراهت داشته باشد، و نه ترس .
و اگر كلمه سلام را نكره آورد براى اين بود كه تعظيم را بفهماند، يعنى در اين سه روز سلامى فخيم و عظيم بر او باد، و در اين ايام كه هر كدامش ابتداى يكى از عوالم است ، و آدمى در آن زندگى مى كند از هر مكروهى قرين سلامت باشد، روزى كه متولد مى شود به هيچ مكروهى كه با سعادت زندگى دنيايش ناسازگار باشد دچار نگردد، و روزى كه مى ميرد و زندگى برزخيش را شروع مى كند قرين سلامت باشد، و روزى كه دوباره زنده مى شود و به حقيقت حياة مى رسد سلامت باشد، و دچار تعب و خستگى نگردد.
بعضى گفته اند تقييد بعث به قيد (حيا) براى اين بوده كه بفهماند يحيى به زودى شهيد خواهد شد، چون خداى تعالى در جاى ديگر درباره شهداء فرموده : (بل احياء عند ربهم يرزقون ).
و اختلاف تعبير در (ولد) و (يموت ) و (يبعث ) كه اولى را گذشته و دو تاى آخر را به صيغه آينده آورد براى اين بود كه بفهماند اين سلام را در حال حيات دنيويش به او فرستاده بود، نه اينكه در عصر رسول خدا (صلى اللّه عليه وآله وسلم ) به او فرستاده باشد.
بحث روايتى
در مجمع البيان گفته : روايت شده كه اميرالمومنين (عليه السلام ) در دعايش عرض كرد: اى خدا، اى (كه يعص ) از تو مسئلت مى دارم كه ...
و در معانى الاخبار به سند خود از سفيان بن سعيد ثورى از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى طولانى فرمود: و كلمه (كه يعص ) معنايش : (انا الكافى الهادى الولى العالم الصادق الوعد) است ، يعنى منم كافى ، و هادى ، و ولى ، و عالم ، و صادق الوعد.
مؤ لف : و نيز قريب به اين معنا از محمد بن عماره از آن جناب روايت شده است ، و در الدرالمنثور از ابن عباس روايت شده كه در معناى اين كلمه گفته : (كاف ) اشاره به كبير، (هاء) به هادى ، (يا) به امين ، (عين ) به عزيز، (صاد) به صادق است ، و در نقل ديگرى اينطور گفته : كه (كاف ) بجاى كبير است ، و هم چنين تا آخر.
و نيز به طريق ديگرى نقل شده كه گفته است : معنايش كريم ، هادى ، حكيم ، عليم ، صادق است ، و از ابن مسعود و غير او نيز روايت شده ، و حاصل روايات به طورى كه ملاحظه مى كنيد اين است كه حروف مقطعه قرآن هر يك از اول يكى از اسماء حسناى خدا گرفته شده ، چيزى كه هست يكى مى گويد: (كاف ) از كبير، يكى مى گويد از كافى ، و يكى مى گويد از كريم گرفته شده ، و همچنين ساير حروف .
ليكن اين روايات از اين نظر ناصحيح به نظر مى رسند كه در حروف مقطعه مورد بحث حرف (ياء) وجود دارد، و آن را به معناى ولى و يا حكيم و يا عزيز گرفته اند، و اولين حرف اين اسماء هيچ يك (ياء) نيست ، و در روايتى كه از ام هانى نقل شده اصلا براى ياء معنائى نكرده ، تنها كلمه مورد بحث به كافى و هادى و عالم و صادق معنا شده است ، و در بيان اين كلمه مختصرى اشاره رفت .
و در تفسير قمى در ذيل آيه : (و لم اكن بدعائك رب شقيا) مى گويد يعنى دعاى من نزد تو هرگز بى نتيجه نبوده است .
و در مجمع البيان در ذيل آيه : (و انى خفت الموالى ) گفته بعضى گفته اند: مقصود از موالى ، عموها، و پسرعموها است ، و آن را به امام ابى جعفر (عليه السلام ) نسبت داده اند، و امام على بن الحسين و امام محمد بن على باقر (عليهماالسلام ) خوانده اند: (و انى خفت الموالى ) به فتحه خاء و تشديد فاء، و كسره تاء.
مؤ لف : جمعى از صحابه و تابعين نيز اينطور قرائت كرده اند.
و در احتجاج است كه عبداللّه بن حسن به سند خود از پدرانش (عليهم السلام ) روايت كرده كه فرموده اند: بعد از آنكه ابوبكر تصميم گرفت فدك را از فاطمه بگيرد و اين خبر به فاطمه (عليهاالسلام ) رسيد، آن حضرت نزد وى رفت ، و فرمود: اى پسر ابى قحافه آيا در كتاب
خدا آمده كه تو ارث از پدرت ببرى و من نبرم ؟ حرفى بيهوده مى زنى ، آيا عمدا كتاب خدا را ترك كرديد؟ و پشت سر انداختيد؟ با اينكه در داستان يحيى بن زكريا مى فرمايد: (فهب لى من لدنك وليا يرثنى و يرث من آل يعقوب ....).
مؤ لف : مضمون اين روايت هم به طرق شيعه نقل شده ، و هم غير شيعه ، و استدلال آن جناب مبنى بر اين است كه مقصود از وراثت در داستان يحيى وراثت مال باشد، كه ما در بيان آيه درباره اش بحث كرديم ، و از طرق اهل سنت هم بعضى روايات دلالت بر آن دارد مثلا در الدرالمنثور از عده اى از صاحبان جامع از حسن روايت كرده اند كه رسول خدا(صلى اللّه عليه و آله و سلم ) فرمود: خدا رحمت كند برادرم زكريا را، ورثه مى خواست چه كند و خدا رحمت كند برادرم لوط را كه با داشتن خدا آرزوى داشتن ركن شديدى مى كرد.
و در همان كتاب نيز از فاريابى از ابن عباس روايت شده كه گفت : (زكريا بچه دار نمى شد، از خدا درخواست كرد كه پروردگارا به من از ناحيه خودت وليىّ كه از من و از آل يعقوب ارث ببرد كرامت كن ) و منظورش اين بود كه از من مال مرا و از يعقوب نبوت را ارث ببرد.
و در روح المعانى گفته ، اهل سنت بر اين مذهبند كه انبياء نه خود از كسى مال را به ارث مى برند، و نه به كسى مال ارث مى دهند، چون بر اين معنا اخبارى دارند كه به نظرشان اخبار صحيحى است ، از طرق شيعه نيز همين معنا روايت شده ، از آن جمله كلينى در كافى از ابى البخترى از ابى عبد اللّه جعفر صادق رضى اللّه عنه روايت كرده كه گفت : علما ورثه انبيايند، و اين بدان علت است كه انبياء درهم و دينارى ارث نمى دهند، بلكه ارث ايشان احاديثى از احاديث ايشان است ، حال هر كس از احاديث آنان سهمى بگيرد حظى وافر و بسيار به دست آورده ، و چون كلمه (انما) كه به طور قطع و به اعتراف شيعه حصر را مى رساند پس قهرا جمله (اين است و جز اين نيست ) كه ترجمه (انما) است انحصار را افاده مى كند.
و وراثت در آيه شريفه بايد حمل بر همين معنا كه گفتيم بشود، و قبول نداريم كه در لغت حقيقت در وراثت مال و مجاز در وراثت علم و امثال آن باشد، بلكه حقيقت در اعم از وراثت مال و علم و منصب است ، و اين غلبه استعمال در عرف فقها است كه باعث شده معناى وراثت مال مبادرت به ذهن كند و نظير منقولات عرفى شود.
و به فرضى هم كه تسليم شويم كه معناى حقيقى آن در لغت همان وراثت مال است و در غير مال مجاز است ، مى گوئيم اين مجازى است متعارف و مشهور، مخصوصا در استعمالات قرآن كريم آنقدر مشهور است كه با حقيقت هيچ تفاوتى ندارد، از جمله موارد استعمال قرآنى آن آيه (ثم اورثنا الكتاب الذين اصطفينا من عبادنا) و آيه (فخلف من بعدهم خلف ورثوا الكتاب ) و آيه : (ان الذين اورثوا الكتاب من بعدهم ) و آيه (ان الارض لله يورئها من يشاء من عباده ) و آيه (ولله ميراث السماوات و الارض ).
و اما اينكه گفته اند: داعى نداريم لفظ را از معناى حقيقيش برگردانيم مى گوئيم : چرا، داعى داريم ، و آن اين است كه كلام معصوم را از دروغ بودن حفظ كنيم و در عين حال تاءويل هم نكنيم ، چون تاءويل كردنش مانند دست كشيدن به بوته خار و خار را از آن تراشيدن است ، و كلام معصوم همه دلالت بر اين دارد كه مراد از ارث ، ارث علم و نبوت است و آثارى هم كه دلالت دارد بر اينكه انبياء مال را به ارث مى برند آثار و اخبارى نيست كه در نظر زرگر احاديث ، ارزشى داشته باشد.
بعضى پنداشته اند كه اصلا نمى توانيم ارث در آيه مورد بحث را حمل بر ارث نبوت كنيم ، براى اينكه اگر چنين حملى بكنيم ديگر جائى براى جمله : (و اجعله رب رضيا) باقى نمى ماند، چون پيغمبران همه رضى هستند، و بنابراين جمله مذكور لغو و بيهوده خواهد شد، و ليكن از آنچه ما قبلا گفتيم نقطه ضعف اين سخن به دست مى آيد، و اين پندار كه كسبى بودن چيزى منافى با ارثى بودن آن است پندارى است غلط زيرا در كلام امام صادق (عليه السلام ) وراثت متعلق شده به چيزى كه كسبى نيست كه همان احاديث انبياء باشد.
و نيز از آن جمله روايتى است كه كلينى در كافى از ابى عبداللّه رضى اللّه عنه نقل كرده كه فرموده : سليمان از داوود ارث برد، و محمد (صلى اللّه عليه و آله و سلم ) از سليمان ارث برد، چه وراثت رسول خدا (صلى اللّه عليه و آله و سلم ) از سليمان تصور ندارد كه غير از وراثت علم و نبوت و امثال آن باشد، اين بود كلام روح المعانى .
و بحثى كه وى كرده دو جنبه دارد يكى كلامى كه مربوط به مساله فدك است ، كه از دهات خيبر بوده ، و در عهد رسول خدا (صلى اللّه عليه و آله و سلم ) در دست فاطمه دختر آن جناب بوده و خليفه اول آن را از دست وى بيرون كرد، و در پاسخ اعتراض آن جناب به حديثى كه از پيغمبر اكرم روايتش كرد استناد جسته و آن حديث اين است كه آن جناب فرموده : انبياء مالى از خود نمى گذارند و هر چه بگذارند صدقه است ، و در پيرامون اين حديث بحثهائى طولانى و مشاجراتى ميان متكلمين شيعه و سنى در گرفته است ، و چون بحثى است غير تفسيرى و خارج از غرض اين كتاب لذا ما متعرض آن نمى شويم .
و يك جنبه تفسيرى دارد كه تعرضش براى ما اهميت دارد چون مى خواهيم بفهميم معناى آيه : (و انى خفت الموالى من ورائى و كانت امراتى عاقرا فهب لى من لدنك وليا يرثنى و يرث من آل يعقوب و اجعله رب رضيا) چيست ؟ و از آن چه استفاده مى شود؟ بنابراين يك يك حرفهائى كه وى زده جواب مى دهيم .
اما اينكه گفت : از طرق شيعه نيز همين معنا روايت شده ، مى گوئيم روايت در اين باب منحصر به آن يك روايت كه وى از امام صادق (عليه السلام ) نقل كرده و به آن تمسك كرده نيست ، بلكه در اين مضمون به طريق خود ايشان از رسول خدا (صلى اللّه عليه و آله و سلم ) نيز نقل شده ، و معنايش (البته آن معنائى كه هر شنونده آن را مى فهمد نه غير آن را) اين است كه شاءن انبياء اين نيست كه به جمع اموال اهتمام بورزند، و عمر خود را صرف آن نموده ، و سپس براى وارث بعد از خود باقى بگذارند، وظيفه و شاءنى كه دارند اين است كه حكمت را براى جانشينان بعد از خود باقى گذارند، و اين يك معناى رايج استعمالى و شايعى است كه ما هم قبولش ‍ داريم ، و جاى انكار نيست ...
و اما اينكه گفت قبول نداريم كه در لغت حقيقت در وراثت مال و مجاز در علم و امثال آن باشد، در جواب مى گوئيم بحث در اين نيست كه آيا حقيقت لغوى در چيزى و با مجاز مشهور و يا غير مشهور در آن است ، و ما هم هيچ اصرارى بر يكى از اين سه احتمال نداريم ، اختلاف مورد بحث همه در اين است كه وراثت چه حقيقت در مال و مجاز در امثال علم و حكمت باشد، و چه حقيقت مشترك ميان آن دو بوده باشد، اگر بخواهيم از آن اراده كنيم خصوص علم و حكمت را آيا محتاج به قرينه اى كه در صورت اول لفظ را از معناى حقيقى به معناى مجازى برگرداند، و در صورت دوم يكى از دو معناى حقيقى (علم و حكمت ) را معين كند هستيم يا نه ، و سياق آيه مورد بحث و ساير آيات اين داستان كه در سوره آل عمران و انبياء آمده و قرائنى كه با آنها هست با وراثت علم و امثال آن نمى سازد، تاچه رسد به اين كه لفظ را از وراثت مال منصرف نمايد، كه توضيح اين ناسازگارى گذشت .
آرى به طورى كه از تعليم قرآن كريم بر مى آيد اصلا ممكن نيست وراثت متعلق به نبوت هم بشود، زيرا نبوت يك موهبت الهى است كه انتقال و تحويل و تحول بر نمى دارد، و معلوم است كه ترك و واگذارى به غير در معناى وراثت خوابيده ، وقتى مى گوئيم فلانى مال يا ملك يا منصب و يا علم و امثال اينها را به فلانى ارث داد معنايش اين است كه خود از آنها دست برداشت وبه او انتقال داد، و همين جهت است كه مى بينيم در هيچ جاى قرآن و سنت وراثت در نبوت و رسالت به كار نرفته .
و اما اينكه گفت : چرا داعى داريم و آن اين است كه كلام معصوم را از دروغ بودن حفظ كنيم ، جواب مى گوئيم كه اين خود اعتراف به گفته ما است ، كه گفتيم هيچ قرينه اى در كلام نيست كه دلالت كند بر اينكه مراد از لفظ يرثنى ارث غير مال است بلكه مطلب به عكس است ، يعنى قرينه هست بر اين كه مراد ارث مال است ، و اگر آيه را حمل بر معناى مورد نظر خود كرده اند از اين رو بوده كه خواسته اند ظاهر حديث مزبور را كه به نظر خود صحيح پنداشته اند حفظ نمايند غافل از اينكه معنا ندارد كه معناى قرآن كريم در دلالت هاى استعماليش محتاج به قرينه خارجى و غير قرآنى باشد آن هم در جائى كه خود قرآن محفوف به قرائنى باشد كه مخالف آن قرينه غير قرآنى بوده باشد، و خلاصه ما قرائنى كه در سياق يك آيه هست همه را ناديده بگيريم براى اين كه يك قرينه خارجى و غير قرآنى را صحه بگذاريم .
و اگر بگوئى پس چطور عمومات آيات احكام را با روايت تخصيص و اطلاقات آن را تقييد مى كنيد؟ در جواب مى گوئيم مساله تخصيص و تقييد تصرف در دلالت لفظ به حسب استعمال نيست ، بلكه تصرف در مراد از خطاب است .
علاوه بر اينكه معنا ندارد كه اخبار آحاد در غير احكام شرعى كه جز جعل تشريعى چيز ديگرى نيستند حجت بوده باشد، آن هم با مخالفتش با كتاب ، كه همه اين مطالب در علم اصول برهانى شده است .
و اما اينكه گفت : (و ليكن از آنچه ما قبلا گفتيم نقطه ضعف اين سخن به دست مى آيد) مقصودش اشاره به اين است كه جمله (و اجعله رب رضيا) را تاكيد براى جمله : (وليا يرثنى ) گرفت ، و يا اشاره به اين است كه (رضيا) را به معناى (مرضى ) نزد مردم گرفته بود كه به خيال خود كلام خداى را از لغويت نگاه بدارد، و ليكن از مطالبى كه ما در بيان آيه گذرانديم اشكال اين دو سخن روشن مى گردد.
و در تفسير عياشى از ابى بصير از ابى عبداللّه (عليه السلام ) روايت كرده كه فرمود:
زكريا بعد از آنكه از پروردگارش درخواست فرزندى كرد و ملائكه او را به آن ندا كه مى دانيد ندايش داد، دلش خواست بفهمد اين ندا از كجا است آيا از خداى تعالى است ؟ لذا خداى تعالى به او وحى كرد نشانه اين مطلب اين است كه سه روز زبان از سخن با مردم باز دارى ، آنگاه فرمود بعد از آنكه سه روز زبان از سخن باز داشت و هيچ سخن نگفت آن وقت فهميد كه نداى مزبور از ناحيه خداى تعالى بوده چون غير خدا كسى نمى تواند در نفس پيغمبر تصرف كند.
و در تفسير نعمانى به سند خود از امام صادق (عليه السلام ) روايت كرده كه فرمود: امام اميرالمومنين (عليه السلام ) در پاسخ مردمى كه از او از معناى وحى سؤ ال كرده بودند فرمود يك قسم از وحى وحى نبوت است ، و قسم ديگر وحى الهام و قسم سوم وحى اشاره است آنگاه كلام را همچنان ادامه داد تا آنجا كه فرمود: و اما وحى اشاره ، كلام خداى عز و جل است كه مى فرمايد: (فخرج على قومه من المحراب فاوحى اليهم ان سبحوا بكره و عشيا) چون زكريا (عليه السلام ) موظف شده بود كه سه روز با مردم سخن نگويد مگر با رمز و اشاره (لا تكلم الناس ثلاثه ايام الا رمزا).
و در مجمع البيان از معمر روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: بچه ها به يحيى گفتند: بيا با ما بازى كن ، گفت : بازى چيست ، مگر خلقت ما براى بازى بود، آرى از همان كودكى داراى حكمت بود چنانچه قرآن كريم فرمود: (و آتيناه الحكم صبيا) اين مضمون از ابى الحسن رضا (عليه السلام ) نيز روايت شده .
مؤ لف : و در الدرالمنثور هم از ابن عساكر از معاذ بن جبل به طور رفع روايت شده است ، و نيز در همين معنا از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت آمده .
و در كافى به سند خود از على بن اسباط روايت شده كه گفت : من حضرت ابا جعفر (عليه السلام ) را ديدم كه به طرفم مى آمد، نگاهى دقيق و طولانى به او كردم و به سر تا پاى او مى نگريستم كه بعدا شمايلش را براى شيعيانى كه در مصرند تعريف كنم ، در همين بين كه من مشغول تماشاى او بودم نشست ، و فرمود: اى على خداى عز و جل احتجاج مى كند به امامت به مثل آن حجتى كه با آن احت جاج مى كند بر نبوت آنگاه خواند: (و آتيناه الحكم صبيا) (و لما بلغ اشده و بلغ اربعين سنه ) سپس فرمود:
آرى ممكن است خداوند حكمت را در حال كودكى به كسى بدهد، همچنانكه ممكن است در حال چهل سالگى بدهد.
مؤ لف : اينكه در اين روايت حكم به حكمت تفسير شده مؤ يد بيان سابق ما است .
و در الدرالمنثور است كه عبد الرزاق و احمد در كتاب زهد و عبد بن حميد و ابن منذر و ابن ابى حاتم همگى از قتاده روايت كرده اند كه در تفسير جمله : (و لم يكن جبارا عصيا) گفت سعيد بن مسيب مى گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هيچ كس خدا را روز قيامت ملاقات نمى كند مگر اينكه گناه دارد، به جز يحيى بن زكريا. قتاده مى گويد حسن از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرد كه فرمود: يحيى (عليه السلام ) نه گناه كرد و نه هرگز خيال زنى را به دل خطور داد.
و در همان كتاب است كه احمد و حكيم ترمذى در كتاب نوادر الاصول و حاكم و ابن مردويه از ابن عباس روايت كرده اند كه گفت : رسول خدا فرمود: هيچ كس از بنى آدم نيست مگر آنكه خطا كرده و يا حداقل تصميم بر آن را گرفته است ، مگر يحيى بن زكريا كه نه خيال آن را كرد و نه مرتكب شد.
مؤ لف : اين معنا به طرق اهل سنت با الفاظ مختلف روايت شده ، و ليكن به خاطر اينكه عصمت را اختصاص به يحيى (عليه السلام ) داده چاره اى جز اين نيست كه بگوئيم مقصود انبياء و ائمه (عليهم السلام ) بوده ، هر چند كه با ظاهر اين روايات مخالف باشد، و اين مخالفت را به گردن راويان اين احاديث انداخته ، بگوئيم سوء تعبير از ايشان بوده ، چون راويان عادتشان بر اين بوده كه آنچه را از رسول خدا (صلى اللّه عليه و آله و سلم ) مى شنيده اند نقل به معنا مى كردند و عنايتى به حفظ الفاظ آن جناب نداشته اند، و كوتاه سخن اخبار در زهد يحيى (عليه السلام ) بسيار و بيرون از حد و شمار است ، و به طورى كه در اخبار آمده آن جناب گياه مى خورد و ليف خرما را لباس مى كرد و از خوف خدا آنقدر مى گريست كه از چشم تا منتهاى صورتش مجرائى مانند نهر درست شده بود.
و نيز از ابن عساكر از قره روايت آورده كه گفت : آسمان بر هيچ كس نگريست جز بر يحيى بن زكريا و حسين بن على ، و اين سرخى آسمان همان گريه آن است .
مؤ لف : اين معنا در مجمع از امام صادق (عليه السلام ) نيز روايت شده و در آخر آن آمده كه قاتل يحيى و قاتل حسين (عليه السلام ) هر دو ولدالزنا بوده اند.
و در همان كتاب است كه حاكم و ابن عساكر از ابن عباس روايت كرده كه گفت : خداى تعالى به محمد بن عبداللّه (صلى اللّه عليه و آله و سلم ) وحى كرد كه من در انتقام خون يحيى بن زكريا هفتاد هزار نفر را كشتم و به زودى به انتقام خون پسر دخترت هفتاد هزار و هفتاد هزار مى كشم .
و در كافى به سند خود از ابى حمره از ابى جعفر (عليه السلام ) روايت كرده كه گفت ازآن جناب پرسيدم مقصود از جمله : (و حنانا من لدنّا و زكاه ) چيست ؟ فرمود (تحنن اللّه ) يعنى خدا وى را دوست مى داشت ، پرسيدم از تحنن خدا به او چه رسيد، و چه ديد؟ فرمود: وقتى مى گفت يا رب ، خداى تعالى در جوابش مى گفت : (لبيك يا يحيى ) تا آخر حديث .
و در عيون اخبار به سندى كه به ياسر خادم مى رسد از او روايت كرده كه گفت : من از ابى الحسن رضا (عليه السلام ) شنيدم كه مى فرمود: وحشتناك ترين مواقفى كه بشر دارد سه موقف است يكى آن روزى كه از شكم مادر متولد مى شود، و دنيا را مى بيند، و يكى آن روزى كه مى ميرد و آخرت و اهل آخرت را مى بيند، و يكى روزى كه مبعوث مى شود، و احكامى مى بيند كه در دار دنيا نديده بود.
و خداى عزوجل حضرت يحيى را در اين سه موقف سلامت و عافيت داده ، و ترس به دلش راه نداده بود، و به همين جهت درباره اش فرموده : (و سلام عليه يوم ولد و يوم يموت و يوم يبعث حيا) همچنان كه عيسى هم در اين سه موقف بر خود سلام كرد و گفت : (و السلام على يوم ولدت و يوم اموت و يوم ابعث حيا).
داستان زكريا (عليه السلام ) در قرآن
خداى تعالى زكريا (عليه السلام ) را در كلام خود به صفت نبوت و وحى توصيف نموده ،
و نيز در اول سوره مريم او را به عبوديت و در سوره انعام در عداد انبيايش شمرده ، و از صالحينش و از مجتبينش خوانده ، كه عبارتند از مخلصون و همچنين از مهديونش دانسته است .
تاريخ زندگيش - قرآن كريم از تاريخ زندگى آن جناب غير از دعاى او در طلب فرزند و استجابت دعايش و تولد فرزندش يحيى چيزى نياورده ، و اين قسمت از زندگى آن جناب را بعد از نقل سرگذشتش با مريم كه چگونه عبادت مى كند و چگونه خدا كرامتها را به او داده نقل كرده است .
آرى در اين قسمت فرموده زكريا متكفل امر مريم شد، چون مريم پدرش عمران را از دست داده بود، و چون بزرگ شد از مردم كناره گيرى كرد، و در محرابى كه در مسجد به خود اختصاص داده بود مشغول عبادت شد، و تنها زكريا به او سر مى زد، و هر وقت به محراب او مى رفت مى ديد نزد او رزقى آماده است ، مى پرسيد اين غذا را چه كسى برايت آورده ؟ مى گفت : اين از ناحيه خداى تعالى است كه خداى تعالى به هر كه بخواهد بدون حساب روزى مى دهد.
در اينجا طمع زكريا به رحمت خدا تحريك شد، خداى خود را خواند، و از او فرزندى از همسرش درخواست نمود، و ذريه طيبه اى مساءلت كرد، و با اينكه او خودش مردى سالخورده ، و همسرش زنى نازا بود، دعايش مستجاب شد، و در حالى كه در محراب خود به نماز ايستاده بود ملائكه ندايش دادند: اى زكريا خداى تعالى تو را به فرزندى كه اسمش يحيى است بشارت مى دهد، زكريا براى اينكه قلبش اطمينان يابد و بفهمد اين ندا از ناحيه خدا بوده و يا از جاى ديگر، پرسيد پروردگارا آيتى به من بده كه بفهمم اين ندا از تو بود، خطاب آمد آيت و نشانه تو اين است كه سه روز زبانت از تكلم با مردم بسته مى شود، و سه روز جز با اشاره و رمز نمى توانى سخن بگوئى ، و همينطور هم شد، از محراب خود بيرون شده نزد مردم آمد، و به ايشان اشاره كرد كه صبح و شام تسبيح خدا گوئيد، و خدا همسر او را اصلاح نموده يحيى را بزائيد (سوره آل عمران ، آيات 37 - 41، سوره مريم ، آيات 2 - 11، سوره انبياء آيات 89 - 90).
قرآن كريم درباره سرانجام و مال امر او و چگونگى درگذشتش چيزى نفرموده ، ولى در اخبار بسيارى از طرق شيعه و سنى آمده كه قومش او را به قتل رساندند، بدين صورت كه وقتى تصميم گرفتند او را بكشند او فرار كرده و به درخت پناهنده شد، درخت شكافته شد و او در داخل درخت قرار گرفته درخت به حال اولش برگشت ، شيطان ايشان را به نهانگاه وى خبر داد، و گفت كه بايد درخت را اره كنيد، ايشان همين كار را كردند و آن جناب را با اره دو نيم نمودند، و به اين وسيله از دنيا رفت .
در بعضى از روايات آمده كه سبب كشتن وى اين بود كه او را متهم كردند كه با حضرت مريم عمل منافى عفت انجام داده و از اين راه مريم به عيسى (عليهماالسلام ) حامله شده و دليلشان اين بود كه غير از زكريا كسى به مريم سر نمى زد، جهات ديگرى نيز روايت شده .
داستان يحيى (عليه السلام ) در قرآن
1 - ستايش قرآن كريم : خداى عزوجل آن جناب را در چند جاى قرآن ياد كرده و او را به ثناى جميلى ستوده ، از آن جمله او را تصديق كننده كلمه اى از خدا (يعنى نبوت مسيح ) خوانده و او را سيد و مايه آبروى قومش و حصور (بى زن ) خوانده ، و پيغمبرى از صالحين ناميده ، (سوره آل عمران ، آيه 39).
و نيز از مجتبين يعنى مخلصين و راه يافتگان خوانده (سوره انعام ، آيه 85 تا 87) و نام او را خودش نهاده ، و او را يحيى ناميده ، كه قبل از وى هيچ كس بدين نام مسمى نشده ، و او را ماءمور به اخذ كتاب به قوت نموده ، و او را در كودكى حكم داده ، و بر او در سه روز زندگيش سلام فرستاده ، روزى كه متولد شد، و روزى كه از دنيا مى رود و روزى كه دوباره زنده مى شود (سوره مريم ، آيات 2 - 15) و به طور كلى دودمان زكريا را مدح كرده و فرموده (انّهم كانوا يسارعون فى الخيرات و يدعوننا رغبا و رهبا و كانوا لنا خاشعين ) اينان مردمى بودند كه در خيرات ساعى و كوشا بودند و ما را به رغبت و از رهبت و خشوع مى خواندند (سوره انبياء، آيه 90) و مقصود از كلمه اينان يحيى و پدر و مادر او است .
2 - تاريخ زندگيش - يحيى (عليه السلام ) به طور معجره آسا و خارق العاده براى پدر و مادرش متولد شد، چون پدرش پيرى فرتوت و مادرش زنى نازا بود، و هر دو از فرزنددار شدن ماءيوس بودند، در چنين حالى خداى تعالى يحيى را به ايشان ارزانى داشت ، و يحيى (عليه السلام ) از همان كودكى مشغول عبادت شد خداى تعالى از كودكى او را حكمت داده بود، او تمام عمر را به زهد و انقطاع گذرانيد، و هرگز با زنان نياميخت و هيچ يك از لذائذ دنيا او را از خدا به خود مشغول نساخت .
يحيى (عليه السلام ) معاصر عيسى بن مريم (عليهماالسلام ) بود و نبوت او را تصديق كرد و او در ميان قوم خود سيد و شريف بود به طورى كه دلها همه به او توجه مى نمود و به سويش ميل مى كرد،
مردم پيرامونش جمع مى شدند، و او ايشان را موعظه مى كرد، و به توبه از گناهان دعوت مى نمود، و به تقوى دستور مى داد تا روزى كه كشته شد.
و در قرآن كريم درباره كشته شدنش چيزى نيامده ، ولى در اخبار آمده كه سبب شهادتش اين بود كه زنى زناكار در عهد او مى زيسته و پادشاه بنى اسرائيل مفتون او شد، و با او مراوده كرد يحيى (عليه السلام ) وى را از اين كار نهى مى نمود و ملامتش مى كرد، و چون در قلب پادشاه عظيم و محترم بود لذا پادشاه از اطاعتش ناگزير بود، اين معنا باعث شد كه زن زانيه نسبت به آن جناب كينه توزى كند، از آن به بعد به پادشاه دست نمى داد مگر بعد از آنكه سر يحيى را از بدنش جدا نموده برايش هديه بفرستد، پادشاه نيز چنين كرد آن جناب را به قتل رسانده و سر مقدسش را براى زن زانيه هديه فرستاد.
و در بعضى از اخبار ديگر آمده كه سبب قتلش اين بود كه پادشاه عاشق برادرزاده خود شد، و مى خواست با او ازدواج كند يحيى (عليه السلام ) او را نهى مى كرد و مخالفت مى نمود، تا آنكه وقتى همسر برادرش دختر را آن چنان آرايش كرد كه تمام قلب شاه را مسخر كند، با چنين وضعى دخترش را نزد پادشاه فرستاد، و به او گفته بود كه چون خواست از تو كام بگيرد مخالفت كن ، و بگو شرطش اين است كه سر يحيى را برايم حاضر كنى ، او نيز بلادرنگ سر يحيى را از بدن جدا نموده در طشتى طلا گذاشت ، و براى دختر برادر حاضر ساخت .
و در روايات ، احاديث بسيارى درباره زهد و عبادت و گريه او از ترس خدا و درباره مواعظ و حكمتهاى او وارد شده .
داستان زكريا و يحيى در انجيل
در انجيل آمده است : در ايام سلطنت هيرودس پادشاه يهوديان ، كاهنى بود به نام زكريا و از فرقه ابيا، همسر او زنى بود از دختران هارون به نام اليصابات اين زن و شوهر هر دو نسبت به خداى تعالى فرمانبردار و هر دو اهل عبادت و عمل به سفارشات رب و احكام او بودند، و در عبادت خدا گوش به ملامتهاى مردم نمى دادند، و از فرزند محروم بودند چون اليصابات زنى نازا بود علاوه بر اينكه عمرى طولانى پشت سر گذاشته بودند.
روزى در بينى كه سرگرم كه انت براى فرقه خود بود بر حسب عادت كاهنان قرعه به نامش اصابت كرد كه آن روز بخور دادن هيكل رب (كليسا) را عهده بگيرد، رسم مردم اين بود كه در موقع بخور دادن تمامى نمازگزاران از هيكل بيرون مى آمدند، وقتى زكريا داخل هيكل شد فرشته پروردگار در حالى كه طرف دست راست قربانگاه بخور ايستاده بود برايش ظاهر شد، زكريا از ديدن او وحشت كرد و مضطرب شد فرشته گفت اى زكريا نترس من خواهش تو را و همسرت اليصابات را شنيدم به زودى فرزندى برايت مى آورد و بايد او را يوحنا بنامى ، از ولادت او فرحى و مسرتى به تو دست مى دهد، و بسيارى از ولادت او خوشحال مى شوند، زيرا او در برابر پروردگار مردى عظيم خواهد بود، نه خمرى مى نوشد، و نه مسكرى ، از همان شكم مادر پر از روح القدس به دنيا مى آيد، و بسيارى از بنى اسرائيل را به درگاه رب معبودشان برمى گرداند، پيشاپيش او روح ايليا و نيروى او در حركت است تا دلهاى پدران را به فرزندان و عاصيان را به فكرت ابرار و نيكان برگرداند، تا حزبى مستعد و قوى براى رب فراهم شود، زكريا با فرشته گفت چگونه به اين اطمينان پيدا كنم ؟ چون من مردى سالخورده و همسرم زنى نازا و پير است ، فرشته پاسخش داد كه من جبرئيلم كه همواره در برابر خدا گوش بفرمانم ، خدا مرا فرستاده تا با تو گفتگو كنم ، و تو را به اين مژده نويد دهم ، و تو از همين الان لال مى شوى و تا روزى كه اين فرزند متولد شود نمى توانى با كسى سخن گوئى ، و اين شكنجه به خاطر اين است كه تو كلام مرا كه بزودى صورت مى بندد تصديق ننمودى .
مردم بيرون هيكل منتظر آمدن زكريا بودند و از دير كردنش تعجب مى كردند، و وقتى بيرون آمد ديدند كه نمى تواند حرف بزند، فهميدند كه در هيكل خوابش برده ، و خوابى ديده است ، زكريا با اشاره با ايشان حرف مى زد و همچنين ساكت بود.
پس از آنكه ايام خدمتش در هيكل تمام شد، و به خانه اش رفت ، چيزى نگذشت كه همسرش اليصابات حامله شد، و مدت پنج ماه خود را پنهان مى كرد، و با خود مى گفت پروردگار من اينطور با من رفتار كرد، و در ايامى كه نظرى به من داشت مرا از عار و ننگ كه در مردم داشتم نجات داد.
انجيل سپس مى گويد: مدت حمل اليصابات تمام شد، و پسرى آورد، همسايگان و خويشان وقتى شنيدند كه خدا رحمتش را نسبت به او فراوان كرده با او در مسرت شركت كردند، و در همان روز دلاك آوردند تا او را ختنه كند، و او را به اسم پدرش زكريا ناميدند، ولى مادرش قبول نكرد، و گفت ، نه ، بايد يوحنا ناميده شود، گفتند در ميان قبيله و عشيره تو چنين نامى نيست ،
لذا از پدرش زكريا پرسيدند ميل دارد چه اسمى بر او بگذارند، او كه تا آن روز، قادر بر حرف زدن نبود لوحى خواست تا در آن بنويسد لوح را آوردند در آن نوشت يوحنا، همه تعجب كردند، و در همان حال زبان زكريا باز شد، و خداى را شكر گفت ، همسايگان همه و همه دچار دهشت و ترس شدند وهمه عجائبى را كه ديده بودند به يكديگر مى گفتند، تا در تمامى كوههاى يهودى نشين پر شد، و همه در دل مى گفتند تا ببينى عاقبت اين بچه چه باشد، و قطعا دست پروردگار با او است ، چون پدرش زكريا هم پر از روح القدس بود و ادعاى نبوت مى كرد ...
و باز در انجيل آمده كه در سال پانزدهم از سلطنت طيباريوس قيصر كه بيلاطس نبطى والى بر يهوديان و هيرودس رئيس بر ربع جليل و فيلبس برادرش رئيس بر ربع ايطوريه و كوره تراخوتينس و ليسانيوس رئيس بر ربع ابليه بودند در ايام رياست حنان و قيافا بر كاهنان كلمه خدا بر يوحنا فرزند زكريا در صحرا صورت گرفت .
و به همين مناسبت فرمانى به تمامى شهرهاى پيرامون اردن رسيد كه مردم معموديه توبه و مغفرت گناهان را انجام دهند، و اين قصه در سفر اقوال اشعياى پيغمبر نيز آمده كه : (آوازى از صحرا بر آمد كه آماده راه خدا باشيد، و راه او را هموار سازيد، بدانيد كه همه بيابانها پر مى شود و همه كوهها و تلها به فرمان در مى آيد، و همه كجى ها راست مى شود، و همه دره ها، راه هموار مى گردد و بشر خلاصى خداى را به چشم مى بيند.
و شنيدند كه به مردمى كه براى تعميد از آن بيرون شده بودند مى گفت اى فرزندان افعى ها چه كسى به شما ياد داد كه از غضب آينده فرار كنيد؟ بايد كه ميوه هائى كه سزاوار توبه باشد درست كنيد، و هرگز درباره خود نگوئيد كه ما پدرى چون ابراهيم داريم ، چون به شما مى گويم كه خدا قادر است از اين سنگها فرزندانى براى ابراهيم درست كند، و الان تبر بر ريشه درختان گذاشته شده هر درختى كه بار نمى دهد از ريشه بريده مى شود و در آتش مى سوزد.
جمعيت پرسيدند پس چكار كنيم ؟ جواب داد هركس دو دست لباس دارد يك دست آن را به كسى بدهد كه برهنه است ، و همچنين هركس طعام اضافه دارد به كسى بدهد كه ندارد، ماليات بگيران آمدند كه تعميد شوند، پرسيدند اى معلم ما چگونه تعميد كنيم ؟ گفت : بيش از آنچه كه حق شما است نگيريد، لشگريان هم آمدند و پرسيدند ما چه كنيم گف ت شما به كسى ظلم نكنيد و افتراء نبنديد و به مواجب خود اكتفاء كنيد.
در همان موقعى كه مردم منتظر و همه در دلهايشان درباره يوحنا فكر مى كردند كه نكند او همان مسيح باشد يوحنا به همه چنين جواب گفت : من شما را به آب تعميد مى دهم ، و ليكن بعد از من كسى نزد شما مى آيد كه از من قوى تر است ، كسى است كه من خود را قابل آن نمى دانم كه بند كفشش را باز كنم ، او به زودى شما را به روح القدس و آتش غسل خواهد داد كه طبقش در دست او است و به زودى خرمن خود را پاكيره كرده گندمها را در انبار خود جمع نموده ، كاه را به آتشى كه هرگز خاموش نشود و به چيرهاى بسيارى ديگر آتش مى زند، و همينطور مردم را موعظه مى كرد و بشارت مى داد.
و اما هيرودس رئيس ربع به خاطر اينكه آبرويش در ميان مردم در مساءله هيرود يا همسر برادرش فيلبس و نيز به خاطر شرارت هائى كه داشت به مخاطره افتاده بود، يك خطائى بزرگتر از همه مرتكب شد و آن اين بود كه يوحنا را به زندان افكند.
و در انجيل آمده كه هيرودس خودش به دست خود يوحنا را به زندان مى برد و بند بر او مى نهاد و اين كار را به خاطر هيروديا همسر برادرش قيلبس مى كرد، چون خودش با او ازدواج كرده بود، و يوحنا با اين عمل وى مخالفت مى كرد، كه ازدواج تو با همسر برادرت حلال نيست ، و از همين روى هيروديا كينه او را در دل داشت ، مى خواست او را بكشد، نمى توانست ، چون هيرودس از يوحنا حساب مى برد و مى دانست كه او مردى نكوكار و مقدس است ، و همواره او را محافظت مى كرد كلامش را شنيده اعمال بسيارى به جا مى آورد و سخنش را به خوشى مى شنيد تا آنكه روزى چنين اتفاق افتاد كه هيرودس براى جشن ميلادش شامى تهيه كرده ، بزرگان مملكت و افسران ارتش و هزاره هاى لشگر را دعوت كرده بود، موقعى كه همه جمع شده بودند دختر هيروديا وارد شده در مجلس ‍ رقصى كرد كه هيرودس و كرسى نشينان او همه خوشحال شدند، شاه بدو گفت : هر چه مى خواهى بخواه تا به تو بدهم و سوگند ياد كرد كه هر چه از من بخواهى مى دهم هر چند نصف مملكتم باشد، دختر برون شده به مادرش بگفت و پرسيد كه چه بخواهم ؟ گفت سر بريده يوحنا معمدان را بخواه ، دختر در همان لحظه و به سرعت نزد شاه رفت و گفت : مى خواهم همين الان سر بريده يوحنا معمدان را در طبقى برايم حاضر كنى ، شاه در اندوه شد، چون از يك سو نمى خواست چنين كارى بكند و از سوى ديگر جلو كرسى نشينان خود سوگند ياد كرده بود و لذا جلادى را فرستاد
تا سر از بدن او جدا كرده بياورد، او هم رفت و در زندان سر از بدن يوحنا جدا نموده ، در طبقى گذاشت و آورده نزد دختر نهاد دختر هم آن را به مادرش داد، شاگردان يوحنا چون اين بشنيدند آمدند و بدن بى سر او را برداشته دفن كردند.
اين بود آنچه كه در انجيل آمده البته در اناجيل اخبار ديگرى نيز راجع به يحيى (عليه السلام ) است كه از حدود آنچه ما در اينجا آورديم تجاوز نمى كند، خواننده متدبّر و گوهر شناس مى تواند گفته هاى ما را، كه از انجيل ها نقل كرديم ، با آنچه قبلا آورديم تطبيق كند و موارد اختلاف را به دست آورد.
سوره مريم ، آيات 16- 40

و اذكر فى الكتاب مريم اذ انتبذت من اهلها مكانا شرقيا(16) فاتخذت من دونهم حجابا فارسلنا اليها روحنا فتمثل لها بشرا سويا(17) قالت انى اعوذ بالرحمن منك ان كنت تقيا(18) قال انما انا رسول ربك لاهب لك غلما زكيا(19) قالت انى يكون لى غلام و لم يمسسنى بشر ولم اك بغيا(20) قال كذلك قال ربك هو على هين و لنجعله آيه للناس و رحمه منا و كان امرا مقضيا(21) فحملته فانتبذت به مكانا قصيا(22) فاجائها المخاض الى جذع النخله قالت يا ليتنى مت قبل هذا و كنت نسيا منسيا(23) فنادئها من تحتها الا تحزنى قد جعل ربك تحتك سريا(24) و هزى اليك بجذع النخله تسقط عليك رطبا جنيا(25) فكلى و اشربى و قرى عينا فاما ترين من البشر احدا فقولى انى نذرت للرحمن صوما فلن اكلم اليوم انسيا(26) فاتت به قومها تحمله قالوا يمريم لقد جئت شيا فريا(27) يااخت هرون ما كان ابوك امرا سوء و ما كانت امك بغيا(28) فاشارت اليه قالوا كيف نكلم من كان فى المهد صبيا(29) قال انى عبد اللّه آتانى الكتاب و جعلنى نبيا(30) و جعلنى مباركا اين ما كنت و اوصنى بالصلوه و الزكوه ما دمت حيا(31) و برا بولدتى و لم يجعلنى جبارا شقيا(32) و السلام على يوم ولدت و يوم اموت و يوم ابعث حيا(33) ذلك عيسى ابن مريم قول الحق الذى فيه يمترون (34) ما كان لله ان يتخذ من ولد سبحانه اذا قضى امرا فانما يقول له كن فيكون (35) و ان اللّه ربى و ربكم فاعبدوه هذا صراط مستقيم (36) فاختلف الاحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم (37) اسمع بهم و ابصر يوم ياتوننا لكن الظالمون اليوم فى ضلال مبين (38) و انذرهم يوم الحسره اذ قضى الامر و هم فى غفله و هم لا يومنون (39) انا نحن نرث الارض و من عليها و الينا يرجعون (40).

ترجمه آيات
در اين كتاب مريم را ياد كن آن دم كه در مكانى در طرف شرقى مسجد از كسان خود كناره گرف ت (16).
در مقابل آنان پرده اى آويخت ، پس ما روح خود را نزد او فرستاديم كه به صورت انسانى تمام عيار بر او مجسم گشت (17).
(مريم همينكه او را بديد بترسيد و) گفت : اگر مردى پرهيزكارى (كنايه از اينكه بايد پرهيزكار باشى ) من از سوء قصد تو به خداى رحمان پناه مى برم (18).
گفت : من فرستاده پروردگار توام تا پسرى پاكيره به تو عطا كنم (19).
گفت : چگونه مرا پسرى تواند شد با اينكه انسانى به من دست نزده و من خود زناكار نبوده ام (20). گفت : پروردگار تو چنين است . فرموده اين بر من آسان است تا آن را براى مردم از جانب خويش آيتى و رحمتى كنيم و كارى است مقرر شده (21).
پس به او حامله شد، و با وى در مكانى دور گوشه گرفت (22).
درد زائيدن او را به سوى تنه نخل برد، گفت : اى كاش قبل از اين مرده بودم يا چيزى حقير بودم و فراموشم كرده بودند (23).
پس وى رااز طرف پائين ندا داد: غم مخور كه پروردگارت جلوى تو نهرى جارى ساخت (24).
تنه درخت را سوى خود تكان بده كه خرماى تازه بر تو بيفكند (25).
بخور و بنوش و چشمت روشن دار، اگر از آدميان كسى را ديدى بگو من براى خدا روزه كلام نذر كرده ام پس امروز با بشرى سخن نمى گويم (26). مولود را كه در بغل گرفته بود نزد كسان خود آورد، گفتند اى مريم حقا كه چيزى شگفت انگيز آورده اى (27).
اى خواهر هارون آخر پدرت مرد بدى نبود و مادرت زناكار نبود (28).
مريم به مولود اشاره كرد، گفتند: چگونه با كسى كه كودك و در گهواره است سخن گوئيم ؟ (29).
گفت : من بنده خدايم ، مرا كتاب داده و پيغمبر كرده (30).
و هر جا كه باشم با بركتم كرده است ، و به نماز و زكات مادام كه زنده باشم سفارشم فرموده (31).
نسبت به مادرم نيكوكارم كرده و گردن كش و نافرمانم نكرده است (32).
سلام بر من روزى كه تولد يافته و روزى كه بميرم و روزى كه زنده برانگيخته شوم (33).
به گفتار راست ، عيسى پسر مريم كه درباره او شك مى كنند اين است (34).
نشايد كه خدا فرزندى بگيرد. او منره است ، چون كارى را اراده فرمايد فقط به او گويد: باش پس وجود مى يابد (35).
خداى يكتا پروردگار من و پروردگار شما است ، او را بپرستيد راه راست اين است (36).
پس اين دسته ها ميان خودشان اختلاف يافتند، واى بر كسانى كه كافر بوده اند، از حضور يافتن در روزى بزرگ (37).
روزى كه سوى ما آيند چه خوب شنوند و چه خوب ببينند، ولى آن روز ستم گران در ضلالتى آشكارند (38).
آنان را از روز ندامت بترسان ، آن دم كه كار بگذرد و آنها بى خبر مانند و باور ندارند (39).
ما زمين و تمام كسانى را كه بر آن هستند به ارث مى بريم و همگى به سوى ما باز مى گردند (40).
بيان آيات
در اين آيات از داستان يحيى به داستان عيسى (عليه السلام ) نقل كلام شده ، و ميان اين دو داستان شباهت تمامى هست ، چون ولادت هر دو بزرگوار به طور خارق العاده صورت گرفته و اين هر دو در كودكى حكم و نبوت داده شدند، او هم خبر داد كه ماءمور به احسان به مادر شده و جبار و شقى نيست و بر خود در روز ولادتش و روز مرگ ش و روز مبعوث شدنش سلام داده اين نيز همين مطالب را گفته و قرآن از وى نيز نقل كرده ، و شباهت هاى ديگرى نيز داشته اند، و يحيى (عليه السلام ) نبوت عيسى (عليه السلام ) را تصديق كرده و به وى ايمان آورد.

و اذكر فى الكتاب مريم اذا نتبذت من اهلها مكانا شرقيا

.
مقصود از (كتاب ) قرآن كريم و يا سوره مريم است كه جزئى از كتاب است ،
چون جزء كتابهم كتاب است ، و برگشت هر دو احتمال به يك معنا است ، ديگر فائده چندانى ندارد كه ما مثل بعضى اصرار بورزيم كه احتمال دومى قوى تر و يا متعين است .
كلمه (نبذ) به طورى كه راغب گفته به معناى دور انداختن هر چيز حقيرى است كه مورد اعتناء نباشد، وقتى مى گويند (نبذه ) يعنى فلان چيز را انداخت ، مى رساند كه از جهت حقير شمردن آن را دور انداخت .
و اما كلمه (انتبذ) به معناى (از مردم كناره گرفت ) است .
و مريم دختر عمران و مادر مسيح است و مقصود از ياد آوردن مريم ، ياد آورى خبر و داستان مريم مى باشد و كلمه (اذ) ظرف داستان مريم است و جمله (انتبذت ) تا آخر داستان مظروف اين ظرف است و معناى آيه اين است كه اى محمد! در اين كتاب داستان مريم را در آن حين كه از مردم اهل خود كناره گرفت و در مكان شرقى (كه گويا همان سمت شرقى مسجد باشد) اعتزال جست ذكر كن .

فاتخذت من دونهم حجابا فارسلنا اليها روحنا فتمثل لها بشرا سويا

.
كلمه (حجاب ) به معناى هر چيزى است كه چيزى را از غير بپوشاند و از اين كلمه چنين بر مى آيد كه گويا مريم خود را از اهل خويش پوشيده داشت تا قلبش براى اعتكاف و عبادت فارغ تر باشد، همچنانكه جمله (كلما دخل عليها زكريا المحراب وجد عندها رزقا) نيز بدان اشاره دارد، كه تفسير و اشاره اش به مدعاى ما گذشت .
بعضى گفته اند: مريم در خود مسجد منزل كرده بود، و هر وقت حيض مى شد از آنجا بيرون شده به خانه زكريا مى رفت ، و چون پاك مى شد دوباره به مسجد بر مى گشت ، تا آنكه روزى كه پرده اى دور خود كشيده بود تا غسل كند ناگهان جبرئيل به صورت مردى جوان و امرد و زيبا روى بر او در آمد، مريم به خدا پناه برد.
و ليكن هيچ دليلى در آيات مربوطه به آن جناب بر اين تفصيل نداريم و آيه آل عمران را هم ديديد كه معناى سابق حجاب را تاييد مى كرد.
(فارسلنا اليها روحنا فتمثل لها بشرا سويا) - از ظاهر سياق بر مى آيد كه فاعل كلمه تمثل ضميرى است كه به روح بر مى گردد پس ‍ روحى كه به سوى مريم فرستاده شده بود به صورت بشر ممثل شد، و معناى تمثل و تجسم به صورت بشر اين است كه در حواس ‍ بينائى
مريم به اين صورت محسوس شود، و گرنه در واقع باز همان روح است نه بشر.
و چون از جنس بشر و جن نبود، بلكه از جنس ملك و نوع سوم مخلوقات ذوى العقول بود كه خدا او را در كتابش وصف نموده ، و ملك ناميده ، و آن فردى را كه ماءمور وحى است جبرئيل ناميده ، مثلا فرمود: (من كان عدوا لجبريل فانه نزله على قلبك باذن اللّه ) و جاى ديگر او را روح خوانده ، فرموده : (قل نزله روح القدس من ربك ) و نيز فرموده : (نزل به الروح الامين على قلبك ) و نيز او را رسول خوانده و فرمود: (انه لقول رسول كريم ) لذا ازهمه اينها مى توان فهميد كه آن روحى كه براى مريم به صورت بشرى مجسم شد همان جبرئيل بوده است .
و اگر بگوئى در سوره آل عمران قضيه را به چند ملك نسبت داده و فرموده : (اذ قالت الملائكه يا مريم ...) زمانى كه ملائكه به مريم گفتند خدا تو را ب ه كلمه اى از خود بشارت مى دهد كه نامش مسيح عيسى بن مريم است - تا آنجا كه مى فرمايد - (قالت رب انى يكون لى ولد...) گفت پروردگارا كجا ممكن است مرا پسرى باشد با اينكه هيچ بشرى با من تماس نگرفته ؟ گفت : اينطور خدا هر چه مى خواهد مى كند، و چون قضاى امرى را براند همين كه بگويد باش ، مى باشد.
در جواب مى گوئيم : اگر با آيات مورد بحث تطبيق شود هيچ شكى باقى نمى ماند كه سخن ملائكه با مريم كه در سوره آل عمران آمده عينا همان كلامى است كه در آيات مورد بحث به روح نسبت داده ، و اگر كلام جبرئيل را به ملائكه نسبت داده از قبيل نسبت كلام يك نفر از قومى به همه قوم است ، چون همه در آن كلام و يا در سنت و عادت و خلقت موافقت و شركت دارند.
و در قرآن از اين قبيل تعبيرات زياد است ، مانند آيه (يقولون لئن رجعنا الى المدينه ليخرجن الاعز منها الاذل ) كه با اينكه گوينده سخن يك نفر بوده به جمع نسبت مى دهد.
و نيز مانند (و اذ قالوا اللّهم ان كان هذا هو الحق من عندك فامطر علينا حجاره من السماء) با اينكه گوينده آن يك نفر بوده .
و اگر در آيه مورد بحث روح را به خدا نسبت داده و فرموده (روحنا روحمان ) به منظور تشريف و احترام بوده ، و معناى روح در تفسير آيه (و يسئلونك عن الروح ...) گذشت .


يكى از تفسيرهاى نادرستى كه براى آيه كرده اند اين است كه مراد از روح ، عيسى است ، و ضمير در تمثل به جبرئيل بر مى گردد، كه فسادش روشن است .
و يكى از قرائت هاى نادرست هم قرائت بعضى است كه كلمه (روحنا) را با تشديد نون خوانده ، و گفته : روحنّا اسم آن فرشته اى بوده كه براى مريم مجسم شده ، و او غير جبرئيل روح الامين بوده ، كه فساد اين نيز روشن است .
گفتارى در معناى تمثل
در روايات ، كلمه تمثل بسيار به چشم مى خورد، ولى در قرآن كريم جز در داستان مريم ، در سوره مريم يعنى آيه (فارسلنا اليها روحنا فتمثل لها بشرا سويا) نيامده ، و آيات بعدى كه در آن جبرئيل خود را براى مريم معرفى مى كند بهترين شاهد است بر اينكه وى در همان حال هم كه به صورت بشر مجسم شده بود باز فرشته بود، نه اينكه بشر شده باشد، بلكه فرشته اى بود به صورت بشر، و مريم او را به صورت بشر ديد.
بنابراين ، معناى تمثّل جبرئيل براى مريم به صورت بشر، اين است كه در حاسه و ادراك مريم به آن صورت محسوس شد، نه اينكه واقعا هم به آن صورت در آمده باشد، بلكه در خارج از ادراك وى صورتى غير صورت بشر داشت .
و اين معنايى كه براى تمثل كرديم با همان معناى لغوى كلمه منطبق مى شود،
چون وقتى مى گوئيم : (تمثل شى ء لشى ء فى صورة كذا) معنايش اين است كه چيزى براى چيز ديگرى به فلان صورت در آمد، يعنى او آن را به صورت فلان چيز تصور كرد، نه اينكه واقعا هم به آن صورت در آمده و چيز ديگرى شده باشد، پس تمثل ملك به صورت بشر، ظهور او براى بيننده به صورت بشر است ، نه اينكه ملك بشر بشود، زيرا اگر معنايش اين باشد لازم مى آيد كه چيزى ، چيزى ديگر شود، نه اينكه چيزى به صورت چيزى ديگر ظاهر شود و تمثل يابد.
در خصوص اين تمثل در تفسير كبير و غير آن به چند وجه اشكال شده است .
اول اينكه : جبرئيل به طورى كه از اخبار بر مى آيد شخصى عظيم الجثه است ، و چنين شخصى اگر بخواهد به قدر يك انسان معمولى كوچك شود يا بايد مازاد از آن مقدارش ريخته شود در اين صورت ديگر جبرئيلى باقى نمى ماند، و اگر آن مقدار زائد ساقط نشود، و در عين حال كوچك گردد، تداخل لازم مى آيد، كه يكى از محالات است .
دوم اينكه : اگر تمثل به طور كلى امرى ممكن باشد، ديگر در هيچ موردى وثوق و اطمينانى باقى نمى ماند، و كسى قطع پيدا نمى كند كه مثلا اين شخصى كه الان مى بيند همان فلانى است كه ديروز ديده ، چون ممكن است اين شخص بيگانه اى باشد كه به صورت او متمثل گشته .
سوم اينكه : اگر تمثل به صورت بشر ممكن و جائز باشد به صورت هر چيز ديگرى حتى پشه و حشرات نيز ممكن مى شود، و اگر اين را هم ممكن بدانيم هر كسى مى تواند ادعاى ديدن جبرئيل را بكند، و اين نيز باطل است .
چهارم اينكه : اگر تمثل جائز باشد ديگر به هيچ خبر، حتى خبر متواتر هم نمى شود اعتماد كرد، و مثلا در اينكه رسول خدا در جنگ بدر قتال كرد نيز مى شود تشكيك كرده و گفت : ممكن است او فلان شخص بوده كه به صورت رسول خدا مجسم شده .
اشكال اول را جواب داده اند به اينكه اگر قائل باشيم كه جبرئيل جسم است ، چه مانعى دارد كه بگوئيم دو قسم اجزاء دارد، يكى اجزاى اصلى است كه همان مقدارى استكه انسانها دارند، و يكى اجزاء زيادى ، و هر وقت بخواهد مى تواند با اجزاى اصليش به صورت بشرى در آيد، و اگر قائل باشيم كه اصلا جسم نيست ، بلكه از روحانيات است ، چه مانعى دارد كه گاهى به طورى كه در روايات آمده به جثه اى عظيم مجسم شود، و گاهى به كالبدى كوچك .
ليكن خواننده عزيز بر ناتمامى اين جواب واقف است ، چون شق اول آن مبنى بر اين است كه تمثل عبارت باشد از يك دگرگونى واقعى ، يعنى شخص متمثل ،
ذات و حقيت اولش باطل شود و به ذات ديگرى مبدل گردد، و حال آنكه قبلا روشن شد كه معناى تمثل اين نيست ، بلكه حفظ ذات و حقيقت ، و ظهورش بر خلاف آن است .
آيه هم با كمك سياقى كه دارد ظاهر در اين است كه جبرئيل با تمثلش از حقيقت فرشتگى بيرون نيامد و بشر نشد، بلكه در ادراك مريم به صورت بشر ظاهر گرديد، نه فى نفسه و در خارج ، همچنانكه نظيرش در نزول ملائكه كرام بر ابراهيم و بشارت دادن وى به ولادت اسحاق ، و نيز نزولشان بر لوط (عليه السلام ) و ظهورشان به صورت بشر، و نيز ظهور ابليس در جنگ بدر به صورت سراقه بن مالك ، با آنكه سراقه آن روز در مكه بود كه در آيه 48 سوره انفال بدان اشاره شده .
و نظائر اين تمثل در روايات بسيار زياد است ، مانند ابليس كه در داستان دار الندوه ، كه مشركين براى كشتن رسول خدا (صلى اللّه عليه و آله و سلم ) مشورت مى كردند به صورت پير مردى سالخورده پيدا و متمثل شد و پيشنهاد جديد و تازه اى داد و همه پذيرفتند، و نيز مانند تمثلش در روز عقبه به صورت منبه بن حجاج ، و تمثلش براى يحيى (عليه السلام ) به صورتى عجيب و غريب ، و نيز مانند تمثل دنيا براى اميرالمومنين (عليه السلام ) به صورت زنى زيبا و فتان ، و تمثل مال و اولاد و عمل آدمى در هنگام مرگ ، و تمثل اعمال آدمى در قبر و در روز قيامت ، و از همين قبيل است تمثل هائى كه در خواب ديده مى شود، مانند تمثل دشمن به صورت سگ و يا مار و عقرب ، و تمثل همسر به صورت كفش ، و تمثل ترقى و علو مقام به صورت اسب ، و تمثل افتخار به صورت تاج ، و امثال اينگونه تمثلات .
پس در اغلب اين موارد شخص متمثل به طورى كه شما خواننده ملاحظه مى كنيد اصلا فى نفسه و در خارج صورتى ندارد، تا آن را گذاشته به صورتى ديگر در آيد، و اين بهترين شاهد است بر اينكه اصل مبناى اشكالى كه شده و جوابى كه دادند غلط است .
و اشكال دوم را پاسخ گفته اند به اينكه : اين اشكال اگر وارد باشد به هر حال وارد است ، چه ما تمثل را جائز بدانيم و چه ندانيم ، زيرا جائز هم ندانيم باز اشكال مى شود كه مگر خدا قادر نيست كسى را به صورت فلانى خلق كند؟ خواهى گفت : آرى قادر است مى گويند پس از كجا قطع و اطمينان دارى كه اين شخص كه آمده همان زيد ديروزى است ، ممكن است خدا اين را به صورت او خلق كرده باشد، و حتى كسى هم كه خدائى را قبول ندارد و همه حوادث را به اسباب طبيعى و يا مستند به اوضاع سماوى مى داند او هم احتمال مى دهد حوادثى پيدا شده باشد كه نتيجه اش پديدار شدن شخصى به مثل زيد باشد، پس اين اشكال را همه بايد جواب دهند.
و شايد ندرت امثال اين حوادث باعث شده كه احتمال آن را در علوم عادى و مستند به حس مضر ندانند، و شكى نكنند در اينكه زيد كه امروز آمده همان زيد ديروز است .
ولى خواننده عزيز مى داند كه اين پاسخ ماده اشكال را ريشه كن نمى كند، براى اينكه همين كه امكان مغايرت ميان حس و محسوس ‍ را قبول كنيم اشكال وارد مى شود و مساله ندرت آن را حل نمى كند مگر اينكه ادعا كنيم كه اگر اينگونه موارد را علم مى ناميم با اينكه در واقع علم و اطمينان نيست به خاطر غفلتى است كه در احتمال خلاف و شك و ترديد داريم ، و اين غفلت ناشى از ندرت مخالفت است .
علاوه بر اين اگر مغايرت حس و محسوس جائز و ممكن باشد، و در هر موردى احتمالش را بدهيم ، ديگر از كجا مى فهميم كه اين مغايرت نادر است ؟!. پس حق مطلب اين است كه اشكال دوم و جوابش هر دو از اصل فاسد است .
اما فساد اشكال ، براى اينكه اين اشكال وقتى درست است كه آنچه به حس ما، در مى آيد عين واقعيت و خارجيت محسوس باشد، نه صورتى از آن ، و كسى كه چنين بپندارد قطعا از معناى بديهى بودن احكام نيز حتى غفلت داشته ، و از اين هم غافل است كه تحميل حكم حس بر محسوس خارجى كار فكر و نظر است ، نه كار خود حس .
توضيح اينكه آنچه را كه حس از خارج مى گيرد صورت و عكسى از كيفيات و هيات هاى آن است ، كه تا حدى شبيه به خود آن است ، نه اينكه عين خارجى را حس كند و بعد از آن كه اين صورت گيرى مكرر شد با تجربه و نظر مى فهمد كه واقعيت و خارجيت آن موجود خارج نيز مطابق با آن صورتى است كه از آن گرفته است .
دليل بر اين معنا هم انواع مغايرت هائى است كه ميان حس و محسوس خارجى مشاهده مى كنيم ، و آن ها را به غلطهاى حسى تعبير مى كنيم ، مانند كوچك ديدن شى ء بزرگى را از دور، و پائين ديدن بالا ، و مستقيم را مايل ، و متحرك را ساكن ، و همچنين عكس آن كه بر حسب اختلاف مناظر پديد مى آيد، و همچنين ساير حواس همچنان كه يك انسان را از دور كوچك مى بينيم ، و بعد از چند بار تكرار شدن و تجربه آموختن ، حكم مى كنيم كه اين انسان بسيار خرد نيز به اندازه ما است ، و خورشيد را به اندازه يك بشقاب مى بينيم ، و نيز مى بينيم كه به دور زمين مى چرخد، ولى برهانهاى رياضى حس ما را تخطئه نموده اثبات مى كند كه آفتاب چند برابر بزرگتر از زمين است و بر خلاف آنچه ما حس مى كنيم زمين به دور خورشيد مى چرخد.
پس روشن شد كه آنچه در حقيقت محسوس ما است صورتى از موجود خارجى است ،
نه خود موجود خارجى ، حال مى گوئيم معناى بداهت حس اين است كه هيچ ترديدى نمى كنيم در اينكه آنچه حس مى كنيم در حس ‍ ما هست ، و اما محسوس يعنى آنكه از ما و از حس ما خارج ، است هر حكمى كه به وسيله حس خود درباره آن مى كنيم ناشى از حس ما نيست ، بلكه ناشى از فكر و نظر ما است ، اين است كه گفتيم : آنچه درباره حال موجودى خارجى معتقد مى شويم ناشى از فكر و نظر است ، نه از حس ، در علومى كه از حس محسوس بحث مى كند نيز بيان شده ، كه جهازات حواس به انواع گوناگونى در محسوسات تصرف مى كند.
اين نيز نزد ما از بديهيات است كه در خارج از ادراك ما اسبابى هست كه در نفوس ما تاثير مى كند، و در نتيجه نفوس ما درك مى كند آنچه را كه درك مى كند و اين سبب گاهى خارجى است چون اجسامى كه به كيفيات و اشكالش با نفوس ما مرتبط است خارجى هستند، و ما با حس خود صورتهائى از آنها را درك نموده و به كمك فكر و تجربه به پاره اى از خصوصياتش پى مى بريم ، و گاهى داخلى است مانند ترس شديد و ناگهانى كه باعث پيدا شدن صورتهاى هولناك و مهيب بر حسب اوهام و خاطراتى كه آدمى دارد در ذهنش پيدا مى شود.
و چه بسا مى شود كه در همه اين احوال انسان در تشخيصش و در احساس محسوس خارجى مصاب مى شود، كه البته اغلبه مينطور است ، و بسا هم مى شود كه در اين تشخيص خطا مى رود، مانند كسى كه سراب را آب مى بيند، و شبح را اشخاصى مى پندارد.
پس ، از همه آنچه گذشت معلوم شد كه مغايرت ميان حس و محسوس خارجى با اينكه فى الجمله اجتناب ناپذير است ولى فى نفسه باعث از ميان رفتن وثوق و بطلان اعتماد بر حس نمى شود، زيرا مساءله خطا و صواب در تشخيص ، دائر مدار حس به تنهائى نيست ، بلكه دائر مدار تجربه و نظر، و يا غير آن است ، و نظر آن چيزى را مى پذيرد كه تجربه هم تصديقش كند.
و اما فساد جواب : بيانش اين است كه اين جواب تمام نمى شود مگر بعد از اينكه تسليم شويم كه حس ، خود محسوس خارجى را بعينه احساس مى كند و علم به محسوس فى نفسه مستند به خود حس است و تخلف هم نادر است .
از اشكال سوم بعضى جواب داده اند به اينكه تجسم ملك به صورت ساير حيوانات عقلا جائز است چيزى كه هست دليل نقلى بر فسادش قائم شده .
مؤ لف : ولى دليل نقلى قابل اعتمادى بر اين معنا نداريم ، بله ايرادى كه به اصل اشكال مى شود اين است كه اگر مقصود از امكان ، آن امكانى است كه در مقابل ضرورت و امتناع به كار مى رود، كه پر واضح است كه صرف تمثل ملك به صورت بشر مستلزم امكان تمثل آن به صورت غير بشر نيست ، و اگر مراد از امكان ، امكان به معناى احتمال عقلى است ، كه صرف احتمال محذورى ندارد، تا دليلى بر اثبات و يا نفى آن قائم شود.
و از اشكال چهارم هم بعضى همان جواب از اشكال سوم را داده اند، كه خلاصه ، احتمال تخلف در متواتر هم هست ، چيزى كه هست دليل نقلى آن را دفع كرده . ليكن اين جواب ناتمام است ، زيرا طرف بر مى گردد و مى گويد در خود آن دليل نقلى هم احتمال تخلف هست ، چون يكى از حواسى كه آن را درك مى كند سامعه است ، كه ممكن است خطا كند، پس جواب صحيح از اين اشكال همان جوابى است كه ما از اشكال دوم داديم - و خدا داناتر است .
پس از آنچه گذشت روشن گرديد كه تمثل ، عبارت است از ظهور چيزى براى انسان به صورتى كه انسان با آن الفت دارد و با غرضش از ظهور مى سازد، مانند ظهور جبرئيل براى مريم به صورت بشرى تمام عيار، چون ماءلوف و معهود آدمى از رسالت همين استكه شخص رسول ، رسالت خود را گرفته نزد مرسل اليه بيايد، و آنچه را گرفته از طريق تكلم و تخاطب اداء كند، و مانند ظهور دنيا براى على (عليه السلام ) به صورت زنى زيبا و فريبنده ، چون معهود و ماءلوف دلهاى بشر همين است كه در مقابل دخترى فوق العاده زيبا بيش از هر چيز ديگرى فريفته گردد و چنين صورتى بيش از هر چيز ديگرى قلب بشر را تسخير نموده بر عقل او غالب مى آيد، و همچنين مثالهاى ديگرى كه براى تمثل زده شد.
و اگر بگوئى : لازمه اينحرف اين است كه ما سفسطه را بپذيريم ، چون ديگر هيچ چيزى با ادراك ما تطابق از جميع جهات ندارد، و چنين ادراكى جز و هم سرابى و خيالى باطل نيست ، و اين همان نظريه سوفسطائى است كه مى گويد هيچ يك از مدركات ما آنطور كه ما درك مى كنيم نيست .
در جواب مى گوييم فرق است ميان اينكه حقيقتى واقعى به صورتى جلوه كند كه ماءلوف و معهود مدرك باشد و با ادوات ادراك او جور در آيد و ميان اينكه اصلا در خارج حقيقتى وجود نداشته باشد، تنها و تنها صورتى ادراكى و ذهنى وجود داشته باشد،
كه اين دومى سفسطه است نه اولى و در علم حصولى توقع بيش از اين داشتن توقعى است بيجا، و تفصيل اين بحث موكول به محل خودش است (و خدا راهنما است ).

قالت انى اعوذ بالرحمن منك ان كنت تقيا

.
مريم (عليهاالسلام ) از شدت وحشتى كه از حضور جبرئيل عارضش شده بود مبادرت به سخن كرد، او خيال مى كرد كه وى بشرى است كه به قصد سوء بدانجا شده لذا خود را به پناه رحمان سپرد تا رحمت عامه الهى را كه هدف نهائى منقطعين عباد است متوجه خود سازد.
و اگر اين پناهندگى خود را مشروط به جمله (ان كنت تقيا) نمود، از قبيل اشراط به وصفى است كه مخاطب براى خود ادعا مى كند و يا واقعا در او هست ، تا در حكم مشروط افاده طلاق نموده بفهماند كه علت حكم همان وصف است ، چون تقوى وصف جميلى است كه هر انسانى از اينكه آن را از خود نفى كند كراهت دارد، و بر هر كس گران است كه به نداشتن آن اعتراف بورزد، پس ‍ برگشت معنا به اين مى شود كه من از تو به رحمان پناه مى برم ، اگر تو با تقوى باشى ، و چون بايد با تقوى باشى پس همان تقوايت بايد تو را از سوء قصد و متعرض شدنت به من باز بدارد.
پس اين آيه از قبيل خطابى است كه در امثال آيه (و اتقوا اللّه ان كنتم مومنين ) و آيه (و على اللّه فتوكلوا ان كنتم مومنين ) به مومنين شده است .
و چه بسا احتمال داده اند كه كلمه (ان ) در جمله (ان كنت ) نافيه باشد، و معنا چنين باشد كه تو تقوى ندارى ، چون پرده خانه مرا دريدى و بدون اجازه بر من در آمدى . ولى وجه اولى با سياق سازگارتر است ، و اين كه بعضى گفته اند كه : كلمه (تقى ) نام مردى صالح و يا فاجر بوده قابل اعتناء نيست .

قال انما انا رسول ربك لاهب لك غلاما زكيا).

اين جمله پاسخى است كه روح ، به مريم داد، و اگر كلام خود را با قصر (انما) افتتاح كرد، براى اين بود كه بفهماند آنطور كه مريم پنداشته يعنى فردى از بشر، نيست ، تا هر چه زودتر دهشت مريم زايل گشته از بشارت فرزنددار شدن خوشحال گردد، كلمه (زكى )
به معناى هر چيز پر نمو و شايسته و بته دار است .
و از لطافتهائى كه در اين سوره در نقل داستانهاى زكريا و مريم و ابراهيم و موسى به كار برده تعبير واحدى است كه همه جا فرمود: (وهب ) يعنى يحيى را به زكريا، و عيسى را به مريم ، و اسحاق و يعقوب را به ابراهيم و هارون را به موسى بخشيد.

قالت انى يكون لى غلام و لم يمسسنى بشر و لم اك بغيا

.
مسّ بشر به قرينه اين كه در مقابل زنا قرار گرفته كنايه از نكاح است و اين در ذات خود اعم است و لذا در سوره آل عمران كه بعد از مريم نازل شده اكتفاء كرده است به جمله (لم يمسسنى بشر) و ديگر نامى از بغى (زنا) نبرده و استفهام در آيه شريفه از باب تعجب است ، يعنى چگونه براى من فرزند مى شود با اينكه قبل از اين با هيچ مردى نياميخته ام نه از راه حلال و ازدواج ، و نه از راه حرام و زنا؟!.
و سياق اين معنا را مى رساند كه مريم از كلام جبرئيل كه گفت : (تا پسرى به تو ببخشم ...) فهميده كه اين پسر را در همين حال مى بخشد، و لذا گفت : (هيچ بشرى با من تماس نگرفته و زناكار هم نبوده ام ) و در اين جمله فهماند كه فرزنددار شدن من الان منوط به اين است كه چند ماه قبل نكاح و يا زنائى صورت گرفته باشد و حال آنكه صورت نگرفته .

قال كذلك قال ربك هو على هين ....

يعنى روح به او گفت : مطلب از همين قرار است كه به تو گفتم (آنگاه گفت ) پروردگارت گفته كه : آن براى من آسان است ، و توضيح اين دو جمله در داستان زكريا و يحيى (عليهماالسلام ) گذشت .
(و لنجعله آيه للناس و رحمه منا) - بعضى از اغراض خلقت مسيح را به اين طرز خارق العاده خاطر نشان مى شود، و اين جمله عطف است بر مقدر، و معنايش اين است كه ما او را با نفخ روح ، و بدون پدر به خاطر اين منظور خلق كرديم ، و نيز به خاطر اينكه آيتى باشد براى مردم و رحمتى باشد از ما، با خلقتش آيتى باشد و با رسالت و معجزاتش رحمتى ، و از اين قبيل تعبيرها كه غرضهائى را حذف و غرضهاى ديگرى بر آن محذوف عطف شود در قرآن كريم بسيار است مانند آيه (و ليكون من الموقنين ) و اين تعبير خود اشاره به اين معنا است كه غرضهاى الهى امورى نيست كه فهم بشر بدان احاطه يافته و الفاظ گنجايش همه آنها را داشته باشد.
(و كان امرا مقضيا) - اين جمله اشاره به حتميت قضائى است كه خدا درباره ولادت اين غلام زكى رانده ، ديگر نه امتناع مريم جلو آن را مى گيرد، و نه دعايش .

فحملته فانتبذت به مكانا قصيا

.
كلمه (قصىّ) به معناى دور است ، يعنى باردار شد به فرزند، پس انفراد و اعتزال جست ، و او را به محل دورى از خانواده اش ‍ برد.

فاجائها المخاض الى جذع النخله ....

.
كلمه (اجائه ) باب افعال از (جاء) است چه بگوئى (جاء به ) و چه بگوئى (اجاءه ) هر دو به معناى (او را آورد) است ، كه در آيه شريفه كنايه از دفع و الجاء است ، يعنى درد زائيدن او را مجبور به آمدن كرد، و كلمه (مخاض ) و همچنين (طلق ) به معناى درد زائيدن است ، (و جذع النخله ) به معناى ساقه درخت خرما است . و كلمه (نسى ) - به فتحه و به كسره نون - بر وزن وتر و وتر، به معناى هر چيز حقير و ناچيزى است كه بايد فراموش شود، و معناى آيه اين است كه : - بعد از آنكه از اهل خود اعتزال جست و به محل دورى آمد - درد زائيدن او را مجبور نمود و به كنار تنه درخت خرمائى آورد تا در آن جا حمل خود را بزايد - و از اينكه تعبير به تنه درخت كرد نه خود درخت ، فهميده مى شود كه درخت مزبور خشكيده بوده - و از خجالت و شرمش از مردم گفت : اى كاش قبل از اين مرده بودم ، و (نسى ) يعنى چيزى غير قابل اعتنا بودم كه فراموش مى شدم تامردم درباره ام حرف نمى زدند، كه به زودى خواهند زد.

فناديها من تحتها الا تحزن ى ... تساقط عليك رطبا جنيا

.
ظاهر سياق مى رساند كه ضمير فاعل در جمله (ناداه )ا به عيسى (عليه السلام ) برگردد، نه به روح كه در سابق نامش به ميان آمده بود، و اين ظهور، قيد (من تحتها) را تاييد مى كند، چون با حال مولود نسبت به مادرش در حين وضع حمل مناسب تر است ، تا حال روح و مريم ، و نيز برگشتن ضمير در جمله قبل و بعد به عيسى ، مؤ يد ديگرى است براى اينكه ضمير مورد بحث هم به آن جناب برگردد.
بعضى گفته اند ضمير به روح بر مى گردد، و چنين تصوير كرده اند كه مريم (عليهاالسلام ) هنگام وضع حمل در بلندى قرار داشته و جبرئيل در پائين آن بوده و از آنجا وى را ندا داده ، و ليكن هيچ دليلى از لفظ آيه بر اين گفتار نيست .
و بعيد نيست كه از ترتب جمله (فناداها) بر جمله (قالت يا ليتنى ...) استفاده شود كه مريم اين جمله را در حين وضع حمل يا بعد از آن گفته ، كه دنبالش بلافاصله عيسى (عليه السلام ) گفته است (لا تحزنى ...).
و جمله (الا تحزنى ) تسليت و دلدارى است به مادرش از آن اندوه و غم شديدى كه به وى دست داده بود، آرى براى زنى عابد و زاهد هيچ مصيبتى تلخ ‌تر و سخت تر از اين نيست كه او را در عرض و ناموسش متهم كنند، آن هم زنى باكره ، آنهم از خاندانى كه در گذشته و حال معروف به عفت و پاكى بوده اند، و مخصوصا تهمتى كه بچسبد و هيچ راهى هم براى انكار آن نباشد، و همه حجت و دليل هم در دست خصم باشد، لذا عيسى (عليه السلام ) به اشاره سفارش كرد كه با احدى حرف نزن و در مقام دفاع برميا، بلكه خود حضرت عيسى (عليه السلام ) در مقام دفاع از مادرش بر آمد و اين حجتى بود كه هيچ دفع كننده اى نمى توانست آن را دفع كند.
و اينكه گفت : (قد جعل ربك تحتك سريا) مقصود از (سرى ) جوى آب است ، هر چند كه به معناى شريف و رفيع هم آمده ، ولى معناى اول با سياق مناسب تر است ، و جمله (فكلى و اشربى ) هم قرينه بر همان معنا است .
بعضى گفته اند: مراد معناى دوم است و مصداق شريف و منيع هم خود عيسى (عليه السلام ) است ، ولى شما خواننده دانستيد كه سياق با آن مساعدت ندارد، و به هر تقدير اين جمله تا آخر كلام عيسى (عليه السلام ) تسليت خاطر مريم (عليهاالسلام ) است .
و كلمه (هز) در جمله (و هزى اليك بجذع النخله تساقط عليك رطبا جنيا) به معناى تكان دادن به شدت است ، و از فراء نقل شده كه عرب آن را هم لازم استعمال مى كنند و هم متعدى ، يعنى هم مى گويند: (هز) به و هم مى گويند: (هزه ) و كلمه (تساقط) از مساقطه است كه به معناى اسقاط است ، و ضمير در آن به نخله بر مى گردد، و اگر تكان دادن را به ساقه درخت ، و خرما ريختن را به نخله نسبت داده ، خالى از اشعار به اين نكته نيست كه نخله خشك بوده و در همان ساعت سبز شده ، و برگ و بار آورده ، و كلمه (رطب ) به مظناى خرماى پخته و رسيده است ، چون قبل از رسيدنش آن را (بسر) مى گويند، و كلمه (جنى ) به معناى (مجنى ) يعنى چيده شده است ، و در قانوس گفته جنى چيزى را مى گويند كه در دم چيده شده باشد.

فكلى و اشربى و قرى عينا

.
(قرار العين ) كنايه از مسرت است ، وقتى گفته مى شود: (اقر اللّه عينك ) معنايش اين است كه خداوند خوشنودت كند، و معناى جمله اين استكه از رطب تازه رسيده بخور و از جوى آبى كه زير پايت جارى شده بياشام ، و بدون اينكه اندوهى به خود راه دهى خوشنود باش ، و اگر به خوردن و آشاميدن سفارش كرد براى اين بود كه هر كدام از اين دو يكى از نشانه هاى مسرت و خوشوقتى است ، و كسى كه گرفتار مصيبتى است ديگر نمى تواند از غذاى لذيذ و آب گوارا لذت ببرد، و مصيبت ، شاغل او از اين كارها است ، و معناى آيه اين است كه از رطب تازه بخور و از جوى آب بياشام و از عنايتى كه خدا به تو كرده خرسندى كن بدون اينكه غمگين و محزون شوى ، و اما اينكه مى ترسى مردم به تو تهمت بزنند و از تو باز خواست كنند كه اين فرزند را از كجا آورده اى ؟ در پاسخشان سكوت كن ، و با احدى حرف مزن ، من جوابشان را مى دهم .

فاما ترين من البشر احداف قولى انى نذرت للرحمان صوما فلن اكلم اليوم انسيا

.
مقصود از روزه ، روزه سكوت است همچنانكه از جمله (فلن اكلم اليوم انسيا) نيز به خوبى بر مى آيد، و نيز از سياق بر مى آيد كه اين قسم روزه در آن دوره مرسوم بوده و لذا مريم عذراء هم آن را پذيرفت ، و كلمه (انسى ) منسوب به انس است كه در مقابل جن به كار مى رود، و مراد از آن يك فرد از انسان است .
و كلمه (ما) در جمله (فاما ترين ...) زائده است ، و كلام اصلى (ان ترى بشرا فقولى ) بوده ، و معنايش اين است كه اگر فردى از بشر را ديدى و با تو حرفى زد و پرسيد كه اين بچه را از كجا آورده اى ؟ بگو... و مراد از (قولى بگو) سخن گفتن نيست چون بنا شد سخن نگويد، بلكه مقصود از آن فهماندن است ، ولو به اشاره چون تفهيم به اشاره را هم قول مى گويند، و از فراء نقل شده كه هر چيزى را كه به انسان برسد، به هر طريق كه باشد عرب آن را كلام مى گويد مگر آنكه با مصدر تاءكيد شود كه در آن صورت مقصود تنها سخن گفتن خواهد بود.
و بعيد نيست كه از جمله (فقولى انى نذرت للرحمان صوما) با كمك سياق فهميده
شود كه عيسى به مادرش دستور داده كه رسما نيت روزه هم بكند، و آن را براى خدا بر خود نذر كند، تا دروغ و بر خلاف واقع سخن نگفته باشد.
و جمله (فاما ترين ...) على اى حال متفرع بر جمله (و قرى عينا) است ، و مراد اين است كه با احدى حرف مزن و جواب پرسش احدى را مده ، بلكه امر جواب را به من واگذار، من جواب گوى آنان و مدافع از باز خواست ايشان هستم .

فاتت به قومها تحمله قالوا يا مريم لقد جئت شيئا فريا

.
ضمير در (به ) و در (تحمله ) به عيسى بر مى گردد، و استفهام هم استفهام انكارى است و آن جمله طعن و نوعى تقبيح است از مردم به مريم ، كه منشاء آن همان امر عجيبى است كه با آن سابقه زهد و محجوبى از مريم دختر عمران و آل هارون قديس مشاهده كردند، و كلمه (فرى )، به معناى نو ظهور و عظيم است . بعضى هم گفته اند: از افتراء، و به معناى دروغ ، و كنايه از قبيح و منكر است ، ولى آيه بعدى معناى اول را تاييد مى كند و معناى آيه روشن است .

يا اخت هرون ما كان ابوك امرء سوء و ما كانت امك بغيا

.
در مجمع البيان گفته : در خصوص هارون چهار قول است اول اينكه : مردى صالح در بنى اسرائيل بوده كه هر صالح ديگرى را به او نسبت مى دادند، و بنابراين ، مراد از خواهرى هارون ، شباهت به او است ، دوم اينكه مريم برادرى پدرى داشته به نام هارون ، سوم اينكه : مراد از او همان هارون برادر موساى كليم است و بنابراين مراد از خواهرى با او صرف انتساب است ، همچنانكه مى گويند: برادر بنى تميم ، چهارم اينكه : مردى در آن زمان بوده معروف به زنا و فساد، اين بود خلاصه گفتار مجمع . و كلمه (بغى ) به معناى زنا كار است ، و معناى آيه روشن است .

فاشارت اليه قالوا كيف نكلم من كان فى المهد صبيا

.
يعنى اشاره كرد به عيسى و اين اشاره ارجاع ايشان است به وى تا جواب خود را از او بگيرند و او حقيقت امر را برايشان روشن كند، چون عيسى قبلا به او گفته بود كه چنين كند، كه ما قبلا در ذيل آيه (فاما ترين من البشر احدا فقولى انى نذرت للرحمان صوما...) بحث آن را كرديم .
كلمه (مهد) به معناى گهواره و سريرى است كه براى بچه ها درست مى كنند و بچه ها را روى آن گذاشته مى خوابانند.
بعضى گفته اند: مراد از مهد در آيه شريفه آغوش و دامن مادر او است . بعضى ديگر گفته اند: مرباه ، يعنى مرجحه است .
و بعضى گفته اند به معناى هر جائى است كه طفل در آن جاى گرفته باشد. چون مريم هنوز براى عيسى گهواره اى تهيه نكرده بود. و ليكن حق مطلب اين است كه آيه شريفه ظهور در گهواره دارد و هيچ دليلى نيست بر اينكه آن جناب گهواره تهيه نكرده بود ممكن است مردم بعد از آنكه مريم به خانه رسيده و براى فرزندش گهواره و يا مرجحه كه آن نيز در آن روزگار گهواره ناميده مى شده تهيه كرده است ، به وى هجوم آورده باشند كه اين كودك را از كجا آورده اى ؟!.
در اين تعبير آيه شريفه كه فرموده : (من كان فى المهد صبيا كسى كه در گهواره طفل بوده ) اشكال شده است كه كلمه (كان ) مخل به معناى آيه است زيرا پاسخ دادن آن كودك وقتى غريب و معجزه است كه فعلا در گهواره و طفل باشد، نه آنكه در روزگار گذشته طفل و در گهواره بوده ، چون همه افراد بزرگ سال هم روزى در گهواره طفل بوده اند، پس بهتر آن بود كه بفرمايد: (من فى المهد صبى كسى كه در گهواره طفل است ).
از اين اشكال چند جواب داده اند:
اول اينكه : زمان ماضى دو قسم است ، يكى ماضى و گذشته دور و يكى گذشته نزديك و متصل به حال ، آنكه مخل به معنا است ماضى دور است و اما اگر مدلول (كان ) در آيه شريفه ماضى نزديك و متصل به حال يعنى همان حالى كه گفتگو مى كردند باشد ضررى به معنا نمى زند، اين جواب را زمخشرى در كشاف داده .
ولى هر چند كه اشكال را دفع كرده ليكن با انكار مردم زمان مريم تطبيق نمى كند، زيرا آنان از اين رو گفتگوى با عيسى را غير معقول مى دانستند كه طفلى گهواره اى است ، نه اينكه در زمان گذشته نزديك طفلى گهوارئى بوده است ، پس باز هم لفظ كان زيادى خواهد بود.
دوم اينكه : جمله (كيف نكلم ) حكايت حال گذشته است و مراد از (من ) كه موصوله است نيز اطفال گذشته است ، و معنا اين است كه ما چگونه با اطفالى كه اين صفت دارند كه در گهواره اند گفتگو كنيم ، يعنى تاكنون ما با چنين اطفالى صحبت نكرده ايم ، تا با اين طفل تو هم صحبت كنيم ، اين وجه نيز از زمخشرى است .
هر چند اين وجه را خيلى ها پسنديده اند، و ليكن اشكالش اين است كه از فهم دور است .
سوم اينكه : كلمه (كان ) زائده است ، و تنها به منظور تاءكيد آورده شده و هيچگونه دلالتى بر زمان ندارد، و جمله (من فى المهد) مبتداء و خبر و كلمه (صبيا) حال و مؤ كد است .
اشكال اين وجه هم اين است كه علاوه بر اينكه دليلى بر آن نيست ، يك نوع زيادى بى جهت و باعث اشتباه است ، علاوه بر اينكه بعضى گفته اند (كان ) زائده هم باشد دلالت بر زمان مى كند، و تنها فرقش با غير زائده اين است كه دلالت بر حدث ندارد.
چهارم اينكه كلمه (من ) در آيه شرطيه و جمله (كان فى المهد صبيا) شرط آن ، و (جمله كيف نكلم ) در محل جزاء است و معنايش اين است كه : (كسى كه در گهواره در حال كودكى است ممكن نيست گفتگوى با او) و صيغه ماضى (كان ) در جمله شرطيه به معناى مستقبل است و هيچ اشكالى هم وارد نيست .
اشكالش اين است كه خود را به زحمت انداختن است .
ممكن هم هست بگوئيم كلمه (كان ) از دلالت بر زمان منعزل است چون كلام بوئى از معناى شرط و جزاء دارد زيرا در معناى آن اين است كه بگوئيم : كسى كه كودك است گفتگوى با او ممكن نيست . و يا بگوييم : اين كلمه براى دلالت بر زمان نيامده بلكه براى اين آمده كه بر ثبوت وصف براى موصوفش دلالت كند ثبوتى كه اقتضاء حتميت و تحقق آن در موصوف و لزومش براى آن باشد نظير همين كلمه در آيه (قل سبحان ربى هل كنت الا بشرا رسولا) يعنى بشريت و رسالت در من ثابت و متحقق است ، پس هر چه كه از بشرى رسول (ديگر پيامبران رسل ) برنخاسته از من نيز بر نمى آيد.
و نيز مانند اين كلمه در آيه (و من قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف فى القتل انه كان منصورا)
كه معناى (انه كان منصورا) اين است كه نصرت لازم براى او است ، و ما وصف گذشته را براى موصوفش لازم كرديم ، پس معناى آيه مورد بحث اين مى شود كه : (كيف نكلم صبيا فى المهد) چگونه با كودكى كه واقعا كودك است و به همان حال هم هست گفتگو كنيم ؟.

قال انى عبد اللّه آتانى الكتاب و جعلنى نبيا

.
از اينجا پاسخ عيسى (عليه السلام )، شروع مى شود و آن جناب اصلا متعرض مساله ولادتش نشد، با اينكه همه مشكل مردم از آن بود، و اين بدان جهت است كه سخن گفتن كودك مولود معجزه اى است كه هر چه بگويد جاى ترديدى نمى گذارد در اينكه حق است ، چون معجزه اى است ، مخصوصا با در نظر گرفتن اينكه در آخر گفتارش بر خود سلام كرد، يعنى بر نزاهت و ايمنيش از هر قذارت و خباثتى شهادت داده و از پاكى و طهارت موادش خبر داد.
عيسى (عليه السلام ) سخن خود را با جمله (انى عبد اللّه ) آغاز نمود تا به عبوديت خود براى خدا اعتراف نموده ، از غلو غلو كنندگان جلوگيرى كند و حجت را بر آنان تمام سازد، همچنانكه در آخر كلامش گفت (و ان اللّه ربى و ربكم فاعبدوه ).
و در جمله (آتانى الكتاب ) از دادن خدا كتاب را به او خبر داد، و ظاهرا مقصود از آن همان انجيل است ، و در جمله (و جعلنى نبيا) به نبوت خود اعلام فرمود كه ما در مباحث نبوت در جزء دوم اين كتاب فرق ميان نبوت و رسالت را بيان كرديم ، و با در نظر گرفتن آن بيان معلوم مى شود كه عيسى (عليه السلام ) در آن روز تنها نبى بوده ، و بعدها خداوند او را به رسالت برگزيده ، و از ظاهر كلامش بر مى آيد كه در همان روز كتاب و نبوت داده شده ، نه اينكه بخواهد از آينده خبر دهد.

و جعلنى مباركا اين ما كنت و اوصانى بالصلوه و الزكوه ما دمت حيا

.
معناى مبارك بودنش هر جا كه باشد اين است كه محل براى هر بركتى باشد، و بركت به معناى نمو خير است ، يعنى او براى مردم منافع بسيار دارد، علم نافع به ايشان مى آموزد، و به عمل صالح دعوتشان مى كند، و به ادبى پاكيزه تر تربيتشان مى كند، و كور و پيس را شفا داده ، اقويا را اصلاح و ضعفا را تقويت و يارى مى كند.
جمله (و اوصانى بالصلوه و الزكوه ...) اشاره به اين است كه در شريعت او نماز و زكات تشريع شده ،
و نماز عبارت است از توجه بندگى مخصوص به سوى خداى سبحان و زكات عبارت است از انفاق مالى ، و اين دو حكم در بيش از بيست جاى قرآن قرين هم ذكر شده ، بنابراين ديگر به گفته آن كسى كه گفته مراد از زكات تزكيه نفس و تطهير آن است ، نه واجب مالى ، اعتناء نمى شود.

و برا بوالدتى و لم يجعلنى جبارا شقيا

.
يعنى مرا مهربان و رؤ وف نسبت به مردم قرار داد، و يكى از مظاهر آن اين است كه من به مادرم مهربانم ، و نسبت به ساير مردم هم جبار و شقى نيستم ، و جبار كسى را گويند كه جور خود را به مردم تحميل كند، ولى خودش جور مردم را تحمل نكند و از ابن عطاء نقل شده كه جبار آن كسى است كه خير خواه نباشد و شقى آن كسى است كه پذيراى خير خواهى ديگران نباشد.

و السلام على يوم ولدت و يوم اموت و يوم ابعث حيا

.
در اين آيه در سه موطن تكون و هستيش به خودش سلام كرده ، كه توضيحش در آخر داستان يحيى گذشت .
بله ، ميان اين سلام كردن و آن سلام كردن فرقى هست ، و آن اين است كه سلام در داستان يحيى ، نكره (يعنى بدون الف و لام ) آمده ، و اين خود دلالت برنوعى خاص دارد، و در اين قصه با الف و لام آمده كه جنس و عموميت را مى رساند ، و فرق ديگر اينكه در داستان يحيى سلام كننده بر او خداى سبحان بود، و در اين داستان خود عيسى بوده است .

ذلك عيسى ابن مريم قول الحق الذى فيه يمترون

.
از ظاهر اين آيه بر مى آيد كه اين آيه و آيه بعديش دو جمله معترضه هستند و آيه سوم تتمه كلام عيسى (عليه السلام ) است .
در جمله (ذلك عيسى بن مريم ) كلمه (ذلك ) اشاره به سراپاى داستانى است كه قرآن كريم از سر گذشت و اوصاف عيسى آورده ، و معنايش اين است كه اين شخصى كه ما، درباره ولادتش سخن گفتيم و او خود را به عبوديت و نبوت و كتاب معرفى كرد همان عيسى بن مريم است .
و كلمه (قول الحق ) كه به صداى بالا خوانده مى شود عامل نصبش مقدر است و تقدير كلام (اقول قول الحق ) مى باشد، و جمله (الذى فيه يمترون ) يعنى آنكه درباره اش شك و نزاع مى كنند، وصف عيسى است ، و معنايش اين است كه اين همان عيسى بن مريم است كه درباره اش شك و نزاع مى كنند.
بعضى گفته اند: مراد از قول حق ، كلمه حق است يعنى خود عيسى (عليه السلام ) است ، چون خداى سبحان او را كلمه ناميده و فرموده : (و كلمته القيها الى مريم ) و نيز فرمود: (يبشرك بكلمه منه ) و نيز فرمود: (لكلمه من اللّه ) و بنابراين كلمه قول حق منصوب به مدح است ، ولى آيه (الحق من ربك فلا تكن من الممترين ) كه در همين داستان در سوره آل عمران است معناى اول را تاءييد مى كند.

(ما كان لله ان يتخذ من ولد سبحانه اذا قضى امرا فانما يقول له كن فيكون

.
در اين آيه گفتار نصارى راجع به فرزند بودن مسيح براى خدا ابطال و نفى شده و جمله (اذا قضى امرا فانما يقول له كن ) حجتى است كه بر اين معنا اقامه شده ، و اگر به لفظ (قضى ) تعبير شده براى اين است كه بر علت و ملاك مساله يعنى محال بودن فرزندى مسيح براى خدا دلالت كند.
چون فرزنددار شدن به خاطر اين است كه فرزند، آدمى را در حوايج زندگيش كمك كند، ولى خداى سبحان بى نياز از كمك است ، او هيچ وقت خواسته اش از خواستش تخلف نمى كند، و مرادش از اراده اش عقب نمى افتد، او هر قضايى كه مى راند تنها مايه اش اين است كه بگويد: (كن ).
و نيز فرزند، خود جزئى از اجزاى وجود والد است كه از او جدا مى شود، و در تحت تربيت تدريجى به صورت فرد جداگانه اى مانند خود او در مى آيد، و خداى سبحان از اينكه در كارهايش متوسل به تدريج شود بى نياز است ، و نيز مثل و مانندى ندارد، بلكه آنچه اراده كند همانطور كه اراده مى كند و بدون كمترين مهلت و تدريج موجود مى شود، بدون اينكه شباهتى به او داشته باشد، كه نظير اين معنا در تفسير آيه (و قالوا اتخذ اللّه ولدا سبحانه ...) در جلد اول اين كتاب گذشت .
و ان اللّه ربى و ربكم فاعبدوه هذا صراط مستقيم .
اين جمله عطف است بر جمله (انى عبد اللّه ) و تتمه كلام عيسى (عليه السلام )
استكه به دليل اينكه عين همين كلام از آن جناب در سوره آل عمران حكايت شده كه در ضمن دعوت قومش فرمود، و نيز نظيرش ‍ در سوره زخرف آمده كه فرموده (ان اللّه هو ربى و ربكم فاعبدوه هذا صراط مستقيم فاختلف الاحزاب من بينهم فويل للذين ظلموا من عذاب يوم اليم .
پس هيچ وجهى براى اين احتمال كه بعضى داده اند نيست ، كه آيه شريفه استينافى و كلامى ابتدائى از خداى سبحان ، و يا امرى از او به رسول خدا (صلى اللّه عليه و آله و سلم ) باشد، كه به مردم برساند كه (خدا پروردگار من و شما است ...) علاوه بر اين سياق آيات هم هيچ مساعدتى با اين دو وجه ندارد، بلكه بطور مسلم تتمه و دنباله كلام عيسى است كه در آن سخن خود را به اعتراف به مربوبيت ختم مى كند، همانطور كه آن را با شهادت بر بندگيش آغاز كرد، تا غلو غاليان را از بيخ و بن ريشه كن سازد و حجت را بر آنان تمام كند.

فاختلف الاحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم

.
كلمه (احزاب ) جمع حزب است ، و حزب به معناى گروهى است كه راءى و نظريه شان از ديگران جدا است ، پس اختلاف احزاب درباره عيسى (عليه السلام ) اين است كه هر طايفه اى درباره اش نظريه اى بدهد بر خلاف نظريه ديگران ، و اگر فرمود (از ميان آنان )، براى اين بود كه همه درباره آن جناب غلو نكردند، بعضى ها بوده اند كه بر حق ثابت بوده اند، و چه بسا برخى مفسرين در علت آمدن كلمه (من از) گفته باشند كه اين كلمه زائد است ، و اصل كلام (اختلف الاحزاب بينهم ) بوده ، ليكن به طورى كه خود شما خواننده نيز درك مى كنيد وجه صحيحى نيست . كلمه (ويل ) كلمه اى است تهديدى كه شدت عذاب را افاده مى كند، و كلمه (مشهد) مصدر ميمى و به معناى شهود است .
اين معناى مفردات آيه ، و اما درباره اينكه اختلافاتفات غاليان چه بوده ؟ شرحى در تفصيل داستانهاى مسيح (عليه السلام )، و كليات اختلافات نصارى درباره او در جلد سوم اين كتاب گذشت .

اسمع بهم و ابصر يوم ياتوننا لكن الظالمون اليوم فى ضلال مبين

.
يعنى در آن روز كه به سوى ما مى آيند چقدر شنوا و بينا خواهند شد، و در آن روز كه روز قيامت است ، حق مطلب در آنچه كه درباره اش اختلاف مى كردند برايشان روشن مى شود،
همچنانكه قرآن كريم اعترافشان را در آيه (ربنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون ) حكايت كرده است .
و اما اينكه با كلمه (لكن ) مطلب را استدراك نمود براى اين بود كه كسى توهم نكند كه ستمكاران وقتى در قيامت حق را بشنوند و ببينند و كاملا برايشان منكشف شود هدايت مى شوند، و با يقين و معرفتى كه برايشان دست داده سعادتمند مى گردند، لذا فرمود: نه ، ستمگران امروز در گمراهى روشنى هستند، يعنى از كشف حقيقت منتفع نگشته هدايت نمى شوند، بلكه به خاطر ستمشان همچنان بر ضلالت آشكار خود خواهند بود.
چون روز قيامت روز پاداش است نه روز عمل ، پس در آن روز جز با آثار و نتيجه كرده هاى خويش مواجه نمى شوند، و اما اينكه آن روز، عمل را از سر بگيرند و به طمع پاداش فردا به كار نيك بپردازند، نه ، چون براى روز قيامت فردائى نيست ، و به عبارت ديگر، ملكه ضلالت در دلهاى اينان رسوخ يافته ، و به كلى اين رنگ را به خود گرفته اند، و با آمدن مرگ از موطن اختيار منقطع مى شوند و ديگر در هيچ كارى اختيارى ندارند، ناگزير و مضطرند به اينكه به آنچه براى خود كسب كرده اند بسازند، راه گريز و تبديلى هم ندارند، پس هر چه هم كه حق برايشان منكشف شود و جلوه كند از آن سودى نمى برند.
بعضى از مفسرين گفته اند: مراد آيه شريفه دستور به پيامبر است به اينكه بگوش و چشم مردم برساند كه روزى كه براى حساب حاضر مى شوند در ضلالت آشكارى هستند. ولى اين تفسير، تفسير بى پايه اى است كه به هيچ وجه با آيه تطبيق نمى شود.

و انذرهم يوم الحسره اذ قضى الامر و هم فى غفله و هم لا يومنون

.
از ظاهر سياق بر مى آيد كه جمله (اذ قضى الامر) بيان جمله (يوم الحسره ) باشد، در نتيجه اشاره به اين مى شود كه اين حسرتى كه به آن دچار مى شوند از ناحيه قضاى امر مى آيد، و قضاء وقتى باعث حسرت مى شود كه فوت گردد آنچه باعث روشنى چشم و آرزو و سعادت شخص (مقضى عليه ) گردد، و سعادتى كه او مى توانست به آن نائل شود از بين ببرد، و ديگر به خاطر نداشتن آن هيچ خوشى در زندگى ندارد، چون همه دلبستگى اش به آن بود، و معلوم است كه انسان هيچ وقت راضى نمى شود كه چنين چيزى از او فوت شود هر چند كه حفظش مستلزم هر ناملايمى باشد، مگر آنكه آن را به غفلت از وى بربايند، و گرنه به هيچ قيمتى حاضر نيست كه آن را از دست بدهد، و لذا مى بينيم در دنباله سخن فرمود: (و هم فى غفله و هم لا يومنون ).
بنابراين ، معناى آيه (و خدا داناتر است ) اين مى شود كه : اى پيغمبر! ايشان را بترسان از روزى كه امر قضاء مى شود، يعنى كار يكسره مى گردد و هلاكت دائمى بر آنان حتمى مى شود، آن وقت از سعادت هميشگى كه روشنى چشم هر كسى است منقطع مى گردند، پس حسرتى مى خورند كه با هيچ مقياسى اندازه گيريش ممكن نيست ، و اين بدان جهت است كه اينان در دنيا غفلت ورزيدند و راهى كه ايشان را به آن روشنى چشم هدايت مى كرد و مستقيما به آن مى رسانيد، يعنى راه ايمان به خداى يگانه و تنزيه او از داشتن فرزند و شريك بود ترك گفته ، راه مخالف آن را پيمودند.
همين مقدار كه ما در تفسير اين آيه آورديم كافى است و ديگر حاجتى به ايراد وجوه ديگر كه در ذيل آيه آورده اند نيست ، (و خدا راهنما است ).

(انا نحن نرث الارض و من عليها و الينا يرجعون )

.
راغب در مفردات مى گويد: وراثت و ارث به معناى انتقال مال از غير به تو است بدون اينكه معامله و يا شبه معامله اى ميان تو و او صورت گرفته باشد، و مالى كه از ميت به زنده منتقل مى شود ارث مى گويند، تا آنجا كه مى گويند: هم گفته مى شود (ورثت مالا عن زيد مالى از زيد ارث بردم )، و هم (ورثت زيدا ارث بردم زيد را) هم با كلمه (عن ) و هم بدون آن به كار مى رود.
و آيه شريفه - گويا - تثبيت و نوعى تقريب براى آيه (قضى الامر) است ، و معنايش اين است كه اين قضاء بر ما سهل و ساده است ، چون ماييم كه زمين و خود ايشان را ارث مى بريم ، و همه شان به سوى ما باز مى گردند، و معناى وراثت زمين اين است كه دارندگان آن با مردن دست از آن مى شويند، و زمين براى خدا مى ماند و معناى وارث بودن خدا خود آنان را اين است كه آنان مى ميرند و آنچه مال به دست آوردند براى خدا مى ماند، و بنابراين معناى هر دو جمله اين مى شود كه (ما زمين را از ايشان ارث مى بريم ).
ممكن هم هست آيه شريفه را بر معنايى دقيق تر از اين حمل كنيم ، و آن اين است كه بگوييم مراد اين است كه خداى سبحان تنها كسى است كه بعد از فناى هر چيزى باقى است ، پس بعد از فناى زمين هم تنها او باقى مى ماند، و از زمين هر چه وجود و آثار وجود دارد او ارث مى برد، و باز يگانه باقى بعد از انسان او است ، و آنچه را كه انسان مالك بود او مالك مى شود، همچنانكه در آيه شريفه (لمن الملك اليوم لله الواحد القهار) و در آيه (و نرثه ما يقول و يا تينا فردا)
ملك را به خود منحصر كرده است .
و مرجع معناى اين وراثت به اين است كه هر موجودى به سوى او بازگشت كند و محشور گردد، و بنابراين ، (جمله و الينا يرجعون ) عطف تفسير و به منزله تعليل براى جمله دوم ، و يا براى مجموع دو جمله خواهد بود، كه بنابراين كه تعليل براى هر دو جمله باشد جنبه صاحبان عقل را بر ساير موجودات غلبه داده ، و يا تمامى موجودات در روز بازگشت به او عاقل مى شوند.
اين وجه از هر وجه ديگرى از شبهه تكرار سالم تر است چون بنابر وجه اول تكرار لازم مى آمد و معناى آيه مثل اين مى شد كه كسى بگويد: من مال زيد و زيد را ارث بردم .
و اينكه سخن درباره عيسى (عليه السلام ) را با اين آيه ختم كرده خالى از مناسبت نيست ، چون (على رغم مسيحيان كه مسيح را فرزند خدا مى پندارند) مى فهماند كه وراثت خدا خود يكى از ادله اين است كه او فرزند ندارد، زيرا كسى به فرزند احتياج دارد كه بخواهد وارث او باشد، و كسى كه خود وارث تمامى موجودات است احتياجى به فرزند ندارد.
بحث روايتى
در مجمع البيان گفته : از امام باقر (عليه السلام ) روايت شده كه فرمود: او يعنى جبرئيل گريبان و يقه پيراهن مريم را گرفت و در آن دميد، دميدنى كه با آن فرزند در رحمش در يك ساعت به حد كمال رسيد ، كمالى كه در رحم ساير زنان احتياج به نه ماه وقت دارد، آرى در عرض يك ساعت زنى باردار و سنگين شد، كه وقتى خاله اش بدو نگريست او را نشناخت ، و مريم در حالى كه از او و از زكريا خجالت مى كشيد راه خود را گرفت و رفت . و بعضى گفته اند مدت حملش نه ساعت بود. و اين از امام صادق (عليه السلام ) هم روايت شده .
مؤ لف : و در بعضى روايات آمده كه مدت حمل او شش ماه بود.
و در مجمع در ذيل آيه (قالت يا ليتنى مت قبل هذا...) گفته است : علت اينكه مريم آرزوى مرگ كرد اين بود كه - تا آنجا كه مى گويد - و از امام صادق (عليه السلام ) روايت شده كه چون در ميان قوم خود حتى يك نفر رشيد و صاحب فراست سراغ نداشت كه او را تبرئه كند.
و نيز در همان كتاب در ذيل آيه (قد جعل ربك تحتك سريا) نقل كرده كه بعضى گفته اند: جبرئيل با پاى خود به زمين زد، آبى گوارا پيدا شد، بعضى ديگر گفته اند. بلكه عيسى وقتى با پاى خود به زمين زد آبى جوشيد و جارى گرديد، و اين معنا از امام ابى جعفر (عليه السلام ) نيز روايت شده .
و در الدرالمنثور است كه طبرانى در كتاب صغير و ابن مردويه از براء بن عازب از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه در معناى كلمه (سريا) در جمله (قد جعل ربك تحتك سريا) فرموده : يعنى نهرى .
مؤ لف : و در روايتى ديگر در همان كتاب از ابن عمر از آن جناب آمده كه آن نهرى بوده كه خدا براى مريم بيرون كرد تا از آن بياشامد.
و در كتاب خصال از على (عليه السلام ) روايت كرده كه در ضمن چهار صد بند فرمود: هيچ غذا و دوائى زن حامله نمى خورد كه بهتر از خرماى تازه باشد، و لذا است كه خداى تعالى به مريم فرمود: (و هزى اليك بجذع النخله تساقط عليك رطبا جنيا فكلى و اشربى و قرى عينا).
مؤ لف : اين معنا به طرق اهل سنت در رواياتى چند از رسول خدا (صلى اللّه عليه و آله و سلم ) و از طرق شيعه از امام باقر (عليه السلام ) روايت شده .


و در كافى به سند خود از جراح مدائنى از امام صادق (عليه السلام ) آورده كه فرمود: روزه تنها خوددارى از خوردن و آشاميدن نيست ، آنگاه فرمود: مريم گفت انى نذرت للرحمن صوما) و مقصودش از روزه ، روزه سكوت بود، و در نسخه ديگر حديث فرمود: مقصودش از روزه ، سكوت بود، پس شما نيز هر وقت روزه مى گيريد مواظب زبان خود باشد و چشم خويش بر بنديد و نزاع مكنيد و به يكديگر حسد مورزيد....
و در كتاب سعد السعود ابن طاووس از كتاب عبد الرحمان بن محمد ازدى نقل كرده كه گفت : سماك بن حرب از مغيره بن شعبه برايم حديث كرد كه رسول خدا (صلى اللّه عليه و آله و سلم )
مرا به نجران فرستاد تا دعوتشان كنم ، به من ايرادى گرفتند كه از جواب آن عاجز ماندم ، و آن اين بود كه قرآن شما مريم را خواهر هارون خوانده ، و گفته (يا اخت هرون ) با اينكه ميان مريم تا هارون سالهاى بسيار فاصله است ، من نزد رسول خدا آمدم و جريان را نقل كردم ، فرمود: چرا به ايشان جواب ندادى كه در ايشان رسم بود افراد را به نام انبياء و صالحان از پدران خود مى خواندند.
مؤ لف : در تفسير الدر المنثور اين حديث را مفصلا نقل كرده ، و در مجمع البيان به طور مختصر آورده ، و هر دو از مغيره بن شعبه از رسول خدا (صلى اللّه عليه و آله و سلم ) آورده اند، و خلاصه معناى آن اين است كه مراد از هارون در جمله (يااخت هرون ) مردى است كه اسمش همنام هارون پيغمبر برادر موسى (عليه السلام ) بوده ، و هيچ دلالت ندارد بر اينكه مرد نامبرده آنطور كه بعضى پنداشته اند از صالحان بوده باشد.
و در كافى و معانى الاخبار از امام صادق (عليه السلام ) روايت كرده اند كه در معناى كلمه (مبارك ) در آيه (و جعلنى مباركا اين ما كنت ) فرموده اند: يعنى سودمند.
مؤ لف : اين روايت در الدر المنثور از صاحبان كتب حديث از ابو هريره از رسول خدا به اين عبارت نقل شده كه رسول خدا در معناى كلام عيسى كه گفت (و جعلنى مباركا اين ما كنت ) فرمود: يعنى به هر سو كه متوجه شوم براى مردم سودمند و پر فايده باشم .
و در الدر المنثور است كه ابن عدى و ابن عساكر، از ابن مسعود از رسول خدا(صلى اللّه عليه و آله و سلم ) نقل كرده كه در معناى جمله (و جعلنى مباركا اين ما كنت ) فرموده يعنى مرا معلم و ادب آموز كرده است .
و در كافى به سند خود از بريد كناسى روايت كرده كه گفت : من از ابو جعفر (عليه السلام ) پرسيدم : آيا عيسى بن مريم در آن هنگامى كه در گهواره با مردم سخن گفت حجت خدا بر مردم زمان خود بود؟ فرمود: آن روز نبى و حجت خدا بود، ولى هنوز مرسل نبود، مگر كلام خود او را نشنيده اى كه مى گويد (من بنده خدايم به من كتاب داده و نبيم كرده و مباركم گردانده هر جا كه باشم ، و به نماز و زكات سفارشم فرموده مادامى كه زنده باشم ).
عرض كردم : بنابراين در همان كودكى و در آن حال حجت خدا بر زكريا نيز بوده است ؟ فرمود عيسى در آن حال آيت خدا و رحمتى از او بر مريم بود، آنگاه كه سخن گفت و از مريم دفاع كرد، و نسبت به هر كس هم كه كلام او را مى شنيد نبى و حجت بود، البته تا سخن مى گفت حجت بود، و بعد از سكوت او تا مدت دو سال كه زبان باز كرد زكريا حجت بر مردم بود.
بعد از درگذشت زكريا فرزندش يحيى كتاب و حكمت را از او ارث برد، در حالى كه او نيز كودكى صغير بود، مگر نشنيدى كلام خداى را كه مى فرمايد (يا يحيى خذ الكتاب بقوه و آتيناه الحكم صبيا)؟ و بعد از آنكه به هفت سالگى رسيد به نبوت و رسالت سخن گفت ، چون در آن هنگام خداوند بر وى وحى فرستاد، و بنابراين عيسى (عليه السلام ) حتى بر يحيى هم حجت بود، و در حقيقت بر همه مردم حجت بود.
اى ابا خالد از آغاز خلقت كه خدا آدم (عليه السلام ) را آفريد و در زمين جاى داد، زمين حتى يك روز هم از حجت خدا بر مردم خالى نبود....
و نيز به سند خود از صفوان بن يحيى روايت مى كند كه گفت : به حضرت رضا (عليه السلام ) عرض كردم : قبل از آنكه خداوند فرزندت حضرت ابا جعفر را به تو ارزانى بدارد، از تو از جانشينت مى پرسيديم ، مى فرمودى خداوند به من غلامى خواهد بخشيد اينك خداوند او را به تو ارزانى نمود و چشم ما را روشن ساخت ، حال مى پرسيم - خدا نياورد آن روز را - اگر خبرى شد بعد از شما به چه كسى رجوع كنيم ؟ حضرت به فرزند خود ابو جعفر (عليه السلام ) كه پيش رويش ايستاده بود اشاره فرمود. عرض كردم فدايت شوم ايشان كودكى سه ساله اند؟ فرمود: كودكى او ضررى به او نمى زند ، عيسى در سه سالگى به حجيت قيام نمود.
مؤ لف : قريب به اين معنا، روايات ديگرى نيز هست .
و در همان كتاب به سند خود از معاويه بن وهب روايت كرده كه گفت : از امام صادق (عليه السلام ) از بهترين وسيله براى تقرب به خدا و محبوب ترين آن ها نزد خدا پرسش نمودم ، فرمود هيچ چيزى سراغ ندارم كه بعد از معرفت بهتر از اين نماز باشد، مگر نمى بينى كه عبد صالح ، عيسى بن مريم مى گويد (و اوصانى بالصلوه والزكوه ما دمت حيا)؟
و در عيون الاخبار به سند خود از امام صادق (عليه السلام ) روايت كرده كه در حديثى فرمود:
و يكى از آنها عاق والدين شدن است چون خداى تعالى عاق را در حكايت كلام عيسى جبار شقى ناميده و فرموده : (و برا بوالدتى و لم يجعلنى جبارا شقيا).
مؤ لف : ظاهر روايت اين است كه امام (عليه السلام ) (جمله و لم يجعلنى جبارا شقيا) را عطف تفسيرى جمله (و برا بوالدتى ) دانسته است .
و در مجمع آمده كه مسلم در صحيح به سند خود از ابو سعيد خدرى روايت كرده كه گفت ، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: چون اهل بهشت وارد بهشت و اهل دوزخ وارد آتش مى شوند كسى صدا مى زند اى اهل بهشت توجه كنيد، و نيز صدا مى زند اى اهل آتش توجه كنيد، و هر دو فريق متوجه و مشرف به صاحب صدا مى شوند، آنگاه مرگ را به صورت گوسفندى سياه و سفيد مى آورند، او صدا مى زند آيا مرگ را مى شناسيد؟ مى گويند: اين است ، اين است ، و همه او را مى شناسند، پس آن شخص آن گوسفند را سر مى برد و ذبح مى كند، و به اهل بهشت مى گويد كه ديگر مرگى نداريد و جاودانه در بهشت خواهيد بود، و به اهل آتش ‍ مى گويد ديگر مرگى نداريد و در آتش جاودانى خواهيد بود، اين است كه خداى تعالى مى فرمايد (و انذرهم يوم الحسره ....)
آنگاه مى گويد: اين روايت را اصحاب ما از امام باقر و امام صادق (عليه السلام ) روايت كرده اند، آنگاه در آخر حديث آمده كه اهل بهشت آنقدر خوشحال مى شوند كه اگر در آن روز مرگى براى كسى بود قطعا از خوشحالى مى مردند، و اهل آتش دچار حسرتى مى شوند كه اگر آن روز مرگى ممكن بود قطعا مى مردند.
مؤ لف : اين معنا را غير از مسلم ساير صاحبان جامع ، از قبيل بخارى ، و ترمذى و نسائى و طبرى و غير ايشان نيز از ابو سعيد خدرى و ابو هريره و ابن مسعود و ابن عباس نقل كرده اند.
و در تفسير قمى در ذيل آيه (انا نحن نرث الارض و من عليها) فرموده : هر چيزى را كه خداوند خلق كرده روز قيامت آن را به ارث مى برد.
مؤ لف : اين همان معناى دومى است كه در تفسير آيه مذكور آورديم .
سوره مريم ، آيات 41 -50

و اذكر فى الكتاب ابرهيم انه كان صديقا نبيا(41) اذ قال لابيه يا ابت لم تعبد مالا يسمع ولا يبصر ولا يغنى عنك شيا(42) يا ابت انى قد جاءنى من العلم ما لم يانك فاتبعنى اهدك صراطا سويا(43) يا ابت لا تعبد الشيطان ان الشيطان كان للرحمن عصيا(44) ياابت انى اخاف ان يمسك عذاب من الرحمن فتكون للشيطان وليا(45) قال اراغب انت عن آلهتى يابراهيم لئن لم تنته لا رجمنك واهجرنى مليا(46) قال سلام عليك ساستغفر لك ربى انه كان بى حفيا(47) و اعتزلكم و ما تدعون من دون اللّه و ادعوا ربى عسى الا اكون بدعاء ربى شقيا(48) فلما اعتزلهم و ما يعبدون من دون اللّه وهبنا له اسحق و يعقوب و كلا جعلنا نبيا(49) و وهبنا لهم من رحمتنا و جعلنا لهم لسان صدق عليا(50).

ترجمه آيات
در اين كتاب ابراهيم را ياد كن كه وى بسيار راستگو و پيغمبر خدا بود (41).
آندم كه به پدرش گفت : اى پدر! چرا بتى را پرستش مى كنى كه نه مى شنود و نه مى بيند و نه تو را از چيزى بى نياز مى كند (42).
اى پدر! علمى براى من آمده كه براى تو نيامده مرا پيروى كن تا تو را به راهى راست هدايت كنم (43).
اى پدر! بندگى شيطان مكن كه شيطان عاصى درگاه خداى رحمان است (44).
اى پدر! من بيم آن دارم كه از خداى رحمان عذابى به تو رسد و دوستدار شيطان شوى (45).
گفت : اى ابراهيم مگر از خدايان من روى گردانى ؟ اگر بس نكنى تو را سنگسار مى كنم و آنگاه بايد مدتى دراز از من جدا شوى (46).
ابراهيم گفت : سلام بر تو باد. براى تو از پروردگارم آمرزش خواهم خواست كه او به من مهربان است (47).
و از شما و آنچه سواى خدا مى خوانيد كناره مى كنم و پروردگارم را مى خوانم شايد در مورد دعاى پروردگارم كم اطلاع نباشم (48).
و همينكه از آنها و بتها كه به جاى خدا مى پرستيدند كناره گرفت اسحاق و يعقوب را بدو بخشيديم و هر يك را پيامبر قرار داديم (49).
و از رحمت خويش به آنها عطا كرديم و ذكر خير بلند آوازه اى به ايشان داديم (50).
بيان آيات
اين آيات به پاره اى از داستان ابراهيم (عليه السلام ) اشاره مى كند و آن عبارت است از احتجاجش با پدر درباره بت ها، با حجت و هدايت فطرى و معرف ت يقينى كه خدايش داده بود، و نيز داستان كناره گيرى از پدر و از مردم و خدايانشان ، و اينكه خداوند به او اسحاق و يعقوب را داد، و به كلمه باقيه در نسلش اختصاص داد، و براى او و اعقاب او ياد خيرى در آيندگان گذاشت كه تا روزگارى هست نامش را به نيكى ببرند.

و اذكر فى الكتاب ابراهيم انه كان صديقا نبيا

.
ظاهرا كلمه (صديق ) مبالغه از صدق باشد، و صديق كسى را گويند كه در صدق مبالغه كند يعنى آنچه را كه انجام مى دهد مى گويد، و آنچه را كه مى گويد انجام مى دهد، و ميان گفتار و كردارش تناقضى نباشد و ابراهيم (عليه السلام ) چنين بود چون در محيطى كه يك پارچه وثنى و بت پرست بودند دم از توحيد زد، با پدر و معاصرينش در افتاد، و با پادشاه بابل در افتاد، و خدايان دروغين را بشكست ، و بر آنچه مى گفت مقاومت و ايستادگى مى نمود، تا آنجا كه در آتش افكنده شد و در آخر هم همانطور كه به پدرش وعده داده بود از همه كناره گيرى و اعتزال جست ، و خداوند به پاداش اين استقامت اسحاق و يعقوب را به او ارزانى داشت و وعده هاى ديگرى هم كه خدا از موهبت هايش به وى داده بود درباره اش تنفيذ نمود.
بعضى گفته اند: كلمه (صديق ) مبالغه تصديق است ، و معنايش اين است كه او مردى بود كثير التصديق نسبت به حق ، هم به زبان تصديقش مى كرد و هم به عمل . و اين معنا هر چند نزديك به همان معنايى است كه گذشت ، و هر چند برگشت هر دو به يكى است ، ليكن از جهت اينكه از فعل مزيد فيه صيغه مبالغه به ندرت آمده ، معنايى بعيد است .
كلمه (نبى ) بر وزن فعيل و ماخوذ از ماده (نبا) (خبر) است ، و اگر انبياء را انبياء ناميده اند بدين جهت است كه ايشان به وسيله وحى خدا از عالم غيب خبردار هستند بعضى گفته اند: كلمه مذكور (ماخوذ) از نبوه به معناى رفعت است ، و انبياء را به خاطر رفعت مقامشان نبى خوانده اند.

اذ قال لابيه يا ابت لم تعبد ما لا يسمع و لا يبصر و لا يغنى عنك شيئا

.
كلمه (اذ قال ) ظرف است براى ابراهيم چون مقصود اين آيات يادآورى داستانهاى آن جناب است ، همچنان كه نظير اين تعبير درباره مريم گذشت كه مى فرمود (و اذكر فى الكتاب مريم اذ...) و اما اينكه به قول بعضى ظرف براى صديق و يا براى (نبيا) باشد، احتمالى است كه طبع سليم آن را ناپسند مى داند.
در اين آيات ابراهيم (عليه السلام ) در خطابى كه با پدر خود دارد دو نكته را خاطر نشان مى سازد، اول اينكه طريقه و مسلك او در پرستش بتها طريقه اى لغو و باطل است ، دوم اينكه نزد او علم و معرفتى است كه نزد پدرش نيست ، و بر او لازم است كه از وى پيروى كند تا به راه حق دلالتش نمايد، زيرا او در خطر ولايت شيطان قرار دارد.
پس جمله (يا ابت لم تعبد ما لا يسمع و لا يبصر...) انكار توبيخى ابراهيم است نسبت به بت پرستى پدر، چيزى كه هست در اين جمله به جاى اسم ، تنها اوصاف آن ها را ذكر كرده و فرموده چرا چيزى مى پرستى كه نه مى شنود و نه مى بيند؟ و اين بدان منظور بوده كه در ضمن اعتراض ، به دليل آن هم اشاره كرده باشد، و در ضمن بيان مدعى حجت آن را هم آورده باشد، و حاصل آن حجت اين است كه پرستش بتها از دو جهت باطل است ، يكى اينكه پرستش به معناى اظهار خضوع و مجسم نمودن عابد، ذلت خود را براى معبود است ، و اين صورت نمى گيرد مگر در جايى و در حق معبودى كه از حال عابد آگاه باشد، و بتها جماداتى هستند صورتگرى شده و فاقد تصور، و نه مى بينند و نه مى شنوند، پس عبادت آنها لغو و باطل و بى اثر است ؛
جمله (ما لا يسمع و لا يبصر) اين معنا را بيان مى كند.
جهت دوم اينكه عبادت و دعا و دست حاجت دراز كردن براى فايده اى است كه عايد عابد و دعا كننده شود، و يا ضررى از او دفع گردد، و اين لا محاله متوقف بر قدرت معبود است ، و بتها قدرتى بر جلب نفع به سوى عابد و دفع ضرر از وى ندارند، پس به هيچ وجه دردى از او دوا نمى كنند، و به اين جهت نيز عبادت آنها لغو و باطل و بى اثر است ، و اين معنا را جمله (و لا يغنى عنك شيئا) عهده دار بيان آن است .
در تفسير سوره انعام گذشت كه آن كسى كه ابراهيم (عليه السلام ) اين خطاب خود را به وى نموده و گفته (يا ابت ،) پدر واقعى وى نبوده ، بلكه عمو و يا جد مادرى و يا شوهر مادرش بوده كه بعد از درگذشت پدرش با او ازدواج كرده ، خواننده بدانجا مراجعه كند. و معروف از مذهب اهل نحو درباره كلمه (يا ابت ) اين است كه (تا) آن عوض از ياء متكلم است ، و همچنين در كلمه (يا امت ) و اين عوض آوردن تنها در نداء جائز است ، و ديگر مثلا گفته نمى شود: (قال ابت پدرم گفت ) و يا (قالت امت - مادرم گفت )، بلكه در اينگونه موارد بايد خود (ياء) را آورد و گفت : (قال ابى و يا امى ).

يا ابت انى قد جاءنى من العلم ما لم يانك فاتبعنى اهدك صراطا سويا

.
بعد از آنكه بطلان بت پرستى و لغويت آن را اثبات نمود، و چون لازمه بطلان آن اين است كه او ندانسته راه غير هموار را پيموده باشد، لذا به او توجه داد كه من علمى به اين مساله دارم كه تو ندارى ، و تو بايد مرا پيروى كنى تا به راه هموار مستقيم - و آن راهى است كه از بس روشن و واضح است راه پيمايش گمراه نمى گردد - هدايتت كنم ، و به همين جهت كه او از اين راه غافل بوده كلمه صراط را نكره آورد و گفت (راهى سوى ، و نگفت راه سوى ) گويا به پدر مى گويد چون تو ناگزيرى كه راهى طى كنى پس از نادانى اين راه غير سوى را سلوك مكن ، بلكه مرا پيروى كن تا تو را به راهى كه سوى است راهنمائى كنم ، چون من آن راه را بلدم . و تو از آن غافلى .
و اينكه فرمود: (قد جاءنى من العلم علمى به من آمده ) دلالت دارد بر اينكه علم ابراهيم به راه حق قبل از اين دعوت و احتجاجش ‍ بوده ، و اين خود گفتار سابق ما را كه در داستان ابراهيم (عليه السلام ) در سوره انعام گذرانديم ، كه وى قبل از بر خورد با پدر و قومش ‍ و احتجاج با ايشان نيز علم به خدا و مشاهده ملكوت آسمانها و زمين را داشته است ، تاءييد مى كند.
و مراد از هدايت در جمله (اهدك صراطا سويا) هدايت به معناى راه نشان دادن است ،
نه به راه رساندن ، چون شاءن پيامبر اين نيست كه امت خود را به راه برساند، بلكه شاءن او تنها راه نشان دادن است ، و به راه رساندن شاءن امام است كه ابراهيم (عليه السلام ) در آن روزها به چنين مقامى نرسيده بود، چون در تفسير آيه (قال انى جاعلك للناس اماما) گفتيم كه آيه شريفه صريح در اين است كه رسيدن ابراهيم به منصب امامت ، در اواخر عمر و بعد از سالها نبوت بوده است .

يا ابت لا تعبد الشيطان ان الشيطان كان للرحمن عصيا... فتكون للشيطان وليا.

.
وثنى ها معتقد به وجود جن هستند - البته ابليس هم از جن است - و اصنام جن را مى پرستيدند، همانطور كه اصنام ملائكه و مقدمين از بشر را مى پرستيدند ، چيزى كه هست مراد از نهى ، نهى از عبادت به اين معنا نيست ، چون جهتى تصور نمى شود كه تنها از خصوص پرستش جن نهى فرموده باشد، بلكه مراد از عبادت ، اطاعت است ، همچنانكه در آيه (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان ...) به اين معنا آمده پس نهى از عبادت شيطان ، نهى از اطاعت او در هر چيزى است كه به آن امر مى كند، و يكى از چيزهايى كه بدان امر مى كند عبادت غير خدا است .
ابراهيم (عليه السلام ) بعد از آنكه پدر را به پيروى خود دعوت كرد تا به سوى صراط سوى رهبريش كند، خواست تا او را در قبول اين دعوت تحريك و تشويق نموده و نسبت به گمراهى كه در آن است متنبه ساخته يك باره از پرستش بتها بازش بدارد لذا اين معنا را خاطر نشان كرد كه بت پرستى نه تنها لغو و بتها فايد نفع و ضررند، بلكه در معرض اين است كه صاحبش را به مورد هلاكت وارد، و در تحت ولايت شيطان داخل سازد، كه پر واضح است بعد از قرار گرفتن در تحت ولايت شيطان ديگر اميدى به صلاح و رستگارى و سلامت و سعادت نمى ماند.
براى اينكه عبادت بتها با در نظر داشتن اينكه مستحق عبادت ، خداى سبحان است ، چون رحمانى است كه همه رحمت ها به او منتهى مى گردد، و نيز تقرب به آنها از ناحيه شيطان و تسويلات و اغوائات او است ، و همه مى دانند كه شيطان نافرمان خدا و مصر در نافرمانى او، و مخصوصا در اخصّ حقوق او يعنى عبادت او است ، و با اين حال معلوم است كه در عبادت او و تقرب به او خوف آن است كه رحمت خدا كه همان هدايت به سوى
سعادت است از آدمى منقطع گشته ، عذاب خذلان بر او نازل گردد، و ديگر خداوند متولى امر او نگشته ، در عوض شيطان مولاى او و او ولى شيطان خواهد شد، و اين همان هلاكت است .
پس معناى دو آيه (و خدا داناتر است ) اين مى شود كه اى پدر! شيطان را در آنچه به تو دستور مى دهد، و از آن جمله به عبادت بتها وادار مى كند اطاعت مكن ، چون شيطان خودش نافرمان خدا و مصر در نافرمانى او است ، كه او خود يگانه مصدر همه رحمتها و نعمتها است ، پس چنين كسى كه مصدر همه نعمتها را نافرمانى مى كند جز به نافرمانى خدا و محروميت از رحمت او فرمان نمى دهد، و اگر من تو را از اطاعت شيطان نهى مى كنم براى اين است كه مى ترسم عذاب خذلان خدا تو را بگيرد و رحمتش از تو قطع شود، و سرپرستى جز شيطان برايت باقى نماند، آن وقت تو ولى شيطان شوى و شيطان مولاى تو گردد.
پس از آنچه گذشت اين چند نكته به دست آمد:
اول اينكه : مراد از عبادت ، در جمله (لا تعبد الشيطان )، عبادت اطاعت است ، و كلمه (شيطان ) كه به معناى شرير است نيز دخالت در اين حكم دارد.
دوم اينكه : وجه تبديل اسم (اللّه ) به وصف (رحمان )، در دو جاى آيه اين است كه چون وصف رحمت نيز در هر دو حكم دخالت دارد، زيرا اينكه خدا مصدر همه رحمتها و نعمتها است بايد باعث آن شود كه ديگر كسى اصرار بر نافرمانى او نكند و آن را قبيح بداند پس صحيح است كه از نافرمانى او نهى شود، و نيز مصدريت او براى هر رحمت باعث مى شود كه آدمى از عذاب او كه ملازم با امساك او از رحمت خويش است بترسد، و از اين كه مشمول نقمت و شقوت گردد بيمناك باشد.
سوم اينكه : مراد از عذاب ، خذلان و يا چيزى به معناى خذلان ، مانند امساك از رحمت و به خود واگذارى است ، و اينكه بعضى گفته اند: مراد از آن ، عذاب اخروى است ، گفتارى است كه سياق با آن مساعدت ندارد.

قال اراغب انت عن آلهتى يا ابراهيم لئن لم تنته لارجمنك و اهجرنى مليا

.
كلمه (رغبت ) به طورى كه در مجمع آمده از كلمات اضداد است ، يعنى اگر با لف ظ (عن ) متعدى شود به معناى نفرت از چيزى است ، و اگر با لفظ (فى ) متعدى شود به معناى ميل در آن است ، و كلمه (تنته ) از انتهاء و خوددارى از كارى است ، اما خوددارى بعد از آنكه او را از آن عمل نهى كرده باشند، و كلمه (رجم ) به معناى سنگسار كردن است ،
ولى معناى معروف آن كشتن به وسيله سنگباران است ، و كلمه (هجر) به معناى ترك و جدايى است ، و كلمه (ملى ) به معناى روزگارى طولانى است .
در اين آيه پدر ابراهيم او را تهديد به بدترين كشتن ها كرده ، و آن سنگسار است كه با آن افراد رانده شده را شكنجه كرده ، مى كشند، و آزر، ابراهيم را با اين كلام خود از خود طرد كرده است .

قال سلام عليك ساستغفر لك ربى انه كان بى حفيا

.
كلمه (حفى ) به طورى كه راغب گفته به معناى نيكوكار لطيف و مهربان است ، و لطيف كسى است كه مراقب حوائج دقيق و باريك محتاجان باشد تا در صدد رفع آن ها بر آيد گفته مى شود (حفا - يحفو - حفى و حفوه ، و احفاء سوال ) به معناى اصرار و التماس در آن است .
ابراهيم (عليه السلام ) در مقابل تهديد پدر و بديش به او سلام كرد، سلامى كه در آن احسان و امنيت باشد، و نيز به او وعده استغفار داد تا از پروردگارش براى او طلب آمرزش كند و در مقابل تهديد او كه گفت دهرى طولانى از من كناره بگير، گفت : من از شما و اين بتها كه مى پرستيد كناره مى گيرم .
اما اينكه سلام كرد، چون سلام داءب و عادت بزرگواران است ، با تقديم آن جهالت پدر را تلافى كرد، او وى را به خاطر حرف حقى كه زده بود تهديد به رجم و طرد كرد، ولى وى او را وعده امنيت و سلامتى و احسان داد، اين همان دستور العملى است كه قرآن كريم در آيه (و اذا مروا باللغو مروا كراما) و آيه (و اذا خاطبهم الجاهلون قالوا سلاما) بيان كرده است ، و اما اينكه بعضى گفته اند كه : منظورش از سلام ، خداحافظى و تحيت جدايى بوده ، و خواسته است امر پدر را كه گفت : (و اهجرنى ...) اطاعت كند، حرف صحيحى نيست ، زيرا ابراهيم (عليه السلام ) بعد از مدتها كه از اين گفت و شنود گذشت از قوم خود دورى گزيد.
و اما اينكه گفت : برايت از پروردگارم طلب مغفرت مى كنم با اينكه پدرش مشرك بوده جهتش به طورى كه از ظاهر آيه (يا ابت انى اخاف ان يمسك عذاب من الرحمن فتكون للشيطان وليا) بر مى آيد اين بوده كه ابراهيم در آن لحظه يقين به كفر او و اينكه از اولياى شيطان است و دلش يك باره مطبوع بر كفر و انكار و عناد حق شده ، نداشته ، چون اگر به اين معانى يقين مى داشت به مثل (انى اخاف ) تعبير نمى كرد پس معلوم مى شود كه آن جناب احتمال مى داده كه پدر جاهلى قاصر و مستضعف باشد كه اگر حق برايش ‍ روشن گردد آن را پيروى مى كند، و شمول رحمت الهى به امثال اينگونه اشخاص امرى ممكن است ، همچنانكه قرآن كريم فرموده : (الا المستضعفين من الرجال و النساء و الولدان لا يستطيع ون حيله و لا يهتدون سبيلا فاولئك عسى اللّه ان يعفو عنهم و كان اللّه عفوا غفورا) و چون اين احتمال را مى داده خواسته است عواطف او را با اين وعده تحريك كند، و در عين حال آمرزش خدا را هم برايش حتمى نكرد و آن را به صورت اميدوارى وعده داد، به دليل اينكه گفت : (انه كان بى حفيا پروردگار من همواره به من لطف داشته است ) و نيز در سوره ممتحنه آيه 4، از او نقل شده كه بعد از وعده استغفار اضافه كرده است كه من از خدا چيزى را براى تو مالك و صاحب اختيار نيستم ، و فرموده : (الا قول ابراهيم لابيه لاستغفرن لك و ما املك لك من اللّه من شى ء).
و مؤ يد اين گفتار، قول خداوند متعال است كه مى فرمايد: (ما كان للنبى و الذين آمنوا ان يستغفر واللمشركين و لو كانوا اولى قربى من بعد ما تبين لهم انهم اصحاب الجحيم و ما كان استغفار ابراهيم لابيه الا عن موعده وعدها اياه فلما تبين له انه عدو لله تبرء منه ان ابراهيم لاواه حليم ).
پس تبرّى و بيزاريش بعد از آنكه معلوم شد پدرش از دشمنان خدا است ، خود دليل بر اين است كه قبلا احتمال مى داده كه دشمن خدا نباشد، هرچند كه مى دانسته است مشرك است ، و جمع ميان مشرك بودن و دشمن خدا نبودن در افراد جاهل خالى از عناد تصور دارد.
مؤ يد اين نظريه آيه شريفه (يا ايها الذين آمنوا الا تتخذوا عدوى و عدوكم اولياء تلقون
اليهم بالموده ... لا ينهاكم اللّه عن الذين لم يقاتلوكم فى الدين و لم يخرجوكم من دياركم ان تبروهم و تقسطوا اليهم ان اللّه يحب المقسطين ....).
و از جمله توجيهاتى كه براى استغفار ابراهيم براى پدر مشركش كرده اند اين است كه : او وعده استغفارش داده بود، و به حكم عقل وفاى به وعده لازم بود، زيرا عقل از تجويز، آن ابايى ندارد، و جائز نبودن آن به دليل نقل است ، و آن روز اين منع نقلى نرسيده بود بعدا وقتى شريعت برايش آمد تحريم شد، و بعد از تحريم از پدر بيزارى جسته است .
ولى اشكال اين توجيه اين است كه با آيات داستان اگر در آن دقت شود تطبيق نمى كند. يكى ديگر اين است كه : معناى استغفار ابراهيم مشروط به توبه پدر و ايمان آوردن او بوده . اين وجه نيز به طورى كه خود شما خواننده ملاحظه مى كنيد صحيح نيست .
يكى ديگر اينكه : معناى (ساستغفر لك ربى ) اين است كه من به زودى دعا مى كنم كه خدا تو را در دنيا عذاب نكند، و اين نيز مانند وجه قبلى تقييدى است بدون مقيد.
يكى ديگر اينكه : وعده دعا به مسبب است ، كه مستلزم وعده دعاء به سبب است و معناى اين كه گفت به زودى از خدا مسئلت مى نمايم كه تو را بيامرزد اين است كه به زودى از خدا مسئلت مى كنم كه تو را موفق به توبه نموده به سوى ايمان هدايتت كند، و در نتيجه تو را بيامرزد، ممكن هم هست طلب مغفرت را كنايه از طلب توفيق توبه و هدايت به ايمان گرفت .
و اين معنا هر چند كه از ساير معانى ديگر معتدلتر است ، وليكن خالى از بعد هم نيست ، براى اينكه گفتيم در كلام بوئى از استعطاف و تحبيب قلبه هست ، و اين با طلب مغفرت مناسب تر است تا طلب توفيق و هدايت ، (هر چند كه اين مناسبتر بودن هم محل حرف است ).
و نظير اين دعا كه براى پدر خود كرد دعايى است كه براى عموم مشركين كرده و گفت (و اجنبنى و بنى ان نعبد الاصنام رب انهن اضللن كثيرا من الناس فمن تبعنى فانه منى و من عصانى فانك غفور رحيم ).

و اعتزلكم و ما تدعون من دون اللّه و ادعوا ربى عسى الا اكون بدعاء ربى شقيا

.
در اين آيه وعده مى دهد به كناره گيرى و دورى از مشركين و از اصنام آنان ، تا با خداى خود خلوت نموده خالص او را بخواند، تا شايد دعايش بى ثمر نشود، و اگر در اين كار اظهار رجاء و اميد كرد براى اين بود كه اينگونه اسباب يعنى دعا و توجه به سوى خدا و امثال آن ، اسبابى نيست كه چيزى را بر خدا واجب كند، بلكه اگر خدا در مقابل آن ثوابى بدهد و سعادتى مرحمت كند و يا هر پاداش نيك ديگرى بدهد همه از باب تفضل است ، علاوه بر اين ملاك امور، خاتمه آن است و جز خدا كسى از غيب و از خواتم امور خبر ندارد، پس مرد مؤ من بايد كه هميشه بين خوف و رجاء باشد.

فلما اعتزلهم و ما يعبدون من دون اللّه وهبنا له اسحق و يعقوب ... لسان صدق عليا

.
بعيد نيست اينكه به جاى بردن نام فرزند ديگر خود اسماعيل ، نام نوه خود يعقوب را برد براى اين بوده كه خواسته است به توالى شجره نبوت در بنى اسرائيل اشاره كند، چون از دودمان يعقوب جمع كثيرى از انبياء بوده اند، مؤ يد اين معنا جمله (و كلا جعلنا نبيا) است .
(و وهبنا لهم من رحمتنا) - ممكن است مراد از رحمت ، امامت باشد، همچنانكه در آيه 72 و 73 سوره انبياء كه آن موهوب را صريحا نام برده ائمه اى صالح خوانده و فرموده (و وهبنا له اسحق و يعقوب نافله و كلا جعلنا صالحين و جعلناهم ائمه يهدون بامرنا)، و ممكن هم هست مراد از آن رحمت ، تاءييد به روح القدس باشد، همچنانكه جمله بعدى همان آيه 73 كه مى فرمايد : (و اوحينا اليهم فعل الخيرات به ايشان فعل خيرات را وحى كرديم ) كه به زودى معنايش خواهد آمد بدان اشاره مى كند، ممكن هم هست معناى آن مطلق ولايت الهى باشد.
كلمه لسان در جمله (و جعلنا لهم لسان صدق عليا) (به طورى كه گفته اند) به معناى ذكر خير در مردم و يا ذكر شر است ، كه اگر به صدق اضافه شود معنايش ثناء جميل مردم و ثنائى كه در آن دروغ نباشد مى باشد، و كلمه (على ) به معناى رفيع است و معنا اين است كه : براى آنان ثناى جميلى راست و رفيع القدر قرار داديم .
سوره مريم ، آيات 51 - 57

و اذكر فى الكتاب موسى انه كان مخلصا و كان رسولا نبيا(51) وناديناه من جانب الطور الايمن و قربناه نجيا(52) و وهبنا له من رحمتنا اخاه هرون نبيا(53) و اذكر فى الكتاب اسمعيل انه كان صادق الوعد و كان رسولا نبيا(54) و كان يامر اهله بالصلوه و الزكوه و كان عند ربه مرضيا(55) واذكر فى الكتاب ادريس انه كان صديقا نبيا(56) و رفعنه مكانا عليا(57).

ترجمه آيات
در اين كتاب موسى را ياد كن كه وى بى شائبه و مخلص ، و فرستاده اى پيغمبر بود (51).
ما او را از جانب راست (كوه ) طور ندا زديم و او را به رازگويى تقرب داديم (52).
و از رحمت خويش برادرش هارون پيغمبر را به او بخشيديم (53).
در اين كتاب اسماعيل را ياد كن كه وى درست وعده ، و فرستاده اى پيامبر بود (54).
و كسان خود را به نماز خواندن و زكات دادن وادار مى كرد، و نزد پروردگار خويش پسنديده بود (55).
در اين كتاب ادريس را ياد كن كه پيغمبرى راستى پيشه بود (56).
و ما او را به مقامى بلند بالا برديم (57).
بيان آيات
در اين آيات جمع ديگرى از انبياء، و برخى از موهبت ها و رحمت هايى را كه به ايشان اختصاص داده ذكر مى كند، و آنان عبارتند از موسى ، هارون ، اسماعيل و ادريس (عليهم السلام ).

و اذكر فى الكتاب موسى انه كان مخلصا و كان رسولا نبيا

.
در سابق معناى كلمه (مخلص ) - به فتح لام - گذشت ، كه عبارت است از كسى كه خداوند او را خالص براى خود قرار داده و غير خدا كسى در او نصيبى نداشته باشد، نه در او و نه در عمل او، و اين مقام ، بلندترين مقامهاى عبوديت است ، و نيز در سابق فرق ميان رسول و نبىّ گذشت .

و ناديناه من جانب الطور الايمن و قربناه نجيا

.
كلمه (ايمن ) صفت (جانب ) است ، يعنى جانب راست طور، و در مجمع گفته : كلمه (نجى ) به معناى مناجى است ، مانند جليس و ضجيع كه به معناى مجالس و مضاجع است .
و ظاهر آيه اين است كه منظور از (قربناه ) نزديكى معنوى است نه مكانى ، هر چند كه اين معنا در مكان (طور) واقع شده است و تكلم هم در آن مكان بود، مثال اين آيه شريفه اين است كه مولايى مقتدر و عزيز، بنده ذليل خود را بخواند و او را به مجلس خود نزديك گرداند و بيخ گوشى با او سخن بگويد، و معلوم است كه چنين تقربى به خدا سعادتى است كه براى كس ديگرى دست نمى دهد.

و وهبنا له من رحمتنا اخاه هرون نبيا

.
اين آيه اشاره است به اجابت دعايى كه موسى (عليه السلام ) در اولين بار كه در طور به او وحى شد كرده و گفته بود (و اجعل لى وزيرا من اهلى هرون اخى اشدد به ازرى و اشركه فى امرى ).

و اذكر فى الكتاب اسمعيل انه كان صادق الوعد....

مفسرين در اينكه اين اسماعيل كيست اختلاف كرده اند، بيشتر آنها گفته اند كه او فرزند ابراهيم خليل الرحمان است و اگر او را تنها نام برده و از اسحاق و يعقوب نام نبرد براى اين بوده كه نسبت به خصوص او عنايت داشته است . و بعضى گفته اند: اسماعيل بن حزقيل يكى از انبياى بنى اسرائيل است ، چون اگر فرزند ابراهيم بود مى بايست اسحاق و يعقوب را هم نام مى برد.
دليلى كه بيشتر مفسرين براى نظريه خود آورده اند (كه به خصوص اسماعيل عنايت داشته ) حرف صحيحى نيست ، زيرا اگر چنين بود جا داشت كه نام وى را بعد از نام ابراهيم و قبل از داستان موسى ذكر كند نه بعد از داستان او.

وكان يامر اهله بالصلوه و الزكوه و كان عند ربه مرضيا

.
مراد از (اهل او) به طورى كه از ظاهر لفظ بر مى آيد خواص از عترت و عشيره و قوم او است ، بعضى گفته اند مراد از اهل او امت او است . ولى سخنى است بدون دليل .
و مراد از (مرضىّ) بودن نزد پروردگارش اين است كه نفس او مرضى است نه عملش ، همچنانكه بعضى از مفسرين به همين معنا تفسيرش كرده اند، چون اطلاق لفظ با تقييد مخصوص رضاى به عمل نمى سازد.

و اذكر فى الكتاب ادريس انه كان صديقا نبيا... مكانا عليا

.
مفسرين گفته اند: نام ادريس پيغمبر (اخنوخ ) بود، و او به طورى كه تورات در سفر تكوين نوشته يكى از اجداد نوح (عليه السلام ) است ، و اگر به ادريس معروف شده بدين جهت بوده كه بسيار مشغول به درس دادن بوده است .
(و رفعناه مكانا عليا) - ممكن است از سياق داستانهايى كه در اين سوره به رديف ذكر مى شود و مواهب نبوت و ولايت را كه از مقامات معنوى و الهى است ذكر مى كند، استفاده كرد كه مراد از (مكان على ) كه خدا وى را بدان مكان رفعت داده يكى از درجات قرب باشد. زيرا رفعت مكانى و صعود دادن به جايى بلند هر چند كه بلندترين مكانهاى متصور باشد مزيتى به شمار نمى رود.
بعضى گفته اند: مراد از آن - به طورى كه حديث هم بر آن وارد شده - اين است كه
خداوند او را به بعضى طبقات آسمان بالا برده و همانجا قبض روحش كرد، كه اگر اين باشد آنگاه مقصود در آيه نشان دادن يكى از آيات بالغه قدرت الهى است ، و همين خود مزيت قابل توجهى است .
داستان اسماعيل صادق الوعد
 داستان اسماعيل بن حزقيل پيغمبر جز در اين دو آيه در جايى ديگر نيامده ، تازه اين دو آيه هم بنا به يك تفسير مربوط به او است ، و بنابر آن خداى سبحان او را به ثناى جميلى ستوده و صادق الوعد و آمر به معروف و مرضى درگاه خويش خوانده وفرموده كه : او رسولى نبى بوده است .
و اما حديث در علل الشرايع به سند خود از ابن ابى عمير و محمد بن سنان ، از شخصى كه نام برده ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: اسماعيلى كه خداى عز و جل در كتاب خود درباره اش فرموده (و اذكر فى الكتاب اسمعيل انه كان صادق الوعد و كان رسولا نبيا) اسماعيل فرزند ابراهيم نيست بلكه پيغمبرى ديگر از انبياء بوده كه خداى عز و جل به سوى قومش مبعوث نمود، و مردمش او را گرفته و پوست سر و رويش را كندند، پس فرشته اى نزدش آمده گفت : خداى عز و جل مرا نزد تو فرستاد تا هر امرى دارى اطاعت كنم ، گفت : من بايد به ديگر انبياء اقتداء داشته و آنان را اسوه خود قرار دهم .
مؤ لف : اين معنا را به سند خود از ابو بصير از امام صادق (عليه السلام ) نيز روايت كرده كه در آخر آن آمده : من بايد حسين (عليه السلام ) را اسوه خود قرار دهم .
و در كتاب عيون به سند خود از سليمان جعفرى ، از امام رضا (عليه السلام ) روايت كرده كه فرمود: هيچ مى دانى چرا اسماعيل را صادق الوعد خواندند؟ عرض كردم : نه ، نمى دانم . فرمود : با مردى وعده كرده بود، در همان موعد در آنجا حاضر شده تا يك سال به انتظارش نشست .
مؤ لف : اين معنا در كافى از ابن ابى عمير از منصور بن حازم و از امام صادق (عليه السلام ) روايت شده در مجمع نيز آن را بدون ذكر سند از آن جناب نقل كرده است .
و در تفسير قمى در ذيل آيه

(واذكر فى الكتاب اسمعيل انه كان صادق الوعد)

آمده كه امام فرمود: اسماعيل وعده اى داده بود و يك سال منتظر دوستش نشست ، و او اسماعيل پسر حزقيل بود.
مؤ لف : وعده اى كه آن جناب داده بوده مطلق بوده است ، يعنى مقيد نكرده كه يك ساعت يا يك روز يافلان مدت در آنجا منتظر مى مانم ، به همين جهت مقامى كه از صدق و درستى داشته اقتضاء كرده كه به اين وعده مطلق وفا كند، و در جائى كه معين نموده ، بايستد تا رفيقش بيايد.
صفت وفاء مانند ساير صفات نفسانى از حب ، اراده ، عزم ، ايمان ، ثقه و تسليم داراى مراتب مختلفى است كه بر حسب اختلاف مراتب علم و يقين مختلف مى شود، همانطور كه يك مرتبه از ايمان با تمامى خطاها و گناهان مى سازد كه نازلترين مراتب آن است ، و از آن به بعد مرتبه به مرتبه رو به تزايد و صفا نهاده تابه جايى مى رسد كه از هر شرك خفى خالص مى گردد، و ديگر قلب به چيزى غير از خدا تعلق پيدا نمى كند، حتى التفاتى هم به غير خدا نمى نمايد، كه اين اعلا مراتب ايمان است ، همچنين وفاى به عهد هم داراى مراتبى است ، يكى از مراتبش وفاى قولى است ، مثل اينكه قول بدهد كه يك ساعت يا دو ساعت فلان جا منتظر بايستد، تا كار لازم ترى پيدا شده او را از بيشتر ايستادن منصرف كند، اين يك مرتبه از وفاء است ، كه عرفا آن را وفاء مى خوانند، و از اين مرتبه بالاتر اين است كه آنقدر بايستد تا عادتا از برگشتن طرف نااميد شود و اطلاق وعده را به ياس مقيد سازد، و از اين هم بالاتر اينكه اطلاق آن را حفظ نموده اينقدر بايستد تا طرف برگردد هر چند كه طولانى شود، پس نفوس قوى كه مراقب قول و فعل خود هستند هيچ وقت قولى نمى دهند مگر قولى كه طاقت عمل به آن را داشته باشند و بتوانند با عمل آن را تصديق كنند و همينكه از زبانشان در آمد ديگر هيچ چيز از انفاذ آن بازشان نمى دارد.
و در روايت آمده كه رسول خدا (صلى اللّه عليه و آله و سلم ) به يكى از اصحاب خود وعده داد كه درم كه نزد خانه كعبه منتظرش ‍ مى باشد تا او برگردد، ولى آن مرد در پى كار خود رفته فراموش كرد برگردد، رسول خدا (صلى اللّه عليه و آله و سلم ) سه روز در آنجا منتظر ماند تا خبر به آن مرد رسيد،
به مسجد آمده عذر خواهى كرد. آرى اين مقام صديقين است كه هيچ سخنى نگويند مگر آنكه بدان عمل كنند.
داستان ادريس پيغمبر (عليه السلام )
 1 - در قرآن كريم داستان آن جناب جز در دو آيه از سوره مريم نيامده ، و آن دو آيه اين است كه مى فرمايد (و اذكر فى الكتاب ادريس انه كان صديقا نبيا، و رفعناه مكانا عليا) و دو آيه از سوره انبياء كه مى فرمايد (و اسمعيل و ادريس و ذالكفل كل من الصابرين و ادخلناهم فى رحمتنا انهم من الصالحين ).
و در اين آيات خداى تعالى او را به ثنايى جميل ستوده و او را پيامبرى صديق و از زمره صابرين و صالحين شمرده ، و خبر داده كه او را به مكانى منيع بلند كرده است .
2 - از جمله روايات وارده در داستان ادريس روايتى است كه كتاب (كمال الدين و تمام النعمه ) به سند خود از ابراهيم بن ابى البلاد از پدرش از امام محمد باقر (عليه السلام ) نقل كرده ، و چون حديث طولانى بود ما آن را تلخيص كرديم . و خلاصه اش اين است كه : ابتداء نبوت ادريس چنين بوده . كه در عهد وى سلطانى جبار بوده ، روزى براى گردش سوار شده و به سير و تنره مشغول گشت ، در ضمن راه به سرزمينى سبز و خرم رسيد و از آنجا خوشش آمد و دلش خواست تا آنجا را به ملك خود در آورد، و آن زمين مال بنده اى مؤ من بود، دستور داد احضارش كردند، و در باب خريدن آن به گفتگو پرداخت ، ولى مرد حاضر به فروش نشد، پادشاه به شهر خود بازگشت در حالى كه درباره اين پيشامد اندوهناك و متحير بود، با همسرش مشورت كرد، البته در همه مهمات خود با او مشورت مى كرد، زن چنين نظر داد كه چند نفر شاهد دروغين وادار كن تا گواهى دهند كه فلان شخص از دين پادشاه بيرون شده دادگاه حكم قتلش را صادر كند و ملكش را به تصرف در آورد، شاه همين كار را كرد، و زمين آنمرد مؤ من را غصب نمود.
خداوند به ادريس وحى فرستاد تا نزد آن پادشاه رفته اين پيام را از ناحيه خدا به وى برساند كه :آيا به كشتن بنده مؤ من و بى گناه من راضى نشدى ، زمينش را هم مصادره كردى و
زن و فرزندش را گرسنه و محتاج و تهى دست ساختى ؟ به عزت خودم سوگند كه در آخرت انتقامش را از تو خواهم گرفت ، و در دنيا هم سلطنت را از تو سلب خواهم نمود، و مملكتت را ويران و عزّتت را مبدل به ذلت خواهم كرد، و گوشت همسرت را به خورد سگان خواهم داد، زيرا حلم من ، تو را فريب داده .
ادريس با رسالت خداوند به نزد آن شاه آمده و پيام خداى را در ميان بزرگان در بارش به او رسانيد، شاه او را از مجلس خود بيرون رانده به اشاره همسرش افرادى را فرستاد تا او را به قتل برسانند، بعضى از ياران ادريس از ماجرا مطلع شده ، به او رساندند كه از شهر خارج شده ، مهاجرت كند، ادريس با بعضى از يارانش همان روز از شهر بيرون شدند، آنگاه در مناجات با پروردگارش از آنچه كه از پادشاه ديده بود شكوه نمود، خداى تعالى در پاسخش وحى فرستاد كه از شهر بيرون شو كه به زودى وعده اى كه دادم درباره شاه انفاذ مى كنم ، ادريس از خدا خواست تا علاوه بر انفاذ آنچه وعده داد، باران آسمان را هم تا روزى كه او درخواست باران نمايد از اهل شهر حبس كند، خداى تعالى اين درخواست وى را نيز اجابت نمود، پس ادريس جريان را با ياران با ايمان خود در ميان نهاد و دستور داد تا آنان نيز از شهر خارج گردند، يارانش كه بيست نفر بودند هر يك به شهر و ديارى متفرق شدند، و داستان وحى ادريس ‍ و بيرون شدنش همه جا منتشر گشت ، خود ادريس به غارى كه در كوهى بلند قرار داشت پناهنده گشته ، مشغول عبادت خدا و روزه شد، همه روزه فرشته اى برايش افطار مى آورد، و خدا امر خود را در اهل آن شهر انفاذ نمود، پادشاه و همسرش را هلاك ساخت ، چيزى نگذشت كه پادشاه جبارى ديگر جاى او را گرفت ، و بنا به دعاى ادريس آسمان مدت بيست سال از باريدن بر اهل آن شهر همچنان حبس شده بود، تا كار مردم به فلاكت و تيره روزى كشيد، وقتى كارد به استخوانشان رسيد بعضى به بعضى گفتند: اين چوبها را از ناحيه نفرين ادريس مى خوريم ، و قطعا باران نخواهد آمد مگر اينكه او دعا كند ولى چه كنيم كه نهانگاه او را نمى دانيم كجا است ، چاره كار همين است كه به سوى خدا بازگشت نموده و توبه كنيم ، و درخواست باران كنيم زيرا او از ادريس به ما مهربانتر است .
در اين هنگام خداى تعالى به ادريس وحى فرستاد كه مردم رو به توبه نهاده اند، و ناله ها سر داده و به استغفار و گريه و تضرع و زارى پرداخته اند، و من به ايشان ترحم كردم ، ولى چون به تو وعده داده ام كه باران برايشان نفرستم مگر به دعاى تو اينك از من درخواست باران كن تا سيرابشان كنم ، ادريس گفت : بار الها من چنين درخواستى نمى كنم .
پس خداى عز و جل به آن فرشته اى كه برايش طعام مى برد وحى فرستاد كه ديگر براى
ادريس طعام مبر، سه روز گرسنه ماند و گرسنگى از پايش در آورد، پس ندا كرد كه بار الها رزق مرا از من حبس كردى با اينكه هنوز زنده ام و قبض روحم ننموده اى ؟ خداى تعالى به او وحى فرستاد: از اينكه سه روز غذا به تو نرساندم جزع مى كنى ولى از گرسنگى اهل قريه ات هيچ ناراحت نيستى با اينكه آن بى نوايان بيست سال است دچار قحطى هستند، تازه وقتى به تو مى گويم دعا كن تا برايشان باران بفرستم از دعا هم بخل مى ورزى اينك با گرسنگى ادبت كردم (تا بدانى چه مزه اى دارد) و حال بايد از اين غار و كوه پائين روى و به دنبال كار و كسب باشى ، از اين به بعد رزقت را به كار و كوشش خودت محول كردم .
ادريس از كوه پايين آمده به دهى در آن نزديكيها رسيد، خانه اى ديد كه دود ازآن بلند است ، به عجله بدان سو رفت ، زنى پير و سالخورده يافت كه دو قرص نان خود را روى ساج مى پزد، ادريس گفت : اى زن قدرى طعام به من بده كه از گرسنگى از پاى در آمدم ، زن گفت : اى بنده خدا نفرين ادريس براى ما چيزى باقى نگذاشته تا به كسى انفاق كنيم و سوگند ياد كرد كه غير از اين دو قرص ‍ هيچ چيز ندارم اگر معاشى مى طلبى از غير اهل اين ده بطلب . ادريس گفت : لااقل مقدارى به من طعام بده كه بتوانم جانم را حفظ كنم و راه بروم تا به طلب معاش برخيزم ، گفت اين نان بيش از دو قرص نيست ، يكى براى خودم است و يكى براى فرزندم ، اگر سهم خودم رابدهم مى ميرم ، و اگر سهم پسرم را بدهم او مى ميرد، و چيزى زايد بر آن هم نداريم ، گفت فرزند تو صغير است ، نصف نان براى او بس است ، و نصف ديگرش را به من بده ، زن راضى شد و نصف قرص را به او داد.
فرزند آن زن وقتى ديد كه ادريس سهم نان او را مى خورد از شدت نگرانى افتاد و مرد، مادرش گفت : اى بنده خدا پسرم را از شدت جزع نسبت به قوت لايموتش كشتى ؟ گفت : مترس و نگران مباش كه همين ساعت به اذن خدا زنده اش مى كنم ، آنگاه دو بازوى كودك را گرفت گفت : اى روح كه از بدن او به امر خدا بيرون شده اى به اذن خدا برگرد كه من ادريس پيغمبرم ، روح كودك برگشت .
مادر كودك وقتى كلام ادريس را شنيد، و شنيد كه گفت : من ادريسم ، و نيز ديد كه فرزندش زنده شده ، فرياد زد كه شهادت مى دهم كه تو ادريس پيغمبرى ، پس از خانه بيرون شده با بانگ هر چه بلندتر در ده فرياد زد: مژده مژده كه فرج نزديك شد، و ادريس به داخل قريه آمد، پس ادريس خود را به آن مكانى كه پادشاه جبار زندگى مى كرد و به صورت تلى خاك در آمده بود رسانيد، در آنجا نشست و جمعى از اهل قريه گردش جمع شده التماس كردند و طلب ترحم نموده ، درخواست كردند دعا كند تا باران بر آنان ببارد، گفت : دعا
نمى كنم تا آن پادشاه جبارتان حاضر شود با شما با پاى برهنه حركت كند، و از من درخواست دعا كند.
اين خبر به گوش آن جبار رسيد، چهل نفر را فرستاد تا ادريس را نزد او ببرند، وقتى آمدند و تكليف كردند كه بيا با ما نزد جبار رويم ، ادريس نفرين كرد و هر چهل نفر تا آخرين نفرشان مردند، جبار پانصد نفر را فرستاد، وقتى نزد ادريس آمده تكليف رفتن نزد جبار كردند و التماس نمودند، ادريس كشته چهل نفر همكارانشان را نشانشان داده فرمود من نزد او نمى آيم و دعا براى باران هم نمى كنم تا اينكه او و همه اهل قريه پاى برهنه نزد من آيند و از من درخواست دعا كنند.
افراد نامبرده نزد آن جبار شده جريان را باز گفتند، و از او خواستند تا به اين كار تن در دهد، شاه جبار با خانواده و اهل قريه اش با كمال خضوع و تذلل نزد ادريس آمده درخواست كردند تا از خدا بخواهد باران را بر آنان ببارد، در اين هنگام ادريس درخواست باران كرد، پس ابرى در آسمان برخاسته بر آنان سايه افكند، و شروع به رعد و برق نموده لحظه اى بعد رگبارى زد كه ترس غرق شدن پديد آمد ، و مردم از خطر آب در فكر جان خود افتادند.
و در كافى به سند خود از عبد اللّه بن ابان از امام صادق (عليه السلام ) نقل كرده كه در حديثى كه درباره مسجد سهله است فرموده : مگر نمى دانى كه آنجا جاى خانه ادريس پيغمبر است كه در آنجا مشغول خياطى بوده .
مؤ لف : در ميان اهل تاريخ و سيره نيز معروف است كه ادريس (عليه السلام ) اولين كسى بوده كه با قلم خط نوشته ، و اولين كسى بوده كه خياطت كرده است .
و در تفسير قمى مى گويد: اگر ادريس را ادريس ناميده اند به خاطر كثرت دراست كتاب بوده است .
مؤ لف : در بعضى از روايات در معناى آيه (و رفعناه مكانا عليا) آمده كه خداى تعالى بر فرشته اى از فرشتگان ، غضب نمود، پس بال او را قطع نموده و در جزيره اى بيفكند، و اين جزيره در وسط دريا قرار داشت ، مدتها كه خدا مى داند چقدر بوده در آنجا ماند تا آنكه خداى تعالى ادريس را مبعوث نمود، فرشته نزد ادريس آمده درخواست كرد كه از خدا مسئلت
نمايد تا از او راضى گردد و بالش را به او برگرداند، ادريس دعا كرد و خدا بالش را برگردانيد و از او راضى شد.
فرشته در تلافى احسان ادريس به او گفت : آيا حاجتى دارى ؟ گفت : بلى ، دوست مى دارم مرا به آسمان ببرى تا ملك الموت را ببينم ، چون هر وقت به ياد او مى افتم زندگى بر من تلخ مى شود، پس فرشته او را بر بال خود گرفته به آسمان چهارم آورد، در آنجا ملك الموت را ديد كه از تعجب سر خود را تكان مى داد، ادريس بر وى سلام كرد، و پرسيد چرا سر خود را تكان مى دهى ؟ گفت : خداى رب العزه مرا دستور داده بود تو را بين آسمان چهارم و پنجم قبض روح كنم ، من عرضه داشتم : پروردگارا ميان هر يك از آسمانها پانصد سال ، و قطر هر آسمانى هم پانصد سال راه ، فعلا فاصله ميان من و ادريس چهار آسمان است ، چگونه او خود رابدينجا مى رساند، اينك مى بينم كه خودت آمدى ، پس او را قبض روح نمود، اين است معناى آيه و (رفعناه مكانا عليا).
مؤ لف : اين حديث را على بن ابراهيم قمى در تفسير خود از پدرش ، از ابى عمير، از شخصى از امام صادق (عليه السلام ) آورده .


و در معناى آن كافى نيز از على بن ابراهيم از پدرش ، از عمرو بن عثمان ، از مفضل بن صالح ، از جابر، از ابو جعفر (عليه السلام )، از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده اند.
و اين دو روايت ، و مخصوصا روايت دومى با ضعف سندى كه دارند، نمى شود مورد اعتماد قرار گيرند، چون با ظاهر كتاب كه دلالت بر عصمت ملائكه و نزاهتشان از كذب و خطا دارد، مخالف مى باشند.
ثعلبى در كتاب عرائس از ابن عباس و ديگران روايتى آورده كه خلاصه اش اين است كه : روزى ادريس در گرماى آفتاب راه پيمايى كرده و از حرارت آن آزار ديد، با خود گفت : يك روز در حرارت آفتاب راه رفتم اينقدر ناراحتم كرد، پس آن كسى كه آفتاب را حمل مى كند و در هر يك روز پانصد سال راه مى برد چه حالى دارد؟ پس دعا كرد كه بار الها سنگينى آن را بردوش آن ملك سبك گردان ، و گرمايش را برايش تخفيف ده ، خدا دعايش را مستجاب كرد، و آن ملك از خداى تعالى سبب را پرسيد، و فهميد كه اين سبكى و تخفيف حرارت كه در حمل او پيدا شده از دعاى ادريس بوده است ، پس از خدا خواست تا ديدار ادريس را به او روزى كند، و ميان او و وى دوستى برقرار سازد، خدايش اجازه داد.
پس ادريس همواره از او پرسش ها مى كرد ، از آن جمله يكى اين بود كه تو گفتى گرامى ترين فرشتگان نزد ملك الموت هستى ، وبيش از سايرين نزد او مكان و منزلت دارى ، حال با چنين منزلتى نزد او برايم شف اعت كن تا اجل مرا تاءخير بيندازد تا بيش از پيش ‍ به شكر و عبادت خدا بپردازم ، فرشته گفت : خداوند اجل هيچ كس را تاءخير نمى اندازد، ادريس گفت : بله ، و ليكن اين را بيشتر دوست دارم ، گفت : بسيار خوب ، من با او گفتگو مى كنم ، و قول مى دهم كه آنچه بتواند درباره يكى از بنى آدم انجام دهد درباره تو انجام دهد.
پس فرشته ادريس را حمل كرده به آسمان برد، و در جايى كه آفتاب طلوع مى كند نهاد، و خودش نزد ملك الموت آمده و حاجت ادريس را به عرض رساند و شفاعتش كرد ، ملك الموت گفت : من چنين اختيارى ندارم ، ولى تنها اين احسان را مى توانم در حق او بكنم كه اگر دوست بدارد بگويم چه وقت اجلش مى رسد گفت بگو، پس ملك الموت به دفتر خود نگاهى كرده ، گفت : اسم او فلان است ، و به گمانم او هرگز نمى ميرد، چون او را مى بينم كه در محل طلوع آفتاب مى ميرد، فرشته گفت : اتفاقا من او را در همانجا گذاشته و نزد تو آمده ام ، ملك الموت گفت : پس برگرد كه گمان نمى كنم او را زنده ببينى ، زيرا به خدا سوگند چيزى از اجل او باقى نمانده ، پس فرشته برگشت و او را مرده يافت .
اين روايت را الدرالمنثور نيز از ابن ابى شيبه و ابن ابى حاتم ، از ابن عباس از كعب ، روايت كرده ، چيزى كه هست در روايت كعب آمده : فرشته اى كه بر ادريس در آمد همان فرشته اى بوده كه همواره عمل ادريس را بالا مى برده ، و نيز در آن آمده كه همه روزه از ادريس عملى بالا مى برده كه معادل عمل همه اهل زمين و معاصرين وى بوده است ، و از اين جهت از ادريس بسيار خوشش آمده از خدا درخواست اجازه كرد تا بر زمين وارد شود و با ادريس بناى رفاقت بگذارد، و پس از كسب اجازه بر او نازل شده و با او رفاقت كرد....
و ابن ابى حاتم به طريقى ديگر اين روايت را از ابن عباس نقل كرده ، و در آن آمده كه ادريس در ميان دو بال فرشته نامبرده از دنيا رفته است .
و نيز در الدر المنثور است كه ابن منذر، از عمر مولاى غفره ، و او بدون ذكر سند از رسول خدا (صلى اللّه عليه و آ له و سلم ) روايت كرده كه از ادريس به تنهائى عمل و عبادتى بالا مى رفته كه معادل عمل همه مردم اهل عصرش بوده است ، ملك الموت - فرشته ماءمور - از او خوشش آمد، از خدا اجازه خواست تا به زمين نازل شود و با او همنشين گردد خداى تعالى اجازه اش داد، پس فرشته و ادريس در زمين به سير و گردش و عبادت خدا پرداختند، ادريس از عبادت رفيقش خوشش آمد چون ديد كه اصلا از عبادت خسته و كسل نمى شود، از او سببش را پرسيد، و اصرار كرد، فرشته خود را معرفى كرد، معلوم شد كه همان ملك الموت است ، و چون از عبادت وى خوشش آمده از خدا خواسته است تا اجازه مصاحبت با وى را به او بدهد.
ادريس وقتى فهميد رفيقش از جنس بشر نيست ، بلكه ملك الموت است ، سه حاجت درخواست كرد: اول اينكه ساعتى او را قبض ‍ روح كند و دوباره جانش را برگرداند، ملك الموت با كسب اجازه از خداى تعالى اين كار را كرد، دوم اينكه او را به آسمان ببرد و آتش دوزخ را به او نشان دهد، ملك الموت اين كار را نيز با كسب اجازه برايش انجام داد، سوم اينكه بهشت را به او نشان دهد، آن را نيز انجام داد، و وقتى كه ادريس داخل بهشت شد و از ميوه هاى آن خورد و از آبش آشاميد، ملك الموت گفت حال بيا تا بيرون رويم همه حوائجت را بر آوردم ، ادريس از بيرون شدن امتناع ورزيد و به يكى از درختهاى بهشتى چسبيد كه به هيچ وجه بيرون نمى آيم ، و در مقام احتجاج گفت : مگر غير اين است كه هر كسى بايد مرگ را بچشد؟ من كه چشيده ام ، و مگر غير از اين است كه هر كسى بايد وارد جهنم شود، من كه وارد آن نيز شده ام ، و مگر غير اين است كه هر كس وارد بهشت شود ديگر بيرون نمى آيد؟ پس من بيرون نمى آيم ، ملك الموت در جوابش عاجز گشت : خداى تعالى به ملك الموت فرمود: ادريس عاجزت كرد، پس متعرض او مشو، بگذار بماند، و به همين جهت ادريس در بهشت باقى ماند.
اين روايت را عرائس نيز آورده ، و آن را از وهب نقل كرده ، و در آخر روايت او اين اضافه آمده است : (پس ادريس در آنجا زنده است ، گاهى در آسمان چهارم خداى را بندگى مى كند، و گاهى در بهشت به تنعم مى پردازد).
و در مستدرك حاكم از سمره روايت مى كند كه گفت : ادريس مردى سفيد روى ، بلندقامت ، تنومند، فراخ سينه ، بدنش كم موى ، سرش پر موى بود، و يكى از دو چشمش از
ديگرى درشت تر بود، و در سينه لكه سفيدى داشت كه برص نبود ، و چون خداى تعالى جور و عداوت مردم را ديد و ديد كه از اوامرش سرپيچى مى كنند ، ادريس را به آسمان ششم برد، و اينكه در قرآن فرموده : (و رفعناه مكانا عليا) اشاره به همين است .
مؤ لف : هيچ نقاد با بصيرت شك نمى كند در اينكه اين روايات از اسرائيلياتى است كه دست جعالان حديث آن را در ميان روايات ما وارد كرده است ، براى اينكه با هيچ يك از موازين علمى و اصول مسلم دين سازگارى ندارد.
3 - ادريس (عليه السلام ) (هرمس ) نيز نام داشته ، زيرا قفطى در كتاب اخبار العلماء باخبار الحكماء، در شرح حال ادريس ‍ مى گويد: حكماء در محل ولادت و منشاء و استاد ادريس قبل از نبوتش اختلاف كرده اند، فرقه اى گفته اند: در مصر به دنيا آمد، و او را (هرمس الهرامسه ) ناميدند، و مولدش در (منف ) بوده ، و نيز گفته اند كه : كلمه هرمس عربى ارميس يونانى است ، و ارميس به زبان يونانى به معناى عطارد است . بعضى ديگر گفته اند: نام او به زبان يونانى طرميس و به زبان عبرى خنوخ بود كه معرب آن اخنوخ شده ، و خداى عز و جل او را در كتاب عربى مبينش ادريس ناميده .
همين صاحب نظران گفته اند: نام معلمش غوثاذيمون بوده ، بعضى گفته اند: اغثاذيمون مصرى بوده ، ولى نگفته اند كه اين شخص چكاره بوده است ، فقط گفته اند: اغثاذيمون يكى از انبياى يونانيان و مصريان بود، و نيز او را اورين دوم خوانده اند، و ادريس نزد ايشان اورين سوم بوده ، و معناى كلمه (غوثاذيمون ) خوشبخت است ، آن وقت گفته اند: هرمس از مصر بيرون گفته و همه زمين را گردش كرد و دوباره به مصر برگشت ، و خداوند در مصر او را بالا برد، و در آن روز هشتاد و دو سال از عمرش گذشته بود.
فرقه ديگرى گفته اند كه : ادريس در بابل به دنيا آمده و نشو و نما كرد، و او در اول عمرش از شيث بن آدم كه جد جد پدرش بود درس ‍ گرفت ، چون ادريس پسر يارد، و او پسر مهلائيل ، و او پسر قينان ، و او پسر انوش ، و او پسر شيث است ، شهرستانى گفته : اغثاذيمون همان شيث است .
و چون ادريس بزرگ شد، خداوند او رابه افتخار نبوت مفتخر ساخت ، پس مفسدين از بنى آدم را از مخالفت با شريعت آدم و شيث نهى مى كرد اندكى اطاعتش كردند اما بيشتر مردم مخالفتش نموده اند، پس تصميم گرفت از ميان آنان كوچ كند، آنان را كه اطاعتش ‍
كرده بودند دستور داد آماده كوچ باشند، برايشان گران آمد كه از وطن هاى خود چشم بپوشند، ناگزير گفتند: اگر كوچ كنيم ديگر كجا مانند بابل نهرى خواهيم يافت ؟ (بابل به زبان سريانى به معناى نهر است ) و گويا مقصودشان از نهر - بابل - دجله و فرات بوده ، ادريس گفت : اگر براى خاطر خدا مهاجرت كنيم ، خداوند نهرى غير آن روزيمان خواهد كرد.
پس ادريس با ايشان بيرون شده و رفتند تا به اين اقليم كه اقليم بابليونش مى نامند رسيدند، پس رود نيل و دشتى خالى از سكنه را ديدند، ادريس كنار نيل ايستاده مشغول تسبيح خدا شد، و به جماعت خود گفت : بابليون .
و در معناى اين گفته وى اختلاف كرده اند، بعضى گفته اند: يعنى چه نهر بزرگى است . بعضى ديگر گفته اند: يعنى نهرى مانند نهر شما است ، بعضى گفته اند: نهرى پر بركت است . و بعضى ديگر گفته اند: كلمه (يون ) در زبان سريانى معناى صيغه افعل در عربى را مى دهد كه به معناى برتر است ، يعنى اين نهر بزرگتر است و به همين مناسبت آن وادى و اقليم در ميان همه امت ها به نام بابليون معروف شد، غير از عرب كه آن را مصر خوانده اند كه منسوب است به مصر پسر حام ، كه بعد از واقعه طوفان نوح آنجا نزول كرد، (و خدا به همه اينها داناتر است ).
ادريس و همراهانش در مصر رحل اقامت افكنده ، خلايق را به معروف امر، و از منكرات نهى مى كرد و به اطاعت خداى عز و جل دعوت مى كرد، مردم زمان او با هفتاد و دو زبان حرف مى زدند، و خداوند زبان همگى آنان را به وى تعليم داده بود تا هر فرقه اى از ايشان را با زبان خودش تعليم دهد، و علاوه بر اينها آداب و طريقه نقشه كشى براى شهر سازى را به ايشان بياموخت ، دانشجويان از هر ناحيه اى گردش جمع شدند، و به ايشان سياست مدنيت بياموخت و قواعد آن را برايشان مقرر فرمود، و هر فرقه اى از هر امتى كه بودند به سرزمين خود برگشته و شهرهايى ساختند تا آنجا كه در عهد وى و به وسيله شاگردان او، صد و هشتاد و هشت شهر ساخته شد، كه از همه كوچكترش (رها) بود، و ادريس به آنان علوم را بياموخت .
و اولين كسى كه حكمت را استخراج نموده و علم نجوم را به مردم ياد داد، ادريس بود، چون خداى عز و جل سر فلك و تركيب آن ، و نقطه هاى اجتماع كواكب را در آن فلك به او فهمانده بود، و نيز علم عدد سنين و حساب را به او داده بود، و اگر اين نبود و ادريس ‍ در اين علم فتح باب نمى كرد ، هرگز خاطر بشر به اين معنا خطور نمى كرد كه در مقام سرشمارى ستارگان بر آيد.
ادريس (عليه السلام ) براى هر امتى در هر اقليمى سنتى شايسته آن امت و آن اقليم به
پا داشت ، و زمين را به چهار قسمت تقسيم نموده براى هر قسمتى پادشاهى مقرر كرد تا به سياست و اداره امور آنجا و آباديش قيام نمايد، و هر پادشاهى را ماءمور كرد تا اهل اقليم خود را به شريعتى كه بعدا اسم بعضى از آنها را مى بريم ملزم سازد.
اسماء آن پادشاهان كه زمامدار زمين بودند بدين قرار بود: اول (ايلاوس ) كه به زبان عربى به معناى رحيم است ، دوم (اوس )، سوم (سقلبيوس )، چهارم (اوس آمون )، و بعضى گفته اند: ايلاوس آمون ، بعضى ديگر نام او را يسيلوخس كه همان آمون ملك باشد دانسته اند، اين بود آن مقدار از كلام قفطى در كتاب اخبار العلماء باخبار الحكماء، كه مورد حاجت ما بود.
و اين احاديث و اخبار، همه به ما قبل تاريخ منتهى مى شود، و آنطور كه بايد نمى شود بدان اعتماد كرد، چيزى كه هست همين كه مى بينيم نام او در عربى جيلا بعد جيل (جيل ) يك صنف از مردم اهل يك زمان ) در ميان فلاسفه و اهل علم زنده مانده و اسم او را به عظمت ياد مى كنند و ساحتش را محترم شمرده و اصول هر علمى را منتهى به او مى دانند، خود كشف مى كند از اينكه او از قديمى ترين پيشوايان علم بوده كه نطفه و بذر علوم را در ميان بشر پاشيده و افكار بشرى را با استدلال و دقت در بحث ، و جستجوى از معارف الهى آشنا ساخته اند، و يا آن جناب اولين مبتكر ايشان بوده است .
سوره مريم آيات 58 - 63

اولئك الذين انعم اللّه عليهم من النبين من ذريه آدم و ممن حملنا مع نوح و من ذريه ابراهيم و اسرائيل و ممن هدينا و اجتبينا اذا تتلى عليهم آيت الرحمن خروا سجدا و بكيا (58) فخلف من بعدهم خلف اضاعوا الصلوه و اتبعوا الشهوات فسوف يلقون غيا(59) الا من تاب و آمن و عمل صالحا فاولئك يدخلون الجنه و لا يظلمون شيا(60) جنت عدن التى وعد الرحمن عباده بالغيب انه كان وعده ماتيا(61) لا يسمعون فيها لغوا الا سلاما و لهم رزقهم فيها بكره و عشيا(62) تلك الجنه التى نورث من عبادنا من كان تقيا(63).

ترجمه آيات
همان كسانى كه خدا موهبتشان داده بود، از فرزندان آدم و از فرزندان آن كسانى كه همراه نوح بر كشتى سوار كرديم و از فرزندان ابراهيم و اسرائيل و آن كسانى كه هدايت كرده و برگزيده بوديم ، چون آيه هاى خدا برايشان خوانده مى شد به حال گريه به خاك مى افتادند و سجده مى كردند (58).
و از پى آنان خلفى جانشين ايشان شدند كه نماز را مهمل گذاشتند و پيرو هوسها شدند كه به زودى سرگشتگى خود را خواهند ديد (59).
مگر كسانى كه توبه كرده و ايمان آورده و كار شايسته كرده باشند آنها به بهشت داخل شوند، و به هيچ وجه ستم نبينند(60).
بهشت هاى جاويدان كه خداى رحمان از غيب به بندگانش وعده داده كه وعده او آمدنى است (61).
در آنجا ياوه اى نشنوند مگر سلامى و در آنجا بامدادان و شامگاهان روزى خويش را دارند (62).
اين بهشتى استكه به هر كس از بندگان خويش كه پ رهيزكار باشد مى دهيم (63).
بيان آيات
در سابق كه درباره غرض اين سوره بحث كرديم گذشت كه آنچه از سياق آن بر مى آيد اين است كه مى خواهد بيان كند كه عبادت خداى تعالى - يعنى دين توحيد - دين اهل سعادت و رشد است ، دين انبياء و اولياءاست ، و تخلف از طريقه ايشان ، يعنى ضايع كردن نماز و پيروى شهوات ، پيروى راه ضلالت است و كسى كه چنين كند گمراه است ، مگر آنكه توبه كند و ايمان آورد و عمل صالح انجام دهد.
پس آيات و مخصوصا سه آيه اول آن متضمن خلاصه غرض سوره است و اين خلاصه گيرى را به صورت استنباط از داستانهاى وارده در سوره بيان كرده است .
و تفاوت اين سوره با ساير سوره ها همين است كه در ساير سوره هاى طولانى غرض از سوره را به عنوان برائت استهلال در ابتداى آن ، و نيز به عنوان حسن الختام در آخر آن بيان مى كند، ولى در اين سوره اين غرض را در وسط آن بيان كرده است .

اولئك الذين انعم اللّه عليهم من النبيين ....

.
كلمه (اولئك ) اشاره به نامبردگان در آيات قبل است ، يعنى به زكريا، يحيى ، مريم ، عيسى ، ابراهيم ، اسحاق ، يعقوب ، موسى ، هارون ، اسماعيل و ادريس (عليهماالسلام ).
در سابق هم به اين نكته اشاره كرديم كه از سياق آيات سوره بر مى آيد، داستانهائى كه در آن آورده شده به عنوان مثل است ، و اين آيه و دو آيه بعدش نتيجه اى است كه از آن مثالها استخراج شده است ، و لازمه اين نظريه اين است كه كلمه (اولئك ) اشاره به عين نامبردگان در همه داستانها بوده و مبتداء باشد و جمله (الذين انعم اللّه عليهم ) صفت آن و جمله (اذا تتلى عليهم ...) خبر آن باشد.
اين آن نظريه اى است كه تدبر در سياق آن را افاده مى كند ، و اگر جمله (الذين انعم اللّه عليهم ) را خبر كلمه (اولئك ) بگيريم ، و در نتيجه جمله (اذا تتلى عليهم ) خبر بعد از خبر باشد، معنايى به دست مى آيد كه آنطور كه بايد با سياق آيه ملائمت و سازگارى داشته باشد ندارد.
در اين آيه خداى عز و جل خبر داده كه بر اين نامبردگان انعام نمود، و اين معنا را مطلق هم آورده ، و اين اطلاق كلام دلالت مى كند بر اينكه نعمت الهى از هر سو به ايشان احاطه دارد و ديگر از هيچ سوء و جهتى نقمت و نكبت ندارند، پس اينان اهل سعادت و فلاح به تمام معنى الكلمه هستند.
و از سوى ديگر در سوره حمد، از همين طائفه خبر داده كه اصحاب صراط المستقيم اند و صراط مستقيم را معنا كرده به راهى كه سالك آن از غضب خدا و ضلالت ايمن است ، چون فرموده : (اهدنا الصراط المستقيم صراط الذين انعمت عليهم غير المغضوب عليهم و لا الضالين ) و نيز در سوره انعام آنان را مردمى ايمن و راه يافته معرفى نموده و فرموده : (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون ) پس معلوم مى شود اصحاب صراط مستقيم كه مصون از غضب و ضلالتند و ايمان خود را با ظلم مشوب نساخته اند، از هر خطرى كه آدمى را تهديد مى كند ايمنند، پس در سلوك راه زندگى كه پيمودند سعادتمند بودند، و راهى هم كه آنان سلوك كردند راه سعادت بوده است .
كلمه (من ) در جمله (من النبيين ) تبعيضى است ، و عديل آن در جمله (و ممن هدينا و اجتبينا) است كه توضيحش خواهد آمد، مفسرين جائز دانسته اند كه كلمه مزبور بيانيه باشد نه تبعيضى ، و ليكن شما خواننده توجه داريد كه اگر اينطور باشد معنا چنين مى شود كه (اينان كه خدا انعامشان كرده انبياء هستند) و حال آنكه گفتيم كلمه (اولئك ) به همه نامبردگان بر مى گشت كه بعضى از آنان مانند مريم از انبياء نبودند، مگر آنكه بگويند: كلمه مذكور اشاره به نامبردگان ، از باب مثل باشد، و معنا اين باشد: (اينان كه نامبرديم و امثالشان كه خدا انعامشان كرده انبياء و از آنانند كه ما هدايت و انتخابشان كرديم .).
و جمله (من ذريه آدم ) در معناى صفت است براى (نبيين )، و كلمه (من ) در آن براى تبعيض است ، يعنى از انبيايى هستند كه بعضى از ذريه آدم و نمونه هايى از جنس بشر بودند، نه اينكه بيان براى (نبيين ) باشد، چون اگر بيان بگيريم خلل در معنا رخ مى دهد، (چون معنا اين مى شود كه ذريه آدم پيغمبرند).
جمله (و ممن حملنا مع نوح ) عطف است بر جمله (من ذريه آدم ) كه مراد از آنان
افرادى است كه در كشتى با نوح بودند، و ذريه آنان كه خداوند در ذريه شان بركت نهاد و به حكم آيه (و جعلنا ذريته هم الباقين ) ذريه خود نوح بودند.
جمله (و من ذريه ابراهيم و اسرائيل ) نيز مانند جمله قبلش عطف بر جمله (من النبيين ) است .
خداى تعالى در اين آيه افرادى را كه بر آنان انعام نموده چهار طائفه معرفى كرده است :
1 - ذريه آدم 2- آنانكه با نوح در كشتيشان قرار داد، 3 - ذريه ابراهيم 4 - ذريه اسرائيل ، و اين چهار طائفه هر يك نسبت به طائفه بعد خود شمول دارد، و با ذكرش حاجت به ذكر آن نمى گذارد زيرا مثلا ذريه اسرائيل خود ذريه ابراهيم بودند و ذريه ابراهيم و اسرائيل از آنانكه با نوح به كشتى در آمدند بودند، و همه نامبردگان از ذريه آدم (عليه السلام ) بودند.
و شايد وجه اين تعبير، و ذكر خاص بعد از عام ، اشاره به اين باشد كه نعمت سعادت ، و بركت نبوت بر نوع بشر دفعه بعد دفعه نازل شده ، و اين معنا را قرآن كريم در چهار جا براى چهار طايفه ذكر فرموده :
اول : براى عامه بنى آدم ، كه فرموده : (قلنا اهبطوا منها جميعا فاما ياتينكم منى هدى فمن تبع هداى فلاخوف عليهم و لا هم يحزنون و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون ).
دوم : آنجا كه مى فرمايد: (قيل يا نوح اهبط بسلام منا و بركات عليك و على امم ممن معك و امم سنمتعهم ثم يمسهم منا عذاب اليم .).
سوم : آنجا كه مى فرمايد: (و لقد ارسلنا نوحا و ابراهيم و جعلنا فى ذريتهما النبوه و الكتاب فمنهم مهتد و كثير منهم فاسقون ).
چهارم : آنجا كه مى فرمايد: (و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوه و رزقناهم من الطيبات و فضلناهم على العالمين ).
پس در اين چهار ميعاد، نوع بشرى را به نعمت نبوت ، و موهبت سعادت اختصاص داده ، و در آيه مورد بحث كه مى فرمايد: (من النبيين من ذريه آدم و ممن حملنا مع نوح و من ذريه ابراهيم و اسرائيل ) بدان اشاره نموده ، و در داستانهاى گذشته از ذريه هاى چهارگانه نمونه هائى - يعنى ادريس از ذريه آدم ، و ابراهيم از ذريه كشتى نشينان با نوح ، و اسحاق و يعقوب از ذريه ابراهيم ، و زكريا و يحيى و عيسى و موسى و هارون و اسماعيل ، آنطور كه استظهار نموديم - از ذريه اسرائيل گذشت .
جمله (و ممن هدينا و اجتبينا) عطف است بر (من النبيين )، و اين نبيين غير آن كسانى است كه خدا بر آنان انعام نمود زيرا اين نعمت مخصوص به نبيين و منحصر در ايشان نيست تا بگوئيم (الذين انعم اللّه عليهم ) همان نبيين هستند، به دليل اينكه آيه (و من يطع اللّه و الرسول فاولئك مع الذين انعم اللّه عليهم من النبيين و الصديقين و الشهداء و الصالحين و حسن اولئك رفيقا) صريحا فرموده كه (الذين انعم اللّه عليهم ) هم نبيين هستند و هم صديقين و شهداء و صالحين .
علاوه بر اين خداى سب حان در ضمن داستانهايى كه به عنوان نمونه از (الذين انعم اللّه عليهم ) آورده يكى هم داستان مريم است و حال آنكه مى دانيم او از انبياء نبوده بلكه از صديقين است مانند آيه شريفه (ما المسيح بن مريم الا رسول قد خلت من قبله الرسل و امه صديقه ) پس مراد از جمله (و ممن هدينا و اجتبينا) انبياء نبوده بلكه صديقين و شهداء و صالحين است .
نظريه آن مفسرى كه گفته : جمله (و ممن هدينا و اجتبينا) عطف بر جمله (من النبيين )
است ، و كلمه (من ) را در آن بيانيه گرفته ، فاسد است . بعضى ديگر در فساد آن گفته اند كه ظاهر عطف اين است كه ميان معطوف ومعطوف عليه مغايرت باشد، و بنابراين صاحب اين نظريه ناگزير است براى توجيه نظريه خود بگويد كه معناى آيه اين است كه (و از جمله كسانى كه ما برايش ميان نبوت و هدايت و اجتباء جمع كرديم تا بيشتر احترامش كنيم ...) و اين معنا خلاف ظاهر آيه است . و ليكن اين اشكال به او وارد نيست ، چون اگر در عطف لازم است ميان معطوف و معطوف عليه مغايرت باشد، مغايرت فى الجمله است ، نه اينكه مصداق هر يك غير ديگرى باشد، بلكه همين كه بر حسب وصف و بيان مختلف باشد كافى است .
و نيز يكى ديگر از نظريه هاى فاسد اين است كه گفته اند: جمله مذكور عطف است بر جمله (من ذريه آدم ) و كلمه (من ) را هم در آن تبعيضى گرفته اند، كه وجه فسادش از آنچه گذشت معلوم شد.
و باز نظير آن ، نظريه كسى است كه گفته جمله (و ممن هدينا) جمله اى استينافى و ابتدايى است ، و عطف بر ما قبل نيست ، زيرا كلام قبلى در كلمه (اسرائيل ) تمام شده ، و از جمله مورد بحث دوباره شروع به سخن شده و فرموده كه (ميان امتها از كسانى كه ما هدايتشان كرده و انتخابشان نموديم ، مردمى هستند كه وقتى آيات رحمان بر آنان خوانده مى شود با چشم گريان به سجده مى افتند) و مبتداى جمله به خاطر اينكه معلوم بود حذف شده . اين نظريه را به ابى مسلم مفسر نسبت داده اند.
ولى اين تقدير گرفتن مبتدا تقديرى است بدون دليل ، علاوه بر اين با اين تفسير غرض از آيه پايمال مى شود، چون غرض از آن به طورى كه سياق بر آن گواهى مى دهد اين است كه طريقه آن بندگان را كه خدا بر آنان انعام فرموده بيان كند و بفرمايد كه به اين جهت به ايشان انعام شد كه براى خداى تعالى خضوع و خشوع داشتند، و اگر به بازماندگانشان آن انعام را نكرد براى اين بود كه ايشان از طريقه پدران خود اعراض نموده ، نماز را ضايع و شهوات را پيروى كردند، و اين غرض تمام نمى شود مگر به اينكه جمله (اذا تتلى عليهم ) تا به آخر، همه خبر باشد، براى جمله (اولئك الذين انعم اللّه عليهم )، و اگر جمله (و ممن هدينا) تا به آخر را استينافيه و مقطوع از ما قبل بگيريم اين غرض به كلى باطل مى شود.
كلمه (سجدا) در جمله (خروا سجدا و بكيا) جمع ساجد است و كلمه (بكى ) بر وزن فعول جمع باكى است ، و جمله مذكور خبر است براى كلمه (للذين ) كه در صدر آيه است ، احتمال هم دارد كه به خاك افتادن براى سجده با حالت گريه ، كنايه باشد از كمال خضوع و خشوع ، زيرا سجده مجسم كننده كمال خضوع ، و گريه مجسم كننده كمال خشوع است ، و بنابراين معنا، جا دارد مقصود از آيات و تلاوت آن ياد آورى هر چيزى باشد كه شاءنى از شؤ ون خداى تعالى را حكايت مى كند.
و اما اينكه بعضى گفته اند: مراد از تلاوت آيات ، قرائت كتابهاى آسمانى ، و يا خصوص آن آياتى از آن كتابها است كه عذاب كفار و مجرمين را خاطر نشان مى سازد، و يا مراد از (سجود)، نماز يا سجده تلاوت است ، و يا اينكه گفته اند: مراد از (بكاء) گريه در هنگام شنيدن آيات و يا تلاوت آن است ، احتمالاتى بى وجه است .
پس معناى آيه (و خدا داناتر است ) اين شد كه : اينان كه خدا انعامشان كرده بعضى از انبياء از ذريه آدمند، و از آنهايى هستند كه خدا با نوح در كشتى سوارشان كرد، و از ذريه ابراهيم و اسرائيلند، و بعضى ديگر از اهل هدايت و اجتبايند كه براى خداى رحمان خاضعند، و چون نزد ايشان آيات او تلاوت شود خاشعند.
البته در اينجا جا داشت بفرمايد: (كانوا اذا تتلى عليهم ...) ولى اينطور نفرموده چون عنايت در اين مقام به بيان حال نوع است ، بدون اينكه نظرى به زمان گذشته و آينده داشته باشد و تنها عنايت به تقسيم آن به سلف صالح و خلف طالح ، و توبه كارى كه ايمان آورده و عمل صالح مى كند بوده ، و اين خود روشن است .

فخلف من بعدهم خلف اضاعوا الصلوه و اتبعوا الشهوات فسوف يلقون غيا

.
اهل لغت گفته اند: كلمه (خلف ) در صورتى كه با سكون لام خوانده شود به معناى بدل زشت است ، و در صورتى كه با فتحه لام خوانده شود ضد آن است ، يعنى به معناى بدل خوب است ، گاهى هم مى شود كه بعكس استعمال شود.
و كلمه (اضاعوا) از ضياع است ، كه ضياع هر چيزى به معناى فساد و يا از بين رفتن آن است ، از اين جهت كه آنطور كه بايد ، سرپرستى نشود، مثلا وقتى گفته مى شود (فلان اضاع المال فلانى مال را ضايع كرد) كه با سوء تدبيرش آن را محافظت نكرد و از دست داد، و در جايى مصرف كرد كه نبايدمى كرد.
كلمه (غى ) به معناى ضد رشد است ، و رشد به معناى اصابه واقع است ، قهرا غى به معناى اين است كه كسى فكرش به واقع نرسد و به خطا رود، كه در حقيقت قريب المعناى با ضلالت است كه خلاف هدايت مى باشد، و خود به معناى پيمودن راهى است كه صاحبش را به غايت منظور خود برساند.
پس معناى جمله (فخلف من بعدهم خلف ...) اين است كه به جاى آنان كه خدا انعامشان كرده بود و طريقه شان خضوع و خشوع براى خداى تعالى بوده همواره با عبادت متوجه او مى شدند، قومى آمدند و قائم مقام ايشان شدند كه آنچه را از آنان گرفتند يعنى نماز و توجه عبادى به سوى خداى سبحان را ضايع كرده و در آن سهل انگارى نمودند، بلكه به كلى از آن اعراض نمودند، و در عوض ‍ شهوات را پيروى كردند، و در نتيجه همان شهوات ، ايشان را از مجاهده در راه خدا و توجه به او مانع گرديد.
از همين جا روشن مى شود كه مراد از ضايع كردن نماز فاسد كردن آن است ، به اينكه در آن سهل انگارى و بى اعتنايى كنند، و در نتيجه كار به جايى برسد كه آن را بازيچه قرار دهند و در آن دخل و تصرف نمايند، و سر انجام بعد از قبولش به كلى تركش كنند و ضايعش گذارند.
پس اينكه بعضى ها گفته اند: مراد از ضايع كردن نماز ترك آن است خيلى حرف صحيحى نيست ، چون ترك ، به كلى ضايع كردن را نمى گويند، و عنايت دو آيه شريفه متعلق به اين نكته است كه دين الهى از آن طبقه صالح به اين طبقه خلف ناصالح آنها منتقل گرديد، و حق جانشينى آنان را درباره دين ادا نكردند، و آنچه را از نماز به ارث برده بودند ضايع گذارند، در حالى كه نماز تنها ركن عبوديت بود، و در عوض شهوات را كه سد راه حق است پيروى نمودند.
(فسوف يلقون غيا) - بعضى ها گفته اند: يعنى (فسوف يلقون جزاء غيهم به زودى كيفر غى خود را مى بينند)، و در حقيقت اين عبارت مانند جمله (و من يفعل ذلك يلق اثاما) است كه ، تقديرش (و من يفعل ذلك يلق جزاء اثمه ) است ، يعنى هر كس چنين كند كيفر گناه خود را مى بيند.
ممكن هم هست مراد از غى ، خودش باشد نه جزايش ، به اين صورت كه غى را غايت
و منتهاى سير در مسير فرض كرده باشد، و مسير عبارت باشد از ضايع كردن نماز و پيروى شهوات ، و نقطه انتهايش عبارت باشد از غى ، آنگاه فرموده باشد حال كه اين طبقه ناخلف راهى پيش گرفته اند كه نهايتش غى است ، به زودى به همان نهايت نيز مى رسند، حال يا به اينكه در قيامت كه عالم كشف حقايق است پى به گمراهى خود مى برند، يا به اينكه همان گمراهى رفته رفته در دلهاشان رسوخ مى كند تا آنجا كه از اولياى شيطان شوند، همچنانكه فرمود: (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ) و به هر حال عبارت مذكور استعاره از كنايه لطيفى است .

الا من تاب و آمن و عمل صالحا فاولئك يدخلون الجنه و لا يظلمون شيئا

.
اين آيه استثنايى از آيه سابق است ، و مى فرمايد: كسانى كه از اين راه شيطانى برگردند و ايمان آورده عمل صالح كنند داخل بهشت گشته و به هيچ وجه ظلم نمى شوند بلكه به همان طبقه گذشته كه مورد انعام خدا بودند ملحق مى گردند البته با آنان ، نه اينكه از آنان باشند همچنانكه در آيه (و من يطع اللّه و الرسول فاولئك مع الذين انعم اللّه عليهم من النبيين و الصديقين و الشهداء و الصالحين و حسن اولئك رفيقا) نيز فرمود: كسانى كه خدا و رسول را اطاعت مى كنند با كسانى (نه از كسانى ) خواهند بود كه خدا به ايشان انعام فرموده ، كه عبارتند از انبياء و صديقين و شهداء و صالحين ، كه نيكو رفقايى هستند.
(فاولئك يدخلون الجنه ) - اين جمله از باب به كار بردن مسبب در جاى سبب است ، و اصل آن (اولئك يوفون اجرهم ) است ، يعنى ايشان به تمام و كمال اجر خود را مى يابند، به دليل اينكه بعد از آن فرموده : (و لا يظلمون شيئا) چون ظلم نشدن در كوچكترين عمل از لوازم يافتن اجر تمام و كمال است ، نه از لوازم داخل بهشت شدن .

جنات عدن التى وعد الرحمن عباده بالغيب انه كان وعده ماتيا

.
كلمه (عدن ) به معناى اقامت است ، و اگر بهشت را عدن ناميده اند اشاره به اين است كه انسان بهشتى در بهشت ، جاودان و ابدى است ، و كلمه (وعده به غيب ) وعده به چيزى است كه موعود فعلا آن را نمى بيند، و (ماتى ) بودن (وعد) به اين است كه تخلف نكند، در مجمع البيان گفته : كلمه (ماتى ) اسم مفعول است ولى معناى فاعل دارد، چون درست است كه تو، به آن وعده مى رسى ، ولى آن هم به تو مى رسد، هم چنانكه هر چيز كه به آدمى برسد آدمى هم به آن مى رسد، هم گفته مى شود پنجاه سال بر من آمد، و هم من به پنجاه رسيدم ، بعضى ديگر گفته اند: موعود آدمى نيست ، بلكه بهشت است و مؤ منين به بهشت مى رسند، نه اين كه بهشت به مؤ منين برسد.

لا يسمعون فيها لغوا الا سلاما و لهم رزقهم فيها بكره و عشيا

.
همانطور كه در اين آيه بيان فرموده يكى از خصوصى ترين صفات بهشت آن است كه در آن لغوى شنيده نمى شود، و خداى تعالى به اين نعمت در چند جا منت نهاده كه به زودى تفصيلش را در جاى مناسبى ان شاء اللّه بيان مى كنيم .
و اگر سلام را از آن استثناء كرده استثناى منفصل است ، و كلمه (سلام ) قريب المعناى با امن است - كه در سابق فرق ميان آن دو گذشت - و خلاصه اش اين بود كه وقتى به كسى مى گويى تو از من در امانى معنايش اين است كه از من حركت و سخنى كه ناراحتت كند نخواهى ديد، ولى وقتى به كسى مى گويى سلام من بر تو باد، معنايش اين است كه نه تنها چيزى كه ناراحتت كند نمى بينى ، بلكه هر چه مى بينى چيزى خواهد بود كه ناراحتت نمى كند، و اهل بهشت اين سلام را از ملائكه و از رفقاى بهشتى خود مى شنوند، همچنان كه خداى تعالى از ملائكه حكايت كرده كه مى گويند (سلام عليكم طبتم ) و به رفقاى بهشتى نسبت داده فرموده (فسلام لك من اصحاب اليمين ).
(و لهم رزقهم فيها بكره و عشيا) - ظاهر كلام اين است كه آمدن رزق در صبح و شام كنايه باشد از آمدن آن پشت سر هم و بدون انقطاع .

تلك الجنه التى نورث من عبادنا من كان تقيا

.
كلمه (ارث ) و (وراثت ) به معناى اين است كه مال و يا شبه مالى از شخصى به ديگرى برسد، بعد از آنكه شخص اول آن را با مردن خود و يا با جلاى وطن و امثال آن ترك گفته باشد.
و در اينجا بهشت را از اين جهت ارث ناميده كه بهشت در معرض آن بود كه به تمامى افراد اعطاء شود، چون خدا آن را به شرط ايمان و عمل صالح به همه وعده داده بود، پس اگر به متقين اختصاص يافت و ديگران به خاطر اضاعه نماز و پيروى شهوات محروم شدند، در حقيقت از اينان به آنان ارث رسيده ، نظير اين عنايت در آيه (ان الارض يرئها عبادى الصالحون )
به كار رفته ، و در آيه (و قالوا الحمد لله الذى صدقنا وعده و اورثنا الارض نتبوء من الجنه حيث نشاء فنعم اجر العاملين ). ميان ارث دادن و اجر جمع شده است .
بحث روايتى
در مجمع البيان در ذيل آيه (و ممن هدينا و اجتبينا...) از على بن الحسين (عليهماالسلام ) روايت آورده كه فرمود: مقصود از آنان ماييم .
مؤ لف : مناقب ابن شهر آشوب از آن جناب نظير روايت گذشته را آورده ، و با تفسيرى كه ما براى اين آيه كرديم معناى روايت روشن گرديد، چون مراد از آن اهل هدايت و اجتباء از غير انبياء است هر چند كه انبياء (عليهم السلام ) هم اهل هدايت و اجتباء هستند، و ليكن اينطور نيست كه غير انبياء كسى اهل اجتباء و هدايت نباشد، به دليل اينكه قرآن كريم صريحا مريم را اهل اجتباء دانسته ، با اينكه آن جناب پيغمبر نبوده .
در تفسير روح المعانى گفته است : بعضى از اماميه از على بن الحسين (رضى اللّه عنهما) روايت كرده اند كه فرموده : منظور از اين آيه ماييم ، ولى اين سخن خلاف ظاهر آيه است ، علاوه بر اين حال روايات اماميه هم بر كسى از ارباب تميز پوشيده نيست . اين بود كلام روح المعانى ، و خطاء اين گفتار از آنچه گذشت معلوم است ، و علت اشتباه وى اين است كه جمله (و ممن هدينا و اجتبينا) را عطف بر جمله (من ذريه آدم ) كرده و جمله (من النبيين ) را بيان براى جمله (اولئك الذين ...) گرفته است ، در نتيجه (اولئك الذين انعم اللّه عليهم ) را منحصر به نبيين كرده ، آنگاه ناچار شده بگويد كه آيه شريفه غير انبياء را شامل نمى شود، با اينكه خود او مى داند كه خداى تعالى در زمره همان منعم عليهم مريم را نام برده ، با اينكه آن جناب پيغمبر نبوده .
و در الدر المنثور است كه احمد، ابن منذر، ابن ابى حاتم ، ابن حبان ، حاكم (وى حديث را صحيح دانسته )،
ابن مردويه و بيهقى (در كتاب شعب الايمان )، از ابى سعيد خدرى روايت كرده اند كه گفت : از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه مى خواند (فخلف من بعدهم خلف ،) و مى فرمود: بعد از شصت سال اين خلف خواهد آمد كه (اضاعوا الصلوه و اتبعوا الشهوات فسوف يلقون غيا)، آنگاه خلفى پديد مى آيد كه قرآن مى خوانند، اما اين قرآن از گلويشان تجاوز نمى كند، و سه طائفه قرآن مى خوانند، مؤ من و منافق و فاجر.
و در مجمع البيان در ذيل جمله (اضاعوا الصلوه ) گفته بعضى ها گفته اند كه مقصود كسانى است كه نماز را از وقت خود تاخير بيندازند نه اينكه ترك كنند و اين معنا از امام صادق (عليه السلام ) روايت شده .
مؤ لف : در كافى نيز نظير اين معنا را از داوود بن فرقد، از آن جناب روايت كرده ، و نيز از طرق عامه از ابن مسعود و عده اى از طبقه بعد از صحابه روايت شده .
و از كتاب جوامع الجامع ، و نيز در روح المعانى ، در ذيل جمله (و اتبعوا الشهوات ) از على (عليه السلام ) روايت آورده اند كه فرمود: پيرو شهوات كسى است كه ساختمان هاى عريض و طويل بسازد، و مركب مورد تماشاى مردم سوار شود، و لباس انگشت نما بپوشد.
و در الدر المنثور است كه ابن مردويه از طريق نهشل از ضحاك از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه فرمود: غى ، دره اى است كه در جهنم قرار دارد.
مؤ لف : در رواياتى ديگر آمده كه غى و اثام دو نهر است در جهنم ، و اين روايات بر فرض هم كه صحيح باشد آنطور كه بعضى پنداشته اند تفسير ديگرى براى اين دو كلمه نيست ، بلكه بيان مال امر غى است كه خلاصه جزاى آن در قيامت به چه صورتى خواهد بود، نظير اين روايت ، روايتى است كه در معناى كلمه (ويل ) آمده كه چاهى در جهنم است ، و نيز در تفسير طوبى آمده كه درختى در بهشت است ، و همچنين رواياتى ديگر كه صورت و مجسم آخرتى كيفر را بيان مى كنند.
سوره مريم ، آيات 64 و 65

و ما نتنزل الا بامر ربك له ما بين ايدينا و ما خلفنا و ما بين ذلك و ما كان ربك نسيا(64) رب السموات و الارض و ما بينهما فاعبده و اصطبر لعبادته هل تعلم له سميا(65)

.
ترجمه آيات
(ما فرشتگان ) جز به فرمان پروردگارت نازل نشويم كه هر چه جلو رويمان و هر چه پشت سرمان هست از او است ، و پروردگارت فراموش كار نيست (64).
همان پروردگار آسمانها و زمين با هر چه ميان آنها است ، او را عبادت كن و در كار عبادتش شكيبا باش ، آيا همتائى براى او مى شناسى ؟(65).
بيان آيات
اين دو آيه نسبت به آيات قبل و بعد از آن به منزله جمله معترضه اند، و سياق اين دو شهادت مى دهد كه كلام در آن ، كلام فرشته وحى است ، و اما به وحى قرآنى و از ناحيه خداى سبحان ، چون نظم آن بدون شك نظمى است قرآنى ، و اين نظريه اى است كه روايت وارده به طرق مختلفه از اهل سنت ، و به نقل مجمع از ابن عباس آن را تاءييد مى كند،
و آن روايت اين است كه وقتى جبرئيل در نزول خود تاءخير كرد رسول خدا (صلى اللّه عليه و آله و سلم ) از او پرسيد چرا دير كردى ؟ جبرئيل به وحى الهى گفت (و ما نتنزل الا بامر ربك ... هل تعلم له سميا).
جمعى از مفسرين چون اين نكته به نظرشان نرسيده بود در بيان اتصال اين دو آيه به آيات ما قبلش تلاش كرده اند، بعضى گفته اند: تقدير آن (و قال جبريل و ما نتنزل ...) بوده ، بعضى ديگر گفته اند: اين دو آيه متصل به كلام سابق جبرئيل بوده ، كه به مريم گفت (انما انا رسول ربك لاهب لك غلاما زكيا...) قومى ديگر گفته اند: جمله (و ما نتنزل الا بامر ربك ...) جزء كلام متقين است ، كه هنگام ورود به بهشت مى گويند، و تقدير آن چنين است (و قال المتقون و ما نتنزل الجنه الا بامر ربك ...)، و بعضى ديگر حرفهائى زده اند، كه سخافت و بى پايگى از سر و روى همه آنها مى بارد، نه سياق ، آن را مى پذيرد و نه نظم بليغ قرآن ، و ديگر حاجتى نيست به اينكه وجوه فساد آنها را بيان كنيم ، و به زودى در ذيل بحث از آيه دوم وجه ديگرى براى اتصال مذكور خواهدآمد.

و ما نتنزل الا بامر ربك ...)

كلمه (تنزل ) به معناى نزول به كندى و مهلت است ، چون از باب تفعل است كه مطاوعه و قبول (نزل ) را افاده مى كند، مثلا وقتى گفته مى شود (نزله فتنزل ) معنايش اين است كه فلانى او را نازل كرد و او قبول نمود، و سياق نفى و است ثناء، انحصار را مى فهماند و مى رساند كه ملائكه نازل نمى شوند مگر به امرى از خدا، همچنانكه در جاى ديگر فرمود (لا يعصون اللّه ما امرهم و يفعلون ما يومرون ).
كلمه (امام ) و (قدام ) و كلمه (بين يديه )، به معناى جلو و پيش رو است ، و يك معنا را مى رساند، با اين تفاوت كه (بين يديه ) را در پيش روى نزديك استعمال مى كنند، آن پيش رويى كه طرف مسلط و مشرف بر آن باشد، ولى (امام ) در مطلق جلو و پيش رو استعمال مى شود، پس ظاهر جمله اول يعنى (له ما بين ايدينا و ما خلفنا و ما بين ذلك ) اين است كه آنچه زير نظر ما و مشرف بر ما است ، از آن خدا است ، و ظاهر جمله دوم ، يعنى (و ما خلفنا)، به قرينه مقابله ، آن چيزهايى است كه از نظر ايشان غائب و مستور است .
و بنابراين اگر مراد از جمله (ما بين ايدينا و ما خلفنا و ما بين ذلك ) مكان بوده باشد
شامل قسمتى از مكان پيش روى ملائكه و مكانى كه در آنند و تمامى مكان پشت سر ايشان مى شود، ولى شامل تمام مكان پيش روى آنان نمى شود، و همچنين اگر مراد از آن ، زمان بوده باشد، شامل همه گذشته و حال ، و قسمتى از آينده ، يعنى آينده نزديك مى گردد، و حال آن كه سياق جمله (له ما بين ايدينا و ما خلفنا و ما بين ذلك ) به صراحت احاطه را مى رساند، و با بعضى زمانها و يا مكانها دون بعضى نمى سازد.
بنابراين وجه صحيح اين است كه ما كلمه (ما بين ايدينا) را بر اعمال ملائكه و آثار متفرع بر وجود ايشان حمل كنيم و بگوييم : به منظور اين است كه خدا آنچه عمل و اثر از ما سر مى زند مالك است ، و مراد از (ما خلفنا) را اسباب وجود ملائكه بگيريم و بگوييم : مراد از آن اين است كه خدا مالك تمامى آن اسباب و مقدماتى است كه قبل از هستى ما رديف كرد و آن اسباب سبب پيدايش ما شد، و جمله (ما بين ذلك ) را حمل كنيم بر وجود خودم لائكه كه اگر آيه را چنين معنا كنيم آن وقت آيه شريفه متضمن بديع ترين تعبيرها، ولطيف ترين بيانات مى شود، كه با اين معنا احاطه الهى هم محفوظ مى ماند، چون برگشت معناى آيه به اين مى شود كه خدا مالك وجود ما و مالك متعلقات قبلى و بعدى وجود ما است .
اين بود آن معنايى كه مى خواستيم براى اين جمله بكنيم ، ولى مفسرين در معناى آن اختلاف كرده اند، بعضى گفته اند، مراد از (ما بين ايدينا) زمان آينده و پيش روى ما است ، و مراد از (ما خلفنا) زمان گذشته و مراد از (ما بين ذلك ) زمان حال ما است .
بعضى ديگر گفته اند: ما بين ايدينا) يعنى زمان قبل از ايجاد، و (ما خلفنا) يعنى بعد از مرگ تا بر قرار شدن آخرت و (ما بين ذلك ) يعنى مدت زندگى .
بعضى ديگر گفته اند: (ما بين ايدينا) يعنى دنيا تا نفخه اول صور، و (ما خلفنا) يعنى بعد از نفخه دوم ، و (ما بين ذلك ) يعنى بين اين دو نفخه كه مدت چهل سال است .
بعضى ديگر گفته اند (ما بين ايدينا) يعنى آخرت و (ما خلفنا) يعنى دنيا، عده اى ديگر گفته اند: (ما بين ايدينا) يعنى قبل از خلق ، (و ما خلفنا) يعنى بعد از فناء، (و ما بين ذلك ) يعنى بين دنيا و آخرت ، بعضى ديگر گفته اند: (ما بين ايدينا) يعنى آنچه از امر دنيا مانده و (ما خلفنا) يعنى آنچه گذشته و (ما بين ذلك ) يعنى آنچه الان در آن هستند.
بعضى ديگر گفته اند: معناى آيه ابتداى خلقت و انتهاى اجل و مدت حيات ما است .
بعضى ديگر گفته اند: (ما بين ايدينا) يعنى آسمان و (ما خلفنا) يعنى زمين و (ما بين ذلك ) يعنى بين آسمان و زمين است . بعضى ديگر عكس اين را گفته اند: بعضى ديگر گفته اند: (ما بين ايدينا) يعنى آنجايى كه بدان منتقل مى شوند، (ما خلفنا) يعنى آنجايى كه از آن منتقل مى گردند (ما بين ذلك ) يعنى آن مكانى كه در آن هستند.
اين اقوال سه گانه اخير مشتركند در اينكه كلمه (ما) موصول مكانى است ، همچنانكه آن هفت قول قبلى مشتركند در اينكه ما موصول زمانى است ، البته در اينجا قول ديگرى هست كه كلمه مذكور را اعم از زمانى و مكانى گرفته پس مجموع اقوال در معناى اين سه كلمه يازده قول شد، كه متاءسفانه هيچيك از آنها دليلى ندارند، علاوه بر اين اشكالى هم دارند، و آن اين است كه ملائكه را با انسان قياس كرده اند، و حق مطلب همان است كه ما گفتيم .
پس جمله (له ما بين ايدينا و ما خلفنا و ما بين ذلك ) افاده مى كند كه ملك خداى تعالى كه ملك حقيقى است و غير او كسى در آن تصرفى ندارد و نيز غير او در آن اراده اى - ندارد مگر به اذن و مشيت او ، او، بر ملائكه احاطه دارد، و چون ملائكه معصيت ندارند پس هيچ عملى انجام نمى دهند مگر به امر او، و بعد از اذن و اراده او نمى كنند مگر آنچه را كه خدا اراده كند، پس هيچ ملكى نازل نمى شود مگر به امر او.
و با اين بيان روشن گرديد كه جمله (له ما بين ايدينا و ما خلفنا و ما بين ذلك ) در مقام تعليل جمله (و ما نتنزل الا بامر ربك ) و در جمله آخر آيه كه مى فرمايد (و ما كان ربك نسيا) كلمه (نسى ) بر وزن فعول ، از نسيان است ، و تتمه تعليل مزبور است ، و معنايش اين است كه خداى تعالى چيزى از ملك خود را فراموش نمى كند تا در نتيجه امر تدبير ملكش مختل بماند، پس در جائى كه نزول ملك واجب است ، امر به نزول را ترك نمى كند، و در جايى كه واجب نيست به آن امر نمى كند و هكذا، و گويا همين وجه باعث شد كه در آيه به جاى اثبات علم و يا يادآورى ، نسيان را از خداى تعالى نفى كند.
بعضى ديگر گفته اند : معناى آيه اين است كه پروردگار تو انبياى خود را رها نمى كند، و عدم نزول ملائكه براى عدم امر به آن است ، نه اينكه خدا تو را رها كرده و به خود واگذار نموده باشد.
ولى اين حرف صحيح نيست ، زيرا هر چند كه به وجهى موافق با شاءن نزول آن كه گذشت مى باشد، و ليكن در اين صورت تعليل در جمله (له ما بين ايدينا و ما خلفنا) ناتمام مى ماند، و جمله (رب السموات و الارض و ما بينهما) از فقرات قبليش بريده مى شود، كه توضيح آن به زودى خواهد آمد.

رب السموات و الارض و ما بينهما فاعبده و اصطبر لعبادته هل تعلم له سميا

.
صدر اين آيه يعنى جمله (رب السموات و الارض و ما بينهما) جمله (له ما بين ايدينا و ما خلفنا...) را كه در آيه قبلى بود تعليل مى كند، و مى فرمايد: چطور خدا ما بين ايدى وما خلف و ما بين ذلك ما را مالك نباشد؟ و چگونه ممكن است فراموش كار باشد؟ با اينكه او رب آسمانها و زمين و ما بين آن دو است ، و معلوم است كه رب هر چيزى مالك و مدبر آن است ، پس ملك او و فراموش ‍ نكردنش مقتضاى ربوبيت او است .
جمله (فاعبده و اصطبر لعبادته ) تفريع بر صدر آيه است ، و معنايش اين است كه وقتى ما نازل نشويم جز به امر پروردگار تو، و اينك همين كلام مجيد را كه متضمن دعوت به عبادت او است برايت نازل كرده ايم ، پس كلام مزبور، كلام او و دعوت ، دعوت او است ، پس او را به يگانگى بپرست و در برابر عبادتش خويشتن دارى كن كه در اين ميان كس ديگرى نيست كه غير پروردگار تو پروردگار باشد، تا تو در برابر عبادت پروردگارت پايدارى نكنى ، و به عبادت غير او بپردازى ، و عبادت او كافى از عبادت پروردگارت باشد، و يا او را با پروردگارت شريك در عبادت خود كنى .
بعضى شايد گفته باشند جمله مورد بحث تفريع بر جمله (رب السموات و الارض )، و يا بر جمله (و ما كان ربك نسيا)، يعنى پروردگارت تو را فراموش نمى كند پس او را عبادت كن ، باشد، ولى اين دو احتمال ضعيف است .
پس ، از اين تقرير چند مطلب روشن گرديد.
اول اينكه : جمله (هل تعلم له سميا) تتمه بيانى است كه جمله (فاعبده و اصطبر لعبادته ) در صدد بيان ، و در حقيقت در مقام تعليل آن است .
دوم اينكه : مراد از كلمه (سمى ) همنام است ، و مراد از نام هم كلمه (رب ) است ، زيرا مقتضاى بيان آيه اين است كه : ربوبيت خداى تعالى نسبت به هر چيزى مطلق باشد، و ديگر چيزى نماند كه مشمول و در تحت ربوبيت او نباشد، و همين خداى تعالى است كه مى فرمايد: آيا كسى را سراغ دارى كه متصف به ربوبيت باشد تا نام (رب ) شايسته او بوده و در نتيجه تو از پروردگارت روى گردانيده متوجه او شوى و او را بپرستى ؟.
با اين بيان روشن مى گردد كه آنچه درباره معناى (سمى ) گفته اند هيچيك صحيح نيست ، مثلا يكى گفته : مراد از (سمى ) مجازا همان شبيه و مانند است . بعضى ديگر گفته اند: به معناى فرزند است . بعضى ديگر گفته اند: همان معناى حقيقى كلمه است ، چيزى كه هست مراد از اسمى كه كسى در آن شريك نباشد اسم (رب السموات و الارض ) است نه اسامى ديگر خداى تعالى . بعضى ديگر گفته اند: مراد از آن ، اسم جلاله است .


بعضى گفته اند: اسم اله است . بعضى گفته اند اسم رحمان است . و بعضى گفته اند: اسم اله خالق رازق محيى مميت قادر بر ثواب و عقاب است .
سوم اينكه : نكته اضافه شدن كلمه (رب ) بر كلمه (كاف ) خطاب و تكرارش در آيه اول كه فرمود (بامر ربك )، (و ما كان ربك ) و حال آنكه ممكن بود بفرمايد (ربنا) اين است كه براى ذيل كلام زمينه چينى كند، چون در آن ذيل يگانگى رب اثبات مى شود، پس در اينكه فرمود: (ربك ) اشاره است به اينكه پروردگار ما كه به امر او نازل مى شويم همان پروردگار تو است ، پس ‍ دعوت هم دعوت او است ، بنابراين در برابرش پايدارى كن . ممكن هم هست همين نكته در افتتاح سوره نيز مورد نظر بوده ، كه فرمود (ذكر رحمه ربك ...) چون اين آيات همانطور كه قبلا هم گفتيم داراى يك سياق ، و در مقام بيان يك غرض است .
چهارم اينكه : جمله (فاعبده و اصطبر لعبادته ) در مقام اثبات توحيد در عبادت است ، نه اينكه بخواهد امر به عبادت كند و يا امر به پايدارى در آن بفرمايد، مگر آنكه بگويى امر به عبادت و يا امر به پايدارى در آن نيز به ملازمه ، از توحيد در عبادت استفاده مى شود (دقت بفرمائيد).
و ممكن است از تفريع مذكور استفاده شود كه تاءكيد بيان سياق سابق بر اين دو آيه نيز هست ، و با اين احتمال وجه اتصال اين دو آيه با آيات سابق بر آن نيز روشن مى گردد و ديگر ما ناچار نيستيم آن را جمله معترضه به تمام معنا بدانيم .
گويا فرشته وحى ، وقتى به رسول خدا نازل شد، و اين سوره را آورد، و شصت و سه آيه آن را كه مشتمل بر دعوت كامل به دين حنيف است نازل كرد، بعد از آن رسول خدا را خطاب كرد
به اينكه او خودش نازل نشده ، و آنچه نازل كرد، نازل نكرد مگر به امر خدا و رسالت پروردگار او، پس كلام ، كلام او و دعوت ، دعوت او است ، و او پروردگار پيغمبر و پروردگار هر چيزى است ، پس بايد تنها او را بپرستى ، چون پروردگارى ديگر نيست ، كه از وى به سوى او برگردى ، پس دو آيه مورد بحث در حقيقت نخست به ملك وحى ، وحى شده ، تا او آنها را به رسول خدا القاء كند، تا رسول خدا را پايدارى دهد، و آيات سابق را هم تاءكيد كند.
اين جريان نظير اين است كه پادشاهى نامه يا پيغامى به كسى از كاركنان خود دهد تا آن را به برخى از فرمانروايانش برساند، و آن پيام آور، وقتى نامه يا پيغام را رسانيد، به آن شخص بگويد من آنچه به تو ابلاغ كردم از جانب خودم نبوده بلكه به امر پادشاه و اشاره او بوده ، نامه ، نامه او و رسالت ، رسالت او بود، و او كه اختيار دار تو و اختيار دار همه افراد مملكت است آن را به من داد تا به تو برسانم ، پس هر چه رساندم گوش بده و اطاعت كن و در آن پايدارى به خرج ده ، چون مى دانى كه تو غير از اين پادشاه ، پادشاه ديگرى ندارى تا از فرمان اين اعراض نموده به سوى او متوجه شوى .
در اين مثال كلام اين فرستاده در حقيقت تاءكيد همان كلام و پيام شاه است و اگر فرض كنيم كه در همين مثال شاه به اين رسول دستور داده بود كه بعد از دادن نامه و پيام اين كلمات را هم بگو، كلام اين رسول كلام شاه هم خواهد بود، چون از قبل او و به امر او گفته شد.
بعد از اين بيان ديگر به خوبى روشن شد كه اين بيان از هر وجه ديگرى با دو آيه مورد بحث منطبق تر است و روشن تر از روايات وارده در سبب نزول (با آن همه اختلاف و وهن كه در آنها هست ) منطبق مى شود.
سوره مريم ،آيات 66-72

و يقول الانسان ءاذا مامت لسوف اخرج حيا(66) اولا يذكر الانسان انا خلقنه من قبل و لم يك شيا(67) فو ربك لنحشرنهم و الشيطان ثم لنحضرنهم حول جهنم جثيا(68) ثم لننزعن من كل شيعه ايهم اشد على الرحمن عتيا(69) ثم لنحن اعلم بالذين هم اولى بها صليا(70) و ان منكم الا واردها كان على ربك حتما مقضيا(71) ثم ننجى الذين اتقوا و نذر الظالمين فيها جثيا(72).

ترجمه آيات
انسان مى گويد: آيا پس از مردن در آينده زنده (از قبر) بيرون خواهم آمد؟ (66).
مگر همين انسان به ياد ندارد كه ما از اول او را آفريديم در حالى كه چيزى نبود (67).
به پروردگارت قسم ايشان را با شيطانها محشور كنيم و همه را به زانو در آورده پيرامون جهنم حاضر سازيم (68).
آنگاه از هر گروه هر كدامشان كه به سركشى خداى رحمان جرى تر بوده جدا كنيم (69).
آنگاه كسانى را كه به وارد شدن جهنم سزاوارترند بهتر بشناسيم (70).
هيچ كس از شما نيست مگر وارد جهنم مى شود كه بر پروردگارت حتمى و مقرر است (71).
آنگاه كسانى را كه تقوى پيشه كرده اند از آن رهايى مى بخشيم و ستمگران را به زانو در آورده در آن واگذاريم (72).
بيان آيات
از اينجا به بعد، دو باره بر سر مطلب قبل از دو آيه اى كه گفتيم به منزله جمله معترضه است بر مى گردد و در حقيقت از اينجا دنباله جمله (فخلف من بعدهم خلف اضاعوا الصلوة و اتبعوا الشهوات فسوف يلقون غيا) تعقيب مى شود، و بعضى از سخنانى كه از باب غى و ضلالت زدند براى نمونه ذكر مى شود و از همه آن سخنان تنها سه تا نقل شده يكى سخنى كه درباره معاد زدند، و يكى پيرامون نبوت و يكى پيرامون مبداء.
در اين آيات ، يعنى از جمله ( و يقول الانسان ... و نذر الظالمين فيها جثيا) كه هفت آيه است ، حكايت سخن ايشان در استبعاد از قيامت ، و پاسخ از آن نقل شده و آثار سوء و وبالى كه در سخن ايشان است خاطر نشان مى سازد.

و يقول الانسان ءاذا مامت لسوف اخرج حيا

.
اين جمله حكايت كلام انسان در انكار بعث و استبعادش از آن است ، البته اين سخن تنها از كفار بت پرست و منكرين صانع بلكه از كسانى هم كه هنوز به دليل معاد بر نخورده اند سر مى زند، بعضى گفته اند: به همين جهت در مقامى كه جا داشت بفرمايد (و يقول الكافر) يا بفرمايد: (و يقول الذين كفروا) فرمود:( و يقول الانسان ) ليكن اين حرف صحيح نيست ، زيرا با جمله آينده كه مى فرمايد: (فوربك لنحشرنهم و الشياطين ... صليا) نمى سازد.
و بعيد نيست كه مراد از انسانى كه اين حرف را زده كافر منكر معاد باشد، و علت تعبير از آن به انسان اين بوده باشد كه چون از همين طايفه از انسانها نيز توقع نمى رفت چنين حرفى را بزنند، چون خداى تعالى خود او را نيز مجهز به جهازات عقلى كرده ، و او به يادش ‍ هست كه خداوند قبلا او را خلق كرده بود با اينكه هيچ بود، پس ديگر چه استبعادى مى كند از اينكه دوباره او را زنده كند، پس استبعاد او استبعاد دارد، و لذا لفظ انسان را تكرار كرد، چون جواب از اشكال و استبعاد او را چنين شروع كرد:( اولا يذكر الانسان انا خلقناه من قبل و لم يك شيئا) يعنى او با اينكه انسان است ، جا نداشت چيزى را كه نظيرش را ديده استبعاد كند، با اينكه هنوز خلقت نخست خود را فراموش نكرده است .
و شايد تعبيرى كه صيغه (مضارع - آينده ) در جمله (يقول الانسان - انسان مى گويد ) اشاره اى به اين باشد كه اين سخن و اين استبعاد از اين به بعد هم در انسان ها خواهد آمد، يعنى از اين به بعد نيز افرادى منكر معاد، و يا مردد در آن پيدا خواهند شد.

اولا يذكر الانسان انا خلقناه من قبل و لم يك شيئا

.
استفهام در اين آيه از تعجب و استبعاد است ، و معناى آيه روشن است ، زيرا در آن استبعاد كفار را چنين جواب مى دهد كه : نظير آن اتفاق افتاده ، و ديده ايد، و بنابراين آيه شريفه در اثبات امكان معاد نظير آيه (و ضرب لنا مثلا و نسى خلقه ، قال من يحيى العظام و هى رميم ، قل يحييها الذى انشاها اول مره ... اوليس الذى خلق السموات و الارض بقادر على ان يخلق مثلهم ) مى باشد.
حال اگر كسى بپرسد احتجاج براى اثبات معاد به وقوع مثل آن كافى نيست ، زيرا تنها امكان خلقت مثل را مى رساند نه اينكه بازگشت خود شخص را اثبات كند و حال آنكه منظور اثبات آن است ، و اينكه ثابت كند انسان با همين شخص و هيكلش (نه هيكلى نظير اين ) بازگشت مى كند، و دليل مذكور اين را نمى رساند؟.
در جواب ، بعضى گفته اند: اين آيات در صدد اثبات بازگشت بدنها است ، به طورى كه مخلوق اولى و شخصيت انسانى دوباره برگردد، نه اينكه عين بدنها دوباره برگردد چون بدنها به تنهايى شخصيت انسانى را تشكيل نمى دهند، بلكه مجموع نفس و بدن آن را تشكيل مى دهد، پس اگر نفس عين آن نفس باشد، ولى بدن مثل آن نباشد مضر به وحدت شخصيت نيست ، همچنان كه مى بينيم شخصيت انسان در همه طول زندگيش محفوظ است ، با اينكه بدنش عين بدن اولى يعنى زمان كودكيش نيست ، و مرتب و حال به حال اجزاى آن در تغير و تبدل است ، و بدن او در حال دوم غير بدن در حال اول او است ، ولى خود انسان باقى است ، و شخصيتش در هر دو حال يكى است ، چون نفس او يكى است .
و به همين معنا اشاره اى مى كند اين آيه (و قالوا ءاذا ضللنا فى الارض ءانا لفى خلق جديد... قل يتوفاكم ملك الموت الذى و كل بكم ) يعنى شما در زير خاكها گم نمى شويد، بلكه در دم جان دادن شما را از بدنهاتان مى گيرند و محفوظ نگاه مى دارند، نه گم مى شويد و نه نابود مى گرديد.

فو ربك لنحشرنهم و الشياطين ثم لنحضرنهم حول جهنم جثيا

.
كلمه (جثى ) جمع جاثى است ، و وزنش در اصل فعول بوده و جاثى كسى را گويند كه بر دو زانو نشسته باشد، و به ابن عباس ‍ نسبت داده اند كه گفته : جثى جمع جثوه است ، كه به معناى سنگ و خاك انباشته است ، و مقصود از آن در اين آيه اين است كه مردم روز قيامت انبوه انبوه و دسته دسته حاضر مى شوند، دسته هاى متراكم ، كه از كول هم بالا مى روند، و اين معنا با سياق آيه متناسب تر است .
ضمير جمع در (لنحشرنهم ) و در (لنحضرنهم ) به كفار بر مى گردد، و آيه شريفه تا سه آيه متعرض حال كفار، و منكرين معاد در قيامت است ، و اين روشن است . ولى بعضى گفته اند: هر دو ضمير به عموم مردم از مؤ من و كافر بر مى گردد، و همين حرف را در ضمير (كم ) در (و ان منكم الا واردها) زده اند. ليكن اين حرف صحيح نيست زيرا لحن اين سه آيه لحن عذاب و خشم است ، و با عموميت نمى سازد.
مراد از اينكه فرمود (لنحشرنهم و الشياطين ) اين است كه در بيرون قبرها ايشان را با اولياءشان ، كه شيطانهايند جمع مى كنيم ، چون به خاطر ايمان نداشتن از غاويان شدند، (فسوف يلقون غيا - به زودى غى را كه از خود ايشان است ملاقات مى كنند) و در جايى ديگر بيان كرده كه شيطانها اولياى غاويانند، و فرموده : (انا جعلنا الشياطين اولياء للذين لا يومنون ) و نيز فرموده : (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ).
و يا ممكن است مراد قرين هاى ايشان باشد، يعنى ايشان را با قرين هايشان محشور مى كنيم ، همچنانكه فرمود : (و من يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين ، حتى اذا جاءنا قال يا ليت بينى و بينك بعد المشرقين فبئس القرين و لن ينفعكم اليوم اذ ظلمتم ، انكم ف ى العذاب مشتركون ).
و معناى آيات اين است كه به پروردگارت سوگند، كه همه را روز قيامت با اولياء و قرينهاى شيطانيشان جمع مى كنيم ، آنگاه پيرامون جهنم براى چشيدن عذاب جمعشان مى كنيم ، در حالى كه همه از در ذلت به زانو در آمده باشند، يا در حالى كه همه دسته دسته ، انبوه گشته باشند.
و در اينكه فرمود (فو ربك ) التفاتى از تكلم با غير به غيبت به كار رفته (يعنى قبلا به صيغه متكلم مع الغير بود ولى در اينجا) خداى تعالى غايب فرض شد و شايد نكته آن همان باشد كه در سابق در ذيل كلمه (بامر ربك ) گذرانديم ، و نظيرش نيز در جمله آينده كه مى فرمايد (كان على ربك حتما) به كار رفته .

ثم لننزعن من كل شيعه ايهم اشد على الرحمن عتيا

.
كلمه (نزع ) به معناى استخراج است ، و كلمه (شيعه ) به معناى جماعتى است كه يكديگر را بر امرى يارى دهند، و يا همه پيرو يك عقيده باشند ، و كلمه (عتى ) كه در اصل (عتوى )، بر وزن فعول بوده به معناى تمرد و عصيان است ، و ظاهرا جمله (ايهم اشد) جمله اى استفهامى است ، كه در جاى مفعول (لننزعن ) قرار گرفته ، تا دلالت كند بر اينكه تمام عنايت در تعيين و تميز است ، نظير آيه (اولئك الذين يدعون يبتغون الى ربهم الوسيله ايهم اقرب ).
و معناى آن اين است كه به زودى از هر جماعتى كه متشكل شدند، متمردترين آنها نسبت به خداى رحمان را بيرون مى آوريم ، يعنى روسا و امامان ضلالت را بيرون مى آوريم . بعضى گفته اند: معنايش اين است ما بعد از بيرون آوردن متمردترين ايشان ، باز به متمردترين بقيه و باز به متمردين بقيه مى پردازيم ، و در نتيجه همه را بيرون مى كنيم .
و در كلمه (على الرحمن ) التفاتى به كار رفته ، و شايد نكته آن اشاره به اين باشد كه تمرد آنان بسيار بزرگ است ، چون تمرد كسى است كه رحمتش همه چيز را فرا گرفته ، و ايشان از او جز رحمت چيزى نديدند، چنين خدايى را تمرد كردند.

ثم لنحن اعلم بالذين هم اولى بها صليا

.
كلمه (صلى ) در اصل (صلوى ) بر وزن فعول (مصدر) بوده ، وقتى گفته مى شود: (صلى الناريصلاها صليا و صليا) كه شخص ‍ مورد نظر حرارت آتش را تحمل كرده باشد، پس معناى آيه اين است كه سوگند مى خورم ، كه ما داناتريم به اينكه چه كسى سزاوارتر به مقاسات حرارت آتش است ، يعنى زمام كم و زيادى حرارت آتش در دركات عذاب ، و مراتب استحقاق ايشان به دست ما است ، و بر ما مشتبه نمى شود.

و ان منكم الا واردها كان على ربك حتما مقضيا

.
خطاب (كم ) به عموم مردم است ، چه كافر و چه مسلمان ، به دليل اينكه در آيه بعد مى فرمايد: (ثم ننجى الذين اتقوا) و ضمير در كلمه (واردها) به آتش بر مى گردد، و چه بسا بعضى گفته باشند كه : خطاب به خصوص كفار نامبرده در آيات سه گانه گذشته است ، و در كلام التفاتى از غيبت به حضور به كار رفته . و ليكن اين حرف صحيح نيست ، زيرا با سياق آيه بعدى نمى سازد.
كلمه (ورود) بر خلاف (صدور) است ، به طورى كه از كتب لغت بر مى آيد به معناى دنبال آب رفتن است ، راغب در مفردات گفته : ورود در اصل به قصد آب رفتن است ، ولى بعدا در غير آب هم استعمال شده ، مثلا مى گويند: (وردت الماء ارده ورودا) وارد آب شدم وارد شدنى ، كه من وارد و آب مورود است ، و نيز مى گويند : (اوردت الابل الماء) شتر را به آب وارد كردم ، و لذا خداى تعالى مى فرمايد: (و لما ورد ماء مدين - و چون وارد آب مدين شد) و كلمه (ورد) آبى است كه آماده براى ورود باشد، و كلمه (ورد) معنايش خلاف (صدر) است ، و نيز به معناى روزى است كه شب وارد مى شود، اين كلمه براى رساندن شدت عذاب در آتش هم استعمال شده ، از آن جمله خداى تعالى فرموده : (فاوردهم النار - ايشان را به آتش وارد كرد) و نيز فرموده : (وبئس الورد المورود - و چه بد مقصدى است براى قاصدان ) و نيز فرموده : (الى جهنم وردا)، (انتم لها واردون و ماوردوها) و (وارد) به كسى مى گويند كه پيشاپيش كاروان مى رود، تا براى آنان آب پيدا كند همچنانكه فرمود: (فارسلوا واردهم - ماءمور آب خود را فرستادند) اين بود آن مقدار از كلام راغب كه مورد حاجت بود.
و به همين كلام استناد جسته اند مفسرينى كه گفته اند: مردم نزد آتش و در لبه آن حاضر مى شوند، ولى داخل آن نمى شوند و به اين آيه استدلال كرده اند كه خداى تعالى درباره موسى وقتى كه به كنار چاه مدين آمد و در آنجا مردمى را بر سر چاه ديد، فرموده : (و لما ورد ماء مدين وجد عليه امه من الناس يسقون ) و معلوم است كه موسى داخل آب نشد، پس در آيه مورد بحث هم معنا اين نيست كه مردم همگى داخل آتش مى شوند، و نيز به اين آيه استدلال كرده اند
كه سياره و كاروان كنعان آب آور خود را به سراغ آب فرستادند: (فارسلوا واردهم فادلى دلوه ). و نيز به اين آيه استدلال كرده اند كه مى فرمايد: (ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون لا يسمعون حسيسها).
ليكن صرف اينكه در آيه (فلما ورد ماء مدين ) و آيه (فارسلوا واردهم ) به معناى حضور استعمال شده دليل نمى شود كه به معناى داخل شدن واقعى استعمال نمى شود چون در آن دو آيه قرينه اشراف هست ، و در آياتى ديگر ادعا شده كه به معناى داخل شدن است ، و اما آيه (اولئك عنها مبعدون لا يسمعون حسيسها) از كجا معنايش دور نگه داشتن بعد از داخل شدن نباشد؟ همچنانكه همين معنا يعنى دور كردن بعد از دخول را از آيه (ثم ننجى الذين اتقوا و نذر الظالمين فيها) استظهار شده ، و نيز گفته اند: خداوند به احترام آنان ميان آنان و شنيدن صداى آتش حاجبى قرار مى دهد، همچنانكه ميان ابراهيم و حرارت آتش چنان حاجبى قرار داد، و به آتش فرمود: (كونى بردا و سلاما على ابراهيم ).
بعضى ديگر (و شايد بيشتر مفسرين ) گفته اند كه : آيه شريفه دلالت دارد بر اينكه همه مردم داخل جهنم مى شوند، و به مثل آيه (انكم و ماتعبدون من دون اللّه حصب جهنم انتم لها واردون لو كان هولاء آلهه ما وردوها) و آيه : (يقدم قومه يوم القيمه فاوردهم النار) استدلال كرده اند، چون در آيه اولى كه راجع به بت پرستان ، و در آيه دومى كه راجع به فرعون است ، فرموده : وارد جهنم مى شوند، پس معلوم مى شود ورود آنها به معناى دخول است .
البته آيه بعد از آيه مورد بحث نيز دلالت بر اين معنا دارد كه مى فرمايد: (ثم ننجى الذين اتقوا و نذر الظالمين فيها جثيا) چون معنايش اين است كه ما ايشان را در حالى كه در آن به زانو در آمده اند رها مى كنيم ، و معلوم است كه وقتى كسى را در جايى رها مى كنند كه داخل آن شده باشد، آنگاه بعد از دخول رهايش كنند تا به حال خود باقى بماند، عده اى از روايات وارده در تفسير آيه نيز بر اين معنا دلالت دارد.
آن وقت همين مفسرين اختلاف كرده اند در اينكه بعد از عموميت آيه نسبت به كافر و مؤ من ، همه مؤ منين را شامل مى شود يا آنكه متقين از آن استثناء شده اند؟ بعضى گفته اند: عام است . و بعضى گفته اند متقين را شامل نمى شود و ادعا كرده اند كه : كلمه (منكم ) به معناى (منهم ) است ، همچنانكه در آيه (و سقاهم ربهم شرابا طهورا ان هذا كان لكم جزاء) كلمه (لكم ) به جاى (لهم ) به كار رفته هر چند كه با جمله (ثم ننجى الذين اتقوا...) نمى سازد.
اين بود گفتگوى مفسرينى كه قائل شدند به اينكه ورود به معناى دخول است ، و ليكن ما قبول نداريم كه كلمه مذكور در آيه (لو كان هولاء آلهه ما وردوها) كه به آن استدلال كرده اند به معناى دخول باشد، بلكه مناسب تر آن است كه به معناى حضور باشد، چون معنا چنين مى شود: اگر خدايانى غير از خدا وجود داشت اين مشركين نزديك آتش هم نمى آمدند تا چه رسد به اينكه داخل آن شوند، و همچنين آيه ديگر كه به آن استدلال كرده اند يعنى آيه (فاوردهم النار)، چون شاءن فرعون كه خود يكى از ائمه ضلالت است ، اين است كه مردم خود را به سوى آتش هدايت كند نه اينكه داخل آتششان كند، داخل كردن ديگر كار او نيست .
و اما اينكه گفتند: آيه (ثم ننجى الذين اتقوا...) نيز دليل بر اين معنا است ، در جواب مى گوئيم : كلمه (ورود) در اين آيه نيز به معناى دخول نيست ، و ما معناى دخول را از جمله (نذر الظالمين ) مى فهميم ، و اگر اين جمله دلالت دارد بر اينكه معناى دخول از كلمه ورود اراده شده غير آن است كه ورود در معناى دخول استعمال شده باشد، و همچنين نجات متقين از آتش مستلزم اين نيست كه داخل آتش شده باشند، زيرا نجات همانطور كه با انقاذ شخص داخل مهلكه صادق است ، با دور كردنش از مهلكه نيز صادق است ، و اگر كسى را كه مشرف به هلاكت شده از هلاكت دور كنيم او را نيز نجات داده ايم .
و اما اين كه گفتند: روايات هم بر اين معنا دلالت دارد جوابش اين است كه روايات در شرح داستان وارد شده نه در بيان مورد استعمال الفاظ آيه ، تا بگويند روايات دلالت دارد بر اينكه ورود به معناى دخول است .
حال اگر كسى بپرسد چرا جائز نباشد مراد از ورود شاءنيت دخول باشد و معنا اين باشد
كه هيچ يك از شما نيست مگر آنكه آمادگى دخول آتش را دارد و اگر كسى داخل نشود به نجات خدا داخل نشده ، همانطور كه آن آيه ديگر مى فرمايد: (و لو لا فضل اللّه عليكم و رحمته ما زكى منكم من احد ابدا).
در جواب مى گوييم : معناى اين حرف اين است كه ورود به آتش مقتضاى طبع هر انسانى باشد، چون هر چه از خير و سعادت به او مى رسد از ناحيه خدا است نه خودش ، ذات خودش جز اقتضاى شر و شقاوت ندارد، ولى اين حرف با ذيل خود آيه نمى سازد كه مى فرمايد: (كان على ربك حتما مقضيا) زيرا اين قسمت صراحت دارد در اينكه اين ورود با ايراد خدا انجام مى شود، خدا است كه ايشان را وارد مى كند، نه اقتضاى طبع خود آنان .
پس حق مطلب اين است كه ورود بر بيش از حضور و اشراف (البته اختيارى ) دلالت ندارد، از كتب لغت معنايى بيش ازاين برايش ‍ استفاده نمى شود، پس جمله (و ان منكم الا واردها) به بيش از قصد و حضور و اشراف دلالت ندارد كه اين با جمله (ثم ننجى الذين اتقوا و نذر الظالمين فيها جثيا) كه دلالت بر دخول تمام مردم يا ستمكاران در جهنم دارد، منافات ندارد.
(كان على ربك حتما مقضيا) - ضمير در (كان ) به ورود، و يا به جمله سابق ، به اعتبار اين كه (هيچ كس نيست مگر آنكه وارد آن مى شود)، حكم و فرمانى بود، بر مى گردد و كلمه (حتم ) و (جزم ) و (قطع )، يك معنا دارد، و معناى جمله مورد بحث اين است كه : اين ورود يا حكمى كه كرديم بر خداى تعالى واجب و حتمى است ، و اين وجوب به فرمان خود خدا بوده ، خودش عليه خود حكم رانده ، چون حاكمى كه بر او حكم براند وجود ندارد.

ثم ننجى الذين اتقوا و نذر الظالمين فيها جثيا

.
قبلا به معناى جمله (و نذر الظالمين فيها) اشاره رفت ، و گفتيم كه اين جمله دلالت مى كند بر اينكه ظالمان داخل آتشند، آنگاه در همانجا ايشان را باقى مى گذارند و متقين را نجات مى دهند، و عبارت نجات دادن متقين دلالت ندارد بر اينكه آنان نيز با ظالمان داخل آتش باشند ، چون گفتيم نجات دادن بدون داخل بودن نيز متحقق مى شود مثل اينكه در شرف دخول باشند، مگر اينكه بگويى ما آن را از لفظ نجات دادن استفاده نمى كنيم ، بلكه از اينكه اين دو لفظ يعنى نجات دادن و باقى گذاشتن در يك سياق قرار گرفته اند به دست مى آوريم .
به هر حال در اينكه اگر از كفار تعبير به ظالمان كرد براى اين بوده كه به علت حكم اشاره كرده باشد، حرفى نيست .
و معناى اين دو آيه چنين است كه : هيچ يك از شما - متقيان و ظالمان - نيست ، مكر آنكه به زودى در لبه و پرتگاه آتش قرار مى گيريد، و اين قرار دادن شما در پرتگاه آتش واجبى حتمى بر پروردگارت شده ، آنگاه كسانى را كه تقوى داشته اند نجات داده ، ظالمان را در آن باقى مى گذاريم ، به خاطر اين كه ظلم كردند، و ايشان همچنان به زانو در آمده ، باقى مى مانند.
بحث روايتى
در كافى به سند خود از مالك جهنى روايت كرده كه گفت : از حضرت صادق (عليه السلام ) معناى كلام خداى را پرسيدم كه مى فرمايد: (اولا يذكر الانسان انا خلقناه من قبل و لم يك شيئا - آيا انسان يادش رفته كه ما او را قبلا خلق كرديم در حالى كه هيچ چيز نبود؟) مى گويد، در جوابم فرمود: يعنى مقدرو كتاب نوشته نبود.
و در محاسن به سند خود از حمران روايت كرده كه گفت : از امام صادق (عليه السلام ) از معناى آيه (اولا يذكر الانسان ...) پرسيدم ، فرمود: يعنى نه در كتابى بود و نه در علمى .
مؤ لف : مقصود از اين دو حديث اين است كه انسان در كتاب و علم ، يعنى در هيچ يك از كتب محو و اثبات نبود، بعدا خدا وقتى اراده كرد ايجادش كند در كتاب اثباتش كرد، نه در لوح محفوظ، چون قرآن كريم راجع به لوح محفوظ مى فرمايد: هيچ چيزى از قلم آن نيفتاده ، (لا يعزب عنه ).
و در تفسير قمى در ذيل آيه (ثم لنحضرنهم حول جهنم جثيا) فرموده است : يعنى به زانو در آمده اند.
و در همان كتاب از حسين بن ابى العلاء از امام صادق (عليه السلام ) آورده كه در ذيل آيه (و ان منكم الا واردها) فرمود مگر نشنيدى كه عرب مى گويد: بر فلان قبيله وارد شديم ، يعنى نزديكى هاى آن رسيديم ، نه اين كه داخل شديم .
و در مجمع از سدى روايت آورده كه گفت : من از مره همدانى معنى اين آيه را پرسيدم ، او برايم روايت كرد كه عبد اللّه بن مسعود براى ما از رسول خدا (صلى اللّه عليه و آله و سلم ) حديث كرد كه فرمود: مردم وارد آتش مى شوند و بيرون مى آيند و سرعت و كندى بيرون آمدنشان بسته به اعمالشان است ، بعضى مثل برقى كه از آسمان مى زند بيرون مى آيند بعضى مانند بادى كه مى وزد، بعضى مانند اسب تاخت مى كنند، بعضى مانند شتر سوار، بعضى مانند كسى كه پياده بدود و بعضى مانند پيادگانى كه به طور عادى راه بروند.
در همان كتاب از ابو صالح ، غالب بن سليمان ، از كثير بن زياد، از ابى سميه ، روايت شده كه گفت : ما در معناى كلمه (ورود) اختلاف كرديم ، بعضى گفتند: مؤ من داخل آتش نمى شود، بعضى ديگر گفتند: همه داخل مى شوند، آنگاه خدا (الذين اتقوا) را نجات مى دهد، تا آنكه من به جابر بن عبد اللّه رسيدم ، پرسيدم شما چه مى گوييد؟ با دو انگشت خود اشاره به دو گوش خود كرد و گفت : هر دو كر شوند اگر اين را كه مى گويم از رسول خدا نشنيده باشم ، شنيدم كه مى فرمود: ورود همان دخول است ، هيچ بر و فاجرى نيست مگر آنكه داخل جهنم مى شود، چيزى كه هست همين جهنم براى مؤ منين برد و سلام مى شود، آنطور كه آتش براى ابراهيم (برد و سلام ) شد، حتى آنكه آتش - و يا فرمود جهنم - از سردى خود به فرياد مى آيد، و خداوند كسانى را كه تقوى پيشه كردند نجات داده و ظالمان را در حالى كه به زانو در آمده اند در آن باقى مى گذارد.
مؤ لف : اين روايت ، تفسير آيه است ، ولى عيبى كه دارد سندش به خاطر افراد ناشناخته ضعيف است .
و نيز در آن كتاب بدون سند از يعلى بن منبه ، از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده كه فرمود آتش در روز قيامت به مؤ من مى گويد: زودتر رد شو، كه نور تو لهيب مرا خاموش مى كند.
و نيز در همان كتاب از رسول خدا روايت شده كه شخصى از معناى آيه سوال كرد حضرت فرمود: خداى تعالى آتش را مانند روغن جامد مى كند و همه خلق را در آن جمع مى كند سپس منادى ندا مى كند كه : اصحاب خودت را بگير، و اصحاب مرا بگذار، پس ‍ خدايى كه جانم در دست او است آتش جهنم به اصحاب خود عارف تر است از مادر به فرزندش .
مؤ لف : اين روايات چهارگانه اخير را الدر المنثور نيز از عده اى از ارباب كتب و جوامع آورده ، چيزى كه هست در نسخه اى كه از الدر المنثور نزد ما است ، در روايت دومى جمله (ورود، همان دخول است ) را نياورده .
و در الدرالمنثور است كه ابو نعيم در كتاب (حليه ) از عروه بن زبير، روايت كرده كه گفت : وقتى ابن رواحه خواست به سرزمين شام به جنگ موته برود، مسلمانها آمدند او را وداع كنند، او گريه كرد و گفت : متوجه باشيد كه به خدا سوگند من محبتى به دنيا و علاقه اى به شما ندارم . و ليكن گريه ام براى اين است كه از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه اين آيه را مى خواند: (و ان منكم الا واردها كان على ربك حتما مقضيا) و من فهميدم كه ناگزير داخل آتش مى شوم ، اما نمى دانيم چطور بيرون بيايم .
اين را هم بايد دانست كه ظاهر بعضى روايات سابق اين است كه ورود به آتش به معناى عبور از آن است ، در نتيجه روايات مذكور با رواياتى كه درباره صراط وارد شده منطبق مى شود، چون در روايات صراط آمده كه صراط پلى است كه روى آتش كشيده شده ، مردم همه ماءمور مى شوند از آن عبور كنند، چه نيكان و چه فجار، الا اينكه نيكان از آن عبور مى كنند، و فجار در آتش مى افتند. و از صدوق در اعتقاداتش آمده كه آيه مورد بحث را بر همان صراط حمل كرده است .
و در مجمع البيان آمده است كه بعضى گفته اند: فائده ورود به آتش همان است كه در بعضى اخبار هم روايت شده كه خداى تعالى احدى را داخل بهشت نمى كند مگر بعداز آنكه آتش را به او نشان دهد تا عذاب هاى آن را ببيند و در نتيجه قدر تفضل خدا و نعيم بهشت را بداند و بيشتر خوشحال و مسرور شود، و همچنين هيچكس را داخل جهنم نمى كند مگر بعد از آن كه او را به بهشت مشرف كند تا نعمت هاى بهشت و ثواب هاى آن را ببيند، و در نتيجه در جهنم عقوبتشان سخت تر و حسرتشان بر فوت بهشت ونعيم آن بيشتر شود.
گفتارى در معناى وجوب و جواز و عدم جواز فعلى بر خداى سبحان
در جلد اول اين كتاب در ذيل آيه شريفه (و ما يضل به الا الفاسقين ) در طى يك بحث قرآنى بيانى گذشت كه در آن گفتيم ملك خداى تعالى بر تمامى موجودات ملك مطلق است ، و مقيد به حالى ، يا زمانى ، و يا هر شرطى كه فرض شود نيست ، و هر چيزى هم از هر جهت ملك خدا است ، نه اينكه از جهتى ملك خدا باشد، و از جهتى نباشد، يا ذاتش ملك او باشد، ولى متعلقات ذاتش ملك خودش باشد، نه ، هم ذاتش از او است ، هم متعلقات ذاتش .
و چون چنين است براى خداوند تعالى است كه در هر چيزى به هر نحوى كه بخواهد تصرف كند، بدون اينكه قبح يا مذمت يا شناعتى از ناحيه عقل يا غير عقل داشته باشد، براى اين كه زشتى و يا مذمت وقتى متوجه فاعل كارى مى شود كه كارى را كه به حكم عقل و يا قانون و يا سنت داير در اجتماع مالك آن نبوده انجام داده باشد، و اما اگر كارى كرده باشد كه مالك آن بوده ، و مى بايستى آن را انجام دهد، ديگر قبح و مذمت و ملامتى متوجه او نمى شود، و چون در مجتمع انسانى هيچ ملكى و حريتى مطلق نيست ، براى اينكه ملكيت و حريت مطلق منافى با معناى اجتماع و اشتراك در منافع است ، پس هر كس هر چه را مالك باشد ملكش مقيد و محدود است ، اگر از آن حد تجاوز كند دچار تقبيح و ملامت مى شود، و اگر مالكى به حدود خود مقيد باشد و پا از مرز خود بيرون نگذارد مدح مى شود و عملش تحسين دارد.
اين ملك غير خدا است ، و اما ملك خداى تعالى مطلق است ، و مقيد و محدود نيست ، همچنانكه اطلاق آيات راجعه به ملك خداى تعالى بر آن دلالت دارد، و نيز آيات داله بر انحصار حكم و تشريع براى خدا،و عموميت قضاى او بر هر چيز آن را تاءييد نموده ، بلكه بر آن دلالت مى كنند، چون اگر سعه ملك او و عموم سلطنت او نسبت به تمام اشياء نبود، معنا نداشت حكمش در همه چيز نافذ و قضايش در هر واقعه ممضا باشد.
و اگر كسى بخواهد براى اثبات محدوديت ملك خدا به ما سواى زشتى هاى عقلى ، استدلال كند به اينكه مى بينيم اگر مالك عبدى برده خود را شكنجه اى بدهد كه عقل آن را تجويز نمى كند،
عقلا او را مذمت و تقبيح مى كنند، در حقيقت ادعاى خود را با دليلى اثبات كرده كه خود اين دليل منافى با مدعاى او است . چون مالكيت انسان محدود است و مالكيت خداى تعالى غير محدود و اين دو با هم مباينند.
علاوه بر اين ، اين ملكى كه ما براى خداى عز و جل اثبات مى كنيم ملكى تشريعى است كه ريشه اش ملك تكوينى مى باشد، يعنى خداى تعالى طورى است كه وجود هر چيزى منتهى به او است . به عبارت ديگر هر چيزى هياتش طورى است كه قائم به وجود خداى تعالى است ، و اين ملكيت ، ملكيت تكوينى است كه هيچ موجودى از موجودات از تحت آن بيرون نيست ، با اين حال چطور ممكن است ملكى تكوينى به چيزى فرض شود كه آن ملك تكوينى منشاء ملكيت تشريعى و حق جعلى نباشد؟ (خلاصه چطور ممكن است خداى تعالى نسبت به چيزى ملكيت تكوينى داشته باشد ولى ملكيت قانونى نداشته باشد؟).
مگر آنكه آن چيزى را كه به نظر مى رسد خدا مالكش نيست از عناوين عدمى باشد، كه ايجاد به آن تعلق نگيرد، مانند گناهانى كه در اعمال بندگان است ، كه برگشتش به ترك رعايت مصلحت خود، و حكم خدا است ، و معلوم است كه خدا امر عدمى را ايجاد نمى كند، يعنى عدم قابل ايجاد نيست . بر اين بحث اين معنا متفرع مى شود كه معنا ندارد غير خدا كسى بر خدا چيزى را واجب كند يا تحريم ، و يا تجويز نمايد، و خلاصه اينكه معقول نيست كسى خدا را به تكليفى تشريعى مكلف سازد، همانطور كه معقول نيست كسى در او تاءثير تكوينى داشته باشد، زيرا تاءثير تشريعى و تكوينى در خدا مستلزم آن است كه خدا در واقع در آن كارى كه محكوم به آن شده مملوك او و در تحت سلطه او باشد، و برگشت اين فرض به اين است كه ذات او نيز مملوك آن شخص بوده باشد، و اين محال است .
آن چيست كه بر خداى تعالى حكومت كند و آن كيست كه بر خدا قاهر گشته بر او تكليف كند؟ اگر فرض شود كه آن حاكم و قاهر عقل باشد كه حاكميت ذاتى و داورى نفسى دارد در اين صورت كلام بر مى گردد به مالكيت عقل نسبت به حكم خود و مى گوييم : عقل در احكامش استناد به امورى مى كند كه خارج از ذات او و خارج از مصالح و مفاسدى است كه جزو ذات او نيست ، پس در حقيقت حاكم بالذات نيست ، و اين خلف فرض است .
و اگر فرض شود كه حاكم عقل باشد و حال آنكه مى بينيم امور خارج از ذات عقل در عقل حكومت مى كنند آن چيزى كه قاهر و حاكم بر خدا است مصلحت مسلم نزد عقل است و اينكه فلان مصلحت اقتضاء مى كند كه خداى تعالى در حكم خود عدالت را رعايت نموده ، به بندگان خود ظلم روا ندارد،
آنگاه عقل بعد از نظر در آن حكم كند بر خدا به اينكه بايد عدالت كند، و جائز نيست ظلم كند، و يا حكم كند به خوبى عدالت و زشتى ظلم ، در اين صورت اين مصلحت يا امرى اعتبارى و غير حقيقى است و وجود واقعى ندارد، و صرفا عقل آن را جعل كرده ، آن هم جعلى كه منتهى به حقيقت خارجى نگردد، باز برگشت امر به اين مى شود كه عقل حاكم مستقل باشد، و در حكمش مستند به امرى خارج از ذات خود نباشد، كه بطلانش گذشت .
و يا امرى است حقيقى و موجود در خارج ، كه ناچار موجودى است ممكن و معلول واجب ، كه معلول هم منتهى به خداى واجب تعالى مى شود و وجودش قائم به او و فعلى از افعال او است ، و با اين حال برگشت امر به اين مى شود كه خداى تعالى بعضى از افعالش با تحقق خود مانع بعضى افعال ديگر او شود و نگذارد تحقق پيدا كند و معناى اينكه عقل مى گويد فلان فعل جايز نيست ، اين باشد.
و به عبارت ديگر مساله بدينجا منتهى مى شود كه خداى تعالى از نظر نظامى كه در خلقتش برقرار كرده فعلى از افعال خود را بر فعل ديگر خود بر مى گزيند و آن فعلى است كه مصلحت داشته باشد، كه خدا بر فعلى كه خالى از مصلحت باشد ترجيح مى دهد، اين بر حسب تكوين و ايجاد.
آنگاه همين عقل را راهنمايى مى كند تا از مصلحت فعل استنباط كند كه آن فعلى كه خدا اختيار كرد همان عدل است ، و همان بر او واجب است . و يا به تعبير ديگر اگر عقل ما درباره خدا حكمى مى كند اين حكمى است كه خود خدا به زبان عقل ما بيان مى كند، كه مثلا فلان فعل بر خدا واجب است ، و كوتاه سخن اين كه بالاءخره مساءله ايجاب (يعنى فلان عمل بر خدا واجب است ) منتهى به غير خدا نيست ، بلكه باز به خود او برگشت كرد، و اين خود او است كه چيزى را بر خود واجب نموده است .
پس با اين بحث چند نكته روشن گرديد:
اول اينكه : ملك خدا مطلق است ، و به تصرفى دون تصرفى مقيد نمى شود، او را سزد كه هر كارى را كه بخواهد انجام دهد و هر حكمى را كه اراده نمايد بكند، همچنانكه خودش فرمود: (فعال لما يريد) و نيز فرمود: (و اللّه يحكم لا معقب لحكمه ).
چيزى كه هست اين خداى عزيز، در مرحله هدايت ، چونكه با كودك سر و كارش افتاده پس زبان كودكى با ما گشود، و با ما به قدر عقل ما حرف زد، خود را در مقام تشريع قرار داده ، آنگاه خود را محكوم كرد به اينكه كارهايى را بايد بكند، و كارهايى را نبايد بكند، كارهايى را مانند عدالت و احسان بر خود پسنديده شمرد، همانطور كه آنها را بر ما نيز پسنديده شمرد، و كارهايى ديگر از قبيل ظلم و عدوان را بر خود قبيح دانست ، همانطور كه از ما نيز قبيح دانسته .
و معناى اينكه مى گوييم خدا مشرّع آمر و ناهى است ، اين است كه خداى عز و جل وجود ما را در نظامى متقن قرار داد، كه آن نظام وجود ما را به غاياتى منتهى مى كند كه همان سعادت ما است و خير دنيا و آخرت ما در آن است ، و اين غايات همان است كه از آنها تعبير به مصالح مى كنيم .
و نيز اسباب وجود ما و جهازات نفس ما را طورى تنظيم فرمود كه جز در يك مسير خاص زندگى و افعال و اعمالى كه سازگار با آن مصالح است به آن سعادت نمى رسد، و آن اعمال و افعالى است كه با مصالح وجود ما سازگار باشد، نه هر عملى .
پس اسباب وجود ما وجهات مجهره ما و اوضاع و احوالى كه ما را در خود فرا گرفته همه ما را به سوى مصالح وجودمان دفع مى كنند، و مصالح وجود هم ما را به اعمال مخصوص دعوت مى كند، كه با وضع خود او سازگار باشد، و مسير وجود هم ما را به كمال وجود و سعادت زندگى سوق مى دهد، و به عبارت ديگر: ما را به قوانين و سننى سوق مى دهد كه در عمل به آن خير دنيا و آخرت ما است ، و اين قوانين همان قوانينى است كه هاتف فطرت ما آن را به گوش دلمان مى رساند و وحى آسمانى نيز اعلامش مى دارد، و آن همان شريعت و دين است ، و چون اين شريعت به خداى عز و جل منتهى مى شود پس هر چه در آن ، امر است همه امر خدا است و هر چه در آن ، نهى است همه نهى خدا است ، و هر حكمى كه در آن است حكم او است ، و در آن امور و عناوينى است كه اگر هر فعل آن صورت و عنوان داشته باشد آن فعل به حكم فطرت نيكو است ، والبته نيكوى در همه احوال است ، مانند عنوان عدالت ، و امور و عناوين ديگرى است كه فطرت آنها را زشت و شنيع مى داند و هر عملى كه متصف به آن عنوان باشد فاعل آن را مذمت مى كند، مانند عنوان ظلم كه خداى تعالى همانطور كه اولى را براى فعل خود مى پسندد و دومى را نمى پسندد، براى افعال ما نيز همانطور است .
پس بنابراين كه مشرع خدا است چه مانعى دارد كه چيزى به وجوب تشريعى بر او واجب باشد، و خود، مشرع بر خودش باشد؟ چون تشريع يكى از احكام اعتبارى است كه جز ظرف اعتبار جايى ديگر ندارد،
و حقيقتش اين است كه سنت خدا بر اين جريان يافته كه كارى را اراده كند و انجام دهد كه اگر بر عقول عرضه شود آن را عدالت بداند، و اين عنوان را به آن بدهد، و نيز اينكه كارى از او سر نزد كه اگر بر عقول عرضه شود به آن عنوان ظلم دهد، همين حقيقت است كه در ظرف اعتبار عبارتش را عوض مى كنيم و مى گوييم فلان كار بر خدا واجب ، و فلان عمل بر خدا غير جائز است (دقت فرمائيد).
دوم اينكه : غير از اين وجوب تشريعى يك وجوب ديگرى در ميان هست كه وجوب تشريعى گذشته از آن ناشى مى شود و آن ، نقطه اتكاى اين است ، و عبارت است از وجود و لزوم اينكه در نظام عام عالمى هر معلولى دنبال علتش بيايد و بر آن مترتب بشود، و هيچ معلولى از علت خود تخلف نكند، كه معناى عدل عمومى هم از اين انتزاع مى شود.
ولى اين حقيقت بر بسيارى از دانشمندان مشتبه شده ، خيال كرده اند كه اين وجوب نيز تكوينى است ، زيرا مطلب را اينطور تقرير كرده اند كه : قدرت خداى تعالى مطلق بوده و نسبت به فعل قبيح و ترك آن متساوى النسبه است ، و ليكن اگر قبيح انجام نمى دهد به خاطر حكمتش است ، پس ترك قبيح ضرورى و واجب است ، اما بالنسبه به حكمتش ، هر چند كه بالنسبه به قدرتش ممكن و جائز است ، و اين ضرورت ، ضرورت و وجود اعتبارى نيست كه امر مولوى آن را واجب مى كند، بلكه ضرورت حقيقى است ، همان طور كه وجوب نصف بود عدد يك ، براى عدد دو ضرورى است .
و همان طور كه شما خواننده عزيز ملاحظه مى كنيد مغالطه در اين حرف بسيار روشن است ، چون وقتى به اعتراف خود ايشان ترك قبيح بالنسبه به قدرت او ممكن باشد، با در نظر گرفتن اين كه قدرت او عين ذات او است ، پس ترك قبيح نسبت به ذات او ممكن مى شود، و صفت حكمت در اين ميان اگر باز هم عين ذات باشد لازمه اش اين مى شود كه ترك قبيح نسبت به ذات او، هم ممكن باشد و هم واجب ، و اين تناقض است ، و اگر غير ذات باشد دو جور تصور دارد، يكى اين كه حكمت امرى عينى باشد، و ترك را بعد از آنكه براى ذات ممكن بوده بر او واجب كند لازم مى آيد كه غير ذات واجب ، در واجب تاءثير كند، اين نيز تناقض ديگرى است ، و اگر از قول به وجوب تشريعى عدول كردند به وجوب تكوينى ، براى فرار از همين محذور بود كه غير خداى تعالى بر خدا حكومت و امر و نهى داشته باشد.
و اگر اين صفت حكمت امرى باشد نه عين ذات ، و نه امرى عينى بلكه امرى انتزاعى ، در اين صورت اگر حكمت از ذات انتزاع شود، باز آن تناقض اول لازم مى آيد، و اگر از غير ذات انتزاع شود، تناقض دوم را مستلزم است ، براى اينكه حكم حقيقى در امور انتزاعى به خاطر منشاء انتزاع آن است .
و اين مغالطه از اينجا ناشى شده كه فعل خدا را بعد از انضمام حكمت به ذات ، ضرورى براى ذات دانسته اند، و ما از ايشان مى پرسيم آيا ذات را علت تامه فعل مى دانيد يا نه ؟ اگر مى دانيد، نسبت فعل به آن ، چه قبل از انضمام حكمت و چه بعد از آن نسبت ضرورت است ، نه امكان ، و اگر ذات را جزء علت تامه مى دانيد، كه به انضمام امرى يا امورى عليت آن تمام مى شود، در اين صورت نسبت فعل به ذات نسبت امكان است نه ضرورت و وجوب ، هر چند كه نسبت به مجموع ذات و آن امور ضرورى باشد نه ممكن .
سوم اينكه : وقتى مى گوييم فلان عمل بر خدا واجب است و يا جايز نيست ، اين احكام ، احكام عقلى است ، و حاكم در آن عقل است ، نه اينكه احكامى قائم به نفس خدا باشد، و عقل مدرك آنها بوده باشد، به اين معنا كه حكم وجوب و جواز و عدم و جواز قائم به عقل ما است ، كه اين عقل ما خود مجعولى از مجعولات او است ، نه اينكه قائم به ذات و نفس خود باشد، و عقل آن را به نوعى حكايت كند، همچنان كه از كلام بعضى استفاده مى شود كه خواسته اند بگويند: شاءن عقل ادراك است نه حكم .
زيرا عقلى كه ما در آن گفتگو مى كنيم عقل عملى است كه موطن عمل آن عمل آدمى است ، آن هم عمل نه از هر جهت ، از جهت اينكه آيا صحيح است يا نه ، جايز است يا باطل ، و هر معنايى كه از اين قبيل باشد امورى اعتبارى خواهد بود كه در خارج تحقق و واقعيتى ندارد، تنها محل تحققش همان موطن تعقل و ادراك است ، و همين ثبوت ادراكى بعينه فعل عقل است و قائم به خود عقل ، و معناى حكم و قضا همين است .
به خلاف عقل نظرى كه موطن عمل آن معانى حقيقى و غير اعتبارى است چه اين كه عمل عقل در آنها تصور آنها باشد و يا تصديق ، چون اين گونه مدركات عقلى براى خود ثبوت و تحققى مستقل از عقل دارند، و ديگر براى عقل در هنگام ادراك آنها عملى باقى نمى ماند جز اخذ و حكايت ، و اين همان ادراك است و بس ، نه حكم و قضاء.
سوره مريم آيات 73 - 80

و اذا تتلى عليهم آيتنا بينات قال الذين كفروا للذين آمنوا اى الفريقين خير مقاما و احسن نديا(73) و كم اهلكنا قبلهم من قرن هم احسن اثاثا و رءيا(74) قل من كان فى الضلاله فليمدد له الرحمن مدا حتى اذا راوا ما يوعدون اما العذاب و اما الساعه فسيعلمون من هو شر مكانا و اضعف جندا(75) و يزيد اللّه الذين اهتدوا هدى و الباقيات الصالحات خير عند ربك ثوابا و خير مردا(76) افرءيت الذى كفر باياتنا و قال لاوتين مالا و ولدا(77) اطلع الغيب ام اتخذ عند الرحمن عهدا(78) كلا سنكتب ما يقول و نمد له من العذاب مدا(79) و نرثه ما يقول و ياتينا فردا(80).

ترجمه آيات
و چون آيه هاى روشن ما را بر آنان بخوانند كسانى كه كافرند به كسانى كه مؤ منند گويند: كدام يك از دو گروه ، مكان بهتر و مجلس ‍ آراسته تر دارند (73).
پيش از آنها چه نسلهايى را هلاك كرده ايم كه اثاث و منظرشان بهتربود (74).
بگو هر كه در ضلالت باشد خداى رحمانش به او مهلت مى دهد تا چون موعود خويش يا عذاب و يا رستاخيز را ببيند خواهند دانست كيست كه مكانش بدتر و سپاهش ناتوانتر است (75).
خدا كسانى را كه هدايت يافته اند بر هدايتشان مى افزايد و اعمال شايسته كه باقى ماندنى است پاداش آن نزد پروردگارت بهتر و نتيجه آن نيكوتر است (76).
مگر آن كس را كه منكر آيه هاى ما است ، و گويد مال و فرزند بسيارم خواهند داد، نديدى ؟(77).
مگر از غيب خبر يافته يا از خداى رحمان پيمانى گرفته است ؟(78).
هرگز! آنچه را مى گويد ثبت خواهيم كرد و عذاب وى را كششى مى دهيم (79).
و آنچه او مى گويد (از اموال و فرزندان ) از او به ارث مى بريم و تنها نزد ما خواهد آمد(80).
بيان آيات
اين آيات فصل دوم از كلماتى است كه قرآن كريم از كفار نقل كرده ، و حاصلش اين است كه دعوت نبويه رسول خدا را به اين صورت رد كرده اند كه : هيچ سودى به حال كسى كه به او بگرود ندارد، و اگر اين دعوت حق مى بود مى بايستى دنياى گرونده را كه سعادت زندگى در آن است اصلاح كند، ساختمانهاى رفيع ، و اثاث البيت نفيس ، و جمال و زينتى به ايشان بدهد، و اين كفر ما كه خير دنيا را به ما رسانده خيلى بهتر از ايمان مؤ منين است ، كه وضعشان را به آن فلاكت كشانده ، نه حالى و نه مالى برايشان گذاشته ، به زندگى سختى دچارشان كرده ، و همين خود دليل است بر اينكه حق با كفر ما است ، حقى كه به هيچ وجه نبايد با ايمان مؤ منين معاوضه شود.
آنگاه خداوند از گفتار آنهاپاسخ مى دهد به اينكه (و كم اهلكنا...) كه چه بسيار مثل شما صاحبان عيش را ما هلاك كرديم ، و اينكه (قل من كان فى الضلاله ...) هر كه در ضلالت پافشارى كند بر خداست كه او را گمراهتر سازد، و سپس پاسخ خود را تعقيب مى كند به بيان حال كسانى كه فريب گفتار آنان را خورده اند.

و اذا تتلى عليهم آياتنا....

كلمه (مقام ) اسم مكان از قيام است ، و در نتيجه مقام به معناى مسكن است ، و كلمه (ندى ) به معناى مجلس ، و به قول بعضى ، خصوص مجلس مشورت است ، و معناى آيه اين است كه : (كسانى كه كافر شدند به كسانى كه ايمان آوردند خطاب كردند) چون لام در (للذين ) به طورى كه گفته اند لام تبليغ است ، بعضى ديگر گفته اند: اين لام تعليل را مى رساند، كه ، معنا چنين مى شود: (كسانى كه كافر شدند براى خاطر مؤ منين گفتند يعنى براى اغواء ايشان و اين كه از ايمان منصرف شوند).
ولى معناى اول با سياق مناسب تر است ، همچنانكه مناسب تر با سياق اين است كه ضمير در (عليهم ) راجع به همه مردم باشد، چه كفار و چه مؤ منين ، نه اينكه تنها كفار مقصود باشند، و در نتيجه جمله (قال الذين كفروا) از قبيل به كار بردن ظاهر در جاى ضمير باشد.
(اى الفريقين خير مقاما و احسن نديا) - كلمه (اى ) براى استفهام است ، و مراد از (فريقين ) دو فريق كافر و مؤ من است ، و گويا مراد كفار اين بوده كه بگويند مقام و مجلس ما از مقام و مجلس مؤ منين كه بيشتر فقرا و بردگانند، شكوهمندتر است چيزى كه هست كلام خود را به صورت استفهام و سوال در آورده اند، و اگر دو فريق را نام نبرده و با همان فريقين كنايه آوردند براى اين ادعا و خيال بوده كه مؤ منين هم خودشان اين معنا را مى دانند، و اگر از ايشان سؤ ال شود بدون ترديد حرف ما را مى زنند.
و معناى آيه اين است كه چون آيات ما كه ظاهر در حجيت و واضح در دلالت است ، براى مردم - يعنى دو فريق كافر و مؤ من - خوانده شود، با اين كه هيچ جايى براى ترديد باقى نمى گذارد، معذلك فريقى از ايشان كه همان كفار باشند به فريق ديگر كه مؤ منين باشند خطاب مى كنند كه : خودتان انصاف دهيد، كداميك از ما دو فريق از جهت خانه و مجلس بهتريم ؟- ناگزير خواهيد گفت : كفار، - و مقصودشان از اين حرف اين است كه لازمه بهتر بودن زندگى ما اين است كه سعادت در طريقه و ملت هم با ما باشد، چون سعادتى ماوراى تمتع متاع حيات دنيا وجود ندارد، پس حق با ما است .

و كم اهلكنا قبلهم من قرن هم احسن اثاثا ورءيا

.


كلمه (قرن ) به معناى مردمى همزمان است ، و كلمه اثاث به معناى متاع خانه است ، ولى بعضى گفته اند كه : جز بر اثاث بسيار اطلاق نمى شود، و يك تكه از وسائل زندگى را اثاث نمى گويند، و اين كلمه در نتيجه جمعى است كه واحد ندارد، و كلمه (رءى ) - به كسره راء و سكون همره - به معناى هر چيزى است كه از چشم انداز به نظر بيايد، و در مجمع البيان از بعضى نقل كرده كه گفته اند: كلمه مذكور اسم براى هر چيزى است كه ظاهر باشد، و مصدر نيست ، مصدر آن (راءى ) و نيز (رويه ) است ، به دليل اينكه فرمود (يرونهم مثليهم راى العين ) پس (راى )، فعلى از افعال آدمى است ، و (رءى ) آن موجودى است كه مرئى آدمى باشد، نظير طحن و طحن ، و سقى و سقى ، و رمى و رمى .
و چون كفار در حقانيت ملت و كيش خود عليه مؤ منين كه دعوت نبوى را پذيرفته و به آن ايمان آوردند احتجاج كردند به اين كه ايشان در دنيا از نظر مقام و مجلس بهترند، و غفلت كردند از اين كه غير از حيات دنيا حياتى جاودان و ابدى دارند كه نهايت و آخر ندارد، و نيز غفلت كردند از اينكه سعادت آدمى در سعادت آن زندگى است ، و چند روزى كه آدمى در دنيا زندگى مى كند قدر و قيمتى در مقابل ابديت نداشته و دردى از آن دوا نمى كند و جا پر كن سعادت آن نمى شود.
علاوه بر اين غفلت ورزيدند از اينكه تمتعات و لذتهاى دنيا هم هميشه به سعادت آدمى تمام نمى شود، و آدمى را از غضب خدا كه ممكن است روزى متوجه او شود حفظ نمى كند، و چنان روزى هم از ستمگران دور نيست ، پس دارنده دنيا از سخط خدا ايمن نيست و چون ايمن نيست زندگيش گوارا نيست ، چون هلاكت آنا فانا زندگيش را تهديد مى كند، و هيچ نعمتى برايش گوارا نيست ، زيرا در معرض نقمت و سخط و بلا است .
و لذا خداى تعالى با جمله (و كم اهلكنا قبلهم ) به جواب ايشان اشاره فرموده است . و ظاهرا جمله مذكور جمله اى است حاليه و كلمه (كم ) خبريه است نه استفهامى ، و معناى آيه اين است كه : اينان به اين شبهه واهى - كه ما مقام و مجلس بهترى داريم - استدلال مى كنند تا مؤ منين را خوار بشمارند و حال آنكه ما قبل از ايشان جمعيت هاى بسيارى كه از نظر كالا و اثاث و مجلس خيلى بهتر از ايشان بودند هلاك كرديم .
خداى سبحان نظير اين شبهه را از فرعون نقل نموده ، و بعد از نقل آن شبهه داستان غرق شدنش را مى آورد و مى فرمايد: (و نادى فرعون فى قومه قال يا قوم اليس لى ملك مصر و هذه الانهار تجرى من تحتى ؟ افلا تبصرون ؟ ام انا خير من هذا الذى هو مهين و لا يكاد يبين ، فلو لا القى عليه اسوره من ذهب ... فلما آسفونا انتقمنا منهم فاغرقنا هم اجمعين فجعلناهم سلفا و مثلا للاخرين ).

قل من كان فى الضلاله فليمدد له الرحمن مدا...

كلمه (كان ) در اين آيه دلالت بر استمرارشان در ضلالت دارد، تا كسى نپندارد كه
صرف تحقق مصداقى از ضلالت باعث آن تهديد شده ، چون صرف چنين ضلالتى استحقاق مجازات استدراج كه عبارت است از ضلالت شديدتر، نمى شود.
جمله (فليمدد) صيغه امر غائب است ، و برگشت معناى آن به اين مى شود كه يكى از واجبات برخداى رحمان اين است كه چنين كسى را در ضلالت امتداد دهد، چون گفتيم صيغه ، صيغه امر است ، و امر در صورتى كه از كسى به سوى شخصى صادر شود معنايش ‍ اين است كه آن تكليف را بر او واجب كرده ، و همچنين اگر آمر مخاطب خود را دستور دهد كه مرا امر به فلان كار بكن ، معنايش اين است كه من اين كار را خواهم كرد، و آن را بر خود واجب كرده ام .
كلمه (مد) و (امداد) به يك معنا است ، ليكن راغب در مفردات گفته : امداد بيشتر در محبوب آمده ، و مد بيشتر در مكروه استعمال شده است ، و مراد اين است كه كسى كه ضلالت بر او مستقر شود، و او در آن ادامه دهد - كه البته كنايه آيه به كفار است - خداى تعالى بر خود واجب فرموده كه او را در آنچه هست مدد كند، يعنى هر چيزى كه او را به گمراهى كشيده بيشتر به او بدهد، مانند زخارف دنيوى در مورد كلام ، تا به خاطر آن و سرگرمى با آن به كلى از حق منصرف شود، و در نتيجه امر خدا - عذاب او يا قيامت - بناگهانى برسد، و آن وقت حق بر او روشن گردد، وقتى كه ديگر نتواند از حق منتفع شود.
پس اينكه فرمود: (حتى اذا راوا ما يوعدون اما العذاب و اما الساعه فسيعلمون ... ) دليل بر اين است كه اين (مد) خذلانى است به صورت اكرام ، و مراد از آن اين است كه طرف از حق و پيروان حق منصرف شود، يعنى سرگرم زرق و برق حيات دنياى غدار گردد و حق برايش روشن نشود تا آن وقتى كه ديگر نتواند از آن منتفع شود، و آن هنگام نزول عذاب يا قيام قيامت است .
همچنانكه در جاى ديگر فرمود: (فلم يك ينفعهم ايمانهم لما راوا باسنا، سنه اللّه التى قد خلت فى عباده ) و نيز فرمود (يوم ياتى بعض آيات ربك لا ينفع نفساايمانها لم تكن آمنت من قبل ، او كسبت فى ايمانها خيرا).
و در اين كه ضمير جمع را به كلمه (من ) برگردانيد و فرمود: (راوا ما يوعدون )، با اين كه كلمه (من ) مفرد است ، جانب معناى آن را رعايت كرد، همچنان كه اگر ضمير مفرد به او برگردانيد، و فرمود (فليمددله ) جانب لفظ آن را رعايت فرمود.
جمله (فسيعلمون من هو شر مكانا و اضعف جندا) در مقابل كلام كفار قرار دارد كه گفتند: (اى الفريقين خير مقاما و احسن نديا) و اما اين كه منظور از مكان در هنگام ديدن عذاب چيست ؟ - البته با در نظر گرفتن ظاهر آيه كه از آن بر مى آيد مراد از عذاب ، عذاب دنيوى است - قهرا آن مكانى خواهد بود كه عذاب خدا ايشان را مى گيرد ، مثل كفار قريش كه مكان شر آنان در هنگام عذاب چاه بدر بود، چون روى سخن در اين سوره به همان صناديد قريش بوده ، و اما مكان شرشان در روزى كه قيامت را مى بينند، همان جهنم جاودانه اى است كه دارالبوار است ، و اما اينكه فرمود: معلوم مى شود لشگر ناتوان از كيست ، مراد همان روز عذاب است ، كه كسى عاصم و نگهدارى از عذاب خدا ندارد، آن روز هر چه را هم آماده كرده باشند عليه خودشان تمام مى شود و بى اثر مى ماند.

و يزيد اللّه الذين اهتدوا هدى ...

مقصود از (باقيات الصالحات ) ، اعمال صالحى است كه نزد خدا محفوظ مى ماند و باعث شكر و اجر عظيم خداى تعالى مى شود، و خدا در چند جا از كلام مجيدش بدان وعده داده است .
كلمه (ثواب ) به معناى پاداش عمل است ، در مفردات گفته اصل اين كلمه به معناى بازگشت هر چيزى به حالت اوليه اى است كه داشته ، يا به حالت مقدرى است كه مقصود از فكرت است - تا آنجا كه گفته است - ثواب آن چيزى است كه به انسان در پاداش ‍ اعمالش بر مى گردد، و اگر خود پاداش را ثواب گفته اند به تصور اين است كه آن خود آن است ، (نه بازگشت آن )، - تا آنجا كه مى گويد - ثواب ، هم در خير به كار مى رود و هم در شر ليكن متعارف آن است كه بيشتر در خير استعمال مى شود و كلمه (مرد) اسم مكان از رد است ، و مراد از آن بهشت است .
اين آيه شريفه تتمه بيان آيه قبلى است ، چون آيه قبلى حال اهل ضلالت را بيان مى كرد، و مى فرمود: خدا به زودى ايشان را مدد مى كند، و در نتيجه در ضلالت خود فرو رفته ، از حق به كلى منصرف مى شوند، و از ايمان اعراض مى كنند، و سرگرم بازى با شواغل دنيايى خود مى گردند،
تا مرگشان و يا عذاب خدا به طور ناگهانى بيايد و حقيقت بر ايشان مكشوف شود كه نتوانند از آن بهره مند شوند، و اين دسته همان احد الفريقين در آيه (اى الفريقين خير مقاما...) هستند.
در اين آيه حال آن فريق ديگر را بيان مى كند، و آن فريق مؤ منين اند، كه خداى تعالى راه يافتگان ايشان را مدد مى فرمايد، و هدايتى بر هدايتشان مى افزايد، و در نتيجه موفق به اعمال باقيات صالحات مى گردند، كه بهتر است از نظر اجر، و بهتر است از نظر مسكن ، زيرا مسكنى كه بدان من تقل مى شوند بهشت است ، كه نعيمش دائمى است ، پس آنچه از سرمايه كه نزد مؤ منين است كه همان نعيم مقيم باشد بهتر است از آنچه كه نزد كافران از زخارف گول زننده فانى است .
جمله (عند ربك ) اشاره به اين است كه حكم به بهترى اين از آن ، حكم الهى است ، كه هيچ خطا و غلط و اشتباه در آن راه ندارد.
و اين دو آيه - به طورى كه ملاحظه مى فرماييد - جواب دومى است از حجت كفار، كه گفتند: (اى الفريقين خير مقاما و احسن نديا).

افرايت الذى كفر باياتنا و قال لاوتين مالا و ولدا

.
همانطور كه از سياق آيات چهارگانه قبلى به دست مى آيد كه حجت فاسد مذكور، كلام بعضى از مشركين كه قرآن را مى شنيدند بوده ، و آن سخنان كه گفته اند براى كوبيدن كلمه حق ، و گمراه كردن و تحقير مؤ منين بوده ، همچنين سياق اين آيات چهارگانه كه با كلمه تعجب آغاز شده و مشتمل بر كلامى شبيه به كلام سابق كفار و جوابى نظير جواب درآن آيات است ، اين معنا را به دست مى دهد كه بعضى از كسانى كه به رسول خدا (صلى اللّه عليه و آله و سلم ) ايمان آوردند، و يا در معرض اين كار بوده اند، بعد از شنيدن كلام كفار متمايل بدان شده و ملحق به كفار شدند، و گفتند: (لاوتين مالا و ولدا - حتما در دنيا با پيروى كيش بت پرستى صاحب مال و اولاد مى شوم ) چون مثل اينكه در ايمان به خدا نحوستى ، و در شرك ميمنتى است ، لذا خداى تعالى در رد آنان فرمود: (اطلع الغيب ....). و اما اينكه بيشتر مفسرين به خاطر رواياتى كه در سبب نزول آيه وارد شده است گفته اند: (آيه كلام يكى از متعصبين در شرك است ، كه از قريش بود، و با اين گفتار خود خطاب به خباب بن ارت كرد، چون خباب از او طلبى داشته ، طلب خود را مطالبه كرده ، او در پاسخ گفته : در بهشت مال و فرزند بسيارى دارا خواهم شد و قرض خود را خواهم داد)، كلامى است كه با سياق آيات سازگارى ندارد، چون همه مى دانيم كه مشركين معتقد به معاد نبودند،
و با اين حال اينكه گفته باشد در بهشت پولدار مى شوم و بدهى تو را مى دهم ، چيزى جز مسخره نمى تواند باشد، و با اينكه از در استهزاء و سخريه گفته باشد، ديگر معنا ندارد كه قرآن آن را با دليل و احتجاج رد كند، و حال آنكه جمله (اطلع الغيب ام اتخذ عند الرحمن عهدا...) صريح در احتجاج و استدلال است .
در بى اعتبارى نظير اين سخن كه گذشت ، قولى است كه از ابى مسلم مفسر نقل شده ، كه آيه شريفه عام است و شامل هر كسى كه اين صفت در او است مى شود.
پس جمله (افرايت الذى كفر باياتنا) جمله اى است تعجبى ، و كلمه (افرايت ) كلمه تعجب است ، و اگر آن را با فاء تفريع ، نتيجه كلام سابق آنان قرار داد، كه گفته بودند (اى الفريقين خير مقاما و احسن نديا) براى اين است كه كفر گوينده آن حرف و اين سخن كه (لاوتين مالا و ولدا) از سنخ كفر همين افراد است كه مورد بحث ما هستند، و اساس هر دو كفر يكى است ، و آن همان است كه درباره مؤ منين گفتند كه اينان هيچ خيرى و سعادتى و عزتى و نعمتى ندارند، چون در ملت كفر غير از عزت دنيا و نعيم مادى آن ، خيرى ديگر وجود ندارد.
از همينجا روشن مى گردد كه جمله (و قال لاوتين مالا و ولدا) يك ترتبى دارد بر جمله (كفر باياتنا) و گويا نتيجه اين است ، و خلاصه اگر به آيات خدا كفر ورزيدند براى اين پندار بود كه كفر به آيات خدا طريقه اى است ميمون و مبارك كه عزت و قدرت را براى سالك خود جلب مى كند، و خير و سعادت دنيايى را روزيش مى كند، و براين پندار باطل خود، قسم هم خورده ، چون (لام ) در اول جمله ، و نون تاءكيد در آخر آن سوگند را مى رساند.

(اطلع الغيب ام اتخذ عند الرحمن عهدا)

در اين جمله خداى تعالى كلام كسى را كه گفت (لاوتين مالا و ولدا) رد مى كند، كه مگر از غيب خبر دارد، و حال آنكه او راهى به علم غيب ندارد، تا بداند كه از راه كفر به آرزويش مى رسد، و يا مگر با خدا عهد بسته كه اينطور قاطع و محكم مى گويد پولدار مى شوم ؟ و معلوم است كه اين استفهام ، استفهام انكارى است .

كلا سنكتب ما يقول و نمد له من العذاب مدا

.
(كلا) كلمه ردع و زجر است ، و ذيل آيه ، دليل بر اين است كه خداى سبحان با اين جمله لازمه كلام اين گوينده را رد مى كند، زيرا لازمه كلام او اين است كه مال و اولاد دار
شدن از آثار كفر به آيات خدا است ، و خلاصه رد آن اين است كه كفر به آيات خدا اثرش مال و اولاد نيست ، بلكه اثرش امتداد عذاب است ، پس كسى كه اين حرف را مى زند با كلام خود عذاب ممدودى مى طلبد كه هر قسمت دنبال قسمتى ديگر برسد، آرى اثر گفته او چنين عذابى است ، نه پولدار شدن ، و فرزنددار شدن ، و ما به زودى همين كلام او را مى نويسيم ، و اثرش را بر آن مترتب مى كنيم ، يعنى آن عذاب ممدود را به او مى چشانيم ، پس آيه شريفه نظير جمله (فليدع ناديه ، سندع الزبانيه ) است ، كه مى فرمايد: مجلسيان خود را صدا بزند، ما هم زبانيه را صدا مى زنيم .
از همينجا روشن مى گردد كه نزديكتر به ذهن اين است كه مراد از نوشتن گفتار او، تثبيت آن باشد، تا اثرش بار شود، نه اينكه آنطور كه بعضى تفسير كرده اند: به راستى گفته او را در نامه عملش مى نويسيم تا درقيامت به حسابش برسيم ، چون اگر معنا اين باشد لازمه اش اين مى شود كه جمله بعدى يعنى جمله (و نرثه ما يقول ) تكرارى باشد و بدون هيچ نكته روشنى مطلب را دوباره تذكر دهد.

و نرثه ما يقول و ياتينا فردا

مقصود از (وراثت آنچه مى گويد) اين است كه او به زودى مى ميرد و فانى مى شود، و اين كلامش كه (با كفرم صاحب مال و اولاد مى شوم ) باقى مى ماند، و چون سخنى است گناه و خطا، از او جدا نمى شود، و نزد خدا محفوظ مى ماند، عينا همانطور كه اگر مالى از او مانده بود، خدا آن را ارث مى برد، كلامش را هم خدا ارث مى برد، و در اينگونه تعبير استعاره اى است لطيف .
(و ياتينا فردا) يعنى روز مرگش نزد ما مى آيد در حالى كه تنها است و هيچ يك از آن ياورانى كه به خيال خود دل به آنها بسته بود با او نيستند، پس خلاصه معنا اين مى شود كه او به زودى تك و تنها نزد ما مى آيد و هيچ كس با او نيست مگر همين كلامش كه ما آن را عليه او حفظ كرديم ، و آن روز او را بر سر آن حرف به حساب مى كشيم ، و عذابى دنباله دار بر سرش مى آوريم .
البته همه اينها بنابراين است كه جمله (لاوتين ما لا و ولدا) ناظر به پولدار شدن در دنيا باشد، و اما اگر حرف بيشتر مفسرين باشد كه گفتند: ناظر به مالدار شدن در قيامت است ،
چنين مى شود: (تعجب است از كسى كه به آيات ما كفر ورزيد (يعنى عاص بن وائل يا وليد بن مغيره ) و سوگند خورد كه در آخرت در بهشت مالدار و صاحب فرزند مى شوم ، مگر او غيب مى دانست كه فهميده در بهشت خواهد بود؟ و يا به قول بعضى ديگر مگر لوح محفوظ را ديد و يا نزد خدا عهدى دارد، و محرمانه لا اله الا اللّه گفته تا داخل بهشت شود؟!).
بعضى ديگر گفته اند: معنا اين است كه : (مگر عمل صالحى از پيش فرستاده ؟ چون عمل است كه در نامه اعمالش ثبت مى شود - ولى حاشا مطلب آن طور نيست كه او مى گويد - ما آنچه مى گويد مى نويسيم ، به ملائكه حفظه دستور مى دهيم در نامه عملش ‍ بنويسند و از عذاب ، عذابى دنباله دار برايش فراهم مى كنيم ، و آنچه را به كيفر گفته هايش از او باقى مى ماند بعد از هلاكت خودش ارث مى بريم ، آنگاه در آخرت تنها نزد ما مى آيد، در حالى كه نزدش هيچ مال و فرزندى ، و عده و عده اى نيست ). بحث روايتى
در تفسير قمى در روايت ابى الجارود از امام ابى جعفر (عليه السلام ) روايت كرده كه در تفسير آيه (افرايت الذى كفر باياتنا و قال لاوتين مالا و ولدا) فرمود: منظور عاص بن وائل پسر هشام قرشى سهمى ، يكى از استهزاء كنندگان بوده ، زيرا خباب بن ارت ، طلبى از او مى خواسته ، آمده بود آن را بگيرد، عاص گفت مگر شما معتقد نيستيد كه در ههشت طلا و نقره و حرير است ؟ گفت : چرا معتقديم . گفت : پس موعد من و تو همان بهشت ، به خدا قسم آنجا ثروتمند مى شوم ، بيش از ثروتى كه در دنيا دارم .
و در الدر المنثور است كه احمد و بخارى ، مسلم ، سعيد بن منصور، عبد بن حميد، ترمذى ، بيهقى ، (در كتاب دلائل )، ابن منذر، ابن ابى حاتم ، ابن حبان ، و ابن مردويه ، از خباب بن ارت روايت مى كنند كه گفت : من مردى آهنگر بودم وقتى طلبى از عاص بن وائل داشتم رفتم آن را وصول كنم گفت : نه به خدا قسم ، نمى دهم ، مگر وقتى كه به محمد كافر شوى ، گفتم : نه ، به خدا سوگند به محمد كافر نمى شوم تا بميرى و دوباره زنده شوى ، گفت : پس طلبت را هم همان روز بيا بگير، چون آن روز من مال و فرزندانى خواهم داشت . خداوند اين آيه را درباره گفتار او نازل كرده و فرمود: (افرايت الذى كفر باياتنا... و ياتينا فردا ).
مؤ لف : و نيز قريب به اين معنا از طبرانى ، از خباب ، و نيز از سعيد بن منصور، از حسن ، از مردى از اصحاب رسول خدا، بدون اينكه اسم آن شخص را برده باشد ، و نيز از ابى حاتم و ابن مردويه از ابن عباس از مردانى از صحابه روايت شده است ، و در سابق هم گذشت كه هيچ يك از اين روايات با سياق آيات تطبيق نمى كند، براى اينكه اين روايات صريحند در اينكه كلمه مورد بحث از عاص ‍ بن وائل ، و بطور استهزاء و مسخره سر زده ، و حال آنكه سياق آن را افاده نمى كند، علاوه بر اين مشركين اصلا قائل به بعث و نشور نبوده اند، و اين را نقل قطعى هم تاءييد مى كند.
از اين هم كه بگذريم آيات مورد بحث شروع كرده به پاسخگويى او از راه احتجاج و استدلال ، و حال آنكه جواب استهزاء را با استدلال نمى دهند، استدلال در جايى است كه طرف نظريه اى جدى داشته باشد، و گرنه استدلال هم صورت شوخى و استهزاء به خود مى گيرد، بنابراين بايد گفت كه : روايات هر چه هم صريحند در اينكه اين جمله به عنوان سخريه صادر شده با آيه شريفه انطباق ندارد.
حال اگر كسى روايت را بر وجه بعيدى حمل كند، و بگويد: عاص بن وائل منظورش مسخره كردن نبوده ، بلكه منظورش اين بوده كه پاسخى دندان شكن به طلبكار خود دهد، و از پرداختن دين راحت شود، بدون اينكه خودش به مساءله معاد اعتقادى داشته باشد، در آن صورت ديگر چه معنا داشت اسم فرزند را هم ببرد و بگويد: بزودى صاحب مال و فرزند مى شوم ، كافى بود تنها بگويد در آنجا صاحب مال و ثروت مى شوم . نقطه ضعف ديگرى كه در اين روايات است اين است كه در بعضى از آنها آمده كه شما مسلمانان معتقديد كه بعد از مرگ به مال و فرزند بر مى گرديد، و حال آنكه هيچ سابقه اى از مسلمانان صدر اسلام در دست نيست كه چنين حرفى در بين آنان شايع شده باشد كه در بهشت هم توالد و تناسل هست ، و يا در قرآن به آن اشاره شده باشد.
اشكال و نقطه ضعف سومى كه در روايات است اين است كه اگر شاءن نزول آيه آن باشد كه روايات مى گويند هيچ وجهى براى قسم و تاءكيد نيست ، كه بگويد (لاوتين ) چون در الزام خباب بن ارت احتياجى به اين تاءكيد نيست .
نقطه ضعف چهارم اينكه اگر شاءن نزول آيه آن بود، جا داشت بگويد: به زودى در بهشت يا در آخرت صاحب اموال و فرزندان مى شوم تا خباب منظورش را بفهمد و به اشتباه نيفتد، ولى آيه شريفه مطلق آمده .
نقطه ضعف پنجم اين است كه جواب چنين پاسخى اين است كه بفرمايد: (كلا سنكتب ما يقول و نمد له من العذاب مدا...)، نه اينكه بفرمايد: (اطلع الغيب ام اتخذ عند الرحمن عهدا) زيرا اين جواب به هيچ وجه جواب او نيست ، چون عاص بن وائل كه مى خواسته خباب را الزام كند، الزام كردنش متوقف بر علم به درستى و راستى عقيده خباب نبود، بلكه غالبا با علم به دروغ هم جمع مى شود، بله توقف بر علم و اعتقاد خصم (خباب ) به آن عقيده و يا به لوازم آن هست ، و با اين حال چطور قرآن كريم در پاسخ او مى فرمايد: مگر او از غيب خبر دارد يا با رحمان عهدى بسته است ؟).
اين را هم بايد دانست كه در ذيل جمله (و الباقيات الصالحات ...) اخبارى از رسول خدا و ائمه اهل بيت (عليهم افضل الصلاه ) وارد شده كه ما آنها را در جلد سيزدهم اين كتاب در يك بحث روايتى در ذيل آيه 46 از سوره كهف نقل كرديم .
سوره مريم ، آيات 81 - 96

و اتخذوا من دون اللّه آلهه ليكونوا لهم عزا(81) كلا سيكفرون بعبادتهم و يكونون عليهم ضدا(82) الم ترانا ارسلنا الشياطين على الكافرين توزهم ازا(83) فلا تعجل عليهم انما نعد لهم عدا(84) يوم نحشر المتقين الى الرحمن وفدا(85) و نسوق المجرمين الى جهنم وردا(86) لا يملكون الشفاعه الا من اتخذ عند الرحمن عهدا(87) و قالوا اتخذ الرحمن ولدا(88) لقد جئتم شيا ادا(89) تكاد السموات يتفطرن منه و تنشق الارض و تخر الجبال هدا(90) ان دعوا للرحمن ولدا(91) و ما ينبغى للرحمن ان يتخذ ولدا(92) ان كل من فى السموات و الارض الا آتى الرحمن عبدا(93) لقد احصئهم وعدهم عدا(94) و كلهم آتيه يوم القيمه فردا(95) ان الذين آمنوا و عملوا الصالحات سيجعل لهم الرحمن ودا(96).

ترجمه آيات
و غير از خدا خدايانى گرفته اند كه مايه عزتشان شود(81).
هرگز (چنين نيست اين خدايان ) از عبادت ايشان بيزارى خواهند جست ، و مخالف آنان خواهند شد (82).
مگر نديدى كه ما شيطانها را به سوى كافران فرستاديم تا به سختى تحريكشان كنند (83).
تو درباره ايشان عجله مكن كه ما براى آنان روز شمارى مى كنيم ، شمار كردنى دقيق (84).
روزى كه پرهيزكاران را محشور كنيم كه به پيشگاه خداى رحمان وارد شوند (85).
و گنه كاران را تشنه به سوى جهنم برانيم (86).
شفاعتى ندارند مگر اينكه از خداى رحمان پيمانى گرفته باشند (87).
گويند خدا فرزندى (براى خود) برگزيده است (88).
حقا چيزى زشت و بد آورده ايد (89).
چيزى كه نزديك است آسمانها از هول آن متلاشى گردد و زمين بشكافد و كوهها در هم شكسته ، فرو افتد (90).
از آن رو كه براى خداى رحمان فرزندى ادعاء كرده اند (91).
سزاوار نيست كه خداى رحمان فرزندى برگزيند (92).
در آسمان ها و زمين هيچ كس نيست مگر آنكه با بندگى به سوى خدا آمدنى است (93).
خدا همه را احصاء كرده و شمارشان كرده است ، آنهم شماره كردنى كامل (94).
و همگيشان روز قيامت تنها به پيشگاه خدا وارد شوند (95).
كسانى كه ايمان آورده و كارهاى شايسته كرده اند خداى رحمان براى آنها محبتى قرار خواهد داد (96).
بيان آيات
اين آيات ، فصل سوم از اعتقادات كفار را نقل مى كند، و آن عبارت است از شرك به خدا با برگزيدن خدايانى ديگر، و اينكه گفته اند: (خدا فرزند گرفته ) و پاسخ از آنها.

و اتخذوا من دون اللّه آلهه ليكونوا لهم عزا

.
منظور از اين آلهه ، ملائكه و جن و مقدسين از انسان ها و جباران از ملوك است ، چون بيشتر مشركين براى ملوك قداستى آسمانى قائل بودند.
و معناى اينكه فرمود تا عزت آنان باشند، اين است كه تا شفيع آنان باشند وبه درگاه خدا نزديكشان كنند، و در نتيجه به عزت دنيا برسند، و اين عزت ايشان را به سوى خيرات كشانده و از شر دور بدارد. و بعضى از مفسرين كه منظور از عزت را شفاعت در آخرت براى ايشان دانسته ، از اين مطلب غفلت كرده كه مشركين قائل به قيامت و زندگى ديگر نبودند.

كلا سيكفرون بعبادتهم و يكونون عليهم ضدا

.
كلمه (ضد) به حسب لغت به معناى منافى اى است كه با هيچ چيز جمع نشود، و از اخفش هم نقل شده كه ضد، هم به واحد اطلاق مى شود و هم به جمع ، مانند (رسول ) و (عدو). ولى بعضى از علماى لغت آن را رد كرده اند، و اطلاق ضد در آيه بر جمع آلهه را با اينكه كلمه ضد مفرد است ، چنين توجيه كرده كه : چون آلهه همگى متفقند در دشمنى با اين مشركين ، و دشمنى با عبادتشان ، پس در نتيجه حكم يك فرد واحد را دارند، و به همين جهت صحيح است مفرد بر آنان اطلاق شود.
از ظاهر سياق بر مى آيد كه دو ضمير (سيكفرون ) و (يكونون ) به آلهه بر مى گردد، و دو ضمير (بعبادتهم ) و (عليهم ) به مشركين كه آن آلهه را براى خود اتخاذ كردند، و معناى آيه چنين است : به زودى آلهه به عبادت اين مشركين كفر مى ورزند، و همين آلهه ضد و بر عليه ايشان مى شوند، نه طرفدارشان ، بلكه به دشمنيشان برمى خيزند، و اگر آنطور كه مشركين خيال مى كردند مايه عزت آنها خواهند شد، بايد هميشه مايه عزتشان باشند، ولى نيستند، نظير اين بيان در آيه (و اذا راى الذين اشركوا شركائهم ، قالوا ربناه ولاء شركاءنا الذين كنا ندعوا من دونك ، فالقوا اليهم القول انكم لكاذبون ) آمده ، و از آن روشن تر در آيه (و الذين تدعون من دونه ما يملكون من قطمير، ان تدعوهم لا ى سمعوا دعاءكم ، و لو سمعوا ما استجابوا لكم ، و يوم القيمه يكفرون بشرككم ) آمده است .
و چه بسا بعضى از مفسرين عكس اين معنا را احتمال داده باشند، و ضمير (هم ) رابه آلهه برگردانده باشند، كه بنا بر آن معناى آيه اين مى شود: به زودى مشركين به پرستش آلهه كفر مى ورزند، و ضد آنها مى شوند، همچنانكه نظير اين معنا در آيه (ثم لم تكن فتنتهم الا ان قالوا و اللّه ربنا ما كنا مشركين ) آمده است .
ولى ظاهر سياق ، اين معنا را بعيد مى دارد، براى اينكه از ظاهر سياق بر مى آيد كه كلمه (ضدا) كه در مقابل كلمه (عزا) قرار گرفته ، وصف آلهه باشد، نه مشركين ، و لازمه اين آن است كه آلهه كه ضد مشركين مى شوند عبادت مشركين را كافر گردند، ترتيبى كه در ضمائر آيه است اين معنا را مى رساند، نه عكس آن را.
علاوه بر اين اگر عكس بود بايد مى فرمود (سيكفرون بهم - به زودى به آنها كافر مى شوند) نه اينكه بفرمايد (سيكفرون بعبادتهم ) چونكه آلهه مشركين را عبادت نكردند تا مشركين به عبادت آنها كافر گردند.
و منظور از كفر آلهه در روز قيامت نسبت به عبادت مشركين ، و ضد ايشان شدن ، اين است كه آن روز حقيقت امر بر مشركين ظاهر مى گردد، چون شاءن قيامت همين است كه حقايق در آن روز روشن شود، نه اينكه حقايق آن روز موجود شوند، و اگر اين حقايق آن روز موجود شوند، يعنى در دنيا آلهه نسبت به عبادت مشركين كافر نبوده باشند، و آن روز كافر شوند، استدلال آيه تمام نمى شود (دقت فرمائيد) و بنابراين معنا، جمله (الم تر) به خوبى مترتب مى شود بر جمله (كلا سيكفرون ....).

الم تر انا ارسلنا الشياطين على الكافرين توزهم ازا

.
كلمه (از) و كلمه (هز) به يك معنا است ، و آن عبارت است از تكان دادن به شدت ، و مراد اين است كه شيطانها كفار را با شدت به سوى شر و فساد تكان مى دهند، تحريك مى كنند، و به پيروى باطل تشويق نموده و به وسيله تزلزل از فضيلت استقامت و ثبات بر حق گمراهشان مى سازند.
و اگر در آيه شريفه ارسال شيطانها را به خدا نسبت داده ، از آنجايى كه از باب مجازات است هيچ عيبى ندارد، چون مشركين به حق كفر ورزيدند، و خدا هم از در مجازات شيطانها را فرستاد تا كفر و گمراهيشان را زيادتر كنند، شاهد اين معنا هم جمله (على الكافرين ) است ، زيرا اگر از باب مجازات نبود، و فرستادن شيطانها به منظور گمراهى ابتدايى آنها بود، مى فرمود (عليهم ) نه اينكه به جاى ضمير اسم ظاهر (كافرين ) را بياورد.
اين آيه شريفه به خاطر اينكه جمله (الم تر) در صدر آن آمده ، و معناى استشهاد را افاده مى كند، در مقام تاءييد مطلب آيه قبلى است كه مى فرمايد: آلهه كفار ضد ايشان مى شوند، نه عزت آنان ، چون تحريك شيطانها، مشركين را به سوى شر و فساد و پيروى باطل ،
دشمنى و ضديت است ، و همين شياطين از جمله همان آلهه جنى ايشانند كه مايه عزت خود مى پنداشتند، و اگر اين آلهه ضد مشركين نبودند به چيزى كه هلاكت و شقاوتشان در آن است دعوتشان نمى كردند.
پس آيه شريفه به منزله اين است كه گفته شود: اين آلهه كه مشركين آنها را مايه عزت خود مى پنداشتند، ضد مشركين هستند، به دليل اينكه شيطانها كه يك دسته از آلهه ايشانند ايشان را با تكان هر چه شديدتر به سوى چيزى تحريك مى كنند كه هلاكت و شقاوتشان در آن است ، و تازه همين شيطانها هم سر خود نيستند، بلكه هر چه مى كنند به اذن خدا مى كنند، (و اين اذن همان است كه در آيه از آن به ارسال تعبير شده ) بنابراين اتصال اين آيه به ما قبل خود خيلى روشن است .
ولى صاحب تفسير روح المعانى اين آيه را مترتب بر مجموع آيات قبل ، يعنى از آيه (و يقول الانسان ) تا جمله (و يكونون عليهم ضدا) دانسته ، و در توجيه كيفيت اتصال آن به ما قبل طول و تفصيل داده و حرفهايى زده است كه هيچ فايده اى در آن نيست ، و با اين نظريه خود، سياق آيات و اتصال ما بعد آيه مورد بحث را به ما قبل به كلى بر هم زده است .

فلا تعجل عليهم انما نعد لهم عدا

.
كلمه (عد) به معناى شمردن است ، و چون شمردن هر چيزى آن را به آخر مى رساند و نابود مى كند، به اين عنايت ، خداى تعالى در اين آيه خواسته است بفرمايد: ما عمر ايشان را به آخر مى رسانيم و تا آخرين نفس مى شماريم ، گويا نفس هاى عمر ايشان را در نزد خود ذخيره كرده ، و دانه دانه مى فرستد تا تمام شود، و آن روزى است كه وعده عذابشان داده است .
و چون مدت بقاى آدمى ، مدت آزمايش و امتحان او است ، همچنانكه آيه (انا جعلنا ما على الارض زينه لها لنبلوهم ايهم احسن عملا) اشاره به آن دارد، در نتيجه شمردن عمر در حقيقت شمردن اعمالى است كه در نامه عمر نوشته مى شود، تا بدان وسيله بنيه زندگى جاودانه آخرت تمام شود، و در آن آنچه مايه سعادت زندگى او در آنجا است ، تا دانه آخر شمرده مى شود، كه چه نعمتهائى دارد، و چه نقمتهائى ، و همانطور كه ماندن جنين در رحم مادر، باعث تماميت خلقت جسم او مى شود، ماندن آدمى هم در دنيا براى همين است كه
خلقت جانش پخته و تكميل گردد و خدا آنچه از عطايا برايش تقدير نموده برايش تا به آخر بشمارد.
و بنابراين جا ندارد كه انسانى از خداى تعالى مرگ كسى را طلب كند و در آن استعجال نمايد چه انسان كافر فاجر، و چه مؤ من صالح ، براى اينكه مدت بقاى اولى در دنيا همان مدت شمردن گناهان او است ، تا در برابرش كيفر شود، و مدت بقاى دومى مدت شمردن حسنات او است ، تا در برابرش پاداش داده شود و بدان متنعم گردد، و اين آيه شمردن را مقيد به هيچ قيدى نكرده ، ولى از ظاهرش ‍ در بدو نظر چنين فهميده مى شود كه مقصود شمردن نفس ها، يا ايام زندگى است .
و به هر حال چه آن باشد، چه اين ، و چه اعمال ، جمله (فلا تعجل عليهم تفريع ) و نتيجه گيرى از مطالب گذشته است ، و جمله (انما نعد) تعليل آن است ، و در حقيقت علت تاءخير را بيان مى كند، و خلاصه معناى آيه اين است كه : از آنجايى كه اين كفار از گرفتن بتها به عنوان خدا هيچ سودى نمى برند، هم خودشان ، و هم خدايانشان ، به سوى ما بر مى گردند، و به هيچ وجه از تحت سلطنت ما بيرون نمى شوند، و حتى مسيرشان در دو راه خير و شر جز به اذن ما نيست ، پس تو چرا اينقدر عجله دارى من آنها را بگيرم ، و يا كارشان را يكسره كنم ؟ تو اينقدر كم حوصله و ناراحت مباش ، اگر من تاءخير مى اندازم براى اين است كه نفسها و اعمالشان را بشمارم .

يوم نحشر المتقين الى الرحمن وفدا

.
كلمه (وفد) به معناى قومى است كه به منظور زيارت و ديدار كسى و يا گرفتن حاجتى و امثال آنها بر او وارد شوند، و اين قوم وقتى به نام وفد ناميده مى شوند كه سواره بيايند، كلمه وفد جمع و مفرد آن وافد است .
و چه بسا از اينكه جمله (الى الرحمن ) در مقابل (الى جهنم ) در آيه بعدى قرار گرفته ، فهميده شود كه مقصود از وفد به رحمان ، محشور شدن به بهشت است ، و اگر حشر به بهشت را حشر به رحمان خوانده ، بدين جهت است كه بهشت مقام قرب خداى تعالى است ، پس حشر به بهشت حشر به خدا است ، و معناى آيه روشن است .

و نسوق المجرمين الى جهنم وردا

.
كلمه (ورد) به لب تشنه تفسير شده ، و گويا از ورود به آب ، يعنى قصد آن كردن و از آن نوشيدن گرفته شده ، چون معمولا كسى به قصد آب نمى رود مگر آنكه تشنه باشد، به همين مناسبت اين كلمه كنايه از عطش شده ، و در اينكه سوق به جهنم را مقيد به مجرمين كرد،
اشعار است به اينكه علت سوقشان همان جرمشان است ، نظير اين تعليق ، تعليقى است كه در آيه قبل در حشر به رحمان شده ، تا بفهماند علت حشر به رحمان تقواى متقين است ، و معناى آيه روشن است .

لا يملكون الشفاعه الا من اتخذ عند الرحمن عهدا

.
اين جمله پاسخ دوم از آلهه گرفتن مشركين به منظور شفاعت است ، و حاصلش اين است كه اينطور نيست كه هر كه را انسان دوست بدارد شفاعتش كند، و به همين منظور او را آلهه خود بگيرد، او هم شفيع او بشود، بلكه هر كه شفاعت مى كند، قبلا با خدا عهدى دارد، و اين عهد را جز عده اى از مقربين درگاه خدا كسى مالك نيست ، همچنانكه فرمود: (و لا يملك الذين يدعون من دونه الشفاعه الامن شهد بالحق و هم يعلمون ).
بعضى از مفسرين گفته اند: مراد از آيه شريفه اين است كه بفرمايد: كسانى مالك شفاعتند كه نزد خدا عهدى داشته باشند، و آن عهد ايمان به خدا و تصديق به نبوت است . بعضى ديگر گفته اند: منظور از عهد همان وعده شفاعتى است كه به طورى كه از اخبار بر مى آيد به امثال انبياء و امامان و مؤ منين و ملائكه داده . بعضى ديگر گفته اند: عهد عبارت است از شهادت لا اله الا اللّه و تبرى از حول و قوه غير خدا و اميدوارى به خدا. ولى وجه صحيح تر همان وجه اول است كه با سياق مناسب تر است .

و قالوا اتخذ الرحمن ولدا

.
اين جمله از كلمات بت پرست ان است ، و هر چند بعضى از خواص ايشان فرزندى آلهه يا برخى از آنها را براى خدا از باب تشريف دانسته اند، نه اينكه در حقيقت خدا فرزندى داشته باشد، بلكه خواسته اند از آلهه خود تجليل كرده باشند گفتند به مثل اينكه فرزند خدايند، و ليكن عامه بت پرستان و بعضى ديگر از خواص كه به عوام درس مى دادند اين معنا را جدى معتقد بودند، و معتقد بودند كه آلهه از حقيقت لاهوت اشتقاق يافته اند، و از همان جوهره اى كه از پدرشان (خدا) هست در آنها نيز هست ، و مراد از آيه شريفه هم همين طائفه است ، به دليل اينكه در آيه تعبير به (ولد) كرده ، نه به (ابن )، و همچنين به دليل مضمون آيه (ان كل من فى السموات و الارض ) تا تمام سه آيه ، كه همه احتجاج بر نفى فرزند واقعى است ، نه تشريعى .

لقد جئتم شيئا ادا... ان دعوا للرحمن ولدا

.
كلمه (اد) - به كسره همره - به معناى هر چيزى است كه منكر و شنيع باشد، و كلمه (تفطر) به معناى انشقاق و دو نيم شدن است ، و كلمه (خرور) به معناى سقوط، و كلمه (هد) به معناى هدم و ويرانى است .
اين آيات در مقام بزرگ شمردن گناه و عظيم دانستن آثار گناه است ، كه آن را به محسوس مثل مى زند و مى فرمايد: شما با اين حرف خود، امرى منكر و زشت و شنيع مرتكب شديد، كه آنچنان آثار سوء آن بزرگ است كه نزديك است آسمان متلاشى گردد و زمين بشكافد و كوهها فرو ريزد، آنطور فرو بريزد كه گويا يك خانه فرو مى ريزد.

و ما ينبغى للرحمن ان يتخذ ولدا ان كل من فى السموات و الارض الا آتى الرحمن عبدا... يوم القيمه فردا

.
مراد از آمدن يك يك آنان به حالت بندگى خدا اين است كه همه متوجه اويند و ممثل در برابر او بايستند، در حالى كه مملوك محضند، هر يك آنان مملوك خدايند، مالك نفع و ضرر و مرگ و حيات و نشور خود نيستند، و اين امرى است كه همين الان هم ملازم آدمى در زندگى دنيا است ، و به همين جهت در آيه ، آمدن به حال بندگى ، مقيد به قيامت نشده به خلاف مضمون آيه چهارم .
و مراد از (شمردن ايشان ) تثبيت عبوديت براى آنان است ، زيرا بردگان بعد از شمردن و تثبيت در ديوان بندگان ، و تسجيل عبوديت بر آنان ، سرنوشتشان معين مى شود، ارزاقشان و وظائفشان و امورى كه در آنها عمل مى كنند، همه تقدير مى گردد.
و مراد از آمدن تك و تنها در قيامت ، آمدن با دست خالى است كه مالك هيچ چيز از آنهايى كه در دنيا به حسب ظاهر مالك بودند نباشد، در دنيا گفته مى شد: فلانى حول و قوه اى دارد، صاحب مال واولاد و انصار است ، وسائل و اسباب زندگيش فراهم است ، و همچنين باور كرده بود كه مالك است . ولى آن روز تمامى اين اسباب از او فاصله گرفته اند، و او تك و تنها است ، هيچ چيزى با او نيست ، و او به حقيقت معناى عبوديت عبدى است كه هيچ چيز را مالك نبوده و نخواهد بود، آرى كار قيامت همين است كه حقايق را جلوه گر مى سازد.
از آنچه گذشت معلوم شد كه آنچه آيات در استدلال بر نفى ولد متضمن آن است يك حجت است ، كه خلاصه اش اين است كه هر چه و هر كس در آسمانها و زمين است بنده خدا
و مطيع او در عبوديت است ، و از وجود و آثار وجود جز آنچه را خدا به او داده ندارد، و آنچه را هم به او داده از در بندگى و اطاعت پذيرفته ، حتى در پذيرفتنش هم اختيارى از خود نداشته و ازعبوديتش تنها اين معنا ظاهر نمى گردد، بلكه (اللّه احصيهم و عدهم عدا)، خدا عبوديت را بر آنان مسجل كرده ، و هر يك را در جاى خود قرار داده ، و او را در كارى كه از او مى خواسته به كار زده ، و خود شاهد عبوديتش بوده ، باز تنها اين نيست ، بلكه به زودى هر يك ، فرد و تنها نزد او خواهند آمد، در حالى كه مالك هيچ چيز نيستند، و همراهشان چيزى ندارند، و با همين وضع است كه حقيقت عبوديتشان براى همه روشن مى شود، و آن را به چشم خود مى بينند، و وقتى حال تمامى موجودات كه در آسمانها و زمين است اين باشد، ديگر چطور ممكن است بعضى از همين موجودات فرزند خدا باشد، و واجد حقيقت لاهوتى و مشتق از جوهره آن باشد؟ و چگونه الوهيت با فقر جمع مى شود؟.
و اما منتهى شدن وجود موجودات تنها، به خداى تعالى كه آيه اولى متضمن آن است ، از مسائلى است كه براى معتقدين به صانع جاى هيچ ترديد نيست ، حال چه معتقد به توحيد صانع باشد و چه مشرك باشد، همه در آن اتفاق دارند، تنها اختلافى كه هست در اين است كه بعضى به معبودهاى بيشترى قائلند، و بعضى آن را يكى مى دانند، بعضى رب زيادى ، يعنى مدبر بسيارى قبول دارند، كه يا خدا امر تدبير را به آنها واگذار كرده ، و يا خود مستقل در تدبيرند، و بعضى مدبر را هم يكى مى دانند.

ان الذين آمنوا و عملواالصالحات سيجعل لهم الرحمن ودا

.
كلمه (ود) و (مودت ) به معناى محبت است ، و در اين آيه شريفه وعده جميلى از ناحيه خداى تعالى آمده كه به زودى براى كسانى كه ايمان آورده و عمل صالح مى كنند، مودتى در دلها قرار مى دهد، ديگر مقيد نكرده كدام دلها، آيا دلهاى خودشان يا دلهاى ديگران ؟ آيا در دنيا، و يا در آخرت و يا بهشت ؟ و چون مقيد نكرده ، وجهى ندارد آن را مانند بعضى ها مقيد به بهشت كنيم ، و به قول بعضى ديگر مقيد به قلوب همه مردم در دنيا كنيم ، و يا مقيد به قيودى ديگر بسازيم .
البته در روايات شاءن نزول از طرق شيعه و اهل سنت آمده كه آيه شريفه درباره على (عليه السلام ) نازل شده ، و در بعضى ديگر كه تنها از طرق اهل سنت نقل شده آمده كه درباره مهاجرين حبشه نازل شده ،
و در بعضى ديگر افراد ديگرى نام برده شده ، و به زودى در بحث روايتى آمده از نظر خوانندگان خواهد گذشت .
و به هر حال عموم لفظ آيه به عموميتش باقى است ، و همانطور كه گفتيم به هيچ قيدى مقيد نيست ، و ظاهرا آيه شريفه متصل به جمله سابق ، يعنى (سيكفرون بعبادتهم و يكونون عليهم ضدا) باشد.
بحث روايتى
در تفسير قمى به سند خود از ابى بصير، از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (كلا سيكفرون بعبادتهم و يكونون عليهم ضدا) فرمود: يعنى روز قيامت ، كه مقصود آن جناب اين است كه اين شركايى كه مشركين آنها را معبود خود گرفتند، روز قيامت ضد ايشان خواهند بود، و از ايشان و عبادتشان تا قيامت بيزارى خواهند جست .
و در كافى به سند خود از عبدالاعلى مولاى آل سام روايت كرده كه گفت : از امام صادق (عليه السلام ) پرسيدم آيه (انما نعد لهم عدا) چه معنا دارد؟ فرمود: به نظر خودت معنايش چيست ؟ عرض كردم : شمردن ايام ، فرمود پدران و مادران هم كه مى توانند حساب عمر فرزند خود را نگهدارند، بلكه مقصود شمردن نفسهاى خلق است .
و در نهج البلاغه يكى از كلمات آن حضرت اين است كه فرمود: نفس هاى آدمى گامهاى او است كه به سوى اجل خود بر مى دارد و نيز آن جناب فرمود: هر چيز شمردنى رو به كمى مى گذارد و بالاءخره به آخر مى رسد، و هر چيزى كه انتظارش هست سر انجام مى آيد.
و در الدر المنثور است كه عبد بن حميد، از امام ابى جعفر محمد بن على ، روايت كرده كه در تفسير جمله (انما نعد لهم عدا) فرمود: همه چيز را مى شمارد، حتى نفسها را.
مؤ لف : اين روايت از ساير روايات عام تر است ، و بعيد نيست كه از آن استفاده شود كه اصلا اگر در ساير روايات نفس را مصداق آيه دانسته اند صرفا از باب مثال بوده .
و در محاسن برقى به سند خود از حماد بن عثمان و غير او از امام صادق (عليه السلام ) روايت كرده كه در معناى كلام خداى عز و جل (يوم نحشر المتقين الى الرحمن و فدا) فرموده : سوار بر اسبان نجيب محشور مى شوند.
و در تفسير قمى به سند خود از عبد اللّه بن شريك عامرى ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: امير المؤ منين (عليه السلام ) از رسول خدا(صلى الله عليه و آله و سلم ) تفسير آيه (يوم نحشر المتقين الى الرحمن وفدا) را پرسيد، حضرت فرمود: يا على (وفد) جز بر سوارگان اطلاق نمى شود، و مردانى كه مورد نظر اين آيه است ، مردانى هستند كه تقوى پيشه كردند، و خداى عز و جل ايشان را دوست داشت و اختصاص به خود داد و از اعمالشان راضى شد، و بدين جهت نام متقين بر آنان نهاد....
مؤ لف : آنگاه قمى روايتى طولانى نقل مى كند كه رسول خدا در آن جزئيات بيرون آمدن متقين از قبور، و سوار شدن بر ناقه هاى بهشتى ، و حركتشان به سوى بهشت ، و داخل شدن و تنعمشان را به آنچه از نعمتهاى آن روزى شده اند، بيان فرموده است .
و در الدر المنثور است كه ابن مردويه از على (عليه السلام ) از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه در ذيل اين آيه فرمود: بدانيد كه به خدا سوگند با پاى خود محشور نمى شوند، و هيچ كس سوقشان نمى دهد، بلكه برايشان از بهشت ناقه هايى مى آورند كه نظير آنها را خلايق نديده است ، جهازشان از طلا، و مهارشان از زبرجد، بر آن مى نشينند تا درب بهشت را بكوبند
مؤ لف : و نيز اين معنا از ابن ابى الدنيا، و ابن ابى حاتم ، ابن مردويه ، از طرق چندى ، از على (عليه السلام ) از رسول خدا رسول خدا روايت شده كه در حديثى طولانى ، طرز سوار شدن متقين و حركت به سوى بهشت و داخل شدن و استقرارشان در آن ، و تنعم به نعمتهاى آن را بيان فرموده ، و در همان كتاب حديث را از عده اى از ارباب جوامع از على (عليه السلام ) آورده است .
و در كافى به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن جناب معناى آيه (لا يملكون الشفاعه الا من اتخذ عند الرحمن عهدا) را پرسيدم ، فرمود: يعنى مگر كسى كه به ولايت امير المؤ منين و امامان بعد از او معتقد شده باشد، اين است عهد نزد خدا.
مولف : در الدرالمنثور، از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه فرمود: هر كس مسرتى داخل قلب مؤ منين كند، مرا مسرور كرده ، و هر كه مرا مسرور كند در نزد خدا عهدى گرفته ...
و از ابو هريره از آن جناب روايت كرده كه مقصود از محافظت بر عهد، محافظت بر نمازهاى پنجگانه است ، البته در اين بين روايات ديگرى از طرق عامه و خاصه قريب به همين روايات رسيده كه از مجموع آنها استفاده مى شود: عهدى كه از نزد خدا گرفته شده ، عبارت است از اعتقاد حق يا عمل صالح ، كه روز قيامت مؤ من را نجات مى دهد، و آنچه در روايات متفرقه آمده از باب ذكر مصداق است .
اين را هم بايد دانست كه روايات قبلى همه بر اين اساسند كه مراد از كسى كه در آيه مالك شفاعت است آن كسى است كه به شفاعت مى رسد، يا اعم از او و آن كسى است كه شفاعت مى كند، و اما اگر مراد شفيع باشد، اخبار از آن بيگانه است .
و در تفسير قمى به سند خود، از ابى بصير، از امام صادق (عليه السلام ) روايت كرده كه مى گويد از آن جناب از آيه (و قالوا اتخذ الرحمن ولدا) پرسش نمودم ، فرمود: اين مربوط به همان حرفى است كه مشركين قريش زده و مى گفتند: خداى عز و جل داراى فرزند است ، و نيز مى گفتند: ملائكه دخترند، خداى تعالى دررد ايشان فرمود: (لقد جئتم شيئا ادا) يعنى سخن بزرگى گفتيد (تكاد السموات يتفطرن منه ) يعنى آسمان از گفته آنان و نسبتى كه دادند نزديك است متلاشى گردد، (و تنشق الارض و تخر الجبال هدا) زمين از آنچه گفتند شكافته شده و كوهها فرو ريزد (ان دعوا للرحمن ولدا) براى اينكه براى خداى رحمان فرزند ادعا كردند، خداى تعالى فرمود: (و ما ينبغى للرح من ان يتخذ ولدا، ان كل من فى السموات و الارض الا آتى الرحمن عبدا، لقد احصيهم و عدهم عدا و كلهم آتيه يوم القيمه فردا)، يعنى تك تك .
ترجمه الميزان ج : 14ص : 158
و در تفسير قمى به سند خود، از ابى بصير، از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن جناب از آيه (ان الذين آمنوا و عملوا الصالحات سيجعل لهم الرحمن ودا) پرسيدم ، فرمود: يعنى خدا براى آنان محبت و ولايت اميرالمؤ منين را قرار مى دهد، و اين همان ودى است كه خدا در اين آيه وعده داده است .
مؤ لف : اين روايت را كافى به سند خود از ابى بصير از آن جناب روايت كرده .
و در الدر المنثور است كه ابن مردويه و ديلمى ، از براء، روايت كردند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) به على فرموده ، بگو: (اللّهم اجعل لى عندك عهدا، و اجعل لى عندك ودا، و اجعل لى فى صدور المؤ منين موده ) بعد از اين جريان ، خداى تعالى اين آيه را فرستاد: (ان الذين آمنوا و عملوا الصالحات سيجعل لهم الرحمن ودا)، آنگاه اضافه كرد كه اين آيه در حق على نازل شده .
و در همان كتاب است كه طبرانى و ابن مردويه از ابن عباس روايت كرده اند كه گفت : اين آيه درباره على بن ابى طالب نازل شده ، كه مى فرمايد: (ان الذين آمنوا و عملوا الصالحات سيجعل لهم الرحمن ودا) و فرمود: مقصود از (ود) محبت در قلوب مؤ منين است .
و در مجمع البيان در ذيل آيه مورد بحث گفته كه در آن چند قول است : يكى اينكه درباره على (عليه السلام ) نازل شده ، هيچ مؤ منى نيست مگر آنكه در قلبش محبت على (عليه السلام ) هست . اين از ابن عباس رسيده و در تفسير ابى حمره ثمالى آمده كه : امام ابو جعفر (عليه السلام ) از رسول خدا برايم روايت كرد كه به على (عليه السلام ) فرمود: بگو (اللّهم اجعل لى عندك عهدا، و اجعل لى فى قلوب المؤ منين ودا)، امام اميرالمؤ منين (عليه السلام ) اين دعا را خواند، دنبالش خداى تعالى اين آيه را نازل كرد، و نظير اين روايت از جابر بن عبد اللّه نيز روايت شده .
مؤ لف : صاحب روح المعانى گفته : ظاهر اين است كه آيه بنابراين روايات در مدينه نازل شده باشد ليكن خواننده عزيز متوجه است كه هيچ يك از اين احاديث دلالت ندارد بر اينكه اين داستان در مدينه اتفاق افتاده باشد.
و در الدر المنثور است كه ابن جرير و ابن منذر و ابن مردويه ، از عبد الرحمان بن عوف ، روايت كرده اند كه گفت : وقتى به مدينه هجرت كرد، از فراق رفقاى مكه اش كه از آن جمله شيبه بن ربيعه و عتبه بن ربيعه و اميه بن خلف بودند، دلتنگ شد، خداى تعالى اين آيه را نازل كرد (ان الذين آمنوا و عملوا الصالحات سيجعل لهم الرحمن ودا).
مؤ لف : اين حديث صريح در اين است كه آيه شريفه در مدينه نازل شده ، و ليكن اتفاق همه بر اينكه اين سوره با همه آياتش در مكه نازل شده و در آغاز سوره گذشت اين روايت را رد مى كند.
و نيز در همان كتاب است كه حكيم ترمذى و ابن مردويه ، از على (عليه السلام ) روايت كرده اند كه گفت : از رسول خدا از معناى آيه (سيجعل لهم الرحمن ودا) پرسيدم كه چيست ؟ فرمود: محبت در قلوب مؤ منين و ملائكه مقربين ، يا على خداوند به مؤ منين سه چيز داده ، اول مقت و محبت ، دوم حلاوت ، سوم مهابت در قلوب صالحان .
مؤ لف كلمه (مقه ) به معناى محبت است ، و در معناى اين روايت بعضى روايات ديگر از طرق اهل سنت رسيده كه بنا بر عموميت لفظ آيه صحيح مى شود، و البته با خصوصيت مورد نزول منافات ندارد.


سوره مريم ، 97 - 98

فانمايسرناه بلسانك لتبشر به المتقين و تنذر به قوما لدا(97) و كم اهلكنا قبلهم من قرن هل تحس منهم من احد او تسمع لهم ركزا(98).

ترجمه آيات
اين قرآن را به زبان تو جارى و روان كرده ايم تا پرهيزكاران را به وسيله آن نويد رسانى و گروه سخت سر را بترسانى (97).
پيش از آنها چه نسلهاى زيادى هلاك كرديم آيا يكى از آنها را مى يابى و يا صدايى از آنها مى شنوى (98).
بيان آيات
اين دو آيه ، سوره را خاتمه مى دهد، و خداى سبحان در آن تنزيل حقيقت قرآن را بيان مى كند (كه آن حقيقت بلندتر از آن است كه فهم عادى بدان دسترسى يابد، و يا غير پاكان آن را لمس كنند) به اينكه تا مرتبه ذكر به لسان رسول خدا (صلى اللّه عليه و آله و سلم ) نازل شده و مى فرمايد كه هدف از اين تيسير اين است كه متقين از بندگان خداى را بشارت ، و قوم سخت سر و خصومت پيشه را با آن انذار نمايد، آنگاه انذار آنان را با ياد آورى هلاكت قرون گذشته خلاصه فرمود.

فانما يسرناه بلسانك لتبشر به المتقين و تنذر به قوما لدا

.
كلمه (تيسير) به معناى تسهيل است ، و از اين فهميده مى شود كه مى خواهد از سابقه اى خبر دهد كه با آن سابقه تلاوت و فهم قرآن دشوار بوده ، همچنانكه در جاى ديگر درباره كتابش از مثل چنين حالتى خبر داده و فرموده (و الكتاب المبين ، انا جعلناه قرآنا عربيا لعلكم تعقلون ، و انه فى ام الكتاب لدينا لعلى حكيم ).
كه در آن خبر مى دهد از اينكه اگر قرآن به آن حال كه بود (و اكنون نيز هست ) نزد خدا باقى مى ماند و او را به اين صورت كه فعلا هست عربى و خواندنيش قرار نمى داد هيچ اميدى نمى رفت كه مردم آن را بفهمند و همچنان على (بلند پايه )، و حكيم (غير قابل فهم و تعقل ) مى ماند.
از اينجا اين معنا تاءييد مى شود كه منظور از تيسير و آسان كردن آن ، اين است كه آن را به لسان عربى ، كه لسان مادرى آن حضرت است ، بر زبانش جارى كرد، پس آيه مورد بحث از اين حقيقت خبر مى دهد كه خداى تعالى قرآن را به زبان او جارى كرد، يعنى آسان كرد تا تبشير و انذار مردم آسان باشد.
بعضى گفته اند: معناى تيسير قرآن به زبان رسول خدا همين است كه از راه وحى آن را به زبان آن جناب جارى كرد، وحى كلام الهى خود را به آن جناب اختصاص داد تا تبشير و انذار كند. ولى هر چند اين وجه در جاى خود وجهى عميق است ، ليكن وجه اول علاوه بر اينكه مورد تاءييد آيات سابقه و امثال آن است ، با سياق آيات سوره مطابق تر نيز هست .
(و تنذر به قوما لدا) - مراد از قوم ، قوم رسول خدااست كه دشمنانى خطرناك بودند، و كلمه (لد) جمع (الد) است ، كه مشتق از (لدد) به معناى خصومت است .

و كم اهلكنا قبلهم من قرن هل تحس منهم من احد او تسمع لهم ركزا

.
(احساس ) به معناى ادراك به حس ، و (ركز) به معناى آواز است ، كه بعضى گفته اند، معناى اصليش همان حس است . و خلاصه معناى آن اين است كه قوم نامبرده هر چند دشمن و اهل مجادله اند، ليكن نمى توانند خداى را با دشمنى خود عاجز كنند، زيرا چه بسيار مردمى مانند ايشان كه قبل از ايشان هلاك كرديم ، و نابود شدند و امروز احدى نيست كه صدايى از ايشان بشنود، و يا يكى از ايشان را ببيند و احساس كند.
سوره طه مكى است و 135 آيه دارد
سوره طه آيات 1- 8

بسم اللّه الرحمن الرحيم . طه (1)
ما انزلنا عليك القرآن لتشقى (2) الا تذكره لمن يخشى (3) تنزيلا ممن خلق الارض و السموات العلى (4) الرحمن على العرش ‍ استوى (5) له ما فى السموات و ما فى الارض و ما بينهما و ما تحت الثرى (6) و ان تجهر بالقول فانه يعلم السر واخفى (7) اللّه لا اله الا هو له الاسماء الحسنى (8).

ترجمه آيات
به نام خداى رحمان رحيم .
طه (1).
قرآن را به تو نازل نكرديم كه در رنج افتى (2).
جز يادآورى براى كسى كه بيم مى كند نيست (3).
(اين قرآن ) از جانب آن كس كه زمين و آسمانهاى بلند را آفريده ، نازل شده است (4).
خداى رحمان بر عرش استيلاء دارد (5).
هر چه در آسمانها و زمين و ما بين اين دو است و هر چه زير خاك است از او است (6).
اگر سخن آشكارا بگويى (و يا مخفى كنى ) او نهان و نهانتر را مى داند (7).
خدا كه هيچ معبودى جز او نيست اسمايى حسنا دارد (8).
بيان آيات غرض اين سوره تذكر و يادآورى از راه انذار است ، كه آيات انذار آن بر آيات تبشيرش غلبه دارد،
و اين غلبه به خوبى به چشم مى خورد، داستانهايى را ذكر مى كند كه به هلاكت طاغيان و تكذيب كنندگان آيات خدا منتهى مى شود، و حجت هاى روشنى را متضمن است كه عقل هر كس را ملزم به اعتراف به توحيد خداى تعالى ، و اجابت دعوت حق مى كند، و به يادآورى آينده انسان از احوال قيامت و مواقف آن و حال نكبت بار مجرمين ، و خسران ظالمين منتهى مى گردد.
اين آيات - به طورى كه از سياقش بر مى آيد - با نوعى تسليت از رسول خدا شروع مى شود، تا جان شريف خود را در واداشتن مردم به قبول دعوتش به تعب نيندازد، زيرا قرآن نازل نشده براى اينكه آن جناب خود را به زحمت بيندازد، بلكه آن تنزيلى است الهى كه مردم را به خدا و آيات او تذكر مى دهد تا شايد بيدار شوند و غريره خشيت آنان هوشيار گردد، آنگاه متذكر شده به وى ايمان بياورند و تقوى پيشه كنند، پس او غير از تبليغ وظيفه ديگرى ندارد، اگر مردم به ترس آمدند و متذكر شدند كه هيچ ، و گرنه يا عذاب استيصال و خانمان برانداز منقرضشان مى كند، و يا اينكه به سوى خداى خود برگشت نموده در آن عالم به وبال ظلم و فسق خود مى رسند، و اعمال خود را بدون كم و زياد مى يابند، و به هر حال نمى توانند با طغيان و تكذيب خود خداى را عاجز سازند.
سياق آيات اين سوره چنين مى رساند كه در مكه نازل شده ، در بعضى اخبار هم آمده كه آيه (و اصبر على ما يقولون ) در مدينه نازل شده ، و در بعضى ديگر آمده كه آيه (و لا تمدن عينيك الى ما متعنا به ازواجا منهم ) نيز در مدينه نازل شده است . ليكن از ناحيه لفظ خود اين آيات هيچ دليلى بر مدنى بودن آنها نيست .
يكى از آيات برجسته اين سوره آيه شريفه (اللّه لا اله الا هو له الاسماء الحسنى ) است . (كه با همه كوتاهيش مساءله توحيد را با همه اطرافش متضمن است ).

طه ما انزلنا عليك القرآن لتشقى

.
كلمه (طه ) دو حرف از حروف بريده و مقطعه و رمزى قرآن است ، كه سوره مورد بحث با آن افتتاح شده ، مانند بسيارى از حروف ديگر، كه سوره هايى از قرآن با آنهاافتتاح شده است ، مانند (الم ) و (الر) و نظاير آنها.
از جمعى از مفسرين نقل شده كه در معناى اين دو حرف چيزهايى گفته اند كه شاءن بحث تفسيرى اجل از آن است كه در آن ، آنچنان سخنانى ايراد شود، و در آنها و امثال آنها بحث شود، و ما به زودى در بحث روايتى آينده ان شاء اللّه تعالى بدانهااشاره مى كنيم .
كلمه (شقاوت ) خلاف سعادت است ، راغب مى گويد: شقاوت و سعادت از نظر نسبت مثل همند، همچنان كه سعادت دو نوع است : يكى سعادت دنيوى ، و يكى سعادت اخروى ، و سعادت دنيوى هم سه قسم است ، سعادت نفسى و بدنى و خارجى ، همچنين شقاوت ، دنيوى و اخروى است ، و دنيوى آن نفسى و بدنى و خارجى است ، تا آنجا كه مى گويد: بعضى از علماى لغت گفته اند: گاهى كلمه شقاوت در جاى تعب و دشوارى استعمال مى شود، مثلا مى گويند: (شقيت فى كذا - در اينكار خسته شدم ) و نيز گفته اند: هر شقاوتى تعب است ، ولى هر تعب شقاوت نيست ، پس تعب اعم از شقاوت است ، اين بود كلام راغب و بنابراين معناى آيه مورد بحث اين مى شود كه ما قرآن را نازل نكرديم براى اينكه تو خود را به تعب اندازى و در راه تبليغ آن و وادارى مردم به قبول آن به ستوه آيى .

الا تذكره لمن يخشى تنزيلا ممن خلق الارض و السموات العلى

.
كلمه (تذكره ) به معناى ايجاد ذكر (يادآورى ) در شخصى است كه چيزى را فراموش كرده ، و چون انسان كليات حقايق دين را به فطرت خود در مى يابد، مثلا مى فهمد كه خدايى هست ، و آن هم يكى است ، چون ممكن نيست واجب الوجود دو تا باشد، و مى داند كه الوهيت و ربوبيت منحصر در او است و مساءله نبوت و معاد و غير آن را به وجدان خود درك مى كند، پس اين كليات ودائعى است كه در فطرت هر انسانى سپرده شده ، چيزى كه هست انسان به خاطر اينكه به زندگى زمينى مى چسبد و به دنبال اشتغال به خواسته هاى نفس از لذائذ و زخارف آن سرگرم مى شود، ديگر در دل خود جايى خالى براى غرائز فطرى خود نمى گذارد، در نتيجه آنچه را خدا در فطرت او وديعه گذاشته فراموش مى كند، و اگر دوباره در قرآن اين حقايق خاطر نشان مى شود، براى يادآورى نفس ‍ است تا بعد از فراموشى دوباره به يادش آيد.
و معلوم است كه اين نسيان در حقيقت نسيان نيست ، بلكه اعراض و روگردانى است ، و گرنه كسى نداى وجدان را فراموش نمى كند، و اگر نام فراموشى بر آن اطلاق كرده اند به نوعى عنايت است ، و مى خواسته اند بفهمانند از نظر بى اعتنايى به آن با فراموشى فرقى ندارد،
و ناچار بايد در دفع اين فراموشى كه پيروى هوى و فرورفتگى در ماديات به گردن انسانها گذاشته ، دست به دامن چيزى شوند كه آن علاقه به ماديات را از زمينه دلها ريشه كن نموده و دل را به سوى اقبال به حق براند، و آن چيز همانا خوف و نگرانى از عاقبت غفلت ، و وبال افسار گسيختگى است ، تا در نتيجه تذكر، جاى خود را در دلها باز كند، و صاحبش را در پيروى حق سود بخشد.
با بيانى كه گذشت دليل اين كه چرا (تذكره ) را در اين آيه مقيد به قيد (لمن يخشى ) كرد معلوم شد، چون مراد از اين قيد، كسى است كه طبعا نگرانى و ترس دارد، يعنى قلبش مستعد ظهور خشيت باشد، به طورى كه اگر كلمه حق را شنيد نگران بشود، و چون تذكر و تذكره اى (قرآن ) به او برسد در باطنش خشيتى پديد آيد، و در نتيجه ايمان آورد، و با تقوى شود.
استثناء در جمله (الا تذكره ) - به طورى كه گفته اند - استثناء منقطع است ، و معنايش اين است كه ما قرآن را بر تو نازل نكرديم كه تو خود را به تعب اندازى ، و ليكن براى اين بود كه ياد آورنده اى باشد تا هر كس طبع او خضوع و خشوع در برابر حق است متذكر شود، و به خدا ايمان آورده تقوى پيشه كند.
بنابراين سياق آيه شريفه خود به خود اقتضاء مى كند كه كلمه (تذكره ) مصدرى به معناى فاعل ، و خود مفعول له جمله (ما انزلنا) بوده باشد، همچنانكه اقتضاء دارد كلمه (تنزيلا) به معناى اسم مفعول ، و حال از ضمير (تذكره ) باشد، كه به قرآن بر مى گردد، و معنايش اين است كه ما قرآن را بر تو نازل نكرديم كه خود را به تعب اندازى ، و ليكن نازل كرديم تا دارندگان خشوع را با كلام الهى كه نازل از ناحيه او است متذكر شود.
(تنزيلا ممن خلق الارض و السموات العلى ) - كلمه (على ) جمع (عليا) است كه مؤ نث اعلى است ، مانند كلمه (فضلى و فضل )، و اگر براى صله موصول (من ) و براى اينكه ابهام را از اينكه چه كسى قرآن را نازل كرده بر دارد خصوص صفت خلقت آسمانهاى بلند و زمين را اختيار كرد براى اين بود كه اين صفت از ميان صفات خداوندى با مساءله تنزيل مناسب تر است ، چون تنزيل ، آوردن از بالا به پائين است ، كه آن بالا مبداء و اين پائين منتهاى اين آوردن باشد، و اگر تنها از خلقت آسمان و زمين نام برد و خلقت ما بين اين دو را اسم نبرد، براى اين بود كه كارى به آن نداشت ، غرض تنها بيان مبداء و منتهاى تنزيل بود، به خلاف در مثل آيه
(له ما فى السموات و ما فى الارض و ما بينهما) كه غرض در آن بيان عموميت ملك خدا نسبت به جميع عالم است .

الرحمن على العرش استوى

.
جمله اى است استينافى و غير مربوط به قبل ، كه در آن مساءله توحيد ربوبيت را كه مخ و غرض نهايى دعوت و تذكره است بيان فرموده ، و چهار آيه يعنى تا جمله (له الاسماء الحسنى ) را بدان اخت صاص داده است .
در تفسير آيه (ثم استوى على العرش يغشى الليل النهار) گفتيم كه استواء بر عرش كنايه از اين است كه ملك او همه عالم را فرا گرفته ، و زمام تدبير امور همه عالم به دست او است ، و اين معنا درباره خداى تعالى - آن طور كه شايسته ساحت كبريائى و قدس او باشد عبارت است از ظهور سلطنتش بر عالم ، و استقرار ملكش بر اشياء، به تدبير امور و اصلاح شؤ ون آنها.
بنابراين استواء حق عز و جل بر عرش ، مستلزم اين است كه ملك او بر همه اشياء احاطه داشته و تدبيرش بر اشياء چه آسمانى و چه زمينى ، چه خرد و چه كلان ، چه مهم و چه ناچيز گسترده باشد، در نتيجه خداى تعالى رب هر چيز، و يگانه در ربوبيت است ، چون مقصود از رب جز مالك و مدبر چيز ديگرى نيست ، به همين جهت دنبال استواء بر عرش داستان ملكيت او را بر هر چيز و علمش به هر چيز را بيان داشت ، كه همين خود جنبه تعليل و احتجاج براى استواء مذكور است .
و معلوم است كه (رحمان ) كه خود مبالغه در رحمتى است كه آن عبارت است از افاضه به ايجاد و تدبير، و در غالب صيغه مبالغه كثرت را مى رساند، خود با استواء مناسب تر است ، تا مثلا رحيم ، يا ساير اسماء و صفات او، و لذا در ميان همه آنها رحمان را نام برد.
از آنچه گذشت معلوم شد كه كلمه (رحمان ) مبتدا، و خبر آن جمله (استوى ) است ، و جمله (على العرش ) متعلق است به جمله (استوى ) و مراد از آن بيان استيلاء بر عرش است ، اين معنا از ساير آيات نيز استفاده مى شود، زيرا در قرآن كريم داستان استواء بر عرش مكرر آمده ، مانند آيه (ثم استوى على العرش يغشى الليل النهار) و آيه (ثم استوى على العرش يدبر الامر) و آيه (ثم استوى على العرش ما لكم من دونه من ولى ) و آيه (ثم استوى على العرش يعلم ما يلج فى الارض ) و امثال اينها.
و با اين بيان فساد گفتارى كه به بعضى مفسرين نسبت داده اند روشن مى شود، كه گفته : جمله (الرحمن على العرش ) مبتداء و خبر است ، و كلمه (استوى ) فعلى است كه فاعلش جمله (ما فى السموات ) است و كلمه (له ) متعلق به كلمه (استوى ) است و معنا چنين مى شود كه : خدا بر عرش است ، و هر چه در آسمانها است براى او مستوى گشته ، آن وقت در معناى (استواء هر چيز براى خدا است ) گفته : يعنى هر چيز موافق اراده او جريان دارد، و منقاد امر او است .
و ما در اينكه عرش چيست ؟ در ذيل آيه 54 سوره اعراف در جلد هشتم اين كتاب به طور مفصل بحث كرديم ، و در بحث روايتى آينده نيز مطالبى مربوط به اين مقام خواهد آمد.

له ما فى السموات و ما فى الارض و ما بينهما و ما تحت الثرى

.
كلمه (ثرى ) - به طورى كه گفته شده - به معناى خاك مرطوب ، و يا مطلق خاك است ، بنابراين مراد از (ما تحت الثرى ) هر چيزى است كه در شكم زمين باشد، نه زير خاك ، و اينجا باقى مى ماند جمله (ما فى الارض ) كه مقصود از آن موجودات روى زمين است ، چه اجزاى خود زمين ، و چه موجوداتى كه در آن زندگى مى كنند، از آنچه ما حس مى كنيم ، مانند انسانها، و انواع حيوانات ، و نباتات ، و آنچه ما حس نمى كنيم ، و يا اصلا از وجودش خبر نداريم ، خدا همه را مى داند، و همه ملك او است .
وقتى ملك خدا شامل همه آنچه در آسمانها و زمين و از آن جمله اجزاى آن دو شد، قهرا شامل خود آن دو، و خود زمين نيز مى شود، چون هر چيزى غير از همان اجزايش وجود عليحده اى ندارد.
پس در اين آيه يكى از دو ركن ربوبيت را كه همان مالكيت باشد بيان كرد، چون معناى ربوبيت به طورى كه مكرر گفته ايم مالك مدبر است ، و فقط تدبير باقى مى ماند كه جمله بعدى متعرض آن است .

و ان تجهر بالقول فانه يعلم السرو اخفى

.
(جهر به قول ) به معناى بلند بلند حرف زدن ، و (اسرار به آن ) به معناى آهسته صحبت كردن است ،
همچنانكه در جاى ديگر فرموده : (واسروا قولكم اواجهروا به ) البته بايد در نظر داشت كه (سر)، غير از (ستر) است چون سر به معناى مطلب مكتوم و پوشيده در نفس است ، و كلمه (اخفى ) صيغه افعل تف ضيل از خفاء، و به معناى پنهان تر است ، چون از سياق آيه بر مى آيد كه در مقام ترقى دادن مطلب است ، يعنى نه تنها سر را مى داند، بلكه بالاتر از آن اينكه مخفى تراز سر را هم مى داند، و ديگر نبايد اعتناء نمود به قول كسى كه گفته (اخفى ) فعل ماض ى ، و فاعلش ضمير آن است ، كه به خدا بر مى گردد و معنايش اين است كه : خدا سر را مى داند ولى پنهان كرده . و در اينكه (اخفى ) را نكره آورد و نفرمود (والاخفى ) براى اين بود كه خفاء را تاءكيد كرده باشد.
و اگر در آيه ، اول جهر به قول را آورد، بعد علم را نسبت به دقيق تر از آن يعنى سر قول اثبات نمود، سپس مطلب را ترقى داده علم او را نسبت به مخفى تر از سر اثبات فرمود، براى اين بود كه دلالت كند بر اينكه مراد اثبات علم خدا نسبت به جميع است ، و معنا اين است كه تو اگر سخنت را بلند بگوئى و علنى بدارى آنچه را كه مى خواهى - و گويا مراد از قول همان نيات درونى است ، چون غالبا با قول اظهار مى شود - و يا آن را آهسته و در دلت پنهان كنى ، و يا از اين هم مخفى تر بدارى به اينكه بر خودت هم پوشيده باشد، خداى تعالى همه را مى داند.
پس نخست ميان كلام جهرى و آهسته و مخفى تر از آن ترديد كرده و آنها را دو قسم نموده و فرموده اگر با صداى بلند سخن بگويى خدا مى داند، و اگرآهسته بگويى ، و يا اصلا مخفى داشته باشى خدا مى داند، پس بلند و علنى سخن گفتن را قسم اول ، و آن دو صورت ديگر را قسم دوم قرار داده ، و سپس به طور مختصر و كوتاه جواب ترديد را داده و فرمود: آن را مى داند، و اين اسلوب كلام با همه كوتاهيش هم بر جواب دلالت مى كند، و هم اينكه اولويت را مى رساند، پس گويا فرموده اگر از علم او به سخنان علنى و بلندت بپرسى ، جواب مى گويم خدا از آن آگاه است ، و چطور نباشد، و حال آنكه او به سر و پنهان تر از سر هم عالم است ، بنابراين ، اين اسلوب كه گفتيم از لطائف صنعت سخنورى است .
بعضى از مفسرين گفته اند: مراد از سرّ آن سخنان و اسرارى است كه سرى به ديگران القاء كنى ، و مراد از اخفى آن مطالبى است كه در دل خود پنهان كنى و اصلا به زبان نياورى . ليكن هر چند اين تفسير نسبت به (اسرار) صحيح است ، اما سخن را سرّ نمى نامند،
مگر از جهت كتمان آن در نفس ، بنابراين معناى بى اشكال همان است كه ما بيان كرديم .
و به هر حال آيه شريفه علم به هر چيز را براى خدا اثبات مى كند، چه به ظاهر و چه به پنهان ، و بنابراين آيه شريفه در ذكر علم به دنبال استواء بر عرش نظير آيه (ثم استوى على العرش يعلم ما يلج فى الارض و ما يخرج منها...) مى باشد و معلوم است كه علم خداى تعالى به آنچه از حوادث كه در ملك او جريان مى يابد، و در مسند سلطان و قلمرو ملك او پيش مى آيد مستلزم اذن و رضاى او به آن است ، و از نظرى ديگر مستلزم مشيت او به اين نظامى است كه جريان مى يابد، و اين همان تدبير است .
پس آيه شريفه عموم تدبير خداى را اثبات مى كند، همانطور كه آيه قبلى در مقام اثبات عموم ملكيت او بود، و مجموع مدلول اين دو آيه ملك و تدبير خدا است ، كه اين همان معناى ربوبيت مطلقه او است ، پس اين دو آيه در مقام تعليل است ، كه با آن دو ربوبيت مطلقه خدا اثبات مى شود.

اللّه لا اله الا هو له الاسماء الحسنى

.
اين جمله به منزله نتيجه براى بيانات گذشته است ، و لذا مناسب تر آن است كه اسم جلاله خبر باشد براى مبتداى محذوف ، و تقدير چنين باشد: (اين كسى كه در اين آيات سابقه گفتگويش شد، همان اللّه است كه معبودى جز او نيست ...) هر چند كه از نظر استقلال مضمون آيه و جامعيت آن ، به نظر نزديك تر چنين مى آيد كه كلمه جلاله مبتدا، و جمله (لا اله الا هو) خبرش باشد، و جمله (له الاسماء الحسنى ) خبر بعد از خبر.
و به هر حال جمله (اللّه لا اله الا هو) ممكن است با مطالبى كه در آيات سابق گذشت ، و توحيد خداى را در ربوبيت مطلقه اثبات كرد تعليل شود، و ممكن هم هست با جمله بعديش كه مى فرمايد (له الاسماء الحسنى ) تعليل شود.
اما اولى ممكن است ، براى اينكه كلمه (اله ) در جمله (لا اله الا اللّه ) يا به معناى معبود است و يا معبود به حق ، و معناى كلام اين مى شود (اللّه معبود حقى جز او نيست ) و يا (معبود به حق جز او موجود نيست ) و همين معبوديت از شؤ ون ربوبيت ، ولواحق آنست براى اينكه عبادت نوعى تجسم دادن و ترسيم كردن عبوديت و مملوكيت و اظهار حاجت به خدا است ، پس بايد معبود مالك عابد خود و مدبر امر او باشد كه خلاصه ترش اين است كه بايد رب او باشد و چون خدا رب هر چيز است و غير او ربى نيست پس ‍ تنها معبود هم او است و غير او معبودى نيست .
و اما دومى ممكن است ، براى اينكه عبادت براى خاطر يكى از سه جهت است ، يا از باب اميد به خيرى است كه نزد معبود است ، كه به طمع آن او را عبادت مى كند، و يا از باب ترس از شرورى است كه در اعراض از او و بى اعتنايى به امر او احتمال مى دهد، و يا از باب اين است كه او را شايسته و اهل آن مى بيند كه در برابرش عبادت و خضوع كند.
و خداى سبحان ، يگانه مالكى است كه مالك تمامى خيرات است ، و هيچ كس مالك هيچ چيز نيست مگر آنچه را كه خدا تمليكش ‍ كرده باشد، تازه در عين اينكه تمليك كرده باز مالكيتش از آن سلب نشده ، و نيز خداى سبحان يگانه قادرى است كه هيچ كس هيچ قدرتى ندارد مگر آن مقدار كه او تمليكش كرده باشد، و به همين معنا او يگانه منعم ، مفضل ، حيات ده ، شفا بخش ، رازق ، غفور، رحيم ، غنى ، و عزيز است ، و تمامى اسمهايى كه در آن معنايى از خير باشد براى او است ، پس خداى سبحان تنها كسى است كه مستحق عبادت است ، و بايد به اميد خيراتى كه نزد او است پرستش شود، نه غير خدا.
و نيز خداى سبحان يگانه مقتدر قاهرى است كه احدى تاب قهر او را نمى آورد، و تنها منتقم نيرومندى است شديد العقاب ، كه هيچ شرى نزد هيچ كس و هيچ چيز نيست مگر آنكه به اذن او به ما مى رسد، پس باز تنها او سزاوار بندگى است ، تا از ترس غضبش ‍ پرستش شود، آن غضبى كه ممكن است خضوع نكردن در برابر عظمت و كبريايش مستلزم آن باشد.
و نيز خداى سبحان يگانه كسى است كه اهليت پرستش را دارد، چون اهليت اينكه ديگران براى كسى خاضع شوند جز به خاطر كمالى كه در آن كس هست نمى باشد پس تنها و تنها كمال است كه نقص در برابرش خاضع مى شود و نمى تواند نشود و آن كمال يا عبارت است از جمالى كه نفس به سوى آن مجذوب مى شود و يا جلالى است كه عقل در برابرش زمين ادب مى بوسد، و قلب از خود بيخود مى گردد، هر كدام را كه در نظر بگيريم حد اعلايش در خدا است ، بلكه تمامى جمالها از او است ، چون هيچ جمالى در هيچ موجودى نيست مگر آنكه آيتى از جمال او است ، و نيز هيچ جلالى نيست مگر آنكه قطره اى از درياى بيكران جلال او است ، پس خداى سبحان معبودى است كه (لا اله الا هو و لا معبود سواه )، چون همه اسماء حسنى مال او است .
يعنى هر اسمى كه فرض شود كه نسبت به نظائر خود بهترين اسم بوده باشد آن اسم از خداى تعالى است ، توضيح اينكه اگر خود اسم را به وصف حسن توصيف فرموده ، خود دليل بر اين است كه مراد از آن همان چيزى است كه در اصطلاح علم صرف به آن صفت گويند،
مانند اسم فاعل و (اسم ) صفت مشبهه ، نه اسم به معناى علم ذات براى اينكه علم ها و نامها را تنهابراى اشاره به ذات قرار مى دهند (مثلا نام كودكى را كه على مى گذارند براى اين است كه هر وقت اين كلمه را گفتند شنونده بفهمد اشاره به كيست ) ولى اتصاف به حسن و يا قبح را صفات مى فهماند، مانند عادل ، ظالم ، عالم ، جاهل و امثال آن ، پس مراد از اسماء حسنى الفاظى است كه دلالت بر معانى وصفى دارد و صفات جميله او را كه نهايت درجه جمال را دارد مى فهماند، مانند حى و عليم و قدير، و در قرآن كريم موارد بسيارى هست كه اسم نهادن را بر توصيف اطلاق كرده ، مثلا فرموده (قل سموهن ) يعنى بگو آنها را توصيف كنيد.
دليل ديگر اين مدعا آيه شريفه (و لله الاسماء الحسنى فادعوه بها و ذروا الذين يلحدون فى اسمائه ) است كه انحراف از صفات خداى را الحاد در اسماء او خوانده .
پس مراد از اسماء حسنى هر چيزى است كه بر معانى وصفتى دلالت كند، مانند اله ، وحى ، عليم و قدير، نه اسم جلاله اى كه علم و نام براى ذات مقدس او است ، و البته اسماء دو قسمند: يك قسم اسماء زشت ، مانند ظالم ، جائر، جاهل ، قسم ديگر اسماء زيبا، مانند عادل و عالم . و اسماء زيبا هم دو قسم است ، يكى اسمايى كه سهمى از كمال در آنها هست يا كم يا زياد، هر چند كه از شائبه نقص و امكان خالى هم نباشد، مانند خوشگل و معتدل القامه ، و مو فرفرى ، و امثال آن ، قسم ديگر آن اسمايى است كه حاكى از كمال محض ‍ باشد، و آميخته با شائبه نقص نباشد مانند حى و عليم و قدير، البته به شرطى كه از لوازم امكان مادى و تركيب مجرد شود، اين قسم از اسماء، احسن الاسماءاند، چون نقص و عيب در آنها نيست و چون چنين است همين اسماء لايق اند كه در حق خداى تعالى اطلاق شوند، و خدا را با آنها توصيف كرد.
البته اينگونه اطلاق و توصيف اختصاص به يك اسم و دو اسم ندارد، بلكه هر اسمى كه احسن باشد مال خدا است ، چون آيه شريفه فرموده : (له الاسماء الحسنى ) و اين كلمه هم جمع است و هم با الف و لام آورده شده ، و به طور كلى جمع با الف و لام عموميت را مى رساند، علاوه بر اين مقدم شدن خبر بر مبتدا انحصار را مى رساند، پس تمامى اسماء حسنى منحصرا براى خدا است .
و معناى (بودن اين اسماء براى خداى تعالى )، اين است كه او بالذات مالك آنها است ، و اگر از آنها در غير خدا هم ديديم مى دانيم كه خدا به او داده ، و به قدرى كه خواسته داده ،
همانطور كه سياق آيات آينده نيز كه سياق انحصار است آن را افاده مى كند، و آن آيات زير است : (هو الحى لا اله الا هو)، (و هو العليم القدير)، (هو السميع البصير)، (ان القوه لله جميعا)، (فان العزه لله جميعا) (و لا يحى طون بشى ء من علمه الا بما شاء) و همچنين آياتى ديگر.
ممكن است در اينجا شبهه اى به وجود آيد و آن اين است كه در آيه مورد بحث همه صفات را ملك خدا دانسته كه عموميتش شامل صفاتى هم كه عين ذات است مى شود و حال آنكه صفات عين ذات خدا مانند حىّ و عليم و قدير و مانند حيات و علم و قدرت ، عين ذات است نه اينكه ملك ذات باشد، در جواب اين شبهه مى گوييم كه اطلاق ملك بر نفس مالك جائز است ، هم چنانكه اين اطلاق در آيه (رب انى لا املك الا نفسى ) هست كه در آن فرموده مالك نفس خود هستم .
بحث روايتى
در مجمع البيان در ذيل آيه (ما انزلنا عليك القرآن لتشقى ) گفته است : روايت شده كه رسول خدا (صلى اللّه عليه و آله و سلم ) همواره در نماز يك پاى خود را بلند مى كرد، تا سنگينيش بر پاى ديگر افتد و خسته تر شود، كه خداى تعالى فرمود: (طه ، ما انزلنا عليك القرآن لتشقى ) نظير اين روايت از امام صادق (عليه السلام ) نيز رسيده .
مؤ لف : اين روايت را الدرالمنثور از عبد اللّه بن حميد و ابن منذر، از ربيع بن انس ، و نيز از ابن مردويه ، از ابن عباس روايت كرده است .
و در تفسير قمى به سند خود از ابى بصير از ابى جعفر و ابى عبد اللّه (عليه السلام ) روايت كرده كه هر دو امام فرمودند: رسول خدا (صلى اللّه عليه و آله و سلم ) همواره وقتى به نماز مى ايستاد روى انگشتان پا تكيه مى كرد، تا در نتيجه پاهايش (و يا انگشتانش ) ورم كرد، خداى تعالى براى جلوگيرى از اينكار اين آيه را فرستاد: (طه ، ما انزلنا عليك القرآن لتشقى الا تذكره لمن يخشى ) و كلمه (طه ) به لغت قبيله طى به معناى محمد است .
مؤ لف : در اين معنا در كافى به سند خود از ابى بصير، از امام باقر (عليه السلام ) و در احتجاج از موسى بن جعفر، از آباء گرامش ، از على (عليه السلام ) روايت شده و نيز در الدر المنثور از ابن منذر و ابن مردويه و بيهقى ، از ابن عباس آورده .
و در الدر المنثور است كه ابن مردويه از على (عليه السلام ) روايت كرده كه فرمود: وقتى آيه (يا ايها المزمل قم الليل الا قليلا) نازل شد، همه شب ها تمامى شب را به عبادت پرداخت ، تا آنجا كه پاهايش متورم شد، ناگزير يك پا را بلند مى كرد تا خستگيش رفع شود، بار ديگر آن را به زمين مى گذاشت ، پاى ديگر را بلند مى كرد تا آنكه جبرئيل نازل شد و گفت : (طه ) يعنى هر دو پايت را به زمين بگذار اى محمد (ما انزلنا عليك القرآن لتشقى ) و نيز اين آيه را آورد: (فاقروا ما تيسر من القرآن ).
مؤ لف : احتمالى كه مطابق با اعتبار است اين است كه اصل داستان و ريشه آن همين روايت باشد كه رسول خدا (صلى اللّه عليه و آله و سلم ) آنقدر بر پاهاى خود مى ايستاد تا متورم مى گرديد و ناچار يكى را بر مى داشت و ديگرى را مى گذاشت ، و يا سينه كف پا و يا انگشتان پا را به زمين مى گذاشته ، چيزى كه هست در هر روايتى يك قسمتش نقل شده و هر روايتى بعضى از داستان شان نزول را بيان مى كند، گو اينكه بعضى از اين روايات با اين احتمال ما سازگارى ندارد.
بله دو اشكال بر اين روايت باقى مى ماند:
اول اينكه : انطباق آيات با سياقى كه دارد بر قصه مذكور در روايت ، انطباقى است غير روشن .
دوم اينكه : در روايت ، كلمه (طه ) را معنا كرده بود به اينكه (پاهايت را روى زمين بگذرى اى محمد و)
ترجمه الميزان ج : 14 ص : 174
و همچنين در روايت قمى آمده بود كه كلمه (طه ) در لغت طى به معناى محمد است ، و بنا به روايت اولى كلمه (طه ) يك جمله كلاميه مى شود كه مركب شده از فعل امر از ماده (وطاء - يطاء) و مفعولش كه ضمير مونث (ها) باشد، كه به زمين بر مى گردد، يعنى دو پايت را بر زمين بگذار و يكى را بلند مكن و به يك پا نايست .
اشكال اين تفسير اين است كه بنابراين ذيل آيه با صدر آن منطبق نمى شود، براى اينكه مفاد صدر آيه اين مى شود كه آن جناب در نمازش يك پا را بلند مى كرده و يكى را مى گذاشته ، به خاطر اينكه متورم شده بود و مى خواسته با بلند كردنش قدرى درد آن را تسكين دهد، و بتواند به عبادت پروردگارش مشغول باشد و چيزى او را از اين كار باز ندارد، بنابراين در ذيل آيه بايد مى فرمود: نماز كمتر بخوان تا اينقدر خسته نشوى ، نه اينكه بفرمايد هر دو پايت را زمين بگذار و در نتيجه درد و تعبت بيشتر شود، و خلاصه بنا به اين روايت ميان كلمه (طه ) و جمله (ما انزلنا عليك القرآن لتشقى ) آنطور كه بايد سازگارى نيست ، و شايد جمله (يعنى الارض ‍ بقدميك ) از كلام راوى بوده ، و خواسته روايت را نقل به معنا كند، پس معلوم نيست عبارت خود امام چه بوده .
علاوه بر اين ، اين معنا با قرائت هاى وارده كه كلمه (طه ) را دو حرف از حروف مقطعه دانسته اند مانند ساير حروف مقطعه اول سوره ها نمى سازد.
بعضى ديگر از مفسرين كلمه (طه ) را به (يارجل ) معنا كرده اند. آنگاه بعضى گفته اند كه : اين لغتى است نبطى . بعضى ديگر گفته اند: زبان حبشى است . بعضى گفته اند : عبرانى . بعضى ديگر آن را سريانى و بعضى لغت عكل ، و بعضى عك ، و بعضى لغت قريش دانسته اند، زمخشرى احتمال داده لغت عك باشد و اصل آن (يا هذا) بوده (يا) را در اولش قلب به (طا) كرده اند، و (ذا) را براى تخفيف از آخرش انداخته اند، (طاها) شده . بعضى ديگر گفته اند: معنايش (اى فلانى ) است . طائفه اى آن را (طه ) به ضمه طاء و سكون هاء، خوانده اند، كه گويا امر از (وطاء - يطاء) باشد وهاى سكت را نيز در آخرش در آورده اند.
بعضى ديگر گفته اند: اين كلمه از اسماء خدا است . ولى هيچ يك از اين اقوال قابل اعتناء نيست ، و بحث و گفتگوى در آنها فائده اى ندارد.
بله از امام ابى جعفر (عليه السلام ) به طورى كه در روح المعانى آمده و از امام صادق (عليه السلام ) به طورى كه معانى الاخبار آورده ، چنين روايت شده كه به ثورى فرمود: كلمه (طه ) يكى از اسماء رسول خدا (صلى اللّه عليه و آله و سلم ) است ، همچنانكه در رواياتى ديگر آمده كه كلمه يس يكى از اسماء آن جناب است ، و نيز در الدر المنثور از ابن مردويه از سيف هر دو اسم را از ابى جعفر روايت كرده .
و چون از اسماء آسمانى آن جناب بوده مردم آن را نمى دانسته اند، و قبل از نزول قرآن آن جناب را به آن اسامى نمى خواندند، ليكن از آنجايى كه اين كلمه در لغت معنايى وصفى ندارد، و بعيد است كه آن جناب را نامى بى معنا بگذارند كه جز ذات معناى ديگرى در بر نداشته باشد، علاوه بر اينكه آن جناب داراى اسم بود و همه نام او را مى دانستند، و نيز با در نظر گرفتن اينكه حق مطلب در خصوص حروف مقطعه قرآن اين است كه رموزى است كه معنايى رمزى را در بر دارد، و خدا آنها را بر آن جناب القاء فرموده ، و باز از آنجايى كه اين سوره با خطاب رسول خدا افتتاح شده ، و فرموده : (طه ما انزلنا عليك ...) همچنانكه در سوره يس نيز فرموده (يس و القرآن الحكيم انك لمن المرسلين - يس قسم به قرآن حكيم كه تو هر آينه از مرسلين هستى ) ناگزير از ظاهر اين دو سوره استفاده مى شود كه معناى مشاراليه در دو كلمه (طه ) و (يس ) امرى است مربوط به شخص آن جناب ، كه واقعيت آن دو با وجود آن جناب محقق مى شود، يعنى غير از وجود آن حضرت واقعيت ديگرى ندارد به خلاف ساير سوره هايى كه با حروف مقطعه شروع مى شوند، پس مى فهميم كه اين دو كلمه دو صفت از شخصيت باطنى آن جناب است كه مختص به خود او است و ديگرى آن صفت را ندارد، در نتيجه مى توان گفت : دو اسم از اسماء مخصوص آن جناب است كه وقتى بر او اطلاق مى شده معنايش ‍ (اى كسى كه به طه و يس خطاب شدى ) بوده و بعدا به تدريج و كثرت استعمال علم و نام خاص او شده است .
اين آن مقدار توجيهى بود كه ما توانستيم براى روايت بكنيم ، كه خلاصه اش اين شد كه روايت از باب مسمى شدن به مثل نام معروف : (تابط شرا) و از قبيل شعر: انا ابن جلا و طلاع الثنايا اذا اضع العمامه تعرفونى
مى باشد كه مقصودش اين بوده كه من فرزند كسى هستم كه گفتار مردم درباره اش بسيار شد، و آنقدر به او (جلا جلا) گفتند تا آنكه اين كلمه نام او گرديد.
و در احتجاج طبرسى از حسن بن راشد روايت كرده كه گفت : شخصى از امام ابى الحسن موسى (عليه السلام ) از معناى آيه (الرحمن على العرش استوى ) سؤ ال كرد، فرمود: يعنى بر ريز و درشت و بزرگ و كوچك مسلط است .
و در كتاب توحيد به سند خود از محمد به مارد روايت كرده كه گفت : شخصى از امام صادق (عليه السلام ) از معناى آيه (الرحمن على العرش استوى ) پرسيد، حضرتش فرمود: يعنى همه چيز از نظر دورى و نزديكى براى او يكسان است ، چنين نيست كه چيزى به او نزديكتر از چيزى ديگر باشد.
مؤ لف : اين روايت را قمى نيز در تفسير خود از آن جناب ، و نيز صدوق در توحيد به سند خود از مقاتل بن سليمان ، از آن حضرت ، و نيز كافى و توحيد به سند خود از عبد الرحمن بن حجاج از آن جناب روايت كرده اند، چيزى كه هست در اين روايت آخرى اين عبارت اضافى آمده كه (هيچ دورى از او دور نيست ، و هيچ نزديكى به او نزديك نيست ، هر چيزى از اين نظر براى او مساوى است ).
و در احتجاج از على (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: معناى (الرحمن على العرش استوى ) اين است كه تدبير او مستولى و امر او بلند است .
مؤ لف : آنچه در اين 3 روايت در تفسير آيه آمده تفسير مجموع آيه است ، نه تنها تفسير كلمه (استوى ) و گر نه جمله (الرحمن على العرش ) جمله اى تام ، و مركب از مبتدا و خبر مى شد، و حال آنكه سياق ساير آيات استواء همانطور كه اشاره شد با آن مساعد نيست .
مؤ يد اين نظريه جمله (امر او بلند است ) مى باشد كه در روايات اخير بود، چون ظاهر اين جمله كه بعد از جمله (تدبير او مستولى است ) قرار گرفته ، اين است كه بودن بر عرش مقصود در تفسير است ، پس روايات آيه را بر اين اساس تفسير مى كنند كه كلمه استواء كنايه از استيلاء و گستردگى سلطنت باشد.
و در توحيد به سند خود از مفضل بن عمر، از امام صادق (عليه السلام ) روايت كرده كه فرمود: هر كس گمان كند كه خدا از چيزى يا در چيزى يا بر چيزى است ، به خدا شرك ورزيده ، آنگاه فرمود: و هر كس خيال كند كه خدا از چيزى است او را حادث و پديده دانسته ، و هر كس بپندارد كه او در چيزى است او را محصور كرده ، و هر كس بپندارد كه او بر چيزى است او را محمول چيزى قرار داده .
و در آن كتاب از امام صادق (عليه السلام ) در حديثى طولانى روايت كرده كه در آن آمده : سائل پرسيد معناى (الرحمن على العرش ‍ استوى ) چيست ؟ فرمود: خداوند با اين بيان خود را توصيف كرده ، و همينطور هم هست ، او مستولى بر عرش و جداى از خلق خويش است ، نه اينكه عرش او را حمل كرده باشد، و يا در خود جا داده باشد، و نه اينكه عرش او ممتاز از او باشد، و ليكن ما مى گوييم او حامل عرش و نگهدارنده آن است ، و در اين باره همان را مى گوييم كه خودش در جمله (وسع كرسيه السموات و الارض - كرسى او بر همه آسمانها و زمين گسترده ) بيان فرموده .
پس ما درباره معناى عرش و كرسى همان را مى گوييم كه خود او فرموده ، و آن را نفى مى كنيم كه خودش نفى كرده ، و آن اين است كه عرش و كرسى ، او را در بر گرفته باشد، و خداى عز و جل محتاج جا و نشيمنگاه باشد، و يا به چيزى از مخلوقات خود نياز داشته باشد، بلكه خلق او محتاج اويند.
مؤ لف : اينكه فرمود: (درباره معناى عرش و كرسى همان را مى گوئيم كه خود او فرموده ...) اشاره است به طريقه امامان اهل بيت (عليهم السلام ) كه در تفسير همه آيات متشابه قرآنى دارند، و آن اين است كه آياتى كه درباره اسماء و صفات و افعال خدا، و آيات خارج از حس بحث مى كند را به آيات محكمات ارجاع مى دهند، يعنى با اينها آنها را معنا مى كنند، و آنچه را كه آيات محكمات از خدا نفى مى كند، از مدلول آيات متشابه حذف مى كنند، اصل معنا را مى گيرند و شوائب نقص و امكان را كه ظاهر آيات م متشابه متضمن آن است حذف مى كنند.
در نتيجه عرش عبارت مى شود از مقامى كه زمام همه اوامر و احكام صادره از ملك از
آنجا سر چشمه گرفته و بدانجا منتهى مى شود، و آن مقام عبارت است از تختى قبه دار و مرتفع ، و داراى پايه هايى ساخته شده از چوب يا فلز، كه ملك روى آن مى نشيند و احكام را صادر و اوامر اجراء مى كند، خداى تعالى نيز همين مقام را دارد منهاى احتياج به نشيمنگاه و مادى بودن آن ، و چوبى يا فلزى بودن پايه هاى آن و امثال اينگونه لوازم ماديات و امكان آن .
زيرا آيات محكمه قرآن از قبيل آيه (ليس كمثله شى ء) و آيه (سبحان اللّه عما يصفون ) دلالت دارند بر اينكه خدا جسم نيست ، و خواص جسم ندارد، در نتيجه همين آيات آن لوازمى را كه آيه مورد بحث و آيه (و رب العرش العظيم ) مستلزم آن است ، نفى مى كند، پس عرش او مادى نيست ، و شكلى و بعدى مادى ندارد، بعد از حذف اين لوازم از معناى عرش ، تنها اين باقى مى ماند كه او صاحب مقامى است كه احكام جارى در نظام عالمى از آن مقام سر مى زند، و اين مقام از مراتب علم او است كه از ذات او خارج است .
و مقياس براى شناختن اصل معنا (كه گفتيم ) از لوازم زائد بر معناى اصلى ، اين است كه آن معنايى كه با بودن آن اسم و عنوان باقى مى ماند و با نبودن آن از بين مى رود، آن معناى اصلى است ، هر چند كه مصاديق آن به خاطر اختلاف خصوصيات مختلف شود و در ممكنات مصداقى و در واجب الوجود مصداقى غير آن داشته باشد.
اگر هنوز آنطور كه بايد مطلب براى خواننده روشن نشده مثالى مى زنيم تا روشن گردد و آن چراغ است كه به معناى آلت روشنايى است ، ولى مصداق آن در هر دوره چيزى بوده ، كه در دوره هاى بعد صورت آن فرق كرده ، يك روز چراغ به ظرفى مى گفته اند كه در آن روغن و فتيله بوده ، سر فتيله را روشن مى كردند، مشتعل مى شد، و از ماده چربى كه سر ديگر فتيله در آن بود سوخت مى گرفت ، و پيرامون خود را روشن مى كرد، پس از قرنها همين اسم (چراغ ) اسم شد براى شمعها و فانوسهاى نفتى ، و همچنين از مصداقى به مصداقى ديگر منتقل مى شد، تا آنكه امروز اين اسم در چراغهاى الكتريكى مستقر شده ، كه نه آن ماده چرب چراغهاى اول را دارد، و نه هياءت و ريخت آنها را، چيزى كه هست خاصيت آن را كه همان روشن كردن تاريكيها بود دارد، و به همين جهت به طور قطع و به اطلاق حقيقى آن را چراغ مى گوييم .
مثال ديگر اسلحه است ، كه اين اسم در ابتدائى كه سلاح پيدا شد اسم بود براى تبرهاى مسى و يا سپر، ولى امروز به طور حقيقت اطلاق مى شود بر توپ و تانك و بمب هاى اتمى ، و اين قسم تحول و تطور در بسيارى از وسائل زندگى ، و اعمالى كه انسان در زندگى خود دارد ديده مى شود.
و كوتاه سخن اينكه صحابه وقتى در معارف دينى ، آنهائى كه مربوط به احكام نبود، يعنى آنچه مربوط به اسماء و صفات و افعال خداى تعالى بود گفتگو مى كردند، همان مفاهيمى را از آن مى فهميدند كه لغت براى آن اسماء و صفات اثبات كرده ، چيزى كه هست به خاطر آياتى كه در باره منزه بودن خدا از تشبيه وارد شده لوازم تشبيه را از آن حذف مى كردند، و درباره آنچه بعد از حذف آن لوازم باقى مى مانده سكوت مى كردند، مثلا وقتى مى خواندند (الرحمن على العرش استوى ) مى گفتند: استواء به معناى قرار گرفتن جسمى است در مكانى كه تكيه اش به آن مكان است و اينچنين استواء درباره خداى تعالى صادق نيست ، و بعد از نفى اين معنا چه باقى مى ماند؟ نمى دانيم ، خود خدا داناتر به مقصودش از كلام خويش است ، و اين امر واگذار به او است . بعضى ادعاء كرده اند كه اصحاب در اين روش خود اجماع دارند. بلكه بعضى از ايشان گفته : تمامى علماى سه قرن اول از هجرت اجماع داشتند بر تفويض ، و تفويض ‍ همين است كه لوازم تشبيه را از ساحت قدس ربوبى نفى نموده و از بحث درباره اصل مراد هم سكوت كنيم .
ليكن اين حرف با طريقه ائمه اهل بيت (عليهم السلام ) آنطور كه به ما رسيده سازگار نيست ، چون ائمه (عليهم السلام )، هم نفى مى كردند و هم اثبات ، يعنى در بحث از حقائق دين امعان و دقت مى كردند، نه اينكه تنها نواقص امكانى را از صفات خدا نفى نموده ، چيزى را اثبات نكنند، دليل مدعاى ما احاديث بسيارى است كه از آن حضرات محفوظ مانده ، و جز افراد لجباز نمى توانند آن را انكار كنند.
بلكه روح المعانى از اللالكانى در كتاب خود (السنه ) از حسن ، از مادرش ، از ام سلمه (رضى اللّه عنها) روايت كرده كه در معناى (استواء) گفت : (استواء مجهول نيست ولى چگونگى آن براى ما قابل تصور نيست ، و اقرار به آن ايمان ، و انكارش كفر است ) و اين خود دلالت دارد بر اينكه ام سلمه همين راءى را داشته ، زيرا اگر نظريه اى را مى داشت كه به صحابه نسبت داده اند بايد مى گفت : (استواء مجهول و كيف غير معقول است ....).
بله اكثر صحابه و تابعين و تابعين تابعين ، يعنى طبقه بعد از ايشان ، اين طريقه را داشته اند، و غزالى آن را به چهار امام يعنى ابو حنيفه و مالك و شافعى و احمد و نيز بخارى و ترمذى و ابى داوود و سجستانى صاحبان صحاح و نيز به بزرگان علماى گذشته نسبت داده .
علت اينكه ايشان از اثبات صفات براى خدا سكوت كرده اند - به طورى كه جمعى گفته اند - اين بوده كه گفته اند، ثابت بعد از منفى خلاف ظاهر لفظ است ، و چون چنين است اثبات صفات مصداق تاءويلى است كه آيه (و ابتغاء تاويله و ما يعلم تاويله الا اللّه ) آن را حرام كرده ، البته اين اشخاص ، آيه آل عمران را در كلمه (الا اللّه ) وقف كرده اند، در نتيجه علم به تاءويل كتاب را منحصر در خدا دانسته اند، بلكه بعضى از ايشان ، از تاءويل تجاوز كرده مطلق تفسير را منع كرده - و به طورى كه آلوسى نقل كرده - گفته اند: هر كس ‍ قرآن را تفسير كند او نيز آن را تاءويل كرده ، چون تاءويل همان تفسير است .
و ما در ذيل آيه محكم و متشابه در سوره آل عمران بيانى گذرانديم ، مبنى بر اينكه تاءويلى كه قرآن آن را مذمت كرده غير از معناى مخالف ظاهر لفظ است ، و رد متشابه به محكم ، و بيان متشابه به وسيله محكم تاءويل نيست ، و نيز گفتيم كه تاءويل تفسير نيست .
علاوه بر اين خود همين آقايانى كه در بيانات دينى مربوط به اسماء و صفات خدايى احتياط كرده اند، كه ما تنها مى توانيم نواقص را نفى كنيم ، اما چيزى اثبات نمى كنيم ، معذلك در مقام عمل احتياط خود را فراموش كرده ، آنچه در كتاب و سنت از اوصاف و افعال خداى تعالى وارد شده همه را بر معناى متعارف و بشرى خود (با اينكه مشوب به نواقص امكانى است ) حمل نموده ، عرش و كرسى و حجاب و قلم و لوح و نامه هاى اعمال و درهاى آسمان و از اين قبيل را بر همين مصاديق معمولى كه عرش و كرسى و لوح و قلم و امثال آن در نزد ما افراد بشر متعارف دارند حمل كرده اند، و حال آنكه اين عناوين با آن عنوانهايى كه در اثباتش احتياط مى كردند در ملاك واحدند، و آن ملاك اين بود كه اثبات آنها مستلزم اثبات نواقصى از قبيل احتياج و امكان است ، كه هر فرد مسلمان بايد خداى را از آن منزه بدارد.
براى اينكه از نظر ما افراد بشر آن علتى كه امثال عرش و كرسى و لوح و قلم را پديد آورده ،
بايد احتياج باشد، چون خود ما اگر كرسى و عرش درست مى كنيم چون يا به استراحت بر روى آن نياز داريم ، و يا به عزت نمايى بر روى آن ، و مى خواهيم يكتايى و بى همتايى خود در عزت و عظمت را وانمود كنيم ، و تعيين به ملك و سلطنت خود را مجسم سازيم ، و اگر كاغذ تهيه مى كنيم و مى نويسيم ، باز براى احتياج است ، زيرا مى خواهيم آنچه را كه از حس غايب است حفظ كنيم و از دستخوش ‍ فراموشى دور بداريم ، و همچنين هر كار ديگرى كه مى كنيم به علت احتياج مى كنيم .
بنابراين چه فرق است ميان آيات متشابه قرآنى كه براى خدا گوش ، چشم ، دست ، ساق ، رضا و اسف اثبات مى كند، كه همه مجسم بودن خداى را به توهم آدمى مى آورد، و در آخر احتياج و امكان را براى ذات منزه او اثبات مى كند، و بين آياتى كه برايش عرش ، كرسى ، كرسى نشينان ، حاملان عرش ، كاغذ و قلم اثبات مى كند، كه آنها نيز احتياج و امكان خداى را به توهم مى اندازد؟.
و نيز چه فرقى هست ميان آن آيات محكماتى كه تشابه را از طائفه اول برداشته ، آن را معنا مى دهد، و ميان محكماتى كه تشابه را از طائفه دوم بر مى دارد، و خلاصه چه فرق است ميان امثال آيه (ليس كمثله شى ء)، و ميان امثال آيه (و اللّه هو الغنى ).
بله فخر رازى در مقام اعتذار از اين سكوت صحابه و تابعين و غير ايشان از اثبات صفات براى خداى تعالى گفته ، حق با ايشان است براى اينكه اگر بنا باشد در اينگونه مسائل باب تاءويل را باز بگذاريم كه هر كس هر چه به فكرش رسيد بگويد بايد همين تاءويل را در تمامى معارف دينى و احكام شرعى كه چون مسائل مورد بحث اصولى نيستند تجويز كنيم ، آن وقت معلوم است كه از دين اسلام براى ما هم مانند باطنى ها چيزى باقى نمى ماند.
ليكن عذرش پذيرفته نيست ، براى اينكه خواننده عزيز مى داند كه قياس كردن تاءويل در آيات متشابه را به تاءويل ساير معارف ، حتى احكام دينى كه تعليم و تربيت رسول خدا (صلى اللّه عليه و آله و سلم ) آن را در مردم اجراء كرده ، راه گريز جستن ، و بيهوده تلاش ‍ كردن است ، براى اينكه متشابهات از اين رو متشابه شده كه دليل بر تشابه آن قائم شده ، و آيات محكمه اى هم در بين هست كه ممكن است آن متشابهات را حمل بر آنها نمود و تشابهش را از بين برد، و اگر اين كار را نكنيم و متشابه را به همان ظاهرش باقى بگذاريم تا باب تاءويل در ساير معارف (محكم و غير متشابه ) باز نشود حقى را كشته ايم براى اينكه باطلى را از بين ببريم ،
و يا به عبارتى ديگر، باطلى را با احياى باطلى ديگر كشته ايم ، چون رد متشابه به محكم ، اصلا تاءويل نيست ، تا تاءويل حق باشد.


بعضى ديگر از اين مفسرين از باب اضطرار ناگزير شده اند بگويند: خداى تعالى جسم نيست تا مكان بخواهد، محتاج نيست تا كرسى و چيزهاى ديگر رفع حاجتش كند، ولى عرش يعنى اين جسم نورانى عظيم كه عقل را با عظمت خود به دهشت مى آورد و به شكل تخت پايه دار است ، بدين جهت خلق شد و آن را با آن عظمتش حمل كرده بالاى آسمانها بردند و در آنجا نهادند بدون اينكه كسى روى آن بنشيند و يا محتاج آن باشد، و در زمانهاى بى نهايت آن را حفظ كرده و مى كنند، صرفا از باب لطف خدا نسبت به مؤ منين بوده ، تا به غيب به آن ايمان آورده ، در برابر ايمان به آن اجر و ثواب اخروى ببرند.
عين اين توجيه (عجيب و غريب ) را درباره لوح و قلم و ساير آيات بزرگ غايب از حس كرده اند، و بى پايگى آن احتياج به بيان ندارد.
بعد از اين طائفه كه در اصطلاح ملل و نحل مفوّضه ناميده مى شوند، طائفه ديگرى هستند به نام مؤ وّله ، اينان كسانى هستند كه در تفسير آيات متشابه اسماء و صفات ، ميان اثبات و نفى جمع كرده ، خداى را از لوازم حاجت و امكان منزه دانسته ، آيات متشابهى كه ظهور احتياج و امكان دارد بر خلاف ظاهرش حمل بر معناهايى كرده اند كه با اصول مسلمه دين و مذهب سازگار باشد، و همين طائفه نيز به چند شعبه منشعب شده اند.
بعضى از ايشان در اثبات به عين همان چيزى كه با دليل نفى كرده اند اكتفاء نموده اند و اينها مفسرينى هستند كه براى اسماء و صفات معناى عدمى يعنى نفى نقص كرده و علم او را به معناى عدم جهل گرفته اند، و عالم را به معناى كسى دانسته اند كه جاهل نيست ، و به همين منوال صفات ديگر خدا را معنا كرده اند.
لازمه اين معنا تعطيل ذات متعالى خدا از صفات كمال است ، و حال آنكه برهانهاى عقلى و ظواهر كتاب و سنت و نصوص آن دو اين را رد مى كند و اين از اقوال صابئه است كه در اسلام رخنه كرده است .
بعضى ديگر اسماء و صفات را به معانى ديگرى تفسير كرده اند كه با ظواهر آنها نمى سازد، و گفته اند: تاءويل هم همين است كه انسان براى آيات متشابه و مربوط به اسماء و صفات معانيى كند كه نه با عقل و نقل مخالفت داشته باشد، و نه با اصول مسلم اعتقادى .
بعضى ديگر در معانى آنها اكتفاء كرده اند به آنچه در نقل آمده ، و عقل خود را در فهم آنها دخالت نداده اند.
و اگر خواننده به خاطر داشته باشد در مباحث محكم و متشابه گفتيم كه تفسير كتاب عزيز به غير خود كتاب ، و سنت قطعى ، تفسير به راءى است ، و كتاب و سنت آن را منع كرده .
و بيشتر اين سه طائفه كه همه را مؤ وّله مى گويند، در آن افعال خداى تعالى كه به صفت او برگشت نمى كند مسلك علماى سلف را كه مفوضه ناميده شدند پيموده اند، يعنى آيات و اخبار مربوط به آن افعال را به همان ظواهرش باقى گذاشته ، آنچه از مصاديقش كه در خود ما آدميان معهود است عينا براى خدا اثبات كرده اند و اما آن افعالى كه به نحوى برگشت به صفت مى كند تاءويل نموده اند، مثلا در آيه (الرحمن على العرش استوى ) استواء را تاءويل به مانند استيلاء و استعلاء نموده اند، ولى عرش را كه فعل خدا است و به صفت او برگشت ندارد، به همان ظاهر معهودش (تختى داراى قبه و چهار پايه ) باقى گذاشته اند.
و در روايتى كه از طرق عامه نقل شده كه خدا در هر شب جمعه به آسمان دنيا پائين مى آيد ، چون پائين آمدن به صفتى برگشت مى كند، آن را به نزول رحمتش تاءويل نموده ، آسمان دنيا را هم به فلك قمر تفسير كرده اند، و همچنين .
ولى شما خواننده به خاطر داريد كه در سابق گفتيم كه حمل آيه بر خلاف ظاهرش هيچ مجوزى ندارد، و دليلى نيست كه بر آن دلالت كند و قرآن كريم به عنوان لغز و معما نازل نشده اين را هم مى دانيد كه همانطور كه در قرآن محكم و متشابه هست ، در حديث نيز هست ، و اگر كسى متشابه قرآن را به خاطر حديثى متشابه به ظاهرش باقى بگذارد، در حقيقت متشابه قرآن را به متشابه حديث رد كرده ، در حالى كه ما ماءموريم متشابه قرآن را به محكم قرآن رد كنيم .
علاوه بر اين عمل كردن به ظاهر اينگونه روايات ، و آن را بر ظاهر كتاب حكومت دادن ، اشكال ديگرى دارد و آن اين است كه اين روايات اخبار آحاداند نه متواتر و قطعى الصدور، و خبرى كه چنين وضعى دارد حتى اگر از حيث سند خبر به اصطلاح صحيح هم باشد، معذلك دليلى بر حجيت لازم دارد كه به حكم آن دليل شارع حجيت را براى آن جعل و يا امضاء كرده باشد و در علم اصول روشن شده و به حد بداهت رسيده كه معنا ندارد شارع خبر واحد را در غير احكام دينى ، يعنى در معارف اعتقادى و موضوعات خارجى حجت كند.
بله اگر خبر به حد تواتر رسيده باشد، و يا قرائنى قطعى همراه داشته باشد، مثل اينكه از امام شخصا شنيده شده باشد، حجت است ، هر چند در احكام نباشد، چون دليلى كه امام را معصوم مى داند،
بعينه دليل بر اين است كه امام اين مطلب را به من كه شنونده از شخص اويم دروغ نگفته ، و همه اينها مسائلى است كه در اصول حلاجى شده و به ثبوت رسيده ، اگر كسى بخواهد بايد بدانجا مراجعه كند.
و در سنن ابى داوود از جبير بن محمد بن مطعم ، از پدرش از جدش روايت آمده كه گفت : روزى مردى باديه نشين به خدمت رسول خدا (صلى اللّه عليه و آله و سلم ) آمد، و عرضه داشت يا رسول اللّه جانها به لبرسيد، اموال نابود شد و يا هلاك شد، آمده ام از شما بخواهم براى ما باران طلب كنى ، آرى ما تو را به درگاه خدا شفيع قرار داده ايم ، خدا را هم شفيع به درگاه تو مى كنيم . رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: واى بر تو، هيچ مى فهمى چه مى گويى ؟ سبحان اللّه ، سبحان اللّه و آنقدر تكرار كرد كه قيافه تعجب از رخسار اصحابش هويدا گرديد.
آنگاه فرمود: خداى تعالى شفيع نزد كسى از مخلوقاتش نمى شود، و شاءن خدا بزرگتر از اين است ، واى بر تو، هيچ مى دانى خدا چيست ؟ خدا فوق عرش خود، و عرشش فوق آسمانهايش ، (اين چنين قرار دارد) آنگاه با انگشتانش شكلى چون قبه درست كرد و سپس فرمود اين عرش صدا مى كند آنچنان كه كرسى از نشستن كسى بر آن به صدا در مى آيد.
مؤ لف : متن اين حديث خالى از اختلال نيست ، و اگر آن را در اينجا آورديم براى اين بود كه اين حديث نسبت به ساير احاديث صريح تر در اين است كه عرش موجودى است جسمانى ، البته روايات ديگرى هست كه دلالت دارد بر اينكه عرش داراى پايه هايى است ، و يك دسته ديگر دلالت دارد بر اينكه آن را چهار نفر حامل به دوش دارد، يك دسته ديگر دلالت دارد بر اينكه عرش بالاى آسمانها مقابل كعبه قرار دارد، دسته اى ديگر دلالت دارد بر اينكه كرسى در برابر عرش چون حلقه اى افتاده در بيابانى است و آسمانها و زمين در برابر كرسى به همان كوچكى است ، و ما در تفسير امثال اين روايات طريقه ائمه اهل بيت را بيان كرديم ، مخصوصا در تفسير سوره اعراف در جلد هشتم اين كتاب بيانى گذرانديم كه خلاصه نظريه آن حضرات (عليهم السلام ) از آن استفاده مى شود.
و در كتاب معانى الاخبار به سند خود از محمد بن مسلم ، روايت كرده كه گفت : از امام صادق (عليه السلام ) معناى كلام خداى را پرسيدم كه مى فرمايد: (يعلم السر و اخفى )،
فرمود: سرّ، آن مطالبى است كه در دل پنهان بداريد، و مخفى تر از سر مطالبى است كه به خاطرت آمده ولى فراموش كرده اى .
و در مجمع از دو امام باقر و صادق (عليهما السلام ) روايت كرده كه فرمودند: (سر) آن مطالبى است كه در دل پنهان داشته اى ، و مخفى تر از سر آن چيزى است كه به خاطرت گذشته ولى فراموش كرده اى .
سوره طه ، آيات 9- 48

و هل اتئك حديث موسى (9) اذرا نارا فقال لاهله امكثوا انى آنست نارا لعلى آتيكم منها بقبس او اجد على النار هدى (10) فلما آتئهانودى ياموسى (11) انى انا ربك فاخلع نعليك انك بالواد المقدس طوى (12) و انا اخترتك فاستمع لما يوحى (13) اننى انا اللّه لا اله الا انا فاعبدنى و اقم الصلوه لذكرى (14) ان الساعه آتيه اكاد اخفيها لتجزى كل نفس بما تسعى (15) فلا يصدنك عنها من لا يومن بها و اتبع هويه فتردى (16) و ما تلك بيمينك ياموسى (17) قال هى عصاى اتوكوا عليها و اهش بها على غنمى ولى فيها مارب اخرى (18) قال القها ياموسى (19) فالقئها فاذا هى حيه تسعى (20) قال خذها و لا تخف سنعيدها سيرتها الاولى (21) و اضمم يدك الى جناحك تخرج بيضاء من غير سوء آيه اخرى (22) لنريك من آياتنا الكبرى (23) اذهب الى فرعون انه طغى (24) قال رب اشرح لى صدرى (25) و يسر لى امرى (26) و احلل عقده من لسانى (27) يفقهوا قولى (28) و اجعل لى وزيرا من اهلى (29) هرون اخى (30) اشدد به ازرى (31) و اشركه فى امرى (32) كى نسبحك كثيرا(33) و نذكرك كثيرا(34) انك كنت بنا بصيرا(35) قال قد اوتيت سولك ياموسى (36) و لقد مننا عليك مره اخرى (37) اذ اوحينا الى امك ما يوحى (38) ان اقذفيه فى التابوت فاقذفيه فى اليم فليلقه اليم بالساحل ياخذه عدولى و عدو له و القيت عليك محبه منى و لتصنع على عينى (39) اذ تمشى اختك فتقول هل ادلكم على من يكفله فرجعناك الى امك كى تقر عينها ولا تحزن و قتلت نفسا فنجيناك من الغم و فتناك فتونا فلبثت سنين فى اهل مدين ثم جئت على قدر ياموسى (40) و اصطنعتك لنفسى (41) اذهب انت و اخوك باياتى و لا تنيا فى ذكرى (42) اذ هبا الى فرعون انه طغى (43) فقولا له قولا لينا لعله يتذكر او يخشى (44)قالا ربنا اننا نخاف ان يفرط علينا او ان يطغى (45) قال لا تخافا اننى معكما اسمع وارى (46) فاتياه فقولا انا رسولا ربك فارسل معنا بنى اسرائيل و لا تعذبهم قد جئنك بايه من ربك و السلام على من اتبع الهدى (48).

ترجمه آيات
آيا خبر موسى به تو رسيده است ؟ (9).
آن دم كه آتشى ديد، و به اهل خود گفت : بمانيد كه من آتش مى بينم شايد شعله اى از آن برايتان بياورم يا به وسيله آتش راه را پيدا كنم - پيرامون آن كسى را ببينم كه راه را وارد است -(10).
و چون به آتش رسيد ندا داده شد كه اى موسى ! (11).
من خود پروردگار توام كفشهاى خود را بيرون آر كه تو در سرزمين مقدس طوى هستى (12).
من تو را برگزيده ام به آنچه بر تو وحى مى شود گوش فرا دار (13).
من خداى يكتايم ، معبودى جز من نيست ، عبادت من كن و براى ياد كردن من نماز به پا كن (14).
قيامت آمدنى است ، مى خواهم آن را پنهان كنم تا هر كس در مقابل كوششى كه مى كند سزا ببيند (15).
آنكه رستاخيز را باور ندارد و پيروى هوس خود كند ترا از باور كردن آن باز ندارد كه هلاك مى شوى (16).
اى موسى ! اين چيست كه به دست راست تو است ؟ (17).
گفت : اين عصاى من است كه بر آن تكيه مى كنم و با آن براى گوسفندان خويش برگ مى تكانم و مرا در آن حاجت هايى ديگر است (18).
گفت : اى موسى ! آن را بيفكن (19).
پس آن را افكند كه ناگهان مارى شد كه سريع راه مى رفت (20).
فرمود آن را بگير و نترس كه آن را به حالت اولش باز مى گردانيم (21).
و دستت را به گريبان خود ببر تا نورانى بدون عيب بيرون آيد، و اين معجره ديگرى است (22).
تا آيه هاى بزرگ خويش را به تو بنمايانيم (23). به سوى فرعون برو كه او طغيان كرده است (24).
گفت : پروردگارا سينه مرا بگشاى (25).
و كارم را به من آسان كن (26).
و گره از زبان من باز كن (27).
تا گفتارم را بفهمند (28).
و براى من وزيرى از كسانم مقرر فرما (29).
هارون برادرم را (30).
و پشت من بدو محكم كن (31).
و او را شريك كارم گردان (32).
تا تو را تسبيح بسيار گوئيم (33).
و بسيار يادت كنيم (34).
كه تو بيناى به حال ما بوده اى (35).
فرمود اى موسى مطلوب خويش را يافتى (36).
و بار ديگر به تو نيز منت نهاديم (37).
آندم كه به مادرت آنچه بايد وحى كرديم (38).
كه او را در صندوق بگذار و صندوق را به دريا بيفكن ، تا دريا به ساحلش اندازد، و دشمن من و دشمن او بگيرد او را و از جانب خويش محبوبيتى بر تو افكندم تا زير نظر من تربيت شوى (39).
و چون خواهرت رفت و گفت آيا شما را به كسى دلالت كنم كه تكفل او كند؟ و به مادرت بازت آورديم كه ديده اش روشن شود و غم نخورد و يكى را كشتى و از گرفتارى نجاتت داديم و امتحانت كرديم امتحانى دقيق و سالى چند در ميان اهل مدين ماندى آنگاه اى موسى ! به موقع بيامدى (40).
و تو را خاص خويش كردم (41).
تو و برادرت معجره هاى مرا ببريد و در كار ياد كردن من سستى مكنيد (42).
به سوى فرعون رويد كه طغيان كرده است (43).
و با او به نرمى سخن بگوييد، شايد اندرز گيرد يا بترسد (44).
گفتند پروردگارا ما بيم داريم در آزارمان شتاب كند يا طغيانش بيشتر شود (45).
فرمود: مترسيد كه من با شما هستم ، مى شنوم و مى بينم (46).
پيش وى رفتند و گفتند ما دو پيغمبر پروردگار توايم ، پسران اسرائيل را با ما بفرست وعذابشان مكن از پروردگارت معجزه اى سوى تو آورده ام درود بر آن كس كه هدايت را پيروى كند (47).
به ما وحى شده كه عذاب بر آن كس باد كه (آيات الهى را) تكذيب كند و روى بگرداند (48).
بيان آيات
در اين آيات داستان موسى (عليه السلام ) را شروع كرده ، در اين سوره چهار فصل از اين داستان ذكر شده :
اول : چگونگى برگزيدن موسى به رسالت در كوه طور، كه در وادى طوى واقع است ، و ماءمور كردنش به دعوت فرعون .
دوم : با شركت برادرش او را به دين توحيد دعوت كردن ، و بنى اسرائيل را نجات دادن ، و اقامه حجت ، و آوردن معجره عليه او.
سوم : بيرون شدنش با بنى اسرائيل از مصر، و تعقيب فرعون و غرق شدنش ، و نجات يافتن بنى اسرائيل .
چهارم : گوساله پرستى بنى اسرائيل ، و سرانجام كار ايشان و كار سامرى و گوساله اش .
آياتى كه نقل كرديم تا به تفسيرش بپردازيم متعرض فصل اول از چهار فصل مذك ور است .
و اما اينكه آيات مورد بحث به چه وجهى متصل به ما قبل مى شود؟ وجه اتصالش اين است كه آيات ما قبل مساءله توحيد را خاطر نشان مى ساخت ، اين آيات نيز با وحى توحيد آغاز شده ، و با همان وحى يعنى كلام موسى كه گفت : (انما الهكم الله الذى لا اله الا هو...)، و نيز كلام ديگرش درباره هلاك فرعون و طرد سامرى ختم مى شود، آيات قبلى نيز با اين تذكر آغاز مى شد كه قرآن مشتمل است بر دعوت حق و تذكر كسانى كه بترسند، و با مثل اين آيه ختم مى شد كه (اللّه لا اله الا هو له الاسماء الحسنى ).

و هل اتيك حديث موسى

.
استفهام در اين جمله براى تقرير است ، و مقصود از حديث داستان است .

( اذ رآ نارا فقال لاهله امكثوا انى آنست نارا....).

(مكث ) به معناى (لبث ) است ، و (آنست ) از ايناس ، به معناى ديدن و يا يافتن چيزى است كه در اصل از انس گرفته شده كه ضد نفرت است ، و به همين جهت در معناى ايناس گفته اند ديدن چيزى است كه با آن انس بگيرند، كه قهرا ديدن چنين چيزى ديدنى است قوى .
و كلمه (قبس ) - با دو فتحه - به معناى شعله است كه به وسيله نوك چوب يا مانند آن از آتشى ديگر گرفته شود، و كلمه (هدى ) مصدر به معناى اسم فاعل است ، و يا مضاف اليه است براى مضاف حذف شده ، و تقديرش (ذاهدايه ) بوده ، و على اى حال مراد كسى است كه هدايت به وجود او قائم باشد.
سياق آيه و آيات بعديش شهادت مى دهد بر اينكه اين جريان در مراجعت موسى از مدين به سوى مصر اتفاق افتاده و اهلش نيز با او بوده ، و اين واقعه نزديكيهاى وادى طوى ، در طور سينا، در شبى سرد و تاريك اتفاق افتاده ، در حالى كه راه را گم كرده بودند، چون آتش از دور ديده به نظرش رسيده كه كنار آن كسى هست كه از او راه را بپرسد، و اگر نبود حداقل از آن آتش قدرى بياورد، گرم شوند.
و در اينكه فرمود (قال لاهله امكثوا) اشعار، و بلكه دلالت بر اين است كه غير از همسرش كسان ديگر هم با او بوده اند، چون اگر نبود مى فرمود (قال لاهله امكثى - به همسرش گفت اينجا باش ).
و از اينكه گفت : (انى آنست نارا - من آتشى به نظرم مى آيد) با در نظرگرفتن اينكه كلام خود را با (ان ) تاءكيد كرده ، و نيز به ايناس تعبير كرده ، فهميده مى شود كه آتش را تنها او ديده ، و ديگران نديدند، اين جمله نيز كه اول فرمود (اذ رآى نارا - چون آتشى ديد) اين معنا را تاءييد مى كند و نيز جمله (لعلى آتيكم شايد برايتان بياورم ...) دلالت دارد بر اينكه در كلام چيزى حذف شده ، و تقدير (آن اينجا باشيد تا به طرف آتش بروم ، شايد برايتان از آن پاره اى بياورم ، و يا پيرامون آن كسى كه راه را بلد باشد ببينم ، باشد كه با هدايتش راه را پيدا كنيم ) بوده .

فلما اتيها نودى يا موسى انى انا ربك ... طوى ).

كلمه (طوى ) اسم جلگه اى است كه در دامنه طور قرار دارد، و همانجا است كه خداى سبحان آن را وادى مقدس ناميده ، و اين نام و اين توصيف دليل بر اين است كه چرا به موسى دستور داد كفشش را بكند، منظور احترام آن سرزمين بوده تا با كفش لگد نشود، و اگر
كندن كفش را متفرع بر جمله (انى انا ربك ) كرده دليل بر اين است كه تقديس و احترام وادى به خاطر اين بوده كه حظيره قرب به خدا، و محل حضور و مناجات به درگاه او است پس برگشت معنا به مثل اين مى شود كه بگوييم : به موسى ندا شد اين منم پروردگارت و اينك تو در محضر منى ، و وادى طوى به همين جهت تقديس ياف ته پس شرط ادب به جاى آور و كفشت را بكن .
و به همين ملاك هر مكان و زمان مقدسى تقدس مى يابد، مانند كعبه مشرفه و مسجد الحرام ، و ساير مساجد و مشاهد محترمه در اسلام ، و نيز مانند اعياد و ايام متبركه اى كه قداست را از راه انتساب واقعه اى شريف كه در آن واقع شده ، يا عبادتى كه در آن انجام شده كسب نموده ، و گرنه بين اجزاى مكان و زمان تفاوتى نيست .
موسى وقتى نداى (يا موسى انى انا ربك ) را شنيد از آن به طور يقين فهميد كه صاحب ندا پروردگار او، و كلام ، كلام او است ، چون كلام مذكور وحيى از خدا بود به او، كه خود خداى تعالى تصريح كرده بر اينكه خدا با احدى جز به وحى ، و يا از وراى حجاب ، و يا به ارسال رسول تكلم نمى كند، هر چه بخواهد به اذن خود وحى مى كند، و فرموده (و ما كان لبشر ان يكلمه اللّه الا وحيا او من وراء حجاب او يرسل رسولا فيوحى باذنه ما يشاء) كه از آن فهميده مى شود كه ميان خدا و كسى كه خدا با او تكلم مى كند در صورتى كه به وسيله رسول و يا حجاب نباشد، و تنها به وسيله وحى صورت گيرد، هيچ واسطه اى نيست ، و وقتى هيچ واسطه اى نبود شخص مورد وحى كسى را جز خدا همكلام خود نمى يابد، و در وهمش خطور نمى كند، و غير كلام او كلامى نمى شنود، زيرا اگر احتمال دهد متكلم غير خدا باشد، و يا كلام كلام غير او باشد، ديگر (كلم اللّه موسى تكليما) به طورى كه واسطه اى نباشد، صادق نمى شود.
و اين حال ، حال هر نبى و پيغمبر است ، در اولين وحيى كه به او مى شود، و نبوت و رسالت او را به او اعلام مى دارد، هيچ شرك و ريبى نمى كند، در اينكه صاحب اين وحى خداى سبحان است ، و در درك اين معنا هيچ احتياجى به اعمال نظر، يا درخواست دليل ، يا اقامه حجتى نيست ، زيرا اگر محتاج به يكى از آنها شود باز هم يقين پيدا نمى كند كه راستى پيغمبر شده است ، چون ممكن است اطمينانى كه به دست آورده اثر و خاصيت دليل ، و استفاده قوه تعقل از آن دليل باشد، نه تلقى از غيب بدون واسطه (پس حاصل كلام اين است كه هم از آيه و هم از حكم عقل استفاده مى شود كه پيغمبران بار اولى كه وحى خداى را مى گيرند طورى هستند و وحى طورى است كه در همان اول در سويداى قلب به صدق آن ايمان پيدا مى كنند).
حال اگر بپرسى خداى تعالى در جاى ديگر داستان فرموده : (و ناديناه من جانب الطور الايمن و قربناه نجيا) و در جاى ديگر آن فرموده : (من شاطى ء الواد الايمن فى البقعه المباركه من الشجره )، كه از اين آيه استفاده مى شود در تكلم خدا حجابى بوده ؟.
مى گوييم : بله و ليكن ثبوت حجاب ، و يا آورنده پيام در مقام تكليم ، يا تحقق تكليم به وسيله وحى منافات ندارد، براى اينكه وحى هم مانند ساير افعال خدا بدون واسطه نيست ، چيزى كه هست امر دائر مدار توجه مخاطبى است كه كلام را تلقى مى كند، اگر متوجه آن واسطه اى كه حامل كلام خدا است بشود و آن واسطه ميان او و خدا حاجب باشد، در اين صورت آن كلام همان رسالتى است كه مثلا فرشته اى مى آورد، و وحى آن فرشته است (ديگر به چنين چيزى گفته نمى شود فلانى با خدا يا خدا با فلانى تكلم كرد) و اگر متوجه خود خداى تعالى باشد، وحى او خواهد بود (در اين صورت صحيح است گفته شود خدا با فلانى سخن گفت ) هر چند كه در واقع حامل كلام خدا فرشته اى باشد، ولى چون وى متوجه واسطه نشده ، وحى ، وحى خود خدا مى شود، شاهد اين معنا آيه بعدى مورد بحث است كه خطاب به موسى مى فرمايد: (فاستمع لما يوحى - گوش كن به آنچه وحى مى شود) كه عين نداى از جانب طور را وحى هم خوانده ، و در موارد ديگر كلامش اثبات حجاب هم نموده است .
و كوتاه سخن اينكه : جمله (انى انا ربك فاخلع نعليك ...) موسى را متوجه مى كند به اينكه موقفى كه دارد موقف حضور و مقام مشافهه (رو در رو سخن گفتن ) است و خدا با او خلوت و او را از خود به مزيد عنايت اختصاص داده ، و لذا فرمود: (انى انا ربك - من پروردگار توام ) و نفرمود (انا اللّه - من خدايم )، يا (انا رب العالمين - من رب العالمينم ) و نيز به همين جهت اگر بعد از آن فرمود (انى انا اللّه ) تكرار جمله قبلى نيست ، چون جمله قبلى
در عين معرفى صاحب كلام ، مقام را هم از اغيار خالى مى سازد، تا وحى را انجام دهد، ولى در جمله دوم تنها وحى است .
و در اينكه فرمود (نودى ) و نام صاحب ندا را نياورد و نفرمود (ناديناه - او را ندا كرديم ) و يا (ناداه اللّه - خدا ندايش كرد) لطفى به كار رفته كه با هيچ مقياسى نمى توان گفت چقدر است ، و در آن اشاره است به اينكه ظهور اين آيت براى موسى به طور ناگهانى و بى سابقه بوده است .

و انا اخترتك فاستمع لما يوحى

.
كلمه (اخترتك ) از مصدر اختيار است و اختيار از كلمه (خير) گرفته شده ، و حقيقت اختيار اين است كه فاعلى مثلا در ميان چند فعلى كه بايد حتما يكى از آنها را بر ديگر كارها ترجيح داده و انجامش دهد مردد شود، آنگاه فاعل تميز مى دهد به اينكه فلان كار خير است ، پس بنا مى گذارد بر اينكه اين كار از ديگر كارها بهتر است ، پس همان را انجام مى دهد و اين بناگذارى ، همان اختيار است ، پس كلمه اختيار همواره بايد تواءم با غرضى باشد كه فاعل از فعلش آن غرض را در نظر گرفته .
و اختيار خدا موسى را به تكلم ، منظور و غرض الهى بوده ، و آن عبارت است از دادن نبوت و رسالت ، شاهد اين معنا جمله (فاستمع لما يوحى ) است كه (فاء) تفريع نتيجه آن اختيار قلمداد شده ، و فهمانده كه مشيت الهى بدين تعلق گرفته كه فردى از انسان را وا بدارد، تا مشقت حمل نبوت و رسالت را تحمل كند، و چون در علم خدا موسى بهتر از ديگران بوده بدين جهت او را اختيار كرده است .
جمله (و انا اخترتك ) به طورى كه از سياق استفاده مى شود از قبيل صدور امر به نبوت و رسالت است ، و بنابراين انشاء است نه اخبار، چون اگر اخبار بود مى فرمود: (و قد اخترتك ) بلكه با عين اين جمله اختيار نبوت و رسالت را انشاء كرده و آنگاه چون اختيار با انشاء آن تحقق يافت ، امر به گوش دادن به فرمان وحى را كه متضمن رسالت و نبوت او است بر آن متفرع نموده فرمود (پس به آنچه وحى مى شود گوش فرا ده ).

اننى انا اللّه لا اله الا انا فاعبدنى و اقم الصلوه لذكرى

.
اين همان وحيى است كه در آيه قبل موسى را ماءمور به شنيدن آن كرده بود، كه تا يازده آيه ديگر ادامه دارد، و در آن نبوت و رسالتش ‍ با هم اعلام مى شود، نبوتش در اين آيه و دو آيه بعد، و رسالتش از آيه (و ما تلك بيمينك يا موسى )، تا آيه (اذهب الى فرعون انه طغى ) استفاده مى شود، علاوه بر اين در آيه (و اذكر فى الكتاب موسى انه كان مخلصا و كان رسولا نبيا)
صريحا فرموده كه آن جناب ، هم رسول بود و هم نبى .
و در سه آيه مذكور كه نبوت آن جناب را اعلام مى كند دو ركن ايمان را كه ركن اعتقاد و ركن عمل است با هم ذكر كرده ، ولى از اصول اعتقاد كه توحيد و نبوت و معاد است تنها دو اصل را يعنى توحيد و معاد را ذكر كرده ، و از نبوت اسمى نبرده ، و جهتش اين بوده كه روى سخن با شخص رسول خدا (صلى اللّه عليه و آله و سلم ) بوده ، و اما ركن عمل را با اينكه تفصيل زيادى دارد در يك كلمه خلاصه كرده ، و آن كلمه (فاعبدنى ) است ، و با آن اصول و فروع دين را در سه آيه تكميل كرده است .
پس اينكه فرمود (اننى انا اللّه لا اله الا انا) مسمى را با خود اسم معرف ى كرد و فرمود (بدرستى كه من الله ام ) و نفرمود (اللّه منم ) براى اينكه مقتضاى حضور اين است كه با مشاهده ذات به وصف ذات آشنا گشت ، نه به وسيله وصف به ذات آشنا گرديد، همچنانكه برادران يوسف وقتى او را شناختند گفتند (به درستى كه هر آينه تو يوسفى ، يوسف هم گفت من يوسفم و اين برادر من است ) (كه اگر مقام مقام حضور نبود جا داشت بگويند يوسف توئى ).
و اسم جلاله هر چند علم و نام مخصوص ذات خداى متعال است ، ليكن معناى مسماى به (اللّه ) را مى فهماند، چون ذات او مقدس تر از آن است كه كسى بدان راه يابد، پس گويا فرموده است : من كه آن كسى هستم كه مسماى به اللّه است ، خود گوينده حاضر و مشهود است ، ولى مسماى به اللّه مبهم است كه كيست ؟ لذا گفته شده من همانم ، خواهى گفت : اللّه اسم است نه وصف ، تا بگويى مقتضاى حضور اين است كه از ذات به وصف پى ببرم ؟ در جواب مى گوييم : اسم جلاله هر چند كه به خاطر غلبه علم شده است و ليكن خالى از اصلى وصفى نيست .
و جمله ( لااله الا انا فاعبدنى ) كلمه توحيد است كه از نظر عبارت و لفظ مترتب بر جمله (اننى انا اللّه ) شده ، چون حقيقتا هم مترتب بر آن است ، چون وقتى خداى تعالى كسى باشد كه هر چيزى از او آغاز شده ، و به وجود او قائم و به او منتهى است پس ديگر جا ندارد كه كسى جز براى او خضوع عبادتى بكند، پس او است اللّه معبود به حق ، و اله ديگرى غير او نيست ، و لذا امر به عبادت را متفرع بر اين حقيقت نموده ، فرمود (فاعبدنى ).
و اگر در جمله (و اقم الصلوه لذكرى )، از انواع و اقسام عبادت خصوص نماز را ذكركرد،
با اينكه قبلا در جمله (فاعبدنى ) عبادت را به طور عموم ذكر كرده بود، و خلاصه اگر بعد از آن عام ، خصوص اين خاص را ذكر كرد، بدين جهت بود كه هم اهميت نماز را برساند، و هم بفهماند كه نماز از هر عملى كه خضوع عبوديت را ممثل كند، و ذكر خداى را به قالب در آورد، آن چنان كه روح در كالبد قرار مى گيرد، بهتر است .
و بنابراين معنا، كلمه (لذكرى ) از باب اضافه مصدر به مفعول خودش است ، و لام آن براى تعليل است ، و اين جار و مجرور متعلق به كلمه (اقم ) مى باشد و حاصل معنايش اين است كه : عبادت و يادآوريت از من را با عمل نماز تحقق بده ، همچنان كه مى گويند: (بخور براى اينكه سير شوى ، و بنوش براى اينكه سيراب گردى ) اين آن معنايى است كه از مثل سياق مورد بحث به ذهن تبادر مى كند.
در معناى جمله (لذكرى ) اقوال بسيارى است ، بعضى گفته اند: جار و مجرورى است متعلق به كلمه (اقم )، كه ما نيز همين را گفتيم . بعضى ديگر گفته اند: متعلق است به كلمه (صلوه ) بعضى ديگر گفته اند: متعلق است به جمله (فاعبدنى ).
ونيز درباره (لام ) آن ، بعضى گفته اند: لام تعليل است . بعضى آن را لام توقيت دانسته اند، كه معنايش (نماز بخوان هنگام ذكر من ) و (يا نماز بخوان هنگامى كه آن را فراموش كردى ، يا از تو فوت شد، و سپس به يادت آمد)، بنابراين نظير (لام ) در جمله (اقم الصلوه لدلوك الشمس ) مى باشد.
و نيز در معناى (ذكر)، بعضى گفته اند: مراد از آن ، ذكر لفظى است كه نماز هم مشتمل بر آن است . بعضى ديگر گفته اند: مراد از آن ذكر قلبى است كه مقارن نماز است ، و با نماز تحقق يافته ، يا مترتب بر آن مى شود، همانطور كه مسبب از سبب پديد مى آيد. بعضى ديگر احتمال داده اند كه مراد از آن ، ذكر قبل از نماز باشد. بعضى ديگر گفته اند: مراد از آن اعم از ذكر قلبى و قالبى است .
اختلاف ديگرى در اضافه ذكر به ياى متكلم دارند كه چه نحوه اضافه اى است ؟ بعضى گفته اند: اضافه مصدر به مفعول خودش است . بعضى ديگر گفته اند: اضافه مصدر به فاعل خودش است ،
و مراد اين است كه نماز بخوان تا با ثنا و ثواب خود، تو را ياد كنيم ، و يا اين است كه (نماز بخوان براى اينكه من نماز را در كتب آسمانيم ذكر كرده و بدان دستور داده ام ).
بعضى ديگر گفته اند: اين اضافه انحصار اقامه را در ذكر، افاده مى كند، و معنايش اين است كه نماز را تنها و تنها به خاطر ياد من بخوان ، نه به غرض ديگر، از قبيل اميد ثواب و يا ترس عقاب . ولى بعضى ديگر اين افاده را قبول نكرده اند.
بعضى ديگر انحصار را قبول كرده و گفته اند:
مضاف را منحصر در مضاف اليه مى كند، و مراد اين است كه نماز را تنها به خاطر ياد من به جاى آر، بدون اينكه به آن رياء كنى ، يا با ياد غير من آميخته اش سازى . بعضى ديگر گفته اند: هر چند اين معنا در جاى خود صحيح است و ليكن لفظ آيه هيچ دلالتى بر آن ندارد.
بعضى ديگر گفته اند: مراد از ذكر، ذكر خود نماز است ، يعنى نماز را هر وقت بيادت آمد و يا به خاطر اينكه يادت آمد بخوان ، كه بنابراين مضاف در تقدير است ، و اصل آن (لذكر صلوتى ) بوده ، و يا از آنجايى كه ذكر نماز سبب ذكر خدا است مسبب را آورده و سبب را اراده كرده است . و همچنين وجوه زشت و زيبائى ديگر و آنچه بفهم آدمى تبادر مى كند همان است كه گفتيم .

ان الساعه آتيه اكاد اخفيها لتجزى كل نفس بما تسعى

.
اين آيه تعليل جمله (فاعبدنى ) است كه در آيه قبلى بود، و اين منافات ندارد با اينكه جمله مذكور متفرع بر (لا اله الا انا) باشد، براى اينكه هر چند وجوب عبادت خدا ذاتا متفرع بر يكتايى او است ، و ليكن يكتايى او به تنهايى و بدون وجود روز جزا كه آدميان پاداش داده شوند، و نيك و بد از هم متمايز گردند، مطيع و ياغى از هم جدا شوند، اثرى ندارد، و تشريع احكام و اوامر و نواهى بى نتيجه مى ماند، و به همين جهت در قرآن كريم مكرر در مقام اثبات چنين روزى فرموده : هيچ ريبى در آن نيست .
و در جمله (اكاد اخفيها) ظاهر اينكه اخفاء را مطلق آورد اين است كه مراد اخفاء به تمام معنا باشد، يعنى آن را پنهان بدارم و مكتوم نگه دارم ، و به هيچ وجه احدى را از آن آگاه نكنم ، تا وقتى واقع مى شود ناگهانى و دفعه واقع شود، همچنانكه قرآن كريم صريحا فرموده : (لا تاتيكم الا بغته ). ممكن هم هست معناى جمله (نزديك است پنهانش بدارم ) اين باشد كه نزديك است از آن خبر ندهم ، تا مخلصين از غير مخلصين جدا شده و شناخته شوند، چون بيشتر مردم خداى را به اميد ثواب و ترس از عقاب عبادت مى كنند، و يا از نافرمانيش خوددارى مى نمايند، در حالى كه درست ترين عمل آن عملى است كه صرفا براى رضاى خدا انجام شود، نه به طمع بهشت و ترس از جهنم ، و با پنهان داشتن روز قيامت اين تميز به خوبى صورت مى گيرد، و معلوم مى شود چه كسى خداى را به حقيقت بندگى مى كند، و چه كسى در پى بازرگانى خويش است .
بعضى گفته اند: معناى (نزديك است پنهانش بدارم ) اين است كه نزديك است حتى از خودم هم كتمانش كنم ، و اين تعبير كنايه از شدت كتمان و مبالغه در آن است ، چون خود آدميان نيز وقتى مى خواهند سرى را كتمان كنند و در كتمان آن مبالغه نمايند مى گويند: نزديك است كه از خودم هم پنهانش بدارم ، تا چه رسد به اينكه براى ديگران آن را فاش سازم ، صاحب اين قول گفتار خود را به روايت نسبت داده .
(لتجزى كل نفس بما تسعى ) - اين جمله متعلق است به كلمه (آتيه ) و معنايش واضح است .

فلا يصدنك عنها من لا يومن بها و اتبع هويه فتردى

.
كلمه (صد) به معناى منصرف كردن است و كلمه (فتردى ) از مصدر (ردى ) به معناى هلاكت است ، و دو ضمير (عنها) و (بها) به ساعت بر مى گردد، و معناى (صد از ساعت ) اين است كه دلهاى مردم بى ايمان ، تو را از اينكه به ياد آن بيفتى منصرف سازد، تا درباره آن و خصوصياتش فكر نكنى ، و متوجه نشوى كه روزى است كه هر نفسى به هر چه كرده پاداش مى شود، و نيز مراد از بى ايمان ، همان كسانى است كه نسبت به آن روز و شؤ وناتش كافرند.
جمله (و اتبع هويه ) نسبت به جمله (من لا يومن ) به منزله عطف تفسيرى است و چنين معنا مى دهد كه : عدم ايمان به قيامت خود مصداق پيروى هوى است ، و چون صالح براى تعليل است ، عليت هوى را براى ايمان نياوردن افاده مى كند، و به دلالت التزام از آن استفاده مى شود كه ايمان به قيامت حق و مخالف با هوى است ، و منجى و مخالف با هلاكت است ، بنابراين حاصل كلام اين مى شود: وقتى قيامت آمدنى و جزاء واقع شدنى باشد،
پس مبادا پيروان هواى نفس كه به خاطر همين پيرويشان كافر به قيامت گشته ، از عبادت پروردگارشان اعراض نمودند، تو را از ايمان به آن منصرف كنند و از ياد آن و ياد شؤ ونات آن غافل سازند تا هلاك گردى .
و شايد جهت اينكه فرمود (هوايش را پيروى كرد)، و نفرمود (پيروى مى كند)، با اينكه كلمه مضارع (فتردى ) را به آن عطف كرد، اين بوده كه بفهماند پيروى هوى علت عدم ايمان است .

و ما تلك بيمينك يا موسى

.
از اينجا وحى رسالت موسى آغاز مى شود، چون وحى نبوتش در سه آيه گذشته تمام شد، استفهام در اين جمله استفهام تقرير است ، از آن جناب سؤ ال شده كه در دست راست چه دارى ؟ و منظور اين است كه خودش نام آن را ببرد، و متوجه اوصاف آن كه چوب خشكى است بى جان ، بشود، تا وقتى مبدل به اژدهايى مى شود آنطور كه بايد در دلش عظيم بنمايد.
و ظاهرا مشار اليه به كلمه (تلك ) كه آلت اشاره به مونث است ، يا (عوده ) (چوبدستى ) بوده ، و يا (خشبه ) (چوب ) كه چون تاء تاءنيث در آخر دارند، با (تلك ) بدان اشاره شده است ، و گر نه ممكن بود به اعتبار (شى ء)، كلمه (ذلك ) به كار برده و پرسيده باشد (اين چيست به دستت )، و اگر اينطور نپرسيد، و آنطور پرسيد، خواست نسبت به آن تجاهل بفرمايد، و گويا بفهماند من نمى دانم آن كه به دست تو است عصا است ، و الا اگر تجاهل در كار نبود استفهام معنا نداشت ، و اين تجاهل نظير تجاهلى است كه ابراهيم (عليه السلام ) نسبت به آفتاب و ماه و ستاره كرد، و هر يك را ديد گفت اين پروردگار من است ، تا وقتى به آفتاب رسيد گفت : (هذا ربى هذا اكبر).
ممكن هم هست اشاره با (تلك ) به همان عصا باشد، اما نه به اين منظور كه از اسم و حقيقت آن اطلاع دارد، تا در نتيجه استفهام لغو باشد، بلكه به اين منظور بوده كه اوصاف و خواص آن را ذكر كند، مؤ يد اين احتمال كلام مفصل موسى (عليه السلام ) است كه در پاسخ به اوصاف و خواص عصايش پرداخت ، گويا وقتى شنيد مى پرسند: آن چيست به دستت ؟ فكر مى كند لابد اوصاف و خواص آن را مى خواهند، و گرنه در عصا بودن آن كه ترديدى نيست ، و اين خود طريقه معمولى است كه وقتى از امر واضحى سؤ ال مى شود كه انتظار ندانستنش از احدى نمى رود، در پاسخ به ذكر اوصاف آن مى پردازند.
به وجهى مى توان يكى از اين موارد را محمل آيات زير دانست كه مى فرمايد: (القارعه ما القارعه و ما ادريك ما القارعه ، يوم يكون الناس كالفراش المبثوث ) و نيز مى فرمايد: (الحاقه ما الحاقه و ما ادريك ما الحاقه ).

قال هى عصاى اتوكو عليها و اهش بها على غنمى ولى فيها مارب اخرى

.
(عصا) معنايش معروف است ، و از نظر لغت در حكم مونث است و كلمه (اتوكو) از مصدر توكى است كه به معناى اعتماد و تكيه دادن است ، و كلمه (هش ) به معناى چوب زدن به درخت براى ريختن برگ آن است تا گوسفندان آن را بخورند، و كلمه (مارب ) جمع ماربه است ، كه راء آن با هر سه صدا خوانده مى شود، و به معناى احتياج است ، و مراد از اينكه گفت : مرا در آن ماربى (حوائجى ) ديگر است اين است كه اين عصا حوائجى ديگر از من بر مى دارد، و معناى آيه روشن است .
و اگر موسى در پاسخ خداى تعالى پرگويى كرد، و به ذكر اوصاف و خواص عصايش پرداخت ، مى گويند بدين جهت بود كه مقام اقتضاى آن را داشت ، چون مقام خلوت و راز دل گفتن با محبوب است ، و با محبوب سخن گفتن لذيذ است ، لذا نخست جواب داد كه اين عصاى من است ، سپس منافع عمومى آن را بر آن مترتب كرد، نكته اينكه گفت (اين عصاى من است ) هم همين بوده .
و ما در ذيل آيه قبلى وجه ديگرى براى اين استفهام و جوابش ذكر كرديم ، كه بنا به آن وجه كلام موسى از باب پر گويى با محبوب نبوده ، مخصوصا با در نظر داشتن اينكه ساير منافعش را هم خاطر نشان ساخت و گفت : (و مرا در آن حوائجى ديگر است ) نظريه ما تاءييد مى شود.

قال القها يا موسى ... سيرتها الاولى

.
(سيره ) به معناى حالت و طريقه است ، اين كلمه در اصل ، معناى نوعى از سير مى داده ، همچنانكه جلسه به معناى نوعى نشستن است .
خداى سبحان در اين آيه به موسى دستور مى دهد عصاى خود را از دست خود بيندازد، و او چون عصا را مى اندازد مى بيند مارى بزرگ شد، كه با چابكى و چالاكى هر چه بيشتر به راه افتاد،
و چون امر غير مترقب ديد كه جماد ناگهان داراى حيات شد سخت تعجب كرد، خداى تعالى حركت آن را در آيات مورد بحث سعى ناميد، و فرمود (فالقيها فاذا هى حيه تسعى ) ولى در جاى ديگر آن را اهتزاز خوانده و فرموده (رآها تهتز كانها جان ) و نيز در آيات مورد بحث آن حيوان را مار خوانده ، و در جاى ديگر اژدها، و فرموده (فالقا عصاه فاذا هى ثعبان مبين ) چون ثعبان به معناى مار بسيار بزرگ است .
(قال خذها و لا تخف سنعيدها سيرتها الاولى )- يعنى آن را بگير و نترس كه به زودى به حالت اولش (عصا) بر مى گردانيم ، اين جمله دلالت دارد بر اينكه موسى (عليه السلام ) از آنچه ديده ترسيده ، و در جاى ديگر آمده كه فرمود (فلما رآها تهتز كانها جان ولى مدبرا و لم يعقب يا موسى اقبل و لا تخف ).
البته بايد دانست كه ميان خوف و خشيت فرق است ، آنچه با فضيلت شجاعت منافات دارد خشيت است نه خوف كه به معناى دست زدن به مقدمات احتراز است ، و انبياء (عليهم السلام ) از خشيت منزهند نه از خوف ، همچنانكه خداى تعالى فرمود (الذين يبلغون رسالات اللّه و يخشونه و لا يخشون احدا الا اللّه ).

و اضمم يدك الى جناحك تخرج بيضاء من غير سوء آيه اخرى

.
(ضم ) به معناى جمع كردن ميان دو چيز است ، و جناح به معناى بال مرغ ، و دست و بازوى آدمى و زير بغل او است ، و بعيد نيست مراد از آن در اينجا همان معناى اخير باشد، زيرا در جاى ديگر در همين باره فرموده (ادخل يدك فى جيبك ).
كلمه (سوء) به معناى هر بدى و زشتى است ، بعضى گفته اند: اين تعبير در آيه شريفه كنايه از برص است و معنايش اين است كه دست خود را جمع كن ، و آن را داخل
گريبان و زير بغلت ببر، و آن را نورانى بيرون آر، بدون اينكه دچار برص و يا هر حالت بد ديگرى شده باشد.
جمله (آيه اخرى ) حال از ضمير در (تخرج ) است ، و اشاره است به اينكه اژدها شدن عصا يك آيت بود، و يد بيضاء آيت دومى ، همچنانكه در همين باره فرموده (فذانك برهانان من ربك الى فرعون و ملائه ).

لنريك من آياتنا الكبرى

.
(لام ) بر سر اين جمله لام تعليل است ، و جمله متعلق به مصدر است ، گويا گفته شده : آنچه ما به دست تو اجراء كرديم براى اين بود كه بعضى از آيات كبراى خود را به تو نشان دهيم .

اذهب الى فرعون انه طغى

.
آيات سابق بر اين ، كه مى فرمود: (و ما تلك بيمينك ...) عنوان مقدمه داشت ، و جمله مورد بحث فرمان رسالت است .

قال رب اشرح لى صدرى ... انك كنت بنا بصيرا...)

يازده آيه است كه متن درخواست موسى از پروردگارش را نقل مى كند، كه بعد از مسجل شدن رسالتش چه چيزهايى از پروردگارش درخواست نمود، و از ظاهر آن پيدا است كه آنچه درخواست كرده وسائلى بوده كه در امر رسالتش بدان محتاج بوده نه در امر نبوت ، آرى رساندن رسالت خدا به فرعون و درباريانش و نجات دادن بنى اسرائيل ، و اداره امور ايشان ، آن وسائل را لازم داشته ، نه مساءله نبوتش .
مؤ يد اين احتمال اين است كه اين درخواست ها را بعد از تماميت نبوتش ، يعنى دنبال آيات سه گانه سابق نياورد، بلكه بعد از فرمان رسالتش ، يعنى آيه (اذهب الى فرعون انه طغى ) آورد.
بله آيات چهارگانه اول كه از آيه (رب اشرح لى صدرى ) شروع مى شود بى ارتباط به امر نبوت نيست ، چون امر نبوت عبارت است از تلقى و گرفتن عقايد دين و احكام عملى آن از ساحت مقدس ربوبى ، كه آن نيز به داشتن شرح صدر و آن سه تاى ديگر نيازمند است .
پس جمله (رب اشرح لى صدرى ) از باب استعاره تخييليه و استعاره به كنايه است ، چون (شرح ) به معناى گشاد كردن و باز كردن است ، گويا سينه انسان را كه قلب در آن
جاى دارد ظرفى فرض كرده كه آنچه از طريق مشاهده و ادراك در آن وارد مى شود جاى مى گيرد، و در آن انباشته مى شود، و اگر آنچه وارد مى شود امرى عظيم يا ما فوق طاقت بشرى باشد سينه نمى تواند در خود جايش دهد، ناگزير محتاج مى شود به اينكه آن را شرح دهند و باز كنند، تا گنجايشش بيشتر گردد.
و موسى (عليه السلام ) رسالتى را كه خدا بر او مسجل كرد بزرگ شمرد، چون از شوكت و قوت قبطيان آگاه بود، مخصوصا از اين جهت كه فرعون طاغى در راءس آنان قرار داشت ، فرعونى كه با خدا بر سر ربوبيت منازعه نموده به بانك بلند مى گفت (انا ربكم الاعلى )، و نيز از ضعف و اسارت بنى اسرائيل در ميان آل فرعون با خبر بود، و مى دانست چقدر جاهل و كوتاه فكرند، و گويا خبر داشت كه دعوتش چه شدائد و مصائبى به بار مى آورد، و چه فجايعى را بايد ناظر باشد، از سوى ديگر حال خود را هم مى دانست كه تا چه حد در راه خدا بى طاقت و كم تحمل است ، آرى او به هيچ وجه طاقت نداشت ظلم قبطيان را ببيند، داستان كشتن آن قبطى ، و نيز داستان آب كشيدنش بر سر چاه مدين براى دخترانى كه حريف مردان نبودند، شاهد ابا داشتن او از ظلم و ذلت است ، و از سوى ديگر زبانش - كه خود يگانه اسلحه است براى كسى كه مى خواهد دعوت و رسالت خداى را تبليغ كند - لكنتى داشت كه نمى توانست آنطور كه بايد مقاصد خود را برساند.
به همين جهات عديده از پروردگارش درخواست كرد كه براى حل اين مشكلات اولا سعه صدر به او بدهد تا تحملش زياد شود، و محنت هايى كه رسالت برايش به بار مى آورد و شدائدى كه در پيش رويش و در مسير دعوتش دارد آسان گردد، لذا عرضه داشت (رب اشرح لى صدرى ).
آنگاه گفت (و يسرلى امرى - امرم را آسان ساز) كه مقصود همان امر رسالت است ، و نگفت : رسالتم را تخفيف بده ، و خلاصه به دست كم آن قناعت كن ، تا اصل رسالت آسانتر شود، بلكه گفت همان امر خطير و عظيم را با همه دشوارى و خطرش بر من آسان گردان .
دليل بر اين معنا جمله (و يسرلى ) است ، وجه دلالتش بر مدعاى ما اين است كه كلمه (لى ) در چنين مقامى اختصاص را مى رساند، و جمله چنين معنا مى دهد (اين امرى كه بعهده من واگذار كردى ، و اين رسالت را با همه دشواريش بر من كه مسؤ ول آن قرارم داده اى آسان گردان ) و پر واضح است كه مقتضاى اين سؤ ال اين است كه امر را نسبت به او آسان كند، نه اينكه در حد ذاتش ‍ و خلاصه خود آن امر را آسان سازد.
نظير اين كلام در جمله (اشرح لى ) نيز مى آيد، پس معناى آن اين است : مرا كه
ماءمور رسالتم كردى و شدائد و مكارهى در انتظارم قرار دادى ، حوصله زيادى بده ، تا وقتى ناملايمات به من هجوم مى آورند سينه ام تنگى نكند، و اگر به جاى آنچه در قرآن آمده گفته بود (رب اشرح لى صدرى و يسرلى امرى ) اين نكته فوت مى شد.
(و احلل عقده من لسانى يفقهوا قولى ) - اين سؤ ال ديگرش است ، كه گشودن عقده زبان را مى خواهد، و اگر عقده را نكره آورد و گفت (عقيده اى ) براى اشاره به يك نوع عقده بود، و در حقيقت عقده اى است كه داراى مشخصات معينى است و آن مشخصات از جمله (يفقهوا قولى ) فهميده مى شود، يعنى آن عقده اى را بگشاى كه نمى گذارد سخنانم را بفهمند.
(و اجعل لى وزيرا من اهلى هرون اخى ) - اين سؤ الى ديگر است كه در واقع سؤ ال چهارم آن جناب و آخرين درخواستهاى او است ، و كلمه (وزير) بر وزن فعيل ، از وزر - به كسره واو، و سكون زاء - به معناى حمل سنگينى است ، و اگر وزير را وزير گفتند، بدين جهت بوده كه حامل ثقل و سنگينى هاى پادشاه است ، بعضى گفته اند: از وزر - به فتحه واو و زاء - اشتقاق يافته ، كه به معناى كوه پناهگاه است و اگر وزير را وزير خوانده اند چون به منزله كوهى است كه پادشاه در آراء و احكامش به او پناه مى برد.
و كوتاه سخن اينكه ، موسى (عليه السلام ) از پروردگارش درخواست مى كند كه از خاندانش وزيرى برايش قرار دهد، آنگاه آن رابيان نموده مى گويد: منظورم از او هارون برادرم مى باشد، و اگر درخواست وزير كرد، بدين جهت بود كه امر رسالت امرى است كثير الاطراف ، و اطراف و جوانبش ازهم دور، و او به تنهائى نمى تواند به همه جوانب دور از هم آن برسد، ناگزير وزيرى لازم دارد كه در امر رسالت با او شركت جسته ، بعضى از جوانب آن را اداره كند، و بار او سبك شود، و در آنچه او مى كند وزيرش مؤ يدش باشد، اين است معناى آيه بعدى كه به منزله تفسير وزير قرار دادن است ، و مى فرمايد (اشدد به ازرى و اشركه فى امرى ).
(و اشركه فى امرى ) - اين شركت دادن ، غير شركت دادن مبلغين دين در اشاعه دين بعد از تماميت دعوت به وسيله پيغمبر است ، زيرا آن اشراك اختصاصى به هارون ندارد، پس مقصود از اشراك در آيه اشراكى است كه مخصوص به هارون باشد، و آن اين است كه هارون در اصل دعوت دين ، و از همان روز اول دعوت شريك موسى باشد، و چنين شركتى تنها مخصوص به هارون است ، به طورى كه نه موسى مى تواند غير هارون كسى را نائب خود كند، و نه هارون ، به خلاف شركت به معناى اول ، كه وظيفه هر كسى است كه به آن دعوت
ايمان آورده و چيزى از معارف آن را دانا شده باشد، آرى وظيفه عالم ، تبليغ جاهل ، و وظيفه شاهد، تبليغ غائب است ، و چنين وظيفه اى را از خدا در خواست نمى كنند، چون اين وظيفه نه اختصاص به موسى دارد، و نه به برادرش ، وظيفه هر با ايمانى است كه ديگران را ارشاد و تعليم كند و احكام دين را براى ديگران بيان نمايد، پس معلوم مى شود معناى اشتراك هارون در امر او، اين است كه او مقدارى از آنچه را كه به وى وحى مى شود، و چيزى از خصائصى كه از ناحيه خدا به او مى رسد (مانند وجوب اطاعت و حجيت گفتار) به عهده بگيرد و انجام دهد.
و اما اشراك در نبوت خاصه ، به معناى گرفتن وحى خدا، چيزى نبوده كه موسى از تنهايى در آن بترسد، و از خدا بخواهد هارون را شريكش كند، بلكه ترس او از تنهايى در تبليغ دين و اداره امور در نجات دادن بنى اسرائيل و ساير لوازم رسالت است ، همچنانكه از خود موسى نقل فرموده كه گفت و (اخى هرون هو افصح منى لسانا فارسله معى ردءا يصدقنى ).
علاوه بر روايات صحيحى كه از طرق شيعه و سنى وارد شده كه رسول خدا (صلى اللّه عليه و آله و سلم ) عين همين دعا را درباره على (عليه السلام ) كرد، با اينكه على (عليه السلام ) پيغمبر نبود.
(كى نسبحك كثيرا و نذكرك كثيرا) - از ظاهر سياق كه در بيان نتيجه شركت هارون مى گويد: (تا تو را بسيار تسبيح كنيم و ذكر گوييم ) بر مى آيد كه جمله مذكور بيان نتيجه شركت دادن هارون و وزارت او براى وى است ، چون مى دانيم كه تسبيح آن دو با هم و ذكرشان هيچ ارتباطى با مضامين دعاهاى قبلى كه شرح صدر و تيسير امر و حل عقده زبان بود ندارد.
پس ذكر و تسبيحى كه با وزارت هارون ارتباط داشته باشد ذكر و تسبيح علنى و در بين مردم است نه در خلوت و نه در دل ، زيرا ذكر و تسبيح در خلوت و در قلب ، هيچ ارتباطى با وزارت هارون ندارد، پس مراد اين است كه آن دو در بين مردم و مجامع عمومى و مجالس آنان ، هر وقت كه شركت كنند، ذكر خداى را بگويند، يعنى مردم را به سوى ايمان به وى دعوت نموده ، و نيز او را تسبيح گويند، يعنى خداى را از شركاء منزه بدارند.


با اين بيان ، ذيل آيات با صدرش مرتبط مى شود ، گويا مى گويد (امر رسالت بس
خطير است ، و اين طاغيه و درباريانش ، و نيز امتش مغرور عزت و سلطنت خود شده اند، و شرك و وثنيت در دلهاشان ريشه دوانيده و ياد خداى را به كلى از دلهاشان برده ، به علاوه ، عزت فرعون و شوكت درباريانش چشم بنى اسرائيل را پر كرده ، و دلهاشان را مدهوش ساخته ، به كلى مرعوب سلطنت او شده اند، در نتيجه آنها نيز از اين راه ، خداى را فراموش كرده و تنها به ياد فرعونند، خلاصه ياد فرعون ديگر جايى خالى در دلهاشان براى ياد خدا باقى نگذاشته .
در نتيجه اين امر يعنى امر رسالت و دعوت ، در پيروزيش سخت محتاج به تنزيه تو از شرك و ذكرت به ربوبيت و الوهيت دارد، تا در اثر كثرت اين دو، ياد تو در دلهاشان رخنه كرده ، رفته رفته به خود آيند و ايمان آورند، و اين ذكر و تسبيح بسيار، كارى نيست كه از من به تنهايى بر آيد، پس هارون را وزيرم كن ، و مرا با او تاءييد نموده شريكش در كارهايم قرار ده ، تابه اتفاق او بسيار تسبيحت گفته ، بسيار ذكرت گوييم ، بلكه به اين وسيله امر دعوت موفقيتى به دست آورد، و سودى ببخشد.
با اين بيان اولا وجه تعلق و ارتباط (كى نسبحك ...) به ما قبلش روشن مى گردد.
و ثانيا وجه اينكه چرا كلمه (كثيرا) مكرر ذكر شد روشن مى شود و آن ، اين است كه از باب تكرار نيست ، چون هر يك از ذكر و تسبيح جداگانه و براى خود بايد بسيار باشد، و اگر مى گفت (تو را بسيار ذكر و تسبيح گوييم ) كثرت آن دو را مجموعا مى رسانيد، و حال آنكه مقصود كثرت مجموع نبود.
و ثالثا وجه مقدم داشتن تسبيح بر ذكر روشن مى شود، چون مراد از تسبيح ، تنزيه خداى تعالى از شريك و مبارزه با الوهيت آلهه ، و ابطال ربوبيت آنها است ، تا دعوت به ايمان به خداى يگانه كه همان ذكر است در دلها جاى خود را باز كند، پس تسبيح از قبيل دفع مانع است ، كه طبعا بر تاثير مقتضى مقدم است ، البته براى اين خصوصيات وجوه بسيار طولانى ديگرى ذكر كرده اند كه نه فائده اى در آنها هست و نه در نقل آنها.
(انك كنت بنا بصيرا) - اين جمله به ظاهرش تعليل است ، نظير حجت و دليل بر جمله (كى نسبحك كثيرا...) يعنى تو نسبت به ما، به من و برادرم بينا بوده اى ، يعنى از روزى كه ما را آفريدى ، و خودت را به ما شناساندى مى دانستى كه ما به طور مداوم با تسبيح و ذكر خود بندگيت مى كنيم ، و در اين بندگى ساعى و جدى هستيم ، پس اگر او را وزير من قرار دهى و مرا با او كمك كنى و شريك در امرم سازى امر دعوت من تكميل شده بسيار تسبيح و ذكرت مى گوييم ، و بنابراين مراد از اينكه فرمود (بنا) خود موسى و برادرش ‍ خواهد بود، ممكن هم هست مراد از ضمير مذكور خاندانش باشد، يعنى تو اى خدا به وضع ما اهل بيت بصير بوده اى ،
و مى دانى كه ما اهل تسبيح و ذكريم ، پس اگر هارون برادرم را كه او نيز از اهل بيت من است وزيرم كنى تو را بسيار تسبيح گفته ، بسيار ذكر مى گوييم ، و اين وجه از وجه قبليش بهتر است ، زيرا علاوه بر معنايى كه خود دارد، به معناى اهل هم كه در جمله (و اجعل لى وزيرا من اهلى هرون اخى ) است اشاره مى كند (دقت فرمائيد).

قال قد اوتيت سولك يا موسى )

در اين جمله همه دعاهاى موسى (عليه السلام ) اجابت شده ، و جمله ، جمله اى است انشايى ، به همان بيانى كه در جمله (و انا اخترتك فاستمع لما يوحى ) گذشت .

و لقد مننا عليك مره اخرى ... كى تقر عينها و لا تحزن

.
در اين آيات او را به منت ديگرى كه قبل از برگزيدنش به نبوت و رسالت واجابت خواسته هايش بر او نهاده تذكر مى دهد، و آن عبارت است از منت دوران ولادتش ، كه بعضى از كاهنان ، به فرعون خبر داده بودند كه فرزندى در بنى اسرائيل متولد مى شود، كه زوال ملك او به دست وى صورت مى گيرد، ناگزير فرعون فرمان داد تا هر فرزندى كه در بنى اسرائيل متولد مى شود به قتل برسانند، از آن به بعد، تمامى فرزندان ذكور بنى اسرائيل كشته مى شدند، تا آنكه موسى (عليه السلام ) به دنيا آمد ، خداى عز و جل به مادرش ‍ وحى كرد كه : مترس ، او را شير بده ، هر وقت از عمال فرعون و جلادانش احساس خطر كردى فرزندت را در جعبه اى بگذار، و او را در رود نيل بينداز، كه آب او را به ساحل نزديك قصر فرعون مى برد، و او به عنوان فرزند خود نگهداريش مى كند، چون او اجاق كور است ، به همين جهت او را نمى كشد، و خدا دوباره او را به تو باز مى گرداند.
مادر موسى نيز چنين كرد، همين كه آب نيل صندوق را به نزديكى قصر فرعون برد، مادر موسى دختر خود را كه همان خواهر موسى بود فرستاد تا از سرنوشت برادرش خبردار شود، دختر، پيرامون قصر گردش مى كرد، ديد چند نفر از قصر بيرون شدند از زن شير دهى سراغ مى گيرند، كه موسى را شير دهد، دختر، ايشان را به مادر خود راهنمايى كرد و ايشان را نزد مادر خود برد، ماءمورين او را براى شير دادن موسى اجير كردند، مادر موسى وقتى فرزند خود را در بر گرفت چشمش روشن گرديد، و وعده خدا را صادق ، و منت او را بر موسى عظيم يافت .
پس اينكه فرمود: (و لقد مننا عليك مره اخرى ) امتنان به همان منتى است كه در كودكى وى بر وى نهاد، و اگر در اين جمله سياق از تكلم وحده به تكلم با غير تغيير يافت ، براى اين بود كه در اينجا مقام ، مقام اظهار عظمت است و از ظهور قدرت تامه الهى خبر مى دهد، كه چگونه سعى و كوشش فرعون طاغى را در خاموش كردن نور خدا بى اثر نمود،
و چگونه مكر او را به خود او برگردانيد، و دشمنش را در دامن خود او پرورش داد، به خلاف سياق قبلى كه موسى را ندا مى كرد (يا موسى انى انا ربك ...) كه در آن سياق تكلم وحده مناسب تر بود.
و در جمله (اذ اوحينا الى امك ما يوحى ) مراد از وحى ، الهام است كه نوعى احساس ناخود آگاه است ، كه يا در بيدارى و يا در خواب دست مى دهد، و كلمه وحى در كلام خداى تعالى منحصر در وحى نبوت نيست ، چنانچه مى بينيم آنچه را خدا به زنبور عسل الهام كرده وحى خوانده و فرموده (و اوحى ربك الى النحل ).
و از سوى ديگر مى دانيم كه زنان از وحى نبوت بهره اى ندارند، يعنى هيچ وقت خداى تعالى يك زن را پيغمبر نكرده ، چون فرموده (و ما ارسلنا من قبلك الا رجالا نوحى اليهم من اهل القرى ).
جمله (ان اقذ فيه فى التابوت ...) همان مضمونى است كه به مادر موسى وحى شد، و كلمه (ان ) براى تفسير آن است ، بعضى گفته اند: اين كلمه مصدريه ، و متعلق به (اوحى ) است ، كه تقدير كلام چنين شود (وحى كرد به انداختن او) بعضى ديگر كلمه را مصدريه گرفته و گفته اند جمله مدخول آن بدل از جمله (ما يوحى ) است .
كلمه (تابوت ) به معناى صندوق و شبه آن است ، و كلمه (قذف ) به معناى نهادن و سپس انداختن است ، گويا قذف اول در آيه به معناى نهادن ، و قذف دوم به معناى انداختن است ، و معنا اين است كه او را در صندوق بگذار و به دريا بينداز، ممكن هم هست هر دو با هم به معناى دوم باشد، به اين عنايت كه بچه را در صندوق نهادن ، و به دريا افكندن ، او را طرح كردن ، و نسبت به او بى اعتنايى نمودن است ، كلمه (يم ) به معناى دريا است ، و بعضى گفته اند به معناى درياى گوارا است ، و كلمه (ساحل ) به معناى لب دريا، و كناره خشكى آن است ، و صنع و صنيعه به معناى احسان است .
جمله (فليلقه اليم - دريا بايد او را بيرون افكند) به صورت امر است ، تا به تحقق وقوع آن اشاره كند، و مفادش اين است كه ما به دريا امر كرده ايم امرى تكوينى ، پس اين قضيه حتما واقع خواهد شد،
و همچنين جمله ياخذه (عدو لى ...) كه جزائى است مترتب بر اين امر.
معناى دو آيه اين است كه (زمانى كه ما به مادرت وحى و الهام كرديم ، به وحى و الهامى كه ممكن است به يك زن بشود، و آن اين است كه طفل را بگذار (و يا بينداز) در يك صندوق ، و پس از آن صندوق را به دريا (كه همان نيل است ) بينداز، كه قضاى رانده شده از درگاه ما اين است كه دريا او را به ساحل و كناره بيندازد، و آنگاه شخصى كه دشمن من و دشمن او است او را بگيرد (آرى فرعون با ادعاى الوهيت ، با خدا، و با كشتن اطفال با موسى دشمنى مى كرد كه او نيز طفلى بود) اين آن الهامى بود كه به مادرت كرديم .
(و القيت عليك محبه منى و لتصنع على عينى )- ظاهر سياق اين است كه اين قسمت از داستان تا جمله (و لا تحزن ) فصل دوم و متمم فصل سابق است و مجموع اين دو فصل بيان همان منتى است كه جمله (و لقد مننا عليك مره اخرى ) به آن اشاره مى كرد.
پس فصل اول ، وحى به مادر موسى ، و داستان در صندوق نهادن و به دريا انداختن آن و رسيدنش به دست فرعون كه دشمن خدا و دشمن خود او بود را حكايت كرد، و فصل دوم محبوب شدن موسى در دل فرعون را نقل مى كند، كه ما اين محبت را در دل او انداختيم تا از كشتن موسى صرفنظر نموده ، دوباره موسى به مادرش برگردد و در دامن او قرار گيرد، و ديدگان او روشن شود و غمگين نگردد، و اين سرنوشت را خداى تعالى به او وعده داده بود، همچنانكه در سوره قصص به آن وعده تصريح نموده ، فرموده است (فرددناه الى امه كى تقرعينها ولا تحزن و لتعلم ان وعد اللّه حق ).
و لازمه اين معنا اين است كه جمله (و القيت عليك ...)، عطف باشد بر جمله (اوحينا الى امك ) و معناى القاى محبت بر او، اين است كه خداوند او را طورى قرار داده بود كه هر كس او را مى ديد دوستش مى داشت ، و قلبش را به سوى موسى جذب مى كرد، پس در كلام استعاره اى تخييليه به كار رفته است ، و اگر محبت را نكره آورد، و فرمود (محبتى بر تو افكندم ) براى اين بود كه به عظمت و فخامت و عجيب بودن آن اشاره كند.
(و لام ) در (و لتصنع على عينى ) لام غرض است ، و جمله مذكور عطف بر اغراضى است كه تقدير گرفته شده ، و تقدير آن اين است كه (ما محبت را بر تو افكنديم براى امورى چنين و چنان ، و براى اينكه فرعون زير نظر من به تو احسان كند، زيرا من با تو و مراقب حال توام ، و به خاطر آن مزيد عنايت و شفقتى كه به تو دارم از تو غافل نمى شوم )، و چه بسا گفته باشند مراد از جمله (و لتصنع على عينى ) احسان به او باشد، كه به مادرش برگردانيده و تربيتش را در دامن مادر قرار داد.
هر چه باشد لسان آيه ، لسان كمال عنايت و شفقت است ، و مناسب با آن اين است كه سياق را سياق تكلم وحده كنند، و به همين جهت از سياق سابق كه تكلم با غير (ما) بود به تكلم وحده (من ) عدول فرمود.
(اذ تمشى اختك فتقول هل ادلكم على من يكفله فرجعناك الى امك كى تقر عينها و لا تحزن ) - ظرف (اذ) - به طورى كه سياق مى رساند - متعلق است به جمله (و لتصنع ) و معناى ش اين است كه من محبتى از ناحيه خودم بر تو افكندم تا هر كس تو را مى بيند براى اين منظور دوست بدارد و نيز براى اينكه در مرئى و منظر من و در تحت مراقبتم به تو احسان شود، آن وقتى كه خواهرت آمد و شد مى كرد تا خبرى از تو به دست آورد وبداند با تو چه معامله اى مى كنند، ديد كاركنان فرعون در جستجوى دايه اى هستند تا تو را شير دهد، خواهرت خود را در معرض پاسخ قرار داده به ايشان مى گويد - و اگر فرمود (مى گويد) و نفرمود (گفت ) براى اين بود كه حال گذشته را حكايت كند - آيا مى خواهيد شما را راهنمايى كنم به زنى كه او را كفيل شود، هم شير دهد و هم حضانت كند؟ بدين وسيله تو را به مادرت برگردانديم تا خوشحال شود و اندوهناك نگردد.
در جمله (فرجعناك ) به سياق سابق كه سياق متكلم با غير بود برگشت شده ، نه اينكه التفاتى به كار رفته باشد.

و قتلت نفسا فنجيناك من الغم ...

اين آيه اشاره به منت و يا منتهايى ديگر غير آن دو منت سابق است ، و اين منت عبارت است از داستان قتل نفس موسى و راءى دادن درباريان قبط به كشتن او، و فرار او از مصر، و ازدواجش با دختر شعيب پيغمبر، و اقامتش در مدين به مدت ده سال به عنوان اجير و چوپان گوسفندان شعيب .
و اين داستان در سوره قصص مفصل آمده ، پس جمله (و قتلت نفسا) اشاره به كشتن آن مرد قبطى است در مصر، و جمله (فنجيناك من الغم ) اشاره به ترسى بود كه به وى دست داد،
ترسيد درباريان فرعون او را بكشند، و خداى تعالى او را بيرون و به سرزمين مدين برد، همين كه شعيب او را احضار كرد، و موسى داستان خود را براى او گفت ، شعيب گفت : (لا تخف نجوت من القوم الظالمين ).
(و فتناك فتونا) - يعنى تو را آزموديم ، آزمودنى ، راغب در مفردات مى گويد كلمه (فتن ) در اصل به معناى اين است كه طلا را در آتش كنند و خوبى و بدى جنس آن را معلوم سازند، و در داخل آتش شدن انسان نيز استعمال شده ، ازآن جمله قرآن كريم فرموده (يوم هم على النار يفتنون - روزى كه در آتش در مى آيند) و نيز فرموده (ذوقوا فتنتكم - بچشيد عذابتان ) را و آنگاه گفته است : گاهى وسيله عذاب را هم فتنه مى گويند، و كلمه فتنه را نيز در آن استعمال مى كنند، مانند آيه (الا فى الفتنه سقطوا - آگاه باش كه در فتنه افتاده اند) و گاهى در آزمايش به كار مى رود، مانند (و فتناك فتونا) آنگاه با كلمه فتنه معامله كلمه بلاء را كردند، كه هر دو را هم در شدت و هم در رخائى كه آدمى به آن مى رسد استعمال نمودند ولى ظهور آن دو و استعمالشان در شدت بيشتر است ، كه در آيه (و نبلوكم بالشر و الخير فتنه - شما را به خير و شر مى آزماييم ، آزمودنى ) هر دو در هر دو معنا به كار رفته ، اين بود آن مقدار از كلام راغب كه مورد حاجت ما بود.
(فلبثت سنين فى اهل مدين ) - اين ماندنش در اهل مدين متفرع بر فتنه و نتيجه آن است و در جمله (ثم جئت على قدر يا موسى ) احتمال دارد، و خيلى هم بعيد نيست كه از سياق استفاده شود كه مراد از قدر، مقدار باشد، و منظور از آن مقدار علم و عمل و تجربه اى باشد كه از ابتلاءات وارده در نجاتش از غم ، و خروجش از مصر و ماندنش در اهل مدين به دست آورده ، (و معنا اين باشد كه آنگاه با مقدارى علم و تجربه آمدى ).
و بنابراين مجموع جمله (و قتلت نفسا فنجيناك من الغم ... يا موسى ) يك منت باشد، و آن اين باشد كه به چند بلاء پشت سر هم مبتلا شد، تا با مقدارى از كمال كه كسب كرده و به فعليت رسانده بود به مصر بازگشت .
بعضى ها از اين اشكال كه چرا فتنه و بلاء را منت شمرده ؟ چه بسا پاسخ گويند كه : فتنه در اينجا به معناى خلوص و خلاصى است ، همانطور كه طلا به وسيله آتش خالص مى شود، و چه بسا بگويند منت بودن آن به اعتبار ثوابى است كه در برابر آن مى دهند.
ولى اين دو جواب وقتى درست است كه جمله (فلبثت ) جداى از ما قبلش باشد، و به همين جهت بعضى از مفسرين گفته اند: مراد از فتنه ، آن رنج ها و محنت هايى است كه موسى بعد از بيرون شدنش از مصر تا رسيدن به مدين تحمل نمود، چون از حرف (فا) ئى كه بر سر جمله (فلبثت سنين فى اهل مدين ) آمده بر مى آيد كه (لبث ) در اهل مدين بعد از فتنه بوده ، و تاءخر زمانى داشته .
ليكن اين حرف صحيح نيست ، براى اينكه حرف (فاء) بيشتر از تفريع را نمى رساند، و واجب نيست كه همه جا مدخول فاء تفرع زمانى هم بر ما قبل داشته باشد.
بعضى ديگر گفته اند: (قدر) به معناى تقدير است و مراد اين است كه تو سپس به تقدير ما به مصر آمدى ، آنگاه به كسانى كه قدر را به معناى مقدار گرفته اند اعتراض كرده كه معروف از قدر به اين معنا قدر به سكون دال است ، نه قدر به فتحه آن .
و ليكن به طورى كه اهل لغت تصريح كرده اند قدر به سكون ، و قدر به فتحه به يك معنا است ، همچنانكه نعل به سكون و نعل به فتحه يك معنا مى دهد، علاوه بر اين قدر به معناى مقدار همانطور كه قبلا گفتيم با سياق سازگارتر، و يا تنها آن سازگار است ، مفسرين ديگر براى اينكه قدر را به معناى مقدار بگيرند وجوهى بى پايه ذكر كرده اند كه در نقل آنها هيچ فائده اى نيست .
آيه شريفه كه منت خدا بر موسى را مى شمرد با نداى موسى ختم شد، تا احترام بيشترى از او شده باشد.

و اصطنعتك لنفسى

كلمه (اصطناع ) افتعال از (صنع ) و به معناى احسان است - به طورى كه گفته اند - وقتى گفته مى شود (صنع فلانا - فلانى را صنع كرد) معنايش اين است كه به او احسان نمود، و چون گفته شود (اصطنع فلانا) معنايش اين مى شود كه احسان خود را درباره فلانى تحقق داد و تثبيت كرد و از قفال نقل شده كه گفته : وقتى گفته مى شود (فلانى فلان را اصطناع كرد) معنايش اين است كه آنقدر به وى احسان كرد كه وى را به او نسبت مى دهند، و مى گويند: اين صنيع فلانى است و اين نمك پرورده او است ، اين بود كلام قفال .
بنا به گفته وى برگشت معناى اصطناع موسى به اين است كه خداى تعالى او را براى خود اختصاص داد، و آن وقت موقعيت كلمه (لنفسى ) كاملا روشن مى شود، و اما بنابر معناى اول ، از نظر سياق مناسب تر آن است كه بگوييم (اصطناع ) متضمن معناى اخلاص است ، و به هر حال معناى آن اين است كه من تو را خالص براى خودم قرار دادم ، و همه نعمتهايى كه در اختيار تو است همه اينها از من و احسان من است ، و در آن غير من كسى شركت ندارد، پس تو خالص براى منى ، آن وقت مضمون آيه مورد بحث با آيه (و اذكر فى الكتاب موسى انه كان مخلصا). روشن مى شود.
از اينجا معلوم مى شود اينكه بعضى گفته اند: مراد از اصطناع ، اختيار است ، و معناى اختيار خدا موسى را براى خود اين است كه او را حجت ميان خود و خلق خود قرار دهد، به طورى كه كلام او و دعوتش كلام و دعوت وى باشد، و نيز گفتار بعضى ديگر كه گفته اند: مراد از كلمه (لنفسى ) براى وحى و رسالت من است ، و نيز گفتار ديگران كه گفته اند: يعنى (براى محبتم ) هيچ يك درست نيست ، چون به دون دليل مقيد كردن است .
و نيز روشن مى شود كه اصطناع و احسان نمودن خدا موسى را براى خود، يك ى از منت هاى مذكور است ، بلكه از بزرگترين نعمتهاى او بوده است و ممكن هم هست جمله (و اصطنعتك لنفسى )، عطف تفسيرى بر جمله (جئت على قدر) باشد و اينكه فخر رازى بر اين معنا اعتراض كرده كه وسط واقع شدن نداء ميان آن و منت هاى مذكور - با اينكه اصطناع هم در سلك آن منت ها باشد - سازگارى ندارد و به همين جهت بهتر است آن را تمهيد و زمينه چينى براى فرستادن او و برادرش نزد فرعون دانست .
اعتراضش وارد نيست ، براى اينكه حكمت وسط واقع شدن نداء منحصر در آنچه او گفته نيست ، شايد وجه ديگر آن ، احترام بيشتر موسى (عليه السلام ) و لطف به وى و نزديك كردنش به موقف انس باشد، تا زمينه فراهم شود براى التفات بار دوم ، از تكلم مع الغير به تكلم وحده ، يعنى جمله (و اصطنعتك لنفسى ).

(اذهب انت و اخوك باياتى و لا تنيا فى ذكرى )

در اين جمله امر سابق تجديد مى شود و در آن خطاب تنها متوجه موسى (عليه السلام ) شده بود و مى فرمود (اذهب الى فرعون انه طغى ) ولى در اين جمله برادرش را هم به وى ملحق كرده ،
چون خود موسى قبلا درخواست كرده بود كه برادرش را در كار او شركت دهد، به همين جهت در خطاب دوم او را هم مخاطب نمود.
دستورشان داد تا با آيات او نزد فرعون روند و در آن موقع داراى بيش از دو آيت نبود، و از همين كه فرمود (با آيات من ) خود وعده جميلى است كه به زودى در موقع لزوم با آيت هاى ديگرى تاءييدش خواهد كرد، و اما اينكه بگوييم مراد از آيات همان دو آيت است زيرا گاهى جمع بر تثنيه اطلاق مى شود، و يا بگوييم هر يك از آن دو آيت منحل به چند آيت است ، سخن قابل اعتمادى نيست .
(و لا تنيا فى ذكرى ) - كلمه (تنيا) از (ونى ) به معناى فتور و سستى است و مناسب تر به سياق سابق اين است كه مراد از ذكر (دعوت به ايمان به خداى تعالى )، به تنهايى باشد، نه ذكر به معناى توجه به قلب يا زبان كه بعضى گفته اند.

اذهبا الى فرعون انه طغى فقولا له قولا لينا لعله يتذكر او يخشى

.
در اينجا نيز براى بار دوم هر دو را مخاطب قرار داد و همچنين در نهى قبلى نيز آن دو را با هم خطاب كرد، در حالى كه قبل از آن نهى و اين امر، در جمله (اذهب انت و اخوك ) كه جنبه زمينه چينى براى آن دو خطاب داشت هر دو را مخاطب نكرد، بلكه يكى را مخاطب كرد و ديگرى را ملحق به او نمود، و از اينجا مى توان احتمال داد كه آيه مورد بحث مشافهه و مخاطبه ديگرى بوده كه بعد از آن موقف ميان خدا و آن دو يا با هم و يا جداى از هم واقع شده است و مؤ يد اين احتمال اين است كه بعد از آن فرموده (قالا ربنا اننا نخاف ان يفرط علينا...) چون هر دو با هم مى گويند خدايا مى ترسيم به ما ستم و تعدى كند و همچنين در چند جاى بعد همه خطاب به هر دو است ، معلوم مى شود اين خطابها در محلى ديگر بوده .
و مراد از اينكه فرمود (و قولا له قولا لينا) اين است كه در گفتگوى با فرعون از تندى و خشونت خوددارى كنند، كه همين خويشتن دارى از تندى ، واجب ترين آداب دعوت است .
در جمله (لعله يتذكر او يخشى ) تذكر و يا خشيت فرعون آرزو شده ، و اين اميد، قائم به مقام محاوره است نه به خداى تعالى كه عالم به همه حوادث است كه پيش خواهد آمد.
كلمه (تذكر) به معناى قبول يادآورى و التزام به مقتضيات حجت ياد آورنده و ايمان به آن است و كلمه خشيت به معناى مقدمه آن قبول و ايمان است ، پس برگشت معنا به اين مى شود كه (شايد او ايمان بياورد و يا نزديك به ايمان آوردن شود و حداقل بعضى از خواسته هاى شما را اجابت كند).
بعضى از كسانى كه معتقدند ايمان فرعون در حين غرق شدن قبول است ، به كلمه (لعل ) در آيه مذكور بر مدعاى خود استدلال كرده اند، به اين بيان كه اميد و آرزو از ناحيه خداى تعالى واجب الوقوع است ، همچنانكه به ابن عباس و قدماى مفسرين هم نسبت داده اند كه هر چه را خدا درباره اش اميدوار شود آن خواهد شد، پس از آيه بر مى آيد كه يكى از دو امر تذكر و خشيت واقع شد كه هر يك واقع شود نجات را به دنبال دارد، (پس فرعون كه به حكايت قرآن ، در حين غرق شدن ايمان آورد اهل نجات است ).
ليكن اين حرف مردود و ممنوع است ، و كلمه (عسى ) و (لعل ) در كلام خداى تعالى بر همان معنايى دلالت مى كند كه در كلام غير خدا دلالت مى كند، و آن معنا عبارت است از اميدوارى ، چيزى كه هست اميد در غير خدا قائم به شخص جاهل است ، ولى در خداى تعالى قائم به او نيست ، چون او منزه از جهل است بلكه قائم به مقام است ، يعنى كسى كه در چنين مقامى قرار گيرد و جوانب كلام را زير نظر داشته باشد، مى فهمد كه جا دارد چنين و چنان شود، به خلاف اميدوارى در غير خدا كه هم ممكن است قائم به نفس اميدوار باشد و هم قائم به مقام تخاطب و گفت و شنود.
امام فخر رازى در تفسير خود گفته است : سر اينكه چرا خداى تعالى موسى را نزد فرعون فرستاد، با اينكه مى دانست او ايمان نمى آورد، به دست نيامده و در اينگونه اسرار غير از تسليم و ترك اعتراض چاره اى نيست .
و اين سخن از وى خيلى عجيب است براى اينكه اگر مقصود از سر فرستادن موسى وجه صحت امر به چيزى است با علم به اينكه در خارج تحقق نمى يابد و محال است تحقق يابد؟! جواب مى گوييم : محال بودن وقوع چيزى در خارج يا وجوب وقوع آن ، خود حالت آن چيز است به قياس بر علت تامه آن ، كه عبارت است از علت فاعلى به ضميمه ساير عوامل خارجى ، (كه اگر مجموع اينها كه همان علت تامه است ، موجود باشد آن چيز و آن فعل ، واجب و ضرورى الوجود مى شود واگر علت تامه اش نبود و يا تامه نبود، وجود آن ممتنع مى گردد) و اما به قياس ، به علت فاعليش به تنهائى نه واجب مى شود و نه ممتنع ، و امر خداى تعالى هم هيچ وقت متعلق به فعلى به قياس به تمامى اجزاء علت تامه اش نمى شود، بلكه تنها
متعلق به فعل به قياس به علت فاعليش مى گردد، كه يكى از اجزاء علت تامه فعل است و نسبت فعل و عدم آن به قياس به آن تنها ممكن است ، (نه واجب و نه ممتنع ) و به عبارت ديگر نسبت فعل و عدم فعل به فاعل نسبت امكان دائمى است ، چون فاعل علت ناقصه است ، كه نه وجود فعل را واجب مى كند و نه عدم آن را، پس بنابراين ، ارسال رسول و دعوت فرعون به وسيله رسول ، و امر فرعون به اطاعت وى همه صحيح است ، زيرا اجابت فرعون و اطاعتش از رسول ، نسبت به خود او اختيارى و ممكن است ، (نه واجب و نه ممتنع ) هر چند كه نس بت به او كه علت فاعلى است ، به ضميمه ساير عوامل مانعه از اجابت محال و ممتنع است ، اين جواب كسانى است كه قائل به اختيارند و اما جبرى مذهبان ، كه خود ف خر رازى يكى از آنها است ، اين شبهه نزد آنها منحصر در تنها مساءله مورد بحث نيست ، بلكه در تمامى موارد تكاليف جريان دارد، چون ايشان قائل به عموم جبر هستند و در مورد بحث گفته اند: امر به موسى تكليفى است صورى كه نتيجه آن اتمام حجت و قطع معذرت است .
و اما اگر مراد از (سر ارسال رسول ) با علم به ايمان نياوردن فرعون پرسش از فائده اين كار باشد چون خداى تعالى كار لغو نمى كند؟ در جواب مى گوييم دعوت به دين حق هرگز و در هيچ موردى لغو نيست ، براى اينكه در مردمى كه آن را مى پذيرند اثر گذاشته و ايشان را در سعادت تكميل مى كند و در مردمى كه آن را نمى پذيرند نيز اثر گذاشته ايشان را در شقاوتشان تكميل مى كند، همچنانكه خداى تعالى فرمود: (و ننزل من القرآن ما هو شفاء و رحمه للمؤ منين و لا يزيد الظالمين الا خسارا ).
آرى اگر تكميل در طرف شقاوت لغو گردد، ديگر آزمايش در آن ناحيه معنايى نخواهد داشت ، و حجت در آن تمام نمى شود، و عذر منقطع نمى گردد و اگر در يك طرف حجت تمام نشود، در طرف ديگر نيز تمام نمى گردد، و اين خود روشن است (زيرا سعادت در جايى تحقق مى يابد كه شقاوت هم امكان داشته باشد).

قالا ربنا اننا نخاف ان يفرط علينا او ان يطغى

كلمه (فرط) به معناى تقدم است و در اينجا مراد از آن به قرينه مقابله اش با طغيان ، تعجيل در عقوبت است ، به طورى كه نگذارد دعوت تمام گردد و مهلت ندهد معجزات اظهار شود، و مراد از (طغيان ) اين است كه در ظلم خود از حد تجاوز نموده و با تشديد عذاب
بنى اسرائيل و جراءت بر ساحت مقدس ربوبى مقابله نموده و اين بار كارهايى بكند كه تاكنون نمى كرد، و اگر نسبت خوف به موسى (عليه السلام ) و هارون داد اشكالى ندارد، چون در سابق در تفسير جمله (خذها و لا تخف ) گفتيم كه اين خوف با مقام نبوت منافات ندارد.
بعضى بر اين آيه اشكال كرده اند به اينكه خداى تعالى در جاى ديگر به موسى وقتى درخواست شركت دادن برادر را كرد فرمود: (قال سنشد عضدك باخيك و نجعل لكما سلطانا فلا يصلون اليكما) و با اينكه در اين آيه قبلا به او تاءمين داده بود، ديگر جان داشت موسى و هارون اظهار ترس كنند؟.
بعضى از اين اشكال جواب داده اند به اينكه ترس قبلى موسى (عليه السلام ) از جان خودش بود، به دليل اينكه مى گفت : (آنها از من خونى طلب دارند و مى ترسم مرا بكشند) ولى در آيه مورد بحث همانطور كه گذشت ترسشان از باز ماندن امر دعوت است .
علاوه بر اين ممكن است خوفى كه در اين آيه حكايت شده همان ترس قبلى موسى باشد كه در موقف مناجات اظهار كرده بود و ترس هارون باشد در هنگامى كه از ماءموريت خود آگاه گشت ، و با هم در اين مورد جمع شده باشند، در سابق هم گذشت كه احتمال دارد جمله (اذهبا الى فرعون ...)، حكايت كلامى باشد كه هر دوى آن بزرگواران در مواقف متعددى گفته اند.

قال لا تخافا اننى معكما اسمع وارى

يعنى از فرط و طغيان فرعون نترسيد كه من با شما حاضرم ، و آنچه بگويد مى شنوم و آنچه عمل كند مى بينم و شما را يارى مى كنم و تنهاتان نمى گذارم ، و در حقيقت اين آيه تاءمينى است كه با وعده نصرت به آن دو مى دهد، پس اينكه فرمود: (لا تخافا) تاءمين است و اينكه فرمود: (اننى معكما اسمع وارى ) تعليل آن تاءمين است به اينكه با حضور و ديدن و شنيدن من ديگر جايى براى ترس شما نيست ، و اين خود دليل بر اين است كه جمله مذكور كنايه است از مراقبت و نصرت ، و گرنه صرف حاضر بودن و ديدن و شنيدن ، و صرف آگاهى داشتن به آنچه كه رخ مى دهد باعث نترسيدن موسى و هارون نمى شود، چون خداى تعالى همه چيز رامى بيند و مى شنود و از هر چيزى آگاهى دارد.
بعضى از علما با اين آيه استدلال كرده اند بر اينكه سمع و بصر در خداى تعالى دو صفتند زائد بر صفت علم ، چون اگر آن دو نيز همان علم بوده باشند، بايد آوردن جمله (اسمع وارى ) بعد از جمله (اننى معكما) تكرار باشد و تكرار خلاف اصل است .
و اين استدلال موهون ترين استدلالى است كه در اين باره شده است ، براى اينكه : اولا: در سابق هم تذكر داديم كه مفاد جمله (اننى معكما) حضور و شهادت است و حضور و شهادت غير از علم است .
و ثانيا: ما برهانهاى يقينى داريم بر اينكه صفات ذاتى خداى تعالى كه عبارتند از (حيات )، (علم )، (قدرت )، (سمع ) و (بصر) عين ذاتند و بعضى عين بعض ديگرند، و ديگر با بودن يقين ممكن نيست ظهور لفظى ظنى مخالف منعقد گردد.
و ثالثا: براى اينكه مساءله از مسائل اصول معارف دينى است و در اصول ، جز به علم نمى توان اعتماد و ركون نمود و دليلى كه با امثال (اصل عدم تكرار است ) تمام و تكميل شود، از چنين مباحثى اجنبى است .

فاتياه فقولا انا رسولا ربك ...

در اين جمله امر و دستور به رفتن نزد فرعون تجديد شده ، البته بعد از آنكه آن دو جناب را با وعده حفظ و نصرت تاءمين داده ، چيزى كه هست در اين امر مجدد رسالت آن دو را كاملا بيان فرموده است ، و آن اين است كه نزد وى روند، و او را به ايمان و رفع يد از عذاب بنى اسرائيل دعوت نموده ، پيشنهاد كنند كه بنى اسرائيل را رخصت دهد تا با آن دو جناب به هر جا خواستند بروند.
در اين بيان و گفتگوى با فرعون هر جا كه وجهه سخن دگرگون شده همان دستور قبلى به مقتضاى تناسب مقام تكرار شده ، مثلا بار اول فرمود: (نزد فرعون برو كه او طغيان كرده است ) بار دوم كه بعد از در خواستهاى موسى (عليه السلام ) بود چنين تكرار كرد كه : (تو و برادرت نزد فرعون شويد كه او طغيان كرده است )، بار سوم كه موسى اظهار خوف كرد و خداى تعالى تاءمينش داد، چنين تكرار فرمود: (نزد او شويد و بگوييد...) كه در اين نوبت تفصيل جزئيات وظائفى را كه دارند بيان نمود.
پس در جمله (فاتياه فقولا انا رسولا ربك ) ماءمور شده اند خود را به عنوان فرستاده پروردگار وى به وى معرفى كنند،
و در جمله (و السلام على من اتبع الهدى ...) ماءمور شده اند وى را به بقيه اجزاى ايمان بخوانند.
و اما جمله (فارسل معنا بنى اسرائيل ) تكليفى است فرعى و متوجه شخص فرعون .
و در جمله (قد جئناك بايه من ربك ) براى اثبات رسالتشان استناد به حجت نموده اند و اگر كلمه (آيت ) را نكره آورد، خواست تا از عدد آيت سكوت كرده باشد و نيز به عظمت امر آن آيت ، و وضوح دلالتش بر رسالت اشاره كرده باشد.
و جمله (و السلام على من اتبع الهدى ) به منزله تحيت خداحافظى است كه در عين حال اشاره به اين است كه ديگر حرفى نداريم ، رسالت ماهمين است كه گفتيم ، و نيز خلاصه محتواى دعوت دينى را بيان مى كند كه دامنه سلامت تمامى افرادى را كه هدايت و سعادت را پيروى مى كنند شامل مى شود و چنين افرادى در مسير زندگى به هيچ مكروهى بر نمى خورند نه در دنيا و نه در عقبى .
جمله (انا قد اوحى الينا ان العذاب على من كذب و تولى ) در مقام تعليل جمله قبل خودش است كه حاصل هر دو چنين مى شود: اينكه تنها بر پيروان هدايت سلام كرديم ، براى اين بود كه خداى سبحان به ما وحى كرده بود كه (عذاب ) كه ضد (سلام ) است سرنوشت بدون استثناء كسانى است كه آيات خدا و يا دعوت حق را كه همان هدايت است تكذيب كنند و از آن روى گردان شوند.
و در سياق دو آيه اين معنا به خوبى به چشم مى خورد كه در عين اينكه رسالت آن دو را بيان نموده سلطنت فرعون و آنچه از زخارف كه وى بدان مى بالى دو تظاهر به كبرياء مى نمود به هيچ گرفته و خوار شمرده است ، مثلا خداى سبحان به آن دو بزرگوار مى فرمايد: (فاتياه ) و نمى فرمايد: (اذهبا اليه ) چون اگر اين دو تعبير را بخواهيم به فارسى ترجمه كنيم تقريبا ترجمه اولى (برويد پهلويش ) و ترجمه دومى (برويد نزد وى ) مى شود و معلوم است كه دومى در جايى به كار مى رود كه طرف داراى مقامى منيع باشد و شخص رسول خدمتش يا حضورش برود، به خلاف اولى كه رسول مى تواند چسبيده به او بنشيند و تماس نزديكترى پيدا كند و اگر سلطنت پادشاه مصر و معبود قبطيان كه دسترسى به دربارش كار بسيار دشوارى بوده رعايت مى شد، جاداشت بفرمايد (اذهبا اليه ) ولى نفرمود.
ديگر اينكه فرمود: (فقولا) و نفرمود: (فقولا له - به او بگوييد) چون خواست او را داخل انسان حساب نكند و اعتنايى به شاءن وى ننمايد و نيز فرمود: (انا رسولا ربك ) و (بايه من ربك )، و دو بار به گوشش نواختند كه تو آنطور كه ادعا مى كردى (انا ربكم الاعلى ) نيستى ، بلكه بنده و مربوب ربى هستى .
و نيز فرمود: (و السلام على من اتبع الهدى ) و نفرمود: (سلام بر تو اگر هدايت را دنبال كنى ) همچنانكه در جمله مقابلش نيز اعتنايى به وى نكرد و به طور كلى فرمود: (ان العذاب على من كذب و تولى - عذاب سرنوشت هر كسى است كه تكذيب كند و اعراض نمايد).
همه اينها را اگر به دقت در نظر بگيريم مناسب تر است با لحن جمله (لا تخافا اننى معكما اسمع و ارى ) و نكته اى كه از آن استفاده مى شود، زيرا از آن كمال احاطه و عزت و قدرتى بر مى آيد كه هيچ نيرويى تاب مقاومت در برابرش را ندارد، (آرى در دعوت به عبوديت و ربوبيت چنين خدايى مناسب تر همان است كه فرعونها بى مقدار و به هيچ گرفته شوند).
اما اين تعبيرات در عين حال كه بى مقدارى و بى ارزشى فرعون را مى رساند، اولا هيچگونه خشونتى نداشته و از نرمى و ملايمت كه قبل از اين موسى را بدان امر مى كرد بيرون نشده است ، و ثانيا سخن حق را به گوش فرعون رسانيده ، بدون اينكه تملق كرده و از سلطنت باطل فرعون و عزت دروغيش مرعوب شده باشد.
بحث روايتى
در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در ذيل جمله (آتيكم منها بقبس ) مى فرمود: (يعنى پاره اى آتش برايتان بياورم تا گرم شويد)، (او اجد على النار هدى - يا بر سر آن آتش كسى را بيابم كه راه را بما نشان دهد) چون موسى (عليه السلام ) راه را گم كرده بود.
و در كتاب فقيه آمده كه شخصى از امام صادق (عليه السلام ) پرسيد: چرا موسى (عليه السلام ) ماءمور كندن كفش خود شد كه قرآن درباره اش مى فرمايد: (فاخلع نعليك انك بالواد المقدس طوى )؟ فرمود: چون كفشهايش از پوست خر مرده بود.
مؤ لف : اين روايت را تفسير قمى نيز بدون ذكر سند و آن هم با ضمير (يعنى از آن حضرت ) آورده و در الدر المنثور هم از عبد الرزاق و فارابى و عبد بن حميد و ابن ابى حاتم از
على (عليه السلام ) همين معنا آمده ولى در روايتى ديگر رد شده است ، سياق آيه هم مى رساند كه كندن كفش صرفا به منظور احترام مكان بوده .
و در مجمع البيان در ذيل جمله (اقم الصلوه لذكرى ) گفته است : بعضى گفته اند معنايش اين است كه هر وقت به يادت آمد كه نمازى به گردنت هست چه در وقت و چه در خارج وقت ، آن را به جاى آر، و اين قول از بيشتر مفسرين نقل شده و از امام ابى جعفر (عليه السلام ) هم نقل شده و روايت انس از رسول خدا (صلى اللّه عليه و آله و سلم ) كه فرمود: (هر كه نماز را فراموش كرد هر وقت يادش آمد بخواند، ديگر كفاره اى به گردنش نيست ) آن را تاءييد مى كند، و اين روايت را مسلم در صحيح خود آورده است .
مؤ لف : اين حديث به طرق ديگرى از اهل سنت با سند و بى سند از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل شده ، و از طرق شيعه از امام باقر و صادق (عليهماالسلام ) آمده است .
و در مجمع البيان در ذيل جمله (اكاد اخفيها) از ابن عباس نقل كرده كه جمله را به صورت : (اكاد اخفيها عن نفسى ) قرائت كرده و در قرائت ابى نيز به همين صورت آمده و از امام صادق (عليه السلام ) نيز روايت شده (كه بنابر آن معنا چنين مى شود: نزديك است كه وقت قيامت را از خودم هم پنهان بدارم ).
و در الدر المنثور است كه ابن مردويه و خطيب و ابن عساكر، از اسماء بنت عميس روايت آورده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) را ديدم كه در مقابل كوه ثبير ايستاده بود و مى فرمود: (اى كوه ثبير روشن باش ، اى كوه ثبير روشن باش ، بارالها از تو آن مى خواهم كه برادرم موسى خواست و آن اين است كه : سينه ام را گشاده كنى ، و كارم را آسان سازى و گره از زبانم باز كنى ، تا سخنانم را بفهمند، و از اهل بيتم برادرم على را وزيرم سازى ، و پشتم را به وسيله او محكم كنى و او را در كار من شريك سازى ، تا تو را بسيار تسبيح كنيم ، و بسيار ذكر گوييم ، كه تو به ما بصير هستى ).
مؤ لف : قريب به اين معنا از سلفى از امام باقر (عليه السلام ) و همچنين در مجمع البيان از ابن عباس از ابوذر از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده .
و در روح المعانى بعد از نقل اين حديث چنين گفته : (اين معنا پوشيده نماند كه ما ناچاريم كلمه (امر) را كه در اين حديث است حمل بر ارشاد و دعوت به حق كنيم ، و نمى توانيم آن را عبارت از نبوت بدانيم ، و نيز نمى شود با آن بر خلافت بلافصل على كرم اللّه وجهه استدلال كنيم ).
و نظير اين حديث در آنچه گفتيم كلام ديگر رسول خدا (صلى اللّه عليه و آله و سلم ) است ، كه هنگام جانشين كردن على در مدينه و بر اهل بيتش در داستان غزوه تبوك به على فرمود (آيا راضى نيستى كه تو نسبت به من به منزله هارون نسبت به موسى باشى ؟ تنها فرق ميان من و تو و موسى و هارون اين است كه بعد از من پيغمبرى نخواهد بود) كه با آن نيز نمى شود استدلال بر آن مدعا كرد.
مؤ لف : اما استدلال به حديث بالا و يا حديث منزلت بر خلافت بلافصل على (عليه السلام ) بحثى است كه از غرض اين كتاب خارج است ، تنها در اينجا از مراد آن جناب به جمله (و او را در كارم شريك فرما) كه مطابق دعاى موسى (عليه السلام ) است گفتگو مى كنيم و مى گوييم جمله مذكور در دعاى رسول خدا (صلى اللّه عليه و آله و سلم ) درست مطابق دعايى است كه كتاب عزيز خدا آن را از موسى (عليه السلام ) در حق هارون حكايت كرده است ، پس بايد ديد رسول خدا (صلى اللّه عليه و آله و سلم ) از آيه شريفه چه فهميده كه آن را از خداوند درباره على (عليه السلام ) درخواست كرده است ؟.
و با در نظر گرفتن اينكه حديث مذكور حديثى است صحيح ، و مؤ يد به حديث متواتر منزلت ، كه مرحوم بحرانى در (غايه المرام ) آن را به صد طريق از طرق اهل سنت و هفتاد طريق از طرق شيعه نقل كرده ، چنين مى فهميم كه مراد از آن جناب از شركت دادن خدا على را در امر وى به طور قطع نبوت نبوده ، چون حديث منزلت صريحا نبوت را استثناء كرده بود، و از همين جا اين معنا را هم مى فهميم كه مراد موسى (عليه السلام ) از امر نيز امر نبوت نبوده ، زيرا اگر شامل نبوت هم مى بود ديگر دعاى : (اشركه فى امرى ) از رسول خدا (صلى اللّه عليه و آله و سلم ) بدون معنا خواهد بود. و نيز مراد از آن امر آنطور كه روح المعانى پنداشته ، مطلق ارشاد و دعوت به سوى حق نيست ، براى اينكه مساءله ارشاد و دعوت به سوى حق اختصاص به على (عليه السلام ) ندارد، تكليفى است كه تمامى امت در آن شركت دارند، آيات قرآن و روايات همه قائم به آنند مانند آيه (قل هذه سبيلى ادعوا الى الله على بصيره انا و من اتبعنى ) و نيز مانند روايتى كه عامه و خاصه نقل كرده اند كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (حاضرين به غائبين برسانند) و وقتى دعوت به حق امرى است مشترك ميان همه افراد امت ، ديگر معنا ندارد كه رسول خدا (صلى اللّه عليه و آله و سلم ) در خواست كند خصوص على را در اينكار شريك وى سازد.
علاوه بر آيه و روايت بالا در خود كلام رسول خدا (صلى اللّه عليه و آله و سلم ) كه كلمه امر به ياى تكلم اضافه شده و فرموده : (امرى - امر) من يك نحوه اختصاص را مى رساند و مى فهماند كه درخواست كرده كه على (عليه السلام ) را در امرى كه مخصوص به خود آن جناب بوده شريك سازد و چنين امرى با مطلق ارشاد و دعوت به حق كه همه مردم در آن مشتركند منطبق نيست ، همچنانكه نظير اين بيان در تفسير آيه اى كه كلام موسى بود و قرآن از اوحكايت مى كرد گذشت .
آرى تبليغ ابتدايى - كه همان تبليغ وحى براى اولين بار باشد - امرى است كه نه نبوت است تا آيه و روايت دليل بر نبوت هارون و على (عليهماالسلام ) باشد، و نه ارشاد و دعوت است تا همه مردم در آن مشترك باشند، بلكه امرى است كه در عين اينكه نبوت مختص به نبى نيست نبى نمى تواند از پيش خود هر كسى را در آن نائب خود كند بلكه بايد از خدا دستور بگيرد كه چه كسى را در آن نائب قرار دهد و شريك خويش كند.
در كلام موسى هم شاهدى بر اين معنا هست ، و آن اين است كه مى گويد: و (اخى هرون هو افصح منى لسانا فارسله معى ردءا يصدقنى )، چون مى دانيم مقصودش از اينكه گفت : (مرا تصديق كند) اين نيست كه هارون نزد فرعون رود و بگويد برادرم موسى راست مى گويد، بلكه مراد اين است كه در آنجا آنچه از كلام موسى مبهم است توضيح دهد، و آنچه مجمل است تفصيل گويد، و از طرف او پاره اى از آنچه به برادر وحى شده و بايد ابلاغ شود برساند.
پس اين نوع از تبليغ و آثارى كه از نبوت در پى دارد، مانند وجوب اطاعت و امثال آن ، امرى است كه در عين اينكه از مختصات نبوت است ، نيابت بردار هم هست ، و اگر كسى در آن شريك نبى شود، شريك در امر نبى شده است ، پس همين معنا مراد از كلمه (امرى ) در دعاى رسول خدا (صلى اللّه عليه و آله و سلم ) است همچنانكه همين معنا مقصود در دعاى موسى است .
در جلد نهم اين كتاب در تفسير اول سوره برائت ، در داستان فرستادن رسول خدا (صلى اللّه عليه و آله و سلم ) على را براى خواندن آيات اول سوره بر اهل مكه و عزل ابوبكر از اين ماءموريت ، مطالبى مربوط به بحث ما گذشت ، كه در آنجا گفتيم اگر رسول خدا (صلى اللّه عليه و آله و سلم ) ابو بكر را عزل كرد، به استناد وحيى بود كه به آن حضرت شد مبنى بر اينكه : اين ماءموريت را انجام ندهد مگر خودت و يا مردى از خودت .
و در تفسير قمى آمده كه گفت : پدرم از حسن بن محبوب ، از علاء بن رزين ، از محمد بن مسلم ، از امام ابى جعفر (عليه السلام ) روايت كرد كه فرمود: وقتى مادر موسى حامله شد، هيچ كس از حاملگى او خبردار نگرديد، تا روزى كه فرزندش را زاييد، فرعون به هر يك از زنان بنى اسرائيل زنى از قبطيان را موكل كرده بود كه مراقبشان باشند و اين سانسور را وقتى پديد آورد كه از بنى اسرائيل شنيد مى گويند به زودى مردى در ما متولد مى شود به نام موسى بن عمران كه هلاكت فرعون و اصحابش به دست او خواهد بود، فرعون وقتى اين را شنيد گفت : من هم تمام اطفال ذكور ايشان را مى كشم تا آن منجى كه در انتظارش هستند پديد نيايد، آنگاه ميان مردان و زنان جدايى انداخت و مردان را زندانى كرد.
همينكه مادر موسى ، موسى را آورد و ديد كه فرزندش پسر است ، ناراحت شد و گريه كرد و گفت : (همين الساعه او را مى كشند)، ولى خداى تعالى مهر و عطوفتى در آن زن قبطى كه موكل بر وى بود ايجاد نمود و از روى دلسوزى پرسيد چرا رنگت پريد؟ گفت : مى ترسم بچه ام را بكشند، گفت : نه ، نترس و موسى (عليه السلام ) چنان بود كه هيچ كس او را نمى ديد مگر آنكه دوستدارش مى شد، همچنانكه خداى تعالى فرمود: (و القيت عليك محبه منى ) به همين جهت آن زن قبطى دوستدار وى شد.
و در كتاب علل به سند خود از ابن ابى عمير روايت كرده كه گفت : به موسى بن جعفر (عليه السلام ) عرض كردم : از معناى آيه (اذهبا الى فرعون انه طغى و قولا له قولا لينا لعله يتذكر او يخشى )
برايم بفرما، فرمود: اما جمله (فقولا له قولا لينا) معنايش اين است كه او را به اسم صريح نخوانيد، بلكه به كنيه بخوانيد و بگوييد (يا ابا مصعب ) چون كنيه فرعون ابو مصعب و نامش وليد بن مصعب بود، و اما جمله (لعله يتذكر او يخشى ) را براى اين فرمود تا موسى به رفتن حريص تر شود، و گرنه خداى تعالى مى دانست كه فرعون نه متذكر مى شود و نه مى ترسد، مگر وقتى كه عذاب را ببيند، همچنان كه خود خداى تعالى فرمود: (حتى اذا ادركه الغرق قال آمنت انه لا اله الا الذى آمنت به بنو اسرائيل و انا من المسلمين - آنگاه كه دچار غرق شد، گفت : ايمان آوردم كه معبودى نيست جز همان خدايى كه بنى اسرائيل به وى ايمان آوردند، حالا ديگر تسليمم ) و خداى تعالى هم ايمانش را قبول نكرد، و فرمود: (الان و قد عصيت قبل و كنت من المفسدين - حالا؟ بعد از آن عصيانها كه قبل از اين كردى و از مفسدين بودى ؟.
مؤ لف : صدر اين حديث را الدر المنثور از ابن ابى حاتم از على (عليه السلام ) روايت كرده ، و اگر (قول لين ) را به (كنيه ) تفسير كرده ، از باب اين است كه كنيه يكى از مصاديق قول لين است نه اينكه منحصر در آن باشد.
ذيل حديث را كافى هم به سند خود از عدى بن حاتم از على (عليه السلام ) نقل كرده ، و در آن آنچه ما قبلا درباره (لعل ) گفتيم تاءييد شده كه اين كلمه درباره خداى تعالى نيز به همان معناى خودش يعنى اميدوارى استعمال شده است .
سوره طه آيات 49- 79

قال فمن ربكما يا موسى (49) قال ربنا الذى اعطى كل شى ء خلقه ثم هدى (50) قال فما بال القرون الاولى (51) قال علمها عند ربى فى كتاب لا يضل ربى و لا ينسى (52) الذى جعل لكم الارض مهدا و سلك لكم فيها سبلا و انزل من السماء ماء فاخرجنا به ازوجا من نبات شتى (53) كلوا و ارعوا انعامكم ان فى ذلك لايات لاولى النهى (54) منها خلقناكم و فيها نعيدكم و منها نخرجكم تاره اخرى (55) و لقد اريناه آياتنا كلها فكذب و ابى (56) قال اجئتنا لتخرجنا من ارضنا بسحرك ياموسى (57) فلناتينك بسحر مثله فاجعل بيننا و بينك موعدا لا نخلفه نحن ولا انت مكانا سوى (58) قال موعدكم يوم الزينه و ان يحشر الناس ضحى (59) فتولى فرعون فجمع كيده ثم اتى (60) قال لهم موسى ويلكم لا تفتروا على اللّه كذبا فيسحتكم بعذاب و قد خاب من افترى (61) فتنازعوا امرهم بينهم و اسروا النجوى (62) قالوا ان هذان لساحران يريدان ان يخرجاكم من ارضكم بسحرهما و يذهبا بطريقتكم المثلى (63) فاجمعوا كيدكم ثم ائتوا صفا و قد افلح اليوم من استعلى (64) قالوا ياموسى اما ان تلقى و اما ان نكون اول من القى (65) قال بل القوا فاذا حبالهم و عصيهم يخيل اليه من سحرهم انها تسعى (66) فاوجس فى نفسه خيفه موسى (67) قلنا لا تخف انك انت الاعلى (68) و الق ما فى يمينك تلقف ما صنعوا انما صنعوا كيد سحر و لا يفلح الساحر حيث اتى (69) فالقى السحره سجدا قالوا آمنا برب هرون و موسى (70) قال آمنتم له قبل ان آذن لكم انه لكبيركم الذى علمكم السحر فلا قطعن ايديكم و ارجلكم من خلاف ولا صلبنكم فى جذوع النخل و لتعلمن اينا اشد عذابا و ابقى (71) قالوا لن نوثرك على ما جاءنا من البينات و الذى فطرنا فاقض ما انت قاض انما تقضى هذه الحيوه الدنيا(72) انا آمنا بربنا ليغفر لنا خطايانا و ما اكرهتنا عليه من السحر واللّه خير و ابقى (73) انه من يات ربه مجرما فان له جهنم لايموت فيها و لا يحيى (74) و من ياته مؤ منا قد عمل الصالحات فاولئك لهم الدرجت العلى (75) جنات عدن تجرى من تحتها الانهار خالدين فيها و ذلك جزاء من تزكى (76) و لقد اوحينا الى موسى ان اسر بعبادى فاضرب لهم طريقا فى البحر يبسا لا تخاف دركا و لا تخشى (77) فاتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم (78) و اضل فرعون قومه و ما هدى (79).


ترجمه آيات
(فرعون ) گفت : اى موسى ؟ پروردگار شما كيست ؟(49).
گفت : پروردگار ما همان است كه خلقت هر چيزى را به آن داد و سپس هدايتش كرد (50).
گفت : پس حال نسلهاى گذشته چيست ؟ (51).
گفت : علم آن نزد پروردگار من در كتابى است كه پروردگارم نه خطا مى كند و نه فراموش (52).
همان كه زمين را براى شما گهواره اى كرد و برايتان در آن راهها كشيد و از آسمان آبى فرود آورد و با آن انواع مختلف گياه پديد آورديم (53).
بخوريد و حيوانات خود را بچرانيد كه در آن براى اهل خرد، عبرتها است (54).
ما شما را از زمين آفريديم و بدان بازتان مى گردانيم و بار ديگر از آن بيرونتان مى كشيم (55).
ما همه آيات خويش را به فرعون نشان داديم ولى او تكذيب كرد و سر باز زد (56).
گفت : اى موسى آيا سوى ما آمده اى تا با جادوى خويش از سرزمينمان بيرونمان كنى ؟! (57).
ما نيز جادويى مانند آن براى تو خواهيم آورد، ميان ما و خودت در مكانى معين وعده گاهى بگذار كه از آن تخلف نكنيم (58).
گفت : وعده گاه شما روز عيد باشد كه (مشروط بر اينكه ) مردم نيمروز مجتمع شوند (59).
فرعون رفت و نيرنگ خويش را فراهم كرد و باز آمد (60).
موسى به آنها گفت : واى بر شما به خدا دروغ مبنديد كه شما را به عذابى هلاك كند و هر كه دروغ سازد نوميد شود (61).
آنها ميان خودشان در كارشان مناقشه كردند و رازها آهسته گفتند (62).
گفتند: اينان دو جادوگرند كه مى خواهند با جادوى خويش شما را از سرزمينتان بيرون كنند و آئين خوب شما را از ميان ببرند (63).
پس نيرنگتان را فراهم كنيد، آنگاه صف بسته بياييد كه در آن روز هر كه برتر شود رستگار مى گردد (64).
گفتند: اى موسى آيا تو مى افكنى يا ما اول كس باشيم كه بيفكنيم ؟ (65).
گفت : شما بيفكنيد و آن وقت در اثر جادوى آنان به نظر او رسيد كه ريسمان ها و عصاهايشان راه مى روند (66).
و موسى در ضمير خود به ترس افتاد (67).
گفتيم مترس كه تو خود برترى (68)
آنچه به دست راست دارى بيفكن تا آنچه را ساخته اند ببلعد، فقط نيرنگ جادويى است كه ساخته اند و جادوگر هر جا باشد رستگار نمى شود (69).
جادوگران سجده كنان خاكسار شدند، و گفتند: به خداى هارون و موسى ايمان آورديم (70).
(فرعون ) گفت : چرا پيش از آنكه اجازه تان دهيم به او ايمان آورديد. پس وى بزرگ شما است كه جادو تعليمتان داده پس به يقين دست ها و پاهايتان را به عكس يكديگر مى برم وبر تنه هاى نخل آويزانتان مى كنم تا بدانيد عذاب كدام يك از ما سخت تر و پايدارتر است (71).
گفتند: هرگز تو را بر اين معجره ها كه سوى ما آمده ترجيح نمى دهيم ، هر چه مى كنى بكن فقط به زندگى اين دنياى ما لطمه مى زنى (72).
ما به پروردگارمان ايمان آورده ايم كه گناهانمان را با اين جادوگرى كه با زور بدان وادارمان كردى بيامرزد كه خدا بهتر و پاينده تر است (73).
و هر كه گنه كار به پيشگاه پروردگار خويش رود جهنمى مى شود كه در آنجا نه مى ميرد و نه زندگى دارد (74).
هر كه مؤ من به پيشگاه او رود و كار شايسته كرده باشد آنان مرتبت هاى بلند دارند (75)
بهشت هاى جاويد كه در آن جويها روان است و جاودانه در آنند، اين پاداش كسى است كه پاك خوئى كرده باشد (76).
و به موسى وحى كرديم : بندگان مرا شبانه حركت ده و بيرون ببر و براى آن در دريا راهى خشك بجوى و از گرفتن (دشمنان ) نه بيم كن و نه بترس (77).
فرعون با سپاهيانش از پى ايشان شدند، و از فرو گرفتن دريا به فرعونيان همان رسيد كه رسيد (78).
فرعون قوم خويش را گمراه كرد و هدايت نكرد (79).
بيان آيات
اين آيات فصل ديگرى از داستان موسى (عليه السلام ) است ، كه در آن رفتن موسى و هارون نزد فرعون و تبليغ رسالتشان مبنى بر نجات بنى اسرائيل را بيان مى كند، البته جزئيات جريان را هم خاطر نشان كرده ، از آن جمله مساءله معجزه آوردن و مقابله با ساحران و ظهور و غلبه حق بر سحر ساحران و ايمان آوردن ساحران و اشاره اى اجمالى به بيرون بردن بنى اسرائيل و شكافته شدن آب دريا و تعقيب كردن فرعون و لشگريانش او (موسى ) و بنى اسرائيل را سرانجام غرق شدن فرعون ، مى باشد.

قال فمن ربكما يا موسى

.
اين جمله حكايت گفتگوى فرعون و موسى است كه حكايت مى كند فرعون به آن دو گفت : پروردگار شما كيست ؟ ولى كلام موسى را كه به فرعون چه بوده حكايت نكرده ، چون احتياجى به حكايت آن نبوده ، زيرا از آيات قبل كه خداى تعالى آن دو بزرگوار را ماءمور كرد كه نزد فرعون شده ، او را بدين توحيد دعوت كنند، و از او بخواهند بنى اسرائيل را به ايشان بسپارد، معلوم بود كه آن دو به فرعون چه گفته اند، كه او در پاسخ گفته پروردگار شما كيست ؟ و حتى از اين جواب فرعون هم معلوم مى شود كه كلام آن دو چه بوده است .
و نيز معلوم مى شود كه موسى و هارون يكديگر را شريك در دعوت معرفى كرده اند، ليكن موسى اصل در دعوت و قيام آن است و هارون وزير و ياور او است ، ولذا فرعون خطاب را تنها متوجه موسى نموده ، و از او مى پرسد پروردگار شما (موسى و هارون ) كيست ؟.
مطلب ديگرى كه از اين گفتگو بدست مى آيد اين است كه در هنگام تلقى وحى ماءمور شدند بگويند: (انا رسولا ربك فارسل معنا بنى اسرائيل و لا تعذب هم قد جئناك بايه من ربك )
كلمه (پروردگارت ) دو مرتبه تكرار شد، با اينكه فرعون براى خود معتقد به پروردگارى نبود، بلكه خود را پروردگار مردم (حتى موسى و هارون ) مى دانست ، و به حكايت قرآن مى گفت :
(انا ربكم الاعلى ،
و نيز گفته : (لئن اتخذت الها غيرى لاجعلنك من المسجونين ).
بنابراين اگر در پاسخ آن دو گفت : (پروردگار شما كيست ؟) در حقيقت خواسته است از ربوبيت خداى سبحان براى خود تغافل كند و خود را به اين راه بزند كه من كلمه (پروردگارت ) را نشنيدم لذا مى پرسد پروردگارى كه شما رسول او هستيد كيست ؟.
يكى از اصول قطعى و مسلم نزد امم بت پرست اين است كه آفريدگار تمامى عالم حقيقتى است كه بزرگتر از آن است كه با مقياسى اندازه گيرى و تحديد شود و عظيم تر از آن است كه عقل و يا و هم كسى به او احاطه يابد و محال است كسى با عبادت خود متوجه او شده ، و باقربانيش به او تقرب جويد، پس او را نبايد اله و رب خود گرفت ، بلكه واجب آن است كه در عبادت متوجه بعضى از مقربين درگاهش شد و براى آن واسطه قربانى كرد، تا او آدمى را به خدا نزديك نموده ، در درگاهش شفاعت كند، و اين واسطه ها همان آلهه و اربابند، و خداى سبحان نه اله است و نه رب ، بلكه او اله آلهه و رب ارباب است ، پس اينكه كسى بگويد: براى من ربى است ، لابد مقصودش يكى از آلهه غير خدا است ، و نمى تواند مقصودش خداى سبحان باشد، و در محاوره وثنى ها و گفتگوهاشان همين معنا مقصود است .
پس اينكه فرعون پرسيد (پروردگار شما كيست ؟) نخواست وجود خداى سبحان را كه آفريدگار همه عالم است انكار كند، و نيز اين سؤ ال وى انكار اينكه خود او الهى دارد نيست ، چون در قرآن كريم در سوره اعراف ، آيه 127 مضمونى است كه مى رساند خود فرعون نيز آلهه اى داشته و آن اين است كه : (درباريانش مى گويند آيا موسى را به حال خود وا مى گذارى كه مقام تو و آلهه ات را به هيچ بگيرد؟.)
بلكه منظور او اين بوده كه بفهمد اله موسى و فرعون كيست ؟ آيا غير فرعون اله و ربى دارند؟ و اين همان معنايى است كه گفتيم از تغافل فرعون از دعوت آن دو به خداى سبحان در اولين بار دعوتشان استفاده مى شد، پس فرعون چنين فرض كرده (و لو فرض ‍ شخص متجاهل ) كه موسى و برادرش او را به سوى بعضى آلهه غير خدا كه معمول در آن روز بوده مى خوانند، لذا مى پرسد آن اله و رب كيست ؟.
آرى در ميان وثنى ها نيز رسم بوده كه هر كس از هر اله كه خوشش مى آمده آن را اله خود مى گرفته و چه بسا كه در گرفتن اله تفنن مى كردند، وقتى از يك اله سير مى شدند رب و الهى ديگر بر مى گزيدند،
و به زودى در تفسير جمله (و يذهبا بطريقتكم المثلى ) خواهد آمد.
بله ، عوام از بت پرستان گاهى سخنانى مى گويند كه با اصول اعتقاديشان سازگار نيست ، مثل اينكه به بعضى از بت هاى خود نسبت آفريدگارى و تدبير مى دهند، با اينكه از نظر اصول اعتقادى آنان خلقت و تدبير كار ارباب بتها است نه خود بتها.
پس خلاصه مذهب بت پرستان اين است كه ايشان خداى را منزه از اين مى دانند كه كسى او را عبادت كند، و به درگاهش تقرب جويد، و اگر بخواهند به درگاه او تقرب جويند، بعضى از خلق خداى را شفيع او قرار مى دهند، و آن واسطه را كه يا ملائكه است و يا جن و يا قديسين از بشر عبادت مى كنند، و بسيارى از بت پرستان سلاطين بزرگ را هم معبود خود بر مى گزينند، و آنها را مظاهر عظمت خدا مى دانند ولى در عين حال معبود بودن يك سلطان را مانع از اين نمى دانند كه خود آن سلطان نيز معبودى ديگر داشته باشد يعنى از يك سو عابد رب خود و از سوى ديگر معبود ديگران باشد، همچنانكه در روم قديم كه بيشترشان از وثنيت صابئه بودند، صاحب خانه را رب اهل خانه مى دانستند، فرعون زمان موسى هم از آنها بود، كه از يك سو معبود مردم بود، و از سوى ديگر ادعاى الوهيت مى كرد، و مردم او را مى پرستيدند، و همين معنا از خلال آيات قرآن كريم نيز به دست مى آيد.
اشكالى كه به بسيارى از مفسرين متوجه مى شود از اينجا روشن مى گردد. در روح المعانى گفته : بعضى از مفسرين معتقدند كه فرعون عارف به خداى عز و جل بود، چيزى كه هست چون معاند و لجباز بود، زير بار دعوت موسى نمى رفت . اين گروه از مفسرين بر مدعاى خود به عده اى از آيات استدلال كرده اند و نيز استدلال كرده اند به اينكه سلطنت فرعون از قبطيان تجاوز نكرد و به حدود شام نرسيد، به شهادت اينكه موسى (عليه السلام ) وقتى از نزد او فرار كرد به مدين آمد و شعيب (عليه السلام ) به او گفت : نترس كه از مردم ستمكار نجات يافتى ، آن وقت چطور ممكن است معتقد باشد به اينكه الهه همه عالم است ؟ و نيز دليل آورده اند به اينكه فرعون قطعا مردى عاقل بوده ، چون به حد تكليف رسيده بود و هر عاقلى به بداهت و ضرورت مى داند كه نيست بوده و هست شده ، و كسى كه چنين باشد به مدبرى محتاج است پس در نتيجه معتقد به مدبر خواهد بود.
بعضى ديگر از مردم گفته اند: فرعون خدا را نمى شناخته ، با اينكه اتفاق دارند كه هيچ عاقلى معتقد به اين نمى شود كه خودش خالق آسمان و زمين و آنچه بين آن دو است باشد، چيزى كه هست در كيفيت جهل او به خدا اختلاف كرده اند، عده اى احتمال داده اند دهرى و منكر وجود صانع بوده و يا ممكن است معتقد بوده كه ممكن الوجود احتياجى به مؤ ثر
ندارد و عالم به طور اتفاقى موجود شده است ، همچنانكه از ذى مقراطيس و پيروانش نقل شده كه چنين اعتقادى داشته اند.
بعضى ديگر احتمال داده اند كه او مردى فلسفى بوده ، يعنى قائل به وجود علتى براى ايجاد عالم بوده ، جمعى ديگر احتمال داده اند كه از ستاره پرستان بوده است ، و يا احتمال داده اند بت پرست بوده ، و يا احتمال داده اند از حلولى مذهبان بوده كه براى خدا جسم قائل بوده اند، و اگر براى خود ادعاى ربوبيت مى كرده منظورش اين بوده كه زير دستانش بايد طوق اطاعت او را گردن نهند و از غير او اطاعت نكنند، اين بود خلاصه گفتار روح المعانى .
كه خواننده عزيز با رجوع به حقيقت مذهب وثنى ها متوجه مى شود كه هيچ يك از اين اقوال و احتمالات ، و هيچ يك از ادله اى كه بدان استدلال كرده اند مطابق با واقع نيست .

قال ربنا الذى اعطى كل شى ء خلقه ثم هدى

سياق آيه ، يعنى وقوع آن در جواب از سؤ ال فرعون ، كه پرسيد: (پروردگار شما كيست ) اين معنا را مى رساند كه كلمه (خلقه ) به معناى اسم مصدر باشد و ضمير آن به كلمه شى ء برگردد، پس مراد، وجود خاص هر چيزى است .
كلمه هدايت به معناى اين است كه راه هر چيز را به آن طورى نشان دهيم كه او را به مطلوبش برساند، و يا لااقل راهى كه به سوى مطلوب او منتهى مى شود به او نشان دهيم و برگشت هر دو معنا به يك حقيقت بر مى گردد و آن عبارت است از نوعى رساندن مطلوب ، حال يا رساندن به خود مطلوب ، و يا رساندن به طريق منتهى به آن .
در اين آيه نامى از هدايت برده شده ولى از هدف برده نشده ، و در كلام چيزى كه بتواند مفعول (هدى ) واقع باشد جز كلمه (شى ء) نيست ، پس ظاهر آيه اين مى شود كه مراد هدايت همه اشياى مذكور در سابق - به سوى مطلوبش باشد و مطلوب آن همان هدفى است كه به خاطر آن خلق شده ، و معناى هدايتش به سوى آن هدف راه بردن و به كار انداختنش به سوى آن است ، همه اين استفاده هايى كه كرديم از راه مناسبت بعضى از جملات با بعضى ديگر است .
پس برگشت معناى آيه به اين مى شود كه پروردگار من آن كسى است كه ميان همه موجودات رابطه برقرار كرده و وجود هر موجودى را با تجهيزات آن يعنى قوا و آلات و آثارى كه به وسيله آن به هدفش منتهى مى شود، با ساير موجودات مرتبط نموده است ، مثلا جنين از
انسان را كه نطفه است به صورت انسان فى نفسه مجهز به قوا و اعضايى كرده كه نسبت به افعال و آثار تناسبى دارد، كه همان تناسب او را به سوى انسانى كامل منتهى مى كند، كامل در نفس ، و كامل از حيث بدن .
پس به نطفه آدمى ، با استعدادى كه براى آدم شدن دارد خلقتى كه مخصوص او است داده شده و آن خلقت مخصوص همان وجود خاص انسانى است ، آنگاه همان وجود با آنچه از قوا و اعضاء كه دارد بدان مجهز شده به سوى مطلوبش كه همان غايت وجود انسانى و آخرين درجه كمال مخصوص به اين نوع است سير داده مى شود.
با اين بيان وجه عطف كلمه (هدى ) بر جمله (اعطى كل شى ء خلقه ) به وسيله كلمه (ثم ) معلوم گرديد، چون اين كلمه نوعى تاءخير را مى رساند و در مورد بحث مقصود تاءخير رتبى است ، چون سير و حركت هر چيزى رتبه بعد از خلقت و وجود او است ، گو اينكه همين تاءخر در موجودات جسمانى كه وجودشان تدريجى است تاءخر زمانى هم به خود مى گيرد.
و نيز روشن شد كه مراد از هدايت ، هدايت عمومى است كه دامنه اش تمامى موجودات را گرفته است ، نه هدايت مخصوص به انسانها و معناى هدايت عمومى با تجزيه و تحليل هدايت خاص انسانى و سپس القاء خصوصيت انسانى آن به خوبى معلوم مى شود، زيرا اگر اين كار را بكنيم مى فهميم كه هدايت هر چيزى عبارت از راه نشان دادن به آن است ، راهى كه آن را به مطلوبش برساند، و به طور كلى (راه ) عبارت است از رابطه ميان قاصد و مقصود، پس هر چيزى كه مجهز به جهازى شده كه او را به چيزى برساند و بدان مربوطش كند در حقيقت به سوى آن چيز هدايت شده است ، پس به اين اعتبار هر چيزى با جهازى كه بدان مجهز گشته به سوى كمالش هدايت شده و هادى او خدا است .
بنابراين نظام فعل و انفعالى كه در همه موجودات هست (و يا به عبارت ديگر) نظام جزئى كه مخصوص به هر موجودى است و نظام عامى كه جامع همه نظامهاى جزئى است ، از حيث ارتباطى كه اجزاى آن به يكديگر دارند و موجودات از يك جزء آن به سوى جزئى ديگر منتقل مى شوند، خود مصداق هدايت خداى تعالى است كه به عنايتى ديگر مصداق تدبير او نيز هست .
و معلوم است كه تدبير به خلق منتهى مى شود، به اين معنا كه آن كسى كه تدبير موجودات و هدايت آنها منسوب و منتهى به او است همان كسى است كه موجودات را ايجاد كرده ، پس هر وجودى و هر صفت وجودى منتهى به او و قائم به وجود او است .
پس معلوم شد كه كلام مورد بحث يعنى جمله (الذى اعطى كل شى ء خلقه ثم هدى )
مشتمل بر برهانى است كه ربوبيت منحصره را براى خداى تعالى اثبات مى كند، چون خلقت موجودات و ايجاد آنها فرع اين است كه مالك وجود آنها باشد، زيرا موجودات به (وجود) قائمند - و نيز مالك تدبير آنها بوده باشد.
اينجا است كه خوب روشن مى گردد كه نظم طبيعى آيه و سياق آن بر طبق مقتضاى مقام جريان يافته است ، چون مقام ، مقام دعوت به سوى توحيد و اطاعت رسول بوده است و فرعون هم بعد از شنيدن دعوت ، عكس العملى نشان داده كه حاصلش تغافل از داشتن رب است ، و چنين وانمود كرده كه شما مرا به سوى رب خودتان مى خوانيد، (چون خود من كه ربى ندارم ) آنگاه پرسيده (رب شما دو نفر كيست ؟) چون مقام چنين مقامى بوده ، جا داشته كه در جواب بگويند: (رب ما همان رب همه عالميان است ) تا ربوبيت ربشان شامل خود آنان و فرعون بشود.
ولى اينطور جواب ندادند بلكه بليغ ‌تر جواب داده و گفتند: (پروردگار ما آن كسى است كه خلقت هر چيزى را به آن چيز داده و سپس هدايتش كرد) و در عين حال كه آن مدعا را معرفى نموده برهانش را هم افاده كردند، و اگر جواب اولى را داده بودند يعنى گفته بودند: (رب ما همان رب همه عالميان است ) تنها مدعا را افاده مى كرد، ديگر برهان را نمى رسانيد، (دقت فرماييد).
و اگر در كلام تنها هدايت موجودات اثبات شد، و اسمى از تدبير آنها به ميان نيامد، با اينكه مورد هر دو عنوان يكى است كه در سابق بيانش گذشت ، براى اين بود كه مقام ، مقام دعوت و هدايت بوده و هدايت عامه با چنين مقامى مناسبت بيشترى داشت .
اين آن نكاتى است كه دقت در آيه ما را بدان ارشاد مى كند و با در نظر گرفتن آن ، حال و وضع تفاسيرى كه براى آيه شده به دست مى آيد، مانند بعضى از ايشان كه گفته اند: مراد از كلمه (خلقه ) (مثل خلقه ) است كه همان جفت هر چيزى باشد و معنايش اين است كه خداى من آن كسى است كه براى هر چيزى زوجى آفريد و در نتيجه آيه مورد بحث از نظر معنا مثل آيه (و من كل شى ء خلقنا زوجين ) مى باشد.
و مانند بعضى ديگر كه گفته اند: مراد از (كل شى ء) انواع نعمت ها است و كلمه مذكور مفعول دوم براى (اعطى ) است ، و مراد از خلق ، مخلوق است كه مفعول اول (اعطى )است ،
و معنا اين است كه : پروردگار ما آن كسى است كه به مخلوقات خود هر نعمتى را داد. و مانند گفتار بعضى ديگر كه گفته اند: مراد از (هدايت )، ارشاد و راهنمايى به وجود خداى تعالى و يگانگى او است ، و معناى آيه اين است كه پروردگار ما كسى است كه به هر چيزى از موجودات آنچه را كه با زبان استعداد طلب مى كرد داد و سپس آن را با همين وسيله به وجود و يگانگى خود ارشاد فرمود.
ولى اگر در آنچه گذشت دقت و تاءمل شود همان كافى است براى اينكه تو را بر فساد وجوه مذكور ارشاد و راهنمايى كند و بفهماند كه چقدر معانى بعيدى است از سياق ، و چه تقييدات بدون مقيدى را مستلزم است .

قال فما بال القرون الاولى

بعضى گفته اند: كلمه (بال ) در اصل به معناى فكر است و از همين باب است كه مى گويند: (خطر ببالى - به ذهنم خطور كرد) و بعدا در معناى حال استعمال شد و در آيه مورد بحث به همين معنا آمده ، و معناى آيه اين است كه (گفت حال قرون اولى چه بود؟) و اين كلمه تثنيه و جمع ندارد و جمع آن به صورت (بالات ) بسيار كم استعمال مى شود.
از آنجايى كه پاسخ موسى مشتمل بر هدايت عمومى بود كه در خصوص نوع بشر جز از راه نبوت و معاد صورت نمى گيرد، چون اين توحيد جز با حساب و جزاء كه ميان نيكوكار و بدكار فرق بگذارد تمام نمى شود، و اين حساب و جزاء هم جز با فرق گذاشتن ميان كارهاى نيك و بد و آنچه مورد امر و رضايت خدا است ، از آنچه مورد نهى و غضب او است مى سر نمى شود، و نيز از آنجايى كه دعوت موسى و فرعون كه ماءمور شدند آن را به فرعون برسانند مشتمل بر مساءله جزاء بود، و در آخرش صريحا داشت : (انا قد اوحى الينا ان العذاب على من كذب و تولى ) و چون فرعون مانند ساير وثنى مذهبان منكر معاد بود، لذا گفتگوى از مساءله ربوبيت را كه از موسى پاسخ دندان شكنى شنيده بود رها كرده ، به مساءله معاد پرداخت و از در استبعاد و ناباورى از او پرسيد مگر چنين چيزى ممكن است ؟.
پس اينكه گفت : (فما بال القرون الاولى ؟) معنايش اين است كه امتها و انسان هاى ادوار گذشته اى كه مردند و نابود شدند و ديگر نه خبرى از ايشان هست و نه اثرى ،
چه حالى دارند و چگونه پاداش و كيفر اعمال خود را ديدند با اينكه در عالم هستى نه عاملى از آنان هست و نه عملى ، و جز نام و افسانه اى از آنان نمانده است ؟.
پس در حقيقت آيه شريفه نظير آن آيه اى است كه كلام مشركين را نقل مى كند به اينكه : (و قالوا ءاذا ضللنا فى الارض ءانا لفى خلق جديد) و از سياق كلام بر مى آيد كه سخن فرعون اساسى جز استبعاد ندارد، و اين استبعاد هم تنها به خاطر اين بوده كه از وضع قرون اولى و اعمال آنها خبرى نداشته اند همچنانكه جواب موسى كه فرمود: (علمها عند ربى ) شاهد آن است .

قال علمها عند ربى فى كتاب لا يضل ربى و لا ينسى

موسى (عليه السلام ) در پاسخ از سؤ ال فرعون ، علمى مطلق و به تمام تفاصيل و جزئيات قرون گذشته را براى خدا اثبات مى كند و مى گويد: (علم آن نزد پروردگار من است ) علم را مطلق آورد تا حتى يك نفر و يك عمل مستثنا نباشد و علم مذكور را نزد خدا قرار داد تا بفهماند كه علمى آميخته با جهل و قابل فنا نيست ، همچنانكه خود خداى تعالى فرمود (و ما عند اللّه باق ) از سوى ديگر علم مذكور را مقيد به كتاب كرد و گفت (فى كتاب ) و گويا اين جمله حال از علم است - تا ثبوت و محفوظيت آن را تاءكيد كند و بفهماند كه حال آن علم تغيير نمى كند، و كلمه كتاب را نكره و بدون الف و لام آورد تا به عظمت آن از حيث سعه احاطه و دقتش ‍ اشاره كرده باشد كه هيچ كوچك و بزرگى نيست مگر آنكه آن را شمرده و بدان احاطه دارد.
بنابراين برگشت معناى كلام به اين مى شود كه پاداش و كيفر قرون اولى براى كسى مشكل است كه به آن علم نداشته باشد، اما براى پروردگار من كه عالم به حال ايشان است و خطا و تغيير در علمش راه ندارد و غيبت و زوال نمى پذيرد، اشكال و استبعادى ندارد.
بعضى از مفسرين گفته اند: جمله (لا يضل ربى و لا ينسى ) هم جهل ابتدايى را از خدا نفى مى كند و هم جهل بعد از علم را و ليكن ظاهر آيه اين است كه جمله براى نفى جهل بعد از علم به هر دو قسمش ريخته شده ، چون كلمه ضلال به معناى پيمودن راهى است كه به هدف مورد نظر منتهى نمى شود، بلكه سر از جاى ديگر در مى آورد و ضلال در علم نيز اين
است كه غير علم را به جاى علم بگيرند و اين وقتى تحقق پيدا مى كند كه معلوم از آن جهت كه معلوم است از آن وضعى كه اول در علم ما داشت تغيير كند، و نسيان عبارت است از خروج چيزى از علم آدمى بعد از آنكه داخل در علم بود. پس در معناى ضلال و نسيان هر دو جهل بعد از علم هست ، در نتيجه اگر در حق كسى ضلال و نسيان را نفى كنيم در حقيقت خواسته ايم در درجه اول علم را برايش اثبات كنيم ، بنابراين مجموع آيه افاده مى كند كه خدا عالم به قرون اولى است و بعد از علم ديگر جهل به درگاه او راه ندارد، پس او ايشان را بر آنچه كه از آنان سراغ دارد سزا مى دهد.
از اينجا است كه روشن مى شود جمله (لا يضل ربى و لا ينسى ) تتمه بيان آيه است ، گويا دفع توهم تقديرى است ، مثل اينكه كسى گفته : بر فرض كه خدا روزى از عمل قرون اولى آگاه بود، امروز كه آنها باطل الذات و نابود گشته اند و هيچ چيز از آنان از هيچ چيز ديگرشان متمايز نيست ، ديگر علمى به آن ندارد و در جواب توهمشان فرموده : هيچ چيز از آنها و از آثار و اعمالشان براى خدا قاطى و مشتبه نمى شود، چون ضلال و نسيان در او راه ندارد و به همين جهت جمله مورد بحث را با عطف متصل نياورده و نفرمود: (و لا يضل ...) بلكه جدا ذكر كرد.
و اگر علم را براى خدا اثبات و جهل را از او به عنوان رب نفى كرد، براى اين بود كه در آن اشاره اى به برهان مدعا نيز بوده است ، چون وقتى فرض ربوبيت به ميان آمد، ديگر با جهل به مربوب جمع نمى شود، چون فرض ربوبيت او مطلق است پس شامل تمامى موجودات هست - و چون رب عبارت است از مالك و مدبر، در نتيجه تمامى اشياء مملوك او و از هر جهت قائم به وجود اويند و چون مدبر به هر نحو مفروضى كه مدبر براى مدبرى باشد معلوم او نيز خواهد بود، لذا اگر فرض كنيم چيزى از آن مدبر براى مدبر مجهول باشد، چه اينكه جهلش ناشى از ضلال باشد يا از نسيان و يا اصلا جهل ابتدايى ، در چنين فرضى با اينكه گفتيم هر وقت و هر جا تحقق يابد مملوك او و قائم به وجود او و مدبر به تدبير او است ، ديگر بين آن و او حائل و فاصله اى نخواهد بود و حاضر در نزد او است حضورى كه ما آن را علم مى ناميم و در عين حال مجهول و غايب از او باشد مرتكب خلف فرض شده ايم .
در آيه مورد بحث دو جا كلمه رب را به ياى متكلم اضافه كرد و گفت (پروردگارم ) و اگر در دومى با اينكه مى توانست به ضميرى كه به اولى برگردد اكتفاء كند، اكتفاء نكرد و خود كلمه را آورد، به طورى كه گفته اند، از باب به كار بردن اسم ظاهر در جاى ضمير است . و اگر گفت : (پروردگارم ) و نگفت : (پروردگارمان ) همچنان كه در آيه سابق
گفت براى اين بود كه در آيه قبلى از پروردگار آن دو بزرگوار سؤ ال كرده بود، كه وى را به سوى او دعوت مى كردند، لذا در پاسخ فرعون جوابى آمده كه مطابق سؤ ال باشد و معنايش - با در نظر گرفتن نكته مزبور - اين بود كه آن ربى كه من و برادرم ، تو و همه را به سويش مى خوانيم او چنين و چنان است و اما در اين آيه سؤ ال از مطلبى مربوط به قرون اولى است و كسى كه در برابر اين سؤ ال قرار گرفته تنها موسى است ، در نتيجه معناى آيه چنين مى شود: آن پروردگارى كه من توصيفش مى كنم ، داناى به وضع قرون اولى است ، و آن كلمه اى كه اين معنا از شكم آن بيرون مى شود كلمه (ربى ) است و لا غير، (دقت فرماييد كه نكته لطيف است ).
و نكته در (ربى ) دوم نظير همان نكته در (ربى ) اول است و اينكه بعضى گفته اند: اين كلمه نيز از باب به كار رفتن ظاهر به جاى ضمير است مورد اشكال است چون جمله (لا يضل ربى ...) مستقل و جداى از سابق است .
اقوال مفسرين در تفسير دو آيه مورد بحث ، از جهت توجيه و احتمالات ، اختلاف بسيارى دارد كه ما از تعرض به آنها صرفنظر كرديم ، چون فائده اى در بيان آنها نديديم . و عجيب تر از همه ، نظريه اى است كه بيشتر اين مفسرين به آن معتقدند و آن اينكه : اينجا كه فرعون به موسى (عليه السلام ) گفت : (فما بال القرون الاولى ) پرسش از تاريخ امت هاى پيشين منقرض شده ، است و اين را از موسى (عليه السلام ) پرسيد تا او را از آنچه درباره معارف الهى و استدلال بر صريح حق در مساءله مبداء و معاد مى گفت كه با عقائد وثنى ها نمى ساخت منصرف ساخته و به حرف هاى بيهوده مانند تاريخ امم گذشته و سرگذشت آنان سرگرمش كند.
موسى (عليه السلام ) هم كه در پاسخش گفت : (علمها عند ربى ...) خواست علم به آن تواريخ را جزء علم غيب معرفى نموده بگويد: اينگونه مطالب را جز علام الغيوب كسى نمى داند.

(الذى جعل لكم الارض مهدا... لايات لاولى النهى )

قبلا گفتيم كه سؤ ال فرعون از قرون اولى مربوط به كلمات موسى (عليه السلام ) در وصف خداى تعالى است كه او راداراى هدايتى عمومى و هدايتى مخصوص انسانها معرفى نمود و براى انسان سعادتى كه عبارت است از حيات جاودانه آخرت ، سراغ دارد و همچنين
پاسخى كه موسى (عليه السلام ) به سؤ ال فرعون داد و گفت : (علمها عند ربى ) نيز مرتبط به گفت و شنود قبلى است ، بنابراين جمله (الذى جعل لكم الارض مهدا) دنباله همان گفتگو است و تتمه داستان هدايت عمومى ، و به رخ كشيدن شواهدى روشن براى آن است .
پس خداى سبحان آدميان را چون كودكى كه در گهواره اش مى گذراند و براى زندگى دنيا پرورشش مى دهند، در گهواره زمين قرار داد تا او را براى زندگى شريف تر و رقاء يافته اى به نام آخرت تربيت كند.
و نيز براى انسان در روى زمين راه ها و جاده هايى قرار داد تا از اين جاده ها منتقل شود به اينكه بين او و هدفش كه ب راى آن هدف خلق شده و عبارت است از تقرب به خداى تعالى و دخول در حظيره كرامت ، راهى است كه بايد آن را بپيمايد، همانطور كه براى رسيدن به مقاصد دنيا بايد راهها و جاده هايى طى كند.
و نيز خداوند از آسمان آبى - كه همان آب بارانها باشد - نازل كرد و آبهاى چشمه ها و نهرها و درياها را جارى ساخت و به وسيله آن ازواج يعنى انواع و اصناف گياهان نزديك به هم را رويانيد و شما را به طريقه خوردن آن راهنمايى نمود كه در همه اينها آيات و معجزاتى است كه هر صاحب خردى را به سوى هدايت او و ربوبيتش راهنمايى مى كند.
پس جمله (الذى جعل لكم الارض مهدا) اشاره است به قرار گرفتن آدمى در زمين و ادامه حياتش ، و همين خود از هدايت است و جمله (و جعل لكم فيها سبلا) اشاره است به راههايى كه آدميان در زمين و در بين نقاط مختلف آن كشيده و طى مى كنند تا به مقاصد خود برسند، كه اين نيز از باب هدايت است ، و جمله (و انزل من السماء ماء فاخرجنا به ازواجا من نبات شتى كلوا و ارعوا انعامكم ) اشاره است به اينكه انسانها و حيوانات را به استفاده از نباتات راهنمايى كرده كه اگر نمى كرد نمى توانستند زنده بمانند و نيز آسمان را به فرستادن باران و باران را به باريدن و نبات را به روييدن هدايت فرمود.
حرف (باء) در به (باء) سببيت است ، كه نظام سببيت و مسببيت ميان امور اين عالم را تصديق مى كند و مراد از ازواج بودن نباتات ، انواع و اصناف داشتن آن است ، انواع و اصناف نزديك به هم ، همانطور كه مفسرين آن را چنين تفسير كرده اند و يا مراد از آن حقيقت معناى زوجيت است كه دلالت كند بر اينكه نر و مادگى ميان گياهان نيز هست ، همچنانكه علم روز نيز همين را مى گويد و در حقيقت قرآن كريم در چندين قرن قبل از پيدايش علوم امروز از اين حقيقت خبر داده .
در جمله (فاخرجنا به ازواجا من نبات شتى ) التفات از غيبت به تكلم با غير به كار
رفته بعضى گفته اند: وجه آن اين است كه مى خواهد به بديع بودن اين صنع عجيب و صور گوناگون و ازواج مختلفه آن اشاره كند كه هر كدام براى خود يك نوع حيات دارد، در حالى كه همه از يك آب ارتزاق مى كنند و معلوم است كه صنع عظيم ، جز از صانعى عظيم سر نمى زند و اين نيز معمول است كه وقتى عظيمى درباره خود سخن مى گويد به (ما) تعبير مى آورد و از خودش و اعوان و خدم خود صحبت مى كند، و اين التفات در چند جا از كلام خداى تعالى كه از بيرون آوردن نبات به وسيله آب سخن گفته به كار رفته است ، مانند آيه (الم تر ان اللّه انزل من السماء ماء فاخرجنا به ثمرات مختلفا الوانها) كه در اول خداى را غايب گرفته و مى فرمايد: آيا نمى بينى كه خدا آبى از آسمان نازل كرد؟ آنگاه در آخرش مى فرمايد: پس به وسيله آن ميوه هايى با رنگهاى گوناگون بيرون آورديم .
و نيز مانند آيه (و انزل لكم من السماء ماء فانبتنا به حدائق ذات بهجه ) و آيه (و هو الذى انزل من السماء ماء فاخرجنا به نبات كل شى ء).
و در جمله (ان فى ذلك لايات لاولى النهى ) كلمه (نهى ) جمع نهيه - به ضم نون و سكون هاء - است ، كه به معناى عقل است ، و اگر عقل را نهيه ناميده اند براى اين بوده كه عقل ، آدمى رااز پيروى هواى نفس نهى مى كند.

منها خلقناكم و فيها نعيدكم و منها نخرجكم تاره اخرى

ضمير در (منها) و آن دو تاى ديگر به كلمه (ارض ) بر مى گردد و آيه شريفه ابتداى خلقت آدمى را از زمين و سپس اعاده او را در زمين و جزئى از زمين و در آخر بيرون شدنش را براى بازگشت به سوى خدا از زمين مى داند، پس در زمين يك دوره كامل از هدايت بشر صورت مى گيرد.

و لقد اريناه آياتنا كلها فكذب و ابى

ظاهرا مراد از آيات ، عصا و دست و ساير معجزاتى باشد كه موسى (عليه السلام ) در ايام دعوتش به فرعون ارائه داد، نه معجره غرق ، همچنانكه در تفسير جمله (اذهب انت و اخوك باياتى )
نيز خاطر نشان كرديم پس مراد تمامى آيات و معجزاتى است كه به وى نشان داد، هر چند همه آنها را در ابتداى دعوتش نشان نداده باشد، همچنانكه مراد از جمله (پس تكذيب كرد و زير بار نرفت ) نيز مطلق تكذيب و امتناع او است نه خصوص آنچه مربوط به آغاز دعوت بوده است .

(قال اجئتنا لتخرجنا من ارضنا بسحرك يا موسى )

ضمير در (قال ) به فرعون بر مى گردد، آرى او موسى را اولا به سحر متهم كرد تا ديگر ملزم و مجبور به اعتراف به صدق دعوت او و معجزاتش نگردد، و ثانيا به اينكه مى خواهد نژاد قبط را از سرزمينشان كه همان سرزمين مصر است بيرون كند، و اين تهمت تهمتى است سياسى تا بدان وسيله افكار عمومى را عليه او بشوراند، و او را دشمن ملت معرفى كند، دشمنى كه مى خواهد با نقشه هايش آنان را از وطن و آب و خاكشان بيرون بريزد و معلوم است كسى كه وطن ندارد زندگى ندارد.

فلناتينك بسحر مثله فاجعل بيننا و بينك موعدا لا نخلفه نحن ولا انت مكانا سوى

ظاهر خود آيه به شهادت آيه بعدى اين است كه (موعد) اسم زمان باشد و (خلف وعده ) به معناى عمل نكردن به مقتضاى وعده است و (مكان سوى ) - به ضم سين - به معناى مكانى است كه در وسط مسافت و يا در نقطه مسطح و بدون پستى و بلندى باشد.
راغب در مفردات آن را به معناى وسط گرفته و مى گويد: (سواء و سوى و سوى ) - به ضمه و كسره سين - به معناى مساوى الطرفين است كه هم به طور وصف استعمال مى شود، و هم ظرف ،و اصل آن مصدر است .
معناى آيه اين است كه سوگند مى خورم كه سحرى در مقابل سحرت بياورم كه حجت تو را قطع و اراده ات را ابطال كند، حال بين ما و خودت روزى را در مكانى وعده بگذار كه نه ما تخلف كنيم و نه تو و يا مكانى معين كن كه بين ماو شما وسط باشد و يا مكانى تخت و مسطح باشد.

قال موعدكم يوم الزينه و ان يحشر الناس ضحى

ضمير در (قال ) به موسى بر مى گردد، آن جناب در اين جمله روز ميعاد را معين كرد كه روز زينت باشد، از سياق هم بر مى آيد كه (روز زينت ) در ميان مصريان روزى بوده كه
همچون روز عيد خود را زينت مى كردند، و بازارها را آذين مى بستند.
(و حشر ناس ) به طورى كه راغب گفته ، به معناى بيرون كردن آنان از مقرشان و بسيج دادن اجبارى براى جنگ و امثال آن است و كلمه (ضحى ) به معناى وقت پراكنده شدن نور آفتاب در روز است .
و جمله (و ان يحشر الناس ضحى ) عطف بر (زينت ) و يا عطف بر (يوم ) به تقدير يوم يا وقت و امثال آن است ، و معنايش ‍ اين است كه موسى گفت : موعد شما روز زينت و روز پراكنده شدن مردم در هنگام ظهر باشد، و بعيد نيست كه مفعول معه باشد كه معنى آن اين است كه موعد شما يوم زينت است با حشر مردم در هنگام ظهر، و اين جمله اخير به منزله شرط است ، يعنى به شرط اينكه بيرون آيند، و اگر اين را شرط كرد براى اين بود كه آنچه جريان مى يابد اولا همه باشند و در ثانى در روشنايى آفتاب همه ببينند.

فتولى فرعون فجمع كيده ثم اتى

از ظاهر سياق بر مى آيد كه مراد از تولى فرعون اين است كه از مجلس مذاكره برخاست و رفت تا خود را براى موعد آماده كند، و مراد از جمع كيد، جمع سحره است كه در پياده كردن نقشه اش به آنان محتاج است و همچنين فراهم آوردن ساير وسائلى كه براى عوام فريبى و دوز و كلك خود بدانها نيازمند است ، و ممكن هم هست مراد از جمع آورى كيد، جمع آورى (ذوى كيد) يعنى صاحبان كيد باشد، كه مضاف آن (ذوى ) حذف شده باشد و مراد از (ذوى كيد) همان ساحران و ساير عمال و ياران فرعون است ، (ثم اتى ) يعنى بعد از آنكه رفت تاءكيد خود جمع كند برگشت و به ميعاد آمد.

قال لهم موسى ويلكم لا تفتروا على اللّه كذبا فيسحتكم بعذاب و قد خاب من افترى

(ويل ) كلمه عذاب و تهديد است و اصل در آن همان معناى عذاب است ، و معناى (ويلكم ) اين است كه خداوند شما را عذابى سخت كند. و كلمه (سحت ) - به فتح سين - به معناى استيصال موى به وسيله تراشيدن است ، و اسحات ، استيصال و هلاك كردن را گويند.
در آيه مورد بحث ، ضمائر جمع - چه جمع حاضر و چه جمع غايب - همه به فرعون و كيدش كه همان ساحران و ساير اعوانش ‍ باشند بر مى گردد كه در آيه قبلى نامشان برده شد، و
اما اينكه ضمائر مذكور تنها به ساحران برگردد، با اينكه قبلا هيچ اسمى از ساحران برده نشده است احتمالى است نادرست ، چون از لفظ خود آيه قرينه اى بر آن وجود ندارد.
اين كلام از موسى (عليه السلام ) موعظه اى است به فرعونيان كه بترسند و بر خدا به دروغ افترا نبندند، قبلا يكى از افتراآتشان گذشت كه فرعون آيات الهى را سحر ناميده و دعوت حقه را توسل براى بيرون كردن قبطيان خوانده بود و يكى ديگر از افتراها نيز سحر آوردن بود، ليكن افتراء دروغ به خدا به معناى دروغ درست كردن به او است ، و اين در جايى گفته مى شود كه كسى چيزى را به خدا نسبت دهد كه از خدا نباشد و معجزه را سحر ناميدن و دعوت حقه را كيدى سياسى خواندن ، چيزى را به خدا نسبت دادن نيست بلكه قطع ارتباط و نسبت است ، و همچنين آوردن سحر در قبال معجزه با اعتراف به اينكه سحر است نه واقعيت نيز افترا بر خدا نيست .
پس بنابراين ظاهر چنين مى نمايد كه : مراد از افتراء دروغ بر خدا، اعتقاد به اصول وثنيت ، از قبيل الوهيت آلهه و شفاعت آنها و تدبير عالم را از آنها دانستن باشد، همچنانكه ديگر مفسران نيز آيه را به همين معانى تفسير كرده اند، و در مواضع ديگرى از قرآن نيز اين معنا افتراء بر خدا ناميده شده ، مانند آيه (قد افترينا على اللّه كذبا ان عدنا فى ملتكم ).
جمله (فيسحتكم بعذاب ) تفريع بر نهى گذشته است ، يعنى به خدا شرك نورزيد تا خداوند شما را به جرم شركتان مستاصل و هلاك نكند، و اگر عذاب را نكره آورد براى اين بود كه بر شدت و عظمت آن دلالت كند.
و در جمله (و قد خاب من افترى )، (خيبه ) به معناى نوميدى از رسيدن به نتيجه است ، نتيجه اى كه آرزويش را دارند و اين جمله در كلام به جاى يك قانون كلى كه همه جا بدان تمسك شود به كار رفته ، و همين طور هم هست ، زيرا افتراء از دروغ است و سبب هر دو يكى است ، و آن هم كاذب است ، و اسباب كاذبه آدمى را به مسببات حقيقى و آثار صادقه هدايت نمى كند، پس نتائج آن صالح براى بقاء نبوده وبه سوى سعادت سوق نمى دهد، پس در عاقبتش جز شئامت و خسران نيست .
بنابراين ، آيه مورد بحث معنايش عمومى تر از آيه (ان الذين يفترون على اللّه الكذب لا يفلحون ) مى باشد، براى اينكه آيه مورد بحث ، خيبه را در مطلق افتراء اثبات مى كند، به خلاف آيه دوم ،
كه در سابق در ذيل آيه (و جاوا على قميصه بدم كذب ) در جلد يازدهم اين كتاب گفتارى پيرامون دروغ ، و اينكه دروغ رستگارى در پى ندارد گذشت .

فتنازعوا امرهم بينهم و اسروا النجوى ... من استعلى

كلمه (تنازع )، قريب المعنا با كلمه اختلاف است ، و از ماده (نزع ) گرفته شده كه به معناى جذب چيزى از جايگاه آن است تا جايى كه از جايش كنده شود، و تنازع هم به خودى خود متعدى مى شود، چنانچه در آيه مورد بحث شده است ، و هم با كلمه (فى ) متعدى مى شود، مانند آيه (فان تنازعتم فى شى ء).
كلمه (نجوى ) به معناى سخن سرى است ، و اصل آن مصدر به معناى مناجات يعنى بيخ گوشى با يكديگر سخن گفتن است .
كلمه (مثلى ) مونث امثل است ، همچنان كه فضلى و كبرى مونث افضل و اكبر است ، و كلمه (مثلى ) به معناى شبيه تر است ، و طريقه مثلى آن سنتى است كه به حق نزديكتر باشد و يا به بر آوردن آرزوهاى مردم نزديكتر باشد و مقصود فرعون از اين طريقه كه به خيال خودش به حق نزديك تر است طريقه وثنيت است كه مذهب رسمى مصر آن روز بوده است و آن عبارت است از پرستش ‍ آلهه ، و قبل از همه آنها خود فرعون ، كه اله قبط بود.
و در جمله (اجمعوا) اجماع به طورى كه راغب گفته جمع آورى چيزى با فكر و تامل است و كلمه (صف ) به معناى اين است كه چند چيز را مثلا چند درخت و يا چند انسان را در خطى مستقيم بچينند، اين كلمه ، هم مصدر استعمال مى شود و هم اسم مصدر، (هم عمل كسى را كه مى چيند صف گويند و هم آن چيده شده را) و در جمله (ثم ائتوا صفا) احتمال دارد مصدر باشد يا به معناى صافين (صف ايستادگان ) باشد، يعنى بياييد در حالى كه صف بسته باشيد و خلاصه در حالى كه با اتحاد و اتفاق باشيد، نه مختلف و متفرق تا ضعيف شويد، بلكه عليه او كيد واحدى باشيد.
و از تفريع جمله (فتنازعوا امرهم ) بر مضمون آيه قبلى كه داشت (قال موسى ...) معلوم مى شود كه اين تنازع و اختلاف به خاطر موعظه اى در ميان آنان بپاشد. كه موسى با آن وعظشان كرده و تا حدى اثر خود را در ايشان گذاشته است ، و بايد هم همينطور باشد براى اينكه موعظه موسى كلمه حقى بوده كه كسى نمى توانست به آن اشكال و خرده اى بگيرد و خلاصه آن اين بوده كه شما نسبت به آنچه ادعاء مى كنيد - يعنى الوهيت آلهه و شفاعتش - علمى نداريد و اينكه آنها را از شريكان و شفيعان خدا مى ناميد، افترايى است كه به خدا مى بنديد و معلوم است كه هر كس افتراء ببندد زيانكار مى شود، و اين برهان بسيار روشن است ، و هيچ پرده و غبارى بر آن نيست .
و از جمله بعدى كه در حكايت كلام ساحران فرموده : (انا آمنا بربنا ليغفر لنا خطايانا و ما اكرهتنا عليه من السحر) معلوم مى شود كه اختلاف مزبور در همان اولين بارى كه پيدا شد، در ميان همين ساحران پيدا شده و از ناحيه ايشان بوده و چه بسا از جمله آينده كه گفت : (ثم ائتوا صفا) فهميده شود كه آن عده اى كه در كار معارضه با موسى ترديد كردند و يا تصميم گرفتند كه معارضه نكنند، بعضى از همين ساحران بودند، البته اين در صورتى است كه خطاب فرعون در جمله مذكور متوجه ايشان باشد، و بعيد نيست كه سياق هم همين احتمال را تاءييد كند.
و به هر حال وقتى فرعون و اياديش ديدند كه مردم در كار معارضه با موسى اختلاف كردند و اين اختلاف مايه رسوايى و شكست ايشان است ، با يكديگر خلوت كردند و پس از مشورت هاى محرمانه چنين تصميم گرفتند كه با مردم درباره حكمت و موعظه اى كه موسى به سمع ايشان رسانده اصلا حرف نزنند و نزدند، بلكه آن را مسكوت گذاشته و تهمت فرعون را وسيله قرار داده و گفتند: (موسى ساحرى است كه مى خواهد شما نژاد قبط را از سرزمينتان بيرون كند، و معلوم است كه هيچ قومى به اين كار تن در نمى دهد، براى اينكه اگر به چنين عملى تن بدهد آواره مى شود، مال و خانه و زندگيش تاراج مى گردد، از اوج سعادت به حضيض ‍ ذلت و بدبختى سقوط مى كند، آنهم قبطيانى كه در ميان دشمنانشان آن همه سوابق نفرت انگيز و آن همه فرزندكشى ها داشته اند.).
علاوه بر آن خطر كه از قول فرعون نقل كردند، يك خطر ديگرى را هم اضافه نمودند، و آن اين بود كه : (با غلبه موسى بر شما طريقه مثلاى شما و سنت قوميتان كه همان دين وثنيت است و قرنها در ميان شما حكومت داشته و با آن دين ، استخوانهايتان سفت و گوشتها بر بدنهايتان روييده ، از بين مى رود).
و معلوم است كه مردم عوام هم كيش و مذهب خود را هر چه باشد مقدس مى شمارند، مخصوصا مذهبى كه بر آن عادت كرده باشند و آن را سنتى پاك و آسمانى بدانند. اين اعلام خطر در حقيقت به اين منظور بوده كه مردم را برانگيزند تا نسبت به كيش وثنيت پايدارى و استقامت ورزند، البته نه براى اينكه دين وثنيت دين حقى است و در آن شبهه اى نيست ، چون
حجت موسى (عليه السلام ) فساد آن دين را كاملا روشن كرده و بطلانش را بر ملا كرده بود، بلكه به اين عنوان بود كه اين كيش سنت مقدسى است كه مليت قبط بر آن تكيه دارد، و شوكت و عظمتشان وابسته به آن است و زندگيشان با آن تاءمين مى شود، به طورى كه اگر اختلاف كنند، و در مقابل موسى قيام ننمايند موسى (عليه السلام ) بر آنان غلبه يافته بكلى نابود مى گردند.
در نتيجه راه چاره اين است كه فكرها و كيدها را جمع كنند و اختلاف را كنار گذارند و همه به يك صف بيايند تا نيرومند باشند، و بتوانند برنده شوند، كه امروز هر يك برنده باشد او رستگار است .
بازار عوام فريبى و مكارى رواج يافت و مردم را وادار به وحدت كلمه و اتفاق كردند، و هشدار دادند كه سستى مكنيد، مليت و تمدن خود را حفظ نماييد و بر دشمنان حمله دسته جمعى بكنيد، فرعون از يكسو مردم را مى شورانيد و از سوى ديگر با وعده هاى جميل دلگرم مى كرد و به مردم كه مى پرسيدند: (ائن لنا لا جرا ان كنا نحن الغالبين ) مى گفت : (نعم و انكم اذا لمن المقربين ) و به هر وجهى كه ممكن بود چه از راه ترغيب و يا ترهيب ، مردم را وادار كردند كه نسبت به كيش خود پايدارى كنند و عليه موسى (عليه السلام ) برخيزند.
اين آن معنايى است كه تدبر در آيات و با استمداد از سياق و قرائن متصله و شواهد منفصله ، آن را مى رساند. بنابراين اينكه فرمود: (فتنازعوا امرهم بينهم ) اشاره به اختلافى است كه در اثر موعظه موسى (عليه السلام ) و ادله اى كه بدان اشاره كرده بود، در بينشان به راه افتاد.
و اينكه فرمود: (و اسروا النجوى ) اشاره است به مشورتهاى سرى ايشان در امر موسى ، و سعى و كوششان در رفع اختلاف ناشى از گوش دادن به مواعظ وى .
و جمله (قالوا ان هذان لساحران يريدان ...) بيان همان گفتگوهاى سرى است كه در بين خود داشته اند كه توضيح معنايش گذشت ، و جمله (ان هذان لساحران ) در قرائت معروف به كسر همره و سكون نون مخفف از ان مشبهه به فعل قرائت شده و كلمه مذكور به خاطر همين كه مخفف شده از عمل ملغى گشته و نصب به اسم و رفع به خبر نداده است .

قالوا يا موسى اما ان تلقى و اما ان نكون اول من القى ... من سحرهم انها تسعى

(حبال ) جمع حبل ، و (عصى ) جمع عصا است ، زيرا سحره فرعون طنابها و چوب دستى ها را در سحر خود به كار گرفته بودند تا در نظر تماشاگران به صورت مارها و اژدها در آيد، تا اژدها شدن عصاى موسى تحت الشعاع قرار گيرد.
در اين آيه حذف و ايجاز (يعنى مختصر گوئى ) به كار رفته ، گويا فرموده است روز موعود همه در محل موعود جمع شدند و موسى نيز حاضر شد، آنگاه شخصى پرسيده : خوب سپس چه كردند؟ در پاسخش فرموده : (قالوا يا موسى اما ان تلقى و اما ان نكون اول من القى ) و اين جمله مى رساند كه آن روز قبطيان موسى را مخير كردند بين اينكه او اول بيندازد و يا صبر كند تا ساحران اول بيندازند بعد او، موسى هم در پاسخ فرمود : (بل القوا) و با اين كلام خود ميدان را به آنان وا گذاشت تا هر چه از طاقتشان بر مى آيد بياورند، و پيدا است كه موسى دلش نسبت به وعده خدا گرم بود، و هيچ قلق و اضطرابى نداشت ، چرا داشته باشد؟ با اينكه خداى تعالى به او و برادرش فرموده بود: (اننى معكما اسمع و ارى ).
(فاذا حبالهم و عصيهم يخيل اليه من سحرهم انها تسعى ) - در اين آيه حذف و تقدير به كار رفته و تقدير آن (فالقوا و اذا حبالهم و عصيهم ... - پس انداختند كه ناگهان طنابها و چوبدستى هاشان ...) بوده است ، و اگر كلمه (فالقوا) حذف شد براى اين بود كه فوريت را تاءكيد كند، گويا همينكه موسى گفت : اول شما بيندازيد، ديگر هيچ فاصله اى نشد كه موسى ديد آنچه را كه ديد، حتى بدون اينكه انداختن آنها فاصله شده باشد.
و آنچه به خيال موسى در آمد به خيال ساير تماشاچيان نيز در آمد، چون در جاى ديگر قرآن فرموده : (سحروا اعين الناس و استرهبوهم ) چيزى كه هست در آنجا موسى (عليه السلام ) به عنوان يكى از مردم تماشاچى منظور شده و در اين آيه از ميان همه تماشاچيان نام او آمده تا زمينه براى آيه بعدى فراهم شود كه مى فرمايد:

فاوجس فى نفسه خيفه موسى

راغب در مفردات مى گويد: ماده : (وجس ) به معناى صداى آهسته است ، و (توجس ) به معناى بگوش بودن براى شنيدن آن است ، و (ايجاس )، احساس آن صدا در دل است ، همچنانكه قرآن فرموده : (فاوجس منهم خيفه )، پس وجس عبارت است از آن


حالت نفسانى كه بعد از (هاجس ) پيدا مى شود، چون هاجس مبداء ايجاد فكر است ، و (واجس ) آن خاطره اى است كه به دل خطور مى كند.
پس بنا به گفته راغب : ايجاس خيفه در نفس ، احساس آن است ، البته آن احساسى كه خفيف و پنهانى باشد، يعنى آثارش در رنگ پوست آدمى بروز نكند، و بدنبال پيدايش آن در نفس به طور ناخودآگاه خاطره هاى سوئى در دل پيدا مى شود، بدون اينكه توجهى به تحذر و تحرز از آن داشته باشد، زيرا اگر پروا و ترسى در او حاصل شود به طور قطع اثرش در قيافه و پوست و نيز در رفتار آدمى ظاهر مى شود، و اينكه مى بينيم كلمه (خيفه ) را نكره آورده به اين معنا اشاره دارد، گويا فرموده : در نفس خود نوعى ترس احساس ‍ نمود كه خيلى قابل اعتناء نبود
تعجب از بعضى از مفسرين است كه گفته اند: نكره آوردن خيفه به منظور تعظيم است ، چون ترس او ترسى عظيم بوده ، و اين اشتباه بزرگى است ، زيرا اگر اينطور بود اثرش در ظاهر بشره آن جناب هويدا مى شد و ديگر وجهى نمى ماند كه ترس را ترسى درونى معرفى كند.
پس معلوم شد خيفه اى كه موسى در نفس خود احساس كرد، ترسى بود آنى و زودگذر، نظير خاطره اى كه گفتيم بعد از ترس به دل مى افتد، در دل موسى (عليه السلام ) هم عظمت سحر آنان خطور كرد، و چنين تصور كرد كه سحر ايشان هم دست كمى از معجزه او ندارد و به خاطر همين خطور، احساس ترس كرد، اما ترسى كه مانند خود خاطره اش اثرى نداشت .
بعضى ديگر از مفسرين گفته اند: موسى (عليه السلام ) ترسيد امر بر مردم مشتبه شود و نتوانند ميان معجزه او و سحر ساحران فرق بگذارند، چون خيلى شبيه به هم بودند، در نتيجه به شك افتاده و ايمان نياورند و از او پيروى ننمايند، چون مردم هنوز نديده بودند كه عصاى موسى تمامى سحر ساحران را مى بلعد.
و ليكن اين معنا با اطمينانى كه او به خدا و وثوقى كه به امر او داشت منافات دارد، چرا كه خداى تعالى قبل از اين به او فرموده بود: (باياتنا انتما و من اتبعكما الغالبون ).
و بعضى ديگر گفته اند: ترس آن حضرت از اين بوده كه مردم بعد از ديدن سحر ساحران متفرق شده و فرار كنند، و ديگر نايستند تا وى عصاى خود را بيندازد، آن وقت فرعون تساوى دو گروه را ادعا كند و در نتيجه زحمات بى اثر بماند.
ليكن اين حرف نيز صحيح نيست ، براى اينكه خلاف ظاهر آيه است ، چون ظاهر آيه شريفه اين است كه جمله (فاوجس فى نفسه خيفه ...) متفرع بر جمله (فاذا حبالهم و عصيهم يخيل اليه ...) باشد، و خلاصه ترس او از ناحيه همان ما (خيل اليه ) بوده ، يعنى از آنچه به نظرش رسيده ترسيده نه از فرار و تفرقه مردم ، زيرا اگر ترسش از اين بود، هرگز راضى نمى شد كه ابتدا آنها سحر خود را ارائه دهند، علاوه بر اين ، اين وجه با تقويتى كه خداى تعالى از دل او كرد و فرمود: (قلنا لا تخف انك انت الاعلى ) جور در نمى آيد و جا داشت بفرمايد: (نترس ما نمى گذاريم متفرق شوند تا تو عصاى خود را بيفكنى ).
و به هر حال از احساس ترس موسى (عليه السلام ) بر مى آيد كه ساحران سحرى نشان داده اند كه شبيه به معجزه و نزديك به آن بوده ، هر چند كه با همه عظمتش سحر و خالى از حقيقت بوده است ، ولى آنچه موسى (عليه السلام ) آورده بود معجزه و داراى حقيقت بود.
و به همين جهت مى بينيم خداى تعالى سحر آنها را بزرگ شمرده و فرمود: (فلما القوا سحروا اعين الناس و استرهبوهم وجاوا بسحر عظيم ) و لذا خداى تعالى موسى (عليه السلام ) را آنچنان تاءييدى كرد كه ديگر نقطه ابهام و كمترين اشتباهى براى مردم باقى نماند، آرى عصاى موسى از دم سحر ساحران را درو كرد و همه را بلعيد.

قلنا لا تخف انك انت الاعلى ... حيث اتى

در اين جمله به منظور تاءييد و تقويت موسى (عليه السلام ) او را از ترسيدن نهى مى كند و نهى خود را تعليل مى كند به اينكه (تو برنده و غالبى ) پس معنا اين مى شود كه : تو از هر جهت ما فوق آنهايى و چون چنين است ديگر هيچ يك از نقشه هاى شوم آنان و سحرشان به تو كارى نمى كند، پس ديگر موجبى نيست كه بترسى .
(و الق ما فى يمينك تلقف ما صنعوا...) - در اين جمله موسى (عليه السلام ) ماءمور مى شود كه عصاى خود را بيفكند تا همه آنچه را كه آنها درست كرده بودند ببلعد و اگر عصا را به
(آنچه در دست دارى ) تعبير فرمود براى اين است كه اين تعبير لطيف تر و عميق تر است ، چون اشاره به اين دارد كه هيچ چيزى حقيقت ندارد مگر آنچه خدا مى خواهد، و اگر خواست آنچه با دست موسى است عصا باشد عصا مى گردد و اگر خواست مار باشد مار مى شود و موسى از خود چيزى ندارد.
و اما اينكه چرا از اژدها و مارهاى آنان تعبير (بما صنعوا - آنچه ساختند) كرد براى اين بود كه جنگ ميان قدرت مطلق كه دنبالش ‍ اراده اى است كه موجودات در اينكه چه اسمى داشته باشند (عصا يا اژدها؟) و چه حقيقتى دارا باشند تابع آن هستند - و ميان اين جادوها كه ساخته و پرداخته بشر عاجز و ناتوان است كيدى باطل بيش نيست ، قرار گرفته بود، و معلوم است كه (كلمه اللّه هى العليا) و نيز معلوم است كه (واللّه غالب على امره ) پس ديگر چه جاى اينكه ترس به خود راه دهد!.
در اين جمله يعنى جمله (و الق ما فى يمينك تلقف ما صنعوا) بيان مى كند كه موسى (عليه السلام ) از نظر ظاهر نيز غالب خواهد بود هم چنانكه ذيل آيه غلبه او را از نظر باطن و حقيقت مى فهماند، چون باطل حقيقتى ندارد، و كسى كه بر حق باشد سزاوار نيست از غلبه باطل بر حق خود بهراسد.
(انما صنعوا كيد ساحر) - اين جمله تعليل لفظى جمله (تلقف ما صنعوا) است و كلمه (ما) مصدريه و يا موصوله است و بيان به حسب حقيقت علو و غلبه آن جناب است براى اينكه آنچه آنان دارند كيد ساحران است كه حقيقتى ندارد و آنچه با موسى است معجزه و حقيقت محض است و معلوم است كه حق غالب است و مغلوب نمى شود.
(و لا يفلح الساحر حيث اتى ) - اين جمله به منزله كبرائى است براى صغراى (ما صنعوا كيد ساحر) و اثبات مى كند كه آنچه از سحر ساحر عايد او مى شود خيالى است از تماشاگران ، خيالى باطل و خالى از حقيقت ، و معلوم است كه در امر موهوم و خالى از واقعيت ، فلاح و رستگارى حقيقى نيست .
پس جمله (و لا يفلح الساحر حيث اتى ) نظير آيه (ان اللّه لا يهدى القوم الظالمين ) و آيه (و اللّه لا يهدى القوم الفاسقين ) و امثال آنها است ، و همه آنها از فروعات جمله (ان الباطل كان زهوقا) و جمله (و يمح اللّه الباطل و يحق الحق بكلماته ) مى باشند.
پس باطل همواره امورى را آرايش مى كند و آن را به صورت حق جلوه مى دهد و از سوى ديگر حق نيز همواره باطل را رسوا نموده و آنچه را كه در برابر ناظران اظهار مى دارد مى بلعد، چيزى كه هست يا به سرعت اين كار را مى كند و يا با قدرى مهلت و كندى .
پس مثل داستان موسى و سحر ساحران در تمام جنگ هاى بين حق و باطل يعنى هر باطلى كه خودنمائى كند و هر حقى كه آن را نابود سازد جريان دارد - قبلا در تفسير آيه (انزل من السماء ماء فسالت اوديه بقدرها) گفتارى در اين معنا گذشت كه براى اين مقام نافع است .

فالقى السحره سجدا قالوا آمنا برب هرون و موسى

.
در اين كلام حذف و ايجاز (كوتاه گوئى ) به كار رفته و تقدير كلام چنين است : (فالقى ما فى يمينه فتلقف ما صنعوا فالقى السحره - موسى آنچه در دست داشت انداخت ، پس آنچه ساحران درست كرده بودند بلعيد ناگزير ساحران به سجده انداخته شدند. گفتند...) و اينكه مى بينيم تعبير به (سحره به سجده انداخته شدند) كرد كه به اصطلاح ادبى صيغه مجهول است و به معلوم تعبير نكرد و نفرمود: (به سجده افتادند)، به منظور اشاره به اين نكته بوده كه : قدرت الهى آنان را ذليل كرد، و خيره كنندگى نور و ظهور حق بى اختيارشان نمود، به طورى كه گويى از خود اراده اى نداشتند، و شخصى ديگر ايشان را به سجده انداخت ، بدون اينكه بشناسند او چه كسى بود.
و جمله (آمنا برب هرون و موسى ) شهادتى است از ايشان به ايمان به خدا، و اگر ايمان خود را به پروردگار موسى و هارون نسبت دادند، براى اين بود كه هم به ربوبيت خداى سبحان شهادت داده باشند و هم به رسالت موسى و هارون (عليهما السلام )، و جدا آوردن جمله (قالوا...) بدون اينكه با (واو) و يا (فاء)، عطف به ما قبل شود، براى اين است كه جمله جواب از سؤ ال مقدر است ، گويا شخصى پرسيده : چه گفتند؟ در جواب فرموده : (گفتند...).

قال آمنتم له قبل ان آذن لكم ...

كلمه (كبير) در اينجا به معناى رئيس است ، و بريدن دستها و پاها از خلاف به اين معنا است كه دست راست و پاى چپ را ببرند، و كلمه (اصلب ) از تصليب به معناى بسيار دار زدن و به سختى دار زدن است ، مانند كلمه (تقطيع ) كه به معناى بسيار بريدن و به سختى بريدن است ، و كلمه (جذوع ) جمع (جذع ) است ، كه به معناى تنه درخت خرما است .
جمله (آمنتم له قبل ان آذن لكم ) تهديدى است از فرعون به ساحران كه چرا بدون اجازه من به موسى ايمان آورديد و در حقيقت جمله مزبور استفهاميه است ولى حرف استفهامش حذف شده و استفهام آن انكارى و يا خبرى به منظور تقرير جرم است .
و اينكه گفت : (انه لكبيركم الذى علمكم السحر) تهمتى است كه فرعون به ايشان زده كه شما يك توطئه سياسى عليه مجتمع قبطى در سرزمين مصر كرده ايد و قبلا با رئيس خود، موسى قرار گذاشته ايد كه او ادعاى نبوت كرده و اهل مصر را به سوى خدا دعوت نمايد، سپس به منظور اثبات و استقرار دعوتش سحرى بياورد و مردم مصر مجبور شوند از سحر شما ساحران كمك بگيرند، آنگاه همين كه در برابر او اجتماع كرديد كه سحر او را باطل كنيد سحر او سحر شما را باطل كند و شما مغلوب شويد و ايمان بياوريد، تا به دنبال شما عوام مردم هم ايمان آورده ، طريقه مثلاى خود را رها كنند، آن وقت هر كس كه ايمان نياورد از مصر بيرونش كنيد.
خداى تعالى در همين باره در جاى ديگر فرموده : (ان هذا لمكر مكرتموه فى المدينه لتخرجوا منها اهلها) و منظور او از اين تهمت اين بوده كه عموم مردم را عليه ساحران بشوراند، همانطور كه در روز اول عليه موسى شورانيد.
و جمله (فلاقطعن ايديكم و ارجلكم من خلاف ...) خط و نشانى است كه فرعون براى آنان كشيده كه به عذاب سختى شكنجه شان خواهد كرد، ولى قرآن كريم ديگر بيان نكرده كه وى اين خط و نشان را عملى هم كرد يا نه ؟.

قالوا لن نوثرك على ما جاءنا من البينات و الذى فطرنا فاقض ما انت قاض ان ما تقضى هذه الحيوه الدنيا

اين آيه شريفه كلامى است كه در لفظ بليغ و در مفهوم وزين و در معنا بعيد و در منزلت رفيع است ، كلامى است كه علم و حكمت از آن مى جوشد و فوران مى كند،
آرى وضع مردمى را حكايت مى كند كه تا يك ساعت قبل دلهايى آكنده از هيبت و ابهت فرعون داشتند، و نفوس خود را از زينت و زخارف دنيوى كه با او بود - و جز خيالهاى كاذب و موهوماتى باطل نبود - خيره و پست نموده و او را رب اعلى مى پنداشتند، و به او سوگند مى خوردند، همچنان كه هنگام انداختن طنابها و چوبدستى ها گفتند: (بعزه فرعون انا لنحن الغالبون ) و بعد از يك ساعت كه حق برايشان روشن گشت ، ديدگانشان باز گرديد ناگهان آنچه از فرعون در دل داشتند، و آن عزت و سلطنت و آن زينت و زخرفى كه برايش قائل بودند يكباره فراموش گشت ، ايمان به خدا در عرض يك ساعت آنچنان تحولى در دلها به وجود آورد كه رذيله ترس و تملق پيروى هوى و شيفتگى در برابر سراب زينت زندگى دنيا را بكلى نابود كرده ، در همين مدت كوتاه عشق به حق و قدم نهادن در تحت ولايت خدا، و اعتزاز به عزت او را جايگزين آن رذايل نمود، ديگر جز آنچه خدا اراده كند اراده اى ندارند و ديگر جز از خدا اميدى نداشته و جز از او نمى ترسند.
همه اينها از محاوره اى كه ميان فرعون و ايشان رد و بدل شده و از مقايسه كلام او و پاسخ ساحران به وى فهميده مى شود، در يك سو فرعون است كه در تاريكى غفلت از مقام پروردگار خود قرار دارد و جز خود نمى بيند، و به خود نسبت ربوبيت قبط مى دهد، آرى در يك طرف اين محاوره ، حاكم مصر است كه جنود مجنده دارد، هر چه بخواهد مى كند، و هر حكمى بخواهد مى راند، و ليكن از نظر حق و حقيقت ، هيچ چيز ندارد و جز به دعاوى باطله دلخوش ندارد، آنچنان مست و مغرور جهل خويش است كه خيال مى كند حق و حقيقت خاضع و پيرو باطل او مى شود، و توقع دارد كه نفوس مردم ، - بااينكه شعور و داورى ، جبلى آنها است - بدون اجازه او چيزى را با شعور و دركش درك نكند، و بى اذن او دلها به هيچ حقى يقين پيدا نكند، لذا با تعجب به ساحران مى گويد: (آمنتم له قبل ان آذن لكم ) آيا بدون اجازه من به او ايمان آورديد؟.
و نيز او چنين مى پندارد كه آدمى جز اين ساختمان بدنى و جسمانى كه چند صباحى زندگى مى كند، و سپس فانى و فاسد مى گردد، حقيقت ديگرى ندارد و جز رسيدن به لذائذ مادى و فانى همين بدن جسمانى سعادت ديگرى برايش نيست ، چون در تهديد ساحران مى گويد: (سوگند كه دست و پايتان را به عكس قطع مى كنم و سوگند كه به تنه هاى درختان خرما به دارتان مى آويزم ، و به زودى خواهيد فهميد كه كدام يك از ما عذاب سخت ترى و باقى ترى خواهد داشت ) كه اگر در آخر كلام او دقت شود، به دست مى آيد كه غير از عذابهاى دنيوى عذابى ديگر سراغ نداشته .
و در سوى ديگر ساحرانى كه ايمان آوردند و به رسيدن به حق موفق گشته ، و حق سراپاى وجودشان را احاطه نموده پاك و خالصشان ساخته بود، اينان ديگر آنچه را كه فرعون حقيقتش مى پنداشت سرابى خيالى و زينتى فريب دهنده و باطل مى ديدند، و در اين عرصه مخير ميان حق و باطل و حقيقت و سراب شده بودند و حاشا بر اهل يقين از اينكه در يقين خود شك كنند و يا باطل را بر حق ، و سراب را بر حقيقت مقدم بدارند، با اينكه به شهود و عيان مى گويند: (به آن خدايى سوگند كه ما را آفريده ، تو را بر آنچه از معجزات و دلائل كه بر خورده ايم معاوضه نمى كنيم و مقدم نمى داريم )، پس مقصودشان از كلمه (تورا) جسد انسانى داراى روح فرعون نبوده ، بلكه مقصود دنياى عريض و مال و منال آن كه فرعون به آن مى باليد بوده است .
فرعون كه ساحران را به قتل فجيع و عذاب شديد، و محروميت از حيات دنيا تهديد مى كرد از نظر ديد خود بود كه براى آدمى حيات و سعادت و شقاوتى غير دنيايى سراغ نداشت و گرنه ساحران قضيه را به عكس مى ديدند، يعنى براى آدمى زندگى اى دائمى و جاودان سراغ داشتند كه در مقابل آن ، زندگى دنياى فانى و معجل قدر و قيمتى ندارد، اگر در آن زندگى سعادتى داشته باشند، شقاء اين زندگى شقاء نيست ، و اگر نداشته باشند سعادت اين دنيا سعادت و نافع نيست .
بنابراين چنين كسانى ديگر از تهديد فرعون نخواهند ترسيد چون خسران زندگى دنياى فانى در نظرشان (اگر در آخرت كه زندگى جاويد است سعادتى داشته باشند) خسران نيست ، و لذا در پاسخ فرعون گفتند: (فاقض ما انت قاض انما تقضى هذه الحيوه الدنيا - هر چه مى خواهى بكن كه تو جز بر زندگى دنيائى ما دسترسى ندارى ).
آيات بعدى هم كه تتمه كلام ايشان با فرعون را حكايت مى كند همه تعليل اين گفتار ايشان است كه گفتند: (لن نوثرك على ما جاءنا من البينات و الذى فطرنا).
و در اينكه گفتند: (ما جاءنا من البينات ) اشاره است به اينكه ايشان آنچه را از جريان عصا مشاهده كردند معجزاتى شمردند كه از موسى (عليه السلام ) ديده بودند كه هر كدام در جاى خود معجزه اى مستقل بوده ، مانند اژدها شدن آن و خوردنش طنابها و عصاها را، و برگشتنش به صورت عصا و به حالت اول و لذا گفتند: (ما جاءنا من البينات - آنچه از معجزه ها كه ديديم ).
ممكن هم هست كه كلمه (من ) براى تبعيض باشد و بفهماند كه ايشان هر چند يك معجزه ديده اند ولى ايمان دارند كه براى خدا معجزات زياد ديگرى نيز هست ، ولى اين احتمال خالى از بعد نيست .

انا آمنا بربنا ليغفرلنا خطايانا و ما اكرهتنا عليه من السحر و اللّه خير و ابقى

.
كلمه (خطايا) جمع خطيئه است كه قريب المعنا با كلمه سيئه است ، و جمله (ما اكرهتنا عليه ) عطف است بر (خطايانا)، و كلمه (من السحر) بيان آن است و معنايش اين است كه ما به پروردگارمان ايمان آورديم ، تا خطاهاى ما را و آن سحرى كه تو ما را بر آن مجبور كردى بيامرزد، و اين خود دليل بر اين است كه فرعون ايشان را بر به كار بردن آن سحرها مجبور كرده بود، حال يا موقعى كه از شهر و ده خود احضار شده اند به جبر بوده و يا در موقعى كه در بين خود نزاع نموده و محرمانه گفتگو مى كرده اند مجبور به مقابله و مسابقه با موسى (عليه السلام ) شده اند.
اول آيه تعليل جمله (لن نوثرك ...) است ، يعنى اگر ما خداى را كه خالق ما است بر تو اختيار كرديم و به او ايمان آورديم براى اين بود كه خطاياى ما و آن سحرى كه تو ما را بر آوردن آن مجبور كردى بيامرزد.
و ذيل آيه يعنى جمله (واللّه خير و ابقى ) تتمه بيان و به منزله تعليل براى صدر آن است ، گويا گفته اند: (اگر ما آمرزش خدا را بر احسان و جائره تو ترجيح داديم ، براى اين بود كه آمرزش خدا، هم بهتر و هم دائمى تر است ، يعنى از هر خيرى بهتر و از هر باقى ئى باقى تر است - و اين عموميت را از اطلاق كلام مى فهميم - پس هيچ چيزى را بر آن ترجيح نبايد داد)، و در ذيل آيه نوعى مقابله با ذيل كلام فرعون به كار رفته كه گفت : (و لتعلمن اينا اشد عذابا و ابقى ).
در نوبت نخست از خداى تعالى تعبير كردند به (الذى فطرنا - آن كس كه ما را آفريد) و در نوبت دوم به (ربنا - پروردگار ما) و در نوبت سوم به (اللّه ) و اين اختلاف تعبيرها به خاطر اختلاف مقامات است ، زيرا در نوبت اول خواستند بفهمانند اينكه خداى تعالى فاطر و خالق ما است ، يعنى ما را از كتم عدم به عالم وجود آورده ، قهرا تمامى خيراتى كه در اين عالم است مانند هستى خود ما منتهى به او مى گردد، يعنى او ايجادش كرده و در نتيجه براى غير او باقى نمى ماند مگر باطل و سراب ، و اين خود باعث آن شده كه از هر جهت جانب خداى تعالى بر غير او ترجيح داده شود، حال كه معلوم شد مقام ، مقام ترجيح است ، لذا در ترجيح خداى تعالى بر فرعون تعبير كردند به (الذى فطرنا).
و اما نوبت دوم كه گفتند: (ربنا) نكته اش اين بوده كه در اين مقام خواسته اند از ايمان خود به او خبر دهند و در ميان صفات خداى تعالى آن صفتى كه ارتباطش با ايمان خلق بيشتر است صفت ربوبيت است كه در بر دارنده معناى ملك و تدبير است .
و اما نوبت سوم كه به كلمه جلاله (اللّه ) تعبير كردند، بدين جهت بود كه مى خواستند بگويند خدا بهتر و باقى تر از هر چيزى است و چون ملاك خوبى و خوبترى ، كمال است و كلمه (اللّه ) به معناى ذات داراى جميع صفات كمال است ، در نتيجه خير مطلق است ، لذا مقام مناسبت داشت كه اسم جلاله را تعبير كنند.
بنابراين كلام در هر يك از سه مقام در عين سادگيش مشتمل بر حجت بر مدعا است ، و معناى آيه در حقيقت اين است كه : (ما تو را بر خدائى كه ما را آفريده به همين دليل كه آفريده ترجيح نمى دهيم ، و ما به او به دليل اينكه رب (مالك و مدبر) ما است ايمان آورديم ، و خدا خير است به دليل اينكه اللّه (ذات دارنده تمامى صفات كمال ) است .

انه من يات ربه مجرما فان له جهنم لايموت فيها و لا يحيى

اين آيه تعليل اين مطلب است كه در سخن خود غفران خداى را نتيجه ايمان به او قرار دادند و مى رساند كه اين بدان جهت است كه كسى كه خدا او را نيامرزد قهرا مجرم است و كسى كه مجرم به ديدار پروردگارش بيايد جهنمى دارد كه در آن نه مى ميرد ونه زنده مى شود.

و من ياته مؤ منا قد عمل الصالحات فاولئك لهم الدرجات العلى ... و ذلك جزاء من تزكى ).

كلمه (درجه ) به طورى كه راغب گفته به معناى منزلت است ، ليكن در اين ماده صعود نيز بايد باشد، مانند درجات نردبان ، و در مقابل آن (دركه ) است كه به معناى منزلت رو به پائين است ، لذا گفته مى شود: درجات بهشت ، و دركات جهنم ، و كلمه (تزكى ) به معناى رشد و نمو به نماى صالح است ، و در انسان به اين است كه با اعتقاد حق و عمل صالح زندگى كند.
اين دو آيه آثار ايمان و عمل صالح را وصف مى كند، همچنانكه آيه قبلى آثار جرم را كه دنبال كفر گناه بروز مى كند بيان مى كرد و هر سه آيه كه يكى آثار جرائم و دو تاى ديگر آثار ايمان و عمل صالح را بيان مى كند، ناظر به وعده و وعيد فرعون به مؤ منان است ، چون او ايشان را وعيد داده بود كه اگر به موسى ايمان آورند دست و پايشان را قطع نموده به دارشان بياويزد، و ادعا كرده بود كه او از هر كس ديگر شديد العذاب تر است و عذابش باقى تر است مؤ منان در مقابلش گفتند: خدا براى مجرمان جهنمى دارد كه در آن كسى نه مى ميرد و نه زنده مى شود، چون در آن چيزى كه مايه خوشى زندگى باشد نيست ، و خيرى كه اميد آن برود ندارد، تا آدمى به انتظار رسيدن به آن ، تلخى عذاب را تحمل كند.
اما وعده او به ايشان آن بود كه قبلا داده و گفته بود: از مقربانتان مى كنم و اجرتان مى دهم : و قرآن چنين حكايت كرد: (قالوا ان لنا لاجرا ان كنا نحن الغلبين قال نعم و انكم لمن المقربين ) ايشان هم در پاسخش گفتند: (من ياته مؤ منا قد عمل الصالحات فاولئك لهم الدرجات العلى ) - و اشاره با كلمه (اولئك ) به منظور تعظيم شان چنين كسانى بوده و منظورشان از (درجات عالى و بلند) مقابله با وعده اى است كه فرعون داده بود، كه شما را از مقربين قرار مى دهيم و در جمله (جنات عدن تجرى من تحتها الانهار خالدين فيها و ذلك جزاء من تزكى ) با وعده اى كه فرعون به اجر داده بود مقابله كردند و پاسخ دادند.

و لقد اوحينا الى موسى ان اسر بعبادى فاضرب لهم طريقا فى البحر يبسا... و ما هدى )

كلمه (اسراء) به معناى سير شبانه است و مراد از (عبادى ) بنى اسرائيل است ، و جمله (فاضرب لهم طريقا فى البحر يبسا) به قول بعضى اين است كه عصا را به دريا بزند تا راهى خشك پديد آيد، همچنانكه از آياتى ديگر كه در جاهاى ديگر قرآن راجع به شكافتن دريا آمده نيز همين معنا استفاده مى شود و كلمه (طريقا) مفعول به كلمه (اضرب ) است ، كه بر سبيل اتساع يعنى مجاز عقلى فرموده : بزن راه را، و گرنه اصل آن (بزن به دريا تا راه شود) بوده است ، اين بود كلام آن مفسر. ولى ممكن است بگوييم : مراد از زدن ، بناء و اقامت باشد، همچنانكه بناى خيمه و اقامت در آن را خيمه زدن مى گويند و يا تاس يس قاعده را ضرب قاعده مى خوانند.
و كلمه (يبسا) به طورى كه راغب گفته آن محلى را گويند كه قبلا آب در آن بوده و سپس خشك شده است ، و كلمه (درك ) - به دو فتحه - به معناى تبعه و اثر هر چيز است و اگر در جمله (فغشيها ما غشى ) غشيان را به (ما)ى موصوله مبهمه نسبت داده و نيز صله اش قرار داد، از باب مجسم ساختن هول و وحشت منظره است ، و كيفيت تمثيل آن از اين تعبير قرآنى بر كسى پوشيده نيست .
بعضى ها گفته اند: جمله (و اضل فرعون قومه و ما هدى ) تكذيب آن كلامى است كه فرعون به قوم خود گفته بود كه : (و ما اهديكم الا سبيل الرشاد) بنابراين نظريه ، ديگر جمله (و ما هدى ) تاءكيد و تكرار معناى (و اضل فرعون قومه ) نخواهد بود.
بحث روايتى
در نهج البلاغه ، امام (عليه السلام ) فرموده : موسى (عليه السلام ) بر جان خود احساس ترس نكرد، بلكه از اين ترسيد كه جهال غالب آيند و دولت ضلال مسلط گردد.
مؤ لف : معنايش همان معنايى است كه ما در تفسير آيه بيان كرديم .
و در الدر المنثور است كه ابن ابى حاتم و ابن مردويه ، از جندب بن عبد الله بجلى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هر جا ساحرى ديديد او را بكشيد، آنگاه اين آيه را تلاوت فرمودند: (و لا يفلح الساحر حيث اتى ) و فرمودند يعنى ساحر هر جا پيدا شد امنيت ندارد.
مؤ لف : اينكه چگونه معناى مذكور در حديث با آيه شريفه منطبق مى شود كه سياق آيه نيز محفوظ بماند خيلى روشن نيست .
سوره طه ، آيات 80 - 98

يابنى اسرائيل قد انجيناكم من عدوكم و واعدناكم جانب الطور الايمن و نزلنا عليكم المن و السلوى (80) كلوا من طيبات ما رزقناكم و لاتطغوا فيه فيحل عليكم غضبى و من يحلل عليه غضبى فقد هوى (81) و انى لغفار لمن تاب و آمن و عمل صالحا ثم اهتدى (82) و ما اعجللك عن قومك ياموسى (83) قال هم اولاء على اثرى و عجلت اليك رب لترضى (84) قال فانا قد فتنا قومك من بعدك و اضلهم السامرى (85) فرجع موسى الى قومه غضبان اسفا قال ياقوم الم يعدكم ربكم وعدا حسنا افطال عليكم العهد ام اردتم ان يحل عليكم غضب من ربكم فاخلفتم موعدى (86) قالوا ما اخلفنا موعدك بملكنا و لكنا حملنا اوزارا من زينه القوم فقذفناها فكذلك القى السامرى (87) فاخرج لهم عجلا جسدا له خوار فقالوا هذا الهكم و اله موسى فنسى (88) افلا يرون الا يرجع اليهم قولا و لا يملك لهم ضرا و لا نفعا(89) و لقد قال لهم هرون من قبل يا قوم انما فتنتم به و ان ربكم الرحمن فاتبعونى و اطيعوا امرى (90) قالوا لن نبرح عليه عاكفين حتى يرجع الينا موسى (91) قال ياهرون ما منعك اذ رايتهم ضلوا(92) الا تتبعن افعصيت امرى (93) قال يابن ام لا تاخذ بلحيتى و لا براسى انى خشيت ان تقول فرقت بين بنى اسرائيل و لم ترقب قولى (94) قال فما خطبك ياسامرى (95) قال بصرت بما لم يبصروا به فقبضت قبضه من اثر الرسول فنبذتها و كذلك سولت لى نفسى (96) قال فاذهب فان لك فى الحيوه ان تقول لا مساس و ان لك موعدا لن تخلفه و انظر الى الهك الذى ظلت عليه عاكفا لنحرقنه ثم لننسفنه فى اليم نسفا(97) انما الهكم اللّه الذى لا اله الا هو وسع كل شى ء علما(98)

.
ترجمه آيات
اى بنى اسرائيل ! همانا ما شما را از دشمنان نجات داديم و طرف راست طور را با شما وعده گاه كرديم ، و من و سلوى براى شما فرود آورديم (80).
از چيرهاى پاكيزه كه روزيتان كرده ايم بخوريد و در مورد آن طغيان مكنيد كه غضب من به شما مى رسد و به هر كس كه غضب من برسد سقوط كرده است (81).
و من آمرزگار همه آن كسانم كه توبه آورده و كار شايسته كرده و بر هدايت استوار بوده اند(82).
اى موسى ! براى چه با شتاب از قوم خود جلو افتادى ؟(83).
عرض كرد: اينك آنها دنبال منند و من كه به شتاب آمدم بدين جهت بود كه تو اى پروردگار خوشنود شوى (84).
فرمود: ما از پى تو قومت را امتحان كرديم و سامرى گمراهشان كرد(85).
موسى خشمگين و اندوهگين سوى قوم خود بازگشت و گفت : اى قوم ! مگر پروردگارتان شما را وعده نيكو نداده بود آيا اين مدت به نظرتان طولانى نمود، يا خواستيد غضب خدا شما را بگيرد كه از وعده من تخلف كرديد؟ (86).
گفتند: ما به اراده خويش از وعده تو تخلف نكرده ايم اما محموله هايى از زيور فرعونيان با خود برداشته بوديم كه در آتش افكنديم و همچنين سامرى نيز بيفكند(87).
و براى آن ها مجسمه گوساله اى را ساخت كه صداى گوساله داشت گفت : اين خداى شما و خداى موسى است ، و ايمان را رها كرد (88).
آيا نمى ديدند كه گوساله سخنى به آنها باز نمى گويد و براى ايشان سود و زيانى ندارد؟ (89).
هارون از پيش به آنها گفته بود: اى قوم ! گوساله پرستى فريبتان داده است ، پروردگارتان فقط خداى رحمان است ، مرا پيروى كنيد و مطيع فرمانم شويد (90).
گفتند: ما همچنان او را عبادت مى كنيم تا موسى به نزد ما برگردد (91).
گفت : اى هارون وقتى ديدى كه ايشان گمراه شدند مانع تو چه بود؟ (92).
كه از من متابعت كنى ؟ چرا فرمان مرا عصيان كردى ؟ (93).
گفت : اى پسر مادرم ! ريش و سر مرا مگير، من بيم داشتم بگويى ميان پسران اسرائيل تفرقه انداختى و رعايت گفتار من نكردى (94).
گفت : اى سامرى قصه تو چيست ؟ (95).
گفت : چيزى را كه آنها نديدند بديدم و از جاى پاى فرشته مرسل كفى بر گرفتم و آن را در قالب گوساله انداختم كه ضميرم براى من چنين جلوه گر ساخت (96).
گفت : برو كه نصيب تو در زندگى اين است كه (هر كس به تو نزديك شود) مرتب بگويى با من تماس نگير، و موعدى دارى كه هرگز از آن تخلف نكنند، خدايت را كه پيوسته به خدمتش كمر بسته بودى بنگر كه آن را بسوزانيم و به دريا بريزيم و پراكنده اش كنيم پراكندگى كامل (97).
خداى شما فقط خداى يكتا است كه جز او خدايى نيست و علم او به همه چيز مى رسد (98).
بيان آيات
در اين آيات آخرين فصل از آنچه از سرگذشت موسى (عليه السلام ) در اين سوره آمده ايراد شده است ، و در آن خداى تعالى جمله اى از منت هاى خود را بر بنى اسرائيل مى شمارد، مانند اينكه از قبطيان نجاتشان داد، و در طرف راست طور ميعادى برايشان معين كرد، و من و سلوى برايشان نازل فرمود، آنگاه اين فصل را با داستان سامرى و گمراه كردنش مردم را به وسيله گوساله پرستى ، خاتمه داده است ، و اين قصه متصل است به داستان ميعاد در طور. البته منظور اصلى از اين فصل بيان تعرض بنى اسرائيل است نسبت به غضب خدا كه با گوساله پرستى خود متعرض غضب الهى شدند، و به همين جهت داستان را با حرف عطف (واو) نياورد، و مانند بقيه مسائل به اشاره برگزار نكرد، بلكه اين قصه را مفصل بيان نمود.

يا بنى اسرائيل قد انجيناكم من عدوكم ....

.
به نظر مى رسد كه قولى در تقدير باشد، (يعنى گفتيم اى بنى اسرائيل ) باشد و مراد از (عدوكم - دشمنتان ) فرعون باشد، كه خدا غرقش كرد، و بنى اسرائيل را بعد از سالها محنت از شر او نجات داد.
(و واعدنا كم جانب الطور الايمن ) - كلمه ايمن منصوب است تا صفت جانب باشد، (طرف راست طور) و بعيد نيست مراد از اين مواعده همان مواعده اى باشد كه خداى عز و جل با موسى كرد، كه سى روز در ميقات بماند، تا تورات را بر او نازل كند، كه داستانش ‍ در سوره بقره و غير آن گذشت و همچنين داستان انزال من و سلوى ، كه ديگر به شرح آن نمى پردازيم .
(كلوا من طيبات ما رزقناكم ) - گو اينكه كلمه (كلوا) امر است و معنايش اين است كه بايد بخوريد، ولى منظور اباحه است ، يعنى مى توانيد بخوريد و اضافه كلمه (طيبات ) بر جمله ما (رزقناكم ) از باب اضافه صفت به موصوف است ، (يعنى آنچه روزيتان كرديم كه اين صفت دارد طيب است ) چون معنا ندارد رزق را به خود نسبت دهد، و آنگاه آن را دو قسم كند طيب و غير طيب ، آرى خدا غير طيب روزى نكرده ، همچنانكه خود فرموده : (و رزقناهم من الطيبات ).
(و لا تطغوا فيه فيحل عليكم غضبى ) - ضمير در (فيه ) به اكل بر مى گردد، آنجا كه فرمود: (كلوا من طيبات ) و طغيان در خوردن به اين است كه نعمت خدا كفران شود و شكرش به جاى نيايد، همچنانكه به جا نياوردند و گفتند: (يا موسى لن نصبر على طعام واحد فادع لنا ربك يخرج لنا مما تنبت الارض من بقلها و قثائها و فومها و عدسها و بصلها).
جمله (فيحل عليكم غضبى ) هر چند به ظاهر خبر از آينده است ولى معنايش اين است كه غضب من بر شما واجب و لازم شود، و كلمه (يحل ) از حلول دين ، (سر رسيدن مدت قرض ) است ، و (حل - يحل ) از باب ضرب يضرب است ، و (غضب ) يكى از صفات خداى تعالى است كه البته صفت فعل او و مصداق اراده او است ، اراده اينكه مكروهى به بنده اش برساند، به اينكه اسباب رسيدن آن را كه ناشى از معصيت عبد است فراهم سازد.
(و من يحلل عليه غضبى فقد هوى ) - يعنى هر كه غضب من متوجه او شود سقوط مى كند و اين سقوط به هلاكت تفسير شده است .

و انى لغفار لمن تاب و آمن و عمل صالحا ثم اهتدى )

در اين آيه وعده رحمت موكد دنبال وعيد سخت آمده ، و لذا خود را به كثرت مغفرت توصيف كرده و فرموده : (من بسيار آمرزنده ام ) و نفرمود: (من آمرزنده ام ) و يا (من به زودى مى آمرزم ).
كلمه (تاب ) ماضى از توبه است و توبه به معناى برگشتن است ، همانطور كه برگشتن از معصيت خدا به اطاعت او توبه است و همچنين برگشتن از شرك به توحيد نيز توبه است ، ايمان هم همچنانكه به خدا ايمان است ، به آيات خدا كه يا انبياء و رسل او است و يا احكامى است كه ايشان آورده اند نيز ايمان است ، و در قرآن كريم استعمال ايمان در هر
دو معنا بسيار آمده ، همچنانكه استعمال توبه در هر دو معنايى كه گفتيم زياد آمده است .
و بنى اسرائيل همچنانكه آلوده به گناهان شدند و بدين وسيله فاسق گرديدند، همچنين آلوده به شرك و مثلا پرستش گوساله شدند، با اين حال ديگر وجهى نيست كه كلام را از ظاهر اطلاقش كه هم توبه از شرك را مى گيرد و هم توبه از معصيت را، هم ايمان به خدا را شامل است و هم ايمان به آيات او را، و نيز ظاهر اطلاقش كه هم تائبين و مؤ منين از بنى اسرائيل را شامل است و هم غير بنى اسرائيل را، - هر چند بنى اسرائيل مورد خطابند - برگردانيم ، چون صفات الهى از قبيل مغفرت و غير آن ، اختصاص به قوم معينى ندارد.
پس معناى آيه - و خدا داناتر است - اين است كه من بر هر انسانى كه توبه كند و ايمان آورد چه اينكه از شرك توبه كند و چه از معصيت و چه اينكه به من ايمان آورد و چه به آيات من از پيغمبرانم و احكامى كه مى آورند، و از آنچه تاكنون كرده پشيمان گشته عمل صالح كند، و مخالفت و تمرد را در گناهانى كه كرده مبدل به اطاعت در آن نمايد، من نسبت به او بسيار آمرزنده ام ، و اينكه گفتيم مخالفت و تمرد را در گناهانى كه كرده مبدل به اطاعت در آن نمايد، بدين جهت بود كه اصل معناى برگشتن تحقق يابد، كه تفصيل آن در تفسير آيه (انما التوبه على اللّه ) در جلد چهارم اين كتاب گذشت .
و اما در جمله (ثم اهتدى )، كلمه (اهتداء) در مقابل ضلالت است ، همچنانكه آيه شريفه (من اهتدى فانما يهتدى لنفسه و من ضل فانما يضل عليها) و آيه (لا يضركم من ضل اذا اهتديتم ) شاهد آن است .
در اين معنا كه گفتيم حرفى نيست ، بحث در اين است كه مراد از آن چيست ؟ (چگونه مى شود كه شخصى توبه كند و ايمان هم بياورد و عمل صالح نيز انجام دهد، و در عين حال در مقام هدايت هم بر آيد)؟ آيا مراد اين است كه در خود آن چيزى كه از آن توبه كرده گمراه نشود، يعنى دو باره مرتكب آن نگردد؟ كه اگر مراد اين باشد آيه شريفه مى فهماند: (توبه از گناه نسبت به آنچه كه قبل از توبه كرده مفيد است و نسبت به آنچه بعد از توبه مرتكب شود فائده اى ندارد).
و يا اين است كه در غير آن چيزى كه از آن توبه كرده گمراه نشود كه در اين صورت
آيه شريفه مى فهماند آمرزش خدا تنها نسبت به گناهانى كه از آن توبه كرده مفيد است نه ساير گناهان ، و به عبارت ديگر وقتى به طور تام و كامل مفيد است كه در غير آن گناه نيز گمراه نشود؟ و يا هر دو معنا مراد است ؟.
از ظاهر عطف به حرف (ثم ) چنين استفاده مى شود كه معناى اول است ، پس افاده مى كند ثبات و استقامت بر توبه را، و در نتيجه برگشت آيه به اشتراط اصلاح است كه در آياتى ديگر صريحا ذكر شده مانند آيه (الا الذين تابوا من بعد ذلك و اصلحوا فان اللّه غفور رحيم ).
ليكن اگر معناى آيه اين باشد دو اشكال باقى مى ماند:
اول اينكه : نكته تعبير (به غفار) كه صيغه مبالغه و دال بر كثرت است ، چيست و چه معنا دارد كه خداى تعالى نسبت به كسى كه يك گناه كرده ، و توبه هم نموده بسيار آمرزنده باشد؟.
دوم اينكه : لازمه اين معنا اين مى شود كه هر كس حكمى از احكام خداى را مخالفت كند كافر به آن باشد هر چند كه صريحا اعتراف كند كه اين حكم از ناحيه خدا است ، و اگر در آن مخالفت هم كرده تنها به خاطر غلبه هوى و پيروى آن بوده ، نه اينكه خواسته باشد حكم خداى را رد كند و حال آنكه چنين كسى كافر نيست ، مگر اينكه كسى بگويد: آيه شريفه از آنجايى كه مشتمل بر جمله (تاب و آمن ) مى باشد، تنها مشرك و رد كننده حكمى از احكام خداى را شامل مى گردد، ولى اين ، اشكال را رفع نمى كند.
در حل اين دو اشكال ممكن است كسى بگويد: مراد از توبه و ايمان ، توبه از شرك ، و ايمان به خدا است ، همچنانكه در اغلب مواردى كه در كلام خداى تعالى ذكر توبه و ايمان هر دو شده ، همين معنا مراد است ، و بنابراين ، مراد از جمله (و عمل صالحا) اطاعت احكام خداى تعالى باشد به اينكه از اوامرش موتمر و از نواهيش منتهى گردد، و معناى آيه چنين مى شود : (هر كسى از شرك توبه كند و به خدا ايمان آورد، و آنچه را كه خدا تكليفش كرده است انجام دهد، من براى گناهانش بسيار آمرزنده ام ، لغزش ‍ هايش را يكى پس از ديگرى مى آمرزم )، و بديهى است كه وقتى موارد لغزش او و آمرزش خدا بسيار شد او بسيار آمرزنده خواهد بود.
خداى تعالى نظير اين معنا را كه همان آمرزش گناهان باشد در جاى ديگر بيان كرده و فرموده : (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سياتكم ).
پس اينكه فرمود: (و انى لغفار لمن تاب و آمن و عمل صالحا) درست منطبق بر آيه سوره نساء مى شود، تنها فرق ميان آن دو، شرطى است كه در آيه مورد بحث اضافه شده ، و آن قيد (ثم اهتدى ) است كه حكم مغفرت را تقييد مى كند و از آن كه به معناى اهتداء به سوى طريق است بر مى آيد: حكم مغفرت وقتى شامل حال مؤ من عامل به اعمال صالح مى شود كه اعمال صالح را از طريقش انجام دهد، و از باب آن وارد شود.
در كلام خداى تعالى قيد و شرطى كه ايمان به خدا و عمل صالح را در تاءثير و قبولش نزد خدا مقيد و مشروط كند نمى بينيم مگر همين قيد كه شخص ، به رسول هم ايمان داشته باشد، به اين معنا كه تسليم رسول باشد و او را در هر كار و امرى چه بزرگ و چه كوچك اطاعت كند و دين خود را از او بگيرد، و راهى را كه او پيش پايش گذاشته سير نمايد، و بدون هيچ استبداد او را پيروى كند ، از خود بدعت درست نكند كه پيروى بدعت پيروى خطوات شيطان است .
و كوتاه سخن اينكه ولايت رسول بر مؤ منين در دين و دنيايشان قيدى است كه ايمان به خدا و عمل صالح را در تاءثيرش مقيد كرده ، زيرا خداى تعالى ولايت رسول را تشريع و اطاعتش را واجب فرموده ، مردم بايد از او اخذ كنند، و به او تاسى جويند و اين مطلب در آيات بسيار زيادى تذكر داده شده ، كه نه حاجتى به ايراد بسيارى از آنها است و نه مجالى براى شمردن يك يك آنها، پس بنابراين ، به فرموده قرآن : (النبى اولى بالمؤ منين من انفسهم ).
از صريح عموم داستانهاى بنى اسرائيل كه قرآن كريم آنها را نقل كرده بر مى آيد كه بنى اسرائيل با اينكه به خداى سبحان ايمان داشتند و رسالت موسى و هارون (عليهماالسلام ) را تصديق كرده بودند، ولى درباره ولايت آن دو بزرگوار يا متوقف بوده اند و يا نظير متوقف ، و شايد همين توقف آنان باعث بوده كه در آيات مورد بحث بعد از نهى بنى اسرائيل از طغيان ، و تخويف آنان از غضب خدا فرموده است (و انى لغفار لمن تاب و آمن و عمل صالحا ثم اهتدى ) خلاصه بدان جهت بوده كه قيد (ثم اهتدى ) را بر ايمان به خدا و عمل صالح اضافه كرده است .
پس معلوم شد كه مراد از (اهتداء) در آيه شريفه همان شرطى است كه ساير آيات قرآنى نيز بدان راهنمايى فرموده و آن عبارت است از پيروى پيغمبر در امر دين و دنيا، و به عبارت ديگر اهتداء به ولايت رسول خدا (صلى اللّه عليه و آله و سلم ) است .
اين را گفتيم تا حال آنچه در تفسير جمله (ثم اهتدى ) گفته اند روشن شود و معلوم گردد كه هيچ يك صحيح نيست ، مثلا بعضى گفته اند: معناى اهتداء اين است كه شخص ملازم ايمان باشد، يعنى در ايمانش استمرار داشته باشد، و مادام الحياه بر آن پايدار باشد. بعضى ديگر گفته اند كه : معنايش اين است كه در ايمان خودش شك نكند. بعضى ديگر گفته اند: يعنى به سنت رسول خدا (صلى اللّه عليه و آله و سلم ) عمل كند، و راه بدعت را نرود، بعضى ديگر گفته اند: اهتداء اين است كه بداند براى عملش ثوابى است كه با آن پاداش داده مى شود. بعضى ديگر گفته اند اهتداء عبارت است از پاك كردن دل از اخلاق ذميمه و زشت . بعضى ديگر گفته اند: عبارت است از اينكه عقيده خود را از اينكه دچار خرافات گردد حفظ كند و نگذارد از هيچ جهت اعتقاد باطل و مخالف حق با آن آميخته گردد. چون اهتداء به اين معنا چيزى است زائد بر ايمان و عمل صالح ، و منظور همه اين مفسرين هم اين است كه براى اهتداء معنايى بياورند كه غير از ايمان به خدا و عمل صالح ، و چيزى زائد بر آن باشد، ولى براى هيچ يك از آنها دليلى نيست .

و ما اعجلك عن قومك يا موسى ... لترضى

.
اين آيه حكايت گفتگويى است كه ميان خداى سبحان و موسى درباره ميعاد طور واقع شده كه آن هنگامى كه تورات در طور نازل مى شد، و داستانش در سوره اعراف مفصلا آمده .
ظاهر سياق مى رساند كه پرسش خداى تعالى پرسش از علت جلو افتادن موسى از بنى اسرائيل در رفتن به طور است ، گويا جا داشت موسى بايستد تا قوم خود را هم همراه ببرد يعنى با هم بروند، چرا او عجله كرد و جلو افتاد؟ (و ما اعجلك عن قومك يا موسى - اى موسى ! چه چيزى تو را بر آن وا داشت كه از قومت جلو بيفتى ؟) در پاسخ عرضه داشت : (هم اولاء على اثرى ) يعنى قوم من اين است ، دارند دنبالم مى آيند، و به زودى به من ملحق مى شوند،
(و عجلت اليك رب لترضى - و من براى رضاى تو عجله كردم ) (يعنى علت عجله ام تحصيل رضاى تو بود)
ظاهرا مراد از (قوم ) كه فرموده : دنبال سر موسى بودند، آن هفتاد نفرى باشد كه بر اى ميقات پروردگارش انتخاب كرده بود، چون از ظاهر اينكه هارون را خليفه خود در بنى اسرائيل كرد، و نيز از ساير جهات داستان ، و اينكه در آيات بعد به قومش مى فرمايد: (افطال عليكم العهد - آيا براى اينكه دير برگشتم چنين كرديد؟) بر مى آيد كه منظور اين نبوده كه تمامى بنى اسرائيل را در طور حاضر كند، و با همه آنان حركت نمايد.
و اما اينكه اين سؤ ال خداى تعالى چه وقت صورت گرفته در ابتداى حضور موسى در ميعاد طور يا در اواخر آن ؟ آيه شريفه با هر دو مى سازد، چون سؤ ال از اينكه چرا عجله كردى غير از خود عجله است كه مقارن با سير و ملاقات است ، و همينكه احتمال داديم سؤ ال در ابتداى ورود موسى به طور نبوده باشد اين احتمال هم موجه مى شود كه با در نظر گرفتن اينكه گمراه شدن بنى اسرائيل به وسيله سامرى به خاطر دير كردن موسى بوده ، جمله (فانا قد فتنا قومك من بعدك ) در اواخر روزهاى ميقات به موسى ابلاغ شده است ، و ديگر حاجتى به آن چاره جوييهايى كه مفسرين در توجيه آيات ذكر كرده اند نيست .

قال فانا قد فتنا قومك من بعدك و اضلهم السامرى

كلمه (فتنه ) به معناى امتحان و اختبار است و اگر اضلال را به سامرى - كه گوساله را درست كرده و بنى اسرائيل را به عبادت آن وا داشت - نسبت داده ، به خاطر اين بوده كه سامرى يكى از عوامل ضلالت آنان بوده .
و حرف (فاء) در جمله (فانا قد فتنا قومك ) براى تعليل است و مطلبى را كه از مفهوم سياق بر مى آيد تعليل مى كند، زيرا از قول موسى كه گفت : (هم اولاء على اثرى ) فهميده مى شود كه مردمش در هنگام بيرون آمدنش وضع خوبى داشته اند، و پيش آمدى كه مايه دلواپسى موسى در غيبتش باشد پيش نيامده بود، و چون از ناحيه آنان خاطرش جمع بوده خطاب شده كه خيلى خاطر جمع نباش ما بعد از آمدنت آنان را آزموديم ، درست از امتحان در نيامدند و گمراه شدند.
و كلمه (قومك ) با اينكه ممكن بود بفرمايد: (فانا قد فتناهم ) از باب به كار بردن اسم ظاهر در جاى ضمير است ، و شايد مراد از آن غير قوم در آيه قبلى باشد، يعنى مراد از آن در اين آيه عموم مردم باشد، و مراد از قوم در آيه قبلى آن هفتاد نفرى باشد كه براى بردن ميقات انتخاب نموده بود.

فرجع موسى الى قومه غضبان اسفا... فاخلفتم موعدى

.
كلمه (غضبان ) صفت مشبهه از ماده غضب است ، و همچنين كلمه (اسفا) كه از اسف با دو فتحه و به معناى اندوه و شدت غضب است ، و كلمه (موعد) به معناى وعده ، و (اخلاف موعد) به معناى خلف وعده است ، موسى (عليه السلام ) وقتى از ميقات برگشت و آن وضع را ديد سخت در خشم شد و پس از چند جمله گفت : چرا وعده اى كه داديد كه بعد از من نيكو جانشينيم كنيد تا من برگردم خلف كرده عهد مرا شكستيد؟ مؤ يد اين معنا آيه ديگرى است كه همين معنا را مى رساند و مى فرمايد: (بئسما خلفتمونى من بعدى ).
و معناى آيه مورد بحث اين است كه موسى به قوم خود برگشت در حالى كه غضبناك و سخت خشمگين - و يا اندوهناك - بود و شروع كرد به ملامت ايشان بر كارى كه كرده بودند و گفت : اى قوم مگر پروردگارتان وعده نيكو نداد و آن اين بود كه تورات را بر ايشان نازل كند كه در آن حكم خدا است و عمل به آن مايه سعادت دنيا و آخرت ايشان است و يا اين بود كه ايشان را از شر دشمن نجات داده ، در زمين مكنتشان دهد، و به نعمتهايى بزرگ اختصاصشان بدهد (افطال عليكم العهد - آيا من دير كردم )؟ كه مقصود دير شدن ، دير شدن مدت مفارقت موسى از ايشان است ، به طورى كه از برگشتن وى ماءيوس شده ، نظامشان مختل شده است (ام اردتم ان يحل عليكم غضب من ربكم - و يا خواستيد غضبى از پروردگارتان به شما برسد)؟ پس به اين منظور با كفر به خدا راه طغيان پيش گرفتيد، و بعد از ايمان به خدا به پرستش گوساله پرداختيد، (فاخلفتم موعدى )، و وعده اى كه به من داديد كه بعد از رفتنم نيكو جانشينيم كنيد تخلف كرديد.
و چه بسا در معناى جمله (فاخلفتم موعدى معانى ديگرى گفته شده :
مثلا بعضى گفته اند كه : خلف كردن بنى اسرائيل وعده موسى را، اين بوده كه موسى دستور داده بود دنبال او به ميقات بروند و ايشان نرفتند. و بعضى ديگر گفته اند كه : موسى دستور داده بود هارون را اطاعت كنند، تا او برگردد، ولى خلف وعده كردند. و از اين قبيل اقوال ديگر.

قالوا ما اخلفنا موعدك بملكنا...

كلمه (ملك ) - به فتح ميم و سكون لام - مصدر از (ملك - يملك ) است ، و گويا مراد از جمله ،
(ما اخلفنا موعدك بملكنا) اين باشد كه ما با اختيار خود تو را مخالفت و وعده ات را خلف نكرديم ، - همچنانكه بعضى اينطور معنا كرده اند - و ممكن هم هست مراد اين باشد كه ما از اموال و ملك خود چيزى براى ساختن گوساله مصرف نكرديم ، تا در اين امر قصد عمدى داشته باشيم و ليكن ما اموال و اثقال و زيور آلات قوم را حمل مى كرديم ، (چون خسته شديم ) آنرا انداختيم سامرى برداشت و در كوره ريخت ، و با آن اين گوساله را درست كرد.
كلمه (اوزار) جمع (وزر)، به معناى ثقل و سنگينى است و كلمه (زينت ) به معناى زيور است ، مانند گردن بند و گوشواره و دستبند، و كلمه (قذف ) و (القاء) و (نبذ) هر سه به يك معنا است و آن عبارت است از طرح و انداختن .
و معناى اينكه گفتند: (و لكنا حملنا اوزارا...)، اين است كه (ليكن بارهايى از زيور آلات قوم با ما بود) و بعيد نيست كه مقصود قوم فرعون باشد - و ما آنها را انداختيم و اين چنين سامرى آنها را بينداخت - يعنى در آتش بينداخت و يا او نيز هر چه در دست داشت مانند ما بينداخت و آنگاه گوساله را بيرون آورد.

فاخرج لهم عجلا جسدا له خوار فقالوا هذا اله كم و اله موسى فنسى

در كلمه (اخرج ) دلالتى است بر اينكه كيفيت ساختن گوساله پنهانى و دور از مردم بوده ، چون فرموده گوساله اى برايشان بيرون آورد، و كلمه (جسد) به معناى جثه اى است كه جان نداشته باشد، و به هيچ وجه بر بدن جاندار اطلاق نمى شود، اين نيز دلالت دارد بر اينكه گوساله مذكور بى جان بوده ، و در آن هيچ اثرى از آثار حيات نبوده ، و كلمه (خوار) - به ضمه خاء - به معناى آواز گوساله است .


و چه بسا مفسرين جمله (فكذلك القى السامرى فاخرج لهم ...) را كلامى مستقل گرفته اند كه يا كلام خداى سبحان و بعد از خاتمه كلام قوم است كه گفتند (فقذ فناها) و يا از كلام خود قوم است ، و بنابر نظريه اين مفسرين ضمير در كلمه (قالوا) به بعض قوم بر مى گردد، و ضمير در (فاخرج لهم ) به بعض ديگر قوم ، همچنانكه ظاهر هم همين است .
و ضمير در (نسى ) به قول بعضى از مفسرين به موسى بر مى گردد، و معنا اين است كه گفتند: اين است معبود شما و معبود موسى ، ولى موسى اين معبود خود را فراموش كرده و با اينكه اينجا است او به جستجوى آن به (كوه ) طور رفته . بعضى ديگر گفته اند ضمير آن به
سامرى بر مى گردد و مراد از آن فراموش كردن خداى تعالى است بعد از آنكه به ياد او بود، چون به او ايمان آورده بود و معنايش اين است كه سامرى بعد از آنكه به پروردگارش ايمان آورده بود او را فراموش كرده ، عملى انجام داد كه قوم را گمراه نمود.
و ظاهر جمله (فقالوا هذا الهكم و اله موسى ) از آنجا كه نسبت گفتن را به جمع داده و فرمود: (گفتند) اين است كه در قضيه ساختن گوساله ، افراد ديگرى همدست سامرى بوده اند.

افلا يرون الا يرجع اليهم قولا و لايملك لهم ضرا و لا نفعا

.
اين فقره از آيات مورد بحث ، پرستندگان گوساله را توبيخ مى فرمايد به اينكه : چيزى را پرستيدند كه مى دانند جوابگوى ايشان نيست و دعايشان را مستجاب نمى كند، و مالك نفع و ضررى از ايشان نيست تا ضررى را از آنان دفع و نفعى را به سويشان جلب كند و از ضروريات عقل هاى خود ايشان است كه رب و معبود بايد دعاى پرستنده خود را مستجاب كند و ضرر او را دفع نموده منافع را به سويش جلب نمايد و خلاصه مالك نفع و ضرر معبود و مربوبش باشد.

و لقد قال لهم هرون من قبل يا قوم انما فتنتم به و ان ربكم الرحمن فاتبعونى و اطيعوا امرى

.
در اين فقره توبيخ و سرزنش ايشان را تاءكيد نموده و تقرير جرم آنان را بيشتر مى كند، و معنايش اين است كه ايشان علاوه بر اينكه به احكام ضرورى عقولشان و تذكرات آن متذكر نگشته از پرستش گوساله دست بر نمى دارند، و به چشم خود نمى بينند، و به عقل خود تعقل نمى كنند، از طريق گوش نيز متذكر نگشته و به آنچه كه به گوششان مى رسد اعتناء نمى نمايند، چون پيامبرشان هارون به ايشان گفت كه اين گوساله فتنه اى است كه بدان مبتلا شده اند، و پروردگارشان خداى رحمان عز و جل است و واجب است او را كه پيامبرشان است پيروى و اطاعت كنند.
ولى سخن او را رد كرده و گفتند: (لن نبرح عليه عاكفين حتى يرجع الينا موسى ) اين گوساله را مى پرستيم تا آنكه موسى نزد ما برگردد و ببينيم او درباره گوساله چه مى گويد و چه دستور مى دهد.

قال يا هرون مامنعك اذ رايتهم ضلوا الا تتبعن افعصيت امرى

.
موسى (عليه السلام ) به ميان قوم بر گشته و با آنان درباره گوساله صحبت كرد و سپس رو به برادرش كرده با او صحبت نمود، چون او يكى از مسؤ ولين سه گانه در اين آزمايش و
محنت بوده ، و موسى او را خليفه خود در ميان آنان كرده ، سفارش كرده بود كه (اخلفنى فى قومى و اصلح و لا تتبع سبيل المفسدين ).
و گويا اينكه فرمود: (ما منعك ) متضمن اين معنا است كه : (چه چيز تو را بر آن وا - داشت ) يعنى چه چيز تو را وا داشت كه از من پيروى نكنى و چه چيز مانع پيروى تو از من شد؟ و يا چه چيز تو را با دعوت به سوى خود از پيروى من منع كرد؟ پس اين تعبير نظير آيه (قال ما منعك ان لا تسجد اذ امرتك ) است .
و معناى آن اين است كه موسى در عتاب به هارون گفت : (چه چيز تو را از پيروى طريقه و روش من كه جلوگيرى قوم از ضلالت و غيرت به خرج دادن در راه خدا است باز داشت ، آيا دستور مرا عصيان كردى كه گفته بودم سبيل مفسدان را پيروى مكن ؟).

قال يا بن ام لا تاخذ بلحيتى و لا براسى ...

كلمه (يا بن ام ) در اصل (يابن امى ) بوده و اين تعبيرى است كه براى به رحم آوردن طرف براى تحريك كردن و راءفت او آورده مى شود، هارون آن را گفت تا شايد غضب موسى را فرو بنشاند، و از اينكه گفت : (سر و ريش مرا مگير) معلوم مى شود كه موسى از شدت غضب موسى سر و ريش هارون را گرفت تا او را بزند، همچنانكه قرآن كريم در جاى ديگر نيز فرموده : (و اخذ براس اخيه يجره اليه ).
(انى خشيت ان تقول فرقت بين بنى اسرائيل ولم ترقب قولى ) - اين جمله ، تعليل مطلبى است كه حذف شده ، چون كلام دلالت بر آن داشته ، و حاصل آن مطلب اين است كه اگر مى خواستم از پرستش گوساله جلوگيرشان شوم و مقاومت كنم هر چند به هر جا كه خواست منجر شود، مرا جز عده مختصرى اطاعت نمى كردند، و اين باعث مى شد بنى اسرائيل دو دسته شوند، يكى مؤ من و مطيع و ديگرى مشرك و نافرمان و اين دو دستگى باعث مى شد كه وحدت كلمه شان از بين برود و اتفاق ظاهرى شان جاى خود را به تفرقه و اختلاف بسپارد و چه بسا كار به كشتار هم مى انجاميد لذا به ياد سفارش تو افتادم كه مرا دستور به اصلاح دادى و فرمودى : (اصلح و لا تتبع سبيل المفسدين ) و لذا ترسيدم وقتى كه بر مى گردى تفرقه و دو دستگى قوم را ببينى اعتراض كنى كه : (فرقت بين بنى اسرائيل و لم ترقب قولى - رعايت
سفارش مرا نكردى و ميان بنى اسرائيل تفرقه افكندى ).
اين آن عذرى است كه هارون به آن تمسك جست ، و موسى (عليه السلام ) عذرش را پذيرفت ، هم او را و هم خود را دعا كرد كه دعايش در سوره اعراف چنين آمده : (رب اغفر لى ولاخى و ادخلنا فى رحمتك و انت ارحم الراحمين )

قال فما خطبك يا سامرى )

در اين جمله موسى (عليه السلام ) بعد از فراغت از باز خواست برادر، روى سخن را متوجه سامرى - كه يكى از مسوولين سه گانه است و كسى است كه مردم را گمراه كرده - نموده است .
و كلمه (خطب ) به معناى امر عظيم و كار بس بزرگى است و از او مى پرسيد: كار بزرگى كردى ؟.

قال بصرت بما لم يبصروا به فقبضت قبضه من اثر الرسول فنبذتها و كذلك سولت لى نفسى )

راغب در مفردات مى گويد: (بصر) نام عضوى است كه مى بيند و در قرآن در مواردى استعمال شده مانند (كلمح البصر) و (اذ زاغت الابصار) و در نيرويى كه در باصره هست ، و نيز در نيروى دراكه قلب استعمال مى شود، مانند آيه شريفه (فكشفنا عنك غطاءك فبصرك اليوم حديد) و نيز آيه شريفه (ما زاغ البصر و ما طغى ) و جمع (بصر)، (الابصار) و جمع (بصيره )، (بصائر) مى آيد، مانند آيه شريفه (فما اغنى عنهم سمعهم و لا ابصارهم ) و هرگز به عضو بينايى ، بصيرت نمى گويند، در مورد بصر مى گويند (ابصرت ) و در مورد (بصيرت ابصرته و بصرت به ) و كم مى شود كه در مورد حس بينايى كلمه (بصرت ) را به كار ببرند مگر اينكه بصيرت را هم با آن جمع كنند.
و در معناى (قبضت قبضه ) بعضى گفته اند كلمه (قبضه ) مصدر به معناى اسم مفعول است ولى به آن اشكال كرده اند و گفته اند كه هر گاه مصدر به معناى اسم مفعول باشد حرف تاء در آخرش در نمى آيد، مى گويند: اين حله نسج (بافت ) يمن است و نمى گويند:
نسجه يمن است ، پس متعين آن است كه قبضه را در آيه حمل بر مفعول مطلق كنيم . شخصى ديگر به او ايراد كرده كه در جايى حرف تاء در آخر مصدر به معناى مفعول در نمى آيد كه بخواهد بر تحديد و دفعه دلالت كند، نه بر صرف مونث بودن مثل كلمه مورد بحث ، ولى اين اشكال وارد نيست زيرا: اينكه تاء قبضه براى صرف تانيث باشد اول حرف است و خود عين مدعا است ، نه دليل .
كلمه (اثر) در جمله (من اثر الرسول ) شكلى است كه از پاى آدمى در هنگام راه رفتن بر زمين مى افتد و در آن نقش مى بندد، و اصل در معناى آن ، هر نشانه و علامتى است كه از هر چيزى بعد از رفتن آن به جاى مى ماند، به طورى كه هر كس ببيند به آن چيز پى مى برد، مانند ساختمانى كه اثر بنّا است ، و مصنوع كه اثر صانع است ، و علم كه اثر عالم است و... و از اين جهت جاى پا را كه بر زمين نقش مى بندد اثر اقدام گويند.
كلمه (رسول ) به معناى كسى است كه حامل پيامى باشد و در قرآن كريم ، هم بر رسول بشرى كه حامل رسالت خدابه سوى خلق است اطلاق مى شود و هم بر جبرئيل كه حامل وحى الهى است ، همچنانكه فرموده : (انه لقول رسول كريم ) و هم همه ملائكه ، رسل خوانده شده اند مانند آيه (بلى و رسلنا لديهم يكتبون ) و نيز مانند: (جاعل الملائكه رسلا اولى اجنحه ).
آيه مورد بحث ، جواب سامرى از باز خواست موسى (عليه السلام ) را حكايت مى كند كه پرسيد: (فما خطبك يا سامرى ) و چون اين سؤ ال به دو سؤ ال تجزيه مى شود: يكى اينكه : حقيقت اين عملى كه كردى چيست ؟ و دوم اينكه : چه چيز تو را وادار به اين عمل نمود؟ و به طورى كه از سياق بر مى آيد جمله (و كذلك سولت لى نفسى ) پاسخ از سؤ ال دوم است و حاصلش اين است كه تسويل نفسانى من باعث شد به اينكه من بكنم آنچه را كه كردم ، و اما پاسخ سؤ ال اول به اينكه حقيقت اين عمل چه بوده ؟ مطلبى است كه جمله (بصرت بما لم يبصروا به فقبضت قبضه من اثر الرسول ) بدان اشاره مى كند، و در هيچ جاى قرآن كريم نه در موارد نقل اين داستان و نه در هيچ موردى كه ارتباطى با آن داشته باشد بيانى كه جمله مذكور را توضيح دهد نيست ، و به همين جهت مفسرين در معناى آن اختلاف كرده اند.
بيشتر مفسرين بر طبق روايات وارده در اين داستان گفته اند: سامرى جبرئيل را در هنگامى كه به موسى (عليه السلام ) نازل مى شد، تا به او وحى برساند ديد و يا ديد كه بر اسبى بهشتى سوار است و نازل شد تا فرعون و لشكريانش را براى غرق شدن به دريا راهنمايى كند، در آن موقع مشتى از خاك زير پاى اسب او يا زير پاى خود جبرئيل برداشته ، با خود نگه داشت .
و از خاصيت هاى اين خاك اين بوده كه به هر چيز مى ريختند جان مى گرفت و زنده مى شد، سامرى خاك را همچنان داشت ، تا روزى كه آن گوساله را ساخت و خاك را در آن ريخت و در دم جان گرفت و حركت كرد و به صدا در آمد.
پس مراد از اينكه فرمود: (بصرت بما لم يبصروا به - من چيزى ديدم كه مردم نديدند) ديدن جبرئيل است در هنگامى كه يا پياده و يا سواره نازل مى شد، خلاصه مفادش اين است كه من او را شناختم و مردم نشناختند و مراد از اينكه گفت : (فقبضت قبضه من اثر الرسول فنبذتها) اين است كه من مشتى از خاك زير پاى جبرئيل و يا خاك زير پاى اسب جبرئيل گرفتم ، و مقصود از (رسول ) جبرئيل است ، و مراد از (نبذتها) اين است كه آن را بر طلاهايى كه آب كرده و به صورت گوساله در آورده بودم ريختم ، زنده شد و صداى گوساله در آورد.
و بزرگترين اشكالى كه به اين روايات وارد مى شود اين است كه به طورى كه در بحث روايتى خواهيد ديد مخالف با ظاهر كتاب است ، براى اينكه كلام خداى تعالى تصريح دارد بر اينكه گوساله مذكور جسدى بوده كه صداى گوساله داشته و كلمه جسد به معناى جثه اى است كه روح نداشته باشد. و بر جسم جاندار و زنده اطلاق نمى شود.
علاوه بر اين ، اشكالات ديگرى بر آن روايات وارد شده كه در همان بحث روايتى آينده نقل خواهد شد.
و از ابومسلم نقل شده كه در تفسير آيه گفته است : در قرآن تصريحى به اين معنا - كه مفسرين گفته اند - نشده و در اينجا وجه ديگرى است ، و آن اين است كه مراد از رسول ، موسى (عليه السلام ) و مراد از (اثر رسول )، سنت و رسم او باشد كه بدان امر شده بود و بر آن روش عمل مى كرد، زيرا گاهى گفته مى شود: (فلان يقفو اثر فلان و تفيض اثره ) يعنى فلانى امر فلان كس را امتثال و مرام او را پيروى مى كند.
و بيان آن در آيه شريفه اين مى شود كه وقتى موسى روى به سامرى آورد، و شروع به ملامت و باز خواست كردن وى نمود در برابر عملى كه كرد و مردم را گمراه نمود، سامرى گفت : (بصرت بما لم يبصروا به ) يعنى من به دست آوردم كه آنچه مردم بر آن شده اند حق نيست و من چيزى را كه از دين تو گرفته بودم آن را طرح كردم و بدان تمسك ننمودم ، و اگر به جاى تعبير از لفظ موسى ، به غايب تعبير كرد، از باب سخن گفتن رعيت در برابر سلطان است كه با اينكه در برابر او قرار دارد مى گويد: (فرمايش امير در اين باره چنين و چنان است ) و اگر از ناحيه سامرى به موسى اطلاق رسول كرده براى اين بوده كه نوعى استهزاء را برساند، چون مردى كافر بوده و رسالت موسى را قبول نداشته ، همچنانكه قرآن كريم از كفار حكايت كرده كه به رسول خدا (صلى اللّه عليه و آله و سلم ) گفتند: (يا ايها الذى نزل عليه الذكر انك لمجنون ) اين بود كلام ابو مسلم . و معلوم است كه بنابراين وجه ، صداى گوساله تصنصى و ساختگى بوده ، نه اينكه گوساله مزبور جان پيدا كرده باشد.
و اشكال آن اين است كه اولا: سياق آيه شهادت مى دهد بر اينكه ريختن متفرع بر گرفتن بوده و گرفتن هم متفرع بر ديدن بوده ، خلاصه چون چيزى ديدم كه ديگران نديدند، قبضه اى از آن برداشتم ، و چون برداشتم آن را ريختم و لازمه وجه مزبور اين مى شود كه ريختن متفرع بر ديدن و ديدن متفرع بر قبض بوده (يعنى چون ديدم آن را ريختم ، و چون ريختم آن را گرفتم ) و اگر كلام مذكور صحيح بود جا داشت بگويد: (بصرت بما لم يبصروا به فنبذت ما قبضته من اثر الرسول - چون به رازى بر خوردم كه ديگران نديده بودند آنچه را كه از دين رسول گرفته بودم رها كردم ) و يا بگويد: (قبضت قبضه من اثر الرسول فبصرت بما لم يبصروا به فنبذتها - اثرى از دين رسول گرفته بودم ولى چون چيزى ديدم كه ديگران نديده بودند آن را رها كردم ).
و ثاننا: لازمه توجيه آن اين است كه جمله (وكذلك سولت لى نفسى ) اشاره باشد به علت ساختن گوساله ، و جواب باشد از پرسش موسى كه پرسيد: (ما خطبك ) و حاصل آن اين باشد كه اگر گوساله را ساخته تنها از اين جهت بوده كه نفسش او را تسويل كرد تا مردم را گمراه كند، پس مدلول صدر آيه اين است كه او موحد نبوده ، و مدلول ذيلش اين مى شود كه او وثنى هم نبوده ، نه موحد بوده و نه بت پرست ، با اينكه كلام موسى (عليه السلام ) به حكايت قرآن كه مى فرمايد: (و انظر الى الهك الذى ظلت عليه عاكفا لنحرقنه - به معبودت نگاه كن
كه او را مى پرستيدى كه چگونه آتشش مى زنيم ) دلالت دارد بر اينكه سامرى وثنى بوده .
و ثالثا: تعبير از موسى به رسول با اينكه با خود او حرف مى زد بعيد است .
ممكن است براى آيه معنايى ديگر تصور كرد - كه ديگران هم احتمالش را داده اند - و آن اينكه : مقصود از (اوزارى از زينت قوم ) زيورهايى از طلا كه از قبطيان بوده باشد و موسى دستور داده بوده كه آنها را جمع آورى نموده و با خود حمل كنند و چون طلا هاى مذكور مال موسى (عليه السلام ) و يا منسوب به او بوده ، لذا مراد از اثر رسول ، همانها باشد پس سامرى در جمله (قبضت قبضه من اثر الرسول ) مى خواهد بگويد من در كار ريخته گرى و مجسمه سازى ماهرم مقدارى از اموال رسول را گرفته ريخته گرى كردم و اطلاعاتى دارم كه مردم ندارند، پس وسوسه مرا گرفت كه خوب است با طلا هاى رسول مجسمه اى بسازم ، پس مشتى از اثر رسول را - كه همان زيورهاى طلايى باشد - گرفتم و در آتش انداختم ، و براى مردم گوساله اى در آوردم كه صدا مى كرد، طورى ساختم كه هر وقت هوا در جوف آن وارد مى شد و با فشار از دهانش بيرون مى آمد صداى گوساله در مى آورد.
تا اينجا معنا رو به راه است ، باقى مى ماند اينكه چرا از موسى با اينكه با خود او صحبت مى كرد تعبير به رسول نمود؟ و چرا طلا هاى مردم را اثر رسول خواند؟ و چرا با اينكه خودش به گوساله ارادت مى ورزيد ساختن آن را وسوسه نفسانى ناميد؟.

قال فاذهب فان لك فى الحيوه ان تقول لا مساس و ان لك موعدا لن تخلفه

.
اين آيه مجازات موسى سامرى را بيان مى كند كه موسى بعد از آن كه جرم او ثابت شد چگونه مجازاتش كرد.
جمله (قال فاذهب ) حكم به طرد او از ميان اجتماع است ، او را از اينكه با كسى تماس بگيرد و يا كسى با او تماس بگيرد ممنوع كرد و قدغن نمود از اينكه كسى به او منزل دهد و با او همكلام شود، و با او بنشيند و به طور كلى آنچه از مظاهر اجتماع انسانى است از وى قدغن نمود، و اين خود يكى از سخت ترين انواع شكنجه ها است .
و در جمله (فان لك فى الحيوه ان تقول لامساس ) حاصل كلام اين است كه موسى چنين مقرر كرد كه تا زنده است تنها و تك زندگى كند و اين تعبير كنايه است از حسرت دائمى و تنهايى و وحشت بى سر انجام .
بعضى گفته اند: جمله مذكور حكم خود موسى (عليه السلام ) نيست بلكه نفرين او به جان سامرى است ، و اثر اين نفرين اين شد كه وى به مرض عقام (درد بى درمان ) مبتلا شد،
كه احدى نزديكش نمى شد مگر آنكه دچار تبى شديد مى گرديد و ناگزير هر كس مى خواست نزديكش شود فرياد مى زد با من تماس ‍ مگير و نزديك من ميا.
بعضى ديگر گفته اند: مبتلا به مرض وسواس شد، به طورى كه از مردم وحشت مى كرد و مى گريخت و فرياد مى زد: (لامساس ‍ لامساس ). و اين وجه خوبى است اگر روايتش صحيح باشد.
و در جمله (و ان لك موعدا لن تخلفه ) ظاهرش اين است كه از هلاكت وى و سرآمدى كه خداى تعالى برايش معين و حتمى نموده خبر مى دهد، البته احتمال هم دارد كه اين نيز نفرين باشد.
بعضى گفته اند: مراد از آن عذاب آخرت است .

و انظر الى الهك الذى ظلت عليه عاكفا لنحرقنه ثم لننسفنه فى اليم نسفا

.
در مجمع البيان مى گويد: وقتى گفته مى شود: فلانى گندم را نسف كرد، معنايش اين است كه آن را با منسف بالا انداخت تا پوستهايش ‍ بپرد، (خلاصه همان كارى را كه با غربال انجام مى دهند، و گندم را به طرف بالا پرتاب مى كنند تا كاه و سبوسش بپرد).
و معناى جمله (و انظر الى الهك الذى ظلت عليه عاكفا) اين است كه دائما براى آن اله خود عبادت مى كردى و ملازم آن بودى ، و اين جمله دلالت دارد بر اينكه سامرى گوساله را براى آن ساخت تا او را معبود خود بگيرد و عبادتش كند.
و معناى اينكه فرمود (لنحرقنه ثم لننسفنه فى اليم نسفا) اين است كه سوگند كه ما آن را مى سوزانيم و او را در دريا مى ريزيم .
بعضى ها به اين سخن كه فرمود: آن را مى سوزانيم استدلال كرده اند بر اينكه گوساله مزبور حيوانى داراى گوشت و خون بوده ، چونكه اگر طلا بود سوزاندن آن معنا نداشت و اين خود مؤ يد تفسيريست كه گفتيم بيشتر مفسرين كرده اند كه باريختن آن خاك ، گوساله مزبور حيوانى جاندار شده ، و ليكن حق مطلب اين است كه اينقدر دلالت دارد كه طلاى خالص نبوده و اما اينكه خون و گوشت داشته باشد، نه .
بعضى از مفسرين هم احتمال داده اند كه جمله (لنحرقنه ) از باب حرق الحديد
باشد و حرق الحديد به اين معنا است كه آهن را با سوهان براده كنند و در آيه شريفه به اين معنا است كه ما گوساله را با سوهان براده مى كنيم و سپس براده آن را در دريا مى پاشيم . و اين احتمال مناسب تر است .

انما الهكم اللّه الذى لا اله الا هو وسع كل شى ء علما

.
ظاهر چنين مى نمايد كه اين آيه تتمه كلام موسى (عليه السلام ) در خطاب به سامرى و بنى اسرائيل باشد، و با اين جمله از كلام خود، خداى را در الوهيت يكتا دانسته مى فهماند كه هيچ چيز نه گوساله و نه چيزى ديگر شريك او نيست ، و اين طرز سخن در چنين سياقى لطيف ترين استدلال است ، چون (در كوتاهترين بيان ) بر دو مساءله استدلال كرده است ، يكى بر اينكه معبودى جز خدا نيست ، به اين دليل كه چون او اللّه است ، و دوم بر اينكه معبودى غير خدا براى ايشان نيست ، به اين دليل كه جز او معبودى نيست چون اللّه است .
بعضى از مفسرين گفته اند جمله (وسع كل شى ء علما) دلالت مى كند بر اينكه معدوم ، نيز شى ء ناميده مى شود، چون معدوم هم معلوم خدا است . ولى اين سخن مغالطه است ، چون آيه بيش از اين دلالت ندارد كه هر چيزى كه شى ء ناميده شود معلوم خدا است و مشمول علم او است ، و اما اينكه هر چيزى كه علم او شامل شود شى ء است ، مطلبى است كه هيچ ربطى به مدلول آيه و هيچ سودى براى مستدل ندارد.
بحث روايتى
در كتاب توحيد به سند خود از حمزه بن ربيع از كسى كه او نام برد روايت كرده كه گفته است : در مجلس ابى جعفر (عليه السلام ) بودم كه عمرو بن عبيد بر او وارد شد و گفت : فدايت شوم اينكه در قرآن آمده (و من يحلل عليه غضبى فقد هوى ) چگونه غضبى است ؟ فرمود: غضب او عقاب است ، اى عمرو هر كه بپندارد كه خداى عز و جل از حالى به حالى ديگر منتقل مى شود و حال قبلى را از دست مى دهد، او را به صفت مخلوق توصيف كرده است ، چون خداى عزوجل دستخوش و تحت تاءثير هيچ عاملى قرار نمى گيرد و چيزى او را دگرگون نمى سازد.
مؤ لف : طبرسى در احتجاج روايتى بدون سند در معناى اين حديث آورده است .
و در كافى به سند خود از عبد الرحمان بن ابى ليلى ، از ابى عبد اللّه امام صادق (عليه السلام ) روايت آورده كه فرمود: خداى تعالى قبول نمى كند مگر عمل صالح را و نيز قبول نمى كند مگر وفاى به شرط و عهد را، پس هر كس به شرط خدا وفا كند و آنچه را كه او در عهد خود قيد كرده به كار بندد، به آنچه نزد وى است مى رسد و وعده خود را تكميل كرده ، زيرا خداى تعالى بندگان خود را به راه هدايت خبر داده و براى آنان در آن راه هدايت ، علامتها نصب كرده و بيان كرده كه چگونه آن راه را سلوك كنند، و فرموده و (انى لغفار لمن تاب و آمن و عمل صالحا ثم اهتدى ) و نيز فرموده : (انما يتقبل اللّه من المتقين ) پس هر كس از خدا در آنچه دستور داده بترسد خداى را مؤ من ملاقات مى كند مؤ من به آنچه رسول خدا آورده .
و در مجمع البيان گفته است : امام ابى جعفر (عليه السلام ) فرموده : مقصود از جمله (ثم اهتدى ) اهتداء به ولايت اهل بيت است ، زيرا به خدا سوگند اگر كسى خدا را در تمام عمرش در بين ركن و مقام عبادت كند، آنگاه بدون ولايت ما بميرد به صورت ، در آتشش ‍ مى كند و اين روايت را حاكم ابو القاسم حسكانى به سند خود نقل نموده و عياشى هم در تفسير خود به چند طريق نقل كرده است .
مؤ لف : كافى هم آن را به سند خود از سدير از آنجناب آورده و قمى در تفسيرش به سند خود از حارث بن عمر از آن جناب و نيز ابن شهر آشوب در مناقب از ابى الجارود و ابى الصباح كناسى از امام صادق و از ابى حمره از امام سجاد نظير آن را روايت كرده اند، چيزى كه هست در اين چند روايت به جاى كلمه (اهتداء به ولايت اهل بيت )، (اهتداء به ما اهل بيت ) آمده است .
و مراد از ولايت در آن حديث ولايت امور مردم در دين و دنيا است كه معنايش همان مرجعيت است در اخذ معارف دين و شرايع آن و در اداره امور مجتمع .
همچنانكه رسول خدا به نص قرآن كريم داراى چنين ولايتى بود، و در امثال آيه (النبى اولى بالمؤ منين من انفسهم ) بدان تصريح شده . سپس اين مقام بعد از پيغمبر براى عترت او قرار داده شد. آيه ولايت در قرآن كريم و احاديث متواترى كه از رسول خدا (صلى اللّه عليه و آله و سلم )
رسيده از قبيل حديث (ثقلين ) و حديث (منزلت ) و نظائر آن دو، بر اين مساءله دلالت دارند.
آيه مذكور هر چند در بين آياتى قرار دارد كه روى سخن در آنها با بنى اسرائيل است ، و ظاهرش همين است ، و ليكن مقيد به هيچ خصوصيتى كه مختص به آنان باشد و نگذارد شامل ديگران گردد نيست ، بلكه در غير بنى اسرائيل نيز جارى است ، همانطور كه در ايشان جارى است ، اما اينكه در بنى اسرائيل جارى است ، براى اين است كه موسى (عليه السلام )نيز از جهت اينكه امام در امت خود بود چنين ولايتى داشته ، آن مقدار كه ساير انبياء در امت خود داشته اند، چون امت موسى نيز ماءمور بوده اند به وسيله آن جناب اهتداء يابند و در تحت ولايت او قرار گيرند.
و اما اينكه گفتيم مختص به بنى اسرائيل نبوده شامل حال ديگران نيز مى شود، براى اين است كه آيه شريفه عام است و مختص به يك قوم و دو قوم نيست ، مقام ولايت در زمان رسول خدا مردم را به ولايت او و بعد از آن جناب به ولايت ائمه هدى راه نمايى مى كند، پس ولايت ، يك ولايت است و به هر كس مى خواهد منسوب باشد يك معنا دارد.
حال كه اين معنا معلوم شد، به خوبى برايت روشن گرديد كه كلام آلوسى در تفسير روح المعانى از درجه اعتبار ساقط است ، وى بعد از نقل روايت سابق كه ما از مجمع از امام ابى جعفر آورديم مى گويد: ولايت ائمه اهل بيت و محبت ايشان مطلبى است كه نزد ما اهل سنت جاى هيچ اشكال نيست ، و ما نيز به وجوب آن معتقديم ، و ليكن حمل كلمه (اهتداء) در آيه مورد بحث در اين مساءله ، با اينكه اين كلمه در آيه اى قرار دارد كه خطاب در آن به بنى اسرائيل معاصر موسى (عليه السلام ) است صحيح نيست ، و مستلزم اين است كه بگوئيم : خداى تعالى ائمه اهل بيت را براى بنى اسرائيل نيز معرفى نموده و ولايت آن حضرات را بر آنان نيز واجب كرده است و اين مطلب در اخبار صحيح نرسيده است ، اين بود آن مقدار حاجت از كلام آلوسى .
و چيزى كه او را در اشتباه انداخته اين است كه او ولايت را به معناى محبت گرفته است و آنگاه آيه را مخصوص به بنى اسرائيل دانسته و چنين نتيجه گرفته كه جمله (ثم اهتدى ) نمى تواند ناظر به اهل بيت باشد، غافل از اينكه ولايت در هيچ يك از آياتى كه درباره آن هست مخصوص به معناى محبت نيست ، بلكه به معناى مالكيت تدبير و صاحب اختيار
و تصرف قانونى در امورى است كه تصرف در آنها مستلزم پيروى و تبعيت ديگران و وجوب طاعت او بر ديگران باشد، و اين همان معنايى است كه ائمه اهل بيت آن را براى خود ادعاء مى كنند و اما صرف محبت معنايى است كه اگر واژه ولايت را توسعه دهيم شامل آن مى شود، چون بيرون از معناى حقيقى كلمه است ، بلكه از لوازم عاديه معناى حقيقى است كه ادله مودت ذى القربى از آيه و روايت به مطابقه برآن دلالت دارد.
براى (ولايت اهل ) بيت غير از اين دو معنايى كه گفتيم - يكى حقيقى و ديگرى از لوازم آن - معناى ديگرى نيز هست كه معناى سوم آن مى شود، و آن اين است كه خداوند اداره اءمور بندگان خود را به دارنده آن مقام واگذار كند و از آن پس او مدبر امور بندگان و متصرف در شؤ ون ايشان باشد، خداوند اين مقام را به او به خاطر اخلاصش در عبوديت بدهد و اين ولايت در اصل و بالاءصاله از خدا است و او است ولى و بس و غير از او كسى ولى نيست و اگر اهل بيت به چنين ولايتى منسوب شوند به خاطر اين است كه ايشان از سابقين و از اولين امتند، و ايشان اين باب را گشوده اند. اين معنا نيز به معناى دوم از لوازم معناى حقيقى است و از باب توسع در نسبت ، لفظ را در آن استعمال مى كنيم همانطور كه صراط مستقيم در كلام خداى تعالى بالاصاله منسوب به خدا است و به نوعى توسع به كسانى كه مورد انعام خدا قرار گرفته اند خدا از قبيل نبيين و صديقين و شهداء و صالحين منسوب مى شود.
پس خلاصه كلام اين شد كه ولايت در حديث مجمع به معناى مالكيت تدبير است و آيه شريفه عمومى است ، در غير بنى اسرائيل هم جريان دارد همانطور كه در خود آنان جريان دارد و امام ابى جعفر (عليه السلام ) هم كه كلمه (اهتداء) در آيه شريفه را به ولايت تفسير كرده اند به همين جهت بوده و معناى متعين هم همان است .
و در تفسير قمى در ذيل آيه (فانا قد فتنا قومك من بعدك ) از امام نقل كرده كه فرمود: (فتنه ) به معناى آزمايش است ، يعنى (ما قوم تو را بعد از تو امتحان كرديم و سامرى ايشان را گمراه كرد) فرمود: يعنى به وسيله گوساله اى كه پرستيدند گمراه كرد.
و سبب آن اين بود كه وقتى خداى تعالى به موسى وعده داد كه تورات و الواح را تا سى روز ديگر بر او نازل مى كند، به بنى اسرائيل مژده داد و گفت كه براى گرفتن تورات سى روز به ميقات مى روم ، برادر خود هارون را جانشين خود كرد، سى روز تمام شد و موسى نيامد بنى اسرائيل سر به طغيان نهاده و از فرمان هارون بيرون شدند و خواستند تا او را بكشند، مى گفتند: موسى دروغ گفته و از ما فرار كرده ، در اين ميان ابليس به صورت مردى نزد ايشان آمد و گفت : موسى از شما فرار كرده و ديگر تا ابد بر نمى گردد، براى اينكه بدون خدا نمانيد
زيورهاتان را جمع كنيد تا برايتان معبودى بسازم كه عبادتش كنيد.
آن روزى كه لشگر موسى به دريا زدند و دنبال سر آنان فرعون و يارانش هم به دريا زدند و غرق شدند سامرى پيشاپيش لشگر موسى بود، و جبرئيل را ديد كه در حيوانى به صورت اسب رمكه سوار بود، و ديد كه آن اسب پاى خود را به هر نقطه زمين مى گذارد خاك زير پايش حركت مى كند، سامرى كه از نيكان اصحاب موسى بود، مقدارى از خاك زير پاى اسب جبرئيل را برداشت و چون حركت مى كرد آن را در انبانى ريخت و به عنوان افتخار بر بنى اسرائيل نزد خود نگاه مى داشت تا آن روزى كه گفتيم ابليس آمد و پيشنهاد ساختن معبودى كرد، آن روز بعد از آنكه گوساله ساخته شد، ابليس گفت حالا آن خاك را بياور، سامرى خاك را آورد، ابليس آن را در جوف گوساله ريخت ، به محض اينكه در جوف آن قرار گرفت ، گوساله به حركت در آمده و صداى گوساله معمولى در آورد، پشم و موى بر بدنش روييد، بنى اسرائيل در برابر آن به سجده افتادند، و عدد آنهايى كه به سجده افتادند هفتاد هزار نفر بود.
هارون - بنا به حكايت قرآن - به ايشان فرمود: (يا قوم انما فتنتم به و ان ربكم الرحمن فاتبعونى و اطيعوا امرى قالوا لن نبرح عليه عاكفين حتى يرجع الينا موسى ) بعد از اين گفت و شنود مردم تصميم گرفتند هارون را به قتل برسانند كه هارون از ميان ايشان بگريخت ، در همين هنگام بود كه ميقات موسى (چهل روزش ) تمام شد.
روز دهم ذى الحجه خداى تعالى الواح را كه تورات در آن قرار داشت و مشتمل بر احكام اخلاقى و داستانها بود نازل كرد، و در آن به موسى وحى فرستاد كه ما قوم تو را بعد از آمدنت آزموديم و سامرى آنان را گمراه كرد، گوساله اى كه صداى گوساله داشت پرستيدند، موسى پرسيد: پروردگارا گوساله را سامرى ساخت ، صدا را چه كسى به آن داد، فرمود: من دادم اى موسى ، چون ديدم مرا با يك گوساله عوض كردند خواستم به عنوان مجازات آزمايششان را دشوارتر كنم .
موسى - به حكايت قرآن كريم - با خشم و تاءسف به ميان قوم خود برگشت و به ايشان فرمود: مگر پروردگارتان وعده اى نيكو به شما نداد آيا صرفا به خاطر اينكه (ده روز) عهد من طول كشيد از راه خدا منحرف شديد يا آنكه مى خواستيد عذابى از پروردگارتان بر شما نازل گردد و بدين جهت وعده مرا تخلف كرديد؟ آنگاه الواح را از شدت خشم به زمين زد و
ريش و سر برادرش را گرفته كشيد، و گفت : (چرا وقتى ديدى گمراه مى شوند مرا متابعت نكردى آيا تو هم از دستور من سر برتافتى )؟ هارون - به حكايت قرآن كريم - گفت : اى پسر مادرم ريش و سر مرا مگير، من ترسيدم بگويى تو ميان بنى اسرائيل تفرقه افكندى و رعايت فرمان مرا نكردى .
بنى اسرائيل در پاسخ وى گفتند: ما به اختيار خودمان از وعده تو تخلف نكرديم ، و ليكن زيور آلات قبطيان را با خود حمل مى كرديم ، پس آنها را انداختيم و آن خاكى كه سامرى با خود داشت در جوف آن ريختيم ، آنگاه سامرى گوساله اى ساخت كه داراى صدا بود، موسى گفت : اى سامرى تو چرا اينكار را كردى و چنين امرى بزرگ پديد آوردى ؟ سامرى گفت : من چيزى ديدم كه آنان نديدند، ناگزير مشتى از اثر رسول گرفتم ، يعنى از زير پاى اسب جبرئيل خاكى بر داشتم ، و آن را در گوساله فلزى كه درست كرده بودم ريختم ، يعنى در آن نگهدارى كردم (و اين تسويلى بود كه نفسم برايم كرد) يعنى نفسم اين عمل را در نظرم جلوه داد.
پس موسى گوساله را بيرون آورده با آتش سوزاند و به دريا بيفكند، آنگاه به سامرى فرمود: برو كه بهره ات از زندگى اين باشد كه به مردم بگويى نزديكم نشويد، يعنى مادامى كه زنده هستى چنين باشى ، و اين علامت در اعقاب تو نيز باشد، تا بدين وسيله همه مردم تو و خاندانت را به عنوان سامرى بشناسند، و ديگر كسى فريب شما را نخورد، دودمان سامرى تا به امروز در مصر و شام ، معروف به (لامساس ) هستند.
آنگاه موسى (عليه السلام ) تصميم گرفت سامرى را بكشد، ليكن خداى تعالى به او وحى فرستاد كه او را مكش چون مردى با سخاوت است ، پس موسى بدو گفت : (نگاه كن به معبودت كه همواره عبادتش مى كردى ، چگونه آن رابراده مى كنيم و خاكش را به دريا مى پاشيم ، جز اين نيست كه معبود شما آن خدايى است كه معبودى به غير آن نيست ، و علمش همه چيز را فرا گرفته ).
مؤ لف : ظاهر آنچه را كه ما نقل كرديم اين است كه جمله (و السبب فى ذلك ... - و سبب آن اين بود كه ...) ذيل روايت قمى نيست ، كه داشت : (يعنى به وسيله گوساله اى كه پرستيدند گمراه كرد)، بلكه از جمله مورد بحث به بعد كلام از خود قمى است كه از اخبارى ديگر اقتباس كرده ، همچنانكه عادت او در اغلب مطالبى كه در تفسيرش آورده ، و به عنوان
شاءن نزول آيات ذكر كرده همين است ، كه كلام ائمه را نقل به معنا مى كند و ما براى اين مدعاى خود شواهدى در خلال داستانى كه وى آورده داريم ، بله چند جمله زير مضمون روايتى است كه از امام صادق (عليه السلام ) آورده ، بقيه هر چه هست كلام خود او است ، يكى جمله (ما به اختيار خود مخالفت نكرديم است ) كه در معناى (ما اخلفنا موعدك ) فرموده ، دوم جمله (آن خاكى كه سامرى با خود داشت در جوف آن ريختيم ) است سوم جمله (آنگاه موسى تصميم گرفت سامرى را بكشد) مى باشد.
و به فرض هم كه همه مطالب آن روايت باشد، يعنى تتمه روايت قبلى باشد، تازه به خاطر اينكه روايتى مرسل و بدون سند است ، و نام امامى را كه از او نقل كرده نبرده ، قابل اعتماد نيست .
و در الدر المنثور است كه : فاريابى ، عبد بن حميد، ابن منذر، ابن ابى حاتم و حاكم (وى حديث را صحيح دانسته ) از على (عليه السلام ) روايت كرده اند كه فرمود: وقتى موسى در رفتن به طور از قوم خود جل و افتاد، سامرى سايه او را دور ديد و به كارى كه مى خواست بكند مشغول شد، يعنى آنچه توانست از حلى و زيورهاى بنى اسرائيل جمع كرده و در قالب گوساله شكل بريخت ، آنگاه آن قبضه اى (خاكى ) كه با خود داشت در جوف آن ريخت ، ناگهان جسد گوساله اى شد كه صداى گوساله داشت ، سامرى به بنى اسرائيل گفت : معبود شما و موسى همين است . هارون گفت : اى مردم مگر پروردگارتان وعده نيكو به شما نداده ...؟.
مؤ لف : اين كلامى كه در اين روايت به هارون نسبت داده شده در قرآن از موسى (عليه السلام ) حكايت كرده .
و نيز در همان كتاب از ابن جرير، از ابن عباس روايت آورده كه گفت : وقتى فرعون و يارانش به سوى دريا هجوم آوردند فرعون بر اسبى ادهم سوار بود و آن اسب مى ترسيد كه وارد دريا شود لذا جبرئيل به صورت انسانى سوار بر ماديان ممثل شد و به راه افتاد، اسب فرعون هم دنبالش به راه افتاد، در آنجا سامرى جبرئيل را شناخت ، چون قبلا نيز او را ديده بود، در كودكى مادرش از ترس ‍ اينكه فرعونيان او را بكشند به غارى برده و در غار را به روى او بسته بود، جبرئيل همه روزه مى آمد با سر انگشت خود او را غذا مى داد، از يك سر انگشتش شير، و از سر انگشت ديگرش عسل ، و از سومى روغن تا آنكه بزرگ شد، لذا در داستان دريا او را شناخت ، و قبضه اى از اثر اسب او بر داشت ، راوى مى گويد همين كه داشت بر مى داشت ، به
دلش خطور كرد كه اين قبضه را به هر چيزى بريزى و بگويى فلان چيز باش همان چيز مى شود.
قبضه مذكور همچنان در دست سامرى بود تا از آب گذشتند، وقتى همه بنى اسرائيل عبور كردند، و خدا آل فرعون را غرق كرد، موسى به برادرش هارون گفت : تو در ميان قوم من جانشين من باش و به اصلاح امور ايشان بپرداز و مفسدان را پيروى مكن ، آنگاه به ميقات پروردگارش برفت .
بنى اسرائيل زيور آلات فرعونيان را با خود داشتند و گويا اين كار را گناه مى پنداشتند ناگزير هر كس هر چه از آن داشت يكجا جمع كردند تا آتش نازل شده آنها را بسوزاند، همينكه يكجا جمع شد، سامرى آن قبضه را بر آنها ريخت ، در حالى كه مى گفت گوساله اى با صدا شو پس طلا ها به صورت گوساله اى شد و صدا بر آورد، باد از عقب آن داخل جوفش شده از دهانش در مى آمد و صداى گوساله از آن شنيده مى شد، سامرى گفت : اين است معبود شما و موسى ، پس بنى اسرائيل سرگرم پرستش آن شدند، هر چه هارون گفت : اى مردم اين امتحانى است كه شما به آن مبتلا شده ايد، پروردگار شما رحمان است ، مرا پيروى كنيد، امرم را اطاعت كنيد، اثر نكرد، گفتند: ما از عبادت آن دست بر نمى داريم تا موسى نزد ما برگردد.
مؤ لف : در اين خبر- همانطور كه ملاحظه مى فرماييد - نيامده كه (خاك پاى اسب جبرئيل خاصيت زنده كردن داشته )، و ليكن از آن بالاترش را دارد و آن اين است كه (در آن خاصيت كلمه تكوين بوده )، و بنابراين آن خاك را براى اين به كار برد كه زيور آلات به صورت گوساله از آتش در آيد و صداى گوساله داشته باشد، و همانطور كه او خواست در آمد، بدون اينكه يك علت طبيعى در كار باشد، اما خاصيت جان دادن در آن نيامده ، بلكه ظاهر اينكه داشت باد از عقب آن داخل جوفش مى شد و از دهانش بيرون مى آمد و صداى گوساله از آن شنيده مى شد، اين است كه زنده نبوده .
علاوه بر اين در اين روايت داشت كه مادر سامرى او را در غارى پنهان كرده بوده تا فرعونيان او را ذبح نكنند و جبرئيل او را با انگشتان خود شير و غذا مى داده تا بزرگ شود و اين مطلب به هيچ وجه قابل اعتماد نيست و اصلا معلوم نيست كه سامرى از بنى اسرائيل باشد، بلكه ابن عباس آن را در روايت سعيد بن جبير كه داستان را مفصل آورده انكار كرده است و ابن ابى حاتم نيز از ابن عباس روايت كرده كه گفته است : وى اهل كرمان بوده .
و نيز در همان كتاب است كه ابن ابى حاتم از سدى روايت كرده كه گفت : موسى روانه به درگاه پروردگارش شد و با او تكلم كرد. خداى تعالى از او پرسيد چرا از قوم خود زودتر آمدى ؟ عرضه داشت ايشان دنبال منند و مى رسند، من براى خوشنودى تو عجله كردم . فرمود: اى موسى ما قومت را بيازموديم ، پس سامرى ايشان را گمراه كرد. همين كه داستان قوم خود را شنيد عرض كرد: پروردگارا سامرى به ايشان گفت گوساله درست كنيم ، چه كسى در آن جان بدميد؟ پروردگار فرمود: من . عرضه داشت خدايا پس تو خودت گمراهشان كردى .
آنگاه موسى به ميان قوم برگشت در حالى كه خشمگين و متاءسف بود، گفت : اى قوم ! مگر خداى تعالى شما را وعده اى نيكو نداد؟ - تا آنجا كه گفتند - ما به اختيار خود مخالفت نكرديم ، و ليكن بارهايى از زينت و زيور قوم برداشته بوديم (مى گويد: مقصود از قوم ، قبطيان است ) پس آن را انداختيم ، سامرى اينچنين در آتش افكند، پس براى آنان به عنوان جسد گوساله اى در آورد كه صدا مى كرد، بنى اسرائيل متوجه آن شده و آن را پرستيدند، و آن گوساله ، هم صدا مى كرد و هم راه مى رفت ، هارون به ايشان گفت : اى قوم متوجه باشيد كه با آن آزمايش شديد، يعنى به وسيله اين گوساله مورد آزمايش قرار گرفته ايد، بعد به سامرى گفت : اى سامرى اين چه كارى بود كردى ؟ - تا آنجا كه گفت - نظر كن به اله خودت كه همواره عبادتش مى كردى ، هر آينه ما آن را براده مى كنيم .
مى گويد پس آن را گرفت و سرش را بريده ذبحش كرد و سپس با سوهان براده اش نمود، و آنگاه آن را به دريايش پاشيد، پس نهرى كه در آن روز جريان داشت نماند، مگر آنكه مقدارى از آن براده در آن بيفتاد، سپس موسى به ايشان گفت : از اين آب بياشاميد، پس ‍ هر كس آن گوساله را دوست مى داشت در شارب او طلا روئيده شد، و اين است معناى آن آيه كه مى فرمايد: (و اشربوا فى قلوبهم العجل بكفرهم ....)
مؤ لف : از عجائبى كه در اين قصه آمده روييدن طلا است در شارب دوستداران گوساله ، و اينكه مراد از آيه (و اشربوا فى قلوبهم العجل بكفرهم ) همين امر عجيب است و حال آنكه بهترين دليل بر بطلان آن خود همين آيه است ، براى اينكه آيه شريفه محل اشراب را قلبه اى آنان دانسته ، نه شاربهاشان و اين خود دليل بر اين است كه مقصود از اشراب ، حلول محبت و نفوذ آن در دلها است ، نه نوشيدن آبى كه غبار گوساله در آن ريخته شده باشد.
از اين عجيب تر اين است كه دارد هم آن را ذبح كرد و هم با سوهان براده اش نمود، اگر ذبح كرده لابد حيوانى بوده كه گوشت و خون داشته و گوشت و خون را نمى شود با سوهان براده كرد، و اگر مجسمه اى از طلا يا آهن بوده ديگر ذبح معنا ندارد.
و در همان كتاب است كه عبد بن حميد و ابن ابى حاتم و ابو الشيخ از على روايت كرده اند كه فرموده : جبرئيل وقتى نازل شد و موسى را به آسمان برد در ميان همه مردم سامرى او را ديد، و از جاى پاى اسبش قبضه اى برداشت ، جبرئيل موسى را پشت خود سوار كرده تا به درب آسمان نزديك شدند، خودش بالا رفت و خدا الواح را مى نوشت ، جبرئيل آنقدر نزديك شده بود كه صداى صفير قلم خدا را مى شنيد، وقتى خداوند به موسى خبرداد كه قومش بعد از آمدن او گمراه شدند موسى نازل شد و عجل را گرفته و سوزانيد.
مؤ لف : اين روايت هم مطلبى دارد كه از روايات قبليش عجيب تر است ، و آن اين است كه جبرئيل موسى را به آسمان برده ، و حال آنكه سياق آيات قصه در اين سوره ، و در سوره هاى ديگر با آن مساعدت ندارد، و از اين عجيب تر اينكه سامرى خاك را از جاى پاى اسب جبرئيل وقتى برداشت كه جبرئيل آمده بود تا موسى را عروج دهد، و چون اين قضيه در طور بوده ناگزير بنى اسرائيل و سامرى نيز بايد با او باشند، با اينكه مى دانيم كه سامرى در ميان قوم بود، نه در طور، و همچنين اگر اين نزول و صعود جبرئيل صحيح باشد قطعا در آخر ميقات بوده و حال آنكه آن روزها سامرى كار خود را كرده بود و بنى اسرائيل به دست وى گمراه شده بودند.
نظير اين اشكال بر ساير اخبارى هم كه مى گويد خاك را از جاى پاى اسب جبرئيل هنگامى كه مى خواست فرعون را داخل دريا كند برداشت ، وارد است براى اينكه در آن ساعت كه اين تمثل جريان مى يافت ، سامرى با بنى اسرائيل از آب گذشته بودند و بين جبرئيل و اسب او و بين سامرى يك دريا فاصله بوده و پهناى دريا هم طبعا بسيار زياد بوده ، ديگر سامرى كجا جاى پاى اسب جبرئيل را مى ديده ؟!.
از اين اشكال مهم تر اشكالات ديگرى است كه به اين روايت وارد است و در سابق به طور اشاره گذشت ، و حاصلش اين است كه :
اولا: اين اخبار مخالف با كتاب خدا است ، چون كتاب خدا تصريح دارد بر اين كه گوساله جسدى بدون روح بوده و حال آنكه اين اخبار جسدى داراى روح را اثبات مى كنند، و
خبر هر قدر هم كه صحيح باشد با مخالفت با كتاب خدا حجيت ندارد، و اگر حجت باشد بايد كتاب خدا از حجيت ساقط شود، و آن وقت حجيت كتاب بايد موقوف باشد بر موافقتش با خبر، و يا حداقل با عدم مخالفت با خبر و حال آنكه حجيت خبر بلكه حجيت كلام رسول (صلى اللّه عليه و آله و سلم ) كه خبر آن را حكايت مى كند، و بلكه اصل نبوت خاتم انبياء (صلى اللّه عليه و آله و سلم ) موقوف بر حجيت ظاهر كتاب است نه به عكس ، و اگر توقف از دو طرف باشد دور است و بطلان دور واضح است ، و اگر بخواهى تفصيل اين بحث را ببينى بايد به كتب اصول مراجعه نمايى .
و ثانيا: همه اين روايات از اخبار آحادند، و حجيت خبر واحد (خبرى كه يقين به صدور آن نداريم )، در غير احكام شرعى معنا ندارد، براى اينكه معناى حقيقى اينكه شارع اسلام بفرمايد: من خبر واحد را حجت قرار دادم ، اين است كه ترتيب اثر واقع را بر حجت ظاهرى واجب كرده باشد و اين ايجاب متوقف بر اين است كه اثرى عملى براى حجيت خبر باشد، مانند احكام شرعى ، و اما غير احكام شرعى اثرى عملى ندارد تا معناى حجيت خبر ترتيب اثر عملى باشد.
مثلا اگر روايتى (خبر واحدى ) بگويد كه : بسم اللّه الرحمن الرحيم جزء هر سوره است ، آن وقت معناى حجيت خبر واحد اين مى شود كه بايد در نماز بسم اللّه را هم بخوانى ، و اما اگر خبرى بگويد: سامرى اهل كرمان بوده ، حجيت آن چه اثرى دارد؟ معناى حجت قرار دادن شارع اسلام خبر واحد را، اين است كه مضمون آن را كه بيش از ظن و گمان نيست قطعى حساب كن ، و من نمى توانم مفاد روايت مذكور را كه مساءله تكوينى است قطعى حساب كنم ، و ممكن نيست يقين كنم كه سامرى كرمانى بوده ، به خلاف احكام تشريعى و جعلى مانند جزئيت سوره كه معامله يقينى كردن با آن ممكن است . و تفصيل اين مساءله در علم اصول آمده است ، به آنجا مراجعه شود.
البته غير از چند ايرادى كه ما وارد كرديم ، بعضى ديگر ايرادات ديگرى بر كسانى كه آيه را با اين روايت تفسير نموده اند وارد كرده اند، كه در بى اعتبارى و نادرستى ، دست كمى از آن تفسير ندارد، بعضى ديگر به يارى آن مفسرين برخاسته و پاسخهايى داده اند كه آن نيز دست كمى از خود ايرادها ندارد.
بعضى از مفسرين در تاءييد تفسير ذكر شده گفته اند كه : اين تفسير، تفسير به ماثور است آن هم ماءثور از بهترين قرنها كه همان قرن اول صحابه و تابعين است ، و در آن قرن كسى تفسير به راءى نمى كرده ، پس در حقيقت روايات مزبور به منزله خبرى است كه سندش
مرفوع باشد و اعراض از چنين تفسيرى گمراهى است .
ولى چند اشكال به اين تاءييد وارد است :
اولا: صرف اينكه قرنى از ميان ساير قرون بهترين قرن باشد، دليل نمى شود بر اينكه تمامى حرفهايى كه به آن قرن منتهى مى شود حجت باشد، زيرا هيچ ملازمه اى نيست ميان بهتر بودن قرن با راست و حقيقت بودن همه حرفهاى نقل شده از آن ، و همه آراء و اعمال مستند به آن تا بگوييم همه آن حرفها راست و همه آن آراء حق و همه آن اعمال صالح است ، براى اينكه در اخبار ماثوره از اهل آن قرن ، تعداد زيادى سراغ داريم كه با يكديگر متناقضند، و عقل به صراحت و بداهت حكم مى كند كه از هر دو متناقض يكى باطل است ، پس آن كس كه اهل علم و بحث است از اهل آن قرن نيز بايد مطالبه دليل كند به چه دليل اين حرف را زده و يا اين راءى را داده و يا اين عمل را كرده اى ، و در اين مطالبه دليل ، فرقى ميان اهل قرن اول با ساير مردم نيست هر چند كه ممكن است از نظر فضيلت ميان اين دو دسته فرق باشد.
و ثانيا: هر چند مساءله مورد بحث ما كه اخبارى درباره اش وارد شده از مسائلى نيست كه راءى و فتوى در آن دخالت داشته باشد، چون آنچه وارد شده درباره جزئيات يك داستان است ، و هر چند در چنين مواردى بايد با اثر و خبر اهل قرن اول معامله روايت مرفوع كرد، اما اين در صورتى است كه اهل قرن روايات خود را منتهى به رسول خدا (صلى اللّه عليه و آله و سلم ) كنند، ليكن ما در ميان آنان ، حتى در ميان صحابه كه دست اولند بسيارى را سراغ داريم كه چيزهايى را روايت كرده اند كه منتهى به يهود و غير يهود مى شود، و اگر كسى به اخبار ماثوره از آنان در داستانهاى ذى القرنين ، بهشت ارم و داستان موسى و خضر و عمالقه و معجزات موسى و لغزش ‍ هاى انبياء و امثال آن مراجعه نمايد، در آنچه ما گفتيم شكى برايش باقى نمى ماند، و اينگونه اخبار بى شمار است ، و اگر بنا باشد حكم روايت مرفوعه را بر آن جارى كنيم ، بيش از اين اقتضاء ندارد كه بگوييم : بله فلان يهودى چنين گفته بوده ، ولى مستلزم اين نيست كه بگوييم آرى رسول خدا (صلى اللّه عليه و آله و سلم ) چنين فرموده .
و ثالثا: ما تسليم مى شويم و گفتار آن مفسر را در تاءييد همكارانش قبول مى كنيم و ليكن مى گوييم : روايت مرفوعه كه از روايت صحيحه بالاتر نيست ، و ما در سابق خاطر نشان كرديم كه روايت هر قدر هم كه صحيح باشد در غير احكام شرعى حجيت ندارد، مخصوصا در صورتى كه مخالف با كتاب هم باشد.
و در محاسن به سند خود از وصافى ، از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: از جمله مناجاتها كه ميان موسى و پروردگارش ‍ شد، يكى اين بود كه عرضه داشت :
پروردگارا سامرى گوساله را ساخت ، صداى آن از چه كسى بود؟ خداى تعالى وحى فرستاد كه : آن آزمايش من بود، در آن باره زياد جستجو مكن .


مؤ لف : اين معنا در روايات مختلف و با تعبيرات متفاوتى نقل شده و عمده اختلافات اين بوده كه آثار، و مخصوصا ناقلان روايات نبوى ، از جهت اينكه در قرن اول هجرى از ناحيه حكومت ممنوع از نوشتن حديث بودند لذا از روى ناچارى شنيده هاى خود را نقل به معنا مى كرده اند تا آنجا كه بعضى از راويان داستان مورد بحث را در قالب جبر در آورده است ، و حال آنكه جبرى در كار نبوده ، اگر خداوند به وسيله صداى گوساله مردم را گمراه كرده ، گمراهى مجازاتى بوده نه ابتدايى تا جبر لازم آيد، و اينگونه گمراهى را خداى تعالى در چند جاى قرآنش به خودش نسبت داده از آن جمله فرموده : (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ).
و بهترين تعبيرى كه در روايات از اين اضلال شده همان تعبير روايت قمى است كه گذشت كه در آن آمده بود: (موسى گفت : پروردگارا! گوساله از سامرى بود، صداى آن از كه بود؟) فرمود: از من ، اى موسى من چون ديدم كه از من به سوى گوساله اى اعراض نمودند، خواستم تا گمراهيشان را بيشتر كنم .
و نيز آن تعبيرى كه در روايت راشد بن سعد شده كه در الدر المنثور آمده و آن اين است كه : موسى گفت : (پروردگارا چه كسى روح در آن قرار داد؟ فرمود: من گفت : پس تو خودت گمراهشان كردى ! فرمود: اى موسى ، اى سر آمد انبياء، اى پدر حاكمان ، من چون اين گمراهى را در دلهاشان ديدم ، راه رسيدن به آن را برايشان آسان كردم ، (تا آخر حديث ).
و در مجمع البيان از امام صادق (عليه السلام ) روايت كرده كه فرمود: موسى تصميم گرفت سامرى را به قتل برساند، خدايش وحى فرستاد: او را مكش چون مردى با سخاوت است .
سوره طه ، آيات 99- 114

كذلك نقص عليك من انباء ما قد سبق و قد آتيناك من لدنا ذكرا(99) من اعرض عنه فانه يحمل يوم القيمه وزرا(100) خالدين فيه و ساء لهم يوم القيمه حملا(101) يوم ينفخ فى الصور و نحشر المجرمين يومئذ زرقا(102) يتخافتون بينهم ان لبثتم الا عشرا(103) نحن اعلم بما يقولون اذ يقول امثلهم طريقه ان لبثتم الا يوما(104) و يسلونك عن الجبال فقل ينسفها ربى نسفا(105) فيذرها قاعا صفصفا(106) لا ترى فيها عوجا و لا امتا(107) يومئذ يتبعون الداعى لا عوج له و خشعت الاصوات للرحمن فلا تسمع الا همسا(108) يومئذ لا تنفع الشفاعه الا من اذن له الرحمن و رضى له قولا(109) يعلم ما بين ايديهم و ما خلفهم و لا يحيطون به علما(110) و عنت الوجوه للحى القيوم و قد خاب من حمل ظلما(111) و من يعمل من الصالحات و هو مؤ من فلا يخاف ظلما و لا هضما(112) و كذلك انزلناه قرآنا عربيا و صرفنا فيه من الوعيد لعلهم يتقون او يحدث لهم ذكرا(113) فتعالى اللّه الملك الحق و لا تعجل بالقرآن من قبل ان يقضى اليك وحيه و قل رب زدنى علما(114).

ترجمه آيات
اين چنين از اخبار مربوط به حوادث گذشته را براى تو بارگو مى كنيم و به تو از نزد خود ذكرى (كتابى ) هم داده ايم (99).
و هر كس از آن روى بگرداند روز رستاخيز بار گناهى مى برد (100)
در گناهشان جاودانند و بارشان روز رستاخيز چه بد است (101).
روزى كه در صور دميده شود و در آن روز گناهكاران را كور محشور كنيم (102).
كه آهسته با همديگر گويند بيش از ده روز مكث نكرديم (103).
بهتر مى دانيم كه چه مى گويند آندم كه از همه بهترشان مى گويند: بيش از يك روز بسر نبرده ايد (104).
ترا از كوهها پرسند بگو پروردگارم آن را پراكنده كند آنچنان كه جز خودش كس نمى داند (105).
و زمين را پهن نموده همواره واگذارد(106).
كه در آن برجستگى و انحرافى نبينى (107).
آن روز صدا زن (حشر) را كه هيچ كجى و اعوجاجى در كارش نيست پيروى مى كنند، و همه صداها به احترام خداى رحمان بيفتد و جز صدائى آهسته چيزى نمى شنوى (108).
در آن روز شفاعت سودى ندارد مگر از كسى كه خداى رحمان اجازه شفاعتش داده باشد و سخن او را در شفاعت بپسندد(109).
خدا آنچه قبلا فرستاده اند و آنچه (از آثار) كه دنبال خود آنان مى رسد مى داند و اما ايشان احاطه علمى به او ندارند (110).
و چهره ها در مقابل خداى زنده و قيوم متواضع شود و هر كس وزر ستمى به دوش دارد نوميد گردد(111).
و هر كس كارهاى شايسته و ايمان داشته باشد از ستم كشيدن و زبون شدن نترسد (112).
آرى اين چنين ما آن را (كتاب خود را) قرآنى عربى نازل كرديم و در آن بيم دادن هاى گوناگون آورديم تا شايد بترسند و تذكرى برايشان حاصل شود (113).
پس بلند مرتبه است خداوندى كه سلطان حق است ، و تو قرآن را پيش از آنكه وحى آن به تو اعلام شود به شتاب مخوان و بگو پروردگارا مرا دانش بيفزاى (114).
بيان آيات
اين آيات در دنباله داستان موسى (عليه السلام ) قرار دارد كه به منظور انذار مردم ، ايشان را با ياد آورى هولهاى روز قيامت تهديد مى كند.

كذلك نقص عليك من انباء ما قد سبق و قد آتيناك من لدنا ذكرا

.
ظاهرا اشاره (كذلك ) به خصوصيت داستان موسى است و مراد از (ما قد سبق ) حوادث و امورى است كه در امتهاى گذشته رخ داده و معناى آيه اين است كه ما با اين خصوصيت كه داستان موسى را برايت نقل كرديم به همين نحو داستانها و حوادث امتهاى گذشته را برايت نقل مى كنيم . و مقصود از ذكر جمله (و قد آتيناك من لدنا ذكرا) قرآن كريم و يا معارف متنوعى است كه خداى عز و جل در قرآن كريم در خلال داستانها و عبرت ها از حقايق و اخلاقيات و شرايع و غير آن بيان نموده .

من اعرض عنه فانه يحمل يوم القيمه وزرا

.
ضمير در (عنه ) به ذكر بر مى گردد و كلمه (وزر) به معناى بار سنگين و گناه است و چون فرموده آن را روز قيامت حمل مى كند به اين قرينه مى توان گفت مراد از آن همان معناى اول است و اگر (وزرا) را نكره و بدون الف و لام آورد براى اين بود كه بزرگى خطر آن را برساند و معناى آيه اين است كه : (كسى كه از ذكر (قرآن ) اعراض كند او در روز قيامت ثقلى بسيار عظيم الخطر و صاحب اثرى تلخ را حمل خواهد كرد). در اين آيه گناه را از آن جهت كه قائم به ايشان است تشبيه به ثقلى كرد كه آدمى با همه سنگينى و مشقت كه دارد به دوش خود بكشد آن وقت بطور استعاره همان گناه را وزر و سنگينى ناميد.

خالدين فيها و ساء لهم يوم القيمه حملا

.
مراد از (خالد بودنشان در وزر) خلودشان در كيفر آن است يعنى عذاب كه به طور كنايه فرموده خالد در وزرند و اگر فرمود: (خالدين ) با اينكه ضمير آن به كلمه (من - كسى كه ) بر مى گردد كه مفرد است به اعتبار معناى (من ) بود چون اين كلمه در معنا جمع است و كليت را مى رساند همچنانكه اگر در (اعرض ) كه ضمير آن نيز به (من ) بر مى گردد و نيز در (فانه يحمل ) ضمير را مفرد آورد به اعتبار لفظ من بود پس در حقيقت آيه مورد بحث از اين جهت نظير آيه (و من يعص اللّه و رسوله فان له نار جهنم خالدين فيها ابدا) است كه هم ضمير مفرد را به (من ) برگردانيده و هم ضمير جمع را. و با صرفنظر كردن از جهات لفظى ، آيه شريفه مورد بحث از روشن ترين آيات قرآنى است در اينكه دلالت مى كند بر تجسم اعمال و اينكه آدمى در قيامت با عمل خودش معذب مى شود و همواره و جاودانه با آن است .
(و ساء لهم يوم القيمه حملا) - كلمه (ساء) از افعال ذم است مانند (بئس ) و معنايش اين است كه بار ايشان در روز قيامت بد بارى است . و كلمه (حمل ) با كسره حاء و فتحه آن به يك معنا است چيزى كه هست اگر با كسره خوانده شود مراد از آن بارى خواهد بود كه در ظاهر حمل مى شود مانند بارهايى كه به دوش كشيده مى شود، و اگر با فتحه خوانده شود مراد از آن بارهاى باطنى است مانند طفل در شكم .

يوم ينفخ فى الصور و نحشر المجرمين يومئذ زرقا

.
جمله (يوم ينفخ ...) بدل از (يوم القيمه ) در آيه قبلى است و نفخ صور كنايه از احضار و دعوت است و لذا دنباله آن به زودى مى فرمايد (يومئذ يتبعون الداعى لا عوج له ....).
كلمه (زرق ) جمع (ازرق ) است كه به معناى كبود است كه يكى از رنگها است و از فراء نقل شده كه گفته است : مراد از زرق محشور شدن مجرمين و كور بودن ايشان است چون چشم وقتى بينائيش از بين مى رود كبود مى شود، و اين معناى خوبى است و آيه (و نحشرهم يوم القيمه على وجوههم عميا) آن را تاءييد مى كند. بعضى ديگر گفته اند مراد كبودى بدنهاى ايشان به خاطر خستگى و تشنگى است . بعضى ديگر گفته اند: كبودى چشمان است چون بدترين رنگ چشم نزد عرب كبود آن است و عرب با چشم كبود سخت دشمن است . بعضى ديگر گفته اند مراد از آن تشنگى مجرمين است چون وقتى انسان به شدت تشنه شود رنگ چشمش ‍ تغيير مى كند و كبود رنگ به نظر مى رسد. و ليكن هيچ يك از اين اقوال مورد پسند نيست .

يتخافتون بينهم ان لبثتم الا عشرا... الا يوما

كلمه (تخافت ) به اين معنا است كه عده اى با يكديگر آهسته صحبت كنند، و اين آهسته سخن گفتن در اهل محشر به خاطر هول مطلع و فزعى است كه به ايشان دست مى دهد، و جمله (ان لبثتم الا عشرا) بيان همان كلامى است كه بين خود، تخافت مى كنند، و معناى جمله به طورى كه از سياق بر مى آيد اين است كه به صورت پچ پچ به يكديگر مى گويند قبل از قيامت در دنيا بيش از ده روز نمانديد، و منظورشان از اين سخن ، اندك شمردن عمرى است كه در دنيا كردند نسبت به خلود و ابديتى كه نشانه هاى آن برايشان آشكارا شده .
(نحن اعلم بما يقولون اذ يقول امثلهم طريقه ان لبثتم الا يوما) - يعنى ما به همه آنچه كه درباره مكث در دنيا مى گويند احاطه علمى داريم چون مى دانيم كه معتدل ترين آنان و آنهايى كه گفتارشان نزديك تر به صدق است مى گويند: در دنيا نمانديد مگر يك روز، و اگر گوينده اين حرف را معتدل و راستگوترين مردم دانسته ، براى اين است كه ماندن محدود در دنيا و عمر ناچيز آن در قبال ماندن تا ابد و عمر جاودانه قابل مقايسه نيست ، و اصلا قدر و اندازه اى ندارد، پس اگر كسى آن را يك روز بداند نسبت به كسانى كه ده روز دانسته اند به واقع نزديك تر و راستگوتر است .
و همين قول نيز نسبى و غير حقيقى است ، حقيقت قول همان است كه خداى سبحان در آيه (و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب اللّه الى يوم البعث فهذا يوم البعث و لكنكم كنتم لا تعلمون ) بيان كرده ، وبه زودى بحثى كامل و مفصل درباره اين مكث در تفسير آيه مورد استشهاد در سوره روم خواهد آمد ان شاء اللّه .

و يسئلونك عن الجبال ... و لا امتا

.
اين آيه دلالت دارد بر اينكه مردم از رسول خدا (صلى اللّه عليه و آله و سلم ) از وضع كوهها در روز قيامت پرسيده بودند، كه در اين آيات از آن جواب مى دهد.
(فقل ينسفها ربى نسفا) - يعنى بگو پروردگارم آنها را ذره ذره نموده و ذره هايش را منتشر مى كند، به طورى كه در جاى آن چيزى باقى نمى ماند (فيذرها قاعا صفصفا) كلمه (قاع ) به معناى زمين صاف و تخت است ، و كلمه (صفصف ) نيز به معناى زمين تختى است كه ليز و صاف باشد و معناى جمله اين است كه پس از خرد كردن كوهها و پاشيدن ذرات آن ، زمين را تخت و هموار مى كند، به طورى كه هيچ چيز روى آن ديده نمى شود. و گويا ضمير در (فيذرها) به زمين برگردد به اعتبار اينكه قبلا همان كوهها بوده و در جمله (لا ترى فيها عوجا و لا امتا) بعضى گفته اند: (عوج ) به معناى زمين هاى پست ، و (امت ) زمين هاى بلند است و خطاب آن به رسول خدا (صلى اللّه عليه و آله و سلم ) است و مراد اين است كه هر كس كه استعداد بينايى دارد، پستى و بلندى در آن نمى بيند و معنايش اين است كه هيچ بيننده اى نقطه پستى مانند دره و نقطه بلندى مانند تل و كوه نمى بيند.

يومئذ يتبعون الداعى لا عوج له و خشعت الا صوات للرحمن فلا تسمع الا همسا

.
در اين آيه كه مى فرمايد: (عوج ندارد) دو احتمال هست يكى اينكه مربوط به پيروى داعى باشد و در نتيجه (لا عوج له ) حال از ضمير جمع و عامل آن (يتبعون ) باشد كه در اين صورت معناى آيه چنين مى شود كه ، مردم در آن روز جز پيروى محض چاره اى ندارند، نه مى توانند كمترين توقفى كنند، و نه كمترين استنكاف و تنبلى و مسامحه اى ، براى اينكه همه اينها فرع توانستن است و آن روز نه تنها مردم توانايى ندارند بلكه توهم آن را هم نمى كنند چون آن روز به عيان مى بينند كه ملك و قدرت تنها از خداى سبحان است و كسى شريك او نيست همچنانكه فرمود: (لمن الملك اليوم لله الواحد القهار) و نيز فرموده : (و لو يرى الذين ظلموا اذ يرون العذاب ان القوه لله جميعا).
احتمال دوم اينكه متعلق به داعى باشد آن وقت معناى آيه اين مى شود كه : داعى روز قيامت احدى را ترك نمى كند مگر آنكه بدون استثناء دعوت مى كند و خلاصه درباره احدى دچار اشتباه و فراموشى نگشته در دعوت هيچ كس سهل انگارى نمى كند.
و ليكن تعقيب جمله به جمله (و خشعت الاصوات للرحمن ...) با احتمال اول مناسب تر است براى اينكه اگر كسى را دعوت و يا احضار كنند وقتى صدايش بلند مى شود كه در مقام تمرد و است كبار از اطاعت و پيروى باشد، و كلمه (همس ) در آيه مورد بحث به طورى كه راغب گفته به معناى صداى خفى است و (همس الاقدام ) به معناى آهسته ترين صداى پاهاست . همچنانكه در قرآن به همين معنا به كار رفته آنجا كه فرموده : (فلا تسمع الا همسا).
خطاب در جمله (لا تسمع ) به رسول خدا (صلى اللّه عليه و آله و سلم ) است ولى مقصود، هر كسى است كه حس شنوايى داشته باشد، و معنايش اين است كه آن روز صداها به خاطر استغراق در مذلت و خوارى در برابر خداى تعالى آنچنان آهسته مى شود كه هيچ شنونده اى جز صدايى خفيف نمى شنود.

يومئذ لا تنفع الشفاعه الا من اذن له الرحمن و رضى له قولا

اينكه منفعت شفاعت را نفى مى كند، كنايه از اين است كه قضاء به عدل ،
و حكم فصل بر حسب وعده و وعيد الهى جريان يافتنى است ، و هيچ عاملى جرم مجرمى را ساقط ننموده ، گناهى را از گناهكارى صرفنظر نمى كند، پس معناى اينكه فرمود شفاعت نافع نيست ، اين است كه شفاعت اثر ندارد.
و جمله (الا من اذله له الرحمن و رضى له قولا) استثنايى است كه دلالت مى كند بر اينكه در كلام سابق همه عنايت در اين است كه شفعاء را نفى كند نه تاءثير شفاعت را در شفاعت شدگان ، و مراد اين است كه به كسى اجازه نمى دهند كه در مقام شفاعت كسى سخنى بگويد، همچنانكه جمله بعدى هم كه مى فرمايد:(و رضى له قولا) اشاره به اين معنادارد، و مى فهماند كه آن روز سخن گفتن منوط به اجازه است ، همچنانكه مى فرمايد: (يوم يات لا تكلم نفس الا باذنه ) و نيز مى فرمايد: (لا يتكلمون الا من اذن له الرحمن و قال صوابا).
و ما در سابق يعنى در تفسير سوره هود در جلد دهم اين كتاب گفتارى در معناى اذن در تكلم گذرانديم .
و اما اينكه فرمود: (و رضى له قولا) معنايش اين است كه قول او آميخته با چيزى كه مايه سخط خدا است از قبيل خطاء و خطيئه نباشد، چون اطلاق جمله اقتضا دارد به عموم حمل شود، و چنين كلامى جز از كسى كه خدا سريره اش را خالص از خطاى در اعتقاد و خطيئه در عمل كرده باشد نمى تواند سر زند، تنها كسانى ممكن است چنين كلامى داشته باشند كه خدا دلهاشان را در دنيا از رجس شرك و جهل پاك كرده باشد، و يا كسانى كه ملحق به ايشان شده باشند، چون روز قيامت همه بلاها و ابتلاآت از ناحيه دلها و باطن ها است ، همچنانكه فرمود: (يوم تبلى السرائر) و اين رشته سر دراز دارد كه ان شاء اللّه تعالى مقدارى از حرفها كه مربوط به آن است در اين نزديكى ها از نظر خواننده محترم خواهد گذشت .

يعلم ما بين ايديهم و ما خلفهم و لا يحيطون به علما

.
اگر ضميرهاى جمع ، در (ايديهم ) و (خلفهم ) و (يحيطون )، به (من اذن له ) برگردد، و به اعتبار معناى (من ) جمع آورده شده باشد، معنا اين مى شود كه سخن مرضى آنان بر خدا مخفى نيست ، چون علم خدا محيط به ايشان است ، ولى ايشان محيط به خدا نيستند،
و نمى توانند به وسيله كلامى غير مرضى و فريبنده در علم او تصرف كنند و او را گول بزنند.
و اگر به مجرمين برگردد، ناگزير بايد گفت آيه شريفه احاطه علمى خداى را نسبت به آنان افاده مى كند، احاطه نسبت به خلود ايشان كه همان موقف جزاء باشد و نسبت به (ما خلف ) ايشان كه همان موقف دنيا و قبل از مردن و مبعوث شدنشان باشد، پس مجرمين از هر سو محاط علم خدا هستند، و خود احاطه اى به علم خدا ندارند، پس خدا به آنچه كرده اند كيفرشان مى كند، و آن روز است كه روى ها در برابر حى قيوم ذليل گشته ، نمى توانند حكم او را رد كنند، اينجا است كه به تمام معنا خائب و خاسر مى شوند، و اين احتمال از احتمال اولى با سياق آيات مورد بحث سازگارتر است .

و عنت الوجوه للحى القيوم

كلمه (عنت ) فعل ماضى مونث از ماده (عنوه ) است و (عنوه ) به معناى ذلت در قبال قهر قاهر است ، و حالتى است كه در قيامت هر موجودى در برابر خداى سبحان ، و در قبال ظهور سلطنت الهى او به خود مى گيرد، همچنانكه فرمود: (لمن الملك اليوم ؟ لله الواحد القهار) و به حكم اين آيه در آن روز هيچ چيز مالك چيزى نيست ، و مالك نبودنش به تمام معناى كلمه است ، و همين خود ذلت و مسكنت على الاطلاق است ، و اگر (عنوه ) و ذلت را به وجوه نسبت داده ، از اين باب بوده كه وجوه اولين عضوى است كه آثار ذلت در آن نمودار مى شود و لازمه اين (عنوه ) اين است كه نتواند مانع حكم خدا، و نفوذ آن در خلق گردد، و ميان اراده خدا و ايشان حائل شود، پس هر اراده اى كه درباره ايشان بكند ممضى و نافذ است .
و اگر در ميان همه اسماء خدا دو اسم (حى ) و (قيوم ) انتخاب شد، بدين جهت بوده كه مورد كلام مردگانى هستند كه بار دوم زنده شدند، و وقتى زنده شدند كه تمامى آن اسباب و وسايل كه در دنيا در اختيارشان بود از كف داده اند، و در چنين مورد و ظرفى ، مناسب همان حيات مطلقه و قيمومت او نسبت به هر چيز است .

و قد خاب من حمل ظلما و من يعمل من الصالحات و هو مؤ من فلا يخاف ظلما و لا هضما

.
بيان پاداش خلق است ، اما جمله (و قد خاب من حمل ظلما) مراد از كلمه (من - كسانى ) مجرمينى هستند كه ايمان نياوردند و آن روز خيبت را كه بدترين جزاء است دارند،
نه هر كسى كه مرتكب ظلم ولو مختصرى از آن شده باشد، و يا هر ظالمى كه باشد چه مؤ من و چه كافر، نه ، زيرا مؤ من هرگز در قيامت دچار خيبت نمى شود، چون شفاعت شامل او مى گردد.
و بر فرض هم كه مراد عموم ظالمان باشد، و بخواهد بفرمايد هر كس كه وزر و وبال ظلم را حمل كرده باشد خائب است ، ناگزير معنايش خيبت از آن قسم سعادتى است كه ظلم با آن منافات دارد، نه خيبت از مطلق سعادت .
و اما جمله (و من يعمل من الصالحات و هو مؤ من ...)، بيانى است طفيلى براى حال مؤ منين صالح ، كه به منظور تكميل اقسام و تتميم سخن در دو فريق صالحان و مجرمين آمده است ، و اگر عمل صالح را مقيد به ايمان كرده ، براى اين است كه عمل صالح به وسيله كفر حبط مى شود، و اين مقتضاى آيات حبط است ، و كلمه (هضم ) به معناى نقص است ، و معناى آيه واضح است .
با خاتمه يافتن اين آيه بيان اجمالى سرنوشت ايشان در روز جزاء از ساعتى كه مبعوث مى شوند تا وقتى كه به پاداش عمل خود مى رسند، تمام مى شود، اول مساءله احضارشان را با جمله (يوم ينفخ فى الصور). و سپس مساءله حشرشان را با جمله (يتخافتون ) بيان نموده و آن را خيلى نزديك معرفى كرده ، به طورى كه بعضى از افرادى كه درباره آن اظهار نظر مى كنند مى گويند: يك روز ميان مرگ و بعث ما فاصله شد. در مرحله سوم مساءله گنجايش زمين براى اجتماع همه مردم را بيان كرد، و با جمله (و يسئلونك عن الجبال ...) فهماند كه در آن روز زمين هموار و بدون پستى و بلندى مى شود. در مرحله چهارم اطاعت و پيروى مردم از داعى حضور را با جمله (يومئذ يتبعون الداعى لا عوج له ) بيان كرد. و در مرحله پنجم با جمله (يومئذ لا تنفع الشفاعه ) خاطر نشان ساخت كه شفاعت هيچ تاءثيرى در اسقاط جزاء ندارد مگر به اذن . و در مرحله ششم با جمله (يعلم ما بين ايديهم و ما خلفهم ) مساءله احاطه علمى خدا را نسبت به حال بندگان ، و احاطه نداشتن بندگان به علم او را خاطر نشان ساخت . و در مرحله هفتم سلطنت خداى را بر كافران ، و ذلت ايشان را در برابر او، و نفوذ حكم او در ميان بندگان را با جمله (و عنت الوجوه للحى القيوم ) بيان كرد، و در مرحله هشتم با جمله (و قد خاب ) كيفر كافران را معين نمود كه چيست ؟ با اين بيان وجه ترتب آيات به يكديگر و ترتب مطالب آنها معلوم گرديد.

و كذلك انزلناه قرآنا عربيا و صرفنا فيه من الوعيد لعلهم يتقون او يحدث لهم ذكرا

.
ظاهر سياق اين است كه اشاره به (كذلك ) به خصوص يات بيان آيات باشد،
و جمله (قرآنا عربيا) حال از ضمير در جمله (انزلناه ) است و كلمه (صرفنا) از تصريف به معناى گردانيدن از حالى به حال ديگر است و معناى آيه چنين مى شود كه : ما اينطور و به اين نحو از بيان معجزه آسا، كتاب را نازل كرديم در حالى كه قرآنى است خواندنى و عربى و در آن بعضى از وعيدهاى گوناگون را كه به كفار داديم ذكر نموديم . و جمله (لعلهم يتقون او يحدث لهم ذكرا) از نظر مطلب نظير جمله سابق است كه مى فرمود: (لعله يذكر او يخشى ) چيزى كه هست در آن جمله ، (ذكر) در برابر (خشيت ) قرار گرفته بود و در اين جمله ذكر در مقابل (تقوى ) قرار گرفته و از همين جا آدمى مى خواهد بگويد مراد از تقوى در اين جا پرهيز از عناد و لجاج با خدا است كه لازمه خوف و خشيت و احتمال ضرر است نه آن تقوايى كه مترتب بر ايمان است و عبارت است از عمل به طاعات و اجتناب از سيئات و مراد از احداث ذكر براى آنان حصول تذكر است در ايشان و با اين بيان مقابله ميان ذكر و تقوى بدون هيچ زحمتى تمام و موجه مى شود.
و معناى آيه - و خدا داناتر است - اين است كه ما اين چنين كتاب را خواندنى و عربى نازل كرديم و در آن به عبارات گوناگون و عيدهايى به كار برديم تا شايد تقوى كنند و يا ذكرى برايشان حادث شود يعنى شايد احتمال خطرى در دلهايشان راه يابد و احتمال دهند كه اين قرآن حق است و در دشمنى با حق خطر هست و در نتيجه خشيتى در دلشان بيفتد و دنبال آن دست از دشمنى با خدا بر دارند و يا مستقيما ياد حق در دلشان راه يافته بدان معتقد گردند.

فتعالى اللّه الملك الحق

.
اين جمله تسبيح و تنزيه خدا است از هر چيزى كه لايق ساحت قدس او نيست . جمله اى است كه قابل آن هست كه متفرع بر آيه قبلى شود كه راجع به انزال قرآن و تصريف وعيد در قرآن به منظور هدايت مردم بود همچنان كه قابل آن هست كه متفرع بر آن و بر آيه قبل از آن گردد، كه داستان حشر و جزاء را بيان مى كرد و تفرعش بر هر دو از اين نظر كه هر سه آيه در يك سلك قرار دارند مناسب تر است و آن سلك اين است كه خداى تعالى ملكى است كه در ملك خود تصرف مى كند يعنى مردم را به سوى راهى كه صلاح ايشان است هدايت مى كند، و سپس احضارشان نموده جزايشان مى دهد، و جزايشان بر طبق عمل آنان است ، چه خير و چه شر، پس چنين خدايى كه مالك هر چيزى است و ملكش مطلق هم هست ، متعالى است ، هيچ مانعى از تصرفاتش منع نمى كند، و كسى نيست كه حكمش را تعقيب نمايد، رسولانى مى فرستد، كتابهايى براى هدايت مردم نازل مى كند، و همه اينها از شؤ ون سلطنت او است ، و سپس بعد از مردن مبعوثشان نموده ، احضارشان مى كند، آنگاه بر طبق آنچه كرده اند
جزايشان مى دهد، در حالى كه همه براى حى قيوم ، سر بزير افكنده ، ذليل شده باشند، و اين نيز از شؤ ون سلطنت او است ، پس او است ملك در اول و در آخر، (در دنيا و در آخرت ) و او است حقى كه بر آنچه ازلْبوده ثابت خواهد بود.
و ممكن هم هست بگوييم جمله مورد بحث متفرع بر تمامى مطالب گذشته است ، يعنى از اول داستان موسى و معارفى كه متفرع بر آن كرده تا اينجا، و در حقيقت به منزله ختم داستان با تسبيح و تعظيم باشد.

و لا تعجل بالقرآن من قبل ان يقضى اليك وحيه و قل رب زدنى علما

.
سياق آيات مورد بحث شهادت مى دهد بر اينكه در اين آيه تعرضى نسبت به چگونگى تلقى رسول خدا (صلى اللّه عليه و آله و سلم ) بر وحى قرآن شده است ، و بنابراين ضمير در (وحيه ) به قرآن بر مى گردد، و جمله (و لا تعجل بالقرآن ) نهى از عجله در قرائت قرآن است . و معناى جمله (من قبل ان يقضى اليك وحيه ) اين است كه قبل از تمام شدن وحى از ناحيه فرشته وحى ، در خواندن آن عجله مكن .
پس اين آيه مى رساند كه وقتى وحى قرآن براى آن جناب مى آمده ، قبل از اينكه وحى تمام شود، شروع به خواندن آن مى كرده ، و در آيه ، آن حضرت را نهى فرموده اند از اينكه در قرائت قرآن و قبل از تمام شدن وحى آن عجله نكند، پس آيه مورد بحث در معناى آن آيه ديگر است كه مى فرمايد: (لا تحرك به لسانك لتعجل به ان علينا جمعه و قرآنه فاذا قراناه فاتبع قرآنه ).
و مؤ يد اين معنا جمله بعد است كه مى فرمايد: (و قل رب زدنى علما)، براى اينكه جمله (لا تعجل ... و قل رب زدنى علما) مى رساند كه مراد استبدال است ، يعنى به جاى اينكه در آيه اى كه هنوز به تو وحى نشده عجله كنى علم بيشترى طلب كن . و برگشت معنا به اين مى شود كه اگر تو به قرائت آيه اى كه هنوز بر تو نازل نشده عجله مى كنى ، براى اين است كه تا اندازه اى بدان علم پيدا كرده اى ، ولى تو به آن مقدار علم اكتفا مكن ، و از خدا علم جديد بخواه ، و بخواه كه صبر و حوصله ات دهد تا بقيه وحى را بشنوى .
اين آيه شريفه از جمله مداركى است كه مضمون روايات را تاءييد مى كند، كه دارد: قرآن كريم دو بار نازل شده ، يكى بار اول كه همه اش از اول تا به آخر دفعتا نازل شده است ،
و يكى هم آيه آيه و چند روز يك بار، و وجه تاءييد آن اين است كه اگر رسول خدا (صلى اللّه عليه و آله و سلم ) قبل از تمام شدن آيه ، و يا چند آيه اى كه مثلا الان جبرئيل آورده ، علمى به بقيه آن نمى داشت ، معنا نداشت بفرمايد: قبل از تمام شدن وحيش در خواندنش ‍ عجله مكن ، پس معلوم مى شود قبل از تمام شدن وحى هم آن جناب آيه را مى دانسته .
بعضى از مفسرين گفته اند: مراد از آيه اين است كه در خواندن قرآن براى اصحابت و املاى آن عجله مكن ، بگذار معانى آن برايت معلوم بشود، بعدا املا كن تا بنويسند، ولى شما خواننده عزيز خوب مى دانيد كه لفظ آيه هيچ ارتباطى با اين معنا ندارد.
بعضى ديگر گفته اند مراد اين است كه از خدا قبل از آنكه به وحى چيزى حكم كند درخواست وحى آن را مكن . اين وجه نيز مانند وجه قبلى با لفظ آيه منطبق نيست .
بحث روايتى
در تفسير قمى در ذيل آيه (اذ يقول امثلهم طريقه ) نقل كرده كه فرمود: يعنى داناتر و صالح تر آنان مى گويند: بيش از يك روز مكث نكرديد.
و در مجمع البيان از بعضى نقل كرده كه گفته است : مردى از ثقيف از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيد: اين كوهها با همه عظمتش روز قيامت چه مى شوند؟ فرمود خداى تعالى آنها را سوق مى دهد تا همه ريگ شوند، سپس بادها را بر آن مسلط مى كند تا متفرقشان كند.
مؤ لف : اين معنا در الدر المنثور هم از ابن منذر از ابن جريح به اين عبارت نقل شده كه قريش پرسيدند: اى محمد! پروردگار تو در روز قيامت با اين كوهها چه مى كند؟ در پاسخ آنان اين آيه نازل شد: (و يسئلونك عن الجبال ....).
و در تفسير قمى در ذيل جمله (لا ترى فيها عوجا و لا امتا) نقل كرده كه امت به معناى ارتفاع ، و عوج به معناى گودى ... است .
و نيز در همان كتاب در ذيل جمله (يومئذ يتبعون الداعى لا عوج له ) نقل كرده كه فرمودند: (داعى عبارت است از مناديى از ناحيه خداى عز و جل ).
و نيز در همان كتاب در ذيل جمله (و خشعت الا صوات للرحمن فلا تسمع الا همسا) مى گويد: پدرم از حسن بن محبوب از ابى محمد وابشى از ابى الورد از حضرت ابى جعفر (عليه السلام ) برايم حديث كرد كه فرمود: چون روز قيامت شود خداى تعالى تمامى مردم را در يك سرزمين جمع مى كند، در حالى كه همه پا برهنه و لخت و عريان باشند، پس در موقف حشر مى ايستند، آنقدر كه عرق شديدى از ايشان فرو ريزد، نفس ها به شماره افتد، در چنين حالى به مقدار پنجاه سال خواهند ايستاد، و اين همان قول خداى عز و جل است كه مى فرمايد: (و خشعت الاصوات للرحمن فلا تسمع الا همسا....)
و در كافى احمد بن ادريس از محمد بن عبد الجبار از صفوان بن يحيى روايت آورده كه گفت : ابو قره محدث از من درخواست كرد تا او را نزد امام ابو الحسن حضرت رضا (عليهماالسلام ) ببرم ، پس من از آن جناب برايش اجازه گرفتم ، آن جناب هم اجازه دادند، ابو قره داخل شده از حلال و حرام و احكام سؤ الها كرد، تا سؤ الش به توحيد منجر شد.
ابو قره گفت : براى ما اين چنين روايت شده كه خداى تعالى مشاهده و كلام خود را ميان دو پيغمبر تقسيم كرد، كلام خود را به موسى ، و ديده شدنش را به محمد (صلى اللّه عليه و آله و سلم ) داد، امام ابو الحسن (عليه السلام ) فرمود: پس آن كس كه از طرف پروردگار متعال ماءمور شد به جن و انس ابلاغ كند كه : (لا تدركه الابصار - ديدگان او را نمى بيند) و اينكه (و لا يحيطون به علما - و احاطه علمى به او نمى يابند) و اينكه : (و ليس كمثله شى ء - و چيزى همانند او نيست ) آيا او محمد (صلى اللّه عليه و آله و سلم ) نبود؟ گفت : آرى او بود. فرمود: چطور ممكن است مردى در برابر تمامى خلق برخ يزد و به ايشان خبر دهد كه از ناحيه خدا آمده ، و ماءمور شده ايشان را به سوى خدا دعوت كند، آن وقت در ضمن دعوتش در معرفى خداى تعالى بگويد: (لا تدركه الابصار) و (لا يحيطون به علما) و (ليس كمثله شى ء) آن وقت همين شخص به ايشان بگويد: من خدا را به دو چشم خود ديده ام و احاطه علمى به او يافته ام و او را به صورت بشرى ديدم آيا شرم نمى كنيد؟ زنادقه (كه دشمنان اسلامند) چنين جراءتى به خود نمى دهند كه به پيغمبر اسلام چنين تناقض گويى نسبت دهند، تا آنجا كه فرمود: قرآن صريحا فرموده : (و لا يحيطون به علما) و كسى كه خداى را با چشم ببيند احاطه علمى به آن يافته و معرفت به او پيدا كرده است .
ابو قره گفت : پس شما اين روايت را تكذيب مى كنيد؟ فرمود: روايت وقتى مخالف با قرآن باشد البته تكذيب مى كنيم ، و مساءله رويت نه تنها مخالف با قرآن است ، بلكه با اتفاق مسلمين نيز كه خدا محاط علمى كسى واقع نمى شود، و ديدگان او را نمى بينند، و مانند او كسى نيست مخالف است .
و در تفسير قمى در ذيل آيه (و لا تعجل بالقرآن ...) فرموده كه : رسول خدا (صلى اللّه عليه و آله و سلم ) همواره وقتى قرآن به او نازل مى شد هنوز نزول يك آيه تمام نشده و معنا به آخر نرسيده شروع مى كرد كه به خواندن آن آيه ، كه خدايش از اين كار نهى نموده ، آيه مزبور را در نهى از آن نازل كرد، كه جمله (يقضى اليك وحيه ) در آن به اين معنا است كه قبل از (فراغت جبرئيل از خواندنش ) تو آن را مخوان ، و در عوض بگو: (رب زدنى علما).
مؤ لف : اين معنا در الدر المنثوراز ابن ابى حاتم از سدى نيز روايت شده ، جز اينكه در اين نقل آمده كه رسول خدا (صلى اللّه عليه و آله و سلم ) اين كار را از ترس فراموشى مى كرد، ليكن خواننده عزيز خوب مى داند كه فراموشى وحى با عصمت نبوت نمى سازد.
و در الدر المنثور است كه فاريابى ، ابن جرير، ابن منذر، ابن ابى حاتم ، و ابن مردويه ، همگى از حسن روايت كرده اند كه گفت : مردى زنش را سيلى زد، زن به شكايت نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمده قصاص خواست ، رسول خدا حكم به قصاص ‍ ميان آن دو كرد، خداى تعالى اين آيه را فرستاد: (و لا تعجل بالقرآن من قبل ان يقضى اليك وحيه و قل رب زدنى علما) رسول خدا در قصاص توقف كرد تا آنكه آيه (الرجال قوامون على النساء...) نازل شد.
مؤ لف : اين حديث خالى از ضعف نيست ، براى اينكه نه آيه اول مضمونش با مورد روايت منطبق است ، و نه آيه دوم ربطى به آن دارد، و بحث پيرامون هر دو آيه گذشت .
و در مجمع البيان مى گويد: عايشه از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه گفت : روزى اگر بر من بگذرد كه در آن علمى زياد نكنم كه مرا به خدا نزديك كند خدا طلوع آفتاب آن روز را برايم مبارك نكند.
مؤ لف : اين حديث نيز خالى از ضعف نيست چگونه نسبت به پيغمبر احتمال مى رود كه عليه خود نفرين كند، آن هم در مساله اى كه اختيار آن به دست وى نيست و بعيد نيست كه از ناحيه نقل به معنا كردن در حديث تحريفى شده باشد.
سوره طه ، آيات 115 - 126

و لقد عهدنا الى آدم من قبل فنسى و لم نجد له عزما(115) و اذ قلنا للملئكه اسجدوا لادم فسجدوا الا ابليس ابى (116) فقلنا يا آدم ان هذا عدو لك و لزوجك فلا يخرجنكما من الجنه فتشقى (117) ان لك الا تجوع فيها و لا تعرى (118) و انك لا تظموا فيها و لا تضحى (119 فوسوس اليه الشيطان قال ياآدم هل ادلك على شجره الخلد و ملك لا يبلى (120) فاكلا منها فبدت لهما سواتهما و طفقا يخصفان عليهما من ورق الجنه و عصى آدم ربه فغوى (121) ثم اجتبه ربه فتاب عليه و هدى (122) قال اهبطا منها جميعا بعضكم لبعض ‍ عدو فاما ياتينكم منى هدى فمن اتبع هداى فلا يضل و لا يشقى (123) و من اعرض عن ذكرى فان له معيشه ضنكا و نحشره يوم القيمه اعمى (124) قال رب لم حشرتنى اعمى و قد كنت بصيرا(125) قال كذلك اتتك آيتنا فنسيتها و كذلك اليوم تنسى (126).

ترجمه آيات
ما پيش از اين از آدم پيمان گرفته بوديم ولى او فراموش كرد و ما در او پايمردى نديديم (115).
و چون به ملائكه گفتيم به آدم سجده كنيد، همه سجده كردند مگر ابليس كه كه امتناع ورزيد(116).
گفتيم : اى آدم اين دشمن تو و همسر تو است مواظب باشيد شما را از اين بهشت بيرون نكند كه تيره بخت مى شوى (217).
تو را مى رسد كه در بهشت بمانى نه گرسنه شوى و نه برهنه (118).
آرى در آنجا نه تشنه مى شوى و نه آفتاب زده (119).
شيطان او را وسوسه كرد و گفت : اى آدم آيا تو را به رخت خلود و سلطنتى كه كهنه نمى شود راه برى بكنم ؟! (120).
سر انجام هر دو از آن درخت خوردند و عورتهايشان به ايشان نمودار شد و بنا كردند از برگهاى بهشت به خودشان بچسبانند، آدم نافرمانى پروردگار خويش كرد و از راه برفت (121).
پس از آن پروردگارش او را برگزيد و توبه او را پذيرفت و هدايتش كرد (122).
(خداوند) فرمود: همگى پايين برويد در حالى كه بعضى دشمن بعضى ديگر خواهيد بود، پس اگر هدايتى از من سوى شما آمد هر كه آن را پيروى كند نه گمراه مى شود و نه تيره بخت (123).
و هر كس از كتاب من روى بگرداند وى را روزگارى سخت خواهد بود و او را در روز قيامت كور محشور كنيم (124).
آن وقت گويد پروردگارا چرا مرا كه بينا بودم كور محشور كرده اى ؟!(125).
(خداى تعالى در پاسخش ) گويد: همان طور كه تو از ديدن آيه هاى ما خود را به كورى زدى و آن را فراموش كردى ما نيز امروز تو را فراموش كرديم (126).
بيان آيات
در اين آيات داستان داخل شدن آدم و همسرش در بهشت ، و بيرون شدنشان به وسوسه اى از شيطان ، و حكمى كه خداى تعالى در اين موقع راند كه دينى تشريع نموده سعادت و شقاوت بنى نوع آدمى را منوط به پيروى هدايت او و اعراض از آن نموده بيان مى كند.
و اين داستانى كه نام برديم در چند جاى قرآن آمده ، ولى در اين سوره با كوتاهترين عبارت ، و زيباترين بيان ايراد شده است ، و به طورى كه ذيل آن شهادت مى دهد عمده عنايت در آن بيان همان حكمى است كه گفتيم به تشريع دين و ثواب و عقاب رانده ، همچنانكه تفريع بعدش هم كه فرموده : (و كذلك نجزى من اسرف و لم يومن بايات ربه ...) اين معنا را تاءييد مى كند.
بله ارتباط مختصرى هم به آيات قبل دارد كه درباره توبه مى فرمود: (و انى لغفار لمن تاب و آمن و عمل صالحا ثم اهتدى )، چون در اين آيات متعرض توبه آدم شده است .
و اين داستان - به طورى كه از سياق آن در اين سوره و در غير آن مانند سوره بقره و اعراف بر مى آيد. حال بنى نوع آدم رابر حسب طبع زمينى و زندگى ماديش تمثيل مى كند و مجسم مى سازد، زيرا خدا او را در بهترين قوام خلق كرده ، و در نعمتهايى بى شمار غرق ساخته ، و در بهشت اعتدالش منزل داده ، و از تعدى و خروج به يك سوى افراط و تفريط كه ناشى از پيروى هواى نف س و تعلق به سراب دنيا، و در نتيجه فراموشى جانب رب العزه است تهديد فرمود، تا عهد ميان خود و خدا را فراموش نكرده ، او را نافرمانى و شيطان را در وساوسش پيروى نكند، چون اگر بكند و گول او را بخورد، كه دنيا را برايش زينت داده ، و به نظرش مى رساند كه اگر دل به آن ببندد و پروردگارش را فراموش كند بر اسباب كونى و وجودى مسلط گشته ، همه را به خدمت خود در مى آورد، و هر كه مزاحم خواستهاى او از لذائذ زندگى شود ذليل مى كند، و نيز به نظرش مى رساند كه دنيا براى او باقى و او براى دنيا باقى است .
در اين صورت بعد از آنكه دل به دنيا بست ، و مقام پروردگارش را فراموش نمود، رفته رفته زشتى هاى زندگى دنيا برايش روشن گشته ، آثار سوء شقاوت با نزول بلاها و خيانت روزگار و نكول اسباب و پشت كردن شيطان به او، برايش هويدا مى گردد، آن وقت شروع مى كند با نعمتى ، نعمت از دست داده اى ديگر را تلافى نموده ، به عذابى روى مى آورد تا از عذابى شديدتر از آن فرار كرده باشد، و در گريز از دردى ناگوار، دردى ديگر ناگوارتر را تحمل مى كند تا وقتى كه به او بگويند از بهشت نعمت ها به كلى بيرون گشته ، به مهبط شقاوت و خيبت هبوط كند.
اين همان صورتى است كه از زندگى دنيا براى آدم ممثل شده ، نخست خداى تعالى او را داخل بهشت نموده و كرامت داد، تا سر انجام كارش بدانجا كشيد كه كشيد، چيزى كه هست از آنجايى كه اين واقعه قبل از تشريع دين اتفاق افتاده و بهشت او بهشت برزخى بوده كه در يك زندگى غير دنيوى برايش ممثل شده ، لذا نهى در آن نيز نهى دينى و مولوى نبوده ، بلكه نهى ارشادى بوده ، كه مخالفتش كار و سرنوشت او را به امرى قهرى كشانيده ، كه تفصيل آن در تفسير دو سوره بقره و اعراف گذشت .

و لقد عهدنا الى آدم من قبل فنسى و لم نجد له عزما

.
مراد از (عهد) وصيت و سفارش است ، و فرمانها و دستورات را نيز از اين روى عهد و عهد نامه مى گويند. و كلمه (نسيان )، معروف است ، ولى گاهى از آن كنايه مى آورند
ترجمه الميزان ج : 14ص : 307
از ترك وظيفه چون ترك ، لازمه فراموشى است . زيرا وقتى چيزى فراموش شد ترك هم مى شود. و كلمه (عزم ) به معناى قصد جزمى چيزى است ، همچنان كه خداى تعالى هم فرموده : (فاذا عزمت فتوكل على اللّه ) و چه بسا اين كلمه اطلاق بر صبر مى شود و شايد از اين جهت باشد كه صبر امرى دشوار بر نفس است و كسى مى تواند صبر داشته باشد كه داراى عزمى راسخ باشد و به همين مناسبت نام لازمه صبر را بر خود آن گذاشته اند، همچنانكه در قرآن به كار رفته آنجا كه فرموده : (ان ذلك لمن عزم الامور).
بنابراين معناى آيه مورد بحث چنين مى شود: سوگند مى خورم كه به تحقيق آدم را در زمانهاى پيش وصيتى كرديم ، ولى وصيت را ترك كرد و ما او را نيافتيم كه در حفظ آن عزم جازمى داشته باشد يا بر آن وصيت صبر كند. و اما اينكه مقصود از آن عهد چه بوده به طورى كه از داستان آن جناب در چند جاى قرآن بر مى آيد، عبارت بوده از نهى از خوردن درخت كه در سوره اعراف چنين آمده : (لا تقربا هذه الشجره ).

و اذ قلنا للملائكه اسجدوا لادم فسجدوا الا ابليس ابى

.
اين آيه عطف بر مقدر است و تقدير آن اين است : (اذكر عهدنا اليه و اذ قلنا...) يعنى به ياد آر عهدى را كه ما به آدم سپرديم و گفتار ما را كه به ملائكه گفتيم براى آدم سجده كنيد پس همگى سجده كردند مگر ابليس ، ما اين صحنه را به وجود آورديم تا براى خود آدم معلوم شود كه چگونه سفارش ما را فراموش كرد و بر حفظ آن عزم راسخى ننمود. و جمله (ابى ) جوابى است از سؤ ال تقديرى و تقدير جمله چنين است كه كسى پرسيده مگر ابليس چه كرد؟ فرمود: او از سجده امتناع ورزيد.

فقلنا يا آدم ان هذا عدو لك و لزوجك فلا يخرجنكما من الجنه فتشقى

.
اينكه فرمود: پس گفتيم اى آدم ... تفريع بر امتناع ابليس از سجده است كه در مجموع چنين معنا مى دهد: پس وقتى كه ابليس از سجده امتناع ورزيد ما به منظور خير خواهى و ارشاد آدم به سوى صلاحش به او گفتيم : اينكه مى بينى از سجده امتناع ورزيد - ابليس - دشمن تو و همسرت مى باشد...
و اگر در جمله (فلا يخرجنكما من الجنه ) به جاى نهى ابليس از اين كار، آدم و حوا را نهى كرد، در حقيقت كنايه از نهى او از اطاعت ابليس ، و نيز نهى از غفلت از كيد و دست
كم گرفتن مكر او است ، و معنايش اين است كه او را اطاعت مكن ، و از كيد و تسويلات او غفلت مورز، تا بر شما مسلط شود و در بيرون كردنتان از بهشت و بدبخت كردنتان قوى گردد.
امام فخر رازى در تفسير خود وجوهى براى علت دشمنى ابليس با آدم و همسرش آورده ، كه چون وجوهى بى پايه بود، فائده اى در نقل آن ، و سخن به درازا كشيدن نبود، و حق مطلب در اين مساءله اين است كه علت اين دشمنى ، همان رانده شدن خود او از درگاه قرب ، و رجيم شدن و ملعون گشتن او تا روز قيامت بوده همچنانكه از آيه (قال رب بما اغويتنى لازينن لهم فى الارض و لاغوينهم اجمعين ) و نيز آيه (قال ارايتك هذا الذى كرمت على لئن اخرتن الى يوم القيمه لاحتنكن ذريته الا قليلا) كه هر دو حكايت كلام ابليس است ، نيز اين معنا استفاده مى شود، و معلوم است كه احترام آدم احترام نوع بشر، و برترى آن از ابليس بوده ، كما اينكه امر به سجده كردن ابليس براى او امر به سجده كردن در برابر نوع بوده ، پس سبب اصلى اين عداوت همان تقدم نوع انسان و تاخر شيطان ، و مطرود و ملعون شدنش بوده است .
جمله (فتشقى ) تفريع بر خارج شدن آنان از بهشت است ، و مراد از شقاوت تعب و رنج است ، يعنى زنهار، چنين مكن و خود را به تعب نيفكن ، چون زندگى در غير بهشت كه ناگزير همان زمين خواهد بود، زندگى آميخته با رنج و تعب است چون در آنجا احتياجات فراوان است ، و براى رفع آن فعاليت بسيار لازم است ، در آنجا احتياج به طعام و نوشيدنى و لباس و مسكن و غير آن هست .
دليل بر اين كه مقصود از (شقاء)، تعب است ، دو آيه بعدى است كه به تفسير شقاوت اشاره نموده مى فرمايند: (ان لك ان لا تجوع فيها و لا تعرى و انك لا تظما فيها و لا تضحى ) تو كه از خاك زمينى ، در بهشت نه گرسنه مى شوى نه عريان ، نه دچار تشنگى مى شوى ، نه گرما.
و همين خود نيز دليل بر اين است كه نهى در آيه مورد بحث ارشادى است ، كه در مخالفتش غير از وقوع در مفسده اى كه مترتب بر خود فعل است ، يعنى تعب و زحمتى كه در
دوندگى براى رفع حوائج زندگى و تحصيل معاش مى شود، محذور و فساد ديگرى نيست ، چون امر مولوى است كه صرفنظر از مفسده فعل ، مفسده اى در مخالفتش هست ، و بنده خدا بعد از واقع شدن در آن مفسده مستحق مواخذه اخروى مى گردد.
علاوه بر اين قبلا اشاره كرديم كه اين جريان قبل از تشريع اصل دين اتفاق افتاده ، چون مربوط به قبل از هبوط از بهشت به زمين است ، پس معنا ندارد كه امر و نهى در آن دينى باشد.
و اما اينكه چرا كلمه (تشقى ) را مفرد آورد ، و نفرمود: (تشقيا) جهتش اين بود كه عهد مذكور بر آدم نازل شد، و روى سخن با او بود، و به همين جهت نه تنها در اين كلمه بلكه در تمامى كلماتى كه در اين داستان آمده ، سخن تنها به آدم متوجه بوده ، مانند كلمات (فنسى )، (لم نجد له عزما)، (فتشقى الا تجوع فيها و لا تعرى )، (لا تظما فيها و لا تضحى ، فوسوس اليه ...)، (فعصى ...) و (ثم اجتباه ربه فتاب عليه ).
بله در مواردى كه چاره اى جز ذكر حوا نبوده كلمات به صورت تثنيه آمده ، مانند جمله (عدو لك و لزوجك فلا يخرجنكما) و جمله (فاكلا منها فبدت لهما) و جمله (و طفقا يخصفان عليهما) و جمله (قال اهبطا منها بعضكم لبعض عدو) دقت فرماييد.
بعضى از مفسرين در پاسخ از اين سؤ ال گفته اند: مفرد آمدن (تشقى ) از اين جهت بوده كه در اين جمله مساءله معاش مورد بحث بوده ، و معاش زن به گردن شوهر است ، ولى اين پاسخ با دو آيه بعد نمى سازد، براى اينكه اگر علت اين بود بايد در آن دو آيه بفرمايد: (ان لكما ان لا تجوعا - در بهشت اين را داريد كه هرگز گرسنه نشويد....).
بعضى ديگر گفته اند: مفرد آوردن كلمه مذكور براى رعايت فواصل است .

ان لك الا تجوع فيها و لا تعرى و انك لا تظما فيها و لا تضحى

.
كلمه (ضحى - يضحى ) بر وزن سعى يسعى است ، و مصدرش ، هم (ضحوا) مى آيد و هم (ضحيا)، و معناى آن آفتاب زدگى يا جلو آفتاب آمدن است ، و گويا مراد از ضحو نشدن اين باشد كه در بهشت اثرى از حرارت آفتاب نيست تا كسى محتاج باشد براى گريز از آن خانه اى داشته باشد تا خود را از گرما و سرما حفظ كند.
امور چهارگانه اى كه در آيه آمده بر طبق لف و نشر مرتب آمده است ، تا رعايت فواصل بشود، و گرنه حق كلام اين بود كه بفرمايد: (الا تجوع فيها و لا تظما و لا تعرى و لاتضحى - اينكه گرسنه و تشنه نشوى و سرما و گرما نخورى .

فوسوس اليه الشيطان قال يا آدم هل ادلك على شجره الخلد و ملك لا يبلى

.
كلمه (شيطان ) به معناى شرير است كه ابليس را هم به خاطر شرارتش شيطان لقب داده اند، و مقصود از (شجره خلد) همان درختى است كه از خوردن آن ممنوع شدند و كلمه (يبلى ) از ماده (بلى ) است كه به معناى كهنه شدن و پوسيدن چيزى است و در مقابل نو به كار مى رود. و مراد از (شجره خلد) درختى است كه خوردنش باعث مى شود آدمى جاودانه زنده بماند، و مراد (از ملكى كه كهنه نشود) سلطنتى است كه مرور زمان و اصطكاك مزاحم ها و موانع در آن اثر نگذارد پس برگشت معنا به اين مى شود كه مثلا بگوييم ابليس به آدم گفت آيا مى خواهى به درختى راهنمائيت كنم كه با خوردن ميوه آن عمرى جاودان و سلطنتى دايمى داشته باشى ؟. بنابراين ديگر كلمه (لا يبلى ) - آنطور كه بعضى گفته اند - تكرارى و به منظور تاءكيد نيامده است . دليل ما همان مضمون در سوره اعراف است كه مى فرمايد: (ما نهيكما ربكما عن هذه الشجره الا ان تكونا ملكين او تكونا من الخالدين ) و اگر در آيه مورد بحث آن دو محذور را با واو جمع و در آيه سوره اعراف با (او - يا) كه براى ترديد است آورده منافاتى ندارد براى اينكه ممكن است ترديد در سوره اعراف به منظور افاده منع خلو باشد (و بخواهد بفهماند كه يكى از اين دو حتما خواهد بود) نه براى منع جمع (كه معنايش اين شود كه يكى از اين دو پيش مى آيد نه هر دو) تا با جمع در آيه مورد بحث منافات داشته باشد. ممكن هم هست جمع در آيه مورد بحث به اعتبار اتصاف به هر دو، و ترديد در آنجا به اعتبار تعلق نهى باشد و گويا شيطان خواسته باشد بگويد: در اين درخت دو خصوصيت است و اگر پروردگارتان ، شما را از آن نهى كرده يا براى آن خصوصيت بوده يا براى اين ، و يا بگويد: اگر پروردگارتان شما را از آن نهى كرده براى اين بوده كه با ملكى خالد جاودان در بهشت نمانيد. و يا بگويد : براى اين بوده كه شما جاودان در بهشت نمانيد چون داشتن ملك خالد مستلزم زندگى جاودان نيز هست ، (دقت فرماييد). و به هر حال منافاتى ميان ترديد در يك آيه و جمع در آيه ديگر نيست .

فاكلا منها فبدت لهما سوآتهما و طفقا يخصفان عليهما من ورق الجنه

.
تفسير اين آيه در سوره اعراف گذشت .

و عصى آدم ربه فغوى


كلمه (غوى ) از مصدر (غوى ) و معنايش مخالف رشد است و رشد به معناى اصابه واقع است ، بنابراين غوايت در معناى غير ضلالت است چون ضلالت به معناى بيرون شدن از راه راست كه مقابل آن هدايت است مى باشد چيزى كه هست هدايت در مقابل غوايت هم استعمال مى شود ولى اگر در مقابل غوايت به كار رود به معناى ارشاد است . همچنانكه در آيه بعدى به همين معنا به كار رفته و اگر در مقابل ضلالت استعمال شود به معناى راه نشان دادن و يا به راه رساندن و سوار كار كردن است پس ديگر معلوم شد كه كلمه (غى ) را در آيه به معناى ضلالت گرفتن پسنديده نيست . و نافرمانى آدم - همانطور كه چند سطر پيش گفتيم و تفصيلش در مباحث گذشته گذشت - نافرمانى امرى ارشادى بوده نه مولوى تا با عصمت انبياء منافات داشته باشد چون انبياء از نظر نافرمانى خدا و مخالفت دستوراتى كه به ايشان وحى مى شود و نيز از خطاى در تلقى وحى و در حفظ آن معصوم از خطا هستند، نه فراموش مى كنند نه آن را كم و يا زياد مى نمايند و نه در ابلاغش به مردم كوتاهى مى كنند، پس انبياء نمى گويند مگر حق ، همان حقى كه به ايشان وحى شده ، و نمى كنند مگر حق ، پس فعل انبياء مخالف و تكذيب كننده قول ايشان نيست و هيچ معصيتى چه كوچك و چه بزرگ مرتكب نمى شوند براى اينكه همانطور كه كلام آنان تبليغ رسالت است عمل و فعل آنان نيز تبليغ است . همه اينها در اوامر و نواهى مولوى مسلم است و اما معصيت امر ارشادى كه هيچ داعييى جز احراز خير و منفعت ماءمور و اينكه راه صلح را انتخاب كند تا به آن منافع برسد در كار نيست و نيز اطاعت چنين امرى از تحت ادله عصمت بيرون است و ادله عصمت انبياء را منزه از مخالفت چنين اوامر و نواهى نمى داند و اين خود روشن است . و بايد مقصود كسانى هم كه گفته اند: (انبياء با داشتن عصمت مى توانند ترك اولى كنند و ترك اولى با عصمتشان منافات ندارد) همين باشد كه ما گفتيم و از همين ترك اولى يكى داستان آدم است كه بعد از آنكه از خوردن آن درخت منعش كرده بودند خورد.
اين بود آن معنايى كه براى آيه به نظر ما رسيد، معنايى كه با عصمت انبياء منافات نداشت ولى ديگر مفسران به خاطر اختلاف مذهبى كه در عصمت انبياء دارند در معناى اين آيه معركه اى به راه انداخته هر يك آن را مطابق مذهبى كه در آن مساءله دارد معنا كرده است .

ثم اجتباه ربه فتاب عليه و هدى ).

كلمه (اجتباء) به طورى كه مكرر گفته شده به معناى جمع كردن به منظور برگزيدن است در اين آيه نيز خداى تعالى بنده خود را براى خود جمع آورى كرده به طورى كه كسى غير
خدا در او شريك نباشد و او را از مخلصين - به فتحه لام - كرده است و بنابراين معنا است كه تفرع جمله (فتاب عليه و هدى ) بر آن به خوبى روشن مى شود گويا او را داراى اجزايى فرض كرده كه اجزايش را از اينجا و آنجا جمع آورى نموده بعد از آنكه متفرق بودند در يكجا گرد آورده و سپس به او رجوع كرده و هدايتش نموده و به سوى خود به راهش انداخته است . و اگر هدايت در آيه را بااينكه مطلق است به هدايت به سوى خود معنا كرديم به خاطر قرينه اجتباء است و اين معنا باز با اطلاق هدايت منافات ندارد براى اينكه هدايت به سوى خداى تعالى اصل همه هدايت ها و ريشه آنها است ، البته اينكه گفتيم هدايت مطلق است ناگزيريم اين قيد را به آن بزنيم كه منظور از هدايت ، هدايت در امر دين است كه عبارت است از اعتقاد حق و عمل صالح و دليل بر اين معنا اين است كه در آيه شريفه هدايت را فرع بر اجتباء گرفته ، (دقت فرماييد).
بنابراين ديگر اشكالى - بر آنچه قبلا گفتيم كه ظاهر اينكه اين هدايت بعد از آن غوايت واقع شده اين است كه غوايت مذكور در امر ارشادى و بى اشكال بوده است - متوجه نمى شود چون غوايت در امر ارشادى بوده پس آيه شريفه دلالت مى كند بر اينكه خداى تعالى بعد از توبه و هدايت ، هم در موارد امر مولوى و هم ارشادى به آن جناب عصمت داده بود، و او را هم در امر دنيا و هم در امر دين از خطا مصونيت مرحمت كرده بوده است ، دليل بر اينكه گفتيم اشكالى متوجه نمى شود اين است كه ظاهر متفرع شدن هدايت بر اجتباء اين است كه آن جناب به سوى هدفى هدايت شده كه اجتبايش هم براى آن منظور بوده است و چون اجتبايش براى سعادت دينى او بوده يعنى براى اين بوده كه عبوديت را منحصر در خداى سبحان كند ناگزير هدايتش هم به سوى همين هدف بوده و اين هدايت ناگزير هدايتى بوده كه ميان خداى تعالى و شخص مهدى اليه واسطه اى نبوده و به همين جهت به هيچ وجه تخلف نمى پذيرفته همچنانكه فرموده است : (فان اللّه لا يهدى من يضل ) و هدايت به سوى منافع زندگى دنيا هر چند آن نيز از خداى تعالى است ليكن از چيزهايى است كه سبب هاى ديگرى ميان خدا و بنده در آنها واسطه است و بسيار مى شود كه اسباب از مسببات تخلف مى كند، (دقت فرماييد).

قال اهبطا منها جميعا بعضكم لبعض عدو

.
تفسير نظير اين آيه در دو سوره بقره و اعراف گذشت . و در جمله (قال اهبطا)
التفات از تكلم با غير به غيبت به كار رفته و اگر فرمود: (قال - گفت ) و نفرمود: (قلنا - گفتيم ) بدين جهت بوده كه آيه شريفه مشتمل بود بر حكم و قضاء و راندن قضا، و مختص به ذات بارى تعالى است همچنانكه خودش فرمود: (و اللّه يقضى بالحق ) و نيز فرموده : (ان الحكم الا لله ).

فاما ياتينكم منى هدى فمن اتبع هداى فلا يضل و لا يشقى

.
در اين قسمت از آيه قضايى از خدا حكايت شده كه متفرع بر هبوط است و به همين جهت با حرف (فا) كه تفريع را مى رساند عطف به ما قبل يعنى به هبوط شده و اصل جمله (فاما ياتينكم ) جمله (فان ياتكم ) بوده كلمه (ما) و نيز (نون تاءكيد) بر آن اضافه شده تا به وقوع حتمى شرط اشاره كند، گويا فرموده : (اگر از من هدايتى براى شما آمد و حتما هم خواهد آمد پس هر كس ‍ هدايتم را پيروى كند...).
و در جمله (فمن اتبع هداى ) اگر اتباع (پيروى ) را به هدايت نسبت داده از طريق استعاره به كنايه است و گرنه اصلش (من اتبع الهادى الذى يهدى بهداى - هر كه پيروى كند هدايت گرى را كه به هدايت من هدايت مى كند) بوده است .
(فلا يضل و لا يشقى ) - يعنى در طريق خود گمراه و در رسيدن به نتيجه اى كه در عاقبت امرش هست شقى نمى شود و اينكه به طور مطلق فرموده گمراه و شقى نمى شود مى رساند كه هم ضلالت و شقاوت دنيايى از او نفى شده هم آخرتى و بايد هم همين طور باشد چون هدايت الهى دين فطرى يى است كه خداى تعالى به لسان انبيايش به سوى آن دعوت فرموده و دين فطرى عبارت است از مجموع اعتقادات و اعمالى كه فطرت آدمى آن را اقتضا مى كند و جه ازاتى كه خلقتش بدان مجهز است و به سوى آن دعوت مى نمايد، و معلوم است كه سعادت هر چيزى رسيدن به همان اهدافى است كه خلقت و جهازات خلقتش تقاضاى آن را دارد و به غير آن ، سعادتى ديگر ندارد همچنان كه خداى تعالى فرموده : (فاقم وجهك للدين حنيفا فطره اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم ).

و من اعرض عن ذكرى فان له معيشه ضنكا و نحشره يوم القيمه اعمى

.
راغب در مفردات مى گويد: كلمه (عيش ) به معناى زندگى مخصوص حيوان است
در نتيجه از كلمه (حيات ) خصوصى تر است و حيات عمومى تر از آن است چون حيات ، هم به زندگى حيوان اطلاق مى شود و هم فرشته و هم به خداى تعالى ، و كلمه (معيشت ) از همان عيش مشتق مى گردد و معنايش آن چيزهايى است كه با آن تعيش ‍ مى شود و در قرآن هم آمده و فرموده (نحن قسمنا بينهم معيشتهم فى الحيوه الدنيا) و نيز فرموده : (معيشه ضنكا) كلمه (ضنك ) در هر چيزى كه به كار رود تنگى آن را مى رساند و كلمه اى است كه در مذكر و مونث به يك جور استعمال مى شود مثلا در مذكر مى گويند (مكانى ضنك ) و در مونث مى گويند (معيشه ضنك ) اين كلمه در اصل مصدر از باب (شرف ، يشرف ) و به معناى تنگ كردن بوده بعدها در صفت استعمال شده .
جمله (و من اعرض عن ذكرى ) در مقابل جمله (فمن اتبع هداى ) كه در آيه قبلى بود قرار گرفته ، و مقتضاى مقابله اين بود كه بفرمايد (و من لم يتبع هداى - و هر كه هدايت مرا پيروى نكند)، و اگر اينطور نفرمود، و به جاى آن اعراض از ذكر را مقابل قرار داد، براى اين بود كه به علت حكم اشاره كند و بفرمايد: علت تنگى معيشت در دنيا، و كورى در روز قيامت ، فراموش كردن خدا و اعراض از ياد او است ، و نيز براى اين بود كه زمينه را براى مطلبى كه بعدا تذكر مى دهد، و مى فرمايد: (هر كه در دنيا خدا را فراموش ‍ كند او هم در آخرت وى را فراموش مى كند، فراهم كرده باشد.
و مقصود از (ذكر خداى تعالى ) يا معناى مصدرى (ياد آوردن ) است ، در اين صورت كلمه (ذكرى ) از باب اضافه مصدر به مفعول خودش است ، و يا به معناى قرآن ، و يا مطلق كتب آسمانى است ، همچنانكه جمله بعدى كه مى فرمايد: (اتتك آياتنا فنسيتها) كه نسيان را متعلق آيات و كتب خود قرار داده ، آن را تاءييد مى كند، و يا به معناى دعوت حقه است ، و اگر دعوت حقه را ذكر ناميده از اين باب است كه لازمه پيروى دعوت حقه و اعتقاد به آن ياد خداى تعالى است .
و اگر فرمود: كسى كه از ذكر من اعراض كند (معيشتى ضنك ) يعنى تنگ دارد، براى اين است كه كسى كه خدا را فراموش كند، و با او قطع رابطه نمايد، ديگر چيزى غير دنيا نمى ماند كه وى به آن دل ببندد، و آن را مطلوب يگانه خود قرار دهد، در نتيجه همه كوششهاى خود را منحصر در آن كند، و فقط به اصلاح زندگى دنيايش بپردازد، و روز به روز آن را توسعه بيشترى داده ، به تمتع از آن سرگرم شود، و اين معيشت ، او را آرام نمى كند،
چه كم باشد و چه زياد، براى اينكه هر چه از آن به دست آورد به آن حد قانع نگشته و به آن راضى نمى شود، و دائما چشم به اضافه تر از آن مى دوزد، بدون اينكه اين حرص و تشنگيش به جايى منتهى شود، پس چنين كسى دائما در فقر و تنگى بسر مى برد، و همى شه دلش علاقه مند به چيزى است كه ندارد، صرفنظر از غم و اندوه و قلق و اضطراب و ترسى كه از نزول آفات و روى آوردن ناملايمات و فرا رسيدن مرگ و بيمارى دارد، و صرفنظر از اضطرابى كه از شر حسودان و كيد دشمنان دارد، پس او على الدوام در ميان آرزوهاى بر آورده نشده ، و ترس از فراق آنچه بر آورده شده به سر مى برد.
در حالى كه اگر مقام پروردگار خود را مى شناخت و به ياد او بود و او را فراموش نمى كرد، يقين مى كرد كه نزد پروردگار خود حياتى دارد كه آميخته با مرگ نيست ، و ملكى دارد كه زوال پذير نيست ، و عزتى دارد كه مشوب با ذلت نيست ، و فرح و سرور و رفعت و كرامتى دارد كه هيچ مقياسى نتواند اندازه اش را تعيين كند و يا سر آمدى آن را به آخر برساند، و نيز يقين مى كند كه دنيا دار مجاز است و حيات و زندگى دنيا در مقابل آخرت پشيزى بيش نيست ، اگر او اين را بشناسد دلش به آنچه خدا تقديرش كرده قانع مى شود، و معيشتش هر چه باشد برايش فراخ گشته ، ديگر روى تنگى وضنك را نمى بيند.
بعضى از مفسرين گفته اند: مراد از معيشت ضنك ، عذاب قبر، و شقاوتهاى زندگى برزخى است ، چون مى بينيم بسيارى از اعراض ‍ كنندگان از ياد خدا زندگى دنيائيت بسيار وسيع است ، و دنيا به تمام معنا، خود را در اختيار آنان ، و به كام آنان قرار داده ، پس آنان ديگر معيشت ضنك در حقشان صادق نيست .
ولى اين حرف صحيح نيست ، زيرا معيشت چنين افرادى با مقايسه با معيشت فقرا وسيع است ، و خلاصه اين حرف وقتى صحيح است كه بخواهيم ميان اين دو نحو معيشت مقايسه كنيم ، و نظر قرآن كريم به آن دو از اين جهت نيست ، كه كدام وسيع تر از ديگرى است ، قرآن كريم كار به خود آن دو قسم زندگى ندارد، بلكه به آن دو نوع نسبت به مؤ من و كافر نظر مى كند، مؤ من كه مسلح به ياد خدا و ايمان به او است ، با كافرى كه مقام پروردگار خود را فراموش كرده ، و دل به زندگى دنيا بسته و از نور ايمان بهره اى ندارد.
و جاى هيچ ترديدى نيست كه مؤ من حيات حر و سعيدى دارد كه در هر دو حال غنا و فقر، سعيد است ، هر چند كه فقرش به حد عفاف و كفاف و كمتر از آن باشد، ولى كافر داراى چنين حياتى نيست ، و زندگى او در دو كلمه خلاصه مى شود، نارضايتى نسبت به آنچه دارد،
و دل بستگى به آنچه ندارد، اين است معناى زندگى تنگ .
بله عذاب قبر هم خود يكى از مصاديق آن است ، چون آيه شريفه متعرض دو نشاءه شده جمله (فان له معيشه ضنكا) متعرض بيان حال كفار در دنيا و جمله (و نحشره يوم القيمه اعمى ) متعرض حال آنان در آخرت است ، پس ناگزير بايد گفت زندگى برزخ دنباله زندگى دنيا است .
بعضى ديگر گفته اند: مراد از (معيشت ضنك )، عذاب آتش روز قيامت ، و مراد از جمله (نحشره ) عذابهاى قبل از دخول در آتش است .
اين وجه نيز صحيح نيست ، زيرا با اطلاق جمله (فان له معيشه ضنكا)، و تقييد جمله (نحشره يوم القيمه ) سازگار نيست ، اگر معيشت ضنك هم مربوط به قيامت بود خوب بود يوم القيامه را در جمله اولى هم بياورد.
بله اگر اول آيه را مطلق بگيريم ، تا معيشت ضنك شامل دنيا و آخرت هر دو باشد، و جمله دوم مقيد به خصوص قيامت باشد، عيبى ندارد.
(و نحشره يوم القيمه اعمى ) - يعنى او را طورى زنده مى كنيم كه راهى به سوى سعادتش كه همان بهشت است نيابد، دليل اين معنا مضمون دو آيه بعدى است .

قال رب لم حشرتنى اعمى و قد كنت بصيرا

.
چنين به نظر مى آيد كه كورى روز قيامت همان كورى حس باصره باشد، چون اعراض كننده از ياد خدا وقتى كور محشور مى شود مى پرسد: چرا مرا كور محشور كرديد، با اينكه در دنيا چشم داشتم و بينا بودم ؟ معلوم مى شود در آخرت آن چيزى را ندارد كه در دنيا داشته ، و آن حس باصره بود، نه بصيرت كه بينايى قلب است ، آن وقت بر اين معنا اشكال مى شود به ظاهر ادله اى كه دلالت مى كند بر اينكه مجرمين صحنه هاى هول انگيز قيامت و آيات عظيمه آن و قهر خداى را مى بينند، مانند آيه (اذ المجرمون ناكسوا روسهم عند ربهم ربنا ابصرنا و سمعنا) و آيه (اقرء كتابك ).
به خاطر همين ناسازگارى ، بعضى گفته اند مجرمين در روز قيامت اول بينا محشور مى شوند،
بعدا كور مى گردند. و بعضى ديگر گفته اند: نخست بينا محشور مى شوند، بعد كور مى گردند، و در آخر باز بينا مى شوند.
ولى همه اين حرفها از باب مقايسه اوضاع و احوال قيامت است به نظائر دنيايى آن و اين قياس ، قياسى است مع الفارق و بيجا، براى اينكه آنچه از ظاهر مسلم قرآن و سنت استفاده مى شود اين است كه نظام حاكم در آخرت غير نظام حاكم در دنيا و غير آن نظامى است كه معهود ذهن ما از طبيعت است ، آنچه ما از بصير و اعمى به ذهن داريم اين است كه بصير عبارت از كسى است كه همه ديدنى ها را ببيند، و كور آن كسى است كه آنچه را كه قابل رويت است نبيند.
ولى هيچ دليلى نداريم بر اينكه آنچه اين كلمات در دنيا معنا مى دهد در آخرت هم به همان معنا است ، ممكن است معناى آخرتى آنها تبعيض شود، يعنى مجرم كه كور محشور مى شود، سعادت زندگى آخرتى و رستگارى به كرامت آخرت را نبيند، ولى نامه عمل خود را كه حجت را بر او تمام مى كند و نيز اوضاع هول انگيز، و هر چه را كه مايه شدت عذاب او است از آتش و غير آتش را ببيند، همچنانكه قرآن آنان را از مشاهده پروردگار خود محجوب معرفى نموده و فرموده است : (انهم عن ربهم يومئذ لمحجوبون ).

قال كذلك اتتك آياتنا فنسيتها و كذلك اليوم تنسى ....).

اين آيه جواب از سؤ الى است كه كردند كه چرا: مرا كور محشور كردى با اينكه بينا بودم ؟ و اشاره كذلك به كور محشور شدن است كه در سؤ ال بود و اشاره دومى يعنى (كذلك اليوم ) به معناى جمله (اتتك آياتنا) است ، و معنايش اين است كه خداى تعالى در جواب فرمود: همانطور كه كور محشورت كرديم ، آيات ما برايت آمد و تو فراموشش كردى ، و همانطور كه آيات ما برايت آمد و تو فراموشش كردى ، امروز فراموشت كرديم ، و خلاصه معنا اينكه كور محشور شدنت در امروز كه هيچ چيز را نبينى ، به جاى فراموش ‍ كردنت آيات ما را در دنيا است ، و هدايت نشدنت به هدايت ما در دنيا، مثل هدايت نشدنت به راه نجات در امروز است ، باز به عبارت ديگر اگر امروز كور محشورت كرديم ، عينا به مانند آنچه در دنيا كردى مجازاتت نموديم ، و اين همان معنايى است كه آيه (و جزاء سيئه سيئه مثلها) مانند آن تذكر مى دهد.
خداى تعالى در اين آيه شريفه نافرمانى مجرمين يعنى اعراض كنندگان از ذكر او و تاركين هدايت او را نسيان و فراموشى آيات خود خوانده ، و مجازات آنان را كه كور كردن در قيامت است نيز فراموشى ايشان ناميده ، و با اين تعبير، آخر كلام را منعطف به اول آن كرده ، چون اول كلام داستان معصيت آدم بود كه خداى تعالى آن را نيز نسيان عهد خوانده و فرموده بود: (و لقد عهدنا الى آدم من قبل فنسى ).
بنابراين ، داستان بهشت آدم با همه خصوصياتش مثالى است كه سرنوشت آينده يك يك فرزندان او را تا روز قيامت ممثل مى كند، با نهى آدم از نزديك شدن به درخت ، دعوت هاى دينى و هدايت الهى بعد از آدم را ممثل كرده ، و با نافرمانى آدم كه آن را نسيان عهد خواند نافرمانى فرزندانش را كه ناشى از نسيان ياد خداو ياد آيات مذكره او است ممثل فرموده ، تنها فرقى كه ميان آدم و بنى آدم است اين است كه آزمايش آدم قبل از تشريع شرايع بود، و در نتيجه نهيى كه متوجه او شد ارشادى و مخالفت او ترك اولى بود، ولى آزمايش بنى آدم بعد از تشريع دين و مخالفت آنان نافرمانى امر مولوى خدا است .
بحث روايتى
در تفسير قمى در ذيل آيه (و لقد عهدنا الى آدم من قبل فنسى و لم نجد له عزما)
گفته است : يعنى در آنچه از آن نهيش كرده بود.
و در تفسير عياشى از جميل بن دراج از بعضى اصحاب اماميه از يكى از دو امام باقر و يا صادق (عليهماالسلام ) روايت كرده كه گفت : از آن جناب پرسيدم چطور خداى تعالى آدم را به فراموشى مواخذه كرده ، (با اينكه فراموشى جرم نيست )؟ فرمود: آدم فراموش ‍ نكرد، و چطور فراموش كرده با اينكه ابليس تذكرش داد، و گفت : (پروردگار شما شما را از اين درخت نهى نكرده مگر براى اينكه دو فرشته و جاودان در بهشت نشويد)؟.
مؤ لف : سؤ ال در اين روايت از امام (عليه السلام ) مطابق قول آن كسى است كه نسيان در آيه را به معناى حقيقيش گرفته و گفته : آدم نهى از خوردن آن درخت را حقيقتا فراموش كرد، و اصلا عازم بر نافرمانى نبود، امام (عليه السلام ) در رد اين قول فرموده كه اين مخالف با قرآن كريم است ،
و از همين جا ضعف روايت روضه كافى هم روشن مى شود زيرا روضه كافى به سند خود از ابى حمره از امام باقر (عليه السلام ) روايت كرده كه فرمود: خداى تعالى به آدم عهد كرد كه نزديك اين درخت مشو، ولى همين كه وقت آن شد كه خدا مى دانست آدم از آن خواهد خورد آدم عهد خود را فراموش كرد و از آن درخت خورد و اين همان معنايى است كه آيه (و لقد عهدنا الى آدم فنسى و لم نجد له عزما) بيان مى كند.
اين قول منسوب به ابن عباس است و اصل آن روايتى است كه الدر المنثور از زبير بن بكار در كتاب موفقيات از ابن عباس آورده كه گفت : من از عمربن خطاب معناى آيه (يا ايها الذين آمنوا لا تسئلوا عن اشياء ان تبد لكم تسوكم ) را سؤ ال كردم ، عمر گفت : عده اى از مهاجرين بودند كه در انسابشان ننگ هايى بود روزى گفتند: به خدا سوگند دوست مى داريم خداوند آيه اى نازل كند و انساب ما را معرفى نمايد (تا مردم اينقدر درباره ما حرف نزنند) در پاسخ آنان اين آيه نازل شد.
آنگاه عمر به من گفت : رفيق شما يعنى على بن ابيطالب اگر سرپرست مسلمين شود زهد مى ورزد ولى مى ترسم دچار عجب گردد آن وقت هلاك شود. گفتم اى امير المؤ منين ! اين چه حرفى است درباره رفيق ما مى زنى تو خود آنچه را ما درباره او مى گوييم خوب مى دانى او مردى است كه هيچ حكمى را تغيير نداد و از حق عدول نكرد و در تمامى ايام صحبتش با رسول خدا يك لحظه منحرف نشد و آن جناب را به خشم نياورد؟ گفت : و نه در خصوص دختر ابى جهل كه على (عليه السلام ) خواست با اينكه فاطمه در نكاح او بود از او خواستگارى كند؟ گفتم : خداى تعالى درباره نافرمانى آدم گفت : (ولم نجد له عزما) و صاحب ما عازم بر به خشم آوردن رسول خدا (صلى اللّه عليه و آله و سلم ) نبود و ليكن خاطره هايى بود كه هيچ كس نمى تواند آنها را از خود دور سازد و چه بسا مى شود كه فقيه در دين خدا و عالم به امر خدا وقتى تذكرى به او مى دهند بر مى گردد و توبه مى كند. عمر گفت : اى ابن عباس هر كس بپندارد كه مى تواند با شما در درياى شما شناورى كند تا به قعر آن برسد خيلى نفهمى كرده است .
پس به طورى كه ملاحظه مى كنيد ابن عباس دليل خود را بر اين اساس پايه گذارى
كرده كه مراد از عزم در آيه شريفه عزم بر معصيت است و لازمه اش اين است كه نسيان به معناى حقيقيش باشد و بنابراين آدم در حين خوردن از درخت به ياد عهد نبوده و عزم بر معصيت نداشته پس پروردگار خود را نافرمانى نكرد. و ما در سابق گفتيم كه اين قول با جمله (ما نهيكما ربكما عن هذه الشجره الا ان تكونا ملكين او تكونا من الخالدين ) نمى سازد، چون از اين آيه بر مى آيد: آدم با توجه به نهى از درخت خورد تا ملك و خالد شود علاوه بر اين آيه با اين معنايى كه ابن عباس برايش كرد با سياق آيات سابق بر آن و نيز آيات بعدى نمى سازد و سزاوار اين است كه كسى مثل ابن عباس را كه آن همه فضل و علم دارد اجل از آن بدانيم كه چنين قولى را به او نسبت دهيم .
و اما آنچه در روايت بود كه رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى شنيد كه على (عليه السلام ) مى خواهد دختر ابى جهل را خواستگارى كند بر او خشم گرفت اشاره است به مطلبى كه در صحيح بخارى و صحيح مسلم به چند طريق از مسور بن مخرمه آمده و عبارت بعضى از آن طرق چنين است : على بن ابيطالب با آنكه فاطمه در نكاح او بود دختر ابى جهل را خواستگارى كرد همينكه فاطمه شنيد نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمد و گفت : قومت مى نشينند و به يكديگر مى گويند كه تو براى خاطر دخترانت هيچ وقت غضب نمى كنى و حالا على قصد ازدواج دختر ابو جهل را نموده . مسور مى گويد: رسول خدا (صلى اللّه عليه و آله و سلم ) بر خاست و بعد از اداى شهادتين فرمود من دخترم (زينب ) را به ابى العاص بن ربيع دادم او (به شكرانه اين عمل برايم رام شد و) با من آشتى كرد و از آن به بعد هيچ دروغى به من نگفت و فاطمه پاره تن من است و من دوست ندارم (با زن گرفتن بر سر او) دچار درد سرش كنند به خدا سوگند هرگز دختر رسول خدا (صلى اللّه عليه و آله و سلم ) با دختر دشمن خدا در يك شوهر جمع نمى شود مسور مى گويد على كه اين را شنيد دست از خواستگارى خود برداشت .
و اگر در مضمون اين حديث دقت كنيم قطعا سوء ظن به آن پيدا مى كنيم براى اينكه در اين حديث رسما لكه اى به رسول خدا (صلى اللّه عليه و آله و سلم ) چسبانده اند براى اينكه اگر راستى رسول خدا (صلى اللّه عليه و آله و سلم ) از اين عمل على (عليه السلام ) عصبانى شده باشد معلوم مى شود خود او هم گرفتار تعصبات جاهليت بوده و بدون هيچ مجوزى عصبانى شده (از تراشنده اين حديث مى پرسيم ): رسول خدا (صلى اللّه عليه و آله و سلم ) به چه دليل بر على خشم گرفت ؟ آيا به دليل آيه قرآن كه مى فرمايد: (فانكحوا ما طاب لكم من النساء مثنى و ثلاث و رباع - هر زنى را كه دوست مى داريد بگيريد دو تا سه تا چهار تا...)؟ با اينكه حكمى است عمومى و دختر رسول خدا (صلى اللّه عليه و آله و سلم ) از آن استثنا نشده و به آيه ديگرى تخصيص نخورده ،
نسخ هم نشده ؟ و يا دليلى از سنت ، فاطمه (عليهاالسلام ) را به حكمى جداگانه اختصاص داده و تا آن روز اين حكم ثابت ابلاغ نشده بوده و يا خود حديث متكفل بيان آن تخصيص است ؟ و حال آنكه در نقلى ديگر از همين مسور آمده كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من نمى خواهم و نمى توانم حلالى را حرام و يا حرامى را حلال كنم و ليكن به خدا سوگند دختر رسول خدا (صلى اللّه عليه و آله و سلم ) با دختر دشمنش يكجا جمع نمى شود. و اگر كسى بگويد همين حديث بيان كننده تخصيص است چيزى كه هست رسول خدا (صلى اللّه عليه و آله و سلم ) تا آن روز ابلاغش نكرده بود مى گوييم در اين صورت على (عليه السلام ) قبل از رسيدن حكم ، رفتارى مخالف آن كرده بود و با اين حال ديگر چه جا داشت رسول خدا (صلى اللّه عليه و آله و سلم ) عصبانى شود با اينكه مخالفت حكم قبل از رسيدنش معصيت نيست ؟ و ساحت رسول خدا (صلى اللّه عليه و آله و سلم ) منزه است از چنين تعصب جاهليتى و گويا بعضى از راويان حديث به خاطر كينه اى كه با على (عليه السلام ) داشته اين حديث را براى لكه دار كردن او درست كرده و غفلت كرده از اينكه اين طعن مستقيما به رسول خدا (صلى اللّه عليه و آله و سلم ) بر مى گردد.
علاوه بر اين ، حديث مزبور با روايات قطعى مناقض است ، رواياتى كه بر نزاهت على (عليه السلام ) از گناه دلالت دارد. مانند خبر ثقلين و خبر منزلت و خبر على با حق و حق با على است و اخبارى ديگر.
در كافى و در كتاب علل روايتى با سند آورده اند كه سندش به جابر بن يزيد منتهى مى شود و او از امام باقر نقل كرده كه در ذيل آيه (و لقد عهدنا الى آدم من قبل فنسى و لم نجد له عزما) فرموده خداى تعالى درباره محمد (صلى اللّه عليه و آله و سلم ) و امامان از فرزندانش (عليهم السلام ) با او عهد كرد و او عهد وى را ترك گفت و عزمى درباره آنان از خود نشان نداد. آرى او چنين بود و اصولا اگر انبياى اولى العزم را اولى العزم ناميد براى اين بود كه خدا با آنان درباره محمد و اوصياى بعد از او و مهدى و سيرت او با ايشان عهد بست و همه عزمشان جمع شد كه ايشان چنينند و بدان اقرار نمودند.
مؤ لف : اين روايت خلاصه اى است از حديثى مفصل كه كافى آن را از محمد بن يحيى از احمد بن محمد از داوود عجلى از زراره از حمران ، از ابى جعفر (عليه السلام ) روايت كرده و در آن آغاز خلقت انسان و گواه گرفتن انسانها را عليه خود در عالم ذر و ميثاق گرفتن
از آدم (عليه السلام ) و ساير اولى العزم از رسولان به ربوبيت و نبوت و ولايت و اقرار اولى العزم را بر اين معارف و توقف آدم را از اين اقرار (البته توقف نه انكار) را بر شمرده آنگاه آيه (و لقد عهدنا الى آدم ) را بر آن تطبيق كرده است و معناى مذكور در روايت راجع به بطن قرآن است كه احكام را به حقيقت آنها و عهدها را به تاءويل آنها ارجاع داده و اين همان ولايت الهى است نه تفسير لفظ آيه . دليل بر اينكه اينگونه مطالب تفسير نيست اين است كه اين آيات كه دوازده آيه است يك قصه را بيان مى كند و اگر حمل آيه اول بر اين معنا تفسير باشد ديگر در آيات چيزى كه دلالت كند بر نهى از خوردن درخت كه ركن و اساس داستان است و تكيه ساير آيات بر آن است باقى نمى ماند.
جمله (فلا يخرجنكما من الجنه فتشقى ) هم اين نهى را افاده نمى كند و اين روشن است و نهى مذكور در سوره اى كه قبل از اين سوره نازل شده باشد نيامده تا بگوييم جمله (فلا يخرجنكما...) اشاره به آن نهى است چون دو سوره اعراف و بقره كه نهى مزبور در آن آمده بعد از سوره طه نازل شده اند كه به زودى دليلش خواهد آمد ان شاء اللّه تعالى .
و كوتاه سخن اينكه مطلب مزبور جزو روايات تفسير نيست و نمى خواهد آيه را تفسير كند بلكه از باب بيان باطن قرآن است . هر چند كه در بعضى از روايات مانند روايت جابر كه گذشت به صورت تفسير آمده و چه بسا همان را هم بعضى از مفسرين كه فرق ميان بطن و تفسير را نفهميده اند، به صورت تفسير روايتش كرده اند، و در بعضى از روايات كار به جايى رسيده كه راوى آنچه را كه امام فرموده تتمه آيه قرآن قرار داده و گفته است : اصلا آيه اين ضميمه را هم داشته ، در نتيجه روايتش جزو روايات تحريف در آمده است .
مانند روايت مناقب از امام باقر (عليه السلام ) كه آيه قرآن را اينطور نقل كرده (و لقد عهدنا الى آدم من قبل كلمات فى محمد و على و فاطمه و الحسن و الحسين و الائمه من ذريتهم ) و فرموده : اينطور بر محمد (صلى اللّه عليه و آله و سلم ) نازل شد.
و نظير اين روايت روايات ديگرى است كه در آنها جمله (فمن اتبع هداى ) و نيز جمله (عن ذكرى ) بر ولايت اهل بيت (عليهم السلام ) تطبيق شده ، و تمامى اينها روايات جرى و ذكر مصداقند، نه روايات تفسير كه بعضى توهم كرده اند.
و در الدر المنثور است كه ابن ابى شيبه و طبرانى ، و ابونعيم در كتاب حليه ، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هر كه پيروى كند كتاب خداى را، خدا او را از ضلالت و گمراهى در دنيا هدايت نموده و از سوء حساب در قيامت نگاه مى دارد، و اين همان است كه خدا در قرآن فرموده : (فمن اتبع هداى فلا يضل و لا يشقى ).
مؤ لف : اين حديث جمله (فلا يضل ) را حمل بر ضلالت در دنيا، و جمله (و لا يشقى ) را حمل بر شقاوت آخرت كرده ، و اين خود مؤ يد مطلبى است كه ما در تفسير همين آيه گفتيم .
و در مجمع البيان در ذيل جمله (فان له معيشه ضنكا) آمده كه بعضى گفته اند: مقصود از آن ، عذاب قبر است ، و اين قول را از ابن مسعود و ابى سعيد خدرى و سدى نقل كرده اند، و ابو هريره نيز آن را به طور مرفوعه روايت كرده .
و در كافى به سند خود از ابى بصير روايت كرده كه گفت : از امام صادق (عليه السلام ) شنيدم مى فرمود: هر كه با تن سالم و داشتن استطاعت حج نكند تا بميرد، او از جمله كسانى خواهد بود كه خدا درباره شان فرموده : (و نحشره يوم القيمه اعمى ) مى گويد: گفتم : سبحان اللّه كور محشور مى شود؟ فرمود: بله خداوند او را از راه حقش كور مى كند.
مؤ لف : نظير اين روايت را قمى در تفسير خود مسندا از معاويه بن عمار، و صدوق در كتاب (من لا يحضره الفقيه ) بدون سند از امام صادق (عليه السلام ) نقل كرده اند، و اين روايت در اينكه كورى روز قيامت را مختص به طريق حق كه طريق نجات و سعادت است كرده ، مؤ يد بيانى است كه ما در تفسير آيه گذرانديم .
سوره طه ، آيات 127- 135

و كذلك نجزى من اسرف و لم يومن بآيات ربه و لعذاب الاخره اشد و ابقى (127) افلم يهد لهم كم اهلكنا قبلهم من القرون يمشون فى مساكنهم ان فى ذلك لايات لاولى النهى (128) و لو لا كلمه سبقت من ربك لكان لزاما و اجل مسمى (129) فاصبر على ما يقولون و سبح بحمد ربك قبل طلوع الشمس و قبل غروبها و من آناء الليل فسبح و اطراف النهار لعلك ترضى (130) و لا تمدن عينيك الى ما متعنا به ازوجا منهم زهره الحيوه الدنيا لنفتنهم فيه و رزق ربك خير و ابقى (131) و امر اهلك بالصلوه و اصطبر عليها لا نسلك رزقا نحن نرزقك و العاقبه للتقوى (132) و قالوا لو لا ياتينا بايه من ربه اولم تاتهم بينه ما فى الصحف الاولى (133) و لوانا اهلكناهم بعذاب من قبله لقالوا ربنا لو لا ارسلت الينا رسولا فنتبع آياتك من قبل ان نذل و نخزى (134) قل كل متربص فتربصوا فستعلمون من اصحاب الصراط السوى و من اهتدى (135)

ترجمه آيات
و هر كه زياده روى كرده و آيه هاى پروردگارش را باور نكرده چنين سزايش مى دهيم و عذاب آخرت سخت تر و پايدارتر است (127).
آيا براى آن ها روشن نشد كه پيش از ايشان چه نسلهايى را كه در مساكن خود راه مى رفتند هلاك كرديم ، در همين عبرت ، براى صاحبان خرد اندرزها است (128).
اگر گفتار پروردگارت بر اين نرفته بود و مدتى معين نبود عذاب قرينشان بود (129).
بر آنچه مى گويند صبر كن و پيش از طلوع خورشيد و پيش از غروب آن به ستايش ، پروردگارت را تسبيح گوى و كناره هاى شب و اواخر روز نيز تسبيح بگوى شايد كه خوشنود شوى (130).
ديدگان خويش را به آن چيزهايى كه رونق زندگى دنيا است و بعضى از دسته هاى آدميان را از آن بهره داده ايم تا درباره آن عذابشان كنيم نگران و خيره مساز كه روزى پروردگارت بهتر و پايدارتر است (131).
كسان خويش را به نماز خواندن وادار كن و به كار نماز شكيبايى به خرج ده ما روزى دادن كسى را به عهده تو نمى گذاريم كه تو خود نيز روزى خور مائى و سر انجام نيك مخصوص پرهيزكارى است (132).
گويند: چرا معجزه اى از جانب پروردگارش سوى ما نياورد مگر توضيح آن چيزها كه در كتابهاى گذشته هست سوى ايشان نيامد (133).
اگر پيش از نزول قرآن به عذابى هلاكشان كرده بوديم مى گفتند: پروردگارا چرا پيغمبرى به ما نفرستى تا پيش از آنكه ذليل و رسوا شويم آيه هاى تو را پيروى كنيم ؟ (134).
بگو همه منتظرند شما نيز انتظار بريد كه به زودى خواهيد فهميد كه رهروان طريقه راست كيانند و هدايت يافته كيست ؟! (135).
بيان آيات
اين آيات ، متفرقاتى است از وعد و وعيد، حجت و حكمت ، و تسليت خاطر رسول خدا (صلى اللّه عليه و آله و سلم )، كه همه آنها مربوط به آيات گذشته در اين سوره و نتيجه آنها است .

و كذلك نجزى من اسرف و لم يومن بايات ربه و لعذاب الاخره اشد و ابقى

.
كلمه (اسراف )، به معناى تجاوز از حد است ، و ظاهرا (واو) در و (كذلك ) براى استيناف و از سر گرفتن سخن است ، نه عطف به ما قبل ، و اشاره (كذلك ) به گذشته است كه كسانى را كه از ذكر خدا اعراض نموده آيات او را فراموش كردند مواخذه مى كرد، چون عمل آنان نيز يكى از مصادق تجاوز از حد، يعنى تجاوز از حد عبوديت و كفر به آيات پروردگار است ،
كه كيفرش كيفر همان كسى است كه آيات پروردگار خود را فراموش كند با اينكه خدا با وى عهد آن را بسته بود و عمدا از ياد او اعراض نمايد.
(و لعذاب الاءخره اشد و ابقى ) - يعنى عذاب آخرت از عذاب دنيا شديدتر و دائمى تر است ، براى اينكه عذاب آخرت محيط به باطن آدمى است آنطور كه محيط به ظاهر او است ، و نيز به خاطر اينكه براى آن آخرى نيست و دائمى است .

افلم يهد لهم كم اهلكنا قبلهم من القرون يمشون فى مساكنهم ....

از ظاهر آيه چنين فهميده مى شود كه كلمه (يهد) معناى (يبين ) را متضمن باشد، و معنايش اين باشد كه : (آيا طريق عبرت گرفتن و ايمان به آيات خداى را كثرت هلاكت ما برايشان بيان نكرد و اين همه قرون گذشته كه در آبادى هاى خود آمد و شد مى كردند، و اهل مكه در سفرهاى خود به مساكن عاد كه در احقاف يمن است ، و مساكن ثمود، و اصحاب (ايكه )، كه در شام است ، و مساكن قوم لوط كه در فلسطين است ، عبور كرده همه را ديده اند، كه چگونه هلاك كرديم ، اين همه صحنه ها طريق عبرت گيرى را براى آنان بيان ننمود؟ با اينكه (ان فى ذلك لايات لاولى النهى ) در اين صحنه ها آيت هايى است براى صاحبان عقل ).

و لو لا كلمه سبقت من ربك لكان لزاما و اجل مسمى

.
مقتضاى سياق سابق اين است كه كلمه (لزاما) به معناى ملازمه باشد، چون هر دو، مصدر باب مفاعله ، يعنى (لازم - يلازم ) است و مراد از مصدر معناى اسم فاعل باشد، كه در اين صورت اسم (كان ) ضميرى خواهد بود كه به كلمه هلاك بر مى گردد، كه در آيه قبلى قرار داشت ، و جمله (و اجل مسمى ) عطف بر (كلمه سبقت ) خواهد بود، و تقدير كلام (و لو لا كلمه سبقت من ربك و اجل مسمى لكان الهلاك ملازما لهم اذا سرفوا و لم يومنوا بايات ربهم ) مى شود، يعنى اگر قضايى از پروردگارت رانده نشده بود و اجلى معين نگشته بود، هلاك ملازم ايشان بود، چون اسراف ورزيدند و به آيات پروردگار خود ايمان نياوردند.
بعضى از مفسرين احتمال داده اند كه كلمه (لزام ) اسم آلت باشد، مانند حزام و ركاب . بعضى ديگر احتمال داده اند جمع لازم باشد، مانند قيام كه جمع قائم است . ولى نه اسم آلت با سياق خيلى سازگار است و نه جمع .
(و لو لا كلمه سبقت من ربك ) - اين جمله از خداى سبحان در حق بنى اسرائيل و
ديگران در چند جاى قرآن مكرر آمده ، مانند (و لو لا كلمه سبقت من ربك لقضى بينهم ) و نيز مانند (و لو لا كلمه سبقت من ربك الى اجل مسمى لقضى بينهم ) كه در اين سوره به قيد (اجل مسمى ) مقيد شده و ما در تفسير دو سوره يونس و هود گفتيم كه مراد از اين (كلمه ) همان قضايى است كه هنگام هبوط دادن آدم از بهشت به زمين راند و فرمود: (و لكم فى الارض مستقر و متاع الى حين ).
مردم به حكم اين قضاء در برابر اسراف و كفرشان در بين و فاصله استقرارشان در زمين و اجل مسمايشان ايمن از عذاب استيصالند، مگر آنكه رسولى به سويشان بيايد، و قضاى الهى را در بينشان اجراء نمايد، همچنانكه فرمود: (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ).
عذاب استيصالى هم كه دنبال معجزه پيشنهادى مردم در صورت ايمان نياوردن مى آيد، به همين قضايى كه گفتيم بر مى گردد، حال اين امت هم حال ساير امتها است كه به خاطر وعده اى كه در سابق از خداى تعالى گذشته است از عذاب استيصال ايمنند، باقى مى ماند قضاى ميان آنان و پيغمبرشان ، كه در خصوص اين امت اين قضاء تا مدتى تاءخير افتاده ، همچنانكه استفاده آن در ذيل آيه (و لكل امه رسول ) كه از آيات سوره يونس است گذشت .
بعضى از مفسرين احتمال داده اند كه مراد از (كلمه ) وعده خاصى به اين امت باشد، و آن اين باشد كه در خصوص اين امت عذاب تا روز قيامت تاءخير افتاده باشد، ولى در همانجا كه آيات سوره يونس را تفسير مى كرديم گذشت ، كه اين احتمال خلاف ظاهر آيات است ، بله كلام خداوند متعال دلالت مى كند بر تاءخير عذاب تا مدتى ، چنانچه گذشت .
نظير اين احتمال در فساد، نظريه جمعى ديگر است كه گفته اند: مراد از (كلمه )
قضاء عذاب از كفار اهل بدر است ، به وسيله شمشير مسلمين و اجل مسمى مربوط به بقيه كفار مكه است ، ولى فساد اين قول روشن است .
(و اجل مسمى ) - در تفسير اول سوره انعام گذشت ، كه اجل مسمى عبارت است از اجلى كه با نامگذاريش آن چنان معين شده كه به هيچ وجه تخلف نمى كند، همچنانكه فرمود: (ما تسبق من امه اجلها و ما يستاخرون ) ولى بعضى از مفسرين گفته اند: كه مراد از اجل مسمى ، روز قيامت است . جمعى ديگر گفته اند: اجل مسمى آن كلمه اى است كه از خدا رانده شده باشد، و بنابراين قول ، عطف اجل بر كلمه عطف تفسيرى مى شود. اما به هيچ يك از اين دو قول نمى شود اعتماد كرد، چون دليلى بر آنها نيست .
پس ما حصل معناى آيه اين مى شود: (اگر كلمه اى كه از پروردگارت پيشى گرفته - اضافه رب به - كاف - خطاب احترام و تاءييدى از رسول خدا (صلى اللّه عليه و آله و سلم ) است - نبود كه عذابشان را تاءخير انداخت ، و اجل مسمى وقت آن را معين كرده ، هر آينه هلاكت ملازم آنان بود، و به مجرد كفر و اسراف هلاك مى شدند).
از اينجا روشن مى شود كه مجموع كلمه اى كه پيشى گرفته ، و اجل مسمى ، يك علت تام ، براى تاءخير عذاب از ايشان است نه دو علت ، كه هر يك سبب مستقلى باشد كما اينكه بسيارى از مفسرين پنداشته اند.

فاصبر على مايقولون و سبح بحمد ربك قبل طلوع الشمس و قبل غروبها...

در اين آيه ، رسول گرامى خود را دستور مى دهد تا در برابر گفته هاى كفار صبر كند، و اين دستور خود را متفرع بر مطالب قبل كرده ، گويا فرموده است : وقتى يكى از قضاهاى رانده شده خدايى باشد كه عذاب كفار را تاءخير بيندازد، و از آنان در برابر سخنان كفرآميزى كه مى گويند انتقام نگيرد، ديگر جز صبر راهى براى تو نمى ماند، بايد به قضاى خدا راضى شوى ، و او را از آنچه درباره اش از كلمات شرك مى گويند منزه بدارى ، و در برابر عكس العمل هاى بدى كه نشان مى دهند صبر كنى و در ازاى آثار قضاى او حمد خدا گويى ، چون آثار قضاى او جز اثر جميل نخواهد بود، پس بر آنچه مى گويند صبر كن ، و به حمد پروردگارت تسبيح گوى ، باشد كه خوشنود گردى .
(و سبح بحمد ربك ) - يعنى او را در حالى منزه بدار كه مشغول به حمد و نيايش باشى ، چون اين حوادث كه تحملش مشكل و صبر بر آن دشوار است ، نسبتى با عوامل خود دارد كه البته از اين نظر حوادثى است بد و زشت ، كه بايد خداى را از آن منزه بدارى ، و نسبت ديگرى به خداى تعالى دارد كه همان اذن خدا است ، كه به اين نسبت همه حوادثى است جميل ، و جز مصالحى عمومى كه باعث اصلاح نظام هستى است بر آن مترتب نمى شود، و از اين نظر بايد خداى را حمد و ثنا گويى .
(قبل طلوع الشمس و قبل غروبها) - دو كلمه (قبل ) دو ظرفند براى تسبيح و حمد پروردگار.
(و من آناء الليل فسبح ) - اين جمله نظير جمله (و اياى فارهبون ) است كه فاى تفريع بر سر فعل آمده و مفعول مقدم ذكر شده است و كلمه (آناء) بر وزن افعال جمع (انى ) و يا (انو) - به كسر همره است - كه به معناى وقت است ، و كلمه (من ) براى تبعيض است و جار و مجرور متعلق به فعل (سبح ) است و تقدير آن (و بعض آناء الليل سبح فيها - و در بعضى اوقات شب تسبيح بگوى ) مى باشد، و كلمه (اطراف ) در جمله (اطراف النهار) به طورى كه گفته اند منصوب به حذف حرف جر است و به جمله (من آناء) عطف شده و تقدير آن (و سبح فى اطراف النهار) است . و اما اينكه مقصود از اطراف النهار چيست آيا قبل از طلوع آفتاب و قبل از غروب آن است يا وقتى ديگر است ؟ كلمات مفسرين مختلف شده كه به زودى بدان اشاره خواهيم كرد.
تسبيحى كه در آيه ذكر شده مطلق است و از جهت لفظ دلالتى ندارد كه مقصود از آن نمازهاى واجب يوميه باشد كه بعضى از مفسرين گفته اند و يا مطلق نماز باشد كه بعضى به تبعيت از روايتى كه از بعضى از قدما مانند قتاده و غيره نقل شده بر آن اصرار ورزيده اند؟.
دسته اول گفته اند: مجموع آيه دلالت دارد بر امر به نمازهاى پنجگانه يوميه پس جمله (قبل طلوع الشمس ) به نماز صبح و جمله (و قبل غروبها) به نماز عصر و جمله (و من آناء الليل ) به نماز مغرب و عشاء و جمله (اطراف النهار) به نماز ظهر دلالت دارد.
و اگر وقت نماز ظهر را اطراف روز خوانده با اينكه وقت آن نيمه روز است بدين
جهت بوده كه اگر روز را دو نيم كنيم ظهر در طرف آخر نيمه اول قرار دارد چون ظهر همان آخر نيمه اول است و نيز در طرف اول نيمه دوم قرار دارد چون درست است كه ظهر يك وقت است ولى در آن ، دو اعتبار هست يكى اعتبار اينكه آخر نيمه اول روز است و ديگر اعتبار اينكه اول نيمه دوم است . پس خلاصه اين شد كه اين يك وقت دو طرفه است .
و اما اينكه چرا دو طرف را اطراف خوانده با اينكه اطراف جمع است و به كمتر از سه عدد اطلاق نمى شود؟ جواب مى گوييم هر چند معروف همين است كه كلمه جمع در لغت عرب به عدد سه و بالاتر اطلاق مى شود ولى گاهى هم به دو اطلاق شده است ، در آيه مورد بحث هم به همان اعتبار بوده . بعضى گفته اند مراد از نهار، جنس نهار است پس در حقيقت اطراف نهار يعنى اول و آخر روزها، و اول و آخر روزها جمع و بيش از دو طرف است . و از اين قبيل سخنان و اعتراض ها و جوابها در ميان مفسرين بسيار شده .
و ليكن انصاف اين است كه توجيه مذكور از فهم بسيار دور است پس بعد از اين همه حرف ذوق سليم نمى تواند وسط روز را چند طرف روز بداند، و آن فرض ها و اعتبارات را كه در توجيه اطراف گذشت فروض و اعتبارات وهميه اى مى داند كه هيچ گوينده اى را مجبور نمى داند كه در مقام تخاطب به اعتبار آن فروض ، لفظ جمع بياورد نكته ادبى هم كه ذوق سليم را قانع سازد در بين نيست .
و اما آنانكه گفته اند : مراد از تسبيح و تحميد، غير فرائض و مطلق تسبيح و حمد است كه يا با ياد آورى ، نزاهت و ثناء و تحميد قلبى باشد و يا با زبان ، گفتن سبحان اللّه و الحمد اللّه صورت گيرد و يا اعم از ذكر قلبى و زبانى باشد، چنين كسانى درباره فقرات آيه اينطور گفته اند كه مراد از قبل از طلوع آفتاب و قبل از غروب آن و آناء شب صبح و عصر و اوقات شب است و مراد از اطراف روز باز همان صبح و عصر است .
و وقتى از ايشان سؤ ال شود كه اشكال اطلاق اطراف را كه صيغه جمع است بر صبح و عصر كه دو وقت است چه مى كنيد؟ نظير آن جوابى را مى دهند كه در نظريه سابق گذشت كه كمترين عدد در صيغه جمع دو است نه سه و اما اشكال اينكه بنا به گفته شما تسبيح صبح و عصر دو بار تكرار مى شود در پاسخ ، بعضى از آنان مى گويند: هيچ عيبى ندارد تكرار شده باشد براى اينكه هم صبح و عصر اول را تاءكيد مى كند و هم مى رساند كه نسبت به تسبيح در
آن دو وقت عنايت بيشترى هست . از بعضى ديگرشان چنين بر مى آيد كه در پاسخ مى گويند: مراد از اطراف ، صبح و عصر و ظهر است . و شما خواننده خوب مى دانيد كه همان اشكالى كه به وجه سابق وارد مى شد با مختصر تفاوتى بر اين وجه نيز وارد مى شود و اشكال همه اش از ناحيه جمله (و اطراف النهار) شده كه چگونه با وسط روز و يا صبح و عصر منطبق شود؟ و پاسخى كه بتواند اشكال را حل كند اين است كه گفته شود كلمه (اطراف النهار) مفعول معه است نه ظرف تا كلمه (فى ) در تقدير گرفته شود (و اين پاسخ را كه من آورده ام كسى از مفسرين به اين نحو نگفته ).
و مراد از اطراف نهار ما قبل از طلوع آفتاب و ما قبل از غروب آن است كه چون دو وقت وسيع هستند و براى هر يك اجزايى است كه هر جزء آن نسبت به ظهر يك طرف روز حساب مى شود و صحيح است كه اين دو هنگام را چندين طرف براى روز به حساب آورد همچنانكه صحيح است دو طرف روز حسابش كرد چون در عرف هم مى بينيم همانطور كه قبل از آفتاب را اول روز مى نامند اوائل روز هم مى نامند و اين به همان اعتبارى است كه گفتيم يك هنگام را به چند جزء تجزيه مى كنند كه كلمه قبل از آفتاب بر همه اش ‍ صادق است و همچنين قبل از غروب را، هم آخر روز مى نامند و هم اواخر روز. و بنابراين وجه برگشت معناى آيه به مثل اين مى شود كه بگوييم (و سبح بحمد ربك قبل طلوع الشمس و قبل غروبها و هى اطراف النهار و بعض اوقات الليل سبح فيها مع اطراف النهار) يعنى قبل از طلوع آفتاب و غروب آن كه اطراف روز هستند و در پاره اى اوقات شب در آن تسبيح كن با اطراف نهار كه ماءمور به تسبيح در آن شدى .
و اگر بپرسى چطور ممكن است (اطراف نهار) مفعول معه باشد با اينكه ظرف براى تسبيح است ، به تقدير (فى ) در آن ، همچنانكه كلمه (آناء الليل ) نيز ظرف براى تسبيح است ؟.
در جواب مى گوييم : لفظ آناء الليل ، ظرف نيست ، و چگونه ممكن است لفظ آن ظرف باشد، با اينكه (من ) بر سر آن در آمده ؟ و با بودن آن ديگر ممكن نيست (فى ) نيز در تقدير باشد، تا ظرف شود، و ناگزير معناى جمله بر لفظ فى دلالت كند، و معناى (و من آناء الليل فسبح )، (و بعض آناء الليل فسبح فيه ) باشد، وقتى در اين جمله چنين بود، چرا در جمله (و اطراف النهار) چنين نباشد، يعنى كلمه فى در تقديرش نباشد، بلكه از معنايش استفاده شود، و خودش مفعول معه باشد، و معنايش اين باشد كه قبل از طلوع و غروب آفتاب با اطراف نهارى كه در آن تسبيح مى كنى ...، و خلاصه ظرف در هر دو طرف از معنا فهميده شود نه از
ترجمه الميزان ج : 14ص : 332
لفظ (فى ) تقديرى ، (توجه فرماييد).
بنابراين اگر بگوييم : مراد از تسبيح در آيه ، غير نمازهاى واجب است ، در اين صورت مراد از تسبيح در اجزاى اول روز و اجزاى آخر روز، و اجزايى از شب ، به ضميمه اجزاى اول روز و آخر آن خواهد بود، و ديگر محذور تكرار، و نيز محذور اطلاق لفظ جمع بر كمتر از سه لازم نمى آيد.
و اگر بگوييم مراد از تسبيح در آيه شريفه همان نمازهاى يوميه است ، در اين صورت آيه شريفه تنها متضمن امر به نماز صبح و عصر و دو نماز مغرب و عشا خواهد بود، نظير امرى كه در آيه (اقم الصلوه طرفى النهار و زلفا من الليل ) بود كه آن نيز متعرض چهار نماز شده .
و شايد تعبير از دو هنگام صبح و عصر در آيه مورد بحث به اطراف روز براى اشاره به وسعت آن دو وقت باشد.
و اما اينكه چرا تنها متضمن چهار نماز از نمازهاى پنجگانه يوميه شده ، عيبى ندارد، براى اينكه اين سوره به طورى كه به زودى هم به آن اشاره خواهيم كرد از سوره هاى اولى است كه در مكه نازل شده ، و اخبار مستفيضه از طرق عامه و خاصه نيز دلالت دارد بر اينكه واجبات روزانه در معراج پنج نماز تشريع شده ، همچنانكه مى بينيم در سوره اسراء كه بعد از معراج نازل شده پنج نماز ذكر شده ، و فرموده : (اقم الصلوه لدلوك الشمس الى غسق الليل و قرآن الفجر).
پس شايد آنچه از نمازهاى يوميه در هنگام نزول سوره طه و نيز سوره هود كه قبل از اسراء نازل شده اند واجب شده بوده ، چهار نماز بوده ، و تا نزول سوره اسراء نماز ظهر واجب نشده بوده ، بلكه ظاهر دو آيه سوره طه و سوره هود هم همين است .
و معلوم است كه بنابراين وجه ديگر آن اشكالى كه وارد مى شود بر قولى كه مى گفت مراد از تسبيح ، نمازهاى پنجگانه است بر اين قول وارد نمى شود چون در آن وجه در انطباق اطراف نهار بر نماز ظهر با اينكه وسط روز است دچار اشكال مى شديم .
(لعلك ترضى ) - سياق سابق كه اعراض كفار از ياد خدا و نسيان ايشان آيات او و اسرافشان در امر او و ايمان نياوردنشان را ذكر مى كرد و نيز تاءخير انتقام از ايشان و دستور صبر و تسبيح و تحميد به رسول خدا را ذكر مى نمود اقتضاء دارد كه مراد از رضا، رضاى به قضاى


خدا و قدر او باشد كه در اين صورت معنا اين طور مى شود: صبر كن و پروردگارت را حمد و تسبيح گوى آنقدر كه حالت رضا برايت حاصل شود، رضاى به قضاى خدا. و بنابراين جمله مزبور نظير آيه (و استعينوا بالصبر و الصلوه ) مى شود. و اما اينكه چطور تسبيح و تحميد خدا رضا مى آورد؟ وجهش اين است كه تنزيه فعل خدا را نقص و عيب ، و او را به ثناى جميل ياد كردن و مداومت در اين كار باعث مى شود انسان انس قلبى به خدا پيدا كند و علاقه مند به بيشتر كردن آن شود وقتى انس به زيبايى و جمال فعل خدا و نزاهت او زياد شد رفته رفته اين انس در قلب رسوخ پيدا مى كند و آنگاه آثارش در نظر نفس هويدا گشته خطورهايى كه مايه تشويش در درك و فكر است از نفس زايل مى گردد و چون جبلى نفس اين است كه به آنچه دوست دارد راضى و خوشنود باشد و آنچه غير جميل و داراى نقص و عيب است دوست ندارد لذا ادامه ياد خدا با تسبيح و تحميد باعث مى شود كه به قضاى خدا راضى گردد. بعضى گفته اند مراد از جمله (لعلك ترضى ) اين است كه به شفاعت و درجه رفيع در درگاه خدا راضى شوى . بعضى ديگر گفته اند: به همه آنچه خدا وعده داده ياريت كند و دينت را در دنيا عزيز گردانده و در آخرت شفاعت و بهشت ارزانى بدارد راضى شوى .

و لا تمدن عينيك الى ما متعنا به ازواجا منهم زهره الحيوه الدنيا لنفتنهم فيه ....

(مدعين ) به معناى مد ديد آن است يعنى نگاه را طولانى كردن ، و در اين تعبير مجاز عقلى به كار رفته و نگاه طولانى به هر چيز كنايه است از شدت علاقه و محبت به آن ، و مراد از كلمه (ازواج ) - به طورى كه گفته شده - اصناف كفار و يا جفت هاى زن و شوهرى از كفار است ، (كه همان معناى خانواده مى باشد) و اگر ازواج را نكره آورد براى اندك نشان دادن آنان است و اظهار اينكه اينان آنقدر ناچيزند كه قابل اعتناء نيستند.
جمله (زهره الحيوه الدنيا) به منزله تفسير است بر جمله (ما متعنا به )و كلمه (زهره ) منصوب به فعلى است در مقدر و تقدير آن (نعنى به - و يا جعلنا لهم - زهره الحيوه الدنيا) است و مقصود از (زهره حيات دنيا) زينت و بهجت آن است و كلمه (نفتنهم ) از فتنه است كه به معناى آزمايش و سنجيدن است . بعضى گفته اند، مراد از آن فتنه عذاب است چون زيادى مال و اولاد نوعى عذاب است از ناحيه خداى تعالى همچنانكه فرمود: (و لا تعجبك اموالهم و اولادهم انما يريد اللّه ان يعذبهم بها فى الدنيا و تزهق انفسهم و هم كافرون .
ترجمه الميزان ج : 14 ص : 334
و مراد از جمله (رزق ربك خير و ابقى ) به قرينه مقابله با زهره حيات دنيا عبارت است از رزق حيات آخرت كه معلوم است هم بهتر است و هم ماندنى تر.
و معناى آيه اين است كه چشم خود را به زينت حيات دنيا و بهجت آن كه ما اصنافى از مردم و يا عده معدودى از ايشان را به آن اختصاص داده ايم تا امتحانشان كنيم و ببينيم در آنچه روزيشان كرده ايم چه مى كنند مدوز، زيرا آنچه پروردگارت به زودى در آخرت روزيت مى كند بهتر و ماندنى تر است .

و امر اهلك بالصلوه و اصطبر عليهالا نسئلك رزقا نحن نرزقك و العاقبه للتقوى ....

اين آيه سياقى سازگار با سياق ساير آيات سوره دارد و پيدا است كه مانند بقيه آيات مكى است علاوه بر اين ما تاكنون به كسى بر نخورده ايم كه بگويد در ميان همه آيات سوره اين يكى مدنى است ، پس بنابراين جمله (اهلك ) بر حسب انطباقش با هنگام نزول ، خديجه همسر آن جناب و على (عليه السلام ) هستند چون على (عليه السلام ) هم اهل آن جناب و در خانه آن جناب بود و يا آن دو بزرگوار به ضميمه بعضى از دختران رسول خدايند.
پس اينكه بعضى گفته اند مراد از اهل ، همسران و دختران و دامادش على است ، و اينكه بعضى ديگر گفته اند: مراد همه پيروان از امت او هستند و نيز قول ديگران كه گفته اند: مراد از آن همسران و دختران و خويشاوندان از بنى هشام و بنى مطلب است ، صحيح نيست هر چند قول اول از نظر انطباق آيه ، (نه از حيث مورد نزول )، حرف بدى نيست ، و اين كه گفتيم نه از حيث مورد نزول براى اين بود كه گفتيم آيه در مكه نازل شده و رسول خدا (صلى اللّه عليه و آله و سلم ) در مكه همسرى به غير خديجه (عليهاالسلام ) نداشت . (لا نسئلك رزقا نحن نرزقك ) - ظاهر مقابله اى كه ميان اين دو جمله واقع شده اين است كه مراد از سؤ ال رزق در خواست براى خودش باشد و اين كنايه است از اينكه ما (خداى تعالى ) از تو بى نيازيم و تو محتاج مايى ، پس آيه در معناى آيه (و ما خلقت الجن و الانس الا ليعبدون ما اريد منهم من رزق و ما اريد ان يطعمون ان اللّه هو الرزاق ذو القوه المتين ) است .
و نيز از نظر آن ذيلى كه دارد يعنى جمله (و العاقبه للتقوى ) در معناى آيه (لن ينال اللّه لحومها و لا دمائها و لكن يناله التقوى منكم ) مى باشد، پس اينكه بعضى از مفسرين درخواست رزق را در اين آيه به درخواست رزق براى خلق ، يا براى شخص رسول خدا (صلى اللّه عليه و آله و سلم ) تفسير كرده اند صحيح نيست .
و تفسير و بحث در پيرامون جمله (و العاقبه للتقوى ) مكرر گذشته است .
و بعيد نيست كه از آيه شريفه به خاطر اينكه امر به نماز را منحصر در اهل رسول خدا (صلى اللّه عليه و آله و سلم ) كرده ، با اينكه در دو آيه قبل آن را منحصر در خود رسول خدا (صلى اللّه عليه و آله و سلم ) كرده بود و مى فرمود: در چهار هنگام نماز بخوان و صبر بكن ، و نيز با در نظر گرفتن اينكه آن جناب را نهى مى كرد از اين كه چشم به زر و زيور دنيايى كفار بدوزد، بر مى آيد كه اين سوره در اوائل بعثت ، يا خصوص اين آيه در آن موقع نازل شده است ، و از ابن مسعود هم روايت شده كه سوره طه از عتاق اول يعنى سوره هاى قديمى است .

و قالوا لو لا ياتينا بايه من ربه اولم تائهم بينه ما فى الصحف الاولى

.
اين آيه حكايت گفتار مشركين مكه است كه به عنوان تعريض به قرآن گفته اند: اين قرآن آيتى نيست كه بر نبوت دلالت كند، بايد آيتى بياورد نظير آياتى كه پيغمبران نخست آوردند، كلمه (بينه ) به معناى شاهد بيان كننده ، و يا شاهد روشن است . و بعضى گفته اند: به معناى بيان است .
هر چه باشد اينكه گفته اند: (اگر آيتى از ناحيه پروردگارش نياورد)، منظورشان اهانت به قرآن كريم و عاجز ساختن رسول خدا (صلى اللّه عليه و آله و سلم ) در آوردن آيت پيشنهادى است و جمله (اولم تاتهم بينه ...) پاسخ از آن اعتراض است ، و معنايش بنابر وجه اول از دو معنايى كه براى كلمه (بينه ) كرديم اين مى شود كه : (مگر نيامد براى ايشان شاهدى كه شهادت دهد بر آنچه در كتابهاى نخستين - تورات و انجيل و سائر كتب آسمانى - از شرايع و حقايق معارف است ، و بيان كننده آنها باشد. بله آمد، و آن قرآن است كه به وسيله مردى درس نخوانده آمده است ، مردى كه هيچ سابقه مراجعه به معلمى كه تعليمش دهد، و تلقينش كند نداشته است ).
و اما بنابر وجه دوم معنا چنين مى شود: (مگر نيامد براى ايشان بيان آنچه در كتب نخستين از اخبار امتهاى گذشته بود، آنهايى كه بر انبياى خود معجزاتى پيشنهاد كردند، و آن انبيا هم آن معجزات را آوردند، و آوردن آنها باعث هلاكت و استيصال آنان شد، چون بعد از آمدن آن معجزات باز هم ايمان نياوردند، با اين حال مردم امروز چرا متنبه نمى شوند، و ايشان هم مانند آن اقوام گذشته پيشنهاد معجزه مى كنند، با اينكه معجزه قرآن برايشان آمد؟) هر يك از اين دو معنا را كه قبول كنيم ، نظيرش در كلام خداى تعالى آمده است .

و لو انا اهلكناهم بعذاب من قبله لقالوا ربنا لو لا ارسلت الينا رسولا فنتبع آياتك من قبل ان نذل و نخزى

.
ظاهرا ضمير در (من قبله ) به كلمه (بينه ) - كه در آيه قبلى بود - بر مى گردد، چون مقصود از آن قرآن است ، و معناى آيه اين است كه : اگر ما كفار را به خاطر اسرافى كه در كفر ورزيدند، به عذابى هلاك كنيم قبل از آنكه بر آنان بينه نازل سازيم و حجت را بر آنان تمام كنيم ، آن وقت حجت به نفع آنان و به ضرر ما، و خلاصه حق به جانب ايشان مى شد، چون مى گفتند: پروردگارا! چرا رسولى به سوى ما گسيل نكردى ، تا قبل از آنكه به عذاب استيصال هلاك و بيچاره شويم ، آيات تو را پيروى كنيم ؟.
بعضى از مفسرين گفته اند: ضمير مذكور به رسول بر مى گردد، هر چند چنين لفظى قبلا نيامده ، ولى از مضمون آيه قبلى استفاده مى شود، به شهادت اينكه گفتند: (چرا رسولى به سوى ما نفرستادى ) و اين وجه از نظر لفظ وجهى قريب و نزديك به ذهن است ، ولى معناى اول از نظر معنا قريب به ذهن است ، و جمله (فنتبع آياتك ) آن را تاءييد مى كند، چون نفرمود: (فنتبع رسولك ).

قل كل متربص فتربصوا فستعلمون من اصحاب الصراط السوى ومن اهتدى

.
كلمه (تربص ) به معناى انتظار است ، و (صراط سوى ) به معناى راه مستقيم است ، و جمله (كل متربص ) معنايش اين است كه بگو هر يك از ما و شما منتظريم ، ما منتظريم تا وعده اى كه درباره شما خدا به ما داده ، كه دين خود را بر كفر شما جلو مى اندازد و نور خود را تمام مى كند فرا رسد، شما هم منتظريد تا بلاها بر سر ما هجوم آورد، و شما بتوانيد دعوت حق ما را باطل كنيد، و هر يك از ما و شما راه خود را به سوى آرزو و هدف خود گرفته ،
پيش مى رود، پس شما منتظر باشيد.
و اين جمله تهديد است ، مى فرمايد به زودى خواهيد فهميد كه كدام يك از ما و شما راه درست را پيموده ، و آن صراط مستقيمى كه آدمى را به هدفش مى رساند. طى كرده ، و كدام يك به مطلوب خود راه يافته است ، كه اين جمله از اخبار غيبى است كه فتح و پيروزى مسلمان را پيشگويى مى كند.
بحث روايتى
در تفسير قمى در ذيل جمله (لكان لزاما و اجل مسمى ) گفته است : عذاب بر آنان نازل مى شد، و ليكن خداى تعالى آن را تا مدتى معين تاءخير انداخت .
و در الدر المنثور است كه طبرانى و ابن مردويه و ابن عساكر، از جرير، از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه در ذيل جمله (و سبح بحمد ربك قبل طلوع الشمس و قبل غروبها) فرمود: يعنى قبل از طلوع آفتاب نماز صبح را و قبل از غروب آن نماز عصر را بخوان .
و در تفسير قمى در ذيل جمله (و من اناء الليل فسبح و اطراف النهار) گفته يعنى صبح و شام .
مؤ لف : اين روايت گفتار گذشته ما را تاءييد مى كند.
و در كافى به سند خود از زراره از امام ابى جعفر (عليه السلام ) روايت كرده كه گفت : به حضرتش عرضه داشتم : (و اطراف النهار لعلك ترضى ) يعنى چه ؟ فرمود يعنى در روز، ناف له بخوان .
مؤ لف اين روايت تسبيح را به معناى مطلق نماز و يا مطلق تسبيح گرفته .
و در تفسير قمى در ذيل جمله (و لا تمدن عينيك ...) مى گويد امام صادق (عليه السلام ) فرمود وقتى كه اين آيه نازل شد رسول خدا برخاست و نشست آنگاه فرمود كسى كه در ناكاميها به آنچه نزد خدا است دلگرم نباشد دلش از حسرت بر دنيا پاره پاره مى شود و
كسى كه چشم به آنچه مردم دارند بدوزد اندوهش بسيار گشته و هرگز از غيظ تهى نمى شود و كسى كه نفهمد كه خداى تعالى غير از خوردن و آشاميدن نعمتهايى دارد اجلش كوتاه و عذابش نزديك مى گردد.
و در الدر المنثور است كه ابن ابى شيبه و ابن راهويه و بزار و ابو يعلى و ابن جرير و ابن منذرو ابن ابى حاتم و ابن مردويه و خرائطى در كتاب مكارم الاخلاق خود و ابو نعيم در كتاب معرفت همگى از ابى رافع روايت كرده اند كه : رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى شخصى را ميهمان كرد در حالى كه طعامى كه شايسته ميهمان باشد نداشت مرا نزد مردى يهودى فرستاد كه مقدارى آرد به ما نسيه بدهد تا روز اول رجب پول آن را مى آورم . يهودى در پاسخ گفت : نسيه نمى دهم مگر با گرو.
من به خدمت رسول خدا (صلى اللّه عليه و آله و سلم ) آمده و جريان را بازگو كردم ، فرمود: هان به خدا سوگند كه من در آسمان امين و در زمين امين هستم اگر به ما سلف دهد و يا بفروشد پولش را به او مى رسانيم اينك زره مرا به عنوان رهن برايش ببر. مى گويد من بيرون نشدم تا آنكه آيه (و لا تمدن عينيك الى ما متعنابه ازواجا منهم ) نازل گرديد و گويا او را درباره ناكاميهاى دنيايى دلدارى مى دهد).
مؤ لف : مضمون آيه مذكور مخصوصا ذيل آن با قصه اى كه در روايت آمده نمى سازد.
و در همان كتاب است كه ابن مردويه و ابن عساكر و ابن نجار از ابى سعيد خدرى روايت مى كند كه گفت : وقتى آيه (و امر اهلك بالصلوه ) نازل شد رسول خدا (صلى اللّه عليه و آله و سلم ) همواره تا هشت ماه به در خانه على مى آمد و مى فرمود: (الصلوه رحمكم اللّه انما يريد اللّه ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا - نماز، خدا رحمتتان كند همانا خدا مى خواهد پليدى را از شما اهل بيت دور نموده آن طور كه خود مى داند تطهيرتان كند).
مؤ لف : اين روايت را صاحب مجمع البيان نيز از خدرى نقل كرده ولى در نقل او به جاى هشت ماه نه ماه آمده . و همين معنا در كتاب عيون در ضمن بحثى كه ميان حضرت رضا (عليه السلام ) و ماءمون شده از آن جناب نقل شده .
و قمى نيز آن را در تفسير خود به طور رفع آورده . و تقييد نه ماه مبنى بر رفتارى است كه راوى از عمل رسول خدا (صلى اللّه عليه و آله و سلم ) مشاهده كرده نه اينكه راوى خواسته باشد تاريخ و تحديد آن را معين كرده باشد، به دليل روايتى كه شيخ در امالى به سند خود از ابى الحميراء روايت كرده كه گفت من چهل صبح شاهد رفتار رسول خدا (صلى اللّه عليه و آله و سلم ) بودم كه مى آمد درب خانه على و فاطمه و دو طرف چهار چوبه درب را مى گرفت و مى فرمود: سلام بر شما اهل بيت و رحمت و بركات خدا بر شما، نماز،! خدا رحمت تان كند، خدا مى خواهد پليدى را از شما اهل بيت برداشته آنطور كه خود مى داند تطهيرتان كند.
و ظاهر روايت اين است كه آيه شريفه در مدينه نازل شده است و حال آنكه تا آنجا كه من ياد دارم احدى اين را نگفته و شايد مراد بيان اين معنا باشد كه رسول خدا (صلى اللّه عليه و آله و سلم ) در مدينه اين كار را مى كرد تا به آيه شريفه كه در مكه نازل شده عمل كرده باشد هر چند كه اين احتمال هم از لفظ آيه بعيد است .
ولى روايت قمى كه قبلا بدان اشاره كرديم اين احتمال را تاءييد مى كند، چون در آن آمده : (پس همواره اين عمل را همه روزه انجام مى داد، حتى زمانى هم كه به مدينه آمد، تا از دنيا رفت )، و داستان امر فرمودنش اهل بيت را به نماز، به طرق ديگرى غير آنچه آورديم نيز روايت شده .
و در الدر المنثور است كه ابو عبيد و سعيد بن منصور و ابن منذر و طبرانى ، در كتاب اوسط، و ابو نعيم در حليه ، و بيهقى در كتاب شعب الايمان ، به سند صحيح از عبد اللّه بن سلام روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى خاندانش ‍ دچار شدت تنگى مى شدند، دستورشان مى داد به نماز و اين آيه را تلاوت مى كرد: (و امر اهلك بالصلوه ....)
مؤ لف : اين معنا از احمد در كتاب زهد، ابن ابى حاتم ، و بيهقى در شعب الايمان ، نيز از ثابت از آن جناب روايت شده و بنابراين روايت ، مراد از تسبيح معنايى وسيعتر از معناى لغوى آن است .
سوره انبيا، آيات 1- 15
 سوره انبياء مكى است ، و 112 آيه دارد

بسم اللّه الرحمن الرحيم اقترب للناس حسابهم و هم فى غفله معرضون (1) ما ياتيهم من ذكر من ربهم محدث الا استمعوه و هم يلعبون (2) لا هيه قلوبهم و اسروا النجوى الذين ظلموا هل هذا الا بشر مثلكم افتاتون السحر و انتم تبصرون (3) قال ربى يعلم القول فى السماء و الارض و هو السميع العليم (4) بل قالوا اضغاث احلام بل افتراه بل هو شاعر فلياتنا بآيه كما ارسل الاولون (5) ما آمنت قبلهم من قريه اهلكنها افهم يومنون (6) و ما ارسلنا قبلك الا رجالا نوحى اليهم فسلوا اهل الذكران كنتم لا تعلمون (7) و ما جعلناهم جسدا لا ياكلون الطعام و ما كانوا خالدين (8) ثم صدقناهم الوعد فانجيناهم و من نشاء و اهلكنا المسرفين (9) لقد انزلنا اليكم كتابا فيه ذكركم افلا تعقلون (10) و كم قصمنا من قريه كانت ظالمه و انشانا بعدها قوما آخرين (11) فلما احسوا باسنا اذا هم منها يركضون (12) لا تركضوا و ارجعوا الى ما اترفتم فيه و مساكنكم لعلكم تسلون (13) قالوا يا ويلنا انا كنا ظالمين (14) فما زالت تلك دعويهم حتى جعلناهم حصيدا خامدين (15)

.
ترجمه آيات
به نام خداوند بخشنده مهربان . زمان حساب دادن اين مردم نزديك شده و آنها در بى خبرى همچنان روى گردانند (1).
هيچ پند تازه اى از پروردگارشان به سويشان نيايد مگر آنكه به عنوان استهزاء به آن گوش فرا دهند (2).
دلهايشان مشغول و سرگرم ماديات است و آنانكه ستمگرند اين راز خود را نهانى گويند كه آيا اين جز بشرى مثل شما است ؟ چرا شما با دو چشم بينا به جادو رو مى كنيد!(3).
بگو پروردگار من در آسمان و زمين همه گفتارها را مى داند و او شنوا و دانا است (4).
نه تنها آن را جادو مى خوانند بلكه پندارهاى مشوش و بلكه از اين هم بدتر، آن را تزوير و افتراء مى نامند، و بلكه او را شاعر خيال پرداز معرفى مى كنند و مى گويند اگر شاعر نيست پس معجزه اى نظير معجزه گذشتگان براى ما بياورد (5).
پيش از ايشان هيچ فرقه اى كه هلاكش كرديم به معجزه ها ايمان نياورده بود اينان چگونه ايمان مى آورند؟(6).
ما پيش از تو مردانى نفرستاده ايم مگر اينكه به آنها وحى مى كرده ايم اگر خودتان نمى دانيد از اهل كتاب بپرسيد(7).
ما پيغمبران را پيكرهايى كه غذا نخورند و جاودان بمانند قرار نداديم (8).
آنگاه وعده خويش را با آنان وفا كرديم ، آنها و هر كه را خواستيم نجاتشان داديم و افراط كاران را هلاك كرديم (9).
به شما كتابى نازل كرده ايم كه ياد بود شما در آن است چرا نمى فهميد(10).
چه بسيار مناطق آباد ستمگرى را در هم شكستيم و از پس آن گروهى ديگر پديد آورديم (11).
و چون صلابت ما را احساس كردند از آن گريزان شدند(12).
(به ايشان گفتيم ) نگريزيد به سوى لذتها و مسكنهاى خويش باز گرديد شايد سراغ شما را بگيرند (13).
گفتند: اى واى بر ما كه ستمگر بوده ايم (14).
ادعايشان همواره همين بود تا آنكه ريشه آنها را قطع كرديم و خاموششان ساختيم (15).
بيان آيات
غرض اين سوره گفتگو پيرامون مساءله نبوت است كه مساءله توحيد و معاد را زير بناى آن قرار داده ، نخست داستان نزديك بودن روز حساب و غفلت مردم از آن ، و نيز
اعراضشان از دعوت حقى كه متضمن وحى آسمانى است را ذكر مى كند، كه ملاك حساب روز حساب همين ها است .
و سپس از آنجا به موضوع نبوت ، و استهزاء مردم منتقل مى شود، نبوت خاتم انبيا (صلى اللّه عليه و آله و سلم ) و نسبت ساحر به وى دادن و كلماتش را هذيان و خودش را مفترى و شاعر خواندن را ذكر مى كند. آنگاه گفتار آنان را با ذكر اوصاف كلى انبياى گذشته به طور اجمال رد نموده مى فرمايد: پيغمبر اسلام نيز همان گرفتاريها را بايد ببيند، چون آنچه اين مى گويد همان است كه آن حضرات مى گفتند.
پس از آن ، داستان جماعتى از انبيا را براى تاءييد گفتار اجمالى خود مى آورد و سخنى از موسى و هارون ، سرگذشتى از ابراهيم و اسحاق و يعقوب و لوط، و شرحى از نوح و داوود و سليمان و ايوب و اسماعيل و ادريس و ذو الكفل و ذوالنون و زكريا و يحيى و عيسى مى آورد. آنگاه با ذكر يوم الحساب و آنچه كه مجرمين و متقين در آن روز كيفر و پاداش مى بينند بحث را خلاصه گيرى مى كند و مى فرمايد: سرانجام نيك از آن متقين خواهد بود و زمين را بندگان صالحش ارث مى برند و آنگاه مى فرمايد كه اعراضشان از نبوت به خاطر اعراضشان از توحيد است و به همين جهت بر مساءله توحيد اقامه حجت مى كند همانطور كه بر مساءله نبوت اقامه نموده و از آنجايى كه اين سوره به دليل سياقش و به اتفاق مفسرين در مكه نازل شده تهديد و وعيد در آن ، از بشارت و وعده بيشتر است .

اقترب للناس حسابهم و هم فى غفله معرضون

.
كلمه (اقتراب ) از باب افتعال و از ماده (قرب ) است كه هر دو به يك معناى است چيزى كه هست اقتراب بليغ تر از قرب است چون به خاطر زيادى حروفى كه از آن تشكيل يافته عنايت بيشترى به نزديكى و قرب را افاده مى كند و هر دو باب با حرف (من ) و (الى ) متعدى مى شود مثلا مى گويند: (اقترب و قرب زيد من عمرو) و يا (اقترب و قرب زيد الى عمرو) يعنى زيد به عمرو نزديك شد، ولى اگر با حرف (من ) متعدى شود نسبت نزديكى از عمرو گرفته شده و اگر با (الى ) متعدى شود اين نسبت از زيد گرفته مى شود چون اصل در معناى (من ) ابتداى هدف است ، همچنانكه اصل در معناى (الى ) انتهاى آن است .
از همينجا روشن مى شود كه (لام ) در كلمه (للناس ) به معناى (الى ) است نه به معناى (من ) براى اينكه مناسب با مقام اين است كه نسبت نزديكى از ناحيه حساب گرفته و گفته شود: (مردم به حساب نزديك شدند) چون حساب است كه طالب است و مى خواهد مردم به آن نزديك شوند نه مردم ، زيرا مردم از آن به كلى غافلند.
و مراد از حساب - كه به معناى محاسبه خداى سبحان اعمال مردم را در روز قيامت است - خود حساب است نه زمان آن ، تا بگوييم (گفتن اينكه حساب نزديك شد نوعى مجاز گويى است و كلمه زمان در تقدير است ) هر چند كه بعضى از مفسرين بر آن اصرار ورزيده اند. و بعضى ديگر چنين توجيهش كرده كه : اصل در نزديكى و دورى زمان است و اگر اين دو كلمه را به حوادث هم نسبت مى دهيم باز به وساطت زمان است .
ولى غرض در مقام آيه متعلق به يادآورى خود حساب است نه روز حساب براى اينكه آنچه مربوط به اعمال بندگان مى شود حساب اعمال است و مردم مسؤ ول پس دادن حساب اعمال خويشند و بدين جهت حكمت اقتضا مى كند كه از ناحيه پروردگارشان ذكرى بر آنان نازل شود و در آن ذكر (و كتاب )، مسووليت آنان را برايشان شرح دهد و بر مردم هم واجب است كه با جديت هر چه بيشتر به آنچه ذكر مى گويد گوش دهند و دلهاى خود را از آن غافل نسازند. بله اگر سياق كلام سياق بيان هولها و موقف هاى دشوار قيامت بود كه چه شكنجه ها و عذابها براى مجرمين آماده مى شود، مناسب تر آن بود كه از قيامت ، به يوم الحساب تعبير كند و يا زمان را تقدير بگيرد و يا طورى ديگر كه زمان را بفهماند.
در جمله (اقترب للناس ) مراد از (ناس ) جنس مردم است يعنى مجتمع بشرى كه اكثرا آنان را در آن روز مشركين تشكيل داده بودند نه خصوص مشركين ، هر چند اوصافى كه براى مردم آن روز از غفلت و اعراض و استهزا و غير آن آورده اوصاف مشركين است ولى مقصود خصوص آنان نيست پس نسبت به (ناس ) از قبيل نسبت بعض به كل دادن به طور مجاز نيست بلكه از باب نسبت حكم جامعه به خود جامعه دادن است به طور حقيقت و سپس استثنا بعضى كه آن حكم را ندارد و اين طور نسبت دادن يعنى نخست حكم را به جامعه نسبت دادن و سپس افرادى را كه آن حكم شاملشان نيست استثنا كردن آداب و روش قرآن كريم است همچنانكه در امثال آيه (و اسروا النجوى الذين ظلموا - سخنان بيخ گوشى خود را پنهان دارند) و آيه (فانجيناهم و من نشاء - ايشان و هر كه را خواستيم نجات داديم ) اين روش به كار رفته است . و كوتاه سخن اينكه : فرق است ميان اينكه نخست جامعه را موضوع حكمى قرار دهند و سپس افرادى را كه متصف به وصف جامعه نيستند اخراج كنند و ميان اينكه نخست اكثريت افراد را موضوع قرار دهند و سپس حكم را مجازا به همه نسبت دهند و آيه مورد بحث از قبيل اول است نه دوم .
بعضى از مفسرين نزديك شدن حساب به مردم را چنين توجيه كرده اند كه هر روزى كه از عمر دنيا مى گذرد دنيا نسبت به ديروزش ‍ به حساب نزديك تر مى شود. بعضى ديگر گفته اند: نزديك شدن حساب به اين اعتبار است كه بعثت رسول خدا (صلى اللّه عليه و آله و سلم ) در آخر الزمان اتفاق افتاده همچنانكه خود آن جناب فرموده : (بعثت انا و الساعه كهاتين - من و قيامت مانند اين دو انگشت با هم مبعوث شديم ) و ليكن اگر منظور اين بود جا داشت بفرمايد:
(يقترب الساعه - قيامت نزديك مى شود) چون نزديك شدن قيامت به آن معنى كه گفته شد استمرار دارد و لفظى لازم است كه استمرار را برساند و آن لفظ (يقترب ) است نه (اقترب ) كه صرف تحقق را افاده مى كند نظير تفسير گذشته اين تفسير است كه گفته اند: آوردن كلمه ماضى براى افاده حتميت وقوع قيامت است .
(و هم فى غفله معرضون ) - و بدين جهت غافل و رو گردانند كه به دنيا دل بسته و به تمتع از آن سرگرم شدند در نتيجه دلهاشان از محبت دنيا پر شد، و ديگر جايى خالى براى ياد قيامت ، يادى كه دلهايشان را متاءثر كند در آن باقى نماند، حتى اگر ديگران هم متذكر شان كنند باز متوجه نمى شوند، و همچنان در غفلت از قيامت هستند، چون آنطور كه بايد آن را تصور نمى كنند، و گرنه دلهاشان متاءثر مى شد.
با اين بيان پاسخ از اشكالى كه در اين جمله شده معلوم مى شود، و آن اشكال اين است كه : چگونه ممكن است ميان (غفلت ) و (اعراض ) جمع شود، با اينكه غفلت عبارت از توجه نداشتن ، و اعراض مستلزم توجه داشتن است ؟ و حاصل جواب اين است كه گفتيم : غفلت مردم از حساب به خاطر اين است كه آنطور كه بايد و شايد حساب را تصور نمى كنند، و چون تصورى كه در دلهايشان اثر گذارد ندارند، لذا به خاطر دلدادگى به دنيا از آن اعراض نموده ، به چيزى مشغول مى شوند كه لازمه آن اشتغال علم به خلاف آن تصور است .
اين آن پاسخى است كه از بيان گذشته ما استفاده مى شد، ولى زمخشرى طورى ديگر جواب داده كه ترجمه عين عبارت او چنين است : خداى تعالى مردم را به دو وصف ، توصيف كرده ، يكى غفلت ، يكى هم اعراض ، (با اينكه اين دو وصف با هم تباين دارند) ولى تباينش از اين راه بر طرف مى شود كه زمان اين دو با هم مختلف است ، زمان غفلت قبل از زمان اعراض است ،
به اين معنا كه مادامى كه انبيا ايشان را متوجه نكرده اند غافلند، چون از آنچه عقول آنان اقتضا دارد كه بايد كيفرى براى بدكاران و پاداشى براى نيكوكاران باشد در غفلتند، و وقتى انبيا ايشان را به شنيدن نداى وجدان و عقل دعوت نموده متوجهشان مى كنند، آن وقت اعراض مى نمايند، و گوش خود گرفته فرار مى كنند، اين بود پاسخ زمخشرى از اشكال .
و فرق ميان پاسخ او و پاسخ ما اين است كه : او اعراض را در طول غفلت گرفته نه در عرض آن ، و ما هر دو را در عرض هم و در يك زمان تصوير كرديم ، و انصاف هم همين است كه ظاهر آيه مى رساند زمان اعراض و غفلت يك زمان است ، نه اينكه يكى بعد از ديگرى باشد.
بعضى ديگر اشكال را اينطور پاسخ گفته اند كه : اعراض به معناى اتساع است و معناى آيه اين است كه ايشان در غفلت وسيعى هستند. بعضى ديگر غفلت را به معناى اهمال گرفته و گفته اند: اهمال و اعراض با هم منافات ندارند. ولى اين دو وجه از قبيل التزام به چيزى است كه خود ملتزم هم ، قبولش ندارد.
و معناى آيه اين است كه حساب اعمال مردم براى مردم نزديك شد، در حالى كه ايشان در غفلت از آن مستمرند، و يا در حالى كه در غفلت بزرگى قرار دارند و از آن روى گردانند، چون به شغل هاى دنيا، و آماده نگشتن براى توبه و ايمان و تقوى مشغول و سرگرمند.

ما ياتيهم من ذكر من ربهم محدث الا استمعوه و هم يلعبون لاهيه قلوبهم ...

اين آيه به منزله تعليلى است براى جمله (و هم فى غفله معرضون ) چون اگر در غفلت و روى گردان نبودند در هنگام شنيدن ذكر به لهو و لعب نمى پرداختند، و بلكه خود را براى شنيدن آن آماده مى كردند، و چون چنين بود، يعنى آيه شريفه تعليل آن جمله بود، لذا آن را بدون حرف عطف آورد.
و مراد از كلمه (ذكر) هر چيزى از قبيل وحى هاى الهى ، مانند كتب آسمانى است كه خدا را به ياد آدمى بيندازد، كه يكى از آنها قرآن كريم است ، و مراد (از آمدن ذكر)، نازل شدن آن براى ايشان است ، به اينكه بر پيغمبر نازل شود و او به گوش ايشان برساند، و كلمه (محدث ) به معناى جديد و نو است ، و اين معنا معنايى است نسبى ، كه صفت ذكر است ، پس اگر قرآن مثلا ذكرى نو است ، براى اين است كه بعد از انجيل نازل شده ، همچنان كه انجيل نيز به خاطر اينكه بعد از تورات نازل شده نسبت به آن ذكرى است جديد،
همچنين بعضى از سوره هاى قرآن به خاطر اينكه بعد از بعضى ديگر نازل شده نسبت به آنها جديد و نو است .
جمله (الا استمعوه ) استثنايى است مفرغ (يعنى مستثنا منه آن ذكر نشده )، كه آن را از همه احوال آنان استثنا مى كند، و جمله (استمعوه ) حال ، و جمله (و هم يلعبون ) و نيز جمله (لاهيه قلوبهم ) دو حال است از ضمير جمع در (استمعوه ) پس اين دو جمله دو حال به هم آميخته اند.
كلمه (لعب ) به معناى فعلى است كه منظم انجام بشود ولى غايت و هدفى جز خيال در آن نباشد، مانند بازى بچه ها، و كلمه (لهو) به معناى سرگرم شدن به چيزى و باز ماندن از امرى مهم است ، مثلا وقتى مى گويند:
(الهاه كذ)ا، معنايش اين است كه فلان كار بيهوده او را از مهمش باز داشت ، و اگر آلات طرب را هم آلات لهو مى نامند، به همين جهت است ، و لهو از صفات قلب است ، و لذا فرمود: (لاهيه قلوبهم ) و دلها را لاهى خواند.
و معناى آيه اين است كه هيچ ذكر جديدى به وسيله نزول از آسمان ، و ابلاغ رسول به ايشان در هيچ حالى از احوال نمى رسد مگر اينكه ايشان در حال لهو هستند، يعنى در حالى هستند كه دلهايشان لاهى است ، و اگر آن ذكر را مى شنوند در آن حال مى شنوند، و خلاصه معنا اين است كه : احداث ذكر و تجديد آن هيچ اثرى در آنان نمى گذارد، و از اشتغال به لعب دنيا بازشان نداشته ، متوجه ماوراى آن نمى كند. و اين تعبير كنايه است از اينكه ذكر در هيچ حالى در آنان مؤ ثر نمى افتد، نه اينكه بخواهد بگويد ذكر جديد در آنان اثر ندارد ولى ذكر قديم و كهنه اثر مى گذارد و چون مطلب روشن است مى گذريم . بعضى از مفسرين به ظاهر اين آيه استدلال كرده اند بر اينكه : قرآن كريم حادث است و قديم نيست ولى اشاعره ظاهر آن را تاءويل كرده اند به اينكه اگر ذكر را به وصف محدث توصيف فرموده از جهت نزول آن بوده چون نزول آن حادث است و اين منافات با قدم آن ندارد. ولى ظاهر آيه عليه ايشان حكم مى كند و اين بحث تتمه اى دارد كه اينك از نظر خوانندگان مى گذرد.
گفتارى در چند فصل پيرامون معناى حدوث و قدم كلام
فصل اول : معناى اينكه كلام حادث مى شود و باقى مى ماند چيست ؟ وقتى سخنى
از گوينده اى مى شنويم كه يا شعر است و يا نثر، بدون هيچ درنگ حكم مى كنيم كه اين شعر مثلا از اين شاعر است . و اگر شاعر مفروض همان شعر را تكرار كند، و يا گوينده ، همان سخن را تكرار كند باز شك نمى كنيم در اينكه شعر و سخن مذكور از او است و بعينه همان كلام اول است كه دوباره اعاده اش كرده و سپس اگر ناقلى همان شعر را از همان شخص نقل كند باز هم مى گوييم اين همان شعر فلان شاعر است . يعنى همان گوينده اولى ، و پس از آن اگر اين نقل را مكرر بگويد مثلا يك ميليون بار و يا بى نهايت آن را تكرار كند باز هم همان كلام اول و صادر از گوينده اول است .
البته اين از نظر فهم عرفى است ولى اگر بخواهيم مساءله را از نظر دقت علمى در نظر بگيريم با مختصر دقتى مى بينيم كه حقيقت امر بر خلاف اين است : مثلا كسى كه مى گويد: (زيد نزد من آمد) اين جمله در حقيقت يك كلام نيست زيرا مركب از يازده حرف است كه هر يك آنها فردى از افراد صوت است كه در نفس گوينده تكون يافته و در فضاى دهانش از يكى از مخارج آن بيرون آمده و مجموع آنها صوت هاى بسيار است نه يك صوت ، چيزى كه هست چون يك چيز را مى فهماند در ظرف اعتبار آن را كلام واحد مى خوانيم و اين خود نوعى توسع و مجاز است كه مرتكب مى شويم . و اين صوتهاى متعدد از اين جهت كلام شده اند و معنايى را به شنونده مى فهمانند كه قبلا ميان گوينده و شنونده قرارى بسته شده است كه فلان صوت نشان فلان معنا باشد و همچنين از اين نظر كلام واحد شده اند كه معناى واحدى را مى رسانند.
پس با اين بيان اين معنا به دست مى آيد كه كلام از آن جهت كه كلام است امرى است وضعى و قراردادى و اعتبارى كه جز در ظرف اعتبار، واقعيتى ندارد، آنچه در خارج هست آن عبارت است از صوتهاى گوناگون كه در ظرف اعتبار و قرارداد هر يك علامت چيزى قرارداد شده نه اينكه آنچه در خارج ، خارجيت پيدا مى كند علامتهايى باشد، براى وضوح بيشتر تكرار مى كنم كه آنچه در خارج موجود مى شود صوت است و بس نه علامت و صوت قراردادى ، و اگر موجوديت و تحقق را به كلام نسبت مى دهيم ، به نوعى عنايت است ، و گرنه كلام در خارج تحقق نمى يابد، بلكه صوت موجود مى شود، (و اهل هر زبان روى قراردادى كه قبلا ميان خود داشته اند از آن صوت به معنايى منتقل مى شوند).
از اينجا معلوم مى شود كه كلام (فراموش نشود كه يعنى آن امر اعتبارى و قراردادى )، نه متصف به حدوث مى شود و نه به بقاء، براى اينكه (حدوث و بقاء مربوط به واقعيات است ، نه اعتباريات و) حدوث عبارت است از مسبوق بودن وجود چيزى به عدم زمانى آن ،
(و اينكه چيزى بعد از مدتها نبودن بود شود) و بقاء عبارت است از اينكه چيزى بعد از آن اول نيز موجود باشد، و همچنين در آنات بعدى ، وجودى متصل داشته باشد، پس هم حدوث و هم بقاء مربوط به واقعيات خارجى است ، نه اعتباريات ، چون اعتباريات در خارج وجود ندارند.
علاوه بر اين ، اتصاف كلام به قدم ، اشكالى ديگر و عليحده دارد، و آن اين است كه كلام (كه مركب از حروف رديف شده ، و اصل تكونش تدريجى است ، بعضى حروفش قبل از بعضى ديگر، و بعضى بعد از بعضى ديگر چيده مى شود)، ممكن نيست قديم باشد، چون در قديم ديگر تقدم و تاءخرى فرض ندارد، و گرنه آنچه متاءخر است حادث مى شود، و حال آنكه ما قديمش فرض كرده بوديم ، و اين خلف است ، پس كلام - كه به معناى حروف تركيب شده است و به وضع دلالت بر معنايى تام مى كند - قديم بودن در آن تصور ندارد، علاوه بر اين همانطور كه گفتيم فى حد نفسه محال هم هست ، (دقت بفرماييد).
فصل دوم : آيا كلام بدان جهت كه كلام است فعلى از افعال است ، يا آنكه صفتى است قائم به ذات متكلم ؟ به اين معنا كه ذات متكلم فى نفسه تام است ، و از كلام بى نياز است ، ولى كلام از متفرعات آن است ، يا آنكه قوام ذات متكلم بر تكلم است ، همچنانكه قوام ذات حيوان به حيات است ، و عدم انفكاك عدد چهار از زوجيت به وجهى جزو ذات چهار است ؟.
هيچ شكى نيست در اينكه كلام به حسب حقيقت و واقع نه فعل متكلم است ، و نه صفت او است ، براى اينكه : (همانطور كه قبلا هم گفتيم ) فعل متكلم صدا در آوردن است ، و اما اينكه شنونده از آن صدا چه بفهمد بسته به قرار داد در اجتماعى است كه به زبانى با هم صحبت مى كنند. (همچنانكه قرارداد فارس زبانان اين است كه با شنيدن صدايى چون (نان ) به چيزى منتقل شوند كه عرب با شنيدن صدايى چون (خبز) بدان منتقل مى شوند) پس آنچه كه ما كلامش مى خوانيم حقيقتا نه فعلى است صادر از ذاتى خارجى ، و نه صفتى است براى موصوفى خارجى .
بله كلام بدان جهت كه عنوانى است براى موجودى خارجى ، يعنى براى صوت هاى تركيب شده ، و بدان جهت كه صوت ، فعل خارجى صاحب صوت است ، به نوعى توسع و مجاز گويى فعل او ناميده مى شود نه به طور حقيقت ، و بعد از آنكه آن را به طور مجاز فعل او دانستند، از همان نسبت مجازى كه به فاعل مى دهند، وصفى نيز براى او انتزاع نموده ، او را متكلم مى خوانند، مانند نظاير تكلم از امور اعتبارى ، چون خضوع ، تعظيم ، اهانت ، خريد و فروش و امثال آن .
ترجمه الميزان ج : 14ص : 349
فصل سوم : ممكن است كلامى كه مورد بحث است از نظر هدف و غرضى كه در آن است يعنى از نظر كشف از معانى نهفته در ضمير، و انتقال آن معانى به ضمير شنونده تجزيه تحليل شود و در نتيجه با آن تحليل ، كلام كه تاكنون امرى اعتبارى بود، به امرى حقيقى و واقعى برگردد، و آن عبارت باشد از همان كشف مكنونات درونى ، كه خود امرى است واقعى نه اعتبارى ، و اين تحليل در تمامى امور اعتبارى و يا حداقل در بيشتر آنها جريان دارد، و قرآن كريم هم همين معامله را با آنها كرده ، و امثال سجود، قنوت ، طوع ، كره ، ملك ، عرش ، كرسى ، كتاب و غيره را حقايقى دانسته .
و بنابراين تحليل ، حقيقت كلام عبارت مى شود از كشف ضماير، و به اين معنا هر معلولى براى علتش كلام خواهد بود، چون با هستى خودش از كمال علت خود كشف مى كند، كمالى كه اگر هستى معلول نبود، همچنان در ذات علت نهفته بود.
از اين هم دقيق تر اينكه بگوييم : هر صفت ذاتى براى هر چيزى ، كلام او است ، چون از مكنون ذات او كشف و پرده بردارى مى كند، و اين همان معنايى است كه فلاسفه بر آن مى گويند كه : صفات ذات خداى تعالى ، چون علم و قدرت و حيات ، كلام خدايند، و نيز عالم سراپايش كلام او است .
و اين نيز روشن است كه بنابراين تحليل ، قديم بودن ، يا حادث بودن كلام ، تابع سنخ وجودش خواهد بود، علم الهى كه كلام او است به خاطر قديم بودن ذات خدا قديم است ، ولى زيدى كه ديروز نبود و امروز هست شد، به خاطر اينكه از وجود پروردگارش كشف مى كند، حادث است ، و وحى نازل بر رسول خدا (صلى اللّه عليه و آله و سلم ) بدان جهت كه تفهيم الهى است ، و تفهيم حادث است ، آن نيز حادث است ، ولى بدان جهت كه در علم خدا است - و علم او را كلام او دانستيم و علم صفت ذاتى او است - پس وحى نيز قديم است ، مانند علمش به همه چيز، چه قديم و چه حادث .
فصل چهارم : از فصول سه گانه گذشته اين معنا به دست آمد كه قرآن كريم را اگر بدان جهت در نظر بگيريم كه عبارت است از آياتى خواندنى ، و دلالت مى كند بر معانى ذهنى ، مانند ساير كلمات ، در اين صورت قرآن نه حادث است نه قديم ، بله به وساطت حدوث اصوات كه معنون به عنوان كلام و قرآنند حادث است .
و اگر بدان جهت در نظر گرفته شود كه معارفى است حقيقى و در علم خدا، در اين صورت مانند علم خدا به ساير موجودات ، قديم خواهد بود، چون خود خدا قديم است و به اين حساب اگر مى گوييم قرآن قديم است معنايش اين است كه علم خدا قديم است .
همچنانكه مى گوييم زيد حادث ، قديم است و درست هم گفته ايم چون علم خدا به زيد حادث ، قديم است .
از اينجا معلوم مى شود كه بحث هايى كه درباره قدم و حدوث قرآن به راه انداخته بودند بحث هايى بى فايده بوده زيرا اگر آن كس كه مى گويد قديم است مقصودش از قرآن آن حروفى باشد كه خواندنى است و صوتهايى رديف شده و تركيب يافته و دال بر معانى خويش است و مى خواهد بگويد چنين قرآنى مسبوق به عدم نبوده كه بر خلاف وجدان خود سخن گفته است و اگر مقصودش اين است كه خدا عالم به آن بوده و به عبارت ديگر علم خدا به قرآن قديم بوده اين اختصاص به قرآن ندارد تا منتش را بر قرآن بگذاريم بلكه علم خدا به تمامى موجودات قديم است ، چون ذاتش قديم است و علمش هم عين ذاتش است زيرا مقصود از علم مورد بحث علم ذاتى است .
علاوه بر اين ديگر وجهى ندارد كه ما كلام را صفت ثبوتى و ذاتى جداگانه اى غير علم بگيريم چون برگشت كلام هم به همان علم شد و اگر صحيح باشد هر يك از مصاديق يكى از صفات ثبوتيه خداى را يك صفت ثبوتيه جداگانه بدانيم ديگر صفات ثبوتيه منحصر به يكى ، دو تا، ده تا نمى شود چون عين اين تحليل در امثال ظهور و بطون و عظمت و بهاء و نور و جمال و كمال و تمام و بساطت و غير اينها از صفات ثبوتيه بى شمار ديگر وجود دارد.
و آنچه از لفظ تكلم كه در قرآن كريم به كار رفته ظاهر در معناى اول است يعنى آن معنايى كه تحليل نشده بود و هر خواننده اى همان را مى فهمد مانند آيه (تلك الرسل فضلنا بعضهم على بعض منهم من كلم اللّه ) و آيه (و كلم اللّه موسى تكليما) و آيه (و قد كان فريق منهم يسمعون كلام اللّه ثم يحرفونه ) و آيه (يحرفون الكلم عن مواضعه ) و امثال اين آيات .
اما اينكه بعضى از مفسرين گفته اند كه غير كلام لفظى كه از زبان هر گوينده بيرون مى آيد كلام ديگرى هست نفسى كه قائم به نفس ‍ متكلم است . و شعرى هم در اين باره انشاد كرده كه :
(ان الكلام لفى الفواد و انما ______ جعل اللسان على الفواد دليلا)
كلام در حقيقت در قلب است و زبان را دليل و بيانگر قلب كرده اند و كلامى كه از خداى تعالى متصف به قدم است كلام نفسى خدا است نه لفظى ، حرف صحيحى نيست براى اينكه اگر مقصود شان از كلام نفسى همان معناى كلام لفظى است و يا صورت علمى آن است كه بر لفظ منطبق شده ، در اين صورت برگشت معناى اين كلام به همان علم خواهد بود نه چيزى زائد بر علم و صفتى مغاير آن ، و اگر معناى ديگرى مقصود است كه ما هر چه به نفس خود مراجعه مى كنيم خبرى از چنين معنايى نمى يابيم ، و آن شعرى هم كه سروده اند براى يك بحث عقلى نه سودى دارد و نه زيانى ، چون بحث عقلى شانش اجل از اين است كه شعر را با آن به جنگ بيندازد.

و اسروا النجوى الذين ظلموا هل هذا الا بشر مثلكم افتاتون السحر و انتم تبصرون

.
كلمه (اسرار) در مقابل (اعلان ) است ، كه آن به معناى نهفتن ، و اين به معناى بر ملا كردن است ، پس (اسرار نجوى ) به معناى مبالغه در كتمان قول و نهان داشتن آن است ، چون اسرار به تنهايى معناى نجوى را مى دهد، در نتيجه اسرار نجوى مبالغه را مى فهماند.
و ضمير فاعلى در فعل (اسروا)، به (ناس ) بر مى گردد، چيزى كه هست از آنجايى كه فعل مذكور فعل همه مردم ، و يا بيشتر مردم نبود، چون افراد مستضعف و افراد بى طرف نيز در ميان مردم هستند، لذا هر چند فعل را به جامعه مردم نسبت داده ، چون جامعه دچار غفلت و اعراض است ، و ليكن مطلب را با قيد (الذين ظلموا) بيان فرمود، پس اين جمله عطف بيانى است كه دلالت مى كند بر اينكه فعل مذكور (نجوى ) از خصوص كسانى سر زده كه ستم كار بودند.
و اما اينكه آنچه بيخ گوش هم مى گفته اند چه بوده ؟ جمله (هل هذا الا بشر مثلكم افتاتون السحر و انتم لا تبصرون ) حكايت آن است ، حاصل معنا اينكه به صراحت رسول خدا (صلى اللّه عليه و آله و سلم ) را تكذيب نموده ، علنا مى گفته اند كه : او مانند شما يك فرد بشر است ، و قرآن او سحر است ، و هيچ يك از اين مطالب را پنهانى نمى گفتند، ليكن قبل از علنى كردنش در مجلس مشورتى خود آن را نجوى مى كردند. خلاصه مجالسى سرى بر پا مى كردند كه در مقابل دعوت پيغمبر چه جواب دهند؟ و سرانجام راهى نمى يافتند مگر آنكه آنچه گفتگو
كردند پنهان بدارند، تا همه در آن متفق شوند و بعد از اتفاق علنيش كنند.
و نجواى ايشان مشتمل بر دو مطلب بوده كه يا به طور قطع و يا به طور استفهام انكارى ردش كرده اند.
اول اينكه گفتند: (هل هذا الا بشر مثلكم ) كه آنرا دليل بر ابطال نبوت آن جناب گرفتند، و حاصلش اين است كه او همانطور كه مى بينيد بشرى است مانند خود شما - به همين جهت اسم اشاره آورده و گفتند: (هل هذا) ضمير نياوردند كه بگويند: (هل هو)، تا دلالت كند بر علم به مشاهده - و در هيچ چيز از لوازم بشريت از شما جدا نيست ، و هيچ چيزى كه مختص به خود او باشد ندارد، پس اگر آنچه ادعا مى كند كه به غيب اتصال و ارتباط دارد حق باشد، بايد شما هم همان را داشته باشيد، چون شما هم مانند او بشر هستيد، و چون شما خبرى از غيب نداريد، پس او هم مثل شما است و خبرى ندارد، پس پيغمبر نيست و دعوتش باطل است .
دوم اينكه گفتند (افتاتون السحر و انتم تبصرون ) كه با فاء تفريع متفرع بر انكار و نفى نبوت شد، و برگشت معنا به اين مى شود كه بعد از آنكه با جمله اول اثبات كرديم كه او پيغمبر نيست و با غيب اتصال ندارد، نتيجه چنين مى شود كه آنچه آورده ، و ادعا مى كند كه معجزه نبوت من است ، معجزه نباشد، بلكه سحرى باشد كه شما از آوردن نظير آن عاجزيد، و سزاوار نيست كسى كه چشم بينا دارد فريب سحر را خورده ، به آن ايمان بياورد.

قال ربى يعلم القول فى السماء و الارض و هو السميع العليم

يعنى خداى تعالى به هر سخنى احاطه علمى دارد، چه سرى و چه علنى ، و در هر جا كه باشد او شنواى گفته هاى شما و داناى به كارهاى شما است پس هر چه هست به دست او است ، و هيچ امرى به دست من نيست .
اين آيه حكايت كلام رسول خدا (صلى اللّه عليه و آله و سلم ) به ايشان است كه نجوى كردند، و به صراحت نبوت آن جناب را تكذيب نموده معجزه اش را سحر خواندند، و در اين كلام او را ارجاع و حواله به خداى سبحان داده ، همچنانكه در غالب مواردى كه پيشنهاد معجزه مى دادند ارجاع به خدا مى دهد، مانند همه انبيا كه خود را در اجابت خواسته هاى قوم خود هيچكاره معرفى مى كردند، مانند آيه (قل انما العلم عند اللّه و انما انا نذير مبين ) و آيه (قال انما العلم عند اللّه و ابلغكم ما ارسلت به ) و آيه (قل انما الايات عند اللّه و انما انا نذير مبين ).

بل قالوا اضغاث احلام بل افتراه بل هو شاعر فلياتنا بايه كما ارسل الاولون

.
حكايت سخنان كفار است كه چگونه افترا و تكذيب به آن جناب را درجه به درجه شدت مى دادند، اول گفتند: سخنان وى خوابهاى پريشان است كه ديده و آن را نبوت خود پنداشته و كتاب آسمانيش گمان كرده ، پس كار او و معلوماتش حتى از سحر هم بى ارزش تر است ، (براى اينكه سحر هر چه باشد علمى است و قواعدى دارد ).
سپس افتراى خود را ترقى داده ، گفتند: بلكه خواب پريشان هم نيست ، چون در خواب پريشان صاحبش عمدا دروغ نگفته ، بلكه چند رقم رويا ديده وقتى بيدار شده از هر يك چيزى به يادش مانده ، و با گوشه هاى ديگر هم رويايش مخلوط شده ، ولى اين افترا مى بندد، و معلوم است كه افترا مستلزم تعمد است .
آنگاه مطلب را ترقى بيشترى داده گفتند: (بلكه او شاعر است ) و اين از جهتى ديگر از تهمت قبلى سنگين تر است ، چون كسى كه به كسى افترا مى بندد، فكر مى كند كه چه افترايى ببندم ، ولى شاعر بدون هيچ تدبر هر چه به نظرش مى رسد مى گويد، و به هر تعبير كه از نظر فن شاعرى خوشش آيد تعبير مى كند، و چه بسا كه شاعرى ضروريات را هم انكار كند، و يا علنا بر باطلى اصرار ورزد، و چه بسا راستى را تكذيب و دروغى را تصديق كند.
جمله (فلياتنا بايه كما ارسل الاولون ) سخنى است متفرع بر جملات قبل ، و مراد از (اولين )، انبياى گذشته اند و معنايش اين است كه وقتى اين را كه وى آورده و آن را آيت خوانده ، يعنى قرآن ، خوابهاى پريشان ، يا افترا، و يا شعر بود، ديگر ادعاى نبوتش تمام نيست ، و قرآن او ما را قانع نمى كند، پس بايد آيتى براى ما بياورد، همانطور كه گذشتگان آوردند، مثلا ماده شتر از كوه بيرون كردند، عصا اژدها نمودند و يد بيضا داشتند.
و در اينكه فرمود: (كما ارسل الاولون )، با اينكه ظاهر سياق اقتضا مى كرد بفرمايد: (كما اتى بها الاولون - همانطور كه گذشتگان آن آيت را آوردند) براى اشاره به اين معنا بود كه آيت از لوازم ارسال است ، و اگر اين شخص رسول است ، بايد به رسولان گذشته اقتدا نموده ، بر رسالت خود احتجاجى مانند احتجاج آنان بكند.
در اينجا سؤ الى پيش مى آيد، و آن اين است كه مشركين از وثنى ها، از اصل منكر نبوتند، با اين حال در اين اعتراضى كه كردند مساءله نبوت را مسلم گرفتند؟ جواب اين است
كه همين خود دليل روشنى است بر اينكه مشركين در كار خود دچار تحير شده و نمى فهميدند چه كار مى كنند؟ يك وقت از راه تهكم با رسول خدا (صلى اللّه عليه و آله و سلم ) مواجه مى شدند و نامربوط مى گفتند، وقتى ديگر دردسر فراهم مى نمودند، بار ديگر سخنانى بر خلاف عقيده خودشان گفته با اينكه اصلا نبوت را منكر بودند پيشنهاد معجزه مى كردند، معجزاتى كه انبياى گذشته آورده بودند، با اينكه نه آن انبيا را قبول داشتند و نه معجزاتشان را.
ولى به هر حال از اينكه گفتند: (بايد آيتى براى ما بياورد كه گذشتگان آوردند)، از اين وعده ضمنى بر مى آيد كه اگر يكى از آن آيات كه پيشنهاد كرده اند بياورد ايمان خواهند آورد.

ما آمنت قبلهم من قريه اهلكناها افهم يومنون

در اين جمله سخن قبلى مشركين و آن وعده اى كه ضمنا مشتمل بود رد و تكذيب شده ، مى فرمايد: اگر آنچه را كه پيشنهاد مى كنند برايشان آورده شود، باز هم ايمان نمى آورند، چون اقوام گذشته وقتى معجزات پيشنهادى خودشان را هم ديدند ايمان نياوردند و هلاك شدند آن وقت اينان ايمان مى آورند؟!
و حاصل معناى جمله به طورى كه سياق آن را افاده مى كند اين است كه : كفار در وعده اى كه مى دهند دروغ گويند، و اگر معجزات پيشنهادى آنان را هم نازل كنيم باز ايمان نمى آورند، و در نتيجه به همين جرم هلاك خواهند شد، همچنانكه امت هاى گذشته وقتى درخواست معجزه كردند، و معجزه برايشان نازل كرديم ، ايمان نياوردند ما نيز هلاكشان نموديم ، طبيعت اينان با طبيعت آنان يكى است ، و مانند آنان اسراف گر و متكبرند، و به هيچ وجه ، به هيچ آيتى ايمان نمى آورند، پس آيه مورد بحث از يك نظر شبيه به آيه (فما كانوا ليومنوا بما كذبوا به من قبل ) مى باشد.


و بنابراين مى توان گفت : در آيه شريفه حذف و ايجازى (مختصر گويى ) به كار رفته ، و تقدير آن چنين است كه : مثلا بگوييم (ما آمنت قبلهم اهل قريه اقترحوا الايات فانزلناها عليهم و اهلكناهم لما لم يومنوا بها بعد النزول افهم ، يعنى مشركى العرب يومنون و هم مثلهم فى الاسراف ) يعنى اهل قريه هاى قبل از ايشان كه پيشنهاد معجزه ها كردند ايمان نياوردند، و ما معجزه اى را كه خواستند فرستاديم و به جرم ايمان نياوردن هلاكشان كرديم ، آيا اينان يعنى مشركين عرب با اينكه در اسراف مانند آنان هستند ايمان مى آورند؟!
بنابراين اگر قريه را با وصف (اهلكناها) توصيف كرد، و در حقيقت به آخرين نقطه سرنوشتشان تو صيفشان نمود، براى اين بود كه بفهماند عاقبت اجابت معجزه خواهى مردم هلاكت ايشان است ، و لا غير.

و ما ارسلنا قبلك الا رجالا نوحى اليهم فسئلوا اهل الذكر ان كنتم لا تعلمون

.
اين آيه پاسخى از احتجاجى است كه بر نفى نبوت كرده و گفتند: (هل هذا الا بشر مثلكم ) و حاصلش اين است كه مگر انبياى گذشته غير بشر بودند، كه انتظار داريد پيامبر شما بشر نباشد؟ بشريت كه با نبوت منافات ندارد.
و اگر كلمه (رجالا) را با جمله (نوحى اليهم ) توصيف فرموده ، براى اشاره به فرق ميان انبيا و غير انبيا است و محصلش اين است كه يگانه فرق بين اين دو طائفه تنها اين است كه ما به انبيا وحى مى فرستيم و به ديگران نمى فرستيم ، و وحى موهبت و منتى است خاص كه بر خدا واجب نيست همه افراد را به آن موهبت نائل سازد كه اگر بنا شد به كسى بدهد به همه بدهد، و اگر بنا شد ندهد به هيچ كس ندهد، تا شما تحكم كنيد كه چرا نبوت جز در يك نفر پيدا نمى شود؟ و بگوييد چون در ما نيست پس در هيچ كس ‍ ديگر هم نيست ، براى اينكه نبوت هم مانند ساير صفات خاصى است كه در هر عصرى جز در يك فرد يافت نمى شود، و اين چيزى نيست كه بتوان انكارش كرد.
بنابراين بيان ، آيه شريفه منحل به دو حجت مى شود، كه عليه احتجاج مشركين بر ابطال نبوت رسول خدا (صلى اللّه عليه و آله و سلم ) به بشريت او اقامه شده است ، يكى حجت نقضى ، كه با بشريت انبياى گذشته نقض مى كند و مى رساند كه منافاتى ميان بشريت و نبوت نيست ، دوم حجت حلى ، كه مى رساند فرق ميان يك فرد پيغمبر با ديگران چيزى نيست كه نشود در بشر يافت شود، و يا اگر يافت شد بايد در همه افراد يافت شود، بلكه تنها فرق اين دو طائفه وحى الهى ، و كرامت او است ، و منت مخصوصى است از ناحيه خدا كه شامل حال شخص پيغمبر مى شود.
پس آيه از اين نظر مانند آيه (قالوا ان انتم الا بشر مثلنا... قالت لهم رسلهم ان نحن الا بشر مثلكم و لكن اللّه يمن على من يشاء) مى باشد.
(فسئلوا اهل الذكر ان كنتم لا تعلمون ) - اين جمله تاءييد و تحكيم جمله (و ما ارسلنا قبلك الا رجالا) است ،
يعنى اگر اين معنا را مى دانيد، كه هيچ ، و اگر نمى دانيد به اهل ذكر مراجعه كنيد، و بپرسيد ، آيا انبياى گذشته غير بشر بودند؟.
و مقصود از (ذكر) كتابهاى آسمانى است ، و مراد از (اهل ذكر)، علماى اهل كتابند، زيرا آنها در دشمنى با رسول خدا (صلى اللّه عليه و آله و سلم ) دنبال مشركين بودند، و مشركين از آنها احترام مى كردند، و چه بسا در كار خود با آنها مشورت مى نمودند، و مسائلى از آنها مى پرسيدند تا با آن مسائل رسول خدا (صلى اللّه عليه و آله و سلم ) را امتحان كنند، و همان اهل كتاب بودند كه عليه مسلمانان به مشركين مى گفتند: (هولاء اهدى من الذين آمنوا سبيلا).
خطاب در جمله (فسئلوا...) به پيغمبر، و هر كسى است كه آن را بشنود، چه عالم و چه جاهل ، تا گفتار قبلى را به خوبى تاءييد كند، و اين قسم خطاب در كلمات خود ما آدميان نيز شايع است .

و ما جعلناهم جسدا لا ياكلون الطعام و ما كانوا خالدين ... و اهلكنا المسرفين

.
يعنى انبيا مردانى از بشرند كه ما لوازم بشريت را از آنها سلب نكرده ايم ، كه مثلا بدنهايشان را خالى از روح زندگى كرده باشيم ، تا نه به خوردن محتاج باشند و نه به نوشيدن ، و نيز آنان را از مرگ مصونيت نداده ايم ، تا هميشه در دنيا بمانند، بلكه ايشان نيز بشر و از كسانى هستند كه طعام مى خورند و مى ميرند، و اين خوردن و مردن ، دو خاصه از خواص روشن بشريت است .

ثم صدقناهم الوعد فانجيناهم و من نشاء و اهلكنا المسرفين

اين آيه عطف است بر كلام گذشته ، كه مى فرمود: (و ما ارسلنا قبلك الا رجالا) و در اين آيه سرانجام ارسال رسولان ، و عاقبت امر مسرفان را بيان مى كند، كه مسرفان از هر امت ، در اثر اقتراح معجزه به چه سرنوشتى دچار شدند، و نيز توضيح است براى هلاكتى كه به طور اجمال بدان اشاره كرده ، و فرموده بود : (من قريه اهلكناها)، و تهديدى است براى مشركين .
و مراد از (وعد) در جمله (ثم صدقناهم الوعد) وعده نصرتى است كه به مسلمين داده و فرموده بود كه : دين ايشان را يارى خواهد كرد، و كلمه ايشان را كه كلمه حق است بلند آوازه خواهد نمود، همچنانكه در آيه (و لقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ، و ان جندنا لهم الغالبون ) و آيات ديگر آن وعده را بيان نموده .
(فانجيناهم و من نشاء) - يعنى رسولان و گروندگان به ايشان را نجات داديم . قبلا هم وعده نجات به ايشان داده ، و فرموده بود: (حقا علينا ننج المؤ منين ) و مسرفين در اين آيه همان مشركين هستند، كه از راه عبوديت به بيراهه گراييدند، و از طور بندگى تجاوز كردند.

لقد انزلنا اليكم كتابا فيه ذكر كم افلا تعقلون

.
امتنانى است از خداى تعالى بر اين امت به منت انزال قرآن ، پس مراد از (ذكر ايشان ) ذكرى است كه مختص به اين امت است ، و ذكرى است كه لايق حال اين امت است ، ذكرى است كه آخرين و بلندترين معارف را كه حوصله بشر توانايى تحمل آن را دارد متضمن است ، و عالى ترين برنامه را كه ممكن است در جامعه بشرى اجرا شود در بر دارد، و آن عبارت است از شريعت حنيفيت ، پس خطاب در آيه خطاب به همه امت است .
بعضى از مفسرين گفته اند مراد از ذكر، شرف است ، و معناى آيه اين است كه : در اين كتاب شرف شما تاءمين شده ، اگر به آن تمسك جوييد، متوجه آن شرف و آبرو خواهيد شد، اين مفسر در آيه (و انه لذكر لك و لقومك ) همين حرف را زده است ، و خطاب در آن را براى جميع مؤ منين و يا خصوص عرب دانسته ، چون قرآن به زبان ايشان نازل شده . ليكن اين تفسير دور از فهم است .

و كم قصمنا من قريه كانت ظالمه ... حصيدا خامدين

.
كلمه (قصم )، در اصل به معناى شكستن است ، مى گويند: (قصم ظهره - پشتش را شكست )، ولى به طور كنايه در هلاكت هم استعمال مى شود، و كلمه (انشاء) به معناى ايجاد است ، كلمه (احساس ) به معناى درك از طريق حس است ، كلمه (باس ) به معناى عذاب ، و كلمه (ركض ) به معناى دويدن به تندى است ، و كلمه (اتراف ) به معناى توسعه دادن به نعمت است ، و كلمه (حصيد) به معناى بريده است ، و از همين جهت زراعت درو شده را حصيد مى گويند، و كلمه (خمود) به معناى سكون و سكوت است .
و معناى آيات اين است كه : (و كم قصمنا) چقدر هلاك كرديم (من قريه ) از اهل
قريه هايى را كه به خود (كانت ظالمه ) ستمكار بودند و اسراف و كفر مى ورزيدند (و انشانا) و بعد از هلاك كردن آنان ، ايجاد كرديم (قوما آخرين ) مردمى ديگر را (فلما احسوا) پس همينكه آن اهل قريه ستمكار به حس خود درك كردند (باسنا) عذاب ما را (اذا هم منها يركضون ) ناگهان پا به فرار گذاشته بدويدند در آن هنگام بود كه از در توبيخ و ملامت به ايشان گفته شد: (لا تركضوا و ارجعوا الى ما اترفتم فيه ) ندويد و از اين عذاب فرار مكنيد بلكه به آن نعمتها كه در آن زياده روى مى كرديد مراجعه كنيد (و مساكنكم ) و به خانه هايتان برگرديد (لعلكم تسئلون ) تا شايد باز هم فقرا و بينوايان به دريوزگى شما مراجعه كنند و شما از در نخوت و اعتزاز ايشان را از خود برانيد و يا خود را از ايشان پنهان كنيد و اين كنايه است از اعتزاز و استعلاى ستمكاران كه خود را متبوع و به جاى خدا و ارباب تابعين مى دانستند، از در پشيمانى (قالوا) گفتند (يا ويلنا انا كنا ظالمين ) واى بر ما كه مردمى ستمكار بوديم (فما زالت تلك ) و اين همچنان سخن ايشان بود و بر ظلم خود اعتراف و به ربوبيت خداى تعالى اقرار مى كردند (حتى جعلناهم حصيدا) تا آنكه ما اينها را درو شده و مقطوعشان كرديم ، (خامدين ) و ساكن و ساكتشان ساختيم مانند آتشى كه خاموش شود نه صدايى دارد و نه درباره اش گفتگويى مى شود. مفسرين براى جمله (لعلكم تسئلون ) وجوه ديگرى ذكر كرده اند كه از فهم دور است و ما به همين جهت متعرض آنها نشديم .
بحث روايتى
در كتاب احتجاج از صفوان بن يحيى روايت آورده كه گفت : امام ابى الحسن الرضا (عليه السلام ) به ابى قره صاحب شبرمه فرمود: تورات و انجيل و زبور و فرقان و همه كتابهايى كه نازل شده كلام خدا است كه براى عالميان نازل كرده تا نور و هدايت باشد و همه آنهاحادث است و غير خدا است زيرا خداى تعالى فرموده : (او يحدث لهم ذكرا - يا ذكرى برايشان حادث كند) و نيز فرموده : (و ما ياتيهم من ذكر من ربهم محدث الا استمعوه و هم يلعبون ) و خدا همه كتابهايى را كه نازل كرده حادث كرده است .
ابو قره گفت : آيا اين حادث معدوم هم مى شود؟ فرمود مسلمانان همه اجماع دارند بر اينكه آنچه سواى خدا است فعل خدا است ، و يكى از افعال خدا تورات و انجيل و زبور و فرقان است مگر نشنيدى كه مردم مى گويند: (رب القرآن ؟) و قرآن روز قيامت مى گويد: پروردگارا فلانى - با اينكه خدا داناتر از او است به آن شخص - روزش را در تلاوت من به
تشنگى و شبش را به بى خوابى گذراند پس مرا شفيع او قرار ده و نيز تورات و انجيل و زبور همه محدث و مربوب خدا است ، خدايى آنها را حادث كرده كه برايش مثل نيست ، و براى كسانى حادث كرده كه تعقل كنند پس هر كس بپندارد كه اين كتابها قديمند خداى را اول قديم و واحد ندانسته و كلام خدا را همواره با خدا و قديم دانسته تا آخر حديث .
و در تفسير قمى در ذيل جمله (لاهيه قلوبهم ) روايت آورده كه معصوم فرمود (لاهيه ) از (تلهى ) است .
و نيز در آن كتاب در ذيل آيه (و ما آمنت قبلهم من قريه اهلكناها افهم يومنون ) فرمود: چگونه ايمان مى آورند؟ و حال آنكه مردمى كه قبل از ايشان بودند ايمان نياوردند تا هلاك شدند.
و نيز در همان كتاب به سند خود از زراره از امام ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه (فسئلوا اهل الذكر ان كنتم لا تعلمون ) در جواب او پرسيد مقصود چه كسانى هستند؟ فرمود: مقصود از اهل ذكر ماييم . زراره مى گويد: پرسيدم پس مسؤ ول هم شماييد؟ فرمود: بله . پرسيدم : سائل هم ماييم ؟ فرمود: بله . پرسيدم : پس بر ما است كه از شما پرسش كنيم ؟ فرمود: بله . پرسيدم : پس بر شما هم لازم است كه جواب ما را بگوييد؟ فرمود: نه بر ما واجب نيست و ما در پاسخ گفتن به شما مختاريم اگر خواستيم جواب مى دهيم و گرنه ، نه ، آنگاه اين آيه را تلاوت فرمود: (هذا عطاونا فامنن او امسك - اين عطاى ما به شما است خواستيد بر مردم منت بگذاريد و خواستيد خوددارى كنيد مسؤ ول نخواهيد بود).
مؤ لف : اين معنا را طبرسى نيز در مجمع البيان از على و ابى جعفر (عليه السلام ) روايت كرده و آنگاه گفته اين معنا را اين نكته تاءييد مى كند كه خداى تعالى نامگذارى كرده نبى (صلى اللّه عليه و آله و سلم ) را ذكر رسول . ولى اين روايت از باب ذكر مصداق است براى اينكه مى دانيم آيه شريفه عام است نه خاص و ذكر يا قرآن است و يا مطلق كتابهاى آسمانى و يا معارف الهى ، و امامان اهل بيت در هر حال اهل ذكرند و نمى توان آن را تفسير آيه بر حسب مورد نزول دانست چون معنا ندارد كه خداى تعالى مشركين را به اهل رسول و يا به اهل قرآن ارجاع دهد چون مشركين دشمنان اهل رسول و اهل قرآن بودند اگر مى خواستند از اهل رسول حرفى بپذيرند از خود رسول مى پذيرفتند.
و در روضه كافى گفتارى از على بن الحسين (عليهما السلام ) در موعظه و زهد در دنيا نقل كرده كه در آن فرموده خداى تعالى رفتارى را كه در حق ستمكاران اهل قراى گذشته مسلوك داشت به گوش شما خوانده آنجا كه فرمود: (و كم قصمنا من قريه كانت ظالمه ) كه مقصودش از قريه ، اهل قريه است و لذا دنبالش فرمود: (و انشانا بعدها قوما آخرين ) آنگاه فرمود: (فلما احسوا باسنا اذا هم منها يركضون ) يعنى فرار مى كنند و نيز فرمود: (لا تركضوا و ارجعوا الى ما اترفتم فيه و مساكنكم لعلكم تسئلون فلما اتاهم العذاب قالوا يا ويلنا انا كنا ظالمين فما زالت تلك دعواهم حتى جعلناهم حصيدا خامدين ) و به خدا سوگند كه اين آيه شريفه موعظه مهمى است براى شما و شما را اگر پندپذير باشيد و بترسيد تخويف مى كند.
سوره انبياء، آيات 16- 33

وما خلقنا السماء و الارض و ما بينهما لا عبين (16) لو اردنا ان نتخذ لهوا لا تخذنه من لدنا ان كنا فاعلين (17) بل نقذف بالحق على الباطل فيدمغه فاذا هو زاهق و لكم الويل مما تصفون (18) و له من فى السموات و الارض و من عنده لا يستكبرون عن عبادته و لا يستحسرون (19) يسبحون الليل و النهار لا يفترون (20) ام اتخذوا آلهه من الارض هم ينشرون (21) لو كان فيهما آلهه الا اللّه لفسدتا فسبحان اللّه رب العرش عما يصفون (22) لا يسل عما يفعل و هم يسلون (23) ام اتخذوا من دونه آلهه قل هاتوا برهانكم هذا ذكر من معى و ذكر من قبلى بل اكثرهم لا يعلمون الحق فهم معرضون (24) و ما ارسلنا من قبلك من رسول الا نوحى اليه انه لا اله الا انا فاعبدون (25) و قالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون (26) لا يسبقونه بالقول و هم بامره يعملون (27) يعلم ما بين ايديهم و ما خلفهم و لا يشفعون الا لمن ارتضى و هم من خشيته مشفقون (28) و من يقل منهم انى اله من دونه فذلك نجزيه جهنم كذلك نجزى الظالمين (29) اولم يرالذين كفروا ان السموات و الارض كانتا رتقا ففتقنا هما و جعلنا من الماء كل شى ء حى افلا يومنون (30) و جعلنا فى الارض رواسى ان تميد بهم و جعلنا فيها فجاجا سبلا لعلهم يهتدون (31) و جعلنا السماء سقفا محفوظا وهم عن آياتها معرضون (32) و هو الذى خلق الليل و النهار و الشمس والقمر كل فى فلك يسبحون (33)

.
ترجمه آيات
آسمانها و زمين و هر چه را كه ميان آن دو است به بازى نيافريده ايم (16).
اگر بازيگر بوديم و مى خواستيم بازيچه اى بگيريم آن را از نزد خويش مى گرفتيم (17).
نه اينطور نيست ، بلكه حق را به روى باطل مى كوبيم تا در همش بشكند و يكباره نابود شود، واى بر شما از اين وصف كه مى كنيد (18).
هر كه در آسمانها و زمين است متعلق به او است ، فرشتگان كه نزد او هستند از عبادتش استكبار نمى كنند و خسته نمى شوند(19).
شب و روز تسبيح مى گويند و سستى به خود راه نمى دهند(20).
آيا از زمين خدايانى گرفته ايد كه حيات دوباره مى دهد(21).
اگر در آسمان و زمين خدايانى جز خداى يكتا بود تباه مى شدند، پروردگار عرش از آنچه وصف مى كنند منزه است (22).
خدا از آنچه مى كند بازخواست نمى شود ولى آنان بازخواست خواهند شد (23).
آيا آنها جز او خدايانى گرفته اند؟ بگو برهان خويش را بياوريد اينك اين كتاب اصحاب من و اين كتاب اسلاف من (نه هيچ برهانى ندارند) بلكه بيشترشان حقيقت را نمى دانند و خود اعراض گرانند(24).
پيش از تو هيچ پيغمبرى نفرستاديم مگر آنكه به او وحى كرديم كه خدايى به جز من نيست پس تنها مرا عبادت كنيد(25).
گفتند: خداى رحمان فرزندى براى خود برگزيده ولى او منزه (از داشتن فرزند) است و اينها (فرشتگان پسران وى نيستند بلكه ) بندگان شايسته هستند(26).
كه هرگز در گفتار از خدا پيشى نمى گيرند و به فرمان او كار مى كنند(27).
هر چه جلو رويشان هست و هر چه پشت سرشان مى باشد مى داند و شفاعت جز براى آنكه خدا رضايت دهد نمى كنند و از ترس ‍ لرزانند(28).
هر كه از آنان بگويد: من خدايى به جز خدا هستم به همين جرم جهنم را سزايش خواهيم داد، و همه ستمگران را چنين سزا مى دهيم (29).
آيا كسانى كه كافرند نمى دانند كه آسمانها و زمين پيوسته بود و ما از هم بازشان كرديم و هر چيز زنده اى را از آب آفريديم پس چرا ايمان نمى آورند؟ (30).
و در زمين كوههاى ثابت و استوار نهاديم تا شما را نلرزاند و نيز در زمين دره ها و راهها قرار داديم تا ايشان هدايت شوند(31).
آسمان را سقفى محفوظ كرديم ولى آنها از عبرتهاى آسمان روى گردانند (32).
اوست كه شب و روز را آفريد و آفتاب و ماه را خلق كرد كه هر يك در مدارى شناورند(33).
بيان آيات
اول اين آيات علت عذاب فرستادن به قراى ظالمه را به بازيچه نبودن خلقت توجيه مى كند و مى فرمايد: خدا با ايجاد آسمان و زمين و ما بين آن دو نخواسته است بازى كند تا ايشان هم بدون هيچ دلواپسى سرگرم بازى با هواهاى خود باشند، هر چه مى خواهند بكنند و هرجور خواستند بازى كنند بدون اينكه حسابى در كارهايشان باشد، نه چنين نيست بلكه خلق شده اند تا راه به سوى بازگشت به خدا را طى كنند و در آنجا محاسبه و بر طبق اعمالشان مجازات شوند، پس بايد بدانند كه بندگانى مسؤ ولند كه اگر از رسم عبوديت تجاوز كنند بر طبق آنچه حكمت الهى اقتضا مى كند مؤ اخذه مى شوند و خدا در كمين گاه است .
و چون اين بيان بعينه حجت بر معاد نيز هست لذا دنبالش وجهه سخن را متوجه مساءله معاد كرده ، بر آن اقامه حجت نمود و در سايه آن متعرض مساءله نبوت نيز گرديده چون نبوت از لوازم وجوب عبوديت و آن هم از لوازم ثبوت معاد است پس مى توان گفت كه دو آيه اول اين آيات به منزله رابط بين سياق آيات قبل و بعد است .
و اين آيات در اثبات معاد بيانى بديع آورده و تمامى احتمالاتى كه منافى با معاد است به طورى كه خواهيد ديد نفى كرده است .

و ما خلقنا السماء و الارض و ما بينهما لا عبين لو اردنا ان نتخذ لهوا لا تخذناه من لدنا ان كنا فاعلين

.
اين دو آيه نزول عذاب بر اقوام ستمگر گذشته را توجيه مى كند، همان اقوامى كه قبلا فرمود: (وكم قصمنا من قريه ...) و اين دو آيه به طورى كه از سياق قبلى بر مى آيد مشتمل بر يك حجت برهانى و فلسفى بر ثبوت معاد است ، آنگاه در سايه آن برهان ، مساءله نبوت را هم كه غرض اصلى از سياق كلام در سوره است اثبات مى كند.
پس حاصل آنچه گذشت اين شد كه براى آينده بشر معادى است كه به زودى در آن عالم به حساب اعمال آنان مى رسند پس ناگزير بايد ميان اعمال نيك و بد فرق بگذارند و آنها را از هم تميز دهند و اين جز با هدايت الهى صورت نمى گيرد و اين هدايت همان دعوت
حقى است كه مساءله نبوت عهده دار آن است و اگر اين دعوت نبود خلقت بشر عبث و بازيچه مى شد و خدا بازيگر و لاهى ، و خداى تعالى منزه از آن است .
پس مقام اين دو آيه - به طورى كه ملاحظه مى كنيد - مقام احتجاج بر حقيقت معاد است تا با اثبات آن حقانيت دعوت نبوى را هم اثبات كند، براى اينكه دعوت نبوت بنابراين از مقتضيات معاد است ، و نه بر عكس ، يعنى معاد از مقتضيات دعوت نبوت نيست .
و حجت اين دو آيه - به طورى كه ملاحظه مى فرماييد - بر مساءله (لهو) و (لعب ) تكيه دارد، كه بايد قبل از هر كار معناى اين دو كلمه روشن شود، كلمه (لعب ) به معناى عملى است كه با نظمى خاص انجام بشود، ولى غرضى عقلايى بر آن مترتب نگردد، بلكه به منظور غرضى خيالى و غير واقعى انجام شود، مانند بازى هاى بچه ها كه جز مفاهيمى خيالى از تقدم و تاءخر و سود و زيان و رنج و خسارت ، كه همه اش مفاهيمى فرضى و موهوم است ، اثرى ندارد.
و چون لعب چيزى است كه نفس آدمى را به سوى خود جذب نموده ، و از كارهاى عقلايى و واقعى ، و داراى اثر باز مى دارد، در نتيجه همين لعب يكى از مصاديق لهو هم خواهد بود.
حال كه معناى اين دو كلمه روشن شد مى گوييم : اگر خلقت اين عالم مشهود براى غرضى نبود كه به خاطر آن خلق شده باشد، و خداى سبحان مرتب ايجاد كند و معدوم نمايد، زنده كند و بميراند، آباد كند و خراب نمايد، بدون اينكه غرضى مترتب بر افعال او باشد كه به خاطر آن غرض بكند هر چه را كه مى كند، بلكه صرفا براى سرگرمى باشد كه يكى را پس از ديگرى ببيند، كه از يك نواختى حوصله اش سر نرود و دچار كسالت و ملال نشود، و يا از تنهايى در آيد و از وحشت خلوت رهايى يابد، در اين صورت مثل ما خواهد بود كه از تكرار يك عمل خسته مى شويم ، لذا با آن بازى مى كنيم ، تا ملال و خستگى و كسالت و سستى خود را دفع كنيم .
از نظرى ديگر همين لعب خدا لهو هم خواهد بود، و لذا مى بينيم كه در آيه اولى تعبير به لعب كرده ، فرمود: (و ما خلقنا السماء و الارض و ما بينهما لا عبين ) ولى در آيه دوم اين تعبير را عوض كرد، و براى اينكه در مقام تعليل بود لهو را به جاى لعب به كار برد تا حجت تمام شود.
و اما اينكه آيا لهو از خدا سر مى زند يا نه ؟ مى گوييم : لهو كردن خدا با چيزى از مخلوقات خود محال است ، زيرا لهو صورت نمى بندد مگر از كسى كه لهو حاجتى از او را بر طرف كند،
(هر چند رفع خستگى و ملال باشد)، يا نقيصه اى از نقائص او را دفع كند. پس لهو از جمله چيزهايى است كه در غير اثر مى گذارد و مؤ ثر است ، و معنا ندارد كه چيزى در خداى تعالى مؤ ثر باشد، و خداى تعالى به چيزى محتاج شود، كه آن چيز از هر جهت محتاج او است .
پس اگر فرض كنيم كه تلهى و سرگرمى براى خدا جايز باشد، در صورتى تلهى او با چيزى جايز است كه ، غير خودش نباشد، و مخلوقات او از آنجا كه فعل او هستند، و از ذات خود او صادر و خارج مى شوند، غير او هستند و نمى شود همبازى يا بازيچه او باشند، بلكه بايد چيزى باشد كه از ذات خود او صادر و خارج نشده باشد، و چنين چيزى وجود ندارد پس خدا لهو ندارد.
با اين بيان برهان آيه تمام مى شود كه مى فرمايد: (ما آسمان و زمين را براى لعب و لهو خلق نكرديم ، و اگر مى خواستيم وسيله بازى تهيه كنيم در نزد خود همبازى مى گرفتيم ).
و اما لهو با امر غير خارج از ذات هر چند كه آن نيز فى نفسه محال است ، چون مستلزم اين است كه خدا در ذاتش محتاج به چيزى باشد كه مايه سرگرميش شود، و از آن ناراحتى ها كه در نفس خود احساس مى كند رهائيش دهد و اين مستلزم آن است كه ذات او مركب از دو چيز باشد يكى احتياجى حقيقى كه در ذاتش قرار دارد و ديگرى چيزى كه آن احتياج را برآورده كند و چون نقص و احتياج در ذات او راه ندارد پس لهو هم در او نيست .
و ليكن برهان مذكور در تماميتش متوقف بر لهو نيست ، براى اينكه برهان در مقام اثبات اين معنا است كه لهو و لعب در كار خدا كه همان خلق او باشد نيست ، و اما اينكه لعب و لهو در ذات خدا نباشد، خارج از غرض برهان و مقام است .
و اگر براى نفى احتمال لهو لعب با لفظ (لو) تعبير كرد، براى اين بود كه امتناع را برساند و دنبالش هم فرمود: (ان كنا فاعلين )، تا آن را تاءكيد كند، (دقت فرماييد).
با اين بيان روشن مى شود كه جمله (لو اردنا...) در مقام تعليل براى نفى در جمله (و ما خلقنا...) است ، و جمله (من لدنا) معنايش (من نفسنا) و در مرحله ذات ما است ، يعنى اگر مى خواستيم ، بازيچه اى را از مرحله ذات خود مى گرفتيم نه مرحله خلق ، كه فعل ما و خارج از ذات ما است ، و جمله (ان كنا فاعلين ) اشاره مستقلى است به آنچه كه لفظ (لو) بر آن دلالت دارد، پس در حقيقت آن را كه گفتيم امتناع است تاءكيد مى كند.
و با اين بيان برهان بر معاد و سپس نبوت تمام مى شود، و كلام به سياق قبلى خود متصل مى گردد، و حاصل كلام اين است كه : مردم به سوى پروردگار خود بازگشت دارند و بر
طبق اعمالشان محاسبه و مجازات مى شوند كه جزايشان يا ثواب است و يا عقاب ، پس چون چنين است بر خدا لازم است انبيايى مبعوث كند تا مردم را به راه ثواب دعوت نموده به عمل و اعتقادى راهنمايى كنند كه به ثواب و پاداش نيك منتهى گردد، پس معاد، غرض از خلقت و علت نبوت است ، و اگر معادى نبود خلقت بدون غرض و هدف مى شد، و آفريدن جنبه بازى و سرگرمى به خود مى گرفت ، و خداى تعالى منزه از بازى و سرگرمى است ، زيرا اگر فرضا چنين چيزى بر خدا جايز مى بود، لازم بود با چيزى بازى كند كه از نفس خودش صادر نشده باشد، و خلاصه مخلوق خود او نباشد، چون محال است مخلوق خود او در او تاءثير كند، و او به وجهى محتاج به غير خود شود.
و وقتى خلقت عالم به منظور لعب نبود، قهرا هدف و غايتى دارد، و آن غايت همان معاد است كه مستلزم نبوت و لوازم آن ، يعنى تعذيب بعضى از ظالمان ياغى و اسراف گر نيز هست ، همچنانكه تعذيب ظالمان ، مستلزم احياى حق است كه جمله بعدى يعنى (بل نقذف بالحق على الباطل فيد مغه فاذا هو زاهق ) بدان اشاره مى كند.
مفسرين در تفسير آيه (لو اردنا ان نتخذ لهوا لا تخذناه من لدنا) وجوهى ذكر كرده اند، يكى وجهى است كه زمخشرى در كشاف آورده ، و حاصلش اين است كه جمله (من لدنا) معنايش به قدرت ما است ، و معناى آيه اين است كه اگر بخواهيم بازيچه اى اتخاذ كنيم به قدرت خود اتخاذ مى كنيم ، چون قدرت ما عام است ، ولى نمى خواهيم اتخاذ كنيم ، و جمله (نمى خواهيم ) از كلمه (لو) كه مفيد امتناع است استفاده مى شود.
ليكن اين اشكال به آن متوجه مى شود كه قدرت به محال تعلق نمى گيرد، و لهو كه معنايش سرگرمى به كار بيهوده ، و بازماندن از كار عقلايى است ، به هر معنايى كه توجيه شود، بر خدا محال است ، علاوه بر اين دلالت جمله (من لدنا) بر قدرت ، خيلى روشن نيست .
وجه ديگر گفتار بعضى از ايشان است كه گفته اند: مراد از (من لدنا)، (من عندنا) است ، يعنى اگر مى خواستيم پيش خودمان اتخاذ مى كرديم ، به طورى كه احدى مطلع نشود، چون عيب است ، و پنهان داشتن عيب بهتر است .
اشكال اين وجه اين است كه پوشاندن عيب به خاطر ترس از ملامت ملامت كنندگان است ، و ترس از كسى تصور مى شود كه عاجز باشد، نه كسى كه بر هر چيز قادر است ،
وقتى جايز باشد با لهو نقصى را از خود دور كند، با چيز ديگرى كه مناسب باشد نقص لهو را دور مى كند، علاوه بر اين وقتى اظهار لهو بر او ممتنع باشد، چون عيب است ، اصل آن نيز ممتنع است ، چون اصل لهو مقدم بر اظهار آن است ، و معناى جمله چنين مى شود كه ما اگر لهوى اتخاذ كنيم و مرتكب اين امر محال شويم ، از شما مى پوشانيم ، چون اظهارش محال است ، و معلوم است كه اين معنا تا چه حد بى پايه است .
يكى ديگر وجهى است كه بعضى ديگر ذكر كرده و گفته اند: مراد از لهو، زن و فرزند است ، چون عرب زن و فرزند را لهو مى نامد زيرا مايه راحتى و انس آدمى هستند، و لهو هم چيزى است كه نفس را راحت مى سازد، و بنابراين معناى آيه چنين مى شود كه : اگر ما مى خواستيم زن و فرزند، و يا يكى از اين دو را براى خود اتخاذ كنيم ، از مقربين درگاه خود اتخاذ مى كرديم ، و اين مضمون در آيه (لو اراد اللّه ان يتخذ ولدا لا صطفى ممايخلق ما يشاء) نيز آمده .
بعضى ديگر گفته اند: يعنى اگر مى خواستيم لهوى بگيريم ، از مجردات عاليه مى گرفتيم ، نه از جسمانيات سافله . بعضى ديگر گفته اند: از حورالعين مى گرفتيم ، و به هر حال آيه شريفه رد بر امثال مسيحيان است كه براى خدا قائل به زن و فرزند هستند، مريم و مسيح را زن و فرزند او مى پندارند.
اشكال اين وجه هم اين است كه اگر از نظر لفظ آيه صحيح باشد، مستلزم آن است كه سياق كلام از سياق قبل خود بريده شود.
يكى ديگر وجهى است كه از بعضى از مفسرين نقل شده كه گفته اند مراد از جمله (من لدنا)، (من جهتنا) است ، و معناى آيه اين است كه اگر مى خواستيم لهوى اتخاذ كنيم تازه لهوى بود از ناحيه ما يعنى لهوى بود الهى يعنى حكمتى بود كه شما آن را لهو به حساب مى آورديد كه در واقع عين جد و حكمت بود. و بنابراين ، معناى آيه اين مى شود كه اگر مى خواستيم لهوى اتخاذ كنيم نمى شد. و حاصل مطلب اينكه : ناحيه خداى تعالى ناحيه اى است كه جز جد و حكمت از آن صادر نمى شود و ممكن نيست صادر شود به طورى كه اگر هم لهوى اتخاذ كند همان لهو جد و حكمت مى شود خلاصه اراده لهو از خداى تعالى محال است .
اشكالى كه اين وجه دارد اين است كه هر چند معنايى است در جاى خود صحيح و دقيق ليكن از لفظ آيه فهميده نمى شود.
(ان كنا فاعلين ) - از ظاهر آيه چنين بر مى آيد كه كلمه (ان )، شرطيه است همچنانكه قبلا هم بدان اشاره رفت و بنابراين جزاى اين شرط حذف شده و جمله (لا تخذناه من لدنا) بر آن دلالت مى كند. بعضى از مفسرين گفته اند: كلمه (ان ) نافيه است و جمله مذكور نتيجه بيان سابق است . و از بعضى ديگرشان حكايت شده كه گفته اند: كلمه مذكور نافيه نيست زيرا ان نافيه غالبا لام همراه دارد تا با (ان ) شرطيه اشتباه نشود ولى آنچه كه ما در معناى آيه گفتيم روشن شد كه از نظر مقام ، شرطيه بودن (ان ) بليغ ‌تر از نافيه بودن آن است .

بل نقذف بالحق على الباطل فيدمغه فاذا هو زاهق و لكم الويل مما تصفون

.
كلمه (قذف ) به معناى دور انداختن است و كلمه (دمغ ) به طورى كه مجمع البيان گفته به معناى شكافتن فرق سر تا مغز سر است وقتى گفته مى شود: (فلان دمغه يدمغه ) معنايش اين است كه فلانى فرق فلان شخص را آنچنان شكافت كه مغز سرش ‍ هويدا گشت . و كلمه (زهوق ) اگر در نفس به كار رود و گفته شود (زهوق النفس ) به معناى هلاك شدن است مثلا گفته مى شود: (زهق الشى ء) يعنى فلان چيز هلاك شد، كلمه (حق ) در مقابل باطل است و اين دو مفهوم متقابلند و حق به معناى ثابت العين است و اما باطل به معناى چيزى است كه عين ثابتى نداشته باشد ولى خود را به شكل حق جلوه مى دهد. تا مردم آن را حق بپندارند. ليكن وقتى در برابر حق قرار بگيرد آن وقت است كه مردم همه مى فهمند باطل بوده و از بين مى رود مانند آبى كه خود يكى از حقايق است و سرابى كه حقيقتا آب نيست ولى خود را به شكل آب جلوه مى دهد و بيننده آن را آب مى پندارد ولى وقتى تشنه نزديكش ‍ مى شود آبى نمى بيند.
خداى سبحان در كلام خود مثالهاى بسيارى براى حق و باطل زده اعتقادات مطابق واقع را حق و آنچه مطابق واقع نيست باطل ، زندگى آخرت را حق و زندگى دنيا را با همه زرق و برقش كه انسانها آنها را مال خود مى پندارند و به طلب آن مى دوند كه يا مال است و يا جاه و يا امثال آن باطل دانسته ، و همچنين ذات متعالى خود را حق و ساير اسبابى كه انسانها فريب آن را مى خورند، و به جاى تمايل به خدا به آنها ميل پيدا مى كنند، باطل خوانده است ، و آيات كريمه قرآن در اين معانى بسيار است كه مجالى براى نقل آنها در اين مقام نيست .
و آنچه خداوند از ميان اين دو، بدان استناد مى كند، و بالاءصاله بدان تكيه مى نمايد، حق است ، نه باطل ، همچنانكه فرمود: (الحق من ربك ) و نيز فرمود: (و ما خلقنا السماء و الارض و ما بينهما باطلا).
و اما باطل را از آن جهت كه باطل است ، هيچ وقت به خود نسبت نمى دهد، بلكه آن را لازمه نقص بعضى از موجودات ، به قياس به موجودى كامل تر معرفى مى كند، مثلا عقايد باطل از لوازم نقص ادراك است ، و هر امر باطلى از لوازم آن امر است به قياس به كامل تر آن ، هر جا باطل را به خود نسبت داده ، آن را منسوب به اذن خود كرده ، به اين معنا كه مثلا اگر زمينى شوره زار و شفاف خلق كرده كه بيننده آن را از دور آب مى پندارد، همين خلق كردنش اذن او است ، اذن در اينكه بيننده از ديدن او فورا به خيال آب بيفتد، و همين خود تحقق سراب است كه تحققى است خيالى و باطل .
از همينجا روشن مى شود كه هيچ چيز در عالم وجود نيست مگر آنكه در آن شائبه اى از بطلان هست ، مگر وجود خداى سبحان كه حق محض است و هيچ بطلانى با او آميخته نيست و بطلان بدو راه ندارد، همچنان كه فرمود: (ان اللّه هو الحق ).
و نيز روشن مى شود كه عالم خلقت با همه نظامى كه در آن هست از امتزاج حق و باطل پديد آمده ، همچنانكه خداى تعالى امر خلقت را چنين مثل زده ، (انزل من السماء ماء فسالت او ديه بقدرها، فاحتمل السيل زبدا رابيا، و مما يوقدون عليه فى النار ابتغاء حليه او متاع زبد مثله ، كذلك يضرب اللّه الحق و الباطل ، فاما الزبد فيذهب جفاء، و اما ما ينفع الناس فيمكث فى الارض ) و در زير همين عنوان معارف بسيارى نهفته است .
آرى سنت خداى تعالى بر اين جريان يافته كه : باطل را آنقدر مهلت دهد تا روزى با
حق روبرو گردد، و با آن در بيفتد، تا به خيال خود آن را از بين برده ، خودش جاى آن را بگيرد، ولى خدا به دست حق خود، او را از بين ببرد و نابودش كند.
پس اعتقاد حق هيچ وقت در زمين ريشه كن نمى شود، هر چند كه در بعضى ادوار حاملين آن در اقليت قرار گيرند و يا ضعيف شوند و همچنين كمال حق هرگز از اصل نابود نمى شود هر چند كه گاهى اضداد آن زياد گردند، و نصرت الهى هرگز از رسولان خدا جدا نمى شود هر چند كه گاهى به اصطلاح ، كاردشان به استخوان برسد آنچنان كه ماءيوس شوند و خيال كنند كه به كلى تكذيب شدند.
و اين همان معنايى است كه از جمله (بل نقذف بالحق على الباطل فيدمغه فاذا هو زاهق ) استفاده مى شود، چون اين جمله اعراض ‍ و اضراب از جمله قبلى است كه مى فرمود: خداوند عالم را به لعب نيافريده و يا از جمله (لو اردنا ان نتخذ لهوا) كه مى فهماند خلقت عالم ناشى از اتخاذ لهو نيست ، و اينكه فرمود: (نقذف ) به خاطر اينكه استمرار را مى رساند دلالت دارد بر اينكه حق را به چنگ باطل انداختن سنت جارى و هميشگى خدا است و در اينكه فرمود: (نقذف ... فيدمغه ) دلالت دارد بر اينكه هميشه غلبه با حق است و در اينكه فرمود: (فاذا هو زاهق ) دلالت بر اين معنا است كه اين درگيرى حق با باطل ناگهانى صورت مى گيرد و وقتى كه ديگر كسى اميد نمى برد كه حق غالب شود و باطل فرار كند، و چون آيه شريفه مطلق است نمى توان گفت مقصود حق و باطل در عقايد يا در سيره و سنت و يا در خلقت است بلكه همه را شامل مى شود و معنا اين است كه ما عالم را براى بازى خلق نكرديم و نخواستيم سرگرمى براى خود تهيه كنيم بلكه سنت هميشگى ما اين بوده كه باطل را با حق بزنيم و آنچنان بزنيم كه او را هلاك كند و ناگهان مردم ببينند كه دارد از بين مى رود چه اينكه آن باطل حجتى باشد يا عقيده اى كه حجت و عقيده حق آنها را نابود مى كند، و چه اينكه عمل و سنتى باطل باشد كه عمل و سنت حق آنها را از بين مى برد همچنان كه در قراى ظالمه گذشته چنين شد و عذاب استيصال آن اعمال و سنت ها را از بين برد و چه اينكه باطل چيز ديگرى باشد.
بعضى از مفسرين آيه را با آيه قبل تفسير كرده و گفته اند معنايش اين است كه : (ليكن ما نمى خواهيم لهو اتخاذ كنيم بلكه كار ما اين است كه همواره حق را كه يكى از مصاديقش جدّ است بر باطل كه يكى از مصاديقش لهو است غلبه دهيم ).
و ليكن اين تفسير خطا است چون اعتراف ضمنى دارد بر اينكه لهوى در كار خدا هست چون قبلا گفتگويى از لهو، غير از لهو منسوب به خدا و نهى آن نبوده پس حق اين است
كه آيه شريفه نسبت به جد و لهو اطلاق ندارد چون لهوى در كار خدا نيست تا اطلاق آيه شاملش شود.
و جمله (و لكم الويل بما تصفون ) تهديد مردمى است كه معاد و نبوت را منكرند كه توضيح آن بر طبق مقتضاى سياق گذشت .
از آيه شريفه حقيقت رجوع به سوى خدا استفاده مى شود و آن اين است كه خداى تعالى مدام با حق باطل را مى كوبد و حق را بر جا و از باطلى كه خود را به شكل آن جلوه داده جدا مى كند و نيز حق را از زير باطلى كه آن را پوشانده بيرون مى آورد تا نماند مگر حق خالص و آن خداى عز اسمه و صفات عليه او است ، كه مى فرمايد (و يعلمون ان اللّه هو الحق المبين ) آن وقت است كه آنچه از اسباب سبب مستقل پنداشته مى شد همه از كار مى افتد و آنچه ملك و قوت و اختيار براى غير خدا پنداشته مى شد همه از مالكيت و نيرومندى و صاحب اختيارى ساقط مى شوند همچنان كه فرمود: (لقد تقطع بينكم و ضل عنكم ما كنتم تزعمون ) و نيز فرمود: (ان القوه لله جميعا) و نيز فرمود: (لمن الملك اليوم لله الواحد القهار) و نيز فرمود: (و الامر يومئذ لله ) و آياتى كه اين معانى را مى رساند بسيار است .

و له من فى السموات و الارض

.
در اين جمله يكى از احتمالاتى كه فى الجمله منافى با معاد است دفع شده و آن اين است كه خداى تعالى بر بعضى از مردم و يا همه آنان مسلط نباشد و در نتيجه مردم بتوانند از گير بازگشت به او و حساب و كتاب و كيفرش فرار كنند كه در اين جمله آن را دفع نموده مى فرمايد ملك خداى تعالى عام است و شامل تمامى موجوداتى كه در آسمان و زمينند هست ، پس او هر قسم تصرفى كه بخواهد مى تواند در آنها بكند و معلوم است كه اين ملك ، ملك حقيقى و از لوازم ايجاد است يعنى هر موجودى كه تصور شود قائم به وجود سببى است
كه آن را ايجاد كرده و به طورى قائم است كه نمى تواند از هيچ گونه تصرف او سر برتابد و چون موجد هر چيزى خدا است و كسى در ايجاد، شريك او نيست حتى از نظر بت پرستانى كه آلهه اى غير خدا در تدبير و عبادت قائلند در ملك ، كسى را شريك خدا نمى دانند پس آنچه در آسمانها و زمين است مملوك خدا است و غير خدا مالكى نيست .

و من عنده لا يستكبرون عن عبادته و لا يستحسرون ... لا يفترون

.
در مجمع البيان گفته : استحسار به معناى اين است كه كسى از شدت خستگى نيرويش تمام شود وقتى مى گويند: (بعير حسير) معنايش شتر مانده است و اصل اين كلمه از جمله معروف : (حسر عن ذراعيه ) گرفته شده كه معنايش تمام شدن نيرو به خاطر خستگى است .
و مراد از اينكه فرمود: (و من عنده - و كسى كه نزد او است ) مخصوصين به موهبت قرب و حضورند كه چه بسا منطبق با ملائكه مقرب شود، و اينكه فرمود: (يسبحون الليل و النهار لا يفترون - شب و روز تسبيح مى گويند و خسته نمى شوند) به منزله تفسيرى است براى جمله (و لا يستحسرون ) يعنى آنها كه نزد خدايند دچار خستگى و ماندگى نمى شوند، بلكه شب و روز بدون هيچ سستى ، او را تسبيح مى گويند، و تسبيح در شب و روز كنايه از دوام آن است ، يعنى لا ينقطع تسبيح مى گويند.
خداى تعالى در اين آيه حال بندگان مقرب و ملائكه مكرم خود را بيان مى كند كه مستغرق در عبوديت ، و سرگرم در عبادت او هستند، هيچ كار ديگرى آنان را از عبادت او باز نمى دارد، و به هيچ چيز جز عبادت او توجه نمى كند، و گويا كلام براى بيان خصوصيت ملك و سلطنت خدا كه در صدر آيه آمده بود ريخته شده است .
به اين بيان كه سنت جاريه ميان موالى و بردگان در ملك هاى اعتبارى اين است كه برده هر قدر به درگاه مولايش مقرب تر شود، مولايش از بسيارى تكاليف و رسوم و وظائف او اغماض مى كند، و آنچه از ساير بردگان مى خواهد از او نمى خواهد و خلاصه او از حساب و مؤ اخذه معفو مى شود، و اين بدان جهت است كه اساس اجتماع مدنى انسان بر تعاون و مبادله منافع ، و رفع حوائج بر پا شده ، و چون احتياج هميشه و براى همه هست ، و مولى از هر كس ديگرى به برده مقرب خود محتاج تر است ، همچنانكه يك پادشاه احتياجش به مقربين دربار از هر كس ديگرى بيشتر است لذا بايد آنچه به برده مقرب خود مى دهد، به قدر خدمتى باشد كه برده اش ‍ به او مى كند و به همين جهت مى بينيم بسيارى از تكاليف و وظائف و رسومى كه از ساير بردگان مى خواهد از او بر مى دارد، و اين خود يك نحوه مبادله و معامله است .
ولى در خداى تعالى چنين نيست ، براى اينكه او خدا و مالك حقيقى بندگان ، و بندگان ملك حقيقى او هستند، چون مالك آنها بى نياز مطلق از مملوك او و مملوك او در حاجت مطلق به مالك است ، و در اين مساءله هيچ فرقى ميان مقرب و غير مقرب ، دورو نزديك ، و عالى و دانى نيست ، بلكه هر قدر بنده او تقرب بيشترى پيدا كند بيشتر به عظمت و كبريا، و عزت و بهاى مولايش پى مى برد، و بيشتر ذلت و مسكنت وحاجت خود را احساس مى كند، پس در نتيجه كارش به جايى مى رسد كه به غير عبوديت و خضوع ، كار ديگرى نكند.
پس گويا اينكه فرمود: (و من عنده لا يستكبرون عن عبادته و لا يستحسرون ...) اشاره است به اينكه ملك خداى تعالى - كه قبلا اشاره كرد به اينكه مالكيت او اقتضا دارد عبوديت و حساب و جزا را - بر خلاف ملكيت متداول در ظرف اجتماع انسانى است ، پس ‍ نبايد كسى انتظار داشته باشد كه از انجام وظيفه مستثنى ، و از حساب و جزا بخشيده شده است .
ممكن هم هست جمله مورد بحث در مقام ترقى دادن به مطلب باشد، و معنا چنين باشد كه : تمامى آنكه در آسمانها و زمين است ملك خدا است .
پس بايد او را بندگى كنند، و به زودى به حسابشان رسيدگى مى شود، و كسى از اين محاسبه مستثنى نيست حتى مقربين درگاه ، و ملائكه گرامش و لذا همان مقربين درگاه او هيچ وقت از بندگى او سر بر نتافته و خسته نمى شوند، بلكه دائما و لا ينقطع مشغول تسبيح او مى باشند.
در سابق يعنى در آخر سوره اعراف ، در تفسير آيه (ان الذين عند ربك لا يستكبرون عن عبادته و يسبحونه و له يسجدون )، اين معنا را استفاده كرديم ، كه مراد از تعبير (آنهايى كه نزد پروردگار تو مى باشند) اعم از ملائكه مقرب است ، (پس از اين نكته غفلت نكن ).

ام اتخذوا آلهه من الارض هم ينشرون

.
كلمه (انشار) به معناى زنده كردن مردگان است ، و بنابراين ، مراد از آن معاد است ، در اين آيه احتمال ديگرى كه منافى معاد است رد شده ، و حاصلش اين است كه كسى بگويد: غير از خدا آلهه ديگرى هستند كه مردگان را زنده كنند و محاسبه نمايند، و خداى تعالى در مساءله معاد هيچ دخالتى نداشته ، و به همين جهت اجبارى نداريم كه از او بترسيم و
دعوت پيغمبرانش را اجابت نموده ايشان را پيروى كنيم ، بلكه همان آلهه را مى پرستيم و هيچ ضررى هم ندارد.
و اگر جمله (ام اتخذوا آلهه ) را مقيد به قيد (من الارض ) كرد، به قول بعضى ها براى اين بود كه به اين نكته اشاره كرده باشد كه : اين آلهه از آنجايى كه از جنس زمينند، حكمشان حكم همه موجودات زمينى است ، و آن اين است كه محكوم به مرگ و بعث اند، و چون چنين هستند، چه كسى آنها را مى ميراند، و دوباره زنده مى كند؟.
ممكن هم هست مراد، اتخاذ آلهه از جنس زمين باشد، مانند بتهايى كه از سنگ و چوب و فلزات درست مى كردند، پس بنابراين همين قيد (فى الارض ) يك نوع تهكم و تحقير را مى رساند، و برگشت معنا به اين مى شود كه ملائكه اى كه آلهه ايشان است ، وقتى بندگان و عباد خداى تعالى باشند، و بت پرستان به كلى از آنان منقطع ، و از الوهيتشان ماءيوس شوند، و در امر معاد نتوانند به آنان ملتجى گردند، آيا بت ها و سنگ و چوب ايشان به دردشان مى خورد؟ و آيا صحيح است كه سنگ و چوب را خداى خود بگيرند؟.

لو كان فيهما آلهه الا اللّه لفسدتا فسبحان اللّه رب العرش عما يصفون

.
در سابق در تفسير سوره هود، و سوره هاى بعد از آن ، مكرر اشاره كرديم كه : نزاع ميان بت پرستان و موحدين در يگانگى معبود و تعدد آن نيست ، و خلاصه در اينكه واجب الوجود موجود بالذات است كه وجودش از خودش و وجود تمامى موجودات از او است و يكى است ، هيچ اختلافى نيست ، بت پرستان نيز آن را قبول دارند.
نزاعى كه هست در اله به معناى رب و معبود است ، كه بت پرست ها بر آن شده اند كه تدبير عالم با طبقاتى كه در اجزاى آن هست از ناحيه آفريدگار عالم به موجوداتى شريف و مقرب درگاه او واگذار شده كه به همين جهت ما بايد آنها را بپرستيم ، تا براى ما شفيع درگاه خدا شوند، و ما را به درگاه او قدمى نزديك تر كنند، مانند رب آسمانها، و رب زمين ، و رب انسان ، و همچنين اربابى ديگر، و اينها اله مخلوقاتند، و خدا اله آنها و آفريدگار همه موجودات ، همچنان كه آيه شريفه (و لئن سالتهم من خلق السموات و الارض ‍ ليقولن خلقهن العزيز العليم ) و آيه (و لئن سالتهم من خلقهم ليقولن اللّه ) همين اعتقاد را از ايشان حكايت مى كند
آيه شريفه مورد بحث هم آلهه غير از خدا در آسمان و زمين را به اين معنى نفى مى كند نه به معنى تعدد واجب الوجود و هستى بخش را، چون احدى قائل به تعدد او نيست ، و مراد از اينكه فرمود: اگر در آسمان و زمين غير خدا اله ديگرى بود، اين است كه الوهيت غير خدا متعلق به آسمان و زمين باشد، نه اينكه در آسمان و زمين منزل گرفته باشند، و بنابراين آيه مورد بحث مانند آيه (و هو الذى فى السماء اله و فى الارض اله ) خواهد بود.
و اما بيان حجتى كه آيه آورده حاصلش اين است كه : اگر فرض شود كه براى عالم آلهه متعددى باشد، ناچار بايد اين چند اله با يكديگر اختلاف ذاتى ، و تباين حقيقى داشته باشند، و گرنه چند اله نمى شدند، و تباين در حقيقت و ذات مستلزم آن است كه در تدبير هم با يكدگر متباين و مختلف باشند، و همين كه پاى اختلاف در تدبير به ميان بيايد، تدبير هر يك تدبير ديگرى را فاسد مى كند، و آسمان و زمين رو به تباهى مى گذارند، و چون مى بينيم نظام جارى در عالم نظامى است واحد، كه همه اجزاى آن يكديگر را در رسيدن به هدف خود يارى مى دهند، و با رسيدن اجزاى ديگر به هدف هاى خود سازگارند، مى فهميم كه پس براى عالم غير از يك اله نيست ، و همين هم مدعاى ما است .
ممكن است در اينجا اين سؤ ال را بكنى كه : در اثبات فساد در عالم همين بس كه ما مى بينيم بسيارى از اسباب را كه با يكدگر تزاحم دارند، و بسيارى از علل را كه جلو تاءثير يكديگر را مى گيرند، و مگر تفاسد چگونه مى شود؟.
در جواب مى گوييم تفاسد دو علت كه در تحت تدبير دو مدبر باشند، غير تفاسد دو علتى است كه در تحت يك تدبير باشند كه مدبر واحد علتى را با علتى ديگر از كار بيندازد و يا اثر آن را محدود كند و تزاحم عللى كه در نظام عالم ديده مى شود از اين قبيل است ، براى اينكه علل و اسباب كه اين نظام عام عالمى را ترسيم مى كنند، با همه اختلافى كه دارند تمانع و تزاحمشان با يك ديگر طورى نيست كه يكديگر را باطل كنند و از اثر و فعاليت ساقط سازند به اين معنا كه با تزاحم خود بعضى از قوانين عمومى و كلى حاكم بر نظام عالم را بشكنند و در نتيجه با وجود اجتماع شرايط و ارتفاع موانع مع ذلك از مورد خود تخلف كنند به خلاف تمانع دو علت كه در تحت تدبير دو مدبر باشند اگر فرض شوند با تزاحم خود قوانين عمومى و كلى حاكم بر نظام عالم را مى شكنند و با وجود اجتماع شرايط و ارتفاع موانع نمى گذارند علتها اثر خود را بكنند آن وقت است كه تخلف معلول از علت امرى عادى مى شود بلكه اصولا در چنين
فرضى ديگر نظامى عام و عالمى نمى ماند، بلكه حال دو سبب كه با هم مختلف و متنازعند (و تحت يك مدبر باشند) در تنازع و اختلاف ، حال دو كفه ترازو را خواهند داشت كه هر يك بالا رود آن ديگرى پائين مى آيد در عين اينكه در تحصيل غرض صاحب خود متحدند و در سنجيدن كالاى او متفق .
باز ممكن است بگويى ما مى بينيم كه آثار علم و شعور در جهان نمودار است يعنى نظام جارى در عالم به بانگ بلند از مدبرى با شعور و با علم خبر مى دهد و وقتى چنين باشد چه مانعى دارد كه ما براى عالم چند اله فرض كنيم كه همگى امور عالم را تدبير كنند تدبير از روى تعقل و فكر و با موافقت يكديگر يعنى همگى قرار گذاشته باشند كه به خاطر حفظ مصلحت با يكديگر مخالفت نكنند و از تدبير يكديگر ممانعت به عمل نياورند؟.


در جواب مى گوييم چنين فرضى غير معقول است براى اينكه معناى تدبير تعقلى و تدبير از روى فكر در خود ما آدميان اين است كه ما افعالى كه صادر مى كنيم بر مقتضاى قوانين عقلى كه حافظ تلائم اجزاى فعل با يكديگر و سوق دادن فعل به سوى هدف آن است تطبيق دهيم و اين قوانين عقلى همه از حقايق خارجى گرفته شده يعنى از نظامى كه در موجودات برقرار است گرفته شده در نتيجه افعال تعقلى ما يعنى افعال عقل پسند ما تابع قوانين عقلى است و قوانين عقلى ما تابع نظام عالم خارج است و ليكن پروردگار مدبر عالم چنين نيست بلكه نظام خارجى همان فعل او است نه اينكه او هم مانند ما از نظام عالم براى قوانين خود الگو گرفته باشد چون محال است كه فعل او تابع قوانين عقلى باشد در حالى كه فعلش متبوع آن قوانين است . پس چگونه تصور شود كه خدايان مفروض به خاطر مصالح عالم وحدت نظر و عمل پيدا كنند چون گفتيم مصالح تابع فعل خدا است نه متبوع آن (دقت فرماييد).
اين بود تقرير و توضيح حجتى كه آيه مورد بحث بر توحيد اقامه كرده و اين حجتى است برهانى مركب از مقدماتى يقينى كه دلالت مى كند بر اينكه تدبير عام عالمى با همه تدابير خصوصى كه در آن است از يك مبداء صادر شده و اختلافى در آن نيست . و ليكن مفسرين آن را طورى تقرير كرده اند كه حجت بر نفى تعدد صانع شود، تازه در همين تقرير هم اختلاف كرده اند و چه بسا بعضى از ايشان مقدماتى بر آن اضافه كرده اند كه از منطوق آيه خارج است و آنقدر بحث را پيرامون آن دنبال كرده اند كه بعضى از ايشان گفته اند: آيه شريفه حجتى است اقناعى و غير برهانى كه تنها عوام الناس را قانع مى كند.

فسبحان اللّه رب العرش عما يصفون

اين جمله خداى تعالى را از توصيف مشركين منزه مى دارد، چون گفته بودند: با خدا
خدايانى هست كه آنها مردم را زنده مى كنند، و يا گفته بودند، به غير خدا آلهه ديگرى است كه مالك تدبير در ملك خدايند، بنابراين كلمه (عرش ) در اين جمله كنايه از ملك است ، و حرف (ما) در جمله (عما يصفون ) مصدريه است ، و معنايش (عن وصفهم - از وصفشان ) است .
پيرامون اين بحث مطالب ديگرى هست كه به زودى از نظر خوانندگان مى گذرد.

لا يسئل عما يفعل و هم يسئلون

.
ضمير در (لا يسئل ) بدون اشكال به خداى تعالى بر مى گردد، و ضمير در (و هم يسئلون ) به آلهه اى كه مشركين مى خواندند، و يا به آلهه و مردم هر دو، و يا تنها به مردم ، بر مى گردد، و در اين سه احتمال از همه بهتر وجه اول است ، چون با سياق آيه بهتر مى سازد، زيرا گفتگو درباره آلهه اى بود كه به غير خدا مى خواندند و معنايش اين است كه آنها بازخواست مى شوند، ولى خداى سبحان از آنچه مى كند بازخواست نمى شود.
و اينكه فرمود: بازخواست نمى شود از آن فعلهايى كه به جا مى آورد، معناى بازخواست ، اين است كه ما به كننده آن كار بگوييم چرا چنين كردى ؟ و اين نحوه سؤ ال ، سؤ ال از مصلحت فعل است ، و فعلى كه مقارن با مصلحت باشد در نزد عقلاء مؤ اخذه ندارد، و چون خداى سبحان حكيم على الاطلاق است ، همچنانكه خودش خويشتن را در چند جاى كلام خود به حكمت ستوده ، و حكيم آن كسى است كه عملى جز به خاطر مصلحت انجام نمى دهد، بلكه هر كارى صورت مى دهد به خاطر اين است كه داراى مصلحتى است كه انجام دادنش را بر ندادن ترجيح مى دهد، و با اين حال ديگر معنا ندارد كسى از او بازخواست كند كه چرا چنين كردى ؟ به خلاف غير حكيم كه اگر كارى كرد معقول هست بپرسند چرا چنين كردى ، چون غير حكيم ، هم ممكن است كار صحيح و حق انجام دهد و هم ممكن است باطل انجام دهد، هم ممكن است كارى كند كه مصلحت دار باشد و هم ممكن است كارى كند كه مفسده دار باشد، لذا جايز است در حق غير حكيم مؤ اخذه شود كه چرا چنين كردى ؟ تا اگر باطل انجام داده بود مذمت عقلى و يا عقاب مولوى شود.
اين آن وجهى بود كه جمعى از مفسرين در توجيه آيه ذكر كرده اند، و گويا اينكه تا اندازه اى مطلب صحيحى است ، و ليكن دو اشكال و سؤ ال در آن هست .
اول اينكه : آيه شريفه مطلق است ، و از جهت لفظ آن هيچ دلالتى بر اينكه مراد خصوص اين معنا باشد ندارد، و صحيح بودن مطلبى دليل بر اين نيست كه مراد از آيه مورد بحث هم همان مطلب باشد.
و به خاطر همين اشكال بوده كه بعضى از مفسرين عدم بازخواست از خدا را چنين توجيه كرده كه : اين آيه بر پايه آن مطلبى است كه در جاى خود ثابت شده كه افعال خدا معلل به اغراض نيست ، چون غرض عبارت است از آن داعى كه فاعل را به انجام فعل وا مى دارد، تا با انجام آن استكمال نموده سودى ببرد، و چون خداى تعالى اجل از اين است كه محتاج به كمالى باشد كه در ذاتش ‍ نباشد، و محتاج به انتفاع از غير خود باشد، لذا در حق او گفته نمى شود: چرا چنين كردى ، و غرضت از اين كارچه بوده ؟!.
اين وجه نيز از نظر بعضى ديگر مردود شناخته شده كه فاعلى كه فاعليتش تمام است (و ممكن نيست فعل از او صادر نشود) هر فعلى كه انجام مى دهد به خاطر ذات خود انجام مى دهد.
پس ذات خود او غايت و غرض او است ، ديگر احتياج ندارد كه غرضى خارج از ذات خود داشته باشد مانند انسان بخيل كه اگر جود مى كند براى اين است كه بلكه جود و سخا كسب كند و رذيله بخل را از خود دور سازد، كه اگر ملكه برايش حاصل شد آن وقت وقتى انفاقى مى كند به خاطر ذات خودش است ، نه به خاطر تحصيل چيزى كه ندارد، چون دارد، و تحصيل حاصل معقول نيست .
و نيز به همين جهت است كه بعضى ديگر مطلب مورد نظر آيه را اينطور توجيه كرده اند كه : عظمت و كبرياء و عزت و بهاى خداى تعالى بر هر چيزى و بر هر كسى كه فرض شود از خدا بازخواست و به او اعتراض كند قاهر است ، غير خدا هر چه هست ذليل تر و حقيرتر از آن است كه چنين جراءتى كند كه از او سؤ ال و مؤ اخذه نمايد، كه چرا فلان كار را كردى ؟ و ليكن خداى سبحان مى تواند از هر كسى كه فرض كنيم سؤ ال و بازخواست نمايد كه چرا چنين كردى ؟ و هر كسى را كه مستحق مؤ اخذه باشد فرمايد. هر چند كه اين وجه نيز مردود شناخته شده ، و در ردش گفته اند: بازخواست نشدن خداى تعالى به خاطر قهر و سخطش آنچنان كه از بازخواست ملوك جبار و طاغيان متفرعن پرهيز مى شود مطلبى است ، و نبودن نقطه ضعف در عمل او و دستخوش عيب و قصور نبودنش مطلب ديگر است .
و آنچه از سراپاى كلام خداى عز و جل استفاده مى شود اين است كه بازخواست نشدن خداى تعالى در اعمالش به خاطر جهت دومى است ، نه اولى ، و آياتى كه بر اين معنا دلالت كند بسيار است ، مانند آيه شريفه (الذى احسن كل شى ء خلقه ) و آيه شريفه (له الا سماء الحسنى )
و آيه شريفه (ان اللّه لا يظلم الناس شيئا) و امثال اين آيات .
و كوتاه سخن اينكه گفته اند: علت بازخواست نشدن خدا در كارهايش اين است كه او حكيم على الاطلاق است و برگشت آن به اين است كه عدم بازخواست از فعل خدا به خاطر ذات فعل او (بما هو فعل او) نيست بلكه به خاطر امرى است كه خارج از ذات فعل است و آن اين است كه فاعل فعل حكيم است و هيچ فعلى را جز به خاطر مصلحتى كه در آن است انجام نمى دهد ولى ظاهر آيه شريفه (لا يسئل عما يفعل و هم يسئلون ) اين معنا را نمى رساند و صاحبان اين توجيه كه كلام خداى را مقيد به حكمت كرده اند بايد دليلى بر مدعاى خود اقامه كنند و اگر صحيح باشد كه ما عدم سؤ ال را در آيه مورد بحث به چيزى تعليل كنيم كه خارج از لفظ آن باشد چرا صحيح نباشد كه به جمله (سبحان اللّه رب العرش عما يصفون ) تعليل كنيم كه متصل به خود آيه است ؟ آرى آيه شريفه اگر براى خدا ملك مطلق را اثبات مى كند دليلش همين است كه ملك تابع اراده و مطيع امر مالك است چون ملك است و ذات خود ملك اين معنا را اقتضا مى كند، نه به خاطر اينكه فعل خدا يا قول او موافق با مصلحت مرجحه است و گرنه اگر تابعيت ملك خدا براى اراده او به خاطر اين باشد كه او مالكى حكيم است ديگر ميان خدا و خلقش فرقى نيست چون پست ترين رعيت خدا هم اگر عملش ‍ بر طبق مصلحت باشد مطاع خواهد بود و بازخواست نمى شود ولى اگر در موردى بر طبق مصلحت نباشد ديگر اطاعتش واجب نخواهد بود پس در حقيقت خداى تعالى هم واجب الاطاعه نيست ، آنچه واجب الاطاعه است همان مصلحت است .
هر مولاى عرفى هم كه تصور كنيم در آن دستورات و اوامرى كه قانونا حق صادر كردن آن را دارد مطاع و متبع است و بنده و برده او بايد آن دستورات را به شرطى كه مطابق حكمت و مصلحت باشد اطاعت كند.
پس خداى سبحان كه ملك و مالك همه عالم ، و تمام عالم رعيت و مملوك او است هر چه بخواهد مى كند و مى تواند بكند و هر حكمى كه بخواهد مى تواند براند غير او را نمى رسد كه چنين باشد، او مى تواند غير خود را در آنچه مى كنند بازخواست كند ولى غير او را نمى رسد كه او را در آنچه مى كند بازخواست نمايند. بله خود او خبر داده كه هر چه مى كند به خاطر مصلحت مى كند چون حكيم است و جز آنچه مصلحت دارد اراده نمى كند و چون
چنين خبر داده با چنين علم اجمالى ديگر ما را نمى رسد كه نسبت به او در آنچه مى كند سوءظن پيدا كنيم تا چه رسد به اينكه او را بازخواست نماييم .
و از جمله لطيف ترين آياتى كه دلالت بر اين معنا (كه براى آيه كرديم ) دارد حكايت كلامى است كه قرآن كريم از عيسى بن مريم نموده كه گفته است : (ان تعذبهم فانهم عبادك و ان تغفر لهم فانك انت العزيز الحكيم ) زيرا در اين كلام عذاب بندگان را توجيه مى كند به اينكه مملوك تواند، و مملوك نمى تواند در كار مالك خود ايراد كند، و آمرزش آنان را توجيه مى كند به اينكه تو حكيمى ، و هر كارى بكنى آن كار مصلحت دارد.
از اينجا معلوم مى شود كه حكمت تا اندازه اى عمومى تر از بازخواست نشدن است ، به خلاف مالكيت ، و به همين جهت براى توجيه آيه ، مالكيت مناسب تر است تا حكمت ، كه بيانش گذشت .
اشكال دومى كه در توجيه مفسرين باقى مى ماند اين است كه با اين توجيه اتصال آيه به ما قبل روشن نمى شود، نهايت چيزى كه مى توانند صاحبان اين توجيه در وجه اتصال آيه به سياق قبل بگويند، همانى است كه صاحب مجمع البيان آورده ، كه خداى تعالى در اين سياق بعد از بيان مساءله توحيد در آيه مورد بحث ، مساءله عدالت را متعرض شده ، و حال آنكه خواننده خوب مى داند كه برگشت اين حرف به اين مى شود كه آيه مورد بحث از باب (حرف ، حرف مى آورد) ذكر شده باشد، و ما هيچ اجبارى نداريم كه آيه را آنطور توجيه كنيم ، آن وقت در وجه اتصال آن به ما قبل مرتكب چنين چيزى بشويم .
و نظير اين توجيه كه براى اتصال آيه به ما قبل خود كرده اند، توجيهى است كه از ابومسلم نقل شده كه گفته است : اين آيه متصل به آيه (اقترب للناس حسابهم ) است ، كه در اول سوره قرار دارد و مقصود از حساب ، بازخواست و پرسش از نعمتهايى است كه خداى عزوجل به مردم انعام فرموده كه آيا در مقابل آن نعمتها شكرگزارى كردند و يا در مقابل آن كفران نمودند؟.
ليكن اين وجه صحيح نيست ، به علت اينكه مى دانيم آيات بعد از اين آيه متصل به اين آيه است ، و لازمه اين وجه اين است كه همه آيات مذكور متصل به اول سوره باشد، نه اينكه تنها آيه مورد بحث متصل باشد، علاوه بر اين ، بر فرض هم كه اين حرف صحيح باشد
ترجمه الميزان ج : 14 ص : 381
تازه اتصال ذيل آيه را به اول سوره موجه مى كند، و صدر آن باز به حال خود باقى مى ماند.
و اما در توجيه ما كه آيه را از طريق ملك توجيه كرديم نه از راه حكمت اتصال آيه به ما قبلش نيز روشن تر از وجوهى است كه براى اتصال مذكور ذكر كرده اند، براى اينكه قبل از آيه مورد بحث جمله (سبحان اللّه رب العرش عما يصفون ) قرار گرفته ، و عرش ‍ همانطور كه قبلا هم گفتيم كنايه از ملك و سلطنت است و بنابراين ، جمله مورد بحث ، يعنى جمله (لا يسئل عما يفعل و هم يسئلون ) برهان بر ملك خداى تعالى است ، همچنانكه ملك خدا و مسوول نبودن وى برهان بر ربوبيت او، و مملوكيت خلق است براى او، همچنان كه مملوكيت و مسؤ وليت خلق ، برهان عدم ربوبيت آنها است ، زيرا فاعلى كه به هيچ وجه در فعلش مسؤ ول نيست ، او مالك على الاطلاق فعل نيز هست ، و اما فاعلى كه از فعلش بازخواست مى شود او مالك فعل خود نيست ، مگر وقتى كه آن فعلش ‍ داراى مصلحت باشد، كه در حقيقت مالك فعل همان مصلحت است كه مؤ اخذه را از فاعل بر مى دارد، و پروردگار عالم و يا پروردگار جزئى از اجزاى عالم آن كسى است كه مالك مستقل تدبير آن باشد، و اين مالكيت از ذات او و براى ذات او باشد نه اينكه از ناحيه ديگرى دارا شده باشد، پس خداى سبحان تنها رب عرش است و غير او همه مربوب او هستند.
گفتارى در حكمت خداى تعالى ، و معناى اينكه افعال او داراى مصلحت است و اين بحثى است فلسفى و قرآنى
حركات گوناگون و متنوعى كه از ما سر مى زند وقتى (عمل ) مى شود كه به نوعى به اراده و خواست ما بستگى داشته باشد، و به همين جهت سلامتى و مرض ، و حركات بى اختيار اعضا، و رشدى كه سال به سال مى كنيم ، عمل ما شمرده نمى شود.
اين هم ناگفته پيدا است كه اراده يك عمل وقتى در ما پيدا مى شود كه ما آن عمل را به خاطر اينكه مى دانيم كمال است بر تركش ‍ ترجيح دهيم ، و نفع آن را از ضررش بيشتر بدانيم .
بنابراين آنچه از وجوه خير و مرجحاتى كه در يك عمل است همان ما را وادار به انجام آن عمل مى كند، پس در حقيقت آن وجوه سبب در فاعليت فاعل است ، يعنى آن ما را فاعل مى كند، و اين وجوه همان است كه ما آن را غايت و غرض فاعل از فعل مى ناميم ، و ابحاث فلسفى به طور قطع ثابت كرده كه فعل به معناى اثرى كه از فاعل صادر مى شود، چه فعل ارادى باشد و چه غير ارادى ممكن نيست بدون غايت باشد.
و مصلحت هم عبارت از همين است كه فعلى از افعال طورى باشد كه انجام آن مشتمل بر خيريت بوده باشد، پس مصلحت كه عقلاى عالم يعنى اهل اجتماع انسانى آن را مصلحت مى نامند همان باعث و محرك فاعل است در انجام يك فعل ، و همان باعث مى شود كه فاعل فعل را متقن و بى عيب انجام دهد، در نتيجه همان باعث مى شود كه فاعل در فعلش حكيم باشد، چون اگر آن نبود فعل لغو و بى اثر مى شد.
اين نيز روشن است كه مصلحت مذكور كه از وجوه فعل عايد مى شود قبل از وجود فعل وجودى ندارد، و با اين حال اگر باز مى گوييم مصلحت علت وجود فعل است ، با اينكه علت بايد قبل از معلول موجود باشد، براى اين است كه مقصود ما از مصلحت ، وجود ذهنى و علمى آن است نه وجود خارجى .
به اين معنا كه وقتى مى خواهيم فعلى را انجام دهيم قبلا صورتى علمى و ذهنى از نظام حاكم در خارج ، و قوانين كلى و جارى در آن نظام ، و اصول منتظم و حاكمى كه حركات را به سوى غاياتش و افعال را به سوى اغراضش سوق مى دهد، گرفته ايم ، و نيز از راه تجربه ، روابطى ميان اشياى عالم به دست آورده ايم ، و جاى هيچ ترديدى هم نيست كه اين نظام علمى تابع نظام خارجى و مترتب بر آن است .
و چون چنين است هر فاعل صاحب اراده ، همه سعيش اين است كه حركات مخصوص خود را كه ما نام آن را فعل مى گذاريم طورى انجام دهد كه با آن نظام علمى كه صورت علمى اش را در ذهن دارد وفق دهد، و مصالح و محاسنى را كه در آن صورت علمى در نظر گرفته به وسيله فعل خود تحقق دهد، و خلاصه اراده خود را بر آن اساس پايه گذارى كند، كه اگر توانست فعل را با آن مصالح وفق دهد، و آن را تحقق بخشد حكيم است ، و مى گوييم عملى متقن انجام داده ، و اگر خطا رفت ، و به آن مصالح نرسيد، حال چه به خاطر قصور او باشد و يا تقصيرش ، او را حكيم نمى خوانيم ، بلكه لاغى و جاهل و امثال آن مى ناميم .
پس معلوم شد كه حكمت وقتى صفت فاعل مى شود كه فعل او با نظام علمى او منطبق ، و نظام علميش درست از نظام خارجى گرفته شده باشد و معناى مشتمل بودن فعل او بر مصلحت اين است كه فعلش با صورت علميه اى كه از خارج در ذهن رسم شده مطابق در آيد، پس در حقيقت حكمت ، صفت ذاتى خارج است ، چيزى كه هست اگر فاعلى را حكيم ، و فعلش را مطابق حكمت مى ناميم ، به خاطر اين است كه فعل او با وساطت علم با نظام خارج منطبق است ، و همچنين اگر فعلى را مشتمل بر مصلحت مى ناميم ، باز به خاطر اين است كه مطابق صورت علمى ، و صورت علمى مطابق با خارج است .
البته اين مطلب در افعالى تمام است كه منظور از آن فعل ، مطابقت با خارج باشد، مانند افعال ارادى ما، و اما آن افعالى كه خود خارج است ، مانند افعال خداى تعالى ، آن ديكر نفس حكمت ، و عين آن است ، نه اينكه در صورتى كه مطابق با چيز ديگرى باشد حك مت مى شود. پس اينكه مى گوييم فعل خدا مشتمل بر مصلحت است معنايش اين است كه متبوع مصلحت است ، نه اينكه تابع مصلحت باشد كه مصلحت خداى را بر انجام آن دعوت و وادار كرده باشد.
غير از خداى تعالى هر فاعل ديگرى مسؤ ول در فعل خود است كه چرا چنين كردى ؟ و لذا موظف است فعل خود را با نظام خارجى تطبيق دهد، البته به آن طورى كه خود او فهميده و در پاسخ كسى كه مى پرسد چرا چنين كرده ، به علت و وجه مصلحتى كه وى را وادار به آن فعل كرد اشاره و استدلال كند.
و اما چنين سؤ الى در مورد خداى تعالى هيچ موردى ندارد، براى اينكه براى افعال او نظامى خارجى نيست تا با آن نظام تطبيق داده شود چون فعل خدا همان خارجيت و خود نظام خارجى است ، كه هر حكيمى فعل خود را با آن تطبيق مى دهد، و غير اين نظام خارجى نظام ديگرى نيست تا خداوند فعل خود را با آن تطبيق دهد، و فعل خدا همان عالم خارج است كه صورت علمى و ذهنى آن هر فاعلى را وادار به عمل نموده ، به سوى انجام آن به حركت در مى آورد، و غير اين خارج ، خارجيت ديگرى نيست تا صورت علمى آن خداى تعالى را به فعل (خلقت عالم ) وا داشته باشد، (دقت فرماييد).
و اما اينكه بعضى از دانشمندان گفته اند كه : (خداى تعالى قبل از ايجاد عالم ، علم تفصيلى به اشياى عالم داشته ، و چون علم ، معلوم مى خواهد، و فرع وجود معلوم است ، ناگزير بايد گفت موجودات عالم قبل از وجود، يك نحوه ثبوتى داشته اند كه علم خدا به آنها تعلق گرفته ، و نيز در همان ثبوت مصالح ، و استعدادهايى براى خير و شر داشته اند، و خدا آنها را دانسته و به مقتضاى آن مصالح ، به عالم هستى بخشيده ) مطلبى است نادرست ، براى اينكه :
اولا: اين فرضيه مبنى بر اين است كه علم تفصيلى خدا به اشياء قبل از ايجاد آنها علم حصولى باشد، يعنى مانند علم نقشه بردارى ذهن از خارج باشد، و اين خود در جاى خودش ابطال شده ، و ثابت شده كه علم خدا به اشياء، علم حضورى است ، و در علم حضورى احتياج نيست به اينكه معلوم قبل از علم وجود داشته باشد بلكه امر در علم حضورى به عكس است ، بايد علم قبل از معلوم وجود داشته باشد.
و ثانيا اينكه : اصل اين حرف قابل تصور نيست ، براى اينكه ثبوت قبل از وجود معنا ندارد، چون وجود مساوى با شيئيت است ، پس ‍ چيزى كه وجود ندارد شيئيت ندارد و چيزى كه شيئيت ندارد ثبوت ندارد.
و اما ثالثا اينكه : اثبات استعداد در آن عالم به فرضى كه تصور شود، مستلزم اثبات فعليتى در مقابل آن است ، چون استعداد بدون فعليت باز تصور نمى شود، و همچنين فرض مصلحت در آن عالم درست نمى شود مگر با فرض كمال و نقص ، و اين آثار، آثار خارجيت و وجود خارجى است ، پس آنچه را كه ثبوت نام نهاده اند، همان وجود خارجى است ، و اين را در اصطلاح علمى خلف مى گويند، يعنى چيزى را ادعا كردن ، و در مقام اثبات ، ضد آن را اثبات نمودن .
و آنچه كه ما گفتيم مطلبى است كه هم ابحاث عقلى آن را تاءييد مى كند، و هم بحث قرآنى ، و از آيات قرآن همين بس كه مى فرمايد: (و يوم يقول كن فيكون قوله الحق ) زيرا در اين آيه كلمه (كن ) را تنها و تنها وسيله ايجاد معرفى نموده ، و آن را كلام خود دانسته و نيز آن را حق (عين ثابت خارجى ) معرفى نموده است .
پس قول خدا عبارت است از همان وجود اشياى خارجى كه در عين اينكه قول خدا هستند، فعل او نيز هستند، پس قول خدا فعل خدا است و فعل خدا همان وجود اشيا و خارجيت آنها است . و نيز فرمود: (الحق من ربك فلا تكن من الممترين ) و حق عبارت است از سخن و يا اعتقادى كه با واقعيت و خارج تطبيق كند پس در حقيقت خارج بالاءصاله حق است و قول و فعل مطابق با آن به تبع آن حق است . و وقتى خارج ، فعل خدا باشد آن وقت با در نظر گرفتن اينكه همين خارج مبداء قول و عمل حق است به خوبى روشن مى شود كه چطور حق از خدا شروع شده و به سوى او باز مى گردد. و به همين جهت است كه فرمود: (الحق من ربك ) و نفرمود: (الحق مع ربك - حق با پروردگارت است ) همچنان كه خود ما هم در هنگام مخاصمات كه بينمان اتفاق مى افتد مى گوييم : (الحق مع فلان - حق با فلانى است ) ولى خداى تعالى با اينكه بايد مى فرمود حق با خدا است چنين نفرمود بلكه فرمود حق از ناحيه خدا است تا آن نكته را برساند.
از همينجا معلوم مى شود كه هر فعلى كه تصور شود يكى از عنوان حق و باطل را دارد
كه مى توان سؤ ال كرد آيا اين فعل مطابق (به فتحه باء) با حق هست يا نه ؟ معلوم است كه اين سؤ ال در غير خود حق صحيح است نه در خود آن براى اينكه حق بودن به ذات خود او است نه به مطابق بودنش .

ام اتخذوا من دونه آلهه قل هاتوا برهانكم ...)

كلمه (هاتوا) اسم فعل به معناى (بياوريد) است و مقصود از (برهان ) دليلى است كه براى آدمى يقين آور باشد و مراد از (ذكر) - بنابر آنچه از سياق استفاده مى شود - كتابى است كه از سوى خداوند نازل شده و مراد از (ذكر آنچه با من است ) قرآن است كه ذكر امتش تا قيامت نيز هست و مراد از (ذكر آنچه قبل از من بود) كتابهاى آسمانى ديگر است كه به انبياى ديگر نازل شده مانند تورات و انجيل و زبور و غير آن ، و ممكن هم هست مراد از آن وحيى باشد كه در قرآن كريم نازل شده كه ذكر معاصرين پيغمبر هم هست و مراد از (وحى نازل به افراد قبل از وى ) همان نسلهاى قبل از آن جناب است كه قرآن كريم امر به توحيد در عبادت را از ايشان نقل نموده است ، بنابراين مشاراليه كلمه (هذا) امر به توحيدى است كه بر انبياى سابق و در قرآن به آن جناب نازل شده و چه بسا مفسرينى كه ذكر را به خبر و يا غير آن تفسير كرده اند و ليكن اعتنايى به گفته شان نمى شود.
و در اين آيه يكى ديگر از احتمالات منافى با معاد و حساب كه سابقا ذكرش گذشت دفع شده و آن عبارت است از اينكه آلهه اى به جاى خدا بگيرند و آنها را بپرستند و از عبادت و ولايت خدا كه مستلزم معاد و بازگشت به سوى او و نيز مستلزم حساب او است بى نياز شوند، و نيز از تكليف وجوب اجابت دعوت انبيايش آسوده گردند. آيه شريفه اين احتمال را چنين دفع نمود كه : هيچ برهان و دليل قاطعى بر آن ندارند، و در مقام مخاصمه با آنان بر آمده ، رسول خدا (صلى اللّه عليه و آله و سلم ) را با جمله (قل هاتوا برهانكم ) فرمان مى دهد كه از ايشان مطالبه دليل نمايد.
و جمله (قل هاتوا برهانكم هذا ذكر من معى و ذكر من قبلى ) از قبيل منع با ذكر دليل است ، و اين منع با سند، خود يكى از اصطلاحات فن مناظره است ، و حاصل معناى آن اين است شخصى از طرف مناظره خود كه مدعى است ، دليل بخواهد، و در ضمن بگويد من از اينكه از تو دليل مى خواهم به خاطر اين است كه خودم دليلى بر خلاف ادعاى تو دارم .
در اين آيه نيز خداى تعالى پيغمبرش را دستور مى دهد كه به اين مشركين كه به غير خدا آلهه اى اتخاذ كرده اند بگويد: (هاتوا برهانكم ) دليل بر مدعاى خود را بياوريد براى اينكه ادعا بدون دليل پذيرفته نيست ، و عقل اجازه نمى دهد كه انسان آن را پذيرفته ، و به آن اعتماد كند، و دليل اينكه من از شما مطالبه دليل مى كنم كتب آسمانى است كه از نزد خداى سبحان نازل شده ، اين كتابها با ادعاى شما موافقت ندارند بلكه مخالف سر سخت بت پرستى هستند، اين قرآن يكى از كتب آسمانى است كه ذكر و كتاب معاصر است ، و اين ساير كتب آسمانى ، مانند تورات و انجيل و غيره است كه همگى الوهيت و وجوب عبادت را منحصر در خداى تعالى مى كنند.
و يا اين كه در قرآن كه ذكر نازل بر من ، و براى بشر معاصر من است ، و در كتب آسمانى قبل كه ذكر مردم گذشته بود، آنچه درباره عبادت آمده همه آنها عبادت را منحصر براى خدا، و الوهيت را شايسته او به تنهايى دانسته اند.
در جمله (بل اكثرهم لا يعلمون الحق فهم معرضون )، دوباره خطاب را متوجه رسول خدا (صلى اللّه عليه و آله و سلم ) كرده ، اشاره مى كند به اينكه : اكثر مردم ، ميان حق و باطل را تميز نمى دهند، و اهل تشخيص كه همواره پيرو دليل باشند نيستند، در نتيجه بدون دليل از حق و پيروى آن گريزانند.

وما ارسلنا من قبلك من رسول الا نوحى اليه انه لا اله الا انا فاعبدو

در اين آيه مضمون آيه قبلى تثبيت مى شود، كه مى فرمود ذكر، (قرآن كريم ) توحيد خدا و وجوب عبادت او را تذكر مى دهد، و در عين حال خالى از تاءييد معناى دوم ذكر هم نيست .
و جمله (نوحى اليه ) استمرار را مى رساند، و جمله (فاعبدون ) خطاب به عموم پيغمبران ، و امتهاى ايشان است ، و بقيه كلمات آيه روشن است .

و قالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون

.
از ظاهر سياق بر مى آيد كه اين جمله حكايت كلام بت پرستان است كه مى گفتند، ملائكه فرزندان خدا هستند، و به همين جهت مراد از (عباد مكرمين ) نيز ملائكه است ، و خداى تعالى با جمله (سبحانه ) خود را منزه از فرزند داشتن كرده ، بعد با اضراب حال ملائكه را بيان كرده كه بندگانى مكرمند، و چون جمله (لا يسبق ونه بالقول ...) در آيه بعدى بيان كمال عبوديت ملائكه ، از حيث آثار، و صفاى آن از حيث خواص است ، و نيز چون قبلا آنان را عباد ناميد، در نتيجه مراد از اكرام ملائكه ، اكرامشان به خاطر همان عبوديت بوده نه به غير آن ، بنابراين برگشت معنا به اين مى شود كه ملائكه بندگانى هستند دارنده حقيقت معناى بندگى ، دليلش هم اين است كه آثار عبوديت كامل از عبوديتشان مشاهده مى شود، و آن اين است كه هرگز در سخن از خدا سبقت نمى گيرند.
پس مراد از اينكه ملائكه را عباد خواند، با اينكه تمامى موجودات داراى شعور، همه عباد و بندگانند، خواست به آنان بفهماند كه عبوديتى كه دارند خدا به ايشان كرامت كرده ، و اين موهبت ، عطيه اى است الهى ، پس خود را جز بنده نمى بينند، و اين نظير مخلص ‍ (به كسر لام ) براى خدا است ، كه وقتى كسى چنين شد، خدا هم در مقابل ، او را مخلص (به فتح لام ) براى خود قرار مى دهد چيزى كه هست فرق ميان كرامت ملائكه و كرامت بشر - هر چند كه در هر دو موهبتى است - اين است كه اين موهبت را به بشر از راه اكتساب مى دهند، ولى به ملائكه بدون اكتساب ، (دقت فرماييد).

لا يسبقونه بالقول و هم بامره يعملون

.
وقتى گفته مى شود: فلانى در سخن از فلانى پيشى نمى گيرد، معنايش اين است كه قبل از اينكه او درباره چيزى سخنى بگويد، اين درباره آن هيچ حرفى نمى زند، پس اين هر چه مى گويد پيرو گفته هاى او است ، كه چه بسا از همين معنا به طور كنايه تعبير مى كنند به اينكه اراده اش تابع اراده او است ، و در جمله (و هم بامره يعملون ) ظرف (بامره ) متعلق است به جمله (يعملون ) و اگر از متعلق خود جلو افتاده براى افاده حصر است ، تا برساند تنها به امر او عمل مى كنند نه بدون امر او، البته انحصار به اين معنا است نه اينكه بخواهد عمل به دستور خدا را نفى كند، پس فعل ملائكه تابع امر و اراده او است ، همچنانكه گفتار ملائكه هم تابع قول خدا است ، پس ملائكه ، هم از جهت فعل و هم از جهت قول ، تابع اراده خدا هستند.
و به عبارتى ديگر اراده و عمل ملائكه تابع اراده او است ، چون منظور از (قول ) در آيه شريفه همان اراده خداى تعالى است ، پس ‍ ملائكه نمى خواهند مگر آنچه را كه او مى خواهد، و نمى كنند مگر آنچه را كه او نمى خواهد و اين كمال بندگى را مى رساند، چون عبوديت عبد اين اقتضا را دارد كه اراده و عمل خود را ملك مولا بداند.
اين بود آنچه ظاهر آيه آن را افاده مى كند، و البته در صورتى تمام است كه مراد از امر، ضد و مقابل نهى باشد، آن وقت آيه مى فهماند كه ملائكه اصلا معناى نهى را نمى دانند چون شناختن نهى ، فرع امكان انجام عمل مورد نهى است ، و ملائكه هيچ عملى را انجام نمى دهند مگر به امر خدا.
و ممكن است از آيه شريفه (انما امره اذا اراد شيئا ان يقول له كن فيكون ، فسبحان الذى بيده ملكوت كل شى ء)
و آيه (و ما امرنا الا واحده كلمح بالبصر) حقيقت معناى امر را به دست آورد، و در بعضى مباحث گذشته نيز درباره آن مختصرى صحبت شد، و به زودى بحث مفصل آن در كلامى كه پيرامون ملائكه از نظر قرآن خواهيم داشت ، خواهد آمد و در آنجا خواهيم گفت كه حقيقت ملك در نظر قرآن چيست .

يعلم ما بين ايديهم و ما خلفهم و لا يشفعون الا لمن ارتضى و هم من خشيته مشفقون

.
مفسرين دو جمله (ما بين ايديهم ) و (ما خلفهم ) را به اعمال گذشته و آينده آنان تفسير كرده ، گفته اند: معنايش اين است كه خداوند آنچه را كه تاكنون كرده اند، و آنچه را كه بعدا مى كنند مى داند.
بنابر اين تفسير جمله (يعلم ما بين ايديهم و ما خلفهم )، استيناف و جمله اى ابتدايى در مقام تعليل جمله قبل است كه مى فرمود (لا يسبقونه بالقول ...)، گويا فرموده است : اگر آنچه از گفتار و كردار دارند، همه به امر خداى تعالى است ، بدين جهت است كه خداى تعالى نيز، هم گفتار و كردار گذشته آنان را مى داند و هم آينده شان را، به همين جهت همواره مراقب احوال خود هستند.
و معناى مذكور معناى خوبى است ، ليكن براى تعليل عدم اقدامشان بر معصيت بهتر سازش دارد تا براى تعليل انحصار عمل در مورد امر، و لفظ آيه منظورش اين دومى است نه اولى .
علاوه بر اين لفظ آيه هيچ دلالتى ندارد بر اينكه ملائكه مى دانند كه خدا به گذشته و آينده شان آگاه است . و با اين فرض ديگر معناى صحيحى براى تفسير مزبور نمى ماند.
در تفسير آيه شريفه (و ما نتنزل الا بامر ربك له ما بين ايدينا و ما خلفنا و ما بين ذلك و ما كان ربك نسيا) نيز گذشت كه گفتيم بهترين وجه اين است كه جمله (ما بين ايدينا)
را حمل بر اعمال و آثار متفرعه بر وجود آدميان نموده ، جمله (و ما خلفنا) را هم بر اسباب و علل وجود آنان ، كه مقدم بر وجود ايشان است بكنيم ، و بنابراين اگر اين دو عبارت را در آيه مورد بحث نيز حمل بر همين معنا كنيم ، در نتيجه جمله مذكور تعليل روشنى براى مجموع (بل عباد مكرمون ... بامره يعملون ) خواهد بود، و معناى آن جمله و اين تعليل چنين مى شود: اگر خداى تعالى ذوات ملائكه را مكرم داشته ، و آثار وجودى آنان را ستوده ، براى اين بوده كه به گفتار و كردار آنان آگاه بوده (يعلم ما بين ايديهم )، و نيز به اسبابى كه به وسيله آن اسباب هستى يافته اند، خبر داشته ، و آن اصل و ريشه اى كه روى آن ريشه جوانه زده اند آگاه بوده ، (و ما خلفهم )، همچنان كه در ستايش اشخاص مى گوييم : فلانى مردى كريم النفس و خوش كردار است ، چون از دودمانى اصيل ، و نجيب منشاء گرفته است .
و جمله (و لا يشفعون الا لمن ارتضى )، مساءله شفاعت ملائكه براى غير ملائكه را متعرض است ، و اين مساءله اى است كه خيلى مورد توجه و اعتقاد بت پرستان است ، كه مى گفتند: (هولاء شفعاونا عند اللّه ) و يا مى گفتند: (انما نعبدهم ليقربونا الى اللّه زلفى ) خداى تعالى در جمله مورد بحث اعتقاد آنان را رد نموده ، مى فرمايد: ملائكه هر كسى را شفاعت نمى كنند، تنها كسانى را شفاعت مى كنند كه داراى ارتضاء باشند، و ارتضاء به معناى داشتن دينى صحيح و مورد رضاى خدا است ، چون خودش فرموده : (ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء) پس ايمان به خدا بدون شرك ، ارتضايى است ، كه وثنى ها آن را ندارند، چون مشركند، و از جمله عجائب امر ايشان اين است كه خود ملائكه را شريك خدا مى گيرند، ملائكه اى كه شفاعت نمى كنند مگر غير مشركين را.
(و هم من خشيته مشفقون ) - مقصود از اين خشيت ترس از سخط و عذاب خدا است ، اما ترسى كه توام با امن از آن باشد، چون ملائكه گناهى ندارند. و اگر بگويى ملائكه با عصمتى كه خدا به ايشان داده ، ديگر چرا مى ترسند؟ مى گوييم : عصمتى كه به آنان افاضه شده قدرت خداى را تحديد نمى كند، زمام ملك را از يد او خارج نمى سازد، پس او در هر حال قادر است ، و همين نكته است كه معناى آيه بعدى را روشن مى سازد.

و من يقل منهم انى اله من دونه فذلك نجزيه جهنم كذلك نجزى الظالمين

.
يعنى هر كه چنين بگويد ظالم است و سزايش را جهنم مى دهيم ، چون جهنم سزاى ظالم است ، و مضمون آيه ، قضيه اى است شرطيه ، و معلوم است كه قضيه شرطيه مستلزم تحقق شرط نيست .

اولم ير الذين كفروا ان السموات و الارض كانتا رتقا ففتقنا هما و جعلنا من الماء كل شى ء حى افلا يومنون

.
مراد از (رؤ يت ) علم فكرى است و اگر آن را رؤ يت ناميد به خاطر اين است كه علم فكرى در هر امرى آن را مانند رويت محسوس مى سازد.
دو كلمه (رتق ) و (فتق ) به دو معناى مقابل همند، راغب در مفردات گفته : كلمه (رتق ) به معناى ضميمه كردن و به هم چسباندن دو چيز است ، چه اينكه در اصل خلقت به هم چسبيده باشند و چه آن را با صنعت عمل بچسبانند، همچنان كه قرآن كريم مى فرمايد: (كانتا رتقا ففتقنا هما)، زمين و آسمان به هم چسبيده بودند، از يكديگر جداشان كرديم ، و (فتق ) به معناى جدا سازى دو چيز متصل به هم است ، و اين ضد رتق است ، و ضمير تثنيه در جمله (كانتا)، و (ففتقنا هما)، به سماوات و ارض بر مى گردد، در حقيقت آسمان ها را طايفه اى ، و زمين را طايفه اى (ديگر) دانسته ، و آن دو را دو طايفه خوانده ، و اگر خبر (كان ) يعنى (رتقا) را مفرد آورد، بدين جهت بود كه مصدر است ، و مصدر تثنيه و مفردش يكى است ، هر چند كه به معناى مفعول باشد، و معنايش اين است كه : اين دو طايفه متصل به هم بودند ما جدايشان كرديم .
اين آيه و آيات سه گانه بعدش برهان بر توحيد خداى تعالى در ربوبيت ، و تدبير عالم است كه به مناسبت اينكه كلام منجر به توحيد خدا، و نفى الوهيت ملائكه شد، در اينجا به ميان آمده ، و خلاصه برهانى كه گفتيم در اين سه آيه آمده ، اين است كه پاره اى از موجودات را بر شمرده ، كه خلقت آنها آميخته با تدبير است ، و نتيجه گرفته كه پس تدبير از خلقت منفك شدنى نيست ، پس ‍ بالضروره آن كسى كه اين موجودات را آفريده ، خود او مدبر آنها است ، مانند آسمانها و زمين ، و هر موجود جاندار، و نيز مانند كوهها و دره ها و شب و روز و آفتاب و ماه ، كه وجودشان تواءم با تدبير است .
پس اينكه فرمود: (اولم ير الذين كفروا ان السموات و الارض كانتا رتقا ففتقنا هما)
مقصودش از (الذين كفروا) به طورى كه از سياق بر مى آيد وثنى ها است ، كه ميان خلقت و تدبير جدايى انداخته ، خلقت را به خدا، و تدبير را به آلهه نسبت دادند، و براى اينكه خطاى آنان را روشن سازد، نظرشان را معطوف به موجوداتى كرده كه ميان خلقت و تدبير آنها جدايى تصور ندارد، و هيچ كس شك نمى كند كه خلقت و تدبير آنها هر دو از خدا است ، مانند آسمان و زمين ، كه ابتدا يكپارچه بوده اند، و بعد، از يكديگر جداشان كرده است ، و چنين خلقتى از تدبير جدا نيست ، چگونه ممكن است خلقت آسمان و زمين از يكى باشد، آن وقت جدا سازيش از ديگرى ؟.
و ما به طور دائم جدا سازى مركبات زمينى و آسمانى را از هم مشاهده مى كنيم ، و مى بينيم كه انواع نباتات از زمين ، و حيوانات از حيواناتى ديگر، و انسانها از انسانهاى ديگر، جدا مى شوند، و بعد از جدا شدن صورتى ديگر به خود مى گيرند، و هر يك آثارى غير آثار زمان اتصال ، از خود بروز مى دهند، آثارى كه در زمان اتصال هيچ خبرى از آنها نبود.
آرى اين آثار كه در زمان جدايى ، فعليت پيدا مى كند در زمان اتصال نيز بوده ، ولى به طور قوه در آنها به وديعه سپرده شده بود، و همين قوه كه در آنها است ، رتق و اتصال است ، و فعليت ها، فتق و جدايى .
آسمان ها و زمين و اجرامى كه دارند، حال شان حال افراد يك نوع است كه درباره آنها صحبت شد، اجرام فلكى و زمين كه ما بر روى آن هستيم هر چند كه عمر ناچيز ما اجازه نمى دهد تمام حوادث جزئى را كه در آن صورت مى گيرد ببينيم ، و يا بدو خلقت زمين و نابود شدنش را شاهد باشيم ، ليكن اينقدر مى دانيم كه زمين از ماده تكون يافته ، و تمامى احكام ماده در آن جريان دارد، و زمين از احكام ماده مستثنى نيست .
از همين راه كه مرتب جزئياتى از زمين جدا گشته به صورت مركبات و مواليد جلوه مى كنند، و همچنين مواليدى كه در جوّ پديد مى آيد ما را راهنمايى مى كند بر اينكه روزى همه اين موجودات منفصل و جداى از هم ، منظم و متصل به هم بودند، يعنى يك موجود بوده ، كه ديگر امتيازى ميان زمين و آسمان نبوده ، يك موجود رتق و متصل الاجزاء بوده ، و بعدا خداى تعالى آن را فتق كرده ، و در تحت تدبيرى منظم و متقن ، موجوداتى بى شمار از شكم آن يك موجود بيرون آورده ، كه هر يك براى خود داراى فضيلت ها و آثارى شدند.
اين آن معنايى است كه در يك نظر سطحى و ساده ، از خلقت اين عالم ، و پيدايش اجزاى علوى و سفليش به نظر مى رسد، خلقتى كه تواءم با تدبير و نظام جارى در همه اجزاى آن است .
و اين نظريه را علم امروز تاءييد مى كند، زيرا علم امروز اين معنا را روشن نموده كه آنچه از اجرام عالم محسوس ما است ، هر يك مركب از عناصرى متعدد و مشترك است كه عمرى معين ، و محدود دارد، يكى كمتر و يكى بيشتر.
اين معنا در صورتى درست است كه مقصود از رتق آسمانها و زمين يكى بودن همه ، و نبودن امتياز ميان ابعاض و اجزاى آن باشد، كه قهرا مراد از فتق هم جدا سازى ، و متمايز كردن ابعاض آن خواهد بود.
و اما اگر مراد از رتق آنها اين باشد كه زمين از آسمان ، و آسمان از زمين ، جدا نبود تا چيزى از آسمان به زمين فرود آيد و يا چيزى از زمين بيرون شود، و مراد از فتق آن ، مقابل اين معنا باشد، آن وقت معناى آيه شريفه اين مى شود كه : آسمان رتق بود، يعنى بارانى از آن به زمين نمى باريد، پس ما آسمان را فتق كرديم ، و از آن پس بارانها به سوى زمين باريدن گرفت ، و زمين هم رتق بود، يعنى چيزى از آن نمى روييد، پس ما آن را فتق كرديم ، و در نتيجه روييدن آغاز كرد، و با اين آيت خود، برهان خود را تمام كرديم . در اين صورت ديگر آيه شريفه با آن معنايى كه علم امروز اثباتش مى كند ارتباطى ندارد، و چه بسا جمله (و جعلنا من الماء كل شى ء حى ) كه بعد از آيه مورد بحث قرار دارد، اين معناى دوم را تاءييد كند، چيزى كه هست در اين صورت برهان آيه شريفه مختص مساءله باريدن آسمان ، و روييدن زمين مى شود، و نظرى به ساير حوادث ندارد، به خلاف معناى اول كه برهان آيه بر آن معنا شامل همه حوادث مى شود.
بعضى از مفسرين احتمالى داده اند كه جمعى هم آن را پسنديده اند، و آن اين است كه مراد از رتق آسمان ها و زمين تميز نداشتن از يكديگر در حال عدم ، و قبل از وجود است ، و مراد از فتق آن ، تميز يافتن بعضى از بعض ديگر در وجود بعد از عدم است ، و برهان آيه شريفه احتجاج به حدوث آسمانها و زمين ، بر وجوب آفريننده ، و پديد آورنده آن است .
ولى هر چند كه احتجاج از راه حدوث بر محدث و پديد آورنده ، احتجاجى است صحيح ، ليكن اين احتجاج در قبال وثنى ها كه معترف به وجود خداى تعالى هستند، و عالم ايجاد را مستند به او مى دانند، صحيح و مفيد فايده نيست ، احتجاجى است كه بايد در قبال منكرين خدا اقامه نمود، و در قبال وثنى ها بايد حجتى اقامه نمود كه تدبير عالم را مستند به خداى تعالى كند، و تدبير را از آلهه وثنيان نفى كند، و در نتيجه عبادت را كه آنان معلق بر تدبيرش كرده اند منحصر در ذات خداى تعالى سازد.
(و جعلنا من الماء كل شى ء حى ) - از ظاهر سياق بر مى آيد كه كلمه (جعل ) به معناى خلق ، و جمله (كلشى ء حى ) مفعول آن باشد، و مراد اين باشد كه آب ، دخالت تامى در هستى موجودات زنده دارد، همچنانكه همين مضمون را در جاى ديگر آورده و فرموده است : (و اللّه خلق كل دابه من ماء)، و شايد واقع شدن اين مضمون در سياقى كه در آن آيات محسوس را مى شمارد، باعث شود كه حكم در آيه شريفه منصرف بغير ملائكه ، و امثال آنان باشد، ديگر دلالت نكند بر اينكه خلقت ملائكه و امثال آنان هم از آب باشد، و اما مساءله مورد نظر آيه شريفه ، يعنى ارتباط زندگى با آب ، مساءله اى است كه در مباحث علمى به خوبى روشن شده و به ثبوت رسيده است .

و جعلنا فى الارض رواسى ان تميد بهم ، و جعلنا فيها فجاجا سبلا، لعلهم يهتدون

.
در مجمع البيان گفته است : كلمه (رواسى ) به معناى كوههايى است كه با سنگينى خود استوار ايستاده اند، همچنانكه گفته مى شود: (ترسو السفينه )، يعنى كشتى ايستاد و به خاطر سنگينيش بى حركت ايستاد، و كلمه (تميد) از (ميد)، به معناى اضطراب ، و نوسان در اين سو و آن سو است ، و كلمه (فج ) به معناى راه گشاد ميان دو كوه است .
معناى آيه اين است كه ما در زمين كوههايى استوار قرار داديم ، تا زمين دچار اضطراب و نوسان نگشته ، انسانها بتوانند بر روى آن زندگى كنند، و ما در اين كوهها راههايى فراخ قرار داديم ، تا مردم به سوى مقاصد خود راه يابند و بتوانند به اوطان خود بروند.
و اين آيه دلالت دارد بر اينكه وجود كوهها در آرامش زمين و مضطرب نبودن آن تاءثيرى مستقيم و مخصوص دارد كه اگر نبود قشر زمين مضطرب مى شد و پوسته رويى آن دچار ناآرامى مى گرديد.

(و جعلنا السماء سقفا محفوظا و هم عن آياتها معرضون )

گويا مراد از اين كه فرمود آسمان را سقفى محفوظ كرديم اين باشد كه آن را از شيطانها حفظ كرديم همچنانكه در جاى ديگر فرموده : (و حفظناها من كل شيطان رجيم ) و
مراد از اينكه فرمود (مردم از آيات آن رو مى گردانند) اين است كه حوادث جوى را مى بينند و با اينكه دليل روشنى بر مدبر واحد و ايجاد كننده واحد است باز متوجه نمى شوند و به شرك خود ادامه مى دهند.

و هو الذى خلق الليل و النهار و الشمس و القمر كل فى فلك يسبحون

از ظاهر آيه به خوبى بر مى آيد كه مى خواهد براى هر يك از شب - كه ملازم سايه مخروطى شكل وجه زمين است - و روز - كه سمت مقابل آفتاب است - و نيز براى هر يك از آفتاب و ماه فلك اثبات كند و بنابراين قهرا بايد مراد از فلك مدار هر يك از آنها باشد. ولى با اينكه ظاهر آيه روشن است مع ذلك بايد بگوييم مراد از فلك اوضاع و احوالى كه در جو زمين و آثارى كه آنها در زمين مى گذارند مى باشد هر چند كه حال اجرام ديگر بر حلاف آنها باشد پس بنابراين آيه شريفه تنها براى زمين اثبات شب و روز مى كند، ديگر دلالت ندارد بر اينكه آفتاب و ماه و ثوابت و سيارات (چه آنها كه از خود نور دارند و چه آنها كه كسب نور مى كنند) شب و روز دارند. (يسبحون ) اين كلمه از (سبح ) اشتقاق يافته است كه به معناى جريان و شناى در آب است . بعضى از مفسرين گفته اند اينكه سير كرات در فضا را شناى در فضا ناميد از اين جهت بوده كه كار آفتاب و ماه را كار عقلا خوانده چنانكه در جاى ديگر فرموده (و الشمس و القمر رايتهم لى ساجدين ).
بحث روايتى
در كتاب محاسن به سند خود از يونس و او بدون ذكر سند از امام صادق (عليه السلام ) روايت كرده كه فرمود: هيچ باطلى در برابر حق قرار نمى گيرد مگر آنكه مغلوب حق مى شود چون خداى تعالى فرمود: (بل نقذف بالحق على الباطل فيدمغه فاذا هو زاهق ).
و در همان كتاب به سند خود از ايوب بن حر روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: اى ايوب هيچ كس نيست مگر آنكه حق خود را به او نشان مى دهد تا حدى كه در قلب او جاى مى كند حال يا آن را قبول مى كند و يا نمى كند زيرا خداى تعالى
فرموده (بل نقذف بالحق على الباطل فيدمغه فاذا هو زاهق و لكم الويل مما تصفون ).
مؤ لف اين دو روايت مبنى بر تعميم آيه شريفه است .
و در عيون در باب روايات وارده از حضرت رضا (عليه السلام ) درباره هاروت و ماروت در ضمن حديثى كه فرمود ملائكه معصوم و به لطف خدا از كفر و هر گناه و كار زشتى محفوظند، همچنان كه خداى تعالى فرموده : (لا يعصون اللّه ما امرهم و يفعلون ما يومرون ) و نيز فرموده : (و لله من فى السموات و الارض و من عنده ) كه منظور از آنان ملائكه است - (لا يستكبرون عن عبادته و لا يستحسرون ، يسبحون الليل و النهار لا يفترون ) همه كسانى كه در آسمانها و زمينند ملك او هستند و همه آنانكه نزد اويند از عبادت او استكبار نورزيده و به ستوه نمى آيند بلكه شب و روز او را تسبيح گفته خسته نمى شوند.
و در نهج البلاغه امام امير المؤ منين (عليه السلام ) در وصف ملائكه فرموده : خداى را تسبيح مى گويند و دچار خستگى نمى شوند و ديدگانشان را خواب نمى گيرد و عقلشان دچار سهو و فراموشى نمى شود، بدنهايشان سست و ناتوان نگشته و غفلت و نسيان عارضشان نمى شود.
مؤ لف : اين كلام مولى امير المؤ منين (عليه السلام ) رواياتى را كه مى گويند ملائكه هم به خواب مى روند تضعيف مى كند و يكى از اين روايات را كمال الدين به سند خود از داوود بن فرقه از بعضى از راويان شيعه از امام صادق (عليه السلام ) نقل كرده كه گفته از آن جناب پرسيدم آيا ملائكه هم خواب دارند؟ فرمود: هيچ جاندارى نيست كه خواب نداشته باشد مگر خداى عز و جل . گفتم : آخر خداى عز و جل فرموده : (يسبحون الليل و النهار لا يفترون ) فرمود: بله ولى نفسهايشان در خواب ، تسبيح است و گذشته از اينكه كلام امير (عليه السلام ) آن را تضعيف نموده به خاطر نداشتن سند نيز قابل قبول نيست .
و در كتاب توحيد به سند خود از هشام بن حكم روايت كرده كه گفت به حضرت صادق (عليه السلام ) عرض كردم دليل بر اينكه خدا واحد است چيست ؟ فرمود اتصال تدبير و تماميت صنع ، همچنا كه خداى عز و جل فرموده : (لو كان فيهما آلهه الا اللّه لفسدتا).
مؤ لف : اين روايت بيانى را كه ما در ذيل آيه مزبور گذرانديم تاءييد مى كند و در همان كتاب به سند خود از عمرو بن جابر روايت آورده كه به امام ابى جعفر محمد بن على الباقر (عليهماالسلام ) عرضه داشتم : يا بن رسول اللّه ما بسيارى اطفال را مى بينيم كه مرده متولد مى شوند و بسيارى قبل از اينكه خلقتشان تمام گردد سقط مى شوند و بعضى ديگر كور و لال و كر به دنيا مى آيند و بعضى ديگر پس از ساعتى بعد از ولادت مى ميرند بعضى ديگر تا سن احتلام (بلوغ ) مى مانند بعضى ديگر تا سن پيرى ، سر اين اختلاف چيست ؟.
حضرت فرمود: خداى تبارك و تعالى از خلق خود سزاوارتر به تدبير امر خلق است زيرا او خالق و مالك ايشان است اگر يكى را از عمر محروم مى دارد از چيزى محروم داشته كه سزاوار و مالك آن نبوده و كسى را هم كه عمر مى دهد باز چيزى را مى دهد كه وى مالك آن نبوده پس خداى تعالى هر چه را كه مى دهد از باب تفضل است ، و هر چه را نمى دهد محض عدل است ، او از آنچه مى كند بازخواست نمى شود بلكه خلق مورد بازخواست او هستند.
جابر مى گويد عرضه داشتم : يا بن رسول اللّه چطور از آنچه مى كند بازخواست نمى شود؟ فرمود براى اينكه هيچ كارى نمى كند مگر آنكه حكمت و صواب باشد و ديگر اينكه او يگانه ، متكبر، جبار و واحد قهار است و هر كس در دل خود از آنچه او مى راند حرجى احساس كند كافر و هر كه فعلى از افعال او را انكار كند و زشت بشمارد جاحد و انكار كننده شده است .
مؤ لف : اين روايت ، روايت شريفى است كه يك قاعده كلى در باب حسنات و سيئات و خوبى و بديها به دست مى دهد و آن قاعده كلى اين است كه : حسنات امورى وجودى هستند كه مستند به عطا و فضل خدا هستند، و سيئات امورى عدمى هستند كه زشتى آنها سرانجام به عدم اعطا و صلاحيت نداشتن عبد منتهى مى شود و اينكه امام (عليه السلام ) فرمود: خداى تعالى حتى در آنچه كه مال عبد است مالك تر از خود او است وجهش اين است كه خدا مالك بالذات است ولى عبد اگر مالك شده به تمليك خدا مالك شده است و ملك عبد در طول ملك خدا است نه در عرض آن . و اينكه فرمود: (چون هيچ عملى انجام نمى دهد مگر آنكه حكمت و صواب باشد اشاره است به آن تقريب اولى كه ما در سابق داشتيم ، و اينكه فرمود: و او متكبر جبار و واحد قهارى است كه ...) اشاره است به تقريب دوم ما كه در تفسير آيه گذرانديم .


درتفسير نور الثقلين از حضرت رضا (عليه السلام ) روايت آورده كه فرمود: خداى تبارك و تعالى فرمود: اى فرزند آدم به مشيت من پديد آمدى كه اينكه خودت هم داراى خواست و مشيت شدى و با قوت من است كه فرايض مرا ادا مى كنى و اگر نيروى معصيت دارى آن را نيز با نعمت من يافته اى ، چون اين من بودم كه تو را شنوا و بينا و توانا كردم آنچه از خوبيها به تو برسد از خدا است و آنچه از بديها به تو برسد از خود تو است چون من از خود تو به حسنات و خوبيهايت سزاوارترم همچنان كه تو به بديهايت از من اولايى چرا چون من از آنچه مى كنم بازخواست نمى شوم ، ولى خلق من باز خواست مى شوند.
و در مجمع البيان در ذيل جمله (هذا ذكر من معى و ذكر من قبلى ) از امام صادق (عليه السلام ) حديث آورده كه فرمود: (ذكر من معى ) يعنى ذكر عصرى كه در آن زندگى مى كنم ، كه در اين عصر چه حوادثى رخ خواهد داد، و ذكر من قبلى ، يعنى آنچه در اعصار گذشته رخ داده .
و در كتاب عيون ، به سند خود، از حسين بن خالد، از على بن موسى الرضا، از پدرش ، از پدرانش ، از امير المؤ منين (عليه السلام ) روايت آمده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: كسى كه به حوض من ايمان نياورد خدا او را به كنار آن نياورد، و از آن بهره مندش نكند، و كسى كه به شفاعت من ايمان نداشته باشد خداوند شفاعتم را نصيبش نفرمايد، آنگاه فرمود: شفاعت من براى گنهكاران از امت من است ، كه گناهان كبيره مرتكب شده اند، و اما محسنون و نيكوكاران احتياجى به آن پيدا نمى كنند.
حسين بن خالد مى گويد، به حضرت رضا (عليه السلام ) عرضه داشتم : يا بن رسول اللّه پس معناى اين كلام خدا كه فرموده : (و لا يشفعون الا لمن ارتضى ) چيست ؟ فرمود: يعنى كسانى كه خدا دين آنان را پسنديده باشد.
و در الدر المنثور است كه حاكم ، (وى حديث را صحيح دانسته )، و بيهقى در كتاب البعث از جابر روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) اين آيه را تلاوت كرد: (و لا يشفعون الا لمن ارتضى ) و سپس فرمود: شفاعت من براى اهل كبائر از امتم است .
و در احتجاج گفته : و روايت شده كه عمرو بن عبيد بر امام باقر (عليه السلام ) وارد شد تا او را با چند سؤ ال امتحان كند، از آن جمله گفت : فدايت شوم معناى آيه (اولم ير الذين كفروا ان السموات و الارض كانتا رتقا ففتقنا هما) چيست و مقصود از اين رتق و فتق كدام است ؟ فرمود: آسمان رتق بود، يعنى باران نمى باريد، و زمين رتق بود، يعنى گياه نمى رويانيد، خداوند آسمان را فتق كرد يعنى باران از آن فرو فرستاد، و زمين را فتق كرد يعنى گياهان از آن رويانيد. عمرو بن عبيد مجاب شد، و ديگر هيچ اعتراضى نكرد و رفت .
مؤ لف : اين معنا در روضه كافى از آن جناب به دو طريق روايت شده .
و در نهج البلاغه امام على (عليه السلام ) فرموده : خداوند بعد از بسته بودن ، آن را گشود و درهاى بسته اش را باز كرد.
سوره انبياء آيات 34 - 47

و ما جعلنا لبشر من قبلك الخلد افاين مت فهم الخالدون (34) كل نفس ذائقه الموت و نبلوكم بالشر و الخير فتنه و الينا ترجعون (35) و اذا رءاك الذين كفروا ان يتخذونك الا هزوا اهذا الذى يذكر آلهتكم و هم بذكر الرحمن هم كافرون (36) خلق الانسان من عجل ساوريكم آياتى فلا تستعجلون (37) و يقولون متى هذا الوعد ان كنتم صادقين (38) لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار و لا عن ظهورهم ولا هم ينصرون (39) بل تاتيهم بغته فتبهتهم فلا يستطيعون ردها و لا هم ينظرون (40) و لقد استهزى برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزون (41) قل من يكلوكم بالليل و النهار من الرحمن بل هم عن ذكر ربهم معرضون (42) ام لهم آلهه تمنعهم من دوننا لا يستطيعون نصر انفسهم و لا هم منا يصحبون (43) بل متعنا هولاء و آبائهم حتى طال عليهم العمر افلا يرون انا ناتى الارض ننقصها من اطرافها افهم الغلبون (44) قل انما انذركم بالوحى و لا يسمع الصم الدعاء اذا ما ينذرون (45) و لئن مستهم نفحه من عذاب ربك ليقولن يا ويلنا انا كنا ظالمين (46) و نضع الموازين القسط ليوم القيمه فلا تظلم نفس شيا و ان كان مثقال حبه من خردل اتينا بها و كفى بنا حاسبين (47).

ترجمه آيات
ما پيش از تو به هيچ انسانى زندگى جاويدان نداديم ، چگونه ممكن است تو بميرى و مخالفانت جاويدان باشند؟! (34).
همه اشخاص مردنى هستند، و ما شما را براى امتحان دچار خير و شر مى كنيم و شما به سوى ما بازگشت خواهيد كرد(35).
و چون كفار تو را ببينند به جز مسخره ات نگيرند، (مى گويند): آيا اين است كه خدايتان را (به زشتى ) ياد مى كند، و آنان خودشان قرآن را كه ياد آورنده خداى رحمان است منكرند (36).
انسان از شتاب خلق شده ، و شما در ديدن آيات من عجله مكنيد كه به زودى آياتم را نشانتان مى دهم (37).
گويند: اگر راست مى گويى اين وعده كى مى رسد؟ (38).
اگر كسانى كه كافرند از آن موقع كه آتش را از چهره ها و پيشانى هاى خويش باز نتوانند داشت و يارى نخواهند شد خبر مى داشتند (وقوع آن را به شتاب نمى خواس تند) (39).
ولى قيامت ناگهان به سراغشان مى آيد و مبهوتشان مى كند آنچنان كه توانايى بر دفع آن ندارند و به آنها مهلت داده نمى شود (40).
پيش از تو نيز پپغمبرانى استهزاء شدند و بر آن كسانى كه تمسخرشان كرده بودند عذابى كه به استهزاى آن مى پرداختند وقوع يافت (41).
بگو چه كسى شب و روز از عذاب خداى رحمان نگاهتان مى دارد؟ ولى آنان از ياد كردن پروردگارشان روى گردانند (42).
مگر خدايانى غير ما دارند كه حفظشان كنند. آنها نتوانند خودشان را يارى كنند و از جانب مانيز همراهى نشوند (43).
اينان و پدرانشان را برخوردار كرديم تا عمرهايشان دراز شد مگر نمى بينند كه ما داريم اين سرزمين را از طرف آن نقصان مى دهيم پس چگونه ايشان غالب اند (44).
بگو من فقط شما را به وحى بيم مى دهم و كران چون بيم داده شوند دعوت را نشنوند (45).
اگر شمه اى از عذاب پروردگارت به ايشان رسد گويند: اى واى بر ما كه همگى ستمگر بوده ايم (46).
روز رستاخيز ترازوهاى درست و ميزان نصب كنيم و كسى به هيچ وجه ستم نبيند و اگر هم وزن
دانه خردلى (كار نيك و بد) باشد آن را به حساب بياوريم كه ما براى حسابگرى كافى هستيم (47).
بيان آيات
اين آيات تتمه كلامى است كه در اين سوره پيرامون مساءله نبوت آورد، در اين آيه ها پاره اى كلمات مشركين درباره رسول خدا(صلى اللّه عليه و آله و سلم ) را آورده ، جواب مى دهد مثل اينكه گفته بودند او به زودى مى ميرد و ما از دست او راحت مى شويم و يا از در استهزاء گفته بودند: اين است كه خدايان شما را بد مى گويد، و يا به عنوان مسخره كردن مساءله بعث و قيامت گفته بودند: اين وعده اى كه مى دهيد چه وقت است اگر راست مى گوييد؟ كه خداى عز و جل پاسخ هر يك را داده تا خاطر خطير رسول گراميش را تسليت داده باشد.

و ما جعلنا لبشر من قبلك الخلد افان مت فهم الخالدون

.
از اين آيه بر مى آيد كه مشركين به خود دلخوشى مى دادند كه محمد (صلى اللّه عليه و آله و سلم ) به زودى مى ميرد و ايشان از دعوت او خلاص گشته آلهه آنان از طعنه هاى او نجات مى يابند همچنان كه خداى عز و جل در جاى ديگر همين تسليت را از آنان نقل كرده از آن جمله در پاسخ دشمنان كه گفته بودند: (نتربص به ريب المنون ) فرمود: ما براى هيچ پيغمبرى قبل از تو نيز عمر جاويدان قرار نداده بوديم كه اينها آرزوى مرگ براى خصوص تو مى كنند البته تو خواهى مرد ايشان هم مى ميرند و مرگ تو سودى به حال آنان ندارد نه آنان اگر تو بميرى جاودان مى مانند و نه خودشان در عمر كوتاهى كه دارند از فتنه و امتحان الهى بر كنار مى شوند، زيرا همه انسانها در طول زندگيشان از امتحان بر كنار نمى مانند و در آخرت نيز از تحت قدرت و سلطنت ما بيرون نمى شوند، بلكه به سوى ما باز مى گردند و ما به حسابشان رسيده و جزاى كرده هايشان را مى دهيم .
و اينكه فرمود: (افان مت فهم الخالدون - آيا اگر تو بميرى ايشان جاودان خواهند بود) و نفرمود: (فهم خالدون ) با در نظر گرفتن اينكه استفهام در آن انكارى است نفى قصر قلب را افاده مى كند گويا خواسته است بفرمايد اينكه مى گويند (انتظار مرگ او را داريم ) سخن كسى است كه خودش را جاودان و تو را مزاحم حيات جاويد خود مى داند كه اگر تو بميرى او جاودان گشته حيات جاويد عايدش مى شود آن هم حيات بى فتنه و دغدغه ، و حال
آنكه چنين نيست هر موجود زنده اى مرگ را خواهد چشيد و نيز حيات دنيا بر اساس فتنه و امتحان بنا شده و فتنه جاويد و امتحان هميشگى معنا ندارد پس بايد به سوى پروردگار خود برگردند تا جزاى كردارشان بر طبق آنچه از امتحان در آمده و تميز داده شده اند را بدهد.

كل نفس ذائقه الموت و نبلوكم بالشر و الخير فتنه و الينا ترجعون

.
كلمه (نفس )- آنطور كه دقت در موارد استعمالش افاده مى كند - در اصل به معناى همان چيزى است كه به آن اضافه مى شود پس (نفس الانسان ) به معناى خود انسان و (نفس الشى ء) به معناى خود شى ء است و (نفس الحجر) به معناى همان حجر (سنگ ) است . بنابراين اگر اين كلمه به چيزى اضافه نشود هيچ معنايى ندارد و نيز با اين بيان هر جا استعمال بشود منظور از آن تاءكيد لفظى خواهد بود مثل اينكه مى گوييم (جاءنى زيد نفسه - زيد خودش نزد من آمد) و يا منظور از آن تاءكيد معنا است مثل اينكه مى گوييم : (جاءنى نفس زيد - خود زيد نزد من آمد) و در همه موارد استعمالش حتى در مورد خداى تعالى به همين منظور استعمال مى شود همچنان كه فرمود: (كتب على نفسه الرحمه ) و نيز فرموده : (و يحذركم اللّه نفسه ) و نيز فرمود: (تعلم ما فى نفسى و لا اعلم ما فى نفسك ) ليكن بعد از معناى اصلى استعمالش در شخص انسانى كه موجودى مركب از روح و بدن است شايع گشته و معناى جداگانه اى شده كه بدون اضافه هم استعمال مى شود مانند اين آيه شريفه كه مى فرمايد: (هو الذى خلقكم من نفس ‍ واحده و جعل منها زوجها) يعنى از يك شخص انسانى و نيز مانند آيه (من قتل نفسا بغير نفس او فساد فى الارض فكانما قتل الناس ‍ جميعا و من احياها فكانما احيا الناس جميعا) يعنى كسى كه انسانى را بكشد و يا انسانى را زنده كند. و اين دو معنا كه گفته شد هر دو در آيه (كل نفس تجادل عن نفسها) استعمال شده چون نفس اولى به معناى دومى (انسان ) و دومى به معناى اولى (معناى مضاف اليه ) است و معنايش اين است كه هر كسى از خودش دفاع مى كند.
آنگاه همين كلمه را در روح انسانى استعمال كردند چون آنچه مايه تشخص شخصى انسانى است علم و حيات و قدرت است كه آن هم قائم به روح آدمى است و اين معنا در آيه شريفه (اخرجوا انفس كم اليوم تجزون عذاب الهون ) و اين دو معنا يعنى معناى دوم و سوم در غير انسان يعنى نباتات و حيوانات بكار نرفته مگر از نظر اصطلاح علمى مثلا به يك گياه يا يك حيوان نفس گفته نمى شود و نيز به مبداء مدبر جسم او كه جان او است نيز نفس گفته نمى شود، بلكه گاهى هم كه به خون نفس مى گويند آن نيز براى اين است كه جان جانداران بستگى به آن دارد و از همين باب مى گويند فلان حيوان نفس سائله (خون جهنده ) دارد و آن ديگرى ندارد.
و نيز در لغت درباره هيچ يك از ملك و جن كلمه نفس به دو اطلاق مذكور اطلاق نمى شود هر چند كه اعتقاد همه اين است كه ملائكه و جن نيز حيات دارند و نيز در قرآن كريم با اينكه صراحتا براى جن مانند انسان تكليف و مرگ و حشر قائل شده فرمود: (و ما خلقت الجن و الانس الا ليعبدون ) و نيز فرموده : (فى امم قد خلت من قبلهم من الجن و الانس ) و نيز فرمود: (و يوم يحشرهم جميعا يا معشر الجن قد استكثرتم من الانس ) اين آن چيزى است كه از معناى نفس در عرف لغت به دست آمده .
و اما كلمه (موت ) اين كلمه به معناى نداشتن حيات و آثار حيات از شعور و اراده است البته نداشتن كسى و چيزى كه مى بايست داشته باشد و قابليت داشتن آن را دارا باشد همچنان كه خداى عز و جل فرموده : (و كنتم امواتا فاحياكم ثم يميتكم ) و درباره اصنام و بتها فرموده : (اموات غير احياء) البته براى اين كلمه معانى ديگرى نيز هست يكى معناى فلسفى كه موت را عبارت مى دانند از مفارقت روح از بدن و قطع علاقه تدبيرى آن و ديگرى
معنايى است كه در روايات از آن جمله در حديث نبوى آمده كه آن را عبارت دانسته از انتقال از خانه اى به خانه اى ديگر.
ولى اين معانى را نمى توان معناى لغوى كلمه دانست بلكه معنايى است كه يا عقل در آن دخالت كرده و يا نقل ، و اين معنا كه ما براى موت نقل كرديم وصف آدمى است به اعتبار بدنش و اما روح آدمى در هيچ جاى كلام خداى تعالى چيزى كه به اتصاف آن به موت گويا باشد وجود ندارد همچنان كه درباره اتصاف ملائكه به آن در كلام خداى تعالى چيزى وجود ندارد.
و اما اينكه فرموده : (كل شى ء هالك الا وجهه ) و يا فرموده : (و نفخ فى الصور فصعق من فى السموات و من فى الارض ) ان شاء الله به زودى خواهد آمد كه هلاك در آيه اول و صعقه در آيه دوم غير موت است هر چند كه احيانا با موت هم منطبق مى شود.
پس از آنچه گذشت اين معنا روشن گرديد كه اولا مراد از نفس در جمله (كل نفس ذائقه الموت ) انسان است - كه استعمال دومى از استعمالات سه گانه اين كلمه است - نه روح انسانى چون معهود كلام خدا نيست كه نسبت موت را به روح انسانى داده باشد تا ما آيه را هم حمل به آن كنيم .
و ثانيا آيه شريفه عموميتش تنها درباره انسان ها است كه شامل ملائكه و جن و ساير حيوانات نمى شود هر چند كه بعضى از نامبردگان از قبيل جن و حيوان متصف به آن بشوند. و يكى از قرائنى كه اختصاص آيه به انسان را مى رساند جمله اى است كه قبل از آن واقع شده و مى فرمايد: (و ما جعلنا لبشر من قبلك الخلد) و نيز جمله اى است كه بعد از آن واقع شده و مى فرمايد: (و نبلوكم بالشر و الخير فتنه ) چون به طورى كه توضيحش را خواهى ديد قبل و بعد آيه سخن از انسان است .
بعضى از مفسرين گفته اند كه مراد از نفس در آيه شريفه روح است كه خلاف آن را فهميدى . جمعى ديگر اصرار ورزيده اند كه آيه را آنچنان عموميت دهند كه شامل انسان و فرشتگان و جن و ساير حيوانات و حتى نباتات هم در صورتى كه حيات حقيقى داشته باشد بشود ولى شما خواننده عزيز اشكال اين را نيز فهميدى .
و از سخنان عجيبى كه در بيان عموميت آيه زده اند سخن فخر رازى در تفسير كبير است كه بعد از تقرير اينكه آيه شريفه عام است و هر صاحب نفسى را شامل مى شود گفته است : آيه شريفه تخصيص خورده چون خداى تعالى خودش نيز داراى نفس است همچنان كه فرمود: (تعلم ما فى نفسى و لا اعلم ما فى نفسك ) و مى دانيم كه (كل نفس ذائقه الموت ) شامل او نمى شود علاوه بر اين مرگ بر او محال است و نيز در جمادات تخصيص خورده چون آنها نيز نفوس دارند ولى نمى ميرند. سپس گفته و عامى كه تخصيص ‍ خورده باشد در غير مورد تخصيص حجت است پس بر طبق ظاهرش عمل مى شود در نتيجه همين آيه كلام فلاسفه را باطل مى كند كه گفته اند: ارواح بشرى و عقول مفارقه و نفوس فلكيه مرگ ندارند.
و ما در اشكال به آن مى گوييم :
اولا: نفس به معنايى كه بر خداى تعالى و بر هر چيز اطلاق مى شود نفس به استعمال اولى از استعمالات سه گانه است كه گذشت و گفتيم جز با اضافه استعمال نمى شود ولى نفسى كه در آيه شريفه مورد بحث است اضافه به چيزى نشده و اين خود دليل روشنى است كه مراد از آن استعمال اولى نيست پس باقى مى ماند يكى از دو استعمال ديگر و چون در سابق گفتيم كه استعمال سومى هم مراد نيست باقى مى ماند استعمال دومى .
و ثانيا: اينكه جمادات را از موت استثنا كرد صحيح نيست و با آيه (كنتم امواتا فاحياكم ) و جمله (اموات غير احياء) و امثال آن منافات دارد زيرا در اين جملات موت را به جمادات نسبت داده .
و ثالثا: اينكه گفت : (همين آيه كلام فلاسفه را باطل مى كند كه گفته اند...) اشتباه است ، براى اينكه مساءله مورد بحث فلاسفه مساءله اى است عقلى ، كه طريقه تحقيق در آن برهان است ، و برهان حجتى است مفيد يقين ، اگر حجتى كه فخر و امثال وى عليه اين برهان اقامه نموده ، و يا بعضى از آن حجت ها، آنطور كه خودشان ادعا نموده اند، برهانى باشد، باعث مى شود كه ديگر آيه در مقابل آن ظهورى نداشته باشد، و با در نظر گرفتن اينكه ظهور حجتى است ظنى ، ديگر چطور تصور مى شود برهان آقايان با ظن به خلاف جمع شود؟ و اگر حجت ايشان برهان و مفيد علم نباشد، مسائل مورد نظرشان هم ثابت نمى شود، و وقتى ثابت نشود، ديگر حاجتى به ظهور آيه كه ظن به خلاف است باقى نمى ماند.
جمله (كل نفس ذائقه الموت ) همانطور كه تقرير و تثبيت مضمون (و ما جعلنا لبشر من قبلك الخلد... است ،
همچنين توطئه و زمينه چينى براى جمله بعدى است ، كه مى فرمايد: (و نبلوكم بالشر و الخير فتنه ) - يعنى ما شما را به آنچه كراهت داريد از قبيل مرض و فقر و امثال آن ، و به آن چه دوست داريد، از قبيل صحت و غنى و امثال آن ، مى آزماييم ، آزمودنى - گويا فرموده : هر يك از شما را به حياتى محدود، و موجل زنده مى داريم ، و در آن حيات به وسيله خير و شر امتحان مى كنيم ، امتحان كردنى ، و سپس به سوى پروردگارتان بازگشت مى كنيد، پس به له و عليهتان حكم مى كند.
در اين جمله به علت حتمى بودن مرگ نيز اشاره كرده ، و آن اين است كه اصولا زندگى هر كسى حياتى است امتحانى و آزمايشى ، و معلوم است كه امتحان جن به مقدمه دارد و غرض اصلى متعلق به خود آن نيست ، بلكه متعلق به ذى المقدمه است ، و اين نيز روشن است كه هر مقدمه اى ذى المقدمه اى دارد، و بعد از هر امتحانى موقفى است كه در آن موقف نتيجه امتحان معلوم مى شود، پس براى هر صاحب حياتى مرگى است حتمى ، و بازگشتى است به سوى خداى سبحان ، تا در آن بازگشت درباره اش داورى شود

و اذا راك الذين كفروا ان يتخذونك الا هزوا اهذا الذى يذكر آلهتكم و هم بذكر الرحمن هم كافرون

.
كلمه (ان ) در اين آيه نافيه است ، و مراد از اينكه فرمود: (ان يتخذونك الا هزوا)، اين است كه منظور مشركين از معاشرت با رسول خدا (صلى اللّه عليه و آله و سلم ) را منحصر در استهزاى به آن جناب كند، و خلاصه معنا اين است كه ايشان جز مسخره كردن تو منظور ديگرى از آمد و شد با تو ندارند.
و تقدير جمله (اهذا الذى يذكر آلهتكم )، (يقولون اهذا...) و يا (قائلين اهذا الذى ...) است ، و اين جمله حكايت استهزايى است كه ايشان مى كردند، و استهزايشان همين است كه نام او را نبردند، و با ذكر وصف به وى اشاره كردند، و مقصودشان از اينكه گفتند: (آيا اين است كه خدايان شما را ياد مى كند؟) اين است كه خدايان شما را به بدى ياد مى كند، و نيز اگر نام آن جناب را نبردند، منظورشان احترام از خدايان خود بوده ، نظير كلام مشركين زمان ابراهيم كه مى گفتند:(سمعنا فتى يذكرهم يقال له ابراهيم ).
و جمله (و هم بذكر الرحمن هم كافرون )، در موضع حال است ، از ضمير در (ان يتخذونك )، يا حال است از فاعل (يقولون ) - كه گفتيم در تقدير است - و اين به ذهن نزديك تر است ،
و حاصل كلام اين است كه مشركين به تعصب و حمايت از آلهه خود بر تو خشم مى گيرند، چون تو درباره آنها مى گويى نفع و ضررى ندارند - با اينكه سخن حقى مى گويى - مع ذلك جز با استهزاء و اهانت پاسخت نمى گويند، براى خدا غيرت به خرج نمى دهند، كه چرا مردم نسبت به ياد خدا كافرند؟ چون خودشان همان كفارند.
و مراد از (ذكر رحمان )، ياد خداى تعالى است ، به اينكه خدايى رساننده هر رحمت ، و منعم هر نعمت است ، و لازمه اين ، رب بودن او است ، و لازمه رب بودنش ، وجوب عبادت او است .
بعضى ديگر از مفسرين گفته اند : مراد از ذكر، قرآن است ، و ذكر الرحمان ، يعنى قرآن رحمان ، و معناى آيه اين است كه : وقتى كفار يعنى مشركين تو را مى بينند با تو معامله اى جز استهزاء و سخريه ندارند، به يكديگر مى گويند: اين است كسى كه آلهه شما را به بدى ياد مى كند، و هر وقت به ياد آلهه خود مى افتند، تعصب براى آنها به خرج مى دهند، و حال آنكه به ياد خدا كافرند، و كفر به ياد خدا را جرم نمى دانند.

(خلق الانسان من عجل سارى كم آياتى فلا تستعجلون )

گويا مشركين به خاطر كفرشان به دعوت نبوى هر وقت آن حضرت را مى ديدند استهزاء مى كردند، و اين زيادى بر كفر و عتوشان بود، و معلوم است كه استهزاء به هر چيزى وقتى استهزاء است كه آن چيز را شوخى و غير جدى بداند، تا غير جدى در مقابل غير جدى قرار گيرد، و ليكن خداى تعالى استهزاى آنان را جدى و غير هزل گرفته ، و در نتيجه ارتكاب آن را بعد از ارتكاب به كفر، متعرض ‍ شدن عذاب الهى دانسته بعد از تعرض ، و آن را استعجال در عذاب شمرده ، و خبر داده كه به زودى آيات عذاب را نشانشان مى دهد.
پس اينكه فرمود: (خلق الانسان من عجل ) كنايه است از زيادى عجله انسان ، و بلوغ آن به نهايت درجه اش ، آنقدر كه گويى اصلا آدمى از عجله خلق شده ، و غير از عجله چيزى نمى شناسد، نظير اينكه مى گويند: فلانى همه اش خير است ، و يا سراپا شر است ، و يا فلانى از خير خلق شده ، و يا فلانى آب و گلش با شر خمير شده ، و اينطور تعبير بليغ ‌تر از اين است كه بگوييم ، چقدر فلانى عجول است ، و اين كلام در مورد تعجب آمده ، و نيز خواسته است نسبت به امر مشركين بى اعتنايى كند و بفرمايد: اگر آنها عجله مى كنند، ما عجله اى نداريم ، چون از دست ما نمى گريزند، و تلافى ما فوت نمى شود.
از آيه بعدى به دست مى آيد كه مراد از (ارائه آيات ) (نشان دادن ) در جمله (ساوريكم آياتى ) عذاب به آتش دوزخ است ، و آيه بعدى اين است كه مى فرمايد: (لو يعلم الذين كفروا حين ....)).

و يقولون متى هذا الوعد ان كنتم صادقين

.
گويندگان اين حرف همان كفارند، و مخاطبين در اين آيه رسول خدا (صلى اللّه عليه و آله و سلم ) و مؤ منين اند، و مقتضاى ظاهر اين بود كه بگويند: (ان كنت من الصادقين - اگر از راست گويانى )، ولى اينطور نگفتند بلكه گفتند: (اگر از راستگويانيد)، تا رسول خدا (صلى اللّه عليه و آله و سلم ) را به خيال خود بيشتر در فشار بگذارند، و از او چيزى بخواهند كه قادر بر انجام آن نباشد، و علاوه بر آن مؤ منين را هم گمراه نموده ، عليه آن جناب بشورانند، و منظورشان از وعد، همان تهديدى است كه در آيه قبلى بود، و آيه بعدى هم آن را تفسير نموده مى فرمايد:

لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار و لا عن ظهورهم و لا هم ينصرون .

كلمه (لو) براى تمنا و آرزو است ، و كلمه (حين ) به طورى كه گفته اند مفعول كلمه (يعلم ) است ، و جمله (لا يكفون عن وجوههم النار و لا عن ظهورهم )، معنايش اين است كه : نمى توانند آن عذاب را وقتى كه ايشان را مى گيرد از خود دفع كنند چون از پشت و رويشان (كنايه است از احاطه )، فرايشان مى گيرد.
و جمله (و لا هم ينصرون )، عطف است بر جمله قبليش ، چون برگشت معنايش به ترديد به مقابله است ، و معنايش اين است كه : نه مستقلا مى توانند آتش دوزخ را از خود دفع كنند، و نه به يارى كسى .
و اين آيه در محل جواب از سؤ ال از موعد است ، و معنايش اين است كه : اى كاش كسانى كه كافر شدند مى دانستند كه چه روزى در پيش دارند، روزى كه نمى توانند از پيش رو و از پشت سر، نه به استقلال و نه به يارى كسى ، عذاب آتش را از خود دفع دهند.

بل تاتيهم بغته فتبهتهم فلا يستطيعون ردها و لا هم ينظرون

.
ظاهر سياق اقتضا دارد كه فاعل (تاتيهم ) ضميرى باشد كه به كلمه (نار) بر مى گردد، نه ضميرى كه به كلمه (ساعت ) بر مى گردد، همچنان كه بعضى از مفسرين هم همين را گفته اند.
و اين جمله اضراب از جمله (لا يكفون ) است كه در آيه قبلى قرار داشت ، نه از جمله مقدر، تا بخواهد بگويد (آيات بر حسب اقتراح و دلخواه آنان نمى آيد بلكه ناگهانى فرا مى رسد)، و نه از جمله (لو يعلم الذين كفروا)، همچنان كه بعضى گفته اند، و كلمه (لو) را در معناى نفى گرفته تقدير را چنين دانسته اند كه : (كفار از آن روز خبر ندارند، بلكه آن روز ناگهانى مى رسد). براى اينكه هيچ يك از اين دو معنا موافق با سياق نيست .
و معناى آمدن آتش به طور ناگهانى ، اين است كه نمى دانند از كجا مى آيد و به ايشان احاطه پيدا مى كند، و همين معنا لازمه آن توصيفى است كه خداى تعالى از آتش دوزخ كرده و فرموده : (نار اللّه الموقده التى تطلع على الافئده ) و يا فرموده : (فاتقوا النار التى وقود ها الناس ) و يا فرموده : (انكم و ما تعبدون من دون اللّه حصب جهنم ).
و معلوم است كه آتشى كه چنين وصفى دارد باطن انسان را مانند ظاهرش فرا مى گيرد، و شمولش نسبت به باطن كمتر از ظاهر نيست ، و مانند آتش دنيا نيست كه متوجه تنها ظاهر بدن مى شود، و در نتيجه از يكسو متوجه مى شود، و ظاهر را قبل از باطن مى سوزاند، و نيز در نتيجه مهلتى مى دهد كه انسان از يك سوى ديگر فرار كند، و يا چاره اى بينديشد، و يا جا خالى بدهد، و يا حائلى ميان خود و آن به وجود آورد، و يا بر كسى پناهنده شود، ولى آتش دوزخ چنين نيست ، بلكه همانطور كه جان آدمى با آن است ، آن آتش هم با آدمى است ، همانطور كه نمى توان جان را به طرفى نهاده خود به طرفى ديگر رفت ، آتش دوزخ نيز چنين است ، و ميان آدمى و آن اختلاف جهت نيست ، و مهلت هم نمى پذيرد، و مسافتى ميان آدمى و آن نيست ، و وقتى فرا مى رسد جز حيرت و حسرت هيچ چاره اى ديگر براى كسى نمى ماند پس معناى آيه و خدا (داناتر است ) اين است كه : نمى توانند آتش را از پيش رو، و از پشت سر خود دفع كنند بلكه وقتى مى رسد از جايى مى رسد كه خودشان هم نمى دانند، و ناگهانى هم مى رسد، و ديگر نمى توانند آن را رد نموده و يا از آمدنش مهلت بگيرند.
(و لقد استهزى برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزون ).
در مجمع البيان گفته : فرق ميان (سخريه ) و (هزء)، اين است كه سخريه در معناى ذلت خواهى است ، چون تسخير به معناى ذليل و رام كردن است ، و اما هزء، به معناى پائين
آوردن قدر شخص است به وسيله زبان و كلمه (حيق ) به معناى حلول است ، و مراد از (ما كانوا به يستهزون ) عذاب است ، در اين آيه رسول خدا (صلى اللّه عليه و آله و سلم ) را تسليت ، و كفار را تهديد مى كند.

قل من يكلوكم بالليل و النهار من الرحمن بل هم عن ذكر ربهم معرضون

.
كلمه (يكلوكم ) از كلائه ، به معناى حفظ است ، و معنايش اين است كه : از ايشان بپرس چه كسى است كه شما را از رحمان حفظ كند، اگر او بخواهد عذابتان كند؟ و كلمه (بل ) بعد از اين دستور، اعراض از تاءثير موعظه است ، يعنى موعظه و انذار فائده اى ندارد، چون ايشان از ذكر پروردگارشان (قرآن )، روى گردانند، و به آن اعتنايى ندارند، و نمى خواهند به آن گوش دهند. بعضى گفته اند: مراد از ذكر، مطلق موعظه و استدلال است ، نه خصوص قرآن .

ام لهم آلهه تمنعهم من دوننا لا يستطيعون نصر انفسهم و لا هم منا يصحبون

.
كلمه (ام ) به اصطلاح علم نحو منقطعه است ، و استفهام در آيه ، انكارى است ، و دو جمله (تمنعهم ) و (من دوننا) هر دو صفت آلهه است ، و معناى آيه اين است : بلكه سؤ ال كن آيا آلهه اى غير ما دارند كه ايشان را از عذاب ما حفظ كند؟.
(لا يستطيعون نصر انفسهم ...) - اين جمله تعليل نفى است كه از استفهام انكارى قبل استفاده مى شود، و به همين جهت اين جمله به فصل آمد، نه به وصل ، و تقدير آن اين است كه : نه ، ايشان آلهه اى اين چنين ندارند، و چون آنچه آنان آلهه اش ناميده اند، نمى توانند خود را يارى كنند، به اين معنا كه بعضى بعضى ديگر را يارى كنند و يا از عذاب ما پناه دهند و حفظ كنند، تا چه رسد به اينكه پرستندگان خود را كه همان مشركين هستند يارى كنند، و يا پناه دهند.بعضى گفته اند: ضماير جمع در آيه شريفه همه به مشركين بر مى گردد، ولى سياق از چنين تفسيرى ابا دارد.

(بل متعنا هولاء و آباء هم حتى طال عليهم العمر....).

اين جمله باز اعراض از آيه قبلى است ، همچنان كه جمله (بل هم عن ذكر ربهم معرضون )، اضراب از آيه قبليش بود، و مضامين همه به طورى كه ملاحظه مى كنيد قريب به هم است .
(حتى طال عليهم العمر) - اين جمله غايت و منتهى اليه تمتع و زندگانى است كه از مدلول جمله قبلى استفاده مى شد و تقدير كلام اين است كه : (بلكه ما اين مشركين و پدرانشان را عمر داديم و اين تمتع همچنان دوام ياف ت تا عمرشان طولانى شد، پس دچار غرور گشته خداى را فراموش كرده و از عبادت او اعراض نمودند و جامعه قريش مشرك همينطور بودند، زيرا ايشان بعد از پدر بزرگشان حضرت اسماعيل در حرم امن مكه وطن كردند، و به انواع نعمت ها متنعم بودند، تا جايى كه بر مكه مسلط شده و قوم جرهم را از آنجا بيرون راندند، و دين پدر خود ابراهيم را فراموش نموده ، بت پرست شدند.
(افلا يرون انا ناتى الارض ننقصها من اطرافها) - مناسب تر با سياق اين است كه مراد از (نقص ارض از اطراف آن ) انقراض ‍ بعضى امم ساكن آن باشد، چون براى هر امتى در زمين اجل و مهلتى است كه فرمود: (ما تسبق من امه اجلها و ما يستاخرون ) قبلا هم اشاره به اين معنا گذشت كه مراد از طول عمر ايشان ، طول عمر جامعه ايشان است .
و معناى آيه اين است كه : آيا نمى بينيد كه زمين (يعنى جمعيت آن ) را رو به نقصان نهاده امتى بعد از امت ديگر در آن منقرض مى شود، و امر خدا آنان را هلاك مى كند، آيا اينان چه كسى را دارند از هلاكت جلوگيرشان شود؟ آيا اگر خداى تعالى عذاب و يا هلاكت را خواسته باشد، و يا خواسته باشد كه منقرضشان كند، ايشان بر خدا غلبه مى كنند؟!.
در سابق يعنى در تفسير سوره رعد، در ذيل آيه اى كه نظير اين آيه بود بحثى گذشت كه بدانجا مراجعه فرماييد، اين را نيز بدانيد كه در اين آيه وجوهى از التفات به كار رفته كه چون روشن بود متعرض بيانش نشديم .

قل انما انذركم بالوحى و لا يسمع الصم الدعاء اذا ما ينذرون

.
يعنى آنچه شما را انذار مى كند، وحى الهى است ، و در آن هيچ ترديدى نيست ، و اگر در شما اثرى نمى گذارد با اينكه منظور از آن هدايت شما است ، به خاطر اين است كه شما دچار كرى شده ايد و انذار را نمى شنويد، پس نقص از ناحيه شما است نه از ناحيه قرآن .

و لئن مستهم نفحه من عذاب ربك ليقولن يا ويلنا انا كنا ظالمين

.
كلمه (نفحه ) به معناى وقعه اى از عذاب است ، و مراد اين است كه انذار با آيات قرآن به حال ايشان سودى ندارد، بلكه اينان محتاج به نفحه اى از عذابند تا بيچاره شوند، آن وقت ايمان آورده به ظلم خود اعتراف كنند.

و نضع الموازين القسط ليوم القيمه فلا تظلم نفس شيئا

.
كلمه (قسط) به معناى عدل است ، و آيه شريفه عطف بيان براى موازين ، و يا صفت آن است كه اگر آن را صفت بگيريم ، بايد مضافى در آن تقدير بگيريم و تقدير آن را (و نضع الموازين ذوات القسط) بدانيم ، و اما اينكه معناى ترازوى عدل نصب كردن چيست در تفسير سوره اعراف گذشت .
(و ان كان مثقال حبه من خردل اتينا بها) - ضمير در (و ان كان ) به عمل موزون كه از كلمه (ميزان ) استفاده مى شود بر مى گردد، يعنى و اگر چه آن عمل موزون به مقدار سنگينى خردلى باشد آن را مى آوريم ، و ما براى حساب كشى كافى هستيم ، و دانه خردل در اينجا به عنوان مثال ذكر شده و مبالغه در دقت ميزان را مى رساند كه حتى به كوچكى و ناچيزى خردل هم رسيدگى مى كند و در اين تعبير اشاره به اين نيز هست كه وزن يكى از شؤ ون حساب است .
بحث روايتى
در الدر المنثور است كه ابن منذر از ابن جريح روايت كرده كه گفت : وقتى جبرئيل خبر مرگ رسول خدا (صلى اللّه عليه و آله و سلم ) را به وى داد عرضه داشت پروردگارا پس تكليف امتم چيست ؟ خطاب آمد : (و ما جعلنا لبشر من قبلك الخلد....).
مؤ لف : سياق آيات كه سياق عتاب است با اين روايت سازگار نيست ، علاوه بر اين ، اين سؤ ال با شاءن رسول خدا (صلى اللّه عليه و آله و سلم ) نمى سازد، از اين هم كه بگذريم ، لابد خبر مرگ را در آخر عمر آن جناب داده اند، و حال آنكه سوره مورد بحث ما از سوره هاى مكى است ، كه در اوائل بعثت نازل شده .
و نيز در الدر المنثور است كه ابن ابى حاتم ، از سدى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) به ابى سفيان و ابى جهل گذشت ، و ديد كه مشغول صحبتند، و چون ابوجهل آن جناب را ديد، خنديد و به ابى سفيان گفت : اين است پيغمبر بنى عبد مناف ؟ ابو سفيان عصبانى شد، كه چرا شما نمى توانيد ببينيد كه از بنى عبد مناف پيغمبرى مبعوث شود؟ رسول خدا (صلى اللّه عليه و آله و سلم ) اين دفاع را از ابى سفيان شنيد، و دلگرم شده ، به ابى جهل برگشت و آنچه مى خواست به او گفت ، و او را تهديد نمود، و در آخر فرمود: من مى دانم كه تو از لجبازيت دست بر نمى دارى ، تا آنچه بر سر عمويت آمد بر سر تو نيز بيايد، و آنگاه به
ابى سفيان گفت : تو هم اين را بدان كه آنچه گفتى به خاطر دفاع از من نبود، بلكه به خاطر تعصبى بود كه به دودمان خود دارى ، پس ‍ اين آيه نازل شد: (و اذا راك الذين كفروا ان يتخذونك الا هزوا....)
مؤ لف : اين روايت مانند روايت قبليش با آيه شريفه آنطور كه بايد انطباق ندارد.
و در مجمع البيان آمده كه از ابى عبد اللّه ، امام صادق (عليه السلام ) روايت شده كه وقتى اميرالمؤ منين (عليه السلام ) مريض شد و برادرانش به عيادتش آمده ، پرسيدند حالت چطور است يا اميرالمؤ منين ؟ فرمود: بسيار بد، گفتند: از مثل شما توقع نمى رفت چنين پاسخى بدهيد. فرمود خداى تعالى فرموده است : (و نبلوكم بالشر و الخير فتنه - شما را به خير و شر آزمايش مى كنيم )، كه مراد از خير، سلامتى و غنا است ، و مراد از شر، مرض و فقر است .
و نيز در مجمع البيان در ذيل آيه : (افلا يرون انا ناتى الارض ننقصها من اطرافها) گفته است : بعضى گفته اند: مقصود از آن نقص ‍ زمين به مرگ علما است ، و اين معنا از امام صادق (عليه السلام ) هم روايت شده ، كه فرمود: نقصان زمين ، رفتن علما است .
مؤ لف : در تفسير سوره اعراف گفتارى در معناى اين حديث گذشت .
و در توحيد از على (عليه السلام ) روايت كرده كه در حديثى در پاسخ كسى كه از آن جناب از معناى آياتى كه بر وى مشتبه شده بود پرسش كرده بود، فرمود: اما آيه شريفه (و نضع الموازين القسط ليوم القيمه فلا تظلم نفس شيئا) مقصود از آن ميزان عدل است كه روز قيامت خلايق با آن مؤ اخذه مى شوند و خداوند در ميان خلايق نسبت به يكديگر با آن حكم مى كند و جزاء مى دهد.
و در كتاب معانى به سند خود كه به هشام مى رسد روايت كرده كه گفت از امام صادق (عليه السلام ) پرسيدم معناى آيه (و نضع الموازين القسط ليوم القيمه فلا تظلم نفس شيئا) چيست ؟ فرمود موازين قسط، انبيا و اوصياى ايشانند.
مؤ لف : اين روايت را كافى هم به سند خود ولى به طور رفع از آن جناب آورده و ما روايات ديگرى در تفسير سوره اعراف آورديم و تا آن جا كه برايمان ميسور بود پيرامون آنها بحث كرديم .
سوره انبياء، آيات ، 48 - 77

و لقد آتينا موسى و هرون الفرقان و ضياء و ذكرا للمتقين (48) الذين يخشون ربهم بالغيب و هم من الساعه مشفقون (49) و هذا ذكر مبارك انزلناه افانتم له منكرون (50) و لقد آتينا ابراهيم رشده من قبل و كنا به عالمين (51) اذ قال لابيه و قومه ما هذه التماثيل التى انتم لها عاكفون (52) قالوا وجدنا آباءنا لها عابدين (53) قال لقد كنتم انتم و آباوكم فى ضلال مبين (54) قالوا اجئتنا بالحق ام انت من اللاعبين (55) قال بل ربكم رب السموات و الارض الذى فطرهن و انا على ذلكم من الشاهدين (56) و تاللّه لاكيدن اصنامكم بعد ان تولوا مدبرين (57) فجعلهم جذاذا الا كبيرا لهم لعلهم اليه يرجعون (58) قالوا من فعل هذا بالهتنا انه لمن الظالمين (59) قالوا سمعنا فتى يذكرهم يقال له ابرهيم (60) قالوا فاتوا به على اعين الناس لعلهم يشهدون (61) قالوا ءانت فعلت هذا بالهتنا يابراهيم (62) قال بل فعله كبيرهم هذا فسلوهم ان كانوا ينطقون (63) فرجعوا الى انفسهم فقالوا انكم انتم الظالمون (64) ثم نكسوا على رؤ سهم لقد علمت ما هولاء ينطقون (65) قال افتعبدون من دون اللّه مالا ينفعكم شيا و لا يضركم (66) اف لكم و لما تعبدون من دون اللّه افلا تعقلون (67) قالوا حرقوه و انصروا آلهتكم ان كنتم فاعلين (68) قلنا يانار كونى بردا و سلاما على ابراهيم (69) و ارادوا به كيدا فجعلناهم الاخسرين (70) و نجيناه و لوطا الى الارض التى باركنا فيها للعالمين (71) و وهبنا له اسحق و يعقوب نافله و كلا جعلنا صالحين (72) و جعلناهم ائمه يهدون بامرنا و اوحينا اليهم فعل الخيرت و اقام الصلوه و ايتاء الزكوه و كانوا لنا عابدين (73) و لوطا آتيناه حكما و علما و نجيناه من القريه التى كانت تعمل الخبائث انهم كانوا قوم سوء فاسقين (74) و ادخلناه فى رحمتنا انه من الصالحين (75) و نوحا اذ نادى من قبل فاستجبنا له فنجيناه و اهله من الكرب العظيم (76) و نصرناه من القوم الذين كذبوا باياتنا انهم كانوا قوم سوء فاغرقناهم اجمعين (77)

.
ترجمه آيات
ما به موسى و هارون فرقان داديم (وسيله جدا كردن حق از باطل ) با نور و آنچه مايه يادآورى براى پرهيزكاران است (48).
همان كسانى كه از پروردگار خويش در غيب مى ترسند و خود از روز رستاخيز هراسانند (49).
اين كتاب پر بركتى است كه نازلش كرده ايم چرا شما منكرآن هستيد (50).
و به تحقيق كه ما در گذشته به ابراهيم آن رشدى را كه مى توانست داشته باشد داديم و ما داناى حال او بوديم (51).
وقتى به پدر و به قومش گفت : اين تصويرها چيست كه به عبادت آنها كمر بسته ايد؟ (52).
گفتند: پدران خويش را پرستشگر آنها يافتيم (53).
گفت : شما با پدرانتان در ضلالتى آشكارا بوده ايد (54).
گفتند آيا به حق سوى ما آمده اى يا تو نيز از بازيگرانى ؟ (55).
گفت : نه ، بلكه پروردگارتان پروردگار آسمانها و زمين است كه ايجادشان كرده است و من بر اين مطالب گواهى مى دهم (56).
به خدا سوگند پس از آنكه پشت كنيد و برويد، در كار بتهايتان حيله اى مى كنم (57).
و بتان را قطعه قطعه كرد، مگر بزرگشان را شايد به او مراجعه كنند (58).
گفتند: چه كسى با خدايان ما چنين كرده كه هر كه بوده از ستمگران بوده است (59).
گفتند شنيديم جوانى هست كه ابراهيمش نامند و او بتها را به بدى ياد مى كند (60).
گفتند: او را به محضر مردمان بياوريد شايد گواهى دهند (61).
گفتند: اى ابراهيم آيا تو با خدايان ما چنين كرده اى ؟ (62).
گفت : بلكه اين بزرگشان چنين كرده است ببينيد اگر مى توانند سخن گويند از خودشان بپرسيد (63).
در اين هنگام مردم به ضميرهاى خويش مراجعه كردند و گفتند: شما خودتان ستمگرانيد (64).
سپس سر به زير انداختند و گفتند: تو كه مى دانى كه اينان سخن نتوانند گفت (65 ).
گفت : پس چرا غير خدا چيزى را كه به هيچ وجه سودتان ندهد و زيان نرساند پرستش مى كنيد؟ (66).
قباحت بر شما و بر آنچه غير از خدا مى پرستيد، چرا به كار خود نمى انديشيد؟ (67).
گفتند: اگر اهل عمل هستيد بايد وى را بسوزانيد و خدايانتان را يارى كنيد (68).
گفتيم : اى آتش بر ابراهيم خنك و سالم باش (69).
درباره او قصد نيرنگى كردند و ما خود آنان را زيانكار كرديم (70).
او و لوط را با مهاجرت به سرزمينى كه در آنجا براى همه جهانيان بركت نهاده ايم نجات داديم (71).
و اسحاق و يعقوب را اضافه به او بخشيديم و همه را مردانى صالح قرار داديم (72).
و آنان را پيشوايان نموديم تا به فرمان ما رهبرى كنند، و انجام كارهاى نيك و نماز و زكات دادن را به آنان وحى كرديم و همه پرستندگان بودند (73).
و لوط را فرزانگى و دانش داديم و از آن دهكده كه كارهاى پليد مى كردند نجاتش داديم كه آنان گروهى عصيان پيشه بودند (74).
و او را به رحمت خويش در آورديم كه وى از شايستگان بود(75).
و پيش از آن نوح را (به ياد آر) وقتى كه ندا داد و اجابتش كرديم و او را با كسانش از محنت بزرگى نجات داديم (76).
و در قبال قومى كه آيه هاى ما را تكذيب مى كردند يارى كرديم كه آنان قومى بد بودند و همگيشان را غرق كرديم (77).
بيان آيات
بعد از آنكه در آيات گذشته به مقدار وافى پيرامون مساءله نبوت بحث كرد و آن را مبتنى بر مساءله معاد نمود اينك در اين آيات به داستانهاى جمعى از انبياى گرامى كه به سوى
امتها گسيل داشته و به حكمت و شريعت تاءييد فرموده و از شر ستمكاران نجات داده اشاره مى فرمايد تا در عين اينكه براى مطالب گذشته مثلهايى است حجت تشريع را تاءييد نموده و مشركين را انذار و تخويف ، و مؤ منين را بشارت داده باشد. از جمله انبيا موسى و هارون و ابراهيم و لوط و اسحاق و يعقوب و نوح و داوود و سليمان و ايوب و اسماعيل و ادريس و ذاالكفل و ذاالنون و زكريا و يحيى و عيسى كه هفده نفرند نام برده كه از اين هفده نفر هفت نفر را در اين آيات كه مورد بحث ما است آورده و بقيه را در آيات بعد از آن ، در اين آيات نخست موسى و هارون را و سپس ابراهيم و اسحاق و يعقوب و لوط را كه قبل از موسى و هارون زندگى مى كرده اند نام برده و آنگاه داستان نوح را ذكر كرده كه وى از آن چهار نفر هم جلوتر مى زيسته .

و لقد آتينا موسى و هرون الفرقان و ضياء و ذكرا للمتقين

.
اين آيه به وجهى تفصيل اجمالى است كه در آيه (و ما ارسلنا قبلك الا رجالا نوحى اليهم ...)، گذشت كه آنچه را به ايشان وحى فرستاده بيان مى كند كه آن عبارت بوده از معارف و شرايع و اينكه با قضاء به قسط خود و هلاك ساختن دشمنان تاءييد شان فرموده است .
و آيه بعدى شاهد بر اين است كه مراد از (فرقان ) و (ضياء) و (ذكر)، تورات است كه خداوند آن را به موسى و برادرش ‍ هارون كه شريك در نبوت وى بود داد، و كلمه فرقان مانند كلمه فرق مصدر است ، چيزى كه هست فرقان بليغ ‌تر از فرق است . راغب مى گويد بعضى گفته اند فرقان اسم است نه مصدر و اگر تورات را فرقان خوانده يا براى اين است كه تورات فرق گذارنده ميان حق و باطل است و يا بدين جهت است كه وسيله فرق ميان حق و باطل در اعمال و اعتقادات است ، اين آيه نظير آيه (و اذ آتينا موسى الكتاب و الفرقان لعلكم تهتدون ) است و اگر تورات را ضياء خوانده بدين جهت است كه مسير بنى اسرائيل را به سوى سعادت و رستگارى دنيا و آخرت روشن مى كرد و اگر ذكر ناميده بدين جهت است كه تورات مشتمل بر مطالبى از حكمت ها و موعظه ها و عبرتها است كه خداى را به ياد آدمى مى اندازد و شايد به خاطر همين كه يكى از اسماى تورات ، فرقان بوده آن را با الف و لام آورده به خلاف ضياء و ذكر و به وجهى ديگر تورات فرقان براى همه است ولى ضياء و ذكر براى
خصوص متقين است غير از متقين كسى از نور و ذكر آن بهره مند نمى شوند و به همين جهت ضياء و ذكر را نكره آورد تا تقييدش به متقين ممكن باشد به خلاف فرقان . البته قرآن كريم تورات را نور و ذكر هم ناميده و فرموده : (فيها هدى و نور) و نيز فرموده :(فسئلوا اهل الذكر).

و هذا ذكر مبارك انزلناه افانتم له منكرون

.
كلمه (هذا - اين ) اشاره است به قرآن و اگر آن را ذكر مبارك خواند بدين جهت بود كه قرآن ذكرى است ثابت و دائم و كثير البركات ، هم مؤ من از آن بهره مند مى شود و هم آسايش كافر را در جامعه بشرى تاءمين نموده است ، و خلاصه همه اهل دنيا از آن منتفع مى گردند، چه آن را قبول داشته باشند و چه نداشته باشند چه به حقانيت آن اقرار داشته باشند و چه منكر آن باشند. دليل بر اين معنا تجزيه و تحليل آثار رشد و صلاحى است كه همين امروز در مجتمع بشرى مشاهده مى كنيم زيرا اگر به عقب برگرديم و تا به عصر نزول قرآن و ما قبل آن پيش برويم مى فهميم كه در اثر قرآن بشر از كجا به كجا رسيد، چه بود و چه شد، آن وقت مى فهميم كه قرآن ذكرى است مبارك كه همه افراد بشر به وسيله آن رشد يافتند، حال چه اينكه خودشان با زبان اقرار كنند و يا آنكه از اقرار زبانى به حقانيت آن خوددارى نمايند و منكرين حق آن را از زير پا بگذارند و نعمت عظماى آن را كفران كنند گو اينكه مسلمين هم در انكار منكرين و كفران آنان بى دخالت نبوده اند چون مسلمانان در امر قرآن كريم اهمال نمودند، همچنان كه خود قرآن از زبان رسول خدا (صلى اللّه عليه و آله و سلم ) نقل مى كند كه در قيامت مى گويد (يا رب ان قومى اتخذوا هذا القرآن مهجورا).

و لقد آتينا ابراهيم رشده من قبل و كنا به عالمين

.
در اين آيه به ما قبل موسى و هارون ، و نزول تورات ، انعطافى شده ، و كلمه (من قبل ) آن را به خوبى مى رساند و مراد اين است كه بفرمايد: دادن تورات به موسى و هارون از ما امر نو ظهورى نيست ، بلكه سوگند مى خورم كه ما قبل از موسى و هارون اين رشد را به ابراهيم داده بوديم .
و مقصود از (رشد) معنايى است كه در مقابل (غى ) و گمراهى قرار دارد، و آن رسيدن به واقع است ، و در ابراهيم اهتداى فطرى و تام و تمام او به توحيد و به ساير معارف حقه است ، و اضافه رشد به ضميرى كه به ابراهيم بر مى گردد، اختصاص رشد را به وى مى رساند،
و مى فهماند كه ابراهيم خود لايق چنان رشدى بود، مؤ يد اين معنا جمله (و كنا به عاملين - ما هم او را مى شناختيم ) است ، و اين كنايه است از علم به خصوصيات حال او، و مقدار استعدادش .
و معناى آيه اين است كه سوگند مى خورم كه ما به ابراهيم داديم آنچه را كه وى مستعد و لايق آن بود، و آن عبارت بود از رشد، و رسيدنش به واقع ، و ما او را از پيش مى شناختيم . و همانطور كه گذشت مراد از آنچه خداى سبحان به ابراهيم داد، همان دين توحيد و ساير معارف حقه است كه ابراهيم (عليه السلام ) بدون تعلم از معلمى ، و يا تذكر مذكرى ، و يا تلقين ملقنى ، با صفاى فطرت ونور بصيرت خود درك كرد.

اذ قال لابيه و قومه ما هذه التماثيل التى انتم لها عاكفون

.
كلمه (تمثال )، به معناى هر چيزى است كه صورتگرى شده باشد، كه جمع آن (تماثيل ) مى آيد، و كلمه : (عكوف ) به معناى روى آوردن به سوى چيزى و ملازمت و مداومت برتعظيم آن است ، راغب در معناى آن چنين گفته .
و مقصود آن جناب از كلمه (اين تماثيل ) همان بتهايى است كه به منظور پرستش و پيشكش قربانى نصب كرده بودند، و پرسش آن جناب از حقيقت آنها براى اين بود كه از خاصيت آنها سر در آورد، چون اين سؤ ال را در اولين بارى كه به داخل اجتماع قدم نهاد كرده ، وقتى وارد اجتماع شده ، اجتماع را اجتماعى دينى يافته ، كه سنگ و چوبهايى را مى پرستيدند و با اين همه سؤ ال او دو سؤ ال است يكى از پدر و ديگرى از قوم و سؤ الش از پدر قبل از سؤ ال از مردم بوده ، چنانكه از آيات سوره انعام چنين بر مى آيد، و معناى آيه روشن است .

قالوا وجدنا آباءنا لها عابدين

.
اين جمله جوابى است كه مردم به وى دادند، وچون برگشت سؤ ال آن جناب از حقيقت اصنام به سؤ ال از علت پرستش آنها است لذا ايشان هم در پاسخ دست به دامان سنت قومى خود شده ، گفتند: اين عمل از سنت ديرينه آباء و اجدادى ما است .

قال لقد كنتم انتم و آباوكم فى ضلال مبين

.
و وجه اينكه در ضلال مبين بوده اند، همان است كه به زودى در محاجه با قوم و بعد از شكستن بتها، خاطر نشان مى كند و مى فرمايد: (افتعبدون من دون اللّه ما لا ينفعكم و لا يضركم - آيا به جاى خدا چيزى را مى پرستيد كه نه منفعتى برايتان دارد، و نه ضررى ؟).

قالوا اجئتنا بالحق ام انت من اللاعبين

.
سؤ ال تعجب و استبعاد است ، و شيوه مردم مقلد و تابع بدون بصيرت همين است كه وقتى مى بينند شخصى منكر روش و سنت ايشان است ، استبعاد مى كنند، و به هيچ وجه احتمال نمى دهند كه ممكن است آن شخص درست بگويد، و لذا مردم زمان ابراهيم هم از او مى پرسند: راستى نمى دانى اينها چيستند، و يا شوخى مى كنى ، و مراد از اينكه گفتند: (حق آورده اى )، - به طورى كه از سياق بر مى آيد - اين است كه جدى اين حرف را مى زنى ، و يا شوخى مى كنى ؟.


قال بل ربكم رب السموات و الارض الذى فطرهن و انا على ذلكم من الشاهدين

.
ابراهيم (عليه السلام ) به طورى كه ملاحظه مى كنيد حكم مى كند به اينكه رب مردم ، رب آسمانها و زمين است ، و همين رب ، آن كسى است كه آسمانها و زمين را بيافريده ، و او اللّه تعالى است ، و در اين تعبير مقابله كاملى در بر ابر مذهب مردم در دو مساءله ربوبيت و الوهيت نموده است ، چون مشركين معتقدند كه يك و يا چند اله دارند، غير آن اله كه آسمان و زمين دارد، و همه آن آلهه غيراللّه سبحان است ، و مشركين اللّه تعالى را اله خود، و اله آسمانها و زمين نمى دانند، بلكه معتقدند كه اللّه تعالى اله آلهه ، و رب ارباب ، و خالق همه است .
پس اينكه فرمود: (بل ربكم رب السموات و الارض الذى فطرهن )، مذهب مشركين را در الوهيت از همه جهاتش رد كرده ، و اثبات نموده كه هيچ معبودى نيست جز اللّه تعالى ، و اين همان توحيد است .
آنگاه با جمله (و انا على ذلكم من الشاهدين )، از اين حقيقت كشف كرده كه وى متصرف به اين حقيقت ، و ملتزم به لوازم و آثار آن است ، و بر آن شهادت مى دهد شهادت اقرار و التزام ، آرى علم به هر چيز، غير التزام به آن است ، و چه بسيار مى شود كه از هم جدا مى شوند، همچنان كه قرآن كريم فرموده : (و جحدوابها و استيقنتها انفسهم ).
و با اين شهادت جواب از پرسش قبلى ايشان را هم داد، و آن اين بود كه راستى و جدى منكر بتها است ، يا شوخى مى كند؟ جواب داد كه نه بلكه به آن يقين و تدين دارم .
اين آن مطالبى بود كه سياق در معناى آيه گنجانيده ، و مفسرين در تفسير آيه مطالب ديگرى ، و در معانى ساير آيات گذشته و آينده قصه ابراهيم وجوه ديگرى آورده اند كه چون
فايده اى در تعرض آن نديديم ، از نقل آنها صرفنظر كرديم ، چون نه با سياق آيات سازگارى دارد و نه با مذاهب وثنيت منطبق است .

و تاللّه لاكيدن اصنامكم بعد ان تولوا مدبرين

.
اين جمله عطف است بر جمله (بل ربكم ...) يعنى گفت : (لاكيدن اصنامكم )، كلمه (كيد)، به معناى تدبير و چاره جويى پنهانى عليه كسى و به ضرر او است ، و اينكه فرمود: (بعد ان تولوا مدبرين ) دلالت دارد بر اينكه مردم آن شهر گاهگاهى دسته جمعى به بيرون شهر مى رفتند، حال يا عيدشان بوده و يا مراسمى ديگر، و در آن روز شهر خالى مى شده ، و ابراهيم (عليه السلام ) مى توانسته نقشه خود را عملى كند.
سياق داستان ، و طبع اين كلام اقتضا دارد كه جمله (و تاللّه لاكيدن اصنامكم ) به معناى تصميم عزم آن جناب عليه بتها باشد، چون بسيار مى شود كه از تصميم عزم ، تعبير به قول مى كنند، مثلا مى گويند: من اين كار را حتما مى كنم ، چون حرفش را زده ام ، يعنى تصميمش را عزم كرده ام .
و بعيد است كه مخاطب به اين كلام مردم شهر، يعنى امت وثنيت باشد، چون امت نامبرده امتى نيرومند، و داراى شوكت و حميت و تعصب نسبت به بتها بوده اند، و ابراهيم (عليه السلام ) هم براى آنان مردى ناشناس بوده ، چون در ميان آنان نشو و نما نكرده ، و اين ابتداى دعوت ابراهيم (عليه السلام ) به دين توحيد بوده ، و جز او هيچ كس دين توحيد را نداشته ، و از همه اينها گذشته اين با حزم و احتياط سازگار نيست ، كه ابراهيم (عليه السلام ) دشمن خود را كه يك امت است ، به نيت خود خبر دهد، آن هم به اين صراحت كه به ايشان بگويد: روزى كه همه به بيرون شهر مى رويد، من به حساب بتهايتان مى رسم ، و اين در مثل به آن مى ماند كه شخصى راز دل خود را نزد كسى كه بايد از او پنهان باشد فاش سازد. مگر اينكه احتمال دهيم اين حرف را به بعضى از مردم شهر گفته ، به كسانى كه مى دانسته از آن ها تجاوز نمى كند، و اما اينكه به عموم مردم چنين حرفى را زده باشد به هيچ وجه معقول نيست .

فجعلهم جذاذا الا كبيرا لهم لعلهم اليه يرجعون

.
راغب گفته : كلمه (جذ) به معناى خرد كردن چيزى است ، به شمش خرده شده طلا، و يا طلاهاى تكه تكه هم جذاذ مى گويند، و از اين باب است آيه شريفه (فجعلهم جذاذا). و بنا به گفته وى معناى آيه اين مى شود كه : ابراهيم (عليه السلام ) بتها را قطعه قطعه
كرد، مگر بزرگ تر از همه را، كه آن را خرد نكرد.
و از ظاهر سياق بر مى آيد كه اظهار اميد ابراهيم (عليه السلام ) در جمله (لعلهم اليه يرجعون ) به منظور بيان آن صحنه اى است كه عملش آن را مجسم مى كند، چون عمل وى يعنى شكستن همه بتها، و سالم گذاشتن بت بزرگ عمل كسى است كه مى خواهد مردم ببينند كه چه بر سر بتهايشان آمده ، و بت بزرگشان سالم مانده ، ناگزير نزد آن رفته آن را متهم كنند، كه اين كار زير سر او است ، مثل كسى كه مردمى را بكشد، و يكى از آنها را زنده نگ هدارد، تا او به دام بيفتد.
و بنابراين ضمير در كلمه (اليه ) به كلمه (كبيرا) بر مى گردد، و مؤ يد اين معنا گفتار آينده ابراهيم (عليه السلام ) است كه در پاسخ آنان فرمود: (بلكه بزرگ آنها چنين كرده ).
ولى بيشتر مفسرين بر اين رفته اند كه : ضمير مذكور به ابراهيم (عليه السلام ) بر مى گردد، و معناى آيه اين است كه ابراهيم (عليه السلام ) همه بتها را خرد كرد، مگر بزرگ آنها را، باشد كه مردم به وى مراجعه كنند، و او در پاسخ ايشان با ايشان محاجه نموده ، مجابشان سازد، و بطلان الوهيت بتها را برايشان روشن سازد.
بعضى از مفسرين ضمير مذكور را به كلمه (اللّه ) برگردانيده و گفته اند: معناى آيه اين است كه بتها را شكست ، و بزرگ آنها را باقى گذاشت ، باشد كه مردم به سوى خدا برگردند و او را عبادت كنند، و از خرد شدن خدايان خود متنبه شده و بفهمند كه آنها معبود نيستند و آنچه درباره آنها معتقد بودند باطل است .
و اين معنا روشن است كه لازمه دو تفسيرى كه نقل كرديم اين است كه جمله (الا كبيرا لهم ) جمله اى زيادى و مستدرك باشد، هر چند كه بعضى از اين مفسرين براى حل اين اشكال دست و پايى كرده ، ولى كارى از پيش نبرده ، و گويا آن علتى كه نگذاشته ايشان ضمير را به كلمه (كبير) برگردانند اين بوده كه فكر كرده اند بنابراين تقدير ديگر اظهار اميد معنا ندارد.
و ليكن خواننده محترم توجه كرد كه منظور از اظهار اميد، اظهار اميد واقعى نيست ، بلكه منظور از آن بيان آن صحنه ايست كه عمل او به وجود مى آورد.

قالوا من فعل هذا بالهتنا انه لمن الظالمين

.
استفهامى كه مردم كردند به داعى تاءسف و در عين حال تحقيق از مرتكب جرم است ، مؤ يد اين معنا جمله بعدى آيه است كه مى گويد: (قالوا سمعنا فتى يذكرهم ...)، پس اينكه بعضى از مفسرين گفته اند: كلمه (من ) موصوله و به معناى (كسى كه ) مى باشد، صحيح نيست .
و جمله (انه لمن الظالمين ) نظريه اى است كه مردم عليه مرتكب اين جرم داده اند، و آن اين است كه هر كه بوده مردى ستمكار بوده ، كه بايد به جرم ستمى كه كرده سياست شود، چون هم به خدايان توهين و ظلم كرده و حق آنها را كه همان تعظيم است پامال كرده ، و هم به مردم ظلم كرده و حرمت خدايان ايشان را رعايت نكرده و مقدسات آنان را توهين نموده ، و هم به خودش ظلم كرده چونكه به كسانى تعدى كرده كه نبايد مى كرد، و عملى مرتكب شده كه نبايد مى شد.

قالوا سمعنا فتى يذكرهم يقال له ابراهيم

.
مراد از ذكر - به طورى كه از مقام استفاده مى شود - ذكر به بدى است ، و معناى آيه اين است كه : ما شنيديم جوانى هست كه به خدايان بد مى گويد، و نامش ابراهيم است ، اگر كسى اين كار را كرده باشد قطعا او كرده ، چون جز او كسى چنين جراءتى به خود نمى دهد.
و در جمله (يقال له ابراهيم ) كلمه (ابراهيم ) به صداى پيش خوانده مى شود، تا خبر مبتدايى محذوف باشد، و تقدير آن (هو ابراهيم ) است ، اين نظريه اى است كه زمخشرى در اين باره دارد.

قالوا فاتوا به على اعين الناس لعلهم يشهدون

.
مراد از آوردن ابراهيم (على اعين الناس ) اين است كه او را در محضر عموم مردم ، و مرآ و منظر ايشان احضار كنند، و معلوم مى شود اين انجمن در همان بتخانه بود به شهادت اينكه ابراهيم در جواب مى فرمايد: (بل فعله كبيرهم هذا) و به آن اشاره مى كند.
و گويا مراد از اينكه گفتند: (لعلهم يشهدون ) اين است كه مردم همه شهادت دهند كه از او بدگويى به بتها را شنيده اند، و به اين وسيله او را وادار به اقرار بكنند. و اما اينكه بعضى گفته اند كه : مراد حضورشان در هنگام عقاب ابراهيم است ، سخن بعيد است .

قالوا ءانت فعلت هذا بالهتنا يا ابراهيم ؟).

اين استفهام - به طورى كه گفته اند - براى تقرير به فاعل است ، زيرا اصل فعل مسلم و به اصطلاح مفروغ عنه است ، و همه وقوع آن را مى دانند (و منظور از سؤ ال تعيين فاعل است ) و در اينكه گفتند: (به خدايان ما) اشاره است به اينكه مردم مى دانستند كه ابراهيم جزو پرستندگان بت نيست .

قال بل فعله كبيرهم هذا فسئلوهم ان كانوا ينطقون

.
ابراهيم (عليه السلام ) به داعى الزام خصم و ابطال الوهيت اصنام ، گفت : بزرگ ايشان اين كار را كرده . همچنان كه در جملات بعدى صريحا منظور خود را بيان نموده ، مى فرمايد: (افتعبدون من دون ال له ما لا ينفعكم شيئا و لا يضركم ...) نه اينكه بخواهد به طور جدى خبر دهد كه بزرگ آنها اين كار را كرده .
و اينگونه تعبيرات در مخاصمات و مناظرات بسيار است ، پس معناى آيه اين است كه : ابراهيم گفت : (از شاهد حال كه همه خرد شده اند، و تنها بزرگشان سالم مانده ، بر مى آيد كه اين كار كار همين بت بزرگ باشد)، اين را به آن جهت گفت ، تا زمينه براى جمله بعدى فراهم شود كه گفت : (از خودشان بپرسيد...).
در جمله : (فسئلوهم ان كانوا ينطقون ) دستور داده كه حقيقت حال را از خود بتها بپرسيد، كه آن كسى كه اين بلا را بر سرشان آورده كه بود؟ تا اگر مى تواند حرف بزند - پاسخشان را بدهد؟! پس جمله (ان كانوا ينطقون ) جمله شرطيه اى است كه جزاى آن حذف شده ، و جمله (فسئلوهم ) بر آن دلالت دارد.
پس حاصل كلام اين شد كه : آيه شريفه به ظاهرش و بدون اينكه چيزى در آن تقدير بگيريم ، و يا تقديم و تاءخيرى در آن مرتكب شويم ، و يا دچار محذور نقيصه گرديم مضمون خود را با بيانى ايفاء كرده كه نظاير آن در محاورات بسيار است ، صدر آن شكستن بتها را مستند به بت بزرگ كرده ، تا زمينه براى ذيل آن فراهم شود و بتوانند به ايشان بگويد: از بتها بپرسيد، تا اگر حرف مى زنند جوابتان را بدهند، و در نتيجه مردم اعتراف كنند به اينكه بت حرف نمى زند.
و چه بسا بعضى از مفسرين گفته اند: جمله (ان كانوا ينطقون )، قيد براى جمله (بل فعله كبيرهم ) است ، و تقدير آن چنين است كه : اين كار را بت بزرگ كرده ، اگر چنانچه
بت حرف مى زند، و چون حرف زدن بت محال است ، پس انجام اين كار، و هر كار ديگرى نيز از آن محال است . و آنگاه اين مفسرين جمله (فسئلوهم ) را جمله معترضه گرفته اند.
و چه بسا مفسرينى ديگر كه گفته اند: فاعل در (فعله ) محذوف است ، و تقدير كلام (بل فعله من فعله ) است ، يعنى اين كار را هر كه كرده ، كرده ، آنگاه خودش ابتدا كرده و گفته : (كبيرهم هذا فسئلوهم ان كانوا ينطقون ).
و چه بسا وجوه ديگرى گفته اند كه هيچ يك خالى از تكلف نيست ، آن هم تكلفى كه كلام را دچار نقيصه مى كند، و خداى تعالى منزه است از آن .

فرجعوا الى انفسهم فقالوا انكم انتم الظالمون

.
اين جمله تفريع و نتيجه بر جمله (فسئلوهم ان كانوا ينطقون ) است ، چون مردم وقتى كلام ابراهيم (عليه السلام ) را شنيدند و منتقل شدند به اينكه اصنام جماداتى بى شعورند كه حرف نمى زنند، حجت بر آنان تمام و هر يك از حضار در دل خود را خطا كار دانسته ، حكم كرد به اينكه ظالم او است ، نه ابراهيم .
پس جمله (فرجعوا الى انفسهم ) استعاره به كنايه است ، و با كنايه از تنبه مردم و تفكرشان در دل خبر مى دهد، و معناى جمله (فقالوا انكم انتم الظالمون ) اين است كه هر يك به نفس خود خطاب كرد كه : تو چقدر ظالمى كه جماد بى زبان را مى پرستى ؟.
بعضى از مفسرين گفته اند: معناى آيه اين است كه بعضى به بعضى ديگر مراجعه نموده گفتند: شما ظالميد. ولى خواننده خود مى داند كه چنين معنايى با مقام ، كه مقام اتمام حجت بر همه است ، همه اى كه در جرم و ظلم شريكند، سازگار نيست .
و بر فرض هم كه از بى تناسبى با مقام صرفنظر كنيم ، و معناى مزبور را اختيار كنيم ، اشكال ديگرى در آن هست ، و آن اين است كه در چنين مقامى بايد گفته باشند: ما ستمكاريم نه ابراهيم ، همچنان كه در نظاير آن همينطور آمده مثلا فرموده : (فاقبل بعضهم على بعض ‍ يتلاومون ، قالوا يا ويلنا انا كنا طاغين ) و يا فرموده : (فظلتم تفكهون انا لمغرمون بل نحن محرومون .

ثم نكسوا على روسهم لقد علمت ما هولاء ينطقون

.
راغب در مفردات گفته : كلمه (نكس ) به معناى سرازير كردن هر چيزى است ، و از اين باب است (نكس فرزند)، وقتى كه پاهايش قبل از سرش بيرون آيد و در قرآن آمده : (ثم نكسوا على روسهم ).
پس اينكه فرمود: (ثم نكسوا على روسهم ) كنايه و يا استعاره به كنايه است از اينكه باطل را در جاى حقى كه برايشان روشن شده جا دادند، و حق را در جاى باطل ، گويا حق در دلهايشان بالاى باطل قرار داشت ، ولى چون سر را پايين ، و پاها را بالا گرفتند، قهرا باطل رو قرار گرفت و حق در زير آن ، چون خود آنان به حق ظلم كردند، و آن وقت نسبت ظلم به حق را به ابراهيم داده گفتند: (لقد علمت ما هولاء ينطقون .)
و معناى اينكه گفتند: تو كه مى دانى كه اينها حرف نمى زنند اين است كه اين دفاع كه از خود مى كنى (كه از بت بزرگ اگر حرف مى زند بپرسيد چه كسى بتها را شكسته با اينكه خودت مى دانى كه بتها حرف نمى زنند )، خود دليل بر اين است كه كار زير سر خود تو است ، و تو اين ظلم را مرتكب شده اى .
پس جمله مذكور كنايه از ثبوت جرم و حكم عليه ابراهيم است .

قال افتعبدون من دون اللّه ما لا ينفعكم شيئا و لا يضركم ... افلا تعقلون

.
بعد از اينكه از دهانشان جست كه : (اين بتها حرف نمى زنند)، و ابراهيم آن را شنيد، به دفاع از خود نپرداخت ، از اول هم قصد نداشت كه از خود دفاع كند، بلكه از كلام آنها براى دعوت حقه خود استفاده كرده ، با لازمه گفتار آنان ، عليه آنان احتجاج نموده ، حجت را بر آنان تمام كرد، و گفت : پس اين اصنام بى زبان اله و مستحق عبادت نيستند.
پس حاصل تفريع جمله (افتعبدون من دون اللّه ما لا ينفعكم شيئا و لا يضركم ) اين شد كه : لازمه بى زبان بودن اصنام اين است كه هيچ علم و قدرتى نداشته باشند، و لازمه آن هم اين است كه هيچ نفع و ضررى نداشته باشند، و لازمه اين بيم اين است كه عبادت و پرستش آنها لغو باشد، چون عبادت يا به اميد خير است ، و يا از ترس شر، و در اصنام نه اميد خيرى هست نه ترسى از شر، پس اله نيستند.
و جمله (اف لكم و لما تعبدون من دون اللّه ) اظهار انزجار و بيزارى آن جناب از ايشان و از خدايان ايشان است و اين را بعد از ابطال الوهيت آنها اظهار نمود همچنان كه
شهادتش بر وحدانيت خداى تعالى را بعد از اثبات آن اظهار نمود و فرمود (و انا على ذلكم من الشاهدين ) و در جمله (افلا تعقلون ) ايشان را توبيخ نمود.

قالوا حرقوه و انصروا آلهتكم ان كنتم فاعلين

.
ابراهيم (عليه السلام ) گو اينكه با كلام سابقش الوهيت اصنام را باطل نمود و لازمه ضمنى كلامش اين بود كه شكستن بتها ظلم نيست و ليكن اين را نيز به طور اشاره فهماند كه اگر تقصير را به گردن بت بزرگ انداخت و اگر به ايشان گفت از بتها بپرسيد، منظورش دفاع از خودش نبود بلكه همه عنوان زمينه چينى براى ابطال الوهيت بتها را داشت . به خاطر همين مقدار از سكوت و دفاع نكردن از خود، جرم را به گردن او انداخته محكومش كردند به اينكه بايد در آتش سوخته شود.
و به همين جهت به منظور تحريك عواطف دينى و عصبيت مردم گفتند: او را بسوزانيد و خدايانتان را يارى كنيد و امر آنها را بزرگ بداريد و كسى را كه به آنها اهانت كرده مجازات كنيد و اين تهييج و تحريك از جمله (ان كنتم فاعلين - اگر مرد عمليد) به خوبى نمايان است .

قلنا يا نار كونى بردا و سلاما على ابراهيم

.
اين جمله حكايت خطابى تكوينى است كه خداى تعالى به آتش كرد و با همين خطاب خاصيت آتش را كه سوزانندگى و نابود كنندگى است از آن گرفت و آن را از راه معجزه براى ابراهيم (عليه السلام ) خنك و سالم گردانيد، و به همين جهت كه معجزه بوده ديگر راهى براى ما باقى نمى ماند كه براى فهم حقيقت آن پافشارى كنيم ، چون ما آنچه از مباحث عقلى داريم تنها در سلسله علل و معلولات ، آنهم علل و معلولاتى كه تاكنون بدان وقوف يافته ايم و همه روزه برايمان تكرار مى شود جريان دارند و اما خوارق عادات كه هيچ اطلاعى از روابط در آنها نداريم از حيطه آن ابحاث خارج است . بله اينقدر مى دانيم كه همه نفوس در آن معجزات دخالت دارد و اما اينكه به طور تفصيل به حقيقت آنها پى ببريم نه ، و ما در جلد اول اين كتاب در مباحث اعجاز به طور مفصل در اين مساءله گفتگو كرديم . و اگر جمله (قلنا) به طور فصل آمده نه وصل (با واو ) بدين جهت بوده كه در معنا پاسخ از سؤ الى مقدر بوده و تقدير كلام اين بوده : آتشى بيفروزيد و او را در آن بيفكنيد. آنگاه گويا كسى پرسيده بعدا چه شد و كار ابراهيم به كجا انجاميد در پاسخ فرمود: به آتش گفتيم براى ابراهيم خنك و سالم باش . و همچنين فصل در جمله (قال ) و جمله (قالوا) در آيات سابق اين داستان ، از همين جهت بوده .

و ارادوا به كيدا فجعلناهم الاخسرين

.
يعنى عليه ابراهيم حيله انديشيدند، تا نورش را خاموش كنند، و حجتش را باطل و خنثى سازند، پس ما ايشان را زيانكارتر قرار داديم ، چون كيدشان باطل و بى اثر گشت ، و خسارت و زيان بيشترشان اين بود كه خدا ابراهيم را بر آنان غلبه داده ، از شرشان حفظ فرمود و نجات داد.

و نجيناه و لوطا الى الارض التى باركنا فيها للعالمين

.
منظور از اين سرزمين ، سرزمين شام است ، كه ابراهيم (عليه السلام ) بدان مهاجرت كرد، و لوط اولين كسى است كه به وى ايمان آورده و با وى مهاجرت نمود، همچنان كه قرآن كريم فرموده : (فامن له لوط و قال انى مهاجر الى ربى ).

و وهبنا له اسحق و يعقوب نافله

.
كلمه (نافله ) به معناى عطيه است ، و چون درباره مضمون دو آيه مذكور مكرر بحث كرده ايم ديگر بدان نمى پردازيم .

و جعلناهم ائمه يهدون بامرنا...

.
ظاهر آيه به طورى كه آيات راجعه به امامت ذريه ابراهيم هم دلالت دارد، اين است كه ضمير در (جعلناهم ) به ابراهيم و اسحاق و يعقوب برگردد.
و ظاهر جمله (يهدون بامرنا) اين است كه هدايت به امر، جارى مجراى مفسر معناى امامت است و ما در ذيل آيه (انى جاعلك للناس اماما) در جلد اول اين كتاب بحثى در معناى هدايت امام به امر خدا گذرانديم .
و اما آنچه در خصوص اين مقام خاطر نشان مى كنيم ، اين است كه اين هدايت كه خدا آن را از شؤ ون امامت قرار داده ، هدايت به معناى راهنمايى نيست ، چون مى دانيم كه خداى تعالى ابراهيم را وقتى امام قرار داد كه سالها داراى منصب نبوت بود، همچنان كه توضيحش در ذيل آيه (انى جاعلك للناس اماما) گذشت ، و معلوم است كه نبوت منفك از منصب هدايت به معناى راهنمايى نيست ، پس هدايتى كه منصب امام است معنايى نمى تواند غير از رساندن به مقصد داشته باشد، و اين معنا يك نوع تصرف تكوينى در نفوس است ، كه با آن تصرف راه را براى بردن دلها به سوى كمال ، و انتقال دادن آنها از موقفى به موقفى بالاتر، هموار مى سازد.
و چون تصرفى است تكوينى ، و عملى است باطنى ، ناگزير مراد از امرى كه با آن هدايت صورت مى گيرد نيز امرى تكوينى خواهد بود نه تشريعى ، كه صرف اعتبار است ، بلكه همان حقيقى است كه آيه شريفه (انما امره اذا اراد شيئا ان يقول له كن فيكون فسبحان الذى بيده ملكوت كل شى ء) آنرا تفسير مى كند.
و مى فهماند كه هدايت به امر خدا از فيوضات معنوى و مقامات باطنى است كه مؤ منين به وسيله عمل صالح به سوى آن هدايت مى شوند، و به رحمت پروردگارشان ملبس مى گردند.
و چون امام به وسيله امر، هدايت مى كند - با در نظر گرفتن اينكه باء در (بامره ) باء سببيت و يا آلت است - مى فهميم كه خود امام قبل از هر كس متلبس به آن هدايت است ، و از او به ساير مردم منتشر مى شود، و بر حسب اختلافى كه در مقامات دارند، هر كس به قدر استعداد خود از آن بهره مند مى شود، از اينجا مى فهميم كه امام رابط ميان مردم و پروردگارشان در اخذ فيوضات ظاهرى و باطنى است ، همچنان كه پيغمبر رابط ميان مردم و خداى تعالى است در گرفتن فيوضات ظاهرى ، يعنى شرايع الهى كه از راه وحى نازل گشته ، و از ناحيه پيغمبر به ساير مردم منتشر مى شود.
و نيز مى فهميم كه امام دليلى است كه نفوس را به سوى مقاماتش راهنمايى مى كند همچنان كه پيغمبر دليلى است كه مردم را به سوى اعتقادات حق و اعمال صالح راه مى نمايد، البته بعضى از اولياى خدا تنها پيغمبرند، و بعضى تنها امامند، و بعضى داراى هر دو مقام هستند، مانند ابراهيم و دو فرزندش .
(و اوحينا اليهم فعل الخيرات و اقام الصلوه و ايتاء الزكوه ) - اضافه مصدر (فعل )، به معمولش (خيرات ) اين معنا را مى رساند كه معناى آن در خارج تحقق دارد، حال اگر بخواهند اضافه مزبور اين معنا را افاده نكند، آن را مقطوع از اضافه مى كنند و يا كلمه (ان )، و (ان ) (مشدد ) كه خاصيت تاءويل بردن به مصدر را دارند بر سر آن فعل مى آورند، اين قاعده را جرجانى در كتاب دلائل الاعجاز آورده .
و بنابراين اگر بگوييم (يعجبنى احسانك و فعلك الخير - احسان و كار نيكت مرا خوش آمد) و يا قرآن كريم فرموده :(ما كان اللّه ليضيع ايمانكم ) دليل بر اين است كه عمل مورد كلام قبلا واقع شده و اما اگر بگوييم : (يعجبنى ان تحسن و ان تفعل الخير - خوش ‍ دارم كه احسان كنى و كار نيك انجام دهى ) و يا خداى تعالى فرموده : (ان تصوموا خير لكم ) اين دلالت را ندارد يعنى نمى فهماند كه عمل مورد سخن قبلا واقع شده است .
و به همين جهت معهود و ماءلوف از آيات در آيات دعوت و آيات تشريع اين است كه كلمه (ان ) را روى فعل مى آورد، نه مصدر مضاف ، مثلا مى فرمايد: (امرت ان اعبد اللّه ) و (الا تعبدوا الا اياه ) و (و ان اقيموا الصلوه ).
بنابراين ، پس آيه مورد بحث كه مى فرمايد: (واوحينا اليهم فعل الخيرات ...) كه مصدر مضاف در آن به كار رفته ، دلالت دارد بر اينكه فعل خيرات تحقق يافته ، به اين معنا كه وحى متعلق به فعل صادر از ايشان شده . و ساده تر اينكه عمل خيرات كه از ايشان صادر مى شده ، به وحى و دلالتى باطنى و الهى بوده كه مقارن آن صورت مى گرفته و اين وحى غير وحى مشرعى است كه اولا فعل را تشريع مى كند و سپس انجام آن را بر طبق آنچه تشريع شده بر آن مترتب مى سازد.
مؤ يد اين معنا جمله بعدى است كه مى فرمايد: (و كانوا لنا عابدين )، زيرا اين جمله به ظاهرش دلالت دارد بر اينكه ائمه قبل از وحى هم خداى را عبادت مى كرده اند و وحى ، ايشان را تاءييد نموده است ، و عبادتشان با اعمالى بوده كه وحى تشريعى قبلا برايشان تشريع كرده بود، پس اين وحى كه متعلق به فعل خيرات شده ، وحى تسديد (تاءييد ) است ، نه وحى تشريع .
پس حاصل كلام اين شد كه ائمه مؤ يد به روح القدس ، و روح الطهاره ، و مؤ يد به قوتى ربانى هستند كه ايشان را به فعل خيرات و اقامه نماز و دادن زكات (انفاق مالى مخصوص به هر شريعتى ) دعوت مى كند.
مفسرين (وحى ) در اين آيه را حمل بر وحى تشريعى كرده اند، آن وقت از چند
جهت دچار اشكال شده اند، اول از اين جهت كه فعل خيرات به معناى مصدريش چيزى نيست كه مورد وحى قرار گيرد، بلكه متعلق وحى حاصل فعل است .
دوم از اين جهت كه وحى تشريعى مخصوص به انبيا نيست ، بلكه هم ايشان ، و هم امت هايشان را شامل مى شود، و در آيه شريفه وحى مذكور به انبيا اختصاص يافته ، پس معلوم مى شود مقصود وحى تشريعى نيست .
زمخشرى به منظور فرار از اين اشكال ، گفته : مقصود از فعل خيرات ، و همچنين اقامه نماز، و ايتاء زكات ، مصدر مفعولى است ، و معنايش اين است كه (به ايشان وحى كرديم كه بايد خيرات انجام شود. و نماز اقامه و زكات داده شود) چون مصدر مفعولى مترادف با حاصل فعل است ، پس هم اشكال اولى از بين رفت كه مى گفت معناى مصدرى متعلق وحى قرار نمى گيرد، و هم اشكال دومى كه اشكال اختصاصى بود، زيرا چون در فعل مجهول فاعل مجهول است ، لذا هم شامل انبيا مى شود و هم شامل امتهاى ايشان .
مفسرين ديگر پيرامون سخن زمخشرى حرفهاى زيادى زده اند.
اشكالى كه ما به آن داريم اين است كه اولا: قبول نداريم كه مصدر مفعولى ، با حاصل فعل يك معنا داشته باشد و ثانيا: آنچه گفتيم كه اضافه مصدر به معمول خودش تحقق فعل را مى رساند با وحى تشريعى نمى سازد، چون عمل وقتى انجام شد ديگر وحى تشريعى چه بگويد.
داستان ابراهيم (عليه السلام ) در تفسير سوره انعام ، و نيز داستان يعقوب (عليه السلام )، در سوره يوسف ، از همين كتاب گذشت ، و داستان اسحاق هم در تفسير سوره صافات ان شاء اللّه خواهد آمد، و به همين جهت ما از انبياى نامبرده در اين آيات ديگر به شرح داستان اين سه بزرگوار نمى پردازيم .

و لوطا آتيناه حكما و علما انه من الصالحين

.
كلمه (حكم ) به معناى فصل خصومت ، و يا به معناى حكمت است ، و آن قريه كه عمل خبائث مرتكب مى شد، نامش (سدوم ) بود، كه لوط در مهاجرتش با ابراهيم در آنجا منزل كرد، و منظور از (خبائث ) كارهاى زشت است ، و مراد از (رحمت )، مقام ولايت و يا نبوت است ، كه هر كدام باشد وجهى دارد، در سابق در تفسير سوره هود در داستان لوط گذشت ديگر متعرض آن نمى شويم .

ونوحا اذ نادى من قبل فاستجبنا له فاغرقنا هم اجمعين

.
يعنى به ياد آر نوح را كه پروردگار خود را در عصرى قبل از ابراهيم و ساير نامبردگان ما را ندا مى كرد و مى خواند و ما دعايش را مستجاب كرديم ، و اما اينكه ندايش چه بود، قرآن كريم آن را حكايت كرده كه گفت : (رب انى مغلوب فانتصر) و مراد از اهلش ‍ خويشاوندان او است ، البته غير همسرش و آن پسرش كه غرق شد، و كلمه (كرب ) اندوه شديد را گويند، و اينكه فرمود: (و نصرناه من القوم ) گويا اين نصرت معناى انجاء، و امثال آن را متضمن است ، چون با حرف (من - از) متعدى شده كه معنايش ‍ (او را از قوم يارى كرديم ) مى شود، و اگر همان معناى نصرت مراد بود، بايد با حرف (على ) متعدى مى شد و مى فرمود (نصرناه على القوم - او را بر قوم نصرت داديم )، بقيه الفاظ آيه روشن است .
داستان نوح در تفسير سوره هود از اين كتاب گذشت ، ديگر تكرار نمى كنيم .
بحث روايتى
در روضه كافى از على بن ابراهيم ، از پدرش ، از احمد بن محمد بن ابى نصر، از ابان بن عثمان ، از حجر، از امام صادق (عليه السلام ) روايت آورده كه فرمود: ابراهيم (عليه السلام )، با قوم خود مخالفت كرده ، خدايانشان را بد گفت - تا آنجا كه فرمود - همينكه از او روى گردانيده ، و به صحرا براى انجام مراسم عيد خود رفتند، ابراهيم داخل بتكده شان شده ، با تيشه همه را شكست ، تنها بزرگتر از همه را باقى گذاشته ، تيشه را به گردن آن آويخت ، مردم از عيد خود برگشته ، خدايان خود را ديدند، كه همه خرد شده اند، گفتند: به خدا سوگند كه اين كار جز از آن جوانى كه از خدايان بدگويى مى كرد سر نزده ، ناگزير عذابى بالاتر از اين نيافتند كه او را با آتش ‍ بسوزانند.
پس براى سوزاندنش هيزم جمع كردند، و او را نگاه داشتند تا روزى كه بنا بود بسوزانند، در آن روز نمرود با لشگريانش بيرون شد، و در جايگاه مخصوصى كه برايش درست كرده بودند قرار گرفت ، تا سوختن ابراهيم را ببيند، ابراهيم را در منجنيقى قرار دادند، زمين عرضه داشت : پروردگارا بر پشت من احدى غير از او نيست كه تو را بندگى كند، آيا او هم با آتش سوخته شود؟ فرمود: اگر ابراهيم مرا بخواند، او را كفايت مى كنم .
ابان ، از محمد بن مروان ، از شخصى كه نام نبرده ، از امام باقر (عليه السلام ) روايت كرده كه : دعاى ابراهيم در آن روز اين بود: (يا احد يا احد، يا صمد يا صمد، يا من لم يلد و لم يولد، و لم يكن له كفوا احد)
آنگاه ، عرضه داشت : (توكلت على اللّه ) خداى تعالى فرمود: من كفايت كردم ، پس به آتش دستور داد براى ابراهيم سرد شو، امام فرمود: دندانهاى ابراهيم از سرما به هم مى خورد، تا آنجا كه خداى عز و جل فرمود: (و سالم شو)، آن وقت ابراهيم از ناراحتى سرما بياسود، و جبرئيل نازل شده با ابراهيم در آتش به گفتگو پرداخت .
نمرود گفت : هر كس مى خواهد معبودى براى خود بگيرد معبودى چون معبود ابراهيم بگيرد. امام سپس اضافه كرد كه : يكى از بزرگان قوم گفت : من به آتش گفتم او را نسوزان . پس ستونى از آتش به سويش زبانه كشيد، و در جايش بسوزانيد، پس در آن ميان لوط به وى ايمان آورده ، و با آن جناب مهاجرت كرده ، به شام آمد، در اين سفر لوط و ساره همراه ابراهيم (عليه السلام ) بودند.
و نيز در همان كتاب از على بن ابراهيم از پدرش ، وعده اى از اصحاب اماميه ، از سهل بن زياد، همگى از حسن بن محبوب ، از ابراهيم بن ابى زياد كرخى ، روايت كرده اند كه گفت : از امام صادق (عليه السلام ) شنيدم كه : مى فرمود: ابراهيم (عليه السلام ) وقتى بتهاى نمرود را شكست ، نمرود دستور داد دستگيرش كردند، و براى سوزاندنش چهار ديوارى درست كرده ، هيزم در آن جمع كردند، آنگاه آتش در آنزده ابراهيم را در آتش انداخت ، تا او را بسوزاند، اين كار را كردند و رفتند، تا پس از خاموش شدن آتش بيايند، وقتى آمدند، و از جاى مخصوص نگاه كردند، ديدند ابراهيم صحيح و سالم ، و آزاد از كند و زنجير نشسته است .
داستان را به نمرود خبر دادند دستور داد تا آن جناب را از كشور بيرون كنند و نگذارند گوسفندان و اموالش را با خود ببرد، ابراهيم با ايشان احتجاج كرد و گفت : من حرفى ندارم كه گوسفندان و اموالم را كه سالها در تهيه آن كوشيده ام بگذارم ، و بروم ، ولى شرطش ‍ اين است كه شما هم آن عمرى را كه من در تهيه آنها صرف كرده ام به من بدهيد، مردم زير بار نرفته مرافعه را نزد قاضى نمرود بردند، قاضى نيز عليه ابراهيم حكم كرد كه بايد آنچه در بلاد اينان به دست آورده اى ، بگذارى و بروى ، و عليه نمروديان هم حكم كرد كه بايد عمر او را كه در تهيه اموالش صرف نموده به او بدهيد، خبر را به نمرود بردند، دستور داد دست از ابراهيم بردارند، و بگذارند با اموال و چارپايان خود بيرون شود، و گفت : او اگر در بلاد شما بماند دين شما را فاسد مى كند و خدايان شما را از بين مى برد. (تا آخر حديث ).
و در كتاب علل ، به سندى كه به عبد اللّه بن هلال دارد، از او روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: وقتى ابراهيم (عليه السلام ) به آتش افتاد، جبرئيل در هوا او را ديدار نموده گفت : آيا حاجتى دارى ؟ فرمود: به تو نه .
مؤ لف : در عده اى روايات داستان پرتاب كردن او را به وسيله منجنيق ، از طرق عامه و خاصه وارد شده ، و همچنين اينكه جبرئيل به او گفت : آيا حاجتى دارى يا نه ، و پاسخى كه ابراهيم به وى داد.
و در كتاب الدر المنثور است كه فاريابى و ابن ابى شيبه و ابن جرير، از على بن ابى طالب (عليه السلام ) روايت كرده اند كه در ذيل آيه (قلنا يا نار كونى بردا) فرمود: آنچنان سرد شد كه سرما او را آزار داد، تا و قتى كه خطاب شد (سلاما) كه از شدت آن كاسته شد، و مطبوع و بى آزار گشت .
و در كافى و عيون از حضرت رضا (عليه السلام ) در حديثى كه راجع به امامت است آورده كه فرمود: سپس خداى عز و جل او را (يعنى ابراهيم را ) اكرام كرد، به اينكه او را امام قرار داد، و امامت را در ذريه او، يعنى اهل صفوت و طهارت از ايشان قرار داد و فرمود: (و وهبنا له اسحق و يعقوب نافله و كلا جعلنا صالحين و جعلناهم ائمه يهدون بامرنا و اوحينا اليهم فعل الخيرات و اقام الصلوه و ايتاء الزكوه و كانوا لنا عابدين )، و امامت همچنان در ذريه او بود، و هر يك از ديگرى ارث مى برد، و همچنان قرن به قرن ، و دست به دست گشت تا رسول خدا (صلى اللّه عليه و آله و سلم ) آن را ارث برد، و خداى تعالى در اين باره فرموده : (ان اولى الناس بابراهيم للذين اتبعوه و هذا النبى و الذين آمنوا و اللّه ولى المؤ منين ) پس مساءله امامت مقام خاصى است كه خدا به هر كه بخواهد روزى مى كند.
بعد از رسول خدا (صلى اللّه عليه و آله و سلم ) على (عليه السلام ) به امر خداى عز و جل متقبل آن شد، و به همان رسم در ميان فرزن دان آن جناب ، البته فرزندان اصفيايش كه خدا علم و ايمانشان داده بود: (قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب اللّه الى يوم البعث ) بگرديد كه تا روز بعث در ميان فرزندان آن جناب هست ، چون بعد از رسول خدا (صلى اللّه عليه و آله و سلم ) ديگر پيغمبرى نخواهد بود.
و در معانى به سند خود از يحيى بن عمران ، از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (و وهبنا له اسحق و يعقوب نافله ) فرمود: نوه آدمى را نافله گويند.
و در تفسير قمى در ذيل جمله (و نجيناه من القريه التى كانت تعمل الخبائث ) فرمود: چون مردان با مردان ازدواج مى كردند.
مؤ لف : روايت در داستانهاى ابراهيم (عليه السلام ) بسيار زياد است ، ليكن بسيار هم اختلاف دارند، آنچنان كه در هيچ يك از خصوصيات با منطوق آيات قرآن منطبق نيستند، و ما از اين روايات به همين مقدارى كه خوانديد اكتفا نموديم ، همچنان كه در تفسير سوره انعام ، در جلد هفتم اين كتاب ، داستانهاى آنجناب را از نظر قرآن كريم آورديم .
سوره انبياء، آيات 78 - 91

و داود و سليمان اذ يحكمان فى الحرث اذ نفشت فيه غنم القوم و كنا لحكمهم شاهدين (78) ففهمناها سليمان و كلا آتينا حكما و علما و سخرنا مع داود الجبال يسبحن و الطير و كنا فاعلين (79) و علمناه صنعه لبوس لكم لتحصنكم من باسكم فهل انتم شاكرون (80) و لسليمان الريح عاصفه تجرى بامره الى الارض التى باركنا فيها و كنا بكل شى ء عالمين (81) و من الشياطين من يغوصون له و يعملون عملا دون ذلك و كنا لهم حافظين (82) و ايوب اذ نادى ربه انى مسنى الضر و انت ارحم الراحمين (83) فاستجبنا له فكشفنا ما به من ضر و آتينه اهله و مثلهم معهم رحمه من عندنا و ذكرى للعابدين (84) و اسمعيل و ادريس و ذا الكفل كل من الصابرين (85) و ادخلانهم فى رحمتنا انهم من الصالحين (86) و ذا النون اذ ذهب مغاضبا فظن ان لن نقدر عليه فنادى فى الظلمات ان لا اله الا انت سبحانك انى كنت من الظالمين (87) فاستجبنا له و نجيناه من الغم و كذلك ننجى المؤ منين (88) و زكريا اذ نادى ربه رب لا تذرنى فردا و انت خير الوارثين (89) فاستجبنا له و وهبنا له يحيى و اصلحنا له زوجه انهم كانوا يسارعون فى الخيرات و يدعوننا رغبا و رهبا و كانوا لنا خاشعين (90) و التى احصنت فرجها فنفخنا فيها من روحنا و جعلناها و ابنها آيه للعالمين (91)

.
ترجمه آيات
و داوود و سليمان را به ياد آر آن لحظه كه در كار زراعتى كه گوسفندان قوم شبانه در آن چريدند داورى مى كردند و ما گواه داورى كردنشان بوديم (78).
و حكم حق را به سليمان فهمانديم و هر دو را فرزانگى و دانش داده بوديم و كوه ها را رام داوود كرديم كه (با او ) تسبيح مى گفتند و پرندگان را نيز. آرى ما اين چنين كرديم (79).
و به سود شما ساختن زره را بدو تعليم داديم تا در جنگ شما را حفظ كند، آيا سپاس (اين نعمت ها) مى داريد؟ (80).
باد سركش را براى سليمان رام كرديم در نتيجه به فرمان وى به سرزمينى كه در آن بركت نهاده بوديم روان بود و ما به همه چيز داناييم (81).
و از ديوها افرادى را براى وى رام كرديم كه برايش غواصى و كارهايى غير آن كنند و ما نگهبانشان بوديم (82).
و ايوب را ياد آر آن زمان كه پروردگارش را ندا داد كه به محنت دچارم و تو از هر رحيمى رحيم ترى (83).
پس ما اجابتش كرديم و محنتى را كه داشت بر طرف ساخته كسانش را باز داديم در حالى كه به اضافه كسانش كسان ديگرى نظير آنان ، با آنها بودند (يعنى اگر مثلا دو تا از فرزندانش هلاك شدند آن دو را با دو فرزند ديگر به او داديم ) و اين رحمتى از ناحيه ما و اندرزى براى همه پرستشگران است (84).
و اسماعيل و ادريس و ذو الكفل را ياد آر كه همه از صابران بودند (85).
كه آنان را مشمول رحمت خود كرديم چون از شايستگان بودند (86).
و ذو النون را ياد كن آن دم كه خشمناك برفت و گمان كرد بر او سخت نمى گيريم ، پس از ظلمات ندا داد كه پروردگارا! خدايى جز تو نيست ، تسبيح تو گويم كه من از ستمگران بودم (87).
پس اجابتش كرديم و از تنگنا نجاتش داديم و مؤ منان را نيز چنين نجات مى دهيم (88).
و زكريا را ياد كن آن دم كه پروردگار خويش را ندا داد، پروردگارا! مرا تنها مگذار كه تو از همه بازماندگان بهترى (89).
پس اجابتش كرديم و يحيى را به او بخشيديم و همسرش را براى او شايسته كرديم چون آنان به كارهاى نيك همى شتافتند و ما را با اميد و بيم همى خواندند و در قبال ما فروتن و خاشع بودند (90).
و آن زن را به ياد آر كه عفت خويش نگه داشت و از روح خويش در او دميديم و او را با پسرش براى جهانيان عبرتى قرار داديم (91).
بيان آيات
اين آيات شرح حال جمعى ديگر از انبيا را ذكر كرده ، و آنها عبارتند از داوود، سليمان ، ايوب ، اسماعيل ، ادريس ، ذو الكفل ، ذو النون ، زكريا، يحيى و عيسى . و در آن رعايت ترتيب زمانى ، و انتقال از لا حق به سابق را نكرده است - همچنانكه در آيات قبلى هم رعايت نكرده بود - و در اين ميان به پاره اى از نعمتهاى بزرگى كه به بعضى از آنان انعام فرموده بود اشاره نموده ، و نسبت به بعضى ديگرشان تنها به ذكر نامشان اكتفا نموده است .

و داود و سليمان اذ يحكمان فى الحرث اذ نفشت فيه غنم القوم ... حكما و علما

.
كلمه (حرث ) به معناى زراعت است ، البته به معناى باغ انگور نيز هست . و كلمه (نفش )، به معناى چراندن حيوانات در شب است . و در مجمع البيان گفته : (نفش ) - به فتح فاء، و هم به سكون آن - اين است كه شتران و گوسفندان را در شب رها كنند تا بدون چوپان بچرند.
و در معناى جمله (و داود و سليمان اذ يحكمان فى الحرث اذ نفشت فيه )، از سياق استفاده مى شود كه درباره يك داستان است ، و واقعه اى بوده كه ميان دو نفر رخ داده ، و به شكايت و مرافعه نزد داوود آمده اند، چون داوود (عليه السلام ) در بنى اسرائيل سمت پادشاهى داشته ، و خدا او را در زمين خليفه كرده بود: (يا داود انا جعلناك خليفه فى الارض فاحكم بين الناس بالحق ) و اگر هم سليمان در اين قضيه مداخله اى داشته حتما به اذن پدرش ، و به خاطر يك علتى بوده كه ممكن است آن علت اين بوده كه به اجتماع بفهماند فرزندش لياقت جانشينى او را دارد، و گرنه معلوم است كه در يك واقعه معنا ندارد دو حاكم حكم كنند، و حكم هر يك هم مستقل از ديگرى باشد.
از اينجا معلوم مى شود كه مقصود از اينكه فرمود: (اذ يحكمان )، معناى مطابقى كلمه نيست ، بلكه معنايش اين است كه درباره آن پيشامد مشورت مى كردند، و يا مناظره و بحث مى نمودند، نه اينكه هر دو حكم صادر مى كردند.
و اينكه فرمود: (اذ يحكمان ) كه حكايت حال گذشته است ، اين وجه را كاملا تاءييد مى كند، چون مى رساند كه حكم كردنشان تدريجى بوده ، و در زمان بعد نيز ادامه داشته و طورى بوده كه وقتى تمام مى شده يك حكم صدور مى يافته ، و گرنه جا داشت بفرمايد: (اذ حكما).
و نيز مؤ يد آن ، جمله (و كنا لحكمهم شاهدين ) است ، چون ظاهر آن اين است كه ضمير جمع در (حكمهم ) به انبيا برگردد، و در كلام خداى تعالى مكرر آمده كه خدا به انبيا حكم داده .
بعضى از مفسرين ضمير مزبور را به داوود و سليمان ، و صاحبان دعوا برگردانده اند، و اين صحيح نيست ، چون به هيچ وجه نمى شود نسبت حكم را به صاحبان دعوا داد. پس صحيح همين است كه حكم ، حكم واحدى است ، و آن هم حكم انبيا است ، و آن حكم ظاهرا اين است كه صاحب گوسفند نسبت به مالى كه گوسفندانش از صاحب زرع تلف كرده اند ضامن است .
و اين حكم واحدى بوده ، كه آن دو در كيفيت اجراى آن اختلاف داشته اند، و گرنه اگر اختلافشان در اصل حكم بوده ، و بر حسب فرض سليمان و داوود دو حكم مختلف كرده اند، به يكى از دو صورت تصور دارد. يا اينكه حكم هر دو حكم واقعى بوده ، و يكى ديگرى را نسخ كرده ، كه لابد حكم سليمان ناسخ ، و حكم داوود كه پيامبر قبل از او بوده منسوخ بوده ، چون قرآن هم مى فرمايد: (ففهمناها سليمان ). و يا اينكه هر دو حكم اجتهادى خود آنان بوده ، نه حكم واقعى الهى ، بلكه هر دو نسبت به حكم واقعى الهى جاهل بوده اند، و آنچه به نظرشان رسيده حكمى ظنى بوده ، و خداى تعالى اجتهاد سليمان را تصديق و آن را حكم خود دانسته است .
اگر اولى بوده باشد - كه حكم سليمان ناسخ حكم داوود بوده - هيچ شكى نيست كه ظاهر جملات آيه با آن مساعدت ندارد، زيرا دو حكم كه يكى ناسخ ديگرى باشد متباين با هم خواهند بود، و در اين صورت بايد مى فرمود: (و كنا لحكمهما شاهدين - و ما به حكم آن و حكم اين شاهد بوديم ) تا تعدد و تباين را برساند، نه اينكه بفرمايد (وكنا لحكمهم ) چون اين عبارت وحدت حكم را مى رساند. علاوه بر اين شاهد بودن خدا بر حكم آن دو، مى فهماند كه هر دو از خطا مصون بوده اند،
و اگر داوود به حكم منسوخ حكم كرده باشد در خطا بوده است ، و با جمله بعدى هم كه مى فرمايد: (و ما به هر يك از آنان حكم و علم داده بوديم ) نمى سازد، چون اين آيه دلالت مى كند بر تاءييد، و ظاهر در مدح است .
و اما احتمال دومى كه هيچ يك عالم به حكم واقعى الهى نبوده باشند، و آنچه حكم كرده اند حكمى بوده كه به اجتهاد خود رانده اند، احتمالى است بعيدتر از احتمال اول ، براى اينكه خداى تعالى مى فرمايد: (ففهمناها سليمان ) يعنى علم به حكم اللّه واقعى را به سليمان هم آموختيم ، و اين تعبير با حكم اجتهادى كه ظنى بيش نيست نمى سازد. بعلاوه ، با اينكه فرمود: (و به هر يك حكم و علم داديم ) نيز سازگار نيست ، چون اين تعبير به ما مى فهماند كه حكم داوود هم حكمى علمى بوده ، نه حكمى ظنى . و اگر جمله مذكور شامل حكم داوود، در اين واقعه نمى شد، جا نداشت اين جمله را در اينجا ايراد فرمايد.
مضافا بر اينكه خواننده محترم فهميد، كه گفتيم جمله (و كنا لحكمهم شاهدين ) اشعار، و بلكه دلالت دارد بر اينكه حكم ، حكم واحدى بوده و مصون از خطا. با اين حال ديگر جز اين باقى نمى ماند كه حكم سليمان و داوود حكم واحدى بوده ، كه در كيفيت اجرايش اختلاف شده ، و حكم سليمان سبك تر و سازگارتر بوده است .
در روايات شيعه و اهل سنت هم همين معنا تاءييد شده ، و خلاصه آنچه در روايات آمده اين است كه : داوود حكم كرد به نفع صاحب زراعت و عليه صاحب گوسفندان ، به اينكه بايد گوسفندان رابه غرامت به صاحب زرع بدهد، و سليمان حكم كرد به اينكه چون گوسفندان منافع زمين را تلف كرده اند، صاحب گوسفند بايد منافع آن گوسفندان ، يعنى شير و پشم و متاع آنها را تا آخر سال به صاحب زراعت بدهد.
بعيد هم نيست كه حكم مساءله اين بوده كه صاحب گوسفند آنچه را كه از زراعت تلف شده ضامن است ، و اين ضمان از نظر قيمت با قيمت گوسفندان برابرى مى كرده ، لذا داوود حكم كرده كه خود رقبه گوسفندان را به غرامت بدهد و سليمان حكم آسانترى داده و آن اين بوده كه صاحب زراعت به جاى استيفاى منافع زمينش كه نمى تواند بكند، آن منافع را از گوسفندان طرف بگيرد، و آن نيز از نظر قيمت تقريبا با حكم داوود برابر است ، براى اينكه منفعت يكساله يك گوسفند را اگر در نظر بگيريم ، تقريبا برابر با قيمت خود آن گوسفند خواهد بود.
پس اينكه فرمود: (و داود و سليمان ) تقديرش : (اذكر داود و سليمان ) است يعنى : به ياد آر سليمان و داوود را. زمانى كه درباره زراعت حكم كردند، زمانى كه گوسفندان
مردمى شبانه در آن بيفتادند و تباهش كردند، و ما همواره شاهد حكم انبيا بوده ايم .
بعضى از مفسرين گفته اند (ضمير جمع در آيه ، به داوود و سليمان ، و محكوم له بر مى گردد) و خواننده محترم متوجه اشكال آن شد.
بعضى ديگر گفته اند: به داوود و سليمان بر مى گردد، براى اينكه دو نفر هم جمع اند، و ضمير جمع به دو نفر نيز بر مى گردد. ولى اين حرف صحيح نيست .
(شاهدين )، يعنى ما همواره حاضر و ناظر حكم انبيا بوده ايم ، مى بينيم و مى شنويم ، و ايشان را به سوى صواب مى كشانيم . (ففهمناها)، يعنى حكومت و داورى را ما به سليمان ياد داديم . (و كلا) و هر يك از داوود و سليمان را حكم و علم داديم .
بعضى گفته اند: تقدير صدر آيه اين است كه : (آتينا داود و سليمان حكما و علما اذ يحكمان ...).

و سخرنا مع داود الجبال يسبحن معه و الطير و كنا فاعلين

.
كلمه (تسخير) به معناى رام كردن چيزى است به طورى كه آنچه مى كند مطابق خواست مسخر كننده باشد. البته اين معنا غير اجبار و اكراه و قسر است ، براى اينكه در فاعل اجبارى آنچه مى كند خارج از مقتضاى اختيار و طبع او است ، به خلاف فاعل مسخر شده كه آنچه مى كند به مقتضاى طبع و اختيار خودش است ، مانند هيزم و آتش كه مسخر آدمى است ، ولى نمى توان گفت آدمى هيزم را به سوختن مجبور و مكره ساخته است و همچنين عمل اجير و مزدور، كه آنچه براى موجر مى كند به اختيار خود مى كند، چيزى كه هست به خاطر عقد اجاره مسخر موجر شده است ، نه مجبور است ، و نه مكره .
از همينجا روشن مى شود كه معناى تسخير كوهها، و مرغان با داوود كه با او تسبيح مى كنند، اين است كه كوهها و مرغان كه خود فى نفسه تسبيح دارند، تسبيحشان هماهنگ با تسبيح داوود باشد.
پس اينكه فرمود: (يسبحن معه ) بيان جمله (و سخرنا مع داود) است . و كلمه (طير) عطف بر جبال است . و جمله (و كنا فاعلين ) در اينجا اين معنا را مى دهد كه اين گونه مواهب و عنايات از سنت هاى ديرينه ما است ، و امرى نو ظهور و بى سابقه نيست .

و علمناه صنعه لبوس لكم لتحصنكم من باسكم فهل انتم شاكرون

.
در مجمع البيان گفته است : كلمه (لبوس ) اسم براى همه انواع سلاح است ، و عرب
به همه اقسام اسلحه لبوس مى گويد - تا آنجا كه گفته است : بعضى گفته اند مقصود از آن در اينجا زره است . راغب نيز در مفردات در ذيل جمله (صنعه لبوس لكم ) گفته مقصود از آن زره است .
و كلمه (باس ) به معناى جنگهاى خونين و سخت است ، و گويا مراد از آن در آيه شريفه سختى و شدت فرود آمدن اسلحه دشمن بر بدن است . و ضمير در (علمناه ) به داوود بر مى گردد، همچنانكه در جاى ديگر درباره آن جناب فرموده : (والنا له الحديد - آهن را برايش نرم كرديم ). و معناى آيه اين است كه : ما صنعت زره سازى را به داوود تعليم داديم تا براى شما زره بسازد و شما با آن وسيله از شدت فرود آمدن اسلحه بر بدن خود جلوگيرى كنيد. جمله (فهل انتم شاكرون ) تقرير و تحريك بر شكر است .

و لسليمان الريح عاصفه تجرى بامره ...

.
اين جمله عطف است بر جمله (لداود)، يعنى ما باد را هم براى سليمان مسخر كرديم ، بادهاى تند را، كه به دستور او به سوى سرزمينى كه ما مباركش كرديم جريان مى يافت - و مقصود از آن ، سرزمين شام است كه سليمان در آنجا زندگى مى كرد - و ما به هر چيزى عالميم .


و اگر فرمود (باد را در وقتى كه تند مى وزيد مسخر او كرديم ، با اينكه در وقت آرامى اش هم مسخر او بود - به شهادت اينكه فرموده : (رخاء حيث اصاب ) - از اين باب است كه مسخر بودن باد در حالت تندى ، عجيب تر و دلالتش بر قدرت خداى تعالى بيشتر است .
بعضى گفته اند: اگر در اين آيه شريفه تنها جريان باد به سوى سرزمين شام را به امر سليمان دانست ، و اسمى از جريان باد به امر او از شام به جاى ديگر را ذكر نكرد، براى اين است كه هر چند هر دو منتى است از خدا، ولى جريان باد به سوى كشور سليمان ، به امر سليمان ، منتى روشن تر است . اين بود كلام آن مفسر. و ممكن است مقصود از جريان باد به امر سليمان به سوى سرزمين شام از اين باب بوده كه به فرمان او باد از هر جاى دنيا كه بوده به شام مى آمده ، تا آن جناب را به هر جا كه مى خواسته ببرد، نه اينكه تنها در شام جريان يابد،
به اين معنا كه سليمان را بعد از آنكه به دوش گرفته بوده به شام برگرداند. و بنابراين ، آيه شريفه هم شامل بيرون شدن از شام مى شود و هم شامل برگشتن به شام .

و من الشياطين من يغوصون له و يعملون عملا دون ذلك و كنا لهم حافظين

.
منظور از (غوص ) بيرون آوردن لوء لوء، و ساير منافع دريا است . و منظور از اينكه فرمود (عمل هاى كمترى هم مى كردند) همان اعمالى است كه خودش بيان نموده و فرموده : (يعملون له ما يشاء من محاريب و تماثيل و جفان كالجواب و قدور راسيات ) و مقصود از اينكه فرمود: (و ما شيطانها را حفظ مى كرديم ) اين است كه آنها را در خدمت وى حفظ، و از فرار كردن ، و يا از انجام فرمانش سر بر تافتن ، و يا كار او را تباه كردن ، جلوگيرى مى كرديم . و معناى آيه روشن است و به زودى داستان داوود و سليمان (عليهماالسلام ) در سوره سبا - ان شاء اللّه - خواهد آمد.

و ايوب اذ نادى ربه انى مسنى الضر و انت ارحم الراحمين

.
كلمه (ضر) - به ضم ضاد - به معناى خصوص بلاهايى است كه مستقيما به جان آدمى مى رسد، مانند مرض ، و لاغرى ، و امثال آن . و كلمه (ضر) - به فتح ضاد - همه انواع بلاها را شامل مى شود.
ايوب (عليه السلام ) مورد هجوم انواع بلا ها قرار گرفت ، اموالش همه از دست برفت ، و اولادش همه مردند. مرض شديدى بر بدنش ‍ مسلط شد و مدتها او را رنج مى داد تا آنكه دست به دعا بلند كرد و حال خود را به درگاه او شكايت كرد. خداى تعالى دعايش را مستجاب نمود و از مرض نجاتش داد و اموال و اولادش را با چيزى اضافه تر به او برگردانيد. در آيه بعدى در اين باره مى فرمايد: (فاستجبنا له فكشفنا ما به من ضر) يعنى او را از مرضش نجات و بهبودى داديم . (و آتيناه اهله و مثلهم معهم ) يعنى آنچه از اولادش مردند به اضافه مثل آن به او برگردانديم . (رحمه من عندنا و ذكرى للعابدين ) تا هم به او رحمتى كرده باشيم و هم بندگان عابد ما متذكر شوند و بدانند كه خداى تعالى اولياى خود را به منظور آزمايش مبتلا مى كند آنگاه اجرشان مى دهد و اجر نيكوكاران را ضايع نمى سازد.
و به زودى داستان ايوب در سوره (ص ) ان شاء اللّه خواهد آمد.

و اسمعيل و ادريس و ذاالكفل ...

.
اما ادريس داستانش در سوره مريم گذشت و اما اسماعيل به زودى داستانش در سوره صافات مى آيد و قصه ذوالكفل هم در سوره (ص ) خواهد آمد.

و ذاالنون اذ ذهب مغاضبا فظن ان لن نقدر عليه ...

.
كلمه (نون ) به معناى ماهى است و ذوالنون (صاحب ماهى ) يونس پيغمبر فرزند متى است كه صاحب داستان ماهى است و از طرف پروردگار مبعوث بر اهل نينوى شد و ايشان را دعوت كرد ولى ايمان نياوردند پس نفرينشان كرد و از خدا خواست تا عذابشان كند همين كه نشانه هاى عذاب نمودار شد توبه كردند و ايمان آوردند. پس خدا عذاب را از ايشان برداشت و يونس از ميانشان بيرون شد و خداوند صحنه اى به وجود آورد كه در نتيجه يونس به شكم يك ماهى بزرگ فرو رفت و در آنجا زندانى شد تا آنكه خدا آن بليه را از او برداشته دو باره به سوى قومش فرستاد.
(و ذاالنون اذ ذهب مغاضبا فظن ان لن نقدر عليه ) - يعنى به ياد آر ذوالنون را آن زمان كه با خشم از قومش بيرون رفت و پنداشت كه ما بر او تنگ نمى گيريم (نقدر عليه ) بطورى كه گفته اند به معناى تنگ گرفتن است .
ممكن هم هست جمله (اذ ذهب مغاضبا فظن ان لن نقدر عليه ) در مورد تمثيل وارد شده باشد و معنايش اين باشد كه : رفتن او و جدائى اش از قومش مانند رفتن كسى بود كه از مولايش قهر كرده باشد و پنداشته باشد كه مولايش بر او دست نمى يابد و او مى تواند با دور شدن از چنگ وى بگريزد و مولايش نمى تواند او را سياست كند. اين احتمال از اين نظر قوى نيست كه پيامبرى چون يونس ‍ شانش اجل از اين است كه حقيقتا و واقعا از مولايش قهر كند و به راستى بپندارد كه خدا بر او قادر نيست و او مى تواند با سفر كردن از مولايش بگريزد چون انبياى گرامى خدا ساحتشان منزه از چنين پندارها است ، و به عصمت خدا معصوم از خطا هستند.
پس همانطور كه گفتيم آيه شريفه از باب تمثيل است نه حكايت يك واقعيت خارجى . در جمله (فنادى فى الظلمات ...) ايجاز به حذف به كار رفته يعنى جزئياتى كه
خواننده خود مى داند چيست از وسط افتاده ، و تقدير كلام اين است كه : (پس خداى تعالى او را گرفتار ماهى كرد، و ماهى او را بلعيد پس در شكم ماهى پروردگار خود را بخواند). و ظاهرا مراد از ظلمات - به طورى كه ديگران هم گفته اند - ظلمت دريا، و ظلمت شكم ماهى ، و ظلمت شب است .
(ان لا اله الا انت سبحانك ) - در اين جمله يونس (عليه السلام ) از آنچه كه عملش نمايش مى داد بيزارى مى جويد، چون عمل او كه راه خود را گرفت و قومش را به عذاب خدا سپرد و رفت بدون اينكه از ناحيه خدا دستورى داشته باشد، - گر چه او چنين قصدى نداشت - اين معنا را ممثل مى كرد كه غير از خدا مرجع ديگرى هست كه بتوان به او پناه برد. و چون عملش بيانگر چنين معنايى بود از اين معنا بيزارى جست و عرضه داشت (لا اله الا انت - جز تو معبودى نيست ) و نيز چون اين معنا را ممثل مى كرد كه ممكن است به كارهاى او اعتراض نمايد، و بر او خشم گيرد، و نيز اين تصور را به وجود مى آورد كه ممكن است كسى از تحت قدرت خدا بيرون شود، لذا براى عذرخواهى از آن گفت : (سبحانك ).
(انى كنت من الظالمين ) - در اين جمله به ظلم خود اعتراف كرد، چون عملى آورده كه ظلم را ممثل مى كرد، هر چند كه فى نفسه ظلم نبود، و خود او هم قصد ظلم و معصيت نداشت ، چيزى كه هست خداى تعالى در اين پيشامد پيغمبرش را تاءديب و تربيت كرد تا با گامى پاك و مبراى از تمثيل ظلم ، (تا چه رسد به خود ظلم ) شايسته قدم نهادن به بساط قرب گردد.

فاستجبنا له و نجيناه من الغم و كذلك ننجى المؤ منين

.
يونس (عليه السلام ) هر چند كه تصريح به خواسته خود نكرد، و تنها به مساءله توحيد و تنزيه خدا، و اعتراف به ظلم خود اكتفا كرد، ليكن با اين كلماتش حال درونى خود را، و موقفى را كه در آن قرار گرفته بيان داشت ، كه در معنا درخواست نجات و عاقبت را مى رساند، خدا هم درخواست او را اجابت نموده ، از اندوه و غمى كه به وى روى آورده بود نجاتش بداد.
جمله (و كذلك ننجى المؤ منين ) وعده به نجات دادن هر مؤ من مبتلاى به اندوه است ، البته مؤ منى كه مانند يونس رو به درگاه وى آورد، و او را چون وى ندا كند، و به زودى در سوره صافات داستان آن جناب خواهد آمد - ان شاء الله .

و زكريا اذ نادى ربه رب لا تذرنى فردا و انت خير الوارثين

.
اين آيه عطف است بر آنچه آيه قبلش عطف بر آن بود. يعنى : و به ياد آر زكريا را در آن زمان كه پروردگارش را ندا كرد، و از او درخواست فرزندى نمود. و اينكه گفت : (خدايا مرا تنها مگذار)
بيان نداى او است ، و منظور از (تنها گذاشتن ) اين است كه فرزندى نداشته باشد كه از او ارث ببرد. و جمله (و انت خير الوارثين ) ثنا و حمد خداى تعالى است كه لفظش آن را افاده مى كند و مقامى كه اين كلمات را گفته تنزيه خدا را مى رساند، چون وقتى گفت (خدايا مرا تنها مگذار) خود كنايه از طلب وارث است و چون خداى سبحان وارث حقيقى است كه همه عالم را ارث مى برد لذا براى اينكه خدا را از داشتن شريك در وراثت تنزيه كرده باشد اضافه كرد كه (تو بهترين وارثانى ).

فاستجبنا له و وهبنا له يحيى و اصلحنا له زوجه ...

.
ظاهر كلام مى رساند كه منظور از اصلاح همسرش اين باشد كه او را شايسته براى فرزنددار شدن كرده بعد از آنكه مدتها اين شايستگى را نداشت و زنى عقيم و نازا بود. همچنان كه خودش در دعايش به اين نكته تصريح كرده و گفته بود: (و كانت امرءتى عاقرا).
(انهم كانوا يسارعون فى الخيرات و يدعوننا رغبا و رهبا و كانوا لنا خاشعين ) - از ظاهر سياق چنين بر مى آيد كه ضمير جمع به خاندان زكريا برگردد و گويا تعليلى است براى جمله مقدرى كه از سابقه كلام فهميده مى شود و تقدير كلام نظير اين است كه فرموده باشد: اگر ما به ايشان انعام كرديم بدين جهت بوده كه آنها به سوى خيرات مى شتافتند.
كلمه (رغب ) و (رهب ) دو مصدرند مانند (رغبت ) و (رهبت ) كه يكى به معناى طمع و ديگرى به معناى ترس است و از نظر تركيب بندى جمله هر دو تميزند، البته در صورتى كه به معناى مصدرى باقى مانده باشند و اما اگر به معناى فاعل يعنى راغب و راهب باشند در آن صورت حال خواهند بود. و كلمه (خشوع ) به معناى تاءثر قلب از مشاهده عظمت و كبريا است .
و معناى آيه اين است كه : ما برايشان انعام كرديم چونكه آنها به سوى خيرات مى شتافتند و ما را به خاطر رغبت در رحمت و يا به خاطر ثواب ، و رهبت از غضب و يا عقاب مى خواندند، و يا در حال رغبت و رهبت مى خواندند و دلهايشان در برابر ما خضوع داشت .
داستان زكريا و يحيى در اوايل سوره مريم گذشت .

و التى احصنت فرجها فنفخنا فيها من روحنا و جعلناها و ابنها آيه للعالمين

.
منظور از (آن زن كه فرجش را حصن كرد) مريم دختر عمران است . اين جمله مدح او به داشتن عفت و صيانت است و نيز تبرئه او از تهمتى است كه يهود به وى نسبت دادند.
(فنفخنا فيها من روحنا) - ضمير به مريم بر مى گردد. و (نفخ روح ) در مريم كنايه است از اينكه ولادت فرزندش عيسى مستند به جريان عادى نيست كه مانند ساير فرزندان نطفه اى باشد، كه پس از طى دوره اى روح در آن دميده شده باشد. و وقتى نطفه اى نباشد ديگر جز اين باقى نمى ماند كه تنها نفخ روح باشد و اين نفخ روح همان كلمه الهى است كه در سوره آل عمران فرموده : (ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ثم قال له كن فيكون ) و معنايش اين است كه مثل آن دو يكى است و در اينكه از خلق شدن از نطفه بى نيازند مثل همند.
(و جعلناها و ابنها آيه للعالمين ) - در اين جمله عيسى و مادرش يك آيت به شمار آمده اند، چون منظور از آيت در اينجا تولد اينطورى است و اين آيت قائم به هر دو است و چون مريم در اقامه اين آيت مقدم بر عيسى است لذا اول نام مريم را برده فرموده : (ما او و فرزندش را) و نفرموده (ما فرزندش را و خودش ) را آيت قرار داديم و همين افتخار براى مريم بس است كه در قرآن نامش در زمره و در رديف انبيا (عليهم السلام ) آمده و حال آنكه خودش از انبيا نبوده است .
بحث روايتى
در كتاب (من لا يحضره الفقيه ) آمده كه جميل بن دراج از زراره از امام ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه (و داود و سليمان اذ يحكمان فى الحرث اذ نفشت فيه غنم القوم ) فرمود: آن دو بزرگوار با هم مباحثه كردند و خدا فهم مساءله را نصيب سليمان كرد.
مؤ لف : در بيان معناى آيه مطلبى گذشت كه معناى اين حديث را روشن مى كند.
و در كافى به سند خود از حسين بن سعيد از بعضى از اصحاب اماميه از معلى ابى عثمان از ابى بصير روايت كرده كه گفت : از امام صادق (عليه السلام ) معناى آيه (و داود و سليمان اذ يحكمان فى الحرث اذ نفشت فيه غنم القوم ) را پرسيدم فرمود: (نفش - به زراعت زدن گوسفندان )
جز در شب نيست و صاحب زراعت بايد زرع خود را در روز محافظت كند نه شب همچنانكه صاحب حيوان بايد حيوان خود را در شب حفظ كند نه در روز چون در روز چوپانان آنها را مى چرانند و سير مى كنند پس اگر در روز زرع كسى را فاسد كند چيزى بر او نيست زيرا صاحب زرع بايد زراعت خود را حفظ كند و صاحب حيوان بايد حيوان خود را در شب ضبط كند چون صاحب زرع زراعتش را رها مى كند پس اگر در شب چيزى از زراعت مردم را فاسد كرد ضامن است و لذا در آيه كلمه (نفش ) به كار رفته .
داوود در اين مساءله حكم كرده بود به اينكه صاحب زراعت همه گوسفندان را به غرامت بگيرد، ولى سليمان (عليه السلام ) حكم كرد به اينكه شير و پشم يك سال گوسفند از آن وى باشد.
مؤ لف : در كتاب (من لا يحضره الفقيه ) اين روايت به سند صدوق از ابى بصير از آن جناب نيز نقل شده ، ولى در اين روايت آمده كه داوود حكمى كرد كه همه انبيا قبل از او به آن حكم مى كردند، ولى خداوند به سليمان وحى كرد كه از اين به بعد هر گوسفندى كه به زراعت كسى لطمه بزند صاحب زرع بيش از آنچه كه از شكم گوسفند بيرون مى آيد حقى ندارد، و از آن پس سنت بر همين قرار گرفت . و مقصود از اينكه فرمود: (و كلا آتينا حكما و علما - به هر يك حكمى و علمى داديم ) نيز همين است ، پس هر دو به حكم خدا حكم كرده بودند.
و در تفسير قمى به سند خود از ابى بصير، از امام صادق (عليه السلام ) روايت آورده كه در حديثى فرمود: زراعت مورد بحث در آيه ، زراعت انگور بوده ، كه گوسفندان آن را چريدند، آنگاه حكم سليمان را ذكر كرده ، سپس فرمود: حكم داوود هم چنين بوده ، چيزى كه هست خواست به بنى اسرائيل بفهماند كه سليمان وصى بعد از او است ، و گرنه با هم اختلافى در حكم نداشتند، زيرا اگر اختلاف مى داشتند مى فرمود: (و كنا لحكمهما شاهدين - و ما به حكم آن دو شاهد بوديم ).
و در مجمع البيان گفته : در حكم مورد آيه اختلاف شده ، كه چه بوده ؟ بعضى گفته اند: باغ انگورى بوده كه تازه خوشه هايش نمودار شده ، و لذا داوود به نفع صاحب باغ حكم كرد، و سليمان عرضه داشت اى پيغمبر خدا! حكمت را تغيير ده ، و آسان تر كن ، پرسيد
آسان تر چيست ؟ گفت : باغ را به صاحب گوسفند بده ، تا هر چه ميوه داد مال او باشد، و باغ را به صورت اولش به صاحبش برگرداند، و گوسفند را به صاحب باغ بسپار تا از منافعش استفاده نموده ، همين كه باغش به او برگشت گوسفندان را به صاحبش برگرداند. اين معنا از امام ابى جعفر و امام صادق (عليه السلام ) هم روايت شده است .
مؤ لف : در اينكه زراعت مزبور باغ انگور بوده ، از طرق اهل سنت از عبد اللّه بن مسعود نيز روايت شده و البته در اين ميان روايات ديگرى از ائمه اهل بيت (عليهم السلام ) وجود دارد كه قريب المضمون است با آنچه ما آورديم . و همان بيانى كه ما در معناى آيه آورديم ، در توضيح مضامين روايات كافى است .
و در تفسير قمى در ذيل آيه (و لسليمان الريح عاصفه ) فرموده : باد از هر سو به سرزمين شام و بيت المقدس - كه خدا بركتش ‍ داده بود - مى ورزيد.
و نيز در همان كتاب به سند خود از عبد اللّه بن بكير، و ديگران از امام صادق (عليه السلام ) روايت آورده كه در ذيل آيه (و آتيناه اهله و مثلهم معهم ) فرمود: يعنى خداوند همان فرزندان وى را كه مرده بودند زنده كرد، چه آنهايى كه قبل از بليه مرده بودند، و چه آنها كه در حال بليه از دنيا رفته بودند.
و نيز در آن كتاب و در روايت ابى الجارود از امام ابى جعفر (عليه السلام ) آمده كه در ذيل آيه (و ذاالنون اذ ذهب مغاضبا) فرمود: غضب وى از اعمال مردمش بود (فظن ان لن نقدر عليه ) فرمود: يونس پنداشت خدا او را به خاطر غضبش عقاب نمى كند.
و در عيون به سند خود از ابى الصلت هروى روايت كرده كه حضرت رضا (عليه السلام ) در گفتگويى كه با ماءمون بر سر عصمت انبيا داشت فرمود: اما اينكه درباره يونس فرموده (و ذاالنون اذ ذهب مغاضبا فظن ان لن نقدر عليه ) اين (ظن ) به معناى يقين است ، يعنى يونس اطمينان داشت كه خداوند رزق او را تنگ نمى گيرد، مگر نشنيده اى كلام خداى را كه فرموده : (و اما اذا ما ابتلاه فقدر عليه رزقه يعنى رزق ) او را تنگ مى گيرد، چون اگر كسى خيال كند كه خدا بر او قدرت ندارد كافر است ، (و انبيا منزه از كفرند).
و در تهذيب به سند خود از زيات ، از مردى از كرام ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: چهار چيز براى چهار چيز است - تا آنجا كه فرمود - و چهارم براى هم و غم آيه (لا اله الا انت سبحانك انى كنت من الظالمين ) است ، زيرا خداى سبحان خودش فرموده : (فاستجبنا له و نجيناه من الغم و كذلك ننجى المؤ منين - چون يونس آن دعا را كرد ما مستجابش كرديم ، و از غم و اندوه نجاتش داديم )، و همچنين مؤ منين را نجات مى دهيم ).
مؤ لف : اين معنا در كتاب خصال بدون ذكر سند روايت شده است .
و در الدر المنثور است كه ابن جرير از سعد روايت كرده كه گفت : از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه فرمود: آن اسم از اسامى خدا كه اگر كسى او را با آن بخواند اجابتش مى كند، و هر چه بخواهد مى دهد، همان اسمى است كه يونس فرزند متى خواند. عرضه داشتم يا رسول اللّه ! آن اسم مخصوص يونس بود، يا براى همه مسلمين ؟ فرمود مخصوص يونس و مؤ منين است كه اگر خداى را با آن بخوانند مستجاب مى كند. مگر نشنيده اى كه خداى تعالى مى فرمايد: (و كذلك ننجى المؤ منين ) پس ايمان شرطى است كه خدا آن را در دعاى دعا كننده شرط كرده است .
و در تفسير قمى در ذيل جمله (و اصلحنا له زوجه ) فرموده : همسرش حيض نمى شد، و از آن پس شد.
و در كتاب معانى الاخبار به سندى كه به على بن جعفر دارد از برادرش موسى بن جعفر (عليه السلام ) روايت كرده كه فرمود: (رغبت ) آن است كه آدمى كف دست و صورت خود را به آسمان كند، و (رهبت ) آن است كه پشت هر دو دست را به طرف صورت كرده تا برابر صورت بلند كنى .
مؤ لف : نظير اين روايت در كافى به سندى كه دارد از ابى اسحاق از امام صادق (عليه السلام ) آمده ، و عبارت آن چنين است : (رغبت ) آن است كه كف دست ها را به طرف آسمان بلند كنى ، و (رهبت ) آن است كه پشت دستها را به طرف آسمان بلند كنى .
و در تفسير قمى روايت كرده كه در ذيل جمله (يد عوننا رغبا و رهبا) فرمود: يعنى راغبين و راهبين . و در ذيل جمله (التى احصنت فرجها) فرمود: مريم آنچنان عفيف بود كه احدى او را نديد. و در ذيل (جمله فنفخنا فيها من روحنا) فرمود: روح مخلوق خدا است ، يعنى روحى از امرمان .
سوره انبياء، آيات 92- 112

ان هذه امتكم امه وحده و انا ربكم فاعبدون (92)و تقطعوا امرهم بينهم كل الينا راجعون (93) فمن يعمل من الصالحات و هو مؤ من فلا كفران لسعيه و انا له كاتبون (94)و حرم على قريه اهلكناها انهم لا يرجعون (95) حتى اذا فتحت ياجوج و ماجوج و هم من كل حدب ينسلون (96) و اقترب الوعد الحق فاذا هى شخصه ابصر الذين كفروا يويلنا قد كنا فى غفله من هذا بل كنا ظالمين (97) انكم و ما تعبدون من دون اللّه حصب جهنم انتم لها وردون (98)لو كان هولاء آلهه ما وردوها و كل فيها خالدون (99)لهم فيها زفير و هم فيها لا يسمعون (100)ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون (101)لا يسمعون حسيسها و هم فى ما اشتهت انفسهم خالدون (102)لا يحزنهم الفزع الاكبر و تتلقئهم الملائكه هذا يومكم الذى كنتم توعدون (103)يوم نطوى السماء كطى السجل للكتاب كما بدانا اول خلق نعيده وعدا علينا انا كنا فاعلين (104) و لقد كتبنا فى الزبور من بعد الذكر ان الارض يرئها عبادى الصالحون (105)ان فى هذا لبلغا لقوم عابدين (106)
و ما ارسلناك الا رحمه للعالمين (107) قل انما يوحى الى انما الهكم اله وحد فهل انتم مسلمون (108) فان تولوا فقل آذنتكم على سواء و ان ادرى اقريب ام بعيد ما توعدون (109)انه يعلم الجهر من القول و يعلم ما تكتمون (110) و ان ادرى لعله فتنه لكم و متع الى حين (111)قل رب احكم بالحق و ربنا الرحمن المستعان على ما تصقون (112)

.
ترجمه آيات
اين است آئين شما، آئينى واحد و من پروردگار شمايم پس تنها مرا بپرستيد (92)
و پاره پاره كردند دين خود را، همه به سوى ما باز مى گردند (93).
و هر كس اعمال شايسته كند و مؤ من باشد كوشش او بدون پاداش نماند و ما ثبت كننده مساعى او هستيم (94).
بر هر دهكده كه هلاكشان كرديم مقرر كرديم كه ديگر باز نگردند (95).
تا وقتى كه سد ياجوج و ماجوج گشوده شود و از هر تپه و بلندى سرازير گردند (96).
و وعده حق نزديك شود و ديدگان كسانى كه كافر بودند خيره ماند، كه اى واى بر ما كه از اين حال غافل بوديم بلكه ستمگر بوديم (97).
شما و آنچه به غير خدا مى پرستيد همه سوخت دوزخيد و به آن وارد خواهيد شد (98).
اگر اينان خدا بودند وارد جهنم نمى شدند اما همگى در آن جاودانند (99).
در آنجا ناله اى دارند و در آنجا چيزى نمى شنوند (100).
و كسانى كه درباره آنها از جانب ما قلم به نيكى رفته از جهنم دور شوند (101).
و حتى زمزمه آن را نشنوند و در آنچه دلهايشان بخواهد جاودانند (102).
وحشت بزرگ قيامت غمگينشان نكند و فرشتگان به استقبالشان آيند كه اين روزى است كه به شما وعده مى دادند (103).
روزى كه آسمانها را در هم پيچيم چون در هم پيچيدن طومار براى نوشتن ، چنانكه خلقت را از اول پديد آورديم دوباره آن را اعاده كنيم كه كار ما چنين است (104).
در زبور از پى آن كتاب (تورات ) چنين نوشتيم كه زمين را بندگان شايسته من به ميراث مى برند (105).
كه در اين براى گروه عبادت پيشه بلاغى هست (106).
و ما تو را جز رحمتى براى جهانيان نفرستاده ايم (107).
بگو، حق اين است به من وحى مى رسد كه خداى من خداى يكتا است آيا شما مسلمان مى شويد؟ (108).
اگر پشت كردند بگو من شما (و غير شما را) يكسان آگاه كردم و من چه مى دانم آنچه به شما
وعده داده اند نزديك است يا دور (109).
خدا سخن بلند و علنى شما و آنچه را كه پنهان مى داريد مى داند (110).
من چه مى دانم شايد تاءخير آن عذاب موعود به منظور آزمايش شما است و (يا) براى اين است كه تا مدتى كه مقد ر شده عمر خود را به پايان بريد (111).
گفت پروردگارا! به حق داورى كن و پروردگار ما، بسيار بخشنده است و درباره آنچه شما مى گوييد كمك از او مى خواهيم كه هر كس ‍ بايد از او كمك بخواهد (112).
بيان آيات
در اين آيات به مضمون اول سوره برگشت شده ، زيرا در آن آيات بيان مى فرمود كه براى بشر معبودى است واحد،و آن معبود همان كسى است كه آسمانها و زمين را خلق فرموده ، و لذا بايد او را از طريق نبوت ، و پذيرفتن دعوت انبيا بپرستند، و با پرستش وى آماده حساب يوم الحساب شوند. و نبوت جز به يك دين دعوت نمى كند، و آن دين توحيد است ، همچنانكه موسى ، و قبل از او ابراهيم ، و قبل از وى نوح ، و همچنين انبيا قبل از نوح ، و بعد از موسى - مانند ايوب ، و ادريس و غير آن دو از پيامبرانى كه اساميشان و پاره اى از انعامهايى كه خدا به ايشان كرده و در قرآن كريم آمده - همه به آن دعوت مى كردند. پس ، بشر امتى است واحده ، و داراى ربى واحد، و آن خداى عز اسمه است . و دين واحد، و آن دين توحيد است كه در آن تنها خدا عبادت مى شود. دعوت الهى همين است و بس ، و ليكن مردم اين دين واحد را قطعه قطعه كردند، و خدايانى به جاى خدا براى خود درست كردند، و اديانى غير از دين خدا تراشيدند، و به همين جهت اختلاف در ميان خود پديد آوردند، و هدف هايشان در دنيا و آخرت مختلف گ شت . اما در آخرت ، بشرهاى صالح به زودى با شكر خدا از ايشان مواجه گشته و به هيچ ناملايمى بر نمى خورند و مدام در نعمت و كرامتند. و اما غير صالحان ، در عذاب و عقابند. اين وضع آنان در آخرت ، و اما در دنيا كه خداى عز و جل صالحان از ايشان را وعده داده كه زمين را به ارث به ايشان دهد، و خانه عاقبت را هم خاص ايشان كند. و طالحان و بدكاران را وعده داده كه به هلاكت رساند و نابود سازد، و سعيشان را بى نتيجه گذارد.

ان هذه امتكم امه واحدة و انا ربكم فاعبدون

كلمه (امة ) به معناى جماعتى است كه مقصد واحدى آنها را جمع كرده باشد. خطاب در آيه شريفه به طورى كه سياق به آن گواهى مى دهد خطابى است عمومى ، كه تمامى افراد مكلف بشر را در بر مى گيرد. و مراد از امت در اينجا نوع انسان است ، كه معلوم است نوع براى خود وحدتى دارد، و همه انسانها در آن نوع واحدند، و اگر اسم اشاره (هذه ) را مونث آورده به مناسبت تانيث خبر (ان ) است كه همان كلمه (امت ) مى باشد.
و معناى آيه اين است كه : اين نوع انسانى ، امت شما بشر است ، و اين هم واحد است ، (همه در انسانيت يكى هستند)، پس امت واحده اى هستيد و من - اللّه واحد تعالى - پروردگار شما هستم ، زيرا مالك و مدبر شمايم ، پس تنها مرا بپرستيد، و نه ديگران را. و در جمله (امة واحدة ) اشاره به دليل خطاب (فاعبدون ) نموده ، براى اينكه نوع انسانى وقتى نوعى واحد، و امتى واحده و داراى هدف و مقصدى واحد باشد و آن هدف هم عبارت باشد از سعادت حيات انسانى ، ديگر ممكن نيست غير ربى واحد ارباب ديگرى داشته باشد، چون ربوبيت و الوهيت منصب تشريفى و قراردادى نيست ، تا انسان به اختيار خود هر كه را و هر چه را خواست براى خود رب قرار دهد، بلكه ربوبيت و الوهيت به معناى مبدئيت تكوين و تدبير است ، و چون همه انسانها از اولين و آخرينشان يك نوع و يك موجودند، و نظامى هم كه به منظور تدبير امورش در او جريان دارد نظامى است واحد و متصل و مربوط كه بعضى اجزاء را به بعضى ديگر متصل مى سازد، قهرا اين نوع واحد و نظام واحد را جز مالك و مدبرى واحد به وجود نياورده است ، و ديگر معنا ندارد كه انسانها در امر ربوبيت با هم اختلاف كنند، و هر يك براى خود ربى اتخاذ كند غير رب آن ديگرى ، و يا در عبادت راهى برود غير آن راهى كه ديگرى سلوك مى كند. پس انسان نوع واحد است و لازم است ربى واحد اتخاذ كند، و او ربى باشد كه حقيقت ربوبيت را واجد باشد، و او خداى عز اسمه است .
بعضى گفته اند: مراد از امت ، دين است ، و اشاره به كلمه (هذه ) به دين اسلام است كه دين همه انبيا بوده . و مراد از اينكه فرمود (امت واحده اى ) است اين است كه اجتماع انبيا و بلكه اجماعشان بر آن است . و معناى آيه اين است كه : ملت اسلام ملت شما است ، كه واجب است حدود آن را حفظ كنيد، وملتى است كه همه انبيا (عليهم السلام ) بر
آن اتفاق دارند. ليكن اين معناى بعيدى است ، زيرا استعمال امت در دين به فرضى كه جايز باشد، به نحو مجاز جايز است كه بدون قرينه نمى شود مرتكب آن شد. علاوه بر اين ، با اينكه معناى حقيقى كلمه معناى روبراهى است ، و ساير كلمات قرآنى از قبيل (و ما كان الناس الا امة واحدة فاختلفوا)، آن را تاءييد مى كند - چون به طورى كه مى بينيد اين آيه اجمال آيه فوق و آيه بعدى اش را متضمن است - ديگر نه اجبارى داريم و نه احتياجى به اينكه مرتكب مجاز شويم ، از اين هم كه بگذريم تعبير در جمله (و انا ربكم ) به (رب ) و نه به (اله ) بدون وجه مى ماند، زيرا اگر امت به معناى دين بود ممكن بود بفرمايد: (و انا الهكم ) به خلاف اينكه امت را به معناى جماعت بگيريم كه در اين صورت آوردن كلمه (رب ) به خاطر نكته اى خواهد بود و بنا بر آن معناى آيه اين مى شود كه : شما افراد بشر نوع واحدى هستيد و من مالك و مدبر امور شمايم ، پس مرا بپرستيد تا مرا معبود خود گرفته باشيد. در اين آيه وجوه بسيارى ديگر آورده اند كه چون همگى از سياق آيه دور بود، از نقلش خوددارى كرديم ! اگر شما بخواهيد بدانها وقوف يابيد مى توانيد به كتب تفسيرى مفصل مراجعه كنيد.

و تقطعوا امرهم بينهم كل الينا راجعون

كلمه (تقطع ) به طورى كه در مجمع البيان گفته به معناى (تقطيع ) يعنى جدا كردن است بعضى ديگر گفته اند به همان معنايى است كه از لفظ متبادر مى شود و آن تفرق و اختلاف است . و كلمه (امرهم ) منصوب به نزع خافض (نياوردن حرف جر) است و تقدير آن (فتقطعوا فى امرهم ) مى باشد. بعضى ديگر گفته اند: كلمه (تقطعوا) معناى جعل و قرارداد را متضمن است و به همين جهت بدون حرف جر مفعول گرفته . و هر چه باشد جمله مذكور استعاره به كنايه است و مقصود از آن اين است كه مردم اين امر واحد را كه گفتيم همان دين توحيد است كه انبيا بدان دعوت كرده اند رها كرده با اينكه امرى واحد بود پاره پاره نموده و ميان خود تقسيمش كردند، هر طايفه اى يك قسمت آن را گرفته بقيه را رها كرد يكى وثنى مذهب شد، يكى يهود و يكى نصارى و ى كى مجوس و ديگرى صابئى ، آن هم با همه اختلافاتى
كه در طوايف آنها هست . و اين خود نوعى سرزنش و مذمتى است از مردم به خاطر اختلافشان در دين و نافرمانى خدا در پرستش ‍ معبود يگانه .
و در جمله (كل الينا راجعون ) بيان مى كند كه اختلافشان در امر دين ناديده گرفته نمى شود بلكه همگى به سوى خدا بازگشت نموده بر طبق اختلافى كه در امر دين كردند سزا داده مى شوند. همچنانكه تفصيل در آيه (فمن يعمل من الصالحات ...) نيز بدان اشاره دارد. و اگر جمله (كل الينا راجعون ) را بدون عطف آورده براى اين است كه اين جمله در واقع جوابى است از سؤ الى تقديرى ، گويى كسى پرسيده عاقبت اختلافشان در امر دين چه خواهد بود و چه نتيجه خواهد داد در پاسخ فرموده (همه به سوى ما بر مى گردند و طبق عملشان مجازاتشان مى كنيم ).

فمن يعمل من الصالحات و هو مؤ من فلا كفران لسعيه و انا له كاتبون

اين آيه تفصيل حال اختلاف كنندگان است از نظر جزاى اخروى ، و به زودى آيه اى خواهد آمد كه به منزله بيان و تفصيل جزاى دنيايى ايشان است كه در آن مى فرمايد: (و لقد كتبنا فى الزبور من بعد الذكر ان الارض يرئها عبادى الصالحون ).
پس معناى اينكه فرمود: (فمن يعمل من الصالحات ) اين است كه از افراد بشر هر كس چيزى از اعمال صالح را به جاى آورد - البته عمل صالح را مقيد به ايمان كرد چون عمل بدون ايمان اثرى ندارد -.
و مراد از (ايمان ) به طورى كه از سياق و مخصوصا از آيه گذشته كه مى فرمود: (و انا ربكم فاعبدون ) برمى آيد قطعا ايمان به خدا است ، چيزى كه هست ايمان به خدا جداى از ايمان به انبيايش نيست ، آن هم همه آنان ، بدون استثناء، زيرا فرموده : (ان الذين يكفرون باللّه و رسله ، و يريدون ان يفرقوا بين اللّه و رسله و يقولون نومن ببعض و نكفر ببعض ... اولئك هم الكافرون حقا).
(فلا كفران لسعيه ) - يعنى سعى ايشان مستور نمى ماند. (كفران ) در مقابل (شكر) است ، و لذا از اين معنا در موضعى ديگر چنين تعبير آورده : (و كان سعيكم مشكورا).
و معناى اينكه فرمود: (و انا له كاتبون ) اين است كه ما اعمالشان را در صحيفه
اعمال ثبت مى كنيم ، ثبتى كه هرگز فراموش نشود. پس مقصود از اين كه فرمود: (فلا كفران لسعيه و انا له كاتبون ) اين است كه عمل صالحشان فراموش و كفران نمى شود.
اين آيه شريفه از آياتى است كه دلالت مى كند بر قبولى اعمال صالح ، مشروط به اينكه تواءم با ايمان باشد، همچنان كه آيات حبط اعمال به خاطر كفر، آن را تاءييد مى كند، و نيز د لالت مى كند بر اينكه مؤ منى كه بعضى از اعمال صالح را به جاى مى آورد اهل نجات است .

و حرام على قريه اهلكناها انهم لا يرجعون

آنچه از اين آيه با كمك سياق به ذهن تبادر مى كند، اين است كه مراد اين باشد: ما اهل هر قريه را كه هلاك كنيم ديگر زنده نمى شوند، و دوباره به دنيا بر نمى گردند تا آنچه كمبود دارند جبران كنند، و آنچه از عمر و زندگى از كف داده اند استيفا نمايند. و اين در حقيقت يك لنگه از دو لنگه تفصيلى است كه آيه (فمن يعمل من الصالحات و هو مؤ من ...)، متضمن آن است . پس طرف ديگر از دو طرف تفصيل اين مى شود: هر كه مؤ من نباشد، هر چه عمل صالح به جاى آورد نوشته نمى شود، و سعيش مشكور نيست بلكه خائب و خاسر است ، و سعيش در دنيا بى نتيجه است ، و بعد از مردن هم ديگر راهى به تدارك آنچه كه از او فوت شده ندارد. چيزى كه هست ، خداى تعالى در آيه مورد بحث به جاى فرد، مجتمع را مورد سخن قرار داده ، و فرموده : (و حرام على قريه اهلكناها) و نفرموده : (و حرام على من اهلكناه حرام است بر كسى كه ما او را هلاك كرديم )، و اين بدان جهت است كه فساد فرد به طبع به فساد جامعه سرايت مى كند و به طغيان جامعه منتهى مى شود، و آنگاه ديگر عذاب بر آنان حتمى مى شود و همه هلاك مى گردند، همچنانكه در سوره اسرى فرموده : (و ان من قريه الا نحن مهلكوها قبل يوم القيمه او معذبوها عذابا شديدا).
البته به احتمال بعيدى مى توان گفت كه منظور از (اهلاك )، اهلاك به جرم گناهان باشد، به اين معنا كه در اثر گناه زياد استعداد سعادت و هدايت به كلى در آنان باطل گردد، همچنانكه در آيه (و ان يهلكون الا انفسهم و ما يشعرون ) بدان اشاره كرده است .
آنگاه بنابراين احتمال ، آيه مورد بحث در معناى آيه (فان اللّه لا يهدى من يضل ) مى شود و معنايش اين است كه : بر مرد مى كه ما ايشان را به جرم گناهان بسيار محكوم به ضلالت كرديم ، حرام است كه بار ديگر به توبه و به حال استقامت برگردند.
و معناى آيه اين است كه : آن قريه اى كه عمل صالح توام با ايمان انجام نداد و امرشان منجر به هلاكت شد، ديگر محال است كه دوباره زنده شود و مافات را تدارك نموده سعى خود را مشكور، و اعمال خود رامكتوب ، و مقبول كند.
و اما اينكه فرمود: (انهم لا يرجعون ) با اينكه ظاهر كلام اقتضا داشت بفرمايد (انهم يرجعون ) حق مطلب اين است كه در اين تعبير مجاز عقلى به كار رفته ، يعنى نتيجه تعلق فعل به چيزى در جاى خود متعلق قرار گرفته . به عبارت ديگر: آن وضعى كه متعلق فعل بعد از تعلق فعل بدان به خود مى گيرد، در جاى خود متعلق قرار گرفته ، توضيح اينكه نتيجه تعلق حرمت به بازگشت (به سوى دنيا) اين است كه ديگر به دنيا بر نگردند، و اين نتيجه در جاى خود (رجوع ) كه متعلق حرمت است قرار گرفته .
اگر گفته شود كه : غرض از اين مجاز عقلى چه بوده . و چرا از اول نفرموده (و حرام على قريه اهلكناها انهم يرجعون - و حرام است بر قريه اى كه هلاكشان كرديم كه برگردند)؟. در جواب مى گوييم فايده اين مجاز اين است كه نفوذ فعل (حرمت ) را افاده كند. گويا فرموده : آن قدر حرمت نافذ و مؤ ثر بود كه به محضى كه متعلق به رجوع آنان شد، رجوعشان بدون هيچ فاصله مبدل به عدم رجوع شد.
و نظير اين مجاز عقلى در آيه (ما منعك الا تسجد اذا امرتك ) به كار رفته ، چون در اين آيه (منع ) به سجده تعلق گرفته (نه عدم سجده ) ولى از آنجا كه اثرش در جلوگيرى از سجده شديد بوده ، گويى كه سجده را عدم سجده كرد، و لذا عدم سجده كه نتيجه تعلق منع است در جاى خود سجده كه متعلق منع است قرار گرفته .
باز نظير آن در آيه (قل تعالوا اتل ما حرم ربكم عليكم الا تشركوا به شيئا)) به كار رفته ، چون شرك نورزيدن متعلق حرمت قرار گرفته ، با اينكه شرك ورزيدن حرام است ، نه شرك نورزيدن ، البته ما اين دو آيه را در جاى خود به وجه ديگرى نيز توجيه كرده ايم .
مفسرين ديگر آيه مورد بحث را به وجوهى ديگر توجيه كرده اند. يكى اينكه : كلمه (لا) زائده ، و اصل جمله ، (انهم يرجعون ) است .
دوم اينكه كلمه (حرام ) در آيه به معناى واجب است و معناى آيه اين است كه (واجب است بر اهل قريه اى كه هلاكشان كرديم اينكه برنگردند) آنگاه استدلال كرده اند به اينكه كلمه حرام به معناى واجب آمده مانند شعر خنساء كه مى گويد:
و ان حراما لا ارى الدهر باكيا _____ على شجوه الا بكيت على صخر
سوم اينكه متعلق حرمت حذف شده و جمله (انهم لا يرجعون ) متعلق آن نيست و تقدير كلام اين است كه (حرام است بر قريه اى كه هلاكشان كرديم - يعنى آنان را ك شته گناهان خود يافتيم - اينكه عملى از ايشان قبول شود براى اينكه ايشان به سوى توبه برنمى گردند).
چهارم اينكه مراد از (برنگشتن )، برنگشتن به سوى خدا در قيامت است نه بر نگشتن به دنيا، و معناى آيه به طورى كه لفظ آيه هم استقامتش محفوظ باشد اين است كه : (قريه اى كه ما به خاطر طغيان اهلش هلاك كرديم محال است كه به سوى ما براى مجازات برنگردند) ولى خواننده عزيز متوجه اشكال يك يك آنها مى باشد.

حتى اذا فتحت ياجوج و ماجوج و هم من كل حدب ينسلون

كلمه (حدب ) - با دو فتحه - به معناى زمين هاى بلندى است كه بين زمين هاى پست قرار گرفته باشد. و كلمه (ينسلون ) از (نسول ) به معناى بيرون جستن با سرعت است و از اين رو جستن گرگ را (نسلان ) گويند. سياق اقتضا دارد كه جمله (حتى اذا فتحت ياجوج و ماجوج ...) نتيجه و غايت تفصيل مذكور در (فمن يعمل من الصالحات ) - تا آخر دو آيه باشد و نيز ضمير جمع در (ينسلون ) به ياءجوج و ماءجوج بر گردد. آنگاه معناى آيه اين مى شود كه : مدام امر به همين منوال جريان مى يابد - يعنى اعمال صالح مؤ منين را مى نويسيم و سعيشان را مشكور مى داريم و قراء ظالمه را هلاك نموده رجوعشان را بعد از هلاكت تحريم مى كنيم تا آن روزى كه راه بسته ياجوج و ماجوج و سدشان گشوده شود، يعنى ياجوج و ماجوج از بلنديهاى زمين با سرعت به سوى مردم بتازند و اين خود يكى از علامتهاى قيامت است همچنانكه آيه (فاذا جاء وعد ربى جعله دكاء و كان
وعد ربى حقا و تركنا بعضهم يومئذ يموج فى بعض و نفخ فى الصور فجمعناهم جمعا) نيز بدان اشاره مى كند و ما به طور مفصل در معناى ياجوج و ماجوج و سدى كه بر آنان زده شد در تفسير سوره كهف بحث كرديم .
بعضى از مفسرين گفته اند: ضمير جمع در كلمه (ينسلون ) به مردم بر مى گردد و مراد از (ينسلون ) بيرون شدنشان از قبور به سوى محشر است . ولى سياق ما قبل از جمله (حتى اذا فتحت ...) و بعد از آن ، كه مى فرمايد: (و اقترب الوعد الحق ) با اين معنا سازگار نيست . و همچنين خود جمله مورد بحث ، از نظر اينكه حال است با آن درست در نمى آيد. علاوه بر اينكه (نسول : بيرون شدن ) از هر حدب (بلندى ) كه در جمله مورد بحث قرار گرفته ، بر بيرون شدن از قبر صادق نيست ، چون قبر جزو بلنديهاى زمين نيست ، و به همين جهت گوينده و صاحب اين توجيه كه همان مجاهد معروف است كلمه (حدب ) را (جدث ) - با جيم و ثاى سه نقطه كه به معناى قبر است قرائت كرده .

و اقترب الوعد الحق فاذا هى شاخصه ابصار الذين كفروا...

منظور از (وعد حق ) قيامت است . و معناى (شخوص بصر) اين است كه چشم آن چنان خيره شود كه پلكش به هم نخورد - راغب اينطور معنا كرده . و اين حالت لازمه كمال اهتمام ناظر به آن چيزى است كه بدان خيره شده ، اهتمامى كه ديگر نمى گذارد به چيزى ديگر مشغول شود، و اين حالت بيشتر در گرفتاريهاى ناگهانى براى آدمى پديد مى آيد.
(يا ويلنا قد كنا فى غفله من هذا) - اين جمله حكايت كلام كفار است كه در هنگام مشاهده قيامت كه ناگهان مى رسد به خود نفرين مى كنند، و ادعا مى كنند كه در غفلت از اين صحنه مى زيسته اند. گويى اول ادعا مى كنند كه ما را غافل كردند، و سپس اعتراف مى كنند به اينكه غفلت ناشى از ظلم خودشان بوده كه به كارهايى مشغول شدند كه آخرت را از يادشان مى برده و غافلشان مى ساخته لذا گفتند (بل كنا ظالمين ) نه ، بلكه خود ما ستمكار بوديم .

انكم و ما تعبدون من دون اللّه حصب جهن م انتم لها واردون

كلمه (حصب ) به معناى آتش گيره است . و بعضى گفته اند: به معناى هيزم است . بعضى ديگر گفته اند: اصل اين كلمه به معناى هر چيزى است كه در آتش افكنده شود، پس معنايش اعم از آن دو است .
و از اينكه در جمله (و ما تعبدون من دون اللّه ) (ما) به كار برده كه براى غير ذوى العقول است و نفرموده (و من تعبدون )، با اينكه خداى تعالى در بيشتر موارد كلامش از بتها به الفاظى كه اختصاص به ذوى العقول دارد تعبير كرده - همچنانكه در آيه بعد فرموده (ماوردوها) - همانا بتها و تماثيل است نه معبودين از انبياء و صلحا و ملائكه ، همچنانكه بعضى گفته اند. و جمله بعدى هم كه مى فرمايد: (ان الذين سبقت لهم منا الحسنى ...) آنرا تاءييد - مى كند. در اين آيه از بتها با فعل (وردوا) ياد كرده است .
و ظاهرا آيات مورد بحث از خطابهاى روز قيامت به كفار است ، كه در آنها حكم شده به اينكه بايد داخل آتش شوند، و در جهنم جاودانه بسر برند، نه اينكه خطابى ، دنيايى باشد و از آينده كفار خبر دهد و بخواهد به اين وسيله بر بطلان عبادت بتها، و خدا گرفتن آنها استدلال كند.
حرف ( لام ) در (لها) يا براى تاءكيد تعدى ، و يا به معناى (الى ) است ، و از ظاهر سياق برمى آيد كه خطاب مزبور هم شامل كفار مى شود و هم آلهه آنان ، يعنى (شما و آلهه شما وارد جهنم خواهيد شد) يا (شما و الهه شما به سوى جهنم بر مى گرديد).

لو كان هولاء آلهه ما وردوها، و كل فيها خالدون

اين جمله اظهار حقيقت حال آلهه اى است كه مشر كين آنها را مى پرستيدند تا شفيع ايشان شوند. و جمله (و كل فيها خالدون ) يعنى همه شما و خدايانتان در جهنم جاويد هستيد.

لهم فيها زفير و هم فيها لا يسمعون

(زفير) صدايى است كه در اثر نفس كشيدن به داخل ايجاد مى شود، و به همين جهت در لغت آن را به صداى الاغ تفسير كرده اند. و اگر فرموده : صداى آنرا نمى شنوند، به خاطر اين است كه در دنيا صداى كلمه حق را نمى شنيدند. همچنانكه اگر در آخرت نمى بينند، سزاى اعراضشان از ديدن و نظر افكندن به آيات خدا است .
در اين آيه از خطاب به كفار عدول كرده ، و خطاب را متوجه رسول خود نموده ، تا به اين وسيله به ديگران بفهماند كه ايشان لايق خطاب نيستند. و بنابراين توجيه ، ديگر ضماير جمعى كه در آن است تنها به كفار بر مى گردد، نه به كفار و آلهه ، هر دو.

ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون

كلمه (حسنى ) مونث كلمه (احسن ) است ، و وصفى است كه در جاى موصوف خود قرار گرفته ، و تقدير آن (عدة الحسنى - وعده هاى نيك ) و يا (موعدة الحسنى ) مى باشد، كه عبارت است از نجات يا بهشت . و موعده به هر يك از اين دو در كلام خداى تعالى آمده ، يكجا فرموده : (ثم ننجى الذين اتقوا و نذر الظالمين فيها جثيا) و در جاى ديگر فرموده : (وعد اللّه المؤ منين و المؤ من ات جنات ).

لا يسمعون حسيسها... توعدون

كلمه (حسيس ) به معناى صوتى است كه احساس شود. و كلمه (فزع اكبر) به معناى ترس بزرگ است كه خداى تعالى خبرداده چنين ترسى در هنگام نفخ صور وقوع پيدا مى كند، و فرموده : (يوم ينفخ فى الصور ففزع من فى السموات و من فى الارض ).
و معناى اينكه فرمود: (تتلقيهم الملائكة ) اين است كه ملائكه ايشان را با بشارت استقبال مى كنند و مى گويند (هذا يومكم الذى كنتم توعدون - اين بود آن روزى كه وعده داده مى شديد).

يوم نطوى السماء كطى السجل للكتب كما بدانا اول خلق نعيده ...)

در مفردات گفته : كلمه سجل به قول بعضى سنگى است كه در قديم بر آن مى نوشتند، ولى فعلا به هر چيزى كه بشود روى آن نوشت سجل گفته مى شود، همچنانكه خداى تعالى فرموده : (كطى السجل للكتب ) يعنى مثل پيچيدن چيزى كه در آن چيزى نوشته شده باشد تا محفوظ بماند. و اين روشن ترين و ساده ترين معنايى است كه براى اين كلمه گفته شده است .
و بنابراين معنا، لفظ (للكتب ) مفعول كلمه (طى ) مى باشد، همچنانكه كلمه (سجل ) فاعل آن است . و مراد اين است كه سجل - كه همان صحيفه نوشته شده است - وقتى كه پيچيده مى شود نوشته هم پيچيده مى شود، يعنى الفاظ و يا معانيى كه خود نوعى تحقق و ثبوت دارد و به صورت خط و نقش در سجل نوشته شده ، پيچيده مى شود، و با پيچيده شدنش ديگر چيزى از آنها ظاهر نمى ماند، همچنين آسمان با قدرت الهى روزى پيچيده مى شود، همچ نانكه فرموده : (و السموات مطويات بيمينه ) در نتيجه ، غايب گشته چيزى از آن ظاهرنمى ماند، نه عينى ، و نه اثرى . چيزى كه هست از داناى به غيب پنهان نمى شود هر چند كه از ديگران پنهان مى گردد، همچنانكه نوشته از سجل پنهان نيست هر چند كه از ديگران پنهان است .
پس طى و پيچيدن آسمان بر اين حساب به معناى برگشت آن به خزائن غيب است بعد از آنكه از خزائن نازل ، و اندازه گيرى شده بود، همچنانكه درباره آن و تمامى موجودات فرموده : (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) و نيز به طور مطلق فرموده : (و الى اللّه المصير) و نيز فرموده : (ان الى ربك الرجعى ).
و شايد به خاطر اين معنا بوده كه بعضى گفته اند: جمله (كما بدانا اول خلق نعيده ) ناظر به رجوع تمامى موجودات به حالتى است كه قبلا يعنى قبل از آغاز خلقت داشته اند، و آن حالت اين بوده كه هيچ بوده اند، همچنانكه فرموده : (و قد خلقتك من قبل و لم تك شيئا) و نيز فرموده : (هل اتى على الانسان حين من الدهر لم يك ن شيئا مذكورا) و اين معنا همان مطلبى است كه به ابن عباس ‍ نسبت مى دهند كه گفته معناى آيه اين است كه (هر چيزى نابود مى شود آن چنان كه قبل از خلقت بود). و اين قول هر چند با اتصال آيه به جمله (يوم نطوى السماء...) مناسبت دارد و براى آن جنبه تعليل دارد، و ليكن آنچه بيشتر به سياق آيات قبل مى خورد بيان اعاده به معناى ارجاع موجودات و ايجاد آنها بعد از فناء است ، نه اعاده به
معناى افناء و برگرداندن به حالت قبل از وجود. پس ظاهر سياق آيات مى رساند كه مراد اين است كه ما خلق را مبعوث مى كنيم همان طورى كه قبلا ايجاد كرده بوديم . پس (كاف ) در (كما بدانا اول خلق نعيده ) كاف تشبيه و (ما) در آن مصدريه و (اول خلق ) مفعول (بدانا) است . و مراد اين است : ما خلايق را به همان آسانى بر مى گردانيم كه خلقشان كرديم بدون اينكه براى ما دشوارى داشته باشد.
و معناى اينكه فرمود: (وعدا علينا انا كنا فاعلين ) اين است كه : ما به او وعده اى داديم كه وفايش بر ما واجب شده و ما آنچه وعده داده ايم عملى خواهيم نمود و اين است سنت ما.

ولقد كتبنا فى الزبور من بعد الذكر ان الارض يرئها عبادى الصالحون

ظاهرا منظور از (زبور) آن كتابى است كه به حضرت داوود نازل شد چه در جاى ديگر نيز آن را به اين نام اسم برده و فرموده : (و آتينا داود زبورا). بعضى از مفسرين گفته اند مراد از آن قرآن است . بعضى ديگر گفته اند مراد از آن مطلق كتبى است كه بر انبياء نازل شده و يا بر انبياء بعد از موسى نازل شده . ولى هيچ دليلى بر آن وجوه نيست . بعضى از مفسرين گفته اند مراد از (ذكر) تورات است به دليل اينكه خداى تعالى آن را در دو جاى از اين سوره ذكر ناميده يكى در آيه (فسئلوا اهل الذكر ان كنتم لا تعلمون ) دوم درآيه (و ذكرا للمتقين ). و بعضى ديگر گفته اند منظور از (ذكر) قرآن است به دليل اينكه خداى عز و جل آن را در چند جاى از كلامش ذكر ناميده . و بنابراين قول ، آن وقت بعد از قرآن بودن زبور با اينكه قبل از آن نازل شده عيبى ندارد چون مراد از بعديت ، بعديت رتبى است نه زمانى . بعضى ديگر گفته اند مراد از آن لوح محفوظ است . ولى اين قول صحيح نيست .


(ان الارض يرئها عبادى الصالحون ) - (وراثت ) و (ارث ) به طورى كه راغب گفته به معناى انتقال مالى است به تو بدون اينكه معامله اى كرده باشى . و مراد از وراثت زمين اين است كه سلطنت بر منافع ، از ديگران به صالحان منتقل شود و بركات زندگى در زمين مختص ايشان شود، و اين بركات يا دنيايى است كه برمى گردد به تمتع صالحان از حيات دنيوى كه در اين صورت خلاصه مفاد آيه اين مى شود كه : به زودى زمين از لوث شرك و گناه پاك
گشته جامعه بشرى صالح كه خداى را بندگى كنند و به وى شرك نورزند در آن زندگى كنند همچنانكه آيه (وعد اللّه الذين آمنوا منكم و عملوا الصالحات ليستخلفنهم فى الارض ... يعبدوننى لا يشركون بى شيئا) از آن خبر مى دهد. و يا اين بركات اخروى است كه عبارت است از مقامات قربى كه در دنيا براى خود كسب كردند چون اين مقامات هم ، از بركات حيات زمينى است هر چند كه خودش از نعيم آخرت است همچنانكه آيه : (و قالوا الحمد لله الذى اورثنا الارض نتبوا من الجنه حيث نشاء) كه حكايت كلام اهل بهشت است و آيه (اولئك هم الوارثون الذين يرثون الفردوس ) بدان اشاره مى كنند.
از همينجا معلوم مى شود كه آيه مورد بحث خاص به يكى از دو وراثت هاى دنيايى و آخرتى نيست بلكه هر دو را شامل مى شود. و مفسرينى كه آن را به وراثت آخرتى اختصاص داده اند و به آياتى كه مناسب با آن وراثت است تمسك جسته و چه بسا گفته اند همين معنا متعينا مقصود است چون بعد از اعاده ديگر زمينى نيست تا صالحان آن را ارث ببرند، حرف درستى نزده اند، زيرا معلوم نيست كه آيه مورد بحث عطف بر آيه قبلى اش كه متعرض مساءله اعاده بوده شده باشد تا بگوييد بعد از اعاده ديگر زمينى باقى نمى ماند. و ممكن است عطف به اول آيات باشد كه مى فرمود: (فمن يعمل من الصالحات ) كه به زودى به آن اشاره خواهيم كرد.
آن مفسرينى هم كه آيه را به وراثت دنيايى اختصاص داده حمل بر دوره ظهور اسلام و يا دوران مهدى (عليه السلام ) - كه رسول خدا (صلى اللّه عليه و آله و سلم ) در اخبار متواتره از آن خبر داده و شيعه و سنى آن ها را نقل كرده اند - نموده اند باز راه درستى نرفته اند زيرا روايات مذكور هر چند متواتر و مسلم است اما آيه را تخصيص نمى زند. كوتاه سخن ، همانطورى كه گفتيم آيه شريفه مطلق است و شامل هر دو وراثت مى شود چيزى كه هست از نظر سياق آنچه كه عقل و اعتبار اقتضاء مى كند اين است كه آيه شريفه عطف بر همان جمله (فمن يعمل من لصالحات و هو مؤ من ...) باشد چون آن آيه به تفصيل حال اهل اختلاف از نظر جزاى اخروى اشاره مى كرد و اين آيه به تفصيل حال آنان از
نظر جزاى دنيوى اشاره مى كند، و در نتيجه حاصل كلام اين مى شود كه : ما بشر را به سوى دينى واحد دعوت كرديم ليكن ايشان دين را قطعه قطعه نموده در آن اختلاف كردندو مجازاتشان هم مختلف شد، اما در آخرت آنهايى كه ايمان آوردند سعيشان مشكور و عملشان مكتوب شد - و از كفار بر خلاف اين شد - و اما در دنيا، آنهايى كه ايمان آوردند زمين را به وراثت مالك شدند - به خلاف ديگران .

ان فى هذا لبلاغا لقوم عابدين

كلمه (بلاغ ) به معناى كافى بودن است ، و نيز به معناى آن چيزى است كه آدمى به وسيله آن به آرزوى خويش مى رسد، و نيز به معناى خود بلوغ است . و به هر حال معناى آيه از ميان اين سه معنايى كه نقل كرديم روشن است . كلمه (هذا) اشاره به معارفى دارد كه در سوره بيان شده . و معناى آن اين است كه : آنچه در اين سوره بيان كرديم كه رب عالم واحد است و غير او ربى نيست و واجب است كه از طريق نبوت پرستش شود تا به اين وسيله آماده روز حساب گردند و اينكه جزاى مؤ منين چنين و چنان و جزاى كافران چنين و چنان است براى مردم عابد كافى است ، البته در صورتى كه آنرا اخذ نموده و به آن عمل كنند كه در اين صورت به آرزوى خويش مى رسند.

و ما ارسلناك الا رحمه للعالمين

يعنى تو رحمتى هستى كه به سوى همه جماعتهاى بشرى فرستاده شده اى . دليل بر اينكه گفتيم همه جماعتها، جمع با الف و لام است ، علاوه بر اين كه مقتضاى رسالت هم همين است . و اما اينكه چطور رحمت براى همه اهل دنيا است ؟ جهتش اين است كه دينى آورده كه در اخذ به آن سعادت اهل دنيا در دنيا و آخرتشان تاءمين است . آرى آن جناب (صلى اللّه عليه و آله و سلم ) رحمت براى اهل دنيا است از جهت آثار حسنه اى كه از قيام او به دعوت حقه اش در مجتمعات بشرى به راه افتاد كه اگر وضع زندگى بشر آن روز را قبل از اينكه آن جناب مبعوث شود در نظر بگيريم و با وضعى كه پس از قيام او به خود گرفت مقايسه كنيم كاملا روشن مى گردد.

قل انما يوحى الى انما الهكم اله واحد فهل انتم مسلمون

يعنى آنچه از دين به من وحى مى شود نيست مگر توحيد و معارف ديگرى كه متفرع بر توحيد و ممثل به آن است ، چه معارف عقيدتى و چه اخلاقى و عملى ، خلاصه هر چه به من وحى مى شود همه از فروعات دين تو حيد است . دليل بر اين معنايى كه ما براى آيه كرديم اين است كه حصر (انما) بر روى حصر (انما) آمده كه ظهورش در حصر حقيقى است .

فان تولوا فقل آذنتكم على سواء

كلمه (ايذان ) به طورى كه گفته اند از (اذن ) گرفته شده كه به معناى علم به اجازه است در كارى . آنگاه به طور مجاز در مطلق علم استعمال شده و از آن افعالى اشتقاق يافته و بسيارى از موارد متضمن معناى تهديد و انذار نيز مى شود.
و كلمه (على سواء) على الظاهر حال از مفعول (آذنتكم ) است ، و معناى آن اين است كه : اگر از دعوت تو اعراض كردند، و از اينكه با قبولى دين توحيد تسليم خدا شوند روى گردانيدند، پس به ايشان بگو من به شما اعلام مى كنم كه شما از اين اعراض خود در خطر مى باشيد، چون شما در اينكه من اعلامتان كنم ، و يا در خود خطر قرار گيريد مساوى هستيد، (و به عبارت ديگر: در اعلام كردن من همه مساوى هستيد، و يا در مخاطره بودن همه برابريد) بعضى از مفسرين گفته اند: مقصود اعلام به جنگ است . ولى اين معنا در سوره هاى مكى دور به نظر مى آيد.

و ان ادرى قريب ام بعيد ما توعدون انه يعلم الجهر من القول و يعلم ما تكتمون

اين آيه تتمه كلام رسول خدا (صلى اللّه عليه و آله و سلم ) است ، كلامى كه ماءمور شده آن را ابلاغ نمايد. و منظور از جمله (ما توعدون ) همان تهديد در جمله (آذنتكم على سواء) است . رسول خدا (صلى اللّه عليه و آله و سلم ) نخست ماءمور شد ايشان را از خطرى كه در اعراض از اسلام هست هشدار دهد، و سپس ماءمور شد علم به دورى و نزديكى وقوع آن خطر را از خود نفى كند، و بى علمى خود را چنين تعليل كند كه علم به گفته هاى علنى ايشان كه همان طعن بر اسلام و استهزاء به آن است - و گفته هاى پنهانى آنان ، منحصرا مخصوص به خداى تعالى است ، و تنها او است كه عالم به حقيقت امر است . از اينجا به دست مى آيد كه منشا متوجه شدن عذاب به كفار آن طعنه هايى بوده است كه در ظاهر به اسلام مى زدند، و هم آن نقشه هايى كه پنهان مى داشتند، گويى كه فرموده : اگر اينان مستحق عذاب شدند به خاطر اظهاراتى است كه عليه اين دعوت الهى كردند، و آن نقشه هايى كه پنهان داشتند، پس ايشان را به آن عذاب تهديد كن ، و ليكن از آنجايى كه تو اطلاعى از ظاهر و باطن آنان ندارى ، و نمى دانى كه جرمشان چقدر استحقاق عذاب دارد، و آيا استحقاق عذاب نزديك دارند، يا دور، لذا چنين علمى را از خودت نفى كن ، و آن را تنها
به خداى تعالى ارجاع ده . از اين بيان معلوم مى شود كه منظور از (جهر قول ) آن سخنانى است كه مشركين (عليه اسلام ) اظهار نموده و استهزايى است كه مى كردند، و مراد از آنچه پنهان مى داشته اند، نقشه هاى شومى بوده كه عليه اسلام در بين خود مطرح مى كردند.

و ان ادرى لعله فتنه لكم و متاع الى حين

اين جمله نيز تتمه كلامى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) ماءمور به گفتن آن شده است . ضمير در كلمه (لعله ) به طورى كه گفته اند كنايه از خبرى است كه در كلام نيامده ، و بعيد هم نيست كه راجع به ايذان و اعلامى باشد كه ماءمور به آن شد. و معناى آن اين است كه : من نمى دانم ، ممكن است اين اعلامى كه من ماءمور بدان شدم ، يعنى مراد خداى تعالى از اينكه مرا ماءمور به اعلام خطر نموده ، اين باشد كه شما را امتحان كند تا آنچه در باطن شما است بيرون كشيده ظاهرش سازد پس خدا مى خواهد شما را بيازمايد و تا مدتى مهلت و كام بدهد و به اصطلاح استد راجتان كند.

قال رب احكم بالحق و ربنا الرحمن المستعان على ما تصفون

ضمير در قال به رسول خدا (صلى اللّه عليه و آله و سلم ) بر مى گردد و آيه شريفه كلام آن جناب را حكايت مى كند كه در دعوت مردم به حق چه گفت و چگونه مردم دعوتش را رد كردند و از او اعراض نمودند گويى كه رسول خدا (صلى اللّه عليه و آله و سلم ) بعد از آنكه ايشان را دعوت نموده رسالت خودش را به ايشان ابلاغ كرد و ايشان دعوتش را انكار كردند و در انكارشان پافشارى نمودند روى از ايشان برگردانيده به درگاه پروردگارش متوجه شد و گفت : (رب احكم بالحق - خدايا به حق حكم كن ) و اگر حكم را مقيد به حق كرد (معنايش اين نيست كه خدا حكم به غير حق هم مى كند) بلكه اين قيد توضيحى است نه احترازى چون حكم خداى تعالى جز حق نمى تواند باشد پس كاءنه گفته (خدايا به حكم خودت كه حق است حكم كن ) يعنى حق را براى آنانكه به نفعشان است و عليه آنان كه بر ضررشان است اظهار فرما. آنگاه بار ديگر روى سخن را متوجه كفار نموده و فرموده است : (ربنا الرحمن لمستعان على ما تصفون - و پروردگار ما رحمان و عليه گفته هاى شما بهترين ياور است ) و گويى كه با اين جمله به علت اعراض خود از ايشان و روى به درگاه خدا نهادن و درخواست حكم به حق را بيان كردن اشاره مى كند. پس خداى سبحان رب او و رب همه ايشان است و او را سزد كه ميان مربوبين خود حكم كند و او كثير الرحمه است ، يعنى سائلش و كسى را كه به سويش روى آورد نوميد نمى كند و او است كه حكم مى كند و كسى نيست كه حكمش
را تاءخير اندازد و او است كه با كلماتش حق را به كرسى نشانده باطل را باطل و نابود مى سازد.
پس خود رسول خدا (صلى اللّه عليه و آله و سلم ) نيز در اينكه عرضه داشت (رب احكم بالحق ) به ربى رجوع كرد كه رب او و رب مردم است و از او خواست تا به رحمتش حكم كند و از او استعانت جست تا عليه آنچه باطل است و ايشان آن را مى پرستند قيام نمايد و آن عبارت از اين بود كه دين باطل خود را به اوصافى كه در آن نبود وصف مى كردند و دين حق را به طعنه هايى كه از آن مبرا است مذمت مى كردند. از آنچه گذشت نكته هايى كه در آيه است - از آن جمله التفاتى كه از خطاب (قل ) به غيبت (قال ) به كار رفته ونيز نكته اينكه اول از خداى تعالى تعبير به (ربى ) نمود و بار دوم به (ربنا) و نيز نكته اينكه چرا به دو وصف (رحمان ) و (مستعان ) توصيف نمود و همچنين ساير نكات آيه - رو شن گرديد.
بحث روايتى
در مجمع البيان در ذيل آيه (و حرام على قريه اهلكناها...) گفته كه : محمد بن مسلم از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: هر قريه اى را كه خداى عز و جل هلاك گرداند ديگر بر نمى گردند.
و در تفسير قمى در روايت ابى الجارود، از امام ابى جعفر (عليه السلام ) آمده كه فرمود: وقتى اين آيه ، يعنى آيه (انكم و ما تعبدون حصب جهنم ) نازل شد، اهل مكه از شنيدن آن دچار وحشت زيادى شدند. پس عبد اللّه بن زبعرى وارد مكه شد، ديد كه كفار قريش همه درباره اين آيه گفتگو مى كنند، ابن زبعرى پرسيد: اين حرف محمد است ؟ گفتند: آرى . گفت : اگر خودش اعتراف به آن كند من با او مخاصمه مى كنم . پس او و محمد را يكجاملاقات دادند، ابن زبعرى پرسيد: آيا اين جمله اى كه قرائت كردى درباره ما و خدايان ما تنها است ، يا درباره همه امتهاى بت پرست ، و خدايان ايشان است ؟ فرمود: بلكه درباره شما و خدايانتان و همه امتها و خدايانشان ، است ، الا آن كسانى كه خدا خودش استثناء كرده . ابن زبعرى گفت : قسم به خدا الان تو را مجاب خواهم كرد، مگر تو نبودى كه درباره عيسى ثناى
خير مى كردى ؟ با اينكه مى دانى نصارى عيسى و مادرش را مى پرستند؟ و طايفه اى از مردم ملائكه را پرستش مى كنند، آيا آن مردم و معبودهايشان در آتش نيستند؟ و اگر هستند پس عيسى هم در آتش است ، ملائكه هم در آتش هستند؟ و اين مناقض با ثنايى است كه درباره عيسى مى كردى ؟ رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: نه ، عيسى و ملائكه در آتش نيستند، پس قريش جنجال كرده ، خنده سر دادند، و گفتند: ابن زبعرى خوب مجابت كرد. رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: گفته مرا نفهميديد و بيهوده جنجال مى كنيد، مگر من نگفتم الا آن كسانى كه خدا خودش استثناء كرده ، و مقصودم اين كلام خدا بود كه مى فرمايد: (ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون لا يسمعون حسيسها و هم فيما اشتهت انفسهم خالدون ).
مولف : اين حديث از طرق اهل سنت نيز روايت شده ليكن در طريق اهل سنت متن روايت تشويش دارد، به خلاف روايت بالا كه متنش سالم تر و متين تر است ، و آن اين است كه ابن عباس گفت : وقتى آيه شريفه (انكم و ما تعبدون من دون اللّه حصب جهنم انتم لها واردون ) نازل شد، بر اهل مكه گران آمد، چون گفتند محمد خدايان ما را ناسزا گفت . ابن زبعرى به ايشان گفت : من به خاطر كمك به شما با او مخاصمه مى كنم ، او را بخوانيد. پس مردم رفتند و با رسول خدا (صلى اللّه عليه و آله و سلم ) نزد زبعرى شدند. ابن زبعرى گفت : اى محمد! اين كلام تو مخصوص خدايان ما است و يا عموم كسانى كه به جاى خدا معبود شده اند؟ فرمود: براى همه كسانى است كه معبود شده اند. ابن زبعرى گفت : به رب اين خانه (كعبه ) الان مجابت مى كنم ، مگر تو نبودى كه مى گفتى عيسى بنده صالح خدا و عزيز بنده صالح خدا است و ملائكه بندگان صالحند؟ فرمود چرا من گفتم . گفت : در حالى كه نصارى مسيح ، و يهود عزيز، و بنو مليح ملائكه را مى پرستند و تو در اين آيه ات گفتى همه هيزم جهنمند.
مردم مكه از خوشحالى جنجال كردند، پس اين آيه نازل شد: (ان الذين سبقت لهم منا الحسنى ) - يعنى عزيز و عيسى و ملائكه -(اولئك عنها مبعدون )، و نيز اين آيه نازل شد: (و لما ضرب ابن مريم مثلا اذا قومك منه يصدون ) يعنى و چون عيسى بن مريم را مثل مى زنيم مردمت از آن جلوگيرى مى كنند.
اشكالى كه در متن اين روايت است : اولا اسم عزيز در آن برده شده و حال آنكه اين آيات در مكه نازل شده . و در آيات مكى نامى از عزيز نيست نام او در آيات مدنى ذكر شده و آن هم در سوره توبه كه در مدينه نازل شده .
و ثانيا اينكه داشت يهود عزيز را مى پرستند صحيح نيست زيرا يهود عزيز را نمى پرستد بلكه او را پسر خدا مى داند آن هم از باب تشريف و احترام همچنان كه خودشان را هم فرزندان و دوستان خدا ناميدند و قرآن آن را حكايت نموده مى فرمايد:(نحن ابناء اللّه و احباوه ) يعنى ما (يهوديان ) فرزندان و دوستان خداييم .
و ثالثادر اين حديث داشت كه رسول خدا (صلى اللّه عليه و آله و سلم ) اعتراف كرد به اينكه آيه (انكم و ما تعبدون ) عام است و عيسى و ملائكه را شامل مى شود آنگاه ابن زبعرى به عيسى و عزيز و ملائكه نقض كرده پس آيه مورد بحث نازل شد و اين حرف صحيح نيست ، زيرا مستلزم آن است كه خداى حكيم و پيغمبر حكيم بيان حكم را از وقت حاجت تاءخير انداخته باشند و تاءخير بيان از وقت حاجت بيشتر مايه تهمت است . و رابعا از اين جهت كه حديث مشتمل بر اين است كه آيه : (و لما ضرب ابن مريم مثلا) در اين قضيه نازل شده و حال آنكه مضمون آن كمترين ارتباطى با قضيه ندارد.
و نظير اين روايت روايت ديگرى است كه بين اهل سنت شايع است كه ابن زبعرى به رسول خدا (صلى اللّه عليه و آله و سلم ) اعتراض كرد و رسول خدا (صلى اللّه عليه و آله و سلم ) به او گفت : اى پسر! تو چقدر به لغت قوم خود و زبان پدر و مادريت جاهلى ؟ من كه نگفتم (انكم و من تعبدون من دون اللّه ...) من گفتم : (انكم و ما تعبدون ) و ما براى غير ذوى العقول است و شامل عيسى نمى شود، زيرا در اين روايت به رسول خدا (صلى اللّه عليه و آله و سلم ) نس بت داده كه فرموده : (من كه نگفتم )، (من گفتم ) و حال آنكه شاءن رسول خدا (صلى اللّه عليه و آله و سلم ) اجل از اين است كه آيات قرآنى را كلام خودش بداند. از حافظ ابن حجرهم نقل شده كه گفته است : اين حديث اصلى ندارد و در هيچ يك از كتب حديث ديده نشده نه با سند و نه بى سند.
باز نظير آن دو حديث در ضعف ، حديث ديگرى است كه در آن آمده : ابن زبعرى پرسيد آيا تو چنين گفته اى ؟ فرمود: بله گفت ، پس به رب كعبه سوگند همين الان مجابت مى كنم ، آيا نبود كه يهود عزيز، و نصارى مسيح ، و بنو مليح ملائكه را مى پرستيدند؟ حضرت فرمود: نه . ايشان شيطان را مى پرستيدند، كه ايشان را بدان كار وادار كرد، اينجا بود كه آيه (ان الذين سبقت لهم منا الحسنى ) نازل شد....
و ضعف آن بدين جهت است كه حجتى كه در حديث به آن جناب نسبت داده شده نفعش براى ابن زبعرى بيشتر از ضررش است ، چون در آن حجت همچنانكه عزيز و عيسى و ملائكه را از شمول آيه بيرون مى كند، آلهه از سنگ و چوب را هم بيرون مى كند، چون بت ها هم مانند آن سه نامبرده خبرى از عبادت پرستندگان خود ندارند، و راضى هم نيستند، چون شعور ندارند تا راضى باشند. پس آيه مختص به شياطين مى شود، و حال آنكه اين حرف خلاف آن چيزى است كه به رسول خدا (صلى اللّه عليه و آله و سلم ) نسبت داده شده كه آن جناب فرموده : آيه شريفه شامل بتها مى شود.
باز نظير آن دو در ضعف ، روايتى است كه در الدر المنثور آمده كه بزار از ابن عباس روايت كرده كه گفت : آيه (انكم و ما تعبدون من دون اللّه حصب جهنم انتم لها واردون ) نازل شد و سپس آيه (ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون ) آن را نسخ كرد.
دليل ضعف اين روايت اين است كه اين دو آيه در يك سوره قرار دارند و معنا ندارد كه آيه اى بلافاصله نسخ شود. علاوه بر اين كه اگر برخوردى هم باشد تخصيص است نه نسخ .
و در امالى صدوق از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت آورده كه در ضمن حديثى به على (عليه السلام ) فرموده : تو و شيعيانت كنار حوض هستيد، و دوستانتان را آب مى دهيد، و دشمنان را از آن منع مى كنيد، شما ايمنان در روز فزع اكبريد، شما در زير سايه عرش هستيد، مردم همه در فزعند، و شما فزعى نداريد، مردم همه اندوهناكند، و شما اندوهى نداريد، درباره شما بود كه آيه (ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون ) نازل شد، و درباره شما بود كه آيه (لا يحزنهم الفزع الاكبر و تتلقيهم الملائكه هذا يومكم الذى كنتم توعدون ) نازل گرديد.
مؤ لف : معناى نزول آيه درباره على و شيعيانش اين است كه آيه شريفه درباره ايشان هم جريان دارد، و يا اين است كه على و شيعيانش ‍ نيز داخل در مصاديق اين آيه هستند. و روايات بسيارى درباره جماعتى از مؤ منين وارد شده كه اين دو آيه را مخصوصا دومى را درباره آنان جريان مى دهد، مانند كسانى كه براى خدا قرآن مى خوانند، و كسانى كه بر مردمى براى رضاى خدا با قرآن امامت مى كنند و مردمى كه براى خدا اذان بگويند، و مملوكى كه حق خدا و حق مولاى خود اداء كند - صاحب مجمع البيان اين روايت را از ابى سعيد خدرى
از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده - و نيز كسانى كه براى خدا به يكديگر محبت مى ورزند، و كسانى كه در دلهاى شب مخفيانه به سوى خدا قدم بر مى دارند، و مهاجرينى كه در راه خدا هجرت مى كنند كه روايت اولى را الدر المنثوراز ابى الدرداء و دومى را از ابى امامه ، و سومى را از خدرى ، و هر سه از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند. در احاديث ائمه اهل بيت (عليهم السلام ) نيز خلق كثيرى از جمله مصاديق اين آيه شمرده شده اند.
و در الدر المنثور است كه عبد بن حميد از على (عليه السلام ) روايت كرده كه در ذيل جمله (كطى السجل ) فرموده : نام فرشته است .
مؤ لف : الدر المنثور اين مضمون را از ابن ابى حاتم و ابن عساكر، از امام باقر (عليه السلام ) نيز در حديثى روايت كرده است .
و در تفسير قمى است كه امام در ذيل جمله (يوم نطوى السماء كطى السجل للكتب ) فرمود: (سجل ) نام فرشته اى است كه نامه هاى اعمال را مى پيچد. و معناى پيچيدن آن اين است كه نابودش مى كند و به صورت دود در مى آيد، و زمين را به صورت آتش در مى آورد.
و در نهج البلاغه در وصف اموات آمده كه : از پشت زمين به زير زمين ، و از وسعت روى آن به تنگى زير آن ، و از نزد اهل و عيال ، به غربت ، و از نور به ظلمت رفتند. رفتند در حالى كه پا برهنه و عريان بودند، از دنيا تنها اعمال با ايشان آمد، و به زندگى دائم و خانه هميشگى منتقل شدند، همچنانكه خداى سبحان فرموده : (كما بدانا اول خلق نعيده ، وعدا علينا انا كنا فاعلين ).
مؤ لف : استشهاد به امام (عليه السلام ) به اين آيه شريفه با هر دو معنايى كه براى (اعاده ) كرديم قابل انطباق است ، و آن دو معنا يكى اعاده خلق به صورت قبل از خلقت بود، و يكى اعاده به معناى زنده كردن بعد از مردن آن طورى كه قبل از مردن بودند. و اين دو معنا در بيان آيه گذشت .
و در مجمع البيان گفته كه : از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده كه فرمود شما در روز قيامت پا برهنه و عريان با بدنى ناتوان و لاغر و رنجور، محشور مى شويد،
همچنانكه خداى تعالى فرموده : (كما بدانا اول خلق نعيده وعدا علينا انا كنا فاعلين ).
مؤ لف : نظير اين روايت در كتاب نور الثقلين از كتاب دوربستى ، به سند خود از ابن عباس از آن جناب آمده .
و در تفسير قمى در ذيل (و لقد كتبنا فى الزبور من بعد الذكر) فرموده : كتابهاى آسمانى همه ذكراند. و در ذيل آيه (ان الارض ‍ يرئها عبادى الصالحون ) فرمودند: درباره قائم و اصحاب او است . و نيز فرمودند: زبور مشتمل بر پيشگوييها و حمد و تمجيد و دعا بوده است .
مؤ لف : روايات در باب مهدى (عليه السلام ) و ظهور او و پر كردنش زمين را از عدل بعد از پر شدنش از ظلم و جور - چه از طرق عامه و چه از طرق خاصه و چه از رسول خدا (صلى اللّه عليه و آله و سلم ) و چه از ائمه هدى (عليهم السلام ) - آنقدر زياد است كه به حد تواتر رسيده ، و اگر كسى بخواهد به آنها وقوف يابد، بايد به كتابهايى كه مظنه اين بحث در آنها مى رود مراجعه كند، و چنين كتابهايى در بين عامه و خاصه زياد است .
و در الدر المنثور است كه بيهقى در كتاب دلائل ، از ابى هريره روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من رحمتى هستم كه خدابر بشر هديه داده است .
سوره حج ، آيات 1-2
 سوره حج در مدينه نازل شده و 78 آيه دارد

بسم اللّه الرحمن الرحيم يا ايها الناس اتقوا ربكم ان زلزله الساعه شى ء عظيم (1) يوم ترونها تذهل كل مرضعه عما ارضعت و تضع كل ذات حمل حملها و ترى الناس سكارى و ما هم بسكارى و لكن عذاب اللّه شديد(2)

.
ترجمه آيات
به نام خداى رحمان رحيم . اى مردم از پروردگارتان بترسيد كه زلزله رستاخيز چيزى است هول انگيز (1).
روزى كه آن را ببينيد زنان شيرده از شدت هول آن ، شيرخوار خويش را از ياد ببرند و زنان باردار بار خويش بيندازند و مردمان به نظرت مست آيند ولى مست نيستند بلكه سختى عذاب خدا ايشان را بى خود كرده است (2).
بيان آيات
اين سوره مشركين را مخاطب قرار داده ، اصول دين و انذار و تخويف را به ايشان خاطر نشان مى سازد، همچنانكه در سوره هاى نازل شده قبل از هجرت مشركين مورد خطابند. اين سوره سياقى دارد كه از آن بر مى آيد مشركين هنوز شوكت و نيرويى داشته اند.
و نيز مؤ منين را به امثال نماز، حج ، عمل خير، اذن در قتال و جهاد مخاطب قرار داده ، و آيات آن داراى سياقى است كه مى فهماند مؤ منين جمعيتى بوده اند كه اجتماعشان تازه تشكيل شده ، و روى پاى خود ايستاده ، و مختصرى عده و عده و شوكت به دست آورده اند.
با اين بيان به طور قطع بايد گفت كه اين سوره در مدينه نازل شده ، چيزى كه هست نزول آن در اوايل هجرت و قبل از جنگ بدر بوده است . و غرض سوره بيان اصول دين است ، البته با بيانى تفصيلى كه مشرك و موحد هر دو از آن بهره مند شوند. و نيز فروع آن ، ولى بيانش در فروع به طور اجمال است ، و تنها مؤ منين موحد از آن استفاده مى كنند، چون تفاصيل احكام فرعى در روزگارى كه اين سوره نازل مى شده هنوز تشريع نشده بود، و به همين جهت در اين سوره كليات فروع دين از قبيل نماز و حج را بيان كرده است .
و از آنجايى كه دعوت مشركين به اصول دين توحيد از طريق انذار صورت مى گرفته ، و نيز وادارى مؤ منين به اجمال فروع دين به لسان امر به تقوى بوده ، و قهرا سخن از روز قيامت به ميان آمده ، لذا گفتار را در آن فراز بسط داده ، و در آغاز سوره ، زلزله روز قيامت - كه از علامتهاى آن است و به وسيله آن زمين ويران شده ، و كوهها فرو مى ريزد - را خاطر نشان ساخته است .

يا ايها الناس اتقوا ربكم ان زلزله الساعه شى ء عظيم

.
كلمه (زلزله ) و (زلزال ) به معناى شدت حركت است به حالتى كه هول انگيز باشد. و گويا از طريق اشتقاق كبير از ماده (زل ) كه به معناى (زلق ) است گرفته شده ، و به منظور مبالغه و اشاره به تكرار آن تكرار شده است ، و اين در واژه هاى مشابه (زل ) شايع و زياد است ، مثل (ذب ) و (ذبذب )، (دم ) و (دمدم )، (كب ) و (كبكب )، (دك ) و (دكدك )، (رف ) و (رفرف ) و... .
خطاب در آيه شريفه كه فرمود (يا ايها الناس ) شامل جميع مردم ، از كافر و مؤ من ، مرد و زن ، حاضر و غايب ، و موجودين در عصر نزول آيه ، و آنهايى كه بعدا به وجود مى آيند مى شود. و حاضرين در عصر خطاب و در مجلس خطاب وسيله پيوستگى با همه است ، چون همه در نوع انسانيت مشتركند.
در اين خطاب مردم را امر كرده كه از پروردگارشان بپرهيزند، كافر بپرهيزد، ايمان آورد، مؤ من بپرهيزد از كيفر مخالفت اوامر و نواهى او در فروع انديشه كند. و آنگاه امر مزبور را تعليل كرده به اينكه چون زلزله قيامت امر عظيمى است . و ناگفته پيدا است كه دعوت در اين آيه دعوت از راه انذار و تهديد است .
و اگر زلزله را اضافه به ساعت كرد، و فرموده : (زلزله الساعه ) بدين جهت است كه زلزله از علامتهاى قيامت است . بعضى از مفسرين گفته اند: مراد از زلزله ساعت ، شدت قيامت و هول آن است . و اين گفتار از جهت عبارت و لفظ آيه خيلى بعيد است .

يوم ترونها تذهل كل مرضعه عما ارضعت

.
كلمه (ذهول ) به معناى اين است كه با دهشت از چيزى بگذرى و بروى . و كلمه (حمل ) - به فتح حاء - به معناى سنگينى و ثقلى است كه آدمى در باطن حمل كند، مانند فرزند در شكم . و (حمل ) - به كسر حاء - به معناى سنگينى و ثقلى است كه در ظاهر بدن حمل شود، مانند بار شتر - اين سخن از راغب است .
و در مجمع البيان گفته : (حمل ) - به فتح حاء - به معناى آن چيزى است كه در شكم يا بر سر درخت باشد، و (حمل ) - به كسر حاء - به معناى آن چيزى است كه بر پشت و يا بر سر آدمى باشد.
در كشاف گفته : اگر كسى بپرسد چرا در آيه شريفه فرموده (مرضعه ) و نفرموده (مرضع )؟ در پاسخ مى گوييم : براى اينكه (مرضعه ) با (مرضع ) در معنا فرق دارد. (مرضعه ) آن زنى است كه در حال شير دادن باشد و پستان را به دهان كودك گذاشته باشد. و كودكش در حال مكيدن باشد. و اما (مرضع ) آن زنى است كه شاءنيت اين كار را داشته باشد، هر چند كه الان مشغول شير دادن نباشد. در آيه شريفه كلمه (مرضعه ) را به كار برده تا دلالت كند بر اينكه دهشت و هول قيامت ، آن چنان سخت است كه وقتى ناگهانى مى رسد، مادرى كه پستان در دهان بچه اش گذاشته آن را از دهان او بيرون مى كشد.
آنگاه گفته : اگر بگويى چرا اول فرمود: (ترون ) و سپس فرمود: (ترى )، اول جمع آورد، و بار دوم مفرد؟ در پاسخ مى گوييم : براى اينكه رويت در اول مربوط شده به زلزله ، كه قبلا آن را به رخ همه مردم مى كشيد، لذا به همه فرمود: (ترون ): مى بينيد و اما در آخر آيه معلق شده به يك چيز، و آن هم حالت مستى مردم است ، پس بايد يك يك مردم را بيننده حال سايرين فرض كرد، لذا آن را مفرد آورده .
در جمله (و ترى الناس سكارى و ما هم بسكارى ) مى فرمايد مست نيستند، در حالى
كه خودش قبلا فرموده بود كه (ايشان را مست مى بينى ) و اين بدان منظور است كه دلالت كند بر اينكه مستى ايشان و اينكه عقلهايشان را از دست داده و دچار دهشت و حيرت شده اند، از شراب نيست ، بلكه از شدت عذاب خدا است كه ايشان را به آن حالت افكنده همچنانكه خداى عز و جل فرموده : (ان اخذه اليم شديد).
و ظاهر آيه اين است كه اين زلزله قبل از نفخه اولى صور كه خدا از آن در آيه (و نفخ فى الصور فصعق من فى السموات و من فى الارض الا من شاء اللّه ثم نفخ فيه اخرى فاذا هم قيام ينظرون ) خبر داده ، واقع مى شود، چون آيه مورد بحث مردم را در حال عادى فرض كرده كه ناگهانى و بى مقدمه زلزله ساعت رخ مى دهد، و حال ايشان از مشاهده آن دگرگون گشته ، به آن صورت كه آيه شريفه شرح داده ، در مى آيند. و اين قبل از نفخه اولى است ، كه مردم با آن مى ميرند، نه نفخه دوم ، چون قبل از نفخه دوم ، مردم زنده اى در روى زمين وجود ندارد.
بعضى از مفسرين گفته اند: اين آيه شدت عذاب را تمثيل كرده ، نه اينكه واقعا همانطور كه فرموده تحقق يابد، و معنايش اين است كه : اگر در اين ميان بيننده اى باشد كه صحنه را ببيند، به چنين حالى در خواهد آمد.
و ليكن اين حرف صحيح نيست ، براى اينكه با سياق آيه كه سياق انذار به عذاب ناگهانى و بى سابقه است نمى سازد، و شنونده از انذار به عذابى كه از آن آگاهى ندارد، و تنها به او بگويند: اگر كسى آنجا باشد چنين و چنان مى شود، آن طور كه بايد نمى ترسد.
بحث روايتى
در الدر المنثور است كه سعيد بن منصور، احمد، عبد بن حميد، و ترمذى (وى حديث را صحيح دانسته ) و نسائى ، ابن جرير، ابن منذر، ابن ابى حاتم ، و حاكم (وى نيز حديث را صحيح دانسته ) و ابن مردويه ، از طرقى از حسن و غير او، از عمران بن حصين ، روايت كرده اند كه گفت : وقتى آيه (يا ايها الناس اتقوا ربكم ان زلزله الساعه شى ء عظيم ... و لكن عذاب اللّه شديد)
نازل شد، رسول خدا (صلى اللّه عليه و آله و سلم ) در سفر بود، پس رو به اصحاب خود كرده فرمود: هيچ مى دانيد اين چه روزى است ؟ عرضه داشتند: خدا و رسولش داناتر است . فرمود: اين روزى است كه خدا به آدم مى فرمايد: برخيز برخاستن آتش . مى گويد: پروردگارا برخاستن آتش يعنى چه ؟ مى فرمايد: از هر هزار نفر نهصد و نود و نه نفر به سوى آتش ، و يك نفر به سوى بهشت .
مسلمانان شروع كردند به گريه ، حضرت فرمود: به هم نزديك شويد و به سوى رشد برويد چون هيچ نبوتى نبود مگر آنكه قبل از آن جاهليتى بوده ، آتش هر چه از جاهليت گرفت كه گرفته ، و اگر كامل نشد از منافقين مى گيرد، و مثل شما نيست مگر مثل رنگ مخالفى كه در بازوى حيوان و يا مثل خالى است كه در پهلوى شتر باشيد. آنگاه فرمود: من اميدوارم كه شما يك چهارم اهل بهشت باشيد. پس ‍ ياران تكبير گفتند. آن گاه فرمود: من اميدوارم كه شما يك سوم اهل بهشت باشيد. باز تكبير گفتند. آنگاه فرمود: من خيلى اميدوارم كه شما نصف اهل بهشت باشد. باز تكبير گفتند، راوى مى گويد نفهميدم دو ثلث را هم فرمود يا نه .
مؤ لف : اين روايت به طرق بسيارى ديگر از عمران ، ابن عباس ، ابى سعيد خدرى ، ابى موسى و انس ، نقل شده كه البته در متن آنها اختلافى هست ، از همه آن متون معتدل تر همين روايتى است كه ما ايراد كرديم .
و در تفسير قمى در ذيل آيه (و ترى الناس سكارى ) فرمودند: يعنى از شدت اندوه و فزع عقلشان زايل گشته ، دچار حيرت مى شوند.
سوره حج ، آيات ، 3- 16

و من الناس من يجدل فى اللّه بغير علم و يتبع كل شيطان مريد(3) كتب عليه انه من تولاه فانه يضله و يهديه الى عذاب السعير(4) ياايها الناس ان كنتم فى ريب من البعث فانا خلقناكم من تراب ثم من نطفه ثم من علقه ثم من مضغه مخلقه و غير مخلقه لنبين لكم و نقر فى الارحام ما نشاء الى اجل مسمى ثم نخرجكم طفلا ثم لتبلغوا اشدكم و منكم من يتوفى و منكم من يرد الى ارذل العمر لكيلا يعلم من بعد علم شيا و ترى الارض ها مده فاذا انزلنا عليها الماء اهتزت و ربت و انبتت من كل زوج بهيج (5) ذلك بان اللّه هو الحق و انه يحى الموتى و انه على كل شى ء قدير(6) و ان الساعه آتيه لا ريب فيها و ان اللّه يبعث من فى القبور(7) و من الناس من يجدل فى اللّه بغير علم و لا هدى و لا كتاب منير(8) ثانى عطفه ليضل عن سبيل اللّه له فى الدنيا خزى و نذيقه يوم القيمه عذاب الحريق (9) ذلك بما قدمت يداك و ان اللّه ليس بظالم للعبيد(10) و من الناس من يعبد اللّه على حرف فان اصابه خير اطمان به و ان اصابته فتنه انقلب على وجهه خسر الدنيا و الاخره ذلك هو الخسران المبين (11) يدعوا من دون اللّه ما لا يضره و ما لا ينفعه ذلك هو الضلال البعيد(12) يدعوا لمن ضره اقرب من نفعه لبئس المولى و لبئس العشير(13) ان اللّه يدخل الذين آمنوا و عملوا الصالحات جنات تجرى من تحتها الانهار ان اللّه يفعل ما يريد(14) من كان يظن ان لن ينصره اللّه فى الدنيا و الاخره فليمدد بسبب الى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ(15)و كذلك انزلناه آيات بينات و ان الله يهدى من يريد(16)

.
ترجمه آيات
بعضى مردم درباره خدا بدون علم مجادله مى كنند و پيرو شيطانهاى شرورند (3).
بر شيطان مقرر شد كه هر كس با او دوستى كند به ضلالتش افكند و به سوى آتش سوزانش راهبر شود (4).
اى مردم اگر درباره زندگى پس از مرگ در شكيد ما شما را از خاك آفريديم آنگاه از نطفه آنگاه از خون بسته سپس از پاره اى گوشت كه يا تصوير به خود گرفته و يا نگرفته . تا براى شما توضيح دهيم و هر چه خواهيم در رحمها قرار دهيم تا مدتى معين ، پس آنگاه شما را كودكى بيرون آريم تا به قوت و نيروى خويش برسيد. آنگاه بعضى از شما هستند كه در همين حد از عمر وفات يابند و بعضى از شما به پست ترين دوران عمر برسند، و آن دوران پيرى است كه پس از سالها دانستن ، چيزى نداند، (نمونه ديگرى از قيامت اينكه ) تو زمين را مى بينى كه در زمستان افسرده است چون باران بهارى بر آن نازل كنيم به جنب و جوش در مى آيد و از همه گياهان بهجت آور نر و ماده بروياند (5).
زيرا خدا حق است و حق تنها اوست ، و او مردگان را زنده مى كند و او به همه چيز تواناست (6).
رستاخيز آمدنى است و شك در آن نيست و خداخفتگان قبور را زنده مى كند (7).
از جمله مردم كسانى هستند كه درباره خدا بدون علم و هدايت و كتابى روشن مجادله مى كنند (8).
و بزرگى مى فروشند تا مردم را از راه خدا گمراه كنند. در اين دنيا ذلت و خفتى و در قيامت عذاب سوزانى دارند كه به ايشان مى چشانيم (9).
و مى گوييم اين عذاب به خاطر اعمالى است كه از پيش كرده ايد كه خدا با بندگان ستم پيشه نيست (10).
و از جمله مردم كسانى هستند كه خدا را به بعضى از شرايط و در بعضى فرضها مى پرستند اگر خيرى به او برسد آرامش مى يابد و اگر شر و فقر به او رسد روى بگرداند، چنين كسانى در دنيا و آخرت زيان مى كنند كه زيان آشكار همين است (11).
غير خدا چيزى را مى پرستند و مى خواند كه نه زيانش رساند و نه سودش دهد و ضلالت بى انتها همين است (12).
كسى را مى خواند كه ضررش از نفعش زودتر مى رسد، و اين چه بد معبود و همدمى است كه او را بپرستند (13).
خدا كسانى را كه ايمان آورده و كارهاى شايسته كرده اند به بهشت هايى در آورد كه جويها در آن روان است كه خدا هر چه بخواهد مى كند (14).
هر كه گمان دارد كه خدا پيغمبر را در دنيا و آخرت نصرت نمى دهد ريسمانى به آسمان كشد آنگاه آن را قطع كند و ببيند آيا نيرنگش ‍ آنچيزى را كه باعث خشم او شده از بين مى برد (15).
اين چنين ، قرآن را آيه هاى روشن نازل كرديم و خدا هر كه را كه خواهد هدايت كند (16).
بيان آيات
اين آيات اصنافى از مردم را معرفى مى كند و مى فرمايد: بعضى مصر بر باطل ، و مجادله كنند، در برابر حقند، و بعضى درباره حق متزلزلند، و بعضى ديگر مؤ منند. و درباره هر صنفى وصف الحالى ذكر مى كند: دسته اول و دوم را گمراه دانسته و گمراهيشان را بيان مى كند و از بدى سرانجامشان خبر مى دهد، و صنف سوم را راه يافته در دنيا، و متنعم در آخرت مى داند.

و من الناس من يجادل فى اللّه بغير علم و يتبع كل شيطان مريد

.
كلمه (مريد) به معناى پليد است . و بعضى گفته اند: به معناى كسى است كه يكسره و به كلى فاسد و از خير عارى باشد. و (مجادله در خدا بدون علم ) به معناى اين است كه در مسائلى كه برگشتش به صفات و افعال خدا باشد سخنانى بر اساس جهل و بدون علم بزنند و درباره آن اصرار هم بورزند.
(و يتبع كل شيطان مريد) - اين جمله بيان مسلك مشركين در اعتقاد و عمل است ، همچنانكه جمله قبلى بيان مسلك ايشان در حرف زدن بود، گويى كه فرموده : بعضى از مردم درباره خدا بدون علم حرف مى زنند و بر جهل خود اصرار هم مى ورزند و به هر باطلى معتقد شده ، به آن عمل هم مى كنند، و چون شيطان محرك و هادى آدميان به سوى باطل است پس در حقيقت اين گونه اشخاص به اغواى شيطان متمايل به وى شده اند، و در هر اعتقاد و عمل او را پيروى مى كنند.
در آيه شريفه پيروى شيطان به جاى اعتقاد و عمل به كار رفته ، تا دلالت كند بر چگونگى و حقيقت مطلب و در نتيجه زمينه فراهم شود براى آيه بعدى كه مى فرمايد: (شيطان از طريق بهشت گمراهش مى كند، و به سوى عذاب آتش رهنمون مى شود).
و اگر فرمود: (و يتبع كل شيطان ) و نفرمود (و يتبع الشيطان المريد) كه همان ابليس باشد، براى اين است كه دلالت كند بر اينكه شيطان انواع و اقسام و فنونى از ضلالت را دارد، چون ابواب باطل مختلف است ، و بر هر بابى شيطانى ،از قبيل ابليس ، و ذريه اش و شيطانهايى از آدميان هستند كه به سوى ضلالت دعوت مى كنند، و اولياى گمراهشان از ايشان تقليد و پيروى مى كنند، هر چند كه تمامى تسويلات ، و وسوسه هاى آنان منتهى به استاد همه شان ابليس ملعون مى شود.
و جمله (و يتب ع كل شيطان ) در عين حال كنايه از اين نيز هست كه گمراهان در پيروى باطل به جايى نمى رسند كه توقف كنند، براى اينكه استعداد پذيرش حق در آنها كشته شده ، و قلبشان مطبوع بر باطل گشته . و خلاصه جمله مذكور به كنايه معنايلا را مى رساند كه آيه (و ان يروا سبيل الرشد لا يتخذوه سبيلا و ان يروا سبيل الغى يتخذوه سبيلا) در مقام بيان آن است .

كتب عليه انه من تولاه فانه يضله و يهديه الى عذاب السعير

.
كلمه (تولى ) به معناى اين است كه كسى را براى پيروى ولى خود بگيرى . و كلمه (فانه يضله ) مبتدايى است كه خبرش حذف شده و معنايش اين است كه : پيروى مى كند هر شيطان پليدى را كه از جمله صفاتش يكى اين است كه بر او نوشته شده كه هر كس او را ولى خود بگيرد و پيرويش كند، اضلال و هدايتش او را به سوى عذاب سعير، ثابت و لازم است .
و مراد از اينكه فرمود (بر او نوشته شده كه ...) اين است كه قضاى الهى در حق وى چنين رانده شده كه اولا پيروان خود را گمراه كند، و ثانيا ايشان را داخل آتش سازد واين دو قضا كه در حق وى رانده شده همان است كه آيه (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين و ان جهنم لموعدهم اجمعين ) آن را بيان مى كند، كه توضيح آن در جلد دوازدهم اين كتاب گذشت .
و از آنچه گذشت ضعف كلام بعضى از مفسرين روشن مى شود كه گفته اند: معناى آيه اين است كه هر كه شيطان را ولى خود بگيرد خدا او را گمراه مى كند، زيرا از كلام خداى عزوجل هيچ شاهدى بر اين معنا نيست ، و در كلام خدا دليلى كه دلالت كند بر اينكه چنين قضايى عليه پيدوان شيطان رانده شده باشد نيست ، آنچه در كلام خداى تعالى آمده اين است كه قضاى رانده شده كه هر كس ‍ شيطان را ولى خود بگيرد و پيرويش كند خدا شيطان را بر او مسلط كند، تا گمراهش سازد، نه اينكه خداوند خودش مستقيما او را گمراه كند.
علاوه بر اينكه لازمه اين معنا اين است كه مرجع ضميرها مختلف باشد، ضمير فانه بدون جهت به خداى تعالى برگردد، در حالى كه اسمى از خداى تعالى قبلا ذكرنشده .
از اين ضعيف تر قول كسى است كه گفته : معناى آيه اين است كه : بر اين شخص كه درباره خدا بدون علم جدال مى كند نوشته شده كه هر كه او را دوست بدارد او گمراهش كند. خلاصه ضميرها را به موصول در (من يجادل ) برگردانده ، كه ضعف اين كلام براى خواننده روشن است .
از آيه شريفه بر مى آيد كه قضايى كه عليه ابليس رانده شده تنها براى او نيست ، بلكه بر او و قبيله و ذريه و اعوان اوست . و ديگر اينكه گمراه كردن آنان و هدايتشان به سوى عذاب سعير همه فعل ابليس است . اين نكته نيز مخفى نيست كه جمع ميان كلمه (يضله ) و كلمه (يهديه ) در آيه شريفه خالى از لطف نيست .

يا ايها الناس ان كنتم فى ريب من البعث فانا خلقناكم من تراب ... شيئا

.
مراد از (بعث ) زنده كردن مردگان و بازگشت به سوى خداى سبحان است ، و اين روشن است . و كلمه (علقه ) به معناى قطعه اى خون خشكيده است . و كلمه (مضغه ) به معناى قطعه اى گوشت جويده شده است ، و (مخلقه ) به طورى كه گفته اند به معناى تام الخلقه است ، و (غير مخلقه ) يعنى آنكه هنوز خلقتش تمام نشده ، و اين كلام با تصوير جنين كه ملازم با نفخ روح در آن است منطبق مى شود. و بنابراين معنا، كلام كسى كه گفته (تخليق ) به معناى (تصوير) است ، با آيه منطبق مى گردد.
مقصود از جمله (لنبين لكم ) بر حسب ظاهر سياق ، اين است كه تا برايتان بيان كنيم كه بعث ممكن است ، و شك و شبهه را از دلهايتان زايل نماييم ، چون مشاهده انتقال خاكى
مرده به صورت نطفه ، و سپس به صورت علقه ، و آنگاه مضغه ، و در آخر انسان زنده ، براى هيچكس شكى نمى گذارد در اينكه زنده شدن مرده نيز ممكن است ، و به همين جهت جمله مورد بحث را در اينجاى آيه قرار داد، نه در آخر آن .
(و نقر فى الارحام ما نشاء الى اجل مسمى ) يعنى ما در ارحام آنچه از جنين ها بخواهيم مستقر مى سازيم ، و آن را سقط نمى كنيم تا مدت حمل شود، آنگاه شما را بيرون مى آوريم ، در حالى كه طفل باشيد.
در مجمع البيان گفته : يعنى ما شما را از شكم مادرانتان بيرون مى آوريم در حالى كه طفليد. و كلمه (طفل ) به معناى انسان صغير است . و اگر كلمه مذكور را مفرد آورده با اينكه مقصود جمع است ، بدينجهت است كه اين كلمه مصدر است ، و در مصدر مفرد به جاى جمع استعمال مى شود، مثل اينكه هم مى گويند (رجل عدل ) و هم مى گويند (رجال عدل ).
بعضى از مفسرين در پاسخ اين سؤ ال گفته اند: خواسته بفرمايد ما يك يك شما را طفل بيرون مى آوريم . و مقصود از (بلوغ اشد) حالت نيرومند شدن اعضا و قواى بدنى است .
در جمله (و منكم من يتوفى و منكم من يرد الى ارذل العمر) مقابله ميان دو جمله به كار رفته ، و اين مقابله دلالت مى كند بر اينكه جمله اول مقيد به قيدى است كه آن را از دومى متمايز مى كند، و آن قيد در تقدير است ، و تقدير كلام چنين است : (و منكم من يتوفى من قبل ان يرد الى ارذل العمر و منكم من يرد الى ارذل العمر) و مراد از (ارذل العمر) ناچيزتر و پست ترين دوران زندگى است كه قهرا با دوران پيروى منطبق مى شود، زيرا اگر با ساير دوره ها مقايسه شود حقيرترين دوران حيات است .
(لكى لا يعلم من بعد علم شيئا) - يعنى تا به حدى برسند كه بعد از يك دوره دانايى ديگر چيزى ندانند، البته چيز قابل اعتنايى كه اساس زندگى بر آن است . لام (لكيلا) لام غايت است ، يعنى امر بشر منتهى مى شود به ضعف قوا و مشاعر، به طورى كه از علم كه نفيس ترين محصول زندگى است ، چيز قابل اعتنايى برايش نماند.
(و ترى الارض هامده فاذا انزلنا عليها الماء اهتزت و ربت و انبتت من كل زوج بهيج )
راغب مى گويد: وقتى گفته مى شود (همدت النار) معنايش اين است كه آتش خاموش شد،
و از همين باب است (ارض ها مده ) يعنى بدون گياه و نيز (نبات هامد) يعنى گياه خشك . در كلام خداى تعالى هم آمده كه مى فرمايد: (و ترى الارض هامده ) و قريب به همين معنا است كلام كسى كه آن را به (ارض هالكه - زمين هلاك كننده ) معنا كرده است .
راغب مى گويد: (هز) به معناى تحريك به حركت شديد است . وقتى گفته مى شود: (هززت الرمح ) معنايش اين است كه من نيزه را به شدت تكان دادم ، و نيز (اهتز النبات ) به معناى اين است كه گياه از شدت سرسبزى تكان بخورد.
باز راغب درباره كلمه (ربت ) گفته : (ربا) به معناى زياد شد و بلند شد مى باشد، همچنانكه در قرآن فرموده : (فاذا انزلنا عليها الماء اهتزت و ربت ) يعنى وقتى آب را بر آن نازل مى كنيم ، تكان مى خورد و بلند مى شود اين بود كلام راغب البته با تلخيص .
(و انبتت من كل زوج بهيج ) - يعنى زمين بعد از آنكه ما بر آن آب نازل كرديم از هر صنف از اصناف گياهان داراى بهجت - يعنى خوش رنگ ، و داراى برگ و گل خندان - برويانيد. ممكن هم هست منظور از (زوج ) معناى مقابل فرد باشد، براى اينكه در جاهاى ديگر كلام خداى تعالى اين معنا ثابت شده ، كه گياهان نيز ازدواج دارند، همچنانكه براى آنها حيات و زندگى اثبات شده و علوم تجربى امروز نيز با آن موافق است .
و حاصل معنا اين است كه : زمين در روياندن گياهان و رشد دادن آنها، اثرى دارد نظير اثر رحم در روياندن فرزند كه آن را از خاك گرفته به صورت نطفه ، و سپس علقه ، آنگاه مضغه ، آنگاه انسانى زنده در مى آورد.

ذلك بان اللّه هو الحق و انه يحيى الموتى و انه على كل شى ء قدير).

كلمه (ذلك ) اشاره به مطالبى است كه در آيه قبلى آمده بود، و آن خلقت انسان و گياه بود. و تدبير امر آنها از نظر حدوث و بقاء، و هم از نظر خلقت و تدبير، امرى است داراى واقعيت كه كسى نمى تواند در آنها ترديد كند.
آنچه از سياق بر مى آيد اين است كه مراد از (حق )، خود حق است ، يعنى وصفى نيست كه قائم مقام موصوف حذف شده و خبر (ان ) بوده باشد، بلكه مى خواهد بفرمايد:
خداى تعالى خود حق است ، حقى كه هر موجودى را تحقق مى دهد و در همه چيز نظام ، حق جارى مى كند. پس همين كه خداى تعالى حق است و هر چيزى تحققش به او است ، سبب شده كه اين موجودات و نظامهاى حقه جارى در آن به وجود آيد، و همه اينها كشف مى كند از اينكه او حق است .
جمله (و انه يحيى الموتى ) عطف است به ما قبلش كه در آيه قبلى ذكر شده بود، و آن عبارت بود از انتقال خاك مرده از حالى به حالى و رساندنش به مرحله انسانى زنده . و نيز انتقال زمين مرده به وسيله آب به صورت نباتى زنده ، و اين كار همچنان ادامه دارد، به خاطر اينكه او كارش زنده كردن مردگان است .
و جمله (و انه على كل شى ء قدير) مانند جمله قبلى عطف است بر جملات سابق . و مراد اين است كه آنچه ما بيان كرديم همه به خاطر اين بوده كه خدا بر هر چيز قادر است ، چون ايجاد انسان و نبات و تدبير امر آنها در ايجاد و ابقاء، مرتبط به وجود و نظامى است كه در عالم جريان دارد، و همانطور كه ايجاد وجود و نظام عالم ، جز با داشتن قدرت ميسر نمى شود، همچنين داشتن قدرت بر آن دو كار جز با داشتن قدرت بر هر چيز ميسر نمى شود. پس ايجاد انسان و نبات و تدبير امر آن دو، به خاطر عموم قدرت او است ، و به تفسير ديگر: خلقت و تدبير انسان و نبات كشف مى كند از عموم قدرت او.

و ان الساعه آتيه لا ريب فيها و ان اللّه يبعث من فى القبور

.
اين دو جمله عطف است بر (ان ) در جمله (ذلك بان اللّه ).


در اينجا سؤ الى پيش مى آيد و آن اين است كه چرا از خلقت انسان و نبات تنها پنج نتيجه اى كه در آيه شريفه آمده گرفته شده ؟ ونتايج ديگرى - از قبيل ربوبيت خدا و نداشتن شريك ، و عليم و منعم و جواد بودن او، و... - كه همه در باب توحيد اهميت دارند را ذكر نكرده ؟.
جواب اين سؤ الاين است : به طورى كه از سياق - كه در مقام اثبات بعث است - بر مى آيد، و نيز به طورى كه از عرضه كردن اين آيات بر ساير آيات مثبته بعث استفاده مى شود، مى توان گفت اين آيه مى خواهد مساءله بعث را از طريق اثبات حقيت خدا اثبات كند، البته حقيت على الاطلاق ، زيرا از حق محض جز فعل حق خالى از باطل سر نمى زند، و اگر عالم ديگرى نباشد كه آدمى در آن يا قرين با سعادتش ، و يا شقاوتش زندگى كند، و به همين خلقت و ايجاد و سپس نابودى اكتفا نموده ، يكسره انسانهايى را خلق كند و بميراند، كارى لعب و بيهوده انجام داده ، و بيهوده كارى باطل است . پس همين كه مى دانيم او حق است و
جز حق عمل نمى كند، مى فهميم كه نشاءه اى ديگر هست ، و اين ملازمه بسيار روشن است ، براى اينكه اين زندگى دنيايى با مرگ تمام مى شود، پس بايد يك زندگى ديگرى باشد كه باقى باشد و دستخوش مرگ نگردد.
پس آيه شريفه ، يعنى جمله (انا خلقناكم من تراب ... ذلك بان اللّه هو الحق ) در همان مجراى آيه (و ما خلقنا السموات و الارض ‍ و ما بينهما لاعبين ما خلقنا هما الا بالحق ) و آيه (و ما خلقنا السماء و الارض و ما بينهما باطلا ذلك ظن الذين كفروا) و امثال آن - يعنى آياتى كه متعرض اثبات معادند مى باشد.
تنها فرقى كه ميان آيه مورد بحث و آن آيات هست ، اين است كه گفتيم : آيه مورد بحث مطلب را از راه حق مطلق بودن خدا اثبات مى كند، و آن آيات از راه حقيت فعل خدا، هر چند كه حقيت خدا مستلزم حقيت فعل او نيز هست .
آنگاه چون ممكن بود كسى توهم كند كه اصلا زنده كردن مردگان محال است ، و در نتيجه برهان سودى نبخشد لذا آن توهم را دفع نموده ، فرمود: (و انه يحيى الموتى ) پس اينكه مى بينيم خداوند خاك مرده را زنده نموده ، انسانى جاندار مى كند، و زمين مرده را زنده مى سازد، ديگر جاى ترديد در امكان بعث باقى نمى ماند.
اين جمله هم جارى مجراى آيه شريفه (قال من يحيى العظام و هى رميم ، قل يحييها الذى انشاها اول مره ) و ساير آياتى است كه امكان بعث و احياى بار دوم را از راه وقوع مثل آن در بار اول اثبات مى كند، مى باشد.
و باز چون ممكن بود كسى توهم كند كه امكان احياى براى بار دوم مستلزم وقوع آن نيست ، و بعيد است كه قدرت خدا متعلق چنين كار دشوارى شود، لذا اين توهم را هم دفع نموده ، فرمود: (و انه على كل شى ء قدير) چون در اين جمله قدرت خدا را مطلق و غير متناهى معرفى نموده ، و قدرت غير متناهى نسبتش به احياى اول و دوم يكسان است ، و نيز نسبت به
كارى كه فى نفسه دشوار و يا آسان باشد به يك حد است ، پس قدرت او آميخته با عجز نيست ، و دستخوش كندى و خستگى نمى گردد.
اين جمله هم جارى مجراى آيه شريفه (افعيينا بالخلق الاول ) و آيه (ان الذى احياها لمحيى الموتى انه على كل شى ء قدير) و ساير آياتى است كه بعث را از راه عموم قدرت و نامتناهى بودن آن اثبات مى كند مى باشد.
پس اين نكته ها كه در جمله (ذلك بان اللّه ...) است ، سه نتيجه است كه از آيه سابق بر آن استخراج شده ، و غرض همه يكى است ، و آن يادآورى دليلى است كه بعث را اثبات مى كند. و جمله اخير كه مى فرمود: (و ان الساعه آتيه لا ريب فيها و ان اللّه يبعث من فى القبور) متضمن آن است .
آيه قبلى تنها مساءله بعث مردگان ، و ظرفى كه در آن مبعوث مى شوند را ذكر مى كرد، ولى بيان نمى كرد كه آن ظرف چه وقت است . آيه مورد بحث آن را معين نموده ، و فرموده : ظرف آن ، ساعت است . و اگر نفرمود: خدا ساعت را مى آورد. و آمدن را به خود ساعت نسبت داد، شايد از اين جهت بوده كه ناگهانى بودن آن را در نظر گرفته ، كه اعتبار هيچ علمى به آن تعلق نمى گيرد. همانطور كه فرموده (لا تاتيه الا بغته ).
پس اگر نسبتش را به فاعل (خدا) نداده ، مانند تعيين نكردن وقت آن ، در آيه (قل انما علمها عند اللّه ) و آيه (ان الساعه آتيه اكاد اخفيها) همه مبالغه در اخفاء آن و تاءييد ناگهانى بودن آن است .
و نام قيامت و آمدن ناگهانى اش در كلام خداى تعالى بسيار آمده ، و در هيچ جا فاعل و آورنده آن ذكر نشده ، بلكه همه جا از آن بمانند (آتيه - خواهد آمد)، (تاتيهم - قيامتشان خواهد آمد) (قائمه )، و (تقوم )، و مانند اينها تعبير شده .
و اما مظروف را كه عبارت است از احياى انسانهاى مرده ، در جمله (و ان اللّه يبعث من فى القبور) ذكر كرده .
حال اگر بگويى : نتيجه حجت مذكور بعث همه موجودات است ، نه تنها انسان ، براى
اينكه فعل بدون غايت لغو و باطل است ، و اين لغو اختصاص به خلقت انسانها ندارد، بلكه خلقت غير انسان را هم شامل است ، ليكن آيه شريفه اين نتيجه را تنها نسبت به انسانها گرفته است .
در جواب مى گوييم : اگر آيه شريفه نتيجه را تنها نسبت به انسانها گرفته ، منافات ندارد كه نظير آن نتيجه در غير آدمى هم ثابت باشد، زيرا آيه شريفه در مقام و سياقى است كه بعث انسانها در آن مورد گفتگو و حاجت است . علاوه بر اينكه ممكن هم هست گفته شود: معاد نداشتن غير آدمى مستلزم آن نيست كه خلقت آنها لغو و باطل باشد براى اينكه خلقت آنها به خاطر آدميان بوده پس غايت و نتيجه خلقت همه موجودات وجود آدميان و نتيجه خلقت آدميان بعث آنان است .
اين بود آنچه كه تدبر در آيات سه گانه مورد بحث و سياق آنها و نيز عرضه آنها بر ساير آيات داله بر معاد با تفنن بسيارى كه در آنها است آن را دست مى دهد. با اين جواب كه ما داديم وجه اينكه چرا از ميان همه نتائج تنها نتائج مذكور كه بر حسب لفظ پنج نتيجه است معلوم گرديد و اين نتائج كه گفتيم بر حسب ظاهر لفظ پنج تاست در حقيقت سه نتيجه است كه در آيه دومى از آيه اول استخراج شده و يك نتيجه هم در آيه سومى از سه نتيجه نامبرده در آيه دومى استخراج شده است .
با اين بيان يك نكته ديگر نيز روشن مى شود و آن بيجا بودن شبهه تكرار است كه بعضى دچارش شده اند و آن شبهه اين است كه از جمله (و انه يحيى الموتى ) و جمله (و ان الساعه آتيه ) و جمله (و ان اللّه يبعث من فى القبور) و جملات ديگر توهم شده است .
مفسرين در تفسير آيات سه گانه و بيان حجت آنها وجوه بسيار مختلفى آورده اند كه هيچ فايده اى در نقل آنها نيست و در همه آن وجوه مقدماتى اضافه كرده اند كه به كلى از مفاد آيه اجنبى است ، و علاوه بر اينكه اجنبى است در نظم آيه و سلامت بيان و استقامت حجت آن اخلال نيز وارد مى كند و به همين جهت از ذكر آن صرفنظر كرديم اگر كسى بخواهد به آنها وقوف يابد بايد به تفاسير مطول مراجعه كند.

و من الناس من يجادل فى اللّه بغير علم و لا هدى و لا كتاب منير

.
اين آيه صنف ديگر از مردم روى گردان از حق را يادآور مى شود. در تفسير كشف الكشاف به طورى كه نقل كرده اند گفته : از نظر نظم و مقام روشن تر اين به نظر مى رسد كه بگوييم اين آيه درباره پيشوايان و مقلدين - به فتحه لام - و آيه قبلى كه مى فرمود (و من الناس من يجادل ... مريد) درباره مقلدين - به كسر لام - است . اين بود خلاصه نظريه كشف الكشاف .
و حق هم همان است به دليل اينكه در ذيل آن آيه مى فرمايد: (ليضل عن سبيل اللّه ) همچنانكه در ذيل آيه قبلى فرمود: (و يتبع كل شيطان مريد) چون اضلال ، كار مقلد - به فتحه لام - و متابعت كار مقلد - به كسر لام - است . ترديدى كه در آيه ميان (علم ) و (هدايت ) و (كتاب ) آمده با اينكه هر يك از آنها شامل دو شق ديگر مى شود خود دليل بر اين است كه مراد از علم هر علمى نيست تا شامل هدايت و كتاب هم بشود بلكه مراد علم مخصوصى است ، همچنانكه مراد از هدايت ، هدايت مخصوصى است . و اما اينكه آن علم چه علمى و آن هدايت چه هدايتى است ؟ بعضى گفته اند: مراد از علم ، علم ضرورى و بديهى است ، و مراد از هدايت ، استدلال و فكر صحيحى است كه آدمى را به سوى معرفت راه بنمايد، و مراد از (كتاب منير)، وحى آسمانى است ، كه حق را اظهار مى كند.
ليكن اين حرف صحيح به نظر نمى رسد، زيرا هيچ دليلى نيست بر اينكه علم را در آيه حمل بر علم بديهى و ضرورى كنيم . علاوه بر اينكه مجادله كردن در مساءله توحيد، و خداشناسى - چه اينكه مراد از آن اصرار در بحث باشد، و يا مجادله به معناى اصطلاحى ، يعنى قياس تشكيل شده از مشهورات و مسلمات - خود يكى از طرق استدلال است ، و علم ضرورى به هيچ وجه استدلال نمى خواهد.
از اين توجيه كه بگذريم ، آنچه ممكن است درباره اين تعبير بگوييم اين است كه : مراد از علم ، علم حاصل از حجت عقلى باشد، و مراد از هدايت ، علم حاصل از هدايت الهى باشد، كه تنها نصيب كسانى مى شود كه در بندگى و عبادت خدا خلوص به خرج داده ، دل به نور معرفت او روشن كرده باشند. و يا به عكس ، يعنى به عنايتى ديگر مراد از علم ، هدايت الهى ، و مراد از هدايت ، علم از طريق حجت عقلى باشد، و مراد از كتاب منير، وحى الهى ، و از طريق نبوت باشد. و اين طرق سه گانه به سوى مطلق علم است كه يكى از راه عقل ، و دومى از راه چشم ، و سومى از راه گوش به دست مى آيد، و اين همان است كه در آيه شريفه (و لا تقف ما ليس لك به علم ان السمع و البصر و الفوآد كل اولئك كان عنه مسئولا) بدان اشاره مى كند، و به هر حال خدا داناتر است .

ثانى عطفه ليضل عن سبيل اللّه ... عذاب الحريق

.
كلمه : (ثنى ) به معناى شكستن است و كلمه (عطف ) - به كسر عين - به معناى پهلو است . و شكستن پهلو كنايه از روگرداندن است ، گويى كسى كه از چيزى روى مى گرداند، يك پهلوى خود را خم مى كند و مى شكند.
جمله (ليضل عن سبيل اللّه ) متعلق به جمله (يجادل ) است ، و لام در آن براى تعليل است ، و معناى آن اين است كه : درباره خدا از روى جهل جدال مى كند و اظهار اعراض و استكبار مى كند، تا به اين وسيله به غرض خود كه اضلال مردم است برسد، و اينها همان روساى مشركين هستند كه ديگران از ايشان پيروى مى كنند.
جمله (له فى الدنيا خزى و نذيقه يوم القيمه عذاب الحريق ) تهديد ايشان است به خزى ، يعنى خوارى و ذلت و رسوايى در دنيا - همانطور كه ديديم سرانجام كار مشركين قريش ، البته روساى ايشان به همانجا كشيده شد - و نيز تهديد به عذاب اخروى است .

ذلك بما قدمت يداك و ان اللّه ليس بظلام للعبيد

.
كلمه (ذلك ) اشاره به مطالبى است كه در آيه قبلى بود، يعنى تهديد رؤ ساى مشركين به خوارى در دنيا و عذاب در آخرت . و حرف (باء) در جمله (بما قدمت ) باء مقابله است مثل بائى كه ما در جمله (بعث هذا بهذا - فروختم اين را در مقابل آن ) مى آوريم . ممكن هم هست باء سببيت باشد. و معناى آيه بنابر احتمال اول چنين مى شود آنچه تو از خزى و عذاب مى بينى سزاى همان كارهايى است كه در دنيا كردى . و بنابر احتمال دومى : به سبب آن مجادله بدون علم و هدايت و كتاب كه در دنيا كردى و درباره خدا بدون علم و هدايت و كتاب اعراض و استكبار ورزيدى تا مردم را گمراه كنى اين خزى و عذاب را مى بينى . البته در اين كلام التفاتى از غيبت به خطاب به كار رفته تا ملامت و عتاب را بر آنان تسجيل كرده باشد.
جمله (و ان اللّه ليس بظلام للعبيد) عطف بر جمله (ما قدمت ) است و معنايش اين است كه : (اينكه گفتيم آنچه مى بينى سزاى كرده هاى خود تو است ) بدان جهت است كه خدا بر بنده خود ظلم نمى كند بلكه با هر يك از آنان معامله اى مى كند كه خود مستحق آن باشند و با عمل خود و به زبان حال خواستار آن باشند.

و من الناس من يعبد اللّه على حرف ...

.
كلمه (حرف ) و نيز كلمه (طرف ) و كلمه (جانب ) به يك معنا است . و كلمه (اطمينان ) به معناى آرامش و سكونت است و (فتنه ) به طورى كه گفته اند به معناى محنت
يعنى امتحان است . و كلمه (انقلاب ) به معناى برگشتن است .
اين آيه صنف ديگرى از اصناف مردم بى ايمان و غير صالح را بر مى شمارد و آنها كسانى هستند كه خداى سبحان را مى پرستند اما يك طرفى نه از هر طرف ، به تعبيرى : به يك فرض و تقدير مى پرستند و اما بر ساير تقادير نمى پرستند و آن فرضى كه بر آن فرض ‍ خدا رامى پرستند در صورتى است كه پرستش او خير دنيا برايشان داشته باشد. و معلوم است كه لازمه اين طور پرستش اين است كه دين را براى دنيا استخدام كنند اگر سودى مادى داشت پرستش خدا را استمرار دهند و بدان دل ببندد و اطمينان يابند و اما اگر دچار فتنه و امتحان شوند روى گردانيده به عقب برگردند به طورى كه حتى به چپ و راست هم ننگرند و از دين خدا مرتد شوند و آن را شوم بدانند و يا اگر شوم هم ندانند به اميد نجات از آن آزمايش و مهلكه از دين خدا روى بگردانند و اين روش عادت آنان در پرستش بتها نيز هست يعنى بت را مى پرستند تا به خير مورد آرزوى خود برسند و يا به شفاعت آنها از شر دنيايى رهايى و نجات يابند. و اينكه گفتيم از شر دنيايى بدان جهت است كه بت پرستان معتقد به آخرت نيستند.
آنگاه مى فرمايد: اين سرگردان هايى كه تكيه گاهى ندارند، و هر دم رو به سويى دارند، به خاطر وقوعشان در محنت و مهلكه ، زيانكار در دنيا، و به خاطر روى گرداندنشان از خدا و دين ، و ارتداد و كفر، زيانكار در آخرت هستند، زيانكارى آشكار.
اين آن معنايى است كه تدبر در معناى آيه آن را دست مى دهد. و بنابراين معنا جمله (يعبد اللّه على حرف )، از قبيل استعاره به كنايه ، و جمله (فان اصابه خير...) تفسير و تفصيل براى جمله (يعبد اللّه على حرف ) خواهد بود. و جمله (خسر الدنيا) اشاره به خسران دنيايى آنان به خاطر دچار شدن به فتنه ، (و الاخره ) اشاره به خسران آخرتى آنان به خاطر روى گرداندن از دين است .

يدعوا من دون اللّه ما لا يضره و ما لا ينفعه ذلك هو الضلال البعيد

مدعو در اينجا بت است كه به خاطر نداشتن شعور و اراده ، هيچ نفع و ضررى براى عابدش ندارد، و عابدش اگر به نفعى و يا ضررى مى رسد از ناحيه عبادت است كه فعل خود او است .

يدعوا لمن ضره اقرب من نفعه لبئس المولى و لبئس العشير

.
كلمه (مولى ) به معناى ولى و ياور است . و كلمه (عشير) به معناى مصاحب و معاشر است .
در تركيب جملات آيه گفته اند كه جمله (يدعو) به معناى (يقول - مى گويد) و جمله
(لمن ضره اقرب من نفعه ...) مقول آن قول است ، و كلمه (لمن ) مبتدايى است كه لام ابتدا بر سرش در آمده ، و خود آن كلمه موصوله ، وصله آن جمله (ضره اقرب من نفعه ) مى باشد، و جمله (لبئس المولى ، و لبئس العشير) جواب قسم حذف شده ، و قائم مقام خبرى است كه خود بر آن دلالت مى كند.
و معناى آيه اين است كه : كسى كه بتها را مى پرستد، روز قيامت خودش بتها را چنين توصيف مى كند كه آنچه من در دنيا مولى و عشير خود گرفتم ، ضررش بيشتر از سودش بود، و خدايى كه ضررش از سودش بيشتر باشد، بد مولى و بد عشيرى است ، سوگند مى خورم كه بد مولى و بد عشيرى است .
و اگر فرمود ضررش نزديك تر از سودش است ، بدين جهت است كه روز قيامت آثار سوء بت پرستى را كه همان عذاب جاودان و هلاكت ابدى است مشاهده مى كند.

ان اللّه يدخل الذين آمنوا و عملوا الصالحات جنات تجرى من تحتها الانهار...

.
بعد از آنكه اصنافى از مردم را ذكر كرد كه يك دسته پيشوايان كفرند، كه ديگران را به دنبال خود مى كشانند، و درباره خدا بدون علم جدال مى كنند، و دسته دوم پيروان ايشانند كه دنبال هر شيطانى را مى گيرند و مانند پيشوايانشان جدال مى كنند و هر دم در خيالاتى هستند كه خدا را از هر راهى كه سود مادى داشت مى پرستند، و آنگاه ايشان را به وصف ضلالت و خسران توصيف نموده اينك در اين جمله در مقابل آنان صنف ديگرى را هم ذكر مى كند و عبارتند از مؤ منين صالح كه آنان را به داشتن مثواى كريم و سرانجام نيكو توصيف نموده مى فرمايد كه خدا اين سرانجام را براى آنان خواسته است . و ذكر اين اصناف مقدمه و زمينه چينى براى قضاوتى است كه در ذيل آيات خواهد آمد.

من كان يظن ان لن ينصره اللّه فى الدنيا و الاخره فليمدد بسبب الى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ

.
در مجمع البيان گفته : كلمه (سبب ) به معناى هر چيزى است كه با آن و به وسيله آن چيز ديگرى را به دست مى آورند و به همين جهت است كه طناب را سبب مى گويند (كه به وسيله آن آب از چاه بيرون مى آورند) و طريق را سبب مى گويند (چون به وسيله آن به مقصد مى رسند) و درب را سبب مى گويند (چون به وسيله آن وارد خانه مى شوند) و مراد خداى
تعالى از (سبب ) در اين آيه همان معناى اول يعنى طناب است . كلمه (قطع ) به معناى بريدن و از جمله معانى آن اختناق است و گويا از اين باب اختناق را قطع مى گويند كه مستلزم قطع نفس است . مفسرين گفته اند ضمير در (لن ينصره اللّه ) به رسول خدا بر مى گردد چون مشركين مكه مى پنداشتند دينى كه وى آورده دروغى و نو ظهور است كه اساس محكمى ندارد و به همين جهت دعوتش منتشر نمى شود، و نزد خدا هم منزلتى ندارد تا او پشتيبانش باشد. ولى وقتى كه آن جناب به مدينه مهاجرت فرمود و خدا نصرتش داد و دينش عالم گير شد و آوازه اش همه جا پيچيد اين حادئه غير منتظره سخت ايشان را به خشم آورد لذا خدا در اين آيه ايشان را نكوهش كرده و اشاره مى كند كه ياور او خدا است و چون ياور او خداست خشم ايشان پايان نمى پذيرد ولو خود را خفه كنند. پس نقشه هاى ايشان هم اثرى نخواهد داشت . و معناى آيه اين است كه : هر كه از مشركين خيال كند كه خدا او را يارى نمى كند و در دنيا نام پيغمبر خود را بلند نمى كند و دين او را گسترش نمى دهد و در آخرت او را مشمول مغفرت و رحمت خود نمى گرداند و گروندگان به وى را نيز وا مى گذارد، آنگاه به خاطر همين خيال وقتى مى بيند كه خدا او را يارى كرده دچار خشم مى شود، چنين كسى طنابى بگيرد. و با آن به بلندى برود - مثل كسى كه با طناب به درخت بلندى بالا مى رود - آنگاه با همان طناب خود را خفه كند، بعد ببيند آيا كيد و حيله اش خشمش را مى نشاند يا خير؟.
و اين معنا معناى خوبى است كه سياق آيات قبلى ، و نزول اين سوره به اندك مدتى بعد از هجرت ، يعنى در ايامى كه مشركين هنوز قدرت و شوكت خود را داشتند آن را تاءييد مى كند.
ولى بعضى از مفسرين گفته اند كه ضمير مذكور به كلمه (من ) بر مى گردد، و معناى قطع هم قطع مسافت و بريدن راه است و مقصود از (مد سبب به سوى آسمان ) بالا رفتن به آسمان به منظور ابطال حكم خدا است . و معناى آيه اين است كه : كسى كه مى پندارد كه خدا در دنيا و آخرت ياريش نمى كند، به آسمان بالا رود و آنگاه مسافت را بپيمايد، و سپس ببيند آيا كيد و مكرش حكم خداى را كه مايه خشم او شده از بين مى برد يا نه ؟.
و اين حرف صحيح نيست و شايد مقصودشان اين باشد كه مراد از آيه شريفه اين باشد كه بفرمايد: بر هر انسانى لازم است كه در امور دنيا و آخرت خود اميدوار خدا باشد، و اگر
اميدوار او نباشد و خيال كند كه خدا او را يارى نمى كند و به خاطر همين خيال دچار غيظ شود پس هر نقشه كه مى تواند بريزد كه نقشه اش سودى به حالش نخواهد داشت .
بعضى ديگر گفته اند كه ضمير مذكور به موصول بر مى گردد، همچنانكه در قول سابق به آن بر مى گشت ، و مراد از (نصرت ) رزق است . وقتى مى گويند: (ارض منصوره )، معنايش زمين باران ديده است ، و معناى آيه همان معنايى است كه در قول سابق گذشت .
چيزى كه هست قول دومى از قول سابق به اعتبار عقلى نزديك تر و بهتر است ، ليكن اشكالى بر هر دو قول متوجه است ، و آن اين است كه لازمه هر دو قول اين است كه آيه شريفه متصل به آيات قبلش نباشد. اشكال ديگر اينكه اگر اين دو قول صحيح بود جا داشت بفرمايد: (من ظن ان لن ينصره اللّه ...) نه اينكه بفرمايد: (من كان يظن ) زيرا تعبير دومى كه در قرآن آمده استمرار ظن در گذشته را مى رساند و همين تعبير مؤ يد قول اول است .

و كذلك انزلناه آيات بينات و ان اللّه يهدى من يريد

.
در سابق مكرر گذشت كه كلمه (كذالك : اين چنين ) از باب تشبيه كلى به فرد است ، با اينكه فرد مصداق كلى است ، ولى به اين اعتبار كه ميان كلى و فرد تباين فرض شده باشد، و اين اعتبار به خاطر اين است كه بفهماند حكم جارى در فرد مفروض در ساير افراد نيز جريان دارد، مثل كسى كه به حسن و جواد كه مشغول صحبت كردن ، و قدم زدن هستند اشاره كرده بگويد: انسان بايد اينطور باشد، يعنى حكم و طريقه حرف زدن و تكلم كه در اين دو نفر جريان دارد بايد در همه جريان يابد. پس معناى آيه اين مى شود كه : ما قرآن را در حالى كه آياتى روشن و واضح الدلاله است نازل كرديم ، همچنانكه آيات سابقه بر اين سوره نيز واضح بود.
جمله (و ان اللّه يهدى من يريد) خبرى است براى مبتداى حذف شده ، و تقدير آن (و الامر ان اللّه يهدى من يريد) است ، و معنايش اين است كه مطلب از اين قرار است كه خدا هر كه را بخواهد هدايت مى كند، و اما كسى كه او نخواهد هدايت كند، ديگر هدايت كننده اى برايش نخواهد بود. پس صرف اينكه آيات الهى بينات واضحه الدلاله هستند در هدايت شنونده كافى نيست ، مگر آنكه خدا بخواهد هدايتش كند.
بعضى از مفسرين گفته اند: جمله مذكور عطف است بر ضمير در (انزلناه ) و تقدير
كلام (و كذلك انزلنا ان اللّه يهدى من يريد) است ، ولى وجه اول صدر و ذيل آيه را بهتر متصل مى سازد، و اين خود روشن است .
بحث روايتى
در تفسير قمى در ذيل جمله (و يتبع كل شيطان مريد) فرموده : (مريد) به معناى خبيث است .
و در الدر المنثور است كه : ابن ابى حاتم از ابى زيد روايت كرده كه در ذيل آيه (و من الناس من يجادل فى اللّه بغير علم ) گفته : اين آيه درباره نضر بن حارث نازل شد.
مؤ لف : اين روايت را الدر المنثور از ابن جرير و ابن منذر از ابن جريح نيز روايت كرده . و ظاهرا منظور وى تطبيق نضر بن حارث با عنوان كلى آيه است ، همانطور كه روش راويانى كه متعرض اسباب نزول شده اند همين است كه به جاى اينكه بگويند: فلان مورد يكى از مصاديق آيه است ، مى گويند: آيه درباره فلان مورد نازل شده . و بنابراين ، گفتار مجاهد كه گفته است آيه بعدى كه مى فرمايد: (و من الناس من يجادل فى اللّه بغير علم و لا هدى ) درباره نضر بن حارث نازل شده از روايت گذشته بهتر است ، چون شخص ‍ مزبور از معاريف قوم خود بوده ، و آيه دوم همانطور كه گفتيم درباره بزرگان ضلالت و پيشوايان كفر، و آيه اول درباره پيروان ايشان است .
و در تفسير قمى در ذيل جمله (مخلقه و غير مخلقه ) از امام (عليه السلام ) نقل كرده كه فرمود: (مخلقه ) جنين كامل الخلقه است ، و (غير مخلقه ) جنينى است كه ناقص سقط شود.
و در الدر المنثور است كه احمد، بخارى ، مسلم ، ابو داوود، ترمذى ، نسايى ، ابن ماجه ، ابن منذر، ابن ابى حاتم ، و بيهقى - در كتاب شعب الايمان - از عبد اللّه بن مسعود روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) كه پيغمبرى صادق و مصدق است
براى ما صحبت كرد كه خلقت هر يك از شما در شكم مادر بعد از چهل روز در حالى كه نطفه است شروع مى شود و به صورت علقه در مى آيد، چهل روز هم علقه است ، آنگاه به صورت مضغه در مى آيد، چهل روز هم مضغه است ، آنگاه خداوند فرشته خود را مى فرستد تا در آن نفخ روح كند و دستور مى دهد تا مقدر او را در چهار جهت بنويسد: يكى رزق ، دوم اجل و مدت عمر، سوم عمل ، چهارم سعادت و شقاوت .
به آن خدايى كه غير او خدايى نيست ، بعضى از شما عمل اهل بهشت را انجام مى دهد تا جايى كه ميان او و بهشت بيش از يك ذراع فاصله نماند، ولى آن نوشته از عمل او پيشى گرفته ، كار خود را مى كند و با ارتكاب چند عمل از اعمال اهل دوزخ او را دوزخى مى كند. و بعضى از شما عمل اهل جهنم را مرتكب مى شود تا جايى كه ميان او و آتش دوزخ بيش از يك ذراع فاصله نماند، ولى آن نوشته از عمل او پيشى گرفته كار خود را مى كند، يعنى او را موفق به چند عمل از اعمال اهل بهشت مى سازد و به همان وسيله او را بهشتى مى كند.
مؤ لف : اين روايت به طرق ديگرى نيز از ابن مسعود، ابن عباس ، انس و حذيفه بن اسيد روايت شده ، البته در متن آنها اختلاف هست . در بعضى از آنها - يعنى روايت ابن جرير از ابن مسعود - آمده كه به فرشته گفته مى شود: راه بيفت به سوى ام الكتاب و از روى آن كتاب نسخه اى از اوصاف اين نطفه بردار. پس فرشته نزد ام الكتاب مى رود و از آن كتاب از مطالبى كه درباره آن نطفه است نسخه برداشته ، تمامى صفات آن را مى گيرد...
از طرق شيعه از ائمه اهل بيت (عليهم السلام ) نيز قريب به اين مضمون رواياتى رسيده ، مانند آن روايتى كه در قرب الاسناد حميرى از احمد بن محمد، از احمد بن ابى نصر، از حضرت رضا (عليه السلام ) نقل شده كه در آن آمده : پس همين كه چهار ماهش تمام شد، خداى تبارك و تعالى دو فرشته خلاق مى فرستد تا او را صورتگرى كنند و رزق و مدت عمرش ، و شقاوت و سعادتش را بنويسند... .
ما در تفسير اول سوره آل عمران حديث كافى از امام باقر (عليه السلام ) را كه درباره تصوير جنين و نوشتن مقدرات او است ، نقل كرديم . و در آن داشت كه آن دو ملك تمامى مقدرات آن طفل را از روى لوحى كه در پيشانى مادرش مى خورد نسخه برداشته و در آخر هر
مقدرى كه مى نويسند شرط مى كنند كه اگر بدائى حاصل نشود و گرنه اين مقدر تغيير مى كند... .
و در اين معنا روايات ديگرى نيز هست و مقتضاى اين حديث و هر حديثى كه بدين معنا باشد اين است كه هر مقدرى كه براى كودك نوشته مى شود قابل تغيير است همچنانكه مقتضاى روايات وارده ازطرف اهل سنت كه گذشت خلاف اين معنا است ولى به هر حال منافاتى ميان اين دو مدلول نيست براى اينكه براى هر چيز - و از آن جمله براى آدميان - بهره اى از لوح محفوظى است كه هرگز دچار تغيير و تبديل نمى شود و نيز بهره اى از لوح محو و اثبات دارد كه قابل تغيير و تبديل هست و بنابراين ، قضاهاى رانده شده دو نوع است قضاى حتمى و غير حتمى كه خداى تعالى درباره آن دو فرموده : (يمحوا اللّه ما يشاء و يثبت و عنده ام الكتاب ).
و ما، در گذشته گفتارى پيرامون معناى قضا گذرانديم و در آنجا روشن كرديم كه لوح قضا هر چه باشد با نظام عليت و معلوليت منطبق است كه به دو سلسله منحل مى شود يكى سلسله علل تامه و معلولات آنها كه هيچ قابل تغيير و تبديل نيست و ديگرى سلسله علل ناقصه و معلولهاى آن كه اين سلسله تغيير و تبديل مى پذيرد. و گويا طايفه اول از روايات به قضاهاى حتمى جنين و دسته دوم به قضاهاى غير حتمى او اشاره مى كنند و ما اين معنا را نيز توضيح داديم كه حتميت قضا منافاتى با اختياريت افعال آدمى ندارد كه خواننده عزيز بايد متوجه اين نكته باشد.
و در كافى به سند خود از سلام بن مستنير روايت كرده كه گفت : از امام ابو جعفر (عليه السلام ) از معناى آيه (مخلقه و غير مخلقه ) پرسش نمودم فرمود: (مخلقه ) عبارتند از همان ذره هايى كه خدا در پشت آدم قرار داده و از آنها پيمان گرفته و سپس به پشت مردان و رحم زنان روانشان كرد و آنان همان افرادى از انسانهايند كه به دنيا مى آيند تا از آن پيمان پرسش شوند، و اما (غير مخلقه ) عبارتند از هر انسانى كه خداوند در هنگام خلقت ذره در پشت آدم قرارشان نداد و در نتيجه يا به صورت نطفه هدر رفته از بين مى روند يا اگر هم صورت انسانى به خود بگيرند هنوز به كمال نرسيده و قبل از نفخ روح سقط مى شوند.
مؤ لف : در گذشته ، يعنى در بحث روايتى كه در ذيل آيه ذر در سوره اعراف عنوان كرديم
توضيحى براى اين حديث گذشت .
و در تفسير قمى به سند خود از على بن مغيره از امام صادق ، از پدر بزرگوارش نقل كرده كه فرمود: وقتى آدمى به سن صد سالگى رسد به (ارذل العمر) رسيده است .
مؤ لف : در تفسير سوره نحل در ذيل آيه هفتم پاره اى روايات در اين معنا ذكر كرديم .
و در الدر المنثور است كه ابن ابى حاتم و ابن مردويه ، به سند صحيح از ابن عباس روايت كرده اند كه گفت : مردمى از اعراب بودند كه نزد رسول خدا (صلى اللّه عليه و آله و سلم ) مى آمدند و اسلام مى آوردند، و چون به ديار خود بر مى گشتند اگر آن سالشان سال پر باران و پر حاصل و پر نتاج مى بود مى گفتند: دين ما دين صالحى است و به آن تمسك مى كردند. و اگر آن سالشان سال بى باران و قحطى و مصيبت زا مى بود مى گفتند: اين دين كه ما اختيار كرديم هيچ خير و بركتى ندارد، و بدين جهت بود كه آيه شريفه (و من الناس من يعبد اللّه على حرف ) نازل شد.
مؤ لف : اين معنا به غير اين ، از طريق ابن عباس نيز روايت شده .
و در كافى به سند خود از زراره از امام ابى جعفر (عليه السلام ) روايت كرده كه گفت : از آن جناب از معناى كلام خداى عز و جل پرسيدم كه مى فرمايد: (و من الناس من يعبد اللّه على حرف ) فرمود: بله مردمى هستند كه خدا را به يگانگى مى پرستند و از پرستش غير خدا دست بر مى دارند و از شرك بيرون مى شوند، ولى نمى دانند كه محمد (صلى اللّه عليه و آله و سلم ) رسول خدا است . اينها كسانى هستند كه خدا را به يك طرف مى پرستند، يعنى با شك در نبوت محمد و حقانيت آنچه آورده ، و مى گويند: ما صبر مى كنيم ببينيم اموالمان زياد مى شود و عافيت در بدن و فرزند مى يابيم ، يا نه ، اگر اموالمان زياد شد و خود و فرزندانمان قرين عافيت شديم آن وقت مى فهميم كه اين مرد صادق ، و رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و اما اگر نشد به دين سابق خود بر مى گرديم . لذا خداى تعالى درباره آنان مى فرمايد: (فان اصابه خير اطمان به ) يعنى اگر عافيتى در دنياى خود يافت به آن دين اطمينان مى يابد (و ان اصابته فتنه ) يعنى اگر دچار بلايى در خود شد (انقلب على وجهه )، با شك خود به سوى شرك قبليش بر مى گردد (خسر الدنيا و الاخره ذلك هو الخسران المبين يدعوا من دون اللّه ما لا يضره و ما لا ينفعه ) فرمود: مقصود از (انقلاب ) همين است كه مشرك مى شود، و غير خدا را مى خواند و مى پرستد....
مؤ لف اين روايت را صدوق در كتاب توحيد خود با مختصر اختلافى نقل كرده .
و در الدر المنثور است كه فاريابى ، عبد بن حميد، ابن جرير، ابن منذر، ابن ابى حاتم ، و حاكم - وى حديث را صحيح دانسته - و ابن مردويه از ابن عباس روايت كرده اند كه در ذيل آيه (من كان يظن ان لن ينصره اللّه ) گفته : يعنى كسى كه بپندارد كه خدا، محمد (صلى اللّه عليه و آله و سلم ) را در دنيا و آخرت يارى نمى كند، (فليمدد بسبب الى السماء) يعنى طنابى به سقف خانه خود بياويزد (ثم ليقطع ) پس خود را خفه كند تا بميرد.
مؤ لف : هر چند اين حرف تفسيرى است از ابن عباس و ليكن در حقيقت معناى شاءن نزول را در بر دارد و به همين جهت ما آن را نقل كرديم .
سوره حج ، آيات 17- 24

ان الذين آمنوا و الذين هادوا والصابين و النصارى و المجوس و الذين اشركوا ان اللّه يفصل بينهم يوم القيمه ان اللّه على كل شى ء شهيد(17) الم تر ان اللّه يسجد له من فى السماوات و من فى الارض و الشمس و القمر و النجوم و الجبال و الشجر و الدواب و كثير من الناس و كثير حق عليه العذاب و من يهن اللّه فما له من مكرم ان اللّه يفعل ما يشاء (18) هذان خصمان اختصموا فى ربهم فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رؤ سهم الحميم (19) يصهر به ما فى بطونهم و الجلود(20) و لهم مقامع من حديد(21) كلما ارادوا ان يخرجوا منها من غم اعيدوا فيها و ذوقوا عذاب الحريق (22) ان اللّه يدخل الذين آمنوا و عملوا الصالحات جنت تجرى من تحتها الانهار يحلون فيها من اساور من ذهب و لولوا و لباسهم فيها حرير(23) و هدوا الى الطيب من القول و هدوا الى صراط الحميد(24)

ترجمه آيات
كسانى كه ايمان آوردند و آنان كه يهودى شدند و صابئى ها و نصارى و مجوس و كسانى كه شرك آوردند خدا در روز رستاخيز ميانشان امتياز مى نهد، و از هم جدايشان مى كند كه خدا به همه چيز گواه است (17).
مگر ندانى كه هر كه در آسمانها و در زمين هست با خورشيد و ماه و ستارگان و كوه ها و درختان و جانوران و بسيارى مردمان خدا را سجده مى كنند و بسيارى نيز عذاب بر آنها محقق شده و هر كس كه خدا خوارش كند ديگر كسى نيست كه او را گرامى بدارد كه خدا هر چه بخواهد مى كند (18).
اين دو طايفه دشمنان هم هستند كه در مورد پروردگارشان با يكديگر مخاصمه كرده اند، و كسانى كه كافرند برايشان جامه هايى از آتش ‍ بريده شده و از بالاى سرهايشان آب جوشان ريخته مى شود(19).
كه امعاء ايشان را با پوستها بگدازد (20).
و برايشان گرزهايى آهنين آماده است (21).
هر وقت بخواهند از آن شدت و محنت در آيند بدان باز گردانيده شوند (گويند) عذاب سوزان را بچشيد (22).
خدا كسانى را كه ايمان آورده و كارهاى شايسته كرده اند به بهشتهايى مى برد كه در آن جويها روان است ، در آنجا دست بندها از طلا و مرواريد زيور كنند و لباسشان در آنجا ديبا خواهد بود (23).
آنان به گفتار نيك هدايت شده اند و به راه ستوده رهنمايى گشته اند(24).
بيان آيات
بعد از آنكه در آيات سابق اختلاف مردم و خصومت آنان را درباره خداى سبحان نقل كرد كه يكى تابع پيشوايى گمراه كننده است و ديگرى پيشوايى است گمراه كننده كه بدون علم درباره خدا جدال مى كند، و يكى ديگر مذبذب و سرگردانى است كه خدا را در يك صورت مى پرستد و در ساير صور به شرك قبلى خود بر مى گردد و ديگرى به خداى سبحان ايمان دارد و عمل صالح مى كند، اينك در اين آيات مى فرمايد كه خدا عليه ايشان شهادت مى دهد و به زودى در روز قيامت ميان آنان داورى مى كند در حالى كه همه خاضع و مقهور او هستند و در برابر عظمت و كبرياى او به سجده در مى آيند، سجده حقيقى - ولو اينكه بعضى از اينان يعنى آنهائى كه عذاب بر آنان حتمى شده بر حسب ظاهر از سجده امتناع كنند - آنگاه اجر مؤ منين و كيفر غير مؤ منين را بعد از فصل قضاء در قيامت بيان مى كند.

ان الذين آمنوا و الذين هادوا و الصابئين و النصارى و المجوس و الذين اشركوا ان اللّه يفصل بينهم يوم القيمه ...

.
مراد از (الذين آمنوا) به قرينه مقابله كسانى است كه به محمد بن عبد اللّه (صلى اللّه عليه و آله و سلم ) و كتاب و قرآن ايمان آوردند. و مراد از (و الذين هادوا) گروندگان به موسى و
پيامبران قبل از موسى است كه در موسى توقف كردند و كتابشان تورات است . كه بخت نصر پادشاه بابل وقتى در اواسط قرن هفتم بر آنان مستولى شد قبل از مسيح آن را سوزانيد و مدتها به كلى نابود شد تا آنكه عزراى كاهن در اوايل قرن ششم قبل از مسيح در روزگارى كه كورش پادشاه ايران بابل را فتح نموده و بنى اسرائيل را از اسارت نجات داده به سرزمين مقدس برگردانيد آن را به رشته تحرير در آورد.
و مراد از (صابئين ) پرستندگان كواكب نيست به دليل خود آيه كه ميان صابئين و مشركين مقابله انداخته بلكه - به طورى كه بعضى گفته اند - صابئين عبارتند از معتقدين به كيشى كه حد وسط ميان يهوديت و مجوسيت است و كتابى دارند كه آن رابه حضرت يحيى بن زكرياى پيغمبر نسبت داده اند، و امروز عامه مردم ايشان را (صبى ء) مى گويند، و ما در ذيل آيه شريفه (ان الذين آمنوا و الذين هادوا و النصارى و الصابئين ) بحثى درباره صابئين گذرانديم .
و مراد از (نصارى ) گروندگان به مسيح ، عيسى بن مريم (عليهما السلام ) و پيامبران قبل از وى ، و كتب مقدسه انجيل هاى چهارگانه (لوقا، مرقس ، متى و يوحنا) و كتب عهد قديم است ، البته آن مقدار از كتب عهد قديم كه كليسا آن را مقدس بداند، ليكن قرآن كريم مى فرمايد: كتاب مسيحيان تنها آن انجيلى است كه به عيسى نازل شد.
و منظور از (مجوس ) قوم معروفى هستند كه به زرتشت گرويده ، كتاب مقدسشان (اوستا) نام دارد. چيزى كه هست تاريخ حيات زرتشت و زمان ظهور او بسيار مبهم است ، به طورى كه مى توان گفت به كلى منقطع است . اين قوم كتاب مقدس خود را در داستان استيلاى اسكندر بر ايران به كلى از دست دادند، و حتى يك نسخه از آن نماند، تا آنكه در زمان ملوك ساسانى مجددا به رشته تحرير در آمد، و به همين جهت ممكن نيست بر واقعيت مذهب ايشان وقوف يافت . آنچه مسلم است ، مجوسيان معتقد هستند كه براى تدبير عالم دو مبداء است ، يكى مبداء خير، و ديگرى مبداء شر. اولى نامش (يزدان ) و دومى (اهريمن ) و يا اولى (نور)، و دومى (ظلمت ) است . و نيز مسلم است كه ايشان ملائكه را مقدس دانسته ، بدون اينكه مانند بت پرستان براى آنها بتى درست كنند، به آنها توسل و تقرب مى جويند. و نيز مسلم است كه عناصر بسيطه - و مخصوصا آتش را - مقدس مى دارند. و در قديم الايام مجوسيان در ايران و چين و هند و غير آنها آتشكده هايى داشتند كه وجود همه عالم رام ستند به
(اهورا مزدا) دانسته ، او را ايجاد كننده همه مى دانستند.
و اما مراد از (مشركين ) در (و الذين اشركوا) همان وثنى ها هستند كه بت مى پرستيدند، و اصول مذاهب آنها سه است : يكى مذهب وثنيت صابئه ، و يكى وثنيت برهمائيه ، و يكى بودايى . البته اين سه مذهب اصول مذاهب مشركين است ، و گرنه اقوام ديگرى هستند كه از اصنام هر چه بخواهند و به هر نحوى بخواهند مى پرستند، بدون اينكه پرستش خود را بر اصل منظمى استوار سازند، مانند بت پرستان حجاز، و طوائفى در اطراف معموره جهان ، كه گفتار مفصل و شرح عقايد شان در جلد دهم اين كتاب گذشت .
(ان اللّه يفصل بينهم يوم القيامه ) - مقصود از اين (فصل ) فصل قضاء و حكم به حق در مسائلى است كه صاحبان اين مذاهب در آن اختلاف داشته اند، تا محق آنان از مبطل جدا شود، آن چنان كه هيچ ساترى در ميان نماند، و هيچ حاجبى جلو آن حكم به حق را نگيرد.
و اگر كلمه (ان ) در اين آيه شريفه تكرار شده براى تاءكيد است ، چون ميان (ان )، اول ، و خبرش زياد فاصله شده ، لذا دوباره (ان ) را تكرار فرموده تا تاءكيد، اثر خود را ببخشد.
نظير اين تكرار در سوره نحل آمده : (ثم ان ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا و صبروا ان ربك من بعدها لغفور رحيم ) و نيز در همان سوره اين تكرار آمده ، مى فرمايد: (ثم ان ربك للذين عملوا السوء بجهاله ثم تابوا من بعد ذلك ، و اصلحوا ان ربك من بعدها لغفور رحيم ).
(ان اللّه على كل شى ء شهيد) - اين جمله تعليل آن فصل است كه چگونه فصل به حق است .

الم تر ان اللّه يسجدله من فى السموات و من فى الارض و الشمس و القمر و النجوم و الجبال و الشجر و الدواب ...

.
ظاهرا خطاب در جمله (الم تر) به همه كسانى است كه مى توانند ببينند و صلاحيت خطاب را دارند، و منظور از ديدن در اينجا، دانستن است .
البته ممكن هم هست بگوييم خطاب مختص به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و مقصود از رويت ، رويت قلبى است ، همچنانكه درباره آن فرموده : (ما كذب الفوآد ما رآ، افتمارونه على ما يرى ).
و اينكه در آيه مورد بحث سجده را به غير عقلا از قبيل خورشيد و ماه و ستارگان و كوه ها نسبت داده ، خود دليل بر اين است كه مراد از آن ، سجده تكوينى است ، نه سجده تشريعى و تكليفى . و سجده تكوينى عبارت است از تذلل و اظهار كوچكى در مقابل عزت و كبريايى خداى عز و جل ، و در تحت قهر و سلطنت او. و لازمه آن اين است كه كلمه (من ) در جمله (من فى الارض ) شامل نوع انسان ، از مؤ من و كافر، بشود چون در سجده تكوينى و تذلل وجودى ، استثنايى نيست .
و اگر در زمره سجده كنندگان خود آسمان و زمين را نام نبرد، با اينكه حكم سجده تكوينى شامل آنها نيز هست ، مى فهماند كه معناى كلام اين است كه مخلوقات علوى و سفلى چه آنها كه عقل دارند و چه آنها كه ندارند، در وجودشان خاضع و متذلل در برابر عزت و كبريايى خدايند، و مدام با هستى خود به طور تكوين و اضطرار سجده مى كنند.
جمله : (و كثير من الناس ) عطف است بر جمله (من فى السموات ...) و معنايش اين است كه : سجده مى كند براى او هر كس كه در آسمانها و زمين است و نيز سجده مى كند براى او بسيارى از مردم . و اگر سجده آدمى را به بسيارى از آنان نسبت داد، خود دليلى است بر اينكه منظور از اين سجده نوع ديگرى از سجده و غير از سجده سابق است ، چون اگر همان مقصود بود، تمامى افراد بشر در آن سجده شركت دارند. پس اين نوع سجده همان سجده تشريعى ، و اختيارى و به رو افتادن به زمين براى تجسم تذلل است ، تا آن تذلل و عبوديت تكوينى و ذاتى را اظهار كنند.
و در جمله (و كثير حق عليه العذاب ) با جمله قبلى مقابله افتاده و اين مقابله مى رساند كه معناى آن اين است كه مقصود از آن بسيارى كه عذاب بر آنان حتمى شده كسانى هستند كه از سجده سر مى تابند، چيزى كه هست اثر سر پيچى كه همان عذاب است در جاى خود آن ذكر شده ، و اگر ثبوت عذاب در جاى خوددارى از سجده ذكر شده ، براى اين است كه دلالت كند بر اينكه اين عذاب عين همان عمل ايشان است ، كه به صورت عذاب به ايشان بر مى گردد. و نيز براى اين است كه زمينه را براى جمله بعدى كه مى فرمايد (و من يهن اللّه فما له من مكرم ) فراهم سازد، چون جمله مذكور دلالت مى كند بر اينكه ثبوت عذاب براى آنان به دنبال سرپيچى آنان از سجده ، خوارى و ذلت است كه ديگر دنبالش كرامت و خيرى نخواهد بود.
پس امتناع آنان از سجود، به مشيت خدا عذاب را براى ايشان به دنبال دارد، و آن عذاب هم عبارت است از خوارى و ذلتى كه بعد از آن كرامتى تا ابد نخواهد بود، براى اينكه
همه خيرها، و خير همه اش به دست خدا است ، همچنانكه فرموده : (بيدك الخير) و با اين حال اگر او خير را از شخصى دريغ بدارد، ديگر كسى نيست كه خير را به آن شخص برساند.
جمله (ان اللّه يفعل ما يشاء) كنايه است از عموم قدرت خدا، و تعليلى است براى مطالب قبل كه يكى اثبات عذاب بود براى مستكبرين از سجده براى خدا، و يكى اهانت آنان بود، اهانتى كه بعد از آن كرامتى نباشد.
پس معناى آيه - و خدا داناتر است - اين مى شود كه : خدا در روز قيامت ميان مردمى كه با هم اختلاف داشتند حكم مى كند و آنها را از يكديگر متمايز و جدا مى سازد. تو كه خوب مى دانى كه موجودات علوى و سفلى همه با تكوين و هستى خود در برابر خدا تذلل و خضوع دارند و تنها بشر است كه بسيارى از آنان در مقام عبوديت برخاسته ، خضوع و عبوديت ذاتى خود را اظهار مى دارند و بعضى از ايشان از اين اظهار استنكاف مى ورزند، و اين دسته كسانى هستند كه عذاب بر آنان حتمى شده ، و خدا خوارشان مى سازد، خواريى كه بعد از آن ديگر كرامتى نباشد، و او بر هر چه بخواهد قادر است و آنچه بخواهد مى كند.
با اين معنايى كه براى آيه كرديم وجه اتصالش به ما قبل روشن گرديد.

هذان خصمان اختصموا فى ربهم فالذين كفروا قطعت لهم ثياب من نار يصب من فوق روسهم الحميم

.
اشاره با كلمه (هذان ) به دو طايفه اى است كه جمله (ان اللّه يفصل بينهم يوم القيمه ) و جمله بعدى اش : (و كثير من الناس و كثير حق عليه العذاب ) بر آن دو دلالت مى كرد.
و از اينكه اختلاف كنندگان بشر را با اينكه اديان آنان و مذاهبشان بسيار است ، منحصر در دو طايفه كرده فهميده مى شود كه برگشت تمامى اديان مختلف به دو طايفه است ، يكى حق و يكى باطل ، چون اگر اين دو جامع را در نظر نگيريم ، به هيچ معناى ديگرى نمى توانيم مذاهب مختلف عالم را در تحت آن معنا دو تا كنيم . و محق و مبطل در عالم دو طايفه هستند در مقابل هم ، يكى به حق ايمان دارد و ديگرى به آن كفر مى ورزد. پس طوائف مذكور در آيه هم ، با همه اختلافى كه در اقوال آنان است منحصر در دو خصمند، و با اينكه دو خصم هستند، اقوال مختلفى بيشتر از دو تا دارند. بنابراين خوب مى توان فهميد كه تعبير (خصمان اختصموا) چقدر جالب و پر معنا است . از يك طرف اهل خصومت را تثنيه آورده ،
و از سوى ديگر خصومتشان را به صورت جمع تعبير كرده ، و آنگاه خصومتشان را در بارها پروردگارشان دانسته و فهمانده كه اختلافشان در وصف ربوبيت خداى تعالى بوده ، و در نتيجه فهمانده است كه برگشت تمامى اختلافات مذاهب هر قدر هم كه زياد باشند در يك مساءله است ، و آن وصف ربوبيت خدا است .
پاره اى رب خود را به اسماء و صفاتى توصيف مى كنند كه او مستحق و سزاوار آنها است و هم افعالى به او نسبت مى دهند كه لايق ساحت اوست ، و به آن اوصافى كه گفتيم ايمان دارند. اينها اهل حقند، و بر طبق همين اوصاف ، و آنچه آن اوصاف اقتضاء دارند عمل مى كنند، و در نتيجه اعمالشان جز صالحات چيزى نيست .
پاره اى ديگر او را به آنچه از اسماء و صفات كه مستحق و سزاوار است توصيف نمى كنند، مثلا براى او شريك يا فرزند قائل مى شوند و در نتيجه وحدانيت او را منكر مى گردند، و يا صنع و ايجاد عالم را به طبيعت و يا دهر نسبت مى دهند، و يا منكر رسالت و نبوت ، و يا رسالت بعضى از رسل ، و يا منكر يكى از ضروريات دين حق مى شوند، و در نتيجه به حق كفر مى ورزند و آن را مى پوشانند، (چون كفر همان پوشاندن حق است )، و اين كافر و آن مؤ من به آن معنايى كه گفتيم عبارتند از (خصمان ).
آنگاه شروع كرده ، در بيان كيفر و سزاى آن دو خصم ، و عاقبت امر هر يك از آن دو، و نخست كيفر كفار را بيان نموده ، مى فرمايد: (فالذين كفروا قطعت لهم ثياب من نار يصب من فوق روسهم الحميم ) يعنى براى كفار لباس از آتش مى برند، و از بالاى سرشان آب جوش بر سرشان مى ريزند.

يصهر به ما فى بطونهم و الجلود

.
كلمه (صهر) به معناى آب كردن است ، و معناى آيه اين است كه با آن آب جوش آنچه در داخل جوف ايشان ، از معده و روده و غيره است ، همه آب مى شود.
و لهم مقامع من حديد .
كلمه (مقامع ) جمع (مقمعه ) و (مقمعه ) به معناى پتك و گرز است .

كلما ارادوا ان يخرجوا منها من غم اعيدوا فيها و ذوقوا عذاب الحريق

.
ضمير (منها) به آتش بر مى گردد، و كلمه (من غم ) بيان آن است . و ممكن هم هست كلمه (من ) به معناى سببيت باشد. و كلمه (حريق ) به معناى (محرق - سوزاننده ) است ، مانند (اليم ) كه به معناى (مولم - دردآور) است .

ان اللّه يدخل الذين آمنوا...

.
كلمه (اساور) به طورى كه گفته اند جمع (اسوره ) است ، و (اسوره ) خود جمع (سوار) است ، و (سوار) به طورى كه راغب گفته معرب (دستواره ) است . و بقيه كلمات آيه روشن است .

و هدوا الى الطيب من القول و هدوا الى صراط الحميد

.
(قول طيب ) كلامى است كه در آن خبائث نباشد. و (كلام خبيث ) به معناى كلامى است كه يكى از اقسام باطل در آن باشد، و خداى تعالى قول طيب مؤ منين را يكجا جمع نموده ، و فرموده : (دعواهم فيها سبحانك اللّهم و تحيتهم فيها سلام و آخر دعواهم ان الحمد لله رب الع المين ).
پس معناى اينكه فرمود (به سوى قول طيب هدايت شدند) اين است كه خداوند وسيله را براى چنين سخنى برايشان فراهم نمود. و هدايتشان به صراط حميد - حميد يكى از اسماء خداست - اين است كه از ايشان جز افعال پسنديده سر نزند، همچنانكه جز كلام طيب از دهان ايشان بيرون نمى آيد.
ميان آيه مورد بحث و آيه (كلما ارادوا ان يخرجوا منها من غم اعيدوا فيها و ذوقوا عذاب الحريق ) مقابله اى است ، كه خواننده عزيز خود آن را درك مى كند.


بحث روايتى
در كتاب توحيد به سند خود از اصبغ بن نباته از على (عليه السلام ) روايت كرده كه در حديثى فرموده : قبل از اينكه مرا از دست بدهيد از من پرسش كنيد. اشعث ابن قيس برخاست و گفت : يا اميرالمؤ منين از مجوس چطور بايد جزيه گرفت ، با اينكه آنها اهل كتاب نيستند، و پيغمبرى به سوى ايشان گسيل نشده ؟ فرمود: بله اى اشعث خداوند به سوى آنان كتاب و رسولى فرستاد، تا آنكه وقتى پادشاهى در شبى مست شد و با دختر خود هم بستر گرديد.
چون صبح شد خبر در ميان مردم انتشار يافت ، همه جلوى خانه او گرد آمده گفتند: تو دين ما را آلوده كرده ، و از بين بردى ، بايد بيرون شوى ، تا تو را با زدن حد پاك كنيم . پادشاه به ايشان گفت همه جمع شويد و به سخن من گوش فرا دهيد، اگر ديديد كه هيچ راهى جز حد زدن نيست آن وقت خود دانيد، هر كارى مى خواهيد بكنيد.
و چون همه گرد آمدند به ايشان گفت : هيچ مى دانيد كه خداى تعالى هيچ بنده اى را گرامى تر از پدر و مادر ما، آدم و حوا نيافريده ؟ گفتند: بله ، درست است . گفت مگر نبود كه او دختران خود را به پسران خود داد؟ گفتند، درست است ، و همين دين ما باشد؟ همگى بر پيروى چنين مسلكى هم پيمان شدند، خداوند هر علمى كه داشتند از سينه شان محو كرد و كتابى كه در بينشان بود از ميانشان برداشت ؟ و در نتيجه مجوس كافر و اهل آتشند كه بدون حساب وارد آتش مى شوند، ولى منافقين حالشان شديدتر از ايشان است ؟ اشعث گفت : به خدا سوگند مثل اين جواب از كسى نشنيدم ، و به خدا سوگند ديگر چنين پرسشى را تكرار نمى كنم .
مؤ لف : اينكه امام (عليه السلام ) فرمود: (منافقين حالشان بدتر است ) منظورش تعريض به اشعث منافق است . و اما اينكه مجوسيان اهل كتابند، روايات ديگرى نيز بر وفقش هست ، و در آنها آمده كه پيغمبرى داشتند و او را كشتند و كتابش را سوزاندند.
و در الدر المنثور در تفسير جمله (ان اللّه يفعل ما يشاء) آمده كه ابن ابى حاتم ، و لالكايى - در كتاب سنت - و خلعى در - كتاب فوائدش - از على (عليه السلام ) روايت كرده اند كه شخصى از جنابش پرسيد: در ميان ما مردى است كه درباره مشيت بحث مى كند. حضرت فرمود: اى عبد اللّه خداوند تو را براى آنچه خود مى خواست خلق كرد، و يا براى آنچه تو مى خواستى ؟ عبد اللّه گفت : براى آنچه كه خودش مى خواسته . حضرت فرمود: مثلا اگر تو را مريض مى كند، وقتى مريض مى كند كه خودش خواسته باشد، و يا وقتى كه تو خواسته باشى ؟ گفت : وقتى خودش خواسته باشد. باز فرمود: بعد از آنكه مريضت كرد وقتى بهبوديت مى دهد كه خودش ‍ خواسته باشد، يا تو خواسته باشى ؟ گفت : وقتى خودش خواسته باشد. باز پرسيد تو را وقتى به بهشت مى برد كه خودش خواسته باشد، يا تو خواسته باشى ؟ گفت : بلكه وقتى خودش خواسته باشد. فرمود: به خدا سوگند اگر غير اين جواب مى گفتى آن عضوت را كه ديدگانت در آن است با شمشير مى زدم .
مؤ لف : اين روايت را صدوق هم در كتاب توحيد به سند خود از عبد اللّه بن ميمون قداح از جعفر بن محمد از پدرش (عليهما السلام ) روايت كرده ، و در آن نام بهشت نيامده ، تنها آمده كه (وقتى تو را داخل مى كند كه خودش خواسته باشد يا تو خواسته باشى ).
در سابق ، در جلد اول اين كتاب ، در تفسير آيه (و لا يضل به الا الفاسقين ) روايت ديگرى در اين معنا با شرحش گذشت .
و در توحيد به سند خود از سليمان بن جعفر جعفرى روايت كرده كه گفت : حضرت رضا (عليه السلام ) فرمود: مشيت يكى از صفات افعال است ، پس هر كه معتقد باشد كه خدا از ازل مريد و شائى (خواهنده ) بوده موحد نيست .
مؤ لف : در اينكه بار دوم فرمود (پس هر كه معتقد باشد كه خدا از ازل مريد و شائى بوده موحد نيست ) اشاره است به اينكه اراده و مشيت يك چيز است ، و همينطور هم هست ، چون مشيت وقتى آدمى به آن موصوف مى شود كه آدمى فاعلى در نظر گرفته شود، كه مى داند چه مى كند، و چه كرده است ، و همين معنا وقتى اراده ناميده مى شود كه فاعليت فعل تماميت و كمال يافته باشد، به طورى كه فعل از آن منفك نشود.
و به هر حال اراده و مشيت وصفى است خارج از ذات و عارض بر ذات ، و به همين جهت خداى تعالى آن طور كه به صفات ذاتى اش ‍ از قبيل علم و قدرت موصوف مى شود، به اراده و مشيت موصوف نمى شود، چون ذات او منزه از تغيير است ، و با عروض عوارض ‍ دگرگون نمى شود. پس اراده و مشيت از صفات فعل او، و منتزع از فعل او، و يا از جمع شدن اسباب ناقصه كه مجموع علت تامه است مى شود.
پس اينكه مى گوييم خدا اراده كرد چنين و چنان كند، معنايش اين است كه اگر چنين و چنان كرد با علم به صلاحيت آن كرد، و مى دانست كه مصلحت انجام آن بيشتر از مصلحت ترك آن است . و يا معنايش اين است كه وسيله و اسباب آن را با علم به صلاحيت آن فراهم نمود.
و چون اراده به آن معنايى كه در خود ما است غير از ذات خدا است ، لذا اگر كسى بگويد خدا لا يزالمريد بوده ، لازمه گفتارش اين مى شود كه غير از ذات خدا چيز ديگرى هم ازلى بوده ، چيزى كه مخلوق او نبوده ، بلكه با او بوده است ، و اين با توحيد منافات دارد.
و اما اگر كسى اراده را به آن معنا كه در خود ما است نگيرد، بلكه بگويد معناى اراده علم به اصلح است ، در اين صورت مانعى ندارد كه بگويد خدا از ازل مريد بوده چون علم جزء ذات خداست ، چيزى كه هست در اين صورت اراده را صفت جداگانه اى در مقابل علم و حيات و قدرت گرفتن وجهى ندارد.
و در الدر المنثور است كه سعيد بن منصور، ابن ابى شيبه ، عبد بن حميد، بخارى ، مسلم ، ترمذى ، ابن ماجه ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابن مردويه ، و بيهقى - در كتاب دلائل - از ابوذر روايت كرده اند كه وى سوگند مى خورد كه آيه (هذان خصمان اختصموا فى ربهم ... ان اللّه يفعل ما يريد)، درباره سه نفر از مسلمانان و سه نفر از كفار نازل شد كه در جنگ بدر با هم روبرو شدند و هماوردى كردند.از مسلمانان حمزه بن عبد المطلب و عبيده بن حارث و على بن ابى طالب . و از كفار عتبه ، و شيبه ، فرزندان ربيعه ، و وليد بن عتبه بودند.
على (عليه السلام ) فرمود: من اول كسى هستم كه در روز قيامت براى خصومت روى زانو مى نشينم .
مؤ لف : صاحب الدر المنثور اين روايت را نيز از عده اى از اصحاب جوامع از قيس بن سعد بن عباده و از ابن عباس و ديگران نقل كرده . و در مجمع البيان آن را از ابوذر و عطاء نقل كرده است .
و در خصال از نضر بن مالك روايت كرده كه گفت : من به حسين بن على (عليهما السلام ) عرضه داشتم : يا ابا عبد اللّه ! در معناى (هذان خصمان اختصموا فى ربهم ) حديثى بفرما. فرمود: منظور بنى اميه و ما هستيم كه در پيشگاه عدل الهى مخاصمه خواهيم كرد. ما خداى را تصديق نموديم و آنان تكذيب كردند. پس (خصمان ) در روز قيامت ماييم .
مؤ لف : اين روايت نمى خواهد بفرمايد، شاءن نزول آيه ما هستيم ، بلكه مى خواهد بفرمايد يكى از مصاديق (خصمان ) ماييم .
نظير اين روايت ، روايتى است كه كافى به سند خود از ابن ابى حمره از امام باقر (عليه السلام ) آورده كه فرمود: براى كسانى كه به ولايت على كفر ورزيدند جامه اى از آتش بريده مى شود.
و در تفسير قمى در ذيل جمله (و هدوا الى الطيب من القول ) گفته كه مقصود از (قول طيب ) توحيد و اخلاص است . و در معناى جمله (و هدوا الى صراط الحميد) فرموده ، صراط حميد ولايت است .
مؤ لف : و در محاسن به سند خود از ضريس از امام باقر روايتى به اين معنا آورده است .
و در مجمع البيان آمده كه از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده كه فرموده : هيچ كس به قدر خداى عز وجل حمد را دوست نمى دارد.
سوره حج ، آيات 25 - 37

ان الذين كفروا و يصدون عن سبيل اللّه و المسجد الحرام الذى جعلناه للناس سواء العاكف فيه و الباد ومن يرد فيه بالحاد بظلم نذقه من عذاب اليم (25) و اذ بوانا لابراهيم مكان البيت ان لا تشرك بى شيا و طهر بيتى للطائفين و القائمين و الركع السجود(26) و اذن فى الناس بالحج ياتوك رجالا و على كل ضامر ياتين من كل فج عميق (27) ليشهدوا منفع لهم و يذكروا اسم اللّه فى ايام معلومات على ما رزقهم من بهيمه الانعام فكلوا منها و اطعموا البائس الفقير(28) ثم ليقضوا تفثهم و ليوفوا نذورهم و ليطوفوا بالبيت العتيق (29) ذلك و من يعظم حرمات اللّه فهو خير له عند ربه و احلت لكم الانعام الا ما يتلى عليكم فاجتنبوا الرجس من الاوثان و اجتنبوا قول الزور(30) حنفاء لله غير مشركين به و من يشرك باللّه فكانما خر من السماء فتخطفه الطير او تهوى به الريح فى مكان سحيق (31) ذلك و من يعظم شعائر اللّه فانها من تقوى القلوب (32) لكم فيها منافع الى اجل مسمى ثم محلها الى البيت العتيق (33) و لكل امه جعلنا منسكا ليذكروا اسم اللّه على ما رزقهم من بهيمه الانعام فالهكم اله واحد فله اسلموا و بشر المخبتين (34) الذين اذا ذكر اللّه وجلت قلوبهم و الصابرين على ما اصابهم و المقيمى الصلوه و مما رزقناهم ينفقون (35) و البدن جعلناها لكم من شعائر اللّه لكم فيها خير فاذكروا اسم اللّه عليها صواف فاذا وجبت جنوبها فكلوا منها و اطعموا القانع و المعتر كذلك سخرناها لكم لعلكم تشكرون (36) لن ينال اللّه لحومها و لا دماوها و لكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هديكم و بشر المحسنين (37)

.
ترجمه آيات
كسانى كه كفر ورزيدند و از راه خدا و مسجد الحرام كه ما آن را براى همه مردم معبد قرار داديم و مقيم و مسافر در آن يكسان است باز مى دارند بدانند كه ما به هر كس از ايشان كه بخواهد در آنجا تجاوزى و ستمى بكند عذابى دردناك خواهيم داد (25).
و چون ابراهيم را آن روز كه اين خانه نبود در جاى اين خانه جا داديم (و مقرر داشتيم ) چيزى را با من شريك نپندارد و خانه ام را براى طواف كنندگان و مقيمان و سجده گزاران پاكيره دارد (26).
و به او گفتيم مردم را نداى حج ده تا پياده سوى تو آيند و سوار بر مركب هاى لاغر شده از دورى راه از دره هاى عميق بيايند (27).
تا شاهد منافع خويشتن باشند و نام خدا را در ايامى معين ياد كنند كه ما شما را از حيوانات روزى داديم ، از آن بخوريد و به درمانده فقير نيز بخورانيد (28).
آنگاه كثافاتى كه در حال احرام برايشان است بسترند و به نذرهايشان وفا كنند و بر اين خانه كهن طواف كنند (29).
آرى اين چنين ، و هر كس حرمت يافتگان خداى را بزرگ بدارد همان براى او نزد پروردگارشان عمل نيكى محسوب مى شود، و خدا چارپايان را بر شما حلال كرده مگر آنچه كه برايتان خوانده شود. پس ، از پليدى بتها كناره گيرى كنيد و از گفتار دروغ اجتناب ورزيد (30).
مخلصان خدا باشيد نه مشركان او، و هر كه به خدا شرك آورد چنان است كه از آسمان در افتاده مرغان او را بربايند، و يا باد او را به جايى دور دست برد (31).
چنين ، و هر كس قربانى هاى خدا را بزرگ دارد اين از پرهيزگارى دلها است (32).
شما را تا مدتى از آن منفعت ها است ، سپس زمان رنج آن تا برگشتن به خانه كعبه ادامه دارد (33).
براى هر امتى عبادتى داديم تا نام خدا را بر حيوانات بسته زبان كه روزيشان كرده است ياد كنند، پس معبود شما خداى يگانه است ، مطيع او شويد و فروتنان را بشارت ده (34).
همان كسانى كه چون نام خدا برده شود دلهايشان بترسد كه بر حادثات صبورند و نماز بپا دارند و از آنچه روزيشان داديم انفاق كنند (35).
و قربانيها را براى شما از مراسم حج قرار داديم كه غذايتان نيز هست نام خدا را در آن حال كه به پا ايستاده اند بر آنها ياد كنيد و چون پهلو به زمين نهادند از گوشتشان بخوريد و به فقير و سائل هم بخورانيد. اين چنين ، حيوانات را به خدمت شما گرفتيم شايد سپاس ‍ داريد (36).
گوشت قربانى و خون آن به خدا نمى رسد، چنين ، حيوانات را به خدمت شما گرفتيم تا خدا را براى هدايتى كه شما را كرده ، بزرگ شماريد و نيكوكاران را بشارت بده (37).
بيان آيات
اين آيات مزاحمت و جلوگيرى كفار مشرك از ورود مؤ منين به مسجد الحرام را ذكر مى كند، و تهديدى كه به ايشان نموده نقل مى كند. و اشاره اى دارد به تشريع حج خانه خدا براى اولين بار در عهد ابراهيم ، و ماءموريت او به اينكه حج را در ميان مردم اعلام بدارد. و نيز پاره اى از احكام حج رابيان مى كند.

ان الذين كفروا و يصدون عن سبيل اللّه و المسجد الحرام الذى جعلناه للناس

.
كلمه (صد) به معناى جلوگيرى است . و كلمه (سواء) مصدر به معناى فاعل است . و (عكوف در مكان ) به معناى اقامت در آن است . و كلمه (بادى ) از (بدو) و به معناى ظهور است . و مراد از آن به طورى كه گفته اند كسى است كه مقيم مكه نباشد، بلكه از خارج وارد مكه شود. و كلمه (الحاد) به معناى ميل به خلاف استقامت است ، و اصل آن كجى پاى حيوان بوده .
و مراد از جمله (الذين كفروا) مشركين مكه است كه به نبوت رسول خدا (صلى اللّه عليه و آله و سلم ) كفر ورزيدند و در اول بعثت ، يعنى قبل از هجرت ، مانع از گرويدن مردم به اسلام مى شدند. و مقصود از (سبيل اللّه ) همان اسلام است ، و نيز مؤ منين را از داخل شدن به مسجد الحرام ، براى طواف كعبه ، و نماز خواندن در آن و ساير عبادات باز مى داشتند. پس جمله (يصدون ) استمرار را مى رساند، و عطف آن بر فعل ماضى (كفروا) ضررى به اين افاده نمى رساند، و معناى آيه اين است : آنهايى ك ه قبلا كفر ورزيدند و بر جلوگيرى مردم از راه خدا و جلوگيرى مؤ منين از مسجد الحرام مداومت نمودند.
و با اين بيان روشن مى شود كه : جمله (و المسجد الحرام ) عطف است بر جمله (سبيل اللّه )، و مراد از جلوگيرى مؤ منين از اداى عبادات ، مناسك در كعبه است ، و لازمه اين
جلوگيرى اين بوده كه نگذارند كسى هم از خارج وارد مكه شود.
و با اين بيان روشن مى گردد كه منظور از جمله (الذى جعلناه للناس )- كه وصف مسجد الحرام است - اين است كه (جعلناه لعباده الناس - آن را محل عبادت مردم قرار داديم )، نه اينكه ملك آن را به مردم واگذار نموديم . پس به حكم اين آيه ، مردم مالك اين معنا هستند كه در مسجد الحرام عبادت كنند، و كسى نتواند از ايشان جلوگيرى كند. و اگر اينطور تعبير فرموده براى اين است كه بفهماند عبادت مردم در مسجد الحرام حق ايشان است ، و جلوگيرى ايشان ، تعدى در حق و الحاد به ظلم است . همچنانكه اضافه (سبيل ) به كلمه (اللّه ) براى افاده اين معنا است كه جلوگيرى مردم از عبادت در مسجد تعدى به حق خدا است .
مؤ يد اين معنااين است كه بعد از جمله مورد بحث فرموده : (سواء العاكف فيه و الباد) يعنى اهل آن و خارجى هايى كه داخل آن مى شوند، در اينكه حق دارند در آن مسجد عبادت كنند برابرند.
و مراد از اقامت در آن ، و در خارج آن ، يا اقامت در مكه و در خارج مكه به طور مجاز عقلى است . و يا از اين باب است كه ملازم بودن مسجد براى عبادت آن است كه از خارج وارد آن شوند.

و من يرد فيه بالحاد بظلم نذقه من عذاب اليم

.
اين جمله كيفر كسى كه مردم را در اين حق ظلم مى كند بيان مى فرمايد، و لازمه آن تحريم اين عمل ، يعنى بازدارى مردم از دخول مسجد براى عبادت است . و مفعول (يرد) حذف شده تا دلالت بر عموم كند. و حرف (باء) در (بالحاد) براى ملابست ، و در (بظلم ) براى سببيت است . جمله مورد بحث دلالت مى كند بر اينكه خبر (ان ) در جمله (ان الذين كفروا) چيست .
و معناى آيه اين است كه : كسانى كه كافر شدند و همواره مردم را از راه خدا، كه همان دين اسلام است ، باز مى دارند و مؤ منين را از ورود به مسجد الحرام كه ما آن را معبدى براى مردم قرار داديم كه عاكف و بادى در آن برابرند، جلوگيرى مى كنند بدانها از عذاب مى چشانيم چون آنها با مردم با الحاد و ظلم مواجه مى شوند و كسى كه چنين باشد ما از عذابى دردناك بدو مى چشانيم .
مفسرين در اعراب مفردات آيه و جملات آن گفته هاى بسيار زيادى دارند، و شايد آنچه ما آورديم مناسب ترين وجه نسبت به سياق آيه باشد.

و اذ بوانا لابراهيم مكان البيت ان لا تشرك بى شيئا و طهر بيتى للطائفين و القائمين و الركع السجود

.
(بوء له مكانا كذا) معنايش اين است كه براى او فلان مكان را مهيا كرد، تا مرجع و بازگشت گاه او باشد و همواره بدانجا برگردد. و كلمه (مكان ) به معناى محل استقرار هر چيزى است . بنابراين (مكان خانه ) قطعه اى است از زمين كه خانه كعبه در آن بنا شده ، و مراد از (قائمين ) آن طور كه از سياق استفاده مى شود، كسانى هستند كه خود را براى عبادت خدا و نماز به تعب مى اندازند. و كلمه (ركع ) جمع (راكع ) است ، مانند (سجد) كه جمع (ساجد) است . و همچنين (ركوع ) و (سجود) نيز جمع راكع و ساجد است .
كلمه (اذ) در جمله (و اذ بوانا...) ظرفى است متعلق به مقدر، و تقدير آن (اذكر وقت كذا) است . و در اين جمله داستان معبد شدن كعبه براى مردم را بيان مى كند، تا همه بهتر بفهمند، كه چطور جلوگيرى مردم از عبادت در آن الحاد به ظلم است .
و اينكه خداى تعالى مكان بيت را براى ابراهيم (عليه السلام ) تبوئه قرار داد معنايش اين است كه آن را مرجع براى عبادت قرار داد، تا عبادت كنندگان آنجا را خانه عبادت خود قرار دهند. و اين كه خانه را هم به خود نسبت داد، و فرمود: (و طهر بيتى - پاك كن خانه ام را) اشاره به همين قرار داد دارد.
و بدون ترديد اين قرارداد عبارت بوده از وحى به ابراهيم كه تو اين مكان را مكان و مرجع براى عبادتم بكن . پس معناى (بوءنا لابراهيم مكان البيت ) اين است كه : ما وحى كرديم به ابراهيم كه براى عبادتم قصد اين مكان كن . به عبارتى ديگر مرا در اين مكان عبادت كن .
با اين بيان روشن گرديد كه كلمه (ان ) در جمله (ان لا تشرك بى شيئا) تفسيرى است كه وحى سابق را به اعتبار اينكه از مقوله قول بوده ، تفسير مى كند و ديگر احتياجى به تقدير (وحى كرديم ) كه و يا (گفتيم ) و امثال آن نيست .
و نيز روشن شد كه مقصود از جمله (ان لا تشرك بى شيئا) البته در خصوص اين سياق ، نهى از شرك به طور مطلق نيست ، هر چند شرك به طور مطلق مورد نهى است ، ولى مقصود نهى از خصوص شرك در عبادت است ، چون كسى كه به زيارت كعبه مى رود مقصودش عبادت است . و به عبارتى روشن تر: نهى از شرك در اعمال حج ، از قبيل تلبيه براى بتها اهلال براى آنها و امثال آن است .
و همچنين معناى جمله (و طهر بيتى ...) اين است كه وحى كرديم كه خانه مرا براى
طواف كنندگان و نمازگزاران و راكعان و ساجدان تطهير كن . و تطهير هر چيز به معناى اين است كه آن را آنچنان از كثافات و پليديها پاك كنند و به حالتى برگردانند كه طبع اولى اقتضاى آن حالت را دارد. و منظور از اينكه بيت را به خود نسبت داده ، فرمود: (بيتى )، اين است كه بفهماند اين خانه مخصوص عبادت من است .
و تطهير معبد، به همان جهت كه معبد است ، اين است كه آن را از اعمال زشت و پليديها كه مايه فساد عبادت است پاك كنند، و چنين پليدى همان شرك و مظاهر شرك يعنى بتها است .
پس تطهير خانه خدا، يا منزه داشتن آن از خصوص پليديهاى معنوى است ، و ابراهيم (عليه السلام ) ماءمور شده كه طريقه عبادت را به نحوى كه خالى از قذارت شرك باشد به مردم تعليم دهد، همانطور كه خودش ماءمور به چنين عبادتى شده بود، و يا تطهير آن از مطلق نجاسات ، و پليديها چه مادى و چه معنوى است .
ليكن از اين دو احتمال آنكه با سياق آيه نزديكى بيشترى دارد همان احتمال اول است ، و حاصل تطهير معبد، از ارجاس و پليديهاى معنوى ، براى پرستندگان كه از دور و نزديك قصد آن مى كنند، اين است كه عبادتى براى آنان وضع كند كه خالص براى خدا باشد، و مشوب به شائبه شرك نباشد در آنجا تنها خدا را بپرستند و چيزى را شريك او نكنند، پس بنابر آنچه سياق افاده مى كند معناى آيه اين مى شود كه به ياد آور زمانى را كه به ابراهيم وحى كرديم كه در خانه من مرا پرستش كن به اينكه آن را مرجع عبادت من كنى و چيزى را در عبادت من شريك نسازى و براى كسانى كه قصد خانه من مى كنند عبادتى تشريع كنى كه خالى از شائبه شرك باشد. در اين آيه اشعارى به اين معنا دارد كه عمده عبادت قاصدان كعبه طواف و نماز و ركوع و سجود است و نيز اشعارى به اين معنا است كه ركوع و سجود مثل دو متلازم ، هميشه با هم هستند و هيچ وقت از يكديگر جدا نمى شوند. از جمله حرف هايى كه در تفسير اين آيه زده اند يكى اين است كه معناى (بوانا) (قلنا تبوا) است يكى ديگر اين است كه گفته اند معنايش (اعلمنا) است يكى ديگر اينكه كلمه (ان ) در جمله (ان لا تشرك ...) مصدريه است يكى ديگر اينكه مخففه از (ان ) با تشديد است يكى ديگر اينكه گفته اند: مراد از طائفين طارئين يعنى واردين از خارج و مراد از قائمين مقيمين و اهل مكه است ديگر اينكه مراد از قائمين و ركع و سجود همه نمازگزاران است ولى همه اين اقوال بعيد است .

و اذن فى الناس بالحج ياتوك رجالا و على كل ضامر ياتين من كل فج عميق

.
كلمه (اذن ) امر از (تاءذين ) و به معناى اعلام كردن با صداى بلند است و به همين
جهت ديگران آن را به ندا تفسير كرده اند. و كلمه (حج ) در اصل لغت به معناى قصد است و اگر عمل مخصوص در بيت الحرام را كه اولين بار ابراهيم (عليه السلام ) آن را تشريع نمود و در شريعت محمدى (صلى اللّه عليه و آله و سلم ) نيز جريان يافت حج ناميده اند به همين جهت است كه هر كس بخواهد اين عمل را انجام دهد قصد خانه خدا مى كند. و كلمه (رجال ) جمع (راجل - پياده ) است كه در مقابل (راكب - سواره ) است . و كلمه (ضامر) به معناى لاغرى است كه از زياد راه رفتن لاغر شده باشد. و كلمه (فج ) به طورى كه گفته اند به معناى راه دور است .
(و اذن فى الناس بالحج ) - يعنى در ميان مردم ندا كن كه قصد خانه كنند و يا عمل حج را انجام دهند. اين جمله عطف است بر جمله (لا تشرك بى شيئا) و مخاطب در آن ابراهيم (عليه السلام ) است . و اينكه بعضى از مفسرين مخاطب به آن را رسول خدا (صلى اللّه عليه و آله و سلم ) دانسته اند از سياق آيات بعيد است .
(ياتوك رجالا...) - اين جمله جواب امر است . يعنى در ميان مردم اعلام كن كه اگر اعلام كنى مردم چه پياده و چه سوار بر اشتران لاغر از هر راه دورى خواهند آمد. و لفظ (كل ) در امثال اين موارد معناى كثرت را افاده مى كند، نه معناى استغراق و كليت را.

ليشهدوا منافع لهم و يذكروا اسم اللّه فى ايام معلومات ...

.
لام بر سر جمله مورد بحث لام تعليل ، و يا لام غايت است . و اين جار و مجرور متعلق است به جمله (ياتوك ) يعنى اگر اعلام كنى مى آيند، به سوى تو، براى اينكه منافع خود را مشاهده كنند. و بنابراين كه لام غايت باشد معنا اين مى شود كه : مى آيند به سوى تو و منافع خود را مشاهده مى كنند.
در اين جمله (منافع ) مطلق ذكر شده ، و نفرموده منافع دنيايى ، و يا اخروى ، چون منافع دو نوع است يكى دنيوى كه در همين زندگى اجتماعى دنيا سود بخشيده ، و زندگى آدمى را صفا مى دهد و حوائج گوناگون او را بر آورده ، نواقص مختلف آن را بر طرف مى سازد، مانند تجارت ، سياست ، امارت ، تدبير، و اقسام رسوم و آداب و سنن ، و عادات ، و انواع تعاون و ياريهاى اجتماعى ، و غير آن .
و معلوم است كه وقتى اقوام و امتهاى مختلف از مناطق مختلف زمين با همه تفاوتها
كه در انساب و رنگ و سنن و آداب آنها هست در يكجا جمع شده ، و سپس يكديگر را شناختند، و معلوم شد كه كلمه همه واحده و آن ، كلمه حق است ، و معبود همه يكى است و او خداى عز و جل است ، و وجهه همه يكى است و آن كعبه است ، اين اتحاد روحى آنها به اتحاد جسمى و آن وحدت كلمه ، ايشان را به تشابه در عمل مى كشاند. اين از آن ديگرى آنچه مى پسندد مى آموزد، و آن ديگرى نيز خوبيهاى اين را مى گيرد، و اين به كمك آن مى شتابد و در حل مشكلات آن قوم كمر مى بندد و به اندازه مقدور خود ياريش مى دهد، در نتيجه جامعه هاى كوچك به صورت يك جامعه بزرگ مبدل مى شود، آن وقت نيروهاى جزئى نيز به نيروى كلى مبدل مى شود كه كوههاى بلند هم در مقابل آن نمى تواند مقاومت كند، و هيچ دشمن نيرومندى حريف آن نمى شود. و جان كلام اينكه : هيچ راهى به سوى حل مشكلات به مانند تعاضد و تعاون نيست ، و هيچ راهى به سوى تعاون چون تفاهم نيست و هيچ راهى به سوى تفاهم مانند تفاهم دينى نيست .
نوع دوم از منافع ، منافع اخروى است كه همان وجود انواع تقرب ها به سوى خدا است . تقرب هايى كه عبوديت آدمى را مجسم سازد، و اثرش در عمل و گفتار آدمى هويدا گردد. و عمل حج با مناسكى كه دارد انواع عبادتها و توجه به خدا را شامل و متضمن است ، چون مشتمل است بر ترك تعدادى از لذايذ زندگى ، و كارهاى دنيايى و كوششها براى دنيا، و تحمل مشقت ها، و طواف پيرامون خانه او، و نماز و قربانى ، و انفاق و روزه ، و غير آن .
در سابق هم گفتيم كه عمل حج با اركان و اجزايى كه دارد يك دوره كامل مسير ابراهيم خليل (عليه السلام ) در مراحل توحيد، و نفى شرك ، و اخلاص عبوديت او را مجسم مى سازد.
به همين بيان روشن مى شود كه چرا فرمود: (در ميان مردم حج را اعلام كن تا به سويت بيايند)، چون معناى آمدن مردم به سوى ابراهيم ، اين است كه مردم به سوى خانه اى كه او بنا كرده بيايند و آن را زيارت كنند. و آمدنشان مستلزم اين است كه اين منافع اخروى و دنيوى را مشاهده كنند، و وقتى مشاهده كردند، علاقمند به آن خانه مى شوند، چون خلقت انسان به گونه اى است كه منفعت را دوست دارد.

و يذكروا اسم اللّه فى ايام معلومات على ما رزقهم من بهيمه الانعام

.
راغب گفته : كلمه (بهيمه ) به معناى حيوان بى زبان است . و از اين جهت بهيمه اش خوانده اند كه در صوت آن ابهام است و كسى نمى داند از اين صدا كه مى كند چه منظورى دارد. و ليكن هر چند در اصل لغت عام است ، ولى در متعارف تنها به معناى حيوانات بى زبان
غير درنده به كار مى رود و در قرآن كريم هم آنجا كه فرموده : (احلت لكم بهيمه الانعام ) به همين معنا است ، يعنى شامل درندگان نيست .
و نيز درباره كلمه (نعم ) گفته : اين كلمه تنها در خصوص شتر استعمال مى شود، و جمع آن (انعام ) مى آيد. و اگر شتر را به اين نام ناميده اند، بدين جهت است كه اين حيوان در نظر اعراب از بزرگترين نعمت ها به شمار مى رود، اين اختصاصى كه گفتيم در خصوص مفرد اين كلمه است . و اما جمع آن (انعام ) در شتر و گاو و گوسفند، هر سه استعمال مى شود، البته به شرطى كه شتر هم در ميان باشد، يعنى به گاو تنها و گوسفند تنها، و يا گاو و گوسفند انعام نمى گويند، ولى به هر سه انعام مى گويند.
پس مراد از (بهيمه الانعام ) انواع سه گانه مذكور يعنى شتر و گاو و گوسفند است ، البته گوسفند هم اعم از بز و ميش است ، و اضافه (بهيمه الانعام ) اضافه بيانيه است .
و جمله مورد بحث يعنى جمله (و يذكروا...)، عطف بر جمله (يشهدوا) است ، و معنايش اين مى شود: تا ببينند منافع خود را، و تا ياد آرند نام خدا را در ايامى معين يعنى ايام تشريق - روز ده و يازده و دوازده و سيزده ذى الحجه - ائمه اهل بيت (عليهم السلام ) ايام معلومات را به همين ايام تفسير كرده اند.
و ظاهر جمله (على ما رزقهم من بهيمه الانعام ) اين است كه متعلق به جمله (يذكروا) باشد، و جمله (من بهيمه الانعام ) بيان موصول (ما) بوده باشد. و مراد از (ذكر نام خدا بر بهيمه ) ذكر آن در هنگام ذبح گوسفند و يا نحر شتر است . و اين عمل بر خلاف عمل مشركين است كه گوسفند و شتر را در راه بتهاى خود قربانى مى كردند.
زمخشرى گفته : جمله (و يذكروا اسم اللّه ...) كنايه از ذبح و نحر است ولى اين گفتار از اين نظر بعيد است كه مى دانيم در اين كلام عنايت خاصى به ذكر اسم خداى تعالى هست ، و اگر عبارت را كنايه بگيريم ، در كنايه عنايت تنها متوجه مكنى عنه (منظور واقعى ) است ، نه خود كنايه . و از كلام بعضى از مفسرين بر مى آيد كه خواسته اند بگويند: مراد مطلق ذكر خدا در ايام حج است ، نه تنها بردن نام خدا در هنگام ذبح . ولى اين حرف صحيح نيست .

فكلوا منها و اطعموا البائس الفقير

.
كلمه (بائس ) از (بوس ) است كه به معناى شدت فقر و احتياج است . و اين آيه شريفه مشتمل بر دو نوع حكم است يكى ترخيصى كه همان امر به خوردن از قربانى است و يكى الزامى كه عبارت است از اطعام به فقير.

ثم ليقضوا تفثهم و ليوفوا نذورهم و ليطوفوا بالبيت العتيق

.
كلمه (تفث ) به معناى چرك بدن است . و (قضاى تفث ) به معناى زايل كردن هر چيزى است كه به خاطر احرام در بدن پيدا شده ، مانند ناخن ، مو، و امثال آن . و قضاى تفث ، كنايه است از بيرون شدن از احرام و مقصود از جمله (و ليوفوا نذورهم ) اتمام هر تكليفى است كه با نذر و امثال آن به گردنشان آمده . و مراد از (و ليطوفوا بالبيت العتيق ) بنابر آنچه در تفسير ائمه اهل بيت (عليهم السلام ) آمده ، طواف نساء است ، چون خروج از احرام به طورى كه همه محرمات احرام حلال شود جز با طواف نساء صورت نمى گيرد و طواف نساء آخرين عمل حج است كه بعد از آن تمامى محرمات حلال مى شود.
و منظور از (بيت عتيق ) كعبه است كه به خاطر قديمى بودنش به اين نام ناميده شده ، چون اولين خانه اى كه براى عبادت خدا در زمين ساخته شد همين كعبه بوده همچنانكه قرآن كريم هم فرموده : (ان اول بيت وضع للناس للذى ببكه مباركا و هدى للعالمين ) و امروز قريب چهار هزار سال از عمر اين خانه مى گذرد و هنوز آباد و معمور است . و در آن روزهايى كه آيات مورد بحث نازل مى شود بيش از دو هزار و پانصد سال از عمر آن گذشته بود.

ذلك و من يعظم حرمات اللّه فهو خير له عند ربه

.
كلمه (حرمت ) به معناى هر چيزى است كه هتك و اهانت به آن جايز نباشد، و رعايت حرمتش لازم باشد. و كلمه (اوثان ) جمع (وثن ) است كه به معناى (بت ) مى باشد. و كلمه (زور) به معناى انحراف از حق است ، و به همين جهت دروغ را نيز (زور) مى گويند، و همچنين هر سخن باطل ديگرى را.
و كلمه (ذلك ) در تقدير (الامر ذلك ) است ، يعنى آنچه ما براى ابراهيم و مردم بعد از وى تشريع كرديم و مناسكى كه براى حج مقرر داشتيم اين ها است كه ذكر كرده و بدان اشاره نموديم . و به عبارت ساده تر بعد از آنكه بيان كرد كه مناسك حج عبارت است از
احرام ، طواف ، نماز، قربانى ، اخلاص و اجتناب از شرك ، با كلمه (ذلك ) فرمود: اين بود آنچه در زمان ابراهيم و به زبان او براى مردم تشريع كرديم .
و جمله (و من يعظم حرمات اللّه فهو خير له )، تحريك و تشويق مردم است به تعظيم حرمات خدا. و (حرمات خدا) همان امورى است كه از آنها نهى فرموده ، و براى آنها حدودى معين كرده كه مردم از آن حدود تجاوز نكنند، و به ماوراء آنها قدم نگذارند، پس تعظيم آن حدود همين است كه از آنها تجاوز نكنند.
آنچه از سياق بر مى آيد اين است كه اين جمله مقدمه و زمينه چينى باشد براى آيه بعد كه مى فرمايد: (و احلت لكم الانعام الا ما يتلى عليكم )، چون اگر اين جمله را به جمله قبلى ضميمه كنيم اين معنا را مى فهماند كه انعام - در عين اينكه از جمله رزقهايى است كه خدا به مردم داده و برايشان حلال كرده - حدودى هم براى آن معين نموده كه نبايد از آن تجاوز شود، و جمله استثنائى (الا ما يتلى عليكم ) به آن حدود اشاره مى كند.
و منظور از اينكه فرمود: (الا ما يتلى عليكم - مگر آنچه برايتان خوانده مى شود) استمرار تلاوت است ، يعنى همه را در همين سوره برايتان مى خوانيم ، زيرا خوردنيهاى حرام همه در سوره انعام نازل شده و نزول آن در مكه بوده و نيز در سوره نحل كه در اواخر دوره قبل از هجرت و اوائل دوره بعد از هجرت ، در مكه و مدينه نازل شده و نيز در سوره بقره آمده كه آن نيز در اوايل هجرت ، يعنى شش ماه بعد از هجرت (به طورى كه روايات مى گويند) نازل شده و با اين حال ، ديگر معنا ندارد ما كلمه (يتلى ) را براى استقبال بگيريم و مانند بعضى از مفسرين آن را اشاره به آيه سوره مائده بدانيم كه بعدا نازل مى شود.
و آياتى كه گفتيم خوردنيهاى حرام را بيان مى كند، هر چند كه يكى از محرمات را، ميته و خون و گوشت خوك و آنچه براى غير خدا ذبح شده ، نام برده است و ليكن در آيه مورد بحث به دليل سياق ما قبل و ما بعد آن ، عنايت به خصوص ذبح شده براى غير خدا است ، چون مشركين در حج خود براى بتها قربانى مى كردند، با اينكه از سنن ابراهيم (عليه السلام ) تنها سنت حج در ميان آنان باقى مانده بود، آن را هم به اين صورت در آورده بودند كه بتهايى بر بام كعبه ، و عده اى را بالاى صفا و مروه و عده اى را در منى نصب كرده و قربانيهاى خود را به نام آنها ذبح مى كردند. پس اجتناب از اين عمل منظور نظر آيه است ، هر چند كه خوردن ميته و خون و گوشت خنزير هم از جمله محرمات خدا باشند.
مؤ يد اين معنا علاوه بر آنچه گذشت اين است كه كلام را با جمله (فاجتنبوا الرجس من الاوثان و اجتنبوا قول الزور) تعقيب كرده ، چون اجتناب از اوثان و اجتناب از سخن باطل هر چند كه از مصاديق تعظيم (حرمات اللّه ) است و به همين جهت آن را بر جمله (و من يعظم حرمات اللّه ...) تفريع كرده و فرموده : (فاجتنبوا...) ليكن نامبردن اين دو تا از ميان همه محرمات ، و حرمات خدا در سياق آيات حج جز براى اين نبوده كه در عمل حج اين دو تا مورد ابتلاى آن روز بوده ، و مشركين درباره تقرب به بتها و قربانى كردن براى آنها و به نام آنها اصرار مى ورزيدند.
با اين بيان روشن شد كه جمله (فاجتنبوا الرجس من الاوثان و اجتنبوا قول الزور) نهى عامى است از تقرب به بتها و قول باطل كه در مورد خاص حج به كار رفته و به همين جهت بوده كه با فاى تفريع آمده است .
و اگر حكم اجتناب را نخست معلق بر (رجس ) كرد، و سپس آن رجس را با جمله (من الاوثان ) بيان نمود، و از اول نفرمود: (فاجتنبوا من الاوثان ) براى اين بود، كه به علت حكم هم اشاره كرده باشد كه علت وجوب اجتناب اين است كه (اوثان )، (رجس ) هستند.
و نيز اگر اجتناب را معلق برخود اوثان كرد، نه به عبادت و تقرب و توجه و يا لمس آنها و يا امثال اين عناوين ، با اينكه همه مى دانيم كه اجتناب در حقيقت متعلق به اين گونه عناوين است نه به عين بتها، براى اين بود كه در تعبير از اجتناب مبالغه فرموده باشد.
از آنچه گذشت روشن گرديد كه كلمه (من ) در جمله (من الاوثان ) بيانيه است ، ولى بعضى از مفسرين آنرا ابتدايى گرفته و گفته اند: معناى آيه اين است كه رجس را كه از پرستش بتها شروع مى شود اجتناب كنيد، (و خلاصه اولين رجسى كه اجتنابش واجب است پرستش بتها است ).
بعضى ديگر آن را تبعيضى گرفته ، گفته اند معناى آيه اين است كه : بعضى از جهات اوثان را كه همان عبادت آنها است اجتناب كنيد. ولى در اين دو وجه تكلفى است كه بر خواننده پوشيده نيست ، و معناى آيه را از استقامت و روانى مى اندازد.

حنفاء لله غير مشركين به و من يشرك باللّه فكانما خر من السماء فتخطفه الطير...

.
(حنفاء) جمع (حنيف ) است و حنيف به معناى چيزهايى است كه از دو طرف
(افراط و تفريط)، به وسط مى آيند، و بدان سو متمايل مى شوند. و معناى اينكه مردمى براى خدا حنفاء باشند اين است كه از اغيار (يعنى آلهه و بتها) به سوى خدا مايل گردند. و لذا اين جمله و جمله (غير مشركين ) يك معنا را افاده مى كند.
و اين دو جمله ، يعنى جمله (حنفاء لله ) و جمله (غير مشركين ) به هر دو حال از فاعل (فاجتنبوا) هستند، و آن را چنين معنا مى دهند: شما از اوثان و قربانى كردن براى آنها اجتناب كنيد در حالى كه از غير خدا مايل به سوى خدا باشيد، و در حج خود به او شرك نورزيد، چون مشركين در عمل حج اينطور تلبيه مى گفتند: (لبيك ، لا شريك لك الا شريكا هو لك ، تملكه و ما ملك ) يعنى لبيك اى خدا، شريكى براى تو نيست ، مگر شريكى كه مال خود تو است ، تو هم آن را مالكى و هم ما يملك آن را مالكى .
(و من يشرك باللّه فكانما خر من السماء فتخطفه الطير) - يعنى مرغ شكارى آن را به سرعت بگيرد. در اين جمله مشرك را در شرك ورزيدن و سقوطش از درجات انسانيت ، به هاويه ضلالت و شكار شيطان شدنش را، تشبيه كرد به كسى كه دارد از آسمان سقوط مى كند و عقاب لاشخور او را به سرعت بگيرد.
(او تهوى به الريح فى مكان سحيق ) - و يا باد او را به ) مكانى (سحيق ) يعنى بسيار دور پرتاب كند. اين جمله عطف است بر جمله (تخطفه الطير)، و تشبيه ديگرى است از مشركين از نظر دورى از راه حق .

ذلك و من يعظم شعائر اللّه فانها من تقوى القلوب

.
كلمه (ذلك ) خبر است براى مبتدايى كه حذف شده ، و تقدير آن (الامر ذلك - قضيه از اين قرار است ) بوده . و كلمه (شعائر) جمع (شعيره ) است ، و شعيره به معناى علامت است ، و شعائر خدا علامتهايى است كه خداوند آنها را براى اطاعتش ‍ نصب فرموده ، همچنانكه خودش فرمود: (ان الصفا و المروه من شعائر اللّه ) و نيز فرموده : (و البدن جعلناها لكم من شعائر اللّه ...).
و مراد از آن ، شترى است كه براى قربانى سوق داده مى شود، و با شكافتن كوهانش از طرف راست آن را علامت گذارى مى كنند تا معلوم شود كه اين شتر قربانى است - ائمه اهل بيت (عليهم السلام ) آيه را چنين تفسير كرده اند. ظاهر جمله (لكم فيها منافع ) كه بعد از
جمله مورد بحث است نيز آن را تاءييد مى كند، و همچنين جمله بعد كه مى فرمايد: (و البدن جعلناها لكم ...) ولى بعضى از مفسرين گفته اند كه مراد از شعائر همه علامتهاى منصوبه براى اطاعت خدا است ، ولى سياق با اين گفته مساعد نيست .
(فانها من تقوى القلوب ) - يعنى تعظيم شعائر الهى از تقوى است ، بنابراين ضمير در (فانها) به تعظيم شعائرى بر مى گردد كه از كلام مفهوم مى شود، آنگاه گوئى كه مضاف تعظيم حذف شده ، و مضاف اليه (شعائر) به جاى آن نشسته ، و ضمير مضاف هم به همان قائم مقامش برگشته است .
و اضافه تقوى به قلوب اشاره است به اينكه حقيقت تقوى و احتراز و اجتناب از غضب خداى تعالى و تورع از محارم او، امرى است معنوى كه قائم است به دلها. و منظور از قلب ، دل و نفوس است . پس تقوى ، قائم به اعمال - كه عبارت است از حركات و سكنات بدنى - نيست ، چون حركات و سكنات در اطاعت و معصيت مشترك است ، مثلا دست زدن و لمس كردن بدن جنس مخالف در نكاح و زنا، و همچنين بى جان كردن در جنايت و در قصاص ، و نيز نماز براى خدا و براى ريا، و امثال اينها از نظر اسكلت ظاهرى يكى است ، پس اگر يكى حلال و ديگرى حرام ، يكى زشت و ديگرى معروف است ، به خاطر همان امر معنوى درونى و تقواى قلبى است ، نه خود عمل و نه عناوينى كه از افعال انتزاع مى شود، مانند احسان و اطاعت و امثال آن .

لكم فيها منافع الى اجل مسمى ثم محلها الى البيت العتيق

.
كلمه (محل ) - به كسره حاء - اسم زمان و به معناى وقت حلول ، و سر رسيد مدت است . و ضمير (فيها) به شعائر بر مى گردد. و بنابراين كه معناى شعائر شتر قربانى باشد، معنا چنين مى شود: براى شما در اين شعائر- اين شتران قربانى - منافعى است ، از قبيل سوار شدن بر پشت آنها، و نوشيدن شير آنها در موقع احتياج تا مدتى معين ، و آن وقتى است كه ديگر بايد قربانى شوند، و سپس وقت رسيدن اجل آن براى ذبح تا رسيدن به خانه كعبه منتهى مى شود. و اين جمله معناى جمله (هديا بالغ الكعبه ) را مى دهد. البته اين معنا بنا به رواياتى است كه از ائمه اهل بيت (عليهم السلام ) رسيده .
و اما بنابر قول به اينكه مراد از شعائر مناسك حج است ، بعضى گفته اند: مقصود
منافعى است كه در آن ايام از راه خريد و فروش عايد حاج مى شود، كه سر آمد مناسك حج كنار خانه خدا است ، چون آنجا آخرين عمل ، كه همان طواف است انجام مى شود.

و لكل امه جعلنا منسكا ليذ كروا اسم اللّه على ما رزقهم من بهيمه الانعام ...

.
كلمه (منسك ) مصدر ميمى ، و اسم زمان و مكان است از (نسك ) و در اينجا از ظاهر جمله (ليذكروا اسم اللّه ) بر مى آيد كه مصدر ميمى و به معناى عبادت باشد، عبادتى كه مشتمل بر قربانى و ذبح هم هست .
و معنايش اين است كه : ما در امتهاى گذشته آنهايى كه ايمان داشتند، عبادتى با پيشكش قربانى قرار داده بوديم تا آنان نيز نام خدا را بر بهيمه انعام كه خدايشان روزى كرده بود ببرند. و خلاصه شما پيروان ابراهيم اولين امتى نيستيد كه قربانى برايتان مقرر شده بلكه براى قبل از شما هم مقرر شده بود.
(فالهكم اله واحد فله اسلموا) - يعنى وقتى خداى شما همان خدايى باشد كه براى امتهاى گذشته نيز احكام شما را تشريع كرده ، پس بدانيد كه معبود شما و آن امتها يكى است پس اسلام بياوريد، تسليمش شويد به اينكه عمل خود را خالص و تنها براى او به جا بياوريد، و در قربانيهاى خود به خدايى ديگر تقرب مجوييد. بنابراين ، حرف (فاء) در جمله (فالهكم ) براى تفريع سبب بر مسبب ، و در جمله (فله اسلموا) براى تفريع مسبب بر سبب است .
(و بشر المخبتين ) - در اين جمله اشاره اى است به اينكه هر كه براى خدا در حج خود اسلام و اخلاص داشته باشد او از (مخبتين ) است ، و آن وقت خود قرآن كريم (مخبتين ) را چنين تفسير فرموده : (الذين اذا ذكر اللّه و جلت قلوبهم و الصابرين على ما اصابهم و المقيمى الصلوه و مما رزقناهم ينفقون ) و انطباق اين چند صفتى كه در آيه شريفه در تفسير (اخبات ) آمده با كسى كه حج خانه خدا را با اسلام و تسليم به جا مى آورد، روشن است چون صفات مذكور عبارت است از: ترس از خدا، صبر، به پا داشتن نماز و انفاق كه همه اش در حج هست .

و البدن جعلناها لكم من شعائر الله لكم فيها خير...

.
كلمه (بدن ) - به ضم باء و سكون دال - جمع (بدنه ) - به دو فتحه - كه عبارت است از شتر چاق و درشت . و در سابق گفتيم كه اگر آن را از شعائر خوانده به اعتبار اين است كه قربانى خدا شده است .
(فاذكروا اسم اللّه عليها صواف ) - كلمه (صواف ) جمع (صافه ) است . و معناى صافه بودن آن اين است كه ايستاده باشد دستها و پاهايش برابر هم و دستهايش بسته باشد.
(فاذا وجبت جنوبها فكلوا منها و اطعموا القانع و المعتر) - كلمه (وجوب ) به معناى سقوط است . وقتى مى گويند (وجبت الشمس ) معنايش اين است كه آفتاب غروب كرد. و كلمه (جنوب ) جمع (جنب ) است ، و مراد از (وجوب جنوب قربانى ) اين است كه با پهلو به زمين بيفتد، كنايه از اينكه بميرد.
و امر در جمله (فكلوا منها) براى اباحه و رفع ممنوعيت است . و خلاصه معناى (كلوا) اين است كه مى توانيد بخوريد. و كلمه (قانع ) به معناى فقيرى است كه به هر چه به او بدهند قناعت مى كند، چه سؤ ال هم بكند يا نكند. و (معتر) فقيرى است كه براى سؤ ال نزد تو آمده باشد. و معناى آيه روشن است .

لن ينال اللّه لحومها و لا دمائها و لكن يناله التقوى منكم ...

.
اين جمله به منزله دفع دخل است . به عبارت ساده تر: پاسخ از سؤ الى است كه ممكن است بشود، چون ممكن است ساده لوحى توهم كند كه خدا از اين قربانى استفاده مى كند و بهره اى از گوشت و يا خون آن عايدش مى شود، لذا جواب داد، كه : نه ، چيزى از اين قربانى ها و گوشت و خون آنها عايد خدا نمى شود، چون خدا منزه است از جسميت و از هر حاجتى . تنها تقواى شما به او مى رسد، آن هم به اين معنا كه دارندگان تقوى به او تقرب مى جويند.
و يا ممكن است كسى كه آنطور ساده لوح نيست چنين توهم كند كه با اينكه خدا منزه از جسميت و از هر نقص و حاجتى است و از گوشت و خون قربانى ها بهره اى نمى برد ديگر چه معنا دارد كه ما حيوانات خود را به نام او قربانى كنيم ؟.
لذا جواب داده كه مطلب همينطور است ، و ليكن اين قربانى ها اثرى معنوى براى آورنده اش دارد و آن صفات و آثار معنوى است كه جا دارد كه به خدا برسد، به معناى اينكه جا دارد كه به سوى خداى تعالى صعود كند و صاحبش را به خدا نزديك كند آنقدر نزديك كند كه ديگر حجابى بين او و خدا نماند.
(كذلك سخرها لكم لتكبروا اللّه على ما هديكم ) - ظاهرا مراد از (تكبير خدا) ذكر او به كبريايى و عظمت باشد كه ما را هدايت فرمود. پس مراد از هدايت هم هدايت به اطاعت و عبوديت خود او است . و معناى آيه اين است كه : خداوند آن حيوان را اين چنين براى شما مسخر نمود تا همان تسخير وسيله هدايت شما به سوى اطاعت و تقرب به سويش شود، شما آن را قربانى كنيد و در هنگام قربانى كردن و ياد كبرياء و عظمت او در برابر اين هدايت بيفتيد.
بعضى از مفسرين گفته اند: مراد از (تكبير) معرفت خداى تعالى به عظمت است و مراد از (هدايت ) هدايت به سوى تسخير آن حيوان است و معنا چنين است كه : خداوند آن حيوان را مسخر شما كرد تا او را به عظمت بشناسيد و فكر كنيد كه او چقدر بزرگ است كه راه تسخير اين حيوان را به ما نشان داده است .
ولى وجه اول از اين دو وجه بهتر، و با سياق سازگارتر است ، چون بنابر آن وجه ، تعليلى كه آمده با مقام (تسخيرش براى قربانى و تقرب ) سازگارتر است ، چون حاج به ياد كبريايى خدا مى افتد و او را در برابر اينكه هدايت به چنين عبادتى شده كه هم رضاى او را دنبال دارد و هم ثوابش را، تكبير گويد.
و بنابر وجه دوم اين ارتباط با مقام رعايت نمى شود، چون تسخير شتر براى آدميان و هدايت ايشان به چگونگى تسخير آن ، اختصاصى به حاجيان ندارد.
(و بشر المحسنين ) - و بشارت ده نيكوكاران را، يعنى آنهايى را كه چنين اعمال نيك به جا مى آورند. و يا اين چنين احسان و در راه خدا انفاق مى كنند.
بحث روايتى
در الدر المنثور است كه ابن ابى حاتم از ابن عباس روايت كرده كه در تفسير (و من يرد فيه بالحاد...)، گفته اين آيه درباره عبد اللّه بن انيس نازل شد كه رسول خدا (صلى اللّه عليه و آله و سلم ) او را با مردى مهاجر و مردى از انصار به دنبال كارى فرستاد، و اين سه در بين راه به انساب خود افتخار كردند تا آنجا كه عبد اللّه بن انيس را خشم گرفت و مرد انصارى را كشت و از اسلام مرتد شده به مكه گريخت . آيه شريفه نازل شد كه هر كس در مكه به خاطر ظلمى كه كرده از اسلام ملحد شود، از عذابى دردناك بدو مى چشانيم ، يعنى هر كس به خاطر الحاد، و اعراضش از اسلام پناهنده به مكه شود... .
مؤ لف : نازل شدن اين آيه در خصوص اين داستان ، نه با سياق سازگارى دارد و نه با رجوع ذيل آيه به صدر آن ، تا ذيل متمم معناى صدر شود كه بيانش گذشت
و در تفسير قمى در ذيل آيه (ان الذين كفروا... و الباد) گفته : اين آيه درباره قريش
آنگاه كه رسول خدا (صلى اللّه عليه و آله و سلم ) را از مكه جلوگيرى كردند نازل شده ، و مقصود از (عاكف ) اهل مكه ، و مقصود از (بادى ) كسانى است كه از خارج مى آيند. هيچ كس حق ندارد كسى را از دخول در حرم و منزل كردن در آن ممانعت كند.
و در تهذيب به سند خود از حسين بن ابى العلاء روايت كرده كه گفت : امام صادق (عليه السلام ) آيه (سواء العاكف فيه و الباد) را قرائت كرد و فرمود: مردم مكه هيچ يك از خانه هايشان در نداشت ، اولين كسى كه براى خانه خود دو لنگه در گذاشت معاويه بن ابى سفيان بود، و حال آنكه براى احدى سزاوار نبود كه حاجى را از خانه و منزلهاى مكه جلوگيرى كند.
مؤ لف : روايات در اين معنا بسيار است ، و اصل اين مساءله بايد در فقه مورد بحث قرار گيرد.
و در كافى از ابن ابى عمير از معاويه روايت كرده كه گفت : از امام صادق (عليه السلام ) معناى كلام خداى عز و جل را پرسيدم كه مى فرمايد: (و من يرد فيه بالحاد بظلم ) فرمود: هر ظلمى الحاد است ، حتى زدن خادم بى گناه هم از همين الحاد است .


و در همان كتاب به سند خود از ابى الصباح كنانى روايت كرده كه گفت : از امام صادق (عليه السلام ) از معناى آيه (و من يرد فيه بالحاد بظلم نذقه من عذاب اليم ) پرسيدم ، فرمود: هر ظلمى كه شخص در مكه مرتكب شود، چه ظلم به نفس ، و چه ظلم به غير، من آن را الحاد مى دانم ، و به همين جهت امام از اينكه در مكه سكونت گزيند پرهيز مى كرد.
مؤ لف : اين روايت را صاحب علل الشرايع هم از ابى الصباح از آن جناب آورده ، و در روايت وى آمده : و به همين جهت امام همواره مردم را نهى مى كرد از اينكه مجاور مكه شوند. و در معناى اين روايت و روايت قبلش رواياتى ديگر نيز هست .
و نيز در كافى به سند خود از ربيع بن خثيم روايت كرده كه گفت : امام صادق (عليه السلام ) را ديدم كه داشت پيرامون كعبه طواف مى كرد، در حالى كه در محملى قرار داشت ، چون سخت مريض بود، پس ديدم كه هر وقت به ركن يمانى مى رسيد دستور مى داد او را به زمين بگذارند، دست خود از سوراخ محمل بيرون مى آورد و آن را به زمين مى كشيد بعد مى فرمود بلندش ‍ كنند.
بعد از آنكه ديدم در هر شوط اين كار را تكرار كرد، عرضه داشتم : فدايت شوم يا بن رسول اللّه ! اين كار براى شما زحمت زياد داشت ؟ فرمود: من از خداى عز و جل شنيدم كه مى فرمود: (ليشهدوا منافع لهم ) پرسيدم منظور منافع دنيا است يا آخرت ؟ فرمود: همه .
و در مجمع البيان در ذيل همين آيه گفته : بعضى گفته اند منافع آخرت منظور است ، و آن عفو و مغفرت است ، و بدين مضمون از امام باقر (عليه السلام ) هم نقل شده است .
مؤ لف : اثبات يكى از اين دو نوع منافع ، منافاتى با عموم آيه ندارد.
و در كتاب عيون از جمله مسائلى كه حضرت رضا براى محمد بن سنان و پاسخش به سوالات او از علل نوشت ، يكى علت وجوب حج بوده كه امام نوشته است : علت آن رفتن به ميهمانى خداى عز و جل و طلب حوايج و بيرون شدن از همه گناهان است و براى اين است كه از گناهان گذشته تائب شود و نسبت به آينده اش تجديد عمل كند. و نيز در حج ، انسان موفق به بذل مال مى شود. و تنش به زحمت مى افتد، و در مقابل اجر مى برد. آدمى را از شهوات و لذات باز مى دارد، و به وسيله عبادت به درگاه خداى عز و جل نزديك مى شود و آدمى را به خضوع و استكانت و اظهار ذلت در برابر آن درگاه وا مى دارد. حج دائما آدمى را دچار سرما و گرما و ايمنى و خوف مى كند و آدمى با اين حوادث خو مى گيرد.
و نتيجه آثارش اين است كه اميد و ترس آدمى همه متوجه خدا مى شود. نتيجه ديگرش اينكه قساوت را از قلب و خشونت را از نفس ‍ و نسيان را از دل مى زدايد و اميد و ترس از غير خدا را مى برد و حقوق خدايى را تجديد مى كند و نفس را از فساد جلو مى گيرد. منافع شرقيان را عايد غربيان و ساحليان را عايد خشكى نشينان كه به حج آمده اند و حتى آنها كه نيامده اند مى سازد چون حج موسم آمد و شد تاجران و وارد كنندگان و فروشندگان و مشتريان و كاسبان و مسكينان است . در حج حوائج محتاجانى كه از اطراف و اماكن مى آيند و مى توانند بيايند بر آورده مى شود. اينها همه منافعى است كه حج براى بشر دارد.
مؤ لف : قريب به اين مضمون از فضل بن شاذان نيز از آن جناب روايت شده است .
و در كتاب معانى الاخبار به سند خود از ابى الصباح كنانى از امام صادق
(عليه السلام ) روايت كرده كه در تفسير كلام خداى عز و جل كه فرموده : و (يذكروا اسم اللّه فى ايام معلومات ) فرمود: يعنى ايام تشريق .
مؤ لف : در اين معنا نيز روايات ديگرى از امام باقر و صادق (عليهما السلام ) رسيده ، البته در اين ميان روايات ديگرى نيز هست كه معارض با اين روايات است ، مثل آن رواياتى كه (ايام معلومات ) را دهه ذى الحجه دانسته ، يا آن رواياتى كه (ايام معلومات ) را دهه ذى الحجه و ايام معدودات را ايام تشريق دانسته و آيه شريفه با آن روايتى كه ايام مذكور را ايام تشريق دانسته سازگارتر است .
و در كافى به سند خود از ابى الصباح كنانى از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (ثم ليقضوا تفثهم ) فرمود: منظور، سر تراشيدن و ازاله مو از بدن است .
و در فقيه ، در روايات بزنطى از حضرت رضا (عليه السلام ) آمده كه فرمود: (تفث ) ناخن گرفتن و چرك گرفتن از بدن و افكندن جامه احرام است .
و در تهذيب به سند خود از حماد ناب ، روايت آورده كه گفت : از امام صادق (عليه السلام ) از معناى جمله (و ليطوفوا بالبيت العتيق ) پرسيدم : فرمود: منظور طواف نساء است .
مؤ لف : در معناى اين سه روايت ، روايات ديگرى از ائمه اهل بيت (عليهم السلام ) آمده است .
و در كافى به سند خود از ابان از كسى كه براى او حديث كرده از امام ابى جعفر (عليه السلام ) روايت كرده كه گفت : از آن جناب پرسيدم چرا خداوند خانه كعبه را (بيت العتيق ) ناميد؟ فرمود: براى اينكه (هر خانه اى در دنيا در قيد ملك مالكى است ) و خداوند خانه را از قيد ملكيت انسانها آزاد كرده ، هيچ كس مالك آن نشده است .
و در تفسير قمى گفته : پدرم از صفوان بن يحيى از ابى بصير از امام صادق (عليه السلام ) برايم حديثى كرد و در ضمن آن از داستان غرق شدن قوم نوح گفت ، و سپس
فرمود: خانه كعبه از اين جهت بيت عتيق ناميده شده كه از غرق شدن آزاد گرديده .
و در الدر المنثور است كه بخارى در تاريخ خود و ترمذى - وى حديث را حسن دانسته - و ابن جرير و طبرانى و حاكم - وى آن را صحيح دانسته - و ابن مردويه و بيهقى - در كتاب دلائل - از عبد اللّه بن زبير روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اگر خدا خانه كعبه را بيت العتيق ناميده بدين جهت است كه خداوند آن را از شر جبابره دنيا آزاد كرده ، و تاكنون هيچ جبارى بر آن غلبه نكرده است .
مؤ لف : تاريخ به هيچ وجه اين روايت را تصديق نمى كند براى اينكه يكى از جبابره كه اين خانه را خراب كرد خود همين عبد اللّه زبير و ديگرى حصين بن نمير به دستور يزيد و يكى ديگر حجاج بن يوسف به امر عبد الملك مروان و يكى قوم قرامطه بودند. و ممكن است مراد آن حضرت تاريخ گذشته اين خانه باشد. و اما روايت سابق بر اين روايت كه ثابت نشده است .
باز در همان كتاب آمده كه سفيان بن عيينه و طبرانى و حاكم - وى حديث را صحيح دانسته - و بيهقى - در كتاب سنن خود - از ابن عباس روايت كرده اند كه گفت : حجر اسماعيل جزء خانه است براى اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) از پشت ديوار حجر طواف مى كرد. و حجر را داخل طواف مى ساخت ، خداى تعالى هم فرموده : (و ليطوفوا بالبيت العتيق ).
مؤ لف : در اين معنا روايات ديگرى از ائمه اهل بيت (عليهم السلام ) آمده .
باز در همان كتاب است كه ابن ابى شيبه و حاكم - وى حديث را صحيح دانسته - از جبير بن مطعم روايت كرده اند كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اى بنى عبد مناف ! زنهار كه احدى را از طواف اين خانه و نماز در آن ممانعت مكنيد، هر وقت كه باشد چه شب و چه روز.
و در مجمع البيان در ذيل جمله (فاجتنبوا الرجس من الاوثان ) گفته : اصحاب ما اماميه روايت كرده اند كه بازى شطرنج و نرد و ساير انواع قمار، از اين رجس است . و در ذيل (و اجتنبوا قول الزور) گفته : اصحاب ما روايت كرده اند كه غنا و ساير سخنان لهو از مصاديق قول زور است .
و در همان تفسير آمده كه ايمن بن خزيم از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه روزى ما را مخاطب قرار داد و فرمود: اى مردم ! خداوند شهادت بنا حق را هم لنگه شرك به خود حساب كرده ، و فرموده : (فاجتنبوا الرجس من الاوثان و اجتنبوا قول الزور).
مؤ لف : ذيل اين روايت در الدر المنثور، از احمد، ترمذى ، ابن جرير، ابن منذر و ابن مردويه از ايمن روايت شده است .
و در كافى به سند خود از ابى الصباح كنانى از ابى عبد اللّه (عليه السلام ) روايت كرده كه در ذيل جمله (و لكم فيها منافع الى اجل مسمى ) فرمود: يعنى مادام كه قربانى نشده ، اگر در راه خسته شد مى تواند سوارش شود، البته نه اينكه خسته اش كند و اگر تشنه شد مى تواند از شيرش بدوشد، البته به شرطى كه همه آن را ندوشد.
و در الدر المنثور است كه ابن ابى شيبه از على (عليه السلام ) روايت كرده كه فرمود: حاج مى تواند سوار شتر خود شود، اما به طور شايسته .
مؤ لف : نظير اين روايت را از جابر از رسول خدا (صلى اللّه عليه و آله و سلم ) نيز آورده .
و در تفسير قمى در ذيل آيه (فله اسلموا و بشر المخبتين ) فرموده : يعنى عبادت كنندگان .
و در كتاب كافى به سند خود از عبد اللّه بن سنان از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (و اذكروا اسم اللّه عليها صواف ) فرمود: اين آن هنگامى است كه شتر براى نحر، مى ايستد كه دست و پايش در يك صف قرار گرفته ، دستهايش از پا تا زانو بسته شده . و جمله (فاذا وجبت جنوبها) مربوط به آن هنگامى است كه به زمين مى افتد.
و در همان كتاب به سند خود از عبد الرحمان بن ابى عبد اللّه ، از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (فاذا وجبت جنوبها) فرمود: يعنى وقتى به زمين افتاد از آن بخوريد و به (قانع ) يعنى كسى كه هر چيزى به او بدهى راضى مى شود و ناراحت
نمى گردد و قهر نمى كند، و به (معتر) يعنى كسى كه از كنار تو عبور مى كند بلكه تعارفش كنى ، بخوران .
و در معانى الاخبار به سند خود از سيف تمار روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: سعيد بن عبد الملك به حج آمد و پدرم را بديد، پس گفت : من شترى سوق داده ام (با خود براى قربانى آورده ام ) حال چه كنم ؟ فرمود يك ثلث آن را براى خوردن خانواده ات بده ، و ثلث ديگر را به قانع بخوران ، و ثلث سوم را به مسكين بده . پرسيدم : مسكين يعنى سائل ؟ فرمود: بله و قانع آن كسى است كه هر چيز برايش بفرستى هر چند يك تكه گوشت باشد قناعت مى كند، و معتّر آن كسى است كه به طمع گوشت از كنار تو مى گذرد، ولى سؤ ال نمى كند.
مؤ لف : در همه مضامينى كه در اين روايات گذشت ، روايات بسيار ديگرى هست كه آنچه ما نقل كرديم مختصرى از آنها بود.
و در كتاب جوامع الجامع در تفسير جمله (لن ينال اللّه لحومها و لا دماوها) مى گويد: و روايت شده كه مردم جاهليت را رسم بر اين بود كه وقتى شتر را نحر مى كردند، خون آن را به ديوار كعبه مى ماليدند، پس وقتى مسلمانان به حج رفتند مى خواستند همين رسم جاهليت را انجام دهند اين آيه نازل شد.
مولف : در معناى اين روايت در الدر المنثور حديثى از ابن منذر و ابن مردويه از ابن عباس آمده است .
و در تفسير قمى بعد از جمله (لتكبروا اللّه على ما هديكم ) گفته : تكبير در ايام تشريق در منى به دنبال پانزده نماز و در شهرها به دنبال ده نماز گفته مى شود.
سوره حج ، آيه 38 - 57

ان اللّه يدفع عن الذين آمنوا ان الله لا يحب كل خوان كفور(38) اذن للذين يقاتلون بانهم ظلموا و ان اللّه على نصرهم لقدير(39) الذين اخرجوا من ديرهم بغير حق الا ان يقولوا ربنا اللّه و لو لا دفع اللّه الناس بعضهم ببعض لهدمت صومع و بيع و صلوت و مسجد يذكر فيها اسم اللّه كثيرا و لينصرن اللّه من ينصره ان اللّه لقوى عزيز(40) الذين ان مكانهم فى الارض اقاموا الصلوة و آتوا الزكوه و امروا بالمعروف و نهوا عن المنكر و لله عقبه الامور(41) و ان يكذبوك فقد كذبت قبلهم قوم نوح و عاد و ثمود(42) و قوم ابراهيم و قوم لوط(43) و اصحاب مدين و كذب موسى فامليت للكافرين ثم اخذتهم فكيف كان نكير(44) فكاين من قريه اهلكناها و هى ظالمه فهى خاويه على عروشها و بئر معطله و قصر مشيد(45) افلم يسيروا فى الارض فتكون لهم قلوب يعقلون بها او آذان يسمعون بها فانها لا تعمى الابصر و لكن تعمى القلوب التى فى الصدور(46) و يستعجلونك بالعذاب و لن يخلف اللّه وعده و ان يوما عند ربك كالف سنه مما تعدون (47) و كاين من قريه امليت لها و هى ظالمه ثم اخذتها و الى المصير(48) قل يايها الناس انما انا لكم نذير مبين (49) فالذين آمنوا و عملوا الصالحات لهم مغفره و رزق كريم (50) و الذين سعوا فى آيتنا معجزين اولئك اصحاب الجحيم (51) و ما ارسلنا من قبلك من رسول و لا نبى الا اذا تمنى القى الشيطان فى امنيته فينسخ اللّه ما يلقى الشيطان ثم يحكم اللّه آيته و اللّه عليم حكيم (52) ليجعل ما يلقى الشيطان فتنه للذين فى قلوبهم مرض و القاسيه قلوبهم و ان الظالمين لفى شقاق بعيد(53) و ليعلم الذين اوتوا العلم انه الحق من ربك فيومنوا به فتخبت له قلوبهم و ان اللّه لهاد الذين آمنوا الى صراط مستقيم (54) و لا يزال الذين كفروا فى مريه منه حتى تاتيهم الساعه بغته او ياتيهم عذاب يوم عقيم (55) الملك يومئذ لله يحكم بى نهم فالذين آمنوا و عملوا الصالحات فى جنت النعيم (56) والدين كفروا و كذبوا بآياتنا فاولئك لهم عذاب مهين (57)

.
ترجمه آيات
خدا از كسانى كه ايمان آورده اند دفاع مى كند كه خدا خيانت گران كفران پيشه را دوست ندارد (38).
كسانى كه چون ستم ديده اند كارزار مى كنند اجازه دارند و خدا به نصرت دادنشان قادر است (39).
همان كسانى كه از ديارشان بى رون شده اند بدون سبب جز آنكه مى گفته اند: پروردگار ما خداى يكتا است . اگر خدا بعضى از مردم را به بعض ديگر دفع نمى كرد ديرها و كليساها و كنشتها و مسجدها كه ن ام خدا در آن بسيار ياد مى شود ويران مى شد، خدا كسانى را كه يارى او كنند يارى مى كند كه وى توانا و نيرومند است (40).
همان كسانى كه اگر در زمين استقرارشان دهيم نماز به پا كنند و زكات دهند و به معروف وا دارند و از منكر باز دارند و سرانجام همه كارها با خدا است (41).
اگر تو را تكذيب مى كنند پيش از آنها نيز قوم نوح و عاد و ثمود پيغمبران را تكذيب كردند (42).
با قوم ابراهيم و قوم لوط (43).
با اهل مدين . و موسى نيز تكذيب شد. به اين كافران مهلت دادم و بعد مواخذه شان كردم و تعرض من چه بس شديد بود (44).
چه بسيار دهكده ها كه ستمگر بودند و هلاكشان كرديم و اكنون با وجود بناها كه دارد از سكنه خالى است ، و چه بس يار چاههايى كه معطل مانده و قصرها كه با گچ ساخته شده و اهل آن هلاك شده اند (45).
چرا در اين سرزمين ها سير نمى كنند تا دلهايى داشته باشند كه با آن بفهمند يا گوشهايى كه با آن بشوند. آرى ، ديدگان كور نمى شود بلكه دلهايى كه در سينه ها است كور مى شود (46).
به شتاب از تو عذاب مى خواهند، خدا از وعده خويش تخلف نكند كه نزد پروردگار تو روزى چون هزار سال از سالهايى است كه شما مى شماريد (47).
چه بسيار دهكده ها كه مهلتشان دادم و ستمگر ب ودند آنگاه مواخذه شان كردم و سرانجام به سوى او است (48).
بگو اى مردم حق اين است كه من شما را بيم رسانى آشكارم (49).
بنابراين كسانى كه ايمان آورده و كارهاى شايسته كرده اند مغفرت و روزى سخاوتمندانه دارند (50).
و كسانى كه كوشى ده اند از آيات ما گريزان باشند اهل جهنمند (51).
پيش از تو رسولى يا پيغمبرى نفرستاديم مگر آنكه وقتى كتاب ما را قرائت كرد شيطان در قرائت وى مداخله كرد خدا چيزى را كه شيطان القاء كرده باطل مى كند و سپس آيه هاى خويش استوار مى سازد كه خدا دانا و حكيم است (52).
تا آنچه را كه شيطان القاء مى كند براى كسانى كه در دلهايشان مرضى هست و براى سنگدلان مايه ابتلاء كند كه ستمگران در خلافى بى نهايتند (53).
و تا كسانى كه دانش يافته اند بدانند كه قرآن حق و از ناحيه پروردگار توانا است و به آن بگروند و دلهايشان بدان آرام گيرد كه خدا راهبر مؤ منان به راه راست است (54).
و كسانى كه كافرند پيوسته از آن به شك اندرند تا ناگهان رستاخيز سويشان بيايد يا عذاب روز غم انگيز ايشان بيايد (55).
در آن روز فرمانروايى خاص خدا است ، ميانشان حكم مى كند، پس كسانى كه ايمان آورده و كارهاى شايسته كرده اند در بهشتهاى پر نعمتند (56).
و كسانى كه كافرند و آيه هاى ما را تكذيب كرده اند آنان عذابى خفت انگيز دارند (57).
بيان آيات
اين آيات متضمن اذن مؤ منين به قتال با كفار است ، و به طورى كه گفته اند: اولين
آيه اى است كه درباره جهاد نازل شده ، چون مسلمانان مدتها بود از رسول خدا (صلى اللّه عليه و آله و سلم ) درخواست اجازه مى كردند كه با مشركين قتال كنند، و حضرت به ايشان مى فرمود: من ماءمور به قتال نشده ام ، و در اين باب هيچ دستورى نرسيده . و تا در مكه بود همه روزه عده اى از مسلمانان نزدش مى آمدند كه يا كتك خورده بودند، و يا زخمى شده بودند و يا شكنجه ديده بودند، و در محضر آن جناب از وضع خود و ستمهايى كه از مشركين مكه و گردن كلفت هاى آنان مى ديدند شكوه مى كردند، حضرت هم ايشان را تسليت داده ، امر به صبر و انتظار فرج مى كرد تا آنكه اين آيات نازل شد كه در آنها فرمود: (اذن للذين يقاتلون ....) ولى بعضى از مفسرين گفت ه اند: اولين آيه اى كه درباره اذن به جهاد نازل شد آيه (و قاتلوا فى سبيل اللّه الذين يقاتلونكم ) بوده .
بعضى ديگر گفته اند آيه (ان اللّه اشترى من المؤ منين انفسهم و اموالهم ) بوده است .
ولى اعتبار عقلى اقتضا مى كند كه همين آيه سوره حج اولين آنها باشد، براى اينكه صريحا كلمه اجازه در آن آمده ، و علاوه در آن زمينه چينى شده : و مردم را بر جهاد تهييج ، و دلها را تقويت ، و با وعده نصرت به طور اشاره و تصريح آنان را ثابت قدم نموده ، و رفتارى را كه خدا با اقوام ستمگر گذشته نموده يادآور شده است .
و همه اينها از لوازم تشريع احكام مهم و بيان و ابلاغ براى اولين بار آن است ، آن هم حكم جهاد كه بناى آن بر اساس فداكارى و جانبازى است ، و از دشوارترين احكام اجتماعى اسلام و مؤ ثرترين آنها در حفظ اجتماع دينى است . آرى ابلاغ چنين حكمى براى اولين بار بسيار احتياج دارد به زمينه چينى و بسط كلام و بيدار كردن افكار، همچنانكه در همين آيات اين روش به كار رفته است .
چونكه اولا كلام را با اين نكته كه خدا مولاى مؤ منين و مدافع ايشان است افتتاح نموده ، سپس به طور صريح اجازه قتال داده ، و فرموده كه : شما تاكنون مظلوم بوديد، و قتال تنها راه حفظ اجتماع صالح از ظلم ستمگران است ، و در اين جمله ايشان را به وصف صلاحيت ستوده ، و آنان را شايسته و قابل براى تشكيل يك مجتمع دينى كه در آن اعمال
صالح عملى مى شود دانسته ، آنگاه رفتار خداى را نسبت به اقوام ستمگر گذشته حكايت كرده ، و وعده داده كه به زودى انتقام ايشان را از ستمگران معاصرشان خواهد گرفت ، همانطور كه از گذشتگان گرفت .

ان اللّه يدافع عن الذين آمنوا ان اللّه لا يحب كل خوان كفور

كلمه (يدافع ) از مدافعه است و مبالغه در دفع را افاده مى كند. و كلمه (خوان ) اسم مبالغه از خيانت است ، و همچنين كلمه (كفور) كه مبالغه كفران نعمت است . و مراد از جمله (الذين آمنوا) مؤ منين از امت است ، هر چند كه بر حسب مورد با مؤ منين آن روز اسلام منطبق است ، چون آيات در مقام تشريع حكم جهاد است و حكم جهاد مختص به يك طايفه و اهل يك عصر نيست ، و مورد نمى تواند مخصص باشد.
و مراد از (كل خوان كفور) مشركين هستند، اگر آنان را بسيار خيانت كار و كفران پيشه خواند بدين جهت است كه خداوند امانت دين حق را بر آنان عرضه كرد، و در ميان آنان اين دين را ظاهر ساخت ، و آن را امانت و وديعه در نزد فطرت آنان سپرد تا در نتيجه حفظ و رعايت آن به سعادت دنيا و آخرت برسند، و آن را از طريق رسالت به ايشان شناسانيد، ولى ايشان به آن خيانت كردند، يعنى آن را انكار نمودند. خداوند ايشان را غرق در نعمتهاى ظاهرى و باطنى كرد پس كفران كردند و شكرش را به وسيله عبادت به جا نياوردند. در اين آيه براى مطالب آيه بعد كه اذن به قتال مى دهد زمينه چينى شده ، مى فرمايد خدا از كسانى كه ايمان آورده اند دفاع مى كند، و شر مشركين را از ايشان دفع مى دهد، چون كه او ايشان را دوست مى دارد، و مشركين را دوست نمى دارد، براى اينكه مشركين خيانت كردند. پس اگراو مؤ منين را دوست مى داد بدين جهت است كه مؤ منين امانت را رعايت و نعمت خدا را شكر گزارند. پس در حقيقت خدا از دين خود (كه امانت نزد مؤ منين است ) دفاع مى كند. و به همين جهت او ولى و مولاى مؤ منين است كه دشمنانشان را دفع كند، همچنانكه خودش فرموده : (ذلك بان اللّه مولى الذين آمنوا و ان الكافرين لا مولى لهم ).

اذن للذين يقاتلون بانهم ظلموا و ان اللّه على نصرهم لقدير

از ظاهر سياق برمى آيد كه مراد از جمله (اذن ) فرمان به اذن باشد، نه اينكه بخواهد
از اذن سابق خبر دهد. ديگر اينكه از جمله (للذين يقاتلون ) بر مى آيد كه مراد از اين اذن ، اذن به قتال است ، و به همين جهت نفرمود: (اذن للذين آمنوا) بلكه فرمود: (اذن للذين يقاتلون ) پس اين كه تعبير را عوض كرد، و فرمود: (للذين يقاتلون )، خود دليل بر اين است كه به چه كارى اجازه داده شده اند.
قرائتى كه در ميان همه مسلمين دائر است اين است كه جمله (يقاتلون ) را به فتح تاء و به صيغه مجهول مى خوانند، كه معنايش : (كسانى كه مورد كشتار مشركين واقع مى شوند) است (يعنى كسانى كه مشركين ايشان را مى كشند) و فلسفه اين اجازه هم همين است كه مشركين آغاز به اين عمل كردند، و اصولا خواستار جنگ و نزاعند.
حرف (باء) در جمله (بانهم ظلموا) براى سببيت است ، و همين خود علت اذن را مى فهماند و مى رساند اگر مسلمانان را اجازه قتال داديم ، به خاطر همين است كه به آنها ستم مى شد، و اما اينكه چگونه ستم مى شد جمله (الذين اخرجوا من ديارهم بغير حق ...) آن را تفسير مى كند. و اما اينكه فاعل اين اذن را - كه چه كسى اجازه داده - ذكر نكرد (و نفرمود: خدا اجازه داد؟) به منظور تعظيم و بزرگداشت خدا بوده ، نظير جمله (و ان اللّه على نصرهم لقدير) كه قدرت بر يارى را خاطر نشان كرده نمى گويد كه خدا ايشان را يارى مى كند، تا به اين وسيله اشاره به اين نكته كرده باشد كه او اينقدر بزرگ است كه هيچ اعتنايى به اين موضوع ندارد، و برايش حائز هيچ اهميتى نيست ، چون براى كسى كه بر هر چيز قادر است مشكلى نيست كه دوستان خود را يارى كند.

الذين اخرجوا من ديارهم ب غير حق الا ان يقولوا ربنا اللّه ...

اين آيه همانطور كه گفتيم مظلوميت مؤ منين را بيان مى كند، و آن اين است كه كفار بدون هيچ گونه حق و مجوزى ايشان را از ديار و وطنشان مكه بيرون كردند. آن هم نه اين طور كه دست ايشان را بگيرند، و از خانه و شهرشان بيرون كنند، بلكه آنقدر شكنجه و آزار كردند، و آنقدر براى آنان صحنه سازى نمودند، تا ناگزير شدند با پاى خود شهر و زندگى را رها نموده در ديار غربت منزل كنند، و از اموال و هستى خود چشم پوشيده ، با فقر و تنگدستى گرفتار شوند. عده اى به حبشه رفتند و جمعى بعد از هجرت رسول خدا (صلى اللّه عليه و آله و سلم ) به مدينه . پس معناى اخراج در اينجا اين است كه آنها را مجبور به خروج كردند.
جمله (الا ان يقولوا ربنا اللّه ) استثناى منقطع است كه معناى (لكن ) را مى دهد يعنى : و ليكن به اين جهت اخراج شدند كه مى گفتند پروردگار ما اللّه است نه بت . و اين
تعبير اشاره مى كند به اينكه مشركين آن قدر نفهم و منحرف از حق بودند كه اين كلمه حق را از مسلمانان جرم مى دانستند و همان را مجوز اين دانستند كه آنها را از وطن ماءلوف خود بيرون كنند.
بعضى از مفسرين گفته اند: استثناى مزبور متصل و به همان معناى اصليش است و مستثنا منه آن كلمه حق است و معناى آيه اين است كه : بدون حق از وطن اخراج شدند مگر براى اين حق كه مى گفتند: (ربنااللّه ) و ليكن خواننده عزيز خودش خوب مى داند كه اين معنا با مقام هيچ تناسبى ندارد، چون مقام آيه ، مقام بيان اين جهت است كه اگر مؤ منين اخراج شدند بدون حق اخراج شدند، نه اينكه بخواهد بفرمايد: به خاطر اين حق (ربنا اللّه ) اخراج شدند نه به خاطر حقى ديگر.
و اگر همه مسلمانان را به اين وصف (كه از ديار خود اخراج شدند) توصيف فرموده از باب توصيف كل به وصف بعض است به عنايت اتحاد و ائتلاف ، چون مؤ منين از شدت اتحاد و ائتلاف همه با هم برادر و عليه دشمن يكدستند، و اگر همه امتها را به وصف بعضى افراد توصيف كرده ، اين در قرآن كريم تازگى ندارد، بلكه از حد شمار بيرون است . (و لو لا دفع اللّه الناس بعضهم ببعض ‍ لهدمت صوامع و بيع و صلوات و مساجد يذكر فيها اسم اللّه كثيرا) - كلمه (صوامع ) جمع (صومعه ) است ، و صومعه نام معبدهايى است كه براى عبادت عابدان و زاهدان ، در بالاى كوه ها و در بيابانهاى دوردست ساخته مى شد، و معمولا عمارتى نوك تيز و مخروطى بود. و كلمه (بيع ) جمع (بيعة ) - به كسر با - است كه نام معبد يهود و نصارى است . و كلمه (صلوات ) جمع (صلاة ) است كه به معناى مصلا و نمازگاه يهود است و اگر نمازگاه يهود را (صلاة ) ناميده ، از باب تسميه محل به نام حال است ، چون نماز حال در نمازگاه است همچنانكه در آيه (لا تقربوا الصلوه و انتم سكارى - با حال مستى نزديك نماز نرويد) كلمه نماز به معناى نمازگاه است ، به دليل اينكه در آخر دارد (و لا جنبا الا عابرى سبيل - و نه در حال جنابت مگر اينكه رهگذر باشيد) كه معلوم است عبور از نمازگاه ممكن است نه عبور از نماز.
بعضى از مفسرين گفته اند: (صلوة ) كلمه عربى شده كلمه (صلوثا)ى عبرانى است ، چون (صلوثا) - با ثاى سه نقطه و الف كوتاه - به معناى (مصلى ) است . و كلمه
(مساجد) جمع (مسجد) است كه نام معبد مسلمين مى باشد.
اين آيه هر چند كه در مقام تعليل ، نسبت به تشريع قتال و جهاد قرار دارد و حاصلش اين است كه تشريع قتال به منظور حفظ مجتمع دينى از شر دشمنان دين است كه مى خواهند نور خدا را خاموش كنند، زيرا اگر جهاد نباشد همه معابد دينى و مشاعر الهى ويران گشته عبادات و مناسك از ميان مى رود، و ليكن در عين حال مراد از دفع خدا مردم را به دست يكديگر، اعم از مساءله جهاد است ، چون دفاع مردم از منافع حياتى خود و حفظ استقامت وضع زندگى ، سنتى است فطرى كه (چه اين آيه بفرمايد و چه نفرمايد) در ميان مردم جريان دارد، هر چند كه اين سنت فطرى هم منتهى به خداى تعالى مى شود. اوست كه آدمى را به چنين روشى هدايت كرده ، چون مى بينيم كه انسان را مانند ساير موجودات مجهز به جهاز و ادوات دفاع نموده ، تا به آسانى بتواند دشمن مزاحم حقش را دفع دهد، و نيز او را مجهز به فكر كرده ، تا با آن به فكر درست كردن وسايل دفع ، و سلاحهاى دفاعى بيفتد، تا از خودش و هر شاءنى از شؤ ون زندگى اش كه مايه حيات و يا تكميل حيات و تماميت سعادت او است دفاع كند. چيزى كه هست دفاع ، با قتال آخرين وسيله دفاع است وقتى به آن متوسل مى شوند كه راه هاى ديگر به نتيجه نرسد، مانند آخرين دواء كه همان داغ كردن است وقتى به آن متوسل مى شوند كه دواهاى ديگر نتيجه ندهد چون در قتال نيز بشر اقدام مى كند به اينكه بعضى از اجزاى بدن يا افراد اجتماع از بين بروند، تا بقيه نجات يابند و اين سنتى است كه در جوامع بشرى جريان دارد، بلكه به انسانها اختصاص نداشته ، هر موجودى كه به نحوى شخصيت و استقلال دارد اين سنت را دارد كه احيانا مشقت موقتى را براى راحتى دائمى تحمل كند.
پس مى توان گفت كه در آيه شريفه به اين نكته اشاره شده است كه قتال در اسلام از فروعات همان سنتى است فطرى ، كه در بشر جارى است . چيزى كه هست وقتى همين قتال و دفاع را به خدا نسبت دهيم آن وقت (دفع اللّه ) مى شود و مى گوييم : خداوند به خاطر حفظ دينش از خطر انقراض بعضى از مردم را به دست بعضى دفع مى كند. و اگر تنها معابد را نام برده با اين كه اگر اين دفاع نباشد اصل دين باقى نمى ماند تا چه رسد به معابد آن ؟ بدين جهت است كه معابد مظاهر دين و شعائر و نشانه هاى دين است كه مردم به وسيله آن به ياد دين مى افتند، و در آنها نشسته احكام دين را مى آموزند و صورت دين را در اذهان مردم حفظ مى كنند.
(و لينصرن اللّه من ينصره ان اللّه لقوى عزيز) - لامى كه بر سر جمله (لينصرن ) در
آمده لام قسم است ، و علاوه بر اينكه سوگند ياد كرده ، وعده خود را با نون تاءكيد ثقيله تاءكيد هم كرده است ، و آن وعده اين است كه هر كس او را با جهاد و قتال با دشمنان يارى كند، او ياريش مى كند و خداى تعالى به اين وعده خود در حق مسلمانان وفا كرد و در جنگها و غزوات بر دشمنان پيروزيشان داد، البته اين تا وقتى بود كه مسلمانان دين خدا را يارى مى كردند.
و معناى آيه اين است كه : سوگند مى خورم كه هر آينه و حتما خدا هر كه را ياريش كند و از دين او دفاع كند، يارى مى كند و خدا توانايى است كه احدى او را ضعيف نمى كند و عزيزى است كه احدى به ساحت عزت او تجاوز نمى كند و چيزى به سلطنت و ملك او بر نمى گردد.
از اين آيه شريفه استفاده مى شود كه در شرايع سابق نيز حكم دفاعى فى الجمله بوده هر چند كه كيفيت آن را بيان نكرده است .

الذين ان مكناهم فى الارض اقاموا الصلوه و آتوا الزكوة و امروا بالمعروف و نهوا عن المنكر...)

اين آيه توصيف ديگرى است از مؤ منين كه در اول آيات نامشان را برد البته اين توصيف توصيف مجموع است از جهت مجموعيت و به عبارت ساده تر: توصيف نوع مؤ منين است و كار به فرد فرد آنان ندارد چون ممكن است فردى از آنان واجد اين اوصاف نباشد. و مراد از تمكين آنان در زمين اين است كه ايشان را در زمين نيرومند كند، به طورى كه هر كارى را كه بخواهند بتوانند انجام دهند، و هيچ مانعى يا مزاحمى نتواند سد راه آنان شود.
در توصيف آنان مى فرمايد: يكى از صفات ايشان اين است كه اگر در زمين تمكنى پيدا كنند و در اختيار هر قسم زندگى كه بخواهند حريتى داده شوند، در ميان همه انواع و انحاء زندگى يك زندگى صالح را اختيار مى كنند و جامعه اى صالح به وجود مى آورند كه در آن جامعه نماز به پا داشته ، و زكات داده مى شود، امر به معروف و نهى از منكر انجام مى گيرد.
و اگر از ميان همه جهات عبادى ، نماز و از ميان همه جهات مالى ، زكات را نام برد، بدين جهت است كه اين دو در باب خود (عبادات ) عمده هستند.
و وقتى صفت مؤ منين مذكور در صدر آيات اين باشد، و مراد از اين صفت نيز آن باشد كه در صورت داشتن قدرت و اختيار، اجتماعى صالح به وجود مى آورند، و از سوى ديگر حكم جهاد هم مخصوص به يك طايفه معينى نباشد نتيجه مى گيريم كه پس مراد از (مؤ منين )
عموم مؤ منين آن روز، بلكه عامه مسلمين تا روز قيامت است ، و اين خصيصه و طبع هر مسلمانى است ، هر چند كه قرنها بعد به وجود آيد. پس طبع مسلمان از آن جهت كه مسلمان است صلاح و سداد است هر چند كه احيانا بر خلاف طبعش كارى بر خلاف صلاح انجام دهد. بنابراين ، ديگر نبايد توهم كرد كه مراد از اين صفت ، صفت خصوص مهاجرين زمان رسول خدا (صلى اللّه عليه و آله و سلم ) است ، حال چه اين آيات را مكى بدانيم ، و چه مدنى گو اينكه مساءله اخراج از ديار و مظلوميت ، مخصوص آنان است ، زيرا مساءله اخراج از وطن و مظلوميت ، سوژه بحث است ، و خلاصه ، مورد مخصص نيست ، چون مخصص بودن مورد با عموم موصوفين در صدر آيات و عموميت حكم جهاد منافات دارد.
علاوه بر اينكه ، جامعه صالحى كه براى اولين بار در مدينه تشكيل شده و سپس تمامى شبه جزيره عربستان را گرفت ، عالى ترين جامعه اى بود كه در تاريخ اسلام تشكيل يافت ، جامعه اى بود كه در عهد رسول خدا (صلى اللّه عليه و آله و سلم ) در آن جامعه نماز به پا مى شد، زكات داده مى شد، امر به معروف و نهى از منكر مى شد، و اين جامعه به طور قطع سمبل و مصداق بارز اين آيه است و حال آنكه مى دانيم كه در تشكيل چنين جامعه اى انصار عامل مهم بودند نه مهاجرين .
و در تاريخ اسلام در هيچ عهدى سابقه ندارد كه به دست مهاجرين چنين جامعه اى تشكيل يافته باشد، به طورى كه انصار هيچ دخالتى در آن نداشته باشند، مگر اينكه كسى بگويد مراد از اين مؤ منين ، اشخاص و فرد فرد خلفاء راشدين ، و يا فقط على (عليه السلام ) - بنا به اختلافى كه در آراء شيعه و سنى هست - بوده باشد، كه دراين صورت معناى همه آيات مورد بحث به كلى فاسد خواهد شد.
از اين هم كه بگذريم ، تاريخ از افراد مسلمانان صدر اول ، و مخصوصا مهاجرين از ايشان ، افعال زشتى ضبط كرده كه به هيچ وجه نمى توانيم نام آن را احياى حق ، و اماته باطل بگذاريم ، حال چه اينكه بگوييم مجتهد بوده اند، و به راى خود عمل مى كرده اند و مجتهد در راى خود معذور است يا نگوييم . از اينجا مى فهميم كه پس توصيف در آيه توصيف از فرد فرد مسلمانان نبوده ، بلكه وصف مجموع من حيث المجموع است .
و جمله (و لله عاقبه الامور) تاءكيد وعده نصرتى است كه قبلا داده بود، و نيز چيره كردن مؤ منين است بر دشمنان دين كه به ايشان ظلم كرده بودند.

و ان يكذبوك فقد كذبت قبلهم قوم نوح ... فكيف كان نكير

اين آيه تسليت رسول خدا (صلى اللّه عليه و آله و سلم ) است . به اين بيان كه تكذيب قوم او
چيز نوظهورى نيست چون قبل از ايشان امتهاى بسيار بودند كه پيغمبران خود را تكذيب كردند. و هم انذار و تهديد تكذيب كنندگان است . به اين بيان كه سرانجام امتهاى گذشته - به جرم تكذيب شان - هلاكت و ابتلاء به عذاب خداى تعالى بوده . از جمله امتهاى مذكور يكى قوم نوح و عاد - كه قوم هود پيغمبر بودند - و ثمود - كه قوم صالح پيغمبر بودند - و قوم ابراهيم ، قوم لوط و اصحاب مدين - يعنى قوم شعيب - است و نيز تكذيب موسى را نام مى برد. بعضى گفته اند: اگر نفرمود قوم موسى ، بدين خاطر است كه قوم موسى بنى اسرائيل بود كه به وى ايمان آوردند و تكذيب كنندگان موسى فرعون و قوم او بودند.
(فامليت للكافرين ثم اخذتهم فكيف كان نكير) - كلمه (املاء) به معناى مهلت دادن و تاءخير اجل است . و كلمه (نكير) به معناى انكار است . و معناى آيه اين است كه : من به كافرينى كه رسول خدا را انكار و تكذيب كردند مهلت دادم ، پس آنگاه آنان را گرفتم - كلمه گرفتن كنايه از عذاب است - پس انكار من ايشان را در تكذيب و كفرشان چگونه بود؟ اين تعبير هم كنايه از نهايت درجه انكار، و شدت عقاب است .

فكاين من قريه اهلكناها و هى ظالمه فهى خاويه على عروشها و بئر معطله و قصر مشيد

(قريه خاوية على عروشها) عبارت است از قريه اى كه ديوارهاى آن روى سقفهايش ريخته باشد، يعنى به كلى خراب شده باشد. و (بئر معطلة ) يعنى چاهى كه ديگر كسى از اهل آبادى كنار آن نمى آيد تا آب بردارد، چون كسى در آبادى نمانده . و (قصر مشيد) يعنى كاخهايى كه با گچ ساخته شده باشد، چون كلمه (شيد) به معناى گچ است .
(فكاين من قرية اهلكناها) - ظاهر سياق مى رساند كه اين جمله بيان باشد براى جمله (فكيف كان نكير) كه در آيه قبلى بود و جمله (و بئر معطلة و قصر مشيد) عطف بر قريه است . و معناى آن اين است كه : چه بسيار قريه ها كه ما اهل آنها را به خاطر اينكه ظالم بودند و در حالى كه مشغول ظلم بودند هلاك كرديم در نتيجه آن قريه هاى آباد به صورت خرابه هايى در آمد كه ديوارها روى سقف ها فرو ريخته و چه بسا چاههاى آب كه تعطيل شد چون آيندگان كنار چاه براى برداشتن آب همه هلاك شدند ديگر كسى نيست كه از آب آنها بنوشد و چه بسيار قصرهاى با گچ ساخته شده كه ساكنانش هلاك شدند حتى نشانه اى از آنها نمانده و صدايى از آنها به گوش نمى رسد. و مقصود از اهل چاهها ده نشين ها و مقصود از كاخ نشين ها شهريها هستند.

افلم يسيروا فى الارض فتكون لهم قلوب يعقلون بها او آذان يسمعون بها...

در اين آيه مردم را وادار مى كند به اينكه از سرگذشت اين قراء و شهرها كه هلاك و ويران شدند و از اين آثار معطله و قصور مشيده كه امتهاى گذشته از خود به يادگار گذاشته اند عبرت گيرند. در زمين سير كنند كه سير در زمين چه بسا آدمى را وادار به تفكر كند كه چه شد كه اين امم نابود شدند و در جستجوى دليل آن متوجه اين دليل شوند كه هلاكت آنان به خاطر شرك به خدا و اعراض از آيات او و استكبار در مقابل حق و تكذيب رسولان بوده ، آن وقت است كه صاحب قلبى مى شوند كه با آن تعقل مى كنند و همان عقل و قلب ايشان را مانع از شرك و كفر شود.
اين در صورتى است كه سير در زمين ايشان را به تعقل و تفكر وا بدارد و اگر اين مقدار در ايشان اثر نگذارد حداقل عبرت گيرى وادارشان مى كند كه به سخن مشفقى خيرخواه كه هيچ منظورى جز خير ايشان ندارد گوش دهند و اندرز واعظى را كه نفع و ضرر و خير شر ايشان را تميز مى دهد به جان و دل بپذيرند و هيچ مشفق و واعظى چون كتاب خدا و هيچ ناصحى چون فرستاده او نيست لاجرم كلام خدا و سخن فرستاده او را مى شنوند در نتيجه از آنانى مى شوند كه داراى گوشى شنوايند كه با آن به سوى سعادت راهنمايى مى شوند.
با اين بيان روشن شد كه چرا در آيه مورد بحث هيچ متعرض (چشم ) نشد، چون آيه در اين مقام است كه مردم را از نظر قوت عقل به دو قسم تقسيم كند يكى آنهايى كه خودشان مستقل در تعقلند و خودشان خير را از شر و نافع را از ضار تميز مى دهند و دوم آنهايى كه از راه پيروى پيشوايانى كه پيرويشان جايز است خير و شرشان را مشخص مى كنند و اين دو قسم اعتبار كار قلب و گوش ‍ است و ربطى به چشم ندارد و چون اين دو معنا - يعنى تعقل و سمع - در حقيقت كار قلب ، يعنى نفس مدرك است كه آدمى را وادار مى كند به اينكه آنچه خودش تعقل مى كند و يا از پيشواى هدايت مى شنود بپذيرد لذا اين درك را رويت قلب و مشاهده آن خواند و فرمود: ديدگان كور نمى شوند بلكه كور حقيقى دلهايى مى شوند كه در سينه ها است . و با اين تعبير آن كسانى را كه يا تعقل ندارند و يا گوش شنوا ندارند (كوردل ) خواند. آنگاه در همين كورى مبالغه نموده فرمود: حقيقت كورى همانا كورى قلب است نه كورى چشم چون كسى كه از چشم كور مى شود باز مقدارى از منافع فوت شده خود (راه رفتن و راه جستن ) را با عصا و يا عصاكش ‍ تاءمين مى كند، و اما كسى كه دلش كور شد ديگر به جاى چشم دل چيزى ندارد كه منافع فوت شده را تدارك نموده خاطر را با آن تسليت دهد. اين است كه مى فرمايد: (فانها لا تعمى الابصار و لكن تعمى ال قلوب التى فى الصدور). در اين جمله
سينه ها را جايگاه قلب خوانده و اين از باب مجاز در نسبت است و البته در كلام مجاز ديگرى از همين قبيل نيز به كار رفته و آن اين است كه عقل را به قلب نسبت داده در حالى كه عقل از آن نفس است و وجه مجاز بدون آن را مكرر بيان كرده ايم .

و يستعجلونك بالعذاب و لن يخلف اللّه وعده و ان يوما عند ربك كالف سنه مما تعدون

مشركين عهد رسول خدا (صلى اللّه عليه و آله و سلم ) آن جناب را وقتى وعده عذابشان مى داد تكذيب مى كردند و از در استهزاء استعجال مى نمودند، يعنى مى گفتند: پس چرا نمى آورى آن عذاب را؟ چه وقت اين وعده تو عملى مى شود؟ خداى تعالى با اين جمله ايشان را پاسخ گفته كه (لن يخلف اللّه وعده - هرگز خداوند خلف وعده نمى كند). حال اگر آن وعده عذابى كه داد فقط مربوط به مشركين مكه باشد قهرا مراد از آن همان عذابى خواهد بود كه در جنگ بدر چشيدند. و اگر مراد از آن عذابى باشد كه بعدا خدا در روزى كه ميان پيغمبر خود و امتش داورى مى كند عملى مى سازد قهرا آن وعده هنوز عملى نشده است . و خدا از آن وعده داده و فرموده : (و لكل امه رسول فاذا جاء رسولهم قضى بينهم ).
(و ان يوما عند ربك كالف سنه مما تعدون ) - در اين جمله حكم كرده به اينكه يك روز از روزهايى كه نزد خدا است برابر است با هزار سال از روزهايى كه ما مى شماريم و نتيجه مى گيرد: پس خدايى كه يك روز نزد خودش طولانى و بسيار نيست و روزهاى ما نزد او كوتاه و اندك نيست و از بلندى آن و از كوتاهى اين متاءثر نمى شود چنين خدايى ترس از فوت ندارد تا در عذاب آنها عجله كند بلكه او حليم و بزرگوار است ، مهلتشان مى دهد تا دركات شقاوت خود را تكميل كنند آنگاه ايشان را در روزى كه برايشان مقدر شده مى گيرد و آن وقت كه اجلشان رسيد ديگر نمى توانند عقب بيندازند و نه نزديك تر كنند. و به همين جهت دنبال جمله مورد بحث در آيه بعدى مى فرمايد: (و كاين من قريه امليت لها و هى ظالمه ثم اخذتها و الى المصير).
پس اينكه فرمود: (و ان يوما عند ربك كالف سنة ) رد استعجال ايشان به عذاب است ، به اين بيان كه نزد خدا زمان كم و زياد يكسان است . (و جمله و لن يخلف اللّه وعده )
وعده تسليت ، و تاءييد رسول خدا (صلى اللّه عليه و آله و سلم ) است كه از تكذيب آنان نسبت به خبرى كه از وعده خدا به ايشان داد، و نيز از تعجيز و است هزاء ايشان ناراحت نشود.
بعضى از مفسرين گفته اند: معناى جمله (و ان يوما عند ربك ) اين است كه يك روز از روزهاى آخرت كه در آن روزها كفار عذاب مى شوند، براب ر هزار سال از ايام دنيايى است كه آن را سالهايى چند مى شمارند.
بعضى ديگر گفته اند: مراد اين است كه يك روز از روزهاى قيامت كه در آن به عذاب الهى گرفتارند، از شدت عذاب به نظرشان هزار سال دنيا مى آيد. ولى اين دو معنا با صدر آيه و نيز با آيه بعدى سازگار نيست .

و كاين من قريه امليت لها و هى ظالمه ثم اخذتها و الى المصير...

همانطور كه گفتيم اين آيه متمم جمله (و ان يوما عند ربك كالف سنه ) و به منزله شاهد صدق مدعى است ، و معنايش اين است كه : زمان اندك و يا بسيار نزد پروردگار تو يكسان است ، به شهادت اينكه بسيارى از قراى ظلم كننده را مهلت داد و بعد از مهلت به عذاب خود بگرفت .
جمله (و الى المصير) بيان علت تعجيل نكردن خدا در عذاب كفار است . به اين بيان كه وقتى بازگشت همه به سوى اوست ، ديگر خوف فوت براى او تصور ندارد تا در عقاب ظالمان و كفار عجله كند.
با اين بيان روشن مى شود كه مفاد اين آيه تكرار مفاد آيه (فكاين من قريه ...) نيست بلكه هر يك مفاد جداگانه اى دارند. اين را هم ناگفته نگذاريم كه در آيه شريفه التفاتى از غيبت به تكلم وحده به كار رفته (البته غيبت در آيه قبلى بود كه در جمله (نزد پروردگارت ) خدا غايب حساب شده بود، و تكلم وحده در اين آيه كه (بازگشت به سوى من است ) به كار رفته ) و نكته اين التفات اين است كه آيه مورد بحث يكى از صفات خدا را كه حلم است بيان مى كند، و در چنين مقامى مناسب اين است كه خدا شخصاخصم كفار به حساب آيد، و بفرمايد: چون با پيامبر من دشمنى كردند خود من دشمن و طرف حساب آنها خواهم بود.

قل يا ايها الناس انما انا لكم نذير مبين ... اصحاب الجحيم

رسول را امر مى كند به اينكه رسالت خود را به انذار و بيان نتايج ايمان و عمل صالح
كه همان اجر جميل - يعنى آمرزش گناهان - و رزق كريم - يعنى بهشت با همه نعمتهاى آن - است ، و نيز نتايج كفر و انكار و آثار سوء آن - كه همنشينى با جهنميان و خلاصى نداشتن از عذاب است - را اعلام بدارد.

و الذين سعوا فى آياتنا معاجزين

كلمه (سعى ) به معناى تند رفتن ، و در اينجا كنايه از جد و جهد عليه آيات الهى و تلاش براى ابطال و خاموش كردن نور آنها است ، و تعبير به تكلم با غير (آيات ما) در حقيقت بازگشت به سياق سابق است بعد از آنكه التفات در آيه قبلى در (امليت لها - مهلتش ‍ دادم ...) كار خود را كرد، و در جمله مورد بحث به سياق قبل مراجعه نمود كه سياق تكلم با غير بود.

و ما ارسلنا من قبلك من رسول و لا نبى الا اذا تمنى القى الشيطان فى امنيته ...

كلمه (تمنى ) به معناى اين است كه آدمى آنچه را آرزو دارد و دوستش مى دارد موجود و محقق فرض كند، حال چه اينكه ممكن هم باشد يا نباشد، مثل اينكه يك مرد فقير آرزو مى كند توانگر شود، يا كسى كه بى اولاد است آرزو مى كند صاحب فرزند باشد، يا هر انسانى آرزو مى كند فنا ناپذير و جاويد باشد يا دو بال داشته باشد و با آنها پرواز كند آن صورت خيالى كه تصورش را مى كند و از تصور آن لذت مى برد، آن را (امنية - آرزو) مى گويند.
و اصل در معناى اين كلمه (منى ) - به فتح ميم و سكون نون - است كه به معناى فرض و تقدير است . بعضى از اهل فن گفته اند: اين كلمه گاهى به معناى قرائت و تلاوت مى آيد، مثلا وقتى گفته مى شود (تمنيت الكتاب ) معنايش اين است كه كتاب را خواندم . و معناى (القاء در امنية ) اين است كه در آرزوى او دخل و تصرف كند، تا آن را از سادگى و صرافت در آورده ، فاسدش كند.
و معناى آيه بنا بر معناى اول كه تمنى آرزوى قلبى باشد اين مى شود: ما هيچ پيغمبر و رسولى را قبل از تو نفرستاديم مگر اينكه هر وقت آرزويى كرد، و رسيدن به محبوبى را كه يا پيشرفت دينش بود، و يا جور شدن اسباب پيشرفت آن بود، و يا ايمان آوردن مردم به آن بود، فرض مى نمود، شيطان در امنيه او القاء مى كرد و در آرزويش دست مى انداخت ، به اينطور كه مردم را نسبت به دين او وسوسه مى كرد و ستمكاران را عليه او و دين او تحريك مى نمود و
مفسدين را اغواء مى كرد و بدين وسيله آرزوى او را فاسد و سعى او را بى نتيجه مى ساخت ، ولى سرانجام خداوند آن دخل و تصرفات شيطانى را نسخ و زايل نموده آيات خودش را حاكم مى نمود و كوشش پيغمبر و يا رسولش را به نتيجه مى رساند و حق را اظهار مى نمود و خدا دانا و فرزانه است .
و بنا بر معناى دوم آن (يعنى قرائت و تلاوت )، معناى آيه چنين مى شود: ما قبل از تو هيچ پيغمبر و رسولى نفرستاديم مگر آنكه وقتى چيزى از آيات خدا را مى خوانده شيطان شبهه هايى گمراه كننده به دلهاى مردم مى افكند و ايشان را وسوسه مى كرد تا با آن آيات مجادله نموده ايمان مؤ منين را فاسد سازد ولى خداوند آنچه از شبهات كه شيطان به كار مى برد باطل مى كرد و پيغمبرش را موفق به رد آنها مى فرمود و يا آيه اى نازل مى كرد تا آن را رد كند. اين آيه دلالت روشنى دارد بر اختلاف معناى نبوت و رسالت ، البته نه به نحو عموم و خصوص مطلق همچنانكه نزد علماى تفسير معروف شده كه رسول آن كسى است كه مبعوث شده و ماءمور به تبليغ هم شده باشد و نبى آن كسى است كه تنها مبعوث شده باشد چه اينكه ماءمور به تبليغ هم شده باشد يا نه . چون اگر مطلب از اين قرار مى بود لازم بود كه در آيه مورد بحث از كلمه نبى غير رسول اراده شود يعنى كسى كه ماءمور به تبليغ نشده و اين با جمله (و ما ارسلنا) كه در اول آيه است منافات دارد و ما در مباحث نبوت در جلد دوم اين كتاب ، رواياتى از امامان اهل بيت (عليهم السلام ) نقل كرديم كه دلالت مى كرد بر اينكه رسول آن كسى است كه ملك وحى بر او نازل مى شود و او ملك را مى بيند و با او سخن مى گويد، ولى نبى آن كسى است كه خواب مى بيند و در خواب به او وحى مى شود. و در جلد سيزدهم اين كتاب همين مطلب را از آيه (قل لو كان فى الارض ملائكه يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا) استفاده نموديم .
و اما ساير حرفهايى كه در فرق ميان نبى و رسول زده اند مثل اينكه رسول كسى است كه مبعوث به شرعى جديد شده باشد و نبى اعم از او و از كسى است كه شرع سابق را تبليغ كند صحيح نيست ، زيرا ما در مباحث نبوت اثبات كرديم كه شرايع الهى بيش از پنج شريعت يعنى نوح و ابراهيم و موسى و عيسى و محمد (صلى اللّه عليه و آله و سلم ) نيست با اينكه قرآن تصريح كرده به رسالت عده بسيارى از پيغمبران . علاوه بر اينكه هيچ دليلى بر اين فرق در
دست نيست . و نيز مانند گفته آن كسى كه گفته رسول كسى است كه داراى كتاب باشد و نبى آن كسى است كه كتاب نداشته باشد. يا قول كسى كه گفته رسول كسى است كه كتاب داشته باشد ولى فى الجمله نسخ شده باشد و نبى كسى است كه چنين نباشد. كه اشكال وجه قبلى بر اين دو قول نيز وارد است .


در جمله (فينسخ اللّه ما يلقى الشيطان ثم يحكم اللّه آياته ) التفاتى از تكلم با غير به غيبت به كار رفته ، اول فرموده (ما نفرستاديم ) و در آخر فرموده (خدا نسخ مى كند) و وجه اين التفات اين است كه عنايت به ذكر و نام خدا و اسناد نسخ و احكام به قادر على الاطلاق را برساند. و به عين همين جهت بار ديگر لفظ جلاله را تكرار مى كند وگرنه مى توانست بار دوم ضمير آن را به كار ببرد و بلكه بايد به كار مى برد و قاعده آن را اقتضاء مى كرد ولى ضمير به كار نبرده وضع اسم در جاى ضمير كرده .
و نيز از همين باب است كه لفظ شيطان را دوباره آورده ، با اينكه مى توانست و بلكه لازم بود ضمير آن را به كار برد، و اين بدان جهت است كه اشاره به اين نكته كرده باشد كه القاء كننده كه شيطان است خداوند هيچ اعتنايى به او و به كيد او ندارد.

ليجعل ما يلقى الشيطان فتنه للذين فى قلوبهم مرض و القاسيه قلوبهم ...

مرض قلب عبارت است از اينكه استقامت حالتش در تعقل از بين رفته باشد، به اينكه آنچه را بايد به آن معتقد شود نشود و در عقايد حقه كه هيچ شكى در آنها نيست شك كند. و قساوت قلب به معناى صلابت و غلظت و خشونت آن است ، كه از (سنگ قاسى ) يعنى سنگ سخت گرفته شده و صلابت قلب عبارت از اين است كه عواطف رقيقه آن كه قلب را در ادراك معانى حقه يارى مى دهد از قبيل خشوع و رحمت و تواضع و محبت ، در آن مرده باشد. پس قلب مريض آن قلبى است كه خيلى زود حق را تصور مى كند ولى خيلى دير به آن معتقد مى شود. و قلب قسى و سخت ، آن قلبى است كه هم دير آن را تصور مى كند و هم دير به آن معتقد مى گردد، و به عكس ، قلب مريض و قسى وسواسهاى شيطانى را خيلى زود مى پذيرد.
و اما القاآت شيطانى كه زمينه را عليه حق و اهل حق تباه و خراب مى كند و در نتيجه زحمات انبياء و رسل را باطل نموده ، نمى گذارد اثر خود را ببخشد هر چند مستند به خود شيطان است و ليكن در عين حال مانند ساير آثار چون در ملك خدا قرار دارد، بدون اذن او اثر نمى كند، همچنانكه هيچ مؤ ثرى اثر نمى كند و هيچ فاعلى بدون اذن او عملى انجام نمى دهد مگر آنكه به همان مقدار دخالت اذن مستند به او شود و آن مقدار كه مستند به او مى شود داراى
مصلحت و هدف شايسته است . و به همين جهت خداى سبحان در آيه مورد بحث مى فرمايد: اين القاآت شيطانى خود مصلحتى دارد و آن اين است كه مردم عموما به وسيله آن آزمايش مى شوند، و آزمايش ، خود از نواميس عمومى الهى است كه در عالم انسانى جريان دارد، چون رسيدن افراد سعيد به سعادت و اشقياء به شقاوت ، محتاج به اين ناموس است ، بايد آن دو دسته امتحان شوند، دسته سوم هم كه منافقينى بيمار دلند، به طور خصوص در آن بوته قرار گيرند چون رسيدن اشقياء به كمال شقاوت خود از تربيت الهيه اى است كه در نظام خلقت مورد نظر است ، همچنانكه خودش فرمود: (كلا نمد هولاء و هولاء من عطاء ربك و ما كان عطاء ربك محظورا).
و اين است معناى اينكه فرمود : (تا آنچه را كه شيطان القاء مى كند مايه آزمايش بيماردلان ، و سنگدلان قرار دهد). و بنابراين ، لام در (ليجعل ) لام تعليل است كه با آن القاآت شيطانى در آرزوهاى انبيا را تعليل مى كند و مى رساند كه شيطان چنين مى كند تا خدا چنان كند. و معنايش اين مى شود كه : شيطان هم در شيطنتش مسخر خداى سبحان است و او را در كار آزمايش بندگان و فتنه اهل شك و جحود و دارندگان غرور، آلت دست قرار مى دهد.
پس روشن شد كه مراد از (فتنه )، ابتلاء و امتحان است ، امتحانى كه شخص درگير به آنرا دچار غرور و ضلالت مى كند. و مراد از (بيمار دلان ) اهل شك از كفار است و مراد از (قاسية قلوبهم ) سنگدلان اهل جحود و عناد از كفار است .
و كلمه (شقاق ) در جمله (و ان الظالمين لفى شقاق بعيد) به معناى ناسازگارى و مخالفت است همچنانكه (مشاقة ) نيز به همين معنا است . و اگر شقاق را به دورى توصيف كرد و فرمود (در شقاقى دورند) در حقيقت توصيف شقاق است به حال موصوف شقاق ، نه خود آن . و معنايش اين است كه : ستمگران اهل جحود و عناد - به طورى كه از سياق بر مى آيد - و يا اهل جحود و اهل شك هر دو، هر آينه در ناسازگارى و مخالفتى هستند كه صاحبان آن مخالفت از حق و اهل حق دورند.

و ليعلم الذين اوتوا العلم انه الحق من ربك فيومنوا به فتخبت له قلوبهم ...

متبادر از سياق اين است كه جمله مورد بحث عطف بر جمله (ليجعل ) باشد و تعليل
براى جمله (فينسخ اللّه ما يلقى الشيطان ثم يحكم الله آياته ) و ضمير در (انه ) به آنچه پيغمبر و رسول آرزويش مى كنند و جمله (اذا تمنى ...) از آن حكايت مى كند برگردد دليلى هم نيست كه دلالت كند بر اينكه مرجع اين ضمير قرآن است .
و معناى آيه چنين مى شود: خدا آنچه را كه شيطان القاء مى كند نسخ نموده سپس آيات خود را در دلها جايگزين مى كند تا القاآت شيطان را مايه آزمايش بيمار دلان و سنگدلان قرار داده و تا كسانى كه علم روزيشان شده با اين نسخ و احكام بفهمند كه آنچه رسول يا نبى آرزويش را مى كردند، حق و از ناحيه پروردگارت بوده ، چون مى بينند كه القاآت شيطان باطل شد پس به آن پيغمبر و يا نبى ايمان مى آورند و در نتيجه دلهايشان در برابر او نرم و خاشع مى شود.
ممكن است كه جمله (و ليعلم ) عطف بر محذوف باشد آنگاه آن محذوف و اينكه بر آن عطف شده در مجموع تعليل بيان آيه قبلى باشد كه چگونه و چرا خداوند اين القاء را فتنه و آزمايش بيمار دلان و سنگدلان قرار داد.
آن وقت معنا چنين مى شود: ما اين حقيقت را بدين جهت بيان كرديم كه چنين و چنان شود و نيز آنان كه علم روزيشان شد بدانند كه روش مزبور حق و از ناحيه پروردگارت بوده ... عينا نظير عطف به محذوفى كه در آيه (و تلك الايام نداولها بين الناس و ليعلم اللّه الذين آمنوا) به كار رفته و اين عطف به محذوف در قرآن بسيار است .
(و ان اللّه لهادى الذين آمنوا الى صراط مستقيم ) - اين جمله در مقام بيان علت اين است كه چطور دانستن و فهميدن آنان كه علم روزيشان شده هدف و غايت روش مذكور خدا شده است . به اين بيان كه اگر خدا بيمار دلان و سنگدلان را چنين و چنان كرد تا دسته سوم كه علم روزيشان شده بفهمند براى اين است كه خدا هادى و راهنما است . مى خواهد ايشان را قدم به قدم هدايت كند و با اين فهماندن ايشان را به سوى صراط مستقيم راهنمايى فرمايد.

و لا يزال الذين كفروا فى مريه منه حتى تاتيهم ...

اين آيه به طورى كه ملاحظه مى فرماييد از اين معنا خبر مى دهد كه اين گونه كفار تا آخر عمر از ايمان محرومند. پس مقصود از (الذين كفروا) همه كفار نيستند، چون مى دانيم و مى بينيم كه بسيارى از كفار بعد از سالها كفر موفق به ايمان مى شوند، پس ‍ مى فهميم كه مراد
از كفار نامبرده در آيه ، همان عده اى از صناديد و سردمداران قريشند كه تا آخر عمر موفق به ايمان نشدند، همچنانكه در آيه (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يومنون ) نيز منظور اينگونه كفارند، كه در حقيقت ريشه فتنه هستند.
و معناى عقيم بودن روز اين است كه طورى باشد كه ديگر فردايى از آن متولد نشود، و آن ، روز هلاكت و يا روز قيامت است ، و مراد در آيه به طورى كه سياق آيه سوم مى رساند روز قيامت مى باشد. و معناى آيه اين است كه كسانى كه كافر شدند همواره در شك نسبت به قرآن خواهند ماند تا روز قيامت به سراغشان آيد - و يا عذاب روز قيامت كه روزى است ناگهانى مى رسد - و كسى را مهلت چاره جويى نمى دهد، و فردايى از آن متولد نمى شود تا جبران مافات را كنند.
و اگر ميان روز قيامت و روز عذاب قيامت ترديد انداخته براى اين است كه هر دو در اثر يكسانند، چه روز قيامت برسد و چه عذاب آن ، آن وقت اعتراف به حق مى كنند و ديگر شك و ترديد ايشان از بين مى رود، همچنانكه درباره روز قيامت فرمود: (قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن و صدق المرسلون ) و درباره رفع شك و ترديد هنگام مشاهده عذاب قيامت مى فرمايد: (و يوم يعرض الذين كفروا على النار آليس هذا بالحق قالوا بلى و ربنا).
از آنچه گذشت اين نكته نيز روشن گرديد كه چرا در يك آيه روز قيامت را يك بار به قيد ناگهانى بودن مقيد كرد، و بارى ديگر به قيد نازا بودن ، چون مى خواست دو چيز را بفهماند، يكى اينكه در آن روز هيچ چاره اى يافت نمى شود، و ديگر اينكه فردايى ندارد كه جبران مافات را كنند.

الملك يومئذ لله يحكم بينهم ...عذاب مهين

در سابق به طور مكرر گفتيم كه مراد از براى خدا بودن ملك در روز قيامت ظاهر
شدن حقيقت است در آن روز، و گرنه در دنيا هم ملك براى خدا است ، و اين اختصاص به روز قيامت ندارد، و همچنين در نظاير اين اوصاف كه براى روز قيامت در قرآن آمده ، از قبيل (الامر يومئذ لله ، القوه يومئذ لله )، و مانند آن ، كه منظور ظهور آن وصف است .
در اينجا لازم است مطلب را توضيح دهيم تا كسى از خوانندگان عزيز دچار اشتباه نشود: منظور ما از اينكه گفتيم در روز قيامت براى همه روشن مى شود كه ملك براى خدا است ملك مجازى نيست ، چون ملك دو قسم است ، يكى ملك حقيقى و حق ، و ديگرى مجازى و صورى . آنچه از مصاديق ملك در اين عالم براى اشياء و اشخاص ملاحظه مى كنيم ملك مجازى و صورى است كه خدا به آنها داده ، البته در عين اينكه داده باز ملك خود اوست . اين دو قسم ملك همواره هست تا قيامت به پا شود، آن وقت ديگر اثرى از ملك مجازى و صورى باقى نمى ماند، در نتيجه ديگر احدى از موجودات عالم صفت مالكيت را ندارند. پس ، از معناى مالك باقى نمى ماند مگر ملك حقيقى و حق ، كه آن هم براى خدا است و بس . پس يكى از خصايص روز قيامت اين مى شود كه آن روز ملك براى خدا است ، و همچنين آن روز عزت و قدرت و امر براى خدا است .
(يحكم بينهم ) - يعنى آن روز غير از خدا هيچ حاكمى ديگر غير او نيست ، چون حكم راندن از فروعات ملك است ، وقتى در آن روز براى احدى هيچ نصيبى از ملك نماند، هيچ نصيبى از حكم راندن هم نمى ماند.
(فالذين آمنوا و عملوا الصالحات فى جنات النعيم ، و الذين كفروا و كذبوا باياتنا) - مقصوداز (الذين كفروا...) معاندين هستند كه از حق استكبار مى ورزند.
(فاولئك لهم عذاب مهين ) - اين جمله بيان همان حكمى است كه خداى تعالى در آن روز مى راند.
بحث روايتى
در مجمع البيان مى گويد: از امام باقر (عليه السلام ) روايت شده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) هنوز ماءمور به قتال و ماذون به آن نشده بود كه آيه (اذن للذين يقاتلون بانهم ظلموا) نازل ، و جبرئيل شخصا شمشير بر كمر آن جناب ببست .
و در همان كتاب مى گويد: مشركين مسلمانان را اذيت مى كردند و هر روز و هر ساعتى با سر شكسته ، و يا كتك خورده نزد رسول خدا (صلى اللّه عليه و آله و سلم ) به شكايت مى آمدند و رسول خدا (صلى اللّه عليه و آله و سلم ) مى فرمود صبر كنيد، زيرا من هنوز ماءمور به جنگ نشده ام تا آنكه از مكه به مدينه مهاجرت فرمود. آن وقت اين آيه در مدينه نازل شد و اين اولين آيه اى است كه درباره قتال نازل شد.
مؤ لف : در الدرالمنثور هم از جمع كثيرى از صاحبان جامع از ابن عباس و ديگران روايت شده كه اين آيه اولين آيه در قتال است كه نازل شد. چيزى كه هست در بعضى از اين روايات آمده كه آيه درباره مهاجرين از اصحاب رسول خدا (صلى اللّه عليه و آله و سلم ) نازل شده ، و اين روايات به فرضى هم كه صحيح باشد اين فقره آن اجتهاد خود راوى آن بوده ، چون قبلا هم گفتيم كه آيه مطلق است ، و اصلا معقول نيست كه فرمان جهاد با اينكه حكمى است عمومى ، متوجه طايفه خاصى از امت شود.
نظير اين حرف در جمله (الذين ان مكناهم فى الارض ...) و بلكه در جمله (الذين اخرجوا من ديارهم بغير حق ...) به بيانى كه گذشت ، جريان دارد.
باز در مجمع البيان در ذيل جمله (الذين اخرجوا من ديارهم بغير حق ...) از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: درباره مهاجرين نازل شده ، ولى مصداق بارزش آل محمد (صلى اللّه عليه و آله و سلم ) هستند كه از وطن خود بيرون رانده شدند و همواره در ترس بودند. مؤ لف : روايتى هم كه در مناقب از آن جناب در ذيل جمله مذكور آمده كه فرموده : (ماييم و در حق ما نازل گرديده است ) و نيز روايتى كه در روضه كافى از آن جناب رسيده كه فرموده : (آيه در حق حسين (عليه السلام ) جارى شد) همه بر اين معنا كه گفتيم حمل مى شود.
و نيز همچنين است آنچه كه در مجمع البيان در ذيل جمله (و امروا بالمعروف و نهوا عن المنكر) از آن حضرت روايت آورده كه فرمود: آنهايى كه چنينند ما هستيم . و نيز
روايتى كه در كافى ، و معانى ، و كمال الدين ، از امام صادق ، و كاظم (عليهماالسلام ) رسيده كه در تفسير (و بئر معطله و قصر مشيد) فرمودند: (بئر معطلة ) امامى است كه سكوت كرده و (قصر مشيد) امام ناطق است .
و در الدرالمنثور است كه حكيم ترمذى - در نوادر الاصول - و ابو نصر سجزى ، در كتاب ابانه ، و بيهقى ، در كتاب شعب الايمان ، و ديلمى ، در مسند فردوس از عبداللّه بن جراد روايت كرده اند كه گفت : رسول خدا فرمود: آن كس كه چشمش نبيند كور نيست بلكه كور كسى است كه بصيرتش از كار افتاده باشد.
و در كافى به سند خود از زراره از امام ابى جعفر (عليه السلام ) روايت كرده كه در حديثى فرمود: نبى كسى است كه فرشته وحى را در خواب مى بيند و صوت را مى شنود، ولى در بيدارى ملك را نمى بيند و رسول كسى است كه هم صوت را مى شنود و هم در خواب مى بيند و هم در بيدارى فرشته را مشاهده مى كند.
مؤ لف : و در اين معنا روايات ديگرى است . و مراد از معاينه و مشاهده ملك - به طورى كه در روايات ديگر آمده - نازل شدن ملك و ظهورش براى رسول و سخن گفتنش با او و رساندن وحى است به او كه ما بعضى از اين روايات را در ابحاث نبوت در جلد دوم اين كتاب نقل كرديم .
و در الدرالمنثور است كه ابن جرير و ابن منذر و ابن ابى حاتم و ابن مردويه به سندى صحيح از سعيد بن جبير روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) سوره (و النجم اذا هوى ) را در مكه خواند تا اين آيه : (افرايتم اللات و العزى ، و مناه الثالثه الاخرى ) همين كه اين آيه را خواند شيطان به زبانش انداخت و گفت : (و غرانيق العلى و ان شفاعتهن لترتجى ) گفتند: تاكنون خدايان ما را به نيكى ياد نكرده بود و او خودش به سجده افتاد مردم هم سجده كردند.
آنگاه جبرئيل بيامد و گفت : آنچه را كه من بر تو نازل كردم بخوان . رسول خدا (صلى اللّه عليه و آله و سلم ) خواند تا رسيد به (تلك الغرانيق العلى و ان شفاعتهن لترتجى ) جبرئيل
گفت : من اين جمله را نازل نكرده ام ، اين از شيطان است ، پس اين آيه نازل شد: (و ما ارسلنا من قبلك من رسول و لا نبى ....).
مؤ لف : اين روايت به چند طريق از ابن عباس و جمعى از تابعين روايت شده ، و جماعتى از تابعين از جمله حافظ ابن حجر آن را صحيح دانسته اند. و ليكن ادله قطعيى كه دلالت بر عصمت آن جناب دارد متن اين روايت را تكذيب مى كند هر چند كه سندش ‍ صحيح باشد، پس ما به حكم آن ادله لازم است ساحت آن جناب را منزه از چنين خطايى بدانيم . علاوه بر اين كه اين روايت شنيع ترين مراحل جهل را به آن جناب نسبت مى دهد براى اينكه به او نسبت مى دهد كه نمى دانسته جمله (تلك الغرانيق العلى ...) كلام خدا نيست و جبرئيل آن را نياورده و نمى دانسته كه اين كلام كفر صريح و موجب ارتداد از دين است . تازه اين نادانى اش آنقدر ادامه يافته تا سوره تمام شده ، و سجده آخر آن را به جا آورده باز هم متوجه خطاى خود نشده تا جبرئيل نازل شده ، دوباره سوره را بر او عرضه كرده و اين دو جمله كفرآميز را هم جزو سوره خوانده است . آن وقت جبرئيل گفته من آن را نازل نكرده ام . از همه بدتر اينكه جبرئيل آيه (و ما ارسلنا من قبلك من رسول ...) را نازل كرده ، و نظاير اين كفر را براى همه انبياء و مرسلين اثبات نموده است .
از همينجا روشن مى شود كه توجيه و عذرى كه بعضى به منظور دفاع از حديث درست كرده اند باطل و عذرى بدتر از گناه است و آن اين است كه (اين جمله از آن حضرت سبق لسانى بوده و شيطان در او تصرفى كرده كه در نتيجه دچار اين اشتباه و غلط شده ) براى اينكه نه متن حديث را مى گويد و نه دليل عصمت چنين خطايى را براى انبياء جايز مى داند.
علاوه بر اينكه اگر مثل چنين تصرفى براى شيطان باشد كه در زبان رسول خدا (صلى اللّه عليه و آله وسلم ) تصرف نموده ، يك آيه و يا دو آيه غير قرآنى به عنوان قرآن به زبان او جارى سازد، ديگر اعتمادى در كلام الهى باقى نمى ماند، چون ممكن است كسى احتمال دهد بعضى از آيات قرآن از همان تصرفات بوده باشد، و رسول خدا (صلى اللّه عليه و آله و سلم ) آن طور كه داستان غرانيق مى گويد آن آيات را قرآن پنداشته ، آيه (و ما ارسلنا...) كاشف دروغ بودن يكى از آنها - يعنى همان قصه غرانيق - و سرپوش بقيه آنها باشد.
و يا احتمال دهد كه اصلا داستان غرانيق كلام خدا باشد و آيه (و ما ارسلنا...) و هر
آيه ديگرى كه منافى با بت پرستى است از القاآت شيطان باشد و بخواهد با آيه مذكور كه داستان غرانيق را ابطال مى كند بر روى بسيارى از آيات كه در حقيقت القاآت شيطانى فرض شده سرپوش بگذارد كه با اين احتمال از هر جهت اعتماد و وثوق به كتاب خدا از بين رفته رسالت و دعوت نبوت به كلى لغو مى گردد. و ساحت مقدس حق تعالى منزه از آن است .
سوره حج ، آيات ، 58 - 66

و الذين هاجروا فى سبيل اللّه ثم قتلوا او ماتوا ليرزقنهم اللّه رزقا حسنا و ان اللّه لهو خير الرازقين (58) ليد خلنهم مدخلا يرضونه و ان اللّه لعليم حليم 59 ذلك و من عاقب بمثل ما عوقب به ثم بغى عليه لينصرنه اللّه ان اللّه لعفو غفور(60) ذلك بان اللّه يولج اليل فى النهار و يولج النهار فى اليل و ان اللّه سميع بصير(61) ذلك بان اللّه هو الحق و ان ما يدعون من دونه هو الباطل و ان اللّه هو العلى الكبير(62) الم تر ان اللّه انزل من السماء ماء فتصبح الارض مخضره ان اللّه لطيف خبير(63) له ما فى السموات و ما فى الارض و ان اللّه لهو الغنى الحميد(64) الم تر ان اللّه سخر لكم ما فى الارض و الفلك تجرى فى البحر بامره و يمسك السماء ان تقع على الارض الا باذنه ان اللّه بالناس لرؤ ف رحيم (65) و هو الذى احياكم ثم يميتكم ثم يحييكم ان الانسن لكفور(66)

.
ترجمه آيات
و كسانى كه در راه خدا هجرت كرده پس از آن كشته شده يا مردند خدايشان روزى دهد، روزى نيكو كه خدا بهترين روزى دهندگان است (58).
ايشان را به جايى در آورد كه از آن خشنود باشند كه خدا دانا و بردبار است (59).
اينچنين است ، و هر كه عقوبت كند نظير آن عقوبت كه ديده است آنگاه بر او ستم كنند خدايش نصرت دهد كه خدا بخشنده و آمرزگار است (60).
اين چنين است ، زيرا خدا شب را به روز و روز را در شب فرو مى برد و خداوند شنوا و بينا است (61).
اين چنين است ، زيرا خداى يكتا است كه حق است و هر چه سواى او مى خوانند باطل است و او والا و بزرگ است (62).
مگر نبينى كه خدا از آسمان آبى نازل كند كه زمين سبز شود و خدا دقيق و كاردان است (63).
هر چه در آسمانها و زمين است از او است و خدا بى نياز و ستوده است (64).
مگر نمى بينى كه خدا كائنات زمين را به خدمت شما گرفته . و كشتى ها را كه به فرمان وى به درياها روان است و آسمان را نگاه مى دارد تا جز به اذن وى به زمين نيفتد كه خدا با مردم مهربان و رحيم است (65).
اوست كه شما را زنده مى كند و مى ميراند و باز زنده تان مى كند كه هر آينه انسان كفران پيشه است (66).
بيان آيات
اين آيات غرض سابق را تعقيب نموده ، ثواب كسانى را كه هجرت كرده و سپس در جهاد در راه خدا كشته شدند و يا مردند بيان مى كند، البته در خلال اين بيان جملاتى هم در تحريك و تشويق به جهاد، و در وعده نصرت آمده ، مانند جمله (ذلك و من عاقب بمثل ما عوقب به ثم بغى عليه لينصرنه اللّه ....).
و اين آيات خصوصيتى دارند كه در هيچ جاى قرآن كريم اين خصوصيت نيست و آن اين است كه اين هشت آيه كه پشت سر هم قرار دارند هر يك با دو اسم از اسماى حسناى الهى ختم مى شوند مگر اسم جلاله كه آن نيامده است .
و در نتيجه اگر ضمير هو را هم اسم بدانيم ، شانزده اسم در اين هشت آيه آمده است : 1 - هو 2 - خير الرازقين 3 - عفو 4 - غفور 5 - سميع 6 - بصير 7- على 8 - كبير 9 - لطيف 10 - خبير 11 - غنى 12 - حميد 13 - رؤ وف 14 - رحيم 15- عليم 16 - حليم . و در آيه نهم آمده كه او زنده مى كند و مى ميراند و نيز او حق است و ملك آسمان و زمين از او است و اين در معناى چهار اسم است : محيى ، مميت ، حق و مالك يا ملك كه با اين چهار اسم بيست
اسم از اسماى خداى تعالى كه با لطيف ترين و بى سابقه ترين وجهى در اين 9 آيه به كار رفته است .

و الذين هاجروا فى سبيل اللّه ثم قتلوا او ماتوا ليرزقنهم اللّه رزقا حسنا

بعد از آنكه اخراج مهاجرين از ديارشان را بيان كرد دنبالش پاداش مهاجرت و محنتشان در راه خدا را ذكر مى كند، و آن عبارت است از وعد حسن و رزق حسن .
و اگر هجرت را مقيد به قيد (فى سبيل اللّه ) كرد براى اين است كه اگر هجرت براى خدنبوده باشد مثوبتى بر آن مترتب نمى شود، چون مثوبت متعلق به عمل صالح مى شود، و عمل صالح وقتى عمل صالح مى شود كه با خلوص نيت باشد، و در راه خدا انجام شودنه در راه غير خدا، از قبيل به دست آوردن مال و جاه و امثال آنها از مقاصد دنيوى ، و لذا مى گوييم دو جمله (قتلوا) و (اوماتوا) نيز در واقع مقيد به قيد مزبور است ، يعنى (قتلوا فى سبيل اللّه ) و (ماتوا فى سبيل اللّه ) و يا (تغربوا فى سبيل اللّه ) در راه خدا كشته شدند، يا مردند يا غربت كشيدند.
(و ان اللّه لهو خير الرازقين ) - اين جمله آيه را ختم مى كند، و مضمون آن را كه رزق حسن (نعمت اخروى ) است تعليل مى نمايد، چون بعد از مردن و كشته شدن جز آخرت جايى نيست كه آدمى در آن رزق حسن ب خورد. و اصولا در آيات قرآنى اطلاق رزق بر نعمتهاى بهشت شده ، مانند آيه (احياء عند ربهم يرزقون ).

ليدخلنهم مدخلا يرضونه و ان اللّه لعليم حليم

كلمه (يدخلن ) و (مدخل ) هر دو از ادخال گرفته شده ، و (مدخل ) - به ضم ميم و فتح خاء - اسم مكان از ادخال است و احتمال اينكه مصدر ميمى باشد آنطور كه بايد مناسب با سياق نيست .
و در اينكه اين مدخل را كه همان بهشت است توصيف كرده به اينكه (يرضونه - مايه خشنودى ايشان است ) (رضاء) را هم مطلق آورده تا منتها درجه آنچه آدمى آرزويش مى كند مشمول آن شود همچنانكه فرموده : (لهم فيها ما يشاون ).
و جمله مورد بحث بيان است براى جمله (ليرزقنهم اللّه رزقا حسنا) و اينكه ايشان را به مدخلى داخل مى كند كه مايه خشنوديشان باشد و از آن كراهتى نداشته باشند تلافى اخراج مشركين است كه ايشان را از ديارشان اخراج كردند، اخراجى كه مايه كراهتشان شد و لذا اين
جمله را تعليل كرد به اينكه (چون خدا دانا و بردبار است )، يعنى مى داند كه مايه خشنودى مسلمين چيست ، همان را برايشان فراهم مى سازد، اما فراهم ساختن شخصى بردبار و لذا در عقوبت دشمنان ستمگر ايشان عجله نمى كند.

ذلك و من عاقب بمثل ما عوقب به ثم بغى عليه لينصرنه اللّه ان اللّه لعفو غفور

كلمه (ذلك ) خبر است براى مبتدايى كه حذف شده و تقدير آن (الامر ذلك الذى اخبرناك ) است ، يعنى مطلب از اين قرار بود كه برايت گفتيم ، كلمه (عقاب ) به معناى مؤ اخذه انسان است به نحوى ناخوشايد، در مقابل كارى ناخوش آيند كه عقاب شونده مرتكب شده ، و اگر اين مؤ اخذه را عقاب ناميده اند، بدين مناسبت است كه عقيب و دنبال عمل ناخوش آيند قرار دارد.
و (عقاب به مثل عقاب ) كنايه از معامله به مثل است و چون اين معامله به مثل ، كار خوبى نيست لذا آن را مقيد كرد به قيد (بغى ) و جمله (بغى عليه ) را با لفظ (ثم ) بدان عطف نمود.
(لينصرنه اللّه ) - با در نظر گرفتن اينكه مقام ، مقام اذن در جهاد است ، از ظاهر سياق بر مى آيد كه مراد از (نصر) اظهار و غلبه دادن مظلومان بر ظالمان ستمگر ياغى است به اينكه در جنگ آنان را بر اينان پيروزى دهد. و ليكن ممكن است در جمله (و من قتل مظلوما فقد جعلنا لوليه سلطانا فلا يسرف فى القتل انه كان منصورا) مقصود از (نصرت ) تشريع قانون به نفع مظلوم و عليه ظالم باشد، تا مظلوم بتواند آنچه را كه بر سرش آمده تلافى كند. و مقصود از (اذن در قتال ) هم همين قانون باشد، يعنى دست كوتاه مظلوم را دراز كند تا دست درازى ظالم را تلافى نمايد.
و با اين احتمال ، ديگر تعليل نصرت به جمله (ان اللّه لعفو غفور) كاملا روشن مى شود، چون اجازه به قتال و مباح كردن آن در موارد اضطرار و حرج ، و امثال آن ، خود از مقتضيات دو صفت عفو و غفور بودن خدا است همچنانكه مكرر در تفسير امثال : (فمن اضطرفى مخمصه غير متجانف لاثم فان اللّه غفور رحيم ) توضيح داده ايم ، و مخصوصا در جلد ششم اين كتاب در
بحث (مجازات و عفو) كاملا روشن ساخته ايم .
و بنابراين ، معناى آيه چنين مى شود: هر كس ستم كننده بر خود را عقاب كند به مثل عقابى كه او از در ظلم كرده ، خدا او را يارى كرده چون اجازه چنين عملى را به او داده و او را از معامله به مثل ممانعت نفرموده ، چون خدا بخشنده و غفور است ، و آنچه اثر زشت كه اين معامله به مثل دارد محو مى كند، چون اگر محو نكند عقاب و آزار رساندن به خلق در نظام حيات اثر زشت خود را مى گذارد، چيزى كه هست خدا در خصوص اين موارد آن اثر زشت و مبغوض را مى پوشاند، چون خودش به آن اجازه داده و آن را حرام نكرده .
با اين بيان اين نكته نيز روشن مى شود كه به چه مناسبت در آخر آيه قبلى وصف حلم را آورد و نيز روشن مى گردد كه كلمه (ثم ) تنها براى رساندن بعديت به حسب ذكر است ، نه بعديت زمانى .
بعضى از مفسرين در معناى آيه گفته اند: هر كس به جنايت كننده بر خود جنايتى وارد آورد و سپس برگردد و او را دوباره مجازات كند خدا آن مظلوم را يارى مى كند، كه خدا بخشنده آن عقابى است كه بار دوم به دشمن داده و اين ترك اولى را مرتكب شده ، هر چند كه جا داشت كه صبر، و عفو از جانى ، و بزرگوارى را ترك نكند، همچنانكه قرآن دستور داده فرمود: (و ان تعفوا اقرب للتقوى ) و نيز فرمود: (فمن عفى و اصلح فاجره على اللّه ) و نيز فرمود: (و لمن صبر و غفر فان ذلك من عزم الامور).
در اين تفسير چند اشكال است :
اولا در اين تفسير كلمه (ثم ) براى بعديت زمانى گرفته شده ، و به همين جهت كلمه عقاب با كلمه (بغى ) دو معنا پيدا كردند و كلمه عقاب با اينكه معنايش مطلق است هم جنايت را شامل است و هم غير آن را، مختص به جنايت شده و چنين اختصاصى دليل ندارد.
و ثانيا اين مفسرين نصرت را به معناى نصرتى تكوينى (ظفر دادن ) گرفته اند نه تشريعى (حق قانونى ) و در حقيقت آيه را به معناى خبر دادن از نصرت خدا مظلوم را بر ظالم گرفته اند و حال آنكه چه بسيار ظالم ها را مى بينيم كه بعد از انتقام مظلوم از او، دوباره ظلم خود را از
سرگرفته و خدا هم تكوينا ياريش نكرده است .
و ثالثا قتال با مشركين و جهاد در راه خدا به طور قطع از مصاديق اين آيه است ، و لازمه معنايى كه براى آيه كردند اين است كه ترك جهاد با كفار، و بخشودن آنان از جهاد اولى و بهتر باشد، و فساد اين قول واضح است .

ذلك بان اللّه يولج الليل فى النهار و يولج النهار فى الليل و ان اللّه سميع بصير

(ايلاج ) هر يك از شب و روز در ديگرى به معناى حلول آن در محل آن ديگرى است ، مانند حلول نور روز در جاى ظلمت شب ، گويى كه نور صبح مانند فرو رفتن چيزى در چيزى داخل ظلمت شب مى شود، و پس از وسعت يافتن همه آن فضايى را كه ظلمت شب گرفته بود مى گيرد، همچنانكه ظلمت عصر مانند چيزى كه در چيزى فرو رود، وارد در نور روز شده در آن وسعت مى گيرد، تا همه فضا و جاى نور را بگيرد.
مشاراليه به كلمه (ذلك ) بنا بر آن معنايى كه ما براى نصرت كرديم پيروزى مظلوم است كه بر ظالم خود دست قانونى يافته و عقابش نموده است و معنايش اين است كه : اين نصرت به سبب آن است كه سنت خدا بر اين جريان يافته كه همواره يكى از دو نفر متضاد و مزاحم را بر ديگرى غلبه دهد، همانطور كه همواره روز را بر شب ، و شب را بر روز غلبه مى دهد، و خدا شنواى گفته هاى ايشان و بيناى اعمال ايشان است پس مظلوم را كه حقش از دست رفته مى بيند و آه و ناله اش را مى شنود و او را يارى مى كند. در معناى اين آيه وجوه ديگرى ذكر كرده اند كه با سياق آيه انطباق ندارد، و ما هم از ذكر آنها خوددارى نموديم .

ذلك بان اللّه هو الحق و ان ما يدعون من دونه هو الباطل و ان اللّه هو العلى الكبير

اشاره به كلمه (ذلك ) باز به همان نصرت و يا هم به آن و هم به سببى كه براى آن ذكر كرد مى باشد.
دو حصرى كه در جمله (بان اللّه هو الحق ) و جمله (و ان ما يدعون من دونه هو الباطل ) به كار رفته ، يا به اين معنا است كه خدا حق است و باطل در او راه ندارد و خدايانى كه براى خود گرفته اند باطل محض است و هيچ حقى در آنها نيست پس خدا قادر است بر اينكه در تكوين موجودات تصرف نموده به نفع بعضى و عليه بعضى به آنچه مى خواهد حكم كند. و يا به اين معنا است كه خداى تعالى حق است ، اما به حقيقت معناى كلمه و غير خدا كسى اينطور حق نيست ، مگر كسى و چيزى كه او حقش كرده باشد و خدايانى كه به جاى خدا مى پرستند،
يعنى بتها بلكه هر چيزى كه بدان دل مى بندند و ركون مى كنند باطل است و بس ، چون مصداق غير باطل تنها خدا است - دقت فرماييد - و اگر گفتيم باطل است لا غير، بدان جهت است كه خودش مستقلا حقيقت ندارد.
و به هر تقدير، معناى آيه اين است كه : اين تصرف در تكوين و تشريع از خداى سبحان است و سببش اين است كه خداى تعالى خودش حق است و با مشيت اوست كه هر موجود حقى داراى حقيقت مى شود، و آلهه مشركين و هر چيزى كه ظالمين ياغى بدان ركون مى ك نند باطل است و قادر بر هيچ چيز نيست .
(و ان اللّه هو العلى الكبير) - (علو) خداى تعالى به گونه اى است كه او علو دارد و هيچ چيز بر او علو ندارد. و كبرش طورى است كه در برابر هيچ چيز كوچك نمى شود و ذليل و خوار نمى گردد. و اين علو و اين كبر از فروعات حق بودن يعنى ثابت و زوال ناپذير بودن او است .

الم تر ان اللّه انزل من السماء ماء فتصبح الارض مخضره ان اللّه لطيف خبير

در اين آيه بر عموم قدرت خداى عز و جل كه قبلا گذشت استشهاد شده به مساءله فرو فرستادن آب از آسمان - و منظور از آسمان بالاى سر است - و سر سبز نمودن زمين .
و جمله (ان اللّه لطيف خبير) بيان علت سبز كردن زمين با فرستادن باران است ، پس نتيجه آن تعليل و اين استشهاد چنين مى شود كه گويى فرموده باشد: خدا آب را از آسمان مى فرستد، تا چنين و چنان شود، چون خدا لطيف و خبير است و خود به عموم قدرتش ‍ گواهى مى دهد.
(له ما فى السموات و ما فى الارض و ان اللّه لهو الغنى الحميد)
ظاهر اين جمله مى رساند كه خبرى بعد از خبر باشد براى كلمه (ان ) پس در نتيجه تتمه تعليل در آيه سابق خواهد بود. گويا فرموده : خدا لطيف و خبير و مالك همه موجودات در آسمان و زمين است و در ملك خود هر طور بخواهد به لطف و جبروتش ‍ تصرف مى كند، ممكن هم هست جمله اى غير مربوط به سابق ، و تعليلى جداگانه و مستقل باشد.
و جمله (و ان اللّه لهو الغنى الحميد) افاده مى كند كه هر چند تصرفات او همه جميل و نافع و سزاوار حمد و ستايش است ولى در عين حال خود او هيچ احتياجى به آن تصرفاتش ندارد. پس مفاد دو اسم (غنى ) و (حميد) مجموعا اين است ، كه خداى تعالى جز آنچه كه نافع است انجام نمى دهد، و ليكن آنچه انجام مى دهد نفعش عايد خودش نمى شود بلكه عايد خلقش مى گردد.

الم تر ان اللّه سخر لكم ما فى الارض ...

اين آيه استشهاد ديگرى بر عموم قدرت خدا است ، و مقابله ميان تسخير آنچه در زمين
است و تسخير كشتى ها در دريا تاءييد مى كند كه مراد از زمين ، خشكى ، در مقابل دريا است و بنابراين كه جمله (و يمسك السماء...) پس از اين دو جمله واقع شده ، مى رساند كه حاصل مقصود اين است كه خدا آنچه در آسمان و آنچه در زمين ، و آنچه در درياها است مسخر براى شما كرده .
و مراد از آسمان همانطور كه گفتيم جهت بالا، و موجودات بالا است پس خدا نمى گذارد كه آن موجودات فرو ريزند، و به زمين بيفتند، مگر به اذن خودش كه با اذن او احيانا سنگهاى آسمانى و صاعقه ، و امثال آن به زمين مى افتد. خداوند اين آيه را با دو صفت رافت و رحمت ختم فرموده تا نعمت را تتميم نموده ، منت را بر مردم تمام كرده باشد.

و هو الذى احياكم ثم يميتكم ثم يحييكم ان الانسان لكفور

.
سياق ماضى در (احياكم ) دلالت مى كند بر اينكه مقصود از آن ، حيات دنيا است ، و اهميتى كه معاد دارد اقتضاء مى كند كه مراد از جمله (ثم يحييكم ) حيات اخروى در روز قيامت باشد، نه حيات برزخى .
و اين نعمت حيات و دنبالش نعمت مرگ ، و دنبال آن باز نعمت حيات ، از نعمتهاى بزرگ الهى است كه خدا با آن منت را بر بشر تمام كرده و به همين جهت در آخر آيه فرموده : (به درستى كه انسان به طور مسلم كفران پيشه است ).
بحث روايتى
در جوامع الجامع در ذيل آيه (و الذين هاجروا... لعليم حليم ) مى گويد: روايت شده كه اصحاب گفتند: يا رسول اللّه ! اينان كه كشته شدند فهميديم خدا چه چيزى به آنان عطا فرمود حال كه ما با تو جهاد مى كنيم آنطور كه آنان كردند، و اگر شهيد نشويم و به مرگ طبيعى از دنيا برويم نزد خدا چه اجرى خواهيم داشت ؟ در پاسخ آنان اين دو آيه نازل شد.
و در مجمع البيان در تفسير آيه (و من عاقب بمثل ما عوقب به ...) مى گويد: روايت شده كه اين آيه درباره قومى از مشركين مكه نازل شد كه جمعى از مسلمانان را دو شب از محرم مانده ديدند و با خود گفتند اصحاب محمد در اين ماه قتال را حلال نمى دانند پس ‍ به آن دو حمله
كردند و آن دو سوگندشان دادند كه در ماه حرام جنگ مكنيد ولى نپذيرفتند و خداوند مسلمانان را بر ايشان پيروزى داد.
مؤ لف : اين روايت را الدر المنثور هم از ابن ابى حاتم از مقاتل نقل كرده ولى اثر ضعف از سر تا پاى آن هويدا است براى اينكه مشركين نيز مانند مسلمانان قتال در ماه حرام را حرام مى دانستند.
و در تفسير آيه (يسئلونك عن الشهر الحرام قتال فيه قل قتال فيه كبير...) در جلد دوم اين كتاب رواياتى درباره داستان عبد اللّه بن جحش و اصحاب او گذشت كه ضعف اين روايت را بيشتر مى كند.
سوره حج ، آيات 67 - 78

لكل امه جعلنا منسكا هم ناسكوه فلا ينزعنك فى الامر و ادع الى ربك انك لعلى هدى مستقيم (67) و ان جدلوك فقل اللّه اعلم بما تعملون (68) اللّه يحكم بينكم يوم القيمه فيما كنتم فيه تختلفون (69) الم تعلم ان اللّه يعلم ما فى السماء و الارض ان ذلك فى كتب ان ذلك على اللّه يسير(70) و يعبدون من دون اللّه ما لم ينزل به سلطنا و ما ليس لهم به علم و ما للظالمين من نصير(71) و اذا تتلى عليهم آياتنا بيانت تعرف فى وجوه الذين كفروا المنكر يكادون يسطون بالذين يتلون عليهم آياتنا قل افانبئكم بشر من ذلكم النار وعدها اللّه الذين كفروا و بئس المصير(72) يايها الناس ضرب مثل فاستمعوا له ان الذين تدعون من دون اللّه لن يخلقوا ذبابا ولو اجتمعوا له و ان يسلبهم الذباب شيا لا يستنقذوه منه ضعف الطالب و المطلوب (73) ما قدروا الله حق قدره ان اللّه لقوى عزيز(74) اللّه يصطفى من الملائكه رسلا و من الناس ان الله سميع بصير(75) يعلم ما بين ايديهم و ما خلفهم و الى اللّه ترجع الامور(76) يايها الذين آمنوا اركعوا و اسجدوا و اعبدوا ربكم و افعلوا الخير لعلكم تفلحون (77) و جهدوا فى اللّه حق جهاده هو اجتبئكم و ما جعل عليكم فى الدين من حرج مله ابيكم ابراهيم هو سمئكم المسلمين من قبل و فى هذا ليكون الرسول شهيدا عليكم و تكونوا شهداء على الناس فاقيموا الصلوه و آتوا الزكوه و اعتصموا باللّه هو موليكم فنعم المولى و نعم النصير(78)

.
ترجمه آيات
براى هر امتى طريقى براى قربان كردن مقرر كرديم كه هر يك پيرو طريق خويش است در اين كار با تو مجادله نكنند و تو به سوى پروردگارت دعوت همى كن كه پيرو هدايتى خالى از انحراف هستى (67).
اگر با تو مجادله كنند بگو: خدا به اعمالى كه مى كنيد داناتر است (68).
خدا روز قيامت درباره مطالبى كه در آن اختلاف مى كرديد ميان شما حكم مى كند (69).
مگر نمى دانى كه خدا آنچه در آسمان و زمين هست مى داند كه اين در نامه اى است و اين براى خدا آسان است (70).
غير خدا چيزها مى پرستند كه خدا در مورد آن دليلى نازل نكرده و چيزها كه درباره آن علم ندارند، و ستمگران ياورى ندارند (71).
و چون آيه هاى روشن ما را برايشان بخوانند در چهره كسانى كه كافرند اثر انكار را توانى شناخت و نزديك باشند كه بروى كسانى كه آيه هاى ما را برايشان خوانده اند دست بگشايند، بگو آيا از چيزى خبرتان دهم كه بدتر از اين است ، و آن آتش است كه خدا به كافران وعده داده و بد سرانجامى است (72).
اى مردم مثلى زده شده گوش بدان داريد: آن كسانى كه سوى خدا مى خوانيد هرگز مگسى خلق نكنند و گر چه در اين باب همكارى كنند و اگر مگسى چيزى از آنها بربايد نمى توانند از او باز بستانند، طالب و مطلوب هر دو ناتوانند (73).
خدا را آن گونه كه بايد بشناسند نشناختند كه خدا توانا و نيرومند است (74).
خدا از فرشتگان فرستادگان بر مى گزيند و همچنين از مردم كه خدا شنوو دانا است (75).
آنچه را در پيش دارند و آنچه را پشت سر نهاده اند مى داند و همه كارها به خدا بازگشت دارد (76).
شما كه ايمان داريد ركوع كنيد و به سجده بيفتيد و پروردگارتان را بپرستيد و نيكى كنيد شايد رستگار شويد (77).
و در راه خدا كارزار كنيد چنانكه سزاوار كارزار كردن براى او است او شما را برگزيد و در اين دين براى شما دشوارى ننهاده آئين پدرتان ابراهيم است و او شما را از پيش و هم در اين قرآن مسلمان نام داد تا اين پيغمبر بر شما گواه باشد و شما بر مردم گواه باشيد پس نماز گزاريد و زكات دهيد و به خدا تكيه كنيد كه او مولاى شما است و چه خوب مولا و چه خوب ياورى است (78).
بيان آيات
اين آيات رسول خدا (صلى اللّه عليه و آله و سلم ) را دستور مى دهد به دعوت ، و اينكه حقايقى از دعوت خود و اباطيل شرك را بيان كند، آنگاه مؤ منين را دستور مى دهد به فعل خير كه خلاصه شريعت است و مراد از آن اين است كه خدا را بندگى نموده ، عمل خير انجام دهند، و در آخر امر به جهاد در راه خدا مى كند، و با همين دستور سوره را ختم مى نمايد.

لكل امة جعلنا منسكا لهم ناسكوه فلا ينازعنك فى الامر...

كلمه منسك مصدر ميمى از (نسك ) به معناى عبادت است ، مؤ يد اين مطلب جمله (هم ناسكوه ) است يعنى همان عبادت را انجام مى دادند و اگر مصدر ميمى نبود و اسم مكان مى بود - همچنانكه بعضى احتمال داده اند - آن وقت برگشت ضمير (هاء) به منسك معناى درستى نمى داد.
و مراد از (كل امة ) امتهاى گذشته است كه هر يك پس از ديگرى آمده تا منتهى به امت اسلام شده ، نه امتهاى مختلف زمان رسول خدا (صلى اللّه عليه و آله و سلم ) از قبيل امت عرب و عجم و روم ، چون مى دانيم كه شريعت خدا همواره يكى بوده و نبوت هم جهانى بوده است .
جمله (فلا ينازعنك فى الامر) مشركين و منكرين دعوت رسول خدا (صلى اللّه عليه و آله و سلم ) را نهى مى كند از اينكه در عبادتى كه او آورده با او نزاع نكنند هر چند كه آنها ايمان به دعوت او نداشته باشند و براى امر و نهى او احترامى قائل نباشند. خواهى گفت : با اينكه وقعى به امر و نهى او نمى گذارند، نهى ايشان در اين آيه چه اثرى دارد؟ مى گوييم : اين در صورتى است كه نهى همراه با دليل نباشد، ولى در اينجا در صدر آيه دليل ذكر شده . و گويا كفار از اهل كتاب و يا مشركين وقتى عبادات اسلامى را ديده اند و چون براى آنها نوظهور بوده - چون نظير آنرا در شريعت هاى سابق ، يعنى شريعت يهود نديده بودند - لذا در مقام منازعه با آن جناب بر آمده اند كه اين نوع عبادت را از كجا آورده اى ما اينطور عبادت در هيچ شريعتى نديده ايم اگر اين قسم عبادت از شرايع نبوت بود، و به عبارت ديگر اگر تو كه آورنده اين عبادتى پيغمبر بودى بايد مردم خداپرست كه از امتهاى انبياء گذشته اند آن را مى شناختند. و خداى تعالى جواب داده كه هر امتى از امتهاى گذشته عبادتى داشته اند كه آن قسم خدا را عبادت مى كردند، و عبادت هيچ امتى به امت ديگر منتقل نمى شده چون خداوند با هر شريعت ، شرايع قبلى را نسخ مى كرد و بهتر از آن را مى آورد، چون افكار امتهاى بعدى ترقى يافته تر از
قبلى ها بود و استعداد عبادتى كاملتر و بهتر از سابق را يافته بودند، پس هميشه عبادت سابقين در حق لاحقين نسخ مى شد، پس ديگر معنا ندارد كه شما با پيغمبر (صلى اللّه عليه و آله و سلم ) نزاع كنيد كه چرا طريقه عبادتت شبيه به طريقه سابقين نيست .
و چون نهى ايشان از منازعه به معناى دلخوش داشتن رسول خدا (صلى اللّه عليه و آله و سلم )، و نهى آن جناب از اعتنا كردن به اعتراضات آنها است ، لذا جمله (و ادع الى ربك - تو به كار دعوت به سوى پروردگارت بپرداز) را بر آن جمله عطف نموده ، گويا فرموده : ناراحت مشو و اعتنايى به منازعت آنان مكن ، تو به آنچه ماءمور شده اى - يعنى به دعوت به سوى پروردگارت - بپرداز.
آنگاه همين مطلب را با جمله (انك لعلى هدى مستقيم ) تعليل كرد، و اگر هدايت را مستقيم خواند با اينكه مستقيم صفت راهى است كه به هدايت منتهى مى شود، از باب مجاز عقلى است .

و ان جادلوك فقل اللّه اعلم بما تعملون

سياق آيه قبلى تاءييد مى كند كه مراد از اين جدال ، مجادله و بگو مگوى در همان مساءله طرز عبادت باشد، بعد از آنكه آن حجت مذكور را در پاسخشان آورد، رسول گرامى خود را دستور مى دهد كه (اگر زير بار نرفتند) به حكم خدا ارجاعشان ده . حكم ، حكم خدا است ، و تو خودت را با ايشان يكى مكن .
بعضى از مفسرين گفته اند: مراد از جمله (ان جادلوك ) مطلق جدال در امر دين است بعضى ديگر گفته اند: مراد جدال در امر ذبيحه است ، ولى سياق سابق با اين احتمال نمى سازد.
جمله (فقل اللّه اعلم بما تعملون ) زمينه چينى است براى اينكه ايشان را به حكم خدا ارجاع دهد و معنايش اين است كه : خدا داناتر است به آنچه مى كنيد، و ميان شما حكم مى كند حكم كسى كه حقيقت حال را كاملا مى داند، چيزى كه هست اين حكم را روز قيامت مى كند و در ازاى مخالفتتان با حق و اهل حق به حسابتان مى رسد. كلمه (اختلاف ) و (تخالف ) هر دو به يك معنا است ، همچنانكه (استباق ) و (تسابق ) به يك معنا است .

الم تعلم ان اللّه يعلم ما فى السماء و الارض ان ذلك فى كتاب ان ذلك على اللّه يسير

اين آيه تعليل علم خدا است به آنچه مى كنند، و معنايش اين است : آنچه كفار مى كنند
بعضى از حوادث است كه در زمين و آسمان جريان مى يابد، و خدا تمامى حوادث و موجودات زمين و آسمان را مى داند پس او به كرده هاى شما كفار نيز آگاه است .
جمله (ان ذلك فى كتاب ) مطالب قبلى را تاءكيد مى كند، و مى فرمايد: آنچه را خدا مى داند همه در كتابى ثبت است ، نه نسخه اش ‍ گم مى شود، نه او فراموش مى كند و نه دچار اشتباه مى گردد. پس كرده هاى ايشان همانطور كه بوده تا روزى كه خدا حكم كند محفوظ مى ماند. و جمله (ان ذلك على اللّه ) يسير معنايش اين است كه ثبت و نگهدارى آنچه مى داند در كتابى محفوظ براى او آسان است .

و يعبدون من دون اللّه ما لم ينزل به سلطانا و ما ليس لهم به علم ...

حرف (باء) در (به ) به معناى (مع ) است و كلمه (سلطان ) به معناى برهان و حجت است . و معناى آيه اين است كه : مشركين به جاى خدا چيزى - همان بتى كه شريك خدا مى گيرند - را مى پرستند كه خداوند هيچ حجت و دليلى نازل نكرده كه آنها بدان متمسك شوند و مشركين به چنين حجتى علم ندارند.
بعضى از مفسرين گفته اند: اگر جمله (و مشركين به چنين حجتى علم ندارند) را اضافه كرد براى اين است كه آدمى بسيارى از چيزها را مى داند و به آن علم دارد، با اينكه هيچ حجتى بر آن ندارد مانند ضروريات بديهى .
و چه بسا نزول سلطان را به دليل نقلى تفسير كرده اند. و مراد از (علم ) را دليل عقلى گرفته ، آيه را چنين معنا كرده اند: مشركين به جاى خدا چيزهايى مى پرستند كه نه دليل نقلى بر آن دارند و نه دليل عقلى . ولى اين تفسير خودش تفسيرى است بى دليل ، و (تنزيل سلطان ) همانطور كه شامل دليل نقلى ، يعنى وحى و نبوت مى شود، شامل ادله عقلى هم هست ، چون ادله عقلى را نيز خدا بر دلها نازل كرده .
در خصوص جمله (و ما للظالمين من نصير) بعضى از مفسرين گفته اند: تهديد مشركين است و مراد اين است كه مشركين ياورى ندارند كه ايشان را از عذاب محافظت نمايد. ولى به طورى كه از سياق بر مى آيد ظاهرا جمله مذكور در مقام احتجاج بر اين است كه مشركين برهان و علمى به خدايى شركائشان ندارند، به اين بيان كه اگر چنين حجتى و علمى مى داشتند، آن برهان ياور ايشان مى شد، چون برهان ياور صاحب برهان است ، و علم ياور عالم است ، ليكن مشركين ظالمند و براى ظالمان ياورى نيست . پس به همين دليل برهان و علمى هم ندارند و اين از لطيف ترين احتجاجات قرآنى است .

و اذا تتلى عليهم آياتنا بينات تعرف فى وجوه الذين كفروا المنكر يكادون يسطون ...

كلمه (منكر) مصدر ميمى به معناى انكار است و مراد از (شناختن انكار در روى كفار) شناختن اثر انكار و كراهت است . و كلمه (يسطون ) از (سطوت ) است كه - بنا به آنچه در مجمع البيان آمده - به معناى اظهار حالتى خشمگين و وحشت آور است . مى گويند: (سطا عليه ، يسطو، سطوه و سطاوة ) يعنى خشم گرفت بر او و (و الانسان مسطو عليه ) يعنى انسان مورد خشم قرار گرفت . و كلمه (سطوت ) و (بطش ) هر دو به يك معنا است .
و معناى آيه اين است كه : چون آيات مرا برايشان تلاوت كنى ، در حالى كه آيات ما واضح الدلاله است در عين حال آثار انكار را در چهره هاى كفار مشاهده مى كنى ، آنقدر كه گويى از شدت خشم نزديك است بر خوانندگان قرآن بشورند.
جمله (قل افانبئكم بشر من ذلكم ) تفريع بر انكار مشركين و احترازشان از شنيدن قرآن است ، يعنى به آنان بگو: پس مى خواهيد خبر دهم شما را به چيزى كه از شنيدن قرآن برايتان ناگوارتر است ، اگر مى خواهيد بگوييد شما را از آن خبر دهم كه مواظب خود باشيد و از آن بپرهيزيد اگر اهل پرهيز هستيد.
و جمله (النار وعدها اللّه الذين كفروا و بئس المصير) بيان همان بدتر است ، يعنى آنكه گفتيم برايتان ناگوارتر است . و جمله (وعدها اللّه ...) بيان شر بودن آن است .

يا ايها الناس ضرب مثل فاستمعوا له

كلمه (مثل ) به معناى وصفى است كه چيزى را در آن حالى كه هست مجسم كند، چه اينكه آن وصف واقعيت خارجى داشته باشد، و چه اينكه صرف فرض و خيال باشد، مانند مثلهائى كه در قالب گفتگوى حيوانات يا جمادات با يكديگر مى آورند. و ضرب مثل ، به معناى اين است كه مثل در اختيار طرف بگذارى ، و گويى پيش روى او نصب كنى تا در آن تفكر و مطالعه كند مانند زدن خيمه كه معنايش نصب آن است براى سكونت .
و اين مثلى كه آيه مورد بحث از آن خبر مى دهد، قول خداوند متعال است كه مى فرمايد:


(ان الذين تدعون من دون اللّه لن يخلقوا ذبابا و لو اجتمعوا له و ان يسلبهم الذباب شيئا لا يستنقذوه منه ) و معنايش اين است كه اگر فرض شود كه خدايان ايشان بخواهند يك مگس - كه ضعيف ترين حيوانات است - بيافرينند، به هيچ وجه قادر بر آن نيستند، حتى اگر يك پشه چيزى از ايشان را بردارد نمى توانند از او بگيرند.
اين وصف حال خدايان دروغين ايشان را در قدرت بر ايجاد و تدبير امور، ممثل مى كند كه نه قادر بر خلق مگس هستند و نه قادر بر آسان تر از آن ، كه عبارت است از پس گرفتن چيزى كه مگس از ايشان ربوده و ضررى كه به ايشان رسانده است ، حال چنين خدايانى چگونه مستحق عبادت و دعا مى شوند؟.

ضعف الطالب و المطلوب

مقتضاى مقام اين است كه مراد از (طالب ) آلهه باشد كه بت پرستان آنها را مى خوانند، چون فرض اين است كه مگس چيزى از آلهه ربوده باشد و آلهه قادر بر پس گرفتن آن نباشند. و نيز طالب خلقت پشه اى باشند و آلهه توانايى چنين كارى را نداشته باشند و نيز (مطلوب ) مگس باشد كه مطلوب آلهه است يا براى خلق كردن ، و يا پس گرفتن چيزى كه ربوده .
اين جمله نهايت درجه ضعف بتها را مى رساند، چون در اين جمله ضعف بتها به حدى كه از ضعيف ترين حيوانات در نظر مردم ضعيف تر باشد اثبات گرديده .

ما قدروا اللّه حق قدره ان اللّه لقوى عزيز

(قدر) هر چيزى ، اندازه تعيين مقدار آن است و به طور كنايه در مقام و منزلتى كه اشياء بر حسب اوصاف و خصوصيات دارند استعمال مى شود. مى گويند: (قدر الشى ء حق قدره ) يعنى فلان چيز را آنطور كه در خور آن بود و سزاوارش بود معرفى نمود.
(و قدر خدا حق قدر) اين است كه ملتزم شود به آنچه كه صفات علياى او اقتضاء دارد، و با او آن طور كه مستحق است معامله كند به اينكه او را رب خود بگيرد و بس ، و غير او را ربوبيت ندهد و او را به تنهايى بپرستد، به طورى كه هيچ سهمى از عبوديت به غير او ندهد. ولى مشركين ، خدا را اين چنين نشناختند چون اصلا او را نپرستيدند و او را رب خود نگرفتند بلكه اصنام را ارباب گرفته و پرستيدند، با اينكه اقرار دارند كه بتها قادر به خلقت يك مگس نيستند و حتى ممكن است يك مگس آنها را ذليل كند و اين نهايت درجه ضعف و ذلت است و خداى سبحان قوى عزيزى است كه تمامى خلايق و تدبير همه عالم به او منتهى مى شود.
پس اينكه فرمود: (ما قدروا اللّه حق قدره ) اشاره است به اينكه مشركين ملتزم به ربوبيت خداى تعالى نيستند، و از پرستش او اعراض دارند، و از اين رو است كه اصنام را آلهه و ارباب خود گرفته اند، و از ترس و طمع آنها را مى پرستند و هيچ ترس و طمعى از خدا ندارند.
و جمله (ان اللّه لقوى عزيز) تعليل نفى سابق است و اگر قوت و عزت را مطلق آورده براى اين است كه بفهماند او نيرويى است كه هرگز دچار ضعفى نمى شود، و عزيزى است كه هرگز ذلت به درگاه او راه ندارد همچنانكه خودش فرموده : (ان القوة لله جميعا) و نيز فرمود: (فان العزة لله جميعا) و اگر دو اسم مذكور را مختص به ذكر كرد و به جاى آن دو، اسم ديگرى را ذكر نكرد بدين مناسبت است كه در مقابل ضعف و ذلت بتها كه در مثل خاطر نشان شده بود قرار بگيرند.
پس مشركين درباره پروردگار خود سهل انگارى كردند كه ميان خداى تعالى - كه نيرويى است كه هر چيزى بخواهد خلق مى كند و عزيزى است كه هيچ چيز بر او غالب نگشته ذليل هيچ كس نمى شود - و ميان بتها و آلهه - كه از خلقت پشه يا پس گرفتن چيزى از آنها عاجزند - برابرى انداختند و به اين هم قناعت نكردند بلكه خدا را از بتها هم كمتر گرفته آنها را ارباب گرفتند و خدا را رب ندانستند.

اللّه يصطفى من الملائكه رسلا و من الناس ان اللّه سميع بصير

.
كلمه (اصطفاء) به معناى گرفتن خالص هر چيز است . راغب گفته : (اصطفاء) گرفتن صافى و خالص هر چيزى است همچنانكه اختيار به معناى گرفتن خير هر چيزى است و (اجتباء) به معناى گرفتن جبايه هر چيزى است .
پس (اصطفاء خدا از ملائكه و از مردم رسولانى ) به معناى انتخاب و اختيار رسولانى از ميان آنان است ، كه آن رسول صافى و خالص وصالح براى رسالت باشد.
اين آيه و آيه بعدش دو حقيقت را بيان مى كنند: يكى اينكه مساءله قرار دادن رسولان براى بشر بر خدا واجب است ، و يكى هم اينكه واجب است كه اين رسولان معصوم باشند. و اين مطلب آيه شريفه را به آيه قبل ، كه آن نيز از مساءله رسالت بحث مى كرد و مى فرمود: (لكل امة جعلنا منسكا هم ناسكوه ) تا اندازه اى متصل و مربوط مى سازد.
پس همانطور كه اشاره شد اين آيه از دو مطلب خبر مى دهد: يكى اينكه خدا را پيامبرانى است از جنس بشر و رسولانى است از ملك . دوم اينكه اين رسالت بدون قيد و شرط نيست كه هر جور شد بشود و هر كس رسول شد بشود بلكه در تحت نظام اصطفاء قرار دارد، و آن كسى را انتخاب مى كند كه صالح براى اين كار باشد.
و جمله (ان اللّه سميع بصير) اصل ارسال رسول را تعليل مى كند كه اصلا چرا بايد رسولانى مبعوث شوند، و بيانش اين است كه : نوع بشر به طور فطرى محتاج به اين هستند كه خدا به سوى سعادتشان و كمالشان هدايت فرمايد، همان كمالى كه براى آن خلق شده اند همانطور كه ساير انواع موجودات را هدايت كرده . پس مساءله احتياج به هدايت حاجتى است عمومى و ظهور حاجت در آنها است . به عبارتى ديگر اظهار حاجت از ايشان همان سؤ ال و درخواست رفع حاجت است و خداى سبحان شنواى سؤ ال فطرى (و زبان حال ) ايشان و بصير و بيناى به احتياج فطرى ايشان به هدايت است . پس مقتضاى سميع و بصير بودن او اين است كه رسولى بفرستد تا ايشان را به سوى سعادت و كمالشان هدايت كند، چون همه مردم شايستگى اتصال به عالم قدس را ندارند، زيرا اگر يكى از ايشان پاك است دهها ناپاكند و اگر يكى صالح باشد صدها طالح در آنها است پس بايد يكى را خودش برگزيند. و رسول دو نوع است يكى از جنس فرشته كه وحى را از ناحيه خدا گرفته به رسول بشرى مى رساند. قسم دوم رسول انسانى است كه وحى را از رسول فرشته اى گرفته به انسانها مى رساند. و كوتاه سخن ، اينكه فرمود: (ان اللّه سميع بصير) متضمن حجت و برهانى است بر اصل لزوم ارسال رسولان و اما حجت بر لزوم عصمت و اصطفاء رسل ، آن مضمون جمله (يعلم ما بين ايديهم و ما خلفهم ) است .

يعلم ما بين ايديهم و ما خلفهم و الى اللّه ترجع الامور

.
از ظاهر سياق بر مى آيد كه ضمير جمع در هر دو كلمه (ايديهم ) و (خلفهم ) به رسولان از ملك و انس برگردد و آياتى ديگر هست كه شهادت مى دهد بر اينكه چنين تعبيرى درباره رسولان شده يكى آيه سوره مريم است كه از ملائكه وحى حكايت مى كند كه گفته اند: (و ما نتنزل الا بامر ربك له ما بين ايدينا و ما خلفنا) و يكى ديگر آيه (فلا يظهر على غيبه احدا الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا ليعلم ان قد ابلغوا رسالات ربهم و احاط بما لديهم ) است و اين آيه به طورى كه ملاحظه مى فرماييد به بانگ بلند مى فهماند كه منظور از اينكه فرمود: (عالم به ما بين ايدى و ما خلف ايشان است ) دلالت بر اين نكته است كه خداى تعالى مراقب روش انبياى خويش است كه مبادا دچار اختلالى گردد نه فى نفسه دچار فراموشى يا تغيير و يا به و سيله كيدهاى شيطانى و تسويلات او دستخوش فساد شود و نه ميان
وحى و مردم اختلالى رخ دهد. همه اينها بدين جهت است كه حاملين وحى از رسولان در برابر چشم و علم او هستند. مى داند آنچه پيش روى آنها است و آنچه خلف آنها است و آنان همه در گذر كمين گاه خدا قرار دارند.
از همين جا روشن مى شود كه مراد از (ما بين ايديهم )، ما بين ايشان و بين آن كسى كه وحى را به او مى دهند مى باشد. پس (ما بين ايدى رسول ملكى ) ما بين او و بين رسول انسانى است كه وحى به او مى دهد و (ما بين ايدى رسول انسانى ) عبارت است از ما بين او بين مردم كه رسول انسانى وحى را به ايشان مى رساند. و مراد از (ما خلف ملائكه ) ما بين ملائكه و بين خدا است كه همه آنان از جانب خدا به سوى مردم روان هستند. پس وحى از روزى كه از ساحت عظمت و كبريايى حق صادر مى شود در ماءمنى محكم است تا روزى كه به مردم برسد و لازمه آن اين است كه پيغمبران نيز مانند ملائكه معصوم باشند، معصوم در گرفتن وحى و معصوم در حفظ آن و معصوم در ابلاغ آن به مردم .
در جمله (و الى اللّه ترجع الامور) در مقام تعليل علم خدا به ما بين ايدى ملائكه و ما خلف ايشان است و معنايش اين است كه چگونه ما بين ايدى ملائكه و ما خلف ايشان بر خدا پوشيده مى ماند؟ و حال آنكه بازگشت همه امور به سوى او است . چون اين بازگشت بازگشت زمانى نيست تا كسى بگويد خداوند قبل از بازگشت امور به آنها علمى ندارد بلكه بازگشت ذاتى است چون همه مملوك خدا هستند و از وجود خدا مستقل نيستند در نتيجه پس براى خدا در خفا نخواهند بود - دقت فرماييد.

يا ايها الذين آمنوا اركعوا و اسجدوا و اعبدوا ربكم و افعلوا الخير لعلكم تفلحون

.
امر به ركوع و سجود در اين آيه امر به نماز است و مقتضاى اينكه ركوع و سجود را در مقابل عبادت قرار داده اين است كه مراد از جمله (اعبدوا ربكم ) امر به ساير عبادات تشريع شده در دين به غير نماز باشد مانند حج و روزه . باقى مى ماند جمله آخرى كه فرمود: (و افعلوا الخير) كه مراد از آن ساير احكام و قوانين تشريع شده در دين خواهد بود، چون در عمل كردن به آن قوانين خير جامعه و سعادت افراد و حيات ايشان است . همچنانكه فرموده : (استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) و در آيه شريفه به طور اجمال امر فرموده به انجام شرايع اسلامى از عبادات و غير آن .

و جاهدوا فى الله حق جهاده ...

.
كلمه (جهاد) به معناى بذل جهد و كوشش در دفع دشمن است و بيشتر بر مدافعه به جنگ اطلاق مى شود و ليكن گاهى به طور مجاز توسعه داده مى شود به طورى كه شامل دفع هر چيزى كه ممكن است شرى به آدمى برساند مى شود. مانند شيطان كه آدمى را گمراه مى سازد و نفس اماره كه آن نيز آدمى را به بديها امر مى كند و امثال اينها. در نتيجه جهاد شامل مخالفت با شيطان در وسوسه هايش و مخالفت با نفس در خواسته هايش مى شود كه رسول خدا (صلى اللّه عليه و آله و سلم ) اين قسم جهاد را (جهاد اكبر) ناميد و ظاهرا مراد از جهاد در آيه مورد بحث معناى اعم از آن و از اين باشد و همه را شامل شود مخصوصا وقتى مى بينيم كه آن را مقيد به قيد (در راه خدا) كرده به خوبى اين عموميت را مى فهميم چون اين آيه جهاد را متعلق كرده بر كارى كه در راه خدا انجام شود پس ‍ جهاد اعم است . باز مؤ يد
اين احتمال آيه (و الذين جاهدوا فينا لنهدينهم سبلنا) است و بنابراين
كه آن معناى اعم باشد معناى اينكه فرمود: جهاد كنيد حق جهاد اين مى شود كه جهاد شما در معناى جهاد خالص باشد يعنى فقط جهاد باشد (نه هم جهاد و هم تجارت يا سياحت يا غير آن ) و نيز خالص براى خدا باشد و غير خدا در آن شركت نداشته باشد، نظير آن آيه كه مى فرمايد: (اتقوا اللّه حق تقاته ) كه حق تقوى آن است كه فقط پرهيز از خدا باشد نه چيزهاى ديگر.
(هو اجتباكم و ما جعل عليكم فى الدين من حرج ) - منتى است از خدا بر مؤ منين به اينكه اگر به خود واگذار مى شدند هرگز از طرف خودشان به سعادت دين نائل نمى شدند، چيزى كه هست خدا بر آنان منت نهاد و ايشان را براى دين حق از ميان خلايق انتخاب نمود و جمع كرد و هر حرج و دشوارى را از سر راه ديندارى ايشان برداشت چه حرج در خود احكام دين و چه حرج هاى عارضى و اتفاقى . پس از اين آيه فهميده مى شود كه شريعت اسلام شريعتى است سهل و آسان و شريعت پدرشان ابراهيم حنيف است كه براى پروردگار خود تسليم بود.
و اگر ابراهيم را پدر مسلمين خوانده بدين جهت است كه او اولين كسى است كه براى خدا اسلام آورد، همچنانكه قرآن فرموده : (اذ قال له ربه اسلم قال اسلمت لرب العالمين ) و نيز
از آن جناب حكايت كرده كه گفت : (فمن تبعنى فانه منى ) كه از تركيب اين دو آيه به دست مى آيد: تمامى مسلمانان دنيا از هر جا كه باشند فرزندان ابراهيم و از اويند.
و نيز در دعايش گفت : (و اجنبنى و بنى ان نعبد الاصنام ) كه مقصودش (از فرزندانم ) مسلمانان است ، چون به طور قطع مى دانيم كه او براى مشركينى كه از صلب او هستند دعا نمى كند، و نيز خداى تعالى فرموده : (ان اولى الناس بابراهيم للذين اتبعوه و هذا النبى و الذين آمنوا).
(هو سما كم المسلمين من قبل و فى هذا) - اين منت دومى است كه خداى تعالى بر مؤ منين مى گذارد. و ضمير (هو) به خداى تعالى بر مى گردد. و كلمه (من قبل ) به معناى قبل از نزول قرآن است و كلمه (و فى هذا) به معناى در اين كتاب است . و از اينكه ايشان را مسلمان ناميده معلوم مى شود كه خدا اسلام آنان را قبول فرموده .

ليكون الرسول شهيدا عليكم و تكونوا شهداء على الناس

.
مراد از اين شهادت گواهى بر اعمال است كه بحث مفصل آن ، در تفسير آيه 143 از سوره بقره و جاهاى ديگر گذشت ، و اين آيه مطالب گذشته ، يعنى داستان اجتباء، و مساءله نفى حرج و وجه تسميه مسلمين به مسلمين را تعليل مى كند.
(فاقيموا الصلوه و آتوا الزكوه و اعتصموا باللّه ) - اين جمله تفريع بر همه مطالب قبل است كه خدا با آنها بر مسلمين منت نهاد، يعنى : پس بنابراين واجب است بر شما كه نماز به پا داريد، و زكات بپردازيد. - كه اين دو اشاره است به واجبات عبادى و مالى - و در همه احوال متمسك به خدا شويد يعنى به آنچه امر مى كند موتمر شده ، از آنچه نهى مى كند منتهى گرديد، و در هيچ حالى از او قطع رابطه مكنيد، چون او مولى و سرپرست شما است شايسته نيست كه بنده از مولاى خود ببرد و آدمى را نمى رسد كه با اينكه از هر جهت ضعيف است از ياور خود قطع كند. البته اين دو معنا به خاطر اين است كه كلمه مولى دو معنا دارد يكى سرپرست و آقا و ديگرى ياور.
پس جمله (هو مولى كم ) در مقام تعليل حكم قبلى است و جمله (فنعم المولى و نعم النصير)
مدح خداى تعالى و هم دلخوش ساختن نفوس مؤ منين و تقويت دلهاى آنان است ، به اينكه مولى و ياور ايشان آن خدايى است كه غير او نه مولايى هست و نه ياورى .
اين را هم بايد دانست كه آن معنايى كه ما براى (اجتباء) و همچنين براى (اسلام ) و ساير كلمات آيه كرديم معنايى است كه بيشتر مفسرين براى آيه كرده اند و مبناى ايشان خطاب (يا ايها الذين آمنوا) است كه در صدر كلام قرار دارد و بيان استدلالشان اين است كه : اين خطاب شامل همه مؤ منين و همه امت مى شود. و نتيجه گرفته اند كه پس خداى تعالى ، اسلام همه مسلمانان آن روز را قبول كرده .
ولى ما مكرر خاطر نشان كرده ايم كه حقيقت معناى اجتباء اين است كه خدا، بنده خود را مخلص - به فتح لام - كند و او را مخصوص خود سازد به طورى كه غير خدا در او بهره اى نداشته باشد و اين صفت صفت همه مسلمانان آن روز و تمامى افراد امت نيست و هم چنين كلمه اسلام و اعتصام ، معنايش آنطور نيست كه همه مسلمين را شامل شود و به طور قطع ، معناى حقيقى اين كلمات مورد نظر است .
و بنابراين ، نسبت اجتباء و اسلام و شهادت به همه امت دادن ، مجاز و توسع و از اين باب است كه در ميان امت افرادى كه داراى اين صفات باشند وجود دارد و در قرآن از اين گونه تعابير مجازى بسيار است همچنانكه همه بنى اسرائيل را پادشاه خوانده ، فرموده : (و جعلكم ملوكا) و همه ايشان را بر عالميان برترى داده است فرموده : (و فضلناهم على العالمين ).
بحث روايتى
از كتاب جوامع الجامع نقل شده كه در تفسير آيه (فلا ينازعنك فى الامر) گفته : روايت شده كه بديل بن ورقاء و غيره كه از كفار خزاعه بودند به مسلمانان گفتند شما چرا آنچه خودتان مى كشيد مى خوريد؟ و آنچه را كه خدا مى كشد - يعنى مردار - را نمى خوريد؟.
مؤ لف : سياق آيه با اين حديث سازگار نيست .
و در كافى به سند خود از عبد الرحمان انماط فروش از امام صادق (عليه السلام ) روايت كرده كه گفت : قريش را رسم چنين بود كه مشك و عنبر به بتهاى پيرامون كعبه مى ماليدند، و بت (يغوث ) برابر در خانه و بت (يعوق ) طرف دست راست كعبه و بت (نسر) طرف دست چپ آن قرار داشت و چون داخل حرم مى شدند براى يغوث سجده مى كردند و بدون اينكه سر بلند كرده و منحنى شوند، در همان سجده به طرف يعوق مى چرخيدند، و سپس به طرف دست چپ آن به سوى نسر بر مى گشتند، آنگاه اينطور تلبيه مى گفتند: (لبيك اللّهم لبيك لبيك لا شريك لك الا شريك هو لك ، تملكه و ما ملك - يعنى لبيك اى خدا، لبيك اى خدا، تو شريكى ندارى ، مگر آن شريكى كه هم خودشان و هم مايملكشان ملك تو است ) خدا براى اينكه به آنان بفهماند بتها مالك چيزى نيستند، مگس سبز رنگ كه داراى چهار بال بود فرستاد، و تمامى آن مشك و عنبر را كه بر بتها بود بخورد و اين آيه را بدين مناسبت نازل كرد: (يا ايها الناس ضرب مثل فاستمعوا له ...).
و در همان كتاب به سند خود از بريد عجلى روايت كرده كه گفت : به امام ابى جعفر (عليه السلام ) عرض كردم معناى آيه (يا ايها الذين آمنوا اركعوا و اسجدوا و اعبدوا ربكم و افعلوا الخير لعلكم تفلحون و جاهدوا فى اللّه حق جهاده ) چيست ؟ فرمود: منظور اين آيه ما هستيم ، اجتباء شده نيز ماييم ، ماييم كه خداى تعالى در دين براى ما حرجى قرار نداده ، پس (حرج ) مضيقه اى است شديدتر از آنچه كلمه (ضيق ) افاده مى كند.
در جمله (مله ابيكم ابراهيم ) نيز منظور فقط ماييم ، (هو سماكم المسلمين ) خداى عز و جل ما را مسلمان ناميده (من قبل ) در كتابهاى آسمانى گذشته ، (و فى هذا) و در قرآن مسلمان خوانده ، (ليكون الرسول عليكم شهيدا و تكونوا شهداء على الناس ) رسول را گواه ما كرد. به آنچه كه از ناحيه خداى تبارك و تعالى به ما رسانيد، و ما را گواه مردم قرار داد تا روز قيامت (به آنچه ما به ايشان رسانديم ). پس هر كس روز قيامت را قبول دارد ما او را تصديق مى كنيم ، و هر كه منكر قيامت است ما منكر او خواهيم بود.
مؤ لف : روايات از طرق شيعه از امامان اهل بيت (عليهم السلام ) در اين معنا بسيار رسيده ، و در ذيل آيه بيانى گذشت كه معناى اين گونه روايات را روشن مى كند.
و در الدر المنثور است كه ابن جرير، و ابن مردويه و حاكم - وى حديث را صحيح دانسته - از عايشه روايت كرده اند كه از رسول خدا (صلى اللّه عليه و آله و سلم ) از آيه (و ما جعل عليكم فى الدين من حرج ) پرسيد. حضرت فرمود: مقصود از حرج ، ضيق است .
و در تهذيب به سند خود از عبدالاعلى مولاى آل سام روايت كرده كه گفت : به امام صادق (عليه السلام ) عرض كردم : پايم لغزيد، و ناخن آن افتاد من انگشتم را با پارچه اى پيچيدم در اينحال چگونه وضوء بگيرم ؟ فرمود: اين مساءله و نظايرش از كتاب خداى عز و جل فهميده مى شود، چون خداى تعالى فرموده : (ما جعل عليكم فى الدين من حرج ) و به حكم اين آيه چون مسح بر بشره انگشت حرج است تو بايد بر همان پارچه مسح كنى .
مؤ لف : در معناى اين روايت روايات ديگرى است كه با آيه شريفه به رفع حكم حرجى استشهاد شده ، و تمسك به آيه در اين حكم ، خود دليل روشنى است بر اينكه آنچه ما در معناى آيه بيان كرديم صحيح بوده .
و در الدر المنثور است كه ابن ابى شيبه - در كتاب مصنف - و اسحاق بن راهويه ، در كتاب مسند خود، از مكحول روايت كرده اند كه رسول خدا (صلى اللّه عليه و آله و سلم )
فرمود: خداوند براى خود دو نام نهاده كه همان دو نام را هم به امت من نهاده است ، يكى سلام كه امت مرا نيز مسلم خوانده و ديگرى مؤ من كه گروندگان به دين را نيز مؤ منين ناميده است .
پايان


سوره مؤ منون مكى است ، و 118 آيه دارد
سوره مؤ منون آيات 1-11

بسم اللّه الرّحمن الرّحيم قد افلح المؤ منون (1) الّذين هم فى صلاتهم خاشعون (2) الّذين هم عن اللغو مغرضون (3)والّذين هم للزكوة فاعلون (4) والّذين هم لفروجهم حافظون (5) الاّ على ازوجهم او ما ملكت ايمانهم فانهم غير ملومين (6) فمن ابتغى وراء ذلك فاولئك هم العادون (7)والّذين هم لاماناتهم و عهدهم راعون (8) والّذين هم على صلواتهم يحافظون (9)اولئك هم الوارثون (10) الّذين يرثون الفردوس هم فيها خالدون (11).

ترجمه آيات
به نام خداى بخشنده مهربان همانا اهل ايمان پيروز و رستگار شدند(1).
مؤ منين همانهايند كه در نماز خاضع و خاشعند (2).
و آنهايند كه از لغو روى گردانند (3).
و آنانند كه زكات دادن را تعطيل نمى كنند (4).
و همانهايند كه عورت خود را از حرام و نامحرم حفظ مى كنند (5).
مگر از همسران و يا كنيزان خود كه در مباشرت با اين زنان ملامتى ندارند (6).
و كسى كه غير از اين زنان را به مباشرت طلبد البته ستمكار و متعدى خواهد بود (7).
و آنهايند كه امانت و عهد خود را رعايت مى كنند (8).
و آنهايند كه نمازهاى خود را از هر منافى محافظت مى كنند(9)
نامبردگان ، آرى تنها ايشان وارثانند(10).
آنان كه بهشت فردوس را ارث برده و هم ايشان در آن جاودانند (11).
بيان آيات
در اين سوره بر ايمان به خدا و روز قيامت دعوت شده و فرقهايى كه ميان مؤ منين و كفار هست شمرده شده است . صفات پسنديده و فضائى كه در مؤ منان و رذائل اخلاقى و اعمال زشتى كه در كفار هست ذكر شده و به دنبالش مژده ها و بيم ها داده كه بيمهاى آن متضمن ذكر عذاب آخرت و بلاهاى دنيايى است . بلاهايى كه امتهاى گذشته را به خاطر تكذيب دعوت حق از بين برد و منقرض ساخت . و از دوران نوح (عليه السلام ) گرفته از هر امتى نمونه اى ذكر كرده ، تا به عيسى (عليه السلام ) رسيده است . سياق آيات اين سوره شهادت مى دهد كه اين سوره مكى است .

قد افلح المؤ منون

معناى (فلاح ) و (ايمان واقعى )
راغب در مفردات مى گويد: كلمه (فلح ) - به فتحه فاء و سكون لام - به معناى شكافتن است و لذا مى گويند (الحديد بالحديد يفلح آهن با آهن شكافته مى شود). و كلمه (فلاح ) به معناى ظفر يافتن و به دست آوردن و رسيدن به آرزو است . و اين به دو نحو است : يكى دنيوى ، و ديگرى اخروى ، اما ظفر دنيوى رسيدن به سعادت زندگى است ، يعنى ، به چيزى كه زندگى را گوارا سازد. و آن در درجه اول بقاء و سپس توانگرى و عزت است .
و ظفر اخروى در چهار چيز خلاصه مى شود: بقايى كه فناء نداشته باشد، غنايى كه دستخوش فقرن شود، عزتى كه آميخته با ذلت نباشد و علمى كه مشوب با جهل نباشد، و به همين جهت گفته اند: (عيشى جز عيش آخرت نيست ).
پس اگر دست يابى به سعادت را فلاح خوانده اند، به اين عنايت است كه موانع را شكافته ، كنار مى زند و رخسار مطلوب را نشان مى دهد.
و كلمه (ايمان ) به معناى اذعان و تصديق به چيزى و التزام به لوازم آن است ، مثلا ايمان به خدا در واژه هاى قرآن به معناى تصديق به يگانگى او و پيغمبرانش و تصديق به روز جزا و بازگشت به سوى او و تصديق به هر حكمى است كه فرستادگان او آورده اند. البته تا اندازه اى
با پيروى عملى ، نه اينكه هيچ پيروى نداشته باشد، و لذا در قرآن هر جا كه صفات نيك مؤ منين را مى شمارد و يا از پاداش جميل آنان سخن مى گويد به دنبال ايمان ، عمل صالح را هم ذكر مى كند، مثلا مى فرمايد: (من عمل صالحا من ذكر اوانثى و هو مؤ من فلنحيينه حيوة طيبة ) و يا مى فرمايد: (الّذين آمنوا و عملوا الصالحات طوبى لهم و حسن ماب ) و آيات بسيار زياد ديگر.
پس صرف اعتقاد، ايمان نيست مگر آنكه به لوازم آن چيزى كه بدان معتقد شده ايم ملتزم شويم و آثار آن را بپذيريم ، چون ايمان همان علم به هر چيزى است ، اما علمى تواءم با سكون و اطمينان به آن و اين چنين سكون و اطمينان ممكن نيست كه منفك از التزام به لوازم باشد.
بله ، آن علمى كه توام با سكون نيست چه بسا منفك از التزام بشود، مانند بسيارى از معتادين به عادتهاى زشت و يا مضر كه علم به زشتى و يا ضرر عادت خود دارند ولى در عين حال آن را ترك نمى كنند، و عذر مى آورند به اينكه ما معتاديم . قرآن كريم هم درباره منكرين دعوت هاى حقه مى فرمايد: (و جحدوا بها و استيقنتها انفسهم ).
خواهى گفت : افراد با ايمان نيز بر خلاف لوازم ايمان خود، عمل مى كنند. در جواب مى گوييم : درست است و ليكن ملتزم نبودن به لوازم معلوم ، مطلبى است ، و احيانا خلاف ايمان رفتار كردن به خاطر كوران هايى كه در دل برمى خيزد و آدمى را از مسيرى كه ايمانش برايش معين كرده پرت مى كند مطلبى ديگر است .
(الّذين هم فى صلاتهم خاشعون )
معناى (خشوع )
(خشوع ) به معناى تاءثير خاصى است كه به افراد مقهور دست مى دهد، افرادى كه در برابر سلطانى قاهر قرار گرفته اند، به طورى كه تمام توجه آنان معطوف او گشته و از جاى ديگر قطع مى شود و ظاهرا اين حالت حالتى است درونى كه با نوعى عنايت ، به اعضاء و جوارح نيز نسبت داده مى شود ، مانند كلام رسول خدا (صلى اللّه عليه و آله ) - به طورى كه روايت شده - درباره شخصى كه در نمازش با ريش خود بازى مى كرد فرمود: (اگر دلش داراى خشوع مى بود جوارحش نيز خاشع مى شد) و نيز مانند كلام خداى تعالى كه مى فرمايد: (و خشعت
الاصوات للرحمن ) كه خشوع را به صوت نسبت داده .
و خشوع به اين معنا جامع همه آن معانيى است كه در تفسير اين كلمه و اين آيه گفته شده چون در معناى آن گفته اند: خشوع به معناى ترس ، و بى حركت شدن اعضا از ترس است و ياگفته اند چشم فرو بستن و خفض جناح و تواضع است . و يا گفته اند سر به زير انداختن است ، يا گفته اند خشوع آن است كه به اين سو و آن سو ننگرى ، و يا آن است كه مقام طرف را بزرگ بدارى و همه اهتمام خود را در بزرگداشت او جمع و جور كنى . يا گفته اند: خشوع عبارت از تذلل است . و يا معانى ديگر كه همه اينها در آن معنايى كه ما براى اين كلمه كرديم جمع است .
بيانى درباره اين وصف مؤ منين كه فرمود: (الذين هم فى صلاتهم خاشعون )
اين آيه تا آخر آيه نهم اوصاف مؤ منين را مى شمارد، اوصاف ايمانى كه زنده و فعال باشد، و آثار خود را داشته باشد، تا غرض مطلوب از آن حاصل شود. و آن اثر، فلاح و رستگارى است كه دارنده چنين ايمانى نماز را بپا مى دارد، چون نماز عبارت است از توجه كسى كه جز فقر و ذلت ندارد به درگاه عظمت و كبريايى و منبع عزت و بهاى الهى . و لازمه چنين توجهى اين است كه : نمازگزار متوجه به چنين مقامى ، مستغرق در ذلت و خوارى گشته و دلش را از هر چيزى كه او را از قصد و هدفش باز مى دارد بر كند. پس اگر ايمان نمازگزار ايمانى صادق باشد در هنگام توجه به ربش هم او را يكى مى كند، آن هم معبود اوست و اشتغالش به عبادت ، او را از هر كار ديگرى باز مى دارد.
آرى ، شخص فقيرى كه فقيرش نه تنها از جهت درهم و دينار است ، بلكه سراپاى ذاتش را گرفته وقتى در برابر قرار مى گيرد كه غنايش را به هيچ مقياس نمى توان اندازه گرفت ، چه مى كند؟ و ذليل وقتى متوجه عزت مطلقه مى گردد، عزتى كه آميخته با ذلت و خوارى نيست ، چه حالتى از خود نشان مى دهد؟.
و اين همان معنايى است كه كتاب كافى و ديگران آورده اند كه رسول خدا در (صلى اللّه عليه و آله ) گفتگويش با حارثه بن نعمان فرمود: براى هر حقى حقيقتى ، و براى هر صواب نورى است ....
گفتارى در معناى تاءثير ايمان (و بيان اينكه ايمان عبارت است از (علم عملى ) )
(دين ) - همچنان كه مكرر گفته ايم - به معناى سنتى اجتماعى است كه انسان در زندگى اجتماعى اش بر طبق آن سير مى كند. و سنتهاى اجتماعى متعلق به عمل است ، و زير بناى آن ، اعتقاد به حقيقت هستى عالم و هستى خود انسان - كه يكى از اجزاى عالم است مى باشد، و به همين جهت است كه مى بينيم در اثر اختلاف اعتقادات درباره حقيقت هستى ، سنتهاى اجتماعى نيز مختلف مى شود.
اجتماعى كه معتقد است عالم ، رب و خالقى دارد كه هستى عالم از او، و برگشتش نيز به او است ، و نيز معتقد است كه انسان فنا ناپذير است ، و حيات ابدى دارد كه با مرگ پايان نمى پذيرد، چنين اجتماعى در زندگى روشى دارد كه در آن سعادت حيات ابدى و تنعم در دار جاودان آخرت ، تاءمين مى شود.
و اجتماعى كه معتقد است براى عالم ، اله و يا آلهه اى است كه عالم را به دلخواه خود اداره مى كند، كه اگر راضى باشد به نفع انسانها و گرنه به ضرر آنها مى گرداند، بدون اينكه معادى در كار باشد، چنين اجتماعى ، زندگى خود را بر اساس تقرب به آلهه ، و راضى نمودن آنها تنظيم مى كند، تا آن آلهه ، آن اجتماع را در زندگى اش موفق و از متاعهاى حيات بهره مندشان سازد.
و اجتماعى كه نه به مساءله ربوبيت براى عالم اعتقاد دارد و نه براى انسانها زندگى جاويدى را معتقد است بلكه چنين اجتماعى مانند ماديين هيچ گونه اعتقادى به ماوراى طبيعت ندارد، سنت حيات و قوانين اجتماعى خود را بر اساس بهره مندى از زندگى دنيا، كه با مرگ پايان مى پذيرد، وضع و بنا مى كند.
پس دين عبارت است از سنتى عملى ، كه بر اساس مساءله جهان بينى و هستى شناسى بنيان گرفته و اين اعتقاد، با علم استدلالى و يا تجربى كه پيرامون عالم و آدم بحث مى كند تفاوت دارد، زيرا علم نظرى به خودى خود مستلزم هيچ عملى نيست ، اگر چه عمل كردن احتياج به علم نظرى دارد، به خلاف اعتقاد كه عمل را به گردن انسان مى گذارد، و او را ملزم مى كند كه بايستى بر طبق آن عمل كند. به عبارت ديگر: علم نظرى و استدلالى لى آدمى را به وجود مبدا و معاد رهنمون مى شود، و اعتقاد آدمى را وادار مى كند كه از آن معلوم نظرى پيروى نموده عملا هم به آن ملتزم شود. پس اعتقاد، علم عملى است ، مثل اين كه مى گوييم بر هر
انسان واجب است كه مبداء اين عالم يعنى خداى تعالى را بپرستد و در اعمالش سعادت دنيا و آخرت خود را مد نظر قرار دهد.
و معلوم است كه دعوت دينى ، متعلق به دينى است كه عبارت است از: سنت عملى بر خاسته از اعتقاد. پس ايمانى هم كه دين به آن دعوت مى كند عبارت است از التزام به آنچه كه اعتقاد حق درباره خدا و رسولانش و روز جزاء، و احكامى كه پيغمبران آورده اند اقتضا دارد كه در جمله (علم عملى ) خلاصه مى شود.
و علوم عملى بر حسب قوت و ضعف انگيزه ها شدت و ضعف پيدا مى كند، چون ما هيچ عملى را انجام نمى دهيم مگر به طمع خير و يا نفع ، و يا به خاطر ترس از شر و يا ضرر . و چه بسيار فعلهايى كه ما به خاطر بعضى از انگيزه ها آن را واجب مى دانيم ، ولى انگيزه ديگرى قويتر از انگيزه قبل پديد مى آيد كه در نتيجه از آن واجب صرف نظر مى كنيم ، همچنان كه خوردن غذا را به انگيزه سد جوع ، واجب مى دانيم ، ولى وقتى مى فهميم كه اين غذا مضر است ، و منافى با صحت و سلامت ما است ، از حكم قبلى صرف نظر مى كنيم .
پس در حقيقت علم به انگيزه دومى كه مانع انگيزه اول شد، اطلاق علم به اول را مقيد كرد، و گويا به ما گفت درست است كه خوردن غذا براى سد جوع واجب است ، اما اين حكم به طور مطلق نيست ، بلكه تا زمانى معتبر است كه غذا مضر به بدن ، و يا منافى با صحت آن نباشد.
از اينجا روشن مى شود كه ايمان به خدا هم وقتى اثر خود را مى بخشد و آدمى را به اعمال صالح و صفات پسنديده نفسانى از قبيل خشيت و خشوع و اخلاص و امثال آن مى كشاند كه انگيزه هاى باطل و مكرهاى شيطانى بر آن غلبه نكند. و يا به عبارت ديگر، ايمان ما مقيد به يك حال معين نباشد، هم چنانكه خداى تعالى بدان اشاره فرموده است : (و من النّاس من يعبد اللّه على حرف ).
پس ، مؤ من وقتى على الاطلاق مؤ من است كه آنچه مى كند مبتنى بر اساسى حقيقى و واقعى و مقتضاى ايمان باشد چون ايمان اقتضا دارد كه اگر انسان عبادت مى كند خشوع داشته باشد، و هر كارى كه مى كند خالى از لغو و امثال آن باشد.

والّذين هم عن اللغو معرضون

.
مراد از لغو و اعراض از لغو در آيه شريفه
كار (لغو) آن كارى است كه فايده نداشته باشد، و بر حسب اختلاف امورى كه فايده
عايد آنها مى شود مختلف مى گردد. چه بسا فعلى كه نسبت به امرى لغو، و نسبت به امرى ديگر مفيد باشد.
پس كارهاى لغو درنظر دين ، آن اعمال مباح و حلالى است كه صاحبش در آخرت و يا در دنيا از آن سودى نبرد و سر انجام آن ، منتهى به سود آخرت نگردد مانند خوردن و آشاميدن به انگيزه شهوت در غذا كه لغو است ، چون غرض از خوردن و نوشيدن گرفتن نيرو براى اطاعت و عبادت خدا است . بنابراين اگر فعل هيچ سودى براى آخرت نداشته باشد، و سود دنيايى اش هم سر انجام منتهى به آخرت نشود، چنين فعلى لغو است و به نظرى دقيق تر، (لغو) عبارت است از غير واجب و غير مستحب .
خداى عزوجل در وصف مؤ منين فرموده كه به كلى لغو را ترك مى كنند، بلكه فرموده : از آن اعراض مى كنند، چون هر انسانى هر قدر كه با ايمان باشد در معرض لغزش و خطا است ، و خدا هم لغزش هاى غير كبائر را، در صورتى كه از كبائر اجتناب شود بخشيده و فرموده است : (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم و ندخلكم مدخلا كريما).
اشاره به اينكه وصف مؤ منين به اعراض از لغو كنايه از علّو همت و كرامت نفس ايشاناست .
 به همين جهت خدا مؤ منين را به اين صفت ستوده كه از لغو اعراض مى كنند، و اعراض غير از ترك به تمام معنا است . ترك امرى است عدمى و اعراض امرى وجودى ، اعراض وقتى است كه محرك و انگيره اى ، آدمى را به سوى اشتغال به فعلى بخواند و آدمى از آن اعراض نموده به كارى ديگر بپردازد، و اعتنايى به آن كار نكند. و لازمه اش آن است كه نفس آدمى خود را بزرگتر از آن بداند كه به كارهاى پست اشتغال ورزد، و بخواهد كه همواره از كارهاى منافى با شرف و آبرو چشم پوشيده ، به كارهاى بزرگ و مقاصد جليل بپردازد.
ايمان واقعى هم همين اقتضاء را دارد، چون سر و كار ايمان هم با ساحت عظمت و كبريايى و منبع عزت و مجد و بهاء است و كسى كه متصف به ايمان است جز به زندگى سعادتمند ابدى و جاودانه اهتمام نمى نمايد، و اشتغال نمى ورزد مگر به كارهايى كه حق آن را عظيم بداند، و آنچه را كه فرومايگان و جاهلان بدان تعلق و اهتمام دارند عظيم نمى شمارد، و در نظر او خوار و بى ارزش است و اگر جاهلان او را زخم زبان بزنند و مسخره كنند، به ايشان
سلام مى كند، و چون به لغوى بر خورد كند آبرومندانه مى گذرد.
و از همين جا روشن مى شود كه وصف
مؤ منين به اعراض از لغو كنايه است از علو همت ايشان ، و كرامت نفوسشان .

والّذين هم للزكوة فاعلون

معنا و وجه (والذين هم للزكوة فاعلون )
نام بردن زكات با نماز، قرينه است بر اينكه مقصود از زكات همان معناى معروف (انفاق مالى ) است ، نه معناى لغوى آن كه تطهير نفس ‍ از رذائل اخلاقى مى باشد.
البته احتمال دارد كه معناى مصدرى آن مقصود باشد كه عبارت است از تطهير مال ، نه آن مالى كه به عنوان زكات داده مى شود، براى اينكه سوره مورد بحث در مكه نازل شده كه هنوز به زكات به معناى معروف واجب نشده بود و قبل از وجوب آن در مدينه زكات همان معناى پاك كردن مال را مى داد، بعد از آنكه در مدينه واجب شد (به طور علم بالغلبه ) اسم شد براى آن مقدار از مالى كه به عنوان زكات بيرون مى شد.
با اين بيان روشن گرديد كه چرا فرمود (زكات را عمل مى كنند) و نفرمود زكات را مى دهند. پس معنايش اين است كه : مؤ منين كسانى هستند كه انفاق مالى دارند. و اگر مراد از زكات خود مال بود معنا نداشت آن مال را فعل متعلق به فاعل دانسته و بفرمايد: زكات را عمل مى كنند، و به همين خاطر بعضى كه زكات را به معناى مال گرفته اند، مجبور شده اند لفظ (پرداختن ) را تقدير گرفته و بگويند تقدير آيه (والّذين هم لتادية الزكوة فاعلون ) است و باز به همين جهت بعضى ديگر ناگزير شده اند زكات را به معناى تطهير نفس از اخلاق رذيله بگيرند تا از اشكال مذكور فرار كرده باشند.
و در اينكه فرموده : (للزكوة فاعلون ) و نفرموده : (للزكوة مودّون ) اشاره و دلالت است بر اينكه مؤ منين به دادن زكات عنايت دارند، مثل اينكه كسى شما را امر كرده باشد به خوردن آب ، در جواب بگويى (خواهم نوشيد) كه آن نكته عنايت را افاده نمى كند، ولى اگر بگويى (من فاعلم ) آن عنايت را مى رساند.
زكوة ، يكى از بزرگترين عوامل تقارب طبقات جامعه
دادن زكات هم از امورى است كه ايمان به خدا اقتضاى آن را دارد، چون انسان به كمال سعادت خود نمى رسد مگر آنكه در اجتماع سعادتمندى زندگى كند كه در آن هر صاحب حقى به حق خود مى رسد. و جامعه روى سعادت را نمى بيند مگر اينكه طبقات مختلف مردم در بهره مندى از مزاياى حيات و برخوردارى از امتعه زندگى در سطوحى نزديك به هم قرار داشته باشند. و به انفاق مالى به
فقراء و مساكين از بزرگترين و قويترين عاملها براى رسيدن به اين هدف است .

والّذين هم لفروجهم حافظون ... هم العادون

كلمه (فروج ) جمع فرج است - و به طورى كه گفته اند - به معناى عورت زن و مرد است ، كه مردم از بردن نام آنها شرم مى كنند. و حفظ فروج كنايه از اجتناب از مواقعه نامشروع است ، از قبيل زنا و لواط و يا جمع شدن با حيوانات و امثال آن .
(الاّ على ازواجهم او ما ملكت ايمانهم فانهم غير ملومين ) - اين جمله استثناء از حفظ فروج است . (ازواج ) به معناى زنان حلال ، و (ماملكت ايمانهم به معناى كنيزان مملوك است و معنايش اين است كه مواقعه با زنان خود و يا با كنيزان مملوك ، ملامت ندارد.
(فمن ابتغى وراء ذلك فاولئك هم العادون ) - اين آيه تفريع است بر مطالب قبل يعنى مستثنى و مستثنى منه - و معنايش اين است كه : وقتى مقتضاى ايمان اين شد كه به كلى فروج خود را حفظ كنند مگر تنها از دو طايفه از زنان ، پس هر كس با غير اين دو طايفه مساس و ارتباط پيدا كند، متجاوز از حد ود خدا شناخته مى شود، حدودى كه خداى تعالى براى مؤ منين قرار داده است .
در سابق در ذيل آيه

و لا تقربوا الزنى انه كان فاحشة و ساء سبيلا

در جلد سيزدهم اين كتاب كلامى پيرامون زنا و اينكه نوع بشرى را فاسد مى كند مطرح كرديم .

والّذين هم لامانات هم و عهدهم راعون

معناى (امانت ) و داخل (عهد) و مراد از رعايت آن دو (والذين هم لا ماناتهم و عهدهمراعون )
 (امانت ) در اصل مصدر است ، ولى بسيار مى شود كه به آن چيزى كه سپرده شده - چه مال و چه اسرار و امثال آن - نيز امانت مى گويند و در آيه شريفه هم مقصود همان است و اگر آن را به صيغه جمع آورده ، شايد براى آن باشد كه دلالت بر همه اقسام امانتها كه در بين مردم داير است بكند. و چه بسا گفته باشند: امانات شامل تمامى تكاليف الهى كه در بشر به وديعه سپرده شده و نيز شامل اعضاء و جوارح و قواى بشر مى شود - كه بايد در كارهايى كه مايه رضاى خدا است به كار بست - و نيز شامل هر نعمت و مالى است كه به آدمى داده شده ولى اين احتمال از نظر لفظ خالى از بعد نيست ، هر چند كه از نظر تجزيه و تحليل معنا، عموميت دادن آن صحيح مى باشد.
كلمه (عهد) بر حسب عرف و اصطلاح شرع به معناى آن چيزى است كه انسان با
صيغه عهد ملتزم به آن شده باشد، مانند نذر و سوگند. و ممكن است منظور از آن ، مطلق تكليف هايى باشد كه متوجه به مؤ منين شده ، چون در قرآن ايمان مؤ من را (عهد) و (ميثاق ) او ناميده است . و همچنين تكاليفى را كه متوجه آنان كرده عهد خوانده و فرموده :

او كلما عاهدوا عهدا نبذه فريق منهم

و نيز فرموده : (و لقد كانوا عاهدوا اللّه من قبل ، لا يولون الادبار) و شايد به جهت همين كه اين معنا مورد نظر بوده ، كلمه عهد را مفرد آورد، چون تمامى تكاليف را يك عهد و يك ايمان شامل مى شود.
كلمه (رعايت ) به معناى حفظ است . و بعضى گفته اند: اصل اين كلمه به معناى محافظت از حيوانات است ، يا به اينكه آنها را غذا دهند، غذايى كه حافظ حيات آنها باشد، و يا به اينكه از خطر دشمن و درنده نگاه بدارند و آنگاه در مطلق حفظ استعمال شده است . و بعيد نيست كه عكس اين مطلب به ذهن نزديكتر باشد، يعنى كلمه مورد بحث در اصل به معناى مطلق حفظ بوده و سپس در خصوص حفظ حيوانات استعمال شده باشد.
و كوتاه سخن اينكه : آيه مورد بحث مؤ منين را به حفظ امانت و خيانت نكردن به آن و حفظ عهد و نشكستن آن ، توصيف مى كند و حق ايمان هم همين است كه مؤ من را به رعايت عهد و امانت وادار سازد، چون در ايمان معناى سكون و استقرار و اطمينان نهفته ، وقتى انسان كسى را امين دانست و يقين كرد كه هرگز خيانت ننموده پيمان نمى شكند، قهرا دلش بر آنچه يقين يافته مستقر و ساكن و مطمئن مى شود و ديگر تزلزلى به خود راه نمى دهد.

والّذين هم على صلواتهم يحافظون

(صلوات ) جمع (صلوة نماز) است . و اينكه فرموده : نماز را محافظت مى كنند خود قرينه اين است كه مراد محافظت از عدد آن است پس مؤ منين محافظت دارند كه يكى از نمازهايشان فوت نشود و دائما مراقب آنند. حق ايمان هم همين است كه مؤ منين را به چنين مراقبتى بخواند.
و به همين جهت كلمه (صلوة ) را در اينجا با صيغه جمع آورده و در جمله (فى صلاتهم خاشعون ) مفرد، براى اينكه خشوع در جنس نماز، به طور مساوى شامل همه است ، و ديگر لازم نيست كه جمع آورده شود.

اولئك هم الوارثون الّذين يرثون الفردوس هم فيها خالدون

كلمه (فردوس ) يه معناى بالاى بهشت است ، كه معناى آن و پاره اى از خصوصياتش در ذيل آيه (كانت لهم جنات الفردوس ‍ نزلا) گذشت .
و جمله (الّذين يرثون ...) بيان كلمه (وارثون ) است و (وراثت مؤ منين فردوس را) به معناى اين است كه فردوس براى مؤ منين باقى و هميشگى است ، چرا كه اين احتمال مى رفت كه ديگران هم با مؤ منين شركت داشته باشند، و يا اصلا غير مؤ منين صاحب آن شوند بعد از آنها خداوند آن را به ايشان اختصاص داده و منتقل نموده است .
در روايات هم آمده كه براى هر انسانى در بهشت ، منزلى و در آتش منزلى است ، و چون كسى بميرد و داخل آتش شود، سهم بهشت او را به ارث به اهل بهشت مى دهند - كه ان شاء اللّه به زودى در بحث روايى آنرا خواهى خواند.
بحث روايتى
چند روايت درباره خشوع در نماز
در تفسير قمى در ذيل آيه (الّذين هم فى صلاتهم خاشعون ) مى گويد امام فرمود : خشوع در نماز اين است كه چشم به زير بيندازى و همه توجهت به نماز باشد.
مؤ لف : در سابق گذشت كه گفتيم چشم به زير انداختن و توجه به نماز از لوازم خشوع است پس تعريفى كه امام فرموده تعريف به لازمه معنا است ، و نظير آن روايتى است كه الدرالمنثور از عده اى از صاحبان جوامع حديث ، از على (عليه السلام ) آورده كه فرموده خشوع آن است كه در نمازت به اين طرف و آن طرف نگاه نكنى كه اين نيز تعريف به لازمه معنا است .
و در كافى به سند خود از مسمع بن عبدالملك ، از ابى عبداللّه (عليه السلام ) روايت كرده كه فرموده : رسول خدا (صلى اللّه عليه و آله ) فرموده : هر كسى كه خشوع ظاهرى او بيش از خشوع قلبى اش باشد نزد ما منافق است .
مؤ لف : در الدرالمنثور از عده اى از صاحبان جوامع حديث از ابى الدرداء از رسول خدا
(صلى اللّه عليه و آله ) روايت آورده كه همين معنا را افاده مى كند و عبارت آن اين است كه : به خدا پناه ببريد از خشوع نفاق . پرسيدند خشوع نفاق چيست ؟ فرمود اينكه ظاهر بدن خاشع ديده شود، ولى در قلب خشوعى نباشد.
و در مجمع البيان در ذيل آيه شريفه گفته است : روايت شده كه رسول خدا (صلى اللّه عليه و آله ) مردى را ديد كه در حال نماز با ريشش بازى مى كرد، فرمود: بدانيد كه اگر اين مرد در دلش خاشع بود بدنش هم خاشع مى شد.
و نيز در همان كتاب گفته : روايت شده كه رسول خدا (صلى اللّه عليه و آله ) در نمازش چشم به سوى آس مان بلند مى كرد، همين كه اين آيه نازل شد، از آن به بعد سر به زير مى انداخت و چشم به زمين مى دوخت .
مؤ لف : اين دو روايت را الدرالمنثور هم از جمعى از نويسندگان از رسول خدا (صلى اللّه عليه و آله ) روايت كرده و در معناى خشوع روايات بس يارى ديگر هم هست .
رواياتى در معناى اعراض از لغو و حفظ فرج
و در ارشاد مفيد در كلامى از امير المؤ منين (عليه السلام ) آورده كه فرموده : هر سخنى كه ذكر خدا در آن نباشد لغو است .
و در مجمع البيان در ذيل آيه (والّذين هم عن اللغو معرضون ) مى گويد: از امام صادق (عليه السلام ) روايت كرده اند كه فرمود: اگر شخصى به تو ناسزايى گفت و يا تهمتى زد كه در تو نيست ، براى خدا از او اعراض كن .
و در روايتى ديگر آمده كه مقصود از آن غنا و ملاهى است .
مؤ لف : مطالبى كه در دو روايت مجمع البيان آمده از قبيل ذكر بعضى از مصاديق است و آنچه در روايت ارشاد آمده از باب عموميت دادن و تحليل معنا است .
و در خصال از جعفر بن محمد از پدرش از آباء گرامى اش (عليهم السلام ) روايت كرده كه اميرالمؤ منين (عليه السلام ) فرموده : فرجها به يكى از سه طريق حلال مى شوند، يكى نكاح به ميراث و يكى نكاح بدون ميراث ، و يكى نكاح به ملك يمين .
و در كافى به سند خود از اسحاق بن ابى ساره روايت كرده كه گفت : از امام صادق (عليه السلام ) از آن (يعنى از متعه ) پرسيدم ، فرمود: حلال است ولى زنهار كه صيغه مكن مگر زن عفيف را كه خداى عزوجل مى فرمايد: (والّذين هم لفروجهم حافظون ) پس فرج خود را در جايى كه ايمن از پولت نيستى مگذار،.
بيانى در اين باره كه ازدواج موقت در عرف قرآن و صدر اسلام مشروعيت داشته و نكاحمحسوب مى شود
 مؤ لف : در اين حديث معناى حفظ به حدى تعميم داده شده كه شامل ترك ازدواج با غير عفيفه هم شده است ، و اين دو روايت به طورى كه ملاحظه مى فرماييد متعه را نكاح و ازدواج خوانده است و از نظر روايات بى شمارى مطلب همين طور است ، و مبناى فقه امامان اهل بيت (عليهم السلام ) هم بر همين است .
در اصطلاح قرآن كريم و در عهد رسول خدا (صلى الله عليه و آله ) هم مطلب از اين قرار است ، زيرا بعد از ملك يمين (كنيز) ديگر بيش از دو نوع نكاح باقى نمى ماند. يكى نكاح زناشويى و ديگرى زنا. زنا را كه خداى تعالى حرام كرده و در حرمتش آيات بسيارى از سوره هاى مكى و مدنى - مانند: فرقان و اسراء كه مكى هستند و نور و ممتحنه كه مدنى مى باشند - تاءكيد شديد نموده . و سپس در سوره نساء و مائده آن را (سفاح ) خوانده و حرام كرده . و در سوره اعراف و عنكبوت و يوسف كه مكى هستند و سوره نحل و بقره و نور كه يا هر سه و يا دو تاى آخر مدنى هستند آن را فحشاء ناميده ، و مرتكبش را مذمت كرده . و در سوره اعراف و انعام و اسراء و نحل و عنكبوت و شورى و نجم كه از سور مكى هستند، و در سوره نساء و نور و احزاب و طلاق كه مدنى مى باشند، آن را فاحشه خوانده و از آن نهى فرموده . و نيز به طور كنايه در آيه (فمن ابتغى وراء ذلك فاولئك هم العادون ) از آيات مورد بحث و نظير آن در سوره معارج از آن نهى كرده . و از همان اول بعثت معروف بوده كه اسلام شراب و زنا را حرام مى كند، چنان كه در سيره ابن هشام آمده و ما روايت آن را در بحث روايتى در ذيل آيه (انما الخمر و الميسر...) در سوره مائده در جلد ششم اين كتاب ايراد نموديم .
با اين حال اگر چنانچه تمتع ازدواج نباشد و زن متعه همسر مشروع آدمى نباشد بايد آنان زناكار باشند، و اين به ضرورت ثابت است كه عقد تمتع در مكه قبل از هجرت مورد عمل بوده و همچنين در مدينه بعد از هجرت فى الجمله به آن عمل مى كردند و لازمه زنا بودن آن اين است كه رسول خدا (صلى الله عليه و آله ) اين زنا را به مقتضاى ضرورتى حلال كرده باشد.
البته همه اينها با صرف نظر از آيه 24 سوره نساء است ، و گرنه آن آيه تصريح به حليت دارد و مى فرمايد: (فما استمتعتم به منهّن فاتوهن اجورهن ).
و نيز لازمه زنا بودن متعه اين است كه آيه سوره مورد بحث كه مى فرمايد: (الاّ على ازواجهم او ما ملكت ايمانهم ...العادون ) ناسخ اباحه تمتع باشد و آنگاه دوباره تحليل رسول خدا (صلى اللّه عليه و آله ) و آيه سوره نساء ناسخ همه آيات مكى كه از زنا نهى مى كرد و بعضى از آيات مدنى كه قبل از تحليل نازل شده ، بوده باشد.
و مخصوصا لازمه قول كسانى كه مى گويند رسول خدا (صلى الله عليه و آله ) اّول آن را حلال كرده و سپس چند نوبت پشت سر هم آن را حرام نمود - كه ما روايات دال بر اين را در بحث روايتى در ذيل آيه (فما استمتعتم به منهن فاتوهن اجورهن ) در جلد چهارم اين كتاب ايراد كرديم - اين مى شود كه رسول خدا (صلى اللّه عليه و آله ) آيات نهى كننده از زنا را نسخ كرده باشد و دوباره آن را محكم ساخته و بار سوم باز نسخ كرده و بار چهارم محكم ساخته باشد، و حال آنكه هيچ كس از مسلمانان نگفته كه آيات زنا حتى يك بار هم نسخ شده باشد تا چه رسد به نسخ بعد از نسخ ، و آيا اين سخنان بازى كردن با آيات خدا نيست ؟ و آيا ساخت رسول خدا (صلى الله عليه و آله ) اجل از چنين عملى نيست ؟.
علاوه بر اين ، آيات نهى كننده از زنا، با آن سياقى كه دارند و آن تعليل هايى كه دنباله آنها هست قابل نسخ نيست ، چطور تصور مى شود بعد از آنكه خداى تعالى عملى را فاحشه و يا فحشاء و يا راه زشت (سبيل سوء) دانست و فرمود: كسى كه چنين كند عذابش مضاعف مى شود، و خوار و ذليل در آتش جاويد مى گردد، آن وقت دوباره ارتكابش را جايز دانسته ، بار ديگر منع و بار سوم باز تجويز كند؟.
و علاوه بر اين اصلا نسخ قرآن به وسيله حديث معنا ندارد، و اين به طور مفصل در علم اصول ثابت شده .
قرائن و شواهد ديگرى بر مشروعيت متّعه
از اين هم كه بگذريم عده اى از كسانى كه به متعه در زمان رسول خدا (صلى اللّه عليه و آله ) عمل مى كردند از معروفين صحابه بودند، حفظ ظواهر احكام دين داشتند، چطور ممكن است از رسول خدا (صلى اللّه عليه و آله ) توقع داشته باشند كه حرام خدا را بر ايشان حلال كند، و چطور خود آنها آن را كارى زشت ندانستند، و چطور به چنين عار و ننگى تن در دادند؟ از جمله كسانى كه متعه كرد زبير بود كه اسماء دختر ابى بكر را صيغه كرد و از او عبداللّه بن زبير و برادرش عروه بن زبير متولد شدند، و هر دو از زبير ارث بردند، و پدر و فرزندان همه از صحابه بودند.
باز از اين هم كه بگذريم روايات دال بر نهى رسول خدا (صلى الله عليه و آله ) از متعه آن قدر تهافت و تناقض دارد كه نمى شود به آنها تمسك كرد. دليل محكمى هم كه به آن تمسك شده و همه قبولش كرده اند، يعنى كلام عمر بن خطاب كه در ايام خلافتش از متعه نهى نمود، و رواياتى كه از او پيرامون اين داستان نقل شده ، همه روايات نهى و داستان نسخ را رد مى كند.
و ما در اين باره پاره اى مطالب در تفسير آيه (واحلّ لكم ما وراء ذلكم ان تبتغوا باموالكم محصنين غير مسافحين فما استمتعتم به منهن فاتوهنّ اجورهنّ فريضة ) ايراد نموديم . و از جمله لطايفى كه دلالت دارد بر اينكه متعه ،نكاح و زوجيت است نه زنا و سفاح اين است كه جمله (فما استمتعتم به ...) بعد از جمله (محصنين غير مسافحين ) قرار گرفته و متعه را به عنوان يكى از مصاديق احصان و غير سفاح دانسته .
پس ، از آنچه ذكر كرديم معلوم شد كه متعه در شرع اسلام و در عرف قرآن نكاح و زوجيت است نه زنا و سفاح چه اينكه بگوييم بعدها به وسيله آيات و يا روايات نسخ شده - همچنانكه بيشتر اهل سنت اين را مى گويند - و يا مانند شيعه به پيروى از امامان اهل بيت معتقد باشيم كه نسخ نشده است .
در نتيجه نكاح داراى دو قسم مى شود، يكى نكاح دائم كه براى خود احكام دارد، مثل اينكه ازدواج با بيش از چهار زن دائمى جايز نيست و مانند: مساءله احصان ، نفقه ، فراش ، عده و غير ذلك . نوع دوم نكاح موقت كه آن را نيز احكامى است كه به منظور سهولت ازدواج تشريع شده و احكامى چند از نكاح دائم دارد، يكى اينكه زنى كه متعه شده همسر شوهر خويش است و ديگران نمى توانند با او ازدواج كنند دوم اينكه اگر فرزندى آورد ملحق به پدرش است ، سوم اينكه بايد عده نگهدارد.
بيان فساد گفتار كسانى كه زوجيت متعه را انكار كرده اند
با اين بيان فساد گفتار جمعى از مفسرين روشن شد كه گفته اند: متعه زوجيت
نيست ، براى اينكه اگر زوجيت بود احكام زوجيت در آن جارى مى شد، مثلا بيش از چهار متعه جايز نمى بود، و ميراث ، نفقه ، احصان (كه زنايش محصنه باشد) و غيره در آن جريان مى يافت . و وجه فساد آن اين است كه زوجيت دو قسم است ، يكى دائمى كه احكامى مخصوص به خود دارد، و ديگرى موقت كه آن هم احكامى مخصوص به خود دارد، كه بعضى از احكام آن همان احكام نكاح دائمى است ، چون بناى متعه بر تسهيل است .
و اگر كسى بگويد كه تشريع ازدواج براى اين بود كه نسل باقى بماند، و اين با ازدواج دائمى ميسر است و عقد متعه تنها براى دفع شهوت و انزال منى است و درست همان غرضى از آن مطلوب است كه در زنا است پس متعه هم زنا است ، در جواب مى گوييم بقاى نسل حكمت ازدواج است نه علت آن ، تا صدق ازدواج دائر مدار آن باشد به شهادت اينكه مى دانيم كه ازدواج دائمى زن نازا و يائسه و يا كودك و دختر بچه ، صحيح است ، با اينكه توليد نسل نمى شود. علاوه بر اين ، مگر متعه با توليد نسل منافات دارد؟ مگر نگفتيم كه عبداللّه و عروة بن زبير هر دو از اسماء دختر ابى بكر بودند كه متعه زبير بود.
و اگر كسى اشكال كند كه تشريع متعه و قانونى بودن آن يك قسم توهين به زن است ، زيرا زن را ملعبه و بازيچه مردان مى سازد كه چون توپ بازى هر دم دست كسى بيفتد (اين اشكال را صاحب المنار و غيره ذكر كرده اند)، در پاسخش مى گوييم اول اينكه نخستين كسى كه اين اشكال به او وارد مى شود خود شارع اسلام است ، چون در اينكه شارع متعه را در صدر اسلام تا مدتى تشريع كرده بود هيچ حرفى نيست ، هر جوابى كه شارع داد همان جواب ما نيز خواهد بود.
و دوم اينكه ، تمام آن اغراضى كه در متعه هست - از قبيل لذت بردن و دفع شهوت ، توليد فرزند، اگر، انس و محبت (و به قول شما بازيچه شدن ) در مرد و زن مشترك است ، و ديگر معنا ندارد بگويى در متعه فقط زن ملعبه مى شود، مگر اينكه بخواهى لجبازى و جدال كنى .
البته اين بحث تتمه اى دارد كه به زودى در بحثى جداگانه خواهد آمد - انشاء الله تعالى .
روايات ديگرى در ذيل آيات 1 الى 11 سوره مؤ منون
و در الدرالمنثور است كه ابن منذر و ابن ابى حاتم و حاكم - وى حديث را صحيح دانسته - از ابن ابى مليكه روايت كرده اند كه گفت : از عايشه پيرامون متعه پرسيدم ، گفت بين من و شما حكم ، كتاب خدا است ، آنگاه اين آيه را تلاوت كرد: (والّذين هم لفروجهم حافظون
الاّ على ازواجهم او ما ملكت ايمانهم ) سپس گفت : اگر كسى جز آنچه كه خدا به او تزويج كرده و يا ملك او نموده است ، زن ديگرى بخواهد او از تجاوزكاران است .
مؤ لف : نظير اين روايت از قاسم بن محمد نقل شده . جواب اين دو روايت همانطور كه گفتيم اين است كه زن متعه شده زوجه است ، و آيه شريفه على رغم اين روايت آن را تجويز كرده . و در تفسير قمى در ذيل آيه (فمن ابتغى وراء ذلك فاولئك هم العادون ) گفته : يعنى ، كسى كه از اين حد و مرز تجاوز كند.
و نيز در همان كتاب در ذيل آيه (والّذين هم على صلواتهم يحافظون ) گفته : يعنى اوقات نماز و حدودش را حفظ مى كنند.
و در كافى به اسناد خود از فضيل روايت كرده كه مى گويد از حضرت باقر (عليه السلام ) پرسيدم منظور از آيه (الّذين هم على صلواتهم يحافظون ) چيست ؟ فرمود: مقصود نمازهاى واجب است ، آنگاه پرسيدم منظور از آيه (والّذين هم على صلواتهم دائمون ) چيست ؟ فرمود: نمازهاى نافله است .
و در مجمع البيان مى گويد روايت از رسول خدا (صلى الله عليه و آله ) رسيده كه فرمود: هيچيك از شما نيست مگر آنكه داراى دو منزل است ، منزلى در بهشت و منزلى در آتش ، اگر كسى بميرد و داخل آتش شود اهل بهشت ، منزلش را ارث مى برند.
مؤ لف : نظير اين روايت را قمى در تفسير خود به سندى كه به ابى بصير دارد، از امام صادق (عليه السلام ) در ضمن حديثى مفصل آورده . و باز نظير آن در ذيل آيه (و انذرهم يوم الحسرة اذ قضى الامر) در جلد چهاردهم اين كتاب گذشت .
بحث ى حقوقى و اجتماعى
(در باره فلسفه و حكمت تشريع ازدواج موقت در اسلام )
جاى هيچ ترديدى نيست كه حوائج زندگى ، بشر را وادار كرده كه براى اجتماع خود
قوانينى وضع نمايد، و به سنن اجتماعى جارى در مجتمع خود عمل كند.
و اين احتياج هر چه ساده تر و طبيعى تر باشد كوشش براى رفع آن واجبتر و سهل انگارى در دفع آن مضرتر است و پر واضح است كه احتياج به اصل تغذى كه زنده ماندن دائر مدار آن است غير از احتياج به تنعم در غذا و انواع ميوه ها است و به همين قياس است ساير شؤ ون زندگى .
يكى از حوائج اوليه انسان ، احتياج هر يك از دو جنس نر و ماده اش به جنس مخالف است ، به اينكه با او در آميزد، و عمل جنسى با او انجام دهد، هر چند كه صانع بشر احساس اين احتياج را در بشر قرار داده ، و طرفين را مجهز به غريزه شهوت كرده است تا نسل بشر باقى بماند.
و به همين جهت است كه مجتمعات انسانى در گذشته و امروز همگى داراى سنت ازدواج بوده اند، و خانواده تشكيل مى داده اند، و اين بدان جهت است كه تنها ضامن بقاى نسل بشر، ازدواج است .
ممكن است شما بگوييد نه ، اين انحصار را قبول نداريم ، زيرا در تمدن جديد راه ديگرى غير از اصل تناسل و يا ارضاى غريزه براى دفع اين حاجت پيشنهاد كرده اند، و آن اصل اشتراك در زندگى است ، به اينكه مردان با آميختن با يكديگر و همچنين زنان با همجنس ‍ خود، اين احتياج را بر طرف سازند.
ليكن در پاسخ مى گوييم دليل بر غير طبيعى بودن روش مذكور اين است كه هيچ اجتماعى سراغ نداريم كه اصل اشتراك در ميان آنها شايع شده باشد، و از ازدواج و تشكيل خانواده بى نياز شده باشند.
و كوتاه سخن اينكه ازدواج سنتى است طبيعى كه از آغاز پيدايش بشر تاكنون در مجتمعات بشرى داير بوده ، و هيچ مزاحمى به غير از زنا سد راه و مزاحم آن نبوده ، آرى ، تنها مزاحم ازدواج ، زنا است كه نمى گذارد خانواده اى تشكيل شود و طرفين بار سنگين ازدواج را تحمل كنند و به همين بهانه شهوات را به سوى خود مى خواند، و خانواده ها را مى سوزاند و نسلها را قطع مى كند.
و باز به همين جهت است كه همه مجتمعات دينى و يا طبيعى ساده و سالم عمل زنا را شنيع و زشت مى دانند و آن را فاحشه و منكر مى خوانند و به هر وسيله اى كه شده عليه آن مبارزه مى كنند، و مجتمعات متمدن هم اگر چه به كلى از آن جلوگيرى نمى كنند و ليكن در عين حال آن را كار نيكى نمى شمارند، چون مى دانند كه اين كار عميقا با تشكيل خانواده
ضديت دارد و از زيادى نفوس و بقاى نسل جلوگيرى مى كند و لذا به هر وسيله اى كه شده آن را كمتر مى كنند و سنت ازدواج را ترويج مى نمايند و براى كسانى كه فرزند بيشترى بياورند جايزه مقرر مى دارند و درجات آنان را بالا مى برند و همچنين مشوقات ديگر به كار مى بندند.
چيزى كه هست على رغم همه آن سختگيرى ها عليه زنا و اين تشويقها در امر ازدواج ، باز مى بينيم كه در تمامى بلاد و ممالك چه كوچك و چه بزرگ اين عمل خانمانسوز و ويرانگر، يا علنى و يا به طور پنهانى انجام مى شود، كه البته علنى و يا سرى بودن آن بستگى به اختلاف سنتهاى جارى در آن اجتماع دارد.
و اين خود روشن ترين دليل است بر اينكه سنت ازدواج دائم براى نوع بشر كافى براى رفع اين احتياج حيوانى نيست و انسانيت و بشريت با داشتن سنت ازدواج باز در پى تتميم نقص آن است . پس آنهايى كه در جوامع بشرى زمام قانون را به دست دارند بايد در مقام توسعه و تسهيل امر ازدواج برآيند.
و به همين جهت است كه شارع اسلام سنت ازدواج دائم را با ازدواج موقت تواءم نموده ، تا امر ازدواج آسان گردد و در آن شروطى قرار داده تا محذورهاى زنا را از قبيل آميخته شدن نطفه ها، اختلال انساب ، واژگون شدن رشته خانوادگى ، انقطاع نسل و مشخص ‍ نشدن پدر آن فرزند نداشته باشد، و آن شرايط اين است كه يك زن مختص به يك مرد باشد و زن بعد از جدايى از شوهرش عده نگهدارد و آنچه بر شوهرش شرط كرده در آن ذى حق باشد پس با جعل اين مقررات محذورهاى زنا را بر طرف كرده و با القاى ساير قوانين ازدواج دائم ، از قبيل حق نفقه و... مشقت ازدواج دائم را بر داشته است .
و به خدا سوگند اين حكم ، (تشريع متعه ) از افتخارات اسلام در شريعت سهل و آسان آن به شمار مى رود، مانند طلاق و تعدد زوجات ، و بسيارى از قوانين ديگرش ، و ليكن به فرموده قرآن كريم :

ما تغنى الايات و النذر عن قوم لا يؤ منون

حرف منطقى و مستدل كجا و مردم كر و ناشنوا كجا؟ آنها هنوز حرف خود را مى زنند كه من زنا را از متعه بيشتر دوست مى دارم !.
سوره مؤ منون ، آيات 12 تا 22

و لقد خلقنا النطقة الانسان من سلالة من طين (12) ثمّ جعلناه نطفة فى قرار مكين (13) ثم خلقنا النطفة علقه فخلقنا العلقة مضغة فخلقنا المضغة عظما فكسونا العظم لحما ثم انشاناه خلقا آخر فتبارك الله احسن الخالقين (14) ثم انكم بعد ذلك لميّتون (15) ثم انكم يوم القيمة تبعثون (16) و لقد خلقنا فوقكم سبع طرائق و ما كنا عن الخلق غافلين (17) و انزلنا من السّماء ماء بقدر فاسكناه فى الارض و انا على ذهاب به لقادرون (18) فانشانا لكم به جنت من نخيل و اعناب لكم فيها فوكه كثيرة و منها تاكلون (19) و شجرة تخرج من طور سيناء تنبت بالدّهن و صبغ للاكلين 0(2) و ان لكم فى الانعام لعبرة نسقيكم ممّا فى بطونها و لكم فيها منافع كثيرة و منها تاكلون (21) و عليها و على الفلك تحملون (22)

ترجمه آيات
و همانا ما آدميان را از خلاصه اى از گل آفريديم (12).
پس آنگاه او را نطفه اى كرديم در قرارگاهى محفوظ قرارش داديم (13).
آنگاه نطفه را. علقه و علقه را مضغه (چيزى شبيه به گوشت جويده ) كرديم و سپس آن مضغه را استخوان كرديم پس بر آن استخوانها گوشتى پوشانديم پس از آن خلقتى ديگرش كرديم پس آفرين بر خدا كه بهترين آفرين
باز (شما آدميان كه بدينسان خلق شده ايد) همه خواهيد مرد (15).
سپس در روز قيامت به يقين مبعوث مى شويد (16).
و همانا بالاى سرش ما (ساكنان زمين ) هفت آسمان خلق كرديم و هرگز از (توجه به ) خلق غافل نبوده ايم (17).
و ما براى شما آب را به قدر معين از آسمان نازل كرده و در زمين نگاهش داشتيم ، در حالى كه بر نابود كردن آن نيز قادريم (18).
آنگاه ما با آن آب براى شما باغها و نخلستانهاى خرما و انگور ايجاد كرديم و ميوه هاى بسيار كه از آن مى خورديد آفريديم (19).
و درختى (آفريديم ) كه از طور سينا بر مى آيد و روغن زيت و خورش مردم بار مى آورد (20).
و براى شما در مطالعه حال چارپايان عبرتى است ، كه از شيرش به شما مى نوشانيم (با اينكه اين شربت گوارا از شكم او بيرون مى آيد) و در آن چارپايان براى شما منافع بسيارى است و از خود آنها مى خوريد (21).
و بر آن چارپايان و نيز بر كشتى ها در سفر دريا سوار مى شويد (22).
بيان آيات
بعد از آنكه خداى سبحان رستگارى مؤ منين را به خاطر اوصافى كه دارند بيان فرمود، به شرح خلقتشان و نعمت هايى كه به آنان ارزانى داشته كه چگونه تدبير امورشان را كرده و تدبير خود را با خلقت خود توام ساخته ، مى پردازد تا معلوم شود اوست رب انسان و رب هر موجود ديگر، و بر همه واجب است كه تنها او را بپرستند و شريكى برايش نگيرند.

و لقد خلقنا الانسان من سلالة من طين

در مجمع البيان مى گويد: كلمه (سلاله ) اسم براى هر چيزى است كه از چيزى كشيده و بيرون آورده شود، بر وزن (كساحة ) كه اسم است براى چيزى كه جاروب شود.
مراد از (انسان ) در آيه : (و لقد خلقنا الانسان من سلاسة من طين )
و ظاهر سياق اين است كه مراد از انسان نوع بشر باشد كه در نتيجه شامل آدم (عليه السلام ) و همه ذريه او مى شود. و مراد از (خلق ) خلق ابتدايى است كه در آن آدم (عليه السلام ) را از گل آفريده و آنگاه نسل او را از نطفه قرار داده است اين آيه و آيه بعدش در
معنى اين آيه است كه فرموده : (و بدء خلق الانسان من طين ثم جعل نسله من سلالة من ماء مهين )
و مؤ يد اين ظاهر، قول خداى تعالى بعد از اين جمله است كه مى فرمايد: (ثم جعلناه نطفة )، چون اگر مراد از انسان ، فرزندان آدم (عليه السلام ) بود و بس ، و شامل خود آدم (عليه السلام ) نمى شد، و مراد از خلقت انسان از گل ، اين بود كه نطفه فرزندان آدم (عليه السلام ) هم در آغاز گل بوده ، بايد - به قول بعضى - مى فرمود: (ثم خلقناه نطفة ثم خلقنا النطفة علقة ، فخلقنا العلقة مضغة ...- پس خلق كرديم او را نطفه اى پس خلق كرديم نطفه را علقه اى پس خلق كرديم علقه را مضغه اى ....)
ب ا اين بيان روشن مى شود اينكه بعضى از مفسرين گفته اند منظور از انسان جنس بنى آدم است . و قول بعضى ديگر كه گفته اند (منظور از انسان خود آدم (عليه السلام ) است ) صحيح نيست .
كلمه (خلق ) - به طورى كه گفته اند - در اصل به معناى تقدير و اندازه گيرى بوده ، مثلا وقتى مى گويند: (خلق الثوب ) معنايش ‍ اين است كه پارچه را براى بريدن اندازه گيرى كردم . پس ، معناى آيه اين مى شود كه : ما انسان را در آغاز از چكيده و خلاصه اى از اجزاى زمين كه با آب آميخته بود اندازه گيرى كرديم .

ثم جعلناه نطفة فى قرار مكين

.
(نطفه ) به معناى آبى اندك است كه بسيار اطلاق مى شود بر مطلق آب . و كلمه (قرار) مصدر است كه از آن معناى قرارگاه اراده شده تا مبالغه را برساند، و منظور از (قرارگاه مكين ) رحم زنان است كه نطفه در آن قرار مى گيرد. و كلمه (مكين ) صفت رحم است ، و توصيف رحم به مكين يا از اين جهت است كه تمكن نگهدارى و حفظ نطفه را از فساد و هدر رفتن دارد و يا از اين باب است كه نطفه در آن ، تمكن زيست دارد.
و معناى جمله اين است كه : سپس ، ما انسان را نطفه اى كرديم كه در رحم متمكن باشد، همچنان كه آن را در اول از خلاصه اى از گل درست كرديم . و اين تعبير مى رساند كه : ما طريق خلقت انسان را از آن شكل به اين شكل مبدل نموديم .
ترجمه الميزان ج : 15 ص : 25

ثم خلقنا النطفة علقة ... فكسونا العظام لحما

.
بيان مفردات آيه در جزء پانزدهم سوره حج جلد قبلى اين كتاب گذشت و در اينكه فرموده : (فكسونا العظام لحما) استعاره اى است به كنايه اى لطيف .
مقصود از اينكه فرمود: (ثم انشاءناه خلقا آخر) و معنايى كه تعبير به انشاء افادهمى كند.

ثم انشاناه خلقا آخر

.
كلمه (انشاء) به طورى كه راغب مى گويد به معناى ايجاد چيزى و تربيت آن است ، همچنان كه (نشاء) و (نشاة ) به معناى احداث و تربيت چيزى است و از همين جهت به جوان نورس مى گويند: (ناشى ء).


در اين جمله سياق را از خلقت ، به انشاء تغيير داده و فرموده : (ثم انشاناه خلقا آخر) با اينكه ممكن بود بفرمايد: (ثم خلقناه ...) و اين به خاطر آن است كه دلالت كند بر اينكه آنچه به وجود آورديم چيز ديگرى ، و حقيقت ديگرى است غير از آنچه در مراحل قبلى بود، مثلا، علقه هر چند از نظر اوصاف و خواص و رنگ و طعم و شكل و امثال آن با نطفه فرق دارد الا اينكه اوصافى كه نطفه داشت از دست داد و اوصافى همجنس آن را به خود گرفت . خلاصه ، اگر عين اوصاف نطفه در علقه نيست ليكن در همجنس آن هست مثلا اگر سفيد نبود قرمز مى باشد و هر دو از يك جنسند به نام رنگ ، به خلاف اوصافى كه خدا در مرحله اخير به آن داده و آن را انسان كرده كه نه عين آن اوصاف در مراحل قبلى بودند و نه همجنس آن ، مثلا در (انشاء) اخير، او را صاحب حيات و قدرت و علم كرد. آرى ، به او جوهره ذاتى داد (كه ما از آن تعبير مى كنيم به (من ) ) كه نسخه آن در مراحل قبلى يعنى در نطفه و علقه و مضغه و عظام پوشيده به لحم ، نبود همچنان كه در آن مراحل ، اوصاف علم و قدرت و حيات نبود، پس در مرحله اخير چيزى به وجود آمده كه كاملا مسبوق به عدم بود يعنى هيچ سابقه اى نداشت .
ضمير در (انشاناه ) - به طورى كه از سياق بر مى آيد - به انسان در آن حالى كه استخوانهايى پوشيده از گوشت بود بر مى گردد، چون او بود كه در مرحله اخير خلقتى ديگر پيدا كرد، يعنى ، صرف ماده اى مرده و جاهل و عاجز بود، سپس موجودى زنده و عالم و قادر شد پس ماده بود و صفات و خواص ماده را داشت ، سپس چيزى شد كه در ذات و صفات و خواص مغاير با سابقش مى باشد و در عين حال اين همان است ، و همان ماده است پس مى شود گفت آن را به اين مرحله در آورديم و در عين حال غير آن است ، چون نه در ذات با آن شركت
دارد و نه در صفات و تنها با آن ، نوعى اتحاد و تعلق دارد تا آن را در راه رسيدن به مقاصدش به كار گيرد، مانند آلتى كه در دست صاحب آلت است ، و در انجام مقاصدش استعمال مى كند، نظير قلم براى نويسنده . پس تن آدمى هم آلتى است براى جان آدمى .
و اين همان حقيقتى است كه از آيه (و قالوا ءاذا ضللنا فى الارض ءانا لفى خلق جديد بل هم بلقاء ربهم كافرون قل يتوفاكم ملك الموت الذى و كل بكم ) هم استفاده مى شود. پس آنكه ملائكه در حين مرگ او را مى گيرند آن انسان است ، و آنچه در قبر متلاشى مى شود و مى پوسد، آن بدن انسان است ، نه خود انسان .
در آيه مورد بحث چند گونه حرف عطف به كار برده شده ، چند جا با (ثم ) عطف شده ، و چند جا با (فاء). بعضى از مفسرين در وجه آن گفته اند: مواردى كه با (ثم ) عطف شده معطوف كاملا با معطوف عليه مغايرت دارد، مانند سه جمله (ثم جعلناه نطفة ) و (ثم خلقنا النطفة علقة ) و (ثم انشاناه خلقا آخر) و مواردى كه با فاء عطف شده آن مغايرت را ندارد مانند سه جمله (فخلقناالعلقة مضغة )، (فخلقنا المضغة عظاما و فكسونا العظام لحما).

فتبارك الله احسن الخالقين

معناى (بركت ) و اينكه فرمود: (فتبارك الله احسن الخالقين ).
راغب مى گويد: اصل ماده (برك ) - با فتح باء و سكون راء وكاف - به معناى سينه شتر است . وقتى مى گويند (برك البعير) معنايش اين است كه شتر، زانو به زمين زد و از همين معنا، معناى لزوم را اعتبار كرده اند. و نيز مى گويد: آب انبار را هم از اين جهت (بركه ) به كسر باء و سكون راء - مى گويند كه آب در آن توقف مى كند. بركت را هم كه به معناى خير الهى است از اين جهت كه نحوه ثبوتى دارد بركت گفته اند. و (مبارك ) به چيزى مى گويند كه آن خير الهى در آن باشد.
باز ايشان اضافه كرده چون خير الهى از جايى و به نحوى صادر مى شود كه نه محسوس كسى است و نه شمردنى و نه محدود شدنى ، از اين جهت هر چيزى را كه در آن زيادى غير محسوس ديده شود، مبارك خوانده و مى گويند چقدر با بركت است .
پس (تبارك ) از خداى تعالى ، به معناى اختصاص او به خير كثيرى است كه به بندگان خود افاضه مى كند و چون همانطور كه قبلا هم گفتيم كه خلق به معناى تقدير است پس اين خير كثير همه اش در تقدير او هست ، و آن عبارت است از ايجاد موجودات و تركيب اجزاء آن ، به طورى كه هم اجزايش با يكديگر متناسب باشد، و هم با موجودات ديگر سازگارى داشته باشد، و خير كثير هم از همين جا بر مى خيزد و منتشر مى شود.
اشاره به اينكه خلقت اختصاص به خداى تعالى ندارد
و از اينكه فرمود: او بهترين خالق ها است فهميده مى شود كه خلقت تنها مختص به او نيست و همينطور هم هست ، چون همانطور كه قبلا هم گفتيم كه خلقت به معناى تقدير است و تقدير يعنى مقايسه چيزى با چيز ديگر و اين اختصاص به خداى تعالى ندارد، علاوه بر اين ، در كلام خود خداى عزوجل خلقت به غير خدا هم نسبت داده شده ، آنجا كه فرموده : (و اذ تخلق من الطين كهيئه الطير) و نيز فرموده : (و تخلقون افكا).

ثم انكم بعد ذلك لميتون

اين جمله بيان آخرين مراحل تدبير الهى است و مى رساند كه مرگ از مراحلى است كه در مسير تقدير به طور وجوب و حتم بايد باشد و همه بايد آن را طى كنند. و همان طور كه قبلا گذشت مرگ يكى از حقايق است ، همچنان كه فرموده : (كل نفس ذائقة الموت و نبلوكم بالشر و الخير فتنة ).

ثم انكم يوم القيمة تبعثون

.
و اين همان تماميت تدبير و آخرين نقطه در مسير آدمى است ، چون هر كه بدانجا قدم بگذارد ديگر بيرون شدنى نيست .

و لقد خلقنا فوقكم سبع طرائق و ما كنا عن الخلق غافلين

.
مقصود از (طرائق ) در آيه : (و لقد خلقنا فوقكم سبع طرائق ).
مراد از طرائق هفتگانه به قرينه كلمه (فوقكم ) آسمانهاى هفتگانه است و اگر آسمانها را (طرائق ) (جمع طريقه ، يعنى راه هاى عبور و مرور) ناميده از اين باب است كه آسمانها محل نازل شدن امر از ناحيه خدا به سوى زمين است ، همچنان كه فرموده : (يتنزل الامر بينهن ) و نيز فرموده : (يدبّر الامر من السّماء الى الارض ثم يعرج اليه ).
و نيز راههايى است كه اعمال ما در صعودش به سوى خداى سبحان ، و ملائكه در هبوطشان و عروجشان طى مى كنند، همچنان كه درباره عمل فرموده : (اليه يصعد الكلم الطيّب و العمل الصالح يرفعه ) و درباره ملائكه فرموده : (و ما نتنزّل الا بامر ربك ).
با اين بيان روشن شد كه چطور ذيل آيه ، يعنى جمله (و ما كنا عن الخلق غافلين ) مربوط و متصل به صدر آن است ، چون معنا چنين شد كه : شما از ما منقطع و بى ارتباط با ما نيستيد و از تحت مراقبت ما بيرون نمى باشيد، بلكه اين راههاى هفتگانه ميان ما و شما نصب شده تا فرستادگان ملكى ما دائما در نزول و صعود باشند، و امر ما را به سوى شما و اعمال شما را به سوى ما بياورند.
از مطالب گذشته روشن مى گردد اينكه بعضى از مفسرين در تفسير آيه گفته اند: (طرائق به معناى طبقات روى هم چيده آسمان است ، و از باب (طرق نعل ) است ، كه به معناى طاقه هاى روى هم چيده كفش است ) و بعضى ديگر كه گفته اند:(طرائق به معناى گسترده شده و از باب (طرق آهن ) است چون طرق آهن اين است كه آهنى را با پتك بكوبند تا گسترده شود)، صحيح نيست ، صرف نظر از اينكه بنابراين دو معنا، صدر و ذيل آيه به هم مربوط نمى شود.
يادآورى نعمت باران ، رويانيدن اشجار، فوائد چهارپايان و...

و انزلنا من السّماء ماء بقدر فاسكناه فى الارض و انا على ذهاب به لقادرون

.
منظور از (سماء) طرف بلندى است ، زيرا عرب به هر چيزى كه بالاى سر آدمى قرار داشته باشد و سايه بر سر آدمى بيندازد (سماء) مى گويد. و مراد از آب نازل از سماء آب باران است . و در اينكه فرمود (بقدر)، اشاره است به اينكه آنچه آب باران مى بارد، بر مقتضاى تدبير تام الهى است كه هر چيزى را اندازه گيرى مى كند، حتى يك قطره كم و بيش از آنچه تدبير اقتضا مى كند نمى بارد. و نيز در آن اشاره است به آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ).
و معناى آيه اين است كه : ما آبى به اندازه - كه همان آب باران باشد - از جهت بالا نازل مى كنيم و در زمين ساكنش مى سازيم - يعنى در انبارهاى زير زمينى ذخيره اش مى كنيم و به صورت چشمه سارها و نهرها و چاه ها، از كوهها و زمينهاى هموار بيرونش ‍ مى دهيم ، در حالى كه ما مى توانستيم آن را از بين ببريم ، به طورى كه شما نفهميد.

فانشانا لكم به جنات من نخيل و اعناب ...

(انشاء جنات ) به معناى احداث و تربيت باغها است و معناى آيه روشن است .

و شجرة تخرج من طور سيناء تنبت بالدّهن و صبغ للاكلين

اين جمله عطف است بر جنات ، يعنى ما با آن باران جنات و باغهايى رويانيديم و نيز درختى كه در طور سينا است و از ثمره آن روغن به دست مى آيد - كه مراد از آيه ، درخت زيتون است . و جمله (تنبت بالدهن ) يعنى ميوه اى مى دهد كه در آن روغن هست ، (و صبغ للاكلين ) يعنى مى روياند صبغى براى خورندگان . و (صبغ ) - به كسره صاد و سكون باء - به معناى خورش است ، و اگر در بين همه درختان زيتون را نام برد، به خاطر عجيب بودن اين درخت است ، و معناى آيه روشن است .

و ان لكم فى الانعام لعبرة نسقيكم مما فى بطونها...

كلمه (عبرت ) به معناى دليلى است كه با آن استدلال شود بر اينكه خدا مدبر امر خلق است ، و به ايشان رؤ وف و رحيم است . و مراد از اينكه فرمود: (شما را از آنچه در بطون چهار پايان است سيراب مى كنيم ) اين است كه شير آن حيوانات را به انسانها مى نوشاند. و مراد از (منافع بسيار)، انتفاعى است كه بشر از پشم و مو و كرك و پوست و ساير منافع آنها مى برد، و از گوشت آنها مى خورد.

و عليها و على الفلك تحملون

ضمير در (عليها) به انعام بر مى گردد. و حمل بر انعام شدن همان شترسوارى است كه در خشكى انجام مى شود و مقابل آن حمل در دريا است كه با (فلك ) يعنى كشتى انجام مى شود. و بنابراين ، آيه شريفه همان مضمون آيه (و حملناهم فى البر و البحر) را مى دهد، و كلمه (فلك ) جمع (فلكه ) است كه به معناى كشتى است .
بحث روايتى
رواياتى درباره مراحل مختلف خلقت انسان
در الدرالمنثور است كه ابن ابى حاتم از على (عليه السلام ) نقل كرده كه گفت : بعد از آنكه نطفه چهار ماهش تمام شد، خداوند فرشته اى مى فرستد تا روح را در آن ظلمات رحم در كودك بدمد، و اينجا است كه خداى تعالى مى فرمايد: (ثم انشاناه خلقا آخر) كه مقصود از (انشاء خلق آخر) همان دميدن روح است .
و در كافى به سند خود از ابن فضال ، از حسن بن جهم ، روايت كرده كه گفت : از امام ابى الحسن رضا (عليه السلام ) شنيدم كه مى فرمود: امام ابو جعفر (عليه السلام ) فرم ود: نطفه چهل روز در رحم به صورت نطفه است ، بعد از چهل روز، چهل روز ديگر به صورت علقه و چون اين چهل نيز تمام شد، چهل روز ديگر به صورت مضغه است ، كه مجموعا چهار ماه مى شود، بعد از تمام شدن چهار ماه خداوند دو ملك مى فرستد كه كار آنان خلقت است . مى پرسند پروردگارا چه چيز خلق كنيم ؟ پسر يا دختر؟ ماءمور مى شوند به يكى از آن دو. سپس مى پرسند پروردگارا شقى يا سعيد؟ ماءمور به يكى از آن دو مى شوند، آنگاه از مدت عمر و رزق و هر حالت ديگر آن - در اينجا امام چند حالت برشمرد - سؤ ال مى كنند و دستور مى گيرند. پس از آن فرشتگان آمده كودك را خلق مى كنند و ميثاق الهى را ميان دو چشمش مى نويسند.
پس همين كه مدتش سر آمد، فرشته اى مى آيد و او را به زور به طرف بيرون فشار مى دهد و كودك بيرون مى آيد، اما در حالى كه از آن ميثاق هيچ چيز به ياد ندارد. حسن بن جهم پرسيد: آيا با اين حال صحيح است كه كسى از خدا بخواهد پسر را دختر و يا دختر را پسر كند؟ فرمود: خدا هر چه بخواهد مى كند.
مؤ لف : اين روايت از حضرت ابى جعفر (عليه السلام ) به چند طريق ديگر نقل شده ، كه عبارات آنها نزديك به هم هستند.
دو روايت درباره آيه : (و شجرة تخرج من طور سيناء...) ).
و در تفسير قمى در ذيل آيه (و شجرة تخرج من طور سيناء تنبت بالدهن و صبغ للاكلين ) گفته است : منظور درخت زيتون است ، و اين آيه مثلى است براى رسول خدا (صلى اللّه عليه و آله )
و اميرالمؤ منين (عليه السلام )، زيرا طور، كوه و سينا، درخت است .
و در مجمع البيان در ذيل جمله (تنبت بالدهن و صبغ للاكلين ) مى گويد: از رسول خدا (صلى اللّه عليه و آله ) روايت شده كه فرمود: (زيت ) درخت مباركى است ،از آن خورش كنيد و از روغنش بر بدن بماليد.
سوره مؤ منون آيات 23 تا 54

و لقد ارسلنا نوحا الى قومه فقال يقوم اعبدوا اللّه ما لكم من اله غيره افلا تتّقون (23) فقال الملوا الّذين كفروا من قومه ما هذا الا بشر مثلكم يريد ان يتفضّل عليكم و لو شاء اللّه لانزل ملئكة ما سمعنا بهذا فى آبائنا الاولين (24)ان هو الا رجل به جنة فتربصوا به حتى حين (25) قال رب انصرنى بما كذّبون (26) فاوحينا اليه ان اصنع الفلك باعيننا و وحينا فاذا جاء امرنا و فارالتّنّور فاسلك فيها من كل زوجين اثنين و اهلك الا من سبق عليه القول منهم و لا تخاطبنى فى الّذين ظلموا انهم مغرقون (27) فاذا استويت انت و من معك على الفلك فقل الحمد لله الذى نجئنا من القوم الظالمين (28) وقل رب انزلنى منزلا مباركا و انت خير المنزلين (29) ان فى ذلك لايات و ان كنا لمبتلين (30) ثم انشانا من بعدهم قرنا آخرين (31) فارسلنا فيهم رسولا منهم ان اعبدوا اللّه مالكم من اله غيره افلا تتقون (32) و قال الملا من قومه الّذين كفروا و كذبوا بلقاء الاخرة و اترفنهم فى الحيوه الدنيا ما هذا الا بشر مثلكم ياكل مما تاكلون منه و يشرب مما تشربون (33) و لئن اطعتم بشرا مثلكم انكم اذا لخاسرون (34) ايعدكم انكم اذا متم و كنتم ترابا و عظاما انكم مخرجون (35) هيهات هيهات لما توعدون (36) ان هى الا حياتنا الدنيا نموت و نحيا و ما نحن بمبعوثين (37) ان هو الا رجل افترى على اللّه كذبا و ما نحن له بمؤ منين (38) قال رب انصرنى بما كذبون (39) قال عما قليل ليصبحنّ نادمين (40) فاخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين (41) ثم انشانا من بعدهم قرونا آخرين (42) ما تسبق من امه اجلها و ما يستاخرون (43) ثم ارسلنا رسلنا تترا كل ما جاء امه رسولها كذبوه فاتبعنا بعضهم بعضا و جعلناهم احاديث فبعدا لقوم لا يومنون (44) ثم ارسلنا موسى و اخاه هرون باياتنا و سلطان مبين (45) الى فرعون و ملايه فاستكبروا و كانوا قوما عالين (46) فقالوا انومن لبشرين مثلنا و قومهما لنا عابدون (47) فكذبوهما فكانوا من المهلكين (48) و لقد آتينا موسى الكتب لعلهم يهتدون (49) و جعلنا ابن مريم و امه آيه و آوينهما الى ربوه ذات قرار و معين (50) يايها الرسل كلوا من الطيّبات و اعملوا صلحا انى بما تعملون عليم (51) و ان هذه امتكم امه وحده و انا ربكم فاتقون (52) فتقطّعوا امرهم بينهم زبرا كلّ حزب بما لديهم فرحون (53)فذرهم فى غمرتهم حتّى حين (54)

ترجمه آيات
همانا ما نوح را به رسالت به سوى امتش فرستاديم نوح به قوم خود گفت : خدا را بپرستيد كه جز آن ذات يكتا شما را خدايى نيست آيا هنوز نمى خواهيد خدا ترس شويد؟ (23).
اشراف قوم كه كافر شدند در پاسخ نوح به مردم چنين گفتند كه اين شخص نيست جز آنكه بشرى است مانند شما كه مى خواهد بر شما برترى يابد و اگر خدا مى خواست رسولى بر بشر بفرستد حتما از جنس ملائكه مى فرستاد ما اين سخنان را كه اين شخص ‍ مى گويد از نياكان خود نشنيده ايم (24).
او نيست جز مردى مبتلا به جنون پس انتظار بريد به آن (با او مدارا كنيد) تا مرگش برسد (25).
نوح گفت پروردگارا مرا بر اينان كه تكذيبم كردند يارى فرما (26).
ما هم به او وحى كرديم كه زير نظر ما و به دستور ما كشتى را بساز هر وقت ديديد. كه فرمان ما آمد و آب از تنور فوران كرد پس در آن كشتى سوار شو و از هر جاندارى يك نر و يك ماده همراه خود راه بده و اهل خودت را هم سوار كن مگر آن كفارى كه فرمان ما به هلاكتش رفته ، و زنهار كه از باب شفاعت درباره ستمكاران با من سخنى بگويى كه البته همه بايد غرق شوند (27).
پس چون در كشتى مستقر شدى بگو ستايش خداى را كه ما را از ظلم ستمكاران نجات داد (28).
و نيز بگو پروردگارا مرا به منزل مباركى فرود آر كه تو بهترين فرود آورنده اى (29).
همانا در اين حكايت آيت ها است و ما بندگان را به اينگونه حوادث آزمايش خواهيم كرد (.3).
پس از هلاك قوم نوح باز قوم ديگرى ايجاد كرديم (31).
و در آنها نيز رسولى از خودشان به سويشان فرستاديم كه خداى را بپرستيد چون غير او معبودى نداريد آيا باز هم نمى خواهيد خدا ترس شويد!( 32).
اشراف قوم آن رسول ، آنها كه كافر بودند و لقاى آخرت را تكذيب مى كردند و ما در زندگى دنيا بهره مندشان كرده بوديم به مردم گفتند: اين شخص غير از بشرى مثل شما نيست او هم از آنچه شما مى خوريد مى خورد و از آنچه مى آشاميد مى آشامد (33 ).
و هر آينه شما مردم اگر بشرى مثل خود را اطاعت كنيد خيلى (نالايق و) زيان كاريد (34).
آيا اين به شما نويد مى دهد كه پس از آنكه مرديد و خاك و استخوان شديد بار ديگر از زمين سر بر مى آوريد (35).
هيهات هيهات كه اين وعده ها راست باشد (36).
زندگى جز اين حيات چند روزه نيست كه زنده مى شويم و مى ميريم و دى گر هرگز از خاك برانگيخته نخواهيم شد (37).
او نيست جز مردى كه دروغى را به خدا افتراء بسته و ما هرگز به او ايمان نخواهيم آورد (38).
آن رسول نيز عرض كرد پروردگارا مرا بر اين قوم به خاطر اينكه تكذيبم كردند يارى فرما (39).
خداى تعالى فرمود به همين زودى سخت پشيمان خواهند شد (.4).
پس صيحه به عنوان عذاب ايشان را بگرفت و ما ايشان را خاشاك بيابانها كرديم كه ستمكاران از رحمت الهى دور باشند (41).
پس آنگاه اقوامى ديگر بعد از ايشان پديد آورديم (42).
هيچ قومى را اجل مقدم و مؤ خر نخواهد شد (43).
پس آنگاه پيغمبرانى پى در پى بر خلق گسيل داشتيم و هر قومى كه رسولى بر آنها آمد تكذيبش كردند ما نيز يكى پس از ديگرى به سر نوشت قبلى ها دچار نموده سرگذشتى براى ديگران كرديم كه قوم بى ايمان از رحمت خدا دور باد (44).
سپس موسى و برادرش هارون را با معجزاتى و قدرتى آشكار فرستاديم (45).
به فرعون و قومش آنها نيز استكبار ورزيدند و مردمى متكبر و سركش بودند (46).
به همين جهت گفتند چرا ما به دو نفر بشر مثل خودمان ايمان آوريم با اينكه طايفه اين دو همه پرستش ما مى كردند (47).
پس موسى و هارون را تكذيب كرده بدين سبب هلاك شدند (48).
با اينكه ما به موسى كتاب فرستاديم تا شايد به راه خدا هدايت شوند (49).
و ما پسر مريم را با مادرش بر خلق آيت و معجره اى بزرگ كرديم و هر دو را به سرزمينى بلند كه جايى هموار و چشمه سار بود منزل داديم (50).
اى رسولان ما از غذاهاى پاكيزه و حلال تناول كنيد و به نيكوكارى و اعمال صالح بپردازيد كه من به هر چه مى كنيد آگاهم (51).
و اين مردم همه داراى يك دين امت شمايند امتى واحده و من پروردگار همه شمايم پس از من بينديشيد (52).
آنگاه مردم اين دين واحد را در ميان خود پاره پاره كرده در آن فرقه فرقه شدند و هر گروهى به آنچه خود داشت و پسن ديده بود دلخوش گشتند (53).
پس اى رسول ما، بگذار كه اين بى خبران همچنان در جهل و غفلت خود بسر برند تا هنگامى معين (54).
بيان آيات
خداى عزوجل بعد از آنكه نعمتهاى بزرگ خود را براى مردم برمى شمارد به دنبال آن در اين آيات بشر را دعوت مى كند به توحيد در عبادت ، آنهم از طريق رسالت ، و در ضمن اجمالى از طرز دعوت انبياء از زمان نوح تا عيسى بن مريم (عليهماالسلام ) را نقل كرده ، ولى نام يك يك آنان را نبرده ، تنها نام نوح كه اولين قيام كننده بود دعوت به توحيد است ، و نام موسى و عيسى (عليهماالسلام ) را كه آخرين ايشانند برده ، و نام بقيه را مبهم گذاشته . چيزى كه هست خاطرنشان كرده كه دعوت انبيا متصل به هم بوده ، و پشت سر هم قرار داشته و نيز فرموده كه مردم جز به كفر اجابت نكردند و جز به انكار آيات خدا و كفران نعمت هاى او عكس العمل نشان ندادند.

و لقد ارسلنا نوحا الى قومه فقال يا قوم اعبدوااللّه ما لكم من اله غيره افلا تتقون

.
در داستانهاى نوح در تفسير سوره هود گذشت كه آن جناب اولين پيغمبر از پيامبران اولواالعزم است كه داراى كتاب و شريعتند و به سوى عموم بشر مبعوث شده و به دعوت به توحيد و نفى شرك قيام نموده اند. پس مراد از كلمه (قومه ) امت آن جناب است كه عموم اهل عصر آن جنابند.
اشاره به عقيده بت پرستان درباره عبادت آلهه و معناى خطاب نوح عليه السلام بهقوم خود: (اعبدوا الله ...)
 جمله (اعبدوا اللّه ما لكم من اله غيره ) دعوت به سوى پرستش خدا و ترك پرستش آلهه غير خدا است ، چون و ثنى ها غير خدا از ملائكه و جن و مقدسين را مى پرستيدند و براى آنها ادعاى الوهيت مى كردند، يعنى آنها را معبود مى دانستند نه خدا را.
بعضى از مفسرين گفته اند: معناى (اعبدواالله ) اين است كه تنها خدا را بپرستيد، همچنانكه آيه (الا تعبدوا الا اللّه ) كه در سوره هود است اين معنا را روشن مى كند. و اگر در آيه مورد بحث جمله را مقيد به قيد نكرد و نفرمود فقط خدا را عبادت كنيد براى اين است كه بفهماند اصلا عبادت تنها عبادت خدا است و عبادت غير خدا و شرك ورزيدن به كلى عبادت نيست .
ولى مفسر مزبور غفلت و يا فراموش كرده كه و ثنى ها اصلا خداى سبحان را عبادت نمى كنند ، چون عبادت را عبارت مى دانند از توجه عابد به معبود، و خداى سبحان را به خاطر اينكه ديدنى نيست بزرگتر از آن مى دانند كه توجهى يا عملى متوجه او شود. پس ‍ وجه صحيح آن است كه بندگان در عبادت خود متوجه خواص از مخلوقات او مانند ملائكه و امثال ايشان شوند، تا آنان واسطه و شفيع ايشان شوند، و آنان را به درگاه خدا نزديك كنند علاوه بر اين ، به زعم مشركين عبادت به خاطر تدبير عالم ، و در مقابل آن است ، و تدبير عالم واگذار به ملائكه و امثال ايشان شده ، پس معبود و ارباب هم همانهايند، نه خدا.
از اينجا معلوم مى شود اگر به مذهب و ثنى ها جايز باشد كه خدا عبادت شود ديگر غير خدا را عبادت نخواهند كرد، براى اينكه و ثنى مذهبان تر ديدى ندارند در اينكه رب الارباب و پديد آورنده همه رب ها و همه عالم تنها خدا است و اگر عبادت خدا جايز باشد قهرا عبادت غير او جايز نخواهد بود. ليكن همانطور كه گفتيم بت پرستان عبادت خدا را درست نمى دانند، دليلش هم بيان شد.
پس اينكه نوح (عليه السلام ) به امت بت پرست خود فرمود: (اعبدوا اللّه ) در معناى اين است كه فرموده باشد: (اعبدوا اللّه وحده تنها خداى را بپرستيد) همچنان كه در سوره هود در جمله (الا تعبدوا الا الله ) اينطور فرموده بود.
و جمله (ما لكم من اله غيره ) هم در معناى اين است كه فرموده باشد: براى شما معبودى غير خدا نيست ، چون كه غير از خدا ربى كه مدبر امور عالم و امور شما باشد نيست ، تا او را به اميد خيرش و ترس از غضبش بپرستيد.
و اينكه با فاء تفريع فرمود: (افلا تتّقون ) معنايش اين است كه وقتى براى شما ربى نباشد كه مدبر امور شما باشد، پس با اين حال باز هم از خدا نمى ترسيد و از عذاب او بيم نمى داريد؟ كه غير او را مى پرستيد؟.

فقال الملوا الّذين كفروا من قومه ما هذا الا بشر مثلكم ...حتى حين

.
كلمه (ملا) به معناى بزرگان و اشراف قوم است ، و اگر آنان را در اين آيه به وصف (الّذين كفروا من قومه ) توصيف فرموده ، اين توصيف براى توضيح است نه احتراز، براى اينكه اصلا از اشراف قوم نوح كسى به او ايمان نياورده بود، به دليل اينكه بنا به حكايت قرآن كريم به او گفتند: (و ما نريك اتبعك الا الّذين هم اراذ لنا بادى الراى ).
سياق دلالت مى كند بر اينكه ملا و بزرگان قوم نوح ، مطالب اين دو آيه را در خطاب به عموم مردم مى گفته اند تا همه را از نوح روى گردان نموده عليه او تحريك ، و بر آزار و اذيتش تشويق كنند، تا شايد به اين وسيله ساكتش سازند.
افترائات و احتجاجات قوم نوح عليه السّلام در مقام انكار رسالت آنحضرت .
مطالبى كه اين دو آيه از گفته هاى آنان حكايت كرده اگر تجزيه و تحليل شود برگشت به چهار يا پنج اشكال مى كند كه يا جنبه افتراء دارد، يا مغالطه .
اول اينكه گفتند: (ما هذا الا بشر مثلكم يريد ان يتفضل عليكم ) و حاصلش اين است كه نوح يك فرد بشر است مثل خود شما، اگر او در ادعاى وحى الهى خود راست مى گفت و راستى با عالم غيب اتصال داشت ، شما هم بايد مثل او اتصال مى داشتيد، چون شما در بشريت و لوازم آن هيچ دست كمى از او نداريد و چون چنين اتصالى در شما نيست پس او در ادعاى خود كاذب است ؟.
زيرا ممكن نيست كمالى در خور طاقت بشر باشد، ولى در ميان تمامى افراد بشر فقط بك نفر به آن كمال برسد و بدون هيچ شاهدى مدعى آن گردد، پس ديگر هيچ وجهى براى عمل او نمى ماند، مگر اينكه بخواهد بر شما برترى يافته و رياست كند. دليلش هم همين است كه به بانگ بلند مى گويد: همه بايد از من پيروى نموده و مرا اطاعت كنيد، كه در حقيقت حجتى كه آورده اند منحل به دو حجت مى شود.
دوم اينكه گفتند: (و لو شاء اللّه لانزل ملائكة ) كه حاصلش اين است كه اگر خدا خواسته باشد ما را به دعوت غيبى خود بخواند، بايد يكى از ملائكه مقرب خود، و يكى از
شفعايى كه واسطه ميان ما و خدا است براى اين كار انتخاب كند، و به سوى ما گسيل بدارد نه يك بشرى كه هيچ نسبت و ارتباطى با او ندارد، علاوه بر اين ، اگر آن ملائكه را كه گفتيم بفرستد، و آنها بشر را به سوى يكتاپرستى دعوت كنند، و بگويند كه نبايد شما، ما ملائكه را ارباب و معبودهاى خود بگيريد، بشر بهتر گفته آنان را مى پذيرد و زودتر تصديق مى كند، چون خود آنان مى گويند كه غير خدا را نبايد پرستيد.
و اگر از ارسال ملائكه تعبير به انزال كرد، ارسال با انزال تحقق و خارجيت پيدا مى كند. و اگر به لفظ جمع تعبير كرد نه مفرد، شايد به اين جهت باشد كه مرادشان از اين ملائكه همان ملائكه اى باشد كه مشركين آلهه خود گرفتند، و اين گونه فرشتگان در نظر مشركين بسيارند.
سوم اينكه گفتند: (ما سمعنا بهذا فى آبائنا الاولين ) و حاصلش اين است كه اگر دعوت او حق بود ، نظير و مانندى برايش پيدا مى شد و تاريخ گذشتگان مانندى براى او سراغ مى داد و قطعا پدران و نياكان ما از ما بهتر و عاقل تر بودند و در اعصار آنان چنين دعوتى اتفاق نيفتاده ، پس اين دعوت نوظهور و دروغى است .
چهارم اينكه گفتند: (ان هو الا رجل به جنة فتربصوا به حتى حين ) كلمه (به جنه ) يا مصدر است ، و به معناى مجنون است و يا اينكه مفرد جن است ، و معناى (به جنه ) اين است كه : فردى از جن در او حلول كرده ، و اين مرد با زبان آن جن حرف مى زند، براى اينكه چيرهايى مى گويد كه عقل سليم آن را قبول ندارد، و نيز چيرهايى مى گويد كه جز ديوانگان آن را نمى گويند، پس ناگزير مدتى صبر كنيد شايد از اين كسالت بهبودى يابد و يا بميرد و شما از شرش راحت شويد.
اين چهار حجت و يا به اعتبار اينكه اولى تقسيم به دو تا مى شود اين پنج حجت مختلف ، حرفهايى بود كه بزرگان قوم نوح در برابر عوام خود زدند و يا هر يك حجت طايفه اى از قوم بوده ، و اين حجتها هر چند حجتهاى جدلى ، و داراى اشكال است ، و ليكن بزرگان قوم نوح از آنها بهره مند مى شدند، چون عوام را از اينكه به گفته هاى نوح متوجه شوند و دل بدهند، با همين حرفها منصرف مى كردند و آنان را در ضلالت باقى مى گذاشتند.

قال رب انصرنى بما كذبون

.
نوح (عليه السلام ) از خدا درخ واست نصرت مى كند، و حرف باء در (بما) بدليه است ، و معناى آن اين مى شود كه : خدايا! عوض و بدل تكذيب ايشان تو مرا يارى بده . ممكن هم هست (باء) را براى آلت بگيريم ، كه بنابر آن معنا چنين مى شود: خدايا! مرا با همان
وسيله اى كه اين مردم آن را تكذيب كردند يارى ده ، يعنى با آن عذابى كه اينها تكذيبش كردند و گفتند: (فاتنا بما تعدنا ان كنت من الصادقين ) مرا نصرت بده ، مؤ يد اين احتمال اين است كه نوح (عليه السلام ) درخواست كرده بود كه (رب لا تذر على الارض من الكافرين ديارا) و نيز مؤ يد ديگرش اينكه آيه را به طور فصل آورد، چون در معناى جواب سؤ ال و درخواست بود.
و دورى گزيدن از قوم خود كه بعد از انكار و تكذيبشان محكوم به عذاب شده بودند

فاوحينا اليه ان اصنع الفلك باعيننا و وحينا...)

اين جمله متفرع است بر درخواست نصرت ، (يعنى و چون درخواست نصرت كرد پس به او وحى كرديم ) و معناى كشتى ساختن در برابر ديدگان خدا اين است كه كشتى ساختنش تحت مراقبت و محافظت خداى تعالى باشد. و معناى (كشتى ساختن به وحى خدا) اين است كه با تعليم او و دستورات غيبى كه به تدريج مى رسد باشد.
(فاذا جاء امرنا و فار التّنّور) - مراد از (امر) به طورى كه گفته شده حكم قطعى است كه خدا بين او و قومش راند، و آن غرق شدن قوم او بود. و به طورى كه از سياق برمى آيد (فوران تنور) كه خود محل آتش است علامت و نشانه آمدن عذاب بوده و اين نشانه عجيبى بوده كه از تنورهاى آتش چون فواره ، آب بطرف بالا فوران كند.
(فاسلك فيها من كل زوجين اثنين ) - قرائتى كه بين همه قراء داير و رايج است اين است كه كلمه (كل ) را تنوين مى دهند نه اينكه به طور اضافه بخوانند، در نتيجه ناگزير چيزى در تقدير گرفته مى شود، و تقدير: (من كل نوع زوجين دو جفت از هر نوع حيوان ) خواهد بود، و سلوك در كشتى به معناى راه دادن و داخل كردن در آن است ، و ظاهرا كلمه (من ) براى ابتداى غايت باشد، و معنا اين باشد كه : دو جفت نر و ماده از هر نوع داخل كشتى كن .
(و اهلك الا من سبق عليه القول منهم ) - اين جمله عطف است بر كلمه (زوجين ) و معنايش اين است كه : داخل كشتى كن دو جفت از هر نوع و خانواده ات را.
بعضى از مفسرين گفته اند: عطف بر (زوجين ) معنا را فاسد مى كند، چون معنايش اين مى شود: داخل كشتى كن دو جفت از هر نوع را و از هر نوع خانواده ات را، پس بهتر اين است كه اصلا عطف نكنيم ، و يك فعل (اسلك ) ديگرى در تقدير بگيريم ، آنگاه عطف بر
(فاسلك ) كنيم .
ليكن اين اشكال وارد نيست ، براى اينكه كلمه (من كل ) در تقدير، حال از (زوجين ) و در نتيجه رتبه متاءخر از آن است ، همچنان كه ما نيز متاءخر در تقدير گرفتيم و وقتى متاءخر شد در نتيجه (اهلك ) عطف به زوجين مى شود، بدون اينكه دوباره (من كل ) بر سر آن درآيد.
و مراد از (اهل ) خاصه و خانواده است ، و از ظاهر كلام برمى آيد كه مراد از آن هم خانواده او و هم مؤ منين به اويند، چون در سوره هود گروندگان و مؤ منين به او را با خانواده او ذكر كرده و در اينجا همه را با كلمه (اهل ) تعبير آورده . پس معلوم مى شود در اينجا همه آنهايى كه با نوح به كشتى درآمدند اهل آن جناب به حساب آمده اند.
و مراد از (من سبق عليه القول منهم )، همسر او و پسر او است ، چون نوح از اين جمله همان را فهميده بود، و اين دو تن كافر بودند و فرزندش از سوار شدن بر كشتى امتناع ورزيد، و با اينكه به كوه پناهنده شد غرق گشته ، قضاى حتمى درباره اش جريان يافت .

و لا تخاطبنى ف ى الّذين ظلموا انهم مغرقون

.
در اين جمله نوح (عليه السلام ) را نهى مى كند از سخن گفتن با خدا. و اين كنايه است از نهى شديد از وساطت و شفاعت ، چون مخاطبه را معلق بر (الّذين ظلموا) كرده ، و نهى را هم تعليل كرده به اينكه (انهم مغرقون ) پس كانه فرموده : من تو را نهى مى كنم از اينكه با من درباره اين كفار حرفى بزنى ، تا چه رسد به اينكه وساطت كنى ، چون غضب من شامل آنان شده ، شمولى كه هيچ چيز آن را دفع نمى كند.

فاذا استويت انت و من معك على الفلك فقل ... و انت خير المنزلين

.
خداى تعالى به نوح تعليم مى دهد كه بعد از جاى گرفتن در كشتى خدا را بر اين نعمت كه از قوم ظالمان نجاتش داد حمد گويد. و اين خود بيانى است بعد از بيان قبلى ، براى هلاكت كفار، چون خبر مى دهد از اينكه حتما آنان غرق مى شوند و تو نجات پيدا مى كنى ، و نيز تعليم مى دهد كه از خدا در خواست كند تا از طوفان نجاتش داده ، در زمين فرودش آورد، فرود آوردنى مبارك و داراى خيرى بسيار و ثابت ، چون او بهترين منزل دهندگان است .
و از همين كه او را ماءمور كرده تا حمد و ستايشش كند ، و صفات جميلش را بر شمارد، بر مى آيد كه نوح از بندگان مخلص خدا بوده ، چون خدا منزه است از اينكه به غير مخلصين چنين دستورى دهد، و منزه است از توصيفى كه غير مخلصين براى او مى كنند،
همچنان كه فرموده : (سبحان اللّه عما يصفون الا عباد الله المخلصين ).
و اگر خداى عزوجل از نقل داستان نوح و طوفانش تنها به فرمان خود اكتفا كرد كه فرمان به غرق آنان داد، و ديگر از غرق شدن آنان چيزى نفرمود، براى اشاره به اين بوده كه آنچنان محو و نابود شدند كه خبرى از ايشان باقى نماند كه به گفته آيد. و نيز اشاره به عظمت قدرت الهى است . و هم براى اين بوده كه مردم ديگر را از سخط خود بيمناك سازد و كفار و نابودى آنان را امرى ناچيز و بى اهميت جلوه دهد، و به همين جهت است كه از داستان هلاكت آنها چيزى نگفت ، و به سكوت گذراند. حتى سكوت در اينجا در رساندن آن غرضهايى كه شمرديم به چند وجه بليغتر است از اشاره اجمالى كه در آيه (و جعلناهم احاديث فبعدا لقوم لا يؤ منون ) آمده .

ان فى ذلك لايات و ان كنا لمبتلين

در اين جمله كه آخر داستان است خطاب را متوجه رسول خدا (صلى اللّه عليه و آله ) كرده و بيان مى كند كه اين دعوت و آنچه با آن جريان مى يابد همه امتحاناتى است الهى .

ثم ان شانا من بعد هم قرنا آخرين ...افلا تتقون

) كلمه (قرن ) به معناى اهل يك عصر است ، و جمله (ان اعبدوا اللّه ) تفسير ارسال رسول و از قبيل تفسير فعل به نتيجه فعل است ، مثل آيه (تتنزل عليهم الملائكه الا تخافوا و لا تحزنوا)).
اشراف و بزرگان قوم نوح عامه مردم را عليه پيامبراشان مى شورانند.

و قال الملا من قومه الّذين كفروا و كذبوا بلقاء الاخرة و اترفناهم فى الحياة الدنيا

اشراف و بزرگان قوم نوح كه فرو رفته در دنيا و فريفته زندگى مادى بودند با اين كلام خود عامه مردم را عليه پيغمبرشان مى شورانند. خداى سبحان به سه صفت آنها را ياد كرده : يكى كفر به خدا به خاطر عبادت غير خدا، و ديگرى تكذيب روز قيامت كه لقاى آخرتش ‍ خوانده ، يعنى لقاى حيات آخرت ، به قرينه مقابلش يعنى جمله (فى الحيوه الدنيا). و اين دو صفت يعنى كفر به مبداء و معاد باعث شد كه ايشان از هر چه غير از دنيا است منقطع گشته ، يكسره به دنيا رو آورند، و چون كه در زندگى دنيا هر جور خواستند رفتار كردند و زخارف و زينت هاى لذت بخش آن يكسره ايشان را به خود جلب كرد، صفت سومى در ايشان پيدا شد، و
آن پيروى از هواى نفس و فرا موشى هر حق و حقيقت بود، و به همين جهت از زبانشان گاهى انكار توحيد بيرون مى جست ، و گاهى انكار معاد، و گاهى هم ، رد و انكار دعوت رسالت ، چون اين دعوت به دنياى ايشان و افسار گسيختگى آنان ضرر مى زد، و از پيروى هواى نفس بازشان مى داشت ، پس يك بار عوام خود را خطاب نموده به طور تحقير و توهين به نوح (عليه السلام ) اشاره نموده گفتند: (ما هذا الا بشر مثلكم ياكل مما تاكلون منه و يشرب مما تشربون اين جز بشرى مثل شما نيست ، از آنچه شما مى خوريد و مى نوشيد مى خورد و مى نوشد و مقصودشان تكذيب نوح در دعوى رسالت است ، كه بيان استدلالشان در داستان قبلى نوح گذشت .
و از استدلالى كه كردند كه او مانند ساير مردم است چون مثل انسان مى خورد و مى نوشد، معلوم مى شود كه براى انسان غير از خوردن و نوشيدن كه خاصيت حى وانيت است كمال و فضيلت ديگرى سراغ نداشته اند و غير از خوردن و نوشيدن كه كمال و فضيلت حيوانات است سعادتى نمى ديدند، تنها خوشبختى بشر را در اين مى دانسته اند كه چون حيوانات در چريدن و لذت بردن آزاد باشد، همچنان كه قرآن كريم در وصف اين گونه مردم فرموده : (اولئك كالانعام ) و نيز فرموده : (و الّذين كفروا يتمتعون و ياكلون كما تاكل الانعام ).
بار ديگر گفتند: (و لئن اطعتم بشرا مثلكم انكم اذا لخاسرون كه در معناى آن كلامى است كه در قصه سابق گفتند كه : (يريدان يتفضل عليكم ) و مقصودشان اين بوده كه پيروى او با اينكه بشرى مانند شما است و هيچ فضيلتى بر شما ندارد مايه خسران و بطلان سعادت زندگى شما است ، چون جز حيات دنيا حيات ديگرى نيست ، و در اين زندگى هم جز حريت و آزادى در لذت سعادتى نيست و اگر بخواهيد از كسى اطاعت كنيد كه بر شما فضيلتى ندارد حريتتان از دست مى رود، و اين مساوى با خسران شما است .
بار سوم گفتند: (ايعدكم انكم اذا متم و كنتم ترابا و عظاما انكم مخرجون ) يعنى او شما را وعده مى دهد كه بعد از آنكه مرديد و خاك و استخوان شديد مجددا از خاك بيرون مى شويد، يعنى براى حساب و جزا مبعوث مى شويد. (هيهات هيهات لما توعدون ) كلمه (هيهات ) در مورد استبعاد به كار مى رود، و تكرار آن مبالغه را مى رساند، يعنى به هيچ وجه
اين وعده اى كه مى دهد شدنى نيست .
(ان هى الا حياتنا الدنيا نموت و نحيا) مرادشان از اينكه گفتند (مى ميريم و زنده مى شويم ) اين است كه يك عده از ما مى ميرند، عده اى ديگر به دنيا مى آيند و پيوسته اين چنينيم . (و ما نحن بمبعوثين ) يعنى براى يك زندگى ديگر غير از زندگى دنيايى زنده نمى شويم .
و ممكن است اين جمله از كلام ايشان را حمل بر تناسخ كنيم . و تناسخ عبارت از اين است كه با مرگ يك فرد آدمى ، روح او از كالبدش بيرون آمده و به بدن يك فرد ديگر، چه انسان و چه غير انسان حلول كند، چون اين نظريه در ميان وثنى مذهبان (مشركين ) شايع است ، و بسيارى از آنان تناسخ را به ولادت بعد از ولادت تعبير مى كنند، ولى اين احتمال آن طور كه بايد و شايد با سياق آيات مورد بحث سازگارى ندارد.
بار چهارم گفتند: (ان هو الا رجل افترى على اللّه كذبا و ما نحن له بمؤ منين ) و مقصودشان از اين جمله تكذيب آن حضرت در دعوى رسالت ، و آنچه كه دعوايش متضمن آن است مى باشد، قبلا هم توحيد و معاد را انكار كرده بودند.
و مرادشان از كلمه (نحن ) - ما خودشان كه از بزرگان و اشرافند و عامه مردمشان مى باشند.
همه را شركت دادند تا عامه مردم ايشان را متهم نكنند به اينكه شما ما را به شرك و انكار رسالت رسول دعوت كرديد. ممكن هم هست مراد تنها خودشان باشند، نه عامه مردم ، و منظورشان اعلام نظريه خود بوده تا عوام هم به آنها اقتداء كنند.
همه اين حرفها در اول آيات ، آنجا كه خدا اوصاف آنان را مى شمرد جمع و يك جا آمده بود، و آن عبارت بود از انكار توحيد و نبوت و معاد، و اتراف در زندگى دنيا.
اين را هم بايد دانست اينكه در صدر آيات كه فرمود: (و قال الملاء من قومه الّذين كفروا و كذبوا بلقاء الاخرة و اترفناهم ) جمله : (من قومه ) را بر جمله (الّذين كفروا) مقدم ذكر كرد، و در داستان سابق كه مى فرمود: (و قال الملاء الّذين كفروا من قومه ) عكس اين را آورد، براى اين جهت است كه ترتيب جمله هاى پشت سر هم ، يعنى (كفروا) و (كذبوا) و (اترفناهم ) به هم نخورد، و اگر هم بعد از همه جملات مى آورد فاصله زياد مى شد.

قال رب انصرنى بما كذبون

.
تفسير اين جمله در داستان سابق گذشت .

قال عما قليل ليصبحن نادمين

.
اين جمله پاسخ پروردگار به نوح در استجابت دعاى او است . و پشيمان شدن قوم
كنايه است از رسيدن عذاب انقراض . و اينكه فرمود: (عما قليل ) كلمه (عن ) به معناى بعد و كلمه (ما) براى تاءكيد كمى مدت است ، و ضمير جمع به قوم بر مى گردد. و لام در ليصبحن كلام را تاءكيد مى كند، و همچنين نون تاءكيد آن و معنايش اين است كه : سوگند مى خورم كه به زودى با فرا رسيدن عذاب ، پشيمانى ايشان را خواهد گرفت .
نزول عذاب الهى و آغاز آن با صيحه اى آسمانى

فاخذتهم الصيحة بالحق فجعلناهم غثاء فبعدا للقوم الظالمين

حرف (باء) در كلمه (بالحق ) براى مصاحبت و معيت است ، و اين جار و مجرور متعلق است به جمله (فاخذتهم ) يعنى : صيحه ايشان را گرفت در حالى كه مصاحب با (حق ) بود. و ممكن هم هست براى سببيت باشد، و كلمه (حق ) وصفى باشد كه در جاى موصوف خود نشسته است ، و موصوف آن حذف شده ، و تقدير آن (فاخذتهم الصيحة ) بسبب الامر (الحق - و يا - قضاء الحق ) باشد. يعنى : صيحه ايشان را گرفت به سبب امر حق - و يا - قضاء حق . همچنان كه در جاى ديگر فرموده : (فاذا جاء امر الله قضى بالحق ).
كلمه (غثاء) - به ضمه غين كه گاهى (ثاء) آن مشدد خوانده مى شود - به معناى گياه و برگ و چوب پوسيده است كه با سيل مى آيد. و جمله (فبعدا للقوم الظالمين ) لعنت و دورى ايشان و نفرين بر ايشان است .
و معناى آيه اين است كه : ما به وعده اى كه به رسول خود داده بوديم كه ايشان را عذاب مى كنيم وفا كرديم ، پس صيحه آسمانى كه عذابشان بود آنها را بگرفت و ايشان را هلاك نموده به صورت غثاى سيل در آورديم ، پس دور باشند قوم ستمكار، دورى سختى .
قرآن كريم نامى از اين قوم كه خداوند بعد از نوح به وجودشان آورده و سپس هلاكشان كرده ، و نيز نامى از رسول ايشان نبرده . و بعيد نيست كه مراد همان ثمود، قوم صالح باشند، چون خداى تعالى در چند جا داستان ايشان را آورده و فرموده كه اين قوم بعد از نوح مى زيستند و با بلاى صيحه نابود شدند.
(ثم انشانا من بعدهم قرونا آخرين ما تسبق من امة اجلها و ما يستاءخرون ) توضيح معناى اين آيه مكرر گذشت .

ثم ارسلنا رسلنا تترا كلما جاء امة رسولها كذبوه ...

فرستادن رسولان به صورت (تترى ) به معناى فرستادن يكى پس از ديگرى است .
كلمه (تواتر) هم از همين باب است ، چون تواتر هم به معناى تك تك و فرد فردهاى پشت سر هم است . و از اصمعى نقل شده كه در معناى (واترت الخبر) گفته : يعنى ابعاض آن را پشت سر هم قرار دادم در حالى كه ما بين هر دو بعض مختصر سكوتى هست .
اين آيه تتمه آيه قبلى است كه مى فرمود (ثم انشانا من بعدهم قرونا) و كلمه (ثم ) براى افاده بعديت ذكرى است ، نه زمانى .
يادآورى سنت الهى : هدايت امم با ارسال رسل ، تكذيب امتها آنان را و عذاب الهى و...
و اين قصه اجمالى است كه از داستانهاى انبياء و امتهاى ايشان انتزاع و خلاصه گيرى شده - انبياى ما بين نوح و موسى و امتهاى آنان .
خداى تعالى مى فرمايد: سپس بعد از آن امت كه با صيحه هلاك شدند، و بعد از امت نوح بودند، امتهاى ديگرى خلق كرديم ، و پيامبران خود را يكى پس از ديگرى به سويشان گسيل داشتيم ، به طورى كه اگر يكى مى رفت يكى ديگر جايش را مى گرفت ، ولى هر پيغمبرى كه از قومى به سوى آن قوم مبعوث مى شد تكذيبش مى كردند، ما هم ايشان را يكى پس از ديگرى به عذاب خود گرفته ، آنها را به صورت سر گذشت در آورديم ، يعنى بعد از آنكه انسانهايى زنده و خارجى بودند، معدومشان كرديم ، و تنها قصه اى از ايشان باقى گذاشتيم ، پس دور باشند مردمى كه ايمان نمى آورند.
اين آيات دلالت مى كند بر اينكه يكى از سنت هاى خداى تعالى اين بوده كه همواره امتى را بعد از امت ديگر انشاء و ايجاد نموده ، و به سوى حق هدايتشان كند، و به اين منظور رسولانى پى در پى بفرستد كه اين سنت امتحان و ابتلاى او است . سنتى هم كه امتها داشته اند اين بوده كه پيغمبران را يكى پس از ديگرى تكذيب مى كرده اند. سنت دوم خدا اين است كه تكذيب كنندگان را يكى پس از ديگران هلاك كند، و اين سنت مجازات او است .
و اينكه فرموده : (و جعلناهم احاديث ) بليغ ‌ترين بيان در رساندن تسلط قهر الهى بر دشمنان حق و تكذيب كنندگان دعوت حق است ، چون مى رساند كه اين قهر آنچنان آنها را از بين مى برد كه نه عينى از ايشان باقى مى گذارد، و نه اثرى ، و نه نامى و نه نشانى ، تنها داستانى باقى گذاشته كه مايه عبرت ديگران باشد.
اشاره اى به رسالت موسى و هارون

ثم ارسلنا موسى و اخاه هرون باياتنا و سلطان مبين

.
مقصود از اين آيات همان عصاويد بيضاء، و ساير معجزاتى است كه موسى به فرعون و قومش نشان داد. و مقصود از (سلطان مبين ) حجتهاى واضح است . و اينكه
بعضى از مفسرين آن را به معجزه عصا تفسير كرده اند صحيح نيست .

الى فرعون و ملائه فاستكبروا و كانوا قوما عالين

بعضى گفته اند: اگر تنها بزرگان فرعون را نام برده و نام قوم را نبرده از اين جهت است كه ملا، بزرگان و اشراف بوده اند، و مردم همه تابع ايشان .
منظور از (عالين ) اين است كه نسبت به ديگران علو و برترى داشته ، ديگران را بنده و فرمانبر خود كرده بودند، همچنان كه بنى اسرائيل را هم عبد خود قرار داده بودند، پس علو در زمين كنايه است از طغيان بر اهل زمين ، و اهل زمين را به اطاعت خود در آوردن .

فقالوا انومن لبشرين مثلنا و قومهما لنا عابدون

مراد از بشر بودن آن دو (موسى و هارون ) و همانند بودنشان با آنان اين است كه اين دو فضيلتى بر ما ندارند، و چطور مى توانند فضيلتى داشته باشند و حال آنكه دودمانشان بردگان مايند؟ پس ما همانطور كه بر قوم آن دو برترى داريم ، بر خود آن دو نيز برترى داريم . و چون برترى داريم ، آن دو نيز بايد ما را بپرستند، همانطور كه قومشان ما را مى پرستند، نه اينكه ما به آن دو ايمان بياوريم ، همچنان كه خود فرعون به موسى گفت : (لئن اتخذت الها غيرى لاجعلنك من المسجونين ) خداى تعالى اين قصه را با جمله

فكذبوهما فكانوا من المهلكين

كه خبر از هلاكت آنان مى دهد، خاتمه داده ، سپس فرموده : (و لقد آتينا موسى الكتاب لعلّهم يهتدون ) كه مراد از ضمير (هم ) بنى اسرائيل است ، چون تورات بعد از هلاك شدن فرعون و قومش نازل شد.

و جعلنا ابن مريم و امه آيه و آويناهما الى ربوة ذات قرار و معين

قبلا در داستان مسيح (عليه السلام ) گذشت كه مقصود از آيت ، همان ولادت خارق العاده آن جناب است ، و چون اين آيت ، قائم به مسيح و مريم (عليه السلام ) بوده لذا هر دو را به عنوان يك آيت شمرده است .
كلمه (آوينا) از مصدر (ايواء) و ايواء كه باب افعال است ، از (اوى ) است كه در اصل به معناى بازگشت بوده ، سپس در بازگشت انسان به خانه و مسكن استعمال شد. و جمله (آواه الى مكان كذا) به معناى اين است كه او را در فلان مكان جاى داد، و كلمه (ربوه ) به معناى مكان و بلند و هموار و وسيع است ، و كلمه (معين ) به معناى آب جارى است .
ومعناى آيه اين است كه ما عيسى بن مريم و مادرش را آيتى قرار داديم كه دلالت بر ربوبيت ما مى كند، و ما آن دو را در مكانى مرتفع ، و هموار، و وسيع جاى داديم كه در آن آبى جارى هست .
خطابى از خداوند به عموم پيامبران

يا ايها الرّسل كلوا من الطيّبات و اعملوا صالحا انى بما تعملون عليم

خطابى است به عموم پيامبران ، به اينكه از طيبات بخورند و گويا مراد از خوردن از طعامهاى پاكيزه ارتزاق و تصرف در آن باشد، حال چه به خوردن باشد و يا به هر تصرف ديگر. و استعمال كلمه (خوردن ) در انحاى تصرفات استعمالى است شايع .
سياق آيات شهادت مى دهند به اينكه جمله (كلوا من الطيّبات ) در مقام منت نهادن بر انبياء است ، در نتيجه جمله بعدى هم كه مى فرمايد (و اعملوا صالحا) در اين مقام است كه بفرمايد در مقابل اين منت و شكرگزارى از آن ، عمل صالح انجام دهند، و در اينكه با جمله (انى بما تعملون عليم ) تعليلش كرد، تحذيرى است به ايشان از مخالفت امر، و تحريكى است به اينكه ملازم تقوى باشند.

و ان هذه امتكم امة واحده و انا ربكم فاتقون

تفسير اين آيه در تفسير نظير آن در سوره انبياء گذشت .

فتقطعوا امرهم بينهم زبرا كل حزب بما لديهم فرحون


در مجمع البيان گفته : كلمه (تقطع ) و كلمه (تقطيع ) هر دو به معناى پاره پاره شدن است و كلمه (زبر) - به ضم زاء، و باء - جمع (زبور) و به معناى كتاب ها است آيه مورد بحث متفرع بر مطالب قبل است ، و معنايش اين است كه : خداوند رسولان خود را يكى پس از ديگرى به سوى ايشان فرستاد و همه آنها امتى واحد و داراى ربى واحدند ايشان را به سوى تقوى دعوت كردند، و ليكن بشر به امر ايشان عمل نكرد، در نتيجه امر آنان بين ايشان پاره پاره شد و آن را به صورت كتابهايى در آورده ، هر جمعيتى كتابى را به خود اختصاص دادند، و هر حزبى به آنچه داشتند دلخوش گشتند.
در قرائت ابن عامر (زبرا) - به ضمه زاء و فتحه باء - آمده كه جمع (زبره ) و به معناى فرقه است . بنابراين قرائت ، معنايش اين مى شود كه : در امر انبياء متفرق شده ، جمعيت هاى گوناگون شدند، و هر حزبى به آنچه داشت دلخوش گشت . و اين قرائت راجح تر است .

فذرهم فى غمريهم حتى حين

در مفردات مى گويد: (غمره ) آب زياد است كه بستر آن پيدا نباشد، و اين چنين آبى مثل شده براى جهالتى كه صاحبش را فرا گرفته باشد. در اين آيه تهديدى است به عذاب . قبلا هم اشاره شد كه يكى از سنت هاى خداى تعالى مجازات به عذاب بعد از تكذيب رسالت است ، و اگر كلمه (حين ) را نكره آورده براى اشاره به اين است كه عذاب موعود ناگهانى و بى خبر مى رسد.
بحث روايتى (روايتى در ذيل برخى آيات گذشته )
در نهج البلاغه فرموده : اى مردم ! خداوند شما را از اينكه به شما جور كند ايمنى داده ، ولى از اينكه امتحانتان كند ايمنى نداده و حتما امتحانتان مى كند، همچنان كه فرموده : (ان فى ذلك لايات و ان كنا لمبتلين ).
و در تفسير قمى در روايت ابى الجارود، از امام باقر (عليه السلام ) آمده كه در تفسير (فجعلناهم غثاء) فرموده : (غثاء) گياهان خشكيده و پوسيده است .
و در همان كتاب در ذيل جمله (الى ربوة ذات قرار و معين ) گفته كه امام فرموده : مقصود از (ربوة ) شهر حيره ، و مقصود از (ذات قرار و معين ) شهر كوفه است .
و در مجمع البيان در ذيل جمله (آويناهما الى ربوة ذات قرار و معين ) نقل مى كند كه گفته شده : حيره كوفه و پيرامون آن است . و مقصود از (قرار) مسجد كوفه ، و از معين آب فرات است . و گوينده مطلب را به امام باقر و صادق (عليه السلام ) نسبت داده .
مؤ لف : در الدرالمنثور هم از ابن عساكر، از ابى امامه ، از رسول خدا (صلى اللّه عليه و آله ) روايت آورده كه فرموده : (ربوه ) دمشق شام است . ونيز از ابن عساكر و غير او، از مره بهزى ، روايت كرده كه رسول خدا (صلى الله عليه و آله ) فرموده : (ربوة ) رمله است . و همه اين روايات سهمى از ضعف دارند.
و در مجمع البيان در ذيل آيه (يا ايها الرّسل كلوا من الطيّبات ) از رسول خدا (صلى اللّه عليه و آله ) روايت آورده كه فرمود: خداى تعالى خودش طيب و پاكيزه است ، و جز پاكيزه قبول نمى كند، و به مؤ منين همان دستورى را داده كه به رسولان خود داده ، و فرموده : (يا ايها الرّسل كلوا من الطيّبات ). و از يك سو همين خطاب را متوجه مؤ منين كرده و فرموده : (يا ايها الّذين آمنوا كلوا من طيّبات ما رزقناكم ).
مؤ لف : اين روايت را الدرالمنثور هم از احمد، مسلم و ترمذى ، و ديگران از ابى هريره ، از رسول خدا (صلى اللّه عليه و آله ) نقل كرده اند.
و در تفسير قمى در ذيل جمله (امه واحده ) گفته است : يعنى يك مذهب دارند. و در همان كتاب در ذيل جمله (كل حزب بما لديهم فرحون ) فرموده : هر كس براى خود دينى اختيار كند، به همان خوشحال مى شود.
سوره مؤ منون ، آيات 55 تا 77

ايحسبون انما نمدّهم به من مال و بنين (55) نسارع لهم فى الخيرات بل لا يشعرون (56) ان الّذين هم من خشية ربهم مشفقون (57) و الّذين هم بايات ربهم يومنون (58) و الّذين هم بربهم لا يشركون (59) و الّذين يوتون ما آتوا و قلوبهم وجله انهم الى ربهم راجعون (60) اولئك يسارعون فى الخيرات و هم لها سابقون (61) و لا نكلّف نفسا الا وسعها و لدينا كتب ينطق بالحق و هم لا يظلمون (62) بل قلوبهم فى غمرة من هذا و لهم اعمال من دون ذلك هم لها عملون (63) حتى اذا اخذنا مترفيهم بالعذاب اذا هم يجئرون (64) لا تجروا اليوم انكم منا لا تنصرون (65) قد كانت ءايتى تتلى عليكم فكنتم على اعقبكم تنكصون (66) مستكبرين به سمرا تهجرون (67) افلم يدّبّروا القول ام جاءهم ما لم يات آباءهم الاولين (68) ام لم يعرفوا رسولهم فهم له منكرون (69) ام يقولون به جنة بل جاءهم بالحق و اكثرهم للحق كارهون (70) و لو هلو اتبع الحق اهواءهم لفسدت السموت و الارض و من فيهن بل اتينهم بذكرهم فهم عن ذكرهم معرضون (71) ام تسلهم خرجا فخراج ربك خير و هو خير الرّازقين (72) و انك لتدعوهم الى صرط مستقيم (73) و ان الّذين لا يؤ منون بالاخره عن الصرط لناكبون (74) و لو رحمانهم و كشفنا ما بهم من ضرّ للجوا فى طغيانهم يعمهون (75) و لقد اخذناهم بالعذاب فما استكانوا لربهم و ما يتضرعون (76) حتى اذا فتحنا عليهم بابا ذا عذاب شديد اذا هم مبلسون (77)

ترجمه آيات
آيا اين مردم كافر مى پندارند از آنچه ما به آنها مدد رسانيديم از مال و فرزند ان (55).
كه ما در رساندن خير به آنان شتاب كرديم ؟ نه ، بلكه نمى فهمند (56 ).
همانا آن مؤ منانى كه از خوف پروردگارشان هراسانند (57).
و آنهايى كه به آيات پروردگارشان ايمان مى آورند (58).
و آنهايى كه به پروردگارشان شرك نمى ورزند (59).
و آنهايى كه از آنچه خدايشان داده مى دهند در حالى كه باز از روزى كه به خداى خود باز مى گردند ترسانند (60).
چنين كسانى در خيرات شتاب نموده بدان سبقت مى گيرند (61).
و ما هيچ كس را بيش از توانايى اش تكليف نمى كنيم و نزد ما كتابى است كه به حق گويا است و هيچ كس به هيچ وجه ستم نخواهد شد (62).
بلكه دلهاى كافران از اين (كتاب ) در جهل و غفلت است و اعمالى كه اينان عامل آنند غير اعمال اهل ايمان است ، اينها به همين كردار زشت مشغولند (63).
تا آنگاه كه ما متنعمان آنها را به عذاب اعمالشان بگيريم در آن حال فرياد خدا خدايش (چون صداى گاو وحشى ) بلند شود (64).
(و ما در جوابشان گوييم ) كه امروز فرياد مكنيد كه از ما به شما هيچ مدد نخواهد رسيد (65).
كه همانا آيات ما بر شما تلاوت مى شد و شما واپس مى رفتيد (66).
در حالى كه به هذيان و افسانه هاى شبانه خود از شنيدن كلام خدا دورى مى كرديد (67).
آيا در سخن خدا و قرآن انديشه نمى كنند يا آنكه كتابى و رسولى بر اينان آمده كه براى پدرانشان نيامده (68).
و يا رسول خود را نشناخته اند كه او را انكار و تكذيب مى كنند (69).
يا آنكه (از جهل ) مى گويند كه اين رسول را جنون عارض شده ؟ نه چنين نيست ، بلكه در كمال عقل دين حق را براى آنان آورده و ليكن اكثر آنها از حق كراهت دارند (70).
و اگر حق تابع هواى نفس آنان شود همانا آسمانها و زمين و هر چه در آنها است تباه خواهد شد، نه ، بلكه ما مايه تذكرشان را فرستاديم ، و ايشان از مايه تذكر خود روى گردانند (71).
و يا آنكه تو اى رسول از ايشان مزد طلب كرده اى ؟ مزدى كه خدا به تو دهد از هر چيز بهتر است كه خدا بهترين روزى دهنده است (72).
و تو همانا خلق را به راه راست مى خوانى (73).
و كسانى كه به آخرت ايمان ندارند از راه برمى گردند (74).
و اگر ما بر آن شفقت كرده هر گونه درد و بلا را برطرف سازيم سخت در طغيان فرو مى روند (75).
و همانا ما آنها را به عذاب سخت گرفتار كرديم و باز آن كافران از جهل و عناد روى تضرع و توبه به درگاه خداى نياورند (76).
تا آنكه بر آنها درى از بلاى سخت گشوديم كه ديگر ناگهان از هر سو نوميد شدند (77).
بيان آيات
تاءخير در عذاب كافران و بهره مند ساختن آنان بهمال و فرزندان براى املاء و استدراج آنان است نه براى خيرخواهى .
اين آيات متصل به جمله اى است كه در آخر آيات قبل بود، و مى فرمود: (فذرهم فى غمريهم حتى حين ) و وجه اتصال اين است كه بعد از آنكه در دنباله داستان انبياء فرمود (دين خدا يكى بود و مردم آن را پاره پاره نموده و هر جمعيتى به داشتن يك قسمت از آن خوشحال شدند) و آنگاه ايشان را تهديد به عذاب معينى كرد كه پس از رسيدن آن مدت معين هيچ گريزى از آن نيست ، و اخطار فرمود كه در همان غمرات جهل خود، به هر طور كه مى خواهند خود را آماده عذاب بكنند، كه به زودى آنان را از همه اطراف فرا خواهد گرفت . اينك در اين آيات ايشان را به اشتباهى كه داشته اند متنبه نموده و مى فرمايد: اگر ما در مال و اولاد به ايشان توسعه داديم ، خيال نكنند كه خواسته ايم خير ايشان را زودتر به ايشان برسانيم ، چون اگر خير بود، توانگران و مترفين ايشان را به عذاب خود دچار نمى كرديم ، بلكه اين عمل ما، براى بيشتر عذاب كردن ايشان است . بلكه مسارعت در خيرات آن اعمال صالحى است كه خداوند به مؤ منين توفيق انجام آن را داده است و نيز ثمرات آن است كه همان اجر جزيل و ثواب عظيم در دنيا و آخرت است در نتى جه مؤ منين در اعمال صالح سرعت مى گيرند و خدا هم در فراهم نمودن اسباب براى آنان سرعت مى گيرد. پس عذاب ما، اين فرو رفتگان در جهل را خواهد گرفت و حجت بر ايشان تمام شده و ديگر عذرى كه به آن عذر خواهى كنند ندارند، نه مى توانند عذر بياورند كه ما كلام حق را نفهميديم ، و نه مى توانند بگويند دعوت پيغمبر، نو ظهور و بى سابقه بود، و نه مى توانند عذر
بياورند كه رسول را نشناختيم ، و يا رسول مجنون بود، و كلماتش مختل و پريشان بود، و نه ممكن است بگويند كه رسول از ما خرجى مى خواست ، هيچ يك از اين عذرها را ندارند، تنها دردشان اين بود كه اهل عناد و لجاج بودند و به حق ايمان نمى آوردند، تا عذاب حتمى ايشان را بگيرد.

ايحسبون انّما نمدهم به من مال و بنين نسارع لهم فى الخيرات بل لا يشعرون

كلمه (نمدهم ) - به ضمه نون - از (امداد) است . امداد و (مد) به يك معنا است و آن اين است كه : نقص چيزى را تكميل و تتميم كنى و آن را از اينكه پاره و يا نابود شود حفظ نمايى . راغب در مفردات گفته : بيشتر موارد استعمال كلمه (امداد) در چيرهاى دوست داشتنى و مد در مكروهات است پس جمله (نمدهم ) از امداد است كه بر خلاف استعمال مشهور، در مكروه به كار رفته و مسارعت در خيرات افاضه خيرات است به سرعت ، به خاطر احترامى كه براى خود خيال كرده اند، پس خيرات به خيال ايشان مال و فرزند است كه به سرعت بدان رسيده اند. و معناى آيه اين است :آيا اينان گمان مى كنند كه اگر در مدت مهلت ، مال و فرزندان به ايشان داديم ، از اين جهت بوده كه دوستشان داشته ايم و يا نزد ما احترام داشتند لذا خواسته ايم خيرشان را زودتر به ايشان برسانيم ؟. نه ، بلكه نمى فهمند، يعنى مطلب به عكس است ، ولى آنان حقيقت امر را درك نمى كنند، زيرا حقيقت امر اين است كه ما ايشان را املاء و استدراج كرده ايم ، يعنى اگر از مال و فرزند بيشتر به ايشان مى دهيم ، مى خواهيم در طغيان بيشترى فرو روند. و اين همان مضمونى است كه خداى تعالى در سوره اعراف آورده و مى فرمايد: (سنستدرجهم من حيث لا يعلمون ، و املى لهم ان كيدى متين ).

ان الّذين هم من خشيه ربهم مشفقون ... و هم لها سابقون

خداى تعالى در اين آيات پنجگانه با كمك آيات گذشته اين معنا را بيان مى كند كه : اين كفار كه پنداشته اند مال و اولاد خير ايشان است و خيراتى است كه ما زودتر به ايشان
ترجمه الميزا ن ج : 15 ص : 54
رسانده ايم به خطا رفته اند، و مال و اولاد خيرات نيست بلكه استدراج و املاء است . خيراتى كه در آن سرعت مى شود آن است كه مؤ منين به خدا و رسول و روز جزا دارند، و آن اعمال صالح ايشان است .
شرح صفات مؤ منين
آنگاه خداى سبحان صفات مؤ منين را شرح داده و مى فرمايد: آنهايى هستند كه از خشيت پروردگارشان مشفقند. و اشفاق به گفته راغب به معناى عنايت آميخته با ترس است ، چون شخص مشفق هم مشفق عليه خود را دوست مى دارد و هم بيمناك خطرى است كه برايش پيش مى آيد و در قرآن كريم هم آمده است كه : (و هم من الساعه مشفقون - ايشان از قيامت مشفقند). راغب اضافه مى كند كه : اين ماده اگر با حرف من متعدى شود (همچنانكه در آيه قبلى اين طور بود) معناى خوف در آن بيشتر و ظاهرتر مى شود، و چون با حرف فى متعدى شود معناى عنايت در آن ظاهرتر مى گردد، از قرآن كريم براى هر دو مثال آورده ، يكى آيه ( انا كنا قبل فى اهلنا) مشفقين است كه اشفاق در آن با فى متعدى شده ، و آيه ديگر : مشفقون منها است كه با حرف من متعدى شده است .
اين آيه مؤ منين را توصيف مى فرمايد به اينكه خداى سبحان را رب خود گرفته اند. ربى كه مالك و مدبر امر ايشان است و لازمه اش ‍ آن است كه نجات و هلاكتشان دائر مدار رضا و سخط او باشد، در نتى جه مؤ منين ، هم از او خشيت دارند و هم دوستش مى دارند، چون نجات و سعادتشان به دست او است ، و نجات و سعادت خود را مى خواهند. و همين معنا ايشان را واداشته كه به آيات او ايمان آورده ، او را پرستش كنند. از مطالب گذشته كه در معناى آيه گفته شد اين معنا به دست آمد كه : جمع ميان خشيت و اشفاق تكرار نيست .
آن گاه فرموده : (و الّذين هم بايات ربهم يؤ منون ) كه منظور از آيات ، هر چيزى است كه بشر را به سوى خداى تعالى رهنمون شود كه يكى از آنها رسولان خدايند كه حامل رسالت اويند. يكى ديگر كتاب و شريعت ايشان است كه نبوتشان را تاييد مى كند. و مؤ منين كسانى هستند كه به اينها ايمان مى آورند، چون از خدا خشيت دارند، و همان خشيت وادارشان مى كند كه در مقام تحصيل رضاى او برآيند، و دعوت او را بپذيرند، و امر او را اطاعت بكنند، همان او امرى كه از طريق وحى و رسالت به ايشان مى رسد.
آنگاه فرموده : (و الّذين هم بربهم لا يشركون ) و ايمان به آيات خدا هم در ايشان اثرى دارد و آن اين است كه وادارشان مى كند شركاء را از او نفى كنند و كسى را جز او نپرستند،
چون ايمان به آيات او ايمان به شريعت او است ، شريعتى كه عبادت او را تشريع مى كند، و نيز ايمان به ادله اى است كه توحيد در ذات و در ربوبيت و الوهيت او را اثبات مى نمايد.
علاوه بر اين تمامى انبياء و رسولان از جانب او آمده اند و فرستادن پيامبران براى اين است كه مردم را به سوى حق هدايت كنند - حقى كه سعادت ايشان در آن است - و همين ارسال رسولان از شؤ ون ربوبيت است . و اگر خدا شريكى مى داشت و غير او ربى ديگر مى بود، ربوبيت او هم اقتضاء مى كرد رسولانى بفرستد، و اين نكته از لطائف كلمات مولى امير المؤ منين (عليه السلام ) است كه مى فرمايد: (لو كان لربك شريك لاتتك رسله - اگر براى پروردگار تو شريكى مى بود، پيغمبران او هم براى تو مى آمدند).
آنگاه فرموده : (و الّذين يوتون ما آتوا و قلوبهم وجله انهم الى ربهم راجعون ) كلمه (وجل ) به معناى ترس است ، و جمله (يوتون ما آتوا) به معناى (يعطون ما اعطوا) است ، يعنى آنچه خدا به آنان داده در راه او مى دهند.
بعضى گفته اند مراد از ايتاء ما آتوا اين است كه تمامى اعمال صالح را انجام مى دهند، و جمله (و قلوبهم وجله ) حال از فاعل در (يوتون ) است .
و معناى اين آيه اين است كه : مؤ منين كسانى هستند كه آنچه مى دهند - و يا بنا به آن تفسير ديگر آنچه از اعمال صالح بجا مى آورند - در حالى انجام مى دهند و به جا مى آورند كه دلهايشان ترسناك از اين است كه به زودى به سوى پروردگارشان بازگشت خواهند كرد، يعنى باعث انفاق كردنشان و يا آوردن اعمال صالح همان ياد مرگ ، و بازگشت حتمى به سوى پروردگارشان است و آنچه مى كنند از ترس است .
در اين آيه شريفه دلالت است بر اينكه مؤ منين علاوه بر ايمان به خدا و به آيات او ايمان به روز جزا نيز دارند، پس تا اينجا صفات مؤ منين متعين شد. و خلاصه اش اين شد كه تنها: به خدا ايمان دارند و براى او شريك نمى گيرند و به رسولان او و به روز جزا هم ايمان دارند، و به همين جهت عمل صالح انجام مى دهند.
آنگاه فرموده : (اولئك يسارعون فى الخيرات و هم لها سابقون )، ظاهرا لام در (لها) به معناى (الى ) باشد و لها كه جار و مجرور است متعلق به (سابقون )، و معنايش چنين باشد، مؤ منينى كه وصفشان را كرديم در خيرات و اعمال صالح سرعت نموده ، و به سوى آن
سبقت مى جويند، يعنى از ديگران پيشى مى گيرند، چون همه مومنند و لازمه آن همين است كه از يكديگر پيشى گيرند.
(خيرات ) در جمله : (اولئك يسارعون فى الخيرات ...)اعمال صالحه ناشى از اعتقاد حق است .
پس روشن شد كه از نظر اين آيات خيرات عبارت است از اعمال صالح ، اما نه هر عمل صالح ، بلكه عمل صالحى كه از اعتقاد حق منشاء گرفته باشد. خيرات اينها است كه مى بينيم مؤ منين بر سر آن از يكديگر سبقت مى گيرند، نه آنچه نزد كفار از مال و اولاد است ، و ايشان آنرا خيرات پنداشته اند، و خيال كرده اند به خاطر احترامى كه نزد خدا دارند خدا در دادن خيرات به ايشان سرعت كرده .
در تفسير كبير گفته : در جمله (اولئك يسارعون فى الخيرات ) دو وجه است : اول اينكه مراد اين باشد كه اينان در اطاعتها رغبت شديد دارند، و به همين جهت براى انجام آن سبقت و مبادرت مى جويند تا فوت نشود و اجرش از چنگشان نرود.
دوم اينكه مراد اين باشد كه مؤ منين در پاداش هاى دنيوى سرعت به خرج مى دهند يعنى خداوند به سرعت پاداش دنيايى ايشان را مى دهد، همچنانكه در آيه ديگر آمده (فاتاهم اللّه ثواب الدنيا و حسن ثواب الاخرة ) و نيز آمده : (و آتيناه اجره فى الدنيا، و انه فى الاخرة لمن الصالحين ).
و اگر سرعت را به خود مؤ منين نسبت داده نه به خدا، جهتش اين است كه وقتى خدا به پاداش ايشان سرعت كند، قهرا ايشان هم در رسيدن به آن سرعت كرده اند و اين معنايى كه ما كرديم با آيه شريفه بهتر انطباق دارد، براى اينكه در اين آيه آنچه از كفار نفى شده براى مؤ منين اثبات گرديده است .
مؤ لف : آنچه از كفار در آيه قبلى نفى شده بود، سرعت خدا در خيرات كفار بود، و مى فرمود: خدا اگر به كفار مال و اولاد داده در خيراتشان سرعت نكرده ، آن چه در اين آيه اثبات مى شود سرعت كردن مؤ منين است در خيرات و اين توجيهى كه كرده توجيه اين اشكال است كه چرا سرعت را به مؤ منين نسبت داده ؟ و حاصلش اين شد كه وقتى خدا در پاداش مؤ منين سرعت كرده باشد قهرا مؤ منين هم در رسيدن به آن سرعت كرده اند.
ولى اين اشكال را چه مى كند كه چرا مسارعت مؤ منين در خيرات به جاى مسارعت
خداى تعالى به كار رفته ؟ بعضى ديگر از مفسرين در توجيه آن گفته اند: اين تبديل اسلوب براى اشاره به كمال استحقاق مؤ من ين براى رسيدن خيرات در برابر اعمال نيكشان بوده . ولى اين هم چنگى به دل نمى زند.
و ظاهرا اين تبديل اسلوب در آيه مورد بحث نباشد، بلكه در آيه قبل باشد، كه فرمود: (نسارع لهم فى الخيرات ) چون اين كفارند كه خيال مى كنند كه اگر خدا مال و فرزندانشان را زياد كرده به خاطر احترامى است كه نزد خدا دارند، و اگر با اين حال مسارعت را به خدا نسبت داده و اسلوب را تبديل نموده ، به خاطر اين است كه بفهماند آنچه دارند به قدرت خود ندارند، بلكه خدا به ايشان داده ، و آنگاه خيرات بودن آن را به استفهام انكارى نفى و مقابل آن را براى مؤ منين اثبات فرموده .
و حاصل كلام در اين نفى و اثبات اين شد كه : مال و فرزندان ، خيرات نيستند تا به سوى آنها سرعت شود، و شتابى كه كفار در تحصيل آن دارند شتاب در خيرات نيست ، بلكه اعمال صالح و آثار حسنه آن ، خيرات است كه مؤ منين به سوى آن شتاب دارند.
بيان اينكه در دين خدا تكليف حرجى نه در اعتقاد و نه درعمل وجود ندارد (لا يكلف الله نفسا الا وسعها)

و لا نكلف نفسا الا وسعها و لدينا كتاب ينطق بالحق و هم لا يظلمون

آنچه از سياق برمى آيد اين است كه آيه شريفه مى خواهد مردم را به سوى آن صفاتى كه براى مؤ منين ذكر فرموده ترغيب و تشويق نمايد و در ضمن شبهه و توهمى را كه ممكن است به ذهن كسى بيايد دفع فرمايد، توهمى كه مردم را از رسيدن به كرامت آن صفات باز مى دارد و آن اين است كه رسيدن به آن مقام امرى دشوار است ، و ما طاقت تحمل دشواريهاى آن را نداريم ، و اين توهم را به دو وجه دفع فرموده :
اول اينكه دارا شدن آن صفات آن طور كه شهوت پرستان وانمود مى كنند دشوار نيست ، بلكه امرى است آسان ، و در خور طاقت نفوس . و دوم اينكه هر چه باشد چه دشوار و چه آسان پاداش دارد، و خدا عمل صالح بندگان را ضايع ، و اجر جزيلشان را فراموش ‍ نمى كند.
پس اينكه فرموده : (و لا نكلف نفسا الا وسعها) تكليف حرجى و خارج از وسع نفوس را نفى مى كند و حاصلش اين است كه اين تكليف يا در اعتقادات است كه خداى تعالى حجت هاى روشن و و اضحى قرار داده كه هم آدمى را به سوى ايمان و لوازم آن كه معارفى حقيقى است دلالت مى كند، و هم انسان را مجهز به قوا و غرائزى كرده كه مى تواند آن حقايق را درك كند و آنها را تصديق نمايد، و آن عبارت است از عقل ، آنگاه از آنجايى كه .
عقول مردم در قوت ادراك و ضعف آن مختلف است ، رعايت آن را نيز كرده ، از هر عقلى به مقدار توانايى دركش و طاقت تحملش ‍ تكليف خواسته و عامه مردم را به آنچه كه از خواص مى خواهد تكليف نمى كند، و از خواص هم - كه نيكان و ابرار خلقند - آنچه را كه از مقربين مى خواهد طلب نمى كند، و آن طور كه مخلصين را سوق مى دهد، مستضعفين را نمى دهد. اين در اعتقاد.
و اما در عمل ، انسان را به اعمالى دعوت كرده كه خير او در زندگى اجتماعى و فردى اش و سعادت دنيا و آخرتش را تاءمين مى كند، چون قابل انكار نيست كه سعادت بشر با هر عملى چه نيك و چه بد تاءمين نمى شود، همچنان كه در هر موجودى غير انسانى نيز چنين است ، و خداى تعالى بشر را به نيرويى كه بتواند آن عمل را بجا بياورد مجهز فرموده ، پس عملى كه وضعش چنين است هرگز حرج و طاقت فرسا نيست .
پس در دين خدا به هيچ عمل و اعتقاد طاقت فرسا تكليف نشده ، يعنى هيچ حكمى حرجى ناشى از مصلحتى حرجى تشريع نشده ، و همين خود منتى است كه خداى سبحان بر بندگان خود نهاده ، و در آيه مورد بحث با تذكر دادن آن دلهاى بشر را به سوى اوصاف مؤ منين تشويق نموده است .
آيه شريفه (و لا نكلف نفسا الا وسعها) دلالت بر اين معنا و بيش از اين مى كند چون علاوه بر اينكه تشريع احكام حرجى - از قبيل رهبانيت ، و قربانى كردن اولاد - را نفى كرده ، تكليفى را هم كه در اصل حرجى نيست ولى در خصوص موردى حرجى شده - مانند ايستاده نماز خواندن براى مريض - را نيز نفى كرده ، با اينكه امتنان خدا با نفى قسم اولى به تنهايى تمام بود.
دليل بر اينكه اين گونه تكاليف را هم نفى كرده اين است كه نفى تكليف متعلق به نفس شده ، و نفس هم نكره در سياق نفى است ، و افاده عموم مى كند، در نتيجه هر نفسى در هر حادثه اى كه فرض شود مكلف نيست ، مگر به قدر وسعش ، و به هيچ تكليف حرجى مكلف نيست ، نه تكليفى كه در اصل حرجى با شد، و نه تكليفى كه در مورد خاصى حرجى شده . اين معنا نيز روشن شد كه آيه شريفه مراتب مختلف اعتقاد را كه در اثر اختلاف درجه عقول مختلف مى شود همه را امضاء كرده و در اين مرحله نيز حرج را به هر دو قسمش رفع نموده .
فايده وجود نامه اعمال و جواب به شبهه اى كه فخر رازى در اين باره ذكر كرده است.
(و لدينا كتاب ينطق با لحق و هم لا يظلمون ) - در اين جمله مؤ منين را دلخوش مى كند به اينكه عملشان ضايع نمى شود و اجرشان هدر نمى رود، و منظور از گويايى كتاب اين است
كه آنچه را كه در آن ثابت است بى پرده و فاش بيان مى كند. آرى ، به آنچه از اعمال صالح كه در آن كتاب نوشته شده گويا نيست مگر به حق ، چون اين كتاب از زياده و نقصان و تحريف محفوظ است . حساب قيامت هم بر اساس آنچه در كتاب است رسيدگى مى شود، و جمله (ينطق ) اشاره به همين است . پاداش هم بر اساس نتايجى است كه از محاسبه به دست مى آيد، و جمله (و هم لا يظلمون ) اشاره به همين است . پس مؤ منين از اينكه ظلم شوند ايمنند، و اجرشان به هيچ وجه فراموش نمى شود، و از دادنش دريغ نمى كنند، و يا كمتر از آنچه هست نمى دهند، و يا عوض و بدل نمى شود، همچنان كه از خطر اينكه اعمالشان حفظ نشود، و يا بعد از حفظ فراموش شود، و يا به وجهى از وجوه تغيير كند ايمنند.
فخر رازى در تفسير كبير گفته : اگر كسى بگويد: فايده اين كتاب چيست ؟ اگر عرضه بر كسى شود كه دروغ را بر خدا محال مى داند كه حاجت به كتاب ندارد، هر چه خدا بگويد قبول مى كند چه كتابى در ميان باشد و چه نباشد، و اگر بر كسى عرضه شود
كه دروغ گفتن را از خدا ممكن و جايز مى داند، چنين كسى آنچه را كه خدا بگويد تكذيب مى كند، چه در كتابى نوشته شده باشد و چه نشده باشد، چون براى دروغگو همان طور كه دروغ گفتن ممكن است همچنين دروغ نوشتن هم جايز است ، پس به هر دو تقدير نوشتن اعمال فايده اى ندارد. در جواب مى گوييم : خدا هر چه بخواهد مى كند، ولى آنچه ممكن است گفته شود: اين است كه شايد در اين كار مصلحتى براى ملائكه باشد.
مؤ لف : پاسخى كه فخر رازى داده مبتنى بر مسلكى است كه در فعل خداى تعالى دارد، چون او معتقد است كه افعال خدا از روى غرض و مصلحت نيست و عمل خرافى را از خداى تعالى جايز مى داند.
و اين اشكال تنها در مساءله نوشتن اعمال نيست ، بلكه در تمامى شؤ ون قيامت كه خداى تعالى از آن خبر داده وارد است مانند: حشر، جمع ، اشهاد شهود، نشر كتب و ديوانها، صراط، ميزان و حساب .
و جواب صحيح از همه اينها اين است كه : خداى تعالى آنچه را كه ما در قيامت با آن روبرو مى شويم براى ما ممثل كرده ، و به صورت يك صحنه دادگاهى و دادخواهى ، و دادرسى ، مجسم نموده است ، و معلوم است كه در يك صحنه دادگاه از آن جهت كه دادگاه است پاى احتجاج و دفاع و شاهد و پرونده و برگه هاى جرم و روبرو كردن دو طرف
متخاصم به ميان مى آيد، و بدون اينها صحنه پايان نمى پذيرد.
بله اگر از اين معنا چشم پوشى كنيم ، براى ظاهر شدن اعمال آدمى در روز رجوعش به خداى سبحان تنها اذن او كافى است ، و به هيچ يك از مطالب مذكور حاجت نيست - دقت فرماييد.
اعمال بد مانع از انجام اعمال صالحه است .

بل قلوبهم فى غمرة من هذا و لهم اعمال من دون ذلك هم لها عاملون

مناسب با سياق آيات اين است كه كلمه (هذا) اشاره به اوصافى باشد كه خداى سبحان در آيات قبل براى مؤ منين آورد كه يكى از آنها مسارعت در خيرات بود. ولى ممكن هم هست بگوييم اشاره به قرآن كريم است ، و اين احتمال را جمله بعدى اش : (قد كانت آياتى تتلى عليكم ) تاءييد مى كند.
كلمه (غمره ) به معناى غفلت شديد و يا جهل شديدى است كه صاحبش را فرا گرفته باشد، و جمله (و لهم اعمال من دون ذلك ) بيان حال كفار است كه در عمل و اوصاف نقطه مقابل مؤ منين هستند، و معنايش به طور كنايه اين است كه : كفار شاغلى دارند كه ايشان را از خيرات و اعمال صالح باز داشته نمى گذارد موفق به آن شوند، و آن شاغل عبارت است از اعمال زشت خبيث .
و حاصل معناى آن اين است كه : كفار نسبت به اين اوصافى كه براى مؤ منين برشمرديم در غفلت شديد - و يا در جهل شديد - هستند و در مقابل ، اعمال زشت و خبيثى دارند كه همواره مرتكب مى شوند و آن اعمال شاغل و مانع ايشان است از اينكه عمل خير كنند.

حتى اذا اخذنا مترفيهم بالعذاب اذا هم يجئرون

كلمه (جوار) - به ضمه جيم - به معناى آواز وحوش از قبيل آهو و امثال آن است ، آوازى كه در هنگام فزع در مى آورند، و اين تعبير در آيه شريفه كنايه است از اينكه مترفين وقتى گرفتار عذاب مى شوند صدا به استغاثه و تضرع بلند مى كنند بعضى از مفسرين گفته اند مراد از آن ، شيون و جزع است ، ولى آيات بعدى معناى اول را تاييد مى كند.
و اگر مترفين را متعلق عذاب دانسته ، از اين جهت است كه روى سخن در آيات قبل آنجا كه مى فرمود: (ايحسبون انما نمدهم به من مال و بنين ) با روساى قوم بود كه در لذتهاى مادى افراط مى كردند، و ديگران تابع ايشان بودند.

لا تجئروا اليوم انكم منا لا تنصرون

در اين جمله از سياق غيبت به سياق خطاب عدول نموده تا در توبيخ و سركوبى ايشان تشديد كرده باشد، و براى هميشه از نجات و هر آرزوى ديگر نوميدشان كند، چون اگر سياق را به خطاب عدول نمى داد، معنايش اين بود كه با واسطه از بيچارگى و نوميدى آنان خبر داده باشد و براى قطع اميد، خبر بى واسطه مؤ ثرتر از با واسطه است . و علاوه بر اين در سياق خطاب خود آن كسى كه اميد ياريش مى رود خبر از بى ياورى آنها مى دهد، و اين باز مؤ ثرتر است .

قد كانت آياتى تتلى عليكم ... تهجرون

كلمه (نكوص ) به معناى برگشتن به عقب است ، و كلمه (سامر) از (سمر) به معناى گفتگو كردن در شب است . بعضى گفته اند: (سامر) مانند (حاضر) هم بر فرد اطلاق مى شود و هم بر جمع البته در آيه مورد بحث (سمرا) به ضم سين و تشديد ميم هم قرائت شده كه در آن صورت ، جمع سامر است ، و اين قرائت بهتر است ،و نيز (سمارا) به ضم سين و تشديد ميم قرائت شده و كلمه (هجر) به معناى هذيان است .
و اينكه مى بينيم آيه شريفه مورد بحث ، به طور فصل آمده (يعنى و او عاطفه بر سر آن نيامده ) بدين جهت است كه در مقام تعليل است و معناى آيه اين است كه شما از ناحيه ما يارى نمى شويد، براى اينكه آيات من بر شما قرائت شد و شما از آن روى گردان بوديد و به اعقاب خود برمى گشتيد، و از در استكبار عارتان مى شد كه به آن گوش دهيد و در باره آن شبها هذيان مى گفتيد. بعضى از مفسرين گفته اند: ضمير به به بيت و يا به حرم بر مى گردد، ولى نظريه شان خوب نيست .

افلم يدبروا القول ام جاءهم ما لم يات آباءهم الاولين

در اين آيه شروع مى كند به قطع عذر ايشان ، عذرى كه براى اعراض خود از قرآن مى آوردند، قرآنى كه براى هدايت ايشان نازل شد، و ايشان دعوت حقه را كه آورنده آن رسول خدا (صلى اللّه عليه و آله ) بود اجابت نكردند.
پس اينكه فرمود: (افلم يدبروا القول ) استفهامى است كه انكار را مى رساند، و الف و لام در (القول ) الف و لام عهد است ، و مراد از (قول ) قرآن تلاوت شده بر آنان است .
و اين فقره از كلام متفرع بر ما قبل است كه مى فرمود: (ايشان در غفلتند و شاغلى دارند كه از آن بازشان مى دارد). و معناى كلام اين مى شود: آيا حق را نفهميدند و در حالى كه
بازدارنده داشتند در كتاب تدبر نكردند تا بفهمند كه حق است و در نتيجه ايمان بياورند؟.
و اينكه فرمود: (ام جاءهم ما لم يات آباءهم الاولين ) كلمه (ام ) در اين آيه و آيه بعدى منقطعه و در معناى اضراب است ، معنايش ‍ اين است كه : نه ، بلكه اينطور نيست . آيا اگر چيزى براى اى شان نازل شود كه در زمان پدران ايشان نازل نشده بود به صرف اين جهت بايد آن را انكار كنند و از آن احتراز جويند؟.
و نو ظهور بودن چيزى هر چند مستلزم باطل بودن آن چيز نيست ، و چنين قاعده كلى در بين نداريم ، كه هر چيز بى سابقه اى باطل و غير حق باشد، ليكن رسالت الهى از آنجايى كه غرضش هدايت است ، اگر حق و صحيح باشد بايد در حق همه صحيح باشد، پس ‍ اگر به سوى بشرهاى اوليه رسالتى نيامده باشد ، خود دليل قاطعى است بر اينكه در بشر حاضر هم چنين رسالتى باطل است .
رد عذرهايى كه مشركين براى قبول رسالت پيامبر صلى اللّه عليه و آله آوردند.

ام لم يعرفوا رسولهم فهم له منكرون

مراد از معرفت رسول معرفت به حسب و نسب و خلاصه به سجاياى روحى و ملكات نفسى او است - اعم از آن ملكاتى كه كسب كرده يا آن ملكاتى كه از اعقاب خود به ارث برده - تا بدانند كه آنچه مى گويد و ادعا مى كند صادق است ، و خودش هم بدان ايمان دارد و از نزد خدا مؤ يد است . قريش رسول خدا را به اين خصوصيات مى شناختند و سوابق حال او را داشتند كه كودكى بود يتيم كه پدر و ما در خود را در كودكى از دست داده بود و در هيچ مكتبى درس نخوانده و از هيچ مودبى ادب نياموخته و هيچ كس در تربيت او دخالت نداشته و تا آن روز احدى از او كار زشتى نديده و عملى كه طبع سليم و عقل سالم آن را قبيح بداند انجام نداده نه به ملك كسى طمع كرده و نه حرص بر مالى داشته و نه حرصى به جاه از خود نشان داده .
خوب ، وقتى چنين كسى مردم را به سوى فلاح و سعادتشان دعوت نمود و به آنچه از معارف كه عقل در برابرش زانو مى زند، و به شريعتى و كتابى كه عقلها را خيره مى سازد ، دعوت مى كند، بايد او را بپذيرند.
آرى ، قريش رسول خدا (صلى الله عليه و آله ) را با همه خصوصيات معجزه آسايش شناخته بودند، و اگر او را نشناخته بودند باز در اعراض از دين او و استنكاف از ايمان به او عذرى داشتند، چون معناى اينكه او را بدين اوصاف نشناخته باشند، اين است كه او را با اوصافى ضد آن شناخته باشند، يا اوصاف نيك مذكور را در وى احراز
نكرده باشند كه در اين چند صورت البته معذور بودند، چون سپردن زمام امور و خلاصه تسليم شدند در برابر چنين كسى
عقلا جايز نيست .

ام يقولون به جنة بل جاءهم بالحق و اكث رهم للحق كارهون

اين جمله عذر ديگرى را براى ايشان نقل مى كند كه به آن متشبث شدند و آن همان است كه در سوره حجر از ايشان نقل كرده كه گفتند: (يا ايها الذى نزل عليه الذكر انك لمجنون ) و پاسخ آن لازمه جمله (بل جاءهم بالحق ) است .
پس مدلول جمله (بل جاءهم بالحق و اكثرهم للحق كارهون ) اضراب از جمله اى است محذوف ، و تقدير كلام اين است كه : اگر اينان از ايمان نياوردنشان به اسلام عذر مى آوردند به اينكه او ديوانه است دروغ مى گويند بلكه كراهتشان از ايمان به خاطر اين است كه او حق آورده ، و اكثر آنان از حق كراهت دارند.
و لازمه اش اين است كه كلامشان با حجتى رد شود كه به اين اضراب هم اشاره داشته باشد، و حاصل آن حجت ، اين است كه اگر اينكه گفتند: او ديوانه است حق باشد، بايد سخن گفتنش نامربوط و نامنظم و بى مع نا، و سراپا اشكال باشد، چون وقتى عقل كسى اختلال يابد كلامش هم مختل مى شود و بدون هدف حرف مى زند، ولى مى بينيم كه كلام او چنين نيست و او جز به سوى حق نمى خواند و جز حق نياورده ، اين كجا و چگونه كلام ديوانگان است كه نمى فهمند چه مى گويند؟.
در اين آيه اگر كراهت را به اكثر نسبت داده بدين جهت است كه (تمامى كفار از حق كراهت ندارند، چون بسيارى از ايشان به خاطر نداشتن درك و فهم لازم ، كور كورانه از ديگران تقليد مى كنند) بسيارى از ايشان مستضعفند كه اعتنايى به خواستن و نخواستنشان نيست .

و لو اتبع الحق اهواءهم لفسدت السموات و الارض و من فيهن بل آتيناهم بذكرهم فهم عن ذكرهم معرضون

بعد از آنكه فرمود: بيشتر آنان از حق بدشان مى آيد به اين جهت بدشان مى آيد كه مخالف با هوى و هوس ايشان است ، پس معلوم مى شود كه آنان مى خواهند حق تابع هوى و هوس ايشان باشد نه اينكه آنان تابع حق باشند، و اين هم كه ممكن نيست .
چون اگر حق پيرو هوى و هوس آنان شود و اجازه دهد كه اعتقادات و اعمال باطلشان را داشته باشند، همچنان بت پرستيده ، ارباب بر اى خود بگيرند و رسالت انبياء و معاد را انكار
نموده در نتيجه هر چه از فحشاء و منكرات و فساد كه دلشان بخواهد مرتكب شوند، بايد حق چنين اجازه اى را در ساير موجودات نيز بدهد، يعنى اجازه دهد كه موجودات ديگر هم از نظامى كه دارند سرپيچى نموده و رو به فساد گذارند، چون بين حق و حق فرق نيست ، در نتيجه بايد آسمانها و زمين رو به تباهى بگذارند، و نيز نظام موجودات زمينى و آسمانى مختل گردد، و قوانين كلى كه در عالم هست همه نقض شود، آرى ، همه مى دانيم كه هوى و هوس حد معينى ندارد، و بر يك مستقرى قرار نمى گيرد.
معنائى كه آيه (ولو اتبع الحق اهدائهم لفسدت السموات و الارض ) بيانگر آن است .
 به عبارت دقيق تر و نيز به بيان سازگارتر با آنچه كه قرآن در باره دين قيم دارد: انسان يكى از حقايق اين عالم است كه وجودش مرتبط با تمامى عالم مى باشد و اين موجود نيز در نوعيتش غايتى دارد كه همان سعادت او است و براى رسيدنش به آن ، خط مشى و مسيرى برايش معين شده ، همانطور كه ساير انواع موجودات نيز چنينند. پس هستى عام عالمى انسان و هستى خصوصى اش وى را مجهز به قوا و آلاتى كرده كه مايه سعادت و كمال او است و طريقى از اعتقاد و عمل برايش معين نموده كه او را به آن سعادت مى رساند. پس ‍ طريقى كه آدمى را به سعادت برساند - يعنى اعتقادات و اعمالى معين - واسطه بين او و بين سعادت او است كه نامش را دين و يا سنت حياتى مى گذاريم كه به مقتضاى نظام عام عالمى و نظام خاص انسانى تعيين يافته است . و به عبارتى ديگر آن را فطرت نام مى گذاريم ، و اين طريق و اين واسطه تابع آن نظام است .
و اين همان است كه خداى تعالى به آن اشاره نموده و مى فرمايد: (فاقم وجهك للد ين حنيفا فطره الله التى فطر النّاس عليها لا تبديل لخلق اللّه ذلك الدين القيم ).
پس معلوم شد كه آن سنت حياتى كه سالك خود را به سعادت انسانى اش مى رساند يك سنت است ، سنتى است كه نظام عالمى و آدمى آن را اقتضاء دارد. خواهى گفت : از كجا بايد فهميد كه نظام عام و خاص مزبور اقتضاى آن را دارد؟ در جواب مى گوييم : از اينكه مى بينيم جهازات وجودى خود ما نيز آن را اقتضا دارد. خواهى گفت از كجا بفهميم جهازات وجودى ما چنين اقتضايى را به حق دارد؟ مى گوييم از اين جا كه مى بينيم اقتضاهاى آن قوانينى است (لا يتغير) كه در تمامى نظام عالمى كه يكى از اجزاى آن آدمى است جريان دارد، و حاكم بر آن و مدبر آن است ، و آن را به سوى غايتى كه دارد سوق مى دهد، به همان غايتى
كه خداى سبحان مقدر فرموده .
با اين حال اگر حق پيرو هوى و هوس ايشان شود، يعنى شرع و دين را به مقتضاى هواى دل آنها گزاف و بيهوده تشريع كند، جز به اين ممكن نيست . مگر آنكه به كلى اجزاى عالم را از آنچه كه بايد باشد تغيير داده و علل و اسباب جارى در آن را با علل و اسبابى ديگر عوض كند، و نيز روابط منظم در اجزاى آن را به روابطى گزاف و بيهوده تبديل نمايد - روابطى مختل و مناقض - تا هر يك مطابق دلخواه يكى از افراد بشر باشد، كه معلوم است چنين تغييرى مساوى است با فساد عالم . كار زمين و آسمان و موجودات بين آن دو و تدبير جارى در آنرا به تباهى مى كشاند،چون نظام جارى در همه عالم و تدبير آن به هم پيوسته است و اين طور نيست كه عالم و بشريت هر يك براى خود نظام جداگانه اى داشته باشد.
اين آن معنايى است كه آيه شريفه (و لو اتبع الحق اهواءهم لفسدت السموات و الارض و من فيهن ) بيانگر آن است .
وجه اينكه از قرآن كريم به (ذكر) تعبير شده است .
و در جمله (بل اتيناهم بذكرهم فهم عن ذكرهم معرضون ) بدون شك مراد از (ذكر)، قرآن كريم است ، همچنان كه در آيه (50) سوره انبياء آنرا ذكر ناميده و فرموده : (و هذا ذكر مبارك ) و نيز در آيه (44) سوره زخرف فرموده : (و انه لذكر لك و لقومك ) همچنين در آياتى ديگر و شايد نكته اينكه بعد از اين تهمت آنان كه گفتند (به جنة ) از قرآن كريم تعبير به ذكر كرده ، اين باشد كه خواسته در پاسخ اينكه گفتند: (يا ايها الذى نزل عليه الذكر انك لمجنون ) مقابله اى قرار داده باشد. توضيح اينكه : آنها گفته بودند اى كسى كه ذكر بر او نازل شده تو ديوانه اى در پاسخ مى فرمايد: اين ذكر، ذكر خود آنان است و آنان از ذكر خودشان اعراض مى كنند.
و به هر حال قرآن را ذكر ناميد چون قرآن ايشان را به ياد خدا مى اندازد، و يا دين خدا را به يادشان مى آورد و اعتقاد حق و عمل صالح را بدانها خاطر نشان مى كند. البته از اين دو احتمال دومى با صدر آيه - به آن معنايى كه ما برايش كرديم - بهتر مى سازد، و اگر كلمه (ذكر را) به ضمير (هم - ايشان ) اضافه كرده بدين جهت است كه دين - يعنى دعوت حق - نسبت به مردم مختلف است ،به اين معنا كه دين خدا و به اجمال و تفصيل به بشر رسيده و هر چه بشر پيش مى آمده دين براى او مفصلتر مى شده ، تا در آخر در قرآن مفصلترين مراحل دين براى بشر بيان شده ، چون شريعت قرآن آخرين شرايع است .
و معناى آيه اين است كه : حق از هوى و هوس مردم پيروى نمى كند، بلكه ما براى آنان كتابى آورده ايم تا ياد آورنده ايشان باشد - و يا به وسيله آن متذكر شوند - دينشان را، آن دينى كه اختصاص به ايشان دارد. در نتيجه اگر ايشان از آن دين اعراض مى كنند، از دينى اعراض كرده اند كه اختصاص به خودشان دارد.
بسيارى از مفسرين گفته اند كه اضافه شدن دين به ضمير هم براى اختصاص نيست بلكه براى تشريف است نظير اينكه فرموده : (و انه لذكر لك و لقومك و سوف تسئلون ) و معنايش اين است كه ما مايه شرف و افتخار ايشان را برايشان آورديم ، و به همين جهت بايد با كاملترين وجه بدان اقبال نمايند، و اينان با اين رفتارى كه كردند از فخر و شرف خود اعراض نمودند.
ولى اين تفسير صحيح نيست ، براى اينكه اگر چه قرآن كريم مايه شرافت و افتخار رسول خدا (صلى الله عليه و آله ) است چون به قلب نازنين او نازل شده ، و نيز مايه سر بلندى اهل بيت اوست چون در خاندان ايشان نازل شده ، و نيز مايه افتخار عرب است چون به لغت و به زبان عرب نازل شده ، و نيز مايه افتخار همه امت اسلام است چون به منظور هدايت آنان نازل شده ، ولى اضافه در جمله (بذكرهم ) به اين عنايت نبوده بلكه اين عنايت مورد نظر است كه بفهماند اين دين مختص به اين امت و اين دوره از بشريت است و اين با صدر آيه موافق تر است ، البته بنا بر آن معنايى كه ما براى صدر آيه كرديم .

ام تسلهم خرجا فخراج ربك خير و هو خير الرازقين

در مجمع البيان مى گويد: اصل خراج و خرج هر دو به يك معنا بوده ، و آن عبارت است از در آمدى كه بر اساس وظيفه پرداخت شود.
اين جمله چهارمين عذرى است كه در آيات مورد بحث براى ايشان تصور كرده ، و آن را رد نموده ، و بر آن توبيخشان نموده . خداوند مى فرمايد: و يا تو از ايشان خرجى خواسته اى يعنى مالى از ايشان خواسته اى كه به عنوان باج و ماهيانه و مزد به تو بدهند؟ آنگاه بى نيازى رسول خدا (صلى اللّه عليه و آله ) را از آن ذكر نموده ، مى فرمايد: خراج پروردگارت بهتر است و او بهترين رازقان است يعنى رازق تو خدا است ، و تو احتياجى به خرجى ايشان
ندارى .
و در قرآن كريم بى نيازى رسول خدا (صلى الله عليه و آله ) از مال مردم مكرر بيان و اعلام شده ، مثلا از آن جمله در سوره انعام آيه (90) فرموده : (قل لا اسئلكم عليه اجرا) و نظير همين مضمون در آيه (23) سوره شورى آمده .
گفتيم در اين آيات چهار عذر براى اعراض كنندگان از دعوت حق آمده : اولين آنها جمله (افلم يدبروا القول ) بود كه مربوط به فهم قرآن بود. دومى آنها جمله (ام جاءهم مالم يات آباءهم الاولين ) بود، كه مربوط به شريعت اسلام است كه رسول خدا (صلى اللّه عليه و آله ) به سوى آن دعوت مى كرد. سومى جمله (ام يقولون به جنة ) بود كه مربوط به شخص رسول خدا (صلى اللّه عليه و آله ) بود. چهارمى جمله (ام تسئلهم خرجا) است كه راجع به سيره و رفتار آن جناب مى باشد.

و انك لتدعوهم الى صراط مستقيم و ان الدين لا يؤ منون بالاخره عن الصراط لناكبون

.
اشاره به اينكه حق صراط مستقيم است و كافران گريزان از حق ، منحرف از صراطمستقيم هستند.
 كلمه (نكب ) و (نكوب ) به معناى عدول از راه و انحراف از هر چيزى است . سابقا در تفسير سوره فاتحه گفتيم كه صراط مستقيم به معناى راه واضح و روشنى است كه نه در آن اختلاف تصور شود و نه تخلف . به اين معنا كه در اثر و خاصيت آن كه همان رساندن به مقصود است نه اختلاف هست ، و نه خود آن در اين اثرش تخلف مى كند، و اين صفت همان صفت حق است ، چون حق نيز واحد است ، و نه اجزاى آن با يكديگر اختلاف و تناقض دارد و نه در رساندن به آن مطلوبى كه به سوى آن هدايت مى كند تخلف مى نمايد. از اينجا نتيجه مى گيريم كه حق ، (صراط مستقيم ) است و چون فرموده كه رسول خدا (صلى الله عليه و آله ) به سوى حق هدايت مى كند لازمه اش اين مى شود كه به سوى صراط مستقيم هدايت كند.
سپس از آنجا كه فرمود: (كفار از حق كراهت داشته و گريزانند) قهرا از صراط مستقيم انحراف دارند، و به بيراهه مى روند.
و اگر از ميان همه صفاتى كه كفار دارند تنها مساءله بى ايمانى به آخرت را ياد آور شده ، و به همان يكى اكتفا نموده ، بدين جهت است كه اصل اساسى دين حق ، بر اين مساءله استوار است كه آدمى داراى حياتى جاودانه است و زندگى او با مرگ خاتمه نمى پذيرد و در آن حيات جاويد، سعادتى دارد كه بايد آن سعادت را با اعتقاد حق و عمل حق به دست آورد، همچنان كه در آن حيات جاويد وقتى مردمى به اين چنين حياتى معتقد نباشند، ديگر گفتگوى با آنان از ساير اصول دين و فروع عملى آن ، اثرى ندارد. و به بيانى يگر: دين حق عبارت است از مجموعه اى از تكاليف اعتقادى و عملى و اين تكليفها جز با مساءله حساب و جزاء تمام نمى شود، (چون اگر بنا باشد به نيكوكار مزد و به بدكار كيفر داده نشود، او اميدى به كار نيك و ترسى از كار زشت خود ندارد، و در نتيجه تكليف به كار نيك و اجتناب از كار زشت لغو و بيهوده مى شود) و قرآن كريم روز قيامت را براى پاداش و كيفر معين فرموده و چون كفار به روز قيامت ايمان ندارند ديگر دين در نظر آنان مفهومى ندارد و آنها حياتى جز حيات مادى دنيا براى خود سراغ ندارند، در نتيجه سعادت و خوشبختى را جز رسيدن به لذائذ مادى و تمتع به لذات شكم و پايين شكم نمى بينند و لازمه آن همين است كه جز هوى و خواهش ‍ نفس را پيروى نكنند، حالا اين خواهش نفسانى موافق با حق باشد يا مخالف با آن . پس خلاصه اين دو آيه اين شد كه : اينها به تو ايمان نخواهند آورد، چون تو ايشان را به سوى صراط مستقيم مى خوانى و اينها جز انحراف از راه هدفى ندارند.

و لو رحمناهم و كشفنا ما بهم من ضرّ... و ما يتضرعون

كلمه (لجاج ) به معناى سر سختى و عناد در انجام عملى است كه نبايد انجام داد. و كلمه (عمه ) به معناى تردد در كارى به خاطر تحير و سرگردانى است ، اين معانى را راغب ذكر كرده و صاحب مجمع البيان در معناى (استكانت ) گفته كه به معناى خضوع است ، از باب استفعال از ماده (كون ) و معنايش اين است كه نخواستند بر صفت خضوع باشند. و جمله (و لو رحمناهم ) بيان و تاءييد عدول ايشان از صراط است ، مى فرمايد: اگر ما به ايشان رحم كنيم و گرفتاريشان را برطرف سازيم ، باز رو به ما نمى آورند و با شكر خود نعمت ما را مقابله و تلافى نمى كنند، بلكه بر تمرد خود از حق و لجاجت در باطل اصرار مى ورزند و در طغيان خود تردد نموده و مى خواهند به آن ادامه دهند، پس رحمت ما به اينكه رفع گرفتارى از آنها كنيم فايده اى به حالشان ندارد، همچنان كه تخويف ما به عذاب و نقمت سودى برايشان ندارد، چون ما بارها آنها را به عذاب خود گرفتيم ، مع ذلك به درگاه پروردگار خود خضوع نكردند پس اينها نه صراط حق به دردشان مى خورد و نه رحمت و كشف ضر و


نعمت و نه تخويف با نشان دادن عذاب . مقصود از عذاب در اين آيه ، عذاب خفيف است . عذابى كه دست آدمى به كلى از هر جايى كوتاه نشود. شاهد اين مدعا قرينه اى است كه در آيه بعدى قرار دارد، چون در آنجا عذاب شديد را مقابل اين عذاب قرار داده پس ‍ ديگر كسى ايراد نكند به اينكه مساءله بازگشت به خدا در مواقع ضرورى و انقطاع از اسباب يكى از غريزه هاى انسانى است ، همچنان كه در قرآن هم مكرر خاطرنشان شده ، آن وقت چطور در اينجا مى فرمايد عذاب ايشان را گرفت ، و باز به درگاه پروردگار خود استكانت نبردند، و تضرع نكردند؟. و اينكه در آيه اول فرمود: (ما بهم من ضرّ) و در آيه دوم فرمود: (و لقد اخذناهم بالعذاب ) خود دلالت مى كند بر اينكه كلام ناظر به عذابى است كه واقع شده و هنوز - يعنى در هنگام نزول اين آيات - برطرف نشده . احتمال هم دارد كه مراد قحطيى باشد كه اهل مكه - چنانكه در روايات آمده - بدان گرفتار شدند.

حتى اذا فتحنا عليهم بابا ذا عذاب شديد اذاهم فيه مبلسون

يعنى همچنان به حال خود باقى هستند، نه رحمت در آنها اثر مى گذارد و نه عذاب ، تا آنكه درى از عذاب شديد - كه همان مراست - به رويشان باز كنيم ، مرگى كه دنبالش عذاب آخرت است - كه در سياق آيات و مخصوصا آيات آينده به آن اشاره شده است - و اين مرگ هم ناگهانى مى رسد، و به كلى از خير ماءيوسشان مى كند.
آيات مورد بحث و اين فصل از گفتار كه با جمله (افلم يدبروا القول ...) آغاز شده ، با جمله اى نظير همان جمله اى كه فصل سابق را خاتمه داد، ختم شده يعنى آيه هاى (ايحسبون انما نمدهم به من مال و بنين ) - تا آخر آيات - كه عذاب آخرت را ياد آورى مى كند، و به زودى براى دومين بار آن را اعاده مى كند.
بحث روايتى (رواياتى درباره مراد از (قلوبهم وجلة ) و معناى استكانت و تضرعو...)
در تفسير قمى در ذيل آيه (و الّذين هم من خشية ربهم مشفقون ... يوتون ما آتوا) گفته : يعنى از عبادت و اطاعت . و در الدرالمنثور است كه فاريابى و احمد و عبدين حميد و ترمذى و ابن ماجه و ابن
ابى الدنيا - در كتاب (نعت الخائفين ) - و ابن جرير و ابن منذر و ابن ابى حاتم و حاكم (وى حديث را صحيح دانسته ) و ابن مردويه و بيهقى - در كتاب شعب الايمان - از عايشه روايت كرده اند كه گفت : از رسول خدا (صلى اللّه عليه و آله ) پرسيد: مقصود از آيه (و الّذين يوتون ما آتوا و قلوبهم وجله ) چيست ؟ آيا ممكن است مردى زنا و دزدى كند و شراب بخورد و در عين حال از خدا هم بترسد؟ فرمود: نه ، و ليكن مقصود اين است كه با اينكه روزه مى گيرد و صدقه مى دهد و نماز مى خواند در عين حال از خدا بترسد و هراس آن داشته باشد كه خدا از او قبول نكند. و در مجمع البيان در ذيل جمله (و قلوبهم وجله ) از امام صادق (عليه السلام ) روايت آورده كه فرمود: معنايش اين است كه مى ترسند خدا از آنان قبول نكند.
و در روايتى ديگر فرمود: انجام مى دهد در حالى كه هم اميدوار است و هم ترسان . و در الدرالمنثور است كه عبدالرزاق ، و عبد بن حميد و ابن ابى حاتم از قتاده روايت مى كند كه در ذيل جمله (حتى اذا اخذنا مترفيهم بالعذاب ) گفت : براى ما اينطور گفته اند كه اين آيه در باره كفارى كه در جنگ بدر كشته شدند نازل شده .
مؤ لف : الدرالمنثور نظير اين روايت را از نسايى و ابن عباس آورده و عبارت آن چنين است كه گفت : (آنها اهل بدرند) ولى سياق آيات با مضمون اين دو روايت تطبيق نمى كند.
و نيز در همان كتاب آمد كه نسايى و ابن جرير و ابن ابى حاتم و طبرانى و حاكم ، (وى حديث را صحيح دانسته ) و ابن مردويه ، و بيهقى - در كتاب دلائل - از ابن عباس نقل كرده اند كه : ابوسفيان نزد رسول خدا (صلى اللّه عليه و آله ) آمد و گفت : اى محمد! تو را به خدا و به خويشاوندى سوگند مى دهم كه به فرياد ما برس كه از شدت قحطى كار به جايى رسيد كه (علهز) خورديم - علهز كرك آغشته به خون است - اينجا بود كه آيه شريفه (و لقد اخذناهم بالعذاب فما استكانوا لربهم و ما يتضرعون ) نازل شد.
مؤ لف : روايات در اين معنا مختلف است و آنچه ما نقل كرديم از ساير روايات به حد وسط نزديك تر است و اين آيه به قحطى مكه اشاره مى كند كه با نفرين رسول خدا (صلى الله عليه و آله )
مردم به آن دچار شدند، ولى ظاهر بيشتر روايات اين است كه بعد از هجرت اتفاق افتاده ، و اين با اعتبار عقلى سازگار نيست .
و در تفسير قمى در ذيل آيه (و لو اتبع الحق اهواءهم ) روايت آمده كه : حق رسول خدا (صلى الله عليه و آله )، و اميرالمؤ منين (عليه السلام ) است .
مؤ لف : اين روايت از رواياتى است كه باطن قرآن را بيان مى كند و ما پيرامون بطن قرآن در بحث محكم و متشابه بحث كرديم و نظير اين روايت حديثى است كه در همان كتاب در ذيل جمله (و انك لتدعوهم الى صراط مستقيم ) آمده كه فرمودند: مقصود از صراط مستقيم ولايت اميرالمؤ منين (عليه السلام ) است . و نيز نظيرش آن حديثى است كه در ذيل جمله (عن الصراط لناكبون ) آورده كه فرمودند: از امام اعراض مى كنند.
و در همان كتاب در روايت ابى الجارود از امام ابى جعفر (عليه السلام ) آورده كه در تفسير آيه (ام تسئلهم خرجا فخراج ربك خير و هو خير الرازقين ) فرمود: يعنى از آنها در خواست اجر مى كنى و حال آنكه پاداش پروردگارت بهتر است .
و در كافى به سند خود از محمد بن مسلم روايت آورده كه گفت : به امام باقر (عليه السلام ) عرض كردم معناى آيه (فما استكانوا لربّهم و ما يتضرعون ) چيست ؟ فرمود (استكانت ) به معناى خضوع است ، و (تضرع ) اين است كه دستها را به التماس بلند كنى .
و در مجمع البيان مى گويد: از مقاتل بن حيان ، از اصبغ بن نباته ، از امير المؤ منين (عليه السلام ) روايت شده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: بلند كردن دستها از استكانت است . پرسيدم : استكانت چيست ؟ فرمود: مگر آيه (فما استكانوا لربهم و ما يتضرعون ) را نخوانده اى ؟ اين روايت را ثعلبى و واحدى نيز در تفسير خود نقل كرده اند.
باز در همان كتاب از امام صادق (عليه السلام ) نقل كرده كه فرموده : استكانت دعاء است و تضرع دست بلند كردن در نماز مى باشد.
و در الدرالمنثور است كه عسكرى در - كتاب مواعظ - از على بن ابى طالب روايت كرده كه در معناى آيه (فما استكانوا لربهم و ما يتضرعون ) فرمود: يعنى در دعا تواضع و خضوع ندارند، زيرا اگر خضوع داشته باشند خداوند دعايشان را مستجاب مى كند.
و در مجمع البيان در ذيل آيه : (حتى اذا فتحنا عليهم بابا ذا عذاب شديد) گفته : امام ابى جعفر (عليه السلام ) فرمود: اين آيه درباره رجعت است .
سوره مؤ منون ، آيات 78 - 98

و هو الذى انشاء لكم السمع و الابصر و الافئدة قيلا ما تشكرون (78) و هو الّذى ذراكم فى الارض و اليه تحشرون (79) و هو الّذى يحى و يميت و له اختلاف اليل و النهار افلا تعقلون (80) بل قالوا مثل ما قال الاوّلون 81) قالوا اءذا متنا و كنا ترابا و عظما اءنا لمبعوثون (82) لقد وعدنا نحن و ءاباونا هذا من قبل ان هذا الا اساطير الاوّلين (83) قل لمن الارض و من فيها ان كنتم تعلمون (84) سيقولون لله قل افلا تذكّرون (85) قل من رب السّموت السّبع و ربّ العرش العظيم (86) سيقولون للّه قل افلا تتّقون (87) قل من بيده ملكوت كل شى ء و هو يجير و لا يجار عليه ان كنتم تعلمون (88) سيقولون لله قل فانى تسحرون (89) بل اتيناهم بالحق و انهم لكذبون (90) ما اتّخذ اللّه من ولد و ما كان معه من اله اذا لذهب كل اله بما خلق و لعلا بعضهم على بعض سبحن اللّه عما يصفون (91) علم الغيب و الشهادة فتعالى عما يشركون (92) قل رب اما ترينّى ما يوعدون (93) رب فلا تجعلنى فى القوم الظالمين (94) و انا على ان نريك ما نعدهم لقادرون (95) ادفع بالتى هى احسن السيئه نحن اعلم بما يصفون (96) و قل رب اعوذ بك من همزت الشياطين (97) و اعوذبك ربّ يحضرون (98)

ترجمه آيات
و او است خدايى كه براى شما گوش و چشم و قلب آفريد، عده بسيار كمى از شما شكر او را به جا مى آوريد (78).
و او است خدايى كه شما را در زمين پديد آورد و باز رجوع شما به سوى او خواهد بود (79).
و او است خدايى كه خلق را زنده مى گرداند و مى ميراند و حركت شب و روز به امر او است آيا باز هم عقل خود را به كار نمى گيريد (80).
اين مردم كافر هم همان سخن كافران پيش را گفتند (81) .
كه گفتند از كجا كه چون مرديم و استخوان ما پوسيده و خاك شد باز زنده شويم (82).
از اين وعده ها بسيار به ما و پيش از اين به پدران ما داده شد ولى همه اش افسانه هاى كهنه قديم بود (83).
اى پيغمبر ما به آنها بگو كه زمين و هر ك س كه در آن است بگوييد از كيست ؟ اگر شما فهم و دانش داريد (84).
البته جواب خواهند داد از خداست ، بگو چرا پس متذكر نمى شويد (85).
باز به آنان بگو پروردگار آسمانهاى هفتگانه و خداى عرش بزرگ كيست ؟ (86).
البته خواهند گفت : از آن خداست ، پس بگو چرا خدا ترس نمى شويد (87).
باز اى رسول بگو آن كيست كه ملك و ملكوت همه عالم به دست اوست و او به همه پناه دهد و كسى حمايت او نتواند كرد اگر مى دانيد بگوييد (88).
محققا خواهند گفت از آن خدا است پس بگو چرا به فريب و فسون مفتون شده ايد (89).
با آنكه حق را به ايشان فرستاديم باز دروغ مى گويند (90).
خدا هرگز فرزندى اتخاذ نكرده و هرگز خدايى با او شريك نبوده كه اگر شريكى بود در اين صورت هر خدايى به سوى مخلوق خود روى كردى و بعضى از خدايان بر بعضى ديگر علو و برترى جستى خدا از آنچه مشركان مى گويند پاك و منزه است (91).
او داناى به عالم غيب و شهود است و ذات پاكش از شرك و شريك برتر و والاتر است (92).
اى رسول ما (در دعا) بگو بار الها اميد است و عده هاى عذاب اين كافران را به من بنمايى (93).
و بار الها مرا در ميان قوم ستمكار وامگذار (94).
و البته ما قادريم كه وعده عذاب كافران را به تو بنمايانيم (95).
اى رسول ما تو آزار و بديهاى امت را به آنچه نيكوتر است دفع كن ما جزاى گفتار آنها را بهتر مى دانيم (96).
اى رسول ما (در دعا) بگو بار الها من از وسوسه و فريب شيطان به تو پناه مى آورم (97).
و هم به تو پناه مى آورم از اينكه شيطانها به مجلسم حاضر شوند (98).
بيان آيات
بعد از آنكه كفار را به عذاب شديدى بيم داد كه مفرى از آن نيست ، و همه عذرهاى آنان را كه ممكن بود بدان اعتذار جويند رد نمود، و بيان نمود كه تنها سبب كفر ايشان به خدا و روز قيامت پيروى هواى نفس و كراهت پيروى از حق است ، اينك در اين فصل از آيات همان بيان را با اقامه حجت بر توحيد خدا در ربوبيت ، و بر بازگشت خلق به سوى او و ارائه آياتى روشن و غير قابل انكار تتميم فرموده .
پس از آن ، به رسولش اعلام مى دارد كه به خدا پناه ببرد از اينكه مشمول آن عذاب هايى گردد كه كفار از آن بيم داده شده اند. و نيز از وساوس شيطانها و اينكه به سر وقت او آيند همانطور كه به سر وقت كفار رفتند به خدا پناه برد.
يادآورى نعمت شنوايى و بينايى (مشترك بين انسان و حيوان ) و خردمندى (متخصص بهانسان )

و هو الّذى انشا لكم السمع و الابصار و الافئده قيلا ما تشكرون

در اين آيه خداى سبحان در شمردن نعمت هايى كه بر كفار انعام نموده از نعمت ايجاد سمع و بصر شروع كرده است ، چون اين دو نعمت از نعمت هايى است كه در ميان همه موجودات تنها حيوانات از آن بهره مند شده اند و اين دو نعمت در حيوانات به طور انشاء و ابداع خلق شده : يعنى خداى تعالى در ايجاد آنها از جاى ديگرى نقشه و الگو نگرفت ، چون هيچ موجودى از موجودات ساده كه قبل از حيوان در عالم هست يعنى نبات و جماد و عناصر اين چنين چيزى نداشتند.
دارندگان اين دو حس ، در يك موقف جديد و خاصى قرار گرفتند، و داراى مجال و ميدان فعاليت وسيع ترى شدند. وسعتى كه هيچ حد و مرزى نمى شناسد و با هيچ تقديرى نمى توان اندازه گيرى اش كرد. آرى ، دارنده اين حس خير و شر و نفع و ضرر خود را درك مى كند. و با اين دو حس است كه حركات و سكنات دارنده آن ارادى است ، آن چه را مى خواهد از آنچه كه نمى خواهد جدا مى كند و در عالم جديدى قرار مى گيرد كه در آن لذت و عزت و غلبه و محبت و امثال آن جلوه مى كند. جلوه اى كه در عوالم قبل از حيوان هيچ اثرى
از آن ديده نمى شود.
و اگر غير از سمع و بصر را ذكر نكرد - به طورى كه بعضى گفته اند - براى اين بوده كه استدلال متوقف بر آن بوده و با آنها تمام مى شده و احتياجى به ذكر غير آن دو نبوده .
آنگاه (فوآد) را ذكر كرد كه مراد از آن ، آن مبداى است كه آدمى به وسيله آن تعقل مى كند. و به عبارت ديگر آن مبداى است از انسان كه تعقل مى كند و اين نعمت در ميان همه حيوانات تنها مخصوص انسان است و مرحله به دست آمدن فواد يك مرحله وجودى جديدى است كه باز از مرحله حيوانيت كه همان عالم حس است وسيعتر و مقامى شامخ ‌تراست ، چون به خاطر داشتن همين قوه عاقله است كه همان حواس كه در ساير حيوانات هست در انسان آنقدر وسيعتر مى شود كه به هيچ مقياس و تقديرى ممكن نيست اندازه گيرى شود، زيرا به وسيله آن آدمى چيرهايى را درك مى كند كه در محضرش و در برابرش نيست و يا الان نيست . ولى در گذشته بوده يا بعدها خواهد آمد و نيز آثار و اوصاف آن را - با واسطه و يا بى واسطه - درك مى كند.
انسان كه داراى اين قوه عاقله است با اين قوه پا به فراز ماوراى محسوسات و جزئيات نهاده ، كليات را درك مى كند، و به قوانين كلى پى مى برد و در نتيجه در علوم نظرى و معارف حقيقى غور مى كند و با قدرت تدبرش در اقطار آسمانها و زمين نفوذ مى كند و در تمام اينها از عجايب تدبير الهى ، با ايجاد سمع و بصر و افئده ، نعمتهايى است كه به هيچ وجه آدمى نمى تواند شكر آن را به جاى آورد.
و جمله (قيلا ما تشكرون ) در عين اينكه حقيقتى را مى رساند، بويى هم از عتاب و مذمت دارد، زيرا كلمه (قيلا) وصف است براى مفعول مطلق كه حذف شده و معنايش اين است كه : (تشكرون شكرا قيلا) - شما در مقابل اين نعمتهاى بزرگ شكر اندكى به جاى مى آوريد.

و هو الّذى ذراكم فى الارض و اليه تحشرون

راغب مى گويد: كلمه (ذرء) به معناى ايجاد خدا است موجوداتى را كه هستى بخشيده . وقتى مى گويند: (ذرء الله الخلق ) معنايش اين است كه خدا اشخاص و افراد موجودات را ايجاد فرمود و درباره كلمه (حشر) گفته : حشر به معناى بيرون كردن ، و از جاى
كندن جماعتى است براى جنگ و امثال آن
پس ، معناى آيه اين مى شود كه : خداى تعالى به اين منظور شما را داراى حس و عقل كرده و هستى شما را در زمين ايجاد نموده - و يا بگو: هستى شما را متعلق به زمين كرد - تا دوباره شما را جمع نموده و به لقاء خود بازگشت دهد.

و هو الذى يحيى و يميت وله اختلاف الّليل و النّهار افلا تعقلون

معناى آيه روشن است . و جمله (و هو الّذى يحيى و يميت ) از نظر معنا مترتب بر جمله قبل است ، و معناى مجموع آن دو جمله اين مى شود: وقتى خدا شما را داراى چشم و گوش و قلب و بالاخره داراى علم ، خلق كرد، و هستى شما را در زمين پديد آورد تا به سوى او محشور شويد، پس لازمه آن اين مى شود كه زنده كردن و ميراندن ، سنتى هميشگى باشد، چون علم متوقف بر زنده كردن ، و حشر متوقف بر ميراندن است .
(و له اختلاف الليل و النهار) - اين جمله نيز مترتب بر جمله قبل است ، چون زندگى و سپس مردن صورت نمى گيرد، مگر با مرور زمان و آمدن شب پس از روز و روز پس از شب ، تا عمر تمام شود و اجل فرا رسد. اين در صورتى است كه مقصود از اختلاف شب و روز، آمدن يك شب بعد از يك روز باشد. و اما اگر مراد از آن ، كوتاهى و بلندى شبها و روزها باشد، در آن صورت مقصود از جمله مذكور اشاره به فصول چهارگانه سال خواهد بود كه زاييده كوتاهى و بلندى شبها و روزها است و با پديد آمدن چهار فصل امر روزى دادن حيوانات و تدبير معاش آنها تمام مى شود، همچنان كه در جاى ديگر فرموده : (و قدر فيها اقواتها فى اربعه ايام سواء للسائلين ).
پس مضامين آيات سه گانه همه به هم مترتب است ، و هر يك مترتب بر ما قبل خويش است چون انشاء سمع و بصر و فواد كه همان حس و عقل انسانى است جز با حيات و زندگى مادى و سكونت در زمين تا مدتى معين صورت نمى گيرد، و آنگاه بازگشت به سوى خدا كه آن هم مترتب بر زندگى و مرگ است ، لازمه اش عمرى است كه با انقضاى زمان منقضى شود، و نيز رزقى كه با آن ارتزاق كند.
پس اين سه آيه به يك دوره كامل از تدبير انسانها، از روزى كه خلق مى شوند تا روزى كه به سوى پروردگار خود باز مى گردند اشاره دارد. و نتيجه اش اثبات اين معنا است
كه پس خداى سبحان مالك و مدبر امر انسان است ، چون اين تدبير، تدبير تكوينى است كه از خلقت و ايجاد جدا نيست و اين تدبير عبارت است از فعل و انفعالى كه به خاطر روابطى مختلف كه در ميان آنها تكوين شده جريان دارد، پس تنها خداى سبحان رب و مدبر انسانها در امور ايشان است ، و بازگشت ايشان به سوى او است . جمله (افلا تعقلون ) توبيخ كفار و تحريك ايشان بر توجه و سپس ايمان آوردن است .

بل قالوا مثل ما قال الاولون

اضراب از نفى سابق است ، آن نفيى كه استفهام قبلى ، آن را مى رسانيد، و معنايش اين است كه : آيا نمى خواهيد بف هميد؟ و در جواب مى فرمايد نفهميدند بلكه به جاى فهميدن همان حرفى را از سر گرفتند كه كفار گذشته مى گفتند. و در اينكه سخن كفار عصر قرآن را به سخن كفار گذشته تشبيه كرد اشاره به اين است كه تقليد از پدران ، ايشان را از پيروى حق باز مى دارد، و به وضعى دچار مى كند كه ديگر با آن وضع ، دين اثر خود را نمى بخشد و آن عبارت از انكار معاد، و ركون به زندگى مادى ، و فرورفتگى به ماديات است ، كه سنتى جارى در گذشتگان ايشان بوده ، و در خود ايشان نيز جريان دارد.
استبعاد و سپس انكار بعث و معاد از جانب كافران

قالواء اذا متنا و كنا ترابا و عظاماء انا لمبعوثون

اين آيه بيان همان سخنى است كه قبلا فرمود: (همان را مى گويند كه گذشتگان ايشان مى گفتند) و اين سخن اساسش استبعاد است ، و اساس ديگرى ندارد.

لقد وعدنا نحن و آباونا هذا من قبل ان هذا الا اساطير الاولين

.
كلمه (اساطير) به معناى اباطيل و احاديث خرافى است و مفرد آن اسطوره مى باشد، مانند اكاذيب كه مفردش (اكذوبه )، و نيز اعاجيب كه مفردش (اعجوبه ) است . و اگر مساله بعث را كه يك چيز است با اساطير كه جمع است تعبير فرموده ، از اين باب است كه همين مفرد (بعث ) مجموع وعده هايى است كه هر يك آنها اسطوره اى است مانند احياى مردگان و همه را يكجا جمع كردن و محشور نمودن و به حساب همه رسيدن . و نيز مانند بهشت و دوزخ و ساير خصوصيات قيامت . و كلمه (هذا) اشاره به داستان بعث است ، و كلمه (من قبل ) به طورى كه از سياق جمله برمى آيد متعلق به كلمه (وعدنا) است .
معناى آيه اين است كه : وعده بعث يك وعده قديمى است و حرف تازه اى نيست ، ماسوگند مى خوريم كه همين وعده را قبلا نيز به ما و به پدران ما دادند و اين وعده جز يك مساءله خرافى كه انسانهاى اول آن را به صورت زنده شدن مردگان ، و رسيدگى به حساب اعمال و جمعى را
به بهشت و گروهى را به دوزخ بردن ، در آوردند چيز ديگرى نيست و برهان عقلى بر آن قائم نمى باشد.
بلكه برهان بر خرافى بودن آن هست و آن اين است كه پيغمبران از قديم الايام همواره اين حرف را به ما مى زدند، و ما را از به پا شدن قيامت مى ترساندند، در حالى كه سالهاى سال از اين وعده خرافى مى گذرد و قيامتى قائم نشده . اگر اين حرف صحيح است پس چرا واقع نشده ؟.
از همين جا است كه معلوم مى شود اولا اينكه گفتند: (من قبل ) براى اين بوده كه زمينه را براى برهانى كه بعدا اقامه كردند فراهم سازند. و ثانيا
اينكه كلام ايشان سياق ترقى را دارد، به همين معنا در آيه قبلى كه مى گفتند: (ءاذا متنا و كنا ترابا و عظاما ءانا لمبعوثون ) اساس ‍ حرف ، صرف استبعاد بود كه بعيد است چنين روزى باشد. ولى در آيه مورد بحث مطلب را ترقى داده و مى گويند: اصلا چنين روزى نيست . و در آخر هم ديديد چه برهان سستى بر مدعاى خود اقامه كردند.
ردّ سخنان كافران با اثبات امكان بعث و قيامت با بيان مالكيت حقيقه خداوند.

قل لمن الارض و من فيها ان كنتم تعلمون

بعد از آنكه استبعاد ايشان از مساءله بعث و سپس انكار آن را نقل كرد، اينك در اين جمله شروع كرده است به اثبات امكان آن از راه ملكيت و ربوبيت و سلطنت ، و البته روى سخن به وثنى مسلكان است كه منكر قيامتند و در عين حال خدا را قبول دارند و او را پديد آورنده عالم مى دانند،و رب الارباب و اله آلهه اش مى خوانند، و مى گويند: تنها آلهه مجازند كه خدا را عبادت كنند، ولى ما بايد تنها آلهه را عبادت كنيم . آرى ، در اين بيان وجود خداى تعالى مسلم گرفته شده .
پس اينكه فرمود: (بگو زمين و آنچه در آن است از آن كيست )؟ خطابش به رسول خدا (صلى الله عليه و آله ) است . مى فرمايد: از ايشان بپرس كه مالك زمين و آنچه در آن است - چه انسانها و چه غير انسانها - كيست ؟ و معلوم است كه مقصود از مالك ، مالك قانونى نيست ، بلكه مالك حقيقى است كه و جود مملوك قائم به وجود آن مالك است ، به طورى كه به هيچ وجه و هيچ ناحيه آن از وجود مالك بى نياز و مستقل نيست ، به خلاف ملك قانونى و اعتبارى كه ما افراد بشر اجتماعى ناگزير شده ايم آن را در ميان خود معتبر بدانيم ، تا مصالح اجتماع ما تاءمين شود، چون اين چنين ملكى قابل فساد است . يك وقت مورد فروش قرار مى گيرد و وقتى ديگر مورد خريد واقع مى شود حالا خواهيد گفت شما از كجا فهميديد كه مقصود از ملك ، ملك تكوينى است نه تشريعى و قراردادى ؟ در جواب مى گوييم : از اينجا
كه سياق كلام سياق اثبات صحت تمامى تصرفات است ، و آن ملكى كه مجوز تمامى انحاى تصرفات است ملك تكوينى است نه اعتبارى .

سيقولون لله قل افلا تذكّرون

اين جمله پاسخ مشركين را حكايت مى كند، و آن اين است كه مشركين اعتراف دارند كه زمين و هر كه در آن است مملوك خدا است و نمى توانند از اعتراف به اين حقيقت شانه خالى كنند، زيرا ملك حقيقى قائم به غير علت موجده نيست . و چون وجود معلول قائم به وجود علت است و مستقل از آن نيست ، به هيچ وجه از آن بى نياز نيست ، و علت موجده زمين و هر كه در آن است تنها خدا است ، حتى وثنى مسلكها نيز بتها را در اين معنا شريك خدا نمى دانند.
و جمله (قل افلا تذكّرون ) بعد از تماميت جواب ، رسول خدا (صلى اللّه عليه و آله ) را امر مى كند كه مشركين را به جرم اينكه بعد از شنيدن حجت بر امكان بعث ، متذكر نشدند سرزنش فرمايد. و معنايش اين است كه به ايشان بگو: بعد از اينكه معلوم شد كه مالك زمين و هر كه در زمين است خدا است باز چرا متذكر نمى شويد؟ و فكر نمى كنيد كه چون او مالك است ، مى تواند اين تصرف را بكند كه اهل آن را بعد از ميراندن زنده كند؟.

قل من رب السموات السبع و رب العرش العظيم

باز به رسول خود دستور مى دهد كه براى بار دوم از ايشان بپرسد: رب آسمانها و رب عرش عظيم كيست ؟.
و منظور از (عرش ) آن مقامى است كه زمام تمامى امور عوالم در آنجا جمع است ، و هر تدبيرى از آنجا صادر مى شود، و اگر كلمه (رب ) را تكرار فرمود اين اشاره است به اهميت امر عرش ، و رفعت محل آن ، همچنان كه آن را به وصف عظيم توصيف فرمود، و ما بحث پيرامون مساءله عرش را در تفسير سوره اعراف در جلد هشتم اين كتاب گذرانديم .
مفسرين گفته اند: معناى دو جمله (لمن السموات السبع ) و (من رب السموات السبع ) يكى است ، همچنان كه دو جمله (اين خانه از كيست )؟ و (صاحب خانه كيست ) يكى است و در هر دو از مالك خانه سوال مى شود و به همين جهت جوابى كه از آنان حكايت فرموده اين است كه به زودى خواهند گفت از آن خدا است و اگر فرموده بود:(خداست ) همچنان كه بعضى (لله ) را (الله ) قرائت كرده اند، پاسخ از لفظ و صحيح بود.
بيان اينكه مالكيت اعم از ربوبيت است .
ليكن اين حرف صحيح نيست ، زيرا آنچه از نظر لغت ثابت شده اين است كه رب هر چيزى به معناى مالكى است كه مدبر امر مملوك خود باشد و در آن تصرف كند در نتيجه معناى ربوبيت خصوصى تر از معناى مالكيت است و معناى مالك عمومى تر از معناى رب است . و اگر كلمه رب با كلمه مالك مترادف باشد جواب به سؤ ال در دو آيه سابق نمى خورد، چون معناى اينكه سؤ ال كند: (زمين و هر كه در آن است از كيست ) بنا بر قول به ترادف اين مى شود كه (رب زمين و هر كه در آن است كيست ) و اين سؤ ال از مشركين بى جا است ، براى اينكه در جواب مى گويند ما رب زمين و موجودات زمين را آلهه مى دانيم ، آن وقت پاسخ (به زودى خواهند گفت خدا درست در نمى آيد)، چون پاسخ مشركين اين نيست ، و مشركين ملزم به اين جواب نيستند. به خلاف اينكه از مالك زمين و هر كه در آن است پرسش شود كه مشركين در جواب ناگزيرند بگويند خدا است ، چون آنها نيز مالك و پديد آورنده زمين و زمينيان را خدا مى دانند، و لذا در پاسخ مجبورند قبول كنند كه مالك خدا است .
و بنابراين فرض كه گفتيم معناى (رب ) اخص از مالك ، و مالك اعم از آن مى باشد، ممكن است كسى توهم كند كه عين اشكال مذكور، در آيه مورد بحث نيز وارد است ، براى اينكه در آيه مورد بحث مى پرسد (رب آسمانهاى هفتگانه و زمين عظيم كيست )؟ تا آنجا كه جواب را حكايت نموده و مى فرمايد (به زودى خواهند گفت از آن خدا است ) و بيشتر بت پرستان از صابئى ها و غير ايشان معتقدند به اينكه آسمانها و زمين و آنچه در آنها - از آفتاب و ماه و ساير موجودات - هست همه براى خود اله و ربى جداگانه دارند، پس اگر در پاسخ از سؤ ال مذكور بخواهند جواب بدهند هرگز نمى گويند (براى خدا است ) بلكه مى گويند ربوبيت آسمانها و زمين از آن الهه ما است نه از آن خدا پس پاسخ (سيقولون لله ) درست نيست ، زيرا آنها ملزم و مجبور نيستند اين طور پاسخ دهند تا حجت عليه آنها تمام شود.
و براى اينكه كسى چنين توهمى نكند و اشكال را به كلى از ريشه برطرف سازيم مى گوييم :
اشاره به اختلاف عقائد بت پرستان درباره الله ، ارباب و آلهه .
بحث عميق و تفكر دقيق در معتقدات وثنى ها اين معنا را مى رساند كه آنها اساس معتقدات خود را بر پايه هاى منظمى كه همه آن را قبول داشته باشند ننهاده اند، مثلا امثال صابئين و برهمائيها و بودائيان امور عالم را به چند نوع تقسيم مى كردند، و براى امور هر يك از آسمانها و زمين و انواع حيوانات و نباتات و دريا و خشكى ، اله و معبودى معتقد بودند، و به جاى خدا آن را مى پرستيدند و آن اله را شفيع و مقرب درگاه خدا دانسته ، آنگاه مجسمه اى به نام بت براى آن مى تراشيدند، مجسمه اى كه خصوصيات آن اله را بنا به اعتقادشان واجد باشد.
و اما بت پرستان عوام كه اصول اعتقادى سرشان نمى شد، مانند اعراب جاهليت و بت پرستان اطراف عالم ، عقايدشان آن قدر مختلف بوده كه با هيچ ضابطه اى تحت قواعد كلى در نمى آمده . بعضى براى معموره زمين و سكنه آن آلهه اى قائل بودند و بتهاى آنها را مى پرستيدند، ولى بعضى ديگر خود آن بتها را كه خود تراشيده بودند اله مى پنداشتند، اما آسمانها و مكان آسمان و همچنين درياها را مربوب خداى سبحان مى دانستند، و خدا را رب آنها، همچنان كه از حكايت كلام فرعون به ها مان استفاده مى شود كه گفت : (يا هامان ابن لى صرحا لعلى ابلغ الاسباب اسباب السموات فاطلع الى اله موسى )
چون ظاهر اين كلام اين است كه فرعون مى پنداشته كه آن خدايى كه موسى او را به سوى وى دعوت مى كند خداى آسمانها است ، پس به نظر اين عده آسمانها و آنچه در آنها است و هر كه در آن است همه مربوب خدايند، و ملائكه رب پايين تر از آسمان است .
و اما صابئين و آنهايى كه اعتقادات ايشان را دارند همان طور كه گفتيم مى گويند آسمانها و آنچه كه در آنها است از قبيل ستارگان و كواكب نيز آلهه جداگانه دارند، و اربابى دارند غير از خدا، و آن ارباب يا ملائكه اند و يا از جن ، و نيز آنها ملائكه و جن را موجوداتى مجرد از ماده مى دانند كه از لوث طبيعت پاكند، و اگر آنها را ساكن در آسمانها مى دانند مقصودشان اين است كه ملائكه در باطن اين عالم - كه عبارت است از عالم سماوى علوى ساكنند و امور عالم در آنجا اندازه گيرى مى شود، و قضاء از آن نازل شده ، اسباب طبيعى از آنجا مدد مى گيرند.
آنگاه معتقدند كه آن عالم علوى با همه ملائكه (آلهه ) اى كه در آن است مربوب خداى سبحانند، هر چند كه ملائكه خودشان آلهه عالم ماده و ارباب آنند، ولى خداى تعالى رب الارباب است .
معناى آيه (قل من رب السموات السبع ...)
حال كه اين مقدمه روشن شد مى گوييم : اگر در آيه شريفه روى سخن با مشركين عرب باشد همچنان كه ظاهر هم همين است ، آن وقت سؤ ال در آيه سؤ ال از رب آسمانهاى هفتگانه است ، و جواب از آن به اعتراف مشركين عرب اين است كه رب آسمانها خدا است ، و جمله (سيقولون لله ) همان طور كه فهميديد جواب درستى است .
و اگر روى سخن با غير مشركين عرب و آنهايى باشد كه معتقدند براى آسمانها نيز اله
و ربى غير از خدا است ، آن وقت مراد از (آسمان ) عالم سماوى با سكنه آن از ملائكه و جن خواهد بود، نه آسمان مادى و اجرام مادى در آن . مؤ يد اين معنا اين است كه جمله (و رب العرش العظيم ) قرين آسمانها قرار گرفته ، چون گفتيم عرش مقام صدور احكام تمامى عالم است ، كه يكى از جمله موجودات آن ارباب و آلهه آسمانها است . و معلوم است كه كسى كه چنين مقامى دارد كه همه احكام از آن مقام صادر مى شود، ديگر نمى تواند جز خدا بوده باشد، چون به اعتقاد خود آنان هم مقامى مافوق مقام خدا نيست ، پس جز او نمى تواند ربى در آن مقام قرار گيرد.
و اين عالم علوى نزد مشركين ، عالم ارباب و آلهه است كه غير از خداى سبحان ربى و الهى ندارد، پس پرسيدن از رب آسمانها و جواب دادن به اينكه مشركين اعتراف دارند كه خدا است ، نيز جوابى صحيح و بجا است .
پس معناى آيه - و خدا داناتر است - اين شد كه : بگو رب آسمانهاى هفتگانه كه اقدار امور و قضاهاى آن از آنجا نازل مى شود، و رب عرش عظيم كه احكام تمامى موجودات در عالم ، از ملائكه و پايين تر از ايشان ، از آنجا نازل مى شود كيست ؟ چون شما كه اعتراف داريد كه همه آنها و آنچه را كه آنها مالكند مملوك خدا است ، و خدا است كه به ايشان تمليك كرده .

سيقولون لله قل افلا تتّقون

اين جمله حكايت جواب ايشان است كه اعتراف مى كنند به اينكه آسمانهاى هفتگانه و عرش عظيم از آن خدا است .
و معنايش اين است : اى رسول ما! به زودى جواب خواهند داد به اينكه همه آنها از آن خدا است ، و تو در ملامت و توبيخ ايشان بگو كه وقتى آسمانهاى هفتگانه محل نزول امر، و عرش عظيم محل صدور آن ، از آن خدا است ، پس ديگر چرا از خشم او نمى پرهيزيد، و منكر بعث مى شويد و آن را از اساطير و افسانه هاى قرون گذشته خوانده ، وقتى انبياى خدا شما را از آن بيم مى دهند مسخره شان مى كنيد، با اينكه او مى تواند امر به بعث اموات و ايجاد حيات آخرت را براى انسانها صادر نموده و از آسمان نازلش كند.
و يكى از تعبيرهاى لطيف قرآن همين تعبير به كلمه (لله ) است ، براى اينكه برهانى كه عليه مشركين اقامه شد با ملك تمام مى شود نه با ربوبيت ، چون مشركين ربوبيت خدا را در عالم قبول ندارند.
معناى (ملكوت ) و اين كه ملكوت هر چيزى به دست خدا است و اثبات امكان بعث و معاداز اين طريق .

قل من بيده ملكوت كل شى ء و هو يجير و لا يجار عليه ان كنتم تعلمون

كلمه (ملكوت ) به معناى ملك يعنى سلطنت و حكومت است ، چيزى كه هست اين
معنا را با مبالغه افاده مى كند. و فرق بين (ملك ) - به فتحه ميم و كسر لام - و بين (مالك ) اين است كه مالك آن كسى است كه مالى را دارا باشد، ولى ملك و به معناى كسى است كه آن مالك را و ملك او را مالك باشد، پس مالكيت ملك در طول مالكيت مالك است و او مى تواند هم در مال مالك حكم كند، و هم در خود او.
خداى تعالى ملكوت خودش را تفسير كرده و فرموده : (انّما امره اذا اراد شيئا ان يقول له كن فيكون فسبحان الذى بيده ملكوت كل شى ء).
پس ملكوت هر چيزى اين است كه از امر خدا و به كلمه (كن ) هستى يابد. و به عبارت ديگر ملكوت هر چيزى وجود او است به ايجاد خداى تعالى .
پس (بودن ملكوت هر چيز به دست خدا) كنايه استعارى است از اينكه ايجاد هر موجودى كه بتوان كلمه (شى ء) - چيز را بر آن اطلاق نمود مختص به خداى تعالى است ، همچنان كه فرموده : (اللّه خالق كل شى ء) پس ملك خدا محيط به هر چيز است و نفوذ امرش و ممضى بودن حكمش بر هر چيزى ثابت است .
و چون ممكن است كسى توهم كند كه عموم ملك و نفوذ امر خدا با اخلال بعضى از اسباب و علل در امر او منافات ندارد، ممكن است بعضى از علل و اسباب در پاره اى مخلوقات اثرى بگذارد كه خداى اراده نكرده و يا پاره اى از مخلوقات را از آنچه خدا اراده كرده منع كند، از اين جهت جمله (بيده ملكوت كل شى ء) را با جمله (و هو يجير و لا يجار عليه ) تكميل كرد. و اين جمله در حقيقت توضيح اختصاص ملك است و مى فهماند كه اين اختصاص به تمام معناى كلمه است ، پس هيچ چيزى از موجودات هيچ مرحله اى از ملك را ندارد و هر موجودى هر چه را مالك است در طول ملك خدا است نه در عرض آن تا به مالكيت خدا خلل وارد كند، و يا اعتراض كند، پس حكم و ملك تنها از آن او است .
منضور از اينكه فرمود: (و هو يخبر و لا يجار عليه ).
(و هو يجير و لا يجار عليه ) - كلمه (جوار) كه دو كلمه (يجير) و (يجار) از آن اشتقاق يافته اند، در اصل به معناى قرب مسكن بوده ، بعدها براى همين قرب مسكن و نزديكى خانه كسى به خانه كس ديگر حقى به نام حق همسايگى يا حق جوار قرار دادند، و آن اين است كه از همسايه حمايت نموده ، به احترام همسايگى از سوء قصد افراد نسبت به او جلوگيرى كند، آنگاه از اين ماده افعالى مشتق نمودند، مثلا گفتند: (فلان استجار فلانا)
يعنى فلانى از فلان شخص جوار و پناه خواست (فاجاره ) و او هم جوارش داد، يعنى از او خواست تا از وى حمايت كند، و او هم حمايت كرد، يعنى قصد سوء دشمنان را از او دفع نمود.
و اين معنا در همه افعال خداى تعالى جريان دارد، براى اين كه هيچ موجودى نيست كه خداوند به او عطائى بخشد و يا بخشيده اش را براى او باقى بدارد، مگر آنكه آن را به هر نحو و هر قدر كه بخواهد حفظ مى كند، بدون اينكه چيزى مانعش شود، چون هر مانعى را كه فرض كنيد اگر جلوگير او شود به اذن و مشيت خود او شده پس در حقيقت منع از خود او است و با يك عمل خود از عمل ديگرش جلوگير شده ، چون منع مانع را خدا به مانع داده ، و او مى تواند از منع او و يا از مقدارى از آن جلوگيرى كند.
پس منظور از اينكه فرمود: (و هو يجير و لا يجار عليه ) اين است كه او بدى و سوء را از هر كس كه مورد سوء قصد قرار گرفته باشد منع مى كند، ولى كسى و چيزى نيست كه جلو سوء او را نسبت به كسى بگيرد.
و معناى آيه اين است كه : به اين منكرين بعث بگو كيست آن كسى كه ايجاد تمامى موجودات مخصوص او است ، و نيز آثار و خواص ‍ هر موجودى را تنها او به آن موجود داده و او از هر ك س كه به وى پناهنده شود حمايت مى كند و كسى نيست كه كسى را از خشم و عذاب او حفظ و حمايت كند، اگر داناييد؟.

سيقولون لله قل فانى تسحرون

بعضى از مفسرين گف ته اند: مراد از (سحر) اين است كه چيزى در خيال انسان بر خلاف آنچه كه هست جلوه كند، كه بنا به گفته اينان كلمه (تسحرون ) استعاره يا كنايه خواهد بود، و معنايش اين مى شود كه : به زودى جوابت مى دهند كه ملكوت آسمانها و زمين براى خداست . وقت ى جواب دادند ايشان را توبيخ كن كه پس تا كى حق در خيال شما باطل جلوه مى كند؟ وقتى ملك مطلق براى خداى سبحان است ، پس او مى تواند نشاءه آخرت را ايجاد نموده ، اموات را براى حساب و پاداش و كيفر دوباره زنده كند، و براى او جز يك امرو فرمان (كن ) مؤ ونه اى ندارد.
اين را هم بايد دانست كه اين احتجاجات سه گانه همان طور كه امكان بعث را اثبات مى كند، همچنين يگانگى خدا را در ربوبيت اثبات مى نمايد، چون ملك حقيقى بدون
جواز تصرف ، معقول نيست و مالكى هم كه همه تصرفات براى او جايز است همان رب است .

بل آتيناهم بالحق و انّهم لكاذبون

اين جمله اعراض و اضراب از نفيى است كه از حجت هاى گذشته در آيات سابق فهميده مى شد و معناى آن اين است كه : وقتى حجتهاى مذكور دلالت بر مساءله بعث كرد و خود مشركين هم صحت آن را قبول دارند، پس آنچه رسولان ما وعده مى دهند باطل نيست ، بلكه ما به زبان رسولان خود حق را براى آنان آورديم ، و مشركين كه گفتار رسولان را تكذيب مى كنند و بعث را نفى مى نمايند، دروغ مى گويند.

ما اتخذ اللّه من ولد و ما كان معه من اله اذا لذهب كل اله بما خلق و لعلا بعضهم على بعض ...)

مراد از (اتخاذ ولد) كه به خداوند نسبت داده مى شد و در نفى آن فرموده است : (مااتّخذ اللّه من ولد).
مساءله فرزند داشتن خداى تعالى مساءله اى است كه در بين مشركين شايع و معروف بوده ، و ملائكه يا بعضى از آنها را، و بعضى از جن و بعضى از قديسين بشر را اولاد خداى سبحان مى دانستند، و اتفاقا نصارى هم در اين قول از مشركين پيروى كردند، و مسيح را فرزند خدا دانستند.
البته اين نوع از ولادت و فرزندى مبنى بر اين است كه كلمه (فرزند) به چيزى هم كه از حقيقت لاهوت و از جوهره ذات او جدا گشته شامل بشود، چون از نظر لغت چنين چيزى مصداق فرزند نيست ، مگر همان طور كه گفتيم به نوعى اشتقاق آن را نيز مصداق بدانيم كه آن وقت اله و معبودى كه آن را فرزند مى نامند، مولود از اله ديگرى باشد.
و اما فرزند ادعايى به اينكه بيگانه اى را يا به عنوان شرافت دادن و يا به فرضى ديگر پسر كسى بدانيم باعث نمى شود كه سهمى هم از حقيقت پدر در آن فرزند يافت شود، مانند نوع فرزندى كه يهود براى خود اثبات مى كنند و مى گويند ما فرزندان و دوستان خداييم ، كه مى خواهند صرفا براى خود شرافتى ادعا كنند. و البته در آيه مورد بحث منظور نفى اينگونه فرزندى نيست ، چون سياق كلام سياق نفى تعدد آلهه است ، و فرزندى به نحو تشريف مستلزم الوهيت نيست . خلاصه يهود نمى خواهد سهمى از الوهيت را براى خود اثبات كند پس از گفته يهود چند خدايى لازم نمى آيد، هر چند كه همين نام گذارى هم ممنوع و حرام است .
پس مراد از(اتخاذ ولد) اين است كه خداوند چيزى را ايجاد كند كه سهمى از حقيقت خدايى خود او در آن موجود هم باشد، نه اينكه به خاطر جهتى از جهات كسى را فرزند خدا نام بگذارند. گر چه بعضى اين را هم اتخاذ ولد دانسته اند.
اين را نيز بايد دانست كه كلمه ولد همان طور كه از سخنان گذشته فهميديد از نظر
مصداق و در نظر مشركين اخص از اله است . و خلاصه اينطور نيست كه تمامى معبودهاى مشركين از نظر ايشان فرزند خدا باشند، چون خود آنان به خدايانى اعتقاد دارند كه فرزند خدايش نمى دانند، پس اينكه در آيه مورد بحث مى فرمايد: (خداوند هيچ فرزندى براى خود نگرفته و هيچ معبودى با او نيست ) دو جمله تكرارى نمى باشد، بلكه در جمله اول يك معناى اخصى را نفى كرده ، و در جمله دوم به عنوان ترقى معنايى اعم را نفى نموده است و كلمه (من ) در هر دو جمله زيادى است و منظور از آن صرفا تاءكيد نفى است .
تقرير يك حجت بر نفى تعدد آلهه ، در جمله : (اذا لذهب كلّ اله بما خلق )
و جمله : (و گرنه هر الهى به تدبير امور مخلوق خودش مى پرداخت ) حجت بر نفى تعدد خدايان است ، و محذور تعدد خدايان را بيان مى كند و حاصلش اين است كه : تعدد آلهه تصور نمى شود مگر وقتى كه ميان آن چند خدا جدايى باشد، و به هيچ وجهى از وجوه در معناى الوهيت و ربوبيت متحد نباشند، و معناى ربوبيت يك اله در يك ناحيه عالم و در نوعى از انواع موجودات آن اين است كه تدبير آن ناحيه به وى واگذار شده باشد، به نحوى كه در كار خود مستقل باشد و احتياج به غير خود و حتى به آن كس كه اين پست را به او واگذار كرده نداشته باشد و اين نيز روشن است كه دو موجود متباين اگر ترشحى و اثرى داشته باشند آثار آن دو نيز متباين است .
و وقتى چنين شد لازمه اش اين است كه هر يك از اين الهه مفروض در تدبير آنچه راجع به او است مستقل باشد، و لازمه اين استقلال در تدبير هم اين است كه رابطه اتحاد و اتصال در بين انواع تدبيرهاى جاريه در عالم منقطع باشد، و مثلا نظام جارى در عالم انسانى غير از نظامى باشد كه در ساير انواع حيوانات و نباتات و خشكى و ترى عالم و كوه و دشت و آسمان و زمين جريان دارد. و نظام جارى در هر يك از اين نامبرده ها غير از نظام جارى در انسان باشد. و معلوم است كه لازمه چنين انقطاع و بينونت فساد آسمانها و زمين و موجودات در آن دو است ، و چون مى بينيم كه آسمانها و زمين و آنچه در ميان آنها است تباه و فاسد نشده ، پس مى فهميم كه رابطه اى ميان همه آنها هست ، و نظام در همه آنها يكى است . از اينجا هم مى فهميم كه پس مدير همه عالم يكى است .
اين است آنچه كه مورد نظر جمله (اذا لذهب كل اله بما خلق ) مى باشد و معناى آن اين است كه : اگر با خدا خدايانى ديگر مى بود، هر يك از آن خدايان از ديگران جدا مى شد، و تدبير مخصوص به خود مى داشت .
بيان حجت ديگرى بر نفى تعدد آلهه كه جمله (ولعلا بعضهم على بعض ) متضمن آناست .
 (و لعلا بعضهم على بعض ) - اين جمله محذور ديگر تعدد آلهه را مى رساند، كه از اين محذور و تالى فاسد يك حجت ديگرى عليه تعدد آلهه تاءليف مى يابد. به اين بيان كه تدابير
جارى در عالم چند قسمند، يكى تدابير عرضيه ، يعنى تدبيرهايى كه در عرض هم قرار دارند، مانند تدبير جارى در ترى و تدبير جارى در خشكى ، كه در عرض هم هستند، و نيز مانند دو تدبير جارى در آب و آتش .
و قسم ديگر تدابير طولى اند، و به دو قسم تقسيم مى شوند، يكى تدبير عام كلى و حاكم ، و ديگرى تدبير خاص جزئى و محكوم ، مانند تدبير عام عالم زمين و تدبير خاص عالم نبات كه جزئى از زمين است و نيز مانند تدبير عام عالم سماوى ، و تدبير خاص عالم كوكبى معين كه جزئى از آسمان است و مانند تدبير عام عالم مادى ، و تدبير خاص نوعى از انواع ماديات .
پس بعضى از تدابير هست كه نسبت به بعضى ديگر علو و تسلط دارد، به اين معنا كه طورى هست كه اگر تدبير زير دست آن از آن منقطع گردد به كلى باطل و تباه مى شود، چون قوامش به تدبير ما فوقش بستگى دارد، عينا مانند اينكه اگر زمينى نمى بود، ديگر معنا نداشت كه انسان زمينى وجود داشته باشد، پس اگر تدبير عام زمينى نباشد، معنا ندارد كه عالم انسان جداگانه و مخصوص به خود تدبيرى داشته باشد.
و لازمه روشن دو قسم بودن تدبير، اين است كه خداى مدبر تدبير عام عالمى ، نسبت به خداى مدبر يك نوع خاص از عالم تفوق و برترى داشته باشد و اين نسبت به آن زير دست و خوار و خفيف باشد، و استعلاء و تفوق يك اله بر اله ديگر عقلا محال است .
نه از اين جهت كه به طورى كه مفسرين پنداشته اند لازمه اش مغلوب بودن يك اله در مقابل ديگرى ، و يا ناقص بودن قدرت او نسبت به آن ديگرى ، و محتاج بودن اين در تماميتش به ديگرى ، و محدود بودنش است ، تا مستلزم تركيب و امكان باشد، و امكان با (الوهيت ) و (وجوب وجود) نسازد، چون اگر اشكال اين باشد وثنى ها در پاسخ مى گويند: ما هم نمى گوييم آلهه غير خدا هم واجب الوجودند، و محتاج نيستند، و نقص و محدوديت ندارند، چون وثنى مذهبان آلهه خود را ممكن الوجود مى دانند، اما ممكناتى عالى ، كه تدبير ممكنات پايين تر به آنها واگذار شده و خود مربوب خدا و در عين حال رب ما دون خويشند، و خداى تعالى رب الارباب و اله الالهه و به تنهايى واجب الوجود بالذات است .
بلكه محال بودن تفوق مزبور از اين جهت است كه : لازم مى آيد خداى مادون ، استقلالى در تدبير و تاءثير نداشته باشد، چون احتياج به اجازه مافوق با استقلال نمى سازد، پس
مدبر سافل در تدبير و تاءثيرش محتاج به مدبر عالى است ، و با اين احتياج ديگر معنا ندارد نام او را اله و مدبر بگذاريم ، بلكه در حقيقت يكى از اسبابى است كه تدبير موجودات پايين تر محتاج به آن است ، نه اينكه اله يعنى مدبر مستقل در تاءثير و تدبير باشد پس ‍ آنچه كه اله فرض كرده اند اله نيست ، بلكه يكى از اسبابى است كه واسطه در تدبير مادون است ، و در عالم اسباب كسى نمى تواند منكر اسباب باشد، ولى اين چه ربطى به تعدد آلهه دارد.
اشاره به تفاسير ديگر در معناى آيه شريفه
اين آن معنايى است كه دقت در آيه آن را افاده مى كند ولى مفسرين در تقرير حجت آيه ، مسلك هاى مختلفى پيش گرفته اند كه جامع مشترك همه آنها اين است كه تعدد آلهه مستلزم امورى است كه آن امور خود مستلزم امكان آلهه است ، و در آخر نتيجه گرفته اند كه امكان با واجب الوجود بودن آلهه نمى سازد، و مستلزم خلف است ، يعنى چيزى كه اله فرض شده اله نباشد.
و همانطور كه اشاره كرديم وثنى ها خود ملتزم به امكان آلهه هستند، و هيچ وثنى مذهبى كسى را غير از خدا واجب الوجود نمى داند، در اين ميان بعضى از مفسرين تندرويهايى هم كرده اند كه آيه شريفه از آنها به كلى اجنبى است ، آنان مقدماتى چيده اند كه آيه شريفه هيچ اشاره اى هم به آنها ندارد، تا چه رسد به تصريح ، بعضى ديگر كندروى كرده و گفته اند: اين ملازمه اى كه در آيه شريفه ميان تعدد آلهه و عالى و دانى بودن آنها بيان شده يك ملازمه عادى است نه عقلى ، و آيه مى خواهد بگويد عادتا وقتى دو سرپرست در يك اداره اى باشند يكى ديگرى را زير دست خود مى كند و اين دليل دليلى است اقناعى نه قطعى ولى خواننده عزيز قطعى بودن آن را فهميد.
در اينجا اشاره به يك نكته بسيار لازم است ، كه اگر اشاره نشود خوف اشتباه در بين هست ، و آن تعبير در جمله (لذهب كل اله بما خلق ) است ، كه به هر الهى خلقتى را نسبت داده ، و ممكن است شما خواننده اين را يك اقرار ضمنى از قرآن دانسته و بگويى : پس ‍ قرآن قبول دارد كه غير از خداى تعالى هم خالق هايى هستند.
دفع اين شبهه به اين است كه اگر يادتان باشد گفتيم كه مشركين تنها (تدبير) را به آلهه نسبت مى دهند، نه (ايجاد) را و همه معترفند كه ايجاد عالم مخصوص خداى تعالى است ، چيزى كه هست در بعضى از جاها تدبير شكل خلقت به خود مى گيرد، مانند خلقت جزيى از جزئيات كه با وجود آن نظام كلى تماميت پيدا مى كند، كه اين هر چند نسبت به
خودش خلق است ، اما نسبت به نظام كلى و ما فوق تدبير است ، پس در حقيقت در آيه مورد بحث مقصود (از ما خلق )، فعل و تدبير به هم آميخته مى باشد، و در قرآن كريم كلمه (خلق ) به فعل نسبت داده شده ، مانند آيه (و اللّه خلقكم و ما تعملون ) و آيه (وجعل لكم من الفلك و الانعام ما تركبون ).
پس عقيده مشركين اين است كه هر يك از آلهه خالق مادون خويشند، يعنى فاعل آنند، همانطور كه هر يك از ما فاعل فعل خودش ‍ است ، اما در عين اينكه ما خالق فعل خويش هستيم ، وجود را خدا به فعل ما مى دهد، و ايجاد اشياء، مخصوص به خداى سبحان است و بس و هيچ كس در اين ترديدى ندارد، نه موحد و نه بت پرست ، مگر بعضى از متكلمين كه هنوز نتوانسته اند فرق ميان فعل و ايجاد را بفهمند.
آيه شريفه با تنزيه خداى تعالى ختم شده ، و فرموده : (منزه است خدا از آنچه در باره اش مى گويند).

عالم الغيب و الشهادة فتعالى عما يشركون

اين جمله صفتى است براى اسم جلاله كه در جمله (سبحان اللّه عما يصفون ) قرار داشت ، و اگر دنبال اسم جلاله و بلافاصله نياورد، بدين منظور بود كه بفهماند خدا خودش هم علم به تنزه ش از (ما يصفون ) دارد، و ما يصفون به طورى كه از سياق برمى آيد عبارت است از شرك ، در نتيجه معناى جمله مذكور همان معنايى است كه آيه (اتنبئون اللّه بما لا يعلم فى السموات و لا فى الارض ‍ سبحانه و تعالى عما يشركون ).


و بنابراين در حقيقت برگشت جمله مورد بحث به يك احتجاج جداگانه است بر نفى شركاء و آن احتجاج عبارت است از شهادت خود خدا به اينكه من هيچ شريكى براى خود سراغ ندارم ، همچنان كه جمله (شهد الله انّه لا اله الا هو) نيز متضمن همين شهادت است ، چيزى كه هست در اين جمله شهادت به عدم علم نداده بلكه شهادت بر نفى اصل وجود شريك داده است .
بعضى از مفسرين گفته اند: اين جمله برهان ديگرى است بر اثبات علو خدا، به اين بيان كه تعدد آلهه مستلزم جهل است كه خود يكى از نواقص و ضد علو است ، چون هر چيزى كه دو تا شد، اين يكى اطلاعى از آنچه در حقيقت ذات آن ديگرى هست ندارد، و مثل خود او را نمى شناسد، و اين خود يك نوع جهل و قصور است .
ولى اين تقرير مانند ساير تقريرهايى كه كرده اند، به درد نفى چند اله واجب الوجود مى خورد، و ما گفتيم كه وثنى مذهبان خود اقرار دارند بر اينكه واجب الوجود يكى است و آلهه خود را واجب الوجود نمى دانند، علاوه بر اين بعضى از مقدمات كه براى دليل مذكور آورده مخدوش است .

فتعالى عما يشركون

اين جمله تفريع بر همه مطالب و حجت هاى گذشته است كه بر نفى شركاء اقامه شد.

قل رب اما ترينى ما يوعدون رب فلا تجعلنى فى القوم الظّالمين

چون از نقل سخنان مشركين و انكارشان نسبت به روز قيامت و استهزايشان به رسولان فارغ شد، و علاوه بر اين به اقامه حجت بر اثبات حقيقت قيامت نيز پرداخت ، اينك در اين جمله به تهديد قبل بازگشته و به پيامبر خود دستور مى دهد كه : از پروردگار خود بخواهد تا او را به آن عذابى كه به ايشان وعده داده دچار نكند و اگر آن عذاب را ديد او را نجات دهد.
پس جمله (قل رب اما ترينى ما يوعدون ) امر به دعا و استغاثه است و تكرار كلمه (رب ) به منظور تاءكيد در تضرع است و كلمه (ما) در جمله (اما ترينى ) زايده و براى اين آورده شده كه بدان وسيله نون تاءكيد بر فعل شرط درآيد، چون اگر آن نبود جايز نبود نون تاءكيد در آخر فعل شرط بيايد، پس اصل جمله مذكور (ان ترنى ) بوده و جمله (ما يوعدون ) دلالت دارد بر اينكه بعضى از عذابهايى كه مشركين به آنها تهديد شده اند عذاب دنيوى بوده ، چون مى فرمايد: اگر آن عذاب را به من نشان دادى مرا از آن نجات بده ، و از جمله (رب فلا تجعلنى فى القوم الظالمين - پروردگارا مرا در ميان قوم ستمكار قرار مده ) به طور كنايه فهميده مى شود كه اگر آن جناب در حال فرود آمدن عذاب بر كفار در ميان آنان باشد عذاب او را هم مى گيرد.

و انا على ان نريك ما نعدهم لقادرون

اين جمله خطاب به رسول خدا (صلى الله عليه و آله ) است و منظور از آن تسليت و دلخوش كردن او است و مى فرمايد كه : خداى تعالى قادر است تو را از عذابى كه به مشركين نشان مى دهد نجات دهد و شايد مراد از آن عذاب همان عذابى است كه در جنگ بدر بر سر مشركين آورد، و با اينكه به رسول خدا (صلى اللّه عليه و آله ) و مؤ منين هم نشان داد، مع ذلك آنان را نجات داده ، بلكه مايه شفاى غيظ دلهاى آنان كرد.

ادفع بالتى هى احسن السيئه نحن اعلم بما يصفون

يعنى آنچه بدى از ايشان مى بينى با نيكى تلافى كن و تازه از بين خوبى ها خوبتر آنها را انتخاب كن ، مثل اينكه اگر بدى آنان به صورت آزار و اذيت است ، تو، به ايشان احسان كن و منتها درجه طاقت خود را در احسان به ايشان مبذول بدار، و اگر اين مقدار نتوانستى هر چه را كه توانستى ، و اگر آنهم مقدور نبود حداقل از ايشان اعراض كن .
و اينكه فرمود: (نحن اعلم بما يصفون ) ما بهتر مى دانيم كه چه برداشتى از دعوت تو دارند، يك نوع تسليت خاطر رسول خدا (صلى الله عليه و آله ) است ، تا از آنچه از ايشان مى بيند ناراحت و غمگين نشود و از جراءتى كه نسبت به پروردگارشان به خرج مى دهند، اندوهگين نگردد، چون خدا بهتر مى داند كه چه چيرها مى گويند.

و قل رب اعوذ بك من همزات الشّياطين و اعوذ بك رب ان يحضرون

معناى (همزات الشياطين )
در مجمع البيان گفته كلمه (همزة ) به معناى شدت دفع است ، و حرف همزه (يكى از حروف الفبا) را هم از اين جهت همزه ناميده اند كه چون از ته حلق ادا مى شود، بايد بيشتر به حلق اعتماد داشته باشد، و با فشار بيشترى به خارج دفع گردد، و همزه شيطان به معناى دفع او به سوى گناهان از راه گمراه كردن است . و در تفسير قمى از امام عسكرى (عليه السلام ) نقل كرده كه فرمود همزه شيطان آن وسوسه هايى است كه در دلت مى اندازد.
در اين دو آيه رسول خدا (صلى اللّه عليه و آله ) را دستور مى دهد كه از اغواى شيطانها به پروردگار خود پناه ببرد، و از اينكه شيطانها نزدش حاضر شوند به آن درگاه ملتجى شود و در اين تعبير اشاره اى هم به اين معنا هست كه شرك و تكذيب مشركين هم از همان همزات شيطانها، و احاطه و حضور آنها است .
سوره مومنون ، آيات 99 - 118

حتى اذا جاء احدهم الموت قال رب ارجعون (9) لعلّى اعمل صلحا فيما تركت كلاّ انّها كلمة هو قائلها و من ورائهم برزخ الى يوم يبعثون (100) فاذا نفخ فى الصّور فلا انساب بينهم يؤ مئذ و لا يتساءلون (101) فمن ثقلت موزينه فاولئك هم المفلحون (102) و من خفت موازينه فاولئك الّذين خسروا انفسهم فى جهنم خالدون (103) تلفح وجوههم النّار و هم فيها كالحون (104) الم تكن ءايتى تتلى عليكم فكنتم بها تكذّبون (105) قالوا ربنا غلبت علينا شقوتنا و كنا قوما ضالين (106) ربّنا اخرجنا منها فان عدنا فانا ظالمون (107) قال اخسوا فيها و لا تكلمون (108) انه كان فريق من عبادى يقولون ربّنا ءامنا فاغفرلنا وارحمنا و انت خير الرّاحمين (109) فاتّخذتموهم سخريا حتى انسوكم ذكرى و كنتم منهم تضحكون (110) انى جزيتهم اليوم بما صبروا انهم هم الفائزون (111) قل كم لبثتم فى الارض عدد سنين (112) قالوا لبثنا يوما او بعض يوم فسل العادين (113) قل ان لبث تم الا قيلا لو انكم كنتم تعلمون (114) افحسبتم انّما خلقنكم عبثا و انكم الينا لا ترجعون (115) فتعلى الله الملك الحق لا اله الا هو رب العرش الكريم (116) و من يدع مع الله الها ءاخر لا برهان له به فانّما حسابه عند ربه انه لا يفلح الكافرون (117) و قل ربّ اغفر وارحم و انت خير الرّاحمين (118)

ترجمه آيات
تا آنگاه كه وقت مرگ هر يكشان فرا رسد در آن حال آگاه و نادم شده گويد بارالها مرا به دنيا بازگردان (99).
تا شايد به تدارك گذشته عملى صالح به جاى آرم و به او خطاب شود كه هرگز نخواهد شد و اين كلمه (مرا بازگردان ) را از حسرت همى گويد و از عقب آنها عالم برزخ است تا روزى كه برانگيخته شوند (100).
پس آنگاه كه نفخه صور قيامت دميد ديگر نسبت و خويشى در ميانشان نماند و كسى از كس ديگر حال نپرسد (1.1).
پس در آن روز هر آن كه اعمالش وزين است آنان رستگارانند (102).
و هر آن كه اعمالش سبك وزن باشد آنان كسانى هستند كه نفس خويش را در زيان افكنده به دوزخ مخلد خواهند بود (103).
آتش دوزخ صورتهاى آنها را مى سوزاند و در جهنم زشت منظر خواهند زيست (104).
(و به آنها خطاب شود) آيا آيات من بر شما تلاوت نشد؟ و شما از جهل تكذيب آيات ما نكرديد؟ (105).
آن كافران در جواب گويند بار الها به ما (رحم كن ) كه شقاوت بر ما غلبه كرد و كار ما به گمراهى كشيد (106).
پروردگارا ما را از جهنم نجات ده اگر ديگر بار عصيان تو كرديم همانا بسيار ستمكار خواهيم بود (107).
باز به آنان خطاب سخت شود اى سگان به دوزخ شويد و با من لب از سخن فرو بنديد (108).
زيرا شماييد كه چون طايفه اى از بندگان صالح من روى به من آورده و عرض مى كردند بارالها ما به تو ايمان آورديم تو از گناهان ما درگذر و در حق ما لطف و مهربانى فرما كه تو بهترين مهربانان هستى (109).
در آن وقت شما كافران آن بندگان خاص مرا تمسخر مى كرديد تا آنجا كه مرا به كلى فراموش كرده بر آن خداپرستان خنده استهزاء مى نموديد (110).
من هم امروز جزاى صبر بر آزار و سخريه شما را به آن بندگان پاك خود خواهم داد و آنها امروز سعادتمند و رستگاران عالمند (111).
آنگاه خدا به كافران گويد كه مى دانيد شما چند سال در زمين درنگ كرديد(112).
آنها پاسخ دهند كه تمام زيست مادر زمين يا يك روز بود يا يك جزء از روز (اگر ما خطا گوييم ) از فرشتگان حسابگر عمر خلق باز پرس (113).
خدا فرمايد شما اگر از حال خود آگاه بوديد مى دانستيد كه مدت عمرتان در دنيا بسيار اندك بود (114).
آيا چنين پنداشتيد كه ما شما را به عبث و بازيچه آفريده ايم هرگز به ما رجوع نخواهيد كرد (115).
زيرا خداى به حق ، برتر از آن است كه عبث كند كه هيچ خدايى به جز همان پروردگار عرش كريم نخواهد بود (116).
و هر كس غير خدا كسى را به الهيت خواند حساب كار او نزد خداست و البته كافران را فلاح و رستگارى نيست (117).
و تو اى رسول ما دعا كن و بگو بارالها بيامرز و ببخش كه تو بهترين بخشندگان عالم وجودى (118).
بيان آيات
اين آيات عذاب آخرتى را كه در خلال آيات قبل به مشركين وعده داد به طور مفصل بيان مى كند و آغاز آن را از روز مرگ تا قيامت و از قيامت تا ابديت معرفى مى كند، و اين معنا را خاطر نشان مى سازد كه زندگى دنيا كه ايشان را مغرور كرده ، و از آخرت باز داشته ، بسيار ناچيز و اندك است ، (اگر بخواهند بفهمند) و در آخر اين آيات كه آخر سوره است سوره را با خطابى به رسول خدا (صلى الله عليه و آله ) ختم مى كند، و در آن خطاب به وى دستور مى دهد كه از او درخواست كند همان چيزى را كه خودش از بندگان مؤ من خود و رستگاران در آخرت حكايت كرده بود، و آن اين بود كه گفتند: (رب اغفر و ارحم و انت خير الراحمين - پروردگارا بيامرز و رحم كن كه تو بهترين رحم كنندگان هستى ) اتفاقا سوره را هم با مساءله رستگارى همين طائفه افتتاح كرده و فرموده بود كه اينها وارث بهشتند.
وصف حال مشركين در حال رويارو شدن با مرگ و تمناى بازگشت نمودن و عدم اجابت آن(قال ربّ ارجعون ...)

حتى اذا جاء احدهم الموت قال رب ارجعون

كلمه (حتى ) متعلق به ما قبل است كه به خداى تعالى نسبت ها مى دادند ، كه منزه از آنها است ، يعنى ، همچنان اينگونه نسبت ها به او مى دهند، و به او شرك مى ورزند و با مال و فرزندان كه به ايشان داده ايم مغرور مى شوند تا مرگشان برسد، و آياتى كه ميان اين غايت (حتى ) و آن مغيا (شرك ورزيدن آنان ) فاصله شده ، جمله هاى معترضه هستند.
(قال رب ارجعون ) - ظاهرا خطاب در (برگردانيد مرا) به ملائكه موكل بر مرگ است ، و كلمه رب استغاثه اى است كه حرف ندايش (اى ) حذف شده ، و اين استغاثه جمله اى است معترضه كه ميان (قال )،و (ارجعون ) فاصله شده و تقدير آن گفت - در حالى كه به پروردگار خود استغاثه مى كند- برگردانيد مرا مى باشد.
بعضى از مفسرين گفته اند: خطاب (ارجعون ) به همان (رب ) است ، و اگر آن را جمع آورده و گفته : (برگردانيد) از باب تعظيم است ، همچنان كه همسر فرعون بنا به حكايت قرآن كريم به شوهر خود فرعون گفت : (قرة عين لى و لك لا تقتلوه - نور چشم من و تو باشد و او را نكشيد).
بعضى ديگر گفته اند: اين از باب جمع فعل است نه جمع فاعل ، به اين معنا كه مى رساند چند مرتبه مى گويد (پروردگارا ارجعنى ارجعنى ارجعنى ) مرا برگردان برگردان ، برگردان ، همچنان كه بعضى در معناى شعر زير همين را گفته اند:
قفانبك من ذكرى حبيب و منزل

بسقط اللوى بين الدخول فحومل

(برخيزيد، برخيزيد تا گريه كنيم از ياد محبوب و منزل واقع در سقط اللوى بين دخول و حومل ) كه معناى قفا (كه صيغه تثنيه و دو نفرى است ) (قف ، قف ) است .
ولى اين دو وجه شاذ و در محاورات عرب نادر است ، هم جمع آوردن به منظور تعظيم و هم به منظور جمع فعل ، و نبايد كلام فصيح خداى را بر چنين معانى حمل كرد.

لعلى اعمل صالحا فيما تركت ، كلا انها كلمة هو قائلها

كلمه (لعل ) براى اميدوارى است و در اينجا وقتى عذاب خداى را مى بينند كه مشرف بر ايشان شده اظهار چنين اميدى مى كنند كه اگر برگردند عمل صالح كنند، همچنان كه در جاى ديگر قرآن وعده صريح به عمل صالح مى دهند و مى گويند: (فارجعنا نعمل صالحا) و در جاى ديگر همين معنا را با تعبير تمنى ذكر كرده ، كه مى گويند: (يا ليتنا نرد و لا نكذب بايات ربّنا).
(اعمل صالحا فيما تركت ) - يعنى (اعمل عملا صالحا) تا به جاى آورم عملى صالح
در آنچه كه (از اموال ) از خود به جاى گذاشته ام يعنى آن اموال را در راه خير و احسان و هر راهى كه مايه رضاى خدا است خرج كنم .
بعضى از مفسرين گفته اند: مراد از (ما تركت ) دنيا است كه با مردن تركش كردند و مراد از عمل صالح تنها انفاق مالى نيست ، بلكه همه عبادات مالى و غير مالى از قبيل نماز، روزه ، حج ، و غيره است .
گفتار اين مفسر بد نيست ولى احتمال اولى با ظاهر آيه بهتر وفق مى دهد.
(كلاّ انها كلمة هو قائلها) - يعنى هرگز، او به دنيا برنمى گردد، و اين سخن (مرا برگردانيد باشد كه در آنچه به جاى نهاده ام عملى صالح كنم )، تنها سخنى است كه او مى گويد: يعنى سخنى است بى اثر، و اين كنايه است از اجابت نشدن آن .
(و من ورائهم برزخ الى يوم يبعثون ...)
معناى (برزخ ) و مراد از: (و من ورائهم برزخ الى يوم يبعثون )
كلمه (برزخ ) به معناى حائل در ميان دو چيز است ، همچنان كه در آيه (بينهما برزخ لا يبغيان ) به اين معنا آمده ، و مراد از اينكه فرمود: برزخ در ماوراى ايشان است ، اين است كه اين برزخ در پيش روى ايشان قرار دارد، و محيط به ايشان است و اگر آينده ايشان را و راءى ايشان خوانده ، به اين عنايت است كه برزخ در طلب ايشان است ، همان طور كه زمان آينده امام و پيش روى انسان است و در عين حال گفته مى شود: (وراءك يوم كذا) معنايش اين است كه چنين روزى به دنبال تو است و اين تعبير به اين عنايت است كه زمان طالب آدمى است ، يعنى منتظر است كه آدمى از آن عبور كند، و اينهم كه بعضى گفته اند: كلمه (وراء) به معناى احاطه است معنايش همين است ، همچنان كه در آيه (و كان وراءهم ملك ياخذ كل سفينة غصبا هم معناى دنبال هست و هم معناى احاطه .
و مراد از (برزخ ) عالم قبر است كه عالم مثال باشد و مردم در آن عالم كه بعد از مرگ است زندگى مى كنند تا قيامت برسد اين آن معنايى است كه سياق آيه و آياتى ديگر و روايات بسيار از طرق شيعه از رسول خدا (صلى اللّه عليه و آله ) و ائمه اهل بيت (عليهم السلام ) و نيز از طرق اهل سنت بر آن دلالت دارد و بحث پيرامون آن در جلد اول اين كتاب گذشت .
بعضى گفته اند: مراد از آيه اين است كه بين ايشان وبين دنيا حاجز و حائلى است كه نمى گذارد ايشان تا روز قيامت ديگر به دنيا باز گردند، بعد از قيامت هم كه ديگر بر نگشتن معلوم است پس اين جمله مى خواهد بر نگشتن به دنيا را تاءكيد كند و به كلى ماءيوسشان نمايد. ولى اين حرف صحيح نيست ، چون از ظاهر سياق بر مى آيد كه حائل و برزخ مذكور بين دنيا و روز قيامت كه در آن مبعوث مى شود امتداد دارد نه بين ايشان و برگشت به دنيا، چون اگر مراد حائل ميان ايشان و برگشت به دنيا بود قيد (الى يوم يبعثون ) لغو مى شد، البته نه از اين جهت كه مفهوم جمله (تا روز قيامت بر نمى گردند) اين است كه بعد از قيامت بر مى گردند و آن هم محال است ، بلكه از اين جهت كه اصل اين تقييد لغو است و لو اينكه از خارج يا از آيات ديگر دانسته باشيم كه بعد از قيامت بازگشت محال است .
علاوه بر اين ، بين اين سخن كه گفتند: (پس ، اين جمله مى خواهد بر نگشتن به دنيا را تاءكيد كند، و به كلى ماءيوسشان نمايد) و اينكه مى گويند بر نگشتن بعد از قيامت مفهوم از خارج است نظير تناقض است ، بلكه بر گشت معنا به اين مى شود كه بخواهد بر نگشتن مطلق را كه از كلمه (كلا) استفاده مى شود با بر نگشتن موقت محدود به حد (الى يوم يبعثون ) تاءكيد كند (دقت بفرماييد).
مقصود از اينكه در قيامت حسب و نسبى در بين نيست و كسى ازحال ديگرى نمى پرسد

فاذا نفخ فى الصور فلا انساب بينهم يؤ مئذ و لا يتساءلون

مراد از اين نفخه ، نفخه دوم صور است كه در آن همه مردگان زنده مى شوند، نه نفحه اول كه زندگان در آن مى ميرند، همچنان كه بعضى پنداشته اند، چون نبودن انساب و پرسش و سنگينى ميزان و سبكى آن و ساير جزئيات همه از آثار نفخه دوم است .
و در جمله (فلا انساب بينهم ) آثار انساب را با نفى اصل آن نفى كرده ، نه اينكه واقعا در آن روز انساب نباشد، (زيرا انساب چيزى نيست كه به كلى از بين برود)، بلكه مراد اين است كه در آن روز انساب خاصيتى ندارد، چون در دنيا كه انساب محفوظ و معتبر است ، به خاطر حوايج دنيوى است . و زندگى اجتماعى دنيا است كه ما را ناگزير مى سازد تا خانواده و اجتماعى تاءسيس كنيم . و وقتى اين كار را كرديم ، باز مجبور مى شويم عواطف طرفينى ، و تعاون و تعاضد و ساير اسباب را كه مايه دوام حيات دنيوى است معتبر بشماريم آن كه فرزند خانواده است به وظايفى ملتزم مى شود، و آن كه پدر و يا مادر خانواده است به وظايفى ديگر
ملتزم مى گردد. ولى روز قيامت . ظرف پاداش عمل است ، ديگر نه فعلى هست ، نه التزام به فعلى . و در آن ظرف همه اسباب كه يكى از آنها انساب است از كار مى افتد و ديگر انساب اثر و خاصيتى ندارد.
(و لا يتساءلون ) - در اين جمله روشن ترين آثار انساب را يادآور شده ، و آن احوال پرسى ميان دو نفر است كه با هم نسبت دارند، چون در دنيا به خاطر احتياجى كه در جلب منافع و رفع مضار به يكديگر داشتند، وقتى به هم مى رسيدند احوال يكديگر را مى پرسيدند، ولى امروز كه روز قيامت است ديگر كسى احوال كسى را نمى پرسد.
خواهى گفت : اين معنا با آيات ديگر كه تسائل را اثبات مى كند منافات دارد، مانند: آيه (و اقبل بعضهم على بعض يتساءلون ) در پاسخ مى گوييم : نه ، منافات ندارد، زيرا اين آيه مربوط به تسائل اهل بهشت بعد از ورود به بهشت ، و تسائل اهل جهنم بعد از ورود به جهنم است ، و آيه مورد بحث مربوط به تسائل در پاى حساب و حكم است ، و تسائل اهل محشر را در آن هنگام نفى مى كند.

فمن ثقلت موازينه فاولئك هم المفلحون ... فى جهنم خالدون

كلمه (موازين ) جمع ميزان و يا جمع مؤ زون است ، و مؤ زون عبارت است از همان اعمالى كه آن روز سنجيده مى شود و درباره معناى ميزان و سنگينى و سبكى آن در تفسير سوره اعراف كلامى گذرانديم .

تلفح وجوههم النار و هم فيها كالحون

در مجمع البيان گفته كلمه (لفح ) و همچنين (نفح ) به يك معنا است ، با اين تفاوت كه لفح تاءثير بيشتر و كاريتر دارد، كه عبارت است از مسموميت جلدى كه پوست صورت را خراب مى كند، ولى نفح به معناى باد شديدى است كه پوست صورت را اذيت كند و كلمه (كالح ) از (كلوح ) است كه به معناى جمع شدن و خشكيدن لبها است ، به طورى كه ديگر نتواند دندانها رابپوشاند.
و معناى آيه اين است كه لهيب و هرم آتش آنچنان به صورتهايشان مى خورد كه لبهايشان را مى خشكاند، به طورى كه دندانهايشان نمايان مى شود، مانند: سر گوسفندى كه روى آتش گرفته باشند.

الم تكن آياتى تتلى عليكم ...

يعنى به ايشان گفته مى شود: آيا آيات من براى شما خوانده نشد و آيا شما نبوديد كه آنها را تكذيب مى كرديد؟.
توضيح اينكه اهل عذاب در مقام اعتراف و تقاضاى برگشت مى گويند: (ربّنا غلبتعلينا شقوتنا...)

قالوا ربّنا غلبت علينا شقوتنا وكنا قوما ضالين

كلمه (شقوت و شقاوت و شقاء) ضد سعادت است ، و سعادت هر چيزى خيرى است كه مختص به او است و شقاوتش نداشتن آن خير است و به عبارت ديگر: شقاوت به معناى شر مختص به هر چيزى است .
(غلبت علينا شقوتنا) - يعنى پروردگارا شقاوت ما بر ما غلبه كرد و اگر شقاوت را به خود نسبت دادند، اشاره است به اينكه خودشان نيز در غلبه شقاوتشان مؤ ثر و دخيل بوده اند و آن را به سوء اختيار خود براى خود انتخاب كردند، به دليل اينكه دنبال اين آيه گفتند: پروردگارا ما را از دوزخ در آور كه اگر اين دفعه همان خطاها را تكرار كنيم ستمكار خواهيم بود، چون در اين جمله وعده حسنات مى دهند. و اگر سعادت و شقاوت اختيارى و اكتسابى نباشد، وعده معنا ندارد، چون اگر از جهنم به سوى دنيا باز گردند تازه همان حال اول را خواهند داشت .
ولى در عين اينكه خود را مقصر دانسته اند، در عين حال خود را مغلوب شقاوت هم دانسته اند، به اين معنا كه نفس خويش را چون صفحه اى بى رنگ دانسته اند كه هم مى توانسته رنگ سعادت قبول كند و هم به رنگ شقاوت در آيد، چيزى كه هست شقاوت بر آنها غلبه كرده و محل را به زور اشغال نموده ، اما اين شقاوت ، شقاوت خودشان بوده ، (شقوتنا) شقاوتى بوده كه در صورت سوء اختيار و ارتكاب گناهان حتمى بوده است ، چون در اول خود را مانند صفحه اى بى رنگ و خالى از سعادت و شقاوت فرض كردند، پس اگر در عين حال شقاوت را شقاوت خود دانسته اند، اين ارتباط به خاطر همان سوء اختيار و ارتكاب گناهان است .
و كوتاه سخن اينكه ، مى خواهيم بگوييم : در اين جمله اعتراف كرده اند بر اينكه شقاوت جزء ذاتشان نبوده ، بلكه بدانها ملحق و عارض ‍ شده و وقتى هم عارض شده كه حجت بر آنها تمام بوده ، چون اين سخن را بعد از اعتراض خداى تعالى به ميان آوردند، كه پرسيد: (آيا آيات من بر شما تلاوت نمى شد...)
اهل دوزخ بعد از جمله مذكور گفتند (و كنا قوما ضالين ) و با اين جمله اعتراف خود را تاءكيد كردند. و اين اعتراف مؤ كد را بدان جهت كردند كه به اين وسيله از عذاب خلاصى
يافته به دنيا بر گردند تا براى خود سعادت كسب كنند، چون در دنيا سابقه اين كار را داشتند كه اعتراف گناهكار و متمرد، به گناه و تمرد خود، توبه و پاك كننده او است و او را از آثار سوء گناه نجات مى دهد. خواهى پرسيد كه : مگر نمى دانند آخرت ، دارپاداش و جزاء است ، نه دار عمل و توبه چون اعتراف به گناه هم خود يكى از اعمال است ؟ مى گوييم : چرا، مى دانند ولى اين اظهار ندامت از باب ظهور ملكات باطنى است ، همچنان كه در آن روز ملكات ديگرى كه در دنيا كسب كردند نيز از ايشان بروز مى كند، مثلا، وقتى حق برايشان ظاهر مى شود و با چشم خود مى بينند، شروع مى كنند به انكار كردن ، كه ما چنين و چنان نكرديم ، و با اين انكار خود، ملكه دروغگويى و انكار خود را بروز مى دهند و قرآن كريم چند جا از اين موارد را حكايت نموده ، از آن جمله فرموده : (يوم يبعثهم اللّه جميعا، فيحلفون له كما يحلفون لكم ) و نيز فرموده : (ثم قيل لهم اين ما كنتم تشركون من دون اللّه ؟ قالوا ضلوا عنا، بل لم نكن ندعوا من قبل شيئا).

ربّنا اخرجنا منها فان عدنا فانا ظالمون

منظور از اين درخواست ، به طورى كه آيات ديگر بر آن دلالت مى كند، درخواست برگشتن به دنيا است ، و اين در حقيقت از قبيل درخواست مسبب ، به زبان درخواست سبب است ، و مرادشان اين است كه به دنيا برگردند، و عمل صالح كنند، توبه هم كه الان (در دوزخ ) كه اين درخواست را مى كردند كرده اند، در نتيجه از جمله كسانى خواهند شد كه هم توبه كرده و هم عمل صالح انجام داده اند.

قال اخسوا فيها و لا تكلّمون

راغب در مفردات مى گويد: (خساءت الكلب فخسئا) معنايش اين است كه سگ را از روى اهانت چخ كردم ، رفت و در گوشه اى نشست ، و عرب وقتى مى خواهد به سگ بگويد: چخ ، مى گويد: (اخسا) و بنا به گفته راغب ، در كلام استعاره كنايه اى به كار رفته ، و مراد از
اين كلام زجر و چخ كردن اهل جهنم و قطع كلام ايشان است .

انه كان فريق من عبادى يقولون ربّنا آمنا فاغفرلنا و ارحمنا و انت خير الرّاحمين

اين (فريق ) كه در اين آيه درباره آنان بحث فرموده مؤ منين در دنيا هستند كه ايمانشان ، توبه و بازگشت به سوى خدا است ، همچنان كه در كلام مجيدش آن را توبه خوانده و درخواستشان شمول رحمت را، - همان رحمتى كه در آخرت مخصوص به مؤ منين است - در خواست توفيق براى سعادت است ، تا در نتيجه عملى كنند كه داخل بهشت شوند و به همين جهت در اين آيه كه متوسل به خدا شده اند، اسم خيرالراحمين او را وسيله قرار دادند.
پس كلام مؤ منين در دنيا معنايش توبه و درخواست رستگارى و سعادت است ، و اين عين همان چيزى است كه اينان در اين آيه خواسته اند، تنها فرقى كه هست اين است كه موقف مختلف شده ، اين حرف را بايد در موقف دنيا مى زدند.

فاتّخذتموهم سخريا حتى انسوكم ذكرى و كنتم منهم تضحكون

همه ضميرهاى خطاب به كفار و ضميرهاى غيبت به مؤ منين بر مى گردد، و سياق شاهد است بر اينكه مراد از (ذكرى ) همان كلام مؤ منين است كه در دنيا مى گفتند (ربّنا آمنا فاغفرلنا و ارحمنا...) كه مضمون كلام خود كفار هم در آتش دوزخ همين است .
و اينكه فرمود: (حتى انسوكم ذكرى ) معنايش اين است كه همين اشتغالتان به مسخره كردن مؤ منين ، و خنديدن به ايشان ، ذكر مرا از يادتان برده ، و اگر اينطور نفرمود، بلكه فرمود: مؤ منين ذكر مرا از يادتان بردند، خواست تا بفهماند مؤ منين در نظر آنان احترام و شاءنى نداشتند، مگر همين كه مسخره شوند.

انى جزيتهم اليوم بما صبروا انهم هم الفائزون

مراد از (اليوم ) روز جزا است ، و متعلق صبر چيزى است كه از سياق فهميده مى شود و به خاطر اختصار نامش را نبرده و معنايش ‍ صبر در ذكر خدا است ، با اينكه شما ايشان را به خاطر همان ذكر مسخره مى كرديد و اينكه فرمود: (انهم هم الفائزون ) در مقام حصر است ، يعنى تنها ايشان رستگارند نه شما.
جواب رد خداوند به توبه و تقاضاى دوزخيان
و اين آيات چهارگانه (قال اخسوا... هم الفائزون ) در مقام ماءيوس كردن كفار است كه به طور قطع از رستگارى خود ماءيوس شوند، به خاطر آن اعترافى كه كردند، و دنبالش تقاضاى بازگشت به دنيا نمودند، و حاصل معناى آنها اين است كه به طور قطع ماءيوس باشيد، از آنچه طلب مى كنيد، و در طلب آن اعتراف به جرم نموديد، زيرا اين طلب خود نوعى عمل است ، كه آنهم ظرفش دنيا است ، همچنان كه بندگان مؤ من من دنيا را وسيله رستگارى
خود كرده ، و عمل مى كردند، و شما ايشان را مسخره مى كرديد، و به آنان مى خنديديد، تا آنجا كه عمل را رها كرده ، و آن را با سخريه اهل عمل عوض كرديد ، تا امروز رسيد، كه روز جزا است ، و ديگر عمل ممكن نيست ، در نتيجه آنان با رسيدن به پاداش عمل خود رستگار شدند، و شما تهى دست مانديد، و چون خود را تهى دست يافتيد، در تلاش بر آمديد كه براى خود كارى كنيد و حال آنكه امروز روز كار و عمل نيست ، تنها روز جزا است .

قال كم لبثتم فى الارض عدد سنين

اين از جمله پرسش هايى است كه خدا در قيامت از مردم مى كند، كه مدت درنگ شما در زمين چقدر بود؟ و اين پرسش در چند جا از كلام مجيدش آمده و منظور از آن پرسش از مدت درنگ در قبور است ، همچنان كه آيه (و يوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة ) و آيه (كانهم يوم يرون ما يوعدون لم يلبثوا الا ساعة من نهار) و غير از اين دو از آيات ديگر بر آن دلالت دارد پس ‍ ديگر نبايد به گفتار بعضى از مفسرين اعتنا كرد كه گفته اند: مراد از درنگ درنگ در دنيا است ، و همچنين احتمال بعضى ديگر كه گفته اند ممكن است مجموع مكث در دنيا و برزخ باشد.

قالوا لبثنا يوما او بعض يوم فسئل العادين

ظاهر سياق اين است كه مراد از (روز) يك روز از روزهاى معمولى دنيا باشد. و اگر درنگ در برزخ را معادل بعضى از يك روز از روزهاى دنيا كردند، از اين باب است كه خواسته اند عمر آن را در مقايسه با زندگى ابدى قيامت كه آن روز برايشان مشهود مى شود، اندك بشمارند. مؤ يد اين معنا تعبيرى است كه در جاى ديگر قرآن آمده كه از عمر برزخ به ساعت و در بعضى جاها به شامى از يك روز، و يا به ظهرى از آن تعبير كردند.
و اينكه گفتند: (فسئل العادين ) معنايش اين است كه : ما خوب نمى توانيم بشماريم ، از كسانى بپرس كه مى توانند بشمارند، كه بعضى از مفسرين آنان را به ملائكه
تفسير كرده اند، كه شمارشگر ايامند، و بعيد هم نيست كه چنين باشد.

قال ان لبثتم الا قيلا لو انكم كنتم تعلمون

گوينده اين جمله خداى سبحان است و در اين جمله نظريه كفار كه عمر برزخ را اندك شمردند تصديق شده و زمينه براى جمله آخر آيه فراهم شده كه مى فرمايد: اى كاش مى دانستيد.
و معناى آن اين است كه خداى تعالى فرمود: مطلب همين است كه شما گفتيد، مدت مكث شما در برزخ اندك بود، ولى اى كاش در دنيا هم اين معنا را مى دانستيد كه مكث شما در قبور چقدر اندك است و پس از آن مكث اندك ، از قبرها بيرون مى شويد، و در نتيجه منكر بعث نمى شديد تا به چنين عذابى جاودانه دچار گرديد و البته آرزو در كلام خداى تعالى و همچنين رجاء و اميد راجع به مخاطب و يا راجع به مقام است نه راجع به خود خدا، (چون آرزو و اميد در ذات بارى تعالى معنا ندارد).
بعضى از مفسرين كلمه (لو) را در آيه شريفه شرطيه و جمله را فعل شرط گرفته و جزاء آن را محذوف دانسته ، و آنگاه در تصحيح اين فرضيه دست و پايى كرده كه ذوق سليم به هيچ وجه آن را نمى پسندد و اصولا شرطيه بودن كلمه مذكور، از سياق آيه بعيد است كه بعدش براى خواننده روشن است ، و از آن بعيدتر اين است كه كلمه مذكور را (لو) وصليه بگيريم ، چون (لو) وصليه هيچ وقت بدون واو عطف استعمال نمى شود.
اشاره به برهانى براى مساءله بعث با بيان منزه بودن خداى ملك حق از انجام كاربيهوده و عبث .

افحسبتم انّما خلقناكم عبثا... رب العشر الكريم

بعد از آنكه احوال بعد از مرگ و سپس مكث در برزخ ، و در آخر مساءله قيامت را با حساب و جزايى كه در آن است براى كفار بيان كرد، در اين جمله ايشان را توبيخ مى كند كه خيال مى كردند مبعوث نمى شوند، چون اين پندار خود جراءتى است بر خداى تعالى ، و نسبت عبث به او دادن است ، و بعد از اين توبيخ به برهان مساءله بعث اشاره نموده و مى فرمايد: (افحسبتم ...)، و حاصل اين برهان اين است كه وقتى مطلب از اين قرار بود كه گفتيم : هنگام مشاهده مرگ ، و بعد از آن مشاهده برزخ ، و در آخر مشاهده بعث و حساب و جزا دچار حسرت مى شويد، آيا باز هم خيال مى كنيد كه ما شما را بيهوده آفريديم ، كه زنده شويد و بميريد و بس ، ديگر نه هدفى از خلقت شما داشته باشيم ، و نه اثرى از شما باقى بماند، و ديگر شما به ما بر نمى گرديد؟!.
( فتعالى الله الملك الحق ، لا اله الا هو رب العرش الكريم ) - اين جمله اشاره است به همان برهان كه گفتيم بعث را اثبات و نفى آن را انكار مى كند، و اين برهان به صورت تنزيه خدا است از كار بيهوده ، چون در اين تنزيه ،يخود را به چهار وصف ستوده : اول اينكه خدا فرمانرواى حقيقى عالم است دوم اينكه او حق است و باطل در او راه ندارد. سوم اينكه معبودى به غير او نيست . چهارم اينكه مدبر عرش كريم است .
و چون فرمانرواى حقيقى است هر حكمى درباره هر چيزى براند چه ايجاد باشد و چه بر گرداندن ، چه مرگ باشد و چه حيات و رزق ، حكمش نافذ و امرش گذرا است .
و چون حق است آنچه از او صادر مى شود و هر حكمى كه ميراند حق محض است ، چون از حق محض غير از حق محض سر نمى زند و باطل و عبث در او راه ندارد. و چون ممكن بود كسى تصور كند با اين خدا، خدايى ديگر و داراى حكمى ديگر باشد، كه حكم او را باطل سازد، لذا خدا را به اينكه جز او معبودى نيست وصف كرد، و معبود به اين جهت مستحق عبادت است كه داراى ربوبيت است ، و چون معبودى غير از او نيست ، پس تنها رب عرش كريم هم او است ، - و تنها مصدر احكام اين عالم او است - عرشى كه مجتمع همه ازمه امور است ، و احكام و اوامر جارى در عالم همه از آنجا صادر مى شود.
پس خلاصه كلام اين شد كه خداوند آن كسى است كه هر حكمى از او صادر مى شود، و هر چيزى كه از ناحيه او هستى مى گيرد، و او جز به حق حكم نمى راند، و غير از حق فعلى انجام نمى دهد. پس موجودات همه به سوى او برگشت مى كنند، و به بقاى او باقيند، و گرنه عبث و باطل مى بودند، و عبث و بطلان در صنع او نيست و دليل اينكه خداى تعالى متصف به اين چهار صفت است اين است كه او الله است ، يعنى ، موجود بالذات و ايجاد كننده ما سوى است .

و من يدع مع الله الها آخر لابرهان له به فانّما حسابه عند ربه انه لا يفلح الكافرون

مراد از (خواندن الهى غير از خدا)، اين است كه با وجود خدا اله ديگرى بخوانند، نه اينكه هم خداى را بخوانند و هم الهى ديگر را، چون مشركين يا اكثر ايشان اصلا خداى را نمى خوانند، بلكه تنها شركايى را كه ادعا مى كنند مى خوانند، ممكن هم هست مراد از دعا، اثبات خداى ديگر باشد، چون خواندن خدايى غير از آفريدگار منفك از اثبات آن نيست .
قيد (لا برهان له به ) قيدى است توضيحى براى خدايان ادعايى كه مى فهماند معبود
ديگرى كه برهان بر معبوديتش باشد غير از خدا نيست بلكه برعكس ، برهان بر نبود چنين معبودهايى قائم است هر چه مى خواهد باشد.
و جمله (فانما حسابه عند ربه ) كلمه تهديد است كه در ضمن حساب را منحصر در محضر الهى نموده مى فهماند كه هيچ كس ‍ ديگرى در حساب او مداخله ندارد هر كيفر و پاداشى كه حساب او آن را اقتضا كند همان را جارى مى سازد. و آن كيفر عبارت است از آتش دوزخ - كه آيات سابق بر آن تصريح داشت - كه به طور قطع بدان مى رسد، و برگشت اين جمله به انكار و نفى هر شفيع ، و نوميد ساختن از هر سبب نجاتى است ، كه همين مضمون را جمله (انه لا يفلح الكافرون ) تتميم كرده .

و قل رب اغفر و ارحم و انت خير الرّاحمين

اين آيه خاتمه سوره است ، و در آن رسول خدا (صلى اللّه عليه و آله ) را امر مى فرمايد كه شعار و گفتار مؤ منين را كه در دنيا ورد زبان دارند، و خداى تعالى آن را برايش حكايت كرده به مردم خود برساند و نيز برساند كه پاداش اين گفتار رستگارى در روز قيامت است ، همچنان كه در آيات 109 و 111 اين سوره كه فرموده : (انه كان فريق من عبادى يقولون ...) از آن پاداش خبر داده است .
و اين بيان كه سوره با آن ختم مى شود، همان بيانى است كه سوره با آن آغاز شد و فرمود: (قد افلح المؤ منون ) كه بحث در معنايش ‍ گذشت .
بحث روايتى
در كافى به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه فرمود: هر كس قيراطى از زكات نپرداخته باشد نه مؤ من است و نه مسلمان ، همان است كه خداى تعالى درباره اش فرموده : (رب ارجعونى لعلى اعمل صالحا فيما تركت ).
مؤ لف : اين معنا به طريقى ديگر از آن جناب ، و از رسول خدا (صلى اللّه عليه و آله ) روايت شده ، و مقصود تطبيق آيه با مانع زكات است ، نه اينكه آيه در خصوص اين مورد نازل شده باشد.
پاره اى از روايات مربوط به برزخ و احوال آن
در تفسير قمى در ذيل جمله (و من ورائهم برزخ الى يوم يبعثون ) فرموده : برزخ به
معناى امر بين دو امر و حد وسط آن دو است و در آيه به معناى ثواب و عقاب بين دنيا و آخرت است ، و امام صادق (عليه السلام ) فرمود: به خدا سوگند من بر شما نمى ترسم مگر از برزخ ، چون وقتى كار دست ما بيفتد، ما به شما اولى خواهيم بود يعنى آنگاه كه در قيامت اجازه شفاعت به ما بدهند غير از شما را بر شما مقدم نمى داريم ).
مؤ لف : ذيل اين روايت را كلبى در كافى به سند خود از عمرو بن يزيد، از آن جناب روايت كرده .
و نيز در همان كتاب مى گويد: على بن الحسين (عليه ماالسلام ) فرمود: قبر يا باغى است از باغات بهشت ، و يا حفره و گودالى است ازگودال هاى آتش .
و در كافى به سند خود از ابى ولاد الحناط، از امام صادق (عليه السلام ) روايت كرده كه گفت : به آن جناب گفتم : فدايت شوم روايت مى كنند كه ارواح مؤ منين در سنگدان مرغانى سبز، پيرامون عرش طيران مى كنند، فرمود: نه ، مؤ من نزد خدا گرامى تر از اين است كه او را در سنگدان مرغ جاى دهد، ليكن در بدنهايى مانند همين بدنها حلول مى كند.
و نيز در آن كتاب به سند خود از ابى بصير روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: ارواح مؤ منين در باغى از بهشت قرار دارند، و از طعام آن مى خورند و از آب آن مى نوشند، و مى گويند: پروردگارا قيامت را براى ما به پا كن و آنچه به ما وعده داده اى منجر فرما، و آخر ما را به اولمان ملحق ساز.
و نيز در همان كتاب به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه فرمود: ارواح نيز مانند اجسادند، در باغى از بهشت قرار گرفته و با يكديگر آشنايى و گفتگو دارند، و چون روحى بر ارواح ديگر وارد شود، آن ارواح به يكديگر مى گويند فعلا با او حرف نزنيد، بگذاريد تا خستگى دركند، چون ازهولى عظيم گذشته است ، سپس از او احوال دوستان و فاميل خود را مى پرسند كه فلانى چطور بود؟ آن ديگرى چكار مى كرد؟ اگر در پاسخ بگويد: زنده بود اميدوار آمدنش مى شوند، و اگر بگويد: مرده مى فهمند كه دوزخى شده ، و ديگر او را نمى بينند، با خود مى گويند: سقوط كرد، سقوط كرد.
مؤ لف : اخبار در مساءله برزخ و تفاصيل آنچه بر سر مؤ منين و غير مؤ منين مى آيد بسيار
زياد و به حد تواتر است كه ما قسمتى از آنها را در ابحاث متفرقه گذشته ايراد نموديم .
در قيامت هر حسب و نسبى منقطع است جز حسب و نسبرسول اللّه (ص )
در مجمع البيان مى گويد: رسول خدا (صلى اللّه عليه و آله ) فرمود: تمامى حسب و نسب ها در روز قيامت منقطع مى شود مگر حسب و نسبت من .
مؤ لف : به نظر مى رسد اين روايت را از طرق عامه نقل كرده باشد، چون در كتب عامه آمده از آن جمله الدرالمنثور آن را از عده اى از صاحبان جوامع حديث ، از مسور بن مخرمه از رسول خدا (صلى الله عليه و آله ) روايت كرده و عبارتش چنين است : همه انساب در روز قيامت منقطع است مگر نسب من ، و سبب من و دامادى من . و از عده اى از اصحاب جوامع از عمر بن خطاب از رسول خدا (صلى اللّه عليه و آله ) روايتى نقل كرده كه عبارتش چنين است : هر سببى و نسبى در روز قيامت منقطع است مگر سبب و نسب من و از ابن عساكر از ابن عمر از آن جناب به اين عبارت نقل كرده : هر نسبى و هر دامادى در روز قيامت منقطع است مگر نسب من و دامادى من .
و در مناقب در حديث طاووس از امام زين العابدين (عليه السلام ) روايت كرده كه فرمود: خداوند بهشت را خلق كرده براى هر كسى كه اطاعتش كند و احسان نمايد، هر چند عبد حبشى باشد، و آتش را خلق كرده براى هر كس كه نافرمانيش كند، هر چند قرشى زاده باشد، مگر نشنيدى كلام خداى را كه مى فرمايد (فاذا نفخ فى الصور فلا انساب بينهم يؤ مئذ و لا يتساءلون ) به خدا سوگند فرداى قيامت هيچ چيز به دردت نمى خورد مگر عمل صالحى كه خودت از پيش فرس تاده باشى .
مؤ لف : سياق آيه شريفه هم سياقى است كه تخصيص نمى پذيرد و بعيد نيست مقصود از روايات بالا اين باشد كه منسوب بودن به رسول خدا (صلى الله عليه و آله ) اين اثر را دارد كه در دنيا آدمى را موفق به عمل صالح مى كند، عملى كه در روز قيامت به درد آدمى بخورد.
روايتى ديگرى درباره بهشت و دوزخ و ساكنان آنها
و در تفسير قمى در ذيل جمله (تلفح وجوههم النار) فرموده اند: يعنى آتش لهيب مى زند بر ايشان و آنان را مى سوزاند (و هم فيها كالحون ) در حالى كه رويها متغير و دهنهايشان باز باشد.
و در توحيد به سند خود از بى بصير از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (ربّنا غلبت علينا شقوتنا) فرمود: اين شقاوت هم اثر اعمال خود آنان است .
و در علل به سند خود از مسعده بن زياد روايت كرده كه گفت : مردى به جعفر بن محمد (عليه السلام ) گفت : يا ابا عبد اللّه آيا ما براى امرى عجيب خلق شديم ؟ پرسيد خدا خيرت دهد چطور؟ گفت : آخر ما براى فنا خلق شده ايم . فرمود: ساكت باش ، اى برادر زاده ، ما براى بقاء خلق شده ايم ، چگونه فانى مى شويم با اينكه بهشت و جهنم فنا ندارند، نه بهشت از بين مى رود، و نه آتش دوزخ فرو مى نشيند؟ نه ، و ليكن ما در مردن از خانه اى به خانه اى ديگر منتقل مى شويم .
و در تفسير قمى در ذيل آيه (قال كم لبثتم ... فسئل العادين ) روايت آمده كه فرمودند: يعنى از ملائكه اى كه ايام را عليه ما مى شمارند و ساعتهاى ما را مى نويسند و اعمال ما را از نيك و بد ضبط مى كنند، بپرس .
و در الدرالمنثور است كه ابن ابى حاتم از ايفع بن عبدالكلاعى ، روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: خداوند وقتى اهل بهشت را وارد بهشت ، و اهل جهنم را داخل جهنم كرد. به اهل بهشت مى فرمايد: چقدر در زمين زندگى كرديد؟ مى گويند: روزى يا بعضى از يك روز مى فرمايد: در اين مدت كوتاه چه خوب تجارتى كرديد، كه رحمت و رضوان و بهشت مرا كسب نموديد، پس در آن جاودانه بمانيد.
آنگاه به اهل دوزخ خطاب مى فرمايد كه : چقدر در دنيا زندگى كرديد؟ مى گويند: روزى يا پاره اى از يك روز. مى فرمايد: چه بد تجارتى كرديد در يك روز يا كمتر از آن كه در اين مدت كوتاه آتش و غضب مرا كسب نموديد پس در آن جاودانه بمانيد.
مؤ لف : انطباق مضمون اين حديث با آيه شريفه با آن سياقى كه دارد، و نيز با آن آيات ديگرى كه نظير اين آيه است ، روشن نيست ، و ما با استمداد از شواهدى پيرامون مدلول آيه بحث كرديم .
سوره نور مدنى است ، و شصت و چهار آيه دارد
سوره نور، آيات 1 تا 10

بسم الله الرّحمن الرّحيم سوره انزلنها و فرضنها و انزلنا فيها آيات بينت لعلكم تذكّرون (1) الزّانية و الزانى فاجلدوا كل وحد منهما مائة جلدة و لا تاءخذكم بهما رافة فى دين الله ان كنتم تؤ منون باللّه و اليوم الاخر و ليشهد عذابهما طائفة من المؤ منين (2) الزّانى لا ينكح الا زانية او مشركة و الزّانية لا ينكحها الا زان او مشرك و حرم ذلك على المؤ منين (3) و الّذين يرمون المحصنات ثم لم ياتوا باربعة شهداء فاجلدوهم ثمانين جلده و لا تقبلوا لهم شهده ابدا و اولئك هم الفاسقون (4) الا الّذين تابوا من بعد ذلك و اصلحوا فان اللّه غفور رحيم (5) و الّذين يرمون ازواجهم و لم يكن لهم شهداء الا انفسهم فشهادة احدهم اربع شهادت بالله انه لمن الصّادقين (6) و الخامسة ان لعنت اللّه عليه ان كان من الكاذبين (7) و يدرؤ ا عنها العذاب ان تشهد اربع شاهدت بالله انه لمن الكاذبين (8) و الخمسة ان غضب اللّه عليها ان كان من الصادقى (9) و لو لا فضل اللّه عليكم و رحمتة و ان اللّه تواب حكيم (10)

.
ترجمه آيات
به نام خداى بخشنده مهربان . اين سوره را فرستاديم و (احكامش را
آيات روشن نازل ساختيم براى اين كه بندگان متذكر آن حقايق شوند (1).
بايد شما مؤ منان هر يك از زنان و مردان زناكار را به صد تازيانه مجازات و تنبيه كنيد و هرگز درباره آنان در دين خدا رافت و ترحم روا مداريد اگر به خدا و روز قيامت ايمان داريد و بايد عذاب آن بدكاران را جمعى از مؤ منان مشاهده كنند (2).
مرد زناكار جز با زن زناكار و مشرك نكاح نكند و زن زناكار هم جز با مرد زانى و مشرك نكاح نخواهد كرد و اين كار بر مردان مؤ من حرام است (3).
و آنان كه به زنان با عفت نسبت زنا بدهند آنگاه چهار شاهد عادل بر ادعاى خود نياورند آنان را به هشتاد تازيانه كيفر دهيد و ديگر هرگز شهادت آنها را نپذيريد كه مردمى فاسق و نادرستند (4).
مگر آنهائى كه بعد از آن فسق و بهتان به درگاه خدا توبه كردند و در مقام اصلاح خود بر آمدند در اين صورت خدا آمرزنده و مهربان است (5).
و آنان كه به زنان خود نسبت زنا دهند و جز خود بر آن شاهد نداشته باشند بايد هر يك از آنها چهار مرتبه شهادت وقسم به نام خدا ياد كه او در اين ادعاى زنا از راستگويان است (6).
و بار پنجم قسم ياد كند كه لعن خدا بر او باد اگر از دروغگويان باشد (7).
پس براى رفع عذاب حد، آن زن نيز نخست چهار مرتبه شهادت و قسم به نام خدا ياد كند كه البته شوهرش دروغ مى گويد (8).
و بار پنجم قسم ياد كند كه غضب خدا بر او اگر اين مرد در اين ادعا از راستگويان باشد (9).
و اگر فضل و رحمت خدا شامل حال شما مؤ منان نبود و اگر نه اين بود كه خداى مهربان البته توبه پذير و درستكار است حدود و تكليف را چنين آسان نمى گرفت و با توبه از شما رفع عذاب نمى كرد(10).
بيان آيات
غرض اين سوره همان است كه سوره با آن افتتاح شده و آن بيان پاره اى از احكام تشريع شده ، و سپس پاره اى از معارف الهى مناسب با آن احكام است ، معارفى كه مايه تذكر مؤ منين مى شود.
معنا و مورد استعمال كلمه (سورة ) و مقصود از اينكه فرمود: (سورة انزلناها وفرضناها)
سوره

انزلناها و فرضناها و انزلنا فيها آيات بينات لعلّكم تذكّرون

.
كلمه (سوره ) به معناى پاره اى از كلمات و جمله بندى هايى است كه همه براى ايفاى يك غرض ريخته شده باشد، و به همين جهت در اين آيه شريفه يك بار مجموع آيات سوره به اعتبار معنايى كه دارند يك سوره ناميده شده ، و فرموده : (اين سوره را نازل كرديم ) و
بار ديگر ظرف براى بعضى آياتش اعتبار شده ، از باب ظرفيت مجموع براى بعض و فرموده : (در آن آياتى روشن نازل كرديم ).
و اين كلمه از كلماتى است كه قرآن كريم آن را وضع كرده و هر دسته از آياتش را يك سوره ناميده ، و استعمال آن در كلام خداى تعالى مكرر آمده ، و مثل اينكه وجه اين نامگذارى معناى لغوى آن است ، كه همان ديوار دور شهر باشد كه بر شهر احاطه مى كند، چون سوره قرآن نيز حصارى است كه چند آيه و يا يك غرض معينى را كه در مقام ايفاى آن است در بر گرفته است .
راغب مى گويد كلمه (فرض ) به معناى بريدن چيز محكم و تاءثير در آن مى باشد، مانند، فرض آهن و... سپس گفته : فرض ، همان معناى ايجاب را مى دهد، با اين تفاوت كه واجب كردن چيزى را به اعتبار وقوع و ثباتش ايجاب مى گويند، و به اعتبار بريده شدن ، و يك طرفى شدن تكليف در آن ، فرض مى گويند، همچنان كه خداى تعالى فرموده : سوره (انزلناها و فرضناها)، يعنى سوره اى كه ما عمل به آن را بر تو واجب كرديم .
و نيز مى گويد: اين كلمه هر جا كه در جمله (فرض اللّه عليه - خدا بر او فرض كرد) واقع شده باشد، معناى ايجابى را مى دهد كه خداى تعالى مكلف را بدان وارد و تكليف كرده ، و هر جا در جمله (فرض اللّه له ) واقع شده باشد، معناى توسعه و رخصت را مى دهد، مانند: (ما كان على النبى من حرج فيما فرض اللّه له ) - در آنچه خدا نصيب كرده براى پيغمبر حرجى بر او نيست .
پس اينكه فرمود: سوره (انزلناها و فرضناها)، معنايش اين است كه اين سوره را ما نازل كرديم ، و عمل به آن احكامى كه در آن است واجب نموديم ، پس اگر آن حكم ايجابى باشد، عمل به آن اين است كه آن را بياورند، و اگر تحريمى باشد عمل به آن اين است كه ترك كنند و از آن اجتناب نمايند.
و اينكه فرمود: (و انزلنا فيها آيات بينات لعلّكم تذكرون ) مراد از آن - به شهادت سياق - آيه نور، و آيات بعد از آن است كه حقيقت ايمان و كفر و توحيد و شرك را ممثل مى سازد، و اين معارف الهى را تذكر مى دهد.
بيان حد زناى زانى و زانيه

الزانية و الزانى فاجلدوا كل واحد منهما مائة جلدة ... المؤ منين

كلمه (زنا) به معناى جماع بدون عقد يا بدون شبه عقد يا بدون خريد كنيز است ، و كلمه
(جلد) به معناى زدن تازيانه است و كلمه (راءفت ) به معناى دلسوزى و تحريك شدن عواطف است ، بعضى از لغويين گفته اند: به معناى رحمت آميخته با دلسوزى است و كلمه (طائفه ) در اصل به معناى جماعت است وقتى كه كوچ مى كنند، بعضى گفته اند: اين كلمه بر دو نفر و حتى بر يك نفر هم اطلاق مى شود.


(الزانية و الزانى ... جلدة ) - مراد مرد و زنى است كه اين عمل شنيع از آن دو سر زده ، كه بايد به هر يك از آن دو صد تازيانه بزنند، و صد تازيانه حد زنا است به نص اين آيه شريفه ، چيزى كه هست در چند صورت تخصيص خورده ، اول اينكه زناكاران محصن باشند، يعنى مرد زناكار داراى همسر باشد، و زن زناكار هم شوهر داشته باشد، يا يكى از اين دو محصن باشد كه در اين صورت هر كس كه محصن است بايد سنگسار شود، دوم اينكه برده نباشند كه اگر برده باشند حد زناى آنان نصف حد زناى آزاد مى باشد.
بعضى از مفسرين گفته اند: اگر زن زناكار را جلوتر از مرد زناكار ذكر كرده ، براى اين بوده كه اين عمل از زنان شنيع تر و زشت تر است و نيز براى اين بوده كه شهوت در زنان قويتر و بيشتر است .
و خطاب در آيه متوجه به عموم مسلمين است ، در نتيجه زدن تازيانه كار كسى است كه متولى امور مسلمانان است ، كه يا پيغمبر است و يا امام ، و يا نايب امام .
(و لا تاخذكم بهما رافة فى دين الله ...) - اين نهى كه از رافت شده از قبيل نهى از مسبب است به نهى از سبب ، چون رقت كردن به حال كسى كه مستحق عذاب است باعث مى شود كه در عذاب كردن او تساهل شود، و در نتيجه نسبت به او تخفيف دهند، و يا به كلى اجراى حدود را تعطيل كنند، و به همين جهت كلام را مقيد كرد به قيد (فى دين اللّه ) تا جمله چنين معنا دهد كه در حالتى كه اين سهل انگارى در دين خدا و شريعت او شده است .
بعضى از مفسرين گفته اند: مراد از (دين اللّه ) همان حكم خدا است ، همچنان كه در آيه (ما كان لياخذ اخاه فى دين الملك ) بدين معنا است ، يعنى رافت ، شما را در اجراى حكم خدا و اقامه حد او نگيرد.
(ان كنتم تؤ منون باللّه و اليوم الاخر) - يعنى اگر شما چنين و چنان هستيد در اجراى حكم خدا دچار رافت نشويد و اين خود تاءكيد در نهى است .
(و ليشهد عذابهما طائفة من المؤ منين ) - يعنى و بايد جماعتى از مؤ منين ناظر و شاهد اين اجراى حد باشند، تا آنان نيز عبرت گيرند و نزديك عمل فحشاء نشوند.

الزانى لا ينكح الا زانية او مشركة ، و الزانية لا ينكحها الا زان او مشرك ، و حرم ذلك على المؤ منين

.
ظاهر آيه و مخصوصا با در نظر گرفتن سياق ذيل آن ، كه مرتبط با صدر آن است ، چنين مى رساند كه : آيه شريفه در مقام بيان حكمى تشريعى تحريمى است ، هر چند كه از ظاهر صدر آن بر مى آيد كه از مساءله اى خبر مى دهد، چون مراد از اين خبر تاءكيد در نهى است ، چون امر و نهى وقتى به صورت خبر بيان شود. امر و نهى موكد مى شود، و اين گونه تعبيرها زياد است ، (مثلا مى گوييم فلانى اين كار را مى كند، و يا ديگر از اين كارها نمى كند، يعنى به هيچ وجه نبايد كند).
معناى اينكه فرمود: (زانى جز با زانيه يا مشركه نكاح نمى كند، و با زانيه جززانى يا مشرك ازدواج نمى كند...)
و حاصل معناى آيه با كمك روايات وارده از طرق اهل بيت (عليهم السلام ) اين است كه : زناكار وقتى زناى او شهرت پيدا كرد، و حد بر او جارى شد، ولى خبرى از توبه كردنش نشد، ديگر حرام است كه با زن پاك و مسلمان ازدواج كند، بايد يا با زن زناكار ازدواج كند و يا با زن مشرك ، و همچنين زن زناكار اگر زنايش شهرت يافت ، و حد هم بر او جارى شد ولى توبه اش آشكار نگشت ، ديگر حرام مى شود بر او ازدواج با مرد مسلمان و پاك ، بايد با مردى مشرك ، يا زناكار ازدواج كند.
پس اين آيه ، آيه اى است محكم و باقى بر احكام خود كه نسخ نشده و احتياج به تاءويل هم ندارد، و اگر در روايات حكم را مقيد كرده اند به صورت اقامه حد و ظهور توبه ، ممكن است اين قيد را از سياق آيه نيز استفاده كرد، براى اينكه حكم به تحريم نكاح ، در آيه شريفه بعد از امر به اقامه حد است ، و همين بعد واقع شدن ظهور در اين دارد كه مراد از زانى و زانيه ، زانى و زانيه حد خورده است و همچنين اطلاق زانى و زانيه ظهور در كسانى دارد كه هنوز به اين عمل شنيع خود ادامه مى دهند، و شمول اين اطلاق به كسانى كه توبه نصوح كرده اند، از داءب و ادب قرآن كريم بعيد است .
وجوهى كه درباره اين آيه گفته شده است
مفسرين در معناى آيه مشاجراتى طولانى و اقوالى مختلف دارند.
يكى اينكه گفتار در آيه به منظور اخبار از مقدار لياقت مرتكبين اين عمل زشت
است ، و مى خواهد بفرمايد: افراد پليد همان پليدى ها را دوست مى دارند، و لياقت بيش از آن را ندارند آدم زناكار به خاطر خباثت و پليدى ذاتش جز به زنى مثل خود ميل نمى كند، او از زنى خوشش مى آيد كه چون خودش زناكار و پليد، و يا بدتر از خودش زنى مشرك و بى دين باشد و همچنين زن زناكار جز به مردى مثل خود متعفن و پليد، و يا بدتر از خودش مشرك و بى دين تمايل ندارد. پس آيه شريفه در مقام بيان اعم اغلب است ، همچنان كه در آيه ديگر از همين سوره فرموده : (الخبيثات للخبيثين و الخبيثون للخبيثات ).
يكى ديگر اينكه مراد از آيه شريفه تقبيح اينگونه افراد است ، و معنايش اين است كه لايق به حال مرد زناكار اين است كه جز زن زناكار و يا بدتر از او را نگيرد و لايق به حال زن زناكار هم اين است كه جز به مرد زناكار و يا بدتر از او يعنى مشرك ، شوهر نكند و مراد از (نكاح ) عقد نكاح و ازدواج مشروع است و جمله (و حرم ذلك على المؤ منين ) عطف است بر اول آيه ، و مراد اين است كه زنا بر مؤ منين حرام شده ، (نه ازدواج با زناكار).
ولى اين دو وجه از اين رو صحيح نيستند كه با سياق آيه و مخصوصا با اتصال صدر و ذيل آن به يكديگر كه قبلا بدان اشاره رفت سازگار نيستند.
وجه سوم اينكه اصلا اين آيه شريفه نسخ شده ، و ناسخ آن آيه (وانكحوا الايامى منكم و الصالحين من عبادكم و امائكم است ).
جواب اين وجه هم اين است كه نسبت ميان آيه مورد بحث و اين آيه نسبت عموم و خصوص مطلق است ، يعنى اين آيه عام است و آيه مورد بحث آن را تخصيص زده ،فرموده : اينكه در آنجا به طور عموم گفتيم (دختران خود و صالحان از برده و كنيزان خود را همسر دهيد) مخصوص است به غير زناكاران مصر در زنا و در اينگونه موارد كه عامى بعد از خاص وارد مى شود آن را نسخ نمى كند.
بله اگر هم بگوييم نسخ شده مناسب تر آن است كه بگوييم ناسخ آن ، آيه 221 سوره بقره است ، كه مى فرمايد: (و لا تنكحوا المشركات حتى يؤ من و لامه مؤ منة خير من مشركة و لو
اعجبتكم و لا تنكحوا المشركين حتى يؤ منوا و لعبد مؤ من خير من مشرك و لو اعجبكم اولئك يدعون الى النار و اللّه يدعوا الى الجنة و المغفرة باذنه ).
به اين بيان كه كسى ادعا كند كه اين آيه نيز هر چند عامى است بعد از خاص ، و ليكن لسان آن لسانى است كه تخصيص نمى پذيرد و وقتى آيه خاص آن را تخصيص نزد، قهرا آيه عام ، ناسخ خاص مى شود، بعضى از مفسرين هم ادعا كرده اند كه نكاح كافر با زن مسلمان تا سال ششم از هجرت جايز بوده ، بعد از آن در آيه 221 سوره بقره تحريم آن نازل شده ، پس شايد آيه مورد بحث كه مربوط به زانى و زانيه است و ازدواج زن زناكار مسلمان را با مشرك جايز دانسته قبل از نزول تحريم بوده ، و آيه تحريم بعد از آن نازل شده (در نتيجه آيه 221 سوره بقره ازدواج زناكار با مشرك را نسخ كرده ) البته درباره اين آيه اقوال ديگرى نيز هست كه چون فسادش روشن بود متعرض نقل آنها نشديم .
تشريع حد قذف

و الّذين يرمون المحصنات ثم لم ياتوا باربعة شهداء فاجلدوهم ثمانين جلدة ...

معناى (رمى ) (انداختن ) معروف است ولى به عنوان استعاره در نسبت دادن امرى ناپسند به انسان نيز استعمال مى شود، مانند نسبت زنا و دزدى دادن ، كه آن را (قذف ) هم مى گويند.
و از سياق آيه بر مى آيد كه مراد از رمى نسبت زنا دادن به زن محصنه و عفيفه است و مراد از آوردن چهار شاهد كه ناظر و گواه زنا بوده اند، اقامه اين شهود است براى اثبات نسبتى كه داده و در اين آيه خداى تعالى دستور داده در صورتى كه نسبت دهنده چهار شاهد نياورد او را تازيانه بزنند و از آن به بعد شهادت او را نپذيرند و در ضمن حكم به فسق او نيز كرده است و معناى آيه اين است كه كسانى كه به زنان عفيف نسبت زنا مى دهند و چهار شاهد بر صدق ادعاى خود نمى آورند،بايد هشتاد تازيانه به ايشان بزنيد و چون ايشان فاسق شده اند، ديگر تا ابد شهادتى از آنان قبول نكنيد.
و اين آيه به طورى كه ملاحظه مى فرماييد از نظر نسبت دهنده مطلق است ، يعنى هم
شامل مرد مى شود و هم زن ، هم حر و هم برده ، روايات اهل بيت (عليهم السلام ) هم همين طور تفسير كرده .

الا الدين تابوا من بعد ذلك و اصلحوا فان اللّه غفور رحيم

اين استثناء هر چند راجع به جمله اخير يعنى حكم به فسق نامبردگان است . و ليكن از آنجايى كه به شهادت سياق براى جمله و (هرگز شهادتى از ايشان نپذيريد) جنبه تعليل را دارد، لازمه اش ارتفاع حكم به ارتفاع فسق است ، كه حكم ابدى نپذيرفتن شهادت هم برداشته شود، در نتيجه لازمه رفع دو حكم اين مى شود كه استثناء به حسب معنا به هر دو جمله مربوط باشد، و معنا چنين باشد كه هرگز از آنان شهادت نپذيريد، چون فاسقند، مگر آنان كه توبه نموده و عمل خود را اصلاح كنند، چرا كه خداوند آمرزنده و مهربان است ، و چون چنين است گناهشان را مى آمرزد، و به ايشان رحم مى كند، يعنى حكم به فسق و نپذيرفتن ابدى شهادت آنان را بر مى دارد.
بعضى از مفسرين گفته اند كه استثناء مزبور تنها و تنها راجع به جمله اخير است ، در نتيجه اگر قذف كننده بعد از اقامه حد توبه كند و اصلاح نمايد، گناهش آمرزيده مى شود، ولى باز هم شهادتش تا ابد پذيرفته نيست ، ولى بنا به گفته كسى كه استثناء را راجع به هر دو جمله مى داند نتيجه اش اين مى شود كه هم گناهش آمرزيده مى شود و هم شهادتش پذيرفته مى گردد.
و ظاهر امر چنين است كه اين اختلاف مفسرين از يك مساءله اصولى كه در علم اصول عنوان شده است منشاء مى گيرد، و آن اين است كه آيا استثنايى كه بعد از چند جمله واقع مى شود به همه آنها بر مى گردد و يا تنها به جمله آخرى ؟ و حق مطلب اين است كه استثناء فى نفسه صلاحيت براى هر دو را دارد، و تعين يكى از آن دو وجه ، محتاج قرينه است ، تا ببينى از قرائنى كه در كلام است چه استفاده شود و در آيه مورد بحث آنچه از سياق بر مى آيد اين است كه استثناء به جمله اخير بر مى گردد، ولى چون افاده تعليل مى كند - همانطور كه گفتيم - به ملازمه ، جمله قبلى را هم به معناى خود مقيد مى كند.

و الّذين يرمون ازواجهم و لم يكن لهم شهداء الا انفسهم ... من الكاذبين

شهادتشان را تاءييد كند (فشهادة احدهم اربع شهادات باللّه ) چنين كسانى شهادتشان كه يك شهادت از چهار شاهد است ، چهار بار خواهد بود و شهادتش را متعلق به خدا كند كه راست مى گويد.
بيان حكم (لعان )
معناى مجموع اين دو آيه چنين است كه : كسانى كه به همسران خود نسبت زنا مى دهند، و چهار شاهد ندارند - و طبع قضيه هم همين است ، چون تا برود و چهار نفر را صدا بزند كه بيايند و زناى همسر او را ببينند تا شهادت دهند غرض فوت مى شود و زناكار اثر جرم را از بين مى برد - پس شهادت چنين كسانى كه بايد آن را اقامه كنند چهار بار شهادت دادن خود آنان است كه پشت سر هم بگويند: خدا را گواه مى گيرم كه در اين نسبتى كه مى دهم صادقم و بار پنجم بعد از اداى همين شهادت اضافه كند كه لعنت خدا بر من باد اگر از دروغگويان باشم .

و يدرو عنها العذاب ان تشهد... ان كان من الصادقين

كلمه (درء) به معناى دفع است و مراد از (عذاب ) همان حد زنا است ، و معناى آيه اين است كه اگر زن همان پنج شهادتى را كه مرد داد عليه او اداء كند، حد زنا از وى بر داشته مى شود و شهادتهاى چهارگانه زن اين است كه بگويد: خدا را شاهد مى گيرم كه اين مرد از دروغگويان است ، و در نوبت پنجم اضافه كند كه (لعنت خدا بر من باد اگر اين مرد از راستگويان باشد). و به اين سوگند دو طرفى در فقه اسلام لعان مى گويند، كه مانند طلاق مايه انفصال زن و شوهر است .

و لو لا فضل اللّه عليكم و رحمتة و ان اللّه تواب حكيم

جواب كلمه لولا در اين آيه حذف شده و قيودى كه در فعل شرط اخذ شده آن جواب را مى فهماند، چون معناى آيه اين است كه اگر فضل خدا و رحمتش نبود و اگر توبه و حكمتش نمى بود، هر آينه بر سرتان مى آمد آنچه كه فضل و رحمت و حكمت و توبه خدا از شما دور كرد. پس به طورى كه قيود ماخوذ در شرط مى فهماند، تقدير آيه چنين است (لولا ما انعم الله عليكم من نعمة الّذين و توبة لمذنبيكم و تشريعه الشرايع لنظم امور حياتكم ، لزمتكم الشقوة ، و اهلكتكم المعصية و الخطيئة و اختل نظام حياتكم بالجهالة ) يعنى اگر نعمت دين و توبه بر گنهكارانتان و تشريع شرايع براى نظم امور زندگيتان را خدا بر شما ارزانى نمى داشت ، هرگز از شقاوت رهايى نداشتيد، و هميشه به معصيت و خطا دچار بوديد، و به خاطر جهالت ، نظام امورتان مختل مى گشت ، (خدا داناتر است ).
بحث روايتى
چند روايت در باره آيه حد زنا و آيه : (الزانى لا ينكح الا زانية او مشركة ...) وشاءن نزول آن .
در كافى به سند خود از محمد بن سالم از ابى جعفر (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: سوره نور بعد از سوره نساء نازل شده ، و شاهد صدق اين سخن اين است كه خداى تعالى در سوره نساء فرمود: (و آن دسته از زنان شما كه عمل زنا مرتكب مى شوند عليه آنان استشهاد كنيد به چهار نفر از خودتان ، كه اگر شهادت دادند ايشان را در خانه ها زندانى كنيد تا بميرند، و يا خداى تعالى راه نجاتى بر ايشان قرار دهد) و در سوره نور به عنوان جعل و قرار داد راه نجات فرموده : (سورة انزلناها و فرضناها و انزلنا فيها آيات بيّنات لعلكم تذكّرون الزانية و الزانى فاجلدوا كل واحد منهما مائة جلده و لا تاخذكم بهما رافة فى دين الله ان كنتم تؤ منون باللّه و اليوم الاخر و ليشهد عذابهما طائفة من المؤ منين ).
و در تفسير قمى و در روايت ابى الجارود از ابى جعفر (عليه السلام ) در ذيل جمله (و ليشهد عذابهما) فرموده اند: يعنى ببينند تازيانه زدن به ايشان را (طائفة من المؤ منين ) و مردم را براى اين ديدن دعوت و جمع كنند.
و در تهذيب به سند خود از غياث بن ابراهيم از جعفر از پدرش از اميرالمؤ منين روايت كرده كه در ذيل جمله (و لا تاخذكم بهما رافة فى دين اللّه ) فرمود: مقصود از دين الله اقامه حدود خدا است و در ذيل جمله (و ليشهد عذابهما طائفة من المؤ منين ) فرمود: طائفه ، يك نفر را هم شامل مى شود.
و در كافى به سند خود از محمد بن سالم از امام ابى جعفر (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود آيه (الزانى لا ينكح الا زانية او مشركة ...) در مدينه نازل شد، و در اين آيه خداى تعالى زناكار از زن و مرد را مؤ من نناميد، و هيچ اهل علمى شك ندارد كه رسول خدا (صلى اللّه عليه و آله ) فرمود: زناكار در حالى كه زنا مى كند مؤ من نيست ، و دزد هم در حالى كه دزدى مى كند مؤ من نيست ، چون اين گونه افراد وقتى به چنين عملى دست مى زنند ايمان از وجودشان كنده مى شود، آنطور كه پيراهن از تن كنده مى شود.
و در همان كتاب به سند خود از زراره روايت كرده كه گفت : از امام صادق (عليه السلام ) از معناى آيه (الزّانى لا ينكح الا زانية او مشركة ) سؤ ال كردم ، فرمود: اينها زنان و مردانى معروف به زنا بودند كه به اين عمل شهرت داشتند، و مردم به اين عنوان آنها را مى شناختند، مردم امروز هم مانند مردم عصر پيامبر (صلى اللّه عليه و آله ) مى باشند پس هر كس كه حد زنا بر او جارى شد و يا متهم به زنا شد سزاوار نيست مردم با او ازدواج كنند تا او را به توبه بشناسند و توبه اش شهرت پيدا كند.
مؤ لف : مثل اين روايت را كافى به سند خود از ابى الصباح نيز نقل كرده . و به سند خود از محمد بن سالم از ابى جعفر (عليه السلام ) به اين عبارت آورده : ايشان مردان و زنانى بودند كه در عهد رسول خدا (صلى اللّه عليه و آله ) مشهور به زنا بودند. پس خداى تعالى مردم را از اين مردان و زنان نهى فرمود، و مردم امروز هم به مانند مردم آن روز مى باشند پس كسى كه معروف به زنا شده و يا حد بر او جارى شده باشد، بايد از ازدواج با او خوددارى كنند تا وقتى كه توبه اش شناخته و معروف شود.
و در همان كتاب به سند خود از حكم بن حكيم از امام صادق (عليه السلام ) روايت كرده كه فرمود : اين تنها مربوط به زنا كارهاى علنى است ، و اما اگر كسى احيانا زنايى كند و توبه نمايد، هر جا بخواهد مى تواند ازدواج كند.
و در الدرالمنثور است كه احمد و عبد بن حميد و نسايى و حاكم (وى حديث را صحيح دانسته ) و ابن جرير و ابن منذر و ابن ابى حاتم و ابن مردويه و بيهقى در سنن خود، و ابو داوود در ناسخش از عبدالله بن عمر روايت كرده اند كه گفت : زنى بود كه او را ام مهزول مى ناميدند، و به مردى زنا مى داد، به شرطى كه خرجى او را بدهد، پس يكى از اصحاب رسول خدا (صلى الله عليه و آله ) خواست او را تزويج كند خداى تعالى اين آيه را فرستاد: (زن زناكار را نمى گيرد مگر مرد زناكار يا مشرك ).
مؤ لف : قريب به اين معنا از عده اى از نويسندگان جوامع از مجاهد نقل شده .
باز در همان كتاب است كه ابن ابى حاتم از مقاتل روايت كرده كه گفت : وقتى مهاجرين مكه به مدينه آمدند به جز چند نفر انگشت شمار همه در شدت تنگى بودند، در شهر
مدينه هم گرانى و قحطى بود، و نيز در بازار مدينه فاحشه هاى علنى و رسمى بود از اهل كتاب ، و اما از انصار يكى اميه دختر كنيز عبداللّه بن ابى بود، و يكى ديگر نسيكه دختر اميه بود، كه از مردى از انصار بود، و از اين كنيز زادگان انصار عده اى بودند كه زنا مى دادند، و هر يك به در خانه خود بيرقى افراشته بود تا مردان بفهمند اينجا خانه يكى از آن زنان است ، و اين زنان از همه اهل مدينه زندگى بهترى داشتند، و بيش از همه به ديگران كمك مى كردند.
پس جمعى از مهاجرين براى نجات از قحطى و گرسنگى با اشاره بعضى تصميم گرفتند با اين زنان ازدواج كنند، تا به اين وسيله معاششان تاءمين شود. يكى گفت خوب است قبلا از رسول خدا (صلى الله عليه و آله ) دستور بگيريم ، پس نزد رسول خدا (صلى اللّه عليه و آله ) شده گفتند: يا رسول الله گرسنگى بر ما شدت كرده ، و چيزى كه سد جوع ما كند پيدا نمى كنيم ، و در بازار فاحشه هايى از اهل كتاب و كنيز زادگانى از ايشان و از انصار هستند كه با زنا كسب معاش مى كنند، آيا صلاح هست ما با آنان ازدواج كنيم و از زيادى آنچه به دست مى آورند استفاده كنيم البته هر گاه زندگى خودمان راه افتاد، و بى نياز از ايشان شديم ، رهايشان مى كنيم ؟ در اين هنگام خدا اين آيه را فرستاد: (الزّانى لا ينكح ...) - و بر مؤ منين حرام كرد ازدواج با زناكاران را كه علنى زنا مى دادند.
مؤ لف : اين دو روايت سبب نزول آيه (الزّانية لا ينكحها الا زان او مشرك ) را بيان كرده ، نه شان نزول جمله (الزانى لا ينكح الا زانية او مشركة ) را.
رواياتى درباره آيات راجع به قذف و لعان و شاءننزول آنها
 و در مجمع البيان در ذيل آيه (الا الّذين تابوا) گفته : مفسرين در اين استثناء اختلاف كرده اند كه به كجا بر مى گردد و در آن دو قول گفته اند: يكى اينكه تنها به فسق بر مى گردد، و نه به جمله (و لا تقبلوا لهم شهادة ابدا) تا آنجا كه مى گويد: دوم اينكه به هر دو جمله بر مى گردد، پس اگر قذف كننده اى توبه كند شهادتش قبول مى شود، چه حد خورده باشد و چه نخورده باشد (نقل از ابن عباس ) تا آنجا كه مى گويد: اين نظريه قول امام باقر و امام صادق (عليه السلام ) نيز هست .
و در الدرالمنثور است كه عبدالرزاق و عبد بن حميد و ابن منذر از سعيد بن مسيب روايت كرده كه گفت : سه نفر عليه مغيره بن شعبه شهادت به زنا دادند، و زياد كه چهارمى بود از دادن شهادت خوددارى كرد، در نتيجه آن سه نفر به دستور عمر حد خوردند، و عمر به
ايشان گفت : توبه كنيد تا شهادتتان پذيرفته شود دو نفر توبه كردند و ابوبكرة توبه نكرد، و هيچ وقت هم شهادتش پذيرفته نشد، و اين ابوبكرة برادر مادرى زياد بود، و چون زياد كرد آنچه را كه كرد (و خود را پسر ابوسفيان و مادرش را زناكار معرفى نمود) ابوبكرة سوگند خورد كه تا هر چند كه زنده است با او حرف نزند و حرف نزد تا مرد.
و در تهذيب به سند خود از حلبى از امام صادق (عليه السلام ) روايت كرده كه فرمود: اگر برده به حر نسبت زنا دهد هشتاد تازيانه مى خورد، و آنگاه فرمود: اين از حقوق النّاس است .
روايتى در شاءن نزول آيه لعان
و در تفسير قمى در ذيل جمله (و الّذين يرمون ازواجهم ... ان كان من الصادقين ) روايت كرده كه اين آيه درباره لعان نازل شده ، و سبب نزولش اين بوده كه وقتى رسول خدا (صلى الله عليه و آله ) از جنگ تبوك برگشت عويمر بن ساعدة عجلانى كه از انصار است نزدش آمد، و گفت : يا رسول اللّه همسر من به شريك بن سمحاء زنا داده ، و از او حامله شده ، رسول خدا (صلى الله عليه و آله ) از او روى بگردانيد، عويمر مجددا سخن خود را تكرار كرد، و رسول خدا (صلى الله عليه و آله ) روى گردانيد، تا چهار مرتبه اين كار تكرار شد.
پس رسول خدا (صلى اللّه عليه و آله ) به خانه اش رفت و آيه لعان بر او نازل شد. پس براى نماز عصر بيرون شد و بعد از نماز به عويمر فرمود: برو همسرت را بياور كه خدا آيه قرآنى درباره شما زن و شوهر نازل كرده . پس مرد نزد زن آمد و گفت رسول خدا (صلى الله عليه و آله ) تو را مى خواهد، زن كه زن آبرومندى بود با جمعى از قوم خود آمد، همينكه داخل مسجد شد رسول خدا به عويمر فرمود: برويد نزديك منبر و آنجا ملاعنه كنيد !عويمر پرسيد چگونه ملاعنه كنيم ؟ فرمود پيش بيا و بگو: خدا را شاهد مى گيرم كه من در آنچه به اين زن نسبت داده ام از راستگويانم ، عويمر جلو منبر آمد و يكبار صيغه لعان را جارى كرد، حضرت فرمود: اعاده كن دوباره خواند، تا چهار بار، فرمود: در نوبت پنجم بگو كه لعنت خدا بر من باد اگر از دروغگويان باشم : آنگاه حضرت فرمود (مواظب باش كه لعنت ، دعاى مستجابى است ، اگر دروغ بگويى تو را خواهد گرفت ).
آنگاه باو فرمود: برو كنار و به همسرش فرمود: مثل او شهادت بده ، و گرنه حد خدا را بر تو جارى مى كنم ، زن به صورت افراد فاميلش ‍ نگريست و گف ت : من اين رويها را در اين
شبانگاه سياه نمى كنم ، پس نزديك منبر آمد و گفت خدا را شاهد مى گيرم كه عويمر در اين نسبت كه به من بسته از دروغگويان است ، حضرت فرمود: اعاده كن ، تا چهار نوبت اعاده كرد سپس فرمود: حالا خودت را لعنت كن اگر او از راستگويان باشد، زن در نوبت پنجم گفت غضب خدا بر من باد اگر چنانچه عويمر در نسبتى كه به من داده از راستگويان باشد، حضرت فرمود: واى بر تو! اين نفرين مستجاب است ! اگر دروغگو باشى تو را مى گيرد.
پس رسول خدا (صلى اللّه عليه و آله ) به شوهرش فرمود: برو كه ديگر تا ابد اين زن بر تو حلال نيست ، گفت پس آن مالى كه من به او داده ام چه مى شود؟ حضرت فرمودند. اگر تو در اين نسبت كه به او دادى دروغگو باشى كه آن مال از خود اين زن نيز از تو دورتر شده است ، و اگر راست گفته باشى آن مال مهريه اين زن ، و عوض كامى است كه از او گرفته اى ، و رحم او را براى خود حلال كرده اى ، (تا آخر حديث ).
و در مجمع البيان در روايت عكرمه از ابن عباس آمده كه گفت : سعد بن عباده وقتى آيه قذف را شنيد از تعجب گفت : (به به )، اگر به خانه درآيم و ببينم كه مردى ميان رانهاى فلانى است هيچ سر و صدايى نكنم ، تا بروم چهار بيگانه ديگر را بياورم ، جريان را نشان آنان بدهم ؟ اگر چنين چيزى پيش بيايد به خدا سوگند كه تا من بروم چهار نفر را بياورم ، آن مرد كارش را تمام كرده ، مى رود، در نتيجه اگر از دهانم بيرون كنم هشتاد تازيانه به پشتم فرود خواهد آمد.
رسول خدا (صلى الله عليه و آله ) به مردم مدينه كه سعد بزرگ ايشان بود فرمود: اى گروه انصار نمى شنويد كه سعد چه مى گويد؟ گفتند: يا رسول اللّه (صلى اللّه عليه و آله ) بزرگ ما را ملامت مكن ، چون او مردى بسيار غيرتمند است ، و به همين جهت جز با دختران باكره ازدواج نكرده ، و هيچگاه زنى را طلاق نگفته ، تا مبادا كسى از ما جراءت كند و مطلقه او را بگيرد، خود سعد بن عباده گفت : يا رسول اللّه پدر و مادرم فداى تو باد، به خدا سوگند من اين حكم را جز حكم خدا نمى دانم ، و ليكن به خاطر همان اشكالى كه به ذهنم آمد و عرض كردم از اين حكم تعجب كردم ، حضرت فرمود خدا غير از اين را نخواسته ، سعد گفت صدق اللّه و رسوله ، به گفته خدا و رسول ايمان دارم .
پس چيزى نگذشت كه پسر عمويى داشت به نام هلال بن اميه از باغ آمد در حالى كه ديد مردى با زنش جمع شده ، پس صبح نزد رسول خدا (صلى اللّه عليه و آله ) رفت و گفت :
ديروز عصر به خانه آمدم و ديدم كه مردى با او است ، و با دو چشم خود ديدم و با دو گوش خود شنيدم ، رسول خدا (صلى الله عليه و آله ) خيلى ناراحت شد، به طورى كه كراهت از رخساره اش مشاهده گشت ، هلال گفت مثل اينكه مى بينم ناراحت شديد، به خدا قسم كه من راست مى گويم ، و اميدوارم كه خدا فرجى فراهم كند، رسول خدا (صلى اللّه عليه و آله ) تصميم گرفت او را بزند.
راوى مى گويد: پس انصار جمع شدند، گفتند: ما به همان حرفى كه ديروز سعد مى گفت : مبتلا شديم ، آيا راضى شويم كه هلال تازيانه بخورد، و براى ابد شهادتش مردود گردد؟ پس وحى نازل شد. همين كه شنيدند وحى نازل شده سكوت كردند، آن وحى عبارت بود از آيه (و الّذين يرمون ازواجهم ...)
پس رسول خدا (صلى اللّه عليه و آله ) فرمود: اى هلال بشارت باد تو را كه خداوند فرج قرار داد، همان فرجى كه آرزويش مى كردى ، پس فرمود، بفرستيد تا همسر او بيايد، پس رسول خدا (صلى اللّه عليه و آله ) ميان اين زن و شوهر ملاعنه كرد بعد از آن كه لعان تمام شد رسول خدا (صلى الله عليه و آله ) ميان آن دو تفرقه افكند، و حكم كرد كه فرزند از آن زن باشد، در حالى كه پدر معينى نداشته باشد، ولى مردم هم فرزند او را به بدى نسبت ندهند.
آنگاه فرمود:( اگر چنين و چنان بياورد براى شوهرش آورده ، و اگر چنين و چنان بياورد براى كسى آورده كه درباره اش اين حرفها زدند).
احتمال دارد به صورت استفهام فرموده باشد يعنى حكم خدا چنين است آيا به رسم جاهليت عمل كنيم كه قيافه شناس بگويد اگر چنين و چنان است از شوهر اوست و گرنه از ديگران ؟.
مؤ لف : اين روايت را در الدرالمنثور از عده اى از ارباب جوامع از ابن عباس روايت كرده است .
سوره نور، آيات 11

ان الّذين جاء و بالافك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرى منهم ما اكتسب من الاثم و الّذى تولى كبره منهم له عذاب عظيم (11) لو لا اذ سمعتموه ظنّ المؤ منون و المؤ منات بانفسهم خيرا و قالوا هذا افك مبين (12) لو لا جاء و عليه باربعة شهداء فاذ لم ياتوا بالشهداء فاولئك عند اللّه هم الكاذبون (13) و لو لا فضل اللّه عليكم و رحمتة فى الدنيا و الاخرة لمسكم فى ما افضتم فيه عذاب عظيم (14) اذ تلقونه بالسنتكم و تقولون بافواهكم ما ليس لكم به علم و تحسبونه هينا و هو عند اللّه عظيم (15) و لو لا اذ سمعتموه قلتم ما يكون لنا ان نتكلم بهذا سبحانك هذا بهتان عظيم (16) يعظكم الله ان تعودوا لمثله ابدا ان كنتم مؤ منين (17) و يبيّن الله لكم الايت و اللّه عليم حكيم (18) ان الّذين يحبّون ان تشيع الفحشة فى الّذين ءامنوا لهم عذاب اليم فى الدنيا و الاخرة و اللّه يعلم و انتم لا تعلمون (19) و لو لا فضل الله عليكم و رحمتة و ان اللّه رءوف رحيم (20) يايها الّذين ءامنوا لا تتبعوا خطوت الشيطان و من يتبع خطوت الشيطان فانّه يامر بالفحشاء و المنكر و لو لا فضل اللّه عليكم و رحمتة ما زكى منكم من احد ابدا و لكن اللّه يزكى من يشاء و اللّه سميع عليم (21) ولا ياتل اولوا الفضل منكم و السعة ان يوتوا اولى القربى و المساكين و المهاجرين فى سبيل اللّه و ليعفوا و ليصفحوا الا تحبون ان يغفر اللّه لكم و اللّه غفور رحيم (22) ان الّذين يرمون المحصنات الغا فلات المؤ منات لعنوا فى الدنيا و الاخرة و لهم عذاب عظيم (23) يوم تشهد عليهم السنتهم و ايديهم و ارجلهم بما كانوا يعملون (24) يومئذ يوفّيهم اللّه دينهم الحق و يعلمون ان اللّه هو الحق المبين (25) الخبيثات للخبيثين و الخبيثون للخبيثت و الطيبات للطيبين و الطيبون للطيبات اولئك مبرّون ممّا يقولون لهم مغفرة و رزق كريم (26)

ترجمه آيات
همانا آن گروه منافقان كه به شما مسلمين بهتان بستند مى پنداريد ضررى به آبروى شما مى رسد بلكه خير و ثواب نيز خواهيد يافت و هر يك از آنها به عقاب اعمال خود خواهند رسيد و آن كس از منافقان كه راءس و منشاء اين بهتان بزرگ گشت هم او به عذابى سخت معذب خواهد شد (11).
آيا سزاوار اين نبود كه شما مؤ منان زن و مردتان چون از منافقان چنين بهتان و دروغها شنيديد حسن ظنتان درباره يكديگر بيشتر شده و گوييد اين دروغى است آشكار؟!(12).
چرا منافقان بر ادعاى خود چهار شاهد اقامه نكردند پس در حالى كه شاهد نياوردند البته نزد خدا مردمى دروغگويند (13).
و اگر فضل و رحمت خدا در دنيا و عقبى شامل حال شما مؤ منان نبود به مجرد خوض در اين گونه سخنان به شما عذاب سخت مى رسيد (14).
زيرا شما آن سخنان منافقان را از زبان يكديگر تلقى كرده و حرفى بر زبان مى گوييد كه علم به آن نداريد و اين كار را سهل و كوچك مى پنداريد در صورتى كه نزد خدا بسيار بزرگ است (15).
چرا به محض شنيدن اين سخن نگفتيد كه هرگز ما را تكلم به اين روا نيست ؟ خداوندا منزهى تو، اين بهتان بزرگ و تهمت محض ‍ است (16).
خدا به شما مؤ منان موعظه مى كند و زنهار ديگر اگر اهل ايمانيد گرد اين سخن نگرديد (17).
و خدا آيات خود را براى شما بيان فرمود كه او به حقايق امور و سراير خلق دانا و به مصالح بندگان و نظام عالم آگاه است (18).
آنان كه دوست مى دارند كه در ميان اهل ايمان كار منكرى را اشاعه و شهرت دهند آنها را در دنيا و آخرت عذاب دردناك خواهد بود و خدا مى داند و شما نمى دانيد (19).
و اگر فضل و رحمت خدا و رافت و مهربانى او شامل حال شما مؤ منان نبود در عقابتان عجله مى كرد ولى او رؤ وف و رحيم است (20).
اى كسانى كه به خدا ايمان آورده ايد مبادا پيروى شيطان كنيد كه هر كس قدم به قدم از پى شيطان رفت او به كار زشت و منكرش ‍ واداشت و اگر فضل و رحمت خدا نبود احدى از شما پاك و پاكيزه نمى شد و ليكن خدا هر كس را مى خواهد منزه و پاك مى كند كه خدا شنوا و دانا است (21) .
و نبايد صاحبان ثروت و نعمت درباره خويشاوندان خود و مسكينان و مهاجران راه خدا از بخشش و انفاق كوتاهى كنند بايد مؤ منان هميشه بلند همت بوده و نسبت به خلق عفو و گذشت پيشه كنند و از بديها درگذرند آيا دوست نمى داريد كه خدا هم در حق شما مغفرت و احسان كند كه خدا بسيار آمرزنده و مهربان است (22).
كسانى كه به زنان با ايمان عفيف بى خبر از كار بد، تهمت بستند محققا در دنيا و آخرت ملعون شدند و هم آنان به عذاب سخت معذب خواهند شد (23).
بترسيد از روزى كه زبان و دست و پاى ايشان بر اعمال آنها گواهى دهد (24).
كه در آن روز خدا حساب و كيفر آنها را تمام و كامل خواهد پرداخت (25).
زنان بد كار و ناپاك شايسته مردانى بدين صفتند و مردان زشتكار ناپاك شايسته زنانى بدين صفتند و بالعكس زنانى پاكيزه و نيكو لايق مردانى چنين و مردانى پاكيزه و نيكو لايق زنانى به همين گونه اند و اين پاكيزگان از سخنان بهتان كه ناپاكان درباره شان مى گويند منزهند و از خدا به
ايشان آمرزش مى رسد و رزق آنها نيكو است (26).
بيان آيات
بيان آيات مربوط به داستان افك
اين آيات به داستان افك اشاره مى كند، كه اهل سنت آن را مربوط به عايشه ام المؤ منين دانسته اند، ولى شيعه آن را درباره ماريه قبطيه مادر ابراهيم معتقد است ، همان ماريه كه (مقوقس ) پادشاه مصر او را به عنوان هديه براى رسول خدا (صلى اللّه عليه و آله ) فرستاد، و هر دو حديث - چه آن حديثى كه از سنى ها است و چه آن حديثى كه از شيعه ها رسيده - خالى از اشكال نيست ، كه هم خودش ‍ و هم اشكالش در بحث روايتى خواهد آمد - ان شاء اللّه تعالى .
پس بهتر اين است كه به بحث پيرامون متن آيات پرداخته و به كلى فعلا از روايات صرف نظر كنيم ، ولى در عين حال اين نكته را بايد مسلم بدانيم كه افك مورد بحث مربوط به يكى از خانواده هاى رسول خدا (صلى الله عليه و آله ) بوده ، حال يا همسرش و يا كنيز ام ولدش كه شايد همين نكته هم به طور اشاره از جمله (و تحسبونه هينا و هو عند اللّه عظيم )
استفاده شود و همچنين از آيات اين داستان كه مى رساند مطلب در ميان مسلمانان شهرت يافت ، و سر و صدا به راه انداخت و اشارات ديگرى كه در آيات هست اين معنا فهميده مى شود.
و از آيات بر مى آيد كه به بعضى از خانواده رسول خدا (صلى الله عليه و آله ) نسبت فحشاء دادند و نسبت دهندگان چند نفر بوده و داستان را در ميان مردم منتشر كرده و دست به دست گردانده اند، و نيز به دست مى آيد كه بعضى از منافقين يا بيماردلان در اشاعه اين داستان كمك كرده اند، چون به طور كلى اشاعه فحشاء در ميان مؤ منين را دوست مى داشتند، و لذا خدا اين آيات را نازل كرده ، و از رسول خدا(صلى اللّه عليه و آله ) دفاع فرمود.

ان الّذين جاءوا بالافك عصبة منكم ...

كلمه (افك ) - به طورى كه راغب گفته - به معناى مطلق دروغ است ، و معنايش در اصل ، هر چيزى است كه از وجهه اصلى اش ‍ منحرف شود، وجهه اى كه بايد داراى آن باشد، مانند اعتقاد منحرف از حق به سوى باطل و عمل منحرف از صحت و پسنديدگى به سوى قباحت و زشتى ، و كلام بر گشته از صدق به سوى كذب و در كلام خداى تعالى در همه اين معانى و موارد استعمال شده .
و نيز راغب مى گويد: كلمه (عصبه ) به معناى جماعت دست به دست هم داده و متعصب است . و بعضى ديگر گفته اند: در عدد ده تا چهل استعمال مى شود.
خطاب در آيه شريفه و آيات بعدى اش به مؤ منين است ، آن مؤ منينى كه ظاهر ايمان را دارند، چه اينكه واقعا هم ايمان داشته اند، يا منافق بوده اند و در دل مرض داشته اند، و اما قول بعضى از مفسرين كه گفته اند مخاطب به چهار خطاب اول ، و يا تنها مخاطب به خطاب دوم و سوم و چهارم رسول خدا (صلى اللّه عليه و آله ) و آن زن و مرد متهم است صحيح نيست ، زيرا مستلزم تفكيك ميان خطابهايى است كه در ده آيه اول از آيات مورد بحث قرار دارند، چون بيشتر خطابهاى مذكور كه بيست و چند خطاب است متوجه عموم مؤ منين است ، و با اين حال بدون شك معنا ندارد چهار و يا سه خطاب اول آن ، متوجه افراد معينى باشد.
بدتر از اين حرف سخن بعضى ديگر است كه گفته اند: خطابهاى چهارگانه و يا
سه گانه اى كه گفته شد، به مؤ منينى است كه از اين پيش آمد متاءثر شده بودند، چون علاوه بر اينكه همان اشكال تفكيك در سياق لازم مى آيد، گزاف گويى نيز هست ، (چون نه وجهى برايش متصور است و نه دليلى بر آن هست ).
و معناى آيه اين است كه كسانى كه اين دروغ را تراشيدند - لام در كلمه (الافك ) لام عهد است - جماعت معدودى از شما هستند، كه با هم تبانى و ارتباط دارند. و اين تعبير خود اشاره است به اينكه در اين تهمت توطئه اى در كار بوده ، مبنى بر اينكه اين دروغ را بتراشند، و آن را اشاعه هم بدهند، تا قداست و نزاهت رسول خدا (صلى اللّه عليه و آله ) را لكه دار ساخته ، و او را در ميان مردم رسوا سازند.
پس معلوم شد كه جمله مذكور فايده اى را افاده مى كند و آن طور كه بعضى پنداشته و گفته اند از باب تسليت رسول خدا (صلى الله عليه و آله )، و يا تسليت آن جناب و مؤ منين متاءثر از اين پيشامد نيست ، چون سياق با تسليت سازگار نيست .
شناخته و رسوا شدن عناصر فاسد، براى مجتمع صالح و اسلامى خير است (لاتحسبوه شرّا لكم ...)
 (لا تحسبوه شرا لكم بل هو خير لكم ) - مقتضاى اينكه گفتيم خطاب متوجه عموم مؤ منين است ، و مراد از آن نفى شريت و اثبات خيريت اين پيشامد است ، اين است كه يكى از سعادتهاى مجتمع صالح اين است كه اهل ضلالت و فساد در آن مجتمع شناخته شوند، تا جامعه نسبت به وضع آنها بصيرت پيدا كند،و براى اصلاح اين اعضاى فاسده دست به اقدام زند، مخصوصا در مجتمع دينى كه سر و كارش با وحى آسمانى است ، و در هر پيشامدى وحيى بر آنان نازل مى شود، و ايشان را موعظه و تذكر مى دهد كه چگونه از اين پيشامد استفاده كنند، و ديگر نسبت به امور خود سهل انگارى و غفلت روا ندارند، بلكه در امر دين خود و هر مهم ديگر زندگيشان احتياط كنند.
دليل بر اين معنا، جمله (لكل امرى منهم ما اكتسب من الاثم ) است ، چون اثم عبارت است از آثار سوئى كه بعد از گناه براى آدمى باقى مى ماند، پس ظاهر جمله اين است كه آنهايى كه اين تهمت را زده بودند به آثار سوء عملشان شناخته مى شوند، و از ديگران متمايز مى گردند و در نتيجه به جاى اينكه رسول خدا (صلى الله عليه و آله ) را رسوا كنند خود مفتضح مى شوند.
و اما قول مفسرى كه گفته : مراد از (خير بودن اين پيشامد براى متهمين )، اين است كه خدا به خاطر اين تهمت اجرشان مى دهد، همچنان كه مرتكبين آن را رسوا مى كند، در
صورتى درست است كه خطاب در آيه متوجه خصوص متهمين باشد، و خواننده محترم در نظر دارد كه گفتيم چنين نيست .

و الذى تولى كبره منهم له عذاب عظيم

مفسرين كلمه (كبره ) را به معناى معظم تهمت معنا كرده اند، و ضمير آن را به تهمت بر گردانده و گفته اند: معنايش اين است : كسى كه معظم اين افك و مسؤ وليت بيشتر آن را گردن گرفته باشد و از ميان تهمت زنندگان از همه بيشتر آن را در ميان مردم اشاعه داده باشد عذابى عظيم خواهد داشت .
توبيخ كسانى كه وقتى اتهام دروغ (افك ) را شنيدند آن را رد و تكذيب نكردند وبدون تحقيق و علم آن را شايع ساختند.

لو لا اذ سمعتموه ظنّ المؤ منون و المؤ منات بانفسهم خيرا و قالوا هذا افك مبين

اين آيه توبيخ كسانى است كه وقتى داستان افك را شنيدند آن را رد ننمودند، و متهمين را اجل از چنين اتهامى ندانسته و نگفتند كه اين صرفا افترايى است آشكار.
جمله (ظنّ المؤ منون و المؤ منات بانفسهم ) از باب به كار بردن اسم ظاهر در جاى ضمير است ، و اصل آن (و لو لا ظننتم بانفسكم ) بوده و اگر اينطور نفرمود و آن طور فرمود براى اين بود كه بر علت حكم دلالت كند و بفهماند كه صفت ايمان طبعا مؤ من را از فحشاء و منكرات عملى و زبانى رادع و مانع است پس كسى كه متصف به ايمان است بايد به افراد ديگرى كه چون او متصف به ايمان هستند ظن خير داشته باشد، و درباره آنان بدون علم سخنى نگويد، زيرا همه اهل ايمان هم چون شخص واحدى هستند كه متصف به ايمان و لوازم و آثار آن است .
بنابراين ، معناى آيه چنين مى شود كه چرا وقتى افك را شنيديد به جاى اينكه نسبت به مؤ منين متهم ، حسن ظن داشته باشيد، به تراشنده افك ، حسن ظن پيدا كرديد و بدون علم درباره اهل ايمان سخنى گفتيد؟.
و اينكه فرمود: (قالوا هذا افك مبين ) معنايش اين است كه شما مؤ منين و مؤ منات كه شنونده افك بوديد نگفتيد كه اين مطلب افك و دروغى است آشكار، با اينكه بر حسب قاعده دينى خبرى كه مخبر آن علمى بدان ندارد، و ادعائى كه مدعى آن شاهدى بر آن ندارد، محكوم به كذب است ، چه اينكه در واقع هم دروغ باشد، يا آنكه در واقع راست باشد، دليل بر اين معنايى كه ما كرديم جمله (فاذلم ياتوا بالشهداء فاولئك عند اللّه هم الكاذبون ) است ، كه
مى فرمايد: وقتى مدعى ، شاهد نياورد، نزد خدا - شرعا - محكوم است به دروغگويى .

لو لا جاءوا عليه باربعة شهداء فاذلم ياتوا بالشهداء فاولئك عنداللّه هم الكاذبون

يعنى اگر در آنچه مى گويند و نسبت مى دهند راستگو باشند، بايد بر گفته خود شاهد بياورند و شهود چهارگانه را كه گفتيم شهود در زنا هستند حاضر سازند، پس وقتى شاهد نياورند شرعا محكومند به كذب ، براى اينكه ادعاى بدون شاهد كذب است و افك .

و لو لا فضل اللّه عليكم و رحمته فى الدنيا و الاخرة لمسكم فى ما افضتم فيه عذاب عظيم

(افاضه ) در حديث به معناى سر و صدا راه انداختن و تعقيب كردن يك داستان است و اينكه فرمود: (اگر فضل خدا نبود...) عطف است بر جمله (لولا اذ سمعتموه ...) و در جمله مورد بحث بار ديگر به مؤ منين حمله شده است و اگر فضل و رحمت خدا را مقيد به دنيا و آخرت كرده براى اين بوده كه دلالت كند بر اينكه عذابى كه در ذيل آيه مى آيد عذاب دنيا و آخرت (هر دو) است .
و معناى آيه اين است كه اگر فضل و رحمت خدا در دنيا و آخرت متوجه شما نمى شد، به خاطر اين خوض و تعقيبى كه درباره داستان افك كرديد، عذاب عظيمى در دنيا و آخرت به شما مى رسيد.

اذ تلقونه بالسنتكم و تقولون بافواهكم ما لبس لكم به علم ...

ظرف (اذ) مت علق به جمله (افضتم ) است . و تلقى قول ، به معناى گرفتن و پذيرفتن سخنى است كه به انسان القاء مى كنند و اگر تلقى را مقيد به السنه كرد، براى اين بود كه دلالت كند بر اينكه داستان افك صرف انتقال سخنى از زبانى به زبانى ديگر است ، بدون اين كه درباره آن سخن ، تدبر و تحقيقى به عمل آورند.
و بنابراين ، اينكه فرمود: (و تقولون بافواهكم ما ليس لكم به علم ) از قبيل عطف تفسيرى است كه همان تلقى را تف سير مى كند. و باز اگر گفتن را مقيد به دهانها كرد براى اشاره به اين بود كه قول عبارت است از گفتن بدون تحقيق و تبين قلبى ، كه جز دهانها ظرف و موطنى ندارد واز فكر و انديشه و تحقيق سر چشمه نگرفته است .
و معناى آيه اين است كه شما بدون اينكه درباره آنچه شنيده ايد تحقيقى كنيد، و علمى به دست آوريد، آن را پذيرفتيد و در آن خوض ‍ كرده دهان به دهان گردانيديد و منتشر ساختيد. و اينكه فرمود: (و تحسبونه هينا و هو عند اللّه عظيم ) معنايش اين است كه شما اين
رفتار خود را كارى ساده پنداشتيد و حال آنكه نزد خدا كار بس عظيمى است ، چون بهتان و افتراء است علاوه بر اين بهتان به پيغمبر خدا (صلى الله عليه و آله ) است ، چون شيوع افك درباره آن جناب در ميان مردم باعث مى شود كه آن حضرت در جامعه رسوا گشته و امر دعوت دينى اش تباه شود.

و لو لا اذ سمعتموه قلتم ما يكون لنا ان نتكلم بهذا، سبحانك هذا بهتان عظيم )

اين آيه عطف است بر آيه (لو لا اذ سمعتموه ...) و در آن براى با رسوم به مؤ منين حمله شده ، و ايشان را توبيخ مى فرمايد كه چرا چنين نگفتيد؟ و كلمه (سبحانك ) در اين ميان ، كلمه اى است معترضه ، و اين از ادب قرآن كريم است كه هر جا مى خواهد كسى را منزه از عيب معرفى كند، براى رعايت ادب نخست خدا را منزه مى كند.
كلمه (بهتان ) به معناى افتراء است ، و اگر آن را بهتان ناميده اند، چون شخص مورد افتراء را مبهوت مى كند كه يا للعجب من كى چنين حرفى را زده و يا چنين كارى را كرده ام ؟ و اگر آن را بهتانى عظيم خوانده ، بدين جهت بوده كه تهمت مربوط به ناموس ، آن هم ناموس متعلق به رسول خدا (صلى اللّه عليه و آله ) بوده . و بهتان بودنش بدين سبب بوده كه اخبارى بدون علم و ادعايى بدون شاهد بوده ، آن شاهدى كه شرحش در ذيل جمله (فاذلم ياتوا بالشهداء فاولئك عند اللّه هم الكاذبون ) گذشت . و معناى آيه روشن است .

يعظكم الله ان تعود و المثله ابدا... و اللّه عليم حكيم

اين دو آيه اندرز مى دهد كه تا ابد چنين عملى را تكرار نكنند. و معناى دو آيه روشن است .

ان الّذين يحبون ان تشيع الفاحشه فى الّذين آمنوا...

اگر اين آيه با آيات راجع به افك نازل شده باشد و متصل به آنها باشد و مربوط به نسبت زنا به مردم دادن و شاهد نياوردن باشد، قهرا مضمونش تهديد تهمت زنندگان است ، چون افك از مصاديق فاحشه است ، و اشاعه آن در ميان مؤ منين به خاطر اين بوده كه دوست مى داشتند عمل زشت و هر فاحشه اى در بين مؤ منين شيوع يابد.
پس مقصود از (فاحشه ) مطلق فحشاء است ، چون زنا و قذف و امثال آن ، و دوست داشتن اينكه فحشاء و قذف در ميان مؤ منين شيوع پيدا كند، خود مستوجب عذاب اليم در دنيا و آخرت براى دوست دارنده است .
و بنابراين ، ديگر علت ندارد كه ما عذاب در دنيا را حمل بر حد كنيم ، چون دوست داشتن شيوع گناه در ميان مؤ منين حد نمى آورد، بله اگر لام در (الفاحشه ) را براى عهد بدانيم ، و مراد از فاحشه را هم قذف تنها بگيريم ، و حب شيوع را كنايه از قصد شيوع و خوض و
دهن به دهن گرداندن قذف بدانيم ، در آن صورت ممكن است عذاب را حمل بر حد كرد. ولى سياق با آن نمى سازد.
علاوه بر اين قذف به مجرد ارتكاب حد مى آورد، و جهت ندارد كه ما آن را مقيد به قصد شيوع كنيم ، و نكته اى هم كه موجب اين كار باشد در بين نيست .
(و اللّه يعلم و انتم لا تعلمون ) - اين جمله تاءكيد و بزرگ داشت عملى است كه موجب سخط و عذاب خدا است ، هر چند مردم از بزرگى آن بى خبر باشند.

و لو لا فضل اللّه عليكم و رحمته

اين جمله تكرار همان امتنانى است كه قبلا هم يادآور شده بود، و معنايش روشن است .

يا ايها الّذين آمنوا لا تتبعوا خطوات الشيطان و من يتبع خطوات الشيطان فانه يامر بالفحشاء و المنكر

تفسير اين آيه در ذيل آيه 208 از سوره بقره در جلد دوم اين كتاب گذشت .
اگر فضل و رحمت خدا بر شما نبود هيچ يك از شما هرگز پاك و تزكيه نمى شد

و لو لا فضل الله عليكم و رحمته ما زكى منكم من احد ابدا...

در اين آيه باز هم به ياد آورى امتنان به فضل و رحمت بازگشت شده و اين اهتمام خود مؤ يد اين احتمال است كه افك مورد بحث در آيه مربوط به رسول خدا (صلى اللّه عليه و آله ) بوده ، و اهتمام به خاطر احترامى است كه آن جناب نزد خداى سبحان داشته است .
در اين آيه كه براى با رسوم امتنان به فضل و رحمت يادآورى مى شود، جواب لولا را آورده ، و فرموده اگر فضل و رحمت خدا به شما نبود هيچ يك از شما ابدا تزكيه و پاك نمى شد و اين معنايى است كه عقل هم بر آن دلالت دارد، چون افاضه كننده خير و سعادت تنها خداى سبحان است ، و تعليم قرآنى نيز آن را افاده مى كند، همچنان كه در جاى ديگر فرموده :(بيدك الخير - خير تنها به دست تو است ) و نيز فرموده : (ما اصابك من حسنة فمن الله - آنچه خير به تو مى رسد از خدا است ).
و اينكه فرموده : (و لكن اللّه يزكى من يشاء و اللّه سميع عليم ) اعراض از مطالب قبلى است ، و حاصلش اين است كه خداى تعالى هر كه را بخواهد تزكيه مى كند. پس امر منوط به مشيت او است ، و مشيت او تنها به تزكيه كسى تعلق مى گيرد كه استعداد آن را داشته ، و به زبان استعداد آن را درخواست كند، كه جمله (و اللّه سميع عليم ) اشاره به همين درخواست به
زبان استعداد است ، يعنى ، خدا شنواى خواسته كسى است كه تزكيه را به زبان استعداد درخواست كند، و دانا به حال كسى است كه استعداد تزكيه را دارد.

و لا ياتل اولوا الفضل منكم و السعة ان يوتوا اولى القربى و المساكين والمهاجرين فى سبيل الله ...

كلمه (ايتلاء) به معناى تقصير و ترك و سوگند است ، و هر سه معنا با هم تناسب دارند، و معناى آيه اين است كه صاحبان فضل و سعه يعنى توانگران از شما نبايد در دادن اموال خود به خويشاوندان و مساكين و مهاجرين در راه خدا كوتاهى كنند. و يا معنايش اين است كه توانگران چنين كارى را ترك نكنند و يا اين است كه توانگران هيچ وقت سوگند نخورند كه ديگر به نامبردگان چيزى نمى دهيم ، (و ليعفوا عنهم و ليصفحوا - اگر هم از نامبردگان عمل ناملايمى ديدند صرف نظر كنند، و ببخشايند). آنگاه توانگران را تحريك نموده و مى فرمايد: (الا تحبون ان يغفر اللّه لكم و اللّه غفور رحيم - مگر دوست نمى داريد كه خدا هم بر شما ببخشايد؟ و خدا آمرزنده و مهربان است ).


در اين آيه بنا به فرضى كه با آيات افك نازل شده و متصل به آنها باشد، دلالت بر اين معنا است كه يكى از مؤ منين تصميم گرفته بوده كه احسان هميشه خود را از كسانى كه مرتكب افك شده اند قطع كند، و خداى تعالى او را از اين عمل نهى كرده ، و سفارش اكيد فرموده كه همچنان احسان خود را ادامه دهد، كه باز هم بيانى در اين باره خواهد آمد.
كسانى كه زنان مؤ منه محصنه را متهم به زنا مى كنند در دنيا و آخرت لعنت شده وعذابى عظيم دارند.

ان الّذين يرمون المحصنات الغافلات المؤ منات لعنوا فى الدنيا و الاخرة و لهم عذاب عظيم

اينكه از مؤ منات سه صفت را بر شمرده ، به منظور دلالت بر عظمت معصيت بوده ، چون صفت شوهر داشتن و عفت و غفلت و ايمان هر يك سبب تامى هستند براى اينكه نسبت زنا را ظلم ، و نسبت دهنده را ظالم و متهم بى گناه را مظلوم جلوه دهند، تا چه رسد به اينكه همه آن صفات با هم جمع باشند، يعنى زن متهم به زنا، هم شوهردار باشد، هم عفيف ، هم با ايمان ، و هم غافل از چنين نسبت كه در اين صورت نسبت زنا به او دادن ظلمى بزرگتر، و گناهى عظيم تر خواهد بود، و كيفرش لعنت در دنيا و آخرت ، و عذاب عظيم خواهد بود، ولى اين آيه شريفه هر چند كه در جمله آيات افك نازل شده باشد مضمونش عام است ، و تنها مربوط به خصوص ‍ داستان افك به خانواده رسالت نيست ، هر چند كه سبب نزولش آن داستان باشد.

يوم تشهد عليهم السنتهم و ايديهم و ارجلهم بما كانوا يعملون

.
ظرف (يوم ) متعلق است به عذاب عظيم در آيه قبل .
و مراد از جمله (ما كانوا يعملون ) به مقتضاى اطلاقى كه دارد مطلق اعمال زشت است ، - همچنان كه ديگران هم گفته اند - نه خصوص نسبت هاى زشت و ناروا تا شهادت زبان و دست و پا شهادت به عمل رمى و نسبت ناروا باشد پس مقصود از شهادت ، شهادت اعضاى بدن بر گناهان و همه معاصى است ، البته هر عضوى به آن گناهى شهادت مى دهد كه مناسب با خود او است ، پس گناه اگر از سنخ گفتار باشد، مانند قذف (نسبت زنا دادن )، دروغ ، غيبت و امثال آن روز قيامت زبانها به آن شهادت مى دهند، و هر چه از قبيل افعال باشد، همچون سرقت و راه رفتن براى سخن چينى و سعايت و امثال آن ، بقيه اعضاء بدان گواهى مى دهند و چون بيشتر گناهان به وسيله دست و پا انجام مى شود از اين رو آن دو را نام برده .
و در حقيقت شاهد بر هر عملى خود آن عضوى است كه عمل از او سرزده همچنان كه آيه (شهد عليهم سمعهم و ابصارهم و جلودهم بما كانوا يعملون ) و آيه (ان السمع و البصر و الفواد كل اولئك كان عنه مسئولا) و آيه (اليوم نختم على افواههم و تكلمنا ايديهم و تشهد ارجلهم بما كانوا يكسبون ) نيز به اين معنا اشاره دارند، و به زودى بحث جداگانه اى درباره شهادت اعضاء در روز قيامت در تفسير سوره حم سجده ان شاء اللّه تعالى خواهد آمد.

يومئذ يوفيهم اللّه دينهم الحق ، و يعلمون ان اللّه هو الحق المبين

مراد از (دين ) جزاء است ، همچنان كه در جمله (مالك يوم الدين ) نيز به همين معنا است ، و كلمه (يوفيه ) به معناى اداء و پرداختن چيزى است به تمام و كمال . و معناى اين آيه است كه در روز قيامت خداوند پاداش و كيفر حق آنان را به تمام و كمال مى دهد، و آن وقت مى فهمند كه خدا حق مبين است .
اين از نظر اتصال آيه به ما قبل ، و وقوعش در سياق آيات قبلى بود، و اگر نه از نظر اينكه خودش آيه اى است مستقل ، ممكن است بگوييم : مراد از (دين )، آن معنايى است كه مرادف با كلمه (ملت و كيش ) است ، يعنى سنت زندگى كه در اين صورت آيه شريفه در
مقام بيان معنايى عالى خواهد بود، و آن اين است كه روز قيامت حقايق براى بشر ظهور پيدا مى كند، و اين معنا با جمله (و يعلمون ان اللّه هو الحق المبين ) سازگارتر است .
معناى اينكه در آخرت مى دانند كه خدا حق مبين است
اين آيه از غرر و آيات برجسته قرآنى است ، كه معرفت خداى را تفسير مى كند، چون جمله (و يعلمون ان اللّه هو الحق المبين ) خبر مى دهد كه حق به هيچ وجه از وجوه و به هيچ تقديرى از تقادير، سترت و خفاء ندارد و بديهى ترين بديهيات است كه جهل به آن تعلق نمى گيرد، ولى بسيار مى شود كه يك امر بديهى مورد غفلت قرار مى گيرد، پس علم به خداى تعالى معنايش دانستن امرى مجهول نيست ، بلكه معنايش ارتفاع غفلت از درك او است ، كه بسا از اين ارتفاع غفلت به علم و معرفت تعبير مى شود، و مى گويند فلانى معرفت به خدا دارد و خداشناس است كه معناى واقعى اش اين است كه فلانى از خدا غافل نيست ، و همين معنايى است كه روز قيامت براى همه دست مى دهد، و مى فهمند كه خدا حق مبين و آشكار است ، (چون در قيامت ديگر عواملى براى غفلت نيست ).
و به مثل اين معنا، آيه (لقد كنت فى غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم ) حديد اشاره مى فرمايد.

الخبيثات للخبيثين و الخبيثون للخبيثات و الطيّبات للطيبين و الطيبون للطيّبات ...

اينكه در ذيل اين آيه فرموده : (اولئك مبرژون مما يقولون ) دليل است بر اينكه مراد از (خبيثات و خبيثين ) و (طيبات و طيبين )،مردان و زنان متصف به خباثت و طهارتند. بنابراين ، آيه متمم آيات افك و متصل به آنها و در سياق مشارك با آنها است . و اين آيه عام است ، و از جهت الفاظ هيچ مخصصى ندارد.
پس مراد از طيب و طهارتى كه باعث مى شود از آنچه مردم درباره ايشان مى گويند مبراء باشند، به طورى كه از آيات سابق فهميده مى شود همان معنايى است كه اتصاف به ايمان و احصان مقتضى آن است . پس مؤ منين و مؤ منات با احصان ، طيبين و طيباتند، و هر يك مختص به ديگرى است ، و ايشان به حكم ايمان و احصان شرعا از نسبت هاى ناروايى كه شاهدى بر آن اقامه نشود مبرا هستند، و از جهت ايمانى كه دارند محكوم به مغفرتند، همچنان كه فرموده : (و آمنوا به يغفر لكم من ذنوبكم ) و نيز به همان جهت رزق كريمى
خواهند داشت . و آن رزق كريم همان حيات طيب در دنيا و آخرت ، و اجر نيكوى آخرت است ، كه در آيه (من عمل صالحا من ذكر او انثى و هو مؤ من فلنحيينه حيوة طيبة و لنجزينهم اجرهم باحسن ما كانوا يعملون ) بدان نويد داده است .
و مراد از خبيث در خبيثين وخبيثات كه غير از مؤ منين هستند اين است كه حالتى پليد دارند، و به خاطر كفر وضعى ناخوشايند به خود مى گيرند. و اگر زنان خبيث را به مردان خبيث ، و مردان خبيث را به زنان خبيث اختصاص داده ، به خاطر هم جنسى و هم سنخى است ، و در نتيجه اينگونه افراد از تلبس به فحشاء مبراء نيستند، - البته صرف اين اختصاص ، حكم به تلبس و اتصاف نيست -.
پس از آنچه گذشت چند نكته روشن گرديد:
اول اينكه : آيه شريفه از نظر لفظ عام است و مؤ منين را براى هميشه به پاكى توصيف مى كند، هر چند كه سبب نزولش موردى خاص ‍ باشد.
دوم اينكه : دلالت دارد بر اينكه مؤ منين شرعا محكوم به براءتند از آنچه كه به ايشان نسبت بدهند و اقامه بينه نكنند.
سوم اينكه : دلالت دارد بر اينكه مؤ منين همه محكوم به مغفرت و رزق كريمند. و همه اينها البته حكم ظاهرى است ، ظاهر حال مؤ منين چنين ، و ظاهر حال كفار بر خلاف اين است ، چون مؤ منين نزد خدا محترمند.
بحث روايتى
روايتى مفصل از (الدر المنثور) دربارهنزول آيات مربوط افك درباره عائشه
در الدرالمنثور است كه عبدالرزاق ، احمد، بخارى ، عبد بن حميد، مسلم ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابن مردويه و بيهقى (در كتاب شعب ) همگى از عايشه روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) همواره وقتى مى خواست به سفرى برود در ميان همسرانش قرعه مى انداخت ، و قرعه به نام هر كس بيرون مى شد او را با خود به سفر مى برد.
در سفرى در ميان ما قرعه انداخت ، قرعه به نام من در آمد. و من با رسول خدا (صلى اللّه عليه و آله ) به سفر رفتم ، و سفر سفر جنگ بود. و اين در هنگامى بود كه دستور حجاب نازل شده
بود، و مرا به همين جهت همواره در هودجى سوار مى كردند، و در همان هودج نيز منزل مى كردم . همچنان مى رفتيم تا رسول خدا (صلى الله عليه و آله ) از جنگ فارغ شد و برگشت . همين كه نزديكيهاى مدينه رسيديم ، شبى منادى نداى كوچ داد كه سوار شويد. من برخاستم و از لشگرگاه گذشتم ، تا قضاى حاجت كنم . بعد از قضاى حاجت به محل رحل خود برگشتم . پس ناگاه متوجه شدم كه گلوبندم كه از مهره هاى يمانى بود پاره شده و افتاده ، به دنبال آن مى گشتم و جستجوى گلوبند باعث شد كه درنگ كنم و ماءمورين هودج من هودجم را بلند كرده بالاى شتر من گذاشتند، به خيال اينكه من در هودجم ، (خواهى گفت چطور بودن و نبودن يك زن در هودج را نمى فهميدند؟ جواب اين است كه در آن ايام زن ها خيلى كم گوشت و سبك بودند، چون غذايشان قوت لايموت بود)، لذا ماءمورين از سبكى هودج تعجب نكردند، علاوه بر اين من زنى نورس بودم به هر حال شتر را هى كردند و رفتند. و من در اين ميان گلوبندم را پيدا كردم اما من وقتى گلوبندم را يافتم كه كاروان رفته بود. من خود را به محل كاروان ، و آن محلى كه خودم منزل كرده بودم رسانيده قدرى ايستادم ، شايد به جستجوى من برگردند، ولى همين طور كه نشسته بودم خوابم برد.
از سوى ديگر صفوان بن معطل سلمى ذكرانى كه ماءمور بود از عقب لشكر حركت كند هنگام صبح بدانجا كه من خوابيده بودم رسيد و از دور شبح انسانى ديد، نزديك آمد و مرا شناخت ، چون قبل از دستور حجاب مرا ديده بود وقتى مرا شناخت استرجاع گفت و من به صداى او كه مى گفت : (انا لله و انا اليه راجعون ) بيدار شدم ، و صورت خود را پوشاندم ، به خدا سوگند كه غير از همين استرجاع ديگر حتى يك كلمه با من حرف نزد، و من نيز از او جز همان استرجاع را نشنيدم . پس شتر خود را خوابانيد و من سوار شدم . سپس ‍ به راه افتاد تا به لشگرگاه رسيديم ، و آن منزلى بود كنار نحر ظهيره و اين قضيه باعث شد كه عده اى درباره من سخنانى بگويند و هلاك شوند.
و آن كسى كه اين تهمت را درست كرد عبداللّه بن ابى بن سلول بود. پس به مدينه آمديم و من از روزى كه وارد شديم تا مدت يك ماه مريض شدم مردم دنبال حرف تهمت زنندگان را گرفته بودند، و سر و صدا به راه افتاده بود، در حالى كه من از جريان به كلى بى خبر بودم . تنها چيزى كه مرا در آن ايام به شك مى انداخت اين بود كه من هيچ وقت به مثل آن ايامى كه مريض بودم از رسول خدا (صلى الله عليه و آله ) لطف نديدم . همواره بر من وارد مى شد و سلام مى كرد، و مى پرسيد چطورى ؟ و اين مايه تعجب و شك من مى شد. ولى به شرى كه پيش آمده بود پى نمى بردم ، تا بعد از آنكه نقاهت يافته از خانه بيرون آمدم ، در
حالى كه ام مسطح هم جهت رفع حاجت با من بيرون آمده بود تا به مناصع برود. و مناصع محل رفع حاجت بود، كه زنان جز در شبها از اين شب تا شب ديگر بدانجا نمى رفتند و اين قبل از رسم شدن مستراح در خانه ها بود، تا آن روز به رسم عرب قديم براى قضاى حاجت به گودالها مى رفتيم و از اينكه در خانه مستراح بسازيم ناراحت و متاذى بوديم .
پس من و ام مسطح از در خانه بيرون شده لباس خود را بلند كرديم كه بنشينيم ، ام مسطح پايش به جامه اش گير كرد و افتاد، و گفت : هلاك باد مسطح ، من گفتم : اين چه حرف بدى بود كه زدى ، به مردى كه در جنگ بدر شركت كرده بد مى گويى ؟ گفت : اى خانم !مگر نشنيده اى كه چه حرفهايى مى زند؟ گفتم : نه ، مگر چه مى گويد؟ آنگاه شروع كرد داستان اهل افك را نقل كردن كه از شنيدن آن مرضم بدتر شد.
و همين كه به خانه برگشتم رسول خدا (صلى اللّه عليه و آله ) به ديدنم آمد و بر من سلام كرد و پرسيد چطورى ؟ گفتم : اجازه مى دهى به سراغ پدر و مادرم بروم ؟ - مى گويد: من از اين اجازه خواستن اين منظور را داشتم كه از پدر و مادرم داستان افك را بشنوم ، - آنگاه مى گويد: رسول خدا (صلى اللّه عليه و آله ) به من اجازه داد. پس به خانه پدر و مادرم رفتم ، و به مادرم گفتم : اى مادر مردم چه مى گويند؟ گفت : دخترم ناراحت مباش كمتر زنى زيبا پيدا مى شود كه نزد شوهرش محبوب باشد و با داشتن چند هوو حرفى دنبالش ‍ نزنند، گفتم : سبحان اللّه مردم اين طور مى گويند؟ پس گريه مرا گرفت و آن شب تا صبح گريستم و نتوانستم از اشكم خوددارى كنم و خواب به چشمم نيامد، تا صبح شد و من هنوز مى گريستم .
رسول خدا (صلى الله عليه و آله ) على بن ابيطالب و اسامه بن زيد را خواست و با ايشان درباره جدايى از همسرش گفتگو و مشورت كرد، اسامه چون از براءت خانواده او آگاهى داشت ، و چون نسبت به خانواده او خيرخواه بود گفت : يا رسول اللّه همسرت را داشته باش كه ما جز خير سابقه اى از ايشان نداريم ، و اما على بن ابيطالب گفت : يا رسول اللّه (صلى الله عليه و آله ) خدا كه تو را در مضيقه نگذاشته و قحطى زن هم نيست علاوه بر اين از كنيز او اگر بپرسى تو را تصديق مى كند پس رسول خدا (صلى اللّه عليه و آله ) دستور داد بريرة بيايد، چون آمد حضرت پرسيد: اى بريره آيا چيزى كه مايه شك و شبهه ات باشد از عايشه ديده اى ؟ گفت : نه به آن خدايى كه تو را به حق مبعوث كرده من از او هيچ سابقه سويى ندارم ، جز اينكه او جوان است ، و خوابش سنگين ، بارها شده كه براى خانه خمير مى كند و همان جا خوابش مى برد، تا آنكه حيوانات اهلى مى آيند و خمير را مى خورند.
پس رسول خدا (صلى الله عليه و آله ) بر خاسته درباره عبداللّه بن ابى استعذار نمود، و در منبر فرمود: اى گروه مسلمانان ! كيست كه اگر من مردى را كه شرش به اهل بيت من رسيده كيفر كنم عذر مرا بفهمد و مرا ملامت نكند؟ چون به خدا سوگند من جز خير هيچ سابقه اى از همسرم ندارم و اين تهمت را درباره مردى زده ايد كه جز خير سابقه اى از او نيز ندارم ، او هيچ وقت بدون من وارد خانه من نمى شد.
پس سعد بن معاذ انصارى برخاست و عرض كرد: من راحتت مى كنم ، اگر از اوس باشد گردنش را مى زنم ، و اگر از برادران مايعنى بنى خزرج باشد هر امرى بفرمايى اطاعت مى كنم ، سعد بن عباده كه رئيس خزرج بود و قبلا مردى صالح بود آن روز دچار حميت و تعصب شده ، از جا برخاست و به سعد گفت : به خدا سوگند دروغ گفتى ، و تو او را نمى كشى ، و نمى توانى بكشى ، پس از وى اسيد بن حضير پسر عموى سعد برخاست و به سعد بن عباده گفت : تو دروغ مى گويى ، چون مردى منافق هستى ، و از منافقين دفاع مى كنى ، پس دو قبيله اوس و خزرج از جاى برخاسته به هيجان آمدند، و تصميم گرفتند كه با هم بجنگند در همه اين احوال رسول خدا (صلى اللّه عليه و آله ) بر فراز منبر ايستاده بود، و مردم را مرتب آرام مى كرد، تا همه ساكت شدند و آن جناب هم سكوت كرد.
من آن روز مرتب گريه مى كردم و اشكم بند نمى آمد، و چشمم به خواب نرفت ، پدر و مادرم نزدم آمدند، و ديدند كه دو شب و يك روز است كه كارم گريه شده ، ترسيدند كه از گريه جگرم شكافته شود. هنگامى كه آن دو نشسته بودند و من همچنين گريه مى كردم ، زنى از انصار اجازه خواست و وارد شد و او هم با گريه مرا كمك كرد، در اين بين ناگهان رسول خدا (صلى الله عليه و آله ) وارد شد و نشست و تا آن روز هرگز آن جناب نزد من نمى نشست ، و به من همان حرفهايى را زد كه قبلا مى زد.
اين را هم بگويم كه يك ماه بود وحى بر آن جناب نازل نشده و درباره گرفتارى من از غيب دستورى نرسيده بود پس رسول خدا (صلى اللّه عليه و آله ) وقتى مى نشست تشهد خواند، و سپس فرمود: اما بعد، اى عايشه به من چنين و چنان رسيده ، اگر تو از اين تهمت ها مبرى باشى كه خدا در براءت تو آيه قرآنى مى فرستد، و اگر گنهكار باشى بايد استغفار كنى و به خدا توبه ببرى ، كه بنده خدا وقتى به گناه خود اعتراف كند، و آنگاه توبه نمايد، خدا توبه اش را مى پذيرد بعد از آنكه سخنان رسول خدا (صلى اللّه عليه و آله ) تمام شد ناگهان اشكم خشك
شد، و ديگر قطره اى اشك نيامد، من به پدرم گفتم پاسخ رسول خدا (صلى اللّه عليه و آله ) را بده گفت : به خدا سوگند نمى دانم چه بگويم به مادرم گفتم : جواب رسول خدا (صلى اللّه عليه و آله ) را بده گفت :به خدا سوگند نمى فهمم چه بگويم .
و خودم در حالى كه دخترى نورس بودم و قرآن زياد نمى دانستم ، گفتم : من به خدا سوگند مى دانستم كه شما اين جريان را شنيده ايد، و در دلهايتان جاى گرفته ، و آن را پذيرفته ايد، لذا اگر بگويم من برى و بى گناهم ، و خدا مى داند كه برى از چنين تهمتى هستم ، تصديقم نمى كنيد، و اگر اعتراف كنم ، به كارى اعتراف كرده ام كه به خدا سوگند نكرده ام ، ولى شما تصديقم نمى كنيد. و به خدا سوگند مثالى براى خودم و شما سراغ ندارم الا كلام پدر يوسف (عليه السلام ) كه گفت : (فصبر جميل و الله المستعان على ما تصفون ) آنگاه روى گردانيده در بسترم خوابيدم ، در حالى كه از خود خاطر جمع بودم ، و مى دانستم كه خدا مرا تبرئه مى كند، ولى احتمال نمى دادم كه درباره من وحيى بفرستد، كه تا قيامت بخوانند، چون خود را حقيرتر از آن مى دانستم كه خدا درباره ام آيه اى از قرآن بفرستد كه تلاوت شود، بلكه اميدوار بودم رسول خدا (صلى اللّه عليه و آله ) رويايى ببيند، و به اين وسيله تبرئه شوم . سپس مى گويد: به خدا سوگند رسول خدا (صلى اللّه عليه و آله ) تصميم به برخاستن نگرفته بود، واحدى از حضار هم از جاى خود برنخاسته بودند كه وحى بر او نازل شد، و همان حالت بيهوشى كه همواره در هنگام وحى به او دست مى داد دست داد و از شدت امر عرقى مانند دانه هاى مرواريد از او سرازير شد، با اينكه آن روز روز سردى بود. همين كه حالت وحى تمام شد به خود آمد، در حالى كه مى خنديد و اولين كلمه اى كه گفت اين بود كه : اى عايشه بشارت باد تو را كه خداوند تو را تبرئه كرد. مادرم گفت : برخيز و بنشين . گفتم به خدا بر نمى خيزم و جز خدا كسى را سپاس نمى گويم ، آنگاه آيه (ان الّذين جاءوا بالافك عصبة منكم ) و ده آيه بعد از آن را نازل فرمود.
و بعد از آنكه خداوند اين آيات را در براءتم نازل فرمود، ابوبكر كه همواره به مسطح بن اثاثه به خاطر فقر و خويشاونديش كمك مى كرد، گفت : به خدا سوگند ديگر من به مسطح هيچ كمكى نمى كنم ، زيرا درباره دخترم عايشه چنين بلوايى به راه انداخت ، خداى تعالى در رد او اين آيه را فرستاد: (و لا ياتل اولوا الفضل منكم والسعة ان يوتوا اولى القربى و المساكين ... رحيم ) پس ابوبكر گفت : به خدا سوگند من دوست دارم كه خدا مرا بيامرزد، پس رفتار خود را درباره مسطح دوباره از سر گرفت ، و به او انفاق كرد و گفت : به خدا تا ابد از انفاق به او دريغ نمى كنم .
عايشه مى گويد: رسول خدا (صلى الله عليه و آله ) از زينت دختر جحش از وضع من پرسيد، و فرمود: اى زينت تو چه مى دانى و چه ديده اى ؟ گفت يا رسول اللّه (صلى اللّه عليه و آله ) چشم و گوشم از اين جريان بى خبر است ، و من جز خير از او چيزى نديده ام ، با اينكه زينب از ميان همسران رسول خدا(صلى اللّه عليه و آله ) تنها كسى بود كه با من تكبر مى كرد و خداوند او را با ورع و تقوى عصمت داد، و خواهرش حمنه كه چنين تقوايى نداشت ، و با او ستيز مى كرد، جزو اصحاب افك شد، و هلاك گشت .
موارد اشكال در اين روايت و روايات ديگرى كه از طرق عامه در اين بارهنازل شده است .
مؤ لف : اين روايت به طرقى ديگر نيز از عايشه ، از عمر، ابن عباس ، ابو هريره ، ابو اليسر انصارى ، ام رومان مادر عايشه ، و ديگران نقل شده ، و با اين روايت مقدارى اختلاف دارد. و در آن آمده كه منظور از (الّذين جاءوا بالافك ) عبد اللّه بن ابى بن سلول ، و مسطح بن اثاثه (كه از اصحاب بدر و از سابقين اولين از مهاجرين است )، و حسان بن ثابت و حمنه خواهر زينب همسر رسول خدا (صلى اللّه عليه و آله ) بودند.
و نيز در آن آمده كه رسول خدا (صلى الله عليه و آله ) بعد از نزول آيات افك ، ايشان را خواست ، و بر آنان حد جارى ساخت ، چيزى كه هست عبد اللّه بن ابى را دو بار حد زد، براى اينكه كسى كه همسر رسول خدا (صلى اللّه عليه و آله ) را نسبت زنا بدهد دو حد دارد. و در اين روايت كه با هم قريب المضمون مى باشند در جريان قصه از چند جهت اشكال است :
جهت اول اينكه : از خلال اين روايات برمى آيد كه رسول خدا (صلى اللّه عليه و آله ) درباره عايشه سوء ظن پيدا كرده بود، مثلا يك جاى روايات آمده كه حال آن جناب نسبت به عايشه در ايام مرضش تغيير يافته بود، تا آيات تبرئه نازل شد، جاى ديگر آمده كه عايشه گفت : بحمد اللّه نه به حمد تو، و در بعضى از روايات آمده كه رسول خدا (صلى اللّه عليه و آله ) به پدرش دستور داد برو و به عايشه بشارت بده ، ابوبكر وقتى بشارت را داد گفت بحمد اللّه نه به حمد صاحبت كه تو را فرستاده ، و مقصودش رسول خدا (صلى اللّه عليه و آله ) بوده ، و در جاى ديگر روايات آمده كه وقتى رسول خدا (صلى الله عليه و آله ) او را نصيحت مى كرد كه اگر واقعا اين كار را كرده اى توبه كن ، زنى جلو در خانه نشسته بود، عايشه گفت از اين زن خجالت نمى كشى كه برود و شنيده هاى خود را بازگو كند؟ و معلوم است كه اين جور حرف زدن با رسول خدا (صلى اللّه عليه و آله )، - كه منظور در همه آنها اهانت و اعتراض است -
وقتى از عايشه سر مى زند كه رسول خدا (صلى اللّه عليه و آله ) را در امر خود دچار سوء ظن ببيند، علاوه بر اين در روايت عمر تصريح شده كه گ فت : در قلب رسول خدا (صلى الله عليه و آله ) از آنچه مى گفتند سوء ظنى پيدا شده بود.
و كوتاه سخن اينكه دلالت عموم روايات بر سوء ظن رسول خدا (صلى الله عليه و آله ) نسبت به عايشه جاى هيچ حرفى نيست ، و حال آنكه رسول خدا (صلى اللّه عليه و آله ) اجل از اين سوء ظن است و چطور نباشد؟ با اينكه خداى تعالى ساير مردم را از اين سوء ظن توبيخ نموده و فرمود: (چرا وقتى مؤ منين و مؤ منات اين را شنيدند حسن ظن به يكديگر از خود نشان ندادند، و نگفتند كه اين افترايى است آشكار)؟، و وقتى حسن ظن به مؤ منين از لوازم ايمان باشد، رسول خدا (صلى اللّه عليه و آله ) سزاوا رتر به آن است ، و سزاوارتر از اجتناب از سوء ظن است كه خود يكى از گناهان مى باشد و مقام نبوت و عصمت الهى او با چنين گناهى نمى سازد.
علاوه بر اين قرآن كريم تصريح كرده به اينكه رسول خدا (صلى اللّه عليه و آله ) داراى حسن ظن به مؤ منين است و فرموده : (و منهم الّذين يوذون النبى و يقولون هو اذن قل اذن خير لكم ، يؤ من بالله و يؤ من للمؤ منين ، و رحمة للذين آمنوا منكم ، و الّذين يوذون رسول اللّه (صلى اللّه عليه و آله ) لهم عذاب اليم ).
از اين هم كه بگذريم اصولا اگر بنا باشد گناهانى چون زنا در خانواده پيغمبر نيز راه پيدا كند، مايه تنفر دلها از او شده و دعوت او لغو مى گردد، و بر خدا لازم است كه خاندان او را از چنين گناهانى حفظ فرمايد، و اين حجت و دليل عقلى عفت زنان آن جناب را به حسب واقع ثابت مى كند، نه عفت ظاهرى را فقط، و با اينكه عقل همه ما اين معنا را درك مى كند، چطور رسول خدا (صلى اللّه عليه و آله ) آن را درك نكرده و نسبت به همسر خود دچار ترديد مى شود .
جهت دوم اينكه : آنچه از روايات بر مى آيد اين است كه داستان افك از روزى كه سازندگان آن آن را به راه انداختند، تا روزى كه به همين جرم تازيانه خوردند، بيش از يك ماه طول كشيده ، و با اينكه حكم قذف در اسلام معلوم بوده ، كه هر كس شخصى را قذف كند و
شاهد نياورد بايد تازيانه بخورد، و شخص متهم تبرئه شود، با اين حال چرا رسول خدا (صلى اللّه عليه و آله ) بيش از يك ماه حكم خدا را در حق قذف كنندگان جارى نكرد و منتظر وحى ماند تا دستورى در امر عايشه برسد و در نتيجه اين مسامحه ، قضيه دهان به دهان بگردد و مسافران از اينجا به آنجا بكشانند و كار به جايى برسد كه ديگر وصله بر ندارد؟ مگر آيه شريفه غير آن حكم ظاهرى چيز زايدى آورد؟ وحيى هم كه آمد همان را بيان كرد كه آيه قذف بيان كرده بود كه مقذوف به حكم ظاهرى شرعى براءت دارد.
و اگر بگويى كه آيات مربوط به افك چيز زايدى بيان كرد، و آن طهارت واقعى عايشه ، و براءت نفس الامرى او است ، و آيه قذف اين را نمى رسانيد، و شايد انتظار رسول خدا (صلى اللّه عليه و آله ) براى همين بوده كه آيه اى نازل شود، و بى گناهى عايشه را به حسب واقع بيان كند.
در جواب مى گوييم هيچ يك از آيات شانزده گانه افك دلالتى بر براءت واقعى ندارد، تنها حجت عقليه اى كه گذشت كه بايد خانواده هاى انبياء از لوث فحشاء پاك باشند آن را افاده مى كند.
و اما آيات ده گانه اول ، كه در آن شائبه اختصاصى هست ، روشن ترين آنها در دلالت بر براءت عايشه آيه (لولا جاءوا عليه باربعة شهداء، فاذلم ياتوا بالشهداء فاولئك عند اللّه هم الكاذبون ) است ، كه در آن استدلال شده بر دروغگويى اصحاب افك ، به اينكه شاهد نياورده اند، و معلوم است كه شاهد نياوردن دليل بر براءت ظاهرى ، يعنى حكم شرعى به براءت است ، نه براءت واقعى ، چون پر واضح است كه بين شاهد نياوردن و براءت واقعى حتى ذره اى هم ملازمه نيست .
و اما آيات شش گانه اخير كه حكم به براءت طيبين و طيبات مى كند، حكم عامى است كه در لفظ آن مخصصى نيامده و در نتيجه شامل عموم طيبين و طيبات مى شود و براءتى كه اثبات مى كند در بين عموم آنان مشترك است ، و اين نيز واضح است كه براءت عموم مقذوفين (البته در قذفى كه اقامه شهود نشده باشد) با حكم ظاهرى شرعى مناسب است نه با براءت واقعى .
پس حق مطلب اين است كه هيچ گريزى از اين اشكال نيست ، مگر اينكه كسى بگويد: آيه قذف قبل از داستان افك نازل نشده بوده ، بلكه بعد از آن نازل شده ، و علت توقف رسول خدا (صلى اللّه عليه و آله ) هم اين بوده كه حكم اين پيش آمد و نظاير آن در اسلام نازل نشده بوده ، و رسول خدا (صلى اللّه عليه و آله ) منتظر حكم آسمانى آن بوده .
و از جمله روشن ترين ادله بر نادرستى اين روايت اين است كه رسول خدا (صلى اللّه عليه و آله ) در مسجد از مردم درباره شخص ‍ قاذف استعذار كرد (يعنى فرمود: شر او را از من دور كنيد به طورى كه ملامتى متوجه من نشود) و سعد بن معاذ آن پاسخ را داد، و سعد بن عباده با او مجادله كرد، و سر انجام در ميان اوس و خزرج اختلاف افتاد.
و در روايت عمر آمده كه بعد از ذكر اختلاف مزبور، اين گفت : ياللاؤ س وآن گفت : يا للخزرج ، پس اين دو قبيله دست به سنگ و كفش زده به تلاطم در آمدند، تا آخر حديث ، و اگر آيه قذف قبلا نازل شده بود، و حكم حد قاذف معلوم گشته بود، سعد بن معاذ پاسخ نمى داد كه من او را مى كشم ، بلكه او و همه مردم پاسخ مى دادند كه يا رسول اللّه (صلى اللّه عليه و آله ) حكم قذف را در باره اش ‍ جارى كن ، قدرت هم كه دارى ، ديگر منتظر چه هستى ؟.
اشكال سومى كه به اين روايات وارد است اين است كه اين روايات تصريح مى كنند به اينكه قاذفين ، عبداللّه بن ابى و مسطح و حسان و حمنه بودند، آن وقت مى گويند: كه رسول خدا (صلى اللّه عليه و آله ) عبداللّه بن ابى را دو بار حد زد، ولى مسطح و حسان و حمنه را يك بار، آنگاه تعليل مى آورند كه قذف همه جا يك حد دارد، ولى در خاندان رسول خدا (صلى اللّه عليه و آله ) دو حد و اين خود تناقضى است صريح ، چون همه نامبردگان مرتكب قذف شده بودند و فرقى در اين جهت نداشتند.
بله در روايات آمده كه عبداللّه بن ابى تولى كبره يعنى تقصير عمده زير سر او بوده ، و ليكن هيچ يك از امت اسلام نگفته كه صرف اين معنا باعث اين مى شود كه دو حد بر او جارى شود، و عذاب عظيم را در آيه (الذى تولّى كبره منهم له عذاب عظيم ) تفسير به دو حد نكرده اند.
رواياتى از طرق شيعه كه بنابر آنها داستان افك درباه ماريه قبطيه ، و تهمت زنندهعائشه بوده .
و در تفسير قمى در ذيل آيه (ان الّذين جاءوا بالافك عصبه منكم ...) گفته كه : عامه روايت كرده اند كه اين آيات درباره عايشه نازل شد، كه در جنگ بنى المصطلق از قبيله خزاعه نسبت ناروا به او دادند، ولى شيعه روايت كرده اند كه درباره ماريه قبطيه نازل شده ، كه عايشه نسبت ناروا به او داد.
بعد مى گويد: محمد بن جعفر براى ما حديث كرد كه محمد بن عيسى ، از حسن بن على بن فضال ، برايمان حديث كرد، كه عبداللّه بن بكير از زراره برايمان نقل كرد كه گفت : از امام ابى جعفر (عليه السلام ) شنيدم كه مى فرمود: وقتى ابراهيم فرزند رسول خدا (صلى الله عليه و آله ) از دنيا رفت ، آن جناب سخت غمگين شد، عايشه گفت : چه خبر شده ؟ چرا اينقدر
بر مرگ اين كودك مى گريى ؟ او كه فرزند تو نبود، بلكه فرزند جريح بود، پس رسول خدا (صلى اللّه عليه و آله ) على (عليه السلام ) را فرستاد تا جريح را به قتل برساند، على (عليه السلام ) با شمشير حركت كرد، و جريح مردى قبطى بود كه در باغى زندگى مى كرد، على (عليه السلام ) در باغ را كوبيد، جريح پشت در آمد كه آن را باز كند، همين كه على را غضبناك ديد، به داخل باغ گريخت ، و در را باز نكرد، على (عليه السلام ) از ديوار پريد و وارد باغ شد و او را دنبال كرد، وقتى ديد نزديك است خونش ريخته شود، به بالاى درختى رفت ، على (عليه السلام ) هم به دنبالش بالا رفت ، او خود را از درخت پرت كرد، و در نتيجه عورتش نمايان شد، و على (عليه السلام ) ديد كه او اصلا هيچيك از آلت تناسلى مردان و زنان را ندارد، پس نزد رسول خدا (صلى اللّه عليه و آله ) برگشت و عرضه داشت يا رسول اللّه (صلى اللّه عليه و آله ) هر وقت به من فرمانى مى دهى كه من مانند سيخ داغ در داخل كرك باشم و يا آنكه با احتياط اقدام كنم ؟ حضرت فرمود: نه البته بايد كه با احتياط باشى ، عرضه داشت به آن خدايى كه تو را به حق مبعوث فرموده جريح نه از مردان را دارد، و نه اززنان را، حضرت فرمود: الحمد لله شكر خدايى را كه اين سوء را از ما اهل بيت بگردانيد.
و در همان كتاب در روايت عبيداللّه بن موسى ، از احمد بن راشد، از مروان بن مسلم ، از عبداللّه بن بكير، روايت شده كه گفت : به امام صادق (عليه السلام ) عرض كردم : فدايت شوم ، اينكه رسول خدا (صلى اللّه عليه و آله ) دستور داد مرد قبطى را بكشد، آيا مى دانست كه عايشه دروغ مى گويد، يا نمى دانست ؟ و خدا خون قبطى را به خاطر احتياط على (عليه السلام ) حفظ كرد؟ فرمود: نه ، به خدا سوگند مى دانست ، و اگر دستور رسول خدا (صلى اللّه عليه و آله ) به على از باب عزيمت و تكليف حتمى بود، على بر نمى گشت ، مگر بعد از كشتن او و ليكن رسول خدا (صلى اللّه عليه و آله ) اين دستور را طورى داد كه هم او كشته نشود و هم عايشه از گناهش برگردد، ولى از گناهش برنگشت ، و از اينكه خون مسلمان بى گناهى ريخته مى شود هيچ باكى نكرد.
مؤ لف : البته در اين ميان روايات ديگرى هست كه غير عايشه را هم شريك عايشه در اين نسبت ناروا دانسته ، و جريح نامبرده خادم ماريه قبطيه و مردى خواجه بوده كه مقوقس بزرگ مصر او را با ماريه نزد رسول خدا (صلى اللّه عليه و آله ) هديه فرستاده بود، تا ماريه را خدمت كند.
ولى اين روايات هم خالى از اشكال نيست :
اشكالاتى كه بر اين روايت نيز وارد است
اما اولا: براى اينكه داستانى كه در اين روايات آمده با آيات افك منطبق نمى شود، مخصوصا با آيه (ان الّذين جاءوا بالافك عصبه منكم ...) و آيه (و لولا اذ سمعتموه ظن المؤ منون و المؤ منات بانفسهم خيرا) و آيه (اذ تلقونه بالسنتكم و تقولون بافواهكم ما ليس ‍ لكم به علم ...) زيرا حاصل اين آيات اين است كه در اين داستان جماعتى با هم دست داشته اند، و داستان را اشاعه مى دادند تا رسول خدا (صلى اللّه عليه و آله ) را رسوا كنند، و مردم هم آن را دهان به دهان مى گرداندند و در نتيجه قضيه ، منتشر شده ، و مدتى طولانى در بين مردم باقى مانده ، و اين جماعت هيچ حرمتى را براى رسول خدا (صلى اللّه عليه و آله ) رعايت نكردند، اين مطالب كجا و مضمون حديث فوق كجا؟!
خدا مى داند، مگر اينكه بگوييم در روايات در شرح مفصل داستان ، كوتاهى شده . و اما ثانيا: مقتضاى براءت ماريه قبطيه اين است كه حد خداى را بر عايشه جارى كرده باشند، و حال آنكه جارى نكردند، و هيچ مفرى از اين اشكال نيست ، جز اينكه بگوييم اين قصه قبل از نزول حكم قذف واقع شده ، و آيه قذف بعد از مدت زمانى نازل شده است . ولى آنچه در حل اشكال حد بر هر دو صنف از روايات بايد گفت - همان طور كه گذشت - اين است كه بگوييم آيات افك قبل از آيه حد قذف نازل شده و با نزول آيه افك هم غير از براءت مقذوف در صورت اقامه نشدن شاهد و غير از حرمت اين عمل چيزى تشريع نشد، يعنى حد قاذف در آن آيه تشريع نشد، چون اگر حد قاذف قبل از داستان افك تشريع شده بود، هيچ مجوزى براى تاءخير آن ، و به انتظار وحى نشستن نبود، و هيچ يك از قاذف ها هم از حد رهايى نمى يافتند، و اگر هم با خود آيات افك تشريع شده بود، بايد در آنها اشاره اى به آن شده بود، و لااقل آيات افك متصل به آيات قذف مى شد، و كسى كه عارف به اسلوبهاى كلام است هيچ شكى نمى كند در اينكه آيه (ان الّذين جاءوا بالافك ) تا آخر آيات ، هيچ گونه اتصالى با ما قبل خود ندارد.
و اينكه هر كس به يكى از زنان رسول خدا (صلى اللّه عليه و آله ) نسبت ناروا دهد دو بار حد دارد، بايد در خلال آيات افك كه آن همه تشديد و نص تهديد به عذاب در آنها هست به اين مساءله اشاره مى شد، و نشده .
و اين اشكال در صورتى كه آيه قذف با آيات افك نازل شده باشد شديدتر است ، براى اينكه لازمه چنين فرضى اين است كه مورد ابتلاء حكم دو حد باشد آن وقت حكم يك حد نازل شود.
روايات ديگرى در ذيل آيات مربوط به افك ، قذف و آيه : (الزانى لا يتكح ...)
 و در كافى از على بن ابراهيم از پدرش از ابن ابى عمير از بعضى اصحابش از امام صادق (عليه السلام ) روايت شده كه فرمود: هر كس ‍ درباره مؤ منين چيزى بگويد كه با دو چشم خود ديده و با دو گوش خود شنيده باشد، تازه از كسانى خواهد بود كه دوست دارند فحشاء در بين مؤ منين منتشر شود.
مؤ لف : اين روايت را قمى هم در تفسير خود از پدرش از ابن ابى عمير از هشام از آن جناب ، و نيز صدوق در امالى به سند خود از ابن ابى عمير، از محمد بن حمران ، از آن جناب ، و همچنين مفيد در اختصاص از آن جناب به طور مرسل نقل كرده . باز در همان كتاب به سند خود از اسحاق بن عمار، از امام صادق (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: هر كس عمل زشتى را اشاعه دهد، مثل كسى مى ماند كه آن را باب كرده باشد.
و در مجمع البيان است كه بعضى گفته اند: آيه (و لا ياتل اولوا الفضل منكم و السعه ...) درباره ابى بكر و مسطح بن اثاثه و پسر خاله وى نازل شده و او از مهاجرين ، و از جمله بدريين و مردى فقير بود، و ابوبكر زندگى اش را تاءمين مى كرد و خرجى اش را مى داد، همين كه در قضيه افك شركت جست ، ابوبكر نفقه اش را قطع كرد، و سوگند خورد كه تا ابد كمترين نفعى به او نرساند، ولى وقتى آيه فوق نازل شد، به روش نخست خود برگشت و گفت به خدا سوگند من دوست مى دارم خدا مرا بيامرزد، و به خدا تا زنده ام اين مرسوم را از او قطع نمى كنم ، (نقل از ابن عباس و عايشه و ابن زيد).
باز در مجمع البيان است كه بعضى گفته اند: درباره جماعتى از صحابه نازل شده ، كه سوگند خورده بودند به هيچ يك از كسانى كه در داستان افك حرفى زدند چيزى انفاق و صدقه ندهند، و با ايشان مواسات نكنند، (نقل از ابن عباس و غير او).
مؤ لف : اين روايت را الدرالمنثور هم از ابن جرير و ابن مردويه ، از ابن عباس روايت كرده .
و در تفسير قمى و در روايت ابى الجارود، از امام باقر (عليه السلام ) آمده كه درباره آيه (و لا ياتل اولوا الفضل منكم و السعه ان يوتوا اولى القربى ) فرمود: منظور از (اولى القربى ) خويشاوندان رسول خدا (صلى اللّه عليه و آله ) مى باشد، و در آيه (و المساكين و المهاجرين فى سبيل اللّه و ليعفوا و ليصفحوا) فرمود: بعضى از شما از بعضى ديگر گذشت كند و از يكديگر درگذريد. و اگر چنين كنيد رحمت خداوند بر شماست . خداوند مى فرمايد: (الا تحبون ان يغفر اللّه لكم و اللّه غفور رحيم ).
و در كافى به سند خود از محمد بن سالم از امام باقر (عليه السلام ) نقل كرده كه در ضمن حديثى فرمود: آيه (و الّذين يرمون المحصنات ثم لم ياتوا باربعة شهداء فاجلدوهم ثمانين جلده و لا تقبلوا لهم شهادة ابدا و اولئك هم الفاسقون الا الّذين تابوا من بعد ذلك و اصلحوا فان اللّه غفور رحيم )، در مدينه نازل شد.
و خداى تعالى از ناميدن چنين كسانى در صورتى كه به عمل افتراء ادامه دهند به نام مؤ من دريغ نموده و فرموده است : (افمن كان مؤ منا كمن كان فاسقا لا يستوون ) و در جاى ديگر فاسق را از اولياى شيطان خوانده ، و فرموده : (الا ابليس كان من الجن ففسق عن امر ربه ) و در جاى ديگر رامى محصنات را ملعون خوانده و فرموده : (ان الّذين يرمون المحصنات الغافلات المؤ منات لعنوا فى الدنيا و الاخرة ، ولهم عذاب عظيم ، يوم تشهد عليهم السنتهم و ايديهم و ارجلهم بما كانوا يعملون ).
و البته جوارح عليه مؤ من شهادت نمى دهد، بلكه عليه كسى شهادت مى دهد كه كلمه عذاب درباره اش حتمى شده ، و اما مؤ من نامه اش را به دست راستش مى دهند، همچنان كه خداى عزوجل فرموده : (فاما من اوتى كتابه بيمينه فاولئك يقرون كتابهم و لا يظلمون فتيلا). و در مجمع البيان در ذيل آيه (الخبيثات للخبيثين و الخبيثون للخبيثات ...) آمده كه در معناى آن اقوالى گفته اند، تا آنجا كه مى گويد: سوم اينكه زنان پليد مال مردان پليد، و مردان پليد مال
زنان پليدند، (نقل از ابى مسلم و جبائى ) از امام باقر و امام صادق (عليه السلام ) روايت شده كه اين آيه مثل آيه (الزانى لا ينكح الا زانية او مشركة ) مى باشد، چيزى كه هست بعضى تصميم گرفتند كه از زنان پليد بگيرند، خدا از اين كار نهيشان كرد، و آن رابراى ايشان نپسنديد.
و در خصال از عبداللّه بن عمر و ابو هريره روايت كرده كه گفتند: رسول خدا (صلى اللّه عليه و آله ) فرمود: وقتى قلب كسى پاك باشد، جسدش هم پاك مى شود، و چون قلب پليد شد، بدن هم به سوى پليدى مى گرايد.
و در احتجاج ، از حسن بن على (عليه السلام ) روايت كرده كه در ضمن گفتارى كه با معاويه و اصحاب او داشت و آنان به على (عليه السلام ) ناسزا گفتند، فرمود: (الخبيثات للخبيثين و الخبيثون للخبيثات ) و به خدا سوگند اى معاويه اين مردان و زنان خبيث ، تو هستى و اصحاب تو و شيعيان تواند، (و الطيبات للطّيبين و الطّيّبون للطّيّبات ...) و اين مردان و زنان پاك ، على بن ابيطالب و اصحاب و شيعيان اويند.
ترجمه الميزا ن ج : 15 ص : 151
سوره نور، آيات 27 تا 34

يا ايها الّذين ءامنوا لا تدخلوا بيوتا غير بيوتكم حتى تستانسوا و تسلّموا على اهلها ذلكم خير لكم لعلكم تذكّرون (27) فان لم تجدوا فيها احدا فلا تدخلوها حتى يؤ ذن لكم و ان قيل لكم ارجعوا فارجعوا هو ازكى لكم و اللّه بما تعملون عليم (28) ليس عليكم جناح ان تدخلوا بيوتا غير مسكونة فيها متاع لكم و اللّه يعلم ماتبدون و ما تكتمون (29) قل للمؤ منين يغضوا من ابصارهم و يحفظوا فروجهم ذلك ازكى لهم ان اللّه خبير بما يصنعون (30) و قل للمؤ منات يغضضن من ابصارهن و يحفظن فروجهنّ و لا يبدين زينتهنّ الا ما ظهر منها و ليضربن بخمرهنّ على جيوبهنّ و لا يبدين زينتهنّ الا لبعولتهنّ او آبائهنّ او آباء بعولتهنّاو ابنائهنّاو ابناء بعولتهنّاو اخونهنّاو بنى اخونهنّاو بنى اخوتهنّاو نسائهنّاو ما ملكت ايمانهنّاو التابعين غير اولى الاربة من الرجال او الطفل الّذين لم يظهروا على عورت النساء و لا يضربن بارجلهنّليعلم ما يخفين من زينتهنّو توبوا الى اللّه جميعا ايه المؤ منون لعلكم تفلحون (31) و انكحوا الايامى منكم و الصالحين من عبادكم و امائكم ان يكونوا فقراء يغنهم اللّه من فضله و اللّه واسع عليم (32) و ليستعفف الّذين لا يجدون نكاحا حتى يغنيهم اللّه من فضله و الذين يبتغون الكتاب مما ملكت ايمانكم فكاتبوهم ان علمتم فيهم خيرا و آتوهم من مال الله الذى آتئكم و لا تكرهوا فتياتكم على البغاء ان اردن تحصنا لتبتغوا عرض الحيوة الدنيا و من يكرهنّ فان اللّه من بعد اكرهنّ غفور رحيم (33) و لقد انزلنا اليكم آيت مبينات و مثلا من االذين خلوا من قبلكم و موعظة للمتقين (34)

ترجمه آيات
شما كه ايمان داريد به خانه هيچ كس غير از خانه هاى خود داخل نشويد تا آنكه آشنايى دهيد و بر اهلش سلام كنيد اين براى شما بهتر است اميد است كه پند گيريد(27).
و اگركسى را در خانه نيافتيد داخل نشويد تا شما را اجازه دهند، و اگر گفتند برگرديد برگرديد كه اين براى شما پاكيره تر است و خدا به اعمالى كه مى كنيد دانا است (28).
و اما در خانه هاى غير مسكونى براى شما گناهى نيست كه به خاطر كالايى كه در آن داريد داخل شويد و خدا آنچه را كه آشكار و يا پنهان كنيد مى داند (29).
به مردان مؤ من بگو ديدگان خويش را از نگاه به زنان اجنبى باز گيرند و فرجهاى خويش را نگهدارند اين براى ايشان پاكيزه تر است كه خدا از كارهايى كه مى كنيد آگاه است (30).
و به زنان با ايمان بگو چشم از نگاه به مردان اجنبى فرو بندند و فرجهاى خويش را حفظ كنند و زينت خويش را جز آنچه آشكار است آشكار نسازند و بايد كه روپوش هايشان را به گريبان ها كنند و زينت خويش را نمايان نكنند مگر براى شوهرانشان ، يا پدران و يا پدر شوهران يا پسران و يا پسر شوهران و يا برادران و يا خواهرزادگان و يا برادرزادگان و يا زنان و يا آنچه مالك آن شده اند يا افراد سفيه كه تمايلى به زن ندارند و يا كودكانى كه از اسرار زنان خبر ندارند، و مبادا پاى خويش را به زمين بكوبند تا آنچه از زينتشان كه پنهان است ظاهر شود اى گروه مؤ منان همگى به سوى خدا توبه بريد شايد رستگار شويد(31).
دختران و پسران و غلامان و كنيزان عزب خود را اگر شايستگى دارند نكاح نماييد كه اگر تنگدست باشند خدا از كرم خويش ‍ توانگرشان كند كه خدا وسعت بخش و دانا است (32).
و كسانى كه وسيله نكاح كردن ندارند به عفت سر كنند تا خدا از كرم خويش از اين بابت بى نيازشان كند و از مملوكانتان كسانى كه خواستار آزادى خويش و پرداخت بهاى خود از دسترنج خويشند اگر خيرى در آنان سراغ داريد پيشنهادشان را بپذيريد و از مال خدا كه عطايتان كرده به ايشان بدهيد و كنيزان خود را كه مى خواهند داراى عفت باشند به خاطر مال دنيا به زناكارى وامداريد، و اگر كنيزى به اجبار مالكش وادار به زنا شد خدا نسبت به وى آمرزنده و رحيم است (33).
ما آيه هاى روشن با مثلى از سرگذشت نياكان شما و پندى براى پرهيزگاران به تو نازل كرديم (34).
بيان آيات
در اين آيات احكام و شرايعى كه متناسب و مناسب با مطالب گذشته است تشريع شده .
بيان آيات مربوط به دخولبه خانه ديگران .

يا ايها الّذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستانسوا و تسلموا على اهلها...

(انس به هر چيز و به سوى هر چيز) به معناى الفت گرفتن به آن و آرامش يافتن قلب به آن است ، و كلمه (استيناس ) به معناى عملى است كه به اين منظور انجام شود، مانند: استيناس براى داخل شدن خانه به وسيله نام خدا بردن ، و يا، يا اللّه گفتن ، يا تنحنح كردن و امثال آن ، تا صاحب خانه بفهمد كه شخصى مى خواهد وارد شود، و خود را براى ورود او آماده كند، چه بسا مى شود كه صاحب خانه در حالى قرار دارد كه نمى خواهد كسى او را به آن حال ببيند، و يا از وضعى كه دارد با خبر شود.
از اينجا معلوم مى شود كه مصلحت اين حكم پوشاندن عورات مردم ، و حفظ احترام ايمان است ، پس وقتى شخص داخل شونده هنگام دخولش به خانه غير، استيناس كند، و صاحب خانه را به استيناس خود آگاه سازد، و بعد داخل شده و سلام كند، در حقيقت او را در پوشاندن آنچه بايد بپوشاند كمك كرده ، و نسبت به خود ايمنى اش داده .
و معلوم است كه استمرار اين شيوه پسنديده ، مايه استحكام اخوت و الفت و تعاون عمومى بر اظهار جميل و ستر قبيح است و جمله (ذلكم خير لكم لعلكم تذكرون ) هم اشاره به همين فوايد است ، يعنى شايد با استمرار بر اين سيره متذكر وظيفه خود بشويد، كه چه امورى را بايد رعايت كنيد، و چگونه سنت اخوت را در ميان خود احياء سازيد، و در سايه آن ، قلوب را با هم ماءلوف نموده ، به تمامى سعادتهاى اجتماعى برسيد.
بعضى از مفسرين گفته اند: جمله (لعلكم تذكرون ) تعليل است براى مطلبى حذف شده و تقدير آن (به شما چنين گفته شده تا شايد متذكر مواعظ خدا بشويد و بدانيد كه علت و فلسفه اين دستورات چيست ) مى باشد، و بعضى ديگر گفته اند تقدير جمله (حتى
تستانسوا و تسلّموا)، (حتى تسلّموا و تستاءنسوا) مى باشد، ولى خواننده بى اعتبارى آن را خود درك مى كند.

فان لم تجدوا فيها احدا فلا تدخلوها حتى يوذن لكم ...

يعنى اگر دانستيد كه احدى در خانه نيست - البته كسى كه اختيار دار اجازه دخول است - پس داخل نشويد تا از ناحيه مالك اذن ، به شما اجازه داده شود. و منظور اين نيست كه سر به داخل خانه مردم كند، اگر كسى را نديد داخل نشود، چون سياق آيات شاهد بر اين است كه همه اين جلوگيريها براى اين است كه كسى به عورات و اسرار داخلى مردم نظر نيندازد.
اين آيه شريفه حكم داخل شدن در خانه غير را در صورتى كه كسى كه اجازه دهد در آن نباشد بيان كرده ، و آيه قبلى حكم آن فرضى را بيان مى كرد كه اجازه دهنده اى در خانه باشد، و اما حكم اين صورت كه كسى در خانه باشد ولى اجازه ندهد، بلكه از دخول منع كند آيه (و ان قيل لكم ارجعوا فارجعوا هو ازكى لكم و اللّه بما تعملون عليم ) آن را بيان كرده .
اذن عام براى دخول به اماكن عمومى .

ليس عليكم جناح ان تدخلوا بيوتا غير مسكونة فيها متاع لكم ...

ظاهر سياق اين است كه جمله (فيها متاع لكم ) صفت بعد از صفت براى كلمه (بيوتا) است ، نه اينكه جمله اى نو و ابتدايى باشد، و جمله (ليس عليكم جناح ) را تعليل كند و ظاهرا كلمه (متاع ) به معناى استمتاع و بهره گيرى باشد.
بنابراين آيه مورد بحث تجويز مى كند داخل شدن در خانه هايى را كه براى استمتاع بنا شده و كسى در آن سكونت طبيعى ندارد، مانند كاروانسراها و حمامها و آسيابها و امثال آن ، زيرا همين كه براى عموم ساخته شده است خود اذن عام براى داخل شدن است .
و چه بسا بعضى گفته باشند كه مراد از متاع ، معناى اسمى كلمه است ، يعنى اثاث و چيرهايى كه براى خريد و فروش عرضه مى شود، مانند تيمچه ها و بازارها كه صرف ساخته شدنش براى اين كار اذن عام براى دخول است ، ولى اين وجه خالى از بعد نيست ، چون لفظ آيه از افاده آن قاصر است .

قل للمؤ منين يغضوا من ابصارهم و يحفظوا فروجهم ذلك ازكى لهم ان اللّه خبير بما يصنعون

كلمه (غض ) به معناى روى هم نهادن پلك هاى چشم است ، و كلمه (ابصار)
جمع بصر است كه همان عضو بيننده باشد و از اينجا معلوم مى شود كه كلمه (من ) در جمله (من ابصارهم ) براى ابتداى غايت است ، و يا براى بيان جنس ، و يا تبعيض باشد كه هر يك را مفسرى گفته ، و معنايش اين است كه مؤ منين چشم پوشى را از خود چشم شروع كنند.
دستور غضّ بصر و حفظ عورات
پس در جمله (قل للمؤ منين يغضوا من ابصارهم ) از آنجايى كه كلمه (يغضوا) مترتب بر (قل - بگو) مى باشد نظير ترتبى كه جواب شرط بر شرط دارد قهرا دلالت مى كند بر اينكه قول در اينجا به معناى امر است ، و معناى جمله اين است كه به مؤ منين امر كن كه چشم خود را بپوشند، و تقدير آن اين است كه : ايشان را امر به غض و چشم پوشى كن كه اگر امر بكنى چشم خود را مى پوشند، و اين آيه به جاى اينكه نهى از چشم چرانى كند، امر به پوشيدن چشم كرده و فرقى ندارد، آن امر اين نهى را هم افاده مى كند و چون مطلق است نگاه به زن اجنبى را بر مردان ، و نگاه به مرد اجنبى را بر زنان تحريم فرموده .


و جمله (و يحفظوا فروجهم ) نيز به معناى اين است كه به ايشان امر كن تا فرج خود را حفظ كنند و كلمه (فرجه ) و (فرج ) به معناى شكاف در ميان دو چيز است كه با آن از عورت كنايه آورده اند، و در قرآن كريم هم كه سرشار از اخلاق و ادب است هميشه اين كنايه را استعمال كرده ، به طورى كه راغب گفته در عرف هم به خاطر كثرت استعمال مانند نص و اسم صريح براى عورت شده است .
و مقابله اى كه ميان جمله (يغضوا من ابصارهم ) با جمله (يحفظوا فروجهم ) افتاده ،اين معنا را مى رساند كه مراد از (حفظ فروج ) پوشاندن آن از نظر نامحرمان است ، نه حفظ آن از زنا و لواط كه بعضى پنداشته اند، در روايت هم از امام صادق (عليه السلام ) رسيده كه فرمود: تمامى آياتى كه در قرآن درباره حفظ فروج هست به معناى حفظ از زنا است ، به غير اين آيه كه منظور در آن حفظ از نظر است .
و بنابراين ممكن است جمله اولى از اين دو جمله را با جمله دومى تقييد كرده ، و گفت مدلول آيه تنها نهى از نظر كردن به عورت ، و امر به پوشاندن آن است .
آنگاه به مصلحت اين حكم اشاره نموده ، و با بيان آن مردم را تحريك مى كند كه مراقب اين حكم باشند و آن اشاره اين است كه مى فرمايد: (اين بهتر شما را پاك مى كند، علاوه بر اين خدا به آنچه مى كنيد با خبر است ).

و قل للمؤ منات يغضضن ...

كلام در جمله (و قل للمؤ منات ...) همان است كه در جمله (قل للمؤ منين ...) گذشت . پس براى زنان هم جايز نيست نظر كردن به چيزى كه براى مردان جايز نيست ، و بر ايشان هم واجب است كه عورت خود را از اجنبى - چه مرد و چه زن - بپوشانند.
امر به حجاب دارى و آشكار نساختن مواضع زينت و...
و اما اينكه فرمود: (و لا يبدين زينتهنّالا ما ظهر منها) كلمه (ابداء) به معناى اظهار است و مراد از (زينت زنان )، مواضع زينت است ، زيرا اظهار خود زينت از قبيل گوشواره و دست بند حرام نيست ، پس مراد از اظهار زينت ، اظهار محل آنها است .
خداى تعالى از اين حكم آنچه را كه ظاهر است استثناء كرده . و در روايت آمده كه مقصود از آنچه ظاهر است صورت و دو كف دست و قدمها مى باشد، كه بحثش به زودى خواهد آمد. ان شاء الله .
(و ليضربن بخمرهنّعلى جيوبهنّ)- كلمه (خمر) به دو ضمه - جمع (خمار) است ، و خمار آن جامه اى است كه زن سر خود را با آن مى پيچد، و زايد آن را به سينه اش آويزان مى كند. و كلمه (جيوب ) جمع جيب - به فتح جيم و سكون ياء است كه معنايش معروف است ، و مراد از جيوب ، سينه ها است ، و معنايش اين است كه به زنان دستور بده تا اطراف مقنعه ها را به سينه هاى خود انداخته ، آن را بپوشانند.
(و لا يبدين زينتهنّالا لبعولتهن ... او بنى اخواتهنّ)- كلمه (بعولة ) به معناى شوهران است . و طوايف هفتگانه اى كه قرآن از آنها نام برده محرم هاى نسبى و سببى هستند. و اجداد شوهران حكمشان حكم پدران ايشان ، و نوههاى شوهران حكمشان حكم فرزندان ايشان است . و اينكه فرمود: (نسائهنّ) و زنان را اضافه كرد به ضمير زنان ، براى اشاره به اين معنا بوده كه مراد از (نساء) زنان مؤ منين است كه جايز نيست خود را در برابر زنان غير مؤ من برهنه كنند، از روايات وارده از ائمه اهل بيت (عليهم السلام ) هم همين معنا استفاده مى شود.
اطلاق جمله (او ما ملكت ايمانهنّ) هم شامل غلامان مى شود و هم كنيزان ، و از روايات نيز اين اطلاق استفاده مى شود، همچنان كه به زودى خواهد آمد، و اين جمله يكى از مواردى است كه كلمه ما در صاحبان عقل استعمال شده ، و در معناى من - كسى كه به كار رفته است .
(او التابعين غير اولى الاربة من الرجال ) - كلمه (اربه ) به معناى حاجت است ، و منظور از اين حاجت شهوتى است كه مردان را محتاج به ازدواج مى كند، و كلمه (من الرجال ) بيان تابعين است . و مراد از اين رجال تابعين افراد سفيه و ابلهى هستند كه تحت
قيمومت ديگران هستند و شهوت مردانگى ندارند.
(او الطفل الّذين لم يظهروا على عورات النساء) - الف و لام در (الطفل ) براى استفراق است و كليت را مى رساند، يعنى جماعت اطفالى كه بر عورتهاى زنان غلبه نيافته اند يعنى آنچه از امور زنان كه مردان از تصريح به آن شرم دارند، اطفال زشتى آن را درك نمى كنند، و اين به طورى كه ديگران هم گفته اند كنايه از حد بلوغ است .
(و لا يضربن بارجلهنّ ليعلم ما يخفين من زينتهنّ)- پاهاى خود را محكم به زمين نزنند تا صداى زيور آلاتشان از قبيل خلخال و گوش واره و دستبند به صدا در نيايد.
(و توبوا الى اللّه جميعا ايها المؤ منون لعلكم تفلحون ) - مراد از (توبه ) به طورى كه از سياق بر مى آيد بازگشت به سوى خداى تعالى است ، به امتثال اوامر او، و انتهاء از نواهيش و خلاصه پيروى از راه و صراطش .
امر و تشويق به ازدواج و به عقد قرارداد جهت آزادى بردگان (مكاتبه )

و انكحوا الايامى منكم و الصالحين من عبادكم و امائكم

كلمه (انكاح ) به معناى تزويج ، و كلمه (آيامى ) جمع (ايم ) به فتحه همزه و كسره ياء و تشديد آن - به معناى پسر عزب و دختر عزب است ، و گاهى به دختران عزب ايمه هم مى گويند و مراد از (صالحين ) صالح براى تزويج است ، نه صالح در اعمال .

ان يكونوا فقراء يغنهم اللّه من فضله )

- و عده جميل و نيكويى است كه خداى تعالى داده ، مبنى بر اينكه از فقر نترسند كه خدا ايشان را بى نياز مى كند و وسعت رزق مى دهد، و آن را با جمله (و اللّه واسع عليم ) تاءكيد كرده البته رزق هر كس تابع صلاحيت او است ، هر چه بيشتر بيشتر، البته به شرطى كه مشيت خدا هم تعلق گرفته باشد، و - ان شاء اللّه - به زودى در سوره ذاريات آيه 23 كه مى فرمايد: (فورب السّماء و الارض انه لحق مثل ما انكم تنطقون ) بحثى درباره معناى وسعت رزق خواهد آمد.

و ليستعفف الّذين لا يجدون نكاحا حتى يغنيهم اللّه من فضله

كلمه (استعفاف ) و (تعفف ) با همديگر قريب المعنا هستند. و مراد از نيافتن نكاح قدرت نداشتن بر مهريه و نفقه است . و معناى آيه اين است كه كسانى كه قدرت بر ازدواج ندارند از زنا احتراز بجويند تا خداوند ايشان را از فضل خود بى نياز كند.

و الّذين يبتغون الكتاب مما ملكت ايمانكم فكاتبوهم ان علمتم فيهم خيرا...

مراد از (كتاب ) مكاتبه است ، (به اينكه صاحب برده با برده قرار بگذارد كه بهاى خود را از راه كسب و كار به او بپردازد و آزاد شود) و (ابتغاء مكاتبه ) اين است كه برده از مولاى خود در خواست كند كه با او مكاتبه نمايد، به اين كه مالى را از او بگيرد و او را آزاد
كند در اين آيه شريفه به صاحبان برده سفارش فرموده در خواست بردگان را بپذيرند، البته در صورتى كه در ايشان چيزى سراغ دارند. و مراد از خير، صلاحيت آزاد شدن ايشان است .
(و اتوهم من مال الله الذى اتيكم ) - اشاره به اين است كه از بيت المال سهمى از زكات را به اينگونه افراد كه قرآن ايشان را (فى الرقاب ) خوانده اختصاص دهند، و همه مال المكاتبه و يا مقدارى از آن را بدهند.
در اين آيه و آيات سابق چند بحث فقهى مهم است كه بايد به كتب فقهى مراجعه شود.

و لا تكرهوا فتياتكم على البغاء ان اردن تحصنا

كلمه (فتيات ) به معناى كنيزان و فرزندان ايشان است . و كلمه (بغاء) به معناى زنا است ، و اين كلمه (مفاعله ) از بغى است ، و (تحصن ) به معناى تعفف و ازدواج كردن است ، و (ابتغاء عرض حيات دنيا) به معناى طلب مالى است . و معناى آيه روشن است .
و اگر نهى از اكراه را مشروط كرده به اينكه : (اگر خودشان خواستند تعفف كنند)، بدان جهت است كه اكراه در غير اين صورت تحقق پيدا نمى كند، سپس در صورت اكراه آنان را وعده مغفرت داده و فرموده : و هر يك از زنان نامبرده كه مالكشان ايشان را اكراه به زنا كرد، و بعد از اكراه به اين عمل دست زدند، خدا آمرزنده و رحيم است ، و معناى آيه روشن است .

و لقد انزلنا اليكم آيات مبينات و مثلا من الّذين خلوا من قبلكم و موعظة للمتقين

كلمه (مثل ) به معناى صفت است ، و ممكن است كه جمله : (و لقد انزلنا...)، حال از فاعل در جمله (توبوا) باشد، كه در آيه قبلى بود، و ممكن هم هست كه جمله استينافيه و نو باشد. و معناى آيه اين است كه سوگند مى خورم كه به سوى شما آياتى نازل كرديم كه معارفى از دين برايتان بيان مى كنند كه مايه رستگارى شما است ، و صفتى است از سابقين ، از اخيارشان و اشرارشان و بااين آيات برايتان روشن كرديم كه چه چيرهايى را بگيريد و از چه چيرهايى اجتناب كنيد، و نيز آياتى است كه براى متقين از شما موعظه است .
بحث روايتى
رواياتى در ذيل آيات مربوط به استيناس و استيذان در هنگام ورود به خانه ديگران .
 در تفسير قمى به سند خود از عبدالرحمن بن ابى عبد الله از امام صادق (عليه السلام )
روايت كرده كه در ذيل آيه : (لا تدخلوا بيوتا غير بيوتكم حتى تستانسوا و تسلموا على اهلها) فرموده : (استيناس ) عبارت است از صداى پا و سلام كردن .
مؤ لف : اين روايت را صدوق هم در معانى الاخبار از محمد بن حسن به طور رفع از عبدالرحمان نامبرده از امام صادق (عليه السلام ) نقل كرده .
و در مجمع البيان از ابى ايوب انصارى روايت كرده كه گفت : به رسول خدا (صلى اللّه عليه و آله ) عرض كردم : كه استيناس به چه نحو صورت مى گيرد؟ فرمود به اينكه آدمى تسبيح و حمد و تكبير گويد و تنحنح كند تا اهل خانه بفهمند.
و از سهل بن سعد روايت شده كه گفت مردى سر زده وارد يكى از اطاقهاى رسول خدا (صلى اللّه عليه و آله ) شد، رسول خدا (صلى اللّه عليه و آله ) داشت سر خود را شانه مى زد، و فرمود: اگر من بدانم كه تو نگاه مى كردى همان شانه را به دو چشمت مى كوبيدم ، اينطور استيذان كردن همان نگاه كردن و حرام است .
و روايت شده كه مردى از رسول خدا (صلى اللّه عليه و آله ) پرسيد آيا از مادرم هم اذن دخول بخواهم ؟ فرمود: آرى ، گفت : آخر او غير از من خادمى ندارد، باز هر وقت بر او وارد مى شوم استيذان كنم ؟ فرمود آيا دوست دارى او را برهنه ببينى ؟ آن مرد گفت نه فرمود: پس استيذان كن .
و نيز روايت شده كه مردى مى خواست به خانه رسول خدا (صلى اللّه عليه و آله ) در آيد تنحنح كرد، حضرت از داخل خانه به زنى به نام روضه فرمود: بر خيز به اين مرد ياد بده كه به جاى تنحنح بگويد السلام عليكم آيا داخل شوم ؟ آن مرد شنيد و همينطور گفت . پس فرمود: داخل شو.
مؤ لف : در الدرالمنثور هم از جمعى از صاحبان جوامع حديث روايت اولى را از ابى ايوب ، و دومى را از سهل بن سعد، و چهارمى را از عمرو بن سعد ثقفى آورده .
و در الدرالمنثور است كه ابن مردويه از عباده بن صامت روايت كرده كه شخصى از رسول خدا (صلى اللّه عليه و آله ) پرسيد: چرا در هنگام ورود به خانه ها بايد استيذان كرد؟
فرمود: كسى كه قبل از استيذان و سلام كردن چشمش داخل خانه مردم شود خدا را نافرمانى كرده ، و ديگر احترامى ندارد، و مى شود اذنش نداد.
و در تفسير قمى در ذيل آيه : (فان لم تجدوا فيها احدا فلا تدخلوها حتى يوذن لكم ) گفته : امام فرمود: معنايش اين است كه اگر كسى را نيافتيد كه به شما اجازه دخول دهد داخل نشويد، تا كسى پيدا شود و به شما اجازه دهد.
و در همان كتاب در ذيل آيه (ليس عليكم جناح ان تدخلوا بيوتا غير مسكونة فيها متاع لكم ) از امام صادق (عليه السلام ) روايت كرده كه فرمود: منظور از اين بيوت حمامها و كاروانسراها و آسيابها است كه مى توانى بدون اجازه داخل شوى .
رواياتى درباره چشم فرو بستن از نگاه به نامحرم و حفظ فروج و...
و در كافى به سند خود از ابو عمر و زبيرى از امام صادق (عليه السلام ) روايت كرده كه در حديثى درباره واجبات اعضاء فرمود: بر چشم واجب كرده كه به آنچه خدا بر او حرام كرده ننگرد و از آنچه بر او حلال نيست اعراض كند، و ايمان و وظيفه چشم اين است .
و خداى تبارك و تعالى فرموده : (قل للمؤ منين يغضوا من ابصارهم و يحفظوا فروجهم ) و مؤ منين را نهى كرده از اينكه به عورت يكديگر نگاه كنند، و مرد به عورت برادرش نگاه كند، و عورت خود را از اينكه ديگران ببينند حفظ كند، و نيز فرموده : (و قل للمؤ منات يغضضن من ابصارهنّو يحفظن فروجهنّ) و زنان مؤ من را نهى كرده از اينكه به عورت خواهر خود نگاه كنند، و نيز عورت خود را از اينكه ديگران به آن نگاه كنند حفظ نمايند.
آنگاه اضافه فرمودند كه در هر جاى قرآن درباره حفظ فرج آيه اى هست مقصود حفظ آن از زنا است ، مگر اين آيه كه منظور در آن حفظ از نگاه است .
مؤ لف : قمى هم در تفسير خود ذيل اين حديث را از پدرش از ابن ابى عمير از ابى بصير از آن جناب روايت كرده ، و نظير آن را از ابى العاليه و ابن زيد روايت كرده است .
و در كافى به سند خود از سعد الاسكاف از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: جوانى از انصار در كوچه هاى مدينه به زنى برخورد كه مى آمد - و در آن ايام زنان مقنعه خود را پشت گوش مى انداختند - وقتى زن از او گذشت او را تعقيب كرد، و از پشت او را
مى نگريست ، تا داخل كوچه تنگى كه امام آن را زقه بنى فلان ناميد، شد، و در آنجا استخوان و يا شيشه اى كه در ديوار بود به صورت مرد گير كرده آن را بشكافت ، همين كه زن از نظرش غايب شد متوجه گرديد كه خون به سينه و لباسش مى ريزد، با خود گفت : به خدا سوگند نزد رسول خدا (صلى اللّه عليه و آله ) مى شوم و جريان را به او خبر مى دهم .
سپس فرمود: جوان نزد آن جناب شد و رسول خدا (صلى اللّه عليه و آله ) چون او را بديد پرسيد چه شده ؟ جوان جريان را گفت پس جبرئيل نازل شد و اين آيه را آورد: (قل للمؤ منين يغضوا من ابصارهم و يحفظوا فروجهم ذلك ازكى لهم ان اللّه خبير بما يصنعون ).
مؤ لف :نظير اين روايت را الدرالمنثور از ابن مردويه ، از على بن ابيطالب (عليه السلام ) روايت كرده ، و ظاهر آن اين است كه مراد از امر به چشم پوشى در آيه شريفه ، نهى از مطلق نگاه به زن اجنبى است ، همچنان كه ظاهر بعضى از روايات سابق اين است كه آيه شريفه نهى از نگاه به خصوص فرج غير است .
و در آن كتاب (كافى ) به سند خود از مروك بن عبيد، از بعضى از اصحاب اماميه از امام صادق (عليه السلام ) روايت كرده كه گفت : به وى عرض كردم : زنى كه به انسان محرم نيست چه مقدار نگاه به او حلال است ؟ فرمود: صورت و كف دو دست ، و دو قدمها.
مؤ لف : اين روايت را صدوق در خصال از بعضى از اصحاب ما اماميه از آن جناب آورده ، و عبارت روايت او چنين است . صورت و دو كف و دو قدم .
و در قرب الاسناد حميرى از على بن جعفر از برادرش موسى بن جعفر (عليه السلام ) نقل كرده كه به آن جناب عرضه داشتم : براى مرد چه مقدار جايز است كه به زن غير محرم نگاه كند؟ فرمود: صورت و كف دست و محل سوار (دستبند).
و در كافى به سند خود از عباد بن صهيب روايت كرده كه گفت . از امام صادق (عليه السلام ) شنيدم مى فرمود: نظر كردن به سر اهل تهامه ، واعراب باديه و همچنين اهل سواد و علوج (كفار) عيبى ندارد، چون اگر ايشان را نهى كنى منتهى نمى شوند.
و نيز فرمود: زن ديوانه و كم عقل ، كه نگاه كردن به موى او و به بدنش عيبى ندارد،
در صورتى است كه نگاه عمدى نباشد.
مؤ لف : گويا مقصود امام (عليه السلام ) از جمله (در صورتى كه عمدى نباشد) ريبه و شهوت است .
و در خصال است كه رسول خدا (صلى اللّه عليه و آله ) به اميرالمؤ منين (عليه السلام ) فرمود: يا على اولين نظرى كه به زن اجنبى كنى عيبى ندارد، ولى نظر دوم مسؤ وليت دارد و جايز نيست .
مؤ لف : نظير اين روايت را الدرالمنثور از جمعى از اصحاب جوامع حديث از بريده از آن جناب نقل كرده ، كه عبارتش چنين است : رسول خدا (صلى اللّه عليه و آله ) به على (عليه السلام ) فرمود: دنبال نگاه به نامحرمان نگاهى ديگر مكن ، كه اولى برايت بس است ، و دومى را حق ندارى .
و در جوامع الجامع از ام سلمه روايت آورده كه گفت : نزد رسول خدا (صلى اللّه عليه و آله ) بودم ، و ميمونه هم حاضر بود، كه پسر ام مكتوم آمد، و اين در موقعى بود كه ما را به حجاب امر فرموده بود، به ما فرمود: در پرده شويد، عرضه داشتيم يا رسول اللّه (صلى الله عليه و آله ) ابن ام مكتوم كه نابينا است ما را نمى بيند؟ فرمود آيا شما هم نابيناييد؟ مگر شما او را نمى بينيد؟.
مؤ لف : اين را الدرالمنثور هم از ابى داوود و ترمذى و نسائى و بيهقى از ام سلمه نقل كرده اند.
و در فقيه آمده كه حفص ابن البخترى از امام صادق (عليه السلام ) روايت كرده كه فرمود: سزاوار نيست براى زن كه در برابر زنان يهود و نصارى برهنه شود، چون مى روند و نزد شوهران خود تعريف مى كنند.
و در مجمع البيان در ذيل جمله : (او ما ملكت ايمانهنّ) گفته است كه بعضى گفته اند: منظور از آن غلام و كنيز، از بردگان است ، و اين قول از امام صادق (عليه السلام ).
هم روايت شده .
و در كافى به سند خود از عبدالرحمان بن ابى عبد اللّه روايت كرده كه گفت : از آن جناب پرسيدم : منظور از (غير اولى الاربه ) كيست ؟ فرمود: احمق و اشخاص تحت ولايت غير، كه زن نمى خواهند.
رواياتى در ذيل آبات مربوط به امر تشويق به نكاح ، مكاتبه با بندگان و نهىاكراه كنيزان به زناكارى
و در همان كتاب به سند خود از محمد بن جعفر از پدرش از آبائش (عليهم السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: هر كس از ترس عيالمند شدن ازدواج نكند، نسبت به خداى عزوجل سوء ظن دارد و خدا مى فرمايد (ان يكونوا فقراء يغنهم اللّه من فضله ).
مؤ لف : در معانى گذشته روايات بسيار زيادى از ائمه اهل بيت (عليهم السلام ) رسيده ، كه هر كس بخواهد بايد براى ديدن آنها به كتب حديث مراجعه نمايد.
و در كتاب فقيه است كه علاء از محمد بن مسلم از ابى عبداللّه (عليه السلام ) روايت كرده كه در معناى آيه : (فكاتبوهم ان علمتم فيهم خيرا) فرمود: خير اين است كه مسلمان شوند و شهادت به وحدانيت حق و رسالت خاتم الانبياء (صلى اللّه عليه و آله ) بدهند، و يك كارى در دست داشته باشند كه بتوانند مال المكاتبه را بپردازند و يا صنعت و حرفه اى داشته باشند.
مؤ لف : در اين معنا باز روايات ديگرى هست .
و در كافى به سند خود از علاء بن فضيل از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه (فكاتبوهم ان علمتم فيهم خيرا و آتوهم من مال الله الذى اتيكم ) فرمود: اگر نخواستى بهاى او را كم كنى ، بعضى اقساط او را مى بخشى ، البته بيشتر از مقدار استطاعتت هم نمى بخشى ، عرضه داشتم : مثلا چقدر ببخشم ؟ فرمود: امام ابو جعفر (عليه السلام ) از شش هزار درهم هزار درهم را صرفنظر كرد.
مؤ لف : و در مجمع البيان ، و همچنين در الدرالمنثور از على (عليه السلام ) روايت شده كه آن مقدار چهار يك قيمت است و آنچه از ظواهر اخبار استفاده مى شود اين است كه
حدى براى آن معين نشده ، كه با اصل قيمت نسبت معين از يك ششم و يا يك چهارم و يا غير آن داشته باشد.
و در ذيل جمله : (و فى الرقاب )، در جلد نهم اين كتاب روايتى از عياشى گذشت كه به مكاتب از سهم فى الرقاب چيزى از زكات داده مى شود.
و در تفسير قمى در ذيل آيه (و لا تكرهوا فتياتكم على البغاء ان اردن تحصنا) گفته كه : عرب و قريش رسمشان اين بود كه كنيزانى را مى خريدند و از ايشان ضريب سنگين (نوعى ماليات ) مى گرفتند، بعد مى گفتند برويد زنا كنيد و براى ما پول بياوريد، كه خداى تعالى در اين آيه ايشان را از اين عمل نهى فرمود، در آخر هم فرمود: خدا چنين كنيزانى را در صورتى كه مجبور به اين كار شده باشند مى آمرزد.
و در مجمع البيان در ذيل جمله (لتبتغوا عرض الحيوة الدنيا) گفته كه بعضى گفته اند: عبداللّه بن ابى شش كنيز داشت و آنان را مجبور مى كرد به زنا دادن ، همين كه آيه تحريم زنا نازل شد كنيزان او نزد رسول خدا (صلى اللّه عليه و آله ) آمدند و از آن جناب تكليف خواسته و از وضع خود شكوه كردند، پس آيه شريفه نازل شد.
مؤ لف : در اينكه عبداللّه بن ابى كنيزانى داشت و آنان را به زنا اكراه مى كرد، روايات ديگرى هست ، كه الدرالمنثور آنها را نقل كرده ، و اين روايت را هم آورده . و اما اينكه اين جريان بعد از نزول تحريم زنا باشد ضعيف است ، براى اينكه زنا در مدينه تحريم نشد، بلكه در مكه و قبل از هجرت تحريم شد، و بلكه حرمت آن از همان آغاز ظهور دعوت حقه از ضروريات اين دين به شمار مى رفت ، و در تفسير سوره انعام گذشت كه حرمت فواحش كه يكى از آنها زنا است از احكام عامه اى است كه اختصاص به شريعت اسلام نداشته .
سوره نور، آيات 35

اللّه نور السموات و الارض مثل نوره كمشكوة فيها مصباح المصباح فى زجاجة الزجاجة كانها كوكب درى يوقد من شجرة مبركه زيتونة لا شرقية و لا غربية يكاد زيتها يضى ء و لو لم تمسسه نار نور على نور يهدى الله لنوره من يشاء و يضرب الله الامثال للناس و اللّه بكل شى ء عليم (35) فى بيوت اذن الله ان ترفع و يذكر فيها اسمه يسبح له فيها بالغدو و الاصال (36) رجال لا تلهيهم تجارة و لا بيع عن ذكر اللّه و اقام الصلوة و ايتاء الزكوة يخافون يوما تتقلب فيه القلوب و الابصار(37) ليجزيهم الله احسن ما عملوا و يزيدهم من فضله و اللّه يرزق من يشاء بغير حساب (38) و الّذين كفروا اعمالهم كسراب بقيعة يحسبة الظمان ماء حتى اذا جاءه لم يجده شيا و وجد اللّه عنده فوفّيه حسابه و اللّه سريع الحساب (39) او كظلمات فى بحر لجى يغشئه موج من فوقة موج من فوقة سحاب ظلمت بعضها فوق بعض ‍ اذا اخرج يده لم يكديراها و من لم يجعل اللّه له نورا فما له من نور(40) الم تر ان اللّه يسبح له من فى السموت و الارض و الطير صافات كل قد علم صلاته و تسبيحه و اللّه عليم بما يفعلون (41) ولله ملك السموت و الارض و الى الله المصير(42) الم تر ان اللّه يزجى سحابا ثم يولف بينه ثم يجعله ركاما فترى الودق يخرج من خلاله و ينزل من السّماء من جبال فيها من برد فيصيب به من يشاء و يصرفه عن من يشاء يكاد سنا برقه يذهب بالابصار(43) يقلب الله اليل و النهار ان فى ذلك لعبرة لاولى الابصار(44) و اللّه خلق كل دابة من ماء فمنهم من يمشى على بطنه و منهم من يمشى على رجلين و منهم من يمشى على اربع يخلق اللّه ما يشاء ان اللّه على كل شى ء قدير(45) لقد انزلنا آيت مبينات و الله يهدى من يشاء الى صراط مستقيم (46).

ترجمه آيات
خدا نور آسمانها و زمين است نو را و همچون محفظه اى است كه در آن چراغى باشد، و چراغ در شيشه اى ، شيشه اى كه گويى ستاره اى است درخشان ، و آن چراغ با روغن زيتى صاف روشن باشد كه از درخت پر بركت زيتون (سر زمين مقدس ) گرفته شده باشد نه زيتون شرقى و نه غربى ، در نتيجه آن چنان صاف و قابل احتراق باشد كه نزديك است خود به خود بسوزد هر چند كه آتش ‍ بدان نرسد، و معلوم است كه چنين چراغى نورش دو چندان و نورى بالاى نور است ، خدا هر كه را خواهد به نور خويش هدايت كند و اين مثلها را خدا براى مردمى مى زند كه خدا به همه چيز دانا است (35).
در خانه هايى كه خدا اجازه داده همواره محترم و با عظمت باشند و نام وى در هر بامداد و پسين در آن ياد شود (36).
مردانى هستند كه تجارت و معامله ، از ياد خدا و نماز خواندن و زكات دادن غافلشان نمى كند. و از روزى كه در اثناى آن روز دلها و ديدگان زير و رو شود بيم دارند ( 37).
تا خدا بهتر از آنچه كردند پاداششان دهد و از كرم خويش افزونشان كند و خدا هر كه را بخواهد بى حساب روزى مى دهد (38).
كسانى كه كافرند اعمالشان چون سرابى است در بيابانى كه تشنه كام آن بيابان آن را آب پندارد و چون بدان رسد چيزى نيابد، و خدا را نزد آن يابد كه حساب او را تمام و به كمال بدهد و خدا تند حساب است (39).
يا چون ظلماتى است به دريايى ژرف كه موجى آن را گرفته و بالاى آن موجى ديگر و بالاتر از آن ابرى قرار دارد كه در چنين فرضى ظلمتها روى هم قرار گرفته و چون گرفتار اين ظلمتها دست خويش را تا برابر چشم خود بلند كند نزديك نيست كه آن را ببيند، آرى هر كس كه خدا به وى نورى نداده نورى ندارد (.4).
مگر ندانى هر چه در آسمانها و زمين هست با مرغان گشوده بال تسبيح خدا مى كنند همه دعا و
تسبيح خويش دانند و خدا داند كه چه مى كنند (41).
فرمانروايى آسمانها و زمين مخصوص او است و بازگشت همه به سوى خدا است (42).
مگر ندانى كه خدا ابرى براند و سپس ميان آن پيوستگى دهد و سپس آن را فشرده كند و باران را بينى كه از خلال آن برون شود و از كوههايى كه در آسمان هست تگرگى نازل كند و آن را به هر ديارى كه بخواهد مى رساند و از هر ديارى كه بخواهد دور مى كند و نزديك باشد كه شعاع برق آن چشم ها را بزند (43).
خدا شب و روز را به هم بدل مى كند كه در اين براى اهل بصيرت عبرتى هست (44).
خدا همه جنبندگان را از آبى آفريده بعضى از آنها با شكم خويش و بعضى با دو پا و بعضى با چهار پا راه مى روند خدا هر چه بخواهد خلق مى كند كه خدا به همه چيز توانا است (45).
آيه هايى روشن نازل كرده ايم و خدا هر كه را بخواهد به راه راست هدايت مى كند (46).
بيان آيات
معنا و مفادى كه آيات : (الله نور السموات و الارض ...) متضمن آن است .
اين آيات متضمن مقايسه مؤ منين به حقيقت ايمان با كفار است ، مؤ منين را به داشتن اين امتيازات معرفى مى كند كه به وسيله اعمال صالح هدايت يافته ، و به نورى از ناحيه پروردگارشان راه يافته اند كه ثمره اش معرفت خداى سبحان ، و سلوك و راهيابى به بهترين پاداش ، و نيز به فضل خداى تعالى است ، در روزى كه پرده از روى دلها و ديده هايشان كنار مى رود.
به خلاف كفار كه اعمالشان ايشان را جز به سرايى بدون حقيقت راه نمى نمايد، و در ظلماتى چند طبقه و بعضى روى بعض قرار دارند، و خدا براى آنان نورى قرار نداده ، نور ديگرى هم نيست كه با آن روشن شوند.
اين حقيقت را به اين بيان ارائه داده كه خداى تعالى داراى نورى است عمومى ، كه با آن آسمان و زمين نورانى شده ، و در نتيجه به وسيله آن نور، در عالم وجود، حقايقى ظهور نموده كه ظاهر نبود. و بايد هم اين چنين باشد، چون ظهور هر چيز اگر به وسيله چيز ديگرى باشد بايد آن وسيله خودش به خودى خود ظاهر باشد، تا ديگران را ظهور دهد، و تنها چيزى كه در عالم به ذات خود ظاهر و براى غير خود مظهر باشد همان نور است .
پس خداى تعالى نورى است كه آسمانها و زمين با اشراق او بر آنها ظهور يافته اند، همچنان كه انوار حسى نيز اين طورند، يعنى خود آنها ظاهرند و با تابيدن به اجسام ظلمانى و
كدر، آنها را روشن مى كنند، با اين تفاوت كه ظهور اشياء به نور الهى عين وجود يافتن آنها است ، ولى ظهور اجسام كثيف به وسيله انوار حسى غير از اصل وجود آنها است .
در اين ميان نور خاصى هست كه تنها مؤ منين با آن روشن مى شوند، و به وسيله آن به سوى اعمال صالح راه مى يابند و آن نور معرفت است كه دلها و ديده هاى مؤ منين در روزى كه دلها و ديده ها زير و رو مى شود، به آن روشن مى گردد، و در نتيجه به سوى سعادت جاودانه خود هدايت مى شوند، و آنچه در دنيا برايشان غيب بود در آن روز برايشان عيان مى شود.
خداى تعالى اين نور را به چراغى مثل زده كه در شيشه اى قرار داشته باشد و با روغن زيتونى در غايت صفا بسوزد و چون شيشه چراغ نيز صاف است ، مانند كوكب درى بدرخشد، و صفاى اين با صفاى آن ، نور على نور تشكيل دهد، و اين چراغ در خانه هاى عبادت آويخته باشد، خانه هايى كه در آنها مردانى مؤ من ، خداى را تسبيح كنند، مردانى كه تجارت و بيع ايشان را از ياد پروردگارشان و از عبادت خدا باز نمى دارد.
اين مثال ، صفت نور معرفتى است كه خداى تعالى مؤ منين را با آن گرامى داشته ، نورى كه دنبالش سعادت هميشگى است ، و كفار را از آن محروم كرده ، و ايشان را در ظلماتى قرار داده كه هيچ نمى بينند. پس كسى كه مشغول با پروردگار خويش باشد و از متاع حيات دنيا اعراض كند به نورى از ناحيه خدا اختصاص مى يابد،و خدا هر چه بخواهد مى كند، ملك از آن او است ، و باز گشت به سوى او است ، و هر حكمى بخواهد مى راند، قطره باران و تگرگ را از يك ابر مى بارد، و شب و روز را جابجا مى كند، گروهى از حيوانات را طورى قرار داده كه با شكم راه بروند، و گروهى ديگر با دو پا و گروه سوم با چهار پا، با اينكه همه آنها را از آب آفريده .
اين آيات چنان نيست كه به كلى با آيات قبلى اجنبى باشد، بلكه وجه اتصالى با آنها دارد، چون آيات قبل كه احكام و شرايع را بيان مى كرد بدينجا خاتمه يافت كه (و لقد انزلنا اليكم آيات مبينات و مثلا من الّذين خلوا من قبلكم و موعظة للمتّقين ) كه در آن گفتگو از بيان شد، و معلوم است كه بيان به معناى اظهار حقايق معارف ، و در نتيجه تنويرى است الهى .
علاوه بر اين در آيه مذكور كلمه (آيات ) آمده بود، و آيات همان قرآن است كه خداى تعالى در چند جا آن را نور خوانده ، مانند آيه (و انزلنا اليكم نورا مبينا).

اللّه نور السموات و الارض ...

كلمه (مشكاة ) به طورى كه راغب و ديگران گفته اند طاقچه و شكاف بدون منفذ و روزنه اى است كه در ديوار خانه مى سازند، تا اثاث خانه و از آن جمله چراغ را در آن بگذارند، و اين غير از فانوس است ، (چون فانوس جا چراغى منقول و متحرك را مى گويند).
و كلمه (كوكب ) درى به معناى ستاره پر نور است كه در آسمان چند عدد انگشت شمار از آنها ديده مى شود، و كلمه (ايقاد) به معناى روشن كردن چراغ يا آتش است ، و كلمه (زيت ) به معناى روغنى است كه از زيتون مى گيرند.
معناى (نور) و توضيح مراد از اينكه فرمود: (خدا نور آسمانها و زمين است ).
 و كلمه (نور) معنايى معروف دارد، و آن عبارت است از چيزى كه اجسام كثيف و تيره را براى ديدن ما روشن مى كند و هر چيزى به وسيله آن ظاهر و هويدا مى گردد، ولى خود نور براى ما به نفس ذاتش مكشوف و هويدا است ، چيز ديگرى آن را ظاهر نمى كند. پس نور عبارت است از چيزى كه ظاهر بالذات و مظهر غير است ، مظهر اجسام قابل ديدن مى ب اشد.
اين اولين معنايى است كه كلمه نور را براى آن وضع كردند و بعدا به نحو استعاره يا حقيقت ثانوى به طور كلى در هر چيزى كه محسوسات را مكشوف مى سازد استعمال نمودند، در نتيجه خود حواس ظاهر ما را نيز نور يا داراى نور كه محسوسات به آن ظاهر مى گردد خواندند، مانند حس سامعه و شامه و ذائقه و لامسه و سپس از اين هم عمومى ترش كرده شامل غير محسوسش هم نمودند، در نتيجه عقل را نورى خواندند كه معقولات را ظاهر مى كند، و همه اين اطلاقات با تحليلى در معناى نور است ، كه گفت يم معنايش ‍ عبارت است از ظاهر بنفسه و مظهر غير.
و چون وجود و هستى هر چيزى باعث ظهور آن چيز براى ديگران است ، مصداق تام نور مى باشد، و از سوى ديگر چون موجودات امكانى ، وجودشان به ايجاد خداى تعالى است ، پس خداى تعالى كامل ترين مصداق نور مى باشد، او است كه ظاهر بالذات و مظهر ما سواى خويش است ، و هر موجودى به وسيله او ظهور مى يابد و موجود مى شود.
پس خداى سبحان نورى است كه به وسيله او آسمانها و زمين ظهور يافته اند، اين است مراد جمله (اللّه نور السموات و الارض )، چون نور را اضافه كرده به آسمانها و زمين ، و آنگاه آن را حمل كرده بر اسم جلاله (اللّه ) و فرموده نور آسمان و زمين الله است ، ناچار منظور آن كسى هم كه آيه را معنا كرده به (اللّه منور السموات و الارض - خدا نورانى كننده آسمانها و
زمين است ) همين است ، و منظور عمده اش اين بوده كه كسى خيال نكند كه خدا عبارت از نور عاريتى قائم به آسمانها و زمين است ، و يا به عبارت ديگر از وجودى كه بر آنها حمل مى شود و گفته مى شود: آسمان وجود دارد، زمين وجود دارد، اين سخن بسيار باطل است و خدا بزرگ تر از اينها است .
خداوند براى همه موجودات (معلوم ) است و همه او را مى شناسند.
از اينجا استفاده مى شود كه خداى تعالى براى هيچ موجودى مجهول نيست ، چون ظهور تمامى اشياء براى خود و يا براى غير، ناشى از اظهار خدا است ، اگر خدا چيزى را اظهار نمى كرد وهستى نمى بخشيد ظهورى نمى يافت . پس قبل از هر چيز ظاهر بالذات خدا است . و به اين حقيقت اشاره كرده و بعد از دو آيه فرموده : (الم تر ان اللّه يسبح له من فى السموات و الارض و الطير صافات كل قد علم صلاتة و تسبيحه ) مگر نمى بينى كه براى خدا تسبيح مى كند هر كس كه در آسمانها و زمين است ، و مرغ در حالى كه بدون بال زدن پرواز مى كند، و هر يك از آنها نماز و تسبيح خود را مى داند، براى اينكه اين آيه براى تمامى موجودات تسبيح اثبات مى كند، و لازمه آن اين است كه تمامى موجودات خدا را بشناسند، چون تسبيح و صلات از كسى صحيح است كه بداند چه كسى را تسبيح مى كند، و براى چه كسى عبادت مى كند، پس اين آيه نظير آيه (و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم ) مى باشد كه به زودى بحث آن خواهد آمد - ان شاء الله تعالى .
پس تا اينجا اين معنا به دست آمد كه مراد از نور در جمله (خدا نور آسمانها و زمين است ) نور خداست ، كه از آن ، نور عام عالمى نشات مى گيرد، نورى كه هر چيزى به وسيله آن روشن مى شود، و با وجود هر چيزى مساوى است ، و عبارت اخراى آن است و اين همان رحمت عام الهى است .
مقصود از نور خدا همان نور ايمان و معرفت است كه به مؤ منين اختصاص دارد.
مثل نوره - اين آيه شريفه ، نور خدا را توصيف مى كند، و اگر كلمه (نور) را اضافه به ضمير خدا كرده ، و فرموده (نور او) - با در نظر گرفتن اينكه اضافه مذكور، لاميه است و معنايش (نورى كه مال اوست ) مى باشد - خود دليل بر اين است كه مراد وصف آن نور كه خود خداست نيست ، بلكه مراد و صف آن نورى است كه خدا آن را افاضه مى كند، البته باز مراد از آن ، نور عامى كه افاضه اش كرده ، و به وسيله آن هر چيزى ظهور يافته و عبارت است از وجودى كه هرچيزى به آن وصف مى گردد نيست به دليل اينكه بعد از تتميم مثل فوق ،
فرموده : (خدا هر كه را بخواهد به سوى نور خود هدايت مى كند) و اگر مقصود (وجود) بود كه همه موجودات به آن رسيده اند، ديگر به موجود خاصى اختص اص نداشت ، بلكه مراد از آن نور، نورى است خاص كه خداى تعالى آن را تنها به مؤ منين اختصاص ‍ داده و آن به طورى كه از كلام استفاده مى شود حقيقت ايمان است .
همچنان كه در ساير موارد قرآن كريم مى بينيم خداى سبحان اين نور خاص را به خود نسبت داده ، مثلا فرموده : (يريدون ليطفوا نور اللّه بافواههم و اللّه متم نوره ) و نيز فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى النّاس كمن مثله فى الظلمات ليس ‍ بخارج منها) و نيز فرموده : (يوتكم كفلين من رحمتة و يجعل لكم نورا تمشون ) به و نيز فرموده : (افمن شرح اللّه صدره للاسلام فهو على نور من ربه ) و اين نور همان نور ايمان و معرفت است كه گفتيم خداوند به مؤ منين اختصاص داده تا در راه به سوى پروردگارشان از آن استفاده كنند.
و مراد از آن قرآن نيست ، همچنان كه بعضى پنداشته اند براى اينكه آيه ، در مقام توصيف عموم مؤ منين است كه قبل از نزول قرآن چه وضعى داشتند و بعد از آن چه وضعى به خود گرفتند، علاوه بر اين در چند جاى قرآن صريحا اين نور را وصف مؤ منين خوانده از آن جمله فرموده : (لهم اجرهم و نورهم ) و نيز فرموده (يقولون ربّنا اتمم لنا نورنا) و معنا ندارد كه قرآن وصف مؤ منين باشد، و اگر به اعتبار معارفى كه قرآن براى آنان كشف مى كند در نظر گرفته شود، بازبه همان معنايى كه ما گفتيم بر مى گردد.
تمثيل نور خدا به نور چراغ (مثل نوره كمشكوة ...). براى بيان تابش نور ايمان ومعرفت در قلوب مؤ منين .
(كمشكوه فيها مصباح المصباح فى زجاجة ) - آنچه تشبيه به مشكات شده ، به مشكات و همه خصوصياتى كه در آيه براى آن آمده تشبيه شده ، نه تنها به كلمه مشكات ، يعنى (فيها مصباح المصباح فى زجاجة ...) همه در اين تشبيه دخالت دارند، چون اگر تنها به مشكات تشبيه شده باشد معنا فاسد مى شود، و اين در تمثيلات قرآن نظاير زيادى دارد.
(الزجاجة كانها كوكب درى ) - تشبيه (زجاجة ) به (كوكب درى ) به خاطر شدت و بسيارى لمعان نور مصباح و تابش آن است ، معمولا وقتى شيشه را روى چراغ بگذارند بهتر مى سوزد، و ديگر با وزش باد نوسان و اضطراب پيدا نمى كند و در نتيجه مانند كوكب درى مى درخشد و درخشش آن ثابت است .
(يوقد من شحرة مباركة زيتونة ، لا شرقية و لا غربية يكاد زيتها يضى ء، و لو لم تمسسه نار) - اين آيه خبر بعد از خبر است براى مصباح ، يعنى مصباح مى سوزد در حالى كه اشتعال خود را از درخت مبارك زيتونى گرفته كه نه غربى است و نه شرقى ، يعنى اشتعالش از روغن است كه از درخت زيتون گرفته مى شود.و مقصود از اينكه فرمود آن درخت نه شرقى است و نه غربى اين است كه نه در جانب مشرق روييده و نه در جانب مغرب ، تا در نتيجه سايه آن در جانب مخالف بيفتد ، و ميوه اش به خوبى نرسد و روغنش ‍ صاف و زلال نشود، بلكه در وسط قرار دارد و ميوه اش به خوبى مى رسد و روغنش زلال مى شود.
دليل بر اين معنا، جمله (يكاد زيتها يضى ء، و لو لم تمسسه نار) است ، چون ظاهر سياق اين است كه مراد از آن ، صفا و زلالى روغن و كمال استعداد آن براى اشتعال است و اين صفاى روغن از درختى حاصل مى شود كه داراى آن دو صفت نه شرقى و نه غربى باشد. و اما گفتار بعضى از مفسرين كه گفته اند: مراد از جمله (لا شرقيه و لا غربية ) اين است كه درخت مذكور درخت دنيايى نيست تا در مشرق و يا در مغرب برويد بلكه درخت بهشتى است و همچنين گفتار بعضى ديگر كه گفته اند: مراد اين است كه اين درخت از درختان مشرق معمور و مغرب معمور دنيا نيست ، بلكه از درختان شام است در ميان مشرق و مغرب قرار دارد كه زيت آن بهترين زيت است ، قابل قبول نيست ، چون از سياق فهميده نمى شود.
(نور على نور) - اين جمله خبر است براى مبتداى حذف شده و آن مبتدا ضميرى
است كه به نور زجاجة بر مى گردد، و نور زجاجة از سياق فهميده مى شودو معنايش اين است كه نور زجاجة مذكور نورى است عظيم بالاى نور عظيمى ديگر، يعنى نورى در كمال تلمع و درخشش .
مراد از جمله (نور على نور) در آيه شريفه
و مراد (از بودن نور بالاى نور) به طورى كه بعضى گفته اند: دو چندان بودن و شدت آن است نه تعددش . پس مراد اين نيست كه نور معين يا غير معينى است بالاى نورى ديگر نظير آن ، و نيز مراد اين نيست كه آن نور مجمع دو نور است ، بلكه مراد اين است كه آن نورى است متضاعف و دو چندان ، بدون اينكه هر يك از ديگرى متمايز باشد، و اين گونه تعبيرات در كلام شايع است .
و اين معنا خالى از جودت و زيبايى نيست و هر چند كه مراد از آن را تعدد نور بدانيم باز خالى از لطف و دقت نمى باشد، چون همانطور كه نور صادر از مصباح نسبتى به مصباح دارد، هم چنين نسبتى هم به شيشه لوله دارد كه باعث درخشش آن شده ، چيزى كه هست نسبتش به مصباح بالاصاله و بالحقيقه است ، و نسبتش به زجاجة به مجاز و استعاره و در عين اينكه نور با تعدد و تغاير دو نسبت ، متعدد مى شود، در عين حال به حسب حقيقت يك نور بيش نيست و زجاجة خودش نور ندارد. پس زجاجة از نظر تعدد نسبت ، نورى دارد غير از نور چراغ ، ولى نور او قائم به نور چراغ است و از آن استمداد جسته است .
و اين اعتبار بعينه در نور خداى تعالى كه ممثل له اين مثال است جريان دارد، چون نور ايمان و معرفت در دلهاى مؤ منين نورى است عاريتى و مقتبس از نور خدا و قائم به آن و مستمد از آن است .
پس تا اينجا اين مطلب به دست آمد كه (ممثل له ) عبارت است از نور خدا كه به دلهاى مؤ منين تابيده و (مثل ) عبارت است از نور تابيده از لوله شيشه چراغ ، چراغى كه از روغنى پاك و زلال مى سوزد، و در شيشه قرار دارد، زيرا نور چراغ كه از زجاجة (لوله شيشه اى ) به بيرون مى تابد تابش آن بهتر و قويتر مى باشد، چون آن شيشه و مشكات نور را جمع آورى نموده و به كسانى كه طالب نورند منعكس مى كند.
پس آوردن قيد مشكات براى اين است كه بر اجتماع نور در شكم آن ، و انعكاسش به جو خانه دلالت كند، و قيد روغن آن هم از درخت زيتونى نه شرقى و نه غربى براى اين است كه بر صفا و زلالى روغن ، و جودت آن ، و در نتيجه صفاى نور آن به خاطر خوش ‍ سوزيش
دلالت كند، چون دنبالش مى فرمايد، روغنى است كه تو گويى بدون كبريت هم مى خواهد مشتعل شود، (اينقدر شدت احتراق دارد).
و وصف (نور على نور) براى دلالت بر دو برابرى نور، و يا به آن احتمال ديگر بر استمداد نور زجاج از نور مصباح است .
مؤ منينى كه داراى ايمان كامل هستند از نور خدا بهره مى گيرند.
(يهدى اللّه لنوره من يشاء) - اين جمله اول مطلب است ، و اختصاص به مؤ منين را به نور ايمان و معرفت و محروميت كفار را از آن ، تعليل مى كند و از سياق چنين معلوم مى شود كه مراد از (من يشاء - هر كه را بخواهد) همان مردمى هستند كه در آيه (رجال لا تلهيهم تجاره و لا بيع عن ذكر الله ...) يادشان كرده است ، و خلاصه مؤ منينى هستند كه داراى كمال ايمان باشند.
و معناى آيه اين است كه خداى تعالى به سوى نور خود هدايت مى كند كسانى را كه داراى كمال ايمان باشند، نه كسانى را كه متصف به كفر باشند، - كه به زودى درباره ايشان سخن مى گويد - و اين به خاطر صرف مشيت او است .
و معناى آيه اين نيست كه خدا به مشيت خود بعضى افراد را به سوى نورش هدايت مى كند و بعضى را هدايت نمى كند، تا در تعميم آن محتاج شويم به اينكه بگوييم وقتى هدايت بعضى مورد مشيت و خواست او قرار مى گيرد كه محل مستعد براى قبول هدايت باشد، يعنى حسن سريره و عمل داشته باشد، و اين محل تنها دلهاى اهل ايمان است ، نه اهل كفر، (دقت بفرماييد).
دليل بر اينكه معناى آيه همان است كه ما گفتيم نه معنى ديگرى ، جمله (و لله ملك السموات و الارض ...) است به بيانى كه -ان شاء اللّه - خواهد آمد.
(و يضرب الله الا مثال للناس و اللّه بكل شى ء عليم ) - اين جمله اشاره است به اينكه در باطن مثلى كه زده شد اسرارى از علم نهفته است ، اگر به عنوان مثل آورده شد براى اين بود كه از آسان ترين طرق ، آن حقايق و دقايق را رسانده باشد، تا عالم و عامى هر دو آن را بفهمند، و هر يك نصيب خود را از آن بگيرد، همچنان كه فرموده : (و تلك الامثال نضربها للناس و ما يعقلها الا العالمون ).

فى بيوت اذن الله ان ترفع و يذكر فيها اسمه

مراد از (رفع بيوت ) رفع قدر و منزلت و تعظيم آنهاست و چون عظمت و علو خاص خداى تعالى است و احدى شريك او نيست ، مگر آنكه باز منتسب به او باشد كه به مقدار انتسابش به او، از آن بهره مند مى شود، پس اذن خدا به اينكه اين بيوت رفيع المقام باشند به خاطر اين است كه اين بيوت منتسب به خود اويند.
از اينجا معلوم مى گردد كه علت رفعت اين خانه ها همان (يذكر فيها اسمه ) است ، يعنى همين است كه در آن بيوت نام خدا برده مى شود. و چون از سياق بر مى آيد كه اين ذكر نام خدا استمرارى است ، و يا حداقل آماده آن هست ، لذا برگشت معنا به اين مى شود كه : اهل اين خانه ها همواره نام خدا را مى برند، و در نتيجه قدر و منزلت آن خانه ها بزرگ و رفيع مى شود.
و كلمه (فى بيوت ) متعلق به جمله (كمشكاه ) در آيه قبلى است و يا متعلق به كلمه (يهدى الله ...) است ، و برگشت هر دو به يكى است . از مصاديق يقينى اين بيوت مساجد است كه آماده هستند تا ذكر خدا در آنها گفته شود، و صرفا براى اين كار ساخته شده اند، همچنان كه فرموده : (و مساجد يذكر فيها اسم اللّه كثيرا).
وصف حال كسانى كه هيچ گاه از ياد خداوند باز نمى مانند

يسبح له فيها بالغدو و الاصال رجال ...

(تسبيح خدا) به معناى تنزيه او از هر چيزى است كه (لايق ) به ساحت قدس او نيست . و كلمه (غدو) جمع غداه به معناى صبح است . و كلمه (آصال ) جمع اصيل به معناى عصر است . و كلمه (الهاء) به معناى بازداشتن كسى است از راهى كه مى خواست برود يا كار مهمى كه مى خواست انجام دهد. و كلمه (تجاره ) به طورى كه راغب گفته به معناى تصرف در راس المال و سرمايه است به منظور فايده ، مى گويد: در كلام عرب هيچ لغتى نيست كه در آن جيم بعد از تاء آمده باشد مگر اين لغت .
و كلمه (بيع ) باز به طورى كه او مى گويد به معناى دادن كالا و گرفتن بهاى آن است ، و كلمه (قلب ) به طورى كه وى گفته به معناى برگرداندن چيزى از اين رو به آن رو است ، و چون به باب تفعيل برود مبالغه در اين عمل را مى رساند، پس تقليب يعنى بسيار زيرورو كردن يك چيزى ، و تقلب هم قبول همان تقليب است پس (تقلب قلوب و ابصار)
عبارت است از برگشتن دلها و ديده ها از وجهه ادراكى كه بايد داشته باشند به وجهه اى ديگر. جمله مورد بحث ، صفت بيوت و يا جمله اى است استينافيه و نو، كه جمله (يذكر فيها اسمه ) را بيان مى كند، كه چگونه نام خدا را مى برند. و در صبح و شام بودن تسبيح اشاره و كنايه است از استمرار ايشان در اين كار، نه اينكه اين تسبيح را تنها در اين دو هنگام مى گويند و در غير اين دو وقت اصلا تسبيح نمى گويند، و اگر تنها نام تسبيح را برد و از تحميد اسمى نبرد، براى اينكه خدا با جميع صفاتش براى همه روشن است و هيچ پرده و حجابى ندارد، چون نور است و نور چيزى است كه ظاهر به ذات و مظهر غير است ، پس خلوص در معرفت تنها محتاج به اين است كه آدمى نقائص را از او نفى نموده و او را منزه از آنها بداند، يعنى تسبيح او گويد، همين كه تسبيح كامل شد ديگر معرفت تمام مى شود و چون معرفت خدا تمام شد، آن وقت حمد و ثنا در جاى خود واقع مى گيرد.
اشاره به اينكه تسبيح خدا مقدمه حصول معرفت ، و حمد خدا بعد ازحصول معرفت اوست جلّ و علا.
و كوتاه سخن اينكه جاى توصيف به صفات كمال كه همان حمد است بعد از حصول معرفت مى باشد همچنان كه فرموده : (سبحان اللّه عما يصفون الا عباد الله المخلصين ) كه خداى را از توصيف خلق منزه نموده ، مگر توصيف آنهايى كه خدا ايشان را خالص براى خود كرده است . و معناى حمد در تفسير سوره حمد گذشت .
و به بيانى ديگر: حمد خداى تعالى عبارت است از ثناى او به صفات كمال ، و اين مساوق و هم زمان است با حصول معرفت ، ولى تسبيح كه تنزيه خدا است از آنچه لايق او نيست مقدمه براى حصول معرفت است ، و آيه شريفه در مقام بيان خصالى از مؤ منين است كه خاصيت آنها هدايت مؤ منين به سوى نور خدا است ، به همين جهت در اين مقام تنها به ذكر تسبيح قناعت كرده كه جنبه مقدمه براى آن دارد، (دقت بفرماييد).
رجال (لا تلهيهم تجاره ولا بيع ) - كلمه (تجاره ) وقتى در مقابل كلمه (بيع ) استعمال شود، از نظر عرف استمرار دركسب از آن فهميده مى شود، ولى از بيع ، فروختن براى يكبار فهميده مى شود. پس فرق بين اين دو كلمه فرق بين يك دفعه و استمرار است . بنابراين معناى نفى بيع ب عد از نفى تجارت با اينكه با نفى تجارت بيع هم نفى مى شود اين است كه اهل اين خانه ها نه تنها تجارت استمرارى از خدا بى خبرشان نمى كند، بلكه تك تك معاملات هم ايشان را بى خبر نمى كند.


وجه اين كه در (رجال لا تلهيهم تجارة و لا بيع ) الهاء تجارت و بيع هر دو نفى شدهاست .
بعضى از مفسرين گفته اند: وجه اينكه بعد از نفى (الهاء تجاره )، (الهاء بيع ) را هم نفى كرده ، اين است كه سود و ربح معامله در بيع ، نقدى و چشم گير است ، ولى در تجارت دو هوا و مشكوك است ، بنابراين اگر تجارت از خدا بى خبرشان نكند، لازمه اش اين نيست كه بيع هم از خدا بى خبرشان نكند، چون ربح بيع نقدى است و در بى خبر كردن انسان از خدا مؤ ثرتر است ، لذا بعد از آنكه فرمود تجارت ايشان را از خدا بى خبر نمى كند، فرمود بيع هم از خدا بى خبرشان نمى كند، و به همين جهت كلمه (لا) را تكرار كرد، تا نفى را بهتر يادآورى نمايد و مطلب را تاءكيد كند، و اين وجه وجه خوبى است .
(عن ذكر اللّه و اقام الصلوه و ايتاء الزكوة ) - كلمه (اقام ) همان اقامه است كه تاى آن به منظور تخفيف حذف شده . و مراد از اقامه نماز و ايتاء زكات ، آوردن همه اعمال صالح است كه خداى تعالى بندگان را بدانها ماءمور كرده كه در زندگى دنيايشان انجام دهند. اقامه نماز وظايف عبوديت بنده را براى خداى سبحان ممثل مى كند، و ايتاء زكات وظايف او را نسبت به خلق ممثل مى سازد، چون نماز و زكات هر يك در باب خود ركنى هستند.
وجه مقابله بين ذكر خدا و اقامه نماز در آيه شريفه
و اينكه بين ذكر خدا و بين اقامه نماز و دادن زكات مقابله انداخته با در نظر گرفتن اينكه اين دو - و مخصوصا نماز - از مصاديق ذكر خدايند اين معنا را مى رساند كه مراد از ذكر اللّه ذكر قلبى است ، كه مقابل فراموشى و غفلت از ياد خدا است ، و خلاصه مراد از آن ذكر علمى و مراد از نماز و زكات ذكر عملى است .
پس مقابله مذكور اين معنا را مى رساند كه مراد از جمله (عن ذكر اللّه و اقام الصلاة و ايتاء الزكاة ) اين است كه اهل اين خانه ها از ياد مستمرى خدا در دلهايشان و ذكر موقت به اعمالشان از نماز و زكات منصرف نشده و به هيچ چيز ديگرى نمى پردازند، اينجا است كه خواننده درك مى كند كه تقابل بين تجارت و بيع و بين ذكر خدا و اقامه نماز و دادن زكات چقدر زيبا است ، چون اين تقابل اين معنا را مى رساند كه اهل اين خانه را ملهى مستمر و موقت از ياد مستمر و موقت باز نمى دارد، (دقت فرماييد).
(يخافون يوما تتقلب فيه القلوب و الابصار) - منظور از اين روز، روز قيامت است . و مراد از (قلوب ) و (ابصار) دلها و ديدگان عموم مردم - اعم از مؤ من و كافر - است ، براى اينكه اين دو كلمه در آيه شريفه به صيغه جمع ، و با الف و لام آمده كه افاده عموم مى كند.
مقصود از اينكه درباره قيامت فرمود: (تتقلب فيه القلوب و الابصار)
و اما علت تقلب قلوب و ابصار، از آياتى كه در وصف روز قيامت آمده بر مى آيد كه
اين تقلب به خاطر ظهور حقيقت و كنار رفتن پرده ها از روى حقايق است ، مانند آيه (فكشفنا عنك غطائك فبصرك اليوم حديد) و آيه (و بدالهم من اللّه ما لم يكونوا يحتسبون ) و آياتى ديگر.
در نتيجه اين تقلب دلها و ديدگان در آن روز از مشاهده و رويت دنيايى كه خاصيتش غفلت از خدا و حق و حقيقت است به سوى سنخ ديگرى از مشاهده و رويت متصرف مى شود، و آن عبارت است از رويت به نور ايمان و معرفت كه مؤ من آن روز با نور پروردگارش بينا مى گردد، در نتيجه چشمش به كرامت هاى خدا مى افتد، بر خلاف كفار كه آن روز از جهت اين نور كورند. و جز آنچه مايه بدبختى ايشان است نمى بينند، همچنان كه درباره آن روز فرموده : (و اشرقت الارض بنور ربها) و نيز فرموده : (يوم ترى المؤ منين و المؤ منات يسعى نورهم بين ايديهم و بايمانهم ) و نيز فرموده : (و من كان فى هذه اعمى فهو فى الاخرة اعمى ) و همچنين فرموده : (وجوه يومئذ ناضره الى ربها ناظره ) و نيز فرموده : (كلا انهم عن ربهم يومئذ لمحجوبون ).
از آنچه گذشت چند نكته روشن گرديد:
اول ، علت اينكه در ميان همه اوصاف قيامت ، صفت تقلب قلوب و ابصار را ذكر فرمود اين است كه منظور آيه بيان آن وسيله اى است كه بايد با آن ، به سوى هدايت خدا به نورش كه همان نور ايمان و معرفت و نور مخصوص به روز قيامت و بينايى در آن روز است توسل جست ، و معلوم است كه در چنين مقامى از ميان صفات قيامت مناسب تر همان تقلب قلوب و ابصار مى باشد.
دوم اينكه : مراد از قلوب و ابصار جانها و بصيرتها است .
سوم اينكه : توصيف روز قيامت به دو صفت (تقلب قلوب ) و (تقلب ابصار) به منظور
بيان علت خوف است ، زيرا اهل اين خانه از اين نظر از روز قيامت مى ترسند كه در آن روز دلها و ديده ها زير و رو مى گردد و از اين تقلب بيم دارند، چون يكى از دو طرف محروم شدن از نور خدا و از نظر به كرامت او است ، كه خود شقاوت دائمى و عذاب جاودانى است . پس اهل اين خانه در حقيقت از خودشان مى ترسند.

ليجزيهم الله احسن ما عم لوا و يزيدهم من فضله و اللّه يرزق من يشاء بغير حساب

توضيح فراز اولآيه پاداش مؤ منان (ليجزيهم الله احسن ما عملوا).
 ظاهرا لام در جمله (ليجزيهم ) لام غايت باشد، و آنچه در خلال كلام ذكر كرده اعمال صالح و اجر جميل بر هر عمل صالح است ، اعمال صالحى كه قرآن كريم آنها را توصيه كرده ، و بنابراين معنى جمله (ليجزيهم احسن ما عملوا) اين است كه خداى تعالى به ايشان در مقابل هر عمل صالحى كه در هر باب كرده اند پاداش بهترين عمل در آن باب را مى دهد، و برگشت اين حرف به اين مى شود كه خدا عمل ايشان را پاك مى كند، تا بهترين عمل شود و بهترين پاداش را داشته باشد، به عبارتى ديگر در اعمال صالح ايشان خرده گيرى نمى كند، تا باعث نقص عمل و انحطاط ارزش آن شود، در نتيجه عمل حسن ايشان احسن مى شود.
مؤ يد اين معنا جمله ذيل آيه است كه مى فرمايد: (و اللّه يرزق من يشاء بغير حساب ) براى اينكه ظاهر اين جمله اين است كه خداى تعالى در حساب حسنات ايشان سخت گيرى و دقت نمى كند، و از جهات نقصى كه ممكن است داشته باشد صرف نظر مى نمايد، و حسن را ملحق به احسن مى كند.
توضيح فراز دوم آن (و يزيدهم من فضله ).
كلمه فضل در جمله (و يزيدهم من فضله ) به معناى عطاء است ، و اين خود نص در اين است كه خداى تعالى از فضل خودش ‍ آنقدر مى دهد كه در برابر اعمال صالح قرار نمى گيرد، بلكه بيشتر از آن است ، از اين آيه روشن تر آيه ديگرى است كه در جاى ديگر آمده و مى فرمايد: (لهم ما يشاون فيها و لدينا مزيد) چون ظاهر آن اين است كه آن بيشترى امرى است ماوراى خواسته آنان ، و مافوق آنچه كه ايشان هوس آن كنند.
اين نكته را هم بگوييم كه در قرآن كريم در موارد متعددى اجر صالحان را منوط به خواسته خود آنان كرده ، از آن جمله مثلا مى فرمايد: (اولئك هم المتقون ، لهم ما يشاون عند ربهم ذلك جزاء المحسنين ) و نيز فرموده : (ام جنة الخلد التى وعد المتقون كانت لهم جزاء
و مصيرا، لهم فيها ما يشاون خالدين ) و نيز فرموده : (لهم فيها ما يشاون كذلك يجزى الله المتقين ).
پس اين پاداش زيادى غير از پاداش اعمال است و از آن عالى تر و عظيم تر است ، چون چيزى نيست كه خواسته انسان به آن تعلق گيرد و يا با سعى و كوشش به دستش آورد، و اين عجيب ترين وعده اى است كه خدا به مؤ منين داده ، و ايشان را به آن بشارت مى دهد ، پس شما خواننده عزيز هم در آن دقت بيشترى بكنيد.
توضيح فراز سوم آيه پاداش مؤ منان (و الله يرزق ...).
(و اللّه يرزق من يشاء بغير حساب ) - اين جمله استينافى يعنى ابتدايى و اول كلام مى باشد، و برگشت آن به تعليل دو جمله قبل است به مشيت خدا، نظير جمله (يهدى اللّه لنوره من يشاء) كه در سابق بيانش گذشت .
و حاصلش اين است كه ايشان اعمال صالحى انجام دادند و اجرى كه دارند برابر عملشان است ، همچنان كه ظاهر آيه و توفى كل نفس ‍ ما عملت و آيات ديگرى نظير آن همين است و ليكن خداى تعالى در برابر هر عملى از اعمال حسنه شان كه كرده اند پاداش بهترين عملى كه در آن باب هست به ايشان مى دهد، بدون اينكه در حسابشان مداقه اى بكند، و اين موهبت فضلى است از ناحيه خدا (بدون اينكه بنده مستحق آن باشد) تازه از اين بالاتر هم مى دهد، و آن چيزى است كه آنقدر اعلى و ارفع است كه درك و شعور بشرى از تصور آن عاجز است ، اصلا تصورش را هم نمى تواند بكند، و در نتيجه آن را نمى خواهد، و اين نيز موهبتى و رزقى است حساب نشده .
و رزق از ناحيه خدا صرف موهبت است ، بدون اينكه بنده مرزوق ، چيزى از آن را مالك باشد، و يا مستحق و طلبكار از خدا باشد، اين خدا است كه مى تواند به هر كس هر چه بخواهد از آن رزق ارزانى بدارد.
چيزى كه هست خدا خودش وعده داده ، و بر انجاز وعده اش سوگند هم خورده و فرموده : (فورب السّماء و الارض انه لحق ) و با اين وعده مؤ كد ايشان را مالك استحقاق اصل زرق كرده ، يعنى همان مقدارى كه پاداش اعمالشان باشد و اما بيشتر از آن را تمليك ايشان
نكرده ، لذا مى تواند و اختيار دارد كه آن زايد را به هر كس بخواهد اختصاص دهد، بنابراين هيچ علتى جز مشيت او براى آن نيست ، و اين بحث تتمه اى دارد كه به زودى در بحث مستقلى بدان مى رسيم - ان شاء الله .

و الذين كفروا اعمالهم كسراب بقيعه يحسبه الظمان ماء...

كلمه (سراب ) به معناى لمعان و برقى است كه در بيابانها از دوربه شكل لمعان آب به نظر مى رسد، ولى حقيقتى ندارد، يعنى آب نيست . و كلمه (قيع و قاع ) به معناى سر زمين هاى مسطح است ، و مفرد آنها قيعه و قاعه است ، مانند كلمات تينه و تمره ، كه مفرد تين و تمرند. و كلمه (ظلمان ) به معناى عطشان است .
تشبيه اعمال غير مؤ منين به سرابى كه تشنه آن را آب مى پندارد و نكاتى كه اينتشبيه افاده مى كند.
بعد از آنكه خداى سبحان نام مؤ منين را برد و ايشان را توصيف كرد به اينكه در خانه هايى معظم ذكر خدا مى كنند و تجارت و بيع ، ايشان را از ياد خدا غافل نمى سازد، و خدا كه نور آسمانها و زمين است ايشان را به اين خاطر، به نور خود هدايت مى كند و به نور معرفت خود گرامى مى دارد اينك در اين آيه نقطه مقابل مؤ منين يعنى كفار را يادآورى كرده ، اعمالشان را يكبار به سراب تشبيه مى كند كه هيچ حقيقتى نداشته و غايت و هدفى كه بدان منتهى شود ندارد، و بار ديگر توصيف مى كند به اينكه همچون ظلمت هاى روى هم افتاده است ، به طورى كه هيچ راه براى نور در آنها نيست ، به كلى جلو نور را مى گيرد، آيه مورد بحث در بردارنده وصف اول و آيه بعدى اش متضمن وصف دوم است .
پس اينكه فرمود

و الّذين كفروا اعمالهم كسراب بقيعة يحسبه الظمان ماء حتى اذا جاءه لم يجده شيئا)

اعمال ايشان را تشبيه كرده به سرابى در زمين هموار كه انسان آن را آب مى پندارد، ولى حقيقتى ندارد، و آثارى كه بر آب مترتب است بر آن مترتب نيست ، رفع عطش نمى كند، و آثار ديگر آب را ندارد، اعمال ايشان هم از قربانيها كه پيشكش بتها مى كنند، و اذكار و اورادى كه مى خوانند، و عبادتى كه در برابر بتها مى كنند، حقيقت ندارد، و آثار عبادت بر آن مترتب نيست .
و اگر فرمود: تشنه آن را آب مى پندارد با اينكه سراب از دور به نظر هر كسى آب مى آيد چه تشنه و چه سيراب ، براى اين بود كه هدف در اين آيه بيان رفتن به سوى سراب است ، و جز اشخاص تشنه كسى به دنبال سراب نمى رود، او است كه از شدت تشنگى به اين اميد به راه مى افتد كه شايد در آنجا آبى كه رفع عطشش كند به دست آورد، و همچنان مى رود ولى آبى نمى بيند.
و اگر نفرمود (همچنان مى رود تا به آن برسد) بلكه فرمود: تا نزد آن سراب بيايد،
براى اشاره به اين نكته است كه گويا در آن جا كسى انتظار آمدن او را مى كشد، و مى خواهد كه بيايد، و او خداى سبحان است ، و به همين جهت در رديف آن فرمود: (و وجد اللّه عنده ، فوفيه حسابه ) - خدا را نزد آن سراب مى يابد، خدا هم حسابش را تمام و كامل مى دهد.
و نتيجه اين تعبير اين شده كه اين كفار هدفشان از اعمالشان اين است كه به آن غايتى برسند كه فطرت و جبلتشان ايشان را به سوى آن روانه مى كند، آرى هر انسانى هر عملى كه مى كند به حكم فطرت و جبلت هدفش سعادت است ، ولى ايشان را اعمالشان به چنين هدفى نمى رساند. و آن آلهه هم كه اينان با پرستش آنها پاداش نيكى مى جويند حقيقت ندارند، بلكه آن اله كه اعمال ايشان به او منتهى مى شود،و او به اعمال ايشان احاطه داشته و جزا مى دهد خداى سبحان است ، و بس ، و حساب اعمالشان را به ايشان مى دهد. و اينكه در آيه فرمود: (فوفيه ) توفيه حساب كنايه از جزاى مطابق عمل است ، جزايى كه عمل آن را ايجاب مى كند، و رساندن آن به صاحب عمل به آن مقدار كه مستحق آن است .
بنابراين در آيه شريفه اعمال تشبيه شده به سراب ، و صاحبان اعمال تشبيه شده اند به تشنه اى كه نزد خود، آب گوارا دارد، ولى از آن روى گردانيده دنبال آب مى گردد، هر چه مولايش به او مى گويد: آب حقيقى كه اثر آب دارد اين است ، بخور تا عطشت رفع شود، و او را نصيحت مى كند قبول نمى كند و در عوض در پى سراب مى رود و نيز رسيدن مرگ و رفتن به لقاء خدا تشبيه شده به رسيدن به سراب ، در حالى كه مولايش را هم آنجا مى يابد، همان مولا كه او را نصيحت مى كرد، و به نوشيدن آب گوارا دعوت مى نمود.
پس مردمان كفر پيشه از ياد پروردگارشان غافل شدند، و اعمال صالح را كه رهنماى به سوى نور او است ، و ثمره آن سعادت ايشان است ، از ياد بردند و پنداشتند كه سعادتشان در نزد غير خدا، و آلهه اى است كه به غير خدا مى خوانند، و در سايه اعمالى است كه خيال مى كردند ايشان را به بت ها تقرب مى بخشد، و به همين وسيله سعادتمند مى گردند، و به خاطر همين پندار غلط سرگرم آن اعمال سرابى شدند، و نهايت قدرت خود را در انجام آن گونه اعمال به كار زده ، عمر خود را به پايان رساندند، تا اجلهايشان فرا رسيد، و مشرف به خانه آخرت شدند، آن وقت كه چشم گشودند هيچ اثرى از اعمال خود كه اميد آن آثار را در سر مى پروراندند نديدند، و كمترين خبرى از الوهيت آلهه پندارى خود نيافتند، و خدا حسابشان را كف دستشان نهاد، و خدا سريع الحساب است .
تشبيهى ديگر: اعمال كفار چون ظلمات متراكم و مضاعفى است كه دست خود را در آننتوانند ديد.
(و الله سريع الحساب ) - اين به خاطر اين است كه احاطه علم او به قليل و كثير، حقير و خطير، دقيق و جليل ، متقدم و متاءخر به طور مساوى است .
اين را هم بايد از نظر خواننده دور نداريم كه آيه شريفه هر چند ظاهرش بيان حال كفار از اهل هر ملت و مخصوصا مشركين از و ثنى ها است ، و ليكن بيانى كه دارد در ديگران هم كه منكر صانع هستند جريان دارد، براى اينكه انسان هر كس كه با شد براى زندگى خود هدف و سعادتى قائل است . و هيچ ترديدى ندارد كه رسيدن به هدف ش به وسيله سعى و عملش صورت مى گيرد، اگر معتقد به وجود صانعى براى عالم باشد ، و او را به وجهى از وجوه مؤ ثر در سعادت خود بداند، قهرا براى تحصيل رضاى او و رستگارى خويش و رسيدن به آن سعادتى كه صانع برايش تقدير نموده ، متوسل به اعمال صالح مى گردد.
و اما اگر قائل به وجود صانع نباشد و غير او را مؤ ثر در عالم بداند، ناگزير عمل خود را براى چيزى انجام مى دهد كه او را مؤ ثر مى داند. كه ياد هراست يا طبيعت و يا ماده ، تا آن را متوجه سعادت دنيوى خود كند، دنيايى كه به اعتقاد او ديگر ماورايى ندارد.
پس اين دسته مؤ ثر در سعادت حيات دنياى خويش را غير خدا مى دانند (در حالى كه غير از او مؤ ثرى نيست ) و معتقدند كه مساعى دنيايى ايشان را به سعادتشان مى رساند، در حالى كه آن سعادت جز سرابى نيست ، و هيچ حقيقت ندارد، و ايشان همچنان سعى مى كنند و عمل انجام مى دهند تا آنچه از اعمال برايشان مقدر شده تمام شود، يعنى اجلشان فرا رسد، آن وقت است كه هيچ يك از اعمال خويش را نمى يابند و بر عكس به عيان مى يابند كه آنچه از اعمال خود اميد مى داش تند جز تصورى خيالى يا رويايى پريشان نبود. آن وقت است كه خدا حسابشان را مى دهد، و خدا سريع الحساب است .

او كظلمات فى بحر لجى يغشيه موج من فوقه موج من فوقه سحاب ...

در اين آيه اعمال كفار را تشبيه ديگرى كرده تا معلوم شود كه آن اعمال ، حجابهايى متراكم و ظلمتهايى است بر روى دلهايشان كه نمى گذارد نور معرفت به دلها رخنه كند. و اين مساءله كه كفار در ظلمتها قرار دارند در قرآن كريم مكرر آمده ، مانند آيه (و الّذين كفروا اولياوهم الطاغوت يخرجونهم من النور الى الظلمات ) و آيه (كمن مثله فى الظلمات ليس بخارج منها) و آيه (كلاّ بل ران على قلوبهم ما كانوا يكسبون كلاّ انهم عن ربهم يومئذ لمحجوبون ).
جمله : (او كظلمات فى بحر لجى ) عطف است بر كلمه (سراب ) كه در آيه قبلى بود، و كلمه (بحرلجى ) به معناى درياى پر موجى است كه امواجش همواره در آمد و شد است و لجى منسوت به لجه دريا است كه همان تردد امواج آن است . و معناى جمله اين است كه اعمال كفار چون ظلمتهايى است كه در درياى مواج قرار داشته باشد.
(يغشيه موج من فوقه موج من فوقه سحاب ) - اين جمله نيز صفت آن دريا است ، و بدان منظور است كه ظلمت درياى مفروض را بيان مى كند، و بيانش اين است كه بالاى آن ظلمت موجى و بالاى آن موج ، موج ديگرى و بالاى آن ابرى تيره قرار دارد، كه همه آنها دست به دست هم داده و نمى گذارند آن تيره روز از نور آفتاب و ماه و ستارگان استفاده كند.
(ظلمات بعضها فوق بعض ) - مراد از (ظلمات ) ظلمت هاى روى هم قرار گرفته است ، نه چند ظلمت از هم جدا. و براى تاءكيد همين مطلب فرموده : (اذا اخرج يده لم تكديريها) آنقدر ظلمت ها روى هم متراكم است كه اگر فرضا دست خود را از ظلمت اولى در آورد آن را نمى بيند. و وجه اين تاءكيد اين است كه هيچ چيزى به انسان نزديك تر از دست خود انسان نيست ، و او اگر بتواند چيزى را ببيند دست خود را بهتر از ساير اعضايش مى تواند ببيند، چون هر عضو ديگرى را بخواهد ببيند بايد خم شود، ولى دست را تا برابر چشم بلند مى كند، مى بيند، با اين حال اگر كسى در ظلمتى قرار داشته باشد كه حتى دست خود را نبيند، معلوم مى شود كه آن ظلمت منتها درجه ظلمت است .
پس اين كفار كه به سوى خدا راه مى پيمايند و بازگشتشان به سوى او است ، از نظر عمل مانند كسى هستند كه سوار بر درياى مواج شده باشد، كه بالاى سرش موجى و بالاى آن موج ديگرى و بالاى آن ابرى تيره باشد، چنين كسى در ظلمت هايى متراكم قرار دارد كه ديگر ما فوقى براى آن ظلمت نيست ، و به هيچ وجه نورى ندارد كه از آن روشن شده ، راه به سوى ساحل نجات پيدا كند.
(و من لم يجعل اللّه له نورا فما له من نور) - در اين جمله نور را از ايشان اينگونه نفى كرده كه چطور مى توانند نور داشته باشند؟ و حال آنكه دهنده نور، خدا است كه نور هر چيزى است ، و اگر او براى چيزى نور قرار ندهد نور نخواهد داشت ، چون غير از خدا نور دهنده ديگرى نيست .
استدلال بر اينكه خدا نور آسمانها و زمين است در آيه : (الم تر ان الله يسبح له منفى السموات و الارض ...).

الم تر ان اللّه يسبح له من فى السموات و الارض و الطير صافات ...

بعد از آنكه خداى سبحان خود را نورى خواند كه آسمان و زمين از آن نور مى گيرند و
اينكه او مؤ منين را به نور زايدى اختصاص مى دهد، و كفار از اين نور بهره اى ندارند، اينك در اين آيه و چهار آيه بعد شروع كرده به استدلال و احتجاج براين مدعا.
اما دليل نور آسمان و زمين بودن خدا اين است كه آنچه در آسمانها و زمين است وجود خود را از پيش خود نياورده ، و از كس ‍ ديگرى هم كه در داخل آن دو است نگرفته اند، چون آنچه در داخل آسمانها و زمين است در فاقه و احتياج مثل خود مى باشد، پس ‍ وجود آنچه در آسمانها و زمين است از خدايى است كه همه احتياجات به درگاه او منتهى مى شود.
بنابراين وجود آنچه در آن دو است همانطور كه خود را نشان مى دهد نشان دهنده موجد خويش نيز هست .
پس وجود وى نورى است كه هر چيز به وسيله آن نور مى گيرد، و در عين حال دلالت بر منور خويش هم دارد، پس در اين عالم نورى هست كه همه چيز از او نور مى گيرد، پس هر چيزى كه در اين عالم است دلالت مى كند بر اينكه در ماورايش چيزى است كه منزه از ظلمت است ، آن ظلمتى كه خود آن چيز داشت ، و منزه از حاجت و فاقه اى است كه در خود آن هست و منزه از نقص است كه از خود منفك شدنى نيست .
اين زبان حال و مقال تمامى موجودات عالم است و همان تسبيحى است كه خداى تعالى به آسمان و زمين و آنچه در آن است نسبت مى دهد، و لازمه آن نفى استقلال از تمامى موجودات غير از خدا، و نفى هر اله و مدبر و ربى غير از خدا است .
و به همين معنا اشاره مى كند كه مى فرمايد: (الم تر ان الله يسبح له من فى السموات و الارض و الطير صافات كل قد علم صلاته و تسبيحه )، و با آن احتجاج مى كند بر اينكه خدا نور آسمانها و زمين است ، چون نور - همان طور كه مكرر گفته شد - چيزى است كه هر شيئى محتاج و گيرنده نورى را روشن مى كند، و سپ س با ظهور خود دلالت مى كند بر مظهرش ، و خداى تعالى هم اشياء را با ايجاد خود وجود و ظهور مى دهد و سپس بر ظهور وجود خود دلالت مى كند.
نكات و لطائفى در استدلال اين آيه وجود دارد 1 اختصاص تسبيح خدا به عقلا و مرغانهوا.
آيه شريفه بيان خود را با اشاره به لطايفى تكميل مى كند:
اول اينكه : عقلاى آسمانها و زمين و مرغان صف زن در فضا را كه همه داراى روحند نام برده ، با اينكه تسبيح خدا اختصاص به آنان نداشت ، و به حكم (و ان من شى ء الا يسبح بحمده ) عموم موجودات تسبيح گوى خدايند.
و بعيد نيست كه اين اختصاص به ذكر، از باب انتخاب عجائب خلقت باشد، چون ظهور موجود عاقل كه لفظ (من ) بر آن دلالت دارد، از عجايب خلقت است ، آنچنان كه عقل
هر خردمندى را به دهشت مى اندازد، همچنان كه صفيف مرغان صافات در جو، از عجايب كارهاى حيوانات داراى شعور است .
و از بعضى از مفسرين بر مى آيد كه مراد از جمله (من فى السموات ...) همه موجودات است - چه داراى عقل و چه بى عقل - و اگر به لفظ عقلا آورده به اين مناسبت بوده كه اصولا تسبيح از شؤ ون و وظايف دارندگان عقل است و يا براى اين خاطر بوده كه بر قوت آن دلالت ، اشاره كرده باشد، از باب تشبيه زبان حال به زبان قال .
ولى اين نظر با اس ناد علم به غير ذوى العقول نمى سازد، چون در همين آيه به صاحبان تسبيح و نماز نسبت علم داده و فرموده : همه به تسبيح نماز خود علم دارند.
از علم قطعى به رؤ يت (الم تر) تعبير شده است .
دوم اينكه : كلام را با جمله (الم تر) آغاز كرد، و اين دلالت دارد بر ظهور تسبيح موجودات و وضوح دلالت موجودات عالم بر منزه بودن خدا، دلالت روشنى كه هيچ خردمندى در آن ترديد نمى كند، چون بسيار مى شود كه علم قطعى را به رويت تعبير مى كنند، همچنان كه در قرآن فرموده : (الم تر ان اللّه خلق السموات و الارض ) كه معنايش آيا نمى دانى است و خطاب در آن به عموم صاحبان عقل است ، هر چند از نظر لفظ مخصوص رسول خدا (صلى الله عليه و آله ) است .
ممكن هم هست خطاب ، خاص به آن جناب باشد و خداوند تسبيح موجودات در آسمانها و زمين و مرغان صف زن را به آن جناب نشان داده باشد، چون خدا ملكوت آسمانها و زمين را به او نشان داده ، و چنين كرامتى از كسى كه بنا به روايات معتبره تسبيح سنگريزه را در كف خود به مردم نشان مى دهد، هيچ بعدى ندارد.
وجه تعليم به حيوانات در آيه شريفه .
سوم اينكه : آيه شريفه علم را به تمامى نامبردگان يعنى همه كسانى كه در آسمان ها و زمينند و مرغان صف زن عموميت داده براى حيوانات هم علم قائل شده است ، و در تفسير آيه (و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم ) بحثى در اين باره گذشت و تتمه گفتار در اين بحث در تفسير سوره حم سجده به زودى خواهد آمد ان شاء الله .
و اينكه بعضى گفته اند كه : ضمير در جمله (قد علم ) به خدا بر مى گردد نه به نامبرده گان در آيه صحيح نيست ، زيرا سياق و مخصوصا جمله بعد از آن كه مى فرمايد: (واللّه
عليم بما يفعلون ) - و خدا دانا است به آنچه مى كنند با اين نظريه نمى سازد.
ظير اين حرف در نادرستى ، قول بعضى ديگر است كه گفته اند: (اگر علم را به همه نامبردگان در آيه نسبت داده از باب مجاز، و غير عالم را به منزله عالم گرفتن است ، به خاطر اينكه بيشتر دلالت كند بر تسبيح و تنزيه خدا.
وجه اختصاص تسبيح از ميان همه صفات كماليه خدا
چهارم اينكه : در آيه شريفه تنها تسبيح را كه از صفات جلال خدا است ذكر كرده ، با اينكه موجودات عالم تنها به منزه بودن خدا دلالت ندارند، بلكه به همه صفات كماليه اش نيز دلالت دارند، و در نتيجه جا داشت تحميد را هم ذكر مى كرد، همچنان كه در آيه (و ان من شى ء الا يسبح بحمده ) هم تسبيح را كه مربوط به جلال خدا است و هم حمد را كه مربوط به كمال او است ذكر كرده .
و شايد وجه اين اختصاص اين باشد كه سياق آيات مورد بحث سياق توحيد، و نفى شركاء است ، و اين با تنزيه بيشتر سروكار دارد، زيرا كسانى كه غير از خدا معبودهايى مى خوانند، و يا به نوعى به غير خدا ركون و اعتماد مى كنند، از اين نظر كافرند كه خصوصيات وجودى آن معبودها را براى خداى تعالى نيز اثبات مى كنند و نفى و رد اين اعتقاد تنها با تنزيه خدا انجام مى شود، و حاجتى به ذكر حمد او نيست ، (دقت بفرماييد).
و اما مراد از نماز در جمله كل (قد علم صلاته و تسبيحه ) دعاى موجودات است ، چون دعا عبارت است از اينكه داعى مدعو را متوجه حاجت خود كند، حاجتى كه مدعو بى نياز از آن است بنابراين ، اين كلمه بر تنزيه خدا بيشتر دلالت دارد تا بر تحميد و ثناى او.
نور عمومى خدا و نور خصوصى او همچون رحمت او دو گونه است .
پنجم اينكه : اين آيه شريفه تسبيح را به عموم ساكنان زمين نسبت مى دهد، چه كافر و چه مؤ من و از اين تعبير معلوم مى شود كه در اين ميان دو نور است ، يكى عمومى است كه شامل همه چيز مى شود و آيات ديگرى از قرآن مانند آيه ذر نيز به همين معنا دلالت دارد، و آن آيه اين است : (و اشهدهم على انفسهم الست بربكم قالوا بلى شهدنا ان تقولوا يوم القيمة انا كنا عن هذا غافلين ) و همچنين آيه : (فكشفنا عنك غطاءك فبصرك اليوم حديد) و آيات ديگر كه روى سخن در آنها به عموم انسانها است ، از عموم آنان بر ربوبيت خود و حقانيت
قيامت پيمان گرفته - چه مؤ من و چه كافر - و يك نورى ديگر دارد كه آن خاص است و آيات مورد بحث به آن نظر دارد، و آن نور مختص اوليايش از مؤ منين است .
پس نورى كه خداى تعالى با آن خلق خود را نورانى مى كند مانند رحمتى است كه با آن به ايشان رحم مى كند، كه آن نيز دو قسم است ، يكى عمومى ، ديگرى خصوصى ، درباره رحمت عمومى اش فرموده : و رحمتى وسعت كل شى ء و درباره رحمت خصوصى اش فرموده : (فاما الذين آمنوا و عملوا الصالحات فيدخلهم ربهم فى رحمتة ) و هر دو را يكجا جمع كرده و فرموده : (يا ايها الّذين آمنوا اتقوا اللّه و آمنوا برسوله يوتكم كفلين من رحمته و يجعل لكم نورا) و نورى كه در اين آيه آمده فقط در مقابل رحمت دوم از دو سهم رحمت است ، كه همان نور على نور در آيات قبل باشد، نه در مقابل هر دو سهم .
(و اللّه عليم بما يفعلون ) - يعنى خدا به آنچه مى كنند دانا است ، و مراد از آنچه مى كنند همان تسبيح ايشان است ، زيرا هر چند تسبيح موجودات در بعضى از مراحل همان وجود آنها است و ليكن به همان اعتبار كه تسبيح آنها ناميده مى شود، فعل آنها هم خوانده مى شود.
و اينكه بعد از ذكر تسبيح موجودات ، علم خود را به آنچه مى كنند ذكر كرده ، خواسته است تا مؤ منين را ترغيب نموده و از عملشان تشكر كند، كه خيال نكنند پروردگارشان نسبت به تسبيح ايشان بى تفاوت است ، نه ، بلكه تسبيح ايشان را مى بيند و مى شنود، و به زودى به ايشان پاداش حسن مى دهد و نيز اعلام به تماميت حجت عليه كافران است ، چون يكى از مراتب علم او همان نامه هاى اعمال و كتاب مبين است ، كه اعمال در آن ثبت مى شود، تسبيح كفار به زبان حالشان و انكار زبانيشان هر دو در آن درج مى گردد.

و لله ملك السموات و الارض و الى الله المصير

.
سياق آيه با در نظر داشتن اينكه ما بين آيه (الم تر ان اللّه يسبح له ...) كه احتجاج بر شمول نور او به تمامى موجودات است ، و آيه (الم تر ان اللّه يزجى ...) و آيات بعدش كه در مقام احتجاج بر اختصاص نور خاص او به مؤ منين است قرار گرفته ، اين معنا را افاده مى كند
كه مالكيت خدا دليل بر هر دو قسم نور مى باشد يعنى اينكه او مالك آسمانها و زمين است و بازگشت هر چه به سوى او است هم دليل بر عموميت نور عام او است و هم دليل بر اختصاص نور خاص او به مؤ منين است (يفعل ما يشاء و يحكم ما يريد).
پس اينكه فرمود: (ولله ملك السموات و الارض ) ملك را مختص و منحصر به خداى تعالى مى كند و نتيجه مى دهد كه پس او هرچه بخواهد مى كند، و هر حكم بخواهد مى راند، و كسى نيست كه از او بازخواست كند، بلكه همه مسؤ ول اويند، و لازمه انحصار ملك براى خدا اين است كه او بازگشت گاه همه باشد، و چون مالكى و بازگشت گاهى غير او نيست پس او هر چه بخواهد مى كند ، و هر حكم بخواهد مى راند.
از اينجا معلوم مى شود (و خدا داناتر است ) كه مراد از جمله (و الى الله المصير) مرجعيت خدا در امور است نه بازگشت در معاد، نظير آيه (الا الى اللّه تصير الامور).
ذكر مواردى از خلقت و تدبير خداوند براى بيان اينكه مبداء و مرجع امور مشيت خداىسبحان است

الم تر ان اللّه يزجى سحابا ثم يولف بينه ثم يجعله ركاما فترى الودق يخرج من خلاله ...

كلمه (يزجى ) مضارع از مصدر (ازجاء) است كه به معناى دفع كردن است . و كلمه (ركام ) به معناى متراكم و انباشته بر روى هم است . و كلمه (ودق ) به معناى باران ، و خلال جمع خلل است ، كه شكاف در ميان دو چيز را گويند.
طاب در اين آيه به رسول خدا (صلى الله عليه و آله ) است ، البته به عنوان يك شنونده . پس در حقيقت خطاب به هر شنونده اى است و معنايش اين است كه آيا تو و هر بيننده ديگر نمى بينيد كه خدا با بادها ابرهاى متفرق و از هم جدا را مى راند، و آنها را با هم جمع مى كند، و سپس روى هم انباشته مى سازد، پس مى بينى كه باران از خلال و شكاف آنها بيرون مى آيد و به زمين مى ريزد؟.
(و ينزل من السّماء من جبال فيها من برد فيصيب به من يشاء و يصرفه عن من يشاء يكاد سنا برقه يذهب بالابصار) - كلمه (سماء) به معناى جهت علو، و بالا است ، و جمله من جبال فيها بيان همان سماء است . و جبال جمع جبل (كوه ) است ، و جمله (من برد) بيان جبال است ، و كلمه (برد) قطعات يخى (تگرگ ) است كه از آسمان مى آيد، و اگر آن را جبال در آسمان خوانده كنايه است از بسيارى و تراكم آن . و كلمه (سنا) (بدون مد) به معناى روشنى است .
اين گفتار عطف است بر جمله (يزجى ) و معناى آن اين است كه آيا نمى بينى كه خدا از آسمان تگرگ متراكم و انبوه نازل مى كند، به كوهها و به هر سرزمينى كه بخواهد مى فرستد، و زراعتها و بستانها را تباه مى كند، و چه بسا نفوس و حيوانات را هم هلاك مى نمايد و از هر كس بخواهد بر مى گرداند، و در نتيجه از شر آن ايمن مى شود، برف و تگرگى است كه روشنى برق آن نزديك است چشمها را كور سازد.
و اين آيه - به طورى كه سياق مى رساند - در مقام تعليل مطلب گذشته است كه نور خدا را به مؤ منين اختصاص مى داد، و معنايش ‍ اين است كه مساءله مذكور منوط به مشيت خداى تعالى است ، همچنان كه مى بينى كه او وقتى بخواهد از آسمان بارانى مى فرستد كه در آن منافعى براى خود مردم و حيوانات و زراعتها و بستانهاى ايشان است و چون بخواهد تگرگى مى فرستد كه در هر سرزمينى كه بخواهد نازل مى كند، و از هر سرزمينى كه بخواهد شر آن را بر مى گرداند.

يقلب الله الليل و النهار ان فى ذلك لعبرة لاولى الابصار

اين آيه بيان ديگرى است براى برگشت امر به مشيت خداى تعالى و بس و معناى تقليب ليل و نهار جابجا كردن شب و روز است و معناى آيه روشن است .
بيان ديگرى بر انحصار بازگشت امور به مشيت خداوند

و اللّه خلق كل دابة من ماء فمنهم من يمشى على بطنه و منهم من يمشى على رجلين و منهم من يمشى على اربع ).

اين نيز بيان ديگرى است براى رجوع امر به مشيت خداى تعالى و بس ، چون او تمامى جانداران را از آبى خلق مى كند، و در عين حال وضع هر حيوانى با حيوان ديگر مختلف است ، بعضى ها با شكم راه مى روند، مانند مارها و كرمها، و بعضى ديگر با دو پا راه مى روند مانند آدميان و مرغان ، و بعضى ديگر با چهار پا راه مى روند، چون چهارپايان و درندگان ، و اگر به ذكر اين سه نوع اكتفاء فرموده براى اختصار بوده ، و غرض هم با ذكر همين ها تاءمين مى شده (و گرنه اختلاف از حد شمار بيرون است ).
و جمله (يخلق اللّه ما يشاء) تعليل همين اختلافى است كه در جانداران هست كه چرا با يك ماده اين همه اختلاف پديد آمد، مى فرمايد كه : امر اين اختلاف بسته به مشيت خدا است و بس ، او اختيار دارد و مى تواند فيض خود را عموميت دهد تا مانند نور عام و رحمت عام همه خلق از آن بهره مند شوند و مى تواند كه آن را به بعضى از خلايق خود اختصاص دهد، تا چون نور و رحمت خاص ، بعضى از افراد از آن بهره مند شوند.
جمله (ان اللّه على كل شى ء قدير) تعليلى است براى جمله (يخلق اللّه ما يشاء)
چون قدرت وقتى مطلق شد و شامل هر مقدورى گرديد، ديگر هيچ ممكنى از ممكنات در به وجود آمدنش جز مشيت او به هيچ چيز ديگرى متوقف نيست و اگر متوقف به چيزى باشد قدرت او مشروط بوجود آمدن آن چيز خواهد بود و اين خلاف فرض است ، چون فرض مساءله مطلق بودن قدرت بود، و اين بابى دقيق از توحيد است كه ان شاء اللّه در بحث آتى مقدارى روشن مى گردد.
بحث فلسفى
(در بيان اينكه خداوند علت اينكه تامه همه موجودات است ق ما يشاء...)
هيچ شك و ترديدى نداريم در اينكه آنچه از موجودات كه در عالم هست همه معلول خدا و منتهى به واجب تعالى است و اينكه بسيارى از آنها - و مخصوصا ماديات - در موجود شدنش متوقف به وجود شرايطى است كه اگر آنها قبلا وجود نداشته باشند، اين گونه موجودات نيز وجود نخواهند يافت ، مانند انسانى كه فرزند انسانى ديگر است ، او در موجود شدنش متوقف بر اين است كه قبلا پدر و مادرش موجود شده باشند، و نيز متوقف است بر اينكه بسيارى ديگر از شرايط زمانى و مكانى تحقق يافته باشد، تا دست به دست هم داده زمينه براى پيدايش يك فرزند انسان فراهم گردد، و اين هم از ضروريات است كه هر يك از اين شرايط جزئى از اجزاى علت تامه است ، نتيجه مى گيريم كه خداى تعالى جزئى از اجزاى علت تامه وجود يك انسان است .
بله !خداى تعالى خودش به تنهايى علت تامه مجموع عالم است ، چون مجموع عالم جز به خدا به هيچ چيز ديگرى احتياج و توقف ندارد، و همچنين علت تامه است براى صادر اول يعنى اولين موجودى كه از حق صدور يافت و خلق شد و بقيه اجزاى اين مجموع ، تابع آن است . و اما ساير اجزاى عالم ، خداى تعالى نسبت به هر يك ، جزء علت تامه است ، چون واضح است كه يك موجود احتياج به موجودات ديگر دارد، كه قبل از اويند، و جنبه شرايط و معدات براى اين موجود دارند.
اين در صورتى است كه هر موجودى را تك تك و جداگانه در نظر گرفته و به تنهايى به خداى تعالى نسبت دهيم .
البته در اين باره نظريه اى دقيق تر هست ، و آن اين است كه بدون هيچ شكى مى بينيم كه در ميان تمامى موجودات هستى يك ارتباط وجودى هست ، چون بعضى علت بعض ديگرند، و بعضى شرط و يا معد بعضى ديگرند، و ارتباط در ميان علت و معلول ، شرط و
مشروط، و معد و مستعد قابل انكار نيست ، و اين ارتباط باعث شده يكنوع اتحاد و اتصال در ميان موجودات برقرار شود، در نتيجه دست بر سر هر موجودى بگذاريم با اينكه او را جداى از ساير موجودات مى بينيم ، ولى مى دانيم كه اين جدايى به طور مطلق و از هر جهت نيست ، بلكه اگر وجود متعين او را در نظر بگيريم مى بينيم كه در تعينش مقيد به تمامى موجوداتى است كه دست به دست هم داده ، و او را متعين كرده .
مثلا انسان كه در مثال گذشته او را فرزند فرض كرديم از نظر وجه قبلى موجودى بود مستقل و مطلق ولى موجودى شد متوقف بر علل و شرايط بسيار، كه خداى تعالى يكى از آنها است ، پس از نظر اين وجه هويتى است مقيد به تمامى موجوداتى كه در تعين او دخالت دارند،مثلا حقيقت زيد كه پسر پدرى به نام جواد، و مادرى به نام فاطمه است ، و در فلان روز از تاريخ و در فلان نقطه از كره زمين به دنيا آمده ، و چند خواهر و برادر قبل از او بوده اند، و چند تن ديگر بعد از او متولد شده اند، و چه كسانى مقارن وجود او به وجود آمده اند، همه اين نامبردگان و آنچه نام برده نشد، و در تعين اين فرد از انسان دخالت دارند در تشكيل حقيقت زيد دست دارند.
پس حقيقت زيد عبارت است از چنين چيزى ، و اين هم از بديهيات است كه چيزى كه چنين حقيقتى دارد جز به واجب به هيچ چيز ديگرى توقف ندارد، و چون چنين است پس خداى تعالى علت تامه او است ، و علت تامه هم چيزى است كه توقفى بر غير خود و احتياجى به غير مشيت خود ندارد، و قدرت او تبارك و تعالى نسبت به وى مطلق است ، و مشروط و مقيد به چيزى نيست و اين همان حقيقتى است كه آيه شريفه (يخلق اللّه ما يشاء ان اللّه على كل شى ء قدير) به آن اشاره مى كند.

لقد انزلنا آيات مبينات و اللّه يهدى من يشاء الى صراط مستقيم

منظور از اين آيات مبينات همان آيه نور و آيات بعد از آن است ، كه صفت نور خداى تعالى را بيان مى كرد، و صراط مستقيم آن راهى است كه غضب خدا و ضلالت شامل راهروان آن نمى شود، همچنان كه فرمود: (اهدنا الصراط المستقيم صراط الاذين انعمت عليهم غير المغضوب عليهم و لا الضالين )، كه سخن در تفسير آن در سوره حمد گذشت .
و اينكه در آخر آيه فرمود: (و اللّه يهدى من يشاء الى صراط مستقيم ) سبب شد كه جمله (لقد انزلنا آيات مبينات ) را مقيد به قيد (اليكم ) نكرد، چون مى خواست دنبال آن
مشيت مطلق خود را نسبت به هدايت هر كس (نه تنها مخاطبين عصر نزول )، بيان كند، به خلاف چند آيه كه فرمود: (لقد انزلنا اليكم آيات مبينات و مثلا من الّذين خلوا من قبلكم و موعظة للمتقين ).
چون اگر در آيه مورد بحث مى فرمود: (لقد انزلنا اليكم آيات مبينات و اللّه يهدى ) چنين به ذهن مى رسيد كه اين بيان لفظى همان هدايت به سوى صراط مستقيم است و عموم مخاطبين به صرف شنيدن آيات قرآنى به سوى صراط مستقيم هدايت شده اند، با اينكه در ميان آن شنوندگان ، منافقين و كسانى كه دلهايى بيمار داشتند بودند (و خدا داناتر است ).
بحث روايتى
رواياتى در ذيل آيه نور (الله نور السموات و الارض ...) و مفردات و جملات آن
در كتاب توحيد به سند خود از عباس بن هلال روايت كرده كه گفت : از حضرت رضا (عليه السلام ) معناى آيه (اللّه نور السموات و الارض ) راپرسيدم ، فرمود: يعنى هادى اهل آسمانها و هادى اهل زمين است .
و در روايت برقى فرمود: منظور هدايت كسانى است كه در آسمانها و زمينند.
مؤ لف : اگر مراد از اين هدايت ، هدايت خاص باشد كه گفتيم به سوى سعادت دينى است كه در اين صورت كلام امام تفسير آيه است به مرتبه اى از معنا، و اگر مراد از آن هدايت عام باشد كه به معناى رساندن هر موجودى است به كمال لايق آن ، در اين صورت با مطالب گذشته ما منطبق مى شود.
و در كافى به سند خود از اسحاق بن جرير روايت كرده كه گفت . زنى از من درخواست كرد كه او را نزد امام صادق (عليه السلام ) ببرم ، من از آن جناب برايش اجازه خواستم ، اجازه داد و زن وارد شد، در حالى كه كنيز آزاد شده اش نيز با او بود، پرسيد يا ابا عبدالله اينكه خداى تعالى فرموده : (زيتونة لا شرقية و لا غربية ) منظورش چيست ؟ فرمود: اى زن ! خداى تعالى اين مثل را براى درخت نزده بلكه براى بنى آدم زده .
و در تفسير قمى به سند خود از طلحه بن زيد از جعفر بن محمد از پدرش (عليه السلام ) روايت كرده كه در تفسير اين آيه فرمود: ابتدا نور خود را ذكر كرد و فرمود: (مثل نوره ) يعنى
هدايتش در قلب مؤ من ، (كمشكوة فيها مصباح ) و مصباح جوف مؤ من است و قنديل قلب او ومصباح نورى است كه خدا در قلب مؤ من نهاده .
(يوقد من شحرة مباركة ) فرمود: شحرة خود مؤ من است (زيتونة لا شرقية و لا غربية ) فرمود: بالاى كوه كه لا غربية يعنى شرق ندارد، و لا شرقية يعنى غربى برايش نيست ، چون وقتى آفتاب طلوع كند از بالاى آن طلوع مى كند، و چون غروب مى كند باز از بالاى آن غروب مى كند يكادط زيتها يضى ء نزديك است كه نور دل او خودش روشن شود، بدون اينكه كسى با او سخنى بگويد (و او را هدايت كند).
نور على نور واجبى بالاى واجبى ديگر و سنتى بالاى سنتى ديگر، (يهدى اللّه لنوره من يشاء) خدا هر كه را بخواهد به واجبات و سنت هاى خود هدايت مى كند، (و يضرب الله الامثال للناس ) كه يكى همين مثلى است كه براى مؤ من زده .
آنگاه فرمود: پس مؤ من در پنج نور قرار دارد و در آنها آمد و شد مى كند، مدخلش نور، مخرجش نور، علمش نور، كلامش نور و مصيرش در روز قيامت به سوى بهشت نور است ، من عرضه داشتم : اينها مى گويند اين مثل ، مثل براى نور خدا است ، فرمود: سبحان الله ، خدا كه مثل ندارد، مگر خودش نفرموده : (فلا تضربوا لله الامثال - براى خدا مثل نزنيد)؟.
مؤ لف : اين حديث مؤ يد بيان قبلى ما است كه در تفسير آيه گذرانديم ، و امام (عليه السلام ) در تفسير آيه به بيان بعضى از فقرات آن اكتفاء كرده به اين كه پاره اى از مصاديق برايش آورده ، مثل مصاديقى كه در ذيل جمله (يكاد زيتها يضى ء) و ذيل جمله (نور على نور) بيان داشت .
و اما اينكه از در تعجب فرمود: سبحان اللّه خدا مثل ندارد، منظور امام اين بوده كه مثل در آيه ، مثل براى نور خدا كه اسم خدا است و بر او حمل مى شود نيست ، چون اگر مثل براى او باشد، لازم مى آيد كه درباره خدا قائل به حلول و يا انقلاب شويم ، (چون معناى آيه اين مى شود كه خدا كه نور است در آسمان و زمين حلول كرد و يا اصلا خود آسمان و زمين شده ) و خدا منزه از اين معانى است بلكه مثل مذكور مثل نورى است كه خدا به آسمانها و زمين افاضه كرده ، و اما ضمير در جمله (مثل نوره ) اشكالى پديد نمى آورد، چون هيچ عيبى ندارد كه ضمير مذكور به خود خداى تعالى بر گردد و در عين حال معناى صحيح هم محفوظ باشد.
روايتى كه مى گويد آيه نور مثلاهل بيت عليهم السلام است و بيانى در ذيل آن
و در توحيد است كه از امام صادق (عليه السلام ) روايت شده كه از آيه (اللّه نور السموات و الارض مثل نوره كمشكوة فيها مصباح ) سؤ ال شد، حضرت فرمود: اين مثلى است كه خدا براى ما اهل بيت زده كه پيغمبر و ائمه (صلى الله عليه و آله ) از ادله خدا و آيات اويند، آياتى كه مردم به وسيله آن به سوى توحيد و مصالح دين و شرايع اسلام و سنن و فرائض هدايت مى شوند (و لا قوة الا بالله العلى العظيم ).
مؤ لف : اين روايت از قبيل اشاره به بعضى مصاديق است و آن افضل مصاديق است كه رسول خدا (صلى اللّه عليه و آله ) و طاهرين از اهل بيت آن جنابند، و گرنه آيه شريفه به ظاهرش شامل غير ايشان نيز مى شود و انبياء و اوصياء و اولياء همه را شامل مى گردد.
بله ، عموميت آيه اين قدر هم نيست كه همه مؤ منين را هم شامل شود، چون در وصف مصاديق صفاتى را قيد كرده كه شامل همه نمى شود، مانند اينكه بيع و تجارت ايشان را از ياد خدا غافل نمى سازد و معلوم است كه غير نام بردگان هر قدر هم ايمانشان كامل باشد باز دچار غفلت مى شوند.
روايات متعددى هم از طرق شيعه وارد شده كه مفردات آيه نور را به رسول خدا (صلى اللّه عليه و آله ) و اهل بيت او تطبيق مى كند و اين البته صرف تطبيق است نه تفسير، دليل اينكه تطبيق است نه تفسير، اختلاف اين روايات است ، مثلا در روايت كلينى در روضه كافى كه به سند خود از جابر از ابى جعفر (عليه السلام ) آورده ، آمده كه (مشكاة ) قلب رسول خدا (صلى اللّه عليه و آله ) و (مصباح ) نورى است كه علم در آن است و زجاجة على و يا قلب على (عليه السلام ) و (شجره مباركه زيتونه ) - كه نه شرقى است و نه غربى - ابراهيم خليل (عليه السلام ) است ، كه نه يهودى بود و نه نصرانى ، و جمله (يكاد زيتها يضى ء) را معنا كرده كه نزديك است اولاد ايشان به نبوت سخن گويند، و لو فرشته وحيى به ايشان نازل نشود.
ولى در روايتى كه توحيد به سند خود از عيسى بن راشد از امام باقر (عليه السلام ) آورده ، آمده است كه (مشكاه ) نور علم در سينه رسول خدا (صلى الله عليه و آله ) و زجاجة سينه على (عليه السلام ) است كه (يكاد زيتها يضى ء و لو لم تمسسه نار) نزديك است عالم از آل محمد به علم تكلم كند قبل از آنكه سؤ ال شود، (نور على نور امامى است ) كه مؤ يد به نور علم
و حكمت است كه بعد از امامى ديگر از آل محمد (صلى اللّه عليه و آله ) قرار دارد.
و در روايت كافى به سند خود از صالح بن سهل همدانى ، از امام صادق (عليه السلام ) آمده كه (مشكاه ) فاطمه (عليهاالسلام ) و مصباح حسن و (زجاجة ) حسين (عليه السلام ) و (شجرة مباركه ) ابراهيم خليل (عليه السلام ) و (نه شرقى و نه غربى ) يهودى و نصرانى نبودن آن حضرت ، و نور على نور امامى بعد از امام ديگر است ، و (يهدى اللّه لنوره من يشاء) معنايش اين است كه خدا هر كه را بخواهد به سوى اين ائمه راهنمايى مى كند.
و در الدرالمنثور است كه ابن مردويه از ابى هريره از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه در معناى (زيتونه لا شرقية و لا غربية ) فرمود: قلب ابراهيم است كه نه يهودى بود و نه نصرانى .
مؤ لف : اين نيز از باب ذكر بعضى مصاديق است كه نظيرش از طرق شيعه از بعضى ائمه اهل بيت (عليهم السلام ) گذشت .
بيت اميرالمؤ منين عليه السّلام مصداق اكمل (فى بيوت اذن الله ) است
و در همان كتاب است كه ابن مردويه از انس بن مالك و بريده روايت كرده كه گفتند: رسول خدا (صلى الله عليه و آله ) وقتى آيه (فى بيوت اذن الله ان ترفع ) را خواند، مردى برخاست و پرسيد: يا رسول اللّه (صلى اللّه عليه و آله ) !اين كدام بيوت است ؟ فرمود: بيوت انبياء. پس ابوبكر برخاست و گفت : يا رسول اللّه ! لابد يكى از اين بيتها بيت على وفاطمه است ؟ فرمود: بله ، از بهترين آن بيوت است .
مؤ لف : اين روايت را صاحب مجمع البيان نيز به طور مرسل از آن جناب نقل كرده . و همين معنا را قمى در تفسير خود به سند خويش از جابر از امام باقر (عليه السلام ) به اين عبارت آورده : منظور از اين بيوت ، بيوت انبياء است ، كه بيت على (عليه السلام ) نيز يكى از آنها است و به هر حال اين روايت و آن روايت همه از قبيل ذكر بعضى مصاديق است ، چنانچه گذشت .
چند روايت درباره : (رجال لا تلهيهم تجارة و لا بيع ...)
و در نهج البلاغه از كلام على (عليه السلام ) آمده كه وقتى آيه (رجال لا تلهيهم تجارة و لا بيع عن ذكر اللّه ) را تلاوت كرد ، فرمود: و براى ذكر، اهلى است كه از دنياى خود به جاى هر چيز ديگرى ذكر را برگزيدند، آنچنان كه هيچ تجارت و بيعى ايشان را در طول زندگى از آن باز نمى دارد ، ايشان همواره سايرين را نيز بدان دعوت نموده و با تذكر كلمات و اندرزهايى كه از محارم خدا نهى مى كند غافلان را اندرز مى دهند، امر به عدل و قسط مى كنند و خود قبل از هر كس فرمانبر آن چيزى هستند كه به آن امر مى كنند و از آنچه ديگران را نهى مى كنند باز مى ايستند. گويى راه دنيا به سوى آخرت را طى كرده ، و به ماوراى دنيا رسيده و آن را مشاهده كرده اند، و گويى كه به غيب هاى اهل برزخ در تمام مدتى كه در آن ماندگار مى باشد مشرف هستند و آنها را مى بينند، و قيامت عذاب خود را بر آنان محقق ساخته ، و لذا پرده آن را براى اهل دنيا كنار مى زنند، حتى گويى آنان مى بينند چيرهايى را كه مردم نمى بينند، و مى شنوند چيرهايى را كه مردم نمى شنوند.


و در مجمع البيان در ذيل آيه (رجال لا تلهيهم تجارة و لا بيع ) گفته كه : از ابى جعفر و ابى عبداللّه (عليه السلام ) روايت شده كه اين رجال مردمى هستند كه وقتى موقع نماز مى رسد تجارت را رها كرده به سوى نماز روانه مى شوند، و اينها اجرشان عظيم تر است از كسانى كه اصلا تجارت نمى كنند.
مؤ لف : يعنى تجارت نمى كنند، و مشغول ذكر خدايند، همچنان كه در روايات ديگر نيز اين طور آمده .
و در الدرالمنثور است كه ابن مردويه و غير او از ابو هريره و از ابو سعيد خدرى از رسول خدا (صلى الله عليه و آله ) روايت كرده كه در ذيل آيه (رجال لا تلهيهم تجارة و لا بيع عن ذكر اللّه ) فرموده : اينان كسانيند كه در زمين به طلب رزق و فضل خدا سفر مى كنند.
مؤ لف : گويا روايت ناقص نقل شده ، و تمام آن در نقلى است كه از ابن عباس روايت شده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: مردمى بودند كه در جستجوى فضل خدا مشغول خريد و فروش بودند، و چون مى شنيدند كه نداى نماز را در دادند آنچه در دست داشتند مى انداختند، و به سوى مسجد از جابر خاسته نماز مى خواندند.
و در مجمع در ذيل جمله (و اللّه سريع الحساب ) روايت كرده كه از امير المؤ منين
(عليه افضل الصلوة والسلام ) پرسيدند: چگونه خدا در يك حال به حساب همه مردم مى رسد؟ فرمود همان طور كه در آن واحد رزق همه را مى دهد.
و در روضه كافى به سند خود از مسعده بن صدقه از امام صادق (عليه السلام ) از پدرش از امير مؤ منان (عليه السلام ) روايت كرده كه رسول خدا (صلى اللّه عليه و آله ) فرمود: خداى تعالى ابرها را غربال باران قرار داد، و ابر تگرگ را آب مى كند، تا به هر چيز و هر كس ‍ مى رسد صدمه نزند، و آنچه به صورت تگرگ و صاعقه مى آيد عذاب خدا است ، كه به هر قومى بخواهد مى فرستد.
و در تفسير قمى در ذيل آيه (فمنهم من يمشى على بطنه و منهم من يمشى على رجلين و منهم من يمشى على اربع ) از امام (عليه السلام ) نقل كرده كه فرمود: آنكه با دو پا مى رود انسان است ، و آنچه با شكم مى رود مارهايند، و آنچه با چهار پا مى روند چهار پايانند، و امام صادق (عليه السلام ) اضافه فرمود كه : بعضى ديگر هستند كه با بيش از چهار پا راه مى روند.
سوره نور، آيات 47 ات 57

و يقولون ءامنا باللّه و بالرسول و اطعنا ثم يتولّى فريق منهم من بعد ذلك و ما اولئك بالمؤ منين (47) و اذا دعوا الى اللّه و رسوله ليحكم بينهم اذا فريق منهم معرضون (48) و ان يكن لهم الحق ياتوا اليه مذعنين (49) افى قلوبهم مرض ام ارتابوا ام يخافون ان يحيف اللّه عليهم و رسوله بل اولئك هم الظالمون (50) انّما كان قول المؤ منين اذا دعوا الى اللّه و رسوله ليحكم بينهم ان يقولوا سمعنا و اطعنا و اولئك هم المفلحون (51) و من يطع اللّه و رسوله و يخش اللّه و يتقه فاولئك هم الفائزون (52) و اقسموا باللّه جهد ايمانهم لئن امرتهم ليخرجنّ قل لا تقسموا طاعة معروفة ان اللّه خبير بما تعملون (53) قل اطيعوا اللّه و اطيعوا الرسول فان تولوا فانّما عليه ما حمل و عليكم ما حملتم و ان تطيعوه تهتدوا و ما على الرسول الا البلغ المبين (54) وعد الله الذين آمنوا منكم و عملوا الصالحات ليستخلفنّهم فى الارض كما استخلف الذين من قبلهم و ليمكّننّ لهم دينهم الذى ارتضى لهم و ليبدّلنّهم من بعد خوفهم امنا يعبدوننى لا يشركون بى شيا و من كفر بعد ذلك فاولئك هم الفاسقون (55) و اقيموا الصلوة و آتوا الزكوة و اطيعوا الرسول لعلكم ترحمون (56) لا تحسبن الّذين كفروا معجزين فى الارض و ماءويهم النّار ولبئس المصير(57)

ترجمه آيات
گويند خدا و پيغمبر او را باور داريم و اطاعت مى كنيم آن گاه با وجود اين گروهى از ايشان روى مى گردانند، و آنان مؤ من نيستند (47).
و چون به سوى خدا و پيغمبرش خوانده شوند كه ميانشان داورى كند آن وقت گروهى از ايشان اعراض كنندگانند (48).
و اگر حق به طرف ايشان باشد اطاعت كنان سوى وى آيند (49).
مگر در دلهايشان مرضى هست يا شك و ترديد دارند و يابيم آن دارند كه خدا و رسولش به آنان جور كنند (نه هيچ يك از اينها نيست ) بلكه آنان خود از ستمگرانند (50).
گفتار مؤ منان چون به سوى خدا و پيغمبرش خوانده شوند تا ميان آنان داورى كند فقط اين است كه گويند: شنيديم و اطاعت كرديم و آنان خود كامياب شدگانند (51).
و هر كس مطيع خدا و رسول او شود و از خدا بت رسد و از مخالفت فرمانش بپرهيزد پس چنين كسانى رستگارانند (52).
به خدا سوگند مى خورند، قسمهايى مؤ كد كه اگر فرمانشان دهى به سوى جهاد بيرون مى شوند، بگو هيچ حاجت به سوگند نيست اطاعت شايسته بهتر از سوگند خوردن است كه خدا از اعمالى كه مى كنيد آگاه است (53).
بگو خدا را اطاعت كنيد و پيغمبرش را، زيرا اگر از اطاعت آن دو سر برتابيد فقط تكليف خود را انجام نداده ايد، و به او ضررى نرسانده ايد چون او مكلف به تكليف خويش و شما مكلف به تكليف خويشيد، اگر او را اطاعت كنيد هدايت يابيد و بر عهده پيغمبر وظيفه اى جز بلاغ آشكار نيست (54).
خدا به كسانى از شما كه ايمان آورده و كارهاى شايسته كرده اند وعده كرده كه شما را در اين سرزمين جانشين ديگران كند، آنچنان كه اسلاف و گذشتگان آنان را جانشين كرد، و نيز دينشان را آن دينى كه براى ايشان پسنديده استقرار دهد و از پى ترسى كه داشتند امنيت روزيشان فرمايد تا مرا عبادت كنند و چيزى را با من شريك نكنند و هر كس پس از اين كافر شود آنان خود عصيان پيشگانند (55).
نماز كنيد و زكات دهيد و اين پيغمبر را اطاعت كنيد شايد خدا رحمتتان كند (56).
تو مپندار آن كسانى كه كافرند در اين سرزمين خدا را به ستوه مى آورند نه ، بلكه جايشان جهنم است كه بد سر انجامى است (57).
بيان آيات
ايمان به خدا و پيامبر (صلى اللّه عليه و آله ) و اطاعت خدا ورسول (صلى اللّه عليه و آله ) واجب و ملازم يكديگرند
اين آيات وجوب اطاعت خدا و رسولش (صلى اللّه عليه و آله ) را بيان مى كند و مى فهماند كه اطاعت رسول (صلى الله عليه و آله ) از اطاعت خدا جدا نيست و بر هر مسلمان واجب است كه به حكم و قضاى او تن در دهد، كه روگردانى از حكم و قضاى او نفاق است ، و در آخر صالحان از مؤ منين را وعده جميل و كفار را تهديد و بيم مى دهد.

و يقولون آمنا باللّه و بالرسول و اطعنا ثم يتولى فريق منهم من بعد ذلك ...

اين آيه شريفه حال بعضى از منافقين را بيان مى كند كه به ظاهر دم از ايمان و اطاعت زدند ولى دوباره به كفر اول خود برگشتند، و مى فرمايد كه ايمان به خدا عبارت است از اعتقاد قلبى بر يگانگى او و بر آن دينى كه تشريع كرده ، و ايمان به رسول عبارت است از اعتقاد قلبى بر اينكه او فرستاده خدا است ، و امر او امر خدا و نهى او نهى خدا و حكم او حكم خدا است ، بدون اينكه خودش از پيش خود اختيارى داشته باشد ، و اطاعت خدا عبارت است از اينكه عمل را مطابق شرع او انجام دهند، و اطاعت رسول عبارت است از اينكه فرمانبر به امر او باشند، و به نهى او باز ايستند: و آنچه او حكم مى كند و هر قضايى كه مى راند بپذيرند. پس ايمان به خدا و اطاعت او موردى جز دين و تدين به آن ندارد و ايمان به رسول و اطاعت او هم موردش همان خبرى است كه او از دين مى دهد، يعنى ايمان به اينكه خبر او از ناحيه خدا است ، و اطاعت از امر و نهى او و تن دادن به حكم او در منازعات ، و خلاصه منقاد او در همه امور بودن .
و بنابراين ميان دو ايمان و دو اطاعت تنها فرقى كه هست از جهت سعه و ضيق مورد است ، و تفصيلى كه در آيه آمده كه مى فرمايد: (آمنا باللّه و بالرسول ) كه حرف باء را تكرار كرده ، به همين سعه و ضيق اشاره دارد، توضيح اينكه نفرمود (آمنا باللّه و الرسول ) تا تعدد دو ايمان و دو اطاعت را برساند، و در عين اينكه دوئيت ميان اين دو ايمان و دو اطاعت هست ، در عين حال هيچ يك از ديگرى جدا نيست ، همچنان كه خدا در مذمت كسانى كه اين دو را از هم جدا مى خواهند فرموده : (ويريدون ان يفرقوا بين اللّه و رسله ).
پس اينكه فرمود (و يقولون آمنا باللّه و بالرسول و اطعنا) معنايش اين است كه ما بر
دين خدا اعتقاد قلبى داريم و آن را شريعت خود قرار داديم و نيز اعتقاد قلبى داريم بر اى نكه رسول جز به حق خبر نمى دهد، و جز به حق حكم نمى كند.
و اينكه فرمود: (ثم يتولى فريق منهم من بعد ذلك ) معنايش اين است كه طايفه اى از اين گروه كه مى گفتند: (آمنا باللّه و بالرسول و اطعنا) بعد از گفتن اين حرف از مقتضا و لوازم گفتار خويش برگشته ، و اعراض كردند.
و معناى اينكه فرمود: (و ما اولئك بالمؤ منين ) اين است كه اين گويندگان مؤ من نيستند، و مشاراليه به اشاره (اولئك - اينان ) به شهادت سياق عموم گويندگان است ، نه خصوص طايفه اى كه اعراض كردند، چون سياق كلام براى مذمت همه است .

و اذا دعوا الى اللّه و رسوله ليحكم بينهم اذا فريق منهم معرضون

.
بيان اينكه نفاق انگيزه اعراض پاره اى از مؤ منان ظاهرى از حكم و حكميترسول اللّه (صلى اللّه عليه و آله ) بوده است
سياق آيه شهادت مى دهد بر اينكه آيات درباره بعضى از منافقين نازل شده كه باب عضى ديگر مرافعه اى داشته اند و آن طرف پيشنهاد كرده كه نزد رسول خدا (صلى الله عليه و آله ) روند و هر چه او در ميان آن دو حكم كرد قبول كنند، و منافق مزبور زير بار نرفته ، و اين آيات در اين خصوص نازل شده .
با اينكه رسول خدا (صلى الله عليه و آله ) در ميان مردم به حكم خدا حكم مى كرد، همچنان كه قرآن كريم در اين باره فرموده : (انا انزلنا اليك الكتاب بالحق لتحكم بين النّاس بما اريك الله ).
پس حكم ، يك نسبت به رسول خدا (صلى اللّه عليه و آله ) دارد كه نسبت مباشرت است ،و نسبتى هم به خداى سبحان دارد كه جزء شريعت او است و او است كه پيغمبر را براى حكم و قضاء منصوب نموده .
با اين بيان روشن مى شود كه مراد از دعوت به سوى خدا، براى اينكه در ميان آنان حكم كند، عبارت است از دعوت به متابعت و پيروى آنچه شرع او در مورد نزاع اقتضاء دارد و مراد از دعوت به سوى رسول او تا در ميان مردم حكم كند، عبارت است از دعوت به متابعت آنچه او به مباشرت حكم مى كند.
و نيز ظاهر امر اين است كه ضمير در (ليحكم ) به رسول بر مى گردد، و اگر ضمير را مفرد آورد (تا حكم كند) و تثنيه نياورد (تا او و خدا حكم كنند)، اشاره به اين است كه حكم
رسول حكم خدا است . اين آيه نسبت به آيه سابقش از قبيل خاص نسبت به عام است ، چون در اين آيه اعراض مخصوصى از ايشان را بازگو مى كند، و در آيه قبلى مطلق اعراض ايشان را بيان كرد.

و ان يكن لهم الحق ياتوا اليه مذعنين

(اذعان ) به معناى انقياد و اطاعت است و ظاهر سياق آيه مخصوصا جمله (ياتوا اليه ) اين است كه مراد از (حق ) حكم پيغمبر است . زيرا حكم حقى است كه از پيامبر جدا نمى شود و معنى آيه چنين مى شود. و اگر حق كه همان حكم پيامبر است به نفع آنان (منافقين ) باشد نه به ضررشان مى آيند به سوى اين حكم در حالى كه منقاد و مطيع مى باشند پس برگشت نمى كنند از او مگر وقتى كه عليه آنان باشد. و لازمه اين معنى اين است كه آنان تبعيت مى كنند هواى خود را و قصد ندارند كه اطاعت حق كنند.

افى قلوبهم مرض ام ارتابوا ام يخافون ان يحيف اللّه عليهم و رسوله ...

كلمه (حيف ) به معناى جور است .
و ظاهر سياق آيات اين است كه مراد از مرض قلوب ضعف ايمان مى باشد، همچنان كه در آيه (فلا تخضعن بالقول فيطمع الذى فى قلبه مرض ) و آيه (لئن لم ينته المنافقون و الّذين فى قلوبهم مرض ، و المرجفون فى المدينه لنغرينك بهم ) و آياتى ديگر كه به همين معنا است .
و اما اينكه مراد از مرض قلب نفاق باشد، همچنان كه به همين معنا تفسير شده باطل است ، به دليل صدر آيه كه مى فرمايد: (و ما اولئك بالمؤ منين ) و حكم به نفاقشان كرده ، ديگر معنا ندارد كه از نفاق آنان سؤ ال كند، و سپس خودش جواب دهد كه : نه ، بلكه ايشان از ستمكاران هستند.
(ام ارتابوا) - ظاهر اطلاق ، (ارتياب ) (و اينكه نفرموده در چه شك مى كنند )، اين است كه مراد از آن ، شك در دين باشد بعد از ايمان آوردن ، نه شك در صلاحيت داشتن رسول خدا (صلى اللّه عليه و آله ) براى داورى و حكم ، و يا شك در عدالت او و امثال اين امور، چون اين گونه امور بايد با نصب قرينه بيان شود، و اطلاق شك منصرف به آنها نمى شود.
(ام يخافون ان يحيف اللّه عليهم و رسوله ) - يعنى اعراض كنند، به اين بهانه كه بترسند كه خدا و رسولش به ايشان ظلم و جور كنند، به احتمال اينكه شريعت الهى كه دنبال آن حكم رسول خدا (صلى الله عليه و آله ) است بر اساس جور و حق كشى بنا شده ، و يا رسول خدا (صلى الله عليه و آله ) در قضاء و داوريش رعايت حق را نكند.
جمله (بل اولئك هم الظالمون ) اعراض از ترديد سابق با همه شقوق سه گانه آن است ، و معنايش اين است كه : اگر براى داورى نزد رسول خدا نيامدند نه به خاطر شك بود و نه به خاطر جابرانه بودن احكام دين و نه ترس از خيانت رسول ، چون اگر علت يكى از اينها مى بود در صورتى هم كه حق با آنها بود با اذعان پيش نمى آمدند و آيه شريفه مى فرمايد اگر حق با آنها بود مى آمدند پس ‍ مى فهميم كه علت يكى از آن سه وجه مذكور نبوده بلكه همان ظلم و ستم پيشگى و لاابالى گرى آنان بوده ، و اگر سبب اعراضشان ترس از ظلم و جور خدا و رسول بود، كه خدا از ظلم مبرا و رسولش هم از آن منزه است پس اعراضشان از اجابت دعوت به حكم خدا و رسول او جز اين كه گفتيم علتى ندارد.
و ظاهرا مراد از ظلم ، تعدى از حد ايمان است با اقرار زبانى به آن كه قبلا هم فرموده بود (و ما اولئك بالمؤ منين ) و يا مراد خصوص تعدى به حقوق غير مالى است .
و اگر مراد مطلق ظلم باشد، اعراض از ترديد با شقوق سه گانه سابق صحيح نبود، زيرا خود آن شقوق سه گانه از مطلق ظلم است ، (براى اينكه با داشتن شك و احتمال ، جابرانه بودن دين يا خيانت رسول اقرار بدين ظلم است ) كه آيه بعدى هم بر آن دلالت دارد.
پس از آنچه گذشت ، روشن شد كه ترديد در اسباب اعراض بين امور سه گانه به تقديرى كه نفاق نداشته باشند، ترديدى است ، حاصر، و اقسام سه گانه هم متغاير، چون حاصل معنا اين مى شود كه اينان منافق و غير مؤ منند، براى اينكه اگر اين طور نباشند اعراضشان يا از ضعف ايمان است ، و يا از زايل شدن آن به علت ارتياب و شك است ، و يا از ترس بدون جهت است ، چون ترسيدن از مراجعه به حكم حاكم وقتى است كه آدمى احتمال جور در حكم و انحراف از حق به باطل بدهد، و چنين احتمالى در حكم خدا و رسول او نيست .
مفسرين در كلماتشان بحث در پيرامون ترديد و اضراب را طول داده اند، و به گمانم آنچه ما آورديم كافى باشد، و اگر كسى نخواهد به اين مقدار اكتفاء كند بايد به تفاسير مفصل مراجعه نمايد.

انما كان قول المؤ منين اذا دعوا الى الله و رسوله ليحكم بينهم ان يقولوا سمعنا و اطعنا...

بر خلاف منافقان ، مؤ منان در برابر حكميت و حكم خدا ورسول (صلى اللّه عليه و آله ) تسليم بوده مى گويند: (سمعنا و اطعنا...)
 سياق جمله (انّما كان قول المؤ منين ) كه كلمه (كان ) در آن قيد شده ، و نيز وصف ايمان در كلمه (مؤ منين ) دلالت دارد بر اينكه گفتن (شنيديم و اطاعت كرديم ) در پاسخ به دعوت به سوى خدا و رسول او، مقتضاى ايمان به خدا و رسول است ، (چون كلمه (كان ) و مؤ منين مى رساند كه دارندگان صفت ايمان همواره چنين بوده اند)، آرى ، مقتضاى اعتقاد قلبى بر پيروى آنچه خدا و رسول بدان حكم مى كنند همين است كه دعوت به حكم خدا و رسول را لبيك بگويند، نه اينكه آن را رد كنند.
بنابراين مراد از جمله (اذا دعوا الى اللّه و رسوله ليحكم بينهم ) دعوت بعضى از مردم است كه به منازع خود پيشنهاد كرده اند: (بيا تا خدا و رسول را بين خود حكم قرار دهيم )، به دليل اينكه جمله با لفظ (اذا) آغاز شده ، و اگر اين آيه درباره مورد خاصى نبود، بلكه مراد از آن دعوت عمومى خدا و رسول ، و يا به عبارت ديگر حكم خدا به وجوب رجوع هر دو نفر متخاصم به حكم او و حكم رسول او بود، قهرا حكمى ابدى بود، ديگر جا نداشت به زمان - اذا - مقيد شود.
از اينجا روشن مى شود اينكه بعضى از مفسرين گفته اند: فاعل (دعوا) كه حذف شده همان خدا و رسول است و معناى آيه اين است كه وقتى خدا و رسول ايشان را مى خوانند چنين و چنان مى گويند صحيح نيست ، بله ، بالاخره مرجع دعوت باز به دعوت خدا و رسول است ، ولى اين حقيقت باعث نمى شود كه ما كلمه (دعوا) را كه صيغه مجهول است به دعا كه صيغه معلوم است معنا كنيم .
و به هر حال آيه شريفه مى خواهد سخن مؤ منين را در هنگامى و يا در فرضى كه دعوت مى شوند به پذيرفتن حكم خدا و رسول منحصر كند در يك كلام و آن اين است كه (سمعنا و اطعنا - چشم اطاعت مى كنيم ) كه معنايش سمع و طاعت دعوت الهى است ، حال چه اينكه دعوت كننده را يكى از دو متخاصم به ديگرى فرض كنيم ، و يا دعوت كننده را خدا و رسولش بدانيم ، و يا بگوييم مقصود سمعا و طاعة در برابر دعوت خدا يا يكى از دو متخاصم نيست ، بلكه مراد سمعا و طاعة در برابر حكم خدا و رسول است ، هر چند كه احتمال اخير بعيد است .
حال كه سخن مؤ منين در هنگام دعوت منحصر شد به (سمعنا و اطعنا) لازمه آن اين است كه مؤ منين در چنين هنگامى دعوت خدا را رد نكنند. پس اگر كسى رد كند معلوم مى شود مؤ من نيست ، چون رد حكم خدا خروج از طور و حد ايمان است ، همچنان كه جمله (بل اولئك هم الظالمون ) هم به بيانى كه گذشت آن را افاده مى كند پس آيه شريفه در مقام
تعليل اضراب در ذيل آيه قبلى است ، كه مى فرمود: (بل اولئك هم الظالمون ).
آيه مورد بحث با جمله (و اولئك هم المفلحون ) خاتمه يافته كه در آن رستگارى منحصر در مؤ منين شده نه اينكه مؤ منين منحصر در رستگارى شده باشند.

و من يطع اللّه و رسوله و يخش اللّه و يتقه فاولئك هم الفائزون

اين كه آيه شريفه در سياق آيات قبلى وارد شده به انضمام آيه قبلش اين معنا را مى رساند كه در مقام تعليل - و به منزله كبرايى كلى - براى آيه قبل است كه چون حكم مى كرد به رستگارى هر كس كه مؤ من باشد، و حكم خدا و رسول را با كلمه (سمعا) و (طاعة ) پاسخ گويد، گويى گفته : كسى كه مطيع خدا و رسول او است و مؤ من حقيقى هم هست ، و هم در باطن او ترس خدا، و هم در ظاهر او به شهادت تقوايش ترس از خدا مى باشد ، رستگار است و قاعده و كبراى كلى اين است كه به طور كلى هر كس خدا و رسول او را اطاعت كند و از خدا بترسد و تقوى پيشه كند، تنها اين چنين كسان رستگارانند، (فوز و فلاح به يك معنا است ).
اين آيه شريفه هم شامل داعى به حكم خدا و رسول مى شود كه خصم منازع خود را دعوت مى كند كه : (بيا خدا و رسول را حكم خود قرار دهيم )، و هم شامل مدعو مى شود، در صورتى كه دعوت داعى را بپذيرد، و به داورى خدا و رسول رضايت دهد، بنابراين در تعليل آيه مورد بحث يك اضافه اى بر تعليل آيه قبل هست ، چون به هر دو طرف يعنى هم به داعى و هم به مدعو وعده حسن مى دهد.
منافقان سوگندهاى شديد ياد مى كنند كه از تو اطاعت مى كنند، بگو قسم مخوريد...

و قسموا باللّه جهد ايمانهم لئن امرتهم ليخرجن قل لا تقسموا طاعة معروفة ...

كلمه (جهد) به معناى طاقت است و تقدير آيه اين است كه : (اقسموا باللّه مبلغ جهد هم فى ايمانهم ) يعنى سوگند خوردند به خدا نهايت قدرتى كه در خوردن سوگند داشتند، و مراد اين است كه قسمهاى غلاظ و شدادى خوردند كه ديگر سوگندى از آن غليظتر نداشتند.
و ظاهرا مراد از جمله (ليخرجن ) خروج به سوى جهاد باشد، چون در عده اى از آيات نيز به اين معنا تصريح شده ، مانند آيه (و لو ارادوا الخروج لاعدوا له عده و لكن كره الله انبعائهم ، فثبطهم و قيل اقعدوا مع القاعدين ، لو خرجوا فيكم ما زادوكم الا خبالا).
در جمله (قل لا تقسموا) ايشان را از سوگند خوردن نهى مى كند و جمله (طاعة معروفة ) خبرى است كه مبتدايش حذف شده و آن ضميرى است كه به خروج بر مى گردد، (يعنى خروج اطاعت خداست ، احتياج به سوگند ندارد) و اين جمله در مقام تعليل نهى از سوگند است ، و به همين جهت به فصل آمده (يعنى با واو عطف وصل به ما قبل نشده ) و جمله (و اللّه خبير بما تعملون ) تتمه تعليل است .
و معناى آيه اين است كه : سوگند خوردند با غليظترين سوگندشان كه هر آينه اگر ايشان را امر به خروج به سوى جهاد كنى خارج خواهند شد، به ايشان بگو قسم نخوريد، براى اينكه خارج شدن به جهاد، طاعت خدا، و عملى پسنديده و جزو دين است ، و عملى است واجب كه ديگر در واجب كردنش سوگند غليظ لازم ندارد، اگر سوگند مى خوريد كه خدا و رسول را راضى كنيد، خدا به آنچه مى كنيد دانا است ، و فريب قسمهاى غليظ شما را نمى خورد.
بعضى از مفسرين گفته اند: مراد از (خروج ) بيرون شدن از خانه و اموال است ، در صورتى كه رسول بدان حكم كند. و جمله (طاعة معروفة ) مبتدايى است براى خبر حذف شده ، و تقدير آن (طاعة معروفه للنبى خير من اقسامكم - طاعت پيغمبر به نحو پسنديده بهتر است از سوگند خوردنتان )، مى باشد.
و معناى آيه اين است كه با غليظترين سوگند به خدا قسم خوردند كه اگر به ايشان امر كنى و عليه آنان در منازعاتشان حكم نمايى كه از خانه و اموال خود بيرون شوند، حتما بيرون خواهند شد، به ايشان بگو: سوگند نخوريد، براى اينكه پيغمبر را به خوبى اطاعت كردن بهتر از سوگند خوردن به خدا است و خدا دانا است به آنچه مى كنيد.
ولى اين حرف صحيح نيست ، زيرا هر چند كه اتصال آيه را به ماقبل تاءكيد مى كند و وجه قبلى اين فايده را ندارد، ولى متاسفانه با تصريحى كه قبلا مبنى بر رد دعوت به سوى حكم خدا و رسول و تن دادن به حكم بين آنان كرده بودند نمى سازد، چون با اين اعراض صريح از حكم خدا و رسول او، ديگر معنا ندارد كه براى رسول خدا (صلى اللّه عليه و آله ) سوگند بخورند كه اگر ما را امر كنى كه از ديار و اموال خود بيرون شويم بيرون خواهيم شد، و اين ناسازگارى خيلى واضح است .
مگر آنكه بگوييم آنان كه سوگند خوردند غير از كسانى بودند كه دعوت خداى را رد
كردند و از حكم رسول خدا (صلى الله عليه و آله ) اعراض نمودند كه در اين صورت اشكال متوجه حمل (ليخرجن ) بر اين معنا مى شود، چون دليلى بر چنين حمل در دست نيست .
رسول را وظيفه اى و شما را وظيفه اى است ، نافرمانى شما به او زيانى نمى رساندو پيروى از او مايه هدايت خود شما است

قل اطيعوا اللّه و اطيعوا الرسول فان تولوا فانّما عليه ما حمل و عليكم ما حملتم ...

در اين آيه امر فرموده به اطاعت خدا در آنچه نازل كرده و اطاعت رسول در آنچه از ناحيه پروردگارشان مى آورد، و اوامرى كه در امر دين و دنيا به ايشان مى كند. و كلمه (قل ) كه در صدر سخن قرار گرفته اشاره است به اينكه اطاعت فرمان چه از خدا و چه از رسول همه اش اطاعت خدا است ، و همين اشاره با جمله (و اطيعوا الرسول ) تاءكيد شده ، و گرنه مى توانست از اول بفرمايد (اطيعونى - مرا اطاعت كنيد)، خواست بفهماند كه طاعت رسول ، به اين جهت كه رسول است ، طاعت مرسل و فرستنده است و با همين حجت تمام مى شود.
و به همين جهت دنبال سخن ، چند جمله اضافه فرمود:
اول اينكه فرمود: (فان تولوا فانّما عليه ما حمل و عليكم ما حملتم ) يعنى اگر از طاعت رسول اعراض كنيد اين اعراض شما ضررى به رسول نمى زند، چون رسول وظيفه خود را انجام داده ، و وظيفه او هيچ ربطى به شما ندارد، شما هم تكليفى داريد كه انجام و تخلف از آن هيچ ارتباط و سود و زيانى براى او ندارد، چون اطاعت همه اش از خدا است .
دوم اينكه فرمود: (و ان تطيعوه تهتدوا) يعنى هر چند او تكليفى دارد، و شما تكليفى ديگر ولى اگر او را اطاعت كنيد هدايت مى يابيد، براى اينكه آنچه او براى شما مى آورد، و هر امرى كه مى كند از ناحيه خدا و به امر اوست ، و در حقيقت اطاعت براى خدا است ، و معلوم است كه در اطاعت خدا هدايت است .
سوم اينكه فرمود: (و ما على الرسول الا البلاغ المبين )، و اين به منزله تعليل مطالب قبل است ، يعنى آنچه از تكاليف كه به دوش ‍ رسول است عبارت است از تبليغ و بس ، پس اگر شما پيام او را مخالفت كنيد هيچ حرجى متوجه او نمى شود، و چون رسول مسؤ وليتى جز تبليغ ندارد، قهرا اطاعت خدا اطاعت فرستاده او است ، و اطاعت فرستنده او كه همان خداى سبحان است مايه هدايت شما است .
وعده جميل الهى به مؤ منينى كه عمل صالح انجام مى دهند
(وعد الله الذين آمنوا منكم و عملوا الصالحات ليستخلفنهم فى الارض كما استخلف الّذين من قبلهم ...)
ظاهر اينكه آيه در اينجا قرار گرفته اين است كه در ذيل آيات سابق سوره نازل شده باشد، و چون سوره مدنى است ، و در مكه و قبل از هجرت نازل نشده ، اين آيه نيز مدنى است ،
همچنان كه سياقش و مخصوصا سياق ذيلش اين احتمال را تاييد مى كند.
درنتيجه اين آيه وعده جميل و زيبايى است براى مؤ منين كه عمل صالح هم دارند، به آنان وعده مى دهد كه به زودى جامعه صالحى مخصوص به خودشان برايشان درست مى كند و زمين را در اختيارشان مى گذارد و دينشان را در زمين متمكن مى سازد، و امنيت را جايگزين ترسى كه داشتند مى كند، امنيتى كه ديگر از منافقين و كيد آنان ، و از كفار و جلوگيريهايشان بيمى نداشته باشند، خداى را آزادانه عبادت كنند، و چيزى را شريك او قرار ندهند.
پس در جمله (وعد الله الذين آمنوا منكم و عملوا الصالحات ) كلمه (من ) تبعيضى خواهد بود نه بيانى ، و خطاب در آن ، به عموم مسلمين است كه در ميان آنان ، هم منافق هست و هم مؤ من ، و مؤ منين ايشان نيز دو طايفه اند، يكى كسانى كه عمل صالح مى كنند، و گروه ديگر آنان كه عمل صالح ندارند، ولى وعده اى كه در آن آمده مخصوص كسانى است كه هم ايمان داشته باشند و هم اعمالشان صالح باشد و بس .
مراد از استخلاف مؤ منين صالح العمل در زمين و مقصود از مستخلفينقبل از ايشان در آيه : (وعد اللّه الذين آمنوا منكم و عملوا الصالحات ...)
و در جمله (ليستخلفنهم فى الارض كما استخلف الّذين من قبلهم ) دو احتمال هست ، يكى اينكه مراد از استخلاف اين باشد كه خداى تعالى به ايشان خلافتى الهى نظير خلافت آدم و داوود و سليمان داده باشد، همچنان كه درباره خلافت آدم فرمود: (انى جاعل فى الارض خليفه ) و درباره داوود فرموده : (انا جعلناك خليفه فى الارض ) و درباره سليمان فرموده : (و ورث سليمان داود) كه اگر مراد از خلافت اين باشد، قهرا خلفاى قبل از ايشان خلفاى خدا، يعنى انبياى او و اوليايش خواهد بود، و ليكن به دليلى كه مى آيد اين احتمال بعيد است .
احتمال دوم اينكه مراد از (خلافت ) ارث دادن زمين به ايشان و مسلط كردن آنان بر زمين باشد، همچنان كه در اين معنا فرموده : (ان الارض لله يورئها من يشاء من عباده ، و العاقبه للمتقين ) و نيز فرموده : (ان الارض يرئها عبادى الصالحون ) كه بنابراين احتمال ،
مراد از خلفاى قبل از ايشان مؤ منين از امتهاى گذشته خواهد بود، كه خدا كفار و منافقين آن ها را هلاك كرد، و مؤ منين خالص ايشان را نجات داد، مانند قوم نوح و هود و صالح و شعيب ، همچنان كه در آيه (و قال الّذين كفروا لرسلهم لنخرجنكم من ارضنا او لتعودن فى ملتنا فاوحى اليهم ربهم لنهلكن الظالمين ، و لنسكننكم الارض من بعدهم ذلك لمن خاف مقامى و خاف وعيد) است و اينان كسانى هستند كه خود را براى خدا خالص كردند و خدا نجاتشان داد، و در نتيجه جامعه صالحى تشكيل داده و در آن زندگى كردند، تا آنكه مهلتشان طول كشيده ، دلهايشان قساوت يافت .
اما قول كسى كه گفته : مراد از مستخلفين قبل از ايشان ، بنى اسرائيل است كه خدا بعد از هلاك كردن فرعون و لشگريانش سر زمين مصر و شام را به ايشان ارث داده ، و در آن مكنتشان داد، همچنان كه درباره آنان فرمود:(و نريد ان نمن على الاذين استضعفوا فى الارض و نجعلهم ائمه و نجعلهم الوارثين و نمكن لهم فى الارض ) حرف صحيحى نيست .
زيرا آيه مورد بحث از مردمى خبر مى دهد كه بعد از ارث بردن زمين ، اجتماعى صالح تشكيل دادند و قوم بنى اسرائيل بعد از نجاتشان از فرعون و لشگرش ، هرگز از كفر و نفاق و فسق خالص نگشتند، و مصداق (الّذين آمنوا و عملوا الصالحات ) نشدند، و به نص قرآن كريم در آياتى بسيار هرگز و در هيچ دوره اى چنين روزى به خود نديدند، و با اينكه اجتماع ايشان همواره از كفار و منافقين و صالحان و طالحان متشكل مى شده ، ديگر معنا ندارد كه استخلاف ايشان را مثل بزند براى استخلاف (الّذين آمنوا و عملوا الصالحات ).
و اگر مراد از تشبيه اصل استخلاف ايشان ، به استخلاف خلفاى قبل از ايشان - كه فرضا بنى اسرائيل باشند چه خوب و چه بد - بوده باشد، در اين صورت احتياجى نبود كه مجتمع اسرائيلى را پيش بكشد، و به آنان تشبيه كند و حال آنكه امتهاى موجود در زمان 211
ايشان ، همچنان كه در آيه (اذ جعلكم خلفاء من بعد قوم نوح ) و آيه (اذ جعلكم خلفاء من بعد عاد) بدون هيچ تشبيهى اين امت را جانشينان امتهاى قبل دانست ، و حتى كفار از اين امت را هم خلفاى اقوام پيشين خواند و فرمود:(و هو الذى جعلكم خلائف الارض ) و نيز فرمود:(هو الذى جعلكم خلائف فى الارض فمن كفر فعليه كفره ).
حال اگر بگويى چرا جايز نباشد كه تشبيه در آيه مورد بحث ، تشبيه به بنى اسرائيل باشد؟ آنگاه حق اين مجتمع صالح را با جمله بعدى اش اداء نموده و بفرمايد:(ليمكنن لهم دينهم ...)؟
در جواب مى گوييم : بله ، اشكالى ندارد، جز اينكه همان طور كه گفتيم ، بنابراين ديگر وجهى ندارد كه امت اسلام از ميان همه امم تنها جانشين بنى اسرائيل باشند، و جانشينى اين امت تنها به جانشينى بنى اسرائيل تشبيه گردد.
مراد از تمكين دين در (وليمكنن لهم دينهم الذى ارتضى لهم ) و بيان مفردات ديگرآيه
(و ليمكنن لهم دينهم الذى ارتضى لهم ) تمكين هر چيزى بر قرار كردن آن است در مكان و اين كنايه است از ثبات آن چيز، و زوال و اضطراب و تزلزل ناپذيرى آن ، به طورى كه اگر اثرى داشته باشد هيچ مانعى جلوى تاءثير آن را نگيرد و در آيه مورد بحث تمكين دين عبارت است از اينكه : آن را در جامعه مورد عمل قرار دهد، يعنى هيچ كفرى جلوگيرش نشود، و امرش را سبك نشمارند، اصول معارفش مورد اعتقاد همه باشد، درباره آن اختلاف و تخاصمى نباشد، و اين حكم را خداى سبحان در چند جاى از كلامش كرده كه اختلاف مختلفين در امر دين علت و منشاى جز طغيان ندارد، مانند اين آيه (و ما اختلف فيه الا الاذين اوتوه من بعد ما جائتهم البينات بغيا بينهم ).
و مراد از دين ايشان ، آن دينى كه برايشان پسنديده ، دين اسلام است . و اگر دين را به ايشان اضافه كرد، از باب احترام بود و نيز از اين جهت بود كه دين مقتضاى فطرت خود آنان بود.
و جمله (و ليبدلنهم من بعد خوفهم امنا) مانند جمله (و ليمكنن لهم ) عطف است بر جمله (ليستخلفنهم ) و اصل معنا(ليبدّلنّ خوفهم امنا) بوده ، به طور ساده تر اين كه در واقع بايد مى فرمود ترس ايشان را مبدل به امنيت كرديم ولى فرموده (ايشان را بعد از ترس ، مبدل به امنيت كرديم ) و تبديل را به خود آنان نسبت داد، حالا يا از باب مجاز عقلى است ، و يا آنكه مضاف را چون معلوم بوده حذف كرده ، زيرا جمله (من بعد خوفهم ) مى فهماند كه آن محذوف خوف ، و تقدير(ليبدلن خوفهم ) بوده ، و يا آنكه از اين باب نبوده ، بلكه كلمه (امنا) به معناى آمنين بوده كه در اين صورت معنا اين مى شود كه : خدا ايشان را بعد از ترسشان مبدل كرد به ايمنان و به هر حال ، مراد از خوف آن ترسى است كه مؤ منين صدر اسلام از كفار و منافقين داشتند.
و جمله (يعبدوننى لا يشركون بى شيئا) را اگر بخواهيم با سياق آيات بهتر وفق دهيم ، بايد حال از ضمير در جمله (ليبدلنهم ) بگيريم ، كه معنا چنين مى شود:(خدا ترس ايشان را مبدل به امنيت كرد، در حالى كه ايشان مرا پرستش كنند، و چيزى شريك من ندانند).
و اگر در اين آيه التفاتى از غيبت (يبدلنهم ) به تكلم (مرا عبادت كنند) بكار برده و جمله (يعبدوننى ) را با جمله (چيزى را شريك من ندانند) تاءكيد كرده ، و كلمه (شيئا) را نكره آورده ، كه خود دلالت مى كند بر نفى شريك به طور اطلاق ، همه اين نكات حكم مى كند بر اينكه مراد از عبادت ، خداپرستى خالص است ، به طورى كه هيچ شائبه اى از شرك - چه شرك جلى و چه شرك خفى - در آن راه نداشته باشد، و خلاصه معنا اين مى شود كه خدا مجتمع آنان را مجتمعى ايمن مى سازد، تا در آن جز خدا هيچ چيز ديگرى پرستش نشود، و هيچ ربى غير از خدا قائل نباشند.
و كلمه (ذلك ) در جمله (و من كفر بعد ذلك ) به طورى كه سياق شهادت مى دهد اشاره است به موعود، بنابراين ، مناسب تر آن است كه كلمه (كفر) را به معناى كفران ، و در مقابل شكر بدانيم ، و چنين معنا كنيم كه : و(هر كس كفران كند و خدا را شكر نگويد، و بعد از تحقق اين وعده عوض شكر با كفر و نفاق و ساير گناهان مهلكه ، كفران نعمت كند، چنين كسانى كاملا در فسقند) و فسق هم عبارت است از بيرون شدن از زى بندگى .
اختلاف شديد مفسرين پيرامون مورد نزول اين آيه و مفاد آن
مفسرين در اين آيه شريفه اختلافاتى شديد و زيادى دارند.
بعضى گفته اند: درباره اصحاب رسول خدا (صلى الله عليه و آله ) نازل شده ، و خدا
وعده اى را كه به ايشان داد منجز كرد، و زمين را در اختيار ايشان قرار داد، و دين ايشان را تمكين داد، و ترس ايشان را مبدل به امنيت كرد، آرى بعد از در گذشت رسول خدا (صلى الله عليه و آله ) در ايام خلفاى راشدين ، اسلام را پيش برد، و عزت داد، و در نتيجه آن ترسى كه مسلمين از كفار و منافقين داشتند، از ميان برفت .
و مراد از استخلاف ايشان استخلاف خلفاى چهارگانه بعد از رسول خدا (صلى اللّه عليه و آله )، و يا تنها خلفاى سه گانه اول است ، و اگر استخلاف را به همه نسبت داده ، با اينكه همه مسلمين خليفه نبودند، و خلافت مختص به سه و يا چهار نفر بود، از قبيل نسبت دادن چيزى است كه مخصوص به بعض است به همه ، مثل اينكه مى گويند: بنى فلان كشته شدند، با اينكه بعضى از آنان كشته شدند.
بعضى ديگر گفته اند كه : اين آيه شامل عموم امت محمد (صلى اللّه عليه و آله ) مى شود، و مراد از استخلاف امت وى و تمكين دين ايشان و تبديل خوفشان به امنيت اين است كه زمين را به ايشان ارث داد، آنچنانكه به امت هاى قبل از اسلام ارث داد.
و يا مراد استخلاف خلفاى بعد از رسول خدا (صلى اللّه عليه و آله )، و تمكين اسلام و شكست دادن دشمنان دين مى باشد، كه خداى تعالى بعد از رحلت آن جناب وعده خود را وفا كرد، و اسلام و مسلمين را يارى نموده ، شهرها و اقطار عالم براى آنان فتح شد.
بنابراين دو قول ، آيه شريفه از پى شگويى هاى قرآن خواهد بود، چون خبر از امورى داده كه هنوز در عالم تحقق نيافته ، و حتى آن روز اميدش هم نمى رفت .
بعضى ديگر گفته اند: اين آيه مربوط به مهدى موعود (عليه السلام ) است ، كه اخبار متواتر از ظهورش خبر داده ، و فرموده كه : زمين را پر از عدل و داد مى كند همان طور كه پر از ظلم و جور شده باشد، و مراد از (الذين آمنوا و عملوا الصالحات ) رسول خدا (صلى اللّه عليه و آله ) و ائمه اهل بيت او (عليهم السلام ) است .
بيان حق مطلب در معنا و مفاد آيه و مورد نزول آن
ولى آنچه از سياق آيه شريفه به نظر مى رسد صرف نظر از مسامحه هايى كه چه بسا بعضى از مفسرين در تفسير آيات قرآنى دارند، اين است كه بدون شك آيه شريفه درباره بعضى از افراد امت است نه همه امت و نه اشخاص معينى از امت ، و اين افراد عبارتند از كسانى كه مصداق (الّذين آمنوا و عملوا الصالحات ) بوده باشند، و آيه نص در اين معنا است ، و هيچ دليلى نه در الفاظ آيه و نه از رسول خدا، و يا خود رسول خدا (صلى اللّه عليه و آله ) و ائمه اهل بيت (عليهم السلام ) مى باشد نيست ، و نيز هيچ دليلى نيست بر اينكه مراد از (الّذين ) عموم امت بوده ، و اگر وعده در آيه متوجه به طايفه مخصوصى از ايشان شده به خاطر صرف احترام از آنان يا عنايت بيشتر به آنان بوده باشد، زيرا همه اين حرفها سخنانى خود ساخته و بى دليل است .
و مراد از استخلاف آنان در زمين نظير استخلاف نياكان و امم گذشته اين است كه اجتماعى صالح از آنان تشكيل دهد، كه زمين را ارث ببرند، آن طور كه نياكان و امم گذشته صاحبان قوت و شوكت ارث بردند، و اين استخلاف قائم به مجتمع صالح ايشان است ، نه به افراد معينى از ايشان ، همچنان كه در امتهاى قبل از ايشان قائم به مجتمع بود.
و اما اينكه مراد از آن ، خلافت الهى به معناى ولايت و سلطنت الهى ، نظير سلطنت داوود و سليمان و يوسف (عليه السلام ) بوده باشد، بسيار بعيد است ، چون از قرآن كريم بعيد است كه از انبياء به عبارت (الذين من قبلهم ) تعبير فرمايد، و اين تعبير به همين لفظ و يا به معناى آن در بيش از پنجاه مورد در قرآن كريم آمده ، و در هيچ جا مقصود از آن انبياى گذشته نبوده ، با اينكه گفتگو درباره انبياى گذشته در قرآن كريم بسيار آمده ، بله در بعضى موارد به عبارت (رسل من قبلك ) يا (رسل من قبلى ) يا نظير اينها با اضافه كلمه قبل به ضمير راجع به رسول خدا (صلى اللّه عليه و آله ) آمده است .
و مراد از تمكين دين مرضى آنان در زمين - همان طور كه گذشت - اين است كه دين پسنديده ايشان را پاى بر جا بدارد، به طورى كه اختلافشان در اصول ، و سهل انگارى هايشان در اجراى احكام ، و عمل به فروع آن ، دين آنان را متزلزل نسازد، و همواره اجتماعشان از لكه نفاق پاك باشد.
و مراد از تبديل خوفشان به امنيت اين است كه امنيت و سلام بر مجتمع آنان سايه بيفكند، به طورى كه نه از دشمنان داخلى بر دين و دنياى خود بترسند، و نه از دشمنان خارجى ، نه از دشمنى علنى ، و نه پنهانى .
و اينكه بعضى از مفسرين گفته اند: مراد (تنها ترس از دشمنان خارجى است ، همچنان كه همه ترس مسلمانان صدر اول از كفار و مشركين بود، كه مى خواستند نور خدا را خاموش ساخته و دعوت حقه دين را باطل سازند) حرف صحيحى نيست ، و دليلى بر گفتار خود ندارند، چون لفظ آيه مطلق است ، و هيچ قرينه اى كه مدعاى آنان را اثبات كند در آن
نيست ، علاوه بر اين آيه شريفه در مقام امتنان است ، و اين چه منتى است كه خدا بر جامعه اى بگذارد كه دشمن خارجى را بر آنان مسلط نكرده ، در حالى كه داخل آن جامعه را فساد احاطه كرده باشد، و از هر سو بلاهاى گوناگون آن جامعه را تهديد كند، نه امنيتى در جان خود داشته باشند، و نه در عرض و نه در مال ، تنها قدرت حاكمه بر آن اجتماع حريت داشته ، و طبقه ستمگر در رفاه و پيشرفت باشند؟.
و مرادش ازاينكه فرمود: (خداى را عبادت مى كنند و چيزى را شريك او نمى گيرند) همان معنايى است كه لفظ به طور حقيقت بر آن دلالت كند، و آن عبارت است از اينكه اخلاص در عبادت عموميت پيدا كند و بنيان هر كرامتى غير از كرامت تقوى منهدم گردد.
توضيح اينكه وعده استخلاف در آيه ، جز با اجتماعى كه با ظهور مهدى (ع ) بر پامى شود با هيچ مجتمعى قابل انطباق نيست
آنچه از همه مطالب بر آمد اين شد كه خداى سبحان به كسانى كه ايمان آورده و عمل صالح انجام مى دهند، وعده مى دهد كه به زودى جامعه اى برايشان تكوين مى كند كه جامعه به تمام معنا صالح باشد، و از لكه ننگ كفر و نفاق و فسق پاك باشد، زمين را ارث برد و در عقايد افراد آن و اعمالشان جز دين حق ، چيزى حاكم نباشد، ايمن زندگى كنند، ترسى از دشمن داخلى يا خارجى نداشته باشند، از كيد نيرنگ بازان ، و ظلم ستمگران و زورگويى زورگويان آزاد باشند.
و اين مجتمع طيب و طاهر با صفاتى كه از فضيلت و قداست دارد هرگز تاكنون در دنيا منعقد نشده ، و دنيا از روزى كه پيامبر (صلى الله عليه و آله ) مبعوث به رسالت گشته تاكنون ، چنين جامعه اى به خود نديده ، ناگزير اگر مصداقى پيدا كند، در روزگار مهدى (عليه السلام ) خواهد بود، چون اخبار متواترى كه از رسول خدا (صلى اللّه عليه و آله ) و ائمه اهل بيت (عليهم السلام ) در خصوصيات آن جناب وارد شده از انعقاد چنين جامعه اى خبر مى دهد، البته اين در صورتى است كه روى سخن در آيه را متوجه مجتمع صالح بدانيم ، نه تنها حضرت مهدى (عليه السلام ).
خواهيد گفت : طبق اين نظريه چه معنا دارد كه روى سخن را در زمان نزول آيه به (الّذين آمنوا و عملوا الصالحات ) كند در حالى كه مهدى (عليه السلام ) آن روز نبود، (نه خودش بود و نه يكى از اهل زمانش ).
در پاسخ مى گوييم : اين سؤ ال ناشى از اين است كه پرسش كننده ميان خطابهاى فردى با خطابهاى اجتماعى خلط كرده ، چون خطاب دو جور ممكن است متوجه اشخاص شود، يكى اينكه اشخاصى را مورد خطابى قرار دهند، بدين جهت كه خصوصيات خود آنان
مورد نظر است ، ديگر اينكه همان اشخاص را مورد خطاب قرار بدهند، اما نه از اين جهت كه شخص خود آنان مورد نظر باشد، بلكه از اين جهت كه جمعيتى هستند داراى صفاتى معين ، در صورت اول خطاب از مخاطبين به غير مخاطبين متوجه نمى شود. و شامل آنها نمى گردد، نه وعده اش و نه وعيدش و نه هيچ چيز ديگرش ، و در قسم دوم اصلا اشخاص دخالتى ندارند، خطاب متوجه دارندگان صفات كذايى است ، كه در اين صورت به ديگران نيز متوجه مى شود.
در آيه شريفه خطاب از قبيل خطابهاى دوم است ، كه بيانش گذشت و اغلب خطابهاى قرآنى كه يا مؤ منين را مخاطب كرده ، و يا كفار را از اين قبيل است ، و همچنين خطابهايى كه متضمن بدگويى از اهل كتاب و مخصوصا يهود است ، از اين قبيل است ، به مخاطبين بدگويى مى كند به اينكه نياكان و اجداد چند پشت قبل ايشان چنين و چنان كردند، و همچنين خطابهاى متوجه به مشركين كه شما بوديد كه چنين و چنان كرديد، به اينكه اسلاف آنان بودند، نه خود آنان ، پس معلوم مى شود كه روى سخن با دارندگان فلان صفات زشت است .
و مخصوصا از اين قبيل است وعده اى كه به يهود داده و فرموده : (فاذا جاء وعد الاخرة ليسووا وجوهكم ) كه وعده داده شدگان تا زمان تحقق آن وعده و پيشگويى زنده نماندند، و در عين حال روى سخن با يهود عصر نزول است ، كه شما چنين و چنان مى شويد. و نظير آن وعده در گفتار ذى القرنين است ، كه بنا به حكايت قرآن كريم گفت : (فاذا جاء وعد ربى جعله دكاء و كان وعد ربى حقا).
و نيز وعده اى كه به مردم داده كه قيامت قيام مى كند و بساط حيات دنيوى به وسيله نفخه صور بر چيده مى شود، چنانكه فرمود: (ثقلت فى السموات و الارض لا تاتيكم الا بغتة ) كه مؤ منين صالح را به عنوان اينكه مؤ من و صالحند وعده اى داده ، كه اشخاص حاضر در زمان نزول آن را نديدند و مردند، ولى همين كه در آخرين روز از روزگار دنيا افرادى صالح و مؤ من شاهد نفخه صور مى شوند، مجوز اين شده كه اين وعده را به همه صالحان مؤ من در همه اعصار، و مخصوصا افراد حاضر در زمان نزول بدهد.
پس حق مطلب اين است كه اگر واقعا بخواهيم حق معناى آيه را به آن بدهيم (و همه تعصبات را كنار بگذاريم ) آيه شريفه جز با اجتماعى كه به وسيله ظهور مهدى (عليه السلام ) به زودى منعقد مى شود قابل انطباق با هيچ مجتمعى نيست .
و اما اگر پاى مسامحه و سهل انگارى در تفسير مفردات و جملات آن راه دهيم ، آن وقت ممكن است بگوييم مراد از استخلاف (الّذين آمنوا و عملوا الصالحات ) استخلاف همه امت است ، (نه همان طور كه گفتيم دسته اى مخصوص )، آن وقت در جواب اينكه همه امت مصداق (الّذين آمنوا و عملوا الصالحات ) نيستند، بگوييم اين از باب تغليب است ، كه از آن باب به شمس و قمر مى گوييم : شمسين ، (دو آفتاب ) يا قمرين (دو ماه ) و يا پاسخى نظير آن بدهيم .
و مراد از تمكين دينشان ، آن دين كه برايشان پسنديده ، اين بگيريم كه آنان را در دنيا معروف به امت اسلام مى كند، و دين اسلام را دين ايشان مى داند، هر چند كه هفتاد و سه فرقه شوند، و هر فرقه اى فرق ديگر را كافر بداند، و بعضى خون بعضى ديگر را مباح بشمارد، و عرض و مال او را حلال بداند.
و مراد از تبديل خوف ايشان به امنيت ، و اينكه خدا را بپرستند و چيزى را شريك او نگيرند اين باشد كه خدا اسلام را عزت و شوكت دهد ، و بر معظم معموره زمين گسترده كند، در معظم معموره زمين آزادانه نماز و روزه و حج انجام شود، هر چند كه از ميان خود آنان امنيت رخت بر بسته باشد، و حق و حقيقت با سكنه آنها خدا حافظى كرده باشد.
كه در اين صورت موعود به اين وعده امت ، و مراد از استخلاف ، ايشان عزت و شوكتى است كه بعد از هجرت رسول خدا (صلى الله عليه و آله ) و بعد از رحلت آن جناب نصيب مسلمين شد، ولى اگر معنا اين باشد باز وجهى نيست كه تنها شامل زمان خلفاى راشدين باشد، بلكه بعد از آنان را نيز تا زمان انحطاط خلافت اسلامى شامل مى شود.
خوب ، اين وجهى است كه مى توان براى آيه تصور كرد، و اما تطبيق آيه با دوره خلفاى راشدين و يا سه نفر اول و يا تنها دوره على (عليه السلام ) هيچ وجهى ندارد.

و اقيموا الصلوة و آتوا الزكوة و اطيعوا الرسول لعلكم ترحمون

مناسبتى كه مضمون اين آيه با آيات سابق دارد، مى رساند كه اين آيه تتمه آيات سابق است .
بنابراين اينكه فرمود: (و اقيموا الصلوة و آتوا الزكوة ) دستور به اطاعت او است ، در وظايف و عبادتهايى كه براى بندگانش تشريع كرده ، و اگر از ميان همه وظائف تنها نماز و
زكات را يادآورى كرد، براى اين بود كه اين دو تكليف در ميان تكاليف راجع به خدا و خلق به منزله ركن است ، و جمله (و اطيعوا الرسول ) انفاذ ولايت آن جناب است در قضاء و در حكومت .
و جمله (لعلكم ترحمون ) تعليل براى امر است به مصلحتى كه در ماءمور به هست ، و معناى آن به طورى كه از سياق بر مى آيد اين است كه خدا و رسول را اطاعت كنيد، كه در اين دو اطاعت اميد آن هست كه رحمت الهى شامل شما شود، و خدا وعده خود را درباره شما انجاز كند، و يا انجاز آن را زودتر كند، چون بر طرف شدن نفاق از بين مسلمانان ، و عموميت يافتن صلاح و اتفاق كلمه حق ، كليد انعقاد مجتمعى است صالح ، كه هر قسم خيرات به سويش سرازير مى شود.

لا تحسبن الّذين كفروا معجزين فى الارض و ماويهم النار و لبئس المصير

اين آيه تتمه آيات قبل است ، و در آن وعده استخلاف در زمين و تمكين دين و تبديل خوف به امنيت را كه در آيات سابق بود تاءكيد مى كند.
پيامبر خود را خطاب مى كند به خطابى مؤ كد، كه زنهار، خيال نكنى كه كفار خداى را در زمين عاجز مى كنند، و با نيرو و شوكت خود جلو خداى را از انجاز وعده اش مى گيرند، و اين بيان و حقيقت بشارتى است به رسول خدا (صلى الله عليه و آله )، به كرامتى كه به امت وى كرده ، و اينكه دشمنانش شكست خورده و مغلوب خواهند شد، و چون بشارت به آن جناب بود، لذا او را مخاطب قرار داد، و اين التفات را به كار برد.
و چون نهى مذكور (خيال مكن ) در معناى اين است كه به زودى كفار به حكم اجبار دست از معارضه با دين و اهل دين بر مى دارند، لذا جمله (و ماءويهم النار...) را بر آن عطف كرد، و گويا فرموده است : ايشان در دنيا شكست خورده ، و در آخرت در آتش منزل مى كنند، كه بد باز گشت گاهى است .
بحث روايتى
رواياتى در شاءن نزول آيات مربوط به منافقين
در مجمع البيان در ذيل آيه : (و يقولون آمنا بالله ...) گفته : بعضى گفته اند: اين آيات در شاءن مردى از منافقين نازل شد كه بين او و مردى يهودى مرافعه اى بود، يهودى پيشنهاد كرده بود كه مرافعه را نزد رسول خدا (صلى الله عليه و آله ) ببرند، ولى منافق حاضر نشد و پيشنهاد كرد كه نزد كعب بن اشرف بروند.


بلخى حكايت كرده كه ميان على و عثمان در خصوص زمينى كه عثمان از على خريدارى كرده بود نزاعى رخ داد، و علت آن اين بود كه در آن زمين سنگهايى بيرون آمد، عثمان آن را عيب زمين دانسته ، مى خواست به آن جهت معامله را فسخ كند، و على زير بار نمى رفت ، و مى گفت : ميان من و تو رسول خدا (صلى الله عليه و آله ) حكم باشد حكم بن ابى العاص به عثمان گفت : اگر حكومت را به پسر عم او واگذارى به نفع او حكم مى كند، زنهار، تن به حكومت او ندهى ، به اين مناسبت اين آيات نازل شد. اين حكايت و يا قريب به آن از امام ابى جعفر (عليه السلام ) نيز روايت شده .
مؤ لف : و در تفسير روح المعانى از ضحاك روايت شده كه گفت : نزاع ميان على و مغيره بن وائل بود، و داستان را قريب به همان حكايت بالا آورده .
و در مجمع البيان در ذيل آيه : (انّما كان قول المومنين ...)، از ابى جعفر (عليه السلام ) روايت آورده كه گفت : منظور در اين آيه اميرالمؤ منين (عليه السلام ) است .
و در الدرالمنثور در ذيل آيه (فان تولوا فانّما عليه ما حمل و عليكم ما حملتم ...) مى گويد: ابن جرير و ابن قانع و طبرانى ، از علقمه بن وائل حضرمى ، از سلمه بن يزيد جهنى ، روايت كرده كه گفت : من عرضه داشتم : يا رسول اللّه (صلى الله عليه و آله ) بعد از تو تكليف ما با امرايى كه بر ما حكومت مى كنند چيست ؟ اگر چنانچه احكام خدا را به نفع خود و به ضرر ما تفسير كنند، و در نتيجه حق ما را كه خدا برايمان قرار داده از ما سلب نمايند مى توانيم با آنان قتال نموده ، دشمنشان بداريم ؟ رسول خدا (صلى اللّه عليه و آله ) فرمود: آنان مسؤ ول وظايف خويش و شما مسؤ ول وظايف خويشيد.
مؤ لف : و در معناى اين روايت پاره اى روايات ديگر نقل شده ، ليكن ، هيچ شكى نبايد كرد در اينكه اسلام با روح احياى حق و اماته باطل كه در آن هست هرگز اجازه نمى دهد كه ستمكاران متجاهر به ظلم بر مردم مسلط شوند، و هرگز اجازه سكوت و تحمل ظلم را از ياغيان فاجر به مردمى كه قدرت بر رفع ظلم را دارند نمى دهد.
در ابحاث اجتماعى امروز نيز روشن شده كه استبداد واليان ديكتاتور، و افسار گسيختگى آنان در تحكم و زورگوييشان بزرگترين خطر و پليدترين آثار را در اجتماع دارد، كه
يكى از آنها پديد آمدن فتنه ها و آشوب ها و جنگها است ، در هنگامى كه مردم در مقام بر مى آيند كه ستمكاران را به عدالت و حق وا دارند.
رواياتى درباره شاءن نزول و مفاد آيه : (وعد اللّه الذين آمنوا منكم و عملواالصالحات ليستخلقنكم فى الارض ...)
 و در مجمع البيان در ذيل آيه (وعد الله الذين آمنوا منكم ...) گفته است : مفسرين در اينكه (الّذين آمنوا منكم ) چه كسانيند، اختلاف كرده اند، و از اهل بيت روايت شده كه منظور مهدى از آل محمد (صلى الله عليه و آله ) است .
و نيز گفته است : عياشى به سند خود از على بن الحسين (عليه السلام ) روايت كرده كه وقتى اين آيه را تلاوت كرد، فرمود: به خدا سوگند ايشان شيعيان ما اهل بيتند، كه خدا اين وعده خود را در حق ايشان به وسيله مردى از ما انجاز مى كند، و او مهدى اين امت است ، و او كسى است كه رسول خدا (صلى اللّه عليه و آله ) درباره اش فرمود: (اگر از دنيا نماند مگر يك روز خدا آن روز را آنقدر طولانى مى كند تا مردى از عترتم قيام كند، كه نامش نام من است ، زمين را پر از عدل و داد كند، آن چنان كه پر از ظلم و جور شده باشد) و نظير اين روايت از ابى جعفر و ابى عبداللّه (عليه السلام ) نقل شده .
مؤ لف : از ائمه اهل بيت در اين باره اخبارى روايت شده ، در سابق هم بيان انطباق آيه بر مضمون اين روايات گذشت .
و نيز در مجمع البيان ب عد از نقل روايت بالا گفته : بنابراين مراد از (الّذين آمنوا و عملوا الصالحات ) عبارت است از رسول خدا (صلى اللّه عليه و آله ) و اهل بيت او (عليهم الصلوات و السلام ).
و خواننده عزيز فهميد كه مراد از آيه شريفه عام است ، و روايت هم به بيش از اين دلالت ندارد، چون در آن فرمود: (به خدا سوگند ايشان شيعيان ما اهل بيتند، كه خدا اين وعده خود را در حق ايشان به وسيله مردى از ما انجاز مى كند...)
و در الدرالمنثور است كه ابن ابى حاتم ، و ابن مردويه ، از براء روايت كرده اند كه در تفسير آيه (وعد الله الذين آمنوا منكم ...) گفته است : درباره ما نازل شد، كه در خوفى شديد قرار داشتيم .
مؤ لف : ظاهر اين روايت اين است كه مراد از (الذين آمنوا) صحابه اند، ولى خواننده محترم توجه فرمود كه آيه هيچگونه دلالتى بر اين معنا ندارد، بلكه بر خلاف آن دلالت مى كند.
و نيز در همان كتاب است كه ابن منذر، طبرانى ، در (اوسط) حاكم (وى حديث را صحيح دانسته )، ابن مردويه ، بيهقى در (دلائل ) و ضياء در (المختاره )، از ابى بن كعب روايت كرده اند كه گفت : وقتى رسول خدا (صلى اللّه عليه و آله ) و يارانش به مدينه وارد شدند، و انصار ايشان را با آغوش باز پذيرا گشتند، عرب يكدل و يك جهت عليه ايشان قيام نمودند، به طورى كه هيچ وقت جراءت نمى كردند اسلحه را از خود دور سازند، شب و روز را با اسلحه به سر مى بردند، و هميشه مى گفتند: هيچ احتمال مى دهيد روزى برسد كه ما آسوده و مطمئن شويم و جز خدا از هيچ كس نترسيم ؟ در چنين حالى اين آيه نازل شد كه (وعد الله الذين آمنوا منكم و عملوا الصالحات ...)
مؤ لف : اين روايت به بيش از اين دلالت ندارد كه سبب نزول آيه شريفه اين جريان بوده ، و اما اينكه مراد از (الّذين آمنوا) چه كسانى است ؟ از روايت استفاده نمى شود، و همچنين خدا در چه زمانى وعده خود را انجاز مى كند؟ آيه از آن ساكت است .
و نظير آن روايتى ديگر است كه وقتى آيه (وعد الله الذين آمنوا منكم و عملوا الصالحات ...) نازل شد رسول خدا (صلى اللّه عليه و آله ) فرمود: بشارت بر اين امت ، كه خدا وعده بلندى ، و رفعت ، و دين ، و نصرت ، و تمكين ، در زمين به ايشان داد، پس هر كس از شما عمل آخرت را براى دنيايش كند در آخرت هيچ بهره اى نخواهد داشت .
زيرا صرف بشارت آن جناب به امت به اينكه جانشين در زمين خواهند شد مستلزم اين نيست كه مراد از (الّذين آمنوا) در آيه تمامى فرد فرد امت و خصوص صحابه و يا چند نفر معدود از ايشان باشد.
حديثى از اميرالمؤ منين عليه السّلام در نهج البلاغه كه در آن به آيه (وعد اللّه الذينآمنوا...) در عزت و نصرت مؤ منين استدلال كرده اند
و در نهج البلاغه در كلامى از آن جناب آمده كه در پاسخ عمر وقتى كه از آن جناب پرسيد آيا صلاح هست خودم با لشكر اسلام به طرف فارس كه براى جنگ تجمع كرده اند بروم ؟ فرمود: پيشرفت و يا شكست اين امر (يعنى دين اسلام ) بستگى به نصرت ، و يا خذلان كسى ندارد، اين دين خداست كه همه جا خدا پيروزش كرده و لشگرش را عزت داده و تاءييد كرده است ، تا رسيد به آنجا كه رسيده ، و ما پاى بند وعده خداييم كه فرمود: (وعد اللّه الّذين آمنوا منكم و عملوا الصالحات ليستخلفنهم فى الارض كما استخلف الّذين من قبلهم و ليمكنن لهم دينهم الذى ارتضى لهم و ليبدلنهم من بعد خوفهم امنا) و خداى تعالى هر وعده اى كه بدهد انجاز مى كند و لشگر خود را پيروزى مى بخشد، و در اسلام سرپرست مسلمانان حكم
رشته تسبيح را دارد، كه اگر پاره شود، دانه ها از هم گسيخته و متفرق مى شوند، و چه بسيار متفرق شده هايى كه ديگر جمع نشد، و عرب در امروز هر چند كه اندكند، ولى با دين اسلام بسيار شده و با وحدت و اجتماعى كه به دست آورده عزيز و نيرومند گشته ، پس ‍ تو سر جاى خود بمان ، و مبادا كه حركت كنى ، چون تو به منزله قطب آسيايى ، بايد كه به دست عرب اين آسيا را بچرخانى ، و آتش ‍ جنگ را بدون اينكه خودت مباشرت كنى برافروخته سازى ، چون اگر خودت از جايت تكان بخورى دشمنانى كه در اقطار جزيره العرب هستند از جا كنده مى شوند، و حركت مى كنند، آن وقت دل واپسى تو نسبت به مركز و زنان و كودكانى كه به جاى گذاشته اى بيشتر از دل واپسيت نسبت به لشگر دشمن خواهد بود، علاوه دشمنان غير عرب مى گويند: اين بزرگ عرب و ريشه ايشان است ، كه اگر او را از پاى در آوريد و اين ريشه را قطع كنيد براى هميشه راحت مى شويد، و همين خود اهتمام ايشان را در جنگ و طمع آنان را به پيروزى بيشتر مى كند.
و اما اينكه راجع به عدد افراد دشمن صحبت كردى ، مگر ما در گذشته با كثرت عدد پيروز مى شديم ، هرگز چنين نبود، بلكه تنها رمز موفقيت ما نصرت و معاونت خدايى بود.
وقت استدلال صاحب روح المعانى به حديث فوق در تطبيق آيه با زمان خلفاء
مؤ لف : صاحب روح المعانى با اين حديث استدلال كرده بر اينكه مراد از (استخلاف ) در آيه ظهور و غلبه اسلام و ارتفاع قدر آن در زمان خلفاى راشدين است ، و حال آنكه حديث از اين معانى به كلى اجنبى است ، بلكه از اجنبى بودن گذشته ، بر خلاف ادعاى او دلالت دارد، چون از كلام آن جناب برمى آيد كه وعده خدا درباره نصرت دين و مؤ منين هنوز تا به آخر انجاز نشده ، و مسلمين در آن روز در بين راه آن بودند، چون امام (عليه السلام ) به عمر دلگرمى داد كه (و اللّه من جز وعده - خدا به وعده خود وفا مى كند) و نيز از اين حديث به خوبى برمى آيد كه در آن روز هنوز دين اسلام به آن تمكنى كه خدا وعده داده نرسيده بود، و خوف مسلمين مبدل به امنيت نگشته بود، و چگونه امنيت موعود رسيده بود و حال آنكه به حكم اين حديث مسلمانان در ميان دو خوف قرار داشتند، يكى دشمنان داخلى كه با حكومت مركزى پيمان داشتند، كه از فرصت استفاده نموده پيمان خود بشكنند، و به زنان و كودكان شبيخون بزنند، يكى هم دشمنان خارجى ؟.
و در الدرالمنثور است كه ابن مردويه از ابى الشعثاء روايت كرده كه گفت : من با
حذيفه و ابن مسعود نشسته بودم ، حذيفه گفت : نفاق از بين رفت ، و منافقين دست از نفاق برداشته كار را يك طرفى كردند، يا مسلمان شدند، و يا صراحتا به كفر برگشتند، زمان رسول خدا (صلى اللّه عليه و آله ) نفاق مى كردند، (چون جرات بر اظهار كفر نداشتند،) ابن مسعود خنديد و گفت : اين سخن را به چه دليل مى گويى ؟ گفت : به دليل آيه (وعد اللّه الّذين آمنوا منكم و عملوا الصالحات ...)
مؤ لف : اى كاش كسى از حذيفه مى پرسيد منافقين زمان رسول خدا (صلى اللّه عليه و آله ) چه شدند؟ با اينكه به شهادت كتاب عزيز و ادله تاريخى ، يك ثلث اهل مدينه از منافقين بودند، و تازه همه منافقين تنها در مدينه نبودند، بلكه بيشترشان آن جا بودند و گرنه در اطراف نيز وجود داشتند، چطور شد آيا با رحلت رسول خدا (صلى الله عليه و آله ) نفاق هم از دل آنان برفت ؟ و يا آنهايى كه همواره منتظر حادثه و آرزومند گرفتارى براى مسلمانان بودند، و همواره سنگ بر سر راه آنان مى انداختند، با رحلت آن حضرت ناگهان رايشان برگشت ، و از نفاق دست برداشتند؟.
سوره نور، آيات 58 - 64

يا ايها الّذين آمنوا ليستاذنكم الّذين ملكت ايمانكم و الّذين لم يبلغوا الحلم منكم ثلث مرات من قبل صلوة الفجر و حين تضعون ثيابكم من الظهيرة و من بعد صلوة العشاء ثلث عورات لكم ليس عليكم و لا عليهم جناح بعدهنّ طوافون عليكم بعضكم على بعض ‍ كذلك يبين اللّه لكم الايات و اللّه عليم حكيم (58) و اذا بلغ الاطفل منكم الحلم فليستاذنوا كما استاذن الّذين من قبلهم كذلك يبين اللّه لكم آيته و الله عليم حكيم (59) و القواعد من النساء التى لا يرجون نكاحا فليس عليهن جناح ان يضعن ثيابهنّ غير متبرجات بزينة و ان يستعففن خير لهن و اللّه سميع عليم (60) ليس على الاعمى حرج و لا على الاعرج حرج و لا على المريض حرج و لا على انفسكم ان تاءكلوا من بيوت كم او بيوت آبائكم او بيوت امهاتكم او بيوت اخوانكم او بيوت اخواتكم او بيوت اعمامكم او بيوت عماتكم او بيوت اخوالكم او بيوت خالتكم او ما ملكتم مفاتحه او صديقكم ليس عليكم جناح ان تاءكلوا جميعا او اشتاتا فاذا دخلتم بيوتا فسلموا على انفسكم تحية من عند اللّه مبركة طيبة كذلك يبين اللّه لكم الايات لعلكم تعقلون (61) انّماالمؤ منون الّذين آمنوا باللّه و رسوله و اذا كانوا معه على امر جامع لم يذهبوا حتى يستاذنوه ان الّذين يستاذنونك اولئك الّذين يؤ منون باللّه و رسوله فاذا استاذنوك لبعض شاءنهم فاذن لمن شئت منهم و استغفر لهم الله ان اللّه غفور رحيم (62) لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم اللّه الذين يتسللون منكم لواذا فليحذر الّذين يخالفون عن امره ان تصيبهم فتنه او يصيبهم عذاب اليم (63) الا ان لله مافى السموات و الارض قد يعلم ما انتم عليه و يوم يرجعون اليه فينبئهم بما عملوا واللّه بكلّ شى ء عليم (64)

ترجمه آيات
شما اى كسانى كه ايمان داريد بايد به كسانى كه شما مالك آنان شده ايد و كسانى كه هنوز به عقل نرسيده اند دستور دهيد در شبانه روز سه وقت از شما اجازه ورود بگيرند يكى پيش از نماز صبح و دوم هنگام نيم روز كه جامه هاى خويش از تن در مى آوريد و سوم بعد از نماز شبانگاه كه اين سه هنگام ، هنگام خلوت شما است و پس از آن مى توانند بدون اجازه وارد شوند و گناهى بر شما و ايشان نيست كه هنگام تحرك و برخورد با يكديگر است ، خدا اين چنين آيه ها را براى شما بيان مى كند كه خدا دانا و فرزانه است (58).
و چون كودكانتان به عقل رسند بايد اجازه دخول بگيرند، چنان كه نام بردگان ، قبل از ايشان (و يا آنان كه زودتر از اى شان به حد رشد رسيدند) اجازه مى گرفتند، خدا اين چنين آيه هاى خويش را براى شما بيان مى كند كه خدا دانا و فرزانه است (59).
و زنان وامانده كه ديگر اميد شوهر كردن ندارند به شرطى كه زينت خود نشان ندهند گناهى ندارند اگر جامه خويش بگذارند، و در عين حال خوددارى كردن برايشان بهتر است و خدا شنوا و دانا است (.6).
نه براى كور مانعى هست نه براى لنگ ، نه براى بيمار و نه براى شما كه از خانه هاى خود يا پدرانتان يا مادرانتان يا برادران يا خواهران يا عموها يا عمه ها يا خانه داييها يا خاله ها يا خانه اى كه كليدش را به شما سپرده اند يا خانه دوستانتان چيزى بخوريد، نه ، تنها خوردنتان گناه است و نه با هم خوردنتان ، و چون به خانه اى در آمديد خويشتن را سلام كنيد كه درودى از جانب خدا و مبارك و پاكيزه است چنين خدا، اين آيه ها را براى شما بيان مى كند شايد تعقل كنيد (61).
مؤ منان فقط آن كسانند كه به خدا و پيغمبرش گرويده اند و چون با وى به كار عمومى باشند نروند تا از او اجازه گيرند، كسانى كه از تو اجازه مى گيرند همانهايى هستند كه به خدا و پيغمبرش گرويده اند اگر براى بعض كارهايشان از تو اجازه خواستند به هر كدامشان خواستى اجازه بده و براى آنان آمرزش بخواه كه خدا آمرزنده و رحيم است (62).
خطاب كردن پيغمبر را ميان خودتان مانند خطاب كردن يكديگر نكنيد خدا از شما كسانى را كه نهانى در مى روند مى شناسد كسانى كه خلاف فرمان او مى كنند بترسند كه بليه يا عذابى الم انگيز به
ايشان برسد (63).
هر چه در آسمانها و زمين هست از خدا است او مى داند كه شما در چه حاليد و روزى كه سوى او بازگشت يابند از اعمالشان خبرشان دهد و خدا به همه چيز دانا است (64).
بيان آيات
اين آيات بقيه احكامى كه گفتيم در اين سوره آمده بيان مى كند، و سوره با همين آيات ختم مى شود، و در آن اشاره است به اينكه خداى سبحان آنچه تشريع مى كند به علم خود مى كند، و به زودى حقيقت (و مصالح واقعى احكامش ) براى مردم در روزى كه به سويش باز مى گردند روشن مى شود.
بيان آياتى كه متضمن پاره اى از احكام و آداب معاشرت است

يا ايها الّذين آمنوا ليستاذنكم الذين ملكت ايمانكم ...

(وضع ثياب ) در جمله (تضعون ثيابكم ) به معناى كندن لباس ، و كنايه است از اينكه اهل خانه در حالى باشند كه چه بسا ميل نداشته باشند بيگانگان در آن حال ايشان را ببينند. و كلمه (ظهيره ) به معناى وقت ظهر است . و كلمه عورت به معناى عيب است ، و اگر آن را عورت ناميده اند، چون هر كس عار دارد از اينكه آن را هويدا كند، و شايد مراد از آن در آيه شريفه هر چيزى باشد كه سزاوار است پوشانده شود.
پس جمله (يا ايها الّذين آمنوا) دنباله جمله سابق است كه مى فرمود: ى (ا ايها الّذين آمنوا لا تدخلوا...)، كه حكم مى كرد به اينكه داخل شدن به خانه هر كس موقوف به اجازه گرفتن است ، در نتيجه آيه مورد بحث به منزله استثناء از آن حكم عمومى است ، چون در خصوص غلامان و كنيزكان اجازه گرفتن در سه هنگام را كافى مى داند، و بيش از آن را واجب نمى داند.
و معناى اينكه فرمود: (ليستاذنكم الّذين ملكت ايمانكم ) اين است كه به ايشان دستور دهيد كه از شما اجازه دخول بخواهند، واز ظاهر جمله (ملكت ايمانكم ) بر مى آيد كه مراد از آن تنها غلامان است (چون كلمه (الّذين ) براى مردان است ، كنيزان )، هر چند كه لفظ عموميت دارد، و اگر آن خاص را به لفظ عام تعبير كرده ، از باب تغليب است ، و از روايت هم اين اختصاص برمى آيد، كه به زودى رواياتش خواهد آمد.
و معناى (الّذين لم يبلغوا الحلم ) اطفالى است كه به حد تميز رسيده اند، ولى بالغ نشده اند، و دليل بر رسيدن به حد تميز جمله (ثلاث عورات لكم ) است .
و منظور از جمله (ثلاث مرات ) سه نوبت در هر روز است ، به دليل اينكه دنبالش آن را تفصيل داده ، و فرموده : اول قبل از نماز فجر، و دوم هنگام ظهر كه به خانه مى آييد و جامه مى كنيد، سوم بعد از نماز عشاء، و در جمله (ثلاث عورات لكم ) به وجه حكم اشاره نموده و مى فرمايد: اين سه موقع سه عورت است براى شما، كه طبعا شايسته نيست غير از شما كسى بر وضع شما مطلع شود.
و معناى اينكه فرمود: (ليس عليكم و لا عليهم جناح بعدهن ) اين است كه مانعى نيست كه بعد از اين سه موقع ماءمورشان نكنيد به اجازه دخول خواستن و مانعى هم براى ايشان نيست كه از شما استيذان نكنند. و در جمله (طوافون عليكم بعضكم ) على بعض به وجه اين حكم (يعنى رفع مانع مذكور) اشاره نموده و مى فرمايد: چون در غير اين سه موقع غلامان و كنيزان دائما در آمد و شد، و خدمتند. پس تنها در اجازه خواستن به اين سه هنگام اكتفاء كنند. (كذلك يبين اللّه لكم الايات ) - يعنى خدا اين چنين احكام دين خود را بيان مى كند، چون اين آيات دلالت بر آن احكام دارد (و اللّه عليم حكيم ) احوال شما را مى داند، و آنچه را كه حكمت اقتضاء مى كند نيز مراعات مى كند.

و اذا بلغ الاطفال منكم الحلم فليستاءذنوا...

اين جمله بيانگر اين حقيقت است كه حكم مذكور، يعنى استيذان در سه نوبت براى اطفال تا مدتى معين معتبر است ، و آن رسيدن به حد بلوغ است ، و بعد از آن بايد مانند كسانى كه قبلا ذكر شد يعنى بالغان از مردان و زنان آزاد اجازه بگيرند، خدا اين چنين آيات خود را برايتان بيان مى كند و خدا عليم و حكيم است .
بيان يك استثنا از عموم حكم حجاب

و القواعد من النساء الّلاتى لا يرجون نكاحا...

كلمه (قواعد)، جمع قاعده است ، كه به معناى زنى است كه از نكاح بازنشسته باشد، يعنى ديگر كسى به خاطر پيرى اش ميل به او نمى كند، بنابراين جمله (اللاتى لا يرجون نكاحا) وصفى توضيحى براى كلمه قواعد است ، و بعضى گفته اند: كلمه مذكور به معناى زنى است كه از حيض يائسه شده باشد، و وصف بعد از آن صرفا براى رفع اشتباه است .
و در مجمع البيان گفته : كلمه (تبرج ) به معناى اين است كه زن محاسن و زيبايى هاى خود را كه بايد بپوشاند اظهار كند، و اين كلمه در اصل به معناى ظهور بوده ، برج را هم به همين جهت برج ناميده اند، كه بنايى است ظاهر و پيدا.
اين آيه در معناى استثنايى است از عموم حكم حجاب ، و معنايش اين است كه بر هر زنى حجاب واجب است الا زنان مسن ، كه مى توانند بى حجاب باشند، البته در صورتى كه كرشمه و تبرج نداشته باشند.
و جمله (و ان يستعففن خير لهن ) كنايه است از خودپوشى ، يعنى همين زنان سالخورده نيز اگر خود را بپوشانند بهتر از برهنه بودن است ، و جمله (و اللّه سميع عليم ) تعليل حكمى است كه تشريع كرده ، و معنايش اين است كه خدا شنوا است آنچه را كه زنان به فطرت خود در خواستش را دارند، و دانا است به احكامى كه به آن محتاجند.

ليس على الاعمى حرج و لا على الاعرج حرج و لا على المريض حرج و لا على انفسكم ان تاءكلوا من بيوتكم ... او صديقكم

ظاهر آيه اين است كه در آن براى مؤ منين حقى قائل شده ، و آن اين است كه مى توانند در خانه خويشاوندان ، و يا كسانى كه ايشان را امين مى دانند ، و يا خانه دوستان خود چيزى بخورند، البته به مقدارى كه بدان احتياج دارند، نه به حد اسراف و افساد.
(ليس على الاعمى حرج ... و لا على انفسكم ) - در عطف (على انفسكم ) كه عطف به ما قبل خود شده ، دلالت است بر اينكه شمردن نامبردگان از اين باب نبوده كه خصوصيتى داشته باشند، بلكه از باب اين بوده كه به خاطر عيب و نقصى كه در اعضاء دارند احيانا نمى توانند رزق خود را كسب كنند، لذا جايز است كه از خانه هاى نامبردگان رفع حاجت كنند، و الا فرقى ميان كور و چلاق و مريض و غير ايشان نيست .
(من بيوتكم او بيوت آبائكم ...) - در اينكه خانه هايتان را با خانه هاى خويشاوندانتان و بقيه نامبردگان آورده ، اشاره است به اينكه در دين اسلام خانه هاى نامبردگان با خانه خود شما فرقى ندارد، چون در اين دين مؤ منين ، اولياى يكديگرند ، و در حفظ خانه و زندگى يكديگر فرقى با خانه و زندگى خودشان نمى گذارند، آن طور كه صاحب اختيار و سرپرست خانه خويشند، خانه هاى اقرباء و كسانى كه شما قيم و سرپرستى آنان را داريد و دوستان خويش را نيز سرپرستى مى كنيد.
علاوه بر اين كلمه (بيوتكم ) شامل خانه فرزند و همسر انسان نيز مى شود همچنان كه روايت هم به اين معنا دلالت دارد.
(او ما ملكتم مفاتحه ) - كلمه (مفاتح ) جمع مفتح و به معناى مخزن است ، و معناى جمله اين است كه حرجى بر شما نيست از اينكه بخوريد از خانه هاى خودتان ، (كه گفتيم منظور خانه فرزندان و همسران است )، و هر جا كه كليدش به شما سپرده شده ، مانند خانه هايى كه انسان قيم و يا وكيل در آن شده باشد، و يا كليدش را به آدمى سپرده باشند. (او صديقكم ) - اين جمله عطف است بر ماقبل ، به تقدير كلمه (بيت ) چون سياق آن را مى رساند، و تقدير (و يا خانه صديقتان ) بوده است .

ليس عليكم جناح ان تاءكلوا جميعا او اشتاتا

كلمه (اشتات ) جمع (شت ) است ، و شت مصدر است كه به معناى تفرق است ، و اگر در معناى متفرق استعمال شده به منظور مبالغه بوده ، و باز به همين منظور به صيغه جمع آمده ، ممكن هم هست مصدر نباشد، بلكه صفت باشد، به معناى متفرق ، همچنان كه كلمه حق ، وصفى است به معناى حق دار.
و معناى آيه اين است كه گناهى بر شما نيست كه همگى دست جمعى و با يكديگر بخوريد، و يا جدا جدا. و اين آيه هر چند كه به حكم روايات درباره موردى خاص نازل شده ، ولى مفادش عام است .
مفسرين در اين فصل از آيه و در فصل قبلى آن اختلاف شديدى دارند، كه ما صلاح در آن ديديم كه از ايراد آن و غور و بحث از آن صرف نظر كنيم ، چون معنايى كه ما براى اين دو فصل آورديم معنايى است كه از سياق استفاده مى شود.
معناى اينكه فرمود: (فاذا دخلتم بيوتن فسلموا على انفسكم )

فاذا دخلتم بيوتافسلموا على انفسكم تحية من عند الله مباركه طيبة ...

 بعد از آنكه گفتگو از خانه ها را به ميان آورد، ادب دخول در آن را متفرع بر آن نموده ، فرمود: و (چون داخل خانه ها شويد بر خود سلام كنيد).
و مقصود از (سلام كردن بر خود)، سلام كردن بر هر كسى است كه در خانه باشد، در اينجا نيزاگر نفرمود: (بر اهل آن سلام كنيد)، خواست يگانگى مسلمانان با يكديگر را برساند ، چون همه انسانند، و خدا همه را از يك مرد و زن خلق كرده ، علاوه بر اين همه مؤ منند، و ايمان ايشان را جمع كرده ، چون ايمان قوى تر از رحم ، و هر عامل ديگرى براى يگانگى است .
و بعيد هم نيست كه مراد از جمله (فسلموا على انفسكم ) اين باشد كه وقتى كسى داخل بر اهل خانه اى شد، بر آنان سلام كند، و ايشان جواب سلامش را بدهند. جمله (تحيه من عند اللّه ) مباركه طيبه حال است ، يعنى در حالى كه سلام تحيتى است از ناحيه خدا، چون او تشريعش كرده و حكمش را نازل ساخته تا مسلمانان با آن يكديگر را تحيت گويند، و آن تحيتى است مبارك و داراى خير بسيار، و باقى و طيب ، چون ملايم با نفس است . آرى ، حقيقت اين تحيت گسترش امنيت و سلامتى بر ك سى است كه بر او سلام مى كنند، و امنيت و سلامتى پاكيزه ترين چيزى است كه در ميان دو نفر كه به هم برمى خورند برقرار باشد.
خداى سبحان سپس آيه را با جمله (كذلك يبين اللّه لكم الايات ) ختم كرد، كه تفسيرش گذشت .
(علكم تعقلون ) - يعنى تا شايد شما به معالم دين خود آگهى يابيد و به آن عمل كنيد، - برخى اين طور معنا كرده اند.

انّما المؤ منون الّذين آمنوا باللّه و رسوله و اذا كانوا معه على امر جامع لم يذهبوا حتى يستاءذنوه ...

ذكر جمله (الّذين آمنوا بالله و رسوله ) براى بيان مؤ منين با اينكه معناى كلمه مؤ منين روشن بود براى اين بود كه دلالت كند بر اتصافشان به حقيقت معناى ايمان ، و معنايش اين است كه مؤ منين عبارتند از آنهايى كه به خدا و رسولش ايمان حقيقى دارند، و به وحدانيت خدا و رسالت رسولش باور و اعتقاد قلبى دارند.
و به همين جهت دنبالش فرمود: (و چون با او بر سر امرى اجتماع و اتفاق مى كنند، نمى روند تا اجازه بگيرند) و مقصود از امر جامع امرى است كه خود به خود مردم را دور هم جمع مى كند، تا درباره آن بينديشند و مشورت كنند، و سپس تصميم بگيرند، مانند جنگ و امثال آن .
و معناى آيه اين است كه چون با رسول او بر سر امرى از امور عمومى اجتماع مى كنند، پى كار خود نرفته و از آن جناب روى نمى گردانند، مگر بعد از آنكه كسب اجازه كرده باشند.
و چون چنين بود، دنبالش فرمود:( كسانى كه از تو اجازه مى گيرند كسانى هستند كه به خدا و رسولش ايمان دارند) و اين در حقيقت به منزله عكس صدر آيه است ، تا دلالت كند بر ملازمه و اينكه ايمان از كسب اجازه جدا نمى شود.
(فاذا استاذنوك لبعض شانهم فاذن لمن شئت منهم ) - در اين جمله خداى تعالى رسول گرامى خود را اختيار مى دهد كه به هر كس خواست اجازه رفتن بدهد، و به هر كس خواست ندهد.
(و استغفر لهم الله ان اللّه غفور رحيم ) - در اين جمله رسول گرامى خود را دستور مى دهد تا به منظور دلخوش كردن آنان ، و تا رحمتى باشد براى آنان ، از خدا برايشان طلب مغفرت كند.
نهى از بى اعتنايى كردن به دعوت و فراخوانىرسول اللّه (صلى اللّه عليه و آله ) و شانه خالى كردن از احضار و تكليف او (لا تجعلوادعاء الرسول ...)

لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا...

(دعاء رسول ) به معناى اين است كه آن جناب مردم را براى كارى از كارها دعوت كند، مانند دعوتشان به سوى ايمان و عمل صالح و به سوى مشورت در امرى اجتماعى و به سوى نماز جماعت ، و امر فرمودنش به چيزى از امور دنيا و آخرتشان ، همه اينها دعا و دعوت او است .
شاهد اين معنا جمله ذيل آيه است كه مى فرمايد: (قد يعلم اللّه الذين يتسللون منكم لو اذا) و نيز تهديدى كه دنبال آيه درباره مخالفت امر آن جناب آمده ، و شهادت اين دو فقره بر مدعاى ما روشن است ، و اين معنا با آيه قبلى هم مناسب تر است ، زيرا در آن آيه مدح مى كرد كسانى را كه دعوت آن حضرت را اجابت مى كردند، و نزدش حضور مى يافتند، و از او بدون
اجازه اش مفارقت نمى كردند، و اين آيه مذمت مى كند كسانى را كه وقتى آن جناب دعوتشان مى كند سر خود را مى خارانند، و اعتنايى به دعوت آن جناب نمى كنند.
از اينجا معلوم مى شود اينكه بعضى گفته اند: (مراد از دعاى رسول ، خطاب كردن او و صدا زدن او است ، كه مردم آن جناب را مثل ساير مردم صدا نزنند، بلكه با مردم فرق گذاشته او را محترمانه صدا بزنند، مثلا، نگويند يا محمد، و يا ابن عبدالله ، بلكه بگويند يا رسول اللّه ) معناى درستى نيست .
و همچنين تفسير ديگرى كه بعضى كرده اند كه : مراد از دعاء، نفرين كردن آن جناب است ، كه نفرين او را مثل نفرين سايرين ندانند، كه در حقيقت آيه شريفه مردم را نهى مى كند از اينكه خود را در معرض نفرين آن جناب قرار دهند، يعنى او را به خشم در نياورند، چون خدا نفرين او را بى اثر نمى گذارد. و وجه ضعف و نادرستى اين دو معنا اين است كه ذيل آيه با آنها سازگارى ندارد.
كلمه (تسلل ) در آيه مورد بحث به معناى اين است كه كسى خود را از زير بار و تكليفى به طور آرام بيرون بكشد، كه ديگران نفهمند، و اين كلمه از (سل سيف ) يعنى بيرون كردن شمشير از غلاف گرفته شده . و كلمه (لواذا)، به معناى ملاوذه است ، و (ملاوذة ) آن است كه انسانى به غير خود پناهنده شده و خود را پشت سر او پنهان كند. و معناى آيه اين است كه خداى عزوجل از ميان شما آن كسانى را كه از ما بين مردم با حيله و تزوير بيرون مى شوند، در حالى كه به غير خود پناهنده مى شوند و به اين وسيله خود را پنهان مى كنند و هيچ اعتنايى به دعوت رسول ندارند، مى شناسد.
(فليحذر الّذين يخالفون عن امره ان تصيبهم فتنة او يصيبهم عذاب اليم ) - ظاهر سياق آيه با در نظر داشتن معنايى كه گذشت ، اين است كه ضمير (عن امره ) به رسول خدا بر مى گردد، و امرش همان دعاى او است ، در نتيجه آيه شريفه كسانى را كه از امر و دعوت آن جناب سر مى تابند، تحذير مى كند از اينكه بلا و يا عذابى دردناك به آنان برسد.
بعضى از مفسرين گفته اند: ضمير در (عن امره ) به خداى سبحان بر مى گردد، و در آيه شريفه هر چند كه امرى از ناحيه خدا وجود ندارد تا ضمير بدان برگردد، و ليكن همان نهى كه كرد و فرمود: (دعاى رسول را چون دعاى يك نفر عادى قرار ندهيد) در حقيقت در معناى امر و به صورت نهى است ، چون معنايش اين است كه دعوت او را بپذيريد، و كلمه (بپذيريد) امر است ، و از ميان اين دو وجه وجه اولى بهتر است .

الا ان لله ما فى السموات و الارض ...

اين جمله بيان عموميت ملك است ، و اينكه هر چيزى بدون استثناء مملوك خداى سبحان و قائم به او است پس به همين دليل با جميع خصوصيات وجودش معلوم براى او است پس او آنچه را كه وى بدان محتاج باشد مى داند، و مردم هم يكى از موجوداتند، كه خدا به حقيقت حالشان و آنچه بدان نيازمندند آگاه است . پس مى فهميم كه آنچه از شرايع دين هم كه براى آنان تشريع كرده امورى است كه در حياتشان بدان نيازمندند، همچنان كه ارزاقى كه برايشان آفريده مورد حاجتشان بوده ، و بدون آن بقاء و دوام نخواهند داشت .
پس اينكه فرمود : (قد يعلم ما انتم عليه - او مى داند آنچه را كه شما بر آن هستيد، و حقيقت حال شما را آگاه است ، و مى داند كه چه احتياجاتى داريد) به منزله نتيجه اى است كه بر حجت مذكور مترتب مى شود، و معنايش اين است كه مالكيت خدا بر شما و هر چيز ديگر مستلزم علم او به حال و احتياجات شما است ، آرى ، او به علت اينكه مالك شما است ، مى داند كه چه قسم شريعت و احكامى مورد احتياج شما است ، همان را برايتان تشريع نموده ، و بر شما واجب مى كند.
و جمله (و يوم يرجعون اليه فينبئهم بما عملوا و اللّه بكل شى ء عليم ) عطف است بر جمله (ما انتم عليه ) و معنايش اين است كه او هم در دنيا عالم به احوال شما است ، و هم در روزى كه به سويش باز مى گرديد، يعنى روز قيامت كه در آن روز هر كسى را به حقيقت عملى كه كرده خبر مى دهد، و خدا به هر چيزى دانا است .
خداى تعالى در اين جمله ذيل ، مردم را تحريك بر اطاعت و انقياد نسبت به احكام شرع خود، و عمل به آن فرموده ، به اين بيان كه به زودى ايشان را به حقيقت اعمالشان خبر مى دهد، همچنان كه در صدر آيه تحريك مى كرد به اينكه شرع را بپذيرند، چون خدا آن را تشريع كرده ، كه عالم به حوايج مردم است ،و اين شريعت حوايج آنان را بر مى آورد.
بحث روايتى
(رواياتى در باره مفاد و شاءن نزول پاره از از آيات گذشته )
در الدرالمنثور است كه سعيد بن منصور و ابن ابى شيبه و ابو داوود و ابن مردويه ، و بيهقى ، در سنن خود از ابن عباس روايت كرده اند كه در ذيل آيه يا (ايها الّذين آمنوا ليستاذنكم ) گفته است : آيه اذن از جمله آياتى است كه بيشتر مردم به آن عمل نكردند، ولى من همواره به اين دخترم - كنيزى كوتاه قد بالاى سرش ايستاده بود - يادآورى مى كنم كه از من اجازه بگيرد، و سپس بر من وارد شود.
و در تفسير قمى درباره همين آيه از قول امام (عليه السلام ) گفته : خداى تعالى مردم را نهى كرد از اينكه در اين سه هنگام - كه ذكر فرموده - داخل خانه كسى بشوند، چه اينكه پدر باشد يا خواهر و يا مادر و يا خادم ، مگر به اذن ايشان ، و آن سه وقت عبارت است از، بعد از طلوع فجر و ظهر و بعد از عشاء، و غير اين سه هنگام را مطلق گذاشته و فرموده (ليس عليكم جناح بعد هنّ) يعنى بعد از اين سه هنگام (طوافون عليكم بعضكم على بعض ).
و در كافى به سند خود از زراره از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (ملكت ايمانكم ) فرموده : اين حكم تنها مخصوص مردان است ، نه زنان . زراره مى گويد پرسيدم : پس زنان در اين سه هنگام بايد اجازه بگيرند؟ فرمود : نه ، و ليكن مى توانند داخل و خارج شوند، و درباره كلمه (منكم ) در جمله (و الّذين لم يبلغوا الحلم منكم ) فرمود: يعنى از خودتان ، آنگاه اضافه فرمود كه : بر شما است (بر ايشان است - نسخه بدل ) كه مانند كسانى كه بالغ شده اند در اين سه ساعت استيذان كنند.
مؤ لف : در اين مساءله كه حكم مخصوص مردان است روايات ديگرى نيز از امام باقر و امام صادق (عليه السلام ) رسيده .
و در مجمع البيان در ذيل آيه مورد بحث گفته : معنايش اين است كه : به غلامان و كنيزان خود دستور دهيد وقتى مى خواهند به شما و در محل خلوت شما وارد شوند، از شما اجازه بگيرند (نقل از ابن عباس ) بعضى ديگر گفته اند: تنها عبيد مورد نظرند، (نقل از ابن عمر)، البته به اين مضمون از امام ابى جعفر و ابى عبداللّه (عليه السلام ) نيز روايت شده .
مؤ لف : با اين روايات و با ظهور خود آيه روايتى كه حاكم از على (عليه السلام ) نقل كرده ضعيف مى شود، و آن اين است كه مراد زنانند، و اما مردان بايد استيذان كنند.
و در الدرالمنثور است كه ابن ابى شيبه ، و ابن مردويه ، از ابن عمر روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: اعراب بر شما مسلمانان غلبه نكنند در ناميدن نماز عشاء به نماز عتمه ، چون اين نماز در كتاب خدا عشاء ناميده شده ، كلمه عتمه مربوط به دوشيدن شتران در آن هنگام است .
مؤ لف : نظير اين روايت از عبد الرحمان بن عوف به اين عبارت نقل شده ، كه رسول خدا (صلى الله عليه و آله ) فرمود: اعراب در مراسم نماز شما بر شما غلبه نكنند، كه خداى
تعالى فرموده : (و من بعد صلوة العشاء) و عتمه مربوط به شتران است .
و در كافى به سند خود از حريز از امام صادق (عليه السلام ) روايت كرده كه آيه (ان يضعن ثيابهن ) را قرائت نموده و فرمودند: مراد از آن جلباب و خمار است ، در صورتى كه زن سالخورده باشد.
مؤ لف : و در اين معنا اخبار ديگرى نيز هست .
و در الدرالمنثور است كه ابن جرير، و ابن ابى حاتم از ضحاك روايت كرده كه گفت : اهل مدينه قبل از آنكه رسول خدا (صلى اللّه عليه و آله ) مبعوث شود رسمشان چنين بود كه افراد كور و مريض و چلاق را در غذا با خود شركت نمى دادند، و فكر مى كردند كه افراد كور تشخيص نمى دهند كدام لقمه لذيذتر و بهتر است ، مريض هم كه نمى تواند مانند سالم غذا بخورد، و چلاق هم حريف اشخاص سالم نيست ، ولى بعد از بعثت اجازه داده شد كه با آنان غذا بخورند.
و نيز در همان كتاب است كه ثعلبى از ابن عباس روايت كرده كه گفت : حارث با رسول خدا (صلى اللّه عليه و آله ) به عزم جهاد بيرون شد، و خالد بن زيد را جانشين خود در امور خانواده اش كرد، و خانواده حارث از اينكه با خالد كه بيمار بود غذا بخورند ناراحت بودند، پس اين آيه نازل شد.
و نيز در همان كتاب است كه عبد بن حميد و ابن جرير و ابن ابى حاتم ، از قتاده روايت كرده اند كه گفت : اين قبيله كه از بنى كنانه بن خزيمه است ، در جاهليت تنها غذا خوردن را ننگ مى دانستند، حتى پيش مى آمد كه يكى از آنان بر شدت گرسنگى غذا را با خود مى گردانيد تا شايد كسى را پيدا كند كه با او غذا بخورد و آب بياشامد، ولى در اسلام اجازه هر دو قسم غذا خوردن داده شد، و آيه شريفه ليس عليكم جناح (ان تاءكلوا جميعا او اشتاتا) نازل گرديد.
مؤ لف : و در معناى اين روايت روايات ديگرى نيز هست .
و در كافى به سند خود از زراره ، از امام صادق (عليه السلام ) روايت آورده كه در معناى آيه (او ما ملكتم مفاتحه او صديقكم )، فرمود: اينها كه خداى عزوجل در اين آيه
نامشان را برده ، بدون اجازه از خرما و خورش و طعام يكديگر مى خوردند، و همچنين زن بدون اجازه از خانه شوهرش مى تواند بخورد، و غير اينها نمى توانند.
و در همان كتاب به سند خود از ابى حمزه ثمالى از امام باقر (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله ) به مردى فرمود: تو و آنچه مال دارى ملك پدرت هستى ، آنگاه امام فرمود: در عين حال من دوست نمى دارم كه پدرى از مال پسر بردارد، مگر آن مقدارى كه ناچار از آن است ، چون خدا فساد را دوست نمى دارد.
و در همان كتاب به سند خود از محمد بن مسلم ، از امام صادق (عليه السلام ) روايت كرده كه از آن جناب در مورد مردى پرسيدم كه پسرش توانگر است ، و پدر محتاج ؟ فرمود: پدر مى تواند از مال او بخورد، و اما مادر نخورد، مگر به عنوان قرض .
و باز در همان كتاب به سند خود از جميل بن دراج از امام صادق (عليه السلام ) روايت كرده كه فرمود: زن مى تواند بخورد، و صدقه دهد، و دوست هم مى تواند از منزل برادرش بخورد، و صدقه دهد.
و در همان كتاب به سند خود از ابن ابى عمير، از شخصى كه نامش را برد، از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (او ما ملكتم مفاتحه ) فرمود: مثل كسى كه وكيلى در اموال خود دارد، و او بدون اجازه وى از مال وى مى خورد.
و در مجمع البيان در ذيل جمله : (ان تاءكلوا من بيوتكم ) گفته : بعضى گفته اند معنايش من بيوت اولادكم است ، به دليل اينكه امام به فرزند كسى فرمود: تو و مالت مال پدرت هستى ، و نيز همان جناب فرموده : پاكيزه ترين رزقى كه انسان مى خورد آن است كه از كسبش ‍ باشد، و فرزند او نيز از جمله كسب او است .
مؤ لف : و در اين معانى روايات بسيارى ديگر است .
و در كتاب معانى ، به سند خود از ابى الصباح روايت كرده كه گفت : از امام باقر (عليه السلام ) از معناى آيه (فاذا دخلتم بيوتا فسلموا على انفسكم ...) پرسيدم ، فرمود: اين همان
سلام كردن شخص به اهل خانه است ، وقتى كه به خانه وارد مى شود، و جواب سلام اهل خانه به او است ، زيرا همين سلام و عليك ، سلام بر خودتان است .
مؤ لف : در تفسير همين آيه اشاره به اين معنا گذشت .
و در تفسير قمى در ذيل جمله (انّما المؤ منون الذين ... حتى يستاذنوه ) فرموده اند: اين آيه درباره عده اى نازل شد كه هر وقت رسول خدا (صلى اللّه عليه و آله ) ايشان را براى امرى از امور جمع مى كرد تا پى كارى يا جنگى كه پيش آمده بود بفرستد، بدون اجازه او متفرق مى شدند، خداى تعالى ايشان را از اين رفتار نهى فرمود.
و در همان كتاب در ذيل آيه (فاذا استاذنوك لبعض شاءنهم فاذن لمن شئت منهم ) فرمود: اين آيه درباره حنظله بن ابى عياش نازل شد، و جريانش چنين بود كه او در شبى كه فردايش جنگ احد شروع مى شد، عروسى كرده بود، پس از رسول خدا (صلى اللّه عليه و آله ) اجازه گرفت تا نزد اهلش بماند، پس خداى عزوجل اين آيه را فرو فرستاد، حنظله نزد اهلش ماند، صبح در حال جنابت به ميدان جنگ آمد و شهيد شد، رسول خدا (صلى اللّه عليه و آله ) فرمود: من خود ديدم كه ملائكه حنظله را با آب ابرها، و روى تخته هايى از نقره در ميان آسمان و زمين غسل مى دادند، و به همين جهت او را غسل الملائكه ناميدند.
باز در همان كتاب در ذيل آيه (لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا) از قول امام (عليه السلام ) گفته : يعنى رسول خدا (صلى اللّه عليه و آله ) را مثل يك فرد عادى صدا نزنيد و در روايت ابى الجارود از ابى جعفر (عليه السلام ) آمده كه در معناى آيه مذكور مى فرمود: نگوييد: يا محمد، و يا ابا القاسم ، بلكه بگوييد: يا نبى الله ، و يا رسول الله .
مؤ لف : نظير اين حديث از ابن عباس روايت شده ، و ليكن در سابق گفتيم كه ذيل آيه شريفه با اين معنا آنطور كه بايد سازگار نيست .
سوره فرقان ، آيات 1 - 3
سوره فرقان مكى است و هفتاد و هفت آيه دارد

بسم اللّه الرحمن الرحيم تبارك الذى نزل الفرقان على عبده ليكون للعالمين نذيرا(1) الذى له ملك السموات و الارض و لم يتخذ ولدا و لم يكن له شريك فى الملك و خلق كل شى ء فقدره تقديرا(2) و اتّخذوا من دونه آلهه لا يخلقون شيا و هم يخلقون و لا يملكون لانفسهم ضرا و لا نفعا و لا يملكون موتا و لا حيوة و لا نشورا(3)

ترجمه آيات
به نام خداى رحمان و رحيم . بزرگ و لايق بزرگى است آن خدايى كه اين فرمان را به بنده خويش نازل كرد تا بيم رسان جهانيان باشد (1).
همان كه فرمان روايى آسمانها و زمين خاص او است ، فرزندى نگرفته و در فرمان روايى شريك ندارد، و همه چيز را او آفريده و آن را به اندازه كرده اندازه اى دقيق (2).
(ولى گروهى ) سواى خدا خدايانى گرفتند كه چيزى خلق نكنند و خودشان مخلوقند، اختيار سود و زيان خويش ندارند و اختيار مرگ و زندگى و تجديد حيات ندارند (3).
بيان آيات
غرض اين سوره بيان اين حقيقت است كه دعوت رسول خدا (صلى الله عليه وآله )
دعوتى است حق ، و ناشى از رسالتى از جانب خداى تعالى ، و كتابى نازل شده از ناحيه او، و نيز در اين سوره چند نوبت پشت سر هم ايرادهايى كه كفار بر نبوت آن جناب از ناحيه خدا، و بر نازل بودن كتابش از جانب خدا كرده اند، دفع شده ، و در اين دفع عنايتى بالغ به كار رفته .و چون بيان اين غرض مستلزم احتجاج بر مساءله توحيد و نفى شريك ، و بيان پاره اى از اوصاف قيامت ، و صفات پسنديده اى از مؤ منى نبود، لذا به اين مسائل نيز پرداخته ، ولى همه اين بيانات را با لحن انذار و تخويف ايفاء نمود، نه تبشير و تشويق .
اين را هم بايد گفت كه اين سوره به شهادت سياق عمومى آيات آن در مكه نازل شده ، جز اينكه چه بسا بعضى از مفسرين سه آيه آن را استثناء كرده ، گفته اند كه : در مدينه نازل شده است ، و آن سه آيه عبارت است از آيه (و الّذين يدعون مع اللّه الها آخر... غفورا رحيما.
و شايد وجه در آن اين باشد كه در اين سه آيه مساءله حرمت زنا مطرح شده ، ولى شما خواننده عزيز به خاطر داريد كه در تفسير آيه خمر از سوره مائده آنجا كه اخبار را نقل كرديم ، گفتيم كه : حرمت زنا و شراب از اول ظهور دعوت اسلامى معروف بوده ، كه يكى از احكام اين دين است .
و عجيب از بعضى از مفسرين است كه گفته اند: همه سوره مدنى است ، مگر سه آيه از آن كه اولش : (تبارك الذى ) و آخرش كلمه (نشورا) است .
توضيح آيه : (تبارك الذى نزل الفرقان على عبده ليكون للعالمين نذيرا)

تبارك الذى نزل الفرقان على عبده ليكون للعالمين نذيرا

كلمه (تبارك ) از ماده (بركه ) - به دو فتحه - است كه به معناى ثبوت خير در هر چيز است .
مانند ثبوت آب در بركه (آب انبار)، و اين معنا از واژه (برك البعير) گرفته شده ، كه به معناى آن است كه شتر سينه به زمين بگذارد و بخوابد، كلمه تبارك هم از همان ريشه اشتقاق يافته ، و معنايش ثبوت خير است در هر چيزى كه مى گوييم مبارك است ، چيزى كه هست صيغه تبارك علاوه بر افاده معناى مزبور، - به طورى كه گفته اند - مبالغه در آن را نيز مى رساند. و اين صيغه تقريبا مى توان گفت از كلماتى است كه جز در مواردى نادر بر غير خدا اطلاق نمى شود.
كلمه (فرقان ) به معناى فرق است ، و اگر قرآن كريم را فرقان ناميد از آن جهت بوده
كه آياتش بين حق و باطل جدايى مى اندازد، و يا از اين جهت بوده كه آياتش جدا جدا نازل شده . مؤ يد معناى اول اين است كه اين كلمه در قرآن كريم بر تورات هم اطلاق شده ، با اينكه تورات يكباره نازل شد.
راغب در مفردات گفته : كلمه (فرقان ) از كلمه (فرق ) بليغ ‌تر است ، براى اينكه فرقان تنها در فرق نهادن بين حق و باطل استعمال مى شود، مانند قنعان ، كه تنها در مردى استعمال مى شود كه ديگران به حكم او قناعت مى كنند، و اين كلمه اسم است نه مصدر، به خلاف فرق كه هم مصدر است ، و هم در فرق بين حق و باطل و غير آن استعمال مى شود. كلمه (عالمين ) جمع عالم است كه معنايش خلق است ، در صحاح اللغه گفته : عالم به معناى خلق است ، و جمع آن عوالم مى آيد، و عالمون به معناى اصناف خلق است . و اين لفظ هر چند شامل همه خلق از جماد و نبات و حيوان و انسان و جن و ملك مى شود، و ليكن در خصوص آيه مورد بحث به خاطر سياقى كه دارد يعنى انذار را غايت و نتيجه تنزيل قرآن قرار داده ، مراد از آن خصوص مكلفين از خلق است ، كه ثقلان يعنى جن و انس است ، البته ما تنها از مكلفين اين دو صنف را مى شناسيم .
با اين بيان روشن شد اينكه بعضى از مفسرين گفته اند: آيه شريفه دلالت مى كند بر عموم رسالت رسول خدا (صلى اللّه عليه و آله )، و اينكه آن جناب مبعوث بر تمامى ما سوى اللّه است ، صحيح نيست ، چون اين مفسر غفلت كرده از اينكه چرا از رسالت تعبير به انذار فرموده ، و نظير آيه مورد بحث در دلالت بر عموميت آيه : (و اصطفاك على نساء العالمين ) و آيه (و فضلناهم على العالمين ) مى باشد.
كلمه (نذير) - به طورى كه گفته اند - به معناى منذر، (بيم رسان ) است ، و انذار با تخويف قريب المعنا است .
پس اينكه فرمود: (تبارك الذى نزل الفرقان على عبده ) معنايش اين است كه خير بسيار در كسى كه فرقان را بر عبد خود محمد (صلى اللّه عليه و آله ) نازل كرد ثابت شد، و
ثبوت خير كثير در خدا، با اينكه آن خير عايد خلقش مى شود، كنايه است از جوشش و فوران خير از او بر خلق او، به خاطر اينكه كتابى بر بنده اش نازل كرده كه فارق ميان حق و باطل ، و نجات دهنده عالميان از ضلالت ، و سوق دهنده به سوى هدايت است .
و اگر در آيه شريفه نزول قرآن را از ناحيه خدا، و رسول خدا (صلى اللّه عليه و آله ) را فرستاده او، و نذير براى عالميان خوانده ، و نيز قرآن را فرقان و جدا كننده حق از باطل ناميده ، و رسول را بنده خداوند، بر عالميان معرفى كرده ، اشعار دارد بر اينكه مملوك خدا است ، و هيچ اختيارى از خود ندارد، همه به منظور زمينه چينى براى مطالبى است كه بعدا از مشركين حكايت مى كند، كه به قرآن طعنه زدند كه اين افتراء بر خدا است . و محمد (صلى اللّه عليه و آله ) آن را از پيش خود تراشيده ، و قومى ديگر نيز او را كمك كرده اند، و اينكه پيغمبر طعام مى خورد، و در بازارها راه مى رود، و طعنه هاى ديگرى كه زدند، و پاسخى كه از طعنه هاى ايشان داده .
پس حاصل كلام اين شد كه قرآن كتابى است كه با حجت هاى باهره خود بين حق و باطل جدايى مى اندازد، پس خودش جز حق نمى تواند باشد، چون باطل ممكن نيست ميان حق و باطل فارق باشد، و اگر خود را به صورت حق جلوه مى دهد، براى فريب دادن مردم است .
و آن كسى كه اين كتاب را آورده عبدى است مطيع خدا كه عالميان را با آن انذار نموده ، و به سوى حق دعوت مى كند پس او نيز جز بر حق نمى باشد، و اگر بر باطل بود به سوى حق دعوت نمى كرد، بلكه از حق گمراه مى ساخت ، علاوه بر اين خداى سبحان در كلام معجز خود به صدق رسالت او شهادت داده ، و كتاب او را نازل از ناحيه خود خوانده .
از اينجا معلوم مى شود اينكه بعضى از مفسرين گفته اند: مراد از فرقان مطلق - كتابه اى آسمانى و نازل بر انبياء است ، و مراد از عبد او، عموم انبياء است ، صحيح نيست و دورى اش از ظاهر لفظ آيه بر كسى پوشيده نمى باشد.


لام در جمله (ليكون للعالمين نذيرا) لام تعليل است ، و مى رساند كه هدف از تنزيل فرقان بر عبدش اين است كه بيم دهنده جميع عالم از انس و جن باشد، چون كلمه جمع در صورتى كه الف و لام بر سرش در آمده باشد استغراق و كليت را مى رساند. و همين تعبير يعنى آوردن صيغه جمع با الف و لام خالى از اشاره به اين معنا نيست كه براى همه عالم يك اله و
معبود است ، نه آنطور كه وثنى مذهبان معتقدند كه هر قومى براى خود الهى غير از اله ديگران دارد.
و اگر در آيه مورد بحث تنها به ذكر انذار اكتفاء كرد، و نامى از تبشير نبرد، براى اين بود كه كلام در اين سوره در سياق انذار و تخويف بود.
اثبات ملك مطلق براى خداوند (له ملك السموات و الارض )
(الذى له ملك السموات و الارض ...)
كلمه (ملك ) - به كسره ميم ، و ضم آن ، هر دو - به معناى اين است كه چيزى قائم به وجود چيز ديگر باشد، به طورى كه هر طور كه بخواهد در آن تصرف كند، چه اينكه اصل رقبه اش قائم به وجود مالك باشد، مانند رقبه مال كه قائم به مالك است كه مى تواند هر نوع تصرفى در آن بكند، و يا اينكه در تحت فرمان او قرار گيرد، و او با امر و نهى و حكم راندن بر وى مسلط باشد، مانند تسلطى كه يك سلطان بر رعيت خود، و آنچه در دست ايشان است دارد، كه قسم دوم را ملك - به ضمه ميم - تعبير مى كنند.
پس ملك - به كسره ميم - عمومى تر است از ملك - به ضمه ميم - همچنان كه راغب نيز گفته ملك - به فتحه ميم و كسره لام - به معناى متصرف به امر و نهى است در مردم ، و اين كلمه تنها به كسى اطلاق مى شود كه سياست و اداره امور آدميان را به عهده دارد ، و بدين جهت گفته مى شود: فلانى ملك مردم است ، ولى گفته نمى شود ملك اين اشياء است ، تا آنجا كه مى گويد: پس ملك - به ضمه ميم - به معناى ضبط شى ء مورد تصرف است ، به وسيله حكم ، و ملك - به كسره ميم - نظير جنس براى مطلق ملك است ، پس هر ملك - به ضمه ميم - ملك به كسره ميم - هست ، ولى هر ملك - به كسره ميم ملك - به ضمه ميم - نيست . و چه بسا مى شود كه ملك - به كسره - مختص به مالكيت رقبه ، و ملك - به ضمه ميم - مختص به غير آن مى شود.
پس اينكه فرمود: (الذى له ملك السموات و الارض ) - با در نظر داشتن اينكه لام اختصاص را مى رساند - اين معنا را افاده مى كند كه آسمانها و زمين مملوك خدايند، و به هيچ وجهى از وجوه از خود استقلال نداشته ، و از خدا و تصرفات او با حكمش بى نياز نيستند، و حكم در آن و اداره و گرداندن آسياى آن مختص به خداى تعالى است ، پس تنها خدا مليك و متصرف به حكم در آن است ، آنهم متصرف على الاطلاق .
استنتاج فرزند و شريك نداشتن و انحصار خلقت ، تقدير و تدبير در اوعزوجل
و با اين بيان ، ترتب جمله (و لم يتخذ ولدا) بر ما قبل ، روشن مى شود، چون داشتن
ملك على الاطلاق حاجتى باقى نمى گذارد براى اتخاذ فرزند، چون اتخاذ فرزند براى يكى از دو حاجت است ، يا براى اين است كه فرزند به قسمتى از امورش برسد،چون خودش به تنهايى نمى تواند امور خود را اداره كند، و خداى سبحان كه مالك هرچيزى است و تواناى بر هر كارى است كه بخواهد انجام دهد چنين فرضى درباره اش نمى شود، و يا براى اين است كه هستى اش محدود، و بقايش ‍ تا زمانى معين است ، و هر چه را مالك است تا مدتى معين مالك است ، لذا فرزند مى گيرد تا بعد از خود جانشينش شود، و بعد از خودش به امورش قيام نمايد، و خداى سبحان كه مالك هر چيز است و هستى اش سرمدى و ابدى است ، و فنا در او راه ندارد، به هيچ وجه حاجتى به اتخاذ فرزند ندارد. اين بيان ، هم رد بر مشركين است و هم رد بر نصارى .
و همچنين جمله بعدى كه مى فرمايد: (و لم يكن له شريك فى الملك ) چون احتياج به شريك در جايى كه ملك شامل همه امور نباشد تصور مى شود، و ملك خدا عام و شامل تمامى موجودات عالم با همه جهات آنها است ، و هيچ چيز از تحت ملكيت او بيرون نيست ،اين جمله نيز رد بر مشركين است .
و جمله (و خلق كل شى ء فقدره تقديرا) بيان رجوع تدبير عامه امور به سوى خداى تعالى به تنهايى است ، هم خلقت آنها، و هم تقدير آنها. پس او رب العالمين است ، و هيچ ربى سواى او نيست .
توضيح اينكه خلقت ، تقدير و تدبير منحصرا از آن خداوند است
توضيح اينكه : خلقت از آنجا كه همواره با وساطت اسبابى مقدم و اسباب ديگرى مقارن صورت مى گيرد، ناگزير خلقت مستلزم اين است كه وجودهاى اشياء هر يك به ديگران مرتبط باشد، و وجود هر چيز و آثار وجودى اش به اندازه و مقدارى باشد كه علل و عوامل متقدم و مقارن آن را تقدير مى كند، پس حوادث جارى در عالم ، طبق اين نظام مشهود مختلط است به خلقت ، و تابع است علل و عواملى را كه يا قبل از آن حادثه دست در كار بوده ، و يا مقارن حدوث آن ، و چون هيچ خالقى به غير از خداى سبحان نيست ، پس ‍ براى هيچ امرى مدبرى هم غير از او نيست ، پس هيچ ربى كه مالك اشياء و مدبر امور آنها باشد به غير از خداى سبحان وجود ندارد.
پس همين كه ملك آسمان ها و زمين از خدا باشد، و او حاكم و متصرف على الاطلاق در آنها باشد، خود مستلزم آن است كه خلقت قائم به او باشد، چون اگر قائم به غير او باشد ملك هم از آن غير خواهد بود. قيام خلقت به او مستلزم اين است كه تقدير هم قائم به او باشد، چون تقدير، فرع بر خلقت است ، و قيام تقدير به وجود او، مستلزم اين است كه
تدبير هم قائم به او باشد، پس ملك و تدبير فقط از آن او است ، پس او به تنهايى رب است و لا غير.
و مالكيت خداى تعالى بر آسمانها و زمين هر چند مستلزم آن است كه خلقت و تقدير را مستند به او بدانيم ، و ليكن از آنجايى كه وثنى مذهبان با تسليم نسبت به عموم ملكيت او معتقدند كه مالكيت و ربوبيت او براى همه عالم منافات ندارد با اينكه آلهه نيز مالك و رب باشند، و خود خدا به آنها واگذار كرده باشد. پس هر الهى مليك در ظرف الوهيت خويش ، و رب براى مربوبين خويش است ، و خداى سبحان ملك الملوك و رب الارباب و اله الالهه است .
لذا در آيه شريفه به جمله (الذى له ملك السموات و الارض ) براى اثبات اختصاص ربوبيت به خداى تعالى اكتفاء نكرد، بلكه لازم دانست كه جمله (و خلق كل شى ء فقدره تقديرا) را اضافه كند.
پس گويا كسى گفته است : بر فرض هم كه ملك خدا نسب ت به آسمانها و زمين او را از اتخاذ فرزند و شريك بى نياز كند و ديگر فرزند و شريك ملكيت او را نسبت به بعضى از موجودات سلب نكند، ليكن چرا جايز نباشد كه بعضى از مخلوقات خود را شريك خود كند، و پاره اى از امور را تفويض به آنها نمايد؟ و در عين حال خود بر ملكيت خويش و حتى نسبت به آنچه واگذار كرده باقى باشد؟.
اين همان اعتقادى است كه مشركين داشتند، كه در تلبيه حج مى گفتند: (لبيك لا شريك لك الا شريكا هو لك تملكه و ما ملك ).
و در پاسخش فرموده كه : خلقت و تقدير از خداى سبحان است ، چون تقدير ملازم با خلقت است ، و چون اين دو با هم جمع شدند، ملازم آنها تدبير است ، پس تدبير هر چيزى از خداى سبحان است . پس با ملك او هيچ ملكى و با ربوبيت او هيچ ربوبيتى نيست .
پس معلوم شد كه جمله (الذى له ملك السموات و الارض و لم يتخذ ولدا و لم يكن له شريك فى الملك ) در مقام بيان توحيد، و يكتايى ربوبيت ، و نفى فرزند و شريك است ، چيزى كه هست اين معانى را از طريق اثبات ملك مطلق اثبات مى كند، و نيز معلوم شد كه جمله (و خلق كل شى ء فقدره تقديرا) تقرير و بيان معناى عموم ملك است ، مى فرمايد ملكى است متقوم به خلق ، و تقديرش ‍ چنين است : تقومى كه باعث مى شود خداى تعالى متصدى هر حكم و تدبيرى باشد بدون اينكه چيزى از آن را به احدى از خلق خود تفويض كند.
و مفسرين در تفسير اين آيه و آيه قبلى اش حرفهايى دارند، كه چون فايده اى در نقل
آنها نديديم از نقلش صرف نظر كرديم .
نكوهش مشركين كه آلهه اى گرفتند كه خالق چيزى نبوده و خود مخلوقند و مالك نفع وضرر، و موت و حيات و نشورى نيستند

و اتخذوا من دونه آلهه لا يخلقون شيئا و هم يخلقون ...

بعد از آنكه خود را به اين صفت كه خالق و مقدر هر چيز است ، و ملك آسمانها و زمين از او است ، ستوده و نتيجه گرفت كه پس بايد او به تنهايى اله معبود باشد در اين جمله به گمراهى مشركين اشاره كرده ، كه بتهايى مى پرستند كه نه خالق چيزى هستند، چون خودشان آن بتها را درست كرده اند، و نه مالك چيزى براى خود و براى غيرند.
ضمير در (و اتخذوا) به طورى كه از سياق بر مى آيد به مشركين بر مى گردد، هر چند كه اين كلمه قبلا ذكر نشده بود، و اينگونه تعبيرها تحقير و اهانت را مى رساند.
و مراد از آلهه در جمله (من دونه آلهه لا يخلقون شيئا و هم يخلقون ) همان بتهايى است كه به دست خود درست مى كردند، اگر از چوب بود مى تراشيدند و اگر چيز ديگرى بود طورى ديگر درست مى كردند. و اگر اول آنها را آلهه خواند با اينكه بعدا فرمود: (نه تنها چيزى خلق نمى كنند بلكه خودشان مخلوقند) براى اشاره به اين معنا بود كه از الوهيت جز اسم ندارند، آن اسم را هم مردم روى آنها گذاشته اند، بدون اينكه از حقيقت الوهيت چيزى دارا باشند، همچنان كه فرمود (ان هى الا اسماء سميتموها انتم و آباءكم )
كلمه (شيئا) در جمله (لا يخلقون شيئا) از آنجايى كه نكره است و در جمله منفى قرار گرفته ، مبالغه در توبيخ آنان را مى رساند، كه از خداى سبحان كه آفريدگار هر چيزى است اعراض نموده ، به بتهايى چسبيده اند كه نه تنها چيزى خلق نمى كنند، بلكه از اين نيز پست ترند، براى اينكه بته ا، تراشيده و مصنوع پرستندگان و مخلوق اوهام ايشانند، و نظير اين كلام در جمله (ضرا و لا نفعا) و جمله (موتا و لا حيوة و لا نشورا) جريان دارد.
(و لا يملكون لانفسهم ضرا و لا نفعا) - در اين جمله مالكيت از بتها نفى شده ، و مالك نبودن آنها بديهى است ، و نفى اين امر بديهى به خاطر اين است كه بت پرستان آنها را مى پرستند، تا ضررها را از ايشان دور نموده ، منافع را برايشان جلب كنند، و چون بتها مالك نفع و ضرر حتى براى خود نيستند، ناگزير عبادتشان جز ضلالت و گيجى چيزى نيست .
با اين بيان روشن مى شود كه واقع شدن جمله (لانفسهم ) در سياق ، توبيخ بيشترى را مى رساند، و كلام را در معنايش ترقى مى دهد، چون معنايش اين مى شود: اين بتها مالك
ضرر و نفع خود نيستند تا آن را دفع و اين را جلب كنند، آن وقت چگونه مالك نفع و ضرر غير هستند، و اگر در آيه ضرر را از نفع جلوتر آورد، براى اين بود كه دفع ضرر مهم تر از جلب نفع است .
(و لا يملكون موتا و لا حيوة و لا نشورا) - يعنى مالك مرگ نيستند، تا آن را از پرستندگان خود و يا از هر ك س كه بخواهند، دور كنند و نيز مالك حياتى نيستند تا از هر كس بخواهند آن را بگيرند، و يا به هر كس كه بخواهند بدهند، و نيز مالك نشور هم نيستند تا مردم را به دلخواه خود مبعوث و زنده كرده و در مقابل كرده هايشان آنان را جزا بدهند، واله ، آن كسى است كه مالك اين امور باشد.
بحث روايتى (دو روايت درباره مقصود از تسميه قرآن به (فرقان ) )
در كافى به سند خود از ابن سنان ، از شخصى كه نامش را برده روايت كرده كه گفت : از امام صادق (عليه السلام ) معناى قرآن و فرقان را پرسيدم كه آيا دو چيزند يا يك چيز؟ فرمود: (به يك اعتبار دو چيزند، و به اعتبارى ديگر يك چيز)، قرآن مجموع آيات است ، و فرقان تنها آن آيات محكمى است كه مربوط به دستور العمل ها است .
و در اختصاص مفيد در حديث عبداللّه بن سلام كه حاكى از گفتگوى او با رسول خدا (صلى اللّه عليه و آله ) است آمده (كه مى گويد به حضرت ) عرضه داشتم : آيا خداوند كتابى بر تو نازل كرده ؟ فرمود: بله . گفتم : آن كتاب كدام است ، فرمود فرقان است . پرسيدم : چرا پروردگارت آن را فرقان ناميد؟ فرمود: براى اينكه آيات و سوره هاى اين كتاب جداى از هم است ، مانند تورات ، و مانند انجيل و زبور در الواح و صحف نازل نشد، به خلاف آنها كه در الواح و اوراق و يك مرتبه نازل شدند، گفتم : درست فرمودى يا محمد.
مؤ لف : هر يك از دو روايت ناظر به يكى از دو معناى فرقان است كه گذشت .
سوره فرقان ، آيات 4 - 20

و قال الّذين كفروا ان هذا الا افك افترئه و اعانه عليه قوم آخرون فقد جاء و ظلما و زورا(4) و قالوا اسطير الاولين اكتتبها فهى تملى عليه بكرة و اصيلا(5) قل انزله الذى يعلم السّرّ فى السموات و الارض انه كان غفورا رحيما(6) و قالوا ما لهذا الرسول ياكل الطعام و يمشى فى الاسواق لو لا انزل اليه ملك فيكون معه نذيرا(7) او يلقى اليه كنز او تكون له جنة ياكل منها و قال الظالمون ان تتبعون الا رجلا مسحورا(8) انظر كيف ضربوا لك الامثل فضلوا فلا يستطيعون سبيلا(9) تبارك الذى ان شاء جعل لك خيرا من ذلك جنت تجرى من تحتها الانهار و يجعل لك قصورا(10) بل كذبوا بالساعة و اعتدنا لمن كذب بالساعة سعيرا(11) اذا راتهم من مكان بعيد سمعوا لها تغيظا و زفيرا(12) و اذا القوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا(13) لا تدعوا اليوم ثبورا وحدا و ادعوا ثبورا كثيرا(14) قل اذلك خير ام جنة الخلد التى وعد المتقون كانت لهم جزاء و مصيرا(15) لهم فيها ما يشاءون خالدين كان على ربك وعدا مسولا(16) و يوم يحشرهم و ما يعبدون من دون اللّه فيقول آنتم اظللتم عبادى هولاء ام هم ضلوا السبيل (17) قالوا سبحانك ما كان ينبغى لنا ان نتخذ من دونك من اولياء و لكن متعتهم و ءاباءهم حتى نسوا الذكر و كانوا قوما بورا(18) فقد كذبوكم بما تقولون فما تستطيعون صرفا و لا نصرا و من يظلم منكم نذقه عذابا كبيرا(19) و ما ارسلنا قبلك من المرسلين الا انهم لياكلون الطعام و يمشون فى الاسواق و جعلنا بعضكم لبعض فتنة اتصبرون و كان ربّك بصيرا(20)

ترجمه آيات
كسانى كه كافرند گويند: اين ادعا جز دروغ چيزى نيست كه آن را وى ساخته و گروهى ديگر وى را در ساختن آن يارى كرده اند حقا كه ستم و دروغى پيش آوردند (4).
و گويند داستان هاى گذشتگان و افسانه هاى قديمى است كه آن را مى نويسند و بامداد و پسين به او القاء مى كنند (5).
بگو كه در آسمانها و زمين داناى راز است اين را نازل كرده كه وى آمرزنده و رحيم است (6).
گويند اين چه پيغمبرى است كه چون مردم عادى غذا مى خورد و در بازارها گام مى زند؟ چرا فرشته اى به او نازل نشده كه با وى بيم رسان باشد؟(7).
يا چرا گنجى براى او از آسمان نيفتاده يا باغى ندارد كه از ميوه آن بخورد، و ستمگران گويند به جز مرد جادو زده اى را پيروى نمى كنيد (8).
بنگر چگونه براى تو مثلها زدند و گمراه شدند و راهى نتوانند (جست ) (9).
بزرگ است آنكه اگر خواهد بهتر از اينها به تو مى دهد، بهشتهايى كه در آن جوى ها روان است و براى تو قصرهايى پديد آورد (.1).
(اين حرفها كه مى زنند همه بهانه است ) واقع قضيه اين است كه اينان رستاخيز را دروغ مى شمارند و ما براى هر كس كه رستاخيز را دروغ شمارد آتشى افروخته آماده كرده ايم (11).
آتشى كه چون از مكانى دور به چشمشان رسد غليان و صفير هول انگيز آنرا بشنوند (12).
و چون دست بسته به تنگناى آن در افتند در آنجا آرزوى هلاكت كنند (13).
ديگر هلاكتتان يكى نيست بلكه هلاكت هاى بسيار بخواهيد (14).
بگو: آيا اين بهتر است يا بهشت جاويد كه پرهيزكاران را به عنوان پاداش و سر انجام وعده داده اند (15)
و در آنجا جاودانه هر چه بخواهند دارند، وعده اى كه به عهده پروردگار تو است و همه بايد آن را در خواست كنند و در طلبش ‍ برخيزند (16).
و اين وعده در روزى وفا مى شود كه مشركين با آنچه سواى خدا مى پرستند محشورشان كند و گويد شما اين بندگان را گمراه كرديد يا خودشان راه را گم كردند (17).
گويند تقديس تو مى كنيم ما را سزاوار نبود كه جز تو معبود، اوليائى بگيريم ولى تو ايشان و پدرانشان را نعمت دادى و در نتيجه مستى نعمت ياد تو را فراموش كردند و گروهى هلاكت زده شدند (18).
خدايانتان شما را در آنچه درباره آنها مى گوييد تكذيب مى كنند و قدرت دفع عذاب از شما و يارى شما ندارند و هر كس از شما شرك آورده او را عذابى بزرگ كنيم (19).
پيش از تو پيغمبرانى نفرستاديم مگر آنها نيز غذا مى خوردند و در بازار قدم مى زدند، ما شما را مايه امتحان يكديگر كرده ايم آيا صبورى مى كنيد كه پروردگار تو بينا است (20).
بيان آيات
اين آيات طعنه هايى را كه مشركين به رسول خدا (صلى اللّه عليه و آله ) و درباره قرآن كريم زده اند حكايت نموده ، جواب مى دهد.
حكايت طعنه ها و افترائاتى كه كفار عرب در باره قرآن كريم بهرسول الله (صلى اللّه عليه و آله ) زدند

قال الّذين كفروا ان هذا الا افك افتريه و اعانه عليه قوم آخرون ...

در اين آيه با اينكه مى توانست بفرمايد: (و قالوا) چون قبلا در آيه (و اتخذوا من دونه آلهه ) ذكر كفار به ميان آمده بود، فرمود: (قال الّذين كفروا) و اين براى اشاره به اين معنا بود كه بفهماند گويندگان اين حرفها كفار عربند نه مطلق مشركين .
و مشاراليه به اشاره (هذا) قرآن كريم است ، و اگر به اشاره اكتفاء نموده ، نام و يا اوصاف آن را ذكر نكردند، منظورشان اهانت و پايين آوردن قدر و منزلت قرآن بوده .
كلمه (افك ) به معناى كلامى است كه از وجهه اصلى اش منحرف شده باشد، و مراد كفار از افك بودن قرآن ، اين است كه رسول خدا (صلى اللّه عليه و آله ) آن را از پيش خود درست كرده ، و آن را به خدا نسبت داده .
و سياق آيات خالى از اشاره به اين معنا نيست كه مراد از (قوم آخرون ) بعضى از اهل كتاب است ، در روايات هم آمده كه قوم آخرين عبارت بودند از (عداس ) مولاى حويطب بن عبد العزى ، و (يسار) مولاى علاء بن حضرمى ، و (جبر) مولاى عامر، كه هر سه از اهل كتاب بودند و تورات مى خواندند، بعد از آنكه مسلمان شدند، رسول خدا (صلى اللّه عليه و آله ) با ايشان پيمان بست ، در نتيجه كفار اين حرفها را زدند، كه اين چند نفر هم او را در اين افتراء كمك كردند.
(فقد جاء و ظلما و زورا) - در مجمع البيان گفته : كلمه (جاء) و كلمه (اتى ) چه بسا مى شود كه معناى (فعل - كرد) را مى دهد، و به همين جهت مانند (فعل ) متعدى استعمال
مى شوند، در نتيجه معناى آيه اين مى شود كه كفار ظلم كردند، و دروغ گفتند.
بعضى ديگر گفته اند: كلمه (ظلما) به وسيله (جاء) منصوب نشده ، بلكه به خاطر حذف حرف جر بوده ، و تقدير كلام (فقد جاءوا بظلم ) بوده . بعضى ديگر گفته اند: كلمه مذكور حال است ، و تقدير كلام : (فقد جاءوا ظالمين ) - آمدند در حالى كه از ستمكاران بودند بوده . ولى اين حرف بسيار سخيف و بى پايه است .
و نيز در مجمع البيان است كه : اگر گفته شود كه چرا در پاسخشان به همين كلام كوتاه اكتفا كرده ؟ در جواب مى گوييم : چون در سابق با كفار تحدى كرده بود، كه اگر درباره قرآن شك داريد نظيرش را بياوريد، و چون از آوردن نظير آن عاجز شدند، لذا در اينجا به همين مقدار اكتفاء فرمود، چون فقط مى خواست متنبهشان كند به عجز و ناتوانيشان .
ولى گويا جواب از اين سخن كفار، (ان هذا الا افك افتريه ) و از اينكه گفتند: (اساطير الاولين اكتتبها) جمله (قل انزله الذى يعلم السر...) است ، كه به زودى اين معنا را روشن مى كنيم ، و جمله اى كه صاحب مجمع آن را جواب پنداشته ، يعنى جمله (فقد جاءوا ظلما و زورا) جواب نيست ، بلكه صرفا رد كلام كفار است ، كه در معناى رد كلام خصم است باسند، و سندش همان آيات تحدى است .
و كوتاه سخن اينكه : معناى آيه چنين است : كسانى كه از عرب كفر ورزيدند گفتند اين قرآن ، نيست مگر كلامى منحرف از وجهه اى كه بايد داشته باشد، چون كلام خود محمد است كه به خدا نسبتش داده ، و در اين افتراء جمعى از اهل كتاب نيز او را كمك كرده اند، و اين اعراب كافر با اين سخن خود ظلم و دروغى مرتكب شدند.

و قالوا اساطير الاولين اكتتبها فهى تملى عليه بكرة و اصيلا

كلمه (اساطير) جمع (اسطوره ) است ، كه به معناى خبر نوشته شده است ، ولى بيشتر در اخبار خرافى استعمال مى شود. و كلمه (اكتتاب ) به معناى كتابت و نوشتن است ، و اگر نوشتن را به آن جناب نسبت داده اند، با اينكه مى دانستند آن حضرت نوشتن را نمى داند، از باب مجاز، و يا از اين باب است كه به درخواست او ديگران نوشته باشند، همچنان كه امير مى گويد من به فلانى چنين و چنان نوشتم ، با اينكه منشى او به دستور او نوشته است ، به شهادت اينكه دنبالش گفتند: (فهى تملى عليه بكرة و اصيلا - پس اين قرآن
صبح و شام بر او املاء مى شود)، چون اگر خودش نويسنده آن بود، ديگر املاء معنا نداشت . بعضى ديگر از مفسرين گفته اند:اصلا كلمه (اكتتاب ) به معناى استكتاب است ، يعنى اينكه از كسى بخواهد برايش بنويسد.
كلمه (املاء) به معناى القاى كلام است به مخاطب به عين لفظ، تا آن را حفظ و از بر كند، و يا براى نويسنده ، تا آن را بنويسد، و مراد از املاء در آيه شريفه معناى اول است ، چون از سياق (اكتتبها فهى تملى عليه ) اين معنا بهتر استفاده مى شود، زيرا كه اكتتاب با يكبار نوشتن حاصل مى شود، ولى ظاهر املاء القاى تدريجى و مستمر است ، پس به نظر كفار قرآن مجموعه نوشته اى بوده نزد آن حضرت ، كه ديگران پشت سر هم برايش مى خوانده اند، و او حفظ مى شده و براى مردم مى خوانده .
دو كلمه (بكره و اصيل ) به معناى صبح و شام است ، و اين كنايه از وقتى است بعد از وقتى ديگر، و خلاصه پشت سر هم است .
بعضى از مفسرين گفته اند: مراد اول روز و قبل از بيرون شدن مردم از خانه ها، و آخر روز بعد از برگشت مردم به خانه ها است ، و اين كنايه است از اينكه اين املاء مخفيانه و دور از نظر مردم صورت مى گرفته .
اين آيه به منزله تفسيرى است براى آيه قبل ، گويا كفار كلام سابق خود را كه گفتند قرآن افك و افتراء به خدا است و قومى او را كمك مى كنند توضيح مى دهند، كه آن قوم اساطير قديمى را برايش مى نويسند و سپس به قدرى املاء مى كنند تا حفظ شود، آن گاه به عنوان كلام خدا براى مردمش مى خواند.
پس آيه شريفه تماميش كلام كفار است ، نه اينكه به قول بعضى از مفسرين : جمله (اكتتبها فهى تملى عليه ) تا آخر آن به عنوان پرسش انكارى خدا از اساطير الاولين باشد و قبل از آن از كفار، چون اين معنا با سياق درست در نمى آيد.
تقرير و تبيين جوابى كه خداى تعالى به كفار داده(قل انزله الذى يعلم السرّ...)

قل انزله الذى يعلم السر فى السموات و الارض انه كان غفورا رحيما

در اين آيه به رسول گرامى خود دستور مى دهد گفتار و تكذيب آنان را و طعنه اى را كه به قرآن زدند رد كند و اثبات كند كه قرآن افتراء به خدا، و اساطير الاولين نيست ، و جمعى آن را بر وى املاء نكرده اند.
و اگر فرمود: (آن را خدايى نازل كرده كه اسرار در آسمانها و زمين را مى داند)
معنايش اين است كه خدا امور خفيه و بواطن امور آسمانها و زمين را مى داند، تا بدين وسيله اعلام كند كه اين كتابى كه او نازل كرد مشتمل بر اسرارى است كه از عقول بشر پنهان است ، و در اين بيان تعريض و تهديدى است به اينكه در مقابل جنايت هايشان كه يكى نسبت افتراء و خرافات به قرآن دادن است ، مجازات دارند.
و اينكه فرمود: (انه كان غفورا رحيما) تعليل اين معنا است كه چرا فورا عقوبتشان نمى كند، و در مقابل جنايت و تكذيب حق و جراءت بر خداى سبحان هنوز مهلتشان مى دهد؟ مى فرمايد: چون خدا آمرزنده و رحيم است .
و معناى آيه اين است كه بگو قرآن آن طور كه شما مى گوييد افك مفترى نيست ، و از اساطير اولين هم نيست ، بلكه كتابى است نازل شده از ناحيه خداى سبحان ، كه آن را متضمن اسرارى نهانى كرده ، كه عقول شما به كنه آن پى نمى برد، و نوع درك شما به اوج رفيع آن نمى رسد، و به همين جهت اينكه مى گوييد افك است و اساطير، و چنين جسورانه آن را تكذيب مى كنيد، جنايت عظيمى مرتكب مى شويد، كه به خاطر آن مستحق عقوبت مى شويد، چيزى كه هست فعلا خدا مهلتتان داده و عقوبتتان را تاءخير انداخته ، چون او داراى صفت مغفرت و رحمت است ، و همين خود اقتضاء مى كند كه عقوبت بدكاران را تاءخير بيندازد، اين خلاصه معنايى است كه مفسرين درباره آيه كرده اند.
ولى متاءسفانه سياق ، مساعد با اين معنا نيست ، چون حاصل اين معنايى كه كردند اين شد كه آيه شريفه رد ادعاى مشركين بر افك و مفترى بودن و از اساطير بودن قرآن است ، به اين بيان كه نه ، قرآن نازل از ناحيه خدا، و مشتمل بر اسرارى نهانى است ، كه كفار نمى توانند بر آن واقف شوند، و اين در حقيقت رد ادعاى خصم است به يك ادعاى ديگر، كه يا مثل آن است و يا نامفه وم تر از آن .
علاوه بر اين تعليل به جمله (انه كان غفورا رحيما) در جايى به كار مى رود كه بخواهند علت برداشتن اصل عذاب را بيان كنند نه تاخير آن را، و مناسب براى تعليل تاءخير اسماء ديگر خدا از قبيل حليم ، و عليم است نه غفور و رحيم .
پس موافق تر به مقام مباحثه و مخاصمه و دفاع ، به وسيله روشن كردن حق ، و تعليل به مغفرت و رحمت اين است كه جمله (انه كان غفورا رحيما) تعليل باشد براى اينكه چرا كتاب را نازل كرد، اتفاقا قبلا هم تصريح فرموده بود كه (انزله على عبده ليكون للعالمين نذيرا) آن را نازل كرد تا براى همه عالميان نذير باشد، و نذير بودن براى عالميان همان نبوت است ، و در چنين مقامى توصيف خود به اينكه سر آسمانها و زمين را مى داند، براى اشاره به
اين نكته است كه سر خود كفار را هم مى داند، و مى داند كه سر ايشان استدعاى شمول مغفرت و رحمت الهى به ايشان را دارد، و هر چند به زبان چنين تقاضايى ندارد، چون كافرند، ولى فطرت آنان طالب سعادت ، و حسن عاقبت است ، كه حقيقتش همان سعادت انسانيت مى باشد، و سعادت انسانيت با شمول مغفرت و رحمت دست مى دهد، هر چند كه بسيارى از كفار آن را از غير مغفرت و رحمت مى طلبند، و در تمتع از حيات مادى و زينت هاى ناپايدار آن جستجو مى كنند، بنابراين ، معنايى كه ما براى آيه كرديم ، آيه شريفه حجتى است برهانى بر حقيقت دعوت رسول خدا (صلى اللّه عليه و آله )، كه قرآن مشتمل بر آن است ، و بر بطلان ادعاى كفار كه آن را افك و از اساطير اولين خواندند.
و بيان حجت مذكور اين است كه : خداى سبحان سر نهفته در آسمانها و زمين را مى داند، در نتيجه اسرارى را هم كه در جبلت و فطرت شما نهفته است مى داند، و خبر دارد كه شما فطرتا دوستدار سعادت و طالب حسن عاقبتيد، و حقيقت آن سعادت همانا رستگارى در دنيا و آخرت است ، و چون خداى سبحان غفور و رحيم است ، لازمه اين دوصفتش اين است كه آنچه را كه شما به زبان فطرت ، و سرخود مى طلبيد اجابت كند، و شما را به راه رسيدن به خواسته تان هدايت فرمايد، و در نتيجه شما را به سعادتتان نائل سازد.
و اين كتاب همان راه را براى شما بيان مى كند، پس افك مفترى بر خدا نيست ، و از قبيل اساطير اولين نيز نيست ، بلكه كتابى است متضمن آنچه شما به فطرت خود مى خواهيد، و در سر خود استدعايش مى كنيد، ناگزير اگر داعى اين كتاب (رسول خدا (صلى اللّه عليه و آله ) را اجابت كنيد، مغفرت و رحمت شامل حالتان مى شود، و اگر سر پيچى نماييد از آن محروم مى مانيد.
پس اين قرآن كتابى است نازل از طرف خدا، چون اگر آن طور كه خود اين كتاب مى گويد نباشد، يعنى نازل از طرف خدا نباشد، و به سوى حقيقت سعادت رهنمون نباشد، و به سوى حق محض دعوت نكند، به طور مسلم بايد بياناتش مختلف شود، گاهى شما را به چيزى بخواند كه خيرتان در آن است ، يعنى شما را به سوى مغفرت و رحمت خدا بخواند، و زمانى شما را به سوى شر و ضررتان دعوت كند، يعنى به چيزى بخواند كه خشم خداى را بر مى انگيزد، و شما را مستوجب عقوبت مى كند.
طعنه كفار به پيامبر (صلى اللّه عليه و آله ) به اينكه او همچون سايرين غذا مىخورد و...

و قالوا ما لهذا الرسول ياكل الطعام و يمشى فى الاسواق لولا انزل اليه ملك فيكون معه نذيرا او يلقى اليه كنز او تكون له جنة ياكل منها

اين آيه حكايت طعنه اى است كه به رسول خدا (صلى اللّه عليه و آله ) مى زدند، بعد از
آيه قبل كه طعن به قرآن را از ايشان حكايت مى كرد، و مى فرمود: (و قال الّذين كفروا ان هذا الا افك افتريه ...)
واگر از رسول خدا (صلى اللّه عليه و آله ) تعبير به (هذا الرسول ) كردند، با اينكه رسول بودنش را قبول نداشتند، از باب تمسخر و ريشخند است .
و جمله (ما لهذا الرسول ياكل الطعام و يمشى فى الاسواق ) - اين چه رسولى است كه غذا مى خورد و در بازارها راه مى رود؟ استفهام از تعجب است ، و وجه آن اين است كه وثنى مذهبان اتصال به غيب را براى بشر ممكن نمى دانستند، چون وجود او مادى ، و فرو رفته در ظلمتهاى ماده ، و ملوث به قذارتهاى آن است ، و به همين جهت بود كه در توجه به سوى (لاهوت ) متوسل به ملائكه مى شدند، و آنها را عبادت مى كردند تا ملائكه نزد خدا شفاعتشان كنند و به خدا نزديكشان سازند، پس از نظر بت پرستان ملائكه مقربين نزد خدايند و متصل به غيب هستند، آنهايند كه مى توانند از طرف غيب رسالتى - البته اگر رسالتى باشد - بگيرند، ولى چنين چيزى براى بشر ممكن نيست .
پس از همين جا معلوم مى شود كه مرادشان از اين استفهام اين بوده كه رسالت با غذا خوردن و راه رفتن در بين مردم و كاسبى كردن براى معاش نمى سازد، چون رسالت اتصالى است غيبى ، و اتصال به غيب با علاقه مندى و ارتباط با ماديات جمع نمى شود، و جز براى ملائكه دست نمى دهد ، لذا قرآن در جاى ديگرى از آنان حكايت كرده كه گفتند: (اگر خدا براستى رسالتى داشت ، ملائكه را نازل مى كرد) و يا عباراتى ديگر نظير آن .
پس اين نيز معلوم شد كه جمله (لولا انزل اليه ملك فيكون معه نذيرا) در حقيقت تنزلى است از مشركين در پيشنهاد خود، و معنايش اين است كه چگونه اين مدعى رسالت ممكن است رسول باشد با اينكه غذا مى خورد، و در بازار آمد و شد دارد و حال آنكه رسول جز ملائكه منزه از اينگونه خصال مادى نمى تواند باشد؟ حال از اين اشكال چشم مى پوشيم ، و تنزل مى كنيم و رسالتش را تسليم مى شويم ، و مى گوييم ممكن است بشر هم رسول شود، ولى حداقل كه يك فرشته بايد همراهش بيايد تا او نذير باشد، و انذار او و تبليغ رسالت از غيب به وسيله ملك انجام شود.
و همچنين جمله (او يلقى اليه كنز) باز تنزل از جمله قبل است ، و معنايش اين است كه گيرم رسول از جنس بشر هم مى شود، و گيرم كه احتياج به رسولى از ملك هم نداشته
باشد، و ليكن حداقل بايد گنجى از آسمان برايش بيفتد كه ديگر در حوائج مادى اش احتياج به تلاش در بازارها نداشته باشد، اينكه از نزول ملك و معاونتش در تبليغ رسالت آسانتر است .
و همچنين جمله (او تكون له جنة ياكل منها) باز تنزل از پيشنهاد قبلى است ، و معنايش اين است كه بر فرض هم لازم نباشد كه گنج از آسمان برايش بيفتد، لااقل بايد باغى داشته باشد كه از (حاصل ) آن بخورد، و محتاج كسب معاش نشود، اين كه از نزول گنج آسان تر است .

و قال الظالمون ان تتبعون الا رجلا مسحورا

مراد از (ظالمين ) به طورى كه گفته اند - همين پيشنهاد كنندگان سابق الذكر است ، و اگر با اينكه ممكن بود و بلكه جا داشت بفرمايد (و قالوا) به جاى ضمير نامبردگان ، اسم ظاهر آورد، بدين منظور بود كه به صفت آنان (ظلم ) اشاره نموده بفهماند كه در اين اقتراحها كه كردند ظلم و جراءت بر خدا و رسول را به نهايت رساندند.
و اينكه گفتند: (متابعت نمى كنيد مگر مردى مسحور را)، روى سخنشان به مؤ منين است ، و منظورشان سرزنش و دلسرد كردن آنان از راه حق است ، و مقصودشان از مردى مسحور رسول خدا (صلى اللّه عليه و آله ) است ، مى خواستند بگويند بعضى از ساحران او را جادو كرده اند، در نتيجه به خيالش رسيده كه رسولى است ، و فرشته وحى بر او نازل مى شود، و كتاب بر او نازل مى كند.

انظر كيف ضربوا لك الامثال فضلوا فلا يستطيعون سبيلا

كلمه (امثال ) به معناى اشباه است ، و چه بسا بعضى گفته اند كه مثل در اينجا به معناى وصف است ، همچنان كه در آيه (مثل الجنة التى وعد المتقون فيها انهار من ماء غير آسن ) چنين است .
آنوقت معناى آيه چنين مى شود: نگاه كن ببين چگونه تو را وصف مى كنند، در مورد تو گمراه شدند، به گمراهيى كه ديگر اميدى به هدايت يافتنشان به سوى حق نمانده ، مثل اينكه مى گويند: او طعام مى خورد، و در كوچه و بازار راه مى رود، و به همين جهت صلاحيت رسالت ندارد، چون رسول بايد فردى غيبى باشد و ارتباطى با عالم ماده نداشته باشد و لااقل به
اسباب عادى و معمولى ، مانند تحصيل معاش محتاج نباشد، و نيز مثل اينكه مى گويند او مردى سحر شده است .
(فضلوا فلا يستطيعون سبيلا) - يعنى متفرع بر اين مثلها كه برايت زدند، اين است كه به گمراهى سختى گمراه شدند، به طورى كه ديگر با آن گمراهى نمى توانند به سوى راه حق بر گردند، و اميد نيست كه با آن ، ديگر هدايت يابند، آرى ، كسى كه راه را گم كرد، در صورتى اميد آن هست كه دوباره به راه برگردد كه انحراف ش اندك باشد، اما اگر به كلى نقطه مقابل راه را پيش گرفت ، هر قدر بيشتر برود از راه دورتر مى شود، كسى هم كه كتاب خداى را اساطير، و رسول او را مسحور بخواند، و همواره به لجاج و استهزاء به حق ادامه دهد، ديگر با چنين وضعى چگونه اميد هدايتش مى رود.
جواب خداى تعالى به اين احتجاج و انكار كفار

تبارك الذى ان شاء جعل لك خيرا من ذلك جنات تجرى من تحتها الانهار و يجعل لك قصورا

اشاره به (من ذلك ) به پيشنهاد آخرى و يا به همه پيشنهادهايى كه از گنج و از باغ كردند مى باشد كلمه (قصور) جمع قصر است ، كه به معناى خانه اى است داراى پى ريزى محكم و بنايى بلند، و اگر كلمه مذكور را نكره آورد، براى دلالت به تعظيم و تفخيم بود.
و اين آيه به منزله جوابى است از طعنى كه به رسول خدا (صلى اللّه عليه و آله ) زدند، و از توقعاتى كه كردند، كه يا بايد فرشته اى بر او نازل شود، يا گنجى و يا باغى داشته باشد. نكته اى كه در اين آيه است التفاتى است كه در آن به كار رفته ، چون جا داشت بفرمايد: (تبارك الذى ان شاء جعل لى كذا و كذا - بزرگ است خدايى كه اگر مى خواست برايم چنين و چنان قرار مى داد) و اين طور نفرمود، بلكه فرمود: (بزرگ است خدايى كه اگر مى خواست برايت چنين و چنان قرار مى داد...)
و با اين التفات اشاره كرد به اينكه كفار آن قابليت را ندارند كه روى سخن متوجه ايشان شود، چون خودشان به فساد و بطلان پيشنهادهايشان واقفند، و به همين جهت رسول خدا (صلى اللّه عليه و آله ) هم جز اين را نفرمود كه بشرى است مثل خود ايشان ، با اين تفاوت كه به وى وحى مى شود، ديگر ادعاء نكرد كه داراى قدرتى غيبى و سلطنتى الهى بر هر كارى است كه بخواهد بكند، و يا از او بخواهند بكند، همچنان كه در سوره اسرى نيز به همين مقدار اكتفاء نموده فرمود: (سبحان ربى هل كنت الا بشرا رسولا).
پس خداى سبحان روى سخن به ايشان نكرد، و پاسخشان نداد، تنها به رسول خود فرمود:
(پروردگارش كه او را رسول گرفت و فرقان بر او نازل كرد تا نذيرى براى عالميان باشد قادر است فوق آنچه آنها از وى توقع مى كردند بياورد، و آن اين است كه اگر بخواهد خدا بهتر از آن قصرها بهشت هايى قرار مى دهد كه از دامنه اش نهرها جارى بوده و قصرهايى كه هيچ وصف كننده اى نتواند وصف آنها را بگويد دارا باشد، و اين بهتر است از باغى كه از ميوه آن بخورد، يا گنجى كه در حوائجش مصرف سازد).
و به همين مقدار جواب آنان داده شده ، اما نازل شدن ملك را تا او را در انذار و تبليغ كمك كند جواب نداد، چون بطلانش روشن بود، و در چند جاى كلام مجيدش پاسخهاى مختلفى از آن داده بود، در سوره انعام آيه 8 فرموده بود: (و لو جعلناه ملكا لجعلناه رجلا، و للبسنا عليهم ما يلبسون ) و در سوره اسرى آيه 95 فرموده : (قل لو كان فى الارض ملائكه يمشون مطمئنين لنزلنا عليهم من السّماء ملكا رسولا) و در سوره حجر آيه 8 فرموده : (ما ننزل الملائكة الا بالحق ، و ما كانوا اذا منظرين ) كه بيان حجت هر يك از اين آيات در تفسير خود آنها گذشت .
مراد از جنات و قصور در آيه شريفه
و از همين جا روشن مى شود كه مراد از جعل جنات و قصور براى رسول خدا (صلى اللّه عليه و آله )، بهشت و قصرهاى دنيايى است ، چون در مقام مخاصمه و جوابگويى به خصم جز اين معنا ندارد پس آنچه از مقام و سياق به دست آمد اين است كه كفار توقعاتى چنين و چنان از آن جناب مى كردند، و منظورشان تعجيز و به تنگ آوردن آن حضرت بود، و در آيه شريفه پاسخ داده ، - البته به خود رسول خدا (صلى اللّه عليه و آله ) - كه پروردگار تو قادر بر بزرگتر از اينها است ، چون اگر بخواهد بهتر از اينها برايت قرار مى دهد، بهشتهايى كه نهرها از دامنه اش روان باشد... - و از اين گفت و گو به خوبى بر مى آيد كه مقصود باغهايى دنيايى است ، و گرنه اين پاسخ قانع كننده نمى بود، و مخاصمه پايان نمى پذيرفت .
با اين بيان روشن مى شود اينكه بعضى گفته اند: مراد: جنات آخرت ، و قصور آن جا است ، صحيح نيست . و از آن فاسدتر گفته بعضى ديگر است كه مراد از بهشت ها كه نهرها در آن روان باشد بهشت دنيا، و مراد از قصور، قصرهاى آخرت است ، و چه بسا گفته خود را تاءييد كرده اند به اينكه در خصوص جنات به صيغه ماضى تعبير كرد، كه مناسب با دنيا است ، و فرمود: (ان شاء جعل ) و در خصوص ‍ قصور به صيغه مضارع تعبير كرد كه مناسب با آخرت است ، و فرمود: (و يجعل ) غافل از اين كه فعل واقع در موقع شرط منسلخ از زمان است ، ماضيش معناى گذشته ، و مضارعش معناى آينده را نمى دهد، و اين اختلاف در تعبير تنها به منظور تفنن ، و تجديد صورت كلام است (و خدا داناتر است ).
مبداء و منشاء تكذيب رسول الله (صلى اللّه عليه و آله و سلم ) انكار قيامت است

بل كذبوا بالساعة و اعتدنا لمن كذب بالساعة سعيرا

در اين جمله از طعن آنان بر رسول خدا (صلى اللّه عليه و آله )، و اعتراضشان بر آن جناب به غذا خوردن و راه رفتن در كوچه و بازار اعراض شده و فرموده اينها بهانه است ، حقيقت امر غير از اين كلامى است كه به ظاهر مى گويند، بلكه علت انكارشان بر نبوت تو و طعنشان بر تو، اين است كه اينان قيامت را قبول ندارند، و معاد را منكرند، و معلوم است كه براى كسانى كه اعتقادى به معاد ندارند، نبوت معنايى ندارد، و براى كسانى كه قائل به حساب و جزا نيستند دين و شريعت مفهومى ندارد.
پس اشاره به سبب اصلى بهانه ها بعد از نقل آنها و پاسخ آنها در اينجا نظير همين جريانات است در سوره اسراء، كه بعد از ذكر بهانه ها و جواب از آنها سبب اصلى را بيان نموده ، مى فرمايد: (قل سبحان ربى هل كنت الا بشرا رسولا و ما منع النّاس ان يومنوا اذ جاءهم الهدى الا ان قالوا ابعث اللّه بشرا رسولا).
جمعى از مفسرين گفته اند: جمله (بل كذبوا بالساعة ) حكايت يكى ديگر از اباطيل آنها است ، (نه بيان علت اصلى )، همچنان كه جمله (و اتخذوا من دونه آلهه ) حكايت يكى از اباطيل ديگر آنها مربوط به مساءله توحيد است ، و جمله (و قال الّذين كفروا ان هذا الا افك ) و هم چنين جمله (و قالوا ما لهذا الرسول ياكل ...) يكى مربوط به مساءله كتاب و ديگرى مربوط به مساءله رسالت است .
آنگاه وقتى به اضراب در آيه يعنى كلمه (بل ) رسيده اند، در اينكه نكته اين اضراب چيست ؟ دسته دسته شده اند، بعضى از ايشان گفته اند: نكته اش اين است كه بفهماند مساءله بعث و معاد قابل ترديد نيست . بعضى ديگرشان گفته اند: اين است كه بفهماند انكار كفار نسبت به مساءله معاد عظيم تر است ، گويا خواسته است بفرمايد اگر اينان اين بهانه ها را مى گيرند، و به اين بهانه ها زير بار رسالت و كتاب تو نمى روند، عجب نيست ، بلكه خطايى از اين بزرگتر دارند، و آن اين است كه منكر معادند).
و ليكن حق مطلب اين است كه سياق با اين تفسير سازگار نيست ، براى اينكه سياق در مقام تعرض طعنه هاى كفار به رسول خدا (صلى اللّه عليه و آله ) و پاسخ از آن بود، و معنى ندارد كه هنوز پاسخ تمام نشده متعرض مساءله تكذيب معاد آنان شود، چون تتمه جواب در آخرين آيه از آيات مورد بحث و آيات بعد از آن است ، كه مى فرمايد: (و ماارسلنا قبلك من المرسلين الا انهم لياكلون الطعام و يمشون فى الاسواق ...)
و در جمله (و اعتدنا) با اينكه جا داشت ضمير كفار را بياورد و بفرمايد: (و اعتدنا لهم سعيرا) به جاى ضمير، صله (من ) و موصول (كذب بالساعه ) را آورد، تا دلالت كند بر اينكه اين عذاب سعير اختصاص به كفار مورد بحث ندارد، بلكه كيفر هر كسى است كه معاد را انكار كند، چه اين كفار و چه غير ايشان ، و نيز دلالت كند بر اينكه مسبب مهيا كردن جهنم تكذيب ايشان به قيامت است .
و اگر كلمه (ساعت ) را دوباره آورد، با اينكه ممكن بود ضمير آن را بياورد براى اين بود كه صريح تر و پوست كنده تر سخن گفته باشد، كه مناسب با مقام تهديد هم همين است . و كلمه (سعير) به معناى آتشى است شعله دار و پر شعله .

اذا راتهم من مكان بعيد سمعوا لها تغيظا و زفيرا

در مفردات مى گويد: كلمه (غيظ به معناى خشم شديد است ، تا آنجا كه مى گويد: و تغ ‌يظا به معناى اظهار) غيظ است ، كه گاهى با سر و صدا هم تواءم است ، همچنان كه در قرآن فرموده : (سمعوا لها تغيظا و زفيرا) و نيز درباره كلمه (زفير) گفته : به معناى تردد و آمد و شد نفس است ، كه با فرو رفتن آن دنده هاى سينه بالا مى آيد و با بر آمدنش فرو مى نشيند).
و اين آيه حال آتش دوزخ را نسبت به آنان وقتى كه در روز جزا با آن مواجه مى شوند چنين تمثل مى كند، كه همانند شير در هنگام ديدن شكار خود فرياد مخصوص خود را در مى آورد.
و اذا القوا منهامكانا ضيقا مقرنين دعوا هنالك ثبورا
كلمه (مكانا) به خاطر حذف حرف جر (فى ) منصوب شده . و كلمه (ثبور) به معناى ويل و هلاكت است .
كلمه (مقرنين ) جمع مقرن ، اسم مفعول تقرين است ، كه به معناى بسته شدن با غل و زنجير است . بعضى ديگر گفته اند: (به معناى اين است كه قرين شيطانها شوند) ولى اين معنا از لفظ آيه بر نمى آيد و معناى آيه اين است كه وقتى در روز جزا كت بسته در جايى تنگ از آتش بيفتند آنجا صدايشان به واويلا بلند مى شود، اما واويلايى كه نتوان وصفش كرد.

لا تدعوا اليوم ثبورا واحدا و ادعوا ثبورا كثيرا

استغاثه كردن با (ويل و ثبور)، خود نوعى حيله براى نجات از شدايد است ، و چون روز قيامت روز جزاست و بس (نه روز عمل و اعمال حيله )، لذا هيچ چاره اى در آن روز بيچارگى و شدت را رفع نمى كند، يكى از چاره ها و حيله ها هم كه صدا كردن به ويل و ثبور است به هيچ وجه مؤ ثر نمى افتد، و لذا در اين آيه مى فرمايد يكبار واويلا نگوييد، بلكه بسيار بگوييد، كنايه از اينكه هر چه بگوييد چه كم و چه زياد در بى نتيجه بودن يكسان است .
بنابراين آيه مورد بحث همان معنايى را مى رساند كه آيه (اصلوها فاصبروا اولا تصبروا سواء عليكم ) و همچنين آيه (سواء علينا اجزعنا ام صبرنا ما لنا من محيص ) در مقام افاده آن مى باشد بعضى از مفسرين گفته اند: مراد اين است كه عذاب شما طولانى و ابدى است ، و با يك واويلا گفتن تمام نمى شود، بلكه واويلا گفتن كار هميشگى شما خواهد بود. ولى اين وجه از لفظ آيه بعيد است .
مقايسه بين احوال دوزخيان و بهشتيان

قل اذلك خير ام جنة الخلد التى وعد المتقون ... مسئولا

(ذلك ) اشاره به سعير و آن اوصافى است كه برايش ذكر فرموده بود در اين آيه رسول
گرامى خود را دستور مى دهد كه از ايشان بپرسد، كدام يك از آتش و بهشت جاودان بهتر است ، و اين سؤ ال ، سوالى است از امرى بديهى ، كه هيچ عاقلى در پاسخ از آن توقف نمى كند، و اينگونه سوالات در مناظره و مخاصمه داير است ، كه يك طرف دعوى طرف ديگر را در ميان دو امر، يكى بديهى البطلان ، و ديگرى بديهى الصحه ، مردد نموده و تكليف مى كند كه يكى از اين دو را بايد اختيار كنى ، اگر طرف بديهى الصحه را اختيار كند، به چيزى اعتراف كرده كه منكر آن بوده ، و اگر طرف بديهى البطلان را اختيار كند رسوا مى شود.
و در جمله (ام جنة الخلد) اضافه جنت به خلد كه به معناى جاودان است براى اين است كه دلالت كند بر اينكه بهشت مزبور فى نفسه و به خودى خود جاودانه و فنا ناپذير است ، همچنان كه كلمه (خالدين ) در آيه بعدى ، براى اين آمده كه دلالت كند بر اينكه اهل اين بهشت در آن جاودانند، و فنا به ايشان راه ندارد.
و جمله (وعد المتقون ) در تقدير (وعدها المتقون ) است ، چون كلمه (وعد) هميشه دو مفعول مى گيرد، (مى گوييم فلانى وعده كمك به فلانى داد، كه يك مفعول آن كمك است و ديگرى به فلانى ) و در آيه مورد بحث كلمه (متقون ) مفعول ثانى است ، كه به جاى فاعل نشسته است .
جمله (كانت لهم جزاء و مصيرا) معنايش اين است كه اين بهشت پاداش تقواى ايشان و بازگشتگاهى است كه به خاطر اينكه متقى بودند بدان منتقل مى شوند، همچنان كه در جاى ديگر فرمود: (ان المتقين فى جنات و عيون ... و ما هم منها بمخرجين ) و اين خود از قضاهايى است كه خدا روز اول - كه آدم را آفريد و به ملائكه و ابليس دستور داد تا بر او سجده كنند - رانده و پاداش متقين قرارش داده بود. همچنان كه تفصيلش در سوره حجر گذشت .
(لهم فيهاما يشاون خالدين ) - يعنى متقين در بهشت از ناحيه خدا و تمليك او مالك و دارنده چنين چيزى هستند، كه هر چه را بخواهند دارا شوند، و البته معلوم است كه خواست ايشان جز به چيزى كه دوست دارند تعلق نمى گيرد. به خلاف اهل آتش كه به حكم آيه (و حيل بينهم و بين ما يشتهون ) ميان آنان و آنچه دوست بدارند حائل و مانعى افكنده دراند.
البته اين نكته را نبايد از نظر دور داشت كه متقين در آن روز و در بهشت دوست
نمى دارند و نمى خواهند، مگر چيزى را كه واقعا دوست داشتنى باشد، و آن چيزى كه واقعا بايد آن را دوست داشت همان چيزى است كه خدا براى آنان دوست بدارد، و آن عبارت است از همان خير و سعادتى كه مستحق آن شده اند، و با آن به كمال مى رسند، و نه خود و نه ديگران از آن متضرر نمى گردند، (دقت فرماييد).
طرح يك اشكال و پاسخ به آن در ارتباط با مشيت مطلقاهل بهشت
اين را گفتيم تا روشن گردد كه هر چند به حكم آيه مورد بحث اهل بهشت داراى مشيت مطلقند، هر چه بخواهند به ايشان داده مى شود، و ليكن در عين حال نمى خواهند مگر چيزى را كه مايه رضا و خوشنودى پروردگارشان باشد.
و با اين بيان اشكالى كه به طور كلى به آيات ناطقه به اطلاق مشيت شده - مانند آيه مورد بحث - جواب داده مى شود، و آن اشكال اين است كه ممكن است اهل بهشت معصيت و عمل زشت و كار لغو را دوست بدارند، و يا كارى و چيزى را دوست بدارند كه باعث آزار سايرين باشد، و يا بخواهند افراد مخلد در آتش را نجات دهند، و يا بخواهند به مقامات انبياء و مخلصين از اولياء و هر كس كه ما فوق ايشان است برسند.
و جوابش اين شد كه چگونه چنين اطلاقى از اينگونه آيات به دست مى آيد با اينكه خود خداى تعالى در خطاب به متقين فرموده : (يا ايتها النفس المطمئنة ارجعى الى ربك راضية مرضية فادخلى فى عبادى و ادخلى جنتى ).


زيرا به حكم اين آيه اهل بهشت به چيزى راضى و علاقمند مى شوند كه خدا نيز بدان راضى باشد، آرى ، آنان نمى خواهند مگر آنچه را كه مايه خوشنودى خداست ، پس هيچ وقت اشتهاى معصيت و كار زشت و شنيع ، و كار لغو نمى كنند، (لا يسمعون فيها لغوا و لا كذابا) و نيز هرگز از چيزى كه مايه ناراحتى ديگران است خوششان نمى آيد، و نيز هرگز نمى خواهند كه عذاب از اهل جهنم (كه خدا عذاب آنان را خواسته ) برداشته شود، و هرگز آرزو نمى كنند كه مقام بالاتر از خود را داشته باشند، چون آنچه كه خود دارند خدا برايشان پسنديده ، و آنان بدان راضيند، و آنچه خدا دوست مى دارد دوست مى دارند.
(كان على ربك وعدامسئولا) - يعنى اين وعده اى كه به متقين داده شد، وعده اى است بر عهده پروردگارت ، و بر حضرتش ‍ عزوجل واجب است كه به وعده خود وفا كند، و اگر خدا وفاى به اين وعده را بر خود واجب كرده ، به خاطر همان قضايى است كه گفتيم از روز
ازل رانده بود، و در امثال آيه (و ان للمتقين لحسن مآب جنات عدن ... هذا ما توعدون ليوم الحساب ) از آن خبر داد.
و اگر وعده خود را باوصف (مسئولا - درخواست شده ) توصيف كرد، به اين جهت بود كه متقين از پروردگار خود با زبان حال و استعداد، آن را خواسته بودند، و يا با زبان قال و دعاهاى خود از درگاه پروردگارشان مسالت نموده بودند، و يا بدين جهت بود كه ملائكه اين درخواست را براى متقين كرده اند، همچنان كه قرآن كريم درخواست ملائكه را چنين حكايت مى كند: (ربّنا و ادخلهم جنات عدن ) و يا آنكه جهت آن ، همه اين درخواستها بوده .
مرحوم طبرسى در آيه مورد بحث گفته : جمله (كانت لهم جزاء و مصيرا) حال از ضمير جنت است ، كه در جمله (وعد المتقون ) در تقدير است ، و جمله (لهم فيها ما يشاءؤ ن ) حال از متقون است . و تجزيه اى كه وى كرده ، از تجزيه ساير مفسرين بهتر است ، كه گفته اند هر دو جمله استينافى و ابتدايى ، و در مقام تعليل و به منزله جواب از سؤ ال مقدر است .

و يوم يحشرهم و ما يعبدون من دون الله ...

ضميرهاى جمع چهارگانه همه به كفار برمى گردد و مراد از (آنچه مى پرستند) ملائكه و معبودهاى بشرى و بتها است ، اگر چنانچه كلمه (ما) را اعم از غير ذوى العقول و ذوى العقول بدانيم ، و اگر مختص غير ذوى العقول بدانيم تنها شامل بتها مى شود.
و مشاراليه به اشاره (هولاء) در جمله (عبادى هولاء) كفارند، و معناى آيه روشن است .
پاسخ معبودهاى كفار به سؤ ال خداى سبحان در قيامت از آنها..آيا شما اين بندگان مراگمراه كرديد؟

قالوا سبحانك ما كان ينبغى لنا ان نتخذ من دونك من اولياء... قوما بورا

پاسخ معبودهاى كفار از سؤ ال خداى تعالى است ، كه فرمود: (ءانتم اضللتم عبادى هولاء - آيا شما اين بندگان مرا گمراه كرديد)؟، و پاسخ خود را با تسبيح خدا آغاز كردند، و اين از ادب عبوديت است كه هر جا گفتگو از شرك و يا هر جا كه به وجهى بويى از شرك مى آيد خدا از آن تنزيه شود.
و معناى اينكه گفتند: (براى ما سزاوار نبود كه غير از تو اوليايى بگيريم ) اين است
كه اين كار صحيح و عقلايى نبود، كه پرستش را از توبه غير تو تعدى دهيم ، و غير از تو اوليايى بگيريم ، چيزى كه هست اين مشركين خودشان نام خدايى بر سر ما نهاده ، و پرستيدند.
معناى جمله (كانوا قوما بورا) كه در جواب آلهه به خداى سبحان آمده
كلمه (بور) در جمله (و لكن متعتهم و آباءهم حتى نسوا الذكر و كانوا قوما بورا) جمع بائر به معنى هالك است . بعضى گفته اند بائر به معناى فاسد است .
بعد از آنكه معبودها كه مورد سؤ ال از علت ضلالت مشركين قرار گرفته بودند، اين نسبت را از خود دفع كردند، در جمله مورد بحث شروع كردند به اسناد آن به خود كفار، البته با بيان سببى كه باعث اضلال آنها شد، و آن عبارت است از اينكه اصولا مشركين مردمى فاسد و هالك بودند، و تو اى خدا ايشان و پدرانشان را از امتعه دنيا و نعمتهاى آن برخوردار كردى ، و اين امتحان و ابتلاء به درازا كشيد، در نتيجه سرگرم به همان تمتعات شده ياد تو را كه فرستادگانت همه دم از آن مى زدند فراموش كردند، و نتيجه اش اين شد كه از توحيد به شرك گراييدند.
پس علت نسيان و عدولشان از توحيد به شرك عبارت بود از اشتغال زايد از حد به اسباب دنيوى ، به طورى كه ديگر به غير از تمتع از لذايذ مادى مجالى براى ياد خدا برايشان نماند، و اين استغراق در بهره گيرى از زندگى مادى هم سبب شد كه يك سره دل به دنيا دهند و در شهوات فرو بروند، و اين نيز باعث شد كه ازها لكان شده يك سره تباه گردند.
رد استناد بعضى از مفسرين به اين جمله (كانوا قوما بورا) براى اثبات جبر، وشقاوت ذاتى كفار
پس با اين بيان روشن شد كه جمله (و كانوا قوما بورا) تتمه جواب است ، و اينكه بعضى از مفسرين آن را جمله معترضه دانسته اند، كه مضمون ما قبل را تقرير و روشن مى كند، و آن وقت از آن استفاده كرده اند كه سبب اصلى ضلالت آنان اين بوده كه ذاتا مردمى شقى بوده اند، و شقاوتشان به قضاى حتمى خدا بوده ، و در علم ازلى او گذشته بوده ، پس در حقيقت گمراه كننده حقيقى آنان خود خداى تعالى بوده ، و اگر به خود مشركين نسبت داده از باب رعايت ادب بوده است . حرف صحيحى نيست ، زيرا:
اولا اين تفسير معناى آيه را به كلى فاسد مى كند، چون در اين صورت هيچ جهتى براى استدراك (و لكن متعتهم و آباءهم حتى نسوا الذكر) باقى نمى ماند، و به منزله يك سخنى زايد مى شود، كه احتياجى به آن نبوده باشد، (چون اگر بخواهد بفرمايد: خودت مشركين را گمراه كردى ديگر احتياجى به ذكر جمله فوق نبود، زيرا اگر متاع دنيا هم به آنان نمى داد گمراه مى شدند).
و ثانيا نسبت بوار و شقاوت ، به ذوات اشياء دادن منافى با حقيقتى است كه همه عقلا به حكم فطرتشان بر آن اتفاق دارند، و آن اين است كه تعليم و تربيت مؤ ثرند و حس و تجربه هم مؤ يد اين حكم فطرتند، و اين نسبت ، هم با جبر مناقض و ناسازگار است و هم با اختيار.
اما ناسازگارى اش با (قول به اختيار) كه روشن است ، (زيرا كسى كه ذاتش شقى خلق شده شقاوت اختيارى اش نيست )، واما ناسازگارى اش با قول به جبر، براى اينكه جبرى مذهب علت تامه را تنها خدا مى داند، و اين قسم عليت را از هر چيز ديگرى نفى مى كند و در اين تفسير ذوات مشركين نيز علت تامه شقاوت معرفى شده ، و نيز اين نسبت مناقض است با اين مطلب كه ذوات و ماهيات موجودات اقتضاء هر چيزى را دارد، چون در اين نسبت اقتضاء سعادت از ذوات مشركين نفى شده .
و ثالثا در اين تفسير در معناى قضاء از جهت متعلق آن خلط شده ، زيرا حتمى بودن قضاء باعث نمى شود كه عملى كه متعلق به آن است از اختيار خارج شده و اجبارى شود، چون فعلى كه قضاء بر آن رانده شده ، قضاء به آن فعل با حدودش رانده شده ، و حدود آن اين است كه به اختيار از فاعل سر بزند، و خلاصه قضاى رانده شده كه فعل مذكور با حفظ اختيار از فاعل صادر شود، پس همان طور كه قضاء صدور آن را تاءكيد، و حتمى مى كند اختياريتش را نيز حتمى مى كند، نه اينكه وصف اختياريت را از آن سلب نمايد.
و رابعا اينكه گفتند: (مضل حقيقى خدا است و اگر معبودها آن را به خود كفار نسبت دادند، براى رعايت ادب بوده ، و نيز اينكه در جاى ديگر تصريح كرده اند به اينكه : معاصى و اعمال قبيح و شنيع و فجايع شرم آور مردم همه منسوب به خدا است ، و اگر به مردم نسبت مى دهيم به خاطر رعايت ادب است ) سخنى است متناقض ، براى اينكه ادب همان طور كه بحث مفصل آن در جلد ششم اين كتاب گذشت عبارت است از اينكه عملى كه انجام مى شود به صورت و هياتى زيبا كه سزاوار باشد انجام شود، و به عبارت ديگر ادب عبارت است از ظرافت فعل ، و اگر بنا به گفته اين مفسرين حق صريح در فعل زشت اين باشد كه فعل خدا است ، و غير از خدا كسى (حتى فاعلش ) در آن شركت ندارد، در اين صورت نسبت دادنش (به قول نامبردگان به منظور ادب ) به غير خداى سبحان نسبتى است باطل و غير حق ، و افتراء و مخالف با واقع ، و در اين صورت از نامبردگان مى پرسيم اين چه ادب جميلى است كه حق صريح را باطل نموده ، باطلى را احياء كنيم ؟ و اين چه ظرافت و چه لطفى است كه مرتكب دروغ و افتراء شده كارى را به غير كننده اش نسبت دهيم ؟.
با اينكه خداى سبحان بزرگتر از آن است كه ما با نسبتى باطل ، او را تعظيم كنيم ، و يا با سرپوش نهادن بر اعمالش ، و يا با دروغ و افتراء رعايت احترامش نموده ، بعضى از كارهايش را به غير او نسبت دهيم ، و با اينكه جميل جز كار جميل نمى كند اين چه ادبى است كه پاره اى از كارهايش را از او نفى نموده و بگوييم او نكرده ، بلكه كفار كرده اند؟.

فقد كذبوكم بما تقولون فما تستطيعون صرفا و لا نصرا...

كلامى است از خداى تعالى كه به مشركين -بعد از بيزارى معبودين از ايشان (مشركين ) - القاء مى شود، چون كلام معبودين در جمله (و كانوا قوما بورا) خاتمه يافت .
و معناى آن اين است كه معبودهايتان شما رادر آنچه به آنها نسبت مى داديد كه آلهه اى هستند غير از خدا، و از پرستندگان خود رفع درد و بلا نموده ، و آنان را يارى مى كنند تكذيب كردند، و بعد از آنكه شما را تكذيب نموده ، الوهيت و ولايت را از خود نفى كردند، ديگر شما اى بت پرستان چه مى توانيد بكنيد و چگونه مى توانيد عذاب را از خود دور سازيد؟ چون نه عبادت كردنتان معبودها را، بدردتان مى خورد، و نه به وسيله آنها مى توانيد خود را يارى كنيد.
و اگر بين بلاگردانى و يارى ترديد انداخت ، گويا به اين منظور بوده كه هم تاءثير مستقل را از آنها نفى كند، و هم غير مستقل را، چون صرف ، استقلال را مى رساند، و نصرت ، عدم آن را.
البته غير از (عاصم ) ساير قراء از طريق (حفص ) آيه را (يستطيعون ) با ياء قراءت كرده اند، و اين قراءت خوبى است ، و با مقتضاى سياق سازگارتر است ، و بنابراين معنايش اين مى شود كه معبودهاى شما، شما را در آنچه مى گفتيد - كه اينها خدايانند و درد و بلا از شما دور مى كنند، و يا حداقل شما را يارى مى كنند - تكذيب كردند، و نتيجه اين تكذيب اين شد كه اين معبودين نه مى توانند بلاگردان شما باشند، و نه حداقل ياريتان كنند.
و اينكه فرموده : (و من يظلم منكم نذقه عذابا كبيرا) مراد از (ظلم )، مطلق ظلم و معصيت است ، هر چند كه مورد آيات سابق خصوص ظلم به معناى شرك است ، پس جمله (من يظلم منكم ...) از قبيل وضع قانون عمومى در جاى حكم خاص است ، چون اگر منظور از آن ، حكم خصوصى بود، حق كلام اين بود كه بفرمايد: (و نذيقكم بما ظلمتم عذابا كبيرا) براى اينكه همه آنان به ظلم شرك ، ظالم بودند.
و نكته آن ، اشاره به اين است كه حكم الهى نافذ و جارى است و هيچ كس نيست كه مانع آن باشد يا آن را تاءخير بيندازد، گويا فرموده : و چون معبود هايتان شما را تكذيب كنند،
و نتوانند بلاگردان و يا يار شما باشند، پس حكم عمومى الهى (و من يظلم منكم نذقه عذابا كبيرا) با نفوذ و جريانى كه دارد كسى نمى تواند جلوگير و تاءخير اندازنده آن شود، پس شما به طور قطع چشنده عذاب خواهيد بود.
پاسخ دوم به اشكال مشركين

و ما ارسلنا قبلك من المرسلين الا انهم لياءكلون الطعام و يمشون فى الاسواق ...

در اين آيه خداى تعالى از آن سؤ الى كه مشركين در چند آيه قبل كرده بودند، كه : اين چه رسولى است كه غذا مى خورد و در بازارها راه مى رود؟ پاسخ مى دهد، و در واقع اين پاسخ دوم آنان است پاسخ اول را آيه (تبارك الذى ان شاء جعل لك خيرا من ذلك ...) و ملحقات آن يعنى جمله (بل كذبوا بالساعة ...) متضمن بود، و اين جواب دوم است كه حاصلش اين مى شود كه اين رسول ، اولين رسولى نيست كه خدا به سوى خلق فرستاده ، بلكه قبل از وى عده بسيارى از مرسلين را فرستاده كه همه عادت بشرى و جارى در بين مردم را داشتند، يعنى طعام مى خوردند، و در بازارها راه مى رفتند، و باغى هم بر ايشان خلق نشده بود تا از آن بخورند، و گنجى هم از آسمان بر ايشان نيفتاده ، و فرشته اى همراهشان نبود، اين رسول هم مثل آن همه رسولان ، پس چيز نو ظهورى نياورده تا شما از او توقعاتى داشته باشيد، كه از سايرين نداريد.
پس آيه شريفه در معناى آيه (قل ما كنت بدعا من الرسل و ما ادرى ما يفعل بى و لا بكم ان اتبع الا ما يوحى الى ) و قريب المعنا با آيه (قل انّما انا بشر مثلكم يوحى الى ) مى باشد حال اگر كسى بگويد: اين جواب در حقيقت پاسخى است از اعتراضى كه به خصوص رسول خدا كردند، و اگر قرآن آن را متوجه تمام رسولان كرد، كفار نيز مى توانند اعتراض خود را متوجه رسالت همه رسولان كنند، و رسالت همه را انكار نمايند، همچنان كه امتهاى گذشته همين كار را كردند و قرآن كريم اعتراضشان را حكايت نموده ، و فرموده است : (فقالوا ابشر يهدوننا) و نيز فرموده : (قالوا ان انتم الا بشر مثلنا) و نيز فرموده (ما هذا الا بشر مثلكم ، ياءكل مما تاءكلون منه و يشرب مما تشربون )، پس اين جواب قانع كننده نيست .
در پاسخ مى گوييم : جواب مطابق اعتراض است ، زيرا آنها بدون اشكال درباره خصوص رسول خدا (صلى اللّه عليه و آله ) اعتراض ‍ كردند، كه اين چه رسولى است كه طعام مى خورد و راه مى رود؟ و اما اينكه گفتيد اگر جواب را تعميم مى داد آنها نيز اعتراضشان را تعميم مى دادند جمله (بل كذبوا بالساعة ) و آيه اى كه قبل از آن است يعنى (قل انزله الذى يعلم السر) به بيانى كه گذشت اين اشكال را دفع مى كند، چون مى فرمايد منشاء اين اعتراض چيز ديگرى است نه منطوق خود كلام .
و از جمله حرفهاى عجيبى كه در اين آيه زده شده اين است كه از بعضى از مفسرين حكايت شده كه گفته است آيه شريفه تسليت براى رسول خدا (صلى اللّه عليه و آله ) است ، و گويا فرموده : رسولان قبل از تو نيز حال تو را داشتند، پس در بين آنان اسوه حسنه اى دارى ، و اما اينكه جواب از گفتار مسخره آميز كفار باشد، سياق و نظم آيه با آن مساعد نيست ، چون جواب سخن آنها در جمله (انظر كيف ضربوا لك الامثال ) داده شد، و اين خود اشتباهى است از اين مفسر
جمله (و جعلنا بعضكم لبعض فتنة اتصبرون ) متمم جواب سابق ، و به منزله تعليل است ، براى اينكه رسولان در خواص بشرى مثل ساير مردمند، بدون اينكه زندگى و يا دعوتشان خاصيت آسمانى پيدا كند، كه هر كس آن را ببيند قطع و يقين كند به اينكه از طرف خدا حامل رسالت شده است ، مانند نازل شدن فرشته بر آنان ، يا القاى گنج بر ايشان ، يا آفريدن باغى بر ايشان .
پس گويا فرموده است ، علت اينكه انبياء در زندگيشان مانند ساير مردم هستند اين است كه ما بعضى از مردم را امتحان براى بعضى ديگر كرديم ، از آن جمله رسولان مايه امتحان مردمند و به وسيله ايشان اهل شك از اهل ايمان ، و پيروان هوى كه صبر بر تلخى حق ندارند از طالبان حق و خويشتنداران در طاعت خدا و جويندگان راه او متمايز مى شوند.
دو نكته
از آنچه گذشت دو نكته روشن گرديد:
اول اينكه : مراد از صبر، همه اقسام صبر است ، يعنى صبربر (اطاعت خدا)، و صبر بر (تلخى مصائب )، و صبر بر (تلخى ترك گناهان ).
دوم اينكه : جمله (و جعلنا بعضكم لبعض فتنة ) از باب بكار بردن حكم عام در جاى
حكم خاص است ، و منظور تنها اشاره به مساءله مذكور (قرار دادن انبياء مانند ساير مردم براى فتنه و آزمايش ) است .
و معناى جمله (و كان ربك بصيرا) اين است كه پروردگار تو داناى به صواب و صحيح هر امرى است ، و در نتيجه هر چيزى را در جاى مناسب خود قرار مى دهد، و نظام اتم عالمى هم به همين منوال جريان يافته ، پس هدف از نظام انسانى كمال هر فردى است ، اگر در راه سعادت است كمال در سعادت ، و اگر در راه شقاوت است كمال در شقاوت ، تا ببينى استعداد و استحقاق كداميك را دارد، و لازمه آن اين است كه نظام امتحان در ميان همه افراد گسترش يابد و انبياء و هيچ كس ديگرى از آن مستثنا نباشد.
در جمله مورد بحث التفاتى از تكلم با غير، به غيبت به كار رفته ، (زيرا قبلا مى فرمود ما چنين و چنان كرديم و چون به اين جمله مى رسد نمى فرمايد (و ما بصيريم ) بلكه مى فرمايد پروردگارت بصير است ) و نكته آن نظير آن نكته اى است كه در جمله قبلى (تبارك الذى ان شاء...) گذشت .
بحث روايتى
روايتى درباره شاءن نزول آيه : (و قالوا ما لهذاالرسول ياكل الطعام ...) و دو روايت درباره جهنم و ورود در آن
در الدرالمنثور است كه ابن اسحاق و ابن جرير و ابن منذر از ابن عباس روايت كرده اند كه عتبه و شيبه پسران ربيعه ، و ابوسفيان پسر حرب ، و نضر بن حارث ، و ابو البخترى ، و اسود بن مطلب ، و زمعه بن اسود، و وليد بن مغيره ، و ابو جهل بن هشام ، و عبد اللّه بن اميه ، و اميه بن خلف ، و عاص بن وائل ، و نبيه بن حجاج ، اجتماعى تشكيل داده و گفتند: بفرستيد نزد محمد، وبا او گفتگو و مخاصمه كنيد تا عذرتان موجه باشد، پس كسى را نزد آن جناب فرستادند كه اشراف قومت اجتماعى تشكيل داده اند تا با تو گفتگو كنند مى گويد: پس رسول خدا (صلى اللّه عليه و آله ) نزد ايشان رفت ، گفتند: اى محمد ما تو را براى اين خواستيم تا عذرمان موجه شود (و آخرين حرف را به تو بزنيم )، و آن اين است كه اگر منظورت از اين سر و صدا كه راه انداخته اى مال دنيا است ، ما از اموال خود برايت مالى گرد مى آوريم ، و اگر اسم و رسم و جاه است ، همگى تو را به سيادت و آقايى خود بر مى گزينيم ، و اگر سلطنت و قدرت است ، همه به سلطنت تو گردن مى نهيم .
رسول خدا (صلى اللّه عليه و آله ) فرمود: هيچ يك از اين حرفها در من نيست ،و آنچه آورده ام به طمع اموال شما و شهرت در ميان شما و سلطنت بر شما نيست ، وليكن خدا مرا به
سوى شما مبعوث كرده و بر من كتابى نازل كرده و ماءمورم نموده تا براى شما بشير و نذير باشم ، و رسالت پروردگارم را به شما ابلاغ بدارم ، و خيرخواهى شما كنم ، اگر از من قبول كرديد، كه بهره خود از دنيا و آخرت را برده ايد، و اگر آن را رد كنيد، صبر كنم و منتظر امر خدا باشم تا بين من و شما حكم كند.
گفتند: اى محمد اگر هيچ يك از پيشنهادهاى ما را قبول نمى كنى ، يك پيشنهاد ديگرى مى كنيم ، و آن اين است كه اگر آن طور كه ادعا مى كنى رسول هستى براى خودت از پروردگارت درخواست كنى كه فرشته اى با تو روانه كند، كه هم تو را تصديق كند و هم به جاى تو به ما مراجعه كند، و نيز بخواهى كه باغى برايت درست كند كه داراى قصرهايى از طلا و نقره باشد، كه تو را از مراجعه به بازار و كسب معيشت بى نياز كند و مانند ما محتاج آن نباشى ، تا ما يقين كنيم كه با ما فرق دارى ، و نزد پروردگارت داراى مقام و منزلتى هستى . رسول خدا (صلى الله عليه و آله ) فرمود: من چنين كارى نمى كنم ، و از پروردگارم چنين چيزى نمى خواهم ، و من مبعوث براى اين گونه امور نشده ام ، بلكه خداى تعالى مرا بشير و نذير مبعوث كرده است .
اينجا بود كه خداى تعالى اين آيه را نازل فرمود: (و قالوا ما لهذا الرسول ياكل الطعام ... و كان ربك بصيرا) يعنى : من بعضى از شما را مايه امتحان بعضى ديگر كردم تا معلوم شود آيا صبر مى كنيد؟ و اگر مى خواستم براى اينكه مخالفتش نكنيد همه دنيا را در اختيار رسولم مى گذاشتم .
و نيز در همان كتاب است كه طبرانى و ابن مردويه از طريق مكحول از ابى امامه روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: هر كس عمدا دروغى بر من ببندد محل نشيمن خود را در بين دو چشم جهنم آماده كند، اصحاب عرض كردند يا رسول اللّه (صلى الله عليه و آله ) مگر جهنم چشم دارد؟ فرمود: مگر نشنيده ايد كه قرآن مى فرمايد: (اذا راتهم من مكان بعيد - وقتى جهنم ايشان را از محل دور ببيند) آيا جز اين است كه با دو چشم مى بيند.
مؤ لف : اين روايت را از مردى از اصحاب نيز آورده ، ولى در اينكه اين خبر به چه چيز دلالت دارد خفاء است .
باز در آن كتاب است كه ابن ابى حاتم از يحيى بن ابى اسيد، روايت كرده كه از رسول خدا (صلى اللّه عليه و آله ) از كلام خدا كه مى فرمايد: (و اذا القوا منها مكانا ضيقا مقرنين ) سؤ ال كرد، فرمود: به آن خدايى كه جانم به دست او است اهل جهنم آن چنان بازور به سوى جهنم روانه مى شوند، كه ميخ در ديوار.
سوره فرقان ، آيات 21 - 31

و قال الّذين لا يرجون لقاءنا لولا انزل علينا الملئكة او نرى ربّنا لقد استكبروا فى انفسهم و عتوا عتوّا كبيرا(21) يوم يرون الملئكة لا بشرى يومئذ للمجرمين و يقولون حجرا محجورا(22) و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا(23) اصحاب الجنة يومئذ خير مستقرا و احسن مقيلا(24) و يوم تشقق السّماء بالغمم و نزل الملئكه تنزيلا(25) الملك يومئذ الحق للرحمن و كان يوما على الكافرين عسيرا(26) و يوم يعض الظالم على يديه يقول ياليتنى اتخذت مع الرسول سبيلا(27) يويلتى ليتنى لم اتخذ فلانا خليلا(28) لقد اضلنى عن الذكر بعد اذ جاءنى و كان الشيطان للانسان خذولا(29) و قال الرسول يا رب ان قومى اتخذوا هذا القرآن مهجورا(30) و كذلك جعلنا لكل نبى عدوا من المجرمين وكفى بربك هادياو نصيرا(31)

ترجمه آيات
كسانى كه معاد را منكرند گويند: چرا فرشتگان به ما نازل نمى شوند يا چرا پروردگار خويش را نمى بينيم . حقا كه خويش را سخت بزرگ شمردند و زياده روى كردند، زياده روى بسيار (21).
روزى كه فرشتگان را ببينند آن روز گنهكاران را نويدى نيست و دور باد گويند (22).
و به آن عملها كه كرده اند پردازيم و آن را غبارى پراكنده كنيم (23).
اهل بهشت آن روز قرارگاه بهتر و
روزى كه آسمان با ابر شكافته شود و فرشتگان فراوان نازل شوند (25).
آن روز فرمانروايى خاص خداى رحمان است و براى كافران روزى بسيار دشوار مى باشد (26).
روزى كه ستمگر دستهاى خويش بگزد و گويد: اى كاش طريقه پيغمبر را پيش گرفته بودم (27).
واى بر من ، كاش فلانى را به دوستى نگرفته بودم (28).
او مرا از قرآن گمراه كرد و شيطان مايه خذلان آدمى است (29).
پيغمبر گويد: پروردگارا قوم من اين قرآن را هذيان و بيهوده پنداشتند (30).
چنين براى هر پيغمبرى از گنهكاران دشمنى نهاديم و پروردگارت بس است براى راهبرى و ياورى (31).
بيان آيات
اين آيات اعتراض ديگرى را از مشركين بر رسالت رسول حكايت نموده كه خواسته اند با آن اعتراض ، رسالت وى را رد كنند، و حاصل اعتراضشان اين است كه اگر ممكن باشد كه از جنس بشر بدان جهت كه بشر است شخصى رسول شود، و ملائكه بر او وحى خداى سبحان بياورد، و رسول خدا را ببيند، و با او از راه وحى سخن بگويد، بايد ساير افراد بشر نيز بدان جهت كه بشرند داراى اين خصايص بگردند، پس اگر آنچه او ادعاء مى كند حق باشد بايد ما، و يا بعضى از ما نيز مانند او باشيم ، آنچه را او مدعى ديدنش است ببينيم ، و آنچه او درك مى كند ما نيز درك بكنيم .
البته اين اعتراض را از امتهاى سابق آموخته بودند، چون بنا به حكايت قرآن مبتكر آن اقوام خيلى قديمى بودند، كه گفتند: (ان انتم الا بشر مثلنا) كه تقريبش مكرر گذشته .
و اين اعتراض و اعتراض قبليشان كه با جمله (ما لهذا الرسول ياكل الطعام ) شروع مى شد، در حقيقت به منزله يك حجت است ، كه خصم را به التزام يكى از دو محذور ناچار مى كند، و حاصل بيانش اينكه رسالتى كه اين رسول آن را ادعاء مى كند، اگر موهبتى آسمانى ، و اتصالى غيبى است كه هيچ بشرى بدان جهت كه بشر است نمى تواند به آن نايل آيد، پس حتما بايد ملكى از همان عالم غيب نازل شود، تا با رسول بشرى به كار انذار بپردازد، يا گنجى يا باغى براى او قرار دهد كه از آن امرار معاش كند.
و اگر چنانچه امر غيبى نيست ، بلكه از خصايص بشر است ، پس بايد هر كس متصف به بشريت هست به اين خصيصه برسد، و ما تاكنون در خود چنين چيزى سراغ نداريم ، پس چرا ملائكه بر ما نازل نمى شود، و يا چرا پروردگارمان را نمى بينيم .
خداى سبحان از شق اول پاسخ داد كه بيانش گذشت ، و از شق دوم چنين پاسخ داده كه به زودى ملائكه را خواهند ديد، ولى نه در اين نشاه بلكه در نشاه اى ديگر، و اين جواب در معناى آيه (ما ننزل الملائكه الا بالحق و ما كانوا اذا منظرين ) كه بيانش به زودى مى آيد، مى باشد و در اين آيات اشاره به ما بعد از مرگ و به روز قيامت است .
احتجاج ديگر كفار در رد رسالت رسول الله (صلى اللّه عليه و آله وسلم ): چراملائكه بر او نازل نشده ، پروردگارمان را نمى بينيم

و قال الّذين لا يرجون لقاء نا لولا انزل علينا الملائكة او نرى ربّنا لقد استكبروا فى انفسهم و عتوا عتوّا كبيرا

در مجمع البيان گفته كلمه (رجاء) به معناى انتظار خيرى است كه احتمال وقوعش در دل زياد باشد، و به همين معنا است طمع و امل ، و كلمه (لقاء) به معناى رفتن به سوى چيزى است به طورى كه بين تو و او حائلى نباشد، و كلمه (عتو) به معناى گراييدن به سوى زشت ترين ظلم است .
و مراد از (لقاء) در آيه مورد بحث ، برگشتن به سوى خدا در روز قيامت است ، و اگر آن را لقاء ناميده ، بدين جهت است كه آن روز مردم به سوى خدا بروز مى كنند. به طورى كه حايلى از جهل و يا غفلت در بين نماند، چون در روز قيامت عظمت الهى همه حجابها را پاره مى كند، همچنان كه فرمود: (و يعلمون ان اللّه هو الحق المبين - آن روز ديگر علم پيدا مى كنند كه خدا حقى است مبين ).
پس مراد از اينكه فرمود: (كسانى كه اميدوار لقاء خدا نيستند) انكار و قبول نداشتن معاد است ، و اگر آن را تكذيب قيامت و يا ساعت و يا امثال آن نخواند، همچنان كه در آيات قبل خواند، براى اينكه گفتگو از مشاهده ملائكه و رويت پروردگار تعالى و مقدس ‍ بود، پس در همين تعبير اشاره است به اينكه آنچه گفتند، و در خواست نازل كردن ملائكه ، و يا رويت پروردگار كردند، از اين جهت بود كه اينها از لقاى خدا ماءيوسند، و مى پندارند كه چنين چيزى محال است ، و بعد از آنكه فرمود هم ملائكه ممكن است نازل شود و هم خداى تعالى ملاقات
شود ناگزير ملزم به چيزى شدند كه به زعم خويش محال مى دانند.
پس اينكه فرمود: (لو لا انزل علينا الملائكة او ترى ربّنا) حكايت اعتراض كفار است بر رسالت رسول خدا، كه آن را به صورت تحضيض آوردند، و همچنان كه در جاى ديگر به همين صورت اعتراض كرده و گفتند: (لو ما تاتينا بالملائكة ان كنت من الصادقين ).
و بيان حجت آنان همان طور كه قبلا نيز اشاره كرديم اين است كه اگر رسالت - كه عبارت است از نازل شدن ملائكه به وحى ، و يا تكلم خدا با بشر به مشافهه ، - چيزى است كه نيل به آن براى بشر امكان دارد، و ما هم كه مانند اين شخص مدعى رسالت بشر هستيم ، پس چرا ملائكه بر ما نازل نمى شود، و پروردگارمان را نمى بينيم ؟.
مؤ يد بيانى كه ما آورديم اين است كه نزول ملائكه و ديدن رب را مطلق آورده و نفرموده چرا ملائكه بر ما نازل نگرديدند، يا پروردگارمان را نديديم تا تو را تصديق كنند، با اينكه آنها در اعتراض سابق خود نزول ملك را ذكر كرده بودند تا اينكه آن ملك همراه پيامبر نذير باشد و در همراهيش تصديقى براى پيامبر باشد.
و تعبير از خداى تعالى به كلمه (رب ) نوعى تمسخر ايشان را مى فهماند، چون مشركين خداى تعالى را رب خود نمى دانستند، بلكه به عقيده آنان ارباب كه پرستش مى شوند، ملائكه و روحانيات از كواكب ، و امثال آن است ، و خداى سبحان رب الارباب است ، پس در حقيقت به رسول خدا (صلى اللّه عليه و آله ) گفته اند: تو معتقدى كه خدا رب تو است ، و به تو علاقمند است ، و به همين جهت تو را از ميان همه افراد بشر به تكلم با خود اختصاص داده ، و خدا پروردگار ما نيز هست پس چرا با ما حرف نمى زند؟ و چرا خود را به ما نشان نمى دهد.
علاوه بر اين ، مشركين اگر از پرستش ارباب اصنام يعنى ملائكه و روحانيات كواكب و امثال آن عدول نموده ، و به جاى آنها خود اصنام و مجسمه ها را پرستيدند، براى اين بوده كه بتها و مجسمه ها محسوسند، و از مشاهده پرستنده در هنگام پرستش و قربانى كردن غايب نيستند. - و معناى اين جمله كه فرموده : (لقد استكبروا فى انفسهم و عتو عتوا كبيرا) اين است كه سوگند مى خورم هر آينه بدون حق خواستار كبر براى خود شدند، و طغيانى عظيم كردند.

يوم يرون الملائكة لا بشرى يومئذ للمجرمين و يقولون حجرا محجورا

معناى جمله (حجرات محجورا) و مراد مشركين از بكار بردن آن در قيامت
در مفردات مى گويد: كلمه (حجر) به معناى هر چيزى است كه با تحريم ممنوع شده
باشد، هم چنان كه در قرآن فرموده : (قالوا هذه انعام و حرث حجر - گفتند اينها چهارپايان و زراعتى حرامند) و نيز فرموده : (و يقولون حجرا محجورا) و كلمه (حجرا محجورا) اصطلاحى بود از مشركين كه هنگام ديدن كسى كه از او ترسى داشتند به زبان مى آوردند، و قرآن كريم در اين آيه مى فرمايد كفار وقتى ملائكه را ببينند آن وقت هم اين كلمه را مى گويند، و خيال مى كنند گفتن آن فايده اى برايشان دارد.
و از خليل نقل شده كه گفته در جاهليت وقتى شخصى كسى را كه از او مى ترسيد مى ديد اگر در ماههاى حرام بود، براى اينكه او را نكشد مى گفت : (حجرا محجورا) يعنى بر تو حرام است كه متعرض من شوى ، چون ماه ، ماه حرام است آن شخص هم متعرضش نمى شد و از ابى عبيده نقل شده كه گفته است اين يك افسونى بود براى عرب ، كه هر وقت از كسى مى ترسيد، چون در حرم و يا شهر حرام به او بر مى خورد، اين كلمه را مى گفت ، و اين در وقتى بود كه خونى در ميان آنان بود.
پس كلمه (يوم ) در جمله (يوم يرون الملائكة لا بشرى يومئذ للمجرمين ) به طورى كه گفته شده ، ظرف است براى جمله (لا بشرى ) و كلمه (يومئذ) تاءكيد آن است و مراد از جمله (لا بشرى ) نفى جنس ، و مراد از (مجرمين ) هر كسى است كه متصف به جرم باشد، چيزى كه هست در مورد آيه ، مقصود جرم شرك است ، و مجرمين همان كسانى هستند كه اميد لقاى خدا را ندارند، كه قبلا ذكرشان به ميان آمده بود، و معناى آيه اين است : روزى كه اين مجرمين اميدوار به لقاى خدا نيستند ملائكه را ببينند، در آن موقع هيچگونه بشارتى - به طور نفى جنس - براى عموم مجرمين كه اينان طايفه اى از آنانند نخواهد بود.
و آن روز از ترس ، (حجرا محجورا) مى گويند، و فاعل (يقولون ) همان مشركينند يعنى مشركين آن روز به ملائكه اى كه قصد عذاب ايشان را دارند (حجرا محجورا) مى گويند، و مقصودشان اين است كه ما را پناه دهيد. بعضى از مفسرين گفته اند ضمير جمع (مى گويند) به ملائكه بر مى گردد، و معنايش اين است كه ملائكه به مشركين مى گويند: (حراما محرما عليكم سماع البشرى )، يعنى حرام و محرم است بر شما شنيدن بشارت و يا
داخل شدن به بهشت ، يا پناه بردن از عذاب به چيزى پس امروز براى شما هيچ پناهى نيست . ولى معناى اول به سياق آيات نزديكتر است .
كفار ملائكه را مى بينند ولى به هنگام مرگ و در روزى كه بشارتى برايشان نيست ومى گويند (حجرا محجورا)
 اين آيه در موضع جواب از گفتار مشركين است كه گفتند: (چرا ملائكه به ما نازل نمى شود)؟ و اما از اين اعتراضشان كه (چرا پروردگار را نمى بينيم ) جواب نداد، براى اينكه ديدنى كه آنها منظورشان بوده ، ديدن به چشم سر بوده كه مستلزم جسمانيت و تجسم است ، و خدا منزه از آن است ، و اما آنان از رويت به چشم يقين كه همان رويت قلبى است ، چيزى سرشان نمى شد، و بر فرض هم كه سرشان مى شد منظورشان از (او نرى ربّن )ا آن قسم رويت نبود.
و اما توضيح جواب از مساءله انزال ملائكه و رويت آنان ، اين است كه اصل ديدن ملائكه را مسلم گرفته ، كه روزى هست كه كفار ملائكه را ببينند ولى درباره آن هيچ حرفى نزده ، و به جاى آن از حال و وضع كفار در روز ديدن ملائكه خبر داده ، تا به اين معنا اشاره كرده باشد كه در خواست ديدن ملائكه به نفعشان تمام نمى شود، چون ملائكه را نخواهند ديد مگر در روزى كه با عذاب آتش روبرو شده باشند، و اين وقتى است كه نشاه دنيوى مبدل به نشاه اخروى شود، همچنان كه در جاى ديگر نيز به اين حقيقت اشاره نموده و فرموده : (ما ننزل الملائكه الا بالحق و ما كانوا اذا منظرين ).
پس كفار در حقيقت در اين درخواست خود استعجال در عذاب كرده اند، در حالى كه خود خيال مى كنند كه با اين درخواست خود، خدا و رسول او را عاجز و ناتوان مى كنند. و اما اينكه اين روزى كه آيه (يوم يرون الملائكة ) بدان اشاره دارد چه روزى است ؟ مفسرين گفته اند: روز قيامت است ، و ليكن آنچه از سياق به كمك ساير آيات راجع به اوصاف روز مرگ ، و بعد از مرگ بر مى آيد، اين است كه مراد روز مرگ است .
مثلا يكى از آيات راجع به مرگ آيه (و لو ترى اذ الظالمون فى غمرات الموت و الملائكة باسطوا ايديهم اخرجوا انفسكم اليوم تجزون عذاب الهون ) مى باشد و يكى ديگر آيه (ان الّذين توفيهم الملائكة ظالمى انفسهم قالوا فيم كنتم قالوا كنا مستضعفين فى الارض ،
قالوا الم تكن ارض اللّه واسعة فتها جروا فيها) و آياتى ديگر.
و همين مشاهدات دم مرگ است كه قرآن آن را برزخ خوانده ، چون در آيات قرآنى دلالت قطعى هست بر اينكه بعد از مرگ و قبل از قيامت ملائكه را مى بينند و با آنان گفتگو مى كنند.
و از سوى ديگر در مقام مخاصمه در پاسخ كسى كه ديدن ملائكه را انكار مى كند طبعا بايد اولين روزى كه ملائكه را مى بيند به رخش ‍ كشيد، و آن روز مرگ است ، كه كفار با ديدن ملائكه بدحال مى شوند، نه اينكه در چنين مقامى ديدن روز قيامت را ياد آور شود با اينكه بارها ملائكه را ديده اند و (حجرا محجورا) را گفته اند.
پس ظاهر امر اين است كه اين آيه و دو آيه بعدش نظر به حال برزخ دارد، و رويت كفار ملائكه را در آن روز خاطرنشان مى سازد، و همچنين احباط اعمال ايشان و حال اهل بهشت را در عالم برزخ خاطر نشان مى سازد.
در آن روز به اعمال كافران مى پردازيم ... فجعلناه هباء منثورا

و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا

راغب در مفردات مى گويد: (عمل )، عبارت از هر فعلى است كه از جاندارى با قصد انجام شود، پس (عمل ) اخص از (فعل ) است ، چون فعل به كارهايى هم كه از حيوانات بدون قصد سر مى زند، اطلاق مى شود، و حتى گاهى در جمادات نيز اطلاق مى شود، ولى كلمه (عمل ) كمتر در اينگونه موارد اطلاق مى گردد، و عمل در حيوانات به كار نمى رود، مگر در گاو كه به گاوهاى كارى مى گويند (بقر العوامل ).
و نيز درباره كلمه (هباء) مى گويد: به معناى خاك بسيار نرم و غبارى است كه در هوا پراكنده مى شود، و جز در هنگام تابش نور خورشيد از پنجره ديده نمى شود، و كلمه (نثر) به معناى پاشيدن است .
و معناى آيه اين است كه ما به يك يك اعمالى كه كرده اند مى پردازيم ، - و عمل چيزى است كه در نشاه بعد از مرگ مايه معيشت آدمى است ، - پس آن را طورى از هم مى پاشيم ، كه چون غبار نابود شود، و ديگر از آن بهره مند نشوند.
و اين طرز سخن بر اساس تمثيل است ، مى خواهد قهر الهى را بر جميع اعمال كفاركه به منظور سعادت حيات انجام داده اند برساند، و بفهماند كه چگونه مى تواند آنها را باطل سازد، به طورى كه اثرى در سعادت زندگى ابدى ايشان نداشته باشد، خداى تعالى را تشبيه به سلطان قاهرى مى كند كه وقتى بر دشمن غلبه مى كند تار و پود زندگى اش را به باد مى دهد، اثاث خانه و زندگى اش را مى سوزاند، به طورى كه اثرى از آن باقى نماند.
و ميان اين آيه كه دلالت مى كند بر حبط اعمال كفار در آن روز، با آياتى كه مى فهماند اعمال كفار به خاطر كفر و جرمهايشان در دنيا حبط مى شود، منافات نيست ، براى اينكه معناى حبط كردن بعد از مرگ اين است كه بعد از مرگ حبط را درك مى كنند، بعد از آنكه در دنيا از دركشان مخفى بود، و ما بحث مفصل در معناى حبط را در جلد دوم اين كتاب گذرانديم ، بدانجا مراجعه شود.

اصحاب الجنة يومئذ خير مستقرا و احسن مقيلا

مراد از (اصحاب جنت ) پرهيزكاران است ، قبلا هم فرموده بود: (قل اذلك خير ام جنة الخلد التى وعد المتقون ) و اين خود دليل بر همين است كه مراد از اصحاب جنت همان متقين هستند. و كلمه (مستقر) و (مقيل ) دو اسم مكان از (استقرار) و (قيلوله ) هستند، اما استقرار كه روشن است ، و اما قيلوله - به طورى كه گفته اند - به معناى استراحت در نصف روز است ، چه اينكه همراه با خواب باشد و چه نباشد، و بايد هم همينطور باشد، چون در بهشت خواب نيست .
معناى (خير) در آيه : (اصحاب الجنة يومئذ خير مستقرا واحسن مقيلا)
و دو كلمه (خير) و (احسن ) - به طورى كه گفته اند - از معناى تفضيل (بهترى ) منسلخ شده اند، همچنان كه كلمه (اهون ) در جمله (و هو اهون عليه ) معناى (آسان تر) نمى دهد، و نيز كلمه (خير) در جمله (ما عند اللّه خير من اللهو) معناى بهتر نمى دهد، چون لهو خوب نيست تا گفته شود آنچه نزد خدا است بهتر از لهو است .
و بعيد نيست گفته شود كه صيغه (افعل ) و هر چه بدان معنا است ، مانند صيغه (خير - بهتر) بنابر آنچه ما ترجيح داديم كه صفت مشبهه هستند، كه با ماده خود دلالت بر تفضيل دارند نه با هيات خود، در مثل اينگونه موارد منسلخ از معناى تفضيل نيستند باز تفضيل را مى رسانند چيزى كه هست درك طرف و طرز فكر او در اينگونه موارد رعايت شده ، چون
كفار بعد از آنكه شرك و جرم را اختيار كردند، لابد آن را بهتر از ايمان و عمل صالح دانستند و لازمه آن آتش در آخرت است پس ‍ براى آن دو خيريت و حسن اثبات كردند، در نتيجه در مقابلشان گفته مى شود: بهشت و آنچه در آن است بهتر و نيكوتر از كفر و جرم است ، پس بر ايشان لازم است كه بهشت را بر آتش برگزينند و خلاصه به ايشان گفته مى شود به فرض هم كه طرز فكر شما صحيح باشد، و در كفر و جرم خريتى باشد باز بايد از آن دو دست برداريد، زيرا ايمان و عمل صالح بهتر از آن دو است ، پس على اى حال در اشتباهيد، بعضى ديگر گفته اند تفضيل (بهترى ) در اين گونه موارد از باب تهكم (مسخره و استهزاء) است .
توضيح اين تعبير از وقوع قيامت كه فرمود: (يوم تشقق السماء بالغمام ...)

و يوم تشقق السّماء بالغمام ونزل الملائكة تنزيلا

ظاهرا ظرف (يوم ) به خاطر فعلى تقديرى منصوب شده باشد، و معنا اين باشد كه به ياد آر روزى را كه چنين و چنان مى شود، چون كفار روز قيامت نيز ملائكه را مى بينند، و مراد از اين روز، روز قيامت است ، به دليل اينكه فرموده (الملك يومئذ الحق للرحمن ) بعضى از مفسرين در متعلق ظرف مذكور وجوه ديگرى ذكر كرده اند كه فايده اى در نقل آنها نديديم .
كلمه (تشقق ) در اصل (تتشقق ) و از باب تفعل ، از ماده (شق ) بوده ، كه به معناى قطع است و تشقق به معناى باز شدن است ، و غمام نام ابر است ، و اگر ابر را (غمام ) خوانده اند، براى اين است كه آفتاب را مى پوشاند، زيرا غمام از ماده غم كه به معناى پرده است ، مى باشد. و حرف (باء) در كلمه (بالغمام ) يا براى ملابست است ، و آيه را چنين معنا مى دهد كه : (آسمان باز مى شود در حالى كه متلبس به ابر است يعنى آسمانى ابرى است ) و يا به معناى (عن ) است ، و آيه را چنين معنا مى دهد كه آسمان از ابر باز مى شود، يعنى از طرف ابر پاره مى شود و يا با خود ابر.
و هر چه باشد ظاهر آيه اين است كه روز قيامت آسمان شكافته مى شود، و ابرهايى هم كه روى آن را پوشانده نيز باز مى شود، و ملائكه كه ساكنان آسمانند نازل مى شوند، و كفار ايشان را مى بينند، پس آيه قريب المعنا با آيه (و انشقت السّماء فهى يومئذ واهية و الملك على ارجائها) مى شود.
و بعيد نيست كه اين طرز سخن كنايه باشد از پاره شدن پرده هاى جهلى ، و بروز عالم آسمان - يعنى عالم غيب -،و بروز سكان آن ، كه همان ملائكه هستند، و نازل شدن ملائكه به
زمين ، كه محل زندگى بشر است .
بعضى از مفسرين گفته اند: مراد اين است كه آسمان را ابرها پاره مى كنند، همچنان كه در آيه (هل ينظرون الا ان ياتيهم اللّه فى ظلل من الغمام و الملائكة و قضى الامر و الى اللّه ترجع الامور) بدان اشاره دارد كه گفتگويش در تفسير خود آن گذشت .
و اگر از واقعه قيامت تعبير به تشقق كرد، نه به تفتح و امثال آن ، براى اين بود كه دلها را بيشتر بترساند، و همچنين تنوين در كلمه (تنزيلا) باز براى رساندن عظمت آن روز است .
بيان جمله : (الملك يومئذ الحق للرحمن ) و وجه اينكه فرمود: (قيامت بر كفار روزىبس دشوار است )

الملك يومئذ الحق للرحمن و كان يوما على الكافرين عسيرا

يعنى ملك مطلق آن روز حقى است ثابت براى رحمان ، چون آن روز ديگر تمامى اسباب از كار افتاده ، و روابطى كه بين آنها و مسببات بود گسيخته مى گردد، و در چند جا از اين كتاب مكرر گذشت كه : مراد از اينكه آن روز ملك براى رحمان مى شود، اين است كه آن روز براى همه ظاهر مى شود كه ملك وحكم تنها از آن خدا بوده و بس ، و هيچ يك از اسباب بر خلاف آنچه مردم مى پنداشتند استقلالى از خود نداشتند.
و وجه اينكه فرمود: و قيامت بر كفار روزى بس دشوار است اين است كه كفار تا در دنيا بودند به خاطر ركون و اعتمادى كه به اسباب ظاهرى داشتند، و به خاطر غورى كه در زندگى زمينى خود كرده بودند، با اينكه زندگى آن چون نخ پوسيده اى نابود شدنى بود، و به خاطر اينكه از سبب حقيقى كه مالك حقيقى است ، و نيز از زندگى دائمى ، و جاودانى خود منقطع شدند، پس ناگزير در آن روز چشم باز مى كنند، در حالى كه ملاذ و پناهى براى خود نمى يابند.
و بنابراين كلمه (ملك ) مبتدا و كلمه (حق ) خبر آن خواهد بود و اگر حق را معرفه آورده ، براى اين بود كه انحصار را بفهماند و كلمه (يومئذ) ظرف است براى ثبوت خبر براى مبتداء، و فايده تقييد اين است كه حقيقت امر در آن روز ظاهر مى شود، و گرنه حقيقت ملك هميشه براى خدا است ، چه در دنيا و چه در آخرت ، فرق آخرت با دنيا اين است كه در قيامت ملك صورى از اشياء بر طرف مى شود، ولى در غير قيامت اين ملكيت صورى محفوظ است .
ولى بعضى از مفسرين گفته اند: ملك در اينجا به معناى مالكيت است ، و كلمه
(يومئذ) متعلق به همان است ، و كلمه (حق ) خبر ملك است . بعضى ديگر گفته اند: كلمه (يومئذ) متعلق به خبرى است كه صفت حق است ، و حذف شده . بعضى ديگر گفته اند: مراد از (يومئذ) يوم اللّه است بعضى ديگرگفته اند: (يومئذ) خبر براى ملك است ، و كلمه حق صفت براى مبتداء است . و چون اين اقوال سخنانى بى پايه بود از تعقيب آنها صرف نظر شد.
آه و حسرت ظالم (منحرف از هدايت ) در روز قيامت : (يا ليتنى اتخذت معالرسول سبيلا، يا ويلتى يا ليتنى لم اتخذ فلانا خليلا)

و يوم يعض الظالم على يديه يقول يا ليتنى اتخذت مع الرسول سبيلا

راغب در مفردات گفته كلمه : (عض ) به معناى دندان گرفتن است ، همچنان كه خداى تعالى فرموده : (عضوا عليكم الانامل - سر انگشتان خود به دندان بگزيد) و نيز فرموده : (و يوم يعض الظالم - روزى كه ستمگر دستان خود را با دندان مى گزد) و اين عبارت است از ندامت ، چون عادت مردم همين است كه در هنگام ندامت چنين مى كنند و به همين جهت در چنين مواقعى آرزو مى كند اى كاش فلان كار كه در اثر فوتش به چنين روزى دچار شدم از من فوت نمى شد، همچنان كه قرآن حكايت كرده كه مى گويند (يا ليتنى لم اتخذ فلانا خليلا - اى كاش فلانى را دوست خود نمى گرفتم ).
و ظاهرا مراد از (ظالم ) جنس ستمگر باشد، و آن عبارت است از هركسى كه به هدايت رسول به راه راست نرود، و نيز مراد از رسول هم جنس رسول است ، هر چند كه از نظر مورد مراد از (ظالم ) ستمگران اين امت است ، و مراد از (رسول ) رسول خدا (صلى اللّه عليه و آله ) است .
و معناى آيه اين است كه : به ياد آر روزى را كه ستمگر آن چنان پشيمان مى شود كه از فرط و شدت ندامتش مى گويد: اى كاش راهى با رسول باز مى كردم و در نتيجه راه باريكى به سوى هدايت به دست مى آوردم .

ياويلتى ليتنى لم اتخذ فلانا خليلا

اين جمله تتمه آرزوى ستمگر نادم است و كلمه (فلان ) كنايه از نام شخصى مذكر، و كلمه (فلانه ) كنايه است از نام شخصى مونث راغب مى گويد: كلمه : (فلان ) و (فلانه ) كنايه است از انسان ، و الفلان و الفلانه ، با - الف و لام - كنايه است از حيوانات .
فلانا) يعنى اى كاش فلانى را - كه دوست خود گرفتم و با مشورت او كار كردم و سخنانش را شنيدم و تقليدش كردم ، - دوست نمى گرفتم .
بعضى از مفسرين گفته اند كلمه (فلان ) در آيه ، كنايه از شيطان است ، و گويا مفسر نامبرده نظرش به آيه بعدى است كه مى فرمايد: شيطان آن روز آدمى را تنها مى گذارد، ولى اين حرف با سياق آيه سازگارى ندارد.
و از لطايف تعبيرات قرآن يكى تعبير در آيه قبلى (يا ليتنى اتخذت ...) است ، و ديگرى در آيه مورد بحث (يا ويلتى ليتنى لم اتخذ...) است ، چون در اين تعبير در ندا و استغاثه ، تدرجى لطيف به كار رفته ، در آيه اول منادى حذف شده ، اشاره به اينكه او نجات دهنده اى مى خواهد كه او را نجات دهد، هر كه باشد، و آوردن كلمه (ويل ) در اين آيه مى فهماند كه براى او روشن شده كه ديگر كسى نيست او را از عذاب نجات دهد، و جز هلاكت و فنا دادرسى ندارد، و به همين جهت ندايش را با ويل اداء مى كند.

لقد اضلنى عن الذكر بعد اذ جاء نى و كان الشيطان للانسان خذولا

اين آيه تمناى سابق را تعليل مى كند، و مراد از ذكر مطلق احكام و دستوراتى است كه رسولان آورده اند، و يا خصوص كتب آسمانى است كه از نظر مورد منطبق مى شود با قرآن كريم .
جمله (و كان الشيطان للانسان خذولا) جزو كلام كفار نيست ، بلكه كلام خداى تعالى است البته ممكن هم هست جزو كلام كفار باشد، كه از شدت تحسر و تاءسف آن را بگويند.
كلمه (خذلان ) - به ضم خاء - به اين معنا است كه : كسى كه اميد يارى اش را داشتيم ، ما را يارى نكند، وخذلان شيطان اين است كه در دنيا به انسان وعده مى دهد كه اگر به اسباب ظاهرى تمسك كنى و پروردگارت را فراموش نمايى تو را از هر مكروهى نجات مى دهم ، و در نجاتت ياريت مى كنم ، ولى همين كه اسباب از كار افتاد، و قهر الهى همه را از اثر انداخت ، - كه در روز مرگ جزئى و در روز قيامت كلى است - آن روز دست از يارى انسان برداشته ، آدمى را تسليم سرنوشت شوم خود مى كند، همچنان كه قرآن فرموده :(كمثل الشيطان اذ قال للانسان اكفر، فلما كفر قال انى برى منك ) و نيز در ضمن حكايت سخنان
روز قيامت شيطان ، فرموده : (ما انا بمصرخكم و ما انتم بمصرخى ، انى كفرت بما اشركتمون من قبل ).
در اين سه آيه اشعار بلكه دلالت است كه سبب عمده در ضلالت اهل ضلال ، سرپرستى هواپرستان ، و اولياى شيطان است ، آنچه هم كه خود ما به چشم مى بينيم مؤ يد آن است .
گلايه پيامبر (صلى اللّه عليه و آله ) در روز قيامت از عاصيان امت خود به خداوند

و قال الرسول يا رب ان قومى اتخذوا هذا القرآن مهجورا

در اين آيه مراد از (رسول ) خصوص رسول خدا (صلى الله عليه و آله ) است ، به قرينه اينكه از قرآن نام برده ، و اگر از آن جناب تعبير به رسول كرده براى اين بوده كه رسالتش را مسجل سازد، و دماغ آن كفار را كه در رسالت و كتاب او طعن مى زدند، به خاك بمالد، و كلمه هجر - به فتحه هاء و سكون جيم - به معناى ترك است .
از ظاهر سياق بر مى آيد كه جمله (و قال الرسول ) عطف باشد بر جمله (يعض الظالم ) و اين سخن از جمله سخنانى است كه رسول در روز قيامت به پروردگار خود، بر سبيل گلايه و شكايت مى گويد بنابراين تعبير به فعل ماضى (با اينكه بايد مضارع به كار مى رفت چون قيامت هنوز نيامده ) به عنايت اين است كه بفهماند وقوع قيامت به قدرى حتمى است كه گويى واقع شده ، و مراد از قوم آن جناب عموم عرب بلكه عموم امت او است ، البته به اعتبار عاصيان امت .


و اما اينكه جمله اى استينافى و يا عطف بر جمله (و قال الّذين لا يرجون لقاءنا) باشد و آيات ما بين آن دو جمله هاى معترضه باشد، از سياق بعيد است . و بنابراين قول ، لفظ (قال ) به همان معناى ظاهرى به كار رفته ، و مراد از (قوم ) آن عده از مردمند كه بر رسالت و كتاب او طعنه مى زدند.

و كذلك جعلنا لكل نبى عدوا من المجرمين و كفى بربك هاديا و نصيرا

يعنى همان طور كه اين مجرمين را دشمن تو كرديم ، براى هر پيغمبرى دشمنى از قومش قرار داديم ، يعنى اين از سنت جارى در ميان انبياء و امتها است ، پس تو خيلى ناراحت نباش ، و دشمنى هاى اينان بر تو گران نيايد. پس اين آيه در مقام تسليت رسول خدا (صلى اللّه عليه و آله ) است .
و معناى قرار دادن دشمن از مجرمين اين است كه خداوند گناهكاران را به جرم
گناهشان ، بر دلهايشان مهر مى زند، در نتيجه دشمن حق مى شوند و داعى به سوى حق را دشمن مى دارند، پس دشمنيشان با رسول خدا (صلى اللّه عليه و آله ) به طور مجاز به خدا نسبت داده مى شود.
و اينكه فرمود: (و كفى بربك هاديا و نصيرا) معنايش - به طورى كه از سياق بر مى آيد اين است كه امر دشمنى و عناد آنان ، تو را به هول و هراس نيندازد، و از ايشان در كار اهتداى مردم و نفوذ دينت در مردم و بين مردم نترس كه پروردگارت برايت بس است ، كه هر كس از مردم استحقاق هدايت دارد، و استعداد آن را دارد، هدايت كند، و لو اينكه اينان كافر شوند، و طغيان كنند.
پس اهتداى مردم منوط و وابسته به اهتداى اين كفار نيست ، و خدايت براى نصرت تو، و دين تو بس است كه بدان مبعوثت كرده يارى مى كند، هر چند كه اينان از آن دورى كنند، و تو را و دينت را يارى نمايند، پس اين جمله به منظور استغناء از كفار بيان شده .
پس معلوم شد كه صدر آيه براى تسلى رسول خدا (صلى الله عليه و آله )، و ذيل آن به منظور استغناء از مجرمين قومش ابراز شده است ، و در جمله (و كفى بربك ) كه اولا صفت ربوبيت از ميان صفات خداوندى اخذ شده ، و در ثانى آن را اضافه به كاف خطاب نموده و نفرموده : (و كفى باللّه ) به منظور تاييد آن جناب بوده است .
بحث روايتى
رواياتى در باره حبط اعمال و در ذيل آيات گذشته مربوط بهاهل جنت و نار)
در تفسير برهان از كتاب (الجنة و النار) به سند خود از جابر بن يزيد جعفى از امام باقر (عليه السلام ) روايت كرده كه در ضمن حديثى كه در آن مساله قبض روح كفار را ذكر مى كند، فرموده است : پس وقتى جان به گلوگاه مى رسد، ملائكه به پشت و روى او مى كوبند، و گفته مى شود: (در آريد جانهاى خود را، امروز به خاطر سخنانى كه درباره خدا مى گفتيد، و به ناحق ، نسبت ها مى داديد، و به خاطر اينكه از آيات او استكبار مى ورزيديد به عذاب خوارى گرفتار و كيفر مى شويد) و اين همان است كه آيه شريفه (يوم يرون الملائكة لا بشرى يومئذ للمجرمين و يقولون حجرا محجورا) متعرض آن است ، پس ملائكه مى گويند بهشت بر شما حرام و محرم است .
و در الدرالمنثور است كه عبدالرزاق ، فاريابى ، ابن منذر و ابن ابى حاتم ، از على بن ابيطالب روايت كرده اند كه گفت : كلمه (هباء) به معناى باد غبارى است كه بالا مى شود و مى رود و اثرى از آن باقى نمى ماند، خدا هم با اعمال كفار اين طور معامله مى كند.
باز در همان كتاب است كه سمويه در كتاب فوائدش ، از سالم مولاى ابى حذيفه روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) فرمود: در روز قيامت مردمى را مى آورند كه با آنان حسناتى است مانند كوههاى تهامه ، تا مى رسند خداى تعالى اعمالشان را چون غبار پراكنده مى كند، و خودشان را به آتش مى اندازد.
سالم مى گويد: عرضه داشتم يا رسول اللّه پدر و مادرم فدايت ، براى ما اين قوم را معرفى كن ، فرمود: قومى هستند كه نماز مى خوانند و روزه مى گيرند و مقدارى از سنت شب را نيز اتيان مى كنند، و ليكن وقتى به چيزى از حرام بر مى خورند، به سويش مى پرند، خداى تعالى هم اعمالشان را هيچ و پوچ مى كند.
و در كافى به سند خود از سليمان بن خالد روايت كرده كه گفت : از امام صادق (عليه السلام ) از آيه (و قد منا الى ما عملوا من عمل فجعلناه هباء منثورا) پرسيدم ، فرمود: به خدا سوگند اعمالشان از سفيدى پارچه چلوار سفيدتر است ، و ليكن وقتى حرامى به ايشان پيشنهاد مى شود دل از آن نمى كنند.
مؤ لف : و اين معنا در همان كتاب و غير آن از آن جناب و از پدرش (عليه السلام ) به چند طريق روايت شده .
و در كافى نيز به سند خود از عبد لاعلى و به اسناد ديگر از سويد بن غفله روايت كرده كه گفت امير المؤ منين (عليه السلام ) در حديثى فرمود: مومن را در قبرش مى گذارند، آنگاه قبرش را دو ملك گشاد مى كنند، تا آنجا كه چشمش كار كند آن را گشاد مى كنند آنگاه درى از بهشت به رويش باز نموده ، به او مى گويند بخواب با چشم روشن ، همچون خواب جوان نورس ، چون خداى تعالى مى فرمايد: (اصحاب الجنة يومئذ خير مستقرا و احسن مقيلا).
مؤ لف : اين روايت - به طورى كه ملاحظه مى فرماييد - آيه شريفه را جزو آيات برزخ
قرار داده ، و با جمله (به او مى گويند بخواب ...) به نكته تعبير آيه به مقيل اشاره مى كند (توجه داشته باش ).
و در الدرالمنثور است كه ابو نعيم از طريق كلبى از ابى صالح از ابن عباس روايت كرده كه گفت : عقبه بن ابى معيط، از هيچ سفرى نمى آمد مگر آنكه طعامى مى ساخت و همه اهل مكه را دعوت مى كرد، و بسيار با رسول خدا (صلى اللّه عليه و آله ) مى نشست ، و از گفتگوى او خوشش مى آمد، ولى در آخر بدبختى گريبانگيرش شد.
پس روزى از سفرى بيايد، و طعامى درست كرد، و رسول خدا (صلى اللّه عليه و آله ) را به طعام خود دعوت كرد، حضرت فرمود: هرگز طعام تو را نخواهم خورد مگر وقتى كه شهادت دهى معبودى جز خدا نيست و من رسول خدايم ، عقبه گفت : برادر زاده بخور، فرمود نمى خورم مگر وقتى به اين معنا شهادت دهى ، پس شهادت داد، و حضرت از طعامش خورد. وقتى اين خبر به گوش ابى بن خلف رسيد نزد او شد و گفت اى عقبه تو هم از دين در آمدى ؟ !و ابى از دوستان عقبه بود. گفت : نه ، در نيامدم ، ولى اين مرد بر من وارد شد، و از غذا خوردن امتناع كرد، مگر وقتى كه شهادت دهم ، من شرم كردم كه غذا نخورده از خانه ام بيرون شود، شهادت دادم ، ابى گفت من از تو خوشنود نمى شوم مگر آنكه بروى آب دهان به روى او بيندازى ، عقبه همين كار را كرد، رسول خدا (صلى الله عليه و آله ) فرمود تو را خارج مكه نبينم كه به قتلت مى رسانم ، در جنگ بدر عقبه اسير شد، و به طور صبر كشته گشت ، ولى تا آن روز هيچ كس را با شكنجه نكشته بودند.
مؤ لف : در روايات بسيارى در ذيل : (يقول يا ليتنى اتخذت مع الرسول سبيلا) آمده كه سبيل ، على (عليه السلام ) است ، ولى اينگونه روايات مربوط به بطن قرآن و يا از قبيل تطبيق آيه با مصداق است نه تفسير.
سوره فرقان ، آيات 32 - 40

و قال الّذين كفروا لو لا نزل عليه القرآن جمله وحده كذلك لنثبت به فوادك و رتلناه ترتيلا(32) و لا ياتونك بمثل الا جئناك بالحق و احسن تفسيرا(33) الّذين يحشرون على وجوههم الى جهنم اولئك شر مكانا و اضل سبيلا(34) و لقد آتينا موسى الكتاب و جعلنا معه اخاه هارون وزيرا(35) فقلنا اذهبا الى القوم الّذين كذبوا باياتنا فدمرناهم تدميرا(36) و قوم نوح لما كذبوا الرسل اغرقناهم و جعلناهم للناس آية و اعتدنا للظالمين عذابا اليما(37) و عادا و ثمود و اصحاب الرس و قرونا بين ذلك كثيرا(38) و كلا ضربنا له الامثال و كلا تبرنا تتبيرا(39) و لقد اتوا على القرية التى امطرت مطر السوء افلم يكونوا يرونها بل كانوا لا يرجون نشورا(40)

ترجمه آيات
و آنان كه كافر شدند گفتند: چرا قرآن يكجا بر او نازل نشد؟ چنين نازل شد تا قلب تو را به آن استوارى دهيم ، و آن را به نظمى دقيق منظم كرديم (32).
مثالى براى تو نمى آورند مگر آن كه حق را با توضيح بهترى به سوى تو آوريم (33).
كسانى كه بر صورتهايشان به سوى جهنم محشور مى شوند جايشان بدتر و راهشان گمراهانه تر است (34).
موسى را كتاب (تورات ) داديم و برادرش هارون
گفتيم : به سوى قومى كه آيه هاى ما را دروغ شمردند برويد، و هلاكشان كرديم هلاكى عجيب !(36).
و قوم نوح چون پيغمبران را دروغگو شمردند، غرقشان كرديم و عبرت براى مردمان ساختيم ، و براى ستمگران عذابى دردآور آماده كرديم (37).
و مردم عاد و ثمود و اصحاب رس و نسلهاى ما بين آنها (را هلاك كرديم ) (38).
براى همه مثلها زديم و همه را نابود كرديم ، نابود كردنى كامل (39).
بر آن دهكده كه باران بد بر آ ن باريده شد گذر كرده اند، مگر آن را نديده اند: (چرا) اما آنان به زندگى دوباره ايمان و اميد ندارند (40).
بيان آيات
در اين آيات ، طعنه ديگرى كه كفار به قرآن كريم زده اند نقل شده و آن اين است كه چرا قرآن يكباره نازل نشد؟ و از آن پاسخ داده شده است .
توضيح و تقرير طعنه و اعتراض به ديگر كفار به قرآن از جهت تدريجى بودننزول آن

و قال الّذين كفروا لو لا نزل عليه القرآن جمله واحدة

مراد از اين (كفار) مشركين مكه اند، كه دعوت قرآن را رد كردند، و قرآن كريم طعنه ايشان را قبلا حكايت كرده و فرموده بود: (قال الّذين كفروا ان هذا الا افك افتريه ...)
(لو لا نزل عليه القرآن جمله واحدة ) - در سابق گذشت كه فرق ميان (انزال ) و (تنزيل ) اين است كه انزال ، نازل شدن به يكدفعه و يكباره هر چيز است ، به خلاف تنزيل كه به معناى نازل شدن آن به تدريج است . ليكن بعضى از مفسرين گفته اند: در خصوص اين آيه معناى تدريج از آن گرفته شده ، چون اگر معناى اصلى آن محفوظ باشد، صدر و ذيل جمله با هم تناقض پيدا مى كند، زيرا در ذيل جمله فرموده (چرا جمله واحده و يكباره نازل نشده ). پس كلمه (تنزيل ) در اينجا همان معناى انزال را مى دهد، و گرنه معنايش اين مى شود كه چرا قرآن يكباره تدريجا نازل نشد، و معلوم است كه تدريج با يكبارگى نمى سازد. بنابراين معنايش اين است كه : چرا قرآن يكباره و غير متفرق نازل نشد؟ همانطور كه تورات و انجيل و زبور يكباره نازل شدند.
ليكن نكته اى در اينجا هست كه تعبير به تنزيل را توجيه مى كند و منافاتى در صدر و
ذيل آيه هم پديد نمى آيد، و آن اين است كه ميان تورات و انجيل و قرآن غير از مساءله دفعى و تدريجى بودن ، فرق ديگرى نيز هست و آن اين است كه آن دو كتاب به صورت لوحى نوشته شده نازل شدند به خلاف قرآن كه اصلا از مقوله كاغذ و خط نبوده ، بلكه از مقوله صدا و مسموعات بوده است . و معلوم است كه كتابى كه به اين طريق وحى مى شود تدريجى بودن را لازم دارد، چون بايد كلمه كلمه خوانده و شنيده شود.
و طعنه كفار هم اين نبود كه چرا يكباره به صورت كتابى در بين دو جلد نازل نشده ، - البته نحوه نزول قرآن به رسول خدا (صلى اللّه عليه و آله ) را يا ديده بودند و يا از ديگران شنيده بودند - بلكه پيشنهادشان اين بود كه چرا آن فرشته اى كه وحى را مى آورد و براى او مى خواند همه را تا به آخر و يكباره نمى خواند؟ خلاصه ، چرا آيه به آيه ، و سوره به سوره ، همچنان نمى خواند تا بعد از مدتى همه اش تمام شود؟ و اين معنا با كلمه (تنزيل ) كه تدريج را مى رساند موافق تر است .
و اما اينكه مرادشان از اين پيشنهاد اين باشد كه به صورت كتابى نوشته شده و همه اش در يك جلد نازل شود، آنچنان كه تورات و انجيل و زبور (به طورى كه يهود و نصارى معتقد بودند) نازل شده ، احتمالى است كه كلام قرآن هيچ دلالتى بر آن ندارد، علاوه بر اين مشركين مكه اصلا ايمانى به تورات و انجيل نداشتند تا پيشنهاد كنند كه اين كتاب آسمانى مانند آن دو كتاب نازل شود.
به هر حال اينكه گفتند: (لو لا نزل عليه القرآن جملة واحدة ) اعتراضى است از ايشان بر قرآن كريم از جهت نزولش ، و خواسته اند بگويند: اين كتاب ، آسمانى نيست ، و از ناحيه خداى سبحان نيامده ، چون اگر كتابى آسمانى ، و متضمن دين آسمانى مى بود كه خدا آن را از مردم خواسته و رسولى فرستاده تا آن را به بشر ابلاغ كند مى بايست دينى كامل و تام الاجزاء باشد و اصول و فروعش ، فرائض و سنت هايش ، همه يكجا نازل شده باشد و حال آنكه اين كتاب بدين گونه نيست ، يكجا نازل نشده و اجزايش هم منظم و مركب نيست ، بلكه سخنانى است پراكنده ، كه در هر واقعه اى يك قسمت آن را مى آورد - البته قسمتى را مى آورد كه تا اندازه اى با آن واقعه و حادثه ارتباط دارد - آن وقت جمله هاى رديف شده آن را آيات الهى ناميده و به خدا نسبتش مى دهد و ادعاء مى كند قرآنى است كه از جانب خدا بر او نازل شده و حال آنكه اين طور نيست ، بلكه خودش در هر واقعه اى مى نشيند و سخنى مناسب با آن را مى سازد و آن گاه به خدا افتراء و دروغ مى بندد. اين مردى خارج از دين و گمراه است . اين بود تقرير و بيان اعتراض مشركين ، آن طور كه از مجموع اعتراض و جواب به دست مى آيد.

كذلك لنثبت به فوادك و رتلناه ترتيلا و لا ياتونك بمثل الا جئناك بالحق و احسن تفسيرا

توضيح اينكه در بيان علت و حكمت تدريجى قرآن فرمود: كذلك لنثبت به فؤ ادك...)
 كلمه (ثبات ) ضد زوال را معنا مى دهد و اثبات و تثبيت هر دو به يك معناست ، تنها فرقى كه ميان آن دو مى باشد اين است كه اثبات دفعه را مى رساند و تثبيت متضمن تدريج است .
و كلمه (فواد) به معناى قلب است و مراد از آن - همچنان كه مكرر گذشته - چيزى است كه انسان با آن اشياء را درك مى كند و آن همان نفس انسان است ، و كلمه (ترتيل ) - به طورى كه گفته اند - به معناى ترسيل يعنى پشت سر هم آوردن چيزى است . و كلمه (تفسير) به طورى كه راغب گفته : به معناى مبالغه در اظهار معناى معقول است به خلاف كلمه (فسر) - به فتح فاء و سكون سين - كه تنها به معناى اظهار آن معناست بدون مبالغه . و از ظاهر سياق بر مى آيد كه كلمه (كذلك ) متعلق است به فعلى مقدر كه جمله لنثبت آن را تعليل مى كند، و جمله (رتلناه ) نيز عطف بر آن تعليل است و تقدير كلام : (نزلناه (القرآن ) نجوما متفرقة لا جملة واحدة لنثبت به فوادك - آن را(قرآن را) متفرق نازل كرديم و نه يكجا تا قلب ترا به تدريج آرامش دهيم مى باشد). و اينكه بعضى گفته اند: كلمه (كذلك ) تتمه سخنان كفار است سخن بسيار بى معنايى است .
پس اينكه فرمود: (كذلك لنثبت به فوادك ) بيان تامى است براى علت به تدريج نازل شدن .
توضيح اينكه : به طور كلى تعليم هر علمى و مخصوصا علمى كه مربوط به عمل باشد از اين راه صورت مى گيرد كه معلم مسائل آن علم را يكى يكى به شاگرد القاء كند، تا همه فصول و ابوابش تمام شود.
در چنين صورت است كه بعد از تمام شدن تعليم و تعلم ، يك صورت اجمالى از مسائل در ذهن شاگرد نقش مى بندد. - البته همانطور كه گفتيم صورت اجمالى نه تفصيلى - و در نتيجه در مواقع احتياج بايد دوباره به مسائلى كه خوانده مراجعه نمايد تا به طور مفصل آن را درك كند، چون با صرف تلقى از معلم ، در نفس مستقر نمى شود به طورى كه نفس بر آن معلومات نشو و نماء نموده و آثار مطلوب بر آن مترتب شود بلكه محتاج است به اينكه وقت
احتياج به آن فرا رسد و آن معلومات را عملا پياده كند.
بيان اينكه نزول تدريجى آيات به هنگام حاجت به آنها كاملترين راه تعليم معارفالهى است
با اين بيان روشن مى گردد كه تعليم ، غير از تثبيت در فواد است . آرى ، فرق است بين اينكه طبيب يك مساءله بهداشتى را به شاگرد خود (بطور نظرى ) ياد دهد و بين اينكه همين مساءله را در بالين مريضى (بطور عملى ) به او بياموزد و از مريض نشانه هاى مرض را بپرسد و او پاسخ دهد و اين پاسخ و پرسش را با قواعدى كه به شاگرد درس داده تطبيق كند كه در اين صورت آنچه مى گويد با آنچه مى كند تطبيق كرده است .
از اينجا معلوم مى شود كه القاى يك نظريه علمى در هنگام احتياج و رسيدن هنگام عمل در دل شاگردى كه مى خواهد آن را بياموزد بهتر ثبت مى گردد و در قلب مى نشيند ، و پا بر جاتر هم خواهد بود، يعنى به زودى فراموش نمى شود، مخصوصا در معارفى كه فطرت بشرى هم مؤ يد آن باشد و بشر را بدان رهنمون شود كه در چنين معارفى فطرت ، آماده پذيرفتن آن است ، چون نسبت به آن احساس ‍ احتياج مى كند، (نظير همان القاآتى كه استاد طب به شاگرد خود در بالين مريض مى كند).
معارف الهى كه دعوت اسلامى متضمن آن بوده و قرآن كريم به آن ناطق است شرايع و احكامى است عملى و قوانينى است فردى و اجتماعى كه حيات بشريت را با سعادت همراه مى كند، چون مبنى بر اساس اخلاق فاضله اى است كه مرتبط است با معارف كلى الهى كه آن نيز بعد از تجزيه و تحليل به توحيد منتهى مى گردد، همچنان كه توحيد هم اگر تركيب شود به صورت همان معارف و دستورات اخلاقى و احكام عملى جلوه مى كند.
در چنين مكتبى بهترين راه براى تعليم و كاملترين طريق و راه تربيت اين است كه : آن را به تدريج بيان نمايد و هر قسمت آن را به حادثه اى اختصاص دهد كه احتياجات گوناگونى به آن بيان دارد و آنچه از معارف اعتقادى و اخلاقى و عملى كه مرتبط با آن حادثه مى شود بيان كند، و نيز متعلقات آن معارف از قبيل اسباب عبرت گيرى و پندگيرى از سرگذشتهاى گذشتگان و سر انجام كسانى كه به غير آن دستور عمل كردند و سر نوشت طاغيان و مشرك ينى كه از عمل به آن معارف سرپيچى نمودند، را بيان نمايد.
اتفاقا قرآن كريم هم همين رويه را دارد، يعنى آيات آن هر يك در هنگام احساس حاجت نازل شده ، در نتيجه بهتر اثر گذاشته است ، همچنان كه خود قرآن فرموده : (و قرآنا فرقناه لتقراه على النّاس على مكث و نزلناه تنزيلا) و نيز همين معنا مورد نظر آيه مورد بحث
است كه مى فرمايد: (كذلك لنثبت به فوادك ) - و خدا داناتر است .
پاسخ به اشكالى در ارتباط با نزول تدريجى آيات
بله ، در اين جا اشكالى باقى مى ماند و آن اين است كه : اين قسم تعليم ، يعنى هر مساءله را در موقع رسيدن به مورد حاجت درس دادن ، غرض از تعليم را تباه مى كند، براى اينكه فاصله زمانى كه ميان دو مساءله قرار مى گيرد، باعث م ى شود كه اثر مساءله اول از بين برود و آن شوق و ذوقى كه شاگرد را وادار مى كرد به حفظ و ضبط آن مساءله سرد شود. به خلاف اين كه مطالب متصل و پيوسته به وى القاء شود كه در اين صورت ذهن را براى فهميدن آن آماده تر مى كند مخصوصا، ضبط كردن كه بدون اتصال مزبور، صورت نمى گيرد.
خداى تعالى از اين اشكال پاسخ داده كه : (و رتلناه ترتيلا) و معنايش - بطورى كه از سياق بر مى آيد - اين است كه : ما اين تعليمات را با اينكه قسمت قسمت ، نازل كرديم در عين حال بين دو قسمت آن فاصله زيادى نگذاشتيم ، بلكه قسمت هاى گوناگون آن را پشت سر هم نازل كرديم تا روابط بين آنها باطل نگشته ، آثار اجزاى آن از هم گسسته نشود و در نتيجه غرض از تعليم آن تباه نگردد.
علاوه بر اين ، در اينجا مطلب ديگرى است و آن اينكه قرآن كريم كتاب بيان و احتجاج است ، هم بر موافق احتجاج مى كند و هم بر مخالف و پاسخگوى هر مشكلى است كه برايشان پيش بيايد و يا اشكالى كه به روش تشكيك يا اعتراض بر حق و حقيقت بكنند و هر امرى كه براى آنان مشتبه شده باشد، از قبيل معارف و حكم واقعه در ملل و اديان پيشين ، همه را برايشان بيان مى كند و حقيقت آنچه را كه علماى ايشان تحريف كرده اند روشن مى سازد همچنان كه اين معنا از مقايسه و سنجش عقايد بت پرستان درباره خدا و ملائكه و قديسين از بشر، با آنچه در قرآن در اين باره آمده و نيز مقايسه بين قرآن و كتب عهدين در اخبار و داستانهاى انبياء و همچنين معارف مربوط به مبدا و معاد به خوبى روشن مى گردد.
و اين نوع از احتجاج و بيان ، حقش ادا نمى شود مگر به تدريج و به ترتيبى كه براى مردم پيش آمده ، و تدريجا از رسول خدا (صلى الله عليه و آله ) مى پرسند و يا شبهه هايى كه براى مؤ منين پيش آمده و يا ديگران در برابر مؤ منين به تدريج القاء مى كنند و مؤ منين روز به روز از رسول خدا (صلى الله عليه و آله ) مى پرسند.
آيه مورد بحث به همين معنا اشاره نموده مى فرمايد: (و لاياتونك بمثل الا جئناك بالحق و احسن تفسيرا) كلمه (مثل ) به معناى (وصف ) است و معناى آيه اين است كه : اينان هيچ وصفى خالى از حقيقت درباره تو يا غير تو نمى كنند و در اين باره از حق 15 ص : 293
اختيارت مى گذاريم ، چون آنچه آنان مى گويند يا باطل محض است كه حق آن را دفع مى كند و يا حق است و آنان از جاى خود منحرفش كرده اند كه تفسير احسن ما آن را رد نموده به جاى خود بر مى گرداند و استوارش مى كند.
پس ، با بيانى كه گذشت روشن شد كه جمله (كذلك لنثبت به فوادك ... و احسن تفسيرا) به دو طريق ، كلام آنان را كه گفتند: (لو لا نزل عليه القرآن جملة واحدة ) جواب مى دهد:
اول اينكه : علت نازل نشدن بدان گونه را از آن ناحيه كه مربوط به رسول خدا (صلى اللّه عليه و آله ) است بيان نموده مى فرمايد: علتش ‍ اين است كه ما خواستيم فوآد تو را تثبيت كنيم ، لذا آن را تدريجى نازل كرديم .
دوم اينكه : علت آن را از آن ناحيه كه مربوط به مردم مى شود بيان نموده مى فرمايد: خواستيم تا هر وقت دشمنان ما ايرادى به پيامبرمان بگيرند و مثل و وصف باطلى برايش بياورند، در همان وقت جوابشان را داده حق را بيان كنيم ، اگر آنها با ايرادهاى خود حق را از صورتى كه دارد تغيير داده از جاى خود تحريف كردند، ما با بهترين تفسير دوباره حق را بجاى خودش برگردانيم ، و اين غرض ، با نزول تدريجى حاصل مى شود.
جمله بعدى هم كه مى فرمايد: (الذين يحشرون على وجوههم الى جهنم اولئك شر مكانا و اضل سبيلا) نيز ملحق به همين جواب دومى و نظير متمم آن است كه توضيحش - ان شاء اللّه - خواهد آمد.
و نيز، روشن گرديد كه آيات سه گانه همه اش ، در مقام بيان يك غرض است ، و آن پاسخ ، از ايرادى است كه به قرآن كرده اند - اين بود نظريه ما.
وجوهى كه مفسرين در توجيه نزول تدريجى قرآن گفته اند و بيان ضعف آن وجوه
ولى بعضى از مفسرين بين مضامين آيات مذكور، تفرقه انداخته اند و جمله (كذلك لنثبت ) به فوادك را جواب از (لو لا نزل عليه القرآن جملة واحدة ) گرفته و جمله (رتلناه ترتيلا) را خبر از ترسيل قرآن در نزول ، يادر قرائت بر رسول خدا (صلى اللّه عليه و آله ) و بى ربط به ما قبل دانسته اند. و جمله (و لا ياتونك بمثل ) را نظير بيانى براى جمله (كذلك لنثبت به فوادك ) دانسته اند كه كيفيت تثبيت فوآد را روشن مى كند.
بعضى ديگر از مفسرين آن را ناظر به خصوص مثلى كه براى رسول خدا (صلى اللّه عليه و آله ) زده اند دانسته و گفته اند: خداى تعالى در اين جمله حق مطلب را در آن باره
با احسن التفسير بيان كرده . بعضى ديگر، غير اين را گفته اند و جمله (الّذين يحشرون ...) را به كلى از غرض دو آيه قبل ، اجنبى دانسته اند.
ولى ، دقت در آنچه ما در توجيه مضمون دو آيه اول آورديم ، و نيز آنچه به زودى در معناى آيه سوم خواهيم آورد، فساد و بطلان تفسيرهاى گذشته را روشن مى كند. و معلوم مى سازد كه آيات سه گانه همه اش ، در مقام بيان يك غرض است و آن عبارت است از پاسخ ايرادى كه به عنوان طعنه بر قرآن كريم زدند كه چرا تدريجى نازل شده .
و نيز بعضى از مفسرين گفته اند: جواب از طعنه كفار، به جمله (كذلك لنثبت به فوادك ) جوابى است از راه بيان پاره اى از فوائد نزول تدريجى و گرنه فوائد ديگرى غير آنچه خداى تعالى بيان كرده دارد،و آن فوائد را (به صورتى كه در ذيل مى آيد) ذكر كرده اند:
اول اينكه : كتب آسمانى سابق ، اگر يكباره نازل شدند به اين جهت است كه انبياء گذشته سواد داشتند و مى توانستند بخوانند و بنويسند و لذا احتياجى نبود كه به تدريج نازل شوند، به خلاف قرآن كريم ، كه چون بر پيغمبرى نازل مى شد كه سواد نداشت و خواندن و نوشتن را نمى دانست ، لذا چاره اى جز اين نبود كه قسمت ، قسمت نازل شود و تكرار شود تا آن جناب بتواند حفظ كند.
دوم اينكه : كتب آسمانى قبل از قرآن ، دليل بر صحتش و اينكه از ناحيه خدا نازل شده اعجازش نبود. به خلاف قرآن كه دليل صحت آن ، اعجاز و نظم معجزه آساى آن است كه تا روز قيامت كسى نمى تواند نظيرش را بياورد و اين اعجاز، در جزء جزء آن حتى در كوتاهترين جزء كه هر يك به نام سوره اى ناميده شده هست .
و اين هم واضح است كه معجزه بودن يك كتاب ، دائر مدار اين است كه مطابق با مقتضاى حال باشد و چون احوال ، تدريجى و تجدد پذير است به ناچار قرآن هم لازم بود به تدريج نازل شود.
سوم اينكه : در قرآن كريم ناسخ و منسوخ هست و ممكن نيست ميان آن دو جمع كرد و هر دو را يكباره نازل نمود، چون ناسخ چيزى مى گويد و منسوخ چيزى ديگر، و با هم منافات دارند. و نيز در قرآن پاسخ ‌هايى است از سوالاتى كه از رسول خدا (صلى اللّه عليه و آله ) كرده اند، و باز در آن آياتى است كه پاره اى از امور را كه رخ مى داده ناشايست دانسته ، و نيز در آن آياتى است كه بعضى از آنچه را كه پيش مى آمده حكايت كرده است و يا از آنچه به زودى و در زمان خود رسول خدا (صلى اللّه عليه و آله ) رخ مى دهد خبر داده مانند: اخبار از فتح مكه و دخول در مسجد الحرام و اخبار از غلبه روم بر فارس (ايران ) و امثال آن ، به همين
جهت حكمت الهى نزول تدريجى قرآن را اقتضا مى كرد.
ولى ، هيچ يك از اين وجوه آن طور قوى نيست كه نزول دفعى قرآن را محال و يا غلط كند.
اما وجه اول : براى اينكه بى سواد بودن رسول خدا (صلى اللّه عليه و آله ) هيچ دلالتى ندارد بر اينكه حتما بايد قرآن به تدريج نازل شود، چون همواره با آن جناب اشخاصى با سواد بودند و ممكن بود قرآن يكباره نازل شود ولى آنان كم كم براى آن حضرت بخوانند تا حفظ شود. علاوه بر اين ، خداى تعالى به آن جناب وعده داده بود كه قرآن را از ياد نمى برد و فرموده بود: (سنقرئك فلا تنسى ) و نيز فرموده بود: (انا نحن نزلنا الذكر و انا له لحافظون ) باز فرموده بود: (انه لكتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه ) و قدرت خداى تعالى بر حفظ كتابش در دو صورت نزول دفعى و نزول تدريجى ، يكسان است .
اما وجه دوم : آن نيز، وجه صحيحى نيست ، براى اينكه همان طور كه كتابى كه جزء جزء نازل شده ، اگر به مقتضاى حال باشد بليغ است و الا، نه ، همچنين كتابى هم كه دفعه نازل شده چنانچه در نظم آن رعايت مقتضاى حال شده باشد بليغ است ، و اگر نشده باشد بليغ نيست . خلاصه ، همان طور كه اولى براى خود مقتضاى حالى دارد دومى نيز دارد، پس بلاغت يك كتاب به نازل شدن تدريجى آن بستگى ندارد، تا اگر دفعى نازل شود بليغ نباشد.
اما وجه سوم : ناتمامى آن نيز، از اين جهت است كه گوينده آن خيال كرده نسخ ، ابطال حكم سابق است ،(لذا گفته : نزول دفعى كتابى كه مشتمل بر ناسخ و منسوخ است معقول نيست ، چون بايد به حكم منسوخ مدتى عمل شود بعدا ناسخ نازل شود و آن را نسخ كند) ولى نسخ ، ابطال نيست بلكه تعيين مدت اعتبار منسوخ است . بنابراين ، چه مانعى دارد كتابى كه مشتمل بر ناسخ و منسوخ است ، يكباره نازل شود؟ آنگاه از ناسخ آن بفهمند كه حكم منسوخ تا فلان مدت اعتبار دارد، البته اين در صورتى است كه مصلحت هم اقتضاى آن را بكند.
همچنان كه ممكن است بيان حكم مسائلى كه هنوز از آنها سؤ الى نشده ، جلوتر نازل
شود تا هر وقت سؤ ال شد به آن پاسخ ‌ها مراجعه نمايد. و نيز، ممكن است انكار و تقبيح پاره اى كارها كه هنوز واقع نشده و همچنين حكايت پاره اى جريانات كه هنوز رخ نداده است و يا اخبار به بعضى مغيبات ، جلوتر نازل شود. پس ، هيچ يك از موانع مذكور مانع نازل شدن دفعى قرآن نيست ، لذا حق همان است كه ما گفتيم و بيانى كه ما در تفسير آيه گذرانديم بيا نى است تمام كه با وجود آن ، هيچ احتياجى به اين وجوه نيست .
مفاد آيه : (الذين يحشرون على وجوههم الى جهنم ...)

الّذين يحشرون على وجوههم الى جهنم اولئك شر مكانا و اضل سبيلا

اتصال اين آيه با آيات سابق و سياقى كه داشتند، اين معنا را مى رساند كه افرادى كه به قرآن طعنه زده اند خواسته اند از طعنه خود نتيجه اى بگيرند كه لايق به مقام رسول خدا (صلى اللّه عليه و آله ) نبوده ،مثلا، او را به سوء مكانت و گمراهى متهم كنند، ولى قرآن كريم به منظور حفظ احترام و صيانت مقام نبوت ، آن را حكايت نكرده ، تنها فرموده است كسانى كه بر صورت به سوى جهنم سرازير مى شوند داراى سوء مكانتى بيشتر و گمراهى شديدترند و با همين تعبير فهمانده كه آنها چه گفته بودند.
پس اينكه فرمود: (الّذين يحشرون على وجوههم الى جهنم ) كنايه است از كسانى كه كافر شدند و به قرآن كريم طعنه زده و رسول خدا (صلى اللّه عليه و آله ) را به آن اوصاف توصيف كردند، و معلوم است كه كنايه ، از تصريح ، بليغ ‌تر است . پس مراد از آيه شريفه اين است كه اين طعنه زنندگان به قرآن ، كه تو را به اوصاف چنين و چنان وصف مى كنند خودشان بد مكان تر و گمراه ترند، نه تو.
بنابراين ، اساس اين آيه بر (قصر قلب ) است - كه بارها در اين تفسير معنا شده - و دو لفظ (شر) و (اضل ) از معناى تفضيل ، منسلخ شده ، يعنى ديگر معناى (بدتر) و (گمراه تر) نمى دهد، و يا اگر بدهد به عنوان استهزاء يا چيزى مانند آن مى باشد. به عبارت ساده تر اينكه : معناى آيه اين نيست كه آنان بد مكان تر و گمراه تر از تو هستند تا كسى بگويد مگر آن جناب بد مكان و گمراه بود تا كفار گمراه تر از او باشند؟ بلكه معنايش اين است كه اينها كه به تو مى گويند بد مكان و گمراه ، خودشان بد مكان و گمراهند، و يا اينكه بر فرض هم كه او بد مكان و گمراه باشد، اين گمراهى در خود آنان بيشتر است ، پس اين اعتراض را ديگران بايد بكنند نه آنها.
در اين آيه به طور كنايه فرموده : به صورت به سوى جهنم محشور مى شوند و اين وصف كسانى است كه منكر معاد هستند و خدا گمراهشان كرده همچنان كه در جاى ديگر در باره شان فرموده است :

و من يهد اللّه فهو المهتد و من يضلل فلن تجد لهم اولياء من دونه و
نحشرهم يوم القيمة على وجوههم عميا و بكما و صما ماءويهم جهنم كلما خبت زدناهم سعيرا ذلك جزاوهم باءنهم كفروا باياتنا

.
پس در اين كنايه ، افزون بر اينكه كنايه بليغ ‌تر از تصريح است ، تهديد كفار است به شر مكان و به عذاب اليم و نيز در معناى احتجاجى است بر ضلالت آنان ، چون هيچ ضلالتى بدتر از اين نيست كه انسان با صورت ، خود را روى زمين بكشد و بدون اينكه جايى را ببيند پيش برود و هيچ نداند كه به كجا منتهى مى شود و در پيش رو با چه چيرهايى مواجه مى گردد و اين ضلالتى كه در حشرشان بر صورت ، به سوى جهنم دارند مجسم و ممثل ضلالتى است كه در دنيا داشتند براى اينكه در دنيا هم به بيراهه مى رفتند و هيچ توجهى به صداى انبياء كه راهداران سعادت بشرند و از هر طرف ايشان را صدا مى زدند نمى كردند. پس مثل اينكه فرموده : اينها گمراهانى هستند كه در روز حشر بر صورتهايشان محشور مى شوند و كسى به چنين بلايى مبتلا نمى شود مگر آنكه در دنيا از گمراهان باشد.
مفسرين در وجه اتصال اين آيه به ما قبلش اختلاف كرده اند. بعضى به كلى آن را مسكوت گذاشته اند. در مجمع البيان گفته : مشركين به رسول خدا (صلى الله عليه و آله ) و مؤ منين مى گفتند: اينها بدترين خلقند، خداى تعالى در پاسخشان فرموده : (اولئك شر مكانا و اضل سبيلا). بعضى گفته اند: اين آيه متصل است به آيه (و اصحاب الجنة يومئذ خير مستقرا و احسن مقيلا) كه قبل از اين آيات مورد بحث بود، ولى خواننده توجه فرمود كه از سياق چه بر مى آمد.
و وجوهى كه در معناى حشر بر وجوه گفته شده است
و نيز مفسرين در مراد از (حشر برصورت ) اختلاف كرده اند: بعضى گفته اند: همان معناى ظاهرش مراد است كه با صورت به سوى جهنم مى افتند. بعضى ديگر گفته اند: مراد از آن اين است كه او را در حالى كه صورتش روى زمين است به سوى جهنم مى كشند.
بعضى گفته اند: به معناى انتقال از مكانى به مكانى ديگر است به طور منكوس و
وارونه ، يعنى دستها پايين و پاها بالا. ولى اگر اين مراد بود جا داشت بفرمايد برسرهايشان محشور مى شوند، همچنان كه قرآن كريم در جاى ديگر درباره احوال بعد از اين گونه محشور شدن ، مى فرمايد: (يوم يسحبون فى النار على وجوههم ).
بعضى ديگر گفته اند: مراد شدت ذلت و خوارى است كه از باب مجاز اين طور تعبير آورده . ولى اين حرف باطل است چون حمل بر مجاز وقتى صحيح است كه نشود كلام را بر حقيقت حمل كرد.
بعضى ديگر گفته اند: اين تعبير اصطلاحى است از عرب كه وقتى مى خواهند بگويند فلانى بدون هدف به راه افتاد مى گويند (فلان مر على ) وجهه . ولى اين حرف هم صحيح نيست براى اينكه برگشتش به اين است كه اينها نمى دانند به سوى چه مكانى محشور مى شوند و اين با تصريح آيه به اينكه حشرشان به جهنم است مناسبت ندارد.
بعضى ديگر گفته اند: اين تعبير از باب كنايه و يا استعاره تمثيليه (مثل زدن ) است و مراد اين است كه اينان محشور مى شوند در حالى كه دلهايشان علاقه مند به دنياى پست و زخارف آن ، و صورتهايشان متوجه آن است . بعضى ديگر به اين تفسير ايراد گرفته اند كه : شدت حشر كجا مهلت مى دهد كه كسى دلبستگى به دنيا داشته باشد و شايد مراد از اين تفسير اين باشد كه آثار آن دلبستگى در آنجا ظاهر مى شود.
ولى ، حل اشكال اين طور صحيح است كه بگوئيم : مقتضاى آيات تجسم اعمال اين است كه همين دلبستگى به دنيا به صورت عذاب برايشان مجسم مى شود و به غير آن شغل و همى ندارند.
ياداورى هلاك ساختن اقوام كافر پيشين : قوم موسى عليه السّلام ، قوم نوح عليهالسّلام ، قوم عاد و ثمود و اصحاب الرّسّ و اقوام بسيار ديگر

و لقد آتينا موسى الكتاب و جعلنا معه اخاه هرون وزيرا

در اين آيه در قبال تكذيب كفار قريش به رسول خدا (صلى اللّه عليه و آله ) و كتابش ، به نبوت و رسالت موسى و كتابش و اينكه هارون را در كار او شريك كرد استشهاد شده تا زمينه را براى بيان عذاب آل فرعون و هلاكت آنان باز نمايد، و معناى آيه روشن است .

فقلنا اذهبا الى القوم الّذين كذبوا بآياتنا فدمرناهم تدميرا

در مجمع البيان گفته : كلمه (تدمير) به معناى هلاك كردن به خاطر امر عجيبى است و از اين قبيل است (تنكيل )، مثلا گفته مى شود: فلانى بر فلانى تدمير كرد، يعنى
به نحوى ناخوشايند به او حمله كرد).
و مراد از (آيات )، آيات آفاق و انفس است ، كه همه بر يكتايى خدا كه كفار منكر آن بودند دلالت مى كند.
ابو السعود در تفسير خود گفته : مقصود از آن ، معجزات نه گانه اى است كه به دست موسى (عليه السلام ) ظاهر شد، ممكن است شما خواننده اشكال كنيد كه آيه شريفه مى فرمايد: ما به موسى و هارون گفتيم آيات ما را ببريد نزد اين قوم كه آيات ما را تكذيب كردند و ما آنها را هلاك كرديم و چگونه آيات را قبل از آنكه موسى و هارون برايشان ببرند تكذيب كردند؟ و موسى و هارون كه هنوز اين تكذيب را از قوم نديده چطور خداوند مى فرمايد آيات ما را ببرند نزد قومى كه آيات ما را تكذيب كردند؟ خلاصه ، تكذيب آيات بايد بعد از آوردن آن باشد و آوردن آن هم بايد بعد از ماءموريت باشد.
در جواب مى گوييم : اين توصيف ، توصيف فرعونيان در زمان رسالت موسى و هارون به سوى ايشان نيست تا اين اشكال وارد شود، بلكه توصيف ايشان است در هنگامى كه داستانشان براى رسول خدا (صلى اللّه عليه و آله ) حكايت مى شود، تا علت استحقاقشان را - استحقاق تدمير و هلاكى كه بعدا بدان اشاره مى كند - بيان كرده باشد. و معنايش اين است كه موسى و هارون نزد فرعونيان رفتند و همه آيات ما را نشانشان دادند، ولى آن را تكذيب كردند و به تكذيب خود ادامه دادند، پس ما ايشان را هلاك كرديم . اگر مجبور باشيم آيات را حمل بر معجزات موسى كنيم نظريه ابو السعود خوب است .
اما وجه اتصال اين آيه به ماقبلش ، اين است كه طعنه زنندگان به كتاب خدا و نبوت رسول خدا (صلى الله عليه و آله ) را تهديد مى كند به اينكه بپرهيزند از اينكه به سرنوشت فرعونيان دچار شوند كه آنان نيز با اينكه خدا به موسى و برادرش ماءموريت داده بود به سوى ايشان بروند و كتاب هم بر او نازل كرده بود، مع ذلك زير بار نرفتند، و خدا همه شان را به طرز اعجاب انگيزى هلاك كرد.
و به خاطر همين نكته ، مساءله فرستادن كتاب را، بر ارسال موسى و هارون و هلاكت فرعون مقدم داشت با اينكه از نظر زمان ارسال موسى و هارون و غرق فرعون ، قبل از نزول تورات بود. پس غرض از ذكر اين داستان ، تنها اشاره به فرستادن كتاب و رسالت موسى و
هتلاكت فرعونيان به جرم تكذيب بوده است . بعضى از مفسرين گفته اند: اين دو آيه متصل به جمله (و كفى بربك هاديا و نصيرا) است . ولى اين نظريه بعيدى است .

و قوم نوح لما كذبوا الرسل اغرقناهم و جعلناهم للناس آيه و اعتدنا للظالمين عذابا اليما

ظاهر اين است كه كلمه (قوم ) به فعلى مقدر، منصوب شده باشد كه جمله (اغرقناهم ) بر آن دلالت مى كند.
مراد از تكذيب قوم نوح رسولان را، همان تكذيب نوح است ، چون تكذيب يك رسول تكذيب همه رسولان است براى اينكه همه رسولان بر كلمه حق اتفاق دارند. علاوه بر اين ، اين امتها اقوام متعددى از بت پرستان بودند كه به كلى منكر مساءله نبوت بودند، نه اينكه با شخص نوح (عليه السلام ) غرض خاصى داشته باشند.
و معناى اينكه فرمود: (و جعلناهم للناس ) آيه اين است كه ما ايشان را براى مردمى كه بعد از آنها باقى ماندند و از ذريه هاى آنان بودند، آيت و مايه عبرت قرار داديم - و بقيه الفاظ آيه روشن است

و عادا و ثمود و اصحاب الرس و قرونا بين ذلك كثيرا

در مجمع البيان گفته : كلمه (رس ) به معناى چاهى است كه طوقه چينى شده باشد، و مى گويند (اصحاب رس ) مردمى بودند كه بعد از قوم ثمود روى كار آمدند و بر لب چاهى زندگى مى كردند و خداوند پيغمبرى به سويشان گسيل داشت ، ولى ايشان او را تكذيب كردند و خدا هلاكشان كرد. بعضى ديگر گفته اند: (رس ) نام رودخانه اى بود كه قوم رس در كنار آن منزل داشتند. و روايات شيعه نيز مؤ يد اين احتمال است .
و كلمه (عادا...) عطف است بر جمله (قوم نوح ) و تقدير چنين است : (و دمرنا عادا و ثمود و اصحاب الرس ... - ما عاد و ثمود و اصحاب رس را هلاك كرديم ).
(و قرونا بين ذلك كثيرا) - كلمه (قرن ) به معناى مردمى است كه در يك عصر زندگى مى كنند و چه بسا بر خود عصر هم اطلاق بشود، و كلمه (ذلك ) اشاره است به
طوائفى كه قبلا نام برده شد كه اول آنان قوم نوح ، و آخرشان اصحاب رس و يا قوم فرعون بودند.
معناى آيه اين است كه : ما قوم عاد كه قوم هود پيغمبر بودند و ثمود را كه قوم صالح بودند و اصحاب رس و اقوامى بسيار را كه در فاصله ميان اين اقوام زندگى مى كردند، يعنى قوم نوح و اقوام بعد از ايشان را هلاك كرديم .

وكلا ضربنا له الامثال و كلا تبرنا تتبيرا

كلمه (كلا) منصوب به فعلى است تقديرى كه جمله (ضربنا له الامثال ) بر آن فعل دلالت دارد، چون مثل زدن در معناى تذكر و موعظه و انذار است . و كلمه (تتبير) به معناى پاره پاره كردن است . و معناى آيه اين است كه : ما براى هر امتى مثالها زديم و يك يك را پاره پاره ساختيم .

و لقد اتوا على القرية التى امطرت مطر السوء افلم يكونوا يرونها بل كانوا لا يرجون نشورا

اين قريه اى كه باران بلا، بر آن باريد قريه قوم لوط است كه خداى تعالى بارانى از سنگ سجيل بر آن بباريد، و تفصيل داستانش در سوره هاى قبل گذشت .
جمله (افلم يكونوا يرونها) استفهامى است توبيخى ، چون قريه مذكور سر راه اهل حجاز به سوى شام قرار داشته است .
و اينكه فرمود: (بل كانوا لا يرجون نشورا) معنايش اين است كه از معاد نمى ترسند، و يا اصلا از معاد ماءيوسند، و چنين احتمالى نمى دهند، و اين تعبير نظير جمله (بل كذبوا بالساعة ) است كه قبلا گذشت . و مراد از آن اين است كه : منشاء اصلى تكذيب آنان بر كتاب و رسالت ، و اندرز نگرفتن به اين موعظه شافيه ، و عبرت نگرفتنشان به آن چيرهايى كه مايه اعتبار عبرت گيرندگان است ، همانا اين مساءله اساسى است كه اينان منكر معادند و به همين جهت دعوت انبياء در آنان كمترين اثر را نداشته و هيچ حكمت و موعظه اى به دلهايشان راه نمى يابد.
بحث روايتى
(رواياتى درباره اصحاب رس و عذاب آنان و...)
در كتاب عيون به سند خود از ابو الصلت هروى از حضرت رضا (عليه السلام ) روايت كرده كه امير المؤ منين (عليه السلام ) در حديثى طولانى كه راجع به داستان اصحاب رس
است فرمودند: اصحاب رس مردمى بودند كه درخت صنوبرى را مى پرستيدند و نام آن را (شاه درخت ) نهاده بودند و آن درختى بود كه (يافث ) فرزند نوح آن را بعد از داستان طوفان بر كنار چشمه اى به نام (روشن آب ) كاشته بود و اين قوم ، دوازده شهر آباد پيرامون نهرى به نام رس داشتند و نام آنها: آبان ، آذر، دى ، بهمن ، اسفند، فروردين ، ارديبهشت ، خرداد، مرداد، تير، مهر و شهريور بود كه مردم فرس اين اسامى را بر ماههاى دوازدگانه خود قرار دادند، قوم نامبرده از آن صنوبر دوازده جوانه گرفته در هر يك از شهرهاى خود، يكى را كاشتند و نيز از آن چشمه كه گفتيم صنوبر بزرگ بر كنار آن بود - نهرى به طرف آن جوانه ها و قريه ها بردند، و نوشيدن از آب آن نهرها را بر خود حرام كردند، به طورى كه اگر كسى از آن نهرها مى نوشيد و يا به چهارپاى خود مى داد به قتلش ‍ مى رساندند، چون مى گفتند: زنده ماندن اين دوازده خدا بستگى به آب اين نهرها دارد پس سزاوار نيست كسى از آنها بخورد و مايه حيات خدايان را كم كند.
و نيز در هر ماه يك روز را در يكى از آن شهرها عيد مى گرفتند و همگى در زير درخت صنوبر آن شهر جمع شده قر بانى هايى پيشكش و تقديم آن مى كردند، و آن قربانيها را در آتشى كه افروخته بودند مى سوزاندند، وقتى دود آن بلند مى شد براى درخت صنوبر به سجده مى افتادند و به گريه و زارى در مى آمدند و شيطان هم از باطن درخت ، با آنان حرف مى زد. اين عادت آنان در آن دوازده شهر بود تا آنكه روز عيد شهر بزرگ فرا مى رسيد، نام اين شهر اسفندار بود و پادشاهشان نيز در آنجا سكونت داشت و همه اهل شهرهاى دوازده گانه در آنجا جمع شده به جاى يك روز دوازده روز عيد مى گرفتند، و تا آنجا كه مى توانستند بيشتر از شهرهاى ديگر قربانى مى آوردند و عبادت مى كردند، ابليس هم وعده ها به ايشان مى داد، و اميدوارشان مى كرد (البته ) بيشتر از آن وعده هايى كه شيطانهاى ديگر در اعياد ديگر، از ساير درختان به گوششان مى رسانيدند سالهاى دراز بر اين منوال گذشت و همچنان بر كفر و پرستش درختان ، ادامه دادند تا آنكه خداوند رسولى از بنى اسرائيل از فرزندان يهودا، به سوى ايشان فرستاد آن رسول مدتى آنها را به پرست ش خدا و ترك شرك مى خواند، ولى ايشان ايمان نياوردند پيغمبر نامبرده ، آن درختان را نفرين كرد تا خشك شدند چون چنين ديدند به يكديگر گفتند: اين مرد خدايان ما را جادو كرد، عده اى گفتند: نه ، خدايان بر ما غضب كردند، چون ديدند كه اين مرد ما را مى خواند تا بر آنها كفر بورزيم و ما هيچ كارى به آن مرد نكرديم و درباره آلهه خود غيرتى به خرج نداديم ، آنها هم قهر كردند و خشكيدند.
پيغمبر را بكشند. پس چاهى عميق حفر كرده او را در آن افكندند و سر چاه را محكم بستند و آن قدر ناله او را گوش دادند تا براى هميشه خاموش گشت . دنبال اين جنايت خداى تعالى عذابى بر ايشان مسلط كرد كه همه را هلاك ساخت .
و در نهج البلاغه ، على (عليه السلام ) فرموده : كجايند صاحبان شهرهاى رس كه پيغمبران خود را كشتند و سنت هاى مرسلين را خاموش ، و سنتهاى جباران را احياء كردند؟.
بيان حد مسلحقه (جماع زنان با يكديگر)
و در كافى به سند خود از محمد بن ابى حمزه و هشام و حفص از امام صادق (عليه السلام ) روايت كرده كه : چند نفر زن به خدمت امام صادق (عليه السلام ) وارد شدند يكى از ايشان از مساحقه (جماع زنان با يكديگر) پرسيد، حضرت فرمود: حدش همان حد زنا است . آن ديگرى پرسيد آيا خداى تعالى اين مساءله را در قرآن كريم ذكر كرده ؟ فرمود: بلى ، پرسيد در كجا است ؟ فرمود: زنان رس .
و در الدرالمنثور است كه ابن ابى الدنيا (در مذمت ملاهى ) و بيهقى و ابن عساكر از جعفر بن محمد بن على (عليه السلام ) روايت كرده اند كه دو نفر زن از آن جناب پرسيدند: آيا افتادن زن روى زنى ديگر را در كتاب خدا حرام مى دانى ؟ فرمود: بلى ، اين عمل همان زنان است كه در عهد تبع مى زيستند و آن زنان كه با رس بودند. آنگاه اضافه كرده اند كه هر نهر و چاهى را رس گويند، سپس فرمود: كسانى كه چنين كنند بر ايشان جلباب و زره و كمربند و تاج و چكمه اى از آتش درست كرده روى همه آنها پارچه اى غليظ و خشك و متعفن از آتش بر تنشان مى كنند، آنگاه جعفر فرمود: اين مساءله را به همه زنان خود ياد دهيد.
مؤ لف : قمى هم از پدرش از ابن ابى عمير از جميل از امام صادق (عليه السلام ) روايتى در اين معنا آورده .
باز در تفسير قمى به سند خود از حفص بن غياث از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه : (و كلا تبرنا تتبيرا) فرمود: يعنى (كسرنا تكسيرا - شكستيم شكستنى ) و آنگاه فرمود: اين كلمه ، لغت نبطى ها است .
باز در همان كتاب در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه فرمود: اما آن قريه كه باران بلا بر او باريد، سدوم قريه قوم لوط بود كه خداوند سنگهايى از سجيل ، يعنى از گل بر سرشان بباريد.
سوره فرقان ، آيات 41- 62

و اذا راوك ان يتخذونك الا هزوا اهذا الذى بعث اللّه رسولا(41) ان كاد ليضلنا عن آلهتنا لو لا ان صبرنا عليها و سوف يعلمون حين يرون العذاب من اضل سبيلا(42) ارايت من اتخذ الهه هوئه افانت تكون عليه وكيلا(43) ام تحسب ان اكثرهم يسمعون او يعقلون ان هم الا كالانعم بل هم اضل سبيلا(44) الم ترالى ربك كيف مد الظل و لو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا(45) ثم قبضناه الينا قبضا يسيرا(46) و هو الذى جعل لكم اليل لباسا و النوم سباتا و جعل النهار نشورا(47) و هو الذى ارسل الرياح بشرا بين يدى رحمته و انزلنا من السّماء ماء طهورا(48) لنحى به بلده ميتا و نسقيه مما خلقنا انعاما و اناسى كثيرا(49) و لقد صرفناه بينهم ليذكروا فابى اكثر النّاس الا كفورا(50) و لو شئنا لبعثنا فى كل قرية نذيرا(51) فلا تطع الكافرين و جاهدهم به جهادا كبيرا(52) و هو الذى مرج البحرين هذا عذب فرات و هذا ملح اجاج و جعل بينهما برزخا و حجرا محجورا(53) و هو الذى خلق من الماء بشرا فجعله نسبا و صهرا و كان ربك قديرا(54) و يعبدون من دون اللّه ما لا ينفعهم و لا يضرهم و كان الكافر على ربه ظهيرا(55) و ما ارسلناك الا مبشرا و نذيرا(56) قل ما اسلكم عليه من اجر الا من شاء ان يتخذ الى ربه سبيلا(57) و توكل على الحى الذى لا يموت و سبح بحمده و كفى به بذنوب عباده خبيرا(58) الذى خلق السموات و الارض و ما بينهما فى سته ايام ثم استوى على العرش الرحمن فسل به خبيرا(59) و اذا قيل لهم اسجدوا للرحمن قالوا و ما الرحمن انسجد لما تامرنا و زادهم نفورا(60) تبارك الذى جعل فى السماء بروجا و جعل فيها سرجا و قمرا منيرا(61) و هو الذى جعل الليل و النّهار خلفة لمن اءراد ان يذكر او اراد شكورا(62).

ترجمه آيات
و چون تو را ببينند جز به مسخره ات نمى گيرند (و مى گويند) آيا اين است آنكه خدا به پيغمبريش بر انگيخته است ؟ (41).
اگر در مورد خدايانمان ثبات نمى ورزيديم نزديك بود ما را از (پيروى ) آنها گمراه كند، وقتى عذاب را ببينند خواهند دانست روش چه كسى گمراهانه تر بوده است (42).
آيا كسى را كه هوس خويش را خداى خويش گرفته نديدى ؟ مگر تو كارگذار او هستى ؟ (43).


آيا مى پندارى بيشترشان مى شنوند يا مى فهمند؟ كه آنها جز به مانند حيوانات نيستند بلكه روش آنان گمراهانه تر است (44).
آيا نديدى پروردگارت چگونه سايه را كشيده و اگر مى خواست آن را سكون مى داد آنگاه آفتاب را نشانه آن كرديم (45).
سپس آن را به گرفتن مخصوصى يعنى به گرفتنى ملايم سوى خويش گرفتيم (46).
او است كه شب را پوشش براى شما كرد و خواب را مايه آسايش شما قرار داد و روز را براى برخاستن و جنب و جوش مجدد شما قرار داد (47).
او است كه بادها را نويد بخش پيشاپيش رحمت خويش كرد و از آسمان آبى پاك نازل كرديم (48)
تا سر زمين مواتى را به وسيله آن زنده كنيم و آن را به مخلوقات خويش ، چهارپايان و مردم بسيار بنوشانيم (49).
و آن را ميانشان گوناگون كرديم شايد اندرز گيرند اما بيشتر مردم جز ناسپاسى نكردند (50).
اگر مى خواستيم در هر دهكده اى بيم رسانى برمى انگيختيم (51) .
زنهار، مطيع كافران مشو و با آنان جهاد كن جهادى بزرگ (52).
او است كه دو دريا را به هم در آميخت ، اين شيرين و گوارا و آن شور و تلخ ، و ميانشان مانعى قرار داد
نفوذ ناكردنى تا با هم مخلوط شوند (گويا هر يك به ديگرى مى گويد) دور باش و نزديك نيا (53).
او است كه از آب بشرى آفريد و آن را نسب و سبب قرار داد كه پروردگار تو قدرتمند است (54).
غير از خدا چيرهايى را مى پرستند كه نه سودشان مى دهد و نه ضررشان مى زند و كافر بر ضد پروردگار خويش پشتيبان خدايان دروغين است (55).
ما تو را جز نويد دهنده و بيم رساننده نفرستاده ايم (56).
بگو از شما براى پيغمبرى مزدى نمى خواهم مگر همينكه هر كه خواهد به سوى پروردگار خويش راهى پيش گيرد (57).
توكل به آن زنده اى كن كه مرگ ندارد و بستايش او تسبيح گوى ، و آگاه بودن او از گناهان بندگان كافى است (58).
آنكه آسمانها و زمين را با هر چه ميان آنها است در شش روز بيافريد و سپس به عرش پرداخت ، خداى رحمان است درباره او از شخصى رازدان بپرس (59).
و چون به آنها گويند خداى رحمان را سجده كنيد گويند خداى رحمان چيست ؟ چگونه به چيزى كه دستورمان مى دهى سجده كنيم ؟ (اين سخن را مى گويند) در نتيجه دوريشان بيشتر مى شود (60).
بزرگ است آنكه در آسمانها برجهايى نهاد و در آن چراغ و ماهى روشن پديد آورد (61).
او است كه شب و روز را جانشين يكديگر قرار داد، براى آن كس كه بخواهد اندرز گيرد و بخواهد سپاسگزارى كند (62).
بيان آيات
اين آيات پاره اى از صفات كفار نامبرده را كه به كتاب و رسالت طعنه مى زدند و منكر توحيد و معاد بودند بر مى شمارد، البته آن صفاتى كه با سنخ اعتراضات و بى انديشه سخن گفتن آنها تناسب دارد، مانند استهزاء به رسول و پيروى از هواى نفس و پرستش چيرهايى كه سود و زيانى برايشان نداشت و نيز استكبارشان از سجده براى خداى سبحان .
بيان استهزاء كفار و پاسخ خداوند به اينعمل آنها

و اذا راوك ان يتخذونك الا هزوا اهذا الذى بعث اللّه رسولا)

ضمير جمعى كه در اين جمله است به (الّذين كفروا) كه قبلا ذكر شد بر مى گردد، و كلمه (هزو) به معناى استهزاء و سخريه است ، بنابراين مصدرى است به معناى مفعول ، و معناى آن اين است كه چون كفار تو را مى بينند جز مسخره شده ات تلقى نمى كنند.
و جمله (اهذا الذى بعث اللّه رسولا) بيان استهزاى ايشان است ، يعنى اين طور استهزاء
مى كنند و چنين و چنان مى گويند.

ان كاد ليضلنا عن آلهتنا لولا ان صبرنا عليها...

كلمه (ان ) مخففه از مثقله است ، و كلمه (اضلال ) در اينجا بويى از معناى صرف را هم دارد، (صرف اين است كه خداى تعالى توجه و قلب كسى را از درك چيزى منصرف سازد)، و به همين جهت كلمه مذكور با حرفى متعدى شده كه كلمه (صرف ) با آن متعدى مى شود و آن عبارت است از حرف عن .
در اين آيه جواب (لولا) حذف شده چون مطالب گذشته بر آن دلالت مى كرد، و معناى جمله اين است كه : نزديك است اين شخص ما را از خدايانمان منصرف كند در حالى كه مردى گمراه كننده است اگر ما بر آلهه خود، يعنى بر پرستش آنها، خويشتن دارى نمى كرديم ما را از آنها برمى گردانيد.
(و سوف يعلمون حين يرون العذاب من اضل سبيلا) - اين جمله تهديدى است از خداى تعالى به ايشان و تنبيهى است كه متوجهشان مى كند به اينكه از عذابى كه رو به ايشان مى آيد در غفلتند. و نيز نمى دانند كه به زودى به ضلالت و گيجى خود يقين پيدا خواهند كرد.
مراد از معبود گرفتن هواى نفس و توضيحى درباره جمله : (اتخذ الهه هويه )

ارايت من اتخذ الهه هويه افانت تكون عليه وكيلا

كلمه (هوى ) به معناى ميل نفس به سوى شهوت است ، بدون اينكه آن شهوات را با عقل خود تعديل كرده باشد، و مراد از معبود گرفتن هواى نفس اطاعت و پيروى كردن آن است ، بدون اينكه خدا را رعايت كند و خداى تعالى در كلام خود مكرر پيروى هوى را مذمت كرده و اطاعت از هر چيزى را عبادت آن چيز خوانده و فرموده : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين و ان اعبدونى ).
و جمله (افانت تكون عليه وكيلا) استفهامى است انكارى و معنايش اين است كه تو وكيل و سرپرست او و قائم به امور او نيستى تا به دلخواه خود به سوى راه رشد هدايتش كنى ، پس تو چنين قدرتى ندارى كه با اينكه خدا گمراهش كرده و اسباب هدايتش را از او قطع نموده ، تو هدايتش كنى ، و در همين معنا فرموده : (انك لا تهدى من احببت ). و نيز فرموده : (و ما انت بمسمع من فى القبور) و اين آيه به منزله اجمالى است براى تفصيلى كه در
آيه (افرايت من اتخذ الهه هويه و اضله اللّه على علم و ختم على سمعه و قلبه و جعل على بصره غشاوة فمن يهديه من بعد اللّه ) آمده است .
از آنچه كه در معناى آيه گذشت روشن شد كه جمله (اتخذ الهه هويه ) نظمى طبيعى دارد و آن اين است كه جمله (اتخذ) فعلى است متعدى به دو مفعول كه الهه مفعول اول و هويه مفعول دوم آن است و همين نظم با سياق سازگارى دارد، چون گفتگو در سياق آيات ، پيرامون شرك مشركين و عدولشان از پرستش خدا به پرستش بتها و اعراضشان از اطاعت حق ، يعنى اطاعت خدا و رو آوردنشان به اطاعت هوى ، منشاء اصلى شرك بود و اين طائفه قبول داشتند كه اله و معبودى مطاع دارند و درست هم فهميده بودند، چيزى كه هست معتقد بودند آن اله مطاع ، همان هواى نفس خودشان است ، لذا همان را مطاع خود گرفته به جاى اينكه حق را اطاعت كنند آن را اطاعت كردند و هوى را در جاى حق نشاندند، نه اينكه مطاع را در جاى غير مطاع نشانده باشند، دقت فرمائيد.
با همين بيان روشن مى شود اينكه جمعى از مفسرين گفته اند: (كلمه (هويه ) مفعول اول و كلمه (الهه ) مفعول دوم فعل (اتخذ) است و چون تعجب همه ناشى از خدا شدن هواست لذا هوى را مقدم ذكر كرده ) صحيح نيست . و همچنين كلام بعضى ديگر كه گفته اند اين تقدم و تاءخر به منظور افاده حصر بوده ، زيرا همانطور كه گفتيم اصلا تقديم و تاءخيرى در نظم آيه نيست ، تا اين محمل ها را برايش درست كنيم ، مفسرين نامبرده به خاطر هم ين اشتباه مباحثى طولانى براى توجيه تقديم و تاءخير آورده اند كه ما از ايراد آن چشم پوشيديم ، چون همين مقدار كه ما در تفسير آيه آورديم كافى است - ان شاء اللّه تعالى .
نفى سمع و عقل از كفار و تشبيه آنان به چهار پايانبل هم اضل سبيلا

ام تحسب ان اكثرهم يسمعون او يعقلون ان هم الا كالانعام بل هم اضل سبيلا

كلمه (ام ) به اصطلاح اهل فن ، منقطعه است و (حسبان ) به معناى ظن و پندار است و ضميرهاى جمع به اعتبار معنا همه به موصولى بر مى گردند كه در آيه قبلى بود و ترديد ميان گوش و عقل از اين نظر است كه وسيله آدمى به سوى سعادت يكى از اين دو طريق است ، يا اينكه خودش تعقل كند و حق را تشخيص داده پيرويش نمايد، يا از كسى كه
مى تواند تعقل كند و خيرخواه هم هست بشنود و پيروى كند، در نتيجه پس طريق به سوى رشد يا سمع است و يا عقل ، و دليل اين راه يا عقل است يا نقل . پس آيه شريفه در معناى آيه (و قالوا لو كنا نسمع او نعقل ما كنا فى اصحاب السعير) است .
و معنايش اين است كه : بلكه آيا گمان مى كنى كه اكثر ايشان استعداد شنيدن حق را دارند تا آن را پيروى كنند و يا استعداد تعقل درباره حق را دارند تا آن را پيروى كنند و به دنبال اين گمان اميدوار هدايت يافتن آنها شدى كه اين قدر در دعوتشان اصرار مى ورزى ؟. (ان هم الا كالانعام ) - اين جمله بيان جمله قبلى است ، چون جمله قبلى در معناى اين بود كه اكثرشان ، نه مى شنوند و نه مى فهمند، و اين جمله مى فهماند كه صرف نشنيدن و تعقل نكردن نيست ، بلكه اينان عينا چون چارپايانند كه از سخن جز لفظ و صدايى نمى شنوند و معنى را درك نمى كنند.
(بل هم اضل سبيلا) - يعنى اينها از چارپايان هم گمراه ترند براى اينكه چارپايان هرگز به ضرر خود اقدام نمى كنند ولى اينها ضرر خود را بر نفع خود ترجيح مى دهند، علاوه بر اين ، چارپايان اگر راه را گم كنند، مجهز به اسبابى نيستند كه به سوى راه حق هدايتشان كند و اگر گمراه شدند تقصيرى ندارند به خلاف اين انسانها كه مجهز به اسباب هدايت هستند و در عين حال باز گمراهند.
بعضى از مفسرين به اين آيه استدلال كرده اند بر اينكه : چارپايان علم و اطلاعى از پروردگار خود ندارند. ولى اين استدلال غلط است و اين آيه اصل علم را نه از حيوانات نفى مى كند و نه از كفار، بلكه از كفار پى روى از حق را به خاطر اينكه عقل فطرى انسانيشان به وسيله پيروى هوى تيره و محجوب شده نفى مى كند و ايشان را به چارپايان تشبيه مى كند كه مجهز به اين فطرت و اين نحوه ادراك نيستند.
و اما جوابى كه بعضى داده اند به اينكه اين حرف را از ظاهر آيه نمى توان در آورد نيز پاسخى است كه نمى توان با استدلال ، اثباتش ‍ كرد.
تشبيه و تنظير جهل و ضلالت مردم و هدايت آنان به وسيله انبياء، به كشيدن سايهو...

الم ترالى ربك كيف مد الظل و لو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا ثم قبضناه الينا قبضا يسيرا

اين دو آيه و آيات بعد از اينها - تا نه آيه - نظير تنظير و تشبيهى است براى مضمون دو آيه
قبل ، بلكه چهارآيه قبل كه مى فرمود: خداى سبحان رسول را به منظور هدايت مردم به سوى راه رشد و نجاتشان از ضلالت فرستاد، تا بعضى از آنان كه خدا مى خواهد هدايت يابند و بعضى ديگر كه هواى نفس خود را معبود خود گرفته اند كارشان به جايى برسد كه نه بشنوند، و نه بفهمند، پس بعد از آنكه خدا اين طايفه را گمراه كرد كسى نمى تواند هدايتشان كند.
و آيات مورد بحث ، تا نه آيه ، مى فرمايد: اين داستان چيز نو ظهورى از ناحيه خداى سبحان نيست ، زيرا در عجائب صنع او و آيات بيناتش نظائر زيادى دارد، پس كسى سر از كار او در نمى آورد و او بر صراط مستقيم است (شيوه اش در همه عالم يكسان است )، مثلا سايه را گسترده تر و آنگاه آفتاب را دليل آن قرار داده تا آن را نسخ كند و از بين ببرد و نيز شب را پوشش ، و خواب را براى آرامش ، و روز را براى حركت قرار داده و نيز بادها را مژده آور باران كرده ، زمين مرده را زنده ، چارپايان و انسانها را سيراب ساخته است .
پس ، مثل مؤ من و كافر، كه آن يكى راه مى يابد و اين يكى گمراه مى شود - با اينكه هر دو بندگان خدايند و در يك كره خاكى زندگى مى كنند - مثل دو تا آب است كه يكى شيرين و گوارا و ديگرى شور و تلخ است و خدا هر دو را پهلوى هم قرار داده ، ولى بين آن دو فاصله و برزخى قرار داده است و نيز، مثل همان آبى است كه خدا بشر را از آن آفريده و آنگاه خانمانها و فاميلها از آن پديد آورده و از همين راه زن دادن و زن خواستن ، مواليد را مختلف كرده و پروردگار تو قدير است .
اين معنا، آن چيزى است كه دقت در مضامين آيات و خصوصيات نظم آنها، آن را به دست مى دهد و با همين معنا وجه اتصال آنها به آيات قبلى نيز روشن مى شود. اما اينكه بعضى گفته اند كه : آيات در مقام بيان پاره اى از ادله توحيد، بعد از بيان جهالت معرضين از توحيد و گمراهى ايشان است ، درست نيست ، چون با سياق سازگارى ندارد و به زودى اين معنا را روشن خواهيم كرد.
پس اينكه فرمود: (الم ترالى ربك كيف مد الظل و لو شاء لجعله ساكنا) - همان طور كه گذشت - تنظير و تشبيهى است براى اينكه چرا جهل و ضلالت دامنگير مردم مى شود و چگونه خداى تعالى آن را به وسيله فرستادن رسولان و دعوت حقه ايشان بر مى دارد و لازمه اين معنا اين است كه مراد از (مد الظل ) امتداد سايه اى است كه بعد از ظهر گسترده مى شود و به تدريج از طرف مغرب به سوى مشرق رو به زيادى مى گذارد تا آنجا كه آفتاب به كرانه افق
رسيده غروب كند كه در آن هنگام امتداد به آخر مى رسد و شب مى شود و اين سايه در همه احوالش در حركت است و اگر خدا مى خواست آن را ساكن مى كرد.
و اينكه فرمود: (ثم جعلنا الشمس عليه دليلا) منظور اين است كه دلالت آفتاب با نور خود بر اين دلالت مى كند كه در اين ميان سايه اى هست و نيز با گسترده شدن نورش ، دليل بر اين است كه سايه نيز به تدريج گسترده مى شود، زيرا اگر آفتاب نبود كسى متوجه نمى شد كه در اين ميان سايه اى وجود دارد، آرى علت عمومى تشخيص معانى مختلف براى انسان اين است كه احوال عارضه بر آن معانى مختلف مى شود، حالتى پديد مى آيد و حالتى ديگر مى رود و چون حالت دومى آمد آن وقت به وجود حالت اولى پى مى برد و چون حالتى پديد مى آيد حالت قبلى كه تاكنون مورد توجه نبوده به خوبى درك مى شود و اما اگر چيزى را فرض كنيم كه هميشه ثابت و به يك حالت باشد به هيچ وجه راهى براى تنبه به آن نيست .
و معناى اينكه فرمود: (ثم قبضناه الينا قبضا يسيرا) اين است كه ما با تاباندن خورشيد و بالا آوردن آن ، به تدريج آن سايه را از بين مى بريم و جهت اينكه از بين بردن را ، قبض ناميده ، آن هم قبض به سوى خودش و آن قبض را هم به قبض آسان توصيف كرد خواست تا بر كمال قدرت الهى خود دلالت كند و بفهماند كه هيچ عملى براى خدا دشوار نيست و اينكه فقدان موجودات بعد از وجودشان انهدام و بطلان نيست ، بلكه هر چه كه به نظر ما از بين مى رود در واقع به سوى خدا باز مى گردد.
معناى (مد الظل ) از نظر ديگر مفسرين
و آنچه درباره تفسير (مد الظل ) گفتيم - يعنى امتداد سايه بعد از رسيدن آفتاب به موقع ظهر - هر چند معنايى بود كه مفسرين آن را نگفته اند، ليكن سياق - همانطور كه بدان اشاره رفت - با غير آن سازگار نيست .
مثلا بعضى از مفسرين گفته اند: مراد از سايه كشيده شده ،ما بين طلوع فجر تا طلوع آفتاب است . و بعضى ديگر گفته اند: مراد، ما بين غروب آفتاب و طلوع آن است . و بعضى ديگر گفته اند: سايه اى است كه بعد از طلوع آفتاب براى هر جرم كثيف و كدرى ، مانند كوه و بناء و درخت در طرف مقابل آفتاب پديد مى آيد. بعضى ديگر گفته اند: مراد از آن سايه اى است كه بعد از خلقت آسمان مانند قبه و گستردن زمين در زير آسمان از آسمان به روى زمين افتاد - اين قول از همه اقوال سخيف تر و بى پايه تر است .
در اين آيه التفاتى است از سياق تكلم با غير (ما) - كه در آيات سابق بود - به سياق غيبت و نكته اش اين است كه مراد از اين آيه و آيات بعد از آن ، بيان اين جهت است كه امر هدايت به دست خدا است و رسول خدا (صلى اللّه عليه و آله ) هيچ اختيارى در اين باب ندارد و خدا هم اراده نكرده آنان را هدايت كند و رسالت و دعوت حقه انبياء، در مقابل ضلالتى كه چون سايه بر اهل ضلال گسترده شده و برداشتن ضلال از هركس كه بخواهد، از شاخه هاى سنت عمومى الهى است در گستردن رحمت بر خلق ، همان طور كه آفتاب را بر زمين مى گستراند، و سايه گسترده در آن را بر مى دارد.
و معلوم است كه خطابى كه متضمن بيان اين حقيقت است ، چيزى نيست كه اختصاص به رسول خدا (صلى اللّه عليه و آله ) داشته باشد، مخصوصا با اينكه قبلا از آن جناب قدرت بر هدايت را سلب كرده بود، پس آن جناب نبايد مخاطب قرار گيرد، اما كفار، آنها هم كه هواى خود را اله خود گرفته اند و گوش و عقل خود را از كف داده اند، نبايد مخاطب شوند، ناگزير بايد سياق از خطاب و تكلم ، به غيبت التفات يابد.
و در جمله (ثم جعلنا الشمس عليه دليلا ثم قبضناه الينا) رجوعى دوباره است از سياق غيبت به همان تكلم سابق ، و اين برگشتن ، علاوه بر آن نكته كه گفته شد، اظهار عظمت و كبريايى او نيز هست .
و گفتار در جمله (و هو الذى جعل لكم الليل ...) و جمله (و هو الذى ارسل الرياح ...) و جمله (و هو الذى مرج البحرين ...) و جمله (و هو الذى خلق من الماء بشرا...) همان گفتارى است كه در ذيل جمله (الم تر الى ربك ...) گذشت ، و همچنين گفتار در جمله (و انزلنا من السّماء ماء...) و جمله (و لقد صرفناه بينهم ) و جمله (و لو شئنا لبعثنا) همان گفتارى است كه در ذيل جمله (ثم جعلنا الشمس ) گذشت .

و هو الذى جعل لكم الليل لباسا و النوم سباتا و جعل النهار نشورا

(لباس بودن شب ) از اين باب است كه ظلمت آن مانند لباس و پرده ، آدمى را مى پوشاند و به طورى كه راغب گفته : (سبات ) بودن خواب به معناى اين است كه در هنگام خواب آدمى از هر كارى منقطع مى شود، و معناى (نشور) قرار دادن روز، اين است كه حركت و طلب رزق را در روز قرار داده است .
و اين معانى ، يعنى پوشيدن خداى تعالى آدميان را با لباس شب ، و قطع ايشان از عمل
و جنب و جوش و سپس منتشر كردنشان در روز براى سعى و عمل ، حالش حال همان گستردن سايه و دليل قرار دادن آفتاب بر وجود سايه و گرفتن سايه به وسيله آفتاب به سوى خود مى باشد.
اشاره به نعمت باد و آب باران

و هو الذى ارسل الرياح بشرا بين يدى رحمته و انزلنا من السّماء ماء طهورا

كلمه (بشر) - به ضمه باء و سكون شين - مخفف (بشر) - به دو ضمه - است كه جمع (بشور) به معناى مبشر است و معناى آيه اين است كه : خداى تعالى كسى است كه بادها را مى فرستد تا قبل از آمدن رحمتش (باران )، بشارت آن را بياورد.
و مقصود از (سماء) در جمله (و از سماء آبى طهور نازل كرديم ) جهت بالا است كه همان جو بالاى زمين است ، و (ماء طهور) به معناى نهايت درجه پاكى است كه هم خودش طاهر است و هم طاهر كننده غير خودش مى باشد، چرك ها و كثافات را مى برد و رفع حدث مى كند، بنابراين ، كلمه طهور به طورى كه ديگران هم گفته اند صيغه مبالغه است .

لنحيى به بلده ميتا و نسقيه مما خلقنا انعاما و اناسى كثيرا

كلمه (بلده ) معروف است ، ولى بعضى گفته اند: مراد از آن مطلق مكان است ، همچنانكه در آيه (و البلد الطيب يخرج نباته باذن ربه ) همين معنا منظور است و به همين جهت وقتى براى كلمه (بلد) صفت مى آورد، مذكر (ميت ) مى آورد، نه مونث (ميته )، و اين به اعتبار معناى منظور از كلمه مى باشد كه مكان است ، زيرا اگر معناى مكان منظور نبود بلكه معناى شهر منظور بود بايد صفتش را مونث مى آورد و مى فرمود: (بلده ميته ).
و مكان ميت ، آن سر زمينى است كه گياه نروياند، و احياى آن به همين است كه با فرستادن باران ، سبز و خرمش كند، و كلمه (اناسى ) جمع انسان است ، و معناى آيه روشن است .
حال شامل شدن مرگ بر زمين و احتياج چارپايان و انسانها به آب و نازل كردن آب پاك كننده از آسمان و زنده كردن زمين مرده را با آن و سيراب كردن چارپايان و انسانهاى بسيار، حال همان گستردن سايه است و سپس قرار دادن آفتاب را دليل بر آن و سپس از بين بردنش به وسيله آفتاب ، كه بيانش گذشت .

و لقد صرفناه بينهم ليذكروا فابى اكثر النّاس الا كفورا

از ظاهر اتصال آيه به ما قبل برمى آيد كه ضمير در (صرفناه ) به كلمه (ماء) بر
مى گردد. بنابراين ، معناى تصريف آب در ميان مردم اين است كه يك بار از قومى گرفته به قومى ديگر بدهد و بار ديگر از همان قوم نيز گرفته به اولى بدهد، در نتيجه يكسره باران را بر يك قوم نباراند و با با راندن دائمى هلاكشان نكند و نيز آن را از قومى ديگر به كلى قطع نكند و در نتيجه از تشنگى هلاك نسازد، بلكه آن را در ميان اقوام بگرداند، تا هر قومى نصيب خود را از آن به مقدارى كه مصلحت است بگيرند و از آن بهره مند شوند.
بعضى از مفسرين گفته اند: مراد از تصريف آب ، گرداندن و بردن آن از اينجا به آنجا است .
جمله (ليذكروا فابى اكثر النّاس الا كفورا) تعليل و بيان دليل تصريف است ، و معنايش اين است كه سوگند مى خورم كه ما آب را در ميان مردم جابجا نكرديم مگر براى اينكه متذكر شوند و شكر بجاى آرند. ولى بيشتر مردم از اداى شكر نعمتهاى ما خوددارى كردند.

و لو شئنا لبعثنا فى كل قريه نذيرا

يعنى اگر مى خواستيم به هر قريه اى رسول و نذيرى بفرستيم كه هر يك ، مردم قريه خود را انذار نموده ، رسالت ما را ابلاغ كند مى فرستاديم ليكن اين كار را نكرديم و به خاطر مقام ارجمند و منزلت عظيمى كه تو نزد ما دارى تو را به سوى تمامى قريه هاى عالم ، نذير و رسول فرستاديم - مفسرين اين جمله را اين طور تفسير كرده اند. و آيه بعدى هم خالى از تاييد آن نيست ، علاوه بر اين ، با آن وجهى كه ما براى اتصال آيات آورديم نيز مناسب تر است .
ممكن هم هست مراد اين باشد كه ما قادريم بر اينكه در هر قريه اى رسولى مبعوث كنيم و اگر اين كار را نكرديم و تنها تو را اختيار نموديم به خاطر مصلحتى بود.

فلا تطع الكافرين و جاهدهم به جهادا كبيرا

مقصود از اينكه فرمود با قرآن با دشمنان جهاد كن (جاهدهم به جهادا كبيرا)
اين جمله متفرع است بر معناى آيه قبلى و ضمير (به ) به شهادت سياق آيات ، به قرآن بر مى گردد و كلمه (مجاهده ) و نيز (جهاد) به معناى جد و جهد و به كار بردن نهايت نيرو در دفع دشمن است . و چون گفتيم ضمير به قرآن بر مى گردد معنا اين مى شود كه : با قرآن با دشمنان جهاد كن ، يعنى قرآن را بر آنان بخوان و معارف و حقايق آن را بر ايشان بيان كن و حجت را بر ايشان تمام نما.
پس حاصل معنا و مضمون آيه اين شد كه : وقتى مثل رسالت الهى در بر طرف كردن
حجاب جهل و غفلت از دلهاى مردم به وسيله اظهار حق و اتمام حجت مثل آفتاب بود در دلالت بر سايه گسترده و برداشتن آن سايه به امر خدا، و نيز مثل روز بود نسبت به شب و تعطيلى كار در آن و نيز، مثل باران بود نسبت به زمين مرده و چارپايان و انسانهاى تشنه ، ناچار، حالا كه تو حامل اين رسالت شده اى ، و به سوى همه اهل قريه ها مبعوث گشته اى ، ديگر جا ندارد كه از كافران اطاعت كنى ، چون اطاعت ايشان تباه گر اين ناموس عمومى است كه براى هدايت قرار داده ايم پس بايد كه در تبليغ رسالت خود و اتمام حجت بر مردم به وسيله قرآن كه مشتمل بر دعوت حقه است نهايت كوشش و جهد خود را مبذول دارى و جهاد كنى با آنان جهادى بس ‍ بزرگ .
تشبيه انقسام مردم به مؤ من و كافر، به آب دو دريا (يكى گوارا و ديگرى ناگوار) وبه خلقت زن و مرد از نطفه

و هو الذى مرج البحرين هذا عذب فرات و هذا ملح اجاج و جعل بينهما برزخا و حجرا محجورا

كلمه (مرج ) به معناى مخلوط كردن است و (امر مريج ) هم كه در قرآن آمده به معناى امرى مختلط است و كلمه (عذب ) اگر درباره آب به كار رود، به معناى آب خوش طعم است و كلمه (فرات ) نيز در مورد آب به معناى آبى است كه بسيار خوش ‍ طعم باشد، كلمه (ملح ) به معناى آبى است كه طعمش بر گشته باشد و اجاج آبى است كه شوريش زياد باشد و كلمه (برزخ ) به آن حدى گويند كه ميان دو چيز فاصله شده ب اشد و كلمه (حجر) محجور به معناى حرام محرم است ، يعنى آنچنان ميان اين دو آب حاجز و مانع قرار داده ايم كه مخلوط شدن آن دو با هم ، حرام محرم شده ، يعنى به هيچ وجه مخلوط نمى شود.
و اينكه فرمود: (و جعل بينهما) خود قرينه است بر اينكه مراد از مخلوط كردن دو دريا، روانه كردن آب دو دريا است با هم ، نه مخلوط كردن آن دو، كه اجزاى آنها را در هم و برهم كند.
و اين كلام عطف است بر همان چيزى كه آيه
(و هو الذى ارسل الرياح ...) عطف بر آن شده و در اين جمله مساءله رسالت از اين جهت كه ميان مؤ من و كافر را جدايى مى اندازد، با اينكه هر دو در يك زمين زندگى مى كنند و در عين حال با هم مخلوط و يكى نمى شوند، تشبيه شده به آب دو دريا، كه در عين اينكه در يك جا قرار دارند، به هم در نمى آميزند، (كه توضيحش در اول آيات نه گانه گذشت ).

و هو الذى خلق من الماء بشرا فجعله نسبا و صهرا و كان ربك قديرا

و كلمه (صهر) به طورى كه از خليل نقل كرده اند به معناى (ختن ) يعنى
خويشاوندان از ناحيه زن است پس مراد از (نسب ) به طورى كه ديگران هم گفته اند: محرميت از ناحيه مرد است و مراد از صهر محرميت از ناحيه زن ، و مؤ يد اين معنا مقابله اى است كه ميان نسب و صهر بر قرار شده است .
بعضى از مفسرين گفته اند: در هر يك از اين دو كلمه مضافى در تقدير است . و تقدير آن دو (ذانسب و ذا صهر - داراى نسبت و صهر) مى باشد. و مراد از آب ، نطفه است و چه بسا احتمال داده شده كه مراد از آن ، مطلق آبى باشد كه خدا اشياى زنده را از آن خلق مى كند، همچنان كه خودش فرمود: 0 (و جعلنا من الماء كل شى ء حى ).
معناى آيه اين است كه : خداى سبحان آن كسى است كه از نطفه - كه خود يك آب است - بشرى را خلق فرموده و او را داراى نسب و صهر، يعنى زن و مرد قرار داده است . و اين نيز، تشبيه ديگرى است كه همان مفاد آيه قبلى را افاده مى كند، يعنى مى فهماند كه خداى سبحان كثرت را در عين وحدت ، حفظ، و تفرق را در عين اتحاد، محفوظ نگه داشته است ، و همچنين اختلاف نفوس و آراء را از نظر ايمان و كفر - با اينكه مردم از جهت فكر و نظر و ايمان و كفر مختلفند - با اتحاد مجتمع بشرى به وسيله فرستادن پيامبرانى به منظور كشف حجاب ضلالت ، حفظ نموده است كه اگر ارسال رسل نمى بود ضلالت و گمراهى ، همه مجتمع بشرى را فرا مى گرفت .
(و كان ربك قديرا) - در اينجا كلمه (رب ) به ضمير خطاب ربك - پروردگارت اضافه شده ، و نكته آن همان است كه در جمله (الم تر الى ربك ) گذشت .

و يعبدون من دون اللّه ما لا ينفعهم و لا يضرهم و كان الكافر على ربه ظهيرا

اين آيه عطف است بر جمله (و اذا راوك ان يتخذونك الا هزوا) و كلمه (ظهير) - به طورى كه گفته اند - به معناى مظاهر است و مظاهر به معناى پشتيبان و معاون است .
و معناى آيه اين است كه : اين كفار مشرك ، خدا را گذاشته چيزى مى پرستند كه نه سودى به حالشان دارد و نه در عوض پرستش ، خيرى و نه در صورت ترك پرستش ، ضررى به ايشان مى رساند و كافران همواره در دشمنى با پروردگارشان معاونين شيطان بوده اند.
و اينكه فرمود: بتها نفع و ضررى ندارند، منظور نفع و ضرر ظاهرى است پس با ضرر بت پرستى منافات ندارد.
قدرت نداشتن بتها بر نفع و ضرر رساندن به پرستندگان ، مطلبى است و ضرر داشتن بت پرستى كه همان بد بختى دائمى و عذاب هميشگى است ، مطلبى ديگر.

و ما ارسلناك الامبشرا و نذيرا

يعنى ما در رسالت تو غير از تبشير و انذار تكليفى به گردنت نگذاشته ايم پس اگر اينان معاند پروردگار خويشند و با دشمن او، يعنى با شيطان همكارى مى كنند، تو تقصيرى ندارى و ايشان خداى را خسته و ناتوان نمى كنند و جز به خود مكر و دشمنى نمى كنند. اين آن معنايى است كه از سياق استفاده مى شود.
پس بنا بر اين ، جمله (و ما ارسلناك الا مبشرا و نذيرا)، فصلى است از كلام ، نظير جمله (افانت تكون عليهم وكيلا) در فصل سابق .
و از همينجا خوب روشن مى شود اينكه بعضى از مفسرين آيه را تسليت براى رسول خدا (صلى اللّه عليه و آله ) گرفته و گفته اند: مراد اين است كه ما تو را تنها مبشر مؤ منين و منذر كافرين فرستاديم ، پس ديگر درباره ايمان نياوردن كفار غم مخور صحيح نيست .
(قل ما اسئلكم عليه من اجر الا من شاء ان يتخذ الى ربه سبيلا)
ضمير در عليه به قرآن بر مى گردد، بدين جهت كه تلاوت آن از ناحيه رسول خدا (صلى اللّه عليه و آله ) براى كفار، همان تبليغ رسالت است ، همچنان كه فرمود: (ان هذه تذكرة فمن شاء اتخذا الى ربه سبيلا) و نيز فرمود: (قل ما اسئلكم عليه من اجر و ما انا من المتكلفين ان هو الا ذكر للعالمين ).
مقصود از استثنا (الا من شاء ان يتخذ الى زبه سبيلا) در آيه :(قل ما اسئلكم عليه من اجر الا من شاء...)
 جمله (الا من شاء ان يت خذ الى ربه سبيلا) استثنايى است منقطع (يعنى بدون مستثنامنه )، ولى در معنا، استثناى متصل است ، چون در معناى اين است كه فرموده باشد: (الا ان يتخذ الى ربه سبيلا من شاء ذلك ) نظير آيه (يوم لا ينفع مال و لا بنون الا من اتى اللّه
بقلب سليم ) كه در معنا (الا ان ياتى اللّه بقلب سليم من اتاه به ) مى باشد.
بنابراين ، در آيه مورد بحث و آيه سوره شعراء كه شاهد آورديم فاعل (من اتخذ السبيل - آن كس كه راهى مى گيرد) در جاى فعل خود (اتخاذ سبيل ) به كار رفته تا بفهماند شكرانه اين كار از ناحيه خد، خود اين شخص است ، پس در اين جمله اتخاذ سبيل به سوى خداى سبحان و پذيرفتن دعوت رسول ، خودش پاداش و شكرانه خودش معرفى شده و در اين تعبير به منتهى درجه بى نيازى آن جناب از اجر مالى و يا مقام ايشان اشاره شده و مى فهماند كه آن جناب از ايشان غير از پذيرفتن دعوتش و پيروى از حق ، چيز ديگرى نمى خواهد، نه مال ، و نه جاه و مقام ، و نه هيچ پاداش ديگر، پس از اين جهت راحت و خوشحال باشند و آن جناب را در خيرخواهى هايش متهم نكنند.
و اگر اتخاذ سبيل را معلق به مشيت خود آنان كرد و فرمود: (اگر كسى بخواهد راهى به سوى پروردگارش اتخاذ كند) براى اين است كه بفهماند از ناحيه آن جناب كمال حريت و آزادى را دارند و آن حضرت كسى را اجبار و يا حتى اكراه نمى كند، چون او از طرف پروردگارش بيش از تبشير و انذار وظيفه اى ندارد، وكيل و مسؤ ول آنان نيست ، بلكه امر آنان با خود خداى تعالى است ، هر حكمى را بخواهد درباره آنان مى كند.
پس بعد از آنكه در آيه (قل ما اسئلكم عليه من اجر الا من شاء ان يتخذ الى ربه سبيلا)، براى آن جناب مسجل و قطعى كرد كه به جز رسالت به تبشير و انذار، وظيفه اى ندارد، آن جناب را دستور مى دهد كه به مردم برساند كه در دعوتش هيچ هدف و منظورى ندارد، جز همين كه دعوتش را بپذيرند و به درگاه پروردگار خود راهى باز كنند، بدون اينكه اجر بيشترى منظور داشته باشد - حال آن اجر هر چه باشد - و نيز ابلاغ كند كه ايشان در كار خود مختارند و هيچ اجبار و اكراهى در كارشان نيست ، پس ايشانند و دعوت ، اگر خواستند ايمان بياورند و اگر خواستند كفر بورزند، خود مى دانند.
اين است آنچه كه به آن جناب مربوط مى شود، يعنى رساندن رسالت و بس ، بدون هيچ طمع و تحميل و اكراه و يا انتقامى از مخالفين . و اما زايد بر تبليغ رسالت هر چه باشد راجع به خدا مى شود و رسول خدا (صلى اللّه عليه و آله ) بايد آن را به خدا ارجاع داده بر او توكل كند، همچنان كه در آيه بعدى بدان اشاره نموده و مى فرمايد: (و توكل على الحى الذى
لا يموت ).
نظر مفسرين درباره استثناء مذكور
بيشتر مفسرين گفته اند: (استثناء در آيه ، منقطع است و معنايش (لكن من يشاء ان يتخذ الى ربه سبيلا) مى باشد، يعنى بگو من مزد نمى خواهم و ليكن اگر كسى بخواهد در راه خدا به فقيرى صدقه دهد بدهد). ولى اين تفسير صحيح نيست ، چون نه در لفظ آيه دليلى بر آن وجود دارد و نه در سياق آن .
بعضى از مفسرين گفته اند: (استثناء متصل است ، ولى مضافى در كلام حذف شده و تقدير كلام : (الا فعل من شاء ان يتخذ الى ربه سبيلا) است ، يعنى من مزدى در برابر رسالتم نمى خواهم ، مگر عمل كسى كه بخواهد به وسيله ايمان و اطاعت به آنچه من بدان دعوت مى كنم راهى به سوى پروردگار خود باز كند). ولى اين نيز صحيح نيست ، براى اينكه بنابراين تفسير، معنا همان مى شود كه ما گفتيم (البته ) با اين تفاوت كه در اين تفسير تقديرى به كار گرفته شده و تقدير هم كه بر خلاف اصل است ، و گرنه ، ما هم گفتيم كه : اين آيه مى خواهد خيال مردم را از جهت بدهكارى مزد راحت نموده به كلى طمع ايشان را قطع كند و مزد رسالت را منحصر در پذيرفتن دعوت سازد.
بعضى ديگر گفته اند: اين استثناء، متصل است ولى مضافى در تقدير است و تقدير آيه :( لا اسئلكم عليه من اجر الا اجر من شاء...) است ، يعنى من مزدى نمى خواهم مگر مزدى كه در اثر ايمان آوردن كسى عايدم مى شود، چون (الدال على الخير كفاعله )، ولى اگر اين حرف صحيح باشد مقتضايش اين است كه بفرمايد: (الا من اتخذ الى ربه سبيلا) و ديگر احتياج به كلمه (شاء) نداشت چون اجرى كه عايد رسول خدا(صلى الله عليه و آله ) مى شود از ايمان و عمل مردم مى شود، نه از مشيت و خواستن آنان .

و توكل على الحى الذى لا يموت و سبح بحمده و كفى به بذنوب عباده خبيرا

بعد از آنكه اين معنا را مسجل و قطعى كرد كه رسول خدا (صلى اللّه عليه و آله ) هيچ مسؤ وليتى در امر مردم ندارد، و هيچ وظيفه اى جز تبليغ رسالت به عهده او نيست و بايد به آنها برساند كه در دعوتش هيچ مزدى هم منظور ندارد و مردم در كار خود در كمال اختيارند، اگر خواستند ايمان بياورند و اگر خواستند كفر بورزند. اينك در اين جمله آن بيان را تتميم
نموده دستورش مى دهد كه خداى را در كار ايشان وكيل بگيرد، پس خداى تعالى بر مردم و بر هر چيزى وكيل ، وبه گناهان بندگان خبير است .
تنها وكيل و متصرف در امور بندگان خدا است كه داراى حيات و ملك و علم مطلق است
پس اينكه فرمود: (و توكل على الحى الذى لا يموت ) معنايش اين مى شود كه خداى را در كار مردم وكيل بگير، تا به هر چه بخواهد درباره آنان حكم كند و هر چه خواست با آنان انجام دهد. چون او وكيل بر مردم و بر همه موجودات است و اگر نفرمود: (و توكل على اللّه ) بلكه فرمود: (على الحى الذى لا يموت ) براى اين بود كه خواست به علت حكم هم اشاره كرده باشد، و بفهماند خدايى كه حى است و هرگز نمى ميرد از او چيزى فوت نمى شود. پس تنها او است كه مى تواند وكيل باشد.
و معناى اينكه فرمود: (و سبح بحمده ) اين است كه خداى را از عجز و جهل و از هر چيزى كه لايق ساحت قدس او نيست منزه بدار، در حالى كه اين تنزيهت مقارن با ثناى جميل او نيز باشد، و اگر كفار را مهلت داد و با نعمت هاى خود استدراج كرد، بدان كه از عجز و زبونى نيست و نيز از جهل به گناهان آنان نبوده ، و اگر ايشان را به جرم گناهانشان گرفت به ملاك حكمتى بوده كه اقتضاء مى كرده و نيز به خاطر استحقاق ايشان بوده است ، پس هم سزاوار تسبيح است و هم حمد.
سياق (و كفى به بذنوب عباده خبيرا) دلالت مى كند بر توحيد خدا در فعل و صفاتش ، يعنى تنها او وكيل و متصرف در امور بندگان خويش است و تنها او است كه به گناهان بندگان ، خبير است و تنها او است كه درباره آنان حكم مى كند، بدون اينكه احتياجى به كسى داشته باشد كه او را در عمل يا حكمش يارى دهد.
از اينجا به خوبى روشن مى گردد كه آيه بعدى هم كه مى فرمايد: (الذى خلق السموات و الارض ) متمم جمله (و توكل على الحى الذى لا يموت ...) است ، چون اين آيه نيز، مشتمل بر توحيد خدا در ملك خويش و تصرفش در آن است ، همچنان كه جمله (و كفى به ...) مشتمل است بر علم و اطلاع او و معلوم است كه با حيات و ملك و علم روى هم معناى وكالت تمام مى شود كه به زودى توضحيش خواهد آمد - ان شاء الله .

الذى خلق السموات و الارض و ما بينهما فى سته ايام ثم استوى على العرش الرحمن فسئل به خبيرا

ظاهر سياق مى رساند كه موصول (الذى ) صفت باشد براى جمله (الحى الذى لا يموت ) در آيه قبل و با همين صفت ، بيان در جمله (و توكل على الحى الذى لا يموت ) تمام مى شود، چون وكالت همانطور كه متوقف بر حيات وكيل است ، بر علم او نيز متوقف است ،
كه جمله (و كفى به بذنوب عباده خبيرا) آن را افاده مى كرد و نيز متوقف بر سلطنت در حكم و تصرف نيز هست كه اين آيه متضمن آن است ، چون در اين آيه داستان خلقت آسمان ها و زمين و تسلط بر عرش را بيان مى كند.
و ما درباره صدر آيه ، در چند جا از سوره هاى گذشته بحث كرديم و ديگر در اين جا درباره آن بحث نمى كنيم .
معناى جمله (الرحمن فسئل به خبيرا) و اقوال مختلف مفسرين در اين باره
و اما جمله (الرحمن فسئل به خبيرا)، آنچه از سياق و نظم كلام بر مى آيد اين است كه كلمه (الرحمن ) خبر باشد براى مبتدايى كه حذف شده ، و تقدير كلام (هو الرحمن ) مى باشد و جمله (فسئل ) متفرع بر آن است ، چون (فاء)، تفريع و نتيجه گيرى را مى رساند. و حرف (باء) در كلمه (به ) براى متعدى كردن فعل لازم است . و اگر نفرمود: (فسئله ) و حرف باء را آورد، براى اين است كه معناى اعتناء را در سؤ ال بگنجاند و بفهماند كه با كمال عنايت از او بپرس ، و كلمه (خبيرا) حال از ضمير است .
و معناى جمله اين است كه : او رحمان است ، همان رحمانى كه مسلط بر اريكه ملك است و همان كسى كه خلق و امر عالم قائم به رحمت و افاضه او است ، تمامى موجودات از ناحيه او آغاز نموده به سوى او بر مى گردند، پس حقيقت حال را از چنين كسى بپرس ‍ كه او خبير است .
پس اينكه فرمود: (فسئل به خبيرا) كنايه است از اينكه اگر از او بپرسى او حقيقت امر را آن چنان برايت شرح مى دهد كه به هيچ وجه بطلان و ابطال در آن راه نداشته باشد، همچنان كه در عرف نيز گفته مى شود: از من بپرس كه مو به مو جوابت دهم . يا مى گويند: (على الخبير سقطت ) يعنى تو در اين سؤ ال كه از من كردى به اهلش برخوردى .
مفسرين در معناى جمله (الرحمن فسئل به خبيرا) اقوالى ديگر دارند، از آن جمله ، بعضى گفته اند: كلمه رحمان در اينجا مرفوع است و به منظور مدح ، از وصفيت قطع شده به همين جهت ديگر اعراب موصوف را ندارد. بعضى ديگر گفته اند: مبتداء و جمله (فسئل ) به خبر آن است . بعضى ديگر گفته اند: خبر است و كلمه (الذى ) كه در صدر آيه است مبتداى آن است . بعضى ديگر گفته اند: بدل است از ضميرى كه در جمله (استوى ) مستتر است .
و نيز جمله (فسئل ) به را بعضى گفته اند: خبر براى رحمان است - كه نقل آن گذشت - و حرف (فاء) در اول آن تفريع نيست بلكه فاء فصيحيه است (و فاى فصيحه به اصطلاح اهل ادب فائى است كه به منظور توضيح دادن مطلب آورده مى شود مانند فاء در جمله (و لربك فاصبر)). بعضى ديگر گفته اند: جمله مذكور جمله اى است مستقل و متفرع بر ما قبل خود و فاى آن براى رساندن همين فرعيت است و اگر حرف باء را آورده به منظور اتصال بوده يا به معناى (عن - از) مى باشد و ضمير (هاء) به خداى تعالى بر مى گردد.
و ممكن هم هست به مساءله خلق و استواء كه قبلا گفتگويش بوده برگردد. و همچنين درباره كلمه (خبيرا) بعضى گفته اند: حال از ضمير است و آن ضمير به خداى تعالى برمى گردد، و معناى جمله اين است كه از خداى تعالى بپرس ، در حالى كه او خبير است . بعضى ديگر گفته اند: مفعول براى جمله (فسئل ) است و باء به معناى (عن - از) مى باشد و معناى جمله اين است كه : بپرس از رحمان و يا بپرس از مساءله خلق و استواء، از كسى كه او به اين مسائل خبير باشد، البته مراد از (آن كس ) باز همان خداى سبحان است . بعضى ديگر گفته اند: مراد از خبير، جبرئيل و يا محمد (صلى اللّه عليه و آله ) است . و بعضى ديگر گفته اند: همه كسانى است كه كتب آسمانى قديم را خوانده باشند و به اوصاف خدا و افعالش و كيفيت خلق و ايجاد آگاهى داشته باشند.بعضى ديگر گفته اند: مقصود از خبير، مطلق همه كسانى است كه به اين حقايق وقوف و اطلاع داشته باشند.
و همه اين وجوه مختلف يا بيشترشان ، در ناسازگارى با سياق آيات مورد بحث و آنچه از آن بر مى آيد مشتركند، به همين جهت ديگر جاى ايستادن و بر سر صحت و سقم آنها گفتگو كردن نيست .
حكايت استكبار مشركين از سجده براى خداوند و فزونى نفرتشان از آن

و اذا قيل لهم اسجدوا للرحمن قالوا و ما الرحمن انسجد لما تاءمرنا و زادهم نفورا

اين جمله فصل ديگرى از رفتار سوء آنان با فرستاده خدا و دعوت حقه وى است . در
اين جمله ، استكبارشان از سجود براى خدا و نفرتشان از آن را حكايت مى كند و اين آيه شريفه اتصال خاصى با آيه قبلى دارد، چون در آن ، سخن از رحمان به ميان آمده و در آيه قبل نيز، در وصف رحمان سخن مى رفت و چه بسا كه به همين جهت الف و لام در (للرحمن ) الف و لام عهد باشد.
پس ، ضمير (هم ) در جمله (و اذا قيل لهم ) به كفار بر مى گردد، و آن كسى كه به كفار گفته بود براى رحمان سجده كنيد رسول خدا (صلى اللّه عليه و آله ) بوده ، چون در جمله بعد، از قول كفار حكايت كرده كه گفتند: آيا به كسى كه تو دستور مى دهى سجده كنيم ؟ و از شدت استكبارى كه داشتند اسم خدا را نبرده اند.
و در جمله (قالوا و ما الرحمن ) سؤ الى از كفار حكايت شده كه هويت و حقيقت رحمان چيست ، و اگر نپرسيدند رحمان كيست (بلكه گفتند رحمان چيست ) براى اين بوده كه مبالغه در تجاهل نسبت به خدا را افاده كند و بفهماند اصلا ما نمى دانيم رحمان چيست ، همچنان كه فرعون نيز در پاسخ موسى كه وى را به سوى رب العالمين دعوت مى كرد گفت : (و ما رب العالمين )، و نيز ابراهيم به همين منظور از قوم خود مى پرسد: (ما هذه التماثيل التى انتم لها عاكفون ).
كه در اينگونه سوالات ، مقصود سائل اين است كه بفهماند از شى ء مورد سؤ ال ، بيش از يك اسم چيزى نمى داند، همچنان كه هود به قومش فرمود: (اتجادلوننى فى اسماء سميتموها انتم و آباوكم ).
در جمله (انسجد لما تاءمرنا) باز كلمه (ما) را تكرار كردند و اين براى اين است كه بفهمانند بر استكبار خود پافشارى دارند و اگر گفتند: آيا سجده كنيم به چيزى كه تو به ما دستور مى دهى ؟ منظورشان ريشخند و استهزاء به رسول خدا (صلى الله عليه و آله ) بوده ، و خواسته اند بگويند مگر تو كيستى كه ما دستوراتت را اطاعت كنيم ؟
!جمله (و زادهم نفورا) عطف است بر جواب (اذا) و معنايش اين است كه : وقتى به ايشان گفته مى شود سجده كنيد، استكبار مى ورزند، و نفرتشان بيشتر مى شود.و بنابراين ، فاعل در (زادهم ) ضميرى است كه به كلمه قول بر مى گردد، البته قولى كه از مفهوم كلام
سابق استفاده مى شود.
بعضى از مفسرين در تفسير اين آيه روايت كرده اند كه : رسول خدا (صلى اللّه عليه و آله ) و اصحابش در نماز سجده مى كردند و مشركين به عنوان استهزاء از ايشان دور مى شدند، ولى اين تفسير صحيح و استوار نيست ، زيرا صرف وقوع يك واقعه باعث نمى شود كه با الفاظ يك آيه كه خود لفظ چنان دلالتى ندارد دلالتى دهد. و در خود آيه هم هيچ تعرضى به اين واقعه نشده است .

تبارك الذى جعل فى السّماء بروجا و جعل فيها سراجا و قمرا منيرا

ظاهرا مراد از (بروج ) منازل آفتاب و ماه در آسمان است ، و يا مراد ستارگانى است كه در آن منازل قرار دارند، همچنان كه در آيه (و لقد جعلنا فى السّماء بروجا و زيناها للناظرين و حفظناها من كل شيطان رجيم ) نيز بروج به معناى ستارگان واقع در آن منازل آمده ، تا مساءله حفظ و رجم را بيان كند.
و مراد از (سراج )، آفتاب است ، به دليل اينكه در سوره نوح آفتاب را سراج خوانده مى فرمايد: (و جعل القمر فيهن نورا و جعل الشمس سراجا).
بيان استغنا و تعزز خداوند در مقابل استكبار مشركين
مفسرين در اينكه آيه مورد بحث در چه مقامى است گفته اند: آيه شريفه در اين صدد است كه از راه وحدتى كه در تدبير عجيب آسمان و زمين مشاهده مى شود بر وحدت مدبر احتجاج كند و نتيجه بگيرد كه پس بايد عبادتها همه متوجه به سوى او شود و از غير او منصرف گردد.
ليكن اين توجيه با تدبر در دو آيه مورد بحث و سياقى كه قبل از آن دو بود و به طور كلى با سياق آيات مورد بحث نمى سازد، براى اينكه مضمون آيه قبلى - يعنى استكبار مشركين بر خداى رحمان و سجده نكردن بر او و استهزايشان به رسول او - هيچ ارتباطى با احتجاج بر وحدت ربوبيت ندارد تا در آيه مورد بحث تعقيب شود، مناسب با بيان آيه قبلى اين است كه در دنبالش از عزت و بى نيازى خدا صحبت كند و بفرمايد كه مشركين با اين اعراض و استهزايشان نه خداى را عاجز مى كنند و نه خود از ملك و سلطنت او بيرون مى شوند.
دقت در آيه مورد بحث هم همين را مى رساند، چون سياقش سياق تعزز و استغناء است ، و مى فهماند كه استهزاى مشركين به رسول خدا (صلى اللّه عليه و آله ) خداى را
عاجز نمى كند، بلكه خدا ايشان را از نزديكى به درگاه و صعود به اوج جوار خود و درك معارف الهى اش كه روشنگر راه بندگانش ‍ است محروم نموده . آرى معارف الهى ، هم آدمى را به درگاه خدا نزديك مى كند و هم راه زندگى بندگان را روشن مى سازد، چون آن معارف به نور هدايت ، كه همان نور رسالت است نورانى شده است .
تنظير روشنگرى عالم روحانى و معنوى انسانها باارسال رسل ، به روشنگرى عالم طبيعت با شمس و قمر
بنا بر اين ، بايد گفت : آيه شريفه در مقام ثناى خداى تعالى بر خويش است و مى خواهد بزرگى او را به خاطر اينكه برجهايى محفوظ و تيرهايى شهاب درست كرده و آفتاب را روشنگر و ماه را منير ساخته تا عالم محسوس را روشن كنند افاده كند و با اين بيان ، به مساءله رسالت رسولان اشاره مى كند، چون اين مساءله نظير همان روشنگرى آفتاب و ماه نسبت به عالم جسمانى انسانها است ، چيزى كه هست رسولان خدا، عالم روحانى انسانها را روشن مى كنند. آرى ، اگر آفتاب پيش پاى آنان را روشن مى سازد رسولان خدا ديده بصيرت بندگان خدا را روشن مى كنند همچنان كه دنبال اين آيات حال انسانها و دفع اولياى شياطين و جلوگيرى آنها از صعود به سوى خدا را بيان مى كند و مى فرمايد: براى دفع آنان برجهايى قرار داده كه از آنجا شيطانها را تير باران مى كنند.
اين آن معنايى است كه از سياق آيات - چه آيات مورد بحث و چه آيات قبل - استفاده مى شود، و همانطور كه در ذيل جمله (الم تر الى ربك كيف مد الظل ) بدان اشاره كرديم همه بر اين سياقند. پس ، معنايى كه ما براى آيه كرديم از باب تاءويل و صرف آيات از ظاهرى كه دارند نيست .

و هو الذى جعل الليل و النهار خلفة لمن اراد ان يذكر او اراد شكورا

كلمه (خلفه ) به معناى هر چيزى است كه در جاى چيزى ديگر نشسته باشد و به عكس ، و گويا مانند كلمه (جلسة ) - كه نوعى نشستن را مى رساند - نوعى از جانشينى را افاده مى كند و در اينجا به عنوان صفت آورده شده ، پس معناى خلفه بودن شب و روز اين است كه هر يك از آن دو جاى ديگرى را مى گيرد، شب جاى روز را و روز جاى شب را، و اگر اين خلفه بودن شب و روز را مقيد كرد به اينكه خدا آن دو را براى تنها كسانى خلفه كرد كه بخواهند متذكر شوند و يا بخواهند شكرش را به جاى آرند براى اين است كه شب و روز تنها براى كسانى خلفه است كه به سوى خدا توجه كنند و شكر او را به جاى آرند.
و از مقابله اى كه بين تذكر و شكر هست به دست مى آيد كه مراد از تذكر، رجوع و به ياد آوردن آن حقايقى است كه در فطرت انسان نهفته است و آن عبارت است از ادله اى كه همه دلالت بر توحيد خداوندى و نيز بر صفات و اسماى او مى كند كه لايق مقام ربوبى است ، و نتيجه اين يادآورى هم ، ايمان به خداست .


و نيزبه دست مى آيد كه منظور از (شكور) آن عمل و قولى است كه ثناى بر خدا را برساند، ثناى بر آن نعمت هاى جميلى كه ارزانى داشته و اين عمل و قول ، قهرا بر عبادت و اعمال صالح او منطبق مى شود. (چون عمل و قولى كه حمد و ثناى خدا باشد جز عبادت و اعمال صالح نمى تواند چيز ديگرى باشد).
بنا بر اين ، آيه شريفه در مقام اعتزاز و يا امتنان است ، امتنان به اين منت كه شب و روز را طورى قرار داده كه هر يك پشت سر ديگرى درآيد تا اگر كسى در يكى از اين دو زمان ايمان به خدا از او فوت شد در زمان بعدى آن را تدارك كند و اگر كسى در يكى از اين دو موفق به عبادت خدا و هر عمل صالح ديگر نشد در زمان بعدى آن را تلافى نمايد.
اين آن معنايى است كه آيه شريفه آن را افاده مى كند و در عين حال ارتباط و اتصالش به آيه قبل نيز محفوظ است ، چون در آيه قبل يعنى آيه (و جعل فيها سراجا و قمرا منيرا) فرمود: خدا با شهاب ثاقبش نمى گذارد شيطانهاى متكبر به ساحت قربش نزديك شوند و در اين آيه مى فرمايد: در عين حال بندگانش را از تقرب به درگاهش مانع نمى شود، و از اينكه به نور او استضائه كنند جلوگيرى نمى كند و به همين جهت شب و روز را پشت سر هم قرار داد تا اگر يكى از بندگانش در يكى از اين دو زمان به درگاه پروردگارش ‍ تقرب نجسته باشد، در زمان ديگر تقرب بجويد.
بعضى از مفسرين (تذكر) در آيه مورد بحث را به نمازهاى واجب ، و (شكور) را به نمازهاى مستحبى تفسير كرده اند و آيه شريفه قابل انطباق بر اين دو معنا هست هر چند كه متعين در آن دو به تنهايى نيست .
بحث روايتى (رواياتى در ذيل برخى آيات گذشته )
در الدرالمنثور است كه طبرانى از ابى امامه در تفسير آيه (ارايت من اتخذ الهه هويه ) نقل كرده كه گفت رسول خدا (صلى اللّه عليه و آله ) فرمود: در زير سايه آسمان هيچ معبودى دروغين نزد خدا بزرگتر از هواى نفس و پيروى آن نيست .
و در تفسير قمى در ذيل آيه (الم ترالى ربك كيف مدالظل ) از ابى الجارود از امام باقر (عليه السلام ) روايت كرده كه فرمود: (ظل ) عبارت است از ما بين طلوع فجر و طلوع آفتاب .
و در مجمع البيان در ذيل آيه (و هو الذى خلق من الماء...) از ابن سيرين روايت كرده كه گفت : اين آيه در خصوص رسول خدا(صلى اللّه عليه و آله ) و على بن ابى طالب نازل شده كه دخترش فاطمه را به آن جناب تزويج كرد، پس على پسر عموى او و شوهر دختر اوست كه هم نسب اوست و هم داماد او.
و در الدرالمنثور است كه ابن جرير و ابن مردويه از ابن عباس روايت كرده كه در ذيل جمله (و كان الكافر على ربه ظهيرا) گفته است : مقصود از اين كافر اباالحكم است كه رسول خدا (صلى اللّه عليه و آله ) وى را ابوجهل نام نهاد.
مؤ لف : اين دو روايت به جرى و تطبيق يكى از مصاديق بر عموم آيه ، شبيه تر به نظر مى رسد.
و در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) در ذيل آيه (تبارك الذى جعل فى السّماء بروجا) آمده كه : بروج عبارت است از ستارگان و از اين ستارگان آن چند برجى كه مربوط به سه ماه بهار است : (حمل ) و (ثور) و (جوزاء) است و آنكه مربوط به سه ماهه تابستان است : (سرطان ) و (اسد) و (سبله ) است و آنكه مربوط به سه ماهه پائيز است : (ميزان ) و (عقرب ) و (قوس ) است ، و آنكه مربوط به سه ماهه زمستان است : (جدى ) و (دلو) و (حوت ) است كه مجموعا دوازده برج مى شود.
و در كتاب فقيه از امام صادق (عليه السلام ) روايت كرده كه فرمود: هر چه در شب از تو فوت شد قضايش را در روز به جاى آر همچنانكه خداى تعالى فرمود: (و هو الذى جعل الليل و النهار خلفة لمن اراد ان يذكر او اراد شكورا) يعنى هر كس كه بخواهد مى تواند آنچه در شب از او فوت شده در روز قضاء كند و آنچه در روز از او فوت شده در شب به جاى آورد.
سوره فرقان ، آيات 63 - 77

و عباد الرحمن الّذين يمشون على الارض هونا و اذا خاطبهم الجهلون قالوا سلاما(63) و الّذين يبيتون لربهم سجدا و قياما(64) و الّذين يقولون ربّنا اصرف عنا عذاب جهنم ان عذابها كان غراما(65) انها ساءت مستقرا و مقاما(66) و الاذين اذا انفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواما(67) و الّذين لا يدعون مع اللّه الها ءاخر و لا يقتلون النفس التى حرم اللّه الا بالحق و لا يزنون و من يفعل ذلك يلق اثاما(68) يضاعف له العذاب يوم القيمة و يخلد فيه مهانا(69) الا من تاب و ءامن و عمل عملا صالحا فاولئك يبدل اللّه سياتهم حسنات و كان اللّه غفورا رحيما(70) و من تاب و عمل صالحا فانه يتوب الى اللّه متابا(71) و الّذين لا يشهدون الزور و اذا مروا باللغو مروا كراما(72) و الاذين اذا ذكروا بآيات ربهم لم يخروا عليها صما و عميانا(73) و الّذين يقولون ربّنا هب لنا من ازوجنا و ذريتنا قرة اعين و اجعلنا للمتقين اماما(74) اولئك يجزون الغرفة بما صبروا و يلقون فيها تحية و سلاما(75) خالدين فيها حسنت مستقرا و مقاما(76) قل ما يعبوا بكم ربى لو لا دعاوكم فقد كذبتم فسوف يكون لزاما(77)

ترجمه آيات
بندگان خاص خداى رحمان آن كسانند
پيشگان ، خطابشان كنند سخن ملايم گويند (63).
و كسانى كه شب را با سجده و نماز براى پروردگارشان به روز آرند (64).
و كسانى كه گويند: پروردگارا عذاب جهنم را از ما بگردان كه عذاب آن دائم است (65).
كه جهنم قرارگاه و جاى بدى است (66).
و كسانى كه چون خرج مى كنند اسراف نكنند و بخل نورزند و ميان اين دو معتدل باشند (67).
و كسانى كه با خداى يكتا خدايى ديگر نخوانند و انسانى را كه خدا محترم داشته جز به حق نكشند و زنا نكنند و هر كه چنين كند به زودى سزا بيند (68).
روز قيامت عذابش دو برابر شود و در آن به خوارى جاويدان به سر برد(69).
مگر آنكه توبه كند و مؤ من شود و عمل شايسته كند آنگاه خدا بديهاى اين گروه را به نيكيها مبدل كند كه خدا آمرزگار و رحيم است (70).
و هر كه توبه كند و عمل شايسته انجام دهد به سوى خدا بازگشتى پسنديده دارد (71).
و كسانى كه گواهى به ناحق ندهند و چون بر ناپسندى بگذرند با بزرگوارى گذرند (72).
و كسانى كه چون به آيه هاى پروردگارشان اندرزشان دهند كر و كور بر آن ننگرند (73).
و كسانى كه گويند پروردگارا ما را از همسران و فرزندانمان ، مايه روشنى چشم ما قرارده و ما را پيشواى پرهيزكاران بنما(74).
آنها به پاداش اين صبرى كه كرده اند غرفه بهشت پاداش يابند و در آنجا درود و سلامى شنوند(75).
جاودانه درآنند كه نيكو قرارگاه و جايگاهى است (76).
بگو اگر عبادتتان نباشد پروردگار من اعتنايى به شما ندارد شما كه تكذيب كرده ايد به زودى نتيجه اش را خواهيد ديد(77) .
بيان آيات
اين آيات صفات بر جسته و ستوده اى از مؤ منين را در مقابل صفات ناس توده اى كه براى كفار شمرده بر مى شمارد، كه جامع آن صفات در مؤ منين اين است كه : مؤ منين پروردگار خود را مى خوانند، و پيامبر او و كتابى كه او بر آن پيامبر نازل كرده تصديق مى نمايند، و(آن صفات ) در كفار اين است كه : كفار رسالت پيامبر خداى را تكذيب مى كنند، و از دعوت او اعراض مى نمايند و پيروى هواى نفس ‍ مى شوند، و به همين مناسبت آيات مورد بحث با آيه (قل ما يعبوا بكم ربى لو لا دعاوكم فقد كذبتم فسوف يكون لزاما)
ختم مى شود كه ختم سوره نيز هست .
صفات مؤ منين : تواضع و فروتنى ، و برخورد سالم درمقابل برخورد زشت و لغو جاهلان با ايشان

و عباد الرحمن الّذين يمشون على الارض هونا و اذا خاطبهم الجاهلون قالوا سلاما

.
بعد از آنكه در آيه قبلى استكبار و خود خواهى كفار بر خداى سبحان و اهانتشان نسبت به اسم كريم و رحمان را ذكر كرد، در اين آيه در مقابل آن رفتار مؤ منين را ذكر مى كند كه نه تنها به اسم رحمان اهانت نمى كند، بلكه خود را بنده رحمان مى دانند همان رحمانى كه كفار از لفظ آن گريزان بودند و نفرت داشتند.
در اين آيه دو صفت از صفات ستوده مؤ منين را ذكر كرده ، اول اينكه : (الّذين يمشون على الارض هونا - مؤ منين كسانى هستند كه روى زمين با وقار و فروتنى راه مى روند) و (هون ) به طورى كه راغب گفته به معناى تذلل و تواضع است بنابراين ، به نظر مى رسد كه مقصود از راه رفتن در زمين نيز كنايه از زندگى كردنشان در بين مردم و معاشرتشان با آنان باشد.
پس مؤ منين ، هم نسبت به خداى تعالى تواضع و تذلل دارند و هم نسبت ب ه مردم چنينند، چون تواضع آنان مصنوعى نيست ، واقعا در اعماق دل ، افتادگى و تواضع دارند و چون چنينند ناگزير، نه نسبت به خدا استكبار مى ورزند و نه در زندگى مى خواهند كه بر ديگران استعلاء كنند و بدون حق ، ديگران را پائين تر از خود بدانند و هرگز براى به دست آوردن عزت موهومى كه در دشمنان خدا مى بينند در برابر آنان خضوع و اظهار ذلت نمى كنند. پس خضوع و تذللشان در برابر مؤ منين است نه كفار و دشمنان خدا، البته اين در صورتى است كه به گفته راغب كلمه (هون ) به معناى تذلل باشد. و اما اگر آن را به معناى رفق و مدارا بدانيم معناى آيه اين مى شود كه : مؤ منين در راه رفتنشان تكبر و تبختر ندارند.
صفت دومى كه براى مؤ منين آورده اين است كه ، چون از جاهلان حركات زشتى مشاهده مى كنند و يا سخنانى زشت و ناشى از جهل مى شنوند، پاسخى سالم مى دهند، و به سخنى سالم و خالى از لغو و گناه جواب مى گويند ، شاهد اينكه كلمه سلام به اين معنا است آيه (لا يسمعون فيها لغوا و لا تاثيما الا قيلا سلاما سلاما) مى باشد، پس حاصل و برگشت معناى اين كلمه به اين است كه : بندگان رحمان ، جهل جاهلان را با جهل مقابله نمى كنند.
و اين صفت ، صفت عباد رحمان در روز است كه در ميان مردمند و اما صفت آنان درشب همان است كه آيه بعدى بيان نموده مى فرمايد:

و الّذين يبيتون لربهم سجدا و قياما

كلمه (بيتوته ) به معناى ادراك شب است - چه بخوابد يا نخوابد - و كلمه (لربهم ) متعلق است به كلمه (سجدا) و دو كلمه (سجد) و (قيام ) جمع ساجد و قائم است و مراد از اين بيتوته در شب در حال سجده و حال ايستاده اين است كه : شب را به عبادت خدا به آخر مى رسانند، كه يكى از مصاديق عبادتشان همان نماز است كه هم افتادن به خاك جزء آن است و هم به پا ايستادن .
و معناى آيه اين است كه : بندگان رحمان كسانى هستند كه شب را درك مى كنند در حالى كه براى پروردگار خود سجده كنندگان و يا به پا ايستادگانند - يعنى پشت سر هم سجده مى كنند و برمى خيزند -، ممكن هم هست كه مراد تهجد به نوافل شب باشد.

و الّذين يقولون ربّنا اصرف عنا عذاب جهنم ان عذابها كان غراما

كلمه (غرام ) به معناى شدت و مصيبتى است كه دست از سر آدمى بر ندارد و همواره ملازم او باشد. بقيه الفاظ آيه روشن است .

انها ساءت مستقرا مقاما

ضمير در صدر آيه به كلمه (جهنم ) بر مى گردد و دو كلمه (مستقر) و (مقام ) دو اسم مكان از استقرار و اقامت هستند. و بقيه الفاظ آيه روشن است .
رعايت اعتدال در انفاق : يكى از صفات مؤ منين

و الذين اذا انفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواما

كلمه (انفاق ) به معناى بذل مال و صرف آن دررفع حوايج خويشتن و يا ديگران است و كلمه (اسراف ) به معناى بيرون شدن از حد است ، اما بيرون شدن از حد اعتدال به طرف زياده روى و در خصوص مساءله انفاق ، زياده روى و تجاوز از حدى است كه رعايت آن حد سزاوار و پسنديده است ، در مقابل قتر - به فتح قاف و سكون تاء - كه به معناى كمتر انفاق كردن است ، چنانچه راغب گفته ، و كلمه (قتر اقتار و تقتير) هر سه به يك معنا است .
كلمه (قوام ) - به فتح قاف - به معناى حد وسط و معتدل است و همين كلمه به كسره قاف به معناى مايه قوام هر چيز است و جمله (بين ذلك ) متعلق است به قوام ، و معنايش اين است كه : بندگان رحمان انفاق مى كنند و انفاقشان همواره در حد وسط و ميان اسراف و اقتار
است ، پس ، اينكه فرمود: (و كان بين ذلك قواما) توضيح و تنصيص همان جمله قبلى است كه فرمود: (اذا انفقوا لم يسرفوا و لم يقتروا)، پس صدر آيه ، دو طرف افراط و تفريط در انفاق را نفى كرده و ذيل آن ، حد وسط در آن را اثبات نموده است .
معناى اينكه در وصف مؤ منان فرمود: (لا يدعون مع الله الها آخر) با توجه به عقيدهمشركان درباره عبادت خدا

و الّذين لا يدعون مع اللّه الها آخر...

اين آيه شريفه ، شرك در عبادت را از بندگان رحمان نفى مى كند و شرك در عبادت اين است كه كسى هم خداى را عبادت كند و هم غير خداى را و اين ، با اصول وثنيت و بت پرستى سازگار نيست ، براى اينكه اصول وثنيت اجازه نمى دهد شخص بت پرست خداى را عبادت كند، نه به تنهايى و نه با عبادت غير خدا، بلكه انسان را لايق پرستش خدا ندانسته ، مى گويد بايد آلهه پايين تر از خدا را بپرستيم تا آنها ما را با شفاعت خود به خدا نزديك كنند.
بنابراين تعبير، در آيه مورد بحث (خواندن غير خدا با خدا)، يا به منظور اشاره به اين است كه هر چند مشركين تنها غير خدا را مى پرستند و ليكن پرستش شده واقعى آنان نيز به هر حال خداست ، چون پرستش خدا مساله اى است فطرى ، چيزى كه هست مشركين راه را گم كرده اند، پس ، توجه به سوى غير خدا توجه به خدا و غير خدا است ، هر چند كه نامى از خدا به ميان نياورند.
و يا معناى تعبير مذكور اين است كه : بندگان رحمان كسانى هستند كه با وجود خدا، غير خدا را نمى پرستند، يعنى مشركين با وجود خدا غير خدا را مى پرستند. و يا تعبير مزبور، اشاره به اين اعتقاد خرافى است كه عوام مشرك عرب داشتند كه : توجه و توسل به خدايان تنها در خشكى فايده دارد و اما در دريا سودى نمى بخشد، چون امور درياها تنها به دست خداست و آلهه اى در آن با وى شريك نيستند.
در نتيجه مراد از خواندن خدا، توسل به خدا است در موردى ، يعنى در شدايد دريا، و توسل به غير او در موردى ديگر، يعنى در شدايد خشكى . ولى از همه وجوه بهتر وجه وسطى است .
و اينكه فرمود: (و لا يقتلون النفس التى حرم اللّه الا بالحق ) معنايش اين است كه : در هيچ حالى از احوال ، نفس انسانى را كه خدا كشتن او را حرام كرده نمى كشند، مگر در يك حال و آن حالى است كه كشتن وى حق باشد، مثلا به عنوان قصاص و حد بوده باشد. و اينكه فرمود : (و لا يزنون ) معنايش اين است كه : عباد رحمان كسانى هستند كه هيچ فرج حرامى را وطى نمى كنند چون مساءله زنا در ميان عرب جاهليت امرى متداول و شايع
بود و اسلام از ابتداى ظهور دعوتش معروف بود به تحريم زنا و شرابخورى .
و اينكه فرمود: (و من يفعل ذلك يلق اثاما) با كلمه (ذلك ) به مسائل قبل ، يعنى شرك و قتل نفس محترمه به غير حق و نيز زنا اشاره نموده و كلمه (اثام ) به معناى اثم ، يعنى وزر و و بال گناه است ، كه همان كيفر عذابى است كه به زودى در روز قيامت با آن بر مى خورد، و آيه بعدى آن را بيان مى كند.

يضاعف له العذاب يوم القيمة و يخلد فيه مهانا

اين آيه بيان لقاى اثام در آيه قبلى است و معناى جمله (و يخلد فيه مهانا) اين است كه : در عذاب واقع مى شود در حالى كه اهانت بر او شده باشد.
توجيه مخلد مرتكبين قتل ، زنا و ربا در عذاب
مساءله خلود در عذاب ، براى كسى كه شرك ورزيده مسلم است و هيچ حرفى در آن نيست و اما خلود در عذاب ، براى كسى كه قتل نفس محترمه كرده و يا مرتكب زنا شده باشد كه دو تا از گناهان كبيره است و همچنين براى كسى كه مرتكب رباخوارى شده باشد، كه قرآن كريم نسبت به آنها تصريح به خلود كرده و ممكن است به يكى از وجوه زير توجيه شود:
اول اينكه : بگوييم خصوص اين سه گناه طبعى دارند كه اقتضاى خلود در آتش را دارد، همچنان كه چه بسا اين احتمال از ظاهر آيه شريفه (ان الله لا يغفر ان يشرك به و يغفر مادون ذلك لمن يشاء) نيز استفاده شود، چون فرموده شرك به هيچ وجه آمرزيده نمى شود و اما پايين تر از شرك را خدا از هر كس بخواهد مى آمرزد، يعنى از بعضى اشخاص مانند مرتكب قتل و زناء و ربا نمى آمرزد.
دوم اينكه : بگوييم مراد از خلود در همه جا به معناى مكث طولانى است ولى چيزى كه هست اين است كه در شرك اين مكث طولانى ، ابدى است و در غير آن بالاخره پايان پذير است .
سوم اينكه : بگوييم كلمه : (ذلك ) در جمله (و من يفعل ذلك ) اشاره به همه اين سه گناه است ، چون آيات مورد بحث كه همه در تعريف مؤ منين است ، مؤ منين را چنين معرفى مى كند: اينان كسانى هستند كه مرتكب شرك و قتل نفس و زنا نمى شوند، پس اگر كسى هر سه اين گناهان را مرتكب شود مخلد در آتش است ، مانند كفار كه به همه آنها مبتلا بودند. در نتيجه اگر كسى به بعضى از اين سه گناه آلوده باشد ديگر از آيه شريفه خلود وى در آتش بر نمى آيد.

الا من تاب و آمن و عمل عملا صالحا فاولئك يبدل اللّه سياتهم حسنات و كان اللّه غفورا رحيما

اين آيه شريفه استثنايى است از حكم كلى ديدار اثام و خلود در عذاب كه در آيه قبلى
بود و در مستثنا سه چيز قيد شده : اول توبه ، دوم ايمان و سوم عمل صالح .
اما توبه : كه معنايش بازگشت از گناه است و كمترين مرتبه اش ندامت است ، و معلوم است كه اگر كسى از كرده هاى قبلى اش ندامت نداشته باشد از گناه دور نمى شود و همچنان آلوده و گرفتار آن خواهد بود.
و اما عمل صالح : اعتبار آن نيز روشن است ، براى اينكه وقتى كسى از گناه توبه كرد قهرا اگر نخواهد توبه خود را بشكند عمل صالح انجام مى دهد، يعنى عملش صالح مى شود، پس توبه مستقر و نصوح آن توبه است كه عمل را صالح كند.
و اما ايمان به خدا: از اعتبار اين قيد فهميده مى شود كه آيه شريفه مربوط به كسانى است كه هم شرك ورزيده باشند و هم قتل نفس و زنا مرتكب شده باشند و يا حداقل مشرك بوده باشند، چون اگر روى سخن در آن ، به مؤ منينى باشد كه قتل و زنا كرده باشند، ديگر معنا ندارد قيد ايمان را نيز در استثناء بگنجاند.
پس آيه شريفه درباره مشركين است ، حال چه اينكه آن دو گناه ديگر را هم مرتكب شده باشند و چه نشده باشند، و اما مؤ منينى كه مرتكب آن دو گناه شده باشند عهده دار بيان توبه شان آيه بعدى است
جمله (فاولئك يبدل اللّه سيئاتهم ) حسنات تفريع بر توبه و ايمان و عمل صالح است و آثار نيكى را كه بر آنها مترتب مى شود بيان مى كند. و آن اين است كه : خداى تعالى گناهانشان را مبدل به حسنه مى كند.
وجوهى كه در معناى تبديل سيئات به حسنات (فاولئكيبدل الله سيئاتهم حسنات ) گفته شد.
 و اما اينكه تبديل گناهان به حسنه چه معنا دارد؟ مفسرين وجوهى ذكر كرده اند: بعضى گفته اند: خداوند گناهان سابق ايشان را با توبه محو مى كند و اطاعتهاى بعدى ايشان رامى نويسد، در نتيجه به جاى كفر و قتل به غير حق و زنا، داراى ايمان و جهاد - يعنى قتل به حق - و عفت و احصان مى شوند.
بعضى ديگر گفته اند: مراد از سيئات و حسنات ، ملكاتى است كه از آن دو در نفس پديد مى آيد، نه خود آنها و خدا ملكه بد آنان را مبدل به ملكه خوب مى سازد.
بعضى ديگر گفته اند: مراد از سيئات و حسنات ، ثواب و عقاب آنها است ، نه خود آنها و خدا از چنين كسانى عقاب قتل و زنا را مثلا برداشته ثواب قتل به حق و عفت مى دهد.
ليكن خواننده عزيز خودش به خوبى مى داند كه اين وجوه در يك اشكال مشتركند و آن اين است كه : كلام خداى را از ظاهرش ‍ برگردانده اند، آن هم بدون هيچ دليلى كه در دست داشته باشند.
زيرا ظاهر جمله : (يبدل اللّه سيئاتهم حسنات )، مخصوصا با در نظر داشتن اينكه در ذيلش فرموده : (و خدا غفور و رحيم است )، اين است كه : هر يك از گناهان ايشان خودش مبدل به حسنه مى شود، نه عقابش و نه ملكه اش و نه اعمال آينده اش ، بلكه يك يك گناهان گذشته اش مبدل به حسنه مى شود، اين ظاهر آيه است ، پس بايد با حفظ اين ظاهر چاره اى انديشيد.
حسنه يا سيئه بودن عمل منوط به آثار عمل است وتبديل سيئات به حسنات نيز به معناى تبديل آثار است
و آنچه به نظر ما مى رسد اين است كه بايد ببينيم گناه چيست ؟
آيا نفس و متن عمل ناشايست گناه است و در مقابل نفس فعلى ديگر حسنه است و يا آنكه نفس فعل و حركات و سكناتى كه فعل از آن تشكيل شده در گناه و ثواب يكى است و اگر يكى است - كه همينطور هم هست - پس گناه شدن گناه از كجا و ثواب شدن عمل ثواب از كجا است ؟
مثلا عمل زنا و نكاح چه فرقى با هم دارند كه يكى گناه شده و ديگرى ثواب ، با اينكه حركات و سكناتى كه عمل ، از آن تشكيل يافته در هر دو يكى است ؟ و همچنين خوردن كه در حلال و حرام يكى است ؟ اگر دقتى كنيم خواهيم ديد تفاوت اين دو در موافقت و مخالفت خدا است ، مخالفت و موافقتى كه در انسان اثر گذاشته و در نامه اعمالش نوشته مى شود، نه خود نفس فعل ، چون نفس و حركات و سكنات كه يا آن را زنا مى گوييم و يا نكاح ، به هر حال فانى شده از بين مى رود و تا يك جزئش فانى نشود نوبت به جزء بعدى اش نمى رسد و پر واضح است كه وقتى خود فعل از بين رفت عنوانى هم كه ما به آن بدهيم چه خوب و چه بد فانى مى شود.
و حال آنكه ما مى گوييم : عمل انسان چون سايه دنبالش هست ،پس مقصود آثار عمل است كه يا مستتبع عقاب است و يا ثواب و همواره با آدمى هست تا در روز (تبلى السرائر) خود را نمايان كند.
اين را نيز مى دانيم كه اگر ذات كسى شقى و يا آميخته به شقاوت نباشد، هرگز مرتكب عمل زشت و گناه نمى شود، (همان حركات و سكناتى را كه در يك فرد شقى به صورت زنا در مى آيد، انجام مى دهد، بدون اينكه زنا و كار زشت بوده باشد) پس اعمال زشت از آثار شقاوت و خباثت ذات آدمى است ، چه آن ذاتى كه به تمام معنا شقى است و يا ذاتى
كه آميخته با شقاوت و خباثت است .
حال كه چنين شد، اگر فرض كنيم چنين ذاتى از راه توبه و ايمان و عمل صالح مبدل به ذاتى طيب و طاهر و خالى از شقاوت و خباثت شد و آن ذات مبدل به ذاتى گشت كه هيچ شائبه شقاوت در آن نبود، لازمه اين تبدل اين است كه آثارى هم كه در سابق داشت و ما نام گناه بر آن نهاده بوديم ، با مغفرت و رحمت خدا مبدل به آثارى شود كه با نفس سعيد و طيب و طاهر مناسب باشد و آن اين است كه : عنوان گناه از آن برداشته شود و عنوان حسنه و ثواب به خود بگيرد. و چه بسا ذكر رحمت و مغفرت در ذيل آيه اشاره به همين معنا باشد.

و من تاب و عمل صالحا فانه يتوب الى اللّه متابا

كلمه (متاب ) مصدر ميمى از ماده توبه است . و سياق آيه مى رساند كه در مقام رفع استبعاد از تبديل سيات به حسنات است و خلاصه : مى خواهد بفهماند كه امر توبه آن قدر عظيم و اثرش آنچنان زياد است كه سيات را مبدل به حسنات مى كند و هيچ استبعادى ندارد، چون توبه عبارت است از رجوع خاص به سوى خداى سبحان و خداى تعالى هر چه بخواهد مى كند.
در اين آيه شريفه علاوه بر بيان مزبور، اين نكته نيز آمده كه توبه شامل تمامى گناه ان مى شود، چه گناهى كه تواءم با شرك باشد و چه آنكه تواءم نباشد و آيه قبلى - همانطور كه اشاره كرديم - اين معنا را نمى رسانيد. و دلالتش بر شمول توبه نسبت به گناهان غير شرك ، خفى بود.

و الّذين لا يشهدون الزور و اذا مروا باللغو مروا كراما

مراد از اينكه درباره مؤ منين فرمود: (لا يشهدون الزورو اذا مروا باللغو مرواكراما)
 صاحب مجمع البيان گفته : كلمه (زور) در اصل ، به معناى جلوه دادن باطل به صورت حق است . و بنا به گفته وى اين كلمه به وجهى شامل دروغ و هر لهو باطلى از قبيل : غنا و دريدگى و ناسزا نيز مى شود. و نيز صاحب مجمع البيان در معناى كلمه (كراما) گفته است : معناى اينكه بگوييم فلانى از فلان عمل زشت تكرم دارد اين است كه : از چنين عملى منزه است ، و نفس خويش را از آلودگى به امثال آن منزه مى دارد.
پس اينكه فرمود: (و الّذين لا يشهدون الزور) اگر مراد از زور، دروغ باشد، كلمه مذكور قائم مقام مفعول مطلق مى باشد و تقدير كلام چنين مى شود كه : بندگان رحمان آنهايى هستند كه شهادت به زور نمى دهند، و اگر مراد از زور لهو باطل از قبيل غناء و امثال آن باشد، كلمه زور مفعول به خواهد بود، و معنايش اين است كه : بندگان رحمان كسانى هستند كه در
مجالس باطل حاضر نمى شوند. از ميان اين دو احتمال ، ذيل آيه با احتمال دومى مناسب تر است .
(و اذا مروا باللغو مروا كراما) - كلمه (لغو) به معناى هر عمل و گفتارى است كه مورد اعتنا نباشد، وهيچ فايده اى كه غرض عقلا بر آن تعلق گيرد نداشته باشد، و به طورى كه گفته اند: شامل تمامى گناهان مى شود. و مراد از (مرور به لغو) گذر كردن به اهل لغو است در حالى كه سر گرم لغو باشند.
و معناى آيه اين است كه : بندگان رحمان چون به اهل لغو مى گذرند و آنان را سرگرم لغو مى بينند، از ايشان روى مى گردانند، و خود را پاكتر و منزه تر از آن مى دانند كه در جمع ايشان در آيند، و با ايشان اختلاط و همنشينى كنند.
وصف ديگر عباد الرحمن : آيات خدا را كوركورانه و بدون معرفت و بصيرت نمىپذيرند

و الاذين اذا ذكروا بآيات ربهم لم يخروا عليها صما و عميانا

(خرور بر زمين ) به معناى سقوط بر زمين است و گويا در آيه شريفه كنايه است از ملازمت و گرفتن چيزى به اين صورت كه به روى آن بيفتد.
و معناى آيه شريفه اين است كه : بندگان رحمان چون متذكر آيات پروردگارشان مى شوند و حكمت و موعظه اى از قرآن او و يا وحى او مى شنوند، كوركورانه آن را نمى پذيرند و بدون اينكه تفكر و تعقل كنند بيهوده و بى جهت ، دل به آن نمى بازند، بلكه آن را با بصيرت مى پذيرند و به حكمت آن ايمان آورده به موعظه آن متعظ مى شوند و در امر خود، بر بصيرت و بر بينه اى از پروردگارخويشند.

و الّذين يقولون ربّنا هب لنا من ازواجنا و ذرياتنا قرة اعين و اجعلنا للمتقين اماما

راغب در مفردات مى گويد: وقتى مى گويند (فلان قرت عينه )، معنايش اين است كه : فلانى خوشحال و مسرور شد، و به كسى كه مايه مسرت آدمى است نور چشم و قره عين گفته مى شود، همچنان كه در قرآن كريم فرموده : قره عين لى و لك و نيز فرموده : (هب لنا من ازواجنا و ذرياتنا قرة اعين ). بعضى از علما گفته اند: اصل اين كلمه از (قر) به معناى خنكى و سردى گرفته شده و معناى (قرت عينه ) اين است كه : ديدگانش خنك شد و از آن حرارتى كه در اثر درد داشت ، بهبودى يافت . بعضى ديگر گفته اند: از باب بهبودى يافتن از حرارت درد چشم نيست ، بلكه از اين بابت است كه اشك شادى خنك ، و اشك اندوه داغ است ، و به همين جهت به كسى كه به او نفرين مى كند مى گويند: خدا چشمش را داغ كند. بعضى ديگر گفته اند: اين كلمه از قرار گرفته شده ، و معناى جمله (قرت عينه ) اين است كه : خدا به او چيزى داد كه چشمش آرامش و قرار يافت ، و ديگر چشمش به دست اين و آن
نمى افتد.
و مراد بندگان رحمان ، از اينكه در دعاى خود در خواست مى كنند به اينكه همسران و ذريه هايشان قره عين ايشان باشد، اين است كه : موفق به طاعت خدا و اجتناب از معصيت او شوند و در نتيجه از عمل صالح آنان ، چشم ايشان روشن گردد. و اين دعا مى رساند كه بندگان رحمان غير از اين ، ديگر حاجتى ندارند. و نيز مى رساند كه بندگان رحمان اهل حقند و پيروى هواى نفس نمى كنند، (زيرا هر همسر و هر ذريه اى را دوست نمى دارند، بلكه آن همسر و ذريه را دوست مى دارند كه بنده خدا باشند).
معناى اينكه ايشان از خداوند مى خواهند: (ما را براى متقين امام قرار بده )
(و اجعلنا للمتقين اماما) - يعنى ما را توفيق ده تا در راه انجام خيرات و به دست آوردن رحمتت از يكديگر سبقت گيريم ، در نتيجه ديگران كه دوستدار تقوايند از ما بياموزند و ما را پيروى كنند، همچنان كه قرآن كريم درباره ايشان فرموده : (فاستبقوا الخيرات ) و نيز فرموده : (سابقوا الى مغفرة من ربكم و جنة ) و نيز فرموده : (و السابقون السابقون اولئك المقربون ).
و گويا مراد از دعاى مورد بحث ، اين است كه : بندگان رحمان همه در صف واحدى باشند، مقدم بر صف ساير متقين . و به همين جهت كلمه (امام ) را مفرد آورد و نفرمود: (و اجعلنا للمتقين ائمه ).
بعضى از مفسرين گفته اند: مفرد آوردن كلمه مذكور از اين جهت بوده كه اين كلمه هم در يك نفر و هم در جمع ، مفرد مى آيد. بعضى ديگر گفته اند: امام در اينجا، جمع (آم ) به معناى قاصد است ، همچنان كه كلمه (صيام ) جمع صائم مى آيد و معناى آيه اين است كه : خدايا ما را قاصدين متقين قرار ده تا همواره ايشان را قصد كنيم ، و به ايشان اقتدا نماييم ، همچنان كه اهل بيت (عليهم السلام ) آيه را (و اجعل لنا من المتقين اماما) قرائت كرده اند.

اولئك يجزون الغرفة بما صبروا و يلقون فيها تحية و سلاما خالدين فيها حسنت مستقرا و مقاما

كلمه (غرفه ) به طورى كه گفته اند به معناى بنايى است ك ه بالاى بناى ديگر واقع
شده باشد و از كف خانه بلندتر باشد. و در آيه شريفه ، كنايه است از درجه عالى تر بهشت ، و مراد از (صبر)، صبر بر طاعت خدا و بر ترك معصيت او است و اين دو قسم صبر همان است كه در آيات سابق نيز ذكر شده بود و ليكن اين دو صبر عادتا جداى از صبر قسم سوم ، يعنى صبر در هنگام شدائد و مصائب نيست و قهرا كسى كه بر طاعت خدا و بر ترك معصيت او صبر مى كند ممكن نيست در هنگام شدائد صبر نكند.
و معناى آيه اين است : اين نامبردگان كه به اوصاف قبل وصف شدند درجه رفيع و قسمت بالاى بهشت را پاداش گرفته و فرشتگان ، ايشان را با تحيت و سلام ديدار مى كنند، تحيت به معناى هر پيشكشى است كه آدمى را خوشحال سازد. و مراد از (سلام ) هر چيزى است كه در آن ترس و پرهيز نباشد، و اگر اين دو كلمه ، يعنى تحيت و سلام را نكره آورد به منظور بزرگداشت آن دو بوده ، بقيه الفاظ آيه روشن است .
معناى آيه شريفه : (قل ما يعبوا بكم ربى لولا دعاوكم ...)

قل ما يعبوا بكم ربى لو لا دعاوكم فقد كذبتم فسوف يكون لزاما

در مفردات گفته : وقتى گفته مى شود: ما عبات به معنايش اين است كه : من به فلان چيز اعتنايى نكردم و باكم نشد، و اصل اين كلمه از ماده عبا گرفته شده كه به معناى ثقل است گويا فرموده : اينان نزد پروردگار من وزن و قدرى ندارند و در آيه (قل ما يعبا بكم ربى ) نيز بدين معنا است . بعضى ديگر گفته اند : از باب (عبات الطيب - بوى خوش باقى ماند) است ، گويا گفته شده اگر دعاى شما نباشد خدا باقيتان نمى گذارد.
بعضى از مفسرين گفته اند: جمله (دعاوكم ) از باب اضافه مصدر به مفعول خودش است و فاعل آن ضميرى است كه به كلمه ربى بر مى گردد و معنايش اين است كه : اگر دعوت پروردگارم شما را نبوده باشد، بنابراين تفسير، جمله (فقد كذبتم ) از باب تفريع سبب بر مسبب - يعنى انكشاف سبب به وسيله مسبب -است و معنايش اين است كه : بايد از همين تكذيب خود پى ببريد كه ديگر خدا شما را به سوى خود نمى خواند و در نتيجه اعتنايى به شما ندارد و جمله (فسوف يكون لزاما) معنايش اين است كه به زودى اين تكذيب شما، طوق لعنتى به گردنتان خواهد شد كه به هيچ وجه از شما جدا نشود تا با شقاوتى لازم و عذابى دائم كيفر شويد.
و معناى آيه چنين مى شود كه : اى رسول من !به ايشان بگو نزد پروردگار من قدر و
منزلتى نداريد و وجود و عدمتان نزد او يكسان است ، براى اينكه شما او را تكذيب كرديد، پس ديگر هيچ خيرى در شما اميد نمى رود و به زودى اين تكذيب به شديدترين وجه ، ملازم شما خواهد شد و اگر باز هم خدا شما را مى خواند تنها به منظور اتمام حجت بر شما است و يا براى اين است كه شايد شما از تكذيب دست برداريد. و اين تفسير، تفسير خوبى است .
بعضى ديگر گفته اند: جمله (دعاوكم ) از باب اضافه مصدر به فاعل است . و مراد از دعا هم عبادت خداى سبحان است و معنا اين است كه : بگو پروردگار من اعتنا و اهتمامى به كار شما ندارد و يا شما را باقى نمى گذارد اگر او را عبادت نكنيد.
ولى اين تفسير با تفريع بعدى يعنى جمله (فقد كذبتم ) نمى سازد و به وجه روشنى نتيجه جمله مورد بحث قرار نمى گيرد و اگر جمله مورد بحث از باب اضافه مصدر به فاعل خودش و مراد از (دعاوكم ) دعايتان بود، جا داشت ديگر تفريع نكند و بدون (فا) ى تفريع بفرمايد: (و قد كذبتم ).
علاوه بر اين ، هميشه وقتى مصدرى به فاعل خود اضافه مى شود دلالت مى كند بر اينكه عمل قبلا انجام شده و يا در حال انجام است و مشركين مورد بحث آيه ، نه قبلا خدا را عبادت كرده بودند و نه در آن حال ، و به همين جهت حق كلام اين بود كه بفرمايد: (لو لا ان تدعوه - اگر او را نخوانيد)، دقت فرمائيد.
اين آيه شريفه ، خاتمه سوره فرقان است و در آن بازگشتى به غرض سوره شده و گفتار سوره در آن خلاصه گشته است ، چون همه گفتگوى سوره پيرامون اعتراض مشركين بر رسول خدا(صلى اللّه عليه و آله ) و بر قرآن نازل بروى و تكذيبشان به پيغمبر و قرآن بود.
بحث روايتى (رواياتى در ذيل آيات گذشته مربوط به اوصاف مؤ منين ، اسراف واقتار، تبديل سيئات به حسنات و...)
در مجمع البيان در ذيل جمله (الذين يمشون على الارض هونا) از امام صادق (عليه السلام ) روايت آورده كه فرمود: كسانى هستند كه وقتى راه مى روند همانطور كه جبلى و طبيعى ايشان است قدم بر مى دارند و در راه رفتن تصنع نمى كنند و به طور غير طبيعى و با تكبر راه نمى روند.
و در الدر المنثور است كه : عبد بن حميد از ابى سعيد خدرى از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه در معناى (غرام ) در جمله (ان عذابها كان غراما) فرموده : يعنى دائمى است . و در تفسير قمى در ضمن روايت ابى الجارود از ابى جعفر (عليه السلام ) نقل كرده كه در معناى كلمه مذكور فرمود: غرام به معناى لازم و لا ينفك است . و در معناى اسراف در جمله (لم يسرفوا) فرموده است : اسراف به معناى انفاق در معصيت و در غير حق است . و در معناى اقتار در جمله (و لم يقتروا) فرموده : يعنى در حق خداى عزوجل بخل روا نمى دارند. و در معناى جمله (و كان بين ذلك قواما) فرموده : قوام به معناى عدل و ميانه روى در انفاق است ، و آن عبارت است از انفاق در هر جايى كه خدا دستور داده باشد.
و در كافى از احمد بن محمد بن على از محمد بن سنان از ابى الحسن (عليه السلام ) روايت كرده كه در ذيل جمله (و كان بين ذلك قواما) فرموده : قوام ، عبارت است از انفاق دارندگان ، بمقداريكه لازم است و انفاق بيچارگان بمقدارى كه قدرت و توانايى دارند هست ، آنهم هر يك را به قدر عيال و مخارجشان ، مخارجى كه زندگيشان را اصلاح كند و زندگى خود صاحب عيال را نيز اصلاح نمايد، زيرا خداى تعالى هيچ كس را تكليف نفرموده مگر به آن مقدارى كه قدرت به ايشان داده است .
و در مجمع البيان از معاذ روايت كرده كه گفت : از رسول خدا(صلى اللّه عليه و آله ) از اين آيه پرسيدم ، فرمود: كسى كه در غير حق انفاق كند اسراف كرده و كسى كه در مورد حق انفاق نكند اقتار كرده است .
مؤ لف : اخبار در معناى اين آيه بسيار زياد است .
و در الدر المنثور است كه فاريابى و احمد و عبد بن حميد و بخارى و مسلم و ترمذى و ابن جرير و ابن منذر و ابن ابى حاتم و ابن مردويه و بيهقى (در شعب الايمان )، از ابن مسعود روايت كرده كه گفت از رسول خدا(صلى اللّه عليه و آله ) پرسيدم : چه گناهى از همه گناهان بزرگتر است ؟ فرمود: اينكه براى خدا شريك بگيرى ، با اينكه او تو را خلق كرده . پرسيدم ديگر چه ؟ فرمود: اينكه فرزندت را برسانى . پرسيدم ديگر چه ؟ فرمود: اينكه با زن همسايه ات زنا كنى . بعد از اين جريان خداى تعالى در تصديق پاسخهاى رسول خدا(صلى اللّه عليه و آله ) اين آيه را فرستاد: (و الّذين لا يدعون مع اللّه الها آخر و لا يقتلون النفس التى حرم اللّه الا بالحق و لا يزنون ).
مؤ لف : شايد مراد، تطبيق آيه بر اين مورد باشد نه اينكه بخواهد بگويد شاءن نزول آيه در خصوص اين مورد است .
و در همان كتاب آمده كه عبد بن حميد از على بن الحسين روايت كرده كه در ذيل آيه (يبدل اللّه سياتهم حسنات ) فرموده است : اين تبديل در آخرت است . ولى حسن گفته در دنياست .
و نيز در همان كتاب است كه احمد و هناد و مسلم و ترمذى و ابن جرير و بيهقى (در اسماء و صفات ) از ابوذر روايت كرده اند كه فرمود: رسول خدا (صلى الله عليه و آله ) فرمودند روز قيامت انسان را مى آورند و گفته مى شود گناهان كوچكش را بر وى عرضه كنيد، پس گناهان كوچكش نشان داده مى شود و اما گناهان بزرگش را از او دور مى سازند، آنگاه به او مى گويند: تو در فلان روز اين گناه را و در فلان روز اين را و روز ديگر اين را مرتكب نشدى ؟ !و آن شخص به همه اقرار مى كند، در حالى كه در دل ترس آن را دارد كه گناهان بزرگش را بياورند، پس درباره او دستور مى رسد در برابر هر گناهى كه كرده حسنه اى باو بدهيد.
مؤ لف : اين حديث يكى از روايات بسيار زياد و مستفيضى است كه هم از طرق شيعه و هم سنى در مساءله تبديل سيات به حسنات از رسول خدا (صلى اللّه عليه و آله ) و امام باقر و امام صادق و امام رضا(عليه السلام ) رسيده است .
و در روضه الواعظين از رسول خدا(صلى الله عليه و آله ) روايت كرده كه فرمود: هيچ مردمى به ياد خدا نمى نشينند، مگر آنكه يك منادى از آسمان به ايشان ندا مى دهد كه برخيزيد كه خداى تعالى گناهانتان را به حسنات مبدل نموده و همه آنها را بيامرزيد
و در كافى به سند خود از ابى الصباح از ابى عبد اللّه (عليه السلام ) روايت كرده كه در ذيل جمله (لا يشهدون الزور) فرمود: مقصود از زور، غنا است . مؤ لف : و در مجمع گفته : اين روايت از ابى جعفر و ابى عبد اللّه (عليه السلام ) نقل
شده و قمى آن را، هم با سند و هم بدون سند روايت كرده است .
و در عيون به سند خود از محمد بن ابى عباد - كه معروف بوده به رقص و نوشيدن شراب مويز - روايت كرده كه گفت : از حضرت رضا(عليه السلام ) از رقصيدن پرسيدم ، فرمود اهل حجاز درباره آن فتوايى دارند. وليكن رقصيدن ، خود يكى از مصاديق باطل و لهو است كه حكمش اگر شنيده باشى قرآن كريم بيان كرده و فرموده است : (و اذا مروا باللغو مروا كراما)
و در روضه كافى به سند خود از ابى بصير روايت كرده كه گفت : از امام صادق (عليه السلام ) از معناى آيه

و الاذين اذا ذكروا بآيات ربهم لم يخروا عليها صما و عميانا

پرسيدم ، فرمود: معنايش اين است كه : با بصيرت آن را مى پذيرند، نه كوركورانه و با شك .
و در تفسير جوامع الجامع از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (و اجعلنا للمتقين اماما) فرمود: منظور آيه شريفه ماييم .
مؤ لف : در اين باره روايات بسيارى رسيده است و نيز روايات ديگرى هست كه آيه را به صورت (و اجعل لنا من المتقين اماما) قرائت فرموده اند.
و در الدر المنثور است كه ابن ابى حاتم و ابو نعيم در كتاب حليه از ابى جعفر روايت كرده اند كه فرمود مقصود از صبر در آيه (اولئك يج زون الغرفة بما صبروا) صبر در برابر فقر در دنياست .
و در مجمع البيان از عياشى و او به سند خود از يزيد بن معاويه روايت آورده كه گفت : از امام باقر(عليه السلام ) پرسيدم بسيار قرآن خواندن خوب است يا بسيار دعا كردن ؟ فرمود: بسيار دعا كردن بهتر است ، آنگاه اين آيه را قرائت كردند.
مؤ لف : ليكن به نظر ما انطباق آيه با مضمون روايت روشن نيست .
و در تفسير قمى در روايت ابى الجارود از امام ابى جعفر(عليه السلام ) آمده كه در معناى جمله (قل ما يعبوا بكم ربى لو لا دعاوكم ) فرموده : يعنى پروردگار من با شما چه معامله كند؟ با اينكه او را تكذيب كرديد و به زودى گريبانگيرتان خواهد شد.
سوره شعرا ء آيات 1 تا 9
سوره شعراء مكى است و 227 آيه دارد سوره الشعراء

بسم اللّه الرحمن الرحيم طسم (1) تلك آيات الكتاب المبين (2) لعلك باخع نفسك الا يكونوا مؤ منين (3) ان نشاء ننزل عليهم من السماء آية فظلت اعناقهم لها خاضعين (4) و ما ياءتيهم من ذكر من الرحمن محدث الا كانوا عنه معرضين (5) فقد كذبوا فسياتيهم انبوا ما كانوا به يستهزؤ ن (6) اولم يروا الى الارض كم انبتنا فيها من كل زوج كريم (7) ان فى ذلك لاية و ما كان اكثرهم مؤ منين (8) و ان ربك لهو العزيز الرحيم (9).

ترجمه آيات
به نام خداى رحمان و رحيم . طسم .(1).
اين آيه هاى كتاب روشن است (2).
گويا مى خواهى خويشتن را تلف كنى براى اينكه آنان ايمان نمى آورند(3).
اگر مى خواستيم از آسمان آيه اى به ايشان نازل مى كرديم كه گردنهايشان در مقابل آن خاضع شود مى توانستيم (4).
پند تازه اى از خداى رحمان به سوى آنان نيامد مگر اينكه از آن روى گردان شدند(5).
به تكذيب پرداخته اند، به زودى خبرهاى چيزى كه آن را استهزا مى كرده اند به ايشان خواهد رسيد(6).
چرا به زمين نمى نگرند كه انواع گياهان خوب در آن ريانده ايم (7)
كه در اين عبرتى هست ولى بيشترشان مومن نيستند(8).
همانا پروردگارت نيرومن د و رحيم است (9).
بيان آيات
بيان غرض سوره مباركه شعراء و مكى بودن آن
غرض از اين سوره ، تسليت خاطر رسول خدا(صلى الله عليه و آله ) است از اينكه قومش او را و قرآن نازل بر او را تكذيب كرده بودند و او آزرده شده بود و همين معنا از اولين آيه آن كه مى فرمايد: تلك (آيات الكتاب المبين ) بر مى آيد. آرى كفار قريش يك بار او را مجنون خواندند، بار ديگر شاعر، و اين آيات علاوه بر تسليت خاطر آن جناب ، مشركين را تهديد مى كند به سرنوشت اقوام گذشته و به اين منظور چند داستان از اقوام انبياى گذشته يعنى موسى و ابراهيم و نوح و هود و صالح و لوط و شعيب (عليهماالسلام ) و سرنوشتى كه با آن روبرو شدند و كيفرى كه در برابر تكذيب خود ديدند نقل كرده است تا آن جناب از تكذيب قوم خود دل سرد و غمناك نگردد و نيز قوم آن جناب از شنيدن سرگذشت اقوام گذشته عبرت بگيرند.
و اين سوره از سوره هاى پيشين مكى است ، يعنى از آنهايى است كه در اوايل بعثت نازل شده به شهادت آيه (و انذر عشيرتك الاقربين ) كه مى دانيم مشتمل بر ماءموريت آن جناب در اول بعثت است و در اين سوره واقع است و چه بسا از قرار گرفتن آيه مزبور در اين سوره و آيه (فاصدع بما تؤ مر) در سوره حجر و مقايسه مضمون آن دو با يكديگر تخمين زده شود كه اين سوره جلوتر از سوره حجر نازل شده است .
مطلب ديگر اينكه ، از سياق همه آيات اين سوره بر مى آيد كه تمام آن مكى است ، ليكن بعضى از مفسرين پنج آيه آخر آن را و بعضى ديگر تنها آيه (او لم يكن آية لهم ان يعلمه علماء بنى اسرائيل ) را استثنا كرده و گفته اند كه اينها در مدينه نازل شده است ، كه به زودى در اين باره بحث خواهيم كرد.

طسم تلك آيات الكتاب المبين

لفظ (تلك - آن ) اشاره است به آيات كتاب كه قبلا نازل شده و آنچه بعدا با نزول سوره نازل مى شود و اگر با لفظى اشاره آورد كه مخصوص اشاره به دور است ، براى اين است
كه بر علو قدر آيات و رفعت مكانت آن دلالت كند و كلمه (مبين ) اسم فاعل از باب افعال است كه ماضى آن (ابان ) - به معنى ظاهر و جلوه گر شد - مى باشد.
و معناى آيه اين است كه : اين آيات بلند مرتبه و رفيع القدر آيات كتابى است كه از ناحيه خداى سبحان بودنش ظاهر و آشكار است ، چون مشتمل است بر نشانه هايى از اعجاز، هر چند كه اين مشركين معاند آن را تكذيب نموده ، گاهى آن را القاآت شيطانى ، بار ديگر آن را نوعى شعر خوانده اند.
تسلى دادن به پيامبر اكرم صلى اللّه عليه و آله : از اينكه ايمان نمى آورند غصهنخور

لعلك باخع نف سك الا يكونوا مؤ منين

كلمه (باخع ) از (بخوع ) گرفته شده و معناى آيه اين است كه : از وضع تو چنين بر مى آيد كه مى خواهى خود را از غصه هلاك كنى كه چرا به آيات اين كتاب كه بر تو نازل شده ايمان نمى آورند.
و معلوم است كه منظور از اين تعبير، انكار بر رسول خدا(صلى اللّه عليه و آله ) است (كه اين غصه خوردن تو صحيح نيست ) و مى خواهد با اين بيان آن جناب را تسليت دهد.

ان نشا ننزل عليهم من السّماء آيه فظلت اعناقهم لها خاضعين

در اين جمله متعلق مشيت حذف شده ، چون جزاى شرط بر آن دلالت دارد،(در فارسى نيز اين حذف معمول است ، مثلا مى گوييم اگر مى خواستم فلان كار را مى كردم كه تقديرش اين است كه اگر مى خواستم فلان كار را بكنم مى كردم ) كلمه (فظلت ) از (ظل ) است كه يكى از افعال ناقصه است كه اسم و خبر مى گيرد و در اينجا اسمش كلمه (اعناقهم ) و خبرش (خاضعين ) مى باشد. و اگر فرمود: گردنهايشان خاضع مى شود و نسبت خضوع را به گردنهاى مشركين داده با اينكه خضوع وصف خود ايشان است از اين باب است كه در حال خضوع اولين عضو از انسان كه حالت درونى خضوع را نشان مى دهد گردن است كه سر را زير مى افكند، پس اين نسبت از باب مجاز عقلى است .
و معناى آيه اين است كه : اگر مى خواستيم آيه اى بر ايشان نازل كنيم كه ايشان را خاضع نمايد و مجبور به قبول دعوتت كند و ناگزير از ايمان آوردن شوند نازل مى كرديم وبناچار خاضع مى شدند، خضوعى روشن كه انحناى گردنهايشان از آن خبر دهد.
بعضى از مفسرين گفته اند: مراد از اعناق ، جماعتها است (چون عنق به معناى
جماعت نيز آمده ). بعضى ديگر گفته اند: مراد رؤ سا و پيشتازان مشركين است . بعضى ديگر گفته اند: در اينجا مضافى حذف شده و تقدير كلام (فظلت اصحاب اعناقهم خاضعين ) - پس گردن داران ايشان خاضع شوند بوده ، كه اين قول اخير از همه بى معناتر است .

و ما ياءتيهم من ذكر من الرحمن محدث الا كانوا عنه معرضين

معناى اينكه مشركين از (ذكر محدث ) اعراض مى كنند
اين آيه شريفه ادامه مشركين بر شرك و تكذيب آيات خدا را بيان نموده و مى رساند كه اين گروه ديگر هدايت شدنى نيستند، چون اعراض از ياد خدا در دلهايشان آنچنان جا گرفته كه هر چه آيات از ناحيه خداى رحمان تازه نازل شود و به سوى آن دعوت شوند، باز هم اعراض مى كنند و زير بار نمى روند.
پس ، غرض افاده اين معنا است كه مشركين از هر ذكرى گريزان و روى گردانند، نه اينكه بخواهد بفرمايد: از ذكرهاى جديد روى گردانند و از قديم آن روى گردان نيستند. و اگر به جاى (خدا) كلمه (رحمان ) را به كار برده ، اشاره به اين نكته است كه منشاء اينكه خداى تعالى ذكر را براى بشر فرستاده صفت رحمت عام او است كه صلاح دنيا و آخرت بشر را تاءمين مى كند.
ما در اول سوره انبياء گفتارى پيرامون معناى (ذكر محدث ) گذرانديم ، به آنجا مراجعه شود.

فقد كذبوا فسياتيهم آنبو ما كانوا به يستهزون

اين جمله تفريع بر مطالب قبل ، يعنى مساءله ادامه دادن مشركين بر اعراض است و جمله (فسياتيهم ...) هم تفريع دومى است بر تفريع اول و كلمه (انبوا) جمع نبا است كه به معناى خبر مهم است . و معناى جمله اين است كه : چون مشركين از هر ذكرى اعراض ‍ مى كنند بناچار اين حكم عليه ايشان صادر شد كه ايشان جزء تكذيب كنندگان شدند و چون ثابت شد كه جزء تكذيب كنندگانند، پس ‍ به زودى خبرهاى مهم و خطرناكى به ايشان خواهد رسيد، خبر اعراض و استهزايشان نسبت به آيات خدا و آن خبرهايى كه همان عقوبتهاى دنيايى و آخرتى است كه به زودى صورت خواهد گرفت .

اولم يروا الى الارض كم انبتنا فيها من كل زوج كريم

اين استفهام ، استفهام انكارى و توبيخى است ، و جمله مورد بحث عطف است بر جمله اى تقديرى ، كه مقام دلالت بر آن دارد و تقدير كلام اين است كه : مشركين بر اعراض
خود ادامه داده و اصرار ورزيدند و همچنان آيات خداى را تكذيب كردند و هيچ نگاهى به اين نباتات كه از زمين رويانديم ، نباتاتى كه جفت هايى كريمند نيفكندند.


بنا بر اين ، رويت در اين جمله متضمن معناى نظر و تفكر است ، و به همين جهت با حرف (الى ) متعدى شده ، (چون اگر همان معناى لغوى خود، يعنى ديدن را مى داشت ديگر اين حرف را لازم نداشت ، يكبار مى گوييم فلان چيز را ديدم ، بار ديگر مى گوييم به فلان چيز نظر كردم ، در اولى حرف با را به كار نمى بريم ، و در دومى مى بريم ).
و مراد از (زوج كريم ) - بطورى كه گفته اند - به معناى زوج نيكو است ، آن نباتاتى است كه خداى سبحان نر و ماده شان خلق كرده .بعضى از مفسرين گفته اند: مراد از آن ، همه موجودات روييدنى است ، چه نبات و چه حيوان ، و چه انسان ، به دليل اينكه در جاى ديگر در خصوص انسان فرموده : (و الله انبتكم من الارض نباتا).

ان فى ذلك لاية و ما كان اكثرهم مؤ منين

كلمه (ذلك ) اشاره است به داستان روياندن هر جفتى كريم ، كه در آيه قبلى بود و از اين جهت آيت است كه هر يك از اين جفتها را ايجاد كرده و نواقص هر يك از دو طرف زوج را ب ا ديگرى بر طرف نموده است و هر دو طرف را به سوى آن غايتى كه بدان منظور ايجاد شده اند سوق داده و به سوى آن هدف هدايت نموده است . خدايى كه چنين سنتى در همه كائنات دارد، چطور ممكن است امر انسانها را مهمل بگذارد و به سوى سعادتش و آن راهى كه خير دنيا و آخرتش در آن است هدايت نكند؟ اين آن حقيقتى است كه آيت روييدنيها بدان دلالت دارد.
معناى جمله : (و ما كان اكثرهم مؤ منين ) و مفاد تعبير به (ما كان )
و در جمله (و ما كان اكثرهم مؤ منين - بيشترشان ايمان آور نبوده اند) به اين نكته اشاره نمود كه : اكثر مشركين به خاطر اينكه اعراض از ياد خدا ملكه ايشان شده و استعداد ايمان در آنان باطل شده ، انتظار نمى رود كه ايمان بياورند، پس ظاهر آيه شريفه نظير ظاهر آيه (فما كانوا ليومنوا بما كذبوا به من قبل ) خواهد بود، و اين نكته ، يعنى عليت رسوخ ملكات رذيله و استحكام فساد در سريره براى كفر و فسوق (نكته اى است كه ) در بسيارى از آيات قرآنى آمده است .
از همين جا معلوم مى شود اينكه بعضى از مفسرين در معناى آيه گفته اند كه : منظور از تعبير به (ما كان ) افاده اين نكته است كه از ازل خدا مى دانسته كه اينان ايمان نمى آورند صحيح نيست ، زيرا علاوه بر اينكه خلاف آن چيزى است كه از آيه تبادر مى شود، مطلبى است كه هيچ دليلى در آيه نيست كه مراد از الفاظ آيه چنين معنايى باشد، بلكه دليل بر خلاف آن هست و آن دلالتى است كه در جمله قبل بود و مى رسانيد كه ملكه اعراض همواره در نفوسشان راسخ بوده است .
و از سيبويه نقل شده كه گفته است : كلمه (كان ) در جمله (و ما كان اكثرهم مؤ منين ) زايده و صرفا براى پيوند دو طرف خويش ‍ است و گرنه معنا همان (و ما اكثرهم مؤ منين ) است .
ليكن به نظر ما هر چند كه اين سخن در جاى خود صحيح است ، ولى مقام آيه بامعنايى كه گذشت مناسبتر است .

و ان ربك لهو العزيز الرحيم

پس خداى تعالى به خاطر اينكه عزيز و مقتدرى است شكست ناپذير، روى گردانان از ذكرش و مكذبين آياتش و استهزاء كننده به آيات خود را مى گيرد و با عقوبتهاى دنيايى و آخرتى جزا مى دهد. و به خاطر اينكه رحيم است ذكر را بر آنان نازل مى كند تا هدايت شوند و مؤ منين را مى آمرزد و كافران را مهلت مى دهد.
بحثى عقلى پيرامون علم خدا (نقد و رد سخن جبريون كه براى اثبات جبر، به تعلقعلم خدا به افعال بندگان استناد كرده اند)
صاحب تفسير روح المعانى در ذيل آيه (و ما كان اكثرهم مؤ منين ) از بعضى نقل كرده كه گفته اند معناى آيه اين است كه : در علم خدا چنين چيزى نبوده و چون از اين سخن عليت را فهميده اند بر آن اعتراض كرده اند كه علم خدا علت ايمان نياوردن كفار نمى شود، زيرا علم تابع معلوم است نه اينكه معلوم تابع علم باشد تا چنانچه هدايت و ايمان بعضى ها در علم خدا نباشد علت شود كه آنان ايمان نياورند.
آنگاه خود روح المعانى اعتراض را پاسخ داده كه : معناى تابع بودن علم خدا براى معلوم اين است كه علم خداى سبحان در ازل به معلومى معين و حادث ، تابع ماهيت آن باشد
به اين معنا كه خصوصيت اين علم و امتيازش از ساير علوم به همين اعتبار است كه علم به اين ماهيت است و اما وجود ماهيت در لايزال تابع علم ازلى خداى تعالى به ماهيت آن است به اين معنا كه چون خداى تعالى اين ماهيت را در ازل با اين خصوصيت دانسته ، لازم است كه در وجود هم به همين خصوصيت موجود شود. بنابر اين مرگ كفار به حالت كفر و ايمان نياوردنشان متبوع علم ازلى خدا است ولى وجود آن تابع علم اوست .
اين طرز استدلال در كلام جبرى مذهبان و مخصوصا فخر رازى در تفسيرش بسيار آمده و با اين دليل ، جبر را اثبات ، و اختيار را نفى مى كنند و خلاصه اين دليل اين است كه : حوادث عالم كه اعمال انسانها هم يكى از آنها است همه از ازل براى خداى سبحان معلوم بوده و به همين جهت وقوع آنها ضرورى و غير قابل تخلف است چون اگر تخلف كند لازم مى آيد علم او جهل شود، - و خدا از جهل منزه است - پس هر انسانى نسبت به هر عملى كه مى كند مجبور است و هيچ اختيارى از خود ندارد و چون به ايشان اعتراض ‍ مى شود كه آخر علم هميشه تابع معلوم است ، نه معلوم تابع علم ، همان جواب بالا را مى دهند كه : درست است كه علم تابع معلوم مى باشد اما تابع ماهيت معلوم ، نه وجود آن و وجود معلوم تابع علم است .
و اين حجت و دليل ، علاوه بر اينكه از مقدماتى فاسد تشكيل شده و در نتيجه بنا و مبناى آن فاسد است ، مغالطه روشنى نيز در آن شده است كه اينك اشكالات آن از نظر خواننده مى گذرد:
اول اينكه : اين حرف وقتى صحيح است كه ماهيت داراى اصالت باشد و در ازل و قبل از آنكه وجود به خود بگيرد و هستى بپذيرد، داراى تحقق و ثبوتى باشد تا علم به آن تعلق گيرد، و ماهيت چنين اصالت و تقدمى بر وجود ندارد.
دوم اينكه : مبناى حجت و همچنين اعتراضى كه به آن شده و پاسخى كه از اعتراض مى دهند همه بر اين است كه : علم خداى تعالى به موجودات ، علمى حصولى نظير علم ما به معلوماتمان باشد كه همواره به مفاهيم متعلق مى شود و در جاى خود برهان قاطع بر بطلان اين معنا قائم شده و ثابت گشته كه موجودات براى خداى تعالى معلوم به علم حضورى اند نه حصولى و نيز ثابت شده كه علم حضورى حق تعالى به موجودات دو قسم است ، يكى علم به اشياء قبل از ايجاد آنها - كه اين علم عين ذات او است - ديگرى علم به اشياء، بعد از ايجاد آنها - كه اين علم عين وجود اشياء است - و تفصيلش را بايد در محل خودش جستجو كرد.
سوم اينكه : علم ازلى خداى تعالى به معلومات لا يزالى ، يعنى معلوماتى كه تا لا يزال موجود مى شوند اگر به تمامى قيود و مشخصات و خصوصيات وجودى آن چيز كه يكى از آنها حركات و سكنات اختيارى آن چيز است تعلق گيرد، علم به تمام معنا و به حقيقت معناى كلمه است ، خداى تعالى در ازل عالم است به اينكه فلان فرد انسانى مثلا دو قسم حركت دارد، يكى حركات اضطرارى ، از قبيل رشد و نمو و زشتى و زيبايى صورت و امثال آن و ديگرى هم حركات اختيارى ، از قبيل نشستن و برخاستن و امثال آن . و اگر صرف تعلق علم خدا به خصوصيات وجودى اين فرد از انسان ضرورتى در او پديد آرد و اين ضرورت صفت خاص او شود، باز صفت خاص اختيارى او مى شود.
به عبارت ساده تر، باعث مى شود كه به ضرورت و وجوب ، فلان عمل اختيارا از او سر بزند، نه اينكه باعث شود كه فلان عمل از او سر بزند چه با اختيار و چه بى اختيار، زيرا اگر در چنين فرضى فلان عمل بدون اختيار از او سر بزند، در اينصورت است كه علم خدا جهل مى شود، چون علم خدا به صدور فعل از او و به اختيار او تعلق گرفته بود و ما فرض كرديم كه بدون اختيار از او سر زد، پس علم خداى تعالى تخلف پذيرفت و در حقيقت علم نبوده ، بلكه جهل بوده و خدا از جهل منزه است .
پس ، مغالطه اى كه در اين حجت شده اين است كه در مقدمه حجت فعل خاصى ، - يعنى فعل اختيارى - مورد بحث بوده ، آن وقت در نتيجه اى كه از حجت گرفته اند فعل مطلق و بدون قيد اختيار آمده است .
از اينجا روشن مى شود اينكه ايمان نياوردن كفار را تعليل كرده اند به اينكه چون علم ازلى خدا به چنين چيزى تعلق گرفته ، حرف صحيحى نيست ، زيرا - گفتيم - تعلق گرفتن علم ازلى خدا به هر چيز باعث مى شود كه آن چيز بطور وجوب و ضرورت با همه اوصاف و مشخصاتى كه علم بدان تعلق گرفته بود موجود شود، اگر علم خدا تعلق گرفته بود به اينكه فلان عمل از فلان شخص بطور اختيارى سر بزند، بايد بطور اختيارى سربزند و اگر تعلق گرفته بود به اينكه فلان خصوصيت يا فلان عمل بطور اضطرارى و بى اختيار از فلان شخص سربزند ، بايد همين طور سربزند.
علاوه بر اين اگر جمله (و ما كان اكثرهم مؤ منين ) مى خواست بفرمايد: ايمان آوردن كفار محال است ، چون علم ازلى به عدم آن تعلق گرفته است ، خود كفار همين آيه را مدرك براى خود قرار مى دادند و به ضرر رسول خدا (صلى الله عليه و آله ) و به نفع خود احتجاج مى كردند و مى گفتند: تو از ما چه مى خواهى ؟ مگر نمى دانى كه خدا ما را از ازل كافر ديده ،
همچنان كه بعضى از جبرى مسلكان همين كار را كرده اند.
بحث روايتى
(روايتى در ذيل آيه : (ان نشاء ننزل عليهم ..)
در تفسير قمى در ذيل آيه (ان نشاء ننزل عليهم من السّماء آيه فظلت اعناقهم لها خاضعين ) مى گويد: پدرم از ابن ابى عمير از امام صادق (عليه السلام ) روايت كرد كه فرمود: گردنهايشان - يعنى گردنهاى بنى اميه - با آمدن صيحه اى آسمانى به نام صاحب الامر، نرم و خاضع مى شود.
مؤ لف : اين معنا را كلينى نيز در روضه كافى و صدوق در كمال الدين و مفيد در ارشاد و شيخ در غيبت ، روايت كرده اند. و ظاهرا اين روايات همه از باب جرى و تطبيق مصداق بر كلى است ، نه از باب تفسير، چون سياق آيات با تفسير بودن آنها نمى سازد.
سوره شعراء، آيات 10 - 68

و اذ نادى ربك موسى ان ائت القوم
الظالمين (10) قوم فرعون الا يتقون (11) قال رب انى اخاف ان يكذبون (12) و يضيق صدرى و لاينطلق لسانى فارسل الى هرون (13) و لهم على ذنب فاخاف ان يقتلون (14) قال كلا فاذهبابايتنا انا معكم مستمعون (15) فاتيا فرعون فقولا انا رسول رب العالمين (16) ان ارسل معنا بنى اسرءيل (17) قال الم نربك فينا وليدا و لبثت فينا من عمرك سنين (18) و فعلت فعلتك التى فعلت و انت من الكافرين (19) قال فعلتها اذا و انا من الضالين (20) ففررت منكم لما خفتكم فوهب لى ربى حكما و جعلنى من المرسلين (21) و تلك نعمة تمنها على ان عبدت بنى اسرءيل (22) قال فرعون و ما رب العالمين (23) قال رب السموات و الارض و ما بينهما ان كنتم موقنين (24) قال لمن حوله الا تستمعون (25) قال ربكم و رب آبائكم الاولين (26) قال ان رسولكم الذى ارسل اليكم لمجنون (27) قال رب المشرق و المغرب و ما بينهما ان كنتم تعقلون (28) قال لئن اتخذت الها غيرى لاجعلنك من المسجونين (29) قال اولو جئتك بشى ء مبين (30) قال فات به ان كنت من الصادقين (31) فالقى عصاه فاذا هى ثعبان مبين (32) و نزع يده فاذا هى بيضاء للناظرين (33) قال للملاء حوله ان هذا لساحر عليم (34) يريد ان يخرجكم من ارضكم بسحره فما ذا تاءمرون (35) قالوا ارجه و اخاه و ابعث فى المدائن حاشرين (36) ياتوك بكل سحار عليم (37) فجمع السحرة لميقت يوم معلوم (38) و قيل للناس هل انتم مجتمعون (39) لعلنا نتبع السحرة ان كانوا هم الغالبين (40) فلما جاء السحرة قالوا لفرعون ائن لنا لاجرا ان كنا نحن الغالبين (41) قال نعم و انكم اذالمن المقربين (42) قال لهم موسى القوا ما انتم ملقون (43) فالقوا حبالهم و عصيهم و قالوا بعزة فرعون انا لنحن الغالبون (44) فالقى موسى عصاه فاذا هى تلقف ما ياءفكون (45) فالقى السحرة سجدين (46) قالوا ءامنا برب العالمين (47) رب موسى و هرون (48) قال آمنتم له قبل ان آذن لكم انه لكبيركم الذى علمكم السحر فلسوف تعلمون لاقطعن ايديكم و ارجلكم من خلف و لاصلبنكم اجمعين (49) قالوا لا ضير انا الى ربّنا منقلبون (50) انا نطمع ان يغفر لنا ربّنا خطينا ان كنا اول المؤ منين (51) و اوحينا الى موسى ان اسر بعبادى انكم متبعون (52) فارسل فرعون فى المدائن حاشرين (53) ان هولاء لشرذمه قليلون (54) و انهم لنا لغائظون (55) و انا لجميع حاذرون (56) فاخرجنهم من جنت و عيون (57) و كنوز و مقام كريم (58) كذلك و اورثنها بنى اسرءيل (59) فاتبعوهم مشرقين (60) فلما ترءا الجمعان قال اصحاب موسى انا لمدركون (61) قال كلا ان معى ربى سيهدين (62) فاوحينا الى موسى ان اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم (63) و ازلفنا ثم الاخرين (64) و انجينا موسى و من معه اجمعين (65) ثم اغرقنا الاخرين (66)ان فى ذلك لاية و ما كان اكثرهم مؤ منين (67)و ان ربك لهو العزيز الرحيم (68)

ترجمه آيات
و چون پروردگارت به موسى ندا داد كه سوى گروه ستمكاران برو(10).
گروه فرعون كه چرا نمى ترسند؟(11).
(موسى ) گفت پروردگارا من بيم آن دارم كه دروغگويم شمارند(12).
و حوصله ام سر آيد در نتيجه زبانم روان نشود پس هارون را نيز پيغمبرى ببخش (13).
فرعونيان خونى به گردن من دارند و بيم دارم كه مرا بكشند(14).
فرمود هرگز !شما هر دو آيات ما را ببريد كه ما همراه شما شنواييم (15).
نزد فرعون رويد و بگوييد كه ما فرستاده پروردگار جهانيانيم (16).
بايد كه بنى اسرائيل را با ما بفرستى (17).
(فرعون ) گفت : مگر وقتى نوزاد بودى تو را نزد خويش پرورش نداديم و سالها از عمرت را ميان ما به سر نبردى ؟(18).
و(سرانجام ) آن كارت را(كه نمى بايست انجام مى دادى ) انجام دادى و تو از ناسپاسان بودى (19).
(موسى ) گفت : آن كار را هنگامى كردم كه از راه بيرون بودم (20).
و چون از شما بيم داشتم از دستتان گريختم و پروردگارم به من فرزانگى و دانش بخشيد و از پيغمبرانم كرد(21).
آيا اين نعمتى است كه منت آنرا به من مى نهى كه پسران بنى اسرائيل را به بردگى گرفته اى ؟(22).
فرعون گفت : پروردگار جهانيان چيست ؟(23).
گفت پروردگار آسمانها و زمين و آنچه ميان آن دو است ، اگر اهل يقينيد(24).
(فرعون ) به اطرافيان خود گفت هيچ مى شنويد چه مى گويد؟(25).
گفت پروردگار شما و پروردگار نياكانتان (26).
گفت : پيغمبرى كه به سوى شما فرستاده شده ديوانه است (27).
گفت (او) پروردگار مشرق و مغرب و هر چه ميان آن دو است اگر فهم داريد(28).
گفت : اگر خدايى غير از من بگيرى زندانيت مى كنم (29).
گفت : و حتى اگر براى تو معجزه اى روشن آورده باشم ؟(30).
گفت : اگر راست مى گويى آن را بياور(31).
موسى عصاى خود را بينداخت و در دم اژدهايى هويدا گشت (32).
و دست خويش را بيرون آورد همه ديدند كه سفيد و روشن بود(33).
(فرعون به بزرگان اطراف خود گفت : عجب جادوگر ماهرى است (34).
كه مى خواهد شما را با جادوى خويش از سر زمينتان بيرون كند، بنابراين چه راى مى دهيد؟(35).
گفتند: وى را با برادرش نگهدار و به تمام شهرها ماءمورين جمع آورى بفرست (36) .
تا همه جادوگران ماهر را پيش تو آورند(37).
پس جادوگران را به موعد روزى معين ، جمع كرد(38).
و به مردم گفتند شما نيز جمع شويد(39).
تا اگر ساحران غالب آمدند ما نيز آنها را پيروى كنيم (40).
پس جادوگران آمدند و به فرعون گفتند: اگر ما غالب آمديم آيا مزدى خواهيم داشت ؟(41).
گفت : آرى و در اين صورت از مقربان خواهيد بود(42).
(موسى ) به ايشان گفت : هر چه افكندنى هست بيفكنيد(43).
پس ريسمانها و عصاهاى خويش را افكندند و گفتند: به عزت فرعون سوگند كه ما غلبه يافتگانيم (44).
سپس موسى عصاى خويش را بيفكند و آنچه را ساخته بودند بلعيد(45).
جادوگران سجده كنان خاكسار شدند(46).
گفتند: به پروردگار جهانيان ايمان آورديم (47).
كه پروردگار موسى و هارون نيز هست (48).
(فرعون ) گفت : چرا پيش از آنكه اجازه تان دهم به او ايمان آورديد؟ پس حتما او بزرگ شما است كه جادو تعليمتان داده است ، به زودى خواهيد دانست كه دستها و پاهايتان را به عكس يكديگر قطع مى كنم و همه شما را بر دار مى آويزم (49).
گفتند: مهم نيست ، چون به سوى پروردگارمان مى رويم (50).
ما طمع داريم كه پروردگارمان گناهانمان را بيامرزد به همين جهت اولين كسى هستيم كه ايمان آورديم (51).
و به موسى وحى كرديم كه بندگان ما را شبانگاه حركت بده كه آنها شما را تعقيب مى كنند(52).
و فرعون ماءمورين جمع آورى را به شهرها فرستاد (53)
كه اينان گروهى اند كند(54).
كه موجب خشم ما شده اند(55).
و ما همگى آماده كارزاريم (56).
ولى آنها(فرعونيان ) را از باغستانها و چشمه سارها بيرون كرديم (57).
و از گنجها و جايگاههاى خويشان (بيرون كرديم )(58).
و آن را به بنى اسرائيل داديم (59).
پس هنگام آفتاب از پى آنها شدند(60).
و چون دو جماعت يكديگر را بديدند، ياران موسى گفتند : اى واى !ما را گرفتند(61).
(موسى ) گفت : هرگز! پروردگار من با من است و رهبريم خواهد كرد(62).
به موسى وحى كرديم كه عصاى خويش را به دريا بزن ، پس بشكافت و هر بخشى چون كوهى بزرگ بود(63).
ديگران را بدانجا نزديك كرديم (64).
و موسى را با همراهانش جملگى نجات داديم (65).
سپس ديگران را غرق كرديم (66).
كه در اين عبرتى است ولى بيشترشان ايمان آور نبودند(67).
و پروردگارت نيرومند و فرزانه است (68).
بيان آيات
غرض اين آيات : مقايسه قوم خاتم الانبياء (صلى اللّه عليه و آله وسلم ) با قومموسى و هارون ، ابراهيم و نوح و...
 در اين آيات به داستانهايى از اقوام انبياى گذشته شروع كرده تا روشن شود كه قوم خاتم الانبياء (صلى الله عليه و آله ) نيز همان راهى را مى روند كه قوم موسى و هارون و ابراهيم و نوح و هود و صالح و لوط و شعيب رفته بودند و به زودى راه اينان نيز به همان سرنوشتى منتهى مى شود كه آن اقوام ديگر بدان مبتلا شدند، يعنى بيشترشان ايمان نمى آورند و خدا ايشان را به عقوبت دنيايى و آخرتى مى گيرد.
دليل بر اينكه آيات در مقام به دست دادن چنين نتيجه اى است اين است كه در آخر هر داستانى مى فرمايد: (و ما كان اكثرهم مؤ منين و ان ربك لهو العزيز الرحيم )، همچنان كه در داستان خاتم الانبياء (صلى الله عليه و آله ) بعد از ختم كلام و حكايت اعراض قومش ‍ در آغاز سوره فرمود: (و ما كان ...)، پس معلوم مى شود كه آيات در مقام تطبيق داستانى بر داستان ديگر است .
و همه براى اين است كه خاطر رسول خدا(صلى اللّه عليه و آله ) تسليت يافته ، حوصله اش از تكذيب قومش سر نرود و بداند كه تكذيب قوم او امرى نو ظهور و تازه نيست بلكه همه اقوام انبياى گذشته نيز همين رفتار را داشتند و از قوم خود انتظارى جز آنچه امتهاى گذشته در مقابل انبياى خود داشتند نداشته باشد. و در ضمن ، قوم آن جناب را هم تهديد
مى كند به سرنوشتى كه امتهاى گذشته به خاطر تكذيب پيغمبرشان دچار شدند. مؤ يد اين معنا اين است كه در آغاز نقل داستان ابراهيم (عليه السلام ) فرمود: (و اتل عليهم نبا ابراهيم - داستان ابراهيم را بر ايشان بخوان ).
(و اذ نادى ربك موسى ... الا يتقون )
يعنى بياد آر زمانى را كه پروردگارت موسى را ندا در داد و او را به رسالت به سوى فرعون مبعوث فرمود، تا بنى اسرائيل را از چنگ وى برهاند (به تفصيلى كه در سوره طه و غير آن گذشت ).
جمله (ان ائت القوم الظالمين ) نوعى تفسير است براى ندا و مى رساند كه آن ندا چه بوده و اگر نخست فرمود: (اينكه نزد قوم ستمكار بروى ) و سپس آن قوم را به قوم فرعون تفسير كرد، براى اين بود كه به حكمت اين ماءموريت كه شرك ايشان و ظلمى بود كه نسبت به بنى اسرائيل روا مى داشتند - كه تفصيلش در سوره طه از آيه (اذهبا الى فرعون انه طغى ... فاتياه فقولا انا رسولا ربك فارسل معنا بنى اسرائيل و لا تعذبهم ) آمده - اشاره كند.
و جمله (الا يتقون - چرا به تقوى نمى گرايند) - به صيغه غيبت - توبيخى است غيابى كه خداى تعالى از ايشان كرده و چون اين توبيخ در روز انعقاد رسالت موسى واقع شده ، اين معنا را مى دهد كه اى موسى به ايشان بگو: پروردگار من شمارا توبيخ مى كند به اينكه راه تقوى را ترك كرده ايد، و مى فرمايد: (الا يتقون ).

قال رب انى اخاف ان يكذبون و يضيق صدرى و لا ينطلق لسانى فارسل الى هرون

اشاره به معناى (خوف ) و فرق آن با (خشيت )
در مجمع البيان گفته : كلمه (خوف ) به معناى آن حالت ناراحتى و اضطراب درونى است كه در هنگام توقع و احتمال ضرر به آدمى دست مى دهد و نقيض آن حالت ، (امن ) است كه به معناى آرامش و سكون نفس است نسبت به اينكه نفعش خالص و آميخته با ضرر نيست و ضرر آن را تهديد نمى كند و بيشتر موارد اطلاق خوف در مورد احساس شر است ، مواردى كه آدمى را وادار مى كند به اينكه برخيزد و براى جلوگيرى از آن شر، ابتكارى كند، هر چند كه در دل اضطرابى پيدا نشود، به خلاف (خشيت ) كه آن مخصوص مواردى است
كه نفس آدمى از احساس شر، دچار اضطراب و تشويش گردد و به همين جهت است كه خداى تعالى خشيت از غير خود را از انبيايش نفى كرده و فرموده است : (لا يخشون احدا الا اللّه ) و ليكن نفرمود كه : از غير خدا خوف ندارند، و چه بسا خوف را اثبات هم كرده باشد، چون فرموده : (و اما تخافن من قوم خيانه ).
(انى اخاف ان يكذبون ) - يعنى من مى ترسم قوم فرعون نسبت دروغ به من بدهند.
(و يضيق صدرى و لا ينطلق لسانى ) - دو فعل (يضيق و ينطلق ) هر دو مرفوعند، چون معطوفند به اخاف در نتيجه عذرى كه موسى آورد سه چيز بوده ، اول ترس از اينكه تكذيبش كنند، دوم اينكه حوصله اش سر آيد و تاب مقاومت نداشته باشد، سوم اينكه بيانش از اداى دعوت خود قاصر باشد.
ولى در قرائت يعقوب و غير او دو فعل يضيق و ينطلق به نصب قرائت شده ، تا عطف بر (يكذبون ) باشد و اين قرائت با طبع معنا سازگارتر است بنابراين ، عذر موسى (عليه السلام ) تنها همان عذر اولى است ، يعنى ترس از تكذيب ، و دو تاى ديگر نتيجه عذر اولى است .به عبارت روشن تر، عذر تنها تكذيب مردم است ، كه به سر آمدن حوصله و كندى زبان مى آورد و اين معنا، علاوه بر سازگارى اش با طبع قضيه ، با آيات ديگر اين داستان - كه در سوره هاى ديگر خواهيم خواند - سازگارتر است ، چون در آنها يك عذر آمده كه همان ترس از تكذيب است .
بيان اينكه جمله : (فارسل الى هارون اخى ) حاكى ازتعلل و شانه خالى كردن از مسئوليت نيست
(فارسل الى هرون ) - يعنى ملك وحى خود را نزد هارون هم بفرست تا او ياور من در تبليغ رسالت باشد، و اين تعبير، تعبيرى است شايع ، وقتى كسى دچار بلايى شده باشد، و يا امرى بر او مشكل شده باشد، اطرافيان به وى مى گويند بفرست نزد فلانى ، يعنى از او كمك بطلب و او را ياور خود بگير.
پس جمله مورد بحث جمله اى است متفرع بر جمله (من مى ترسم ) و در حقيقت جمله (من مى ترسم ) و فروعاتى كه بر آن متفرع شده از قبيل دلتنگى و گير كردن زبان ، مقدمه بوده براى همين كه در جمله مورد بحث رسالت را براى هارون درخواست كند، تا در كار رسالتش شريك و ياور باشد. آرى منظور از اين مقدمه اين بوده كه رسالت و ماءموريتش با تصديق هارون و يارى او بهتر و سريعتر انجام شود، نه اينكه خواسته باشد از زير بار سنگين رسالت شانه خالى كند.
در تفسير روح المعانى گفته : يكى از ادله اى كه بر اين معنا دلالت مى كند اين است كه : جمله (فارسل )، بين سه جمله اول و جمله چهارم يعنى (و لهم على ذنب ) قرار گرفته چون اين قرار داشتن اعلام مى كند كه با جمله چهارم ارتباطى دارد و اگر سخنان موسى از باب تعلل و شانه خالى كردن بود، مى بايستى جمله : (فارسل ) آخر همه جملات در آيد، نه ما قبل آخر
و اين دليلى كه روح المعانى آورده دليل خوبى است ، ولى از آن روشنتر آيه (قال رب انى قتلت منهم نفسا فاخاف ان يقتلون و اخى هرون هو افصح منى لسانا فارسله معى ردءا يصدقنى انى اخاف ان يكذبون ) مى باشد كه به صراحت مى فهماند: منظور موسى (عليه السلام ) از اين سخنان تعلل نبوده ، بلكه مى خواسته كار دعوتش صحيح تر و راهش به هدف نزديك تر شود.

و لهم على ذنب فاخاف ان يقتلون

معناى (ذنب ) و مراد از اينكه موسى عليه السّلام فرمود: (و لهم على ذنب )
راغب در مفردات مى گويد: كلمه (ذنب ) در اصل به معناى گرفتن دنباله چيزى است ، مثلا گفته مى شود: (ذنبته )، يعنى رسيدم به دم آن و آن را گرفتم . ولى در هر عملى كه دنباله وخيمى دارد نيز استعمال مى شود، به اين اعتبار كه عمل مذكور نيز دم و دنباله اى دارد.
و در آيه شريفه اشاره است به داستان قتل موسى و اگر فرمود: براى ايشان گناهى است به گردن من ، براى اين است كه موسى خود را گناهكار نمى دانست ، بلكه به اعتقاد فرعونيان گناهكار بود و يا آنكه اصلا ذنب در اينجا معناى گناه ندارد، بلكه به همان معناى
لغوى خود استعمال شده ، يعنى من كارى كرده ام كه از نظر آنها عاقبت وخيمى دارد، و دليلى هم نداريم كه ذنب در اينجا به معناى نافرمانى خدا باشد، و بحث مفصل اين داستان - ان شاء اللّه - در سوره قصص خواهد آمد.
دلگرمى مى دادند خداوند به موسى و هارون : ما با شمائيم !

قال كلا فاذهبا باياتنا انا معكم مستمعون

كلمه (كلا) (مانند حاشا) ردع و رد سخنى را مى رساند و در اينجا متعلق است به سخنان قبلى موسى - يعنى اظهار ترس از كشته شدن - پس اين كلمه به موسى تامين مى دهد و او را دلگرم مى كند، كه مطمئن باشد دست فرعونيان به او نمى رسد، و اما درخواست اينكه هارون را نيز رسول خود كند، و با او بفرستد در آيه چيزى كه جواب از آن باشد نيامده ، تنها فرموده : پس دو نفرى آيات مرا نزد وى ببريد، و همين دلالت مى كند بر اينكه در خواستش پذيرفته شده است .
و جمله (فاذهبا باياتنا) متفرع بر همان ردع است ،(نه ، چنين نيست پس آيات ما را ببريد)، و اين تفريع ، كلام را چنين معنا مى دهد كه : آيات ما را نزد فرعون ببريد و نترسيد، آنگاه اين معنا را تعليل كرده به اينكه (انا معكم مستمعون - ما با شما هستيم و مى شنويم ) و مراد از ضمير جمع (كم - شما) با اينكه مورد خطاب دو نفر بودند، موسى و هارون و قوم فرعون است ، كه آن دو نزدشان مى روند.
و اينكه بعضى از مفسرين گفته اند: مراد از ضمير جمع ، تنها موسى و هارون است ، چون كمترين عدد جمع دو نفر است ، صحيح نيست ، زيرا علاوه بر اينكه اصل دعوايش در خصوص مورد بحث باطل است با ضميرهاى تثنيه اى كه قبلا گذشت و در آيات بعد نيز مى آيد سازگار نيست و اين اشكال را ديگران نيز به مفسر مذكور كرده اند.
كلمه (استماع ) به معناى گوش دادن به كلام و گفتار است و اين تعبير كنايه از اين است كه خداى تعالى در گفتگوى آن دو با قوم فرعون حاضر است و كمال عنايت را به آنچه ميان آنان جريان مى يابد دارد، همچنان كه در آيات اين داستان در سوره طه فرموده : (لا تخافا اننى معكما اسمع و ارى ).
و حاصل معنا اين است كه : نه ، چنين نيست و نمى توانند تو را بكشند، پس برويد نزد آنان ، و آيات ما را ببريد و نترسيد، كه ما نزد شما حاضريم و آنچه پيش مى آيد مى بينيم و به آن كمال عنايت را داريم .
گفتگوى موسى عليه السّلام با فرعون

فاتيا فرعون فقولا انا رسول رب العالمين ان ارسل معنا بنى اسرائيل

اين جمله بيان دستورى است كه در آيه قبل بود و فرمود: (فاذهبا باياتنا).
و جمله (فقولا انا رسول رب العالمين - پس بگوييد كه ما فرستاده رب العالمينيم ) تفريع بر رفتن نزد فرعون است و اگر كلمه (رسول ) را مفرد آورد، با اينكه دو نفر بودند، يا به اين اعتبار است كه هر يك از آن دو رسول بودند، و يا به اين اعتبار كه رسالتشان يكى بوده و آن اين بوده كه (ان ارسل ... - بنى اسرائيل را با ما بفرستى ) و يا به اين اعتبار كه كلمه رسول در اصل مصدر بوده و مصدر در مفرد و جمع يكسان مى آيد و تقدير كلام اين است كه : (ما دو نفر صاحب رسول رب العالمينيم ) يعنى صاحب رسالت او هستيم . و اين احتمال آخرى را ديگران نيز آورده اند.
و جمله (ان ارسل معنا بنى اسرائيل ) تفسير رسالتى است كه از سياق استفاده مى شود، و مقصود از اين رسالت (كه بنى اسرائيل را با ما بفرستى ) اين است كه دست از آنان بردارى و آزادشان كنى ، ولى چون مقصود اصلى اين بوده كه بنى اسرائيل را از مصر به سرزمين مقدس منتقل كنند، سرزمينى كه خداى تعالى وعده اش را به ايشان داده بود به همانجايى كه موطن اصلى پدرانشان ابراهيم و اسحاق و يعقوب (عليهماالسلام ) بود، به همين جهت نگفتند: (بنى اسرائيل را آزاد كن )، بلكه گفتند: (با ما بفرست ) يعنى با ما به سر زمين فلسطين بفرست .

قال الم نربك فينا وليدا و لبثت فينا من عمرك سنين

اين جمله استفهام انكارى است و توبيخ و سرزنش را مى رساند و كلمه (نربك ) صيغه مع الغير از مضارع تربيت است و كلمه (وليد) به معناى كودك است .
وقتى كه فرعون متوجه سخنان موسى و هارون مى شود و سخنان آن دو را مى شنود، موسى را مى شناسد و لذا خطاب را متوجه او به تنهايى مى كند و مى گويد: (آيا تو نبودى كه ما، در كودكى تو را تربيت كرديم ) و مقصودش از اين سخن اعتراض بر موسى بود از جهت دعايى كه موسى كرد، خلاصه : منظورش اين است كه تو خيال كرده اى ما تو را نمى شناسيم ؟ مگر تو همان نبودى كه ما، در آغوش خود بزرگت كرديم در حالى كه كودك بودى و سالها از عمرت را در ميان ما به سربردى ؟ ما اسم و رسم تو را مى شناسيم و هيچ خاطره اى از تو و احوال تو را فراموش نكرده ايم ، آن وقت چطور شد كه ناگهان رسول شدى ، تو كجا و رسالت كجا؟ با اينكه اصل و فرعت را مى شناسيم .
(و فعلت فعلتك التى فعلت و انت من الكافرين
كلمه (فعله ) - به فتح فاء صيغه مره از فعل است و يكبار را مى رساند مثل اينكه مى گوييم (ضربته ضربة ) يعنى او را زدم يك بار زدن ، و علت اينكه فعله را توصيف كرد به جمله (التى فعلت - آن يك عملت كه انجام دادى ) اين بود كه بفهماند آن يك عملت جرم بسيار بزرگ و رسوا بود
و نظير اين تعبير در آيه (فغشيهم من اليم ما غشيهم ) است و منظور فرعون ، از آن يك عملى كه موسى (عليه السلام ) كرد همان داستان كشتن مرد قبطى بود.
مفاد جمله : (و انت من الكافرين ) كه در خطاب فرعون به موسى عليه السّلام آمدهاست
و اينكه گفت : (و انت من الكافرين - و تو از كافران بودى )، از ظاهر سياق - به طورى كه بعدا به آن اشاره خواهيم كرد - بر مى آيد كه مراد فرعون از كفر موسى ، كفران نعمت است و اينكه تو نمك پرورده ما بودى و مع ذلك آن مرد قبطى ما را كشتى ، و در سرزمين ما فساد انگيختى با اينكه سالها از نعمت ما برخوردار بودى و ما تو را مانند ساير مواليد بنى اسرائيل نكشتيم و در عوض در خانه خود تربيت كرديم ، از اين همه بالاتر (البته به زعم فرعون ) تو مانند ساير بنى اسرائيل برده ما بودى ، چون بنى اسرائيل همه بندگان ما هستند و من به آنان نعمت مى دهم ، آن وقت تو كه يكى از همين بردگان هستى مردى از قوم و فاميل مرا كشتى و از رسم عبوديت و شكر نعمت من سرباز زدى ؟!
پس ، خلاصه اعتراض فرعون در اين دو آيه اين است كه تو همان كسى هستى كه ما در كودكى و خردسالى ات تو را تربيت كرديم و سالهايى چند از عمرت را نزد ما به سر بردى و با كشتن مردى از دودمان من كفران نعمت من كردى با اينكه تو عبدى از عبيد من ، يعنى از بنى اسرائيل بودى آن وقت با اين سوابق سوئى كه دارى ، ادعاى رسالت هم مى كنى تو را چه به رسالت ؟ اگر تو را نمى شناختيم باز مطلبى بود، ما كه تو را و نمك نشناسى ها و فسادت را مى دانيم و كاملا تو را مى شناسيم .
با اين بيان روشن مى شود اينكه بعضى از مفسرين كلمه كفر را در مقابل ايمان گرفته و گفته اند: معناى آيه اين است كه تو به الوهيت من كافر بودى و يا اين است كه تو به همان خدايى كه ادعاى رسالتش را مى كنى ، كافرى و به آن خدا هم ايمان ندارى براى اينكه تو سالها نزد ما بودى و با ما معاشرت داشتى و در كيش ما و ملت ما بودى معناى درستى نيست .
و همچنين آن مفسر ديگر كه گفته : (اين جمله تنها مى خواهد بگويد تو كفران نعمت
مرا كردى ) تفسير خوبى نكرده است ، براى اينكه آيه شريفه مى فرمايد (تو از كافرانى ) و از ظاهر آن بر مى آيد كه مراد فرعون ، كفران نعمتى است كه به عموم بنى اسرائيل داشته و نيز آن نعمت ها كه به خصوص موسى ارزانى داشته است ، نه تنها نعمتهاى خاصه به موسى .
پاسخ موسى عليه السّلام به سه اشكال و اعتراض فرعون بر آن حضرت

قال فعلتها اذا و انا من الضالين ففررت منكم لما خفتكم فوهب لى ربى حكما و جعلنى من المرسلين و تلك نعمه تمنها على ان عبدت بنى اسرائيل

ضمير در (فعلتها) به كلمه (فعلة ) - كه در آيه قبلى بود - برمى گردد و ظاهرا كلمه (اذا) مقطوع از جواب و جزاء است ، و - بطورى كه گفته اند - معناى (حينئذ - در اين هنگام ) را مى رساند و كلمه (عبدت ) از تعبيد است و تعبيد و اعباد به معناى بنده گرفتن است .
و اين آيات سه گانه جوابى است كه موسى (عليه السلام ) از اعتراض فرعون داده و از تطبيق اين جواب با اعتراضى كه فرعون كرد بر مى آيد كه موسى (عليه السلام ) اعتراض فرعون را تجزيه و تحليل كرده و از آن سه تا اشكال فهميده و در نتيجه به هر سه پاسخ گفته است :
اول اينكه ، فرعون از رسالت وى استبعاد كرده ، كه چنين چيزى ممكن نيست ، مگر ممكن است كسى كه ما سوابق او را كاملا مى شناسيم و مى دانيم كه مردى است چنين و چنان ، رسول خدا شود؟ كه جمله : (الم نربك فينا وليدا و لبثت فينا من عمرك سنين ) متضمن آن است .
دوم اينكه ، عمل او را زشت دانسته ، و او را مفسد و مجرم خوانده ، كه جمله : (فعلت فعلتك التى فعلت ) متضمن آن است .
سوم اينكه ، بر او منت نهاده كه تو يكى از بردگان مايى ، كه جمله (و انت من الكافرين ) اشاره به آن است .
و طبع كلام اقتضاء مى كرده كه نخست از اشكال دوم پاسخ گويد سپس از اعتراض اولش و در آخر از اعتراض سومش و موسى (عليه السلام ) همينطور پاسخ داد.
پس ، جمله (فعلتها اذا و انا من الضالين ) جواب از اعتراض دوم او است كه موسى (عليه السلام ) را مجرم دانست و جرمش را بزرگ جلوه داد و به خاطر اينكه - به اصطلاح - احساسات عليه او تحريك نشود نامى از كشتن نبرد تا قبطيان حاضر در جلسه متاءثر نشوند.
مقصود از ضلالت در سخن موسى عليه السّلام :(قال فعلتها اذا و اءنا من الضالين ...)
 دقت در متن جواب و مقابله آن با اعتراض فرعون ، اين معنا را مى رساند كه جمله : (ففررت منكم لما خفتكم فوهب لى ربى حكما) تتمه جواب از قتل باشد، تا حكم (نبوت )
در مقابل ضلال قرار گرفته باشد و در اين صورت به خوبى روشن مى شود كه مراد از ضلال ، جهل در مقابل حكم است ، زيرا حكم به معناى اصابه نظر و درك حقيقت هر امرى و متقن بودن نظريه در تطبيق عمل با نظريه است .
در نتيجه معناى حكم ، قضاوت به حق در خوبى و يا بدى يك عمل ، و تطبيق عمل با آن قضاوت است و اين قضاوت به حق همان است كه به انبياء داده مى شود، همچنان كه قرآن كريم درباره آنان فرمود: (و ما ارسلنا من رسول الا ليطاع باذن الله ).
بنا بر اين ، مراد موسى (عليه السلام ) اين است كه اگر آن روز آن عمل را كردم ، در حالى كردم كه به خاطر جهل گمراه بودم و مصلحت كار را نمى دانستم و نمى دانستم در اين عمل ، حق چيست تا پيروى كنم .
و خلاصه : حكم خدا را نمى دانستم ، يك نفر از بنى اسرائيل مرا به يارى خود خواند و من او را يارى كردم و هرگز احتمال نمى دادم كه اين يارى او به كشته شدن مرد قبطى مى انجامد و عاقبت وخيمى به بار مى آورد و مرا ناگزير مى كند كه از مصر بيرون شده به مدين بگريزم و سالها از وطن دور شوم .
رد گفتار مفسرين در معناى ضلالت در آيه شريفه
از اينجا روشن مى شود اينكه بعضى گفته اند: مراد از ضلالت ، جهل است ، البته جهل به اين معنا كه آدمى بدون پروا اقدام به عملى كند و درباره عواقب آن نينديشد همچنان كه در شعر شاعر آمده :
الا لا يجهلن احد علينا

فنجهل فوق جهل الجاهلينا

و همچنين اينكه بعضى ديگر گفته اند: مراد از ضلالت ، محبت است همچنان كه كلام فرزندان يعقوب كه به پدرشان گفتند: (تا لله انك لفى ضلالك القديم ) به معناى محبت تفسير شده ، يعنى تو همچنان بر محبت يوسف باقى هستى و در آيه مورد بحث معناى كلام موسى (عليه السلام ) اين است كه آن روز كه من آن قبطى را كشتم ، از اين جهت بود كه من از دوستداران خدا بودم ، و دوستى با خدا، اجازه نداد كه در عاقبت عمل خود بينديشم ،
معناى صحيحى نيست .
اما وجه اول صحيح نيست براى اينكه در اين وجه موسى (عليه السلام ) اعتراف به جرم و نافرمانى خدا كرده و حال آنكه آيات سوره قصص تصريح دارد بر اينكه خداى تعالى قبل از واقعه قتل مزبور هم به او حكم و علم داده بود و داشتن حكم و علم با ضلالت به اين معنا نمى سازد.
و اما وجه دوم صحيح نيست چون علاوه بر اينكه با سياق نمى سازد از ادب قرآن به دور است كه محبت خداى را ضلالت بخواند.
و اما قول آن مفسر ديگر كه گفته : (مراد از ضلالت ، جهل به معناى عدم تعمد است و معنايش اين است كه من اين كار را عمدا نكردم ) صحيح نيست ، چون مى دانيم كه موسى (عليه السلام ) اين كار را عمدا كرد چيزى كه هست منظورش تاءديب او بود ولى به قتلش منجر شد.
همچنين گفتار مفسر ديگرى كه گفته : مراد از ضلالت ، جهل به شرايع است ، همچنانكه در آيه (و وجدك ضالا فهدى ) به اين معنا است . و نيز قول آن مفسر ديگر كه گفته : مراد از ضلالت فراموشى است ، همچنان كه در آيه (ان تضل احديهما فتذكر احديهما الاخرى ) به اين معنا است و معناى آيه مورد بحث اين است كه : من هنگامى او را كشتم كه حرمت آدم كشى را فراموش كرده بودم و يا فراموش كرده بودم كه اينطور زدن عادتا به قتل او مى انجامد.
همه اين اقوال وجوهى هستند كه ممكن است بازگشت يك يك آنها به همان وجهى باشد كه ما بيان داشتيم .
جمله (ففررت منكم لما خفتكم فوهب لى ربى حكما) متفرع است بر داستان قتل ، و علت ترس موسى و فرار كردن وى همان است كه خداى تعالى در سوره قصص ذكر كرده و فرموده است : (و جاء رجل من اقصى المدينه يسعى قال يا موسى ان الملا ياتمرون بك ليقتلوك فاخرج انى لك من الناصحين فخرج منها خائفا يترقب ).
مراد از حكمى كه بعد از گريختن موسى عليه السّلام از مصر به او داده شده (فوهبلى ربى حكما)
و اما مراد از (حكم ) - آنطور كه ما استظهار كرديم - اصابه نظر، و رسيدن به حقيقت
هر امر و اتقان راءى در عمل به آن نظريه است و اگر بگويى آيه شريفه صريح است در اينكه موهبت حكم ، بعد از داستان قتل به موسى (عليه السلام ) داده شد ولى مفاد آيات سوره قصص اين است كه اين موهبت قبل از داستان قتل به موسى (عليه السلام ) داده شده چون فرموده : (و لما بلغ اشده و استوى آتيناه حكما و علما و كذلك نجزى المحسنين و دخل المدينة ) و بعد از آن داستان قتل و فرار كردن را ذكر مى كند بنابر اين ميان اين دو آيه چگونه مى توان جمع نمود و رفع تناقض كرد؟
در جواب مى گوييم : كلمه حكم ، هم در آيه مورد بحث و هم در آيه سوره قصص بطور نكره آمده و اين خود اشعار دارد بر اينكه اين دو حكم با هم فرق دارند و درباره خصوص تورات كه متضمن حكم بوده فرموده : (و عندهم التورية فيها حكم اللّه ) و ما مى دانيم كه تورات بعد از غرق شدن فرعون و نجات دادن بنى اسرائيل نازل شده .
پس مى توان گفت كه به موسى (عليه السلام ) در چند نوبت مراتبى از حكم داده شده بود كه بعضى از مراتب آن ما فوق بعضى ديگر بوده ، حكمى قبل از كشتن قبطى و حكمى ديگر بعد از فرار و قبل از مراجعتش به مصر، و حكمى ديگر بعد از غرق شدن فرعون و در هر بار، مرتبه اى از حكم را به او داده بودند تا آنكه با نزول تورات حكمت را برايش تمام كردند.
و اين را اگر بخواهيم تشبيه كنيم ، نظير فطرتى است كه خداوند در چند مرحله به آدمى ارزانى مى دارد، يك مرحله ضعيف آن ، همان سلامت فطرتى است كه در حال كودكى به آدمى مى دهد و مرحله بالاتر آن را در حال بزرگى كه آدمى به خانه عقل مى نشيند ارزانى مى كند كه نامش را اعتدال در تعقل ، وجودت در تدبير مى گذاريم و مرحله قوى تر آن را بعد از ممارست در اكتساب فضائل مى دهد، زيرا مرحله دوم ، آدمى را وادار به كسب فضائل مى كند و چون اين كسب فضائل تكرار شد حالتى در آدمى پديد مى آيد به نام ملكه تقوى و اين سه حالت در حقيقت يك چيز و يك سنخ است ، كه به تدريج و در حالى بعد از حال ديگر نمو مى كند.
از آنچه گذشت معلوم شد اينكه بعضى از مفسرين حكم را به نبوت تفسير كرده اند صحيح نيست ، چون از لفظ آيه و نيز از مقام آن دليلى بر گفته خود ندارند.
علاوه بر اين خداى تعالى در چند جا از كلام خود حكم و نبوت را با هم ذكر كرده و فهمانده كه اينها با هم فرق دارند، از آن جمله فرموده : (ان يوتيه اللّه الكتاب و الحكم و النبوة ) و نيز فرموده : (اولئك الّذين آتيناهم الكتاب و الحكم و النبوة ) و نيز فرموده : (و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوة و آياتى ديگر).
توضيح مفاد (وجعلنى من المرسلين ) كه جواب اعتراضاول فرعون در استبعاد رسالت موسى عليه السّلام است
جمله (و جعلنى من المرسلين ) پاسخ از اعتراض اول فرعون است ، كه از رسالت موسى (عليه السلام ) تعجب و استبعاد مى كرد، چون او و درباريانش وى را مى شناختند، و ناظر احوال او در ايامى كه تربيتش مى كردند بودند و حاصل جواب اين است كه : استبعاد ايشان از رسالت وى مربوط به سو ابقى است كه از حال وى داشتند و اين استبعاد وقتى بجاست كه رسالت ، امرى اكتسابى باشد و به دست آمدنش با حصول مقدمات اختيارى اش ممكن و قابل حدس باشد، تا فرعون تعجب كند كه چطور ممكن است تو پيامبر شوى ؟ لذا در پاسخش گفت خدا او را رسول كرده ، و مساءله رسالت اكتسابى نيست بلكه موهبتى است خدايى ، همچنان كه حكم نيز چنين است و خدا او را بدون هيچ اكتسابى رسالت و حكم داده ، اين آن معنايى است كه از سياق بر مى آيد.
و اما اينكه بعضى از مفسرين گفته اند: جمله (الم نربك فينا وليدا...) از باب استبعاد نبوده ، بلكه خواسته است بر موسى (عليه السلام ) منت بگذارد هر چند كه آيه شريفه فى نفسها با اين احتمال هم مى سازد ولى سياق مجموع جواب ، مساعد با آن نيست و حمل آيه بر اين احتمال سياق را در هم مى ريزد، چون در اين صورت حتما بايد جمله (و تلك نعمة تمنها على ...) را جواب از منت مذكور گرفت و حال آنكه اين جواب نمى تواند جواب آن باشد.(چون در خود جمله منت يادآور شده مى فرمايد تو بر من منت مى نهى كه بنى اسرائيل را برده خود كرده اى ) و نيز بايد جمله (فعلتها اذا...) را جواب از اعتراض به قتل گرفت آن وقت جمله (و جعلنى من المرسلين ) زايد مى شود و احتياجى بدان نيست . دقت فرماييد.
توضيح مفاد (و تلك نعمة تمنها على ...) كه پاسخ اعتراض ديگر فرعون است
جمله (و تلك نعمة تمنها على ان عبدت بنى اسرائيل ) جواب از منتى است كه فرعون بر او نهاده ازدر سرزنش او را برده خود خواند، برده اى كه كفران نعمت مولاى خود
كرده ، و بيان جواب اين است كه : اين چيزى كه تو آن را نعمتى از خود بر من مى خوانى و مرا به كفران آن سرزنش مى كنى اين نعمت نبود، بلكه تسلط جابرانه اى بود كه نسبت به من و به همه بنى اسرائيل داشتى و برده گرفتن مردم به ظلم و زور كجايش نعمت است ؟! پس ، جمله مورد بحث جمله اى است استفهامى كه معناى انكار را مى رساند و جمله (ان عبدت بنى اسرائيل ) بيان مطلبى است كه كلمه (تلك ) به آن اشاره مى كند و حاصلش اين است كه اين مطلبى كه تو با جمله (و انت من الكافرين ) بدان اشاره كردى و منتى بر من نهادى ، نعمتى كه من آن را كفران كردم و سپاس ولى نعمت خود و ولى نعمت همه بنى اسرائيل را نگاه نداشتم ، صحيح نيست ، زيرا ولى نعمت بودن تو مستند به ظلم بود و تو با ظلم و زور، خود را ولى نعمت ما كردى و ولايتى هم كه با ظلم و زور درست شده باشد ظلم است و حاشا بر اينكه ولى نعمت مظلومان و زير دستان خود باشد و گرنه بايد برده گيرى هم نعمت باشد و حال آنكه نيست ، پس در حقيقت در جمله (ان عبدت بنى اسرائيل ) سبب ، در جاى مسبب به كار رفته (و به جاى اينكه فرموده باشد تو بر من منت مى گذارى كه ولى نعمتم بودى ، فرموده تو بر من منت مى گذارى كه ما بنى اسرائيل را برده خود كرده اى ؟).
بيان گفتار مفسرين درباره جمله (الم نربك ) و اشكالات و توجهات مترتب برگفتارشان
مفسرين ، گفتار فرعون ، يعنى جمله (الم نربك ) را به دو اعتراض تجزيه و تحليل كرده اند -كه قبلا هم بدان اشاره شد - يكى تعريض بر اينكه او را در كودكى تربيت كرده ، و ديگر اينكه او به جاى شكرگزارى ، كفران نعمت كرده ، و در زمين فساد انگيخته و مردى قبطى را كشته است .
آن وقت از دو جهت به اشكال بر خورده اند، يكى - همانطور كه گفتيم - اينكه جمله (و جعلنى من المرسلين ) زيادى مى شود كه در سياق جواب هيچ مورد حاجت قرار نمى گيرد، دوم اينكه جمله (و تلك نعمه تمنها على ان عبدت بنى اسرائيل ) از ناحيه موسى (عليه السلام ) جواب منت فرعون نمى شود چون فرعون در منت خود سخنى از بنى اسرائيل به ميان نياورده بود، او منت نهاده بود كه من تو را در كودكى ات در آغوش خود بزرگ كرده ام ، آن وقت پاسخ موسى (عليه السلام ) چه ربطى به اين منت دارد.
آنگاه در مقام توجيه كلام خود وجوهى ذكر كرده اند.
اول اينكه : موسى (عليه السلام ) منت فرعون را اقرار داشته لذا در پاسخ از آن حرفى نزده ، بلكه تنها اين جهت را انكار كرده كه برده نگرفتن او برايش نعمتى باشد، و همزه انكار در تقدير است ، گويى كه فرموده : (او تلك نعمة تمنها على ان عبدت بنى اسرائيل و لم تعبدنى - آيا اين نعمت است كه بر من منت مى گذارى كه بنى اسرائيل را برده خود كردى و مرا
نكردى ؟).
و اين وجه صحيح نيست ، زيرا تقدير بايد دليلى داشته باشد و در لفظ آيه هيچ دليلى حتى اشاره اى به اين تقدير وجود ندارد.
دوم اينكه : موسى (عليه السلام ) خواسته با اين جواب خود بطور كلى نعمت فرعون بر خود را انكار كند، به خاطر اينكه خاندان او يعنى بنى اسرائيل را برده گرفته ، گويا خواسته است بفرمايد: درست است كه مرا در آغوش خود پروريدى ، ولى جنايت برده گيرى بنى اسرائيل آن قدر بزرگ است كه اين خوبيهايت را پامال كرد. پس ، جمله (ان عبدت ...)، در حقيقت در مقام تعليل انكار موسى (عليه السلام ) است .
و اين وجه هر چند از وجه قبلى به ذهن نزديكتر است ، ليكن باز معناى جواب تمام نيست ، براى اينكه عمل زشت كسى عمل نيكش ‍ را زشت نمى كند، برده گرفتنش از بنى اسرائيل چه ربطى به تربيت موسى (عليه السلام ) در دامان خود دارد.
سوم اينكه : معناى آيه اين است كه اين نعمتى كه تو بر من مى نهى ، كه مرا در آغوش خود بزرگ كرده اى ، منشاء و سببش چه بود - اگر كشتن فرزندان بنى اسرائيل در بين نبود تو اصلا مرا نمى شناختى - منشاء آشنا شدنت با من اين بود كه پسران بنى اسرائيل را مى كشتى ، و مادر من مضطرب شد كه مبادا مرا هم بكشى ، ناگزير مرا در صندوقى نهاده به آب نهر سپرد و تو مرا از روى آب گرفتى و بزرگ كردى و چون خدمتى كه به من كردى ناشى از آن ظلم و برده گيرى ات از بنى اسرائيل بود، لذا نمى توان نعمتش ناميد.


اين وجه هم در جاى خود بد نيست ، و ليكن بحث در اين است كه آن را از كجاى آيه استفاده كنيم .
چهارم اينكه : آيه مى خواهد بفرمايد آن كسى كه مرا تربيت كرد مادرم و بنى اسرائيل بودند كه تو مجبورشان كردى مرا تربيت كنند و چون اين تربيت به اجبار تو بود من آن را نعمت نمى دانم چون منشاء آن ظلم و برده گيرى بود.
و اين وجه از وجه قبلى از ظاهر آيه دورتر است .
پنجم اينكه : آيه اعترافى است از ناحيه موسى (عليه السلام ) به حق نعمتى كه فرعون به گردن آن جناب دارد، و مى خواسته بفرمايد:بله اين كه تو همه كودكان بنى اسرائيل را كشتى و مرا نكشتى و برده نگرفتى و در عوض در آغوش خود تربيتم كردى نعمتى است از تو بر من .
و ليكن خواننده عزيز مى داند كه اين وجه محتاج به تقدير است (و تقدير آيه چنين مى شود: (ان عبدت بنى اسرائيل و تركت تعبيدى ). و در محاوره تقدير، خلاف اصل است ).

قال فرعون و ما رب العالمين ... من المسجونين

بعد از آنكه فرعون درباره رسالت موسى (عليه السلام ) سخن گفت و از رسالتش انتقاد كرد و موسى (عليه السلام ) پاسخ او را داد، ناگزير اشكال را متوجه مرسل و فرستنده او كرد، كه چه كسى تو را فرستاده ؟ موسى در پاسخ گفت : مرا رب العالمين فرستاده . فرعون دوباره بر مى گردد و از او توضيح مى خواهد كه رب العالمين چيست ؟ كه اين استيضاح تا آخر آيه هفتم ادامه دارد.
در اينجا براى اينكه مراد از اين آيات روشن شود ناگزيريم قبلا اصول و ثنيت را در نظر داشته باشيم و ببينيم وثنيت اصولا درباره مساءله ربوبيت چه مى گويند. هر چند كه در خلال بحث هاى گذشته اين كتاب مكرر به اين معنا اشاره رفت ، ولى اينجا نيز بدان اشاره اى مى شود.
اشاره به معتقدات بت پرستان درباره خداى سبحان و ارباب و آلهه
وثنيت - مانند اديان توحيد - وجود تمامى موجودات را منتهى به پديد آورنده اى واحد مى داند و كسى را با او در وجوب وجود شريك ندانسته ، وجود او را بزرگتر از آن مى داند كه به احدى تحديد شود، و عظيم تر از آن مى داند كه فهم و درك بشر بدان احاطه يابد و به همين جهت او را بزرگتر و بشر را كوچكتر از آن مى داند كه عبادت خود را متوجه او سازند، پس جايز نيست او را عبادت كنند، چون عبادت نوعى توجه به سوى معبود است و توجه هم نوعى ادراك .
و به همين دليل از پرستش خدا و تقرب به درگاه او عدول نموده ، به اشياى ديگرى تقرب جستند، اشيايى از مخلوقات خدا كه وجودات شريف نورى و يا نارى دارند و خود از نزديكان درگاه خدا و فانى در او هستند، مانند ملائكه و جن ، و قديسين از بشر كه از لوث و آلايش هاى مادى دور بوده و فانى در لاهوتند و به وسيله همان لاهوت باقى اند كه يك طبقه از آنان پادشاهان بزرگ و يا بعضى از ايشانند، كه البته قدماى وثنيت ، اين طبقه اخير را معبود مى دانستند كه يكى از ايشان فرعون زمان موسى بوده است .
و كوتاه سخن اينكه : وثنيت به منظور پرستش نامبردگان ، براى هر يك بتى ساخته بودند تا آن بتها را بپرستند و معبودهاى نامبرده درازاى عبادتى كه مى شوند، صاحبان عبادت را به درگاه خدا نزديك نموده ، برايشان شفاعت كنند، شفاعت در اينكه خيراتى را كه از آن درگاه مى گيرند بسوى ايشان سرازير كنند و براى جلب اين خيرات ملائكه را مى پرستيدند و يا آنكه شرورى كه از ايشان صادر مى شود به سوى صاحبان عبادت نفرستند و به اين منظور جن را (كه به زعم ايشان موجوداتى شرور بودند) مى پرستيدند، آرى به زعم وثنيت كارها و تدبير
امور عالم هر قسمتش واگذار به يك طبقه از معبودها بود، مثلا حب و بغض ،و صلح و جنگ ، و آسايش و امثال اينها هر يك به يك طبقه واگذار شده بود، بعضى ها هم معتقد بودند تدبير نواحى مختلف عالم هر قسمت به يك طبقه از معبودين واگذار شده ، مثلا آسمان به دست يكى ، و زمين به دست ديگرى ، و انسان به دست يكى ، و ساير انواع موجودات به دست ديگرى واگذار شده است ، در نتيجه براى وثنى مسلكان يك رب مطرح نبوده ، بلكه ارباب متعدد و آلهه بسيارى قائل بودند كه هر يك عالمى را كه به او واگذار بود تدبير مى كرد، الهى مدبر امور زمين و الهى ديگر مدبر امور آسمان و الهى مدبر امور جايى ديگر بود و همه اين آلهه ، يعنى ملائكه و جن و قديسين از بشر، خود نيز الهى دارند كه او را مى پرستند و او خداى سبحان است كه اله الالهه و رب الارباب است .
بيان علت اينكه فرعون گفت : (رب العالمين چيست ؟)
حال كه اين معنا روشن شد معلوم شد كه در برابر يك وثنى ، كلمه رب العالمين كلامى بى معناست و با اصول مذهب آنان هيچ معنايى ندارد، چون اگر مقصود از اين كلمه يكى از مقدسات مذكور باشد كه هيچ يك از آنها رب العالمين نيست ، بلكه رب عالم خودش ‍ مى باشد كه مسؤ ول تدبير و مباشر در تصرف همان عالم است ، مانند عالم آسمان و عالم زمين و امثال آن ، و اگر منظور از اين كلمه خداى سبحان باشد كه باز او رب العالمين نيست و اصلا با عالميان سر و كارى ندارد، زيرا گفتيم امور عالميان به زعم فرعونيان واگذار به ديگران شده است و خداى سبحان رب آنان و به عبارت ديگر رب الارباب و تنها اله عالم الهه است و اگر غير اين دو طايفه منظور باشد، يعنى كسى منظور باشد كه نه رب واجب الوجود باشد و نه ارباب ممكن الوجود، كه چنين ربى مصداق خارجى و معقول ندارد.
پس در جمله (قال فرعون و ما رب العالمين ) فرعون از موسى (عليه السلام ) از حقيقت رب العالمين مى پرسد، چون فرعون وثنى مذهب بود و خود بت مى پرستيد و مع ذلك ادعاى الوهيت هم داشت . اما اينكه بت مى پرستيد، براى اينكه در سوره اعراف درباره اش فرموده : (يذرك و آلهتك )، پس معلوم مى شود آلهه داشته و اما ادعاى الوهيتش از همان آيه و آيه (فقال انا ربكم الاعلى ) استفاده مى شود.
و در اعتقاد وثنى ها منافاتى ميان رب و مربوب بودن يك نفر نيست و ممكن است شخص واحدى مانند فرعون ، مثلا از يك سو خودش رب ساير مردم باشد و از سوى ديگر
مربوب ربى ديگر بوده باشد، چون ربوبيت در نظر آنان به معناى استقلال در تدبير ناحيه اى از عالم است و با امكان و مربوبيت هيچ منافات ندارد، بلكه اصولا همه رب هاى وثنى ها مربوب ربى ديگرند، كه او خداى سبحان است ، كه رب الارباب است و ديگر هيچ الهى مافوق او نيست ، او الهى ندارد.
و در اعتقاد وثنيت ، پادشاهى عبارت است از ظهور و جلوه اى از لاهوت در نفس بعضى از افراد بشر يعنى پادشاه ، كه آن ظهور عبارت است از تسلط بر مردم و نفوذ حكم ، و به همين جهت پادشاهان را مى پرستى دند، همانطور كه ارباب بتها را مى پرستيدند و نيز رؤ ساى خانواده ها را در خانه مى پرستيدند و فرعون يكى از همين وثنى ها بود، كه آلهه اى مى پرستيد و چون خودش پادشاه قبطيان بود، قومش او را مانند ساير آلهه مى پرستيدند.
و اين فرعون با چنين وصفى وقتى از موسى و هارون شنيد كه مى گويند: (انا رسول رب العالمين ) تعجب كرد، چون معناى معقولى براى گفتار آنان به نظرش نرسيد، زيرا اگر منظورشان از رب عالميان خداى واجب الوجود است كه او رب عالميان نيست بلكه تنها رب يك عالم است آن هم عالم ارباب ، نه رب همه عالميان و اگر منظورشان بعضى از ممكنات شريف و قابل پرستش است ، مانند بعضى از ملائكه و غير ايشان آن نيز رب يك عالم از عوالم خلقت است ، نه رب همه عالميان ، پس معناى رب العالمين چيست ؟ و به همين جهت پرسيد: (رب العالمين چيست ؟)
و از آن حقيقت كه موصوف به صفت رب العالمين است پرسش نمود. خلاصه : منظورش از سؤ ال اين است ، نه اينكه بخواهد از حقيقت خداى سبحان بپرسد، چون فرعون به خاطر اينكه وثنى مذهب بود، معتقد به خداى تعالى و مؤ من به او بود، چيزى كه هست مانند ساير وثنى ها معتقد بود كه هيچ راهى به درك و فهم حقيقت خدا نيست ، پس ديگر معنا ندارد او از وجود خدا پرسش كند، با اينكه وجود خدا اساس مذهب ايشانست ، و اگر ساير آلهه را هم مى پرستند، براى خاطر او مى پرستند كه شرحش ‍ گذشت .
تقرير و توضيح جواب موسى عليه السّلام بهسوال فرعون (قال رب السموات و الارض و ما بينهما...)
 و جمله (قال رب السموات و الارض و ما بينهما ان كنتم موقنين ) پاسخ موسى (عليه السلام ) از سؤ ال اوست كه پرسيد (رب العالمين چيست ؟) و جمله ، خبرى است از مبتدايى كه حذف شده و حاصل معنايش - بطورى كه از سياق مطابقت بين سؤ ال و جواب بر مى آيد - اين است كه : رب العالمين همان رب آسمان ها و زمين و آنچه بين آن دو است مى باشد كه تدبير موجود در آنها به خاطر اينكه تدبيرى است متصل و واحد و مربوط به هم ، دلالت مى كند بر اينكه مدبر و ربش نيز واحد است و اين همان عقيده اى است كه اهل يقين و
آنهايى كه غير اعتقادات يقينى و حاصل از برهان و وجدان را نمى پذيرند بدان معتقدند. و به تعبير ديگر، مراد من از (عالمين )، آسمانها و زمين و موجودات بين آن دو است ، كه با تدبير واحدى كه در آنها است دلالت مى كنند بر اينكه رب و مدبرى واحد دارند و مراد از (رب العالمين )، همان رب واحدى است كه تدبير واحد عالم بر او دلالت دارد و اين دلالت يقينى است ، كه وجدان اهل يقين آن را درك مى كند، اهل يقينى كه جز با برهان و وجدان سر و كارى ندارند.
حال اگر بگويى فرعون از موسى جز اين را نخواست كه رب العالمين را برايش معرفى كند كه حقيقت او چيست - چون در نظر او اين كلمه معناى معقولى نداشت - پس او تنها مى خواست معناى اين كلمه را تصور كند، با اين حال چه معنا دارد كه موسى (عليه السلام ) در پاسخش بفرمايد: (ان كنتم موقنين - اگر اهل يقين باشيد؟) چون يقين علم تصديقى است ، كه تصور، هيچ توقفى بر آن ندارد، و (حال آنكه ) موسى (عليه السلام ) در پاسخ خود، تصور رب العالمين را مشروط و موقوف بر يقين كرد.
علاوه بر اين آن جناب در پاسخ فرعون مطلبى نفرمود، جز اينكه لفظ عالمين را برداشته ((سماوات و الارض و ما بينهما)) را به جايش نهاد و به جاى رب العالمين كه فرعون نفهميده بود، گفت : (رب السموات والارض و ما بينهما) و خلاصه لفظ (عالمين ) را كه جمع بود تفسير كرد به اسماى مفردات آن جمع - مثل اينكه ما كلمه رجال را تفسير كنيم به زيد و عمرو و بكر - و چنين تفسيرى هيچ فايده اى به شنونده نمى دهد و شنونده به جز همان تصورى كه از شنيدن لفظ رجال داشت ، تصور ديگرى برايش دست نمى دهد و يقينى برايش حاصل نمى شود.
در جواب مى گوييم : اينكه فرعون از موسى (عليه السلام ) خواست كه برايش كلمه (رب العالمين ) را تصوير كند مسلم است و هيچ شكى در آن نيست ، و ليكن موسى (عليه السلام ) به جاى اينكه در پاسخ همان لفظ رب العالمين را بياورد، لفظ (سماوات و الارض ‍ و ما بينهما) را آورد، تا بر ارتباط بعضى اجزاى عالم به بعضى ديگر و اتصال آنها دلالت كند، اتصالى كه از وحدت تدبير واقع در آنها و نظام جارى در آنها خبر دهد، آنگاه كلام خود را مقيد كرد به اينكه : (اگر اهل يقين باشيد)، تا دلالت كند بر اينكه اهل يقين ، از همين وحدت تدبير به وجود مدبرى واحد براى همه عالم ، يقين پيدا مى كنند.
پس گويا فرعون گفته است : مقصودت از رب العالمين چيست ؟ و او در پاسخ گفته : همان است كه مقصود اهل يقين است ، كه از راه ارتباطى كه در تدبير عوالم سماوات و ارض
و آنچه بين آن دو است استدلال مى كنند بر اينكه همه اين عوالم يك مدبر و يك رب دارند، كه در ربوبيت خود شريكى ندارد و چون قائل به وجود ربى واحد براى عالميان بوده اند، ناچار از كلمه (رب العالمين ) تصورى در ذهنشان مى آيد، چون معنا ندارد بدون تصور چيزى ، تصديق به آن كنند.
و به عبارت خلاصه تر اينكه : رب العالمين كسى است كه اهل يقين ، وقتى به آسمانها و زمين و ما بين آن دو مى نگرند و نظام واحد را در آنها مى بينند به وى و به ربوبيتش نسبت به همه آنها يقين پيدا مى كنند.
و استدلال به تحقق تصديق بر تحقق تصور قبل از آن ، قوى ترين استدلالى است كه ممكن است اقامه شود بر اينكه خداى تعالى به وجهى قابل درك و به تصورى صحيح قابل تصور است هر چند كه به حقيقت و كنهش قابل درك نيست و محال است احاطه علمى به وى يافت .
دو نكته در ارتباط با پاسخ موس عليه السّلام به فرعون و بيان فساد گفتاربعضى مفسرين در اين زمينه
پس با آنچه گفته شد دو نكته به خوبى روشن گرديد:
اول اينكه : موسى (عليه السلام ) در پاسخ به فرعون وى را در آنچه پرسيد به چيزى حواله داد كه اهل يقين مى توانند تصورش كنند، چون به وجودش يقين دارند(و خلاصه فرمود اگر مى خواهى رب العالمين را تصور كنى و بدانى كه كيست ، بايد اهل يقين شوى ).
دوم اينكه : آن حجيت و برهانى كه در سخن خود بدان اشاره كرد، برهانى بود بر توحيد ربوبيت ، كه آن را از وحدت تدبير گرفته بود، چون در قبال وثنى ها بايد همين مساءله توحيد ربوبيت اثبات شود، زيرا وثنى ها - همانطور كه مكرر گفته شد - قائل به توحيد ذات هستند، و در ربوبيت خدا شريك قائل شده اند .
با اين بيان ، فساد گفتار بعضى از مفسرين روشن مى شود كه گفته اند: از آنجايى كه علم به حقيقت ذات خدا ممتنع و محال بوده ، موسى (عليه السلام ) از تعريف حقيقت رب العالمين عدول كرده ، متعرض تعريف او به صفاتش شده است و گفته رب العالمين همان رب آسمانها و زمين و ما بين آن دو است و با جمله (ان كنتم موقنين ) اشاره كرد به اينكه سراپاى عالم ، با حدوث خود دلالت مى كند بر اينكه داراى محدث و پديد آورنده است ، و پديد آورنده اش ذاتى است واحد و واجب الوجود كه هيچ چيز در وجوب وجود شريك او نيست .
وجه فساد اين گفتار همان است كه گفتيم وثنيت همه اين حرفها را قبول دارند، يعنى
به وجود خداى تعالى و به محال بودن درك حقيقت ذات او، و به اينكه پديد آورنده عالم ، ذاتى است واجب الوجود و احدى در وجوب وجود، شريك او نيست قائل هستند و آلهه اى را كه خيال كرده است هر يك مدبر يك ناحيه از عالمند همه را مخلوق خدا مى دانند - كه بيانش گذشت - بنابراين ، گفتار مذكور در تقرير آيه ، گفتارى است كه هيچ ربطى به مقام احتجاج و مخاصمه عليه وثنى ها ندارد.
(قال لمن حوله الا تستمعون ) - يعنى آيا گوش نمى دهيد به اين موسى كه چه مى گويد؟ و اين استفهام براى تعجب است ، و من ظورش اين است كه حاضران نيز خوب گوش بدهند و مانند او تعجب كنند، كه ادعاى رسالت از طرف رب العالمين مى كند و چون مى پرسم رب العالمين چيست دوباره همان سخن اولش را اعاده مى كند و چيزى علاوه بر آن نمى گويد.
و اين عكس العملى كه فرعون بروز داد، نقشه اى بود كه بر روى حق پرده بپوشاند چون از كلام موسى (عليه السلام ) حق برايش ‍ روشن شده بود، زيرا موسى گفت تمامى عالم دلالت دارد بر يك تدبير، كه اهل يقين آن را مشاهده مى كنند و اين وحدت تدبير، دلالت دارد بر اينكه رب و مدبرى واحد دارد، و اين رب واحد، همان رب العالمين است كه درباره او از من سؤ ال كردى ، ولى فرعون گفتار موسى را اين طور تفسير كرد كه وى مى گويد: ما رسول رب العالمينيم ، و چون از او مى پرسم رب العالمين چيست ؟ جوابم مى دهد كه او رب العالمين است .
از آنچه گذشت روشن گرديد اينكه بعضى از مفسرين در تفسير جمله (اذ تسمعون ) گفته اند كه مرادش اين بوده كه : من از ذات رب العالمين مى پرسم و او از صفاتش خبر مى دهد تفسير صحيحى نيست ، براى اينكه سؤ ال فرعون از ذات ، ذات از حيث صفت بود، كه بيانش گذشت ، تازه موسى (عليه السلام ) در پاسخ ، ذات را به وصف هم تفسير نكرد، بلكه عبارت رب العالمين را عوض كرده به جايش (رب السموات و الارض ) آورده ، خلاصه ، در عبارت دومى ، سماوات و ارض را به جاى عالمين در عبارت اول آورد و گويا اشاره كرد به اين كه فرعون معناى كلمه عالمين را نمى فهمد.
جواب دوم موسى عليه السّلام به فرعون به سؤال فرعون از حقيقت رب العالمين : (قال ربكم و رب آبائكم الاولين )
(قال ربكم و رب آبائكم الاولين ) - اين جمله ، پاسخ دوم موسى (عليه السلام ) از پرسش فرعون است ، وقتى موسى ديد فرعون دارد مغلطه مى كند و امر را بر حاضرين مجلس
مشتبه مى سازد لذا با اينكه كلمه عالمين را به تمامى عالم از آسمانها و زمين و ما بين آن دو - كه انسانها جزو آن است - تفسير كرده بود، مع ذلك براى اينكه نقشه فرعون را خنثى كرده باشد، صريح تر جواب داد و گفت : رب العالمين همان رب شما و رب پدران گذشته شما است .
خوب ، خواهى گفت : عالم انسانى كه چندين عالم نيست ، بلكه يك عالم است با اين حال چطور آن جناب كلمه عالمين را در پاسخ دومش به عالم انسانها تفسير كرد؟ در جواب مى گوييم : كلمه عالم به معناى جماعتى از مردم و يا موجوداتى ديگر است ، پس عالمهاى انسان عبارت مى شود از جماعتهاى انسان ، از جماعت حاضر در جلسه ، و جماعت گذشته ايشان كه فرمود: پروردگار شما و پروردگار پدران گذشته شما.
توضيح بيشتر اين محاوره اينكه فرعون نمى خواست از حريم ارباب دفاع كند، بلكه در حقيقت مى خواست از ربوبيت خود دفاع كند و اين حيله را به كار برد كه تعلق ربوبيت خدا نسبت به خود را باطل كند و بگويد اصلا دامنه ربوبيت خدا مرا نمى گيرد، ولى اين معنا را اينطور بيان كرد كه : ربوبيت خدا به عالميان تعلق نمى گيرد و گرنه ربوبيت همه رب ها باطل مى شود، كه يكى از آنها منم ، هر چند فرعون خود را بزرگترين رب ها مى دانست ، كه خداى تعالى از وى حكايت فرموده كه گفت : (انا ربكم الاعلى ) و نيز حكايت فرموده (قال فرعون يا ايها الملا ما علمت لكم من اله غيرى ).
پس گويا به موسى گفته است : اگر مقصودت از رب العالمين ، خداى تعالى است ، كه او رب العالمين نيست ، بلكه رب ارباب است و بس ، و اگر مقصودت الهى ديگر است كه آن هم باطل است ، زيرا هيچ الهى رب العالمين نيست بلكه هر الهى رب العالم خودش ‍ است ، پس ديگر رب العالمين چه معنايى دارد؟ و موسى (عليه السلام ) در پاسخ جوابى داده كه حاصلش اين مى شود كه در عالم هستى جز يك رب وجود ندارد، در نتيجه رب العالمين رب شما هم هست و او مرا نزد شما فرستاده .
و حاصل مغلطه فرعون اين است كه موسى جوابى به من نداد، تنها عبارت رب العالمين را عوض كرد، لذا موسى براى بار دوم به طور صريح فرمود: رب العالمين همان رب عالم انسانيت عصر حاضر و عالم انسانيت عصرهاى گذشته است و با اين بيان حيله و نقشه فرعون خنثى شد.
فرعون به موسى عليه السّلام بر چسپ ديوانگى مى زند
(قال ان رسولكم الذى ارسل اليكم لمجنون ) - اين جمله ، حكايت كلام دوم فرعون است ، كه از در هوچى گرى و مسخره ، رسالت او را به حاضرين نسبت داد و گفت رسولى كه نزد شما فرستاده شده ، چون خواست بگويد شان من اجل است از اينكه رسولى نزد من فرستاده شود، در نهايت هم به او نسبت ديوانگى داد، كه چرا گفت : پروردگار شما و پروردگار شما و پروردگار پدران گذشته شما...
و اگر اين گفتار وى را تشريح كنيم چنين مى شود كه گويا خواسته است بگويد: اين مرد ديوانه است ، براى اينكه سخنانش آشفته است و حكايت مى كند از اينكه نيروى تعقلش پريشان و آشفته شده ، براى اينكه مى گويد: من رسول رب العالمينم و چون مى پرسم رب العالمين چيست ؟ دوباره همان رب العالمين را با عبارتى ديگر تكرار مى كند و وقتى از سخن او تعجب مى كنم ، دوباره گفتار خود را تفسير كرده مى گويد: رب شما و پدران گذشته شما. (قال رب المشرق و المغرب و ما بينهما ان كنتم تعقلون ) - از ظاهر سياق بر مى آيد كه مراد از مشرق آن طرفى است كه آفتاب و ساير ستارگان آسمان ، طلوع مى كنند و مراد از مغرب آن جهتى است كه بر حسب حس ظاهرى ما، در آن طرف غروب مى كنند، و مراد از ما بين آن دو، ما بين مشرق و مغرب است كه شامل همه عالم محسوس شده ، درنتيجه عبارت اخراى همان عبارت قبلى مى شود، كه فرمود: (رب السموات و الارض و ما بينهما). پس اين جواب ، اعاده همان جواب اول است ، و همان غرض را كه عبارت بود از اتصال تدبير و اتحاد آن ، دنبال مى كند، البته به بيانى ديگر و آن اين است كه : هر طلوعى وقتى طلوع است كه غروبى هم در مقابلش باشد و وقتى هر طلوعى غروبى داشت ، ناگزير هر مشرق و مغربى وقتى متصور است كه وسطى هم بين آن دو باشد، همچنان كه در پاسخ اول ، وقتى آسمان قابل تصور است كه زمينى در مقابلش باشد و وقتى آسمان و زمينى ، متصور است كه واسطه اى هم بين آن دو باشد و وقتى مشرقى به مغربى مرتبط مى شود و هر دوى آنها به وسطى مرتبط مى گردند كه تنها يك تدبير در آنها به كار رود. و خلاصه ، اين قسم از ارتباط و اتحاد غير از يك تدبير نمى پذيرد ، همچنان كه در عالم انسانيت نيز هر امت موجودى ارتباط وجودى به امتهاى گذشته دارد، ارتباط پدر، فرزندى ، و همه انسانهاى گذشته و حاضر يك نوعند و چون نوع يكى است ، تدبير در آن نيز يكى است ، پس مدبر هم يكى است .
در آخر جواب اول كه گفت : (اگر اهل يقين باشيد)، و در آخر جواب مورد بحث كه فرموده : (اگر تعقل كنيد)، خواسته است جواب عبارت فرعون را بدهد كه از باب استهزاء و اهانت به حاضر ين رو كرد كه : (هيچ مى شنويد اين مرد چه مى گويد؟) و در آخر هم او را
ديوانه معرفى كرد، به اين بيان كه با جمله (اگر نيروى تعقل مى داشتيد) اشاره كرد به اينكه تو و حاضرين در مجلست از نعمت تعقل محروميد و درك و فهم نداريد، و گرنه ، اگر فهم مى داشتيد پاسخ اول مرا مى فهميديد و مى فهميديد كه پاسخ من تكرار بدون فايده نبود و براى پى بردنتان به توحيد پروردگار كافى بود و متوجه مى شديد به اينكه آن كس كه قائم به تدبير همه عالميان از آسمانها و زمين و ما بين آن دو است ، مدبر واحدى است و غير او مدبر و ربى ديگر نيست .
پس از آنچه گذشت روشن شد كه آيه شريفه ، يعنى آيه (رب المشرق ...) بيان ديگرى است بر همان پاسخ اولى كه فرمود: (رب السموات و الارض و ما بينهما)، و برهانى است بر وحدت مدبر از راه وحدت تدبير، كه در آن رب العالمين را تعريف كرده به اينكه رب العالمين آن مدبر واحدى است كه تدبير واحد تمامى عوالم بر وجودش دلالت مى كند،چيزى كه هست بيان در آيه مورد بحث ، روشنتر است ، چون مشتمل بر معناى طلوع و غروب است ، و تدبير آن دو براى همه روشن است . مفسرين گفته اند: برهانهايى كه در اين آيات آمده برهان بر وحدانيت ذات واجب الوجود بالذات ، و شريك نداشتن در وجوب وجود است ، كه بطلانش گذشت و گفتيم چنين برهانى در مقابل كسى اقامه مى شود كه وحدت ذات واجب الوجود بالذات را منكر باشد و وثنى ها منكر اين معنا نبودند.
فرعون موسى عليه السّلام را به زندان تهديد مى كند
(قال لئن اتخذت الها غيرى لاجعلنك من المسجونين ) - در اين آيه فرعون موسى را تهديد مى كند كه اگر بار ديگر از ربوبيت رب العالمين و رسالت خودش از طرف او سخن به ميان آورد، او را به زندان خواهد انداخت ، و اين داب و روش همه جاهلان است ، كه وقتى حرف حسابى نداشته باشند، متوسل به زور شده ، تهديد مى كنند و وعيد مى دهند.
و اينكه فرعون گفت : اگر الهى غير از من بگيرى چنين و چنان مى كنم ، منظورش از گرفتن الهى غير از او، قائل شدن به ربوبيت رب العالمين است كه موسى فرعون را به سوى آن مى خواند، و اگر خود آن را نگفت و كنايه آورد، براى اين بود كه حتى زبان خود را به گفتن آن نگرداند و اسم رب العالمين را به زبان نياورد و اگر نامى از ساير آلهه نياورد، براى اين بود كه خود را بزرگترين آلهه مى دانست و عار داشت كه نامى از آنها ببرد و گويا مجازات هر كس كه منكر الوهيت او مى شد زندان بوده كه گفته تو را از زندانيان قرار مى دهم .
و ظاهرا الف و لام در المسجونين براى عهد است و جمله چنين معنا مى دهد كه : اگر بر اين سخنت پافشارى كنى ، تو را در زمره همان كسانى قرار مى دهم كه مى دانى در زندان من چه
حال و روزى دارند و چه شكنجه ها كه مى بينند، و چون مى خواست ، به اين نكات اشاره كند، گفت : (من المسجونين ) و نگفت (لاسجننك ) با اينكه تعبير دوم مختصرتر بود.
موسى عليه السّلام با پيشنهاد اظهار معجزه مى كند

قال او لو جئتك بشى ء مبين

گوينده اين جمله موسى (عليه السلام ) است و مراد از شى ء مبين چيزى است كه ادعاى او را روشن كند و آن عبارت است از آيت رسالت ، كه بر صحت ادعاى رسالتش دلالت كند، نه صحت معارف الهى كه رسالتش براى آن است ، از قبيل توحيد و معاد و متعلقات آن ، براى اينكه بيانگر آن معارف ، حجت و برهان است و سيره انبياء در دعوتشان بر همين روش جريان داشته ، كه در جلد اول اين كتاب گفتارى پيرامون آن گذشت .
و معناى جمله مورد بحث اين است كه موسى گفت : مرا از زندانيان مى كنى هر چند كه من چيزى ارائه دهم كه راستگويى و صدق ادعاى رسالتم را روشن سازد؟

قال فات به ان كنت من الصادقين

گوينده اين سخن فرعون است و سخن خود را متفرع بر سؤ ال موسى كرد، كه از سوالش برمى آمد نزد او چيزى است كه روشنگر ادعاى او است و به همين جهت فرعون دستور خود را مقيد كرد به جمله (اگر راست مى گويى ) و حاصلش اين است كه پس حالا كه ادعا مى كنى چيزى بيانگر صدق ادعاى تو است ، آن را بياور اگر راست مى گويى .
معجزه عصى و يد بيضاء را نشان مى دهد و فرعون او را متهم به توطئه مى كند

فالقى عصاه فاذا هى ثعبان مبين و نزع يده فاذا هى بيضاء للناظرين

اين دو آيت ، دو معجزه است كه خداى تعالى در شب طور به موسى داد و كلمه (ثعبان ) به معناى مار بسيار بزرگ است و اينكه فرمود: (ثعبان مبين ) منظور اين است كه در مار بودنش احدى شك نمى كرد و مراد از (كندن دست ) برون آوردن دست از گريبان است ، بعد از فرو كردن دست در آن همچنان كه در سوره نمل ، آيه 12 و در سوره قصص ، آيه 32 به آن تصريح كرده است .

قال للملا حوله ان هذا لساحر عليم يريد ان يخرجكم من ارضكم بسحره فما ذا تاءمرون

گوينده اين سخن نيز فرعون است ، كه خودش دستور داد بياور آنچه را كه مى گويى بيانگر صدق ادعاى تو است ، چيزى كه هست او به اين اميد گفت بياور، كه موسى (عليه السلام ) چيزى بياورد كه براى او سوژه بهترى باشد، ولى وقتى آن دو معجزه را آورد و فرعون ديد هيچ چاره اى ندارد، ناچار متوسل به تهمت شد، و آن جناب را ساحرى دانا خواند.
و لذا دنباله تهمتش اضافه كرد كه او مى خواهد با سحر خودش شما را از سرزمينتان
بيرون كند، و با اين جمله خواست مردم را عليه او بشوراند و تحريكشان كند تا با وى همدست شده ، او را به هر وسيله اى كه ممكن است از خود دفع كنند.
(فما ذا تاءمرون ) - شايد مراد از امر كه گفت پس چه امرى مى دهيد اظهار نظر و راى باشد و از اين جهت اظهار نظر را امر خواند كه بالاخره وقتى اشخاص مى خواهند نظريه بدهند به لفظ امر(چنين و چنان كن ) مى دهند. بنابراين ، معناى جمله مورد بحث اين مى شود كه : پس چه نظريه اى مى دهيد و من با اين شخص چه معامله اى بكنم ، بگوييد تا انجام دهم . خواهى گفت چه اجبارى هست كه لفظ امر را به معناى اظهار نظر بگيريم ، جوابش اين است كه فرعون خود را بزرگترين پروردگار قبطيان ، و آنان را بندگان خود مى دانست و با اين حال مناسب نيست كه امر مذكور را به معناى فرمان بگيريم .
مؤ يد اين معنا اين است كه خداى تعالى در جاى ديگر از كلام مجيدش عين اين حرف را از حاضرين در مجلس فرعون حكايت كرده و فرموده : (قال الملا من قوم فرعون ان هذا لساحر عليم يريد ان يخرجكم من ارضكم فما ذا تاءمرون ) و از ظاهر آن بر مى آيد كه مراد از امر ايشان ، اين است كه به فرعون بگويند چنين و چنان كن .
بعضى از مفسرين گفته اند نيرو و قدرت معجزه موسى ، او را مبهوت و دهشت زده كرد، به طورى كه تعجب قبلى اش از رسالت موسى و نيز تكبر خود را فراموش كرده ، آنچنان بيچاره و درمانده شد كه نفهميد چه بگويد و چگونه بگويد؟
پيشنهاد بزرگان قوم به فرعون در برابر ارائه معجزات موسى عليه السّلام

قالوا ارجه و اخاه و ابعث فى المدائن حاشرين ياتوك بكل سحار عليم

گويندگان اين سخن ، همان بزرگان قبطى بودند، كه در مجلس فرعون حضور داشتند و كلمه (ارجه ) - به سكون (ها) بنا به قرائت معروف - به معناى تاءخير و از ماده ارجاء است و منظورشان اين بوده كه موسى و برادرش را مهلت بده و درباره آنان به سياست و شكنجه ، عجله و شتاب مكن و بفرست ساحران را جمع كنند تا با سحر خود، عليه سحر موسى معارضه نمايند.
كلمه (ارجه ) به كسر (ها) و (ارجئه ) با همزه و ضم (ها) قرائت شده و اين دو قرائت از قرائت معروف فصيح ترند، ولى بهر حال يك معنا مى دهند.
كلمه (مدائن ) جمع مدينه به معناى شهر است و كلمه (حاشر) از حشر، يعنى كوچ دادن به مكانى ديگر به زور و قهر است .
معناى آيه اين است كه بزرگان قوم به فرعون گفتند: عده اى از نظاميان و از گارد مخصوص خود را بفرست به شهرستانها كه هر چه ساحر حاذق هست جمع نموده برايت بياورند، تا به وسيله آنان با موسى معارضه كنى .و اگر تعبير كردند به سحار، نه به ساحر، براى اين بود كه به موسى گوشه اى زده باشند كه در شهرستانها ساحرانى هست كه از وى داناتر به فنون سحر هستند، و بيشتر كار كرده اند.

فجمع السحرة لميقات يوم معلوم

منظور از اين روز معلوم ، همان روز زينت است ، كه موسى و فرعون بر سر آن اتفاق نموده ، آن روز را براى مسابقه در سحر، معين كردند، كه در سوره طه به طور مفصل آمده و در اينجا ايجاز و اختصار به كار رفته است .

و قيل للناس هل انتم مجتمعون لعلنا نتبع السحرة ان كانوا هم الغالبين

استفهام در اينجا براى تحريك مردم و تشويق به جمع شدن در آن روز است . زمخشرى در كشاف درباره اين آيه گفتارى دارد كه حاصلش اين است كه : مراد از (اتباع و پيروى ساحران ) پيروى از دين ايشان است ، چون ساحران به طورى كه از سياق آيات بعدى بر مى آيد علنى فرعون را مى پرستيدند، و مرادشان اين بوده كه موسى را پيروى نكنند، نه اينكه علاقه مند به پيروى ساحران بوده باشند، چيزى كه هست صريحا نگفتند پيروى موسى را نكنيد، بلكه به طور كنايه گفتند شايد ساحران را پيروى كنيد، تا به اين وسيله ساحران را در اهتمام و جديت در بردن مسابقه تشويق كرده باشند.

فلما جاء السحرة قالوا لفرعون ائن لنا لاجرا ان كنا نحن الغالبين قال نعم و انكم اذالمن المقربين

پرسش ساحران از اينكه آيا پاداشى هم داريم ، در معناى طلب مزد است و اگر گفتند: (ان كنا) و نگفتند: (اذا كنا نحن الغالبين )، براى اين بود كه به فرعون قول قطعى بر غلبه ندهند، همچنان كه در كلام بعديشان گفتند: (بعزة فرعون انا لنحن الغالبون - به عزت فرعون سوگند كه ما به طور قطع غلبه خواهيم كرد)، ولى در اينجا قول قطعى ندادند، تا فرعون را در حال دو دلى و شك بيفكنند، تا در دادن اجر حريص تر شود.
و اتفاقا هم مؤ ثر واقع شد، چون هم مزد برايشان قرار داد و هم اينكه وعده داد از مقربين خود قرارشان دهد.

قال لهم موسى القوا ما انتم ملقون فالقوا حبالهم و عصيهم و قالوا بعزة فرعون انا لنحن الغالبون . فالقى موسى عصاه فاذا هى تلقف ما يافكون

كلمه (حبال ) جمع حبل است كه به معناى طناب است و كلمه (عصى ) جمع عصا است و (تلقف ) از مصدر (لقف ) است كه به معناى بلعيدن به سرعت است و يافكون از افك است كه به معناى برگرداندن هر چيزى است از وجهه اصلى اش ، و نشاندادن آن بر خلاف آنچه كه هست و اگر سحر را افك خواند، به همين جهت است كه سحر هر چيزى را از صورت واقعى اش ‍ برمى گرداند و صورتى خيالى به آن مى دهد، و چون معناى آيات روشن است مى گذريم .

فالقى السحرة ساجدين قالوا آمنا برب العالمين رب موسى و هرون

مى خواهد بفرمايد: همينكه ساحران از موسى معجزات روشنش را ديدند آنچه را كه ديدند، آن قدر دهشت زده و مبهوت شدند ، كه نتوانستند خود را حفظ كنند بى اختيار به سجده افتادند و خداى سبحان را سجده كردند و اگر نفرمود سجده كردند بلكه فرمود: به خاك افتادند براى همين است كه از بى اختيارى آنان خبر دهد، و بفهماند طورى سجده كردند كه گويى ديگران ايشان را (مانند يك موجود بى جان ) به زمين ريختند.
در جمله (آمنا برب العالمين )، مقصود از ايمان ، ايمان توحيد است ، همچنان كه قبلا هم گفتيم كه اعتراف به رب العالمين بودن خدا، جز با توحيد و انكار الوهيت آلهه تمام نمى شود.
و در جمله (رب موسى و هرون ) علاوه بر اقرار به توحيد، اعتراف به رسالت موسى و هارون نيز كرده اند.
واكنش فرعون در مقابل ايمان آوردن ساحران

قال آمنتم له قبل ان اذن لكم انه لكبيركم الذى علمكم السحر فلسوف تعلمون

گوينده اين سخن فرعون است ، و مرادش از اينكه گفت : (آمنتم له قبل ان آذن لكم ) اين است كه چرا بدون اجازه من به وى ايمان آورديد، و كلمه (قبل ) در اينجا معناى خود را نمى دهد، همچنان كه در آيه (لنفد البحر قبل ان تنفد كلمات ربى ) نداده .
زيرا اگر كلمه قبل را به معناى خودش بگيريم ، آن وقت مفاد آيه اين مى شود كه
ترجمه الميزان ج : 15 ص : 385
ممكن بود فرعون به ساحران اجازه دهد كه به موسى ايمان بياورند و انتظارش مى رفت ، ولى آنان قبل از اجازه فرعون ايمان آورند،(و نيز در آيه اى كه مثل زديم معنا اين مى شود كه كلمات پروردگارم نيز ممكن است تمام شود، ولى آب دريا قبل از آن تمام مى شد)، بعضى ديگر از مفسرين نيز كلمه قبل را به معناى (بدون ) گرفته اند.
فرعون در جمله (انه لكبيركم الذى علمكم السحر)، بهتان ديگرى به مو سى (عليه السلام ) زده ، تا دلها را و مخصوصا بزرگان قوم را از او برگرداند.
و در جمله (فلسوف تعلمون ) ايشان را به طور مبهم تهديد نموده مى گويد: به زودى خواهيد فهميد و بيان نكرده كه به چه عذابى شكنجه تان مى دهم تا دلالت كند بر اينكه احتياجى نيست كه من نام آن را ببرم ، خودتان به زودى خواهيد فهميد.
(لاقطعن ايديكم و ارجلكم من خلاف و لاصلبنكم اجمعين ) - (قطع از خلاف ) به اين معنا است كه دست راست و پاى چپ كسى را قطع كنند - و يا به عكس و تصليب به معناى به دار آويختن مجرم است و نظير اين آيه در دو سوره اعراف و طه گذشت .

قالوا لا ضير انا الى ربّنا منقلبون

كلمه (ضير) به معناى ضرر است (يعنى اينكه تو ما را به دار بياويزى ضررى ندارد) و جمله (انا الى ربّنا منقلبون ) همان گفتار (لا ضير) را تعليل مى كند كه چرا ضرر ندارد، براى اينكه ما در مقابل اين عذابى كه ما را بدان تهديد مى كنى صبر مى كنيم و به سوى پروردگار خود باز مى گرديم ، كه عالى ترين بازگشتها است .

انا نطمع ان يغفر لنا ربنا خطايانا ان كنا اول المؤ منين

اين جمله ، تعليل آن مطلبى است كه از كلام سابقشان استفاده مى شد و آن اين است كه ما نه تنها از مرگ و كشته شدن باك نداريم ، بلكه مشتاق آن نيز هستيم تا پروردگار خود را ديدار كنيم ، چرا كه با مردن و كشته شدن به سوى پروردگار خود بر مى گرديم و از اين برگشتن هم خوفى نداريم ، براى اينكه ما اميدواريم پروردگارمان خطاهاى ما را بيامرزد و براى اينكه ما اولين كسى هستيم كه به موسى و هارون ، فرستادگان پروردگارمان ايمان آورديم .
و اين تعليل تعليلى است صحيح ، براى اينكه فتح باب در هر امر خيرى اثرى از خيرات دارد كه هيچ عقل سالمى در آن شك نمى كند، پس اگر خداى سبحان بنا داشته باشد
مؤ منى را به علت اينكه به رحمت و مغفرت او ايمان دارد بيامرزد، قطعا رحمت و مغفرت او اولين كسى را كه فتح باب ايمان كرده و راه را براى ديگران هموار ساخته وا نمى گذارد.
قسمت ديگر داستان موسى عليه السّلام : كوچ شبانه بنىاسرائيل از مصر و غرق و هلاك فرعون و فرعونيان

و اوحينا الى موسى ان اسر بعبادى انكم متبعون

از اينجا قسمت دوم داستان موسى (عليه السلام ) و فرعون شروع مى شود و آن عبارت است از چگونگى نابودى و عذاب فرعون به كيفر اينكه دعوت موسى و هارون را رد كرد و قسمت اول آن عبارت بود از رسالت موسى و هارون به سوى وى و دعوتش به دين توحيد.
كلمه (اسر) امر از اسراء است ، كه به معناى سير دادن و كوچ دادن در شب است و مراد از (عبادى )، بنى اسرائيل است و اين تعبير نوعى احترام از ايشان است و جمله (انكم متبعون ) تعليل امر و دستور به اسراء است كه حاصل آن اين مى شود: بنى اسرائيل را شبانه حركت بده تا آل فرعون هم دنبال شما راه بيفتند.
و از اين جمله به خوبى بر مى آيد كه خداى تعالى از اين فرمان خود منظورى دارد و در اين دستور فرج و گشايشى براى بنى اسرائيل هست ، كه در آيه (فاسر بعبادى ليلا انكم متبعون و اترك البحر رهوا انهم جند مغرقون ) به اين منظور و نقشه تصريح شده است .

فارسل فرعون فى المدائن حاشرين ... ثم اغرقنا الاخرين

داستان غرق شدن فرعونيان و نجات يافتن بنى اسرائيل به دست موسى (عليه السلام ) را در طى چهارده آيه آورده ، كه البته حرفهاى زيادى قصه و آنچه كه از سياق كلام استفاده مى شود و احتياجى به ذكرش نبوده حذف كرده است . از آن جمله است بيرون شدن شبانه موسى و بنى اسرائيل از مصر، كه همين جمله گذشته كه مى فرمود: (ان اسر بعبادى ) بر آن دلالت مى كرد و بر همين قياس ‍ ساير مطالب ريز داستان ، حذف شده است .
(فارسل فرعون ) - يعنى موسى (عليه السلام ) بندگان مرا شبانه ازمصر بيرون آورد و چون فرعون خبردار شد مردانى را به شهرهايى كه در تحت فرمان او بودند فرستاد حاشرين تا مردم را كوچ دهند. و يكجا جمع كنند و به مردم بگويند: (ان هولاء) يعنى بنى اسرائيل (لشرذمه قليلون ) جمعيتى اندكند، كلمه (شرذمه ) تتمه مختصرى را گويند كه از چيزى باقى مانده باشد و اگر با اينكه خود كلمه اندك بودن را مى رساند، مع ذلك به لفظ قليل توصيف كرده ، به منظور تاءكيد قلت بوده ، تا معناى بسيار قليل را بدهد. (و انهم لنا لغائظون ) كارهايى مى كنند كه ما را به غيظ در مى آورند، (و انا لجميع ) و ما همگى بر اين
تصميمى كه گرفته ايم متفقيم . (حاذرون ) و از مكرى كه ممكن است دشمن عليه ما بكند بر حذريم ، هر چند كه دشمن ضعيف و اندك است ، منظور فرعونيان از اين حرف كه قطعا پيامى از خود فرعون بوده اين است كه مردم را بيشتر تحريك كنند و عليه بنى اسرائيل بشورانند.
(فاخرجناهم من جنات و عيون و كنوز و مقام كريم ) - با همين نقشه ، فرعونيان را از باغها و چشمه سارهايشان ، از گنجينه ها و منزلگاههاى زيبايشان ، از قصرهاى مشيد و خانه هاى رفيع كه داشتند بيرون كرديم .
در اين جمله با اينكه فرعونيان به تحريك فرعون از شهرهاى خود بيرون شدند، ولى خداى تعالى نسبت آن را به خودش داده و فرموده : ما بيرونشان كرديم و جهتش اين است كه بيرون شدنشان با نقشه اى الهى بود ، كه به كيفر استكبارى كه كردند آن نقشه را در حقشان عملى كرد، (كذلك ) داستان از اين قرار بود، (و اورثناها) و آن خانه ها و قصرها و نهرها و گنجينه ها و مقام كريم را به بنى اسرائيل ارث داديم چون فرعون و لشكريانش غرق شدند و بنى اسرائيل بعد از ايشان باقى ماندند، پس مى توان گفت كه وارث آنان شدند.
(فاتبعوهم ) - فرعونيان دنبال بنى اسرائيل را گرفتند (مشرقين ) و در صبحگاهى به ايشان رسيدند، (فلما تراء الجمعان ) همينكه دو صف لشكر يكديگر را ديدند (قال اصحاب موسى ) ياران موسى از بنى اسرائيل با ترس و لرز گفتند: (انا لمدركون ) دارند به ما مى رسند. (قال موسى كلا) - موسى گفت حاشا كه به ما برسند (ان معى ربى سيهدين ) خدا با من است و به زودى مرا هدايت مى كند، و مراد از اين معيت حفظ و يارى خداست ، همان يارى كه خداى تعالى در اول بعثتش و بعثت برادرش به آن دو وعده داده بود كه (انى معكما)، نه معيت به معناى ايجاد و تدبير، چون معيت به اين معنا در موسى (عليه السلام ) و فرعون به طور مساوى بود و اختصاص به موسى (عليه السلام ) نداشت و معناى اينكه فرمود: به زودى مرا هدايت مى كند، اين است كه به زودى مرا دلالت مى كند به اينكه چگونه شما را از شر فرعون و فرعونيان نجات دهم .
(فاوحينا الى موسى ان اضرب بعصاك البحر فانفلق ) - كلمه (انفلاق ) به معناى پاره شدن چيزى و جدا شدن اجزاى آن از يكديگر است ، (فكان كل فرق ) يعنى هر قطعه جدا شده از آن ، (كالطود) مانند پاره كوهى عظيم بزرگ بود، پس موسى داخل دريا شد و بنى اسرائيل هم با وى روانه شدند.
(و ازلفنا ثم ) - يعنى در آنجا (الاخرين ) ديگران را هم نزديك كرديم ، كه منظور از ديگران فرعون و لشكريان او است ، (و انجينا موسى و من معه اجمعين ) ما دريا را همچنان
جداى از هم نگاه داشتيم ، تا موسى و همراهانش از آن گذشتند (ثم اغرقنا الاخرين ) و سپس فرعون و قومش را كه در وسط دو قطعه آب ، قرار گرفته بودند با وصل كردن آبها به يكديگر غرق نموديم .
نتيجه گيرى از حكايت موسى عليه السّلام و فرعون

ان فى ذلك لاية و ما كان اكثرهم مؤ منين و ان ربك لهو العزيز الرحيم

از ظاهر سياق آيه و همچنين سياق داستانهاى آينده بر مى آيد كه مورد اشاره در (ذلك ) مجموع جزئياتى است كه قرآن كريم از داستان موسى (عليه السلام ) از ابتداى بعثتش و دعوت فرعون و فرعونيان و نجات دادن بنى اسرائيل و غرق فرعون و لشكرش نقل كرده كه در همه اينها آيت و حجتى است كه بر توحيد خداى تعالى و يگانگى اش در ربوبيت و صدق رسالت موسى ، دلالت مى كند و هر كس كه در اين آيت تفكر كند به اين نتايج مى رسد.
(و ما كان اكثرهم مؤ منين ) - يعنى : ولى بيشتر اينان كه داستانشان را آورديم ايمان آور نبودند، با اينكه آيت ما واضح الدلاله بود.
بنابراين ، اينكه بعد از ذكر هر يك از داستانهايى كه در اين سوره آورده مى فرمايد: (و ما كان اكثرهم مؤ منين ) در حقيقت به منزله نتيجه گيرى و تطبيق شاهد بر مطلبى است كه برايش شاهد آورده ، گويا بعد از هر يك از داستانها كه ايراد كرده فرموده است : اين بود داستان اين قوم كه آيت خداى تعالى را متضمن بود، ولى بيشتر آن قوم ايمان آور نبودند، همچنان كه بيشتر قوم تو اى محمد(صلى اللّه عليه و آله ) ايمان آور نيستند، پس ديگر اين قدر اندوهناك مباش و غم ايشان را مخور، زيرا بشر تا بوده اينچنين بوده است ، هر امتى كه ما رسولى برايش فرستاديم تا به سوى توحيد ربوبيت دعوتشان كند، چنين بوده اند كه بيشترشان ايمان نمى آوردند.
بعضى از مفسرين گفته اند: (ضمير در (اكثرهم ) به قوم رسول خدا(صلى اللّه عليه و آله ) و مردم معاصرش بر مى گردد، و معناى آيه اين است كه در اين داستان كه ما از موسى (عليه السلام ) و قومش نقل كرديم آيتى است روشن ، و ليكن بيشتر قوم تو ايمان آور بدان نيستند. ولى اين تفسير خالى از بعد نيست و به نظر مى رسد كه از معناى آيه دور باشد).
و جمله (و ان ربك لهو العزيز الرحيم ) تفسيرش در اول سوره گذشت .
سوره شعرا، آيات 69 - 104

و اتل عليهم نبا ابراهيم (69) اذ قال لابيه و قومه ما تعبدون (70) قالوا نعبد اصناما فنظل لها عاكفين (71) قال هل يسمعونكم اذ تدعون (72) او ينفعونكم او يضرون (73) قالوا بل وجدنا آباءنا كذلك يفعلون (74) قال افرءيتم ماضكنتم تعبدون (75) انتم و آباؤ كم الاقدمون (76) فانهم عدو لى الا رب العالمين (77) الذى خلقنى فهو يهدين (78) و الذى هو يطعمنى و يسقين (79) و اذا مرضت فهو يشفين (80) و الذى يميتنى ثم يحيين (81) و الذى اطمع ان يغفر لى خطيتى يوم الدين (82) رب هب لى حكما و الحقنى بالصالحين (83) و اجعل لى لسان صدق فى الاخرين (84) و اجعلنى من ورثه جنة النعيم (85) و اغفر لابى انه كان من الضالين (86) و لا تخزنى يوم يبعثون (87) يوم لا ينفع مال و لا بنون (88) الا من اتى اللّه بقلب سليم (89) و ازلفت الجنة للمتقين (90) و برزت الجحيم للغاوين (91) و قيل لهم اين ما كنتم تعبدون (92) من دون اللّه هل ينصرونكم او ينتصرون (93) فكبكبوا فيها هم و الغاون (94) و جنود ابليس اجمعون (95) قالوا و هم فيها يختصمون (96) تاللّه ان كنا لفى ضلل مبين (97) اذ نسويكم برب العالمين (98) و ما اضلنا الا المجرمون (99) فما لنا من شافعين (100) و لا صديق حميم (101) فلو ان لنا كرة فنكون من المؤ منين (102) ان فى ذلك لايه و ما كان اكثرهم مؤ منين (103)و ان ربك لهو العزيز الرّحيم (104).

ترجمه آيات
خبر ابراهيم را براى آنان بخوان (69)
وقتى به پدر و قومش گفت : چه مى پرستيد؟(70).
گفتند: بت هايى را مى پرست يم و پيوسته به عبادتشان قيام مى كنيم (71).
گفت : آيا وقتى آنها را مى خوانيد صداى شما را مى شنوند؟(72).
يا سودتان دهند يا زيان زنند؟ !(73).
گفتند: نه ، بلكه پدران خويش را ديده ايم كه چنين مى كرده اند(74).
گفت : آيا ديديد(مى دانيد) آنچه را كه شما عبادت مى كرديد؟(75).
شما و پدران پيشين شما(76).
(همه آنها) دشمن منند مگر پروردگار جهانيان (77).
كسى كه مرا آفريده و او هدايتم مى كند(78).
كسى كه هم او غذايم مى دهد و آبم مى دهد(79).
كسى كه وقتى بيمار شدم شفايم مى دهد(80).
و كسى كه مرا مى ميراند و دوباره زنده ام مى كند(81).
و كسى كه طمع دارم روز رستاخيز گناهم را بيامرزد(82).
پروردگارا مرا فرزانگى بخش و قرين شايستگانم كن (83).
و نزد آيندگان نيكنام گردان (84).
از وارثان بهشت پر نعمتم كن (85).
و پدرم را بيامرز كه وى گمراه بود(6 8).
و روزى كه مردم بر انگيخته مى شوند مرا خوار مگردان (87).
روزى كه مال و فرزندان سود ندهد(88).
مگر آنكه با قلب پاك سوء خدا آمده باشد(89).
و بهشت به نيكوكاران نزديك گردد(90).
و جهنم به گمراهان نمودار شود (91).
و به آنها گفته شود آن چيرهايى كه غير خدا مى پرستيديد كجايند؟(92).
آيا معبودهاى غير از خدا شما را نصرت دهند و يا نصرت يابند(93).
گمراهان و گمراه شدگان به رو در جهنم انداخته شوند(94).
و سپاهيان ابليس عموما(95).
در آنجا با يكديگر مخاصمه كنند و گويند(96).
قسم به خدا كه در ضلالتى آشكار بوديم (97).
كه شما را با پروردگار جهانيان برابر مى گرفتيم (98).
و جز تبهكاران ما را گمراه نكردند(99).
و اكنون نه شفيعانى داريم (100).
و نه دوستانى صميمى (101).
كاش بازگشتى داشتيم و مى شديم (102).
كه در اين عبرتى هست و بيشترشان مؤ من نبودند(103).
و پروردگارت نيرومند و رحيم است (104).
بيان آيات
اين آيات بعد از پايان دادن به داستان موسى (عليه السلام ) به مهمترين خبر مربوط به ابراهيم (عليه السلام ) اشاره مى كند، كه با فطرت سالم و پاك خود عليه قومش كه همگى به اتفاق كلمه بت مى پرستيدند، به حمايت از دين توحيد و پرستش خداى سبحان قيام نموده ، از مردم وطنش بيزارى جست و از دين حق دفاع نمود و گذشت بر او آنچه كه گذشت ، كه همه آيت و معجزه بود، ولى بيشتر قوم او نيز ايمان نياوردند، كه در آخر آيات مورد بحث بدان اشاره مى فرمايد.

و اتل عليهم نبا ابراهيم


در اين جمله ، سياق را از آنچه در اول داستان بود تغيير داد، به اين معنا كه در اول داستان فرمود: (و اذ نادى ربك موسى ... - به ياد آر آن روز را كه پروردگارت به موسى ندا كرد...) و در اينجا پاى مردم معاصر پيغمبر اسلام را به ميان كشيده مى فرمايد داستان ابراهيم را براى اينان بخوان و اين براى اين است كه مى خواهد اين داستان به گوش مشركين عرب كه عمده آنان قريش است و ابراهيم هم پدر بزرگ قريش بود برسد تا بدانند كه آن جناب مانند پدر بزرگشان به نشر دين توحيد و دين حق قيام نموده ، آن روز احدى گوينده (لا اله الا اللّه ) نبود و خدا ابراهيم را يارى كرد، چون ابراهيم دين خدا را يارى كرد و در نتيجه كلمه توحيد ثابت شد و در سر زمين مقدس فلسطين و در حجاز انتشار يافت .
و اين همه نبود مگر به خاطر اينكه دين توحيد يك داعى قوى از درون فطرت انسانها دارد، علاوه بر اينكه خدا هم حامى آن است و در همين خود آيتى است از خدا كه عبرت گيرندگان بايد از آن عبرت گيرند و از دين وثنيت بيزارى جويند همچنان كه ابراهيم از آن كيش و حتى از پدر و قومش كه طرفدار آن بودند بيزارى جست .
سؤ ال و جواب و مهاجه ابراهيم عليه السّلام با پدر و قوم خود درباره پرستش بتها

اذ قال لابيه و قومه ما تعبدون )

اين جمله مخاصمه و مناظره آن جناب است با پدرش ، غير آن مخاصمه اى كه با مردم عصر خود داشت ، همچنان كه خداى تعالى آن را در سوره انعام حكايت فرموده ، ليكن در اينجا چون بنا بر اختصار بوده هر دو مخاصمه را يك جا آورده و به يك سبك و روش ‍ حكايت فرموده ، يعنى آن مقدار را كه قدر مشترك ميان دو سبك احتجاج است نقل كرده است .
و جمله (ما تعبدون ) پرسش از حقيقت است ، در حقيقت خود را جاى كسى فرض كرده كه هيچ اطلاعى از حقيقت آه آنان و ساير شؤ ون آن ندارد، و اين خود يكى از طرق مناظره است و مخصوص موردى است كه كسى بخواهد حقيقت و ساير شؤ ون مدعاى خصم را به خود او بفهماند، تا وقتى اعترافى از او شنيد همان را سوژه و مدرك قرار داده بطلان مدعايش را اثبات كند.
علاوه بر اين ، وجه ديگر اين گونه پرسش از آن جناب اين است كه اين محاجه مربوط به اولين روزى است كه ابراهيم (عليه السلام ) از پناهگاه خود در آمده و داخل در مجتمع پدر و قوم خود شده است و قبل از اين چيزى در اين باره نديده بود و احتجاجى كه كرد از يك فطرت ساده و پاك كرد، كه تفصيلش در سوره انعام گذشت .

قالوا نعبد اصناما فنظل لها عاكفين

كلمه (ظل ) به معناى ( دام - ادامه يافت ) مى باشد و كلمه (عكوف ) به معناى ملازمت و ايستادن نزد چيزى است ، و حرف لام در كلمه (لها) براى تعليل است و جمله را چنين معنا مى دهد: (گفتند ما بت هايى را مى پرستيم و دائما نزد آنه هستيم ، براى خاطر خود آنها) كه از جمله (نزد آنها هستيم ...) تفريع بر ما قبل است .
كلمه (صنم ) به معناى جثه و مجسمه اى است كه آن را فلز و يا چوب يا غير آن به شكل مخصوصى بسازند، تا به خيال بت پرستان صفاتى كه در معبود معينى هست در اين مجسمه كه نمايانگر آن معبود است نشان داده باشند.
توضيحى در باره حقيقت بت پرستى و اينكه بت بصورت قبله اى براى عبادت خداىسبحان نبوده است
و اين بت پرستان ، ملائكه و جن را مى پرستيدند و آنها را موجوداتى روحانى و خارجى از عالم اجسام و منزه از خواص ماده و آثار آن مى دانستند و چون در هنگام عبادت توجه به اين
موجودات روحانى برايشان دشوار بود و نمى توانستند آنها را در ذهن خود مجسم سازند لذا دست به اين ابتكار زدند كه براى هر يك مجسمه اى نمايانگر آن موجود روحانى بسازند و هنگام عبادت متوجه آن مجسمه شوند.
در عبادت ستاره پرستان نيز مطلب از اين قرار بود، چون در كيش آنان نيز معبود اصلى روحانيات كواكب بود و از در ناچارى خود اجرام كواكب را صنم و نمايانگر آن روحانيات گرفته تا كواكب را بپرستند، ولى در اينجا از نظر اينكه ستارگان ، طلوع و غروب دارند و روزها اصلا پيدا نيستند ناگزير شدند صنم ديگرى براى اين صنمها بسازند، تا قواى فعاله و آثارى كه ستارگان در عالم پايين دارند مجسم سازد، مثلا، (زهره ) به زعم ايشان ايجاد طرب و سرور و نشاط مى كند، اين آثار را در صنم زهره نمايش مى دادند، يعنى صنم زهره را به شكل دخترى زيبا مى ساختند، و چون مريخ را منشاء فتنه و خونريزى مى دانستند، صنم آن را به صورتى ديگر، و عطارد را كه سمبل علم و معرفت مى پنداشتند صنم آن را نمايانگر آثار و خواص آن مى ساختند و همچنين صنمى كه براى بزرگان و قديسين از بشر درست مى كردند، بدين منوال بود. بنابراين ، بت ها را به طور كلى براى اين مى ساختند كه آينه اى براى رب خودش ‍ باشد كه يا فرشته است يا جن و يا انسان ،چيزى كه هست به جاى اينكه خود رب را بپرستند همان بت را مى پرستيدند و در عبادت متوجه آن گشته بدان تقرب مى جستند و اگر خيلى به اصطلاح روشن فكر مى شدند، از بت تجاوز كرده خود رب را عبادت مى كردند، ولى از عبادت خداى سبحان هيچ خبرى نبود.
و اين تحقيق ادعاى بعضى بت پرستان را كه مى گويند: (ما خدا را مى پرستيم و بت تنها براى ما قبله ما است ، تا عبادتمان را بدان طرف انجام دهيم و گرنه مقصود اصلى از عبادت بت نيست ، همچنان كه مسلمين خدا را مى پرستند، ولى عبادت خود را رو به كعبه انجام مى دهند) تكذيب مى كند.
براى اينكه قبله عبارت از محلى است كه در حال عبادت رو به آن مى ايستند، نه اينكه به عبادت رو به آن بايستند ولى بت پرستان هم در عبادت و هم به عبادت رو به بت مى ايستند، و به عبارت ديگر: توجه به سوى قبله است ولى عبادت براى پروردگار قبله است و او خدا(عز اسمه ) است و اما در بت هم به سوى بت متوجه مى شوند و هم براى او عبادت مى كنند، نه براى رب بت ، و بر فرض هم كه بعضى روشنفكران ايشان عبادت را براى رب بت كه گفتيم يكى از روحانيات دهند، باز خداى سبحان را عبادت نمى كنند، پس در كيش بت پرستى ، خداى تعالى به هيچ وجه و در هيچ حالى عبادت نمى شود.
و كوتاه سخن اينكه : از سؤ ال ابراهيم (عليه السلام ) كه چه مى پرستيد؟ پاسخ دادند به اينكه (نعبد اصناما - بتهايى را مى پرستيم )، خواستند بگويند: اين مجمسه ها كه مى پرستيم صنم هستند، يعنى مقصود بالذات نيستند، بلكه مقصود بغيرند، و براى غير عبادت مى شوند.
ابراهيم بر كلمه صنم تكيه نكرد، بلكه كلمه (نعبد) را سوژه بحث خود قرار داد و با آن به مخاصمه با ايشان پرداخت ، چون معبود مستقل بودن صنم ، با صنم بودن منافات دارد، زيرا صنم نمايانگر غير است پس نبايد خودش پرستش شود و اگر پرستش شود بايد مشتمل بر چيزى كه مردم به خاطر آن چيزى را مى پرستند، يعنى جلب منفعت و دفع ضرر باشد، تا مردم آنها را بپرستند واز آنها حاجت بخواهند در حالى كه بتها چنين اثرى ندارند و از خواست و حاجت پرستندگان اطلاعى ندارند، تا مضطر و بيچاره اى را اجابت نموده ، منافعى به او برسانند و يا ضررى را از او دور كنند و به همين جهت ابراهيم (عليه السلام ) پرسيد: (هل يسمعونكم - آيا بتها صداى شما را مى شنوند؟).
اعتراض ابراهيم عليه السّلام بر بت پرستى قوم خود

قال هل يسمعونكم اذ تدعون او ينفعونكم او يضرون

اين جمله اعتراض ابراهيم (عليه السلام ) بر صنم پرستى ايشان است از دو جهت : اول اينكه : عبادت ، عبارت است از كارى كه حالت تذلل عابد و گدايى او را براى معبود مجسم سازد و اين بدون دعا نمى شود، بايد عابد معبود را بخواند، خواندن هم وقتى صحيح و معقول است كه معبود صداى عابد را بشنود و اصنام ، جماداتى هستند كه گوش ندارند و صدايى نمى شنوند، پس پرستش آنها معنا ندارد.
دوم اينكه :از اين جهت كه مردم هر اله را كه مى پرستند، يا به طمع خير او است و يا از ترس شر او در صورتى كه اصنام جماداتى هستند كه قدرت بر رساندن خير و دفع شر را ندارند، پس هر يك از دو آيه متضمن يك جهت از دو جهت اعتراض است و اگر جمله را به صورت استفهام اداء كرد براى اين است كه طرف مقابل را مجبور به اعتراف كند.

قالوا بل وجدنا آباءنا كذلك يفعلون

مقام اقتضاء داشت در پاسخ از سؤ ال آن جناب بگويند: (نه ، بتها صداى ما را نمى شنوند و نفع و ضررى براى ما ندارند) ولى اين طور جواب ندادند، بلكه گفتند: (ما پدران خود را يافتيم كه چنين مى كردند) و اين بدان جهت بوده كه فكر كرده اند اگر به مقتضاى مقام جواب بدهند، بر خلاف كيش خود نتيجه گرفته اند، لذا از آن عدول كرده بذيل تقليد از پدران متمسك شدند و صريحا اقرار كردند كه ما در بت پرستى به غير از تقليد از پدران هيچ دليلى نداريم .
(بل وجدنا آباءنا كذلك يفعلون ) - يعنى عين آن كارى را انجام مى دهيم كه پدران ما مى كردند، و بت ها را همانطور كه آنان مى پرستيدند مى پرستيم ، خلاصه مى خواهيم بگوييم در اينجا به دو نحو مى توانستند پاسخ دهند: يكى همين پاسخى كه داده اند، و ديگرى اينكه بگويند (ما پدران خود را يافتيم كه بت مى پرستيدند)، ولى اين طور نگفتند بلكه گفتند: (يافتيم كه چنين مى كردند)، تا در افاده تقليد صريحتر باشد، به طورى كه گويا خود آنان هيچ معنايى براى بت پرستى نمى فهمند،تنها مى دانند كه كارشان نظير كار پدرانشان است و همان شكل و قيافه را دارد و اما اينكه فايده اين كار چيست ؟ هيچ اطلاعى ندارند.

قال افرايتم ما كنتم تعبدون انتم و آباوكم الاقدمون فانهم عدو لى الا رب العالمين

بعد از آنكه محاجه ابراهيم با پدر و قومش به اينجا انجاميد كه هيچ حجت و دليلى به غير تقليد از پدران بر بت پرستى نياوردند، شروع كرد به بيزارى جستن از خدايان ايشان و نيز از خود ايشان و پدران بت پرستشان و فرمود: (افرايتم ما كنتم تعبدون انتم و آباوكم الاقدمون ).
(فاء) بر سر كلمه (افرايتم )، تفريع بر چيزى است كه از گفتگوى قبلى روشن مى شد و آن دليل نداشتن ايشان براى عمل بت پرستيشان بود و اينكه در اين عمل تنها تقليد مى كنند و يا بطلان عملشان از اصل بود، و جمله را چنين معنا مى دهد كه : وقتى عمل شما باطل است و هيچ حجتى بر آن نداريد به غير تقليد از پدران ، پس بدانيد كه اين بتها كه مى بينيد(يعنى عين اين بتها كه شما و پدران گذشته تان آن را مى پرستيد دشمن منند)، زيرا پرستش آنها مضر به دين من و مهلك من است ، پس جز دشمنى براى من اثر و خاصيتى ندارند.
و اگر در عبارت خود نام پدران گذشته ايشان را برد براى اين بود كه بفهماند او هيچ ارزشى براى تقليد از پدران گذشته آنان قائل نيست و عهد گذشته و سبقت زمانى در ابطال حق يا احقاق باطل هيچ اثرى ندارد، و اگر در جمله (فانهم عدو لى ... - ايشان دشمن منند...)، ضمير عقلاء را به بتها برگردانيد، به خاطر اين بود كه طرف مقابل نسبت عبادت به آنها مى دادند و عبادت هر چيزى مستلزم آن است كه داراى شعور و عقل باشد و در قرآن كريم در بسيارى موارد اين گونه تعبير آمده كه ضمير عقلاء را به بتها برگردانده است .
و جمله (الا رب العالمين ) استثناء منقطع است و جمله (فانهم عدو لى ) مستثنا منه آن است و معنايش اين است كه (ليكن رب العالمين چنين نيست ).

الذى خلقنى فهو يهدين ... يوم الدين

ابراهيم عليه السّلام رب العالمين را با وصف خلق و هدايت (تدبير) معرفى و توصيفمى كند (الذى خلقنى فهو يهدين ...)
بعد از آنكه رب العالمين را استثناء كرد، او را به اوصافى ستود كه با آن اوصاف حجت و دليلش بر مدعايش (او دشمن من نيست بلكه ربى است رحيم و داراى لطف و عنايت به حال من و منعم من است به تمامى نعمت ها و دافع تمامى شرور) تمام مى شود و آن اوصاف اين است : (الذى خلقنى ... - آن كس كه مرا خلق كرد ...) و اما اينكه بعضى گفته اند كه : (جمله الذى خلقنى ...) جمله اى است استينافى ، كه كلام را از سر شروع كرده ، سخنى است كه نبايد بدان اعتناء كرد.
پس اينكه گفت : (الذى خلقنى فهو يهدين ) سر آغاز هر نعمت ، مساءله خلقت را ذكر كرد، چون مطلوب ، بيان استناد تدبير امر او است به خود او، اين از باب حكم كردن به تعبيرى است كه دليلش نيز همراهش باشد، چون برهان اينكه تدبير عالم قائم به خود خداى تعالى است ، همين است كه خلقت عالم و ايجاد آن قائم به او تنهايى است ، زيرا پر واضح است كه خلقت از تدبير منفك نمى شود و معقول نيست كه در اين موجودات جسمانى و تدريجى الوجود كه هستيش به تدريج تكميل مى شود، خلقت قائم به كسى ، و تدب ير قائم به كسى ديگر باشد، و از آنجا كه مى دانيم خلقت عالم قائم به خداى سبحان است ، پس ناگزير بايد بدانيم كه تدبيرش نيز قائم به اوست .
و به همين عنايت بود كه هدايت را با فاء تفريع ، بر خلقت عطف كرد و فهمانيد كه خداى تعالى بدين جهت هادى است كه خالق است .
و ظاهر جمله (فهو يهدين ) - كه به هدايت قيدى نزده - اين است كه مراد از آن مطلق هدايت است ، چه هدايت به سوى منافع دنيوى و چه اخروى و تعبير به لفظ مضارع (هدايت مى كند) به منظور افاده استمرار است ، پس معنا چنين است كه : خداى تعالى كسى است كه مرا آفريد و مدام مرا هدايت مى كند و همواره و از روزى كه مرا خلق كرده و به سوى سعادت زندگى ام راهنمايى كرده و مى كند.
در نتيجه آيه شريفه از نظر معنا نظير كلامى است كه خداى سبحان از موسى (عليه السلام ) حكايت فرموده ، كه به فرعون گفت : (ربّنا الذى اعطى كل شى ء خلقه ثم هدى ) يعنى به سوى منافعش هدايت كرد، كه منظور از هدايت ، هدايت عامه است .
و اين همان معنايى است كه در اول سوره بدان اشاره نموده و فرمود: (اولم يروا الى
الارض كم انبتنا فيها من كل زوج كريم ان فى ذلك لاية ) كه تقرير و بيان حجتى كه در آن است گذشت .
پس بنابراين ، جمله (و الذى هو يطعمنى ) و جملات بعديش كه به زودى مى آيد در حقيقت از باب ذكر خاص بعد از عام است ، چون همه اين جملات مصداقهايى از هدايت عامه الهى را بيان مى كند، كه بعضى از آنها مربوط به هدايت به سوى منافع دنيوى است و بعضى ديگرش راجع به هدايت به سوى منافعى است كه به زندگى آخرت مربوط مى شود. و اگر مراد از هدايت ، در جمله مورد بحث را تنها هدايت دينى بگيريم ، در نتيجه صفاتى كه در جملات بعد از آن آمده ارتباطى به مساءله هدايت نداشته و هر يك تنها معناى خود را مى دهد و اگر بعد از نعمت خلقت ، خصوص نعمت هدايت را آورد و آن را بر ساير نعمتها مقدم داشت ، براى اين است كه نعمت هدايت بعد از نعمت هستى از هر نعمت ديگر بهتر و مهمتر است .
اشاره ابراهيم عليه السّلام به نعمتهاى مادى خداوند
(و الذى هو يطعمنى و يسقين و اذا مرضت فهو يشفين ) - اين تعبير به منزله كنايه است از همگى نعمتهاى مادى كه خداى تعالى آنها را به منظور تتميم نواقص و رفع حوائج دنيايى به آن جناب داده و اگر از ميان همه نعمتها تنها مساءله طعام و شراب و بهبودى از مرض را ذكر كرد، براى اين بود كه اينها مهمتر از ساير نعمتها است .
و از همينجا معلوم مى شود كه جمله و (چون مريض شوم ) مقدمه است براى ذكر شفاء، و گرنه كافى بود بفرمايد (طعام و شراب و شفايم مى دهد) به همين جهت مريض شدن را به خودش نسبت داد، چون اگر به خدا نسبت مى داد با منظورش كه ذكر نعمتها بوده نمى ساخت ، چون مريض كردن سلب نعمت است نه نعمت ، و اما اينكه بعضى گفته اند : (مرض را با اينكه آن هم از خداست به خودش نسبت داد تا رعايت ادب را كرده باشد) صحيح نيست .
و اما اينكه چرا كلمه (الذى ) را تكرار كرد، با اينكه ممكن بود بفرمايد: (و هو يطعمنى و يسقين ...) براى اين بود كه دلالت كند كه يك يك اين صفات به تنهايى در اثبات ربوبيت خداى تعالى و تدبير امر آدمى و اينكه او قائم بر نف س آدمى و اجابت كننده دعاى او است كافى است .
(و الذى يميتنى ثم يحيين ) - منظورش از (ميراندن ) مرگى است كه آن را براى هر
كسى تقدير كرده و فرموده : (كل نفس ذائقة الموت ) و اين مرگ به انعدام و فنا نيست ، بلكه به نقل دادن آدميان از خانه اى به خانه اى ديگر است ، و اين خود يكى از تدابير عام است كه در عالم جارى است ، و مراد از زنده كردن ، افاضه حيات بعد از مرگ است .
وجه اينكه ابراهيم عليه السّلام فرمود به مغفرت خدا طمع دارم ، و مراد از خطيئه اىكه به خود نسبت دارد
 (و الذى اطمع ان يغفرلى خطيئتى يوم الدين ) - (يوم الدين ) يعنى روز جزاء كه همان روز قيامت است ، و مساءله آمرزش را مثل ساير نعمتهاى مذكور به طور قطعى ذكر نكرد و نگفت : (و كسى كه مرا مى آمرزد) بلكه گفت : و (كسى كه اميدوارم مرا بيامرزد)، دليلش اين است كه مساءله آمرزش به استحقاق نيست ، تا اگر كسى خود را مستحق آن بداند قطع به آن پيدا كند، بلكه فضلى است از ناحيه خدا و بطور كلى هيچ كس از خدا هيچ چيز طلبكار نيست ، بلكه چيزى كه هست اين خداى سبحان است كه بر خود واجب كرده كه خلق را هدايت كند و رزق دهد و بميراند و زنده كند، ولى بر خود واجب نكرده كه هر گنهكارى را بيامرزد.
درباره رزق فرموده : (فو رب السّماء و الارض انه لحق ) و درباره مرگ فرموده : (كل نفس ذائقة الموت ) و درباره احياء بعد از مرگ فرموده : (اليه مرجعكم جميعا وعد اللّه حقا) ولى درباره مغفرت نفرموده : (يغفركم جميعا - همه شما را مى آمرزد) بلكه فرموده : (ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء).
در جمله مورد بحث ، ابراهيم (عليه السلام ) به خود نسبت خطا و گناه داده با اينكه آن جناب از گناه معصوم بود و اين خود دليل بر آن است كه مرادش از خطيئه ، مخالفت اوامر مولوى الهى نبوده ، چون خطيئه و گناه مراتبى دارد و هر كس به حسب مرتبه اى كه از عبوديت خدا دارد، در همان مرتبه خطيئه اى دارد،همچنان كه فرموده اند: (حسنات الابرار سيات المقربين - خوبيهاى نيكان براى مقربين درگاه حق ، بدى و گناه بشمار مى رود) و به همين جهت است كه خداى تعالى به رسول گرامى خود (صلى اللّه عليه و آله ) دستور مى دهد: (و استغفر لذنبك ).
آرى خطيئه از مثل ابراهيم (عليه السلام ) عبارت است از اينكه به خاطر ضروريات زندگى از قبيل خواب و خوراك و آب و امثال آن نتواند در تمامى دقائق زندگى به ياد خدا باشد هر چند كه همين خواب و خوراك و ساير ضروريات زندگى اطاعتى است و چگونه ممكن است خطيئه غير اين معنا را داشته باشد؟ و حال آنكه خداى تعالى تصريح كرده به اينكه آن جناب مخلص خداست و غير خدا احدى از آن جناب سهم ندارد و شريك نيست و در اين باره فرموده : (انا اخلصناهم بخالصه ذكرى الدار). و ما در آخر جزء ششم اين كتاب و نيز در جلد هفتم آن در ذيل داستانهاى ابراهيم بحثى گذرانديم كه با اين مقام نيز ارتباط دارد.

رب هب لى حكما و الحقنى بالصالحين

بعد از آنكه ابراهيم (عليه السلام ) نعمتهاى مستمره و متوالى و متراكم خداى تعالى را نسبت به خود ياد آور شد كه از روزى كه خلق شده تا بى نهايت به وى ارزانى داشت و با ذكر اين نعمت ها و تصور لطف و مرحمت الهى حالتى به او دست داد، آميخته از جاذبه رحمت و فقر عبوديت و اين حالت ، او را واداشت تا به درگاه خدا اظهار حاجت نموده ، باب سؤ ال را مفتوح دارد، ناگزير سياق سخن خود را كه تا اينجا سياق غيبت بود(و مى فرمود: رب العالمين كسى است كه مرا خلق كرده و هدايت مى كند...) به سياق خطاب برگرداند و روى سخن به خداى تعالى نموده ، عرض حاجت كند.
پس در جمله (رب - پروردگار من ) كلمه (رب ) را به ضمير (ياء) يعنى به خودش نسبت داد، بعد از آنكه در چند جمله رب را به عنوان رب العالمين ستود و اين بدان جهت بود كه خواست رحمت الهى را بر انگيخته و عنايت ربانى را براى اجابت دعا و در خواستش به هيجان در آورد.
مقصود از (حكم ) و الحاق به صالحين كه ابراهيم عليه السّلام (از پروردگار خودتقاضا كرد (رب هب لى حكما والحقتى بالصالحين )
 و در جمله (هب لى حكما) منظورش از (حكم )، همان است كه در كلام گذشته موسى (عليه السلام ) كه فرمود: (فوهب لى ربى حكما)، گفتيم كه حكم به معناى اصابه نظر و داشتن راى مصاب در مسائل كلى اعتقادى و عملى است و نيز در تطبيق عمل بر آن معارف كلى است ، همچنان كه آيه (و ما ارسلنا من قبلك من رسول الا نوحى اليه انه لا اله الا انا فاعبدون ) درباره معارف اعتقادى و عملى است كه جامع همه آنها توحيد و تقوى است ، و
نيز آيه (و اوحينا اليهم فعل الخيرات و اقام الصلوة و ايتاء الزكوة و كانوا لنا عابدين ) كه مربوط به يافتن راه سداد و هدايت به سوى صلاح در مقام عمل است و اگر در آيه مورد بحث حكم را نكره آورد، براى اين بود كه به عظمت و اهميت آن اشاره كرده باشد.
(و الحقنى بالصالحين ) - كلمه (صلاح ) - به طورى كه راغب گفته - در مقابل فساد است و (فساد) عبارت است از تغيير دادن هر چيزى از آنچه طبع اصلى آن اقتضاء دارد، در نتيجه صلاح به معناى باقى ماندن و يا بودن هر چيزى است به مقتضاى طبع اصليش ، تا آنچه خير و فايده در خور آن است بر آن مترتب گردد، بدون اينكه به خاطر فسادش چيزى از آثار نيك آن تباه گردد.
و چون كلمه (صالحين ) در آيه مورد بحث مقيد به صالحين در عمل و يا(اخلاق و يا) امثال آن نشده ، قهرا مراد از آن تنها صالحين در ذات خواهد بود، هر چند كه صلاح در ذات از صلاح در عمل منفك نمى شود، همچنان كه خداى تعالى فرمود: (و البلد الطيب يخرج نباته باذن ربه ).
پس صلاح ذات به اين است كه استعدادش براى قبول رحمت الهى و ظرفيتش براى افاضه هر خير و سعادت تمام باشد، كه يكى از شؤ ون اين تماميت همين است كه داراى اين صلاح باشد، و اعتقاد باطل يا عمل باطلى هم كه مايه فساد آن است نداشته باشد، از اينجا روشن مى گردد كه صلاح ذاتى از لوازم موهبت حكم است - البته حكم به آن معنايى كه گذشت -، هر چند كه حكم از نظر مورد اخص از صلاح است و اخص بودن آن روشن است . پس همينكه آن جناب از پروردگار متعالش درخواست كرد كه به صالحينش ملحق سازد، خود از لوازم درخواست موهبت حكم و از فروعى است كه بر حكم مترتب مى شود، در نتيجه معناى كلام آن جناب اين است كه : پروردگارا نخست موهبت حكم به من ارزانى بدار و سپس اثر آن را كه صلاح ذاتى است در من تكميل كن .
و ما در ذيل آيه (و انه فى الاخرة )
نيز آيه (و اوحينا اليهم فعل الخيرات و اقام الصلوة و ايتاء الزكوة و كانوا لنا عابدين ) كه مربوط به يافتن راه سداد و هدايت به سوى صلاح در مقام عمل است و اگر در آيه مورد بحث حكم را نكره آورد، براى اين بود كه به عظمت و اهميت آن اشاره كرده باشد.
(و الحقنى بالصالحين ) - كلمه (صلاح ) - به طورى كه راغب گفته - در مقابل فساد است و (فساد) عبارت است از تغيير دادن هر چيزى از آنچه طبع اصلى آن اقتضاء دارد، در نتيجه (صلاح ) به معناى باقى ماندن و يا بودن هر چيزى است به مقتضاى طبع اصليش ، تا آنچه خير و فايده در خور آن است بر آن مترتب گردد، بدون اينكه به خاطر فسادش چيزى از آثار نيك آن تباه گردد.
و چون كلمه (صالحين ) در آيه مورد بحث مقيد به صالحين در عمل و يا (اخلاق و يا) امثال آن نشده ، قهرا مراد از آن تنها صالحين در ذات خواهد بود، هر چند كه صلاح در ذات از صلاح در عمل منفك نمى شود، همچنان كه خداى تعالى فرمود: (و البلد الطيب يخرج نباته باذن ربه ).
پس صلاح ذات به اين است كه استعدادش براى قبول رحمت الهى و ظرفيتش براى افاضه هر خير و سعادت تمام باشد، كه يكى از شؤ ون اين تماميت همين است كه داراى اين صلاح باشد، و اعتقاد باطل يا عمل باطلى هم كه مايه فساد آن است نداشته باشد، از اينجا روشن مى گردد كه صلاح ذاتى از لوازم موهبت حكم است - البته حكم به آن معنايى كه گذشت -، هر چند كه حكم از نظر مورد اخص از صلاح است و اخص بودن آن روشن است .
پس همينكه آن جناب از پروردگار متعالش درخواست كرد كه به صالحينش ملحق سازد، خود از لوازم درخواست موهبت حكم و از فروعى است كه بر حكم مترتب مى شود، در نتيجه معناى كلام آن جناب اين است كه : پروردگارا نخست موهبت حكم به من ارزانى بدار و سپس اثر آن را كه صلاح ذاتى است در من تكميل كن .
و ما در ذيل آيه (و انه فى الا خرة لمن الصالحين )، در جلد اول اين كتاب بيانى گذرانديم كه با اين مقام ارتباط دارد.

و اجعل لى لسان صدق فى الا خرين

مراد از (لسان صدق در آخرين ) در دعاى ابراهيم عليه السّلام : (واجعل لى لسان صدق فى الاخرين )
 اضافه (لسان ) بر كلمه (صدق ) اضافه لامى است كه اختصاص را مى رساند، يعنى زمانى كه جز به راستى تكلم نمى كند، و ظاهر اينكه لسان صدق را برايش قرار دهد اين است كه خداى تعالى در قرون آخر فرزندى به او دهد كه زبان صدق او باشد، يعنى لسانى باشد مانند لسان خودش ، كه منويات او را بگويد، همانطور كه زبان خود او از منوياتش سخن مى گويد، پس برگشت معنا به اين است كه خداوند در قرون آخر الزمان كسى را مبعوث كند، كه به دعوت وى قيام نمايد، مردم را به كيش و ملت او كه همان دين توحيد است دعوت كند.
بنا بر اين ، آيه مورد بحث در معناى آيه سوره صافات است كه بعد از ذكر ابراهيم (عليه السّلام ) مى فرمايد: (و تركنا عليه فى الا خرين ) و اين جمله بعد از ذكر جمعى از انبياء (عليهمالسلام ) نيز آمده ، مانند: نوح ، موسى ، هارون و الياس ، و همچنين در سوره مريم بعد از ذكر زكريا و يحيى و عيسى و ابراهيم و موسى و هارون فرموده : (و جعلنا لهم لسان صدق عليا) بنابر اين مقصود اين است كه دعوت اين بزرگواران بعد از رفتنشان نيز باقى بماند و خدا رسولانى مانند خود ايشان به اين منظور مبعوث فرمايد.
بعضى از مفسرين گفته اند: مراد از (لسان صدق در آخرين )، بعثت خاتم الانبياء (صلى اللّه عليه و آله ) است از خود آن جناب هم روايت شده كه فرمود: من دعاى پدرم ابراهيم هستم . مويد اين قول اين است كه در چند جاى قرآن دين آن جناب را ملت ابراهيم خوانده است و در اين صورت معناى آيه همان معنايى مى شود كه خداى تعالى آنرا از ابراهيم و اسماعيل (عليهماالسلام ) موقع بناى كعبه حكايت كرد كه گفتند: (ربنا و اجعلنا مسلمين لك و من ذريتنا امة مسلمة لك ... ربنا و ابعث فيهم رسولا منهم يتلوا عليهم آياتك و يعلمهم الكتاب و الحكمة و يزكيهم ).
بعضى ديگر گفته اند: مراد از (لسان صدق در آخرين اين است كه خداى تعالى ذكر جميل و ستايش نيكوى او را تا قيامت باقى بگذارد و خدا هم اين دعايش را مستجاب كرده ، اهل ايمان همواره او را ثنا ميگويند و به خير ياد مى كنند).
و ليكن لسان صدق به معناى ذكر جميل و ثنا بودن خيلى روشن نيست و نيز آن قول ديگر كه ميگفت دعاى مورد بحث به معناى همان دعايى است كه در سوره بقره از آن جناب نقل شده درست به نظر نمى رسد، چون يكى بودن آن دعا و اين دعا نيز خيلى روشن نيست .

و اجعلنى من ورثة جنة النعيم

در اينكه وارث جنت نعيم شدن چه معنا دارد؟ گفتارى در تفسير آيه (اولئك هم الوارثون ) گذشت .

و اغفر لابى انه كان من الضالين )

اين جمله حكايت استغفار آن جناب است براى پدرش ، بر حسب وعدهاى كه قبلا به پدرش داده و فرموده بود: (سلام عليك ساستغفر لك ربى ) و هيچ بعيد نيست كه از آيه (و ما كان استغفار ابراهيم لابيه الا عن موعدة وعدها اياه فلما تبين له انه عدو لله تبرء منه ) استفاده شود كه دعاى آن جناب در جمله مورد بحث هنگامى بوده كه هنوز پدرش زنده بوده است . بنابر اين معناى آيه چنين مى شود كه : پدرم مدتى قبل از اين دعا از گمراهان بود.

و لا تخزنى يوم يبعثون يوم لا ينفع مال و لا بنون الا من اتى اللّه بقلب سليم )

كلمه (خزى ) - به كسر خاء و سكون زا - به معناى يارى نكردن كسى است كه از طرف ، اميد يارى دارد، و ضمير در كلمه (يبعثون - مبعوث شوند) به (ناس - مردم ) بر مى گردد، خواهى گفت : گفتگويى از مردم به ميان نيامده و كلمه ناس قبلا ذكر نشده بود تا ضمير به آن برگردد، مى گوييم بلى حق با شماست و ليكن همينكه از خارج بدانيم كه مرجع ضمير چيست كافى است .
و از اينكه آن جناب از پروردگار خود مسالت نمود كه او را در روز قيامت (خزى ) نكند، فهميده مى شود كه در آن روز هر انسانى محتاج به يارى خدا است ، و بنيه ضعيف بشرى تاب مقاومت در برابر اهوال و هراسهايى كه آن روز با آنها مواجه مى شود ندارد، مگر آنكه خدا او را يارى و تاءييد كند.
كلمه (يوم ) در جمله (يوم لا ينفع مال و لا بنون ) ظرفى است كه به عنوان بدل از يوم در جمله (يوم يبعثون ) آمده .
پس اينكه بعضى از مفسرين گفته اند: (گفتار ابراهيم در جمله (يبعثون ) تمام مى شود و از جمله (يوم لا ينفع ) تا پانزده آيه بعد جزء كلام خدا است ، صحيح نيست .
بيان اينكه سود نداشتن مال و فرزندان در قيامت نتيجهانحلال اجتماع مدنى و بطلان اسباب اعتبارى در آن روز است
در اين جمله سود داشتن مال و فرزندان در روز قيامت بكلى نفى شده ، و اين بدان جهت است كه رابطه مال و فرزندان كه در دنيا مناط در يارى و مساعدت طرفينى است ، رابطه اى است و همى و خيالى ، كه تنها در نظام اجتماعى بشر معتبر شمرده مى شود و در خارج از ظرف اجتماع مدنى هيچ اثرى ندارد، ( مال كه يا كاغذى است به نام اسكناس و يا فلزى است به نام طلا و امثال آن و نيز يك انسان به نام فرزند كه موجودى است مستقل ، چه ارتباطى به زندگى من كه نيز انسانى هستم مستقل مى تواند داشته باشد؟) و روز قيامت كه روز انكشاف حقايق و جدا شدن آنها از موهومات است و روزى است كه ديگر اسباب و مؤ ثرات اعتبارى ، از سببيت مى افتد، مال به ماليتش و فرزند به عنوان فرزنديش ، و خويشاوند به عنوان قرابتش نيز از اعتبار مى افتد، همچنان كه قرآن كريم مى فرمايد: (و لقد جئتمونا فرادى كما خلقناكم اول مرة و تركتم ما خولناكم وراء ظهوركم ) و نيز فرموده : (فاذا نفخ فى الصور فلا انساب بينهم يومئذ و لا يتسائلون ).
پس مراد از سود نداشتن مال و فرزندان در روز قيامت ، اين است كه در قيامت آنطور كه در دنيا و در اجتماع بشرى معتبر بود اعتبار ندارد، آرى در دنيا در مجتمع بشرى مال بهترين سبب و وسيله است براى رسيدن به مقاصد زندگى و همچنين فرزندان بهترين وسيله اند براى رسيدن به شوكت و نيرو و غلبه ، پس مال و فرزندان ، عمده چيزى است كه آدمى در دنيا به آن ركون و اعتماد مى كند و دل بدان مى بندد، در نتيجه سود نداشتن اين دو در قيامت كنايه مى شود از سود نداشتن هيچ سببى از اسباب اعتبارى و قراردادى دنيا، كه در دنيا براى جلب منافع مادى بدان تمسك مى شد، از قبيل علم و صنعت و جمال و امثال آنها.
و به عبارت ديگر نفى فايده از مال و فرزندان در آخرت در معناى اين است كه از بطلان اجتماع مدنى و اسباب اعتبارى و روابط قراردادى آن خبر دهد ، همچنان كه در آيه (ما لكم لا تناصرون بل هم اليوم مستسلمون ) - چرا يكديگر را يارى نمى كنيد آرى ايشان امروز
تسليمند)، بدان اشاره مى فرمايد.
(الا من اتى اللّه بقلب سليم ) - راغب مى گويد: كلمه (سلم ) و (سلامت ) به معناى دور بودن از آفات ظاهرى و باطنى است .
وجوه مختلف در باره مفاد و نوع استثناء (الا من اتى اللّه بقلب سليم ) در آيه : يوملا ينفع ...)
و از سياق بر مى آيد كه آن جناب در مقام بيان معناى جامعى است كه قيامت را از ساير روزها متمايز كند، و از پروردگار خود درخواست كرده كه اولا در روزى كه مال و اولاد و ساير آنچه در دنيا سود مى دهد سودى نمى بخشد، او را يارى كند، و بيچاره نسازد، كه مقتضاى اين مقدمه چينى اين است كه مطلوب واقعى از جمله (الا من اتى اللّه بقلب سليم ) بيان چيزى باشد كه در آن روز نافع است .
بنا بر اين ، استثناء منقطع و كلمه (الا) به معناى ليكن است ، يعنى در آن روز مال و اولاد سودى نمى دهد و ليكن هر كس با قلب سليم نزد خدا آيد از سلامت قلب سود مى برد. و خلاصه مفاد كلام اين مى شود كه مدار سعادت در آن روز بر سلامت قلب است ، چه اينكه صاحب آن قلب سالم در دنيا مال و فرزندى داشته باشد و يا نداشته باشد.
بعضى از مفسرين استثنا را متصل و مستثنى منه را مفعول ينفع و محذوف دانسته و گفته اند كه : تقدير آيه چنين است : (يوم لا ينفع مال و لا بنون احدا الا من اتى اللّه بقلب سليم - روزى كه مال و فرزندان به احدى سود نمى دهد، مگر كسى را كه با قلب سليم نزد خدا آيد)، ( ولى بنا بر اين تفسير مفاد آيه اين مى شود كه هر كس با قلب سليم آيد مال و اولاد او را سود دهد و حال آنكه آيه نمى خواهد اين را برساند).
بعضى ديگر گفته اند: استثناى متصل است ، چيزى كه هست مضافى از آن حذف شده و تقديرش چنين است : (يوم لا ينفع مال و لا بنون الا مال و بنون من اتى اللّه ... - روزى كه مال و فرزند سودى نمى بخشد، مگر مال و فرزندان كسى كه با قلب سليم آمده باشد).
بعضى ديگر گفته اند: مال و بنون در معناى بى نيازى است و استثناء از بى نيازى شده ، اما به حذف مضافى از نوع آن و تقديرش اين است : (يوم لا ينفع غنى الا غنا من اتى اللّه بقلب سليم - روزى كه هيچ غنايى سود نمى بخشد، مگر غنا و بى نيازى كسى كه با قلب سليم آمده باشد) و قلب سليم هم خود نوعى از غنا است ، پس استثناى متصل ادعايى است نه حقيقى .
بعضى ديگر گفته اند: استثناى منقطع است و در اين ميان مضافى حذف شده و تقدير چنين است : (يوم لا ينفع مال و لا بنون الا حال من اتى ... - روزى كه مال و فرزندان سودى نمى دهد مگر حال كسى كه ...)
و از ميان اين چند قول سه قول اول همانطور كه اشاره شد مفاد آيه را مخصوص مى كند به كسانى كه مال و اولاد دارند و آنان را دو طائفه مى كند يكى صاحبان مال و اولاد كه با قلب سليم آمده باشند و دوم صاحبان مال و اولادى كه با چنين قلبى نيامده باشند و اين مال و اولاد تنها به دسته اول سود مى دهد و اما كسانى كه در دنيا مال و اولاد نداشته اند، آيه از وضع آنان ساكت است ، و حال آنكه ميدانيم سياق آيه نمى خواهد اين را بفرمايد، قول چهارم هم كلمه حال را تقدير گرفته كه هيچ حاجتى به آن نبوده است .
و آيه شريفه از نظر معنا قريب به آيه (المال و البنون زينة الحيوة الدنيا و الباقيات الصالحات خير عند ربك ثوابا و خير املا) است چيزى كه هست در آيه مورد بحث نفع را به قلب سليم نسبت داده ، كه آن قلبى است كه از ننگ ظلم و تاريكى شرك و گناه سالم باشد، همچنان كه در وصف آن روز فرموده : (و عنت الوجوه للحى القيوم و قد خاب من حمل ظلما) و در آيه چهل و شش كهف نفع و ثواب را به باقيات الصالحات نسبت داده است .
بعضى از مفسرين گفته اند: اين دو آيه اين احتمال را تاءييد مى كند كه استغفار آن جناب براى پدرش ، در حقيقت درخواست هدايت او به سوى ايمان است نه طلب مغفرت معمولى ، چون محال است مثل ابراهيم كسى براى شخصى كه كافر مرده و مى داند كه طلب مغفرت سودى به حال او ندارد طلب مغفرت كند، چون چنين طلب مغفرتى شفاعتى است ، كه به كافران نمى رسد.
البته اينكه استثنا را متصل بدانيم - كه خود اين قائل نيز قائل به آن است - وقتى صحيح مى شود كه ابراهيم پسر صلبى آزر باشد، ولى ما در داستان آن جناب در سوره انعام فساد اين مطلب را روشن ساخته و گفتيم كه آيات بر خلاف آن تصريح دارد.
و اما اگر استثناء را منقطع بگيريم ، آن وقت جمله (الا من اتى اللّه بقلب سليم )، به ضميمه آيه (و لا يشفعون الا لمن ارتضى ) دليل بر اين مى شود كه استغفار آن جناب قبل از مرگ پدر بوده ، و اين خود روشن است .

و ازلفت الجنة للمتقين و برزت الجحيم للغاوين

كلمه (ازلفت ) از مصدر إ زلاف ، به معناى نزديك كردن است و كلمه (برزت ) از تبريز مصدر باب تفعيل به معناى اظهار است و در اينجا ميان متقين و غاوين مقابله انداخت و از بين صفات دو طائفه ، دو صفت تقوى و غوايت را نام برد، تا اشاره كند به آن دو قضايى كه خداى تعالى در روز راندن ابليس به خاطر امتناعش از سجده بر آدم نمود، و در سوره حجر آن دو قضاء را نام برده فرمود: (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين و ان جهنم لموعدهم اجمعين ... ان المتقين فى جنات و عيون ).

و قيل لهم اين ما كنتم تعبدون من دون اللّه هل ينصرونكم او ينتصرون

يعنى به ايشان گفته مى شود: كجايند آن چيزهايى كه شما به جاى خدا آنها را مى پرستيديد آيا شقاوت و عذاب را از شما و يا از خودشان دفع مى كنند؟ و حاصل معنا اين است كه آن روز بر ايشان روشن مى شود كه در بت پرستيشان گمراه بوده اند.
فرجام بد مشركان و جنود ابليس در قيامت

فكبكبوا فيها هم و الغاوون و جنود ابليس اجمعون

وقتى گفته مى شود (كبه فانكب ) معنايش اين است كه او را با روى به زمين افكند و معناى (كبكبه ) اين است كه او را چند بار پشت سر هم با رو به زمين افكند. بنا بر اين ، اين وزن تكرار كب را افاده مى كند، همچنان كه هر مادهاى به اين وزن در آيد تكرار را مى رساند، مانند: (دب و دبدب ، ذب و ذبذب ، زل و زلزل ، دك و دكدك ).
و ضمير جمعى كه در (كبكبوا فيهاهم ) است به اصنام بر مى گردد، به دليل آيه (انكم و ما تعبدون من دون اللّه حصب جهنم ) كه بت پرستان و بتهاى ايشان را هيزم جهنم خوانده است و اينان يكى از سه طايفهاى هستند كه آيه شريفه درباره آنان فرموده كه به رو در جهنم ميافتد، طايفه دوم آنان ، غاوون هستند كه گفتيم در سوره حجر آيه 45 درباره شان
صحبت كرد و طايفه سوم جنود ابليسند كه همان قرباى شيطان اند كه قرآن كريم دربارهشان مى فرمايد: هيچ وقت از اهل غوايت جدا نمى شوند، تا داخل دوزخشان كنند، (و من يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين ... و لن ينفعكم اليوم اذ ظلمتم انكم فى العذاب مشتركون ).

قالوا و هم فيها يختصمون ... الا المجرمون )

ظاهرا گويندگان اين سخن همان غاوون هستند و منظور از اختصام به طورى كه از چند جاى قرآن بر مى آيد جدالى است كه ميان خود آنان و شيطانها واقع مى شود.
(تا لله ان كنا لفى ضلال مبين ) - در اين جمله به گمراهى خود اعتراف مى كنند، و خطاب در جمله (اذ نسويكم برب العالمين ) به آلهه و بتهايشان است ، كه با خود آنان در آتش قرار مى گيرند، ممكن هم هست خطاب به شيطانها و يا بهر دو باشد و نيز احتمال دارد خطاب به رؤ ساى گمراهان باشد، كه عوام از ايشان پيروى مى كردند، ولى وجه اول از همه بهتر است .
(و ما اضلنا الا المجرمون ) - ظاهرا، هم صاحبان آن سخن و هم اين سخن هر دو منظورشان از مجرمين غير خودشان است ، يعنى آن پيشواى ضلالت كه اينان در دنيا او را پيروى كردند و نيز داعى به سوى ضلالت و شرك ، كه ايشان را به سوى شرك دعوت كردند و همچنين پدرانشان كه ايشان از آنان تقليد نمودند، و دوستانى كه اينان را شبيه خود نمودند همه اينها مجرمينند و مجرمين به طورى كه از آيات قيامت برمى آيد عبارتند از كسانى كه قلم قضاء بر مجرميت آنان و به دوزخ درآمدنشان رفته است ، و خداى تعالى درباره آنان فرموده : (و امتازوا اليوم ايها المجرمون ).

فما لنا من شافعين و لا صديق حميم

كلمه (حميم ) به طورى كه راغب مى گويد به معناى خويشاوندى است كه نسبت به آدمى مشفق باشد.
و اين سخن را اهل دوزخ به عنوان حسرت مى گويند، حسرت از اينكه نه رفيق دلسوزى دارند، كه ايشان را شفاعت كند و نه دوستى كه به دادشان برسد و اينكه فرمود: (ما از
شافعان هيچ كس نداريم ) اشاره است به اينكه در آن روز شافعانى هستند و گرنه ، هيچ نكته اى در كار نبود كه اقتضاء كند شافع را به لفظ جمع بياورد، بلكه جا داشت بفرمايد: ما شافع نداريم و در روايت هم آمده كه اين سخن را وقتى از در حسرت مى گويند كه مى بينند ملائكه و انبياء و بعضى از مؤ منين ديگران را شفاعت مى كنند.

فلو ان لنا كرة فنكون من المؤ منين

در اين جمله مشركين آرزو مى كنند كه اى كاش به دنيا برگردند و از مؤ منين باشند تا به آن سعادتى كه مؤ منين رسيدند ايشان نيز برسند.

ان فى ذلك لا ية ... لهو العزيز الرحيم

يعنى در اين داستان كه ما از ابراهيم (عليه السّلام ) نقل كرديم ، كه وى بر طبق فطرت ساده خود، راه توحيد را پيش گرفته ، روى دل به سوى رب العالمين كرده ، از بتها بيزارى جست و عليه بت پرستان و وثنيها احتجاج نمود، آيتى است براى هر كس كه در اين داستان تفكر كند. علاوه بر اينكه در ساير داستانها و گرفتاريها و ابتلاآتى كه در اينجا ذكر نشده ، نيز آيتهايى است براى صاحبان خرد، مانند در آتش افتادنش و آمدن ملائكه به ميهمانيش و هجرت دادن يگانه فرزندش اسماعيل و مادر او هاجر را در ته دره مكه و ساختن كعبه اش و ذبح اسماعيلش .
(و ما كان اكثرهم مؤ منين ) - يعنى بيشتر قوم ابراهيم ايمان نياوردند، و بقيه الفاظ آيه روشن است .
بحث روايتى (رواياتى درباره (لسان صدوق فى الاخرين )، استغفار ابراهيم عليهالسّلام براى پدر، قلب سليم ، شفاعت و...)
 در تفسير قمى در ذيل آيه (و اجعل لى لسان صدق فى الا خرين ) نقل كرده كه فرمودند: مقصود از اين لسان صدق در آخر الزمان ، على بن ابى طالب (عليه السّلام ) است . مؤ لف : در اين روايت دو احتمال است ، يكى اينكه تفسير آيه باشد، يعنى غير از على بن ابى طالب (عليه السّلام ) كسى منظور نباشد، دوم اينكه جرى و تطبيق باشد، يعنى على (عليه السّلام ) يكى از مصاديق لسان صدق باشد.
و در كافى به سند خود از يحيى از امام صادق (عليه السّلام ) روايت كرده كه فرمود:
امام امير المؤ منين (عليه السّلام ) فرمود اينكه خداى تعالى براى كسى لسان صدقى قرار دهد كه بعد از خودش در مردم باقى باشد، بهتر است از اينكه مالى به او بدهد كه آن را بخورد و به ارث به ديگران دهد... .
دو روايت در ذيل (و اغفر لابى ) و تصويرحال فرزند مؤ من و پدر مشرك در قيامت
و در الدرالمنثور در ذيل جمله (و اغفر لابى ) آمده كه عبد بن حميد و ابن منذر و ابن ابى حاتم ، از قتاده روايت كرده اند كه در تفسير (و لا تخزنى يوم يبعثون ) گفته : براى ما نقل كردند كه رسول خدا فرموده : در روز قيامت مردى مؤ من را مى آورند، در حالى كه دست پدر مشرك خود را به دست دارد، آتش ميان آن دو جدايى مى افكند، فرزند اميد دارد كه بتواند او را به بهشت ببرد، ولى منادى به وى ندا مى دهد: هيچ مشركى داخل بهشت نمى شود، فرزند مى گويد : پروردگارا پدرم را درياب ، مگر به من وعده ندادى كه بيچاره ام نگذارى ، و او همچنان پافشارى مى كند و پدر را از آتش دوزخ پناه مى دهد، تا آنكه خداى تعالى پدر را با صورتى زشت و بويى متعفن و به شكل كفتارها درمى آورد و پسر از او متنفر شده رهايش مى كند كه تو پدر من نيستى . و ما به نظرمان رسيد كه منظور قتاده ابراهيم است ، ولى آن روز نامى از ابراهيم نبود.
و در همان كتاب است كه بخارى و نسائى از ابو هريره از رسول خدا روايت كرده اند كه فرمود: روز قيامت آزر ابراهيم را مى بيند و ابراهيم او را پريشان و غبارآلود مشاهده مى كند، مى پرسد مگر به تو نگفتم كه نافرمانى من مكن ؟ پدرش مى گويد: امروز ديگر نا فرمانيت نمى كنم .
ابراهيم مى گويد: پروردگارا مرا وعده دادى كه در روز قيامت بيچاره ام نگذارى ، چه بيچارگى بالاتر از اينكه پدرم از همه مردم از من دورتر است ؟ خداى تعالى مى فرمايد: من بهشت را بر كافران حرام كردم ، آنگاه خطاب مى رسد اى ابراهيم زير پايت را نگاه كن ، ببين چيست ؟ چون مى نگرد پدر خود را به شكل كفتارى آلوده مى بيند، پس پاى آن را مى گيرند و به آتش مى افكنند
مؤ لف : اين دو خبر از اخبارى است كه ابراهيم (عليه السّلام ) را فرزند صلبى آزر مى داند، ولى در داستانهاى ابراهيم (عليه السّلام ) در سوره انعام گذشت كه اين اخبار به خاطر اينكه مخالف با صريح قرآن كريم است از حيز اعتبار ساقط است .
و در كافى به سند خود از سفيان بن عيينه روايت كرده كه گفت : از امام
(عليه السّلام ) از معناى آيه (الا من اتى اللّه بقلب سليم ) پرسيدم ، فرمود: سليم قلب ، آن كسى است كه پروردگار خود را ملاقات كند و در آن جز خدا چيز ديگرى نباشد و هر قلبى كه در آن شرك يا شك باشد آن قلب ساقط است و اگر اين همه سفارش به زهد كرده اند، براى همين است كه در دنيا دلها براى ياد آخرت فارغ باشد.
و در مجمع البيان آمده كه از امام صادق (عليه السّلام ) روايت شده كه فرمود : قلب سليم آن قلبى است كه از محبت دنيا سالم باشد. مؤ يد اين روايت ، گفتار رسول خدا است كه فرموده محبت دنيا ريشه همه گناهان است .
و نيز در كافى به سند خود از محمد بن سالم از امام ابى جعفر (عليه السّلام ) روايت كرده كه در ضمن حديثى فرمود: جنود ابليس ‍ عبارتند از شيطانهاى ديگر كه از ذريه او هستند.
بيزارى مجرمين در روز قيامت از يكديگر
و در تفسير جمله (و ما اضلنا الا المجرمون ) فرمود: چون ما را به راه خود دعوت كردند، و اين همان گفتار ديگر خداى تعالى است كه در حكايت گفتگوى اهل دوزخ فرموده : (و قالت اوليهم لاخريهم ربنا هؤ لاء اضلونا فاتهم عذابا ضعفا من النار - يك طايفه به ديگرى مى گويد: پروردگارا اينها ما را گمراه كردند، پس به ايشان عذابى از آتش بده دو برابر عذاب ما) و نيز در همين باره فرموده : (كلما دخلت امة لعنت اختها حتى اذا اداركوا فيها جميعا - هر امتى كه به عرصه محشر در مى آيد امتى ديگر را لعنت مى كند، تا آنكه همگى در آتش ، يكديگر را ببينند) كه از يكديگر بيزارى مى جويند و بعضى بعضى ديگر را لعنت مى كنند آن روز هر يك مى خواهد تقصير را به گردن ديگرى بيندازد، بلكه خود از مخمصه رهايى يابد ولى اين چاره جوييها سودى نمى دهد، چون ديگر آن روز، روز آزمايش و امتحان و روز قبول عذر و روز نجات نيست .
و در كافى به دو سند از ابى بصير از ابى جعفر و امام صادق (عليه السّلام ) روايت كرده كه در ذيل آيه (فكبكبوا فيها هم و الغاوون ) فرموده اند: ايشان مردمى هستند كه به زبان ، دم از عدالت مى زنند، ولى در عمل بر خلاف آن عمل مى كنند.
قمى نيز در تفسير خود و همچنين برقى در محاسن خود، اين معنا را از امام صادق
(عليه السّلام ) نقل كرده اند، ولى ظاهرا اين روايت در ذيل آيه (و الشعراء يتبعهم الغاوون ) وارد شده باشد، چون دنبال آن فرموده (و انهم يقولون ما لا يفعلون - چون اينان مى گويند چيزهايى را كه خود عمل نمى كنند) و هر كس خوب دقت كند مى فهمد كه روايت ، به غاوون در سوره شعراء مربوط است نه به غاؤ ون در آيه (فكبكبوا فيها).
دو روايت در ذيل (فما لنا من شافئين ...) و نااميدى كافران از شفاعت روز جزا
 و در مجمع گفته است : در خبرى كه از جابر بن عبد اللّه رسيده آمده كه گفت : از رسول خدا شنيدم مى فرمود: كسى كه داخل بهشت مى شود مى پرسد رفيقم چه كرد؟ در حالى كه رفيقش در دوزخ است ، خداى تعالى دستور مى دهد رفيقش را از دوزخ در آوريد و برايش ببريد، آنگاه اهل دوزخ چون اين را مى بينند مى گويند: (فما لنا من شافعين و لا صديق حميم - ما كسى را نداشتيم شفاعتمان كند و رفيق دلسوزى نداريم ).
و نيز به سند خود از حمران بن اعين از امام صادق (عليه السّلام ) روايت كرده كه فرمود: به خدا سوگند سه نوبت شيعيان خود را شفاعت مى كنيم ، تا آنجا كه مردم بگويند: (فما لنا من شافعين و لا صديق حميم ... فتكون من المؤ منين ) و در روايتى ديگر امام (عليه السّلام ) فرمود: تا آنجا كه دشمنان ما بگويند...
و در تفسير قمى درباره آيه (فلو ان لنا كرة فنكون من المؤ منين ) فرموده : (من المهتدين ) براى اينكه آن روز با اقرار خود ديگر داراى ايمان لازم شده اند.


مؤ لف : مراد امام (عليه السّلام ) اين است كه آن روز ايمان مى آورند، ايمان ايقان و ليكن اين را نيز مى فهمند كه ايمان در آن روز هيچ سودى به حالشان ندارد و ايمان نافع ، آن ايمانى است كه در دنيا مى داشتند، لذا آرزو مى كنند اى كاش به دنيا بر مى گشتند، تا ايمانشان ايمان راه يافتگان مى بود، يعنى ايمان مؤ منين حقيقى كه با ايمان خود راه زندگى دنيا و آخرت خود را يافتند و اين معنايى است لطيف كه آيه (و لو ترى اذ المجرمون ناكسوا رؤ سهم عند ربهم ربنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون ) به آن اشاره دارد چون در اين آيه نگفتند: ما را برگردان تا ايمان آوريم و عمل صالح كنيم ، بلكه مى گويند برگردان تا عمل صالح كنيم ، دقت بفرمائيد.
سوره شعرا، آيات 105 - 122

كذبت قوم نوح المرسلين (105) إ ذ قال لهم اخوهم نوح أ لا تتقون (106) إ نى لكم رسول امين (107) فاتقوا اللّه و اطيعون (108) و ما اسلكم عليه من اجر ان اجرى الا على رب العالمين (109) فاتقوا اللّه و اطيعون (110) قالوا انومن لك و اتبعك الارذلون (111) قال و ما علمى بما كانوا يعملون (112) ان حسابهم الا على ربى لو تشعرون (113) و ما انا بطارد المؤ منين (114) ان انا الا نذير مبين (115) قالوا لئن لم تنته ينوح لتكونن من المرجومين (116) قال رب ان قومى كذبون (117) فافتح بينى و بينهم فتحا و نجنى و من معى من المؤ منين (118) فانجينآه و من معه فى الفلك المشحون (119) ثم اغرقنا بعد الباقين (120) ان فى ذلك لاية و ما كان اكثرهم مؤ منين (121) و ان ربك لهو العزيز الرحيم (122)

ترجمه آيات
قوم نوح نيز پيغمبران را دروغگو شمردند(105).
وقتى كه برادرشان نوح به آنها گفت : چرا از خدا نمى ترسيد( 106 ).
كه من پيغمبرى خيرخواه شمايم (107).
از خدا بترسيد و اطاعتم كنيد(108)
براى پيغمبرى خود از شما مزدى نمى خواهم كه مزد من جز به عهده پروردگار جهانيان نيست (109) .
از خدا بترسيد و اطاعتم كنيد(110).
گفتند: چگونه به تو ايمان بياوريم در حالى كه فرومايگان پيرويت كرده اند(111).
گفت : من چه دانم كه چه مى كرده اند(112).
كه اگر فهم داريد حسابشان جز به عهده پروردگار من نيست (113).
و من اين مؤ منان را دور نخواهم كرد(114).
كه من جز بيم رسانى آشكار نيستم (115).
گفتند اى نوح اگر بس نكنى سنگسار مى شوى (116).
گفت : پروردگارا قوم من دروغگويم مى شمارند(117).
بين من و آنها حكم كن و مرا با مؤ منانى كه همراه منند نجات بخش (118) .
پس او و همراهانش را در كشتى پر( از جمعيت و حيوانات ) نجات داديم (119).
سپس باقى ماندگان را غرق كرديم (120).
كه در اين عبرتى است و بيشترشان ايمان آور نبودند(121).
و پروردگارت نيرومند و فرزانه است (122).
بيان آيات
اين آيات بعد از داستان موسى و ابراهيم كه دو نفر از پيامبران اولوالعزم بودند، شروع مى كند به داستان نوح كه اولين پيامبر اولوالعزم و از بزرگان انبياء است و اجمال آنچه بين آن جناب و قومش گذشته ، نقل مى كند كه در آخر به نجات نوح و همراهانش و غرق اكثر مردم انجاميده است .

كذبت قوم نوح المرسلين

.
در مفردات گفته : كلمه (قوم ) در اصل به معناى جماعتى از مردان است ، نه زنان و به همين جهت فرموده : (لا يسخر قوم من قوم و لا نساء من نساء) و شاعر نيز گفته (اقوم آل حصن ام نساء - آيا آل حصن قومند و يا زنانند) و ليكن در قرآن كريم هر جا آمده اعم از زن و مرد را شامل است .
و لفظ قوم به قول بعضى از علماء مذكر است و اگر گاهى ضمير مونث به آن بر مى گردانند به اعتبار جماعت مى باشد .
بعضى ديگر گفته اند: مونث است .
و در مصباح گفته هم در مونث به كار مى رود و هم در مذكر.
وجه اينكه قوم نوح را مكذب همه مرسيلن خوانده و فرموده است : (كذبت قوم نوحالمرسلين )
و اگر در جمله مورد بحث قوم نوح را تكذيب كننده همه مرسلين خوانده ، با اينكه ايشان به غير از نوح پيغمبر ديگرى را تكذيب نكردند، از اين باب بوده كه دعوت انبياء و مرسلين يكى است و همه در دعوت به توحيد متفقند، پس اگر مردمى يكى از ايشان را تكذيب كند در حقيقت همه را تكذيب كرده و به همين جهت خداى سبحان ايمان به بعضى از ايشان بدون بعض ديگر را كفر به همه آنان خوانده و فرموده : (ان الذين يكفرون باللّه و رسله و يريدون ان يفرقوا بين اللّه و رسله و يقولون نؤ من ببعض و نكفر ببعض و يريدون ان يتخذوا بين ذلك سبيلا اولئك هم الكافرون حقا) .
بعضى از مفسرين در پاسخ از اشكال بالا گفته اند: اين از قبيل تعبير معروفى است كه مى گويند فلانى چارپايان سوار مى شود و لباسهاى برد مى پوشد، در حالى كه ميدانيم او سوار بيش از يك چارپا نشده و بيش از يك برد نپوشيده است ، چيزى كه هست مى خواهند كنايه بياورند از اينكه او جنس چارپا سوار مى شود، نه همه چارپايان را.
ولى توجيه اولى بهتر است ، و عين اشكال بالا و دو توجيه آن در آيه بعدى كه مى فرمايد: (كذبت عاد المرسلين ) و نيز آيه (كذبت ثمود المرسلين ) و آيات ديگر مشابه آن نيز مى آيد.

اذ قال لهم اخوهم نوح الا تتقون

.
يعنى زمانى كه برادرشان نوح به ايشان گفت : آيا تقوا پيشه نمى كنيد؟ و مراد از برادر هم نسب و خويشاوند است ، همچنان كه مى گويند: اخو تميم و اخو كليب ، يعنى خويشاوند قبيله بنى تميم و بنى كليب ، و استفهام در جمله ، استفهام توبيخى است و معنايش اين است كه چرا تقوا پيشه نمى كنيد؟

انى لكم رسول امين

يعنى من براى شما رسولى از ناحيه پروردگارتان و امينى بر رسالت او هستم ، به شما ابلاغ نمى كنم مگر آنچه كه پروردگارم ماءمورم كرده و از شما خواسته است ، و به همين جهت جمله (فاتقوا اللّه و اطيعون ) را بر آن متفرع كرد، آنگاه دستورشان داد تا اطاعتش ‍ كنند، چون اطاعت او اطاعت خدا است

و ما اسئلكم عليه من اجر ان اجرى الا على رب العالمين

اين جمله در سياق اين است كه بفهماند من به مزد دنيوى طمع ندارم ، ولى به اين عبارت فرموده كه (از شما مزدى در خواست نمى كنم ) و با اين تعبير فهمانده كه به جز خيرخواهى منظورى ندارد و آنچه كه ايشان را بدان دعوت مى كند به خير خود ايشان است و در آن خيانت و نيرنگى هم نمى كند، خوب ، وقتى چنين است بايد در آنچه امرشان مى كند اطاعتش كنند، و به همين جهت در اينجا نيز جمله : (فاتقوا اللّه و اطيعون ) را بر آن متفرع نمود. و اگر در جمله (ان اجرى الا على رب العالمين ) به جاى نام جلاله (اللّه ) نام رب العالمين را آورد، براى اين است كه بر مساءله توحيد صريحتر دلالت كند، چون مشركين خداى تعالى را معبود عالم آلهه مى دانستند و معتقد بودند كه براى هر عالمى الهى جداگانه هست ، كه آن را به جاى خدا مى پرستيدند. بنابر اين ، در برابر اينان بايد اين معنا را اثبات كرد كه : خداى تعالى رب همه عوالم است و غير از خداى تعالى هيچ اله ديگرى نيست .

فاتقوا اللّه و اطيعون

در سابق وجه تكرار اين جمله گذشت و بنابر آن وجه در مورد بحث مى فهماند كه هر يك از امانت و نخواستن مزد، سببى جداگانه و مستقل است براى وجوب اطاعت آنجناب بر مردم .
در گفتگوى نوح عليه السّلام با قوم خود، آنان ايمان آوردن افراد بىمال و مكنت به او را بر او خرده مى گيرند

قالوا انومن لك و اتبعك الارذلون )

كلمه (ارذلون ) جمع مصحح (ارذل ) است و ارذل اسم تفضيل از رذالت است . و رذالت به معناى پستى و دنائت است . مقصود مردم از اينكه به نوح (عليه السّلام ) گفتند: پيروان تو افراد پستند، اين بوده كه شغل پست و كارهاى كوچك دارند، و لذا آن جناب پاسخشان داد به اينكه : (و ما علمى بما كانوا يعملون ).
و ظاهرا قوم نوح (عليه السّلام ) ملاك شرافت و احترام را اموال و فرزندان و پيروان بيشتر مى دانستند، همچنان كه از دعاى نوح (عليه السّلام ) كه عرضه داشت : (رب انهم عصونى و اتبعوا من لم يزده ماله و ولده الا خسارا)، اين معنا به خوبى بر مى آيد، يعنى
استفاده مى شود كه مرادشان از ارذلين ، بردگان و فقراء و صاحبان مشاغل پست و خلاصه كسانى است كه اشراف و اعيانشان ايشان را سفله و فرومايه مى خواندند و از مجالست و معاشرت با آنان ننگ داشتند.

قال و ما علمى بما كانوا يعملون

ضمير (قال ) به نوح بر مى گردد و كلمه (ما) استفهامى است . و بعضى گفته اند: نافيه است . و بنا بر اين قول ، خبر ماى نافيه حذف شده ، چون سياق بر آن دلالت داشته و به هر حال مقصود از اين جمله اين است كه بفرمايد: (به اعمالى كه ايشان قبل از ايمان آوردن به وى داشته اند علمى ندارد) و اين را كه گفتيم قبل از ايمان آوردن به وى ، از عبارت (بما كانوا يعملون - به آنچه كه عمل مى كرده اند) استفاده كرديم .

ان حسابهم الا على ربى لو تشعرون

مقصود از (ربى ) همان رب العالمين است ، چون تنها فردى كه از بين جمعيت به دعوت به سوى رب العالمين اختصاص داشت آنجناب بود و كلمه (لو) كه بايد عمل كند و فعل شرط و جزاء شرط را جزم دهد، در اينجا عمل نكرده و در نتيجه معناى جمله چنين مى شود كه : (اگر شعورى مى داشتيد). بعضى گفته اند: جزاى آن در تقدير است و معنايش اين است كه : اگر شعور مى داشتيد اين مطلب را مى فهميديد . ولى اين گفتار صحيح نيست .
و از نظر حصرى كه در صدر آيه بود، معناى جمله مورد بحث چنين مى شود : من اطلاعى از اعمال سابق ايشان ندارم و حسابشان هم بر من نيست ، تا به آن خاطر تجسس كنم كه تاكنون چه مى كرده اند، زيرا حسابشان تنها و تنها بر پروردگار من است ، اگر شعورى داشته باشيد، پس همو بر حسب اعمالشان مجازاتشان مى كند.

و ما انا بطارد المؤ منين ان انا الا نذير مبين

جمله دومى به منزله تعليل جمله اولى است و هر دو جمله متمم بيان سابق است و معنايش اين است كه : من هيچ پست و ماءموريتى ندارم مگر انذار و دعوت ، در نتيجه كسى را كه رو به من بياورد و دعوتم را بپذيرد هرگز طردش نمى كنم و نيز از اعمال گذشته اش ‍ تجسس نمى نمايم ، تا به حساب كردههايشان برسم ، چون حسابشان بر پروردگار من است ، كه پروردگار همه عالم است ، نه بر من .

قالوا لئن لم تنته يا نوح لتكونن من المرجومين

مقصود از اينكه قوم نوح گفتند: (اگر اى نوح منتهى نشوى ) اين است كه اگر دعوتت را ترك نكنى مرجوم خواهى شد. و مرجوم از رجم است كه به معناى سنگسار كردن كسى است ، بعضى ديگر گفته اند: (به معناى ناسزا است ). ولى بعيد است و اين سخن را در اواخر دعوت نوح گفتند و او را تهديدى قطعى كردند، چون كلام خود را به چند وجه تاءكيد نمودند، ( يكى لام در لئن ، دوم لام در لتكونن ، و سوم نون تاءكيدى كه در آخر لتكونن است ).
نوح عليه السّلام از خداوند مى خواهد بين او و قومش قضاى خود را براند

قال رب ان قومى كذبون فافتح بينى و بينهم فتحا و نجنى و من معى من المؤ منين ...

اين جمله آغاز كلام نوح (عليه السّلام ) است و جمله (رب ان قومى كذبون ) جلوتر ذكر شده تا مقدمه باشد براى مطالب بعد و اين معنا را برساند كه ديگر كار از كار گذشته و تكذيب به طور مطلق از آنان تحقق يافته ، به طورى كه ديگر هيچ اميدى به تصديق و ايمان در آنان نمانده ، همچنان كه در آيه (رب لا تذر على الارض من الكافرين ديارا انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا) به اين نكته تصريح شده است .
و جمله (فافتح بينى و بينهم فتحا) كنايه است از راندن قضاء ميان آن جناب و قومش ، همچنان كه درباره اين قضاء به طور كلى فرموده : (و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ).
و اصل اين استعمال از باب استعاره به كنايه است ، گويا نوح و پيروانش و كفار از قومش ، در يكجا جمع شده و بهم در آميختهاند، به طورى كه از يكديگر تشخيص داده نمى شوند ناگزير از پروردگار خود درخواست كرده كه فتح و قضاى وسيعى در ميان آنان ايجاد كند، تا يك طايفه از طايفه ديگر دور شود، و اين كنايه است از نزول عذاب كه قهرا جز كفار و فاسقين را نمى گيرد و وقتى گرفت ، پيروان او متمايز مى شوند، چون ديگر كافر و فاسقى باقى نمى ماند. دليل بر اين استعاره جمله (و نجنى و من معى من المؤ منين ) است كه خودش و مؤ منين را در آميخته و در هم با كفار فرض كرده ، كه اگر نجات خدايى نباشد عذاب مورد
درخواستش خود ايشان را هم مى گيرد و لذا درخواست نجات مى كند.
بعضى از مفسرين گفته اند: فتح ، به معناى حكم و قضاء است كه از فتاحت به معناى حكومت گرفته شده .

فانجيناه و من معه فى الفلك المشحون

يعنى او و همراهانش را در سفينه اى مشحون يعنى مملو از ايشان و از هر جنبده اى يك جفت نجات داديم ، كه داستان آن در سوره هود آمده است .

ثم اغرقنا بعد الباقين

يعنى بعد از نجات دادن ايشان بقيه قوم او را غرق كرديم .

ان فى ذلك لا ية ... العزيز الرحيم

درباره اين دو آيه قبلا بحث شد.
بحث روايتى (چند روايت درباره نوح عليه السّلام و قوم او)
در كتاب كمال الدين و نيز در روضه كافى با ذكر سند از ابو حمزه ، از امام باقر (عليه السّلام ) روايت آورده كه در ضمن حديثى فرمود: نوح هزار سال مگر پنجاه سال در بين مردم بود، در حالى كه احدى غير او در كار نبوت با وى شركت نداشت و ليكن آن جناب بر مردمى رو آورد كه به طور كلى مساءله نبوت را منكر بودند و انبياى قبل از نوح تا زمان آدم را نيز قبول نداشتند، و به همين مطلب اشاره دارد اين قول خداى متعال : (و ان ربك لهو العزيز الرحيم ).
يعنى بين نوح و آدم (عليه السّلام ) ده پدر فاصله بود، كه همه از پيامبران بودند.
و در تفسير قمى در ذيل جمله : (و اتبعك الارذلون ) در معناى ارذل فرموده اند يعنى فقراء.
و نيز در همان كتاب و در روايت ابى الجارود، از امام باقر (عليه السّلام ) آمده كه در ذيل جمله (الفلك المشحون ) فرمودند: يعنى مجهز، كه همه كارهايش تمام شده بود، و ديگر هيچ كارى نداشت ، جز اينكه روى آب بيفتد.
سوره شعرا، آيات 123 - 140

كذبت عاد المرسلين (123) اذ قال لهم اخوهم هود الا تتقون (124) انى لكم رسول امين (125) فاتقوا اللّه و اطيعون (126) و ما اسلكم عليه من اجر ان اجرى الا على رب العالمين (127) اتبنون بكل ريع آية تعبثون (128) و تتخذون مصانع لعلكم تخلدون (129) و اذا بطشتم بطشتم جبارين (130) فاتقوا اللّه و اطيعون (131) و اتقوا الذى امدكم بما تعلمون (132) امدكم بانعم و بنين (133) و جنت و عيون (134) انى اخاف عليكم عذاب يوم عظيم (135) قالوا سواء علينا اوعظت ام لم تكن من الوآعظين (136) ان هذا الا خلق الاولين (137) و ما نحن بمعذبين (138) فكذبوه فاهلكنهم ان فى ذلك لاية و ما كان اكثرهم مؤ منين (139) و ان ربك لهو العزيز الرحيم (140)

ترجمه آيات
قوم عاد نيز پيغمبران را دروغگو شمردند (123).
وقتى برادرشان هود به ايشان گفت چرا از خدا نمى ترسيد؟ (124).
كه من پيغمبرى خيرخواه شمايم (125).
از خدا
براى پيغمبرى خود، مزدى نمى خواهم چون مزد من جز به عهده پروردگار جهانيان نيست (127).
چرا در هر مكانى به بيهوده نشانى بنا مى كنيد؟ (128).
و قصرها مى سازيد؟ مگر جاودانه زنده خواهيد بود؟ (129).
و چون سختى مى كنيد مانند ستمگران سختى و خشم مى كنيد (130).
از خدا بترسيد و اطاعتم كنيد (131).
از آن كسى كه آنچه ميدانيد كمكتان داده است بترسيد (132).
با چهارپايان و فرزندان ياريتان كرده (133).
با باغستانها و چشمه سارها (134).
كه من بر شما از عذاب روزى بزرگ مى ترسم (135).
گفتند: چه ما را پند دهى يا از پندگويان نباشى براى ما يكسان است (136).
اين (بت پرستى ) رفتار گذشتگان است (137).
و ما هرگز مجازات نخواهيم شد (138).
و (آنها هود را) دروغگو شمردند و ما هلاكشان كرديم كه در اين عبرتى هست و بيشترشان مؤ من نبودند (139).
و همانا پروردگارت نيرومند و رحيم است (140).
بيان آيات
اين آيات به داستان هود (عليه السّلام ) و قومش كه همان قوم عاد بودند اشاره مى كند.

كذبت عاد المرسلين

قوم عاد مردمى از عرب بسيار قديم و عرب اوائل (يعنى اوائل پيدايش اين نژاد) بودند، كه در احقاف از جزيرة العرب زندگى مى كردند و داراى تمدنى مترقى و سرزمينهايى خرم و ديارى معمور بودند، به جرم اينكه پيامبران را تكذيب كرده ، به نعمتهاى الهى كفران ورزيده و طغيان كردند، خداى تعالى به وسيله بادى عقيم هلاكشان ساخته و ديارشان را ويران و دودمانشان را خراب كرد.
و به طورى كه مى گويند عاد اسم پدر بزرگ ايشان بوده و اگر خود آنان را عاد خوانده اند، از قبيل تسميه قوم به اسم پدر بزرگ است ، همچنان كه بنى تميم و بنى بكر و بنى تغلب ، را تميم و بكر و تغلب ، مى نامند.
در سابق در آيه اى كه نظير اين آيه در داستان نوح بود گفتيم كه : چرا قوم نوح را تكذيب كننده همه انبياء خوانده ، با اينكه بيش از يك پيامبر را تكذيب نكرده بودند.

انى لكم رسول امين ... رب العالمين

بيان معناى اين آيه در ذيل آيه نظير آن در داستان نوح (عليه السّلام ) گذشت .
بعضى از مفسرين گفته اند كه : اگر داستان اين پنج نفر از انبياء را با ذكر مساءله امانت رسولان و مزد نخواستن آنان و دستورشان به تقوا و اطاعت آغاز كرده براى اين بوده كه بفهماند مبناى مساءله بعثت همانا دعوت به معرفت حق و اطاعت دستوراتى است كه اگر مردم در آن دستورات پيغمبر خود را اطاعت كنند به ثواب نزديك و از عقاب دور مى شوند و انبياء همگى بر اين معنا متفقند، هر چند كه از نظر بعضى از فروع دين ، آن هم به خاطر اختلافى كه در اعصار هست مختلف بوده باشند، و همگى يك هدف را دنبال مى كنند و همگى از طمع مال دنياى مردم منزهند.
و نظير اين سخن را در تفسير آيه اى كه در خاتمه همه داستانهاى هشتگانه اين سوره آمده ، يعنى آيه (ان فى ذلك لا ية و ما كان اكثرهم مؤ منين و ان ربك لهو العزيز الرحيم ) زده اند، كه اين آيه دلالت مى كند بر اينكه بيشتر امتها و اقوام ، از آيات خدا رويگردان بوده اند، و خداى سبحان به خاطر همين جرم اينها، و به ملاك اينكه خودش عزيز است مجازاتشان كرده و مى كند و به خاطر اينكه نسبت به مؤ منين رحيم است ، نجاتشان مى دهد. ما نيز در آنجا كه غرض سوره را ذكر مى كرديم به اين معنا اشاره نموديم .
توبيخ قوم هود عليه السّلام بخاطر اسراف در شهوت (ساختن بناهاى كاخ مانند براىتفاخر و تفريح ) و افراد در غضب

اتبنون بكل ريع آية تعبثون

كلمه (ريع ) به معناى نقطه بلندى است از زمين ، و كلمه (آيت ) به معناى علامت و نشانه است و كلمه (عبث ) به معناى آن كارى است كه هيچ نتيجه و غايتى بر آن مترتب نمى شود. گويا قوم هود (عليه السّلام ) در بالاى كوهها و نقاط بلند، ساختمانهايى مى ساختند، آن هم به بلندى كوه ، تا براى گردش و تفريح بدانجا روند، بدون اينكه غرض ديگرى در كار داشته باشند، بلكه صرفا به منظور فخر نمودن به ديگران و پيروى هوى و هوس ، كه در اين آيه ايشان را بر اين كارشان توبيخ مى كند.
البته درباره اين آيه معانى ديگرى ذكر كرده اند، كه چون هيچ دليلى از لفظ آيه و از سازش سياق نداشت ، لذا از نقل آنها خوددارى كرديم .

و تتخذون مصانع لعلكم تخلدون

كلمه (مصانع ) - به طورى كه گفته اند - به معناى قلعه هاى محكم و قصرهاى استوار و ساختمانهاى عالى است ، كه مفرد آن مصنع مى باشد.
و اينكه فرمود: (لعلكم تخلدون ) در مقام تعليل مطلب قبل است ، يعنى شما اين قصرها را بدين جهت مى سازيد كه اميد داريد جاودانه زنده بمانيد. و الا اگر چنين اميدى نمى داشتيد هرگز دست به چنين كارهايى نمى زديد، چون اين كارهايى كه مى كنيد و اين بناهايى كه مى سازيد طبعا سالهايى دراز باقى مى ماند، در حالى كه عمر طولانيترين افراد بشر از عمر آنها كوتاهتر است .
بعضى ديگر از مفسرين در معناى آيه و نيز در مفردات آن ، وجوهى ديگر گفته اند، كه از نقل آنها صرف نظر مى كنيم .

و اذا بطشتم بطشتم جبارين

در مجمع البيان گفته كلمه (بطش ) به معناى كشتن با شمشير و زدن با تازيانه است و كلمه (جبار) به معناى كسى است كه بر ديگران علو و عظمت و سلطنت داشته باشد و اين خود يكى از صفات خداى سبحان است كه در خصوص ذات مقدس او مدح و در غير او ذم شمرده مى شود، براى اينكه در غير خدا معنايش اين است كه بنده خدا جباريت را به خود بندد.
و بنا به گفته وى معنايش چنين مى شود كه : شما وقتى مى خواهيد شدتى در عمل از خود نشان دهيد، آن قدر مبالغه و زياده روى مى كنيد كه جباران مى كنند.
و حاصل معناى آيات سهگانه مورد بحث اين است كه : در دو سوى شهوت و غضب از حد مى گذريد و اسراف مى كنيد و از حد اعتدال و از هيئت عبوديت خارج مى شويد.

فاتقوا اللّه و اطيعون

اين جمله بر مساءله اسراف در دو سوى شهوت و غضب و خروجشان از رسم عبوديت تفريع شده ، مى فرمايد: چون چنين هستيد، پس از خدا بترسيد و او را اطاعت كنيد و دستورات او را در خصوص ترك اسراف و استكبار به كار بنديد.

و اتقوا الذى امدكم بما تعلمون امدكم بانعام و بنين و جنات و عيون

راغب مى گويد كلمه (مد) در اصل به معناى كشيدن است ، ولى در يارى هم
استعمال مى شود، ميگويند: (امددت الجيش بمدد و الانسان بطعام - من لشكر را به مدد يارى كردم و فلانى را به اطعام مدد دادم ) و بيشتر موارد استعمال امداد در محبوب است ، به خلاف كلمه (مد) كه بيشتر در مكروه استعمال مى شود، همچنان كه هر دو كلمه در قرآن كريم آمده ، يك جا فرموده : (و امددناهم بفاكهة - ايشان را با ميوه مدد داديم )، جاى ديگر مى فرمايد: (و نمد له من العذاب مدا - براى او از عذاب دنبالهاى كه خود مى دانيم درست مى كنيم ).
جمله (و اتقوا الذى امدكم ...) در معناى تعليق حكم به وصف است ، كه خود عليت آن وصف را مى رساند و معنايش اين است كه بپرهيزيد از خدايى كه شما را با نعمتهاى خود مدد مى دهد، چرا بپرهيزيد؟ براى همين كه شما را مدد مى دهد، پس بر شما واجب است كه شكرش را به جاى آريد و نعمتهايش را در آنجا كه بايد مصرف كنيد، مصرف نماييد، نه اينكه به آن اتراف و استكبار بورزيد، چون كفران نعمت ، غضب و عذاب خداى را به دنبال دارد، همچنان كه فرمود: (لئن شكرتم لازيدنكم و لئن كفرتم ان عذابى لشديد).
و آنگاه اجمالى از نعمتها را ذكر كرده ، در اول فرموده : (امدكم بما تعلمون - شما را مدد داد به آنچه خودتان مى دانيد)، آنگاه همان اجمال را تفصيل داده ، بار دوم فرمود: (امدكم باموال و بنين و جنات و عيون ).
در جمله اولى نكته ديگرى نيز هست و آن اينست كه خود شما ميدانيد كه اين نعمتها از امداد خداى تعالى و صنع اوست و احدى غير او در ايجاد آنها و امدادش به شما شركت نداشته ، پس تنها او است كه بر شما واجب است از نا فرمانيش بپرهيزيد و شكرش را به جاى آورده ، او را بپرستيد، نه بتها و اصنام ، پس در حقيقت كلامى است كه برهان خود را نيز متضمن است .

انى اخاف عليكم عذاب يوم عظيم

اين جمله امر به تقوا را تعليل مى كند و معنايش اين است كه من كه شما را به تقوا دعوت مى كنم تا شكر او را به جاى آورده باشيد، بدين جهت است كه من بر شما مى ترسم عذاب روزى بزرگ را، كه اگر كفران كنيد و شكر به جا نياوريد، بدان عذاب مبتلا شويد. و ظاهرا مراد از (روز عظيم ) همان روز قيامت است ، هر چند كه بعضى ممكن دانسته اند كه
مراد از آن ، روز استيصال و هلاكت باشد.
انكار و تكذيب قوم هود عليه السّلام و هلاك گرديدنشان

قالوا سواء علينا او عظت ام لم تكن من الواعظين

در اين جمله از قوم هود حكايت مى فرمايد كه آن جناب را به كلى از دعوتش و تاثير كلامش و از ايمان خود ماءيوس كردند.
بعضى گفته اند: اين تعبير خالى از مبالغه نيست ، چون مقتضاى ترديد - چه موعظه كنى و يا از واعظان نباشى - اين بود كه گفته شود: (چه موعظه كنى و چه نكنى ) ولى آن طور فرمود تا مبالغه را برساند و بفهماند كه ما به هيچ وجه ايمان نخواهيم آورد.

ان هذا الا خلق الاولين

كلمه (خلق ) به ضمه خاء و لام و يا سكون لام ، خوانده مى شود، راغب گفته : (خلق و خلق ) - به فتحه خاء و ضمه آن - در اصل يكى بوده ، مانند شرب و شرب و صرم و صرم و ليكن خلق - به فتحه خاء - مختص به هيئتها و اشكال و صور ديدنى است و خلق - به ضمه خاء - مختص به قوا و اخلاقياتى است كه با بصيرت درك مى شود، نه با چشم ، همچنان كه در قرآن كريم آمده : (انك لعلى خلق عظيم ) و نيز بنا به قرائتى (ان هذا الا خلق الاولين ).
و اشاره به كلمه (هذا) اشاره به معارفى است كه هود آورده و مردم آن را وعظ ناميدند و معنايش اين است كه اين دعوت به توحيد و موعظه كه تو بدان دست زدهاى ، جز همان عادت گذشتگان از اهل اساطير و خرافات چيز ديگرى نيست و اين سخن مانند همان سخنى است كه از ديگران حكايت كرده و فرموده است : (ان هذا الا اساطير الاولين ).
ممكن هم هست كه اشاره باشد به شرك و بت پرستى ، كه به تقليد از پدرانشان داشتند و مى گفتند: (وجدنا آباءنا كذلك يفعلون - پدران خود را يافتيم كه چنين مى كردند). بعضى از مفسرين احتمال داده اند كه مراد اين باشد كه خواسته اند بگويند: اين خلق كه در ما است نيست مگر همان خلق اولين ، زنده ميشويم آن چنان كه آنها مى شدند و مى ميريم آن چنان كه آنان مردند و بس ، ديگر بعث و حساب و عذابى در كار نيست ، و ليكن اين احتمال از سياق آيه دور است .

و ما نحن بمعذبين

در اين جمله معاد را انكار كرده اند، البته اين در صورتى است كه مراد هود
(عليه السّلام ) از عذاب يوم عظيم ، روز قيامت باشد.

فكذبوه فاهلكناهم ان فى ذلك لا ية ... الرحيم

معناى اين آيات روشن است .
بحث روايتى
روايتى درباره دعوت هود عليه السّلام و روايتى درذيل جمله : (اتبنون بكل ريع آية تعبثون )
در كتاب كمال الدين و روضه كافى ، با ذكر سند روايتى از ابو حمزه ثمالى از ابى جعفر محمد بن على باقر (عليه السلام ) آورده ، كه در ضمن آن فرموده : نوح (عليه السّلام ) خبر داده بود كه خداى تعالى پيامبرى مبعوث مى فرمايد به نام هود و او قوم خود را به سوى خداى عزوجل مى خواند و مردم او را تكذيب مى كنند، و خداى تعالى ايشان را به وسيله باد هلاك مى كند، پس زنهار كه هر يك از شما او را درك كرد از تكذيبش بپرهيزد و به وى ايمان آورد و حتما پيرويش كند، چون خداى تعالى او را از عذاب باد نجات مى دهد.
نوح (عليه السّلام ) به فرزندش (سام ) سفارش كرد كه با اين وصيت در رأ س هر سالى تجديد عهد كند، سام اين كار را مى كرد، و آن روز را در هر سال عيد مى گرفتند و آن روز را در انتظار روزى كه هود مبعوث شود به سر مى بردند.
همين كه خداى تبارك و تعالى هود را مبعوث فرمود، به علم و ايمان و ميراث علمى گذشتگان و نيز به اسم اكبر و آثار علم نبوت ، كه نزدشان بود نگريستند و ديدند كه هود پيغمبر است و پدر بزرگشان نوح (عليه السّلام ) به آمدن وى بشارتشان داده ، پس به وى ايمان آورده و تصديقش نموده پيرويش كردند و از عذاب باد نجات يافتند، اينجاست كه خداى تعالى مى فرمايد: (و الى عاد اخاهم هودا) و نيز مى فرمايد: (كذبت عاد المرسلين اذ قال لهم اخوهم هود الا تتقون ).
و در مجمع البيان در ذيل جمله (آية تعبثون ) گفته است : يعنى چيزهايى كه به آن احتياج نداريد و نمى خواهيد در آن منزل كنيد، بلكه تنها عبث و لهو و لعب شما را به ساختن آن وادار كرده . و گويا ساختن بنايى را كه از آن بى نيازند عبث خوانده - اين را عطاء از تفسير ابن عباس روايت كرده - مؤ يد آن خبرى است كه از انس بن مالك رسيده كه گفت : روزى رسول خدا (صلى اللّه عليه و آله ) بيرون شد و در راه قبه اى ديد، پرسيد اين چيست ؟ اصحابش
عرضه داشتند كاخى است از انصار، حضرت مقدارى ايستاد تا صاحب قبه آمد و سلام كرد رسول خدا در حضور همه مردم از او روى گردانيد، مرد ( به خيال اينكه آن جناب متوجه نشده ) چند بار سلام خود را تكرار كرد و حضرت روى گردانيد، تا مرد به خوبى فهميد كه آن جناب از وى خشمگين و رويگردان شده است ، قضيه را به اصحاب آن جناب گفت ، كه به خدا سوگند نظر رسول خدا از من برگشته و نمى دانم چه خلافى از من سر زده و چه شده است ؟ گفتند رسول خدا قبه تو را ديد و از ما پرسيد اين مال كيست ؟ ما گفتيم كه مال فلانى است ، پس مرد به قبه اش برگشته آن را با زمين يكسان كرد، روزى ديگر رسول خدا از آنجا عبور كرد و قبه اى نديد، پرسيد قبه اى كه در اينجا بود چه شد؟ گفتند صاحبش از اعراض تو نزد ما شكوه كرد، ما سبب اعراضت را به وى گفتيم ، رفت و قبه را خراب كرد، حضرت فرمود: هر چيزى كه ساخته شود روز قيامت و بال صاحبش مى باشد، مگر آن مقدارى كه چاره اى از آن نيست .
و در تفسير قمى در ذيل آيه (و اذا بطشتم بطشتم جبارين ) آمده كه يكديگر را به خاطر غضب و بدون هيچ گناه مى كشيد.
سوره شعراء، آيات 141 - 159

كذبت ثمود المرسلين (141) اذ قال لهم اخوهم صلح الا تتقون (142) انى لكم رسول امين (143) فاتقوا اللّه و اطيعون (144) و ما اسلكم عليه من اجر ان اجرى الا على رب العالمين (145) اتتركون فى ما ههنا امنين (146) فى جنت و عيون (147) و زروع و نخل طلعها هضيم (148) و تنحتون من الجبال بيوتا فارهين (149) فاتقوا اللّه و اطيعون (150) و لا تطيعوا امر المسرفين (151) الذين يفسدون فى الارض و لا يصلحون (152) قالوا انما انت من المسحرين (153) ما انت الا بشر مثلنا فات باية ان كنت من الصادقين (154) قال هذه ناقة لها شرب و لكم شرب يوم معلوم (155) و لا تمسوها بسوء فياخذكم عذاب يوم عظيم (156) فعقروها فاصبحوا نادمين (157) فاخذهم العذاب ان فى ذلك لاية و ما كان اكثرهم مؤ منين (158) و ان ربك لهو العزيز الرحيم (159)

ترجمه آيات
ثموديان نيز پيغمبران را دروغگو شمردند (141).
برادرشان صالح به ايشان گفت : چرا نميترسيد؟ (142).
كه من پيغمبر خيرخواه شمايم (143).
از خدا بترسيد و اطاعتم كنيد (144).
براى پيغمبرى از شما مزدى نمى خواهم كه مزد من جز به عهده پروردگار جهانيان نيست (145).
آيا شما تصور مى كنيد هميشه در نهايت امنيت ، در نعمتهايى كه اينجاست مى مانيد؟ (146).
در باغستانها و چشمه سارها (147).
و كشتزارها و نخلستانهايى كه گل لطيف دارد (148).
كه در كوهها با مهارت خانه ها مى تراشيد و در آن به عيش و نوش مى پردازيد (149).
از خدا بترسيد و اطاعتم كنيد (150).
و فرمان اسرافكاران را اطاعت مكنيد (151).
كه در اين سر زمين فساد مى كنند و اصلاح نمى كنند (152).
گفتند: حقا تو جادوگر شده اى (153).
تو جز بشرى مانند ما نيستى اگر راست مى گويى معجزهاى بياور (154).
گفت : اين شترى است براى سهمى او (از آب ) است و براى شما نيز سهم روز معينى (155).
آزارى به آن نرسانيد كه عذاب روزى بزرگ به شما مى رسد (156).
آن را كشتند و پشيمان شدند (157).
و دچار عذاب شدند كه در اين عبرتى هست و بيشترشان مؤ من نبودند ( 158).
و پروردگارت نيرومند و رحيم است ( 159).
بيان آيات
اين آيات به اجمال به داستان صالح (عليه السّلام ) و قومش اشاره مى كند، و صالح نيز يكى از انبياى عرب است ، كه قرآن كريم تاريخ او را بعد از هود مى داند.

كذبت ثمود المرسلين ... على رب العالمين

معناى اين چند آيه در گذشته روشن شد.

اتتركون فيما هيهنا آمنين

ظاهرا استفهام در آيه ، استفهام انكار است و كلمه (ما) موصوله مى باشد و مراد از آن نعمتهايى است كه بعدا يعنى از جمله (فى جنات و عيون ) به بعد آن را تفصيل مى دهد و كلمه (هيهنا) اشاره است به مكان حاضر و نزديك ، كه مراد از آن در آيه همان سرزمين ثمود است و كلمه (آمنين ) حال از نايب فاعل (تتركون ) است .
و معناى آيه اين است كه شما در اين نعمتهايى كه در سرزمينتان احاطه تان كرده مطلق العنان رها نمى شويد و چنين نيست كه از آنچه مى كنيد بازخواست نگرديد و از هر مؤ اخذه الهى ايمن باشيد.

فى جنات و عيون و زروع و نخل طلعها هضيم

اين جمله همان بيان تفصيلى است كه گفتيم براى جمله (فيها هيهنا) ذكر مى كند و اگر بعد از ذكر جنات ، نخل را كه باز يكى از مصاديق جنات است ذكر فرمود، به خاطر اهتمامى است كه عرب به اين درخت دارد و كلمه (طلع ) در نخل به منزله گرد گل در ساير درختان است و كلمه (هضيم ) - به طورى كه گفته اند - به معناى درختان تو در هم و سر بهم كشيده است .

و تنحتون من الجبال بيوتا فارهين

راغب در مفردات گفته : كلمه (فره ) به فتحه فاء و كسره راء - صفت مشبهه و به معناى شهوت پرست است و آيه (و تنحتون من الجبال بيوتا فارهين ) يعنى حاذقين ( استادانه ). و بعضى ديگر گفته اند: فارهين يعنى شهوتپرستان .
و بنا به نظريه او اين آيه شريفه در مقام بيان نعمت خواهد بود و بنا به آن معناى ديگر در مقام انكار شهوت رانى و طغيان و سرمستى و عياشى آنان است . و به هر حال چه به آن معنا و چه به اين معنا آيه شريفه در سياق استفهام است .

فاتقوا اللّه و اطيعون

اين جمله تفريع بر انكار قبلى است ، كه گفتيم در معناى نفى است .
نهى نمودن صالح عليه السّلام قوم ثمود را از اطاعت امر مسرفان كه فساد مى كنند واصلاح نمى كنند

و لا تطيعوا امر المسرفين الذين يفسدون فى الارض و لا يصلحون

ظاهرا مراد از (امر مسرفان ) امر در مقابل نهى است ، به قرينه اينكه از اطاعت آن نهى فرموده ، هر چند بعضى از مفسرين احتمال داده اند كه به معناى شان باشد. بنا بر اين مراد از اطاعت امر آنان تقليد عاميانه و پيروى كوركورانه ايشان ، در اعمال و روش زندگى است ، آن روشى كه آنان سلوكش را دوست مى دارند.
و مراد از مسرفين چه اينكه كلمه آمر به آن معنا باشد و چه به اين معنا، اشراف و بزرگانى هستند كه ديگران آنان را پيروى مى كنند خطابى هم كه در آيه است ( اطاعت مكنيد ) به عموم تابعين ايشان است كه آنها هستند كه صالح (عليه السّلام ) اميد داشت از
پيروى بزرگان دست بردارند، و لذا خطاب را متوجه ايشان كرد، نه اشراف ، چون از ايمان آوردن اشراف ماءيوس بود.
ممكن هم هست خطاب را متوجه هر دو دسته بدانيم ، و بگوييم اشراف هم به نوبه خود مقلد پدران گذشته خود بودند و امر آنان را اطاعت مى كردند، همچنان كه به صالح گفتند (اتنهينا ان نعبد ما يعبد آباونا) پس به اين اعتبار همه آنان از اشراف و عوامشان ، امر مسرفين را اطاعت مى كردند و آيه شريفه همه را از آن نهى مى كند.
و اما مسرفين چه كسانى بوده اند؟ آيه بعدى ايشان را عبارت دانسته از كسانى كه از مرز حق تجاوز نموده ، از حد اعتدال بيرون شده اند و توصيفشان فرموده به (الذين يفسدون فى الارض و لا يصلحون ) و اين خود اشاره به علت حقيقى حكم است و معنايش ‍ اين است كه از خدا بپرهيزيد و امر مسرفان را اطاعت مكنيد، براى اينكه ايشان مفسد در زمينند و اصلاحگر نيستند و معلوم است كه با افساد، هيچ ايمنى از عذاب الهى نيست و از سوى ديگر او عزيز و انتقام گيرنده است .
توضيح اينكه نتيجه انحراف انسان از فطرت ، فساد و افساد در زمينبالمآل عذاب و هلاك است
توضيح اينكه عالم هستى در عين تضاد و تزاحمى كه بين اجزايش هست به نحو خاصى به هم مرتبط و پيوسته است و آن رشته ارتباط خاص ، اجزاى عالم را هم آغوش و هماهنگ يكديگر كرده و در اثر اين هم آغوشى و هماهنگى هر موجودى را به نتيجه و اثر رسانده است ، عينا مانند دو كفه ترازو، كه در عين ناسازگارى با هم و اختلاف شديدى كه با هم دارند، به طورى كه هر يك به هر قدر به طرفى متمايل شود آن ديگرى به همان قدر به طرف مخالف آن متمايل مى شود، در عين حال هر دو در تعيين وزن كالا متوافقند و منظور از ترازو هم همين است ، عالم انسانى هم كه جزئى از عالم كون است اين چنين است ، يك فرد انسانى با آن قوا و ادوات مختلف و متضادى كه دارد، اين فطرت را دارد كه افعال و اعمال خود را تعديل كند، به طورى كه هر يك از قوايش به حظ و بهرهاى كه دارد برسد، و عقلى دارد كه با آن ميان خير و شر تميز داده ، حق هر صاحب حقى را به آن برساند.
پس عالم هستى و تمام اجزاى آن با نظامى كه در آن جارى است به سوى غايات و نتايجى صالح پيش مى رود، نتايجى كه براى همان نتايج خلق شده ، و باز اين عالم هستى كه مجموعش به سوى يك هدف در حركت است ، هر يك از اجزايش راهى جداگانه دارد غير از آن راهى كه ساير اجزاء دارند، راهى كه آن جزء با اعمال مخصوص به خودش آن راه را طى
مى كند، بدون اينكه از وسط راه به سوى چپ و راست آن متمايل گشته ، يا به خاطر افراط و تفريط بكلى از آن منحرف شود، چون اگر ( متمايل و يا منحرف ) بشود در نظام طرح شده خللى روى مى دهد و به دنبال آن غايت خود آن جزء و غايت همه عالم رو به تباهى مى گذارد.
و اين هم ضرورى و واضح است ، كه بيرون شدن يك جزء از آن خطى كه برايش ترسيم شده و تباهى آن نظمى كه براى آن و غير آن لازم بوده ، باعث مى شود ساير اجزاء با آن هماهنگى نكنند و در عوض با آن بستيزند، اگر توانستند آن را به راه راستش بر مى گردانند و به وسط راه و حد اعتدال بكشانند كه هيچ ، و اگر نتوانستند، نابودش نموده آثارش را هم محو مى كنند، تا صلاح خود را حفظ نموده و عالم هستى را بر قوام خود باقى بگذارند و از انهدام و تباهى نگه بدارند.
انسانها نيز كه جزئى از اجزاى عالم هستى هستند، از اين كليت مستثنى نيستند، اگر بر طبق آنچه كه فطرتشان به سوى آن هدايتشان مى كند رفتار كردند، به آن سعادتى كه بر ايشان مقدر شده مى رسند و اگر از حدود فطرت خود تجاوز نمودند، يعنى در زمين فساد راه انداختند، خداى سبحان به قحط و گرفتارى ، و انواع عذابها و نقمتها گرفتارشان مى كند، تا شايد به سوى صلاح و سداد بگرايند، همچنان كه فرمود: (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس ليذيقهم بعض الذى عملوا لعلهم يرجعون ).
و اگر همچنان بر انحراف و فساد خود بمانند و به خاطر اينكه فساد در دلهايشان ريشه دوانيده از آن دل بر نكنند، آن وقت به عذاب استيصال گرفتارشان مى كند و زمين را از لوث وجودشان پاك مى سازد، همچنان كه فرمود: (و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض و لكن كذبوا فاخذناهم بما كانوا يكسبون ) و نيز فرموده : (و ما كان ربك ليهلك القرى بظلم و اهلها مصلحون ).
و نيز فرموده : (ان الارض يرثها عبادى الصالحون ) و اين بدان جهت است كه وقتى
صالح باشند، قهرا عملشان هم صالح مى شود، و چون عمل صالح شد، با نظام عام عالمى موافق مى شود و با اين اعمال صالح ، زمين براى زندگى صالح مى شود.
پس از آنچه گذشت روشن گرديد كه : اولا اينكه : حقيقت دعوت انبياء همانا اصلاح حيات زمينى انسانيت است ، كه خداى تعالى از شعيب حكايت كرده كه گفت : (ان اريد الا الاصلاح ما استطعت ).
و ثانيا اينكه : جمله (و لا تطيعوا امر المسرفين الذين يفسدون ...) در عين اينكه بيانى است ساده ، در عين حال حجتى است برهانى .
و شايد در اينكه بعد از جمله (الذين يفسدون فى الارض ) مجددا فرمود: (و لا يصلحون ) اشاره باشد به اينكه از انسانها به خاطر اينكه بشر و داراى فطرت انسانيتند انتظار مى رود كه زمين را اصلاح كنند و ليكن بر خلاف توقع ، از فطرت خود منحرف گشته ، به جاى اصلاح افساد كردند.
تكذيب و نافرمانى قوم ثمود و گرفتار شدن به عذاب الهى

قالوا انما انت من المسحرين

يعنى تو از كسانى هستى كه نه يك بار و دو بار، بلكه پى در پى جادو مى شوند و تو را آن قدر جادو كرده اند كه ديگر عقلى برايت نمانده .
بعضى از علما گفته اند: كلمه (سحر) به معناى بالاى شكم است و مسحر كسى است كه داراى جوف و شكم باشد، در نتيجه مسحر در آيه كنايه مى شود از اينكه تو نيز مانند ما بشرى هستى مى خورى و مى نوشى . بنابر اين ، جمله (ما انت الا بشر مثلنا) تاءكيد همان كلمه مى شود.
بعضى ديگر گفته اند مسحر به معناى كسى است كه داراى سحر يعنى ريه باشد، آن وقت معنا چنين مى شود كه تو نيز مانند ما نفس ‍ مى كشى .

ما انت الا بشر مثلنا ... عذاب يوم عظيم

كلمه (شرب ) - به كسره شين - به معناى سهمى از آب است . و بقيه الفاظ آيه روشن است و تفصيل داستان آن جناب در سوره هود گذشت .

فعقروها فاصبحوا نادمين

كشتن ناقه را به همه قوم نسبت داده ، با اينكه مباشر در آن بيش از يك نفر نبود و اين
بدان جهت است كه بقيه قوم نيز مقصر بودند، چون به عمل آن يك نفر رضايت داشتند. و امير المؤ منين (عليه السّلام ) در نهج البلاغه فرموده : اى مردم دو چيز همه مردم را در يك عمل خير و يك عمل زشت جمع مى كند، به طورى كه يك عمل ، عمل همه محسوب مى شود، اول رضايت ، و دوم نارضايى ، همچنان كه ناقه صالح را بيش از يك نفر پى نكرد، ولى خداى تعالى عذاب را بر همه قوم نازل كرد، چون همه به عمل آن يك نفر راضى بودند.
و اينكه فرمود: (فاصبحوا نادمين ) شايد ندامتشان هنگامى بوده كه آثار عذاب را مشاهده كردند و گر نه بعد از كشتن ناقه تازه از در تعجيز و استهزاء به صالح مى گفتند: (يا صالح ائتنا بما تعدنا ان كنت من المرسلين ).

فاخذهم العذاب ... العزيز الرحيم

لام (العذاب )، لام عهد است ، يعنى آن عذاب موعود، ايشان را گرفت ، چون از آيات سوره هود بر مى آيد كه صالح (عليه السّلام ) ايشان را وعده نزول عذابى داده بود، كه بعد از سه روز مى رسد. و بقيه الفاظ آيه روشن است .
سوره شعراء، آيات 160 - 175

كذبت قوم لوط المرسلين (160) اذ قال لهم اخوهم لوط الا تتقون (161) انى لكم رسول امين (162) فاتقوا اللّه و اطيعون (163) و ما اسلكم عليه من اجر ان اجرى الا على رب العالمين (164) اتاتون الذكران من العالمين (165) و تذرون ما خلق لكم ربكم من ازوجكم بل انتم قوم عادون (166) قالوا لئن لم تنته يلوط لتكونن من المخرجين (167) قال انى لعملكم من القالين (168) رب نجنى و اهلى مما يعملون (169) فنجينه و اهله اجمعين (170) الا عجوزا فى الغابرين 1710) ثم دمرنا الاخرين (172) و امطرنا عليهم مطرا فساء مطر المنذرين (173) ان فى ذلك لاية و ما كان اكثرهم مؤ منين (174) و ان ربك لهو العزيز الرحيم (175)

ترجمه آيات
قوم لوط نيز پيامبران را دروغگو شمردند (160).
هنگامى كه برادرشان لوط به ايشان گفت : آيا خدا ترس و پرهيزكار نمى شويد؟(161).
من پيغمبرى خيرخواه براى شمايم (162 ).
از خدا بترسيد و اطاعتم كنيد (163 ).
من از شما براى پيغمبريم مزدى نمى خواهم كه مزد من جز به عهده پروردگار جهانيان نيست (164)
چرا به مردان زمانه رو مى كنيد (165).
و همسرانتان را كه پروردگارتان براى شما آفريده وا مى گذاريد راستى كه شما گروهى متجاوزيد(166).
گفتند: اى لوط اگر بس نكنى تبعيد مى شوى (167).
گفت : من عمل شما را دشمن مى دارم (168).
پروردگارا من و كسانم را از (شئامت ) اعمالى كه اينان مى كنند نجات بخش (169).
پس او و كسانش را جملگى نجات داديم (170).
مگر پيرزنى كه جزو باقى ماندگان بود(171).
سپس ديگران را هلاك كرديم (172).
و بارانى عجيب بر آنان بارانديم و باران بيم يافتگان چه بد بود(173).
و در اين عبرتى هست ولى بيشترشان ايمان آور نبودند(174).
و پروردگارت نيرومند و رحيم است (175).
بيان آيات
اين آيات به داستان لوط پيغمبر (عليه السّلام ) كه بعد از صالح (عليه السّلام ) مى زيسته اشاره مى كند.

كذبت قوم لوط المرسلين ... رب العالمين

تفسير اين شش آيه در داستانهاى قبل گذشت .

اتاتون الذكران من العالمين

استفهامى است انكارى كه توبيخ را مى رساند و كلمه (ذكران - نرها) جمع ذكر - نر در مقابل ماده - است و آمدن به نرها كنايه است از لواط با آنان و اين عمل زشت در ميان آن قوم شايع بوده ، و كلمه (عالمين ) به معناى جماعتى از مردم است .
و اما اينكه كلمه عالمين مربوط به كجاست ؟ ممكن است بگوييم مربوط به ضمير فاعل در (تاتون ) است ، كه در اين صورت معنا چنين مى شود كه : آيا شما در ميان عالميان اين عمل زشت را انجام مى دهيد؟ بنابر اين ، آيه شريفه در معناى آن آيه ديگر است كه مى فرمايد: (ما سبقكم بها من احد من العالمين ).
همچنان كه ممكن است متصل به مفعول ، يعنى (ذكران ) باشد، كه در اين صورت معنا چنين مى شود: آيا در بين عالميان با اين همه كثرت كه دارند و اين همه زنان در آنان هست تنها به سر وقت مردان مى رويد؟!

و تذرون ما خلق لكم ربكم من ازواجكم ...

كلمه (تذرون ) به معناى (تتركون ) است ، يعنى زنان را رها مى كنيد، و اين كلمه ماضى ندارد، يعنى از ماده (ذرو) ماضى ساخته نشده است .
توضيح (ما خلق لكم ) كه در سخن لوط عليه السّلام با قوم خود آمده ، با بياناينكه آميزش با همجنس برخلاف نظام خلقت و فطرت انسان است .
اگر در خلقت انسان و انقسامش به دو قسم نر و ماده و نيز به جهازات و ادواتى كه هر يك از اين دو صنف مجهز به آن هستند و همچنين به خلقت خاص هر يك دقت كنيم ، جاى هيچ ترديد باقى نمى ماند كه غرض صنع و ايجاد، از اين صورتگرى مختلف و از اين غريزه شهوتى كه آن هم مختلف است ، در يك صنف از مقوله فعل و در ديگرى از مقوله انفعال است ، اين است كه دو صنف را با هم جمع كند و بدين وسيله عمل تناسل كه حافظ بقاء نوع انسانى تاكنون بوده انجام پذيرد.
پس يك فرد از انسان نر، كه او را مرد مى خوانيم ، بدين جهت كه مرد خلق شده است براى يك فرد ماده از اين نوع نه براى يك فرد نر ديگر، و يك فرد از انسان ماده كه او را زن مى ناميم براى نر از اين نوع خلق شده نه براى يك فرد ماده ديگر، آنچه مرد را در خلقتش مرد كرده براى زن خلق شده و آنچه كه در زن است و در خلقت او را زن كرده براى مرد است و اين زوجيت طبيعى است ، كه صنع و ايجاد عالم ميان مرد و زن يعنى نر و ماده آدمى بر قرار كرده و اين جنبنده را زوج كرده است .
از سوى ديگر اغراض و نتايجى كه اجتماع و يا دين در نظر دارد اين زوجيت را تحديد كرده و برايش مرزى ساخته به نام نكاح ، كه يك جفت گيرى اجتماعى و اعتبارى است ، به اين معنا كه اجتماع ميان دو فرد - نر و ماده - از انسان كه با هم ازدواج كرده اند، نوعى اختصاص قائل شده ، كه اين اختصاص مساءله زوجيت طبيعى را تحديد مى كند، يعنى به ديگران اجازه نمى دهد كه در اين ازدواج شركت كنند.
پس فطرت انسانى و خلقت مخصوص به او، او را به سوى ازدواج با زنان هدايت مى كند، نه ازدواج با مردان . و نيز زنان را به سوى ازدواج با مردان هدايت مى كند، نه ازدواج با زنى مثل خود. و نيز فطرت انسانى حكم مى كند كه ازدواج مبنى بر اصل توالد و تناسل است ، نه اشتراك در مطلق زندگى .
از اينجا روشن مى شود كه در جمله (ما خلق لكم ) آنچه به ذهن نزديكتر است اين
است كه مراد از آن عضوى است از زنان كه با ازدواج براى مردان مباح مى شود، و لام در (لكم ) لام ملك است ، آن هم ملك طبيعى ، و نيز كلمه (من ) در جمله (من ازواجكم ) تبعيضى است و مراد از زوجيت ، زوجيت طبيعى است ، هر چند به وجهى كه ممكن است مراد از آن زوجيت اجتماعى و اعتبارى باشد.
و اما اينكه بعضى از مفسرين احتمال داده اند كه مراد از لفظ (ما) زنان ، و جمله (من ازواجكم ) بيان آن باشد، احتمالى است بعيد.
(بل انتم قوم عادون ) - يعنى بلكه شما مردمى متجاوز و خارج از آن حدى هستيد كه فطرت و خلقت برايتان ترسيم كرده . پس ‍ اين جمله در معناى آيه (انكم لتاتون الرجال و تقطعون السبيل ) مى باشد.
پس ، از همه مطالب گذشته روشن شد كه كلام خداى تعالى بر اساس حجتى برهانى است كه به آن حجت اشاره فرموده است .

قالوا لئن لم تنته يا لوط لتكونن من المخرجين


يعنى اگر دست بر ندارى ، از كسانى خواهى شد كه تبعيد مى شوند و از قريه نفى بلد مى گردند، همچنان كه اين معنا را در جاى ديگر از قوم لوط نقل فرموده كه گفتند: (اخرجوا آل لوط من قريتكم ).

قال انى لعملكم من القالين

مراد از (عمل ) ايشان به طورى كه از سياق بر مى آيد همان جمع شدن مردان با يكديگر و ترك زنان است ، و كلمه (قالى ) به معناى مبغض و دشمن است و مقابله تهديد قوم كه گفتند: تو را تبعيد مى كنيم به مثل چنين كلامى كه (من دشمن عمل شمايم ) و اينكه اصلا متعرض جواب از تهديد ايشان نشد، معنا را چنين مى كند كه : من از تبعيد شما هيچ بيم ندارم و ابدا در فكر و انديشه آن نيستم ، بلكه همه غصه من در اين است كه چرا شما چنينيد، و عملتان را دشمن مى دارم و بسيار علاقه مند به نجات شما هستم ، نجات از و بال اين عمل كه خواه ناخواه روزى گريبانتان را مى گيرد و به همين جهت دنبال آن فرمود: (رب نجنى و اهلى مما يعملون ).

رب نجنى و اهلى مما يعملون

يعنى پروردگارا مرا و اهلم را از اينكه پيش رويم و بيخ گوشم لواط مى كنند و يا از اينكه و بال عملشان و عذابى كه خواه ناخواه به ايشان مى رسد، نجاتم بده .
و اگر در اينجا تنها خودش و اهلش را ذكر كرد، براى اين بود كه كسى از اهالى قريه به وى ايمان نياورده بود، همچنان كه خداى تعالى درباره آنان فرمود: (فما وجدنا فيها غير بيت من المسلمين ).

فنجيناه و اهله اجمعين الا عجوزا فى الغابرين ثم دمرنا الاخرين

كلمه (غابر) - به طورى كه گفته اند - به معناى كسى است كه بعد از رفتن همراهانش در جاى خود بماند، و كلمه (تدمير) به معناى هلاك كردن است ، و بقيه الفاظ آيه روشن است .

و امطرنا عليهم مطرا...

اين مطر و باران همان سجيل است ، كه در سوره حجر در باره اش فرموده : (و امطرنا عليهم حجارة من سجيل ).

ان فى ذلك لاية ... العزيز الرحيم

كه تفسيرش گذشت .
سوره شعراء، آيات 176 - 191

كذب اصاحب ليكة المرسلين (176) اذ قال لهم شعيب الا تتقون 1770) انى لكم رسول امين (178) فاتقوا اللّه و اطيعون (179) و ما اسلكم عليه من اجر ان اجرى الا على رب العالمين (180)اوفوا الكيل و لا تكونوا من المخسرين (181) و زنوا بالقسطاس ‍ المستقيم (182) و لا تبخسوا الناس اشياءهم و لا تعثوا فى الارض مفسدين (183) و اتقوا الذى خلقكم و الجبلة الاولين (184) قالوا انما انت من المسحرين (185) و ما انت الا بشر مثلنا و ان نظنك لمن الكاذبين (186) فاسقط علينا كسفا من السماء ان كنت من الصادقين (187) قال ربى اعلم بما تعملون (188) فكذبوه فاخذهم عذاب يوم الظلة انه كان عذاب يوم عظيم (189) ان فى ذلك لاية و ما كان اكثرهم مؤ منين (190) و ان ربك لهو العزيز الرحيم (191)

ترجمه آيات
اصحاب ايكه نيز پيغمبران را دروغگو شمردند (176).
چون شعيب به ايشان گفت : چرا نمى ترسيد (177).
به درستى من پيغمبرى خيرخواه شمايم (178).
از خدا
از شما براى پيغمبرى خود مزدى نمى خواهم كه مزد من به عهده پروردگار جهانيان است (180).
پيمانه را تمام دهيد (و كم فروشى نكنيد) و مردم را به خسارت نيندازيد (181).
و با ترازوى درست ، وزن كنيد (182).
و چيزهاى مردم را كم ندهيد و در اين سرزمين به فساد مكوشيد (183).
و از آنكه شما و مردم گذشته را آفريده است بترسيد (184).
گفتند: حقا كه تو جادو زدهاى (185).
تو جز بشرى مانند ما نيستى و ما ترا دروغگو مى پنداريم (186).
اگر راست مى گويى پاره اى از آسمان را روى ما بينداز (187).
گفت : پروردگارم به اعمالى كه مى كنيد داناتر است (188).
پس دروغگويش شمردند و به عذاب روز ابر (آتشبار) دچار شدند كه عذاب روزى بزرگ بود (189).
كه در اين عبرتى است ولى بيشترشان ايمان آور نبودند (190).
و پروردگارت نيرومند و رحيم است (191).
بيان آيات
در اين آيات ، اجمالى از داستان شعيب (عليه السّلام ) كه يكى از پيامبران عرب است ذكر كرده و اين داستان آخرى از هفت داستانى است كه در اين سوره آمده .

كذب اصحاب لئيكة المرسلين ... رب العالمين

اشاره به اينكه اصحاب ايكه چه كسانى بوده اند
كلمه (ايكه ) به معناى بيشه اى است كه درختان تو در همى داشته باشد. بعضى گفته اند اين بيشه جنگلى بوده در نزديكيهاى مدين كه طايفه اى در آن زندگى مى كرده اند و از جمله پيامبرانى كه به سويشان مبعوث شده شعيب (عليه السّلام ) بوده ، وى اهل آن محل نبوده است و با مردمش بيگانه بوده ، به دليل اينكه در اين داستان مانند داستانهاى قبل ، پيغمبر مورد بحث را برادر آن قوم نخوانده و نفرموده (اخوهم شعيب ) به خلاف هود و صالح كه هم وطن با قوم خود بوده اند، و هم چنين لوط كه از راه مصاهره و سببى فاميل قوم خود بود و لذا درباره اين سه تن فرموده : (اخوهم هود) و (اخوهم صالح ) و (اخوهم لوط) تفسير بقيه الفاظ آيه گذشت .

اوفوا الكيل و لا تكونوا من المخسرين و زنوا بالقسطاس المستقيم

كلمه (كيل ) به معناى مقياسى است كه متاع را از نظر حجم با آن مى سنجند و وفا كردن به كيل به اين معناست كه آن را كم نگيرند، و كلمه (قسطاس ) به معناى ترازويى است كه متاع را از نظر وزن با آن مى سنجند، و (استقامت قسطاس ) به اين است كه آن را عادلانه به كار بزنند. و اين دو آيه دستور مى دهد به اينكه كم فروشى نكنند و در دادن و گرفتن كالا كيل و ترازو را درست به كار ببرند.

و لا تبخسوا الناس اشياءهم و لا تعثوا فى الارض مفسدين

كلمه (بخس ) به معناى نقص در وزن و اندازه گيرى است ، همچنان كه كلمه (اخسار) به معناى نقص در راس المال است .
و از ظاهر سياق بر مى آيد كه جمله (و لا تبخسوا الناس اشياءهم - كالا و متاع مردم را كم ندهيد) متمم جمله (و زنوا بالقسطاس ‍ المستقيم ) است ، همچنان كه جمله (و لا تكونوا من المخسرين ) قيدى است متمم جمله (اوفوا الكيل ) و جمله (و لا تعثوا فى الارض مفسدين ) تاكيد هر دو نهى ، يعنى نهى در (لا تخسروا) و نهى در (لا تبخسوا) است و اثر شوم كم فروشى را بيان مى كند.
(و لا تعثوا فى الارض مفسدين ) - كلمه (تعثوا) از (عثى ) است ، كه مانند (عيث ) به معناى افساد است ، بنا بر اين ، كلمه (مفسدين ) حالى است كه (تعثوا) را تاءكيد مى كند و در داستان شعيب در سوره هود و نيز در تفسير آيه (و زنوا بالقسطاس ‍ المستقيم ذلك خير و احسن تاويلا) گفتارى پيرامون اينكه كم فروشى چه فسادهايى در اجتماع پديد مى آورد گذرانديم ، به آنجا مراجعه فرماييد.

و اتقوا الذى خلقكم و الجبلة الاولين

در مجمع البيان فرموده كلمه (جبلة ) به معناى خلقى است كه هر موجودى بر آن خلق مفطور شده .
پس مراد از جبله ، صاحبان جبلت است و معناى آيه اين است كه : از خدايى كه شما و صاحبان جبلت گذشته را آفريده بترسيد، همان خدايى كه پدران گذشته شما و شما را با اين فطرت آفريده كه فساد را تقبيح نموده به شئامت آن اعتراف كنيد.
و شايد اين نكته اى كه به آن اشاره كرديم باعث شده كه خصوص مساءله جبلت در آيه
بيايد، به هر حال آيه شريفه به توحيد در عبادت دعوت مى كند، چون مشركين از خداى خالق كه رب العالمين است هيچ پروايى نداشتند.

قالوا انما انت من المسحرين ... و ان نظنك لمن الكاذبين

تفسير صدر اين آيه گذشت و كلمه (ان ) در ذيل آيه ، يعنى در جمله (ان نظنك ) مخففه از مثقله است .

فاسقط علينا كسفا من السماء...

كلمه (كسف ) - به كسره كاف و فتحه سين ، به طورى كه گفته اند - جمع كسفه است ، يعنى قطعه ، و معناى آيه اين است كه قطعه اى از آسمان را بر سر ما بينداز، يعنى تو هيچ كارى از دستت بر نمى آيد، هر چه مى خواهى بكن .

قال ربى اعلم بما تعملون

اين جمله پاسخى است كه شعيب به گفته آنان و پيشنهادى كه در خصوص آوردن عذاب كرده اند داده و اين كنايه است از اينكه او هيچ اختيارى در آوردن عذاب از خود ندارد و اين كار مثل همه كارها به دست خداست ، چون او به آنچه مردم مى كنند داناتر است و بهتر مى داند كه آيا عملشان مستوجب عذاب هست يا نه و اگر هست مستوجب چه عذابى است ؟ بنابر اين آيه مورد بحث نظير پاسخى است كه هود به قومش داد و گفت : (انما العلم عند اللّه و ابلغكم ما ارسلت به ).

فكذبوه فاخذهم عذاب يوم الظلة ...

(يوم الظله ) همان روز عذاب قوم شعيب است ، كه ابرى برايشان سايه افكند و تفصيل داستانشان در سوره هود گذشت .

ان فى ذلك لاية ... العزيز الرحيم

تفسير اين آيه نيز گذشت .
بحث روايتى
دو روايت درباره رسالت شعيب عليه السّلام
در كتاب جوامع الجامع در ذيل آيه (اذ قال لهم شعيب ) گفته است : در حديث آمده
كه شعيب برادر اهل مدين بود و به عنوان رسول به سوى ايشان و نيز به سوى اصحاب ايكه فرستاده شده بود.
و در تفسير قمى در ذيل جمله (و اتقوا الذى خلقكم و الجبلة الاولين ) آمده كه مقصود از (جبلة الاولين )، خلق اولين است ، و اينكه فرمود: (فكذبوه ) يعنى قوم شعيب آن جناب را تكذيب كردند، و مقصود از عذاب در جمله (فاخذهم عذاب يوم الظلة ) حرارت و بادهاى مسموم است .
سوره شعراء، آيات 192 - 227

و انه لتنزيل رب العالمين (192) نزل به الروح الامين (193) على قلبك لتكون من المنذرين (194) بلسان عربى مبين (195) و انه لفى زبر الاولين (196) او لم يكن لهم ءاية ان يعلمه علموا بنى اسرءيل (197) و لو نزلنه على بعض الاعجمين (198) فقراه عليهم ما كانوا به مؤ منين (199) كذلك سلكنه فى قلوب المجرمين (9200 لا يومنون به حتى يروا العذاب الاليم (201) فياتيهم بغتة و هم لا يشعرون (202) فيقولوا هل نحن منظرون (203) افبعذابنا يستعجلون (204) افرءيت ان متعنهم سنين (205) ثم جاءهم ما كانوا يوعدون (206) ما اغنى عنهم ما كانوا يمتعون (207) و ما اهلكنا من قرية الا لها منذرون (208) ذكرى و ما كنا ظالمين 2090) و ما تنزلت به الشياطين (210) و ما ينبغى لهم و ما يستطيعون (211) انهم عن السمع لمعزولون (212) فلا تدع مع اللّه الها ءاخر فتكون من المعذبين (213) و انذر عشيرتك الا ربين (214) و اخفض جناحك لمن اتبعك من المؤ منين (215) فان عصوك فقل انى برى ء مما تعملون (216) و توكل على العزيز الرحيم (217) الذى يرئك حين تقوم (218) و تقلبك فى الساجدين (219) انه هو السميع العليم (220) هل انبئكم على من تنزل الشياطين (221) تنزل على كل افاك اثيم (222) يلقون السمع و اكثرهم كاذبون (223) و الشعراء يتبعهم الغاون (224) الم تر انهم فى كل واد يهيمون (225) و انهم يقولون ما لا يفعلون (226) الا الذين ءامنوا و عملوا الصالحات و ذكروا اللّه كثيرا و انتصروا من بعد ما ظلموا اى منقلب ينقلبون (227)

ترجمه آيات
اين قرآن كتابى است كه از ناحيه پروردگار جهانيان نازل شده (192).
و آن را روح الامين نازل كرده (193).
به قلب تو تا از بيم دهندگان باشى (194).
به زبان عربى واضح (195).
و در كتابهاى گذشتگان نيز هست (196).
آيا براى ايشان همين نشانه كافى نيست كه دانشوران بنى اسرائيل قرآن را مى شناسند؟ (197).
اگر آن را به بعضى از عجم نازل كرده بوديم (198).
و آن را براى ايشان مى خواند هرگز بدان ايمان نمى آوردند (199).
اين چنين انكار را در دل تبهكاران راه مى دهيم (200).
كه بدان ايمان نياورند تا عذاب الم انگيز را ببينند (201).
و ناگهانى بر آنها در آيد و بى خبر باشند (202).
و گويند آيا مهلتمان دهند؟ (203).
پس چرا عذاب ما را بشتاب مى خواهند (204).
مگر ندانى كه اگر سالها نعمتشان دهيم (205).
آنگاه عذاب موعود به آنها رسد (206).
نعمتى كه داشته اند كارى برايشان نمى سازد (207).
هيچ دهكده اى را هلاك نكرديم مگر آنكه بيم رسان داشتند (208).
تا متذكر شوند، و ما هرگز ستمگر نبودهايم (209).
قرآن را شياطين نازل نكرده اند (210).
نه حق ايشان بود و نه مى توانستند نازل كنند (211).
زيرا آنها از شنيدن وحى بركنارند (212).
با خداى يكتا خداى ديگر مخوان و گرنه جزو معذبين خواهى بود (213).
و خويشان نزديكت را بترسان (214).
براى مؤ منانى كه پيرويت كرده اند جنبه ملايمت گير (215).
اگر نافرمانيت كردند بگو من از اعمالى كه مى كنيد بيزارم (216).
و به خداى نيرومند و رحيم توكل كن (217).
همان كسى كه وقتى قيام كنى تو را مى بيند (218).
و همچنين حركت و گشتن تو را در ميان سجده كنان (مى بيند) (219).
كه او شنوا و دانا است (220).
آيا خبرتان دهم كه شيطانها به چه كسى نازل مى شوند؟ (221).
بر همه دروغ سازان گنه پيشه نازل مى شوند (222).
مسموعات خويش را القا مى كنند و بيشترشان دروغ گويانند (223) .
و شاعران را گمراهان پيروى مى كنند (224).
مگر نمى بينى كه آنان در هر وادى سرگردانند (225).
و چيزهايى مى گويند كه خود عمل نمى كنند (226).
مگر آن كسانى كه ايمان آورده و كارهاى شايسته كرده اند و خدا را بسيار ياد كرده اند و از پس آن ستمهايى كه ديدند انتقام گرفتهاند، زود باشد كسانى كه ستم كرده اند بدانند كه به كجا بازگشت مى كنند (227).
بيان آيات
اين آيات به مطالبى اشاره مى كند كه به منزله نتيجه اى است كه از داستانهاى هفتگانه استخراج شود و هم توبيخ و تهديدى است براى كفار عصر رسول خدا (صلى اللّه عليه و آله ).
و نيز در اين آيات از نبوت رسول خدا (صلى اللّه عليه و آله ) دفاع شده و احتجاج شده به اينكه نام او در كتابهاى آسمانى گذشتگان برده شده و علماى بنى اسرائيل از آن پيشگوئيها اطلاع دارند و نيز از كتاب آسمانى آن جناب ، يعنى قرآن كريم دفاع شده به اينكه : اين كتاب از القاآت شيطانها و اقاويل شعراء نيست .

و انه لتنزيل رب العالمين

ضمير در (انه ) به قرآن بر مى گردد و از اين آيه به بعد به صدر سوره برگشت شده كه
فرمود: (تلك آيات الكتاب المبين ) و داستان كفر آن اقوام را دنبال مى كند، همچنان كه بعدا نيز مى فرمايد: (و ما ياتيهم من ذكر من الرحمن محدث الا كانوا عنه معرضين فقد كذبوا به ).
معناى (انزال ) و (تنزيل ) و موارد استعمال آن دو در آيات قرآن كريم
كلمه (تنزيل ) و كلمه (انزال ) هر دو به يك معناست و آن فرود آوردن است ، چيزى كه هست غالبا انزال را در مورد فرود آوردن به يك دفعه و تنزيل را در مورد فرود آوردن به تدريج ، استعمال مى كنند و اصل نزول در اجسام به اين است كه جسمى از مكانى بلند به پايين آن مكان فرود آيد و در غير اجسام نيز به معنايى است كه مناسب با اين معنا باشد.
و تنزيل خداى تعالى به اين است كه چيزى را كه نزدش مى باشد به موطن و عالم خلق و تقدير فرود آورد، چون همواره خود را در مقامى بلند دانسته و به اوصافى چون على و عظيم و كبير و متعال و رفيع الدرجات و قاهر فوق بندگان ستوده ، در نتيجه وقتى او موجودى را ايجاد مى كند و به عالم خلق و تقدير در مى آورد و يا به عبارت ديگر از عالم غيب به عالم شهادت مى آورد، در حقيقت تنزيلى از ناحيه او محسوب مى شود.
اين دو كلمه ، يعنى تنزيل و انزال در كلام خداى تعالى به همين عنايت در اشيايى به كار رفته ، مثلا درباره لباس فرموده : (يا بنى آدم قد انزلنا عليكم لباسا يوارى سوآتكم ) و در باره چارپايان فرموده : (و انزل لكم من الانعام ثمانية ازواج ) و درباره آهن فرموده : (و انزلنا الحديد فيه باس شديد) و درباره مطلق خير فرموده : (ما يود الذين كفروا من اهل الكتاب و لا المشركين ان ينزل عليكم من خير من ربكم ) و در مطلق موجودات فرموده : (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ).
از جمله آياتى كه بر اعتبار اين معنا در خصوص قرآن دلالت مى كند آيه (انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ) است .
و اگر در آيه مورد بحث تنزيل را به رب العالمين نسبت داده ، براى اين بود كه دلالت
كند بر يگانگى رب تعالى ، چون مكرر گفتيم كه مشركين خداى را قبول دارند، ولى او را رب العالمين نمى دانستند، بلكه مى گفتند عالميان هر ناحيهاش ربى دارد و خدا رب آن ارباب است ، نه رب العالمين ، چون خودش به طور مستقيم در عالميان ربوبيت و تدبير ندارد.
توضيح و تفصيل معناى جمله : (نزل به الروح الامين على قلبك )

نزل به الروح الامين على قلبك لتكون من المنذرين بلسان عربى مبين

مراد از (روح الامين ) جبرئيل (عليه السّلام ) است ، كه فرشته وحى مى باشد، به دليل آيه (من كان عدوا لجبريل فانه نزله على قلبك باذن اللّه ) و در جاى ديگر او را روح القدس خوانده ، فرموده : (قل نزله روح القدس من ربك بالحق ) كه ما در تفسير دو سوره نحل و اسراء بحثى پيرامون معناى روح گذرانديم .
و اگر جبرئيل را امين خواند، براى اين بود كه دلالت كند بر اينكه او مورد اعتماد خداى تعالى و امين در رساندن رسالت او به پيامبر او است ، نه چيزى از پيام او را تغيير مى دهد و نه جابجا و تحريف مى كند، نه عمدا و نه سهوا و نه دچار فراموشى مى گردد، همچنان كه توصيف او در جاى ديگر به روح قدس نيز به اين معانى اشاره دارد، چون او را منزه از اين گونه منقصت ها معرفى مى كند.
و اگر فرمود: (نزل به الروح ) براى اين بود كه كلمه (نزل ) را با حرف باء متعدى كند، نه اينكه به قول بعضى باء را براى مصاحبت آورده باشد، تا معناى جمله اين باشد كه قرآن را با معيت جبرئيل نازل كرده ، چون در اين مقام عنايت در اين نبوده كه با قرآن كسى هم آمده يا نه ، بلكه عنايت تنها در نزول قرآن بوده .
ضمير در (نزل به ) به قرآن برمى گردد، بدان جهت كه كلامى است تركيب شده از الفاظى ، و البته آن الفاظ هم داراى معانى حقهاى است ، نه اينكه به قول بعضى از مفسرين آنچه جبرئيل آورده تنها معانى قرآن بوده باشد و رسول خدا (صلى اللّه عليه و آله ) آن معانى را در قالب الفاظ ريخته باشد، البته الفاظى كه درست آن معانى را حكايت كند.
زيرا همانطور كه معانى از ناحيه خدا نازل شده ، الفاظ هم از آن ناحيه نازل شده است ، به شهادت آيات زير كه به روشنى اين معنا را مى رسانند، از آن جمله فرموده : (فاذا
قراناه فاتبع قرآنه ) و نيز فرموده : (تلك آيات اللّه نتلوها عليك بالحق و نيز آياتى ديگر، و پر واضح است كه الفاظ، خواندنى و تلاوت كردنى است نه معانى .
بى پايه تر از قولى كه نقل كرديم ، قول كسى است كه گفته : قرآن ، هم به الفاظش و هم به معنايش از منشات رسول خدا (صلى اللّه عليه و آله ) بوده ، كه آن را يك مرحله از قلب آن جناب ، كه نام آن مرحله روح الامين است ، القاء كرده به مرحله ديگر نفس كه نامش قلب است .
بيان مراد از قلب ، و چگونگى دريافت وحى بوسيله قلب
و مراد از قلب در كلام خداى تعالى هر جا كه به كار رفته آن حقيقتى است از انسان كه ادراك و شعور را به آن نسبت مى دهند، نه قلب صنوبرى شكل ، كه در سمت چپ سينه قرار گرفته است ، و يكى از اعضاى رئيسه بدن آدمى است ، به شهادت آياتى از قرآن كريم كه ذيلا خاطرنشان مى شود.
در سوره احزاب قلب را عبارت دانسته از آن چيزى كه در هنگام مرگ به گلوگاه مى رسد و مى فرمايد: (و بلغت القلوب الحناجر) كه معلوم است مراد از آن ، جان آدمى است .
و در سوره بقره آن را عبارت دانسته از چيزى كه متصف به گناه و ثواب مى شود. و فرموده : (فانه آثم قلبه ) و معلوم است كه عضو صنوبرى شكل گناه نمى كند، پس مراد از آن همان جان و نفس آدمى است . و شايد وجه اينكه در جمله (نزل به الروح الامين على قلبك ) پاى قلب را به ميان آورد و نفرمود: (روح الامين آن را بر تو نازل كرد) اشاره به اين باشد كه : رسول خدا چگونه وحى و قرآن نازل را تلقى مى كرده ؟ و از آن جناب آن چيزى كه وحى را از روح مى گرفته نفس او بوده ، نه مثلا دست او، يا ساير حواس ‍ ظاهرى اش ، كه در امور جزئى به كار بسته مى شود.
پس رسول خدا (صلى اللّه عليه و آله ) در حينى كه به وى وحى مى شد، هم مى ديد و هم مى شنيد، اما بدون اينكه دو حس بينايى و شنوايى اش به كار بيفتد، همچنان كه در روايت آمده ، كه حالتى شبيه به بيهوشى به آن جناب دست مى داد، كه آن را به (رحاء الوحى ) نام نهاده بودند.
الميزان ج : 15 ص : 450
پس آن جناب همانطور كه ما شخصى را مى بينيم و صدايش را مى شنويم ، فرشته وحى را مى ديد و صدايش را مى شنيد، اما بدون اينكه دو حاسه بينايى و شنوايى مادى خود را چون ما به كار بگيرد.
و اگر رؤ يت او و شنيدنش در حال وحى عين ديدن و شنيدن ما مى بود، بايستى آنچه مى ديده و مى شنيده ميان او و ساير مردم مشترك باشد و خلاصه اصحابش هم فرشته وحى را ببينند و صدايش را بشنوند و حال آنكه نقل قطعى اين معنا را تكذيب كرده و حالت وحى بسيارى از آن جناب سراغ داده كه در بين جمعيت به وى دست داده و جمعيتى كه پيرامونش بوده اند هيچ چيزى احساس ‍ نمى كرده اند، نه صداى پايى ، نه شخصى و نه صداى سخنى كه به وى القاء مى شده است .
اين را هم نمى توانيم بگوييم كه ممكن است خداى تعالى در آن حال در حاسه جمعيت تصرف مى كرده و نمى گذاشته كه آنچه را او مى ديده ايشان ببينند و آنچه را او مى شنيده بشنوند و خلاصه امور غيبى همه از اين جهت غيبند كه خدا در حواس ما تصرف كرده ، كه نمى توانيم آنها را درك كنيم .
زيرا اگر چنين حرفى را بزنيم ، به طور كلى بايد مانند سوفسطائيان بنيان هر تصديق علمى را درهم بكوبيم و نسبت به هيچ تصديقى اطمينان پيدا نكنيم ، چون اگر مثل چنين خطاى عظيمى از حواس ما كه كليد همه علوم ضرورى و تصديقات بديهى است ، جائز باشد، ديگر چگونه مى توانيم به تصديق (دو دوتا چهارتا) است وثوق داشته باشيم ، زيرا ممكن است احتمال دهيم كه حواس ما در درك آن خطا رفته باشد و همچنين نسبت به بديهى ترين قضايا از قبيل سفيدى برف و سياهى زغال تشكيك كنيم .
علاوه بر اين ، اين سخن از كسى سر مى زند كه قائل به اصالت حس باشد، يعنى بگويد غير از محسوسات هيچ چيزى موجود نيست و اين خطا از خطاى ديگر فاحشتر است ، زيرا در همين عالم شهود به بسيارى از چيزها علم و ايمان داريم ، در حالى كه با هيچ يك از حواس خود احساسش نكرده ايم و اگر ما كسى باشيم كه وجود موجودى غير محسوس را ممكن بدانيم ، هرگز درباره فرشته وحى چنين حرفى نمى زنيم و ما در تفسير سوره مريم گفتارى در معناى تمثل ملك گذرانديم ، كه به درد اين مقام نيز مى خورد.
وجوه متعدد و بى پايه اى كه راجع به انزال وحى بر قلب پيامبر(صلى اللّه عليه وآله وسلم ) گفته شده است
و بعضى در توجيه اينكه چرا فرمود: (روح الامين آن را به قلب تو نازل مى كند) گفته اند: (چون به طور كلى آلت درك و آن چيزى كه به خاطر آن انسان مكلف به تكاليف مى شود قلب است ، نه بدن ، هر چند كه قلب هم آنچه را درك مى كند به وسيله ادوات و اعضاى بدن ، از چشم و گوش و غيره باشد كه اشكال اين را در بالا گفتيم .
و بعضى ديگر گفته اند: رسول خدا (صلى اللّه عليه و آله ) داراى دو جنبه بوده : يكى جنبه ملكى و ديگرى جنبه بشرى ، به خاطر جنبه ملكى اش فيض را مى گرفت و به خاطر جنبه بشرى اش آن فيض را افاضه مى كرد، و اگر در آيه مورد بحث انزال وحى را بر قلب آن جناب دانسته ، از اين جهت است كه قلب او به صفات ملكى متصف بوده ، صفاتى كه با آن صفات وحى را از روح الامين مى گرفته و بدين جهت نفرمود: (نزل به عليك روح الامين ) با اينكه اگر اين طور مى فرمود مختصرتر بود.
و اين نيز وقتى درست است كه بگوييم حواس و قواى بدنى نيز در تلقى وحى شركت دارند و ايرادش در سابق گذشت .
جمعى ديگر از مفسرين گفته اند: مراد از قلب همان عضو مخصوص بدن است و ادراك و شعور هر چه باشد از خواص آن عضو است .
چيزى كه هست بعضى از ايشان در تفسير آيه مورد بحث گفته اند: (اگر قلب را متعلق انزال قرار داده ، از باب توسع و مجاز گويى بوده و گرنه (نزل عليك ) هم صحيح بود. توضيح اينكه خداى تعالى از راه خلق صوت ، قرآن را به گوش جبرئيل مى رسانده و جبرئيل هم آن را براى رسول خدا (صلى اللّه عليه و آله ) مى خوانده و آن جناب وحى مذكور را فرا مى گرفته و در قلب خود حفظ و از بر مى كرده ، پس به اين اعتبار صحيح است گفته شود كه : قرآن را بر قلب او نازل كرد).
بعضى ديگر گفته اند: (تخصيص قلب به انزال ، از اين باب است كه معانى روحانى نخست بر روح نازل مى شود و سپس از آنجا به قلب مى رسد، چون ميان روح و قلب ارتباط و تعلق است و آنگاه از قلب به دماغ (مغز) رسيده ، در لوح خيال نقش ‍ مى بندد).
بعضى ديگر گفته اند: (اختصاص دادن قلب به انزال براى اشاره به اين است كه تعقل آن جناب آن قدر كامل و قوى است ، كه حواس ‍ ظاهرش از قبيل سمع و بصر و غيره ، كه واسطه هاى تعقلند به هيچ گرفته مى شوند).
بعضى ديگر گفته اند: اين اختصاص براى اشاره به اين است كه قلب رسول خدا (صلى اللّه عليه و آله ) آن قدر صالح و مقدس است كه شايستگى يافته منزلى براى كلام خدا قرار بگيرد و معلوم است كه وقتى قلب كه عضو رئيس است اين قدر صلاحيت داشته باشد، ساير اجزاء و اعضايش نيز داراى صلاحيت خواهد بود، چون وقتى رئيس كشورى صالح بود، رعيت نيز صالح مى شود.
بعضى ديگر گفته اند: اين اختصاص براى اين است كه خدا براى قلب رسولش گوش و چشمى مخصوص قرار داده بود، كه با آنها مى ديد، مى شنيد و اين گوش و چشم قلب براى اين بود كه رسولش با ديگران فرق داشته باشد، همچنان كه فرمود: (ما كذب الفوآد ما رآى ).
اشاره به سخيف ترين قول در كيفيت نزول وحى توسط فرشته بر پيامبر صلى اللّهعليه و آله
اينها وجوهى بود كه براى آيه مورد بحث و اينكه چرا فرمود: (جبرئيل قرآن را به قلب آن جناب نازل كرد)، بيان كرده اند، كه بيشتر آنها گزاف گويى ، و بى دليل سخن گفتن است ، اينها خواسته اند امور غيبى را با حوادث مادى مقايسه نموده ، احكام حوادث مادى را در آن امور نيز جارى سازند و كار بيهوده گويى بعضى از آنان به جايى رسيده كه گفته است : (معناى اينكه فرشته قرآن را نازل كند اين است كه : خداى تعالى كلام خود را به او الهام نموده ، در همان آسمان قرائت آن را تعليم وى كند و آنگاه آن فرشته به زمين نازل شده ، كلام خداى را برساند و اين نيز دو راه دارد، يكى اينكه رسول خدا (صلى اللّه عليه و آله ) از صورت بشرى خود در آمده ، به شكل ملك شود و پيام خداى را از ملك بگيرد، دوم اينكه ملك از صورت فرشتگى خود در آمده ، به شكل يك انسان مجسم شود، تا رسول خدا (صلى اللّه عليه و آله ) پيام را از او دريافت كند و البته اولى مشكلتر است ).
و اى كاش ما نزد او بوديم و مى پرسيديم مقصودت از در آمدن يك انسان از جلد انسانيت و مجسم شدنش به صورت فرشته چيست ؟ و چگونه چنين چيزى قابل تصور است ، آن هم بعد از آنكه به صورت ملك در آمد، دوباره برگردد انسان شود و نيز چگونه ممكن است تصور شود كه يك فرشته به صورت انسان در آيد؟! و دوباره به شكل اول خود برگردد؟ ! با اينكه ما
فرض كردهايم كه اين دو مخلوق هر يك هويتى دارند مغاير هويت آن ديگرى و هيچ رابطه اى بين آن دو نيست ، نه از نظر ذات و نه از نظر آثار، علاوه بر اشكالات ديگرى كه در كلام اين گوينده هست ، كه خود خواننده با كمى دقت متوجه آن مى شود.
البته اين بحث تتمه اى دارد كه اميد است خداى سبحان ما را توفيق دهد گفتار خود را در آن به طور مفصل ايراد كنيم ، گفتارى جامع در پيرامون دو مطلب ، يكى ملك و ديگرى وحى .
(لتكون من المنذرين ) - يعنى تا آنكه از داعيان به سوى خداى سبحان باشى ، مردم را از عذاب او بيم دهى ، آرى در عرف و اصطلاح قرآن ، مقصود از منذر مطلق دعوت كنندگان به سوى خداست ، نه خصوص پيامبر و رسول ، خداوند متعال درباره مؤ منين جن فرموده : (و اذ صرفنا اليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا انصتوا فلما قضى ولوا الى قومهم منذرين )، و درباره دانش آموزان علوم دين ، كه ايمان به خدا و دين دارند فرموده : (ليتفقهوا فى الدين و لينذروا قومهم اذا رجعوا اليهم ).
و اگر در آيه مورد بحث انذار را غايت و هدف از نازل كردن قرآن معرفى كرده ، نه نبوت و رسالت آن جناب را، براى اين بوده كه هر چند نبوت آن جناب نيز نتيجه انزال كتاب است ، ولى چون سياق آيات ، سياق تهديد است ، لذا اين را نتيجه و هدف قرار داد.
(بلسان عربى مبين ) - يعنى به لسانى عربى كه در عربيتش ظاهر و آشكار است ، و يا مقاصد را با بيان تمام بيان مى كند، و جار و مجرور (بلسان ) متعلق است به كلمه (نزل ) در آيه قبلى ، يعنى روح الامين آن را به زبان عربى آشكار نازل كرد.
بعضى از مفسرين احتمال داده اند كه متعلق باشد به كلمه (منذرين ) كه در اين صورت معنا چنين مى شود: روح الامين آن را بر قلب تو نازل كرد، تا تو نيز در زمره منذرين از عرب باشى ، مانند: هود و صالح و اسماعيل و شعيب (عليهما السلام )، ولى وجه اول بهتر است .
معناى اينكه فرمود قرآن در كتب انبياى گذشته آمده بود (انه لفى ذبر الاولين )

و انّه لفى زبر الاولين

ضمير (انه ) به قرآن بر مى گردد و يا به نزول آن بر قلب رسول خدا (صلى اللّه عليه و آله )، و كلمه (زبر) جمع زبور است ، كه به معناى كتابست ، و معناى آيه اين است كه خبر آمدن قرآن و يا نزولش بر تو، در كتب گذشتگان از انبياء آمده بود.
بعضى ديگر گفته اند: ضمير به معانى قرآن و آن معارف كليه اى كه در قرآن است بر مى گردد و معنا اين است كه معارف قرآنى در كتب انبياى گذشته نيز بود.
ولى دو اشكال بر اين وجه وارد است :
اول اينكه : مشركين ايمانى به انبياى گذشته و كتب ايشان نداشتند، تا عليه ايشان احتجاج شود به اينكه معارف قرآن از توحيد و معاد و غيره در كتب انبياى ديگر نيز بوده ، به خلاف معنايى كه ما كرديم ، كه اين اشكال متوجه آن نمى شود، براى اينكه در اين صورت آيه شريفه به مشركين خبرى غيبى مى دهد و مى فرمايد اگر در اين كتاب شك داريد برويد و از اهل كتاب بپرسيد، چون خبر آمدن اين كتاب ، در كتب انبياى گذشته موجود است و اين خود دلها را ناگزير مى كند به اينكه قرآن را بپذيرند.
دوم اينكه : اين توجيه با آيه بعدى نمى سازد؛ زيرا علماى بنى اسرائيل هيچ آگاهى به معارف عاليه قرآن نداشتند.

او لم يكن لهم آية ان يعلمه بنى اسرائيل

ضمير در (يعلمه ) به خبر قرآن يا خبر نزول آن بر رسول خدا (صلى اللّه عليه و آله ) بر مى گردد و معنايش اين است كه آيا اطلاع علماى بنى اسرائيل از خبر قرآن و يا نزول آن بر تو كه به عنوان بشارت در كتب انبياى گذشته آمده ، آيتى نيست براى مشركين بر صحت نبوت تو؟ با اينكه يهود همواره به يكديگر به آمدن دين تو بشارت داده و براى دشمنان ، خط نشان مى كشيدند، كه اگر آخرين پيامبر ما آمد، چنين و چنان خواهيم كرد و انتقام خود را از شما خواهيم گرفت ، همچنان كه در تفسير آيه (و كانوا من قبل يستفتحون على الّذين كفروا) به اين معنا تصريح فرموده و به همين جهت عده زيادى از علماى يهود در عهد رسول خدا (صلى اللّه عليه و آله ) اسلام آورده ، اعتراف كردند به اينكه اين همان پيامبرى است كه كتب قبل به آمدنش نويد داده بود و اين سوره هم از سوره هاى اولى است كه در مكه و قبل از هجرت نازل شده و عداوت يهود با رسول خدا (صلى اللّه عليه و آله ) هنوز بر ملا نشده و شدت نيافته بود و اميد آن مى رفت كه اگر مشركين بروند و از ايشان شهادت بخواهند اقلا به پاره اى از معلومات خود كه در اين باره دارند اعتراف كنند، و حتى اگر شده بطور كلى او را تصديق نمايند.
تفسير (ولو نزلناه على بعض الاءعجمين فقراه عليهم ما كانوا به مؤ منين ) و معناى(اعجمين )
 (و لو نزلناه على بعض الاعجمين فقراه عليهم ما كانوا به مؤ منين ) - راغب در مفردات گفته : (كلمه (عجمة ) در مقابل (ابانه اظهار) به معناى اخفاء است و اعجام معناى ابهام را مى دهد، - تا آنجا كه مى گويد - و عجم به معناى غير عرب است و عجمى كسى را گويند
كه به غير عرب منسوب باشد و اعجم كسى را گويند كه در زبانش لكنتى باشد، حال چه عرب باشد و چه غير عرب و از اين باب ، عرب الكن را اعجم مى گويند، كه او نيز مانند يك فرد غير عرب خوب نمى تواند عربى سخن گويد و از همين باب است كه بهائم را نيز عجماء (زبان بسته ) مى نامند و شخص منسوب به بهائم را نيز اعجمى مى خوانند، همچنان كه در قرآن كريم آمده : (و لو نزلناه على بعض الاعجمين ) البته چند ياء از آن حذف شده زيرا اصلش اعجميين بوده .
و مقتضاى گفتار او به طورى كه ملاحظه مى كنيد اين است كه اصل اعجمين - همانطور كه گفتيم - اعجميين بوده و ياء نسبت از آن حذف شده است . بعضى ديگر از علماء نيز به اين معنا تصريح كرده اند. و بعضى از ايشان در توجيه آن گفته اند: چون كلمه (اعجم ) مؤ نثش عجماء مى شود، و به طور كلى وزن (افعل و فعلاء) جمع سالم ندارد، ليكن نحوى هاى كوفه جايز دانسته اند كه به جمع سالم جمع بسته شود و ظاهر كلمه اعجمين نيز مؤ يد گفته آنان است ، پس ديگر اجبارى نيست بگوييم چيزى از آن حذف شده است .
به هر حال ظاهر سياق مى رساند كه اين دو آيه متصل به جمله (بلسان عربى مبين ) است ، پس در حقيقت اين دو آيه مى خواهند همان جمله را تعليل كنند، در نتيجه معنا چنين مى شود: ما آن را به زبان عربى آشكار و واضح الدلاله نازل كرديم ، تا بدان ايمان آورند و ديگر تعلل نورزند، به اينكه ما آن را نمى فهميم و اگر ما آن را به بعضى از افراد غير عرب نازل مى كرديم ، اين بهانه برايشان باقى مى ماند و آن را رد نموده به بهانه اينكه نمى فهميم چه مقصودى دارد، ايمان نمى آوردند.
پس مراد از نزول آن بر بعضى افراد عجمى نزولش به زبان غير عربى است و اين دو آيه و آيه بعدى آن معنايى را مى رساند كه آيه (و لو جعلناه قرآنا اعجميا لقالوا لو لا فصلت آياته اعجمى و عربى قل هو للذين آمنوا هدى و شفاء و الّذين لا يؤ منون فى آذانهم وقر و هو عليهم عمى ) در مقام افاده آن است .
بعضى گفته اند معنايش اين است كه اينان اين قدر عناد دارند كه حتى اگر ما اين قرآن عربى را با نظم خارق العاده اى كه دارد بر بعضى افراد غير عرب كه از تكلم به عربى ساده نيز عاجزند نازل مى كرديم و آن شخص غير عرب اين قرآن را براى اينان مى خواند، و صحيح و خارق العاده هم مى خواند، باز هم به آن ايمان نمى آوردند، با اينكه هم صحيح خواندن او معجزه بود و هم خود قرآن معجزه است .
اين مفسر سپس اضافه مى كند اينكه : بعضى گفته اند: معنايش اين است كه (اگر ما قرآن را به زبان غير عربى بر بعضى افراد غير عرب نازل مى كرديم اينان بدان ايمان نمى آوردند) صحيح نيست ، زيرا از مناسبت مقام بسيار دور است ، چون آيه در مقام بيان شدت عناد و لجاجت آنان است ، اين بود خلاصه كلام آن مفسر.
ولى اين حرف صحيح نيست ، براى اينكه اگر بنا باشد رعايت مناسبت مقام بشود، اتصال دو آيه مورد بحث به جمله (بلسان عربى مبين ) بيشتر بايد رعايت شود، تا اتصال آن دو به مساءله عناد و لجاجت كفار، كه توضيحش گذشت .
اشكال ديگرى كه ممكن است بروجه سابق كرده و با در نظر گرفتن آن گفت كه ضمير در (لو نزلناه ) به طور قطع به همين قرآن عربى بر مى گردد، اينست كه معنا ندارد بفرمايد: اگر اين قرآن عربى را غير عربى نازل مى كرديم چنين و چنان مى شد و معلوم است كه قرآن عربى معنا ندارد غير عربى باشد.
ليكن اين ايراد وارد نيست براى اينكه اين تعبير از قبيل تعبير (انا جعلناه قرآنا عربيا لعلكم تعقلون ) است ، كه منظور از آن اين نيست كه بفرمايد: ما قرآن را عربى قرار داديم ، پس به هر حال ، منظور از قرآن ، كتاب مقروء (خواندنى ) است .
معناى آيه شريفه : (كذلك سلكناه فى قلوب المجرمين اينچنين قرآن را در دلهاىمجرمان عبور مى دهيم ).

كذلك سلكناه فى قلوب المجرمين

اشاره كلمه (كذلك ) به آن حال و وصفى است كه قرآن در نظر مشركين داشته ، كه در آيات سابق خاطرنشان شد و آن اين بود كه مشركين از آن اعراض داشتند و به آن ايمان نمى آوردند، هر چند كه تنزيلى از رب العالمين باشد و عربى مبين و آشكار باشد و غير اعجمى و نامش در كتب آسمانى گذشته آمده باشد و علماى بنى اسرائيل آن را بشناسند.
كلمه (سلوك ) به معناى داخل كردن و عبور دادن از راه است ، و مراد از (مجرمين )، كفار و مشركيناند، كه اگر به اين نامشان ناميد، براى اين بود كه به علت حكم اشاره كرده و فهمانده باشد كه ما قرآن را در دل مشركين بدين جهت داخل مى كنيم كه مجرم هستند و اين از باب مجازات است ، نتيجه اين تعبير اين است كه هر مجرمى همين مجازات را دارد.
و معناى آيه اين است كه ما قرآن را با اين حال ، يعنى با اين وضع كه مورد نفرت و اعراض مشركين باشد و به او ايمان نياورند، داخل در قلوب اين مشركين نموده ، از آن عبورش مى دهيم ، تا كيفر جرم آنان باشد و با هر مجرم ديگرى اين معامله را مى كنيم .
بعضى از مفسرين گفته اند: (اشاره (كذلك ) به اوصاف قرآن كريم است و معنايش اين است كه ما قرآن را داخل در دلهاى مجرمين مى كنيم ، يعنى آن اوصافى كه برايش بيان كرديم ، در نتيجه مى بينند و مى فهمند كه قرآن كتابى آسمانى و داراى نظم معجز آسا و خارج از طاقت بشرى است ، و نيز مى فهمند كه اين همان كتابى است كه كتب آسمانى گذشته از آمدنش خبر داده و علماى بنى اسرائيل آن را مى شناسند، تا با تماميت حجت به آن ايمان نياورند). ولى اين توجيه از سياق آيات بعيد است .
بعضى ديگر گفته اند: ضمير در (سلكناه ) به تكذيب قرآن و كفر به آن بر مى گردد، تكذيب و كفرى كه از جمله (ما كانوا به مؤ منين ) استفاده مى شود. اين وجه هم نزديك به همان وجه اول است ولى وجه اول لطيفتر و دقيقتر است كه زمخشرى آن را در كشاف آورده .
از آنچه گفتيم روشن شد كه مراد از مجرمين ، مشركين مكه است ، چه معاصرين رسول خدا (صلى اللّه عليه و آله ) و چه آنها كه بعدا مى آيند و معناى آيه اين است كه : (ما همانطور كه قرآن را در قلوب مشركين مكه سلوك داديم ، در دل مجرمين ديگر نيز سلوك مى دهيم ).
و شايد باعث اينكه مفسر نامبرده اين وجه را اختيار كرده ، اين اشكال بوده كه بنا بر وجه اول مشبه و مشبه به يك چيز مى شود ( و حال آنكه بايد چيزى را شبيه به چيز ديگر كنند، نه به خودش )، لذا مشار اليه به اشاره (كذلك ) را، سلوك در قلوب مشركين مكه گرفته ، كه مشبه به در كلام است و سلوك در قلوب ساير مجرمين را مشبه گرفته است .
ولى غفلت كرده از اينكه تشبيه كلى به بعضى از افراد كلى ، لغو و از باب تشبيه چيزى به خود آن نيست بلكه براى افاده نكته اى است و آن اين است كه شنونده بفهمد حكم كلى در همه افرادش جارى است و احدى از افراد آن كلى مستثنا نيست و اين خود طريقه معمولى است در سخن گفتن .
از اينجا روشن مى شود كه در اين آيه وجه ديگرى نيز تصور مى شود و آن اين است كه مراد از مجرمين ، عموم مشركين از مكى و غير مكى باشد، يعنى حرف (لام ) در (المجرمين لام ) عهد نباشد، بلكه لام جنس باشد، ولى وجه اول به سياق آيات نزديك تر است .

لا يؤ منون به حتى يروا العذاب ... منظرون

اين آيه تفسير و بيان جمله (كذلك سلكناه ...) است ، البته اين در صورتى است كه وجه اول و سوم را در تفسير آيه قبل قبول كرده باشيم و اما بنا بر وجه دوم ، جمله مورد بحث جمله اى است استينافى و غير مربوط به سياق .
و معناى اينكه فرمود: (حتى يروا العذاب الاليم تا آنكه عذاب دردناك را ببينند) اين است كه عذاب اليم را مشاهده كنند، و مجبور شوند ايمان بياورند، اما ايمان اضطرارى كه سودى به حالشان نداشته باشد، و ظاهرا مراد از آن عذاب دردناك ، مشاهدات هنگام مرگ است .
البته بعضى از مفسرين اين احتمال را هم داده اند كه مراد از آن ، عذابى است كه مشركين مكه در جنگ بدر ديدند و جمعى از ايشان كشته شدند. و ليكن عموميت آيه قبل كه هم مشركين مكه را مى گرفت و هم غير آنان را، با اين احتمال نمى سازد.
(فياتيهم بغتة و هم لا يشعرون ) - اين جمله به منزله تفسيرى است براى جمله (حتى يروا العذاب الاليم ) چون اگر عذاب مذكور بغتتا و بيخبر نيايد، بلكه هنگام رسيدن آن را بدانند، ايمان اختيارى مى آورند، نه ايمان اضطرارى .
جمله (فيقولوا هل نحن منظرون ) كلمه اى است كه مشركين از باب حسرت آن را مى گويند.

افبعذابنا يستعجلون

اين آيه توبيخ و تهديد ايشان است .

اءفريت ان متعناهم سنين ... يمتعون

اين جمله متصل است به جمله (فيقولوا هل نحن منظرون ) و حاصل معناى آن اين است كه آرزوى اينكه مهلت و رخصتى يابند، آرزويى است كه سودى به حالشان ندارد،
هر چند كه خدا آرزويشان را برآورد و مهلتشان هم بدهد دردى از ايشان دوا نمى شود، براى اينكه اگر هم مدتى كوتاه يا بلند از زندگى راحتى برخوردار شوند، عذاب ابدى را چه مى كنند، اين كه از بين رفتنى نيست ، چون در حق آنان حكم آن داده شده است .
و آن حكم را بيان نموده و فرموده : (افريت ان متعناهم سنين )، اگر چند سالى معدود عمر و مهلتشان دهيم ، عاقبت آنهم سپرى مى شود، (ثم جاءهم ما كانوا يوعدون ) و بالاخره آن عذابى كه از آن بيم داده شدند فرا مى رسد (ما اغنى عنهم ما كانوا يمتعون ) و آن چند روزه مهلت و بهره مندى از زندگى ، دردى از ايشان را دوا نمى كند.
هلاكت هر قومى بعد از اتمام حجت با آنان بوده است

و ما اهلكنا من قرية الا لها منذرون ذكرى ...

نزديكترين وجهى كه به ذهن مى رسد اين است كه جمله (لها منذرون ) حال باشد از (قرية ) و كلمه (ذكرى ) حال باشد از ضمير جمع در (منذرون ) و يا مفعول مطلق باشد براى منذرون و اگر بگويى مفعول مطلق بايد از ماده عامل خود باشد، (مانند اكلته اكلا) و كلمه (منذرون ) ربطى به ذكرى ندارد، آن از ماده نذر و اين از ماده ذكر است ؟ در جواب مى گوييم : بله و ليكن منذرون نيز در معناى مذكرون است ، و معناى آيه روشن است .
بعضى از مفسرين در توجيه آيه وجوهى ديگر آورده اند، كه چون نقل آنها و اطاله كلام با بحث از صحت و سقم آنها فايده اى در بر نداشت ، از نقل آن صرف نظر كرديم .
و اگر در جمله (و ما كنا ظالمين ما هرگز ستمگر نبوده ايم ) نفى را بر سر كون (بودن ) در آورد، نه بر سر ظلم و نفرمود: (و ما ظلمناهم و ما ستمشان نكرديم ) و از اين قبيل تعبيرها نياورد، براى اين بود كه بفهماند او اين كاره نيست و شان او چنين شاءنى نيست ، يعنى چنين انتظارى از او نمى رود كه به ايشان ستم كند.
و اين جمله در مقام تعليل حصر سابق است و معنايش اين است كه : (ما هيچ قريهاى را هلاك نكرديم ، مگر در حالى كه انذار شده بودند و تذكر يافته ، حجت بر آنان تمام شده بود، براى اينكه اگر در غير اين حال ، هلاكشان مى كرديم ، نسبت به آنان ظلم كرده بوديم و شان ما اين نيست كه به كسى ظلم كنيم ). بنابر اين ، آيه شريفه در معناى آيه (و ما كنا معذبين حتى نبعث رسولا) مى باشد.
ظالم نبودن خدا به چه معنا است ؟
از لوازم متساوى ظلم اين است كه ظالم كار و تصرفى بكند كه حق او نيست و مالك چنين فعل و چنين تصرفى نمى باشد، در مقابل ظلم عدل است ، كه لازمه مساوى آن اين است كه شخص عادل كسى باشد كه كار و تصرفى بكند كه مالك آن باشد.
از همين جا روشن مى گردد كه كارهايى كه فاعلهاى تكوينى انجام مى دهند (نمك شورى و شكر شيرينى مى دهد)، از اين جهت كه اين آثار و افعال مملوك تكوينى آنها است ، ظلم در كار آنها مفروض نيست ، براى اينكه فرض صدور فعل از فاعل تكوينى مساوى است با فرض مملوكيت آن فعل براى آن فاعل ، به اين معنا كه وجود فعل قائم به وجود فاعل است و جداى از فاعل ، وجود مستقلى ندارد.
و خداى سبحان مالك عالم است ، يعنى داراى ملكيتى است مطلق ، كه بر تمامى موجودات عالم گسترده است ، آن هم از جميع جهات وجودشان ، براى اينكه وجود اشياء از جميع جهات قائم به خداى تعالى است و از وجود او بى نياز نبوده ، جداى از او استقلال ندارد و چون چنين است هر قسم تصرفى كه در آنها كند، چه آن موجود خوشش بيايد يا بدش آيد و تصرف خداى تعالى به نفعش ‍ باشد يا به ضررش ، ظلم نيست ، بلكه مى شود گفت : عدل است ، به معناى اينكه رفتارى است غير ظالمانه ، پس خداى تعالى هر چه بخواهد مى تواند انجام دهد، و هر حكمى كه اراده كند مى تواند صادر نمايد، همه اينها بر حسب تكوين است .
توضيح اينكه : درست است كه غير خداى تعالى موجودات ديگر نيز افعال تكوينى دارند و هر فاعل تكوينى مالك فعل خويش است ، اما اين مالكيت موهبتى است الهى ، پس در حقيقت خداى تعالى داراى ملكى مطلق و بالذات است و غير خدا مالكيتش به غير است و ملك او در طول ملك خدا است ، به اين معنا كه خدا مالك خود او و آن ملكى است كه به او تمليك كرده ، و تمليك او مثل تمليك ما نيست كه بعد از تمليك به ديگرى ، خودمان مالك نباشيم ، بلكه او بعد از آن هم كه چيزى را به خلق خود تمليك مى كند، باز مهيمن و مسلط بر آن است .
يكى از آن فاعلهاى تكوين نوع بشر است ، كه نسبت به افعال خود و مخصوصا آن افعالى كه ما آن را فعل اختيارى مى ناميم ، و نيز نسبت به اختيارش كه با آن كارهاى خود را تعيين مى كند كه انجام دهم يا ندهم .
مالك است ، ما در خود مى يابيم كه مالك و داراى اختياريم ، و اين را به روشنى درك مى كنيم ، كه نسبت به كارى كه مى خواهيم انجام دهيم ، همانطور كه مى توانيم انجام دهيم ، مى توانيم ترك كنيم ، و خلاصه انجام و ترك آن هر دو براى ما ممكن است ، پس ما در نفس ‍ خود درباره هر فعل و تركى كه فرض شود احساس آزادى و حريت نسبت به فعل و ترك آن مى كنيم ، به اين معنا كه صدور هر يك از آن دو را براى خود ممكن مى دانيم .
چيزى كه هست ناچارى انسان به زندگى اجتماعى و مدنى ، عقل او را مجبور كرده به اينكه مقدارى از اين آزادى عمل خود چشم پوشيده ، حريت خود را نسبت به بعضى كارها محدود كند، با اينكه خود را نسبت به آنها نيز آزاد مى دانست و آن اعمال عبارت است از كارهايى كه يا انجامش و يا تركش ، نظام مجتمع را مختل مى سازد.
دسته اول كه انجام آنها نظام را مختل مى سازد همان محرمات و گناهانى است كه قوانين مدنى يا سنن قومى يا احكام حكومتى رايج در مجتمعات ، آن را تحريم كرده است .
و نيز، ضرورت ايجاب كرده كه براى تحكيم اين قوانين و سنن ، نوعى كيفر براى متخلفين از قوانين معين كنند، - و البته اين كيفر را در حق متخلفى اجراء مى كنند كه حرمت آن افعال و كيفر آن به گوشش رسيده و حجت بر او تمام شده باشد -، حال يا اين كيفر صرف مذمت و توبيخ بوده و يا علاوه بر مذمت ، عقاب هم در پى داشته است .
و در عوض اينكه براى كسانى كه آن قوانين را احترام بگذارند، اجر و جايزه اى معين كنند، تا به اين وسيله مردم را به عمل به آن قوانين تشويق كرده باشند، كه آن اجر و جايزه يا صرف مدح بوده و يا ثواب هم در كار بوده .


ناگزير لازم دانسته كه شخصى را براى اينكه قوانين جارى را در ميان مجتمع معمول بدارد و مو به مو اجراء كند انتخاب نمايد و او را به مقام امارت بر جامعه نصب كند و مسؤ ول كارهايى كه به او محول كرده و مخصوصا اجراى احكام جزايى بداند، و پر واضح است كه اگر امير نامبرده باز هم اختيار خود را حفظ نمود، هر جا دلش خواست مجازات كند و اگر خواست مجازات نكند و يا نيكوكاران را دستگير نموده ، بدكاران را آزادى عمل دهد، مساءله قانونگذارى و احترام به سنتهاى اجتماعى بكلى لغو و بيهوده مى شود.
اينها اصولى است عقلايى كه تا حدى در جوامع بشرى جريان داشته ، و از اولين روزى كه اين نوع موجود، در روى زمين پاى بر جا گشت ، به شكلى و تا حدى در جوامع خود اجراء نمود، چون از فطرت انسانيتش سر چشمه مى گرفته است .
از سوى ديگر براهين عقلى حكم مى كند كه بايد اين قوانين از ناحيه خدا معين شود و انبياء و رسولان الهى نيز كه يكى پس از ديگرى از طرف خداى تعالى آمدند و همگى با قوانين اجتماعى و سننى براى زندگى آمدند، اين معنا را تاءييد كرده اند كه بايد قوانين اجتماعى و سنن زندگى از ناحيه خداى تعالى تشريع شود، تا احكام و وظائفى باشد كه فطرت بشرى نيز به سوى آن هدايت كند و در نتيجه سعادت حيات بشر را تضمين نموده ، صلاح اجتماعى او را تامين كند.
و معلوم است همانطور كه واضع و مقنن اين شريعت آسمانى خداى سبحان است ، همچنين مجرى آن - البته از نظر ثواب و عقاب كه موطنش قيامت و محل بازگشت به سوى خداست - او مى باشد.
و مقتضاى اينكه خود خداى تعالى اين شرايع آسمانى را تشريع كند و معتبر بشمارد، و خود را مجرى آنها بداند، اين است كه بر خود واجب كرده باشد - البته وجوب تشريعى نه تكوينى - كه بر ضد خواسته خود اقدامى ننموده و خودش در اثر اهمال و يا الغاء كيفر، قانون خود را نشكند، مثلا، عمل خلافى را كه خودش براى آن كيفر تعيين نموده ، بدون كيفر نگذارد و عمل صحيحى را كه مستحق كيفر نيست كيفر ندهد، به غافلى كه هيچ اطلاعى از حكم يا موضوع حكم ندارد، كيفر عالم عامد ندهد، و مظلوم را به گناه ظالم مؤ اخذه نكند و گر نه ظلم كرده است و (تعالى اللّه عن ذلك علوا كبيرا او از چنين ظلمى منزه است ).
و شايد مقصود آنهايى هم كه گفته اند: خدا قادر بر ظلم است و ليكن به هيچ وجه از او سر نمى زند - چون نقص كمال است و خدا از آن منزه است - همين معنا باشد، پس فرض اينكه خداى تعالى ظلم كند، فرض امرى است كه صدورش از او محال است ، نه اينكه خود فرض محال باشد و از ظاهر آيه (و ما كنا ظالمين ) و نيز آيه (ان اللّه لا يظلم الناس شيئا) و آيه (لئلا يكون للناس على اللّه حجة بعد الرسل ) و آيه (و ما ربك بظلام للعبيد) همين معنا استفاده مى شود.
آرى ظاهر اين آيات اين است كه ظلم نكردن خدا از باب سالبه به انتفاء موضوع نيست ، بلكه از باب سالبه به انتفاء حكم است ، به عبارت ساده تر اينكه : از اين باب نيست كه خدا قادر بر ظلم نيست و (العياذ باللّه ) خواسته است منت خشك و خالى بر بندگانش ‍ بگذارد،
بلكه از اين باب است كه در عين اينكه قادر بر ظلم است ، ظلم نمى كند. پس اينكه بعضى آيه را معنا كرده اند به اينكه : (عملى را كه اگر ديگرى انجام بدهد ظلم است خداوند آن عمل را انجام نمى دهد) معناى خوبى نيست ؛ چون تقريبا اين را مى رساند كه خدا قادر بر ظلم نيست .
حال اگر بگويى اينكه گفتى (واجب است كه خداى تعالى شرايع خود را از نظر ثواب و عقاب اجراء كند و هر يك از آن دو را به مستحقش بدهد، نه بر عكس )، مخالف مطلب مسلم در نزد علماء است ، كه گفته اند: ترك عقاب گنهكار براى خدا جايز است ، براى اينكه عقاب گنه كار، حق او است و او مى تواند از حق خود صرف نظر كند به خلاف ثواب اطاعت كار كه حق اطاعت كار است و تضييع حق غير، جايز نيست . علاوه بر اين ، بعضيها گفته اند: ثواب دادن خدا به مطيع ، از باب دادن حق غير نيست ، تا بر خدا واجب باشد، بلكه از باب فضل است ، چون بنده و عمل نيك او همه اش ملك مولا است ، خودش چيزى را مالك نيست ، تا با اجر و پاداشى معاوضه اش كند.
در جواب مى گوييم ترك عقاب عاصى تا حدى مسلم است و حرفى در آن نيست ، چون فضلى است از ناحيه خداى تعالى و اما به طور كلى قبول نداريم ، براى اينكه اين حكم كلى مستلزم آنست كه تشريع شرايع ، و تعيين قوانين و ترتب جزاء بر عمل ، باطل و لغو گردد.
و اما اينكه گفتيد ثواب دادن خدا به اعمال صالحه از فضل خداست ، نه استحقاق بندگان ، چون عمل بنده مانند خود او ملك خداست ، در پاسخ مى گوييم : اين حرف صحيح است ، اما مستلزم آن نيست كه از فضلى ديگر جلوگيرى كند و فضلى ديگر را به اعتبار عملش به عنوان مزد، ملك او كند و قرآن كريم پر است از اجر بر اعمال صالحه از قبيل آيه (ان اللّه اشترى من المؤ منين انفسهم و اموالهم بان لهم الجنة ).
پاسخ خداى تعالى به اين افتراى مشركين كه مى گفتند محمد (صلى اللّه عليه و آلهوسلم ) جنى دارد كه قرآن را برايش ‍ مى آورد

و ما تنزلت به الشياطين ... لمعزولون

از اينجا پاسخ از سخن مشركين شروع شده كه مى گفتند: محمد، جنى دارد كه اين كلام را برايش مى آورد و نيز او شاعر است . و پاسخ اولى را مقدم داشته ، نخست كلام را متوجه رسول خدا (صلى اللّه عليه و آله ) نموده فرمود كه قرآن از تنزيل شيطانها نيست ، تا آن جناب خوشحال گردد و سپس روى سخن به مشركين كرده ، مطلب را در خور فهم آنان بيان فرمود.
پس جمله (و ما تنزلت به الشياطين ) - البته تنزلت ، به معناى نزلت است - متصل است به جمله (و انه لتنزيل رب العالمين ) و همانطور كه گفتيم روى سخن بر رسول خدا (صلى اللّه عليه و آله ) است ، به دليل اينكه به دنبالش مى فرمايد: (فلا تدع مع اللّه الها آخر پس با خدا خدايى ديگر مخوان ) تا آخر خطابهايى كه مختص به آن جناب است ، و متفرع بر جمله (و ما تنزلت به ...) است كه بيانش خواهد آمد.
و اگر روى سخن به آن جناب نمود، نه به مشركين ، بدين جهت بود كه اين جمله با علتى تعليل شده ، كه مشركين به خاطر كفرشان آن را قبول نداشتند و آن جمله (انهم عن السمع لمعزولون آنان از شنيدن اسرار آسمانى بدورند) مى باشد، كلمه (شيطان ) به معناى شرير است و جمع آن شياطين مى آيد و در اينجا مراد از آن اشرار جن هستند.
و ضمير جمع در (ما ينبغى لهم به شياطين ) بر مى گردد، در مجمع البيان گفته : معناى اينكه عرب مى گويد: (ينبغى لك ان تفعل كذا سزاوار تو است كه چنين كنى ) اين است كه از او مى خواهد اين كار را در مقتضاى عقل انجام دهد و اصل اين كلمه از بغيه است ، كه به معناى طلب مى باشد).
و وجه اينكه در آيه مورد بحث فرموده : (سزاوار ايشان نيست كه قرآن را نازل كنند)، اين است كه ايشان خلق شريرى هستند و جز به شر و فساد و جلوه دادن باطل در صورت حق و از اين راه مردم را از راه خدا گمراه كردن ، همتى ندارند و قرآن كريم ، كلام سراپا حق است و باطل بدان راه ندارد پس طبيعت و جبلت آنها مناسبت ندارد كه قرآن را به كسى نازل كنند.
و معناى اينكه فرمود: (و ما يستطيعون ) اين است كه نمى توانند قرآن را نازل كنند، چون قرآن كلامى است آسمانى ، كه ملائكه آن را از رب العزه مى گيرند و به امر او و در حفظ و حراست او نازلش مى كنند، همچنان كه خودش فرمود: (فانه يسلك من بين يديه و من خلفه رصدا ليعلم ان قد ابلغوا رسالات ربهم و احاط بما لديهم ) جمله (انهم عن السمع ...) نيز، به همين معنا اشاره مى كند.
و معناى اينكه فرمود: (انهم عن السمع لمعزولون ) اين است كه شيطانها از شنيدن اخبار آسمانى و اطلاع از آنچه در ملا اعلى مى گذرد، معزول و دورند، براى اينكه با شهابهاى ثاقب از نزديكى به آسمان و بگوش دادن ، رانده مى شوند و اين معنا در چند جاى ديگر كلام مجيدش آمده .

فلا تدع مع اللّه الها آخر فتكون من المعذبين

خطاب در اين آيه به رسول خدا (صلى اللّه عليه و آله ) است ، او را از شرك به خدا نهى مى كند و اين نهى را نتيجه جمله (و ما تنزلت به الشياطين ...) مى گيرد، و معناى مجموع آن اين مى شود: حالا كه معلوم شد اين قرآن تنزيلى است از رب العالمين و شيطانها در نازل كردن آن كمترين دخالتى ندارند و اين قرآن هم از جمله معارفى كه بيان مى كند، از شرك نهى كرده ، وعده عذاب به مشركين مى دهد، پس به خدا شرك نورز تا آن عذاب موعود به تو نرسد و داخل در زمره معذبين نشوى .
زندگى خاكى ملازم با تكليف است و عصمت انبياء عليهم السلام با مكلف بودن ايشانمنافات ندارد
در اينجا ممكن است به ذهن خواننده برسد كه رسول خدا (صلى اللّه عليه و آله ) با داشتن عصمت الهى ديگر ممكن نيست كه معصيت از او سر بزند و چنين چيزى از او محال است و ليكن عصمت الهى منافات با نهى از شرك ندارد و باعث نمى شود كه به طور كلى امر و نهى به معصوم باطل شود و تكليف از او برداشته شود، زيرا معصوم نيز بشرى است مختار در فعل و ترك ، و طاعت و معصيت از ناحيه شخص او متصور است ، هر چند كه از ناحيه خدا داراى عصمت است .
آيات بسيارى از قرآن كريم نيز بر مكلف بودن انبياء (عليهمالسلام ) دلالت دارد، مانند آيه (و لو اشركوا لحبط عنهم ما كانوا يعملون ) كه درباره عموم انبياء است ، و درباره خصوص پيامبر اسلام (صلى اللّه عليه و آله ) فرموده : (لئن اشركت ليحبطن عملك ) و اين دو آيه هر چند انبياء را از شرك نهى نكرده و ليكن تعبيرى كه در آن ديديد، در معناى نهى است .
و اينكه بعضى از مفسرين گفته اند: (تكليف هايى كه خداى تعالى به بندگان خود مى كند براى اين است كه آنان را به حد كمال برساند و در نتيجه اگر بندهاى به حد كمال رسيد، ديگر تكليف از او برداشته مى شود، زيرا در آن صورت تكليف ، تحصيل حاصل است ، كه آن نيز عملى لغو است و به همين جهت انبياء مورد تكليف قرار نمى گيرند) صحيح نيست ، براى اينكه اعمال صالح كه تكليف بدان تعلق مى گيرد، همانطور كه نفس آدمى را به كمال سوق مى دهد، خود نيز آثار كمال نفس است و معقول نيست نفس كسى به كمال برسد، ولى آثار كمال را نداشته باشد.
پس همانطور كه واجب است براى به كمال رساندن نفس ، آثار كمال را كه همان اعمال صالح است بياوريم ، و در آن تمرين و ممارست داشته ، همواره با آن رياضت و جهاد با نفس كنيم ، همچنين بعد از به كمال رسيدن نفس نيز بايد به آن آثار، مداومت داشته باشيم ، تا دوباره نفس ما از كمال ، رو به نقص نگذارد. پس ما دامى كه انسان وابسته به زندگى زمينى است چاره اى ندارد جز اينكه زحمت تكليف را تحمل نمايد و ما در بعضى از ابحاث گذشته كلامى در اين باره گذرانديم .

و انذر عشيرتك الاقربين

در مجمع البيان گفته : (عشيره انسان )، قرابت و خويشان او است و اگر خويشاوندان آدمى را عشيره خوانده اند، از اين باب است كه با آدمى معاشرت دارند و آدمى با آنان معاشرت مى كند.
اشاره به اينكه در دعوت دينى استثنا و تبعيض راه ندارد (و انذر عشيرتك الاقربين )
 و اگر بعد از نهى رسول خدا (صلى اللّه عليه و آله ) از شرك و انذارش ، در جمله مورد بحث ، عشيره اقربين ، يعنى خويشاوندان نزديك تر را اختصاص به ذكر داد، براى افاده و اشاره به اين نكته است كه در دعوت دينى استثناء راه ندارد و اين دعوت ، قوم و خويش نمى شناسد و فرقى ميان نزديكان و بيگانگان نمى گذارد و مداهنه و سهل انگارى در آن راه ندارد و چون سنن و قوانين بشرى نيست ، كه تنها در بيگانگان و ضعفاء اجراء شود، بلكه در اين دعوت حتى خود رسول خدا (صلى اللّه عليه و آله ) نيز با امتش فرقى ندارد، تا چه رسد به اينكه ميان خويشاوندان پيغمبر با بيگانگان فرق بگذارد، بلكه همه را بندگان خدا و خدا را مولاى همه مى داند.

و اخفض جناحك لمن اتبعك من المؤ منين

يعنى به مؤ منين به خودت بپرداز و آنان را دور خود جمع كن و پر و بال رافت و رحمت برايشان بگستران ، آنچنان كه طيور جوجه هاى خود را زير بال مى گيرند، و اين تعبير استعاره به كنايه است كه نظيرش در آيه (و اخفض جناحك للمؤ منين ) گذشت .
و مراد از پيروى در اينجا اطاعت است ، به شهادت آيه بعدى كه مى فرمايد: (فان عصوك فقل انى برى ء مما تعملون ).
پس خلاصه معناى دو آيه اين است : اگر به تو ايمان آوردند و پيرويت كردند، آنان را دور خود جمع كن و پر و بال رافت برايشان بگستران و به تربيتشان بپرداز و اگر نافرمانيت كردند از عملشان بيزارى جوى .

و توكل على العزيز الرحيم

يعنى از امر اطاعت و نافرمانيشان هيچ چيز به دست تو نيست و تو به غير از آنچه كه ما تكليف كرديم وظيفه اى ندارى ، غير از تكليف هر چه هست به دست خداست كه او عزيز و مقتدر است ، و به زودى نافرمانان را عذاب ، و مؤ منين پيروت را رحمت مى دهد.
و اگر در اين مقام دو اسم (عزيز) و (رحيم ) را اختصاص به ذكر داد، بدين جهت بود كه ذهن شنونده را به داستانهاى قبل ، كه يكى پس از ديگرى با اين دو اسم ختم شد توجه دهد.
پس اين تعبير در معناى اين است كه بفرمايد: تو در كار پيروان و نافرمانان هر دو طبقه به خدا توكل كن ، كه او عزيز و رحيم است ، همان عزيز و رحيمى كه با قوم نوح و هود و صالح و ابراهيم و لوط و شعيب و قوم فرعون ، آن رفتارها را كرد كه شنيدى و ما داستانهايشان را برايت گفتيم ، پس سنت ما همواره اين بوده كه به عزت خود نافرمانان را بگيريم و به رحمت خود مؤ منين را نجات دهيم .

الذى يريك حين تقوم و تقلبك فى الساجدين

ظاهر اين دو آيه - بطورى كه به ذهن مى رسد - اين است كه مراد از (ساجدين ) ساجدان در نماز باشد، كه يكى از ايشان خود رسول خدا (صلى اللّه عليه و آله ) است و اين قهرا با نماز جماعت آن جناب منطبق مى گردد و به قرينه مقابله ، مراد از قيام هم قيام در نماز است .
در نتيجه معناى آن چنين مى شود: (آن خدايى كه - و يا آن عزيز و رحيمى كه - تو را در دو حال قيام و سجده مى بيند، كه با ساير ساجدان پايين و بالا ميشوى و با ايشان نماز مى خوانى ).
در معناى اين آيه رواياتى از دو طرق شيعه و سنى نيز وارد شده ، كه - ان شاء اللّه - در بحث روايتى آينده ، آن روايات را از نظرتان مى گذرانيم .

انه هو السميع العليم

اين جمله بيان و علت جمله (و توكل على العزيز الرحيم ) است و آيات شريفه به طورى كه معنايش گذشت ، در مقام آنست كه خاطر رسول خدا (صلى اللّه عليه و آله ) را تسليت داده و نيز مؤ منين را به نجات ، بشارت دهد و كفار را به عذاب تهديد كند.
توضيح اينكه شياطين بر هر افاك اثيم نازل مى شوند

هل انبئكم على من تنزل الشياطين ... كاذبون

اين آيه معرفى مى كند كه شيطانها بر چه كسى نازل مى شوند، و صفات خاصه آن كس را بيان مى كند، تا بدانند كه رسول خدا (صلى اللّه عليه و آله ) از آن كسان نبوده و قرآن هم از القاآت شيطانها نيست و خطاب در آيه متوجه مشركين است .
پس اينكه فرمود: (آيا شما را خبر دهم كه شيطانها بر چه كسى نازل مى شوند؟ در معناى اين است كه بفرمايد: آيا به شما معرفى كنيم كسانى را كه شيطانهاى جنى اخبار را برايشان مى برند؟).
صاحب مجمع البيان در ذيل جمله (تنزل على كل افاك اثيم ) گفته : (افاك ) به معناى كذاب است و اصل كلمه افك به معناى قلب ، و زير و رو كردن است و افاك ( كه صيغه مبالغه آن است ) به معناى كسى است كه بسيار قلب مى كند و اخبار را از طرف راستش به طرف دروغ بر مى گرداند. و كلمه (اثيم ) به معناى كننده كار زشت است ، وقتى مى گويند: (اثم - ياثم - اثما) كه فاعل عمل زشتى را مرتكب شده باشد و كلمه (تاءثم ) به معناى ترك اثم است كه در فارسى هم مى گوييم (فلانى فلان عمل را زشت شمرد) يعنى از ارتكاب آن خوددارى كرد. مترجم ).
و اما اينكه فرمود: شيطانها بر هر افاكى اثيم نازل مى شوند، جهتش اين است كه شيطانها هيچ كارى جز جلوه دادن باطل به صورت حق و زينت دادن عمل زشت ، كارى ندارند و معلوم است كه جز بر افاك اثيم ، هم نازل نمى شوند.
و در جمله (يلقون السمع و اكثرهم كاذبون ) ظاهر چنين مى نمايد كه دو ضمير جمع در (يلقون ) و در (اكثرهم ) هر دو به شياطين بر مى گردد و سمع مصدر است ، ولى به معناى مسموع است و مراد از آن مسموع ، اخبار آسمانى است كه شيطانها و لو به طور ناقص مى شنيدند، چون شهاب ثاقب ، آنها را مى راندند و نمى گذاشتند اخبار آسمانى را به طور كامل گوش دهند و آنچه استراق سمع مى كردند و مى شنيدند ناقص و غير تمام بود و به همين جهت دروغهاى بسيارى با آن مخلوط مى شد.
و اينكه فرمود: (و اكثرهم كاذبون ) معنايش اين است كه بيشتر شيطانها دروغگويند و اصلا از راست خبر نمى دهند، اين در صورتى است كه مراد از اكثر را اكثر افراد بگيريم و ممكن هم هست مراد از آن كثرت از حيث تنزل باشد، كه در اين صورت معنايش اين مى شود كه اكثر اخبار شيطانها دروغ است .
و خلاصه حجتى كه آيات سه گانه اقامه كرده اين است كه : شيطانها از آنجا كه جبلت و طبيعتشان شرارت است ، نازل نمى شوند مگر بر هر كسى كه كذاب و فاجر باشد و خودشان هم بيشتر در آنچه خبر مى آورند كاذبند.
و بر عكس ، رسول خدا (صلى اللّه عليه و آله ) نه افاك است و نه اثيم و نه آنچه به او وحى مى شود دروغ است و نه پراكنده ، پس او از آن كسان نيست كه شيطانها بر آنان نازل مى شوند و نه آن كسى كه بر او نازل مى شود شيطان است و نه آن قرآنى كه بر او نازل مى شود از القاء شيطانها است .
جواب به تهمت ديگرى كه مشركان بر پيامبر صلى اللّه عليه و آله وسلم مى زدند واو را شاعر و كلام وحى را شعر مى خواندند

و الشعراء يتبعهم الغاوون ... يفعلون

اين آيه پاسخ از تهمتى است كه مشركين به رسول خدا (صلى اللّه عليه و آله ) مى زدند و او را شاعر مى خواندند و اين جواب از تهمت دوم ايشانست و اولى آن ، اين بود كه مى گفتند او شيطانى دارد كه قرآن را به وى وحى مى كند.
و اين دو تهمت از تهمتهايى بود كه در مكه و قبل از هجرت همواره آنها را تكرار مى كردند و به اين وسيله مردم را از دعوت حقه او دور مى كردند و همين خود مؤ يدى است براى اينكه بگوييم : اين آيات در مكه نازل شده ، بر خلاف كسانى كه گفته اند: در مدينه نازل شده است .
علاوه بر اين ، اين آيات مشتمل است بر آيه اى كه سوره با آن ختم مى شود و آن آيه (و سيعلم الذين ظلموا اىّ منقلب ينقلبون ) است و معنا ندارد سوره اى كه از قديمترين سوره هاى مكى است همچنان ناتمام بماند و سالها بگذرد، بعد در مدينه تكميل شود. و اما اينكه در آيات مورد بحث ، شعراى با ايمان را از مذمت شعرا مستثنا دانسته ، هيچ دلالتى ندارد بر اينكه اين شعراى با ايمان ، مؤ منين بعد از هجرتند.
به هر حال كلمه (غاؤ ون ) جمع اسم فاعل است و مفرد آن غاوى و مصدرش غى است و غى معنايى دارد كه خلاف معناى رشد است و رشد به معناى اصابه به واقع است و رشيد كسى را گويند كه اهتمام نمى ورزد مگر به آنچه كه حق و واقع باشد و در نتيجه غوى كسى است كه راه باطل را برود و از راه حق منحرف باشد و اين غوايت از مختصات صناعت شعر است ، كه اساسش بر تخيل و تصوير غير حق و غير واقع است به صورت حق و واقع .
و به همين جهت كسى به شعر و شاعرى اهتمام مى ورزد كه غوى باشد و با تزيينات خيالى و تصويرهاى موهومى سرخوش بوده و از اينكه از حق به غير حق منحرف شوند و از رشد به سوى غوايت برگردند خوشحال شوند و از اين شعراء هم كسانى خوششان مى آيد و ايشان را پيروى مى كنند كه خود نيز غاوى و گمراه باشند و جمله (و الشعراء يتبعهم الغاوون ) همين معنا را مى رساند.
(الم تر انهم فى كل واد يهيمون و انهم يقولون ما لا يفعلون ) - كلمه (يهيمون ) از (هام - يهيم - هيمانا) است و اين واژه به معناى آنست كه كسى پيش روى خود را بگيرد و برود، و مراد از هيمان كفار در هر وادى ، افسار گسيختگى آنان در سخن گفتن است ، مى خواهد بفرمايد: اينها بند و بارى در حرف زدن ندارند، حد و مرزى در آن نمى شناسند، چه بسا كه باطل و مذموم را مدح كنند، عينا همانطورى كه حق و محمود را بايد ستايش كرد و بر عكس چه بسا زيبا و جميل را آنچنان مذمت مى كنند كه يك امر قبيح و زشت بايد مذمت شود و چه بسا مردم را به سوى باطل دعوت نموده و از حق بر مى گردانند و اين روش خود انحراف از راه فطرت انسانى است ، كه اساسش بر رشد است و رشد هم داعى به سوى حق است و نيز اينكه چيزهايى مى گويند كه خود عمل نمى كنند، عدول از راه فطرت است .
خلاصه حجتى كه در اين آيات سهگانه اقامه شده ، اين است كه رسول خدا (صلى اللّه عليه و آله ) شاعر نيست ، براى اينكه شاعر كسى است كه گمرهان او را پيروى مى كنند، چون صناعت شعر اساسش بر غوايت و خلاف رشد است ، ليكن مى بينيد كه آن افرادى كه اين رسول را پيروى مى كنند، به منظور رشد و رسيدن به واقع و به طلب حق پيروى مى كنند، چون مى بينند كه دعوت او و كلامى كه به نام قرآن نزد او است ، مشتمل است بر دعوت بر حق و رشد، نه باطل و غى .

الا الذين آمنوا و عملوا الصالحات و ذكروا اللّه كثيرا...

اين استثناء، استثناى عده اى از شعرا است كه فرمود: پايه كارشان غوايت و گمراهى است و آن عده عبارتند از شعرايى كه ايمان دارند، چون ايمان و عمل صالح آدمى را طبعا از ترك حق و پيروى باطل ، جلوگيرى مى كند و اينكه فرموده : خدا را بسيار ذكر مى كنند، براى اينست كه ذكر كثير خدا، آدمى را همواره به ياد خدا مى اندازد و او را به سوى حق ، آن حقى كه مايه رضايت اوست مى برد و از باطل كه او دوست نمى دارد بندگان به آن مشغول باشند بر مى گرداند، در نتيجه چنين كسان دچار آن گمراهيها نمى شوند، كه آن دسته ديگر دچارش مى باشند.
با اين بيان روشن مى شود كه چرا جمله استثناء را مقيد به ايمان و عمل صالح كرده ، سپس جمله (و ذكروا اللّه كثيرا) را بر آن عطف نمود.
(و انتصروا من بعد ما ظلموا) - كلمه (انتصار) به معناى انتقام است ، بعضى از مفسرين گفته اند: مراد از شعرايى كه بعد از مظلوميت انتقام مى گيرند، آن شعرايى مى باشند كه با اشعار خود، اشعارى را كه مشركين سروده اند و در آن رسول خدا (صلى اللّه عليه و آله ) را هجو كرده يا در دين او طعن زده و از اسلام و مسلمين بدگويى كرده اند، پاسخ داده اند و رد كرده اند، و اين تفسير خوبى است كه مقام آيه آن را تاءييد مى كند.
(و سيعلم الذين ظلموا اى منقلب ينقلبون ) - كلمه (منقلب ) اسم مكان و يا مصدر ميمى از انقلاب است و معناى جمله اين است كه كسانى كه ستم كرده اند - بطورى كه از سياق بر مى آيد مراد مشركين هستند - به زودى خواهند فهميد كه به چه بازگشتگاهى بر مى گردند و آن بازگشتگاه همان آتش است و يا اين است كه به زودى خواهند فهميد كه به چه نحو برمى گردند.
در اين جمله مشركين را تهديد مى كند و در عين حال در اين جمله كه آخرين آيه سوره است به مضمون اول سوره بازگشت شده ، چون در اول سوره فرمود: (فقد كذبوا فسياتيهم انبوء ما كانوا به يستهزؤ ن ).
بحث روايتى
روايات متعدد درباره آنچه كه پيامبر اكرم صلى اللّه عليه و آله بعد ازنزول آيه : (و انذر عشيرتك الاقربين ) انجام داد
در كافى به سند خود از حجال از شخصى كه نامش را برده از يكى از دو امام باقر و صادق (عليهما السلام ) روايت كرده كه گفت : از كلام خداى تعالى پرسيدم كه مى فرمايد: (بلسان عربى مبين ) فرمود: زبان عرب مى تواند مدلول ساير زبانها را روشن سازد، ولى ساير زبانها مداليل زبان عرب را روشن نمى كند. و در تفسير قمى در ذيل آيه (و لو نزلناه على بعض الاعجمين ...) از امام صادق (عليه السّلام ) روايت كرده كه فرمود: يعنى اگر ما قرآن را بر عجم - غير عرب - نازل مى كرديم عرب به آن ايمان نمى آورد ولى بر عرب نازل كرديم و عجمها به او ايمان آوردند و اين خود فضيلتى است براى عجم .
نگرانى پيامبر صلى اللّه عليه و آله از سرنوشت امت پس از خود
و در كافى به سند خود از على بن عيسى بن قماط از عمويش از امام صادق (عليه السّلام ) روايت كرده كه فرموده : رسول خدا (صلى اللّه عليه و آله ) در خواب بنى اميه را ديد، كه بعد از رحلت آن جناب بر فراز منبرش بالا رفته ، مردم را از راه راست به سوى عقب بر مى گردانند و چون از خواب برخاست اندوهناك و محزون شد.
پس جبرئيل بر او نازل شد و عرضه داشت : يا رسول اللّه چرا اندوهناكت مى بينم ؟
فرمود: اى جبرئيل سبب اين است كه من ديشب بنى اميه را در خواب ديدم كه بر منبرم بالا رفته اند، و بعد از من مردم را گمراه نموده به قهقرا برمى گردانند، جبرئيل گفت : به آن خدايى سوگند كه تو را به حق به نبوت مبعوث فرموده ، هيچگونه اطلاعى از اين جريان ندارم ، پس به سوى آسمان صعود نموده ، چيزى نگذشت كه دوباره بر آن جناب نازل شد و آياتى از قرآن آورد كه مايه تسليت خاطر آن حضرت بود و آن آيه (اءفرايت ان متعناهم سنين ثم جاءهم ما كانوا يوعدون ما اغنى عنهم ما كانوا يمتعون ) و نيز اين آيات را آورد: (انا انزلناه فى ليلة القدر و ما ادريك ما ليلة القدر ليلة القدر خير من الف شهر) كه در آن خداى تعالى شب قدر را براى رسولش بهتر از هزار ماه سلطنت بنى اميه قرار داد.
و در الدر المنثور است كه ابن ابى حاتم از ابى جهضم روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) را ديدند كه گويا متحير به نظر مى رسيد، پرسيدند چرا چنين متحيرى ؟ فرمود: چرا نباشم ؟ در خواب ديدم كه دشمنم بعد از من سرپرست امتم مى شود، پس آيه (اءفرايت ان متعناهم سنين ثم جاءهم ما كانوا يوعدون ما اغنى عنهم ما كانوا يمتعون ) نازل شد، رسول خدا (صلى اللّه عليه و آله ) خوشحال گرديد.
مؤ لف : در عبارت ( عربى ) حديث ، كلام رسول خدا (صلى اللّه عليه و آله ) در پاسخ سؤ ال كنندگان چنين آمده : (و لم و رايت يعنى چرا با اينكه ديدم ) و تقدير آن اين است كه : (چرا اندوهناك و متحير نباشم با اينكه در خواب چنين و چنان ديدم ).
روايات متعدد درباره آنچه كه پيامبر گرامى صلى اللّه عليه و آله بعد ازنزول آيه : (و انذر عشيرتك الاقربين ) انجام داد
و در همان كتابست كه احمد، عبد بن حميد، بخارى ، مسلم ، ترمذى ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابن مردويه و بيهقى در شعب الايمان و نيز در كتاب ديگرش دلائل ، از ابو هريره روايت كرده اند كه گفت : وقتى آيه و (انذر عشيرتك الاءقربين ) نازل شد، رسول خدا (صلى اللّه عليه و آله ) قريش را دعوت نمود و در دعوتش فرقى ميان دورتر و نزديكتر نگذاشت ، پس از آن فرمود: اى گروه قريش ! خود را از آتش نجات دهيد، كه من مالك نفع و ضررى براى شما نيستم ،
اى گروهى كه از دودمان كعب بن لوى هستيد ! خود را از آتش نجات دهيد، كه من مالك نفع و ضررى براى شما نيستم ، اى گروهى كه از دودمان قصى هستيد! خود را از آتش نجات دهيد، كه من مالك نفع و ضررى براى شما نيستم ، اى گروهى كه از دودمان عبد منافيد! خود را از آتش نجات دهيد كه من مالك نفع و ضررى براى شما نيستم ، اى گروهى كه از دودمان عبدالمطلب هستيد ! خود را از آتش نجات دهيد، كه من مالك نفع و ضررى براى شما نيستم ، اى فاطمه ، اى دختر محمد! تو نيز خود را از آتش نجات ده ، كه من مالك نفع و ضررى برايت نيستم و بدانيد كه شما ارحام منيد و من به زودى صله اى مناسب آن خواهم كرد.
و نيز در همان كتاب است كه عبد بن حميد و ابن مردويه ، از ابن عباس روايت كردند كه گفت : وقتى آيه (و انذر عشيرتك الاءقربين ) نازل شد، رسول خدا (صلى اللّه عليه و آله ) قبيله قبيله ايشان را دعوت كرد.
باز در همان كتاب آمده كه سعيد بن منصور، بخارى ، ابن مردويه ، ابن جرير، ابن منذر و ابن ابى حاتم ، از ابن عباس روايت كرده اند كه گفت : وقتى آيه (و انذر عشيرتك الاءقربين و رهطك منهم المخلصين ) نازل شد، رسول خدا (صلى اللّه عليه و آله ) از خانه بيرون آمد و بالاى صفا رفت ، ندا در داد كه : يا صباحاه ، مردم گفتند: اين كيست كه صدا مى زند؟ يكى گفت : اين محمد است ، پس دور او جمع شدند و اگر هم كسى نتوانست خودش حاضر شود شخصى را فرستاد تا ببيند آن جناب چه مى گويد و قضيه از چه قرار است .
ابو لهب و همه قريش نيز آمدند، رسول خدا (صلى اللّه عليه و آله ) فرمود: به من بگوييد ببينيم اگر من به شما زنهار دهم كه اينك در وادى (پشت شهر مكه ) لشكرى در كمين است كه بر شما شبيخون بزند تصديقم مى كنيد؟ گفتند: بله ، ما در مدتى كه تو را تجربه كرده و آزموديم غير از راستى از تو نديديم ، فرمود: اينك شما را زنهار مى دهم كه در آينده تان عذابى شديد داريد، ابو لهب گفت : (تبا لك مرگ بر تو) آيا به اين منظور ما را جمع كردى ؟ و در اين جريان بود كه آيه (تبت يدا ابى لهب و تب ) نازل شد.
و باز در آن كتاب آمده كه طبرانى و ابن مردويه ، از ابى امامه ، روايت كرده كه گفت : وقتى آيه (و انذر عشيرتك الاءقربين ) نازل شد، رسول خدا (صلى اللّه عليه و آله ) بنى هاشم را جمع كرده ، بر در خانه نشانيد و دستور داد تا زنان و اهل خانه در خانه جمع شوند،
آنگاه بر ايشان وارد شد و فرمود: اى بنى هاشم خود را از آتش بخريد و در آزادى خود بكوشيد و آن را از خدا بخريد و در بهايش ، خود را در اختيار او بگذاريد زيرا كه من نزد خدا مالك چيزى براى شما نيستم .
آنگاه رو به اهل بيت خود كرد و فرمود اى عايشه دختر ابو بكر و اى حفصه دختر عمر و اى ام سلمه و اى فاطمه دختر محمد و اى ام زبير عمه رسول خدا ! خود را از خدا بخريد و در آزادى خود بكوشيد، كه من نزد خدا مالك چيزى براى شما نيستم و كارى نمى توانم برايتان بكنم ... .
مؤ لف : و در معناى اين روايات چند روايت ديگر نيز هست كه در بعضى از آنها آمده كه آن جناب دودمان عبد مناف را مخاطب قرار داد، تا هم شامل بنى اميه شود و هم بنى هاشم .
اما سه روايت اول با آيه شريفه انطباق ندارد، براى اينكه در روايتهاى سه گانه كه آن جناب عموم قريش را دعوت كرد و انذار فرمود، در حالى كه آيه شريفه دستور داده بود عشيره نزديك تر خود را انذار كند، كه يا مراد از آن بنى عبد مناف است ، يا بنى هاشم و از اين سه روايت ، دومى از آيه بعيدتر است ، براى اينكه در آن آمده : آن جناب مردم را قبيله قبيله دعوت نمود.
علاوه بر اين ، ما در ذيل آيه گفتيم كه معنايش اين است كه خويشاوندى شما با رسول خدا (صلى اللّه عليه و آله ) به دردتان نمى خورد و در درگاه خدا اثرى برايتان ندارد، در روايات نيز اشاره اى به اين معنا شده و فرموده : من نزد خدا كارى نمى توانم برايتان بكنم ، و اين معنا كه از آيه استفاده مى شود با دعوت همه قبائل در آن روز نمى سازد.
و اما روايت چهارم ، آن نيز مورد اشكال است ، براى اينكه آيه (و انذر عشيرتك الاءقربين ) آيه اى است مكى و در سورهاى مكى ، و احدى نگفته كه اين آيه و اين سوره در مدينه نازل شده است و با اين حال ديگر وجود همسرى به نام عايشه و حفصه و ام سلمه چه معنا دارد؟ با اينكه آن جناب در مدينه با اين چند تن ازدواج كرد.
بنابراين ، از بين روايات ، آن روايتى كه مى شود به آن اعتماد كرد روايتى است كه مى فرمايد: رسول خدا (صلى اللّه عليه و آله ) در روز نزول آيه تنها بنى هاشم و يا بنى عبدالمطلب را به انذار اختصاص داد.
و از حرفهاى عجيبى كه در اين باب زده اند سخن آلوسى است ، كه بعد از نقل همه روايات گفته : اگر بگوييم همه اين روايات صحيح است ، راه جمع ميان آنها اين است كه بگوييم انذار در چند دفعه صورت گرفته است .
پيمان برادرى و يارى بستن على عليه السّلام بارسول الله صلى اللّه عليه و آله وسلم بعد از انذار عشيرة اقربين
و در مجمع البيان از تفسير ثعلبى به سند خود از براء بن عازب ، نقل كرده كه گفت : وقتى اين آيه نازل شد رسول خدا (صلى اللّه عليه و آله ) بنى عبدالمطلب را كه در آن روز چهل نفر بودند دعوت كرد، و اين چهل نفر كسانى بودند كه هر يك نفرشان به تنهايى ، يك تغار مى خورد و يك قدح بزرگ مى نوشيد، رسول خدا (صلى اللّه عليه و آله ) به على (عليه السّلام ) دستور داد يك پاى گوسفندى را پخته از آن خورش تهيه كند، آنگاه فرمود: نزديك شويد و به نام خدا بخوريد، جمعيت ده نفر ده نفر نزديك شدند و همگى به طور كامل سير شدند، سپس دستور داد ظرفى شير آورد، خودش يك جرعه از آن نوشيد، و به ايشان فرمود: بنوشيد به نام خدا، پس ‍ همگى از آن نوشيدند، تا سيراب شدند، پس ابو لهب بدون مقدمه رو به جمعيت كرده گفت : اين كه ديديد، سحرى بود كه اين مرد با شما كرد، رسول خدا (صلى اللّه عليه و آله ) آن روز چيزى نفرمود و حرفى نزد.
فرداى آن روز به همين منوال طعامى تهيه كرد، و ايشان را دعوت فرمود و پس از صرف غذا انذارشان كرد و فرمود: اى بنى عبدالمطلب ! من خودم از ناحيه خداى عز و جل به عنوان نذير به سوى شما فرستاده شده ام ، اسلام بياوريد و مرا اطاعت كنيد، تا هدايت شويد.
آنگاه فرمود: هر كس با من برادرى كند و مرا يارى دهد، ولى و وصيم بعد از من و جانشينم در اهلم خواهد بود و قرض مرا مى دهد، مردم سكوت كردند و آن جناب سه بار سخن خود را تكرار كرد و در هر سه نوبت احدى سخن نگفت به جز على (عليه السّلام ) كه در هر نوبت برخاست و گفت : من حاضرم و رسول خدا (صلى اللّه عليه و آله ) بعد از بار سوم به آن جناب فرمود: تويى ، پس مردم برخاستند تا بروند، به ابو طالب گفتند: از حالا بايد فرزندت را اطاعت كنى ، چون او وى را امير بر تو كرد.
مرحوم طبرسى مى گويد: اين قصه از ابى رافع نيز نقل شده و در نقل او آمده كه آن جناب بنى عبد المطلب را در شعب - دره - جمع كرد و برايشان يك ران گوسفند پخت ، همه از آن خوردند تا سير شدند و نيز قدحى آب به همه آنان نوشانيد و همه سيراب شدند، آنگاه فرمود: خداى تعالى مرا مامور فرموده تا عشيره خود و خويشاوندانم را انذار كنم و خداوند هيچ پيغمبرى را مبعوث نفرمود، مگر آنكه برادر و وزير و وارث و وصى و خليفه اى در اهلش قرار داد،
حال كداميك از شما برمى خيزد و با من بر اين معنا بيعت مى كند، كه برادرم و وارثم و وزيرم و وصيم باشد؟ و از من به منزله هارون باشد از موسى ؟ على (عليه السّلام ) برخاست و عرضه داشت : (من ). فرمود: نزديك من آى ، پس دهان او را باز كرده از آب دهان خود در دهانش ريخت و نيز بين دو شانه او و دو پستانش را با آب دهان خود تر كرد، ابو لهب گفت : آه كه چه جايزه بدى به پسر عمت دادى ، كه دعوتت را پذيرفت ، دهانش و رويش را پر از تف و آب دهان خود كردى ، فرمود: پر از علم و حكمتش كردم .
مؤ لف : سيوطى هم در الدر المنثور حديثى در معناى حديث براء بن عازب از ابن اسحاق و ابن جرير و ابن ابى حاتم و ابن مردويه و ابى نعيم و بيهقى (در كتاب دلائل ) به سندهايى از على (رضى اللّه عنه ) روايت كرده اند، كه در آن آمده : رسول خدا (صلى اللّه عليه و آله ) فرمود: اى بنى عبدالمطلب به خدا سوگند، من احدى را در عرب سراغ ندارم كه براى قوم خود چيزى آورده باشد، بهتر از آنچه من براى قومم آورده ام ، چون من خير دنيا و آخرت را برايتان آورده ام و خداى تعالى مرا دستور داده شما را به سويش دعوت كنم ، حال كداميك از شما است كه مرا بر اين ماءموريتم يارى كند؟ من كه در آن روز از همه كوچكتر بودم گفتم : او منم ، پس حضار برخاستند، و خنده كنان بيرون شدند.
و در علل الشرايع به سند خود از عبد اللّه بن حارث بن نوفل ، از على بن ابى طالب (عليه السّلام ) روايت كرده كه فرمود: وقتى آيه (و انذر عشيرتك الاقربين ) يعنى : (رهطك المخلصين خويشاوندان خالصت نازل شد)، رسول خدا (صلى اللّه عليه و آله ) فرزندان عبدالمطلب را كه در آن موقع چهل و يا يكنفر بيشتر و يا كمتر بودند، دعوت نموده ، فرمود: كداميك از شما برادر و وارث و وزير و وصى بعد از من و خليفه من ، در بين شما مى شود؟ و اين سخن را به يك يك آنان فرمود و همه پيشنهادش را رد كردند، تا روى سخن به من نمود، من عرضه داشتم : يا رسول اللّه من حاضرم .
در اين هنگام رو به دودمان عبدالمطلب كرد و فرمود: اى بنى عبدالمطلب ! اين وارث و وزير و خليفه من در شما است بعد از من ، پس ‍ مردم به يكديگر نيشخند زده برخاستند و به ابو طالب گفتند: تو را دستور مى دهد كه زير فرمان اين پسر بچه روى و او را اطاعت كنى .
مؤ لف : ممكن است از اينكه در اين روايت فرمود: (رهطك المخلصين ) استفاده كرد كه در آن رواياتى كه آيه را به صورت (و انذر عشيرتك الاءقربين و رهطك منهم المخلصين ) قرائت كرده اند و آن را به اهل بيت و نيز به ابى بن كعب نسبت داده اند منظور تفسير آيه بوده ، يعنى جمله و (رهطك منهم المخلصين ) توضيح عشيره اقربين و تفسير آن است ، نه اينكه آيه به اين صورت نازل شده و نيمى از آن در قرآنها ساقط شده باشد.
دو روايت در ذيل (و تقلبك فى الساجدين ) در خطاب بر پيامبر اكرم صلى اللّهعليه و آله است
و در مجمع در ذيل جمله (و تقلبك فى الساجدين ) گفته : بعضيها گفته اند: معناى آن اين است كه خدا تو را مى ديد كه از صلب پيغمبرى ساجد، به صلب پيغمبرى ديگر منتقل مى شدى ، تا آنكه تو را در حالى كه خودت نيز پيغمبرى بيرونت كرد. و اين معنا را از ابن عباس نقل كرده اند، و ناقل از ابن عباس ، عطاء و عكرمه است ، از امام ابى جعفر و امام ابى عبد اللّه (عليه السّلام ) نيز روايت شده كه فرمودند: يعنى او را كه از صلب اين پيغمبر به صلب آن پيغمبر منتقل مى شد مى ديد، تا آنكه او را از زمان آدم تا زمان پدرش از صلب پدرش از راه نكاح نه زنا بيرون آورد.
مؤ لف : اين روايت را غير طبرسى ساير روات شيعه نيز نقل كرده اند و از غير شيعه سيوطى هم در الدر المنثور از ابن ابى حاتم و ابن مردويه و ابى نعيم ، و غير ايشان از ابن عباس ، و غير او روايت كرده است .
باز در مجمع البيان است كه جابر از ابى جعفر (عليه السّلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: قبل از من از ركوع و سجود بر نخيزيد و به ركوع و سجود نرويد، زيرا من همانطور كه پيش روى خود را مى بينم ، عقب سرم را نيز مى بينم ، آنگاه اين آيه را تلاوت كرد.
مؤ لف : در عبارت روايت آمده كه قبل از من بلند نشويد و پايين نشويد و منظورش همان سر به سجده نهادن و از سجده برخاستن است ، كه گفتيم . و اين روايت را الدر المنثور هم از ابن عباس و غير او نقل كرده است .
و در الدر المنثور است كه ابن ابى شيبه و احمد، از ابى سعيد روايت كرده اند كه گفت : در حالى كه ما داشتيم با رسول خدا (صلى اللّه عليه و آله ) مى رفتيم ، شاعرى پيدا شد و شروع كرد به سرودن اشعار، رسول خدا (صلى اللّه عليه و آله ) فرمود: اگر جوف يكى از شما پر از چرك شود بهتر از آن است كه پر از شعر گردد.
مؤ لف : اين روايت از طرق شيعه نيز از امام صادق (عليه السّلام ) از رسول خدا (صلى اللّه عليه و آله ) روايت شده است .
و در تفسير قمى مى گويد: مردم را موعظه مى كنند و خود متعظ نمى شوند، نهى از منكر مى كنند و خود از آن دست بر نمى دارند، امر به معروف مى كنند و خود عمل نمى كنند، اينان همان كسانيند كه خداى عز و جل درباره شان فرمود: لم تر انهم فى كل واد يهيمون يعنى در هر مذهب و راهى مى روند (و انهم يقولون ما لا يفعلون ) و مى گويند چيزهايى را كه خود عمل نمى كنند و اينان همان كسانيند كه حق آل محمد (صلى اللّه عليه و آله ) را غصب كردند.
روايتى درباره شعر و شعرا و نزول آيه : (و الشعراء يتبعهم الغاوون ...)
و در اعتقادات صدوق آمده كه شخصى از امام صادق (عليه السّلام ) از آيه (و الشعراء يتبعهم الغاوون ) سؤ ال كرد، حضرتش در پاسخ فرمود: منظور شعراى داستانسرا هستند.
مؤ لف : داستان سرايان يكى از مصاديق اين گونه شعرايند و گر نه معناى جامع آيه همان بود كه ما در ذيل آيه گذرانديم .
و در الدر المنثور است كه ابن ابى شيبه ، از ابن مسعود، از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه فرمود: بعضى از اشعار حكمت و پاره اى از بيانات ، سحر است .
مؤ لف : جمله اولى از ابن ابى شيبه ، از بريده ، و از ابن عباس از رسول خدا (صلى اللّه عليه و آله ) نقل شده ، و نيز از ابن مردويه ، از ابو هريره از رسول خدا (صلى اللّه عليه و آله ) به اين عبارت روايت شده كه فرمود: بعضى از اشعار، حكمت است و شعر پسنديده آن شعرى است كه در آن از حق يارى شود و چنين شعرى مشمول آيه نيست .
و در مجمع البيان از زهرى روايت كرده كه گفت : عبدالرحمان پسر كعب بن مالك برايم حديث كرد، كه پدرش كعب بن مالك از رسول خدا (صلى اللّه عليه و آله ) پرسيد: درباره شعراء چه مى فرمايى ؟ فرمود: مؤ من تنها با شمشير جهاد نمى كند، زبان او نيز شمشير است ،
الميزان ج : 15 ص : 479
به آن خدايى كه جانم به دست اوست ، مطمئنا بدانيد كه شما با اشعار خود جهادى مى كنيد، كه گويا با تير بدنهايشان را خون آلود كرده باشيد.
آنگاه مرحوم طبرسى اضافه مى كند كه : رسول خدا (صلى اللّه عليه و آله ) به حسان بن ثابت ( شاعر مخصوص خود ) فرمود: (اهجهم ) و يا فرمود: (هاجهم و روح القدس معك ) كه معنايش - چه آن باشد و چه اين اين است كه كفار را هجو كن ، كه روح القدس با توست و تو را مدد مى كند و اين روايت را بخارى و مسلم در دو صحيح خود آورده اند.
و در الدر المنثور است كه ابن شيبه و عبد بن حميد و ابو داود، (در كتاب ناسخ خود) و ابن جرير و ابن منذر و ابن ابى حاتم و ابن مردويه ، از ابى الحسن سالم براد (برده فروش )، روايت كرده كه گفت وقتى آيه (و الشعراء...) نازل شد، عبداللّه بن رواحه ، و كعب بن مالك و حسان بن ثابت ، با چشم گريان به خدمت رسول خدا (صلى اللّه عليه و آله ) وارد شده عرضه داشتند: يا رسول اللّه (صلى اللّه عليه و آله ) خداى تعالى كه اين آيه را فرو فرستاده مى داند كه ما از شعراييم ، آيا ما نيز هلاك شديم ؟ دنبال اين سؤ ال اين جمله نازل شد: (الا الّذين آمنوا و عملوا الصالحات )، رسول خدا (صلى اللّه عليه و آله ) فرستاد نزد سؤ ال كنندگان و اين آيه را برايشان خواند.
مؤ لف : اين روايت و روايات ديگرى كه به اين معنا رسيده بعضى را واداشته بگويند كه آيات پنجگانه آخر سوره در مدينه نازل شده ، كه خواننده عزيز به اشكال وارده بر كلام آنان در تفسير آيات مذكور توجه فرمود.
و در كافى به سند خود از ابى عبيده از امام صادق (عليه السّلام ) روايت كرده كه فرمود: از سختترين وظايفى كه خداى تعالى بر خلق خود واجب فرموده ، ذكر كثير خداست ، آنگاه فرمود: منظورم از ذكر بسيار خدا (سبحان اللّه و الحمد لله و لا اله الا اللّه و اللّه اكبر) نيست ، هر چند كه اينها نيز ذكر خدا است ، و ليكن ذكر خدا اين است كه انسان در هنگام برخورد به حرام خدا و حلال او، به ياد خدا بيفتد، اگر طاعت است بدان عمل كند و اگر معصيت است ترك گويد.
مؤ لف : اين روايت تفسيرى را كه ما در ذيل آيه مذكور گذرانديم تاءييد مى كند.
سوره نمل در مكه نازل شده است و (93) آيه دارد
سوره نمل آيات 1 - 6

بسم اللّه الرحمن الرحيم طس تلك آيات القرآن و كتاب مبين (1) هدى و بشرى للمؤ منين (2) الذين يقيمون الصلوة و يؤ تون الزكوة و هم بالاخرة هم يوقنون (3) ان الذين لا يؤ منون بالاخرة زينا لهم اعملهم فهم يعمهون (4) اولئك الذين لهم سوء العذاب و هم فى الاخرة هم الاخسرون (5) و انك لتلقى القرآن من لدن حكيم عليم (6).

ترجمه آيات
به نام خداى رحمان و رحيم . طس اين آيه هاى قرآن و كتاب آشكار است (1).
كه هدايت و بشارتى براى مؤ منان مى باشد (2).
همان كسانى كه نماز مى گزارند و زكات مى دهند و آنان ، آرى همانان به آخرت و سراى ديگر يقين دارند (3).
كسانى كه به آخرت ايمان ندارند اعمالشان را به نظرشان آراسته ايم كه تا كور دل باشند (4).
آنها كسانى هستند كه عذاب سخت دارند و آنان خود در آخرت زيانكارترند (5).
حقا كه تو قرآن را از جانب خدايى فرزانه و دانا فرا مى گيرى (6).
بيان آيات
الميزان ج : 15 ص : 481
بطورى كه از آيات صدر سوره و پنج آيه آخر آن بر مى آيد غرض اين سوره اين است كه مردم را بشارت و انذار دهد و به همين منظور، مختصرى از داستانهاى موسى ، داود، سليمان ، صالح و لوط (عليهما السلام ) را به عنوان شاهد ذكر نموده و در دنبال آن پاره اى از اصول معارف مانند وحدانيت خداى تعالى در ربوبيت و مانند معاد را ذكر نموده است .

تلك آيات القرآن و كتاب مبين

اشاره به تلك - همانطور كه در اول سوره شعراء گفتيم - اشاره به آيات سوره است ، آياتى كه بعدا نازل مى شود، و آياتى كه قبلا نازل شده ، و تعبير به لفظ (تلك ) كه مخصوص اشاره به دور است براى اين است كه به رفعت قدر و بلندى مرتبه آن آيات نيز اشاره كرده باشد.
كلمه (قرآن ) اسم كتاب است و اگر آن را قرآن ناميده بدين جهت است كه خواندنى است و كلمه (مبين ) از ابانه به معناى اظهار است ، و اگر كلمه كتاب را نكره آورد و نفرمود (و الكتاب المبين ) براى اين بوده كه عظمت آن را برساند ( چون نكره آوردن اسم ، گاهى تفخيم و تعظيم را مى رساند )، و معناى جمله مورد بحث اين است كه اين آيات رفيع القدر و عظيم المنزله كه ما نازل مى كنيم آيات كتابى است خواندنى و عظيم الشان ، كتابى كه مقاصد خود را روشن مى كند و ابهام و پيچيدگى ندارد.
در مجمع البيان گفته : اگر آيات را به دو صفت (قرآن و كتاب ) توصيف كرد، براى اين بود كه بفهماند همانطور كه با خواندن ، ظاهر مى شود با نوشتن نيز ظاهر مى شود، و خلاصه به منزله ناطقى است كه معارف را آن هم از دو طريق خواندن و نوشتن بيان مى كند و اگر آن را با كلمه (مبين ) توصيف كرد، براى اين بود كه آن را به ناطقى تشبيه كرده باشد كه روشن سخن مى گويد.

هدى و بشرى للمؤ منين

دو مصدر (هدى ) و (بشرى ) يا به معناى اسم فاعلند، و يا اگر همان معناى مصدرى مراد باشد به منظور مبالغه به اين تعبير آورده شده اند و معناى جمله اين است كه : اين كتاب مبين براى مؤ منين بسيار هدايت كننده و بشارت دهنده است .

الّذين يقيمون الصلوة و يؤ تون الزكوة ...

مقصود از ذكر نماز و زكات ، ذكر نمونه اى از اعمال صالح است و اگر از ميان اعمال صالحه اين دو را نام مى برد، چون اين دو هر يك در باب خود ركن هستند، نماز در عبادتهاى راجع به خداى تعالى ، و زكات در آنچه راجع به مردم است و از نظرى ديگر، نماز در اعمال بدنى و زكات در اعمال مالى .
و اينكه فرمود: (و هم بالاخرة هم يوقنون ) وصف ديگرى است براى مؤ منين ، كه عطف شده به آن دو وصف ديگر، و اين وصف را به منظور اشاره به اين معنا آورده كه بفهماند اعمال صالح ، وقتى در جاى خود قرار مى گيرد و به غرض و هدفى كه بايد مى رسد، كه توام با يقين به آخرت باشد، زيرا عمل هر قدر هم صالح باشد، با تكذيب آخرت ، اثرش خنثى و اجرش حبط مى شود، به دليل اينكه خداى تعالى فرموده : (و الّذين كذبوا باياتنا و لقاء الاخرة حبطت اعمالهم ).
و اگر ضمير جمع را در جمله (و هم بالاخرة ) هم تكرار كرد، با اينكه ممكن بود بفرمايد (و هم بالاخرة يوقنون ...)، براى اين بود كه دلالت كند بر اينكه اين يقين به آخرت شان مردم با ايمان است و مردم با ايمان اهل يقينند و بايد چنين انتظارى از ايشان داشت و توقع نمى رود كه با داشتن ايمان به روز جزا كفر بورزند.


با تكذيب معاد، انسان متحير، و اعمالش حبط و بلااثر است

ان الّذين لا يؤ منون بالا خرة زينا لهم اعمالهم فهم يعمهون

كلمه (يعمهون ) از (عمه )، به معناى تحير و سرگردانى در امرى است و معناى زينت دادن عمل اين است كه ، عمل را طورى قرار دهند كه آدمى مجذوب و شيفته آن شود و كسانى كه ايمان به آخرت ندارند از آنجايى كه آن روز را كه غايت مسير انسان است قبول ندارند، بناچار آنان مى مانند و دنيا، و معلوم است كه دنيا هم نمى تواند غايت اعمال قرار گيرد، پس اين بينوايان كه دست به دامان اعمال خود مى زنند، در راه زندگى متحير و سرگردانند، زيرا هدفى ندارند تا با اعمال خود به سوى آن هدف بروند.

اولئك الّذين لهم سوء العذاب و هم فى الآخره هم الاخسرون

اين جمله تهديدى است به مطلق عذاب ، چه دنيوى و چه اخروى ، چون دنبالش عذاب خصوص آخرت را خاطر نشان مى سازد و مى فرمايد: (و هم فى الآخره هم الاخسرون )، پس معلوم مى شود جمله اول مربوط به مطلق عذاب است و شايد وجه اينكه مى فرمايد: اينان در آخرت (اءخسرون زيانكارتران ) هستند، اين است كه نامه اعمال ساير گنهكاران ، هم مشتمل بر گناه است و هم مشتمل بر ثواب ، كه مطابق آن اعمال ، جزا داده مى شوند، اما اين بيچارگان گناهانشان در نامه ها ثبت شده ، اما ثوابهايشان و كارهاى نيكشان حبط شده ، و ثبت نگشته است .

و انك لتلقى القرآن من لدن حكيم عليم

كلمه (تلقيه ) با كلمه (تلقين ) تقريبا به يك معناست و اگر دو وصف (حكيم ) و (عليم ) را نكره آورد، هم به منظور تعظيم بود و هم تصريح كند به اينكه اين قرآن از ناحيه خداى تعالى است ، تا خود حجتى باشد بر رسالت خاتم الانبياء (صلى اللّه عليه و آله ) و تاءييدى باشد براى معارفى كه قبلا بيان داشت و صحه اى باشد براى آنچه از داستانهاى انبياء به زودى ذكر مى كند.
و اگر در ميان همه اسماى حسناى خدا دو نام شريف حكيم و عليم را ذكر كرده ، براى آن بود كه دلالت كند بر اينكه نزول اين قرآن از ناحيه سرچشمه حكمت است ، ديگر هيچ ناقضى نمى تواند آن را نقض كند و هيچ عامل وهنى نمى تواند آن را موهون سازد و نيز، از ناحيه منبع علم است ، پس هيچ دروغى در اخبار آن نيست ، و هيچ خطايى در قضاوتش راه ندارد.
الميزان ج : 15 ص : 484
سوره ، نمل ، آيات 7 - 14

اذ قال موسى لاهله انى انست نارا ساتيكم منها بخبر او اتيكم بشهاب قبس لعلكم تصطلون (7) فلما جاءها نودى ان بورك من فى النار و من حولها و سبحان اللّه رب العالمين (8) يا موسى انه انا اللّه العزيز الحكيم () و الق عصاك فلما راها تهتز كانها جان ولى مدبرا و لم يعقب يموسى لا تخف انى لا يخاف لدى المرسلون (10) الا من ظلم ثم بدل حسنا بعد سوء فانى غفور رحيم (11) و ادخل يدك فى جيبك تخرج بيضاء من غير سوء فى تسع ايت الى فرعون و قومه انهم كانوا قوما فاسقين (12) فلما جاءتهم ايتنا مبصرة قالوا هذا سحر مبين (13) و جحدوا بها و استيقنتها انفسهم ظلما و علوا فانظر كيف كان عاقبة المفسدين (14).

ترجمه آيات
چون موسى به خانواده خود گفت : من آتشى مى بينم به زودى خبرى از آن براى شما مى آورم يا شعله اى از آتش گرفته مى آورم تا شايد گرم شويد (7).
و چون به آتش رسيد ندا داده شد كه هر كه در اين آتش است و هر كه پيرامون آن است مبارك باد و پروردگار جهانيان منزه است (8).
اى موسى ! مطلب از اين قرار است كه من خداى نيرومند فرزانه ام (9)
عصاى خويش را بيفكن و چون آن را ديد كه چون مار جست و خيز مى كند و باز پس نگرديد، اى موسى بيم مدار، كه پيغمبران در پيشگاه من بيم نمى دارند (10).
مگر كسى كه ستم كرده سپس از پى بدى نيكى آورده باشد كه من آمرزگار و رحيمم (11).
و دستت را در گريبانت داخل كن كه سپيد و روشن بدون رنج در آيد همه اينها از جمله نه معجزهاى بود كه به سوى فرعون و قوم او برد كه آنان گروهى عصيان پيشه بودند (12).
و چون آيتهاى روشن ما به سويشان آمد گفتند: اين جادويى است آشكار (13).
از روى ستم و عصيان منكر آنها شدند، اما ضميرهايشان بدان يقين داشت ، بنگر عاقبت مفسدان حسان بوده است (14).
بيان آيات
اين آيات ، ابتداى داستانهاى پنج گانه اى است كه گفتيم در اين سوره به عنوان استشهاد براى مطالب صدر سوره از قبيل تبشير و انذارى كه در آنها ذكر مى كند مى باشد و در سه داستان اول از آن پنج داستان يعنى در داستان موسى و داوود و سليمان ، جهت وعده را بر جهت وعيد غلبه داده و در دوتاى ديگر جانب وعيد، بيشتر رعايت شده است .

اذ قال موسى لاهله ...

مراد از اهل موسى ، همسرش ، يعنى دختر شعيب است ، كه خداى تعالى در سوره قصص داستانش را آورده .
در مجمع البيان گفته : اينكه خطاب را به صيغه جمع آورده و فرموده است : (اتيكم برايتان بياورم )، بدين سبب بوده كه همسر او با اينكه يك نفر بوده ، اما قائم مقام چند نفر بوده است ، چون در مواقع حساس و جاهاى وحشت انگيز يك نفر در ايجاد انس در دل آدمى كار چند نفر را مى كند.
احتمال هم دارد كه در آن روز به غير همسرش شخص و يا اشخاص ديگرى از قبيل : خادم ، يا مكارى (كرايه دهنده )، يا غير آن همراهش بوده باشند.
و در مجمع البيان گفته : (انست ) از (ايناس ) به معناى ديدن است و بعضى گفته اند: معناى انست (احسست ) است ، يعنى من احساس آتشى كردم ، البته احساسى كه مايه دلگرمى شود، هر چه كه به آن ايناس داشته باشى آن را احساس كرده اى و دلت به آن آرامش و گرمى يافته .
الميزان ج : 15 ص : 486
معناى (شهاب ) و (قبس ) در (آتيكم بشهاب قبس لعلكم تصطلون
و كلمه (شهاب ) به طورى كه در مجمع آمده ، نورى است كه چون عمود از آتش بر خيزد و همچنين هر نورى كه مانند عمود امتداد داشته باشد به آن شهاب مى گويند و مراد از شهاب در آيه مورد بحث شعله اى از آتش است و در مفردات گفته : شهاب به معناى شعله اى از آتش افروخته است كه بالا رود، يا شعله اى كه در جو پيدا شود. و نيز در مفردات گفته : كلمه (قبس ) به معناى آن مقدار آتشى است كه از آتشى ديگر بردارى و كلمه (تصطلون ) از اصطلاء است كه به معناى گرم شدن با آتش است .
سياق آيه ماجرايى را كه از اين داستان در سوره هاى ديگر آمده تاءييد نموده و گواهى مى دهد بر اينكه موسى (عليه السّلام ) در اين هنگام كه از دور آتشى ديده ، داشته خانواده اش را به سوى مصر مى برده ولى در بين حركت راه را گم كرده ، و خودش و خانواده اش ‍ دچار سرما شده بودند و شب هم شبى بسيار تاريك بوده است در اين هنگام از دور آتشى ديده ، خواسته است تا نزديك آن برود تا اگر انسانى در كنار آن آتش يافت ، از او راه را بپرسد و يا پاره اى آتش بگيرد و نزد اهلش برده در آنجا هيزمى آتش كند تا گرم شوند، لذا به خانواده اش گفت : اينجا باشيد كه من احساس آتشى كردم و آن را ديدم ، از جاى خود تكان نخوريد كه به زودى از آن آتش ، يعنى از كنار آن آتش خبرى مى آورم و به راهنمايى او راه را پيدا مى كنم و يا شعله اى از آن آتش را مى آورم تا هيزمى آتش كنيد و گرم شويد.
و نيز، از سياق بر مى آيد كه آتش مذكور تنها براى آن جناب هويدا شده ، و غير او كسى آن را نديده است ، و گر نه بطور نكره نمى گفت : من آتشى مى بينم ، بلكه آن را نشان مى داد و به آن اشاره مى كرد.
و اگر كلمه آوردن را تكرار كرد، و يكبار در آوردن خبر و بارى ديگر در آوردن آتش آن را به كار برد، با اينكه ممكن بود بفرمايد: (ساتيكم منها بخبر او شهاب ...)، براى اين بود كه نوع اين دو آوردن ، مختلف بود.

فلما جاءها نودى ان بورك من فى النار و من حولها و سبحان اللّه رب العالمين

يعنى وقتى نزد آتش آمد و آنجا حاضر شد ندايى به گوشش خورد كه (ان بورك ...) ( كلمه (بورك ) مجهول ماضى از (برك ) در باب مفاعله - مباركة - است . مترجم ).
و (مباركه ) به معناى دادن خير بسيار است ، گفته مى شود: (باركه )، و نيز (بارك عليه )، و همچنين (بارك فيه )، يعنى خير بسيارى به او پوشانيد و خلعت بسيارى به او آويخت ، در سوره (طه ) وقتى در داستان موسى (عليه السّلام ) به اينجا مى رسد، بجاى اين جمله در اينكه چه ندايى از آتش برخاست فرموده : (فلما اتيها نودى يا موسى انى انا ربك فاخلع نعليك انك بالواد المقدس ‍ طوى و انا اخترتك فاستمع لما يوحى ) از اين بيان چنين به نظر مى رسد كه منظور از من حولها در آيه مورد بحث ، كسى است كه پيرامون آتش بوده ، كه يا موسى به تنهايى بوده ، يا اگر غير از او نيز بوده موسى هم بوده است و مراد از مباركه او، همان برگزيدن او بعد از تقديس او است .
وجوه مختلف درباره مراد از (من فى النار) در آيه شريفه
و اما اينكه مراد از (من فى النار - آنكه در آتش است ) كيست ؟
بعضى گفته اند: خداست و معنايش اين است كه : مبارك است آن كسى كه سلطان و قدرتش در آتش ظهور كرده ، چون صداى گفتگو از درخت برمى خاست ، درختى كه به شهادت آيات سوره قصص ، آتش اطرافش را احاطه كرده بود و بنا به گفته اين مفسر معناى آيه اين مى شود كه : مبارك است آن كسى كه با كلام خود از آتش براى تو تجلى كرد و خير كثير به تو داد ، آن وقت جمله (و سبحان اللّه رب العالمين ) تنزيه خداست از اينكه جسم يا جسمانى باشد و مكان بدو احاطه يابد و يا در دسترس حوادث قرار گيرد، نه اينكه منظور از آن به شگفت درآوردن موسى باشد، كه بعضيها گفته اند .
بعضى ديگر از مفسران گفته اند: مراد از (من فى النار) ملائكه اى است كه در آتش حاضر بوده اند، همچنانكه مراد از (من حولها) موسى (عليه السّلام ) است .
بعضى ديگر به عكس گفته اند، يعنى گفته اند: مراد از جمله اولى موسى (عليه السّلام ) و مراد از دومى ملائكه است .
بعضى هم گفته اند: در كلام تقديرى هست و اصل آن (بورك من فى المكان الذى فيه النار) بوده ، يعنى مبارك است آن كسى كه در مكانى قرار دارد، كه آتش در آن مكان است و مقصود از آن مكان بقعه مباركه اى است كه درخت در آن قرار داشته است و در سوره قصص نام آن بقعه آمده ، و مراد از (من فيها) موسى (عليه السّلام ) است و مقصود از (من حولها) انبيايى هستند كه از آل ابراهيم و از بنى اسرائيل در پيرامون آن بقعه يعنى سرزمين شام منزل گزيده اند.
بعضى ديگر گفته اند: مراد از (من فى النار) نور خداى تعالى ، و مراد از (من حولها) موسى (عليه السّلام ) است .
بعضى ديگر گفته اند: مراد از (من فى النار) درخت است كه در احاطه آتش قرار داشت و مراد از (من حولها) ملائكه اى است كه خداى را تسبيح مى گفته اند. ليكن بيشتر اين وجوه تفسير به راى است كه از نظر خواننده مخفى نمى باشد .

يا موسى انه انا اللّه العزيز الحكيم

خداى تعالى در اين جمله خود را براى موسى معرفى مى كند، تا بداند آن كسى كه دارد با او سخن مى گويد پروردگار متعال اوست . پس ، اين آيه در اين سوره در برابر آيه (نودى ان يا موسى انى انا ربك فاخلع ...) مى باشد، كه خواننده بايد به سوره طه مراجعه نموده ، و در آن دقت كند.

و الق عصاك فلما راها تهتز كانها جان ولى مدبرا و لم يعقب

كلمه (تهتز) از اهتزاز است ، كه به معناى تحريك به شدت است و (جان ) به معناى مار كوچكى است كه به سرعت مى دود، و (مدبرا) از ادبار است كه خلاف اقبال را معنا مى دهد و يعقب از تعقيب است كه به معناى حمله بعد از فرار است يعنى كسى كه دشمن را تعقيب مى كند اگر دشمن فرار كرد و دوباره حمله كرد او هم حمله كند.
و در آيه ، حذف و ايجازى به كار رفته ، كه (فا)ى فصيحه از آن خبر مى دهد، چون بعد از آنكه فرمود: (عصايت را بينداز)، به دنبالش فرمود: پس همينكه ديد به شدت به حركت در آمد و از كلمه (پس همينكه ) فهميده مى شود كه تقدير كلام چنين بوده : عصايت را بينداز، پس همينكه عصايش را افكند و ناگهان به صورت اژدهايى آشكار شده در آمد كه داشت به شدت حركت مى كرد و مثل يك مار كوچك جست و خيز مى كرد - چون آن را بديد كه به شدت حركت مى كند - رو به عقب فرار كرد...
بيان عدم منافات بين تشبيه عصاى موسى عليه السّلام بعد از القاء، به (ثعبانمبين مار بزرگ ) و به (جانّ مار كوچك )
 در اينجا سؤ الى پيش مى آيد و آن اين است كه : چرا در دو سوره اعراف و شعراء در مورد همين داستان عصاى زنده شده را (ثعبان مبين ) خواند، كه نام مار بسيار بزرگ و عظيم الجثه است ولى در اين سوره آن را به (جان ) كه نام مار كوچك است تشبيه كرده است ؟
جواب از اين سؤ ال اين است كه : تشبيه تنها از نظر اهتزاز و سرعت حركت و اضطراب است ، نه از نظر كوچكى و بزرگى ، چون آنچه مايه شگفتى است اين است كه يك چوب دستى به صورت اژدهايى به صورتهاى عظيم الجثه و هول انگيز در آيد، آن وقت بر خلاف اژدهاهاى ديگر مانند يك مار كوچك جست و خيز كند و به سرعت آن بدود و نخواسته است خود عصا و يا ثعبان را به خود (جان ) تشبيه كند.
بعضى ديگر در رفع اين منافات دو جور تشبيه گفته اند به اينكه : عصاى موسى به صور مختلفى در مى آمده ، در اولين بار به صورت مارى كوچك در آمد، كه در سوره طه از آن خبر داده ، مى فرمايد: (فالقيها فاذا هى حية تسعى ) و در موقعى كه پيش روى فرعون آن را به زمين انداخت به صورت اژدهايى آشكار در آمد، همچنانكه در سوره اعراف و شعراء آمده است .
ليكن اين وجه درست نيست ، هر چند از نظر سياق آيات ، وجه خوبى است ، ولى اين اشكال بر آن وارد است كه يا مى گويى عصا مار نشد، كه صحيح است و يا مى گويى مار شد كه در اين صورت معنا ندارد بفرمايد مار، مثل مار شد، به خلاف وجهى كه ما گفتيم چون در وجه ما تشبيه به مار تنها از نظر سرعت جست و خيز است گويا فرموده عصا اژدها شد اژدهايى كه از نظر سرعت جست و خيز، گويى مار كوچكى است ، پس وجهى كه در دفع اشكال مورد اعتماد است همان وجه گذشته است .

يا موسى لا تخف انى يخاف لدى المرسلون

توضيحى درباره جمله (انى لا يخاف لدى المرسلون ) و بيان اينكه ترس موسىعليه السّلام مذموم نبوده است
اين جمله حكايت خود آن خطابى است كه در آنجا - يعنى در كنار آتش طور - صدور يافته ، پس در معناى اين است كه : (قال اللّه يا موسى لا تخف ... - خداى تعالى فرمود اى موسى نترس كه رسولان نزد من نمى ترسند).
و جمله (لا تخف ) نهى مطلق است كه او را از تمامى ترسيدنيها كه ممكن است پيش بيايد امنيت مى دهد و مى رساند مادامى كه در حضور پروردگار و مقام قرب او است هيچ مكروهى به او نمى رسد، نه از ناحيه عصا و نه از غير آن . و به همين جهت نهى مزبور را تعليل كرد به اينكه : (چون رسولان در حضور من نمى ترسند)،
وجه تعليل اين است كه : كلمه (لدى ) در اين جمله مى فهماند كه مقام قرب و حضور، ملازم با امن است و ممكن نيست امنيت آن با مكروهى جمع شود، مؤ يد اين تعليل اين است كه در سوره قصص به جاى اين عبارت فرموده : (انك من الامنين - همانا تو از ايمنانى )، پس در نتيجه از آيه مورد بحث اين معنا به دست مى آيد كه : از هيچ چيز مترس ، چون تو از مرسلين هستى ، و مرسلان - كه در مقام قرب مايند - از هر گزندى ايمنند و ايمنى با ترس جمع نمى شود.
و اما اينكه موسى كه از بزرگان و مرسلان بود، چرا از عصا كه به صورتى هائل و هول انگيز، يعنى مارى پر جست و خيز در آمده بود ترسيد؟ جوابش اين است كه : اين اثر طبيعت و جبلت آدمى است كه وقتى به منظرهاى هول انگيز، آن هم بى سابقه بر مى خورد، كه هيچ راهى براى دفع آن به نظرش نمى رسد مگر فرار كردن ، قهرا پا به فرار مى گذارد، مخصوصا كسى كه هيچ سلاحى براى دفاع ندارد، عصايى هم كه تنها سلاح او بوده خود به آن صورت هول انگيز در آمده ، قبلا هم از ناحيه خدا دستورى نگرفته بود، كه اگر عصايت اژدها شد فرار مكن و در جاى خود بايست ، بلكه تنها اين دستور رسيده بود كه (الق عصاك ) و او هم امتثال كرد و معلوم است كه فرار از خطرهاى بزرگ آن هم از كسى كه دافع و چاره اى جز فرار ندارد، جزو ترسهاى مذموم نيست ، تا كسى موسى را به داشتن آن مذمت كند.
و اما اين كه خداى تعالى به او فرمود: (انى لا يخاف لدى المرسلون )، انبياء و مرسلين مادامى كه در جوار پروردگارشان هستند از چيزى نمى ترسند، اين كرامت خود ايشان و از ناحيه خودشان نيست ، - تا چون موسى نداشت بگوييم رسولى ناقص بوده - بلكه اين فضيلت را به تعليم و تاديب خدا به دست مى آورده اند و چون آن شب ، يعنى شب طور، اولين موقفى بود كه خدا موسى را به مقام قرب خود برد و افتخار هم سخنى و رسالت و كرامت خود را به وى اختصاص داد، لذا اين دستورش كه فرمود: (لا تخف انك من الامنين ) و آيه ديگر كه فرمود: (لا تخف انى لا يخاف لدى المرسلون )، همه همان تعليم و تاديب الهى است نه مذمت و سرزنش .

الا من ظلم ثم بدل حسنا بعد سوء فانى غفور رحيم

توضيح درباره (الا من ظلم ثم بدل حسنا...)
آنچه درباره اين استثناء مى توان گفت - و خدا داناتر است - اين است كه بعد از آنكه در آيه قبلى خبر داد كه مرسلين ايمنند و ترسى ندارند، از اين خبر فهميده شد كه غير مرسلين همه اهل ظلمند و ايمن از عذاب نيستند و بايد بترسند و چون اين مفهوم به كليتش درست نبود، لذا در اين آيه اهل توبه را از بين غير مرسلين ، يعنى از اهل ظلم استثناء كرده ، فهماند كه اهل توبه به خاطر اينكه توبه كردند و ظلم خود را - كه همان سوء بوده باشد - به حسن مبدل كردند، مغفور و مرحومند و آنها هم مانند مرسلين خوفى ندارند.
بنابر اين ، استثناء اهل توبه از بين مرسلين ، با اينكه داخل آنان نبودند، استثناء منقطع است و مراد از (ظلم ) هم مطلق نافرمانى خدا، و مراد از (حسن بعد از سوء) هم توبه بعد از معصيت و يا عمل صالح بعد از عمل سوء است و معناى آيه مورد بحث اين است كه : هر چند گفتيم غير انبياء همه ظالمند، و ليكن كسى كه با ارتكاب گناه ظلم مى كند و سپس آن گناه و سوء را مبدل به حسن مى سازد، يعنى توبه مى كند يا عمل صالحى انجام مى دهد، من كه غفور و رحيمم ظلم او را مى آمرزم و به او ترحم مى كنم ، پس او نيز نبايد بعد از اين از چيزى بترسد.

و ادخل يدك فى جيبك تخرج بيضاء من غير سوء...

در اين آيه كلمه (سوء) به برص كه يك نوع بيمارى خطرناك پوستى است تفسير شده ، كه قبلا هم ذكرش گذشت و ممكن است از سياق استظهار شود كه :
اولا: جمله (فى تسع آيات الى فرعون و قومه )، حال از دو معجزه عصا و يد بيضا باشد و معنا چنين باشد كه : اى موسى ! تو عصايت را بينداز و دستت را به گريبان كن ، در حالى كه اين دو معجزه دو تا از نه معجزهاى باشد كه براى دعوت فرعون و قومش به تو داديم .
و ثانيا: اينكه دو معجزه مذكور دو تا از آن نه معجزه باشد كه ما در تفسير آيه (و لقد اتينا موسى تسع آيات بينات ) درباره اينكه اين نه معجزه كدام است بحث مفصلى كرديم ، و بقيه الفاظ آيه روشن است .

فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين

كلمه (مبصرة ) به معناى واضح و روشن است و اينكه در مقابل گفتند: (هذا سحر مبين )، در حقيقت اهانتى بوده كه به آيات خدا كردند و دلالت واضح آنها را بر حقانيت دعوت موسى ، به هيچ گرفتند و حتى نسبت به عدد آنها هم توجهى نكردند و جز به اين مقدار كه اين كارها هم كارى است ، عنايتى بدان نورزيدند.

و جحدوا بها و استيقنتها انفسهم ظلما و علوا...

راغب گفته است : كلمه (جحد) به معناى انكار چيزى است كه در دل ثبوتش مسلم شده و يا اثبات چيزيست كه در قلب نفى آن به ثبوت رسيده است ، و كلمه استيقان و يقين هر دو به يك معناست .
سوره نمل ، آيات 15 - 44

و لقد ءاتينا داود و سليمن علما و قالا الحمد لله الذى فضلنا على كثير من عباده المؤ منين (15) و ورث سليمان داود و قال يايها الناس ‍ علمنا منطق الطير و اوتينا من كل شى ء ان هذا لهو الفضل المبين (16) و حشر لسليمان جنوده من الجن و الانس و الطير فهم يوزعون (17) حتى اذا اتوا على واد النمل قالت نملة يايها النمل ادخلوا مساكنكم لا يحطمنكم سليمان و جنوده و هم لا يشعرون (18) فتبسم ضاحكا من قولها و قال رب اوزعنى ان اشكر نعمتك التى انعمت على و على ولدى و ان اعمل صالحا ترضئه و ادخلنى برحمتك فى عبادك الصالحين (19) و تفقد الطير فقال ما لى لا ارى الهدهد ام كان من الغائبين (20) لاعذبنه عذابا شديدا او لااذبحنه او لياتينى بسلطان مبين (21) فمكث غير بعيد فقال احطت بما لم تحط به و جئتك من سبا بنبا يقين (22) انى وجدت امراة تملكهم و اوتيت من كل شى ء و لها عرش عظيم (23) وجدتها و قومها يسجدون للشمس من دون اللّه و زين لهم الشيطان اعمالهم فصدهم عن السبيل فهم لا يهتدون (24) الا يسجدوا لله الذى يخرج الخب ء فى السموات و الارض و يعلم ما تخفون و ما تعلنون (25) اللّه لا اله الا هو رب العرش العظيم (26) قال سننظر اصدقت ام كنت من الكاذبين (27) اذهب بكتبى هذا فالقه اليهم ثم تول عنهم فانظر ماذا يرجعون (28) قالت يايها الملوا انى القى الى كتاب كريم (29) انه من سليمان و انه بسم اللّه الرحمن الرحيم (30) الا تعلوا على و اتونى مسلمين (31) قالت يايها الملوا افتونى فى امرى ما كنت قاطعة امرا حتى تشهدون (32) قالوا نحن اولوا قوة و اولوا باس شديد و الامر اليك فانظرى ما ذا تامرين (33) قالت ان الملوك اذا دخلوا قرية افسدوها و جعلوا اعزة اهلها اذلة و كذلك يفعلون (34) و انى مرسلة اليهم بهدية فناظرة بم يرجع المرسلون (35) فلما جاء سليمان قال اتمدونن بمال فما ءاتئن اللّه خير مما ءاتئكم بل انتم بهديتكم تفرحون (36) ارجع اليهم فلنأ تينهم بجنود لا قبل لهم بها و لنخرجنهم منها اذلة و هم صغرون (37) قال يايها الملوا ايكم ياتينى بعرشها قبل ان ياتونى مسلمين (38) قال عفريت من الجن انا ءاتيك به قبل ان تقوم من مقامك و انى عليه لقوى امين (39) قال الذى عنده علم من الكتاب انا ءاتيك به قبل ان يرتد اليك طرفك فلما راه مستقرا عنده قال هذا من فضل ربى ليبلونى اشكر ام اكفر و من شكر فانما يشكر لنفسه و من كفر فان ربى غنى كريم (40) قال نكروا لها عرشها ننظر اتهتدى ام تكون من الذين لا يهتدون (41) فلما جاءت قيل اهكذا عرشك قالت كانه هو و اوتينا العلم من قبلها و كنا مسلمين (42) و صدها ما كانت تعبد من دون اللّه انها كانت من قوم كافرين (43) قيل لها ادخلى الصرح فلما راته حسبته لجة و كشفت عن ساقيها قال انه صرح ممرد من قوارير قالت رب انى ظلمت نفسى و اسلمت مع سليمان لله رب العالمين (44).

ترجمه آيات
ما به داوود و سليمان دانشى داديم و گفتند: سپاس خداى را كه ما را بر بسيارى از بندگان مؤ من خويش برترى داد (15).
و سليمان وارث داوود شد و گفت : اى مردم به ما زبان پرندگان تعليم داده شده و همه چيزمان داده اند كه اين برترى آشكارى است (16).
و سپاهيان سليمان از جن و انس و پرنده فراهم شدند و به نظم آمدند (17).
تا چون به وادى مورچه رسيدند مورچه اى گفت : اى مورچگان به لانه هاى خود برويد تا سليمان و سپاهيان او به غفلت شما را پايمال نكنند (18).
سليمان لبخندى زد و از گفتار او خنديد و گفت : پروردگارا! مرا وادار كن تا نعمتى را كه به من و پدر و مادرم مرحمت فرموده اى سپاس ‍ دارم و عملى شايسته كنم كه آن را پسند كنى و مرا به رحمت خويش در صف بندگان شايسته ات در آور (19).
و جوياى مرغان شد و گفت : چرا هدهد را نمى بينم مگر او غايب است (20 ).
وى را عذاب مى كنم عذابى سخت و يا سرش را مى برم مگر آنكه عذرى روشن بياورد (21).
كمى بعد شانه بسر و هدد آمد و گفت : چيزى ديده ام كه تو نديده اى و براى تو از سبا خبر درست آورده ام (22).
زنى ديدم كه بر آنان سلطنت مى كند و همه چيز دارد و او را تختى بزرگ است (23).
وى را ديدم كه با قومش به جاى خدا آفتاب را سجده مى كردند و شيطان اعمالشان را بر ايشان زينت داده و از راه منحرفشان كرده و هدايت نيافته اند (24).
تا خدايى را سجده كنند كه در آسمانها و زمين هر نهانى را آشكار مى كند و آنچه را نهان كنند و يا عيان سازند مى داند (25).
خداى يكتا كه خدايى جز او نيست و پروردگار عرش بزرگ است (26).
سليمان گفت : خواهيم ديد آيا راست مى گويى يا از دروغگويانى (27).
اين نامه مرا ببر و نزد ايشان بيفكن ، سپس برگرد ببين چه مى ويند (28).
(ملكه سبا) گفت : اى بزرگان مملكت نامهاى گرامى نزدم افكندهاند (29).
از جانب سليمان است و به نام خداى رحمان و رحيم است (30).
كه بر من تفوق مجوييد و مطيعانه پيش من آييد (31).
گفت : اى بزرگان مرا در كارم نظر دهيد كه من بدون حضور شما هيچ كارى را انجام نداده ام (32).
گفتند: ما نيرومند و جنگ آورانى سختكوش هستيم ولى كار به اراده تو بستگى دارد ببين چه فرمان مى دهى تا اطاعت كنيم (33).
گفت : پادشاهان وقتى به شهر و كشورى وارد شوند تباهش كنند و عزيزانش را ذليل سازند كارشان همواره چنين بوده (34).
من هديه اى به سوى آنها مى فرستم ببينم فرستادگان چه خبر مى آورند (35).
و چون (فرستادگان ملكه سبا) نزد سليمان آمدند سليمان گفت : آيا مرا به مال مدد مى دهيد؟ آنچه خدا به من داده بهتر از اين است كه به شما داده است ، شماييد كه اين هديه در نظرتان ارج دارد و از آن خوشحاليد (36).
نزد ايشان بازگرد كه سپاهى به سوى شما آريم كه تحمل آن نياريد و از آنجا به ذلت و در عين حقارت بيرونتان مى كنيم (37).
گفت : اى بزرگان كدامتان پيش از آنكه ملكه سبا نزد من آيد تخت وى را برايم مى آورد (38).
عفريتى از جن گفت : پيش از آن كه از مجلس خود برخيزى تخت را نزدت مى آورم كه براى اين كار توانا و امينم (39).
و آن كسى كه از كتاب اطلاعى داشت گفت : من آن را قبل از آنكه نگاهت برگردد (در يك چشم بهم زدن ) نزدت مى آورم و چون تخت را نزد خويش پا بر جا ديد گفت : اين از كرم پروردگار من است تا بيازمايدم كه آيا سپاس مى دارم يا كفران مى كنم ، هر كه سپاس ‍ دارد براى خويش مى دارد و هر كه كفران كند پروردگارم بى نياز و كريم است (40).
(سليمان ) گفت : تختش را براى او وارونه كنيد ببينم آيا آن را مى شناسد يا نه (41).
و چون بيامد بدو گفتند: آيا تخت تو چنين است ؟ گفت : گويى همين است از اين پيش ما از اين سلطنت خبر داشتيم و تسليم هم بوديم (42).
و خدايش از آنچه كه به جاى او مى پرستيد بازداشت كه وى از گروه كافران بود (43).
بدو گفتند: به حياط قصر داخل شو، و چون آن را بديد پنداشت آبى عميق است و ساقهاى خويش را عريان كرد، سليمان گفت : اين (آب نيست بلكه ) قصرى است از بلور صاف (ملكه سبا) گفت : من به خويش ستم كرده ام ، اينك با سليمان ، مطيع پروردگار جهانيان ميشوم (44).
بيان آيات
اين آيات پاره اى از داستانهاى داوود و سليمان (عليه السلام ) را بيان مى نمايد و عجايبى از اخبار سليمان و سلطنتى كه خدا به وى داده بود نيز ذكر مى كند.

و لقد آتينا داود و سليمان علما...

اينكه علم را نكره آورد، و فرمود: (به داوود و سليمان علمى داديم ) اشاره است به عظمت و اهميت امر آن ، و در جاء ديگر قرآن علم داوود را از علم سليمان جدا ذكر كرده ، در
باره علم داوود فرموده : (و آتيناه الحكمة و فصل الخطاب ) و از آياتى كه به علم سليمان اشاره كرده آيه (ففهمناها سليمان و كلا آتينا حكما و علما) كه ذيل آيه ، شامل علم و حكمت هر دو مى شود.
(و قالا الحمد لله الذى فضلنا على كثير من عباده المؤ منين ) - مراد از اين (برترى دادن )، يا برترى به علم است ، كه چه بسا سياق آيه نيز آن را تاءييد مى كند و يا برترى به همه مواهبى است كه خداى تعالى به آن جناب اختصاص داده ، مانند: تسخير كوهها و مرغان و نرم شدن آهن براى داوود و ملكى كه خدا به او ارزانى داشت و تسخير جن و حيوانات وحشى و مرغان و همچنين تسخير باد براى سليمان و دانستن زبان حيوانات و سلطنت كذايى سليمان و اين احتمال دوم ، يعنى ، برترى آن دو بزرگوار بر ساير مردم از جهت همه مواهبى كه خدا به آن دو ارزانى داشته از اطلاق كلمه (فضلنا) استفاده مى شود.
و اين آيه شريفه يعنى آيه (و قالا الحمد لله ...) به هر تقدير، - چه به احتمال اول و چه به احتمال دوم - به منزله نقل اعتراف آن دو بزرگوار بر تفضيل الهى است . پس در نتيجه ، اين اعتراف و اعترافهايى كه بعدا از سليمان نقل مى شود مثل شاهدى است كه مدعاى صدر سوره را كه به مؤ منين بشارت مى داد به زودى پاداشى به آنان مى دهد كه مايه روشنى دل و ديده شان باشد اثبات مى كند.

و ورث سليمان داود...

نبوت و علم انبياء عليه السّلام اكتسابى نيست و از ديگران به ارث نمى برند
يعنى سليمان مال و ملك را از داوود ارث برد. و اينكه بعضى از مفسرين گفته اند: مراد از اين ارث ، ارث بردن نبوت و علم است ، صحيح نيست ، براى اينكه نبوت ارثى نيست ، چون قابل انتقال نيست ، و اما علم ، هر چند با نوعى عنايت و مجاز مى توان گفت كه قابل انتقال است - نه حقيقتا - براى اينكه استاد، علم را از خود به شاگرد انتقال نمى دهد، و گرنه بايد ديگر خودش علم نداشته باشد ليكن اين انتقال مجازى هم ، در علم فكرى است ، كه با درس خواندن به دست مى آيد و علمى كه انبياء اختصاص به آن داده شده اند، از مقوله درس خواندن نيست ، بلكه كرامتى است از خدا به ايشان ، كه دست فكر و ممارست بدان نمى رسد، ممكن است با همان عنايت و مجازگويى بگوييم فلان مرد عادى علم را از پيغمبرى ارث
برده ، يعنى آن پيغمبر وى را تعليم داده ، ولى نمى شود گفت : فلان پيغمبر علم خود را از پيغمبر ديگر يا از غير پيغمبر ارث برده است .
(و قال يا ايها الناس علمنا منطق الطير) - از ظاهر سياق بر مى آيد كه سليمان (عليه السّلام ) مى خواهد در اين جمله از خودش و پدرش ، كه خود او نيز از آن جناب است به داشتن برتريهايى كه گذشت مباهات كند و اين در حقيقت از باب تحديث به نعمت است ، كه خداى تعالى در سوره ضحى رسول گرامى اسلام را بدان ماءمور مى فرمايد: (و اما بنعمة ربك فحدث ).
و اما اينكه بعضى از مفسرين اصرار كرده اند بر اينكه ضمير در كلمه (علمنا) و (اوتينا) تنها به سليمان بر مى گردد، نه به او و پدرش و اينكه اگر گفته : ما را چنين و چنان كرده اند و نگفته مرا، از اين باب است كه عادت پادشاهان و بزرگان بر اين بوده كه در گفتگوها از خود به (ما) يعنى من و لشكر و خدمتكاران و وزرايم تعبير مى كنند، تا سياست ملكدارى رعايت شده باشد، سخنى است كه آنطور كه شايد و بايد سياق با آن نمى سازد. و مراد از كلمه (ناس ) همان معناى ظاهرى آن ، يعنى عموم افراد جامعه است ، بدون تميز يكى از ديگرى و اينكه بعضى گفته اند: مراد از آن عظماى اهل مملكت ، يا علماى ايشان است ، صحيح نيست .
مقصود از (منطق الطير) در سخن سليمان عليه السّلام (علمنا منطق الطير...)
 و كلمه منطق و نيز كلمه نطق هر دو به معناى صوت يا صوتهاى متعارفى است كه از حروفى تشكيل يافته و طبق قرارداد واضع لغت ، بر معنيهايى كه منظور نظر ناطق است دلالت مى كند و در اصطلاح ، اين صوتها را كلام مى ويند و بنا بر آنچه راغب گفته : اين دو كلمه جز بر سخنان انسان اطلاق نمى شود، - مثلا به صداى گوسفند و يا گنجشك نطق يا منطق گفته نمى شود - ولى در قرآن كريم در معنايى وسيعتر استعمال شده
و آن عبارت است از دلالت هر چيزى بر مقصودش ، مثلا در قرآن كريم دلالت پوست بدن را نطق خوانده فرموده است : (و قالوا لجلودهم لم شهدتم علينا قالوا انطقنا اللّه الذى انطق كل شى ء).
و اين استعمال قرآن يا از باب تحليل معناست ، كه قرآن كريم در بيشتر معانى و مفاهيمى كه تنها در جسمانيات استعمال مى شود بكار برده و آن را در غير جسمانيات نيز به كار مى برد، مثل ديدن و نظر كردن و شنيدن و لوح و قلم و عرش و كرسى و غير آن كه از نظر لغت موارد استعمالشان تنها جسمانيات است ، ولى قرآن با تحليل معانى آنها، در غير جسمانيات هم به كار مى برد و يا اين است كه اصولا اينگونه واژهها براى معنايى اعم از جسمانيات درست و وضع شده ، و اختصاص آن (منطق ) به انسان از باب انصراف و كثرت استعمال است (مثلا كرسى را بيشتر در يك تخت داراى پايه بكار بردهايم ، خيال مى كنيم كه معناى آن تنها تخت اين چنينى است ).
به هر حال - چه آن باشد و چه اين - منطق طير عبارت است از هر طريقى كه مرغها به آن طريق مقاصد خود را با هم مبادله مى كنند و تا آنجا كه از تدبر در احوال حيوانات به دست آمده ، معلوم شده است كه هر صنفى از اصناف حيوانات و يا لااقل هر نوعى ، صوتهايى ساده ، - و بدون تركيب - دارند، كه در موارد خاصى كه به هم بر مى خورند و يا با هم هستند به كار مى برند. مثلا هنگامى كه غريزه جنسيشان به هيجان آمده يك جور، و هنگامى كه مى خواهند بر يكديگر غلبه كنند جورى ديگر، و هنگام ترس طورى ، و هنگام التماس و استغاثه به ديگران طورى ديگر، البته اين صداهاى مختلف در مواقع مختلف مختص به مرغان نيست ، بلكه ساير حيوانات نيز دارند.
بيان اينكه مراد از منطق طير در قرآن معناى ظاهرى آن نيست
ولى آنچه مسلم است ، مقصود از منطق طير در آيه شريفه اين معناى ظاهرى نيست ، بلكه معنايى است دقيقتر و وسيعتر از آن ، به چند دليل :
اول اينكه : سياق آيه گواهى مى دهد بر اينكه سليمان (عليه السّلام ) از نعمتى حديث مى كند كه اختصاصى خودش بوده و در وسع عامه مردم نبوده ، كه به آن دست يابند و او كه بدان دست يافته به عنايت خاص الهى بوده است . و اين معناى ظاهرى كه براى منطق طير كرديم چيزى نيست كه غير از سليمان كسى بدان دست نيابد، بلكه هر كسى مى تواند در زندگى حيوانات دقت نموده زبان آنها را بفهمد، ( كه مثلا چه صدايى علامت خشم ، و چه صدايى علامت رضا است ، چه صدايى علامت گرسنگى و چه صدايى علامت تشنگى و امثال آن است .
دليل دوم اينكه : محاوره اى كه خداى تعالى در آيات بعدى از سليمان و هدهد حكايت فرموده ، متضمن معارف عاليه اى است كه در وسع صداهاى هدهد نيست ، چون صداهايى كه اين حيوان در احوال مختلف از خود سر مى دهد انگشت شمار است و اين چند
صدا كجا مى تواند كسى را از راه تركيب آنها با هم به اين معارف دلالت كند؟ آرى در كلام اين حيوان ذكر خداى سبحان و وحدانيت او و قدرت و علم و ربوبيتش و عرش عظيم او و نيز ذكر شيطان و جلوه گريهايش در اعمال زشت و همچنين ذكرى از هدايت و ضلالت و مطالبى ديگر آمده و از معارف بشرى نيز مطالب بسيارى چون پادشاه سبا و تخت او و اينكه آن پادشاه زن بود و قوم او كه براى آفتاب سجده مى كردند، آمده و سليمان (عليه السّلام ) مطالبى به هدهد فرموده ، از جمله اينكه به او دستور داده به سبا برود و نامه او را ببرد و در آنجا نزد ايشان بيندازد و بعد بنشيند و ببيند چه مى ويند و چه مى كنند و بر هيچ دانشمندى كه در معانى تعمق دارد پوشيده نيست كه آگاهى به اين همه مطالب عميق و معارف بسيارى كه هر يك داراى اصول ريشه دار علمى است ، منوط به داشتن هزاران هزار معلومات ديگر است ، كه چند صداى ساده هدهد نمى تواند آن معانى را برساند.
علاوه بر اين ، هيچ دليلى نداريم بر اينكه هر صدايى كه حيوان در نطق مخصوص به خودش يا در صداهاى مخصوصش ، از خود سر مى دهد حس ما مى تواند آن را درك كرده و تميزش دهد، به شهادت اينكه يكى از نطقها كه سليمان (عليه السّلام ) آن را مى شناخت سخنانى است كه قرآن در آيات بعد، از مورچه بزرگ حكايت كرده و حال آنكه اين حيوان صدايى كه به گوش ما برسد ندارد، و نيز سخن ما را تاءييد مى كند كشفى كه اخيرا علماى طبيعى امروز كرده اند كه اصولا ساختمان گوش انسان طورى است كه تنها صداهايى مخصوص و ناشى از ارتعاشات مادى مخصوص را مى شنود و آن ارتعاشى است كه در ثانيه كمتر از شانزده هزار و بيشتر از سى و دو هزار نباشد كه اگر ارتعاش جسمى كمتر از آن و يا بيشتر از آن باشد، حس سامعه و دستگاه شنوايى انسان از شنيدن آن عاجز است ، ولى معلوم نيست كه حس شنوايى ساير حيوانات نيز عاجز از شنيدن آن باشد، ممكن است آنچه را كه ما نمى شنويم و يا بعضى از آنها را ساير حيوانات بشنوند.
دانشمندان حيوان شناس هم به عجايبى از فهم دقيق و درك لطيف بعضى حيوانات مانند اسب و سگ و ميمون و خرس و زنبور و مورچه و غير آن برخورده اند، كه به نظير آنها در اكثر افراد آدميان بر نخورده اند.
پس ، از آنچه گذشت ، روشن شد كه از ظاهر سياق بر مى آيد كه براى مرغان منطقى است كه خداى سبحان علم آن را تنها به سليمان (عليه السّلام ) داده بود. و اينكه بعضى از
مفسرين گفته اند كه : نطق مرغان معجزهاى براى آن جناب بوده و گر نه خود مرغان هيچ يك زبان و نطق ندارند، حرف صحيحى نيست .
(و اوتينا من كل شى ء) - يعنى خداى تعالى از هر چيزى به ما عطايى داده ، و جمله از هر چيزى هر چند شامل تمامى موجوداتى مى شود كه ممكن است وجودش فرض شود، چون مفهوم (شى ء - چيز) از عموميترين مفاهيم است ، مخصوصا وقتى كلمه (كل : هر) نيز بر سرش در آيد - و ليكن از آنجايى كه مقام آن جناب ، مقام حديث به نعمت بوده ، ناچار مقصود از كلمه (هر چيز) تنها هر چيزى است كه اگر به آدمى داده شود مى تواند از آن متنعم شود، نه هر چيز، پس قهرا كلمه (كل شى ء) در آيه شريفه مقيد مى شود به نعمتهايى مانند: علم و نبوت و ملك و حكم ، - قدرت بر داورى صحيح - و ساير نعمتهاى مادى و معنوى .
(ان هذا لهو الفضل المبين )- اين شكرى است از سليمان (عليه السّلام ) كه بدون عجب و كبر و غرور، همان حديث به نعمت قبل را تاءكيد مى كند، زيرا همه نعمتها را به خدا نسبت داد، در يكجا گفت : (علمنا) ( علم منطق طير را به ما داده اند) يكجا گفت (اوتينا) ( و از هر چيز به ما دادهاند)، اينجا هم آن دو جمله را تاءكيد نموده مى گويد: (همه اينها فضلى است آشكارا از خدا)، هر چند كه بعضى از مفسرين احتمال داده اند كه : جمله اخير كلام خدا باشد، نه سخن سليمان ، ولى سياق اين احتمال را نمى پذيرد.

و حشر لسليمان جنوده من الجن و الانس و الطير فهم يوزعون

كلمه (حشر) به معناى جمع كردن مردم و فرستادنشان به دنبال كار است ، اما فرستادن به زور و جبر، و كلمه (يوزعون ) از ماده وزع به معناى منع است و يا به قول بعضى ديگر، به معناى (حبس ) مى باشد و معناى آيه به طورى كه گفته اند: اين است كه براى سليمان لشكرش جمع شد، لشكرها كه از جن و انس و طير بودند و از اينكه متفرق شوند يا در هم مخلوط گردند جلوگيرى مى شدند، بلكه هر يك در جاى خود نگهدارى مى شدند.
طوايف مخصوص از جن و انس و طير لشكريان سليمان عليه السّلام بوده اند
از آيه شريفه بر مى آيد كه گويا سليمان (عليه السّلام ) لشكرهايى از جن و طير داشته ، كه مانند لشكريان انسى او با او حركت مى كردند.
و كلمه (حشر) و همچنين وصف محشورين به اينكه لشكريان او بودند و همچنين سياق آيات بعدى ، همه دليلند بر اين كه لشكريان آن حضرت طوايف خاصى از انسانها و از جن و طير، بوده اند، براى اينكه در آيه شريفه فرموده : (براى سليمان جمع آورى شد لشكريانى
كه از جن و انس و طير داشت ) و كلمه (من ) تبعيض و يا بيان را مى رساند.
بنا بر اين سخن فخر رازى در تفسير كبير كه گفته : (آيه دلالت دارد بر اينكه همه جن و انس و طير لشكر او بودند و همه روى زمين را مالك بوده و جن و طير زمان او مانند انسانها عاقل و مكلف بوده اند و بعد از زمان او دوباره به حالت توحش قبلى برگشته اند) حرف عجيب و غريبى است .
و عين اين سخن را درباره مورچگان و آن مورچه بزرگ كه با سليمان سخن گفته زده است و در تفسير آيه مورد بحث گفته است : معنايش اين است كه : خداى تعالى همه اين اصناف را لشكريان او قرار داد و اين وقتى ممكن است كه آن جناب بتواند در همه اين اصناف بر طبق دلخواه خود فرمان دهد و تصرف كند و اين نيز وقتى ممكن است كه همه آن اصناف عقل داشته باشند، چون تا عقل نباشد تكليف صحيح نيست ، و يا اگر هم عقل درست و حسابى نداشته اند حد اقل بايد به قدر يك كودك كه نزديك به حد تكليف رسيده عقل داشته باشند و از همين جهت است كه ما گفتيم : خداى تعالى در روزگار سليمان مرغان را عاقل كرد ، و بعد از دوره او دوباره بصورت اولشان يعنى همان حالى كه الا ن در زمان ما دارند برگردانيد، چون اصناف حيوانات در دوره ما عقل ندارند، هر چند كه هر يك در پيش برد هدفهاى زندگى خود و به دست آوردن حوايج خود و يا حوايج مردم ملهم به دقايقى حيرت انگيز هستند، مانند زنبور عسل و غير آن و وجوه ضعف و اشكالاتى كه بر گفته وى وارد است احتياجى به بيان ندارد.
و اگر در آيه مورد بحث جن را جلوتر از انس و طير ذكر كرد از اين جهت است كه مسخر شدن جن و به فرمان در آمدن او براى يك انسان ، عجيبتر از آن دوتاى ديگر است . و اگر بعد از جن ، انس را آورد، نه طير را، باز براى همين است كه مسخر شدن انسانها براى يك انسان عجيبتر از مسخر شدن طير است و علاوه بر اين ، رعايت مقابله بين جن و انس هم شده .
عبور سليمان و لشكر او بر فراز وادى مورچه گان

حتى اذا اتوا على واد النمل ...

كلمه (حتى ) براى غايتى است كه از آيه سابق فهميده مى شد و ضمير جمع در (اتوا) به سليمان و لشكريانش بر مى گردد، و اگر كلمه (اتوا) را با حرف على متعدى كرد با اينكه مى بايست مى فرمود: (اتوا الى ... - آمدند تا وادى مورچگان )، براى اين بود كه بنا به
گفته بعضى وادى نمل در نقطه بلندى بوده ، و بطورى كه گفته اند: در يك وادى در شام قرار داشته است . و بعضى ديگر گفته اند: در طائف بوده . و بعضى محل آن را بالاى يمن دانسته اند، كه همه اين نقاط، كوهستانى و بلند است و كلمه (حطم ) به معناى شكستن است .
و معناى آيه اين است كه : وقتى سليمان و لشكريانش به راه افتاده ، بر فراز وادى نمل شدند مورچه اى به ساير مورچگان خطاب كرد و گفت : يا ايها النمل ، هان ، اى مورچگان ! به درون لانه هاى خود شويد تا سليمان و لشكريانش شما را حطم نكنند، يعنى نشكنند، و به عبارت ديگر، لگد نكنند، (و هم لا يشعرون ) در حالى كه توجه نداشته باشند، از همينجا معلوم مى شود كه راه پيمايى سليمان و لشكريانش روى زمين بوده .

فتبسم ضاحكا من قولها...

از گفتار او لبهاى سليمان به خنده باز شد. بعضى گفته اند: تبسم ، كمترين حد خنده و ضحك خنده معمولى است و اگر در جمله مورد بحث هر دو كلمه را به كار برده ، استعمالى است مجازى ، كه مى فهماند تبسم آن جناب نزديك به خنده بوده است .
عدم منافات علم سليمان عليه السّلام به منطق الطير با فهميدن كلام مورچه
جمله (علمنا منطق الطير) منافاتى با فهميدن كلام مورچه ندارد، براى اينكه جمله مزبور نفى غير طير را نكرده است ، بلكه تنها اثبات مى كند كه آن جناب زبان مرغان را مى دانسته ، ممكن است زبان ساير حيوانات يا بعضى ديگر مانند مورچه را هم بداند.
ولى جمعى از مفسرين نفى غير طير را مسلم گرفتهاند، آنگاه براى رفع منافات ميان آن و فهميدن زبان مورچه به دست و پا افتادهاند، يكبار گفته اند: فهم زبان مورچه تنها قضيه اى بوده كه در يك واقعه رخ داده ، نه اينكه آن جناب هميشه زبان اين حيوان را مى فهميده ، بارى ديگر گفته اند: آن مورچه مورچه بالدار بود، كه خود نيز نوعى پرنده است ، بار ديگر گفته اند: كلام مورچه يكى از معجزات سليمان (عليه السّلام ) بوده ، ( همچنان كه سنگريزه به معجزه رسول خدا (صلى اللّه عليه و آله ) به زبان در آمد)، و بار ديگر گفته اند: صدايى از مورچه برنخاست تا سليمان (عليه السّلام ) سخن او را بفهمد، بلكه خداوند آنچه را كه در دل آن حيوان بوده به سليمان الهام نمود .
ولى از آنچه كه ما درباره منطق طير گفتيم تمامى اين موهومات را از بين مى برد، علاوه بر اين سياق آيات به تنهايى در دفع آنها كافى است .
سليمان عليه السّلام در دعاى خود، الهام شكر نعمت ، انجامعمل صالح و نيز صلاح ذاتى و نفسانى را مى طلبد
(و قال رب اوزعنى ان اشكر نعمتك التى انعمت على و على والدى و ان اعمل صالحا ترضيه ) - كلمه (اوزعنى ) از باب افعال ماده (وزع ) است كه مصدرش (ايزاع ) مى شود، به معناى الهام .
حضرت سليمان (عليه السّلام ) وقتى سخن مورچه را شنيد، از شدت سرور و ابتهاج تبسمى كرد، كه خدا تا چه حد به او إ نعام فرموده ، و كارش را به كجا كشانيده ؟ نبوت و علم منطق طير، و ساير حيوانات ، و ملك و سلطنت ، و لشكريانى از جن و انس و طير، به او ارزانى داشته ، لذا از خدا در خواست مى كند كه شكر نعمتهايش را به وى الهام فرمايد، و موفقش كند به كارهايى كه مايه رضاى او باشد.
و به اين حد اكتفاء نكرد، بلكه در درخواست خود، شكر نعمتهايى را هم كه به پدر و مادرش ارزانى داشته اضافه كرد، چون إ نعام به پدر و مادر او به يك معنا إ نعام به او نيز هست ، زيرا وجود فرزند از آن پدر و مادر است ، و خداى تعالى به پدر او داوود، نبوت و ملك و حكمت و فصل الخطاب ، و نعمتهايى ديگر انعام كرده بود و به مادر او نيز همسرى چون داود و فرزندى چون خود او ارزانى داشته بود، و او را نيز از اهل بيت نبوت قرار داده بود.
و از همين كلام آن جناب معلوم مى شود كه مادرش نيز از اهل صراط مستقيم بوده است ، آن اهلى كه خدا به ايشان انعام كرده ، پس ‍ ساحت او مقدس و مبرا است از آنچه تورات به وى نسبت داده ، - البته نه تورات نازل بر موسى بلكه توراتى كه فعلا موجود است - و مى گويد: مادر سليمان زن اورياء بوده ، كه داوود با او زنا كرد و آنگاه نقشه كشتن اوريا را كشيد و او را به بعضى جنگها فرستاد تا كشته شد و همسر او را جزو زنان خود در آورد و سليمان از او پديد آمد.
و اهل صراط مستقيم يكى از چهار طايفه اى هستند كه نامشان در آيه (الذين انعم اللّه عليهم من النبيين و الصديقين و الشهداء و الصالحين ) آمده است .
و جمله (و ان اعمل صالحا ترضيه ) عطف است بر جمله (ان اشكر نعمتك ) و جمله مذكور درخواستى است كه از درخواست توفيق بر عمل صالح مهمتر و داراى مقامى بلندتر است ، براى اين كه توفيق ، اثرش در اسباب و وسائل خارجى و رديف شدن آن بر طبق سعادت
انسانى است ، ولى ايزاع كه مورد درخواست آن جناب است عبارت است از دعوت باطنى ، و اينكه باطن آدمى ، او را به سوى سعادت بخواند.
بنا بر اين ، هيچ بعيد نيست كه مراد از ايزاع ، همان وحى خيراتى باشد كه خداى تعالى ابراهيم (عليه السّلام ) را بدان گرامى داشت ، و در آيه (و اوحينا اليهم فعل الخيرات ) از آن خبر داده كه در تفسير آن گفتيم فعل خيرات عبارت است از همان تاءييد به روح القدس .
ذكاتى كه در دعاى سليمان عليه السّلام مورد توجه است
(و ادخلنى برحمتك فى عبادك الصالحين ) - يعنى خدايا مرا از بندگان صالح خود قرار ده و اين صلاح از آنجا كه در كلام آن جناب مقيد به عمل نشده تا مراد، تنها عمل صالح باشد، لذا اطلاقش حمل مى شود بر صلاح نفس در جوهره ذاتش ، تا در نتيجه نفس ‍ مستعد شود براى قبول هر نوع كرامت الهى .
و معلوم است كه صلاح ذات ، قدر و منزلتش بالاتر از صلاح عمل است و چون چنين است پس اينكه اول درخواست كرد كه موفق به عمل صالح شود و سپس درخواست كرد كه صلاح ذاتيش دهد، در حقيقت درخواستهاى خود را درجه بندى كرد و از پايين گرفته به سوى بالاترين درخواستها رفت .
نكته ديگرى كه در كلام آن جناب هست اين است كه در درخواست عمل صالح گفت : اينكه (من عمل صالح كنم ) و خود را در آن مداخله داد، ولى در صلاح ذات ، نامى از خود نبرد و اين بدان جهت است كه هر كسى در عمل خود دخالت دارد، گو اينكه اعمال ما هم مخلوق خدايند، اما هر چه باشد نسبتى با خود ما دارند، به خلاف صلاح ذات ، كه هيچ چيز آن به دست خود ما نيست و لذا صلاح ذات را از پروردگار خود خواست ، ولى صلاح عمل را از او نخواست ، و نگفت : (و اوزعنى العمل الصالح ) بلكه گفت : (اوزعنى ان اعمل صالحا - اينكه عمل صالح كنم ).


نكته ديگرى كه در كلام آن جناب هست اين است كه : صلاح ذات را ممكن بود به طور صريح سوال كند، و بگويد: (و مرا صالح گردان )، ولى چنين نكرد بلكه درخواست كرد كه (از زمره عباد صالح قرارش دهد)، تا اشاره كرده باشد به اينكه من هر چند همه مواهبى كه به عباد صالحين دادى مى خواهم ، اما از همه آن مواهب بيشتر اين موهبت را در نظر دارم كه : آنان را عباد خود قرار دادى ، و مقام عبوديتشان ، ارزانى داشتى ، و به همين جهت است كه خداى تعالى همين سليمان (عليه السّلام ) را به وصف
عبوديت ستوده ، و فرموده است : (نعم العبد انه اواب ).
بيان آيات مربوط به داستان سليمان عليه السّلام و هدهد و ملكه سباء و...

و تفقد الطير فقال ما لى لا ارى الهدهد ام كان من الغائبين

راغب مى گويد: كلمه (تفقد) به معناى تعهد است ، ليكن حقيقت تفقد اين است كه آدمى متوجه فقدان چيزى شود، به خلاف تعهد كه به معناى توجه به عهد گذشته است و اين تفقد در قرآن كريم آمده ، كه (و تفقد الطير).
در اين جمله ، نخست بطور تعجب از حال خود كه چرا هدهد را در بين مرغان نمى بيند استفهام مى كند، كه من چرا هدهد را نمى بينم و مى فهماند كه گويا از او انتظار نمى رفت غيبت كند، و از امتثال فرمان او سر برتابد، آنگاه از اين معنا صرف نظر كرده ، تنها از غيبت او سوال مى كند و مى پرسد چرا غيبت كرده است و معناى آيه اين است كه : مرا چه مى شود كه هدهد را ميان مرغان كه ملازم موكب منند نمى بينم ؟ مگر او از غايبان است ؟

لاعذبنه عذابا شديدا او لاذبحنه او لياتينى بسلطان مبين

اين سه (لامى ) كه بر سر سه كلمه در آيه آمده لام قسم است و (سلطان مبين ) به معناى دليل قانع كننده و روشن است ، سليمان (عليه السّلام ) در اين گفتار خود، هدهد را
محكوم مى كند به يكى از سه كار، يا عذاب شديد و يا ذبح شدن ، - كه در هر يك از آن دو بدبخت و بيچاره مى شود - و يا آوردن دليلى قانع كننده تا خلاصى يابد.

فمكث غير بعيد فقال احطت بما لم تحط به و جئتك من سبا بنبا يقين

ضمير در (مكث ) به سليمان برمى گردد، كه در اين صورت معنا اين مى شود كه : سليمان بعد از تهديد هدهد، مختصرى مكث كرد، احتمال هم دارد كه ضمير مذكور به خود هدهد برگردد و معنا اين باشد كه : هدهد مختصرى مكث كرد. مؤ يد احتمال اول ، سياق سابق و مؤ يد احتمال دوم ، سياق لاحق است .
و مراد از (احاطه ) علم كامل است ، يعنى من به چيزى احاطه يافتم كه تو بدان اطلاع كافى و كامل ندارى و چون هنوز معلوم نشده كه آن چه چيز است جمله (و جئتك ) كه عطف تفسيرى است آن را تفسير مى كند. و اما شهر (سبا) يكى از شهرهاى يمن است ، كه آن روز پايتخت يمن بوده و كلمه (نباء) به معناى خبر مهم است و (يقين ) به معناى چيزى است كه شكى در آن نباشد.
و معناى آيه اين است كه : سليمان و يا هدهد زمانى كه خيلى هم طولانى نبود مكث
كرد، سپس حاضر درگاه شد، سليمان سبب غيبتش را پرسيد و عتابش كرد، هدهد در پاسخ گفت : من از علم به چيزى احاطه يافته ام كه تو بدان احاطه ندارى و از سباء خبر مهمى آورده ام كه هيچ شكى در آن نيست .
از اين مضمون برمى آيد كه در آيه به منظور اختصار، چيزى حذف شده .
نكته اى كه در اين گفتگو هست اين است كه هدهد از ترس تهديدى كه سليمان كرد و براى اينكه او را آرام كند قبل از هر سخن ديگر، اولين حرفى كه زد اين بود كه : (احطت بما لم تحط به ) ( و گرنه جا داشت او هم اول بگويد من به شهر سباء رفتم و چنين و چنان شد).
حكايت ملكه سبا و قوم او از زبان هدهد

انى وجدت امراة تملكهم و اوتيت من كل شى ء و لها عرش عظيم

ضمير در (تملكهم ) به اهل سبا و توابع آن بر مى گردد و جمله (و اوتيت من كل شى ء) وصف وسعت مملكت و عظمت سلطنت آن زن است ، و همين خود قرينه است بر اينكه منظور از (كل شى ء) در آيه هر چيزى است كه سلطنت عظيم محتاج به داشتن آنها است ، مانند حزم و احتياط و عزم و تصميم راسخ و سطوت و شوكت و آب و خاك بسيار و خزينه سرشار و لشكر و ارتشى نيرومند و رعيتى فرمان بردار، ليكن از بين همه اينها، تنها نام عرش عظيم را برد.

وجدتها و قومها يسجدون للشمس من دون اللّه ...

اين آيه دليل بر اين است كه مردم آن شهر وثنى مذهب بوده اند و آفتاب را به عنوان رب النوع مى پرستيده اند.
(و زين لهم الشيطان اعمالهم ) - اين جمله به منزله عطف تفسير است ، براى جمله قبليش و در عين حال زمينه است براى جمله بعدى كه مى فرمايد: (فصدهم عن السبيل ) يعنى شيطان اعمال زشتشان را در نظرشان زينت داده و در نتيجه از راه بازشان داشته . آرى ، زينت دادن شيطان سجده آنها را بر آفتاب و ساير تقرب جويى هايشان را زمينه بود براى جلوگيرى ايشان از راه خدا، كه همانا، پرستش او به تنهايى است .
و اگر سبيل را مطلق آورد و نگفت : سبيل اللّه ، براى اين بود كه اشاره كند به اينكه براى انسان بر حسب فطرتش و بلكه براى هر چيزى بر حسب خلقت عمومى ، راه ، تنها و تنها يكى است و آن راه خدا است ، راه ديگرى نيست ، تا براى تعيين راه خدا محتاج باشد به اينكه كلمه خدا را نيز بياورد.
(فهم لا يهتدون ) - اين جمله ، تفريع و نتيجه گيرى از محروميتشان از راه خدا است ،
چون وقتى بنا شد غير از راه خدا راهى نباشد و آن يك راه هم از دستشان برود، ديگر راهى ندارند، در نتيجه اهتداء نخواهند داشت ، ( دقت فرماييد).

الا يسجدوا اللّه الذى يخرج الخب ء فى السموات و الارض و يعلم ما تخفون و ما تعلنون

قرائتى كه فعلا داير و معمول است همين است كه آورديم كه كلمه (الا) با تشديد لام خوانده مى شود و مركب است از دو كلمه (ان ) و (لا) و اين آيه عطف بيان است براى كلمه (اعمالهم ) و مى فهماند آن اعمالى كه شيطان از ايشان زينت داد، اين بود كه براى خدا سجده نكنند.
بعضى از مفسرين گفته اند: لامى بر سر (الا) بوده و حذف شده است و اصل آن (لئلا) بوده و معناى آيه اين است كه : شيطان ضلالت ايشان را زينت داد تا براى خدا سجده نكنند.
معناى (خب ء) و مفاد آيه : (الا يسجدوا لله الذى يخرج الخب ء فى السموات والارض ...)
كلمه (خب ء) به طورى كه در مجمع البيان گفته : به معناى اسم مفعول يعنى (مخبوء) است ، و مخبوء به معناى هر چيزى است كه در احاطه غير خود، قرار گيرد، بطورى كه ديگر نشود ادراكش كرد و اين كلمه مصدر است كه كار صفت را انجام داده ، در ماضى ثلاثى آن مى گويى (خباته ) و در متكلم وحده مضارع مى گويى (اخبئه ) و آنچه خداى تعالى از عالم عدم به عالم وجود مى آورد همين وضع را دارد.
پس ، عبارت (يخرج الخب ء فى السموات و الارض )، استعاره است ، گويا موجودات در پس پرده عدم و زير طبقات نيستى قرار داشتند و خدا آنها را يكى پس از ديگرى از آنجا به عالم وجود درآورد.
بنابر اين ، اين نامگذارى - كه ايجاد و بيرون كردن از عدم را خب ء ناميد - قريب به نامگذارى ديگرى است و آن كلمه (فطر) است ، كه در بسيارى از آيات ، خلقت را فطر، و خالق را فاطر ناميده است ، و (فطر) به معناى پاره كردن است ، گويا خداى تعالى عدم را پاره مى كند و موجودات را از شكم آن بيرون مى آورد.
گفتيم كه استعمال كلمه (خب ء) استعاره است ، ليكن ممكن است بگوييم : اين استعمال حقيقى و بدون استعاره است ، چيزى كه هست احتياج به بيانى دارد كه اينجا محل آن بيان نيست . بعضى هم گفته اند: مراد از (خب ء) غيب است و مراد از اخراج خب ء، علم
به غيب است ، كه خواننده خود به ضعف اين قول آگاه است .
و معناى اينكه فرمود: (و مى داند آنچه را شما پنهان مى داريد و آنچه را كه ظاهر مى كنيد) اين نيست كه او به آنچه در خلوت انجام مى دهيد و آنچه در بين مردم مى كنيد عالم است ، بلكه مراد اين است كه : به آنچه در ظاهر شما و آنچه در باطن شماست آگاه است ، البته ، بيشتر قراء قرآن اين جمله را به صيغه غيبت خوانده اند، يعنى به جاى تاى نقطه دار كه در ابتداى كلمه (تخفون ) و كلمه (تعلنون ) بود، ياء آورده و خوانده اند: (ما يخفون و ما يعلنون ) و اين قرائت بهتر است .
و حجتى كه عليه پرستش آفتاب متضمن است
خلاصه : حجتى كه در اين آيه بر ضرر وثنيها اقامه شده اين است كه : ايشان به جاى خدا براى آفتاب سجده مى كنند و آن را به خاطر آثار خوبى كه خداى سبحان در طبع آن براى زمين و غير آن قرار داده است تعظيم مى كنند، در حالى كه خدا اولاى به تعظيم است ، براى اينكه آن كسى كه تمامى اشياى عالم ، كه يكى از آنها آفتاب است از عالم عدم به وجود آورده و از غيب به شهود بيرون كرده و نظام حيرت انگيزى در همه آنها به كار برده و آن آثار كه گفته شد در آفتاب قرار داده است خداى سبحان است و او سزاوارتر است به سجده شدن تا مخلوق او، علاوه بر اين اصلا پرستش و سجده به چيزى كه شعور ندارد معنا ندارد، با اينكه خداى سبحان نه تنها ( العياذ باللّه ) فاقد شعور نيست ، بلكه به آنچه خودتان در خود سراغ داريد و براى شما ظاهر و آشكارست و نيز به باطن شما كه خود از آن بى خبريد آگاه است ، پس تنها او را بايد سجده كنيد و تعظيم نماييد، نه غير او را. و با اين بيان روشن مى شود كه چگونه آيه مورد بحث با آيه بعد كه مى فرمايد: (اللّه لا اله الا هو) متصل است .

اللّه لا اله الا هو رب العرش العظيم

اين جمله تتمه كلام هدهد و به منزله تصريح به نتيجه اى است كه از بيان ضمنى سابق گرفته مى شود و بى پرده اظهار كردن حق است ، در مقابل باطل وثنيها و به همين جهت نخست كلمه (لا اله الا اللّه ) را كه كلمه توحيد است و توحيد در عبادت خدا را مى رساند آورده ، آنگاه جمله (رب العرش العظيم ) را ضميمه كرده تا دلالت كند بر اينكه همه تدبيرهاى عالم ، منتهى به خداى سبحان مى شود، چون عرش سلطنتى عبارت است از مقامى كه همه زمامدارهاى امور آنجا جمع مى شوند و از آنجا احكام جاريه در ملك صادر مى شود. البته ، در جمله (رب العرش العظيم ) محاذات ديگرى نيز به كار رفته و آن محاذات با كلام هدهد در توصيف ملكه سباء است ، كه گفت : (و لها عرش عظيم ) و چه بسا همين گفتار هدهد، باعث شد كه سليمان به افراد خود دستور داد تا عرش ‍ او را نزدش حاضر كنند،
اين دستور را داد تا ملكه سبا در برابر عظمت پروردگارش به تمام معناى كلمه خاضع گردد.
واكنش سليمان عليه السّلام درباره اخبار هدهد

قال سننظر اصدقت ام كنت من الكاذبين

ضمير در (قال - گفت ) به سليمان (عليه السّلام ) بر مى گردد، كه داورى درباره هدهد را محول به آينده كرده و او را بدون تحقيق تصديق نفرمود، چون هدهد بر گفته هاى خود شاهدى نياورد، البته تكذيبش هم نكرد، چون آن جناب دليلى بر كذب او نداشت ، لذا وعده داد كه به زودى درباره سخنانش تحقيق مى كنيم ، تا معلوم شود راست گفتهاى يا دروغ .
(اذهب بكتابى هذا فالقه اليهم ثم تول عنهم فانظر ما ذا يرجعون )
اين آيه حكايت كلام سليمان و خطابش به هدهد است ، گويا فرموده : (پس سليمان نامهاى نوشت و به هدهد داده به او گفت ): اين نامه مرا به سوى ايشان ، يعنى ملكه سباء و مردمش ببر و نزد ايشان بينداز و خودت را كنار بكش و در محلى قرار گير كه تو آنان را ببينى ، آنگاه ببين چه عكس العملى از خود نشان مى دهند، يعنى وقتى بحث در ميان آنان درگير مى شود با هم چه مى گويند؟
در تمامى قرائتها كلمه (فالقه ) هم در وصل و هم در وقف با سكون هاء قرائت شده و هاء در آن هاء سكت است .
از جمله سخنانى كه بعضى از مفسرين درباره اين آيه گفته اند اين است كه : جمله (ثم تول عنهم فانظر) از قبيل تقديم و تاءخير است و اصل آن چنين است (فانظر ما ذا يرجعون ثم تول عنهم ). ولى ضعف اين سخن از نظر خواننده پوشيده نيست .

قالت يا ايها الملوا انى القى الى كتاب كريم انه من سليمان و انه بسم اللّه الرحمن الرحيم

در اين كلام حذف و ايجاز، يعنى اختصار بكار رفته و تقدير كلام اين است كه : هدهد نامه را از سليمان گرفته به سر زمين سباء برد تا به ملكه آنجا برساند و چون بدانجا رسيد نامه را نزد وى بينداخت ، ملكه نامه را گرفت همين كه آن را خواند به اشراف قوم خود گفت : (يا ايها الملوا....)
توضيح سخن ملكه بعد از ديدن نامه سليمان عليه السّلام : (قالت يا ايها الملواانى القى الى كتاب ...)
 اين دو آيه حكايت گفتار ملكه سباء است ، كه به مردمش از رسيدن چنين نامهاى و كيفيت رسيدن آن و نيز مضمون آن خبر مى دهد و نامه را توصيف مى كند به اينكه نامهاى است كريم و ظاهر آيه دوم اين است كه مى خواهد علت كريم بودن آن را بيان كند،
مى گويد: علت كرامتش اين است كه اين نامه از ناحيه سليمان است ، چون ملكه سباء از جبروت سليمان خبر داشت و مى دانست كه چه سلطنتى عظيم و شوكتى عجيب دارد، به شهادت اينكه در چند آيه بعد از ملكه سباء حكايت مى كند كه وقتى عرش خود را در كاخ سليمان ديد گفت : (و اوتينا العلم من قبله و كنا مسلمين - ما قبلا از شوكت سليمان خبر داشتيم و تسليم او بوديم ).
(و انه بسم اللّه الرحمن الرحيم ) - يعنى اين نامه به نام خدا آغاز شده و به اين جهت نيز كريم است . آرى بت پرستان وثنى ، همگى قائلند به اينكه خداى سبحان هست منتهى او را رب الارباب دانسته نمى پرستيدند، چون خود را كوچك تر از آن مى دانستند. آفتاب پرستان نيز، وثنى مسلك ، و يكى از تيره هاى صابئين بودند، كه خدا و صفاتش را تعظيم مى كردند، چيزى كه هست صفات او را به نفى نواقص و اعدام برمى گردانيدند مثلا، علم و قدرت و حيات و رحمت را به نبود جهل و عجز و مرگ و قساوت تفسير كرده اند. پس قهرا وقتى نامه ، (بسم اللّه الرحمن الرحيم ) باشد نامهاى كريم مى شود، چنان كه بودن آن از ناحيه سليمان عظيم نيز، اقتضاء مى كند كه نامهاى كريم بوده باشد. بنابر اين ، مضمون نامه تنها جمله (ان لا تعلوا على و اتونى مسلمين ) خواهد بود، و حرف (ان ) در ابتداى آن تفسيرى است .
و عجب از جمعى از مفسرين است كه جمله (انه من سليمان ) را استينافى و غير مربوط به ما قبل گرفته و گفته اند: پاسخى است از سوال مقدر، گويا كسى پرسيده ، اين كتاب از طرف چه كسى رسيده و در آن چه نوشته ؟ و ملكه سباء در پاسخ گفته است : اين از ناحيه سليمان است ... و بنا به گفته اين مفسرين جمله (انه بسم اللّه ...) بيان مضمون نامه ، يعنى متن نامه مى شود و خلاصه : همه جملات (بسم اللّه الرحمان الرحيم الا تعلوا على و اتونى مسلمين ) مضمون نامه مى شود. و اين چند اشكال دارد:
اول اينكه : در اين صورت كلمه (ان ) زيادى مى شود و هيچ فايدهاى در آن نمى ماند، همچنان كه بعضى به همين جهت گفته اند: اين كلمه مصدرى و كلمه (لا) نافيه است ، نه ناهيه . ( نمى خواهد بگويد بر من برترى جوئى مكن ، بلكه با حرف (ان ) مصدرى ، فعل (لا تعلوا) مصدر مى شود و چون گفتيم (لا) نافيه است معنا اين مى شود كه تو بر من برترى ندارى ) ولى اين وجه بسيار بى پايه و - به بيانى كه خواهد آمد - بسيار سخيف و ضعيف است .
اشكالات توجيه مفسرين كريم بودن نامه سليمان را
اشكال دوم اينكه : اين مفسرين نامبرده در توجيه اينكه چرا ملكه سباء نامه را كتابى
كريم خواند، وجوهى ذكر كرده اند، يكى اينكه : چون آن نامه نامه مهر شده بود و در حديث هم آمده كه اكرام كتاب به مهر كردن آن است حتى بعضى از اين مفسرين ادعا كرده اند كه معناى كرامت نامه ، مهر آن است ، وقتى گفته مى شود: من كتاب را اكرام كردم و نامه من كريم شد، معنايش اين است كه آن را مهر نهادم .
بعضى ديگر گفته اند: وجهش اين است كه خط آن فوق العاده زيبا بوده و بيانى شيوا داشته .
بعضى ديگر گفته اند كه : از اين جهت كريمش خواند كه از راه غير طبيعى يعنى به توسط مرغ هوا به او رسيده است ، كه چه بسا خيال كرده است كتابى است آسمانى ، و از اين قبيل وجوه بى پايه و بى اساس ديگر.
و حال آنكه خواننده خوب مى داند كه اين وجوه همه از قبيل تفسير به راى است ، كه كسى را قانع نمى كند و ظاهرا آن علتى كه اينان را به اين حرفها كشانيده اين است كه : خيال كرده اند جمله (انه بسم اللّه ... مسلمين ) حكايت متن كتاب است و آنگاه ديده اند كه اين حرف با حمل جمله كه اين از سليمان است و اينكه (بسم اللّه ...) بر تعليل و بيان علت كرامت كتاب نمى سازد، لذا براى رفع اين ناسازگارى آنطور كه ديديد به دست و پا افتاده اند. و ما در جواب از اين پندار، مى گوييم : ظاهر (ان ) مفسره در جمله (ان لا تعلوا) على اين است كه عبارت اصلى كتاب را نقل به معنا كند، نه اينكه بخواهد متن آن را حكايت كند و مضمونش نهى از علو بر صاحب نامه و امر به آمدن ملكه و تسليم او شدن است ، پس اصلا هيچ محذورى در بين نيست .

ان لا تعلوا على و اتونى مسلمين

كلمه (ان ) تفسيرى است كه در اينجا مضمون نامه سليمان را تفسير مى كند. كه بيانش گذشت .
و اينكه گفتيم بعضى گفته اند: كلمه (ان ) مصدريه و كلمه لا نافيه است صحيح نيست ، براى اينكه اگر چنين باشد اولا مستلزم تقدير گرفتن مبتداء و يا خبرى بدون جهت است ، ( كه هيچ اجبارى به اينكار نيست ). و ثانيا اينكه مى بينيم جمله (و اتونى ) را بر آن
عطف كرده و اگر گفتار اين مفسر صحيح باشد مستلزم آن است كه انشاء را بر اخبار عطف كرده باشد، ( و اين از فصاحت قرآن بعيد است ).
تفسير مضمون نامه سليمان عليه السّلام به ملكه سبا
و اما منظور از برترى نجستن ، اين است كه بر من استكبار نكنيد، (و اتونى مسلمين )، مطيع و منقاد به سويم حركت كنيد، چون مسلم بودن آنان در اين موقعيت همين است كه مطيع وى شوند، نه اسلام به معناى ايمان به خداى سبحان و جمله قبلى يعنى (ان لا تعلوا على ) خود مويد اين معناست ، هر چند كه آمدن ملكه سباء و مردمش با حالت انقياد، خود مستلزم ايمان آوردن به خدا نيز هست ، همچنان كه از سياق كلام هدهد و سياق آيات بعدى نيز استفاده مى شود، و ليكن مستلزم بودن ، غير اين است كه مقصود از كلمه ، همان معنا باشد، زيرا اگر منظور آن معناى مصطلح مى بود جا داشت بفرمايد: (ان لا تعلوا على اللّه ).
و اينكه سليمان (عليه السّلام ) پيغمبرى بوده كه كارش دعوت به سوى اسلام است ، منافات با اين معنا كه ما براى كلمه مسلمين كرديم ندارد، براى اينكه او علاوه بر مقام رسالت ، پادشاه نيز بود، و وقتى مردم را بطور مطلق دعوت به انقياد و فرمانبردارى كند، قهرا دعوت به پذيرفتن دين توحيد نيز كرده است همچنان كه سرانجام ملكه سباء به اسلام كشيده شد و قرآن كريم كلام او را در هنگام اسلام آوردنش حكايت كرده كه گفت : (و اسلمت مع سليمان لله رب العالمين ).
مشاوره ملكه با قوم خود درباره جنگ يا تسليم

قالت يا ايها الملوا افتونى فى امرى ما كنت قاطعة امرا حتى تشهدون

كلمه (افتاء) به معناى اظهار نظريه و فتوا است و فتوا همان راى و نظريه است و قطع امر به معناى عملى كردن تصميم و عزم بر آن است و كلمه (شهادت ) به معناى حضور است ، و اين جمله حكايت مشورتى است كه ملكه سباء با قوم خود كرد، مى گويد: در اين امر كه پيش آمده - يعنى
همان فرمانى كه سليمان در نامه خود داده - كمك فكرى دهيد و اگر من در اين پيشامد با شما مشورت مى كنم بدان جهت است كه من تاكنون در هيچ امرى استبداد به خرج نداه ام ، بلكه هر كارى كرده ام با مشورت و در حضور شما كرده ام .
بنا بر اين ، آيه شريفه به فصل دومى از گفتار ملكه سبا اشاره مى كند، فصل اول آن بود كه نامه سليمان را براى بزرگان مملكت خود خواند و فصل دومش اين است كه از آنان نظريه مى خواهد.

قالوا نحن اولوا قوة و اولوا باس شديد و الامر اليك فانظرى ما ذا تاءمرين

كلمه (قوة ) به معناى هر چيزى است كه به انسان در رسيدن به مطلوبش نيرو دهد، و در اين آيه منظور از آن ارتشى است كه بتواند با آن دشمن را دفع كند و با آن كارزار نمايد، و
كلمه (باس ) به معناى شدت در عمل است و مراد از آن در اينجا شهامت و شجاعت است . اين آيه ، حكايت پاسخى است كه درباريان به ملكه دادند و در سخن خود نخست چيزى گفتند كه مايه دلخوشى او باشد و بى تابى و اضطرابش را تسكين دهد و سپس ‍ اختيار را به خود او داده و گفتند: ناراحت مباش و هيچ غم مخور كه ما مردانى نيرومند هستيم و ارتشى قوى داريم ، كه از هيچ دشمنى نمى ترسيم ، هر چند كه آن دشمن سليمان باشد، در آخر هم باز اختيار با خود تو است هر چه مى خواهى فرمان بده كه ما مطيع تو هستيم .

قالت ان الملوك اذا دخلوا قرية افسدوها و جعلوا اعزة اهلها اذلة و كذلك يفعلون

(افساد قريه ها) به معناى تخريب و آتش زدن و ويران كردن بناهاى آن است و (اذلال عزيزان اهل قريه )، اين است كه آنان را بكشند و اسير كنند و تبعيد نمايند، يا به ايشان زور بگويند.
راءى ملكه سبا پس از مشورت با قوم خود
و خلاصه : بعد از مشورتش با درباريان خود به طورى كه از اين دو آيه استفاده مى شود نظرش اين شد كه در باره سليمان تحقيق بيشترى كند و كسى را نزد او بفرستد كه از حال او و مظاهر نبوت و سلطنتش اطلاعاتى به دست آورده ، برايش بياورد، تا او به يكى از دو طرف جنگ يا تسليم رأ ى دهد.
و از ظاهر كلام درباريان ، كه كلام خود را با جمله (نحن اولوا قوة و اولوا باس شديد) آغاز كردند، برمى آيد كه آنان ميل داشتند جنگ كنند و چون ملكه هم همين را فهميده بود لذا نخست شروع كرد از جنگ مذمت كردن ، در آخر راى خود را ارائه داد، اول گفت : (ان الملوك اذا دخلوا قرية افسدوها...) يعنى ، جنگ عاقبتى ندارد، مگر غلبه يكى از دو طرف و شكست طرف ديگر، يعنى فساد قريه ها و شهرها و ذلت عزيزان آن و چون چنين است ، نبايد بدون تحقيق اقدام به جنگ كرد، بايد نيروى خود را با نيروى دشمن بسنجيم ، اگر تاب نيروى او را نداشتيم ، تا آنجا كه راهى به صلح و سلم داريم اقدام به جنگ نكنيم ، مگر اينكه راه ، منحصر به جنگ باشد و نظر من اين است كه هديه اى براى او بفرستيم ، ببينيم فرستادگان ما چه خبرى مى آورند، آن وقت تصميم به يكى از دو طرف جنگ يا صلح بگيريم .
بنا بر اين ، جمله (ان الملوك اذا دخلوا...) زمينه است ، براى جمله (و انى مرسلة اليهم بهدية فناظرة ....)
و جمله (و جعلوا اعزة اهلها اذلة )، تعبيرى است كه در افاده معنا، بليغ ‌تر از اين است كه مثلا بگوييم : (استذلوا اعزتها)، براى اينكه تعبير قرآن كريم علاوه بر اينكه ، بر تحقق ذلت
دلالت مى كند، تلبس به صفت ذلت را هم مى رساند.
و جمله (كذلك يفعلون )، بعد از جملات (افسدوها و جعلوا اعزة اهلها اذلة ) كه اصل وقوع را مى رساند، استمرار آن را نيز مى رساند و معنايش اين است كه : اين رفتار از پادشاهان هميشگى و مستمر است ، ( اينطور نيست كه نسبت به كشور ما رفتارشان طورى ديگر شود).
بعضى از مفسرين گفته اند: اين جمله جزء كلام ملكه نيست ، بلكه كلام خداى سبحان است ، ولى حرف صحيحى نيست ، چون مقام ، اقتضاى چنين تصديقى را ندارد.
سبائيان براى سليمان هديه مى فرستند و او هديه آنان را رد مى كند

و انى مرسلة اليهم بهدية فناظرة بم يرجع المرسلون

يعنى من نزد سليمان خواهم فرستاد و اينگونه سخن گفتن لحن سخن گفتن پادشاهان است ، كه تجبر و عزت ملوكى را مى رساند و گر نه در كلام خود، نام سليمان را مى برد، ليكن زبان خود را از بردن نام او نگه داشت و مساءله را به او و درباريانش با هم نسبت داد و نيز فهمانيد كه سليمان هم هر چه مى كند به دست ياران و ارتشيان و به كمك رعيت خود مى كند.
و معناى اينكه گفت : (فناظره بم يرجع المرسلون ) اين است كه ببينيم چه عكس العملى نشان مى دهد، تا ما نيز به مقتضاى وضع او عمل كنيم و اين - همانطور كه گفتيم - اظهار نظر ملكه سباء بود، و از كلمه (مرسلون ) به دست مى آيد كه هديه اى را كه وى براى آن جناب فرستاد به دست جمعى از درباريانش بود، همچنان كه از سخن بعدى سليمان (عليه السّلام ) كه فرمود: (ارجع اليهم - برگرد نزد ايشان )، برمى آيد كه آن جمع ، رئيسى داشته اند و رئيس به تنهايى نزد سليمان راه يافته و هديه را به او داده است .

فلما جاء سليمان قال اتمدونن بمال فما آتانى اللّه خير مما آتيكم بل انتم بهديتكم تفرحون

ضمير در (جاء) به مالى برمى گردد كه به عنوان هديه نزد سليمان فرستاده شد. احتمال هم دارد كه به حامل هديه يعنى رئيس هيئت اعزامى سباء برگردد.
استفهام در جمله (اتمدونن بمال ) توبيخى است ، و خطاب در آن به فرستاده و فرستنده هر دو برمى گردد و اين را تغليب گويند، كه صاحب سخن رو به حاضران كند، ولى حاضر و غايب را مورد عتاب قرار دهد، سليمان (عليه السّلام ) هم اينطور كلى سخن گفت و
نامى از خصوص ملكه سباء نبرد، همانطور كه - در گذشته ديديم - ملكه سباء هم نامى از او نبرد و گفت : (من هديه اى نزد ايشان ميفرستم ).
بعضى احتمال داده اند كه خطاب و روى سخن آن جناب تنها به فرستادگان باشد و اين احتمال صحيحى نيست ، براى اينكه اعتراض ‍ سليمان اين بود كه : (آيا مرا با مال كمك مى كنيد) و معلوم است كه اين كمك مالى ، كار فرستادگان نبود بلكه كار فرستنده ايشان بود و با اين حال ديگر معنا ندارد كه خصوص فرستادگان را توبيخ كند و اگر نفرمود: (اتمدونن بالمال ) بلكه كلمه مال را نكره آورد و فرمود: (اتمدونن بمال - آيا كمكم مى كنيد به مالى )، براى اين بود كه آن مال را تحقير كند و ناچيزش بشمارد و مرادش از (ما آتانى اللّه ) همان سلطنت و نبوت بوده است .
و معناى آيه اين است كه : آيا شما مرا با مالى حقير و ناچيز كه كمترين ارزشى نزد من ندارد كمك مى كنيد؟ مالى كه در قبال آنچه خدا به من داده ذره اى ارزش ندارد؟ آنچه خدا از ملك و نبوت و ثروت به من داده بهتر است از آنچه به شما داده است .
و جمله (بل انتم بهديتكم تفرحون ) اعراض از توبيخ قبلى به توبيخى ديگر است ، اول توبيخشان كرد به اينكه مگر من محتاج مال شما هستم ، كه هديه برايم فرستادهايد و اين كار شما كار زشتى است و در اين جمله مى فرمايد: از آن زشت تر اينكه ، شما هديه خود را خيلى بزرگ مى شماريد و آن را ارج مى نهيد.
بعضى از مفسرين گفته اند: مراد از (بهديتكم ) آن هديه اى كه فرستاده اند نيست ، بلكه هديه هايى است كه ديگران براى ايشان بفرستند و معناى جمله اين است كه : اين شماييد كه به خاطر علاقه اى كه به جمع مال و زياد كردن آن داريد وقتى از جايى برايتان هديه اى مى آيد خوشحال مى شويد، ولى ما اينطور نيستيم ، و هيچ اعتنايى به مال دنيا نداريم . ولى خواننده ، خود به بعد اين وجه آگاه است .
تهديد سليمان عليه السّلام خطاب به رئيس هيت اعزامى سبا

ارجع اليهم فلناتينهم بجنود لا قبل لهم بها و لنخرجنهم منها اذلة و هم صاغرون

خطاب در اين آيه به رئيس هيئت اعزامى سباء است ، و ضميرهاى جمع همه به ملكه سباء و قوم او برمى گردند و كلمه (قبل ) به معناى طاقت است و ضمير بها به كشور سباء برمى گردد و جمله (و هم صاغرون ) تاكيد ماقبل خودش است و لام در جمله (فلناتينهم ) و
نيز در جمله (لنخرجنهم ) لام سوگند است .
بعد از آنكه مردم سباء فرمان سليمان (عليه السّلام ) را كه فرموده بود: و اتونى مسلمين مخالفت نموده و آنرا به فرستادن هديه تبديل كردند و از ظاهر اين رفتار برمى آيد كه از تسليم شدن سرپيچى دارند، بناچار سليمان كار ايشان را سر برتافتن از فرمان خود فرض ‍ كرده ، روى اين فرض ، ايشان را تهديد كرد به اينكه سپاهى به سويشان گسيل مى دارد كه در سباء طاقت نبرد با آن را نداشته باشند و به همين جهت ، ديگر به فرستاده ملكه
نفرمود: اين پيام را ببر و بگو اگر تسليم نشوند و نزد من نيايند چنين لشكرى به سويشان مى فرستم ، بلكه فرمود: تو برگرد كه من هم پشت سر تو اين كار را مى كنم ، هر چند كه در واقع و به هر حال لشكر فرستادن ، مشروط بود به اينكه آنان تسليم نشوند.
و از سياق برمى آيد كه آن جناب هديه مذكور را نپذيرفته و آن را برگردانيده است .
درخواست احضار تخت ملكه توسط سليمان عليه السّلام

قال يا ايها الملوا ايكم ياتينى بعرشها قبل ان ياتونى مسلمين

اين سخنى است كه سليمان (عليه السّلام ) بعد از برگرداندن هديه سباء و فرستادگانش گفته و در آن خبر داده كه ايشان به زودى نزدش ‍ مى آيند، در حالى كه تسليم باشند، سليمان (عليه السّلام ) در اين آيه به حضار در جلسه مى گويد: كداميك از شما تخت ملكه سبا را قبل از اينكه ايشان نزد ما آيند در اينجا حاضر مى سازد؟ و منظورش از اين فرمان اين است كه وقتى ملكه سباء تخت خود را از چندين فرسخ فاصله در حضور سليمان حاضر ديد، به قدرتى كه خدا به وى ارزانى داشته و به معجزه باهره او، بر نبوتش پى ببرد، تا در نتيجه تسليم خدا گردد، همچنان كه به شهادت آيات بعد، تسليم هم شدند.

قال عفريت من الجن انا آتيك به قبل ان تقوم من مقامك و انى عليه لقوى امين

كلمه (عفريت ) - به طورى كه گفته اند - به معناى شرير و خبيث است . و كلمه (آتيك ) بنا بر آنچه بعضى گفته اند اسم فاعل است يعنى من آورنده آنم ، ممكن هم هست متكلم وحده از مضارع (اتى ياتى ) باشد، يعنى من آن را برايت مى آورم ، ولى اسم فاعل بودنش با سياق ، مناسبت بيشترى دارد، چون بر تلبس يعنى اشتغال به فعل دلالت دارد و نيز با عطف شدن جمله (و انى عليه ...) كه جمله اى است اسمى مناسبتر است .
ضمير (عليه ) در جمله (و انى عليه لقوى امين ) به (اتيان - آوردن ) برمى گردد، و
معنايش اين است كه : من به آوردن آن نيرومند و امينم ، نيرومند بر آنم و حمل آن خسته ام نمى كند، امين بر آنم و در آوردنش به تو خيانت نمى كنم .
آورده شدن تخت بلقيس به وسيله كسى كه (عنده علم من الكتاب )

قال الذى عنده علم من الكتاب

در اين جمله ، مقابله اى با جمله قبل به كار رفته و اين مقابله دلالت مى كند بر اينكه صاحب علم كتاب ، از جن نبوده ، بلكه از انس بوده است ، رواياتى هم كه از ائمه اهل بيت در اين باره رسيده آن را تاءييد مى كند و نام او را آصف بن برخيا وزير سليمان و وصى او معرفى كرده است ، بعضى هم گفته اند: او خضر بوده . و بعضى گفته اند: مردى بوده كه اسم اعظم داشته - آن اسمى كه وقتى خدا با آن خوانده شود اجابت مى كند - بعضى ديگر گفته اند: جبرئيل بوده . بعضى ديگر او را خود سليمان دانسته اند و اين وجوهى است كه بر هيچ يك از آنها دليلى نيست .
هر چه باشد و آن شخص هر كه بوده باشد از اينكه آيه مورد بحث را بدون عطف بر ما قبل آورد و آن را از ماقبل جدا ساخت ، براى اين بود كه در باره اين عالم كه تخت ملكه سباء را حاضر ساخت ، آن هم در زمانى كمتر از زمان فاصله ميان نگاه كردن ، اعتناى بيشترى اعمال دارد و همچنين به علم او اعتناء ورزيد، زيرا كلمه (علم ) را نكره آورده ، فرمود: علمى از كتاب ، يعنى علمى كه با الفاظ نمى توان معرفيش كرد.
و مراد از كتابى كه اين قدرت خارق العاده پاره اى از آن بود، يا جنس كتابهاى آسمانى است و يا لوح محفوظ و علمى كه اين عالم از آن كتاب گرفته علمى بوده كه راه رسيدن او را به اين هدف آسان مى ساخته است
اختلاف مفسرين در علم الكتاب و اسم اعظم احضار كننده عرش
مفسرين در اينكه اين علم چه بوده ، اختلاف كرده اند، بعضى گفته اند: اسم اعظم بوده . بعضى ديگر گفته اند: آن اسم اعظم عبارت است از حى قيوم . بعضى ديگر گفته اند: آن ذو الجلال و الاكرام بوده . بعضى ديگر گفته اند: اللّه الرحمان بوده . بعضى آن را به زبان عبرانى (آهيا شراهيا) دانسته اند و بعضى گفته اند: آن عالم چنين دعا كرد: (يا الهنا و اله كل شى ء الها واحدا لا اله الا انت ، ايتنى بعرشها - اى معبود ما و معبود هر چيز كه معبودى واحد هستى و جز تو معبودى نيست ، تخت او را برايم بياور) و سخنانى ديگر از اين قبيل . و ما در جلد هشتم اين كتاب - در بحثى كه پيرامون اسماء حسنا داشتيم - گفتيم كه : محال است اسم اعظمى كه در هر چيز تصرف دارد،
از قبيل الفاظ و يا مفاهيمى باشد كه الفاظ بر آنها دلالت مى كند، بلكه اگر واقعا چنين اسمى باشد و چنين آثارى در آن باشد لابد، حقيقت اسم خارجى است ، كه مفهوم لفظ به نوعى با آن منطبق مى شود، خلاصه : آن اسم حقيقتى است كه اسم لفظى اسم آن اسم است .
و در الفاظ آيه شريفه هيچ خبرى از اين اسمى كه مفسرين گفته اند نيامده ، تنها و تنها چيزى كه آيه در اين باره فرموده اين است كه شخص نامبرده كه تخت ملكه سباء را حاضر كرد علمى از كتاب داشته و گفته است : (من آن را برايت مى آورم ) غير از اين دو كلمه در باره او چيزى نيامده ، البته اين در جاى خود معلوم و مسلم است ، كه كار در حقيقت كار خدا بوده ، پس معلوم مى شود كه آن شخص ‍ علم و ارتباطى با خدا داشته ، كه هر وقت از پروردگارش چيزى مى خواسته و حاجتش را به درگاه او مى برده خدا از اجابتش تخلف نمى كرده . و به عبارت ديگر، هر وقت چيزى را مى خواسته خدا هم آن را مى خواسته است .
از آنچه گذشت اين نيز روشن شد كه علم مذكور از سنخ علوم فكرى و اكتسابى و تعلم بردار نبوده است .
معناى (ارتداد طرف ) و نقل سخن ديگران درباره آن و مخاطب به آن
(انا آتيك به قبل ان يرتد اليك طرفك ) - كلمه (طرف ) به طورى كه گفته اند: به معناى نگاه و چشم برگرداندن است و (ارتداد طرف ) به معناى اين است كه آن چيزى كه نگاه آدمى به آن مى افتد، در نفس نقش بندد و آدمى آن را بفهمد كه چيست ، پس مقصود آن شخص اين بوده كه من تخت ملكه سباء را در مدتى نزدت حاضر مى كنم كه كمتر از فاصله نگاه كردن و ديد آن باشد.
بعضى از مفسرين گفته اند: طرف به معناى برداشتن پلك چشم و بازكردن آن براى ديدن است و ارتداد طرف به معناى بسته شدن پلكها به طور طبيعى است ، نه بستن عمدى و اختيارى ، چون اگر آن مراد بود، تعبير مى فرمود به رد طرف ، و اين خود نكته اى است كه نبايد از آن غفلت ورزيد.
ولى اين مفسر اشتباه كرده ، چون طرف ، يكى از افعال اختيارى آدمى است ، ولى آنچه كه باعث بر اين فعل اختيارى مى شود طبيعت آدمى است ، مانند نفس كشيدن و براى همين است كه احتياجى به فكر و انديشه قبلى ندارد، به خلاف امثال خوردن و نوشيدن . بنا بر اين ، فعل اختيارى ، آن فعلى است كه به اراده آدمى مرتبط باشد، حال چه اينكه محتاج به فكر و انديشه سابق باشد و چه نباشد.
و علت اشتباه اين مفسر اين است كه : خيال كرده اند فعل اختيارى آن فعلى است كه ناشى از تفكر و انديشه باشد، و غير آن را اختيارى ندانسته است . پس نكته اين كه در آيه مورد بحث ، (ارتداد) را آورد نه (رد) را، آن نيست كه وى گفته ، بلكه شايد اين باشد كه فعل چشم بر هم زدن ، از آنجا كه با فكر و انديشه قبلى انجام نمى شود، در انظار چنين به نظر مى رسد كه پلكها خودش به هم مى خورد، نه اينكه به خواست صاحبش باشد.
خطاب در جمله (من آن را قبل از يك چشم بهم زدن و قبل از اينكه نگاهت برگردد برايت مى آورم ) خطاب آن عالم به سليمان (عليه السّلام ) است ، چون او بود كه مى خواست تخت ملكه سباء نزدش حاضر شود و نيز او بود كه گوينده سخن مى خواست تخت را برايش بياورد.
ولى بعضى از مفسرين گفته اند: خطاب عالم نامبرده متوجه به عفريت است ، كه قبلا به سليمان (عليه السّلام ) گفت : من آن را قبل از آنكه از جايت برخيزى مى آورم و اين عالم كه رو به او كرد و گفت : من آن را قبل از برگشتن نگاهت مى آورم ، خود سليمان بوده كه علمى از كتاب داشته است و اگر اين را گفته ، خواسته است فضيلت نبوت را به او بفهماند و برساند آن قدرتى كه خداى تعالى از راه تعليم كتاب به او داده ، برتر و عظيم تر است از قدرتى كه به عفريت داده و عفريت به آن ميبالد. پس ، معناى آيه اين است كه : سليمان به عفريت گفت : من عرش او را برايت مى آورم قبل از آنكه نگاهت برگردد.
فخر رازى هم در تفسير كبير، بر همين معنا اصرار ورزيده و وجوهى براى تاءييد آن ذكر كرده ، كه ذره اى ارزش علمى ندارد، علاوه بر اينكه ، اصل اين تفسير با سياق آيه - همانطور كه گفتيم - نمى سازد.
احضار تخت بلقيس اظهار معجزه اى با هر از آيات نبوت سليمان عليه السّلام است

فلما رآه مستقرا عنده قال هذا من فضل ربى ...

يعنى ، بعد از آنكه سليمان (عليه السّلام ) عرش ملكه سباء را نزد خود حاضر ديد، گفت : اين - يعنى حضور تخت بلقيس در نزد او در كمتر از يك طرفة العين - از فضل پروردگار من است ، بدون اينكه در خود من استحقاقى بوده باشد، بلكه خداى تعالى اين فضيلت را به من ارزانى داشت تا مرا بيازمايد، يعنى امتحان كند آيا شكر نعمتش را به جا مى آورم ، و يا كفران مى كنم . آنگاه فرمود: و هر كس ‍ شكر بگزارد براى خود گزارده ، يعنى نفع آن عايد خودش مى شود نه عايد پروردگار من و هر كس كفران نعمت او كند، باز ضررش ‍ عايد خودش
مى شود، چون پروردگار من بى نياز و كريم است . و بطورى كه ملاحظه مى كنيد ذيل آيه ، صدر آن را تاكيد مى كند.
بعضى از مفسرين گفته اند: مشار اليه به اشاره (هذا)، قدرت به آوردن تخت ملكه سباء است ، چه بى واسطه و چه با واسطه .
ليكن اين حرف صحيح نيست ، چون ظاهر اينكه فرمود: (فلما رآه مستقرا عنده قال ...) اين است كه ثنا ( اين از فضل پروردگار من است ) مربوط باشد به حال رويت تخت و آن نعمت و فضلى كه در حال رويت به چشم مى خورد حضور تخت بوده ، نه قدرت بر احضار آن ، كه از مدتها پيش داشت .
در آيه مورد بحث ، حذف و اختصار به كار رفته و تقدير آن اين است كه (فاذن له سليمان فى الاتيان به كذلك فاتى به كما قال فلما راه ... - يعنى ، سليمان به آن عالم اجازه داد كه تخت را آنطور كه خودش گفت ) بياورد، پس همين كه آن را پابرجا، نزد خود ديد گفت .... و از اين حذف فهميده مى شود كه آن قدر اين آوردن سريع بود كه گويى ميان ادعايش و ديدن سليمان ، هيچ فاصلهاى نشد.

قال نكروا لها عرشها ننظر اتهتدى ام تكون من الذين لا يهتدون

در مفردات مى گويد: تنكير هر چيز از حيث معنا به اين است كه : آن را طورى كنند كه شناخته نشود، بر خلاف تعريف ، كه به معناى آن است كه آن چيز را طورى كنند كه شناخته شود و در آيه (نكروا لها عرشها) تنكير استعمال شده .
از سياق آيه برمى آيد كه سليمان (عليه السّلام ) اين سخن را هنگامى گفت كه ملكه سبا و درباريانش به دربار سليمان رسيده و مى خواستند بر او وارد شوند و منظورش از اين دستور، امتحان و آزمايش عقل آن زن بود، همچنان كه منظورش از اصل آوردن تخت ، اظهار معجزهاى باهر از آيات نبوتش بود و به همين جهت دستور داد تخت او را به صورتى ناشناس درآورند، و آنگاه متفرع كرد بر اين دستور، اين را كه : (ننظر اتهتدى - ببينيم مى شناسد آن را يا نه ) و معناى آيه روشن است .
ورود ملكه به دربار سليمان عليه السّلام و ايمان آوردنش به رب العالمين

فلما جاءت قيل اهكذا عرشك قالت كانه هو و اوتينا العلم من قبلها و كنا مسلمين

يعنى بعد از آنكه ملكه سباء نزد سليمان آمد از طرف سليمان به او گفتند: (آيا تخت
تو اينطور بود) و اين جمله ، يعنى جمله (اهكذا عرشك ) كلمه امتحان است . و اگر فرمود: (اهكذا عرشك - آيا اين چنين بود تخت تو)، و نفرمود: (اهذا عرشك - آيا اين است عرش تو) براى اين بود كه تخت را بيشتر مجهول و ناشناخته كند، لذا از مشابهت اين تخت با تخت خود او در شكل و صفات پرسش نمود، كه معلوم است اين گونه سوال در ناشناخته كردن تخت ، موثرتر است .
(قالت كانه هو) - مراد از اينكه گفت (گويا اين همان است ) اين است كه : اين همان است و اگر اينطور تعبير كرد، خواست تا از سبك مغزى و تصديق بدون تحقيق اجتناب كند، چون غالبا از اعتقادات ابتدايى كه هنوز وارسى نشده و در قلب جاى نگرفته است با تشبيه ، تعبير مى آورند، ( مى گويند مثل اينكه فلانى آمده ، يا گويا فلانى رفته و مثل اينكه اين كتاب مال فلانى است و همچنين ).
(و اوتينا العلم من قبلها و كنا مسلمين ) - ضمير (ها) در كلمه (قبلها) به همين معجزه و آيت ، يا حالت رويت آن برمى گردد و معنايش اين است كه : (ما قبل از اين معجزه ، يا قبل از اين حالت كه معجزه را مى بينيم عالم به آن بوديم ) و از ظاهر سياق برمى آيد كه اين جمله ، تتمه كلام ملكه سباء باشد، بنا بر اين ، وضع چنين بوده كه وقتى ملكه تخت را مى بيند، و درباريان سليمان از آن تخت از وى مى پرسند، احساس كرده كه منظور آنان از اين پرسش اين است كه : به وى تذكر دهند كه متوجه قدرت خارق العاده سليمان (عليه السّلام ) باش ، لذا چون از سوال آنان ، اين اشاره را فهميده ، در پاسخ گفته است : ما قبلا از چنين سلطنت و قدرتى خبر داشتيم ، يعنى احتياجى به اين اشاره و تذكر نيست ، ما قبل از ديدن اين معجزه ، از قدرت او و از اين حالت خبر داشتيم و تسليم او شده بوديم و لذا در اطاعت و فرمان او سر فرود آورده ايم .
بعضى از مفسرين گفته اند: جمله : (و اوتينا العلم ...) كلام سليمان است . بعضى ديگر گفته اند: سخن درباريان سليمان است . بعضى ديگر گفته اند: كلام ملكه سباء است ، و ليكن معنايش اين است كه ما قبلا مى دانستيم كه تخت ما از دربارمان به اينجا منتقل شده . ولى هيچ يك از اين وجوه صحيح نيست .

و صدها ما كانت تعبد من دون اللّه انها كانت من قوم كافرين

كلمه (صد) به معناى جلوگيرى و برگرداندن است و متعلق آن ، تسليم خدا شدن
است ، كه اعتراف ملكه هنگام داخل شدن به قصر كه مى گويد: (اسلمت مع سليمان لله رب العالمين ) بر آن شهادت مى دهد. و اين اسلامش ، با اسلامى كه قبلا بدان تصريح كرد و گفت : (و كنا مسلمين ) اشتباه نشود، براى اينكه آن اسلام ، تسليم سليمان شدنش ‍ بود و اين اسلام ، تسليم خدا شدن است .
اين آن معنايى است كه از سياق آيات برمى آيد، ولى مفسرين وجوه ديگرى در معناى آيه ذكر كرده اند، كه ما از نقل آنها صرف نظر كرديم .
جمله (انها كانت من قوم كافرين )، در مقام تعليل (صد) مذكور است و معنايش اين است : تنها چيزى كه او را از تسليم خدا شدن جلوگيرى نمود، همان معبودى بود كه به جاى خدا مى پرستيد و آن معبود - همچنان كه در خبر هدهد گذشت - آفتاب بوده و سبب اين جلوگيرى اين بود كه ملكه نيز از مردمى كافر بود و ( از نظر افكار عمومى ) ايشان را در كفرشان پيروى مى كرد.

قيل لها ادخلى الصرح ...

كلمه (صرح ) به معناى قصر و هر بنايى است بلند و مشرف بر ساير بناها، و نيز به معناى محلى است كه آن را تخت كرده باشند و سقف هم نداشته باشد و كلمه (لجة ) به معناى آب بسيار زياد است و كلمه (ممرد) اسم مفعول از تمريد است كه به معناى صاف كردن است و كلمه (قوارير) به معناى شيشه است .
و اگر فرمود: (بدو گفته شد داخل صرح شو)، گويا گوينده آن ، بعضى از خدمتكاران سليمان (عليه السّلام ) بوده ، كه در حضور او ملكه سباء را راهنمايى كرده كه داخل شود و اين رسم همه پادشاهان بزرگ است .
(فلما راته حسبته لجة و كشفت عن ساقيها) - يعنى وقتى ملكه سباء آن صرح را ديد، خيال كرد استخرى از آب است ، ( چون خيلى آن شيشه صاف بود) لذا جامه هاى خود را از ساق پا بالا زد تا دامنش تر نشود.
(قال انه صرح ممرد من قوارير) - گوينده اين سخن سليمان است ، كه به آن زن ، مى گويد: اين صرح ، لجه نيست . بلكه صرحى است كه از شيشه ساخته شده ، پس ملكه سبا وقتى اين همه عظمت از ملك سليمان ديد و نيز آن داستان را كه از جريان هدهد و برگرداندن هدايا، و نيز آوردن تختش از سبا به دربار وى به خاطر آورد، ديگر شكى برايش نماند كه اينها همه معجزات و آيات نبوت او است و كار حزم و تدبير نيست ، لذا در اين هنگام گفت (رب انى ظلمت نفسى ...)
(قالت رب انى ظلمت نفسى و اسلمت مع سليمان لله رب العالمين ) - در گفتار خود نخست به درگاه پروردگارش استغاثه مى كند، و به ظلم خود كه خداى را از روز اول و يا از هنگامى كه اين آيات را ديد نپرستيده اعتراف نمود، سپس به اسلام و تسليم خود در برابر خدا شهادت داد.
و در اين جمله اش كه گفت : (اسلمت مع سليمان لله )، التفاتى نسبت به خداى تعالى به كار برد، التفات از خطاب به غيبت ، و وجه اين التفات اين است كه خواست از ايمان اجمالى به خدا در جمله (رب انى ظلمت نفسى )، به توحيد صريح انتقال يابد، چون در جمله بعدى ، اسلام خود را بر طريقه اسلام سليمان دانست ، كه همان توحيد صريح باشد، و آنگاه تصريح خود را با جمله (رب العالمين ) تاءكيد كرد، يعنى اقرار دارم كه جز خدا در هيچ جاى عالميان ربى نيست و اين همان توحيد در ربوبيت است ، كه مستلزم توحيد در عبادت است ، كه مشركين ( و از آن جمله آفتاب پرستان ) قائل به آن نيستند.
گفتارى پيرامون داستان سليمان (عليه السّلام ) آنچه در قرآن آمده
1 - آنچه در قرآن از داستان او آمده
در قرآن كريم از سرگذشت آن جناب جز مقدارى مختصر نيامده ، چيزى كه هست دقت در همان مختصر، آدمى را به همه داستانهاى او و مظاهر شخصيت شريفش راهنمايى مى كند.
يكى اينكه : آن جناب فرزند و وارث داود (عليه السّلام ) بود، كه در اين باره فرمود: و (وهبنا لداود سليمان ) و نيز فرموده : (و ورث سليمان داود).
يكى ديگر اينكه خداى تعالى ملكى عظيم به او داد، جن و طير و باد را برايش مسخر كرد و زبان مرغان را به وى آموخت ، كه ذكر اين چند نعمت در كلام مجيدش مكرر آمده است ، در سوره بقره آيه 102، در سوره انبياء، آيه 81، در سوره نمل ، آيه 16 تا 18، در سوره سباء، آيه 12 تا 13 و در سوره ص ، آيه 35 تا 39.
قسمت سوم ، آن است كه به مساءله انداختن جسد، بر روى تخت وى اشاره مى كند، كه در سوره ص ، آيه 33 واقع است .
قسمت چهارم ، آيات مربوط به (عرض صافنات جياد) بر وى است ، كه در آيات 31 تا 33 سوره ص ، آمده است .
قسمت پنجم ، آياتى است كه به مساءله داورى او در مساءله افتادن گوسفند در زراعت پرداخته و اين آيات در سوره انبياء، آيه 78 تا 79 آمده است .
قسمت ششم ، اشاره به داستان مورچه است ، كه در سوره مورد بحث ، آيه 18 و 19 آمده .
قسمت هفتم ، آيات مربوط به داستان هدهد و ملكه سباء است ، كه در همين سوره ، آيات 20 تا 44 آمده .
قسمت هشتم ، آيه مربوط به كيفيت درگذشت آن جناب است كه در سوره سبا آيه 14 واقع شده و ما شرحى كه مربوط به يك يك اين هشت قسمت است در ذيل آياتش در اين كتاب آورديم .
2 - آياتى كه آن جناب را مى ستايد
در قرآن كريم ، در پانزده - شانزده - مورد نام آن جناب را آورده و ثناى بسيارى از او كرده ، بنده اش خوانده ، اوابش ناميده و فرموده : (نعم العبد انه اواب ) و به علم و حكمتش ستوده و فرموده : (ففهمناها سليمان و كلا آتينا حكما و علما) و نيز فرموده : (و لقد آتينا داود و سليمان علما) و باز فرموده : (يا ايها الناس علمنا منطق الطير) و او را از انبياء مهدى و راه يافته خوانده ، فرموده : (و ايوب و يونس و هرون و سليمان ) و نيز فرموده : (و نوحا هدينا من قبل و من ذريته داود و سليمان ).
3 - سليمان (عليه السّلام ) در عهد عتيق
داستان آن جناب در كتاب ملوك اول آمده و بسيار در حشمت و جلالت امر او و
وسعت ملكش و وفور ثروتش و بلوغ حكمتش سخن گفته ، ليكن از داستانهايش كه در قرآن ذكر شده ، جز همين مقدار نيامده كه : وقتى ملكه سباء خبر سليمان را شنيد و شنيد كه معبدى در اورشليم ساخته و او مردى است كه حكمت داده شده ، بار سفر بست و نزدش آمد و هدايايى بسيار آورد و با او ديدار كرد و مسائل بسيارى به عنوان امتحان از او پرسيد و جواب شنيد، آنگاه برگشت .


عهد عتيق بعد از آن همه ثناء كه براى سليمان كرده ، در آخر به وى اسائه ادب كرده و گفته كه : وى در آخر عمرش منحرف شد و از خداپرستى دست برداشته به بت پرستى گراييد و براى بتها سجده كرد، بتهايى كه بعضى از زنانش داشتند و آنها را مى پرستيدند.
و نيز مى گويد: مادر سليمان ، اول ، زن اورياى حتى بود، پدر سليمان عاشقش شد و با او زنا كرد و در همان زنا فرزندى حامله شد ناگزير داود ( از ترس رسوايى ) نقشه كشيد تا هر چه زودتر اوريا را سر به نيست كند و همسرش را بگيرد و همين كار را كرد، بعد از كشته شدن اوريا در يكى از جنگها، همسرش را به اندرون خانه و نزد ساير زنان خود برد، در آنجا براى بار دوم حامله شد و سليمان را بياورد.
و اما قرآن كريم ساحت آن جناب را مبرا از پرستش بت مى داند، همچنان كه ساحت ساير انبياء را منزه مى داند و بر هدايت و عصمتشان تصريح مى كند و در خصوص سليمان مى فرمايد: (و ما كفر سليمان ).
و نيز، ساحتش را از اينكه از زنا متولد شده باشد منزه داشته است و از او حكايت كرده كه در دعايش بعد از سخن مورچه گفت : (پروردگارا، مرا به شكر نعمتها كه بر من و بر پدر و مادر من ارزانى داشتى ملهم فرما) كه در تفسيرش گفتيم از اين دعا برمى آيد كه مادر او از اهل صراط مستقيم بوده ، يعنى از كسانى كه خداوند بر آنان انعام كرده ، از نبيين و صديقين و شهداء و صالحين .
4 - رواياتى كه در اين داستان وارد شده
اخبارى كه در قصص آن جناب و مخصوصا در داستان هدهد و دنباله آن آمده ،
بيشترش مطالب عجيب و غريبى دارد كه حتى نظائر آن در اساطير و افسانه هاى خرافى كمتر ديده مى شود، مطالبى كه عقل سليم نمى تواند آن را بپذيرد و بلكه تاريخ قطعى هم آنها را تكذيب مى كند و بيشتر آنها مبالغه هايى است كه از امثال كعب و وهب نقل شده است .
و اين قصه پردازان مبالغه را به جايى رسانده اند كه گفته اند: سليمان پادشاه همه روى زمين شد و هفتصد سال سلطنت كرد و تمامى موجودات زنده روى زمين از انس و جن و وحشى و طير، لشكريانش بودند. و او در پاى تخت خود سيصد هزار كرسى نصب مى كرد، كه به هر كرسى يك پيغمبر مى نشست ، بلكه هزاران پيغمبر و صدها هزار نفر از امراى انس و جن روى آنها مى نشستند و مى رفتند. و مادر ملكه سباء از جن بوده و لذا پاهاى ملكه مانند پاى خران ، سم دار بوده و به همين جهت با جامه بلند خود، آن را از مردم مى پوشاند، تا روزى كه دامن بالا زد تا وارد صرح شود، اين رازش فاش گرديد. و در شوكت اين ملكه مبالغه را به حدى رسانده اند كه گفته اند: در قلمرو كشور او چهار صد پادشاه سلطنت داشتند و هر پادشاهى را چهار صد هزار نظامى بوده و وى سيصد وزير داشته است ، كه مملكتش را اداره مى كردند و دوازده هزار سر لشكر داشته كه هر سرلشكرى دوازده هزار سرباز داشته ، و همچنين از اين قبيل اخبار عجيب و غير قابل قبولى كه در توجيه آن هيچ راهى نداريم ، مگر آنكه بگوييم از اخبار اسرائيليات است و بگذريم . و اگر از خوانندگان عزيز ما كسى بخواهد به آنها دست يابد، بايد به كتب جامع حديث چون الدر المنثور و عرائس و بحار و نيز به تفاسير مطول مراجعه نمايد.
بحث روايتى
احتجاج حضرت زهرا سلام الله عليها به آيه (وورث سليمان داود) عليه ابوبكردر مسئله غصب فدك
در احتجاج از عبد اللّه بن حسن و او به سند خود از پدران بزرگوارش ، روايت كرده كه فرمودند: بعد از آنكه ابو بكر تصميم گرفت فاطمه (عليه السلام ) را از فدك منع كند و اين خبر به گوش آن حضرت رسيد، نزد ابو بكر آمد و فرمود: اى پسر ابى قحافه ! آيا ممكن است كه به حكم قرآن كريم ، تو از پدرت ارث ببرى و من از پدرم ارث نبرم ؟ عجب رأ ى فاسدى دادهاى ، آيا دانسته و عمدا كتاب خدا را مخالفت نموده و آن را كنار مى زنيد و پشت سر مى افكنيد؟ كه مى فرمايد: (و ورث سليمان داود) تا آخر حديث .
و در تفسير قمى در روايت ابى الجارود از امام ابى جعفر (عليه السّلام ) روايت كرده
كه در ذيل جمله (فهم يوزعون ) فرمود: يعنى جلو لشكر را مى گرفتند تا دنباله آنان برسد و يكجا جمع شوند.
و در احتجاج از اميرالمؤ منين (عليه السّلام ) روايت كرده كه در حديثى فرمود: در پاره اى از لهجه هاى عرب ناظره به معناى منتظره است ، مگر نشنيدى كلام خداى عزوجل را كه مى فرمايد: (فناظرة بم يرجع المرسلون ) كه معنايش منتظره است .
اشاره به وجوهى درباره آوردن تخت بلقيس(قبل ان يرتد اليك طرفك )
 و در بصائر به سند خود از جابر از ابى جعفر (عليه السّلام ) روايت كرده كه فرمود: اسم اعظم خدا از هفتاد و سه حرف تشكيل شده ، كه از آن يك حرفش نزد آصف بوده و با آن تكلم كرد، زمين بين سليمان و بلقيس خسف شد و او تخت را با دست خود گرفته از آنجا برداشت و اينجا گذاشت ، دوباره زمين به حال اولش برگشت . و اين تحويل و تحول در كمتر از يك چشم بر هم زدن صورت گرفت ، در حالى كه از آن هفتاد و سه حرف ، هفتاد و دو حرفش نزد ما است و يكى نزد خداى تعالى است ، كه آن را براى علم غيب خودش ‍ نگاه داشته است و عين حال (لا حول و لا قوة الا باللّه العلى العظيم )
مؤ لف : اين معنا از امام صادق (عليه السّلام ) نيز نقل شده و مرحوم كلينى آن را در كافى از جابر از امام باقر و نيز از نوفلى از ابى الحسن صاحب عسكر (عليه السّلام ) روايت كرده است .
و اينكه فرمود: اسم اعظم از اين قدر حرف تشكيل شده و نزد آصف يك حرف از آن بوده ، كه با گفتن آن چنين و چنان شد، منافات با مطلبى كه ما در باره اسم اعظم گفتيم ندارد، چون ما در آنجا گفتيم اسم اعظم از مقوله الفاظ نيست ، اين روايت هم نمى گويد از مقوله الفاظ است ، بلكه سياق آن دلالت دارد بر اينكه مرادش از حرف ، حروف لفظى نيست و تعبير به حرف از باب اين است كه خواسته است با زبان مردم حرف بزند، مردمى كه معهود در ذهنشان از اسم ، اسم لفظى و مركب از حروف ملفوظه است .
و در مجمع در ذيل جمله (قبل ان يرتد اليك طرفك ) گفته است : در معناى اين جمله چند وجه است ... پنجم اينكه زمين برايش ‍ درهم پيچيده شد، و اين معنا از امام صادق
(عليه السّلام ) روايت شده .
مؤ لف : آنچه وى روايت كرده در باب در هم پيچيده شدن زمين مغايرتى با روايت قبلى كه از آن به خسف تعبير كرد ندارد.
و اما اولين وجه از آن وجوه - كه ما پنجمش را نقل كرديم - اين است كه : ملائكه تخت را نزدش آورده باشند. دوم اينكه : باد آن را آورده باشد. سوم اينكه : خداى تعالى حركاتى متوالى در آن تخت خلق كرده باشد. چهارم اينكه : در زمين فرو رفته باشد و در پيش ‍ روى سليمان سر از زمين درآورده باشد. پنجم اينكه : خدا آن را در جاى خودش معدوم و در پيش روى سليمانش اعاده كرده باشد.
البته در اينجا وجه ديگرى هست كه بعضى از مفسرين آن را گفته اند و آن اين است كه : به طور كلى وجود موجودات لحظه به لحظه از ناحيه خدا افاضه مى شود و وجود آن اول ، در آن دوم باقى نيست و خداى تعالى هستى را در آن اول افاضه كرد براى تخت آن زن در سبا، سپس در آن بعد افاضه هستى كرد براى آن در نزد سليمان . و اين وجوه در ممتنع و محال بودن مثل وجه پنجم اند و در دليل نداشتن ، مانند بقيه وجوه مى باشند.
آصف بن برخيا وصى سليمان و حجت پس از او بوده است
و در همان كتاب است كه عياشى در تفسير خود و با سند روايت كرده كه موسى بن محمد بن على بن موسى ( يعنى موسى مبرقع ، فرزند حضرت جواد (عليه السّلام )، به يحيى بن اكثم (بزرگترين دانشمند آن روز)، برخورد و ابن اكثم از او سوالاتى كرد و او گفت : من داخل شدم بر برادرم على بن محمد، (امام هادى ، (عليه السّلام ) و ميان من و او مواعظى گفتگو شد، تا آنجا كه من سر در طاعتش ‍ نهادم و عرضه داشتم فدايت شوم ، ابن اكثم از من مسائلى پرسيده و فتوا خواسته است ، برادرم خنديد و پرسيد آيا فتوا دادى در آن مسائل ؟ عرضه داشتم : نه ، فرمود چرا؟ عرضه داشتم چون آن مسائل را نمى دانستم ، فرمود: آنها چه بود؟ عرضه داشتم : يكى اين بود كه گفت مرا خبر ده از سليمان . آيا محتاج به علم آصف بن برخيا بود؟ آنگاه مسائل ديگر را هم گفتم .
در پاسخ فرمود اى برادر بنويس : بسم اللّه الرحمن الرحيم ، مراد از اين آيه پرسش كردى كه خداى تعالى در كتابش فرموده : (و قال الذى عنده علم من الكتاب ) و او آصف بن برخيا است و سليمان از آنچه آصف مى دانست عاجز نبود، ليكن مى خواست به مردم بفهماند كه آصف ، بعد از او وصى و حجت است و علم آصف پاره اى از علم سليمان بوده ، كه به امر خدا
به وى به وديعت سپرده بود و خدا اين را به فهم سليمان الهام كرد تا او حواله به آصف دهد، تا در نتيجه امت ، بعد از درگذشت او در امامت و راهنمايى آصف اختلاف نكنند، همانطور كه در زمان داود نيز، خداى تعالى علم كتاب را به سليمان فهمانيد، تا داود وى را در زندگى خود به امامت و نبوت بعد از خود معرفى كند، تا حجت بر خلق موكد شود.
مؤ لف : اين روايت را صاحب روح المعانى از مجمع نقل كرده و سپس گفته : اين روايت صحيح نيست . و ليكن نفهميديم اعتراض ‍ روح المعانى به اين روايت چه بوده و هيچ وجهى برايش نديديم ، جز اينكه بگوييم ، چون كه در اين حديث از امامت گفتگو به ميان آمده ، لذا از حديث خوشش نيامده است .
و در نور الثقلين از كافى از امير المؤ منين (عليه السّلام ) روايت كرده كه فرمود: به آنچه هيچ اميدى ندارى اميدوارتر باش ، تا آنچه را كه اميدش را دارى - تا آنجا كه فرمود - ملكه سباء از كشورش بيرون شد و سرانجام مسلمان گشت .
سوره نمل ، آيات 45-53

و لقد ارسلنا الى ثمود اخاهم صالحا ان اعبدوا اللّه فاذا هم فريقان يختصمون (45) قال يقوم لم تستعجلون بالسيئة قبل الحسنة لو لا تستغفرون اللّه لعلكم ترحمون (46) قالوا اطيرنا بك و بمن معك قال طائركم عند اللّه بل انتم قوم تفتنون (47) و كان فى المدينة تسعة رهط يفسدون فى الارض و لا يصلحون (48) قالوا تقاسموا باللّه لنبيتنه و اهله ثم لنقولن لوليه ما شهدنا مهلك اهله و انا لصادقون (49) و مكروا مكرا و مكرنا مكرا و هم لا يشعرون (50) فانظر كيف كان عقبة مكرهم انا دمرنهم و قومهم اجمعين (51) فتلك بيوتهم خاوية بما ظلموا ان فى ذلك لاية لقوم يعلمون (52) و انجينا الذين ءامنوا و كانوا يتقون (53)

ترجمه آيات
و به ثموديان برادرشان صالح را فرستاديم كه خداى يكتا را بپرستيد آن وقت دو گروه شدند كه با يكديگر مخاصمه مى كردند ( 45).
گفت : اى قوم چرا شتاب داريد كه حادثه بد پيش از حادثه خوب فرا رسد، چرا از خداى يكتا آمرزش نمى خواهيد، شايد مورد لطف و رحمت خدا قرار گيريد (46).
گفتند: ما به تو و پيروانت فال بد زده ايم ، گفت : فال بد (و نيك ) شما نزد خداست ، بلكه شما گروهى هستيد كه مورد آزمايش قرار گرفته ايد(47)
در آن شهر نه نفر بودند كه در آن سر زمين فساد مى كردند و اصلاح نمى كردند (48).
گفتند: بياييد قسم ياد كنيد به خدا كه شبانه او را با كسانش از ميان بر داريم آنگاه به خونخواه و ولى دم وى گوييم ما هنگام هلاك كسان او حاضر نبوديم و ما راست گويانيم (49).
آنها نيرنگى كردند و ما نيز در آن حال كه غافل بودند تدبيرى كرديم (50).
بنگر عاقبت نيرنگشان چه شد كه ما همگى شان را با قومشان هلاك كرديم (51).
اينك خانه هايشان براى آن ستمها كه مى كردند خالى مانده كه در اين براى گروهى كه بدانند عبرتى است (52).
و كسانى را كه ايمان داشتند و پرهيزكار بودند نجات داديم (53).
بيان آيات
اين چند آيه ، اجمالى از داستان صالح پيغمبر و قومش را آورده ، و در آن جانب تهديد و انذار بر جانب بشارت و نويد غلبه دارد و اين معنا را در سابق نيز، خاطرنشان كرديم .

و لقد ارسلنا الى ثمود اخاهم صالحا... يختصمون

كلمه (اختصام ) به معناى تخاصم و نزاع طرفينى است و اگر دو فريق را با صفت جمع (يختصمون ) توصيف كرد، با اينكه جا داشت بفرمايد: (فريقان يختصمان ) بدين جهت است كه مراد از (فريقان )، تنها دو فريق معينى نيست ، بلكه مراد از آن ، مجموع امت است و كلمه (اذا) فجائيه و به معناى ناگهان است .
و معناى آيه اين است كه : ما به سوى قوم ثمود برادر و فاميلشان صالح را فرستاديم و اميد آن مى رفت كه بر ايمان به خدا اجتماع نموده و متفق گردند و ليكن بر خلاف انتظار و بطور ناگهانى به دو فريق از هم جدا شدند، فريقى ايمان آورد، و فريقى ديگر كفر ورزيد، در باره حق با هم به نزاع و كشمكش پرداختند و هر فريقى مى گفت حق با من است .
و بعيد نيست مراد از اختصامشان با يكديگر، همان جريانى باشد كه خداى تعالى در جاى ديگر از كلام مجيدش ، از آنان حكايت كرده و فرموده است : (قال الملا الذين استكبروا من قومه للذين استضعفوا لمن آمن منهم اتعلمون ان صالحا مرسل من ربه ؟ قالوا انا بما ارسل به مؤ منون ، قال الذين استكبروا انا بالذى آمنتم به كافرون ).
از همينجا معلوم مى شود كه در حقيقت ، قوم صالح سه فريق شدند: فريقى از آنان از ايمان به خدا استكبار ورزيدند، فريق دوم طايفه اى از مستضعفين ، كه پيرو همان مستكبرين شدند، طايفه سوم ، يكدسته از مستضعفين كه به وى ايمان آوردند.

قال يا قوم لم تستعجلوا بالسيئة قبل الحسنة ...

معناى (استعجال به سيئه قبل از حسنه )، اين است كه : قبل از رحمت الهى كه سببش ايمان و استغفار است به درخواست عذاب مبادرت كنند.
و با اين معنا روشن مى شود كه صالح اين توبيخ را وقتى كرد كه ايشان ناقه را كشته و به وى گفته بودند: (يا صالح ائتنا بما تعدنا ان كنت من الصادقين ).
بنا بر اين ، جمله (لو لا تستغفرون اللّه لعلكم ترحمون ) تحريك و تشويق به ايمان و توبه است ، تا شايد خدا به ايشان رحم كند و عذابى كه به ايشان وعده داده به وعدهاى كه دروغ نمى شود از آنان بر دارد.

قالوا اطيرنا بك و بمن معك قال طائركم عند اللّه بل انتم قوم تفتنون

مقصود از (تطيّر) و (طائر) در گفتگوى صالح عليه السّلام و قوم ثمود:(قالوا اطيرنابك و بمن معك ...)
 كلمه : (اطيرنا) در اصل (تطيرنا) بوده ، كه صيغه متكلم مع الغير از باب تفعل است ، كه مصدرش تطير مى شود و تطير به معناى فال بد زدن به چيزى و شوم دانستن آن است ، خواهى پرسيد، ثلاثى مجرد آن (طير) است كه به معناى مرغ است ، پس چرا در باب تفعل معناى فال بد زدن را مى دهد؟ در جواب مى گوييم : چون مردم غالبا با مرغ فال مى زدند و لذا شوم دانستن چيزى را تطير خواندند و همچنين به طورى كه گفته اند بهره هر كسى را از شر، طائر او ناميدند.
پس اينكه مردم به صالح خطاب كردند كه (ما به تو تطير مى زنيم و به هر كس كه با توست ) معنايش اين است كه : تو و هم مسلكانت را شوم مى دانيم ، چون مى بينيم از روزى كه تو قيام به دعوت خود كردى ما گرفتار محنتها و بلاها شديم ، پس هرگز به تو ايمان نمى آوريم .
صالح در پاسخ تطير آنان فرمود: (طائرتان نزد خداست ) يعنى بهره تان از شر، و آن عذابى كه اعمال شما مستوجب آن است نزد خداست .
و به همين جهت دوباره از همين گفته خود اعراض نموده فرمود: (بلكه شما مردمى هستيد كه در حال آزمايشيد)، يعنى خداوند شما را با خير و شر مى آزمايد، تا مؤ من شما از كافرتان و مطيع شما از عاصيتان ، متمايز و جدا گردد.
و معناى آيه اين است كه قوم صالح گفتند: ما به تو و به آنان كه با تو هستند فال بد مى زنيم ، و هرگز به تو ايمان نياورده ، و استغفار نمى كنيم . صالح فرمود: و طائرتان يعنى نصيبتان از شر نزد خدا است ، و آن نامه اعمال شما است و من و آنهايى كه با من هستند اثرى در شما نداريم ، تا اين ابتلاآت را به سوى شما سوق دهيم ، بلكه اين خود شماييد كه در بوته آزمايش قرار گرفتهايد و با اين ابتلاآت امتحان مى شويد، تا مؤ منتان از كافرتان جدا و مطيعتان از عاصيتان متمايز گردد.
و چه بسا بعضى گفته اند كه : طائر به معناى شر نيست ، بلكه به معناى آن علتى است كه يا به انسان خير برساند يا شر، چون قوم صالح يا همه عرب همانطور كه با طير فال بد مى زدند، با طير نيز فال خوب مى زدند، و همانطور كه بعضى مرغها را نحس مى دانستند، بعضى ديگر را نيز داراى ميمنت مى پنداشتند، پس طائر در نزد عرب به معناى هر چيزى است كه دنبالش يا خير بياورد يا شر، همچنان كه در قرآن كريم نامه اعمال را كه يا خير است يا شر طائر خوانده و فرموده : (و كل انسان الزمناه طائره فى عنقه و نخرج له يوم القيمة كتابا). و چون آنچه از خير و شر كه به انتظار آدمى است به قضاء و حكم خداى سبحان است و در نامهاى نوشته شده است ، ناچار طائر همان كتابى خواهد بود كه مقدرات انسان در آن محفوظ شده است .
ليكن اين حرف صحيح نيست زيرا در ذيل آيه سوره اسرى آمده كه مراد از طائر نامه اعمال است ، نه كتاب مقدرات ، همچنان كه آيه بعدش كه مى فرمايد: (اقرء كتابك كفى بنفسك اليوم عليك حسيبا) بر اين گفته ما دلالت مى كند.
بعضى گفته اند: معناى جمله (بل انتم قوم تفتنون ) اين است كه شما مردمى هستيد كه عذاب خواهيد شد، ليكن آن معنا كه ما براى جمله مذكور كرديم مناسبتر است .

و كان فى المدينة تسعة رهط...

راغب مى گويد كلمه (رهط) به معناى خويشاوندان كمتر از ده نفر است . و بعضى گفته اند تا چهل نفر را هم شامل مى شود.
بعضى ديگر گفته اند: فرق ميان رهط و كلمه (نفر) اين است كه كلمه رهط از سه و يا هفت تا ده را شامل مى شود و كلمه نفر از سه تا نه را.
و اما اينكه مراد از رهط چيست ؟ بعضى گفته اند: يعنى اشخاص و لذا تمييز براى عدد نه واقع شده ، چون معناى جمع را مى داده ، پس ‍ معلوم مى شود آنهايى كه بر سر سوگند اختلاف داشته اند نه نفر مرد بوده اند.
هم قسم شدن مفسدان براى قتل صالح عليه السّلام واهل او، و مكر خدا و هلاك ساختن آنان

قالوا تقاسموا باللّه لنبيتنه و اهله ثم لنقولن لويه ما شهدنا مهلك اهله و انا لصادقون

كلمه (تقاسم ) به معناى شركت در سوگند است . و كلمه (تبييت )، به معناى سوء قصد در شب است . و كلمه (اهل ) به معناى آن كسى است كه : يك خانه ، او و مثل او را در خود جمع مى كند و يا خويشاوندى و يا دين آنان را جمع مى نمايد، (پس اهل خانه و اهل دين و اهل بيت ، به معناى كسانى است كه يك خانه و يك دين و يك دودمان آنها را با هم جمع كند) و شايد مراد از (اهله ) در آيه مورد بحث ، همسر و فرزندان باشد، به قرينه اينكه بعد از آن مى فرمايد: (ثم نقول لوليه ما شهدنا - آنگاه به وليش مى گوييم ما ناظر نبوديم ) و جمله (و انا لصادقون ) عطف است بر جمله (ما شهدنا) و در حقيقت جزو مقول قول و تتمه كلام است .
و معناى آيه اين است كه : آن جمعيتى كه فساد مى كردند به خدا سوگند خوردند و گفتند: ما شبانه او و اهل او را مى كشيم ، آنگاه صاحب خون آنان را اگر به خونخواهى برخاست و ما را تعقيب كرد، مى گوييم كه ما حاضر و ناظر در هلاكت اهل او نبوده ايم و ما راست مى گوييم ، و معلوم است كه اگر شاهد و ناظر هلاكت اهل او نباشند، شاهد هلاكت خود او هم نيستند، حالا يا به ملازمه و يا به قول بعضى به اولويت .
و چه بسا بعضى گفته اند كه جمله (و انا لصادقون ) حال از فاعل در (نقول ) است ، يعنى ما به وليش چنين و چنان مى گوييم ، در حالى كه در اين گفتار راستگو باشيم ،
چون ما هلاكت خودش و اهلش هر دو را شاهد بوديم : نه هلاكت اهلش به تنهايى را.
ولى اين وجه دلپسندى نيست و بيهوده خود را به زحمت انداختن است و البته وجوه ديگرى هم هست كه در آن بيش از اين وجه ، خود را به زحمت انداخته اند، در حالى كه هيچ لزومى ندارد كه جمله را حال بگيريم ، تا به زحمت بيفتيم .

و مكروا مكرا و مكرنا مكرا و هم لا يشعرون

اما (مكر قوم صالح ) اين بود كه - بنا بر شهادت سياق قبلى - بر قصد سوء و كشتن صالح و اهل او تواطى و اتفاق كنند و سوگند بخورند و اما مكر خداى تعالى اين بود كه - به شهادت سياق لا حق - هلاكت همه آنان را تقدير كند.

فانظر كيف كان عاقبة مكرهم انا دمرناهم و قومهم اجمعين

كلمه (تدمير) به معناى هلاكت كردن است و چند ضمير جمع در آيه به (رهط) بر مى گردد. و اينكه فرمود: (عاقبت مكرشان اهلاك خود و قومشان بود)، جهتش اين است كه مكر آنان استدعا و اقتضاى مكر الهى را به عنوان مجازات دارد و همين مستوجب هلاكتشان و هلاكت قومشان گرديد.

فتلك بيوتهم خاوية بما ظلموا...

كلمه (خاويه ) به معناى خالى است از ماده (خوى ) به معناى خالى بودن ، و بقيه الفاظ آيه روشن است .

و انجينا الذين آمنوا و كانوا يتقون

در اين آيه مؤ منين را بشارت به نجات مى دهد و اگر در رديف آن فرمود (و كانوا يتقون ) براى اين است كه تقوا مانند سپر است براى ايمان و نمى گذارد ايمان لطمه بخورد، همچنان كه فرموده : (و العاقبة للمتقين ) و نيز فرموده : (و العاقبة للتقوى ).
سوره نمل ، آيات 54 - 58

و لوطا اذ قال لقومه ا تاتون الفحشة و انتم تبصرون 540) ائنكم لتاتون الرجال شهوة من دون النساء بل انتم قوم تجهلون (55) فما كان جواب قومه الا ان قالوا اخرجوا آل لوط من قريتكم انهم اناس يتطهرون (56) فانجينه و اهله الا امراته قدرنها من الغابرين (57) و امطرنا عليهم مطرا فساء مطر المنذرين (58)

ترجمه آيات
و لوط (را به ياد آر) هنگامى كه به قوم خود گفت : شما كه چشم داريد (و زشتى و نتايج شوم اين كار را مى بينيد) چرا اين كار زشت را مى كنيد (54).
چرا شما از روى شهوت به جاى زنان به مردان رو مى كنيد، راستى كه شما گروهى جهالت پيشهايد (55).
جواب قومش جز اين نبود كه گفتند: خاندان لوط را از دهكده خويش بيرون كنيد كه آنان مردمى هستند كه پاكيزه خويى مى كنند (56).
پس وى را با كسانش نجات داديم مگر زنش كه او را در رديف باقيماندگان به شمار برده بوديم (57).
آنگاه بارانى عجيب بر آنان بارانديم و باران بيم يافتگان چقدر بد بود
بيان آيات
اين آيات اجمال داستان لوط را بيان مى كند، در اين چند آيه نيز مانند آيات قبل جانب انذار و تهديد بر جانب بشارت و نويد غالب است .
حكايت اجمالى داستان دعوت لوط عليه السّلام و تكذيب قوم او و هلاكتشان

و لوطا اذ قال لقومه اتاتون الفاحشة و انتم تبصرون

اين آيه بطورى كه بعضى گفته اند: عطف است بر محل جمله (ارسلنا) در داستان سابق به فعلى كه در تقدير است و تقدير آن چنين است (و لقد ارسلنا لوطا) همچنان كه در داستان قبلى فرمود: (و لقد ارسلنا الى ثمود...)
ممكن هم هست بگوييم عطف است بر اصل داستان ، آن وقت فعل (اذكر) را در تقدير بگيريم ، يعنى (و به ياد آر لوط را كه ...) و كلمه (فاحشة ) به معناى خصلتى است كه بى نهايت شنيع و زشت باشد، كه در اينجا مراد عمل زشت لواط است .
(و انتم تبصرون ) يعنى اين عمل زشت را در حالى انجام مى دهيد كه مردم هم آن را مى بينند و بنا بر اين معنا، جمله مورد بحث نظير جمله (و تاتون فى ناديكم المنكر) است . بعضى هم گفته اند: مراد از آن بصيرت قلب است ، يعنى با اينكه دلتان گواه بر اين زشتى و شناعت است ، ليكن اين معنا بعيد است .

ائنكم لتاتون الرجال شهوة من دون النساء بل انتم قوم تجهلون

اين استفهام براى انكار است و اگر دو تا از ادوات تاءكيد - ان و لام - را بر سر جمله استفهاميه آورده ، براى اين است كه دلالت كند بر اينكه مضمون جمله در تعجب و استبعاد به حدى است كه احدى آن را نمى پذيرد و تصديق نمى كند. و جمله مزبور به هر حال به منزله تفسيرى است براى فحشاء.
(بل انتم قوم تجهلون ) - يعنى اين توبيخ ما فايدهاى ندارد، چون شما مردمى هستيد كه مى خواهيد هميشه جاهل بمانيد و با اين توبيخ و انكار و استبعاد ما متنبه نمى شويد و اگر نفرمود: (بلكه شما از مردمى هستيد كه جهل مى ورزند) و به جاى آن فرمود: (بلكه شما مردمى هستيد كه جهل مى ورزيد) اين در حقيقت از باب به كار بردن مسبب در جاى سبب
است .

فما كان جواب قومه الا ان قالوا اخرجوا آل لوط من قريتكم انهم اناس يتطهرون

يعنى قوم لوط جوابى نداشتند جز اينكه گفتند: خاندان لوط را از شهر خود بيرون كنيد، چون آنان مردمى هستند كه مى خواهند از اين عمل منزه باشند، البته معلوم است كه اين كه گفتند: (مى خواهند منزه باشند) به عنوان مسخره گفتند و گر نه عمل خود را زشت نمى دانستند، تا دورى از آن نزاهت باشد.

فانجيناه و اهله الا امراته قدرناها من الغابرين

مراد از كلمه (اهله ) اهل بيت لوط است ، چون در سوره ذاريات فرموده : (فما وجدنا فيها غير بيت من المسلمين ) پس قهرا اهل لوط منحصر در همان اهل خانهاش مى شود و اينكه درباره همسر او فرمود: (قدرناها من الغابرين ) معنايش اين است كه : ما او را از جمله باقى ماندگان در عذاب قرار داديم .

و امطرنا عليهم مطرا فساء مطر المنذرين

مراد از (مطر) در اينجا سنگريزهاى از سجيل است ، زيرا در جاى ديگر فرموده : (و امطرنا عليهم حجارة من سجيل ) و اگر كلمه (مطرا) - بارانى ، را نكرده آورد كه نوعيت را مى رساند، براى اين است كه بفهماند بارانى بر آنان بارانديم كه داستانى عظيم داشت .
سوره نمل ، آيات 59 - 81

قل الحمد لله و سلم على عباده الذين اصطفى ءاللّه خير اما يشركون (59) امن خلق السموات و الارض و انزل لكم من السماء ماء فانبتنا به حدائق ذات بهجة ما كان لكم ان تنبتوا شجرها اله مع اللّه بل هم قوم يعدلون (60) امن جعل الارض قرارا و جعل خللها انهرا و جعل لها روسى و جعل بين البحرين حاجزا اله مع اللّه بل اكثرهم لا يعلمون (61) امن يجيب المضطر اذا دعاه و يكشف السوء و يجعلكم خلفاء الا رض اله مع اللّه قليلا ما تذكرون (62) امن يهديكم فى ظلمت البر و البحر و من يرسل الريح بشرا بين يدى رحمته اله مع اللّه تعلى اللّه عما يشركون (63) امن يبدوا الخلق ثم يعيده و من يرزقكم من السماء و الارض اله مع اللّه قل هاتوا برهنكم ان كنتم صادقين (64) قل لا يعلم من فى السموات و الارض الغيب الا اللّه و ما يشعرون ايان يبعثون (65) بل ادرك علمهم فى الاخرة بل هم فى شك منها بل هم منها عمون (66) و قال الذين كفروا اذا كنا ترابا و اباونا ائنا لمخرجون (67) لقد وعدنا هذا نحن و ءاباونا من قبل ان هذا الا اطير لاولين (68) قل سيروا فى الارض فانظروا كيف كان عقبة المجرمين (69) و لا تحزن عليهم و لا تكن فى ضيق مما يمكرون (67) و يقولون متى هذا الوعد ان كنتم صادقين (71) قل عسى ان يكون ردف لكم بعض الذى تستعجلون (2) و ان ربك لذو فضل على الناس و لكن اكثرهم لا يشكرون (3) و ان ربك ليعلم ما تكن صدورهم و ما يعلنون (74) و ما من غائبة فى السماء و الا رض الا فى كتاب مبين (75) ان هذا القران يقص على بنى اسرائيل اكثر الذى هم فيه يختلفون (76) و انه لهدى و رحمة للمؤ منين (77) ان ربك يقضى بينهم بحكمه و هو العزيز العليم (78) فتوكل على اللّه انك على الحق المبين (79) انك لا تسمع الموتى و لا تسمع الصم الدعاء اذا ولوا مدبرين (80) و ما انت بهدى العمى عن ضلالتهم ان تسمع الا من يومن بآياتنا فهم مسلمون (81)

ترجمه آيات
بگو ستايش مخصوص خداى يكتا است و درود بر بندگان برگزيده اش ، آيا خدا بهتر است يا آن چيزهايى كه به جاى وى مى پرستند و شريك او مى گيرند؟ (59).
(آيا بتها) بهترند يا كسى كه آسمانها و زمين را آفريده ؟ و براى شما از آسمان آبى فرود آورده و با آن بوستانهاى خرم رويانيديم كه رويانيدن درخت آن كار شما نبود چگونه با اين خدا خدايى هست ؟ (نه ) بلكه آنان گروهى هستند كه انحراف پيدا كرده اند (60).
يا آنكه زمين را آرامگاه ساخت و در آن جويها پديد آورد و براى زمين كوههاى ثابت و پا بر جا ايجاد كرد و ميان دو دريا مانعى قرار داد، چگونه با اين خدا خدايى هست ؟ (61).
يا آن كه درمانده ، وقتى كه او را بخواند اجابتش كند و محنت از او بر دارد و شما را جانشينان اين سر زمين كند، چگونه با اين خدا خدايى هست ؟ چه كم است اندرز گيرى شما (62) .
يا آنكه در ظلمتهاى خشكى و دريا هدايتتان مى كند و آنكه بادها را پيشاپيش رحمت خود نويد فرستد، چگونه با اين خدا خدايى هست ؟ خداى يكتا از آنچه با او شريك مى كنيد والاتر است (63).
يا آنكه خلق را پديد كند و آن را باز آورد و آنكه از آسمان و زمين روزيتان دهد، چگونه با اين خدا خدايى هست ؟ بگو اگر راست مى گوييد برهان خويش را بياوريد (64).
بگو در آسمانها و زمين جز خداى يكتا كسى غيب نداند و ندانند كه چه وقت زنده مى شوند (65).
مگر علم ايشان در باره آخرت كامل است ؟ (نه ) بلكه در مورد آن شك دارند بلكه (از اين هم بدترند و) در باره آخرت اصلا كورند (66).
سانى كه كافرند گويند چگونه وقتى ما و پدرانمان خاك شديم دوباره از گور بيرون شدنى
باشيم (67).
پيش از اين نيز به ما و به پدرانمان اين وعده ها را داده بودند، اين جز همان داستانهاى خرافى گذشتگان نيست (68).
بگو در اين سرزمين بگرديد و بنگريد، سرانجام بزه كاران چسان بود (69).
غم آنان مخور و از آن نيرنگها كه مى كنند تنگدل مباش (70).
گويند اگر شما راست مى گوييد اين وعده چه وقت مى رسد (71).
بگو شايد شمهاى از آن عذاب كه به وقوع آن شتاب مى كنيد هم اكنون در پى شما است (72).
پروردگارت نسبت به اين مردم صاحب كرم است ، ولى بيشترشان سپاس نمى دارند (73).
پروردگارت آنچه را در سينه هايشان نهان است و آنچه آشكار كنند مى داند (74).
هيچ نهفته اى در آسمانها و زمين نيست مگر در نامهاى آشكار است (75).
اين قرآن براى بنى اسرائيل بيشتر چيزها را كه در باره آن اختلاف دارند حكايت مى كند (76).
و همين قرآن براى مؤ منان هدايت و رحمتى است (77).
پروردگارت به رأ ى خويش ميان ايشان داورى مى كند كه او نيرومند و دانا است (78).
توكل به خدا كن كه تو پيرو حق آشكارى (79).
تو نمى توانى سخنت را به گوش مردگان برسانى و نمى توانى كران را هنگامى كه روى بر مى گردانند و پشت مى كنند صدا كنى (80).
تو نمى توانى كوران را از ضلالتشان هدايت كنى تو فقط مى توانى سخنت را به گوش آن كسانى كه به آيه هاى ما ايمان دارند و مسلمانند برسانى (81).
بيان آيات
در اين آيات از داستانهايى كه خداى سبحان به منظور ارائه نمونه اى از سنت جارى و رايج خود در نوع بشر از نظر هدايت (قبلا) ذكر كرده بود كه : چگونه راه سعادت را به ايشان نشان مى داده و راه يافتگان از ايشان به سوى صراط مستقيم را با رساندن به مقام اصطفاء و با نعمتهايى عظيم ، گرامى مى داشته و آنان را كه به وى شرك مى ورزيدند و از ياد او اعراض مى كردند به عذاب انقراض و بلاهايى الم انگيز مبتلا مى كرده است منتقل شده به حمد و سلام بر بندگان مصطفايش ، آن بندگان كه به مقام اصطفاء رسيدند، منتقل است به بيان اين نكته كه : تنها ذات اقدس او مستحق عبوديت است ، نه غير او از خدايانى كه شريكش كردند،
آنگاه دنباله كلام را به مساءله توحيد و اثبات معاد و آنچه مناسب آن از معارف حقه گوناگون است كشانده . پس مى توان گفت : سياق آيات اين سوره ، شبيه به سياق آيات سوره مريم است ، كه بيانش در همانجا گذشت .

قل الحمد لله و سلام على عباده الذين اصطفى ءاللّه خير ام ما يشركون

انتقال از داستانهاى انبياء و اقوامشان به زمان خاتم الانبياء و احتجاج با كفار زمان اوصلى اللّه عليه و آله وسلم
گفتيم كه در آيات قبل ، داستانهايى از انبياى گذشته و امتهايشان آورد و در ضمن آنها به سنت جارى خود در همه امتها اشاره كرد كه : با مؤ منين ايشان چه رفتارى كرد، انبياى آنان را به مقام اصطفاء رسانيد سايرين را هم به مزيد احسان اختصاص داد، و با كفار ايشان چه كرد؟ آنان را به عذاب استيصال و انقراض دچار ساخت ، - و آنچه كرده همه خير و جميل بود و سنتش هم بر وفق حكمت بالغه اش ‍ جريان يافت - اينك از آن بيان منتقل مى شود به وضع پيغمبر خاتمش (صلى اللّه عليه و آله ) و دستورش مى دهد كه خداى را حمد و ثناگوى و بر بندگان برگزيده شده اش سلام و تحيت بفرست و در آخر تقرير مى كند كه تنها او متعين براى عبادت است و غير او كسى و چيزى نيست كه شايستگى پرستش داشته باشد.
پس بنا بر اين در حقيقت بيان اين آيات از باب انتقال است ، نه نتيجه گيرى ، انتقال از داستانهاى گذشته به حمد و ثنا و تسليم و توحيد، هر چند كه اين انتقال در حكم نتيجه گيرى نيز هست ، و ليكن نتيجه نيست ، چون اگر نتيجه داستانهاى قبل بود، جا داشت بفرمايد: (فقل الحمد لله ...) و يا بگويد: (فاللّه خير)، ولى چنين نفرمود.
پس ، جمله (قل الحمد لله ) امر به حمد خدا گفتن است ، به اينكه همه حمدهاى ديگر را نيز به حمد خداى تعالى ارجاع دهد، چون در آيات سابق بيان فرمود كه مرجع تمامى خلقها و تدبيرها به سوى خداست و او است كه هر چيزى را بر طبق حكمتش افاضه نموده ، هر جميلى را به مقتضاى قدرتش انجام مى دهد.
(و سلام على عباده الذين اصطفى ) - اين جمله عطف است بر ما قبل ، يعنى بر مقول (قل - بگو) و در اين كه ، دستور مى دهد به اين بندگان برگزيده شده سلام كن ، اين معنا خوابيده كه نفس خود را از هر چه كه با اين تسليم ، ضديت دارد و مانع آن مى شود خالى كن ، چرا؟ براى اينكه نزد آن بندگان ، غير از هدايت الهى و آثار جميل آن چيزى نيست ، (تا نفس آن را بهانه قرار داده و از سلام بر آنان دريغ بورزد) چون معناى سلام ، مقتضى تسليم شدن است .
پس ، در حقيقت امر به سلام ، امر ضمنى نيز هست به اينكه نفس را آماده قبول آن هدايت كه نزد ايشان است و نيز آثار حسنه آن بكن ، بنا بر اين ، آيه شريفه به وجهى در معناى آيه
(اولئك الذين هدى اللّه فبهديهم اقتده ) خواهد بود، دقت بفرماييد.
جمله (ءاللّه خير اما يشركون ) تتمه خطاب به رسول خدا (صلى اللّه عليه و آله ) است و استفهام در آن براى تقرير است و مى فهماند كه خدا بهتر است و حاصل مقصود اين است كه : وقتى ثناء همه اش براى خدا است و اوست كه بندگان برگزيده شده اش را اصطفاء كرده . پس او بهتر است از آلهه اى كه ايشان مى پرستند، با اينكه نه خالقند و نه مدبر، مع ذلك آنها را حمد مى گويند و حال آنكه هيچ خيرى از دست آنها به ايشان افاضه نشده است .

امن خلق السموات و الا رض و انزل لكم من السماء ماء...

كلمه (حدائق ) جمع حديقه است ، كه به معناى بستان محدودى است كه آن را ديوار محاصره كرده باشد و كلمه (ذات بهجة ) صفت حدائق است ، در مجمع البيان گفته : (ذات بهجه )، يعنى چيزى كه داراى منظرهاى نيكو است كه هر كس آن را ببيند مبتهج و خوشحال مى گردد و اگر به صورت جمع نفرمود: (ذوات بهجه )، به عنايت اين است كه در حدائق جماعت مراد است و جماعت هم مفرد مونث است .
كلمه (ام ) در آيه شريفه منقطعه است ، كه معناى (بلكه ) را مى دهد و كلمه (من ) مبتدايى است كه خبرش حذف شده ، همچنان كه شق ديگر ترديد نيز حذف شده است . و استفهام در آيه تقريرى است كه شنونده را وادار مى كند كه به حق اقرار كند و تقدير آيه بطورى كه سياق بر آن دلالت دارد اين است كه : (بل امن خلق السموات و الارض ... خير اما يشركون ). و در چهار آيه بعد هم مطلب از اين قرار است .
معناى آيه اين است كه : (بلكه آيا كسى كه آسمانها و زمين را خلق كرده ، و براى شما، يعنى به نفع شما از آسمان - بالاى زمين - آبى - بارانى - فرستاد و در نتيجه با آن آب بستانهاى داراى بهجت و خرمى رويانديم كه در قدرت خود شما نبود، كه درختان آن را برويانيد. آيا با اين حال معبود ديگرى با خداى سبحان مى گيريد؟ و اين استفهام در حقيقت انكار و توبيخ است ).
در اين آيه - بطورى كه در سابقش ديديد - التفاتى از غيبت (آيا كسى كه آسمانها و زمين را خلق كرده ) به خطاب (رويانديم ) به كار رفته و روى سخن در (مى گيريد)، به مشركين شده است و نكته اين التفات ، تشديد توبيخ است ، چون توبيخ حضورى شديدتر از غيابى است . آرى مقام آيات قبل مقام تكلم بود، تكلم از كسى كه فردى از خواص خود را در
حضور بندگان متمرد و معرض از عبوديتش مخاطب قرار مى داد و به او شكايت مى كرد و او هم شكايت وى را به گوش بندگانش ‍ مى رسانيد، تا وقتى حجت تمام شد و اقامه بينه تكميل گرديد، آنچنان كه در جمله (ءاللّه خير اما يشركون ) ناگهان تاءسف و تاءثرش ‍ به هيجان آمده ، خطاب را از آن شخص به سوى همه بندگان گردانيده ، تا ايشان را كه تاكنون اعراض داشتند، وادار بر اقرار به حق كند و براى همين منظور يكى پس از ديگرى آيات خود را به رخ آنان مى كشد و شركشان را انكار و توبيخ مى كند، كه شما از من به غير من عدول كرديد و شما بيشترتان نمى دانيد. و بسيار كم توجهيد، با اينكه مى دانيد كه من منزه از داشتن شريكم و شما هم هيچ برهانى بر ادعاى خود نداريد.
(بل هم قوم يعدلون ) - يعنى بلكه آنان مردمى هستند كه از حق به سوى باطل و از خداى سبحان به سوى غير او عدول مى كنند.
بعضى از مفسرين گفته اند: يعنى غير خدا را معادل و مساوى خدا مى دانند.
در اين جمله نيز، التفاتى از خطاب مشركين به غيبت به كار رفته ، چون قبل از اين جمله فرمود: (شما نمى توانيد درختش را برويانيد) و در اين جمله مى فرمايد (آنان مردمى هستند كه عدول مى كنند) كه در اين جمله روى سخن باز متوجه به رسول خدا (صلى اللّه عليه و آله ) شده ، و در اول آن كلمه (بل ) را كه براى اعراض است آورده ، تا بفهماند: اى رسول من ! دنبال اينان را گرفتن و به حق وادار كردنشان هيچ فايده ندارد، چون از حق عدول خواهند كرد.

امن جعل الارض قرارا...

كلمه (قرار) مصدر و به معناى اسم فاعل ، يعنى قار و مستقر بين دو چيز است و كلمه (رواسى ) جمع راسيه است ، كه به معناى ثابت و ريشه دار است و مراد از رواسى كوهها است كه در زمين ريشه دارند و پاى بر جايند و كلمه (حاجز) به معناى مانعى است كه بين دو چيز جاى داشته باشد.
معناى آيه اين است كه : بلكه ، آيا كسى كه زمين را پا بر جا كرد، تا شما را نلغزاند و در شكافها كه در جوف آن است نهرها قرار داد و براى آن كوههاى ثابت و پابرجا درست كرد و بين دو دريا مانع نهاد تا آبهاى آن دو
بهم مخلوط نگردند، بهتر است يا آن شريك ها كه مى پرستيد؟! و آن گفتارى كه در آيه قبلى گذرانديم عينا در اين آيه نيز مى آيد.

امن يجيب المضطر اذا دعاه و يكشف السوء و يجعلكم خلفاء الارض ءاله مع اللّه قليلا ما تذكرون

توضيح اينكه دعاى مضطر چون صادقانه است قطعا اجابت مى شود (امن يجيب المضطراذا دعاه و يكشف السوء)
 مراد (از اجابت مضطر وقتى كه او را بخواند) اين است كه خدا دعاى دعا كنندگان را مستجاب و حوائجشان را بر مى آورد، و اگر قيد اضطرار را در بين آورد براى اين است كه در حال اضطرار ، دعاى داعى از حقيقت برخوردار است و ديگر گزاف و بيهوده نيست ، چون تا آدمى بيچاره و درمانده نشود، دعاهايش آن واقعيت و حقيقت را كه در حال اضطرار واجد است ندارد، و اين خيلى روشن است .
قيد ديگرى براى دعا آورده و آن اين است كه فرموده : (اذا دعاه - وقتى او را بخواند)، و اين براى آن است كه بفهماند خدا وقتى دعا را مستجاب مى كند كه داعى ، به راستى او را بخواند، نه اينكه در دعا رو به خدا كند و دل به اسباب ظاهرى داشته باشد و اين وقتى صورت مى گيرد كه اميد داعى از همه اسباب ظاهرى قطع شده باشد، يعنى بداند كه ديگر هيچ كس و هيچ چيز نمى تواند گره از كارش بگشايد، آن وقت است كه دست و دلش با هم متوجه خدا مى شود و در غير اين صورت همانطور كه گفتيم غير خدا را مى خواند.
پس ، اگر دعا صادق بود، يعنى خوانده شده فقط خدا بود و بس ، در چنين صورتى خدا اجابتش مى كند و گرفتاريش را كه او را مضطر كرده بر طرف مى سازد، همچنان كه در جاى ديگر فرموده : (ادعونى استجب لكم ) كه در اين آيه بطورى كه ملاحظه مى فرماييد هيچ قيدى براى دعا نياورده جز اينكه فرموده در دعا مرا بخوانيد. باز در جاى ديگر فرموده : (و اذا سئلك عبادى عنى فانى قريب اجيب دعوة الداع اذا دعان ) بطورى كه مى بينيد تنها اين شرط را آورده كه در دعا او را بخوانند، و ما در جلد دوم اين كتاب در ذيل همين آيه بحثى پيرامون دعا گذرانديم .
بيان فساد گفتار برخى مفسرين در ارتباط با آيه شريفه
از بيانى كه گذشت فساد گفتار بعضى از مفسرين روشن مى شود كه گفته اند: لام در (المضطر) لام جنس است ، نه لام استغراق ، براى اينكه چه بسيار دعاها كه مى بينيم اجابت نمى شود. پس ، مراد از اين آيه اين است كه اجابت دعاى مضطر هر جا كه اجابت شود از ما است ، نه اينكه هر دعايى كه شود ما اجابت مى كنيم .
وجه فساد آن اين است كه تعبير در مثل (ادعونى استجب لكم )، و در (فانى قريب اجيب دعوة الداع اذا دعان )، تعبيرى است كه با تخلف دعا از استجابت نمى سازد. و اما اينكه گفت : (چه بسيار دعاها كه مى بينيم اجابت نمى شود) به هيچ وجه قبولش نداريم و آنچه از دعاهاى غير مستجاب كه در نظر وى است ، در حقيقت دعا نيست ، چون داعى در آنها خدا را به صدق نمى خواند، كه بيانش ‍ گذشت .
علاوه بر اين در اين ميان آيات بسيارى ديگر نيز هست كه دلالت مى كند بر اينكه انسان هنگامى كه مضطر شد، مثلا، در كشتى سوار شد و خود را در معرض خطر ديد، در آنجا خداى را مى خواند و خدا هم اجابتش مى كند مانند آيه (و اذا مس الانسان الضر دعانا لجنبه او قاعدا او قائما) و نيز آيه (حتى اذا كنتم فى الفلك ... و ظنوا انهم احيط بهم دعوا اللّه مخلصين له الدين ).
و چطور ممكن است نفس آدمى به توجه غريزى و فطريش به امرى متوجه شود كه اطمينان به آن ندارد. پس ، حكم فطرت در اين مساءله عينا نظير حكم اوست در وقتى كه حاجت خود را نزد كسى مى بيند و مى داند كه او آن را ايجاد و تدبير مى كند و يقين دارد كه او كسى است كه حاجتش را برمى آورد، همانطور كه در اين صورت فطرتش حكم مى كند به اينكه حاجتش را از او بخواهد در مساءله مورد بحث نيز فطرت ، آدمى را به دعا و خواندن خدا و عرض حاجت به پيشگاه او وا مى دارد، چون در فرض مساءله انسان دريافت مى كند كه تمامى اسبابهاى ظاهرى از كار افتادهاند.
حال اگر بگويى : بسيارى از اوقات ، ما در حوائج خود متوسل به اسباب ظاهرى مى شويم ، در حالى كه يقين نداريم كه در رفع حاجت ما تاءثير دارد، فقط و فقط به اميد تاءثير، متوسل مى شويم ، پس چنان نيست كه گفتيد ممكن نيست نفس به چيزى دل ببندد كه اطمينانى بدان ندارد.
در جواب مى گوييم آنچه ما گفتيم ، توجه و تعلق غريزى قلب بود و آنچه شما مى گوييد توجه فكرى است ، كه منشاش طمع و اميد است و اين با آن فرق دارد، بله ، البته در ضمن توجه و توسل فكرى توجه غريزى فطرى نيز هست ، ولى نه به خصوص آن سببى كه فكر
متوجه آن است ، بلكه مطلق سبب ، و مطلق سبب هم هرگز تخلف نمى پذيرد (مثلا بيمارى كه براى نجات از بيمارى اش متوسل به دارو و درمان مى شود، فطرت او، او را به چنين كارى واداشته ، يعنى به او فهمانده كه شفا دهنده اى هست ، ولى فكر او به اين طمع افتاده كه شايد آن شفا دهنده اين دارو بوده باشد، پس اگر دارو، درمان نكرد آن حكم فطرى نقض نشده است ).
و نيز از بيان ما، فساد گفتار آن مفسر ديگر روشن مى شود كه گفته است : (مراد از مضطر وقتى كه او را بخواند، گنهكارى است كه استغفار كند، چون خدا او را مى آمرزد و همين آمرزش اجابت او است ).
وجه فساد گفتارش اين است كه - گفتيم - لام در (المضطر) استغراق را مى رساند و اينطور نيست كه هر استغفارى مغفرت را به دنبال داشته باشد و خدا هر استغفار كننده اى را بيامرزد، علاوه بر اين كه هيچ دليلى بر اين تقييد نداريم ، آيه شريفه در باره مطلق مضطر است ، و شما نمى توانيد بدون دليل ، مختص به گنه كارش كنيد.
مقيد بودن اجابت به مشيت خدا منافاتى با استغراق ندارد
بعضى از صاحبان اين نظريه در رفع اشكال استغراق گفته اند كه : استغراق به حال خود باقى است ، چيزى كه هست بايد آن را مقيد به مشيت خدا كرد، زيرا خود خداى تعالى اجابت را مقيد بدان نموده ، و فرموده است : (فيكشف ما تدعون اليه ان شاء).
ولى اين جواب نيز كافى نيست ، زيرا آيه سوره انعام سياقى دارد كه نمى تواند آيه اجابت مضطر را تقييد كند و اينك تمامى آيه انعام (قل ارايتكم ان اتيكم عذاب اللّه او اتتكم الساعة اغير اللّه تدعون ان كنتم صادقين بل اياه تدعون فيكشف ما تدعون اليه ان شاء - بگو به من خبر دهيد اگر راست مى گوييد در صورتى كه عذاب خدا شما را دريابد، و يا قيامتتان بپا شود، آيا باز هم غير خدا را مى خوانيد؟ نه ، بلكه تنها و تنها او را مى خوانيد، پس اگر بخواهد حاجتتان را برمى آورد) و مساءله قيامت قضايى است محتوم ، كه درخواست نشدن آن ممكن نيست ، همچنان كه ممكن نيست انسان بطور حقيقت آن را طلب كند. و اما آن لنگه ديگر آيه ، يعنى عذاب الهى ، اگر رفع آن عذاب را از مسير واقعى آن بخواهد، يعنى توبه كند و ايمان حقيقى به خدا بياورد، بطور قطع حاجت را برمى آورد، همچنان كه از قوم يونس عذاب را بر داشت ، چون رفع آن را از مسير واقعى آن خواستند، يعنى توبه كردند و ايمان حقيقى آوردند. اما اگر از اين مسير نباشد، بلكه بخواهند حيله كنند و براى نجات خود نيرنگ بزنند، قطعا
مستجاب نمى شود، چون طلب و خواستن ، خواستن حقيقى نيست ، بلكه مكر و نيرنگ است در صورت طلب ، همچنان كه نظير آن را خداى تعالى از فرعون حكايت كرده است وقتى دچار غرق شدن شد (قال آمنت انه لا اله الا الذى آمنت به بنوا اسرائيل و انا من المسلمين الان و قد عصيت قبل و كنت من المفسدين ) و نيز از اقوامى ديگر حكايت كرده كه وقتى دچار عذاب خدا شدند: (قالوا يا ويلنا انا كنا ظالمين فما زالت تلك دعويهم حتى جعلناهم حصيدا خامدين ).
و كوتاه سخن اينكه ، مورد آيه سوره انعام كه قيد (ان شاء) را داشت ، موردى است كه چون هم ممكن است طلب در آن حقيقى باشد و هم غير حقيقى ، لازم بود كشف ضر و اجابت را در آن مقيد به مشيت كند، و بفرمايد: اگر خدا بخواهد حاجتشان را برمى آورد و قهرا
اين در موردى است كه درخواستشان حقيقى و با ايمان خالص باشد، نه آنجا كه درخواست از باب نيرنگ بوده باشد، به خلاف آيه مورد بحث و ساير آيات راجع به اجابت دعا، كه در خصوص موردى است كه - همانطور كه گفتيم - نيرنگ در آن تصور ندارد و دعا در آن مورد دعاى حقيقى است ، يعنى تنها و تنها خدا خوانده مى شود.
(و يجعلكم خلفاء الا رض ) - آنچه از سياق استفاده مى شود اين است كه : مراد از (خلافت )، خلافت زمينى باشد كه خدا آن را براى انسانها قرار داده ، تا با آن خلافت در زمين و هر چه مخلوق زمينى است به هر طورى كه خواستند تصرف كنند همچنان كه درباره اين خلافت فرمود: (اذ قال ربك للملائكة انى جاعل فى الارض خليفة ).
خليفه بودن انسان در زمين مستلزم كشف سوء او و رفع موانع از پيش پاى اوست
توضيح اينكه تصرفاتى كه انسان در زمين و مخلوقات زمين مى كند، امورى است كه با زندگى و معاشش ارتباط دارد و گاهى ناگواريها و عوامل سوء او را از اين تصرف باز مى دارد، در نتيجه آن سوء كه وى را مضطر و بيچاره نموده و از خدا كشف آن سوء را مى خواهد، حتما چيزى است كه نمى گذارد او تصرفى را كه گفتيم بكند، يا تصرفات او را
محدود مى سازد و از بعضى از آنها جلو گيرى مى كند و درب زندگى و بقاء و همچنين ساير تعلقات زندگى را به روى او مى بندد، پس ‍ اگر خداى تعالى در چنين فرضى به دعاى آن شخص مضطر ، كشف سوء از او بكند، در حقيقت خلافتى را كه به او داده بود تكميل كرده است .


اين معنا وقتى بيشتر واضح و روشن مى شود كه دعا و درخواست در جمله (اذا دعاه ) را، بر اعم از دعاى زبانى و غير زبانى حمل كنيم ، دعاى زبانى كه آيه (و اتيكم من كل ما سالتموه ) و دعاى غير زبانى كه آيه (يساله من فى السموات و من فى الارض ) متعرض آن است : چون بنا بر اين تمامى آنچه كه به انسان داده شده و هر تصرفى كه ارزانى شده ، همه از مصاديق كشف سوء از مضطر محتاج خواهد بود، البته كشف سوء بعد از دعاى او. پس خليفه قرار دادن انسان مستلزم اين اجابت دعا و كشف سوئى است كه او را مضطر و بيچاره مى كند. بعضى از مفسرين گفته اند، معناى آيه اين است كه : خداوند شما را جانشين امتهايى كه قبل از شما در زمين بودند مى كند، تا در مسكن ايشان در زمين مسكن كنيد و بعد از رفتن آنان در زمين تصرف كنيد، ليكن معنايى كه ما براى آيه كرديم با سياق آيه مناسبتر است .
بعضى ديگر گفته اند: معناى آيه اين است كه : خداوند شما را جانشينان كفار مى كند و شما را در بلاد آنان جاى مى دهد، تا به جاى شرك آنان در آن بلاد، طاعت خدا كنيد و به جاى عنادى كه آنان با خدا مى ورزيدند، سر در طاعتش نهيد. ليكن اين وجه نيز درست نيست ، براى اينكه خطاب در آيه مانند ساير آيات پنجگانه قبل ، به كفار است ، نه به مؤ منين ، در حالى كه در اين وجه كه گفته اند خطاب به مؤ منين است .
(قليلا ما تذكرون ) - خطاب در اين جمله خطابى است توبيخى به كفار، البته در بعضى از قرائتها (يذكرون ) هم خوانده شده و اين قرائت بهتر است ، براى اينكه با ذيل ساير آيات پنجگانه موافق است ، چون در آخر همه آنها صيغه جمع غايب آمده ، در يكى فرموده : (بل هم قوم يعدلون )، در ديگرى آمده (بل اكثرهم لا يعلمون ) و همچنين در بقيه . ديگر اينكه اصولا روى سخن در اين پنج آيه به رسول خدا (صلى اللّه عليه و آله ) است ، نه به كفار تا به صيغه جمع حاضر، بفرمايد (تذكرون - كم متذكر مى شويد)، بلكه از آنجايى كه گفتيم روى سخن با رسول خدا (صلى اللّه عليه و آله ) است ، بايد به طريق التفات - كه بيانش
گذشت - به آن جناب بفرمايد كه كفار كم متذكر مى شوند، و يا مردمى هستند كه عدول مى كنند، يا بيشترشان نمى دانند .

امن يهديكم فى ظلمات البر و البحر و من يرسل الرياح بشرا بين يدى رحمته ...

مراد از ظلمات بر و بحر، ظلمتهاى شبها در خشكى و دريا است . بنا بر اين ، در آيه شريفه مجاز عقلى به كار رفته ، (يعنى ظلمت شب دريا را به دريا و ظلمت شب خشكى را به خشكى نسبت داده ) و مراد از (ارسال رياح بشرا)، اين است كه : بادها را قبل از فرستادن باران مى فرستد، تا مردم را با آمدن باران مژده دهد و مراد از (رحمت ) همان باران است ، و بقيه الفاظ آيه روشن است .

امن يبدء الخلق ثم يعيده و من يرزقكم من السماء و الا رض ...

مقصود از اينكه فرمود: (يبدء الخلق ثم يعيده )
(بدء خلق ) به معناى ايجاد خلق است ابتداء و براى اولين بار و اعاده خلق به معناى دوباره خلق كردن و برگرداندن آنان در قيامت است . در اين آيه شريفه مشركين را ملزم و مجاب مى كند به اينكه چرا شرك ورزند، آيا آن كسى كه عالم را براى بار اول و نيز در قيامت براى بار دوم خلق مى كند بهتر است يا سنگ و چوبى كه آنان مى پرستند؟ و حال آنكه مشركين اصلا قيامت و معاد را قبول ندارند، همچنان كه در همين آيات بدان اشاره نموده مى فرمايد: (و قال الذين كفروا...) و اين از اين نظر است كه در كلام مجيدش ، مساءله معاد با ادله قاطعه اثبات شده و در اينجا به عنوان اصل مسلم اخذ شده است ، آنگاه در آيات بعد به عنوان استدراك مى فرمايد كه همه اين روگردانيها به خاطر اين است كه مشركين معاد را منكرند و يا در آن شك دارند.
بعضى از مفسرين در تفسير آيه مورد بحث گفته اند: مراد از (بدء الخلق ) و سپس اعاده آن ، ايجاد فردى از يك نوع و از بين بردن آن و دوباره ايجاد نظير آن است . خلاصه ، مراد ايجاد مثلى بعد از مثل ديگر است و به عبارت ديگر تكرار عمل ايجاد است ، پس ‍ ديگر كسى اشكال نكند كه مشركين قائل به معاد نبودند، پس چرا در اين آيه با مساءله معاد عليه ايشان احتجاج شده است .
و ليكن تفسيرى است كه از ظاهر آيه بعيد است .
بطور كلى در عالم وجود بطلان و نيستى راه ندارد
يكى از آن لطايفى كه آيه شريفه از حقايق قرآنى دارد، بر مى آيد كه بطور كلى بطلان
و نيستى در عالم وجود راه ندارد، بلكه آنچه را كه خداى تعالى براى اولين بار هستى داده به زودى با اعاده به سوى او برمى گردد و اگر به چشم خود مى بينيم كه موجوداتى معدوم مى شوند ما آن را فقدان و نيستى بعد از هستى مى بينيم و گر نه در واقع چنين نيست بلكه - همانطور كه گفتيم - براى ما فقدان است .
و اما اينكه علماى كلام اتفاق كرده اند بر اينكه اعاده معدوم در بعضى موجودات مانند عرضها (يعنى هر چيزى كه اگر بخواهد موجود باشد محتاج به محلى است تا در آن خود نمايى كند مانند رنگها و هيئتها و كيفيتها و امثال آن ) محال است و در بعضى موجودات ديگر مانند جواهر (هر چيزى كه در هستى اش محتاج به موضوعى نيست مانند اجسام )، اختلاف كرده اند ربطى به مساءله مورد بحث ما نيست ، زيرا مساءله بعثت در قيامت آن هم آنطور كه آيه شريفه تقرير كرده از باب اعاده معدوم نيست ، تا آقايان آن را محال و يا مورد اختلاف بدانند، بلكه بعث عبارت است از: برگشتن خلق و رجوع آن - در حالى كه همان خلق اول است - به سوى پروردگارى كه مبدء آن است .
(و من يرزقكم من السماء و الا رض ) - اين جمله ، اشاره است به تدبير امرى كه ميان بدء خلقت و عود آن در موجودات واقع شده و آن عبارت است از رزق آنها با اسباب آسمانى مانند بارانها، و اسباب زمينى مانند روييدنيها، كه انسان از آنها غذا تهيه مى كند.
نفى الوهيت آلهه مشركين از طريق نفى ربوبيت آنها و انحصار ربوبيت در خداى سبحان
 (قل هاتوا برهانكم ان كنتم صادقين ) - خداى تعالى در آيات و جملات قبل ، فصولى در خلقت عمومى عالم و تدبير آنها، با اشاره به ارتباط تدبير بعضى با تدبير بعض ديگر و ارتباط و به هم پيوستگى همه با خلقت ، ذكر فرمود و در نتيجه معلوم شد كه خلقت و تدبير در سراسر عالم امرى است واحد و مستند به او و قائم به او، (و وقتى ثابت كند كه تدبير، همان خلقت است با در نظر گرفتن اينكه مشركين اعتراف دارند كه خلقت تنها مستند به خداست ناگزيرند اعتراف كنند كه تدبير نيز مستند به خدا به تنهايى است ) پس ثابت شد كه خداى تبارك و تعالى تنها رب تمامى موجودات است و شريكى ندارد و لازمه اين بحث اين است كه الوهيت آلهه اى كه مشركين به جاى خدا مى خوانند باطل باشد.
براى اينكه الوهيت كه به معناى استحقاق عبادت است ملازم با ربوبيت است ، چون كسى مستحق عبادت و پرستش است كه رب باشد، يعنى مالك و مدبر باشد، پس عبادت مشركين به هر طريقى كه معمول ايشان است يا به اين منظور است كه شكر نعمت معبود باشد، يا اينكه باعث شود كه معبود عابد را از شر و نقمت حفظ كند و هر چه باشد و به هر منظورى باشد عبادت مشرك مربوط به تدبيرى است كه از شوون ربوبيت است .
و چون غرض در فصول مذكور ابطال الوهيت خدايان دروغى است ، همچنان كه ديديم بعد از هر فصلى مى فرمود: (ءاله مع اللّه - آيا با خدا خدايى ديگر است )؟، لذا در جمله مورد بحث ، رسول گرامى خود را دستور مى فرمايد از مشركين مطالبه برهان كند، كه به چه دليل خدايان شما خدايند؟ تا وقتى از آوردن برهان عاجز ماندند خود بفهمند كه در ادعاى خويش گزافگو و در عقيدهشان خرافى هستند، چون اگر بخواهند به راستى درباره الوهيت ، دليلى بياورند بايد آن دليل تدبير ناحيهاى از عالم باشد، در حالى كه ثابت شد كه تدبير تمامى خلايق از خدا به تنهايى است .
برهانى ديگر بر ابطال الوهيت آلهه مشركين با بيان اينكه آنان علمى به غيب و قيامتندارند

قل لا يعلم من فى السموات و الا رض الغيب الا اللّه و ما يشعرون ايان يبعثون

در آيه قبلى - گفتيم - بعد از آنكه الوهيت آلهه مشركين را ابطال نمود و ثابت كرد كه خلقت و تدبير همه عالم از خداى تعالى به تنهايى است ، به آن جناب دستور داد تا از مشركين بخواهد تا بر خدايى آلهه خود اقامه برهان كنند و اينك در اين آيه براى نوبت دوم دستورش مى دهد تا با برهان ديگرى بر بطلان الوهيت آنان با ايشان روبرو شود، و آن برهان اين است كه خدايان آنان علمى به غيب و به قيامت ندارند، و نمى دانند كه در چه زمانى مبعوث مى شوند، درست است كه هيچ كس از موجودات زمينى و آسمانى علمى بدان ندارد ولى شان معبود اين است كه امر پرستندگان خود را تدبير كند و يكى از امور خلق همانا مساءله جزاء در روز بعث است ، كه بايد آن را نيز تدبير كند و در نتيجه روز و تاريخ آن را بداند و حال آنكه آلهه ايشان چه ملائكه و چه جن و چه قديسين از بشر، هيچ يك از روز بعث اطلاعى ندارند، پس إ له و معبود نيستند.
با اين بيان روشن مى شود كه جمله (لا يعلم من فى السموات و الارض الغيب الا اللّه ) برهان مستقلى است بر ابطال الوهيت آلهه مشركين ، و اختصاص الوهيت به خداى تعالى به تنهايى و اينكه جمله (و ما يشعرون ايان يبعثون )، از قبيل عطف روشنترين فرد غيب است بر آن ، چون گفتيم مهمترين چيزى كه معبود بايد علم به آن داشته باشد و آن را تدبير كند مساءله جزا در روز بعث است .
و نيز، اين معنا روشن گرديد كه دو ضمير جمع در (يشعرون ) و (يبعثون ) به (من فى السموات و الا رض ) بر مى گردد، چون بيان قبلى بدون اين جمله و تتمه ، تمام نمى شود.
پس اينكه بعضى گفته اند: (دو ضمير مذكور به مشركين بر مى گردد، هر چند كه
بى اطلاعى از روز قيامت مختص به آلهه نيست و عمومى است و ليكن به خاطر اينكه بين اين دو ضمير جمع ، با ضميرهاى آينده تفكيك نشود)، - چون ضمائر آينده بطور قطع همه به مشركين بر مى گردد - بناچار اين نيز بايد به آنان برگردد، تا تفكيك نشود حرف صحيحى نيست .
براى اينكه مخالف با بيانى است كه سياق آيه براى افاده آن است ، چون همانطور كه گفتيم آيه شريفه مى خواهد برهانى ديگر اقامه كند، كه جز با برگشتن ضميرها به (من فى السموات - هر كس كه در آسمانها و زمين است )، تمام نمى شود و با وجود چنين قرينهاى روشن ، تفكيك در ضميرها عيبى ندارد.
توصيف بى خبرى و استعباد و انكار مشركين نسبت به قيامت

بل ادارك علمهم فى الا خرة بل هم فى شك منها بل هم منها عمون

كلمه (ادارك ) در اصل (تدارك ) بوده ، و تدارك به معناى اين است كه اجزاى چيزى يكى پس از ديگرى (مانند حلقه زنجير) بيايد تا تمام شود و چيزى از آن باقى نماند و در اينجا معناى (تدارك علمشان در آخرت ) اين است كه ايشان علم خود را تا آخرين جزءش درباره غير آخرت مصرف كردند، تا بكلى تمام شد، و ديگر چيزى از آن نماند، تا با آن امر آخرت را دريابند بنا بر اين ، جمله مذكور در معناى اين آيه است كه مى فرمايد: (فاعرض عمن تولى عن ذكرنا و لم يرد الا الحيوة الدنيا، ذلك مبلغهم من العلم ) و كلمه (عمون ) جمع عمى است .
بعد از آنكه احتجاج خداى تعالى در آيه قبل بدينجا منتهى شد كه احدى غير از خداى تعالى هنگام بعث را نمى داند و با همين جمله مشركين را مجاب كرد، در آيه مورد بحث رو به پيغمبر خود مى كند و به يادش مى آورد كه مشركين قابل خطاب نيستند و از اين مرحله ها بدورند، چون هيچ خبرى از امور آخرت ندارند، تا چه رسد به وقت و ساعت آن ، و اين بدان جهت است كه ايشان آنچه استعداد براى درك و علم داشتند، همه را در ماديات و زندگى دنيا مصرف كردند، در نتيجه نسبت به امور آخرت در جهل مطلقند، بلكه اصلا در باره آخرت ترديد مى كنند، چون از طرز احتجاجاتشان بر نبود قيامت كه جز استبعاد، اساسى ندارد، همين معنا برمى آيد، بلكه از اين بالاتر، آنان نسبت به امور آخرت كورند، يعنى خدا دلهايشان را از تصديق بدان و اعتقاد به وجود آن كور كرده است .
پس از اين بيان معلوم شد كه چرا كلمه (بل ) كه براى اعراض است در يك آيه تكرار شده ؟ و روشن گرديد كه مراتب محروميت مشركين از علم به آخرت مختلف است و آيه شريفه
آن مراتب را مى فهماند و مى فرمايد كه مشركين در اعلا مرتبه آن محروميتند، پس معناى جمله (بل ادارك علمهم فى الا خرة ) اين است كه علمى بدان ندارند، به گوششان نخورده و معناى جمله (بل هم فى شك منها) اين است كه اگر هم خبر قيامت به گوششان خورده و به دلهاشان وارد شده ، ليكن يقين بدان نيافته اند و درباره آن در شكند و تصديقش نكرده اند و معناى اينكه فرمود: (بل هم منها عمون ) اين است كه اگر از اعتقاد به قيامت بى بهره شدند. به اختيار خود نشده اند و اصولا مربوط به آنان نيست ، بلكه خداى سبحان قلوبشان را از درك آن كور كرده ، و در نتيجه ديگر نخواهند توانست آن را درك كنند.
بعضى از مفسرين گفته اند: مراد از تدارك علم مشركين ، تكامل علم ايشان و رسيدنش به حد يقين است ، يعنى علم مشركين به خاطر تكامل حجتهاى ما كه بر حقيقت بعث دلالت مى كند تكامل يافته است ، و اين را از باب استهزاء فرموده ، و ليكن به نظر ما اين معنا با دنباله آن كه دو نوبت اضراب مى كند - يك بار در شك ، و يك بار در كورى آنان - نمى سازد.

و قال الذين كفروا ءاذا كنا ترابا و آباؤ نا ا ئنا لمخرجون لقد وعدنا هذا نحن و آباونا من قبل ان هذا الا اساطير الاولين

اين آيه شريفه ، حجتى را از مشركين حكايت مى كند كه بر نبود بعث و قيامت اقامه كرده اند و اساس آن بر استبعاد است و حاصلش ‍ اين است كه : چگونه ممكن است ما از دل زمين به صورت انسانى تام الخلقه درآييم ، همانطور كه الا ن هستيم ، با اينكه بعد از مردن ميدانيم كه همه خاك مى شويم و پدرانمان نيز همه خاك شدند؟
و جمله (لقد وعدنا هذا نحن و آباءنا من قبل ) حجتى ديگر است از ايشان ، كه اساس آن نيز بر استبعاد است و آن اين است كه : اين بعث را قبلا هم انبياى گذشته به ما و به پدران ما وعده دادند و چيز نو ظهورى نيست ، بلكه خيلى قديمى است و اگر درست بود و خبرى صادق بود تا به امروز اتفاق مى افتاد و مردم گذشته از قبرهايشان برمى خاستند ، و چون بر نخاستند، مى فهميم كه جزو خرافاتى است كه گذشتگان آن را درست كرده اند، چون آنان خيلى در جعل اوهام و خرافات و شنيدن داستانهاى خرافى علاقهمند و حريص ‍ بودند.

قل سيروا فى الا رض فانظروا كيف كان عاقبة المجرمين

در اين جمله ، خداى تعالى دستور مى دهد تا مشركين را در برابر انكار بعث ، تهديد و
انذار كند و دستورشان دهد كه در زمين سير كنند و عاقبت مجرمينى كه انبياء را تكذيب كردند و انذار آنان از روز قيامت را به هيچ گرفتند، ببينند، چون نظر و تفكر در عاقبت امر ايشان ، آنطور كه خانهه اى خرابشان و آباديهاى ويران و
دلالت مى كند براى صاحب بصيرتى كه بخواهد عبرت بگيرد كافى است .
و اگر در آيه شريفه از تكذيب كنندگان ، به مجرمين تعبير فرمود، خواست تا نسبت به مؤ منين كه ترك جرائم گفته اند لطف فرموده باشد، (بعضى اين چنين گفته اند).
و ممكن هم هست بگوييم : آيه شريفه ، حجتى را بر معاد اقامه كرده ، به اين بيان كه منتهى شدن عاقبت امر مجرمين به عذاب انقراض ، خود دليل است بر اينكه جرائم و ظلمها اين اثر را در پى دارد كه صاحبش را گرفتار مؤ اخذه و عذاب كند و بطور كلى عمل چه احسان و چه ظلم براى صاحبش نگهدارى مى شود، تا روزى طبق آن محاسبه گردد و اگر حساب تمامى اعمال مردم و كيفر آنها - مخصوصا پاداش اعمال صالح - در دنيا واقع نمى شود قطعا نشاءه ديگرى هست كه در آنجا واقع خواهد شد و آن نشاءه آخرت است .
پس آيه شريفه در معناى آيه (ام نجعل الذين آمنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار) مى باشد و مؤ يد اين بيان ، جمله (عاقبة المجرمين ) است ، زيرا اگر مراد، تهديد مكذبين رسالت و تحريف ايشان بود، مناسبتر آن بود كه بفرمايد: (عاقبة المكذبين )، همچنان كه قبلا نيز اشاره كرديم .

و لا تحزن عليهم و لا تكن فى ضيق مما يمكرون

يعنى از اينكه ايشان اصرار بر كفر و انكار مى ورزند خيلى غم مخور و حوصله ات سر نرود كه چرا با مكرشان دعوتت را باطل نموده . مردم را از راه خدا باز مى دارند، براى اينكه هر چه مى كنند در حضور خدا مى كنند و نمى توانند خدا را به تنگ و عجز بياورند، و او به زودى كيفر اعمالشان را مى دهد.
پس ، آيه شريفه در اين صدد است كه رسول گرامى اش (صلى اللّه عليه و آله ) را تسليت و دلخوشى دهد و جمله (و لا تكن فى ضيق ) عطف تفسير است براى ما قبلش .

و يقولون متى هذا الوعد ان كنتم صادقين

ظاهرا مراد از (وعد)، وعده به عذاب مجازات است اعم از عذاب در دنيا و آخرت و
سياق ، مويد اين معناست ، بقيه الفاظ آيه روشن است .
معناى آيه : (قل عسى ان يكون ردف لكم بعض الذى تستعجلون ) و مفاد كلمه (عسى) و امثال آن در كلام خداى تعالى

قل عسى ان تكون ردف لكم بعض الذى تستعجلون

گفته اند: لام در (ردف لكم ) زايد و براى افاده تاءكيد است مانند حرف باء در آيه (و لا تلقوا بايديكم الى التهلكة ) و معناى جمله مورد بحث ، اين است كه بگو اميد است كه شما را متابعت كند، و به شما ملحق شود بعضى از آنچه درباره اش عجله مى كنيد.
بعضى از مفسرين گفته اند: كلمه (ردف ) معناى فعلى را متضمن است كه همواره با لام متعدى مى شود.
و مراد از (بعضى از آنچه درباره اش عجله مى كنند) همانا عذاب دنيا است ، كه قبل از عذاب آخرت فرا مى رسد، چون كفار همواره درباره آن عجله مى كردند و به رسول خدا (صلى اللّه عليه و آله ) مى گفتند: پس چه شد آن عذاب كه ما را از آن مى ترسانى و آن حكم فصلى كه خدا وعده آن را داده ، و حكم فصل خود ملازم با عذاب است و عذاب دنيا هم بعضى از آن عذابها است كه درباره اش عجله مى كردند آن قسمتش است كه كفار در باره اش عجله مى كردند و شايد مراد آيه عذاب روز بدر باشد، همچنان كه ديگران نيز احتمالش را داده اند.
مفسرين درباره كلمه (عسى ) گفته اند: اين كلمه و كلمه (لعل ) درباره خداى تعالى معناى وجوب را مى دهد، زيرا اصولا كسى مى گويد (شايد و يا اميد است ) كه به سر نوشت آينده خود جاهل باشد، و چون جهل بر خداى تعالى محال است ، در نتيجه معناى (عسى ان يكون ردف لكم ) اين مى شود كه (سيردفكم و ياتيكم العذاب محققا- به زودى به دنبال سرتان عذاب خواهد آمد).
ليكن اين حرف صحيح نيست ، زيرا معناى اميدوارى و آرزومندى و امثال آن ، همانطور كه ممكن است قائم به نفس و جان گوينده باشد، (يعنى گوينده خودش در دل آرزومند و اميدوار باشد)، همچنين ممكن است قائم به مقام و يا به شنونده و يا غير آن دو باشد و در اين آيه و هر جاى ديگر از كلام مجيد خداى تعالى ، قائم به غير گوينده ، يعنى خداست ، حال يا قائم است به مقام ، يا به غير مقام و جوابى كه در آيه آمده از آنجا كه راجع است به رسول خدا (صلى اللّه عليه و آله )، پس اميدى هم كه از كلمه عسى استفاده مى شود راجع مى شود به آن جناب و قائم است به نفس شريف او و معناى آيه اين مى شود كه : به
ايشان بگو من اميدوارم كه چنين و چنان شود.
و در تفسير ابى السعود آمده كه كلمه (عسى و لعل و سوف ) در تهديدهاى پادشاهان به منزله حكم جزمى است و اگر حكم قطعى خود را به اين عبارات تعبير مى كنند، به منظور اظهار وقار سلطنت ، و اشعار به اين معناست ، كه رمز از امثال ايشان مانند تصريح از ديگران است و همه وعده هاى خدا و تهديدهايش نيز بر اين منوال است ، و اين گفته ابى السعود وجه خوبى است .
و معناى آيه اين است كه : به اين درخواست كنندگان عذاب كه از وقت رسيدن آن مى پرسند، بگو من اميدوارم كه بعضى از تهديدهاى خدا كه شما در آن عجله مى كنيد، يعنى عذاب دنيا كه شما را به عذاب آخرت نزديك مى كند و به آن مى رساند به زودى شما را دنبال كند و همين هم كه تعبير كرد به (ردف لكم - دنبالتان كند) باز براى اشاره است به نزديكى آن عذاب .

و ان ربك لذو فضل على الناس و لكن اكثرهم لا يشكرون

معناى آيه شريفه از نظر خود آيه روشن است ، ليكن وقوع آن در سياق تهديد و تخويف ، اين نكته را افاده مى كند كه : اگر خداى تعالى عذاب ايشان را تاءخير انداخت ، با اينكه استحقاق آن را دارند، از اين جهت است كه او داراى فضل و كرم است و درباره آنان به فضل خود رفتار كرده و ايشان بايد شكر همين را هم به جاى آرند، اما بجاى نمى آورند، بلكه عجله در آن عذاب را مى خواهند.

و ان ربك ليعلم ما تكن صدورهم و ما يعلنون

يعنى تاءخير عذاب از ايشان ، ناشى از جهل خداى تعالى نيست ، بلكه او از حال ايشان و آنچه كه به كيفر كفر و جحودشان مستحقند آگاه است ، چون او خبر دارد از آنچه كه سينه هاى آنان در خود پنهان مى كند و يا آشكار مى سازد. آنگاه با آيه (و ما من غائبة فى السماء و الا رض الا فى كتاب مبين ) همان معنا را تاءكيد فرمود.

ان هذا القرآن يقص على بنى اسرائيل اكثر الذى هم فيه يختلفون و انه لهدى و رحمة للمؤ منين ان ربك يقضى بينهم بحكمه و هو العزيز العليم

اين آيه شريفه رسول خدا (صلى اللّه عليه و آله ) را تسليت و دلگرمى مى دهد و نيز زمينه را براى بعد كه به زودى از حقانيت دعوتش و تقويت ايمان مؤ منين سخن مى گويد،
فراهم مى كند، و به همين بيان وجه اتصال آيه به ما قبل كه فرمود: (فلا تحزن عليهم ...)، كه باز به حقيقت دعوتش اشعار دارد، معلوم مى شود.
پس جمله (ان هذا القرآن يقص على بنى اسرائيل اكثر الذى هم فيه يختلفون - اين قرآن براى بنى اسرائيل بيشتر آن مسائلى كه مورد اختلافشان است بيان مى كند)، به داستانهايى از قصص انبياء اشاره مى كند و حق را در آنچه كه در آن اختلاف مى كنند بيان مى نمايد و يكى از آن داستانها داستان مسيح (عليه السّلام ) است ، كه حق مطلب را در آن معارف و احكام كه مورد اختلافشان بود بيان مى كند.
و اينكه فرمود: (و انه لهدى و رحمة للمؤ منين ) به اين معنا اشاره مى كند كه با اين داستانها كه بر بنى اسرائيل مى خواند، مؤ منين را به سوى حق هدايت مى كند و نيز رحمتى است براى آنان كه دلهايشان را آرامش مى دهد و به اين وسيله ايمان را هم در دلهايشان ريشه دار و ثابت مى كند.
و اينكه فرمود: (ان ربك يقضى بينهم بحكمه و هو العزيز العليم ) اشاره است به اينكه قضاء و داورى ميان آنان با خداست ، پس ‍ همان خدا پروردگار اوست كه عزيز است ، يعنى كسى است كه هيچگاه مغلوب نمى شود و عليم است ، يعنى هرگز جهل و خطاء در حكمش راه ندارد، پس اوست كه با حكم خود در بين آنان قضاوت مى كند، پس بايد كه دل رسول خدا (صلى اللّه عليه و آله ) به قضاء پروردگار عزيز و عليمش راضى شود و امر را به او محول نمايد، همچنان كه جا دارد عين اين رفتار را در حق مشركين داشته باشد، نه اينكه از شرك و كفر آنان و از مكر و حيله ايشان اندوهناك و دلتنگ شود.

فتوكل على اللّه انك على الحق المبين

اين جمله تفريع و نتيجه گيرى است از مجموع چند امرى كه به رسول خدا (صلى اللّه عليه و آله ) در خصوص شرك مشركين و اختلاف بنى اسرائيل فرمود و معنايش اين است كه امر همه آنان محول به خداى تعالى است ، نه به تو، پس بايد كه تو او را وكيل بگيرى ، كه او كافى تو است و بايد كه از هيچ چيز نترسى كه تو در امنيتى از حق هستى .

انك لا تسمع الموتى و لا تسمع الصم الدعاء اذا ولوا مدبرين و ما انت بهادى العمى عن ضلالتهم ان تسمع الا من يومن باياتنا فهم مسلمون

اين جمله ، امر به توكل در آيه قبل را تعليل مى كند و مى فرمايد كه ما تو را در مساءله ايمان و كفر مردم ، امر به توكل بر خدا كرديم و اين بدان جهت است كه ايشان مرده اند و در طاقت تو نيست كه دعوتت را به مردگان بشنوانى ، زيرا كه ايشان كرند و نمى شنوند و كورند و
گمراه و تو نمى توانى دعوتت را به گوش كران آن هم (در حالى كه پشت مى كنند و مى روند) برسانى - و چه بسا قيد در حالى كه پشت مى كنند و مى روند براى همين باشد كه اگر پشت نمى كردند، باز ممكن بود و لو با اشاره حرف را به ايشان فهمانيد - و نيز تو نمى توانى كور را از گمراهيش رهانيده و هدايتش كنى ، تنها قدرتى كه تو دارى اين است كه دعوتت و آيات ما را كه دلالت بر ما مى كند به گوش مؤ منين برسانى ، چون مؤ منين به خاطر اذعان و ايمانى كه به اين حجتهاى حقه دارند تسليم ما هستند و تو را در آنچه كه دلالت مى كنى تصديق مى كنند.
با اين بيان چند نكته روشن گرديد:
اولا: مراد از سماع هدايت است .
ثانيا:مراد از آيات ، ادله و حجتهايى است كه بر توحيد و معارف حقى كه از فروع توحيد است دلالت مى كند.
ثالثا: اينكه هر كس حجتهاى حق را چه از آيات آفاق باشد و چه از آيات انفس ، با سلامت عقل تعقل كند و آنگاه با ايمان و انقياد تسليم آن شود، چنين كسى از مردگان و از مهر شدگان ، كه خدا بر گوش و چشمشان مهر نهاده نيست .
بحث روايتى
در تفسير قمى در ذيل جمله (و سلام على عباده الذين اصطفى ) آورده كه امام فرمود: منظور از اين بندگان آل محمد (صلى اللّه عليه و آله ) هستند.
رواياتى در مراد از بندگان در (وسلام على عباد الذين اصطفى )
مؤ لف : اين روايت را تفسير جمع الجوامع نيز، از ائمه اهل بيت (عليه السلام ) به دو نحو آورده ، يكى بدون سند، و ديگرى هم بطور مضمر (يعنى گفته : از آن جناب و معين نكرده از كدام يك از ائمه نقل كرده ).
خواننده عزيز به خاطر دارد كه در بيان گذشته خود كه در ذيل همين آيه آورديم ، گفتيم : از سياق برمى آيد كه مراد از اين بندگان به حسب مورد آيه انبياء (عليه السلام ) هستند كه به نعمت اصطفاء متنعم بودند و خداى تعالى داستانهاى جمعى از ايشان را در قرآن كريم آورده . بنا بر اين ، اگر روايت صحيح باشد از قبيل جرى و تطبيق فرد بر كلى خواهد بود.
و نظير روايت مذكور روايتى است كه الدر المنثور از عدهاى از صاحبان كتب از ابن عباس روايت كرده ، كه در ذيل آيه مورد بحث گفته : منظور از اين بندگان ، اصحاب محمدند اين روايت نيز - اگر صحيح باشد - از باب جرى و تطبيق است .
بنا بر اين ، آن روايت ديگرى كه الدر المنثور از عبد بن حميد و ابن جرير، از سفيان ثورى ، در ذيل آيه نقل كرده كه گفت : آيه شريفه تنها مربوط به اصحاب محمد است صحيح نيست ، زيرا اولا گفتيم درباره انبياء است و در ثانى اگر هم از باب تطبيق شامل اصحاب شود بارى شامل خصوص آنان نيست .
و در تفسير قمى نيز در ذيل آيه (بل هم قوم يعدلون ) نقل كرده كه فرمودند: يعنى از حق عدول مى كنند.
و نيز در همان تفسير در ذيل آيه (امن يجيب المضطر اذا دعاه ...) مى گويد: پدرم از حسن بن على بن فضال ، از صالح بن عقبه ، از امام صادق (عليه السّلام ) روايت كرده كه فرمود: اين آيه درباره قائم آل محمد (صلى اللّه عليه و آله ) نازل شده ، به خدا سوگند مضطر او است ، كه در مقام ابراهيم دو ركعت نماز مى خواند و خداى عزوجل را مى خواند، پس او اجابتش مى فرمايد و خليفه در زمينش ‍ مى سازد.
مؤ لف : اين روايت هم از باب جرى و تطبيق مصداق بر كلى است ، زيرا آيه درباره عموم مضطرين است .
روايتى كه در آن از جمله : (و يجعلكم خلفاء الارض ) وجوب مطلق فرمانبرى ازخليفه (حاكم ) استفاده شده و بيان مجعول بودن آن
و در الدر المنثور است كه طبرانى از سعد بن جناده روايت كرده كه گفت رسول خدا (صلى اللّه عليه و آله ) فرمود: هر كس از جماعت جدا و دور شود در آتش است ، آن هم با صورتش ، براى اينكه خداى تعالى مى فرمايد: (امن يجيب المضطر اذا دعاه و يكشف السوء و يجعلكم خلفاء الا رض )، پس به حكم اين آيه خلافت از خداى عزوجل است ، اوست كه خليفه را خليفه مى كند، چيزى كه هست اگر خير باشد كه هيچ و اگر شر باشد باز خود او مواخذه اش مى كند، اما تو! بر تو واجب است كه هر چه خدا گفته اطاعت كنى .
مؤ لف : اين روايت خالى از بوى جعل و دسيسه نيست ، براى اينكه در سابق معلوم شد كه مراد از خلافت در آيه - بطورى كه از سياقش برمى آيد - خلافت زمينى است ، كه براى هر انسانى مقدر شده و معنايش اين است كه نوع بشر جانشين خداست در زمين و در اينكه انواع
تصرفات را در زمين بكند (و خداوند زمين و آنچه در شكم آن و در دريا و خشكى آنست ، براى بشر مسخر و رام كرده است ، تا بتواند در آنها تصرف كند)، نه خلافت به معناى حكومت بر امت و چرخاندن آسياى مجتمع آن ، (تا معنايش اين شود كه هر كس ‍ خليفه مسلمين شود خدايش خليفه كرده ، اگر خوب باشد كه هيچ اگر هم بد باشد خدا خودش مى داند با او چه معامله كند و اما افراد امت بايد اوامر آن خليفه را هر چند مثلا كشتن اخيار و ابرار باشد اطاعت كنند).
از اين هم كه صرف نظر كنيم اصلا متن روايت اضطراب دارد و صدر و ذيلش با هم تطبيق نمى كند، براى اينكه اگر مراد از اينكه گفت خلافت از جانب خداست اين باشد كه تسلط خليفه بر مردم به تقدير خداست و به عبارت ديگر تكوين آن منسوب به خداى سبحان است ، همچنان كه درباره سلطنت نمرود فرموده : (ان اتيه اللّه الملك - اينكه خدا سلطنتش داده ) و از فرعون حكايت كرده كه گفت : (اليس لى ملك مصر).
كه خود بسيار روشن است كه خلافت به اين معنا مستلزم وجوب اطاعت خليفه و حرمت مخالفت با وى نيست و گر نه لازم مى آيد كه اصل دعوت دينى نقض شود و اطاعت امثال نمرودها و فرعونها و صدها نظائر آن واجب باشد.
و اگر مراد از اين جمله در صدر روايت اين باشد كه خدا به حكم دين خلافت او را امضاء كرده و به عبارت ديگر قانونا منسوب به خداى تعالى است و در نتيجه اطاعتش در آنچه امر مى كند واجب است ، هر چند كه امر به گناه و خيانت باشد، اين هم كه نقض صريح احكام دينى است و اگر بگويى در غير معصيت خدا اطاعتش واجب است ، چون رسول خدا (صلى اللّه عليه و آله ) فرموده بود: (لا طاعة لمخلوق فى معصية الخالق )، در اين صورت پس جدا شدن از جماعت و نافرمانى خليفه جايز است ولى اين با صدر روايت نمى سازد.
و نظير اين اشكال در ذيل روايت وارد است ، كه مى گفت : (اما تو! بر تو واجب است كه هر چه خدا گفته اطاعت كنى )، زيرا اگر مقصود از هر چه خدا امر كرده اين است كه هر چه خليفه گفته ، گر چه نافرمانى خدا باشد، اطاعت كنى ، باز نقض صريح تشريع احكام مى شود و اگر مراد از آن اطاعت خدا است ، هر چند نافرمانى خليفه باشد نقض صريح صدر روايت مى شود.
و امروز در ابحاث اجتماعى مسلم و روشن شده كه امضاء و پذيرفتن حكومت كسى كه احترامى براى قوانين مقدس و جاريه قائل نيست ، امضايى است كه عقل آن را نمى پذيرد و افراد يك جامعه عاقل و رشيد زير بار چنين كسى نمى روند، به همين دليل بايد ساحت شارع و آورنده دين را از چنين روايت و سفارشهايى منزه دانست .
و اگر بگويى حفظ يك پارچگى مملكت و اتحاد كلمه و اتفاق امت مهمتر است از حفظ بعضى از احكام ، در جواب مى گوييم معناى اين حرف اين است كه جايز باشد حقيقت دين را به خاطر حفظ اسم آن هدم نمود و حقيقت دين را فداى نام آن كنيم .
نقل و رد روايتى راجع به اينكه پيامبر (صلى اللّه عليه و آله وسلم ) علم غيب نداشتهو...
 و در الدر المنثور است كه : طيالسى ، سعيد بن منصور، احمد، عبد بن حميد، بخارى ، مسلم ، ترمذى ، نسائى ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه و بيهقى - در كتاب اسماء و صفات - همگى از مسروق روايت كرده اند كه گفت : من نزد عايشه تكيه داده بودم ، عايشه گفت : سه چيز است كه هر كس دهن به يكى از آنها باز كند افتراء بزرگى بر خدا زده است ، پرسيدم آن سه چيست ؟ گفت هر كس بپندارد كه محمد (صلى اللّه عليه و آله ) پروردگارش را ديد، افتراء بزرگى بر خدا بسته ، من كه تا اين هنگام تكيه داده بودم برخاستم و گفتم : اى ام المؤ منين صبر كن ، و مرا مهلت بده بپرسم و به عجله سخن مگوى ، مگر خداى تعالى نفرموده : (و لقد رآه فى الافق المبين - رسول خدا را در افق آشكار بديد) و در جاى ديگر فرموده : (و لقد رآه نزلة اخرى - بارى ديگر او را ديد)؟
عايشه در پاسخ گفت : من اولين فرد امت اسلامم ، كه همين سوال تو را از رسول خدا (صلى اللّه عليه و آله ) كردم ، فرمود: جبرئيل ، يعنى من جبرئيل را به آن صورتى كه با آن صورت خلق شده نديدم غير از اين دو نوبت ، كه در اين دو آيه است ، يك بار او را ديدم كه داشت از آسمان به زير مى آمد، بسيار بزرگ بود، كه بزرگى خلقتش ما بين آسمان تا زمين را پر مى كرد، عايشه سپس به من گفت : مگر نشنيدى كلام خداى را كه مى فرمايد: (لا تدركه الابصار و هو يدرك الابصار و هو اللطيف الخبير - ديدگان او را نمى بيند و او ديدگان را مى بيند و او لطيف و خبير است ) و نيز فرموده : (و ما كان لبشر ان يكلمه اللّه الا وحيا... على حكيم ).
و كسى كه بپندارد كه محمد چيزى از كتاب خداى را كتمان كرده و ناگفته گذارده ، او افتراى بزرگى بر خدا زده است و خداى عزوجل مى فرمايد: (يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فمابلغت رسالته و اللّه يعصمك من الناس ).
سپس عايشه اضافه كرد كه : هر كس بپندارد كه محمد از فرداى مردم خبر مى داد،
باز بر خدا افتراى بزرگى زده است ، زيرا خداى تعالى مى فرمايد: (قل لا يعلم من فى السموات و الا رض الغيب الا اللّه - بگو در آسمانها و زمين كسى غيب نمى داند جز خدا).
مؤ لف : در متن روايت اشكالاتى است كه آدمى را نسبت به آن بدبين مى كند، اما آيات رؤ يت كه مى فرمايد چشمها خدا را نمى بيند، رؤ يت حسى را نفى مى كند، نه رؤ يت قلبى را و اين قسم رؤ يت غير از ايمان است كه به معناى اعتقاد مى باشد و ما در چند مورد مناسب پيرامون آن مفصل بحث كردهايم .
و اما آيه (يا ايها الرسول بلغ ...) در تفسيرش گفتيم كه منظور از آن ابلاغ عامه آيات و دستورات خدا نيست ، بلكه در مورد خاصى نازل شده و بر فرض هم كه عموميش بدانيم تازه دلالت مى كند بر اينكه آنچه بر آن جناب به عنوان پيام و رسالت نازل شده بايد ابلاغش كند، نه هر چيزى را، چون ممكن است به آن جناب چيزى نازل شود كه دانستن آن مختص به خود آن جناب باشد و از ديگران كتمان كند.
و اما اينكه فرمود: (قل لا يعلم ...) كه هيچ كس در زمين و آسمانها غيب نمى داند، اين آيه مانند ساير آيات كه غيب را مختص به خدا مى داند بيش از اين دلالت ندارد كه علم غيب ذاتا مختص خداى تعالى است و اما خدا اين علم را به كسى تعليم مى كند يا نمى كند آيات از آن ساكت است ، بلكه آيات ديگر دلالت دارد بر اينكه خدا علم غيب را به بعضى افراد تعليم مى كند، مانند آيه (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول ).
و نيز خود خداى تعالى پارهاى از خبرهاى غيبى را از مسيح (عليه السّلام ) حكايت كرده و فرموده : (و انبئكم بما تاكلون و ما تدخرون ). و پر واضح است كه اگر كسى بگويد: رسول خدا (صلى اللّه عليه و آله ) مردم را از فردايشان خبر مى داد، هرگز نمى گويد كه اين علم را پيغمبر از خود داشته و خدا به او تعليم نكرده است .
و از سوى ديگر اخبار متواتره - هر چند متفرق و متنوع است - از طريق شيعه و سنى وارد شده ، كه آن جناب از بسيارى حوادث آينده خبر مى داده است .
سوره نمل ، آيات 82 - 93

و اذا وقع القول عليهم اخرجنا لهم دابة من الارض تكلمهم ان الناس كانوا بايتنا لا يوقنون (82) و يوم نحشر من كل امة فوجا ممن يكذب بايتنا فهم يوزعون (83) حتى اذا جاءو قال اكذبتم بايتى و لم تحيطوا بها علما اما ذا كنتم تعملون (84) و وقع القول عليهم بما ظلموا فهم لا ينطقون (85) الم يروا انا جعلنا اليل ليسكنوا فيه و النهار مبصرا ان فى ذلك لايت لقوم يومنون (86) و يوم ينفخ فى الصور ففزع من فى السموآت و من فى الا رض الا من شاء اللّه و كل اتوه داخرين (87) و ترى الجبال تحسبها جامدة و هى تمر مر السحاب صنع اللّه الذى اتقن كل شى ء انه خبير بما تفعلون (88) من جاء بالحسنة فله خير منها و هم من فزع يومئذ ءامنون (89) و من جاء بالسيئة فكبت وجوههم فى النار هل تجزون الا ما كنتم تعملون (90) انما امرت ان اعبد رب هذه البلدة الذى حرمها و له كل شى ء و امرت ان اكون من المسلمين (1) و ان اتلوا القران فمن اهتدى فانما يهتدى لنفسه و من ضل فقل انما انا من المنذرين (92) و قل الحمد لله سيريكم ءايته فتعرفونها و ما ربك بغفل عما تعملون (3)

ترجمه آيات
و چون فرمان عذاب آنها رسد جانورى را از زمين براى آنها بيرون آريم تا با آنها تكلم و بگويد كه اين
مردم آيه هاى ما را باور نمى كرده اند (82).
(به خاطر بياور) روزى را كه از هر امتى دستهاى از آنها را كه آيه هاى ما را دروغ شمرده اند محشور كنيم و رديف شوند (83).
و چون بيايند گويد چرا آيه هاى مرا كه دانش شما بدان نمى رسيد دروغ شمرديد؟ شما چه اعمالى انجام مى داديد (84).
و به سزاى آن ستمها كه كرده اند عذاب بر آنان واجب شود و سخن نگويند (85).
مگر نمى بينند كه ما شب را پديد آورده ايم تا در آن آرام گيرند و روز را روشن كردهايم ، كه در اين براى گروه داراى ايمان عبرتى است (86).
روزى كه در صور، دمند و هر كه در آسمانها و در زمين است وحشت كند جز آنكه خدا بخواهد و همگى با تذلل به پيشگاه وى رو كنند (87).
و كوهها را بينى و پندارى كه بى حركتند ولى مانند ابر در حركتند، صنع خداى يكتاست كه همه چيز را به كمال آورده كه وى از كارهايى كه مى كنيد آگاه است (88).
هر كه كار نيك انجام دهد پاداشى بهتر از آن دارد و آنان از وحشت آن روز ايمنند (89).
هر كه كار بد انجام دهد آنها به رو در آتش سرنگون شوند آيا جز در مقابل اعمالى كه مى كرده ايد سزايتان مى دهند (90).
حق اين است كه من فرمان يافته ام پروردگار اين شهر را كه آن را محترم كرده و همه چيز از اوست پرستش كنم ، فرمان يافته ام كه از مسلمانان باشم (91).
و اين قرآن را بخوانم پس هر كه هدايت يافت براى خويش هدايت يافت و هر كه گمراه گشت بگو من فقط بيم رسانم (92).
بگو ستايش خدايى را كه آيه هاى خويش را به شما نشان خواهد داد و آن را خواهيد شناخت و پروردگارت از اعمالى كه مى كنيد بى خبر نيست (93).
بيان آيات
اين آيات فصل سابق را تمام مى كند و به مساءله بعث و پارهاى از ملحقات به آن ، از قبيل امورى كه در قيامت و قبل از قيامت رخ مى دهد اشاره مى كند و سوره را با همان مطلبى ختم مى نمايد كه با آن آغاز شده بود و آن مساءله انذار و بشارت است .

باياتنا لا يوقنون

مقصود از (قول ) و اخراج جنبنده اى از زمين كه با مردم سخن مى گويد
مقتضاى سياق آيه - از اين نظر كه متصل به ما قبل است ، يعنى به آياتى است كه پيرامون مشركين معاصر رسول خدا (صلى اللّه عليه و آله ) و يا خصوص مشركين مكه و قريش كه دشمنترين مردم بودند با آن جناب و دعوت او بحث مى كرد - اين ظهور را به آيه مى دهد كه : ضميرهاى جمع در (عليهم ) و در (لهم ) و در (تكلمهم ) به مشركين بر گردد، كه گفتگو درباره آنان است اما نه به خصوص آنان ، بلكه به آنان از اين نظر كه به سوى اسلام دعوت مى شوند، پس در حقيقت مراد عموم مردم اين امتند، چون همه از نظر دعوت يكى هستند، اولشان به آخرشان ملحق است و اين گونه عنايت در كلام خداى تعالى بسيار وارد شده است .
و مراد از اينكه فرمود: (وقتى قول بر ايشان واقع مى شود)، تحقق مصداق قول ، در ايشان و تعين ايشان در صدق قول بر آنان است (و معنايش اين است كه زمانى كه امت اسلام مصداق قول خدا قرار مى گيرند و قول خدا درباره آنان محقق مى شود) همچنان كه در آيه بعدى هم كه مى فرمايد: (و وقع القول عليهم بما ظلموا - و به خاطر ظلمى كه كردند قول بر ايشان واقع شد)، مراد همين است ، يعنى عذاب خدا بر آنان محقق گشته ، مصداق آن قرار گرفتند.
پس ، بنا بر اين ، جمله مورد بحث در معناى (حق عليهم القول ) مى باشد، كه در كلام خداى تعالى زياد آمده . و فرق بين اين دو تعبير اين است كه در اولى ، يعنى (وقع القول عليهم ) عنايت در اين است كه نامبردگان را متعين در مصداق قول كند و در دومى يعنى (حق عليهم القول ) عنايت در اين است كه قول را در آنان ثابت و مستقر كند، بطورى كه زوال پذير نباشد.
و اما اينكه اين قول چيست كه بر آنان واقع مى شود، آنچه از كلام خداى تعالى صلاحيت دارد كه اين قول را تفسير كند آيه (سنريهم اياتنا فى الافاق و فى انفسهم حتى يتبين لهم انه الحق ) مى باشد، براى اينكه مى دانيم مراد از اين آيات كه خدا به زودى به آنان نشان مى دهد غير آيات آسمانى و زمينى است ، كه خود آنان همواره آنها را مى بينند، و دائما در پيش رو و بيخ گوششان قرار دارد، بلكه مراد، بعضى از آياتى است كه جنبه خارق عادت داشته باشد و مردم از ديدن آن ناگزير به ايمان شوند و در حالى فرا رسد كه به هيچ يك از
آيات آسمانى و زمينى معمولى ايمان نداشته باشند، ولى از ديدن آن آيت كه گفتيم ايمان بياورند.
از اين بيان روشن مى شود كه جمله (ان الناس كانوا باياتنا لا يوقنون - مردم قبلا به آيات ما ايمان نمى آوردند)، تعليل باشد براى اينكه چرا قول بر ايشان واقع مى شود و تقدير جمله مذكور (لان الناس ...) است و كلمه (كانوا) استقرار بدون يقين آنان را مى رساند و مراد از آيات ، آيات مشهوده و حسى آسمان و زمين است ، نه آيات خارق العاده ، البته كلمه (ان ) به كسر همزه نيز قرائت شده و از نظر معنا اين قرائت بهتر است از قرائت به فتحه و گفتار ما را تاءييد مى كند كه - گفتيم - جمله (ان الناس ...) تعليل را مى رساند، چيزى كه هست اگر (ان ) را به كسره بخوانيم خود جمله ، تعليل را مى رساند و احتياجى به تقدير لام ندارد .
جمله (اخرجنا لهم دابة من الا رض تكلمهم ) بيان آن آيتى است كه گفتيم مراد از آن ، آيت خارق العادهاى است كه در آيه (سنريهم آياتنا فى الافاق و فى انفسهم حتى يتبين لهم انه الحق ) آن را وعده داده ، و همين كه جمله مورد بحث صفت قرار گرفته براى آن آيت خارق العاده ، خود دليل است بر اينكه مراد از اخراج از زمين ، يا احياء و بعث بعد از مرگ است و يا امرى است نزديك بدان ، (حال ببينيم كدام يك مى تواند باشد). و اما اينكه آن جنبنده ، جنبنده اى باشد كه با مردم صحبت كند، از آنجا كه كلمه (دابه - جنبنده ) به هر صاحب حياتى اطلاق مى شود كه در زمين راه مى رود، مى تواند انسان باشد و مى تواند حيوانى غير انسان باشد، اگر انسان باشد كه تكلم و سخن گفتنش امرى عادى است ، نه خارق العاده و اگر حيوانى بى زبان باشد آن وقت حرف زدنش مانند بيرون شدنش از زمين امرى است خارق العاده .
ليكن - متاءسفانه - در آيات كريمه قرآن چيزى كه بتواند اين آيت را تفسير كند و معلوم سازد كه اين جنبده اى كه خدا به زودى از زمين بيرون مى آورد چيست ؟ و چه خصوصياتى دارد؟ و صفات و نشانيهايش چيست ؟ و با مردم چه تكلمى مى كند و چه خصوصياتى دارد؟ و چگونه از زمين بيرون مى آيد؟ و چه مى گويد؟ وجود ندارد، بلكه سياق آيه بهترين دليل است بر اينكه مقصود مبهم گويى است و جمله مزبور از كلمات مرموز قرآن است .
و حاصل معنا اين است كه : وقتى برگشت امر مردم به اين شود - كه به زودى هم مى شود - كه از آيات حسى و مشهود ما يقين برايشان حاصل نشود و به عبارت ديگر استعدادشان براى ايمان آوردن به ما به كلى باطل گشته ، تعقل و عبرت گيرى از دستشان
خارج شود، در اين هنگام وقت آن مى رسد كه آن آيت خارق العاده كه وعده داده بوديم نشانشان دهيم ، و حق را برايشان آنچنان بيان مى كنيم كه ديگر جز اعتراف به حق چاره اى برايشان نماند، پس در آن هنگام آن آيت را كه دابه و جنبنده اى است از زمين بيرون مى آوريم ، تا با ايشان صحبت كند.
اين آن معنايى است كه با كمك سياق و به هدايت تدبر در آيه به دست مى آيد.
ولى مفسرين در معناى آن حرفهاى عجيب و غريبى زده اند و در معناى مفردات آيه و جمله هاى آن دقتهاى زياده از حد كرده اند، و همچنين در آنچه از آيه فهميده مى شود و در حقيقت اين جنبنده ، و صفات آن و معناى سخن گفتنش و كيفيت خروج آن ، و زمان خروجش و اينكه چند مرتبه از زمين بيرون مى آيد و در چه مكانى بيرون مى شود، اقوال بسيارى گفته اند، كه به هيچ يك آنها نمى توان اعتماد كرد، مگر به زور و به همين جهت از نقل آنها و بحث در پيرامونش صرف نظر كرديم ، اگر كسى بخواهد بدانها اطلاع يابد بايد به تفاسير مطول مراجعه كند .

و يوم نحشر من كل امة فوجا ممن يكذب باياتنا فهم يوزعون

مراد از (آيات ) و خشر فوجى از هر امت در آيه : (و يوم نحشر منكل امة فوجا ممن كذب بآياتنا...)
 كلمه (فوج ) - بطورى كه راغب گفته - به معناى جماعتى است كه به سرعت عبور كنند و كلمه (يوزعون )، مضارع از ايزاع است كه به معناى نگاه داشتن و جلوگيرى از حركت آنان است ، به طورى كه اول جمعيت با آخرش يكجا گرد آيند.
كلمه (يوم ) در (و يوم نحشر) منصوب است تا ظرف باشد براى فعلى مقدر و تقدير كلام (و اذكر يوم نحشر - بياد آر روزى كه محشور مى كنيم ) است و مراد از (حشر)، جمع كردن بعد از مرگ است ، چون محشورين عبارتند از فوجى از هر امت ، و تمامى امتهاى زنده هيچ وقت در زمان واحد جمع نمى شوند. و كلمه (من ) در جمله (من كل امة ) براى تبعيض است و در جمله (ممن يكذب )، هم ممكن است براى بيان باشد و هم براى تبعيض . و مراد از آيات در جمله (يكذب باياتنا) مطلق آياتى است كه بر مبدأ و معاد دلالت مى كند، كه از آن جمله اند انبياء و امامان و كتب آسمانى ، نه اينكه مراد از آيات ، قيامت و حوادث واقعه در آن و هنگام قيام آن باشد و نه آيات قرآنى به تنهايى ، براى اينكه حشر، منحصر در امت اسلامى نيست ، بلكه از امتهاى مختلف ، از هر امتى فوجى محشور مى شوند. و از عجايب ، اصرارى است كه بعضى از مفسرين كرده اند بر اينكه : اين كلام
نص است در اينكه مراد از آيات در اينجا و در آيه بعدى ، آيات قرآنى است ، نه مثل قيامت و حوادث آن ، به دليل اينكه آيات قرآنى پر است از دلائل صدق ، آن قدر كه در عين اينكه دقت و تاءمل در آن بر همه واجب بوده و هست ، تاكنون نتوانسته اند به همه دلائل صدق مذكور احاطه يابند.
و فساد آن روشن است ، براى اينكه صرف اينكه مراد از آن ، امثال قيامت و حوادث آن نيست ، دليل نمى شود بر اينكه پس حتما مراد از آن ، آيات قرآنى است ، با اينكه آيه ، ظهور در اين دارد كه محشورين ، افواجى از جميع امتها هستند و قرآن تنها كتاب يك فوج از ايشان است ، نه كتاب همه افواج .
و از ظاهر آيه برمى آيد كه حشر در آن ، حشر در غير روز قيامت است ، زيرا حشر در روز قيامت اختصاص به يك فوج از هر امت ندارد، بلكه تمامى امتها در آن محشور مى شوند و حتى به حكم آيه (و حشرناهم فلم نغادر منهم احدا)، يك نفر هم از قلم نمى افتد و اما در اين آيه مى فرمايد: از هر امتى فوجى را محشور مى كنيم .
بعضى از مفسرين گفته اند: مراد از اين حشر، حشر عذاب است ، بعد از حشر كلى ، كه شامل همه خلق مى شود و اين حشرى است بعد از حشر.
ليكن اين حرف دردى را دوا نمى كند و اشكال را بر طرف نمى سازد، براى اينكه اگر مراد، حشر براى عذاب بود لازم بود غايت (براى عذاب ) را ذكر كند تا مبهم نباشد، همچنان كه در آيه (و يوم يحشر اعداء اللّه الى النار فهم يوزعون حتى اذا ما جاوها) اين غايت ذكر شده است ، با اينكه بعد از اين آيه هم به جز عتاب و حكم فصل ، ذكرى از عذاب نيامده و آيه شريفه - بطورى كه ملاحظه مى فرماييد - مطلق است ، و در آن هيچ اشاره اى نيست ، كه بگوييم مقصود از آن اين حشر خاصى است كه ذكر شد و اين اطلاق را آيه بعدى بيشتر مى كند، كه مى فرمايد: (حتى اذا جاؤ - تا آنكه بيايند) و نمى فرمايد بيايند عذاب را يا آتش را يا چيزى ديگر را.
باز مؤ يد گفتار ما - كه منظور حشر در قيامت نيست - اين است كه اين آيه و دو آيه بعدش بعد از داستان بيرون شدن دابه از زمين واقع شده اند، كه خود يكى از علائمى است كه


قبل از قيامت واقع مى شود، قيامتى كه در چند آيه بعد درباره آن مى فرمايد: (و نفخ فى الصور) و تا چند آيه بعد اوصاف وقايع آن روز را بيان مى كند، و معنا ندارد كه قبل از شروع به بيان اصل قيامت و وقايع آن ، يكى از وقايع آن را جلوتر ذكر كند، چون ترتيب وقوعى اقتضاء مى كند كه اگر حشر فوج از هر امتى هم جزو وقايع قيامت باشد آن را بعد از مساءله نفخ صور ذكر فرمايد، ولى اينطور ذكر نكرد، بلكه قبل از نفخ صور مساءله حشر فوج از هر امتى را آورده ، پس معلوم مى شود اين حشر جزو وقايع قيامت نيست .
به همين جهت است كه مى بينيم بعضى از مفسرينى هم كه آيه را حمل بر حشر در قيامت كرده ، متوجه اين اشكال شده و گفته اند: شايد جلوتر ذكر كردن اين واقعه بر نفخ صور و قيام قيامت ، براى اين بوده كه اعلام كند هر يك از اين دو، يعنى نفخ صور و حشر هر فوجى از هر امت ، آن قدر مهمند كه جا دارد هر يك جداگانه مورد توجه قرار گيرند و احوال آنها كه طامه كبرى و داهيه دهياء است جداگانه خاطر نشان شود و گر نه اگر مى خواست ترتيب رعايت شود بايد اول نفخ صور، بعد حشر فوج از هر امت ذكر شود، چيزى كه هست اگر ترتيب رعايت مى شد خواننده خيال مى كرد هر دو يك داهيه است .
ليكن خواننده توجه دارد كه اين وجهى است ساختگى كه به هيچ وجه قانع كننده نيست و اگر مقصود از آيه همين مى بود جا داشت به جاى دفع توهم مزبور كه اين مفسر آن را توهم كرده توهمى مهمتر از آن را دفع مى كرد و آن اين است كه كسى توهم كند كه حشر فوجى از هر امت در غير روز قيامت است و براى دفع اين توهم ، اول مساءله نفخ صور را بياورد، بعد حشر فوج از هر امت را، تا كسى خيال نكند حشر مذكور در غير قيامت است ، آنگاه بعد از آن جملهاى بياورد تا توهم مفسر نامبرده را رفع كند.
پس معلوم شد كه آيه شريفه نمى تواند مربوط به وقايع قيامت باشد، بلكه از حشرى خبر مى دهد كه قبل از روز قيامت واقع مى شود، البته در افاده اين معنا نيز صريح نيست ، بطورى كه قابل تاءويل نباشد.

حتى اذا جاو اقال اكذبتم باياتى و لم تحيطوا بها علما اما ذا كنتم تعملون

مراد از (آمدن ) - البته به كمك سياق - حضور در موطن خطاب است ، آن خطابى كه از جمله (قال اكذبتم ...) استفاده مى شود و مراد از (آيات ) - همانطور كه در آيه قبلى هم گفتيم - مطلق آيات است كه بر حق دلالت كند و جمله (و لم تحيطوا بها علما) جمله اى
است حاليه و معنايش اين است كه : آيات مرا تكذيب كرديد، در حالى كه هيچ علمى به آن نداشتيد، چون از آن اعراض داشتيد، پس ‍ چگونه چيزى را تكذيب كرديد كه نمى شناختيد؟ و چگونه نسبت دروغ به آن داديد ، در حالى كه هيچ دليلى علم آور بر گفته خود نداشتيد؟. (ام ما ذا كنتم تعملون ) يعنى غير از تكذيبى كه كرديد چه كارها مى كرديد.
و معناى آيه اين است كه : از هر امتى فوجى از تكذيب كنندگان به آياتمان را محشور مى كنيم و همچنان بازداشت مى شوند، تا آنكه در محضر خطاب ، حضور به هم رسانند، در آن هنگام خداى تعالى به ايشان مى فرمايد: آيا آيات مرا تكذيب كرديد در حالى كه هيچ احاطه علمى به آن نداشتيد؟ و يا چه كارها غير از تكذيب مى كرديد؟ و اين سوال متضمن توبيخ آنان است از اين جهت كه جز تكذيب آيات كار ديگرى نداشته اند.

و وقع القول عليهم بما ظلموا فهم لا ينطقون

حرف (باء) در جمله (بما ظلموا) سببيت را مى رساند و ما مصدريه است و معنايش اين است كه : قول ، به سبب اينكه ظالم بودند، عليه ايشان واقع گشت و جمله (فهم لا ينطقون ) تفريعى است بر وقوع قول
عليه ايشان .
با اين بيان ، اين احتمال تاءييد مى شود كه مراد از آن قولى كه عليه ايشان واقع مى شود اين قول است كه (ان اللّه لا يهدى القوم الظالمين ) و معنا اين است كه ايشان به خاطر اينكه در تكذيبشان به آيات ستمكار بودند، به عذرى كه با آن اعتذار جويند راه نيافتند و در نتيجه از سخن فرو ماندند (فهم لا ينطقون ).
و چه بسا مفسرينى كه وقوع قول عليه ايشان را تفسير كرده اند به وجوب عذاب بر ايشان و مناسبتر آن است كه بنا بر اين تفسير مراد از قول واقع عليه ايشان ، قضاى خداى تعالى به عذاب در حق ستمكاران باشد، كه در امثال آيه (الا ان الظالمين فى عذاب مقيم ) خاطر نشان شده و آن وقت معناى آيه چنين باشد: (ايشان به خاطر اينكه ستمكارند قضاى عذاب در ايشان رانده شد و ديگر چيزى نخواهند داشت كه سخن بدان آغاز كنند)، و ليكن وجه سابق وجيه تر است .
و اما اينكه وقوع قول را به حلول عذاب و داخل شدن در آتش تفسير كرده اند، از سياق بعيد است ، براى اينكه با تفريع مذكور نمى سازد.

الم يروا انا جعلنا الليل ليسكنوا فيه و النهار مبصرا ان فى ذلك لا يات لقوم يؤ منون

بعد از آنكه در آيات سابق وضع بسيارى از مردم را چنين توصيف كرد كه : از شنيدن كلمه حق ، كر و از نظر كردن در آيات خدا كورند و نمى توانند از آنها عبرت گيرند و سپس داستان دابة الارض را پيش آورد، كه به زودى او را به عنوان آيتى خارق العاده از زمين بيرون مى كند، تا با ايشان سخن گويد و آنگاه اين نكته را خاطر نشان ساخت كه به زودى از هر امتى فوجى از مكذبين را محشور مى كند و مورد عتاب قرار مى دهد، كه بدون هيچ علمى به آيات از آن اعراض كردند، اينك در آيه مورد بحث ايشان را ملامت و توبيخ مى كند بر اينكه علاوه بر اينكه دليلى بر تكذيب خود ندارند دليل بر عليه خود دارند و آن اين است كه آنان شب را مى بينند چون در شب به سر بردهاند، پس بالطبع از وضع آن آگاهند و همچنين روز را ديدهاند كه آيات آسمان و زمين را برايشان روشن مى كند و با اين حال چرا آنها را به عنوان آيات ما نمى بينند؟
(ان فى ذلك لايات لقوم يؤ منون ) - يعنى در اينكه شب را هنگام سكونت و روز را هنگام ديدن قرار داد، تا آيات آسمان و زمين را ببينند خود آيتها است براى مردمى كه در ايشان اثرى از ايمان و تصديق به حق وجود داشته باشد.
و مراد از (آيات )، علامتها و جهات داله آنها بر توحيد و فروعى است كه متفرع بر توحيد مى شود، كه از آن جمله است دلالت آنها بر اين حقيقت كه بر انسان لازم است در جايى و زمانى سكونت كند و آرام گيرد، كه براى همين آرامش و سكونت درست شده و آن شب است كه با پرده ظلمتش ديدگان را در حجاب مى كند و در مقابل در جايى و زمانى به جنب و جوش در آيد، كه براى جنب و جوش درست شده و آن روز است كه با روشنياش همه چيز را - مخصوصا آن چيزها را كه متضمن منافع حيات آدمى است - نشان آدمى مى دهد. پس بر انسان لازم است از چيزى هم كه پرده ظلمت جهل از ايشان پوشانده سكوت كند و خلاصه چيزى را كه نمى داند نه بگويد و نه انكار كند و چيزى را بگويد و به چيزى ايمان داشته باشد كه آيات بينات كه چون روز روشنند، آن را برايشان روشن كرده باشند.

و يوم ينفخ فى الصور ففزع من فى السموات و من فى الا رض من شاء اللّه و كل اتوه داخرين

(نفخ صور - دميدن در بوق ) كنايه است از اعلام به جمعيت انبوهى چون لشكر، مطلبى را كه بايد همگى عملى كنند، مثل اينكه همگى در فلان روز و فلان ساعت حاضر
باشند و يا حركت كنند و يا امثال اين ، و كلمه (فزع ) بطورى كه راغب گفته به معناى آن گرفتگى و نفرتى است كه از منظرهاى نفرت آور به انسان دست مى دهد و فزع هم از همان جنس جزع است و كلمه (دخور) به معناى كوچكى و خوارى است .
مقصود از نفخ در صور در آيه : (و يوم ينفح فى الصور ففزع من فى السموات و منفى الارض ...) كدام نفخه است ؟
بعضى گفته اند: مراد از اين نفخ صور، نفخه دومى است كه با آن ، روح به كالبدها دميده مى شود، و همه براى فصل قضاء مبعوث مى گردند، مؤ يد اين ، جمله ذيل آيه است كه مى فرمايد: (و كل اتوه داخرين ) يعنى همگى با ذلت و خوارى بدانجا مى آيند، چون مراد از (اتوه - مى آيند آن را) حضورشان نزد خداى سبحان است و نيز مؤ يد ديگر آن استثناى (من شاء اللّه - هر كس را كه خدا بخواهد)، از حكم فزع است ، كه بعد از آن جمله (و هم من فزع يومئذ امنون )، را در باره نيكوكاران آورده و همين خود دلالت مى كند بر اينكه فزع مذكور همان فزع در نفخه دوم است .
بعضى ديگر گفته اند: مراد از آن ، نفخه اول است كه با آن همه زندگان مى ميرند، به دليل اينكه در جاى ديگر فرمود، (و نفخ فى الصور فصعق من فى السموات و من فى الا رض الا من شاء اللّه ثم نفخ فيه اخرى فاذا هم قيام ينظرون ) چون (صعقه )، در اين آيه همان فزع در آن آيه است ، كه در هر دو آيه ، نتيجه نفخه اولى گرفته شده و بنا بر اين ، مراد از جمله (كل اتوه داخرين ) رجوعشان به سوى خدا به سبب مردن مى باشد.
و بعيد نيست كه مراد نفخ در صور، در اين صورت مطلق نفخ باشد، چه آن نفخى كه با آن مى ميرند و يا آن نفخى كه با آن زنده مى شوند، براى اينكه ، نفخه هر چه باشد از مختصات قيامت است و اينكه بعضى در فزع و بعضى در ايمنى هستند و نيز كوهها به راه مى افتند، همه از خواص نفخه اول باشد و اينكه مردم با خوارى نزد خدا مى شوند، از خواص نفخه دوم باشد، كه بنا بر اين احتمال ، اشكالى كه چه بسا ممكن است بر هر دو وجه سابق بشود دفع مى گردد.
خداى تعالى از حكم فزع عمومى كه شامل همه موجودات آسمانها و زمين است
جمعى از بندگان خود را استثناء كرده و به زودى گفتارى پيرامون اين استثناء خواهد آمد، آنجا كه در باره جمله (و هم من فزع يومئذ امنون ) بحث خواهيم كرد.
و ظاهرا مراد از جمله (و كل اتوه داخرين ) رجوع تمامى موجودات عاقل در آسمانها و زمين است ، حتى آنهايى كه از حكم فزع استثناء شده اند (چه آنها و چه اينها) همه نزد پروردگار متعال حاضر مى شوند و آيه شريفه (فانهم لمحضرون الا عباد اللّه المخلصين ) هم با اين گفتار ما منافات ندارد و نمى خواهد غير اين را بگويد، چون مراد از حضور در آن ، مطلق حضور و رجوع به خدا نيست ، بلكه مراد از آن حضور در موقف حساب و سوال است ، ممكن است همه به سوى خدا برگردند و حتى استثناء شدگان نيز برگردند و نيز بندگان مخلص خدا برگردند، و ليكن بندگان مخلص در موطن جمع حاضر نشوند، نه اينكه بعث و رجوع نداشته باشند، پس آيات قيامت نص صريحند بر اينكه بعث شامل همه خلائق مى شود و احدى از آن مستثنا نيست .
و اگر دخور و ذلت را به اولياى خداى تعالى هم نسبت داده ، منافاتى با عزت آنان نزد خدا ندارد، چون عزت و غناى بنده نزد خدا ذلت و فقر او است در نزد خودش ، بله ذلت دشمنان خدا در قبال عزت كاذبهاى كه براى خود قائل بودند، ذلت واقعى و خوارى حقيقى است .

و ترى الجبال تحسبها جامدة و هى تمر مر السحاب صنع اللّه الذى اتقن كل شى ء انه خبير بما تفعلون

اين آيه شريفه از آن جهت كه در سياق آيات قيامت قرار گرفته ، آنچه مى گويد در باره همان قيامت است و پاره اى از وقايع آن روز را توصيف مى كند، كه عبارت است از به راه افتادن كوهها، كه در باره اين قضيه در جاى ديگر قرآن فرموده : (و سيرت الجبال فكانت سرابا) و نيز در مواردى ديگر از آن خبر داده است .
پس اينكه مى فرمايد: (و ترى الجبال - و مى بينى كوهها را) خطاب در آن به رسول خدا (صلى اللّه عليه و آله ) است و مراد از آن مجسم كردن واقعه است ، همچنان كه در آيه (و ترى الناس سكارى ) حال مردم را در آن روز مجسم مى كند، نه اينكه تو الا ن ايشان را
مى بينى ، بلكه اگر مى ديدى حال ايشان را آنچه از وضعشان كه ديدنى است اينطور به نظرت مى رسيد كه مستند.
(تحسبها جامدة ) - يعنى كوهها را مى بينى و آنها را جامد گمان مى كنى ، اين جمله بعد از جمله قبلى ، جمله اى است معترضه و معناى آن دو اين است كه : (تو در آن روز كوهها را - كه امروز جامد گمان مى كنى -، مى بينى چون ابر به حركت درمى آيند)، ممكن هم هست آن را جمله اى حاليه گرفت ، كه در اين صورت معنايش اين مى شود: (تو در آن روز كوهها را - در حالى كه جامد گمانش مى كنى - مى بينى چون ابر به حركت درمى آيند). و جمله (و هى تمر مرالسحاب ) حال است از كلمه (جبال ) و عامل آن فعل (ترى ) است و معنايش اين است كه : تو كوهها را وقتى در صور دميده مى شود، در حالى مى بينى كه سير مى كنند مانند سير ابرها در آسمان .
وجه اينكه تخريب و ويرانى عالم - با پيدايش قيامت - را صنع متقن خود خواند(صنع الله الذى اتقن كل شى ء)
كلمه (صنع )، در جمله (صنع اللّه الذى اتقن كل شى ء)، مفعول مطلق براى فعل تقديرى است و تقدير كلام (صنعه صنعا) مى باشد، يعنى آن را آفريد آفريدنى و در اين جمله تلويح و اشاره اى است به اينكه اين صنع و اين عمل از خداى تعالى تخريب و ويرانى عالم است ، ليكن چون تكميل آن را در پى دارد و مستلزم اتقان نظام آن است ، نظامى كه در آن هر چيزى به منتها درجه كمال خود مى رسد، آن كمالى كه اگر كمال سعادت باشد، و اگر كمال شقاوت ، زمينه اش را قبلا فراهم كرده بود، از اين رو اين ويرانى را صنع و آفرينش ناميد، چون اين خود صنع خداست ، آن صنعى كه هر چيزى را متقن كرده ، پس خداى سبحان اتقان را از هر چه كه متقن كرده سلب نمى كند و فساد را بر آنچه اصلاح فرموده مسلط نمى سازد، پس اگر دنيا را خراب مى كند براى اين است كه آخرت را تعمير نمايد.
(انه خبير بما تفعلون ) بعضى از مفسرين گفته اند: اين جمله تعليل مطالب قبل است ، كه نفخ صور و ما بعد آن را صنع محكم خدا مى دانست و معنايش اينست كه : از اين جهت صنع محكم او است ، كه او به ظواهر و بواطن افعال مكلفين آگاه است ، و همين آگاهى اقتضاء مى كند كه آن بواطن و كيفيات اعمال را آنطور كه هست و حسن و قبحى كه دارد، ظاهر كند و آثار آن حسن و قبح را كه همان ثواب و عقاب است بعد از بعث و حشر و به راه انداختن كوهها بر آن اعمال مترتب كند.
ليكن خواننده توجه دارد كه اين گونه تفسير كردن ، بيهوده خود را به زحمت انداختن
است و از آنهم كه بگذريم اصلا سياق آن را نمى پذيرد.
بعضى ديگر گفته اند: جمله (خبير بما تفعلون ) اصلا ربطى بما قبل ندارد، و جمله اى است استينافى ، در حكم جواب از سوالى مقدر، گويا كسى پرسيده : بعد از آن همه حوادث عجيب چه مى شود؟ در پاسخ فرموده : خدا به عمل هر عاملى خبير و مطلع است ، آنان را بر طبق عملهايشان پاداش و كيفر مى دهد و آنگاه همين اجمال را در جمله (و من جاء بالحسنة فله خير منها) تا آخر دو آيه تفصيل مى دهد.
البته در اين ميان وجه ديگرى نيز هست كه با دقت در سياق آيات قبلى فهميده مى شود، توضيح اينكه : خداى سبحان نخست به رسول گرامى اش دستور داد بر خدا توكل كند و امر مشركين و بنى اسرائيل را به او واگذارد، براى اينكه او تنها قدرت آن دارد كه مؤ منين به آياتش و تسليم شدگان در برابر حق را هدايت كند و اما مشركين به خاطر انكار و لجبازيشان ، و يهوديان به خاطر اختلافشان مردگانى شده اند كه گوششان از شنيدن حق كر شده و چشمشان از ديدن آن كور، ديگر نمى شنوند و به سوى حق راه نمى يابند و با نظر در آيات آسمان و زمين اعتبار نمى گيرند و همه را اينها به اختيار خود مى كنند، نه اينكه ما قدرت ديدن و شنيدن را از آنها گرفته باشيم .
در مرحله دوم آينده آنان را كه با اين حال مى ميرند، يعنى هيچ معجزه و آيتى در آنها اثر نمى گذارد، بيان مى كند و مى فرمايد به زودى جنبنده اى از زمين بيرون مى شود و با ايشان صحبت مى كند، كه چون معجزهاى است خارق العاده و بسيار عجيب ، ناگزيرشان مى كند از اينكه حق را قبول كنند و ديگر اينكه از هر امتى فوجى از تكذيب كنندگان را محشور مى كند و حجت را بر آنان تمام مى سازد و بالا خره او داناى به افعال ايشان است و به زودى هر كه حسنه يا سيئهاى كرده باشد، پاداش يا كيفرش مى دهد و اين پاداش در روزى است كه در صور دميده شود، پس همه به فزع درآيند و با خوارى و ذلت نزد خدا آيند.
دقت در اين دو فراز، اين را به دست مى دهد كه ملايمتر با سياق اين است كه ما كلمه (يوم ينفخ ) را ظرف بگيريم براى جمله (انه خبير بما يفعلون )، و كلمه (يفعلون ) را هم با يا بخوانيم و (تفعلون ) نخوانيم ، هر چند كه در قرائت متعارف با تاى خطاب آمده .
و آن وقت معنا چنين مى شود: (خدا به آنچه اهل آسمانها و زمين مى كنند در روزى كه در صور دميده مى شود، و همه با خوارى نزدش مى آيند، دانا و با خبر است ، هر كس حسنه
آورده باشد، به بهتر از آن پاداش مى شود و هر كس سيئه آورده باشد با صورت به جهنم انداخته مى شود و همه جزاى عمل خود را مى بينند.
و بنا بر اين ، آيه مورد بحث همان معنا را خواهد داد كه آيه (افلا يعلم اذا بعثر ما فى القبور و حصل ما فى الصدور ان ربهم بهم يومئذ لخبير) و آيه (يوم هم بارزون لا يخفى على اللّه منهم شى ء) در مقام بيان آن است ، آن وقت جمله (من جاء بالحسنة ...) تفصيلى مى شود براى جمله (انه خبير بما يفعلون ) تفصيل از نظر لازمه با خبر بودن ، كه همان جزاى عملكرد آنان است ، همچنان كه در ذيل هم به آن اشاره نموده مى فرمايد: (هل تجزون الا ما كنتم تعملون ) و قبلا مردم غايب فرض شده بودند و در اينجا حاضر و مورد خطاب ، اين التفات به منظور تشديد نهيب و تهديد است .
حمل آيه : (و ترى الجبال تحسبها جامدة و هى تمرّمرّ السحاب ) بر حركت جوهرى وبر حركت انتقالى زمين
البته در آيه (و ترى الجبال تحسبها جامدة و هى تمر مر السحاب ) دو قول ديگر هست . يكى اينكه : آن را حمل كرده اند بر حركت جوهرى و اينكه تمامى موجودات با جوهره ذاتشان به سوى غايت وجود خود در حركتند و اين همان معناى حشر و رجوع به خداى سبحان است .
و اين معنا، از نظر اشاره اى كه در جمله (تحسبها جامدة - تو آنها را جامد مى پندارى ) هست - به اينكه همين امروز كه قيامتى به پا نشده ، متحركند - مناسبترين معناست ، براى اينكه نمى شود روز قيامت را ظرف گرفت هم براى جامد ديدن كوهها و هم براى حركت آنها چون ابر.
دوم اينكه : آن را حمل كرده اند بر حركت انتقالى زمين . و اين معنا از نظر آيه - فى نفسها - معناى خوبى است ، الا اينكه دوتا اشكال متوجه آن مى شود، اول اينكه : بنا بر اين معنا، آيه شريفه از ما قبل و ما بعد خود بريده و غير مربوط مى شود، چون هم ما قبل آن و هم ما بعدش راجع به قيامت بود، دوم اينكه با اين بريدگى اتصال جمله (انه خبير بما تفعلون ) به ما قبلش نيز به هم مى خورد.

من جاء بالحسنة فله خير منها و هم من فزع يومئذ امنون

اين آيه و آيه بعدش - همانطور كه قبلا هم اشاره كرديم - تفصيلى است براى اجمالى - كه در جمله (انه خبير بما تفعلون ) است ، البته تفصيل از نظر اثر خبير بودن خدا، زيرا اثر
آن جزاء است و مراد از جمله (من جاء بالحسنة فله خير منها) اين است كه كسى كه عمل نيك كند جزايى دارد بهتر از آن عمل نيك ، چون عمل هر چه باشد مقدمه است براى مزد و جزاء، كسى با خود عمل كارى ندارد، هر عملى را انجام مى دهد براى نتيجه و اثر آن است ، پس غرض و غايت هر عملى از مقدمه بهتر است .
و از ظاهر سياق برمى آيد كه مقصود از فزع در جمله و هم من فزع ... فزع بعد از نفخه دوم صور است ، نه نفخه اول ، در نتيجه آيه شريفه همان معنا را مى دهد كه آيه (لا يحزنهم الفزع الاكبر و تتلقيهم الملائكة هذا يومكم الذى كنتم توعدون ) در مقام آن است .

و من جاء بالسيئة فكبت وجوههم فى النار هل تجزون الا ما كنتم تعملون

كلمه (كبت ) از كب به معناى به رو انداختن كسى است ، پس در حقيقت عملى است كه بر شخص واقع مى شود، نه بر روى او و اگر نسبت آن را به روى آنان داده ، از باب مجاز عقلى است و گر نه اصل آن (كبوا على وجوههم - بر رويها افتادند) بوده است .
و استفهام در جمله (هل تجزون الا ما كنتم تعملون ) استفهام انكارى است و معنايش اين است كه (لا تجزون الا...)، يعنى جزا داده نمى شويد مگر خود آن عملى كه كرده ايد، خود آن عمل برايتان مجسم مى شود و گريبانتان را مى گيرد، پس هيچ ظلمى در جزاء و هيچ جورى در حكم نيست .
اين دو آيه در مقام بيان طبيعت حسنه و سيئه است ، طبيعتى كه از نظر جزاء دارند، پس در اين دو آيه حكم كسى بيان شده كه فقط عمل نيك دارد، يا تنها عمل زشت دارد، اما كسى كه هم از آن اعمال دارد، و هم از اين ، حكمش در اينجا بطور اجمال فهميده مى شود و اما تفصيلش در جاهاى ديگر آمده است .

انما امرت ان اعبد رب هذه البلدة الذى حرمها و له كل شى ء و امرت ان اكون من المسلمين

اين آيه تا آخر سوره كه سه آيه است خاتمه سوره است و اين حقيقت را بيان مى كند كه دعوت حق بشارت و انذارى است كه در آن
حجت بر همه تمام مى شود و كار مردم به گردن رسول خدا (صلى اللّه عليه و آله ) نيست او تنها ماءمور است و اما زمام امر دست خداست ، به زودى آيات خود را به ايشان نشان خواهد داد و آن را خواهند شناخت و خدا از اعمالشان غافل نيست .
و جمله (انما امرت ...) سخنى از زبان رسول خدا است و در معناى اين است كه فرموده باشد (قل انما امرت - بگو من تنها ماءمور شده ام كه ...)، و كلمه (هذه ) اشاره است به مكه معظمه و در اين تعبير از دو جهت ، شهر مكه تعظيم شده است ، يكى از جهت اينكه كلمه (رب ) را بر آن اضافه كرده و فرموده : (رب هذه البلدة )، دوم از اين جهت كه آن را به حرمت توصيف كرده و فرموده (الذى حرمها) و در اين توصيف و تعظيم خود تعريض و گوشه اى است به مردمش ، كه به اين نعمت بزرگ كفران كرده و شكر خدا را با پرستش او به جا نياوردند و در عوض به عبادت بتها پرداختند.
و جمله (و له كل شى ء) اشاره است به سعه ملك خداى تعالى ، تا كسى توهم نكند كه او تنها مالك مكه است ، چون رب آنجا است و مانند ساير بتها كه هر يك مالك جزئى از عالم از قبيل آسمان و زمين و فلان شهر و فلان قوم و فلان قبيله اند، او هم يك معبودى است در عرض آنها، كه يك ناحيه اى از عالم را مالك است .
(امرت ان اكون من المسلمين ) - يعنى مامور شده ام تا از كسانى باشم كه تسليم اراده او شده اند و او اراده نمى كند مگر همان را كه خلقت به سوى آن هدايت مى كند و زبان فطرت به سوى آن مى خواند و آن دين حنيف فطرى است ، كه ملت و كيش ابراهيم است .
من ماءمور به عبادت خدا و تلاوت قرآن هستم و بس ، هر كه ايمان آورد براى خود و هركه گمراه گشت عليه خود

و ان اتلو القرآن فمن اهتدى فانما يهتدى لنفسه و من ضل فقل انما انا من المنذرين

اين آيه عطف است بر جمله (ان اعبد) و معنايش اين است كه : من ماءمور شده ام كه پروردگار اين خانه را بپرستم و اينكه قرآن را بخوانم و مراد از تلاوت قرآن تلاوت بر مردم است ، به دليل تفريعى كه بر آن كرده و مى فرمايد: (فمن اهتدى ...)
(فمن اهتدى فانما يهتدى لنفسه ) يعنى هر كس با اين قرآن كه تو بر او مى خوانى هدايت شد، كه به نفع خود شده و سود هدايتش ‍ عايد من نمى شود.
(و من ضل فقل انما انا من المنذرين ) - يعنى و هر كس هدايت نشود و از ياد پروردگارش اعراض كند، ضلالتش به ضرر خودش ‍ و وبال كفرش به گردن خودش است ، نه من ، براى اينكه من جز بيم رسانى نيستم ، ماءمورم كه مردم را از خطرى كه در پيش دارند بيم دهم ، ولى وكيل آنان نيستم ، خدا وكيل بر ايشان است .
پس اگر مى بينيم به جاى اينكه بفرمايد: (و من ضل فانما انا من المنذرين ) با اينكه ظاهر كلام هم همان را اقتضاء داشت ، فرمود (فقل انما انا من المنذرين ) و كلمه (بگو) را اضافه فرمود، براى اين بود كه رسول خدا (صلى اللّه عليه و آله ) را متذكر آن عهدى
كند كه قبلا تذكرش داده بود و آن اين بود كه غير از انذار پستى ندارد و هيچگونه مسؤ وليت در باره امور مردم ندارد و موظف است كه بر خدا توكل كند و امور ايشان را محول به او نمايد، همچنان كه فرمود: (فتوكل على اللّه انك على الحق المبين انك لا تسمع الموتى ...)
پس گويى كه به رسول خدا (صلى اللّه عليه و آله ) فرموده : و هر كس گمراه شد به او بگو: من از پروردگارم شنيده ام كه به غير از انذار مسؤ وليتى به گردنم نينداخته ، پس من از ضلالت هر كس گمراه شود بازخواست نخواهم شد.

و قل الحمد لله سيريكم اياته فتعرفونها و ما ربك بغافل عما تعملون

اين آيه عطف است به جمله (فقل انما انا من المنذرين ) و در اين عطف ، انعطافى به دنباله آيه قبل شده ، كه بعد از امر به رسول خدا (صلى اللّه عليه و آله ) به توكل بر او در امور مردم ، به او فرمود: به زودى عاقبت بدى براى مشركين قرار خواهد داد و ميان بنى اسرائيل در آنچه اختلاف مى كنند قضاوت خواهد كرد و از آيات خود آيه هايى نشانشان خواهد داد، كه مضطر به تصديق او شوند، آنگاه بر طبق اعمالشان جزايشان دهد.
و حاصل معناى آيه اين است كه : و بگو كه ثناى جميل همه براى خداى تعالى است در آنچه كه در ملك خود جارى مى سازد ، از آن جمله ، بشر را به سوى آنچه خير و سعادتشان در آن است مى خواند و مؤ منين را كه به آيات او ايمان آورده و تسليم او شده اند هدايت نموده و دلهاى تكذيب كنندگان را ميرانده و گوشهايشان را كر، و ديدگانشان را كور نموده ، در نتيجه گمراه شدند و آيات او را تكذيب كردند.
(سيريكم آياته فتعرفونها) - اين جمله اشاره است به مطالب قبل كه از آيه (و اذا وقع القول عليهم اخرجنا لهم دابة من الارض ) شروع مى شد و ظهور جمله (آياته ) در عموم ، دليل بر اين است كه منظور، آيت مخصوصى نيست ، بلكه هر آيتى است كه مردم را ناگزير از قبول حق كند و هر آيتى است كه قبل از قيام قيامت و بعد از آن اتفاق مى افتد.
و جمله (و ما ربك بغافل عما تعملون )، خطاب در اين جمله به رسول خدا (صلى اللّه عليه و آله ) است و اين جمله به منزله تعليل و بيان مطالب گذشته است و معنايش اين است : اعمال شما بندگان در برابر ديدگان پروردگار تو است ، پس هيچ چيز از آنچه حكمت در قبال اعمال شما اقتضاء مى كند از او فوت نمى شود، اگر حكمت اقتضاء دعوت و هدايت داشته باشد، مى كند و اگر اقتضاى اضلال و نشان دادن آيات و سپس پاداش نيكوكاران و كيفر بدكاران را داشته باشد، انجام مى دهد.
البته جمله مورد بحث به صورت غايب يعنى (عما يعملون ) نيز، قرائت شده و شايد هم
بهتر باشد، چون مفادش تهديد تكذيب كنندگان است و اگر كلمه (رب ) را اضافه به كاف خطاب كرده براى اين است كه مايه دلگرمى و تقويت دل آن جناب باشد.
بحث روايتى
رواياتى درباره مراد از (دابة من الاءرض ) در آيه : (و اذا وقعالقول عليهم اخرجنا لهم دابة من الاءرض )
 در تفسير قمى در ذيل آيه (و اذا وقع القول عليهم ...) مى گويد پدرم از ابن ابى عمير، از ابى بصير، از امام صادق (عليه السّلام ) روايت كرده كه فرمود: (رسول خدا (صلى اللّه عليه و آله ) به امير المؤ منين برخورد و او را در مسجد خوابيده ديد، بدين حال كه مقدارى ريگ جمع كرده و سرش را روى آن گذاشته ، حضرت با پاى خود حركتش داد و فرمود: برخيز اى دابة الارض ! مردى از اصحاب عرضه داشت : يا رسول اللّه (صلى اللّه عليه و آله ) آيا ما هم مى توانيم رفقاى خود را به اين نام بناميم ؟ فرمود: نه به خدا سوگند، اين نام جز براى او نيست و او همان دابهاى است كه خداى تعالى در كتابش در باره او فرمود: (و اذا وقع القول عليهم اخرجنا لهم دابة من الا رض تكلمهم ان الناس كانوا باياتنا لا يوقنون ).
آنگاه فرمود: يا على ! چون آخر الزمان مى شود، خداى تعالى تو را در بهترين صورت بيرون مى كند، در حالى كه با تو است وسيله داغ نهادن و دشمنان خود را با داغ ، نشان مى كنى .
مردى به امام صادق (عليه السّلام ) عرضه داشت : عامه مى گويند: اين آيه شريفه به صورت (تكلمهم ) است ، يعنى ايشان را جراحت مى زنى حضرت فرمود: خدا ايشان را در جهنم زخمى كند براى اينكه آيه شريفه از (كلام ) مى باشد، نه از (كلم ).
مؤ لف : روايات در اين باب از طرق شيعه بسيار زياد است .
و در مجمع البيان از محمد بن كعب ، قرظى ، روايت كرده كه گفته است : على (عليه السّلام ) از دابه در اين آيه پرسيد، حضرت فرمود: آگاه باشيد به خدا سوگند اين جنبده اى دمدار نيست ، بلكه ريش دارد.
مؤ لف : در اين كه اين دابه چگونه خلقتى دارد، روايات بسيارى است ، كه حرفهاى عجيب و غريب در آنها آمده و در عين حال با هم متعارض هم هستند، اگر كسى
بخواهد به آنها دست يابد بايد به كتب جوامع حديث مانند الدر المنثور و يا تفاسير طولانى چون روح المعانى مراجعه كند.
و در تفسير قمى آمده كه پدرم از ابن ابى عمير، از حماد و از امام صادق (عليه السّلام ) روايت كرده كه به من فرمود: مردم در باره آيه (يوم نحشر من كل امة فوجا)، چه مى گويند؟ گفتم : مى گويند: اين آيه در باره قيامت است ، فرمود: نه ، اين طور كه آنان مى گويند نيست ، بلكه درباره رجعت است ، مگر خداى تعالى در قيامت از هر امتى فوجى را محشور مى كند؟ و بقيه آن امتها را رها مى كند؟ با اينكه خودش فرموده : (و حشرناهم فلم نغادر منهم احدا - آنان را محشور كرديم و احدى را از قلم نينداختيم )؟.
مؤ لف : روايات در باب رجعت از طريق شيعه بسيار زياد است .
و در مجمع البيان در ذيل آيه و نفخ فى الصور گفته : در معناى صور اختلاف شده ، - تا آنجا كه مى گويد - و بعضى گفته اند شاخى است كه چون بوق در آن مى دمند. و حديثى هم بر اين معنا آمده است .
باز در همان كتاب در ذيل جمله (الا من شاء اللّه ) گفته : بعضى گفته اند: يعنى شهداء، زيرا شهداء هستند كه در آن روز فزع و ترسى ندارند و در اين باره خبرى نيز به طور مرفوع روايت شده است .
و در تفسير قمى در ذيل جمله (صنع اللّه الذى اتقن كل شى ء) مى گويد: امام فرمود: يعنى فعل خدا كه با آن هر چيزى را متقن كرده .
چند روايت راجع به مراد از (حسنه ) در آيه : (من جاء بالحسنة فله خير منها)
 و در همين كتاب در تفسير جمله (من جاء بالحسنة فله خير منها، و هم من فزع يومئذ امنون و من جاء بالسيئة فكبت وجوههم فى النار) فرموده : منظور از حسنه به خدا سوگند ولايت امير المؤ منين (عليه السّلام ) و مراد از سيئه به خدا سوگند دشمنى با اوست .
مؤ لف : اين روايت از باب جرى و تطبيق مصداق بر كلى است ، نه اينكه تنها در خصوص ولايت و عداوت آن جناب نازل شده باشد، البته به اين مضمون روايات بسيارى وارد شده ، كه چه بسا ممكن است آنها را به محملى كه خواهد آمد حمل نمود.
و در خصال از يونس بن ظبيان روايت كرده كه گفت : امام صادق جعفر بن محمد (عليه السلام ) فرمود: مردم خداى را سه گونه عبادت مى كنند، يك طبقه او را به خاطر رغبتى
كه به ثوابش دارند عبادت مى كنند و اين طبقه عبادتشان عبادت حريصان است ، كه داعيشان بر عبادت طمع است . دسته دوم ، او را عبادت مى كنند بدين جهت كه از آتش او بيمناكند و اين عبادت عبادت بردگان است ، كه داعيشان بر عبادت ترس است ، و ليكن من خدا را به خاطر محبتى كه به او دارم عبادت مى كنم و اين عبادت كرام است ، كه داعيشان بر عبادت محبت است كه خود مستلزم امنيت است ، كه خداى تعالى در باره شان فرمود: (و هم من فزع يومئذ امنون ) و نيز فرموده : (قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه و يغفر لكم ذنوبكم ). پس كسى كه خداى را دوست بدارد خدا هم دوستش مى دارد و كسى كه خدا دوستش بدارد از ايمنان مى باشد.
مؤ لف : لازمه استدلالى كه در اين حديث شده اين است كه حسنه در آيه شريفه به ولايت تفسير شود، ولايتى كه عبارت است از عبادت خداى تعالى از طريق محبت و باعث است كه اراده عبد در اراده خدا فانى گشته ، در عوض خداى تعالى هم امور آن بنده را خودش تكفل نموده و در او تصرف نمايد و اين يكى از دو معناى ولايت على (عليه السّلام ) است . پس آن جناب صاحب ولايت و اولين كسى است كه از اين مساءله براى امت فتح باب كرد و ممكن است بيشتر روايات وارده در اينكه مراد از حسنه ولايت على است نيز به همين معنا تفسير شود.
و در الدر المنثور است كه ابو الشيخ و ابن مردويه و ديلمى ، از كعب بن عجزه از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه در معناى جمله (من جاء بالحسنة فله خير منها) فرمود: منظور از حسنه شهادت به (لا اله الا اللّه ) است ، همچنان كه منظور از سيئه شرك به خداست ، كه فردا به اولى گفته مى شود: نجات يافتى و به اين گفته مى شود: هلاك شدى .
مؤ لف : اين معنا از رسول خدا (صلى اللّه عليه و آله ) به عبارات مختلف و به طرق گوناگونى نقل شده و جا دارد اين تفسير، يعنى تفسير حسنه به (لا اله الا اللّه ) مقيد شود به سائر احكام شرعيه ، كه از لوازم توحيدند و گر نه بايد تشريع آن احكام لغو باشد، خلاصه اينكه معنا ندارد حسنه در آيه منحصر در كلمه توحيد بوده باشد).
و در تفسير قمى در ذيل آيه (انما امرت ان اعبد رب هذه البلدة الذى حرمها)، فرمود: مقصود مكه است .
و نيز در همان كتاب از پدرش ، از حماد بن عيسى ، از حريز، از امام صادق (عليه السّلام ) روايت كرده كه فرمود: روزى كه رسول خدا (صلى اللّه عليه و آله ) مكه را فتح كرد، در مسجد الحرام درب خانه كعبه را گشود و دستور داد تا عكسهايى كه در آنجا كشيده بودند محو كنند، پس دستها را به چهارچوبه درب گرفت و فرمود: هان اى مردم خداى تعالى از روزى كه آسمانها و زمين را آفريد، مكه را محترم كرد، پس مكه حرمتش بستگى دارد به حرمت خدا، كه تا روز قيامت ادامه دارد، احدى شكار مكه را فرارى ندهد و درختش ‍ را نكند و هيچ مكانى از آن را به خود اختصاص ندهد و هيچ افتاده اى را بر ندارد مگر آنكه بخواهد به صاحبش برساند.
آنگاه عباس عرضه داشت يا رسول اللّه (صلى اللّه عليه و آله ) بجز چوب اذخر كه براى قبر و ساختن خانه لازم است ، رسول خدا (صلى اللّه عليه و آله ) فرمود: بله بجز اذخر.
مؤ لف : اين حديث از طرق اهل سنت نيز روايت شده است .
و در الدر المنثور است كه ابن مردويه ، از ابن مسعود، از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه فرمود: در قرآن كريم هر جا (و ما اللّه بغافل عما تعملون ) هست با تاء خوانده مى شود و هر جا (و ما ربك بغافل عما يعملون ) هست با ياء خوانده مى شود.
و الحمد لله رب العالمين


بسم الله الرحمن الرحيم
سوره قصص مكى است و هشتاد و هشت آيه دارد
سوره قصص آيات 14-1

بسم الله الرحمن الرحيم . طسم (1) تلك آيات الكتاب المبين (2) نتلوا عليك من نبا موسى و فرعون بالحق لقوم يؤ منون (3) ان فرعون علا فى الارض و جعل اهلها شيعا يستضعف طائفه منهم يذبح ابنائهم و يستحيى نسائهم انه كان من المفسدين (4) و نريد ان نمن على الذين استضعفوا فى الارض و نجعلهم ائمه و نجعلهم الوارثين (5) و نمكن لهم فى الارض و نرى فرعون و هامان و جنودهما منهم ما كانوا يحذرون (6) و اوحينا الى ام موسى ان ارضعيه فاذا خفت عليه فالقيه فى اليم و لا تخافى و لا تحزنى انا رادوه اليك و جاعلوه من المرسلين (7) فالتقطه آل فرعون ليكون لهم عدوا و حزنا ان فرعون و هامان و جنودهما كانوا خاطئين (8) و قالت امراة فرعون قرة عين لى و لك لا تقتلوه عسى ان ينفعنا او نتخذه ولدا و هم لا يشعرون (9) و اصبح فؤ اد ام موسى فرغا ان كادت لتبدى به لولا ان ربطنا على قلبها لتكون من المؤ منين (.1) و قالت لاخته قصيه فبصرت به عن جنب و هم لا يشعرون (11) و حرمنا عليه المراضع من قبل فقالت هل ادلكم على اهل بيت يكفلونه لكم و هم له ناصحون (12) فرددناه الى امه كى تقر عينها و لا تحزن و لتعلم ان وعد الله حق و لكن اكثرهم لا يعلمون (13) و لما بلغ اشده و استوى آتيناه حكما و علما و كذلك نجزى المحسنين (14)

.
ترجمه آيات
به نام خداوند بخشنده مهربان طسم (1).
اين قرآن آيات كتاب مبين است (2).
ما از داستان موسى و فرعون آنچه حق است بر تو براى مردمى كه ايمان مى آورند مى خوانيم (3).
به درستى كه فرعون در زمين بلند پروازى كرد و مردمش را گروه گروه ساخت ، طايفه اى از ايشان را بيچاره و ضعيف كرد، تا آنجا كه پسرانشان را مى كشت و زنانشان را زنده مى گذاشت ، راستى كه او از مفسدان بود (4).
ما در برابر او خواستيم بر آنان كه در زمين ضعيف شمرده شدند منت نهاده ايشان را پيشوايان خلق كنيم و وارث ديگران قرار دهيم (5).
و در زمين مكنتشان داده و از همين ضعفا به فرعون و هامان و لشكريان آن دو آن سرنوشتى را نشان دهيم كه از آن مى گريختند(6).
و به مادر موسى وحى كرديم كه او را شير بده ، همين كه بر جان او بيمناك شدى او را به دريا بينداز، و مترس و غمگين مباش كه ما وى را به تو برگردانيده و از پيامبرانش مى كنيم (7).
پس آل فرعون موسى را از دريا گرفتند تا دشمن و مايه اندوه شان شود آرى فرعون و هامان و لشكريانشان خطا كردند (و اگر از آينده اين كودك خبر مى داشتند هرگز او را از دريا نمى گرفتند) (8).
و همسر فرعون گفت اين كودك نور چشم من و تو است (و رو به جلادان كرد و گفت ) او را مكشيد، شايد ما را سود بخشد، و يا اصلا او را فرزند خود بگيريم . اين را مى گفتند، و نمى دانستند (كه چرا مى گويند و اين خداست كه اين پيشنهاد را به دلشان انداخته ) (9).
در نتيجه قلب مادر موسى مطمئن و فارغ از اندوه گشت كه اگر فارغ نمى شد نزديك بود موسى را لو دهد، اين ما بوديم كه قلبش را به جايى محكم بستيم تا از مؤ منين باشد (.1).
وى به خواهر موسى گفت : از دور دنبال موسى باش ، تا از او خبرى بيابى ، خواهر موسى او را از دور ديد اما به طورى كه درباريان ملتفت نشدند (11).
ما قبلا پستان همه زنان شيرده را بر او حرام كرده بوديم ، در نتيجه پستان احدى را نگرفت ، خواهرش گفت : آيا مى خواهيد شما را به خاندانى راهنمايى كنم كه براى شما سرپرستى اين كودك را به عهده بگيرند خانواده اى كه خيرخواه اين كودك باشند (12).
با اين نقشه او را به مادرش برگردانديم تا چشمش روشن شود و غصه نخورد و تا آنكه بداند وعده خدا حق است ، و ليكن بيشتر مردم نمى دانند (13).
و چون به حد رشدش رسيد و جوانى تمام عيار شد او را حكمت و علم داديم ، و اين چنين به نيكوكاران پاداش مى دهيم (14).
بيان آيات
غرض و مفاد سوره قصص : وعده جميل به مؤ منين با ذكر داستان موسى (عليه السلام )و فرعون
غرض اين سوره وعده جميل به مؤ منين است ، مؤ منينى كه در مكه قبل از هجرت به مدينه عده اندكى بودند كه مشركين و فراعنه قريش ايشان را ضعيف و ناچيز مى شمردند، و اقليتى كه در مكه در بين اين طاغيان در سخت ترين شرايط به سر مى بردند و فتنه ها و شدايد سختى را پشت سر مى گذاشتند، خداى تعالى در اين سوره به ايشان وعده مى دهد كه به زودى بر آنان منت نهاده و پيشوايان مردم قرارشان مى دهد، و آنان را وارث همين فراعنه مى كند، و در زمين مكنتشان مى دهد، و به طاغيان قومشان آنچه را كه از آن بيم داشتند نشان مى دهد.
به همين منظور براى اين مؤ منين اين قسمت از داستان موسى و فرعون را خاطرنشان مى سازد كه موسى را در شرايطى خلق كرد كه فرعون در اوج قدرت بود و بنى اسرائيل را خوار و زيردست كرده بود كه پسر بچه هايشان را مى كشت و زنانشان را زنده مى گذاشت ، آرى خداوند در چنين شرايطى موسى را آفريد و مهم تر آنكه او را در دامن دشمنش يعنى خود فرعون پرورش داد، تا وقتى كه به حد رشد رسيد، آنگاه او را از شر فرعون نجات داد و از بين فرعونيان به سوى مدين روانه اش نمود، و پس از مدتى به عنوان رسالت دوباره به سوى ايشان بر گردانيد، با معجزاتى آشكار تا آنكه فرعون و لشكريانش تا آخرين نفر را غرق كرده و بنى اسرائيل را وارث آنان نمود، و تورات را بر موسى نازل فرمود، تا هدايت و بصيرت براى مؤ منين باشد.
و عين همين سنت را در ميان مؤ منين به اسلام جارى خواهد كرد، و ايشان را به ملك و عزت و سلطنت خواهد رسانيد، و رسول خدا (صلى الله عليه و آله و سلم ) را دوباره به وطن باز خواهد گردانيد.
آنگاه از اين داستان منتقل مى شود به بيان اين كه در حكمت خدا لازم است كه از جانب خودش كتابى نازل كند، تا دعوت حق آن جناب نيز كتاب داشته باشد، سپس سخنان طعن آميز مشركين را كه درباره دعوت قرآن زده اند كه : چرا به وى آنچه به موسى داده شد ندادند؟ نقل فرموده و از آن پاسخ مى دهد، و نيز علت ايمان نياوردن آنان را نقل نموده به اين كه اگر به تو ايمان بياوريم و هدايت تو را پيروى كنيم قدرت ما از ما سلب مى شود، و از آن پاسخ مى دهد، و به اين منظور داستان قارون و فرو رفتنش در زمين را برايشان مجسم مى سازد.
و اين سوره به طورى كه سياق آياتش شهادت مى دهد مكى است ، و چهارده آيه اى كه ما از اول در اينجا آورديم يك فصل است ، كه داستان موسى را از روز ولادت تا روز بلوغ بيان مى كند.

طسم تلك آيات الكتاب المبين

تفسير و بحث اين آيه در آياتى نظير اين آيه گذشت .
از داستان موسى (ع ) و فرعون مؤ منين بايد درس بگيرند

نتلوا عليك من نباء موسى و فرعون بالحق لقوم يؤ منون

كلمه (من ) تبعيض را مى رساند، و كلمه (بالحق ) متعلق است به كلمه (نتلوا) و معنايش اين است كه : ما بعضى از اخبار موسى را برايت تلاوت مى كنيم تلاوتى كه متلبس به لباس حق باشد. پس هر چه تلاوت مى شود از ناحيه ما و به وحى ما است ، بدون اينكه شيطان در القاى آن ذره اى مداخله داشته باشد، ممكن هم هست كه متعلق به كلمه (نبا) باشد كه در اين صورت معنى چنين مى شود: ما پاره اى از اخبار موسى و فرعون را بر تو مى خوانيم ، در حالى كه آن اخبار متلبس به حق است و هيچ شكى در آن نيست .
حرف (لام ) در جمله (لقوم يؤ منون ) لام تعليل و متعلق است به جمله (نتلوا) و معنايش اين است كه : ما قسمتى از خبر موسى و فرعون را براى خاطر قومى كه به آيات ما ايمان مى آورند بر تو مى خوانيم تا در آن تدبر كنند.
و حاصل معناى آيه اين مى شود كه : ما بعضى از اخبار موسى و فرعون را بر تو مى خوانيم ، خواندنى به حق ، براى اينكه اين قوم كه به آيات ما ايمان آورده اند در آن تدبر كنند، قومى كه تو را پيروى كردند، و در دست فراعنه قريش گرفتار سختى و شكنجه گشته اند، تا برايشان محقق و مسلم شود كه : خدايى كه آنان به او و به فرستاده او ايمان آورده اند، و در راه او اين همه آزار و شكنجه از دشمنان تحمل كرده اند، همان خدايى است كه به منظور احياى حق ، و نجات بنى اسرائيل ، و عزت دادن به آنان بعد از ذلتشان ، موسى را آفريد، تا ايشان را از آن ذلت نجات دهد، چه ذلتى ؟ كه فرزندانشان را مى كشتند و زنانشان را باقى مى گذاشتند، و فرعون بر آنان بلند پروازى و قدرت نمايى كرده و چنگال قهر خود را در آنان فرو كرده ، و جور و ستمش را بر آنان احاطه داده بود.
خدا موسى را در چنين جوى تاريك خلق كرد، در محيطى كه احدى احتمال آن را نمى داد، سپس او را در دامن دشمنش پرورانيد. آنگاه از مصر بيرونش برد، و دوباره او را برگردانيد، در حالى كه داراى معجره و قدرت آشكار بود، و به وسيله او بنى اسرائيل را نجات داد و فرعون و لشكريانش را نابود كرد، و آنان را براى نسلهاى بعد، سرگذشت و داستانى قرار داد.
پس او خداى - جل شاءنه - است ، كه داستان ايشان را بر پيامبرش نقل مى كند، و با جمله (لقوم يؤ منون ) اشاره مى فرمايد: به اينكه به زودى همان رفتار را با دشمنان اينان عملى خواهد كرد، و بر اين مؤ منين مستضعف منت نهاده وارث دشمنانشان مى سازد، و دقيقا آنچه با بنى اسرائيل و دشمن ايشان كرد، با مؤ منين و دشمنانشان نيز همان را خواهد كرد.
وصف كارهاى فرعون و محيطى كه موسى (عليه السلام ) در آن زاده شد

ان فرعون علا فى الارض و جعل اهلها شيعا يستضعف طائفة منهم

(علو) در زمين كنايه از ستمگرى و بلند پروازى است . و كلمه (شيع ) جمع (شيعه ) و به معناى فرقه است ، در مجمع البيان گفته : (كلمه (شيع ) به معناى فرقه ها است ، و هر فرقه يك شيعه است ، و اگر شيعه ناميدند، بدين جهت است كه بعضى بعض ‍ ديگر را پيروى مى كنند)). و گويا مراد از اينكه فرمود: (فرعون اهل زمين را شيعه شيعه كرد)، اين باشد كه اهل زمين را- كه گويا منظور از آنان اهل مصر باشد، و الف و لام در (الارض ) براى عهد بوده باشد - از راه القاى اختلاف و تفرقه افكنى دسته دسته كرد، تا كلمه آنان متفق نشود، و يك دل و يك جهت نباشند، تا نتوانند بر او بشورند، و عليه او قيام نموده وامور را بر او دگرگون سازند، آن طور كه عادت همه ملوك است ، كه چون مى خواهند قدرت خود را گسترش داده و سلطنت خود را تقويت كنند، اين نقشه را به كار مى برند. و كلمه (يستحيى ) از (استحياء) است ، كه به معناى زنده نگاه داشتن است .
و حاصل معناى آيه اين است كه : فرعون در زمين علو كرد، و با گستردن دامنه سلطنت خود بر مردم ، و انفاذ قدرت خويش در آنان بر مردم تفوق جست ، و از راه تفرقه افكنى در ميان آنان ، مردم را دسته دسته كرد، تا يك دل و يك جهت نشوند، و نيروى دسته جمعى آنان ضعيف گشته ، نتوانند در مقابل قدرت او مقاومت كنند، و از نفوذ اراده او جلوگيرى نمايند.
و منظور از يك طايفه در جمله (يستضعف طائفة منهم ) بنى اسرائيل است ، و بنى اسرائيل فرزندان يعقوب (عليه السلام ) مى باشند كه از زمان يوسف (عليه السلام ) كه پدر و برادران خود را به مصر خواند، و در آنجا منزل داد، در مصر ماندند، و پس از سالها زاد و ولد عده شان به هزاران نفر رسيد.
و فرعون معاصر موسى (عليه السلام ) با بنى اسرائيل معامله بردگان را مى كرد، و در تضعيف آنان بسيار مى كوشيد، و اين كار را تا بدانجا ادامه داد كه دستور داد هر چه فرزند پسر براى اين دودمان به دنيا مى آيد سر ببرند، و دختران آنان را باقى بگذارند، كه معلوم است سرانجام اين نقشه شوم چه بود، او مى خواست به كلى مردان بنى اسرائيل را نابود كند، كه در نتيجه نسل آنان به كلى منقرض مى شد.
علت اينكه فرعون چنين نقشه اى را طرح كرد، اين بود كه وى جزو مفسدين در زمين بود، براى اينكه خلقت عمومى كه انسانها را ايجاد كرده بود و مى كند در ميان تيره اى با تيره اى ديگر در بسط وجود فرق نگذاشته ، و تمامى قبايل و دودمانها را به طور مساوى از هستى بهره داده ، آنگاه همه را به جهازى كه به سوى حيات اجتماعى با تمتع از امتعه حيات زمين ، هدايت كند، مجهز ساخته تا هر يك به قدر ارزش وجودى و وزن اجتماعى خود بهره مند شود.
اين همان اصلاحى است كه صنع ايجاد از آن خبر مى دهد، و تجاوز از اين سنت و آزاد ساختن قومى و برده كردن قومى ديگر، و بهره مندى قومى از چيزهايى كه استحقاق آن را ندارند، و محروم كردن قومى ديگر از آنچه استحقاق آن را دارند، افساد در زمين است ، كه انسانيت را به سوى هلاكت و نابودى مى كشاند.
و در اين آيه آن جو و محيطى كه موسى (عليه السلام ) در آن متولد شد، تصوير شده ، كه تمامى آن اسباب و شرايطى كه بنى اسرائيل را محكوم به فنا مى كرد بر او نيز احاطه داشت ، و خدا او را از ميان همه آن اسباب سالم بيرون آورد.
معناى آيه : (و نريد ان نمن على الذين استضعفوا فى الارض ...)

و نريد ان نمن على الدين استضعفوا فى الارض ... ما كانوا يحذرون

كلمه (من ) - به طورى كه از كلام راغب استفاده مى شود - در اصل به معناى ثقل و سنگينى بوده ، و از همين جهت واحد وزن را هم در سابق (من ) مى گفتند، و منت به معناى نعمت سنگين است ، و فلانى بر فلانى منت نهاد معنايش اين است كه : او را از نعمت ، گرانبار كرد، و نيز همو گفته : و اين كلمه به دو نحو استعمال مى شود، يكى منت عملى مانند آيه (و نريد ان نمن على الذين استضعفوا) يعنى مى خواهيم به آنان كه در زندگى ضعيف شمرده شدند نعمتى بدهيم كه از سنگينى آن گرانبار شوند، و دوم منت زبانى ، مانند آيه (يمنون عليك ان اسلموا بر تو منت مى نهند كه مسلمان شده اند) و اين از جمله كارهاى زشت است ، مگر در صورت كفران نعمت ، اين بود خلاصه كلام راغب .
و تمكين ضعفا در زمين به اين است كه مكانى و جايى به ايشان دهد كه مالك آنجا شوند، و در آن استقرار يابند، و از خليل نقل شده كه گفته : كلمه (مكان ) صيغه مفعل از ماده (كون ) است ، كه به خاطر اينكه بسيار در زبانها جارى مى شود، آن را مصدرى بر وزن (فعال ) گرفته ، و فعل (تمكن و تمسكن ) را از آن مشتق نموده اند، همچنان كه از كلمه (منزل ) با اينكه مصدر نيست ، فعل (تمنزل ) را مشتق نموده اند.
مناسب تر آن است كه : جمله (و نريد ان نمن ...) را حال از كلمه (طائفة ) گرفته و تقدير كلام را (يستضعف طائفة منهم و نحن نريد ان نمن فرعون طايفه اى از اهل زمين را ضعيف شمرد در حالى كه ما بر همانها كه ضعيف شمرده شدند منت مى نهيم ...) بدانيم بعضى ديگراز مفسرين گفته اند: جمله مورد بحث عطف است بر جمله (ان فرعون علا فى الارض ). و ليكن قول اول ظاهرتر از آيه است . و كلمه (نريد) چه به احتمال اول و چه دوم حكايت حال گذشته است ، يعنى با اينكه مضارع است و معناى (مى خواهيم ) را مى دهد، و ليكن چون در حكايت حال گذشته استعمال شده معناى (خواستيم ) را افاده مى كند.
و جمله (و نجعلهم ائمة ) عطف تفسير است براى (نمن ) و همچنين جملات ديگرى كه بعد از آن پى درپى آمده ، همه منت مذكور را تفسير مى كنند.
و معنايش اين است كه : جوى كه ما موسى (عليه السلام ) را در آن پروريديم جو علو فرعون در زمين و تفرقه افكنى وى در ميان مردم و استضعاف بنى اسرائيل بود، استضعافى كه به كلى نابودشان مى كرد، در حالى كه ما خواستيم بر همان ضعيف شدگان از هر جهت ، نعمتى ارزانى بداريم كه از سنگينى آن گرانبار شوند، به اين كه خواستيم آنان را پيشوا كنيم ، تا ديگران به ايشان اقتدا كنند و در نتيجه پيشرو ديگران باشند، در حالى كه سالها تابع ديگران بودند، و نيز خواستيم آنان را وارث ديگران در زمين كنيم ، بعد از آنكه زمين در دست ديگران بود، و خواستيم تا در زمين مكنتشان دهيم ، به اينكه قسمتى از زمين را ملك آنان كنيم ، تا در آن استقرار يابند، و مالك آن باشند، بعد از آنكه در زمين هيچ جايى نداشتند، جز همان جايى كه فرعون مى خواست آنان را در آنجا مستقر كند و خواستيم تا به فرعون پادشاه مصر و هامان وزيرش و لشكريان آن دو از همين مستضعفين ، آن سرنوشت را نشان دهيم كه از آن بيمناك بودند، و آن اين بود كه روزى بنى اسرائيل بر ايشان چيره شوند، و ملك و سلطنت و مال و ثروت و رسم و سنت آنان را از دستشان بگيرند، همچنانكه خودشان درباره موسى و برادرش (عليه السلام ) روزى كه به سوى ايشان گسيل شدند، گفتند كه : (يريدان ان يخرجاكم من ارضكم بسحرهما و يذهبا بطريقتكم المثلى ).
اين آيه شريفه نقشه اى را كه فرعون براى بنى اسرائيل در سر مى پروراند تصوير نموده است ، و آن نقشه اين بود كه از بنى اسرائيل حتى يك نفر نفس كش در روى زمين باقى نگذارد، و اين نقشه را تا آنجا به كار برده بود كه قدرتش به تمامى شؤ ون هستى آنان احاطه يافته و ترسش همه جوانب وجود آنان را پر كرده بود و آن قدر آن بيچارگان را خوار ساخته بود كه حكم نابودى آنان را مى داد، البته اين ظاهر امر بود، و اما در باطن امر اراده الهى به اين تعلق گرفته بود كه آنان را از زير يوغ وى نجات دهد، و ثقل نعمتى را كه آل فرعون و آن ياغيان گردن كش را گمراه ساخته بود، از آنان گرفته و به بنى اسرائيل منتقل كند، آرى اراده الهى چنين بود كه تمامى آن اسباب و نقشه هايى را كه عليه بنى اسرائيل جريان مى يافت ، همه را به نفع آنان گرداند و آنچه به نفع آل فرعون جريان مى يافت به ضرر آنان تمامش كند، آرى خدا حكم مى كند و كسى هم نيست كه حكمش را به تاءخير اندازد.
الهام به مادر موسى (عليه السلام ): موسى را شير بده و چون بر او ترسيدى ودريايش بيانداز

و اوحينا الى ام موسى ان ارضعيه فاذا خفت عليه فالقيه فى اليم ...

كلمه (اوحينا) صيغه متكلم مع الغير از فعل ماضى باب (ايحاء) است كه به معناى گفتگوى پنهانى است ، و در قرآن كريم در سخن گفتن خداى تعالى با بعضى از مخلوقاتش استعمال مى شود كه : يا به طور الهام و افكندن مطلبى به دل كسى صورت مى گيرد، همچنان كه در آيه : (بان ربك اوحى لها) و آيه (و اوحى ربك الى النحل )، و آيه (و اوحينا الى ام موسى ) به اين معنا آمده ، و يا به طور ديگر، نظير وحى به انبياء و فرستادگان خدا و وحى در غير خداى تعالى از قبيل شيطان نيز استعمال مى شود، كه به دوستان خود وحى مى كند و قرآن در آن باره مى فرمايد: (ان الشياطين ليوحون الى اوليائهم ).
كلمه (القاء) به معناى طرح و افكندن است ، كلمه (يم ) به معناى دريا و نهر بزرگ است .
و در اين جمله كه فرمود: (و اوحينا الى ام موسى ) با حذف قسمتى از كلمات ، ايجاز (و مختصر گويى ) به كار رفته ، و تقدير كلام چنين است : (حبلت ام موسى به و وضعته و اوحينا اليها...) يعنى در حالى كه شدت و بيچارگى بنى اسرائيل به اين حد رسيده بود، مادر موسى به وى حامله شد، (و كسى نفهميد)، و او را زاييد (باز كسى نفهميد) و ما به مادر او وحى كرديم كه ...
و معناى آيه چنين است كه : ما با نوعى الهام به مادر موسى بعد از آنكه او را زاييد گفتيم : به موسى شير بده ، و مادامى كه از جانب فرعون احتمال خطرى نمى دهى به شير دادن ادامه بده ، و چون ترسيدى بر او - كه لشكريان فرعون خبردار شوند، و او را گرفته مانند هزاران كودك كه همه را كشتند به قتل برسانند - او را به دريا بينداز - كه به طورى كه از روايات بر مى آيد درياى مذكور همان نيل بوده - و ديگر از كشته شدن او مترس ، و از جدايى او غمگين مشو، كه ما دوباره او را به تو بر مى گردانيم و او را از پيامبران قرار مى دهيم ، تا رسولى به سوى آل فرعون و بنى اسرائيل بوده باشد.
پس جمله (انا رادوه اليك ) تعليل نهى در (لا تحزنى ) است ، همچنان كه جمله (فرددناه الى امه كى تقر عينها و لا تحزن ) نيز شاهد بر اين تعليل است . و فرق بين (خوف ) و (حزن ) از نظر مورد اين است كه : خوف در جايى است كه احتمال وقوع مكروهى در بين باشد، ولى حزن در جايى است كه وقوع آن قطعى باشد، نه احتمالى .

فالتقطه آل فرعون ليكون لهم عدوا و حزنا ان فرعون و هامان و جنودهما كانوا خاطئين

كلمه (التقاط) به معناى برخوردن به چيزى و برداشتن آن است ، بدون اينكه انسان در جستجوى آن باشد، و از همين باب است كه به چيزى كه كسى پيدا مى كند (لقطه ) مى گويند. و حرف (لام ) در جمله (ليكون لهم عدوا و حزنا) - به طورى كه گفته اند - لام عاقبت است . و كلمه (حزن ) - با دو فتحه و (حزن ) - با ضمه و سكون - به يك معنا است ، مانند (سقم ) و (سقم ) و مراد از حزن علت حزن است ، پس اگر اطلاق حزن بر موسى كرده به خاطر مبالغه در سببيت وى براى اندوه ايشان است .
معناى (خاطى ء) و (مخطى ) و مقصود از اينكه فرعون و فرعونيان را در گرفتناز نيل (خاطئين ) لقب داد
و كلمه (خاطئين ) جمع و اسم فاعل از خطى يخطا خطا (بر وزن علم يعلم علما) است ، همچنان كه مخطى ء اسم فاعل از باب اف عال ، از اخطا يخطى ء اخطاء مى باشد. و فرق بين (خاطى ء) و (مخطى ء) - به طورى كه راغب گفته - اين است كه : خاطى ء به كسى اطلاق مى شود كه بخواهد كارى را بكند كه آن را كار خوبى نمى داند همچنان كه در قرآن فرموده : (ان قتلهم كان خطا كبيرا) و فرموده : (و ان كنا لخاطئين ) به خلاف مخطى ء، كه در مورد كسى استعمال مى شود كه بخواهد كارى را انجام دهد كه آن را كار خوبى مى داند، ولى صحيح از آب در نمى آيد، و اسم مصدر آن خطا - به دو فتحه - است ، و در قرآن آمده : (و من قتل مؤ منا خطا) و معناى جامع بين اين دو لفظ عدول از جهت است . اين بود خلاصه گفتار راغب .
پس اينكه فرمود: (ان فرعون و هامان و جنودهما كانوا خاطئين ) معنايش اين است كه : فرعون و هامان در آن رفتارى كه با بنى اسرائيل و موسى كردند از ترس سرنگونى ملك و از بين رفتن سلطنتشان به دست ايشان تا به خيال خود مقدرات الهى را تغيير دهند، راه خطا پيمودند، براى اينكه جمع بسيارى از كودكان را كه هيچ اثرى در انهدام سلطنت نداشتند، كشتند، و آن كودكى كه نابودى سلطنت فرعونيان به دست او بود او را از بين همه اطفال استثناء كرده ، و از دريا گرفتند، و در دامن خود تربيت كردند.
و معناى آيه اين است كه : آل فرعون موسى را در دريا يافتند، و از آب گرفتند، و نتيجه اين كار آن شد كه همين موسى دشمن و وسيله اندوه آنان شد، آرى فرعون و هامان و لشكريانشان در كشتن فرزندان مردم و زنده نگهداشتن موسى خطا كار بودند، آنان خواستند كسى را كه به زودى آنان را نابود مى كند، نابود كنند، ولى بازگشتند و او را با كمال جد و جهد حفظ نموده و در تربيتش مجدانه كوشيدند.
با اين بيان روشن مى شود اينكه : بعضى خاطى بودن فرعونيان را تفسير كرده اند به اينكه فرعونيان گنه كار بودند، پس خداى تعالى عقابشان كرد به اين كه دشمن ايشان را در دامن خود ايشان پرورانيد، ضعيف است .

و قالت امراة فرعون قره عين لى و لك لا تقتلوه عسى ان ينفعنا او نتخذه ولدا و هم لا يشعرون

.
اين آيه شريفه شفاعت و ميانجيگرى همسر فرعون را حكايت مى كند كه - در هنگام گرفتن موسى از آب و آوردنش نزد فرعون آنجا بوده - خطاب به فرعون مى كند و مى گويد: (قرة عين لى و لك ) يعنى اين كودك نور چشم من و تو است . (لا تقتلوه - او را نكشيد) در اين جمله خطاب به عموم مى كند، چون افرادى كه در كشتن اطفال به عنوان سبب ، مباشر، آمر و ماءمور شركت داشته اند، بسيار بوده اند.
و همانا همسر فرعون كلام مزبور را، به خاطر اين كه خداوند محبت موسى را در قلب وى افكنده بود، گفت . و لذا ديگر اختيارى در كف او نماند، و چاره اى نيافت جز اينكه نخست بلا و كشتن را از او بگرداند، و سپس پيشنهاد فرزندى او را بكند، كه خداى تعالى در جاى ديگر اين جريان را يكى از منت هايى دانسته كه به موسى كرده است ، فرموده : (و القيت عليك محبه منى و لتصنع على عينى ).
(عسى ان ينفعنا او نتخذه ولدا) - اين جمله را وقتى گفت كه آثار جلالت و سيماى جذبه الهى را در او بديد، و از اين جمله كه گفت : (او نتخذه ولدا) معلوم مى شود فرعون و همسرش پسرى نداشتند.
(و هم لا يشعرون ) - اين جمله حاليه است ، و معنايش اين است كه : همسر فرعون اين سخن را گفت ، و اين ميانجيگرى را كرد، و بلاى كشتن را از موسى (عليه السلام ) برگردانيد، در حالى كه او و مخاطبينش نمى دانستند چه مى كنند و حقيقت حال و سرانجام كار چه مى شود.

و اصبح فؤ اد ام موسى فارغا ان كادت لتبدى به لولا ان ربطنا على قلبها لتكون من المؤ منين

معناى اينكه فرمود: (واصبح فؤ اد موسى فادغا...)
كلمه (تبدى ) از مصدر (ابداء) به معناى اظهار است . و كلمه (ربطنا) از ماده (ربط) است ، و ربط بر هر چيز، بستن آن است ، و در آيه شريفه كنايه از اطمينان دادن به قلب مادر موسى (عليه السلام ) است . و مراد از فراغت قلب مادر موسى اين است كه : دلش از ترس و اندوه خالى شد، و لازمه اين فراغت قلب اين است كه ديگر خيالهاى پريشان و خاطرات وحشت زا در دلش خطور نكند، و دلش را مضطرب نكند و دچار جزع نگردد، و در نتيجه اسرار فرزندش موسى را كه مى بايست مخفى كند، اظهار نكند و دشمنان پى به راز وى نبرند.
ما اين معنا را از اين راه استفاده كرده ايم كه : از ظاهر سياق برمى آيد كه سبب اظهار نكردن مادر موسى همانا فراغت خاطر او بوده ، و علت فراغت خاطرش ربط بر قلبش بوده كه خدا سبب آن شده است ؛ چون به او وحى فرستاد كه : (لا تخافى و لا تحزنى انا رادوه اليك مترس و غم مخور كه ما او را به تو برمى گردانيم ...).
در جمله (ان كادت لتبدى به لو لا...) كلمه (ان ) مخففه از مثقله است ، يعنى همانا نزديك بود كه وى پرده از راز برداشته و سر موسى را فاش سازد. و معناى اينكه فرمود: (لتكون من المؤ منين ) اين است كه : ما قلب او را تقويت كرديم تا از كسانى باشد كه وثوق و اطمينان به خداى تعالى دارند، وثوق به اينكه خدا فرزندش را حفظ مى كند، و در نتيجه صبر كند و براى او جزع نكند و در نتيجه سر او فاش نگردد.
و مجموع اين جملات يعنى (ان كادت لتبدى به ) تا آخر آيه ، در مقام بيان جمله (و اصبح فؤ اد ام موسى فارغا) مى باشد، و حاصل معناى آيه چنين است كه : قلب مادر موسى به سبب وحى ، از ترس و اندوهى كه باعث مى شد سر فرزندش فاش گردد خالى شد، آرى ، اگر ما قلب او را به وسيله وحى تثبيت نمى كرديم و وثوق به محافظت خداوند از موسى پيدا نمى كرد، نزديك بود كه سرگذشت فرزندش را با جزع و فزع اظهار نمايد.
و از آنچه گذشت روشن مى گردد اينكه : بعضى از مفسرين در تفسير جمله هاى آيه مطالبى غير اين را آورده اند، همه ضعيف است ، مثل آن مفسرى كه در جمله : (و اصبح فؤ اد ام موسى فارغ ) گفته : (يعنى قلب مادر موسى وقتى كه شنيد پسرش به دام فرعون افتاده ، از شدت ترس و حيرت ، خالى از عقل شد). يا آن مفسر ديگر كه گفته : (قلب مادر موسى از آن وحيى كه بدو شد فارغ گشت و از ياد آن خالى شد و آن را فراموش كرد). و يا آن مفسر ديگر كه گفته : (يعنى قلب مادر موسى از هر چيزى غير از ياد موسى خالى گشت ، و خلاصه دلش براى موسى فارغ شد)، زيرا هيچ يك از اين نظرات از سياق آيه استفاده نمى شود.
نظير اين اقوال در ضعف ، قول ديگر آنان است كه گفته اند: جواب كلمه (لولا) حذف شده ، و تقدير كلام اين است كه : (لولا ان ربطنا على قلبها لابدته و اظهرته )، و وجه اين تقدير - آن طور كه گفته شده - اين است كه : كلمه (لولا) شبيه به ادوات شرط است كه به همين جهت بايد صدر جمله قرار گيرد، يعنى جوابش از خودش جلوتر نيفتد، اين نكته ، مفسرين نامبرده را وادار كرده كه جواب اين كلمه را در تقدير بگيرند، تا جلوتر از آن نباشد. و ما در اين مطلب در ذيل آيه (و لقد همت به وهم بها لولا ان را برهان ربه ) مناقشه كرديم - به آنجا مراجعه كنيد.
تعقيب و مراقبت خواهر موسى (ع ) او را بدرخواست مادرش

و قالت لاخته قصيه ، فبصرت به عن جنب و هم لا يشعرون

در مجمع البيان گفته : (كلمه (قص ) به معناى دنباله جاى پا و اثر كسى را گرفتن و رفتن است ، و قصه را هم كه به معناى داستانهاى گذشته است ، به همين جهت قصه مى گويند، كه دومى در نقل آن از اولى پيروى مى كند. و نيز در معناى جمله (فبصرت به عن جنب ) گفته : يعنى وى او را از دور بديد).
و معناى آيه اين است كه : مادر موسى به خواهر موسى - كه دخترش باشد - گفت : دنبال موسى را بگير، ببين چه بر سرش آمد، و آب ، صندوق او را به كجا برد؟، خواهر موسى همچنان دنبال او را گرفت ، تا آنكه موسى را از دور ديد كه خدام فرعون او را گرفته اند، در حالى كه فرعونيان متوجه مراقبتش نشدند.

و حرمنا عليه المراضع من قبل ، فقالت هل ادلكم على اهل بيت يكفلونه لكم و هم له ناصحون

كلمه (حرمنا) از تحريم است ، كه در اين آيه به معناى حرام شرعى نيست ، بلكه به معناى تحريم تكوينى است ، و معنايش اين است كه : ما او را طورى كرديم كه از احدى پستان قبول نكرد، و از مكيدن پستان زنان امتناع ورزيد.
و اينكه فرمود: (من قبل ) معنايش اين است كه موسى قبل از آنكه خواهرش نزديك شود از مكيدن پستان زنان امتناع ورزيده بود، و كلمه (مراضع ) - به طورى كه گفته اند - جمع (مرضعه است ) يعنى زن شيرده .
(فقالت هل ادلكم على اهل بيت يكفلونه لكم و هم له ناصحون ) - اين جمله تفريع بر مطالب قبل است ، چيزى كه هست از سياق برمى آيد كه در اينجا چيزى حذف شده ، گويا فرموده : (و حرمنا عليه المراضع غير امه من قبل ان تجى ء اخته فكلّما اتواله بمرضع لترضعه لم يقبل ثديها فلما جاءت اخته وراءت الحال قالت عند ذلك لال فرعون هل ادلكم على اهل بيت يكفلونه لنفعكم و هم له ناصحون يعنى ما قبل از آنكه خواهر موسى برسد زنان شيرده را بر او حرام كرديم ، و طورى كرديم كه پستان غير مادرش را نگيرد، در نتيجه هر چه زن شيرده آوردند پستانش راقبول نكرد، همين كه خواهرش آمد، و وضع را بديد، به آل فرعون گفت : آيا مى خواهيد شما را به خاندانى راهنمايى كنم كه آنان تكفل و سرپرستى اين كودك را به نفع شما به عهده بگيرند؟ خاندانى كه خيرخواه وى باشند.)
بازگردانيده شدن موسى (ع ) به دامان مادر به لطف الهى

فرددناه الى امّه كى تقرّ عينها و لا تحزن و لتعلم انّ وعد اللّه حقّ و لكنّ اكثرهم لا يعلمون

اين آيه با حرف فايى كه بر سرش آمده تفريع بر مطالب قبل شده ، البته با مطالبى كه در آيه نيامده ، ولى سياق بر آن دلالت دارد، و حاصل معنايش اين است كه : خواهر موسى گفت : آيا شما را راهنمايى كنم بر اهل بيتى چنين و چنان ؟ پس فرعونيان پيشنهادش را پذيرفتند، و او ايشان را راهنمايى به مادر موسى كرد، پس موسى را تسليم مادرش كردند، در نتيجه او را با اين نقشه ها به مادرش ‍ برگردانيديم .
(كى تقر عينها و لا تحزن و لتعلم ...) - اين جمله تعليل و بيان علت اين است كه چرا او را به مادرش برگردانديم . و مراد از كلمه (لتعلم تا بداند) اين است كه با مشاهده فرزندش يقين پيدا كند، و تحقق وعده خدا را به چشم ببيند، چون مادر موسى قبل از اين جريان وعده خدا را شنيده بود، و مى دانست كه وعده او حق است ، و ايمان به آن نيز داشت ، ولى ما موسى را به او برگردانديم تا با ديدن او يقين به حقانيت وعده خدا كند.
و مراد از (وعده خدا) تنها وعده برگرداندن موسى نيست ، بلكه مطلق وعده الهى است ، به دليل اينكه فرموده (و لكن اكثر الناس ‍ لا يعلمون ولى بيشتر مردم نمى دانند) يعنى يقين پيدا نمى كنند، و غالبا در وعده هاى خدا گرفتار شك و ريبند، و دلهايشان مطمئن به آن نيست و حاصل معناى آيه اين است كه : مادر موسى با مشاهده حقانيت اين وعده اى كه خدا به او داد، يقين پيدا كرد، به اينكه مطلق وعده هاى خدا حق است .
و چه بسا بعضى از مفسرين گفته اند كه : مراد از وعده خدا، مطلق وعده هاى او نيست ، بلكه همان وعده برگرداندن موسى است به مادرش ، كه در آيه قبلى آمده بود. ولى اين تفسير با جمله (ولكن ...)، به بيانى كه گذشت نمى سازد.

و لما بلغ اشده و استوى اتيناه حكما و علما و كذلك نجزى المحسنين

(بلوغ اشد) به معناى اين است كه : انسان آن قدر زنده بماند و عمر كند تا نيروهاى بدنش به حد قوت و شدت برسد، و اين غالبا در سن هجده سالگى صورت مى گيرد. و كلمه (استوى ) از (استواء) است ، كه به معناى اعتدال و استقرار مى باشد، پس استواء در حيات ، به معناى اين است كه : آدمى در كار زندگى اش استقرار يابد و اين در افراد، مختلف است ، بيشتر بعد از بلوغ اشد يعنى بعد از هجده سالگى حاصل مى شود.
و ما در سابق درباره بقيه الفاظ آيه يعنى داده شدن حكم و علم و نيز درباره احسان در چند جا از اين كتاب بحث كرديم .
بحث روايتى
بحث روايتى
چند روايت در ذيل آيه : (و نريد ان نمن على الذين الستضعفوا...) و جرى تطبيق آنبر ائمه اهل بيت (عليهم السلام )
در الدر المنثور است كه ابن ابى شيبه ، ابن منذر، و ابن ابى حاتم ، از على بن ابى طالب (عليه السلام )، روايت كرده اند كه در ذيل آيه (و نريد ان نمن على الذين استضعفوا فى الارض )، فرموده : (مستضعفين فى الارض ) عبارتند از: يوسف و فرزندانش .
مؤ لف : شايد مراد همان بنى اسرائيل باشند وگرنه ظهور آيه در خلاف معناى مزبور روشن است .
و در معانى الاخبار به سند خود از محمد بن سنان ، از مفضل بن عمر، روايت كرده كه گفت : از امام صادق (عليه السلام ) شنيدم ، مى فرمود: رسول خدا (صلى الله اليه و آله و سلم ) نگاهى به على و حسن و حسين (عليهماالسلام ) كرد و گريست و فرمود: شما بعد از من مستضعف خواهيد شد، مفضل مى گويد عرضه داشتم معناى اين كلام رسول خدا (صلى الله اليه و آله و سلم ) چيست ؟ فرمود: معنايش اين است كه : بعد از من شما اماميد، چون خداوند عزوجل مى فرمايد: (و نريد ان نمن على الذين استضعفوا فى الارض و نجعلهم ائمه و نجعلهم الوارثين ). پس اين آيه تا روز قيامت درباره ما جريان دارد و اين پيشوايى تا روز قيامت در ما جارى است .
مؤ لف : در اين كه آيه مذكور درباره ائمه اهل بيت (عليهم السلام ) است ، روايات بسيارى از طريق شيعه رسيده است ، و از اين روايت بر مى آيد كه همه روايات اين باب از قبيل جرى و تطبيق مصداق بر كلى است .
و در نهج البلاغه فرموده : دنيا بعد از همه سركشى هايش سرانجام زير بار ما خواهد رفت و رو به ما خواهد نمود همانند شترى كه در آغاز بچه خود را شير نمى دهد و لگدپرانى مى كند و سرانجام به وى ميل و عطوفت مى كند آنگاه اين آيه را تلاوت فرمود: (و نريد ان نمن على الذين استضعفوا فى الارض و نجعلهم ائمه و نجعلهم الوارثين ).
روايتى متضمن داستان توليد موسى (عليه السلام ) و به رود انداخته شدن او و...
 و در تفسير قمى در ذيل آيه (و اوحينا الى ام موسى ...) گفته ، پدرم ازحسن بن محبوب ، از علاء بن رزين ، از محمد بن مسلم ، از ابى جعفر امام باقر (عليه السلام )، برايم حديث كرد كه فرمود: وقتى مادرش به او حامله شد، اثر حملش ظاهر نگشت تا هنگام زاييدنش ، و فرعون زنانى از قبط را ماءمور كرده بود بر زنان بنى اسرائيل ، تا آنان را زير نظر بگيرند كه كداميك حامله است تا گزارش ‍ دهند، و اين بدان جهت بود كه به او خبر رسيد كه بنى اسرائيل گفته اند: فرزندى در ميان ما به وجود مى آيد به نام موسى بن عمران ، كه طومار زندگى و حكومت فرعون و يارانش به دست او درهم مى پيچد در آن هنگام فرعون سوگند خورد كه از اين به بعد هر فرزند پسر كه براى آنان به دنيا آيد او را مى كشم ، تاآنچه آنان مى خواهند نشود، و به همين منظور در ميان مردان و زنان ايشان جدايى انداخت و مردان را زندانى كرد.
و بعد از آنكه مادر موسى او را زاييد، نگاهى پر از غم و اندوه به وى كرد و گريست و گفت : حيف از اين پسر كه هم اكنون كشته مى شود، و او را ذبح مى كنند، ولى خداى تعالى دل آن زن را كه موكل بر او بود به سوى موسى معطوف ساخت و او را نسبت به او عطوف و مهربان كرد. پس به مادر موسى گفت : چرا رنگت زرد شد؟ گفت : براى اينكه مى ترسم بچه ام را ذبح كنند، آن زن گفت مترس ، از سوى ديگر موسى به حكم خداى تعالى چنان بود كه احدى او را نمى ديد مگر آنكه علاقمند و دوستدارش مى شد همچنان كه خداى تعالى فرموده : (و القيت عليك محبة منى محبتى از خودم بر تو افكندم ).
به همين سبب زن قبطى كه موكل بر مادر موسى بود دوستدار و علاقه مند به وى شد، و خداوند تابوت را بر مادر موسى نازل كرده ، ندايش داد كه كودك را در آن تابوت (صندوق ) بگذار، و به دريا بيفكن ، (و لا تخافى و لا تحزنى ) مترس و غمناك مباش كه ما او را به تو باز مى گردانيم و از مرسلين قرارش خواهيم داد، پس مادر موسى او را در تابوت نهاده و درب آن را محكم بست ، و به رود نيل افكند.
از سوى ديگر فرعون در ساحل رود نيل قصرى داشت ، كه براى تفريح بدانجا مى رفت و آن روز در آن قصر بود، و همسرش آسيه نيز با او بود، كه در ضمن تماشا ناگهان چشمش به يك سياهى افتاد كه بر روى آب بود و امواج دريا و باد با آن بازى مى كرد، و پايين و بالايش مى برد، سياهى همچنان نزديك شد، تا به درب قصر رسيد. فرعون دستور داد آن صندوق را از آب گرفته و نزدش بردند، همين كه درب آن را باز كرد ديد كه كودكى در ميان آن است بى درنگ گفت : اين يكى از كودكان اسرائيلى است ، ولى تا خواست اقدام به قتل او بكند خداى تعالى محبت او را در دلش افكند، محبتى بسيار شديد، و همچنين قلب آسيه را نيز مجذوب او ساخت .
فرعون خواست او را به قتل برساند، آسيه گفت : او را نكشيد شايد ما را سود ببخشد، و يا اصلا او را پسر خود بگيريم ، و هيچ خبر نداشتند كه اين كودك موسى است .
در مجمع البيان در ذيل جمله : (قرة عين لى و لك لا تقتلوه ) از رسول خدا (صلى الله اليه و آله و سلم ) روايت كرده كه فرمود: به آن كس كه به حرمتش سوگند مى خورند سوگند، اگر آن طور كه آسيه موسى را قرة العين خود دانست فرعون نيز مى دانست خدا او را هم مانند همسرش هدايت مى كرد، و ليكن او به خاطر آن شقاوتى كه خدا برايش نوشته بود امتناع ورزيد.
و در معانى به سند خود از محمد بن نعمان احول ، از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (فلما بلغ اشده و استوى ) فرمود: بلوغ اشدش هجده سالگى بود، و استوايش روييدن محاسنش .
سوره قصص ، آيات 15 - 21

و دخل المدينه على حين غفلة من اهلها فوجد فيها رجلين يقتتلان هذا من شيعته و هذا من عدوه فاستغاثه الذى من شيعته على الذى من عدوه فوكزه موسى فقضى عليه قال هذا من عمل الشيطان انه عدو مضل مبين (15) قال رب انى ظلمت نفسى فاغفرلى فغفرله انه هو الغفور الرحيم (16) قال رب بما انعمت على فلن آكون ظهيرا للمجرمين (17) فاصبح فى المدينة خائفا يترقب فاذا الذى استنصره بالامس يستصرخه قال له موسى انك لغوى مبين (18) فلما ان اءراد ان يبطش بالذى هو عدو لهما قال يا موسى اتريد ان تقتلنى كما قتلت نفسا بالامس ان تريد الا ان تكون جبارا فى الارض و ما تريد ان تكون من المصلحين (19) و جاء رجل من اقصى المدينه يسعى قال يا موسى ان الملاء ياءتمرون بك ليقتلوك فاخرج انى لك من الناصحين (20) فخرج منها خائفا يترقب قال رب نجنى من القوم الظالمين

(21)
ترجمه آيات
روزى در هنگامى كه مردم سرگرم بودند از كاخ فرعون كه دور از شهر بود بيرون آمده داخل شهر شد، در شهر به دو نفر برخورد كرد كه يكديگر را كتك كارى مى كردند يكى از بنى اسرائيل بود و يكى ديگر از قبطيان ، آنكه از پيروان موسى بود موسى را به كمك طلبيد تا شر قبطى را از او بگرداند، موسى مرد قبطى را بزد اما زدن همان و افتادن و مردن قبطى همان . موسى با خود گفت : اين از عمل شيطان بود كه او دشمنى است گمراه كننده و آشكار (15).
گفت پروردگارا من به خود ستم كردم اثر اين جرم را محو كن و خدا هم اثر آن را محو كرد آرى خدا آمرزنده مهربان است (16).
موسى گفت پروردگارا به خاطر اين نعمت كه به من ارزانى داشتى تا آخر عمرم هرگز پشتيبان مجرمين نمى شوم (17).
فرداى آن روز در شهر نگران مى گشت كه ناگهان همان شخص ديروزى را ديد كه داشت او را به يارى مى طلبيد و از دور صدايش ‍ مى زد موسى به او گفت : تو گمراهى آشكارى (18).
همين كه خواست دست به دشمن او و دشمن خودش بيازد مرد گفت : اى موسى مى خواهى مرا هم بكشى آن چنان كه ديروز كسى را كشتى ، معلوم مى شود تو جز اين بنايى ندارى كه در زمين جبارى كنى و نمى خواهى از صلح جويان باشى (19).
و از آخر شهر (كه قصر فرعون در آنجا بود) مردى دوان دوان بيامد و گفت : اى موسى درباريان مشورت مى كردند كه تو را بكشند بيرون شو كه من از خيرخواهان توام (20).
موسى نگران از شهر خارج شد و گفت : پروردگارا مرا از شر مردم ستمگر نجات ده (21).
بيان آيات
فصل دوم از داستان موسى (عليه السلام ): حوادث بعد از بلوغ و بيرون رفتن از مصربه سوى مدين و...
اين آيات فصل دوم از داستان موسى (عليه السلام ) را بيان مى كند، و در آن ، قسمتى از حوادث را كه بعد از رسيدنش به حد بلوغ پيش آمده ، و به بيرون شدنش از مصر و رفتنش به سوى مدين انجاميد، ذكر مى فرمايد.

و دخل المدينة على حين غفلة من اهلها...

ترديدى نيست در اينكه آن شهرى كه موسى بى خبر اهل آن وارد آن شد همان شهر مصر بوده ، و تا آن روز داخل مصر نشده بود؛ چون نزد فرعون زندگى مى كرده ، و از آن استفاده مى شود كه قصر فرعون در خارج شهر مصر بوده ، و موسى از آن قصر بيرون شده ، و بدون اطلاع مردم شهر به شهر وارد شده ، مؤ يد اين احتمال جمله (و جاء من اقصى المدينة رجل يسعى ) است ، كه در چند آيه بعد است ، ومى رساند آن كسى كه به شهر آمد و به موسى (عليه السلام ) اعلام خطر كرد كه درباريان دارند براى كشتنت مشورت مى كنند، از بيرون شهر آمد.
و منظور از هنگام غفلت مردم شهر، وقتى است كه مردم دكان ها و بازارها را تعطيل مى كردند، و به خانه ها مى رفتند، و خيابانها و كوچه ها خلوت مى شد، مانند هنگام ظهر و وسطهاى شب .
(فوجد فيها رجلين يقتتلان ) - يعنى در شهر دو مرد را ديد كه با يكديگر مخاصمه مى كردند و يكديگر را كتك مى زدند و خلاصه كلمه (اقتتال ) در اينجا به معناى كشتن يكديگر نيست ، بلكه به معناى زدن يكديگر است (هذا من شيعته و هذا من عدوه ) اين جمله حكايت حال است ، كه واقعه را مجسم مى سازد، و بيان مى كند كه يك ى از آن دو نفر اسرائيلى ، و از پيروان دين موسى ، و يكى ديگر قبطى و دشمنش بود، اما اينكه گفتيم يكى از آن دو پيرو دين موسى بوده جهتش اين است كه : آن روز بنى اسرائيل در دين منتسب به آباى خود ابراهيم و اسحاق و يعقوب (عليهماالسلام ) بودند، هر چند كه از دين آن بزرگواران در آن روز جز اسم چيزى نمانده بود، و بنى اسرائيل رسما تظاهر به پرستش فرعون مى كردند، و اما اينكه گفتيم دومى قبطى و دشمن موسى بود، جهتش اين است كه آن روز قبطيان با بنى اسرائيل دشمنى مى كردند، و شاهد اينكه اين مرد دشمن ، قبطى بوده اين است كه : قرآن كريم از موسى حكايت مى كند كه گفت : (و لهم على ذنب فاخاف ان يقتلون ).
(فاستغاثة الذى من شيعته على الذى من عدوه ). كلمه (استغاثه ) به معناى (استنصار) است ، چون (غوث ) به معناى نصرت است ، و معناى جمله اين است كه : مرد اسرائيلى از موسى خواست تا او را عليه دشمنش كمك كند.
(فوكزه موسى فقضى عليه ) - ضمير در (وكزه ) و (عليه ) به آن مرد قبطى و دشمن بر مى گردد. و كلمه (وكز) - به طورى كه راغب و ديگران گفته اند - به معناى طعن و دفع و زدن با تمامى كف دست مى باشد. و كلمه (قضاء) به معناى حكم است ، و اگر با حرف (على ) متعدى شود، و گفته شود (قضى عليه ) كنايه از اين است كه با مردنش از كارش فارغ شد و معناى جمله اين است كه : موسى (عليه السلام ) آن دشمن را با تمام كف دست و مشت زد و يا دفع كرد و او هم مرد. از همين تعبير استفاده مى شود كه : قتل مزبور عمدى نبوده ، زيرا اگر عمدى بود به جاى (وكزه ) مى فرمود: (فقتله ).
مراد از اينكه موسى (عليه السلام ) بعد ازقتل (خطاءى ) مرد قبطى گفت : (هذا من عمل الشيطان انه عدومضل مبين ) و استغفار كرد
 (قال هذا من عمل الشيطان انه عدو مضل مبين ) - لفظ (هذا) اشاره به آن كتك كارى است ، كه در ميان آن دو مخاصم واقع شده ، و منجر به مرگ آن قبطى شده بود، و اينكه آن را به نوعى نسبت به عمل شيطان نسبت داد، 16 ص : 23 (اين از عمل شيطانست )، و با در نظر گرفتن اينكه كلمه من ابتدايى است ، و معناى جنس و يا منشاء بودن را مى رساند، اين معنا را افاده مى كند كه : اين كتك كارى كه در ميان آن دو اتفاق افتاده بود، از جنس عملى است كه به شيطان نسبت داده مى شود، و يا از عمل شيطان ناشى مى گردد، چون شيطان است كه در ميان آن دو عداوت و دشمنى افكنده و به كتك كارى يكديگر وادارشان كرده است و كار بدانجا منجر شد كه موسى مداخله كرد. و مرد قبطى به دست او كشته شد، و موسى دچار خطر و گرفتارى سختى گرديد. آرى موسى مى دانست كه اين جريان پنهان نمى ماند، و به زودى قبطيان عليه او مى شورند. و اشراف و درباريان و فرعون از او و از هر كسى كه در جريان مزبور مداخله داشته ، شديدترين انتقام را خواهند گرفت .
اينجا بود كه متوجه شد در آن مشتى كه به آن مرد قبطى زد كه اين كار او را در معرض هلاك ت قرار داد، اشتباه كرده و اين وقوع در اشتباه را به خدا نسبت نمى دهد، براى اينكه خداى تعالى جز به سوى حق و صواب راهنمايى نمى كند لذا حكم كرد به اينكه اين عمل منسوب به شيطان است .
و اين عمل (كشتن قبطى ) هر چند نافرمانى موسى نسبت به خداى تعالى نبود، براى اينكه اولا خطاءى بود نه عمدى ، و ثانيا جنبه دفاع از مرد اسرائيلى داشت ، و مرد كافر و ظالمى را از او دفع كرد، و ليكن در عين حال اين طور هم نبوده كه شيطان در آن هيچ مداخله اى نداشته باشد، چون شيطان همان طور كه از راه وسوسه آدمى را به گناه و نافرمانى خدا وا مى دارد، همچنين او را به هر كار مخالف صواب نيز وادار مى كند، كارى كه گناه نيست ، ليكن انجامش مايه گرفتارى و مشقت است ، همچنان كه آدم و همسرش را از راه خوردن آن درخت ممنوع ، گرفتارنمود، و كار آنان را به آنجا كشانيد كه از بهشت بيرون شوند.


پس در حقيقت جمله (هذا من عمل الشيطان ) اظهار انزجار موسى (عليه السلام ) است از آنچه واقع شد كه آن دو نفر به جان هم افتادند و او ناگزير به مداخله گرديد و كار به كشته شدن قبطى انجاميد و خلاصه ، انزجار از اين گرفتارى سخت و ندامت از آن است ، و اينكه فرمود: (انه عدو مضل مبين ) اشاره است از آن جناب به اينكه اين كارى كه از او سر زد نوعى ضلالت است ، كه به شيطان منسوب است ، هر چند كه نافرمانى كه موجب مؤ اخذه است نبود، بلكه صرفا اشتباه بود، ليكن همين اشتباه هم منسوب به خدا نيست . بلكه منسوب به شيطان است كه دشمن و گمراه كننده آشكار است ، و اين واقعه كار اشتباه و از سوء تدبير او بود، كه او را به عاقبت وخيم مبتلا مى كرد، و به همين جهت وقتى فرعون به وى اعتراض كرد و گفت : (و فعلت فعلتك التى فعلت و انت من الكافرين تو همانى كه آن كار را كردى ، و نعمت و خوبيهاى مرا در حق خودت كفران نمودى )، در پاسخ فرمود: (فعلتها اذا و انا من الضالين من اگر آن كار را كردم ، وقتى كردم كه از گمراهان بودم ).

قال رب انى ظلمت نفسى فاغفرلى فغفرله انه هو الغفور الرحيم

اين جمله اعترافى از آن جناب نزد پروردگارش است به اينكه : به نفس خود ستم كرده ، چون نفس خود را به خطر انداخته بود، و از اين اعتراف برمى آيد كه درخواست كرده و گفته : (فاغفرلى ) معنايش مغفرت مصطلح ، و آمرزش گناه نيست ، بلكه مراد از آن اين است كه : خدايا اثر اين عمل را خنثى كن ، و مرا از عواقب وخيم آن خلاص گردان ، و از شر فرعون و درباريانش نجات بده ، و اين معنا از آيه (و قتلت نفسا فنجيناك من الغم ) به خوبى استفاده مى شود.
و اين اعتراف به ظلم ، و درخواست مغفرت ، نظير همان طلب مغفرتى است كه قرآن كريم از آدم و همسرش حكايت كرده . و فرموده : (قالا ربنا ظلمنا انفسنا و ان لم تغفرلنا و ترحمنا لنكونن من الخاسرين ).

قال رب بما انعمت على فلن آكون ظهيرا للمجرمين

مفاد آيه : (قال رب بما انعمت على فلن اكون ظهيرا للمجرمين ) و وجوهى كه در معناىآن گفته شده است
بعضى از مفسرين گفته اند: (حرف (باء) در جمله (بما انعمت ) براى سببيت است ، و معنايش اين است كه : پروردگارا به سبب آنچه بر من انعام كردى ، اين عهد براى تو بر عهده من باشد كه هرگز ياور مجرمين نباشم ، و بنابراين معنا، جمله مورد بحث عهدى است از آن جناب با خداى تعالى .
بعضى ديگر گفته اند: (باء) در جمله مزبور براى قسم است ، كه جواب آن حذف شده ، و معناى آيه اين است كه : سوگند مى خورم به آن نعمت ها كه به من ارزانى داشتى ، كه هر آينه توبه كنم ، و يا امتناع بورزم از اينكه پشتيبان مجرمين باشم ).
بعضى ديگر گفته اند كه : (باء) براى قسم هست ولى قسم استعطافى است ، و قسم استعطافى آن سوگندى است كه در انشاء واقع مى شود، مثل اينكه به كسى بگويى (بالله زرنى تو را به خدا سراغم بيا)، و معناى آيه بنابر اين احتمال اين مى شود، كه : پروردگارا تو را سوگند مى دهم كه بر من عطوفت كنى ، و مرا حفظ فرمايى ، تا در نتيجه پشتيبان مجرمين نباشم .
از ميان اين چند وجه ، وجه اولى بهتر است ، براى اينكه مراد از جمله (بما انعمت على ) - بنا به گفته اين مفسرين - انعام خدا به وى است ، يا به اين كه : او را در كودكى از شر فرعون حفظ كرد، و به مادرش برگردانيد، و يا به اين كه توبه اش را از قتل قبطى قبول نمود و او را بخشيد البته بنا بر اينكه از ر اه الهام يا خواب و امثال آن علم پيدا كرده باشد به اين كه خداى تعالى او را آمرزيده است و هر يك از اين دو احتمال باشد سوگند او سوگند به غير خداى تعالى بوده ، و معناى كلامش اين مى شود كه : سوگند مى خورم به اينكه مرا حفظ كردى كه ... و يا سوگند مى خورم به اينكه مرا آمرزيدى كه ...، و اين قسم سوگند در كلام خداى تعالى سابقه ندارد، و هيچ معهود نيست كه از كسى حكايت كرده باشد، كه به غير خود او سوگند خورده باشد، به همين جهت است كه گفتيم وجه اول بهتر است ، چون بنا بر وجه اول اصلا حرف (باء) براى سوگند نيست ، تا اين اشكال متوجه شود.
مراد از (مجرمين ) در قول موسى (ع ) (فلن اكون ظهيرا للمجرمين )
 (فلن آكون ظهيرا للمجرمين ) - بعضى از مفسرين گفته اند:(مراد از (مجرم ) آن كسى است كه غير خودش را به جرم وادار سازد، و يا يارى او به جرم كشيده شود، مانند همان اسرائيلى كه مرد قبطى با او در افتاد، و يارى كردن موسى از وى ، موسى را دچار دردسر و ارتكاب جرم ساخت پس در حقيقت در كلمه (مجرمين ) در اين جمله ، مجازى در نسبت به كار رفته ، چون آن مرد اسرائيلى مجرم نبود بلكه سبب شد تا موسى مرتكب جرم شود).
بعضى ديگر گفته اند: (مراد از (مجرمين ) فرعون و قوم اوست ، و معناى جمله اين است كه : سوگند مى خورم به انعامت بر من ، كه توبه كنم ، و ديگر با مصاحبت و ملازمت ياور و كمك كار فرعون و قومش نشوم ، و ديگر - مانند سابق - نزدش نروم ، و ملازمش ‍ نشوم ، و خلاصه سياهى لشكرش نگردم ).
مفسر ديگر اين وجه را رد كرده به اينكه : (اين وجه هيچ تناسبى با مقام ندارد).
اما آنچه حق مطلب است اين است كه : جمله (رب بما انعمت على فلن آكون ظهيرا للمجرمين ) عهد و پيمانى است از سوى موسى كه ديگر هيچ مجرمى را در جرمش كمك نكند، تا شكر نعمتهايى را كه به وى ارزانى داشته به جا آورده باشد، و مراد از (نعمت ) - با در نظر گرفتن اينكه قيدى به آن نزده - ولايت الهى است ؛ زيرا جمله (فاولئك مع الذين انعم الله عليهم من النبيين و الصديقين و الشهداء و الصالحين )، شهادت مى دهد بر اينكه (الذين انعم الله عليهم ) عبارتند از: نبيين و صديقين و شهداء و صالحين .
و اين نامبردگان اهل صراط مستقيمند، كه به حكم آيه (اهدنا الصراط المستقيم ، صراط الذين انعمت عليهم غير المغضوب عليهم و لا الضالين )، از ضلالت و غضب خدا ايمنند و ترتب امتناع از يارى كردن مجرمين ، بر انعام به اين معنا، ترتب روشنى است ، كه هيچ خفايى در آن نيست .
از همين جا معلوم مى شود كه مراد از مجرمين امثال فرعون و درباريان اويند، نه امثال آن مرد اسرائيلى كه حضرت او را يارى كرد، چون نه يارى كردن موسى از اسرائيلى جرم بود و نه سيلى زدنش به قبطى ، تا از آن اعمال توبه كند، و چگونه ممكن است مرتكب جرم شده باشد، با اينكه او از اهل صراط مستقيم است كه هرگز معصيت خداوند نمى كنند تا گمراه شوند و خداوند در قرآن تصريح كرده بر اين كه آن جناب از مخلصانى بوده ، كه شيطان راهى به اغواى آنان ندارد، و فرموده : (انه كان مخلصا و كان رسولا نبيا).
و نيز در همين چند آيه قبل تصريح كرد بر اينكه به او حكم و علم داد و او از نيكوكاران و از متقيان بود، و چنين كسى را هرگز تعصب فاميلى و يا غضب بيجا گمراه نمى كند. و او را به يارى مجرم در جرمش وانمى دارد.
و اگر قرآن كلمه (قال ) را در حكايت كلام آن جناب سه مرتبه تكرار كرده و فرمود: (قال هذا من عمل الشيطان ) و (قال رب انى ظلمت نفسى ) و (قال رب بما انعمت على ) براى اين است كه : سياق در اين سه جمله ، مختلف است ، چون در جمله اول حكم و قضاوت او را حكايت كرده و در جمله دوم استغفار و دعايش را. و در جمله سوم عهد و پيمانش را.

فاصبح فى المدينة خائفا يترقب فاذا الذى استنصره بالامس يستصرخه قال له موسى انك لغوى مبين

.
كلمه (اصبح ) را مقيد كرد به (فى المدينة ) تا دلالت كند بر اينكه موسى (عليه السلام ) بعد از آن جريان ديگر به سوى قصر فرعون (خانه اى كه تا آن روز از عمرش در آنجا زندگى مى كرد)، برنگشت ، و شب را در شهر مصر به سربرد. و كلمه (استصراخ ) به معناى استغاثه به صداى بلند است ، كه از (صراخ ) به معناى صيحه و فرياد مشتق شده ، و كلمه (غوايت ) به معناى خطاى از راه راست و صواب است به خلاف (رشد) كه به معنى راه راست يافتن است .
و معناى آيه اين است كه : موسى آن شب را در شهر به صبح رسانيد، - و به كاخ فرعون برنگشت - و همه شب را با ترس و نگرانى بسر برد، و همينكه صبح شد، دوباره همان مردى كه ديروز او را به يارى خود طلبيد، با صداى بلند از او يارى خواست ، كه اينك مرا از چنگال يك قبطى ديگر نجات بده ، موسى از در توبيخ و سرزنش به او گفت : راستى كه تو آشكارا گمراه هستى ، كه نمى خواهى راه رشد و صواب را پيش گيرى ، و اين توبيخ بدين جهت بود كه او با مردمى دشمنى و مقاتله مى كرد كه از دشمنى و كتك كارى با آنان جز شر و فساد برنمى خاست .

فلما ان اراد ان يبطش بالذى هو عدو لهما قال يا موسى اتريد ان تقتلنى كما قتلت نفسا بالامس ...

بيشتر مفسرين گفته اند: (ضمير (قال - گفت ) به مرد اسرائيلى ، همان كسى كه موسى (عليه السلام ) را به كمك مى طلبيد؛ برمى گردد، براى اينكه مرد اسرائيلى خيال كرده بود موسى با اين توبيخ و عتابش بنا دارد او را مانند قبطى ديروز به قتل برساند، لذا از خشم او بيمناك شد، و گفت : اى موسى آيا مى خواهى مرا بكشى ، همان طور كه ديروز يك نفر را كشتى ؟ از سخن او، قبطى طرف دعوايش ‍ فهميد كه قاتل قبطى ديروز موسى بوده ، لذا به دربار فرعون برگشت ، و جريان را به وى گزارش داد، فرعون و درباريانش به مشورت نشستند، و سر انجام تصميم بر قتل موسى گرفتند.
و اين تفسير به نظر ما نيز تفسير درستى است ، براى اينكه سياق هم بدان شهادت مى دهد، ليكن بعضى ها آيه را چنين تفسير كرده اند كه : (گوينده اين سخن قبطى بوده ، نه اسرائيلى ) و ليكن اين تفسير قابل اعتناء نيست ، و معناى بقيه الفاظ آيه روشن است .
و در اينكه فرمود: (ان يبطش بالذى هو عدولهما) تعريضى است به تورات موجود در عصر نزول قرآن ، چون در آن تورات آمده كه دو طرف مخاصمه در آن روز اسرائيلى بوده اند اين جمله مى فرمايد كه نه ، موسى خواست خشم بگيرد، بر كسى كه هم دشمن مرد اسرائيلى بود و هم دشمن خودش ، پس هر دو اسرائيلى نبوده اند و نيز اين جمله تاءييد مى كند كه گوينده جمله (اى موسى مى خواهى چنين و چنان كنى ) اسرائيلى بوده ، نه قبطى ، براى اينكه سياق اين جمله سياق ملامت و شكايت است .

و جاء رجل من اقصى المدينة يسعى قال يا موسى ان الملاء ياءتمرون بك لتقتلوك ...

كلمه (ياءتمرون ) از مصدر (ائتمار) مشتق است ، كه به معناى مشورت و خيرخواهى ، و ضد خيانت است . و ظاهرا جمله (من اقصى المدينه ) قيد است براى جمله (جاء).
و ظاهر آيه اين است كه : اين ائتمار و مشورت در حضور فرعون و به دستور او صورت گرفته ، و اين مردى كه آمد و به موسى خبر داد كه تصميم گرفته اند تو را بكشند، از همان مجلس آمده ، و قصر فرعون در اقصى و بيرون شهر مصر بوده ، موسى را از تصميم خطرناك آنان خبردار كرد، و اشاره كرد كه از شهر بيرون شود.
اين استيناسى كه از آيه مورد بحث كرديم ، نظريه سابق را كه گفتيم قصر فرعون و محل سكونتش بيرون شهر بوده ، تاءييد مى كند و معناى آيه روشن است .

فخرج منها خائفا يترقب قال رب نجنى من القوم الظالمين

پس از شهر بيرون شد، در حالى كه ترسان و نگران پشت سر بود، گفت پروردگارا مرا از شر مردم ستمكار نجات بده . و در اين تاءييدى است بر اين كه حضرت موسى آن عملش را كه به خطا مرد قبطى را كشت ، براى خويش جرم نمى دانست .
بحث روايتى
بحث روايتى (چند روايت درباره آمدن موسى (عليه السلام ) به مصر و كشتن مرد قطبىبه خطا و اينكه گفت : (هذا من عمل الشيطان ...) و (رب انى ظلمت نفسى فاغفرلى ))
 در تفسير قمى مى گويد: موسى همچنان نزد فرعون با ناز و نعمت زندگى مى كرد، تا به حد بلوغ و مردى رسيد، و موسى (عليه السلام ) در اين مدت با فرعون گفتگو از توحيد مى كرد، و فرعون سخت او را از اين سخنها باز مى داشت ، تا آنكه تصميم گرفت او را از بين ببرد، موسى ناگزير از كاخ او بيرون گشته ، و وارد شهر شد، در شهر دو نفر را ديد كه يكديگر را كتك مى زدند، يكى در دين موسى بود، و ديگرى در دين فرعون ، آن مردى كه در دين موسى بود موسى را به كمك طلبيد، موسى (عليه السلام ) او را كمك كرد، و دشمنش را سيلى زد، ولى همين سيلى به زندگى او خاتمه داد، ناگزير موسى در شهر متوارى شد.
همين كه فرداى آن روز شد، دوباره مرد ديروزى را ديد كه گرفتار مردى قبطى شده ، و او را محكم گرفته ، آن مرد دست به دامن موسى شد، قبطى وقتى موسى را ديد به او گفت : آيا مى خواهى مرا هم بكشى همان طور كه ديروز يك نفر را كشتى ، ناگزير اسرائيلى را رها كرده و پا به فرار گذاشت .
و در كتاب عيون الاخبار به سند خود از على بن محمد بن جهم روايت كرده كه گفت : من در مجلس ماءمون حضور يافتم ، وقتى كه امام رضا (عليه السلام ) هم نزد او بود، ماءمون به آنجناب عرضه داشت : يا بن رسول الله آيا اعتقاد تو آن نيست كه انبياء معصوم از گناهند؟ فرمود: بلى ، عرضه داشت پس بگو ببينم معناى آيه (فوكزه موسى فقضى عليه قال هذا من عمل الشيطان ) چيست ؟ فرمود: موسى (عليه السلام ) وارد يكى از شهرهاى فرعون شد، هنگامى وارد شد كه مردم از ورودش غافل بودند، يعنى بين مغرب و عشا بود، و در همان موقع دو نفر را ديد كه يكديگر را مى زدند، يكى از پيروانش ، و يكى از دشمنانش ، دشمن را به حكم خداى تعالى دفع كرد، و لطمه اى به او زد، كه منجر به مرگش شد، با خود گفت : اين از عمل شيطان بود، يعنى اين نزاع كه بين اين دو نفر در گرفت نقشه شيطان بود، نه اينكه كشتن من از عمل شيطان بود، (انه )، يعنى شيطان دشمنى گمراه كننده و آشكار است .
ماءمون گفت : بنابراين پس چه معنا دارد كه موسى بگويد: (رب انى ظلمت نفسى فاغفرلى پروردگارا من به خود ستم كردم مرا بيامرز)؟
امام فرمود: معنايش اين است كه : پروردگارا من خود را در غير آن موقعيتى كه بايد قرار دادم ، كه وارد اين شهر شدم ، (فاغفرلى ) يعنى پس مرا از دشمنانت پنهان كن ، (چون غفران به معناى پوشاندن است ) تا به من دست نيابند، و مرا به قتل نرسانند، خدا هم (غفرله انه هو الغفور الرحيم او را از چشم دشمنان پوشانيد، كه او پوشاننده رحيم است ). موسى گفت : (رب بما انعمت على ) خدايا به پاس اين نعمت و نيرو كه با يك سيلى يكى از دشمنان را از پا درآوردم و به شكرانه آن تا زنده ام ، پشتيبان مجرمين نخواهم شد، بلكه با اين نيرو همواره به مجاهدت و مبارزه ايشان برمى خيزم تا تو راضى گردى .
(فاصبح موسى فى المدينة خائفا يترقب ) - آن شب را موسى با ترس و نگرانى به صبح رسانيد، (فاذا الذى استنصره بالامس ‍ يستصرخه ) كه ناگهان همان مرد ديروزى باز او را به كمك طلبيد، و دست به دامنش شد، موسى گفت : تو براستى مردى گمراه آشكارى ، ديروز با مردى دعوا كردى ، امروز با اين مرد دعوا مى كنى ، سوگند كه تو را ادب خواهم كرد، و خواست تا بر او خشم بگيرد، همين كه با خشم به سوى او كه از پيروان او و دشمن قبطى امروز و قبطى ديروز بود رفت ، گفت : اى موسى آيا مى خواهى مرا بكشى همچنان كه ديروز يك نفر را كشتى ؟ تو به نظرم به غير اين منظورى ندارى كه در زمين جبارى باشى ، و تو نمى خواهى اصلاح جو بوده باشى . ماءمون از اين بيان لذت برد و گفت : خدا تو را از جانب انبيايش جزاى خير دهد اى اباالحسن .
آيات 28-22 سوره قصص

و لما توجه تلقاء مدين قال عسى ربى ان يهدينى سواء السبيل (22) و لما ورد ماء مدين وجد عليه امة من الناس يسقون و وجد من دونهم امراتين تذودان قال ما خطبكما قالتا لا نسقى حتى يصدر الرعاء و ابونا شيخ كبير (23) فسقى لهما ثم تولى الى الظل فقال رب انى لما انزلت الى من خير فقير (24) فجاءته احديهما تمشى على استحياء قالت ان ابى يدعوك ليجزيك اجر ما سقيت لنا فلما جاءه و قص عليه القصص قال لا تخف نجوت من القوم الظالمين (25) قالت احديهما يا ابت استجاءره ان خير من استاجرت القوى الامين (26) قال انى اريد ان انكحك احدى ابنتى هاتين على ان تاءجرنى ثمانى حجج فان اتممت عشرا فمن عندك و ما اريد ان اشق عليك ستجدنى ان شاءالله من الصالحين (27) قال ذلك بينى و بينك ايما الاجلين قضيت فلا عدوان على والله على ما نقول وكيل

(28)
ترجمه آيات
و چون موسى متوجه جانب مدين شد گفت اميدوارم كه پروردگارم مرا به راه مستقيم و راست هدايت كند (22).
و چون به آب مدين رسيد مردمى را ديد كه از چاه آب مى كشند و در طرف ديگر دور از مردم دو نفر زن را ديد كه گوسفندان را از اينكه مخلوط با ساير گوسفندان شوند جلوگيرى مى كردند، موسى پرسيد چرا ايستاده ايد؟ گفتند: ما آب نمى كشيم تا آنكه چوپانها گوسفندان خود را ببرند، و پدر ما پيرى سالخورده است (23).
موسى گوسفندان ايشان را آب داده سپس به طرف سايه بازگشت و گفت : پروردگارا من به آنچه از خير بر من نازل كنى محتاجم (24).
چيزى نگذشت كه يكى از آن دو زن كه با حالت شرمگين راه مى رفت به سوى موسى آمد و گفت پدرم تو را مى خواند تا پاداش آب دادنت را بدهد، همين كه موسى نزد پيرمرد آمد و داستان خود را به او گفت ، پيرمرد گفت : ديگر مترس كه از مردم ستمگر نجات يافتى (25).
يكى از آن دو زن به پدر خود گفت چه خوب است او را اجير كنى كه بهترين اجير آن كس است كه هم نيرومند باشد و هم امين (26).
پيرمرد به موسى گفت مى خواهم يكى از اين دو دخترم را به همسريت درآورم در برابر اينكه هشت سال اجيرم شوى ، البته اگر ده سال كار كنى خودت كرده اى و آن دو سال جزو قرارداد ما نيست ، و من نمى خواهم بر تو سخت بگيرم و به زودى مرا خواهى يافت ان شاءالله از صالحان (27).
موسى گفت اين قرارداد بين تو و خودم را قبول دارم ، هر يك از دو مدت هشت سال و ده سال را كه خواستم انجام مى دهم و تو حق اعتراض نداشته باشى و خدا بر آنچه مى گوييم وكيل است (28).
بيان آيات
بيان آيات مربوط به فصل سوم داستان موسى : بيرون شدن از مصر به سوى مدينو ملاقات با شعيب (عليه السلام ) و ازدواج با دختر او
 اين آيات فصل سوم از داستان موسى (عليه السلام ) است ، در اين داستان بيرون شدنش از مصر به طرف مدين را آورده كه بعد از كشتن قبطى از ترس فرعون رهسپار آنجا شد، و در آنجا با دختر پيرمردى كهن سال ازدواج كرد، و در قرآن كريم نام آن پيرمرد نيامده ، ليكن در روايات امامان اهل بيت (عليهم السلام ) و پاره اى از روايات اهل سنت آمده كه او شعيب ، پيغمبر مدين بوده .

و لما توجة تلقاء مدين قال عسى ربى ان يهدينى سواء السبيل

در مجمع البيان آمده كه كلمه (تلقاء) به معناى برابر و مقابل هر چيز است ، و نيز گفته مى شود: فلانى اين كار را از تلقاء خود كرد، يعنى از قبل خود و به داعى نفس خود كرد، و كلمه (سواء السبيل ) به معناى وسط راه ، و يا راه وسط است .
(مدين ) كدام شهر بوده است ؟
و كلمه (مدين ) - به طورى كه در كتاب مراصد الاطلاع آمده نام شهرى بوده كه شعيب در آنجا مى زيسته ، و اين شهرى بوده در كنار درياى (قلزم ) روبروى (تبوك ) كه از تبوك تا آنجا شش منزل مسافت بوده ، و از تبوك بزرگتر، چاهى هم كه گوسفندان شعيب از آن آب داده مى شد در همانجا بوده و بعضى ديگر گفته اند:(اين شهر در هشت منزلى مصر بوده ، و از قلمرو حكومت فرعون خارج بوده ، و به همين جهت موسى (عليه السلام ) متوجه آنجا شده است ).
و معناى آيه اين است كه : وقتى موسى (عليه السلام ) بعد از بيرون شدن از مصر متوجه مدين شد، گفت : از پروردگارم اميدوارم كه مرا به راه وسط هدايت كند، و دچار انحراف از آن و ميل به غير آن ، نگشته و گمراه نشوم .
از سياق به طورى كه ملاحظه مى فرماييد برمى آيد كه آن جناب قصد مدين را داشته ، ولى راه را بلد نبوده ، از پروردگارش اميد داشته كه او را به راه مدين هدايت كند.

و لما ورد ماء مدين وجد عليه امة من الناس يسقون ...

كلمه (تذودان ) تثنيه (تذود) است و آن مضارع است از ماده (ذود)، كه به معناى حبس و منع است ، و مراد از آن ، اين است كه : آن دو زن گوسفندان خود را از اينكه به طرف آب بروند، و يا از اينكه با گوسفندان مردم مخلوط شوند، جلوگيرى مى كردند، همچنان كه مراد از كلمه (يسقون ) آب دادن به گوسفندان و چهارپايان است و كلمه (رعاء) به معناى چوپان است ، كه كارش ‍ چرانيدن گوسفندان مى باشد.
و معناى آيه اين است كه : وقتى موسى به آب (مدين ) رسيد، در آنجا جماعتى از مردم را ديد كه داشتند گوسفندان خود را آب مى دادند، و در نزديكى آنها دو نفر زن را ديد كه گوسفندان خود را از اينكه به طرف آب بروند، جلوگيرى مى كردند، موسى از راه استفسار و از اينكه چرا نمى گذارند گوسفندان به طرف آب بيايند و از اينكه چرا مردى همپاى گوسفندان نيست ، پرسش كرد، و گفت : (ما خطبكما)؟ چه مى كنيد؟ گفتند: ما گوسفندان خود را آب نمى دهيم تا آنكه چوپانها از آب دادن گوسفندان خود فارغ شوند، يعنى ما عادتمان اين طور است ، و پدرمان پيرمردى سالخورده است ، او نمى تواند خودش متصدى آب دادن به گوسفندان باشد، و لذا ما اين كار را مى كنيم .

فسقى لهما ثم تولى الى الظل وقال رب انى لما انزلت الى من خير فقير

موسى (عليه السلام ) از گفتار آن دو دختر ف هميد كه واپس شدن آن دو از آب دادن گوسفندان ، هم به خاطر نوعى تعفف و تحجب آن دو است و هم به خاطر ستم مردم به آن دو لذا پيش رفت و براى آنان آب كشيد، و گوسفندان ايشان را سيراب كرد.
موسى (عليه السلام ) در اعمال خود مراقبت شديد داشته و فقط رضاى خدا را در نظرداشته است
(ثم تولى الى الظل و قال رب انى لما انزلت الى من خير فقير) يعنى پس از آب دادن گوسفندان برگشت به طرف سايه ، تا استراحت كند، چون حرارت هوا بسيار زياد بود، آنگاه گفت : (پروردگارا من به آنچه از خير به سويم نازل كرده اى محتاجم ) و بيشتر مفسرين اين دعا را حمل بر درخواست طعام كرده اند، تا سد جوعش شود، بنابراين بهتر آن است كه بگوييم مراد از (ما) در جمله (لما انزلت الى ). نيروى بدنى است ، كه بتواند با آن اعمال صالح و كارهايى كه موجب رضاى خداست انجام دهد، مانند دفاع از اسرائيلى ، و فرار از فرعون به قصد مدين ، و آب دادن به گوسفندان شعيب ، و (لام ) بر سر كلمه (ما) به معناى (الى ) است .
و اين اظهار فقر و احتياج به نيرويى كه خدا آن را به وى نازل كرده و به افاضه خودش به وى داده ، كنايه است از اظهار فقر به طعامى كه آن نيروى نازله و آن موهبت را باقى نگهدارد.
از اين بيان روشن مى شود كه موسى (عليه السلام ) در اعمال خود مراقبت شديدى داشته ، كه هيچ عملى انجام نمى داده ، و حتى اراده اش را هم نمى كرده ، مگر براى رضاى پروردگارش ، و به منظور جهاد در راه او، حتى اعمال طبيعى اش را هم به اين منظور انجام مى داده ، غذا را به اين منظور مى خورده كه براى جهاد، و تحصيل رضاى خدا نيرو داشته باشد.
و اين نكته از سراپاى داستان او به چشم مى خورد، چون بعد از زدن قبطى بلافاصله از اينكه نيرويش صرف يارى مظلوم و كشتن ظالمى شده ، به عنوان شكرگزارى فرموده : (رب بما انعمت على فلن آكون ظهيرا للمجرمين ) و نيز وقتى كه از مصر بيرون آمد از در انزجار از ستم و ستمكار گفت : (رب نجنى من القوم الظالمين ) و نيز وقتى كه به راه افتاد از شدت علاقه به راه حق ، و ترس از انحراف از آن راه ، اظهار اميدوارى كرد كه : (عسى ربى ان يهدينى سواء السبيل ) و باز وقتى كه گوسفندان شعيب را آب داد، و به طرف سايه رفت از در مسرت از اينكه نيرويى كه خدا به او داده ، صرف در راه رضاى خدا شده ، و دريغ از اينكه اين نيرو را از كف بدهد، و نخوردن غذا آن را سست كند، گفت : (رب انى لما انزلت الى من خير فقير)، و نيز وقتى كه خود را اجير شعيب (عليه السلام ) كرد و دختر او را به عقد در آورد، گفت : (و الله على ما نقول وكيل خدا بر آنچه در اين قرارداد مى گوييم وكيل است ).
و اينكه بعضى از مفسرين (لام ) در كلمه (لما) را لام تعليل گرفته اند، و نيز اينكه بعضى گفته اند: مراد از كلمه (خير) خير دينى ، يعنى نجات از ستمكاران است ، بعيد است و سياق ، آن را افاده نمى كند.

فجاءته احديهما تمشى على استحياء...

ضمير در (احديهما يكى از آندو) به كلمه (امراءتين ) بر مى گردد، و اگر كلمه (استحياء) را نكره ، - بدون الف و لام - آورد، براى رساندن عظمت آن حالت است ، و مراد از اينكه راه رفتنش بر (استحياء) بوده ، اين است كه : عفت و نجابت از طرز راه رفتنش پيدا بود، و حرف (ما) در جمله (ليجزيك اجر ما سقيت لنا) مصدريه است ، و به جمله چنين معنا مى دهد كه : پدر ما تو را مى خواند تا به تو جزاى آب دادنت به گوسفندان ما را بدهد.
جمله (فلما جاءه و قص عليه القصص قال لا تخف ...)، اشاره دارد به اينكه شعيب در برخورد با موسى (عليه السلام ) نخست احوال او را پرسيده ، و سپس موسى (عليه السلام ) داستان خود را بدو گفت ، و شعيب به او تسكين نفس داد به اين كه از شر آنان نجات يافته ، چون فرعونيان بر مدين تسلطى نداشتند.
در اين جا استجابت خداوند از آن سه دعايى را كه قبلا موسى (عليه السلام ) كرده بود، كامل شده ، چون يكى از درخواستهايش اين بود كه خدا او را از مصر و از شر مردم ستمگر نجاتش دهد، كه شعيب در اين آيه به وى مژده داد كه نجات يافتى ، دوم از درخواستهايش اين بود كه اميدوار بود خدا به (سواء السبيل ) راهنمايى اش كند، كه اين خود به منزله دعايى بود؛ و وارد (مدين ) شد درخواست سومش رزق بود، كه در اينجا شعيب او را دعوت كرد كه مزد آب كشيدنش را به او بدهد، و علاوه بر اين خداوند رزق ده سال او را تاءمين كرد، و همسرى به او داد، كه مايه سكونت و آرامش خاطرش باشد.

قالت احديهما يا ابت استاجره ان خير من استاجرت القوى الامين

اينكه (استيجار) را بدون قيد ذكر فرموده ، اين معنا را مى فهماند كه مراد اين بوده كه موسى (عليه السلام ) اجير او شود، در همه حوائج او، و خلاصه قائم مقام خود شعيب باشد، در همه كارهايش ، هر چند كه به اقتضاى مقام تنها مساءله چراندن گوسفندان به نظر بيايد.
جمله (ان خير من استاءجرت ...) در مقام تعليل براى جمله (استاجره ) است ، و اين از باب به كار بردن سبب در جاى مسبب است ، و تقدير آيه چنين است : (يا ابت استاجره لانه قوى امين ، و خير من استاءجرت هو القوى الامين اى پدر او را اجير كن كه مردى نيرومند و امين است ، و معلوم است كه بهترين اجير آن كسى است كه قوى و امين باشد).
و از اينكه دختر شعيب موسى (عليه السلام ) را قوى و امين معرفى كرد، فهميده مى شود كه آن دختر از نحوه عمل موسى (عليه السلام ) در آب دادن گوسفندان طرز كارى ديده كه فهميده او مردى نيرومند است ، و همچنين از عفتى كه آن جناب در گفتگوى با آن دو دختر از خود نشان داد، و از اينكه غيرتش تحريك شد، و گوسفندان آنان را آب داد، و نيز از طرز به راه افتادن او تا خانه پدرش شعيب چيزهايى ديده كه به عفت و امانت او پى برده است .
از اينجا معلوم مى شود كه : گوينده جمله يا (ابت استاجره ...) همان دخترى بوده كه به دستور پدرش رفت و موسى (عليه السلام ) را به خانه دعوت كرد، همچنان كه روايات امامان اهل بيت (عليهم السلام ) و نيز نظريه جمعى از مفسرين همين را مى گويد.

قال انى اريد ان انكحك احدى ابنتى هاتين على ان تاءجرنى ثمانى حجج ...

در اين آيه شعيب (عليه السلام ) پيشنهادى به موسى (عليه السلام ) مى كند، و آن اينكه خود را براى هشت و يا ده سال اجير او كند، در مقابل او هم يكى از دو دختر خود را به همسرى به عقد وى درآورد، البته اين قرارداد عقد قطعى نبوده ، به شهادت اينكه شعيب (عليه السلام ) معين نكرده كه كدام يك از آن دو همسر وى باشند.
و از جمله (احدى ابنت ى هاتين يكى از اين دو دخترم ) برمى آيد كه دختران در آن هنگام حاضر بوده اند، و معناى جمله (على ان تاءجرنى ثمانى حجج ) اين است كه : مى خواهم يكى از اين دو دخترم رابه نكاحت درآورم ، در مقابل اينكه تو هم خودت را اجير كنى براى من در مدت هشت سال ، و كلمه (حجج ) جمع حجة است ، كه مراد از آن يك سال است ، و اينكه سال را حجه خواند به اين عنايت است كه در هر سال يك بار حج بيت الحرام انجام مى شود.
و از همين جا روشن مى گردد كه مساءله حج خانه خدا جزو شريعت ابراهيم (عليه السلام ) بوده ، و در نزد مردم آن دوره نيز معمول بوده است .
(فان اتممت عشرا فمن عندك ) - يعنى اگر اين هشت سال را به اختيار خودت به ده سال رساندى ، كارى است كه خودت زايد بر قرارداد كرده اى ، بدون اينكه ملزم بدان باشى .
(و ما اريد ان اشق عليك ) - شعيب (عليه السلام ) در اين جمله خبر مى دهد از نحوه كارى كه از او مى خواهد، و مى فرمايد كه من مخدومى صالح هستم ، و نمى خواهم تو در خدمتگذارى من خود را به زحمت و مشقت اندازى .
(ستجدنى ان شاء الله من الصالحين ) يعنى من از صالحين هستم ، و ان شاء الله تو هم اين معنا را در من خواهى يافت ، پس استثناء (ان شاء الله ) مربوط به صلاحيت او فى نفسه نيست ، بلكه متعلق است به دريافت موسى .

قال ذلك بينى و بينك ايما الاجلين قضيت فلا عدوان على و الله على ما نقول و كيل

ضمير در (قال ) به موسى (عليه السلام ) برمى گردد، موسى در پاسخ شعيب (عليه السلام ) گفت : (ذلك بينى و بينك ) يعنى اين قرارداد كه گفتى و شرطها كه كردى ، و اين معاهده كه پيشنهاد نمودى ثابت باشد بين من و تو، نه من مخالفت آن كنم ، و نه تو. (ايما الاجلين قضيت فلا عدوان على ) اين جمله بيان آن دو مدتى است كه در كلام شعيب آمده و معين نشده بود، بلكه به طور مردد گفت : اگر ده سال تمامش كنى خودت كرده اى ، و معناى جمله مورد بحث اين است كه : من خود اختيار دارم كه هر يك از اين دو مدت را بخواهم برگزينم ، خلاصه اين اختيار واگذار به من است ، اگر تنها هشت سال خدمت كردم ، تو حق ندارى مرا به بيشتر از آن ملزم كنى ، و اگر ده سال را برگزيدم باز هم نمى توانى مرا از آن دو سال اضافى منع كنى .
(و الله على ما نقول وكيل ) خدا را در آنچه بين خود شرط و پيمان بستند، وكيل مى گيرد، كه به طور ضمنى او را گواه هم گرفته ، تا در صورت تخلف و اختلاف حكم و داورى بين آن دو با او باشد، و به همين جهت نگفت خدا شاهد باشد، بلكه گفت وكيل باشد، براى اينكه شهادت و داورى هميشه با خدا هست ، احتياج به شاهد گرفتن كسى ندارد، و اما وكيل شدنش وقتى است كه كسى او را وكيل خود بگيرد مانند يعقوب كه وقتى مى خواست از فرزندانش ميثاق بگيرد كه يوسف را به او برگردانند - بنا به حكايت قرآن كريم در آيه (فلما اتوه مؤ ثقهم قال ) گفت : (الله على ما نقول وكيل خداوند بر آنچه مى گويم وكيل است )
بحث روايتى
در كتاب كمال الدين به سندى كه وى به سدير صيرفى دارد، از او از امام صادق (عليه السلام ) روايت كرده كه در حديثى طولانى فرمود: مردى از اقصاى شهر دوان دوان آمد، و گفت : اى موسى درباريان در مشورتند كه تو را به قتل برسانند، پس بى درنگ بيرون شو، كه من از خيرخواهان توام ، پس موسى ترسناك و انديشناك از مصر بيرون شد، و بدون اينكه مركبى و حيوانى و خادمى با خود بردارد، پستى ها و بلنديهاى زمين را پشت سر گذاشت ، تا به سرزمين مدين رسيد، در آنجا به درختى رسيد، و ديد كه در زير آن ، چاهى است ، و مردمى پيرامون چاه هستند، و آب مى كشند، و دو دختر ضعيف هم ديد كه با خود رمه اى گوسفند دارند، پرسيد شما چرا ايستاده ايد؟ گفتند، پدر ما پيرى سالخورده است و ما دو دختر ناتوانيم ، نمى توانيم با اين مردان بر سر نوبت در بيفتيم ، منتظريم تا آنان از آب كشيدن فارغ شوند، ما مشغول شويم . موسى دلش به حال آن دو دختر بسوخت ، پس دلو را از آنان گرفت و به آن دو گفت گوسفندانتان را نزديك بياوريد، پس همه آنها را سيراب كرد، دختران همان صبح زود كه آمده بودند، برگشتند، در حالى كه هنوز مردان برنگشته بودند.
موسى سپس به زير درخت رفت ، و در آنجا نشست ، و گفت : پروردگارا من بدانچه كه به من از خير نازل كرده اى محتاجم . و روايت كرده كه : اين را وقتى گفت كه حتى به نيم دانه خرما هم محتاج بود، از سوى ديگر وقتى دختران نزد پدر برگشتند از آن دو پرسيد امروز چطور به اين زودى برگشتيد؟ گفتند بر سر چاه مردى صالح ديديم ، كه دلش به حال ما سوخت ، و برايمان آب كشيد، پدر به يكى از دختران خود گفت ، برو آن مرد را نزد من آور، يكى از آن دو دختر با حالت شرم و حيا نزد آن جناب آمد، گفت پدرم تو را مى خواند تا مزد آب كشيدن تو را به تو بدهد.
روايت كرده كه : موسى به دختر گفت راه را به من نشان بده ، خودت از پشت سرم بيا، براى اينكه ما دودمان يعقوب به پشت زنان نگاه نمى كنيم ، پس وقتى نزد شعيب آمد و ماجراى خود را بدو گفت شعيب گفت مترس كه از شر مردم ستمكار نجات يافتى .
آنگاه گفت : من مى خواهم يكى از اين دو دختر را به عقد تو درآورم ، به شرط اينكه تو هم هشت سال ، خودت را اجير من كنى ، اگر اين مدت را به ده سال رساندى اختيار با خود تو است پس روايت فرموده كه : موسى همان ده سال را خدمت كرد، چون انبياء همواره طرف فضل و تماميت را اختيار مى كنند.
مؤ لف : در اين معنا روايتى نيز در تفسير قمى آمده .
رواياتى در ذيل جمله (رب انى لما انزلت الى من خير فقير)
 و در كافى از على بن ابراهيم از پدرش از ابن ابى عمير از شخصى كه نامش را برد، از امام صادق (عليه السلام ) روايت كرده كه در ذيل حكايت كلام موسى كه گفت : (رب انى لما انزلت الى من خير فقير) فرمود: منظورش طعام بوده .
مؤ لف : عياشى هم نظير آن را از حفص از آن جناب روايت كرده ، و عبارت روايت او چنين است : (طعام مقصودش بوده ). و نيز از ليث از امام باقر (عليه السلام ) نظير آن را آورده و در نهج البلاغه هم مثل آن را فرموده ، يعنى فرمود: (به خدا قسم درخواست چيزى جز نانى كه آن را بخورد نكرد).
و در الدر المنثور است كه : ابن مردويه از انس بن مالك روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: وقتى موسى براى آن دو دختر آب كشيد و سپس به طرف سايه رفت ، و گفت : (رب انى لما انزلت الى من خير فقير) آن روز موسى به يك مشت خرما محتاج بود.
و در تفسير قمى مى گويد: يكى از دو دختر شعيب (عليه السلام ) به پدر گفت : اى پدر او را اجير خود كن ، چون بهترين اجير آن كسى است كه قوى و امين باشد، شعيب درپاسخ گفت : به من گفتى كه قوتش را از آب كشيدنش فهميدى ، كه به تنهايى آن همه دلو از چاه كشيد، اما امانتش را از كجا به دست آوردى در پاسخ گفت : از اينجا كه به من گفت : تو پشت سر من بيا، و مرا راهنمايى كن ، چون من از دودمانى هستم كه به پشت زنان نظر نمى كنند، من از اينجا فهميدم او مردى امين است ، چون همين نظر نينداختن بدنبال زنان ، خود از امانتدارى است .
مؤ لف : نظير اين را صاحب مجمع البيان از على (عليه السلام ) روايت كرده .
و نيز در مجمع البيان است كه : حسن بن سعيد، از صفوان ، از ابى عبدالله امام صادق (عليه السلام ) روايت كرده ، كه در پاسخ شخصى كه پرسيد: كدام يك از آن دو دختر بود كه آمد و به موسى (عليه السلام ) گفت : پدرم تو را مى خواند؟ فرمود: همان دختر كه بعدا با او ازدواج كرد، يكى ديگر پرسيد. كدام يك از دو مدت را خدمت كرد؟ در پاسخ فرمود: مدت بيشتر را، يعنى مدت ده سال را، شخص ‍ ديگر پرسيد: آيا قبل از ده سال با او عروسى كرد، يا بعد از آن ؟ فرمود: قبل از آن شخص ديگر پرسيد: مگر مى شود كسى با زنى ازدواج كند و شرط كند كه مدت دو ماه مثلا براى پدرش خدمت كند، و آنگاه قبل از تمام شدن دو ماه با دختر عروسى كند؟ فرمود: موسى مى دانست كه شرط را به اتمام مى رساند، شخص ديگر پرسيد: از كجا مى دانست ؟ فرمود: مى دانست زنده مى ماند تا شرط شعيب را وفا كند.
مؤ لف : مساله اينكه موسى ده سال خدمت را به اتمام رسانيد، در الدر المنثور به چند طريق از رسول خدا (صلى الله عليه و آله و سلم ) نيز روايت شده .
و در تفسير عياشى مى گويد: حلبى گفته : شخصى ازامام صادق (عليه السلام ) پرسيد: آيا قبل از بعثت رسول خدا (صلى الله اليه و آله و سلم ) خانه كعبه زيارت مى شد؟ فرمود: آرى ، و تصديق اين معنا در قرآن است ، كه از شعيب (عليه السلام ) حكايت مى كند كه به موسى (عليه السلام ) در داستان ازدواجش شرط كرد هشت حج ، او را خدمت كند، و فرموده : (على ان تاءجرنى ثمانى حجج ) و نفرمود: (على ان تاءجرنى ثمانى سنين ).
سوره قصص ، آيات 29 - 42

فلما قضى موسى الاجل و سار باهله آنس من جانب الطور نارا قال لاهله امكثوا انى آنست نارا لعلى آتيكم منها بخبر او جذوه من النار لعلكم تصطلون (29) فلما اتيها نودى من شطى الواد الاءيمن فى البقعة المباركه من الشجره ان يا موسى انى انا الله رب العالمين (30) و ان الق عصاك فلما رآها تهتز كانها جان ولى مدبرا و لم يعقب يا موسى اقبل و لا تخف انك من الامنين (31) اسلك يدك فى جيبك تخرج بيضاء من غير سوء و اضمم اليك جناحك من الرهب فذانك برهانان من ربك الى فرعون و ملائه انهم كانوا قوما فاسقين (32) قال رب انى قتلت منهم نفسا فاخاف ان يقتلون (33) و اخى هرون هو افصح منى لسانا فارسله معى ردءا يصدقنى انى اخاف ان يكذبون (34) قال سنشد عضدك باخيك و نجعل لكما سلطانا لا يصلون اليكما بايتنا انتما و من اتبعكما الغالبون (35) فلما جاءهم موسى باياتنا بينات قالوا ما هذا الا سحر مفترى و ما سمعنا بهذا فى آبائنا الاولين (36) و قال موسى ربى اعلم بمن جاء بالهدى من عنده و من تكون له عاقبه الدار انه لا يفلح الظالمون (37) و قال فرعون يايها الملا ما علمت لكم من اله غيرى فاوقد لى ياهامان على الطين فاجعل لى صرحا لعلى اطلع الى اله موسى و انى لاظنه من الكاذبين (38) و استكبر هو و جنوده فى الارض بغير الحق و ظنوا انهم الينا لا يرجعون (39) فاخذناه و جنوده فنبذناهم فى اليم فانظر كيف كان عاقبه الظالمين (40) و جعلناهم ائمه يدعون الى النار و يوم القيمه لا ينصرون (41) و اتبعناهم فى هذه الدنيا لعنه و يوم القيمه هم من المقبوحين

(42)
ترجمه آيات
پس چون موسى مدت را بسر رسانيد، همسر خود را برداشت و به راه افتاد، در راه از سمت طور آتشى از دور ديد به خانواده اش ‍ گفت : من از دور آتشى احساس مى كنم شما در اينجا باشيد تا شايد از كنار آن آتش خبرى كسب نموده و يا از خود آتش پاره اى بياورم تا شايد خود را گرم كنيد (29).
ولى همين كه نزديك آتش رسيد صدايى از كرانه رود از طرف راست از درختى كه در قطعه زمينى مبارك واقع بود برخاست كه اى موسى به درستى من خداى رب العالمينم (30).
و اين نيز بگفت كه عصايت بينداز، همين كه موسى عصا را ديد كه به سرعت و شدت به حركت آمد كه گويا در جست و خيز مار سبك بالى است ، پشت كرد و بگريخت به طورى كه ديگر به پشت سر خود نگاه نكرد، خطاب رسيد اى موسى بيا و مترس تو از ايمنانى (31).
دست خود در گريبان ببر و بيرون آور در حالى كه سفيد و درخشنده است بدون اينكه درخشندگى اش از بدى باشد و دست بر قلب خود نه تا از ترس آرام گيرد، اين دو معجزه از پروردگار تو به سوى فرعون و مردم او است ، كه آنان از دير باز مردمى فاسق بودند (32).
موسى گفت پروردگارا من از آنان كسى را كشته ام لذا مى ترسم مرا بكشند (33).
و برادرم هارون از من فصيح تر است او را هم با من و به كمك من بفرست تا مرا تصديق كند كه مى ترسم مرا تكذيب كنند (34).
گفت به زودى بازويت را به وسيله برادرت قوى مى كنم و به شما سلطنت و قدرتى مى دهم و به خاطر معجزات من به شما نرسند، آرى شما و پيروانتان غالبيد (35).
پس چون موسى با معجزات روشن ما به سوى فرعونيان آمد گفتند: اين جز سحرى كه به خدا بسته است چيز ديگرى نيست ، و ما از نياكان خود چنين چيزى نشنيده ايم (36).
موسى گفت : پروردگار من به كسى كه به هدايت كردن از ناحيه او آمده داناتر است ، و بهتر مى داند كه خانه آخرت براى چه كسى است چون ستمگران رستگار نمى شوند (37).
فرعون گفت اى بزرگان قوم من غير از خودم معبودى براى شما نمى شناسم ، اى هامان برايم بر گل آتش برافروز و آجر بساز و برجى درست كن باشد كه از معبود موسى اطلاعى بيابم و من او را از دروغگويان مى دانم (38).
فرعون و لشكريانش در زمين بدون حق سركشى كردند و پنداشتند كه به سوى ما برنمى گردند (39).
پس ما او و لشكريانش را گرفتيم و در دريا ريختيم پس بنگر كه عاقبت ستمگران چگونه بود (40).
ما آنان را پيشوايانى كرديم كه مردم را به سوى آتش دعوت مى كردند و روز قيامت از آن مردم ياورى نخواهند يافت (41).
بعد از رفتنشان هم در دنيا لعنت و در قيامت زشت رويى نصيبشان كرديم (42).
بيان آيات
رواياتى در ذيل آيات راجع به داستان ورود موسى (عليه السلام ) به مدين و ملاقاتبا شعيب (عليه السلام گشتن و...
اين آيات فصل ديگرى از داستان موسى (عليه السلام ) است ، كه در آن ، اجمالى از حركت آن جناب با خانواده اش از مدين به طرف مصر، و مبعوث شدنش به رسالت به سوى فرعون و قوم او، براى نجات دادن بنى اسرائيل ، و تكذيب آنان رسالت وى را، و سرانجام غرق شدنشان را در دريا آورده ، تا آنكه در آخر داستانش منتهى مى شود به نزول تورات ، كه گويا منظور از بيان قصه همين قسمت آخر است .

فلما قضى موسى الاجل و سار باهله آنس من جانب الطور نارا...

.
مراد از (قضاء اجل ) به سر بردن مدت مقرر است ، كه مراد از آن در آيه اين است كه : موسى آن مدتى را كه قرار گذاشت براى شعيب خدمت كند، به سر رسانيد، كه در روايت گذشته ديديم فرمودند مدت طولانى تر را به سر رسانيد. و كلمه (آنس ) از مصدر (ايناس ) است ، كه به معناى ديدن و به چشم خوردن چيزى است و كلمه (جذوة من النار) به معناى پاره اى از آتش است ، و كلمه (تصطلون ) از مصدر (اصطلاء) است ، كه به معناى گرم شدن به آتش است .
سياق آيه شهادت مى دهد كه اين جريان در شب واقع شده ، و گويا شبى بسيار سرد بوده ، و نيز برمى آيد كه موسى (عليه السلام ) و همراهانش راه را گم كرده بودند، در چنين شرايطى موسى (عليه السلام ) از طرف طور كه در آن نزديكى ها بوده آتشى به چشمش ‍ مى خورد، به اهل خود دستور مى دهد همانجا بمانند، تا او برود به طرف آنچه به چشمش خورده ، شايد در آنجا انسانى ببيند، و از او بپرسد راه كجا است ، و يا آنكه پاره اى آتش گرفته بياورد، تا با آن گرم شوند، در سوره (طه ) به جاى اين عبارت كه : (لعلى آتيكم منها بخبر شايد از آنجا خبرى از راه برايتان بياورم ).
عبارت (لعلى آتيكم منها بقبس ، او اجد على النار هدى شايد از آن برايتان پاره اى بياورم و يا بر كنار آتش راهنمايى شوم ) آمده و اين تعبير بهترين دليل است بر اينكه اين كاروان در آن شب راه را گم كرده بودند.
و همچنين اينكه به اهلش خطاب مى كند كه : (اينجا باشيد ...)، شاهد است بر اينكه غير از همسرش كس ديگرى هم با او بوده ، و لذا تعبير به جمع آورده (باشيد)، و اگر تنها همسرش با او بود مى گفت : (تو اينجا بباش ). و در تورات در سفر خروج ، اصحاح چهارم ، آيه 20، آمده كه موسى در اين سفر همسرش و فرزندانش را همراه داشته ...

فلما اتيها نودى من شاطى ء الواد الايمن فى البقعه المباركه من الشجره ...

در مفردات در معناى كلمه (شاطى ء) گفته : (شاطى ء الوادى ) معنايش كنار وادى است ، و نيز همو گفته : كلمه (وادى ) در اصل به معناى محلى است كه سيلاب از آنجا مى گذرد، و به همين اعتبار شكاف ميان دو كوه را نيز وادى مى گويند، و جمع اين كلمه (اوديه ) مى آيد، و كلمه (بقعه ) به معناى قطعه اى از زمين است كه به شكل زمينهاى اطرافش نبوده باشد.
و مراد از كلمه (ايمن ) جانب راست است ، در مقابل (ايسر) كه به معناى سمت چپ است ، و مقصود در اينجا ايمن و سمت راست وادى است ، و به آنچه بعضى گفته اند: (ايمن از يمن در مقابل شومى است ) نبايد اعتناء كرد.
و (بقعه مباركه ) قطعه و نقطه مخصوصى است از (كناره سمت راست وادى ) كه در آن درختى قرار داشته كه نداى يا موسى از آن درخت برخاسته ، و مبارك بودنش به همين خاطر است ، كه نداى الهى و تكلم او با موسى در آن جا واقع شد، و از اين راه شرافتى يافت ، و موسى به خاطر همين شرافت و قداست ماءمور شد كفش خود را بكند، همچنانكه فرمود: (فاخلع نعليك انك بالوادى المقدس طوى ).
توضيحى در مورد تكلم خداى تعالى با موسى (عليه السلام ) در طور سينا از وراىحجاب (شجرة )
اين آيه شريفه بدون ترديد دلالت دارد بر اينكه درخت مزبور به وجهى مبداء آن نداء و آن گفتگو بوده ، چيزى كه هست اين نيز مسلم است كه درخت سخن نگفته ، بلكه سخن سخن خدا و قائم به او بوده ، نه قائم به درخت ، همان طور كه كلام ما آدميان قائم است به خود متكلم ، پس در حقيقت درخت حجابى بود كه خداى تعالى از وراى آن با موسى سخن گفت ، البته اين احتجاب به معنايى بوده كه لايق ساحت قدس او باشد، احتجابى كه با احاطه او بر هر چيز منافات نداشته باشد، همچنان كه آيه (و ما كان لبشر ان يكلمه الله الا وحيا او من وراء حجاب او يرسل رسولا فيوحى باذنه ما يشاء)، نيز سخن گفتن خدا با يك فرد بشر را منحصر كرده به طريق وحى ، يا از پشت حجاب .
و از همين جا ضعف اين تفسير كه بعضى گفته اند: (درخت محل كلام بوده ، چون كلام از مقوله عرض است ، و محتاج است به محلى كه قائم بدان باشد) روشن مى گردد.
و همچنين اينكه بعضى ديگر گفته اند: اين نحوه تكلمى كه خدا با موسى كرد عالى ترين مرتبه تماس خدا با انبياء (عليهم السلام ) است ، چون بدون واسطه با وى سخن گفته ، و موسى بدون واسطه سخن او را شنيده وجه فساد اين تفسير اين است كه : در اين جريان نيز سخن گفتن خداى تعالى بدون واسطه نبوده ، چون گفتيم كلام خدا از ماوراى حجاب بود، و حجاب در اين تكلم درخت بود، كه واسطه شد ميان موسى (عليه السلام ) و خداى تعالى ، و ظاهر آيه شورى اين بود كه تكلم كردن خدا با خلق خود به يكى از سه نحو است ، يكى به وسيله رسول و مبلغ ، دوم از وراى حجاب ، سوم كه عاليترين مراحل تكلم است تكلم بدون واسطه و بدون حجاب است .
(ان يا موسى انى انا الله رب العالمين ) كلمه (اءن ) در اين جمله تفسيريه است ، و در آن از ذات متعالى كه نامش الله است خبر مى دهد، و او را به وصف وحدانيت و يكتايى در ربوبيت توصيف مى كند، و شرك را به همه انواعش به طور مطلق از او نفى مى كند، به اين بيان كه وقتى او را به ربوبيت براى همه عالميان ستود، و با در نظر گرفتن اينكه (رب ) به معناى مالك و مدبر مى باشد، و مستحق است كه مملوك هايش او را پرستش كنند، ديگر چيزى از عالميان را باقى نگذاشته كه مربوب غير او باشد، در نتيجه ديگر ربى غير از او باقى نمانده ، و معبودى سواى او نيست .
پس در آيه شريفه اجمال آن مطالبى است كه در سوره طه تفصيلش آمده ، و اين ندايى كه در آيه مورد بحث به طور اجمال به معارف سه گانه توحيد و نبوت و معاد اشاره مى كند، در آنجا آنها را از يكديگر جدا كرده ، درباره توحيد فرموده : (اننى انا الله لا اله الا انا فاعبدنى )، و درباره نبوت فرموده : (و اقم الصلوه لذكرى ) و درباره معاد فرموده : (ان الساعه آتيه ...).

و ان الق عصاك فلما راها تهتز كانها جان ولى مدبرا و لم يعقب

.
تفسير اين جمله در سوره نمل گذشت .

يا موسى اقبل و لا تخف انك من الامنين

در اين آيه ، جمله (قيل له بدو گفته شد) حذف شده ، و تقدير آيه چنين است : (و قيل له يا موسى اقبل و لا تخف انك من الامنين و بدو گفته شد اى موسى پيش برو و مترس كه تو از ايمنانى ) و در اين خطاب به او امنيت مى دهد، و با اين جمله معناى آيه شريفه (يا موسى لا تخف انى لا يخاف لدى المرسلون ) روشن مى شود، كه معنايش اين است كه : موسى تو فرستاده و مرسلى ، و رسولان نزد من ايمنند، نه اينكه مفاد آن عتاب و توبيخ باشد.

اسلك يدك فى جيبك تخرج بيضاء من غير سوء

مراد از (سلوك دست در گريبان ) فرو بردن دست در آن است ، و مراد از (سوء) به طورى كه گفته شده - مرض پيسى است .


و ظاهرا در اينكه بيرون آوردن دست از گريبان را مقيد كرد به قيد (من غير سوء بدون پيسى ) تعريض باشد به تورات كه در سفر خروج ، اصحاح چهارم ، آيه ششم ، مى گويد: (سپس رب بدو اين را هم گفت ، كه دست خود به گريبانت فرو كن ، موسى دست خود را در گريبان كرد و سپس بيرون آورد، ديد كه ناگهان دستش مانند برف از برص سفيد شده ).

و اضمم اليك جناحك من الرهب ...

كلمه (رهب ) به فتحه راء و سكون هاء - و همچنين (رهب ) - به دو فتحه - و نيز (رهب ) - به ضمه راء و سكون هاء - همه به معناى ترس است . و كلمه (جناح ) به قول بعضى - به معناى دست ، و - به قول بعضى ديگر - به معناى بازو است .
وجوه مختلف در معناى جمله : (واضمم اليك جناحك من الرهب ...) در خطاب خداوند بهموسى (عليه السلام )
بعضى از مفسرين گفته اند: (مراد از اينكه فرمود: (جناحت را از ترس به خودت ضم كن ) اين است كه : هر وقت ، در هنگام مشاهده اژدها شدن عصا، دچار ترس شدى ، دست خود را بر سينه خود بچسبان ).
بعضى ديگر گفته اند: (معنايش اين است كه : دستهاى خود را جمع كن ، چون موسى (عليه السلام ) وقتى ديد كه عصا اژدها شد، دستهاى خود را از ترس به طرف جلو باز كرد اين جمله مى فرمايد: دستهايت را جمع كن ، و آن را از ترس باز مكن ؛ براى اينكه تو از ضرر آن ايمنى ).
ليكن اين دو وجه به طورى كه ملاحظه مى فرماييد وقتى صحيح است كه جمله (اضمم ...) تتمه جمله (اقبل و لا تخف انك من الامنين ) بوده باشد، و حال آنكه اين نظم با فاصله شدن جمله (اسلك يدك فى جيبك ...)، در ميان دو جمله ، آنهم بدون واو عطف ، نمى سازد.
بعضى ديگر گفته اند: (اين جمله كنايه است از امر به عزم بر آنچه خدا از او خواسته ، و تحريك او بر اينكه در ابلاغ رسالت خدا جديت به خرج دهد، تا ترس در بعضى احوال ، او را از انجام ماءموريتش باز ندارد.
و از نظر ما بعيد نيست كه مراد از آن اين باشد كه : خواسته است آن جناب سيماى خشوع و تواضع را به خود بگيرد، چون عادت مردم متكبر و خودپسند اين است كه همواره بازوها را از پهلو جدا مى دارند كه گويا در حال خميازه اند، در نتيجه جمله مورد بحث به عنايتى در معناى جمله و (اخفض جناحك للمؤ منين ) خواهد بود، كه رسول گرامى (صلى الله اليه و آله و سلم ) را دستور مى دهد براى مؤ منين تواضع كند.

قال رب انى قتلت منهم نفسا فاخاف ان يقتلون )

در اين جمله به داستان مرد قبطى كه به دست آن جناب كشته شد اشاره نموده ، و اظهار مى دارد مى ترسم مرا به جرم قتل نفس و به عنوان قصاص بكشند.

و اخى هرون هو افصح منى لسانا فارسله معى ردءا يصدقنى انى اخاف ان يكذبون

در مجمع البيان گفته : (وقتى گفته مى شود (فلانى ردء فلانى ) است ، معنايش اين است كه : او را يارى و پشتيبانى مى كند).
سبب درخواست موسى (ع ) از خداوند كه هارون را به يارى اش بفرستد
 جمله (انى اخاف ان يكذبون ) تعليل درخواستى است كه كرده ، و آن اين بود كه : برادرم هارون را با من بفرست ، و از سياق برمى آيد كه آن جناب از اين ترس داشته كه فرعونيان تكذيبش كنند، و او خشمگين شود، و نتواند حجت خود را بيان نمايد، چون در حال خشم لكنتى كه در زبانش بوده ، بيشتر مى شده ، نه اينكه معنايش اين است كه : هارون را با من بفرست تا مرا تكذيب نكنند، زيرا آنهايى كه وى را تكذيب مى كردند باك نداشتند از اين كه هارون را هم همراه او تكذيب كنند، كسى كه بخواهد زير بار موسى نرود و او را تكذيب كند هارون هم با او باشد باز تكذيب خواهد كرد.
دليل بر گفتار ما در معناى جمله ، آيه (قال رب انى اخاف ان يكذبون و يضيق صدرى و لا ينطلق لسانى فارسل الى هرون ) است ، كه سخن موسى (عليه السلام ) را در همين مورد حكايت مى كند.
بنابراين ما حصل معناى آيه مورد بحث اين مى شود كه برادرم هارون فصيح تر از من است ، و زبانى گوياتر از من دارد، پس او را به ياريم بفرست ، تا صدق مرا در مدعايم تصديق كند، و وقتى مردم با من مخاصمه مى كنند، قانعشان سازد، زيرا من مى ترسم تكذيبم كنند، آن وقت ديگر نتوانم صدق مدعايم را برايشان روشن سازم .

قال سنشد عضدك باخيك و نجعل لكما سلطانا فلا يصلون اليكما باياتنا انتما و من اتبعكما الغالبون

اينكه فرمود: بازويت را به وسيله برادرت محكم مى كنم ، كنايه است از اينكه : تو را به وسيله او تقويت خواهم كرد، و همچنين عدم وصول فرعونيان به آن دو، كنايه است از اينكه آنان قدرت و تسلط بر كشتن شما نخواهند يافت ، گويا آن دو بزرگوار را در يك طرف و فرعونيان را در طرف ديگر دو گروه فرض كرده ، كه با هم مسابقه دارند، آنگاه فرموده : گروه فرعونيان به شما نمى رسند، تا چه رسد به اينكه از شما سبقت گيرند.
و معناى آيه اين است كه : خداى تعالى فرمود: به زودى تو را به وسيله برادرت هارون تقويت و يارى خواهيم كرد، و براى شما تسلط و اقتدار و غلبه اى برايشان قرار خواهيم داد، تا به سبب آياتى كه ما شما دو نفر را به وسيله آن غلبه مى دهيم ، نتوانند بر شما مسلط شوند، آنگاه همين غلبه دادن آن دو بزرگوار را بر فرعونيان بيان نموده ، و فرموده : (انتما و من اتبعكما الغالبون شما و هر كس كه شما دو نفر را پيروى كند غالب خواهيد بود). و اين بيان را آورد تا بفهماند كه نه تنها آن دو تن غالبند، بلكه پيروان ايشان نيز غالب خواهند بود.
از اين بيان روشن مى شود كه : كلمه (سلطان ) به معناى قهر و غلبه است ولى بعضى از مفسرين گفته اند: به معناى حجت و برهان است ، يعنى ما براى شما دو نفر حجت و برهان قرار مى دهيم ، و اگر سلطان به اين معنا باشد بهتر آن است كه بگوييم جمله (باياتنا) متعلق است به (غالبون ) نه به جمله (فلا يصلون اليكما) (توضيح اينكه : بنا بر وجه اول معنا اين مى شود كه : فرعونيان به سبب آيات و معجزات ما بر شما غلبه نمى كنند و بنابر وجه دوم اين مى شود كه : شما به سبب حجت و برهان ما غالب خواهيد بود). البته در معناى آيه شريفه وجوه ديگرى نيز ذكر كرده اند، كه چون فايده اى در تعرض آنها نديديم از نقل آنها خوددارى نموديم .
سخن فرعونيان در تكذيب موسى (عليه السلام ) و جواب آن حضرت بدانان

فلما جاءهم موسى باياتنا بينات قالوا ما هذا الا سحر مفترى ...

يعنى وقتى موسى نزد فرعونيان آمد، گفتند: اين سحرى است موصوف به مفترى ، و (مفترى ) صيغه اسم مفعول است ، و به معناى مجعول و من درآوردى است ، ممكن هم هست بگوييم مفترى مصدر ميمى است ، كه سحر به عنوان مبالغه موصوف به آن شده ، توضيح اينكه : وقتى بخواهيم مثلا در اتصاف شخصى به عدالت مبالغه كنيم ، كه جرثومه عدالت است ، مى گوييم اصلا خود عدالت است ، در اينجا نيز فرعونيان گفته اند: اين سحر از بس خلاف واقع است كه گويا عين جعل كردن است ، نه اينكه مجعول باشد.
اشاره (هذا) در جمله (ما هذا الا سحر مفترى ) اشاره است به معجزاتى كه آن جناب آورد، يعنى اينها جز سحرى من درآوردى نيست ، چشم بندى يى است كه خودش درست كرده ، و به دروغ به خدا نسبت مى دهد.
و اما اشاره (هذا) در جمله (ما سمعنا بهذا فى آبائنا الاولين ) اشاره است به دعوتى كه آورده ، كه معجزات مزبور را حجت و دليل بر آن قرار داده ، و اما احتمال اينكه مراد از اين اشاره هم همان معجزات بوده باشد، احتمال صحيحى نيست ، چون با تكرار اسم اشاره نمى سازد، علاوه بر اين فرعونيان وقتى معجزات آن جناب را ديدند، بنا بر حكايت قرآن گفتند: (فلناتينك بسحر مثله گفتند ما نيز نظير آن را خواهيم آورد) و حال آنكه در پاسخ موسى گفتند: (ما چنين چيزى در پدران گذشته خود سراغ نداشته ، و از آنان نشنيده ايم ). پس معلوم مى شود مراد از (هذا اين ) در اين جمله دعوت موسى (عليه السلام ) است ، نه معجزات وى ، از اين هم كه بگذريم در مقابل معجزات موسى (عليه السلام ) معنا ندارد كه بگويند: ما سابقه نظير اين را نداريم ، چون سابقه نداشتن از امثال آن معجزات پاسخگوى آن معجزات ، و رد دعوت آن جناب نمى شود.
پس معناى آيه اين است كه : آنچه موسى آورده دينى است نوظهور، كه از پدران گذشته و قديمى ما برايمان نقل نشده ، كه در عصرى از اعصار به آن معتقد بوده باشند، و با اين معنا، جمله (ربى اعلم بمن جاء بالهدى ...)، كه در آيه بعدى است ، نيز تناسب دارد.

و قال موسى ربى اعلم بمن جاء بالهدى من عنده و من تكون له عاقبه الدار...

مقتضاى سياق اين است كه : اين آيه پاسخى باشد از موسى (عليه السلام ) از كلام فرعونيان كه در رد دعوت موسى گفتند: (و ما سمعنا بهذا فى ابائنا الاولين ) و اساس اين جواب بر تحدى و اتمام حجت از راه تعجيز است ، گويا مى فرمايد: پروردگار من - كه همان رب العالمين است و خلقت و امر به دست او است - از شما داناتر است ، به كسى كه هدايتى مى آورد، و كسى كه موفق به دار آخرت مى شود، و همين پروردگار است كه مرا به عنوان رسول فرستاده تا هدايت برايتان بياورم ، - هدايتى كه همان دين توحيد است -، و مرا وعده داده كه هر كس به دينم بگرود دار عاقبت داشته باشد، و دليل بر اين ادعايم آيات بيناتى است كه از ناحيه خود به من داده است .
پس منظورش از عبارت (كسى كه هدايتى آورده ) خودش است ، و مراد از (هدى ) دعوت دينى است كه آورده .
و مراد از (عاقبه الدار) در جمله (و من تكون له عاقبه الدار)، يا بهشت است كه همان خانه آخرت است كه افراد سعيد در آنجا منزل مى كنند، همچنان كه قرآن كريم از زبان ايشان حكايت كرده و گفته : (و اورثنا الارض نتبوا من الجنه حيث نشاء) و يا آنكه مراد از (عاقبه الدار) سرنوشت خوب دنيا است ، همچنان كه در آيه 128 سوره اعراف (عاقبه الدار) به همين معنا است ، مى فرمايد: (قال موسى لقومه استعينوا بالله و اصبروا ان الارض لله يورثها من يشاء من عباده و العاقبه للمتقين موسى به قوم خود گفت : به خدا استعانت كنيد، و خويشتن دار باشيد، كه خدا زمين را به هر كس بخواهد ارث مى دهد، و سرانجام نيك از آن پرهيزكاران است ) و يا آنكه مراد از (عاقبه الدار) اعم از دار دنيا و دار آخرت است ، كه به نظر ما از اين سه احتمال سومى بهتر از آن دو، و سپس دومى بهتر از اولى است ، همچنان كه تعليل (انه لا يفلح الظالمون ) هم مؤ يد آن است .
و در اينكه گفت : (انه لا يفلح الظالمون چون ستمكاران رستگار نمى شوند)، تعريض به فرعون و قومش است و در آن (عاقبه الدار) را از ايشان نفى كرده ؛ براى اينكه آنان اساس سنت حيات را بر ظلم بنا نهادند، كه معلوم است در چنين نظامى از عدالت اجتماعى خبرى نيست ، و چنين نظامى بر خلاف فطرت انسانى است ، كه جزئى از نظام كون است ، در نتيجه بر خلاف نظام آفرينش ‍ نيز هست (و نظام آفرينش چنين نظام و اجتماعى را نابود خواهد كرد، پس چنين مردمى رستگار نمى شوند).
بعضى از مفسرين گفته اند: (وجه اينكه جمله (و قال موسى ربى اعلم ...) را عطف كرده بر جمله (ما هذا الا سحر مفترى ...)، كه سخن فرعونيان است ، صرفا اين است كه : خواسته يك سخن از آنان و يك سخن از موسى نقل كند، تا شنونده بين اين دو سخن مقايسه كند، و صحيح آن دو را از فاسدش تميز دهد). ليكن اگر خواننده محترم دقت كرده باشد ما سخن موسى را عطف بر سخن كفار نگرفتيم ، بلكه گفتيم كه كلام موسى رد گفتار كفار است ، و اين وجه با سياق موافق تر است .

و قال فرعون يا ايها الملا ما علمت لكم من اله غيرى ...

در اين جمله فرعون به موسى كنايه مى زند، كه براى مردم دعوت به حق آورده ، و آن دعوت را با معجزاتى تاءييد كرده ، مى خواهد بگويد: حقيقت و صحت آنچه تو به سوى آن دعوت مى كنى براى ما ثابت نشده ، و همچنين خوارق عاداتى كه آوردى براى ما ثابت نشده كه از طرف خداى تعالى باشد، و اصلا من معبودى غير از خودم براى مردم سراغ ندارم .
پس اينكه گفت : (من معبودى غير از خودم براى شما سراغ ندارم )، مطلب را در سياق و عبارتى حق به جانب آورده ، تا در دل مردم جا باز كند، و مورد قبول قرار گيرد، همچنان كه ظاهر قول ديگرى از وى كه در جاى ديگر حكايت شده همين است ، مى گويد: (ما اريكم الا ما ارى و ما اهديكم الا سبيل الرشاد).
پس حاصل معنا اين است كه : فرعون براى بزرگان قوم خود چنين اظهار كرد كه از آيات و معجزات موسى و دعوت او برايش روشن نشده كه معبودى در عالم هست ، كه رب همه عالميان باشد، و اصلا اطلاع از معبودى غير از خودش در عالم ندارد، آنگاه به هامان دستور مى دهد كه برجى بسازد، بلكه از بالاى آن از (اله و معبود موسى ) اطلاعى پيدا كند.
با اين بيان روشن مى شود كه جمله (ما علمت لكم من اله غيرى ) از قبيل قصر قلب است (يعنى آنچه را كه موسى منحصر در خدا مى كرد او منحصر در خود كرد)، موسى الوهيت را تنها براى خدا اثبات مى كرد، و از غير خدا نفى مى نمود، فرعون درست به عكس ، الوهيت را براى خود اثبات ، و از خداى تعالى نفى مى كرد، و اما ساير الهه كه او و قومش آنها را مى پرستيدند، آيه متعرض آنها نيست .
(فاوقدلى يا هامان على الطين فاجعل لى صرحا) - يعنى اى هامان آتش بيفروز بر گل ، و مراد از اين عبارت اين است كه : خشت خام را در آتش بپز و آجر بساز. كلمه (صرح ) به معناى برجى بلند است ، كه از همه جا پيدا باشد، و اين نام از فعل (صرح الشى ء) گرفته شده ، كه به معناى اين است كه چيزى ظاهر شد، بنابراين در جمله مورد بحث دستور داده آجر بسازد، و قصرى بلند برايش بسازد.
مقصود فرعون از اينكه به (هامان ) گفت : برايم برجى بساز (لعلى اطلع الىاله موسى )
(لعلى اطلع الى اله موسى ) در اين جمله (اله ) را نسبت به موسى داده ، و گفته اله موسى ، به اين عنايت كه خود او آن را نمى شناسد، و اين موسى است كه مردم را به سوى او مى خواند، و اين كلام از باب قرار دادن نتيجه در جاى مقدمه است ، و تقدير كلام چنين است : (اجعل لى صرحا اصعد الى اعلى درجاته ، فانظر الى السماء لعلى اطلع الى اله موسى برايم برجى بساز، تا بر آخرين پله آن بالا روم ، و به آسمانها نظر كنم ، شايد از اله موسى اطلاعى يابم ) و گويا او خيال مى كرده كه خداى تعالى جسمى است كه در بعضى از طبقات جو يا افلاك منزل دارد، لذا اظهار اميد مى كند كه اگر چنين برجى برايش درست كنند از بالاى آن به خداى تعالى اشراف و اطلاع پيدا كند، ممكن هم هست كه او چنين خيالى نمى كرده بلكه مى خواسته مطلب را بر مردم مشتبه نموده و گمراهشان سازد.
و نيز ممكن است مرادش اين بوده باشد كه برايش رصد خانه اى بسازند، تا ستارگان را رصدبندى نموده ، از اوضاع كواكب استنباط كند، آيا رسولى مبعوث شده تا با رسالت موسى تطبيق كند يا نه ، و يا آنچه موسى ادعا مى كند حق است يا نه ؟ مؤ يد اين احتمال گفتار ديگر اوست كه قرآن كريم در جاى ديگر آن را چنين حكايت فرموده : (يا هامان ابن لى صرحا لعلى ابلغ الاسباب ، اسباب السموات فاطلع الى اله موسى ، و انى لاظنه كاذبا).
(و انى لاظنه من الكاذبين ) - در اين جا از مطلبى كه قبلا گفته بود كه من معبودى غير از خودم سراغ ندارم ، ترقى نموده ، مى گويد: نه تنها نسبت به اله ديگر غير از خودم جهل دارم ، بلكه از اين طرف گمان به عدم چنين معبودى دارم ، و گمان دارم كه موسى دروغ مى گويد، و اين مدعا را براى تلبيس و گمراه كردن مردم كرده .
و اگر گفته شود در آيه مورد بحث فرعون ، موسى (عليه السلام ) را دروغگو خوانده ، با اينكه در اين آيه سخنى از موسى حكايت نشده ، پس چرا فرعون گفته : او دروغگو است ، پاسخ اين آن است كه موسى اين را گفته بود، ليكن قرآن كريم سخن او را در سوره اسرى ، آيه 102 حكايت فرموده ، كه گفته بود: (لقد علمت ما انزل هولاء الا رب السموات و الارض تو خودت يقين دارى كه اين آيات را جز رب آسمانها و زمين كسى نازل نكرده ).
بعضى از مفسرين در توجيه جمله (ما علمت لكم من اله غيرى ) گفته اند: (از قبيل نفى معلوم به نفى علم است ) و اين گونه تعبير در جايى مى آيد كه اگر حقيقتى وجود مى داشت حتما همه مى فهميدند، در چنين مواردى گفته مى شود كه من چنين چيزى نمى دانم ، يعنى چنين چيزى نيست ، و نظير اين تعبير در آيه (قل اتنبون الله بما لا يعلم فى السموات و لا فى الارض ) است و ليكن اين توجيه با ذيل آيه سازگار نيست ؛ چون فرعون دنبال اين جمله مى گويد: برايم برجى بساز، تا بلكه از اله موسى اطلاعى پيدا كنم .

و استكبر هو و جنوده فى الارض بغير الحق و ظنوا انهم الينا لا يرجعون

يعنى حالشان حال كسى است كه برنگشتن به سوى ما در نظرش رجحان دارد، چون در سويداى دل يقين به رجوع داشتند، همچنان كه خداى تعالى درباره شان فرموده : (و جحدوا بها و استيقنتها انفسهم ظلما و علوا معاد را انكار كردند در حالى كه دلهايشان به آن يقين داشت ، و اين انكارشان از ظلم و گردنكشى بود).

فاخذناه و جنوده ...

كلمه (نبذ) به معناى طرح و دور انداختن است ، و كلمه (يم ) به معناى دريا است ، و بقيه الفاظ آيه روشن است ، چيزى كه هست بايد نكته اى كه در آن است از نظر دور نداشت ، و آن لحن توهين آميز به فرعون و لشكريان او، و هول انگيزى عذابى است كه بر سر آنان آورد.
مراد از اينكه فرمود: فرعونيان را پيشوايانى كه به سوى آتش مى خوانند قرارداديم ...

و جعلناهم ائمه يدعون الى النار و يوم القيمه لا ينصرون

معناى دعوت به آتش ، دعوت به كارهايى است كه مستوجب آتش است ، و آن كارها عبارت است از: كفر و گناهان گوناگون ، چون اينها است كه قيامتشان را به صورت آتشى تصوير مى كند، كه در آن معذب خواهند شد، ممكن هم هست مراد از كلمه (نار) همان كارهاى مستوجب آتش باشد، كه به طور مجاز و از باب اطلاق مسبب و اراده سبب ، آتش ناميده شده .
و معناى پيشوا كردن آنان براى دعوت به آتش اين است كه : ايشان را پيشقدم در كفر و گناه كرد، در نتيجه ديگران به ايشان اقتداء كرده ، و به آنان پيوستند، و اگر بپرسى كه چرا خداوند ايشان را پيشواى كفر كرد؟ و آيا اين كار به عدالت خدا برخوردى ندارد؟ در پاسخ مى گوييم : وقتى برخورد دارد كه اين اضلال خدا ابتدايى باشد، يعنى خود آنان قبلا كارى نكرده باشند كه مستوجب اين اضلال باشند، و اما اگر اين اضلال به عنوان مجازات كفر و جحودى باشد كه آنان قبل از ديگران مرتكب شدند، به عدالت خدا برخورد ندارد.
بعضى از مفسرين گفته اند: (مراد از پيشوا كردن آنان براى دعوت به آتش صرف نامگذارى است ، مانند نامگذارى در آيه (و جعلوا الملائكه الذين هم عباد الرحمن اناثا).
و اين تفسير صحيح نيست ؛ براى اينكه با معناى آيه بعد به طورى كه خواهيد ديد نمى سازد، چون مى فرمايد: در آخرت لعنت ديگران نيز به ايشان مى رسد.
پس معلوم مى شود كه صرف نامگذارى نيست ، بلكه آنان واقعا پيشواى ضلالت بوده اند، علاوه بر اين در آن آيه ديگر هم كه مفسر نامبرده بدان استشهاد كرد، مسلم نيست كه كلمه (جعل ) به معناى نامگذارى باشد. و اينكه فرمود: (و يوم القيمه لا ينصرون )، معنايش اين است كه : شفاعت هيچ ناصرى به ايشان نخواهد رسيد.

و اتبعناهم فى هذه الدنيا لعنه و يوم القيمه هم من المقبوحين

اين آيه شريفه بيان مى كند لازمه آن وصفى را كه در آيه قبلى براى فرعونيان ذكر كرده بود، مى فرمايد: چون پيشوايان بودند، و ديگران در كفر و گناهان پيرو ايشان بودند لذا همواره در ضلالت و كفر و گناه از ايشان الهام مى گرفتند، و پيروى آنان مى كردند، و بهمين جهت همانند وزر و گناه پيروان نيز به گردن ايشان است ، پس مادام كه كفر و گناه بعد از آنان ادامه يابد، لعن خدا به ايشان نيز ادامه مى يابد.
پس در حقيقت آيه شريفه در معناى آيه (و ليحملن اثقالهم و اثقالا مع اثقالهم )، و آيه (و نكتب ما قدموا و آثارهم ) است ، و اگر در آيه مورد بحث كلمه (لعن ) را نكره آورده براى اين است كه دلالت كند بر اهميت و استمرار آن .
و همچنين از آنجا كه در روز قيامت به نصرت هيچ ناصرى نمى رسند،ناگزير حالتى خواهند داشت كه دلهاى اهل محشر از آنها متنفر و منزجر خواهد بود، و مردم از ايشان خواهند گريخت ، و احدى نزديك ايشان نمى شود، و اين همان معناى قبح و زشت رويى است ، كه خداى تعالى در كلام مجيدش درباره اشخاصى كه منظر آنان قبيح است در مواردى بسيار اشاره فرموده است .
بحث روايتى
بحث روايتى (رواياتى در ذيل برخى آيات گذشته مربوط به موسى (عليه السلام )و دعوت او)
در مجمع البيان آمده كه : واحدى به سند خود از ابن عباس روايت كرده كه گفت : شخصى از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: كداميك از دو مدت را موسى براى شعيب به سر رسانيد؟ فرمود مدت دورتر و بيشتر را.
مؤ لف : در معناى اين حديث روايتى را هم به سند خود از ابى ذر از آن جناب آورده .
و در الدر المنثور است كه : ابن مردويه ، از مقسم ، روايت كرده كه گفت : من حسن بن على بن ابى طالب (رضى الله عنه ) را ديدم ، و از او پرسيدم : موسى كدام يك از دو مدت را براى شعيب انجام داد رسانيد؟ اولى را يا دومى را؟ فرمود: دومى را.
و در مجمع البيان است كه : ابو بصير از امام باقر (عليه السلام ) روايت كرده كه فرمود: بعد از آنكه موسى مدت را به سربرد خانواده اش ‍ را برداشت تا به طرف خانه رود، راه را گم كرد، و آتشى ديد، به اهل بيتش گفت : اينجا باشيد كه من آتشى مى بينم .
و از كتاب طب الائمه به سند خود از جابر جعفى از امام باقر (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: مقصود از كلمه (من غير سوء)، در آيه (و ادخل يدك فى جيبك تخرج بيضاء من غير سوء) بدون مرض برص است .
و در تفسير قمى در ذيل آيه (فرددناه الى امه ...) از راوى نقل كرده كه گفت : به امام ابى جعفر (عليه السلام ) عرضه داشتم : موسى چند روز از مادرش غايب شد؟ تا خداى عزوجل دوباره او را به وى برگردانيد؟ فرمود: سه روز.
مى گويد: پس عرضه داشتم آيا هارون برادر پدرى و مادرى موسى (عليه السلام ) بود؟ فرمود: بله ، مگر نشنيدى كلام خداى عز و جل را كه مى فرمايد: (اى پسر مادرم ريشم و سرم را مگير)، پرسيدم : كدام يك بزرگتر بودند؟ فرمود: هارون ، پرسيدم : وحى به هر دو نازل مى شد؟ فرمود: وحى به موسى مى شد و موسى به هارون وحى مى كرد.
پرسيدم : بفرماييد ببينم آيا حكومت در بنى اسرائيل و منصب قضاوت و امر و نهى به هر دو واگذار بود؟ فرمود: موسى با پروردگارش ‍ مناجات مى كرد، و آنچه به سويش وحى مى شد مى نوشت ، و با آن علم ، در بنى اسرائيل قضاوت مى كرد، و چون براى مناجات غايب مى شد هارون خليفه و جانشين او مى شد. پرسيدم : كدام يك زودتر از دنيا رفتند؟ فرمود: هارون قبل از موسى ، و هر دو در (تيه ) در گذشتند. پرسيدم : آيا موسى فرزندى هم داشت ؟ فرمود: نه ، ذريه ال عمران از هارون شد.
مؤ لف : اشكالى به اين روايت متوجه است اين است كه : ذيلش با رواياتى ديگر كه دلالت بر فرزند داشتن آن جناب دارد، نمى سازد، همچنان كه از تورات نيز برمى آيد كه آن حضرت فرزند داشته .
و در تفسير جوامع الجامع در ذيل جمله (و استكبر هو و جنوده ) از معصوم (عليه السلام ) روايت كرده كه فرمود: يكى از پيامها كه موسى (عليه السلام ) از پروردگارش حكايت كرده اين است كه فرمود: كبريا و عظمت جامه من است (تنها شايسته من است ) و هر كس ‍ بخواهد در يكى از آن دو با من منازعه كند، در آتشش مى افكنم .
و در كافى به سند خود از طلحه بن زيد، از امام صادق (عليه السلام ) روايت كرده كه فرمود: ائمه در كتاب خدا دو قسمند. يكى پيشوايان هدايت ، كه درباره شان فرمود: (و جعلنا منهم ائمه يهدون بامرنا) يعنى قرار داديم ايشان را امامانى كه به امر ما هدايت مى كنند، نه به امر مردم ، بلكه امر خدا را بر امر خود و حكم خدا را بر حكم خود مقدم مى دارند، قسم دوم پيشوايان ضلالت ، كه درباره شان فرمود: (و جعلناهم ائمه يدعون الى النار) ايشان را قرار داديم پيشوايانى كه مردم را به سوى آتش مى خوانند، امر خود را قبل از حكم خدا، و مقدم بر آن مى دانند، و بر طبق هوى و هوسها، بر خلاف آنچه در كتاب خداى عز و جل هست ، عمل مى كنند.
گفتارى پيرامون داستانهاى موسى (عليه السلام )و هارون - در چندفصل
1- مقام موسى نزد خدا و پايه عبوديت او.
موسى (عليه السلام ) يكى از پنج پيغمبر اولواالعزم است ، كه آنان سادات انبياء بودند، و كتاب و شريعت داشتند، و خداى تعالى در آيه شريفه (و اذ اخذنا من النبيين ميثاقهم ، و منك و من نوح و ابراهيم و موسى و عيسى بن مريم و اخذنا منهم ميثاقا غليظا) و آيه (شرع لكم من الدين ما وصى به نوحا، و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ) كه راجع به شريعت هاى آسمانى ، و انبياى داراى شريعت است ، آنجناب را در زمره آنان بر شمرده است . و خدا بر او و بر برادرش منت نهاده و فرموده : (و لقد مننا على موسى و هرون )، و نيز بر آن دو بزرگوار سلام كرده ، فرموده : (سلام على موسى و هرون ) و نيز او را به بهترين مدح و ثنا ستوده ، و فرموده : (و اذكر فى الكتاب موسى ، انه كان مخلصا، و كان رسولا نبيا، و ناديناه من جانب الطور الايمن ، و قربناه نجيا) و نيز فرموده : (و كان عند الله وجيها) و نيز فرموده : (و كلم الله موسى تكليما).
و نيز آن جناب را در سوره انعام ، و در چند جاى ديگر، در زمره انبياء ذكركرده ، و در آيه هاى 84 - 88 سوره انبياء او و ساير انبياء را ستوده ، به اينكه ايشان پيامبرانى نيكوكار و صالح بودند، كه خدا بر عالميان اجتباء و برتريشان داده بود، و به سوى صراط مستقيم هدايتشان كرده بود.
و در سوره مريم در آيه 58 ايشان را چنين ستوده كه اينان از كسانى هستند كه خدا بر آنان انعام كرده است ، در نتيجه صفات زير براى موسى جمع شده است : اخلاص ، تقريب ، وجاهت ، احسان ، صلاحيت ، تفضيل ، اجتباء، هدايت و انعام ، كه در مورد مناسب با آنها، هر يك از اين صفات در اين كتاب مورد بحث قرار گرفته ، و همچنين پيرامون معناى نبوت و رسالت و تكليم گفتگو شده است .
و اما كتابى كه بر آن جناب نازل شده قرآن كريم آن را (تورات ) معرفى نموده و در سوره احقاف ، آيه 12 آن را به دو وصف امام و رحمت توصيف نموده ، در سوره انبياء آيه 48 آن را (فرقان ) و (ضياء) خوانده ، در سوره مائده آيه 44 آن را هدى و نور خوانده و در سوره اعراف ، آيه 145 فرموده : (و كتبنا له فى الالواح من كل شى ء موعظه و تفصيلا لكل شى ء برايش در الواح از هر چيزى موعظه اى ، و نيز براى هر چيزى تفصيلى نوشتيم .
چيزى كه هست خداى تعالى در چند جاى قرآن كريم كه او را به اوصاف مزبور ستوده ، فرموده كه : بنى اسرائيل تورات را تحريف كردند، و در آن اختلاف نمودند، تاريخ هم مؤ يد گفتار قرآن است ، براى اينكه به طورى كه در جلد سوم اين كتاب ، در ذيل قصص ‍ مسيح (عليه السلام ) گذشت خاطرنشان كرديم كه بعد از آنكه بخت نصر فلسطين را فتح كرد و هيكل (معبد يهود) را ويران ساخت ، و تورات را سوزانيد، و در سال پانصد و هشتاد و هشت قبل از ميلاد، يهود را از فلسطين به سوى بابل كوچ داد، در سال پانصد و سى و هشت قبل از مسيح ، يعنى پنجاه سال بعد، كورش پادشاه ، بابل را فتح نمود و به يهود اجازه داد تا به سرزمين خود، فلسطين بروند، و در آنجا (عزراى كاهن ) تورات را برايشان از بر نوشت پس تورات اصلى منقرض شده و آنچه در دست است محفوظات (عزراء) است .
2- آنچه از سرگذشت موسى كه در قرآن آمده است
نام آن جناب از هر پيغمبرى ديگر در قرآن كريم بيشتر آمده ، و به طورى كه شمرده اند نامش در صد و شصت و شش جاى قرآن كريم ذكر شده ، و در سى و شش سوره از سوره هاى قرآن به گوشه هايى از داستانهايش ، يا به طور اجمال و يا به تفصيل اشاره شده و در بين انبياء (عليهم السلام ) به كثرت معجزه اختصاص يافته ، كه قرآن كريم بسيارى از معجزات باهره وى را ذكر كرده ، مانند اژدها شدن عصاى او، نور دادن دستش ، ايجاد طوفان ، مسلط كردن ملخ ، شپش ، قورباغه و خون بر مردم ، شكافتن دريا، نازل كردن من و نيز سلوى ، و جوشاندن دوازده چشمه از يك سنگ با زدن عصا، زنده كردن مردگان ، و بلند كردن كوه طور بالاى سر مردم ، و غير اينها.
همانطور كه گفتيم در كلام خداى تعالى گوشه هايى از داستانهاى آن جناب آمده ، و ليكن تمامى جزئيات و دقائق آنها را ذكر نفرموده ، بلكه به چند فصل از آنها كه ذكرش در هدايت ، و ارشاد خلق اهميت داشته ، اكتفا كرده ، و اين داءب و روش قرآن كريم در اشاره به داستانهاى همه انبياء و امت ها است كه از هر داستان آنچه كه ذكرش مايه عبرت و هدايت خلق است ذكر مى كند.
و از داستان هاى موسى آنچه كه ذكرش اهميت دارد كه گفتيم كلياتش در قرآن آمده اين است كه : آن جناب در مصر در خانه مردى اسرائيلى به دنيا آمد، و در روزهايى به دنيا آمد كه فرعونيان به دستور فرعون پسر بچه هاى بنى اسرائيل را سر مى بريدند، و مادر موسى (به دستور خداى تعالى ) او را در صندوقى نهاده ، به دريا انداخت ، فرعون او را از دريا گرفت ، و به مادرش برگردانيد تا شيرش ‍ دهد، و تربيتش نمايد و از آن روز در خانه فرعون نشو و نما كرد.
آن گاه به سن بلوغ رسيده و مردى قبطى را مى كشد، و از مصر به سوى مدين فرار مى كند، چون ترس اين را داشته كه فرعونيان به قصاص آن مرد قبطى به قتلش برسانند.
سپس مدتى مقرر كه همان ده سال باشد، در مدين پيش شعيب مكث نموده و خدمت كرد، و با يكى از دختران او ازدواج نمود.
و پس از به سر رساندن آن مدت مقرر به اتفاق اهل بيتش از مدين بيرون آمده ، در بين راه آنجا كه كوه طور واقع است ، از طرف آن كوه آتشى مى بيند، و چون راه را گم كرده بودند، و آن شب هم شبى بسيار تاريك بوده ، به اميد اينكه كنار آن آتش كسى را ببيند، و راه را از او بپرسد، و هم آتشى برداشته با خود بياورد، به خانواده اش مى گويد: شما اينجا باشيد تا من بروم پاره اى آتش برايتان بياورم ، و يا كنار آتش راهنمايى ببينم ، و از او از راه بپرسم ، ولى همين كه نزديك مى شود خداى تعالى از كنار سمت راست آن بيابان كه از نظر شكل با زمينهاى اطراف فرق داشته ، از طرف درختى كه آن جا بوده ، ندايش مى دهد، و با او سخن مى گويد، و او را به رسالت خود برمى گزيند، و معجزه عصا و يد بيضا به او مى دهد، كه دو تا از نه معجزه هاى او است ، و به عنوان رسالت به سوى فرعون و قومش ‍ گسيل مى دارد، تا بنى اسرائيل را نجات دهد.
موسى نزد فرعون مى آيد، و او را به سوى كلمه حق و دين توحيد مى خواند، و نيز به او پيشنهاد مى كند كه بنى اسرائيل را همراه او روانه كند، و دست از شكنجه و كشتارشان بردارد، و به منظور اينكه بفهماند رسول خداست ، معجزه عصا و يد بيضا را به او نشان مى دهد، فرعون از قبول گفته او امتناع مى ورزد، و در مقام برمى آيد با سحر ساحران با معجزه او معارضه كند، و حقا سحرى عظيم نشان دادند، اژدها و مارهاى بسيار به راه انداختند، ولى همين كه موسى عصاى خو د را بيفكند، تمامى آن سحرها را برچيد و خورد، و دوباره به صورت عصا برگشت ساحران كه فهميدند عصاى موسى از سنخ سحر و جادوى ايشان نيست ، همه به سجده افتادند و گفتند: ما به رب العالمين ايمان آورديم ، به آن كسى كه رب موسى و هارون است ، ولى فرعون همچنان بر انكار دعوت وى اصرار ورزيد، و ساحران را تهديد كرد، وايمان نياورد.
موسى (عليه السلام ) هم همچنان به دعوت خود پافشارى مى كرد، او و درباريانش را به دين توحيد همى مى خواند، و معجزه ها مى آورد، يك بار آنها را دچار طوفان ساخت ، يك بار ملخ و شپش و قورباغه و خون را بر آنان مسلط كرد، آياتى مفصل آورد، ولى ايشان بر استكبار خود پافشارى كردند، به هر يك از گرفتاريها كه موسى به عنوان معجزه برايشان مى آورد، مبتلا مى شدند، مى گفتند: اى موسى پروردگار خودت را بخوان و از آن عهدى كه به تو داده كه اگر ايمان بياوريم اين بلا را از ما بگرداند استفاده كن ، كه اگر اين بلا را بگردانى به طور قطع ايمان مى آوريم ، و بنى اسرائيل را با تو مى فرستيم ولى همين كه خدا در مدت مقرر بلا را از ايشان برطرف مى كرد، دوباره عهد خود را مى شكستند، و به كفر خود ادامه مى دادند.
ناگزير خداى تعالى دستورش مى دهد تا بنى اسرائيل را در يك شب معين بسيج نموده از مصر بيرون ببرد موسى و بنى اسرائيل از مصر بيرون شدند و شبانه به راه افتادند، تا به كنار دريا رسيدند، فرعون چون از جريان آگهى يافت ، از دنبال سر، ايشان را تعقيب كرد و همين كه دو فريق يكديگر را از دور ديدند، اصحاب موسى به وى گفتند: دشمن دارد به ما مى رسد موسى گفت : حاشا، پروردگار من با من است ، و به زودى مرا راهنمايى مى كند در همين حال به وى وحى مى شود كه با عصايش به دريا بزند همين كه زد، دريا شكافته شد، و بنى اسرائيل از دريا گذشتند فرعون و لشكريانش نيز وارد دريا شدند، همين كه آخرين نفرشان وارد شد، خداوند آب را از دو طرف به هم زد، و همه شان را غرق كرد.
بعد از آنكه خداوند بنى اسرائيل را از شر فرعون و لشكرش نجات داد و موسى (عليه السلام ) ايشان را به طرف بيابانى برد كه هيچ آب و علفى نداشت ، در آنجا خداوند آنان را اكرام كرد و (من ) و (سلوى )، (كه اولى گوشتى بريان و دومى چيزى به شكل ترنجبين بود) بر آنان نازل كرد، تا غذايشان باشد، و براى سيراب شدنشان موسى به امر خداوند عصا را به سنگى كه همراه داشت زد، دوازده چشمه از آن جوشيد هر يك از تيره هاى بنى اسرائيل چشمه خود را مى شناخت و از آن چشمه مى نوشيدند، و از آن من و سلوى مى خوردند، و براى رهايى از گرماى آفتاب ، ابر بر سر آنان سايه مى افكند.
آنگاه در همان بيابان خداى تعالى با موسى مواعده كرد كه چهل شبانه روز به كوه طور برود، تا تورات بر او نازل شود. موسى (عليه السلام ) از بنى اسرائيل هفتاد نفر را انتخاب كرد، تا تكلم كردن خدا با وى را بشنوند، (و به ديگران شهادت دهند) ولى آن هفتاد نفر با اينكه شنيدند مع ذلك گفتند: ما ايمان نمى آوريم تا آنكه خدا را آشكارا ببينيم ، خداى تعالى (جلوه اى به كوه كرد، كوه متلاشى شد)، ايشان از آن صاعقه مردند، و دوباره به دعاى موسى زنده شدند، و بعد از آنكه ميقات تمام شد خداى تعالى تورات را بر او نازل كرد آنگاه به او خبر داد كه بنى اسرائيل بعد از بيرون شدنش گوساله پرست شدند، و سامرى گمراهشان كرد.
موسى (عليه السلام ) بين قوم برگشت ، در حالى كه بسيار خشمگين و متاءسف بود، گوساله را آتش زد و خاكسترش را به دريا ريخت ، و سامرى را طرد كرد، و فرمود: برو كه در زندگى هميشه بگويى : (لا مساس نزديكم نشويد)، اما مردم را دستور داد تا توبه كنند، و به همين منظور شمشير در يكدگر به كار بزنند، و يكدگر را بكشند، تا شايد توبه شان قبول شود و قبول شد دوباره از پذيرفتن احكام تورات كه همان شريعت موسى بود سرباز زدند، و خداى تعالى كوه طور را بلند كرد، و در بالاى سر آنان نگه داشت ، (كه اگر ايمان نياوريد بر سرتان مى كوبم ).
سپس بنى اسرائيل از خوردن (من ) و (سلوى ) به تنگ آمده ، و درخواست كردند كه پروردگار خود را بخواند از زمين گياهانى برايشان بروياند، و از سبزى ، خيار، سير، عدس ، و پياز آن برخوردارشان كند خداى تعالى دستورشان داد براى رسيدن به اين هدف داخل سر زمين مقدس شويد، كه خداوند بر شما واجب كرده در آنجا به سر بريد. بنى اسرائيل زير بار نرفتند، و خداى تعالى آن سرزمين را بر آنان حرام كرد، و به سرگردانى مبتلاشان ساخت ، در نتيجه مدت چهل سال در بيابانى سرگردان شدند.
و باز يكى از داستانهاى آن جناب سرگذشت رفتنش با آن جوان به مجمع البحرين براى ديدار بنده صالح خدا، و رفاقتش با آن عبد صالح است ، كه در سوره كهف آمده است .
3 - مقام هارون نزد خدا و پايه عبوديت او
خداى تعالى در سوره صافات آن جناب را در منت هايش ، و در دادن كتاب ، و هدايت به سوى صراط مستقيم ، و در داشتن تسليم ، و بودنش از محسنين ، و از بندگان مؤ منين به خدا، با موسى (عليه السلام ) شريك دانسته ، و او را از مرسلان دانسته ، و از انبيايش معرفى كرده ، و او را از كسانى دانسته كه بر آنان انعام فرموده ، و او را با ساير انبياء در صفات جميل آنان از قبيل احسان ، صلاح ، فضل ، اجتباء و هدايت شريك قرار داده و يكجا ذكر كرده .
و در آيه (و اجعل لى وزيرا من اهلى ، هرون اخى ، اشدد به ازرى ، و اشركه فى امرى ، كى نسبحك كثيرا، و نذكرك كثيرا انك كنت بنا بصيرا) موسى (عليه السلام ) در مناجات شب طور دعا كرده و از خدا خواسته كه هارون را وزير او قرار دهد، و پشتش را به وى محكم نموده و او را شريك او قرار دهد، تا خدا را بسيار تسبيح كنند، و بسيار ذكر گويند، هم طراز موسى دانسته .
و آن جناب در تمامى مواقف ملازم برادرش بوده ، و در عموم كارها با او شركت مى كرده ، و او را در رسيدنش به مقاصد يارى مى كرد.
و در قرآن كريم هيچ مساءله اى كه مختص به آن جناب باشد، نيامده مگر همان جانشينى او براى برادرش ، در آن چهل روزى كه به ميقات رفته بود، (و قال لاخيه هرون اخلفنى فى قومى و اصلح و لا تتبع سبيل المفسدين ) كه به برادر خود هارون گفت : خليفه من باش در قومم ، و اصلاح كن ، و راه مفسدان را پيروى مكن ، و وقتى از ميقات برگشت ، در حالى كه خشمناك و متاءسف بود كه چرا گوساله پرست شدند، الواح تورات را بيفكند، و سر برادر را بگرفت و به طرف خود بكشيد، هارون گفت اى پسر مادر! مردم مرا ضعيف كردند، (و گوش به سخنم ندادند)، و نزديك بود مرا بكشند، پس پيش روى دشمنان مرا شرمنده و سرافكنده مكن ، و مرا جزو اين مردم ستمگر قرار مده ، موسى گفت : پروردگارا مرا و برادرم را بيامرز، و ما را در رحمت خود داخل كن ، كه تو ارحم الراحمينى .
4 - داستان موسى (عليه السلام ) در تورات عصر حاضر
داستانهاى موسى (عليه السلام ) در ماسواى سفر اول از تورات كه پنج سفر است آمده ، جزئيات تاريخ او از حين تولد تا روز وفات ، و آنچه از شرايع و احكام به وى نازل شده ، همه اش در آن چهار سفر ديگر، يعنى سفر خروج ، سفر لاويان ، سفر عدد، و سفر تثنيه آمده است .
چيزى كه هست ما بين آنچه كه تورات آورده ، با آنچه كه در قرآن آمده در امورى كه كم هم نيست اختلاف هست .
و يكى از مهم ترين موارد اختلاف اين است كه : تورات مى گويد: نداى موسى و سخن گفتن خدا از درخت با وى در سرزمين مدين ، قبل از حركت دادن خانواده اش به طرف مصر بوده ، و خلاصه در همان ايامى بوده كه براى شعيب گوسفند مى چرانيده مى گويد: در همان ايام كه مشغول شبانى وى بوده ، گوسفند را به ماوراى دشت برده ، و به كوه خدا حوريب رسيد، و در آنجا ملائكه خدا برايش ‍ ظاهر شدند، و آتشى را وسط درخت خارى برايش نمودار كردند، آنگاه خدا با وى سخن گفت ، و آنچه مى خواست در ميان نهاد، و او را براى نجات دادن بنى اسرائيل نزد فرعون فرستاد.
يكى ديگر از موارد اختلاف مهم اين است كه : آن فرعونى كه موسى به سوى وى فرستاده شد، غير از آن فرعونى بوده كه موسى را در دامن خود پروريد، و موسى از شر او گريخت ، تا به عنوان قصاص از خون مرد قبطى كه به دست وى كشته شده بود، به قتل نرسد.
يكى ديگر اين است كه : تورات سخنى از ايمان آوردن ساحران به ميان نياورده ، كه وقتى عصاهاى خود را افكندند، و به صورت مارها درآوردند، و عصاى موسى همه آنها را بلعيد، چه كردند، و چه گفتند، بلكه مى گويد كه ساحران همچنان نزد فرعون بودند، و با موسى معارضه كردند، و در مقابل دو معجزه موسى ، يعنى معجزه خون و قورباغه ، سحر خود را به كار زدند.
يكى ديگر اين است كه : تورات مى گويد: آن كسى كه براى بنى اسرائيل گوساله درست كرد، و بنى اسرائيل آن را پرستيدند، خود هارون ، برادر موسى بود، براى اينكه وقتى بنى اسرائيل ديدند كه موسى از مراجعت از كوه طور دير كرد، همه نزد وى جمع شدند، و بدو گفتند براى ما معبودى درست كن ، تا پيشاپيش ما راه برود، براى اينكه اين مرد (موسى ) كه ما را از سرزمين مصر بيرون كرد، نيامد، و نفهميديم چه شد؟ هارون به ايشان گفت : پس هر چه گوشواره به گوش زنان و پسران و دختران خود داريد برايم بياوريد.
تمامى بنى اسرائيل گوشواره هايى كه به گوش داشتند بياوردند، هارون همه را گرفت و با از ميل قالبى درست كرد، و طلاها را آب كرده در آن قالب ريخت ، و به صورت گوساله اى درآورد، و گفت : اين است معبود شما، اى بنى اسرائيل ، كه شما را از مصر بيرون كرد.
در اينجا لازم است به خواننده عزيز تذكر دهم كه اگر آيات قرآنى را در اين قسمتها از داستان موسى (عليه السلام ) به دقت زير نظر و مطالعه قرار بدهد، خواهد ديد كه لحن آنها تعريض و كنايه زدن به تورات است .
البته غير از موارد اختلافى كه ذكر شد، اختلافهاى جزئى بسيارى ديگر نيز هست ، مانند اينكه در داستان كشتن قبطى ، مى گويد: دو طرف دعوا در روز دوم اسرائيلى بودند و مانند اينكه مى گويد: آن كسى كه در روز مسابقه عصا را انداخت ، و عصا همه سحر ساحران را بلعيد، هارون بود كه به دستور موسى آن را انداخت و نيز تورات داستان انتخاب هفتاد نفر را براى ميقات ، و نزول صاعقه ، و زنده شدنشان بعد از مردن را اصلا نياورده .
و نيز در تورات ، اصحاح سى و دوم از سفر خروج آمده كه : الواحى كه موسى (عليه السلام ) از مراجعت از كوه با خود آورد و به زمين انداخت ، دو تا تخته سنگ بود، كه نامشان لوح شهادت بود، و همچنين از اين قبيل اختلافها زياد است .
آيات 56-43 سوره قصص

و لقد آتينا موسى الكتاب من بعد ما اهلكنا القرون الاولى بصائر للناس و هدى و رحمه لعلهم يتذكرون (43) و ما كنت بجانب الغربى اذ قضينا الى موسى الامر و ما كنت من الشاهدين (44) و لكنا انشانا قرونا فتطاول عليهم العمر و ما كنت ثاويا فى اهل مدين تتلوا عليهم آيتنا و لكنا كنا مرسلين (45) و ما كنت بجانب الطور اذ نادينا و لكن رحمه من ربك لتنذر قوما ما اتيهم من نذير من قبلك لعلهم يتذكرون (46) و لولا ان تصيبهم مصيبه بما قدمت ايديهم فيقولوا ربنا لولا ارسلت الينا رسولا فنتبع آياتك و نكون من المؤ منين (47) فلما جاءهم الحق من عندنا قالوا لولا اوتى مثل ما اوتى موسى اولم يكفروا بما اوتى موسى من قبل قالوا سحران تظهرا و قالوا انا بكل كافرون (48) قل فاتوا بكتاب من عند الله هو اهدى منهما اتبعه ان كنتم صادقين (49) فان لم يستجيبوا لك فاعلم انما يتبعون اهواءهم و من اضل ممن اتبع هويه بغير هدى من الله ان الله لا يهدى القوم الظالمين (50)
و لقد وصلنا لهم القول لعلهم يتذكرون (51) الذين آتيناهم الكتاب من قبله هم به يؤ منون (52) و اذا يتلى عليهم قالوا آمنا به انه الحق من ربنا انا كنا من قبله مسلمين (53) اولئك يؤ تون اجرهم مرتين بما صبروا و يدرون بالحسنه السيئه و مما رزقناهم ينفقون (54) و اذا سمعوا اللغو اعرضوا عنه و قالوا لنا اعملنا و لكم اعملكم سلام عليكم لا نبتغى الجاهلين (55) انك لا تهدى من احببت و لكن الله يهدى من يشاء و هو اعلم بالمهتدين

(56)
ترجمه آيات
و به تحقيق ما بعد از هلاك كردن نسلهاى گذشته به موسى كتاب داديم تا چراغ فرا راه مردم و اراده مردم و هدايتى و رحمتى باشد شايد متذكر شوند (43).
و تو اى محمد (صلى الله اليه و آله و سلم ) نبودى در سمت غربى سينا آنجا كه تورات را به موسى وحى كرديم و تو از حاضران و شاهدان نبودى (44).
و ليكن ما نسلها پديد آورديم پس دراز شد برايشان زندگانى و تو در ميان اهل مدين مقيم نبودى تا سرگذشت آنان را براى مردم خودت بگويى اين ماييم كه تو را مى فرستيم (45).
باز تو در طرف طور نبودى آنجا كه ما ندا داديم و ليكن از در رحمت جريان را به تو خبر داديم تا مردمى را كه قبل از تو پيامبرى بيم رسان نداشتند بيم رسان باشى كه متذكر شوند (46).
و اگر نمى فرستاديم و به كيفر گناهانى كه كردند هلاكشان مى كرديم مى گفتند پروردگارا چرا به سوى ما رسولى نفرستادى تا آياتت را پيروى كنيم و از مومنان باشيم ؟ (47).
ولى وقتى از ناحيه ما حق به سويشان آمد گفتند چرا مثل آنچه به موسى دادند به اين پيامبر ندادند، آيا در برابر آنچه كه از موسى ديدند كفر نورزيدند، و نگفتند كه اين قرآن و تورات دو سحرند كه يكديگر را كمك مى كنند؟ و آيا نگفتند كه ما به هر يك كافريم ؟ (48).
تو به ايشان بگو پس شما از ناحيه خدا كتابى بياوريد كه از تورات و قرآن راهنماتر باشد تا من آن را پيروى كنم اگر راست مى گوييد (49).
و اگر اين پيشنهاد را از تو نپذيرفتند پس بدان كه اينان تنها از هواهاى خود پيروى مى كنند و آيا كسى گمراه تر از پيرو هوى بدون راهنمايى از خدا هست به درستى كه خدا مردم ستمگر را هدايت نمى كند (50).
و به تحقيق كه ما قرآن را پيوسته فرستاديم باشد كه متذكر شوند (51). كسانى كه قبل از قرآن كتاب به ايشان داديم به قرآن ايمان مى آورند (52).
و چون قرآن برايشان خوانده مى شود مى گويند بدان ايمان آورديم و آن حق و از ناحيه پروردگار ماست و ما قبلا اسلام آورده بوديم (53).
اين عده از اهل كتاب دو برابر اجر خواهند داشت چون هم صبر كردند و هم بديها را با خوبيها دور نمودند و از آنچه روزيشان كرديم انفاق مى كنند (54).
و چون سخن بيهوده مى شنوند از آن رو گردانيده مى گويند اعمال ما براى ما، اعمال شما براى شما، سلام بر شما ما خواهان معاشرت جاهلان نيستيم (55).
به درستى اى محمد (صلى الله اليه و آله و سلم ) تو هر كه را دوست بدارى هدايت نتوانى كرد بلكه خداست كه هر كه را بخواهد هدايت مى كند و او داناتر به كسانى است كه قابل هدايتند (56).
بيان آيات
اشاره به سياق نزول اين آيه شريفه
سياق اين آيات شهادت مى دهد بر اينكه مشركين از قوم رسول خدا (صلى الله اليه و آله و سلم ) به بعضى از اهل كتاب مراجعه نموده درباره آن جناب از ايشان نظريه خواسته اند، و بعضى از آيات قرآن را هم كه تورات را تصديق كرده بر آنان عرضه كرده اند، و اهل كتاب پاسخ داده اند كه آرى ما آنچه در قرآن در اين باره آمده ، تصديق داريم ، و به آنچه از معارف حقه كه قرآن متضمن آن است ، ايمان داريم ، و اصولا آورنده قرآن را قبل از آنكه مبعوث شود مى شناختيم ، همچنان كه در آيه (53) از همين آيات فرموده : (و اذا يتلى عليهم قالوا آمنا به انه الحق من ربنا انا كنا من قبله مسلمين ).
و مشركين از اين پاسخ اهل كتاب ناراحت شده ، به مشاجره و درشتگويى با آنان پرداختند، و گفته اند كه ، اين قرآن سحر و تورات شما هم مثل آن سحر است ، (سحران تظاهرا هر دو سحرند. كه يكدگر را كمك مى كنند) (و انا بكل كافرون و ما به هر دو كافريم )، در نتيجه اهل كتاب از مشركين اعراض نموده ، و گفته اند: (سلام عليكم لا نبتغى الجاهلين ).
اين آن چيزى است كه از سياق آيات مورد بحث به دست مى آيد، و خداى سبحان وقتى داستان موسى را بيان كرده خبر داده كه : چگونه مردمى زير دست و برده و ضعيف و زير شكنجه فرعونيان كه پسرانشان را ذبح مى كرد و دختران آنان را زنده مى گذاشت را بر آن ياغيان خونخوار و طاغيان تبهكار پيروز كرد، آنهم به دست كودكى از همان ستم كشان ، كه در دامن همان دشمن خون آشامش ‍ بپروريد، دشمنى كه به فرمان او هزاران كودك از دودمان وى را سر بريدند، و بعد از پرورش يافتنش ، او را از ميان دشمن بيرون كرد، و دوباره به ميان آنان فرستاد، و بر آنان غالب ساخت ، تا همه را غرق كرده ، و دودمان بنى اسرائيل را نجات بخشيد و وارث آنان كرد.


خداى سبحان بعد از ذكر اين ماجرا، روى سخن را متوجه كتابهاى آسمانى كه متضمن دعوت به دين توحيد است ، و بدان وسيله حجت بر خلق تمام مى شود، و هم حامل تذكرهايى براى مردم است نموده و مى فرمايد: خداى سبحان تورات را كه در آن بصيرتها و هدايت و رحمت براى مردم بود، بر موسى نازل كرد تا شايد از يادآورى قرون گذشته ، و هلاكت امت هاى گذشته به جرم نافرمانى ها، متذكر شوند، و ازنافرمانى خدا دست بردارند.
و نيز قرآن را بر رسول خدا (صلى الله اليه و آله و سلم ) نازل كرد، و در آن داستانها از موسى بياورد، با اينكه رسول اسلام در عصر موسى نبود، و نزول تورات را بر وى نديد و در طور حضور نداشت ، آن وقتى كه خدا ندايش داد، و با او سخن گفت ، و آنچه بين موسى و شعيب (عليهماالسلام ) گذشته بود براى آن جناب بيان داشت ، با اينكه آن جناب در مدين نبود، تا جريان را براى مردم تعريف كند، و ليكن خداى تعالى از در رحمت آن را برايش بيان كرد، تا با نقل كردن آن انذار كند مردمى را كه قبل از او نذير نداشتند، چون به خاطر كفرشان و فسوقشان در معرض نزول عذاب و گرفتار شدن به مصيبت قرار گرفته بودند، و اگر اين كتاب را نازل نمى كرد، و دعوت را ابلاغ نمى كرد، هر آينه آن وقت مى گفتند: (ربنا لولا ارسلت الينا رسولا فنتبع آياتك پروردگارا چرا رسولى به سوى ما نفرستادى ، تا آيات تو را پيروى كنيم ، و حجت ايشان عليه خدا تمام بود.
ولى وقتى خداى تعالى پيغمبر خود را مبعوث نموده ، و قرآن نازل شد، و حق به سويشان آمد، گفتند: (لولا اوتى مثل ما اوتى موسى ، اولم يكفروا بما اوتى موسى من قبل )، چرا به او آن معجزاتى را ندادند كه به موسى دادند، آيا همين ها نبودند كه به همان معجزات كه به موسى داده شد در هنگامى كه به اهل كتاب مراجعه كردند، و اهل كتاب قرآن را تصديق كردند، كفر ورزيده گفتند: هم قرآن و هم تورات سحر است كه يكديگر را كمك مى كنند، و مگر نگفتند ما به همه اينها كافريم ؟ آنگاه به رسول گرامى خود حجت رامى آموزد، تا با آن عليه كفار احتجاج كند، مى فرمايد: (قل فاتوا بكتاب من عند الله هو اهدى منهما اتبعه به ايشان بگو اگر راست مى گوييد پس شما كتابى از نزد خدا بياوريد كه بهتر از قرآن و تورات باشد، تا من آن را پيروى كنم )، يعنى حكمت خدا واجب مى سازد كه بالاخره از ناحيه او كتابى به سوى خلق نازل شود، تا مردم را به سوى حق هدايت نموده ، و بدان حجت بر مردم تمام شود، و مردم حق را بشناسند، ناگزير اگر تورات و قرآن كتاب هدايت نباشند، و براى هدايت مردم كافى نباشند، بايد كتابى كه بهتر از آن دو هدايت مى كند، بوده باشد، و حال آنكه چنين كتابى نيست چون هادى تر از اين دو كتاب نمى شود، براى اينكه آنچه در اين دو كتاب از معارف حقه وجود دارد، مويد به اعجاز است ، و براهين عقلى نيز آن را تاييد مى كند، علاوه بر اين كتاب سماوى بهتر از آن دو نيست پس آن دو، كتاب هدايتند و اين مردم كه از آن دو اعراض مى كنند، به حكم برهان و دليل عقل اعراض نمى كنند، بلكه هواى نفس خود را پيروى مى كنند، و از صراط مستقيم گمراه شده اند، (فان لم يستجيبوا لك فاعلم انما يتبعون اهواءهم ...).
آنگاه قومى از اهل كتاب را مدح مى كند، كه وقتى مشركين نزد آنان رفتند تا از امر محمد (صلى الله اليه و آله و سلم ) و قرآن پرسش ‍ كنند، آنان اظهار كردند كه : ما به او و كتاب او ايمان داريم و او را تصديق مى كنيم ، و از حرف لغو مشركين روى گرداندند.

و لقد آتينا موسى الكتاب من بعد ما اهلكنا القرون الاولى بصائر للناس ...).

(لام ) بر سر جمله (لقد آتينا) لام سوگند است ، و آيه را چنين معنا مى دهد كه : من سوگند مى خورم ، كه ما كتاب تورات را به موسى داديم ، و آن را به وى وحى نموديم .
(من بعد ما اهلكنا القرون الاولى بصائر للناس ) - يعنى بعد از آن كه اقوام و نسلهاى سابق بر نزول تورات را هلاك كرديم ، مانند قوم نوح ، و اقوام ديگرى كه بعد از ايشان هلاك شدند، و چه بسا يكى از آنها قوم فرعون باشد.
در آيه مورد بحث مى فرمايد: ما كتاب را به موسى داديم ، بعد از آنكه قرون اولى را هلاك كرده بوديم ، و اين قيد براى اين است كه : اشاره كند به اينكه در اوان بعثت موسى ، بشر محتاج به يك كتاب آسمانى بود، براى اينكه معالم دين الهى با رفتن قرون اولى مندرس ‍ شده بود، و نيز كتابى لازم بود تا در آن به داستانهاى امم گذشته اشاره شود، تا مردم بدانند كه آنان به خاطر تكذيب آيات خدا چگونه به عذاب الهى دچار شدند، در نتيجه آنان كه عبرت گير هستند عبرت گيرند، و آنهايى كه تذكر پذيرند متذكر شوند.
كلمه (بصائر) جمع (بصيرت ) است كه به معناى وسيله ديدن است ، و گويا مراد از بصائر حجت ها و ادله روشنى است كه بوسيله آنها حق ديده مى شود، و ميان حق و باطل تميز داده مى شود، و جمله (بصائر للناس ) حال از كتاب است ، و بعضى گفته اند: مفعول له است ، (كه در معنا بصائر الناس خواهد بود).
و كلمه (هدى ) به معناى هادى يا هر چيزى است كه مايه هدايت باشد، و همچنين كلمه (رحمه ) به معناى مايه رحمت است ، و اين دو كلمه حال از كتابند، مانند بصائر، كه آن نيز حال بوده و همان مفسرى كه بصائر را مفعول له گرفته بود، اين دو كلمه را هم مفعول له گرفته است .
و معنايش اين است كه : سوگند مى خورم كه ما به موسى كتاب داديم ، كه همان تورات است ، و اين كتاب را بعد از هلاكت اقوام گذشته داديم ، چون حكمت اقتضاء مى كرد كه دعوت به دين توحيد و انذار بشر از عذاب را تجديد كنيم ، لذا اين كتاب را به موسى داديم ، در حالى كه پر از حجت ها و براهين واضح و روشنگر بود كه انسانها به وسيله آن حجت ها به معارف حقه و به سوى هدايت راه مى يابند، و نيز رحمتى بود كه انسانها به وسيله عمل به دستورات و شرايع و احكام آن مشمول رحمت مى شوند، اين كتاب را نازل كرديم براى اين كه انسانها متذكر شده ، آن چه از عقايد و اعمال كه بر آنان واجب است بشناسند، و بفهمند كه به چه عقايدى بايد معتقد باشند، و چه اعمالى را واجب است انجام دهند.

و ما كنت بجانب الغربى اذ قضينا الى موسى الامر و ما كنت من الشاهدين

اين آيه شريفه خطاب به رسول خدا (صلى الله اليه و آله و سلم ) است ، و كلمه (غربى ) صفت چيزى است كه حذف شده ، كه يا وادى است ، و يا كوه ، و معنايش اين است كه : تو در جانب بيابان غربى و يا كوه غربى نبودى كه چنين و چنان شد.
(اذ قضينا الى موسى الامر) - گويا كلمه (قضاء) در اينجا متضمن معناى عهد است ، (چون با كلمه الى متعدى شده )، و مراد به طورى كه گفته اند اين است كه : ما امر را به وى عهد كرديم ، و معناى اين جمله اين است كه : ما امر نبوت او را با نازل كردن تورات به وى محكم كرديم ، و اما اصل نبوتش را جمله (و ما كنت بجانب الطور اذنادينا) متعرض آن است ، كه در دو آيه بعد قرار دارد. و جمله (و ما كنت من الشاهدين ) تاكيد همان جمله قبل است ، يعنى جمله (و ما كنت بجانب الغربى ).
و معناى آيه اين است كه : محمد (صلى الله اليه و آله و سلم )! تو حاضر و شاهد نبودى آن هنگامى را كه ما تورات را بر موسى در جانب غربى از وادى يا كوه نازل كرديم .

و لكنا انشانا قرونا فتطاول عليهم العمر

(تطاول عمر) به معناى امتداد يافتن مدت زندگى است ، و اين جمله استدراك و تبصره است از نفى در جمله (و ما كنت بجانب الغربى )، و معنايش اين است كه : تو اى محمد (صلى الله عليه و آله و سلم )! در آنجا كه ما تورات را بر وى نازل كرديم حاضر نبودى ، و ليكن ما نسل هايى را بعد از آن پديد آورديم ، و مدت عمر آنان زياد شد، و بعد از آن اينك داستان موسى و نزول كتاب بر او را برايت مى آوريم ، بنابراين در آيه شريفه ايجاز و كوتاه گويى به كار رفته ؛ چون مقام ، دلالت بر معنا داشت .

و ما كنت ثاويا فى اهل مدين ، تتلوا عليهم آياتنا، و لكنا كنا مرسلين

كلمه (ثاوى ) به معناى مقيم (كسى كه در جايى مسكن و اقامت كند) مى باشد. و ضمير در (عليهم ) به مشركين مكه برمى گردد، آنان كه رسول خدا (صلى الله اليه و آله و سلم ) آيات خدا را، كه داستان موسى در مدين را حكايت مى كند، بر آنان مى خواند.
(و لكنا كنا مرسلين ) اين جمله استدراك از نفى در اول آيه است ، همانطور كه جمله (و لكنا انشانا...) نيز استدراك از آن بود، و معناى استدراك دومى اين است كه : تو اى محمد (صلى الله اليه و آله و سلم ) در ميان اهل مدين يعنى شعيب و قوم او نبودى ، و آنچه بر موسى در (مدين ) گذشت ناظر نبودى ، كه اينك آيات ما را كه بيانگر داستان او در آنجاست بر مشركين بخوانى ، و ليكن ماييم كه تو را به سوى قومت فرستاديم ، و اين آيات را بر تو نازل كرديم تا بر آنان بخوانى .

و ما كنت بجانب الطور اذ نادينا و لكن رحمه من ربك ...

با توجه به ظاهر مقابله اين آيه با آيه قبلى كه فرمود: (و ما كنت بجانب الغربى اذ قضينا...) اين است كه : مراد از اين نداء همان ندايى است كه از آن درخت ، در شبى كه موسى از دور آتشى را در طور ديد، برخاست .
(و لكن رحمه من ربك ...) - اين جمله نيز استدراك از همان نفى سابق است ، و ظاهرا كلمه (رحمه ) مفعول له است ، (يعنى براى رحمت )، و اگر در اين جمله از سياق سابق كه خدا در آن به عنوان متكلم مع الغير (ما) نامبرده مى شد، به سياق غيبت (پروردگارت ) بر گشت شده ، براى اين است كه به كمال عنايت خدا به آن جناب دلالت كند.
(لتنذر قوما ما آتيهم من نذير من قبلك ) ظاهرا مراد از اين (قوم ) اهل عصر رسول خدا (صلى الله اليه و آله و سلم ) است ، و يا هم ايشان است و هم پدران نزديك ايشان ، چون عرب قبل از آن جناب نيز پيامبرانى چون هود، صالح ، شعيب ، و اسماعيل (عليه السلام ) داشت .
و معنايش اين است كه : تو در جانب طور نبودى ، كه ما به موسى نداء كرديم ، و با وى سخن گفتيم ، و او را براى رسالت برگزيديم ، تا بتوانى اين ماجرا را به مردم معاصر خودت خبر دهى ، خبر دادن كسى كه خودش حاضر و ناظر بوده باشد، و ليكن به خاطر آن رحمتى كه از ما به تو شد، آن را به تو خبر داديم تا با نقل آن ، مردمى را كه قبل از تو نذيرى نداشتند، انذار كنى براى اين كه متذكر شوند.

و لولا ان تصيبهم مصيبه بما قدمت ايديهم فيقولوا ربنا...

مراد از جمله (ما قدمت ايديهم - آنچه به دست خود از پيش فرستادند) همان سيئاتى است كه در اعتقاد و عمل داشتند، به دليل ذيل آيه كه مى گويند: چرا رسولى براى ما نفرستادى تا آيات تو را پيروى نموده و از مؤ منين باشيم ؟
و مراد از مصيبتى كه به ايشان مى رسد اعم از مصيبت دنيا و آخرت است ، چون لازمه اعراض از حق ، با كفر و فسق ورزيدن ، مواخذه الهى است ، هم در دنيا و هم در آخرت ، و ما بحث مختصرى در اين باره در ذيل آيه شريفه (و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض ) و در ذيل آياتى ديگر ايراد كرده ايم .
جمله (فيقولوا ربنا لولا ارسلت )، متفرع است بر جمله قبلش ، به تقدير نفرستادن رسول . و جواب (لولا) از آنجايى كه معلوم بوده حذف شده ، و تقدير آيه (و لولا ان تصيبهم مصيبه بما قدمت ايديهم فيقولوا ربنا لولا ارسلت الينا رسولا فنتبع آياتك و نكون من المؤ منين لما ارسلنا رسولا) مى باشد.
و حاصل معناى آيه اين است كه : اگر نبود كه در صورت نفرستادن رسول ، حق به جانب ايشان مى شد، و ديگر سزاوار ما نبود كه ايشان را به جرم كفر و فسوقشان مواخذه كنيم ، هر آينه اصلا رسولى به سوى ايشان نمى فرستاديم ، ليكن چون اين حجت را عليه ما اقامه مى كردند، و مى گفتند: (لولا ارسلت الينا رسولا فنتبع آياتك - چرا رسولى نفرستادى تا پيروى كنيم آياتى را كه او بر ما مى خواند، و از مؤ منين مى شديم ؟) لذا رسول به سويشان فرستاديم .

فلما جاءهم الحق من عندنا قالوا لولا اوتى مثل ما اوتى موسى

يعنى پس به همان جهت ، ما رسول به سويشان به حق فرستاديم ، و كتاب نازل كرديم ، و همين كه از ناحيه ما حق - كه ظاهرا مراد از آن ، قرآن نازل بر رسول خدا (صلى الله اليه و آله و سلم ) است به سويشان آمد (قالوا لولا اوتى مثل ما اوتى موسى ) يعنى گفتند: چرا به اين پيغمبر مثل تورات موسى (عليه السلام ) كتابى نداد، و گويا مرادشان از اين اعتراض اين بوده كه چرا كتاب اين پيغمبر مانند كتاب موسى يك باره نازل نشد، همچنان كه قرآن اين اعتراض را در جاى ديگر از ايشان حكايت كرده ، و فرموده : (و قال الذين كفروا لولا نزل عليه القرآن جمله واحده ).
خداى تعالى در پاسخ از اين اعتراضشان فرمود: (اولم يكفروا بما اوتى موسى من قبل ؟ قالوا سحران تظاهرا)، مگر نبود كه به كتاب موسى هم كه قبل از قرآن بود كفر ورزيده گفتند: قرآن و تورات هر دو سحرند (و قالوا انا بكل كافرون )، و گفتند: ما به هر دو كافريم در اينجا ممكن است بپرسيد كه چرا كلمه (قالوا - گفتند) را تكرار كرد، در جواب مى گوييم : ممكن است براى اين بوده باشد كه بين اين دو قول فرق هست ، زيرا مراد از سخن اولشان كفر به هر دو كتاب است ، و مراد از دومى كفر به اصل نبوت ، و به اين جهت كلمه (قالوا - گفتند) را تكرار كرد.
جواب به مشركين كه هم قرآن و هم تورات را رد و انكار مى كنند و گفتند: (سحرانتظاهرا) و (انا بكل كافرون )

قل فاتوا بكتاب من عند الله هو اهدى منهما، اتبعه ان كنتم صادقين

اين جمله تفريع بر سحر بودن قرآن و تورات است ، و اين تفريع و نتيجه گيرى وقتى درست است كه وجود يك كتاب از خدا در ميان بشر واجب باشد، تا هادى آنان باشد، و بر بشر هم واجب باشد كه آن كتاب را پيروى كنند، در اين صورت است كه اگر به زعم كفار تورات و قرآن سحر باشند، بايد كتاب ديگرى باشد كه حقا كتاب خدا باشد.
و همينطور هم هست ، همچنان كه آيه (و لولا ان تصيبهم مصيبه ...)، مى فرمايد: مردم اين حق را بر خدا دارند كه كتابى بر ايشان نازل كند، و رسولى به سويشان گسيل دارد، و چون چنين است ، و نيز چون مردم قرآن و تورات را سحر خواندند، لذا به رسول خود دستور مى دهد به ايشان بگويد: پس شما كتابى غير از اين دو بياوريد، كه از اين دو هادى تر، و راهنماتر باشد، تا اين كه من آن را پيروى كنم .
از سوى ديگر اگر اين دو كتاب سحر باشد، پس باطل و گمراه كننده است ، ديگر هدايتى در آنها نيست ، تا بگوييم كتابى بياورند كه از آن دو هادى تر باشد، چون صيغه افعل تفضيل بهتر، هادى تر در جايى به كار مى رود كه بين دو چيز كه در يك صفت اشتراك دارند مقايسه شود، و يكى از آن دو از آن صفت بيشتر دارا باشد، آن وقت است كه مى گوييم : فلانى از فلانى بهتر يا عالم تر است ، و اما اگر يكى از آن دو چيز، اصلا از آن صفت نداشته باشد، صحيح نيست بگوييم : آن ديگرى از آن بهتر، و يا داراى مقدارى بيشتر از آن صفت است .
بنابراين جاى اين سوال هست كه چرا در آيه مورد بحث فرمود: (هو اهدى منهما)؟ با اينكه بر فرض سحر بودن تورات و قرآن ديگر چيزى از صفت هدايت در آنها نيست ، تا كتابى كه كفار بياورند هادى تر از آن دو باشد.
جواب اين سوال اين است كه : آيه در مقام محاجه است ، ادعاء مى كند كه تورات نازل بر موسى و قرآن هادى هستند، و هادى تر از آن دو وجود ندارد، اگر خصم اين را قبول ندارد خودش كتابى بياورد كه هدايت آن بيشتر از هدايت اين دو باشد، و واقع را بهتر بيان كند.
اين را هم بايد دانست كه اگر در آيه مورد بحث اعتراف شده است به اينكه تورات كتاب هدايت است ، منظور تورات زمان موسى است ، زيرا خود قرآن كريم تورات موجود در اين اعصار را تحريف شده ، و خلل پذيرفته مى داند، و هر جا در قرآن كريم تورات به عنوان كتاب خدا، و كتاب هدايت ذكر شده ، منظور، آن تورات است نه اين .
از اين هم كه بگذريم كتاب خدا كه مورد بحث در اين آيه است مجموع قرآن و تورات است ، و در نتيجه مراد از تورات ، تورات از ديدگاه قرآن است ، توراتى كه قرآن تحريف ها و خلل هاى آن را اصلاح كرده ، و چنين توراتى كه به وسيله قرآن خللهايش اصلاح شده همان تورات نازل بر موسى ، و كتاب هدايت خواهد بود، و معناى اينكه فرمود: (ان كنتم صادقين )، اين است كه : اگر در دعوى خود يعنى سحر بودن قرآن و تورات راست مى گويند.

فان لم يستجيبوا لك فاعلم انما يتبعون اهواءهم ...

كلمه (استجابت ) و (اجابت ) به يك معنا است ، در كشاف گفته : (اين فعل اگر در دعا به كار رود، به خودى خود متعدى مى شود، و اگر در دعا كننده به كار رود با حرف (لام ) متعدى مى شود، و در اينصورت غالبا دعا را ذكر نمى كنند، مثلا در اولى مى گويند: (استجاب الله دعاءه - خدا دعايش را مستجاب كرد) و در دومى مى گويند: (استجاب له ) كه در آن با (لام ) متعدى به داعى شده لذا (دعا) از آن حذف شده است و نمى گويند: (استجاب له دعاءه - خدا دعايش را برايش مستجاب كرد).
پس اينكه فرمود: (فان لم يستجيبوا لك )، تفريعى است بر جمله (قل فاتوا بكتاب من عند الله هو اهدى منهما اتبعه ) و معنايش ‍ اين است كه : اگر همانطور كه گفتيم ، ايشان را مكلف كردى به آوردن كتابى هادى تر از قرآن و تورات ، و دستورت را اجابت نكردند، و معلوم شد كه هدايتى تمام تر و كامل تر از هدايت آن دو نيست ، و در عين حال باز هم آن دو را سحر خوانده ، و از پذيرفتن آنها خوددارى كردند، بدان كه ايشان در طلب حق ، و در صدد پيروى آنچه صريح حق و برهان عقل است نيستند، مى خواهند هواهاى دل خود را پيروى نموده ، و با امثال (سحران تظاهرا) و (انا بكل كافرون ) از مشتهيات طبع خود دفاع كنند.
ممكن هم هست مراد از جمله (انما يتبعون اهواءهم )، اين باشد كه اگر اينان كتابى هادى تر از قرآن و تورات نياورده ، و همچنان به آن دو ايمان نياوردند، پس بدان كه مى خواهند سنت زندگى را بر اساس پيروى هوى بنيان نهند، اعتقادى به اصل نبوت ندارند، و به دينى آسمانى كه از طرف خدا بر آنان نازل و وحى گردد، قائل نيستند، تا پيروى آن نموده ، و راه زندگى را با راهنمايى پروردگارشان طى كنند، مويد اين معنا جمله (و من اضل ممن اتبع هويه بغير هدى من الله - چه كسى گمراه تر است از كسى كه هواى خود را پيروى مى كند بدون هدايتى از خدا) مى باشد.
(و من اضل ممن اتبع هويه بغير هدى من الله ) - اين جمله استفهامى است انكارى ، و منظور از آن اين است كه : نتيجه بگيرد كه آنان (پيروان هوى ) گمراهند، و جمله (ان الله لا يهدى القوم الظالمين )، تعليل ضلالت ايشان است ، به پيروى هوى ، به اين بيان كه : پيروى هوى اعراض از حق و انحراف از صراط رشد است ، و اين خود ظلم است ، و خدا مردم ظالم را هدايت نمى كند، و كسى هم كه هدايت نشد، گمراه است .
و حاصل حجت اين است كه : اگر ايشان كتابى هادى تر از قرآن و تورات نياوردند، و به آن دو هم ايمان نياوردند، پس معلوم مى شود كه پيرو هوى هستند، و پيروان هوى ظالمند، و ظالم را خدا هدايت نمى كند، و وقتى هدايت نشدند گمراهند.
(و لقد وصلنا لهم القول لعلهم يتذكرون )
كلمه (وصلنا) از باب تفعيل از ماده وصل است ، و وصل در باب تفعيل ، كثرت را افاده مى كند، مانند قطع كه به معناى بريدن ، و تقطيع به معناى بسيار بريدن است ، و قتل به معناى كشتن ، و تقتيل به معناى بسيار كشتن است ، و ضمير در (لهم ) به مشركين مكه بر مى گردد، و معناى آيه اين است كه : ما قرآن را كه اجزايى متصل به هم دارد، بر آنان نازل كرديم ، قرآنى كه آيه اى بعد از آيه ، و سوره اى دنبال سوره ، و وعده و وعيد و معارف و احكام و قصص و عبرت ها و حكمت ها، و مواعظى پيوسته به هم دارد، چنين قرآنى بر آنان نازل كرديم ، براى اين كه متذكر شوند.

الذين آتيناهم الكتاب من قبله هم به يومنون

دو ضمير (قبله ) و (به ) به قرآن برمى گردد و بعضى از مفسرين آن را به رسول خدا برگردانده اند. ولى قول اول با سياق موافق تر است . در اين آيه و ما بعد آن بعضى از مردم با ايمان از يهود و نصارى مدح شده اند، بعد از آنكه در آيه هاى قبل ، مشركين اهل مكه مذمت شدند.
مدح و ستايش طايفهى اى از اهل كتاب كه به قرآن ايمان آوردند و... و مژده به ايشانكه دوبار پاداش داده مى شوند.
و سياق ذيل آيه شهادت مى دهد بر اينكه اين طايفه از اهل كتاب كه مدح شده اند، طايفه مخصوصى از اهل كتاب بوده اند كه ايمان به قرآن آورده اند، نه تمامى مؤ منين اهل كتاب . پس نبايد به گفته مفسرينى كه اين احتمال را داده اند، اعتناء كرد.

و اذا يتلى عليهم قالوا آمنا به انه الحق من ربنا...

ضميرهاى مفرد در (به ) و (انه ) به قرآن برمى گردد و الف و لام در (الحق ) الف و لام عهد است ، و معناى آيه اين است كه : چون قرآن بر آنان تلاوت مى شود مى گويند: ايمان آورديم به آن ، كه آن همان حقى است كه از ناحيه پروردگارمان معهود است ، چون ما آن را قبلا شناخته بوديم .
و جمله (انا كنا من قبله مسلمين ) حق بودن و معهود بودن آن را در نظر ايشان تعليل مى كند، و معنايش يا اين است كه : ما قبل از نزول آن مسلم به آن بوديم ، و يا اين است كه : به دينى كه اين قرآن بدان دعوت مى كند و آن را اسلام مى نامد ايمان داشتيم .
بعضى از مفسرين گفته اند: (ضميرهاى مزبور به رسول خدا (صلى الله اليه و آله و سلم ) برمى گردد). و ليكن وجه قبلى با سياق موافق تر است ، و به هر حال منظورشان از كلام مزبور، آن اطلاعاتى بوده كه در كتب خود از اوصاف رسول خدا (صلى الله اليه و آله و سلم ) و اوصاف كتابى كه بر وى نازل مى شود داشته اند، همچنان كه آيه (الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التوريه و الانجيل ) و آيه (اولم يكن لهم آيه ان يعلمه علماء بنى اسرائيل ) نيز بدان تصريح دارند.

اولئك يوتون اجرهم مرتين بما صبروا و يدرون بالحسنه السيئه ...

در اين آيه شريفه ، وعده اى جميل به آن عده از اهل كتاب مى دهد كه شناخت خود را، كه از قرآن و رسول اسلام داشتند، كتمان نكردند، و مدح ايشان است بر حسن سلوك و مدارايشان با جاهلان مشركين ، و به همين جهت بايد گفت : آنچه به ذهن نزديكتر است اين است كه : مراد از اجر دو برابر، اين است كه : يك اجر به ايشان داده مى شود به خاطر اين كه به كتاب آسمانى خود ايمان داشتند، و يك اجر هم داده مى شود به خاطر اينكه به قرآن ايمان آوردند، و بر ايمان دوم بعد از ايمان اولشان صبر نموده و كلفت و مشقت مخالفت با هوى را كه در هر دو ايمان هست ، تحمل نمودند.
بعضى از مفسرين گفته اند: (مراد از دو اجر اين است كه : يك اجر به ايشان داده مى شود به خاطر اينكه در دين خود صبر داشتند و اجر ديگرى داده مى شود به خاطر اينكه در برابر آزار كفار و تحمل مشقت صبر كردند ولى سياق آيه با آن سازگار نيست .
(و يدرون بالحسنه السيئه ) - كلمه (يدرون ) از ماده (درء) است ، كه به معناى دفع است ، و مراد از (حسنه و سيئه ) به قول بعضى - سخن خوب و سخن بد است ، و به قول بعضى ديگر عمل خوب و بد است ، كه معروف و منكرش هم مى گويند، و به قول بعضى ديگر مراد از آن ، خلق خوب و بد است ، كه عبارت است از حلم و جهل ، ولى سياق آيات با معناى اخير موافق تر است ، بنابراين معناى آيه چنين مى شود كه : اين مؤ منين از اهل كتاب آزار و اذيت مردم را به وسيله مدارا و حلم و حوصله از خود دور مى كردند، و بقيه الفاظ آيه روشن است .

و اذا سمعوا اللغو اعرضوا عنه و قالوا لنا اعمالنا و لكم اعمالكم

مراد از (لغو) سخن بيهوده است ، به دليل كلمه (سمعوا مى شنوند)، چون لغو شنيدنى و از مقوله سخن است ، پس مقصود سخنان بيهوده و خشن و زشتى است كه پرداختن به آن ، كار عاقلان نيست ، و لذا وقتى آن را مى شنيده اند، از آن اعراض نموده ، و مقابله به مثل نمى كرده اند، بلكه مى گفته اند: اعمال ما براى ما، و اعمال شما براى شما، و اين در حقيقت متاركه و اعلام ترك گفتگو است ، (سلام عليكم ) يعنى شما از ناحيه ما خاطرتان جمع باشد، و ايمن باشيد، كه گزندى نخواهيد ديد، اين جمله باز اعلام متاركه ، و خداحافظى محترمانه است كه با اين جمله مى فهمانده اند شان ما اجل از آن است كه اين گونه سخنان بيهوده را دنبال كنيم ، همچنان كه در جاى ديگر درباره مومنان فرموده : (و اذا خاطبهم الجاهلون قالوا سلاما و چون مردم نادان به ايشان خطاب مى كنند، در پاسخ مى گويند: سلام ، و يا پاسخى سالم مى دهند.
(لا نبتغى الجاهلين ) - يعنى ما خواهان معاشرت و مجالست جاهلان نيستيم ، اين جمله تاكيد همان مطالب قبل است ، و حكايت زبان حال ايشان است ، نه اينكه عين اين عبارت را گفته باشند، چون اگر اين عبارت را گفته باشند، و جمله مزبور حكايت گفته ايشان باشد، نه زبان حال ، آن وقت مقابله بدى با بدى مى شود و با جمله قبلى كه مى فرمود: (بدى را با خوبى دور مى كنند) منافات دارد.

انك لا تهدى من احببت و لكن الله يهدى من يشاء و هو اعلم بالمهتدين

مراد از (هدايت ) در اينجا صرف راهنمايى نيست ، بلكه رساندن به هدف مطلوب است كه بازگشتش افاضه ايمان بر قلب است ، و معلوم است كه اين چنين هدايت كار رسول نيست ، بلكه كار خداى تعالى است ، و احدى در آن با او شركت ندارد، و اما اگر مقصود از آن راهنمايى بود، معنا نداشت كه آن را از رسول خدا (صلى الله اليه و آله و سلم ) نفى كند، و بفرمايد تو هدايت نمى كنى ، براى اينكه اين قسم هدايت وظيفه رسول است . و مراد از (مهتدين ) كسانى است كه هدايت را قبول مى كنند.
بعد از آنكه خداى تعالى در آيات قبل محروميت مشركين يعنى قوم رسول خدا (صلى الله اليه و آله و سلم ) را از نعمت هدايت ، و نيز ضلالتشان را به خاطر پيروى هواى نفس ، و استكبار از حق ، كه به ايشان نازل شده ، بيان كرد، و نيز بعد از آنكه ايمان و اعتراف اهل كتاب را به آن حق ذكر فرمود، آيات اين فصل را با اين جمله ختم كرد كه امر هدايت به دست خدا است ، نه به دست تو، به دليل اينكه اهل كتاب را با اينكه قوم تو نيستند، هدايت فرمود، و قوم تو را با اينكه به تو نزديكند، و خيلى دوست مى دارى هدايت شوند، هدايت نفرمود، آرى اوست كه پذيرندگان هدايت را مى شناسد.
بحث روايتى (رواياتى در ذيل آيات گذشته )
 در تفسير الدر المنثور است كه بزار، و ابن منذر، و حاكم (وى حديث را صحيح دانسته )، و ابن مردويه ، از ابى سعيد خدرى روايت كرده اند كه گفت رسول خدا (صلى الله اليه و آله و سلم ) فرمود: خداى تعالى هيچ قومى را، و هيچ دوره اى از بشر را، و هيچ امتى را، و هيچ اهل قريه اى را، در روى زمين بعد از نزول تورات به عذاب آسمانى هلاك نكرد، مگر تنها آن قريه را كه به عذاب مسخ مبتلا ساخت ، و به صورت ميمون مسخشان كرد، نمى بينى كلام خداى را كه مى فرمايد (و لقد آتينا موسى الكتاب من بعد ما اهلكنا القرون الاولى )؟.
مؤ لف : در اين روايت روشن نيست كه آيه مورد استشهاد چه دلالتى بر مضمون روايت دارد؟ در آخر روايت داشت كه تا قبل از نزول تورات عذابهايى آسمانى ، اقوام و امت هايى را هلاك كرد، ولى بعد از نزول تورات اين گونه عذابها قطع شد، و آيه شريفه هيچ دلالتى بر اين معنا ندارد.
بيان گرامى تر بودن حضرت محمد(ص ) و امت او نزد خدا از موسى (ع ) و امت او
و نيز در همان كتاب در ذيل آيه (و ما كنت بجانب الطور اذنادينا...)، آمده كه ابن مردويه از ابن عباس از رسول خدا (صلى الله اليه و آله و سلم ) روايت كرده كه فرمود: وقتى خداى تعالى موسى را براى سخن گفتن با وى به كوه طور نزديك كرد، و به اين مقام قرب رسانيد، موسى پرسيد: پروردگارا آيا كسى گرامى تر از من نزد تو هست ؟ چون تو مرا به قرب و رازگويى خود، نائل ساختى ، و با من سخن گفتى ، خداى تعالى فرمود: بله مقرب تر از تو محمد (صلى الله اليه و آله و سلم ) است ، كه نزد من گرامى تر از تو است .
پرسيد حال كه محمد گرامى تر از من نزد تو است آيا امت محمد نيز گرامى تر از بنى اسرائيل اند با اينكه براى بنى اسرائيل دريا را شكافتى ، و آنان را از شر فرعون و عمل او نجات دادى ، و من و سلوى به ايشان اطعام كردى ؟ فرمود: آرى ، امت محمد نزد من گرامى تر از بنى اسرائيل است ، عرضه داشت : پروردگارا ايشان را به من نشان ده ، خطابش كرد كه اى موسى تو ايشان را نمى بينى ولى اگر خواستى صوتشان را به تو مى شنوانم ، عرضه داشت آرى اى خدا.
پس پروردگار ما امت محمد را ندا داد كه پروردگار خود را اجابت كنيد، امت محمد كه آن روز در پشت پدران و ارحام مادران خود بودند، تا آخرين نفرى كه تا روز قيامت جزو امت وى خواهند بود، همه اجابت نموده ، يك صدا گفتند: بله ، تو حقا پروردگار مايى ، و ما حقا بندگان توايم ، خداى تعالى فرمود: راست گفتيد من پروردگار شما، و شما بندگان منيد، و من شما را قبل از آنكه از من بخواهيد، آمرزيده ام و قبل از آنكه درخواستى كنيد عطا كرده ام ، پس هر كس مرا با شهادت (لا اله الا الله ) ملاقات كند داخل بهشت مى شود.
ابن عباس مى گويد: به همين جهت وقتى محمد (صلى الله اليه و آله و سلم ) مبعوث شد خدا خواست تا به خاطر آنچه كه به او و به امت او اختصاص داده بر او منت نهد، لذا گفت : اى محمد تو در جانب طور نبودى وقتى كه ما موسى را ندا داديم .
مؤ لف : اين روايت را طبرى هم به چند طريق ديگر از غير ابن عباس نقل كرده . و اين معنا را صدوق هم در كتاب عيون اخبار الرضا از حضرت رضا (عليه السلام ) روايت كرده ، ولى اشكالى كه در آن است اين است كه : اگر بگوييم آيه مورد استشهاد روايت مى خواهد اين معنا را برساند، نظم سياق به كلى درهم مى ريزد، و ارتباط جمله هاى قبل از آن با جمله هاى بعد از آن به كلى فاسد مى شود.
و در كتاب بصائر به سند خود از محمد بن فضيل از ابى الحسن (عليه السلام ) روايت كرده كه در ذيل آيه (و من اضل ممن اتبع هويه بغير هدى من الله ) فرموده : يعنى كيست گمراه تر از كسى كه هواى نفسانى خود را دين خود بگيرد، بدون اينكه دين را از ائمه هدى اخذ كند.
مؤ لف : نظير اين روايت را صاحب بصائر از معلى از امام صادق (عليه السلام ) روايت كرده ، و اين مضمون از باب جرى و تطبيق جزئى بر كلى يا از مقوله بطن قرآن است ، نه اينكه آيه شريفه در خصوص مساله امامت نازل شده باشد.
شاءن نزول (لذين آتيناهم لكتاب ...) و ميان معناى (و يدرون بالحسنة السية )
 و در مجمع البيان در ذيل آيه (الذين آتيناهم الكتاب ...)، گفته : اين جمله و ما بعد آن درباره عبدالله بن سلام ، تميم دارى ، جارود عبدى ، و سلمان فارسى نازل شده ، چون اين چند نفر مسلمان شدند، و بلافاصله اين آيه درباره آنان نازل شد - نقل از قتاده است -.
بعضى ديگر گفته اند: درباره چهل نفر مسيحى نازل شد، كه قبل از بعثت به رسول خدا (صلى الله اليه و آله و سلم ) ايمان آوردند، سى و دو نفر از آنان اهل حبشه بودند، كه با جعفر بن ابى طالب در مراجعتش از حبشه آمدند، و هشت نفر ديگر از شام آمدند، كه بحيراء، ابرهه ، اشرف ، ايمن ، ادريس ، نافع ، و تميم ، از ايشان بودند.
مؤ لف : رواياتى ديگر غير از اين روايت وارد شده ، باز در همان كتاب در معناى آيه (و يدرون بالحسنه السيئه )، گفته : بعضى گفته اند يعنى با حلم ، جهل جاهلان را دفع مى كنند - نقل از يحيى بن سلام - و معنايش اين است : آزار مردم را به وسيله مداراى با مردم از خود دفع مى كنند، و نظير اين معنا از امام صادق (عليه السلام ) روايت شده .
روايت جعلى اهل سنت درباره كفر ابوطالب و بيان اينكه ائمه اطهار (ع )قائل به ايمان او هستند
 و در الدر المنثور است كه : عبد بن حميد، مسلم ، و ترمذى ، ابن ابى حاتم ، ابن مردويه ، و بيهقى در دلائل ، از ابى هريره روايت كرده اند كه گفت : وقتى ابوطالب از دنيا مى رفت رسول خدا (صلى الله عليه و آله و سلم ) نزدش آمد و فرمود: عموجان بگو لا اله الا الله تا من روز قيامت نزد خدا برايت بدان شهادت دهم ، گفت : شهادت مى دادم ، اگر سرزنش قريش نبود، كه فردا بگويند جزع و ناراحتى مرگ او را به اين اقرار واداشت ، لذا خداى تعالى اين آيه را فرستاد: (انك لا تهدى من احببت و لكن الله يهدى من يشاء و هو اعلم بالمهتدين ).
مؤ لف : در معناى اين روايت ، روايت ديگرى از ابن عمر، ابن مسيب ، و غير آن دو آمده ، و ليكن روايات بسيار زيادى از ائمه اهل بيت (عليهم السلام ) رسيده ، كه فرموده اند: ابوطالب ايمان آورده بود، و اشعارى هم كه از او نقل شده پر است از اقرار به صدق رسول خدا (صلى الله اليه و آله و سلم )، و حق بودن دين او، و اين ابوطالب كسى است كه رسول خدا (صلى الله اليه و آله و سلم ) را وقتى صغير بود در دامن خود جاى داد، و بعد از بعثت و قبل از هجرت از او حمايت كرد، حمايتى كه ارزش آن حمايت و مجاهداتش در حفظ جان شريف رسول خدا (صلى الله عليه و آله و سلم ) در ده سال قبل از هجرت معادل است با ارزش مجاهدتهاى همه مهاجرين و انصار در ده سال بعد از هجرت ، آن وقت چگونه ممكن است چنين كسى ايمان نياورده باشد؟!
سوره قصص ، آيات 57 - 75

و قالوا ان نتبع الهدى معك نتخطف من ارضنا اولم نمكن لهم حرما آمنا يجبى اليه ثمرت كل شى ء رزقا من لدنا و لكن اكثرهم لا يعلمون (57) و كم اهلكنا من قريه بطرت معيشتها فتلك مساكنهم لم تسكن من بعدهم الا قليلا و كنا نحن الوارثين (58) و ما كان ربك مهلك القرى حتى يبعث فى امها رسولا يتلوا عليهم آيتنا و ما كنا مهلكى القرى الا و اهلها ظالمون (59) و ما اوتيتم من شى ء فمتاع الحيوه الدنيا و زينتها و ما عند الله خير و ابقى افلا تعقلون (60) افمن وعدناه وعدا حسنا فهو لاقيه كمن متعناه متاع الحيوه الدنيا ثم هو يوم القيمه من المحضرين (61) و يوم يناديهم فيقول اين شركائى الذين كنتم تزعمون (62) قال الذين حق عليهم القول ربنا هولاء الذين اغوينا اغوينهم كما غوينا تبرانا اليك ما كانوا ايانا يعبدون (63) و قيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم و راوا العذاب لو انهم كانوا يهتدون (64) و يوم يناديهم فيقول ما ذا اجبتم المرسلين (65) فعميت عليهم الانباء يومئذ فهم لا يتساءلون (66) فاما من تاب و آمن و عمل صالحا فعسى ان يكون من المفلحين (67) و ربك يخلق ما يشاء و يختار ما كان لهم الخيره سبحان الله و تعالى عما يشركون (68) و ربك يعلم ما تكن صدورهم و ما يعلنون (69) و هو الله لا اله الا هو له الحمد فى الاولى و الاخره و له الحكم و اليه ترجعون (70) قل ارايتم ان جعل الله عليكم اليل سرمدا الى يوم القيمه من اله غير الله ياتيكم بضياء افلا تسمعون (71) قل ارايتم ان جعل الله عليكم النهار سرمدا الى يوم القيمه من اله غير الله ياتيكم بليل تسكنون فيه افلا تبصرون (72) و من رحمته جعل لكم الليل و النهار لتسكنوا فيه و لتبتغوا من فضله و لعلكم تشكرون (73) و يوم يناديهم فيقول اين شركائى الذين كنتم تزعمون (74) و نزعنا من كل امه شهيدا فقلنا هاتوا برهانكم فعلموا ان الحق لله و ضل عنهم ما كانوا يفترون

(75).
ترجمه آيات
بهانه آوردند كه اگر با تو هدايت را پيروى كنيم از سرزمينمان ربوده مى شويم ، آيا ما آنان را در حرمى امن (شهر مكه ) سكنى نداديم كه ميوه هر درختى به خاطر اينكه ما خواسته ايم اهل آن شهر را روزى دهيم بدانجا حمل و گردآورى مى شود؟ اما بيشترشان نمى دانند (57).
(علاوه بر اين مگر ايمان نياوردن ، ايشان را حفظ كرده ؟) چه بسيار شهرهاى آباد و حاصل خيز كه در معيشت خود طغيان كردند و ما هلاكشان كرديم و اينك خرابه هاى مساكن آنها است كه ديگر بعد از ايشان مسكونى نشد مگر اندكى از آنها و ماييم وارث آنان (58).
پروردگار تو چنين نبوده كه مردم شهرها را هلاك كند مگر بعد از آنكه رسولى به سويشان و در سواد اعظمشان بفرستد تا آيات ما را بر آنان بخواند، و ما هرگز ويران كننده شهرها نبوديم مگر آن شهرها كه مردمش ستمگر بودند (59).
علاوه بر اين ، آنچه كه داده شده ايد وسيله زندگى دنيا و زينت آن است و آنچه نزد خدا است بهتر و پايدارتر است آيا باز هم تعقل نمى كنيد (60).
و آيا كسى كه به او وعده نيك داديم و او به آن وعده ها خواهد رسيد مثل كسى است كه تنها وسايل زندگى دنيا به او داديم ولى در روز قيامت از احضار شدگان است (61).
روزى كه خدا ندايشان مى كند و مى فرمايد: كجايند آن شركايى كه براى من معتقد بوديد (62).
كسانى كه عذاب ما بر آنها حتمى شده ، در پاسخ مى گويند پروردگارا اينهايند كسانى كه ما گمراهشان كرديم آنان را گمراه كرديم همان طور كه خود گمراه بوديم پروردگارا اينك به درگاه تو از اين كه ما را مى پرستيدند بيزارى مى جوييم (63).
به ايشان گفته مى شود شركاى خود را به كمك بخوانيد پس مى خوانند ولى آن شركاء اجابتشان نمى كنند عذاب را مى بينند، مى گويند اى كاش ما هم راه را مى يافتيم (64).
و روزى كه خدا ندايشان مى كند و مى فرمايد: چگونه پيامبران را پاسخ گفتيد (65).
پس در آن روز پوشيده گردد بر آنان خبرها و از شدت عذاب از يكديگر خبر نمى گيرند (66).
و اما كسى كه توبه كرد و ايمان آورد و عمل صالح به جا آورد اميد آن هست كه از رستگاران باشد (67).
و پروردگار تو هر چه بخواهد خلق مى كند و مى گزيند، ايشان اختيارى ندارند منزه است خدا و برتر از شركى است كه به وى مى ورزند (68).
و پروردگار تو آنچه در قفس سينه پنهان دارند و يا اظهار مى دارند آگاه است (69).
و او همان الله است كه معبودى جز او نيست و حمد در دنيا و آخرت او راست و حكم نيز مر اوراست و به سويش بازمى گرديد (70).
به ايشان بگو به من بگوييد اگر خدا شب را تا روز قيامت يكسره مى كرد چه اله و معبودى برايتان نور مى آورد آيا نمى شنويد (71).
بگو به من خبر دهيد اگر خداوند روز را تا قيامت بر شما يك سره مى كرد غير از خدا چه معبودى شب را برايتان مى آورد تا در آن آرامش گزينيد آيا نمى بينيد (72).
يكى از رحمت هاى او اين است كه براى شما شب و روز درست كرد تا در يكى آرامش گرفته در ديگرى به جستجوى فضل خدا برخيزيد، چنين كرد تا شايد شكر بگزاريد (73).
و روزى كه او ندايشان مى كند كه آن شركايى كه براى من معتقد بوديد كجايند (74).
و از هر امتى گواهى بيرون مى كنيم و مى گوييم برهان خود را بياوريد آن روز مى فهمند كه حق براى خداست و غايب گردد از ايشان آنچه افتراء مى بستند (75).
بيان آيات
غرض كلى آيات : بيان بهانه ديگرى از مشركين بر عدم ايمانشان به قرآن
اين آيات عذر ديگر از بهانه هاى مشركين مكه را در ايمان نياوردن به كتاب خدا بيان مى كند، همچنان كه آيات قبل عذر اولشان را بيان مى كرد، به اين كه : چرا آيات و معجزاتى چون معجزات موسى نياوردى ، در اين آيات متذكر مى شود كه اين عذر را بهانه كرده اند كه اگر ما به كتاب تو ايمان آوريم ، و به دين توحيد بگرويم ، مشركين عرب ما را از سرزمينمان بيرون مى كنند، ما را مى كشند، و اسير مى كنند، و اموالمان را غارت نموده و امنيت و صلح ما را به خطر مى اندازند.
آنگاه خداى تعالى سخن ايشان را رد مى كند، به اينكه ما شهر ايشان را برايشان حرم امن كرديم ، تمامى عرب ، مكه را مقدس و محترم مى دانند، و ميوه هر درختى را بدانجا حمل مى كنند ديگر موجبى براى ترس ايشان كه آنان را از شهر بيرون كنند، نيست .
علاوه بر اين برخوردارى از اموال و اولاد و كامروايى از عيش و زندگى براى آنان امنيت درست نمى كند، تا آن را بر پيروى هدايت ترجيح بدهند، چه بسيار قريه هايى كه در عيششان خدا هلاكشان نمود، و نسلشان را برانداخت ، و سرزمين آنان را به ارث برد، و اينك اين مسكنهاى آنان است كه بعد از ايشان همچنان خالى است ، و جز اندكى از آنها مسكونى نيست .
از اين هم كه بگذريم ، آن چيزى كه پيروى هدايت را فداى آن مى كنند و آن را بر مى گزينند متاع زندگى دنيا است ، كه زودگذر و ناپايداراست ، و انسان عاقل زندگى ناپايدار را بر زندگى جاودانه آخرت و جوار خداى تعالى ترجيح نمى دهد.
از اين نيز كه بگذريم خدايى كه خلقت و امر به دست او است ، وقتى چيزى را اختيار مى كند، و به آن امر مى نمايد، ديگر كسى نمى تواند به خاطر خواست خودش خواست او را مخالفت كند، و آنچه را كه طبع او متمايل به آن است اختيار نمايد، خداى تعالى بعد از اين چند جواب به داستان قارون اشاره مى كند، كه زمين او را با خانه اش در خود فرو برد.
پاسخ به اين عذر و بهانه مشركين كه اگر ايمان بياوريم از سرزمينمان رانده مىشويم

و قالوا ان نتبع الهدى معك نتخطف من ارضنا...

كلمه (تخطف ) به معناى اختلاس با سرعت ، و به زبان ساده به معناى قاپيدن است . ولى بعضى گفته اند: (خطف ) و (تخطف ) به معناى اين است كه : شخصى را از همه طرف و از هر جهت بربايند. و گويا تعبير به تخطف از سرزمين ، استعاره باشد، و منظور كشتن و اسير كردن و غارت كردن ، باشد، گويا خود آنان و آنچه متعلق به ايشان است از اهل و مال همه يك جا قاپيده مى شوند، به طورى كه شهر از ايشان و متعلقاتشان خالى مى شود، و مقصود از (ارض )، سرزمين مكه و حرم است ، به دليل اينكه دنبالش مى فرمايد: (مگر ما ايشان را در حرم امنى سكنى نداديم ) و گوينده اين حرف بعضى از مشركين مكه بودند.
و منظورشان اعتذار جستن از ايمان به خدا بوده ، اعتذار به اينكه اگر ايمان بياورند عرب ايشان را از سرزمينشان يعنى از مكه بيرون مى كنند، چون عرب نيز مانند ايشان مشركند، و حاضر نيستند مردم مكه ايمان بياورند، و بتهاى ايشان را ترك گويند، پس در حقيقت مى خواهند بگويند ما از ايمان آوردن مانع داريم ، و اين بهانه ، خود اعترافى است ضمنى ، به اينكه اصل دعوت آن جناب حق است ، كتاب او هم هر چه آورده حق است ، چيزى كه هست خطر تخطف عرب نمى گذارد ما بدان ايمان آوريم ، و صريح تر از اين اعتراف ضمنى جمله (ان نتبع الهدى معك ) است ، كه در آن اقرار مى كنند به اينكه آنچه با رسول خدا (صلى الله اليه و آله و سلم ) است و آنچه او آورده است هدايت است ، و گرنه مى گفتند: (اگر پيروى كنيم كتاب و دين تو را) يا تعبيرى ديگر مى آوردند.
(اولم نمكن لهم حرما آمنا) - بعضى گفته اند (تمكين ) متضمن معناى جعل و قرارداد است ، و معناى جمله اين است كه مگر ما براى آنان حرم امنى قرار نداديم ، تا در آن جاى گيرند بعضى ديگر گفته اند: كلمه (حرما) منصوب به ظرفيت است ، و معناى جمله چنين است : (آيا ما ايشان را در حرمى امن جا نداديم ) و كلمه (آمنا) صفت آن ظرف است ، يعنى در حرمى جا داديم كه داراى امنيت است ، و اگر حرم را داراى امنيت توصيف كرد، با اين كه اهل آن امنيت دارند، از باب مجاز در نسبت است ، و جمله عطف است بر محذوف ، و گرنه در اول آن واو عاطفه نمى آمد، بلكه مى فرمود: (اءلم نمكن ) پس تقدير آن چنين است : (الم نعصمهم ، و نجعل لهم حرما آمنا، ممكنين اياهم - آيا ايشان را مصونيت نداديم ، و حرمى امن در اختيارشان نگذاشتيم ، كه در آن جاى گيرند).
اين جمله جواب اول خداى تعالى از گفتار ايشان است ، كه به عنوان عذر و بهانه گفتند: (اگر با تو هدايت را پيروى كنيم از سرزمين خود ربوده مى شويم )، و حاصل جواب اين است كه : ما ايشان را در زمينى مكنت داديم كه آن را حرم و داراى امنيت قرار داديم به طورى كه عرب آن را محترم مى شمارد، ديگر چرا بايد بترسند از اينكه اگر ايمان بياورند عرب ايشان را از آنجا بربايند.
(يجبى اليه ثمرات كل شى ء) كلمه (يجبى )، مضارع مجهول از ماده (جبايت ) است ، كه به معناى جمع آورى است ، و كلمه (كل ) در اينجا به منظور تكثير آمده ، نه اينكه بخواهد عموميت را برساند، چون قطعا همه ميوه هاى دنيا در مكه جمع آورى نمى شود و معناى اين جمله اين است كه : (ميوه هاى بسيارى از اشياء به سوى حرم گردآورى مى شود)، و اين جمله ، صفت حرم است ، بدين منظور آن را آورد، تا از اين توهم كه ممكن است به وهم كسى آيد كه ايمان آوردن باعث تضرر ايشان مى شود، چون ديگر كاروانى به مكه نمى آيد، جلوگيرى كند.
(رزقا من لدنا) كلمه (رزقا) مفعول مطلق است ، و ممكن هم هست حال از كلمه (ثمرات ) باشد، و جمله (و لكن اكثرهم لا يعلمون )، استدراك از همه مطالب گذشته است ، و معناى آيه اين است كه : ما ايشان را در محل امنى حفظ كرديم ، و از هر ثمره اى روزى داديم ، ليكن بيشترشان به اين مطلب جاهلند، و گمان مى كنند آنكه ايشان را از ربودن عرب حفظ مى كند، شركشان به خدا و بت پرستى ايشان است .
جواب ديگرى به آن بهانه : تنعم و بهره مندى مادى درحال كفر و بى ايمانى ، در معرض هلاكت و فنا است

و كم اهلكنا من قريه بطرت معيشتها...

كلمه (بطر) به معناى طغيان ناشى از نعمت است ، و كلمه (معيشتها) به خاطر حذف حرف جر منصوب شده ، و معناى جمله اين است كه : چه بسا قريه ها كه در معيشت خود طغيان كردند، و ما هلاكشان كرديم .
(فتلك مساكنهم لم تسكن من بعدهم الا قليلا) يعنى مساكن آنان كه خراب و ويران شد، اينك خرابه هاى آن ، جلو چشم شما است ، و هنوز به حالت ويرانى اش مانده ، و تعمير نشده ، و بعد از هلاكت صاحبانش مسكونى نشد، مگر اندكى از آنها.
با اين معنا كه براى جمله كرديم روشن مى شود كه مناسب تر آن است كه استثناى (الا قليلا) را استثناى از مسكن ها بگيريم ، نه از جمله (من بعدهم )، چون اگر چنين كنيم معناى آيه اين مى شود كه : مساكن آنان بعد از ايشان مسكون نشد، مگر زمانى اندك ، چون كسى در آنجاها منزل نكرد، مگر كاروانيانى كه در بعضى از سفرها يك روز يا نيم روز در آنجاها منزل كردند.
(و كنا نحن الوارثين ) - چون كه آنان مالك آن مساكن شدند، و بعدا آن را ترك كردند و رفتند، و كسى از ايشان نماند كه آن مساكن را تملك كند، غير از ما، لذا ما وارث مسكنهاى آنان شديم ، و در اين جمله ، يعنى جمله (و كنا نحن الوارثين )، عنايت لطيفى به كار رفته ، براى اينكه مالك حقيقى هر چيز، آنهم مالك مطلق ، خدا است ، پس مالك مساكن آنان نيز از اول خدا بود، چند صباحى به ايشان تمليك كرد، يعنى در تحت تسلط و اختيار آنان قرار داد، آنگاه دوباره از دستشان گرفت ، يعنى هلاكشان كرد، و بعد از هلاكتشان ديگر مالكى براى آن مساكن نماند به جز خدا، پس اگر خداى تعالى خود را وارث ايشان خواند، به اين عنايت است كه بعد از رفتن آنان كسى باقى نماند، و تنها او باقى ماند و او مالك املاك آنان شد، گويا آن ملك اعتبارى كه داشتند به خدا منتقل شد، در حالى كه در حقيقت انتقالى در كار نبود، بلكه بعد از هلاكت آنان و زوال ملك اعتبارى آنان ملك حقيقى خدا (كه تاكنون به خاطر آن ملك اعتبارى مخفى مانده بود) ظاهر شد.
اين آيه جواب دوم خداى تعالى است از عذرى كه آوردند كه : (اگر با تو به هدايت ايمان بياوريم عرب ما را از سرزمينمان مى ربايند) و حاصل اين جواب اين است كه : صرف اينكه شما ايمان نياوريد، و در نتيجه عرب شما را نربايند، باعث نمى شود كه شما در اين سرزمين باقى بمانيد و زمينتان حفظ شود و هر جور دلتان خواست متنعم شويد، براى اينكه چه بسا قريه ها كه در نهايت درجه تنعم بودند، و در نتيجه باد غرور و طغيان سرگرمشان كرده بود، كه ما همه آنان را هلاك كرديم ، و شهر و دهشان خالى از سكنه ماند، و كسى جز خدا آن را ارث نبرد.

و ما كان ربك مهلك القرى حتى يبعث فى امها رسولا


كلمه (ام القرى ) به معناى مركز دهات ، و آن شهرستانى است كه همه دهات بدانجا مراجعه مى كنند، و در آيه شريفه سنت الهى در عذاب قرا، و انقراض اهل آنها بيان شده ، و آن اين است كه : عذاب استيصال و انقراض هيچ وقت از خداى تعالى صادر نشده مگر بعد از آنكه حجت را بر آنان تمام كرده باشد، يعنى رسولى به سويشان فرستاده باشد، تا آيات خدا را بر آنان بخواند، و بعد از آنكه ايشان آن رسول را تكذيب كرده ، و به آيات خدا كفر ورزيده باشند.
و در اينكه بعد از آيه قبلى اين آيه را ذكر كرد، كه سنت الهى را در هلاك ساختن قرى بيان مى كند، خود تهديدى است به اهل مكه كه مشرك بودند، و اشاره است به اينكه اگر آنان نيز بر كفر خود پافشارى كنند، در معرض نزول عذاب قرار خواهند گرفت ، براى اينكه خداى تعالى براى ام القرى كه همان مكه است رسولى فرستاد، تا آيات وى را بر مردم آنجا بخواند، ولى آن مردم هنوز ظالمند و رسول خود را تكذيب مى كنند.
با اين بيان روشن مى شود كه آن نكته اى كه باعث شد در آيه شريفه از متكلم مع الغير (ما) به سوى غيبت التفات شود، چه بوده ؟ آرى در آيات قبل و همچنين بعد از جمله مورد بحث خداى تعالى متكلم مع الغير (ما) اعتبار شده و فرموده : (نمكن ، لدنا، اهلكنا، و كنا نحن الوارثين )، ولى در جمله مورد بحث خداى تعالى غايب اعتبار شده ، فرموده : (و ما كان ربك ... - و پروردگار تو، چنين و چنان نيست ) نكته اين التفات اين است كه : در اشاره به اينكه اگر پيامبر را تكذيب كنند، شرايط عذاب كردن در ما بين آنان فراهم است ، هم تقويت نفس پيامبر خداست و هم تاكيدى براى حجت او، لذا مى بينيم بعد از آنكه در اين عبارت غرض مزبور ايفا شده ، دوباره به سياق قبل برمى گردد، و مى فرمايد: (و ما كنا مهلكى القرى ).

و ما اوتيتم من شى ء فمتاع الحيوه الدنيا...

كلمه (ايتاء) به معناى (اعطاء) است و كلمه (من شى ء) بيان كلمه (ما) است ، كه به منظور عموميت دادن به (ما) آمده ، و معنايش چنين مى شود (تمامى آنچه كه از متاع حيات دنيا داده شده ايد)، كلمه (متاع ) به معناى هر چيزى است كه از آن بهره بردارى شود، و كلمه (زينه ) به معناى هر چيزى است كه به چيزى منضم شود، و آن را جمال و حسنى ببخشد، و كلمه (حياه الدنيا) به معناى زندگى زودگذر و پايان پذيرى است كه از زندگى آخرت به ما نزديك تر است ، و در مقابل آن زندگى آخرت است ، كه جاودانى و ابدى است ، و مراد از (ما عندالله ) نيز همان زندگى با سعادت آخرت است كه در جوار خدا است و به همين جهت خير و باقى تر شمرده شده .
و معناى آيه اين است كه : تمامى نعمتهاى دنيوى كه خدا در اختيارتان قرار داده متاع زينتى است كه زندگى دنيوى را زينت داده ، زندگى دنيوى كه از آن زندگى ديگر به شما نزديك تر و فانى و زودگذر است و آنچه از ثوابها كه ذخيره خانه آخرت است ، و ثمره پيروى هدايت و ايمان به آيات خدا است بهتر و باقى تر است ، پس جا دارد كه آن زندگى را و آن ثوابها را بر زندگى دنيا و متاع و زينت آن مقدم بداريد، اگر عقل داشته باشيد.
و اين جواب سومى است از اينكه گفتند: (ان نتبع الهدى معك نتخطف من ارضنا)، و حاصل آن اين است : اگر پذيرفتيم كه اگر پيروى هدايت كنيد عرب شما را از سرزمينتان بربايند، و ليكن آنچه شما در اين فرض از دست مى دهيد متاع زندگى دنياى فانى است ، پس چرا بايد آن را بر سعادت آخرت و بر ثواب در نزد خدا كه در عوض پيروى هدايت است ، ترجيح دهيد با اينكه آنچه نزد خدا است بهتر و پايدارتر است ؟
ترجيح پيروى هدى بر ترك آن با مقايسهحال پيروان هدايت با حال پيروان هوى

افمن وعدناه وعدا حسنا فهو لاقيه ، كمن متعناه متاع الحيوه الدنيا ثم هو يوم القيمه من المحضرين ...

اين آيه تا آخر هفت آيه بعد توضيح مضمون آيه قبل است ، و همان معنا را يعنى ترجيح پيروى هدى بر ترك آن ، و بر پيروى هواى نفس در بهره گيرى از متاع حيات دنيا را با بيانى ديگر روشن مى كند، و در اين بيان حال پيروان هدايت را با حال پيروان هوى مقايسه مى نمايد، كه دسته اول به وعده هاى نيكى ، كه خدا به آنان داده ، مى رسند، و دسته دوم در روز قيامت احضار مى شوند و خدايان دروغى آنان از آنان بيزارى جسته ، و دعايشان را مستجاب نمى كنند، و از اينكه دعوت رسولان را اجابت نكردند، بازخواست مى شوند.
پس اينكه فرمود: (افمن وعدناه وعدا حسنا فهو لاقيه )، استفهامى است انكارى ، و وعده حسن عبارت است از وعده خداى تعالى به مغفرت و بهشت ، همچنان كه خودش فرموده : (وعد الله الذين آمنوا و عملوا الصالحات لهم مغفره و اجر عظيم ) و خداوند وعده خود را تكذيب نمى كند، همچنان كه باز خودش فرموده : (الا ان وعد الله حق ).
و اينكه فرمود: (كمن متعناه متاع الحيوه الدنيا) يعنى آن كسى كه ما از متاع زندگى دنيا برخوردارش كرده ايم از آن وعده حسن محروم است ، براى اينكه به تمتع از متاع دنيا قناعت كرد، دليل بر اين تقييد اين است كه در آيه شريفه ، بين وعده حسن و بين تمتيع و برخوردار كردن از متاع دنيا مقابله انداخته .
(ثم هو يوم القيمه من المحضرين ) - يعنى او در روز قيامت از احضار شدگان براى عذاب و يا براى سوال و مواخذه است ، و كلمه (ثم - سپس )، در اينجا ترتيب كلامى را مى رساند، نه ترتيب وقوع در خارج را، و اگر مطلب رابا جمله اسميه آورد، نه فعليه ، (و نفرمود ما او را احضار مى كنيم ، و يا احضار مى شود)، براى اين است كه تحقق را برساند، و بفهماند كه چنين روزى به طور مسلم خواهد رسيد، همچنان كه در جمله مقابلش نيز اسميه آورد، و فرمود: (فهو لاقيه ).

و يوم يناديهم فيقول اين شركاءى الذين كنتم تزعمون

منظور از (شركاء) همان معبودهايى است كه مشركين در دنيا آنها را مى پرستيدند، و اگر آن معبودها را (شركاء) خواند، به خاطر اين است كه مشركين بعضى از شوون خداى تعالى را از قبل خود به آنها داده بودند، و به آنها نسبت مى دادند، از قبيل پرستش ‍ و تدبير و تعبير به (نداء) دراين آيه شريفه اشاره است به دورى آنان از خدا و بى ياورى ايشان در روز قيامت .
سخن پيشوايان شرك در روز قيامت كه در مقام بيزارى جستن از پيروان خود (مشركين )

قال الذين حق عليهم القول ربنا هولاء الذين اغوينا اغويناهم كما غوينا

الهه اى كه مشركين آنها را شركاى خداى سبحان مى پنداشتند دو صنف بودند، يك صنف بندگان گرامى خدا بودند، از قبيل ملائكه مقرب ، و عيسى بن مريم (عليهماالسلام ) و صنف ديگر ياغيان جن ، و گردنكشان انس ، كه ادعاى الوهيت كردند، مانند فرعون و نمرود و غير آن دو، و خداى سبحان هر كسى هم كه در باطل اطاعت شود، ملحق به آنان كرده مانند ابليس ، و شيطانهايى كه قرين انسانها مى شوند، و پيشوايان ضلالت ، همچنان كه درباره ابليس و شيطانها فرموده : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين ) تا آنجا كه مى فرمايد: (و لقد اضل منكم جبلا كثيرا) و نيز درباره اطاعت هوى فرموده : (افرايت من اتخذ الهه هويه و نيز درباره پيشوايان ضلالت فرموده : (اتخذوا احبارهم و رهبانهم اربابا من دون الله ).
و آنهايى كه مورد نظر آيه مورد بحث هستند از صنف دوم مى باشند، چون صنف اول كه ملائكه و عيسى بن مريم (عليهماالسلام ) هستند، كسى را اغواء نكرده اند، و آيه مورد بحث سخن از (اغواء) به ميان آورده و فرموده كه : پيشوايان شرك گفتند كه ما آنان را اغواء كرديم و از عبادت آنان بيزاريم . پس مراد از (الذين حق عليهم القول )، كه از مشركين بيزارى ميجويند، پيشوايان شركند، هر چند كه مشركين هم مصداق (الذين حق عليهم القول ) هستند، و عذابشان حتمى است ، به شهادت آيه (حق القول منى لاملئن جهنم من الجنه و الناس اجمعين ) كه همه كفار را مصداق (الذين حق عليهم القول ) مى داند، و ليكن مراد در آيه مورد بحث پيشوايانى است كه شرك و ضلالت به ايشان منتهى مى شود.
در اينجا سوالى پيش مى آيد، و آن اين است كه : حق سخن اين بود كه اول خداوند از مشركين بپرسد كه چرا شرك ورزيديد، و چه كسى شما را بر آن واداشت ؟ و سپس از زبان آنان جواب بدهد كه فلان و فلان ما را مشرك كردند، آنگاه آيه مورد بحث را از زبان پيشوايان شرك در دفاع از خود بياورد، ولى اين طور نكرده ، از همان آغاز دفاع پيشوايان كفر را ذكر فرموده ، چرا؟
در پاسخ مى گوييم : شايد نكته آن اين باشد كه خواسته است اشاره كند به اينكه مشركين در اين موقف پيشوايان شرك و خدايان دروغين را نمى يابند، تا به آنان اشاره كنند، كه اينان ما را چنين كردند، همچنان كه آيه شريفه (و يوم يناديهم اين شركاءى قالوا آذناك ما منا من شهيد و ضل عنهم ما كانوا يدعون من قبل ) نيز به اين معنا اشاره مى كند.
(ربنا هولاء الذين اغوينا) - يعنى پروردگار اينان - اشاره به مشركين مى كنند - همان كسانند كه ما گمراهشان كرديم . و اين جمله توطئه و زمينه چينى براى جمله بعدى است .
معناى و مراد از جمله (اءغوينا هم كما غوينا)
(اغويناهم كما غوينا) - گمراهشان كرديم ، همان طور كه خود گمراه شديم ، يعنى درست است كه گمراهى آنان به اغواى ما بود، چون كه ما خود گمراه بوديم ، و ليكن آن طور نبود كه ما مجبورشان كنيم به گمراهى ، بلكه عين گمراه كردن خودمان بود، همچنان كه خود ما به اختيار خود گمراه شديم ، ايشان نيز به اختيار خود گمراه شدند، و به هيچ وجه پاى اجبار و زور در بين نبود.
دليل بر اين كه معناى آيه اين است ، حكايتى است كه خداى تعالى از زبان ابليس نقل كرده ، كه در آن روز يعنى روز قيامت مى گويد: (و ما كان لى عليكم من سلطان الا ان دعوتكم فاستجبتم لى ، فلا تلومونى و لوموا انفسكم ).
و نيز سوال و جواب ستمگران و اقران آنان را حكايت كرده و فرموده : (و اقبل بعضهم على بعض يتساءلون قالوا انكم كنتم تاتوننا عن اليمين قالوا بل لم تكونوا مؤ منين و ما كان لنا عليكم من سلطان بل كنتم قوما طاغين فحق علينا قول ربنا انا لذائقون فاغويناكم انا كنا غاوين ). يعنى از ما كه گمراه بوديم به شما غير از گمراهى چيزى نرسيد.
از اين بيان روشن مى شود اينكه گفتند: (اغويناهم كما غوينا)، معناى ديگرى هم دارد، و آن اين است كه : مشركين از ما نظير همان وصفى را كسب كردند كه در خود ما بود، چيزى كه هست اگر ما از آنان بيزارى مى جوييم براى اين است كه : ما ايشان را مجبور به گمراهى نكرديم ، و اگر ما را خداى خود گرفتند، و ما را پرستيدند به زور و اجبار نبود.
(تبرانا اليك ) - اين جمله بيزارى بى قيد و شرط پيشوايان است ، مى گويند ما اصلا و به تمام معنا از مشركين بيزاريم ، چون ما نمى توانستيم ايشان را مجبور نموده و اختيار از ايشان سلب كنيم .
(ما كانوا ايانا يعبدون ) - يعنى با اجبار ما، ما را نپرستيدند، و يا معنايش اين است كه : ما را نپرستيدند، چون كه ما از اعمال آنان تبرى داريم ، و كسى كه از عملى تبرى دارد، آن عمل را به وى نسب ت نمى دهند، آيات ديگرى هم كه مى فرمايد روز قيامت اثرى از خدايان خود نمى يابند، برگشتش به همين معنا است ، كه خدايان نامبرده ، خود را از پرستش آنان بيزار و برى مى دانند، مانند آيه (و ضل عنهم ما كانوا يفترون ) و آيه (و ضل عنهم ما كانوا يدعون من قبل ) و (و يوم نحشرهم جميعا ثم نقول للذين اشركوا مكانكم انتم و شركاوكم فزيلنا بينهم و قال شركاوهم ما كنتم ايانا تعبدون ) و آياتى ديگر - دقت فرماييد -.
بعضى از مفسرين گفته اند: (معناى آيه اين است كه : خدايان دروغى كه در دنيا پرستش مى شدند در قيامت به خداى تعالى مى گويند: ما از اعمال مشركين به درگاهت بيزارى مى جوييم ، چون كه آنان ما را نمى پرستيدند، بلكه هواهاى خود را، و يا شياطين را مى پرستيدند)، و ليكن اين تفسير از سخافت و زشتى خالى نيست (براى اينكه قبل از جمله مورد بحث اقرار كردند كه ما آنان را گمراه كرديم ).
و چون هر يك از دو جمله (تبرانا اليك ) و (ما كانوا ايانا تعبدون ) معناى جمله (اغويناهم كما غوينا) را مى دهد لذا واو عاطفه بر سر آنها نيامد.

و قيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم و راوا العذاب لو انهم كانوا يهتدون

مراد از كلمه (شركائهم - شركاى ايشان ) آلهه اى است كه به خيال آنان شركاى خدا بودند، و لذا (شركاء) را به خود آنان اضافه كرد، و نسبت داد (شركاءشان )، و از اينكه فرمود: (به ايشان گفته مى شود بخوانيد شركاى خود را)، منظور از خواندن آنها اين است كه : بيايند و پرستندگان خود را يارى نموده و عذاب را از ايشان دفع كنند، و به همين جهت جمله (و راوا العذاب - و ديدند عذاب را)، را بعد از جمله (فلم يستجيبوا لهم - پس خدايان ، دعاى پرستندگان را اجابت نكردند) آورد.
(لو انهم كانوا يهتدون ) - بعضى از مفسرين گفته اند: جواب (لو) در اينجا حذف شده ، يعنى نفرمود كه : اگر در پى هدايت بودند چه مى شد زيرا خود كلام بر آن دلالت دارد، و تقدير كلام اين است كه : آنان اگر راه به جايى مى بردند، و هدايت را مى پذيرفتند، هر آينه عذاب را مى ديدند، يعنى در دنيا به عذاب قيامت و حقانيت آن معتقد مى شدند، ممكن هم هست كلمه (لو) در اينجا به معناى آرزو باشد، و معناى آيه اين باشد كه : اى كاش راه به جايى مى بردند، و هدايت را مى پذيرفتند.

و يوم يناديهم فيقول ماذا اجبتم المرسلين

اين آيه عطف است بر چند آيه سابق ، كه مى فرمود: (و يوم يناديهم ...)،
چيزى كه هست در آيه سابق نخست پرسش شده اند از شركايى كه براى خدا قائل شده بودند، و به ايشان دستور داده شده كه آنها را به يارى خود بطلبيد، و در آيه مورد بحث پرسش شده اند از اينكه چه پاسخى به دعوت رسولان ، كه از ناحيه خدا به سويشان آمدند، دادند.
و معناى آيه اين است كه : در پاسخ آن كسى كه خداى تعالى به سوى شما فرستاد، و شما را به سوى ايمان و عمل صالح دعوت كرد چه گفتيد؟

فعميت عليهم الانباء يومئذ فهم لا يتساءلون

معناى اينكه كورى به اخبار نسبت داده شده (فعميت عليهم الانباء) نه به خود مشركين
 كلمه (عميت ) ماضى از (عمى ) است كه به معناى كورى است ، و در اينجا معناى كورى مقصود نيست ، بلكه استعاره از اين است كه انسان در موقعيتى قرار گرفته كه به خبرى راه نمى يابد و مقتضاى ظاهر اين بود كه عمى و بى خبرى رابه خود آنان نسبت دهد، ولى مى بينيم كه به عكس تعبير كرده ، و فرموده : (فعميت عليهم الانباء - خبرها بر آنان كور شد) و اين به خاطر آن است كه بفهماند كفار در آن روز از همه طرف ماءخوذ مى شوند، و راه نجات از همه طرف به رويشان بسته مى شود، و دستشان از تمامى اسباب بريده و كوتاه مى گردد، همچنان كه در سوره بقره ، آيه 166 فرموده : (و تقطعت بهم الاسباب )، توضيح اينكه : وقتى تمامى اسباب براى آنان از تاثير ساقط شد، ديگر در آن روز اخبار راهى به سوى آنان ندارد، و ايشان هم راهى به خارج از وجود خود ندارند، تا چيزى را دست آويز نموده ، به آن اعتذار بجويند، و به اين وسيله خود را از عذاب نجات دهند.
(فهم لا يتساءلون ) - اين جمله تفريع است بر (كور بودن اخبار)، از قبيل تفريع بعض افراد عام بر عام است (مثل اينكه بعد از گفتن اين جمله كه دانشمندان محترمند، بگويى پس بوعلى سينا هم محترم است )، در اينجا نيز بعد از گفتن اينكه كفار به طور كلى از چهار ديوارى وجود خود راهى به خارج از خود ندارند، فرمود پس بين خودشان نيز سوال و جوابى رد و بدل نمى شود، تا از راه گفتگو و مشورت بهانه و عذرى پيدا كنند، و آن را عذر نافرمانى خود، يعنى تكذيب رسولان ، و رد دعوت ايشان قرار دهند.
صدر و ذيل آيه مورد بحث به وجوه بسيارى ديگر تفسير شده ، كه چون در ايراد آنها فايده اى نديديم ، مسكوت گذاشتنش را بهتر ديديم .

فاما من تاب و آمن و عمل صالحا فعسى ان يكون من المفلحين

حرف (فاء) بر سر اين آيه اين معنا را افاده مى كند كه تاكنون آنچه گفتيم درباره كسى بود كه كفر بورزد، و به سوى خداى سبحان رجوع هم نكند، پس بنابراين كسى كه رجوع كند و ايمان بياورد، و عمل صالح انجام دهد، اميد آن هست كه از رستگاران باشد، و كلمه : (عسى ) به طورى كه گفته شده در اينجا به معناى لغوى كلمه (اميد) نيست ، بلكه معناى تحقيق و حتميت را مى رساند، و خداى تعالى خواسته است ، طبق رسم و عادت بزرگان بشر سخن بگويد، چون عادت مردان بزرگ اين است كه كارى را كه مى خواهند انجام دهند مى گويند، اميد است انجام دهم ، ممكن هم هست همان معناى لغوى يعنى اميدوارى منظور باشد، و خداى تعالى از طرف خود توبه كاران اظهار اميد كرده باشد، كه در اين صورت معناى جمله اين مى شود كه : آنهايى كه توبه كرده و ايمان آورده ، و عمل صالح كردند، در انتظار رستگارى باشند.
پاسخ ديگر به عذر و بهانه مشركين

و ربك يخلق ما يشاء و يختار ما كان لهم الخيره ، سبحان الله و تعالى عما يشركون

كلمه (خيره ) به معناى تخير (انتخاب ) است ، همچنان كه كلمه (طيره ) به معناى تطير است .
اين آيه چهارمين پاسخ از عذر مشركين است ، كه گفتند: (اگر با تو هدايت را پيروى كنيم عرب ما را از سرزمينمان مى ربايند)، و متضمن حجتى قاطع است .
توضيح آن ، همانا خلقت يعنى صنع و ايجاد همه چيز به خداى تعالى منتهى مى شود، همچنان كه خودش فرموده (الله خالق كل شى ء) در نتيجه در عالم هستى هيچ موثر حقيقى غير از خداى تعالى وجود ندارد، پس هيچ چيزى كه خداى را مجبور به كارى از كارها كند، وجود ندارد، زيرا چنين چيزى كه فرض كرديم موثر است يا مخلوق خدا است ، كه هستى اش به او منتهى مى شود در اين صورت وجود آن و همه آثارش مخلوق او است ، و معنا ندارد كه چيزى و يا اثر آن در خودش اثر كند، و يا مخلوق او نيست ، و هستى اش به او منتهى نمى شود، و با اجبار و قهر در خدا تاثير مى كند يعنى او را به اجبار وادار به كار مى سازد، كه اين فرض باطل است ، چون موثرى در عالم غير از خدا نيست و چيزى هم نيست كه وجودش منتهى به خدا نشود.
پس نه چيزى هست كه در خداى تعالى اثر كند و اثر خدا از او باشد و نه چيزى هست كه از اثر خدا جلوگيرى كند همچنان كه فرموده : (و الله يحكم لا معقب لحكمه ) و نيز فرموده : (و الله غالب على امره ).
و وقتى نه قاهرى بود كه او را بر عملى مجبور كند، و نه مانعى كه او را از عملى باز بدارد، در نتيجه او مختار حقيقى است ، اين از نظر تكوين و خلقت از نظر تشريع هم همين طور است ، زيرا تشريع تابع تكوين است ، چون حقيقت تشريع اين است كه : خداى تعالى جنس بشر را طورى خلق كرده ، و بر فطرتى ايجاد فرموده ، كه خلقت و فطرتش صحيح ، و مثمر ثمر نمى شود، مگر وقتى كه يك عده كارهايى را كه در شرع واجبات و يا به حكم واجبات هستند، انجام دهد، و يك عده كارهايى كه محرمات و يا به حكم محرمات هستند ترك كند، پس هر كارى كه در به كمال و به سعادت رسيدن انسانها موثر است ، خداى تعالى به آنها امر كرده ، با امر وجوبى و يا ارشادى ، و از آنچه كه در اين راه مضر و منافى بوده نهى كرده ، با نهى تكليفى و يا ارشادى .
بيان اينكه خداوند داراى اختيار تكوينى (يخلق ما يشاء) و تشريعى (ويختار) است
پس خداى تعالى كه مختار به تمام معنا است ، مى تواند در مرحله تشريع احكام و قوانين ، هر حكم و قانونى را كه خواست تشريع كند، همچنان كه در مرحله تكوين مى تواند هر قسم كه اختيار كرد خلق و تدبير نمايد، و اين است معناى جمله (و ربك يخلق ما يشاء و يختار) كه به طور مطلق خدا را مختار معرفى مى كند.
و ظاهرا جمله (يخلق ما يشاء) اشاره است به اختيار تكوينى خدا، و مى فهماند كه اختيار او مطلق است به اين معنى كه قدرت او قاصر از خلقت هيچ چيز نيست ، و هيچ چيزى او را از آنچه مى خواهد مانع نمى شود، و به عبارت ديگر: هيچ چيزى از مشيت او سرباز نمى زند، نه به خودى خود و نه به خاطر مانعى ، و اين همان اختيار به معناى حقيقى آن است .
و جمله (و يختار) اشاره است به اختيار تشريعى ، و اعتبارى ، كه عطف آن به جمله (يخلق ما يشاء) از باب عطف مسبب است بر سبب ، براى اينكه تشريع و اعتبار، فرع تكوين و حقيقت است .
ممكن هم هست كه جمله (يخلق ما يشاء) را بر اختيار تكوينى ، و جمله (و يختار) را بر اعم از حقيقت و اعتبار حمل كنيم ، و ليكن وجه سابق موجه تر است ، به دليل اينكه آنچه در جمله بعدى (ما كان لهم الخيره ) نفى شده ، اختيار تشريعى و اعتبارى است ، و اختيارى كه در جمله (يختار) براى خدا اثبات شده ، مقابل آن است ، پس قهرا مراد تنها همان اختيار تشريعى و اعتبارى است .
معناى مختار بودن انسان و بيان اينكه او در برابر اراده تكوينى و تشريعى خدااختيارى ندارد
 از سوى ديگر هيچ شكى نيست در اينكه آدمى نسبت به كارهايى كه از روى علم و اراده انجام مى دهد اختيار تكوينى دارد، البته نه اينكه اختيارش مطلق باشد، چون اختيار او يكى از اجزاء سلسله علل است ، اسباب و علل خارجى نيز در محقق شدن افعال اختيارى او دخيلند، مثلا اگر انسان يك لقمه غذا را بخورد كه يكى از كارهاى اختيارى اوست ، هم اختيار او در آن دخيل است ، و هم وجود طعام در خارج ، و هم اينكه طعام مفروض طورى باشد كه قابل خوردن باشد و با طبع آدمى نيز سازگار باشد، و هم اينكه اين طعام در دسترس و نزديك او باشد، و نيز دست او هم به فرمانش باشد، و بتواند لقمه را بگيرد، و دهان او هم باز باشد، و بتواند آن را بجود، و دستگاه بلعيدن او هم سالم باشد و بتواند لقمه را فرو ببرد، و صدها اسباب ديگرى كه همه در اين عمل اختيارى ، يعنى خوردن آدمى دخيلند، فراهم باشند.
پس صادر شدن فعل اختيارى از انسان موقوف بر موافقت اسبابى است كه خارج از اختيار آدمى است ، و در عين حال دخيل در فعل اختيارى اوست ، و خداى سبحان در راس همه اين اسباب است ، و همه آنها حتى اختيار آدمى به ذات پاك او منتهى مى شود، چون اوست كه آدمى را موجودى مختار خلق كرده ، هم او را خلق فرموده و هم اختيارش را.
از سوى ديگر انسان خود را بطبع مختار مى داند به اختيار تشريعى به اينكه كارى را انجام دهد و يا ترك كند، يعنى در مقابل آن اختيار تكوينى قانونا هم خود را مختار مى داند، (لذا اگر كار نيكى كرد سزاوار مدحش مى دانند، و مى گويند مختار بوده ، و اگر كار نيكى را ترك كرد سزاوار ملامتش مى دانند، و معذورش نمى دارند به اينكه مجبور بوده ) و كسى از هم نوعش نمى تواند او را مجبور به كارى ، و يا ممنوع از كارى بكند، چون بنى نوع او نيز مانند او انسانند، و از معناى بشريت چيزى زايد بر او ندارند، تا مالك و اختياردار او بوده باشند، و اين همان است كه مى گويند: انسان بالطبع حر و آزاد است .
مقصود از اينكه فرمود: (ما كان لهم الخيرة )
 پس انسان فى نفسه حر و بالطبع مختار است ، مگر آنكه خودش به اختيار خود چيزى از خود را به ديگرى تمليك كند، و به اين تمليك حريت خود را از دست بدهد، همچنان كه يك انسان اجتماعى نسبت به موارد سنت ها و قوانين جارى در اجتماعش حريت و آزادى ندارد، چون كه داخل در اجتماع است ، و آنچه از سنن و قوانين ، چه دينى و چه اجتماعى ، در اجتماع جريان دارد، امضاء كرده است .
و نيز دو صف لشكر كه با يكديگر جنگ مى كنند، از همان اول هر يك ديگرى را، نسبت به آنچه كه يكى از ديگرى به دست آورد، مالك دانسته ، و اختيار خود را از آن سلب كرده ، و به همين جهت است كه طرف غالب مى تواند با اسيرانى كه از طرف مغلوب گرفته هر چه بخواهد بكند.
و نيز اجيرى كه عمل خود را در مقابل اجرتى مى فروشد، يعنى خود را اجير غير مى كند، ديگر در آن عمل خود حريت و آزادى ندارد، چون مملوك بودن عمل با حريت منافات دارد.
پس يك انسان نسبت به ساير انسانها، وقتى حر و آزاد در عمل خويش است ، و نسبت به عملى آزادى و حريت دارد كه به دست خود و به اختيار خود سلب حريت از خود نكرده باشد، و عمل خود را تمليك به غير ننموده باشد.
ولى خداى سبحان از آنجايى كه مالك ذات انسانها و نيز افعال صادره از ايشان است ، و ملكيتش هم مطلق ، و به تمام معناست ، هم به ملك تكوينى مالك او و افعال اوست ، و هم به ملك تشريعى و اعتبارى ، لذا انسان نسبت به آنچه كه خداى تعالى به امر تشريعى و يا نهى تشريعى و نيز به آنچه كه به مشيت تكوينى از او بخواهد، هيچ گونه حريت و اختيارى ندارد.
اين است آن حقيقتى كه جمله (ما كان لهم الخيره ) در صدد بيان آن است ، و معنايش اين است كه : اگر خداى تعالى از انسانها عمل و ترك عملى را بخواهد، ديگر انسانها در مورد خواست او اختيارى ندارند، تا بتوانند آن چه خواستند براى خودشان اختيار كنند اگر چه مخالف آن چيزى باشد كه خدا خواسته است .
و اين آيه قريب المعنا با آيه زير است كه مى فرمايد: (و ما كان لمومن و لا مومنه اذا قضى الله و رسوله امرا ان يكون لهم الخيره من امرهم ).
اين بود نظريه ما در تفسير آيه مورد بحث ، البته ساير مفسرين حرفهاى مختلف ديگر زده اند، كه چون فايده اى در نقلش نبود، از آن صرف نظر نموده ، كسانى كه بخواهند از آن سخنان اطلاع يابند بايد به تفاسير بزرگ و مطول مراجعه كنند.
(سبحان الله و تعالى عما يشركون ) - يعنى خدا منزه است از شرك ايشان ، به اينكه به جاى خدا بتهايى براى پرستش برگزيدند.
البته در اين ميان معناى ديگرى دقيق تر هست ، و آن اين است كه خداى تعالى منزه است از اينكه مردم خود را نسبت به آنچه خدا اختيار مى كند مختار بدانند، و بپندارند كه مى توانند آنچه او اختيار كرده رد كنند، و يا قبول نمايند، خدا از چنين پندارى منزه است ، براى اينكه اين پندار جز به دعوى استقلال در وجود، و بى نيازى از خداى تعالى تصور ندارد، و استقلال و استغناء هم تمام نمى شود، مگر به اينكه خود را در صفت الوهيت شريك خدا بدانند.
و در جمله (و ربك يخلق )، التفاتى از تكلم با غير به سوى غيبت به كار رفته ، (يعنى در آيه قبل روى سخن با غير رسول خدا (صلى الله اليه و آله و سلم ) بود، و در اين آيه صفت رب را به آنجناب اضافه نمود، و فرمود پروردگار تو)، و اين بدان جهت بوده كه خواسته آنجناب را تقويت و تاييد كند، و دلگرمى دهد، چون معناى آيه اين است كه : آن دينى كه خدا وى رابه ابلاغ آن گسيل داشته ، حكمى است ثابت و حتمى ، كه به هيچ وجه قابل برگشت نيست ، پس ديگر مردم در آن اختيارى ندارند، موافقت و مخالفت آنها هيچ اثرى در آن ندارد، علاوه بر اين مردم از آنجايى كه ربوبيت خدا را قبول ندارند، اين دين را نمى پذيرند.
و در جمله (سبحان الله ) با اينكه جا داشت بفرمايد (سبحانه )، چون قبلا نام خداى تعالى ذكر شده ولى به جاى ضمير اسم ظاهر آورده ، نكته اين تغيير اسلوب اين است كه : بفهماند امر راجع به ذات متعالى خدا است ، كه مبدا تنزه و تعالى او است از هر چيزى كه لايق ساحت قدسش نباشد اينكه او به هر صفت كمال متصف است و از هر نقصى مبراست ، براى اين است كه او (الله - خداى عز اسمه ) مى باشد.

و ربك يعلم ما تكن صدورهم و ما يعلنون

كلمه (تكن ) مشدد (تكنن ) است ، كه مضارع از باب افعال از (اكنان ) است ، و اكنان به معناى اخفاء و پنهان داشتن است . و كلمه (تعلنون ) جمع مضارع از اعلان است ، كه به معناى اظهار مى باشد، در اين آيه شريفه اخفاء را به سينه هاى مردم نسبت داده ، و اعلان را به خود آنان ، و فرموده : (و پروردگار تو آنچه را كه سينه هاى آنان پنهان مى دارد، و آنچه را كه ايشان اظهار مى دارند مى داند) و اين بدان جهت است كه مخزن اسرار مردم سينه هاى ايشان است .
و اگر اين آيه را دنبال آيه قبلى قرار داد، براى اشاره به اين است كه : خداى تعالى چون كه عالم به گناهان ظاهرى و شرك باطنى آنان است لذا به حكمت خود براى آنان اعمالى را اختيار كرده تا به وسيله آن ، ايشان را پاك كند.

و هو الله لا اله الا هو له الحمد فى الاولى و الاخره و له الحكم و اليه ترجعون

از ظاهر سياق برمى آيد كه ضمير در ابتداى آيه شريفه به كلمه (ربك ) در آيه قبلى بر مى گردد، (و معنايش اين است كه : آن پروردگار تو كه گفتيم الله است )، و ظاهرا لام در كلمه (الله ) براى اشاره به معناى وصف است (معبوديت ) و جمله (لا اله الا هو) تاكيد همان انحصارى است كه در جمله (هو الله ) افاده شده ، گويا فرموده است : (و هو الاله - المتصف وحده بالالوهيه - لا اله الا هو تنها او اله است - كه تنها او متصف است به الوهيت - هيچ معبودى جز او نيست ).
و بنابراين آيه شريفه به منزله متمم است براى بيانى كه آيه قبل در صدد آن بود، گويا فرموده خداى سبحان مختار است ، و تنها او مى تواند اين معنا را اختيار كند، كه بندگان تنها او را بپرستند و به ظاهر و باطنشان آگاه است ، پس او سزاوار است كه بر بندگان حكم كند كه تنها او را عبادت كنند، و يگانه معبود مستحق عبادت است ، پس بر بندگان هم واجب است حكم او را گردن نهاده و تنها او را بپرستند.
سه وجه براى اينكه فقط خدا مستحق پرستش است : (له الحمد فى الاولى و الاخرة وله الحكم و اليه ترجعون )
آنگاه آنچه در ذيل آيه است ، كه مشتمل بر سه دليل است : 1- له الحمد 2- له الحكم 3- اليه ترجعون ، وجوهى است كه انحصار خدا را در استحقاق پرستش توجيه مى كند.
اما اينكه فرمود: (له الحمد فى الاولى و الاخره )، آن انحصار را به اين بيان توجيه مى كند كه هر كمالى كه در دنيا و آخرت وجود دارد نعمتى است كه از ناحيه خداى تعالى نازل شده ، و در ازاى هر يك از آنها مستحق ثناى جميل است ، و جمال هر يك از اين نعمت هاى موهوبه از كمال ذاتى و از صفات ذاتى او ترشح شده ، كه در ازايش مستحق ثناء است ، و غير از خداى تعالى هيچ موجود و هيچ كس مستقل در ثناى بر خدا نيست ، و هر كس هم كه خدا را ثنا گويد، ثنايش هم منتهى به اوست و عبادت هم ثناى زبانى و يا عملى است ، پس تنها اوست كه مستحق پرستش است .
و اما اينكه فرمود: (و له الحكم ) علتش اين است كه : خداى سبحان مالك على الاطلاق همه عالم است ، و غير از او كسى چيزى را مالك نيست ، مگر آنچه را كه او تمليكش فرموده باشد، و همان را هم كه خدا به كسى تمليك كرده ، باز خود او مالك است ، از سوى ديگر خداى سبحان ، هم در مرحله تشريع و اعتبار مالك است ، و هم در مرحله تكوين و حقيقت ، و از آثار ملك او يكى اين است كه : حكم مى كند بر بندگان و مملوكين خود كه كسى غير از او را نپرستند.
و اما اينكه فرمود: (و اليه ترجعون )، جهتش اين است كه : رجوع به سوى او به خاطر حساب و جزاء است ، و چون تنها او مرجع است ، سپس محاسب و جزاء دهنده نيز همو است و كسى غير از او محاسب و جزاء دهنده نيست ، پس تنها اوست كه بايد پرستش ‍ شود، و پرستش او را بايد تنها بر طبق دين او انجام داد.
اثبات توحيد ربوبى خداى تعالى با بيان عجز آلهه مشركين از آوردن نور يا ياآوردن شب

قل ارايتم ان جعل الله عليكم الليل سرمدا الى يوم القيمه ...

كلمه (سرمد) بر وزن فعلل به معناى دائم است ، بعضى هم گفته اند: اين كلمه از ماده (سرد) اشتقاق يافته ، و ميم آن زيادى است ، و معناى (السرد) پشت سر هم بودن است ، و اگر فرمود: (به من بگوييد اگر خدا شب را تا روز قيامت يك سره قرار مى داد چه مى كرديد)، و خلاصه اگر شب را مقيد به روز قيامت كرد، براى اين است كه : بعد از رسيدن روز قيامت ديگر شبى نخواهد بود.
(من اله غير الله ياتيكم بضياء) - يعنى در چنين صورتى كدام يك از معبودهاى شما حكم خدا را نقض مى كرد و روز را برايتان مى آورد، و شما را از تاريكى نجات مى داد، تا بتوانيد به دنبال معاش برويد؟ اين آن معنايى است كه سياق ، شاهد آن است و نظير اين معنا در جمله آينده نيز كه مى فرمايد: (من اله غير الله ياتيكم بليل ...) مى آيد.
با اين بيانى كه ما براى آيه مورد بحث كرديم اشكالى كه بر دو آيه مورد بحث كرده اند برطرف مى شود، و آن اشكال اين است كه : اگر فرض كنيم كه شب تا روز قيامت امتداد يابد و عمر روزگار يك سره شب شود، ديگر اصلا تصور ندارد كه روزى و ضيايى بياورند، براى اينكه آورنده روز يا خداى تعالى است و يا غير اوست ، اما غير خدا كه ناتوانى اش از آوردن روز واضح است ، و اما خداى تعالى اگر روزى بياورد لازمه اش آن است كه در يك زمان شب و روز هر دو با هم جمع شوند، و اين محال است ، و اراده و قدرت خداى متعال به محال تعلق نمى گيرد، و همچنين است اگر عمر روزگار تا روز قيامت يك سره روز شود.
بعضى از مفسرين از اين اشكال جواب داده اند به اينكه : (مراد از جمله (ان جعل الله عليكم ) اين است كه : خدا اگر بخواهد، شب را دائمى كند) ولى خواننده عزيز توجه دارند كه گفتيم نه قدرت خدا به محال تعلق مى گيرد، و نه خواست او، پس اين جواب اشكال را دفع نمى كند، جواب صحيح همان بيانى است كه ما براى آيه كرديم (زيرا آيه شريفه در مقام اثبات توحيد در ربوبيت خداى تعالى است مى خواهد بفرمايد: آلهه شما مشركين هيچ سهمى از ربوبيت ندارند به دليل اينكه اگر خداى تعالى شب را تا قيامت يك سره كند آنها نمى توانند اين حكم خدا را نقض كنند. و همچنين اگر عمر دنيا را يك سره روز كند، پس از تدبير عالم هيچ سهمى در دست هيچ كس نيست .
مقتضاى ظاهر كلام اين بود كه بفرمايد: (من اله غير الله ياتيكم بنهار كيست غير از خدا كه برايتان روز بياورد)، چون مقتضاى سياق كلام مقابله ميان شب و روز بود، و ليكن اينطور نفرمود، بلكه فرمود: اگر خدا عمر دنيا را يك سره شب كند كيست غير از خدا كه برايتان نور بياورد، و اين تغيير اسلوب و ذكر نور به جاى روز، از قبيل ملزم كردن خصم است به حداقل و آسانترين لوازم گفتار او، تا بطلان مدعايش به نحو اتم روشن گردد، گويا فرموده است : اگر غير از خداى تعالى كسى امور عالم را تدبير مى كند، اگر خدا عمر دنيا را تا قيامت يك سره شب كند، بايد آن مدبر بتواند روز را بياورد، و ما نمى خواهيم روز بياورد، حداقل بتواند نورى كه پيش پاى شما را روشن كند بياورد، و ليكن هيچ كس چنين قدرتى ندارد، چون قدرت همه اش از خداى سبحان است .
ولى نظير اين وجه و اين نكته در آيه بعدى ، كه مى فرمايد: و اگر خدا عمر دنيا را تا قيامت يك سره روز كند چه كسى برايتان شب را مى آورد، كه در آن سكونت كنيد، جريان ندارد، براى اينكه در آيه بعدى اگر به جاى شب ، ظلمت را نياورد براى اين است كه منظور از آوردن ظلمت سكونت و آرامش بشر است ، و ظلمتى مايه سكونت بشر است كه ممتد باشد، و اگر ممتد باشد همان شب مى شود، و لذا در آيه مذكور نفرمود: (من اله غير الله ياتيكم بظلمه تسكنون فيه ).
و اينكه در آيه مورد بحث كلمه (ضياء) را نكره (بدون الف و لام ) آورد، خود مويد وجهى است كه ما بيان داشتيم ، البته براى آيه وجوهى ديگر گفته اند كه هيچ يك از تعسف و خيالبافى خالى نيست .
(افلا تسمعون ) - آيا گوش تفهم و تفكر نداريد تا تفكر كنيد؟ و بفهميد كه معبودى غير از خداى تعالى نيست .

قل ارايتم ان جعل الله عليكم النهار سرمدا الى يوم القيمه من اله غير الله ياتيكم بليل تسكنون فيه

معناى (تسكنون فيه ) اين است كه : در آن از خستگى و تعبى كه از كار روز به شما مى رسد، بياساييد.
(افلا تبصرون آيا نمى بينيد) منظور از اين ديدن ، تفهم و تذكر است ، و چون چنين بينايى و شنوايى نداشته اند پس ايشان كور و كرند، و در اينكه در آخر يك آيه فرموده : آيا نمى بينيد، و در آخر آيه ديگر فرموده : آيا نمى شنويد، لطيفه اى است ، و شايد اينكه در آيه دوم كه راجع به يكسره شدن روز است صفت نديدن را ذكر كرده ، براى اين باشد كه مناسب با روشنايى است ، و در آيه اول كه راجع به يكسره شدن شب است نشنيدن را آورده است ، كه خالى از مناسبت با آن نيست .

و من رحمته جعل لكم الليل و النهار لتسكنوا فيه و لتبتغوا من فضله و لعلكم تشكرون

اين آيه در حكم نتيجه گيرى از حجت مذكور در دو آيه قبل است ، كه بعد از ابطال دعوى خصم (شرك مشركين ) به صورت يك گزارش و خبر ابتدايى آورده ، براى اين كه مطلبى است ثابت كه ديگر هيچ معارضى برايش نيست .
لام در جمله (لتسكنوا فيه )، لام تعليل است . و ضمير در (فيه ) به كلمه (ليل ) بر مى گردد. و معنايش اين است كه : خدا براى شما شب قرار داد، تا در آن استراحت كنيد. (و لتبتغوا من فضله )، يعنى و روز قرار داد تا در آن رزقى را كه فضل و عطيه خدا است جستجو نماييد. و بنابراين ، برگشت جمله (لتسكنوا) به ليل و جمله (لتبتغوا) به نهار به طريق لف و نشر مرتب است .
و جمله (لعلكم تشكرون ) به هر دو يعنى سكونت در شب و طلب روزى در روز بر مى گردد، و معنايش اين است كه : خدا شب را چنان ، و روز را چنين كرد، باشد كه شما شكر بگزاريد.
جمله (و من رحمته جعل لكم ) در معناى اين است كه فرموده باشد: (جعل لكم و ذلك رحمه منه - خدا روز را براى شما قرار داد، و اين خود رحمتى است از او) و اين اشاره است به اينكه تكوين مانند سكون و طلب رزق و تشريع كه عبارت است از هدايت خلق به سوى شكر خالق ، همه و همه آثار رحمت او هستند - دقت فرماييد.

و يوم يناديهم فيقول اين شركاءى الذين كنتم تزعمون )

تفسير اين آيه گذشت ، چون قبلا هم اين مطلب را فرموده بود، و اگر در اينجا آن را تكرار كرد، بدان جهت است كه مضمون آيه بعدى بدان احتياج داشت .
در قيامت كه روز كشف حقائق است بطلان پندار مشركان آشكار مى گردد (فعلمواان الحقلله ...)

و نزعنا من كل امه شهيدا فقلنا هاتوا برهانكم ...

اين آيه شريفه به اين معنا اشاره مى كند كه در روز قيامت بطلان پندارشان به خوبى روشن مى شود، و مراد از (شهيد) گواه اعمال است ، كه در چند جا از اين كتاب به آن اشاره شد و آيه شريفه ظهورى در اين معنا ندارد كه مراد از شهيد پيغمبر مبعوث در هر امت است ، چون كلمه شهيد را مفرد آورده ، و كلمه امت به معناى جماعتى از مردم است ، و جماعت از مردم هيچ ظهورى ندارد در جماعتى كه پيغمبر به سوى آنها فرستاده شده باشد، تا چه رسد به اينكه بگوييم صريح در آن است ، بله چنين جماعتى كه پيغمبرى دارند يكى از مصاديق امت است . و معناى اينكه فرمود: (فقلنا هاتوا برهانكم ) اين است كه : ما از آنان مطالبه برهان كرديم و از ايشان خواستيم تا بر پندار خود كه مى گفتند خدا شريك دارد، حجتى قاطع بياورند.
(فعلموا ان الحق لله و ضل عنهم ما كانوا يفترون ) -، يعنى پندار باطلشان ، كه خدا شريكى دارد، از ايشان غايب شد، و در آن هنگام به يقين دانستند كه حق الوهيت ، تنها براى خدا است ، و خدا در الوهيت ، شريكى ندارد، پس مراد از جمله (ضل عنهم ) به طور استعاره اين است كه : غايب شد از ايشان كه ساير مفسرين نيز جمله را بهمين معنا تفسير كرده اند، و بنابراين در كلام ، تقديم و تاخيرى شده ، و اصل در آن (فضل عنهم ما كانوا يفترون فعلموا ان الحق لله - غايب شد از ايشان آنچه افتراء مى بستند، و در نتيجه فهميدند كه حق با خداى تعالى بوده )، مى باشد.
بنابراين ، جمله (ان الحق لله ) نظير سخن يك قاضى است كه در بين دو نفر كه باهم نزاع دارند، و هر يك حق را براى خود ادعاء مى كند، مى گويد، (الحق لفلان - حق با فلانى است ، در اينجا گويا خداى تعالى با مشركين نزاع دارد، و هر يك از دو طرف نزاع ، حق را به خود مى دهد، مشركين ادعا مى كنند كه الوهيت يعنى معبوديت ، حق شركاى ايشان است ، و خداى تعالى ادعاء مى كند كه تنها حق اوست ، و از خصم خود مى خواهد تا بر مدعاى خود برهان بياورند، و مشركين هيچ برهانى نمى يابند، در چنين وضعى متوجه مى شوند كه در اشتباه بوده اند، و معبوديت حق خداى سبحان است ، پس الوهيت حق ثابتى است كه هيچ ريبى در آن نيست ، و وقتى حق غير خدا نباشد، قهرا حق خداى تعالى خواهد بود، چون گفتيم اصل آن ثابت است .
اين وجه به ظاهرش وجه صحيحى است ، و عيبى هم ندارد، و ليكن آنچه از آيه شريفه برمى آيد چيزى ديگر است ، زيرا از آيه برمى آيد كه يكى از خصايص روز قيامت اين است كه : در آن روز حق كه در دنيا آميخته با باطل و باطلها بود جداى از هر باطلى ظهور مى كند، آنهم ظهورى مشهود و لمس شدنى ، كه ديگر هيچ گونه پرده و خفايى بر آن نباشد، در آن روز هر باطلى كه در دنيا خود را به صورت حق در آورده ، و شبيه حق ساخته بود، از ميان برداشته مى شود، و لازمه اين ظهور اين است كه مساله الوهيت هم آن چنان ظاهر شود كه هيچ ستر و خفايى بر آن نباشد، پس همه افتراهاى شرك كه به اين مساله بسته بودند، از ميان مى رود، و اين از بين رفتن افتراها از آثار شدت ظهور حق است ، پس در چنين روزى ديگر حاجت به اين نمى افتد كه از مشركين برهان بخواهند، نه اينكه چون دليلى نمى يابند در نتيجه به وحدانيت خداى تعالى در الوهيت علم حاصل كنند، و خلاصه ، آيه شريفه نمى خواهد بر سبيل احتجاجات فكرى احتجاج كند - دقت فرماييد.
با اين بيانى كه ما براى آيه شريفه ذكر كرديم پاسخ دو اشكال كه به آيه شريفه شده ، داده مى شود، اشكال اول اين است كه : از كلام خداى تعالى استفاده مى شود كه مشركين هيچ حجتى بر ادعاى خود ندارند، و با اين حال وجه اينكه در دنيا همچنان بر باطل مى مانند تا اينكه در روز قيامت برايشان علم حاصل مى شود كه حق با خداست ، چيست ؟ و چرا اين علم در دنيا برايشان حاصل نمى گردد، جوابش اين شد كه در دنيا حق و باطل بهم آميخته است ، و چه بسيار باطلها كه خود را شبيه به حق جلوه مى دهند، ولى روز قيامت روز كشف حقايق ، و جدا شدن آنها از باطل است .
اشكال دوم اينكه : چرا در آيه شريفه به جاى اينكه بفرمايد: (و ضل عنهم ما كانوا يفترون فعلموا ان الحق لله )، جمله ها مقدم و مؤ خر شده ؟ و فرموده : (فعلموا ان الحق لله و ضل عنهم ما كانوا يفترون ) و اين تقديم و تاخير غير از سجع و قافيه نكته روشنى ندارد.
جواب اين اشكال هم اين شد كه مفاد جمله (و ضل عنهم ...، اثرى است كه بر مفاد جمله (فعلموا ان الحق لله ) مترتب مى شود، ساده تر بگوييم بعد از آنكه حق بى پرده ظاهر گردد خودبخود افتراى مشركين از بين مى رود.
ممكن هم هست بگوييم كه : كلمه حق در جمله (فعلموا ان الحق لله ) مصدر است ، كه در اين صورت برگشت معناى جمله ، به معناى آيه (و يعلمون ان الله هو الحق المبين ) مى باشد، يعنى اينكه در آيه مورد بحث فرمود حق براى خداست ، معنايش همان معناى آيه نور است كه مى فرمايد خدا حق است ، البته اين در صورتى است كه مراد از اين كلمه ، حق بالذات باشد، و اگر مراد همه حق ها باشد، معنايش اين مى شود كه : تمامى حق ها به او منتهى مى شود، و قائم به اوست ، همچنانكه فرمود (الحق من ربك - حق از پروردگار تو است ). و نفرمود: (الحق مع ربك - حق با پروردگار تو است ).
بحث روايتى (چند روايت در ذيل برخى آيات گذشته )
در تفسير قمى در ذيل آيه (و قالوا ان نتبع الهدى معك نتخطف من ارضنا) از معصوم (عليه السلام ) آورده كه فرمودند: اين آيه درباره قريش نازل شد، كه رسول خدا (صلى الله اليه و آله و سلم ) ايشان را به اسلام و هجرت دعوت كرد، قريش گفتند: اگر ما هدايت را با تو پيروى كنيم از سرزمينمان ربوده مى شويم ، خداى تعالى در پاسخشان فرمود: (اولم نمكن لهم حرما آمنا يجبى اليه ثمرات كل شى ء رزقا من لدنا و لكن اكثرهم لا يعلمون ).
مؤ لف : اين معنا را صاحب كشف المحجه و مرحوم مفيد در روضه الواعظين ، روايت كرده اند، سيوطى هم در الدر المنثور از ابن جرير، ابن ابى حاتم ، و ابن مردويه ، از ابن عباس روايت كرده .
و در الدر المنثور است كه نسائى و ابن منذر از ابن عباس روايت كرده اند كه گفت : گوينده اين حرف كه (ان نتبع الهدى معك نتخطف من ارضنا) حارث بن عامر بن نوفل بود.
و در تفسير قمى در ذيل آيه (و ربك يخلق ما يشاء و يختار ما كان لهم الخيره ...)
فرموده اند: اين خدا است كه امام را اختيار مى كند، و مردم اين حق را ندارند كه امام اختيار كنند.
مؤ لف : اين روايت از باب جرى و تطبيق مصداق بر كلى است ، مى فرمايد: يكى از امورى كه به دست خداى تعالى است ، نه به دست مردم مساله امامت است ، و اين بر اساس اين مساله است كه نصب امام معصوم واجب است از جانب خداى تعالى باشد، همانطور كه بعث انبياء واجب است از جانب او باشد، كه تفصيل اين مساله در سابق گذشت .
و در همان كتاب در روايت ابى الجارود، از امام باقر (عليه السلام ) آمده كه در ذيل آيه (و نزعنا من كل امه شهيدا) فرمود: شهيد از اين امت ، امام اين امت است .
مؤ لف : اين نيز از باب جرى و تطبيق مصداق بر كلى است .
سوره قصص ، آيات 76 - 84

ان قارون كان من قوم موسى فبغى عليهم و آتيناه من الكنوز ما ان مفاتحه لتنوا بالعصبه اولى القوه اذ قال له قومه لا تفرح ان الله لا يحب الفرحين (76) و ابتغ فيما آتيك الله الدار الاخره و لا تنس نصيبك من الدنيا و احسن كما احسن الله اليك و لا تبغ الفساد فى الارض ان الله لا يحب المفسدين (77) قال انما اوتيته على علم عندى اولم يعلم ان الله قد اهلك من قبله من القرون من هو اشد منه قوه و اكثر جمعا و لا يسئل عن ذنوبهم المجرمون (78) فخرج على قومه فى زينته قال الذين يريدون الحيوه الدنيا يا ليت لنا مثل ما اوتى قارون انه لذو حظ عظيم (79) و قال الذين اوتوا العلم ويلكم ثواب الله خير لمن آمن و عمل صالحا و لا يلقيها الا الصبرون (80) فخسفنا به و بداره الارض فما كان له من فئه ينصرونه من دون الله و ما كان من المنتصرين (81) واصبح الذين تمنوا مكانه بالامس يقولون ويكان الله يبسط الرزق لمن يشاء من عباده و يقدر لولا ان من الله علينا لخسف بنا ويكانه لا يفلح الكافرون (82) تلك الدار الاخره نجعلها للذين لا يريدون علوا فى الارض و لا فسادا و العاقبه للمتقين (83) من جاء بالحسنه فله خير منها و من جاء بالسيئه فلا يجزى الذين عملوا السيئات الا ما كانوا يعملون

(84)
ترجمه آيات
به درستى كه قارون كه از قوم موسى بود پس بر آنان طغيان كرد، ما به وى از گنجينه ها آن قدر داده بوديم كه تنها كليد آنها، مردانى نيرومند را خسته مى كرد، مردمش به او گفتند، اين قدر شادى مكن كه خدا خوشحالان را دوست نمى دارد (76).
و بجو در آنچه خدا به تو داده خانه آخرتت را و بهره ات از دنيا را فراموش مكن و همان طور كه خدا به تو احسان كرده تو نيز احسان كن و در پى فساد انگيزى در زمين نباش كه خدا مفسدان را دوست نمى دارد (77).
او در جواب مى گفت آنچه برايم فراهم شده با علم خودم فراهم شده آيا نمى داند كه خدا قبل از او از قرنها كسانى را هلاك كرده كه از او نيرومندتر و ثروت اندوزتر بودند و مجرمان از جرمشان پرسش نمى شوند (چون به سيما شناخته مى شوند) (78).
قارون غرق در زينتش به سوى قومش بيرون شد آنهايى كه هدفشان زندگى دنيا بود گفتند اى كاش ما نيز مى داشتيم مثل آنچه را كه قارون دارد كه او بهره عظيمى دارد (79).
و كسانى كه داراى علم بودند به ايشان گفتند واى بر شما پاداش خدا بهتر است براى آن كس كه ايمان آورد و عمل صالح كند و اين سخن را فرا نگيرند مگر خويشتن داران (80).
پس ما او و خانه اش را در زمين فرو برديم هيچ كس را نداشت كه او را يارى كند چون غير از خدا ياورى نيست و خودش هم از ممتنعين نبود (81).
كسانى كه ديروز آرزو مى كردند كه به جاى باشند امروز مى گفتند واه گويى خداست كه رزق را براى هر كس از بندگانش بخواهد وسعت مى دهد و براى هر كه بخواهد تنگ مى گيرد اگر خدا بر ما منت ننهاده بود ما را هم در زمين فرو مى برد واى گويى كه كافران رستگار نمى شوند (82).
(آرى ) اين خانه آخرت را به كسانى اختصاص مى دهيم كه نمى خواهند در زمين برترى نمايند و فساد انگيزى كنند و سرانجام خاص ‍ متقين است (83).


هر كه نيكويى كند جزايى بهتر از آن دارد و هر كه بدى كند آنان كه بدى مى كنند جز خود آن عمل كيفرى ندارند (84).
بيان آيات مربوط به قارون كه بهره مندى ازمال و ثروت او را از خدا غافل ساخته به هلاكتش انجاميد
 بعد از آنكه در آيات گذشته عذر و بهانه مشركين را نقل كرد، كه گفتند: اگر به تو ايمان آوريم عرب ما را از سرزمينمان مى ربايند، و سپس جوابهايى از آن داد، اينك در اين آيات داستان قارون بنى اسرائيل را خاطرنشان فرموده ، تا از اين داستان عبرت بگيرند، چون حال و وضع قارون درست حال و روز مشركين را مجسم مى كند، و چون كفر او، كارش را به آن عاقبت زشت كشانيد، پس مشركين نيز بترسند از اين كه مثل آنچه كه بر سر قارون آمد، بر سرشان بيايد زيرا خداى تعالى از مال دنيا آن قدر به او روزى داده بود كه سنگينى كليد گنجينه هايش مردان نيرومند را هم خسته مى كرد، و در اثر داشتن چنين ثروتى خيال مى كرد كه او خودش اين ثروت را جمع آورى كرده ، چون راه جمع آورى آن را مى دانسته و خودش فكر بوده و حسن تدبير داشته ، اين فكر او را مغرور نمود، پس از عذاب الهى ايمن و خاطر جمع شد، و زندگى دنيا را بر آخرت ترجيح داده و در زمين فساد برانگيخت ، خداى تعالى هم او و خانه او را در زمين فرو برد، نه آن خوش فكرى و حسن تدبيرش ، مانع از هلاكت او شد و نه آن جمعى كه دورش بودند.

ان قارون كان من قوم موسى فبغى عليهم و آتيناه من الكنوز ماان مفاتحه لتنوء بالعصبه اولى القوه

اشاره اى لطيف به كثرت فراوان ثروت قارون (ان مفاتحة لتنوء بالصبة اولىالقوة )
 در مجمع البيان گفته : كلمه (بغى ) به معناى برترى طلبى بدون حق است و نيز گفته : كلمه (مفاتح ) جمع مفتح است ، همچنان كه كلمه (مفاتيح ) جمع مفتاح است ، و معناى هر دو يكى است ، و آن عبارت است از هر چيزى كه قفلها را باز مى كند، و نيز گفته : (ناء بحمله ينوء نوءا، معنايش اين است كه كسى بارش را با اينكه برايش سنگين بود از زمين بلند كرد) ديگران گفته اند: (ناء به الحمل ) معنايش اين است كه : بار او از شدت سنگينى كمرش را خوابانيد. و اين معنا با آيه شريفه موافق تر است .
و نيز در مجمع البيان گفته : (كلمه (عصبه ) به معناى جماعتى بهم پيوسته است ، ولى در عدد آن اختلاف است ، بعضى گفته اند: (عصبه ) ما بين ده نفر تا پانزده نفر را گويند نقل از مجاهد. و بعضى ديگر گفته اند: ما بين ده تا چهل را (عصبه ) گويند نقل از قتاده -. و بعضى ديگر گفته اند: (عصبه ) به معناى چهل نفر است . - نقل از ابى صالح -. بعضى ديگر گفته اند ما بين سه تا ده نفر است - نقل از ابن عباس -. و بعضى ديگر گفته اند: به معناى جماعتى است كه به يكديگر تعصب بورزند.
و ليكن كلام برادران يوسف كه به پدر گفتند: (و نحن عصبه - ما عصبه هستيم ) غير از دو قول اخير را تضعيف مى كند، چون برادران او آن روز نه نفر بودند.
و به هر حال معناى آيه اين است كه : قارون از بنى اسرائيل بود، و در مقام اين برآمد كه بدون حق بر بنى اسرائيل تجاوز كند، و ما از گنجينه ها آن قدر به او داديم كه حمل كليدهاى آنها جماعتى نيرومند را خسته مى كرد. بعضى از مفسرين گفته اند: (مراد از مفاتيح كليد گنجينه ها نيست ، بلكه خود گنجينه ها است ). و ليكن درست نيست .
گفتگوى مؤ منين با قارون و اندرزدادن به او به اينكه سرمستى نكند و با انفاقاموال براى آخرت توشه بياندوزد

اذ قال له قومه لا تفرح ان الله لا يحب الفرحين

كلمه (فرح ) به معناى (بطر) تفسير شده ، و ليكن بطر، لازمه فرح و خوشحالى از ثروت دنيا است ، البته فرح مفرط و خوشحالى از اندازه بيرون ، چون خوشحالى مفرط آخرت را از ياد مى برد، و قهرا بطر و طغيان مى آورد، و به همين جهت در آيه شريفه : (و لا تفرحوا بما آتاكم و الله لا يحب كل مختال فخور) اختيال ، و فخر را از لوازم فرح شمرده ، و فرموده به آنچه خدا به شما داده خوشحالى مكنيد، كه خدا اشخاص مختال و فخور را دوست نمى دارد.
و نيز به همين جهت است كه در آيه مورد بحث نيز نهى از فرح را تعليل كرده به اينكه خدا اشخاص خوشحال را دوست نمى دارد.

و ابتغ فيما اتيك الله الدار الاخره ...

در آنچه خدا به تو عطا كرده از مال دنيا، خانه آخرت را بطلب ، و با آن آخرت خود را تعمير كن ، به اينكه آن مال را در راه خدا انفاق نموده ، و در راه رضاى او صرف كنى .
(و لا تنس نصيبك من الدنيا) - يعنى آن مقدار رزقى را كه خدا برايت مقدر كرده ترك مكن ، (و آن را براى بعد از خودت به جاى مگذار)، بلكه در آن براى آخرت عمل كن ، چون حقيقت بهره و نصيب هر كس از دنيا همان چيزى است كه براى آخرت انجام داده باشد، چون آن چيزى كه برايش مى ماند همان عمل است .
بعضى از مفسرين ، جمله مورد بحث را چنين معنا كرده اند كه : فراموش مكن اين معنا را كه نصيب تو از مال دنيايى - كه به تو روى آورده - مقدار بسيار اندكى است ، و آن همان مقدارى است كه مى پوشى و مى نوشى و مى خورى ، بقيه اش زيادى است ، كه براى غير از خودت باقى مى گذارى ، پس از آنچه به تو داده اند به قدر كفايت بردار، و باقى را احسان كن ، و اين نيز وجه بدى نيست .
البته در اين ميان وجوه ديگرى نيز هست كه چون با سياق آيه سازگارى ندارد ذكر نشد.
(و احسن كما احسن الله اليك ) - يعنى زيادى را از باب احسان به ديگران انفاق كن ، همان طور كه خدا از باب احسان به تو انفاق كرده ، بدون اينكه تو مستحق و مستوجب آن باشى ، اين جمله بنا بر وجه اول از قبيل عطف تفسير است ، براى جمله (و لا تنس ‍ نصيبك من الدنيا)، و بنا بر وجه دوم به منزله متمم آن است .
(و لا تبغ الفساد فى الارض ان الله لا يحب المفسدين ) - يعنى در طلب فساد در زمين مباش ، و از آنچه خدا از مال و جاه و حشمت به تو داده استعانت در فساد مجوى ، كه خدا مفسدان را دوست نمى دارد، چون بناى خلقت بر صلاح و اصلاح است .
پاسخ مستكبرانه قارون : اموال من حاصل كاردانى و مهارت خودم مى باشد و كسى در آنسهيم نبوده حق مداخله ندارد

قال انما اوتيته على علم عندى ...

شكى نيست در اينكه اين جمله پاسخى بوده كه قارون از همه گفتار مؤ منين از قومش ، و نصيحت هاى آنان ، داده ، چون اساس گفتار آنان بر اين معنا بود كه آنچه وى از مال و ثروت داشته ، خدا به او داده ، و احسان و فضلى از خدا بوده ، و خود او استحقاق آن را نداشته ، پس واجب است كه او هم با اين فضل خدا خانه آخرت را طلب كند، و آن را در راه احسان به مردم انفاق نمايد، و با تكبر و استعلا و طغيان در زمين فساد برنينگيزد.
لذا قارون در پاسخ آنان ، اين اساس را تخطئه كرده و گفته است كه آنچه من دارم احسان خدا نيست ، و بدون استحقاق به دستم نيامده ، و ادعا كرده كه همه اينها در اثر علم و كاردانى خودم جمع شده ، پس من از ميان همه مردم استحقاق آن را داشته ام ، چون راه جمع آورى مال را بلد بودم ، و ديگران بلد نبودند، و وقتى آنچه به دستم آمده به استحقاق خودم بوده ، پس خود من مستقل در مالكيت و تصرف در آن هستم ، هر چه بخواهم مى توانم بكنم ، مى توانم آن را مانند ريك در انواع لذتها و گسترش نفوذ و سلطنت ، و بدست آوردن مقام و رسيدن به هر آرزوى ديگرى صرف كنم ، و سزاوار هم نيست كه كسى در كارم مداخله كند.
و اين پندار غلطى كه در مغز قارون جاى گرفته بود و كار او را به هلاكت كشانيد، كار تنها او نبوده و نيست ، بلكه همه ابناى دنيا كه ماديات در مغزشان رسوخ كرده ، به اين پندار غلط مبتلا هستند، هيچ يك از آنان آنچه را كه دست تقدير برايشان نوشته و اسباب ظاهرى هم با آن مساعدت كرده ، از اين فكر غلط بدور نيستند كه همه را از لياقت و كاردانى خود بدانند و خيال كنند مال فراوانشان و عزت زودگذر، و نيروى عاريه اى ، همه از هنرمندى و كاردانى و لياقت خود آنان است ، اين خودشانند كه كار مى كنند، و كارشان نتيجه مى دهد، و اين علم و آگاهى آنان است كه ثروت و مقام را به سويشان سوق مى دهد، و اين كاردانى خودشان است كه مال و جاه را برايشان نگه مى دارد.
ترجمه الميزان ج : 16 ص : 113
آيات زير هم به همگانى بودن اين فكر اشاره نموده و مى رساند كه اين پندار غلط مخصوص قارون نبوده ، هر انسانى همين طور است ، كه وقتى نعمتش زياد شد، طغيان مى كند، و مى پندارد كه تنها سبب اقبال دنيا به وى ، خود او و كاردانى اوست ، و آن آيات اينها است كه مى فرمايد: (فاذا مس الانسان ضر دعانا، ثم اذا خولناه نعمه منا، قال انما اوتيته على علم ، بل هى فتنه ، و لكن اكثرهم لا يعلمون قد قالها الذين من قبلهم ، فما اغنى عنهم ما كانوا يكسبون ، فاصابهم سيئات ما كسبوا، و الذين ظلموا من هولاء سيصيبهم سيئات ما كسبوا، و ما هم بمعجزين اولم يعلموا ان الله يبسط الرزق لمن يشاء و يقدر، ان فى ذلك لايات لقوم يومنون ،) و نيز مى فرمايد: (افلم يسيروا فى الارض فينظروا كيف كان عاقبه الذين من قبلهم كانوا اكثر منهم ، و اشد قوه و آثارا فى الارض ، فما اغنى عنهم ما كانوا يكسبون ، فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم ، و حاق بهم ما كانوا به يستهزون )، و اگر اين آيات را بر داستان قارون عرضه كنيم جاى هيچ شكى نمى ماند كه مراد از علم در كلام قارون همان كاردانى و مهارتى است كه ما گفتيم .
در آيه مورد بحث خيرخواهان به قارون گفتند: (و ابتغ فيما آتيك الله الدار الاخره - در اين اموالى كه خدا به تو داده خانه آخرت را بطلب )، و او در پاسخشان نگفت : (انما آتانى الله على علم عندى - خدا كه اينها را به من داده ، به خاطر كاردانى من است )، بلكه اصلا نام خدا را نبرد، و گفت : (انما اوتيته - تنها و تنها به خاطر كاردانيم داده شده ام )، و اين تعبير مى رساند كه وى از ياد خدا اعراض داشته ، و خواسته است به ساحت كبرياى خدا بى اعتنايى كند.
جواب به قارون با يادآورى اينكه خداوند پيش از او كسانى توانگرتر از او را هلاكساخته است بدون اينكه علم و نيرويشان مانع از هلاكتشان شوند
 (اولم يعلم ان الله قد اهلك من قبله من القرون من هو اشد منه قوه و اكثر جمعا؟) - استفهام در اين آيه توبيخى است ، و پاسخى است از اينكه گفته بود: تنها و تنها به خاطر كاردانيم داده شده ام ، پاسخى است قابل درك ، و آسان ، يعنى آسانترين بيانى كه ممكن است او را به خطا و فساد گفتارش متنبه كند، چون او خيال مى كرد تنها چيزى كه مال را براى او فراهم آورده ، و هم براى او حفظ مى كند، و از آن بهره مندش مى كند، علم او و كاردانى اوست ، با اينكه او خودش خبر دارد كه در قرون قبل از او كسانى بودند كه از او كاردانتر و نيرومندتر و مال اندوزتر و داراى كاركنانى بيشتر بودند، و ايشان هم مثل خود وى فكر مى كردند، و مى پنداشتند مال و نيرو، و مددكاران همه از كاردانى خودشان است ، ولى خدا به همين جرم هلاكشان كرد، پس اگر تنها سبب و علتى كه مال فراهم مى كند و آن را حفظ نموده و وى را از آن برخوردار مى سازد علم بوده باشد، همين علمى كه او را مغرور ساخته ، و اصلا به فضل و احسان خدا نبوده ، بايد آن اقوام گذشته هلاك نمى شدند، و آن علم و مهارت ، ايشان را از هلاكت نجات داده باشد، و همچنان از اموالشان برخوردار كرده باشد، و با نيروى خود بلاء را از خود دفع كرده باشند، و نفراتشان هم ياريشان كرده باشند، و حال آنكه نه علمشان به كارشان خورد، نه اموالشان ، و نه جمعشان .
(و لا يسئل عن ذنوبهم المجرمون ) - از ظاهر سياق برمى آيد مراد از اين جمله بيان سنت الهى در عذاب كردن مجرمين و هلاكت ايشان به جرم گناهانشان باشد، در نتيجه كنايه است از اينكه ايشان را مهلت نمى دهيم ، و به عذرهايى كه بهم ببافند گوش نمى دهيم ، و به تذلل و انابه اى كه قبلا به اميد نجات آماده كرده اند، توجه نمى كنيم ، همچنان كه قدرتمندان بشر وقتى مى خواهند محكوم خود را شكنجه كنند از جرمش مى پرسند، تا جرمش را شناخته و به جرم محكوم كنند و سپس عذابش كنند، و در قوانين حكومتهاى بشرى بسيار مى شود كه مجرم عذرهايى مى تراشد، و عذاب حكومت را از خود دور مى كند، ولى خداى سبحان چنين نيست ، چون به حقيقت حال آگاه است ، و لذا از مجرم نمى پرسد كه گناهت چيست ؟ بلكه تنها عليه او حكم مى كند و او بدون هيچ درنگى عذاب مى شود، عذابى كه به هيچ وجه برگشت ندارد.
بنابراين از ظاهر امر چنين بر مى آيد كه جمله مورد بحث تتمه توبيخ سابق باشد، و پاسخى است به قارون كه ثروت خود را به علم و كاردانى خود مستند مى كرد، و حاصلش اين است كه : مواخذه الهى مانند مواخذه بشر نيست ، كه وقتى كسى را ملامت و يا نصيحت مى كنند، براى برگرداندن ملامت از خود، به علم و كاردانى خود متشبث شده ، چيزهايى بهم مى بافند، چون خداى سبحان عالم و شاهد اعمال هر كسى است و مواخذه او را نمى توان با نيرنگ پاسخ داد، بلكه او به خاطر همين كه دانا و ناظر اعمال است ، از هيچ مجرمى نمى پرسد كه چه كردى ؟ بلكه تنها مطابق جرمش مواخذه اش مى كند، و نيز مواخذه او ناگهانى است ، به طورى كه خود مجرم هيچ اطلاع قبلى از آن ندارد.
وجوهى كه در معنااى جواب قارون (انما اوتيته على علم عندى ) گفته شده است
اين آن معنايى است كه از سياق آيه به دست مى آيد ولى مفسرين معانى ديگرى براى آن ذكر كرده اند.
مثلا بعضى گفته اند: (مراد از علم در جمله (انما اوتيته على علم عندى ) علم تورات است ، چون قارون از همه بنى اسرائيل به تورات عالم تر بود).
بعضى ديگر گفته اند: (مراد علم كيميا بوده ، چون قارون كيميا را از موسى و يوشع بن نون و كالب بن يوحنا فرا گرفته بود، و منظور از اينكه گفت : (على علم عندى - با علمى كه نزد من است ) اين بوده كه علم كيميا مخصوص او بوده ، و ساير مردم آن را نمى دانستند، و با اين علم مقدار زيادى طلا درست كرده بود).
بعضى ديگر گفته اند: (مراد از علم علم استخراج گنجينه ها و دفينه ها است ، چون قارون اين علم را داشته ، و به وسيله آن دفينه هاى بسيارى استخراج كرده بود).
بعضى ديگر گفته اند: (مراد از علم ، علم خداى تعالى است و معنايش اين است كه : به نظر من خداى تعالى مرا به علم تحصيل ثروت اختصاص داده ، و منظورش از كلمه عندى اين بوده كه مطلب به نظر من چنين است ).
بعضى ديگر گفته اند: (مراد از علم همان علم خداست كه در وجه قبلى گذشت ، و ليكن علم به معناى معلوم است ، و معناى جمله اين است كه : اين اموال را كه خدا به من داده به وسيله معلوماتى داده كه آن را به من تعليم فرموده ).
و كلمه (على ) در همه اين اقوال براى استعلا است ، البته بعضى گفته اند: (ممكن هم هست كه براى تعليل بوده باشد).
بعضى گفته اند: (مراد از سوال در جمله (و لا يسئل عن ذنوبهم المجرمون )، سوال در روز قيامت است ، و آن سوالى كه نفى شده ، سوال استعلام و خبرگيرى است ، نه سوال توبيخ ، چون خداى تعالى از خود مجرمين داناتر، و باخبرتر از خود آنان به گناهان آنان است و احتياج ندارد كه از ايشان بپرسد چه گناهى مرتكب شده اند، علاوه بر اين ملائكه نيز گناهان ايشان را از نامه هاى اعمال آنان مى فهمند، و مجرمين را از سيماى آنان مى شناسند. بخلاف آيه (وقفوهم انهم مسئولون )، كه سوال در آن سوال توبيخ است ، نه استعلام و خبرگيرى ، ممكن هم هست سوال در هر دو آيه به يك معناباشد، و اگر در يكى نفى و در يكى اثبات شده ، به خاطر اختلاف مواقف روز قيامت است . چون در موقفى سوال نمى شوند و در موقفى ديگر سوال مى شوند، پس تناقضى در آيات نيست ).
و نيز بعضى از مفسرين گفته اند: (ضمير جمع در جمله (عن ذنوبهم ) به - (من هو اشد - كسانى كه از قارون نيرومندتر بودند) برمى گردد، و مراد از مجرمين غير ايشان است ، و معناى آيه اين است كه : ساير مجرمين از گناهان اقوام گذشته كه خدا هلاكشان كرده پرسش و بازخواست نمى شوند).
اين بود آن وجوهى كه گفتيم مفسرين در تفسير آيه آورده اند، و هيچ يك از آنها با سياق سازگار نيست .

فخرج على قومه فى زينته قال الذين يريدون الحيوه الدنيا يا ليت لنا مثل ما اوتى قارون انه لذو حظ عظيم

كلمه (حظ) به معناى بهره آدمى از سعادت و بخت است .
ديدگاه يكدسته (دنياپرستان ): تمناى داشتن ثروتى چون ثروت قارون
(الذين يريدون الحيوه الدنيا) - يعنى كسانى كه زندگانى دنيا را هدف نهايى و يگانه غايت مساعى خويش مى دانند، و غايتى ديگر وراى آن نمى بينند، و خلاصه از آخرت غافل و جاهلند، و نمى دانند كه خدا در آخرت چه ثوابها براى بندگان خود فراهم كرده ، آيه (فاعرض عن من تولى عن ذكرنا، و لم يرد الا الحيوه الدنيا، ذلك مبلغهم من العلم ) نيز به اين معنا تصريح دارد، و به همين جهت اموال قارون را سعادتى عظيم شمردند، بدون اينكه قيد و شرطى در كلام خود بياورند، گفتند: اى كاش ما هم مى داشتيم آنچه را كه قارون دارد، چون او حظى عظيم ، و سعادتى بزرگ دارد.
دسته اى ديگر (مؤ منان ): (ثوب اللدخير...)

و قال الذين اوتوا العلم ويلكم ثواب الله خير لمن آمن و عمل صالحا...

كلمه (ويل ) به معناى هلاكت است ، كه در موارد نفرين به هلاكت و نيز انزجار از هر چه خوش آيند نيست استعمال مى شود، و در آيه مورد بحث انزجار از آرزويى است كه دنياطلب ان آن را آرزو كردند.
گويندگان اين حرف مؤ منين بنى اسرائيل بوده اند، كه به خدا علم داشتند، و خطابشان در اين سخن بر همان نادانهايى است كه آرزو كردند اى كاش آنچه قارون دارد آنان نيز مى داشتند، و آن را سعادتى عظيم آنهم بدون قيد و شرط پنداشتند، و مقصودشان از اين سخن اين بوده كه ثواب خدا كه مخصوص اشخاصى است كه ايمان آورده و عمل صالح انجام دهند، بهتر است از آنچه قارون دارد، پس اگر ايمان دارند و صالح هستند آرزوى آن ثوابها كنند، نه آنچه كه قارون دارد.
(و لا يلقيها الا الصابرون ) - كلمه (يلقاها) مضارع مجهول از مصدر (تلقيه ) است ، كه به معناى فهماندن است ، همچنان كه تلقى به معناى فهميدن و گرفتن است ، و ضمير (ها) - به طورى كه گفته اند - به (كلمه ) برمى گردد، كه از سياق آيه استفاده مى شود، هر چند كه لفظ كلمه قبلا در آيه نيامده و معناى آيه اين است : اين كلمه را - كه گفتيم : ثواب خدا براى آنان كه ايمان آورده و عمل صالح كنند بهتر است - نمى فهمند مگر كسانى كه صابر باشند.
و بعضى ديگر از مفسرين گفته اند: ضمير مذكور به سيره يا طريقه برمى گردد، - كه آن نيز از مفهوم آيه استفاده مى شود - ، و معنايش ‍ اين است كه : طريقه يا سيره ايمان و عمل صالح را كسى نمى فهمد، و يا موفق به عمل به آن نمى گردد، مگر صابران .
و صابران كسانى هستند كه در هنگام شدائد و نيز در برابر اطاعتها و هم چنين ترك گناهان خويشتن دار باشند، و وجه اينكه تنها اين دسته مى توانند به ثواب خدا برسند و اين كلمه ، يا سيره و يا طريقه را بفهمند، اين است كه : تصديق به بهتر بودن ثواب آخرت از حظ دنيوى - كه قهرا مستلزم داشتن ايمان و عمل صالح است كه آن دو نيز ملازم با ترك بسيارى از هواها و محروميت از بسيارى از مشتهيات هستند - محقق نمى شود، مگر براى كسانى كه صفت صبر دارند، و مى توانند تلخى مخالفت طبع و سركوبى نفس اماره را تحمل كنند.

فخسفنا به و بداره الارض ...

دو ضمير (به ) و (بداره ) به قارون برمى گردد، و چون خسف و فرو بردن قارون و خانه اش در زمين متفرع بر بغى و طغيان او بود (فاء) تفريع بر سر اين جمله آمد.
(فما كان له من فئه ينصرونه من دون الله ، و ما كان من المنتصرين ) - كلمه (فئه ) به معناى جماعتى متمايل بهم است ، و در كلمه (ينصرونه ) و كلمه (منتصرين ) در اين آيه معناى منع و امتناع نهفته است و حاصل معنا اين است كه : قارون ، هيچ جماعتى نداشت كه او را از عذاب شدن منع كنند، و خودش هم از ممتنعين نبود، كه زير بار عذاب نرود، و اين درست بر خلاف پندارى بود كه يك عمر در سر مى پرورانيد، و خيال مى كرد كه آن عامل كه ثروت و خير را به سويش جلب نموده و شر را از او دفع مى كرد، حول و قوت خودش و جمعيت و خدم و حشمش بود، كه آنها را هم به علم خود كسب كرده بود، ولى نه آن جمعش نگهش داشت ، و نه آن قوت و نيرويش از عذاب خدا نجاتش بخشيد، و معلوم شد كه آنچه داشته خدا به او داده بود.
بنابر اين حرف (فاء) در جمله (فما كان ) تفريع اين جمله را بر جمله (فخسفنا به ...) مى رساند، و چنين معنا مى دهد كه ما او و خانه اش را در زمين فرو برديم ، پس برايش روشن شد بطلان آنچه ادعا مى كرد، و مى گفت من خودم مستحق اين ثروت هستم ، و حاجتى به خدا ندارم ، و اين نبوغ علمى و نيروى خودم است كه جلب خير و رفع ضرر از من مى كند.
بعد از هلاكت قارون ، برآرزومندان ثروت او معلوم گشت كه وسعت و تنگى رزق تابعمشيت خدا است .

و اصبح الذين تمنوا مكانه بالامس ، يقولون و يكان الله يبسط الرزق لمن يشاء من عباده و يقدر...

مى گويند كلمه (وى ) كلمه اى است كه در هنگام اظهار ندامت استعمال مى شود، و بسا هم مى شود كه در مورد تعجب به كار مى رود، و هر دو معنا با آيه شريفه مى سازد، هر چند كه معناى اول زودتر به ذهن مى رسد.
(كان الله يبسط الرزق لمن يشاء من عباده و يقدر) - در اين جمله همان كسانى كه ديروز آرزو مى كردند اى كاش به جاى قارون بودند، بعد از خسف قارون ، اعتراف كرده اند به اينكه آنچه قارون ادعا مى كرد و ايشان تصديقش مى كردند، باطل بوده ، و وسعت و تنگى رزق به مشيت خدا است ، نه به قوت و جمعيت و داشتن نبوغ فكرى در اداره زندگى .
معمولا كلمه (كان ) براى تشبيه چيزى است به چيزى ، مى گوييم : فلانى كاءنه شير است ، يعنى مثل اوست در شجاعت ، ولى مقام در آيه مورد بحث مقام تحقيق است نه تشبيه ، تا با شك و ترديد مناسبت داشته باشد، لذا كلمه (كان ) در اين آيه براى تشبيه نيست ، بلكه گويندگان اين سخن ، كلمه مذكور را به اين منظور آورده اند كه بفهمانند همين الان ابتداء و اولين لحظه اى است كه ما، در سخن قارون دچار ترديد شديم ، با اينكه قبلا او را تصديق كرده بوديم ، و به كار بردن كلمه (كان ) به اين منظور شايع است .
شاهد اينكه كلمه مذكور را به منظور ترديد به كار نبرده اند، جمله (لولا ان من الله علينا لخسف بنا) است كه به طور جزم و تحقيق و بدون هيچ ترديد گفته اند، اگر خدا بر ما منت ننهاده بود ما را هم فرو مى برد.
در جمله (وى كانه لا يفلح الكافرون ) براى بار دوم اظهار ندامت كرده اند، و اينكه گفته اند: واى ! گويا كافران رستگار نمى شوند، رد مطلبى است كه لازمه آرزوى قلبى ايشان است ، كه گفتند: اى كاش ما جاى قارون بوديم ، چون لازمه اين آرزو اين است كه قارون ها رستگارند.
بهشت مختص كسانى است كه در اين دنيا خواهان برترى جوئى و فساد نباشند

تلك الدار الاخره نجعلها للذين لا يريدون علوا فى الارض و لا فسادا و العاقبه للمتقين )

اين آيه و آيه بعدش به منزله نتيجه گيرى از داستان قارون است .
و در جمله (تلك الدار الاخره ) كلمه (تلك ) كه مخصوص اشاره به دور است ، شرافت و ارجمندى و علو مكان آخرت را مى رساند، و همين خود شاهد است بر اينكه مراد از دار آخرت ، دار آخرت سعيده است ، نه هر آخرتى ، و نيز به همين جهت مفسرين دار آخرت را در آيه مورد بحث به بهشت تفسير كرده اند.
و معناى اينكه فرمود: (نجعلها للذين لا يريدون علوا فى الارض و لا فسادا - قرارش مى دهيم براى كسانى كه نمى خواهند در زمين گردن فرازى كنند، و فساد انگيزند) اين است كه : ما بهشت را اختصاص به چنين كسانى مى دهيم ، و منظور از گردن فرازى اين است كه : بر بندگان خدا استعلا و استكبار بورزند، و منظور از فسادانگيزى اين است كه : خواستار گناهان و نافرمانى خدا باشند، چون خداى تعالى شرايعش را، كه انسانها را به آنها مكلف فرموده ، بر اساس آنچه كه فطرت و خلقت آنان اقتضاء دارد بنا نهاده ، و فطرت انسان تقاضا ندارد مگر آن كار و آن روشى را كه موافق با نظام اتم و احسن در حيات زمينى انسانهاست ، پس هر معصيتى ، بى واسطه و يا باواسطه در فساد اين زندگى اثر دارد، همچنان كه قرآن كريم مى فرمايد: (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس ).
از اينجا روشن مى شود كه علو خواهى يكى از مصاديق فسادخواهى است ، و اگر از ميان فسادها خصوص علوخواهى و برترى جويى را نام برده ، براى اين است كه نسبت به خصوص آن عنايت داشته است ، و حاصل معناى آيه اين است كه : اين خانه آخرت ، يعنى بهشت را اختصاص به افرادى مى دهيم ، كه نمى خواهند با برترى جويى بر بندگان خداوند و با هر معصيتى ديگر در زمين فساد راه بيندازند.
اين آيه شريفه عموميت دارد، و مى رساند كه تنها كسانى به بهشت مى روند، كه در زمين ، هيچ يك از مصاديق فساد و يا به عبارتى ديگر هيچ يك از گناهان را مرتكب نشوند، به طورى كه حتى اگر در همه عمر يك گناه كرده باشند، از بهشت محروم مى شوند، و ليكن آيه ديگرى از قرآن كريم اين عموم را تخصيص زده و فرموده : (ان تجتنبوا كبائر ما تنهون عنه ، نكفر عنكم سيئاتكم ، و ندخلكم مدخلا كريما).
(و العاقبه للمتقين ) - يعنى عاقبت نيك و پسنديده ، كه همان خانه سعيد آخرت ، و يا عاقبت سعيد در دنيا و آخرت است ، از آن مردمى است كه تقوى پيشه كنند، چيزى كه هست از دو احتمال مزبور احتمال اول مورد تاييد سياق هر دو آيه است .

من جاء بالحسنه فله خير منها

هر كس كارى نيك كند پاداشى بهتر از آن دارد، براى اينكه پاداشش به فضل خدا چند برابر مى شود، همچنان كه خودش در جاى ديگر فرمود: (من جاء بالحسنه فله عشر امثالها).

و من جاء بالسيئه فلا يجزى الذين عملوا السيئات الا ما كانوا يعملون

و كسى كه عمل زشت كند زشتكاران جز همان عملشان پاداش داده نمى شوند، يعنى برآنچه كه كرده اند چيزى اضافه نمى شود، و در اين ، كمال عدل الهى است ، همچنان كه در كار نيك پاداش به ده برابر كمال فضل اوست .
ظاهر كلام اقتضاء داشت به جاى جمله (فلا يجزى الذين عملوا) بفرمايد: (فلا يجزون ) يعنى ضميرى به كلمه (من - كسى كه ) برگرداند، ولى چنين نفرمود، بلكه دوباره اسم ظاهر به كار برد، يعنى به جاى ضمير، موصول (الذين ) را به كار برد، و شايد اين تعبيراشاره به اين باشد كه حكم در آيه ، مخصوص كسانى است كه زياد معصيت مى كنند، و خطا سراپايشان را گرفته ، نه كسى كه در عمر يك گناه از او سرمى زند، همچنان كه كلمه (سيئات ) كه جمع (سيئه ) است ، و نيز جمله (كانوا يعملون - همواره مرتكب مى شدند)، نيز دلالت بر اين كثرت و اصرار و استمرار دارد، و اما كسى كه هم گناه مى كند و هم حسنه به جاى مى آورد، اميد هست كه خداى تعالى او را بيامرزد، همچنان كه خودش فرموده : (و آخرون اعترفوا بذنوبهم ، خلطوا عملا صالحا و آخر سيئا، عسى الله ان يتوب عليهم ان الله غفور رحيم ).
اشاره به اينكه ملاك در ثواب و عقاب ، آثارحاصل از اعمال است
اين را بايد دانست كه ملاك در (حسنه و سيئه ) به خاطر اثرى است كه از آنها براى انسان حاصل مى شود، و به خاطر آن آثار، اعمالى را حسنه ، و اعمالى ديگر را سيئه مى ناميم ، نه به خاطر جرم و اسكلت اعمال ، كه يك نوع حركت است .
ثواب و عقابى هم كه بر اعمال مترتب مى شود، باز به لحاظ آن آثار است ، نه به خاطر متن عمل ، همچنان كه قرآن كريم نيت باطنى را نيز مورد محاسبه قرار مى دهد، و مى فرمايد: (و ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به الله ).
با اين بيان ، جواب از اشكالى كه بر اطلاق آيه شده ، كه : توحيد يك حسنه است ، و هيچ پاداشى مهم تر از آن نيست ، پس چگونه پاداش بهتر از آن را به شخص موحد مى دهند؟ و لابد آيه شريفه يا مربوط به عقايد نيست ، و يا به مساله توحيد تخصيص خورده است ، روشن مى شود.
توضيح اينكه گفتيم : ملاك در ثواب و عقاب به خاطر آثار حاصل از اعمال است ، نه به خاطر خود اعمال ، در مساله توحيد هم ملاك اثرى است كه بر اين عمل قلبى مترتب مى شود، و اين اثر غير از خود توحيد است ، گرچه هيچ عملى بهتر از توحيد فرض ندارد، ولى ممكن است چيزى را فرض كرد كه از اثر توحيد بهتر و افضل باشد.
علاوه بر اين توحيد هر چه و به هر معنا فرض شود، قابل شدت و ضعف و نقصان و زيادت است ، و پر واضح است كه توحيد شخص ‍ موحد كه در يك حدى از شدت و ضعف قرار دارد، اگر در وقت جزا دادن چند برابر شود از برابرش بهتر است .
بحث روايتى (رواياتى درباره داستان قارون و آيات مربوط به آن )
در الدر المنثور است كه ابن ابى شيبه در كتاب مصنف و ابن منذر، ابن ابى حاتم ، حاكم - وى حديث راصحيح دانسته - و ابن مردويه ، از ابن عباس روايت آورده اند كه گفت : قارون مردى از قوم موسى (عليه السلام )، و پسر عموى آن جناب بود، و همواره در جستجوى علم بود، تا آنكه علم بسيارى جمع آورى نمود، و همچنان به كار خود ادامه داد تا روزى كه بر موسى (عليه السلام ) طغيان كرد، و به وى حسد ورزيد.
موسى (عليه السلام ) به او فرمود: خداى تعالى به من دستور داده كه از بندگانش زكات بگيرم ، تو هم بايد زكات مالت را بدهى ، قارون از اطاعت اين دستور سرباز زد، و به مردم گفت : موسى (عليه السلام ) مى خواهد مال مردم را بخورد، اول دم از نماز زد، شما اطاعتش ‍ كرديد، و دستورهايى ديگر داد همه را اطاعت كرديد، آيا باز او را اطاعت مى كنيد و اموالتان را به او مى دهيد، مردم گفتند: نه ما نمى خواهيم به اين كار تن در دهيم ، ولى چه چاره اى داريم ؟ گفت : من نظرم اين است كه بفرستم به سراغ يكى از زنان فاحشه بنى اسرائيل ، و وقتى آمد او را تحريك كنيم ، و به سر وقت موسى بفرستيم كه او را متهم كند به اينكه خواسته اى با من زنا كنى .
مردم اين نظريه را پسنديده ، شخصى نزد آن زن فاحشه فرستادند و بدو گفتند: اگر شهادت دهى كه موسى با تو زنا كرده است هر چه بخواهى به تو مى دهيم ، زن پذيرفت .
قارون نزد موسى (عليه السلام ) آمد، و گفت : دستور بده بنى اسرائيل جمع شوند، و آنان را به آنچه خدايت فرموده آگاه كن ، موسى (عليه السلام ) قبول كرد، و بنى اسرائيل را جمع كرد، و به ايشان فرمود: شما را جمع كرده ام تا به اطلاعتان برسانم كه پروردگارم چه دستوراتى داده ، بنى اسرائيل گفتند: چه دستور داده ؟ فرمود: مرا دستور داده تا به شما بگويم تنها خدا را بپرستيد، و چيزى را شريك او مگيريد، و صله رحم كنيد، و چه و چه كنيد، تا آنكه فرمود: و اينكه اگر كسى زنا كرد در صورتى كه زن داشته باشد سنگسارش ‍ كنيد، گفتند: هر چند كه خودت باشى ؟ فرمود بله اگر خودم نيز زنا كنم بايد سنگسار شوم ، گفتند: خوب تو زنا كرده اى ، و بايد سنگسار شوى ، موسى (عليه السلام ) با تعجب پرسيد: من زنا كرده ام ؟
اطرافيان قارون فرستادند نزد آن زن كه بيا و شهادت بده ، چون آمد، پرسيدند درباره موسى (عليه السلام ) چه شهادت مى دهى ؟ موسى (عليه السلام ) از او پرسيد تو را به خدا سوگند راست بگو، زن گفت : چون مرا به خدا سوگند مى دهى (راستش را مى گويم ) اين مردم مرا خواستند و مزدى برايم مقرر كردند تا در برابرش من تو را متهم به زناى با خود كنم ، و اينك شهادت مى دهم تو از اين تهمت برى هستى ، و نيز شهادت مى دهم بر اينكه تو رسول خدايى .
موسى با چشم گريان به سجده افتاد، خداى تعالى به وى وحى فرستاد كه چرا مى گريى ؟ با اينكه من زمين را مسخر تو كرده ام ، به زمين فرمان بده تا قارون را ببلعد، كه اگر فرمانش دهى اطاعتت مى كند.
موسى (عليه السلام ) سر از سجده برداشت ، و به زمين فرمود: قارون و اطرافيانش را بگير، زمين آنان را تا اعقاب پاهايشان در خود فرو برد، همينكه وضع را چنين ديدند، از در التماس فرياد زدند: اى موسى اى موسى ! موسى (عليه السلام ) مجددا فرمان داد بگير ايشان را، پس زمين آنان را تا گردنهايشان فرو برد، مجددا فريادشان به يا موسى يا موسى بلند شد، بار سوم موسى (عليه السلام ) فرمان داد كه بگير ايشان را، پس زمين همه شان را در خود فرو برد، و خداى تعالى به موسى وحى فرستاد كه : بندگان من هر چه تو را خواندند و تضرع كردند اجابت نكردى ، به عزتم سوگند اگر مرا مى خواندند اجابتشان مى كردم .
ابن عباس مى گويد: اين است معناى آيه شريفه كه مى فرمايد: (فخسفنا به و بداره الارض ) كه زمين قارون و اتباعش را تا طبقه تحتانى خود فرو برد.
مؤ لف : در كتاب مزبور از عبد الرزاق ، و ابن ابى حاتم ، از ابن نوفل هاشمى ، نيز همين قصه روايت شده ، چيزى كه هست در روايات مذكور آمده كه آن زن را در مجلس قارون آوردند، تا به عنوان شكايت از موسى آن تهمت را پيش قارون بزند، ولى وقتى حضور بهم رسانيد، نزد همه حضار شهادت داد به برائت موسى ، و اين خبر به گوش موسى رسيد، و نزد خدا از قارون و رفقايش شكوه كرد، خدا هم او را بر قارون مسلط كرد.
مرحوم قمى در تفسير خود در اين داستان گفته : موسى (عليه السلام ) خودش نزد قارون آمد، و حكم زكات را به وى ابلاغ نمود، قارون او را استهزاء كرده و از خانه اش بيرون راند، موسى (عليه السلام ) نزد پروردگارش از رفتار قارون شكوه كرد، خدا هم او را بر وى مسلط ساخت و زمين به فرمان وى قارون و خانه اش را در خود فرو برد.
ليكن اين روايت به خاطر اينكه حرفهاى ناپسندى دارد، و از نظر سند هم موقوف و بريده است از ايراد همه آن خوددارى كرديم ، دو روايت ابن عباس و ابن نوفل نيز موقوفند يعنى از صحابى نقل كردند نه از رسول خدا (صلى الله عليه و آله و سلم ).
علاوه بر اين روايت ابن عباس بغى و ستمكارى قارون را نسبت به موسى دانسته ، در حالى كه قرآن فرموده : (فبغى عليهم )، قارون بر بنى اسرائيل ستم كرد، و نيز روايت مى گويد: علمى كه قارون داشته علمى بوده كه با درس خواندن فرا گرفته ، و آيه قرآن همان طور كه گفتيم ظاهر در اين است كه : مراد از علم به علم قارون ، علم به راه هاى جمع آورى ثروت و امثال ثروت است .
داستان قارون در تورات حاضر
 البته داستان قارون در تورات فعلى به نحو ديگرى آمده ، در اصحاح شانزدهم ، از سفر عدد، مى خوانيم : قورح بن بصهار بن نهات بن لاوى ، و داثان ، و ابيرام ، دو پسر الياب ، و اون ، پسر فالت ، كه از نواده هاى راءوبين بودند، با جمعى از بنى اسرائيل و رؤ ساى ايشان كه دويست و پنجاه نفر مى شدند، در مخالفت با موسى پافشارى مى كردند، و در روزى مقرر، يك جا جمع شدند، تا عليه موسى و هارون قيام كنند، به موسى و هارون گفتند: تا اينجا هر چه كرديد بس است ، اين جمعيت كه مى بينيد همه شان مقدسند، و در وسطشان رب قرار دارد، پس چرا بر جماعت رب برترى مى جوييد؟ وقتى موسى اين سخن بشنيد به سجده افتاد، پس قورح و همه مردمش ‍ را صدا كرد كه : فردا رب اعلام خواهد كرد كه او براى چه كسى است ؟ و چه كسى مقدس است ؟ آنگاه آن كسى را كه مقدس تر باشد به درگاه خود نزديك خواهد كرد، آرى او هر كه را بپسندد به خود نزديك مى كند، اين كار را بكنيد، و محابر قورح و همه جماعتش را براى خود بگيريد، و آتشى در آن بيفكنيد، و بر آن بخور دهيد، فردا اين كار را در مقابل رب انجام دهيد، چون آن مردى كه خدا او را بپسندد او مقدس است ، و همين شما را بس است اى دودمان لاوى .
تورات همچنان قصه را ادامه مى دهد، و در ضمن مى گويد كه فرداى آن روز آمدند، و آتشدانها كه در آن آتش و بخور بود آوردند، و در باب خيمه اجتماع كردند، آنگاه در تورات گفته شده كه زمين زير پايشان شكافته شد و دهان خود را باز كرد، آنان و خانه هايشان را بلعيد، و قورح و همه مردمش و همه اموالش را نيز فرو برد، و آنچه از آنان زنده ماند در همان بيابان در بين جمعيت در زمين فرو رفتند، به طورى كه بقيه اسرائيليان كه در اطرافشان بودند از صداى آنان فرار كردند، چون با خود گفتند: ممكن است ما را هم فرو ببرد، آنگاه آتشى از ناحيه رب بيرون آمد، و آن دويست و پنجاه مرد را كه بخور آورده بودند بسوزانيد، اين بود آن مقدار از داستان تورات كه مورد حاجت ما بود.
و در مجمع البيان در ذيل آيه (ان قارون كان من قوم موسى ) گفته است : كه وى پسر خاله موسى (عليه السلام ) بود، - نقل از عطاء از ابن عباس ، و از روايت امام صادق (عليه السلام ).
و در تفسير قمى در ذيل جمله (ما ان مفاتحه لتنوء...) گفته : كليد گنجينه هايش را جمعى نيرومند نمى توانستند حمل و نقل كنند.
و در معانى الاخبار به سند خود از موسى بن اسماعيل بن موسى بن جعفر (عليه السلام ) از پدرش از جدش از آباى گرامش از على (عليه السلام ) روايت كرده كه در ذيل جمله (و لا تنس نصيبك من الدنيا) فرمود: سلامتى و نيرومندى و فراغت و جوانيت و نشاطت را فراموش مكن ، و با اين سرمايه هاى گرانبها آخرت خود را تامين نما.
چند روايت درباره تواضع و بيان اينكه بسا مى شود كه بند كفش كسى موجب عجب واستعلاى او مى شود
و نيز در تفسير قمى در ذيل جمله (فخرج على قومه فى زينته ) گفته : قارون با جامه هاى رنگين ، و دامن بلند از خانه بيرون مى آمد، و دامن خود را به زمين مى كشيد.
و در مجمع البيان مى گويد: زاذان از اميرالمؤ منين (عليه السلام ) روايت كرده كه در دوران خلافتش در بازارها قدم مى زد و گم شدگان را به مقصد مى رساند، و ضعيفان را كمك مى كرد، و به فروشندگان و بقالان مى گذشت ،و قرآن را پيش رويش باز مى كرد، و مى خواند: (تلك الدار الاخره نجعلها للذين لا يريدون علوا فى الارض و لا فسادا) و مى فرمود: اين آيه درباره اهل عدالت و تواضع از واليان امور، و درباره قدرتمندان از ساير مردم نازل شده .
و نيز در مجمع البيان آمده كه سلام اعرج از اميرالمومنين (عليه السلام ) روايت كرده كه فرمود: بند كفش كسى باعث عجب او مى شود، و به همين جهت مشمول اين آيه مى شود، كه مى فرمايد: (تلك الدار الاخره ).
مؤ لف : سيد بن طاووس در كتاب سعد السعود خود روايت را به اين صورت از مرحوم طبرسى صاحب مجمع البيان نقل كرده ، كه فرمود: مردى به همين مقدار كه بند كفش او بهتر از بند كفش رفيقش است باعث عجب او مى شود، لذا مشمول اين آيه مى شود.
و در الدر المنثور است كه : محاملى و ديلمى از ابى هريره روايت كرده اند كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: جبارى در زمين و اخذ بدون حق از مصاديق اين آيه است .
سوره قصص ، آيات 85 - 88

ان الذى فرض عليك القرآن لرادك الى معاد قل ربى اعلم من جاء بالهدى و من هو فى ضلال مبين (85) و ما كنت ترجوا ان يلقى اليك الكتاب الا رحمه من ربك فلا تكونن ظهيرا للكفرين (86) و لا يصدنك عن آيات الله بعد اذ انزلت اليك و ادع الى ربك و لا تكونن من المشركين (87) و لا تدع مع الله الها آخر لا اله الا هو كل شى ء هالك الا وجهه له الحكم و اليه ترجعون

(88)،
ترجمه آيات
آن كس كه قرآن را بر تو واجب كرد تو را به مكه برمى گرداند بگو پروردگار من بهتر مى داند كه چه كسى هدايت آورده و چه كسى در گمراهى آشكار است (85).
تو هيچ اميد نداشتى كه اين كتاب به سويت نازل شود مگر مرحمتى از پروردگارت حال كه مشمول اين رحمت شدى هرگز پشتيبان كافران مباش (86).
و كفار تو را از آيات خدا باز ندارند بعداز آنكه به سوى تو نازل شد و به سوى پروردگارت دعوت كن و از مشركين مباش (87).
و با خدا معبود ديگرى مخوان كه جز او معبودى نيست همه چيز هلاك پذير است مگر ذات پاك او، حكم خاص اوست و به سوى او برمى گرديد (88).
بيان آيات
اين چند آيه ، آيات آخر اين سوره است ، و در آن به رسول خدا (صلى الله اليه و آله و سلم ) وعده جميل مى دهد كه به زودى بر او منت نهاده و قدر و منزلتش را بلند مى كند، و نفوذ كلمه اش مى دهد، و دينش را بر ساير اديان برترى مى بخشد، و امنيت و سلامتى را بر او و مؤ منين به او گسترش مى دهد، همان طور كه اين كار را درباره موسى و بنى اسرائيل كرد، و در حقيقت آيات قبل هم كه داستان موسى (عليه السلام ) را بيان مى كرد براى بيان همين نكته بود.

ان الذى فرض عليك القرآن لرادك الى معاد...

معناى آيه و وجوه مختلفى كه درباره مراد از (معاد) در آن گفته شده است
كلمه (فرض ) - بطورى كه گفته اند - به معناى واجب كردن است ، و بنابراين معناى جمله (فرض عليك القرآن ) اين است كه : واجب كرده بر تو عمل به قرآن را، يعنى عمل به آن احكامى كه در آن است ، پس در حقيقت در اين كه ايجاب را به خود قرآن نسبت داده مجاز در نسبت به كار برده .
از اين معنا بهتر، تفسيرى است كه بعضى كرده اند و گفته اند: (معناى آن اين است كه : واجب كرده بر تو تلاوت و خواندن آن را به مردم ، و اينكه آن را به مردم برسانى ، و به احكامش عمل كنى ) چون اين معنا با جمله (لرادك الى معاد)، به بيانى كه در معناى آن خواهد آمد بهتر مى سازد.
(لرادك الى معاد) - كلمه (معاد) اسم محل عود، يا اسم زمان عود است ، و مفسرين در معناى اين محل ، و يا زمان اختلاف كرده اند.
بعضى گفته اند: مراد مكه است ، و بنابراين آيه شريفه وعده اى است كه خداى تعالى به پيامبر گرامى اش مى دهد كه به زودى او را بعد از آنكه از مكه هجرت كرد دوباره به مكه برمى گرداند.
بعضى ديگر گفته اند: مراد از آن مرگ است . و بعضى گفته اند: قيامت است .
بعضى ديگر گفته اند: محشر است . بعضى ديگر آن را مقام محمود دانسته اند، كه همان موقف شفاعت كبرى است . بعضى ديگر گفته اند: مراد از آن بهشت است . و بعضى ديگر گفته اند: بيت المقدس است ، كه بنابراين قول آيه شريفه وعده اى است در خصوص ‍ معراج ، البته معراج دوم ، كه مى فرمايد: بعد از آنكه ما تو را در معراج اول به بيت المقدس برديم ، بزودى تو را بدانجا برمى گردانيم .
بعضى ديگر گفته اند: مراد از آن هر امر محبوبى است كه دلخواه آن جناب باشد. كه اين معناى آخرى با همه اقوال قبلى و يا بيشتر آنها منطبق مى شود.
اما آنچه كه دقت در سياق آيات سوره به دست مى دهد، اين است كه : آيه شريفه تصريحى باشد به آنچه كه داستان مزبور در اول سوره به آن اشاره مى كرد، و آيات بعد از آن هم مويد آن است .
چون خداى تعالى در اول سوره ، داستان بنى اسرائيل و موسى (عليهماالسلام ) را نقل كرد، و مفصل بيان داشت كه چه منت ها بر آنان نهاد، امنيت ، سلامتى ، عزت ، و تمكن به آنان داد، بعد از آن كه ذليل و زبون دست آل فرعون بودند، و فرعونيان پسرانشان را مى كشتند، و زنانشان را زنده مى گذاشتند.
و اين داستان به دلالت التزامى دلالت مى كند بر اينكه مى خواهد به همه مؤ منين وعده اى جميل دهد، كه به زودى از فتنه ها و شدائد و عسرتى كه گرفتارش هستند نجاتشان مى دهد، و دينشان را بر همه اديان تقديم و برترى مى بخشد، و آنان را بعد از آنكه در زمين جايى نداشتند، در زمين مكنت مى دهد، و اين دلالت التزامى را مطلع سوره نيز تاييد مى كند.
آنگاه بعد از آنكه از نقل داستان مذكور فارغ شد، فرمود: حكمت واجب مى كند كتابى نازل شود، تا هم مردم را به سوى حق راهنما و تذكر باشد و هم اتمام حجت باشد، تا به وسيله آن كتاب ، خود را از عذاب خدا حفظ كنند، همچنان كه چنين كتابى بر موسى نازل كرد، البته بعد از آنكه قرون اولى و نسل هاى گذشته را هلاك ساخته بود، و همچنان كه كتابى بر پيامبر نازل كرد، هر چند كه مردم او را از باب عنادى كه با حق داشتند تكذيب كردند، و دنيا را بر آخرت ترجيح دادند.
و اين سياق هر شنونده اى را اميدوار مى سازد، كه خداى تعالى به زودى آنچه را كه به اشاره و به دلالت التزامى فهماند صريحا بيان مى كند، در چنين زمينه اى اگر بشنود كه خداى تعالى مى فرمايد: (ان الذى فرض عليك القرآن لرادك الى معاد)، بدون درنگ مى فهمد، كه منظور همان وعده جميلى است كه منتظرش بود، مخصوصا كه در اولش فرمود: آن كسى كه قرآن را بر تو واجب كرده ، قبلا هم كه تورات را به قرآن تشبيه كرده بود، و نجات دادن بنى اسرائيل را هم قبل از فرستادن تورات آورده بود، تا مقدمه براى نزول تورات باشد، و بنى اسرائيل با اخذ به آن و عمل به آن امامان و وارثان باشند.
پس در نتيجه معناى آيه اين مى شود: آن كسى كه قرآن را بر تو واجب كرد تا بر مردم بخوانى و ابلاغ كنى و دستوراتش را به كار بندى به زودى تو را به آن محلى برمى گرداند كه اين برگشتنت عود باشد و آنجا معادت شود همچنان كه تورات را بر موسى نازل كرد و با نزول آن قدر و منزلت خودش و قومش را بالا برد.
و معلوم است كه رسول خدا (صلى الله اليه و آله و سلم ) قبلا در مكه بود، مكه اى كه در آن همه گونه شدائد و فتنه ها را ديد، آنگاه مهاجرت كرد و سپ س بدانجا برگشت ، در حالى كه فتح و فيروزى داشت و در حالى كه پايه هاى دينش محكم ، و اركان ملتش ‍ مستحكم شده بود، بت هاى مكه را بشكست ، و بنيان شرك را ويران ساخت ، و مؤ منين وارث آن سرزمين شدند، در حالى كه از آنجا با ذلت و خوارى بيرون گشته بودند.
و اگر كلمه (معاد) را نكره آورد، براى اين است كه به عظمت اين عود اشاره كند، و بفهماند كه اين برگشتن قابل قياس به بودن قبلى اش در مكه نيست و تاريخ هم اين معنا را تصديق مى كند.
معناى جلمه (قل ربى احملم من جاء بالهدى ...) و سخن بعضى مفسران درباره آن
(قل ربى اعلم من جاء بالهدى و من هو فى ضلال مبين ) - اين جمله مويد معنايى است كه ما براى معاد كرديم ، چون نظير جمله اى است كه موسى (عليه السلام ) وقتى كه مردم تكذيبش كرده ، و آيات بيناتش را به سحر نسبت دادند - گفت : (ربى اعلم من جاء بالهدى و من تكون له عاقبه الدار).
در اين آيه رسول گرامى خود را دستور مى دهد به فرعونهاى زمان خود، يعنى بزرگان مشركين ، كه تكذيبش كردند، و به سحر نسبتش ‍ دادند، همان را بگويد، كه موسى (عليه السلام ) به آل فرعون گفت ، چون كه تكذيبش كردند، و به سحر نسبتش دادند.
زيرا مشابهت تامى هست ميان بعثت آن جناب و موسى (عليه السلام )، و همچنين سير دعوتشان ، همچنان كه از داستان وارده در اين سوره ظاهر مى شود، و همچنان كه با تامل در آيه (انا ارسلنا اليكم رسولا شاهدا عليكم كما ارسلنا الى فرعون رسولا كاملا ظاهر مى شود.
و اگر در آيه مورد بحث اكتفاء كرد به اينكه رسول خدا (صلى الله اليه و آله و سلم ) قسمت اول كلام موسى را به مردم بگويد، و قسمت دوم آن را يعنى جمله (و من تكون له عاقبه الدار) را، در آيه مورد بحث نياورد، شايد از اين جهت بوده كه سياق كلام ، سياق اشاره است ، و مثل اينكه قرار بوده از حد اشاره تجاوز نشود، همچنان كه اين معنا از جمله (لرادك الى معاد)، كه خطاب را در آن متوجه رسول خود كرده ، و كلمه معاد را نكره آورده ، نيز استشمام مى شود.
و به هر حال مراد از جمله (من جاء بالهدى ) شخص رسول خدا (صلى الله اليه و آله و سلم )، و مراد از جمله (و من هو فى ضلال مبين )، مشركين از قوم اوست و اختلاف سياق دو جمله - كه در اولى فرمود: (كسى كه هدايت آورده )، و در دومى فرمود: (و آن كسى كه در ضلالتى آشكار است )، با اينكه جا داشت ، در جمله اول هم بفرمايد: آن كس كه در هدايت است ، و خلاصه مقابله را بين هدايت آن جناب و ضلالت مشركين نينداخت ، بلكه بين هدايت آوردن آن حضرت ، و ضلالت مشركين انداخت - براى اين است كه تكذيب مشركين متوجه خود آن جناب نبود، بلكه طبعا تكذيبشان متوجه دين آن حضرت بود.


مفسرين در جمله (اعلم من جاء بالهدى ) گفته اند: (كلمه (من ) در باطن منصوب است به فعل مقدر، كه كلمه (اعلم ) بر آن دلالت دارد، و تقدير كلام (يعلم من جاء بالهدى ) است يعنى او مى داند چه كسى هدايت آورده ). و اين را بر اساس آنچه مشهور است گفته اند كه فعل افعل التفضيل (كه در فارسى در آخر آن كلمه تر مى آيد مى گويند بالاتر، پايين تر و...) مفعول به را نصب نمى دهد، ناگزير آن را به فعل (يعلم ) تبديل كرده اند.
و بعضى از مفسرين گفته اند: (كلمه (من ) منصوب است به همان (اعلم )، چيزى كه هست كلمه (اعلم ) در اينجا به معناى (عالم ) است . ولى هيچ دليلى بر گفته خود ندارند. من هيچ ياد ندارم كه كسى گفته باشد كلمه (من ) منصوب است به حذف حرف جر، با اينكه حرف بدى نيست ، و دليلى بر منع آن نداريم ، و خلاصه مى توان گفت كه كلمه (من ) هر چند ظاهرش به خاطر اينكه اصلا حركت برنمى دارد منصوب نيست ، ولى در باطن منصوب است ، چون حرف جرى بر سر داشته و افتاده ، زيرا اصلش ‍ (اعلم بمن جاء) بوده ، و در ادب عرب هر جا كه حرف جرى از روى كلمه اى بيفتد آن كلمه ، منصوب (با صداى بالا) خوانده مى شود.

و ما كنت ترجو ان يلقى اليك الكتاب الا رحمه من ربك فلا تكونن ظهيرا للكافرين

صدر اين آيه همان وعده اى را كه در آيه (ان الذى فرض عليك القرآن لرادك الى معاد) بود، تقدير مى كند، و معنايش اين است كه : خدا تو را به سوى معاد، و آنچه كه آرزويش را داشتى برمى گرداند، همانطور كه قرآن را بر تو نازل كرد، با اينكه اصلا هيچ انتظارش ‍ را نداشتى .
بعضى از مفسرين گفته اند: (آيه مورد بحث ربطى به وعده قبلى ندارد و جمله اى است ابتداى كه نعمت خدا را به ياد رسول خدا (صلى الله اليه و آله و سلم ) مى اندازد). اين وجه هم وجه خوبى است ، به اين بيان كه بگوييم : بعد از آنكه خداى تعالى آن جناب را وعده داد كه به معاد برگرداند، و در آن معاد يادش بلند شود، و دعوتش از همه اديان بيشتر پيشرفت كند، و دينش عالم گير شود، اينك در اين آيه آن روشى را كه بر وى لازم است پيش بگيرد، و در آن جد و جهد و مراقبت كند، برايش ترسيم مى كند و مى فهماند كه كتاب نازل كردن بر تو يك امر عادى مانند ساير حوادث عادى نيست ، كه كسى قبلا اميدوار آن و در انتظارش بوده باشد، بلكه رحمتى است خاصه از ناحيه خداى تعالى ، و همان وعده اى است كه در آيه (ان الذى فرض عليك القرآن ) داده بود، پس بر آن جناب واجب است كه در قبال اين نعمت ، و نعمت پيشرفت دينش ، و رسيدن آن به نهايتى كه لازم بود برسد، كفار را يارى و اطاعت نكند، و همواره به سوى پروردگار خويش بخواند، و خود از مشركين نباشد، يعنى با خدا هيچ خداى ديگر را نخواند.
جمله (الا رحمه من ربك ) استثنايى است منقطع ، و معنايش اين است كه : ليكن رحمتى از پروردگارت به تو القاء شده ، نه يك امر عادى كه نظيرش توقع برود.
و جمله (فلا تكونن ظهيرا للكافرين )، تفريعى است بر جمله (الا رحمه من ربك )، و معنايش اين است كه : وقتى القاء قرآن به تو رحمتى بود از پروردگارت كه مافوق انتظارت بود كه به شخص تو اختصاص داده ، پس از كفار بيزارى جوى ، و معين و ياور آنان مباش .
احتمال قريب به ذهن هست كه در اين جمله نوعى محاذات با كلام موسى (عليه السلام ) - آنجا كه قبطى را كشت - به كار رفته باشد، چون او هم گفت : (رب بما انعمت على فلن اكون ظهيرا للمجرمين - پروردگارا به خاطر اين نعمت ها كه به من ارزانى داشتى هرگز تا زنده ام كمك كار مجرمان نمى شوم )، و بنابراين در جمله مورد بحث نهى از يارى كردن كفار اشاره است به اينكه القاء كتاب به سوى خاتم الانبياء (صلى الله عليه و آله و سلم ) نعمتى است كه خدا به وى ارزانى داشته ، تا بوسيله آن به سوى حق هدايت كند، و به توحيد دعوت نمايد، پس بر او لازم است كه هيچ كافرى را بر كفرش اعانت نكند، و در برابر جلوگيريهاى آنان از آيات خدا بعد از آنكه به وى نازل شده تسليم نگردد، همچنان كه موسى (عليه السلام ) با پروردگارش عهد بست كه در برابر نعمتهايى كه بر او انعام كرد، يعنى نعمت حكمت و علم ، هيچ وقت پشتيبان مجرمين نشود. و به زودى خواهد آمد كه به رسول اكرم اسلام مى فرمايد: (و لا يصدنك ...)، كه آن اجمال (فلا تكونن ظهيرا للكافرين ) را شرح مى دهد.

و لا يصدنك عن آيات الله بعد اذ انزلت اليك ...

اين آيه رسول گرامى (صلى الله اليه و آله و سلم ) را نهى مى كند از اينكه از آيات خدا روى بگرداند، چيزى كه هست اين معنا را در لسان نهى كفار از جلوگيرى از آيات ، و از منصرف كردن آن جناب بيان كرده ، و خلاصه به كفار مى فرمايد كه : نبايد رسول ما را از تبليغ آيات جلوگيرى كنند، و او را از ماءموريت خود منصرف نماييد.
و وجه اين تعبير اين است كه : انصراف آن جناب مسبب از سد و جلوگيرى آنان است ، و اين تعبير نظير نهيى است كه به آدم و همسرش كرده ، مى فرمايد: (فلا يخرجنكما من الجنه - بايد كه شيطان شما را با وسوسه خود از بهشت بيرون نكند) يعنى شما با وسوسه شيطان از بهشت بيرون نشويد.
و ظاهرا اين آيه شريفه و آيه بعدش در مقام شرح است براى جمله (فلا تكونن ظهيرا للكافرين )، و فايده اين شرح تاكيد نهى است از طريق شمردن موارد آن يكى پس از ديگرى ، لذا اول او را نهى كرد از انصراف و روگردانى از قرآنى كه بر او نازل شده ، به خاطر اينكه مشركين مى گويند اين قرآن شعر است يا كهانت است ، يا اساطير و خرافات قديمى است كه برايش نوشته اند، بار دوم او را امر مى كند به اينكه مردم را به سوى پروردگار خود بخواند، بار سوم نهى مى كند از اينكه از مشركين شود، و آنگاه اين نهى را تفسير مى كند به اينكه با خدا، خدايى ديگر بخواند.
و اگر صفت ربوبيت را تكرار كرد، و نيز آن را به خود آن جناب نسبت داد، و مكرر فرمود: (ربك )، همه براى اين است كه بفهماند آنجناب را به رحمت و نعمت خود اختصاص داده ، و تنها اوست كه خدا را بندگى مى كند و مشركين با او خدا را عبادت نمى كنند.

و لا تدع مع الله الها آخر

در سابق گفتيم كه اين جمله به منزله تفسيرى است براى آيه (و لا تكونن من المشركين .

لا اله الا هو كل شى ء هالك الا وجهه له الحكم و اليه ترجعون

كلمه اخلاص (لا اله الا الله ) در مقام تعليل جمله (و لا تدع مع الله الها آخر) است ، يعنى براى اين گفتيم كه با خدا خدايى ديگر مخوان كه غير از او هيچ معبودى نيست . جمله بعد از كلمه اخلاص ، كلمه اخلاص را تعليل مى كند، كه بيانش خواهد آمد.
شرح و توضيح اينكه توحيد خداوند را به(كل شى ء هالك الا وجهه ) تعليل فرمود
 (كل شى ء هالك الا وجهه ) - كلمه (شى ء) از نظر مصداق با كلمه (موجود) مساوى است ، (هر چيزى كه موجود باشد چيز هم هست ، و هر چه كه چيز باشد موجود نيز هست )، در نتيجه بر تمامى موجودات اطلاق مى شود حتى بر خداى تعالى ، همچنان كه در آيه (قل اى شى ء اكبر شهاده قل الله ) مى بينيم كلمه (شى ء) بر خدا اطلاق شده ، و كلمه (هلاك ) به معناى بطلان و معدوم شدن است .
دو كلمه (وجه ) و (جهت ) به يك معنا است ، مانند كلمه (وعد) و (عده )، و وجه هر چيزى در عرف عام به معناى آن ناحيه اى از آن است كه با آن با غير روبرو مى شود و ارتباطى با آن دارد، همچنان كه وجه هر جسمى سطح بيرون آن است ، و وجه انسان نيم پيشين سر و صورتش مى باشد، يعنى آن طرفى كه با آن با مردم روبرو مى شود، و وجه خدا چيزى است كه با آن براى خلقش نمودار است ، كه خلقش هم با آن متوجه درگاه او مى شوند، و اين همان صفات كريمه او از حيات و علم و قدرت و سمع و بصر است و نيز هر صفتى از صفات فعل مانند صفت خلقت و رزق و احياء و اماته و مغفرت و رحمت و همچنين آيات داله بر خدا بدان جهت كه آيتند، وجه خدا مى باشند.
بنابراين هر موجودى كه تصور شود فى نفسه هالك و باطل است ، و حقيقتى جز آنچه كه از ناحيه خداى تعالى به آن افاضه شود ندارد، و آنچه كه منسوب به خداى تعالى نباشد از حقيقت به طور كلى خالى است ، و جز موهومى كه وهم متوهم آن را تراشيده نيست ، و يا سرابى است كه خيال آن را به صورت حقيقت جلوه داده ، مانند اصنام و بتها كه از حقيقت جز اين مقدار كه سنگ و يا چوب و يا فلز است ندارند، و اما اينكه رب و يا معبود باشند و نفع و ضرر يا اثر ديگرى داشته باشند حقيقت ندارد، و بيش از نامهايى كه از ناحيه پرستندگان آنها صورت گرفته چيز ديگرى نيستند.
و نيز مانند انسان كه از حقيقت جز اين مقدار بهره ندارد، كه موجودى است كه آفرينش خدا روحى و جسمى در او به كار برده ، و او خودش صفات كمالى براى خود كسب كرده ، اينها كه حقيقت انسان را تشكيل مى دهند همه صنع خدا و منسوب به اويند، و اما زايد بر اينها آنچه را كه عقل اجتماعى بر آن اضافه مى كند، همه موهوماتند كه ناچارى و اضطرار باعث شده آنها را معتبر بشمارد، مانند اينكه فلان انسان نيرومند، و آن يكى سلطان ، و آن ديگرى رئيس ، و آن چهارمى محترم ، و آن پنجمى ثروتمند، و آن ششمى عزيز، و آن يكى صاحب اولاد، و ديگرى بازو و حمايت كننده دارد، همه اينها جز سرابى هالك و آرمانى كاذب ، چيز ديگرى نيستند، و بر همين منوال هر موجود ديگرى را كه تحت تجزيه عقل بياوريم عبارت است از يك يا چند حقيقت و چند خرافه و موهوم .
پس ، از حقيقت آن مقدارى در دست ما و نزد ما است كه خدا به فضل خود افاضه اش كرده باشد، و آن افاضه آيات اوست ، كه بر صفات كريمه او از رحمت و رزق و فضل و احسان و صفات ديگرش دلالت مى كند.
پس حقيقتى كه در واقع ثابت است ، و هرگز هلاكت و بطلان ندارد، عبارت است از صفات كريمه خدا، و آيات داله بر صفاتش ، كه همه آنها با ثبوت ذات مقدسش ثابتند.
اين در صورتى است كه مراد از كلمه (هالك ) در آيه شريفه هالك فعلى باشد كه در اين صورت حاصل تعليل كلمه اخلاص به عبارت (كل شى ء هالك الا وجهه ) اين مى شود كه : هيچ اله - معبود به حق - جز خدا نيست ، براى اينكه معبود وقتى معبود به حق است ، كه خودش حقيقتى داشته باشد، و مشتمل بر واقعيتى غير هالك باشد، حقيقت و واقعيتى كه بطلان در او راه نيابد، و نيز تدبيرى در عالم داشته باشد، آنهم تدبيرى حقيقى و واقعى نه موهوم و خيالى ، و وقتى معبود عبارت از چنين موجودى باشد، غير از خداى تعالى هيچ معبودى نخواهد بود، چون غير از او هر چه باشد، فى نفسه هالك و باطل است ، مگر آن چيز كه وجه خدا و منسوب به اوست ، پس در عالم هستى غير از خداى سبحان هيچ معبودى نيست .
بت پرستان هر چند كه وجود بت را هم منسوب به خداى تعالى مى دانند، و معترفند كه وجود آن از ناحيه خدا و وجه اوست ، الا اينكه آنها را مستقل در تدبير دانسته و تدبير آنها را منسوب به خدا و احكام آنها را احكام خدا نمى دانستند، و به همين جهت آنها را مى پرستيدند، و خدا را نمى پرستيدند، و حال آن كه هيچ موجودى در هيچ اثرى مستقل نيست ، پس در عالم هستى هيچ موجودى به غير از خداى سبحان مستحق پرستش نيست .
بيان وجه ديگرى در تغيير (كل شى ء هالك الا وجهه )
در اينجا (وجه ) ديگرى در تفسير آيه هست كه دقيق تراز وجه سابق است ، بنابراين كه مراد از وجه ذات هر چيزى باشد، همچنان كه بعضى آن را هم از معانى وجه ، شمرده اند، و مثال زده اند به وجه النهار، و وجه الطريق ، يعنى خود روز، و خود راه ، و ما فعلا كار به صحت و سقم اين معنا نداريم . و بعضى ديگر گفته اند: مراد از آن ذات شريف است ، و مثال زده اند به وجوه مردم ، يعنى افراد برجسته و شريف ، كه البته اين معنا براى كلمه (وجه ) از باب مجاز مرسل و يا استعاره است .
به هر حال ، بنا بر هر دو فرض ، مراد از آيه شريفه اين است كه : غير از خداى تعالى هر موجودى كه تصور شود ممكن است ، و ممكن هر چند كه به ايجاد خداى تعالى وجود يافته باشد، از نظر ذات خودش معدوم و هالك است ، تنها موجودى كه فى حد نفسه راهى براى بطلان و هلاكت در او نيست ذات خداوند است كه واجب بالذات است .
آن وقت حاصل تعليل كلمه اخلاص به جمله (كل شى ء هالك الا وجهه ) اين مى شود كه : اگر گفتيم هيچ معبودى جز خدا نيست ، بدين علت است كه اله و معبود به حق بايد كسى باشد كه چيزى از تدبير عالم در دست داشته باشد، و تدبير هيچ وقت از خلقت و ايجاد جدايى پذير نيست ، چون معنا ندارد كه حوادث عالم را كسى به وجود آورد، و تدبير آن حوادث به دست كس ديگرى باشد. و ما مكرر در اين كتاب اين معنا را روشن ساختيم ، و چون خود مشركين هم اعتراف دارند كه خالق و ايجاد كننده عالم بايد واجب الوجود باشد، و نيز واجب الوجودى به غير از خدا نيست ، پس معبودى هم به جز او نخواهد بود.
و اينكه مشركين مى گويند: خدا اجل از آن است كه عقل يا وهم آدمى بدو احاطه يابد، پس ممكن نيست توجه عبادتى به او داشت ، و ناگزير بايد در عبادت متوجه بعضى از مقربين درگاه او نظير ملائكه كرام ، و امثال ايشان شد، تا شفيع ما در درگاه او باشند سخن باطلى است ، چون توجه عبادى احتياج به احاطه علمى ندارد، بلكه همين مقدار كافى است كه او را به وجهى بشناسيم ، كه آن هم در هر كس ‍ به قدر معرفتش حاصل است .
و اما بنابراين كه مقصود از هالك چيزى باشد كه هلاك و فنا در پى دارد، و بنا بر قول بعضى كه مى گويند: اسم فاعل ظاهر در آينده است ، پس ظاهر آيه اين است كه : هر موجودى كه تصور شود بعد از وجودش هلاكت و بطلان در پى دارد مگر وجه خدا.
اين نيز وجه صحيحى است ، براى اينكه در پى داشتن هلاكت به اختلاف موجودات مختلف مى شود، آن موجودات كه زمانى هستند، بعداز سرآمد زمان وجودشان هالك و باطل مى شوند، و آنهايى كه زمانى نيستند، وجودشان در احاطه فنا قرار دارد، و فنا از هر طرف احاطه شان كرده است .
و هلاكت اشياء بنابراين عبارت است از بطلان وجود ابتدايى آنها، به طورى كه دنيا و نشاءه اول از وجود آنها خالى شود، و همه به نشاه آخرت منتقل گشته و به سوى خدا بازگشت كنند، و نزد او قرار گيرند، و اما بطلان مطلق ، بعد از آنكه هست شدند، صحيح نيست ، براى اينكه صريح قرآن آن را نفى كرده ، و آيات آن پيوسته مى فرمايد: بازگشت همه موجودات به سوى خداست ، و خدا منتهى ، و رجعت به سوى اوست (و هو الذى يبدء الخلق ثم يعيده - اوست كه خلق را آغاز كرد، و دوباره آن را برمى گرداند).
پس حاصل معناى آيه بر اساس چند معنايى كه گذشت بدين قرار است ، - اگر مراد از (وجه ) صفات كريمه خدا باشد - ، كه : هر چيزى به زودى جا خالى كرده و به درگاه خدا مى رود، مگر صفات كريمه خدا كه منشاء فيض او هستند، و بدون وقفه و تا بى نهايت مشغول افاضه فيضند، و معبود هم بايد اين چنين باشد، و بطلان در ذات او، و انقطاع در صفات فياضه او راه نداشته باشد، و غير از خدا هيچ موجودى اين طور نيست ، پس هيچ معبودى جز او نيست .
و اگر مراد از (وجه ) ذات مقدس باشد، حاصل معنا اين مى شود كه : هر موجودى فنا در پى دارد، و با رجوع به سوى خدا هلاك مى شود، مگر ذات حق و ثابت او كه بطلان و هلاكت در او راه ندارد، بنابراين وجه ، صفات ، صقع ذات ملاحظه مى شود، - و معبود هم بايد كسى باشد كه فنا در او راه نداشته باشد، و غير از خدا كسى به اين صفت نيست پس جز او هم معبودى نيست .
جواب به يك شبه و اشاره به اينكه مقصود از هلاكت نابودى نيست
و با آنچه در معناى آيه گفته شد جواب اعتراضى كه به عموميت آيه شده روشن مى شود، چون اعتراض كرده اند كه اگر آيه به عموميتش مراد باشد، بايد بهشت و دوزخ و عرش هم فناپذير باشند، با اينكه مى دانيم بهشت و دوزخ بعد از موجود شدن ديگر معدوم نمى شوند، و تا بى نهايت موجود هستند، و همچنين عرش نيز همينطور است چون در بعضى روايات آمده كه عرش سقف بهشت است .
حاصل جواب اين است كه گفتيم منظور از هلاكت ، نابودى نيست ، بلكه نابود شدن در دنيا، و انتقال به نشاه ديگر، و رجوع به خداست ، و اين انتقال از دنيا به آخرت ، و عود بعد از وجود اول ، در موجوداتى تصور دارد كه دنيايى باشند، و اما موجودات آخرتى چون بهشت و دوزخ و عرش هلاكت به اين معنا را ندارند، چون از جايى به جايى منتقل نمى شوند.
همچنان كه خداى تعالى درباره آنها فرموده : (ما عندكم ينفد و ما عند الله باق ) و نيز فرموده : (و ما عند الله خير للابرار) و نيز فرموده : (سيصيب الذين اجرموا صغار عند الله ) و نظير اين آيه درباره خزائن رحمت خدا آمده كه فرموده : (و ان من شى ء الا عندنا خزائنه )، و همچنين درباره لوح محفوظ فرموده : (و عندنا كتاب حفيظ).
و اما عرش كه به عنوان مثال ذكر كرده اند ما درباره آن در تفسير آيه (ان ربكم الله ) شرحى گذرانديم ، كه بايد بدانجا مراجعه شود.
ممكن هم هست بگوييم مراد از كلمه (وجه ) جهتى باشد كه منسوب به خدا است ، و آن ناحيه اى است كه خدا از آن ناحيه منظور مى شود، و با آن به سويش توجه مى كنند، مويد اين احتمال اين است كه استعمالش در كلام خداى تعالى بسيار است ، مثل جمله (يريدون وجهه ) و جمله (الا ابتغاء وجه ربه الاعلى ) و نظائر آن در آيات قرآنى بسيار است .
و بنابراين معنا، منظور از (وجه ) هر چيزى خواهد بود كه تنها منسوب به خداست ، آنگاه اگر كلام را به همان ظاهر عمومى اش باقى بگذاريم اين معنا با معناى اول منطبق مى شود، و از مصاديق آن ، اسماء و صفات و انبياء و خلفاء و دين خدا خواهد بود.
و اگر از اطلاق آن چشم پوشيده ، تنها مراد از (وجه ) را دين بگيريم - همچنان كه در بعضى روايات نيز وجه به آن تفسير شده و بگوييم كه منظور روايات تطبيق نبوده - در اين صورت مراد از هلاك فساد، و بدون اثر شدن است ، آن وقت جمله مورد بحث تعليل مى شود براى جمله (و لا تدع مع الله الها آخر)، و جمله ما قبلش قرينه مى شود براى اينكه مراد از كلمه (شى ء) دين و اعمال دينى است ، كه آن وقت معناى جمله مورد بحث چنين مى شود: به غير دين توحيد به هيچ دين ديگرى متدين مشو، براى اينكه تمامى دين ها باطل و بى اثر است مگر دين خدا.
و بنابراين مناسب تر آن است كه بگوييم حكم در ذيل آيه كه مى فرمايد (له الحكم )، به معناى حكم تشريعى ، و يااعم از آن و از احكام تكوينى است ، و آن وقت معنا چنين مى شود: هر دينى هالك است ، مگر دين او، براى اينكه تشريع دين كار او است ، نه غير او، و همه شما به سوى او بازگشت مى كنيد، نه به سوى دين تراشان اديان ديگر.
وجوه مختلف و متعددى كه درباره مراد از هلاكتكل شى ء و استثناى وجه خدا گفته شده است .
 اين آن معانى بود كه دقت و تدبر در آيه شريفه آن را دست مى دهد، البته مفسرين درباره معناى آن اقوال مختلف ديگرى دارند.
مثلا بعضى گفته اند: (مراد از (وجه ) ذات مقدس خدا، و مراد از هلاكت انعدام است ، و معناى آيه اين است كه : هر چيزى فى نفسه در معرض انعدام است ، چون وجودش از خودش نيست ، مگر ذات خدا كه واجب الوجود است ، و بنابراين ، اساس كلام بر تشبيه است ، و مى خواهد بفرمايد: هر موجودى غير خدا مانند هالك است ، چون وجودش مستند به غير است ).
بعضى ديگر گفته اند: (مراد از (وجه ) ذات هر چيزى است ، و ضمير در (وجهه ) به خدا برمى گردد، به اعتبار اينكه وجه هر چيزى مملوك اوست ، و معناى آيه اين است كه : هر چيزى هالك است ، مگر وجه خدا، كه ذات هر چيز و وجود اوست ).
بعضى ديگر گفته اند: (مراد از (وجه ) جهت مقصوده از هر چيز است ، و ضمير در (وجهه ) به خدا برمى گردد، و معناى آيه اين است كه : هر چيزى با همه متعلقاتش هالك است ، مگر تنها آن جهت از هر چيز كه منسوب به خداى تعالى است ، و آن وجودى است كه خدا به وى افاضه فرموده است .
بعضى ديگر گفته اند: (مراد از (وجه ) آن جهت مقصوده است و آن خداى سبحان است كه هر چيزى متوجه به او است ، و ضمير در (وجهه ) به كلمه (شى ء) برمى گردد، و معناى آيه اين است كه : هر چيزى هالك است ، مگر خدايى كه جهت مطلوب هر چيز است ).
و در معناى (هلاك ) بعضى گفته اند: (به معناى مرگ است ، و ظاهر عموم آيه مراد نيست ، بلكه مراد تنها جانداران است ، و معنايش ‍ اين است كه : هر موجود جاندارى به زودى مى ميرد، مگر وجه خدا).
باز در معناى (وجه ) بعضى گفته اند: (مراد از آن عمل صالح است ، و معناى آيه اين است كه : هر عملى در معرض عدم است به جز آن عملى كه بنده خدا آن را به عنوان امتثال امر خدا به جا آورد، كه خدا آن را باقى مى دارد و باطل نمى كند تا اينكه ثواب او را بدهد و يا به خاطر اينكه مقبول درگاه خدا واقع شد، با قبول او ديگر قابل هلاك نيست ، چون عمل با جزاء معاوضه شده ، و جزاء قائم مقام عمل شده ، و جزاء هم هلاك پذير نيست ).
بعضى ديگر گفته اند: (معناى (وجه ) جاه خداى تعالى است ، كه آن را در بين مردم اثبات كرده ).
و درباره هلاك بعضى گفته اند: (همه ما سوى الله را به طور دايم شامل مى شود، چون وجود در هر آن بر او افاضه مى شود، پس او - يعنى ، ما سوى الله - دائما در تغيير و هلاكت است ، هم در دنيا و هم در آخرت ، و معناى آيه اين است كه : هر چيزى دائما در ذاتش متغير است ، مگر وجه خدا).
ليكن هيچ يك از اين وجوه درست به نظر نمى رسد، چون يا با سياق آيه شريفه منطبق نيست ، و يا دليلى كه آورده اند مدعايشان را اثبات نمى كند و يا معنائى است كه از فهم دور است ، و اگر در آن وجهى كه ما ذكر كرديم دقت شود، اشكالهايى كه بر هر يك از اين وجوه وارد است روشن مى شود و ديگر ما طول نمى دهيم و مى گذريم .
(له الحكم و اليه ترجعون ) - كلمه (حكم ) به معناى قضاى نافذ خدا در موجودات است ، كه تدبير در نظام كون داير مدار همين قضاء است ، و اما اينكه بگوييم حكم در اين جمله به معناى رسيدگى به حساب اشخاص در روز قيامت است ، احتمالى است كه اگر درست بود جا داشت اول بفرمايد: (اليه ترجعون و له الحكم )، چون اول بايد مردم به سوى خدا برگردند، بعد به حسابشان رسيدگى شود، پس همين كه اول حكم را آورده ، اين احتمال را بعيد مى سازد.
و هر دو جمله در مقام تعليل هستند، و هر يك به تنهايى حجتى تمامند كه وحدانيت خدا را در الوهيت اثبات مى كنند، و در عين حال مى توانند تعليل براى كلمه اخلاص مزبور نيز باشند، در سابق هم گذشت كه گفتيم ممكن است حكم را بنابر بعضى وجوه به معناى حكم تشريعى و احكام دينى بگيريم .
بحث روايتى
در الدر المنثور است كه ابن ابى شيبه ، عبد بن حميد، بخارى ، نسائى ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابن مردويه ، و بيهقى - در كتاب دلائل - از چند طريق از ابن عباس روايت كرده اند كه در ذيل جمله (لرادك الى معاد) گفته است : يعنى به مكه ، چيزى كه هست در روايت ابن مردويه اين زيادى هم آمده : همان طور كه تو را از مكه بيرون كرد.
مؤ لف : باز از ابن عباس از ابو سعيد خدرى روايت شده كه گفتند: مراد از معاد مرگ است ، و نيز از على از رسول خدا (صلى الله اليه و آله و سلم ) حديث كرده كه فرمود: مراد از معاد جنت است ، و انطباق اين حديث بر آيه خالى از خفاء نيست ، و قمى در تفسير خود از جرير از ابى جعفر (عليه السلام ) و از ابى خالد كابلى از على بن الحسين (عليهماالسلام ) روايت كرده كه فرمود: مراد از معاد رجعت است ، و شايد مساله رجعت جزء باطن باشد، نه تفسير ظاهر.
(رواياتى درباره معنى و مفاد جمله : (كل شى ء هالك الا وجهه )
 و در احتجاج از اميرالمومنين (عليه السلام ) روايت كرده كه در ضمن حديثى طولانى فرمود: و اما اينكه فرمود (كل شى ء هالك الا وجهه )، مراد اين است كه : هر چيزى هالك است مگر دين او، چون محال است كه از او همه چيزش هلاك شود، تنها وجهش باقى بماند، و خداى تعالى اجل و اعظم از اين است . كسى هلاك مى شود كه از خدا نباشد، مگر نمى بينى خودش فرمود: (كل من عليها فان و يبقى وجه ربك - هر چيزى فانى است تنها وجه پروردگار تو مى ماند) كه در آن بين خلقش و وجهش جدايى انداخت ؟.
و در كافى به سند خود از سيف از كسى كه نامش را برده ، از حارث بن مغيره نصرى روايت كرده كه گفت : از امام صادق (عليه السلام ) معناى كلام خداى تعالى را پرسيدند كه مى فرمايد: (كل شى ء هالك الا وجهه ). فرمود: مردم درباره آن چه مى گويند؟ من عرضه داشتم : مى گويند يعنى هر چيزى هلاك مى شود مگر وجه خدا، فرمود سبحان الله ، حرف بزرگى مى زنند، منظور از اين وجه ، آن وجه خداست كه خلق از آن وجه به خدا راه مى يابند (منظور ائمه هدى هستند).
مؤ لف : و نظير اين روايت را در كتاب توحيد به سند خود از حارث بن مغيره نصرى از امام صادق (عليه السلام ) روايت كرده ، كه عبارتش چنين است : حارث گفت من از امام صادق (عليه السلام ) از معناى آيه (كل شى ء هالك الا وجهه ) پرسيدم فرمود: يعنى هر چيزى هالك است مگر كسى كه راه حق را طى كند.
و در كتاب محاسن برقى نيز نظير آن آمده ، جز اينكه در آخرش دارد: مگر كسى كه راهى را بگيرد كه شما در آنيد.
و اين تشويش و اختلافى كه در روايات ديده مى شود از راه نقل به معنا در آنها راه يافته ، راويان فرمايش امام را با عبارت خودشان نقل كرده اند، در نتيجه اين طور شده .
حال اگر مراد از اينكه امام صادق (عليه السلام ) فرمود: منظور از اين وجه آن وجه خداست كه خلق از آن وجه به خدا راه مى يابند، مطلق هر چيزى باشد كه منسوب به خداست ، و از ناحيه خود خدا مى باشد، در اين صورت روايت با همان معنايى كه ما براى آيه كرديم منطبق مى شود.
و اگر مراد از وجه ، آن دينى باشد كه خلق از آن مسير متوجه خدا مى شوند، در اين صورت مراد از هلاكت ، بطلان و بى تاثيرى خواهد بود، و معناى روايت اين مى شود كه (لا اله الا الله ) هر دينى باطل است مگر دين حق او، كه از آن مسير پرستيده مى شود، كه آن دين حق است براى اينكه به زودى به دارنده اش سود مى رساند، و دارنده اش پاداش داده مى شود، و ما در تفسير آيه به اين دو معنا اشاره كرديم .
و در تفسير قمى در ذيل جمله (فلا تكونن ظهيرا للكافرين ) فرموده : خطاب به رسول خدا است ، ولى مردم منظورند، و نيز در جمله (و لا تدع مع الله الها آخر) باز خطاب به رسول خدا (صلى الله عليه و آله و سلم ) است ، ولى مردم منظورند، بعد مى گويد: اين قول امام صادق (عليه السلام ) است كه فرموده خداى تعالى پيامبر خود را به طريقه (اياك اعنى و اسمعى يا جاره - به تو مى گويم ولى اى (جاره ) تو بشنو) مبعوث فرموده .
سوره عنكبوت مكى است و شصت و شش آيه دارد
سوره عنكبوت آيات 1 - 13

بسم الله الرحمن الرحيم الم (1) احسب الناس ان يتركوا ان يقولوا آمنا و هم لا يفتنون (2) و لقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا و ليعلمن الكاذبين (3) ام حسب الذين يعملون السيئات ان يسبقونا ساء ما يحكمون (4) من كان يرجوا لقاء الله فان اجل الله لات و هو السميع العليم (5) و من جهد فانما يجاهد لنفسه ان الله لغنى عن العالمين (6) و الذين آمنوا و عملوا الصالحات لنكفرن عنهم سيئاتهم و لنجزينهم احسن الذى كانوا يعملون (7) و وصينا الانسان بوالديه حسنا و ان جهداك لتشرك بى ما ليس لك به علم فلا تطعهما الى مرجعكم فانبئكم بما كنتم تعملون (8) و الذين آمنوا و عملوا الصالحات لندخلنهم فى الصالحين (9) و من الناس من يقول آمنا بالله فاذا اوذى فى الله جعل فتنه الناس كعذاب الله و لئن جاء نصر من ربك ليقولن انا كنا معكم او ليس الله باعلم بما فى صدور العالمين (.1) و ليعلمن الله الذين آمنوا و ليعلمن المنافقين (11) و قال الذين كفروا للذين آمنوا اتبعوا سبيلنا و لنحمل خطاياكم و ما هم بحاملين من خطاياهم من شى ء انهم لكاذبون (12) و ليحملن اثقالهم و اثقالا مع اثقالهم و ليسلن يوم القيمه عما كانوا يفترون

(13)
ترجمه آيات
به نام خداوند بخشنده مهربان الم (1).
آيا مردم گمان كرده اند به صرف اينكه بگويند ايمان آورده ايم رها مى شوند و آزمايش نمى شوند؟! (2).
با اينكه ما كسانى را كه قبل از ايشان بودند بيازموديم ، بايد خداوند راستگويان را معلوم كند و بايد حتما دروغگويان را مشخص سازد (3).
و يا آنها كه عمل زشت مى كنند پنداشته اند كه از ما پيشى مى گيرند چه بد حكمى است كه ايشان مى كنند (4).
كسى كه اميد ديدار خدا دارد بداند كه اجل خدا رسيدنى است و او شنوا و داناست (5).
و كسى كه جهاد كند به نفع خود جهاد كرده است كه خدا بى نياز از همه عالميان است (6).
و كسانى كه ايمان آوردند و عمل صالح كردند ما گناهان ايشان را از ايشان محو مى كنيم و به طور مسلم پاداش بهتر از آنچه مى كردند مى دهيم (7).
و ما به انسان درباره پدر و مادرش سفارش به احسان كرده ايم (و در عين حال گفته ايم ) اگر به تو اصرار ورزيدند كه چيزى را كه بدان علم ندارى شريك من سازى اطاعتشان مكن ، برگشت شما فرزندان و پدر و مادرتان به سوى من است آن وقت به آنچه مى كرديد آگاهتان مى كنم (8).
و كسانى كه ايمان آورده و عمل صالح مى كنند ما به طور قطع آنها را در زمره صالحان در مى آوريم (9).
و بعضى از مردمند كه مى گويند به خدا ايمان آورديم ولى همين كه به خاطر خدا اذيت مى شوند شكنجه مردم را همسنگ عذاب خدا مى كنند و چون از طرف پروردگارت نصرتى برسد حتما مى گويند ما هم با شما بوديم آيا خدا داناتر نيست به آنچه در سينه عالميان پنهان است (.1).
بايد خدا كسانى را كه ايمان آورده اند معين كند و كسانى را كه نفاق ورزيدند مشخص سازد (11).
و آنان كه كفر ورزيدند به كسانى كه ايمان آوردند گفتند بياييد راه ما را پيروى كنيد و اگر راه ما خطا بود خطاى شما به گردن ما، با اين كه هيچ يك از خطاهاى خود را نمى توانند حمل كنند و به يقين دروغ مى گويند (12).
و بايد كه بارهاى خود را با وزر بارهاى ديگران حمل كنند و روز قيامت به يقين از افتراهايى كه بسته اند بازخواست خواهند شد (13).
بيان آيات
حاصل و خلاصه اى از غرض و مفاد سوره عنكبوت و اشاره به مكى بودن آن
از سياق آيات اين سوره و مخصوصا آيات اول سوره برمى آيد كه بعضى از كسانى كه در مكه و قبل از هجرت ، به رسول خدا (صلى الله اليه و آله و سلم ) ايمان آورده بودند، از ترس فتنه اى كه از ناحيه مشركين تهديدشان مى كرد، از ايمان خود برگشته بودند، چون مشركين دست از سر مسلمانان برنمى داشتند، و مرتب آنان را دعوت مى كردند به اينكه از ايمان به آنجناب برگردند، و ضمانت مى دادند كه اگر برگرديد هر ضررى از اين بابت ديديد ما جبران مى كنيم ، همچنان كه اگر برنگرديد بلا به سرتان مى آوريم ، و آن قدر شكنجه تان مى كنيم تا به كيش ما برگرديد.
كه آيه (و قال الذين كفروا للذين آمنوا اتبعوا سبيلنا و لنحمل خطاياكم ...) و آيه شريفه (و من الناس من يقول آمنا بالله فاذا اوذى فى الله جعل فتنه الناس كعذاب الله ...) متضمن اين معانى است .
و گويا از اين عده كه از ايمان خود رجوع كرده اند كسانى بوده اند كه رجوعشان به خاطر مجاهدت و تهديد و تشويق پدر و مادرشان بوده ، مانند بعضى از فرزندان مشركين كه از آيه شريفه (و وصينا الانسان بوالديه حسنا و ان جاهداك لتشرك بى ما ليس لك به علم فلا تطعهما...) اين معنا استشمام مى شود، و اين سوره درباره اين عده نازل شده است .
پس غرض سوره به طورى كه از اول و آخرش و سياق جارى در سراسرش استفاده مى شود، اين است كه : غرض خداى تعالى از ايمان مردم تنها اين نيست كه به زبان بگويند ايمان آورديم ، بلكه غرض ، حقيقت ايمان است ، كه تندباد فتنه ها آن را تكان نمى دهد، و دگرگونى حوادث ، دگرگونش نمى سازد، بلكه هر چه فتنه ها بيشتر فشار بياورد، پا بر جا و ريشه دارتر مى گردد.
پس غرض سوره اعلام اين معنا است كه مردم خيال نكنند به صرف اينكه بگويند ايمان آورديم دست از سرشان برمى دارند، و در بوته آزمايش قرار نمى گيرند، نه ، بلكه حتما امتحان مى شوند، تا آنچه در دل نهان دارند ظاهر شود و معلوم شود ايمان است يا كفر، (فليعلمن الله الذين صدقوا و ليعلمن الكاذبين - پس خدا حتما بايد معلوم كند آن كسانى راكه در دعوى ايمان راست مى گويند، و آنهايى كه در اين دعوى دروغگويند).
پس فتنه و محنت يكى از سنت هاى الهى است كه به هيچ وجه و درباره هيچ كس از آن گذشت نمى شود، همان طور كه در امت هاى گذشته از قبيل قوم نوح ، عاد، ثمود، قوم ابراهيم ، لوط، شعيب و موسى جريان يافت ، و جمعى استقامت ورزيده و جمعى ديگر هلاك شدند و در امت هاى حاضر و آينده نيز جريان خواهد داشت ، و خدا به كسى ظلم نكرده ، و نمى كند، اين خود امت ها و اشخاصند كه به خود ظلم مى كنند.
پس كسى كه مى گويد من به خدا ايمان آوردم بايد در برابر ايمانش صبر كند، و خداى يگانه را بپرستد و چون قيام به وظايف دينى برايش دشوار و يا غير ممكن شد بايد به ديارى ديگر مهاجرت كند، ديارى و سرزمينى كه در آنجا بتواند به وظيفه هاى خود عمل كند، چون ، زمين خدا وسيع است .
و هرگز نبايد به خاطر ترس از گرسنگى و ساير امور زندگى از مهاجرت چشم بپوشد، براى اينكه رزق بندگان به عهده خدا است ، (و كاين من دابه لا تحمل رزقها الله يرزقها و اياكم - و چه بسيار جنبده كه خودش متحمل رزقش نيست بلكه خدا است كه رزق آنها و رزق شما را مى دهد).
و اما مشركين كه مؤ منين را آزار مى كردند با اينكه مؤ منين بغير از اينكه مى گفتند: پروردگار ما الله است ، هيچ جرمى مرتكب نشده بودند، آنها هم بايد بدانند كه با اين رفتار خود خدا را عاجز نمى كنند، و به ستوه نمى آورند، و نمى توانند خواست خود را عليه خواست خدا به كرسى بنشانند، بلكه خود اين آزارشان هم كه گفتيم فتنه و آزمايش مؤ منين است ، فتنه و آزمايش خودشان نيز هست ، و چنان نيست كه از علم و تقدير الهى خارج باشد، بلكه اين خدا است كه آنان را در چنين بوته اى از آزمايش قرار داده ، و دارد عليه آنان ضبط مى كند، تا اگر خواست در همين دنيا به وبال آن گرفتارشان كند، و اگر خواست اين عذاب را تاخير انداخته در روزى كه به سوى او برمى گردند، و ديگر راه گريزى ندارند، عذاب كند.
و اما آن چه به عنوان حجت و دليل براى خود درست كرده و دل بدان خوش كرده اند، سخن باطل و دليل مردودى است كه هيچ جا به دردشان نمى خورد، و حجت عليه آنان تمام است .
اين حاصل و خلاصه اى از غرض سوره مورد بحث است ، و مقتضاى اين زمينه اين است كه سوره در مكه نازل شده باشد، و اينكه بعضى گفته اند: مدنى است كه يا همه اش و يا بيشترش و يا قسمتى از آن در مدينه نازل شده - اقوالشان در بحث روايتى آينده از نظر خواننده خواهد گذشت - صحيح نيست ، چون مضامين آيات آن جز با روزگار عسرت و شدت قبل از هجرت وفق نمى دهد.

الم احسب الناس ان يتركوا ان يقولوا آمنا و هم لا يفتنون

كلمه (حسب ) از ماده حسبان است كه معناى پندار را مى دهد و جمله (ان يتركوا) قائم مقام دو مفعول آن است ، (چون اين ماده هميشه دو مفعول مى گيرد، همچنان كه در فارسى هم مى گوييم : من فلانى را پسر فلانى پنداشتم )، و جمله (ان يقولوا) با تقدير باء سببيت (بان يقولوا) مى باشد و كلمه (فتنه ) به معناى آزمايش است ، و چه بسا بر معناى مصيبت و عذاب اطلاق شود، كه معناى اول با سياق سازگارتر است ، و استفهام در آيه استفهام انكارى است .
و معناى آن اين است كه : آيا مردم گمان كرده اند كه به صرف اينكه بگويند ايمان آورديم متعرضشان نمى شوند، و با بلاها و مصيبت ها آزمايش نمى گردند، آزمايشى كه با آن آنچه در نهان دارند از صدق و كذب آشكار شود؟ بعضى از مفسرين در معناى آن گفته اند: (و آيا مردم گمان كرده اند كه به هيچ بليه اى مبتلا نمى شوند چون كه گفته اند ايمان آورديم و خلاصه بلا و مصيبت مخصوص كفار است اما مؤ منين به خاطر آن كرامت و احترامى كه نزد خدا دارند دچار هيچ مصيبتى نمى شوند؟).
و ليكن اين معنا از نظر سياق آيات معناى بعيدى است .
بيان سنت الهى مبنى بر امتحان و آزمايش امت ها

و لقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا و ليعلمن الكاذبين )

لام در دو كلمه (فليعلمن ) و و (ليعلمن ) لام سوگند است ، و جمله (و لقد فتنا الذين من قبلهم ) حال از كلمه (ناس ) در آيه قبلى است ، و يا حال از ضمير جمعى است كه در كلمه (يفتنون ) است .
بنا بر احتمال اول ، انكار و توبيخ متوجه به ظن و پندار ايشان است ، كه گمان كرده بودند آزمايش نمى شوند، با اينكه سنت الهى بر آزمايش و امتحان خلق جريان دارد، و بنا بر احتمال دوم اين سرزنش و توبيخ متوجه به اين پندارشان است كه سنت الهى درباره اقوام مختلف است ، چون كه قومى را آزمايش مى كند، و قومى ديگر را آزمايش نمى كند، و بعيد نيست احتمال اول با سياق موافق تر باشد.
پس ظاهر اين است كه : مراد از جمله (و لقد فتنا الذين من قبلهم )، اين است كه فتنه و امتحان سنت جارى ما است كه در امت هاى قبل از ايشان نيز جارى كرديم ، و تو هرگز تبديل و دگرگونگى در سنت ما نخواهى يافت .
علت فتنه و امتحان الهى : تمايز راستگويان از دروغ گويان در ادعاى ايمان
جمله (فليعلمن الله الذين صدقوا...)، تعليل مطلب قبل است ، و مراد از اينكه مى فرمايد: تا خداوند بداند كه چه كسانى راست مى گويند و چه كسانى دروغ گويند، اين است كه : آثار صدق و كذب آنان به وسيله امتحان در مقام عمل ظاهر شود، چون امتحان است كه باطن انسانها را ظاهر مى كند، و لازمه اين ظهور اين است كه : آنهايى كه ايمان واقعى دارند، ايمانشان پاى برجاتر شود، و آنها كه ايمانشان صرف ادعا است همان صرف ادعا هم باطل گردد.
چون آن ثواب و سعادتى كه وعده داده اند بر ايمان ايشان مترتب شود، بر ايمان واقعى و حقيقت ايمان مترتب مى شود، ايمانى كه آثارش در هنگام شدايد و نيز آنجا كه پاى اطاعت خدا به ميان مى آيد ظاهر مى شود، يعنى صاحب چنين ايمانى در شدايد صبر مى كند، و نيز در برابر دستورات الهى صبر نموده آنها را انجام مى دهد، و در برابر معصيت ها صبر نموده و از آنها چشم مى پوشد، چنين ايمانى آن سعادت و آن ثوابها را در پى دارد، نه ايمان ادعايى .
پس معلوم شد كه مراد از دانستن خدا، ظاهر شدن نشانيهاى ايمان واقعى و ادعايى است ، ممكن هم هست مراد از دانستن خدا، علم فعلى خدا باشد، كه همان نفس امر خارجى است ، چون كه اعمال و امورى كه از ما سر مى زند عينا يكى از مراتب علم خدا هستند، و گرنه علم ذاتى او احتياجى به امتحان ندارد. (پس معناى آيه اين مى شود كه خدا سنت امتحان را در همه اقوام و هميشه جارى مى كند، تا علم فعلى او يعنى راست ها و دروغها ظهور پيدا كند).
و بنابراين معناى آيه مورد بحث اين مى شود كه : آيا مردم پنداشته اند كه رها مى شوند، و در بوته آزمايش قرار نمى گيرند، و هر ادعايى بكنند از ايشان پذيرفته مى شود؟ در حالى كه چنين نيست ، يكى از سنت هاى ما امتحان است كه در امم قبل از ايشان نيز جريان داشت ، در اين امت نيز بايد جريان يابد، تا راستگويان از دروغگويان متمايز و جدا شوند، يعنى آثار راستگويى آنان و دروغگويى اينان ظاهر شود، و در نتيجه ايمان راستگويان پا برجاتر شده ، و ادعاى صورى و دروغى اينان نيز از دلهايشان بيرون شود.
حال ببينيم چرا تا كلمه (فليعلمن الله ) همه جا مى فرمود: ما چنين و چنان كرده و مى كنيم ، و چون به اين كلمه رسيد فرمود: تا خدا بداند، با اينكه جا داشت بفرمايد: تا ما بدانيم ، نكته اين التفات چيست ؟
بعضى از مفسرين گفته اند: (براى اين است كه آيه شريفه در مقام تهديد دروغگويان است ، و آوردن اسم جلاله (الله ) در مهابت و هول انگيزى موثرتر است ). ولى ظاهرا اين التفات در امثال اين مقام براى افاده تعليل است ، و مى خواهد علت حكم را برساند، و بفرمايد دعوت به ايمان و هدايت به سوى آن و ثواب يافتن از آن از آنجايى كه مربوط به كسى است كه نامش (الله ) است يعنى همه عالم ابتداى خلقتش از اوست ، و قوام ذاتش به اوست ، و به سوى او هم بازگشت مى كند، پس لازم و واجب است كه حقيقت ايمان از ايمان ادعايى متمايز شود و مساله از حال ابهام درآمده و صريح بيان شود، و به همين جهت از تعبير مثل (فلنعلمن ) به تعبير (فليعلمن الله ) عدول كرد.
معناى آيه : (ام حسب الذين يعملون السيئات ان يسبقونا...)

ام حسب الذين يعلمون السيئات ان يسبقونا ساء ما يحكمون

كلمه (ام ) منقطعه است (كه در اصطلاح نحو به معناى بلكه است ).
و مراد از جمله (الذين يعملون السيئات - كسانى كه گناه مى كنند) مشركين است ، كه مؤ منين را مى آزردند، و آنان را از راه خدا جلوگيرى مى كردند، همچنان كه مراد از كلمه (ناس ) در جمله (احسب الناس ) كسانى هستند كه گفته بودند: (آمنا) ولى در معرض برگشتن از ايمان بودند، چون از فتنه و شكنجه مشركين مى ترسيدند.
و مراد از جمله (ان يسبقونا) - به طورى كه از سياق برمى آيد - غلبه و به ستوه آوردن خدا با فتنه مؤ منين ، و بازدارى ايشان از راه خدا است .
و جمله (ساء ما يحكمون ) تخطئه ايشان است ، كه گمان كرده بودند مى توانند بر خدا غلبه كنند، و با فكر و خدعه خود و بازدارى مؤ منين از راه خدا، و شكنجه دادن ايشان ، از او سبقت بگيرند، و حال آنكه همين پندار غلط مكرى است كه خدا به ايشان كرده ، و ايشان را از اينكه به راه او كه راه راست است درآيند جلوگيرى نموده و نمى گذارد به سعادت خود برسند و (لا يحيق المكر السيى ء الا باهله ).
بعضى از مفسرين گفته اند: (مفاد آيه توبيخ عاصيان از مؤ منين است ، همچنان كه مراد از جمله قبلى هم كه مى فرمود: (الذين يعملون السيئات ) همين مؤ منين است ، و مراد از (سيئات ) گناهانى است كه مرتكب مى شوند، نه شرك ) ولى خواننده خوب مى داند كه سياق با اين احتمال مساعدت ندارد.
بعضى ديگر گفته اند: (مراد از عمل به سيئات اعم از شرك و ارتكاب ساير گناهان است ، و آيه شريفه عام است و جهت ندارد ما آن را مخصوص شرك و يا ساير گناهان بگيريم ).
ولى اين درست نيست ، چون اعتبار آيه از حيث اينكه در سياق خاصى قرار گرفته يك مطلب است ، و اعتبار آن از نظر خود الفاظش ‍ مطلبى ديگر است ، و آنچه كه اعتبار اولى اقتضاء مى كند و از نظر غرض سوره هم اهميت دارد همان است كه ما گفتيم ، و اما به اعتبار دوم اقتضايش عموميت است ، و هيچ حرفى در آن نيست .

من كان يرجوا لقاء الله فان اجل الله لات و هو السميع العليم ... كانوا يعملون

مفاد آيه : (من كان يرجو القاء الله ...) و مردا از (لقاء الله )
بعد از آنكه خداى سبحان مردم را سرزنش كرد بر اينكه در امر ايمان به خدا سهل انگارند، و به خاطر بلا و اذيت مشركين از ايمان برمى گردند و مشركين را سرزنش كرد به اينكه همچنان مؤ منين را آزار مى دهند، و از راه خدا باز مى دارند، تا به اين وسيله به خيال خود نور خدا را خاموش كنند، و خدا را بستوه آورند، و جلو خواست او را بگيرند، و نيز بعد از آنكه هر دو طايفه را در پندارشان تخطئه فرمود، اينك در اين آيات لحن كلام را برگردانيده ، حق مطلب را بيان مى كند، آن حقى كه به هيچ وجه نمى شود از آن به سوى چيز ديگرى عدول نمود، و آن واجبى كه به هيچ وجه نمى شود از آن شانه خالى كرد.
در اين آيات سه گانه بيان مى كند كه هر كس به خدا ايمان آورد به اين اميد كه به سوى او بازگردد، و به ديدار او نائل شود، بايد بداند كه روز ديدار او خواهد رسيد و نيز بايد بداند كه خدا گفته هايش را مى شنود، و به احوال و اعمالش دانا است ، پس بايد حواس خود را جمع كند، و احتياط را از دست ندهد، و حقيقتا ايمان آورد، ايمانى كه هيچ فتنه و بلايى او را از آن برنگرداند، و هيچ آزارى از ناحيه دشمنان خدا آن را سست نكند، و بايد كه در راه خدا حقيقتا جهاد كند، و باز بايد بداند كه آن كسى كه از جهاد وى بهره مند مى شود خود اوست ، و خدا هيچ احتياجى به او ندارد، نه به ايمانش ، و نه به جهادش ، نه به خود او، و نه به احدى از عالميان .
و باز بايد بداند كه اگر ايمان بياورد و عمل صالح كند به زودى خدا گناهانش را مى آمرزد و به اعمال خويش پاداش مى دهد، و اين دو علم اخير علم اول را تاكيد نموده ، و مستوجب ملازمه او با وجوب ايمان و صبر در برابر فتنه ها در راه خدا مى شوند.
پس جمله (من كان يرجوا لقاء الله ) ابتداى برگشتن از لحن كلام سابق به بيان حال كسى است كه مى گويد: ايمان آوردم ، و مى فهماند چنين كسى حتى اگر مختصرى هم راست بگويد ايمان مى آورد چون كه اميد دارد روزى به سوى خدا بازگردد، و آن روز قيامت است ، زيرا اگر قيامتى در كار نبود دين و ايمان به كلى لغو و بيهوده مى شد.
پس مراد از جمله مورد بحث اين است كه : هر كس به خدا ايمان بياورد، و يا هر كس كه به زبان بگويد: من ايمان آوردم ، اميد لقاى خدا را دارد، و اگر به جاى اين فرموده : (هر كس اميد لقاى خدا را دارد) از باب به كار بردن سبب در جاى مسبب است .
و مراد از (لقاء الله ) قرار گرفتن بنده است در موقعى كه ديگر بين او و بين پروردگارش حجابى نباشد، همچنان كه روز قيامت نيز اين چنين است ، چون روز قيامت روز ظهور حقايق است ، كه قرآن كريم درباره اش فرمود: (و يعلمون ان الله هو الحق المبين - آن روز يقين مى كنند كه خدا حق آشكار است ).
بعضى از مفسرين در معناى (لقاى خدا) گفته اند: (مراد از آن ، بعث است ) بعضى ديگر گفته اند: (مراد از آن رسيدن به عاقبت زندگى ، و ديدار ملك الموت ، و حساب و جزاء است ) بعضى ديگر گفتند: (مراد، ملاقات جزاى خدا، يعنى ثواب و يا عقاب اوست ) بعضى ديگر گفته اند: (مراد ملاقات حكم او در روز قيامت است ). بنابر بعضى از اين وجوه كلمه (رجاء) به معناى ترس است .
و اين وجوه خرافه گويى و دور از ظاهر كلام است ، كه هيچ احتياجى به ارتكاب آنها نيست ، مگر آنكه بگوييم خواسته اند (لقاء الله ) را به لازمه معنايش تفسير كنند. (پس معناى صحيح همان است كه گفتيم لقاى هر چيز علم يافتن به وجود او است ، و روز قيامت مردم به حقانيت خدا علم پيدا مى كنند، و لقاى علمى برايشان حاصل مى شود).
(فان اجل الله لات ) - كلمه (اجل ) به معناى غايت و نهايتى است كه زمان دين و يا هر چيز ديگرى بدان منتهى مى گردد، گاهى هم اطلاق مى شود به مجموع زمان دين ، نه آخر آن ، ولى استعمالش غالبا در همان معناى اول است .
و (اجل الله ) عبارت است از آن غايتى كه خدا براى لقاى خود معين كرده . و آن آمدنى است ، و هيچ شكى در آن نيست ، و در اين جمله خداى تعالى مطلب را در نهايت درجه تاكيد فرموده ، و لازمه حتمى بودن اين اجل يعنى روز قيامت اين است كه بنده خدا درباره آن مسامحه روا ندارد، و آن را سبك نشمارد، و در ايمان حقيقى به خدا و صبر در برابر آن ، و تحمل فتنه هايى كه به خاطر آن رو مى آورد كوتاهى ننموده و از دين خدا و ايمان به او برنگردد.
خداى تعالى با جمله (و هو السميع العليم ) بر اين تاكيد افزوده ، چون وقتى خداى سبحان سميع و شنواى گفتارها و داناى به احوال باشد، ديگر به هيچ وجه صحيح نيست كسى بگويد: ايمان آوردم ، آن وقت در برابر فتنه ها از ايمان خود برگردد، بلكه جا دارد كه ايمانش از باطن دلش به زبان جارى شود، و در نتيجه در مقابل فتنه ها هر قدر هم كه سنگين باشد صبر كند.
از اين جا اين مطلب روشن مى شود كه جمله (فان اجل الله لات ) از قبيل به كار بردن سبب در جاى مسبب است ، همچنان كه اين كار را در صدر آيه كرد، و اصل اين است كه بفرمايد: هر كس گفت ايمان آوردم ، بايد آن را به طور مستقيم و از صميم قلب بگويد، در حالى كه بر ايمانش صابر باشد و در راه پروردگارش مجاهدت نمايد.


(و من جاهد فانما يجاهد لنفسه ان الله لغنى عن العالمين ) - مجاهده و جهاد مبالغه در جهدند، و جهد به معناى به كار بستن طاقت و قدرت است ، پس مجاهده و جهاد، يعنى به كار بستن نهايت درجه قدرت و طاقت ، جمله مورد بحث مردم را به اين نكته متنبه مى كند، كه مجاهده آنان در راه خدا، يعنى دست برنداشتن از ايمان ، و صبر در برابر شدايد، و ناملايمات ، چيزى نيست كه نفع آن عايد خداى سبحان شود، تا آنكه مردم درباره آن سهل انگارى نموده بگويند شد، شد. نشد، نشد. بلكه نفعش عايد خودشان مى شود، چون خداى تعالى از همه عالميان بى نياز است ، پس مردم بايد به خاطر سعادت خودشان ايمان خود را محكم نگاه دارند، و به خاطر ناملايمات از آن صرفنظر نكنند.
پس جمله مورد بحث حجتى را كه در آيه قبلى بود تاكيد مى كند. و جمله (ان الله غنى عن العالمين ) تعليل براى ما قبلش مى باشد.
در اين آيه التفاتى به كار رفته ، چون سياق قبلى سياق تكلم با غير (ما) بود، و سياق در اين آيه سياق غيبت است كه مى گويد: خدا چنين و چنان است ، و نفرموده : ما چنين و چنانيم ، و اين تغيير سياق همان نكته را مى رساند كه در آيه (فليعلمن الله الذين صدقوا) مى رساند، و توضيحش گذشت .
(و الذين آمنوا و عملوا الصالحات لنكفرن عنهم سيئاتهم و لنجزينهم احسن الذى كانوا يعملون ) - اين آيه عاقبت ايمان واقعى آنان را كه توام با جهاد است شرح داده و آن نكته را روشن مى سازد كه فرموده بود نفع ايمان عايد صاحبش مى شود، نه عايد خدا، و بيان مى كند كه ايمان واقعى و لوازم آن خود عطيه اى است از خدا، و فضلى است از او.
و بنابراين آيه شريفه خالى از اين دلالت نيست كه جهاد در راه خدا همان ايمان و عمل صالح است ، چون در حقيقت همان آيه را به اين لحن آورده ، آنجا مى فرمود: هر كس جهاد كند براى خود كرده ، اينجا مى فرمايد: هر كس ايمان آورد و عمل صالح كند چنين و چنان مى شود، پس معلوم شد ايمان و عمل صالح همان جهاد است .
و اما (تكفير السيئات ) معنايش عفو از گناهان است ، و اصل در معناى تكفير، پوشاندن است . بعضى گفته اند: (تكفير السيئات )، تبديل كفر سابق است به ايمان ، و تبديل معصيت هاى قبلى است به اطاعت . و ليكن اين معنا صحيح نيست .
و اما اينكه فرمود: (ايشان را به بهترين آنچه عمل كرده اند جزاء مى دهد) معنايش اين است كه : آن قدر درجه ايشان را بالا مى برد كه مناسب بهترين اعمال ايشان باشد و يا اين است كه : در هنگام حساب در اعمالى كه كرده اند خرده گيرى ننموده ، جهات نقص و عيبى كه در آنها است به حساب نياورند، در نتيجه با همه آنها معامله بهترين عمل از نوع خودش را بكنند، مثلا نمازشان را به جاى بهترين نماز بپذيرند، هر چند كه مشتمل بر جهات نقص و بديهايى باشد، و همچنين هر عمل ديگر.
امر به نيكى به والدين و نهى از پيروى ايشان در شرك ورزيدن به خدا

و وصينا الانسان بوالديه حسنا و ان جاهداك لتشرك بى ما ليس لك به علم فلا تطعهما

كلمه (وصينا) از مصدر توصيه است كه به معناى عهد سپردن است ، ولى در اينجا منظور از آن امر است . و كلمه (حسنا) مصدر است ، كه در اينجا معناى وصفى را مى دهد، و خود به جاى مفعول مطلقى نشسته ، كه در تقدير است ، و تقدير كلام : (و وصينا الانسان بوالديه توصيه حسنه )، و يا (توصيه ذات حسن ) مى باشد، يعنى ما دستور داديم به اينكه به پدر و مادر احسان شود.
نظير اين تعبير در آيه (و قولوا للناس حسنا) آمده كه تقدير آن (قولوا للناس قولا حسنا) و يا (قولا ذات حسن ) است ، يعنى به مردم گفتارى نيك بگوييد و يا گفتارى داراى صفت نيكى بگوييد.
بعيد هم نيست كه اگر به جاى صفت مصدر را آورده ، براى اين بوده باشد، كه مبالغه را برساند، همچنانكه به مردى كه بى نهايت عادل است مى گوييم : فلانى عدل است ، البته تعبير مورد بحث به توجيهاتى ديگر توجيه شده است .
(و ان جاهداك لتشرك بى ...) - اين جمله تتمه همان توصيه است ، كه آن را به انسان خطاب كرده ، و انسان را نهى كرده از اينكه پدر و مادر را در شرك اطاعت كند، چون توصيه قبلى در معناى امر است و ممكن است كسى خيال كند اينكه دستور داده اند پدر و مادر را اطاعت كنند، اين اطاعت در صورتى هم كه پدر و مادر فرزند را دعوت به شرك كردند واجب است ، لذا دنبالش از اين گونه اطاعت نهى كرده ، و فرموده اگر اصرار كردند كه شرك بورزى اطاعتشان مكن .
با اينكه در سابق انسان غايب فرض شده بود، و مى فرمود: ما به انسان چنين و چنان توصيه كرديم ، در جمله مورد بحث ناگهان انسان مورد خطاب قرار گرفته ، مى فرمايد: و اگر پدر و مادر تو اصرار كردند، كه چه و چه اطاعتشان مكن و اين التفات بدين منظور به كار رفته كه با انسان صريح تر سخن را گفته باشد، و ديگر نقطه ابهامى باقى نماند، و باز به همين جهت فرمود: (لتشرك بى - كه به من شرك بورزيد) و نفرمود: (لتشرك بالله ) - دقت بفرماييد -.
و برگشت معناى جمله به اين است كه : ما انسان را نهى كرديم از شرك هر چند كه شرك ورزيدنش اطاعت پدر و مادرش باشد، و در اين دستور خود هيچ نقطه ابهامى باقى نگذاشتيم .
و در اينكه فرمود: (ما ليس لك به علم ) اشاره است به علت نهى از اطاعت ، و حاصل آن اين است كه : اگر گفتيم پدر و مادر را در شرك به خدا اطاعت مكن ، براى اين است كه اگر پدر و مادرى فرزند خود را دعوت كنند به اينكه نسبت به خدا شرك بورزد، در حقيقت دعوت كرده اند به جهل و نادانى و افتراء به خدا، و خدا همواره از پيروى غير علم نهى كرده ، از آن جمله فرموده : (و لا تقف ما ليس لك به علم - چيزى را كه بدان علم ندارى پيروى مكن ).
و به همين مناسبت در ذيل جمله مورد بحث فرموده : (الى مرجعكم ، فانبئكم بما كنتم تعملون ) يعنى به زودى به شما مى فهمانم كه اعمالتان كه يكى از آنها بت پرستى و شرك به خداى سبحان بود چه معنا داشت .
و معناى آيه اين است كه : ما به انسان ها در خصوص پدر و مادرشان عهد خوبى كرديم ، و دستورشان داديم كه به پدر و مادر احسان كنند، و اگر كوشش كردند كه به من شرك بورزيد، اطاعتشان مكنيد، براى اينكه اين اطاعت پيروى چيزى است كه علمى بدان نداريد.
در اين آيه شريفه - همان طورى كه قبلا اشاره كرديم - توبيخ كنايه اى است به بعضى از كسانى كه ايمان به خدا آورده و سپس به اصرار پدر و مادر از ايمان خود برگشته اند.

و الذين آمنوا و عملوا الصالحات لندخلنهم فى الصالحين

معناى آيه روشن است ، چيزى كه هست چون دنبال آيه قبلى ، و در سياق آن قرار گرفته ، بر اين معنا دلالت دارد كه مى خواهد به كسانى كه گرفتار پدر و مادر مشركند و آن پدر و مادر اصرار مى ورزند كه ايشان را به سوى شرك بكشانند، و ايشان زير بار نرفته ، به حكم اجبار ترك پدر و مادر را گفته اند، تسليت گفته ، با وعده اى جميل دلخوش سازد.
مى فرمايد: اگر پدر و مادر او را به سوى شرك خواندند، و او به حكم خدا نافرمانيشان كرده ، و ناچار از ايشان كناره گيرى كرد، و پدر و مادر را به خاطر خدا از دست داد، مسؤ وليتى از اين بابت ندارد، و ما در برابر پدر و مادرى كه از دست داده بهتر از آن دو به او مى دهيم ، و به پاداش ايمان و عمل صالحش او را در زمره صالحان در مى آوريم ، به همان صالحان كه نزد ما در بهشت متنعم هستند، و اين معنا را آيه شريفه (يا ايتها النفس المطمئنه ارجعى الى ربك راضيه مرضيه فادخلى فى عبادى و ادخلى جنتى ) نيز افاده مى كند.
ممكن است بعضى احتمال دهند كه منظور از جمله (ندخلنهم فى الصالحين ) اين باشد كه در دنيا در جامعه صالح درآورد، ولى اين احتمال از سياق آيات مورد بحث بعيد است .
وصف مؤ منين زبانى كه ايمان عاريتى دارند

و من الناس من يقول آمنا بالله فاذا اوذى فى الله جعل فتنه الناس كعذاب الله ...

افرادى كه ايمان عاريتى دارند، از آنجايى كه ايمانشان مقيد به عافيت و سلامتى ، و تا حد ضرر و اذيت نديدن از آن است ، لذا قرآن كريم ايمانشان را به طور مطلق ايمان نخواند، و نفرمود: (و من الناس من يومن بالله - بعضى از مردمند كه به خدا ايمان مى آورند) بلكه فرمود: بعضى از مردمند كه مى گويند ايمان آورديم .
پس آيه مورد بحث به وجهى شبيه به آيه شريفه (و من الناس من يعبد الله على حرف ، فان اصابه خير اطمان به ، و ان اصابته فتنه انقلب على وجهه ) است .
(فاذا اوذى فى الله ) - يعنى و چون به جرم اينكه به خدا ايمان آورده اذيت ببيند، چون - به طورى كه گفته اند - كلمه (فى ) براى سببيت است ، و در همين كلمه عنايت لطيفى از نظر لفظ هست ، كه خداى تعالى را - يعنى ايمان به خدا را - ظرف براى اذيت دادن كفار و اذيت ديدن مؤ منين قرار داده ، تا بفهماند كه اين اذيت منتسب و مستند به خداى تعالى است ، آن طور كه مظروف منسوب به ظرف است ، و اين لطيفه هم با سببيت مى سازد، و هم با غرضيت ، نظير اين تعبير در آيه (يا حسرتا على ما فرطت فى جنب الله ) و نيز در آيه (و الذين جاهدوا فينا) آمده است .
بعضى از مفسرين گفته اند: معناى (ايذاء) در خدا اين است كه : ايذاء در راه خدا باشد گويا خواسته اند بگويند مضافى در كلام بوده و حذف شده ، و آن كلمه (سبيل ) است .
ليكن بايد دانست كه عنايت كلامى مختلف است ، ايذاء در خدا جايى گفته مى شود كه علت آن ايذاء تنها و تنها ايمان به خدا باشد، تا ديگر نگويند (ربنا الله )، و ايذاء در راه خدا در جايى گفته مى شود كه علت اذيت طى كردن راه دين باشد، همچنان كه همين عنايت در آيه (فالذين هاجروا و اخرجوا من ديارهم و اوذوا فى سبيلى ) به كار رفته است .
شاهد بر اختلاف اين دو عنايت و اين دو اعتبار، آيه آخر همين سوره است كه مى فرمايد: (و الذين جاهدوا فينا لنهدينهم سبلنا)، كه جهاد در راه خدا را، طريقه پيدا كردن سبل خود خوانده ، و اگر هر دو به يك معنا بود، ديگر اين آيه معناى صحيحى نداشت .
(جعل فتنه الناس كعذاب الله ) - يعنى ايمان آن قدر در نظرش خوار شده كه حكم عقل را بر اينكه از آزار و اذيت بايد دورى جست ، درباره اذيت مردم و عذاب خدا به يك اندازه مى پندارد، و به همين جهت وقتى ايمانش باعث آزار ديدنش شد، با خود مى گويد: هيچ عقلى به من نگفته كه تو خودت را به خاطر ايمان به خدا به زحمت و عذاب بيفكنى ، آنگاه از ايمان چشم مى پوشد، و به شرك مى گرايد، تا مبادا مردم اذيتش كنند.
و حال آنكه اين پندار بسيار غلط است ، براى اينكه عذاب و شكنجه اى كه كفار به او بدهند اندك و تمام شدنى است ، بالاخره روزى از شر آنان خلاص مى شود، و لو اينكه زير شكنجه شان بميرد، چون همينكه مرد ديگر شكنجه اى نمى بيند، به خلاف عذاب خدا كه هم عظيم است ، و هم ابدى است ، و هلاكت دائمى در پى دارد.
(و لئن جاء نصر من ربك ليقولن انا كنا معكم ) - يعنى اگر از ناحيه خدا راه نجاتى براى شما مؤ منين واقعى رسيد، بعد از آن شدت و تنگى كه از كفار مى ديدند، مؤ منين قلابى به شما مى گويند: ما هم با شماييم ، يعنى ما هم از اين گشايش سهم مى بريم .
كلمه (ليقولن ) - با ضمه لام - صيغه جمع است ، و ضميرش به مؤ منين قلابى بر مى گردد، كه در آيه به لفظ (من ) از آنان تعبير شده ، خواهى گفت : در آيه ضمائرى ديگر به اين كلمه بر مى گردد، كه همه مفرد است ، در جواب مى گوييم اين ضمير جمع به اعتبار معناى (من )، و ساير ضمائر كه مفردند به اعتبار لفظ آن به آن بر مى گردد.
(اوليس الله باعلم بما فى صدور العالمين ) - استفهام در اين جمله انكارى است ، كه دعوى آنان را رد مى كند، به اينكه شما گمان كرده ايد به صرف ادعاى ايمان ، خدا را فريب مى دهيد؟ نه ، خدا به آنچه كه در دلهاى مردم است آگاه است ، و مى داند كه دلهاى شما ايمان ندارد.
مراد از (عالمين ) جماعتهايى از انسان ، و يا جماعتهايى از صاحبان عقل است ، چه انسان و چه جن ، و چه ملك . و اگر مراد از آن تمامى مخلوقات باشد چه ذوى العقول و چه آنان كه عقل ندارند، آن وقت مراد از سينه ها باطنها خواهد بود، ولى اين احتمال بعيد است .

و ليعلمن الله الذين آمنوا و ليعلمن المنافقين

طائفه مورد بحث در آيات سابق همان منافقين اند
 اين جمله تتمه كلامى است كه در آيه قبلى بود، و حاصل معناى آن اين است كه : خدا با همه اين احوال به وسيله امتحان بين مؤ منين واقعى و منافقين جدايى خواهد انداخت ، و از يكديگر متمايزشان خواهد كرد.
و در آيه شريفه اشاره است به اينكه طائفه اى كه مورد بحث در آيات سابق بودند همان منافقينند، كه ايمان آوردنشان در واقع مقيد بود به اينكه دردسرى برايشان ايجاد نكند، ولى در ظاهر وانمود مى كرد كه ما در هر حال ايمان داريم ، ولى سنت الهى بر امتحان اشخاص ‍ كار خود را كرده ، رسواشان ساخت ، چون هيچ چيز جلو اين سنت را نمى گيرد.
بعضى از مفسرين به اين دو آيه كه گفتيم درباره منافقين است استدلال كرده اند به اينكه سوره مورد بحث يا خصوص اين چند آيه در مدينه نازل شده است ، چون آيات پيرامون نفاق و منافقين بحث مى كند، كه ظهور و پيدايش منافقين آغازش در مدينه و بعد از هجرت بود، كه اسلام ، شوكت و نيرويى به خود گرفت ، و اما در مكه كه اسلام در شدت ضعف و ذلت بود، و همواره به مؤ منين اهانت مى شد، و در تنور فتنه ها و گرفتاريها مى سوختند، در آن روز رسول خدا (صلى الله اليه و آله و سلم ) و جامعه اسلامى نيرويى نداشت ، مخصوصا در مقابل قريش عزتى و شوكتى نداشت ، تا كسى از ترس شوكتش تظاهر به اسلام كند، و كفر باطنى خود را پنهان بدارد.
علاوه بر اين آيه شريفه (و لئن جاء نصر من ربك ليقولن انا كنا معكم )، از نصرت و فتح و غنيمت خبر مى دهد، و معلوم است كه همه اينها در مدينه اتفاق افتاده ، نه در مكه .
و نظير دو آيه مورد بحث آيه (و من جاهد فانما يجاهد لنفسه ) است كه گفتگو از جهاد مى كند، و معلوم است كه جهاد و جنگ همه در مدينه ، و بعد از هجرت اتفاق افتاده است . و ليكن اين نظريه سخيف و باطل است ، و ادله اى كه آورده هيچ دلالت بر مدعايش ‍ ندارد، اما داستان منافقين ، اتفاقا دليل بر اين است كه آيه شريفه در مكه نازل شده ، براى اين كه در آيه گفتگو از آزار و اذيت شده ، و در مدينه مسلمانان از كسى آزار و اذيت نديدند، هر چه اذيت و شكنجه ديدند، در مكه ديدند، و اما آن ملاكى كه در آيه براى نفاق ذكر كرد، كه منافقين مى گويند (آمنا بالله فاذا اوذى فى الله ...)، يعنى مى گويند ايمان آورديم و بر اين دعوى ادامه مى دهند، تا آنجا كه به خاطر ايمان به خدا اذيت شوند، آن وقت از حرف خود بر مى گردند، اين ملاك ، ملاكى است كه هم ممكن است در مكه تحقق پيدا كند و هم در مدينه .
و اما داستان نصرت آنان نيز مستلزم فتح و غنيمت نيست ، بلكه مصاديق ديگرى نيز دارد، كه خداوند با آن گشايشى به كار بندگانش ‍ بدهد، علاوه بر اين آيه شريفه نمى خواهد بفرمايد كه نصرت خدا به ايشان رسيد، بلكه مى فرمايد: اهل نفاق مادام كه اذيتى نديده اند دم از اسلام مى زنند، همين كه آزار ديدند به عقب برمى گردند، و اگر نصرتى از خدا به مؤ منين برسد، آنها نيز خود را جزو مسلمانان قلمداد كرده و براى اينكه از آن پيروزى سهمى ببرند مى گويند: ما هم مسلمانيم ، و با شماييم ، و اين عبارت درباره آزار ديدن دلالت بروقوع آن دارد، چون مى فرمايد: و همين كه اذيت ديدند، ولى درباره نصرت اين دلالت را ندارد، چون فرموده : و اگر نصرتى از خدا به مؤ منين برسد، و معلوم است كه كلمه (اگر) تنها امكان تحقق را مى رساند، نه وقوع آن را، ساده تر بگوييم كلمه (اگر) تنها دلالت دارد كه چنين چيزى ممكن است واقع شود، و اما اينكه واقع هم شده ، دلالت ندارد.
و اما اينكه استدلال كرده به جمله (و من جاهد...)، اين نيز دلالت ندارد، براى اينكه در سابق توضيح داديم كه مراد از اين جهاد، جهاد با نفس است ، نه قتال با كفار، پس حق مطلب اين است كه : آيات شريفه هيچ دلالتى ندارد بر اينكه سوره و يا بعضى از آن در مدينه نازل شده است .

و قال الذين كفروا للذين آمنوا اتبعوا سبيلنا، و لنحمل خطاياكم و ما هم بحاملين من خطاياهم من شى ء انهم لكاذبون

مشركين نه تنها عذاب ديگران را بدوش نمى كشند بلكه عذابشان مضاعف خواهد بود
 مراد از جمله آنان كه كافر شدند، مشركين مكه است ، كه براى اولين بار نسبت به دعوت حقه اسلام اظهار كفر كردند، و مراد از جمله (كسانى كه ايمان آوردند، مؤ منين به آن دعوت است ، كه براى اولين بار به آن دعوت ايمان آوردند، و اينكه آن كفار به اين مؤ منين گفتند: اگر راه ما را پيروى كنيد خطاهايتان را گردن مى گيريم )، در حقيقت نوعى دلجويى از مؤ منين است ، خواسته اند بگويند اگر به شرك قبلى برگرديد، و راه ما را كه همان شرك است پيروى كنيد، بهر حال ضرر نمى بينيد، براى اينكه اگر اين برگشتن خطا نباشد، كه هيچ ، و اگر هم خطا و گناه باشد، ما گناهتان را گردن مى گيريم ، و به همين جهت نگفتند: اگر خطا باشد گردن مى گيريم ، بلكه به طور مطلق گفتند ما خطاهاى شما را گردن مى گيريم .
پس گويا گفته اند: به فرض كه پيرويتان از طريقه ما خطا باشد، ما آن را از شما گردن مى گيريم ، و تمامى لوازمى هم كه بر آن خطا مترتب شود گردن مى گيريم ، و يا گفته اند ما از شما تمامى خطاها را كه از جمله آنها يكى همين خطاى برگشتن به شرك است گردن مى گيريم .
(و ما هم بحاملين من خطاياهم من شى ء) - اين جمله رد كلام مشركين است ، كه گفتند ما حتما خطاهاى شما را گردن مى گيريم ، البته ردى است كه محفوف به حجت است ، چون اگر پيروى طريقه مشركين و برگشتن از ايمان به خدا به راستى خطا باشد اين خطا نزد خدا محفوظ خواهد بود، و روزى به صاحبش برگشت خواهد كرد، و انتقال اين خطا از عهده مرتكب آن به عهده ديگرى محتاج به اذن خدا است ، چون اوست كه در برابر خطا مواخذه و كيفر مى كند، و خدا هم نه تنها چنين اجازه اى نداده ، بلكه صريحا فرموده : آنان نمى توانند خطاهاى ايشان را گردن بگيرند، و به طور عموم گردن گرفتن تمامى خطاهاى ايشان را از آنان نفى كرده ، نه يك خطاى معين .
جمله (انهم لكاذبون ) مشركين نامبرده را تكذيب مى كند، چون سخن مشركين به طور ضمنى دلالت داشت بر اينكه اگر حاضر شوند و خطاهاى مؤ منين را گردن بگيرند، آن خطا، به عهده آنان منتقل مى شود، و خدا هم چنين اجازه اى به ايشان مى دهد، جمله مورد بحث مى فرمايد كه در اين دعوايشان دروغ مى گويند، پس تكذيب جمله مورد بحث مربوط به دعوايى است كه از فحواى كلام آنان استفاده مى شد، نه از خود كلامشان ، چون در كلامشان دروغى نمى گفتند.

و ليحملن اثقالهم و اثقالا مع اثقالهم ، و ليسئلن يوم القيمه عما كانوا يفترون

اين آيه تتمه كلام سابق است ، كه مشركين را رد مى كرد، و جنبه استدراك دارد، و معنايش اين است كه : كفار نمى توانند عين خطاهاى مؤ منين را حمل كنند، براى اينكه خطاى هر كسى به گردن خود اوست ، و ليكن خطاهاى خود را با مثل وزر و وبال مومنينى كه به دست آنان كافر شده اند، حمل مى كنند بدون اينكه چيزى از وبال خود آن شخص از ايمان برگشته ، كم شود، اما از وبال آنان كم نمى شود؟ براى اينكه به اختيار خود دست از اسلام برداشتند، و اما مشركين كه مثل خطاهاى آنان را با خطاهاى خود حمل مى كنند، براى اينكه باعث گمراهى آنان شدند، پس دو عذاب خواهند ديد يكى براى ضلالتشان و يك عذاب ديگر براى اضلالشان .
پس مى توان گفت آيه مورد بحث در معناى آيه (ليحملوا اوزارهم كامله يوم القيمه و من اوزار الذين يضلونهم بغير علم )، مى باشد.
(و ليسئلن يوم القيمه عما كانوا يفترون ) - اين جمله مى فهماند كه شرك مشركين افتراء بر خداى سبحان است ، و همچنين اين ادعايشان كه ما مى توانيم به آنچه وعده داديم كه خطاياى شما را حمل كنيم وفا كنيم ، و خدا چنين اجازه اى به ما داده .
رواياتى در معنى و شاءن نزول آيه : (احسب الناس ان يتركوا...) و آيه : (و منالناس من يقول آمنا...)
در الدر المنثور است كه ابن ضريس ، و نحاس ، و ابن مردويه ، و بيهقى در دلائل ، از ابن عباس ، و نيز ابن مردويه ، از عبدالله بن زبير، روايت كرده كه گفت : سوره عنكبوت در مكه نازل شد.
مؤ لف : در روح المعانى از بحر از ابن عباس روايت آورده كه گفت اين سوره مدنى است .
و در مجمع البيان است كه بعضى گفته اند: آيه (احسب الناس ان يتركوا) درباره عمار بن ياسر نازل شده ، كه در راه خدا شكنجه مى ديد، - نقل از ابن جريح -
و در الدر المنثور است كه عبد بن حميد، ابن جرير، ابن منذر، و ابن ابى حاتم ، از شعبى روايت كرده كه در ذيل آيه (الم احسب الناس ان يتركوا) گفته : اين سوره درباره مردمى از مكه نازل شد كه اقرار به اسلام آورده بودند، و اصحاب رسول خدا (صلى الله اليه و آله و سلم ) از مدينه به ايشان نامه نوشتند كه آيه اى در باب هجرت نازل شده كه به حكم آن هيچ اقرار و اسلامى از شما پذيرفته نمى شود مگر وقتى كه هجرت هم بكنيد، - بعد مى گويد - پ س آن عده با عمد و اختيار خود به مدينه آمدند، ولى مشركين از دنبال تعقيبشان كرده به مكه برگرداندند. پس اين آيه درباره ايشان نازل شد، و اصحاب نامه اى به ايشان نوشتند كه چنين آيه اى نازل شده ، مسلمانان مكه خود گفتند: يك بار ديگر از مكه بيرون مى شويم ، اگر كسانى ما را دنبال كردند با ايشان مى جنگيم .
اين بار چون بيرون شدند مشركين به تعقيبشان برخاستند، در راه با آنان كارزار كردند، بعضى كشته شدند، و بعضى ديگر نجات يافتند، و آيه (ثم ان ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا و صبروا ان ربك من بعدها لغفور رحيم ) درباره آنان نازل شد.
و نيز در همان كتاب آمده كه ابن جرير از قتاده روايت كرده كه گفت : از آيه (و من الناس من يقول آمنا بالله ) - تا جمله (و ليعلمن المنافقين ) درباره آن عده نازل شد كه مشركين آنها را به زور به مكه برگرداندند، و اين ده آيه در مدينه نازل شده .
باز در همان كتاب است كه ابن جرير از ضحاك روايت كرده كه گفت : آيه (و من الناس من يقول آمنا بالله )، درباره جمعى از منافقين مكه نازل شده ، كه ايمان مى آوردند، ولى همين كه خود را در معرض خطر مى ديدند، و يا شكنجه مى شدند، به كفر سابق خود بر مى گشتند، و اذيت مردم را در دنيا با عذاب آخرت خدا يكسان مى شمردند.
و نيز در آن كتاب آمده كه ابن منذر، ابن ابى حاتم ، و ابن مردويه ، از سعد بن ابى وقاص ، روايت كرده اند كه گفت : مادرم به من مى گفت : من لب به هيچ طعام و آبى نمى زنم تا آنكه به محمد كفر بورزى ، و همين كار را هم كرد، و اين اعتصاب غذا را آن قدر ادامه داد كه دهانش را با عصا باز مى كردند، پس اين آيه نازل شد: (و وصينا الانسان بوالديه حسنا...).
داستان عياش بن ابى ربيعه و نزول آيه (و ما كان لمؤ من انيقتل مؤ منا الاخطاء) درباره او
 و در مجمع البيان از كلبى نقل كرده كه گفت آيه (و من الناس من يقول ...)، درباره عياش بن ابى ربيعه مخزومى نازل شد، و جريان چنين بود كه وى مسلمان شد و از ترس خاندانش قبل از آنكه رسول خدا (صلى الله اليه و آله و سلم ) مهاجرت كند به مدينه هجرت نمود، مادرش اسماء دختر مخرمه بن ابى جندل تميمى سوگند خورد كه هرگز غذا و آبى نخورد، و سر خود را نشويد، و هرگز در زير سقف قرار نگيرد تا وى به نزدش برگردد، وقتى دو پسر ديگرش كه از شوهر ديگر داشت ، يعنى ابوجهل و حارث ، پسران هشام از جريان خبردار شدند، و جزع و بى تابى مادر را ديدند سوار شدند، و به تعقيب او رفتند، تا به مدينه رسيدند، و در مدينه برادر را ديده ، داستان مادر را بدو گفتند، عياش زير بار نمى رفت ، تا در آخر از برادران پيمان محكم گرفت كه به دين او كارى نداشته باشند، آنگاه با برادران روانه مكه شد، از سوى ديگر مادرش اعتصاب غذا را تا سه روز بيشتر ادامه نداد، و بعد از سه روز غذا خورد، و آب نوشيد.
و اما عياش همين كه از مدينه بيرون آمد برادران او را گرفته و دستها و پاهايش رامحكم بستند، و سپس هر يك صد تازيانه به او زدند، كه بايد از دين محمد بيزارى جويى ، عياش از شدت ناراحتى بيزارى جست ، و آنچه كه نبايد بگويد گفت : پس آيه شريفه نازل شد، از آن دو برادر حارث بيشتر از ابوجهل به عياش بدرفتارى كرد، و عياش سوگند خورد كه هرگاه او را در جايى خارج از حرم مكه گير بياورد گردنش را بزند.
و چون وارد مكه شدند، چند روزى بيشتر نگذشت ، كه رسول خدا (صلى الله عليه و آله و سلم ) و مؤ منين به مدينه مهاجرت كردند، عياش نيز مهاجرت نموده اسلامش نيكو گشت ، بعد از او حارث بن هشام برادر مادرى او نيز مسلمان شد، و به مدينه هجرت كرد، و با رسول خدا (صلى الله اليه و آله و سلم ) بيعت بر اسلام نمود، در آن هنگام عياش در مدينه نبود و از مسلمان شدن برادرش آگهى نداشت ، تصادفا روزى او را در بيرون آبادى قبا، بديد، پس بى درنگ گردنش را زد، مردم گفتند چرا يك مسلمان را كشتى ؟ او مسلمان شده بود، عياش گفت : (انا لله و انا اليه راجعون )، و گريه كنان نزد رسول خدا (صلى الله اليه و آله و سلم ) رفت ، و جريان را باز گفت ، درباره كار او اين آيه نازل شد: (و ما كان لمومن ان يقتل مومنا الا خطا...).
مؤ لف : خواننده عزيز توجه دارد كه چگونه روايت در شاءن نزول آيات مورد بحث اختلاف دارد، و ما قبلا گفتيم كه آنچه از سياق آيات بر مى آيد اين است كه : اين سوره تمامش در مكه نازل شده است .
رواياتى كه مى گويد امت اسلام پس از پيامبر(ص ) در بوته فتنه و آزمايش قرار مىگيرند
 و در كافى آمده كه عده اى از اصحاب ما از احمد بن محمد، از معمر بن خلاد، روايت كرده اند كه گفت : من از ابا الحسن (عليه السلام ) شنيدم كه مى فرمود: (احسب الناس ان يتركوا ان يقولوا آمنا بالله و هم لا يفتنون )، و كلمه بالله را اضافه مى كرد، بعدا به من فرمود: هيچ مى دانى فتنه چيست ؟ عرضه داشتم : فدايت شوم منظور فتنه در دين است ، فرمود: آن چنان آزمايش مى شوند، كه طلا مى شود، و آنچنان خالص مى گردند كه طلا مى گردد.
و در مجمع البيان آمده كه بعضى گفته اند: معناى كلمه (يفتنون ) اين است كه در جان و مالشان دچار بلا و امتحان مى گردند، و اين معنا از امام صادق (عليه السلام ) نيز روايت شده .
و در همان كتاب در ذيل جمله (او يلبسكم شيعا)، و نيز در تفسير كلبى آمده كه وقتى اين آيه نازل شد، رسول خدا (صلى الله اليه و آله و سلم ) برخاست و وضوى شادابى گرفت ، و به نماز ايستاد و نمازى نيكو به جاى آورد، آنگاه از خداى تعالى درخواست كرد كه عذابى از بالاى سر، و يا از زير پا نفرستد، و مسلمانان را فرقه فرقه نكند، و آنان را به جان هم نيندازد.
در اين هنگام جبرئيل نازل شد، خبر استجابت دعاى آن حضرت را نسبت به دو درخواست اولش آورد، و گفت اما دو درخواست اخيرت مستجاب نيست ، پس رسول خدا (صلى الله اليه و آله و سلم ) گفت : اى جبرئيل اگر بنا شود خداوند امت مرا به جان يكديگر بيندازد، ديگر از من امتى باقى نمى ماند پس برخاست و دوباره دعا را از سرگرفت ، در استجابتش آيه (الم . احسب الناس ان يتركوا) و آيه بعدى اش نازل شد، و گفت : هيچ چاره اى از فتنه نيست ، چون امت بعد از پيغمبرش بايد آزمايش شود، تا راستگو از دروغگو جدا گردد، براى اينكه ديگر وحيى نيست ، تا با آن مشخص شوند، ناگزير شمشير مى ماند، و اختلاف كلمه تا روز قيامت .
و در نهج البلاغه آمده كه مردى در محضر على بن ابى طالب (عليه السلام ) برخاست و گفت ، ما را از معناى فتنه خبر بده ، و بفرما آيا خودت معناى آن را از رسول خدا (صلى الله اليه و آله و سلم ) پرسيده اى ؟ على (عليه السلام ) فرمود: وقتى آيه (الم . احسب الناس ان يتركوا ان يقولوا آمنا و هم لا يفتنون ) نازل شد، من فهميدم كه مادام كه رسول خدا (صلى الله اليه و آله و سلم ) در بين ما است ، فتنه اى به ما نازل نمى شود، از رسول خدا (صلى الله اليه و آله و سلم ) پرسيدم ، اين فتنه چيست ، كه خدا از آن به تو خبر داده ؟ فرمود: يا على امت من به زودى بعد از من در بوته فتنه و آزمايش قرار مى گيرند.
و در كتاب توحيد از على (عليه السلام ) روايت آمده كه در ضمن حديثى طولانى كه در پاسخ سوالات مردى از آن جناب از آيات قرآنى است ، فرموده : در آيه (من كان يرجوا لقاء الله فان اجل الله لات )، مقصود از (من كان يومن ) كسى است كه ايمان داشته باشد، به اينكه روزى مبعوث مى شود، و وعده خدا از ثواب و عقاب خواهد آمد، پس لقاء در اين آيه به معناى ديدن با چشم نيست ، بلكه مراد از آن بعث است ، پس هر جا كه در كتاب خدا به كلمه (لقاء - ديدار) برخوردى معنايش را بفهم ، و بدان كه منظور آن بعث و قيامت است .
مؤ لف : مراد امام (عليه السلام ) اين است كه ديدن به چشم را نفى كند، و آيه را با لازمه معنا، معنا كرده است ، نه اينكه معناى لقاء بعث باشد.
و در تفسير قمى در ذيل آيه (من كان يرجوا لقاء الله ) آمده كه هر كس لقاى خدا را دوست بدارد.
و در معناى جمله (و من جاهد) آمده كه يعنى بر سر لذات و شهوات و گناهان با نفس خود مبارزه كند: (فانما يجاهد لنفسه ان الله لغنى عن العالمين ) به نفع خود مبارزه كرده ، چون خدا بى نياز از عالميان است ، و در معناى جمله (و وصينا الانسان بوالديه حسنا) آمده كه مراد از والدين ، پدر و مادر تنى است .
و نيز در همان كتاب در ذيل آيه (و قال الذين كفروا للذين آمنوا اتبعوا سبيلنا و لنحمل خطاياكم ) فرمود: كفار به مؤ منين مى گفتند بياييد با ما باشيد، و دست از دين خود برداريد، براى اينكه آن قيامتى كه از آن مى ترسيد چيزى نيست ، و بفرضى هم كه حق باشد، ما گناهان شما را بدوش خود مى كشيم ، و گردن مى گيريم ، خداوند هم دو بار ايشان را عذاب مى كند، يكى به خاطر گناهان خودشان ، و بارى ديگر به گناهان ديگران .
دو روايت در ذيل : (ليحملن اثقالهم و اثقالا مع اثقالهم )
 و در الدر المنثور است كه ابن ابى شيبه در كتاب المصنف ، و ابن منذر، از ابى حنيفه ، روايت آورده اند كه گفت ابوجهل و بزرگان قريش افرادى را كه نزد رسول خدا (صلى الله اليه و آله و سلم ) رفته ، و مسلمان مى شدند، مى ديدند، و مى گفتند: محمد (صلى الله اليه و آله و سلم ) شراب را حرام كرده ، و زنا و هر عملى كه عرب انجام مى داد تحريم نموده ، از دين او برگرديد، و ما گناه شما را به گردن مى گيريم ، پس اين آيه نازل شد: (ليحملن اثقالهم و اثقالا مع اثقالهم ).
و نيز در همان كتاب آمده كه احمد از حذيفه روايت كرده كه گفت : مردى در عهد رسول خدا (صلى الله عليه و آله و سلم ) از مردم گدايى كرد، مردم چيزى به او ندادند، تا آنكه يك نفر چيزى به او داد، مردم هم دادند، حضرت فرمود: كسى كه كار خيرى را فتح باب كند، و مردم هم آن را انجام دهند، هم اجر خودش را به او مى دهند، و هم اجر كسانى كه از او پيروى كردند، بدون اينكه از اجر آنان چيزى كاسته شود. و همچنين كسى كه عمل شرى را فتح باب كند، و ديگران هم به پيروى او آن كار را مرتكب شوند، هم وزر گناه خود او را به او مى دهند، و هم وزر كسانى را كه پيروى اش كردند، بدون اينكه از وزر آنان بكاهند.
مؤ لف : اين مضمون در رواياتى ديگر نيز آمده ، و در بعضى از آنها جمله (و ليحملن اثقالهم و اثقالا مع اثقالهم ) به آن تفسير شده است .
سوره عنكبوت ، آيات 14 - 40

و لقد ارسلنا نوحا الى قومه فلبث فيهم الف سنه الا خمسين عاما فاخذهم الطوفان و هم ظالمون (14) فانجيناه و اصحاب السفينه و جعلناها آيه للعالمين (15) و ابراهيم اذ قال لقومه اعبدوا الله و اتقوه ذلكم خير لكم ان كنتم تعلمون (16) انما تعبدون من دون الله اوثانا و تخلقون افكا ان الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عندالله الرزق و اعبدوه و اشكروا له اليه ترجعون (17) و ان تكذبوا فقد كذب امم من قبلكم و ما على الرسول الا البلاغ المبين (18) اولم يروا كيف يبدى الله الخلق ثم يعيده ان ذلك على الله يسير (19) قل سيروا فى الارض فانظروا كيف بدا الخلق ثم الله ينشى النشاه الاخره ان الله على كل شى ء قدير (20) يعذب من يشاء و يرحم من يشاء و اليه تقلبون (21) و ما انتم بمعجزين فى الارض و لا فى السماء و ما لكم من دون الله من ولى و لا نصير (22) و الذين كفروا بآيات الله و لقائه اولئك يئسوا من رحمتى و اولئك لهم عذاب اليم (23) فما كان جواب قومه الا ان قالوا اقتلوه او حرقوه فانجيه الله من النار ان فى ذلك لايات لقوم يومنون (24) و قال انما اتخذتم من دون الله اوثانا موده بينكم فى الحيوه الدنيا ثم يوم القيمه يكفر بعضكم ببعض و يلعن بعضكم بعضا و ماويكم النار و ما لكم من ناصرين (25) فامن له لوط و قال انى مهاجر الى ربى انه هو العزيز الحكيم (26) و وهبنا له اسحق و يعقوب و جعلنا فى ذريته النبوه و الكتاب و آتيناه اجره فى الدنيا و انه فى الاخره لمن الصالحين (27) و لوطا اذ قال لقومه انكم لتاتون الفاحشه ما سبقكم بها من احد من العالمين (28) ائنكم لتاتون الرجال و تقطعون السبيل و تاتون فى ناديكم المنكر فما كان جواب قومه الا ان قالوا ائتنا بعذاب الله ان كنت من الصادقين (29) قال رب انصرنى على القوم المفسدين (30) و لما جاءت رسلنا ابرهيم بالبشرى قالوا انا مهلكوا اهل هذه القريه ان اهلها كانوا ظالمين (31) قال ان فيها لوطا قالوا نحن اعلم بمن فيها لننجينه و اهله الا امراته كانت من الغابرين (32) و لما ان جاءت رسلنا لوطا سى ء بهم و ضاق بهم ذرعا و قالوا لا تخف و لا تحزن انا منجوك و اهلك الا امراتك كانت من الغابرين (33) انا منزلون على اهل هذه القريه رجزا من السماء بما كانوا يفسقون (34) و لقد تركنا منها آيه بينه لقوم يعقلون (35) و الى مدين اخاهم شعيبا فقال يقوم اعبدوا الله و ارجوا اليوم الاخر و لا تعثوا فى الارض مفسدين (36) فكذبوه فاخذتهم الرجفه فاصبحوا فى دارهم جاثمين (37) و عادا و ثمودا و قد تبين لكم من مساكنهم و زين لهم الشيطان اعمالهم فصدهم عن السبيل و كانوا مستبصرين (38) و قارون و فرعون و هامان و لقد جاءهم موسى بالبينات فاستكبروا فى الارض و ما كانوا سابقين (39) فكلا اخذنا بذنبه فمنهم من ارسلنا عليه حاصبا و منهم من اخذته الصيحه و منهم من خسفنا به الارض و منهم من اغرقنا و ما كان الله ليظلمهم و لكن كانوا انفسهم يظلمون

(40)
ترجمه آيات
ما به تحقيق نوح را به سوى قومش گسيل داشتيم ، پس مدت هزار سال الا پنجاه سال در ميان آنان درنگ كرد، و سرانجام طوفان ايشان را كه ستمگر بودند بگرفت (14).
پس ما او و اصحابش را كه در كشتى قرار گرفته بودند نجات داديم و آن كشتى را آيتى براى عالميان كرديم (15).
و بيادآور ابراهيم را كه به قوم خود گفت خدا را بپرستيد و از او بترسيد كه اين براى شما اگر بدانيد بهتر است (16).
شما به جاى خدا بتهايى مى پرستيد و تهمتها مى تراشيد با اينكه آنچه به جاى خدا مى پرستيد هيچ رزقى را براى شما مالك نيستند، پس رزق را از نزد خدا بطلبيد و او را عبادت نموده و شكرش به جا آوريد كه به سويش باز مى گرديد (17).
و به فرض كه مرا تكذيب كنيد اولين امت نيستيد كه پيامبر خود را تكذيب كردند زيرا قبل از شما امت ها بودند كه پيامبران خود را تكذيب كردند، و يك پيامبر جز ابلاغ روشن وظيفه اى ندارد (18).
آيا نمى بينند كه خدا خلقت خلايق را آغاز كرده و سپس آن را اعاده مى كند و اين براى خدا آسان است (19).
بگو در زمين سير كنيد و نيك نظر كنيد كه چگونه خدا خلق را آفريد، خداوند همين جور نشاه ديگر پديد مى آورد كه خدا بر هر چيز قادر است (20).
هر كس را بخواهد عذاب مى كند و هر كه را بخواهد رحم مى كند و همه به سوى او برگردانيده مى شويد (21).
و شما نمى توانيد خدا را در زمين و نه در آسمان به ستوه آوريد و به غير خدا سرپرست و ياورى نداريد (22).
و كسانى كه به آيات خدا و ديدار او كفر ورزيدند آنان از رحمت من ماءيوسند و آنان عذابى دردناك دارند (23).
ولى از ناحيه مردمش جز اين پاسخى نبود كه بگويند: او را بكشيد يا بسوزانيد، پس خدا ابراهيم را از آتش آنان نجات داد، بدرستى در همين سرگذشت آيت هايى است براى مردمى كه ايمان آورند (24).
ابراهيم (بار ديگر) گفت : به خاطر دوستى با يكديگر در زندگى دنيا به جاى خدا بت ها گرفتيد، ولى در روز قيامت همين دوستى ها به دشمنى مبدل گشته و به يكديگر كفر مى ورزيد و يكديگر را لعنت مى كنيد و سر منزلتان آتش است و از ياوران كسى را نداريد (25).
لوط به ابراهيم ايمان آورد و اعلام داشت كه من به سوى پروردگارم از شما دورى مى جويم كه عزيز و حكيم تنها اوست (26).
ما به ابراهيم ، اسحق و يعقوب عطا كرديم و در ذريه او نبوت و كتاب قرار داديم و اجر او را در دنيا داديم و در آخرت هم از صالحان است (27).
و به يادآور لوط را كه به قوم خود گفت به درستى شما عمل زشتى مى كنيد كه قبل از شما احدى از مردم عالم مرتكب آن نشده بود (28).
آيا شرم نمى كنيد كه با مردان جمع شده راه تناسل را قطع مى كنيد و در مجالس و انظار يكديگر عمل زشت مى كنيد؟ اما جز اين پاسخى از قومش نيامد كه اگر راست مى گويى برو عذاب خدا را بياور (29).
لوط گفت : پروردگارا مرا بر مردم فساد انگيز نصرت بده (30).
و چون فرشته گان ما نزد ابراهيم آمدند كه او را بشارت دهند گفتند: ما اهل اين قريه را (كه لوط در آن است ) هلاك خواهيم كرد و ماءمور اين كاريم چون اهل آن ستمگرند (31).
ابراهيم گفت آخر لوط در آن قريه است ! گفتند ما از هر كس به اهل آن داناتريم لوط و خانواده اش را حتما نجات مى دهيم به جز همسرش كه از باقى ماندگان در قريه است (32).
و چون فرستادگان ما نزد لوط آمدند از آمدن آنان اندوهناك شد به حدى كه خود را بيچاره ديد، فرشته گان گفتند مترس و اندوه مخور كه ما نجات دهنده تو و خانواده تو هستيم مگر همسرت كه بايد مانند سايرين در قريه بماند (33).
و ما به زودى بلايى از آسمان بر اهل اين قريه نازل مى كنيم به خاطر آن فسق ها كه مرتكب مى شدند (34).
چيزى نگذشت كه آن قريه را آيت و عبرت مردمى كرديم كه تعقل مى كنند (35).
شعيب برادر اهل مدين را به سوى مدين گسيل داشتيم او به مردم گفت اى مردم من ، خدا را عبادت كنيد و روز جزا را اميدوار باشيد و در زمين فساد مينگيزيد (36).
ليكن او را تكذيب كردند پس زلزله ايشان را بگرفت و صبح همه در خانه هاى خود مرده افتادند (37).
عاد و ثمود را به يادآور كه مسكن هاى آنان براى شما مردم مكه هويدا و كشف شد، و شيطان اعمال زشت آنان را براى آنان جلوه داد، و از اين راه آنان را از راه خدا بازداشت با اينكه مردمى بينا بودند (38).
- و قارون و فرعون و هامان را به ياد آور كه موسى نزدشان آمد و معجزه ها بياورد پس در زمين تكبر كردند، و نتوانستند بر عذاب خدا فايق آيند (39).
پس ما هر يك از اين امت ها را به گناهشان بگرفتيم ، بعضى از آنان را با سنگريزه و بعضى را با صيحه بگرفتيم ، بعضى ديگر را در زمين فرو برديم و بعضى را غرق كرديم و خداوند هرگز به ايشان ظلم نمى كرد و ليكن خودشان به خود ظلم كردند (40).
بيان آيات
بيان اين آيات شريفه كه به هفت داستان از انبياء و آزمايش شده امم ايشان اشاره دارد
 بعد از آنكه خداى سبحان در آغاز سوره اين معنا را بيان فرمود كه فتنه ، سنتى است الهى ، كه به هيچ وجه و در حق هيچ كس از آن چشم پوشى نمى شود، در همه امت هاى گذشته اجراء كرده ، در اين امت نيز اجراء مى كند، اينك در اين آيات به هفت داستان از انبياى گذشته ، و امت هاى آنان اشاره مى كند كه ايشان عبارتند از:
نوح ، ابراهيم ، لوط، شعيب ، هود، صالح و موسى (عليه السلام ) كه خداى تعالى همه امت هاى آنان را با فتنه هايى كه برايشان پيش آورد، بيازمود، جمعى از آنان نجات يافته ، و جمعى ديگر هلاك شدند، چيزى كه هست درباره سه امت اول ، هم نجات را ذكر كرده و هم هلاكت را، و درباره چهار امت آخرى تنها هلاكت را ذكر فرموده :

و لقد ارسلنا نوحا الى قومه فلبث فيهم الفسنه الا خمسين عاما، فاخذهم الطوفان و هم ظالمون

در مجمع البيان گفته است : كلمه (طوفان ) به معناى آب بسيار زياد و عميق است ، و بدين جهت آن را طوفان گفته اند كه به خاطر بسيارى اش در اطراف زمين طواف مى كند، و مى گردد.
بعضى ديگر گفته اند: كلمه طوفان به معناى هر چيزى است كه در عين بسيارى و شدتش دور چيزى طواف كند، مانند سيل ، باد و ظلمت ، و ليكن بيشتر در آب استعمال مى شود.
و اگر به جاى اينكه بفرمايد نهصد و پنجاه سال در بين مردم زيست كرد، فرمود، هزار سال مگر پنجاه سال ، منظور زياد جلوه دادن مدت دعوت اوست ، و از ظاهر آيه برمى آيد كه اين مدت يعنى هزار الا پنجاه ، مدت دعوت نوح (عليه السلام ) بوده ، يعنى فاصله بين بعثت او، و وقوع طوفان ، كه قهرا چند سال هم قبل از بعثت و بعد از طوفان زندگى كرده ، بنابراين فرموده قرآن با گفته تورات در اين باره مغاير است ، چون تورات گفته كه نهصد و پنجاه سال مدت عمر او بوده ، و ما در تفسير سوره هود، در ضمن داستانهاى آن جناب به اين نكته اشاره كرديم ، بقيه الفاظ آيه روشن است .

فانجيناه و اصحاب السفينه و جعلناها آيه للعالمين

يعنى ما نوح و ياران او را كه با او سوار كشتى شدند نجات داديم ، و آنان عبارت بودند از خانواده نوح ، و عده كمى از كسانى كه به وى ايمان آورده بودند، و از ظالمان نبودند.
از ظاهر عبارت برمى آيد كه ضمير در (جعلناها) به واقعه ، و يا به نجات برمى گردد، و اما اينكه بگوييم به سفينه برمى گردد بعيد است ، و كلمه (عالمين ) به معناى جماعتهاى بسيارى است كه در قرنهاى مختلف و متصل زندگى كرده باشند.

و ابراهيم اذ قال لقومه اعبدوا الله و اتقوه ذلكم خير لكم ان كنتم تعلمون

اين آيه عطف است بر كلمه (نوحا)، يعنى (و ارسلنا ابراهيم الى قومه )
توضيح سخن ابراهيم (عليه السلام ) به قوم خود در مقام دعوت به توحيد و عبادتخدا و ابطال بت پرستى
و اينكه به قومش فرمود: (اعبدوا الله و اتقوه ) آنان را به دين توحيد دعوت و از عذاب خدا انذار كرده ، به قرينه آيات بعد كه پيرامون همين دو مطلب است ، پس جمله مورد بحث فايده حصر را مى دهد، يعنى تنها خدا را بپرستيد.
علاوه بر اين اصلا در وثنيت يعنى كيش بت پرستى خدا پرستيده نمى شود، و وثنى ها غير خدا را مى پرستند، چون معتقدند كه خدا ممكن نيست پرستيده شود، مگر از طريق سببهاى فعاله در عالم ، كه مقرب درگاه خدايند، مانند ملائكه و جن ، و بنابراين اگر خود خدا مستقيما پرستيده شود، قهرا بدون شريك پرستيده شده ، پس دعوت بت پرست به پرستش خدا، دعوت او به دين توحيد است ، هر چند كه گفته نشود تنها خدا را بپرستيد، پس جمله (يا قوم اعبدوا الله ) به همين جهت افاده حصر را مى كند، هر چند كه كلمه حصرى در آن نيامده باشد.

انما تعبدون من دون الله اوثانا و تخلقون افكا...

كلمه (اوثان ) جمع وثن - به فتحه واو، و ثاء - است ، كه به معناى بت است ، و كلمه (افك ) به معناى هر چيزى است كه از صورت اصلى اش برگشته باشد، چه قول باشد و چه فعل .
اين جمله بطلان بت پرستى را بيان مى كند، و مى رساند كه تنها پرستش خدا عبادت حقيقى است ، و خلاصه عبادت حقيقى منحصرا عبادت خدا است ، و اگر كلمه (اوثانا - بتهايى ) را، نكرده آورده ، براى اين است كه دلالت كند بر وهن و بى پايگى اين عمل ، و اينكه الوهيت بت ها صرف دعوى است ، و هيچ حقيقتى ندارد، و معنايش اين است كه : شما به جاى خدا نمى پرستيد مگر بتهايى كه چنين و چنانند، و لذا دنبال آن فرمود: (و تخلقون افكا) يعنى از خود دروغى را مى تراشيد و آنها را آلهه و معبود مى ناميد و همين تراشيده هاى خود را مى پرستيد، درست است كه در اين ميان اله و معبودى هست كه بايد او را بپرستيد، و ليكن آن خدا است نه بت ها.
(ان الذين تعبدون من دون الله لا يملكون لكم رزقا) - اين جمله مطلب قبلى را، يعنى دروغى بودن بتها و بطلان پرستش آنها را تعليل مى كند، و حاصلش اين است كه : اينهايى كه شما به جاى خدا مى پرستيد، كه مجسمه مقرب ين درگاه خدا از ملائكه و جن هستند، از اين رو معبود شما شده ، و شما آنها را مى پرستيد كه از شما راضى شوند، و در نتيجه روزى به شما بدهند، و روزيتان را فراوان سازند، و ليكن بايد بدانيد كه اينها مالك رزقى براى شما نيستند، و آن كس كه مالك رزق شما است خدا است ، كه سبب امتداد بقاى شماست ، چون اوست كه شما را آفريده ، و نيز رزقتان را خلق كرده ، و آن رزق را سبب امتداد بقاى شما قرار داده ، چون ملكيت تابع خلقت و ايجاد است .
و چون برگشت معناى جمله مورد بحث به اين معنا بود، لذا دنبال آن فرمود: (فابتغوا عند الله الرزق و اعبدوه و اشكروا له ) يعنى حال كه رزق شما نزد خدا است ، و غرض شما هم از عبادت رزق است ، پس رزق را از خدا بخواهيد، چون اوست كه مالك رزق شماست ، پس غير او را نپرستيد، بلكه تنها خدا را بپرستيد، و او را شكر گزاريد كه به شما رزق داده ، و به انواع نعمت ها بهره مند ساخته ، و شكر منعم در برابر آنچه انعام كرده واجب است .
(اليه ترجعون ) - اين جمله در مقام بيان علت جمله (و اعبدوه و اشكروا له ) است ، و به همين جهت بدون واو عاطفه آمده ، و در آن فهمانده كه اين كه گفتيم خدا را عبادت كنيد، نه براى اين كه به شما رزق دهد، بلكه براى اينكه به سويش باز مى گرديد، و از شما حساب مى كشد، چون اگر قيامتى و رجوعى و حسابى نبود، براى عبادت خدا هيچ علت قانع كننده اى وجود نداشت ، چون رزق و امثال آن هر يك براى خود اسباب خاص طبيعى دارد، و رزق نه با عبادت زياد مى شود، و نه با كفر نقصان مى پذيرد، پس تنها ملاك عبادت سعادت اخروى است ، كه با ايمان و كفر و عبادت و شكر و ترك عبادت و كفران مختلف مى شود، پس بايد مساله رجوع به خدا باعث عبادت و شكر شود، نه طلب رزق .

و ان تكذبوا فقد كذب امم من قبلكم و ما على الرسول الا البلاغ المبين

از ظاهر آيه برمى آيد كه تتمه كلام ابراهيم (عليه السلام ) باشد، ولى بعضى از مفسرين گفته اند: كلام خدا و خطاب به مشركين قريش ‍ است ولى به نظر ما بعيد است .
و معناى شرط (ان ) و جزاء (فقد كذب ...) كه در صدر آيه است ، اين است كه : تكذيب از شما بعيد نيست ، بلكه انتظارش هم مى رفت ، براى اينكه اين عمل همانند سنت جارى در همه امت هاى مشرك است ، و بناى مشركين هميشه بر آن بوده ، شما هم يكى از آنها و آخرين آن امتهاييد، و در اين ميان هيچ وظيفه اى متوجه من نيست ، چون من رسول هستم ، و بدان جهت كه رسولم جز ابلاغ ، هيچ مسؤ وليتى ندارم .
ممكن هم هست مراد اين باشد كه حال شما، در تكذيبتان مانند حال امتهاى قبلتان است ، كه تكذيب هيچ سودى برايشان نداشت ، بلكه وقتى عذاب بر آنان نازل شد، نه در زمين توانستند خدا را ناتوان كنند، و نه در آسمان ، چون غير از خدا هيچ ولى و ياورى نداشتند، شما هم مانند ايشانيد، اين دو احتمال هر دو با جمله (و ما على الرسول ) تناسب دارند.
احتجاج بر مساءله معاد با اشاره به آغاز خلقت خلق

اولم يروا كيف يبدى ء الله الخلق ثم يعيده ان ذلك على الله يسير

اين آيه تا آخر پنج آيه بعدش در وسط داستان ابراهيم واقع شده ، با اينكه خود آنها ربطى به قصه آن جناب ندارد، ولى چون مشركين منكر معاد هستند، و آن را بعيد مى شمارند، لذا بر مساله معاد اقامه حجت نموده ، و استعباد مشركين را برطرف مى سازد، چون در آيات قبل گفته شد كه عمده در تكذيب رسل همين است ، كه ايشان معاد را قبول ندارند، ابراهيم (عليه السلام ) هم در جمله (اليه ترجعون و ان يكذبوا فقد كذب امم من قبلكم ) به همين معنا اشاره مى كند.


پس در جمله (اولم يروا...) ضمير به تكذيب كنندگان از همه امت ها برمى گردد، چه گذشتگان و چه آيندگان ، و مراد از رويت ، نظر كردن علمى است ، نه ديدن به چشم ، و جمله (كيف يبدى ء الله الخلق ثم يعيده )، در معناى مفعول كلمه (يروا) است ، چون كه كلمه (يعيده )، عطف بر محل (يبدء) شده ، و اين گفته ما خلاف گفتار بعضى است كه گفته اند: جمله (يعيده ) عطف است بر جمله (اولم يروا) و به هر حال استفهامى كه در آيه شده توبيخى است .
و معناى آيه اين است كه : آيا چگونگى ايجاد و اعاده موجودات را نمى دانند؟ يعنى بايد بدانند، كه كيفيت آن دو، مثل هم است ، و آن عبارت است از پديد آوردن چيزى كه نبوده .
و در جمله (ان ذلك على الله يسير)، اشاره (ذلك ) به اعاده بعد از ايجاد است ، و اين جمله مى خواهد استبعاد مشركين را برطرف سازد، و بفرمايد: وقتى اعاده عبارت است از ايجاد بعد از ايجاد، براى آن خدايى كه خود شما معتقديد كه عالم را ايجاد كرده ، چرا ممكن نيست كه ايجاد بعد از ايجاد هم بكند، و حال آنكه در حقيقت اعاده عبارت است از انتقال دادن خلق از خانه اى به خانه ديگر، و جاى دادن آنها در دار القرار.
و اينكه بعضى از مفسرين گفته اند: (مراد از ابداء و سپس اعاده اين است كه خلق را ايجاد كند، و بعد مثل آنها را پديد آورد) صحيح نيست ، براى اينكه ربطى به مساله معاد ندارد، و آيه شريفه در مقام احتجاج بر مساله معاد است ، كه عبارت است از اعاده عين آنچه فانى كرده .

قل سيروا فى الارض فانظروا كيف بدء الخلق ثم الله ينشى ء النشاه الاخره ان الله على كل شى ء قدير

اين آيه تا سه آيه بعد، رسول خدا (صلى الله عليه و آله و سلم ) را دستور مى دهد كه مشركين را مخاطب قرار داده ، و حجت خود را عليه ايشان تمام كند، و به سير در زمين ارشادشان نمايد تا بفهمند كيفيت آغاز خلقت و ايجاد ايشان با اختلافى كه در طبيعتهاى خود دارند، و تفاوتى كه در رنگها و اشكالشان هست ، چگونه بوده ، و چگونه خدا آنها را بدون الگو و نقشه قبلى ، و بدون حساب و عددى معين ، و يا نيرويى مثل هم آفريده ، اين طرز فكر دليل قاطعى است بر اينكه قدرت او حساب و اندازه ندارد، وقتى چنين است ، نشاءه آخرت را هم مانند نشاءه اول خلق مى كند، پس آيه شريفه در معناى آيه (و لقد علمتم النشاه الاولى ، فلو لا تذكرون ) مى باشد.

يعذب من يشاء و يرحم من يشاء و اليه تقلبون

اين قسمت نيز جزء كلامى است كه گفتيم رسول خدا (صلى الله عليه و آله و سلم ) ماءمور شده به مردم بفرمايد، و ظاهرا بيان جمله (ينشى ء النشاه الاخره )، باشد كه اين نشاه آخرت چگونه نشاه است ، و جمله (تقلبون ) از قلب است ، كه به معناى برگرداندن هر چيزى است از وجهه و يا حالى كه بايد داشته باشد، مثل اينكه چيزى را زير و رو كنند، يا پشت و رو نمايند، و معناى پشت و رو كردن ، با جمله (يوم تبلى السرائر)، كه آن نيز در معرفى روز قيامت است ، مناسب تر است .
البته بعضى ديگر از مفسرين كلمه (تقلبون ) را به (تردون ) معنا كرده اند در مجمع البيان گفته : (قلب ) به معناى رجوع و رد است ، و معناى (تقلبون )، (تردون ) مى باشد، يعنى شما برگردانده مى شويد، از دار اسباب به زندگى در آخرت يعنى ، جايى كه جز خدا كسى مالك نفع و ضرر نيست ، و اين معنايى است لطيف كه رجوع به خدا و رد به سوى او را به آن تفسير كرده ، چون روز قيامت در موقفى قرار مى گيرند، كه تمامى سببها از سببيت افتاده ، و جز خداى سبحان حاكمى نيست ، پس آيه شريفه در معناى اين آيه است كه مى فرمايد: (و ردوا الى الله مولاهم الحق و ضل عنهم ما كانوا يفترون ).
و حاصل معناى آيه اين است كه : نشاءه آخرت نشاءه اى است كه خدا هر كه را بخواهد عذاب مى كند، و آنان مجرمين هستند، و هر كه را بخواهد رحم مى كند، كه آنان غير مجرمين مى باشند، و به سوى او برمى گرديد، كه ديگر جز او كسى درباره شما حكم نمى راند.
احتجاج بر مساءله معاد با اشاره به آغاز خلقت خلق

و ما انتم بمعجزين فى الارض و لا فى السماء

اين آيه وصف آنان را در قيامت بيان مى كند همچنان كه آيه قبل وصف خداى سبحان را در آن روز بيان مى كرد. يعنى شما نمى توانيد خدا را در آن روز عاجز كنيد، و فرار نموده ، و از تحت حكومت و سلطنتش خارج شويد، و در اقطار زمين و آسمان پنهان گرديد، و بنابراين ، آيه شريفه جارى مجراى آيه (يا معشر الجن و الانس ان استطعتم ان تنفذوا من اقطار السموات و الارض فانفذوا) است .
بعضى ديگر از مفسرين گفته اند: جمله (و لا فى السماء) در معناى (و لا من فى السماء) است ، و كلمه (من ) از اين جهت حذف شده كه كلام بر آن دلالت داشته ، و معناى آيه اين است كه : شما زمينى ها نمى توانيد خدا را در زمين ناتوان كنيد، آنهايى هم كه در آسمانند نمى توانند خدا را در آسمان عاجز كنند.
ليكن اين معناى بعيدى است ، و اينكه گفت كلام دلالت بر (من ) داشت ، و لذا حذف شد، به هيچ وجه قابل قبول نيست ، و به فرض ‍ هم كه مقصود افاده اين معنا بوده باشد، كافى بود خطاب را متوجه انسان كند، و به حكم تغليب جن و ملك را هم اراده نموده و بفرمايد (و ما انتم بمعجزين فى الارض و لا فى السماء - شما نمى توانيد خدا را عاجز كنيد، نه در زمين و نه در آسمان ).
(و ما لكم من دون الله من ولى و لانصير) - يعنى شما امروز به غير خدا هيچ سرپرستى كه عهده دار امورتان باشد، و از خدا بى نيازتان كند، و همچنين نصيرى كه شما را با يارى خود تقويت نموده و كمبود نيرويتان را جبران كند، و شما را بر خداى سبحان غلبه دهد، نداريد.
پس آيه شريفه به طورى كه ملاحظه مى فرماييد - تعجيز خدا، و غلبه بر او، و خروج و امتناع از حكم او را، با همه اقسامش نفى مى كند، و مى رساند كه خلق ، نه خودشان مستقلا مى توانند خدا را عاجز سازند، و نه غير ايشان مى توانند اين كار را برايشان انجام دهند، و نه خودشان و غيرشان مى توانند به اين غرض نائل آيند، معناى اول را جمله (و ما انتم بمعجزين ...)
و معناى دوم را جمله (و ما لكم من دون الله من ولى )، و معناى سوم را جمله (و لا نصير) افاده مى كند.

و الذين كفروا بايات الله و لقائه اولئك يئسوا من رحمتى و اولئك لهم عذاب اليم

خطاب در اين جمله متوجه رسول خدا (صلى الله عليه و آله و سلم ) است ، و جزء آن مطالبى كه رسول خدا (صلى الله عليه و آله و سلم ) ماءمور بود به مشركين بگويد، نيست ، و منظور از آن اين است كه : حق را درباره آنهايى كه شقى هستند، و روز قيامت هلاك مى شوند، براى پيامبر صريح بيان كند، چون در جمله (يعذب من يشاء و يرحم من يشاء) آن را سربسته و مبهم بيان كرده بود.
دليل بر اين معنا خطاب در (اولئك ) است ، كه آن را دو مرتبه آورده ، چون اگر جمله مورد بحث كلام رسول خدا (صلى الله عليه و آله و سلم )، و تتمه ماموريت قبلى بود، مى فرمود: (اولئكم ).
باز مويد اين معنا جمله (من رحمتى ) است ، چون انتقال از مثل (اولئك يئسوا من رحمه الله )، و يا (من رحمته )، با اينكه مقتضاى سياق همين بود، به مثل (اولئك يئسوا من رحمتى ) تصديق و اعتراف را در ضمن دادن اصل خبر افاده مى كند، و صريحا اهل عذاب را كه قبلا مجمل بيان كرده بود، تعيين مى نمايد. مويد ديگرش تكرار كلمه (اولئك ) و نيز خود سياق است .
و گويا اينكه خبر را به شخص رسول خدا (صلى الله عليه و آله و سلم ) مى دهد، منظور تقويت نفس شريف آن جناب ، و نيز اشاره به اين باشد، كه مردم قابليت و صلاحيت مثل اين كلام را ندارند، و اينكه ايمان نمى آورند.
و به طورى كه از اطلاق كلمه (آيات الله ) برمى آيد، مراد از آن تمامى ادله اى است كه بر وحدانيت حق تعالى ، و نبوت رسول خدا (صلى الله عليه و آله و سلم )، و حقانيت معاد دلالت دارد، چه آيات آفاقى ، و چه معجزات نبوت ، كه يكى از آنها قرآن كريم است ، پس كفر به آيات خدا به عموميتش شامل كفر به معاد نيز مى شود، و اگر در عين حال دوباره كفر به لقاى خدا يعنى معاد را ذكر كرده ، از قبيل ذكر خاص بعد از عام است ، و نكته اش اشاره به اهميت ايمان به آن است ، چون با انكار معاد، امر دين به كلى لغو مى شود.
و مراد از رحمت ، چيزى است كه مقابل عذاب باشد، كه قهرا شامل بهشت مى شود، و در كلام خداى تعالى اطلاق رحمت بر بهشت مكرر شده ، چون بين آن دو ملازمه هست ، مانند آيه (فاما الذين آمنوا و عملوا الصالحات فيدخلهم ربهم فى رحمته )، و آيه (يدخل من يشاء فى رحمته ، و الظالمين اعدلهم عذابا اليما).
و مراد از اينكه نسبت نوميدى به ايشان داده ، يا اين است كه واقعا نوميد هم هستند، چون حيات آخرت را منكرند، و كسى كه اصلا اعتقادى به آن ندارد، قهرا از سعادت ابدى و رحمت جاودانى نوميد است ، و يا كنايه است از قضايى كه خدا درباره بهشت رانده كه هيچ كافرى داخل آن نشود.
و معناى آيه اين است كه : كفارى كه آيات خدا را كه دلالت بر دين حق و مخصوصا بر مساله معاد مى كند منكر شدند، ايشان از رحمت خدا و بهشت نوميدند، و ايشان عذابى دردناك دارند.

فما كان جواب قومه الا ان قالوا اقتلوه او حرقوه فانجاه الله من النار...

اين جمله تفريع است بر آيه اى كه در صدر قصه بود، و مى فرمود: (و ابراهيم اذ قال لقومه اعبدوا الله و اتقوه ).
و ظاهر جمله (قالوا اقتلوه او حرقوه ) اين است كه : هر يك از دو طرف ترديد (بكشيد و يا بسوزانيد) كلام يكى از دو طايفه قوم ابراهيم است ، كه طايفه اى گفتند بكشيد، و طايفه اى ديگر گفتند بسوزانيد و مراد از كشتن ، كشتن با شمشير و امثال آن است ، و اين ترديد و اختلاف ، مربوط به ابتداى مشورت آنان است ، ولى سرانجام حرفها يكى شد، كه بايد او را آتش زد، همچنان كه در سوره انبياء آيه 68 فرموده : (قالوا حرقوه و انصروا آلهتكم ).
ممكن هم هست ترديد از همه باشد، و همه با هم ابتداء درباره او گفته باشند، يا بايد او را كشت ، و يا سوزانيد، و بعدا همگى تصميم بر سوزاندن گرفته باشند.
در جمله (فانجاه الله من النار) حذف و ايجاز به كار رفته ، يعنى سخن را كوتاه كرده ، و تقدير آن (ثم اتفقوا على احراقه فاضرموا نارا فالقوه فيها فانجاه الله منها) بوده ، يعنى بر سوزاندنش اتفاق كرده ، پس آتشى افروختند، و ابراهيم را در آن افكندند، پس خدا او را از آتش نجات داد، كه تفصيل قصه در جاهاى ديگر قرآن آمده .

و قال انما اتخذتم من دون الله اوثانا موده بينكم فى الحيوه الدنيا...

بت پرستى دليل و مستندى نداشته ، منشاء آن تقليد و علاقه هاى قومى است
از آنجايى كه مردم ، بر بت پرستى خود هيچ دليلى نداشتند، ديگر بهانه اى برايشان نماند، جز اينكه نسبت به كسانى كه مورد احترامشان بود استناد بجويند، مانند پدران براى فرزندان ، و روساء براى پيروان ، و دوستان در نظر دوستان ، و بالاخره امت براى تك تك افراد، پس يگانه چيزى كه سنت هاى قومى را سر پا نگه مى دارد، و باعث مى شود كه متروك نگردد همين ملاحظات است .
پس پيروى از سنت بت پرستى در حقيقت يكى از آثار علاقه هاى اجتماعى است ، كه عامه آن را از تك تك افراد مشاهده مى كنند، و خيال مى كنند كه اين عمل صحيح است ، و علاقه قوميت وادارشان مى كند كه از آن تقليد كنند، و آن را براى خود نيز سنت قرار دهند، و اين سنت قرار دادن متقابلا آن علاقه قوميت را حفظ مى كند، و اتحاد و اتفاق و يكپارچگى يك قوم را محفوظ مى دارد.
اين حال و وضع عامه مردم است ، و اما خواص قوم ، آنها هم چه بسا به حجتى اعتماد كنند كه در حقيقت هيچ حجيت ندارد، مثل اينكه بگويند: خدا بزرگ تر از آن است كه حس انسانى بدان احاطه يابد، و يا وهم و يا عقل او را در خود بگنجاند، و چون چنين است ، ما نمى توانيم در عبادت كه يك نوع توجه است به او توجه كنيم ، و لازم است چيز ديگرى را كه مورد عنايت اوست از قبيل جن يا ملائكه بپرستيم ، تا آنها ما را به خدا نزديك كنند، و نزد او وساطت و شفاعت ما را كنند.
پس آيه مورد بحث خطابى است از ابراهيم (عليه السلام ) به عامه قومش كه : بت پرستى شما هيچ دليلى ندارد، مگر علاقه قوميت ، شما مى خواهيد به اين وسيله امر زندگى خود را اصلاح كنيد.
و لذا مى بينيم قوم ابراهيم (عليه السلام )، وقتى آن جناب دليل بت پرستى را از ايشان مى پرسد در جوابش مى گويند: بلكه ما پدران خود را يافتيم كه چنين مى كردند (اذ قال لابيه و قومه ما هذه التماثيل التى انتم لها عاكفون قالوا وجدنا آباءنا لها عابدين ) و آيه (قال هل يسمعونكم اذ تدعون او ينفعونكم او يضرون قالوا بل وجدنا اباءنا كذلك يفعلون ).
ترجمه الميزان ج : 16 ص : 179
از اين جا معلوم مى شود كه نصب كلمه (مودت ) در جمله (موده بينكم )، هم مى شود بخاطر افتادن حرف جر باشد، و تقدير آن (لموده بينكم ) بوده ، و لام تعليل از اولش حذف شده باشد، كه در اين صورت مودت سبب بت پرستى مى شود، و هم ممكن است به خاطر اين باشد كه كلمه مذكور مفعول له است ، و مودت غايتى است كه غرض از بت پرستى ، رسيدن به آن غايت است ، و خلاصه بت مى پرستيدند براى اينكه مودت پيدا بشود، هر دو جور ممكن است ، و ليكن ذيل آيه با وجه دوم مناسب است كه توضيحش خواهد آمد.
بيان عاقبت بت پرستى : عابد و معبود يكديگر را تكفير مى كنند
 بعد از جمله (انما اتخذتم ...) فرمود: (ثم يوم القيمه يكفر بعضكم ببعض و يلعن بعضكم بعضا)، و به اين وسيله سرانجام بت پرستى را به علت مودت كه باطن و واقعيت آن است بيان نمود، تا بدانند آن علاقه هاى اجتماعى كه وادارشان كرد به اينكه تن به بت پرستى دهند به زودى واقعيت خود را نشان داده ، در روزى كه باطن هر چيز بيرون مى افتد، به صورت دشمنى و نفرت از يكديگر جلوه مى كند.
آرى مشركين به خاطر رسيدن به اين متاع قليل و اين سود بى ارزش متوسل به شرك شدند، كه بزرگترين ظلم ها و هلاك كننده ترين گناهان است ، و آن وقت بر اين بت پرستى اتفاق كردند، ليكن به زودى حقيقت عملشان برايشان ظاهر مى شود، و وبال آن گردن گيرشان مى گردد، و در نتيجه از يكديگر بيزار مى شوند، و جرم را به گردن يكديگر مى اندازند.
و مراد از اينكه فرمود: به يكديگر كفر مى ورزند، اين است كه : اين عابد و معبودها، يكديگر را تكفير مى كنند، خدايان دروغى به ايشان كفر مى ورزند، يعنى از ايشان بيزارى مى جويند، همچنان كه قرآن كريم در جاى ديگر فرموده : (سيكفرون بعبادتهم و يكونون عليهم ضدا) و نيز فرمود: (و يوم القيمه يكفرون بشرككم ).
و اين معنا را درباره هر متبوعى نسبت به تابع خود بيان كرده ، و فرموده : (اذ تبرء الذين اتبعوا من الذين اتبعوا و راوا العذاب و تقطعت بهم الاسباب ) و مراد از لعن يكديگر اين است كه : اين عده آن عده را لعن مى كنند، همچنان كه باز قرآن كريم مى فرمايد: (كلما دخلت امه لعنت اختها).
آنگاه دنبال جمله فوق فرمود: (و ماواكم النار و مالكم من ناصرين ) و اين جمله اشاره است به اينكه وبال اعمالشان به ايشان مى رسد، و كيفر خود را كه همان آتش است و هلاكى ابدى را دنبال دارد مى بينند، و هيچ ناصرى كه ياريشان كند، و از آنان دفاع نمايد، ندارند، پس ايشان كه در دنيا متوسل به مودت شدند، تا از يارى يكديگر و تعاون اجتماعى و پشتيبانى از هم بهره مند شوند، به همين خاطر شرك ورزيدند، روز قيامت دشمن يكديگر خواهند شد، و بر ضد يكديگر قيام خواهند نمود، و سرانجامشان بيزارى و ترك يارى يكديگر خواهد شد.
تنها لوط(ع ) است كه به حضرت ابراهيم (ع ) ايمان آورد

فامن له لوط و قال انى مهاجر الى ربى انه العزيز الحكيم

يعنى لوط (عليه السلام ) به ابراهيم (عليه السلام ) ايمان آورد و اگر بپرسى بايد فرموده باشد (فامن به لوط) چرا فرمود: (فامن له لوط)؟ در جواب مى گوييم : كلمه ايمان هم با لام متعدى مى شود، و هم با باء، و در هر دو صورت معنا يكى است .
بعضى از مفسرين در جمله (و قال انى مهاجر الى ربى ) گفته اند كه : (ضمير در آن به لوط برمى گردد، يعنى لوط گفت كه من مهاجرت مى كنم ). بعضى ديگر گفته اند: (به ابراهيم برمى گردد). مويد مفسر دوم آيه (و قال انى ذاهب الى ربى سيهدين ) مى باشد.
و گويا منظور از مهاجرت به سوى پروردگار، دورى از وطن ، و بيرون شدن از بين قوم و فاميل مشرك ، و رفتن به سرزمين غربت براى خداست ، يعنى من اين زحمت ها را تحمل مى كنم ، تا در غربت كسى مانع يكتاپرستيم نشود، بنابراين مهاجرت را، مهاجرت به سوى خدا خواندن نوعى مجاز عقلى است .
و منظور از اينكه فرمود: (انه عزيز حكيم )، اين است كه : او عزيزى است كه هر كس را يارى كند خوار نمى شود و حكيمى است كه هر كس را حفظ كند ضايع نمى شود، ذليل نمى شود و حكيمى است كه هر كس جانب او را رعايت كند او تنها و بى كسش ‍ نمى گذارد.

و وهبنا له اسحق و يعقوب

معنى اين جمله ظاهر است .

و آتيناه اجره فى الدنيا و انه فى الاخره لمن الصالحين

معنى و مورد استعمال كلمه (اجر) و مقصود از اينكه درباره ابراهيم (عليه السلام )فرمود: (وآتينا اجره فى الدنيا)
كلمه (اجر) به معناى جزايى است كه در مقابل عملى قرار گيرد، و عايد صاحب عمل شود، و فرق بين (اجر) با (اجرت ) اين است كه : اجرت تنها در پاداش هاى دنيايى به كار مى رود، ولى كلمه (اجر) هم در پاداشهايى دنيايى استعمال مى شود و هم آخرتى .
و نيز فرق بين (اجر) و (جزاء) اين است كه : كلمه (اجر) تنها در پاداش هاى خير و نافع استعمال مى شود، ولى جزاء هم در خير و هم در شر، هم در نافع و هم در مضر.
همان طور كه گفتيم كلمه اجر، هم در پاداشهاى دنيوى به كار مى رود و هم اخروى ، ليكن در كلام خداى تعالى غالبا در پاداشهاى اخروى به كار رفته ، كه خدا براى بندگان مومن خود تهيه ديده ، كه يا عبارت است از مقامات قرب ، و يا درجات ولايت ، كه يكى از آنها بهشت است ، آرى در بعضى از آيات قرآنى در پاداش دنيايى نيز به كار رفته ، مانند آيه (انه من يتق و يصبر فان الله لا يضيع اجر المحسنين ) كه حكايت كلام يوسف (عليه السلام ) است ، و نيز مانند آيه (و كذلك مكنا ليوسف فى الارض يتبوء منها حيث يشاء نصيب برحمتنا من نشاء، و لا نضيع اجر المحسنين ) كه در اين دو آيه كلمه اجر بر پاداش دنيوى اطلاق شده است .
(و آتيناه اجره فى الدنيا - ممكن است مراد از اين اجر، اجر دنيوى نيكو باشد، آن وقت مناسب تر آن است كه بگوييم كلمه (فى الدنيا) متعلق به (اجر) است ، نه به (ايتاء - دادن ) و اى بسا اين معنا به آيه اى ديگر تاييد شود، كه مى فرمايد: (و آتيناه فى الدنيا حسنه ، و انه فى الاخره لمن الصالحين ) چون ظاهرا مراد از (حسنه ) همان زندگى و عيش نيكو است ، و مراد از (ايتاء) اعطاى عملى است نه تقدير كردن و كتابت آن . ممكن هم هست مراد از دادن آن ، جلو انداختن وعده اى باشد كه به عموم مؤ منين داده ، و معنايش اين باشد كه ما آن وعده را در حق وى جلو انداختيم ، و آن وعده عبارت است از مقامات قرب ، همچنان كه قرآن كريم مقامات او را در ضمن داستانهايش در سوره انعام برشمرده .
(و انه فى الاخره لمن الصالحين ) - در معناى اين جمله در تفسير سوره بقره آنجا كه مى فرمود: (و لقد اصطفيناه فى الدنيا و انه فى الاخره لمن الصالحين )، در جلد اول اين كتاب بحث كرديم .

و لوطا اذ قال لقومه انكم لتاتون الفاحشه ما سبقكم بها من احد من العالمين

يعنى (و ارسلنا لوطا)، و يا (و اذكر لوطا) و جمله (انكم لتاتون الفاحشه - شما عمل زشت به جا مى آوريد)، به ظاهر جمله اى است خبرى ، ولى منظور تعجب و انكار است . و مراد از كلمه (فاحشه ) همان عمل لواط است .
و جمله : (ما سبقكم بها من احد من العالمين )، جمله اى است استينافى ، كه معناى فاحشه را روشن مى كند، و فاحشه بودنش را تاكيد مى نمايد، و گويا مراد اين است كه اين عمل به اين صورت كه در بين شما شيوع يافته در هيچ قومى قبل از شما شايع نشده ، و يا ممكن است جمله حاليه باشد، از فاعل (لتاتون ) كه در اين صورت معنا چنين مى شود: شما عمل زشتى مرتكب مى شويد، در حالى كه هيچ قومى از اقوام قبل از شما، مرتكب آن نشدند.

اينكم لتاتون الرجال و تقطعون السبيل و تاتون فى ناديكم المنكر...

اين استفهام ، استفهام از امرى است كه سزاوار نيست هيچ شنونده اى تصديقش نمايد و صاحب عقلى آن را بپذيرد، و چون چنين بود، آن را با كلمه (ان ) و (لام ) در (لتاتون ) كه هر دو براى تاكيد است تاكيدش كرد.
مراد از اتيان رجال ، قطع سبيل و اتيان منكر در نادى كه قوم لوط مرتكب مى شده اند
 و اين سياق خود شاهد است بر اينكه مراد از آمدن رجال ، عمل لواط است ، و مراد از قطع سبيل ، اهمال گذاشتن طريق تناسل ، و لغو كردن آن است ، چون راه تناسل عبارت است از نزديكى و جماع با زنان ، و قوم لوط اين راه را قطع نمود، و آن را لغو كردند، پس ‍ تعبير به قطع سبيل كنايه است از اعراض از نسوان و ترك مقاربت با آنان ، و مراد از (اتيانهم المنكر فى ناديهم ) - با در نظر داشتن اينكه كلمه (نادى ) به معناى مجلسى است كه جمعى در آن گرد هم باشند، و وقتى گفته مى شود: نادى كه همه اهل مجلس حضور داشته باشند -، اين است كه عمل لواط را و يا مقدمات شنيعه آن را در پيش روى همه انجام مى دادند.
بعضى از مفسرين گفته اند: (مراد از (قطع سبيل )، بستن راه هايى است كه به شهر و ديار ايشان منتهى مى شد، چون قوم لوط از شهر بيرون مى شدند، و سر راه را بر مسافرينى كه مى خواستند به شهر آنان درآيند مى گرفتند، و آنگاه هر يك سنگى به طرف آنها پرتاب مى كردند، سنگ هر كس به هر كس مى خورد، او را مى گرفتند و اموالش را غارت مى كردند، و با او عمل لواط انجام مى دادند، و تازه سه درهم نيز غرامت مى ستاندند، و در شهر قاضى داشتند كه او هم همين طور قضاوت مى كرد، و حق را به اهل شهر مى داد).
بعضى ديگر گفته اند: (مراد از (قطع سبيل )، اشاره به گناه ديگر آنان است ، و آن اينكه علاوه بر عمل زشت مزبور راهزنى هم مى كردند) ولى به طورى كه خواننده ملاحظه فرمود، سياق آيه خلاف اين را مى رساند.
بعضى ديگر گفته اند: (مراد از (اتيان المنكر فى النادى )، اين است كه : مجالسشان همه رقم منكرات و اعمال زشت داشت ، به يكديگر ناسزا، و ناملايم مى گفتند، و قمار مى كردند، و به عابران سنگ مى انداختند، و دف و ناى مى نواختند، كشف عورت مى كردند، لواط مرتكب مى شدند. ولى خواننده عزيز آنچه را كه از سياق استفاده مى شد فهميد.
و جمله (فما كان جواب قومه الا ان قالوا ائتنا بعذاب الله ان كنت من الصادقين ) استهزاء و سخريه اى بوده از ايشان ، كه از آن برمى آيد لوط (عليه السلام ) ايشان را به عذاب خدا تهديد مى كرده ، و ايشان در پاسخش از باب مسخره مى گفتند: چرا معطلى ؟ اگر راست مى گويى بياور آن عذاب را، و اين نكته در جاى ديگر به صراحت آمده كه (و لقد انذرهم بطشتنا فتماروا بالنذر).
نفرين لوط قومش را و به استجابت رسيدن آن

قال رب انصرنى على القوم المفسدين

اين جمله سوال و درخواست فتح است از لوط (عليه السلام ) و هم نفرينى است به قوم بدكارش ، كه آنان را مفسد ناميد، چون عملشان زمين را فاسد مى كرد براى اين كه نسل بشر را قطع و بشريت را تهديد به فناء مى نمود.

و لما جاءت رسلنا ابراهيم بالبشرى قالوا انا مهلكوا اهل هذه القريه ان اهلها كانوا ظالمين

اين آيه اجمال سرگذشت هلاكت قوم لوط را بيان مى كند، و مى رساند كه هلاكتشان به وسيله رسولانى از ملائكه بود، كه خداوند آنان را نخست نزد ابراهيم (عليه السلام ) فرستاد، و آن ملائكه آن جناب و همسرش را به تولد اسحاق و يعقوب بشارت دادند، و سپس ‍ خبر دادند كه ماءمور به سوى قوم لوط هستيم ، تا هلاكشان كنيم ، كه داستان مفصل آن در سوره هود، و سوره هايى ديگر آمده .
(قالوا انا مهلكوا اهل هذه القريه ) - يعنى ملائكه به ابراهيم گفتند: ما اهل اين قريه را هلاك خواهيم كرد، و از اينكه گفتند: (اهل هذه القريه - اهل اين قريه ) و لفظ (هذه ) كه براى اشاره قريب است آورده برمى آيد كه قريه لوط در نزديكى آن محلى بوده كه ابراهيم (عليه السلام ) در آنجا منزل كرده بود، و آن سرزمين مقدس فلسطين است .
و جمله (ان اهلها كانوا ظالمين ) تعليل و بيان علت هلاك كردن ايشان است ، مى فرمايد: علت اينكه مى خواهيم هلاكشان كنيم ، اين است كه : ظالمند، و رذيله ظلم در آنها ريشه دار شده ، در اينجا مقتضاى ظاهر آن بود كه بفرمايد (انهم كانوا ظالمين ) ولى به جاى ضمير، اسم ظاهر (اهلها) را به كار برده ، و اين اشاره است به اينكه ظلم اين قوم ، ظلم مخصوصى بوده ، كه آنان را مستوجب هلاكت كرده ، نه مطلق ظلم كه آن روز مردم بدان مبتلا بودند گويا فرموده : اهل اين قريه بدان جهت كه اهل چنين قريه اى هستند ظالمند.

قال ان فيها لوطا قالوا نحن اعلم بمن فيها لننجينه و اهله الا امرءته كانت من الغابرين

مقصود ابراهيم (ع ) از (ان فيها لوطا...) خطاب به ملائكه عذاب
از ظاهر سياق برمى آيد كه منظور حضرت ابراهيم (عليه السلام ) از اينكه فرمود: لوط در آن قريه است ، اين بوده كه عذاب را از آن قوم بردارد، تا لوط هم محفوظ بماند، ملائكه هم در پاسخ گفتند: اين مطلب از ما پنهان نيست ، و ما بدان جاهل نيستيم ، بلكه نه تنها لوط مشمول عذاب نيست ، بلكه هستند كسانى ديگر كه از عذاب مستثنايند، مانند فرزندانش ولى همسرش بايد هلاك گردد.
پس ابراهيم از اين مساله جاهل نبوده كه خداوند لوط را كه پيغمبر اوست با اهل قريه هلاك نمى كند، و نيز از تهديد ملائكه اين ترس ‍ در او پيدا نشد كه مبادا لوط هم هلاك شود، پس منظورش از اينكه فرمود: آخر لوط در آن قريه است ، اين بوده كه به احترام لوط، عذاب را از اهل قريه برگرداند، ملائكه هم در پاسخش گفتند: كه نه ، ماءموريم به اين كه او را از ميان قوم بيرون كنيم ، و همچنين اهل او را، مگر همسرش را كه او از باقى ماندگان در قريه است .
دليل بر اين معنايى كه ما كرديم آيات (فلما ذهب عن ابراهيم الروع و جاءته البشرى يجاد لنا فى قوم لوط ان ابراهيم لحليم اواه منيب يا ابراهيم اعرض عن هذا، انه قد جاء امر ربك و انهم آتيهم عذاب غير مردود) است ، و از اين آيات به خوبى برمى آيد كه در آيات مورد بحث هم منظور ابراهيم دفاع از قوم لوط بود، نه از خود لوط.
ملائكه نيز از كلام او همين را فهميدند، و كلامش را بر ظاهرش باقى گذاشتند، و در پاسخش گفتند ما از هر كس داناتريم كه چه كسانى در آن قريه هستند، و مى دانيم كه لوط و خانواده اش كسانى نيستند كه سزاوار عذاب باشند، و به زودى او و خانواده اش نجات مى يابند، به جز همسرش كه او هلاك شدنى است ، و چون همان طور كه گفتيم ملائكه از كلام ابراهيم (عليه السلام ) دفاع از اهل قريه را فهميدند لذا در پاسخ گفتند: عذاب اهل قريه امرى است حتمى ، همان طور كه آيات سوره هود هم به آن اشاره مى كند.
مفسرين در معناى جمله (ان اهلها كانوا ظالمين ) و جمله (قال ان فيها لوطا) مشاجراتى طولانى دارند، كه چون فايده از آن عايد نمى شد از نقلش خوددارى كرديم ، خوانندگان مى توانند به تفاسير مفصل مراجعه كنند.

و لما ان جاءت رسلنا لوطا سى ء بهم ، و ضاق بهم ذرعا و قالوا لا تخف و لا تحزن ...

ضمير جمع در هر دو (بهم ) به كلمه (رسل ) برمى گردد،و حرف (باء) بر سر آن دو سببيت را مى رساند، و چنين معنا مى دهد كه چون فرستادگان ما نزد لوط شدند به سبب ايشان بد حالى عارضش شد، براى اينكه فرستادگان به صورت جوانانى زيبا و امرد مجسم شده بودند، لوط ترسيد مبادا مردم درباره آنان قصد سوء كنند، كه اگر چنين شود او از دفاع از آنان ناتوان خواهد شد، و در برابر ميهمانان شرمنده خواهد گشت .
(و قالوا لا تخف و لا تحزن ) - يعنى فرستادگان گفتند: مترس و اندوهناك مباش كه خطر يقينى و احتمال خطرى كه تو را تهديد كند در بين نيست ، چون خوف هميشه به خاطر مكروهى پيدا مى شود كه احتمال وقوعش برود، و اندوه وقتى مى آيد كه آن مكروه واقع شده باشد.
(انا منجوك و اهلك الا امرءتك كانت من الغابرين ) - يعنى ما تو و خانواده ات را نجات خواهيم داد، مگر همسرت را كه از باقى ماندگان خواهد بود، يعنى باقى ماندگان در عذاب . و اين جمله علت نداشتن ترس و اندوه را بيان مى كند.

انا منزلون على اهل هذه القريه رجزا من السماء بما كانوا يفسقون

اين آيه بيان است براى جمله (انا منجوك و اهلك ) و مى فرمايد: غير از تو و خانواده ات آنچه در قريه هست به خاطر فسقهايى كه مى كردند، دچار عذابى مى شوند كه ما آن را از آسمان نازل خواهيم كرد. و كلمه (رجز) به معناى عذاب است .

و لقد تركنا منها آيه بينه لقوم يعقلون

ضمير مونث در (منها) به قريه برمى گردد، و (ترك ) به معناى باقى گذاشتن است ، و معنايش اين است كه : ما از اين قريه تنها علامتى روشن باقى گذاشتيم ، براى مردمى كه تعقل دارند، تا از ديدن آن عبرت گيرند و از خدا بترسند، و آن علامت همان آثار و خرابه هايى است كه بعد از نزول عذاب از قريه باقى مى ماند. و ليكن امروز معلوم نيست كه آن آثار كجا است . و چه بسا گفته مى شود كه : (بعد از جريان هلاكت آنان ، آب دريا آن شهر را گرفت ، و آن دريا همان بحر لوط است ). و ليكن از ظاهر آيه - بطورى كه ملاحظه مى كنيد - برمى آيد كه آثار اين شهر در زمان نزول آيات مورد بحث معروف بوده ، و از اين ظاهرتر اين جمله است كه در سوره حجر درباره همين آثار صراحتا فرموده : (و انها لبسبيل مقيم ) و در سوره صافات آيه 138 فرموده : (و انكم لتمرون عليهم مصبحين و بالليل افلا تعقلون ).

و الى مدين اخاهم شعيبا فقال يا قوم اعبدوا الله و ارجوا اليوم الاخر و لا تعثوا فى الارض مفسدين

در اين آيه حكايت مى كند كه شعيب مردم را به عبادت خدا، يعنى به توحيد مى خواند، و اينكه به معاد معتقد شوند، چون رجاى آخرت همان اعتقاد به معاد است ، و اينكه در زمين فساد نكنند، و - به طورى كه بعضى از مورخين در تاريخ قوم مدين گفته اند - عمده ترين فسادانگيزى آنان در زمين عبارت بوده از كمفروشى و خيانت در كيل و وزن .
اشاره به امتحان و ابتلاء قوم مدين ، عاد و ثمود و... و گرفتار شدنشان به عذابالهى

فكذبوه فاخذتهم الرجفه ، فاصبحوا فى دارهم جاثمين

كلمه (رجفه ) به طورى كه راغب گفته به معناى اضطراب و لرزش خيلى سخت است . و كلمه (جاثمين ) از ماده (جثم ) است ، و جثم و همچنين جثوم در مكان ، به معناى نشستن در آن ، و يا زانو نهادن بر آن است ، و اين تعبير كنايه است از مرگ و معناى آيه اين است كه : اهل مدين شعيب را تكذيب كردند، پس زلزله سختى ايشان را گرفت ، و صبح همه در خانه هايشان مرده بودند، و ديگر از جاى خود حركت نكردند.
قرآن كريم در جاى ديگر درباره داستان مدين فرموده : (و اخذت الذين ظلموا الصيحه فاصبحوا فى ديارهم جاثمين ) - و نيز فرموده : (فان اعرضوا فقل انذرتكم صاعقه مثل صاعقه عاد و ثمود)، و از اين آيات برمى آيد كه اهل مدين هم دچار صاعقه شدند و هم زلزله .

و عادا و ثمود و قد تبين لكم من مساكنهم ...

در اينجا سياق را تغيير داد، تا تفننى در كلام شده باشد، لذا نخست عاد را آورد، و سپس ثمود را، همچنان كه در آيه بعد، نخست قارون را ذكر كرده ، سپس فرعون و بعد از او هامان را، به خلاف داستانهاى اممى كه قبلا ذكر فرمود، زيرا در آن داستانها نخست نام انبياى هر امتى را مى آورد، مانند: نوح ، ابراهيم ، لوط و شعيب ، بعدا نام عاصيان آن امت ها را.
و دو كلمه (عاد و ثمود) در جمله مورد بحث منصوبند به فعلى تقديرى ، و تقدير كلام (و اذكر عادا و ثمود - به ياد آرعاد و ثمود را) مى باشد.
(و زين لهم الشيطان اعمالهم فصدهم عن السبيل و كانوا مستبصرين ) - زينت دادن شيطان اعمال ايشان را كنايه به استعاره است از اينكه شيطان اعمال زشتشان را مورد علاقه و محبتشان قرار داد، و علاقه به آن را در آنان تشديد كرد، و معناى اينكه فرمود: از راه بازشان داشت ، اين است كه : از راه خدا كه راه فطرت است بازشان داشت ، و لذا بعضى از مفسرين گفته اند: (مراد از مستبصر بودن آنان ، اين است كه : قبلا بر فطرت ساده انسانى خود بودند، و ليكن در آخر شيطان آن را از ايشان بگرفت ) ولى ظاهر آيه - همان طور كه در تفسير آيه (كان الناس امه واحده فبعث الله النبيين ) نيز گفتيم - اين است كه : عهد فطرت ساده و سالم قبل از بعثت نوح بوده ، و عاد و ثمود اقوامى بوده اند كه بعد از نوح مى زيسته اند، پس معلوم مى شود مستبصر بودن آنان قبل از فريب شيطان ، اين بوده كه پيرو دين توحيد، يعنى دين فطرت بوده اند، و تنها خدا را مى پرستيدند.

و قارون و فرعون و هامان و لقد جاءهم موسى بالبينات ، فاستكبروا فى الارض و ما كانوا سابقين

كلمه (سابقين ) استعاره به كنايه است از غلبه ، يعنى قارون و فرعون و هامان كه مورد دعوت موسى قرار داشتند، و در برابر دعوتش ‍ استكبار كردند با اين عكس العمل خود بر او غالب نيامدند و بقيه الفاظ آيه روشن است .

فكلا اخذنا بذنبه ...

يعنى هر يك از امت هاى نامبرده را به جرم گناهى كه داشتند گرفتيم ، اين اجمال قضيه است ، آن وقت شروع مى كند به تفصيل آن ، و مى فرمايد: (فمنهم من ارسلنا عليه حاصبا)، بعضى ها را حاصبى بر او فرستاديم ، و حاصب به معناى سنگ است ، بعضى هم گفته اند: به معناى بادى است كه سنگريره ببارد، و بنا به معناى اول جمله مورد بحث با قوم لوط منطبق مى شود، و بنابر معناى دوم با قوم عاد.
(و منهم من اخذته الصيحه ) - بعضى از آنها را صيحه گرفت ، و اين قوم ثمود، و قوم شعيب است (و منهم من خسفنا به الارض ) و بعضى از آنها را در زمين فرو برديم ، و اين اشاره به داستان قارون است ، (و منهم من اغرقنا) بعضى ها كسانى بودند كه غرقشان كرديم و اين هم قوم نوح را شامل است و هم قوم فرعون و هامان را.
خداى سبحان بعد از تفصيل آن اجمال ، به همه داستانهايى كه تا اينجا بيان كرده بود برگشته ، عاقبت امت هاى نامبرده را با بيانى عام شرح مى دهد، و مى فرمايد آنچه اين اقوام را گرفتار ببلايى كرد كه بدان مبتلا شدند، تنها ظلم خود آنها بود، نه ظلم خدا، (و ما كان الله ليظلمهم و لكن كانوا انفسهم يظلمون - خدا هرگز به آنان ظلم نكرد، و ليكن اين خودشان بودند كه به خود ظلم مى كردند) يعنى خدا آن بلاها را به عنوان مجازات بر آنان نازل كرد، چون دنيا دار فتنه و امتحان است ، و اين سنتى است الهى كه به هيچ وجه از آن چشم پوشى نمى شود، پس هر كس هدايت بيابد براى خود يافته ، و هر كس گمراه شود آن نيز عليه خود او است .
بحث روايتى (رواياتى در ذيل بعضى آيات گذشته )
 در كافى به سند خود از ابى عمرو زبيرى ، از امام صادق (عليه السلام ) روايت كرده كه در حديثى كه در آن معانى كفر را بيان كرده مى فرمايد: وجه پنجم از كفر، كفر براءت است ، و آن كفرى است كه در آيه (و قال انما اتخذتم من دون الله اوثانا موده بينكم فى الحيوه الدنيا ثم يوم القيمه يكفر بعضكم ببعض و يلعن بعضكم بعضا) بدان اشاره شده است كه معنايش (يتبرء بعضكم من بعض - بيزارى مى جوييد يكى از ديگرى ) مى باشد. - تا آخر حديث -.
مؤ لف : اين معنا در كتاب توحيد از على (عليه السلام ) در حديثى طولانى كه به سوالات اشخاصى درباره تعارض آيات قرآنى پاسخ داده آمده ، و فرموده : اين كفر كه در اين آيه هست به معناى بيزارى جستن است ، مى خواهد بفرمايد: بعضى از بعضى ديگر بيزارى مى جوييد، و نظير اين آيه در سوره ابراهيم است كه در حكايت كلام ابليس مى فرمايد: (انى كفرت بما اشركتمون من قبل - من به آنچه قبلا مرا در آن شركت مى داديد كافرم )، يعنى بيزارم ، و نيز در حكايت گفتار ابراهيم مى فرمايد: (كفرنابكم ) يعنى تبرى مى جوييم از شما.
رواياتى درباره عمل قوم لوط و عذاب الهى آنان
و در الدر المنثور است كه ابن مردويه ، از جابر روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) از خذف - يعنى ريگ و يا هسته خرما را بين دو سبابه نهادن ، و آن را به سوى چيزى پرتاب كردن - نهى فرمود، و به آيه (و تاتون فى ناديكم المنكر) استشهاد فرمود.
مؤ لف : اين معنا از عده اى از صاحبان كتب حديث از ام هانى دختر ابى طالب (عليه السلام ) نيز روايت شده ، و عبارت آن چنين است كه گفت : از رسول خدا (صلى الله عليه و آله و سلم ) معناى جمله (و تاتون فى ناديكم المنكر) را پرسيدم ، فرمود رسمشان اين بود كه بر سر راه مى نشستند، و ريگ به سوى عابرين مى انداختند، و عابران را مسخره مى كردند.
و در كافى به سند خود از ابى زيد حماد، از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديث نزول ملائكه بر ابراهيم ، و بشارت دادن وى فرمود: ابراهيم به ملائكه گفت : براى چه آمده ايد؟ گفتند: براى هلاك ساختن قوم لوط، پرسيد: حتى اگر صد نفر مومن در ميان آنان باشد باز هلاكشان مى كنيد؟ جبرئيل گفت : نه ، پرسيد اگر پنجاه نفر باشد چطور؟ گفت : نه ، پرسيد اگر سى نفر باشد چطور؟ گفت : نه ، پرسيد اگر بيست نفر باشد چطور؟ گفت : نه ، پرسيد اگر ده نفر باشد؟ گفت : نه ، پرسيد اگر پنج نفر باشد؟ گفت : نه ، پرسيد اگر يك نفر باشد؟ گفت : نه ، ابراهيم اينجا اتخاذ سند كرد، و گفت : لوط در بين آنان است ؟ گفتند: ما از هر كس بهتر مى دانيم كه در آنجا چه كسانى هستند، و او و اهلش را نجات خواهيم داد، مگر همسرش را كه از باقى ماندگان در قريه است .
حسن بن على (عليهماالسلام ) فرموده : من از كلام ابراهيم غير اين را نمى فهمم كه او مى خواسته قوم را از عذاب نجات دهد، همچنان كه قرآن در اين باره فرموده : (يجادلنا فى قوم لوط ابراهيم بر سر قوم لوط با ما مجادله مى كرد).
سوره عنكبوت ، آيات 41 - 55

مثل الذين اتخذوا من دون الله اولياء كمثل العنكبوت اتخذت بيتا و ان اوهن البيوت لبيت العنكبوت لو كانوا يعلمون (41) ان الله يعلم ما يدعون من دونه من شى ء و هو العزيز الحكيم (42) و تلك الامثل نضربها للناس و ما يعقلها الا العالمون (43) خلق الله السموات و الارض بالحق ان فى ذلك لايه للمؤ منين (44) اتل ما اوحى اليك من الكتاب و اقم الصلوه ان الصلوه تنهى عن الفحشاء و المنكر و لذكر الله اكبر و الله يعلم ما تصنعون (45) و لا تجادلوا اهل الكتاب الا بالتى هى احسن الا الذين ظلموا منهم و قولوا آمنا بالذى انزل الينا و انزل اليكم و الهنا و الهكم واحد و نحن له مسلمون (46) و كذلك انزلنا اليك الكتاب فالذين آتيناهم الكتاب يومنون به و من هولاء من يومن به و ما يجحد بآياتنا الا الكافرون (47) و ما كنت تتلوا من قبله من كتاب و لا تخطه بيمينك اذا لارتاب المبطلون (48) بل هو آيات بينات فى صدور الذين اوتوا العلم و ما يجحد بآياتنا الا الظالمون (49) و قالوا لولا انزل عليه آيات من ربه قل انما الايات عند الله و انما انا نذير مبين (50) اولم يكفهم انا انزلنا عليك الكتاب يتلى عليهم ان فى ذلك لرحمه و ذكرى لقوم يومنون (51) قل كفى بالله بينى و بينكم شهيدا يعلم ما فى السموات و الارض و الذين آمنوا بالباطل و كفروا بالله اولئك هم الخاسرون (52) و يستعجلونك بالعذاب و لولا اجل مسمى لجاءهم العذاب و لياتينهم بغته و هم لا يشعرون (53) يستعجلونك بالعذاب و ان جهنم لمحيطه بالكافرين (54) يوم يغشيهم العذاب من فوقهم و من تحت ارجلهم و يقول ذوقوا ما كنتم تعملون

(55)
ترجمه آيات
مثل كسانى كه به جاى خدا اوليايى ديگر اتخاذ مى كنند مثل عنكبوت است و خانه ساختنش و به درستى سست ترين خانه ها خانه عنكبوت است اگر بدانند (41).
خدا مى داند كه به جاى او چه چيزها مى خوانند و او عزيز و حكيم است (42).
اين مثلها را براى همه مردم مى زنيم اما در آنها تعقل نمى كنند مگر دانايان (43).
خدا آسمان و زمين را به حق خلقت كرد كه در اين خود آيتى است براى مردم با ايمان (44).
آنچه از كتاب به تو وحى شده بخوان و نماز به پادار كه نماز از فحشاء و منكرات جلوگيرى مى كند و ذكر خدا بزرگتر است و خدا مى داند كه چه مى سازيد (45).
و با اهل كتاب جز به وجه احسن مجادله مكنيد مگر افرادى از ايشان كه ظلم كرده باشند، به ايشان بگوييد ما به آنچه براى خودمان نازل شده و آنچه براى شما نازل شده ايمان داريم ، معبود ما و شما يكى است و ما تسليم آن معبوديم (46).
و اين چنين نازل كرديم كتاب را به تو، پس پاره اى از اهل كتاب و بعضى از اين مشركين بدان ايمان مى آورند و آيات ما را انكار نمى كنند مگر كافران (47).
تو پيش از قرآن هيچ كتابى را نتوانستى بخوانى و نيز خودت آن را ننوشتى و گرنه مبطلان در نبوتت به شك مى افتادند (48).
بلكه آياتى است روشن در سينه كسانى كه علم داده شده اند و آيات ما را انكار نمى كنند مگر ستمگران (49).
حرفها زدند از آن جمله گفتند چرا معجزه ها بر او نازل نشد بگو آيات تنها نزد خداست و من تنها بيم رسانى روشنگرم (50).
آيا اين معجزه برايشان كافى نيست كه ما بر تو كتاب نازل كرديم و اينك بر آنان تلاوت مى شود، بدرستى كه در اين ، رحمت و تذكرى است براى مردمى كه ايمان مى آورند (51).
بگو خدا كافى است كه در ميان من و شما گواهى دهد او مى داند آنچه كه در آسمانها و زمين است و كسانى كه به باطل مى گروند و به خدا كفر مى ورزند زيانكارند (52).
از تو عذاب زودرس مى خواهند و اگر نبود آن مدتى كه مقرر شده عذاب زودتر ايشان را ناگهان و بدون اطلاع مى گرفت (53).
از تو عذاب زودرس مى طلبند نمى دانند كه جهنم كافران را از هر سو احاطه كرده است (54).
روزى كه عذاب احاطه شان مى كند از بالاى سر و پايين پا، و خدا به ايشان مى گويد بچشيد آنچه را كه مى كرديد (55).
بيان آيات
اين آيات متضمن دنباله اى است براى داستانهايى كه از امت هاى سابق نقل فرمود، و آن مثلى است كه خداى سبحان براى معبودهاى موهوم آنان آورده ، مى فرمايد: اينگونه اعتقادات خرافى آنان آن قدر بى اساس و سست بنياد است كه خلقت آسمانها و زمين به بانگ بلند به فساد آن فرياد مى زنند، و اعلام مى كنند كه بغير از خدا ولى و سرپرستى ندارند، و اين اعلام عالم خلقت همان است كه اين كتاب كريم اعلام مى دارد.
و چون سخن بدين جا مى رسد ناگهان روى سخن را به رسول گرامى خود نموده دستورش مى دهد تا اين كتاب را تلاوت كند، و نماز به پا بدارد، و اهل كتاب را با زبان نرم و مجادله به بهترين وجه به سوى دين اسلام دعوت كند، و مشركين را كه از او خواستند به غير از قرآن معجزه اى بياورد، و عذابى را كه وعده مى دهد زودتر بياورد پاسخ دهد.
تمثيل اتخاذ ارباب و آلهه و روى آوردن به غير خدا به اتخاذ سست ترين خانه ها،خانه عنكبوت

مثل الذين اتخذوا من دون الله اولياء كمثل العنكبوت اتخذت بيتا...

كلمه عنكبوت معنايش معلوم است ، اين كلمه هم بر يك عدد از آن حشره اطلاق مى شود، و هم بر جمع آن ، هم در مذكر به اين صورت مى آيد، و هم در مونث ، يعنى عنكبوت ماده را هم عنكبوت مى گويند.
از آنجايى كه در جمله (مثل الذين اتخذوا) عنايت همه در اين است كه مشركين بغير از خدا اوليايى براى خود گرفته اند، لذا همين معنا را در قالب صله و موصول آورد، و نفرمود: مثل مشركين مثل عنكبوت است ، بلكه فرمود مثل كسانى كه بغير از خدا اولياء مى گيرند مثل عنكبوت است ، كه براى خود خانه مى گيرد. همچنان كه در جمله (كمثل العنكبوت اتخذت بيتا)، نيز عنايت در اتخاذ عنكبوت بيت مزبور است ، در نتيجه برگشت معنا به اين مى شود كه صفت مشركين در گرفتن اوليايى به غير از خدا، چون صفت عنكبوت است در گرفتن خانه اى كه چنين و چنان است و كلمه (بيتا) را نكره آورد تا دلالت كند بر اينكه خانه عنكبوت خبرى درباره اش هست ، و آن خبر را بعدا خواهيم گفت .
آن وقت جمله (و ان اوهن البيوت لبيت العنكبوت ) بيان آن خبر، و صفت آن بيت است ، و اگر نفرمود (و ان اوهن البيوت لبيتها - سست ترين خانه ها خانه اوست ) براى اين است كه خواست جمله مذكور را به عنوان يك مثل رايج به كار برده باشد، و مثل را كسى تغيير نمى دهد.
و معناى آيه اين است كه : اتخاذ مشركين اوليايى به غير از خدا، مثل اتخاذ عنكبوت است خانه اى را، خانه اى كه سست ترين خانه ها است ، چون هيچ يك از آثار خانه به جز اسم بر آن صادق نيست ، زيرا خانه را براى اين مى سازند كه صاحبش را از سرما و گرما حفظ كند، و چيزى كه اين خواص را ندارد و صاحبش را از هيچ مكروهى حفظ نمى كند خانه نيست . اوليايى هم كه مشركين براى خود گرفته اند تنها از ولايت ، اسمى دارند، براى اينكه نه نفعى مى رسانند و نه ضررى ، نه مالك مرگى هستند و نه حياتى ، و نه نشورى .
مورد مثل ، همان مساله اتخاذ آلهه است ، پس اگر در آيه مورد بحث به جاى كلمه آلهه اولياء را آورد، براى اين است كه بفهماند كه اصولا داعى مشركين در پرستش خدايان مساله ولايت است ، زيرا مشركين مى پنداشتند كه بت ها در كار آنان ولايت دارند، و امور آنان را تدبير مى كنند، خير را به سوى آنان جلب نموده و شر را از ايشان دور مى سازند، و درباره آنان شفاعت مى كنند.
در آيه مورد بحث علاوه بر نكته اى كه گذشت ، نكته ديگرى هست ، و آن اين است كه : با اطلاقى كه دارد تمامى اقسام شرك را شامل مى شود، و روى سخنش با تمامى كسانى خواهد بود كه حتى در يك امرى از امور خود به غير از خدا وليى بگيرند و به آن تكيه كنند، و آن را مستقل در اثر خود بدانند، البته آن اثرى كه از وى توقعش را دارد، هر چند كه آن ولى بت نباشد.
بلكه آيه شريفه شامل ولايت كسى نمى شود كه برگشت ولايتش به ولايت خدا باشد، مانند ولايت رسول ، و امام و مؤ منين ، چون اگر كسى رسول و يا امام و يا مومنى را ولى خود بداند، در حقيقت خدا را ولى خود خوانده ، براى اينكه ولايت آنان در طول ولايت خدا است ، و خود خدا ايشان را ولايت داده ، و آيه (و ما يومن اكثرهم بالله الا و هم مشركون ) اين اطلاق را تاءييد مى كند.
(لو كانوا يعلمون ) - بعضى گفته اند: (يعنى اگر مى دانستند كه مثلشان در گرفتن اولياء مثل عنكبوت است .
معنى و مفااد آيه شريفه : (ان الله يعلم ما يدعون من دونه من شى ء...)

ان الله يعلم ما يدعون من دونه من شى ء و هو العزيز الحكيم

ممكن است بگوييم كلمه (ما) در جمله (ما يدعون ) موصوله است ، يعنى آنچه مى خوانند، و ممكن است بگوييم نافيه است ، يعنى (و نمى خوانند) و نيز ممكن است آن را استفهامى يا مصدرى بگيريم ، و كلمه (من ) بنا بر احتمال دوم زايد است ، كه صرفا براى تاءكيد آورده شده ، و بنابر سه احتمال ديگر بيانى است ، و از اين چهار احتمال دو احتمال اول قوى تر است ، و از آن دو، اولى قوى تر است .
و بنابر احتمال دوم معنا چنين مى شود كه : خدا مى داند مشركين هيچ چيزى به جاى او نمى خوانند، يعنى آنچه به عنوان آلهه به جز خدا مى پرستند هيچ حقيقتى ندارد، در نتيجه به قول صاحب كشاف آيه شريفه تاكيد همان مثل است و زيادتى است براى اينكه در آن مثل آن آلهه را حداقل چون خانه عنكبوت دانست ، ولى در اين جمله مى فرمايد بلكه خانه عنكبوت هم نيست ، چون عدم محض ‍ است .
و بنابر احتمال اول معناى آيه چنين مى شود: خدا مى داند آن چيزهايى را كه به جاى او مى پرستند، و جاهل به آن نيست ، و بنابراين جمله مورد بحث كنايه مى شود از اينكه آن مثلى كه زديم مثلى به جا بود، چون براى اولياى آنان از ولايت چيزى به جز اسم نيست .


اين معنا - همان طور كه گفتيم - از همه احتمالات قوى تر است ، چون دو كلمه عزيز و حكيم آن را تاكيد مى كند، و مى فهماند كه وقتى خدايان مشركين از ولايت چيزى به جز اسم نداشتند، پس در نتيجه تنها عزيزى كه هيچ چيز بر او غلبه نمى كند، و در تدبير ملكش شريك نيست ، و نيز در خلقت و ايجاد شركت ندارد، خدا است ، و نيز تنها حكيمى كه هر چه مى كند و هر تدبيرى كه به كار مى بندد متقن و محكم است ، خدا است ، و چون تنها او عزيز و حكيم است ، هيچ وقت تدبير خلق خود را به كسى واگذار نمى نمايد (فراموش نشود كه واگذارى غير از دادن ولايت به انبياء و اولياء است ، چون گفتيم ولايت انبياء در طول ولايت خدا است نه به عنوان واگذارى و تفويض مترجم )، آن وقت آيه مورد بحث به منزله زمينه اى مى شود براى بيان بعد كه مى فرمايد (خلق الله السموات و الارض بالحق ).

و تلك الامثال نضربها للناس و ما يعقلها الا العالمون

اين جمله به مثلهايى كه در قرآن زده شده اشاره مى كند، و مى فرمايد كه هر چند آنها را همه مردم مى شنوند، و ليكن حقيقت معانى آن و لب مقاصدش را تنها اهل دانش درك مى كنند، آن كسانى كه حقايق امور را مى فهمند، و بر ظواهر هر چيزى جمود نمى كنند.
دليل بر اين معنا جمله (لا يعقلها) است ، براى اينكه ممكن بود بفرمايد: (و لا يومن بها)، و يا تعبيرى نظير آن بياورد، پس اينكه فرمود: (لا يعقلها) دليل بر آن است كه منظور درك حقيقت و مغز آن مثلها است ، و گرنه بسيارى از غير دانايان هستند كه به ظواهر آن مثلها ايمان دارند.
پس درك مثلهايى كه در كلام خدا زده شده نسبت به فهم و شعور مردم مختلف است ، بعضى از شنوندگان هستند كه به جز شنيدن الفاظ آن و تصور معانى ساده اش هيچ بهره اى از آن نمى برند، چون در آن تعمق نمى كنند، بعضى ديگر هستند كه علاوه بر آنچه كه دسته اول مى شنوند و مى فهمند، در مقاصد آن تعمق هم مى كنند، و حقايق باريك و دقيقش را درك مى نمايند.
در اين آيه اشاره است به اينكه مثل زدن بت پرستى به تار تنيدن عنكبوت ، صرف مثل شعرى و ادعاى خالى از دليل نيست ، بلكه پايه اى از حجت و برهان عقلى دارد، و حقيقت حقه و ثابته اى دارد، كه آيه بعد به آن اشاره مى كند.
خلقت ، تدبير و ولايت ملازم يكديگرند و هر سه مختص به خداى تعالى است

خلق الله السموات و الارض بالحق ان فى ذلك لايه للمومنين

مراد از حق بودن خلقت آسمانها و زمين اين است كه : بفهماند در خلقت آنها بازيچه در كار نيست ، همچنان كه جاى ديگر اين معنا را صريحا اعلام نموده و فرموده : (و ما خلقنا السموات و الارض و ما بينهما لا عبين ما خلقناهما الا بالحق و لكن اكثرهم لا يعلمون .)
پس خلقت آسمانها و زمين بر اساس نظامى ثابت و تغيير ناپذير است ، و سنت الهى نه اختلاف مى پذيرد و نه تخلف ، تدبير هم خود از خلقت است ، و اين دو با يكديگر اختلاف ندارند، و هيچ كس از ديگرى تخلف نمى كند.
براى اينكه تدبير حوادث جاريه در عالم ، معنايش اين است كه : يك حادثى را دنبال حادثى ديگر به وجود بياورد، حادثى باشد كه وقتى دنبال حادث اول پديد آورد، نظامى اتم به وجود آيد، و آن چنان حوادث را ترتيب دهد كه به غايت ها و نتايجى منتهى شود كه حق و حقيقت باشد، پس در حقيقت تدبير عبارت شد از خلقت بعد از خلقت ، اما خلقت هر چيزى با رعايت خلقت هاى قبل و بعد، كه چون تك تك هر ايجادى در نظر گرفته شود خلقت است ، و چون رابطه و اتصال بين همه خلقها در نظر گرفته شود تدبير است ، پس تدبير، چيزى سواى خلقت نيست .
و چون خلقت و صنع همه به خداى تعالى منتهى مى شود، و اين منتهى شدنش ضرورى و غير قابل انكار است ، ناگزير تدبير هم منتهى به اوست ، و به هيچ وجه نمى شود به غير او دانست ، و غير خداى تعالى هر چه هست مخلوق خدا، و قائم به خدا، و مملوك او است ، خودش مالك هيچ نفعى و ضررى نيست ، و محال است كه قائم به غير از او باشد، و آن غير، مستقل در تدبير او، و مستغنى از خدا باشد، و اين همان معناى حق بودن ، و بازيچه نبودن ، و جد بودن ، و شوخى نبودن خلقت است .
پس اگر بعضى از مخلوقات خدا مدبر بعضى از مخلوقات ديگرش بوده باشد، اين ولايت در تدبير ولايت حقيقى نيست ، چون ولى نامبرده باز هم مالك واقعى ، و به حقيقت معناى كلمه نيست ، و به اين معنا چيزى را مالك نمى باشد، و در نتيجه آنچه دخل و تصرف مى كند جنبه بازى را دارد، و اگر فرضا خدا چنين ولايتى را به بعضى از مخلوقات خود بدهد، او هم با مخلوقات خود بازى كرده است ، و ساحت او منزه از لعب و بازى است ، و فرض مذكور تنها و تنها فرض است ، و حقيقتى نمى تواند داشته باشد، و ولايت فرض شده فقط اسمى از ولايت را دارد، و به كلى از حقيقت معناى كلمه تهى است ، همچنان كه تار عنكبوت اينچنين است .
(ان فى ذلك لايه للمومنين ) - در اين جمله آيت بودن خلقت را اختصاص داد به مؤ منين ، با اينكه براى عموم مردم آيت است ، و اين بدان جهت است كه : تنها مؤ منين از اين آيت سود مى برند، و از آن به صاحب آيت يعنى خداى تعالى راه مى يابند.

اتل ما اوحى اليك من الكتاب و اقم الصلوه ان الصلوه تنهى عن الفحشاء و المنكر و لذكر الله اكبر...

بعد از آنكه اجمال داستانهاى امم سابق را بيان كرد، كه شرك و گناهان و منكراتشان ، كارشان را به چه شقاوتى كشانيد، شقاوتى ابدى ، و خسرانى دائم ، اينك در اين آيه از آن مطالب منتقل شده به اينكه رسول گرامى خود را دستور مى دهد به تلاوت آنچه به وى وحى شده ، - البته در عين حال كلام را استينافى گرفت يعنى به ما قبل عطف نكرد - چون تلاوت قرآن بهترين رادع است از شرك و ارتكاب فحشاء و منكرات ، زيرا در آن آيات روشنى است كه متضمن حجت هايى نورانى است ، كه حق را آن طور كه بايد روشن مى سازد، و هم مشتمل است بر داستانهاى عبرت آور، و مواعظ و بشارت ها و انذار و وعده و وعيدها كه شنونده و خواننده را از گناهان باز مى دارد.
و سپس آن امر را ضميمه كرد به امر به نماز كه بهترين اعمال است ، چون كه نماز از فحشاء و منكر باز مى دارد.
چگونه نماز ايستادن را از فحشا و منكر باز مى دارد
 و سياق آيات شاهد بر اين است كه : مراد از اين بازدارى ، بازدارى طبيعت نماز از فحشاء و منكر است ، البته بازدارى آن به نحو اقتضاء است نه عليت تامه ، كه هر كس نماز خواند، ديگر نتواند گناه كند.
خواهى گفت چطور نماز از فحشاء و منكرات نهى مى كند؟ در جواب مى گوييم اين عمل مخصوصا كه بنده خدا آن را در هر روز پنج بار به جا بياورد، و همه عمر ادامه دهد، و مخصوصا اگر آن را همه روزه در جامعه اى صالح به جا بياورد، و افراد آن جامعه نيز مانند او همه روزه به جا بياورند، و مثل او نسبت به آن اهتمام بورزند، طبعا با گناهان كبيره سازش ندارد.
آرى توجه به خدا از در بندگى ، آنهم در چنين محيط و از چنين افراد، طبيعتا بايد انسان را از هر معصيتى كبيره و هر عملى كه ذوق دينى آن را شنيع مى داند، از قبيل قتل نفس ، تجاوز به جانها و به مال ايتام ، زنا، و لواط، باز بدارد، بلكه نه تنها از ارتكاب آنها، بلكه حتى از تلقين آن نيز جلوگيرى كند.
براى اينكه نماز مشتمل است بر ذكر خدا، و اين ذكر، اولا ايمان به وحدانيت خداى تعالى ، و رسالت و جزاى روز قيامت را به نمازگزار تلقين مى كند، و به او مى گويد كه خداى خود را با اخلاص در عبادت مخاطب قرار داده و از او استعانت بنما، و درخواست كن كه تو را به سوى صراط مستقيم هدايت نموده ، و از ضلالت و غضبش به او پناه ببر.
و ثانيا او را وادار مى كند بر اينكه با روح و بدن خود متوجه ساحت عظمت و كبريايى خدا شده ، پروردگار خود را با حمد و ثنا و تسبيح و تكبير ياد آورد، و در آخر بر خود و هم مسلكان خود و بر همه بندگان صالح سلام بفرستد.
علاوه بر اين او را وادار مى كند به اينكه از حدث (كه نوعى آلودگى روحى است )، و از خبث يعنى آلودگى بدن و جامه ، خود را پاك كند، و نيز از اينكه لباس و مكان نمازش غصبى باشد، بپرهيزد، و رو به سوى خانه پروردگارش بايستد.
پس اگر انسان مدتى كوتاه بر نماز خود پايدارى كند، و در انجام آن تا حدى نيت صادق داشته باشد، اين ادامه در مدت كوتاه به طور مسلم باعث مى شود كه ملكه پرهيز از فحشاء و منكر در او پيدا شود، به طورى كه اگر فرضا آدمى شخصى را موكل بر خود كند، كه دائما ناظر بر احوالش باشد، و او را آنچنان تربيت كند كه اين ملكه در او پيدا شود و به زيور ادب عبوديت آراسته گردد، قطعا تربيت او موثرتر از تربيت نماز نيست ، و به بيش از آنچه كه نماز او را دستور مى دهد دستور نخواهد داد، و به بيش از آن مقدار كه نماز به رياضت وادارش مى كند وادار نخواهد كرد.
جواب به اين اشكال كه چرا بسيارى از نمازگزاران مرتكب كبائر و منكرات مى شوند؟
 در اينجا لازم است اشكالى كه به آيه شريفه شده ، و جوابش را خاطرنشان سازيم ، بعضى بر اين آيه اشكال كرده اند كه : (اين آيه مى فرمايد نماز از فحشاء و منكرات نهى مى كند، و حال آنكه ما بسيارى از نمازگزاران را مى بينيم كه از ارتكاب گناهان بزرگ پروايى ندارند، چرا نماز آنان از فحشاء و منكرات بازشان نمى دارد؟).
در جواب از اين اشكال بعضى از علماء گفته اند: (اصلا كلمه (صلوه ) در آيه شريفه به معناى نماز نيست ، بلكه به معناى دعا است ، و مراد از دعا هم دعوت به سوى امر خدا است ، و معناى آيه اين است كه : اى پيغمبر من ، بر دعوت به سوى امر خدا پايدارى كن ، كه اگر چنين كنى اين دعوت مردم را از فحشاء و منكرات باز مى دارد). ليكن اين جواب اشكال دارد، براى اينكه در حقيقت براى رفع اشكال و فرار از آن ، آيه را از ظاهرش برگردانيده .
بعضى ديگر گفته اند: (كلمه (صلوه ) در آيه شريفه در معناى نكره است ، و معناى آيه اين است كه يك قسم از نمازها باعث مى شود كه نمازگزار از فحشاء و منكرات اجتناب بورزد، و درست هم هست ، پس مراد همه نمازها نيست ، تا آن اشكال وارد شود.)
بعضى ديگر گفته اند: (نماز مادام كه نمازگزار مشغول آن است اين اثر را دارد، يعنى شخص نمازگزار مادام كه مشغول نماز است كارهاى زشت نمى كند، چون همين اشتغال به نماز او را از كارهاى ديگر باز مى دارد).
بعضى ديگر گفته اند: (آيه به همان ظاهرى كه دارد معنايى دارد كه آن اشكال متوجهش نمى شود، و آن اين است كه : نماز مانند يك انسانى كه ديگرى را از فحشاء و منكرات نهى مى كند، به شخص نمازگزار مى گويد: زنا مكن ، ربا مخور، دروغ مگو، و ... و ليكن همان طور كه در آن انسان لازمه نهى اين نيست كه شنونده گوش هم بدهد،و از گفته او منتهى هم بشود، در نماز نيز چنين است ، يعنى نماز مرتب به نمازگزار مى گويد كه چنين و چنان مكن ، و ليكن لازمه اين نهى اين نيست كه نمازگزار منتهى هم بشود، و از آن كارها دست بردارد. مگر نهى نماز از نهى خدا مهم تر و موثرتر است ، خداى تعالى در آيه شريفه (ان الله يامر بالعدل و الاحسان و ايتاء ذى القربى و ينهى عن الفحشاء و المنكر)، به عدل و احسان و صله رحم امر مى كند، و از فحشاء و منكر نهى مى فرمايد، و مع ذلك مردم همچنان نافرمانى اش مى كنند، و نهى او باعث انتهاى مردم نمى شود، نهى نماز هم مثل آن ، پس اشكالى كه بر آيه شده ناشى از اين توهم است كه نهى همواره مستلزم انتهاء است ، و اين توهمى است باطل ).
از بعضى از مفسرين نقل شده كه در پاسخ از اين اشكال گفته اند: (نماز را براى اين مى خوانند كه به ياد خدا بيفتند، همچنان كه خود خداى تعالى هم فرموده : (اقم الصلوه لذكرى - نماز را براى ياد من به پا دار)، و كسى كه به ياد خدا باشد، مسلما از اعمالى كه خوشايند خدا نيست پرهيز مى كند، و آن اشخاصى كه در اشكال مورد نظرند، اشخاصى هستند كه اگر نماز نخوانند گناه بيشتر مى كنند، و نماز در آنها اين مقدار اثر گذاشته كه منكرات را كمتر مرتكب شوند).
حق مطلب در پاسخ اشكال فوق
ليكن خواننده عزيز توجه دارد كه هيچ يك از اين جوابها با سياق حكم ، و تعليلى كه در آيه شريفه آمده نمى سازد، براى اينكه آنچه از سياق برمى آيد اين است كه : اگر دستور داده اند به اينكه مردم نماز بخوانند، براى اين است كه نماز آنان را از فسق و فجور باز مى دارد، و اين تعليل مى فهماند كه نماز عملى است عبودى ، كه به جا آوردنش صفتى در روح آدمى پديد مى آورد كه آن صفت به اصطلاح معروف ، پليسى است غيبى ، و صاحبش را از فحشاء و منكرات باز مى دارد، و در نتيجه جان و دلش را از قذارت گناهان و آلودگى هايى كه از اعمال زشت پيدا مى شود، پاك مى نمايد.
پس معلوم مى شود مقصود از نماز رسيدن به آن صفت است ، يعنى صفت بازدارى از گناه ، چيزى كه هست در جواب از آن اشكال مى گوييم : پيدايش اين صفت اثر طبيعى نماز هست ، و ليكن به نحو اقتضاء، نه به نحو عليت ، پس اينكه در جواب دومى گفتند در بعضى افراد اثر دارد صحيح نيست ، بلكه در همه اثر دارد، و ليكن به نحو اقتضاء و نيز اينكه در جواب سوم گفتند اثرش تا وقتى است كه انسان مشغول نماز است ، صحيح نيست ، بلكه اثرش در همه احوال است اما به نحو اقتضاء و اينكه در جواب چهارم گفتند: نهى مستلزم انتهاء نيست و گويا در آيه شريفه فرموده نماز بخوان تا نهى نماز را بشنوى صحيح نيست ، بلكه نهى مستلزم انتهاء هست چيزى كه هست گفتيم به نحو اقتضاء و اينكه در جواب پنجم گفتند نماز ياد خدا است و ياد خدا انسان را از فحشاء باز مى دارد باز درست نيست ، براى اينكه اشكال بر گناهكارى نمازگزار است ، چه ياد خدا باشد و چه نباشد.
پس حق در جواب همان است كه گفتيم بازدارى از گناه اثر طبيعى نماز است ، چون نماز توجه خاصى است از بنده به سوى خداى سبحان ، ليكن اين اثر تنها به مقدار اقتضاء است ، نه عليت تامه ، تا تخلف نپذيرد، و نمازگزار ديگر نتواند گناه كند، نه ، بلكه اثرش به مقدار اقتضاء است ، يعنى اگر مانع و يا مزاحمى در بين نباشد اثر خود را مى بخشد، و نمازگزار را از فحشاء باز مى دارد، ولى اگر مانعى و يا مزاحمى جلو اثر آن را گرفت ، ديگر اثر نمى كند، و در نتيجه نمازگزار آن كارى كه انتظارش را از او ندارند مى كند، خلاصه ياد خدا، و موانعى كه از اثر او جلو مى گيرند، مانند دو كفه ترازو هستند، هر وقت كفه ياد خدا چربيد، نمازگزار گناه نمى كند، و هر جا كفه آن موانع چربيد كفه ياد خدا ضعيف مى شود، و نمازگزار از حقيقت ياد خدا منصرف مى گردد، و گناه را مرتكب مى شود. و اگر خواننده عزيز بخواهد اين معنا را لمس كند، بايد حال بعضى از افراد كه نام مسلمان دارند، و در عين حال نماز نمى خوانند، در نظر بگيرد، كه اگر رفتار آنها را زير نظر قرار دهد، مى بيند كه به خاطر نخواندن نماز، روزه را هم مى خورد، و حج هم نمى رود و زكات هم نمى دهد، و بالاخره ساير واجبات را هم ترك مى كند، و هيچ فرقى بين پاك و نجس ، و حلال و حرام نمى گذارد، و خلاصه در راه زندگى همچنان پيش مى رود، هر چه پيش آيد خوش آيد، و هيچ چيزى را در راه خود مانع پيشرفت خود نمى بيند، نه ظلم ، نه زنا، نه ربا، نه دروغ ، و نه هيچ چيز ديگر.
آن وقت اگر حال چنين شخصى را با حال كسى مقايسه كنى كه نماز مى خواند، و در نمازش به حداقل آن يعنى آن مقدارى كه تكليف از گردنش ساقط شود اكتفاء مى كند، خواهى ديد كه او از بسيارى از كارها كه بى نماز از آن پروا نداشت پروا دارد، و اگر حال اين نمازگزار را با حال كسى مقايسه كنى كه در نمازش اهتمام بيشترى دارد، خواهى ديد كه دومى از گناهان بيشترى پروا دارد، و به همين قياس هر چه نماز كاملتر باشد، خوددارى از فحشاء و منكرات بيشتر خواهد بود.
ترجمه الم يزان ج : 16 ص : 202
معناى (ذكر) و مقصود از اينكه درباره نماز فرمود: (و لذكر الله اكبر)
 (و لذكر الله اكبر) - راغب در مفردات مى گويد: كلمه (ذكر) گاهى در معناى ياد، خاطر به كار برده مى شود، مثلا مى گويند (افى ذكرك - آيا به ياد دارى و آيا به خاطر دارى ). و اين ياد و خاطر هيئتى است در نفس ، كه با داشتن آن انسان مى تواند آنچه از معلومات كسب كرده حفظ كند، و از دست ندهد، مانند حافظه ، با اين تفاوت كه حفظ را در جايى به كار مى برند كه مطلبى را در حافظه خود داشته باشد، هر چند كه الان حاضر و پيش رويش نباشد، به خلاف ذكر كه در جايى به كار مى رود كه علاوه بر اينكه مطلب در صندوق حافظه اش هست ، در نظرش حاضر هم باشد.
و گاهى كلمه ذكر را در حضور قلب و يا حضور در زبان استعمال مى كنند، مثلا مى گويند: ذكر خدا دو نوع است ، يكى ذكر به زبان ، و يكى هم ذكر به قلب ، يعنى حضور در قلب ، و به همين جهت است كه گفته اند: ذكر دو نوع است ، ذكر از نسيان ، - يعنى ذكر به معناى اول -، و ذكر بدون نسيان ، - يعنى ذكر به معناى دوم - كه به معناى ادامه حفظ است ، معناى سوم ذكر هم عبارت است از سخن ، چون هر سخنى را ذكر هم مى گويند.
و ظاهرا اصل در معناى اين كلمه همان معناى اول است ، و اگر معناى دوم را (نام خدا را بردن ) هم ذكر ناميده از اين بابت است كه ذكر لفظى مشتمل بر معناى قلبى نيز هست ، و ذكر قلبى نسبت به ذكر لفظى اثرى را مى ماند كه بر سبب مترتب مى شود، يا نتيجه اى است كه از عمل عايد مى گردد.
و اگر نماز را ذكر ناميده اند، براى اين است كه : نماز هم مشتمل است بر ذكر زبانى از تهليل ، و حمد، و تسبيح ، و هم به اعتبارى ديگر مصداقى است از مصاديق ذكر، چون مجموعه آن عبوديت بنده خدا را مجسم مى سازد، و لذا خداى تعالى نماز را ذكر الله ناميده و فرموده : (اذا نودى للصلوه من يوم الجمعه فاسعوا الى ذكر الله ) و هم به اعتبارى ديگر امرى است كه ذكر بر آن مترتب مى شود، ترتب غايت بر صاحب غايت ، يعنى نتيجه نماز ياد خدا است ، همچنان كه آيه (و اقم الصلوه لذكرى ) به آن اشاره مى كند. و ذكرى كه گفتيم ، غايت و نتيجه نماز است ، ذكر قلبى است ، البته آن ذكرى كه گفتيم به معناى استحضار است ، يعنى استحضار ياد خدا در ظرف ادراك ، بعد از آنكه به خاطر فراموشى از ذهن غايب شده بود، و يا به معناى ادامه استحضار است ، و اين دو قسم از ذكر بهترين عملى است كه صدورش از انسان تصور مى شود، و از همه اعمال خير قدر و قيمت بيشترى دارد، و نيز از همه انحاى عبادتها اثر بيشترى در سرنوشت انسان دارد، چون ياد خدا به اين دو نوع كه گفته شد، آخرين مرحله سعادتى است كه براى انسانها در نظر گرفته شده ، و نيز كليد همه خيرات است .
و به هر حال از ظاهر سياق آيه (و اقم الصلوه ان الصلوه تنهى عن الفحشاء و المنكر) بر مى آيد كه جمله (و لذكر الله اكبر) متصل به آن است ، و اثر ديگرى از نماز را بيان مى كند، و اينكه آن اثر، بزرگتر از اثر قبلى است ، در نتيجه جمله (و لذكر الله اكبر) به منزله ترقى دادن مطلب است ، و البته منظور از ذكر در آن جمله نيز همان ذكر قلبى است ، كه گفتيم از نماز حاصل مى شود.
پس گويا فرموده : نماز بگزار تا تو را از فحشاء و منكر باز بدارد، بلكه آنچه عايد تو مى كند بيش از اين حرفها است ، چون مهم تر از نهى از فحشاء و منكر اين است كه : تو را به ياد خدا مى اندازد، و اين مهم تر است ، براى اينكه ذكر خدا بزرگترين خيرى است كه ممكن است به يك انسان برسد، چون ذكر خدا كليد همه خيرات است ، و نهى از فحشاء و منكرات نسبت به آن فايده اى جزئى است .
البته اين احتمال هم هست كه مراد از (ذكر) همان اذكار زبانى نماز باشد، ولى در اين صورت باز هم جمله مذكور در معناى ترقى است ، چون معناى آيه اين مى شود: نماز بخوان ، تا تو را از فحشاء و منكر باز دارد، بلكه همان اذكارى كه در نماز است ، و يا خود نماز، مهمتر از آن بازدارى است ، چون بازدارى مذكور يكى از آثار نيك ذكر است ، و به هر تقدير كلمه (ذكر الله ) بنابر هر دو احتمال ، مصدرى است كه اضافه به مفعول خود شده ، و آن چيزى كه ذكر الله از آن بزرگتر است عبارت است از نهى از فحشاء و منكر.
وجوه مختلفى كه مفسرين در معناى (ولذكر الله اكبر) گفته اند
مفسرين در معناى (ذكر)، و اينكه كلمه (الله ) فاعل آن است ، و يا مفعول آن ، و اين كه مفضل عليه خاص است يا عام ، (يعنى ذكر خدا از همه اقسام نهى از فحشاء مهم تر است ، يا بعضى از اقسام آن ) اقوال و نظريه هايى ديگر دارند.
بعضى گفته اند: (معنايش اين است كه : اينكه خدا به ياد بنده اش باشد، مهم تر از آن است كه بنده به ياد خدا باشد، براى اينكه هر چند فرموده : (فاذكرونى اذكركم ) ولى در اين معامله تنها بنده سود مى برد).
بعضى ديگر گفته اند: (معنايش اين است كه : خدا به ياد بنده اش باشد مهم تر است از نماز بنده بعضى ديگر گفته اند: معنايش اين است كه : خدا به ياد بنده اش باشد از هر چيزى مهم تر است ).
بعضى ديگر گفته اند: معنايش اين است كه : ذكر كردن بنده ، خدا را در نماز از ساير اركان نماز مهمتر است . بعضى ديگر گفته اند: (ذكر كردن بنده ، خدا را در نماز مهمتر است از اينكه او را در خارج نماز ذكر كند) بعضى ديگر چنين معنا كرده اند: (كه ذكر كردن بنده ، خدا را از ساير كارهايش مهم تر است ).
بعضى ديگر چنين گفته اند: درست است كه نماز از فحشاء و منكرات نهى مى كند ، اما اينكه بنده خدا در هنگام رويارويى با گناه به ياد خدا بيفتد كه او را از آن گناه نهى كرده مهم تر است .
بعضى ديگر گفته اند: كلمه (اكبر) از معناى برترى عارى است ، و با اينكه براى آن درست شده ، در اينجا آن را افاده نمى كند، پس ‍ لازم نيست چيزى باشد كه ذكر الله از آن مهم تر باشد، و از اين قبيل (افعل التفضيل ) ها در قرآن آمده ، كه معناى تفضيل و برترى را نمى دهد مانند آيه (ما عند الله خير من اللهو - آنچه نزد خدا است از لهو بهتر است )، چون مى دانيم لهو خوب نيست ، تا آنچه نزد خدا است خوبتر باشد.
اينها اقوال و نظريه هايى است مختلف كه ما از بحث پيرامون آنها خوددارى نموديم ، چون اختصار را ترجيح داديم ، و دقت در آيه براى خواننده كافى است از بحث كردن ما، علاوه بر اين خود خواننده مى داند كه بعضى از اين وجوه تحكم و بيهوده حرف زدن است .
(و الله يعلم ما تصنعون ) - يعنى خدا مى داند آنچه را كه شما از خير و شر انجام مى دهيد، و چون مى داند بر شما لازم است كه مراقب او باشيد، و از او غافل نگرديد، و بنابراين جمله مورد بحث مخصوصا بنابر قول اول مردم را تحريك و تشويق بر مراقبت مى كند.
مقصود از مجادله نيكو با اهل كتاب كه بدان امر فرموده است

و لا تجادلوا اهل الكتاب الا بالتى هى احسن الا الذين ظلموا منهم

بعد از آنكه در جمله (اتل ما اوحى اليك )، رسول خدا (صلى الله عليه و آله و سلم ) را ماءمور كرد تا از طريق تلاوت قرآن دعوت و تبليغ كند، اينك در جمله مورد بحث كيفيت دعوت را بيان مى كند، و از مجادله با اهل كتاب - كه اطلاق آن شامل يهود و نصارى مى شود، و مجوس و صابئين هم ملحق به آن دو مى شوند - نهى مى كند، و مى فرمايد: با اين طوايف چندگانه مجادله مكن ، مگر به طريقى كه بهترين طريق مجادله بوده باشد، و از آن بهتر تصور و امكان نداشته باشد.
و مجادله وقتى نيكو به شمار مى رود، كه با درشتخويى و طعنه و اهانت همراه نباشد، پس يكى از خوبيهاى مجادله اين است كه : با نرمى و سازش همراه باشد، و خصم را متاذى نكند كه در اين صورت مجادله داراى حسن و نيكى است ، يكى ديگر اينكه شخص ‍ مجادله كننده از نظر فكر با طرفش نزديك باشد، به اين معنا كه هر دو علاقه مند به روشن شدن حق باشند، و در نتيجه هر دو با كمك يك ديگر حق را روشن سازند، و لجاجت و عناد به خرج ندهند، پس وقتى اين شرط با شرط اول جمع شد، حسن و نيكويى مجادله دو برابر مى شود، آن وقت است كه مى توان گفت اين مجادله بهترين مجادله ها است .
و به همين جهت وقتى مؤ منين را نهى مى كند از مجادله با اهل كتاب ، مگر آن مجادله كه احسن و بهترين طرق مجادله باشد، از اهل كتاب جمعى را استثناء مى كند، و مى فرمايد مگر آن عده از اهل كتاب را كه ستم كردند.
و مراد از ستم به قرينه سياق اين است كه : آن اهل كتاب كه شما مى خواهيد با او مجادله كنيد معاند نباشد، و نرمى و ملاطفت در سخن را حمل بر ذلت و خوارى نكند، كه در اين صورت مجادله به طريق احسن نيز فايده اى به حال آنان ندارد، چون هر چه بيشتر نرمى به خرج دهى ، او خيال مى كند اين نرمى از بيچارگى و ضعف تو است ، و يا مى پندارد كه مى خواهى با اين خلق خوشت او را به دام بيندازى ، و از راه حقش به راه باطل ببرى ، اين قسم افراد ظالمند، كه مجادله هر قدر هم احسن باشد سودى نخواهد بخشيد.
و نيز به همين جهت است كه دنبال كلام مساله نزديك شدن با ايشان را بيان كرد، كه چطور با اهل كتاب نزديك شويد، كه هم شما و هم ايشان در روشن كردن حق هم آهنگ شويد، و طرف بحث شما نيز مانند خود شما علاقه مند به روشن شدن حق شود، و آن اين است كه نخست به ايشان بگوييد: (و قولوا آمنا بالذى انزل الينا و انزل اليكم و الهنا و الهكم واحد و نحن له مسلمون - ما هم به آنچه به ما نازل شده ايمان داريم ، و هم به آنچه به شما نازل شده ، و ما معتقديم كه معبود ما و شما يكى است ، و ما تسليم آن معبوديم ).

و كذلك انزلنا اليك الكتاب ، فالذين آتيناهم الكتاب يومنون به و من هولاء من يومن به ، و ما يجحد بآياتنا الا الكافرون

يعنى اين چنين و بر اين صفت ما كتاب و قرآن را بر تو نازل كرديم ، يعنى بر صفت اسلام و تسليم شدن براى خدا، و اينكه ساير كتابهاى آسمانى و پيغمبران او را تصديق داشته باشى .
بعضى از مفسرين گفته اند: (معناى آيه اين است كه : همان طور كه كتاب بر موسى و عيسى نازل كرديم ، بر تو نيز نازل كرديم كه قرآن است ).
و بنابراين جمله (فالذين آتيناهم الكتاب ...)، تفريعى است بر چگونگى نازل شدن قرآن ، و معنايش اين است كه : از آنجايى كه قرآن درباره تسليم خدا شدن ، و تصديق كتب و پيامبران خدا نازل شده ، طبعا اهل كتاب هم به آن ايمان خواهند آورد، براى اينكه اگر ايشان به كتاب آسمانى ، و پيغمبر خود ايمان آورده اند، به خاطر همين است كه : خواسته اند تسليم خدا باشند، و هر دستورى كه خدا بدهد فرمان ببرند.
البته بعضى از اينان يعنى مشركين و بت پرستان نيز كسانى هستند كه به اين كتاب ايمان مى آورند، و هر كس آيات ما را انكار كند و به آن ايمان نياورد كافر است كه همه جا و همواره مى خواهد با باطل روى حق را بپوشاند.
بعضى احتمال داده اند كه : (مراد از (الذين آتيناهم الكتاب ) خود مسلمانان باشند، و مراد از مشاراليه (هولاء)، اهل كتاب بوده باشد). ليكن اين احتمال بعيد است ، و مانند آن در بعد، اين احتمال است كه بگوييم ضمير در (يومن به ) به رسول خدا (صلى الله عليه و آله و سلم ) بر مى گردد.
اين نكته بر خواننده پوشيده نماند، كه جمله (و من هولاء من يومن به - و از اينان كسى است كه به آن ايمان مى آورد) مى فهماند كه اينگونه افراد از ميان مشركين نوعى استقلال دارند.
احتجاج بر اثبات اينكه قرآن نازل از ناحيه خداى سبحان است

و ما كنت تتلوا من قبله من كتاب و لا تخطه بيمينك اذا لارتاب المبطلون

كلمه (تتلوا) از ماده تلاوت است ، كه به معناى خواندن است ، چه خواندن از روى كتاب ، و چه از حفظ، و مراد از آن در آيه مورد بحث به قرينه مقام همان اول است .
كلمه (تخطه ) از ماده (خط) است ، كه به معناى نوشتن است ، كلمه (مبطلون ) جمع مبطل است ، و مبطل كسى را گويند كه قول باطلى را آورده باشد، و نيز به كسى مى گويند كه حق را باطل كند، يعنى ادعا كند كه باطل است ، از اين دو معنا معناى دوم با آيه مناسب تر است ، هر چند كه ممكن است معناى اول مراد باشد.
و ظاهر تعبير در جمله (و ما كنت تتلوا...) اين است كه مى خواهد عادت را نفى كند، و بفرمايد: عادت تو چنين نبوده كه قبل از اين كتابى بخوانى ، و يا بنويسى ، و آيه شريفه (فقد لبثت فيكم عمرا من قبله )، نيز بر اين معنا دلالت دارد.
بعضى از مفسرين گفته اند: (جمله مذكور مى خواهد قدرت را نفى كند، و بفرمايد: تو قبل از اين نمى توانستى بخوانى ، و بنويسى ، ولى وجه اول با سياق حجت و استدلال سازگارتر است )، چون آيه شريفه در مقام اقامه حجت بر حقانيت قرآن است ، و مى خواهد اثبات كند كه اين كتاب از ناحيه خدا نازل شده و در اثبات اين مدعا كافى است كه نفى عادت از وى بشود و لازم نيست كه نفى قدرت بشود.
و اگر كلمه (تخطه ) را مقيد به قيد (بيمينك ) كرد، و فرمود: تو عادت نداشتى كه كتابى را با دست خود بنويسى ، خواست تا نوعى تمثيل آورده در نتيجه مطلب را تاكيد كرده باشد، مثل اينكه كسى بگويد: من فلانى را با چشم خود ديدم ، و يا فلان مطلب را با اين دو گوش خود شنيدم .
و معناى آيه اين است كه : عادت تو قبل از نزول قرآن چنين نبود كه كتابى را بخوانى ، و نيز اين نبود كه كتابى را با دست خود بنويسى - خلاصه تو نه مسلط بر خواندن بودى ، و نه مسلط بر نوشتن ، چون امى و بى سواد بودى - و اگر غير اين بود يعنى بر خواندن و نوشتن مسلط مى بودى ، مبطلان كه همواره مى خواهند حق را باطل معرفى كنند بهانه به دست آورده ، براستى در حقانيت دعوت تو به شك مى افتادند، ليكن از آنجايى كه خوب نمى توانستى بخوانى و بنويسى ، و سالها است كه مردم تو را به اين صفت مى شناسند، چون با تو معاشرت دارند، ديگر هيچ جاى شكى برايشان باقى نمى ماند، كه اين قرآن كتاب خدا است ، و خدا آن را بر تو نازل كرده ، از بافته هاى خودت نيست ، و چنين نيست كه از كتابهاى قديمى ، داستانها و مطالبى اقتباس كرده ، و به اين صورت درآورده باشى ، و ديگر مبطلان نمى توانند آن را ابطال نموده ، و به اين عذر اعتذار جويند.

بل هو آيات بينات فى صدور الذين اوتوا العلم ، و ما يجحد بآياتنا الا الظالمون

اين آيه اعراض از مطلبى تقديرى است كه از آيه قبل استفاده مى شد، چون بعد از آنكه تلاوت و نوشتن را با هم از رسول خدا (صلى الله عليه و آله و سلم ) نفى كرد، و فرمود تو نه مى خواندى ، و نه مى نوشتى ، چنين استفاده مى شد كه قرآن كتابى نيست كه جمع آورى شده و با خطوطى نوشته شده باشد، لذا اين سوال پيش مى آمد كه پس قرآن چيست ؟ از اين سوال تقديرى و فرضى با كلمه اعراض ‍ (بل ) پاسخ داده و فرموده : (بل هو - بلكه او - قرآن - آياتى است روشن ، در سينه هاى كسانى كه بهره اى از علم داده شده اند).
و در جمله (و ما يجحد بآياتنا الا الظالمون )، مراد از ظلم ، بقرينه مقام ، ظلم به آيات خدا و تكذيب آنها، و استكبار از پذيرفتن آنها، از روى عناد و تعنت است .

و قالوا لولا انزل عليه آيات من ربه ، قل انما الايات عندالله ، و انما انا نذير مبين

بعد از آنكه نام كتاب را برد، و رسول خدا (صلى الله عليه و آله و سلم ) را دستور داد تا آن را بر مردم بخواند، و به سوى خدا دعوت كند، و نيز بعد از آنكه خاطرنشان ساخت كه بعضى از ايشان به آن ايمان مى آورند، و بعضى كه كافر و ظالمند ايمان نمى آورند، اينك در اين آيه و دو آيه بعد اشاره مى كند به اينكه دسته دوم اعتنايى به قرآن ندارند، با اينكه قرآن آيت و معجزه نبوت است ، و از آن جناب معجزه اى دلخواه خود مى خواهند، و به پاسخ از آن مى پردازد.
پس جمله (و قالوا لولا انزل عليه آيات من ربه )، همان پيشنهاد ايشان است كه چرا غير از قرآن معجزات ديگرى به او نازل نشد؟ و اين در حقيقت طعنه و تعريضى است كه به قرآن كريم زده اند، مى خواسته اند بگويند: قرآن معجزه نيست ، و پيش خود خيال كرده اند كه يك فرد وقتى مى تواند پيامبر خدا باشد كه نيرويى الهى و غيبى داشته باشد، و با آن بر هر كارى كه بخواهد قادر باشد.
و اگر گفتند (لولا انزل عليه - چرا بر او نازل نشد)، و نگفتند (لولا ياتينا بآيات - چرا براى ما معجزاتى نمى آورد)؟ خواستند نوعى استهزاء كرده باشند، همچنان كه در آيه (يا ايها الذى نزل عليه الذكر انك لمجنون لو ما تاتينا بالملائكه ان كنت من الصادقين ) به اين سخريه تصريح شده است (چون با اينكه او را ديوانه مى خوانند مع ذلك مى گويند اى كسى كه ذكر بر او نازل شده ).
و جمله (قل انما الايات عند الله - بگو تنها آيات نزد خدا است )، پاسخ از آن پندار است ، و مى فرمايد: اين طور كه شما مى پنداريد نيست ، كه هر كس دعوى رسالت كند بايد نيرويى غيبى و الهى داشته باشد كه هر كارى دلش خواست بتواند انجام دهد، بلكه آيات تنها نزد خدا است ، هر وقت بخواهد و بر هر كس بخواهد و به هر نحو كه بخواهد نازل مى كند، و در قدرت بر نازل كردن آن هيچ كس شريك او نيست ، پس يك فرد پيغمبر هم هيچ اختيارى و قدرتى ندارد، مگر آنكه خدا بخواهد.
آنگاه در بيان همين معنا اضافه فرمود كه پيغمبر جز انذار هيچ پستى ندارد، تنها وظيفه او انذار است و بس (و انما انا نذير مبين ).

اولم يكفهم انا انزلنا عليك الكتاب يتلى عليهم ...

اين آيه زمينه چينى مى كند براى پاسخ از تعريض و طعنه اى كه به قرآن زدند، كه قرآن آيت نيست ، و استفهام در آن انكارى ، و خطاب در آن به رسول خدا (صلى الله عليه و آله و سلم ) است ، مى فرمايد: آيا براى آنان كافى نيست معجزه بودن اين كتاب كه برايشان خوانده مى شود؟ و ايشان آن را با دو گوش خود مى شنوند، و معجزه بودنش را به حس در مى يابند؟ علاوه بر اين سرشار از رحمت و تذكر براى مؤ منين است ؟.

قل كفى بالله بينى و بينكم شهيدا...

در اين جمله به رسول خدا (صلى الله عليه و آله و سلم ) تلقين مى كند كه اين طور جوابشان بده ، و بگو كه خداى سبحان بين من و شما در مساله مورد نزاع يعنى مساله رسالتم گواه است ، چون در كتابى كه بر من نازل كرده بر رسالتم شهادت داده ، و او خدايى است كه آنچه در آسمانها و زمين است مى داند، بدون اينكه چيزى از او پوشيده باشد، و همين شهادت او، در دلالت بر صدق دعوى من كافى است .
با اين حال ديگر نمى توانند بگويند قرآن كلام خدا نيست ، چون خداى تعالى قبلا چند بار در قرآنش عرب را تحدى كرد كه اگر مى پنداريد اين كتاب كلام خدا نيست ، همه دست به دست هم دهيد، و يك سوره مثل آن را بياوريد، بنابراين جمله مورد بحث ديگر صرف دعوى و يا كلامى خطابى نيست ، بلكه بيانى است استدلالى ، و حجتى است قاطع ، بر دعوى آن جناب .
در جمله (و الذين آمنوا بالباطل و كفروا بالله اولئك هم الخاسرون )، خسران را منحصر در كفار مى كند، به خاطر اينكه به خدا و كتاب او ايمان نمى آورند، با اينكه در آن بر رسالت او شهادت داده كفر مى ورزند، و به خاطر كفر به خداى حق قهرا به باطل ايمان مى آورند، و در نتيجه در ايمانشان خاسر و بى بهره مى شوند.

و يستعجلونك بالعذاب و لولا اجل مسمى لجاءهم العذاب و لياتينهم بغته و هم لا يشعرون

اينكه مى فرمايد: از تو عذاب فورى مى خواهند، اشاره است به كلام ايشان كه مانند گذشتگان خود مى گفتند: (ائتنا بعذاب الله ان كنت من الصادقين - براى ما بياور آن عذاب خدا را اگر از راستگويانى ) و اين پيشنهاد، و شتاب كردن نسبت به عذاب را خداى تعالى در جاى ديگر نيز از ايشان حكايت كرده ، و فرموده : (و لئن اخرنا عنهم العذاب الى امه معدوده ليقولن ما يحسبه ).
و مراد از (اجل مسمى ) همان اجلى است كه خداوند براى يك يك بنى آدم مقدر كرد، و همان روزى كه آدم را به زمين فرستاده به او و ذريه اش فرمود: (و لكم فى الارض مستقر و متاع الى حين )، و نيز فرمود: (و لكل امه اجل ، فاذا جاء اجلهم لا يستاخرون ساعه و لا يستقدمون ).
و اين عذابى كه اجل معين جلو آن را گرفته ، آن عذابى است كه به كيفر همه اعمال زشتشان مستحق شدند، چيزى كه هست اجل ميان آنان و آن عذاب حائل شده ، همچنان كه در جاى ديگر كلام بى نظيرش فرموده : (و ربك الغفور ذوالرحمه لو يواخذهم بما كسبوا لعجل لهم العذاب بل لهم موعد لن يجدوا من دونه موئلا).
اين آيات با آيات ديگرى كه حكايت مى كند از فرستادن عذاب به محض تقاضاى آن ، منافات ندارد مانند آيه (و ما منعنا ان نرسل بالايات الا ان كذب بها الاولون ).

يستعجلونك بالعذاب و ان جهنم لمحيطه بالكافرين يوم يغشيهم العذاب ...

تكرار كلمه (يستعجلونك ) براى اين است كه بر كمال جهل و نادانى كفار و تباهى فهمشان دلالت كند، و بفهماند كه استعجال آنان ، استعجال به امرى است كه به طور قطع خواهد آمد، و به هيچ وجه دروغ نمى شود، چون كيفر اعمالشان است . و كيفر اعمال از صاحب عمل جدا شدنى نيست .
كلمه (يغشيهم ) از (غشاوت ) و (غشايت ) است ، و اين دو كلمه به معناى پوشاندن به طور احاطه است ، و (يوم ) در جمله (يوم يغشيهم )، ظرف براى كلمه (محيطه ) است ، و بقيه الفاظ آيه روشن است .
بحث روايتى
در مجمع البيان در ذيل آيه (و ما يعقلها الا العالمون ) مى گويد: واحدى به سند خود از جابر روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) اين آيه را تلاوت كرد، و سپس فرمود: منظور از (عالمون )، آن كسانى هستند كه وظايف را از خدا الهام مى گيرند و به طاعات او عمل و از سخط او اجتناب مى كنند.
رواياتى در ذيل آيه : (ان الصلوة تنهى عن الفحشاء و المنكر و لذكر اللهاكبر)
 و در همان كتاب در ذيل آيه (ان الصلوه تنهى عن الفحشاء و المنكر)، مى گويد: انس بن مالك از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود: كسى كه نمازش او را از فحشاء و منكر باز ندارد، جز دورتر شدن از خدا اثرى برايش ندارد.
مؤ لف : اين روايت را الدر المنثور هم از عمران بن حصين ، و ابن مسعود، و ابن عباس ، و ابن عمر، از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده ، و نيز قمى در تفسير خود آن را از آن حضرت (نام آنحضرت را نبرده ) بدون ذكر سند، روايت كرده .
و نيز در مجمع البيان از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرموده : (لا صلوه لمن لم يطع الصلوه و طاعه الصلوه ان تنتهى عن الفحشاء و المنكر - نماز نيست نماز كسى كه نماز خود را اطاعت نمى كند، و اطاعت نماز اين است كه از فحشاء و منكر دست بردارد).
مؤ لف : اين روايت را صاحب الدر المنثور نيز از ابن مسعود و غير او آورده .
و نيز در همان كتاب است كه انس روايت كرده كه جوانى از انصار نمازهاى خود را با رسول خدا (صلى الله عليه و آله و سلم ) مى خواند، و در عين حال مرتكب فحشاء هم مى شد اين خبر به رسول خدا (صلى الله عليه و آله و سلم ) رسيد، فرمود نماز او روزى او را از فحشاء باز خواهد داشت .
و نيز در همان كتاب است كه علماى اماميه از امام صادق (عليه السلام ) روايت كرده اند، كه فرمود: هر كه دوست مى دارد بداند نمازش ‍ قبول شده يا نه ، به خود بنگرد، كه آيا نمازش او را از فحشاء و منكر باز مى دارد يا نه ؟ به همان مقدار كه بازش مى دارد قبول شده .
رواياتى درباره ياد خدا و در ذيل (ولذكر الله اكبر)
 و در تفسير قمى در ذيل جمله (و لذكر الله اكبر) مى گويد: در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه آن جناب در معناى اين جمله مى فرمود: يعنى ، اينكه خدا به ياد نمازگزاران است مهم تر است از اينكه نمازگزاران از او ياد مى كنند، مگر نشنيدى كه فرمود: (اذكرونى اذكركم - مرا به ياد آوريد تا شما را به ياد آورم )؟.
مؤ لف : اين يكى از همان چند معنايى است كه در ذيل آيه شريفه نقل كرديم .
و در تفسير نور الثقلين از مجمع البيان نقل كرده كه گفته است : اصحاب ما اماميه از امام صادق (عليه السلام ) روايت كرده اند، كه فرمود: منظور از (ذكرالله ) ياد خدا است ، در هنگام برخورد به حلال و حرام او، (يعنى در برابر حلالش شكر گفتن ، و از حرامش پرهيز كردن ).
و در همان كتاب از معاذ بن جبل روايت كرده كه گفت : من از رسول خدا (صلى الله عليه و آله و سلم ) پرسيدم كدام يك از اعمال محبوب ترين عمل نزد خدا است ؟ فرمود: اينكه بميرى در حالى كه زبانت از ذكر خداى عز و جل تر باشد.
و نيز در همان كتاب است كه رسول خدا (صلى الله عليه و آله و سلم ) به معاذ فرمود: اى معاذ سابقين كسانى هستند كه شبها را با ذكر خدا زنده مى دارند، و كسى كه دوست دارد در باغهاى بهشت گردش كند، زياد ذكر خداى عز و جل بگويد.
چند روايت حاكى از اينكه مراد از (الذين اوتوا العلم ) ائمه (عليهم السلام ) هستند ودرباره شاءن نزول آيه : (اولم يكفهم =اناانزلنا عليك ...)
 و در كافى به سند خود از عبدى از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (بل هو آيات بينات فى صدور الذين اوتوا العلم )، فرمود: منظور از اينان كه علم داده شده اند، ائمه اند.
مؤ لف : اين معنا در كافى و در بصائر الدرجات به چند طريق روايت شده ، و منظور در همه آنها تطبيق كلى بر فرد بارز آن است ، به دليل اينكه در روايت بعدى خواهيد ديد كه آيه را منحصر در ائمه ندانسته اند.
و در بصائر الدرجات به سند خود از بريد بن معاويه ، از امام باقر (عليه السلام ) روايت كرده كه گفت : من از آن جناب معناى آيه (بل هو آيات بينات فى صدور الذين اوتوا العلم ) را پرسيدم ، فرمود: شماييد آن كسانى كه علم داده شده اند، شما نباشيد چه كسى ممكن است باشد؟.
و در الدر المنثور است كه : اسماعيلى در معجم خود، و ابن مردويه از طريق يحيى بن جعده ، از ابى هريره روايت كرده اند كه گفت : مردمى از اصحاب رسول خدا (صلى الله عليه و آله و سلم ) از تورات چيزهايى مى نوشتند اين خبر به رسول خدا (صلى الله عليه و آله و سلم ) رسيد، فرمود: احمق ترين احمقان ، و گمراه ترين گمراهان ، مردمى هستند كه از كتابى كه خداوند بر پيغمبرشان نازل كرده ، روى گردان شوند، و علاقمند به كتابى شوند كه خدا بر غير پيغمبر آنان نازل كرده و براى امتى غير از آنان فرستاده ، در همين جريان بود كه آيه شريفه (اولم يكفهم انا انزلنا عليك الكتاب يتلى عليهم ...) نازل شد.
و در همان كتاب است كه ابن عساكر، از ابى مليكه روايت كرده كه گفت : عبدالله بن عامر بن كريز هديه اى براى عايشه فرستاد، عايشه خيال كرد فرستنده آن عبدالله عمر است ، لذا هديه را برگردانيد، و گفت : اين پسر عمر قرآن كريم را رها كرده ، و كتابهاى ديگر را تتبع مى كند، با اينكه خداى تعالى فرمود: (اولم يكفهم انا انزلنا عليك الكتاب يتلى عليهم ) اطرافيان به او گفتند: هديه از عبدالله بن عامر است ، آن وقت هديه را پذيرفت .
از ظاهر دو روايت و مخصوصا روايت اخير برمى آيد كه آيه شريفه درباره بعضى از صحابه نازل شده ، ولى سياق آيه با اين حرف نمى سازد.
سوره عنكبوت ، آيات 56 - 60

يا عبادى الذين آمنوا ان ارضى واسعه فاياى فاعبدون (56) كل نفس ذائقه الموت ثم الينا ترجعون (57) و الذين آمنوا و عملوا الصالحات لنبوئنهم من الجنه غرفا تجرى من تحتها الانهار خالدين فيها نعم اجر العاملين (58) الذين صبروا و على ربهم يتوكلون (59) و كاين من دابه لا تحمل رزقها الله يرزقها و اياكم و هو السميع العليم

(60)
ترجمه آيات
اى بندگان من كه ايمان آورده ايد به درستى كه زمين من پهناور است پس تنها مرا عبادت كنيد (56).
هر نفسى مرگ را خواهد چشيد و سپس به سوى ما بازگشت مى كنيد (57).
و كسانى كه ايمان آورده و عمل صالح مى كنند ما در غرفه هاى بهشتى منزلشان مى دهيم غرفه هايى كه از پايين آن نهرها جارى است و ايشان هميشه در آن خواهند بود و چقدر خوب است پاداش اهل عمل (58).
يعنى كسانى كه صبر كرده و بر پروردگار خود توكل مى كنند (59).
و چه بسيار جنبده اى كه نمى تواند رزق خود را تامين كند خدا آنها را و شما را روزى مى دهد و او شنواى دانا است .
بيان آيات
بعد از آنكه سخن را در توبيخ مرتدين از دين خود، و كسانى كه از ترس فتنه از دين برگشتند به پايان رسانيد، روى سخن را متوجه وضع بقيه مومنان نمود، كه مشركين آنان را در مكه ناتوان كردند، و تهديد به فتنه و عذابشان نمودند، ايشان را دستور مى دهد صبر كنند، و بر خداى تعالى توكل كنند، و اگر امر دين دارى بر ايشان مشكل شد، و نتوانستند در وطن واجبات دينى را اقامه كنند، از وطن چشم پوشيده مهاجرت نمايند، و درباره معيشت خود نگرانى نداشته باشند، زيرا رزق همه بندگان به عهده خدا است ، و او روزيشان را مى دهد، اگر مهاجرت بكنند، همچنان كه در وطن روزيشان مى داد.
امر و تحرص به مهاجرت و صبر كردن بر مشكلات هجرت

يا عبادى الذين آمنوا ان ارضى واسعه فاياى فاعبدون

در اين آيه خطاب را متوجه به مؤ منين كرده ، آن مومنينى كه در سرزمين كفر قرار دارند، و نمى توانند تظاهر به ديندارى كنند، و دين حق را آشكار ساخته و به سنت هاى آن عمل كنند، دليل بر اين معنا ذيل آيه است .
آنچه از سياق برمى آيد مقصود از كلمه (ارض ) در جمله (ان ارضى واسعه )، همه كره زمين است ، كه ما بر پشت آن قرار گرفته ، و زندگى مى كنيم ، و اگر فرموده : زمين من فراخ است ، براى اين است كه : بفهماند زمين ملك اوست ، و بندگى بندگان هر جا كه باشد براى او فرقى ندارد، و فراخ بودن زمين كنايه است از اينكه در هر جاى زمين از دين حق و عمل به آن جلوگيرى شد، نواحى ديگر آن در اختيار شماست ، بدون اينكه در آن نواحى شما را از دين دارى جلوگيرى كنند، پس عبادت خداى يكتا به هر حال ممتنع و محال نيست .
در جمله (فاياى فاعبدون )، دو بار حرف فاء آمده ، كه اولى آنها فاى تفريع است ، كه مطلب را متفرع بر وسعت زمين نموده ، مى فرمايد حالا كه زمين وسيع است پس مرا بپرستيد، و فاى دوم فاى جزاء است ، براى شرطى كه حذف شده چون كلام بر آن دلالت مى كرده .
و ظاهرا اينكه كلمه (اياى ) را جلوتر آورد، و فرمود: پس مرا بپرستيد، براى اين است كه انحصار را برساند، و به اصطلاح ادبى قصر قلب به كار برد، و معناى آيه اين مى شود كه غير مرا نپرستيد، بلكه مرا بپرستيد، و جمله (فاعبدون )، قائم مقام جزاء است ، - كه خواننده با خواندن معناى آيه متوجه آن مى شود -.
حاصل معناى آيه اين است كه : زمين من فراخ است ، اگر پرستش من براى شما در يك ناحيه آن غير ممكن شد، در ساير نواحى آن براى عبادت من جا هست ، پس حال كه چنين است ، مرا به تنهايى بپرستيد، و غير مرا نپرستيد، پس اگر ممكنتان نشد كه مرا در قطعه اى از آن بپرستيد، به ساير نواحى آن سفر كنيد، و در آن جا مرا به تنهايى بپرستيد.
مرگ براى شما قطعى است پس خد را براى آخرت مهيا سازيد

كل نفس ذائقه الموت ثم الينا ترجعون

اين آيه شريفه امر سابق را كه مى فرمود: (فاياى فاعبدون ) تاكيد مى كند، و در عين حال زمينه را براى آيه بعد كه مى فرمايد: (الذين صبروا...)، آماده مى سازد.
و جمله (كل نفس ذائقه الموت )، از باب استعاره به كنايه است (گويا مرگ را تشبيه كرده به چيزى كه چشيدنى باشد آن گاه حكم كرده به اينكه اين چشيدنى را همه خواهند چشيد و خلاصه مرگ عمومى است ) و مراد اين است كه هر كس به زودى و به طور قطع خواهد مرد، و اگر دنباله آن فرمود: (ثم الينا ترجعون - سپس به سوى ما برمى گرديد)، اين التفات از (متكلم وحده ) به (متكلم مع الغير) به خاطر اين است كه عظمت رجوع به خدا را برساند.
و حاصل معناى آيه اين مى شود كه : زندگى دنيا جز ايامى ناچيز نيست ، و مرگ دنبال سر است ، و دنبال آن رجوع به سوى ما براى حساب ، پس زينت و جلوه زندگى دنيا كه يك زينت فانى است شما را از آمادگى براى لقاى خدا باز ندارد، و آن آمادگى اين است كه به خدا ايمان بياوريد، و عمل صالح كنيد، كه سعادت ابدى دارد و محروميت از او شقاوت و هلاكت دائمى دارد.

و الذين آمنوا و عملوا الصالحات لنبوئنهم من الجنه غرفا...

اين آيه اجر ايمان و عمل صالح را بيان مى كند، البته اجر بعد از مرگ و بازگشت به خدا، و با اين بيان بندگان خدا و مؤ منين را تشويق به صبر در راه او، و توكل بر او مى كند، و جمله (لنبوئنهم ) از مصدر (نبوئه ) است ، كه به معناى جاى دادن ، و منزل دادن كسى است براى هميشه ، و كلمه (غرف ) جمع (غرفه ) است ، كه به معناى خانه بسيار زيبايى است كه در بلندى قرار داشته باشد.


خداى تعالى در اين آيه نخست پاداش آنهايى را كه ايمان آورده ، و عمل صالح كرده اند، بيان مى كند، و سپس آنان را عامل مى خواند، و مى فرمايد: (و نعم اجر العاملين - چه خوب است پاداش عاملان )، آنگاه همين عاملان را تفسير مى كند به (الذين صبروا و على ربهم يتوكلون - كسانى كه صبر مى كنند، و بر پروردگار خود توكل مى نمايند) و با اين بيان صبر و توكل را دو تا از خصايص مؤ منين دانسته ، و با اين اشاره ها فهمانده است كه مومن وقتى كه در راه خدا صبر كند، و بر خدا توكل نمايد، از ايمان خود راضى مى شود، پس بر هر مومن است ، كه تا آنجا كه راهى براى دين دارى خود مى يابد، دين دارى را از دست نداده ، بر هر اذيت و جفايى صبر كند، و چون كارد به استخوانش رسيد، و ديگر نتوانست مراسم دينى خود را در وطن خود به پاى دارد، آن وقت بايد از وطن بيرون شده و به سرزمينى ديگر مهاجرت كند، و بر دشوارى و تعب و رنج غربت نيز صبر كند.

الذين صبروا و على ربهم يتوكلون

اين جمله بيان گر اوصاف عاملان است ، نكته اى كه در اينجا تذكرش لازم است ، اين است كه : هر چند صبر عمومى است ، و شامل صبر بر مصيبت ، و صبر بر اطاعت خدا، و صبر بر ترك معصيت او مى شود، و ليكن مورد آيه صبر بر مصيبت است ، چون مناسب با حال مومنينى كه در مكه در چنگ مشركين قرار گرفته بودند، و به حكم اين آيات ماءمور به هجرت شده بودند، صبر بر مصيبت است .

و كاين من دابه لا تحمل رزقها الله يرزقها و اياكم ، و هو السميع العليم

كلمه (كاين ) بسيارى هر چيزى را مى رساند، و به معناى (چه بسيار) است و منظور از حمل رزق ، ذخيره كردن آن است ، همان طور كه انسانها و بعضى از حيوانات مانند مورچه و موش و زنبور عسل رزق خود را ذخيره مى كنند.
در اين آيه شريفه مؤ منين را دلخوشى و دلگرمى مى دهد، تا اگر خواستند در راه خدا مهاجرت كنند از جهت رزق نگرانى نداشته باشند، و بدانند هر جا باشند خدا رزقشان را در آنجا مى دهد، و يقين داشته باشند كه از گرسنگى نخواهند مرد، و بدانند كه رازقشان پروردگارشان است ، نه آب و خاكشان ، و به اين منظور مى فرمايد: چه بسيار از جنبدگانند كه رزق خود را ذخيره نمى كنند، بلكه خدا روز به روز رزقشان را مى رساند، شما انسانها نيز هر چند كه ذخيره مى كنيد، ولى بايد بدانيد كه روزى دهنده شما خدا است ، و او شنوا و داناست .
در اينكه دو نام بزرگ از اسامى خدا در خاتمه آيه قرار گرفته ، اشاره است به برهان بر مضمون آيه ، چون مضمون آيه اين بود كه انسان و ساير حيوانات محتاج به رزقند، و رزق خود را به زبان حاجت (نه زبان سر) از خدا مى خواهند، و خدا حاجتشان را برآورده مى سازد، براى اينكه او هم داناى به حوائج خلق خويش است ، و هم شنواى حاجت آنان است ، پس به مقتضاى اين دو اسم آنان را روزى مى دهد.
بحث روايتى (رواياتى در ذيل آيات : (الم تكن ارض الله واسعة ...) و(كل نفس ذائقة الموت ) و (كاءين من دابه لا=تحمل رزقها...)
در تفسير قمى و در روايت ابى الجارود، از امام باقر (عليه السلام ) آمده ، كه در ذيل آيه (يا عبادى الذين آمنوا ان ارضى واسعه )، مى فرمود: هرگز ملوك ستمگر و فاسق را اطاعت مكنيد، و اگر ترسيديد كه شما را از دين داريتان جلوگيرى كنند، زمين من فراخ است ، از سرزمينى كه زير سلطه آن فاسق است ، بيرون شويد، و در همين معنا است كه خداى تعالى مى فرمايد: (فيم كنتم قالوا كنا مستضعفين فى الارض - در چه حالى بوديد، گفتند در زمين زير دست ستمگران بوديم ) مى فرمايد (الم تكن ارض الله واسعه فتهاجروا فيها - آيا زمين خدا فراخ نبود كه در آن مهاجرت كنيد، و نقل مكان دهيد).
و در مجمع البيان از امام ابو عبدالله (عليه السلام ) روايت كرده كه فرمود: معناى آيه اين است كه وقتى در زمين خدا عصيان مى شود، و تو در آن سرزمين زندگى مى كنى ، از آنجا بيرون شو و به جاى ديگر نقل مكان كن .
همه انسانها مى ميرند حتى پيامبران (انك ميت و انهم ميتون )
 و در عيون به سند خود از حضرت رضا (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرمود: وقتى آيه (انك ميت و انهم ميتون ) نازل شد، من عرضه داشتم : پروردگارا آيا همه خلايق تا آخرين نفر مى ميرند؟ و انبياء باقى مى مانند؟ در جوابم اين آيه نازل شد: (كل نفس ذائقه الموت ).
مؤ لف : اين روايت را الدر المنثور هم از ابن مردويه ، از على (عليه السلام ) روايت كرده ، ولى متن روايتش بى اشكال نيست ، براى اينكه جمله (انك ميت و انهم ميتون ) صريحا مى گويد: تو هم مى ميرى ، انبياى گذشته را هم كه آن جناب مى دانست مرده اند، ديگر جاى اين سوال نيست كه بپرسد آيا همه مردم مى ميرند، و انبياء باقى مى مانند؟ تا در پاسخش آيه نازل شود، كه (كل نفس ذائقه الموت - هر كسى چشنده مرگ خواهد بود).
و در مجمع البيان از عطاء از ابن عمر روايت كرده كه گفت : من با رسول خدا (صلى الله عليه و آله و سلم ) به گردش رفتيم ، تا به چارديوارى بعضى از انصار رسيديم ، رسول خدا (صلى الله عليه و آله و سلم ) خرماهاى ريخته را جمع مى كرد و مى خورد، پس به من فرمود: اى پسر عمر! چرا نمى خورى ؟ عرضه داشتم ميل ندارم ، فرمود ولى من ميل دارم چون امروز صبح چهارمين روزى بود كه غذا نخورده بودم ، با اينكه اگر مى خواستم و دعا مى كردم كه خدا مانند ثروت كسرى و قيصر را به من بدهد هر آينه مى داد، ولى نخواستم ، و در مقابل من كسانى خواهند بود و تو آنها را ديدار خواهى كرد كه روزى يك سال خود را زير سر مى گذارند، و ذخيره مى كنند، به خاطر اينكه نصيبشان كم است ، ابن عمر مى گويد: به خدا سوگند از آن جا برنخاستيم ، تا اينكه آيه (و كاين من دابه لا تحمل رزقها الله يرزقها واياكم ، و هو السميع العليم ) نازل شد.
در الدر المنثور هم اين روايت را نقل كرده ، و سپس در سند آن ايراد گرفته . و علاوه بر ضعف سند، اصلا مضمونش با واقع شدن آيه در سياق آيات قبلش نمى سازد.
آيات 69-61 سوره عنكبوت

و لئن سئلتهم من خلق السموات و الارض و سخر الشمس و القمر ليقولن الله فانى يوفكون (61) الله يبسط الرزق لمن يشاء من عباده و يقدر له ان الله بكل شى ء عليم (62) و لئن سئلتهم من نزل من السماء ماء فاحيا به الارض من بعد موتها ليقولن الله قل الحمد لله بل اكثرهم لا يعقلون (63) و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان لو كانوا يعلمون (64) فاذا ركبوا فى الفلك دعوا الله مخلصين له الدين فلما نجيم الى البر اذا هم يشركون (65) ليكفروا بما آتيناهم و ليتمتعوا فسوف يعلمون (66) اولم يروا انا جعلنا حرما آمنا و يتخطف الناس من حولهم افبالباطل يومنون و بنعمه الله يكفرون (67) و من اظلم ممن افترى على الله كذبا او كذب بالحق لما جاءه اليس فى جهنم مثوى للكافرين (68) و الذين جاهدوا فينا لنهدينهم سبلنا و ان الله لمع المحسنين (69)

ترجمه آيات
و اگر از ايشان بپرسى چه كسى آسمانها و زمين را آفريد و چه كسى آفتاب و ماه را به فرمان خود در آورده قطعا مى گويند الله با اين حال از خداپرستى يك جا برگردانده مى شوند (61).
اين خدا است كه روزى را براى هر يك از بندگانش كه بخواهد فراخ و براى هر كس كه بخواهد تنگ مى كند كه خدا به هر چيزى داناست (62).
و اگر از ايشان بپرسى چه كسى از آسمان آبى چنان مى فرستد و زمين را بعد از مردنش زنده مى كند حتما خواهند گفت الله ، تو بگو الحمد لله ، اما بيشترشان تعقل نمى كنند (63).
و اين زندگى دنيا چيزى جز لهو و بازى نيست و به درستى كه زندگى حقيقى ، آخرت است اگر بناى فهميدن داشته باشند (64).
پس چون به كشتى سوار شوند خدا را همى خوانند و دين را خالص براى او دانند اما همين كه ايشان را نجات داده و به خشكى مى رساند باز هم شرك مى ورزند (65).
تا نعمت هاى ما را كه به ايشان داده ايم كفران كنند، باشد و هر چه مى خواهند بهره گيرى بكنند كه به زودى مى دانند كه چه كردند (66).
آيا نديدند كه ما حرمى ايمن قرار داديم كه همواره در آن جا از نعمت امنيت برخوردار بودند با اينكه اقوام ديگر كه پيرامون ايشانند همه روزه مورد دستبرد دشمنند؟ آيا به باطل مى گروند و به نعمت خدا كفران مى ورزند (67).
كيست ستمكارتر از كسى كه بر خدا به دروغ افتراء بندد و يا حق را بعد از آمدنش تكذيب كند آيا در جهنم جايى براى كفار نيست (68).
و كسانى كه در اقامه دين ما مجاهده مى كنند ما به سوى راه هاى خود هدايتشان مى كنيم و خدا همواره با نيكوكاران است (69).
بيان آيات
در اين آيات خطاب از مؤ منين به رسول خدا (صلى الله عليه و آله و سلم ) برگشته ، ولى در معنا، خطابى است عام ، كه همه انسانها را شامل مى شود، هر چند از نظر لفظ مخصوص به رسول خدا (صلى الله عليه و آله و سلم ) است ، براى اينكه حجت هايى كه در آن ذكر شده شامل همه انسانها است .
ضد و نقيض ها در اعتقادات مشركين درباره خالق و مدبر عالم
در اين آيات ضد و نقيض گويى هاى مشركين را كه در عقايد دارند، و در فصل سابق صحيح آن عقايد به مؤ منين عرضه شد، و به آن ايمان آورده اند، ذكر مى كند، و آن تناقضات اين است كه : مشركين اعتراف دارند كه آفريدگار آسمانها و زمين و مدبر آفتاب و ماه - كه مدار ارزاق بر وجود آن دو است - خداى سبحان است ، و نيز اعتراف دارند كه تنها كسى كه آب را از آسمان مى فرستد، و زمين را بعد از مردنش دوباره زنده مى كند، خداى عز و جل است ، و در عين حال غير خدا را مى پرستند، و از آنها رزق مى خواهند، و با اينكه وقتى سوار كشتى مى شوند خدا را مى خوانند، و خدا را مى پرستند، ولى همين كه از خطر دريا نجاتشان داد، دوباره پرستش غير خدا را از سر مى گيرند، و با اينكه شهر مكه حرم امنى است كه خدا در اختيارشان گذاشته ، و اين نعمت بزرگ را به ايشان ارزانى داشته ، در همين شهر به باطل ايمان مى آورند، و حق را انكار، و نعمت خدا را كفران مى كنند.
اين نكته را هم بگوييم كه آخرين آيه سوره يعنى آيه (و الذين جاهدوا فينا لنهدينهم سبلنا)، مناسب با همان آيات اول سوره است ، كه مى فرمود: (الم احسب الناس ان يتركوا ان يقولوا آمنا و هم لا يفتنون ، تا آنجا كه مى فرمود: و من جاهد فانما يجاهد لنفسه ...).

و لئن سئلتهم من خلق السموات و الارض و سخر الشمس و القمر ليقولن الله فانى يوفكون

در اين آيه به دو مساله خلقت و تدبير پرداخته ، و هر دو را به خدا نسبت داده است ، خلقت آسمانها و زمين راجع به ايجاد است ، و تسخير آفتاب و ماه كه به خاطر ما حالات گوناگون به خود مى گيرند، طلوع و غروب كرده ، و دور و نزديك مى شوند، مربوط است به تدبير او، چون پيدايش ارزاق انسانها و ساير حيوانات ، همه ناشى از تدبير آفتاب و ماه است ، و اين خلقت و تدبير از يكديگر جدا شدنى و قابل انفكاك نيستند، پس كسى كه اعتراف دارد كه خلقت آسمانها و زمين مستند به خدا است ، ناگزير بايد اعتراف كند كه تدبير نيز از اوست .
و وقتى خداى تعالى به تنهايى خالق باشد، و تدبير آسمانها و به دنبال آن تدبير زمين ، و به دنبال آن پديد آوردن ارزاق ، تنها به دست او باشد، لازم است او تنها كسى باشد كه به منظور رساندن رزق ، و ساير تدابيرش پرستش شود، و اين حوائج را تنها از او بخواهند، پس اين عجب است كه انسانهايى خدا را كنار گذاشته و از غير خدا رزق بخواهند، از كسى و چيزى كه مالك هيچ چيز نيست ، جمله (فانى يصرفون )، اشاره به همين تعجب است ، يعنى وقتى خلقت و تدبير آفتاب و ماه مستند به خدا است ، پس چگونه اين مشركين در دعاى خود متوجه غير خدا مى شوند، و بت ها را مى پرستند؟
ضيق و وسعت روزى و معيشت بدست خداوند است و بس

الله يبسط الرزق لمن يشاء من عباده و يقدر له ، ان الله بكل شى ء عليم

در اين آيه به آنچه در آيه قبلى اشاره كرده بود تصريح مى كند و كلمه (يقدر) از ماده (قدر) است كه به معناى تنگ گرفتن ، در مقابل (بسط) كه به معناى گشايش دادن است و در آيه مورد بحث منظور معناى اين كلمه نيست . بلكه منظور لازمه معنا است يعنى توسعه ، و اگر در جمله (ان الله بكل شى ء عليم ) با اينكه مى توانست ضمير بياورد و بفرمايد: (انه بكل شى ء عليم ) ضمير نياورد و اسم (الله ) را آورد، براى اين است كه بر علت حكم دلالت كند و چنين معنا دهد كه او بر همه چيز داناست براى اينكه (الله ) است .
و معناى آيه اين است كه : خداوند رزق را بر هر كس بخواهد توسعه مى دهد و بر هر كس بخواهد تنگ مى گيرد و نمى خواهد مگر بر طبق مصلحت براى اينكه او به هر چيزى داناست ، چون الله است كه جامع تمامى صفات كمال است .

و لئن سئلتهم من نزل من السماء ماء فاحيا به الارض بعد موتها...لا يعقلون

مراد از احياى زمين بعد از مردن آن ، روياندن گياهان در بهار، بعد از مردن آنها در زمستان است .
(قل الحمد لله ) - يعنى خدا را در برابر اينكه حجت را بر دشمنان تمام كرد، و مجبورشان كرد كه اعتراف كنند به اينكه مدبر امور خلقت نيز خداست ، حمد بگو، چون با اين تماميت حجت ديگر چاره اى ندارند جز اينكه تنها خدا را بپرستند، و بت ها و ارباب آنها را رها كنند.
(بل اكثرهم لا يعقلون ) - يعنى بيشترشان در آيات خدا تدبر نمى كنند، و عقل خود را قاضى و حاكم نمى كنند، تا خدا را بشناسند، و حق را از باطل تميز دهند، پس معناى جمله (لا يعقلون )، اين شد كه آن طور كه سزاوار است تعقل نمى كنند.
توضيح اينكه زندگى دنيا لهو و لعب و زندگى آخرت حيات واقعى است

و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان ، لو كانوا يعلمون

كلمه (لهو)، به معناى هر چيز و هر كار بيهوده اى است كه انسان را از كار مهم و مفيدش باز بدارد، و به خود مشغول سازد، بنابراين يكى از مصاديق لهو، زندگى مادى دنياست ، براى اينكه آدمى را با زرق و برق خود و آرايش فانى و فريبنده خود از زندگى باقى و دائمى باز مى دارد، و به خود مشغول و سرگرم مى كند.
و كلمه (لعب )، به معناى كار و يا كارهاى منظمى است با نظم خيالى و براى غرض خيالى مثل بازيهاى بچه ها، زندگى دنيا همان طور كه به اعتبارى لهو است ، همين طور لعب نيز هست ، براى اينكه فانى و زودگذر است ، همچنان كه بازيها اين طورند، عده اى بچه با حرص و شور و هيجان عجيبى يك بازى را شروع مى كنند، و خيلى زود از آن سير شده و از هم جدا مى شوند.
و نيز همان طور كه بچه ها بر سر بازى داد و فرياد راه مى اندازند، و پنجه بر روى هم مى كشند، با اينكه آنچه بر سر آن نزاع مى كنند جز وهم و خيال چيزى نيست ، مردم نيز بر سر امور دنيوى با يكديگر مى جنگند، با اينكه آنچه اين ستمگران بر سر آن تكالب مى كنند، از قبيل اموال ، همسران ، فرزندان ، مناصب ، مقامها، رياستها، مولويت ها، خدمتگذاران ، ياران ، و امثال آن چيزى جز اوهام نيستند، و در حقيقت سرابى هستند كه از دور آب به نظر مى رسد، و انسان منافع مذكور را مالك نمى شود، مگر در ظرف وهم و خيال .
به خلاف زندگى آخرت ، كه انسان در آن عالم با كمالات واقعى كه خود از راه ايمان و عمل صالح كسب كرده زندگى مى كند، و مهمى است كه اشتغال به آن آدمى را از منافعى باز نمى دارد، چون غير از آن كمالات واقعى واقعيت ديگرى نيست ، و جدى است ، كه لعب و لهو و تاثيم در آن راه ندارد، بقايى است كه فنايى با آن نيست ، لذتى است كه با الم آميخته نيست ، سعادتى است كه شقاوتى در پى ندارد، پس آخرت حياتى است واقعى ، و به حقيقت معناى كلمه ، و اين است معناى اينكه خداى تعالى مى فرمايد: (و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان ).
در اين آيه شريفه به طورى كه ملاحظه مى فرماييد زندگى دنيا را منحصر در لهو و لعب كرده ، و با كلمه (هذه - اين زندگى دنيا) آن را تحقير نمود، و زندگى آخرت را منحصر در حيوان يعنى زندگى واقعى كرده ، و اين انحصار را با ادوات تاكيدى چون حرف (ان ) و حرف (لام ) و ضمير فصل (هى )، و آوردن مطلب را با جمله اسميه ، تاكيد نموده است .
(لو كانوا يعلمون ) - يعنى اگر مردمى دانا بودند مى دانستند كه مطلب از همين قرار است كه ما گفتيم .

فاذا ركبوا فى الفلك دعوا الله مخلصين له الدين فلما نجيهم الى البر اذا هم يشركون

حكايت تناقض ديگر از تناقضهاى مشركين
فاى تفريعى كه در اول آيه آمده مطلب مذكور آيه را نتيجه مطلبى كرده كه از آيات سابق استفاده مى شود، چون از آيات سابق برمى آيد كه مشركين در شرك خود به خدا دروغ بسته اند، و بيشترشان تعقل نمى كنند، در اين آيه مى فرمايد: حال كه اينان به خدا دروغ مى بندند، و از عبادت خدا به عبادت غير خدا مى گرايند، و بيشترشان تعقل نمى كنند، و در اعتراف به خالقيت خدا، و انكار ربوبيت او، مرتكب تناقض مى شوند، پس در نتيجه وقتى سوار كشتى مى شوند چنين و چنان مى كنند.
كلمه (ركوب ) به معناى نشستن بر بالاى چيزى است كه حركت داشته باشد، و اين كلمه خود به خود متعدى مى شود، و احتياج به هيچ يك از حروف تعديه ندارد، مثلا مى گوييم : (فلان ركب الفرس - فلانى سوار اسب است )، و اگر در آيه مورد بحث با حرف (فى ) متعدى شده ، بدان جهت است كه سوار كشتى شدن نوعى استقرار گرفتن يا منزل كردن را متضمن است ، و معناى آيه اين است كه : چون با استقرار در كشتى سوار بر آن مى شوند، (و يا چون در كشتى مستقر مى شوند، در حالى كه سوار بر آنند)، خداى را به خلوص مى خوانند، و معناى بقيه آيه روشن است ، مى خواهد يك تناقض ديگر از تناقض هاى مشركين را حكايت كند كه در يك حال خدا را به خلوص مى خوانند، و چون بر آنان منت مى نهد و نجاتشان مى بخشد كفران نعمت مى كنند.

ليكفروا بما آتيناهم و ليتمتعوا فسوف يعلمون

لام در كلمه (ليكفروا) و هم چنين در كلمه (ليتمتعوا) لام امر است ، و معلوم است كه وقتى بزرگى زيردست خود را به چيزى امر مى كند كه دوست ندارد، مى خواهد او را تهديد كند، مثل اينكه خود شما به فرمانبرتان بگوييد: هر چه مى خواهى بكن ، و نيز مانند اين تهديد خداى تعالى كه فرموده : (اعلموا ما شئتم انه بما تعملون بصير).
بعضى از مفسرين احتمال داده اند كه : (لام مذكور لام غايت باشد، و معناى آيه اين است كه : مشركين اين كارها را مى كنند كه كفران نعمت كرده باشند، كفران آن نعمت هايى كه ما به ايشان داديم ، و نيز اين كارها را مى كنند تا به خيال خود لذت برده باشند)، ولى وجه اول با ذيل آيه كه مى فرمايد (فسوف يعلمون - به زودى خواهند دانست ) بهتر مى سازد، و مويد آن ، اين آيه است كه در سوره روم ، آيه 34 مى فرمايد: (ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون - كفر بورزند به آن نعمت ها كه به ايشان داديم ، آرى خوش ‍ بگذرانيد كه به زودى خواهيد فهميد) و به همين جهت بعضى از قاريان (لام ) در كلمه (وليتمتعوا) را با سكون خوانده اند، چون غير از لام امر هيچ لام ديگرى به سكون خوانده نمى شود.

اولم يروا انا جعلنا حرما آمنا، و يتخطف الناس من حولهم

مكه مكرمه حرم امن الهى است
منظور از (حرم آمن ) مكه و پيرامون آن است ، كه خداى تعالى آن را به دعاى ابراهيم (عليه السلام ) مامن خلق قرار داد، كلمه (تخطف ) مانند كلمه (خطف ) به معناى قاپيدن چيزى به سرعت ، و دزديدن آن است ، چون آن روز عرب كارش غارت يكديگر بود، و از چپاول گرى امرار معاش مى كرد، و همواره اين قبيله به آن قبيله حمله مى كرد، و مى كشت و اسير مى گرفت ، و ليكن با همه اين احوال شهر مكه را محترم مى شمرد، و به ساكنين اين شهر كارى نداشت .
و معناى آيه اين است كه : آيا نمى نگرند كه ما حرم امنى درست كرديم ، كه ساكنين آن در معرض قتل و اسارت قرار نمى گيرند، و اموالشان غارت نمى شود، با اينكه بيرون اين شهر مردم مشغول غارت و چپاول يكديگرند؟
(افبالباطل يومنون و بنعمه الله يكفرون ) - اين جمله توبيخ ديگرى است به مشركين مكه ، كه نعمت بزرگ امنيت مكه را با كفران مقابله مى كنند، و در عوض به صنم ها كه جز اسم خدا چيز ديگرى ندارند ايمان مى آورند، خلاصه حقايق را زير پا نهاده و به موهومات ايمان مى آورند.

و من اظلم ممن افترى على الله كذبا او كذب بالحق لما جاءه ، اليس فى جهنم مثوى للكافرين

اين آيه ، مشركين را به آتش دوزخ تهديد مى كند، و آنان را به ارتكاب شديدترين ظلم ، و بزرگترين ستم معرفى مى كند، و آن عبارت است از دو چيز: اول اين است كه به خدا افتراء بسته اند، چون خدايانى دروغى را شريك او معرفى نموده اند، و دوم اينكه بعد از آمدن حق آن را تكذيب كردند و اين دو صفت هر دو در مشركين وجود داشت ، چون هم بت مى پرستيدند، و هم رسالت پيامبر و قرآن كريم را تكذيب كردند با اينكه قرآن براى آنان آمده بود، پس به اين دو جهت كافر بودند، و جاى كافران و محل اقامتشان در آخرت ، جهنم است .
معناى آيه : (والذين جاهدوا فينا لنهدينهم سبلنا و ان الله لمع المحسنين )

و الذين جاهدوا فينا لنهدينهم سبلنا و ان الله لمع المحسنين

كلمه (جاهدوا) از ماده (جهد) است ، و (جهد) به معناى وسع و طاقت است ، و (مجاهده ) به معناى به كار بردن آخرين حد وسع و قدرت در دفع دشمن است ، و جهاد بر سه قسم است ، جهاد با دشمن ظاهرى ، و جهاد با شيطان ، و جهاد نفس . راغب اين طور گفته .
و معناى (جاهدوا فينا) اين است كه جهادشان همواره در راه ما است ، و اين تعبير كنايه از اين است كه : جهادشان در امورى است كه متعلق به خداى تعالى است ، چه جهاد در راه عقيده باشد، و چه در راه عمل ، و چون جهادشان در راه خدا است هيچ عاملى ايشان را از ايمان به خدا و اطاعت اوامر و نواحى او بازنمى دارد.
(لنهدينهم سبلنا) - در اينجا خداى تعالى براى خود سبيل هايى نشان مى دهد، و راه ها هر چه باشد بالاخره به درگاه او منتهى مى شود، براى اينكه راه را براى اين راه مى گويند كه به سوى صاحب راه منتهى مى شود، و آن صاحب راه منظور اصلى از راه است . (مثلا وقتى مى گويند اين راه سعادت است ، معنايش اين است كه : اين راه به سوى سعادت منتهى مى شود)، پس راه هاى خدا عبارت است از طريقه هايى كه آدمى را به او نزديك و به سوى او هدايت مى كند، و وقتى خود جهاد در راه خدا هدايت باشد، قهرا هدايت به سوى سبل ، هدايت روى هدايت خواهد بود، و آن وقت آيه شريفه با آيه (و الذين اهتدوا زادهم هدى ) منطبق مى شود.
از آنچه گذشت روشن گرديد كه ديگر هيچ احتياج به تقدير گرفتن (شاءن ) نيست ، كه بگوييم كلمه (فنيا) فى (شاءننا) بوده ، و كلمه (شاءن ) حذف شده .
(و ان الله لمع المحسنين ) - بعضى گفته اند: (معناى معيت ، و به عبارتى ديگر بودن خدا با محسنين اين است كه : خدا يارى شان كند، و اينكه مساله جهاد، كه محتاج به نصرت است جلوتر آمده ، خود قرينه است بر اينكه كلمه (مع ) به همين معناى نصرتى است كه ما گفتيم ). و اين وجه ، وجه بدى نيست .
از اين بهتر نظريه آن مفسر ديگر است كه : كلمه (مع ) را به معيت رحمت و عنايت تفسير كرده ، چون شامل نصرت و يارى او و ساير اقسام عنايات خداى سبحان با بندگان محسن او خواهد بود، چون او كمال عنايت را به ايشان دارد، و رحمتش شامل حال ايشان است ، و اين معيت اخص از معيت وجودى است كه در جمله (و هو معكم اين ما كنتم ) آمده ، براى اينكه خدا از نظر وجود با تمامى موجودات و انسانها هست ، چه نيكان و چه بدان ، ولى با محسنين بودنش معيت مخصوصى است كه گفتيم بنابر تفسير اول معيت نصرت و معونت ، و بنابر تفسير دوم معيت رحمت و عنايت است .
در سابق هم گفتيم كه اين آيه كه سوره با آن ختم مى شود، به آيات اول سوره انعطاف دارد، و همان حقيقت را تكرار مى كند.
بحث روايتى (چند روايت در ذيل برخى آيات گذشته )
 در الدر المنثور است كه ابن ابى الدنيا، و بيهقى ، در شعب الايمان ، از ابى جعفر روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: تعجب تمام تعجب از كسى است كه خانه حيات را تصديق دارد، ولى همه سعى و كوشش او براى خانه غرور است .
و در همان كتاب است كه : جويبر، از ضحاك ، از ابن عباس ، روايت كرد كه گفت : مشركين به رسول خدا (صلى الله عليه و آله و سلم ) گفتند: تنها مانع ما از اينكه به دين تو در آييم ، اين است كه مى ترسيم مردم ما را بربايند، چون ما جمعيت كمى هستيم ، و جمعيت اعراب از ما بيشتر است ، وقتى بشنوند كه ما به دين تو درآمده ايم ، ما را نابود مى كنند، چون ما براى آنان لقمه اى بيش نيستيم ، خداى تعالى در پاسخ اين بهانه اين آيه را نازل كرد: (اولم يروا انا جعلنا حرما آمنا...).
و در تفسير قمى در ذيل آيه (و الذين جاهدوا فينا لنهدينهم سبلنا و ان الله لمع المحسنين ) گفته : در روايت ابى الجارود از ابى جعفر (عليه السلام ) آمده كه فرمود: اين آيه درباره آل محمد (صلى الله عليه و آله و سلم ) و شيعيان ايشان است .
سوره روم مكى است و شصت آيه دارد
سوره روم ، آيات 1 - 19

بسم الله الرحمن الرحيم الم (1) غلبت الروم (2) فى ادنى الارض و هم من بعد غلبهم سيغلبون (3) فى بضع سنين لله الامر من قبل و من بعد و يومئذ يفرح المومنون (4) بنصر الله ينصر من يشاء و هو العزيز الرحيم (5) وعد الله لا يخلف الله وعده ولكن اكثر الناس لا يعلمون (6) يعلمون ظهرا من الحيوه الدنيا و هم عن الاخره هم غافلون (7) اولم يتفكروا فى انفسهم ما خلق الله السموات و الارض و ما بينهما الا بالحق و اجل مسمى و ان كثيرا من الناس بلقاء ربهم لكافرون (8) اولم يسيروا فى الارض فينظروا كيف كان عاقبه الذين من قبلهم كانوا اشد منهم قوه و اثاروا الارض و عمروها اكثر مما عمروها و جاءتهم رسلهم بالبينات فما كان الله ليظلمهم و لكن كانوا انفسهم يظلمون (9) ثم كان عاقبه الذين اسوا السواى ان كذبوا بايات الله و كانوا بها يستهزؤ ن (.1) الله يبدوا الخلق ثم يعيده ثم اليه ترجعون (11) و يوم تقوم الساعه يبلس المجرمون (12) و لم يكن لهم من شركائهم شفعوا و كانوا بشركائهم كافرين (13) و يوم تقوم الساعه يومئذ يتفرقون (14) فاما الذين آمنوا و عملوا الصالحات فهم فى روضه يحبرون (15) و اما الذين كفروا و كذبوا بايتنا و لقاى الاخره فاولئك فى العذاب محضرون (16) فسبحان الله حين تمسون و حين تصبحون (17) و له الحمد فى السموت و الارض و عشيا و حين تظهرون (18) يخرج الحى من الميت و يخرج الميت من الحى و يحى الارض بعد موتها و كذلك تخرجون (19)

ترجمه آيات
به نام خداوند بخشنده مهربان الم (1).
روم شكست خورد (2).
در نزديكترين زمين به سرزمين عرب ، و هم ايشان بعد از شكست خوردن به زودى غلبه خواهند كرد (3).
در چند سال بعد، آرى زمام امور چه قبل از شكست خوردن روم و چه بعد از غلبه ايشان به دست خدا است ، و آن وقت كه روميان غلبه كنند مؤ منين خوشحال شوند (4).
خوشحال مى شوند به اينكه خدا به وعده خود درباره روميان وفا كرد، آرى او هر كه را بخواهد نصرت مى دهد و او عزيز و رحيم است (5).
بايد به وعده خدا دل بست چون خدا هرگز خلف وعده نمى كند و ليكن بيشتر مردم نمى دانند (6).
آنها تنها ظاهرى از زندگى دنيا مى دانند و از آخرت غافلند (7).
آيا در نفس خود نمى انديشند كه خدا آسمانها و زمين و آنچه بين آن دو است جز به حق نيافريده و جز براى مدتى معين خلق نكرده ؟ ولى بسيارى از مردم به مساله معاد و ديدار پروردگار خود كافرند (8).
آيا در زمين سير نمى كنند ببينند عاقبت كفارى كه قبل از ايشان بودند چه شد با اينكه آنها از اينها نيرومندتر بودند و زمين را زير و رو كردند و آباد نمودند بيشتر از آن آباديها كه اينان كردند، اما همين كه رسولان خدا با معجزه ها به سويشان آمدند كفر ورزيدند و خدا نابودشان كرد و خدا به ايشان ظلم نكرد بلكه خودشان به خود ظلم كردند (9).
و سرانجام كسانى كه بديها را به بدترين وجه مرتكب مى شدند اين شد كه آيات خدا را تكذيب نموده و به آن استهزاء كنند (.1).
خدا است كه خلق را براى نخستين بار آفريد و سپس براى بار دوم نيز برمى گرداند و شما هم به سويش برمى گرديد (11).
و روزى كه قيامت به پا شود مجرمين ماءيوس مى گردند (12).
و از شركاء كه درست كرده بودند هيچ يك شفيع آنان نگشته و خودشان به شركايشان كفر مى ورزند (13).
و روزى كه قيامت به پا شود آن روز فرقه ها از يكديگر جدا مى شوند (14).
اما آنان كه ايمان آوردند و عمل صالح كردند در باغى و بهشتى شاد و خرمند (15).
و اما آنهايى كه كفر ورزيده و آيات ما و روز ديدار آخرت را تكذيب كردند ايشان در عذاب احضار خواهند شد (16).
پس منزه است خدا، هم در آخر روز و هم در حينى كه صبح مى كنيد (17).
و تنها او سزاوار ستايش در آسمانها و زمين است ، هم در آخر شب و هم در حينى كه ظهر مى كنيد (18).
زنده را از مرده بيرون مى كند و مرده را از زنده درمى آورد و زمين را بعد از مردنش زنده مى كند و به همين نحو شما بيرون مى شويد (19).
بيان آيات
اشاره به مضامين و غرض سوره مباركه روم
اين سوره با وعده اى از خدا آغاز شده ، و آن اين است كه : به زودى امپراطورى روم كه در ايام نزول اين سوره از امپراطورى ايران شكست خورد، بعد از چند سال بر آن امپراطورى غلبه خواهد كرد، و بعد از ذكر اين وعده ، منتقل مى شود به وعده گاه اكبر كه قيامت و يوم الوعدش گويند، روزى كه تمامى افراد و اقوام در آن روز به سوى خدا باز مى گردند، آنگاه به استدلال بر مساله معاد پرداخته ، سپس كلام را به آيات ربوبيت معطوف مى دارد و صفات خاصه خدا را برمى شمارد، و در آخر، سوره را با وعده نصرت به رسول گرامى اش ختم مى كند، و در فرا رسيدن اين وعده تاكيد بليغ نموده و مى فرمايد: (فاصبر ان وعد الله حق و لا يستخفنك الذين لا يوقنون - صبر كن كه وعده خدا حق است ، و كسانى كه يقين ندارند تو را در كارت سست نسازند)، و در چند آيه قبل نيز فرموده بود: (و كان حقا علينا نصر المومنين - يارى ما براى مؤ منين حقى است بر ما).
پس معلوم شد كه غرض سوره وعده دادن قطعى خدا به يارى دين است ، و اگر قبل از بيان اين غرض ، مساله وعده غلبه روم را در چند سال بعد ذكر كرد، براى اين است كه مؤ منين وقتى ديدند كه وعده غلبه روم عملى شد، يقين كنند كه وعده ديگر خدا نيز عملى خواهد شد، و نيز يقين كنند كه وعده آمدن قيامت هم ، مانند ساير وعده هايش عملى مى شود، آرى عقل هر عاقلى حكم مى كند كه وقتى خداى تعالى دو تا از وعده هايش را عملى كرد ساير وعده هايش نيز عملى مى شود، و بايد از خطرهايى كه وعده آن را مى دهد بر حذر بود.

غلبت الروم فى ادنى الارض

كلمه (روم ) نام اقوامى از انسانهاست كه در ساحل مديترانه در غرب آسيا زندگى مى كنند، در آن ايام اين اقوام امپراطورى بزرگ و وسيعى تشكيل داده بودند، به طورى كه دامنه آن تا حدود شامات توسعه يافته بود، در ايام نزول اين سوره جنگى بين اين امپراطورى ، و امپراطورى ايران در سرزمينى ميان شام و حجاز در گرفت ، و روم از ايران شكست خورد، و ظاهرا مراد از كلمه (ارض ) سرزمين حجاز و مراد از (ادنى الارض ) نزديكيهاى اين سرزمين است ، و الف و لام در كلمه (الارض ) الف و لام عهد است .

و هم من بعد غلبهم سيغلبون فى بضع سنين

ضمير جمع اولى و سومى به روم برمى گردد، ولى ضمير جمع دومى (غلبهم ) - بعضى گفته اند - به فرس برمى گردد، و معنايش اين است كه : روميان بعد از غلبه فارسيان برايشان ، به زودى غلبه خواهند كرد.
ولى ممكن است آن را نيز به روم برگردانيم ، و بگوييم كه مصدر (غلبهم ) مصدر مفعولى است ، و در نتيجه اختلافى هم در مرجع ضميرهاى سه گانه پديد نمى آيد، و معناى آيه چنين مى شود كه : روميان بعد از مغلوب شدنشان به زودى غالب مى شوند، و كلمه (بضع ) در اعداد از سه تا نه را گويند.

لله الامر من قبل و من بعد

دو كلمه قبل و بعد، در صورتى كه به چيزى اضافه شوند، حركات سه گانه فتحه و كسره و ضمه را مى گيرند، و در صورتى كه اضافه نشوند، و مضاف اليه آنها منوى و در تقدير باشد، مبنى بر ضمه مى شوند، يعنى غير از ضمه حركت ديگرى به خود نمى گيرند.
در جمله مورد بحث مضاف اليه آن دو منوى و مورد نظر است ، و تقدير آن چنين است (لله الامر من قبل ان غلبت الروم و من بعد ان غلبت - امر به دست خدا است قبل از آنكه روم مغلوب شود، و بعد از آنكه غلبه كند)، يعنى قبل از آن و بعد از اين امر به دست او است ، به هر چه بخواهد امر مى كند، پس هر كس را بخواهد يارى مى كند، و هر كس را نخواهد يارى نمى كند.
بعضى از مفسرين گفته اند معنايش اين است كه : امر به دست خدا است ، قبل از غالب شدن روم ، يعنى همان هنگامى كه مغلوب بودند، و از بعد از مغلوب شدنشان ، يعنى هنگامى كه غالب بودند، و خلاصه هم هنگام مغلوب شدن و هم هنگام غالب شدنشان ، ولى معناى اول بهتر است ، هر چند كه بهتر بودنش به حدى نيست كه بگوييم تنها آن معنا متعين است .

و يومئذ يفرح المومنون بنصر الله ينصر من يشاء و هو العزيز الرحيم

ظرف : در اين روز، متعلق است به (يفرح )، و همچنين كلمه (بنصر الله )، و معناى آيه اين است كه : روزى كه روم غلبه مى كند مومنان به نصرت خدا - كه وعده ديگر او است - خوشحال مى شوند، (و با خود مى گويند خدا دو وعده داده بود، يكى پيشگويى غلبه روم بود، و دوم يارى مومنان ، اولى صورت خارج به خود گرفت ، پس معلوم مى شود آن ديگر هم خواهد شد).
جمله (ينصر من يشاء)، جمله اى است از نو، كه جمله (لله الامر من قبل و من بعد) را تقرير و اثبات مى كند، و در جمله (و هو العزيز الرحيم ) مى خواهد بفرمايد: خدا عزيز است ، و به همين جهت هر كه را بخواهد با يارى خود عزت مى دهد، و رحيم است ، رحمت خود را به هر كس بخواهد اختصاص مى دهد.
وجوهى كه در معناى آيه : (يومئذ يفرح المؤ منون بنصر الله ...) و ارتباط آن باقبل (غلبت الروم ...) گفته شده است
البته در معنا و تفسير آيه مورد بحث وجوه ديگرى است ضعيف ، كه ذيلا از نظر خواننده مى گذرد.
اول اينكه : جمله (و يومئذ) عطف باشد بر جمله (من قبل )، و مراد از آن اين باشد كه سلطنت خدا مختص به قبل و بعد نيست ، بلكه حال نيز در تحت سلطنت اوست ، گويا فرموده : امر به دست خدا است ، چه قبل از فلان ، و چه بعد از آن ، و چه در حال ، آنگاه جمله (يفرح المومنون ) ابتداى كلام است ، اشكال اين وجه اين است كه نظم آيه را به هم مى زند، و اول آن از آخرش جدا مى گردد.
دوم اينكه : كلمه (بنصر الله ) متعلق است به كلمه (مومنون ) نه به كلمه (يفرح ) آنگاه به ملازمه اى كه در مقام هست ، فهميده مى شود كه غلبه روم به نصرت خدا بوده . اشكال اين وجه اين است كه : مستلزم آن مى شود كه مؤ منين هم در روز غلبه فرس ‍ خوشحال شوند، و هم در روز غلبه روم ، چون در غلبه نصرتى است براى طرف غالب ، و نصرت هم هميشه از خدا است ، همچنان كه خودش فرموده : (و ما النصر الا من عند الله العزيز الحكيم ) پس اگر در آيه ، فرح مؤ منين را اختصاص داده به روز غلبه روم ، ترجيح بدون مرجحى مرتكب شده است ، - دقت بفرماييد -.
سوم اينكه : مراد از (نصر الله ) يارى مؤ منين عليه مشركين در روز جنگ بدر است ، نه يارى روم عليه فرس ، هر چند كه هر دو يارى در يك زمان اتفاق افتاده باشد، پس گويا فرموده : روم به زودى و در چند سال بعد غلبه مى كند، و در هنگام غلبه روم مؤ منين هم بر مشركين غلبه مى كنند، و به نصرتى كه خدا به ايشان داده خوشحال مى گردند. اشكال اين وجه اين است كه : با جمله : (خدا هر كه را بخواهد يارى مى كند) سازگار نيست .
چهارم اينكه : مراد از (نصرت ) نصرت مؤ منين است ، اما نه در جنگ بدر، بلكه به همين كه روم طبق پيشگويى قرآن غلبه كرده ، چون اين پيشامد مؤ منين را سرفراز مى كند، و مى توانند قرآن و دين خود را به رخ كفار بكشند.
بعضى ديگر گفته اند: (مراد از (نصرت )، استيلاى بعضى از كفار بر بعضى ديگر، و تفرقه كلمه آنها و شكستن شوكت آنهاست ). و اين وجوه و امثال اينها وجوه قابل اعتناء نيست .
اشاره اى در مورد وجه اينكه خداوند خلف وعده نمى كند (لا يخلف الله وعده )

وعد الله ، لا يخلف الله وعده و لكن اكثر الناس لا يعلمون

كلمه (وعد الله ) مفعول مطلق فعل حذف شده است ، و تقدير آن (وعد الله وعدا) مى باشد، يعنى خدا وعده داده وعده دادنى چنين و چنان . و جمله (لا يخلف ) از اخلاف است ، و اخلاف به وعده وفا نكردن است . و جمله (وعد الله ) تاكيد و تثبيت وعده سابق است ، كه مى فرمود (سيغلبون )، و (يفرح المومنون )، همچنان كه جمله (لا يخلف الله وعده )، تاكيد و تثبيت جمله (وعد الله ) است .
مساله خلف وعده نكردن خدا، در آيه مورد بحث و آيه (ان الله لا يخلف الميعاد) آمده ، كه به كلى خلف وعده را از خدا نفى مى كند و خلف وعده هر چند در پاره اى اوقات از قبيل موارد اضطرارى عملى پسنديده مى شود، و به همين جهت مى توان گفت قبح آن ذاتى نيست ، و ليكن از آنجايى كه هيچ عاملى خدا را مضطر به خلف وعده نمى كند، پس خلف وعده در حق او هميشه زشت است .
علاوه بر اين خلف ملازم با كمبود داشتن است ، و خدا كاملى است كه كمبود درباره او محال است .
از اين هم كه بگذريم خودش در آيات مذكور از كلام مجيدش خبر داده كه خلف وعده نمى كند، و او راستگوترين راست گويان است ، و همو است كه در كلام بى مانندش فرموده : (و الحق اقول ).
(و لكن اكثر الناس لا يعلمون ) - يعنى و ليكن بيشتر مردم به شؤ ون خداى تعالى جاهلند، و به وعده او اطمينان و وثوق ندارند، او را چون امثال خود مى پندارند، كه هم راست مى گويند، و هم دروغ ، هم وعده مى دهند، و هم خلف وعده مى كنند.

يعلمون ظاهرا من الحيوه الدنيا و هم عن الاخره هم غافلون

چند وجه در بيان مفاد آيه : (يعلمون ظاهرا من الحيوة الدنيا...)
 جمله (يعلمون ) به طورى كه در كشاف گفته - بدل است از جمله (لا يعلمون ) و با در نظر گرفتن اينكه هر جا بدل در كلام آيد (مبدل منه ) آن در حكم سقوط است ، از اين به دست مى آيد كه فرقى بين ندانستن يعنى جهل و بين دانستنى كه از امور مادى تجاوز نمى كند نيست ، يعنى كسى كه عملش تنها در امور مادى است ، در حقيقت با جاهل هيچ فرقى ندارد.
بعضى ديگر گفته اند: (جمله مذكور استثنايى است ، مى خواهد علت جهلشان را بيان كند، جهلشان به حقانيت وعده خدا، و اينكه امر به دست اوست ، چه قبل و چه بعد، و او مؤ منين را عليه كفار يارى خواهد كرد، و آن علت اين است كه : علم خود را به امورى مادى اختصاص داده اند، و معناى آن اين است كه : كفار حقايق مذكور را نمى دانند، و علمى ندارند، مگر به امور ظاهرى دنيا) و اين ظاهرتر است .
و اگر كلمه (ظاهرا) را نكره آورد، و فرمود: ظاهرى از حيات دنيا را مى دانند، براى اين است كه آن را تحقير كند، و ظاهر حيات دنيا، در مقابل باطن آن ، همان چيزهايى است كه با حواس ظاهريشان احساس مى كنند، و اين احساس وادارشان مى كند كه در پى تحصيل آن برآيند، و به آن دل بسته ، غير آن را يعنى حيات آخرت ، و معارف مربوط به آنرا فراموش كنند، و از خيرات و منافعى كه در آن است ، و منافع و خيرات واقعى و به حقيقت معناى كلمه است غفلت بورزند.
بعضى ديگر گفته اند: (كلمه (ظاهر) در آيه به معناى زايل است ، و استشهاد كرده اند به شعر شاعر كه گفته :
و عيرها الواشون اءنى احبها و تلك شكاه ظاهر عنك عارها
يعنى سخن چينان محبوبه مرا سرزنش كردند به اينكه من او را دوست مى دارم و ننگ اين سرزنش از محبوبه من زايل شدنى است .
و معناى آيه اين است كه : (كفار از دنيا چيزهايى را مى دانند كه زايل و ناپايدار است ). و ليكن اين معنا كه براى كلمه (ظاهر) كرده اند، معناى غير متداولى است .

اولم يتفكروا فى انفسهم ما خلق الله السموات و الارض و ما بينهما الا بالحق و اجل مسمى ...

توضيح مراد از اينكه فرمود: خداوند جهان را جز به (حق ) و(اجل مسمى ) نيافريد
مراد از حق بودن خلقت آسمانها و زمين ، و آنچه بين آن دو است ، - و خلاصه حق بودن همه عوالم محسوس - اين است كه : خلقت آن عبث و بى نتيجه نبوده ، كه موجود شود و بعد معدوم گردد، و دوباره موجود گشته و سپس معدوم شود، بدون اين كه غرضى و هدفى از آن منظور باشد، پس خداى تعالى اگر عالم را خلق كرده به خاطر غايت و نتيجه اى بوده كه بر خلقت آن مترتب مى شده .
ممكن است گفته شود غايت و نتيجه خلقت هر جزء از عالم جزئى ديگر است ، كه بعد از آن موجود مى شود، مانند فرزند كه بعد از پدر به وجود مى آيد، پس هر موجود آينده اى خلف و نتيجه موجود قبلى خويش است . ليكن اين حرف صحيح نيست ، چون سراپاى عالم با همه اجزايش دائم الوجود نيست بلكه همه آن فانى و هالك است ، و قهرا بايد نتيجه و هدفى از خلقت آن در بين باشد، كه آن نتيجه بعد از فناى آن هويدا مى شود، و به همين جهت مى بينيم كه جمله : (خلق نكرد آسمانها و زمين و ما بين آن دو را مگر به حق ) مقيد كرد به جمله : (و سرآمدى معين ).
پس معلوم مى شود هستى عالم تا مدتى معين است ، و بنابراين استفهام در آيه ، براى تعجب است ، و تعبير به تفكر در نفوس ، از باب به كار بردن كنايه است ، و معناى آن اين است كه : آيا اين قدر فراغت خاطر ندارند كه در اين مساله بينديشند؟ و آن را در ذهن خود بياورند؟ گويا كفار از بس سرگرم امور دنيا هستند، و براى آن تلاش نموده ، و فكرشان پريشان است كه خود را هم فراموش كرده اند، و در صورتى كه خود را در ذهن خود حاضر سازند، در حقيقت در خويشتن خود قرار گرفته اند، آن وقت تفكرشان تفكرى با تمركز خواهد بود، و فكرشان پراكنده و متفرق نخواهد بود، پس آن وقت فكر ايشان را به سوى حق هدايت و به واقع امر ارشاد مى كند.
بعضى گفته اند: (مراد از تفكرشان در انفسشان ، اين است كه : در خلقت خود فكر كنند، كه يك يكشان حادثند، و حادث محتاج به پديد آورنده اى قديم ، زنده ، قادر، دانا و حكيم است ، پس چنين پديد آورنده اى آنچه پديد مى آورد عبث و بيهوده نمى باشد، بلكه به منظور هدفى پديد مى آورد، كه مطلوب و پسنديده است ، به طورى كه نمى توان از آن چشم پوشيد، و اين هدف چيزى نيست كه عايد خود او گردد، براى اينكه او غنى مطلق است ، بلكه چيزى است كه باز عايد خلق مى شود، و آن عبارت است از پاداش نيك ، و اين پاداش نيك ممكن نيست داده شود مگر در برابر عمل صالح ، پس بايد دينى و شريعتى باشد تا عمل نيك را از عمل زشت مشخص ‍ كند، و چون پاى دين به ميان آيد، ناچار بايد كلاسى باشد كه افراد در آن كلاس امتحان خود را نسبت به آن دين بدهند، و نيز بايد عالم ديگرى باشد كه آنان كه در آن كلاس مردود شده اند، كيفر، و آنانكه موفق شده اند پاداش داده شوند، آن كلاس همان دنيا، و آن عالم ديگر عالم آخرت است ).
ولى اين تفسير صحيح نيست ، براى اينكه هر چند جمله (اولم يتفكروا فى انفسهم ) با آن سازگارى دارد، اما اتصال آن با جمله (ما خلق الله السموات )، با آن نمى سازد، مگر اينكه از اتصال صدر و ذيل آيه صرف نظر شود، و آن هم صحيح نيست .
جمله (ما خلق الله السموات و الارض و ما بينهما الا بالحق و اجل مسمى )، همان واقعيت و فكر است كه بايد در آن امعان و دقت كنند، و بيانش بنابر آنچه گذشت . اين است كه : خداوند، همه عالم و جزئى از آن را هم جز به حق نيافريده ، حال چه اين خلق ملابس ‍ و متصف به حق باشد و يا مصاحب و همراه با آن ، هر چه باشد، آن را به خاطر غرضى و غايتى حقيقى آفريده ، نه اينكه غرضش ‍ سرگرمى و عبث بوده باشد، و نيز نيافريده مگر براى مدتى معين ، پس هيچ يك از اجزاى عالم تا بى نهايت باقى نمى ماند، بلكه روزى فانى مى شود، و وقتى يك يك اجزاى عالم ، و نيز مجموع آن ، مخلوقى داراى نتيجه و غايت باشد، و نيز وقتى هيچ يك از اجزاى آن دائمى نباشد، معلوم مى شود غايت و نتيجه آن بعد از فناى آن مترتب مى شود، و اين همان آخرتى است كه بعد از گذشتن عمر دنيا و فناى آن ظاهر مى شود.
جمله (و ان كثيرا من الناس بلقاء ربهم لكافرون ) با اينكه فعل تعجب در آن نيامده ، مع ذلك افاده تعجب مى كند، همچنان كه آيه با استفهام تعجبى آغاز شد. و مراد از (لقاء الله ) همان بازگشت به سوى او در معاد است ، و اگر آن را ديدار خوانده ، براى اين است كه كفر آنان را شگفت آورتر سازد، و بفهماند كه چطور ممكن است از ناحيه خدا آغاز گردند، ولى سرانجامشان به سوى او نباشد، و به همين جهت مطلب را با كلمه (ان ) تاكيد كرد تا اشاره كرده باشد به اينكه كفر به معاد فى نفسه چيزى است كه قابل قبول نيست .

اولم يسيروا فى الارض فينظروا كيف كان عاقبه الذين من قبلهم ...

بعد از آنكه فرمود: بسيارى از مردم به معاد كافرند، و چون با كفر به معاد، دين حق لغو مى شود، لذا دنباله آن سرگذشت امتهاى كافر گذشته را خاطرنشان ساخت ، باشد كه از شنيدن آن عبرت گرفته و از كفر دست بردارند، و كلمه (اثاروا الارض ) به معناى زير و رو كردن زمين براى زراعت و تعمير و امثال آن است .
(و لكن كانوا انفسهم يظلمون ) - يعنى خدا به ايشان ستم نكرد، بلكه خودشان با كفر و معصيت به خود ستم كردند.

ثم كان عاقبه الذين اساوا السوآى ان كذبوا بايات الله و كانوا بها يستهزون

دو وجه در معناى آيه : (ثم كان عاقبة الذين اساؤ ا السوآى ان كذبوا بآيات الله...)
 اين آيه سرانجام كار ستمگران مذكور را بيان مى كند، و به همين جهت باكلمه (ثم - سپس ) تعبير كرد، و كلمه (عاقبه ) با (نصب ) خوانده مى شود، چون خبر (كان ) و اسم (كان ) كلمه (سوآى ) است ، و با اينكه قاعدتا بايد اسم (كان ) اول بيايد، و سپس ‍ خبر، اگر خبر را مقدم ذكر كرده ، براى اين است كه حصر را افاده كند، و بفهماند كه سرانجامشان جز (سوآى ) چيزى نيست .
در كلمه (اساوا) نفرموده در چه چيز بد كردند، و خلاصه متعلق آن را ذكر نكرده و معنايش (عملوا السوء - بد كردند)، است و كلمه (سوآى ) به معناى حالتى است كه صاحبش از آن در رنج باشد، و مقصود از آن در اين جا عذاب بد است و جمله (ان كذبوا بايات الله ) در تقدير (لتكذيبهم بايات الله ) است ، و لام تعليل از آن حذف شده .
و معنايش اين است كه : سپس سوء العذاب سرانجام كار كسانى شد كه عمل بد مى كردند، و غير اين سرانجامى نداشتند، براى اينكه آيات خدا را تكذيب و استهزاء مى كردند.
بعضى گفته اند: (كلمه (سوآى ) مفعول است براى كلمه (اساوا) و خبر كان جمله (ان كذبوا...) است ، و معناى آيه اين است كه : (گناهان سرانجام گنه كاران را به كفر و تكذيب آيات خدا و استهزاى آن كشانيد).
ليكن هر چند اين معنا در جاى خود صحيح است ، و گناه چنين طبعى دارد، و ليكن مناسب با مقام همان معناى اول است ، چون مقام ، مقام انذار و بصيرت و عبرت است ، و مناسب با چنين مقامى اين است كه : سرانجام گنه كاران كه همان (سوء العذاب ) است به رخ آنان كشيده شود، نه اينكه بگوييم : (زنهار گناه مكنيد كه سرانجام كسانى كه قبل از شما گناه كردند اين شد كه به بزرگترين گناهان يعنى تكذيب آيات خدا و استهزاى آن دچار شدند).

الله يبدوا الخلق ثم يعيده ثم اليه ترجعون

بعد از آنكه حجت بر معاد را ذكر كرد و تكذيب بسيارى از مردم را خاطرنشان ساخت ، نتيجه را به طور خلاصه بيان فرمود، و آن اين است كه : آغاز و انجام به دست خداى سبحان است ، و همه به سوى او باز مى گردند، و مراد از خلق ، مخلوقات است ، و به همين جهت ضمير جمع را به آنان برگردانيد، و فرمود (ترجعون - برمى گردانده مى شويد).

يوم تقوم الساعه يبلس المجرمون

اين آيه حال مجرمين را بيان مى كند، كه بعد از قيام ساعت يعنى برگشتن به سوى خدا براى حساب و جزاء، چه حالى دارند. و كلمه (يبلس ) از مصدر (ابلاس ) است ، كه : به معناى نوميدى از رحمت خداست ، كه منشا همه شقاوتها و بدبختى ها است .


و لم يكن لهم من شركائهم شفعاء و كانوا بشركائهم كافرين

اين جمله مى خواهد بفرمايد: اين گروه با ياسى كه از ناحيه اعمال خودشان دارند، از شفاعت خدايانى هم كه در دنيا شريك خدا گرفته بودند، و به آن اميد، آنها را مى پرستيدند، و مى گفتند: (هولاء شفعاونا عند الله - اينها شفيعان ما، نزد خدايند)، مايوس ‍ خواهند شد، و عبادت بت ها را پنهان خواهند كرد (و كانوا بشركائهم كافرين - پرستشى را كه نسبت به شركاء داشتند پنهان مى كنند)، چون كلمه (كافرين ) به معناى (ساترين ) است .

و يوم تقوم الساعه يومئذ يتفرقون ... محضرون

در مجمع البيان گفته : كلمه (روضه ) به معناى بستانى است كه حسن منظر و خوشبويى او به نهايت رسيده باشد، و در مفردات گفته : (كلمه (حبر) به معناى اثر نيكى است كه همه آن را مستحسن بدارند، - تا آنجا كه گفته : - معناى (فى روضه يحبرون ) اين است كه : در باغى فرح مى كنند، بقدرى كه اثر و نشانه تنعم در سيمايشان ظاهر شود).
و مراد از تفرق خلق در روز قيامت اين است كه : صالحان از مجرمان جدا مى گردند، يكى به آتش ، و ديگرى به بهشت وارد مى شود، همان طور كه دو آيه بعد آن را شرح مى دهد.
و لزوم اين تمايز در وجود، همان حقيقتى است ك ه خداى تعالى آن را برهان بر ثبوت معاد گرفت ، آنجا كه فرمود (ام حسب الذين اجترحوا السيئات ان نجعلهم كالذين آمنوا و عملوا الصالحات سواء محياهم و مماتهم ساء ما يحكمون ).

فسبحان الله حين تمسون و حين تصبحون و له الحمد فى السموات و الارض و عشيا و حين تظهرون

بعد از آنكه بيان داشت كه خدا خلقت را آغاز كرده ، و سپس ايشان را براى لقاى خود مبعوث مى كند، و سپس به دو طايفه بهشتى و دوزخى ، متنعم و معذب متفرق مى كند، مؤ منين را كه اعمال صالح مى كنند به سوى بهشت ، و كفار را كه آيات خدا را تكذيب مى كنند به دوزخ مى برد، و نيز بعد از آنكه خاطرنشان ساخت كه تكذيب كنندگان آيات خدا در دنيا نيرومند و مرفه و توانگر هستند، و ليكن آخرت را فراموش كرده و در نتيجه آيات خداى را تكذيب نموده ، و بدان استهزاء كردند، و سرانجام كارشان منتهى به عذاب استيصال شد، و اين عذاب كيفر ظلمى بود كه خودشان به خود كردند، و خدا به آنان ظلم نكرد.
و چون از بيان مزبور، اين معنا به دست آمد كه در دار خلقت تدبيرى الهى و متقن در كار هست ، تدبيرى كه بهتر از آن و زيباتر از آن تصور ندارد، و نيز به دست آمد كه انسانها در سير تاريخى خود گناهان و خطاهايى در عقيده داشته ، و درباره پروردگار خود مرتكب بديها، و اسائه ادبها شدند، شريك هايى برايش تراشيده ، و ديدارش را منكر شدند، و گناهانى ديگر كردند.
لذا دنبالش خداى را در هر زمان متجدد تسبيح ، و بر صنع و تدبيرش در آسمانها و زمين يعنى در سراسر عالم مشهود تحميد كرده ، پس خدا از آن عقايد باطل و اعمال زشت منزه است ، و در تمامى آنچه در آسمان و زمين آفريده محمود و ستايش شده است .
نكاتى كه از آيه : (فسبحان حين تمسون و حين تصبحون وله الحمد...) استفاده مىشود
از اين حمد و تسبيح چند نكته به دست مى آيد. اول اينكه : تسبيح و تحميد در آيه شريفه انشائى ، و از ناحيه خود خداى تعالى است ، نه اينكه براى ديگران انشاء كرده باشد، تا معنايش (قولوا سبحان الله ، و قولوا الحمد لله - خدا را تسبيح و تحميد كنيد) باشد.
و اين اولين بار نيست كه خدا خود را تسبيح و تحميد گفته ، بلكه در كلام مجيدش مكرر آمده ، مانند آيه : (سبحان ربك رب العزه )، و آيه (تبارك الذى نزل الفرقان على عبده ).
نكته دوم اينكه : مراد از تسبيح و تحميد معناى مطلق آن است ، نه نمازهاى واجب روزانه ، كه بيشتر مفسرين كه كلمه (قول ) را در تقدير گرفته اند و گفته اند: معناى آيه اين است كه : بگوييد (سبحان الله و الحمد لله ).
سوم اينكه : جمله (و له الحمد فى السموات و الارض ) جمله اى است معترضه ، كه بين معطوف و معطوف عليه واقع شده دو جمله (و عشيا و حين تظهرون ) هر دو عطفند بر محل (حين تمسون )، نه بر جمله (فى السموات و الارض )، تا در نتيجه صبح و عصر مخصوص تسبيح و سماوات و ارض و ظهر و شب مخصوص حمد شود، بلكه همه اين اوقات مخصوص تسبيح ، و همه مكانها مخصوص حمد است .
بنابراين سياق آيه اشاره مى كند به اينكه خلقت و تدبيرى كه در آسمانها و زمين هست مخصوص خدا است ، كه با حسنش اقتضاى حمد و ثناى خداى سبحان را دارد، و نيز مى رساند كه انسان در سير تاريخ و در زمانهاى مختلف ، شرك و گناهانى مرتكب شده ، كه ساحت مقدس خداى تعالى منزه از آن است .
البته مى توان اعتبار ديگرى را در نظر گرفت كه با آن اعتبار تحميد و تسبيح مربوط به يك چيز مى شود، و آن اين است كه : زمانها با همه دگرگونيها و گذشتن هايش ، خود يكى از موجودات آسمانها و زمين است ، و با وجود خود، خداى را ثنا مى گويد، آنگاه آنچه در آسمانها و زمين است ، با فقر و حاجتى كه به خداى تعالى دارد، و ذلتى كه در پيشگاه او دارد و نقصى كه نسبت به كمال او دارد، او را تسبيح گفته و از نقص و حاجت و ذلتى كه در خويش سراغ دارد منزه مى دارد، همچنان كه خدا مى گويد (و ان من شى ء الا يسبح بحمده )، و اين اعتبار هر چند كه در جاى خود صحيح است ليكن منظور نظر دو آيه مورد بحث نيست .
مفسرين در معناى دو آيه اقوال مختلف ديگرى دارند، كه مهم ترين آنها را در آنجا كه وجوه را ذكر مى كرديم ، نقل نموديم .
و اگر در آيه شريفه درباره صبح و عصر و ظهر، كلمه (حين ) را آورد، ولى در خصوص (عشاء - سر شب ) اين كلمه را نياورد، بلكه فرمود (عشيا)، از اين جهت است كه كلمه مذكور فعلى از باب افعال از آن مشتق نشده ، به خلاف (مساء و صباح و ظهيره ) كه (امساء و اصباح و اظهار) از آنها مشتق شده است ، و داخل شدن (در مساء و صباح و ظهيره ) را مى رساند.- اينطور گفته اند -.
باقى مى ماند خطاب در (تمسون و تصبحون و تظهرون - عصر مى كنيد و صبح و ظهر مى كنيد) كه آيا اين خطاب از باب التفات است ، و يا نكته اى ديگر دارد؟ در جواب مى گوييم : نه ، از باب التفات نيست ، بلكه از باب تعميم خطابى است كه در آغاز سوره متوجه رسول خدا (صلى الله عليه و آله و سلم ) كرد كه بعد از بيان حقايق ، هنگام نتيجه گرفتن رو به همه بشر نموده ، و فرموده است حال كه مطلب ازاين قرار است ، پس براى شما اى گروه بشر ثابت شد كه خدا هنگامى كه شما آدميان داخل عصر و صبح و شب و ظهر مى شويد، منزه است ، و در همه آسمانها و زمين ثنايى جميل دارد.
نظير اين تعميم در خطاب ، در آيه قبلى بود كه مى فرمود: (و اليه ترجعون - خدا خلقت را آغاز كرده ، و آن را اعاده مى دهد، و به سويش باز مى گرديد) و نيز در آيه بعد كه مى فرمايد: (يخرج الحى من الميت و يخرج الميت من الحى و يحى الارض بعد موتها و كذلك تخرجون - زنده را از مرده ، و مرده را از زنده بيرون مى آورد، و زمين را بعد از مردنش زنده مى كند، و شما نيز اين طور بيرون مى شويد).

يخرج الحى من الميت و يخرج الميت من الحى و يحيى الارض بعد موتها و كذلك تخرجون

ظاهر بيرون آوردن زنده از مرده و به عكس ، خلقت موجودات زنده از زمين مرده ، و دوباره خاك كردن آنهاست ، ولى بعضى آن را تفسير كرده اند به اينكه مومن از كافر و كافر از مومن خلق مى كند، چون خود خداى تعالى كافر را مرده ، و مومن را زنده ناميده ، و فرموده : (اومن كان ميتا فاحييناه و جعلنا له نورا).
و اما اينكه در آخر فرموده : و زمين را بعد از مردنش زنده مى كند، منظور آن حالتى است كه زمين در فصل بهار به خود مى گيرد، و گياهان از آن بيرون آمده و سبز و خرم مى شود، و منظور از مردن زمين ، خمودى آن در فصل پاييز و زمستان است ، و اينكه فرمود: (و كذلك تخرجون ) معنايش اين است كه : شما هم اين چنين از قبرهايتان بيرون مى شويد، خداوند به احياى جديدى زنده تان مى كند، همچنان كه همه ساله زمين را به احياى جديدى ، بعد از مردنش زنده مى كند و تفسير صدر و ذيل اين آيه در آيات نظير آن گذشت .
بحث روايتى (نقد رواياتى كه در ذيل آيه : (غلبت الروم ...) و شرطبندى با مشركينبر سر غلبه روم نقل شده )
در الدر المنثور است كه : احمد، ترمذى - وى حديث را حسن دانسته - نسائى ، ابن منذر، ابن ابى حاتم ، طبرانى - در كتاب تفسير كبير -، حاكم - وى حديث را صحيح شمرده - ابن مردويه ، بيهقى ، (در كتاب دلائل )، ضياء از ابن عباس روايت كرده اند كه درباره (الم غلبت الروم ) گفت : هم (غلبت ) و هم (غلبت ).
بعد در توضيحش گفته كه مشركين ميل داشتند فارس به روم غلبه كند، چون فارسيان نيز مانند ايشان مشرك بودند، ولى مسلمانان دلشان مى خواست كه روم بر فارس غلبه كند، براى اينكه روميان اهل كتاب بودند، جريان به گوش ابى بكر رسيد، و او خدمت رسول خدا (صلى الله عليه و آله و سلم ) معروض داشت ، رسول خدا (صلى الله عليه و آله و سلم ) به وى فرمود: آگاه باشيد كه ايشان به زودى غلبه مى كنند، ابوبكر پاسخ آن جناب را به مردم رسانيد، مشركين گفتند مدتى براى اين پيش گويى مقرر كن ، اگر در اين مدت فارسيان غلبه كردند، شما فلان مقدار... به ما بدهيد، و اگر روميان غلبه كردند ما فلان مقدار... مى دهيم ، ابوبكر مدت پنج سال معين كرد، و در اين مدت امپراطورى روم بر ديگرى غلبه نكرد، ابوبكر جريان را به عرض رسول خدا (صلى الله عليه و آله و سلم ) رسانيد، حضرت فرمود: چرا - يادم مى آيد فرمود - كمتر از ده سال معين نكردى ، آن گاه چيزى نگذشت كه روم بر فارس غلبه كرد، و در اين باره آيه شريفه قرآن مى فرمايد: (الم غلبت الروم ) پس روميان هم مغلوب شدند، و هم غلبه كردند.
خداى تعالى مى فرمايد: (لله الامر من قبل و من بعد و يومئذ يفرح المومنون بنصر الله ) سفيان گفته : شنيده ام كه در روز جنگ بدر روميان غلبه كردند و مسلمين خوشحال شدند.
البته در اين معنا روايات ديگرى هست كه تا حدى با هم اختلاف دارند، مثلا در بعضى آمده كه اين شرطبندى و قمار بين ابى بكر و ابى بن خلف بوده ، و در بعضى ديگر آمده كه در حقيقت بين همه مسلمين و همه مشركين بوده ، چيزى كه هست ابوبكر از طرف مسلمانان ، و ابى از طرف مشركين شرط بسته اند، و در بعضى ديگر آمده كه اصلا بين دو طرف بوده ، نه شخص ابى بكر و ابى ، و در بعضى ديگر مانند روايتى كه ما نقل كرديم آمده كه بين شخص ابى بكر و همه مشركين بوده .
و همچنين درباره مدت شرطبندى در بعضى سه سال ، و در بعضى پنج سال ، و در بعضى شش سال ، و در بعضى هفت سال آمده .
و نيز در بعضى از آنها آمده كه مدت مقرر هفت سال بود، و در مكه به سرآمد، و ابوبكر به دستور رسول خدا (صلى الله عليه و آله و سلم ) دو سال آن را تمديد كرد، تا آنكه روميان غلبه كردند، و در بعضى ديگر مخالف اين آمده .
و نيز در بعضى آمده كه مدت دوم نيز در مكه منقضى شد، و در بعضى ديگر آمده كه بعد از هجرت به سرآمد، و غلبه روم در روز جنگ بدر اتفاق افتاد، و در بعضى ديگر آمده كه در روز حديبيه واقع شد.
شرطبندى ابوبكر با مشركين بعد از نزول آيه تحريم قمار بوده است .
 باز در بعضى از آن روايات آمده كه ابوبكر وقتى بر سر غلبه روم با مشركين قمار زد، شرطى از ايشان گرفت ، و آن عبارت بود از صد شتر چاق و فربه ، و آن را نزد رسول خدا (صلى الله عليه و آله و سلم ) آورد، حضرت فرمود اين حلال نيست ، صدقه اش بده .
آنچه همه روايات در آن اتفاق دارند اين است كه : ابوبكر با مشركين شرط بسته ، و شرط را برد، و اين شرطبندى و قمار به اشاره رسول خدا (صلى الله عليه و آله و سلم ) بوده ، بعد توجيه كرده اند به اينكه اين جريان قبل از نزول حرمت قمار بوده ، چون قمار با شراب در يك آيه تحريم شد، و آن اواخر عمر رسول خدا (صلى الله عليه و آله و سلم ) بود.
و ليكن ما در تفسير آيه تحريم شراب و قمار گفتيم كه شراب از همان اول بعثت حرام بوده ، و حرمت آن و زنا در دين جديد معروف بوده .
علاوه بر اين خمر و ميسر - كه همان شراب و قمار باشد - به نص آيه بقره كه مى فرمايد: (يسئلونك عن الخمر و الميسر قل فيهما اثم كبير) اثم هستند، و (اثم ) به نص آيه اعراف كه فرموده : (قل انما حرم ربى الفواحش ما ظهر منها وما بطن و الاثم و البغى ) حرام است و با در نظر داشتن اين كه سوره اعراف از سوره هاى قديمى قرآن است كه در مكه نازل شده محال است كه رسول خدا (صلى الله عليه و آله و سلم ) به ابى بكر اشاره كرده باشد كه با مشركين قمار و شرطبندى كند.
و به فرض هم كه حرمت قمار در اواخر عمر رسول خدا (صلى الله عليه و آله و سلم ) نازل شده باشد، اشكال ديگرى كه بر اين روايات وارد است ، اين كلام رسول خدا (صلى الله عليه و آله و سلم ) است كه به ابى بكر فرموده باشد: اين حرام است ، ببر و صدقه بده ، چون اين حرف را با هيچ يك از موازين فقهى نمى شود تصحيح كرد، مگر چيزى كه مال مردم و حرام است مى شود صدقه داد؟ آن گاه براى رفع اين اشكال دست و پاى زيادى زده اند، ولى هر چه بيشتر دست و پا كرده اند اشكال بزرگتر شده است ، اشكال ديگرى كه به روايت وارد است اين است كه : فارسيان را بت پرست دانست در حالى كه فارسيان هر چند مشرك بودند اما بت براى خود درست نكرده بودند.
و در تفسير قمى در ذيل آيه (يعملون ظاهرا من الحيوه الدنيا و هم عن الاخره هم غافلون ) گفته : يعنى دنياى حاضر را مى بينند، و درباره آخرت ، خود را به غفلت مى زنند.
و در خصال آمده كه از امام صادق از معناى آيه (اولم يسيروا فى الارض ) پرسيدند، فرمود: يعنى آيا در قرآن نظر نمى كنند.
و در تفسير قمى در ذيل جمله : (و يوم تقوم الساعه يومئذ يتفرقون ) گفته : يعنى به سوى جهنم و بهشت .
سوره روم آيات 20 - 26

و من آيته ان خلقكم من تراب ثم اذا انتم بشر تنتشرون (20) و من آيته ان خلق لكم من انفسكم ازوجا لتسكنوا اليها و جعل بينكم موده و رحمه ان فى ذلك لايات لقوم يتفكرون (21) و من آياته خلق السموت و الارض و اختلاف السنتكم و الوانكم ان فى ذلك لايات للعالمين (22) و من آياته منامكم باليل و النهار و ابتغاوكم من فضله ان فى ذلك لايات لقوم يسمعون (23) و من آيته يريكم البرق خوفا و طمعا و ينزل من السماء ماء فيحى به الارض بعد موتها ان فى ذلك لايات لقوم يعقلون (24) و من آياته ان تقوم السماء و الارض ‍ بامره ثم اذا دعاكم دعوه من الارض اذا انتم تخرجون (25) و له من فى السموات و الارض كل له قانتون (26)

ترجمه آيات
و يكى از آياتش اين است كه : شما را از خاك آفريد و سپس ناگهان بشرى هستيد كه منتشر مى شويد (20).
و يكى از آيات او اين است كه براى شمااز خود شما همسرانى خلق كرد تا به سوى آنان ميل كنيد و آرامش گيريد و بين شما مودت و رحمت قرار داد و در همين آيتها هست براى مردمى كه تفكر و يكى از آيات او خلقت آسمانها و زمين و اختلاف زبانهاى شما و رنگهايتان است كه در اينها آياتى است براى دانايان (22).
و يكى از آياتش خوابيدنتان در شب و طلب روزيتان در روز است كه در اين ، آيت ها هست براى مردمى كه بشنوند (23).
و يكى از آيات او اين است كه برق را به شما نشان مى دهد كه شما به خوف و طمع درآييد و از بالا آبى نازل مى كند پس با آن آب زمين را بعد از مردنش زنده مى كند، در اين نيز آيت ها هست براى مردمى كه تعقل كنند (24).
و از جمله آيات او اين است كه آسمان و زمين را با امر خود سر پا نگه داشته پس چون شما را با يك دعوت مى خواند همه از زمين خارج مى شويد (25).
از آن اوست آن كس كه در آسمانها و زمين است و همه او را عبادت مى كنند (26).
بيان آيات
در اين فصل عده اى از آيات را كه بر وحدانيت خداى تعالى در ربوبيت و الوهيت دلالت مى كند، ذكر فرموده ، و در آن به امتزاج و آميختگى خلقت با تدبير، نيز اشاره شده ، تا بدين وسيله روشن گردد كه ربوبيت به معناى مالكيت تدبير، و الوهيت به معناى معبود بودن به حق ، مخصوص خدا است ، و كسى جز خدا مستحق آن نيست ، و چنين نيست كه وثنى ها پنداشته اند كه خلقت تنها از خدا است ، ولى تدبير و عبادت از آن بت ها است ، بايد بت ها را پرستيد، تا شفيعان ما در درگاه خدا شوند، و خداى سبحان جز بر ارباب و آلهه ربوبيتى ندارد، و ربوبيت موجودات از آن آلهه است .
اشاره به مراد از اينكه در مقام بر شمردن آيات خود فرموده است خدا شما را از خاكآفريد

و من آياته ان خلقكم من تراب ثم اذا انتم بشر تنشرون

منظور از اينكه فرموده شما را از خاك خلق كرده ، اين است كه : خلقت شما افراد بشر بالاخره منتهى به زمين مى شود، چون مراتب تكون و پيدايش انسان چه مرتبه نطفه ، و چه علقه ، و چه مضغه ، و چه مراتب بعد از آن بالاخره از مواد غذايى زمين است كه پدر و مادر او مى خورند، و فرزند در صلب پدر و رحم مادر رشد مى كند، پس انسان پيدايشش از عناصر زمين است .
و در جمله (ثم اذا انتم بشر تنشرون ) كلمه (اذا) به اصطلاح اهل ادب ، فجائيه (ناگهانى ) است ، و معناى جمله اين است كه : خداوند شما را از زمين خلق كرد، ناگهان انسانى تمام عيار شديد، و به روى زمين منتشر گشتيد، با اينكه انتظار مى رود از زمين مرده مرده اى ديگر پديد آيد، نه موجودى جاندار، ليكن ناگهان و يك دفعه موجودى زنده و با شعور و عقل گشته ، و براى تدبير امر زندگى خود در روى زمين به جنب و جوش در آمديد، پس جمله (ثم اذا انتم بشر تنشرون ) در معناى همان جمله (ثم انشاناه خلقا آخر) مى باشد.
پس خلقت انسان يعنى جمع كردن اجزاء و مواد زمينى ، و آنها را بهم تركيب كردن ، آيتى و همه آن را انسانى داراى حيات و شعور عقلى ساختن ، آيتى و يا آياتى ديگر است كه بر وجود صانعى زنده و عليم دلالت مى كند، صانعى كه امور را تدبير مى كند، و اين نظام عجيب را به وجود مى آورد.
با اين معنايى كه براى آيه شد، روشن گرديد كه كلمه (ثم ) براى افاده بعديت و تاخير رتبى است ، و جمله عطف است بر جمله (خلقكم ) نه بر جمله (ان خلقكم ).
بيان اينكه خلقت ازواج و جعل مودت و مهربانى بين زن و مرد از آيات خدا است

و من آياته ان خلق لكم من انفسكم ازواجا لتسكنوا اليها...

راغب گفته : (كلمه (زوج ) به هر يك از نر و ماده حيوانات در صورتى كه جفت هم شده باشند اطلاق مى شود، همچنان كه به هر يك از دو قرين چه حيوان و چه غير حيوان نيز زوج گفته مى شود، خداى تعالى فرموده : (و جعل منه الزوجين الذكر و الانثى - خدا از آن دو زوج قرار داد، يكى نر و يكى ماده ) و نيز فرمود: به آدم گفتيم كه تو و زوجت در بهشت منزل كنيد، و اگر به ماده از حيوانات و مخصوصا انسان زوجه مى گويند، لغت نازيبا و غير فصيح است ، كه جمعش زوجات مى آيد، - تا آنجا كه گفته - و جمع زوج ازواج مى آيد).
پس اينكه فرمود: (ان خلق لكم من انفسكم ازواجا لتسكنوا اليها)، معنايش اين است كه براى شما و يا براى اينكه به شما نفع برساند از جنس خودتان زوج آفريد.
آرى هر يك از مرد و زن دستگاه تناسلى دارند كه با دستگاه تناسلى ديگرى كامل مى گردد و از مجموع آن دو توالد و تناسل صورت مى گيرد، پس هر يك از آن دو فى نفسه ناقص ، و محتاج به طرف ديگر است ، و از مجموع آن دو، واحدى تام و تمام درست مى شود، و به خاطر همين نقص و احتياج است كه هر يك به سوى ديگرى حركت مى كند، و چون بدان رسيد آرام مى شود، چون هر ناقصى مشتاق به كمال است ، و هر محتاجى مايل به زوال حاجت و فقر خويش است ، و اين حالت همان شهوتى است كه در هر يك از اين دو طرف به وديعت نهاده شده .
(و جعل بينكم موده و رحمه ) - كلمه (مودت ) تقريبا به معناى محبتى است كه اثرش در مقام عمل ظاهر باشد، در نتيجه نسبت مودت به محبت نسبت خضوع است به خشوع ، چون خضوع آن خشوعى را گويند كه در مقام عمل اثرش هويدا شود، به خلاف خشوع كه به معناى نوعى تاثر نفسانى است ، كه از مشاهده عظمت و كبريايى در دل پديد مى آيد.
و (رحمت )، به معناى نوعى تاثير نفسانى است ، كه از مشاهده محروميت محرومى كه كمالى را ندارد، و محتاج به رفع نقص است ، در دل پديد مى آيد، و صاحبدل را وادار مى كند به اينكه در مقام برآيد و او را از محروميت نجات داده و نقصش را رفع كند.
يكى از روشن ترين جلوه گاه ها و موارد خودنمايى مودت و رحمت ، جامعه كوچك خانواده است ، چون زن و شوهر در محبت و مودت ملازم يكديگرند، و اين دو با هم و مخصوصا زن ، فرزندان كوچكتر را رحم مى كنند، چون در آنها ضعف و عجز مشاهده مى كنند، و مى بينند كه طفل صغيرشان نمى تواند حوائج ضرورى زندگى خود را تامين كند، لذا آن محبت و مودت وادارشان مى كند به اينكه در حفظ و حراست ، و تغذيه ، لباس ، منزل ، و تربيت او بكوشند، و اگر اين رحمت نبود، نسل به كلى منقطع مى شد، و هرگز نوع بشر دوام نمى يافت .
نظير اين مورد مودت و رحمتى است كه در جامعه بزرگ شهرى ، و در ميان افراد جامعه مشاهده مى شود، يكى از افراد وقتى هم شهرى خود را مى بيند، با او انس مى گيرد، و احساس محبت مى كند، و به مسكينان و ناتوانان اهل شهر خود كه نمى توانند به واجبات زندگى خود قيام كنند، ترحم مى نمايد.
و به طورى كه از سياق برمى آيد مراد از (مودت و رحمت ) در آيه همان مودت و رحمت خانوادگى است ، هر چند كه اطلاق آيه شامل دومى نيز مى شود.
(لايات لقوم يتفكرون ) - چون وقتى قومى درباره اصول تكوينى خويش بينديشند كه آن اصول مرد و زن را وادار كرده به اينكه تشكيل جامعه خانوادگى دهند، و نيز آن دو را به مودت و رحمت واداشت ، و آن مودت و رحمت نيز اجتماع مدنى و شهرى را پديد آورد، و چه آثارى بر اين اجتماع مترتب شد، نوع بشرى بقاء يافت ، و زندگى دنيايى و آخرتى انسان به كمال رسيد، آن وقت متوجه مى شوند كه چه آيات عجيبى در آنها هست ، و خداى تعالى چه تدابيرى در امر اين نوع از موجودات به كار برده ، تدابيرى كه عقل را حيران و دهشت زده مى كند.
اختلاف انسانها از نظر زبان ، نژاد و... از آيات الهى است

و من آياته خلق السموات و الارض و اختلاف السنتكم و الوانكم ...

ظاهرا مراد از اختلاف لسانها، اختلاف واژه ها باشد، كه يكى عربى ، و يكى فارسى ، و يكى اردو، و يكى چيز ديگر است ، و نيز مراد از اختلاف الوان اختلاف نژادهاى مختلف از نظر رنگ باشد كه يكى سفيد پوست ، ديگرى سياه ، يكى زرد پوست ، و ديگرى سرخ پوست است .
البته ممكن است اختلاف لسان شامل اختلاف در لهجه ها، و اختلاف آهنگ صداها نيز بشود، چون مى بينيم كه در يك زبان بين اين شهر و آن شهر، و حتى اين ده و ده مجاورش اختلاف در لهجه هست ، همچنان كه اگر دقت شود خواهيم ديد كه تن صداى دو نفر مثل هم نيست ، و همچنين ممكن است اختلاف الوان شامل افراد از يك نژاد نيز بشود، چون اگر دقت شود دو نفر از يك نژاد رنگشان عين هم نيست ، و اين معنا از نظر علماى اين فن مسلم است .
پس متفكرين و اهل بحث كه پيرامون عالم كبير بحث مى كنند، در نظام خلقت ، به آياتى دقيق برمى خورند كه دلالت مى كند بر اينكه عالم صنع و ايجاد با نظامى كه در آن جارى است ممكن نيست پديد آيد مگر از ناحيه خدا، و نيز ممكن نيست منتهى شود مگر به سوى او.
يادآورى آيات الهى ديگر: خوابيدن در شب ، تلاش در روز، رعد و برق ،فروفرستادن باران و...

و من آياته منامكم بالليل و النهار و ابتغاوكم من فضله ...

كلمه (فضل ) به معناى زيادتر از مقدار حاجت از هر چيز است ، و بر عطيه نيز اطلاق مى شود، چون صاحب عطا آنچه زايد بر مقدار حاجتش مى باشد عطا مى كند و مراد از اين كلمه در آيه شريفه رزق است . و معناى (ابتغاء فضل ) طلب رزق است .
و در اينكه انسان داراى قواى فعال خلق شده كه او را وادار مى كند به اينكه در جستجوى رزق باشد، و حوائج زندگى خود را به خاطر بقاى خود تحصيل كند، از جاى برخيزد، و تلاش كند و نيز در اينكه به سوى استراحت و سكون هدايت شده ، تا به وسيله آن ، خستگى تلاش خود را بر طرف نموده و تجديد و تجهيز قوا كند، و باز در اينكه شب و روز پشت سر هم قرار داده شده براى تلاش ‍ و براى اينكه خستگى هر روز را در شب همان روز بر طرف سازد، و باز در اينكه براى پديد آمدن شب و روز اوضاع جوى به وسيله زمين و خورشيد پديد آمده ، آيت ها و نشانه هاى سودمندى است براى كسى كه داراى گوشى شنوا باشد، و در آنچه مى شنود تعقل كند، و چون آن را حق ديد پيروى نمايد.
در كشاف گفته : (در آيه شريفه لف و نشر مرتب به كار رفته - كه معناى آن در ساير مجلدات فارسى اين كتاب گذشت - براى اينكه تقدير آيه چنين است (و من آياته منامكم و ابتغاوكم من فضله بالليل و النهار - يكى از آيات او خواب شما، و كار و كسب شماست در شب و در روز، يعنى خوابتان در شب ، و كار و كسبتان در روز)، چيزى كه هست جمله (بالليل و النهار) بين دو قرين (منامكم و ابتغاوكم ) فاصله شده ، براى اينكه هر دو از جنس زمانند، و زمان و آنچه در زمان واقع مى شود شى ء واحد است ، علاوه بر اين خود لف ، بر مساله اتحاد كمك مى كند.
احتمال هم دارد كه لف و نشرى در كار نباشد، و معناى آيه اين باشد كه : (يكى از آيات خدا خواب شما در شب و روز، و كار و كسبتان در شب و روز است ، و ليكن معناى اول روشن تر است ، چون در قرآن كريم مكرر آمده ، و بهترين معانى آن معنايى است كه قرآن بر آن دلالت كند).
و از آنچه گذشت معلوم شد كه چرا در ذيل آيه فرمود: (ان فى ذلك لايات لقوم يسمعون ).

و من آياته يريكم البرق خوفا و طمعا، و ينزل من السماء ماء، فيحيى به الارض بعد موتها

ظاهرا كلمه (يريكم ) كه فعل است ، در جاى مصدر نشسته ، براى اينكه بايد مى فرمود: يكى ديگر از آيات او نشان دادن برق به شما است ، ولى فرموده يكى از آيات او اين است كه برق را به شما نشان مى دهد، پس فعل (نشان مى دهد) در جاى (نشان دادن ) نشسته ، و به همين جهت نفرمود: (ان يريكم ) همچنان كه در چند آيه قبل فرمود : (ان خلقكم ) و (ان خلق لكم ) براى اينكه خود فعل ، كار مصدر را كرده ، و ديگر احتياج به (ان ) مصدريه نيست .
و نشستن فعل در جاى مصدر از لغت هاى خوب عرب است ، و مثل معروف در زبانها را هم كه مى گويند: (تسمع بالمعيدى خير من ان تراه - نام معيدى را از دور بشنوى بهتر است از اينكه ببينى ) بر همين لغت حمل مى كنند، و مى گويند معنايش اين است كه : شنيدنت بهتر از ديدنت مر اوراست ، و هيچ عيبى ندارد، كه كلام خدا را بر اين معنا حمل كنيم ، چون خداى تعالى در اول آيات مورد بحث تعبيرهاى گوناگون كرده ، يك جا بدون (ان ) مصدريه آورده و فرموده (يريكم )، و يك جا با (ان ) آورده و فرموده : (ان تقوم ) يك جا خود مصدر را آورده و فرموده : (منامكم ).
البته در خصوص كلمه (يريكم ) احتمال هست كه حرف (ان ) مصدريه در آن حذف شده ، و تقدير (ان يريكم ) باشد، مويد اين احتمال اين است كه بعضى كلمه مزبور را با نصب خوانده اند.
احتمال هم دارد از باب حذف مضاف باشد، و تقرير آن (و من آياته آيه ان يريكم البرق - و يكى از آيات او آيت نشاندادن برق به شما است ) باشد، همچنان كه احتمال دارد تقدير آن (و من آياته آيه البرق ) باشد، و جمله (يريكم البرق ...) جمله استينافى باشد، و نيز احتمال دارد جمله (من آياته ) متعلق باشد به جمله (يريكم ) و تقدير كلام (يريكم من آياته البرق ) باشد، و نيز احتمال دارد (من آياته ) حال از (البرق ) باشد و تقدير كلام (و يريكم البرق حال كون البرق من آياته ) باشد، يعنى برق را به شما نشان مى دهد، در حالى كه برق يكى از آيات اوست .
اينها وجوه متفرقى است كه خواننده خود به دورى آنها از ذهن آگاه است ، علاوه بر اين بعضى از آنها كلام را در اين آيه از سياق آيات سابق كه نظير همين آيه هستند خارج مى سازد، مانند دو وجه اخير.
و جمله (خوفا و طمعا) معنايش (خوفا من الصاعقه ، و طمعا فى المطر - ترس از صاعقه و طمع به باران ) است ، و تفسير جمله : (و ينزل من السماء ماء فاحيا به الارض بعد موتها) مكرر در اين كتاب گذشت ، و معناى جمله (ان فى ذلك لايات لقوم يعقلون ) اين است كه : كسانى كه اهل تعقل هستند، مى فهمند كه در اين ميان عنايتى به اين نظام كه سراپا مصلحت است مى باشد، و پديد آمدن ، صرفا از باب تصادف و اتفاق نيست .

و من آياته ان تقوم السماء و الارض بامره ثم اذا دعاكم دعوه من الارض اذا انتم تخرجون

مراد از، قيام آسمان و زمين در (و من آياته ان تقوم السماء و الاءرض باءمره )
 كلمه قيام كه لفظ (تقوم ) مضارع آن است به معناى ايستادن ، و در مقابل قعود است كه به معناى نشستن است ، و چون معتدل ترين حالات آدمى ، كه در آن بر همه كارهايش مسلط است ، حالت ايستادگى است ، لذا در عرب وقتى بخواهند از ثبوت و استقرار چيزى بر معتدل ترين حالاتش خبر دهند، تعبير به قيام آن چيز مى كنند، همچنان كه در قرآن كريم بر تدبير عالم از ناحيه خدا قيام اطلاق كرده ، و فرموده : (افمن هو قائم على كل نفس بما كسبت ).
و مراد از قيام آسمان و زمين به امر خدا، ثبوت آن دو است بر حالاتى كه عبارت است از حركت و سكون و تغيير و ثبات كه خدا به آنها داده ، و اما اينكه كلمه (امر) به چه معناست ؟ آيه (انما امره اذا اراد شيئا ان يقول له كن فيكون ) جوابگوى آن است .
(ثم اذا دعاكم دعوه من الارض اذا انتم تخرجون ) - كلمه (اذا) ى اولى شرطيه ، و (اذا) ى دومى فجائيه ، (ناگهان ) است ، كه در جاى (فا) ى جزاء نشسته ، و كلمه (من الارض ) متعلق است به كلمه (دعوه ) و جمله دومى عطف است بر محل جمله اولى ، چون مراد از جمله (ثم اذا دعاكم ...) بعث و رجوع به سوى خدا است ، كه جزء آيات نيست ، بلكه جمله اى است خبرى كه از امرى خبر مى دهد كه قبلا بر آن استدلال كرده ، و بعدا نيز استدلال مى كند.
و اما اينكه بعضى گفته اند: (جمله مذكور بعد از تاويل به مصدر مفرد مى شود، و عطف بر (ان تقوم ) مى گردد، و تقديرش اين است كه : (و من آياته قيام السماء و الارض بامره ثم ، خروجكم اذا دعاكم دعوه من الارض ) - يكى ديگر از آيات او قيام آسمان و زمين به امر اوست ، و سپس بيرون شدن شما از زمين هنگامى كه شما را بخواند) صحيح نيست . زيرا لازمه اش اين است كه : مساله بعث نيز از آيات باشد، و حال آنكه گفتيم جزء آيات نيست ، بلكه يكى از اصول سه گانه اى است كه آيات زمين و آسمان بر آن دلالت مى كند، به شهادت اينكه اگر مساله معاد آيت بود، بايد با اين مساله بر اثبات توحيد استدلال شود و چنين استدلالى معقول نيست ، و به فرضى هم كه ممكن باشد با يكى از اصول سه گانه اعتقادى بر ديگرى استدلال شود، مساله توحيد است كه با آن مى توان معاد را اثبات كرد، نه اينكه با معاد توحيد اثبات شود - دقت بفرماييد -.
و از آنجايى كه آيات مذكور در اين فراز يعنى خلقت بشر از خاك ، خلقتشان به صورت زوج ، اختلاف زبانها و رنگها، خوابيدنشان در شب ، و كار و كسبشان در روز، نشان دادن برق به ايشان ، و نازل كردن آب از آسمان ، همه آياتى بود مربوط به تدبير امر انسان ، قهرا جمله (ان تقوم السماء و الارض ) هم به كمك سياق مربوط به تدبير امور انسانها مى شود، و مى خواهد بفرمايد: ثبات آسمان و زمين بر وضع طبيعى و حال عاديشان به طورى كه سازگار با زندگى نوع انسانى و مرتبط با آن باشد يكى از آيات اوست ، و آن وقت جمله (ثم اذا دعاكم ...)، مترتب بر آن مى شود، ترتبى تاخيرى ، و معنايش اين مى شود كه : خروج انسانها از زمين بعد از اين قيام است ، و وقتى است كه ديگر آسمان و زمين قائم نيستند، يعنى ويران شده اند، همچنان كه آيات بسيارى ديگر در مواردى از كلام مجيد بر اين خرابى دلالت دارد.
و نيز از اينجا معلوم مى شود كه مراد از جمله سابق هم كه مى فرمود (و من آياته خلق السموات و الارض ) خلقتى است كه : مربوط و نافع به زندگى بشر است ، نه اصل خلقت آنها.
يادآورى آيات الهى ديگر: خوابيدن در شب ، تلاش در روز، رعد و برق ،فروفرستادن باران و... نكاتى كه در ترتيب بيان =آيات وجود دارد
آيات مذكور در اين فراز به طور ترتيب ذكر شده ، اول شروع كرده به مساله خلقت انسان ، و پيدايش او، آن گاه مساله دو صنف بودن و مرد و زن بودنش ، سپس مرتبط بودن وجودش به وجود آسمان و زمين ، آنگاه اختلاف زبانها و رنگهايش پس از آن سعى و كوشش ‍ او در طلب رزق ، و آرامش و خوابيدنش در شب ، آن گاه نشاندادن برق به او، و نازل كردن باران ، و در آخر قيام آسمان و زمين تا روزى معين ، يعنى روزى كه آن سرآمدى كه براى حيات بشر در زمين مقدر شده به پايان برسد، و آن گاه مساله معاد و از سرگرفتن زندگى اش ذكر شده . اين بود پاره اى از نكاتى كه در ترتيب آيات هست .
نكته ديگر در ترتيب فواصل آنها هست ، اول فرموده (يتفكرون )، بعد (للعالمين )، بعد (يسمعون ) سپس (يعقلون ) و از اين ترتيب اين نكته استفاده مى شود كه انسان اول فكر مى كند، بعد عالم مى شود، و بعد هرگاه چيزى از حقايق را شنيد در خود جاى مى دهد، آنگاه پيرامون آن تعقل مى كند - و خدا داناتر است .

و له من فى السموات و الارض كل له قانتون

همان طور كه گفتيم آياتى كه در اين فراز نام برد، همه براى اثبات ربوبيت خداى تعالى و الوهيتش بود، و چون سخن منتهى شد به مساله معاد، و بازگشت به سوى خدا، لذا در دنبال آن استدلال كرد بر امكان آن ، و اين استدلال از خلقت و تدبيرى كه در آيات سابق مذكور بود گرفته شده .
همه موجودات تحت از اطاعت تكوينى خداوند هستند
 پس جمله (له من فى السموات و الارض ) اشاره است به احاطه ملك حقيقى خدا، كه اثر آن جواز تصرف مالك در ملك خويش ، و به دلخواه خويش است ، پس خداى تعالى از آنجا كه مالك حقيقى عالم است ، در مملوك خود تصرف نموده از نشاه دنيا به آخرت مى برد.
و اين معنا را با جمله (كل له قانتون ) تاكيد فرموده ، چون (قنوت ) به معناى لازم بودن اطاعت با خضوع است ، همچنان كه راغب نيز اين طور معنا كرده .
و مراد از اطاعت با خضوع - به طورى كه سياق مى رساند - اطاعت تكوينى است ، نه اطاعت دستورات شرعى ، چون دستورات شرعى گاهى نافرمانى مى شود، و درباره اش نمى توان گفت : (كل له قانتون - همه و همه براى او مطيع و خاضعند).
زيرا منظور از كل حتما جن و انس و ملك است ، و همه مطيع اسباب تكوينى هستند، اما ملائكه كه جز خضوع اطاعت ندارند، و اما جن و انس آنها هم منقاد و مطيع علل و اسباب تكوينى هستند، هر چند كه دائما نقشه مى ريزند كه اثر علتى از علل و سببى از اسباب تكوينى را لغو كنند، ولى براى رسيدن به اين منظور باز متوسل به علت و سببى ديگر مى شوند.
از اين هم كه بگذريم خود علم و اراده و اختيارشان از اسباب تكوينى است ، پس در هر حال مطيع تكوين هستند، پس در باب تكوين تنها موثر خداست و آنچه او بخواهد مى شود، يعنى آنچه كه علل خارجيش تمام باشد، و اما از آنچه جن و انس بخواهد تنها آن موجود مى شود كه خدا اذن داده باشد، و خواسته باشد، پس مالك همه آنان و آنچه را كه مالكند خدا است .
سوره روم ، آيات 27 - 39

و هو الذى يبدوا الخلق ثم يعيده و هو اهون عليه و له المثل الاعلى فى السموات و الارض و هو العزيز الحكيم (27) ضرب لكم مثلا من انفسكم هل لكم من مما ملكت ايمانكم من شركاء فى ما رزقناكم فانتم فيه سواء تخافونهم كخيفتكم انفسكم كذلك نفصل الايات لقوم يعقلون (28) بل اتبع الذين ظلموا اهواءهم بغير علم فمن يهدى من اضل الله و ما لهم من ناصرين (29) فاقم وجهك للدين حنيفا فطرت الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم و لكن اكثر الناس لا يعلمون (30) منيبين اليه و اتقوه و اقيموا الصلوه و لا تكونوا من المشركين (31) من الذين فرقوا دينهم و كانوا شيعا كل حزب بما لديهم فرحون (32) و اذا مس الناس ضر دعوا ربهم منيبين اليه ثم اذا اذاقهم منه رحمه اذا فريق منهم بربهم يشركون (33) ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون (34) ام انزلنا عليهم سلطانا فهو يتكلم بما كانوا به يشركون (35) و اذا اذقنا الناس رحمه فرحوا بها و ان تصبهم سيئه بما قدمت ايديهم اذا هم يقنطون (36) اولم يروا ان الله يبسط الرزق لمن يشاء و يقدر ان فى ذلك لايات لقوم يومنون (37) فات ذا القربى حقه و المسكين و ابن السبيل ذلك خير للذين يريدون وجه الله و اولئك هم المفلحون (38) و ما آتيتم من ربا ليربوا فى اموال الناس فلا يربوا عند الله و ما آتيتم من زكوه تريدون وجه الله فاولئك هم المضعفون (39)

.
ترجمه آيات
و او كسى است كه خلقت را آغاز كرد و اعاده اش مى كند، و اعاده برايش آسان تر است ، و براى او در آسمانها و زمين از هر مثل فرد اعلايش هست و او مقتدر حكيم است (27).
براى شما از خود شما مثلى زده ، آيا بردگان شما در آنچه كه از اموال به شما روزى كرده ايم هيچ فردى شريك شما هست بطورى كه آن برده و شما با هم برابر باشيد و احيانا شما از آن بردگان بترسيد كه مبادا در شركت تجاوز كنند آن طور كه از يك شريك آزاد مى ترسيد؟ قطعا نه ، پس چطور مخلوقات خدا را شريك او مى گيريد، ما اين طور آيات را براى مردمى كه تعقل كنند توضيح مى دهيم (28).
بلكه آنها كه ستم كردند هواهاى خود را بدون علم پيروى كردند، و وقتى خدا كسى را گمراه كند كيست كه او را هدايت نمايد؟ و هيچ ناصرى برايشان نيست (29).
پس روى خود به سوى دين حنيف كن كه مطابق فطرت خدا است فطرتى كه خدا بشر را بر آن فطرت آفريده و در آفرينش خدا دگرگونگى نيست ، اين است دين مستقيم ولى بيشتر مردم نمى دانند (30).
رو به سوى دين خدا كنيد و بپرهيزيد از او و نماز بپا داريد و از مشركين مباشيد (31).
از آنهايى كه دين خود را تكه تكه كرده و خود دسته دسته شدند و هر دسته اى به دين خود خوشحالى كردند (32).
و چون ضررى به مردم برسد به سوى خدا برگشته او را همى خوانند، ولى همين كه رحمتى از خود به ايشان مى چشاند باز دسته اى از آنان شرك مى ورزند (33).
تا نعمتها كه ما به ايشان داده ايم كفران كنند، پس بهره بگيريد كه به زودى خواهيد فهميد (34).
و يا دليلى برايشان نازل كرده ايم ، و آن دليل و رهنما شرك ورزيدن را به ايشان درس داده ؟! (35).
و چون به انسان رحمتى مى چشانيم شادى مى كند. و اگر مصيبتى به ايشان برسد با اينكه اثر كارهاى خودش است ناگهان نوميد مى شود (36).
آيا نديدند كه خدا روزى را به هر كه بخواهد زياد و به هر كه بخواهد اندك مى دهد در اين خود آيتى است براى مردمى كه ايمان آورند (37).
پس حق ذى القربى و مسكين و ابن سبيل را بده اين براى كسانى كه رضاى خدا را مى طلبند بهتر است و هم ايشان رستگارند (38).
و آنچه از ربا مى دهيد تا مال مردم زياد شود نزد خدا زياد نمى شود و آنچه از زكات كه براى رضاى خدا مى دهيد زياد مى شود و زكات دهندگان مال خود را زياد مى كنند (39).
بيان آيات
بعد از استدلال بر وحدانيت خدا، و بر معاد، از طريق شمردن آيات داله بر آن ، كه پشت سر هم فرمود: (و من آياته )، (و من آياته ) تا آنجا كه فرمود: (و له من فى السموات و الارض ...)، كه خود يكى از صفات فعلى خداست ، اينك در اين آيات روش ‍ استدلال را از راه شمردن آيات به استدلال به صفات فعلى خدا تغيير داد، كه آنها را تا آخر سوره در چهار فصل بيان مى فرمايد، در هر فصل چند صفت از صفات فعل كه مستلزم وحدانيت خدا و معاد است ، ذكر مى كند، فصل اول با آيه (و هو الذى يبدوا الخلق ثم يعيده ...) آغاز شده . و فصل دوم با آيه (الله الذى خلقكم ثم رزقكم ...)، و فصل سوم با آيه (الله الذى يرسل الرياح ...)، و فصل چهارم با آيه (الله الذى خلقكم من ضعف ...، آغاز شده .
و اگر فصل اول مانند ساير فصول با نام جلاله (الله ) آغاز نشده ، بدين جهت است كه متصل به آيه سابق است كه مى فرمود: (و له من فى السموات و الارض كل له قانتون ) كه در حقيقت واسطه و برزخ است بين دو سياق ، پس آيه مورد بحث كه مى فرمايد: (و هو الذى يبدوا الخلق ثم يعيده )، فصل در صورت وصل است .

و هو الذى يبدوا الخلق ثم يعيده و هو اهون عليه ...

كلمه (يبدوا) از (بدء) است ، و (بدء خلق ) همان ايجاد ابتدايى و بدون الگو است ، و كلمه (يعيده ) از اعاده است ، كه به معناى انشاء بعد از انشاء است .
در جمله (و هو اهون عليه )، ضمير اولى به اعاده برمى گردد، كه از كلمه (يعيد) استفاده مى شود، و ضمير دومى - به طورى كه از سياق به ذهن تبادر مى كند - به خداى تعالى بر مى گردد.
طرح يك اشكال و بيان وجوه مختلفى در پاسخ به آن
بعضى به اين آيه شريفه اشكال كرده اند كه : (اگر اعاده انسانها در قيامت براى خدا آسانتر باشد، لازمه اش اين است كه ايجاد آنها بدون الگو در آغاز خلقت دشوارتر باشد، چون هر آسانترى يك دشوارتر دارد، و اين با قدرت مطلقه و نامحدود خدا نمى سازد، چون قدرت نامتناهى وضعش نسبت به موارد مختلف نمى شود، و تعلقش بر دشوار و آسان يكسان است ، پس كلمه افعل تفضيل (آسانتر) در اين جا معنا ندارد).
در جواب از اين اشكال وجوهى ذكر كرده اند.
اول اينكه : (ضمير در (عليه ) به خدا برنمى گردد، بلكه به خلق برمى گردد، و معنايش اين است كه : اعاده هر چيزى براى خلق آسانتر از ايجاد ابتدايى است ، چون ايجاد ابتدايى الگو ندارد، ولى اعاده هر چند بار هم كه باشد آسانتر است چون الگو دارد، و چون اعاده از ابتداء براى خلق آسانتر است ديگر درباره خداى تعالى چه اشكالى دارد).
و اين توجيه صحيح نيست ، براى اين كه برگشتن ضمير به خلق خلاف ظاهر آيه است .
دوم اينكه : (كلمه (اهون ) در اين جا از معناى تفضيلى منسلخ است ، و همان معناى آسان را مى دهد، نه (آسانتر)، همچنان كه كلمه (خير) با اينكه در اصل فعل تفضيل است ، و معناى (بهتر) را مى دهد در جمله (ما عند الله خير من اللهو - آنچه نزد خدا است خوبست نه لهو)، از معناى تفضيلى منسلخ شده ).
اشكال اين توجيه هم اين است كه : دليلى بر آن نيست ، و تحكم واضحى است .
سوم اينكه : آسانتر بودن اعاده از انشاء ابتدايى از نظر مقايسه خود آن دو با هم است ، نه اينكه نسبت به خدا باشد، و اين تفضيل در بين فعلى و فعل ديگر خدا هيچ مانعى ندارد، همچنان كه خودش فرموده : (لخلق السموات و الارض اكبر من خلق الناس ).
اين توجيه همان است كه از كلام زمخشرى هم استفاده مى شود كه گفته است : (اگر بگويى چرا در جمله (ثم اذا دعاكم ...) اعاده خلق اين قدر بزرگ شمرده شده ، به طورى كه گويى از قيام آسمانها و زمين به امر خدا مهم تر است ؟ و آن وقت همين اعاده در جمله (و هو اهون عليه ) آسانتر معرفى شده ؟ در جواب مى گوييم : اعاده انسانها در قيامت فى نفسه بزرگ هست ، و ليكن به قياس با انشاء ابتدايى آسانتر معرفى شده ).
اشكال اين وجه اين است كه : كلمه (اهون ) مقيد به (عليه ) شده ، يعنى براى خدا آسانتر است ، و اين بهترين گواه است بر اينكه مقايسه اى كه بين انشاء و اعاده واقع شده نسبت به خداى تعالى است ، نه بين خود اعاده و انشاء، پس اشكال همچنان به قوت خود باقى است .
توجيه چهارم اينكه گفته اند: (تفضيل نسبت به اصول و موازين رايج بين مردم است ، نه نسبت به واقع امر، اين مردمند كه معتقدند تكرار شدن يك عمل هر چند يكبار باشد سبب مى شود براى اينكه اعاده اش از بار اولش آسانتر باشد. پس گويا گفته شده ، اعاده براى خدا كارى ندارد، چون از نظر اصول و موازين خود شما هم كه باشد اعاده از انشاء آسانتر است براى خدايى كه عالم را بدون الگو، و براى اولين بار آفريده ، اين از نظر اصول و موازين خود شماست ، و گرنه قدرت او نسبت به ايجاد ابتدايى و اعاده يكسان است ).
اشكال اين توجيه اين است كه : هر چند در جاى خود حرف صحيحى است ، و ليكن اشكال در اين است كه چگونه از آيه استفاده كنيم ، با اينكه شاهدى از الفاظ آيه بر آن نيست .
پاسخ ديگرى از صاحب كشاف و بيان چهاراشكال به آن
پنجم اينكه گفته اند: - اين را نيز صاحب كشاف به عنوان وجهى ديگر آورده - انشاء از قبيل تفضل است ، كه فاعلش در انجام و ترك آن مخير است ، مى تواند چيزى را ايجاد بكند، و مى تواند ايجاد نكند، ولى اعاده از قبيل واجب است ، كه به هيچ وجه نبايد ترك شود، براى اينكه اعاده براى جزاء و كيفر و پاداش است ، و اين بر خداى تعالى واجب است .
توضيح اينكه : كارها انجامش به دست فاعل يا محال است ، كه محال قابليت آن را ندارد كه قدرت به آن متعلق شود، و فاعل آن را بياورد، و يا به خاطر وجود مانعى مثل قبح ممتنع است ، كه انجام اين نيز براى حكيم مانند محال است ، چيزى كه هست نه محال عقلى ، بلكه محال عارضى ، و يا تفضل است كه فاعل مى تواند آن را بياورد و مى تواند نياورد، و يا واجب است كه در اينگونه كارها فاعل مجبور به آوردن آن است ، و نمى تواند در انجام آن اخلال كند.
حال كه اين تقسيم روشن شد مى گوييم دورترين افعال از محال بودن ، فعل واجب است ، همچنان كه نزديك ترين آنها نسبت به تحقق باز واجب است ، و چون اعاده واجب است ، پس دورترين افعال است از امتناع ، و چون چنين است نزديك ترين افعال است به تحقق ، پس اعاده آسانترين كارها است ، و چون آسان ترين آنهاست در نتيجه از انشاء نيز آسان تر است .
و ما به اين جواب چهار اشكال داريم :
اول اينكه : اين حرف وقتى صحيح است كه خلقت عالم و تحقق موجودات به اولويت بوده باشد، نه وجوب ، و حال آنكه در جاى خودش ثابت كرده ايم كه تحقق اشياء بر اساس اولويت نيست ، بلكه بر اساس وجوب است ، و چون چنين است پس انشاء و اعاده هر دو به يك مقدار از امتناع فاصله دارند، يكى از ديگرى نزديك تر نيست .
دوم اينكه : دورى و نزديكى كه زمخشرى ذكر كرد صرف تصوير عقلى است ، به خلاف سهولت و دشوارى كه دو صفت وجودى است ، يعنى وجود يك چيز از جهت صدورش از فاعل گاهى آسان و گاهى سخت است ، و اين گونه صفات وجودى دائر مدار اعتبار عقلى نمى شود.
سوم اينكه : انشاء هم مانند اعاده مبتنى بر مصلحت است اينطور نيست كه تنها اعاده به خاطر اينكه براى جزاء است مصلحت داشته باشد، بلكه انشاء نيز تا مصلحت صددرصد نداشته باشد از خداى حكيم سر نمى زند، پس از اين نظر اعاده و انشاء فرقى با هم ندارند، و به طورى كه گفته اند: از جهت دورى و نزديكى به امتناع يكسانند.
چهارم اينكه : به مقتضاى اين وجه اعاده فى نفسه آسان تر از انشاء است ، نه به قياس با قدرت خداى تعالى ، پس در حقيقت توجيه پنجم همان توجيه سوم خواهد بود، و اشكالش نيز همان اشكال .
جواب به اشكال فوق با بيان مفاد جمله : (وللهالمثل الاءعلى )
 ببينيم آنچه سزاوار است گفته شود اين است كه جمله مورد بحث كه به آن اشكال شده يعنى جمله (و هو اهون عليه ) با جمله بعدى تعليل شده ، و در آن فرموده كه چرا اعاده آسان تر است ، و آن جمله : (و لله المثل الاعلى ...) است ، كه در حقيقت حجتى است بر آسانتر بودن اعاده .


به اين بيان كه : از جمله مذكور برمى آيد كه هر صفت كمالى كه يك يك موجودات آسمان و زمين به آن متصف و ممثل مى شوند از قبيل حيات ، قدرت ، علم ، ملك ، جود، كرم ، عظمت ، و كبريايى ، و امثال آن ، در حقيقت اندكى است كه رفيع ترين رتبه آن ، و عالى ترين حد آن در خداى سبحان است ، زيرا هر موجودى هر قدر هم بزرگ باشد، بالاخره محدود و متناهى است ، پس به قدر ظرفيت خود آن صفت را فرا گرفته ، و نشان مى دهد، ولى خداى تعالى نامحدود و نامتناهى است ، همچنان كه خودش فرموده : (و لله الاسماء الحسنى ).
توضيح اينكه : هر صفتى از صفات كمال كه در موجودى از موجودات زمين و آسمان ببينيم بايد بلا درنگ منتقل به صفتى در مقابل آن شويم ، چون صفت كمال او از خداست ، و مقابل آن از خود اوست ، مثلا وقتى موجودى زنده مى بينيم ، منتقل مى شويم به اينكه او در ذات خود مرده است ، و يا اگر قادر مى بينيم ، مى فهميم كه او در ذاتش عاجز است ، پس صفت كمالى كه دارد محدود و مقيد به حالى و وصفى است كه در غير آن حال و وضع آن صفت را ندارد.
مثلا علم در موجودات و مخلوقات ، مطلق و غير محدود نيست ، بلكه محدود و آميخته با جهل است ، جهل به غير مسائل معلوم ، و همچنين حيات ، قدرت ، ملك ، عظمت و غير آن همه مقيد و محدودند.
ولى خداى سبحان كه افاضه كننده آن صفت كمال است ، صف ت مذكور در او محدود نيست ، بلكه مطلق است ، و آميخته با ضدش ‍ نيست بلكه صرف و خالص ، است پس با علمش جهلى ، و با حياتش مماتى نيست ، پس خداى سبحان از آنچه غير او بدان متصف مى شود از صفات كمال - كه آميخته و محدود است - خزينه و نامحدود و خالصش را دارد.
تكرار مى كنم ، هر صفتى كه در خداى تعالى و مخلوقات او پيدا شود، حد اعلايش و افضلش در خدا است ، و حد پايين و غير خالصش در غير اوست ، پس آنچه در غير اوست مفضول است نسبت به آنچه نزد اوست .
حال كه اين معنا روشن گرديد، مى گوييم : اعاده اى كه متصف به آسانى است (در وقتى كه قياس شود با انشايى كه نزد خلق است ) نزد خدا اهون است ، يعنى آسان محض است ، و خالص از صعوبت و مشقت است ، بخلاف آسانى نزد خلق ، كه در عين آسانى خالى از دشوارى نيست ، پس ديگر لازم نيست كه انشاء براى خدا سخت تر از اعاده باشد، براى اينكه مشقت و صعوبت مربوط به فعل است ، كه فعل هم تابع قدرت فاعل است ، هر چه قدرت كمتر باشد، مشقت فعل بيشتر، و هر چه قدرت بيشتر باشد، مشقت فعل كمتر خواهد بود، تا آنجا كه قدرت غير متناهى شود، كه در آن صورت ديگر مشقتى تصور ندارد، و چون قدرت خداى تعالى غير متناهى است ، هيچ عملى براى او مشقت ندارد، همچنانكه مستفاد از جمله (ان الله على كل شى ء قدير) همين است ، چون وقتى خدا بر هر چيز قادر بود، و قدرتش به هر چيز تعلق گرفت ، ديگر متناهى نخواهد بود - دقت فرماييد.
پس حاصل جواب اين شد كه اعاده خدا آسان ترين اعاده ، و انشايش آسان ترين انشاء، و هر كمال ديگرش كامل ترين كمال است .
(و له المثل الاعلى فى السموات و الارض ) - گفتيم كه اين جمله در مقام استدلال و تعليل جمله (و هو اهون عليه ) است ، و حاصل آن اين است كه : هر صفت كمال كه در موجودى از موجودات زمين و آسمان باشد چه صفت جمال باشد، و چه جلال ، اعلا مرتبه آن ، يعنى مطلق غير مقيد، و خالص بدون خلط و شائبه آن در خدا است ، پس آسان ديگران براى او آسان تر است .
(و هو العزيز الحكيم ) - اين جمله در مقام تعليل جمله (و لله المثل الاعلى ...) است ، و معنايش اين است كه : بدين جهت گفتيم كه عالى ترين صفات از آن اوست ، كه او عزيز است ، يعنى واجد است آنچه را كه ديگران فاقد آنند، و ممكن نيست چيزى برايش ‍ ممتنع باشد، و نيز براى اينكه او حكيم است ، و نقص و فتور عارض بر فعل او نمى شود، چون اگر يكى از صفات او كه در ديگران نيز هست اعلا نمى بود، قهرا محدود و غير مطلق ، و مخلوط به ضد و آميخته با نقص و قصور مى بود، و به خاطر همين نقص و قصور ذليل و پست مى شد، و حال آنكه او عزيز است ، و عزتش على الاطلاق است ، از سوى ديگر اگر نقص در او راه مى داشت ، اين نقص و فتور در فعل او رخنه ايجاد مى كرد، و ديگر حكيم على الاطلاق نمى بود، و حال آن كه حكيم على الاطلاق است .
تمثيلى متضمن رد و ابطال پندار مشركين درباره اينكه خدا از مخلوقات خود شركايىدارد

ضرب لكم مثلا من انفسكم هل لكم من ما ملكت ايمانكم من شركاء فيما رزقناكم فانتم فيه سواء تخافونهم كخيفتكم انفسكم ...

كلمه (من ) در جمله (من انفسكم ) براى ابتداء غايت است ، يعنى خداوند براى شما مثلى زده كه از خود شما اخذ شده ، و از حالات خود شما گرفته شده ، آنگاه با جمله (هل لكم ) شروع به آن مثل مزبور شده است ، و استفهام آن انكارى است و كلمه (ما) در جمله (من ما ملكت ) نوعيت را مى رساند، يعنى از نوع آنچه شما مالكيد، از قبيل بردگان و كلمه (من ) در جمله (من شركاء) زيادى است ، و (شركاء) مبتدا، و جمله (فانتم فيه سواء) تفريع بر شركت است و كلمه (انتم ) خطابى است كه از طريق غلبه شامل بردگان و مالكين آنان مى شود، و جمله (تخافونهم كخيفتكم انفسكم ) به اين معنا است كه : مى ترسيد مملوك هاى شركاء در تصرف مال مشترك استبداد به خرج دهند، همان طور كه مى ترسيد كه شركاى آزاد و مثل خودتان در مال مشترك تصرف كنند، بدون اينكه اجازه و رضايتى از شما كسب كرده باشند.
و اين مثلى است كه خداى تعالى براى بطلان پندار مشركين زده ، كه براى خدا شريكهايى از مخلوقات خود او گرفته اند، و آنها را چون خدا (اله و رب ) پنداشته اند، و اين مثل را به صورت استفهام انكارى آورده ، مى پرسد: آيا هيچ در بين مملوك ها و غلام و كنيرهاى شما غلام و كنيزى يافت مى شود كه در اموال شما كه خدا روزيتان كرده شريك شما باشند؟ با اينكه آنها مملوك شمايند، و شما مالك خود آنها و اموال آنهاييد؟ و آيا هيچ تصور دارد كه مملوك شما آنچنان شريك شما شود كه بترسيد بدون اجازه و رضايت شما در اموال شما تصرف كند؟ همان طور كه مى ترسيد شريكهايى كه مثل شما آزادند در اموالتان تصرف كنند؟ آيا هيچ چنين چيزى ممكن است ؟
نه ، ابدا چنين چيزى تصور ندارد، و ممكن نيست مملوك شريك مولاى خود باشد، و در اموال او تصرف كند، و وقتى چنين چيزى جايز نيست ، پس چطور جايز است كه بعضى از مخلوقات خدا چون جن يا ملك با اينكه عبيد و مملوك اويند شريك او در ملك او باشند و اله و رب جداگانه اى باشند؟!
آنگاه مثالى را كه آورده با جمله (كذلك نفصل الايات لقوم يتفكرون ) خاتمه داده ، تا زمينه اى براى آيه بعد باشد.

بل اتبع الذين ظلموا اهواءهم بغير علم فمن يهدى من اضل الله و ما لهم من ناصرين

كلمه (بل ) اعراض از مطالب قبل را افاده مى كند، و در اينجا از مطلبى كه از ذيل آيه قبلى استفاده مى شد اعراض شده ، و تقدير چنين است : (اين مشركين شرك خود را بر اساس تعقل بنا ننهاده اند، بلكه از هواهاى خود پيروى كردند، بدون اينكه علمى داشته باشند).
و مقتضاى ظاهر اين بود كه بفرمايد: (بل اتبع الذين اشركوا - بلكه مشركين هواهاى خود را پيروى كردند) ولى اينطور نفرمود و به جايش فرمود: (بل اتبع الذين ظلموا - بلكه كسانى كه ستم كردند هواهاى خود را پيروى نمودند) تا بدين وسيله ضلالتى كه بعدا در آيه (فمن يهدى من اضل الله - چه كسى هدايت مى كند كسى را كه خدا به خاطر ظلمش گمراه كرد) به ايشان نسبت مى دهد تعليل كرده باشد، به اينكه چون ظالم بودند.
پس معلوم مى شود كه ظلم اضلال الهى را در پى دارد، همچنان كه در جاى ديگر فرموده : (يثبت الله الذين آمنوا بالقول الثابت فى الحيوه الدنيا و فى الاخره و يضل الله الظالمين و يفعل الله ما يشاء).
پس جمله (فمن يهدى من اضل الله ) استفهامى است انكارى كه مى رساند مشركين پيرو هواى نفس بايد از نعمت هدايت مايوس ‍ باشند، هر چند كه حق برايشان ظاهر شده باشد، براى اينكه ستم كردند، و ستم باعث اين شد كه ما گمراهشان كنيم ، و در كلام خداى تعالى مكرر آمده كه فرموده : (ان الله لا يهدى القوم الظالمين - خدا مردم ستمگر را هدايت نمى كند).
(و ما لهم من ناصرين ) - اين جمله نجات ايشان را به كمك ياوران نفى مى كند، و حاصلش اين است كه : بعد از آنكه از ناحيه خودشان نتوانستند از ضلالت نجات يابند، چون خدا گمراهشان كرده بود، از ناحيه ديگران هم هيچ ياورى براى نجات ندارند، و اينكه كلمه (ناصرين ) را جمع آورده ، دلالت مى كند بر اينكه غير ايشان ياورانى از قبيل شفيعان دارند.
و اين حرف كه كسى بگويد (معناى نفى ناصران براى ايشان اين است كه : يك نفر از ايشان يك نفر ناصر ندارد، چون مشهور از مقابله جمع با جمع همين معنا است ) درست نيست ، براى اينكه حرف مزبور همه جا جارى نمى شود.
و معناى آيه اين است كه : بلكه كسانى كه با شرك ظلم كردند، هواهاى نفس خود را بدون علم پيروى نمودند، و در نتيجه خدا به كيفر ظلمشان گمراهشان كرد، و ديگر هيچ راهنمايى كه هدايتشان كند نيست ، و هيچ ياورانى كه ياريشان كنند ندارند.

فاقم وجهك للدين حنيفا فطرت الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم و لكن اكثر الناس لا يعلمون

شرح مفاد آيه : (فاقم وجهك للدين حنيفا فطرة الله التى فطر الناسعليها...)
 حرف (فاء) كه در اول آيه است مى رساند كه كلام در آيه فرع و نتيجه مطالبى است كه در خصوص مبدء و معاد از آيات قبل استفاده مى شد، و معنايش اين است كه : وقتى ثابت شد كه خلقت و تدبير تنها از آن خداست ، و او را شريكى نيست ، و او به زودى خلق را مبعوث نموده و به حساب مى كشد، و نيز معلوم شد كه در آن روز كسى كه از او اعراض كرده باشد، و رو به غير او آورده باشد، راه نجاتى ندارد، پس روى دل به سوى دين كن ، و ملازم آن باش ، كه آن همان دينى است كه خلقت الهى بدان دعوت مى كند.
بعضى از مفسرين گفته اند (كلام در اين آيه فرع و نتيجه تسليتى است كه از سياق بيان سابق استفاده مى شد، و حق مطلب را مى رسانيد، و مى فرمود: مشركين به خاطر ظلمشان پيروى كردند هواها را، و از تعقل صحيح اعراض نمودند، و در نتيجه خدا گمراهشان كرد،و به هيچ ناصرى اجازه يارى و هدايتشان را نداد، و به هيچ نجات دهنده اى اجازه نداد كه از ضلالت نجاتشان دهد، نه تو، و نه غير تو، پس تو از هدايت ايشان مايوس باش ، و تنها به خودت و به مومنينى كه پيرويت كردند بپرداز، و روى دل خود و پيروانت را به سوى دين كن ).
بنابراين مراد از (اقامه وجه براى دين ) روى آوردن به سوى دين ، و توجه بدان بدون غفلت از آن است ، مانند كسى كه به سوى چيزى روى مى آورد، و همه حواس و توجهش را معطوف بدان مى كند، به طورى كه ديگر به هيچ طرف نه راست و نه چپ رو برنمى گرداند و ظاهرا لام در دين لام عهد است ، و در نتيجه مراد از دين ، اسلام خواهد بود.
كلمه (حنيفا) حال از فاعل (اقم ) است ، و ممكن هم هست حال از دين و يا حال از وجه باشد، اما اولى ظاهرتر و با سياق مناسب تر است ، و كلمه مذكور از ماده (حنف ) است ، كه به معناى تمايل دو پا بسوى وسط مى باشد، و در آيه منظور اعتدال است .
بيان اينكه فطرت انسان هادى همه افراد در هر عصر و مصر به سوى سعادت است
(فطره الله التى فطر الناس عليها) كلمه (فطرت ) بر وزن فعلت به اصطلاح اهل ادب بناى نوع را مى رساند و در كلمه مورد بحث به معناى نوعى از خلقت است و (فطره الله ) به نصب خوانده مى شود، چون در مقام وادارى شنونده است ، و چنين معنا مى دهد كه ملازم فطرت باش و بنابراين در جمله مزبور اشاره است به اينكه اين دينى كه گفتيم واجب است براى او اقامه وجه كنى ، همان دينى است كه خلقت بدان دعوت ، و فطرت الهى به سويش هدايت مى كند، آن فطرتى كه تبديل پذير نيست .
براى اينكه دين چيزى به غير از سنت حيات ، و راه و روشى كه بر انسان واجب است آن را پيشه كند تا سعادتمند شود نيست . پس ‍ هيچ انسانى هيچ هدف و غايتى ندارد مگر سعادت ، همچنان كه تمامى انواع مخلوقات به سوى سعادت خود، و آن هدفى كه ايده آل آنهاست هدايت فطرى شده اند، و طورى خلق شده ، و به جهازى مجهز گشته اند كه با آن غايت و هدف مناسب است ، همچنان كه از موسى (عليه السلام ) حكايت كرده كه در پاسخ فرعون گفت : (ربنا الذى اعطى كل شى ء خلقه ثم هدى ) و نيز فرموده : (الذى خلق فسوى و الذى قدر فهدى ).
بنابراين انسان نيز مانند ساير انواع مخلوقات مفطور به فطرتى است كه او را به سوى تكميل نواقص ، و رفع حوائجش هدايت نموده ، و به آن چه كه نافع براى اوست ، و به آنچه كه برايش ضرر دارد ملهم كرده و فرموده : (و نف س و ما سويها فالهمها فجورها و تقويها) و او در اين حال مجهز به جهاز بدنى نيز هست ، كه با آن اعمال مورد حاجت خود را انجام دهد، همچنان كه فرموده : (ثم السبيل يسره ) يعنى سپس وسيله و راه زندگى را برايش فراهم كرد.
پس انسان داراى فطرتى خاص به خود است ، كه او را به سنت خاص زندگى و راه معينى كه منتهى به هدف و غايتى خاص مى شود، هدايت مى كند راهى كه جز آن راه را نمى تواند پيش گيرد، (فطره الله التى فطر الناس عليها) و انسان كه در اين نشاه زندگى مى كند، نوع واحدى است كه سودها و زيانهايش نسبت به بنيه و ساختمانى كه از روح و بدن دارد سود و زيان مشتركى است كه در افراد مختلف اختلاف پيدا نمى كند.
پس انسان از اين جهت كه انسان است بيش از يك سعادت و يك شقاوت ندارد، و چون چنين است لازم است كه در مرحله عمل تنها يك سنت ثابت برايش مقرر شود، و هادى واحد او را به آن هدف ثابت هدايت فرمايد.
و بايد اين هادى همان فطرت و نوع خلقت باشد، و به همين جهت دنبال (فطره الله التى فطر الناس عليها) اضافه كرد كه (لا تبديل لخلق الله ).
و اما اينكه گفتيم نوع انسان يك سعادت و شقاوت دارد، براى اين است كه اگر سعادت افراد انسانها به خاطر اختلافى كه با هم دارد مختلف مى شد، يك جامعه صالح و واحدى كه ضامن سعادت افراد آن جامعه باشد، تشكيل نمى گشت ، و همچنين اگر سعادت انسانها به حسب اختلاف اقطار، و سرزمينهايى كه در آن زندگى مى كنند، مختلف مى شد، و سنت اجتماعى كه همان دين است اساسش همان چيزى باشد كه منطقه اقتضاء دارد آن وقت ديگر انسانها نوع واحدى نمى شدند، بلكه به اختلاف منطقه ها مختلف مى شدند، و نيز اگر سعادت انسان به اقتضاى زمانها مختلف مى شد، يعنى اعصار و قرون يگانه اساس سنت دينى مى گشت . باز انسانهاى قرون و اعصار نوع واحدى نمى شدند، و انسان هر قرنى و زمانى غير انسان زمان ديگر مى شد، و اجتماع انسانى سير تكاملى نمى داشت ، و انسانيت از نقص متوجه به سوى كمال نمى شد، چون نقص و كمالى وجود ندارد مگر اينكه يك جهت مشترك و ثابت بين همه انسانهاى گذشته و آينده باشد.
البته منظور ما از اين حرف اين نيست كه اختلاف افراد و مكانها و زمانها هيچ تاثيرى در برقرارى سنت دينى ندارد، بلكه ما فى الجمله و تا حدى آن را قبول داريم ، چيزى كه هست مى خواهيم اثبات كنيم كه اساس سنت دينى عبارت است از ساختمان و بنيه انسانيت ، آن بنيه اى كه حقيقتى است واحد و مشترك بين همه افراد و اقوام ، و ثابت در همه .
مى خواهيم بگوييم براى انسانيت سنتى است واحد، و ثابت به ثبات اساسش ، كه همان انسان است ، و همين سنت است كه آسياى انسانيت بر محور آن مى گردد، و همچنين سنت هاى جزئى كه به اختلاف افراد و مكانها و زمانها مختلف مى شود، پيرامون آن دور مى زند.
و اين همان است كه جمله (ذلك الدين القيم و لكن اكثر الناس لا يعلمون ) بدان اشاره مى كند، و ما به زودى و در بحثى جداگانه ان شاء الله اين مطلب را توضيح بيشترى مى دهيم .
اقوال مختلف مفسرين درباره مفردات و مفاد آيه (فاقم وجهك للذين حنيفا...)
 مفسرين در مفردات آيه ، و معناى مجموع آن ، اقوال متفرق ديگرى دارند.
اول اينكه : (مراد از (اقامه وجه ) محكم كارى در عمل است ، چون وجه عبارت است از چيزى كه متوجه آنى و آن عمل است ، و اقامه اش به معناى تسديد و اتقان آن است ).
و اين حرف صحيح نيست ، براى اينكه وجه عمل غرض مقصود از عمل است و آن غير از عمل است و در آيه شريفه فرمود: (فاقم وجهك )، و نفرموده (فاقم وجه عملك ).
دوم اينكه : (كلمه (فطره ) در جمله (فطره الله ) منصوب است ، زيرا كلمه (اعنى ) در تقدير است و كلمه فطرت به معناى ملت است ، و معناى جمله اين است كه : استقامت در دين به خرج بده ، و دين را نگهدار، يعنى ملتى را كه خدا مردم را بر آن ملت آفريده ادامه بده ، كه در خلقت خدا تبديلى نيست ).
اشكال اين وجه هم اين است كه : اين حرف وقتى صحيح است كه مراد از كلمه فطرت و كلمه (فطر الناس ) دو چيز باشد، اولى به معناى ملت ، و دومى به معناى خلقت باشد، و تفكيك در معناى آنها خلاف ظاهر آيه است ، و اگر بگويى ممكن است دومى يعنى (فطر الناس ) را هم به همان معناى ملت و دين بگيريم ، و بگوييم معنايش (ادان الناس ) است ، يعنى مردم را وادار بر دين (توحيد) كرد و در اين صورت ديگر اشكال تفكيك وارد نمى شود، مى گوييم : بله ، و ليكن آن وقت جمله (لا تبديل لخلق الله ) از ما قبل خود بريده و غير مربوط به آن مى گردد.
علاوه بر اين در اين وجه خلاف ظاهر روشنى است ، چون دين رابه معناى توحيد گرفته ، و اگر هم دين به معناى اسلام و يا مجموع دين ها باشد، و كلمه فطرت هم بر همان معناى متبادر خود باشد، كه عبارت است از خلقت ، آن وقت تقدير گرفتن كلمه (اعنى ) درست نمى شود، چون دين به اين معنا غير از فطرت به معناى خلقت است .
سوم اينكه : كلمه فطرت بدل است از كلمه (حنيفا)، و فطرت به معناى ملت است ، اشكال اين حرف همان اشكالى است كه بر وجه سابق كرديم .
چهارم اين كه : (كلمه فطرت مفعول مطلق است براى فعل محذوف ، و مقدر، و تقدير كلام (فطر الله فطره فطر الناس عليها) است ، يعنى خدا فطرتى درست كرد كه انسانها را نيز بر آن فطرت مفطور كرده ) كه فساد اين وجه حاجت به توضيح ندارد.
پنجم اينكه : (معناى آيه اين است كه : پيروى كن از دين ، آنچه را كه فطرت خدا بر آن دلالت دارد، و آن همان است كه ابتداى خلقت ، تو را بر آن دلالت مى كند)، زيرا خداوند طورى موجودات را آفريد و تركيب و صورتگرى نمود، كه دلالت كند بر اينكه صانعى قادر، عالم ، حى ، قديم و واحد دارد، صانعى كه هيچ چيز شبيه او نيست ، و او نيز به هيچ چيز شبيه نيست .
اشكال اين وجه اين است كه : مبتنى است بر اينكه كلمه (فطرت ) به تقدير (اتبع - پيروى كن ) منصوب شده باشد، همچنان كه ابو السعود و قبل از او ابو مسلم مفسر، اين نظريه را داده اند، آن وقت مراد از پيروى فطرت ، پيروى دلالت فطرت و خلقت مى شود، و مراد (از عدم تبديل الخلق ) تغيير نپذيرفتن خلقت ، است ، در دلالت كردن بر وجود صانع ، و صفات كريمه او، و اين وجه از نظر معنا نزديك به همان وجهى است كه ما براى آيه ذكر كرديم چون ما نيز كلمه (فطرت ) را حمل بر وادارى نموديم ، ليكن اين اشكال متوجه وجه مذكور مى شود كه آيه شريفه عام است ، و وجهى ندارد كه به توحيد اختصاص يابد.
ششم اينكه : (كلمه ( لا) در جمله (لا تبديل لخلق الله ) در عين اينكه نفى است ، معناى نهى را افاده مى كند، و مى فرمايد كه خلقت خدا يعنى آن دينى را كه ماءموريد به آن متمسك شويد، تغيير ندهيد، و يا اينكه خلقت خدا را با انكار دلالتش بر توحيد تغيير ندهيد، و از همين باب است آن تفسيرى كه به ابن عباس نسبت داده اند كه گفته : منظور از آيه نهى از اخته كردن انسانها است ).
اشكال اين وجه اين است كه : اولا هيچ دليلى نداريم بر اينكه خلق به معناى دين است و ثانيا دليلى نيست بر اينكه اعراض از دلالت مخلوقات ، و يا انكار دلالت آن تبديل خلق خدا باشد، و تفسيرى هم كه به ابن عباس نسبت داده اند فسادش ظاهر است .
كلام فخر رازى در مراد از (لاتبديل لخلق الله ) و بياناشكال آن
هفتم كلام فخر رازى است كه در تفسير كبير خود گفته : (احتمال دارد منظور از (لا تبديل لخلق الله ) اين باشد كه خداوند خلايق را براى عبادت آفريده ، و همه آنها بندگان اويند، و اين هرگز تغيير پذير نيست ، و بندگان او چون بندگان عرفى نيستند در بندگان عرفى تبديل هست اين مولا بنده خود رابه آن ديگرى مى فروشد، و يا اصلا آزادش مى كند، ديروز فلانى مولايش بود، امروز ديگرى مولاى اوست ، و يا اصلا مولا ندارد، به خلاف بندگى خدا، كسى نمى تواند از بندگى او بيرون شود.
پس اين جمله مى خواهد فساد قول كسانى را كه گفته اند: عبادت براى تحصيل كمال است ، باطل كند، چون آنها مى گويند بنده وقتى به كمال بندگى خود رسيد، ديگر تكليفى برايش نمى ماند، همه حرام ها برايش حلال ، و همه واجبات مباح مى شود، و جمله مورد بحث مى گويد: انسان به هر درجه از كمال هم برسد، باز هم بنده است .
و نيز مى خواهد گفتار مشركين را باطل كند، كه مى گفتند ناقص ، صلاحيت عبادت خدا را ندارد، بلكه آدميان بندگان كواكبند، و كواكب بندگان خدايند، و نيز مى خواهد گفتار مسيحيان را باطل كند، كه گفته اند: خدا در عيسى حلول كرده و او اله شده ، در جواب همه حرفها مى فرمايد: (لا تبديل لخلق الله )، بلكه همه خلق ، بندگان خدايند، و نمى توانند از بندگى او خارج شوند).
اشكالى كه به گفته وى وارد است اين است كه : بين ملكيت و عبادت تكوينى با ملكيت و عبادت تشريعى خلط كرده ، چون ملك خداى تعالى قابل انتقال و بطلان نيست ، زيرا ملك تكوينى است ، به اين معنا كه قيام وجود اشياء به اوست ، عبادتى هم كه در مقابل اين ملكيت قرار مى گيرد، عبادت تكوينى است ، يعنى خضوع ذات هر چيزى براى اوست ، و اين عبادت هم مانند ملكيت قابل تبديل و ترك نيست ، همچنان كه خودش فرموده : (و ان من شى ء الا يسبح بحمده )
ترجمه المى زان ج : 16 ص : 272
و آن عبادتى كه قابل تبديل است ، و يا مى شود تركش كرد، عبادت تشريعى مانند نماز و امثال آن است ، كه در مقابل ملك تشريعى خدا قرار مى گيرد، چون عقل همان طور كه من و تو را مالك اعتبار مى كند، خدا را نيز مالك قانونى مى داند - دقت بفرماييد -.
و اگر جمله (لا تبديل لخلق الله ) دلالت كند بر اينكه ملك و عبادت و عبوديت تبديل پذير نيست ، تكوينى آن را مى گويد، نه تشريعى ، و آن عبادتى هم كه مشركين و متصوفه و مسيحيان تبديل كرده اند به اينكه يكى قائل به ارتفاع تكليف از انسان كامل شده ، و ديگرى به جاى خدا، بت و كواكب و يا مسيح را مى پرستد، عبادت تشريعى است ، نه تكوينى .

منيبين اليه و اتقوه و اقيموا الصلوه و لا تكونوا من المشركين

در اين جمله بعد از آنكه در جملات قبل ، خطاب متوجه شخص رسول خدا (صلى الله عليه و آله و سلم ) بود، خطاب را متوجه عموم كرده نظير آيه (يا ايها النبى اذا طلقتم النساء)، و آيه (فاستقم كما امرت و من تاب معك ، و لا تطغوا)، كه اول خطاب را به رسول خود كرده ، سپس متوجه عموم نموده است ، و در نتيجه معناى آيه مورد بحث به مثل اين بر مى گردد كه بگوييم (فاقم وجهك للدين حنيفا انت و من معك منيبين الى الله ) - رو به سوى دين كن در حالى كه حنيف است ، تو و هر كه با تو است در حالى كه به سوى خدا انابه داشته باشيد)، و (انابه ) به معناى بازگشت و توبه است .
(و اتقوه و اقيموا الصلوه ) - كلمه (تقوى ) در اينجا بر حسب دلالتى كه مقام دارد شامل امتثال اوامر خدا، و پرهيز از نواهى او مى شود، و از بين همه اوامر خدا فقط نماز را ذكر كرد براى اينكه اهميت آن را برساند، چون نماز عمود دين است .
(و لا تكونوا من المشركين ) - در اينكه چرا در بين همه محرمات تنها شرك را ذكر كرد، جوابش همان است كه درباره نماز داديم ، چون شرك از همه گناهان كبيره بزرگتر است ، به شهادت آيه (ان الله لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء) و آياتى ديگر.
نهى از تخرب و تفرق در دين كه از صفات مشركين و ناشى از پيروى آنان از اهواءخود است

من الذين فرقوا دينهم و كانوا شيعا كل حزب بما لديهم فرحون

كلمه (من ) براى بيان است ، و منظور از كسانى كه دين خود را متفرق كردند، مشركين است ، در اين جمله مشركين را به خصوصى ترين صفاتى كه در دين دارند معرفى نموده ، و آن اين است كه : در دين متفرقند، و دسته دسته و حزب حزب هستند، و هر حزب به دين خود خوشحال است ، و علت آن همان است كه كمى قبل از اين فرمود: (بل اتبع الذين ظلموا اهواءهم فمن يهدى من اضل الله ، و ما لهم من ناصرين ) و بيان داشت كه مشركين اساس دين خود را بر هوى و هوس نهاده اند، و خدا ايشان را هدايت نمى كند، و هادى ديگرى هم جز او نيست .
و معلوم است كه هواى نفس همه مردم يك جور نيست ، بلكه به يك حالت هم ثابت نمى ماند، بلكه به اختلاف احوال مختلف مى شود، و اگر چنين چيزى اساس دين باشد، معلوم است كه دين با سير هواها و پابپاى آن سير مى كند، و با سقوط هواها و پستى آنها پست مى گردد، و در اين اشكال هيچ فرقى بين دين حق و دين باطل نيست ، چون دين حق هم وقتى اساسش هوى باشد باطل است .
از اينجا معلوم مى شود كه نهى از تفرقه كلمه در دين ، در حقيقت نهى از اين است كه هواى را به جاى عقل ، اساس دين قرار دهند، و چه بسا احتمال داده شود كه : (آيه شريفه كلامى است از سر گرفته شده ) باشد ولى اين احتمال با سياق سازگار نيست .
در آيه شريفه از مشركين به خاطر تفرقى كه در كلمه و تشتتى كه در دين دارند مذمت شده .

و اذا مس الناس ضر دعوا ربهم منيبين اليه ثم اذا اذاقهم منه رحمه اذا فريق منهم بربهم يشركون

تعبير به (مس ) براى اين است كه : بر ناچيزى و مختصر بودن گرفتارى دلالت كند، و نكره آوردن (ضر) و (رحمه ) نيز براى افاده اختصار و ناچيزى است ، و معناى آيه اين است كه : چون مختصر ضررى از قبيل مرض ، فقر و شدت ، به انسان ها برسد، پروردگارشان را مى خوانند، در حالى كه به سوى او كه همان خداى سبحان است بازگشت مى كنند، و چون خداى تعالى مختصر رحمتى به ايشان بچشاند، ناگهان جمعى از اين مردم به پروردگارشان كه ديروز او را مى خواندند، و به ربوبيتش اعتراف مى كردند، شرك ورزيده و شريكها برايش مى تراشند.
خلاصه مى خواهد بفرمايد: انسان طبيعتا كفرانگر نعمت هاست ، هر چند كه در هنگام گرفتارى به نعمت و ولى نعمت اقرار داشته باشد. و اگر فرموده : (ناگهان جمعى از مردم ) براى اين است كه همه مردم چنين نيستند.

ليكفروا بما آتيناهم فتمتعوا فسوف تعلمون

در اين جمله مشركين مورد نظر را تهديد مى كند و لام در (ليكفروا) لام امر غايب است ، و جمله (فتمتعوا) متفرع بر ما قبل خودش است ، و امر ديگرى است كه با امر سابق روى هم تهديد را مى رساند و التفات از امر غايب به امر حاضر براى افاده فوران خشم است ، از اينكه چقدر درباره خداى تعالى كوتاهى نموده ، و امر او را ناچيز مى انگارند؟! و اين بى اعتنايشان به جايى رسيده كه در هنگام بدبختى و گرفتارى دست به دامنش مى شوند، ولى در هنگام خوشى كفران نعمتش مى كنند.

ام انزلنا عليهم سلطانا فهو يتكلم بما كانوا به يشركون

كلمه (ام ) به اصطلاح ادبى منقطعه است ، و مراد از (نازل كردن سلطان ) اعلام و يا تعليم است ، كه مجازا انزال خوانده شده ، و مراد از (سلطان ) برهان است ، و منظور از (تكلم ) دلالت است ، كه مجازا تكلمش خوانده ، و بنابراين معناى آيه اين است كه : بلكه ما به ايشان برهانى را اعلام كرديم كه دلالت مى كند بر شرك ايشان .
و ممكن هم هست مراد از (سلطان ) صاحب سلطان يعنى فرشته باشد، كه در اين صورت ديگر مجازى در كلمه (انزال ) و (تكلم ) به كار نرفته ، آن وقت معنا چنين مى شود: بلكه مگر ما فرشته اى بر ايشان نازل كرديم ، پس او درباره شركشان تكلم كرد.

و اذا اذقنا الناس رحمه فرحوا بها و ان تصبهم سيئه بما قدمت ايديهم اذا هم يقنطون

كلمه (اذاقه ) مانند كلمه (مس )، كه گذشت ، كمى و ناچيزى را مى رساند، و كلمه (قنوط) به معناى نوميدى است .
كلمه (اذا) ى اولى ، شرطيه ، و دومى فجائيه (ناگهانى ) است ، و مقابله بين (اذا) در چشاندن رحمت ، و (ان ) در رسانيدن سيئه ، اين معنا را مى رساند كه رحمت قطعى و بسيار است ، و مصيبت اندك و احتمالى است .
و اگر رحمت را به خدا نسبت داد، ولى رساندن سيئه را به خدا نسبت نداد، براى اين است كه رحمت ، امر وجودى است كه از ناحيه خدا افاضه مى شود، و سيئه و گرفتارى ها، امور عدمى هستند، و برگشتشان به افاضه نكردن خداست ، و به همين جهت آن را تعليل كرد به (ما قدمت ايديهم )، آنچه به دست خود از پيش فرستادند، و همين تعليل آوردن در طرف سيئه و نياوردن آن در طرف رحمت ، اشاره است به اينكه رحمت ، تفضل است .
و تعبير در رحمت به (فرحوا) و در سيئه به (اذا هم يقنطون )، براى اشاره و دلالت بر اين است كه : نوميدى امرى حادث و چيزى است كه انتظارش نمى رود، چون رحمت و سيئه هر دو به دست خداست ، ولى رحمت خدا واسع است ، لذا تعبير به مضارع (يقنطون ) كرد، كه حال آنان را مجسم كرده باشد، چون مضارع دلالت بر حال هم دارد.
مراد آيه شريفه و بيان عدم منافات آن با آيه (و اذا مس الانسان ضردعوا...)
 و مراد از آيه شريفه بيان اين نكته است كه : مردم نظرشان از ظاهر آنچه از نعمت و نقمت مى بينند فراتر نمى رود، باطن امر را نمى بينند، همين كه نعمتى به دستشان مى آيد، خوشحال مى شوند، بدون اينكه بينديشند اين امر به دست خود آنان نيست ، و اين خدا است كه به مشيت خود نعمت را به ايشان رسانده ، و اگر او نمى خواست نمى رسيد، و همين كه نعمتى را از دست مى دهند مايوس ‍ مى شوند، تو گويى خدا در اين ميان هيچكاره است ، و از دست رفتن نعمت به اذن خدا نبوده ، پس اين مردم ظاهر بين و سطحى اند.
با اين بيان روشن مى شود كه ديگر هيچ تدافع و ناسازگارى بين اين آيه و آيه سابق كه مى فرمود: (و اذا مس الانسان ضر دعوا ربهم منيبين اليه ...)، نيست ، براى اينكه مدلول آيه مورد بحث اين است كه : مردم ظاهر بين و سطحى نگر هستند، وقتى نعمتى به دستشان مى رسد خوشحال مى شوند، و چون از دست مى دهند نوميد و مايوس ، و مدلول آيه سابق اين است كه وقتى نعمتى بدستشان مى رسد خوشحال مى شوند، و چون از دست مى دهند خدا خدا مى كنند، در حالى كه از آنچه از دست داده اند نوميد، و از اسباب آن مايوسند، تنها به خدا بازگشت مى كنند، پس منافاتى بين دو آيه نيست .
و چه بسا بعضى از مفسرين از اين شبهه جواب داده اند كه : (مردم مورد نظر در دو آيه مختلفند، مراد از مردم در آيه سابق غير از مراد از مردم در آيه مورد بحث است ، و به فرضى هم يكى باشند خدا خدا كردنشان در يك حال است ، و نوميدى شان در حالى ديگر).
بعضى ديگر گفته اند: (خدا خدا گفتن زبانى از باب عادت است ، و منافات ندارد كه همين شخص در دل نوميد باشد) ولى خواننده به سستى هر دو جواب واقف است .
جواب سومى كه داده اند اين است كه : (مراد از نوميدى ايشان اين است كه كار نوميدان را مى كنند، مثل اينكه به جمع ذخيره در ايام قحطى مى پردازند). ولى به ايشان اشكال شده كه علاوه بر اينكه دليلى بر اين معنا نيست ، با (اذا) ى فجائيه و نوميدى ناگ هانى نمى سازد.
وسعت و تنگى معيشت تابع مشيت خدا است (يبسط الرزق لمن يشاء و يقدر)

اولم يروا ان الله يبسط الرزق لمن يشاء و يقدر ان فى ذلك لايات لقوم يومنون

اين آيه خطاى مردم را در مبادرت به خشنودى ، و نوميدى بيان مى كند، و مى فرمايد كه : نبايد در هنگام رسيدن به نعمت بى درنگ خوشحالى كرد، و در مورد از دست رفتن نعمت بى درنگ نوميد شد، براى اينكه رزق در كمى و زيادى تابع مشيت خداست ، بر انسان لازم است كه بداند آن رحمتى كه به وى رسيده و همچنين آن ناملايمى كه به او رسيده هر دو با مشيت خدا قابل زوالند، پس ‍ نبايد به چيزى كه ايمن از فقدانش نيست خوشحال شود، و از چيزى كه اميد زوالش هست ناراحت و نوميد گردد.
و اما اينكه فرمود: مگر نمى بينند كه خدا روزى را براى هر كس بخواهد گسترش مى دهد، و مساله روزى دادن را امرى ديدنى معرفى كرد، براى اين است كه بفهماند اين رزقى كه به انسان مى رسد، و يا خود آدمى كسب مى كند، مولود دست بدست دادن هزاران هزار اسباب و شرايطى است كه آدمى - كه آن را از هنرمندى خود مى داند - يكى از آن هزاران هزار است ، و همچنين آن سببى كه انسانها دل خود را به آن خوش مى كنند، كه من فلان مغازه يا فلان كارخانه و يا فلان پست را دارم ، نيز يكى از آن اسباب است ، و تمامى اسباب هم سبب بودنشان از خودشان نيست ، همه مستند به خداى سبحان است .
پس اين خدا است كه يا رزق مى دهد و يا نمى دهد، و همو است كه رزق را يا زياد مى دهد و يا كم مى دهد، بر يكى وسعت داده ، و بر ديگرى تنگ مى گيرد، و بقيه الفاظ آيه روشن است .

فات ذا القربى حقه و المسكين و ابن السبيل ...

كلمه (ذى القربى ) به معناى صاحب قرابت از ارحام است . و كلمه (مسكين ) به معناى كسى است كه از فقير بدحال تر باشد، و (ابن السبيل ) به معناى مسافر در راه مانده و حاجتمند است ، و اينكه كلمه (حق ) به ضمير (ذى القربى ) اضافه شده ، دلالت دارد بر اينكه براى ذى القربى حق ثابتى است ، و خطاب در آيه به رسول خدا (صلى الله عليه و آله و سلم ) است ، پس ظاهر آيه با قراينى كه در آن هست اين است كه مراد از (حق ) خمس است ، و وظيفه دادن آن متوجه به رسول خدا (صلى الله عليه و آله و سلم ) و هر مسلمانى كه مامور به دادن خمس است ، مى باشد و منظور از كلمه (قرابت ) به هر حال قرابت رسول خدا است ، همچنان كه در آيه خمس هم مراد همين است . همه اينها در صورتى است كه آيه شريفه در مدينه نازل شده باشد، و اما در فرضى كه مانند ساير آيات اين سوره در مكه نازل شده باشد آن وقت مقصود از حق مطلق احسان خواهد بود، نه خمس .
و به خاطر اينكه آيه از نظر معنا عموميت دارد، و مخصوص به رسول خدا (صلى الله عليه و آله و سلم ) نيست ، لذا در بيان آثار نيك خمس ، ويا صدقه به طور عموم فرمود: (ذلك خير - اين بهتر است براى كسانى كه رضاى خدا را مى جويند، و آنان رستگارانند).

و ما اتيتم من ربا ليربوا فى اموال الناس فلا يربوا عند الله و ما آتيتم من زكوه تريدون وجه الله فاولئك هم المضعفون

مراد از (ربا) و (زكات ) در آيه : (و ما آتيتم من ربا ليربوا...)
 كلمه (ربا)، به معناى نمو مال ، و زياد شدن آن است ، و جمله (ليربوا...) اشاره به علت اين نامگذارى مى كند، كه چرا ربا را ربا خواندند بنابراين مراد اين است كه : مالى كه شما به مردم داده ايد تا اموالشان زياد شود، نه براى اينكه خدا راضى شود - اين قيد را از ذكر اراده وجه خدا در عبارت مقابل آن مى فهميم - آن مال نزد خدا زياد نمى شود، و نمو نمى كند، و ثوابى از آن عايدتان نمى شود، براى اينكه قصد قربت نداشته ايد.
(و ما آتيتم من زكوه تريدون وجه الله فاولئك هم المضعفون ) - مراد از (زكات ) مطلق صدقه است ، و معنايش اين است كه : آن مالى كه براى رضاى خدا داديد، و اسراف هم نكرديد، چند برابرش عايدتان مى شود، كلمه (مضعف ) به معناى دارنده چند برابر است ، و معناى كلام اين مى شود كه : چنين كسانى آنهايند كه (يضاعف لهم ) مالشان و يا ثوابشان چند برابر مى شود.
پس مراد از (ربا) و (زكات ) به قرينه مقابله و شواهدى كه همراه اين دو كلمه است ، رباى حلال است ، و آن اين است كه چيزى را به كسى عطا كنى و قصد قربت نداشته باشى ، و مراد از صدقه آن مالى است كه براى رضاى خدا بدهى همه اينها در صورتى است كه آيه شريفه در مكه نازل شده باشد، و اما اگر در مدينه نازل شده باشد، مراد از ربا همان رباى حرام ، و مراد از زكات همان زكات واجب است .
و اين آيات و آيات قبلش به مدنى شبيه ترند، تا به مكى ، و اينكه : بعضى ادعاى روايت يا اجماع منقول در اين باب كرده اند، اعتبارى به گفته شان نيست .
بحث روايتى
در كتاب عيون از عبدالله بن عباس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) در بين ما به خطبه ايستاد، و در آخر فرمود: ماييم كلمه تقوى و سبيل هدى و مثل اعلى و حجه عظمى و عروه الوثقى ....
روايتى درباره شاءن نزول آيه : (ضرب لكم مثلا من انفسكم ...) كه در مقام نفىاعتماد به شريك داشتن خدا است
و در تفسير قمى در ذيل آيه (ضرب لكم مثلا من انفسكم ...)، گفته : سبب نزول اين آيه چنين بود كه قريش حج خانه خدا را به روش ابراهيم (عليه السلام ) انجام مى دادند، و تلبيه آن جناب را مى گفتند، يعنى مى گفتند: (لبيك اللهم لبيك ، لبيك لا شريك لك لبيك ، ان الحمد و النعمه لك و الملك ، لا شريك لك ).
اين مراسم همچنان ادامه داشت ، تا آنكه وقتى ابليس به صورت پيرمردى پيش ايشان آمد و تلبيه ايشان را تغيير داد و گفت : (لبيك اللهم لا شريك لك الا شريكا هولك ، تملكه و ما ملك - يعنى لبيك بار الها شريكى برايت نيست ، مگر آن شريكى كه خودت گرفته اى ، و مالك او و مالك ملك اويى ) قريش از آن به بعد تلبيه خود را تغيير داده و تلبيه ابليس را سنت خود كردند، تا آنكه رسول خدا (صلى الله عليه و آله و سلم ) مبعوث شد، و اين عمل را انكار نمود و فرمود: خدا شريك ندارد، و اين تلبيه ، شرك به خدا ورزيدن است .
پس اين آيه نازل شد كه : (ضرب لكم مثلا من انفسكم هل لكم من ما ملكت ايمانكم من شركاء فيما رزقناكم فيه سواء)، يعنى آيا راضى مى شويد شما انسانهاى مخلوق كه در آنچه داريد شريك داشته باشيد؟ نه ، پس چطور راضى مى شويد براى من كه خالق عالمم در آنچه مالكم شريك قائل شويد؟!.
و در كافى به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله : (فاقم وجهك للدين حنيفا) فرمود: دين حنيف ، ولايت است .
رواياتى در ذيل آيه : (فطرة الله التى فطر الناس عليها...) و بيان مراد از(فطرت )
 و نيز در همان كتاب به سند خود از هشام بن سالم ، از امام صادق (عليه السلام ) روايت كرده كه گفت : به آن جناب عرضه داشتم معناى (فطره الله التى فطر الناس عليها چيست ؟ فرمود دين توحيد است .
مؤ لف : اين روايت را از حلبى و زراره نيز از آن جناب روايت كرده و صدوق هم آن را در كتاب توحيد از علاء بن فضيل ، و زراره ، و بكير، از آن جناب نقل كرده است .
و در روضه كافى به سند خود ازاسماعيل جعفى ، از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: شريعت نوح اين بود كه خدا به يكتايى پرستيده شود، و در عبادتش اخلاص داشته باشند، و شريكهايى كه براى خدا قائل بودند خلع كنند، و اين همان فطرتى است كه خدا خلق را بر آن خلق نموده .
و در تفسير قمى به سند خود از هيثم رمانى ، از حضرت رضا (عليه السلام ) از پدرش ، از جدش ، از پدرش محمد بن على (عليهماالسلام ) روايت كرده كه در ذيل آيه (فطره الله التى فطر الناس عليها) فرمود: آن فطرت عبارت است از لا اله الا الله محمد رسول الله على امير المومنين ولى الله ، و توحيد تا اينجا است .
مولف : اين معنا در بصائر الدرجات از امام صادق (عليه السلام ) و در كتاب توحيد از عبدالرحمان مولاى امام ابى جعفر (عليه السلام ) از آن جناب روايت شده .
و معناى اينكه : فرمود فطرت عبارت است از اين سه شهادت ، اين است كه : هر انسانى مفطور است بر اعتراف به خدا، و به اينكه شريك ندارد، زيرا با وجدان خود در مى يابد كه به اسبابى احتياج دارد كه آن اسباب نيز سبب مى خواهند، و اين همان توحيد است و نيز مفطور به اعتراف بر نبوت نيز هست ، زيرا به وجدان خود احساس مى كند كه ناقص است ، و اين نقص او را نيازمند به دينى كرده كه تكميلش كند، و اين همان نبوت است ، و نيز مفطور به ولايت و اعتراف به آن نيز هست ، براى اينكه به وجدان خود احساس ‍ مى كند كه اگر بخواهد عمل خود را بر طبق دين تنظيم كند، جز در سايه سرپرستى و ولايت خدا نمى تواند، و فاتح اين ولايت در اسلام همان على بن ابى طالب (عليه السلام ) است ، البته معناى گفتار ما اين نيست كه انسانها حتى انسانهاى اولى به فطرتشان متدين به اين سه شهادت بوده اند.
برگشت معناى روايت قبلى كه آيه را به ولايت تفسير مى كرد به همين معنا است ، چون ولايت مستلزم توحيد و نبوت هست ، و معقول نيست كسى ولايت داشته باشد، و به آن معترف باشد، ولى نبوت را قبول نداشته باشد، و همچنين آن روايت ديگر كه فطرت را به توحيد تفسير مى كرد، همين معنا را افاده مى كند، چون معناى توحيد اين است كه انسان معتقد به وحدانيت خداى تعالى باشد، خدايى كه مستجمع تمامى صفات كمال است ، كه مستلزم به معاد و نبوت و ولايت هست ، پس بنابراين برگشت تفسير آيه در روايتى به شهادتهاى سه گانه ، و در روايتى ديگر به ولايت ، و در روايت سوم به توحيد، به يك معنا است .
و در كتاب محاسن به سند خود از زراره روايت كرده كه گفت : من از امام ابى جعفر (عليه السلام ) از آيه (فطره الله التى فطر الناس ‍ عليها) پرسيدم ، فرمود: خداوند مردم را بر اين معرفت كه او پروردگارشان است خلق كرده ، و اگر غير از اين بود از هر كس ‍ مى پرسيدى پروردگار تو كيست ؟ و كيست كه تو را روزى مى دهد؟ نمى توانست پاسخى بدهد.
و در كافى به سند خود از حسين بن نعيم صحاف ، از امام صادق (عليه السلام ) روايت كرده كه در حديثى گفت امام فرمود: خداى عز و جل همه مردم را بر فطرتى خلق كرد كه خلقتش طبق آن فطرت بوده ، نه ايمان به شريعتى داشته اند، و نه كفرى و انكارى ، تا آنكه خداى عز و جل رسولانى بر انگيخت ، تا بندگان را به سوى ايمان به او دعوت كنند، و آن وقت بود كه بعضى ايمان آورده و خدا هدايتشان كرد، و بعضى ديگر را هدايت نكرد.
مؤ لف : و در اين معنا روايت ديگرى در تفسير آيه (كان الناس امه واحده ) وارد شده ، و مراد از انسان فطرى در اين روايت انسان ساده اى است كه بر اساس فطرت ساده اى كه خدا او را بر آن فطرت آفريده بود زندگى مى كرد، آن فطرت ساده اى كه به اوهام فكرى ، و هواهاى نفسانى آلوده نشده بود، و معلوم است كه چنين فطرت سالم و دست نخورده آن قدر استعداد پذيرايى اصول عقايد و كليات شرايع الهى را دارد كه مى توان گفت استعدادى است نزديك به فعليت ، چون چنين انسانى هر چه مى كرد به تحريك فطرت و خصوصيت خلقتش مى كرد.
ولى با همه اينها راه يافتنش به خصوص عقايد حق ، و تفاصيل شرايع الهى و جزئيات آن ، منوط به هدايت خاص الهى و از طريق نبوت بود، چون عقل فطرى به آن جزئيات راه نمى يابد، در مباحث نبوت كه در جلد دوم اين كتاب گذشت اين مطلب را به طور مفصل بحث كرديم .
و درالدر المنثور است كه : ابن مردويه ، از حماد بن عمرو الصفار، روايت كرده كه گفت : از قتاده پرسيدم معناى (فطره الله التى فطر الناس عليها) چيست ؟ گفت : انس بن مالك برايم حديث كرد كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: منظور از فطرتى كه خدا مردم را بر آن فطرت آفريده دين خدا است .
چند روايت حاكى از اينكه كل مولود يولد على الفطرة ...
و نيز در همان كتاب آمده كه بخارى ، مسلم ، ابن منذر، ابن ابى حاتم و ابن مردويه ، از ابى هريره روايت كرده اند كه گفت رسول خدا (صلى الله عليه و آله و سلم ) فرمود: هيچ مولودى به دنيا نمى آيد مگر بر فطرت ، و اين پدر و مادر كودك هستند كه او را يهودى و نصرانى و مجوسى مى كنند، همچنان كه نتاج و بچه هر حيوانى كامل است ، آيا هيچ در آنها نقص مى بينيد؟ سپس ابو هريره گفت : اگر خواستيد در اين باره بخوانيد: (فطره الله التى فطر الناس عليها...).
مؤ لف : اين روايت را از مالك و ابى داوود، و ابن مردو يه ، از ابى هريره از رسول خدا (صلى الله عليه و آله و سلم ) آورده ، اما با اين عبارت كه : هر مولودى بر فطرت متولد مى شود، بعد پدر و مادرش او را يهودى يا نصرانى مى كند، همچنان كه شتر بهيمه اى تمام عيار نتاج مى دهد، هيچ ديده اى كه ناقص نتاج دهد؟.
اين روايت را كافى نيز به سند خود از زراره از ابى جعفر (عليه السلام ) در ضمن حديثى نقل كرده كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرمود: هر مولودى بر فطرت متولد مى شود، يعنى بر اين معرفت كه آفريدگارش خدا است ....
و در توحيد به سند خود از عمر روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: كودك را به خاطر اينكه مى گريد مزنيد زيرا گريه طفل تا چهار ماه گواهى شهادت به لا اله الا الله است ، و تا چهار ماه ديگر صلوات بر پيغمبر است ، و تا چهار ماه ديگر دعا به جان پدر و مادر است .
مؤ لف : اين حديث مضمون لطيفى دارد، و معنايش اين است كه طفل تا چهار ماه احدى را نمى شناسد، تنها و تنها حاجتش را احساس مى كند، و با گريه رفع آن حاجت را مى خواهد، و معلوم است كه برآورنده حاجتش خدا است ، پس او به درگاه خالقش ‍ تضرع مى كند، و به وحدانيت او شهادت مى دهد.
و در چهار ماه دوم پدر و مادرش را مى شناسد، و مى فهمد كه ايندو واسطه ميان او و رافع حاجاتش هستند، البته تنها اين مقدار را درك مى كند كه واسطه اند، نه اينكه شخص آن دو را بشناسد، تكرار مى كنم كه در چهار ماهه دوم اين قدر مى فهمد كه بين او و خدا كه رافع حاجاتش مى باشد واسطه اى هست ، ولى نمى داند كه آن واسطه كه رحمت و فيض را مى گيرد و به خلق مى رساند پيغمبر است ، پس ‍ گريه اش در چهار ماهه دوم در حقيقت درخواست رحمت است از پروردگارش براى پيغمبر، تا بوسيله پيغمبر به او نيز برسد.
و در چهار ماهه سوم پدر و مادر را بشخصه و با خصوصياتى كه دارند مى شناسد، و از ديگران تميز مى دهد، پس گريه اش دعا است به جان آندو، مى خواهد رحمت خدا از مسير آندو به وى برسد، پس حديث شريف لطيف ترين اشارتها را در كيفيت جريان فيض از مجراى واسطه ها بيان مى كند - دقت بفرماييد -.
فدك حق مسلم حضرت زهرا(س ) بوده است
و در مجمع البيان در ذيل آيه (و آت ذاالقربى حقه ) مى گويد : ابو سعيد خدرى ، و غير او روايت كرده اند كه وقتى اين آيه به رسول خدا (صلى الله عليه و آله و سلم ) نازل گرديد فدك را به فاطمه داد، و تسليمش هم كرد، و اين معنا از امام ابى جعفر و امام صادق (عليه السلام ) روايت شده .
و در كافى به سند خود از ابراهيم يمانى از امام صادق (عليه السلام ) روايت كرده كه فرمود: ربا دو جور است ، يكى ربايى كه مى توان خورد، و ديگر آنكه نمى توان خورد، اما آن ربايى كه جايز و حلال است ، هديه اى است كه به كسى مى دهى و از دادنت ثواب مى خواهى ، چون ثواب آن چند برابر خود آن است ، اين آن ربايى است كه مى توان خورد، و خداى تعالى در باره اش فرموده : (و ما آتيتم من ربا ليربوا فى اموال الناس فلا يربوا عندالله ).
و اما آن ربايى كه خوردنى نيست ، آن همان ربايى است كه خدا از آن نهى كرده و وعده آتش در برابرش داده .
مؤ لف : اين روايت را در تهذيب هم از ابراهيم بن عمر، از آن جناب ، و نيز در تفسير قمى از حفص بن غياث ، از آن جناب و در مجمع البيان بدون ذكر سند از امام باقر (عليه السلام ) آورده اند.
و در مجمع البيان در ذيل آيه (فاولئك هم المضعفون ) گفته اميرالمومنين (عليه السلام ) فرموده : خداى تعالى نماز را واجب كرد تا خلق از تكبر منزه شوند، و زكات را واجب كرد تا سبب زيادى رزقشان گردد، و روزه را واجب كرد تا خلقشان را بيازمايد و خالص ‍ كند، و صله رحم را واجب كرد تا جمعيت زياد شود.
و در كتاب فقيه خطبه اى از فاطمه زهراء (عليهاالسلام ) نقل كرده كه در آن فرمود: خداوند ايمان را واجب كرد تا دلها از شرك پاك گردد، و نماز را واجب كرد، تا مردم را از مرض تكبر پاك كند، و زكات را واجب كرد تا رزقشان زياد شود.


گفتارى در معناى فطرى بودن دين در چندفصل
1 - هدايت عامه موجودات بسوى غايت تكوينى خود
 اگر انواع موجودات ، از جاندار و بى جان ، شعوردار و بى شعور را مورد تامل قرار دهيم كه به تدريج و يكى پس از ديگرى موجود مى شوند، و تكامل مى كنند، يعنى از خاك خشك و بى جان به سوى حيات حركت نموده ، و به صورت انواع نباتات در مى آيند، و از نبات به سوى حيات داراى شعور حركت نموده ، به صورت انواع حيوانات در مى آيند، و از آن مرحله نيز گذشته و به صورت موجودى عاقل در مى آيد، خواهيم ديد كه هر نوعى از آنها در وجود خود سيرى تكوينى ، و معين دارد و داراى مراحل مختلفى است ، بعضى از مراحل قبل از بعض مراحل ديگر، و بعضى بعد از بعضى ديگر است ، بطورى كه نوع به هر يك از آن مراحل مى رسد بعد از آن كه از مرحله قبلى گذشته باشد، و به مرحله بعدى هم نرسيده باشد، و اين نوع همچنان با طى منازل استكمال مى كند تا به آخرين مرحله كه نهايت درجه كمال اوست برسد.
از سوى ديگر اين مراتبى كه در طى حركت نوع مشاهده مى كنيم ، هر يك از آنها ملازم مقامى است كه خاص به خود او است ، نه از آن جلو مى افتد، و نه عقب مى ماند، و اين ملازمت از ابتداى حركت نوع در سير وجودى اش تا آخرين نقطه كمالش هست ، از اينجا مى فهميم كه پس بين همه اين مراحل يك رابطه تكوينى وجود دارد، كه چون بند تسبيح مراحل را به يكديگر وصل كرده ، به طورى كه نه يك مرحله آن از سلسله مراحل حذف مى شود، و نه جاى خود را به مرحله اى ديگر مى دهد، از اينجا نتيجه مى گيريم كه پس ‍ براى اين نوع موجود، غايتى تكوينى است ، كه از همان آغاز وجودش متوجه آن غايت و به سوى آن در حركت است ، و از پاى نمى ايستد تا به آن غايت برسد.
مثلا يك دانه گردو را اگر در نظر بگيريم مى بينيم كه اگر در زير زمين قرار گيرد - البته نه هر قرارى ، بلكه قرارى كه واجد شرايط نمو باشد، يعنى رطوبت به مقدار لازم ، و حرارت و ساير شرايط را به مقدار لازم داشته باشد - مغز آن شروع مى كند به نمو، و چاق شدن ، تا آنجا كه پوست را ميشكند، و از لاى پوست بيرون مى شود، و هر روز بر ابعاد حجمش افزوده مى شود، و همچنان زيادتر مى گردد تا سر از خاك در آورد، بيرون خاك نيز بلندتر، و ضخيم تر مى شود تا به صورت درختى نيرومند و سبز و باردار در آيد.
پس يك دانه گردو در اين سير تكاملى ، حالش تغيير نمى كند، و از ابتداى وجودش غايت تكوينى دارد، كه خود را به آن غايت تكوينى برساند، غايتى كه گفتيم عبارت است از درختى كامل و بارور.
همچنين اگر يك نوع از انواع حيوانات را، مثلا گوسفند را در نظر بگيريم ، مى بينيم كه آن نيز بدون شك از همان ابتداء كه تكون پيدا مى كند، و در شكم مادر به صورت جنينى در مى آيد، متوجه به سوى غايت نوعيه اش مى باشد، و آن غايت عبارت است از گوسفندى كامل آن گوسفندى كه خواص و آثار گوسفندى دارد اين حيوان نيز از راهى كه تكوين پيش پايش قرار داده براهى ديگر منحرف نمى گردد، و غايت خود را فراموش نمى كند، و هرگز ديده نشده كه روزى از روزها گوسفند به سوى غير غايت خود سير كند، مثلا راه فيل را پيش بگيرد، و يا بخواهد درخت گردو شود.
پس معلوم مى شود هر نوع از انواع موجودات مسير خاصى در طريق استكمال وجود، دارند، و آن مسير هم داراى مراتب خاصى است ، كه هر يك مترتب بر ديگرى است تا منتهى شود به عالى ترين مرتبه ، كه همان غايت و هدف نهايى نوع است ، و نوع با طلب تكوينى - نه ارادى -، و با حركت تكوينى - نه ارادى -، در طلب رسيدن به آن است ، و از همان ابتداء كه داشت تكون مى يافت مجهز، به وسائل رسيدن به آن غايت ، است .
و اين توجه تكوينى از آنجا كه مستند به خداى تعالى است ، نامش را هدايت عام الهى مى گذاريم ، و - همان طور كه متذكر شديم - اين هدايت تكوينى در هدايت هيچ نوعى از مسير تكوينى آن خطا نمى رود، بلكه با است كمال تدريجى و به كار بستن قوا و ادواتى ، كه مجهز به آنها است ، براى آسانى مسير، آن را به غايت نهايى سوق مى دهد. همچنان كه فرموده : (ربنا الذى اعطى كل شى ء خلقه ثم هدى ) و نيز فرموده : (الذى خلق فسوى و الذى قدر فهدى ، و الذى اخرج المرعى فجعله غثاء احوى ).
2 - زندگى اجتماعى و نياز به قانون ويژگى انسان است
در اين ميان نوع انسان نيز همين وضع را دارد، و از آن حكم كلى مستثنى نيست ، به اين معنا كه او نيز مشمول هدايت عامه است ، چون مى دانيم از آن روزى كه نطفه اش شروع به تكون مى كند، به سوى يك انسان تمام عيار متوجه است ، انسانى كه آثار انسانيت و خواص ‍ آن را دارد، و تا رسيدن به اين هدف نهايى مرحله هايى را طى مى كند، علقه مضغه ، و مضغه عظام ، و سپس جنين مى شود، طفل مى گردد، مراهق مى شود، جوان و كامل مرد، و پير مى گردد.
چيزى كه هست يك تفاوت بين انسان با ساير انواع حيوانات و نباتات و غير آن هست ، و آن اين است كه : هر چند بعضى حيوانات نيز اجتماعى زندگى مى كنند، ليكن در قبال مدنيت بشر چيزى نيست ، آرى انسان به خاطر احتياجات تكوينى بيشترى كه دارد، و نواقص ‍ بيشترى كه در وجود او هست ، نمى تواند همه نواقص خود را خودش به تنهايى تكميل كند، و همه حوايج وجودى اش را خودش ‍ برآورد، به اين معنا كه يك فرد از انسان زندگى انسانى اش تمام نمى شود، در حالى كه خودش باشد و خودش ، بلكه محتاج است به اينكه نخست يك اجتماع كوچك خانواده اى تشكيل شود، و سپس يك اجتماع بزرگ شهرى به وجود آيد، و از مسير ازدواج و تعاون و همكارى ، با ديگران جمع شود، و همه با هم و با همه قواشان كه بدان مجهزند در رفع حوائج همه بكوشند، و سپس حاصل زحمات را بين همه تقسيم كنند، و هر كس به قدر شاءنى كه در اجتماع دارد سهم خود را از آن بگيرد.
خواننده عزيز در مباحث سابق اين كتاب خوانده كه گفتيم : مساله مدنيت و اجتماعى زندگى كردن طبيعى انسان نيست ، و چنين نيست كه از ناحيه طبيعت تحريك بر اين معنا شود، بلكه او طبيعت ديگرى دارد كه نتيجه آن به وجود آمدن قهرى مدنيت است ، و آن اين است كه : انسان طبعا مى خواهد ديگران را به نفع خود استخدام كند، حال هر كس و هر چه مى خواهد باشد، حتى يك آهن پاره را ببيند بر مى دارد و مى گويد روزى بدرد مى خورد، تا چه رسد به گياهان و حيوانات ، و معلوم است چنين كسى به استخدام افرادى ديگر از نوع خود جرى تر است ، چون زبان آنها را مى داند، ليكن همين كه تصميم مى گيرد آنها را استخدام كند، متوجه مى شود كه آنها هم عينا مثل خود اويند، و بلكه از او جرى ترند، مى خواهند خود او را زير بار بكشند، خلاصه اميالى كه او دارد، آنها نيز دارند، لذا ناگزير مى شود با آنها از در مسالمت در آيد، و حقوقى مساوى حق خود، براى آنها قائل شود.
و نتيجه و سرانجام اين برخورد و تضاد بين منافع ، اين است كه بعضى با بعضى ديگر در عمل تعاونى شركت جويند، و حاصل و دسترنج حاصل از همه كارها بين آنان تقسيم شود، و به هر يك آن مقدار كه استحقاق دارد بدهند.
به هر حال پس جامعه انسانى هرگز نمى تواند اجتماعى زندگى كند، و داراى اجتماعى آباد شود، مگر وقتى كه داراى اصولى علمى ، و قوانينى اجتماعى باشد، و آن قوانين را همه محترم بشمارند، و نگهبانى بر آن بگمارند، تا آن قوانين را حفظ كند، و نگذارد از بين برود، و آن را از ضايع و تعطيل شدن جلوگيرى كند، بلكه در جامعه جارى اش سازد، در اين هنگام است كه زندگى اجتماعى افراد رضايت بخش و قرين سعادت مى شود.
و اما اينكه گفتيم اصولى علمى داشته باشد، اين اصول عبارت است از اينكه اجمالا حقيقت زندگى دنيا را بفهمند، و آغاز و سرانجام انسان را در نظر بگيرند، چون اختلاف مذاهب مختلف در همين سه مساله باعث مى شود كه سنن آن اجتماع نيز مختلف شود، واضح تر بگويم ، طرز تفكر افراد اجتماع درباره حقيقت زندگى دنيا، و نيز طرز تفكرشان در آغاز و سرانجام جهان ، هر قسم باشد سنت هايى كه در آن اجتماع وضع مى شود همان طور خواهد بود.
مردمى كه طرز تفكرشان درباره حقيقت زندگى انسان در دنيا اين باشد كه صرفا موجودى هستيد مادى ، و به جز زندگى دنياى زودگذر كه با مرگ خاتمه مى يابد زندگى ديگرى ندارند، و نيز طرز تفكرشان درباره آغاز و سرانجام جهان اين باشد كه در دار هستى جز اسباب مادى كه يكى پس از ديگرى موجود مى شود، و سپس تباه مى گردد، چيز ديگرى نيست ، چنين مردمى وقتى مى خواهند براى اجتماع خود سنت هايى مقرر سازند، طورى آن را مقرر مى كنند كه تنها لذائذ و كمالات محسوس و ماديشان را تامين كند، و ماوراى آن سعادتى نخواهد بود.
و اما مردمى كه معتقدند كه در پس اين عالم ماده صانعى غير مادى هست كه عالم ، صنع او و مخلوق اوست ، مانند بت پرستان ، وقتى بخواهند سنت ها و قوانينى براى اجتماع خود مقرر كنند، رعايت رضاى بت هايشان را هم مى كنند، چون معتقدند سعادت زندگيشان در دنياى مادى همه به دست خودشان نيست ، بلكه به دست بت هاست .
و مردمى كه معتقدند كه عالم ، صنع خدا است ، و خدا اين جهان را آفريده ، تا راه و وسيله براى جهان ديگر باشد، و خلاصه علاوه بر اعتقاد به مبدا كه در بت پرستان نيز بود، معتقد به معاد هم هستند، وقتى مى خواهند براى زندگى دنيايى خود اساسى بريزند، طورى مى ريزند كه هم در دنيا سعادتمند باشند، و هم در آخرت كه حياتى است ابدى ، و آغازش ازهمان روزى است كه حيات دنيا با مرگ خاتمه مى يابد.
بنابراين صورت و شكل زندگى با اختلاف در اصول اعتقادى و طرز تفكر در حقيقت عالم و حقيقت انسانى كه جزئى از آن است مختلف مى شود.
و اما اينكه گفتيم بشر اجتماعى و مدنى هرگز نمى تواند اجتماعى زندگى كند، مگر وقتى كه قوانينى داشته باشد، دليلش اين است كه با نبودن قانون و سنت هايى كه مورد احترام همه ، و حداقل ، اكثريت باشد، جمع مردم متفرق ، و جامعه شان منحل مى شود.
و اين سنت ها و قوانين قضايائى است كلى و عملى به شكل (نبايد چنين كرد)، (فلان چيز حرام )، و (فلان چيز جايز است )، و اين قوانين هر چه باشد، اگر احترام دارد و معتبر است ، به خاطر مصلحت هايى است كه براى اجتماع درپى دارد، و جامعه را صالح مى سازد، پس در اين قوانين مصالح و مفاسد اعمال ، درنظر گرفته مى شود.
3- دين (مجموعه سنن قوانين ) بايد در جهت برآوردن حوائج حقيقى انسان و مطابق بافطرت و تكوين تشريع شده باشد.
 تا اينجا معلوم شد كه انسان وقتى به آن كمال و سعادت كه برايش مقدر شده مى رسد، كه اجتماعى صالح منعقد سازد، اجتماعى كه در آن سنت ها و قوانين صالح حكومت كند، قوانينى كه ضامن رسيدن انسان به سعادتش باشد، و اين سعادت امر و يا امورى است كمالى ، و تكوينى ، كه به انسان ناقص كه او نيز موجودى است تكوينى ضميمه مى شود، و او را انسانى كامل در نوع خود، و تام در وجودش ‍ مى سازد.
پس اين سنن و قوانين - كه گفتيم قضايايى عملى و اعتبارى است - واسطه اى است بين نقص انسان و كمال او، و راه عبورى است بين دو منزلگاه او، و همان طور كه گفتيم تابع مصالح اوست ، كه عبارت است از كمال و يا كمالات او، و اين كمالات مانند آن واسطه اعتبارى و خيالى نيست ، بلكه امورى است حقيقى ، و واقعى ، و سازگار با نواقصى كه هر يك مصداق يكى از حوائج حقيقى انسان است .
پس حوائج حقيقى و واقعى انسان اين قضايا و (بكن و نكن ها) ى عملى را وضع كرده ، و معتبر شمرده است ، و مراد از حوائج ، آن چيزهايى است كه نفس انسان آنها را با اميال و تصميم هايش مى طلبد، و عقل هم كه يگانه نيروى تميز بين خير و نافع و ما بين شر و مضر است ، آنها را تصديق مى كند، و معين مى كند كه فلان قانون حاجتى از حوائج واقعى انسان را بر مياورد، و يا رفع احتياج نمى كند، نه هواهاى نفسانى ، هواى نفس نمى تواند كمالات انسانى و حوائج واقعى او را تشخيص دهد، او تنها مى تواند لذائذ مادى و حيوانى انسان را تشخيص دهد.
بنابراين ، اصول و ريشه هاى اين قوانين بايد حوائج حقيقى انسان باشد، حوائجى كه واقعا حاجت است ، نه بر حسب تشخيص هواى نفس .
اين هم معلوم شد كه صنع و ايجاد هر نوعى از انواع موجودات را - كه يكى از آنها انسان است - به قوا و ابزارى كه اگر به كار رود حوائج او را بر طرف مى سازد مجهز ساخته ، كه اگر آن موجود فعاليت كند، و آن قوا و آن ابزار را آن طور كه بايد به كار بزند، به كمال خود مى رسد، از اين معنا نتيجه مى گيريم كه جهازهاى تكوينى انسان كه بدان مجهز شده ، هر يك محتاج و مقتضى يكى از آن قضاياى عملى (بكن و نكن ) كه نامش سنت و قانون است مى باشد، به طورى كه اگر انسان به آن قضايا عمل كند، آن جهاز به حد رشد و كمال خود رسيده ، مانند جهاز هاضمه كه يكى از جهازهاى تكوينى آدمى است ، اين جهاز اقتضاء قوانينى مربوط به خود دارد، كه اگر صاحب جهاز به آن قوانين عمل كند، جهاز مذكور به حد كمال خود كه براى رسيدن به آن خلق شده است ، مى رسد، و نيز جهاز تناسل اقتضاء دستوراتى دارد كه اگر صاحب جهاز مزبور به آن دستورات عمل كند، جهاز تناسلى خود را به حد كمال مى رساند چون در جايى صرف كرده كه براى آن خلق شده است .
پس روشن شد كه به حكم عقل بايد دين - كه همان اصول عملى و سنن و قوانين عملى است كه اگر به آن عمل شود سعادت واقعى انسان را ضمانت مى كند از احتياجات و اقتضاآت خلقت انسان منشا گرفته باشد، و بايد كه تشريع دين مطابق فطرت و تكوين باشد، و اين همان معنايى است كه آيه شريفه (فاقم وجهك للدين حنيفا فطره الله التى فطر الناس عليها، لا تبديل لخلق الله ، ذلك الدين القيم ) آن را خاطرنشان مى سازد.
4 - اسلام (دين فطرت )، (دين خدا) و(سبيل الله ) است
تا اينجا خواننده عزيز متوجه شد كه معناى فطرى بودن دين چيست ، اينك مى گوييم : اسلام (دين فطرت ) خوانده شده ، چون فطرت انسان اقتضاى آن را دارد، و به سوى آن راهنمايى مى كند.
و اگر اين دين (اسلام ) ناميده شده ، براى اين است كه : در اين دين ، بنده تسليم اراده خداى سبحان است و مصداق اراده او - كه صفت فعل است - عبارت است از تمامى علت هاى مؤ تلفه از خلقت انسان و مقتضيات تكوينى او (اعم از فعل يا ترك ) همچنان كه فرمود: (ان الدين عندالله الاسلام ).
و نيز (دين خدا) ناميده شده ، چون خداى تعالى اين دين را از بندگانش خواسته ، يعنى خواسته است تا عمل خود را چه فعل و چه ترك با آن تطبيق دهند، و چنين اراده كرده است ، - البته اراده به آن معنايى كه گذشت -.
و نيز (سبيل الله ) ناميده شده ، چون اسلام تنها سبيل و راهى است كه خدا از بندگانش خواسته ، تا آن را بپيمايند، و سلوك كنند تا به كمال وجود و سعادت هستى خود برسند، همچنانكه فرموده : (الذين يصدون عن سبيل الله و يبغونها عوجا) و اما اين مساله كه دين حق بايد از طريق وحى و نبوت ، به بشر اعلام شود، و عقل كافى نيست ، بيانش در مباحث نبوت و غير آن گذشت .
سوره روم ، آيات 40 - 47

الله الذى خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شى ء سبحانه و تعالى عما يشركون (40) ظهر الفساد فى البر و البحر بما كسبت ايدى الناس ليذيقهم بعض الذى عملوا لعلهم يرجعون (41) قل سيروا فى الارض فانظروا كيف كان عاقبه الذين من قبل كان اكثرهم مشركين (42) فاقم وجهك للدين القيم من قبل ان ياتى يوم لا مرد له من الله يومئذ يصدعون (43) من كفر فعليه كفره و من عمل صالحا فلانفسهم يمهدون (44) ليجزى الذين آمنوا و عملوا الصالحات من فضله انه لا يحب الكافرين (45) و من آياته ان يرسل الرياح مبشرات و ليذيقكم من رحمته و لتجرى الفلك بامره و لتبتغوا من فضله و لعلكم تشكرون (46) و لقد ارسلنا من قبلك رسلا الى قومهم فجاوهم بالبينات فانتقمنا من الذين اجرموا و كان حقا علينا نصر المومنين (47)

.
ترجمه آيات
خدا است آن كسى كه شما را خلق كرد و سپس روزى داد آنگاه همو است كه شما را مى ميراند و سپس زنده مى كند آيا كسى از خدايان شما هست كه چنين كارها كند، منزه و متعالى است خدا از شركى كه به وى مى ورزند (40).
در دريا و خشكى فساد ظاهر گشت به خاطر كارهاى بد مردم ، ظاهر گشت تا خدا به اين وسيله بعضى از آثار كار بد را به ايشان بچشاند (41).
بگو در زمين سير كنيد و ببينيد عاقبت كسانى كه قبل از شما بودند چه شد و چگونه شد، بيشتر آنان مشرك بودند (42).
پس رو به سوى دين مستقيم كن قبل از آنكه روزى برسد كه ديگر خدا اجازه برگشت ندهد در آن روز مردم از هم جدا شوند (43).
آنهايى كه كافر شدند كفرشان به ضرر خودشان است و آنها كه عمل صالح كردند براى خود ذخيره نمودند (44).
تا خدا كسانى را كه ايمان آورده و عمل صالح كردند از فضل خود پاداش دهد كه او كافران را دوست نمى دارد (45).
و يكى از آيات او اين است كه بادها را مى فرستد تا مژده باران دهند و تا شما را از رحمت خود بچشاند و تا كشتى ها به امر او به حركت در آيند و تا شما به طلب فضل او برخيزيد و تا شايد شكر او بگزاريد (46).
و به تحقيق قبل از تو رسولانى به سوى قومشان فرستاديم معجزه هاى روشن براى آنها آوردند و ما از كسانى كه جرم كردند انتقام گرفتيم ، و از ازل يارى مؤ منين حقى بود بر ما (47).
بيان آيات
اين آيات فصل دوم از فصول چهارگانه اى است كه گفتيم سوره مشتمل بر آن است ، در اين آيات با افعال خاص به خدا، و به عبارتى با اسماى افعال خدا استدلال كرده بر بطلان شركاء، و نفى ربوبيت و الوهيت آنها، و نيز استدلال كرده است بر مساله معاد.

الله الذى خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شى ء...

اسم جلاله (الله ) در آيه شريفه مبتداء، و جمله (الذى خلقكم ) خبر آن است ، و همچنين جمله (من يفعل ) مبتداء است ، و خبرش جمله (من شركائكم ) مى باشد كه از مبتداء جلو افتاده است ، و استفهام در آيه انكارى است اين نظريه ما بود، البته ديگران در تركيب آيه احتمالات ديگرى دارند.
و معناى آيه اين است كه : خداى سبحان كسى است كه متصف به اوصافى چنين و چنان از اوصاف الوهيت و ربوبيت است ، پس آيا از بين آلهه اى ، كه شما مى گوييد اله اند، كسى هست كه چنين اوصافى داشته باشد؟ و چنين كارهايى كند؟ يعنى خلق كند، رزق دهد، بميراند، و زنده كند؟ و چون هيچ يك آنها چنين نيستند، پس خداى سبحان تنها (اله ) شما، و رب شما است - لا اله الا هو - معبودى جز او نيست .
هيچ شاءنى از شؤ ون عالم از (خلقت ) جدا نيست و لذا خالق عالم را شريكى نيست
 و شايد وجه اينكه در بين همه كارهاى خدا، خلقت و رزق دادن و احياء و اماته را اختصاص به ذكر داد، با اينكه مكرر نام آنها در ضمن احتجاجهاى سابق گذشت ، اشاره به اين باشد كه رزق منفك از خلقت نيست ، به اين معنا كه رزق دادن نيز خود خلقت است ، چيزى كه هست به قياس با خلقتى ديگر آن را رزق او مى ناميم ، چون هستى او را دوام مى بخشد، مثلا انسان مخلوقى است و نان و آب نيز مخلوقى ديگر.
ولى چون حيات انسان بستگى به نان و آب دارد، ما آب و نان را رزق انسان مى ناميم ، پس رزق هم خلق است ، و كسى كه خلق را مى آفريند رازق نيز هست .
پس مشركين نمى توانند بگويند رازق و زنده كننده و ميراننده بعضى از خدايان ماست ، كه چه بسا بعضى از آنان ادعاء هم كرده باشند، و گفته باشند كه به طور كلى مدبر عالم انسانى ، بعضى از آلهه است ، و مدبر تمامى شوون عالم از خيرات و شرور بعضى ديگر از آلهه اند، و ليكن هيچ يك از مشركين اختلاف ندارند در اينكه خلقت و ايجاد تنها از خداى تعالى است ، و كسى و چيزى شريك او در اين كار نيست ، وقتى اين معنا مسلم شد، پس رزق و همچنين هر چيزى كه از خلقت جدا نيست ، مانند خود خلقت راجع به خدا است ، در نتيجه براى خدايان و ارباب آنان شاءنى از عالم نمى ماند، كه بگويند اين كار را الهه ما مى كنند، چون هيچ شاءنى از شوون عالم جداى از مساله خلقت نيست .
آنگاه خداى سبحان خود را تنزيه نموده ، مى فرمايد: (سبحانه و تعالى عما يشركون - منزه و متعالى است از شركى كه به وى مى ورزند).

ظهر الفساد فى البر و البحر بما كسبت ايدى الناس ليذيقهم بعض الذى عملوا لعلهم يرجعون

اين آيه به ظاهر لفظش عام است ، و مخصوص به يك زمان و يا به يك مكان و يا به يك واقعه نيست و در نتيجه مراد از (بر و بحر) همان معناى معروف است كه شامل همه روى زمين مى شود.
و مراد از فساد در زمين ، مصايب و بلاهايى عمومى است كه يكى از منطقه ها را گرفته و مردم را نابود مى كند، مانند زلزله ، نيامدن باران ، قحطى ، مرضهاى مسرى ، جنگها، غارتها، و سلب امنيت ، و كوتاه سخن هر بلايى كه نظام آراسته و صالح جارى در عالم را بر هم مى زند، چه اينكه مستند به اختيار بعضى از مردم باشد، و يا نباشد، چون همه آنها فسادى است كه در دريا و خشكى عالم پديد مى آيد، و خوشى و طيب عيش انسانها را از بين مى برد.
اشاره به وجود رابطه مستقيم بين اعمال مردم و حوادث عالم
(بما كسبت ايدى الناس ) - يعنى اين فساد ظاهر در زمين ، بر اثر اعمال مردم است ، يعنى به خاطر شركى است كه مى ورزند، و گناهانى است كه مى كنند، و ما در تفسير آيه (و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض )، و نيز در مباحث نبوت در جلد دوم اين كتاب ، اثبات كرديم كه بين اعمال مردم و حوادث عالم رابطه مستقيم هست ، كه هر يك متاءثر از صلاح و فساد ديگرى است .
(ليذيقهم بعض الذى عملوا) - لام در اين جمله ، لام غايت است ، و آيه چنين معنا مى دهد: آنچه در زمين ظاهر شد، به خاطر اين بود كه خدا و بال پاره اى از آنچه مى كردند به ايشان بچشاند، بلكه براى اين بود كه خود اعمالشان را به ايشان بچشاند، كه به صورت و بال به سويشان بر مى گشت .
و اما اينكه چرا فرمود: بعض اعمالشان را، براى اينكه خدا از بيشتر اعمال آنان صرف نظر كرد، همچنان كه فرمود: (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفو عن كثير).
اين آيه شريفه ناظر است به وبال دنيوى گناهان ، و چشاندن و بال بعضى از آنها، نه همه آنها، و اما عذاب و وبال اخروى گناهان ، آيه از آن ساكت است . پس اينكه بعضى ها گفته اند: (مراد اين است كه وبال دنيوى را مى چشانيم ، و اخروى آن را تا رسيدن قيامت تاءخير مى اندازيم ) تفسيرى است بدون دليل .
و بعيد نيست كه تقدير كلام را (ليذيقهم بعض جزاء ما عملوا - تا بچشاند به ايشان بعضى از كيفر آنچه كرده اند) گرفته اند و حال آنكه تقدير آن به عكس اين است ، يعنى تقديرش (ليذيقهم جزاء بعض ما عملوا - تا بچشاند به ايشان جزاء بعضى از كارهاى ايشان را) است براى اينكه : آنچه كه ما را ناگزير مى كند از اينكه چيزى تقدير بگيريم ، - البته اگر ناگزير باشيم - اين است كه آنچه به صورت فساد به آنان بر مى گردد، جزاى اعمالشان است نه خود اعمال ، پس آنچه مى چشند جزاى پاره اى از اعمال است ، نه پاره اى از جزاء اعمال .
و اينكه فرمود: (لعلهم يرجعون ) معنايش اين است كه : خداوند مى چشاند به آنان آنچه را مى چشاند، براى اينكه شايد از شركشان و گناهانشان دست برداشته ، به سوى توحيد و اطاعت برگردند.
و اما در پاسخ اين سوال كه وجه اتصال آيه مورد بحث به ما قبلش چيست ؟ مى گوييم : وجهش اين است كه : در آيه قبل استدلال مى كرد بر توحيد، و نزاهت خدا از شركى كه برايش قائل شده اند، اينك در اين آيه به آثار شرك اشاره مى كند، و آن عبارت است از: گناه و فساد در زمين ، و چشيدن وبال گناهان ، چيزى كه هست در اين آيه نامى از شرك نبرده ، و مطلب را به گناهان ناشى از شرك اختصاص نداده ، بلكه به طور كلى راجع به گناه صحبت كرده است .
سخن عجيب مفسرين در ذيل آيه (ظهر الفساد فى البر و البحر...)
 مفسرين در تفسير اين آيه سخنان مختلف و عجيب و غريبى زده اند، مثلا بعضى گفته اند: (مراد از (ارض ) سرزمين مكه است ) بعضى گفته اند: (مراد از (بر - خشكى ) بيابانهايى خشك است كه نهرى از آن نمى گذرد، و مراد از (بحر) هر شهر و قريه اى است كه بر لب نهرى بزرگ قرار داشته باشد). بعضى ديگر گفته اند: (مراد از (بر) صحراها و محل قبايل است ، و مراد از (بحر) سواحل ، و شهرهاى ساحل دريا و نهرها است ). بعضى ديگر گفته اند: (مقصود از (بر) بيابانهاى لم يزرع و خشك است ، و مراد از (بحر) صحراهاى سبز و خرم است ). بعضى گفته اند: (در اينجا مضافى در تقدير است ، و تقدير (ظهر الفساد فى البر و مدن البحر) است ، يعنى فساد در زمين و شهرهاى دريا ظاهر شد).
شايد داعى آقايان بر اين حرف ها اين بوده كه فكر كرده اند آيه شريفه - بر حسب روايتى كه رسيده - ناظر به قحطسالى مكه به دنبال نفرين رسول خدا به قريش است ، چون قريش در كفر خود لجاجت كرده ، و بر عناد خود ادامه دادند، و رسول خدا (صلى الله عليه و آله و سلم ) نفرينشان كرد، در نتيجه شهر مكه دچار قحطى شد، لذا خواسته اند با اين اقاويل آيه را به آن روايت تطبيق دهند، در نتيجه اين طور به زحمت افتاده اند.
و نيز بعضى گفته اند: (مراد از فساد در خشكى كشتن يكى از پسران آدم برادر خودش را مى باشد، و مراد از فساد در دريا غضب كردن آن پادشاه است كه كشتى هاى مردم را مى گرفت ). ولى خود خواننده به سستى اين سخن واقف است ، زيرا در آيه شريفه دليلى بر آن نيست علاوه بر اينكه آيه عام است .

قل سيروا فى الارض فانظروا كيف كان عاقبه الذين من قبل كان اكثرهم مشركين

در اين آيه شريفه رسول خدا (صلى الله عليه و آله و سلم ) را ماءمور مى كند به اينكه به مردم دستور دهد در زمين سير كنند، و سرانجام و آثار باقيمانده اقوام گذشته را ببينند، كه چگونه خانه هايشان خراب گشته ، و آثارشان محو شد، و تا آخرين نفر منقرض شدند، و نسلشان قطع گشت ، و دچار انواع گرفتاريها و بلاها شدند، به خاطر اينكه بيشترشان مشرك بودند، پس خدا جزاى بعض كرده هايشان را به ايشان چشانيد، تا شايد عبرت گيرندگان عبرت گيرند، و در نتيجه به سوى توحيد برگردند. پس آيه شريفه در مقام استشهاد براى مضمون آيه قبل است .

فاقم وجهك للدين القيم من قبل ان ياتى يوم لا مرد له من الله يومئذ يصدعون

اين آيه تفريع بر ما قبل است ، و معنايش اين است كه : وقتى شرك و كفر به حق چنين سرانجامى داشت ، و وبالش گردنگير مرتكبش ‍ مى شود، پس رو به سوى دين مستقيم كن . (من قبل ان ياتى يوم لا مرد له من الله ) ظرف (من قبل ) متعلق است به جمله (فاقم ). و كلمه (مرد) مصدر ميمى از رد و به معناى (راد، برگرداننده ) است ، و مراد از روزى كه برگرداننده اى براى آن نيست ، و كسى نيست كه آن را از خدا برگرداند، روز قيامت است .
دو دسته شدن مردم در روز قيامت ، كافران به سوى جهنم و نكو كرداران به سوىبهشت
(يومئذ يصدعون ) - اصل اين كلمه (يتصدعون ) بوده ، و تصدع در اصل به معناى تفرق اجزاء ظروف بوده ، و - به طورى كه گفته اند - بعدها در مطلق تفرق استعمال شده ، و - باز به طورى كه گفته اند - مراد از آن در آيه اين است كه : روز قيامت مردم به دو طرف بهشت و جهنم متفرق مى شوند.
بعضى ديگر گفته اند: (مراد تفرقه اشخاص مردم است ، همچنان كه آيه (يوم يكون الناس كالفراش المبثوث ) بدان اشاره مى كند، و براى هر يك از اين دو معنى وجهى است ، ولى ظاهر آن است كه - همان طور كه بعدا نيز خواهد آمد - بگوييم مراد همان وجه اول است .

من كفر فعليه كفره و من عمل صالحا فلانفسهم يمهدون

ظاهرا اين آيه مى خواهد (يتفرقون ) را كه در آيه قبل بود تفسير كند، و در جمله (فعليه كفره ) ممكن هست مضاف حذف شده باشد، و تقدير آن (فعليه و بال كفره ) باشد، يعنى هر كس كفر بورزد وبال كفرش بر خودش مى باشد و ممكن هم هست مضافى در تقدير نباشد و معنايش (هر كه كفر بورزد كفرش عليه خودش است ) باشد، چون همان عمل و يا اعتقادى كه در اين نشاءه كفر نام دارد، در نشاه ديگر به آتش جاودانه منقلب مى شود. اين آيه بيان يكى از دو فريق است ، و فريق ديگر را آيه بعدى بيان مى كند.
(و من عمل صالحا فلانفسهم يمهدون ) - كلمه (يمهدون ) از مهد است ، كه به معناى گستردن بستر و استفاده از آن است ، و فريق دوم كه ايمان آورده و عمل صالح كردند، بسترى براى خود گسترده اند، و اگر فرموده : (فلانفسهم ) با اينكه هر يك از ايشان يك نفرند، و بايد فرموده باشد هر كس عمل صالح كند براى خود...، نه براى خودشان ، اين بدان جهت است كه نظر به معناى (من ) دارد، كه جمع است ، نه به لفظ آن كه مفرد است ، ه مچنان كه در جمله شرطيه سابق كه مى فرمود: (من كفر فعليه كفره ) نظر به لفظ (من ) داشت ، و ضمير را مفرد آورد.
نكته ديگر اينكه در جمله مورد بحث در شرط كردن اكتفا كرد به عمل صالح ، و نامى از ايمان نياورد، و اين بدان جهت است كه عمل بدون ايمان صالح نمى شود، علاوه بر اين چون در آيه قبلى شرط ايمان را آورده بود، ديگر حاجت به تكرار نداشت .
و معناى آيه اين است كه : كسانى كه - بعد از ايمان - اعمالى صالح را كردند براى خود تهيه ديده اند، سرمايه اى را كه با آن زندگى كنند، و به زودى بر آنچه براى خود گسترده اند قرار مى گيرند.

ليجزى الذين آمنوا و عملوا الصالحات من فضله انه لا يحب الكافرين

راغب گفته : (كلمه (جزاء) به معناى بى نيازى و كفايت است ، چنانكه خداى تعالى فرموده : (لا تجزى نفس عن نفس شيئا) و نيز فرموده : (لا يجزى والد عن ولده و لا مولود هو جاز عن والده شيئا)، و نيز به معناى آن مقابلى كه كفايت كند، و در ازاء مقابل خود قرار گيرد، آمده ، مى گويى : (جزيته كذا - من او را اين طور جزاء دادم ، و يا جزيته بكذا - من او را به فلان چيز جزاء دادم ، حال اين چيز خير باشد، جزايش هم خير مى شود، شر باشد جزايش شر مى شود).
پاداشى كه خدا به مؤ منان صالح العمل مى دهدفضل او است كه ناشى از محبت خدا به بندگان خود مى باشد
در آيه مورد بحث لام در (ليجزى ) لام غايت است ، و منافات نيست ما بين اينكه آنچه را در قيامت به صالحان مى دهد جزاء خوانده ، كه معناى مقابله را مى دهد، و اينكه در عين حال آن را فضل خود خوانده ، كه در معنايش مقابله اى نيست ، براى اينكه درست است كه ثواب آخرت را جزاء، و مقابل اعمال صا لح آنان خوانده ، ولى اين را هم نبايد فراموش كرد كه صاحبان اعمال صالح خودشان واعمالشان ملك طلق خداى سبحانند، پس چيزى از خود ندارند، تا به خدا بدهند، و مستحق جزاء شوند، عبوديت كجا، و مالكيت استحقاق كجا؟ پس هر جزايى هم كه به ايشان داده شود فضلى است كه بدون استحقاق به ايشان داده شده است .
چيزى كه هست خداى تعالى باز از شدت فضل و رحمتى كه به بندگان خود دارد، آنان را مالك اعمالشان اعتبار كرده ، و در عين اينكه خودش مالك ايشان ، و مالك اعمال ايشان است ، در برابر اعمالشان حقى برايشان قائل شده و آنان را مستحق آن حق خوانده ، و بهشت و مقام قربى كه به ايشان مى دهد پاداشى در مقابل اعمالشان دانسته ، و اين حق اعتبارى ، خود فضل ديگرى است از خداى سبحان .
منشا اين فضل محبتى است كه خدا به بندگان خود دارد، چون آنان پروردگار خود را دوست مى دارند، و رو به سوى او مى كنند، و دين او را به پا مى دارند، و فرستادگان او را به آنچه دعوت مى كنند پيروى مى كنند، لذا خدا هم ايشان را دوست مى دارد، همچنان كه خودش فرموده : (قل ان كنتم تحبون الله فاتبعونى يحببكم الله ).
بدين جهت است كه آيه مورد بحث آنچه را كه خدا از ثواب به بندگان مى دهد اجر و پاداش آنان ناميده ، با اينكه در معناى اين كلمه چه در عربى (اجر) و چه فارسى (پاداش ) معناى مقابله و مبادله هست ، و در عين حال آن را فضل هم خوانده ، براى اينكه گفتيم خود آن مقابله و مبادله نيز از فضل خدا است ، و منشاش محبتى است كه به بندگان خويش دارد، لذا در آخر آيه به همين نكته اشاره نموده و مى فرمايد: (انه لا يحب الكافرين - چون او كفار را دوست نمى دارد).
پس از اينجا معلوم شد كه جمله (انه لا يحب الكافرين ) هم طرف اثبات را تعليل مى كند، و هم طرف نفى را، و مى فرمايد: خدا مؤ منين اهل عمل را به اين فضل اختصاص داده ، و كفار را از آن محروم كرده ، براى اينكه مؤ منين را دوست مى دارد، و كفار را دوست نمى دارد.
يادآورى آيت (باد) و آثار آن

و من آياته ان يرسل الرياح مبشرات و ليذيقكم من رحمته و لتجرى الفلك بامره و لتبتغوا من فضله و لعلكم تشكرون

منظور از اينكه بادها را مبشر خوانده ، اين است كه : بادها مژده باران مى دهند، چون قبل از آمدن باران باد مى وزد.
(و ليذيقكم من رحمته ) - اين جمله عطف است بر محل (مبشرات ) نه بر ظاهرش ، چون در آن معناى تعليل است ، و تقدير كلام اين است كه : (يرسل الرياح لتبشركم و ليذيقكم من رحمته ) بادها را مى فرستد برا ى اينكه شما را مژده دهد، و براى اينكه از رحمت خود به شما بچشاند، و مراد از (اذاقه رحمت ) رساندن انواع نعمت ها است كه بر وزيدن باد مترتب مى شود، چون وقتى باد مى وزد عمل تلقيح در گلها و ميوه ها انجام مى شود، و عفونت ها از بين مى رود، و جو زمين تصفيه مى شود، و نعمتهايى ديگر از اين قبيل كه اطلاق جمله ، همه را شامل مى شود.
(و لتجرى الفلك بامره ) - يعنى بادها را مى فرستد تا چنين و چنان شود، و نيز كشتيها به امر او به حركت در آيند (و لتبتغوا من فضله )، يعنى و تا رزق او را كه از فضل اوست بطلبيد.
(و لعلكم تشكرون ) - و تا شايد شكر بگزاريد، اين جمله هدف و نتيجه معنوى فرستادن باد است ، همچنان كه بشارت باد، و چشاندن رحمت ، و جريان كشتى ها، و به دست آوردن فضل خدا، نتايج صورى و مادى آن بود.
كلمه (شكر) به معناى آن است كه نعمت ولى نعمت را طورى به كار بزنى كه از انعام منعم آن خبر ده د، و يا ثناى او بگويى كه چه نعمتها به تو ارزانى داشته است ، و هر كدام باشد منطبق با عبادت او مى شود، و به همين جهت تعبير كرد به (لعل )، كه اميد را مى رساند، چون نتايج معنوى تخلف پذير است ، يعنى ممكن است مردم شكر او را بجا نياورند، و لذا فرمود تا شايد شكر بگزاريد، به خلاف نتايج مادى مذكور كه تخلف پذير نيست ، باد وقتى وزيد نتايج مذكور را در پى دارد.

و لقد ارسلنا من قبلك رسلا الى قومهم فجاوهم بالبينات فانتقمنا من الذين اجرموا و كان حقا علينا نصر المومنين

راغب مى گويد: (اصل (جرم ) به فتح جيم و سكون راء، به معناى كندن ميوه از درخت است ، - تا آنجا كه مى گويد - و (اءجرم ) به معناى اين است كه : فلانى صاحب جرم شد، مانند (اءثمر و اءتمر و البن ) كه به معناى اين است كه : صاحب ميوه و خرما و شير شد. اين معناى لغوى ثلاثى و باب افعال كلمه است ، وليكن به عنوان استعاره در ارتكاب هر عمل زشتى استعمال مى شود، و در سراسر كلام عرب ديده نشده كه اين كلمه در حق اشخاص دانا و پسنديده استعمال شود).
و اين آيه شريفه نظير جمله معترضه است ، و گويا بدين منظور آمده كه بيان كند براى مؤ منين حقى بر پروردگارشان هست ، و آن اين است كه : در دنيا و آخرت ياريشان كند، كه يكى از مصاديق يارى او از ايشان اين است كه از مجرمين انتقام بگيرد.
اين حقى است كه از ناحيه خود خداى تعالى براى مؤ منين جعل شده ، پس ديگر جا ندارد كسى بر آن اشكال كند كه : خدا هيچ وقت مقهور و محكوم غير خود نمى شود.
(فانتقمنا من الذين اجرموا) - (فاء) بر سر اين جمله فاى فصيحه است ، و معنايش اين است كه : پس بعضى از ايشان ايمان آورده ، و بعضى ديگر جرم كردند، در نتيجه ما از مجرمين انتقام گرفتيم ، و اين همواره حقى است به عهده ما كه مؤ منين را يارى كنيم ، يعنى از عذاب نجات داده و مخالفينشان را هلاك كنيم ، و در اين آيه تا حدى اشعار به اين معنا است كه انتقام از مجرمين به خاطر مؤ منين است ، چون يكى از مصاديق نصرت آنان است .
بحث روايتى (رواياتى در ذيلآيه : (ظهر الفساد...) و برخى ديگر از آيات گذشته )
در تفسير قمى در ذيل آيه (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس )، نقل كرده كه فرمودند: فساد خشكى به نيامدن باران است ، كه باعث تباهى حيوانات مى شود، و همچنين فساد در دريا كه آنهم با نيامدن باران و هلاك جنبندگان درياست ، و نيز امام صادق (عليه السلام ) فرمود: زندگى جنبندگان دريا به باران بستگى دارد، پس اگر باران نيايد، هم خشكى فاسد مى شود، هم دريا، و اين وقتى است كه گناهان بسيار شود.
مؤ لف : اين دو روايت از باب تطبيق كلى بر مصداق است ، نه اينكه آيه در خصوص نيامدن باران نازل شده باشد.
و در روضه كافى به سند خود از ابى الربيع شامى ، روايت كرده كه گف ت : از امام صادق (عليه السلام ) پرسيدم معناى آيه (قل سيروا فى الارض فانظروا كيف كان عاقبه الذين من قبل )، چيست ؟ فرمود: منظور از آن اين است كه : در قرآن نظر بيفكنيد، تا ببينيد عاقبت مردم قبل از شما چه بود.
و در مجمع البيان ذيل جمله (و من عمل صالحا فلانفسهم يمهدون ) مى گويد: منصور بن حازم ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: عمل صالح قبل از صاحبش به سرعت به سوى بهشت مى رود، تا آنجا را براى ورود وى آماده كند، همان طور كه خادم شما براى شما آب و جارو مى كند.
و نيز در همان كتاب است كه روايت آمده از ام درداء، كه گفت : من از رسول خدا (صلى الله عليه و آله و سلم ) شنيدم مى فرمود: هيچ مردى از ناموس برادرش دفاع نمى كند مگر آنكه حقى بر خدا ثابت مى شود، كه در قيامت آتش جهنم را از او رد كند، آنگاه اين آيه را تلاوت فرمود: (و كان حقا علينا نصر المومنين ).
مؤ لف : اين روايت را الدر المنثور هم از ابن ابى حاتم ، و نيز طبرانى ، و ابن مردويه ، از ابى الدرداء، نقل كرده اند.
سوره روم ، آيات 48 - 53

الله الذى يرسل الرياح فتثير سحابا فيبسطه فى السماء كيف يشاء و يجعله كسفا فترى الودق يخرج من خلله فاذا اصاب به من يشاء من عباده اذا هم يستبشرون (48) و ان كانوا من قبل ان ينزل عليهم من قبله لمبلسين (49) فانظر الى آثر رحمت الله كيف يحى الارض ‍ بعد موتها ان ذلك لمحى الموتى و هو على كل شى ء قدير (50) و لئن ارسلنا ريحا فراوه مصفرا لظلوا من بعده يكفرون (51) فانك لا تسمع الموتى و لا تسمع الصم الدعاء اذا ولوا مدبرين (52) و ما انت بهاد العمى عن ضلالتهم ان تسمع الا من يومن بآياتنا فهم مسلمون (53)

ترجمه آيات
خدا آن كسى است كه بادها را مى فرستد تا ابرها را برانگيزد، و هر طور بخواهد آن را در آسمان بگستراند، و آن را قطعه هايى روى هم و متراكم كرده ، قطره هاى باران را مى بينى كه از لابلاى آن ابر بيرون مى شود، و چون آن را به هر كس از بندگان خود برساند شادمانى كنند (48).
و اگر چه پيش از آنكه باران به ايشان نازل شود نوميد بودند (49).
پس نشانه هاى رحمت خدا را ببين ، كه چگونه زمين را از پس موات شدنش زنده مى كند، اين همان خدا است كه زنده كننده مردگان است ، و همو به همه چيز توانا است (50).
سوگند مى خورم ، كه اگر باد سردى بفرستيم كه زراعتهايشان را زرد كند همين كه آن را يك باره به نعمت هاى خدا كفر مى ورزند (51).
پس تو غم اينان مخور، كه هر دم بر يك مزاجند چون اينها مردگانند، كه وقتى رو مى گردانند، تو نمى توانى بشنوانى (52).
و نيز تو نمى توانى كوران گمراه را از گمراهى به هدايت بكشانى ، و به جز كسانى را كه به آيات ما ايمان دارند، و تسليم ما هستند نمى شنوانى (53).
بيان آيات
اين آيات سومين فصل از سوره است ، كه گفتيم از راه افعال خداى تعالى ، بر اصول عقايد استدلال مى كند، و يا به عبارتى ديگر اسامى افعال خدا را مى شمارد، و غرض عمده از آن ، احتجاج بر مساله معاد است .
و از آن جا كه عمده انكار و لجاجت مشركين متوجه به معاد است ، و انكار آن مايه لغويت احكام و شرايع است ، و در نتيجه مساله توحيد هم لغو مى شود، لذا دنبال احتجاج بر مساله معاد، رسول گرامى اش را از تاثير دعوتش در آنان مايوس نموده ، و دستور مى دهد تنها به دعوت كسانى بپردازد كه در نفسشان استعداد ايمان و صلاحيت اسلام و تسليم شدن در برابر حق باشد.
استدلال بر توحيد و معاد با يادآورى انزال باران و ديگرافعال خداى تعالى

الله الذى يرسل الرياح فتثير سحابا فيبسطه فى السماء كيف يشاء... اذا هم يستبشرون

كلمه (اثاره ) به معناى تحريك و هم به معناى پاشاندن است . و كلمه (سحاب ) به معناى ابر است . و (سماء) جهت بالا را گويند. پس هر چه بالاى سر آدمى قرار دارد، و سايه بر سرش بيفكند (سماء) است . كلمه (كسف ) - به كسره كاف و فتحه سين - جمع (كسفه ) به معناى قطعه است . و كلمه (ودق ) به معناى مقدارى از باران است . و كلمه (خلال ) جمع (خله )، به معناى شكاف است .
و معناى آيه اين است كه : خدا آن كسى است كه بادها را مى فرستد، و بادها ابرها را به حركت در آورده ، و منتشر مى كند، و ابرها در جهت جو بالاى سر شما گسترده گشته ، هر جور كه خداى سبحان بخواهد بسط مى يابد، و خدا آنها را قطعه قطعه روى هم سوار، و در دهم فشرده مى كند، سپس مى بينى كه مقدارى باران از شكاف ابرها بيرون مى آيد، و چون به مردمى كه خدا مى خواهد، برسد، آن مردم خوشحال مى شوند، و به يكديگر بشارت مى دهند، چون ماده حياتشان و حيات حيوانات و گياهان به ايشان رسيده .

و ان كانوا من قبل ان ينزل عليهم من قبله لمبلسين

كلمه (مبلسين ) از مصدر (ابلاس ) است ، و ابلاس به معناى ياس و نوميدى است . و ضمير در (ينزل ) به كلمه (ودق ) بر مى گردد. همچنين ضمير در كلمه (من قبله )، - به طورى كه گفته اند - و بنابراين كلمه (من قبله ) تاكيد جمله (من قبل ان ينزل عليهم ) خواهد بود، و فائده اين تاكيد - باز به طورى كه گفته اند - فهماندن سرعت دگرگونى دلها از ياس به خوشحالى است ، چون جمله (من قبل ان ينزل عليهم ) بيش ازاين نمى رسانيد، كه خشكى زدگان قبل از اينكه باران آيد نوميد بودند، و احتمال دارد كه نوميدى آنان مدت زيادى قبل از آمدن باران بوده و كلمه (من قبله ) احتمال فاصله زياد را دفع نموده ، مى رساند در همان يك لحظه قبل نوميد بودند.
و در كشاف گفته كه جمله (من قبله ) از باب تكرار، و به منظور تاكيد است ، مانند تكرار در آيه (فكان عاقبتهما انهما فى النار خالدين فيها) و معناى تاكيد در دلالت ، و معناى تاكيد در قبليت ، اين است كه دلالت كند بر اينكه عهد مردم به باران طولانى شده بود، چون مدتها بود باران نديده بودند، در نتيجه نوميديشان از باران در دلهايشان محكم و جايگير شده بود، و بدين جهت وقتى باران را ديدند خوشحالى آن مدت كوتاه به اندازه غم و اندوه آن مدت طولانى بود.
و چه بسا گفته شده كه ضمير در جمله (من قبله ) به ارسال رياح بر مى گردد، و معناى آيه اين است كه : (هر چند قبل از فرستادن باران بر آنان و بلكه قبل از برخاستن باد مايوس و نوميد بودند).

فانظر الى آثار رحمت الله ، كيف يحيى الارض بعد موتها ان ذلك لمحى الموتى و هو على كل شى ء قدير

كلمه (آثار) جمع اثر است ، و اثر به معناى باقى مانده اى از چيزى است كه بعد از رفتنش بماند، و به هر بيننده بفهماند كه قبلا چنين چيزى در اينجا بوده ، مانند اثر پا، و اثر ساختمان ، ليكن به عنوان استعاره در هر چيزى كه متفرع بر چيز ديگرى شود، استعمال مى شود.
و مراد از رحمت خدا بارانى است كه از ابرها فرو مى ريزد، ابرهايى كه به وسيله بادها گسترش يافته ، و آثار آن عبارت است از هر چيزى كه بر آمدن باران مترتب شود، چون گياه و درخت و ميوه ، كه در عين اينكه آثار بارانند آثار حيات يافتن زمين بعد از مردنش نيز هستند.
و لذا در آيه شريفه فرمود: (نظر كن به آثار رحمت خدا، كه چگونه زمين را بعد از مردنش زنده مى كند) كه در اين عبارت باران را رحمت خدا، و كيفيت زنده كردن زمين بعد از مردنش را آثار آن خوانده ، پس زنده شدن زمين بعد از مردنش از آثار رحمت خدا است ، و نباتات و اشجار و ميوه ها از آثار زنده شدن زمين است ، با اينكه خود آنها نيز از آثار رحمت هستند، و تدبير، تدبيرى است الهى ، كه از خلقت باد و ابر و باران حاصل مى شود.
و در جمله (ان ذلك لمحى الموتى ) كلمه (ذلك ) اشاره است به خداى تعالى ، كه داراى رحمتى است كه از آثار آن احياى زمين بعد از مردنش مى باشد، و اگر براى اشاره به خداى تعالى كلمه : (ذلك ) را كه مخصوص اشاره به دور است به كار برده ، به منظور تعظيم بوده ، و مراد از (موتى - مردگان ) انسان و يا انسان و ساير جانداران است .
خدايى كه زمين موات را (با فرستادن باران ) زنده مى كند مردگان را نيز زنده خواهدكرد
و مراد از جمله مذكور فهماندن اين معنا است كه زنده كردن مردگان مثل زنده كردن زمين موات است ، چون در هر دو مرگ هست ، كه عبارت از اين است كه آثار حيات از چيزى سلب شود، و نيز حيات عبارت از اين است كه چيزى بعد از ساقط شدن آثار حيات از او دوباره اثر حيات به خود بگيرد، و زمين در فصل بهار داراى اثر حيات مى شود، پس در فصل بهار خداوند زمين مرده را زنده كرده ، و حيات انسان و حيوان نيز مثل حيات زمين است ، و چيزى غير از آن نيست .
خوب ، وقتى مى بينيم كه خداى تعالى مى تواند از بين چند چيز مثل هم ، يك ى را بعد از مردن زنده كند، ديگر چرا نگوييم كه مى تواند آن چند چيز ديگر را نيز بعد از مردن زنده كند؟ با اينكه بنا به قاعده معروف : (حكم الامثال فيما يجوز و ما لا يجوز واحد - حكم چند چيز مثل هم در يكى كه محقق شده با آنكه محقق نشده يكى است ). وقتى مى بينيم زمين و نبات مرده را زنده كرده ، بى درنگ بايد قبول كنيم كه حيوان و انسان را هم مى تواند زنده كند.
و جمله (و هو على كل شى ء قدير) اثبات احياى مذكور است ، به بيانى ديگر مى فرمايد: چرا خدا نتواند مردگان را زنده كند؟ با اينكه قدرت او عمومى ، و غير محدود، و غير متناهى است ، و وقتى قدرت غير متناهى شد شامل احياى بعد از موت نيز مى شود، و گرنه لازم است قدرت مقيد شود و حال آنكه ما آن را مطلق فرض كرديم .

و لئن ارسلنا ريحا فراوه مصفرا لظلوا من بعده يكفرون

ضمير در (فراوه ) به نبات بر مى گردد، البته لفظ نبات در سابق نيامده بود، بلكه معناى آن از سياق استفاده مى شود، پس ضمير به نبات مستفاد از معنا بر مى گردد، و جمله (لظلوا) جواب سوگند، و قائم مقام جزاى شرط (لئن ) است ، و معنايش اين است كه سوگند مى خورم كه اگر باد سردى بفرستيم كه زراعتهايشان و درختهايشان را زرد كند، و ببينند كه روييدنيهايشان زرد شده ، بلا درنگ به نعمت هاى خدا كفران مى ورزند.
پس در آيه شريفه مشركين را سرزنش مى كند به اينكه به سرعت دلهايشان زير و رو مى شود، هنگام نعمت يك جور، و هنگام نقمت جور ديگر، به محضى كه آثار نعمت نزديك مى شود، بى درنگ خوشحال مى شوند، و چون بعضى از نعمتها را از ايشان بگيرد بدون هيچ درنگى نعمت هاى مسلم و روشن را منكر مى شوند.
بعضى گفته اند ضمير در (فراوه ) به كلمه سحاب بر مى گردد، چون سحاب (ابر) وقتى زرد رنگ شد ديگر نمى بارد. بعضى ديگر گفته اند: به كلمه (ريح ) بر مى گردد، چون كلمه مذكور هم مرجع ضمير مونث مى شود و هم مذكر ليكن هر دو قول بعيد است .

فانك لا تسمع الموتى ... فهم مسلمون


اين جمله علت مطلبى را كه از سياق سابق فهميده مى شد بيان مى كند، گويا فرموده : اين قدر مشغول اين گونه افراد سست عنصر مشو، و غم بى ايمانيشان را مخور، كه چرا يك دم خوشحال و يك دم مايوسند، و به آيات ما ايمان نمى آورند، و در آنها تعقل نمى كنند، چون اينان مردگانى كر و كورند، و تو نمى توانى چيزى به ايشان بشنوانى ، و هدايتشان كنى ، تو، تنها كسانى رامى شنوانى و هدايت مى كنى كه به آيات ما ايمان داشته باشند، يعنى در اين جهت ها تعقل كنند، و تصديق نمايند، پس تنها اين گونه افراد مسلمند. و چون تفسير اين دو آيه در سوره نمل گذشت ديگر تكرار نمى كنيم .
سوره روم ، آيات 54 - 60

الله الذى خلقكم من ضعف ثم جعل من بعد ضعف قوه ثم جعل من بعد قوه ضعفا و شيبه يخلق ما يشاء و هو العليم القدير (54) و يوم تقوم الساعه يقسم المجرمون ما لبثوا غير ساعه كذلك كانوا يوفكون (55) و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب الله الى يوم البعث فهذا يوم البعث و لكنكم كنتم لا تعلمون (56) فيومئذ لا ينفع الذين ظلموا معذرتهم و لا هم يستعتبون (57) و لقد ضربنا للناس فى هذا القرآن من كل مثل و لئن جئتهم بايه ليقولن الذين كفروا ان انتم الا مبطلون (58) كذلك يطبع الله على قلوب الذين لا يعلمون (59) فاصبر ان وعد الله حق و لا يستخفنك الذين لا يوقنون (60)

ترجمه آيات
خدا آن كسى است كه شما را از ناتوانى آفريد، و از پس ناتوانى نيرو داد، و از پس نيرو دوباره ناتوانى و پيرى آورد، هر چه بخواهد خلق مى كند، و او داناى توانا است (54).
روزى كه رستاخير بپا شود، بزه كاران سوگند خورند كه جز ساعتى درنگ نكرده اند، روش آنان در دنيا هم همين طور بود كه حق را باطل ، و آيات داراى دلالت را بى دلالت وانمود مى كردند (55).
و كسانى كه علم و ايمان داده شدند، گويند همان طور كه خدا در كتابش خبر داده بود، طول مدت بين دنيا و آخرت را خوابيده ايد، و اين همان آخرت و روز رستاخير است ، اما شما در دنيا به آن علم و ايمان نداشتيد (56).
در آن روز كسانى كه ستم كردند عذرخواهيشان سودشان ندهد، و ايشان را به دفاع از خود دعوت نكنند (57).
براى مردم در اين قرآن همه جور مثل زده ايم ، و چون آيه اى براى ايشان بياورى ، كسانى كه كافرند گويند شما (از نظر ما) جز مردمى بيهوده كار نيستيد (58).
خدا اين چنين بر دل كسانى كه نمى دانند مهر مى نهد (59).
پس تو صبر كن كه وعده خدا درست است ، و آن كسان كه يقين ندارند، تو را به سبك سرى وا ندارند (60).
بيان آيات
اين آيات فصل چهارم از آيات سوره است ، كه از نظر مضمون نظير آيات قبل است ، و سوره با آن خاتمه مى يابد.
يادآورى مراحل خلقت و حيات انسان

الله الذى خلقكم من ضعف ثم جعل من بعد ضعف قوه ثم جعل من بعد قوه ضعفا و شيبه ...

(ضعف ) در مقابل قوت است ، و كلمه (من ) در جمله (من ضعف ) براى ابتداء است . و آيه چنين معنى مى دهد، كه خدا خلقت شما را از ضعف ابتداء كرد، يعنى شما در ابتداى خلقت ضعيف بوديد.
و مصداق اين ضعف - به طورى كه از مقابله بر مى آيد - اول طفوليت است ، هر چند كه ممكن است بر نطفه هم صادق باشد.
و مراد از قوت بعد از ضعف ، رسيدن طفل است به حد بلوغ ، و مراد از ضعف بعد از قوت ، دوران پيرى است ، و لذا كلمه (شيبه - پيرى ) را بر آن (ضعف ) عطف كرد، تا تفسير آن باشد، و اگر (ضعف ) و (قوت ) را نكره آورد، براى اين است كه دلالت كند بر ابهام ، و معين نبودن مقدار، چون افراد در آن اختلاف دارند.
(يخلق ما يشاء) - يعنى هر چه مى خواهد خلق مى كند، همچنان كه ضعف را خواست و خلق كرد، و سپس قوت را خواست و خلق كرد، و در آخر ضعف را خواست و خلق كرد، و در اين بيان صريح ترين اشاره است به اينكه پشت سرهم قرار داشتن اين سه حالت ، از مقوله خلقت است ، و چون اين حالى به حالى كردن انسانها در عين اينكه تدبير است ، خلق نيز هست ، پس اين نيز، فعل خدا مى باشد كه خالق اشياء است ، پس ديگر كسى از مشركين نگويد كه اين حالى به حالى كردن انسانها از آنجايى كه از مقوله تدبير است ، به اله انسان مربوط مى شود، نه خدا.
آن گاه كلام را با ذكر دو صفت علم و قدرت خدا پايان داده ، فرمود: (و هو العليم القدير).
وصف حال مجرمين در قيامت كه فاصله بين مرگ و بعث خود را ساعتى بيش نمىپندارند

و يوم تقوم الساعه يقسم المجرمون ما لبثوا غير ساعه كذلك كانوا يوفكون

اين آيات به منزله دنباله اى است براى آيات سابق ، كه قدرت نمايى ها و براهين خدايى بر وحدانيت او، و نيز بر معاد را ذكر مى كرد، و نيز به منزله توطئه و زمينه چينى است براى آيه اى كه سوره با آن ختم مى شود، چون بعد از آنكه مقدارى از آيات و حجتها را بيان نموده ، و اشاره فرمود به اينكه مشركين از كسانى نيستند كه انتظار ايمان از ايشان داشته ، و يا حتى اميد و طمع آن را داشته باشى ، خواست بيان كند كه ايمان نياوردنشان به خاطر جهلى است كه نسبت به حق دارند، و سخن حق را باطل مى پندارند و آيات صريح الدلاله را بى دلالت مى پندارند، و به همين جهت افتراء مى بندند، و هيچ عذرى هم كه بدان متعذر شوند ندارند.
و اين افتراها و حالى به حالى شدن ها، و ميلشان از حق به باطل ، همچنان در ايشان ادامه دارد، و از ايشان جدا شدنى نيست ، تا قيام قيامت ، براى اين كه در آن روز هم امر بر ايشان مشتبه مى شود، خيال مى كنند كه بين مرگ و قيامت غير از يك ساعت از روز درنگ نكرده اند، همچنان كه هر حقى بر آنان مشتبه مى شد، و آن را باطل مى پنداشتند.
پس اين كه فرمود (و يوم تقوم الساعه يقسم المجرمون ما لبثوا غير ساعه ) حكايت وضع ايشان است ، كه در مساله فاصله بين دنيا و آخرت دچار اشتباه شده ، به حدى كه پنداشتند كه اين فاصله ساعتى از يك روز بوده .
(كذلك كانوا يوفكون ) - يعنى اين چنين از حق به سوى باطل مى گرايند، به سوى حق دعوت مى شوند، و بر ايشان استدلالها مى شود، مع ذلك آن را باطل و خرافى مى پندارند.

و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب الله الى يوم البعث فهذا يوم البعث ...

اين آيه حكايت كلام مؤ منين در رد سخن مجرمين است كه مى گفتند: (ما لبثوا غير ساعه ) چون مجرمين به خاطر روحيه مادى ، و فرورفتگى كه در نشاه دنيا داشتند، روز قيامت و فاصله آن تا دنيا را محكوم به همان نظام دنيا مى دانستند، و با آن مقياس مى سنجيدند، لذا گفتند: (غير از ساعتى درنگ نكردند) و يك ساعت مقدار كمى از زمان است ، گويا خيال مى كردند كه هنوز هم در دنيا هستند، چون فهم و شعورشان همين قدر بود.
لذا اهل علم و ايمان سخن ايشان را رد كرده اند، كه درنگ آنان يك ساعت نبوده ، بلكه به مقدار فاصله بين دنيا و آخرت بوده است ، همان فاصله اى كه آيه (و من ورائهم برزخ الى يوم يبعثون ) آن را بيان مى كند.
اهل علم و ايمان نتيجه گرفتند كه اين همان روز قيامت است ، و ليكن مجرمين از آنجا كه هميشه درباره قيامت در شك بودند، و جز به امور مادى دنيوى يقين پيدا نمى كردند، لذا پنداشتند كه بيش از يك ساعت از ساعتهاى دنيا از مردنشان نگذشته است .
اين است معناى كلام اهل علم و ايمان كه گفتند (لقد لبثتم فى كتاب الله الى يوم البعث فهذا يوم البعث و لكنكم كنتم لا تعلمون ) يعنى شما جاهل و شكاك بوديد، يقين به چنين روز نداشتيد، و به همين جهت امروز امر بر شما مشتبه شده است .
از اينجا معلوم مى شود كه مراد از علم و ايمان در جمله (اوتوا العلم و الايمان ) يقين و التزام به مقتضاى يقين است ، و اصولا (علم ) در زبان قرآن عبارت است از يقين به خدا و آيات او، و (ايمان ) به معنى التزام به آنچه يقين اقتضاى آن را دارد كه خود موهبتى است الهى .
و نيز از اينجا روشن مى شود كه مراد از (كتاب الله )، كتابهاى آسمانى ، و يا خصوص قرآن كريم است ، و اينكه بعضى از مفسرين گفته اند در آيه تقديم و تاخيرى به كار رفته است ، و تقدير آيه : (و قال الذين اوتوا العلم و الايمان فى كتاب الله لقد لبثتم الى يوم البعث ) مى باشد صحيح و قابل اعتنا نيست .

فيومئذ لا ينفع الذين ظلموا معذرتهم و لا هم يستعتبون

(استعتاب ) به معناى طلب عتبى است ، و (عتبى ) به معناى از بين بردن عتاب است ، و معناى آيه اين است كه : آن روز معذرت خواهى از ظلم سودى به حالشان ندارد، و از ايشان نمى خواهند تا عتاب را از خود زايل كنند.

و لقد ضربنا للناس فى هذا القرآن من كل مثل ... الا مبطلون

اين آيه اشاره است به اينكه اشخاص مورد بحث به روگردانى از حق مبتلا شدند، به حدى كه ديگر هر چه مثلها برايشان آورده شود، و هر قدر آن مثلها، حق را به دلها نزديك كند، سودى به حالشان ندارد، چون مهر بر لبهايشان زده شده ، و حالت روگردانى جزو طبيعتشان شده است .
و لذا دنبال اين بيان فرموده (و لئن جئتهم بايه ليقولن الذين كفروا ان انتم الا مبطلون ) يعنى هر آيتى برايشان بياورى آنها كه كافر شدند خواهند گفت چيزى جز باطل نياورده اى ، و اين را بدان جهت مى گويند كه روگردان از حق شدند، و هر حقى را باطل مى بينند. در اين جمله مى توانست به آوردن ضمير كفار اكتفا نموده ، بفرمايد: (و لئن جئتهم بايه ليقولون ان انتم ...)،
ولى به جاى ضمير، كلمه موصول (الذين ) و صله (كفروا) را آورده ، براى اين كه منشا و علت اين حرفشان را بيان كند و بفهماند كه اگر اين حرف را مى زنند به خاطر كفرشان است .

كذلك يطبع الله على قلوب الذين لا يعلمون

منظور از جمله (نمى دانند) اين است كه درباره خداو آيات او كه يكى از آنها مساله بعث است جاهلند، و تازه بر جهل و شك خود اصرار هم مى ورزند.

فاصبر ان وعد الله حق و لا يستخفنك الذين لا يوقنون

يعنى به هر عكس العملى كه با تو روبرو مى شوند بساز، و در برابر اينكه مى گويند: (ان انتم الا مبطلون ) و ساير زورگوييهايشان صبر كن ، كه وعده خدا حق است و اگر او وعده داده كه ياريت كند، قطعا خواهد كرد، همچنان كه در آيات قبل نيز فرموده : (و كان حقا علينا نصر المومنين )، پس كسانى كه يقين به وعده خداى سبحان ندارند، تو را سست نسازند.
و اينكه بعضى گفته اند مراد از (لا يوقنون )، اين است كه به آنچه از آيات بينات كه برايشان مى خوانى يقين ندارند، و آن را تكذيب نموده تو را با اباطيل خود اذيت مى كنند، صحيح نيست ، چون همان طور كه گفتيم وعده آخر آيه و اول آن يكى است ، و آن وعده به نصرت است .
سوره لقمان مكى است وداراى سى و چهار آيه مى باشد
سوره لقمان ، آيات 1 - 11

بسم الله الرحمن الرحيم الم (1) تلك آيات الكتاب الحكيم (2) هدى و رحمه للمحسنين (3) الذين يقيمون الصلوه و يوتون الزكوه و هم بالاخره هم يوقنون (4) اولئك على هدى من ربهم و اولئك هم المفلحون (5) و من الناس من يشترى لهو الحديث ليضل عن سبيل الله بغير علم و يتخذها هزوا اولئك لهم عذاب مهين (6) و اذا تتلى عليه آياتنا ولى مستكبرا كان لم يسمعها كان فى اذنيه و قرا فبشره بعذاب اليم (7) ان الذين آمنوا و عملوا الصالحات لهم جنات النعيم (8) خالدين فيها وعد الله حقا و هو العزيز الحكيم (9) خلق السموات بغير عمد ترونها و القى فى الارض رواسى ان تميد بكم و بث فيها من كل دابه و انزلنا من السماء ماء فانبتنا فيها من كل زوج كريم (.1) هذا خلق الله فارونى ما ذا خلق الذين من دونه بل الظالمون فى ضلال مبين (11)

ترجمه آيات
به نام خدا، كه رحمتى عمومى ، و رحمتى خاص مؤ منين دارد، الم (1).
اين آيه هاى كتابى است سراسر حكمت ، (كتابى كه جايى براى لهو در آن نيست ) (2).
كتابى كه هدايت و رحمت براى نيكوكاران است آن كسانى كه نماز گزارند و زكات دهند، و خود به دنياى ديگرى يقين دارند (4).
آنان قرين هدايتى از پروردگار خويشند، و آنان خود رستگارانند (5).
بعضى از مردم گفتار بازيچه را ميخرند، تا بدون علم مردم را از راه خدا گمراه كنند، و راه خدا را مسخره گيرند، آنان عذابى خفت آور دارند (6).
و چون آيه هاى ما را بر آنان بخوانند، تكبركنان پشت كنند و بروند، گويى آن را نشنيده اند، تو گويى گوشهايشان كر است ، اينگونه افراد را به عذابى غم انگيز نويد ده (7).
(در مقابل ) كسانى كه ايمان آورده ، و كارهاى شايسته كرده اند، بهشتهاى پر از نعمت دارند (8).
كه جاودانه در آن متنعم باشند، و اين وعده درست خدا است ، كه نه ضعف در او راه دارد، و نه لغو، بلكه نيرومند و حكيم است (9).
آسمان ها را بدون ستونى كه شما ببينيد بيافريد، و در زمين لنگرها انداخت ، تا كه شما را نلرزاند و در آن از همه گونه جانوران پراكنده كرد، و از آسمان آبى نازل كرديم ، و در آن همه گونه گياه خوب رويانديم (.1).
اين خلقت خدا است ، پس شما هم به من نشان دهيد، غير از خدا كه شما خدايشان پنداشته ايد چه چيزى خلق كرده اند، (خودشان اعتراف دارند كه جز خدا خالقى نيست ، پس علت شركشان خلقت نيست )، بلكه علت شرك اين ستمكاران اين است كه در ضلالتى آشكار قرار دارند (11).
بيان آيات
مضامين سوره مباركه لقمان و غرض از نزول آن
غرض اين سوره - به طورى كه آغاز و انجام آن ، و نيز سياق تمامى آيات آن اشاره مى كند - دعوت به توحيد و ايقان و ايمان به معاد، و عمل به كليات شرايع دين است .
از ابتداى سوره پيداست كه درباره بعضى از مشركين نازل شده ، كه مردم را از راه خدا و شنيدن قرآن ، به وسيله تبليغاتى دروغ جلوگيرى نموده ، مى خواستند مساله خدا و دين را از ياد مردم ببرند، اتفاقا روايت وارده در تفسير آيه (و من الناس من يشترى لهو الحديث ...) - به طورى كه خواهيد ديد - نيز همين را مى گويد.
پس اين سوره نازل شد تا اصول عقايد و كليات شرايع حق را بيان نمايد، و در برابر احاديث سرگرم كننده آنان مقدارى از داستان لقمان و مواعظش را ايراد كرده است .
و اين سوره - به شهادت سياقى كه آيات آن دارد - در مكه نازل شده ، و يك ى از آيات بر جسته آن آيه (ذلك بان الله هو الحق و ان ما يدعون من دونه هو الباطل ...) است .

الم تلك آيات الكتاب الحكيم هدى و رحمه للمحسنين ... يوقنون

تفسير مفردات اين آيات در سوره هاى قبل گذشت ، چيزى كه تذكرش لازم است اين است كه : (كتاب ) را به لفظ (حكيم ) توصيف كرده ، و اين دلالت دارد بر اينكه هيچ لهو الحديثى در آن وجود ندارد، بلكه نقطه ضعف و درزى ندارد كه سخن باطل و لهو الحديث بخواهد آن را پر كند، و نيز آن را توصيف كرد به دو وصف (هدى ) و (رحمه للمحسنين ) تا صفت حكيم بودن قرآن را تكميل كند، پس قرآن به سوى واقع و حق هدايت مى كند، و به واقع نيز مى رساند، نه مثل لهو الحديث كه انسان را از مهمش باز داشته ، و به واقعى نمى رساند، و نيز قرآن رحمت است ، نه نقمت تا از نعمت باز بدارد.
آن گاه محسنين را توصيف و معرفى نموده به اين كه نماز مى خوانند و زكات مى دهند، كه دو ركن مهم عملند، و به اين كه داراى ايقان به آخرتند، و معلوم است كه يقين به آخرت مستلزم يقين به توحيد و رسالت و همه شرايط و مراحل تقوى نيز هست ، و همه اين توصيف ها كه براى كتاب كرده در مقابل لهو الحديث است ، و دارد به كسى كه گوش به لهو الحديث مى دهد، مى گويد: به اين حقايق گوش كن ، نه به لهو الحديث .
نكوهش كسى كه براى منصرف ساختن مردم از حقائق و معارف قرآن ، به ترويج (لهوالحديث ) مى پرداخته است

و من الناس من يشترى لهو الحديث ليضل عن سبيل الله بغير علم و يتخذها هزوا...

كلمه (لهو) به معناى هر چيزى است كه آدمى را از مهمش باز بدارد، و لهو الحديث آن سخنى است كه آدمى را از حق منصرف نموده و به خود مشغول سازد، مانند حكايات خرافى ، و داستانهايى كه آدمى را به فساد و فجور مى كشاند، و يا از قبيل سرگرمى به شعر و موسيقى و مزمار و ساير آلات لهو كه همه اينها مصاديق لهو الحديث هستند.
(ليضل عن سبيل الله بغير علم ) - مقتضاى سياق اين است كه مراد از (سبيل الله ) قرآن كريم ، و معارف حق و صحيح ، از اعتقادات ، و دستور العملها، و به خصوص داستانهاى انبياء، و امم گذشته بوده باشد، چون لهو الحديث و خرافات ساخته و پرداخته فكر انسانهاست كه است دست به دست گشته ، در درجه اول معارض با اين داستانهاى حق و صحيح است ، و در درجه دوم بنيان ساير معارف حق و صحيح را در انظار مردم سست نموده ، و سپس منهدم مى سازد.
مويد اين معنا جمله بعدى است كه مى فرمايد: (و يتخذها هزوا)، يعنى حديث را مسخره مى كند، چون نام خرافات نيز حديث است ، و همين باعث وهن هر حديثى مى شود، و سبب مى گردد مردم احاديث واقعى را نيز به سخريه بگيرند.
پس همان طور كه گفتيم مراد از (سبيل الله )، قرآن است ، بدان جهت كه مشتمل بر قصص و معارف است ، و گويا مراد كسى كه خريدار لهو الحديث است اين است كه مردم را از قرآن منصرف نموده و گمراه نمايد، و قرآن را به سخريه بگيرد به اين كه به مردم بگويد اين نيز حديثى است مانند آن احاديث ، و اساطيرى است چون آن اساطير.
جمله (بغير علم ) متعلق به كلمه (يضل ) است ، و در حقيقت وصف ضلالت گمراهان است ، نه ضلال گمراه كنندگان ، هر چند گمراه كنندگان نيز علم ندارند، آنگاه ايشان را تهديد مى كند به اينكه (اولئك لهم عذاب مهين - ايشان عذابى خواركننده دارند)، چون در دنيا مغرور و متكبر بودند.
توصيف خريدار لهو الحديث : گويا گوشش در برابر تلاوت قرآن كر است

و اذا تتلى عليه آياتنا ولى مستكبرا كان لم يسمعها كان فى اذنيه وقرا...

در اين آيه آن كسى را كه خريدار لهو الحديث بود، توصيف مى كند و كلمه (وقر) به معناى بار سنگين است ، و مراد از اينكه فرمود: (گويا در دو گوشش وقر است ) اين است كه گويا چيزى به گوشهايش بسته كه از شنيدن جلوگيرى مى كند. بعضى هم گفته اند: (اصلا اين كلمه كنايه از كرى است ).
و معناى آيه اين است كه چون بر اين خريدار لهو الحديث آيات قرآنى ما قرائت مى شود، پشت مى كند، و از آن رو مى گرداند و استكبار مى ورزد، مثل اينكه اصلا آن را نشنيده باشد، گويى كر است ، پس تو او را به عذابى دردناك بشارت ده .
در سياق آيات مورد بحث ، هم ضمير مفرد به (من يشترى ) برگردانده و فرموده : (يشترى - مى خرد)، و (ليضل - تا گمراه كند)، و (يتخذها - آن را مى گيرد) تا رعايت لفظ شده باشد، و هم ضمير جمع برگردانده و فرموده (اولئك لهم - آنان برايشان ) تا رعايت معنا شده باشد، چون خريدار لهو الحديث يك نفر نيست ، آنگاه مجددا چند ضمير مفرد برگردانيده و فرموده : (عليه )، (ولى )، (يسمعها)، (اذنيه ) تا باز رعايت لفظ شده باشد بعضى اين طور گفته اند، ليكن ممكن است بگوييم به (من يشترى لهو الحديث ) همه جا ضمير مفرد برگردانيده ، و ضمير جمع آيه قبلى به مجموع گمراه كننده و گمراه شده كه سياق بر او دلالت دارد بر مى گردد. پس ضميرهاى مفرد همه به (من ) كه مفرد است برگشته است .

ان الذين آمنوا و عملوا الصالحات لهم جنات النعيم ... العزيز الحكيم

در اين آيه بعد از انذار آن خريدار، و تهديدش به عذاب خوار كننده ، و سپس عذاب اليم ، رجوع شده است به ب شارت محسنين ، و خوشدل ساختن آنان به بهشت نعيم جاودان ، كه خود او وعده داده ، و وعده اش حق است .
و چون غرض آن كسى كه خريدار لهو الحديث بوده اين بوده كه امر را بر فريب خوردگانش مشتبه سازد، و بدين غرض قرآن را اساطير و افسانه هاى كهنه اى مانند افسانه هاى خودش پنداشته ، و آن را خوار شمرده است و هر چه از آيات آن بر او تلاوت شود اعتناء نمى كند، و از پذيرفتنش استكبار مى كند، و اين عمل خوار شمردن خداى سبحان است ، لذا در اين آيه اولا وعده به محسنين را با جمله (وعد الله حقا) تاكيد نمود، و در ثانى خود را به عزت مطلق ستوده ، تا بفهماند او با خوار شمردن وى خوار نمى شود، و نيز با حكمت مطلق ستوده ، تا بفهماند هيچ باطلى در سخن او نيست ، و نه هيچ خرافه و مزاحى .
آنگاه براى بار سوم خود را چنين ستوده ، كه تدبير مى كند امر آسمان ها و زمين و نبات و حيوان و انسان را، چون آفريدگار آنهاست ، پس مى تواند اين دسته را وعده بهشت داده و آن دسته را وعده عذاب دهد، و وعده او حق است ، و جمله (خلق السموات بغير عمد ترونها...)، در اين مقام است .

خلق السموات بغير عمد ترونها... من كل زوج كريم

در تفسير آيه (الله الذى رفع السموات بغير عمد ترونها) گفتيم كه كلمه (ترونها) احتمال دارد قيد توضيحى باشد، و معنا اين باشد كه (شما آسمانها را مى بينيد كه ستون ندارد)، و احتمال هم دارد قيد احترازى باشد و معنا چنين باشد كه : (خدا آنها را بدون ستونى ديدنى خلق كرده )، تا اشعار داشته باشد به اينكه آسمانها ستون دارد، ليكن ديدنى نيست .
(و القى فى الارض رواسى ان تميد بكم ) - يعنى كوه هاى شامخى در زمين نهاد، تا زمين دچار اضطراب نگشته و شما را مضطرب نكند، و اين خود اشعار دارد بر اينكه بين كوهها و زلزله ها رابطه اى مستقيم است .
(و بث فيها من كل دابه ) - يعنى در زمين از هر جنبده اى منتشر كرد.
(و انزلنا من السماء ماء فانبتنا فيها من كل زوج كريم ) - يعنى نازل كرديم از جهت بالاى سر شما آبى ، (كه همان باران باشد)، و رويانديم در آن مقدارى از هر دو جفت نباتى شريف ، كه منافع شما در آن است ، و برايتان فوايدى دارد.
در اين بيان اشاره است به اينكه نباتات نيز مانند حيوانات نر و ماده اند، كه بحث مفصل آن در آياتى كه نظير اين آيه است گذشت .
در اين آيه التفاتى از غيبت (القى ، بث - خداوند افكند و منتشر كرد)، به تكلم با غير (ما از آسمان آب نازل كرديم ) به كار رفته - تا به طورى كه گفته اند - اشاره باشد به اينكه نسبت به اينكار خود يعنى فرستادن آب عنايت بيشترى دارد.

هذا خلق الله فارونى ما ذا خلق الذين من دونه بل الظالمون فى ضلال مبين

بعد از آنكه خلقت و تدبير خود را نسبت به آسمانها و زمين و آنچه روى آنهاست به رخ آنان كشيد، و با اين بيان ربوبيت و الوهيت خود رااثبات كرد، اينك در اين آيه به ايشان تكليف مى فرمايد كه حال ، شما به من نشان دهيد، خدايان شما اگر راستى اله و رب هستند، چه چيزى خلق كرده اند، تا اگر نتوانستند چيزى نشان دهند، وحدانيت خداى تعالى در الوهيت و ربوبيت ثابت گردد.
و اگر به ايشان تكليف كرده كه به من نشان دهيد خدايانتان چه چيزى خلق كرده اند، با اينكه مشركين اعتراف دارند كه خلقت تنها از خدا است ، و خلقت هيچ موجودى را مستند به آلهه خود نمى دانند، تنها و تنها تدبير را مستند به آنها مى دانند، از اين جهت است كه : خلقتى را به خدا نسبت داده كه در عين اينكه خلقت است تدبير نيز هست ، و از تدبير جدا نيست ، پس اگر تدبير عالم به دست خدايان ايشان است بايد آنها نيز چون خدا چنين خلقت و تدبيرى داشته باشند، و چون خلقتى ندارند تدبيرى نيز ندارند، پس هيچ معبودى غير از او نيست ، و هيچ ربى سواى او وجود ندارد.
سياق آيه شريفه خطاب رسول خدا (صلى الله عليه و آله و سلم ) به مردم است ، چون نوع اين خطابها جز به زبان رسول خدا (صلى الله عليه و آله و سلم ) درست در نمى آيد، و معنا ندارد خدا به مردم بگويد به من نشان دهيد.
بحث روايتى (رواياتى درباره شاءن نزول آيه : (و من الناس من يشترى لهو الحديث...) و اينكه غنا لهو الحديث است )
در مجمع البيان گفته آيه (و من الناس من يشترى لهو الحديث ...) درباره نضر بن حارث بن علقمه بن كلده بن عبد الدار بن قصى بن كلاب نازل شد، چون او مردى تاجر بود، به ايران سفر مى كرد و در آن جا اخبار و افسانه هاى ايرانى را از منابعش مى گرفت و مى آمد براى قريش تعريف مى كرد، و به ايشان مى گفت : محمد از عاد و ثمود برايتان تعريف مى كند، و من از رستم و اسفنديار و اكاسره ، مردم هم قصه هاى او را گوش مى دادند و به آيات قرآن گوش فرا نمى دادند، (نقل از كلبى ) .
مؤ لف : اين معنا در الدر المنثور از بيهقى از ابن عباس نيز آمده ، و بعيد نيست كه علت نزول همه سوره بوده باشد. همچنان كه قبلا نيز بدان اشاره شد.
و در كتاب معانى الاخبار به سند خود از يحيى بن عباده ، از امام صادق (عليه السلام ) روايت كرده كه در معناى لهو الحديث فرمود: يكى از مصاديق آن غناست .
مؤ لف : اين معنا در كافى هم به سند وى از مهران از امام صادق (عليه السلام )، و نيز به سندش از وشاء از حضرت رضا (عليه السلام )، و نيز به سندش از حسن بن هارون از آن جناب روايت شده است .
رواياتى دال بر حرمت غنا و موسيقى
و در كافى به سند خود از محمد بن مسلم از امام باقر (عليه السلام ) روايت آورده كه گفت : من از آن جناب شنيدم كه مى فرمود غنا از آن گناهانى است ك ه خدا وعده آتش به مرتكبش داده ، آن گاه اين آيه را خواند: (و من الناس من يشترى لهو الحديث ليضل عن سبيل الله بغير علم و يتخذها هزوا اولئك لهم عذاب مهين ).
و نيز در همان كتاب به سند خود از ابى بصير روايت كرده كه گفت از امام باقر (عليه السلام ) پرسيدم كسب زنان آوازخوان چطور است ؟ فرمود: اگر مى خواند تا مردها دورش جمع شوند حرام است ، و اگر براى عروسى ها دعوت مى شود عيبى ندارد، و اين كلام خدا است كه مى فرمايد: (و من الناس من يشترى لهو الحديث ليضل عن سبيل الله ).
و در مجمع البيان گفته : ابو امامه از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود: آموختن غنا به زنان ، و كنيز مغنيه را فروختن حلال نيست ، و پول آن حرام است ، و خدا در تصديق اين فتوى در كتاب خود نازل كرده كه : (و من الناس من يشترى لهو الحديث ....)
مؤ لف : اين روايت را الدر المنثور هم از جمع كثيرى از صاحبان كتب حديث از ابى امامه از رسول خدا(صلى الله عليه و آله و سلم ) روايت كرده است .
و نيز در همان كتاب است كه از امام صادق (عليه السلام ) روايت شده كه آن جناب فرمود: لهو الحديث عبارت است از طعنه و استهزاى حق ، همان رفتارى كه ابوجهل و ياران او مى كردند، و ابوجهل فرياد مى زد اى گروه قريش آيا مى خواهيد خبرتان دهم كه آن زقومى كه رفيقتان شما را از آن مى ترساند چيست ؟ آنگاه مى فرستاد تا كره و خرما مى آوردند، مى گفت : اين همان زقوم است كه او شما را از آن مى ترساند، امام صادق (عليه السلام ) سپس فرمود: غنا نيز از مصاديق لهو الحديث است .
حديثى از امام سجاد(ع ) در بيان شدت حرمت موسيقى
و در الدر المنثور است كه ابن ابى الدنيا، از على بن الحسين (عليهماالسلام ) روايت كرده كه فرمود: هيچ امتى كه در آن موسيقى باشد پاك و مقدس نشده و نمى شود.
و در تفسير قمى در روايت ابى الجارود از امام ابى جعفر (عليه السلام ) روايت كرده كه در تفسير (و من الناس من يشترى لهو الحديث ليضل عن سبيل الله بغير علم ) فرمود: اين شخص نضر بن حارث بن علقمه بن كلده ، يك نفر از بنى عبد الدار بن قصى است ، و اين نضر مردى دانا و داراى روايات و احاديث تاريخى بود، و اشعار مردم را نيز مى دانست ، آيه شريفه او را ملامت كرده كه دنبال احاديث لغو مى رود، ولى وقتى آيات ما بر او خوانده مى شود رو مى گرداند.
و نيز در همان كتاب از پدرش از حسين بن خالد روايت كرده كه گفت از ابو الحسن حضرت رضا (عليهماالسلام ) پرسيدم معناى آيه (و السماء ذات الحبك ) چيست ؟ حضرت انگشتان خود را مشبك نموده فرمود: آسمان اين طور محبوك به زمين است ، پرسيدم چطور محبوك به زمين است ، با اينكه خداى تعالى مى فرمايد: (رفع السموات بغير عمد ترونها)؟ فرمود: سبحان الله مگر نفرموده (بغير عمد ترونها)؟ عرض كردم : بله ، فرمود: پس معلوم مى شود ستونى هست ولى آن را نمى بينيد.
سوره لقمان ، آيات 12 - 19

و لقد آتينا لقمن الحكمه ان اشكر لله و من يشكر فانما يشكر لنفسه و من كفر فان الله غنى حميد (12) و اذ قال لقمن لابنه و هو يعظه يابنى لا تشرك بالله ان الشرك لظلم عظيم (13) و وصينا الانسان بولديه حملته امه وهنا على وهن و فصله فى عامين ان اشكر لى و لوالديك الى المصير (14) و ان جهداك على ان تشرك بى ما ليس لك به علم فلا تطعهما و صاحبهما فى الدنيا معروفا و اتبع سبيل من اناب الى ثم الى مرجعكم فانبئكم بما كنتم تعملون (15) يابنى انها ان تك مثقال حبه من خردل فتكن فى صخره او فى السموات او فى الارض يات بها الله ان الله لطيف خبير (16) يابنى اقم الصلوه وامر بالمعروف و انه عن المنكر و اصبر على ما اصابك ان ذلك من عزم الامور (17) و لا تصعر خدك للناس و لا تمش فى الارض مرحا ان الله لا يحب كل مختال فخور (18) و اقصد فى مشيك و اغضض ‍ من صوتك ان انكر الاصوت لصوت الحمير (19)

ترجمه آيات
به تحقيق لقمان را حكمت داديم ، (و چون لازمه حكمت شكر منعم است ، به او گفتيم :) خدا را سپاس بدار، و هر كس سپاس بدارد به نفع خود سپاس مى دارد، و هر كه كفران كند، (چشم خودش مى رود،) چون خدا بى نياز است ، (از شكر نكردن خلق متضرر نمى شود)، و نيز ستوده است ، (چه شكرش بگزارند و چه كفرانش كنند) (12).
و آن دم كه لقمان به پسر خويش كه پندش مى داد گف ت : اى پسرك من ! به خدا شرك ميار، كه شرك ، ستمى است بزرگ (13).
ما انسان را در مورد پدر و مادرش ، و مخصوصا مادرش ، كه با ناتوانى روز افزون حامل وى بوده ، و از شير بريدنش تا دو سال طول مى كشد، سفارش كرديم ، و گفتيم : مرا، و پدر و مادرت را سپاس بدار، كه سرانجام به سوى من است (14).
و اگر بكوشند تا چيزى را كه در مورد آن علم ندارى با من شريك كنى اطاعتشان مكن ، و در اين دنيا به نيكى همدمشان باش ، طريق كسى را كه سوى من بازگشته است پيروى كن ، كه درآخر بازگشت شما نيز نزد من است ، و از اعمالى كه مى كرده ايد خبرتان مى دهيم (15).
اى پسرك من ! اگر عمل تو هم وزن دانه خردلى ، آنهم پنهان در دل سنگى ، يا در آسمان يا در زمين باشد، خدا آن را مى آورد، كه خدا دقيق و كاردان است (16).
اى پسرك من ! نماز به پا دار، و امر به معروف و از منكر نهى كن ، و بر مصائب خويش صبر كن ، كه اين از كارهاى مطلوب است (17).
اى پسرك من ، از در كبرو نخوت از مردم روى بر مگردان و در زمين چون مردم فرحناك راه مرو، خدا خودپسندان گردن فراز را دوست نمى دارد (18).
در راه رفتن خويش معتدل باش ، و صوت خود ملايم كن ، كه نامطبوع ترين آوازها آواز خران است (19).
بيان آيات
در اين آيات اشاره شده به اينكه به لقمان حكمت داده شد، و چند حكمت نيز از او در اندرز به فرزندش نقل شده ، و در قرآن كريم جز در اين سوره نامى از لقمان نيامده ، و اگر در اين سوره آمده ، به خاطر تناسبى است كه داستان سراسر حكمت او با داستان خريدار لهو الحديث داشته ، چون اين دو نفر در دو نقطه مقابل هم قرار دارند، يك فرد انسان آن قدر دانا و حكيم است كه كلماتش ‍ راهنماى همه مى شود، و در مقابل ، فرد ديگرى يافت مى شود كه راه خدا را مسخره مى كند، و براى گمراه كردن مردم اين در و آن در مى زند، تا لهو الحديثى جمع آورى نمايد.
(شكرگزارى خداوند) حكمتى است كه خدا به لقمان عطا فرمود.

و لقد آتينا لقمن الحكمه ان اشكر لله ... فان الله غنى حميد

كلمه (حكمت ) - به طورى كه از موارد استعمالش فهميده مى شود - به معناى معرفت علمى است در حدى كه نافع باشد، پس ‍ حكمت حد وسط بين جهل و جربره است .
در جمله (ان اشكر لله ) بعضى گفته اند: كلمه (قلنا) در تقدير است ، و معنايش اين است كه : بدو گفتيم ما را شكر بگزار، ولى ظاهرا احتياجى به اين تقدير نيست ، و جمله مذكور تفسير حكمت دادن به لقمان است و مى خواهد بفرمايد حكمتى كه به لقمان داديم اين بود كه : (خدا را شكر بگزار) چون شكر عبارت است از به كار بردن هر نعمتى در جاى خودش ، به طورى كه نعمت ولى نعمت را بهتر وانمود كند، و به كار بردن نعمت به اين نحو محتاج است به اينكه اول منعم ، و سپس نعمتهايش ، بدان جهت كه نعمت اوست شناخته شود، سپس كيفيت به كار بردن در محلش ، آن طور كه لطف و انعام او را بهتر وانمود كند شناخته گردد، پس حكمت دادن به لقمان ، لقمان را وادار كرد تا اين مراحل را در شكر طى كند، و در حقيقت حكمت دادن به او مستلزم امر به شكر نيز هست .
در جمله (ان اشكر لله ) التفاتى از تكلم به غيبت به كار رفته ، چون قبلا سياق ، سياق تكلم با غير بود، و مى فرمود: (آتينا) اين جا هم بايد فرموده باشد (ان اشكر لنا) و اگر اينطور نفرمود، بدان جهت است كه تعبير به (نا - ما) در جمله (آتينا) از گوينده براى اظهار عظمت از قبال خودش و خدمه اش صحيح است ، ولى در مساله شكر صحيح نبود، چون با توحيد در شكر تناسب نداشت .

و من يشكر فانما يشكر لنفسه و من كفر فان الله غنى حميد

اين آيه بى نيازى خدا را خاطرنشان مى سازد، و مى فرمايد فايده شكر تنها به خود شاكر عايد مى شود، همچنان كه ضرر كفران هم به خود كفران كننده عايد مى گردد، نه به خدا، چون خدا غنى مطلق است ، و احتياج به شكر كسى ندارد، و چون حميد و محمود است ، چه شكرش بگزارند و چه نگزارند، پس كفران هم به او ضرر نمى رساند.
و اگر در شكر تعبير به مضارع كرده ، كه دلالت بر استمرار دارد، و در كفر تعبير به ماضى كرده ، كه تنها يك بار را مى رساند، براى اين است كه شكر وقتى نافع است كه استمرار داشته باشد، ولى كفر با يك بار هم ضررش خواهد رسيد.

و اذ قال لقمن لابنه و هو يعظه يا بنى لا تشرك بالله ان الشرك لظلم عظيم

اشاره به علت اينكه شرك به خدا ظلم عظيم است
عظمت هر عملى به عظمت اثر آن است ، و عظمت معصيت به عظمت كسى است كه نافرمانى اش مى شود، چون كه مواخذه عظيم نيز عظيم است ، بنابراين بزرگترين گناهان و نافرمانى ها نافرمانى خدا است ، چون عظمت كبريايى همه از او است ، و فوق هر عظمت و كبريايى است ، چون خدايى است بى شريك ، و بزرگترين نافرمانيهاى او اين است كه برايش شريك قائل شوى .
(ان الشرك لظلم عظيم ) - در اين جمله عظمت شرك را مقيد به قيدى با مقايسه با ساير گناهان نكرد، تا بفهماند كه عظمت ظلم شرك آن قدر است كه با هيچ گناه ديگرى قابل قياس نيست .

و وصينا الانسان بوالديه ... الى المصير

تشكر از پدر و مادر شكر خدا است
اين آيه ، جمله معترضه اى است كه در وسط كلمات لقمان قرار گرفته ، و از كلمات او نيست ، و اگر در اينجا واقع شده ، براى اين است كه دلالت كند بر وجوب شكر والدين ، مانند شكر خدا، بلكه شكر والدين ، شكر خدا است ، چون منتهى به سفارش و امر خداى تعالى است ، پس شكر پدر و مادر عبادت خدا و شكر اوست .
(حملته امه وهنا على وهن و فصاله فى عامين ) - در اين جمله پاره اى از مشقات و اذيت ها كه مادر در حمل فرزند، و تربيت او تحمل مى كند، ذكر شده تا شنونده را به شكر پدر و مادر و بخصوص مادر وا بدارد.
كلمه (وهن ) به معناى ضعف است ، و در آيه شريفه حال و به معناى صاحب وهن است ، ممكن هم هست مفعول مطلق باشد، و تقدير كلام (تهن وهنا على وهن ) بوده باشد. و كلمه (فصال )، به معناى از شير جدا شدن ، و شير ندادن به بچه است ، و معناى اينكه فرمود: (از شير گرفتنش در دو سال است )، يعنى بعد از تحقق دو سال ، آن نيز محقق مى شود، و در نتيجه مدت شير دادن دو سال مى شود، و چون با آيه (و حمله و فصاله ثلاثون شهرا - حملش و از شير گرفتنش سى ماه است ) ضميمه شود، اين نكته به دست مى آيد كه كمترين مدت حاملگى زن شش ماه است ، كه در بحث روايتى آينده ، باز به اين نكته اشاره خواهد شد ان شاء الله .
(ان اشكر لى و لوالديك الى المصير) - اين جمله تفسير (وصينا...) است ، و معنايش اين است كه وصيت ما همانا امر به شكر پدر و مادر بود، همچنان كه امر به شكر خدا نيز كرديم ، و جمله (الى المصير) انذار و تاكيد امر به شكر است .
در اين جمله نيز التفاتى نظير التفات در جمله (ان اشكر لله ) بكار رفته ، كه نكته اش نيز همان نكته است .
بيان موردى كه نبايد در آن از والدين اطاعت كرد

و ان جاهداك على ان تشرك بى ما ليس لك به علم فلا تطعهما... كنتم تعملون

يعنى اگر پدر و مادر به تو اصرار كردند كه چيزى را كه علم بدان ندارى و يا حقيقت آن را نمى شناسى شريك من بگيرى ، اطاعتشان مكن ، و براى من شريكى مگير، و مراد از اينكه شريك مفروض حقيقتش نامعلوم است ، اين است كه چنين چيزى اصلا وجود ندارد، و مجهول مطلقى است كه علم بدان تعلق نمى گيرد، پس برگشت معنا به اين مى شود كه چيزى را كه چيزى نيست شريك من مگير، اين حاصل آن چيزى است كه زمخشرى در كشاف گفته ، و چه بسا آيه (اتنبئون الله بما لا يعلم فى السموات و لا فى الارض ) اين معنا را تاكيد مى كند، يعنى به شريكى كه در همه اين عوالم وجود ندارد.
ولى بعضى ديگر از مفسرين گفته اند كلمه (تشرك ) در اينجا به معناى (تكفر) و كلمه (ما) به معناى (الذى ) است ، و معناى آيه اين است كه هر چه پدر و مادر به تو اصرار كردند كه به من كفر بورزى ، كفرى كه هيچ دليل و حجتى بر آن نداشته باشى ، اطاعتشان مكن ، مويد اين احتمال اين است كه خداى تعالى در كلام مجيدش مكرر سلطان يعنى برهان بر شرك را نفى كرده ، از آن جمله مثلا فرموده : (ما تعبدون من دونه الا اسماء سميتموها انتم و آباوكم ما انزل الله بها من سلطان ) و آيات ديگرى نظير آن .
(و صاحبهما فى الدنيا معروفا و اتبع سبيل من اناب الى ) - اين دو جمله به منزله خلاصه و توضيحى است از مطالب دو آيه قبل ، كه سفارش والدين را مى كرد، و از اطاعت آنان در مورد شرك به خدا نهى مى كرد.
بخاطر والدين نبايد از دين - كه رهنماى سعادت ابدى است - چشم پوشى كرد
 مى فرمايد: بر انسان واجب است كه در امور دنيوى نه در احكام شرعى كه راه خدا است ، با پدر و مادر خود به طور پسنديده و متعارف مصاحبت كند، نه به طور ناشايست ، و رعايت حال آن دو را نموده ، با رفق و نرمى رفتار نمايد، و جفا و خشونت در حقشان روا ندارد، مشقاتى كه از ناحيه آنان مى بيند تحمل نمايد، چون دنيا بيش از چند روزى گذرا نيست ، و محروميتهايى كه از ناحيه آن دو مى بيند قابل تحمل است ، بخلاف دين ، كه نبايد به خاطر پدر و مادر از آن چشم پوشيد، چون راه سعادت ابدى است ، پس اگر پدر و مادر از آنهايى باشند كه به خدا رجوع دارند، بايد راه آن دو را پيروى كند، و گرنه راه غير آن دو را، كه با خدا انابه دارند.
از اين بيان روشن مى شود كه در جمله (و اتبع سبيل من اناب الى ) اختصارى لطيف بكار رفته ، چون در عين كوتاهيش مى فهماند اگر پدر و مادر با خدا بودند، بايد راهشان را پيروى كنى ، و گرنه اطاعتشان بر تو واجب نيست ، و بايد راه غير آن دو را، يعنى راه كسانى را كه با خدا هستند پيروى نمايى .
(ثم الى مرجعكم فانبئكم بما كنتم تعملون ) - يعنى اين مطلبى كه گفته شد تكليف و وظيفه دنيايى شما است ، و سپس چيزى نمى گذرد كه به سوى من بر مى گرديد، آن وقت شما را به حقيقت آن چه مى كرديد آگاه مى كنم ، و بر حسب كرده هايتان چه خير و چه شر حكم خواهم كرد.
از آنچه گذشت اين معنا روشن شد كه جمله (فى الدنيا) سه نكته را در بر دارد، اول اين كه مصاحبت به نيكى و معروف را منحصر مى كند در امور مادى و دنيايى ، نه امور دينى و معنوى ، دوم اينكه تكليف را سبك مى كند، و مى فهماند تكليف مذكور هر چه هم دشوار باشد، در چند روزى انگشت شمار، و مدتى اندك به دوش شما است ، پس تحمل بار خدمت به آنان شما را خيلى به ستوه نياورد، سوم اينكه مى فهماند اين كلمه در مقابل جمله (ثم الى مرجعكم ) قرار دارد، و در نتيجه سفارش مى شود به اينكه آخرت را در نظر داشته باشند.
علم خداوند به تمامى پنهان ها احاطه دارد

يا بنى انها ان تك مثقال حبه من خردل فتكن فى صخره او فى السموات او فى الارض يات بها الله ...

مى گويند كه ضمير در (انها) به خصلت - كه يا خير است يا شر -، بر مى گردد، چون از سياق چنين بر مى آيد، و در عين حال همين ضمير اسم (كان )، و جمله (مثقال حبه ) خبر آن است . و مراد از بودن آن در صخره ، پنهان بودن و جايگير بودنش در شكم صخره محكم است ، يا در جوف آسمانها يا در دل زمين ، و مراد از آوردن آن ، حاضر كردنش براى حساب و جزاست .
فصل سابق از كلام لقمان كه نقل شد راجع به توحيد و نفى شريك بود، و مضمون آيه مورد بحث فصل ديگرى از كلام اوست ، كه مربوط به معاد و حساب اعمال است ، و معنايش اين است كه اى پسرم ! اگر آن خصلتى كه انجام داده اى ، چه خير و چه شر، از خردى و كوچكى همسنگ يك دانه خردل باشد، و همان عمل خرد و كوچك در شكم صخره اى ، و يا در هر مكانى از آسمانها و زمين باشد، خدا آن را براى حساب حاضر خواهد كرد، تا بر طبقش جزاء دهد، چون خدا لطيف است ، و چيزى در اوج آسمانها و جوف زمين و اعماق دريا از علم او پنهان نيست و علم او به تمامى پنهان ها احاطه دارد، خبيرى است كه از كنه موجودات با خبر است .

يا بنى اقم الصلوه و امر بالمعروف و انه عن المنكر و اصبر على ما اصابك ان ذلك من عزم الامور

اين آيه و آيه بعدش جزو گفتار لقمان و مربوط به پاره اى از دستورات راجع به عمل و اخلاق پسنديده است .
از جمله اعمال ، نماز است ، كه عمود دين است ، و دنبال آن امر به معروف و نهى از منكر است ،
معناى اينكه لقمان بعد از امر فرزند به صبر بر مصائب ، صبر را از (عزمالامور) خواند
 و از جمله اخلاق پسنديده صبر در برابر مصائبى است كه به آدمى مى رسد.
و كلمه (ذلك ) در جمله (ان ذلك من عزم الامور) اشاره است به صبر، و اگر اشاره را به لفظ (ذلك ) آورده ، كه براى دور است ، نه (هذا) كه براى نزديك است ، براى اين است كه به اهميت آن اشاره كرده باشد، و بلندى مرتبه صبر را رسانده باشد.
و اينكه بعضى از مفسرين گفته اند اشاره است به همه مطالب قبلى ، كه عبارت است از نماز، امر به معروف ، و نهى از منكر، و صبر، صحيح نيست ، چون تنها در اين آيه نيست كه صبر به عنوان عزم الامور ستوده شده ، بلكه اين مطلب مكرر در كلام خداى تعالى آمده ، از آن جمله فرموده : (و لمن صبر و غفر ان ذلك لمن عزم الامور) و نيز فرموده : (ان تصبروا و تتقوا فان ذلك من عزم الامور).
كلمه (عزم ) به طورى كه راغب گفته عبارت است از تصميم قلبى بر گذراندن و فيصله دادن به كارى ، و اگر صبر را كه همان حبس ‍ نفس از انجام امرى است ، از عزم دانسته ، از اين جهت است كه عقد قلبى مادام كه سست نشده ، و اين گره دل باز نگشته ، انسان بر آن امرى كه بر انجامش تصميم گرفته ، و در دل گره زده است ، پا بر جا و بر تصميم خود باقى است ، پس كسى كه بر امرى صبر مى كند، حتما در عقد قلبى اش و محافظت بر آن جديت دارد، و نمى خواهد كه از آن صرفنظر كند، و اين خود از قدرت و شهامت نفس ‍ است .
و اينكه بعضى گفته اند: (معنايش اين است كه اين از عزيمت خدا، و ايجاب او در امور است ، صحيح نيست ، و از لفظ آيه دور است . و همچنين گفتار بعضى ديگر كه گفته اند كه عزم در لغت (هذيل ) عبارت است از جزم .
توضيح سفارشات ديگر لقمان به فرزند: (و لا تصعر خدك للناس ...)

و لا تصعر خدك للناس و لا تمش فى الارض مرحا ان الله لا يحب كل مختال فخور

راغب گفته كلمه (صعر) به معناى كج بودن گردن ، و كلمه (تصعير) به معناى گرداندن گردن از نظرها از روى تكبر است ، همچنان كه خداى تعالى فرمود: (و لا تصعر خدك للناس )، و نيز گفته : كلمه (مرح ) به معناى شدت خوشحالى ، و زياده روى در آن است .
و بنا به گفته وى معنا چنين مى شود كه : روى خود از در تكبر از مردم بر مگردان ، و نيز در زمين چون آنان كه بسيار خوشحالند راه مرو، كه خدا دوست نمى دارد كسانى را كه دستخوش خيلاء و كبرند، و اگر كبر را خيلاء خوانده اند، بدين جهت است كه آدم متكبر خود را بزرگ خيال مى كند، و چون فضيلت براى خود خيال مى كند، زياد فخر مى فروشد. بعضى ديگر در معناى آيه گفته اند: معناى (لا تصعر خدك للناس ) اين است كه در وقت حاجت ، گردن خود را از در تذلل و احساس خوارى براى مردم كج مكن ، و در مقابل هنگام بى نيازى هم غرور و خيلاء تو را نگيرد ليكن اين معنا با ذيل آيه نمى سازد، چون در ذيل آيه مى فرمايد خدا متكبران را دوست نمى دارد.

و اقصد فى مشيك و اغضض من صوتك ان انكر الاصوات لصوت الحمير

كلمه (قصد) در هر چيز به معناى حد اعتدال در آن است ، و كلمه (غض ) به طورى كه راغب گفته به معناى نقصان در نگاه كردن و صدا كردن است ، و بنا به گفته وى غض صوت به معناى آهسته و كوتاه صدا كردن است ، و معناى آيه اين است كه در راه رفتنت ميانه روى را پيش گير، و در صدايت كوتاه و ناقص آن را پيشه ساز، كه ناخوش ترين صوت ها صوت خران است ، كه در نهايت بلندى است .
بحث روايتى
رواياتى درباره حقوق والدين و حد اطاعت از ايشان
در كافى به سند خود از عبدالله بن سنان روايت كرده كه گفت از امام صادق (عليه السلام ) شنيدم مى فرمود: يكى از گناهان كبيره عقوق والدين ، و يكى ديگر نوميدى از رحمت خدا، و يكى ايمنى از مكر اوست ، و روايت شده كه از هر گناهى بزرگتر شرك به خدا است .
و در كتاب فقيه در حقوقى كه از امام زين العابدين (عليه السلام ) روايت كرده فرموده : بزرگترين حق خدا بر تو اين است كه او را بپرستى ، و چيزى شريكش نسازى كه اگر اينكار را به اخلاص كردى خداوند حقى براى تو بر خود واجب مى كند، و آن اين است كه امور دنيا و آخرتت را كفايت مى كند.
و نيز فرمود: و اما حق مادرت اين است كه بدانى او تو را طورى حمل كرد كه احدى ، احدى را آن طور حمل نمى كند، آرى او تو را در داخل شكم خود حمل كرد، و از ميوه قلبش چيزى به تو داد، كه احدى به احدى نمى دهد، و او با تمامى اعضاى بدنش تو را محافظت نمود، و باك نداشت از اينكه گرسنه و تشنه بماند، بلكه پروايش همه از گرسنگى و تشنگى تو بود، او باك نداشت از اينكه برهنه بماند، همه پروايش از برهنگى تو بود، او هيچ پروايى نداشت از گرما، ولى سعيش اين بود كه بر سرتو سايه بيفكند، او به خاطر تو از خواب خوش صرفنظر كرد، و تو را از گرما و سرما حفظ نمود، همه اين تلاشها براى اين است كه تو مال او باشى ، و تو نمى توانى از عهده شكر او برآيى ، مگر با يارى و توفيق خدا.
و اما حق پدرت اين است كه بدانى او ريشه تو است ، چون اگر او نبود تو نبودى ، پس هر وقت از خودت چيزى ديدى كه خوشت آمد، بدان كه اصل آن نعمت پدر تو است ، پس حمد خدا گوى ، و شكر پدر بجاى آر، آن قدر كه با اين نعمت برابرى كند، و هيچ نيرويى نيست جز به وسيله خدا.
و در كافى به سند خود از هشام بن سالم ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: مردى نزد رسول اكرم (صلى الله عليه و آله و سلم ) رفت و گفت : يا رسول الله به چه كس نيكى كنم ؟ فرمود به مادرت ، عرضه داشت : سپس به چه كس ؟ فرمود: به مادرت ، عرضه داشت : سپس به چه كس ؟ فرمود: به مادرت ، عرضه داشت : سپس به چه كس ؟ فرمود به پدرت .
و در مناقب آمده كه روزى حسين بن على (عليهم السلام ) به عبد الرحمان بن عمرو بن عاص گذشت ، پس عبد الرحمان گفت : هر كه مى خواهد به مردى نظر كند كه محبوبترين اهل زمين است نزد اهل آسمان ، به اين شخص نظر كند، كه دارد مى گذرد، هر چند كه من بعد از جنگ صفين تاكنون با او همكلام نشده ام .


پس ابو سعيد خدرى او را نزد آن جناب آورد، حسين (عليه السلام ) به او فرمود: آيا مى دانستى كه من محبوبترين اهل زمين نزد اهل آسمانم ، و با اين حال در صفين شمشير به روى من و پدرم كشيدى ؟ به خدا سوگند پدر من بهتر از من بود، پس عبد الرحمان عذر خواهى كرد و گفت : آخر چه كنم رسول خدا (صلى الله عليه و آله و سلم ) به خود من سفارش فرمود كه پدرت را اطاعت كن ، حضرت فرمود: مگر كلام خداى را نشنيدى كه فرمود: (و ان جاهداك على ان تشرك بى ما ليس لك به علم فلا تطعهما) و نيز مگراز رسول خدا (صلى الله عليه و آله و سلم ) نشنيده اى كه فرمود: اطاعت (پدر و مادر و يا هر كس كه اطاعتش واجب است ) بايد كه معروف باشد، و اطاعتى كه نافرمانى خدا است معروف و پسنديده نيست ، و نيز مگر نشنيده اى كه هيچ مخلوقى در نافرمانى خدا نبايد اطاعت شود.
و در كتاب فقيه در ضمن كلمات كوتاه رسول خدا (صلى الله عليه و آله و سلم ) آمده كه فرمود: (لا طاعه لمخلوق فى معصيه الخالق ) كه ترجمه اش در صفحه قبل گذشت .
رواياتى درباره نماز، صبر و پرهيز از گناهان كوچك و راجع به معناى جمله : (ولاتصعر خدك للناس )
 و در كافى به سند خود از ابى بصير از امام باقر (عليه السلام ) روايت كرده كه گفت شنيدم مى فرمود: بپرهيزيد از گناهان كوچك ، كه آنها هم باز خواست كننده اى دارد، ممكن است فكر كنيد كه گناه مى كنم و سپس از خدا طلب آمرزش مى كنم ، ولى خداى عز و جل مى فرمايد: (سنكتب ما قدموا و آثارهم و كل شى ء احصيناه فى امام مبين - به زودى مى نويسيم آنچه به دست خود از پيش ‍ فرستاده اند، و آنچه اثر از ايشان بجاى مانده ، و ما هر چيزى را در كتابى آشكارا مى نويسيم ) و نيز فرموده : (انها ان تك مثقال حبه من خردل فتكن فى صخره او فى السموات او فى الارض يات بها الله ان الله لطيف خبير) كه ترجمه اش گذشت .
و نيز در همان كتاب به سند خود از معاويه بن وهب روايت كرده كه گفت : از امام صادق (عليه السلام ) پرسيدم بهترين چيزى كه با آن بندگان خدا به پروردگار خود تقرب مى جويند، و نزد خدا محبوب ترين چيز است چيست ؟ فرمود: من بعد از معرفت هيچ چيزى بهتر از اين نماز سراغ ندارم ....
و نيز در همان كتاب به سند خود از محمد بن فضيل ، از ابى الحسن (رضا (عليه السلام )، روايت كرده كه فرمود: نماز مايه تقرب هر پرهيزكار است .
و در مجمع البيان جمله (و اصبر على ما اصابك ) را تفسير كرده ، به مشقت ها و اذيت هايى كه در اثر امر به معروف و نهى از منكر به انسان مى رسد، و اين تفسير را به على (عليه السلام ) نسبت داده .
و نيز جمله (و لا تصعر خدك للناس )، را تفسير كرده به اينكه روى خود را به كلى از مردم مگردان ، و از كسى كه دارد با تو سخن مى گويد از در توهين اعراض مكن ، و اين معنا را به ابن عباس ، و امام صادق (عليه السلام ) نسبت داده است .
و در الدر المنثور است كه طبرانى ، و ابن عدى ، و ابن مردويه ، از ابى ايوب انصارى روايت كرده كه گفت : شخصى از رسول خدا (صلى الله عليه و آله و سلم ) از معناى جمله (و لا تصعر خدك للناس ) پرسيد: فرمود: اينكه در استهزاء و توهين به اشخاص دهن كجى نموده لوچه آويزان كنى .
و در مجمع البيان در ذيل جمله (ان انكر الاصوات لصوت الحمير) گفته كه : از امام صادق (عليه السلام ) روايت شده كه فرمود: منظور، عطسه كردن به صداى بلند و زشت است ، و همچنين اينكه كسى در سخن گفتن صداى خود را به طور ناخوشايندى بلند كند، مگر اينكه در حال دعا يا قراءت قرآن باشد.
گفتارى پيرامون داستانلقمان و پاره اى از كلمات حكمت آميز او - در دوفصل
1 - شخصيت و داستان لقمان و حكمت داده شدنش ، در روايات
فصل اول نام لقمان در كلام خداى تعالى جز در سوره لقمان نيامده ، و از داستانهاى او جز آن مقدار كه در آيات (و لقد آتينا لقمن الحكمه ان اشكر لله ...) آمده ، سخنى نرفته است ، ولى در داستانهاى او و كلمات حكمت آميزش روايات بسيار مختلف رسيده ، كه ما بعضى از آنها را كه با عقل و اعتبار سازگارتر است نقل مى كنيم .
در كافى از بعضى راويان اماميه ، و سپس بعد از حذف بقيه سند، از هشام بن حكم روايت كرده كه گفت : ابوالحسن موسى بن جعفر (عليه السلام ) به من فرمود: اى هشام خداى تعالى كه فرموده : (و لقد آتينا لقمن الحكمه ) منظور از حكمت فهم و عقل است .
و در مجمع البيان گفته : نافع از ابن عمر روايت كرده كه گف ت : از رسول خدا (صلى الله عليه و آله و سلم ) شنيدم مى فرمود: به حق مى گويم كه لقمان پيغمبر نبود، و ليكن بنده اى بود كه بسيار فكر مى كرد، و يقين خوبى داشت ، خدا را دوست مى داشت ، و خدا هم او را دوست بداشت ، و به دادن حكمت به او منت نهاد.
روزى در وسط روز خوابيده بود كه ناگهان ندايى شنيد: اى لقمان ! آيا مى خواهى خدا تو را خليفه خود در زمين كند، تا بين مردم به حق حكم كنى ؟ لقمان صدا را پاسخ داد كه : اگر پروردگارم مرا مخير كند، عافيت را مى خواهم ، و بلاء را نمى پذيرم ، ولى اگر او اراده كرده مرا خليفه كند سمعا و طاعتا، براى اينكه ايمان و يقين دارم كه اگر او چنين اراده اى كرده باشد، خودش ياريم نموده و از خطا نگهم مى دارد.
ملائكه - به طورى كه لقمان ايشان را نمى ديد - پرسيدند: اى لقمان چرا؟ گفت : براى اينكه هيچ تكليفى دشوارتر از قضاوت و داورى نيست ، و ظلم آن را از هر سو احاطه مى كند، اگر در داورى راه صواب رود اميد نجات دارد، نه يقين به آن ، ولى اگر راه خطا رود راه بهشت را عوضى رفته است ، واگر انسان در دنيا ذليل و بى اسم و رسم باشد، ولى در آخرت شريف و آبرومند، بهتر است از اينكه در دنيا شريف و صاحب مقام باشد، ولى در آخرت ذليل و بى مقدار، و كسى كه دنيا را بر آخرت ترجيح دهد، دنيايش از دست مى رود، و به آخرت هم نمى رسد.
ملائكه از منطق نيكوى او تعجب كردند، لقمان به خواب رفت ، و در خواب حكمت به او داده شد، و چون از خواب برخاست به حكمت سخن مى گفت و او با حكمت خود براى داوود وزارت مى كرد، روزى داوود به او گفت : اى لقمان خوشا به حالت كه حكمت به تو داده شد، و بلاى نبوت هم از تو گردانده شد.
و در الدر المنثور است كه ابن مردويه از ابو هريره روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: آيا مى دانيد لقمان چه بوده ؟ گفتند: خدا و رسولش داناتر است فرمود: حبشى بود.
دو ضغمه ديگر در تفسير قمى به سند خود از حماد روايت كرده كه گفت : از امام صادق (عليه السلام ) از لقمان سراغ گرفتم ، كه چه كسى بود؟ و حكمتى كه خدا به او ارزانى داشت چگونه بود؟ فرمود آگاه باش كه به خدا سوگند حكمت را به لقمان به خاطر حسب و دودمان و مال و فرزندان و يا درشتى در جسم و زيبايى رخسار ندادند، و ليكن او مردى بود كه در برابر امر خدا سخت نيرومندى به خرج مى داد و به خاطر خدا از آنچه خدا راضى نبود دورى مى كرد، مردى ساكت و فقير احوال بود، نظرى عميق و فكرى طولانى و نظرى تيز داشت ، همواره مى خواست تا از عبرت ها غنى باشد و هرگز در روز نخوابيد، و هرگز كسى او را در حال بول و يا غايط و يا غسل نديد، بس كه در خودپوشى مراقبت داشت ، و نظرش بلند و عميق بود، و مواظب حركات و سكنات خويش بود، هرگز از ديدن يا شنيدن چيزى نخنديد، چون مى ترسيد گناه باشد، و هرگز خشمگين نشد، و با كسى مزاح نكرد، و چون چيزى از منافع دنيا عايدش ‍ مى شد اظهار شادمانى نمى كرد، و اگر از دست مى داد اظهار اندوه نمى نمود، زنانى بسيار گرفت ، و خدا فرزندانى بسيار به او مرحمت نمود، و ليكن بيشتر آن فرزندان را از دست داد، و بر مرگ احدى از ايشان نگريست .
لقمان هرگز از دو نفر كه نزاع و يا كتك كارى داشتند نگذشت ، مگر آنكه بين آن دو را اصلاح كرد، و از آن دو عبور نكرد، مگر وقتى كه دوستدار يكديگر شدند، و هرگز سخن نيكو از احدى نشنيد، مگر آنكه تفسيرش را پرسيد، و پرسيد كه اين سخن را از كه شنيده اى ؟ لقمان بسيار با فقهاء و حكما نشست و برخاست مى كرد، و به ديدن قاضيان و پادشاهان و صاحبان منصب مى رفت ، قاضيان را تسليت مى گفت ، و برايشان نوحه سرايى مى كرد، كه خدا به چنين كارى مبتلايشان كرده ، و براى سلاطين و ملوك اظهار دلسوزى و ترحم مى نمود، كه چگونه به ملك و سلطنت دل بسته ، و از خدا بى خبر شده اند، لقمان بسيار عبرت مى گرفت ، و طريقه غلبه بر هواى نفس را از ديگران مى پرسيد، و ياد مى گرفت ، و با آن طريقه همواره با هواى نفس در جنگ بود، و از شيطان احتراز مى جست ، و قلب خود را با فكر، و نفس خويش را با عبرت ، مداوا مى كرد، هرگز سفر نمى كرد مگر به جايى كه برايش اهميت داشته باشد، به اين جهات بود كه خدا حكمتش بداد، و عصمتش ارزانى داشت .
و خداى تبارك و تعالى دستور داد به طوائفى از فرشتگان كه در نيمه روزى كه مردم به خواب قيلوله رفته بودند، لقمان را ندا دهند - به طورى كه صداى ايشان را بشنود، ولى اشخاص ايشان را نبيند - كه : اى لقمان آيا مى خواهى خدا تو را خليفه خود در زمين كند؟ تا فرمانفرماى مردم باشى ؟ لقمان گفت : اگر خدا بدين شغل فرمانم دهد كه سمعا و طاعتا، چون اگر او اينكار را از من خواسته باشد، خودش ياريم مى كند، و راه نجاتم مى آموزد، و از خطا نگهم مى دارد، ولى اگر مرا مخير كند من عافيت را اختيار مى كنم .
ملائكه گفتند: اى لقمان چرا؟ گفت براى اينكه داورى بين مردم در دشوارترين موقعيت ها براى حفظ عصمت است ، و فتنه و آزمايشش از هر جاى ديگر سخت تر و بيشتر است و آدمى بى چاره مى ماند، و كسى هم كمكش نمى كند، ظلم از چهار سو احاطه اش ‍ نموده ، كارش به يكى از دو احتمال مى انجامد، يا اين است كه در داورى اش راى و نظريه اش مطابق حق و واقع مى شود، كه در اين صورت جا دارد كه سالم باشد، و احتمال آن هست ، و يا اين است كه راه را عوضى مى رود كه در اين صورت راه بهشت را عوضى مى رود و هلاكتش قطعى است ، و اگر آدمى در دنيا ذليل و ضعيف باشد آسان تر است تا آنكه در دنيا رئيس و آبرومند بوده ولى در آخرت ذليل و ضعيف باشد، از سوى ديگر كسى كه دنيا را بر آخرت ترجيح دهد هم در دنيا خاسر و زيانكار است ، و هم در آخرت ، چون دنيايش تمام مى شود، و به آخرت هم نمى رسد.
ملائكه از حكمت او به شگفت آمده ، خداى رحمان نيز منطق او را نيكو دانست ، پس همين كه شام شد، و در بستر خوابش آرميد، خدا حكمت را بر او نازل كرد، به طورى كه از فرق سر تا قدمش را پر كرد، و او خود در خواب بود كه خدا پرده و جامعه اى از حكمت بر سراسر وجود او بپوشانيد.
لقمان از خواب بيدار شد، در حالى كه قاضى ترين مردم زمانش بود، و در بين مردم مى آمد، و به حكمت سخن مى گفت ، و حكمت خود را در بين مردم منتشر مى ساخت .
سپس امام صادق (عليه السلام ) فرمود: بعد از آن كه فرمان خلافت به او داده شد، و او نپذيرفت ، خداى عزوجل ملائكه را فرمود تا داوود را به خلافت ندا دهند، داوود پذيرفت بدون اينكه شرطى را كه لقمان كرده بود به زبان آورد پس خداى عزوجل خلافت در زمين را به او داد، و چند مرتبه مبتلا به آزمايش شد، و در هر دفعه پايش بطرف خطا لغزيد و خدا او را نگهدارى نموده واز آن انحرافش در گذشت .
لقمان بسيار بديدن داوود مى رفت ، و او را اندرز مى داد، و مواعظ و حكمت ها و علوم بسيار در اختيارش مى گذاشت ، و داوود همواره به اومى گفت : خوشا به حالت اى لقمان ، كه حكمت به تو داده شد، و به بلاى خلافت هم گرفتار نگشتى ، و به داوود خلافت داده شد و به حكم و فتنه گرفتار آمد.
پاره اى از مواعظ و حكم آن جناب
آن گاه امام صادق (عليه السلام ) در ذيل آيه (و اذ قال لقمن لابنه و هو يعظه : يا بنى لا تشرك بالله ، ان الشرك لظلم عظيم ) فرمود: لقمان پسرش (باثار) را وقتى اندرز مى داد آن قدر كلماتش نافذ بود كه فرزندش در نهايت درجه تاثر قرار مى گرفت .
اى حماد از جمله مواعظى كه به فرزندش كرد يكى اين بود كه : اى پسرم ! تو از آن روزى كه به دنى ا افتادى ، پشت به دنيا و رو به آخرت كردى ، و خانه اى كه دارى به طرف آن مى روى نزديك تر به تو است ، از خانه اى كه از آن دور مى شوى ، پسرم همواره با علما بنشين ، و با دو زانوى خود مزاحمشان شو، ولى با آنان مجادله مكن ، كه اگر چنين كنى از تعليم تو دريغ مى ورزند، و از دنيا بقدر بلاغ و رفع حاجت بگير، و يك باره ترك آن مگوى ، و گر نه سربار جامعه خواهى شد، و در دنيا آن چنان داخل مشو كه به آخرتت ضرر رساند، آن قدر روزه بگير كه از شهوتت جلوگيرى كند، و آن قدر روزه مگير كه از نماز بازت دارد، زيرا نماز نزد خدا م حبوبتر از روزه است .
پسرم دنيا دريايى است عميق ، كه دانشمندانى بسيار در آن هلاك شدند، و چون چنين است تو كشتى خود را در اين دريا از ايمان بساز، و بادبان آن را از توكل قرار ده ، و آذوقه اى از تقواى خدا در آن ذخيره كن ، اگر نجات يافتى ، به رحمت خدا يافته اى و اگر هلاك شدى به گناهانت شده اى .
پسرم اگر طفل صغيرى را در كودكى ادب كنى ، تو را در بزرگى سود مى رساند و تو از آن بهرمند شوى ، و معلوم است كسى كه براى ادب ارزشى قائل است ، نسبت به آن اهتمام مى ورزد، و كسى كه بدان اهتمام بورزد نخست راه بكار بستنش را مى آموزد و كسى كه مى خواهد راه تاديب را بياموزد، سعى و كوشش بسيار مى شود، و كسى كه سعى و كوشش را در طلب آن بسيار كرد قدم قدم به نفع آن بر مى خورد، و آن را عادت خود قرار مى دهد.
آرى خواهى ديد كه تو خود جانشين گذشتگان خود شده اى ، و از جانشين خودت سود مى برى ، و هر صاحب رغبتى به تو اميد مى بندد، كه از ادبت چيزى بياموزد، و هر ترسنده اى از صولتت هراسناك مى شود.
زنهار، كه به خاطر بدست آوردن و طلب غير علم و ادب ، در طلب ادب دچار كسالت نشوى ، و اگر در امر دنيا شكست خوردى ، زنهار كه در امر آخرت مغلوب نشوى ، و بدان كه اگر طلب علم از تو فوت شود، در امر آخرتت شكست خورده اى ، و در روزها و شبها و ساعتهايت بهره اى بگذار براى طلب علم ، براى اينكه عمر گرانمايه را هيچ چيز چون ترك علم ضايع نمى كند.
و مبادا كه هرگز با اشخاص لجوج در افتى ، و هرگز با مردى فقيه جدال مكن ، و هرگز با صاحب سلطنتى دشمنى مورز، و با هيچ ستمگرى سازگارى و دوستى مكن ، و با هيچ فاسقى برادرى مورز، وبا هيچ متهمى رفاقت مكن ، و علم خود را مانند پولت گنجينه كن ، و بهر كس و ناكس عرضه مدار.
پسرم از خداى عزوجل آنچنان بترس كه اگر در قيامت نيكيهاى همه نيكان جن و انس را داشته باشى باز ترس آن داشته باشى كه عذابت كند، و از خدااميد رحمت داشته باش آنچنان كه اگر در روز قيامت تمامى گناهان جن و انس را داشته باشى ،
باز احتمال و اميد اينكه خدا تو رابيامرزد داشته باشى . پسرش به او گفت : پدر جان چطور چنين چيزى ممكن است ، كه در عين داشتن چنان خوفى ، اين چنين اميدى هم داشته باشم ، و اين دو حالت متضاد در يك دل چگونه جمع مى شود؟ لقمان گفت : پسرم اگر قلب مومن را بيرون آرند، درآن دو نور يافت مى شود، نورى براى خوف ، و نورى براى رجاء و اگر آن دو را با م قياسى بسنجند، برابر همند، هيچ يك از ديگرى حتى به سنگينى يك ذره بيشتر نيست ، و كسى كه به خدا ايمان دارد، به گفته او نيز ايمان دارد، و كسى كه به گفته ا و ايمان داشته باشد، به فرمان او عمل مى كند، و كسى كه به فرمان او عمل نكند، گفتار او را تصديق نكرده ، پس اين حالات دل هر يك گواه ديگرى است .
پس كسى كه به راستى ايمان به خدا داشته باشد، براى خدا عمل را خالص و خيرخواهانه انجام مى دهد، و كسى كه براى خدا عمل را خالص و خيرخواهانه انجام دهد، براستى ايمان به خدا دارد، و كسى كه خدا را اطاعت مى كند، از او هراسناك نيز هست ، و كسى كه از خدا هراسناك باشد او را دوست هم دارد، و كسى كه او را دوست بدارد، اوامرش را پيروى مى كند، و كسى كه پيرو اوامر خدا باشد، مستوجب بهشت و رضوان او مى شود، و كسى كه پيروى خشنودى خدا نكند، از غضب او هيچ باكى ندارد، و پناه مى بريم به خدا از غضب او.
پسرم به دنيا ركون و اعتماد مكن ، و دلت را مشغول بدان مدار، چون خداى تعالى هيچ خلقى را خوارتر از دنيا نيافريده ، آيا نمى بينى كه نعيم دنيا را مزد و پاداش مطيعان نكرده ، و آيا نمى بينى كه بلاى دنيا را عقوبت گنه كاران قرار نداده ؟.
و در كتاب قرب الاسناد، هارون ، از ابن صدقه ، از جعفر بن محمد از پدرش (عليهماالسلام ) روايت كرده كه فرمود: شخصى از لقمان پرسيد: آن چه دستورى است كه جامع همه حكمتهاى تو باشد؟ گفت : اينكه خود را درباره چيزى كه برايم ضمانت كرده اند به زحمت نيندازم ، و آنچه را كه به خود من واگذار نموده اند ضايع نكنم ، (يعنى عمر خود را صرف رزقى كه ضامن آن شده اند نسازم ، و درباره سعادت آخرتم كه به خود من واگذار نموده اند اهمال نكنم ).
و در بحار از قصص الانبياء به سند خود از جابر از امام باقر (عليه السلام ) روايت كرده كه فرمود: از جمله نصايحى كه لقمان به فرزندش ‍ كرد، يكى اين است كه : پسرم اگر درباره مردن شك دارى ، خواب را از خودت بردار، و هرگز نمى توانى چنين كنى ، و اگر درباره قيامت شك دارى ، بيدارى را از خودت بردار، و هرگزنمى توانى .
براى اينكه اگر در اين اندرز من دقت كنى خواهى ديد كه نفس تو به دست ديگرى اداره مى شود، و نيز خواهى دانست كه خواب به منزله مرگ ، و بيدارى بعد از خواب به منزله بعث بعد از مردن است .
و نيز فرمود: لقمان به فرزندش گفت : پسرم زياد نزديكش مشو، كه از آن دور خواهى ماند، و زياد هم دور مشو كه خوار خواهى گشت ، (يعنى در طلب دنيا ميانه رو باش ).
و نيز فرموده : پسرم هر جنبنده اى مثل خود را دوست مى دارد، مگر فرزند آدم كه هم افق خود را - در مزيتى از مزايا - دوست نمى دارد، و متاعى كه دارى نزد خواهان آن عرضه بدار، (و گر نه بازارش كساد خواهد شد) همانطور كه بين گرگ و گوسفند هرگز دوستى برقرار نمى گردد، همچنين بين نيكوكار و فاجر دوستى برقرار نمى شود، (پسرم ) هر كه با قير سر و كار پيدا كند، سرانجام به قير آلوده مى شود، آميزش با فاجران نيز چنين است ، عاقب ت از او ياد مى گيرد، (چون نفس انسان خود پذير است )، (پسرم ) هر كس ‍ سر و كله زدن و مجادله را دوست بدارد، عاقبت زبانش به فحاشى باز خواهد شد، و هر كس به جايى ناباب قدم نهد، عاقبت متهم مى شود، و كسى كه همنشينى با بدان كند، سالم نمى ماند، و كسى كه اختيار زبان خود را در كف ندارد، سرانجام پشيمان مى شود.
و نيز در اندرز فرزندش فرمود: پسرم صد دوست بگير، ولى يك دشمن مگير، پسرم وظيفه اى نسبت به خلاق خود دارى ، و وظيفه اى نسبت به خلقت ، اما خلاق تو همان دين تو است ، و خلق تو عبارت است از طرز رفتارت در بين مردم ، پس مراقب باش ‍ خلقت را مبغوض و منفور مردم مسازى و به همين منظور محاسن اخلاق را ياد بگير.
پسرم بنده اخيار باش ، ولى فرزند اشرار مباش ، فرزندم امانت را بپرداز، تا دنيا و آخرتت سالم بماند، و امين باش كه خدا خائنين را دوست ندارد، پسرم اين طور مباش كه به مردم نشاندهى كه از خدا مى ترسى ، و در قلب بى پرواى از او باشى .
و در كافى به سند خود از يحيى بن عقبه ازدرى از امام صادق (عليه السلام ) روايت كرده كه گفت : از جمله مواعظى كه لقمان به فرزندش كرد اين بود كه : پسرم مردم قبل از زمان تو براى فرزندان خود جمع كردند، و الان تو مى بينى كه نه آنچه جمع كرده بودند مانده است ، و نه آن فرزندان كه برايشان جمع كردند، آخر مگر نه اين است كه تو بنده اى اجير هستى كه ماءمور شده اى كارى را انجام دهى ، و وعده ات دادند كه در مقابل مزدت بدهند؟ پس عملت را مستوفى و كامل انجام بده ، تا اجرت را كامل دهند.
و در اين دنيا چون گوسفندى مباش كه در زراعتى سبز و خرم بيفتد و بچرد تا چاق شود. چون آن حيوان هر چه زودتر چاق شود، ب ه كارد قصاب نزديك تر شده است ، و ليكن دنيا را به منزله پلى بگير، كه بر روى نهرى زده باشند، كه تو از آن بگذرى و رهايش ‍ كنى ، و ديگر تا ابد به سوى آن برنگردى ، پس بايد آن را خراب كنى ، نه اينكه تعمير نمايى ، چون تو ماءمور به تعمير آن نيستى .
و نيز بدان كه تو به زودى و در فردايى نزديك وقتى پيش خداى عزوجل بايستى ، از چهار چيز بازخواست خواهى شد، از جوانى ات كه در چه راهى تباه كردى ، و از عمرت كه در چه فانى اش ساختى ، و از مالت كه از كجا آوردى و در كجا مصرف نمودى ، پس خود را آماده كن و جوابى مهيا بساز، و از آنچه از دنيا از كفت رفته غم مخور، چون اندك دنيا دوام و بقاء ندارد، و بسيارش از گزند بلاء ايمن نيست ، پس حواست را جمع كن ، و سخت در كار خويش بكوش ، و پرده از روى خود كنار زن ، و متعرض رحمت پروردگارت شو، و در دلت همواره توبه را تجديد كن ، و در زمان فراغتت در عمل شتاب كن قبل از آن كه مرضها و بلاها به سوى تو روى آورند، وقبل از آنكه ايامت به سر آيد و مرگ بين تو و خواسته هايت حائل شود.
و در بحاراز قصص نقل كرده كه به سند خود از حماد از امام صادق (عليه السلام ) روايت كرده كه گفت : لقمان به پسرش گفت : پسر جان ! زنهار از كسالت و بد خلقى و كم صبرى ، كه با داشتن اين چند عيب هيچ دوستى با تو دوام نمى آورد، و همواره در امور خود ملازم وقار و سكينت باش ، و نفس خود را بر تحمل زحمات برادران صابر كن ، و با همه مردم خوش خلق باش .
پسرم اگر مال دنيايى نداشتى كه با آن صله رحم كنى ، و بر برادران تفضل نمايى ، حسن خلق و روى خوش داشته باش ، چون كسى كه حسن خلق دارد اخيار او را دوست مى دارند، و فجار از او دورى مى نمايند، پسر جان ! به آنچه خدا قسمت تو كرده قانع باش تا زندگى تو با صفا شود، پس اگر خواستى عزت دنيا برايت جمع شود، طمعت را از آنچه در دست مردم است ببر، چون انبياء و صديقين اگر رسيدند به آنچه كه رسيدند به سبب قطع طمعشان بود.
مؤ لف : اخبار در مواعظ لقمان بسيار زياد است ، ما به منظور اختصار به هم ين مقدار اكتفاء كرديم .
سوره لقمان ، آيات 20 - 34

الم تروا ان الله سخرلكم ما فى السموت و ما فى الارض و اسبغ عليكم نعمه ظاهره و باطنه و من الناس من يجدل فى الله بغير علم و لا هدى و لا كتب منير (20) و اذا قيل لهم اتبعوا ما انزل الله قالوا بل نتبع ما وجدنا عليه آبائنا اولو كان الشيطان يدعوهم الى عذاب السعير (21) و من يسلم وجهه الى الله و هو محسن فقد استمسك بالعروه الوثقى و الى الله عاقبه الامور (22) و من كفر فلا يحزنك كفره الينا مرجعهم فننبئهم بما عملوا ان الله عليم بذات الصدور (23) نمتعهم قليلا ثم نضطرهم الى عذاب غليظ (24) و لئن سالتهم من خلق السموات و الارض ليقولن الله قل الحمد لله بل اكثرهم لا يعلمون (25) لله ما فى السموات و الارض ان الله هو الغنى الحميد (26) ولو انما فى الارض من شجره اقلم و البحر يمده من بعده سبعه ابحر ما نفدت كلمات الله ان الله عزيز حكيم (27) ما خلقكم و لا بعثكم الا كنفس وحده ان الله سميع بصير (28) الم تر ان الله يولج اليل فى النهار و يولج النهار فى اليل و سخر الشمس و القمر كل يجرى الى اجل مسمى و ان الله بما تعملون خبير (29) ذلك بان الله هو الحق و ان ما يدعون من دونه الباطل و ان الله هو العلى الكبير (30) الم تر ان الفلك تجرى فى البحر بنعمت الله ليريكم من آيته ان فى ذلك لايات لكل صبار شكور (31) و اذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجئهم الى البر فمنهم مقتصد و ما يجحد باياتنا الا كل ختار كفور (32) يايها الناس اتقوا ربكم و اخشوا يوما لا يجزى والد عن ولده و لا مولود هو جاز عن والده شيئا ان وعد الله حق فلا تغرنكم الحيوه الدنيا و لا يغرنكم بالله الغرور (33) ان الله عنده علم الساعه و ينزل الغيث و يعلم ما فى الارحام و ما تدرى نفس ما ذا تكسب غدا و ما تدرى نفس باى ارض تموت ان الله عليم خبير(34)

ترجمه آيات
مگر نمى بينيد ك ه خدا هر چه را كه در آسمانها و زمين هست رام شما كرد؟ و نعمتهاى خويش را آشكارا و نهان بر شما كامل نمود؟ (و باز) بعضى از مردم بدون علم و هدايت و كتاب ، درباره خدا مجادله مى كنند (20).
و چون به آنها گفته شود: چيزى را كه خدا نازل كرده پيروى كنيد، گويند: (نه )، تنها آيينى را كه پدران خود را بر آن يافته ايم پيروى مى كنيم ، حتى اگر شيطان (در نتيجه پيروى از پدرانشان ) به سوى عذاب سوزان دعوتشان كند، باز هم آنان را پيروى مى كنند؟ (21). هر كس توجه بى شائبه خويش را سوى خدا كند، و نيكوكار باشد، به دستاويز محكمى چنگ زده ، و عاقبت كارها سوى خدا است (22).
و هر كه انكار كند انكارش ترا محزون نكند، چون بازگشتشان سوى من است ، و ما از اعمالشان خبرشان مى دهيم ، كه خدا مكنون سينه ها را مى داند (23).
اندكى برخوردارشان كنيم ، و سپس به سوى عذابى سختشان بكشيم (24).
اگر از آنان بپرسى آسمانها و زمين را كى آفريده ؟ گويند: خدا، بگو پس ستايش هم خاص خداست ، ولى بيشترشان نمى دانند (25).
هر چه در آسمانها و زمين هست از خدا است ، و خدا همو بى نياز و ستوده است (26).
اگر آنچه در زمين درخت هست ، قلم باشد، و دريا، به كمك آن دريا، هفت درياى ديگر مركب ، كلمات خدا تمام نشود، كه خدا نيرومند و حكيم است (27).
خلق كردن شما، و از نو زنده كردنتان جز به مانند خلق كردن يك تن نيست ، چون خدا شنوا و بينا است (28).
مگر نمى بينى كه خدا شب را به روز مى برد، و روز را به شب مى برد، و آفتاب و ماه را به خدمت گرفته ، كه هر يك به مدتى معين روان است ، و خدا از اعمالى كه مى كنيد آگاه است (29).
چنين است ، چون خدا حق است ، و آنچه سواى او مى خوانند باطل است ، و خدا والاى بزرگ است (30).
مگر نمى بينى كه به نعمت خدا كشتى به دريا روان است ، تا آيه هاى خويش به شما بنماياند؟ كه در اين براى همه صبر پيشگان سپاسگزار عبرتهاست (31).
و چون موجى بمانند كوه ها، آنان را فرا گيرد، خدا را بخوانند، و دين را خاص او كنند، و چون به خشكيشان برد، تنها بعضى شان معتدلند، و آيه هاى ما را جز عهدشكنان كفران پيشه انكار نمى كنند (32).
اى مردم ! از پروردگارتان بترسيد، و از روزى كه پدر براى فرزندش كارى نسازد، و فرزند به هيچ وجه كار ساز پدر خود نشود، بيمناك باشيد، كه وعده خدا حق است ، زندگى اين دنيا فريبتان ندهد، و شيطان فريبنده ، در كار خدا به فريبتان نكشد (33).
بدرستى علم رستاخيز پيش خدا است ، كه باران فرود آورد، و آنچه را در رحمها است بداند، كسى نمى داند كه فردا چه مى كند و كسى نمى داند كه در كدام سرزمين مى ميرد، اما خدا دانا و آگاه است (34).
بيان آيات
در اين آيات به ما قبل داستان لقمان برگشته ، كه آيات وحدانيت خدا و نداشتن شريك ، و ادله آن را ذكر نمود، و بدين جا منتهى شد، كه فرمود: (هذا خلق الله فارونى ما ذا خلق الذين من دونه بل الظالمون فى ضلال مبين ).

الم تروا ان الله سخر لكم ما فى السموات و ما فى الارض و اسبغ عليكم نعمه ظاهره و باطنه

از اين جا به ما قبل داستان لقمان رجوع شده ، و همين خود دليل است بر اينكه خطاب (آيا نمى بينيد) به مشركين است ، هر چند كه ذيل آيه اشعار دارد بر عموميت خطاب .
و بنابراين صدر آيه تتمه كلام رسول خدا (صلى الله عليه و آله و سلم )، و متصل است به جمله (هذا خلق الله فارونى ما ذا خلق الذين من دونه ) و ديگر التفاتى در جمله (الم تروا) نيست .
و بنابر تقديرى كه آيه مورد بحث جزو كلام خداى تعالى باشد، آن وقت در جمله (الم تروا) التفاتى از سياق غيبت در جمله (بل الظالمون فى ضلال مبين )، به سياق خطاب ، به كار رفته است ، و التفات در مثل اين گونه موارد از باب شدت يافتن و جد گوينده ، و عصبانيتش از جهل شنوندگان ، و اصرارشان بر گمراهى است ، كه هيچ راهنمايى سودى به ايشان نمى بخشد، و هيچ اشارتى درحالشان موثر واقع نمى شود، به همين جهت با اينكه تا كنون در سياق غيبت حرف مى زد، ناگهان روى سخن به خود شنوندگان نموده ، آنچه كه در معرض ديد و شنوايى ايشان است به رخشان مى كشد، بلكه از خواب خرگوشى خود بيدار گشته ، و از غفلت بدر آيند.
و به هر حال چه اينكه بنا به گفته ما جمله (الم تروا) متصل به جمله (فارونى ) باشد، و التفاتى در كار نباشد، و چه به گفته ديگران عطف و متصل به جمله (بل الظالمون ) باشد، و التفاتى از غيبت به خطاب در آن شده باشد،
معناى اينكه فرمود: (سخر لكم ما فى السموات و ما فى الارض )
 مراد از تسخير آسمانها و زمين براى انسان ، انسانى كه آسمان و زمين را مى بيند، آن نظام و ارتباطى است كه در اجزاى عالم مشاهده مى كنيم ، و مى بينيم كه چگونه سراپاى عالم را در تحت نظامى عام اداره نموده ، و انسان را كه اشراف اجزاى اين عالم محسوس ‍ است ، شعور و اراده اش را درست كرده و تدبير مى كند، پس مى فهميم كه خداى تعالى سراپاى عالم را مسخر و محكوم اين نظام كرده ، تا انسان كه شريف ترين اجزاى آن است پديد آيد و به كمال برسد.
كلمه (تسخير) به معناى وادار كردن فاعل به فعلش مى باشد، به طوريكه فاعل ، فعل خود را به اراده خود انجام ندهد، بلكه به اراده تسخير كننده انجام دهد، همان طور كه نويسنده ، قلم را وادار مى كند تا به اراده او بنويسد، و مخدوم و مولى ، بنده و خدمتگزار خود را وادار مى كند تا مطابق دستور و خواست او عمل را انجام دهد، و اسباب موثر در عالم هر چه باشد، با سببيتى كه هر يك مخصوص به خود دارد، آن كارى را انجام مى دهد كه خدا مى خواهد، و خدا از مجموع آنها نظامى را مى خواهد كه با آن عالم انسانى را تدبير كند، و حوائج او را بر آورد.
از آنچه گذشت معلوم شد كه (لام ) در كلمه (لكم ) لام تعليل غايى است ، و معناى آن (به خاطر شما) است ، و در نتيجه تسخير كننده اين اسباب خدا خواهد بود، نه انسان به خلاف اينكه لام را براى ملك بگيريم كه در آن صورت تسخير كننده انسان خواهد بود، ولى با مشيت خداى تعالى ، همچنان كه بعضى احتمال آن را داده اند، و پيشرفت انسانها در مرور زمان ، و به خدمت گرفتن اجزاى عالم را در بيشتر مقاصدش ، شاهد گفته خود گرفته اند، و ليكن اين احتمال با جمله (الم تروا) نمى سازد، چون اگر تسخير كننده خود انسان بود، مسخر خود را مى ديد، و ديگر حاجت به اين سوال نبود.
(و اسبغ عليكم نعمه ظاهره و باطنه ) - كلمه (اسباغ ) به معناى سنگ تمام گذاشتن ، و نيز توسعه دادن است ، و معناى جمله اين است كه : (نعمت هاى ظاهرى و باطنى را بر شما تمام كرد، و توسعه داد). كلمه (نعم ) جمع نعمت است ، و نعمت در اصل لغت به معناى بناى نوع بوده ، ولى استعمالش در هر چيزى كه سازگار آدمى است ، و انسان از آن لذت مى برد، غلبه كرده است ، و بيشتر در اين امور استعمال مى شود.
و مراد از نعمتهاى ظاهرى بنابراين كه خطاب در آيه به مشركين باشد، حواس ظاهرى ، از گوش چشم و اعضاى بدن ، و نيز سلامتى و عافيت و رزق طيب و گوارا، و مراد از نعمت هاى باطنى نعمتهاى غايب از حس است ، مانند شعور و اراده و عقل .
و اما بنا بر اينكه خطاب به عموم انسانها باشد مراد از نعمت هاى ظاهرى آن نعمت هاى ظاهرى مذكور به اضافه دين خواهد بود، چون دين نيز از نعمت هاى محسوسى است كه امور دنيا و آخرت مردم را نظام مى بخشد.
و مراد از نعمت هاى باطنى باز همان نعمت هاى باطنى مذكور خواهد بود، به اضافه مقامات معنوى كه تنها از راه اخلاص در عمل حاصل مى گردد.
نكوهش از مجادله بدون علم و از روى تقليد درباره خدا

و من الناس من يجادل فى الله بغير علم و لا هدى و لا كتاب منير

در اين آيه به سياق سابق برگشت شده ، كه خطاب را متوجه شخص رسول خدا (صلى الله عليه و آله و سلم ) مى كرد، و كلمه (مجادله ) به معناى بحث و مناظره به منظور غلبه يافتن بر خصم است ، و مقابله اى كه بين (علم ) و (هدى ) و (كتاب ) انداخته ، اشاره دارد به اينكه مراد از علم آن حجتهاى عقلى است كه با تحصيل و اكتساب به دست مى آيد، و مراد از هدايت ، آن حقايقى است كه خدا از طريق وحى و يا الهام به دل انسان افاضه مى كند، و مراد از كتاب ، كتابهاى آسمانى است كه از طريق وحى و نبوت به خدا منتهى و مستند مى شود، و به همين جهت كه مستند به اوست آن را منير و روشنگر توصيف كرد، و اين سه طريق از طرق علم است كه چهارمى برايش نيست .
و بنابراين معناى آيه اين مى شود كه : بعضى از مردم بدون هيچ يك از اين سه علم در وحدانيت خدا از حيث ربوبيت و الوهيت مجادله مى كنند، و هيچ حجت قابل اعتمادى ندارند، تنها و تنها مدركشان تقليد است .

و اذا قيل لهم اتبعوا ما انزل الله قالوا بل نتبع ما وجدنا عليه آباءنا...

ضميرهاى جمع همه به كلمه (من ) بر مى گردد، كه از لحاظ معنا جمع است ، همچنان كه ضمير مفرد در آيه قبلى نيز به (من ) بر مى گشت از لحاظ لفظش ، كه مفرد است .
و اگر در جمله (و اذا قيل لهم اتبعوا ما انزل الله ) فرمود پيروى كنيد آنچه را كه خدا نازل كرده ، با اينكه مى توانست بفرمايد: پيروى كنيد كتاب و يا قرآن را، براى اين است كه اشاره كند به اينكه دعوت رسول خدا (صلى الله عليه و آله و سلم ) داراى حجت و برهان است ، نه صرف زورگويى و ادعا، براى اينكه نزول اين كتاب مويد به حجت نبوت است ، پس گويا فرموده : (وقتى دعوت مى شوند به سوى توحيد، توحيدى كه كتاب بر آن دلالت دارد، كتابى كه نزولش از ناحيه خدا قطعى است ، در پاسخ چنين و چنان مى گويند).
و به عبارتى ديگر، وقتى حقايق و معارف را با دليل در اختيار آنان قرار مى دهند، ايشان در مقابل با تحكم و زور جواب مى دهند، بدون اينكه هيچ حجتى بر گفتار خود ارائه دهند، و آن اين است كه مى گويند: ما پدران خود را بر كيش شرك يافتيم ، و ايشان را پيروى مى كنيم .
(او لو كان الشيطان يدعوهم الى عذاب السعير) - يعنى آيا پدران خود را پيروى مى كنند حتى در صورتى كه شيطان ايشان را به وسيله اين پيروى به سوى عذاب آتش دعوت كرده باشد؟ و بنابراين ، استفهام در آيه انكارى ، و كلمه (لو) وصليه ، و عطف بر محذوف خواهد بود، و تقدير آن چنين مى شود: (ايتبعونهم لو لم يدعوهم الشيطان و لو دعاهم ؟) يعنى آيا پدران خود را پيروى مى كنند، چه در صورتى كه شيطان ايشان را دعوت نكرده باشد، و چه در صورتى كه دعوت كرده باشد؟
و حاصل كلام اين مى شود، كه پيروى وقتى نيكو و بجاست ، كه پيروى شدگان بر حق بوده باشند، و اما اگر خود آنان بر باطل بوده باشند، و پيروى آنان پيروان را به شقاوت و عذاب سعير بكشاند، ديگر اين پيروى به جا و صحيح نيست ، چون پيروى در پرستش غير از خدا است ، و كسى غير از خدا قابل پرستش نيست .

و من يسلم وجهه الى الله و هو محسن فقد استمسك بالعروه الوثقى و الى الله عاقبه الامور

اين جمله استينافى است و احتمال هم دارد كه حال از مفعول (يدعوهم ) باشد، و در معناى جمله حاليه ضميرى به ايشان برگردد، كه در اين صورت معناى آيه و ما قبلش اين است كه : آيا حتى اگر شيطان ايشان را دعوت به فلان و فلان كرده باشد، در حاليكه هر كس محسن باشد و روى خود تسليم به سوى خدا كرده باشد نجات يافته ، و رستگار است و نيز در حالى كه عاقبت امور به سوى خدا راجع است ، پس واجب مى شود كه همو معبود باشد.
و اسلام وجه به سوى خدا، به معناى تسليم آن براى اوست ، به اين معنا كه انسان با همه وجودش رو به خدا كند. و او را پرستش ‍ نمايد، و از ما سواى او اعراض كند، و كلمه (محسن ) اسم فاعل از مصدر احسان است ، و احسان به معناى به جا آوردن اعمال صالح است با داشتن يقين به آخرت ، همچنان كه در اول سوره كه مى فرمايد: (هدى و رحمه للمحسنين )، خودش محسنين را به اين معنا تفسير كرده ، فرموده : (الذين يقيمون الصلوه و يوتون الزكوه و هم بالاخره هم يوقنون - كسانى كه نماز مى خوانند و زكات مى دهند، و در حالى كه به آخرت يقين دارند). و كلمه (عروه الوثقى ) به معناى دست آويزى است كه قابل جدا شدن نباشد.
و معناى آيه اين است كه هر كس خود را يگانه بداند، و با يقين به معاد عمل صالح انجام دهد، او اهل نجات است ، و سرانجام هلاك نخواهد شد، چون سرانجامش به سوى خدا است ، و هم و وعده نجات و رستگاريش داده است .
از اين بيان روشن مى شود كه جمله (و الى الله عاقبه الامور)، در مقام تعليل جمله (فقد استمسك بالعروه الوثقى ) مى باشد، چون اين جمله (دستاويز محكم ) استعاره تمثيلى ، از نجات و رستگارى است ، مى گويد براى اين به چنين دستاويزى چنگ زده ، كه منتهى به خدايى است ، كه وعده چنين نجات و فلاحى را داده است .

و من كفر فلا يحزنك كفره ... الى عذاب غليظ

اين آيه رسول خدا(صلى الله عليه و آله و سلم ) را تسليت مى دهد و دلخوش مى كند تا اندوه بر او چيره نشود، به اينكه بالاخره روزى به سوى خدا بر مى گردند، و خدا به آنچه مى كرده اند آگاهشان مى كند، يعنى حقيقت اعمالشان و آثار سوء آن كه همان آتش است برايشان هويدا مى گردد.
(نمتعهم قليلا ثم نضطرهم الى عذاب غليظ) - در اين جمله با بيانى ديگر از حقيقت حال كفار پرده بردارى مى كند، چون در جمله (الينا مرجعهم فننبئهم بما عملوا) چه بسا توهم گردد، مادامى كه در دنيا و متنعم به نعمت هاى آن هستند، دست خدا به ايشان نمى رسد، و از قدرت خدا خارجند، بله بعد از آنكه مردند يا مبعوث شدند آن وقت داخل در قدرت خدا مى شوند، و خدا با عذاب خود از ايشان انتقام مى گيرد.
لذا اين جمله اين توهم را دفع نموده و مى فهماند كه كفار در دنيا نيز حتى يك لحظه خارج از تدبير خدا نيستند، و اگر با متاع اندك دنيا بهره مندشان مى كند، چيزى نخواهد گذشت كه مضطر و ناچارشان مى كند، تا با پاى خود به سوى عذابى غليظ روان شوند. پس به هر حال مغلوب و مقهورند، و دائما امر آنان به دست خدا است و نمى توانند خدا را به ستوه آورند نه در حال بهره منديشان ، و نه در غير آن حال .
ترجمه الميزان ج : 16 ص : 346

و لئن سئلتهم من خلق السموات و الارض ليقولن الله قل الحمد لله بل اكثرهم لا يعلمون

اين آيه اشاره است به اينكه كفار نيز مانند عموم بشر مفطور بر توحيد، و به آن معترفند، اعتراف ناخودآگاه ، براى اينكه اگر از ايشان سوال شود چه كسى آسمانها و زمين را آفريده ؟ اعتراف خواهند كرد به اينكه خدا عز اسمه آن را آفريده ، و وقتى آفريدگار آنها خدا باشد، پس مدبر آنها نيز همو خواهد بود، چون تدبير جدا از خلقت نيست .
و وقتى خالق و مدبر عالم خدا باشند، و آن منعمى كه نعمت ها را قبض و بسط مى دهد، به يكى تنگ مى گيرد، و به ديگرى توسعه مى دهد. و نيز آن كسى كه همه ترسها و اميدها از او و به او است ، پس معبود هم همو است ، و شريكى برايش نيست پس ناخودآگاه به وحدانيت خدا اعتراف دارند.
لذا به رسول گرامى خود (صلى الله عليه و آله و سلم ) دستور مى دهد، تا خدا را بر اين اعتراف ناخودآگاهشان حمد گويد، مى فرمايد: (قل الحمد لله ) آن گاه اشاره به اين معنا مى كند كه اكثر آنان معناى اعتراف خود را كه خدا خالق است ، و لوازم اين اعتراف را نمى دانند، (بل اكثرهم لا يعلمون )، بله اندكى از ايشان اين معنا را مى دانند، و ليكن آنها هم در برابر حق خضوع ندارند، و آن را دانسته و با يقين بدان انكار مى كنند، همچنان كه در جاى ديگر درباره اين طائفه فرموده : (و جحدوا بها و استيقنتها انفسهم ).
احتجاج بر وحدانيت خداى تعالى در الوهيت و ربوبيت ، از طريق انحصار ملك حقيقى دراو، و غنى و حميد على الاطلاق بودنش جل و علا

لله ما فى السموات و الارض ان الله هو الغنى الحميد

چون اعترافشان به خالق بودن خداى سبحان مستلزم اثبات يگانگى او در ربوبيت و الوهيت بود، زيرا تدبير و تصرف در دست اوست ، و اعتراف به خالق بودن او كافى در استلزام مذكور بود لذا در تماميت حجت به همان مقدار اكتفاء نمود، و رسول خدا (صلى الله عليه و آله و سلم ) را ماءمور به حمد نمود و قوم را به خاطر غفلتشان جاهل خواند.
آنگاه در آيه مورد بحث براى بار دوم از طريق انحصار ملك حقيقى در خدا، احتجاج كرد بر وحدانيت او، چون او غنى مطلق ، و محمود مطلق است .
بيان اين احتجاج اين است كه خداى تعالى مبدا تمامى خلائق ، و دهنده تمامى كمالات است ، پس خود او بايد داراى هر چيز باشد كه موجودات محتاج به آنند، پس او غنى على الاطلاق است ، چون اگر از جهتى غنى و از جهتى ديگر محتاج باشد، نمى تواند از آن جهت ، دهنده كمال باشد و اين خلف فرض است ، زيرا گفتيم كه او دهنده هر كمال است .
و چون غنى على الاطلاق است ، پس آنچه در زمين و آسمانهاست ، ملك اوست ، پس او مالك على الاطلاق نيز هست ، و مى تواند در ملك خود به هر نحو كه بخواهد تصرف كند، پس هر تدبير و تصرفى كه در عالم واقع مى شود از آن اوست ، چون اگر چيزى از آن تدبيرها از غير او باشد، آن غير نيز به همان مقدار مالك خواهد بود، و حال آنكه گفتيم مالك على الاطلاق اوست ، و چون تدبير و تصرف تنها از خدا است ، پس تنها او رب العالمين ، و الهى است كه بايد پرستيده شود، و از انعام و احسانش سپاسگزارى گردد.
اين آن معنايى است كه جمله : (لله ما فى السموات و الارض ان الله هو الغنى ) بدان اشاره مى كند، (جمله لله ما فى ...) حجت بر وحدانيت خدا است ، و جمله (ان الله هو الغنى ) تعليل مالكيت على الاطلاق اوست .
و اما كلمه (حميد) كه به معناى محمود در افعال است ، مبدء ديگرى است براى حجت ، چون حمد به معناى ثناى در مقابل جميل اختيارى است ، و هر جميل كه در عالم است ملك خداى سبحان است ، پس قهرا ثناهايى هم كه هر جميلى استحقاق آن را دارد، به خدا بر مى گردد، و ثناى خدا است ، پس خدا حميد على الاطلاق است ، و اگر از اين تدبير متقن و جميل كه در عالم است چيزى و مقدارى از آن از غير خدا بود، و آن مقدار هيچ نسبتى و ارتباطى با خدا نداشت ، حمد و ثناى آن مقدار جميل نيز مال غير خدا مى شد. نه مال خدا، در نتيجه خدا حميد على الاطلاق ، و حميد نسبت به هر چيز نمى بود، و حال آنكه فرض كرديم كه او حميد على الاطلاق است ، و خلف فرض باطل است .
افاده كثرت و وستعت خلق و تدبير خداى تعالى

و لو ان ما فى الارض من شجره اقلام و البحر يمده من بعده سبعه ابحر ما نفدت كلمات الله ...

كلمه (من شجره )، بيان موصول (ما) مى باشد، و (شجره ) واحد (شجر) است ، كه در اين مقام كه سياق ، سياق (لو) مى باشد، استغراق و كليت را مى رساند، يعنى هر درختى كه در زمين است ، و مراد از (بحر) هم ، مطلق دريا است ، و معناى جمله (يمده من بعده سبعه ابحر) اين است كه هفت درياى ديگر نظير درياى مفروض آن را كمك كند، و بر آن اضافه شود.
و ظاهرا مراد از عدد هفت افاده تكثير است ، نه اينكه اين عدد خصوصيتى داشته باشد. و اما لفظ (كلمه ) در لغت به معناى لفظى است كه دلالت بر معنايى داشته باشد، و به همين جهت لفظ بى معنا را كلمه نمى گويند، ولى در كلام خداى سبحان بر (هستى ) اطلاق شده است ، البته هستى افاضه شده به امر او، كه از آن به كلمه (كن ) تعبير كرده و فرموده : (انما امره اذا اراد شيئا ان يقول له كن فيكون ) و نيز حضرت مسيح را (كلمه ) خوانده و فرموده : (و كلمته القيها الى مريم ).
پس معناى آيه اين است كه اگر تمامى درختان زمين قلم گردد، و دريا به اضافه هفت درياى ديگر مانند آن مركب فرض شود، و با اين قلم و مركب كلمات خدا را - بعد از تبديل آنها به الفاظ - بنويسند، آب درياها قبل از تمام شدن كلمات (مخلوقات ) خدا تمام مى شود، چون آب درياها هر چه باشد متناهى است ، و كلمات خدا نامتناهى .
از اينجا معلوم مى شود كه در آيه شريفه حذف و اختصارگويى شده ، و جمله (ان الله عزيز حكيم ) در مقام تعليل است ، و معناى آن اين است كه : (زيرا خداى تعالى عزيز است ، و چيزى عزيز و قاهر بر او نيست )، پس اين كتابى هم كه گفتيم آنچه را نزد خدا است تمام نمى كند، و حكيم است ، و به همين جهت تدبير را به غير واگذار نمى سازد.
آيه مورد بحث متصل به ما قبل است ، براى اينكه اين آيه نيز مانند آيه قبلى دلالت دارد بر اينكه تدبير خلق مخصوص خداى سبحان است ، و نه غير، چيزى كه هست آيه مورد بحث در اين صدد است كه وسعت تدبير خدا، و كثرت اوامر تكوينى او را در خلق و تدبير برساند، مى فرمايد: آن قدر اوامرش در خلق و تدبير بسيار است ، كه دريا و هفت درياى ديگر مثل آن اگر مداد شوند، و درختان زمين به صورت قلم در آيند، و بخواهند كلمات او را بنويسند، درياها قبل از تمام شدن اوامر او تمام مى شوند.
بيان امكان معاد در برابر استبعاد مشركين

ما خلقكم و لا بعثكم الا كنفس واحده ان الله سميع بصير

اين جمله در مقام بيان امكان معاد است ، چون مشركين از اين جهت كه بسيارى مردگان و در هم و برهم شدن خاك آنها با خاك زمين را مى ديدند، و مى ديدند كه هيچ امتيازى بين خاك فلان شخص با خاك آن ديگرى نيست ، لذا زنده شدن مردگان را بعيد مى شمردند.
به همين جهت خداى تعالى در اين آيه فرموده : (خلقت و بعث همه شما عينا مانند بعث يك فرد است ، همانطور كه بعث يك فرد براى ما ممكن است ، بعث افراد در هم و برهم شده نيز مثل آن ممكن است چون هيچ چيزى خدا را از چيز ديگر باز نمى دارد، و بسيارى عدد او را به ستوه نمى آورد، و نسبت به قدرت او يكى با بسيار، مساوى است ، و اگر در آيه مورد بحث با اينكه گفتگو از مساله بعث بود، خلقت را هم ضميمه فرمود، براى اين است كه در ضمن سخن بفهماند خلقت و بعث از نظر آسانى و دشوارى يكسانند، بلكه اصلا فعل خدا متصف به آسانى و دشوارى نمى شود.
شاهد اين معنا اضافه شدن خلق و بعث به ضمير جمع مخاطب (كم - شما) مى باشد، كه منظور از آن ، همه مردم است ، و آنگاه تشبيه همه به يك نفر است ، و معنايش اين است كه : خلقت همه شما مردم با همه كثرتى كه داريد، و همچنين بعث شما، مانند خلق و بعث يك نفر است ، و شما با همه بسياريتان با يك نفر مساوى هستيد، براى اينكه اگر فرض شود كه بعث همه شما و پاداش و كيفر دادن به اعمال همه شما دشوار باشد، لابد به خاطر جهل دشوار مى شود، يعنى از آنجايى كه هر يك نفر از شما هزاران كار نيك و بد دارد، اين كارها با هم مخلوط و مشتبه مى شود، و خدا نمى داند كدام كار از كدام يك از شما است . و ليكن بعد از آنكه ثابت شد كه خدا جاهل نيست ، چون شنواى اقوال و بيناى اعمال شماست ، و به عبارتى ديگر هر چه از شما سر بزند در برابر او، و زير نظر او سر مى زند، پس ديگر مخلوط و مشتبه شدن اعمال شما براى او فرضى است محال .
اعتراض به آينه شريفه و پاسخ به آن
با اين بيان جواب اعتراضى كه به آيه شده ، داده مى شود. اعتراض اين است كه مناسب با تعليل براى يكسان بودن بعث يك نفر و يك ميليون نفر به (سميع و بصير) نيست ، بلكه مناسب براى چنين تعليلى اين است كه بفرمايد: (ان الله على كل شى ء قدير)، و يا (ان الله قوى عزيز) و يا امثال آن ، چون قدرت و قوت و عزت و امثال آن با خلقت و بعث ارتباط دارد، نه با (سميع ) و (بصير) بودن .
جوابش اين شد كه آيه شريفه در مقام پاسخ به اعتراض و اشكالى است كه در ذهن مشركين بود، و آن اين است كه هزارها عمل از ميليونها نفوس چطور ضبط مى شود، و مخلوط و مشتبه نمى گردد، تا جزاء داده شود. پس اشكال متوجه جمله (فننبئهم بما عملوا) در سه آيه قبل است ، كه آيه مورد بحث از آن جواب مى دهد به اينكه چطور گفتارها و كردارهاى ميليونها نفوس بر او مشتبه مى شود، با اينكه هر كس هر چه مى كند زير نظر و مشاهده او مى كند، و هيچ گفتار و كردارى از نظر او پوشيده نيست .
در سه آيه قبل كه مى فرمود: (فننبئهم بما عملوا) دنباله اش فرمود: (ان الله عليم بذات الصدور) يعنى چون خدا داناست به آنچه كه در دلهاست ، و معلوم است كه بنابراين تعليل ملاك در جزاء خوبى و بدى دلهاست ، همچنان كه آيه (و ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به الله ) همين معنا را مى رساند.


و بنابراين ، آيه شريفه در هر دو حال جواب از اشكال بالا مى شود، اما، اگر آن اشكال را هم بر اساس بسيارى منويات ، و نهانى هاى دلها تصوير كنيم ، و بگوييم خداوند چطور به حساب اين همه منويات خلايق مى رسد، و اشتباه نمى كند، آيه مذكور در پاسخ مى گويد: (ان الله عليم بذات الصدور - خدا داناى به منويات است ).
و اگر اشكالى بر اساس اعمال و اقوال خارجى طرح شود و گفته شود كه خدا چگونه به حساب اين همه اعمال از اين همه خلايق مى رسد و اشتباه نمى كند، آن وقت آيه مورد بحث جواب آن را مى دهد كه خدا شنواى اقوال و بيناى اعمال است ، پس اشكال و جوابى كه در آيه مورد بحث آمده نظير اشكال و جوابى است كه در آيه (قال فما بال القرون الاولى قال علمها عند ربى فى كتاب لا يضل ربى و لا ينسى ) آمده ، دقت بفرماييد.
بعضى از مفسرين از اعتراض مذكور جوابهاى ديگرى داده اند، كه تمام نيست ، اگر از خوانندگان كسى بخواهد بدانها واقف شود، بايد به تفاسير مفصل مراجعه نمايد.

الم تر ان الله يولج الليل فى النهار و يولج ال نهار فى الليل و سخر الشمس و القمر كل يجرى لاجل مسمى ...

استشهاد براى علم خدا به اعمال بندگان به تدبير جارى در نظام شب و روز
 در اين آيه براى مضمون آيه قبلى ، يعنى علم خدا به اعمال بندگان استشهاد شده است به تدبيرى كه در نظام شب و روز جارى است ، كه گاهى اين طولانى و آن كوتاه ، و گاهى اين كوتاه و آن طولانى مى شود، كه البته فصول سال و نيز سرزمينهاى مختلف در اين كوتاهى و بلندى شب و روز موثرند، اما در هر فصل و در هر منطقه نظام ثابت است .
و همچنين تدبيرى كه در آفتاب و ماه ، و اختلاف طلوع و غروب آن دو جارى است ، و همچنين اختلافى كه بر حسب حس در مسير و جريان آن دو است ، همه اينها دليل بر تدبيرى است كه خدادر سراسر جهان دارد، چون مى بينيم هر يك از آفتاب و ماه نظام دقيقى دارد، كه هيچ خلل و تشويش و اضطرابى در آن نيست ، و همه اينها دليل بر علم و اطلاع مدبر آنهاست ، چون برقرار ساختن چنين نظامى دقيق بدون علم محال است .
پس مراد از (ايلاج ) شب در روز اين است كه شب رو به بلندى بگذارد و بعضى از ساعات روز را اشغال كند، يعنى ، بعضى از ساعات كه قبلا روز بودند جزو خود سازد و مراد از (ايلاج ) روز در شب عكس اين معنا است ، و مراد از اينكه فرمود: هر يك از آفتاب و ماه مسخر و رام شده ، تا اجلى مسمى جريان دارند، اين است كه هر وضعى از اوضاعشان تا وقتى معين است ، و دوباره به وضع اول بر مى گردند.
پس هر كس اين نظام دقيق را كه در آفتاب و ماه است در نظر بگيرد، شكى نمى كند در اينكه مدبرش با علم ، امر آنها را تدبير كرده ، علمى كه آميخته با جهل نيست ، نه اينكه خودش تصادفا و اتفاقا چنين نظامى به خود گرفته باشد.
(و ان الله بما تعملون خبير) - اين جمله عطف است بر موضع جمله (ان الله يولج )، و تقديرش چنين است : (الم تر ان الله يولج ...)، (و الم تر ان الله بما تعملون خبير)، چون به طورى كه گفته اند كسى كه نظام شب و روز و آفتاب و ماه را ببيند، ممكن نيست از عالم بودن صانع آن به دقايق و اعمال مهم آن غافل بماند.
ليكن به نظر ما اين نتيجه گيرى ، يعنى نتيجه گيرى علم به آنچه مردم مى كنند، از علم به نظامى كه در شب و روز و آفتاب و ماه جارى است ، درست نيست ، زيرا چنين استنتاجى صرف حدس است ، يعنى مردم بايد حدس بزنند كه خدايى كه داناى به آن نظام است ، به اعمال ايشان نيز عالم است ، و علم حدسى را مشاهده و رويت خواندن صحيح نيست ، (چون از علم قطعى به رؤ يت تعبير مى كند نه از حدس ).
و شايد مراد از ديدن خبير بودن خدا به اعمال ، در جمله (آيا نمى بينى كه خدا به اعمال شما خبير است ؟) اين باشد كه اگر انسان در نظام و اعمال خودش بدان جهت كه عمل يك فرد انسانى است دقت كند، خواهد ديد كه اعمال او از چند جهت قابل تقسيم است ، از يك جهت تقسيم مى شود به اعمالى كه از قواى ظاهرى يعنى حواس پنجگانه بينايى ، شنوايى ، بويايى ، چشايى ، و لامسه صادر مى شود، و اعمالى كه از قواى باطنى او يعنى قوه مدركه و فعاله سر مى زند.
از جهت دوم تقسيم مى شود به اعمالى كه همه قواى او در آن دخالت دارند، و اعمالى كه بعضى از آن قوا در آن مؤ ثرند.
و از جهت سوم اعمالى كه جنبه جاذبه دارند، و جلب نفع مى كنند، و اعمالى كه جنبه دافعه دارند، و دفع ضرر مى نمايند.
و از جهت چهارم تقسيم مى شود به اعمالى كه در طفوليت از او سر مى زند، و اعمالى كه در دوران كودكى اش و اعمالى كه در دوران جوانى اش ، و اعمالى كه در دوران پيرى اش انجام مى دهد، و همچنين تقسيماتى ديگر.
آنگاه اگر در ارتباط اين اعمال با يكديگر، و استخدام بعضى از آنها براى بعضى ديگر، و راه يابى نفس در انجام هر يك از آنها در آنجايى كه انجام داده ، و سزاوار بوده كه انجام دهد و نيز در حركت انسان با اين كاروان قوى و اعمال به سوى غايت ها، و آن كمال و سعادتى كه در مال كار مترتب بر آنها مى شود. و نيز در فرورفتگيش در ورطه هاى ماديت ، و موطن زينت و فتنه و سرانجام ناجى بودن بعضى و هالك شدن بعضى ديگر، تدبر و دقت كند.
آرى اگر در اين نظام حيرت انگيز باريك شود، خواهد ديد و ديگر شكى نخواهد كرد در اينكه آنچه كرده و مى كند، تقديرى بوده كه خدا مقدرش كرده ، و نظامى بوده كه صانع عليم و آفريدگار توانا رديف كرده است ، و ديدن اين نظام علمى عجيب ، ديدن اين معنا است كه خدا به آنچه مى كنيد خبير است (و خدا داناتر است ).

ذلك بان الله هو الحق و ان ما يدعون من دونه الباطل و ان الله هو العلى الكبير

بعد از آنكه خداى سبحان فرمود: مبدا هر چيز خدا است ، و در نتيجه وجود و تدبير امر هر چيز مستند به اوست ، و عود هر چيزى هم به سوى اوست ، بدون فرق بين فرد و جمعيت ، و بين قليل و كثير، و نيز خاطرنشان كرد كه هيچ چيز از خلقت و امر به دست خدايانى كه ايشان مى خوانند نيست ، اينك تمامى اين مطالب را در تحت يك بيان جامع جمع كرد، و با كلمه (ذلك ) به آنچه تاكنون گفته شده اشاره نموده و فرموده : (ذلك بان الله هو الحق و ان ما يدعون من دونه الباطل ...).
معناى (حق ) بودن خداى تعالى و (على ) و (كبير) بودن او عزاسمه
توضيح آن : كلمه (حق ) به معناى ثابت است ، اما نه از هر جهت ، بلكه از جهت ثبوتش ، و در مقابل آن كلمه (باطل ) به معناى غير ثابت است ، از جهت عدم ثبوتش ، و جمله (ان الله هو الحق ) به خاطر ضمير فصلى كه در آن هست ، و نيز بخاطر معرفه آوردن خبر، - الف و لام آوردن بر سر كلمه (حق ) - انحصار را مى رساند، يعنى انحصار مبتداء در خبر.
پس جمله (بان الله هو الحق ) ثبوت را منحصر مى كند در خدا، و مى فرمايد: تنها خدا است كه ثابتى است كه با بطلان آميخته نيست ، و به عبارت ديگر ثابت از جميع جهات است ، و به عبارت سوم موجود بر هر تقدير است ، پس وجودش مطلق است ، يعنى مقيد به هيچ قيد و مشروط به هيچ شرطى نيست ، پس وجود او ضرورى و عدمش محال است ، به خلاف غير او از موجودات ممكن الوجود، كه وجودشان تقديرى است ، يعنى به تقدير و فرضى كه مسبب آن موجود شود آن نيز موجود مى شود، پس وجود ممكنات مقيد است به وجود سبب آنها، پس به دست آن سبب موجود مى شوند، نه بخودى خود و به ضرورتى از ذات خود.
و وقتى حقيقت هر چيز عبارت است از ثبوت آن ، پس خداى تعالى كه ثبوتش ضرورى است ، به ذات خود حق است ، ولى غير او به وسيله او حق مى شوند.
و وقتى اين معنا مورد دقت قرار گيرد، و آن طور كه شايد و بايد در آن تاءمل شود، معلوم مى شود: اولا تمامى موجودات در وجود يافتن ، مستند به خداى تعالى هستند، و همچنين نظام عامى كه در عموم آنها، و نيز نظامهاى جزئى كه در بعضى از آنها يعنى در هر نوعى و فردى از آنها جارى است ، همه مستند به خداى تعالى است .
و ثانيا كمالات وجودى كه در حقيقت ، صفات وجودند، از قبيل علم ، قدرت ، حيات ، سمع ، بصر، وحدت ، خلق ، ملك ، غنى ، حمد، و خبير بودن ، چه آنها كه در آيات سابق ذكر شده ، و چه آنها كه ذكر نشده ، صفاتى است كه قائم به خداى تعالى است ، كه يا عين ذات اويند، مانند علم و قدرت ، و يا صفاتى خارج از ذات اويند، كه از فعل او انتزاع مى شود، مانند صفت خالق و رازق و رحيم ، كه از خلقت و رزق و رحمت او انتزاع مى شوند.
و ثالثا قبول شريك در ذات او، يا در تدبيرش ، و نيز هر صفتى كه معناى فقدان و نقص را داشته باشد، از ذات خداى تعالى مسلوب است ، يعنى اينگونه اوصاف در او نيست ، و به همين جهت آنها را صفات سلبيه خدا مى گوييم ، مانند بى شريكى ، تعدد ناپذيرى ، بى جسمى ، بى مكانى ، بى زمانى ، جهل ، عجز، بطلان ، زوال و امثال آن .
براى اينكه همه اين صفات معناى عدمى دارند، و چون وجود خدا مقيد به قيدى نيست ، همين نداشتن قيد عدمى (به حكم نفى در نفى موجب اثبات است )، اطلاق وجود او را اثبات مى كند.
و شايد جمله (و ان الله هو العلى الكبير)، ثبوت صفات را به هر دو مرحله اش افاده كند، چون نام (العلى ) تنزه خدا را از هر چيز كه لايق به ساحت او نيست افاده مى كند، پس بدليل اينكه العلى است مجمع همه صفات سلبى است .
و كلمه (كبير) وسعت او را نسبت به هر كمال وجودى افاده مى كند، پس چون كبير است مجمع تمام صفات ثبوتى است .
پس صدر آيه يعنى جمله (ذلك بان الله هو الحق ) برهان بر مضمون ذيل آن ، يعنى جمله (ان الله هو العلى الكبير) است ، و ذيل آن برهان بر جامعيت خداى تعالى نسبت به صفات ثبوتيه و سلبيه هر دو است ، كه بيانش گذشت ، پس خدا ذاتى است مستجمع و دارنده همه صفات كمال ، پس او (الله ) است ، كه عزيز است نام او.
جمله (و ان ما يدعون من دونه الباطل )، از آنجا كه در مقابل جمله (ذلك بان الله هو الحق ) است ، لذا هر چه درباره اين جمله گفته شد، مقابل آن ، در آن جمله جريان مى يابد، يعنى خدايانى كه مشركين براى خود اتخاذ كرده اند، هيچ بهره اى از حقيقت ندارند، و از خلق و تدبير چيزى مستند به آنها نيست ، چون شريك در الوهيت و ربوبيت باطل است و حقيقتى در آن نيست و چون به هر تقدير باطل است ، پس از خلق و تدبير به هيچ وجه چيزى مستند به آنها نمى شود.
مطلب ديگر اينكه در آيه شريفه از اسماء الحسنى سه اسم (حق ) و (على ) و (كبير) ذكر شده ، و از آنچه گذشت معلوم شد كه كلمه (حق ) به معناى واجب الوجود است ، و كلمه (على ) از صفات سلبيه ، و كلمه (كبير) از صفات ثبوتيه كه قريب المعنى با عبارت مستجمع صفات كمال است .

الم تر ان الفلك تجرى فى البحر بنعمت الله ليريكم من آياته ...

حرف (باء) در جمله (بنعمت الله ) باء سببيت است ، و ذكر نعمت از قبيل مقدمه چينى براى آخر آيه است ، و در آن اشاره است به وجوب شكر خداى تعالى ، در برابر نعمتش ، براى اينكه شكر منعم واجب است .
و معناى آيه اين است كه آيا نمى بينى كه كشتى در دريا به وسيله نعمت او به حركت در مى آيد؟ و آن نعمت عبارت است از اسباب حركت ، و جريان كشتى ، يعنى باد، و رطوبت داشتن آب ، و امثال آن .
بعضى از مفسرين احتمال داده اند كه باى مذكور باى تعديه ، و يا به معناى (مع - با) باشد، و مراد از (نعمت ) طعام و ساير محمولاتى باشد كه كشتى ها بارگيرى مى كنند، بنابر احتمال دوم معنا چنين مى شود كه : آيا نمى بينى كه كشتى با بارش در دريا به حركت در مى آيد؟ و بنابر احتمال اول چنين مى شود: آيا نمى بينى كه كشتى بارش را در دريا به حركت در مى آورد؟
و آيه شريفه با جمله (ان فى ذلك لايات لكل صبار شكور) تمام شده است . كلمه (صبار) يعنى كسى كه در هنگام ناملايمات بسيار صبر مى كند، و (شكور) يعنى كسى كه در برخورد با نعمت ها بسيار شكرگزار است ، و اين تعبير به طورى كه گفته اند كنايه از مؤ من است .

و اذا غشيهم موج كالظلل دعوا الله مخلصين له الدين ... كل ختار كفور

راغب گفته كلمه (ظله ) به معناى ابرى است سايه افكن ، و بيشتر به ابرى ظله مى گويند كه عواقب ناگوارى داشته باشد، از آن جمله در قرآن فرموده : (كانه ظله ) و نيز فرموده : (عذاب يوم الظله ).
و معنايش اين است كه چون موجى در دريا مانند قطعه اى ابر برايشان احاطه مى كند، دست از همه چيز شسته ، فقط متوجه خدا مى شوند، و از او نجات خود را مى طلبند، در حالى كه دين را برايش خالص دارند، و خلاصه مى خواهد بفرمايد: اين خواندن خدا در آن حال دليل بر اين است كه فطرتشان فطرت توحيد و يگانه پرستى است .
(فلما نجيهم الى البر فمنهم مقتصد) - كلمه (مقتصد) به معناى كسى است كه راه (قصد) يعنى راه مستقيم را مى پيمايد كه مراد از آن راه توحيدى است كه فطرتشان در آن حال بر آن دلالتشان مى كرد، و تعبير به (منهم - بعضى از ايشان )، براى اندك شمردن آنان است ، و معنايش اين است كه همين كه خداى سبحان اين گرفتاران دريا را كه خدا را به خلوص مى خواندند نجات داد، و به خشكى رساند، اندكى از ايشان مقتصدند.
(و ما يجحد باياتنا الا كل ختار كفور) - كلمه (ختار) مبالغه است و از ماده (ختر) مى باشد كه به معناى شدت مكر و حيله است ، و از سياق بر مى آيد كه اين عده بيشتر آن مردمند، و معنايش اين است كه از آن جمعيت گرفتار در دريا، بيشترشان آيات ما را انكار كردند، و آيات ما را انكار نمى كند، مگر هر نيرنگ باز كفران پيشه .

يا ايها الناس اتقوا ربكم ... و لا يغرنكم بالله الغرور

بعد از آنكه حجت ها و مواعظ شافى و وافى را بيان نمود، در اين جمله كه خاتمه آن مواعظ است ، در بيانى عمومى همه را مخاطب قرار داده و به سوى تقوى دعوت و از روز قيامت انذار مى كند، قيامتى كه هيچ بى نياز كننده اى نيست ، كه آدمى را بى نياز كند، مگر ايمان و تقوى .
معناى جمله : (و لا يغرنكم بالله الغرور)
 راغب گفته : كلمه (جزاء) به معناى بى نيازى و كفايت است ، و گفته : (غررت فلانا) به اين معنا است كه من رگ خواب او را جستم ، و آنچه از او مى خواستم گرفتم ، و (غره ) به معناى غفلت در بيدارى است ، و كلمه (غرار) به معناى غفلت با چرت و فتور است ، - تا آنجا كه مى گويد: پس غرور به معناى هر چيزى است كه آدمى را فريب مى دهد، چه مال باشد، و چه جاه ، و چه شهوت ، و چه شيطان ، چيزى كه هست بعضى از مفسرين كلمه (غرور) را به شيطان تفسير كرده اند، و اين بدان جهت است كه او خبيث ترين فريب دهندگان است و بعضى ديگر آن را به دنيا تفسير كرده اند چون در مثل گفته شده (الدنيا تغر و تضر و تمر - دنيا غرور مى آورد و ضرر مى زند و مى گذرد).
و بنا به گفته وى معناى آيه اين مى شود: (اى انسانها بپرهيزيد از پروردگارتان )، و او خداى سبحان است ، (و بترسيد روزى را) و آن روز قيامت است ، كه (لا يجزى ) كفايت نمى كند (پدرى از فرزندش ، و نه مولودى كفايت كننده و بى نياز كننده است ) چيزى را (از والد خويش ، كه وعده خدا) به آمدن قيامت (حق ) است ، يعنى ثابت است و تخلف ناپذير، (فلا تغرنكم الحيوه الدنيا) پس زنهار، كه زندگى دنيا با زينت فريبنده خود شما را بفريبد (و لا يغرنكم بالله الغرور) و بطور كلى بهوش باشيد، كه هيچ فريبنده اى چه از شؤ ون زندگى باشد، و چه خصوص شيطان شما را گول نزند.

ان الله عنده علم الساعه و ينزل الغيث و يعلم ما فى الارحام و ما تدرى نفس ما ذا تكسب غدا و ما تدرى نفس باى ارض تموت ان الله عليم خبير

كلمه (غيث ) به معناى باران مى باشد، و معناى جمله هاى آيه روشن است .
بيان اينكه خداوند عالم به هر كوچك و بزرگ است
چيزى كه در تفسير اين آيه لازم است گفته شود، اين است كه در اين آيه سه مورد از مواردى كه علم خدا متعلق بدانها است بر شمرده ، يكى علم به قيام قيامت ، كه از مسائلى است كه خداوند علم بدان را به خود اختصاص داده ، و احدى جز او از تاريخ وقوع آن خبر ندارد، همچنان كه جمله (ان الله عنده علم الساعه - به درستى خدا نزد او است علم به قيامت )، نيز اين انحصار را مى رساند.
دوم مساءله فرستادن باران ، و سوم علم بدانچه در رحم زنان است ، از پسر و دختر، كه خداوند اين دو را نيز به خود اختصاص داده مگر آنكه خودش تعليم كسى كند.
و دو چيز ديگر هم شمرده ، كه انسان از آن اطلاعى ندارد، و به خاطر همين از حوادث آينده خود بى خبر است ، اول اينكه : (و ما تدرى نفس ماذا تكسب غدا - هيچ كس نمى داند كه فردا چه به دستش مى آيد)، دوم اينكه : (و ما تدرى نفس باى ارض تموت - و هيچ كس نمى داند در چه سرزمينى مى ميرد).
و گويا مراد از تذكر اين دو نكته ، يادآورى اين معنا باشد، كه خداى تعالى ، عالم به هر كوچك و بزرگ است ، حتى مثل مساءله قيامت را مى داند، كه علمش براى خلق فراهم نمى شود، و خود شما به آن كه مهمترين مساله است علمى نداريد، پس خدا مى داند و شما نمى دانيد، و چون چنين است ، پس زنهار كه به وى شرك ورزيد، و از اوامرش تمرد كنيد، و از پذيرفتن دعوتش رو گردانيد، و در نتيجه به خاطر نادانى خود هلاك شويد.
بحث روايتى
چند روايت در بيان مراد از نعمت هاى ظاهر و باطن درذيل آيه (واسبغ عليكم نعمه ظاهرة و باطنة )
در كتاب كمال الدين به سندى كه به حماد بن ابى زياد دارد روايت كرده ، كه وى گفت : من از آقاى خودم موسى بن جعفر (عليه السلام ) از آيه (و اسبغ عليكم نعمه ظاهره و باطنه ) پرسيدم ، فرمود نعمت ظاهرى ، امام ظاهر، و نعمت باطنى ، امام غائب است .
مؤ لف : البته اين روايت از باب تطبيق يكى از مصاديق بر كل آيه است ، و آيه مدلولش اعم از مورد روايت است .
و در تفسير قمى به سند خود از جابر روايت كرده كه گفت : مردى نزد امام ابى جعفر (عليه السلام ) به عنوان سوال آيه (و اسبغ عليكم نعمه ظاهره و باطنه ) را تلاوت كرد، امام (عليه السلام ) فرمود: اما نعمت ظاهرى ، رسول خدا (صلى الله عليه و آله و سلم ) و معرفت و توحيدى است كه آن جناب درباره خداى عزوجل آورده ، و اما نعمت باطنى ولايت ما اهل بيت و عقد مودت ما است ....
مؤ لف : اين روايت نيز مانند روايت قبلى از باب تطبيق است .
و در مجمع البيان در ذيل جمله (و اسبغ عليكم ...) گفته : و در روايت ضحاك از ابن عباس آمده كه گفت : من از رسول خدا (صلى الله عليه و آله و سلم ) پرسيدم معناى اين آيه چيست ؟ حضرتش فرمود: اى ابن عباس اما آنچه كه ظاهر است اسلام است و آنچه كه خدا آفريده ، از خلقت و رزقى كه به تو افاضه كرده ، و اما آنچه باطن است اين است كه اعمال زشتت را پوشانده و رسوايت نكرده ، اى ابن عباس خداى تعالى مى فرمايد: من سه چيز را به مومن داده ام ، كه از خود او نيست ، اول دعائى كه مؤ منين بعد از او بر او مى خوانند با اينكه او ديگر عملى ندارد، و دوم اينكه ثلث مالش را براى خودش قرار دادم ، تا با آن گناهانش را ببخشم ، سوم اينكه كارهاى زشتش را پوشاندم ، و به هيچ يك از آنها رسوايش نكردم ، با اينكه اگر يكى از آنها را بر ملا و فاش مى ساختم ، حتى خاندانش ‍ او را طرد مى كردند، تا چه رسد به غريبه ها.
مؤ لف : قريب به اين مضمون را سيوطى در الدر المنثور به چند طريق از ابن عباس آورده ، و اين حديث هم مانند دو حديث قبلى از باب تطبيق يكى از مصاديق نعمت هاى ظاهرى و باطنى بر كلى آن است .
و در توحيد به سند خود از عمر بن اذينه از امام ابى جعفر (عليه السلام ) روايت كرده كه در حديثى فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرموده : هر مولودى با فطرت يعنى معرفت اينكه خدا آفريدگار اوست متولد مى شود، و اين همان است كه خداى تعالى مى فرمايد: (و لئن سئلتهم من خلق السموات و الارض ليقولن الله - و اگر از ايشان بپرسى چه كسى آسمانها و زمين را آفريده هر آينه حتما خواهند گفت الله ).
و در تفسير قمى در ذيل آيه (الم تر ان الفلك تجرى فى البحر بنعمت الله ) از امام (عليه السلام ) نقل كرده كه فرمود (كشتى ها در دريا به قدرت خدا حركت مى كنند).
و نيز در همان كتاب در ذيل آيه (ان فى ذلك لايات لكل صبار شكور) نقل كرده كه فرمود: صبار آن كسى است كه در برابر فقر و فاقه خويشتن دارى مى كند، و شكور آن كسى است كه بر همه احوال شكر خدا مى گزارد.
و در مجمع البيان در ذيل همين آيه گفته : در حديث آمده ، كه ايمان دو نيم است ، نيمى صبر است ، و نيمى شكر.
مؤ لف : اين حديث از همين آيه شريفه گرفته شده ، كه ما در ذيل آن گفتيم كنايه است از مؤ من .
و در تفسير قمى در ذيل جمله (الا كل ختار كفور) معصوم فرموده : (ختار) به معناى خداع و نيرنگ باز است ، و در ذيل جمله (ان وعد الله حق ) فرموده : منظور از اين وعده ، وعده قيامت است .
وصف دنيا از زبان اميرالمؤ منين (عليه السلام ) در جواب مردى كه از دنيا بدگويى مىكرد
و در كتاب ارشاد مفيد نقل كرده كه امير المومنين (عليه السلام ) شنيد كه مردى از دنيا بدگويى مى كند، بدون اينكه بفهمد چه مى گويد، و چه بايد درباره آن بگويد پس در پاسخش مطالبى فرمود، كه از آن جمله اين است كه : دنيا جاى راستى است ، براى كسى كه با دنيا صادق باشد، و جاى عافيت است براى كسى كه از دنيا چيز بفهمد، و جاى بى نياز كردن خويش است ، براى كسى كه از آن توشه برگيرد، و نيز دنيا، مسجد انبياى خدا، و محل نزول وحى اوست ، و مصلاى ملائكه ، و تجارتخانه اولياى خدا است ، در دنيا رحمت به چنگ آوريد، و در آن بهشت را كسب كنيد، پس اين كى است كه دنيا را مذمت مى كند؟ با اينكه خود دنيا ناپايدارى و جدا شدنش از اهل دنيا را اعلام مى كند، و به بانگ بلند از فراق و جدايى خبر مى دهد، و خودش خبر از مرگ خود مى دهد،با نمونه اى كه از سرور دارد بشر را به سرور آخرت تشويق مى كند، و با نمونه اى كه از بلاء دارد مردم را از بلاى آخرت بر حذر مى دارد، و اين ترغيب و تحذيرش را به بهترين بيان صورت مى دهد.
پس هان اى كسى كه دنيا را مذمت مى كنى ، و در عين حال كه آن را فريبگر مى خوانى ، فريب خورده اين بيان خويشى ، او كى تو را فريب داده ؟ آيا با بستر مرگ پدرانت ؟ و قبور ايشان كه ايشان را كهنه و پوسيده كرد تو را گول زده ؟ و يا با افتادن مادرانت در گودال گورها؟ تو مگر يادت نيست كه چقدر با دست خود و به مباشرت خود آنان را پرستارى و عيادت كردى ، به اميد اينكه شايد بهبودى يابند، و چقدر و با چه علاقه اى شرح بيماريشان را براى پزشكان بيان مى كردى ، و از آنان التماس دواء مى نمودى ، نه آن علاقه و حرصت سودى به حال آنان بخشيد، و نه ميانجى گريت فائده اى به حالشان داشت ، اين وضع كه خودت ديدى و دنيا نشان تو داد، بستر مرگ تو را به تو نشان داد، كه در آن روز نيز نه گريه ات به جايى مى رسد، و نه دوستانت سودى به حالت دارند.
چند روايت در مورد انحصار علم به چند چيز در خداى تعالى درذيل آيه : (ان الله عنده علم الساعة و...)
 و در خصال از ابى اسامه از ابى عبدالله امام صادق (عليه السلام ) روايت كرده كه وى گفت : امام صادق (عليه السلام ) فرمود: آيا نمى خواهيد از پنج چيز خبرتان دهم ، كه خداى تعالى احدى از خلق خود را به آنها آگاه نساخته ؟ مى گويد: عرضه داشتم : بله ، فرمود: خداوند تاريخ قطعى قيام قيامت را مى داند، و به احدى از خلق خود خبر نداده ، و خداوند باران را نازل مى كند، و آنچه در رحم ها هست مى داند، و هيچ كس نمى داند كه فردا چه چيزى كسب مى كند، و هيچ كس نمى داند در چه سرزمينى مى ميرد، ولى خدا همه اينها را مى داند، و از آنها با خبر است .
مؤ لف : در عين حال روايات بسيار زيادى از رسول خدا (صلى الله عليه و آله و سلم ) و ائمه (عليهم السلام ) رسيده كه اين حضرات از آينده حال خود و از زمان مرگشان و اينكه در چه سرزمينى از دنيا مى روند خبر داده اند، و اين روايات بسيار، روايت بالا و نظائر آن را تقييد مى كند، و حاصل مجموع روايات اين مى شود، كه علم اين پنج امر مخصوص خدا است ، و به كسى نداده ، مگر آن كس كه خود به وى تعليم نموده است ، البته در اين دسته از روايات رواياتى هست كه قبول تقييد نمى كند، مثلا در آنها آمده كه حتى به تعليم الهى نيز كسى در اين پنج مساله آگاه نمى شود، ليكن به اين روايات نبايد اعتناء كرد، براى اينكه روايات پيشگوييهاى ائمه و رسول خدا (صلى الله عليه و آله و سلم ) آن قدر زياد است ، كه نمى شود به خاطر يك روايت از همه آنها چشم پوشيد.
و در الدر المنثور است كه ابن منذر، از عكرمه روايت كرده كه گفت : مردى به نام وراث از قبيله بنى مازن بن حفصه بن قيس غيلان ، نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد، و گفت : اى محمد قيام قيامت چه وقت است ؟ تا از اين بدبختى ها نجات يابيم ؟ ديگر اينكه قحطى همه جا و همه سرزمينهاى ما را فرا گرفته ، چه وقت نعمت فراوان مى شود؟، و من وقتى از قبيله ام بيرون مى آمدم زنم حامله بود، چه وقت پا سبك مى كند؟ ديگر اينكه امروز فهميدم چه چيزها به دستم آمد، بفرما فردا چه به دست مى آورم ؟ و ديگر اينكه من فهميدم در كجا بدنيا آمدم ، بفرما ببينم در كجا از دنيا مى روم ؟ پس اين آيه در پاسخ وى نازل شد.
مؤ لف : اين روايت خالى از اشكال نيست ، براى اينكه آيه شريفه با فقرات سوال منطبق نيست ، در آيه نيامده كه خدا مى داند حمل حامله چه وقت به دنيا مى آيد، تا جواب از سوال وراث باشد، و نيز در آيه نيامده كه تنها خدا مى داند چه وقت قحطى بر طرف مى شود.
و در همان كتاب است كه ابن مردويه از على بن ابى طالب (عليه السلام ) روايت كرده كه گفت : هيچ چيز از نظر پيامبرتان مخفى نيست ، مگر همان پنج سر غيبى كه آيه آخر سوره لقمان متعرض آن است .
سوره سجده مكى است و سى آيه دارد
سوره سجده ، آيات 1 - 14

بسم الله الرحمن الرحيم الم (1) تنزيل الكتاب لا ريب فيه من رب العالمين (2) ام يقولون افتريه بل هو الحق من ربك لتنذر قوما ما اتيهم من نذير من قبلك لعلهم يهتدون (3) الله الذى خلق السموات والارض و ما بينهما فى سته ايام ثم استوى على العرش ما لكم من دونه من ولى و لا شفيع افلا تتذكرون (4) يدبر الامر من السماء الى الارض ثم يعرج اليه فى يوم كان مقداره الف سنه مما تعدون (5) ذلك عالم الغيب و الشهده العزيز الرحيم (6) الذى احسن كل شى ء خلقه و بدء خلق الانسان من طين (7) ثم جعل نسله من سلاله من ماء مهين (8) ثم سويه و نفخ فيه من روحه و جعل لكم السمع و الابصار و الافئده قليلا ما تشكرون (9) و قالوا ءاذا ضللنا فى الارض اءنا لفى خلق جديد بل هم بلقاء ربهم كافرون (.1) قل يتوفيكم ملك الموت الذى وكل بكم ثم الى ربكم ترجعون (11) و لو ترى اذ المجرمون ناكسوا رؤ سهم عند ربهم ربنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون (12) و لو شئنا لاتينا كل نف س هديها و لكن حق القول منى لاملان جهنم من الجنه و الناس اجمعين (13) فذوقوا بما نسيتم لقاء يومكم هذا انا نسيناكم و ذوقوا عذاب الخلد بما كنتم تعملون (14)

ترجمه آيات
به نام خدايى كه رحمتى عالمگير و رحمتى خاص به مومنان دارد الم (1).
نازل كردن اين كتاب كه شكى در آن نيست ، از پروردگار جهانيان است (2).
مگر گويند آن را تزوير كرده ؟ (نه ) بلكه آن حق است ، و از پروردگار تو است ، تا گروهى را كه پيش از تو بيم رسان سويشان نيامده ، بيم دهى ، شايد هدايت يابند (3).
خدا آن كسى است كه آسمانها و زمين را با هر چه ميان آنهاست به شش روز آفريد، سپس به عرش پرداخت ، جز او سرپرست و شفيعى نداريد، چرا پند نمى گيريد؟ (4).
از آسمان گرفته تا زمين تدبير هر كار را مى كند، آنگاه در روزى كه اندازه اش هزار سال از آنهاست كه شما مى شماريد، (همه چيز) به سوى او بالا مى رود (5).
اين خدا داناى غيب و شهود، و عزيز و رحيم است (6).
همان كه خلقت همه چيز را نيكو كرده ، و خلقت انسان را از گلى آغاز كرد (7).
و نژاد او را از مايه اى از آب پست قرار داد (8).
آنگاه وى را پرداخت ، و از روح خويش در او بدميد، و براى شما گوش و ديدگان و دلها آفريد، اما شما چه كم سپاس مى داريد! (9).
گويند: چگونه وقتى در زمين گم شديم ، دوباره در خلقتى تازه در خواهيم آمد؟ (اينها كه مى گويند همه بهانه است )، بلكه علت واقعى انكارشان اين است كه رفتن به پيشگاه پروردگار خود را منكرند (.1).
بگو فرشته مرگ كه بر شما گماشته اند جانتان را مى گيرد، سپس به سوى پروردگارتان بازگشت خواهيد كرد (11).
اگر ببينى وقتى گنه كاران در پيشگاه پروردگارشان سرها به زير افكنده اند، (خواهى ديد كه مى گويند) پروردگار را ديديم و شنيديم ، ما را بازگردان تا عمل شايسته كنيم ، كه ما ديگر به يقين رسيديم (12).
اگر مى خواستيم همه كس را هدايت عطا مى كرديم ، ولى اين سخن از من مقرر شده كه جهنم را از جنيان و آدميان جملگى پر مى كنم (13).
به سزاى آنكه ديدار اين روزتان را فراموش كرديد، عذاب بكشيد، كه ما نيز به فراموشيتان سپرديم ، و به سزاى اعمالى كه مى كرديد عذاب جاويد را تحمل كنيد (14).
بيان آيات
اجمال مطالبى كه سوره مباركه سجده متضمن است
غرض اين سوره بيان مبدا و معاد، و اقامه برهان بر اين مساله است ، و نيز دفع شبهه هايى كه درباره اين دو مساله در دلها خلجان مى كند، و در ضمن به مساله نبوت و كتاب نيز اشاره مينمايد، و امتيازى كه دو گروه مؤ منين حقيقى به آيات خدا، و فاسقان خارج از زى عبوديت ، از يكديگر دارند بيان مى كند، و نيز به دسته اول وعده ثوابى مى دهد كه از تصور هر متصور بيرون است ، و به دسته دوم وعيدى مى دهد، و به انتقام شديدى تهديد مى كند كه عبارت است از عذاب اليم و ابدى در قيامت ، و عذابى كوچك تر از آن كه در دنيا به زودى خواهند چشيد، و در آخر، سوره را با تاكيد آن وعيد، و دستور به رسول خدا (صلى الله عليه و آله و سلم ) كه تو نيز منتظر باش آنچنان كه آنان منتظرند، ختم مى كند.
اين فهرست و اجمال مطالبى است كه در اين سوره آمده ، و اين سوره در مكه نازل شده ، مگر سه آيه آن كه بعضى گفته اند در مدينه نازل شده است ، و آن عبارت است از آيه (افمن كان مومنا كمن كان فاسقا) تا تمامى سه آيه .
آنچه در اين فصل از آيات سوره مورد بحث آورده ايم ، فصل اول از آن فهرست را يعنى مساله مبدا و معاد را متضمن است .

الم تنزيل الكتاب لا ريب فيه من رب العالمين

اين آيه در تقدير (هذا تنزيل الكتاب ) بوده ، يعنى اين تنزيل كتاب است ، و كلمه (تنزيل ) مصدر به معناى اسم مفعول است ، و اگر مصدر را اضافه به كتاب كرده ، از باب اضافه صفت به موصوف است ، و معنايش اين است كه اين همان كتاب نازل شده است ، كه شكى در آن نيست .
در جمله (من رب العالمين ) براعت استهلال به كار رفته ، و براعت استهلال اين است كه در ابتداى كتاب يا نامه سخنى گفته شود كه به خواننده بفهماند در كتاب يا نامه چه چيزهايى آمده است .
در جمله مورد بحث نيز اين نكته بكار رفته ، و به خواننده مى فهماند كه در اين سوره از وحدانيت خدا و معادى كه وثنيت بت پرست منكر آن است گفتگو شده ، چون همانطور كه مكرر گفتيم ، وثنى ها قائل به موجودى به نام رب العالمين نيستند، براى هر عالمى ربى قائلند، و رب همه آن رب ها را خدا مى دانند، و (خدا منزه و بزرگتر است از آنچه اينان مى گويند، و بسيار هم بزرگتر است ).

ام يقولون افتريه بل هو الحق من ربك لتنذر قوما ما اتيهم من نذير من قبلك ...

كلمه (ام ) به اصطلاح ادبى منقطعه است ، كه معناى (بلكه ) را مى دهد، و معنا را چنين مى كند: بلكه مى گويند قرآن را به خدا افتراء بسته ، و از ناحيه خدا نيست ، آنگاه سخن آنان را رد نموده ، مى فرمايد: (بل هو الحق من ربك لتنذر...).
مقصود از قومى كه پيش ز پيامبر اسلام (صلى الله عليه و اله و سلم )، پيامبر بهسويشان فرستاده نشده بود (ما اتيهم ن نذير من قبلك )
 (لتنذر قوما ما اتيهم من نذير من قبلك ) - بعضى از مفسرين گفته اند منظور از اين قوم ، قريش است ، چون هيچ پيغمبرى قبل از آن جناب به سوى قريش گسيل نشده بود، به خلاف اقوام ديگر عرب ، كه بعضى از پيغمبران به سوى ايشان مبعوث شده بودند، مانند خالد بن سنان عبسى ، و حنظله ، كه بنا به آنچه در روايات است دو تن از پيغمبران عرب بودند.
بعضى ديگر گفته اند: مراد از قوم مذكور، همه اهل فترت ، يعنى مردم ما بين عيسى و محمد (صلى الله عليه و آله و سلم ) است ، چون در اين فاصله زمانى ، مردم از مساله دين و از وظائفى كه در قبال نعمت هاى الهى داشتند، و از آن غرض كه به خاطر آن خلق شده بودند، يعنى عبادت ، به كلى غافل ماندند. ليكن اين تفسير صحيح نيست ، براى اينكه معناى فترت اين است كه مدتى پيغمبر صاحب شريعت و كتاب مبعوث نشده باشد، كه اين مدت را مدت فترت مى نامند، و اما مدت مبعوث نشدن پيامبران بى شريعت ، اولا فترت نيست ، و ثانيا قبول نداريم كه ما بين عيسى و محمد (صلى الله عليه و آله و سلم ) چنين پيام برانى نيامده باشند، با اينكه زمان فاصل بين آن دو پيامبر شش قرن بوده .
(لعلهم يهتدون ) - غايتى است براى ارسال رسول ، اما نه غايتى حتمى ، بلكه رجائى و احتمالى ، (توضيح اينكه : هدايت يافتن قوم مذكور نتيجه و غايت رسالت رسول خدا (صلى الله عليه و آله و سلم ) است ، اما نتيجه احتمالى ، و لذا فرمود: شايد هدايت شوند، و آرزوى مذكور از خدا نيست ، چون كسى آرزوى چيزى را مى كند كه از شدن و نشدن آن بى خبر باشد، و خدا منزه از بى خبرى است ، بلكه آرزو قائم به مقام است ، و يا قائم به مخاطب است ، كه همان رسول خدا (صلى الله عليه و آله و سلم ) باشد، و اين مطلب در نظائر جمله مورد بحث گذشت .

الله الذى خلق السموات و الارض ... افلا تتذكرون

استواء خداوند بر عرش كنيه از مقام تدبير موجودات بعد از خلقت آنها است
تفسير اين آيه در تفسير آيه (خلق السموات و الارض ثم استوى على العرش ) و در آياتى نظير آن گذشت ، و نيز در گذشته گفتيم كه تعبير به استواء در عرش كنايه است از مقام تدبير موجودات ، و به نظام در آوردن آنها، نظامى عام و پيوسته ، كه حاكم بر همه آنها باشد، و به همين جهت كه كنايه از اين معنا است در اغلب مواردى كه اين تعبير آمده ، دنبالش يكى از تدبيرها را به عنوان نمونه ذكر كرده ، مثلا يك جا فرموده : (ثم استوى على العرش يغشى الليل النهار)، و در جاى ديگر فرموده : (ثم استوى على العرش يدبر الامر) و جاى ديگر فرموده : (ثم استوى على العرش يعلم ما يلج فى الارض ) و نيز فرموده : (ذو العرش المجيد فعال لما يريد).
و اگر بعد از خلقت آسمانها و زمين ، مساله استواء بر عرش را ذكر كرده براى اين است كه سخن در اختصاص ربوبيت و الوهيت به خداى يگانه است ، و در چنين مقامى صرف استناد خلقت به خداى تعالى ، در باطل كردن عقيده بت پرستان كافى نبود، چون آنها منكر اين استناد نيستند، بلكه منكر استناد تدبير به خدا هستند، مى گويند تدبير عالم كه همان ربوبيت بوده باشد، كار خدايان ماست ، در نتيجه الوهيت (استحقاق پرستش ) نيز مختص به آن خدايان است ، و براى خدا تنها اين مى ماند كه رب آن ارباب و معبود آن معبودهاست . لذا لازم بود بعد از مساله خلقت ، استواء بر عرش را هم بياورد، چون بين خلقت و تدبير ملازمه هست ، يعنى يكى از ديگرى جدايى پذير نيست ، لذا در آيه مورد بحث هر دو را ذكر كرد تا بفهماند پديد آرنده موجودات همان كسى است كه مدبر آنها است ، پس همو به تنهايى رب و اله است ، همچنان كه به تنهايى خالق است .
و باز به همين جهت در آيه مورد بحث مانند آياتى كه به عنوان شاهد آورديم ، بعد از ذكر استواء بر عرش نمونه اى از تدبير خدا را ذكر نموده و فرموده : (ثم استوى على العرش ما لكم من دونه من ولى و لا شفيع ) چون ولايت و شفاعت نيز مانند استواء بر عرش از شؤ ون تدبير است .
تحليل معناى شعاعت و اينكه جز خداوند ولى و شفيعى نيست
(ما لكم من دونه من ولى و لا شفيع ) - (ولى ) به معناى كسى است كه مالك تدبير امر چيزى باشد، و معلوم است كه امور ما و آن شؤ ونى كه قوام حيات ما به آنهاست قائم به هستى است ، و محكوم و در تحت تدبير نظام عامى است كه حاكم بر همه هستى است ، و نيز محكوم به نظام خاصى است كه خود ما انسانها داريم ، و نظام هر چه باشد چه عامش و چه خاصش از لوازم و خصوصياتى است كه خلقت هر چيزى دارد، و خلقت هم هر چه باشد مستند به خداى تعالى است ، پس اوست كه خصوصيات هر موجودى و از آن جمله انسان را داده ، و در نتيجه باز همو است كه براى انسان نظامى مخصوص به خودش ، و نظامى عام مقرر كرده ، پس او مدبر و ولى ماست ، كه به امور ما رسيدگى نموده و شؤ ون ما را تدبير مى كند، همانطور كه ولى هر چيزى است ، شريكى برايش نيست .
و (شفيع ) - بنابر آنچه در مباحث شفاعت در جلد اول از اين كتاب گذشت - عبارت شد از كسى كه منظم به سببى ناقص شود، و سببيت ناقص را تكميل كند، پس شفاعت عبارت است از تتميم سبب ناقص در تاثيرش ، و چون اين معنا را با اسباب و مسببات خارجى تطبيق كنيم ، نتيجه اش اين مى شود كه هر يك از اسباب و شرايط عالم ، شفيع يكديگرند، چون سببيت يكديگر را در تاثير تكميل مى كنند، همچنان كه هر يك از ابر، باران ، آفتاب ، سايه ، و امثال آن شفيع روييدنيها هستند، چون هر يك از نامبردگان سببيت ديگرى را تكميل مى كند.
حال مى گوييم ، وقتى پديد آورنده اسباب ، و اجزاى آنها، و ربط دهنده بين آنها، و مسببات ، خداى سبحان باشد، پس خدا شفيع حقيقى است ، كه نقص هر سبب را تكميل مى كند، پس شفيع واقعى و حقيقى تنها خدا است ، و غير از او شفيعى نيست .
به بيانى ديگر و دقيق تر اينكه : قبلا كه پيرامون اسماء حسنى بحث مى كرديم ، (جلد هشتم )، گفتيم كه اسماء حسناى خداى تعالى واسطه هايى بين او و بين خلقش در رساندن فيض به ايشان هستند، مثلا خداى تعالى بدان جهت كه داراى اسم رازق ، جواد، غنى ، و رحيم است ، به خلق خود رزق مى دهد، و بدان جهت كه شافى ، معافى ، رؤ وف و رحيم است بيماران را شفا مى دهد، و بدان جهت كه شديدالبطش ، ذوانتقام و عزيز است ، ستمكاران را هلاك مى كند، و همچنين هر فيضى را كه به خلق مى رساند، به وساطت يكى از اسماء حسنايش مى رساند.
و بنابراين هيچ چيز از مخلوقات او كه وجودش مركب است نخواهى ديد، مگر آنكه در وجود آن ، چند اسم از اسماء حسناى خدا دخالت و وساطت دارند، كه اين چند اسم بعضى مافوق بعضى ، و بعضى در عرض بعضى ديگرند، و هر اسمى از آن اسماء كه خصوصى تر است ، واسطه است بين آن موجود، و بين آن اسمى كه اعم از خودش است ، مثلا اسم شافى اخص از اسم رؤ وف و رحيم است ، چون او تنها مربوط به شفاى بيماران است ، و آندوى ديگر هم شامل بيماران مى شود، و هم غير آنان ، و به همين جهت اسم شافى واسطه مى شود بين مريض ، و بين اسم رؤ وف و رحيم ، باز اسم رحيم خصوصى تر از اسم قدير است ، و به همين جهت واسطه مى شود ميان قدير و بيمار، و به همين منوال ساير اسماء.
و اين وساطت در حقيقت تتميم تاثير سبب در مسبب است ، و يا به عبارت ديگر نزديك كردن مسبب است به سبب ، تا تاثير سبب به فعليت برسد، و از اين معنا نتيجه مى گيريم كه خدا شفيع مى شود با بعضى از اسماى خود، نزد بعضى ديگر، پس صحيح است كه به استعمال حقيقى گفته شود كه خدا شفيع است ، و غير از او شفيعى نيست ، (دقت بفرماييد).
از آنچه گذشت معلوم و روشن شد كه ديگر هيچ اشكالى در اين اطلاق و استعمال نيست ، و جا ندارد كسى اشكال كند كه چطور خدا شفيع مى شود نزد خودش ، چون گفتيم حقيقت اين شفاعت وساطت يكى از صفات كريمه او بين شخص محتاج ، و يكى ديگر از صفات اوست ، همچنان كه خود ما همه روزه پناه مى بريم به رحمت او از غضبش و يا پناه مى بريم به فضلش از عدلش ، و رحمت و فضلش را شفيع قرار مى دهيم بين خود و بين غضب و عدل او، و اما اين معناى از شفاعت كه خدا براى كسى نزد غير خودش ، شفيع شود البته به هيچ وجه صحيح نيست .
معناى ديگرى كه مفسرين براى جمله : (ما لكم من دونه من ولى و لا شفيع )قائل شده ند و براى آن توجيهاتى كرده اند
 مفسرين براى اينكه همين معناى دوم به نظرشان نزديك تر رسيده ، در تفسير آيه اختلاف كرده و حرفها زده اند: بعضى گفته اند: كلمه (دون ) در جمله (ما لكم من دونه من ولى و لا شفيع )، به معناى كلمه (عند - نزد) مى باشد، و جمله (من دونه ) حال از ضمير (لكم ) است ، و معناى آيه اين است : شما در اين حال كه از خدا تجاوز كرده ايد (براى خدا شريك قائل شده ايد)، ديگر هيچ ولى و شفيعى نداريد، و خلاصه مى خواهد بفرمايد نزد خدا شفيع و وليى ندارند.
ليكن اشكال اين تفسير اين است كه هر چند استعمال كلمه (دون ) به معناى (عند) صحيح است ، ليكن بودن كلمه (من ) در آيه قرينه است بر اينكه (دون ) به معناى (غير) است ، و (من دونه ) به معناى (غير از خدا) است ، نه نزد خدا، و مفهوم تجاوز را در تقدير گرفتن و ارجاع كلمه (من دونه ) به (ما لكم عنده ) بى معنا است .
بعضى ديگر گفته اند: كلمه (شفيع ) در آيه شريفه مجازا در معناى (ناصر) استعمال شده ، و كلمه (دون ) به معناى غير است ، و جمله (من دونه ) حال از ولى است ،
و معناى آيه اين است كه شما ولى و ناصرى غير از خدا نداريد، اشكال اين تفسير اين است كه بدون جهت مرتكب اين مجاز شده است .
بعضى ديگر گفته اند: اطلاق شفيع در اينجا از قبيل مشاكله تقديرى است ، يعنى روى فرض صحت كلام خصم ، نظير او سخن بگويند، و در مقام ما چون مشركين - كه آيه در مقام انذار ايشان است - درباره بت هاى خود مى گفتند اينها شفيعان ما هستند، و معتقد بودند كه هر يك از آنها شفيع آنان در يك قسم حاجت است ، معناى آيه اين مى شود كه بر فرض كه معبود، ولى و شفيع شما باشد، ولى شما غير از خدا ولى و شفيعى نداريد.
كه معبود، ولى و شفيع شما باشد، ولى شما غير از خدا ولى و شفيعى نداريد.
بعضى ديگر گفته اند: كلمه (دون ) به معناى (عند - نزد) است ، ولى ضمير (من دونه ) به عذاب بر مى گردد، و معناى جمله اين است كه براى شما نزد عذاب خدا، وليى نيست ، يعنى خويشاوندى كه به دردتان بخورد، و عذاب را از شما برگرداند، و نيز شفيعى كه سودى به حالتان بخشد نيست .
اشكال اين تفسير اين است كه برگرداندن ضمير به عذاب زورگويى و بى دليل حرف زدن است علاوه بر اين ، اشكال ديگرى كه بر همه وجوهى كه نقل كرديم وارد است ، اين است كه صاحبان اين وجوه از اين جهت خود را به زحمت انداخته اند كه فكر كرده اند وقتى خدا شفيع باشد آن كس كه نزد او شفاعت كند كيست ؟ و خواننده عزيز متوجه شد كه با تحليلى كه كرديم ، خداى تعالى هم شفيع است و هم شفاعت پذير.
(افلا تتذكرون ) - اين استفهام توبيخى است ، توبيخ بر اينكه تا كى مى خواهند متذكر نشوند، و از ادله عقول روى بگردانند، و نفهمند كه ملك و تدبير هر دو از خداى سبحان است ، و او يگانه معبود به حق است ، و غير از او ولى و شفيعى ندارند، و شفاعتى كه براى آلهه خود قائلند خيالى بيش نيست .

يدبر الامر من السماء الى الارض ثم يعرج اليه فى يوم كان مقداره الف سنه مما تعدون

توضيح مفاد آيه : (يدبر الامر من السماء الى االارض ثم يعرج اليه فى يوم كانمقداره الف سنة مما تعدون )
 اين آيه تتميم بيان اين معنا است كه فرمود: تدبير امر موجودات قائم به خداى سبحان است ، و اين خود قرينه است بر اينكه مراد از كلمه (امر) در آيه ، شاءن است ، نه امر در مقابل نهى .
و كلمه (يدبر) از تدبير است ، و تدبير از ماده (دبر) است كه به معناى دنباله و عقب چيزى است ، و تدبير اين است كه چيزى را پشت سر چيزى قرار دهى ، و يا دستورى را به دنبال ديگر قرار دهى ، و در آيه مورد بحث برگشت مى كند به اينكه خداى تعال ى وجود حوادث يكى پس از ديگرى را مانند سلسله زنجيرى كه پشت سرهم و متصل ما بين آسمان و زمين باشد قرار مى دهد، همچنان كه در جاى ديگر فرمود: (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) و نيز فرمود: (انا كل شى ء خلقناه بقدر).
(ثم يعرج اليه ) - اين جمله از اين جهت كه بعد از جمله (يدبر الامر من السماء الى الارض ) قرار گرفته ، خالى از اين اشعار نيست ، كه كلمه (يدبر) معناى تنزيل را متضمن است ، و معنايش اين است كه او تدبير امر مى كند، در حاليكه نازل كننده است ، و يا او نازل كننده است در حاليكه مدبر است ، از آسمان تا زمين را، و بعيد نيست منظور از اين امر همان امرى باشد كه در آيه (فقضيهن سبع سموات فى يومين و اوحى فى كل سماء امرها) آمده است .
و در جمله (ثم يعرج اليه ) اشعار است به اينكه مراد از سماء مقام قربى است كه زمام همه امور بدانجا منتهى مى شود، نه آسمان كه به معناى جهت بالا و يا ناحيه اى از نواحى عالم جسمانى است ، براى اينكه قبلا فرمود: (تدبير امر مى كند از آسمان تا زمين ) آنگاه فرمود: (سپ س به سوى او عروج مى كند)، پس معلوم مى شود عروج به سوى او از همان طريقى است كه از آن نازل شده ، و در آيه غير از علوى كه به تعبير سماء آمده و پايينى كه از آن به ارض تعبير كرده ، و نزول و عروج چيز ديگرى نيامده پس قهرا نزول از سماء و عروج به سوى خدا را مى فهماند كه مراد از سماء، مقام حضور است ، كه تدبير امر از آن مقام صادر مى شود. و يا مراد اين است كه موطن و محل تدبير امور زمينى ، آسمان است ، و خدا كه محيط به هر چيز است تدبير زمين را از آن موطن نازل مى كند، كه البته اين معناى دوم به فهم نزديك تر است ، چون جمله (و اوحى فى كل سماء امرها) با آن سازگارتر است .
(فى يوم كان مقداره الف سنه مما تعدون ) - معنايش چه به احتمال اول و چه دوم اين است كه خداى تعالى تدبير مذكور را در ظرفى انجام مى دهد كه اگر با مقدار حركت و حوادث زمينى تطبيق شود با هزار سال از سالهايى كه شما ساكنان زمين مى شماريد برابر مى گردد، چون مسلم است كه روز، شب ، ماه و سالى كه ما مى شماريم بيشتر از عمر خود زمين نيست .
و چون مراد از سماى عالم ، قرب و حضور است ، و اين عالم از حيطه زمان بيرون است ، ناگزير مراد از آن ، ظرفى خواهد بود كه اگر با مقدار حركت و حوادث زمينى تطبيق شود هزار سال از سالهايى كه ما مى شماريم خواهد شد.
و اما اينكه اين مقدار آيا مقدار نزول و مكث و عروج است يا مقدار نزول و عروج رويهم است ، بدون مكث ، و يا مقدار هر يك از اين دو است ، و يا تنها مقدار خود عروج است ، البته بنا بر اينكه كلمه (فى يوم ) قيد باشد براى (يعرج اليه ) به تنهايى ، احتمالاتى است كه آيه (تعرج الملائكه و الروح اليه فى يوم كان مقداره خمسين الف سنه ) مويد احتمال اخير است ، چون مدت مذكور را تنها مدت عروج معرفى مى كند.
آنگاه بنا بر فرضى كه ظرف هزار سال قيد عروج باشد، آيا منظور از عروج ، مطلق عروج حوادث به سوى خدا است ، يا تنها عروج آنها در روز قيامت است ، و مقدار هزار سال هم طول مدت قيامت است ، و اگر در آيه سوره معارج مقدار آن را پنجاه هزار سال خوانده ، چون مربوط به كفار است ، تا به خاطر كفرشان مشقت بيشترى بكشند، ممكن هم هست بگوييم مقدار هزار سال مربوط به يكى از مواقف روز قيامت است ، و مقدار پنجاه هزار سال مقدار و طول مدت پنجاه موقف است .
از اين هم كه بگذريم احتمالات ديگرى در خصوص هزار سال است ، كه آيا تحديدى است حقيقى ، و يا مراد صرف زياد جلوه دادن مدت است ، همچنان كه در آيه (يود احدهم لو يعمر الف سنه ) نيز منظور همين است ، يعنى مى خواهد بفرمايد دوست مى دارند بسيار زياد عمر كنند، نه خصوص عدد هزار، ليكن اين احتمال از سياق آيه بعيد است .


به طورى كه ملاحظه فرموديد آيه شريفه احتمالهاى زيادى را تحمل مى كند، و با همه آنها مى سازد، و ليكن از همه آنها نزديك تر به ذهن اين است كه كلمه (فى يوم ) قيد باشد براى (ثم يعرج اليه ) و مراد از روز عروج امر، يكى از پنجاه موقف از مواقف روز قيامت باشد (و خدا داناتر است ).

ذلك عالم الغيب و الشهاده العزيز الرحيم

تفسير مفردات اين آيه گذشت ، و مناسبت اسماى سه گانه در آن ، با اين مقام ظاهر است .

الذى احسن كل شى ء خلقه

اشاره به حقيقت حسن و بيان اينكه خلقت و حسن متلازمند (احسنكل شى ء خلقه ) و زشتى و بدى ذاتى مخلوقات نيست
راغب مى گويد: كلمه (حسن ) عبارت است از هر چيزى كه بهجت آورد و انسان به سوى آن رغبت كند، و اين حالت سه قسم است ، يكى اينكه چيزى مستحسن از جهت عقل باشد، يعنى عقل آن را نيكو بداند، دوم اينكه از نظر هواى نفس نيكو باشد، سوم از نظر حسى زيبا و نيكو باشد. البته اين تقسيمى است براى زيبايى از نظر ادراكات سه گانه انسان .
و حقيقت حسن عبارت است از سازگارى اجزاى هر چيز نسبت بهم ، و سازگارى همه اجزاء با غرض و غايتى كه خارج از ذات آن است ، بنابراين ، زيبايى روى به معناى جور بودن و سازگار بودن اجزاى صورت از چشم و ابرو و بينى و دهان و غيره است ، و حسن عدالت سازگاريش با غرضى است كه از اجتماع مدنى منظور است ، و آن به اين است كه در جامعه هر صاحب حقى به حق خود برسد، و همچنين است حسن هر چيز ديگر.
دقت در خلقت اشياء كه هر يك داراى اجزايى موافق و مناسب با يكديگر است ، و اينكه مجموع آن اجزاء مجهز به وسايل رسيدن آن موجود به كمال و سعادت خويش است ، و اينكه اين مجهز بودنش به نحوى است كه بهتر و كامل تر از آن تصور ندارد، اين معنا را دست مى دهد كه هر يك از موجودات فى نفسه و براى خودش داراى حسنى است ، كه تمام تر و كامل تر از آن براى آن موجود تصور نمى شود.
و اما اينكه مى بينيم موجودى زشت و ناپسند است ، براى يكى از دو علت است ، يا براى اين است كه آن موجود داراى عنوان عدمى است ، كه بدى و ناپسندى اش مستند به آن عدم است ، مانند ظلم ظالم و زناى زناكار، كه ظلم بدان جهت كه فعلى از افعال است زشت نيست ، بلكه بدان جهت كه حقى را معدوم و باطل مى كند زشت است ، و زنا بدان جهت كه عمل خارجى است و هزاران شرايط دست بدست هم داده تا آن عمل صورت خارجى بگيرد زشت نيست ، چون صورت خارجى آن با صورت خارجى عمل نكاح مشترك است ، بلكه زشتى اش بدين جهت است كه مخالف نهى شرعى ، و يا مخالف مصلحت اجتماعى است .
و يا براى اين است كه با موجودى ديگر مقايسه اش مى كنيم ، و از راه مقايسه است كه زشتى و بدى عارضش مى شود، مثلا حنظل (هندوانه ابوجهل ) خودش نه زشتى دارد و نه بدى ، ولى وقتى با خربره مقايسه اش مى كنيم ، مى گوييم بد است ، و يا مثلا خار كه در مقايسه با گل زشت و بد مى شود، و عقرب كه در مقايسه با انسان زشت و بد مى گردد، بدى و زشتى ذاتى آنها نيست ، بلكه با مقايسه اش به چيز ديگر و سپس قياسش با طبيعت خودمان مى گوييم بد و ناگوار و زشت است ، كه اين زشتى و بدى نيز در حقيقت به همان زشتى به معناى اول بر مى گردد.
پس به هر حال هيچ موجودى بدان جهت كه موجود و مخلوق است متصف به بدى نمى شود، به دليل اينكه خداى تعالى خلقت هر موجودى را نيكو خوانده و فرموده : (الذى احسن كل شى ء خلقه - خدايى كه هر چيزى را نيكو خلق كرده )، كه اگر اين فرمايش ‍ خدا را با فرمايش ديگرش كه فرموده : (الله خالق كل شى ء) ضميمه كنيم ، اين نتيجه به دست مى آيد كه اولا خلقت ملازم با حسن است ، پس هر مخلوقى بدان جهت كه مخلوق است حسن و نيكو است .
و ثانيا هر زشت و بدى كه تصور كنيم مخلوق خدا نيست ، البته بدى و زشتى اش مخلوق نيست ، نه خودش ، كه توضيحش گذشت . پس معصيت و نافرمانى و گناهان از آن جهت كه گناه و زشت و بدند مخلوق خدا نيستند، و بديها همه از ناحيه قياس پديد مى آيد.

و بدء خلق الانسان من طين

مراد از انسان در جمله : (و بدء خلق الانسان من طين )
 مراد از انسان فرد فرد آدميان نيست ، تا بگويى خلقت فرد فرد از گل نبوده ، بلكه مراد نوع آدمى است ، مى خواهد بفرمايد: مبدا پيدايش ‍ اين نوع گل بوده ، كه همه افراد منتهى به وى مى شوند، و خلاصه تمامى افراد اين نوع از فردى پديد آمده اند كه او از گل خلق شده ، چون فرزندانش از راه تناسل و تولد از پدر و مادر پديد آمده اند و مراد از آن فردى كه از گل خلق شده آدم و حوا (عليهماالسلام ) است .
دليل گفتار ما اين است كه دنبال جمله مورد بحث مى فرمايد: (ثم جعل نسله من سلاله من ماء مهين )، يعنى سپس نسل او را از آبى بى مقدار خلق كرد، و اين تعبير مى فهماند كه منظور از مبدا خلقت انسان ، همان اولين فردى است كه از گل خلق شده ، نه فرد فرد انسانها، كه از آبى بى مقدار خلق شده اند، تا معنا چنين شود كه خدا ابتداى انسانهاى مخلوق از آب بى مقدار را، از گل قرار داد. زيرا اگر مراد اين بود جا داشت بفرمايد: (ثم جعله سلاله من ماء مهين - سپس همان انسان را سلاله و خلاصه اى كرد از آبى خوار و بى مقدار)، و ديگر حاجت به ذكر نسل نبود، چون كلمه نسل به معناى ولادت و جدا شدن فرزند از پدر و مادر است ، و مقابله بين (بدء خلق ) و بين (نسل ) به خوبى مى فهماند كه مراد از انسان نوع است ، كه ابتداى خلقتش از گل ، و نسلش از آب مهين است (دقت بفرماييد).
(ثم جعل نسله من سلاله من ماء مهين ) - كلمه (سلاله ) بطورى كه در مجمع البيان گفته برگزيده و خلاصه اى است كه از چيزى ديگر گرفته شود، و نطفه مرد را سلاله گفته اند، چون از صلب او گرفته مى شود. و كلمه (مهين ) از (هون ) است كه به معناى ضعف و حقارت است . و كلمه (ثم ) بعديت زمانى را مى رساند، و معناى جمله اين است كه : خداوند سپس ولادت انسان را از طريق جدا شدن و ولادت از خلاصه اى از آبى ضعيف يا حقير قرار داد.

ثم سويه و نفخ فيه من روحه

(تسويه ) به معناى تصوير و هم تتميم عمل است . و در جمله (نفخ فيه من روحه ) استعاره و كنايه گويى شده است ، يعنى روح تشبيه شده به دم زدن و نفسى كه آدمى مى كشد و بر مى گرداند، و احيانا آن را در غير خود مى دمد و اضاضه كلمه روح به ضميرى كه به خدا بر مى گردد اضافه تشريفى است ، و معنايش (ثم نفخ فيه من روح شريف و منسوب اليه ) مى باشد، يعنى سپس خدا از روحى شريف و منسوب به خودش در او دميد.

و جعل لكم السمع و الابصار و الافئده قليلا ما تشكرون

در اين جمله به نعمت ادراكهاى حسى ، يعنى چشم و گوش ، و ادراكهاى فكرى يعنى قلب منت نهاده است ، كه هم ادراكهاى جزئى و خيالى را شامل مى شود، و هم كلى و عقلى را.
(قليلا ما تشكرون ) - يعنى شكر مى گزاريد، اما بسيار اندك ، و اين خود اعتراضى است كه به جاى توبيخ و سرزنش به كار رفته ، بعضى از مفسرين گفته اند: جمله حاليه است ، و معناى آن اين است كه خدا براى شما چشم و گوش قرار داد، در حالى كه شما كم شكر مى گزاريد و به هر حال چه به گفته ما و چه به گفته آن مفسر، آيه شريفه در سياق گلايه و توبيخ است ، و مى خواهد بدين وسيله مردم را به شكر وابدارد.
قبل از آيه مورد بحث انسان غايب فرض شده بود، و درباره اش مى فرمود: (سپس او را تكميل كرد، و از روح خود در او دميد) و در جمله مورد ب حث ناگهان روى سخن متوجه انسان شده ، مى فرمايد: (و برايتان چشم ، گوش و دل قرار داد) اين التفات از غيبت به خطاب جمع ، براى اين است كه انعام الهى را كه شامل همه هست ، تسجيل كند، تا به شكر خدا وادار شوند، چون مردم در اين باره يا قاصرند و يا مقصر.
سخن كفار در مقام استعباد معاد، و جواب به آن

و قالوا ء اذا ضللنا فى الارض ءانا لفى خلق جديد بل هم بلقاء ربهم كافرون

اين آيه ، دليل منكرين قيامت را نقل مى كند، كه جز استبعاد اساسى ندارد، مراد از گم شدن در زمين به قول بعضى از مفسرين ضايع شدن و ناپديد شدن است ، همچنان كه مى گويند: (ضلت النعمه ) يعنى نعمت ضايع گشت ، بعضى ديگر گفته اند: (به معناى غايب و گم شدن است ) و به هر حال ، مراد كفار اين است كه آيا وقتى مرديم ، و اجزاى بدنمان متلاشى گشت ، و خاكش در زمين گم شد، به طورى كه ديگر اجزاى بدنمان از يكديگر تميز داده نشد، و چيزى از ما باقى نماند كه دوباره خلق شويم ، آيا دوباره خلق مى شويم و به همان صورت اول كه داشتيم بر مى گرديم ؟
و معلوم است كه استفهامشان انكارى است ، و مرادشان از خلقت جديد همان مساله بعث و معاد است .
جمله (بل هم بلقاء ربهم كافرون ) اعراض از سخن ايشان است ، كه مى گفتند: (آيا اگر در زمين گم شويم ...) گويا فرموده : كفار منكر خلقت جديد و قدرت ما بر آن نيستند، و بهانه ديگرى هم ندارند، بلكه تنها علت اين انكارشان اين است كه رجوع به سوى ما و لقاى ما را منكرند. و چون برگشت كلامشان به اين معنا بوده ، پاسخشان را طورى داده كه دلالت به رجوع كند، و آن اين است كه : (قل يتوفيكم ملك الموت الذى وكل بكم ).

قل يتوفيكم ملك الموت الذى وكل بكم ثم الى ربكم ترجعون

كلمه (توفى ) به معناى اين است كه چيزى را به طور كامل دريافت كنى ، مانند توفى حق ، و توفى قرض از بدهكار، كه معنايش تا دينار آخر حق و طلب را گرفتن است .
بعضى از مفسرين گفته اند: معناى (ملك الموت موكل به شماست ) اين است كه موكل به ميراندن و قبض روح شماست ، ولى آيه شريفه مطلق است ، و ظاهر اطلاقش اين است كه موكل بر اعم از ميراندن باشد.
و اگر در اين آيه قبض روح و توفى را به ملك الموت و در آيه (الله يتوفى الانفس حين موتها) به خدا نسبت داده ، و در (آيه حتى اذا جاء احدكم الموت توفته رسلنا) به فرستادگان ، و در آيه (الذى تتوفيهم الملائكه ظالمى انفسهم ) به ملائكه نسبت داده ، به خاطر اختلاف مراتب اسباب است ، سبب نزديكتر به ميت ملائكه هستند، كه از طرف ملك الموت فرستاده مى شوند، و سبب دورتر از آنان خود ملك الموت است ، كه مافوق آنان است ، و امر خداى تعالى را نخست او اجراء مى كند، و به ايشان دستور مى دهد، خداى تعالى هم مافوق همه آنان و محيط بر آنان ، سبب اعلاى ميراندن و مسبب الاسباب است ، و اگر بخواهيم اين جريان را با مثلى مجسم سازيم ، نظير عمل كتابت است كه هم به قلم نسبت مى دهيم و مى گوييم قلم خوب مى نويسد، و هم به دست و انگشتان نسبت مى دهيم ومى گوييم دست فلانى به نوشتن روان است ، و هم به انسان نسبت مى دهيم و مى گوييم فلانى خوب مى نويسد.
(ثم الى ربكم ترجعون ) - اين رجوع همان است كه در آيه قبلى از آن به لقاى خدا تعبير كرده بود، و موطن و جاى آن روز قيامت است ، كه بايد بعد از توفى و مردن انجام شود، و براى فهماندن اين بعديت تعبير به (ثم ) كرد، كه تراخى و بعديت را مى رساند.
و به هر تقدير اين آيه پاسخى است از احتجاج كفار كه مى گفتند ما بعد از مردن در زمين گم مى شويم ، و مى خواستند اين حرف را دليل بر نبودن معاد بگيرند، و معلوم است كه صرف اين كه ملك الموت انسانها را مى ميراند جواب از دليل ايشان نمى شود، باقى مى ماند جمله (ثم الى ربكم ترجعون ) و اين هم ادعائى است بى دليل ، در مقابل ادعاى با دليل كفار، و كلام الهى منزه از اين گونه احتجاج است .
بيان اينكه مرگ انسان نابودى انسان نابودى او نيست با توضيحى راجه به تجردنفس
لذا مى گوييم خداى تعالى به رسول گرامى خود دستور داده كه در پاسخ از استبعاد ايشان به ايشان بگو كه حقيقت مرگ بطلان و نابود شدن انسان نيست ، و شما انسانها در زمين گم نمى شويد، بلكه ملك الموت شما را بدون اينكه چيزى از شما كم شود، بطور كامل مى گيرد، (چون گفتيم كلمه توفى گرفتن بطور كامل را مى رساند)، و ارواح شما را از بدنهايتان بيرون مى كشد، به اين معنا كه علاقه شما را از بدنهايتان قطع مى كند.
و چون تمام حقيقت شما ارواح شماس ت ، پس شما يعنى همان كسى كه كلمه (شما) خطاب به او است ، (و يك عمر مى گفتيد من و شما)، بعد از مردن هم محفوظ و زنده ايد، و چيزى از شما گم نمى شود، آنچه گم مى شود و از حالى به حالى تغيير مى يابد، و از اول خلقتش دائما در تحول و دستخوش تغيير بود، بدنهاى شما بود نه شما، و شما بعد از مردن بدنها محفوظ مى مانيد،تا به سوى پروردگارتان مبعوث گشته و دوباره به بدنهايتان برگرديد.
با اين بيان دليل كفار بر نبودن معاد به كلى باطل مى شود، چه دليل آنان را طورى تقرير كنيم كه تنها استبعاد باشد، و يا طورى تقرير كنيم كه به صورت برهانى فلسفى در آيد، يعنى بگوييم : بدن بعد از متلاشى شدن شخصيتش نيز نابود مى شود، يعنى آن خصوصياتى كه به خاطر آن ، اين بدن زيد فرزند عمرو بود از بين مى رود، و اگر بخواهد دوباره موجود شود اعاده معدوم لازم مى آيد، و آن هم محال است .
اين صورت برهانى سخن كفار است ، و آيه شريفه آن را باطل مى كند، چون گفتيم حقيقت انسان عبارت است از جان و روح و نفس ‍ او، كه با كلمه (من - تو) از آن حكايت مى كنيم ، و روح آدمى غير از بدن اوست ، و بدن در وجودش و شخصيتش تابع روح است ، و روح با مردن متلاشى نمى شود و معدوم نمى گردد، بلكه در حيطه قدرت خداى تعالى محفوظ است ، تا روزى كه اجازه بازگشت به بدن يافته و به سوى پروردگارش براى حساب و جزاء بر گردد، و باهمان خصوصياتى كه خداى سبحان از آن خبر داده مبعوث شود.
پس از آنچه گذشت دو مطلب روشن گرديد، اول اينكه آيه (قل يتوفيكم ...) متصل است به آيه (ءاذا ضللنا فى الارض ...)، و پاسخى است كه اشكال كفار را باطل ، و شبهه آنان را درباره معاد دفع مى كند.
ليكن بعضى از مفسرين كه كلمه (توفى ) را به معناى مطلق ميراندن گرفته اند، و متوجه نكته اى كه در اين تعبير هست نشده اند و در تفسير آيه دچار اشكال شده ، و در توجيه اتصال آن به آيه قبل دست و پا كرده اند، و توجيهى كرده اند كه عقل سليم پذيراى آن نيست و آن را نمى پسندد.
نكته دوم اينكه اين آيه از روشن ترين آيات قرآنى است كه دلالت بر تجرد نفس مى كند و مى فهماند كه نفس غير از بدن است ، نه جزو آن است ، و نه حالى از حالات آن .
جلوه اى از حال مشركين در روز قيامت

و لو ترى اذ المجرمون ناكسوا روسهم عند ربهم ربنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون

(نكس روس ) به معناى سر به پايين انداختن است و مراد از مجرمين - به قرينه ذيل آيه - خصوص منكرين معاد است ، و به همين جهت لام در آن خالى از معناى عهد نيست ، در نتيجه اين معنا را به آيه مى دهد كه : اگر ببينى مجرمين مذكور و معهود را، كه منكر معاد بودند و مى گفتند: (ءاذا ضللنا فى الارض ...)، چگونه سر به پايين انداخته اند...
و اگر از قيامت تعبير كرد به (عند ربهم - نزد پروردگارشان )، به اين منظور است كه در مقابل جمله قبلى يعنى جمله (بل هم بلقاء ربهم كافرون ) قرار گيرد، و چنين معنا دهد: همانهايى كه به لقاى پروردگارشان كافر بودند، در موقفى از لقاى پروردگارشان قرار خواهند گرفت ، كه ديگر نتوانند لقاء را انكار كنند.
و اينكه مى گويند: پروردگارا ديديم و شنيديم ، پس ما را برگردان كه عمل صالح كنيم ، زيرا داراى ايمان و يقين شده ايم ، به خاطر اين است كه در آن روز حق برايشان آشكارا گشته ، و اين معنا منكشف مى شود كه نجات تنها در ايمان و عمل صالح است ، ايمان برايشان حاصل شده ، درخواست رجوع مى كنند تا عمل صالح را نيز تامين نمايند، تا سبب نجاتشان كه گفتيم دو جزء است تمام و كامل بشود.
و معناى آيه اين است كه چه مى شد كه همين مجرمين منكر لقاءالله را مى ديدى ، كه چگونه سرها نزد پروردگارشان بزير افكنده و در موقفى از لقاءالله قرار گرفته اند، كه موقف خوارى و ذلت و پشيمانى است ، مى گويند: پروردگارا با دو چشم خود ديديم و با دو گوشمان حق را شنيديم و تسليم شديم ، پس ما را برگردان تا عمل صالح هم انجام بدهيم ، چون يقين برايمان حاصل شد.
و خلاصه معنا اين است كه تو امروز آنان را مى بينى كه منكر لقاى خدايند، اگر فردايشان را ببينى خواهى ديد كه خوارى و ذلت از هر سو احاطه شان كرده و سرها از شرم به زير افكنده اند، و به آنچه امروز منكرش هستند اعتراف مى كنند، و درخواست مى نمايند كه بدين جا برگردند، ولى هرگز برنخواهند گشت .
اشاره به قضاى الهى در امر هدايت و ضلالت انسانها

و لو شئنا لاتينا كل نفس هديها... و الناس اجمعين

يعنى اگر مى خواستيم به هر كس چه مومن و چه كافر هدايتش را ارزانى بداريم ، يعنى آن هدايتى كه مخصوص و مناسب شخص ‍ اوست بدهيم مى داديم .
البته منظور اين نيست كه همه را مجبور به هدايت كنيم ، بلكه منظور اين است كه كافران را نيز مانند مؤ منين هدايت مى كنيم ، تا به اختيار و اراده خود داراى هدايت شوند، همانطور كه مؤ منين با اختيار و اراده خود داراى هدايت شدند، چون اگر پاى جبر در ميان آيد تكليف در دنيا و جزاء در آخرت به كلى باطل مى شود.
(و لكن حق القول منى لاملان جهنم من الجنه و الناس اجمعين ) - يعنى ليكن اينطور نخواستيم ، چون در اين ميان قضائى است كه از سابق از ناحيه من رانده شده ، قضائى حتمى ، و آن اين است كه جهنم را از جن و انس پر كنم .
و اين قضاى حتمى سابق ، همان است كه بعد از امتناع ابليس از سجده بر آدم ، و سوگندش كه گفت : (فبعزتك لاغوينهم اجمعين الا عبادك منهم المخلصين ) فرموده : (فالحق و الحق اقول لاملان جهنم منك و ممن تبعك منهم اجمعين ).
و لازمه اين قضاء اين است كه به خاطر ظلمشان و فسقشان و خروجشان از زى عبوديت هدايتشان نكند، همچنان كه باز خودش ‍ فرموده : (ان الله لا يهدى القوم الظالمين ) و نيز فرموده : (و الله لا يهدى القوم الفاسقين )، و نيز آياتى ديگر.

فذوقوا بما نسيتم لقاء يومكم هذا انا نسيناكم ...

اين جمله تفريع و نتيجه گيرى از جمله (و لكن حق القول منى ) است ، يعنى چون چنين قضائى رانده شده ، پس بچشيد... و كلمه (نسيان ) به معناى محو شدن صورت ذهنى چيزى است از مركز و نيروى ذاكره ، و گاهى كنايه مى شود از بى اعتنايى به امرى مهم ، و همين معناى كنايى مورد نظر آيه است .
و معناى آيه اين است كه وقتى قضاى حتمى رانده شده كه پيروان ابليس عذاب را بچشند، پس شما نيز عذاب را بچشيد، به خاطر اينكه به لقاى چنين روزى بى اعتنايى كرديد، آن قدر كه حتى آن را انكار نموديد و عمل صالحى انجام نداديد، كه امروز پاداش نيكى بگيريد، چون ما نيز امروز به آنچه براى شما مهم است يعنى به سعادت و نجات شما بى اعتناييم .
جمله (فذوقوا عذاب الخلد بما كنتم تعملون ) تاكيد و توضيح همان بيان سابق است ، و مى فهماند چشيدن عذاب كه شما را بدان ماءمور نموديم ، چشيدن عذاب دائمى است ، و بى اعتناييتان به لقاى امروز (آخرت )، همان اعمال زشتى است كه مى كرديد.
بحث روايتى (رواياتى درباره توفى ملك السموات و...)
 در الدر المنثور است كه نحاس ، از ابن عباس ، روايت كرده كه گفت : سوره سجده در مكه نازل شده ، مگر سه آيه آن كه از آيه (افمن كان مومنا) شروع شده است .
و نيز در همان كتاب آمده كه سعيد بن منصور، و ابن ابى شيبه از على (عليه السلام ) روايت كرده اند كه گفت : عزائم (سجده هاى واجب قرآن ) چهار است ، (الم تنزيل ، حم تنزيل ، نجم ، اقرء باسم ربك الذى خلق ).
و در كتاب خصال از امام صادق (عليه السلام ) روايت كرده كه فرمود: عزائم چهار است ، (اقرء باسم ربك الذى خلق ، نجم ، تنزيل سجده ، حم سجده ).
باز در الدر المنثور است كه احمد، و طبرانى ، از شريد بن سويد، روايت كرده اند كه گف ت : رسول خدا (صلى الله عليه و آله و سلم ) مردى را ديد كه دامن خود را بلند گرفته ، به وى فرمود دامنت را جمع كن ، عرضه داشت : يا رسول الله (صلى الله عليه و آله و سلم ) من مبتلا به گژى پايم ، دامن خود بلند كرده ام كه پيدا نباشد. فرمود: دامنت را جمع كن كه تمامى خلقهاى خدا نيكو است .
و در كتاب فقيه آمده كه شخصى از امام صادق (عليه السلام ) از كلام خداى عزوجل پرسيد، كه مى فرمايد: (الله يتوفى الانفس حين موتها) و در جاى ديگر مى فرمايد: (قل يتوفيكم ملك الموت الذى و كل بكم )، و در جاى ديگر مى فرمايد: (الذين تتوفيهم الملائكه طيبين ) و نيز جاى ديگر مى فرمايد: (الذين تتوفيهم الملائكه ظالمى انفسهم ) و جاى ديگر مى فرمايد: (توفته رسلنا)، و نيز مى فرمايد: (و لو ترى اذ يتوفى الذين كفروا الملائكه ) با اينكه در يك ساعت در دنيا هزاران نفر كه عددشان را جز خدا كسى نمى داند مى ميرند، اين چگونه ممكن است كه ملائكه ، و يا ملك الموت در آن واحد به قبض روح همه اين ها برسد؟
امام (عليه السلام ) در جواب فرمود: خداى تبارك و تعالى براى ملك الموت كاركنان و ياورانى از ملائكه قرار داده ، كه او نسبت به آن اعوان به منزله فرمانده است ، و هر يك را به ماءموريتى مى فرستد، پس هم ملائكه قبض روح مى كنند، و هم خود ملك الموت ، آنگاه خدا آن ارواح را از ملك الموت مى گيرد.
و در الدر المنثور است كه ابن ابى حاتم ، و ابو الشيخ ، از ابى جعفر محمد بن على روايت كرده اند كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) به مردى از انصار وارد شد تا او را عيادت كند، ديد كه ملك الموت بالاى سر وى نشسته ، پرسيد اى ملك الموت نسبت به رفيق ما مدارا كن ، كه او مردى با ايمان است ، ملك الموت عرضه داشت : اى محمد (صلى الله عليه و آله و سلم ) مژده كه من نسبت به هر مومنى مدارا مى كنم .
اى محمد (صلى الله عليه و آله و سلم ) بدان كه من بعد از آن كه روح آدميان را قبض مى كنم ، لحظه اى گوشه خانه مى ايستم ، و مى گويم به خدا سوگند كه من هيچ گناهى ندارم ، چون ماءمورم ، و من بار ديگر، و بار ديگر به اين خانواده بر مى گردم ، الحذر الحذر، و خداى تعالى هيچ اهل بيتى و كلوخى و موئى و كركى در خشكى و دريا خلق نكرده ، مگر آنكه من در هر شبانه روز پنج نوبت آنها را از نظر مى گذرانم .
حتى من به صغير آنان و كبيرشان از خودشان آشناترم ، و به خدا سوگند اى محمد من قادر نيستم كه حتى جان يك پشه را قبض كنم ، مگر وقتى كه خداى تعالى مرا دستور قبض آن را بدهد.
و در تفسير قمى در ذيل آيه (و لو شئنا لاتينا كل نفس هديها) معصوم (عليه السلام ) فرمود: يعنى اگر بخواهيم همه را معصوم از گناه كنيم ، مى توانيم .
مؤ لف : مقام عصمت منافاتى با اختيار ندارد، و به همين جهت بين مضمون اين روايت و آنچه در تفسير آيه گفتيم منافاتى نيست .
گفتارى پيرامون پيدايش انسان نخستين
بررسى آنچه در قرآن در اين باره آمده است
در تفسير سوره نساء گفتارى در اين معنا گذشت ، و گفتار ما در اينجا به منزله تكميل همان بحث است ، در آنجا گفتيم كه آيات كريمه قرآن ظاهر قريب به صريح است در اينكه بشر موجود امروزى - كه ما افرادى از ايشانيم -، از طريق تناسل منتهى مى شوند به يك زن و شوهر معين ، كه قرآن نام آن شوهر را آدم معرفى كرده ، و نيز صريح است در اينكه اين اولين فرد بشر و همسرش از هيچ پدر و مادرى متولد نشده اند، بلكه از خاك يا گل يا لايه يا زمين ، به اختلاف تعبيرات قرآن - خلق شده اند.
اين آن معنايى است كه آيات با ظهور قوى خود، آن را افاده مى كنند، چيزى كه هست ظهور آيات در اين معنا به حد صراحت نمى رسد، و نص در اين معنا نيست ، تا نشود آن را تاويل كرد، از سوى ديگر، مساله از ضروريات دين هم نيست ، تا منكر آن مرتد از دين باشد، بله ممكن است اين معنا را از ضروريات قرآن دانست ، كه نسل حاضر بشر منتهى به مردى به نام آدم است .
و اما آدم كيست ؟ آيا مقصود از اين كلمه ، آدم نوعى است ؟ يعنى طبيعت انسانيت كه در همه افراد وجود دارد؟ و يا عده معدودى از افراد بشر است كه ريشه هاى انسان هاى امروز بوده اند؟ و يا فردى از جنس انسان است كه نامش آدم است ؟، معلوم نيست .
و بنابر اينكه فردى از نوع انسان باشد آيا اين فرد متولد از نوعى ديگر از حيوانات مثلا ميمون بوده ، و از طريق تطور انواع و پيدايش ‍ فردى كاملتر از فردى كامل ، و فردى كامل از فردى ناقص ، و همچنين ناقصى از ناقص تر، بوجود آمده ؟
يا آنكه فرد نامبرده انسانى كامل و داراى كمال فكر بوده ، كه از يك جفت انسان غير كامل و غير مجهز به جهاز تعقل ، متولد شده است ، و مبدا ظهور و پيدايش نوع انسانهاى مجهز به تعقل و قابل تكليف شده ؟
كه بشر موجود در عصر حاضر نوع كاملى از انسان باشد كه هر فرد آن منتهى شود به انسان اول ، كه او نيز فردى كامل بوده به نام آدم ، كه او از طريق تطور از نوع ديگرى از انسان متولد شده ، كه آن نوع ناقص و فاقد عقل بوده ، و همچنين آن نوع نيز منتهى شود به نوعى ديگر، و اين سير قهقرى در انواع حيوانات ادامه داشته باشد، تا در آخر منتهى شود به بسيطترين و ساده ترين حيوان ، كه از هر حيوان ديگر ناقص تر باشد.
و به عكس اگر از آن حيوان ناقص و ساده شروع كنيم ، لايزال از ناقصى به كاملى ، و از كاملى به كامل ترى برسيم ، تا منتهى شويم به انسان ، اما انسان بدون تعقل ، و سپس از آن حيوان منتقل شويم به انسان كامل ، كه تمامى اين انواع همه در يك سلسله قرار داشته ، و بهم متصل و از يكدگر متولد شده باشند، بطورى كه آن حيوان ساده اى كه گفتيم ، جد اعلاى انسان امروزى باشد.
و يا آنكه سلسله توالد و تناسلى كه فعلا در بين ما انسانها هست ، پس از رسيدن به آدم و همسرش منقطع شود، و آدم و همسرش از زمين تكون يافته باشند، و از مادر و پدرى متولد نشده باشند، هيچ يك از اين چند صورت ضرورى دين اسلام و قرآن كريم نيست .
و به هر تقدير ظاهر آيات قرآنى همين صورت اخير است ، يعنى از ظاهر قرآن بر مى آيد كه نسل حاضر بشر منتهى به آدم و همسرش مى شود، و آدم و همسرش از پدر و مادرى متولد نشده ، بلكه از زمين تكون يافته اند.
چيزى كه هست آيات قرآنى بيان نكرده كه چگونه آدم از زمين خلق شد، آيا در خلقت او علل و عوامل خارق العاده دست داشته ؟ و آيا خلقتش به تكوين الهى آنى بوده ، بدون اينكه مدتى طول كشيده باشد پس جسد ساخته شده از گل ، مبدل به بدنى معمولى و عادى و داراى روح انسانى شده ؟ و يا آنكه در زمانهايى طولانى اين دگرگونى صورت گرفته ، و استعدادهايى يكى پس از ديگرى در او تبدل يافته ، و نيز صورتهايى يكى پس از ديگرى به خود گرفته ، تا آنكه استعدادش براى گرفتن روح انسانى به حد كمال رسيده ، آنگاه آن روح در او دميده شده است ، و كوتاه سخن نظير نطفه در رحم علل و شرايطى يكى پس از ديگرى در او اثر كرده است ؟ هيچ يك از اين احتمالات در قرآن كريم نيامده .
تنها روشن ترين آيه اى كه درباره خلقت آدم در قرآن ديده مى شود آيه (ان مثل عيسى عندالله كمثل آدم خلقه من تراب ثم قال له كن فيكون ) است ، چون اين آيه شريفه در پاسخ از احتجاج مسيحيان بر پسر بدون عيسى براى خدا نازل شده ، مسيحيان احتجاج مى كردند به اينكه او بدون پدرى از جنس انسانى ، به دنيا آمده ، و حال آنكه هر كس به دنيا بيايد از پدرى متولد مى شود، پس پدر عيسى بايد خدا باشد، آيه شريفه در پاسخ آنان مى فرمايد: صفت عيسى (عليه السلام ) مانند صفت آدم است ، كه خداى تعالى او را از خاك زمين خلق كرد، بدون اينكه پدرى داشته باشد، كه از نطفه او متولد شود، پس چرا مسيحيان نمى گويند آدم پسر خدا است .
و اگر مراد از خلقت از خاك ، منتهى شدن خلقت آدم به خاك باشد، همانطور كه همه جانداران متولد از نطفه نيز خلقتشان منتهى به زمين مى شود، در اين صورت معناى آيه چنين مى شود كه : صفت عيسى كه پدر ندارد مانند صفت آدم است كه خلقتش منتهى به خاك مى شود، همچنان كه همه مردم نيز چنينند.
و معلوم است كه در اين صورت ديگر آدم خصوصيتى ندارد، تا به خاطر آن عيساى بدون پدر را با وى مقايسه كنند، و در نتيجه آيه شريفه بى معنا مى شود، يعنى احتجاج عليه نصارى و پاسخ به دليل آنان نمى شود.
با اين بيان روشن مى گردد كه تمامى آيات قرآنى كه از خلقت آدم از تراب ، و يا گل يا امثال آن خبر مى دهد، همه بر مدعاى ما دلالت مى كند، يعنى مى فهماند كه خلقت او آنى ، و بدون گذشت زمان ، و بدون پدر و مادر بوده ، و گرنه همانطور كه گفتيم ديگر براى آدم خصوصيتى نمى ماند، كه تنها خلقت او را به رخ ما بكشد، و بفرمايد من او را از خاك يا گل خلق كرده ام ، چون در اين صورت تمامى حيوانات و انسانها نيز خلقتشان به گل و خاك منتهى مى شود.
پس اگر فرموده : (انى خالق بشرا من طين ) و يا مى فرمايد: (و بدء خلق الانسان من طين ).
همه دلالت دارد بر اينكه خلقت آدم با خلقت ساير افراد بشر و ساير جانداران فرق داشته است .
نظريان و فرضيات مختلف در اين باره ، از آن جمله فرضيه تطور انواع
و اما اينكه بعضى گفته اند: مراد از آدم ، آدم نوعى ، يعنى جنس و طبيعت انسان خارجى است ، كه در همه افراد هست ، نه آدم شخصى ، و مراد از اينكه افراد انسان بنى آدم هستند اين است كه افراد اين نوع زياد شده چون قيود زيادى منضم به آن گشته ، و داستان داخل شدن آدم در بهشت ، و سپس بيرون شدنش به اغواى شيطان ، و نافرمانى كردن او، يك تمثيل تخيلى است ، تا بفهماند اين نوع از جانداران فى نفسه چه مكانتى دارد، و چقدر مقرب درگاه خدا است ، و وقتى دنبال هواى نفس را مى گيرد، و ابليس را اطاعت مى كند، تا چه پايه پايين مى آيد.
سخنى است كه با آيه سابق و ظواهر بسيارى از آيات قرآنى نمى سازد، از قبيل آيه (الذى خلقكم من نفس واحده و جعل منها زوجها و بث منهما رجالا كثيرا و نساء).
چون اگر مراد از نفس واحد (يك تن ) آدم نوعى باشد، ديگر محلى براى فرض همسر براى او باقى نمى ماند، و از قبيل اين آيه است ، آياتى كه مى رساند خدا او و همسرش را در بهشت داخل كرد، و آن دو با خوردن از آن درخت ، خدا را نافرمانى كردند.
و به هر حال بايد ببينيم منشا اين كه گفته اند مراد، آدم نوعى است ، چيست ؟ اصل اين حرف ناشى از اعتقاد به قديم بودن زمين ، و انواع موجودات اصلى آن ، و از آن جمله انسان است ، كه قهرا افراد اين انواع اصلى ، از دو طرف گذشته و آينده غير متناهى خواهند بود، يعنى از ازل انسانها بوده اند، و تا ابد نيز خواهند بود، و اصول علمى اين دعوى را بطور قطع باطل مى كند.
و اما اينكه بعضى گفته اند: نسل حاضر بشر منتهى مى شود به چند تن انسان ، كه هر يك داراى رنگ مخصوصى بوده اند، يكى سرخ پوست ، ديگرى زرد پوست ، سومى سفيد پوست ، چهارمى سياه پوست ، و چهار نژاد فعلى بشر منتهى مى شود به چهار زن و شوهر، و يا آنكه بعضى از اين نژادها قديمى ، و بعضى ديگر بعدها پيدا شده اند، مانند نژاد سرخ و زرد، كه در آمريكا و استراليا پديد آمده اند.
اين سخن نيز باطل است ، براى اينكه تمامى آيات قرآنى كه متعرض آغاز خلقت بشر است ، نسل بشر حاضر را منتهى به يك زن و شوهر مى داند، حال چه اينكه مراد از آدم را، آدم شخصى بگيريم ، و چه آدم نوعى و طبيعت آدم ، و اما چهار زن و شوهر فرضيه اى است كه به هيچ وجه آيات قرآنى با آن نمى سازد.
علاوه بر اين ، چهار جفت بودن كه مبدا پيدايش چهار نژاد بشر مى باشد، مبنى بر اين است كه اين چهار نژاد سفيد و سياه و سرخ و زرد با هم تباين داشته باشند، و چهار نوع جداگانه باشند، تا مثلا نژاد سياه منتهى به منشاى شود غير منشا و مبدا پيدايش نژاد سفيد و همچنين آن دو نژاد ديگر. و يا قاره هاى زمين از ازل از يكديگر جدا بوده باشند، و جدائيشان هرگز مسبوق به عدم نبوده باشد، و بطلان اين نيز مانند فرضيه هاى بالا در امروز روشن ، و بلكه نزديك به بديهى شده است .
و اما اين فرضيه كه كسى بگويد: نسل حاضر بشر منتهى مى شود به يك جفت و يا چند جفت انسان ، كه اين جفت ها از يك نوع حيوان ديگر جدا شده اند، كه آن حيوان از ساير حيوانات به مرز انسانيت نزديك تر بوده ، مانند ميمون ، همانطور كه گاهى از فردى كامل فردى كاملتر و نابغه پديد مى آيد، كه اين تطور را در اصطلاح صاحبان فرضيه جهش مى گويند، نيز با آيات قرآن نمى سازد.
براى اينكه آياتى كه در سابق ذكر كرديم ، صريح در اين بودند كه مبدا پيدايش نسل انسان يك جفت انسان بوده ، كه خود آن دو، نسل كسى نبوده اند، و از هيچ جاندارى متولد نشدند.
علاوه بر اين ، دليل علمى هم كه بر مدعاى خود اقامه كرده اند از اثبات آن قاصر است ، كه به زودى در پاسخ به فرضيه بعدى به قصور آن اشاره مى كنيم .
فرضيه ديگر اين است كه نسل حاضر منتهى مى شود به يك جفت انسان مثل خود، يعنى كامل و داراى عقل ، كه آن يك جفت با جهش و تطور از نوعى ديگر از انسان كه از نظر ظاهر انسان بودند، ولى فاقد كمال فكرى بودند، پيدا شده ، آنگاه به حكم تنازع در بقاء، و انتخاب اصلح ، نسل تكامل نيافته منقرض شد، و دو نفر انسان تكامل يافته باقى ماند، كه نسل حاضر از آن دو فرد تكامل يافته است .
اين فرضيه نيز با آيات قرآنى سازگار نيست ، و نمى شود آن را تحميل بر قرآن كرد، چون آيه (ان مثل عيسى عندالله كمثل آدم خلقه من تراب ثم قال له كن فيكون )، به همان بيانى كه گذشت ، و نيز آيات ديگرى كه همين معنا را مى رساند، آن را باطل مى داند.
علاوه بر اين ، اين گفتار صرف فرضيه اى بيش نيست ، و ادله اى كه براى اثبات آن اقامه كرده اند، از اثباتش قاصر است ، و شواهدى است كه ماخوذ مى باشد از تشريح تطبيقى و جنين هاى حيوان و فسيل هاى يافت شده در حفريات ، كه دلالت مى كند بر اينكه صفاتى كه در انواع حيوانات و نيز اعضاى آنهاست به تدريج ، و همچنين اصل پيدايش آنها به تدريج صورت گرفته است ، به اين معنا كه در آغاز خلقت زمين ، نخست ساده ترين حيوان پيدا شده ، و سپس حيوانات تكامل يافته ترى با جهش به وجود آمده اند، و همچنين به تدريج تركيبات بيشترى و محكم ترى و پيچيده ترى به خود گرفته اند، تا در آخر كامل ترين حيوانات ، يعنى انسان پديد آمده .
اين آن مطلبى است كه شواهد زيست شناسى بر آن دلالت مى كند، و ليكن صرفنظر از اينكه گفتيم اين فرضيه را نمى توان بر قرآن كريم تحميل كرد، از نظر علمى نيز دليل مذكور قانع كننده و اثبات كننده آن نيست ، زيرا صرف پيدايش نوع كامل از حيث تجهيزات ، بعد از نوع ناقص ، در مدتهاى طولانى ، بيش از اين دلالت ندارد كه سير تكاملى ماده براى قبول صورتهاى مختلف حيوانى به تدريج بوده است ، پس او بعد از پذيرش صورت ناقص نوع حيوانى استعداد قبول حيات كاملا انسانى را پيدا كرده ، و بعد از پذيرش صورت موجوداتى پست به صورت موجوداتى شريف در آمده است .
اين نهايت چيزى است كه ادله زيست شناسى بر آن دلالت دارد، و اما اينكه موجودات كامل از ناقص متولد شده اند، - كه ادعاى زيست شناسان است - دليل مزبور آن را اثبات نمى كند، و نمى گويد كه حيوانات كامل از حيوانات ناقص منشعب شده ، و بين همه آنها و در آخر ميان انسان و ميمون خويشاوندى است ، و اين بحث يعنى بحث زيست شناسى با همه موشكافيها و طول مدتش تاكنون براى نمونه به هيچ فرد از نوع كاملى برنخورده ، كه از نوع ديگرى متولد شده باشد، البته به طورى كه خود تولد را مشاهده كنيم نه دو فرد كامل شبيه بهم را.
و آنچه تاكنون يافته اند كه شهادت مى دهد بر دگرگونى تدريجى ، هر چه هست دگرگونى در يك نوع است ، كه همواره از صفتى به صفتى ديگر منتقل مى شود، ولى از نوعيتش به نوعيت ديگر منتقل نشده است ، و تاكنون به اين معنا برنخورده اند كه مثلا ميمونى حيوان غير ميمون و كاملترى شود، و مدعى همين است كه انواع در سير تكاملى جاى خود را به يكديگر داده ، نوع ناقص بدل به نوع كامل مى شود.
آنچه مى توان پذيرفت ، و نمى شود انكار كرد، تنها اين مقدار است كه نشاه زندگى از نظر كمال و نقص و شرافت و پستى داراى مراتبى مختلف است ، و اعلى مراتب زندگى ، زندگى انسانى است ، و از آن پايين تر زندگى حيواناتى است كه به زندگى انسان شبيه تر است و همچنين حيوانات ديگرى كه در مراتب پايين تر از زندگى انسان قرار دارد كه هر يك به زندگى انسان نزديكترند در مرتبه عالى ترى قرار دارند.
و اما اينكه اين اختلاف مراتب از راه هر نوعى به نوع همسايه خود كه كامل تر از آن است صورت گرفته ، هيچ دليلى در كار نيست ، كه آن را افاده كند، و از اختلاف مراتب زندگى نمى توان تطور را نتيجه گرفت .
بله مى توان از آن حدس غير يقينى زد، پس فرضيه تطور انواع ، فرضيه اى است حدسى ، كه اساس علوم طبيعى امروز را تشكيل داده ، كه ممكن است روز ديگر فرضيه اى قوى جاى آن را بگيرد، چون علم هيچ وقت توقف نمى كند، و همواره رو به پيشرفت ، و دامنه مباحث علمى رو به گسترش است .
بيان عدم دلالت آياتى كه احيانا براى تاءييد فرضيه تطور بدانها استشهاد شدهاست بر صحت اين فرضيه
و چه بسا بعضى از اهل بحث براى اثبات فرضيه مزبور استدلال كنند به آيه شريفه (ان الله اصطفى آدم و نوحا و آل ابراهيم و آل عمران على العالمين ).
به اين بيان كه (اصطفاء) به معناى انتخاب و برگزيدن نخبه هر چيزى است ، و اين برگزيدن وقتى صحيح است كه فرد برگزيده شده در بين جماعتى باشد، تا انتخاب كننده آن فرد را از بين ساير افراد انتخاب كند. و بر ديگران ترجيح دهد، همانطور كه نوح را از بين مردم زمانش ، و آل ابراهيم و آل عمران را از بين مردم معاصرشان برگزيد.
و لازمه اين حرف اين است كه در زمان آدم نيز افرادى چون آدم بوده باشند، تا خدا از بين آنان آدم را انتخاب كند، و مجهز به عقل سازد، و آن افراد غير از بشر اولى چيزى نمى تواند باشد، بلكه بشر اولى بوده ، كه مجهز به جهاز عقل نبوده اند، و خدا آدم را از بين آنان برگزيد، و مجهز به عقل كرد، و در نتيجه آدم با جهش خدايى از يك نوع جنبنده به نوعى ديگر منتقل شد و از مرتبه انسان اولى وحشى و بى عقل ، به مرتبه انسان مجهز به عقل كامل منتقل گشت ، و آنگاه نسل او زياد شده ، و نسل انسان اولى و ناقص ، رو به نقصان نهاد، تا منقرض گشت .
و ليكن غفلت كرده اند از اينكه كلمه (عالمين ) كه (الف و لام ) دارد، افاده عموم مى كند، يعنى بر عالمها، كه بر تمام بشر تا روز قيامت صادق است ، پس آدم و نوح و آل عمران و آل ابراهيم بر تمامى معاصرين خود و آيندگان از بشر اصطفاء و برگزيده شدند، همانطور كه عالمين در آيه (و ما ارسلناك الا رحمه للعالمين ) افاده عموم مى كند با اين حال چه مانعى دارد كه بگوييم آدم نيز مانند ساير نامبردگان برترى بر همه بشر دارد، چيزى كه هست ساير نامبردگان بر معاصرين خود و آيندگان ، برگزيده شدند، ولى آدم بر آيندگان برگزيده شده است .
و بر فرض هم كه بگوييد اصطفاء، بايد حتما از بين معاصرين باشد، مى گوييم چه مانعى دارد كه آدم وقتى به مقام اصطفاء رسيده باشد، كه فرزندانى داشته ، و از بين آنان برگزيده شده باشد، چون در آيه دلالتى نيست بر اينكه از اول خلقتش و قبل از فرزنددار شدنش به اين مقام رسيده باشد.
علاوه بر اين اگر اصطفاء آدم ، و برگزيده شدنش از بين انسانهاى اولى باشد، - كه مستدل هم همين را مى گويد -، اين اصطفاء براى آدم فضيلتى نمى شود، چون مستدل مى گويد آدم به خاطر عقل دار بودنش اصطفاء شد، و داشتن عقل اختصاص به آدم نداشت ، فرزندان او نيز عقل داشتند، پس تمامى بنى آدم نسبت به انسانهاى اولى اصطفاء دارند، و اينكه در آيه اصطفاء را تنها به آدم نسبت داده ، تخصيص بدون مخصص است .
و نيز چه بسا استدلال كرده باشند به آيه (و لقد خلقناكم ثم صورناكم ثم قلنا للملائكه اسجدوا لادم ).
به اين بيان كه كلمه (ثم ) در جايى استعمال مى شود كه بين ما قبل و ما بعدش زمانى فاصله شده باشد. و در آيه شريفه بين تصوير، و خلقت (ثم ) فاصله شده ، كه مى رساند بين آن دو فاصله زمانى بوده ، پس انسان قبل از خلقت آدم وجود داشته و پس از انسان آدم وجود يافت ، و ملائكه ماءمور به سجده بر وى شدند.
ليكن اين استدلال صحيح نيست ، زيرا كلمه (ثم ) همه جا براى افاده تاخير زمانى نمى آيد، و در بسيارى از موارد تنها ترتيب كلامى را مى رساند، و حتى در كلام خداى تعالى بسيارى اوقات تنها براى اين منظور آمده ، علاوه بر اين آيه شريفه اصلا معناى ديگرى هم دارد، كه ما در ذيل خود آن آيه در جلد هشتم اين كتاب بدان اشاره نموديم .
باز چه بسا استدلال شده است براى اثبات فرضيه مذكور به آيه (و بدء خلق الانسان من طين ثم جعل نسله من سلاله من ماء مهين ثم سويه و نفخ فيه من زوحه ).
به اين بيان كه آيه اولى از آنها متعرض آغاز خلقت بشر است ، و مى فرمايد كه خلقت اولى بشر از خاك بوده ، خاكى كه مبدا مشترك پيدايش همه افراد است ، و آيه سوم مساله صورتگرى و نفخ روح در آدم را بيان مى كند كه آخرين مرحله تكامل انسانى است ، و چون اين دو مرحله را با كلمه (ثم ) عطف كرده ، مى فهماند كه فاصله زمانى معتنابهى در بين اين دو مرحله بوده .
و اين زمان متوسط همان زمانى است كه بين ساير انواع فاصله مى شده ، تا هر نوعى به نوع بالاتر خود تطور پيدا كند، و با اين تطور تدريجى انسان كامل شود، (مثلا اگر بين ميمون تا انسان اولى بى شعور يك ميليون سال فاصله شده ، بين آن انسان و انسان داراى شعور نيز، يك ميليون سال فاصله شده است . مترجم ) مخصوصا از كلمه (سلاله ) به خاطر اينكه نكره است ، و دلالت بر عموم مى كند، فهميده مى شود كه هر نوع كاملترى از سلاله اى از نوع ناقص تر درست شده .
اين استدلال نيز درست نيست ، زيرا جمله (ثم سويه ) عطف شده به جمله (بدء) و چون آيات در مقام بيان ظهور و پيدايش ‍ نوع انسانى از راه خلقت است ، و اينكه ابتداى خلقت انسان كه همان خلقت آدم باشد از گل بوده ، و سپس مبدل شده به سلاله اى از آب مخصوص تا فرزندانش پديد آيند، و سپس خلقت اين نوع يعنى خود آدم و فرزندانش به وسيله صورتگرى و نفخ روح پايان پذيرفت .
و اين معناى صحيحى است كه قابل انطباق با لفظ آيه است ، و لازم نيست كه ما جمله (ثم جعل نسله من ماء مهين ) را بر انواع متوسط بين خلقت از گل و بين تسويه و نفخ روح بگيريم ، و نكره بودن (سلاله ) نيز هيچ مستلزم عموميت نيست ، چون اگر شنيده ايد كه نكره عموميت را مى رساند، در جايى است كه در سياق نفى باشد، نه سياق اثبات ، و سياق آيه مورد بحث ، سياق اثبات است .
ترجمه الميزان ج : 16 ص : 391
البته براى اثبات فرضيه تطور به آيات ديگرى از قرآن كه مربوط به خلقت انسان است استدلال كرده اند، كه بيانش نظير بيانهايى است كه گذشت ، و جوابش هم از جوابهاى گذشته معلوم مى شود، و حاجتى به نقل آنها و اطاله كلام به جواب از آنها نيست .
سوره سجده ، آيات 15 - 30

انما يومن بآياتنا الذين اذا ذكروا بها خروا سجدا و سبحوا بحمد ربهم و هم لا يستكبرون (15) تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا و طمعا و مما رزقناهم ينفقون (16) فلا تعلم نفس ما اخفى لهم من قره اعين جزاء بما كانوا يعملون (17) افمن كان مومنا كمن كان فاسقا لا يستوون (18) اما الذين آمنوا و عملوا الصالحات فلهم جنات الماوى نزلا بما كانوا يعملون (19) و اما الذين فسقوا فماويهم النار كلما ارادوا ان يخرجوا منها اعيدوا فيها و قيل لهم ذوقوا عذاب النار الذى كنتم به تكذبون (20) و لنذيقنهم من العذاب الادنى دون العذاب الاكبر لعلهم يرجعون (21) و من اظلم ممن ذكر بايات ربه ثم اعرض عنها انا من المجرمين منتقمون (22) و لقد آتينا موسى الكتاب فلا تكن فى مريه من لقائه و جعلناه هدى لبنى اسرائيل (23) و جعلنا منهم ائمه يهدون بامرنا لما صبروا و كانوا باياتنا يوقنون (24) ان ربك هو يفصل بينهم يوم القيمه فيما كانوا فيه يختلفون (25) اولم يهد لهم كم اهلكنا من قبلهم من القرون يمشون فى مساكنهم ان فى ذلك لايات افلا يسمعون (26) اولم يروا انا نسوق الماء الى الارض الجرز فنخرج به زرعا تاكل منه انعامهم و انفسهم افلا يبصرون (27) و يقولون متى هذا الفتح ان كنتم صادقين (28) قل يوم الفتح لا ينفع الذين كفروا ايمانهم و لا هم ينظرون (29) فاعرض ‍ عنهم و انتظر انهم منتظرون (30)

ترجمه الميزان ج : 16 ص : 393
ترجمه آيات
به آيات ما فقط آن كسانى ايمان دارند كه چون بدان اندرزشان دهند سجده كنان بيفتند، و به ستايش پروردگارشان تسبيح گويند، بدون اينكه تكبر بورزند (15).
پهلوهايشان را از رختخوابها دور مى كنند، پروردگارشان را با بيم و اميد مى خوانند، و از آنچه روزيشان كرديم انفاق مى كنند (16).
هيچ كس نداند به سزاى آن عملها كه مى كرده اند چه مسرتها براى ايشان نهان كرده اند (17).
آنكه مومن است با آنكه عصيان پيشه است چگونه همانند و يكسانند (18).
(هرگز نيستند)، اما كسانى كه ايمان آورده و كارهاى شايسته كرده اند، به پاداش اعمال صالح ، منزلگاه پر نعمت در بهشت ابد يابند (19).
اما كسانى كه عصيان ورزيده اند، جايشان جهنم است ، و هر وقت بخواهند از آن برون شوند، بدان جا بازشان گردانند و گويند: عذاب جهنمى را كه تكذيبش مى كرديد بچشيد (20).
ما عذاب نزديك را زودتر از عذاب بزرگ به آنها مى چشانيم ، شايد باز گردند (21).
ستمگرتر از آن كس كه چون به آيه هاى پروردگارش پندش دهند از آن روى برمى گرداند، كيست ؟ ما به يقين از تبهكاران انتقام مى گيريم (22).
موسى را آن كتاب داديم ، از ديدار او به شك مباش ، و آن را براى بنى اسرائيل هدايتى كرديم (23).
و از آنان پيشوايانى كرديم ، كه چون صبور بودند و به آيه هاى ما يقين داشتند، به فرمان ما هدايت مى كردند (24).
پروردگارت روز رستاخيز در مورد چيزهايى كه در آن اختلاف داشته اند ميانشان حكم مى كند (25).
مگر ندانسته اند كه پيش از آنان چه نسلهايى را هلاك كرده ايم ؟ كه اينان در مسكنهايشان گام مى زنند، و بدرستى كه در اين هلاك پيشينيان عبرتهاست ، چرا نمى شنوند؟ (26).
مگر نمى بينند كه ما اين آب را به زمين باير مى رانيم و با آن روئيدنى پديد مى آوريم ، كه حيواناتشان و خودشان نيز از آن مى خورند، چرا نمى بينند؟ (27).
گويند اگر راست مى گوييد پى روزى موعودتان كى مى رسد؟ (28).
روز پيروزى ، كافران را ايمان آوردنشان سود ندهد، و مهلتشان ندهند (29).
از آنان روى بگردان و منتظر باش كه آنها نيز منتظرند (30).
بيان آيات
اين آيات بين مؤ منين واقعى و به حقيقت معناى ايمان ، و بين فاسقان و ظالمان فرق مى گذارد، و آثار و لوازم هر يك را بيان نموده سپس ‍ ظالمان را به عذاب دنيا تهديد مى كند، و رسول گرامى اش را دستور مى دهد كه منتظر باشد تا فتح و پيروزى فرا رسد، آنگاه سوره مورد بحث ختم مى شود.

انما يومن باياتنا الذين اذا ذكروا بها خروا سجدا و سبحوا بحمد ربهم و هم لا يستكبرون

بعد از آنكه مقدارى درباره كفار و منكرين معاد سخن گفت ، كه اينان در دنيا از ايمان و عمل صالح استكبار مى ورزند، اينك در اين فصل از آيات شروع مى كند به بيان خصوصيات افرادى كه به پروردگار خود ايمان دارند، كه وقتى حق را به يادشان بياورند، و پند و اندرزشان دهند، دلهايشان در برابر آن خاضع مى شود.
پس جمله (انما يومن باياتنا)، ايمان به حقيقت معناى كلمه را منحصر در آنان مى كند، و معنايش اين است كه علامت آمادگى براى ايمان حقيقى چنين و چنان است .


از نظر اوصافشان
و جمله (الذين اذا ذكروا بها خروا سجدا)، بيان پاره اى از اوصاف و رفتار مؤ منين است ، اما آنچه مربوط به اوصاف ايشان است ، اين است كه نسبت به مقام ربوبيت پروردگارشان تذلل دارند، و از خضوع در برابر آن مقام و تسبيح و حمد او استكبار نمى ورزند، (اذا ذكروا بها) يعنى وقتى به آيات پروردگارشان - كه دلالت بر وحدانيت او در ربوبيت و الوهيت دارد - تذكر داده مى شوند، و همچنين لوازم ربوبيت او را كه همان مساله معاد و دعوت نبى به سوى ايمان و عمل صالح است به يادشان بياورند (خروا سجدا)، بى اختيار به زمين مى افتند، و به حالت سجده براى خدا در مى آيند تا تذلل و استكانت خود را اظهار كنند. (و سبحوا بحمد ربهم )، و او را توام با ثناى جميل از هر نقصى منزه مى دارند.
و اين سجده و تسبيح و تحميد هر چند مربوط به اف عال است ، ليكن در عين حال مظاهر همان صفات مؤ منين است ، يعنى صفت تذلل و خضوعشان در برابر مقام ربوبيت و الوهيت ، و به همين جهت دنبال اين سه عمل با اينكه از مقوله عمل بودند صفتى آورد كه ملازم آنهاست ، و آن اين است كه (و هم لا يستكبرون ) در حالى كه استكبار نمى كنند.
معرفى مؤ منين از نظر اعمالشان

تتجا فى جنوبهم عن المضاجع يدعون ربهم خوفا و طمعا و مما رزقناهم ينفقون

اين آيه معرف مؤ منين است از نظر اعمالشان ، همچنانكه آيه قبلى معرف ايشان بود از نظر اوصاف .
و بنابراين جمله (تتجافى جنوبهم عن المضاجع )، با در نظر گرفتن اينكه (تجافى ) به معناى اجتناب و دورى است ، و (جنوب ) جمع جنب به معنى پهلو است و (مضاجع ) جمع مضجع به معناى رختخواب و محل استراحت است ، كنايه مى شود از اينكه مؤ منين خواب خود را ترك مى كنند، و به عبادت خدا مى پردازند.
(يدعون ربهم خوفا و طمعا) - اين جمله حال از ضمير در (جنوبهم ) است ، و مراد اين است كه از بستر دورى مى كنند، در حالى كه مشغول به دعاى پروردگارشانند، در دل شب ، آن هنگامى كه چشمها به خواب و بدنها بى حركت افتاده ، خدا را مى خوانند، اما نه تنها از خوف ، تا نوميدى از رحمت خدا بر آنان مسلط شود، و نه تنها به طمع رحمت ، تا از غضب و مكر خدا ايمن باشند، بلكه هم از ترس و هم به طمع ، او را مى خوانند، و در دعاى خود ادب عبوديت را بيشتر رعايت مى كنند، تا در خواست آن حوائجى كه هدايت براى آدمى پديد مى آورد، و اين تجافى از بستر و دعا، با نوافل شبانه و نماز شب ، منطبق است .
(و مما رزقناهم ينفقون ) - اين جمله يك عمل ديگرى از مؤ منين واقعى را يادآور شده ، و آن اين است كه براى خدا و در راه او انفاق مى كنند.
بشارت به مؤ منين به پاداشى مافوق علم و تصور همگان (فلا تعلم نفس ما اخفى لهممن قرة اعين )

فلا تعلم نفس ما اخفى لهم من قره اعين جزاء بما كانوا يعملون

اين جمله تفريع اوصاف و اعمالى است كه مؤ منين دارند، مى فرمايد: به خاطر آن اوصاف و اعمالى كه دارند خداوند چنين ثوابى برايشان فراهم كرده .
در اين جمله كلمه (نفس ) كه نكره است و در سياق نفى قرار گرفته عموميت را مى رساند، يعنى هيچ كس نمى داند، و اگر كلمه (قره ) را اضافه به كلمه (اعين ) كرده ، نه به (اعينهم )، براى اين است كه بفهماند آن نعمت ها آن قدر بزرگ و خيره كننده است ، كه تنها يك چشم و دو چشم از ديدنش روشن نمى شود، بلكه هر صاحب چشمى كه آن را ببيند چشمش روشن مى گردد.
و معنايش اين است كه هيچ نفسى از نفوس بشر نمى داند كه خدا چه نعمتهايى كه مايه روشنى ديده هر صاحب ديده اى است در قبال اعمال نيكى كه در دنيا كردند پنهان نموده ، و اين ندانستنشان به خاطر اين است كه آن نعمت ها مافوق علم و تصور ايشان است .
مقايسه مومن و كافر از نظر عاقبت آنها، پاداش و جزاى الهى

افمن كان مومنا كمن كان فاسقا لا يستوون

(ايمان ) عبارت است از سكون و آرامش علمى خاصى در نفس ، نسبت به هر چيزى كه ايمان به آن تعلق گرفته ، و لازمه اين آرامش التزام عملى نسبت به آن چيزى است كه به آن ايمان دارد، حال اگر كسى اين التزام را نداشته باشد، و بر خلاف ايمانش عمل كند، چنين كسى را فاسق گويند، چون كلمه (فسق ) به معناى بيرون شدن است ، وقتى مى گويند: (فسقت التمره ) كه خرما از پوست خود بيرون شده باشد، كه برگشت معنايش بيرون شدن از زيبندگى است .
و استفهامى كه در آيه شريفه شده استفهام انكارى است ، و جمله (لا يستوون ) برابرى دو طائفه را نفى مى كند، تا تاكيد همان استفهام انكارى باشد.

اما الذين آمنوا و عملوا الصالحات فلهم جنات الماوى نزلا بما كانوا يعملون

كلمه (ماوى ) به معناى مكانى است كه انسان در آن منزل كند و مسكن خود قرار دهد. و كلمه (نزل ) به ضمه (ن ) و (ز) به معناى هر چيزى است كه براى شخصى كه وارد خانه اى مى شود آماده شود، مانند طعام و آب ، ولى از معناى لغوى آن تجاوز شده ، به هر عطيه اى هم نزل مى گويند و بقيه الفاظ آيه روشن است .

و اما الذين فسقوا فماواهم النار... كنتم به تكذبون

لازمه اينكه فرمود: آتش ، ماواى ايشان است اين است كه جاودانه در آتش باشند، و به همين جهت دنبالش فرمود (كلما ارادوا ان يخرجوا منها اعيدوا فيها - هر چه بخواهند از آن بيرون شوند به سوى آن برگردانده مى شوند).
و اينكه فرمود: (و قيل لهم ذوقوا عذاب النار الذى كنتم به تكذبون )، دليل بر اين است كه مراد از فاسقان ، منكرين معادند، و اينكه منكرين معاد را در داخل آتش چنين خطابى مى كنند، براى شماتت ايشان است ، چون خود ايشان همواره در دنيا مؤ منين را شماتت مى كردند، كه چرا شما به قيامت نديده ايمان داريد.

و لنذيقنهم من العذاب الادنى دون العذاب الاكبر لعلهم يرجعون

در اين آيه شريفه نتيجه چشاندنشان عذاب دنيا را اميد بازگشت قرار داده ، و اين بازگشتى كه آرزويش كرده همان بازگشت به خدا، يعنى توبه و انابه است ، در نتيجه مراد از عذاب (ادنى ) عذاب دنيا خواهد بود، كه خداوند برايشان نازل كرد، تا زهر چشمى بگيرد، و از عذاب بزرگ قيامت بترساند، و در نتيجه قبل از رسيدن عذاب استيصال توبه كنند، و بنابراين مراد از عذاب (اكبر) هم عذاب قيامت خواهد بود.
و معناى آيه اين است كه سوگند مى خورم كه به زودى از عذاب ادنى يعنى عذاب نزديكتر، از عذاب قيامت چيزى از قبيل قحطى و مرض و جنگ و خونريزى و امثال آن به ايشان مى چشانيم ، باشد، كه قبل از عذاب روز قيامت به سوى ما برگردند، و از شرك و لجبازيشان توبه نمايند.
بعضى از مفسرين گفته اند: اگر عذاب دنيا را عذاب نزديكتر خواند، و عذاب قيامت را عذاب بزرگتر، با اينكه جا داشت عذاب دنيا را در مقابل عذاب بزرگتر قيامت ، عذاب كوچكتر بخواند، براى اين است كه مقام ، مقام تهديد و تخويف بود، و در چنين مقامى مناسب نبود عذاب را كوچكتر بخواند، لذا آن را عذاب نزديك تر خواند، و به همين علت عذاب قيامت را هم در مقابل عذاب نزديكتر دنيا عذاب دورتر نخواند، چون با مقام تهديد مناسب نبود.

و من اظلم ممن ذكر بايات ربه ثم اعرض عنها انا من المجرمين منتقمون

گويا اين آيه در مقام بيان علت مطالب قبل يعنى چشاندن عذاب ادنى قبل از عذاب اكبر است ، مى فرمايد به اين علت ايشان را عذاب مى كنيم كه مرتكب شديدترين ظلم شدند، و آن اين است كه از آيات ما بعد از تذكر اعراض مى كردند، پس اينان مجرمينند، و خدا از مجرمين انتقام خواهد گرفت .
پس جمله (و من اظلم ...)، تعليل عذاب است به اينكه شديدترين ظلم را مرتكب شدند، آنگاه جمله (انا من المجرمين منتقمون ) تعليل عذاب ظالمان است ، به اينكه چون مجرمند، و عذاب هم انتقام از مجرمين است ، و خدا هم انتقام گيرنده از مجرمين است .

و لقد آتينا موسى الكتاب فلا تكن فى مريه من لقائه و جعلناه هدى لبنى اسرائيل

مراد از (الكتاب )، تورات است . و كلمه (مريه ) به معناى شك و بدگمانى است .
وجوه مختلف درباره مراد از (بلقائه ) در آيه (و لقد آتينا موسى الكتاب فلا تمنفى مربة من لقائه ...)
 مفسرين در مرجع ضمير در كلمه (لقائه )، و نيز در معناى كلمه مزبور اختلاف كرده اند، بعضى گفته اند: ضمير به موسى (عليه السلام ) برمى گردد. و مفعول كلمه ، لقاء است ، و تقدير كلام (فلا تكن فى مريه من لقائك موسى ) است ، يعنى شك نكن در ديدارت با موسى ، چون رسول خدا (صلى الله عليه و آله و سلم ) - به طورى كه در روايات هم آمده - شب معراج موسى را ديدار كرد، پس در نتيجه اگر سوره مورد بحث ، بعد از معراج نازل شده باشد، آيه شريفه يادآورى خاطرات شب معراج است ، و اگر قبل از شب معراج نازل شده باشد وعده اى از خدا به آن جناب است كه به زودى موسى را خواهى ديد.
بعضى ديگر گفته اند: ضمير به موسى برمى گردد، ولى معناى آيه اين است كه شك مكن در اينكه روز قيامت موسى را مى بينى .
بعضى ديگر گفته اند: ضمير به كتاب برمى گردد، و تقدير كلام (فلا تكن فى مريه من لقاء موسى الكتاب ) است يعنى شك مكن در اينكه موسى كتاب را خواهد ديد، بعضى ديگر تقدير را (من لقائك الكتاب ) و يا (من لقاء الكتاب اياك ) گرفته اند، كه بنا به تقدير اول معنا چنين مى شود: شك مكن از اينكه كتاب را خواهى ديد، و بنا به تقدير دوم : در شك مباش از اينكه كتاب تو را خواهد ديد.
بعضى ديگر گفته اند: ضمير به آزار و شكنجه اى برمى گردد كه موسى از دست قومش ديد، و معناى آيه اين است كه : تو در شك مباش از ديدن اذيت ، همانطور كه موسى آن را از قومش بديد، ليكن خواننده عزيز توجه دارد كه طبع و سليقه سالم هيچ يك از اين وجوه را نمى پذيرد، علاوه بر اين ، اين وجوه نمى تواند اتصال آيه را به ماقبلش حفظ كند.
اما آنچه به نظر ما مى رسد - و خدا داناتر است - اين است كه مى گوييم ممكن است ضمير (لقائه ) به خداى تعالى برگردد، و مراد از لقاى خدا مساله بعث و قيامت باشد، به اين عنايت كه روز بعث روزى است كه همه در برابر خدا قرار مى گيرند، در حالى كه - بطورى كه گذشت - حجابى بين آنان و بين پروردگارشان نيست . شاهد و مويد اين معنايى كه ما براى لقاء كرديم ، اين است كه قبلا هم در جمله (بل هم بلقاء ربهم كافرون ) گفتگو از لقاى پروردگارشان به ميان آورده ، و سپس در جمله (ناكسوا روسهم عند ربهم )، نيز از سرافكندگى كفار در برابر پروردگارشان كه آن نيز در معناى لقاء است سخن گفت .
در نتيجه معناى آيه شريفه اين مى شود كه : ما به موسى هم كتاب داديم همانطور كه به تو داديم ، پس تو درباره مساله بعث كه قرآن از آن سخن مى گويد در شك مباش كه اين شك مستلزم شك در قرآن است .
و اين تاييد حقانيت قرآن به وسيله نزول تورات ، تنها در اين آيه نيامده ، بلكه در چند جا از قرآن خاطرنشان شده ، و نيز مويد اين معنا جمله بعد است كه مى فرمايد: (و جعلناه هدى لبنى اسرائيل و جعلنا منهم ائمه يهدون بامرنا...).
ممكن هم هست مراد از لقاى خدا، دل بريدن از هر چيز به س وى خدا تعالى باشد، هنگام وحى قرآن ، و يا بعضى از آن ، همچنان كه از روايات نى ز اين معنا استفاده مى شود، و بنابر اين ، در آيه شريفه به صدر سوره برگشت شده ،كه مى فرمود: (تنزيل الكتاب لا ريب فيه من رب العالمين )، و ذيل آيه بعد كه مى فرمايد: (و كانوا باياتنا يوقنون )، بيشتر اين وجه را تاييد مى كند، چون در آن مى فرمايد: آنان كه پيشوايان هدايت بودند به آيات ما يقين داشتند، پس تو هم با شك در مساله قيامت ، در قرآن شك مكن ، (و به هر حال خدا داناتر است ).
(و جعلناه هدى لبنى اسرائيل ) - يعنى ما تورات را هادى بنى اسرائيل قرار داديم ، و بنابراين كلمه (هدى ) مصدر به معناى اسم فاعل ، و يا به معناى خود مصدر آمده ، ولى به عنوان مبالغه (مثل اينكه در فارسى مى گوييم فلانى عين سخاوت است ).

و جعلنا منهم ائمه يهدون بامرنا لما صبروا و كانوا باياتنا يوقنون

يعنى ما بعضى از بنى اسرائيل را پيشوايان قرار داديم ، تا مردم را به امر ما هدايت كنند و وقتى ايشان را به امامت و پيشوايى هدايت نصب كرديم ، كه در دين صبر كردند، و قبلا هم به آيات ما يقين داشتند.
در تفسير آيه قال (انى جاعلك للناس اماما) و نيز در تفسير آيه (و جعلناهم ائمه يهدون بامرنا) و نيز در مواردى ديگر كه مناسب بوده بحثهايى پيرامون مساله امامت ، و اينكه هدايت امام به امر خدا چه معنايى دارد گذرانديم .
اين دو آيه از رحمت گسترده به وسيله تورات متضمن اين است كه تورات فى نفسه هدايت است ، و پيروان خود را به سوى حق هدايت مى كند، آنچنان كه در دامن تربيت خود افرادى را بار آورد، كه در پيشرفتگى و لياقت به حدى رسيدند كه خدا براى امامتشان برگزيد، و آنان را به مقامى رسانيد كه مردم را به امر او هدايت مى كردند، پس تورات كتاب پربركتى است براى عمل كردن ، و نيز بعد از عمل كردن .

ان ربك هو يفصل بينهم يوم القيمه فيما كانوا فيه يختلفون

منظور از اين اختلاف ، اختلاف مردم در دين است ، و اين اختلاف را به راه نينداختند مگر از باب ستم ، ستمى كه به يكديگر مى كردند، همچنان كه در چند جا از كلامش به اين معنا اشاره نموده ، از آن جمله فرموده : (و لقد آتينا بنى اسرائيل الكتاب . فما اختلفوا الا من بعد ما جاءهم العلم بغيا بينهم ).
و بنابراين ، مراد از جمله (يفصل بينهم ) قضاء و داورى بين حق و باطل ، و محق و مبطل است ، و بقيه الفاظ آيه روشن است .

اولم يهد لهم كم اهلكنا من قبلهم من القرون يمشون فى مساكنهم ...

كلمه او در اول آيه ، جمله را عطف مى كند به چيزى كه از كلام حذف شده ، گويا فرموده : آيا براى آنان روشن نشد كه چه و چه و آيا برايشان روشن نگرديد كه چقدر از قرون گذشته و ماقبل ايشان را كه اينان سرگرم قدم زدن در محل آنان مى باشند هلاك كرديم ؟ كلمه هدايت در آيه شريفه به معناى بيان كردن و يا به همان معناى راهنمايى است ، ولى متضمن معناى بيان كردن نيز هست ، چون مى بينيم كه با حرف (ل ) متعدى شده ، و اگر متضمن معناى بيان نبود مى بايستى با (الى ) متعدى شود.
(كم اهلكنا من قبلهم من القرون ) - اين جمله اشاره به فاعل هدايت ، و قائم مقام آن است ، چون همين اهلاك امت هاى گذشته است كه بايد نسل حاضر را هدايت كند، و معناى آيه اين است : آيا برايشان بيان و هدايت نكرد، كثرت اهلاك ما امت هاى گذشته را، در حالى كه اينان در مساكن آنان راه مى روند؟
(ان فى ذلك لايات افلا يسمعون ) - در اين سرگذشتها آيت ها هست ، آيا باز هم نمى شنوند، و مراد از (سمع ) شنيدن مواعظى است كه آدمى را به اطاعت حق و قبول آن وا بدارد.

اولم يروا انا نسوق الماء الى الارض الجرز فنخرج به زرعا تاكل منه انعامهم و انفسهم ...

در مجمع البيان گفته اصل كلمه (سوق ) به معناى وادار كردن كسى است به راه رفتن ، و از ماده (ساق ، يسوق ) است . و نيز گفته كلمه (جرز) زمين خشكى را گويند كه به خاطر نيامدن باران بدون گياه باشد و كلمه (زرع ) در اصل مصدر بوده ، و مراد از آن در اينجا مزروع (زراعت ) است .
اين آيه يكى ديگر از آيات خداى سبحان را تذكر مى دهد كه بر حسن تدبير او نسبت به موجودات و مخصوصا موجودات زنده از قبيل چارپايان و انسان دلالت مى كند، و مراد از سوق آب به سوى زمين خالى از گياه ، راندن ابرهاى حامل باران به سوى آن سرزمين است .
پس ، از نزول باران از ابر، حيات زمين ، و بيرون شدن زرع ، و تغذى انسان و چارپايان تامين مى شود، چارپايانى كه خداوند آنها را رام انسانها كرده ، تا براى رسيدن به مقاصد حيات خود تربيتشان كنند.
جمله (افلا يبصرون ) تنبيه و توبيخ كفار است ، كه چرا اين آيات را نمى بينند، و اگر خصوص آيت باران را اختصاص به ديدن داد، و آيت سابق ، يعنى اهلاك امت هاى گذشته را اختصاص به شنيدن ، براى اين است كه علم به هلاكت اقوام گذشته از راه شنيدن تاريخ و اخبار گذشتگان است ، كه به وسيله گوش حاصل مى شود. و اما علم به راندن ابرها به اين سرزمين و آن سرزمين ، و بيرون آوردن زراعت از زمين هاى مرده ، و تغذى انسانها و چارپايان از آن زراعت ، از راه ديدن حاصل مى شود.

و يقولون متى هذا الفتح ... و لا هم ينظرون

مقصود از (فتح ) در آيه : (و يقولون متى هذا الفتح ...)
 راغب گفته : كلمه (فتح ) به معناى برداشتن قفل و حل اشكال است ، - تا آنجا كه مى گويد - و وقتى گفته مى شود (فتح القضيه فتحا) معنايش اين است كه فلانى فلان كار را حل كرد، و گره از آن برداشت ، همچنان كه در آيه (ربنا افتح بيننا و بين قومنا بالحق و انت خير الفاتحين ) به همين معنا است .
در آيات سابق نيز مطالبى گذشت كه فتح به معناى فصل و حل بر آنها صادق است ، يكى فصل بين مردم در روز قيامت است ، كه درباره آن فرمود: (ان ربك يفصل بينهم يوم القيمه ) و دوم ، چشاندن عذاب نزديك تر، و يا انتقام از مجرمين در دنيا است ، كه معناى فتح بر آن نيز صادق است ، و لذا بعضى از مفسرين فتح را به روز قيامت تفسير كرده اند.
و بنابراين ، معناى كلام كفار كه گفته اند: اين فتح چه وقت است اگر راست مى گوييد؟ همان مطلبى است كه مكرر در قرآن از ايشان حكايت شده ، كه گفته اند: (متى هذا الوعد ان كنتم صادقين - اين وعده چه وقت است اگر راست مى گوييد)؟.
بعضى از مفسرين آيه را به فتح در جنگ بدر تفسير كرده اند، چون در آن روز مشركين كه كشته شدند، از ايمان ، بعد از كشته شدن خود بهره مند نگشتند. و بعضى از مفسرين آيه را به فتح مكه تفسير كرده اند، ولى جوابى كه در آيه آمده با آن نمى سازد، چون در جواب فرمود: بگو روز فتح ، ديگر ايمان آوردن كفار سودى به حالشان ندارد، و ديگر مهلت داده نمى شوند، و حال آنكه اگر كافرى در روز فتح مكه ايمان مى آورد، ايمانش سود داشت .
مگر آنكه كسى بگويد اگر هم ايمان مى آوردند، بدين جهت سود نداشت كه معاند حق بودند، و بارها با رسول خدا (صلى الله عليه و آله و سلم ) جنگيدند، و در خاموش كردن نور حق كوشش ها كردند، و معلوم است كه ايمان چنين اشخاصى ايمان واقعى نيست ، بلكه نفاق و دورويى است ، ايمانى نيست كه در دلشان وارد شده باشد، و دلهايشان را اصلاح كرده باشد، در چنين وقتى چاره اى جز ايمان ندارند، و به همين جهت مهلت داده نمى شوند.
ممكن هم هست كه مراد از فتح ، قضاى ما بين رسول خدا (صلى الله عليه و آله و سلم ) و امت باشد، كه در آخر الزمان همانطور كه در تفسير جمله (و لكل امه رسول ) گذشت ، عملى مى شود. و به هر حال مراد از اين دو آيه اين است كه مشركين عجله مى كردند در آمدن فتح ، و حال آنكه اين فتح سودى به حال كفار ندارد، هر چند كه در آن روز ايمان بياورند، چون آن روز، روزى است كه ايمان احدى نفعى به صاحبش نمى بخشد، و عذاب مهلتشان نمى دهد.

فاعرض عنهم و انتظر انهم منتظرون

در اين جمله به رسول خدا (صلى الله عليه و آله و سلم ) امر مى كند به اينكه از كفار اعراض كند، و منتظر فتح باشد، همچنان كه كفار منتظر آن مى باشند، چون كفار منتظر مرگ و يا كشته شدن رسول خدا (صلى الله عليه و آله و سلم ) بودند، و كوتاه سخن ، اينكه منتظر بودند دعوت حقه اش به آخر نرسد و نيمه كاره از بين برود، پس او هم منتظر باشد، همچنان كه آنان منتظرند، تا خدا حق را بر باطل و محق را بر مبطل غلبه دهد.
از اين سياق بر مى آيد كه مراد از فتح ، فتح دنيوى است .
بحث روايتى
رواياتى دز ذيل آيه (تتجافى جنوبهم عن المضاجع ) و (فلا تعلم نفس ما اخفىلهم من قرة اعين ...)
 در الدر المنثور است كه ابن مردويه ، از ابن عباس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) در معناى آيه (تتجافى جنوبهم عن المضاجع )، فرمود: اينان كسانى هستند كه قبل از عشاء نمى خوابند، خداى تعالى ثنايشان گفته ، از آن به بعد صحابه از رفتن در بستر خواب خوددارى مى كردند، مبادا خواب بر چشم آنان غلبه كند، پس وقت عشاء عبارت است از آن هنگامى كه هنوز بچه ها به خواب نرفته ، و بزرگسالان كسل نشده باشند.
مؤ لف : اين روايت را الدر المنثور به چند طريق ديگر كه بعضى سندش تمام و بعضى ناتمام است نقل كرده ، و صدر آن را شيخ طوسى - رحمه الله - در امالى به سند خود از امام صادق (عليه السلام ) در ذيل همين آيه آورده ، چيزى كه هست عبارتش چنين است : صحابه ديگر نمى خوابيدند، مگر اينكه نماز عشاء را مى خواندند.
و در كافى به سند خود از سليمان بن خالد از امام باقر (عليه السلام ) روايت كرده كه فرمود: مى خواهى تو را خبر دهم از اصل و فرع و بلندى مقام اسلام ؟ عرضه داشتم : بله ، فدايت شوم ، فرمود: اصل آن نماز، و فرعش زكات ، و مقام بلندش جهاد است .
آنگاه فرمود: اگر بخواهى تو را از ابواب خير خبر مى دهم ، عرضه داشتم : بفرماييد، فدايت شوم ، فرمود: روزه سپر از آتش دوزخ ، و صدقه از بين برنده خطايا، و نماز در دل شب ياد آورنده خدا است ، آنگاه اين آيه را تلاوت فرمود: (تتجافى جنوبهم عن المضاجع ).
مؤ لف : اين معنا را برقى نيز در محاسن به سند خود از على بن عبد العزيز از امام صادق (عليه السلام ) و در مجمع البيان از واحدى به سند خود از معاذ بن جبل ، از رسول خدا (صلى الله عليه و آله و سلم ) و در الدر المنثور از ترمذى و نسائى و ابن ماجه ، و ديگران از معاذ از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند.
و در الدر المنثور است كه ابن جرير از مجاهد روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) مساله شب زنده دارى را براى ما مى گفت ، ديدگانش پر از اشك شد، بطورى كه اشك از ديدگانش فرو ريخت ، و همى خواند: (تتجافى جنوبهم عن المضاجع ).
و نيز در همان كتاب آمده كه ابن ابى شيبه ، احمد، مسلم ، طبرانى ، ابن جرير، و حاكم - وى حديث را صحيح دانسته - و ابن مردويه ، و محمد بن نصر در كتاب صلوه ، از طريق ابى صخر، از ابى حازم از سهل بن سعد، روايت كرده اند، كه گفت در جمعى كه نزد رسول خدا (صلى الله عليه و آله و سلم ) نشسته بوديم ، و ايشان اوصاف بهشت را برايمان مى گفت ، صحبت بدين جا كشيد كه در بهشت نعمتهايى هست كه نه هيچ چشمى ديده و نه هيچ گوشى شنيده و نه به قلب كسى خطور كرده ، آنگاه اين آيه را تا آخر آيه بعدى اش تلاوت كرد: (تتجافى جنوبهم عن المضاجع ).
رواياتى در عظمت نماز شب و فضيلت شب و روز جمعه
و در مجمع البيان گفته : از امام صادق (عليه السلام ) روايت شده كه فرمود: هيچ حسنه اى نيست مگر آنكه ثوابى براى آن بيان شده ، مگر نماز شب ، كه خداى عز و جل ثواب آن را بيان نكرده و به خاطر عظمتى كه داشته ، همين قدر فرموده : (فلا تعلم نفس ...).
و در تفسير قمى آمده كه : پدرم از عبد الرحمان بن ابى نجران ، از عاصم بن حميد، از امام صادق (عليه السلام ) برايم حديث كرد، كه فرمود: هيچ عمل نيكى از بنده خدا سر نمى زند مگر آنكه در قرآن ثوابى برايش معين شده ، جز نماز شب كه خداى عز و جل ثوابى برايش بيان نكرده . بس كه ثوابش عظيم بوده ، همينقدر فرموده : (تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا و طمعا و مما رزقناهم ينفقون ... يعملون ).
آنگاه فرمود: خداى عز و جل براى بندگان مومنش در هر جمعه كرامتى دارد، چون روز جمعه مى شود خداوند فرشته اى به سوى بنده اش روانه مى كند، كه با او دو جامه است ، فرشته اى آن جامه را به باغ بهشتى آن بنده مى برد، و از دربان اجازه ورود مى خواهد، خادمان از صاحب باغ اجازه مى خواهند، از همسران خود مى پرسد مگر بهتر از اين نعمتها كه دارم نعمت ديگرى وجود دارد كه اين فرشته برايم آورده ؟ همسرانش مى گويند: اى آقا و مولاى ما، به آن خدايى كه اين بهشت را بر تو مباح كرده سوگند، هديه اى آورده كه از آن زيباتر چيزى نديده ايم ، پس بنده مومن يكى از آن دو جامه را لنگ ، و ديگرى را سردوشى مى كند، به هيچ چيز عبور نمى كند مگر آنكه از نور آن دو جامه روشن مى شود، تا به مكان مقرر برسد.
همين كه به آن قرارگاه رسيد، و با ساير مومنان در آنجا گرد آمدند، پروردگارشان برايشان تجلى مى كند، چون به او نظر مى كنند، يعنى به رحمت او، بى اختيار به سجده مى افتند پروردگارشان خطاب مى كند كه سرها از سجده بر داريد، اين جا ديگر جاى سجده نيست ، و امروز روز عبادت نيست ، من از شما زحمت هر عملى و عبادتى را برداشتم ، مى گويند: پروردگارا آخر هيچ چيزى بهتر از اين كه به ما داده اى نيست ، (چگونه به شكرانه اش به سجده نيفتيم ؟) به ما بهشت ارزانى داشته اى ، مى فرمايد: شما هفتاد برابر آنچه داريد نيز نزد من داريد.
پس مومن در هر روز جمعه آنچه دارد هفتاد برابر مى شود، و اين است معناى جمله (و لدينا) مزيد كه مربوط است به روز جمعه ، آرى ، شب آن روز، شبى بسيار بزرگ ، و روزش روزى بسيار تابناك است ، تا مى توانيد در شب و روز جمعه تسبيح و تهليل و تكبير و ثناى خداى عزوجل بگوييد، و به رسول خدا (صلى الله عليه و آله و سلم ) درود بفرستيد.
آنگاه فرمود: پس مومن از آن قرارگاه مى رود و به هيچ چيز عبور نمى كند، مگر آنكه روشنش مى سازد، تا به همسرانش مى رسد، همسرانش مى گويند: به آن خدايى كه اين بهشت را در اختيارمان گذاشت ، اى مولاى ما، هرگز تو را زيباتر از اين ساعت نديده ايم ، مى گويد: من به نور پروردگارم نظر كردم ، تا آنجا كه گفت : عرضه داشتم : فدايت شوم ، باز هم برايم بگو، فرمود: خداى تعالى بهشتى را به دست خود آفريد، كه هيچ چشمى آن را نديده ، و احدى از آن خبر ندارد، همه روزه صبح درب آن بهشت را باز مى كند، و به آن فرمان مى دهد كه بوى خوشت را زيادتر كن ، و نسيمت را جانفزاتر ساز، اين است كه خداى عزوجل درباره اش فرموده : (فلا تعلم نفس ما اخفى لهم من قره اعين جزاء بما كانوا يعملون ).
مؤ لف : ذيل روايت صدرش را تفسير مى كند، كه منظور از اينكه گفت : چون به او نظر مى كنند، همان است كه در ذيلش فرمود: من به نور پروردگارم نظر كردم ، و اما جمله (يعنى به رحمت او) جزو روايت نيست ، بلكه تفسيرى است كه راوى خودش براى آن جمله كرده .
و در كافى به سند خود از عبدالله بن ميمون قداح ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: كسى كه مومنى را طعام دهد تا سير شود، هيچ كس از خلق خدا نمى داند كه چه اجرى در آخرت دارد، نه هيچ ملكى مقرب ، و نه هيچ پيغمبرى مرسل ، مگر خود رب العالمين .
چند روايت در ذيل آيه (افمن كان مؤ منا كمن فاسقا...) و (لنذيقنهم من العذاب الادنى...)
 و در تفسير قمى در روايتى از ابى الجارود از امام باقر (عليه السلام ) آمده : كه در ذيل آيه (افمن كان مومنا كمن كان فاسقا لا يستوون ) فرمود: على بن ابى طالب (عليه السلام ) و وليد بن عقبه بن ابى معيط با هم مشاجره كردند، فاسق ، يعنى همان وليد بن عقبه ، مى گفت به خدا سوگند زبان من از تو گوياتر، نيره ام از نيره تو تيزتر، و در صف تيراندازان ثابت قدم ترم ، على (عليه السلام ) فرمود ساكت باش ، تو تنها فاسقى و بس ، پس خداى تعالى اين آيه را نازل كرد: (افمن كان مومنا كمن كان فاسقا لا يستوون ).
مؤ لف : اين روايت را صاحب مجمع البيان از واحدى از ابن عباس و نيز سيوطى در الدر المنثور از كتاب اغانى و واحدى و ابن عدى و ابن مردويه و خطيب و ابن عساكر از ابن عباس ، و نيز از ابن اسحاق و ابن جرير از عطاء بن يسار، و از ابن ابى حاتم از اسدى از ابن عباس نقل كرده ، و نيز از ابن ابى حاتم از ابن ابى ليلى ، نظير آن را روايت كرده .
و در كتاب احتجاج از حسن بن على (عليهماالسلام ) در حديثى كه راجع به احتجاج آن جناب با عده اى از اطرافيان معاويه است ، آمده كه فرمود: اما تو اى وليد بن عقبه ، به خدا سوگند من تو را به خاطر دشمنى ات با على ملامت نمى كنم ، زيرا آن جناب تو را به خاطر مى گسارى ات هشتاد تازيانه زد، و پدرت را هم در جنگ بدر با دست خود به سخت ترين وجهى بكشت ، ولى فقط از تو مى پرسم چگونه او را ناسزا مى گويى ؟ با اينكه خدا او را در ده آيه از قرآن مومن خوانده و تو را در قرآن فاسق معرفى كرده و فرموده : (افمن كان مومنا كمن كان فاسقا لا يستوون ).
و در الدر المنثور است كه : ابن مردويه ، از ابن ادريس خولانى ، روايت كرده كه گفت : من از عباده بن صامت ، از آيه (و لنذيقنهم من العذاب الادنى دون العذاب الاكبر) پرسيدم ، گفت : من معناى اين آيه را از رسول خدا (صلى الله عليه و آله و سلم ) پرسيدم ، فرمود: منظور از عذاب نزديكتر، مصائب و بيماريها و دشواريهاست ، كه به سوى اسرافگران در دنيا روى مى آورد، نه عذاب آخرت ، عرضه داشتم : يا رسول الله عذاب ادناى ما چيست ؟ (ما كه نه مصيبت ديده ايم و نه بيمار شده ايم و نه گرفتارى سختى ديده ايم )، فرمود: عذاب ادناى شما زكات و طهارت است .
و در مجمع البيان گفته : در روايت از امام باقر و امام صادق (عليه السلام ) آمده كه فرمودند: عذاب ادنى دابه و دجال است .
سوره احزاب مدنى است ، و هفتاد و سه آيه دارد
سوره احزاب ، آيات 1 - 8

بسم الله الرحمن الرحيم يا ايها النبى اتق الله و لا تطع الكافرين و المنافقين ان الله كان عليما حكيما (1) و اتبع ما يوحى اليك من ربك ان الله كان بما تعملون خبيرا (2) و توكل على الله و كفى بالله وكيلا (3) ما جعل الله لرجل من قلبين فى جوفه و ما جعل ازواجكم الى تظاهرون منهن امهاتكم و ما جعل ادعياءكم ابناءكم ذلكم قولكم بافواهكم و الله يقول الحق و هو يهدى السبيل (4) ادعوهم لابائهم هو اقسط عند الله فان لم تعلموا ءاباءهم فاخوانكم فى الدين و مواليكم و ليس عليكم جناح فيما اخطاتم به و لكن ما تعمدت قلوبكم و كان الله غفورا رحيما (5) النبى اولى بالمؤ منين من انفسهم و ازواجه امهاتهم و اولوا الارحام بعضهم اولى ببعض فى كتاب الله من المؤ منين و المهاجرين الا ان تفعلوا الى اوليائكم معروفا كان ذلك فى الكتاب مسطورا (6) و اذ اخذنا من النبيين ميثاقهم و منك و من نوح و ابرهيم و موسى و عيسى ابن مريم و اخذنا منهم ميثقا غليظا (7) ليسل الصادقين عن صدقهم و اعد للكافرين عذابا اليما(8)

.
ترجمه آيات
به نام خدايى كه رحمتى عالم گير، و نيز رحمتى خاص مومنان دارد، اطاعت كافران و منافقين مكن ، كه خدا دانا و فرزانه است (1).
و آنچه از ناحيه پروردگارت به تو وحى مى شود پيروى كن ، كه خدا به آنچه كه مى كنيد همواره با خبر است (2).
و بر خدا توكل كن ، كه خدا براى توكل و اعتماد كافى است (3).
خدا براى يك نفر دو قلب در جوفش ننهاده ، و خدا همسرانى را كه ظهار مى كنيد (و مى گوييد پشت تو پشت مادرم باد) مادر شما نكرده ، و خدا پسر خوانده هايتان را پسرانتان نكرده ، اين سخنانى است كه شما از پيش خود مى تراشيد، ولى خدا حق مى گويد، و به سوى راه ، هدايت مى كند (4).
پسر خوانده ها را به نام پدرانشان صدا بزنيد، كه اين نزد خدا به عدالت نزديك تر است ، و به فرضى كه پدر آنان را نمى شناسيد، برادر دينى خطابشان كنيد، و يا به عنوان دوست صدايشان بزنيد، و خدا در آنچه كه تاكنون اشتباه كرده ايد شما را مواخذه نمى كند، و ليكن آنچه را عمدا مرتكب مى شويد مواخذه مى كند، و خدا همواره آمرزنده و رحيم ست (5).
پيغمبر اسلام از خود مؤ منين نسبت به آنان اختياردارتر است ، و همسران وى مادران ايشانند، و ارحام بعضى مقدم بر بعضى ديگرند، تا كسى از ارحامش وارثى دارد، ارث او به مؤ منين و مهاجرين نمى رسد، مگر آنكه بخواهيد با وصيت مقدارى از ارث خود براى آنان ، احسانى به آنان كرده باشيد، اين حكم در لوح محفوظ هم نوشته شده است (6).
و چون از پيامبران پيمانشان را بستانديم ، و نيز از تو پيمانت را گرفتيم ، و از نوح و ابراهيم و موسى و عيسى بن مريم ، و از همه شان ميثاق غليظى بستانديم (7).
تا از راستگويان بخواهم كه راستى باطنى خود را اظهار كنند، و خدا براى كافران عذابى دردناك آماده كرده است (8).
بيان آيات
اين سوره مشتمل است بر معارف ، احكام ، قصص ، عبرتها، و مواعظى چند، و از آن جمله مشتمل است بر داستان جنگ خندق ، و اشاره اى هم به داستان يهوديان بنى قريظه دارد، و سياق آيات آن شهادت مى دهد به اينكه از سوره هايى است كه در مدينه نازل شده .

يا ايها النبى اتق الله و لا تطع الكافرين و المنافقين ان الله كان عليما حكيما

اشاره به زمينه نزول آيه : (يا ايهاا النبى اتق الله و لا تطع الكافرين و المنافقين...)
 در اين آيه رسول خدا (صلى الله عليه و آله و سلم ) ماءمور شده به تقواى از خدا، و در آن زمينه چينى شده براى نهى بعدى ، يعنى نهى از اطاعت كافرين و منافقين .
در اين سياق ، كه سياق نفى است ، بين كفار و منافقين جمع شده ، و هر دو را ذكر كرده ، و از اطاعت هر دو نهى فرموده ، از اين معنا كشف مى شود كه كفار از رسول خدا (صلى الله عليه و آله و سلم ) چيزى مى خواسته اند كه مورد رضاى خداى سبحان نبوده ، منافقين هم كه در صف مسلمانان بودند، كفار را تاييد مى كردند، و از آن جناب به اصرار مى خواستند كه پيشنهاد كفار را بپذيرد، و آن پيشنهاد، امرى بوده كه خداى سبحان به علم و حكمت خود بر خلاف آن حكم رانده بوده ، و وحى الهى هم بر خلاف آن نازل شده بود.
و نيز كشف مى شود كه آن امر، امر مهمى بوده ، كه بيم آن مى رفته كه اسباب ظاهرى بر خلاف آن مساعدت نكند، و بر عكس ، بر وفق آن كمك كند، مگر آنكه خدا بخواهد جلو آن اسباب را بگيرد، لذا رسول خدا (صلى الله عليه و آله و سلم ) ماءمور شده از اجابت كفار نسبت به خواهششان خوددارى كند، و آنچه به او وحى شده متابعت نمايد، و از كسى نهراسيده و بر خدا توكل كند.
با اين بيان روايتى كه در شان نزول آيه وارد شده تاييد مى شود، چون در آن روايت آمده كه عده اى از صناديد و روساى قريش ، بعد از داستان جنگ احد به مدينه آمدند، و از رسول خدا (صلى الله عليه و آله و سلم ) امان خواستند، و درخواست كردند كه آن جناب با ايشان و بت پرستى ايشان كارى نداشته باشد، ايشان هم با او و يكتا پرستى اش كارى نداشته باشند، اين آيه ها نازل شد كه نبايد دعوت ايشان را اجابت كنى ، و رسول خدا (صلى الله عليه و آله و سلم ) هم از اجابت خواسته آنان خوددارى نمود، كه ان شاءالله جريانش در بحث روايتى آينده خواهد آمد.
با بيانى كه گذشت وجه اينكه چرا دنبال آيه فرمود: (ان الله كان عليما حكيما) و نيز وجه تعقيب آيه مورد بحث به دو آيه بعد معلوم و روشن مى شود.

و اتبع ما يوحى اليك من ربك ان الله كان بما تعملون خبيرا

اين آيه شريفه در حد خود عموميت دارد، چون رسول خدا (صلى الله عليه و آله و سلم ) بايد از همه آنچه كه به وى وحى مى شود پيروى كند، و ليكن از جهت اينكه در سياق نهى قرار گرفته ، و رسول خدا (صلى الله عليه و آله و سلم ) را امر مى كند به پيروى آنچه به وى وحى شده ، لذا مخصوص به مساله پيشنهادى كفار و منافقين است ، كه نتيجه پيروى آن اين است كه بر طبق آن عمل كند، نه بر طبق خواسته آنان ، به دليل اينكه دنبالش فرمود: خدا به آنچه مى كنيد با خبر است .

و توكل على الله و كفى بالله وكيلا

اين آيه مانند آيه سابق با اينكه فى حد نفسه عام است ، ليكن به خاطر وقوعش در سياق نهى دلالت مى كند بر امر به توكل بر خدا در خصوص عمل به امر خدا و وحى او، و نيز اشعار دارد بر اينكه امر مزبور مطلب مهمى است ، كه از نظر اسباب ظاهرى عمل به آن محذور دارد و درد سر ايجاد مى كند، و هر دلى كه باشد دچار وحشت و دل واپسى مى شود مگر آنكه كسى در عمل به آن توكل به خداى سبحان كند، كه او يگانه سببى است كه هيچ سبب مخالفى بر او غلبه نمى كند.

ما جعل الله لرجل من قلبين فى جوفه

معناى جمله : (ما جعل الله من قلبين فى جوفه ) و ارتباط آن را باقبل و بعد
اين جمله كنايه است از اينكه ممكن نيست كسى بين دو اعتقاد متنافى و دو راى متناقض جمع كند، اگر دو اعتقاد متنافى ديديم بايد بدانيم كه دو قلب به آن دو معتقد است ، يعنى دو فرد مخالف هر يك به يكى از آن دو اعتقاد دارند، و ممكن نيست يك فرد به هر دو معتقد باشد، و اينكه فرمود: (ما جعل الله لرجل من قلبين فى جوفه - خدا در جوف كسى دو قلب ننهاده ) منظور از آن بيشتر بيان كردن است ، همچنان كه در جمله (و لكن تعمى القلوب التى فى الصدور) نيز اين زيادى آمده .
بعضى از مفسرين گفته اند: جمله مورد بحث زمينه چينى و مقدمه اى است كه الغاى مساله ظهار و پسرگيرى را كه بعدا بيان مى كند تعليل نمايد، براى اينكه ظهار (اينكه به همسرت بگويى پشت تو چون پشت مادرم است ، و با اين سخن او را بر خود حرام كنى ) جمع بين دو متنافى است ، يعنى زوجيت و مادرى ، و همچنين فرزند ديگران را فرزند خود خواندن دو متنافى است ، كه در يك قلب جمع نمى شوند: (ما جعل الله لرجل من قلبين فى جوفه ).
ولى به نظر ما بعيد نيست كه بگوييم آيه شريفه تعليل مطلب قبل است ، كه رسول خدا (صلى الله عليه و آله و سلم ) را از اطاعت كفار و منافقين نهى مى كرد و به پيروى آنچه به وى وحى مى شود امر مى فرمود، جمله مورد بحث اين امر و نهى را تعليل مى كند و مى فرمايد اطاعت خدا با اطاعت كفار و منافقين تنافى دارد، چون قبول ولايت خدا و ولايت آنان متنافى است ، مثل توحيد و شرك ، كه در يك قلب جمع نمى شود (ما جعل الله لرجل من قلبين فى جوفه ).
الغاء رسم و سنت (ظهار) و (دعاء و تبنى - فرزند خواندگى

و ما جعل ازواجكم اللائى تظاهرون منهن امهاتكم

در جاهليت ، رسم بود وقتى مرد از دست همسرش به خشم مى آمد، و مى خواست او را طلاق دهد يك نوع طلاقشان اين بود كه بگويد: پشت تو چون پشت مادرم است ، و يا بگويد بر من باد كه پشت تو را چون پشت مادرم بدانم ، و اين عمل را (ظهار) مى ناميدند و يك نوع طلاق مى دانستند كه اسلام آن را لغو كرد.
و بنابراين مفاد آيه اين است كه خداى تعالى همسران شما را به صرف اينكه ظهار كنيد، و بگوييد پشت تو چون پشت مادرم است ، مادر شما قرار نمى دهد، و چون قرار نداده ، پس هيچ اثرى براى اين كلام نيست ، و شارع اسلام آن را معتبر نشمرده .

و ما جعل ادعياءكم ابناءكم

كلمه (ادعياء) جمع دعى ، به معناى پسر خوانده است ، و در جاهليت اين عمل (دعاء) و (تبنى ) در بينشان دائر و معمول بوده است ، و همچنين در بين امت هاى مترقى آن روز، مانند روم و فارس كه وقتى كودكى را پسر خود مى خواندند، احكام فرزند صلبى را در حق او اجراء مى كردند، يعنى اگر دختر بود ازدواج با او را حرام مى دانستند، و چون پدر خوانده مى مرد، به او نيز مانند ساير فرزندان ارث مى دادند، و همچنين ساير احكام پدر و فرزندى را درباره او اجراء مى كردند، و اسلام اين عمل را نيز لغو كرد.
بنابراين مفاد آيه اين است كه خداى تعالى آن كسانى را كه شما آنها را فرزند خود خوانده ايد، فرزندان شما قرار نداده تا احكام فرزندان صلبى در حق آنان نيز جارى باشد.

ذلكم قولكم بافواهكم و الله يقول الحق و هو يهدى السبيل

كلمه (ذلكم ) در اين آيه اشاره به مساله ظهار، و فرزندخواندگى ، و يا تنها اشاره به مساله دومى است ، كه البته ظهور آيه در احتمال دومى روشن تر است ، مويدش هم اين است كه در آيه بعدى تنها حكم فرزندخواندگى را بيان مى كند.
و اينكه فرمود: (قولكم بافواهكم ) معنايش اين است : اينكه شما فرزند ديگرى را به خود نسبت مى دهيد، سخنى است كه با دهان هاى خود مى گوييد، و جز اين اثرى ندارد، و اين تعبير كنايه است از بى اثر بودن اين سخن ، همچنان كه در آيه (كلا انها كلمه هو قائلها) نيز كنايه از بيهودگى آن سخن است .
(و الله يقول الحق و هو يهدى السبيل ) - معناى حق بودن قول خدا اين است كه او از چيزى خبر مى دهد كه واقع و حقيقت مطابق آن است ، و اگر حكم و فرمانى براند، آثارش بر آن مترتب مى شود، و مصلحت واقعى مطابق آن است .
و معناى راهنمايى اش به راه ، اين است كه هر كس را هدايت كند، بر آن راه حقى وادارش مى كند كه خير و سعادت در آن است ، و در اين دو جمله اشاره است به اينكه وقتى سخن شما بيهوده و بى اثر است ، و سخن خدا همواره با اثر و مطابق واقع است ، پس سخن خود را رها نموده و سخن او را بگيريد.

ادعوهم لابائهم هو اقسط عند الله ... و كان الله غفورا رحيما

حرف (لام ) در كلمه (لابائهم ) لام اختصاص است ، و معناى آيه اين است كه : وقتى مى خواهيد پسر خوانده خود را معرفى و يا صدا كنيد، طورى صدا بزنيد كه مخصوص پدرانشان شوند، يعنى به پدرشان نسبت دهيد (و بگوييد اى پسر فلانى ، و نگوييد پسرم ).
(هو اقسط عندالله ) - ضمير (هو) به مصدرى بر مى گردد كه از (ادعوهم ) فهميده مى شود، و معناى جمله اين است كه خواندنتان آنان را به نام پدرانشان ، به عدالت نزديك تر است ، و نظير اين آيه در برگشتن ضمير به مصدر مفهوم از جمله آيه (اعدلوا هو اقرب للتقوى ) مى باشد.
و كلمه (اقسط) صيغه تفضيل از ماده (قسط) است ، كه به معناى عدالت است .
و معناى آيه اين است كه پسر خوانده هايتان را وقتى صدا مى زنيد به پدرانشان نسبت دهيد، براى اينكه نسبت دادن به پدرانشان ، عادلانه تر در نزد خدا است .
(فان لم تعلموا آباءهم فاخوانكم فى الدين و مواليكم ) - مراد از (علم نداشتن به پدران پسرخواندگان ) اين است كه پدران ايشان را با اسم و رسم و خصوصيات نشناسند. و كلمه (موالى ) به معناى اولياء است ، و معناى آيه اين است كه : اگر پدران پسرخواندگان خود را نمى شناسيد (هنگام صدا زدن ) به غير پدرانشان نسبت ندهيد، بلكه آنان را برادر خطاب كنيد، و يا به اعتبار ولايت دينى ولى خود بخوانيد.
(و ليس عليكم جناح فيما اخطاتم به و لكن ما تعمدت قلوبكم ) - يعنى گناهى بر شما نيست در مواردى كه اشتباها و يا از روى فراموشى ايشان را به غير پدرانشان نسبت دهيد، و ليكن در مواردى كه دلهايتان آگاه است ، و عمدا اين كار را مى كنيد، گناهكاريد - اين معنا در صورتى است كه كلمه (ما) را موصوله ، و به معناى (آنچه ) بگيريم ، و اما اگر مصدر بگيريم معنايش چنين مى شود - و ليكن در تعمد دلهايتان گناه هست ، و جمله (و كان الله غفورا رحيما) مربوط به موارد اشتباه و خطا است .
توضيح مفاد و مراد از اينكه فرمود: (النبى اولى بالمؤ منين من انفسهم و ازواجهامهاتهم )

النبى اولى بالمؤ منين من انفسهم و ازواجه امهاتهم

(انفس مؤ منين )، يعنى خود مؤ منين ، و بنابراين ، معناى (اولى بودن رسول خدا (صلى الله عليه و آله و سلم ) به مؤ منين از خود مؤ منين ) اين است كه آن جناب اختياردارتر نسبت به مؤ منين است از خود مؤ منين ، و معناى اولويت اين است كه فرد مسلمان هر جا امر را دائر ديد بين حفظ منافع رسول خدا (صلى الله عليه و آله و سلم ) و حفظ منافع خودش ، بايد منافع رسول خدا (صلى الله عليه و آله و سلم ) را مقدم بدارد.
و بنابراين معناى آيه اين مى شود كه مومن هر حق و منافعى كه براى خودش قائل است ، اگر حفظ جان خويش است و اگر دوست داشتن خودش است ، و اگر براى خود حرمتى قائل است ، و اگر استجابت دعوت است ، و اگر به كار بردن اراده خويش است ، هر چه باشد، رسول خدا (صلى الله عليه و آله و سلم ) مقدم بر او است ، يعنى هر جا كه امر دائر شد بين حفظ جان رسول خدا (صلى الله عليه و آله و سلم )، يا جان خودش ، يا بين دوست داشتن رسول خدا (صلى الله عليه و آله و سلم )، يا دوست داشتن خودش ، و همچنين ساير موارد ديگر، جانب رسول خدا (صلى الله عليه و آله و سلم ) را بر جانب خود ترجيح دهد.
در نتيجه ، اگر در هنگام خطر، جان رسول خدا (صلى الله عليه و آله و سلم ) در مخاطره قرار گيرد، يك فرد مسلمان موظف است كه با جان خود سپر بلاى آن جناب شود و خود را فدايش كند.
و همچنين در تمامى امور دنيا و دين ، رسول خدا (صلى الله عليه و آله و سلم ) اولى و اختياردارتر است ، و اينكه گفتيم در تمامى امور دنيا و دين ، به خاطر اطلاقى است كه در جمله (النبى اولى بالمؤ منين من انفسهم ) هست .
از اينجا روشن مى شود اينكه بعضى گفته اند: مراد اولويت آن جناب در دعوت است ، يعنى وقتى آن جناب مؤ منين را به چيزى دعوت كرد، و نفس مؤ منين ايشان را به چيز ديگر، واجب است دعوت او را اطاعت كنند و دعوت نفس خود را عصيان كنند، در نتيجه آيه مورد بحث همان را مى گويد كه آيه (و اطيعوا الرسول ) و آيه (و ما ارسلنا من رسول الا ليطاع باذن الله ) و آياتى ديگر نظير آن ، در مقام بيان آن است ، تفسير ضعيفى است براى اينكه گفتيم آيه مطلق است ، و همه شوون دنيايى و دينى را شامل مى شود.
و همچنين آن تفسير ديگر كه گفته اند: مراد نافذتر بودن حكم آن جناب نسبت به حكمى كه مؤ منين عليه يكديگر مى كنند، مى باشد همچنان كه در آيه (فسلموا على انفسكم ) منظور سلام كردن به يكديگر است ، پس به گفته اين مفسرين برگشت معناى آيه مورد بحث به اين است كه رسول خدا (صلى الله عليه و آله و سلم ) بر مؤ منين ولايت دارد، ولايتى كه فوق ولايت آنان نسبت به يكديگر است ، كه آيه (و المومنون و المومنات بعضهم اولياء بعض ) بر آن دلالت دارد اين قول نيز ضعيف است براى اينكه سياق با آن مساعد نيست .
(و ازواجه امهاتهم ) - اينكه زنان رسول خدا (صلى الله عليه و آله و سلم ) مادران امتند، حكمى است شرعى و مخصوص به آن جناب ، و معنايش اين است كه همانطور كه احترام مادر، بر هر مسلمان واجب ، و ازدواج با او حرام است ، همچنين احترام همسران رسول خدا (صلى الله عليه و آله و سلم ) بر همه آنان واجب ، و ازدواج با آنان بر همه حرام است ، و در آيات بعد به مساله حرمت نكاح با آنان تصريح نموده و مى فرمايد (و لا ان تنكحوا ازواجه من بعده ابدا).
پس تشبيه همسران رسول خدا (صلى الله عليه و آله و سلم ) به مادران ، تشبيه در بعضى از آثار مادرى است ، نه همه آنها، چون مادر به غير از وجوب احترام و حرمت نكاح ، آثار ديگرى نيز دارد، از فرزند خود ارث مى برد، و فرزند از او ارث مى برد، و نظر كردن به روى او جائز است ، و با دخترانى كه از شوهر ديگر دارد نمى شود ازدواج كرد، چون خواهر مادرى آدمى است ، و نيز پدر و مادر مادر، جد و جده آدمى است ، و برادرانش دايى ، و خواهرانش خاله انسان است ، ولى همسران رسول خدا (صلى الله عليه و آله و سلم ) به غير از آن دو حكم ، احكام ديگر مادرى را ندارند.
بيان الويت در توراث صاحبان رحم از مؤ منين

و اولوا الارحام بعضهم اولى ببعض فى كتاب الله من المؤ منين و المهاجرين ...مسطورا

كلمه (ارحام ) جمع رحم است ، كه همان عضوى از زنان است كه نطفه شوهر را در خود جاى مى دهد، تا به صورت جنين در آمده ، و سپس متولد شود، و چون قرابتهاى نسبى بالاخره منتهى به يك رحم مى شود، بدين مناسبت خويشاوندان نسبى را رحم گفته اند، و دارندگان نسبت را ذى رحم خوانده اند.
و مراد از اولويت در اين جمله كه فرمود: صاحبان رحم بعضى اولى بر بعض ديگرند، اولويت در توارث (از يكديگر ارث بردن ) است ، و منظور از كتاب خدا، يا لوح محفوظ است ، و يا قرآن ، و يا سوره قرآن ، و جمله (من المؤ منين و المهاجرين )، بيان مى كند آن كسانى را كه صاحبان رحم از آنان اولى به ارثند.
و مراد از مؤ منين ، مؤ منين غير مهاجر است ، و معناى آيه اين است كه صاحبان رحم بعضيشان اولى به بعض ديگر از مهاجرين ، و سائر مؤ منين هستند كه به ملاك برادرى دينى از يكديگر ارث مى بردند، و اين اولويت در كتاب خدا است ، و چه بسا احتمال داده شود كه (جمله من المؤ منين و المهاجرين )، بيان صاحبان رحم باشد، كه در اين صورت معنا چنين مى شود: صاحبان رحم از مهاجرين و غير مهاجرين بعضى اولى از بعضى ديگرند.
اين آيه ناسخ حكمى است كه در صدر اسلام اجراء مى شد و آن اين بود كه كسانى كه به خاطر حفظ دينشان از وطن و آنچه در وطن داشتند چشم مى پوشيدند، و يا صرفا به خاطر دين با يكديگر دوستى مى كردند، در بين خود از يكديگر ارث مى بردند، آيه مورد بحث اين حكم را نسخ كرد، و فرمود: از اين به بعد تنها خويشاوندان از يكديگر ارث مى برند.


كلمه (الا) در جمله (الا ان تفعلوا الى اولياءكم معروفا) استثناء منقطع است ، (استثنايى است كه مستثنى از جنس مستثنى منه نباشد) و مراد از فعل معروف نسبت به اولياء، اين است كه چيزى از مال را براى آنان وصيت كنى ، كه در شرع اسلام به ثلث مال و كمتر از آن تحديد شده .
(كان ذلك فى الكتاب مسطورا)، يعنى حكم فعل معروف ، و وصيت كردن به چيزى از مال ، در لوح محفوظ يا در قرآن و يا در سوره نوشته شده .

و اذ اخذنا من النبيين ميثاقهم و منك و من نوح و ابراهيم و موسى و عيسى ابن مريم و اخذنا منهم ميثاقا غليظا

الغاء سنت توراث غير ارحام از يكديگر - مراد از ميثاقى كه خداوند از پيامبرانگرفت
اضافه ميثاق به ضميرى كه به انبياء بر مى گردد، خود دليل است بر اينكه مراد از ميثاق انبياء، ميثاق خاص به ايشان است ، همچنان كه بردن نام پيغمبران به لفظ انبياء اين معنا را مى فهماند، كه ميثاق پيغمبران ميثاقى است كه با صفت نبوت آنان ارتباط دارد، و غير از آن ميثاقى است كه از عموم بشر گرفته و آيه (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم الست بربكم قالوا بلى ) از آن خبر مى دهد.
و مساله ميثاق گرفتن از انبياء در جاى ديگر نيز آمده ، و فرموده : (و اذ اخذ الله ميثاق النبيين لما آتيتكم من كتاب و حكمه ثم جاءكم رسول مصدق لما معكم لتومنن به و لتنصرنه قال ءاقررتم و اخذتم على ذلكم اصرى قالوا اقررنا).
آيه مورد بحث هر چند بيان نكرده كه آن عهد و ميثاقى كه از انبياء گرفته شده چيست ، و تنها به طورى كه گفتيم اشاره اى دارد به اينكه عهد مزبور چيزيست مربوط به پست نبوت ، ليكن ممكن است از آيه ديگرى كه از سوره آل عمران نقل كرديم استفاده كرد كه آن ميثاق عبارت است از وحدت كلمه در دين و اختلاف نكردن در آن ، همچنان كه آيه (ان هذه امتكم امه واحده و انا ربكم فاعبدون ) و آيه (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ان اقيموا الدين و لا تتفرقوا فيه ) نيز بدان اشاره نموده است .
در آيه مورد بحث (نبيين ) را به لفظ عام آورد، تا شامل همه شود، آنگاه از بين همه آنان پنج نفر را با اسم ذكر كرده ، و به عموم انبياء عطف كرده ، فرموده : از تو و از نوح و ابراهيم و موسى و عيسى بن مريم ، و معناى عطف اين پنج نفر به عموم انبياء اين است كه ايشان را به خاطر خصوصياتى كه دارند از بين انبياء بيرون كرده و به خصوص ذكر نموده است ، پس گويا فرموده : و چون از شما پنج نفر و از ساير انبياء ميثاق گرفتيم ، چنين و چنان شد.
و اگر به اين اسلوب ، اين پنج نفر را اختصاص به ذكر داد، تنها به منظور تعظيم و احترام ايشان است ، چون شاءنى عظيم و مقامى رفيع داشتند، براى اينكه اولوالعزم و صاحب شريعت و داراى كتاب بودند، و به همين ملاك بود كه چهار نفر از ايشان را به ترتيب عصرشان ذكر كرد، ولى رسول خدا (صلى الله عليه و آله و سلم ) را بر آنان مقدم داشت ، با اينكه آن جناب از لحاظ عصر آخرين ايشان بود، براى اينكه آن جناب برترى و شرافت و تقدم بر همه آنان دارد.
(و اخذنا منهم ميثاقا غليظا) - اين جمله تاكيد ميثاق مذكور است ، مى خواهد بفرمايد: پيمان مزبور بسيار غليظ و محكم بود، نظير آيه (و لما جاء امرنا نجينا هودا و الذين آمنوا معه برحمه منا و نجيناهم من عذاب غليظ).

ليسئل الصادقين عن صدقهم و اعد للكافرين عذابا اليما

لام در (ليسئل ) لام تعليل ، و يا لام غايت است ، و در هر حال متعلق به محذوفى است كه جمله (و اذ اخذنا) بر آن دلالت دارد، و جمله (واعد) بر همان محذوف عطف شده ، تقدير كلام اين است كه : خداوند اگر اين كار را كرد، و از انبياء پيمان گرفت ، براى اين است كه زمينه فراهم شود، تا از راستگويان از راستيشان بپرسد، و براى كفار عذابى دردناك آماده كند.
چيزى كه هست به جاى اينكه بفرمايد: و براى كفار عذابى دردناك آماده كند، فرموده : و عذابى دردناك براى كفار آماده كرده ، و اين بدان علت است كه كسى نپندارد كه عذاب كفار علت غائى گرفتن پيمان است ، بلكه جهنمى شدن آنان ، و نقصشان از ناحيه خودشان است ، و اين خود آنان بودند كه خلف پيمان كردند.
وجوهى كه درباره مراد از اينكه فرمود: (تا از راستى راستگويان بپرسد) گفتهاند
 و اما اينكه از راستى راستگويان بپرسد چه معنايى دارد؟ بعضى گفته اند: مقصود از (صادقين ) انبياء، و مقصود از پرسش از راستى آنان ، اين است كه روز قيامت از ايشان مى پرسند كه امت شان چه كارها كردند؟ و گويا مفسر نامبرده اين معنا را از آيه (يوم يجمع الله الرسل فيقول ماذا اجبتم ) استفاده كرده .
بعضى ديگر گفته اند: مراد، سوال از مطلق راستگويان است ، نه تنها انبياء، بلكه هر راستگوى در توحيد خدا، و عدالت او و شرايع او، و مراد از راستى آنان ، هر چيزى است كه درباره اش سخنى گفته باشند. بعضى ديگر گفته اند: مراد از سوال از صادقان ، صادقان در سخن ، و مراد از صدقشان صدق در عملشان است ، (و حاصل معنايش اين است كه از هر راستگويى مى پرسند آيا اعمالشان هم مطابق اقوالشان راست بوده يا نه ؟) بعضى ديگر گفته اند: مراد، پرسش از صادقان است ، از آن هدفها و منظورهايى كه در دل از راستگوييهاى خود پنهان داشتند، آيا منظورشان از راستگوييها وجه الله (رضاى خدا) بوده يا چيز ديگر؟ و از اين قبيل توجيهات براى آيه كرده اند، و بطورى كه ملاحظه مى كنيد هيچ يك از آنها دلچسب نيست .
و اما آنچه به نظر ما مى رسد اين است كه دقت در مفاد جمله (ليسئل الصادقين عن صدقهم ) انسان را بر خلاف آن توجيهات رهنمون مى شود، چون فرق است بين اينكه بگوييم : (سئلت الغنى عن غناه - از بى نيازى پرسيدم از بى نيازى اش ) و يا از عالم از علمش سوال كردم ، و بين اينكه بگوييم از فلانى از مالش سوال كردم ، و يا از فلانى از علمش پرسيدم ، اين دو قسم عبارت مفادشان يكى نيست ، آنچه از عبارت اول به ذهن تبادر مى كند، و جلوتر از معانى ديگر به ذهن مى رسد، اين است كه من از شخص غنى خواستم تا غنايش را اظهار كند، و يا علمش را بنماياند، و آنچه از عبارت دوم به ذهن تبادر مى كند كه من از او خواستم تا مرا از مال و يا علم خود خبر دهد، آيا مال و يا علم دارد يا نه ؟ و يا از او خواستم تا برايم تعريف كند، چقدر مال دارد؟ و از مال چه چيزهايى دارد، و يا چه چيزهايى مى داند؟
و به هر حال معناى سوال از صادقان از صدقشان ، اين است كه صدق باطنى خود را اظهار كنند، و در مرحله گفتار و كردار آن را نمايش دهند، و خلاصه در دنيا عمل صالح كنند، (چون عمل صالح مساوى است با تطابق گفتار و كردار با صدق باطنى ).
بيان اينكه مراد از راستى در جمله : (ليسئل الصادقين عن صدقهم ) انطباق پيمانالهى در عالم ذربا كردار و عمل در اين عالم است
پس مراد از سوال از صادقان از صدق آنان اين مى شود كه تكليف هاى دينى را طورى متوجه ايشان سازد، كه با مقتضاى ميثاق سازگار و منطبق باشد، تا در نتيجه آن صدق كه در بطون دلها نهفته است ، در گفتار و كردار ظهور و جلوه كند.
و البته معلوم است كه جاى اين ظهور دنيا است ، نه آخرت ، و نيز معلوم مى شود كه اخذ ميثاق در دنيا نبوده ، بلكه قبل از دنيا بوده ، همچنان كه آيات (ذر) نيز بر آن دلالت دارد، و مى فهماند كه خداى تعالى قبل از آنكه انسانها را به نشاءه دنيا بياورد، پيمانهايى از ايشان بگرفت ، از آن جمله مى فرمايد: (و اذ اخذ ربك من بنى آدم من ظهورهم ذريتهم و اشهدهم على انفسهم الست بربكم قالوا بلى ) كه ترجمه اش گذشت .
و كوتاه سخن اينكه دو آيه مورد بحث از آياتى است كه از عالم ذر خبر مى دهند، چيزى كه هست اخذ ميثاق از انبياء، و ترتب شان آنان و اعمالشان بر طبق ميثاق را در ضمن ترتب صدق هر صادقى بر ميثاقى كه از وى گرفته اند بيان مى كند، (ساده تر بگويم در دو آيه مورد بحث سخنى صريح از عالم ذر به ميان نيامده ، تنها در آيه اولى فرموده از انبياء ميثاقى محكم گرفتيم ، و در آيه دومى فرموده تا از صادقان بخواهد كه صدق خود را نشان دهند، تا در دنيا گفتار و كردارشان از ميثاق ازلى حكايت كند و آن را نشان دهد).
و چون در آيه دوم خصوص انبياء (عليهم السلام ) مورد گفتار قرار نگرفته اند، بلكه عنوانى كلى يعنى صادقان مورد كلام واقع شده اند، لذا سرانجام كفار را هم با اينكه از انبياء نيستند بيان فرموده ، پس گويا فرموده : ما از انبياء ميثاقى غليظ گرفتيم ، مبنى بر اينكه بر دين واحد متفق الكلمه باشند و همان را تبليغ كنند، تا در نتيجه خداى تعالى با تكليف و هدايت خود از صادقان بخواهد كه عمل و گفتارشان نمايانگر آن ميثاق باشد، از ايشان صدق در اعتقاد و عمل را مطالبه كند، انبياء هم همين كار را كردند، و خداوند پاداشى براى آنان مقدر فرمود، و براى كافران عذابى دردناك آماده كرده .
از اينجا معلوم مى شود كه چرا در دو آيه مورد بحث التفات به كار رفته ، در آيه (اول و اذ اخذنا - و چون گرفتيم ) سياق ، سياق متكلم بود ولى در آيه دومى غايب شد (ليسئل - تا خدا بازخواست كند) نكته اين التفات اين است كه ميثاق عبارت است از پيمان بر پرستش او به تنهايى و شرك نورزيدن بر او، و اين هر چند كه با وساطت ملائكه صورت گرفته ، و به همين جهت كلمه (گرفتيم ) به كار رفته ، ولى در حقيقت آنكسى كه از صادقان مطالبه صدق مى كند، و كافران را عذاب مى كند، تنها خدا است ، لذا در آيه دوم فرمود (تا مطالبه كند) تا همه مردم تنها او را بپرستند (دقت بفرماييد).
بحث روايتى
روايتى درباره شاءن نزول آيه : (يا ايها النبى اتق الله ...)
در مجمع البيان ذيل آيه (يا ايها النبى اتق الله ) گفته : اين آيات درباره ابى سفيان بن حرب ، و عكرمه بن ابى جهل ، و ابى الاعور سلمى ، نازل شده ، كه وقتى جنگ احد تمام شد، از رسول خدا (صلى الله عليه و آله و سلم ) امان گرفتند، و سپس به مدينه آمده بر عبدالله بن ابى وارد شدند، و آنگاه بوسيله ميزبان خود از رسول خدا (صلى الله عليه و آله و سلم ) رخصت خواستند تا با آن جناب گفتگو كنند، بعد از كسب اجازه به اتفاق ميزبان و عبدالله بن سعيد بن ابى سرح ، و طعمه بن ابيرق ، به خدمت آن جناب رفتند، و گفتند اى محمد! تو دست از خدايان ما بردار، و (لات ) و (عزى ) و (منات ) را ناسزا مگو، و چون ما معتقد باش كه اين خدايان شفاعت مى كنند كسى را كه آنها را بپرستد، ما نيز دست از پروردگار تو برمى داريم ، اين سخن سخت بر رسول خدا (صلى الله عليه و آله و سلم ) گران آمد، عمر بن خطاب گفت : يا رسول الله اجازه بده تا هم اكنون گردنشان را بزنيم ، فرمود: آخر من به ايشان امان داده ام ، ناگزير دستور داد تا از مدينه بيرونشان كنند، آنگاه مى گويد: آيه (و لا تطع الكافرين ) در اين باره نازل شد، كه مراد از كافرين كفار اهل مكه ابوسفيان و ابو اعور سلمى و عكرمه است ، و مراد از (و المنافقين ) ابن ابى ، و ابن سعيد، و طعمه مى باشد.
مؤ لف : اجمال اين داستان را سيوطى هم در الدر المنثور از ابن جرير از ابن عباس روايت كرده ، البته روايات ديگرى در شان نزول آيه مزبور هست كه چون از سياق آيات بيگانه بودند، از نقل آنها صرفنظر كرديم .
و در تفسير قمى در ذيل آيه (و ما جعل ادعياءكم ابناءكم ) مى گويد: پدرم از ابن ابى عمير، از جميل ، از امام صادق (عليه السلام ) برايم حديث كرد، كه فرمود: سبب نزول اين آيه اين بود كه وقتى رسول خدا (صلى الله عليه و آله و سلم ) با خديجه دختر خويلد ازدواج كرد، به منظور تجارت از مكه به عكاظ رفت و در آنجا زيد را ديد كه در معرض فروش قرار گرفته ، او را جوانى زيرك و تيزهوش و عفيف يافت ، پس وى را خريدارى كرد، و همينكه به نبوت رسيد، زيد را به اسلام دعوت نمود، و زيد مسلمان شد، از آن روز مردم به وى مى گفتند: مولى محمد (صلى الله عليه و آله و سلم ).
از سوى ديگر وقتى حارثه بن شراحيل كلبى از سرگذشت پسرش زيد خبردار شد، به مكه آمد (تا فرزندش را از مولايش خريده آزاد كند)، و حارثه مردى محترم و بزرگ بود، نزد ابوطالب آمده گفت : اى ابوطالب ! پسر من (در حادثه اى ) اسير شده ، و شنيده ام كه دست به دست بفروش رفته ، تا به دست برادرزاده ات افتاده ، (از تو خواهش مى كنم ) به ايشان پيشنهاد كنى يا پسرم را بفروشد، و يا عوض آن غلامى ديگر بگيرد، و يا آزادش كند.
ابوطالب با رسول خدا (صلى الله عليه و آله و سلم ) صحبت كرد، حضرت فرمود: من او را آزاد كردم هر جا مى خواهد برود، حارثه برخاست و دست زيد را گرفت و گفت : پسر بر خيز و به شرافت و حسب و آبروى سابقت برگرد، زيد گفت : به هيچ وجه تا زنده ام از رسول خدا (صلى الله عليه و آله و سلم ) جدا نمى شوم ، حارثه گفت : آيا دست از شرافت و دودمان خود بر مى دارى ، و برده قريش ‍ مى شوى ؟ زيد مجددا گفت به هيچ وجه و تا چندى كه زنده ام از رسول خدا (صلى الله عليه و آله و سلم ) جدا نمى شوم ، پدرش خشم كرده گفت اى گروه قريش شاهد باشيد كه من از او بيزارى جستم و او ديگر پسر من نيست ، رسول خدا (صلى الله عليه و آله و سلم ) به حاضران خطاب كرد كه شاهد باشيد، زيد پسر من است ، از من ارث مى برد، و من از او ارث مى برم . از آن روز مردم به زيد مى گفتند: (ابن محمد) و رسول خدا (صلى الله عليه و آله و سلم ) او را دوست مى داشت ، و نامش را (زيد محبت ) گذاشته بود.
بعد از آنكه رسول خدا (صلى الله عليه و آله و سلم ) به مدينه مهاجرت فرمود، زينب دختر جحش را به ازدواج زيد درآورد، روزى دير به خدمت رسول خدا (صلى الله عليه و آله و سلم ) رفت ، آن جناب به منزل وى رفت تا از او خبر بگيرد، و در آن هنگام زينب وسط اطاق خود نشسته ، و با فهر (سنگى كه ادويه را با آن نرم مى كنند) عطر جامد خود را مى ساييد، رسول خدا (صلى الله عليه و آله و سلم ) درب را باز كرد تا از زينب خبر بگيرد، ناگهان چشمش به زينب كه زنى زيبا بود بيفتاد و گفت : منزه است خدا آفريدگار نور و (تبارك الله احسن الخالقين ) و سپس به منزل خود برگشت ، در حالى كه به ياد زيبايى او بود.
زيد به منزل آمد، زينب جريان را به شوهرش گفت : زيد گفت : آيا ميل دارى تو را طلاق دهم تا رسول خدا (صلى الله عليه و آله و سلم ) با تو ازدواج كند؟ زينب گفت : مى ترسم تو طلاقم بدهى ، و رسول خدا (صلى الله عليه و آله و سلم ) هم با من ازدواج نكند، زيد نزد رسول خدا (صلى الله عليه و آله و سلم ) رفت و عرضه داشت : پدر و مادرم فدايت ، زينب جريانى به اين صورت برايم تعريف كرد، آيا ميل دارى من او را طلاق دهم تا شما با او ازدواج كنيد؟ فرمود: نه ، برو و از خدا بترس ، و همسرت را نگهدار، خداى تعالى اين جريان را حكايت كرده و فرمود (امسك عليك زوجك و اتق الله و تخفى فى نفسك ما الله مبديه و تخشى الناس و الله احق ان تخشاه فلما قضى زيد منها وطرا زوجناكها... و كان امر الله مفعولا) پس خداى تعالى در بالاى عرش خود زينب را به ازدواج آن جناب درآورد.
منافقين گفتند: زنان پسران ما را بر ما حرام مى كند، آن وقت خودش همسر پسرش زيد را مى گيرد، خداى تعالى در پاسخ آنان فرمود: (و ما جعل ادعياءكم ابناءكم ... يهدى السبيل ).
مؤ لف : سيوطى قريب به اين مضمون را با مختصرى اختلاف در الدر المنثور از ابن مردويه از ابن عباس روايت كرده .
و نيز در الدر المنثور است كه احمد و ابو داوود و ابن مردويه ، از جابر روايت كرده اند كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) مى فرمود: من اولاى به هر مومنم از خود او، پس هر مردى از دنيا برود، و قرضى بگذارد، آن قرض به عهده من است ، و هر كس بميرد و مالى از خود بگذارد، از آن ورثه اوست .
مؤ لف : در اين معنا روايات ديگرى از طريق شيعه و اهل سنت رسيده .
چند روايت حاكى از اينكه پيامبر (صلى الله عليه و آله و سلم ) فرمود هر كه را منمولايم على (عليه السلام ) مولا است در ذيل جمله : (النبى اولى بالمؤ منين من انفسهم)
 و در همان كتاب است كه ابن ابى شيبه و احمد و نسائى ، از بريده روايت كرده اند كه گفت : من با على (عليه السلام ) در جنگ يمن شركت داشتم ، و از او جفائى ديدم ، پس همين كه به مدينه برگشته ، شرفياب محضر رسول خدا (صلى الله عليه و آله و سلم ) شدم ، نزد آنجناب از على بدگويى كردم و عيب گرفتم ، ديدم كه رنگ آن جناب دگرگون شد، و فرمود: اى بريده مگر من اولى به مؤ منين از خود آنان نيستم ؟ عرض كردم : بله يا رسول الله فرمود: پس هر كه من مولاى اويم ، على مولاى اوست .
و در احتجاج از عبدالله بن جعفر بن ابى طالب روايت كرده كه در ضمن حديثى طولانى گفت : از رسول خدا شنيدم كه مى فرمود: من به مؤ منين اولى هستم از خود آنان ، هر كس من اولايم به او از خود او، تو اولى هستى به او از خودش ، و اين سخن را خطاب به على كه در خانه در مقابل حضرت بود فرمود.
مؤ لف : اين روايت را كافى هم به سند خود از جعفر از آن جناب نقل كرده ، و احاديث در اين معنا از طريق شيعه و سنى از حد شمار بيرون است .
و در كافى به سند خود از حنان روايت كرده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم كه : موالى (بردگان ) چه حقى از آدم مى برند؟ فرمود: هيچ سهمى از ارث به ايشان نمى رسد، مگر همان كه قرآن فرمود: (الا ان تفعلوا الى اولياءكم معروفا).
و در الدر المنثور است كه ابن مردويه از ابن عباس روايت كرده كه گفت : شخصى از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: چه وقت از تو پيمان گرفتند؟ فرمود آن وقت كه آدم بين روح و جسد بود.
مؤ لف : اين روايت با همين لفظ و عبارت به چند طريق مختلف از آن جناب نقل شده ، و معنايش اين است كه ميثاقى كه گرفته شد، در نشاءه اى قبل از نشاءه دنيا بود.
سوره احزاب ، آيات 9 - 27

ياايّها الّذين امنوا اذكروا نعمه الله عليكم اذ جاءتكم جنود فارسلنا عليهم ريحا و جنودا لم تروها و كان الله بما تعملون بصيرا (9) اذ جاءوكم من فوقكم و من اسفل منكم و اذ زاغت الابصار و بلغت القلوب الحناجر و تظنون بالله الظنونا (10) هنالك ابتلى المومنون و زلزلوا زلزالا شديدا (11) و اذ يقول المنافقون و الذين فى قلوبهم مرض ما وعدنا الله و رسوله الا غرورا (12) و اذ قالت طائفه منهم يا اهل يثرب لا مقام لكم فارجعوا و يستذن فريق منهم النبى يقولون ان بيوتنا عوره و ما هى بعوره ان يريدون الا فرارا (13) و لو دخلت عليهم من اقطارها ثم سئلوا الفتنه لاتوها و ما تلبثوا بها الا يسيرا (14) و لقد كانوا عاهدوا الله من قبل لا يولون الادبر و كان عهد الله مسولا (15) قل لن ينفعكم الفرار ان فررتم من الموت او القتل و اذا لا تمتعون الا قليلا (16) قل من ذا الذى يعصمكم من الله ان اراد بكم سوءا او اراد بكم رحمه و لا يجدون لهم من دون الله وليا و لا نصيرا (17) قد يعلم الله المعوقين منكم و القائلين لاخوانهم هلم الينا و لا ياتون الباس الا قليلا (18) اشحه عليكم فاذا جاء الخوف رايتهم ينظرون اليك تدور اعينهم كالذى يغشى عليه من الموت فاذا ذهب الخوف سلقوكم بالسنه حداد اشحه على الخير اولئك لم يومنوا فاحبط الله اعملهم و كان ذلك على الله يسيرا (19) يحسبون الاحزاب لم يذهبوا و ان يات الاحزاب يودوا لو انهم بادون فى الاعراب يسلون عن انبائكم و لو كانوا فيكم ما قاتلوا الا قليلا (20) لقد كان لكم فى رسول الله اسوه حسنه لمن كان يرجوا الله و اليوم الاخر و ذكر الله كثيرا (21) و لما راء المومنون الاحزاب قالوا هذا ما وعدنا الله و رسوله و صدق الله و رسوله و ما زادهم الا ايمنا و تسليما (22) من المؤ منين رجال صدقوا ما عهدوا الله عليه فمنهم من قضى نحبه و منهم من ينتظر و ما بدلوا تبديلا (23) ليجزى الله الصادقين بصدقهم و يعذب المنافقين ان شاء او يتوب عليهم ان الله كان غفورا رحيما (24) و رد الله الذين كفروا بغيظهم لم ينالوا خيرا و كفى الله المؤ منين القتال و كان الله قويا عزيزا (25) و انزل الذين ظاهروهم من اهل الكتاب من صياصيهم و قذف فى قلوبهم الرعب فريقا تقتلون و تاسرون فريقا (26) و اورثكم ارضهم و ديارهم و اموالهم و ارضالم تطوها و كان الله على كل شى قديرا (27)

ترجمه آيات
اى كسانى كه ايمان آورده ايد نعمتى را كه خدا به شما ارزانى داشته به ياد آوريد و فراموش مكنيد روزى را كه لشكرها به سويتان آمدند، ما، بادى و لشكرى كه نمى ديديد بر شما فرستاديم ، و خدا به آنچه شما مى كنيد بينا است (9).
هنگامى كه از نقطه بالا و از پايين تر شما بيامدند، آن روزى كه چشمها از ترس خيره ، و دلها به گلوگاه رسيد، و درباره خدا به پندارها افتاديد (.1).
در آن هنگام بود كه مؤ منين آزمايش شدند، و سخت متزلزل گشتند (11).
همان روزى كه منافقان و بيمار دلان گفتند: خدا و رسولش جز فريبى به ما وعده ندادند (12).
روزى كه طائفه اى از ايشان گفتند: اى اهل مدينه ! ديگر جاى درنگ برايتان نيست ، برگرديد، وعده اى از ايشان از پيامبر اجازه برگشتن گرفتند، به اين بهانه كه گفتند خانه هاى ما در و بام محكمى ندارد، در حالى كه چنين نبود، و منظورى جز فرار نداشتند (13).
به شهادت اينكه اگر دشمن از هر سو بر آنان در خانه هايشان درآيند، و بخواهند كه اينان دست از دين بردارند، جز اندكى بدون درنگ از دين بر مى گردند (14).
در حالى كه قبلا با خدا عهد بستند كه پشت به خدا و دين نكنند، و خدا از عهد خود بازخواست خواهد كرد (15).
بگو به فرضى هم كه از مرگ يا كشته شدن فرار كنيد، تازه جز اندكى زندگى نخواهيد كرد (16).
بگو آن كيست كه شما را از خدا اگر بدى شما را بخواهد نگه بدارد؟ و يا جلو رحمت او را اگر رحمت شما را بخواهد بگيرد؟ نه ، به غير خدا ولى و ياورى براى خود نخواهند يافت (17).
و بدانند كه خدا مى شناسد چه كسانى از شما امروز و فردا كردند، و چه كسانى بودند كه به برادران خود گفتند: نزد ما بياييد، و به جنگ نرويد، اينها جز اندكى به جنگ حاضر نمى شوند (18).
آنان نسبت به جان خود بر شما بخل مى ورزند، به شهادت اينكه وقتى پاى ترس به ميان مى آيد، ايشان را مى بينى كه وقتى به تو نگاه مى كنند مانند كسى كه به غشوه مرگ افتاده ، حدقه هايشان مى چرخد، ولى چون ترس تمام مى شود، با زبانهايى تيز به شما طعن مى زنند، و در خير رساندن بخيلند، ايشان ايمان نياورده اند، و خدا هم اعمال نيكشان را بى اجر كرده ، و اين براى خدا آسان است (19).
پنداشتند احزاب هنوز نرفته اند، و اگر هم برگردند، دوست مى دارند اى كاش به باديه رفته بودند، و از آنجا جوياى اخبار شما مى شدند، و به فرضى هم در ميان شما باشند، جز اندكى قتال نمى كنند (20).
در حالى كه شما مى توانستيد به رسول خدا (صلى الله عليه و آله و سلم ) به خوبى تاسى كنيد، و اين وظيفه هر كسى است كه اميد به خدا و روز جزا دارد، و بسيار ياد خدا مى كند (21).
و چون مومنان احزاب را ديدند، گفتند: اين همان وعده اى است كه خدا و رسولش به ما داد، و خدا و رسولش راست گفتند، و از ديدن احزاب جز بيشتر شدن ايمان و تسليم ، بهره اى نگرفتند (22).
بعضى از مومنان مردانى هستند كه بر هر چه با خدا عهد بستند وفا كردند، پس بعضى شان از دنيا رفتند، و بعضى ديگر منتظرند و هيچ چيز را تبديل نكردند (23).
تا خدا به صادقان ، پاداش صدقشان را دهد و منافقان را اگر خواست عذاب كند، و يا بر آنان توبه كند، كه خدا آمرزنده رحيم است (24).
و خدا آنان را كه كافر شدند، به غيظشان برگردانيد، به هيچ خيرى نرسيدند، و خدا زحمت جنگ را هم از مومنان برداشت ، و خدا همواره توانا و عزيز است (25).
و ياران كتابى ايشان را كه كمكشان كردند از قلعه هايشان بيرون كرد، و ترس در دلهايشان بيفكند، عده اى از ايشان را كشتيد، و جمعى ديگر را اسير كرديد (26).
و سرزمين ايشان ، و خانه هايشان ، و اموالشان ، و زمينى را كه تا امروز در آن قدم ننهاده بوديد، همه را به شما ارث داد، و خدا همواره بر هر چيزى توانا است (27).
بيان آيات مربوط به داستان جن احزاب (خندق )
 در اين آيات ، داستان جنگ خندق ، و به دنبالش سرگذشت بنى قريظه را آورده ، و وجه اتصالش به ماقبل اين است كه در اين آيات نيز درباره حفظ عهد و پيمان شكنى گفتگو شده است .

يا ايها الذين آمنوا اذكروا نعمه الله عليكم اذ جاءتكم جنود... بصيرا

اين آيه مؤ منين را يادآورى مى كند كه در ايام جنگ خندق چه نعمتها به ايشان ارزانى داشت ، ايشان را يارى ، و شر لشكر مشركين را از ايشان برگردانيد، با اينكه لشكريانى مجهز، و از شعوب و قبائل گوناگون بودند، از قطفان ، از قريش ، احابيش ، كنانه ، يهوديان بنى قريظه ، بنى النضير جمع كثيرى آن لشكر را تشكيل داده بودند، و مسلمانان را از بالا و پايين احاطه كرده بودند، با اين حال خداى تعالى باد را بر آنان مسلط كرد، و فرشتگانى فرستاد تا بيچاره شان كردند.
كلمه (اذ) در جمله (اذ جاءتكم ) ظرف است براى نعمت ، يا براى ثبوت آن ، (جاءتكم جنود)، لشكرهايى از هر طائفه به سر وقتتان آمدند، لشكرى از قطفان ، لشكرى از قريش ، و لشكريانى از ساير قبائل ، (فارسلنا) اين جمله بيان آن نعمت است ، و آن عبارت است از فرستادن باد كه متفرع بر آمدن لشكريان است ، و چون متفرع بر آمدن آنها است ، حرف (فاء) بر سر جمله آورد، (عليهم ريحا)، فرستاديم بر آنان بادى ، كه مراد از آن ، باد صبا است ، چون نسيمى سرد در شبهايى زمستانى بوده ، (و جنودا لم تروها) لشكرهايى كه شما ايشان را نمى ديديد، و آن ملائكه بودند كه براى بيچاره كردن لشكر كفر آمدند، (و كان الله بما تعملون بصيرا - و خدا به آنچه مى كنيد بيناست ).

اذ جاوكم من فوقكم و من اسفل منكم ...

لشكرى كه از بالاى سر مسلمانان يعنى از طرف مشرق مدينه آمدند، قبيله قطفان ، و يهوديان بنى قريظه ، و بنى نضير بودند، و لشكرى كه از پايين مسلمانان آمدند، يعنى از طرف غرب مدينه آمدند، قريش و هم پيمانان آنان از احابيش و كنانه بودند، و بنابراين جمله (اذ جاوكم من فوقكم و من اسفل منكم ) عطف بيان است براى جمله (اذ جاءتكم جنود).
و جمله (اذ زاغت الابصار و بلغت القلوب الحناجر) عطف بيان ديگرى است براى جمله (اذ جاءتكم ...)، و كلمه (زاغت ) از زيغ بصر است ، كه به معناى كجى ديد چشم است ، و مراد از قلوب جانها و مراد از حناجر، حنجره ها است ، كه به معناى جوف حلقوم است .
و اين دو وصف يعنى كجى چشم ، و رسيدن جانها به گلو، كنايه است از كمال چيزگى ترس بر آدمى ، و مسلمانان در آن روز آن قدر ترسيدند كه به حال جان دادن افتادند، كه در آن حال چشم تعادل خود را از دست مى دهد، و جان به گلوگاه مى رسد.
حكايت ترس و بهانه تراشى منافقان و بيماردلان بعد از مشاهده لشكر انبوه دشمن وسخن پراكنى هايشان در جهت تضعيف روحيه مؤ منين
(و تظنون بالله الظنونا) - يعنى منافقين و كسانى كه بيمار دل بودند، آن روز درباره خدا گمانها كردند، بعضى از آنها گفتند: كفار به زودى غلبه مى كنند، و بر مدينه مسلط مى شوند، بعضى ديگر گفتند: بزودى اسلام از بين مى رود و اثرى از دين نمى ماند، بعضى ديگر گفتند: جاهليت دوباره جان مى گيرد، بعضى ديگر گفتند: خدا و رسول او مسلمانان را گول زدند، و از اين قبيل پندارهاى باطل .

هنالك ابتلى المومنون و زلزلوا زلزالا شديدا

كلمه (هنالك ) كه اسم اشاره است و مخصوص اشاره به دور است ، دور از جهت زمان ، و يا دور از جهت مكان ، در اينجا اشاره است به زمان آمدن آن لشكرها، كه براى مسلمانان مشكلى بود كه حل آن بسيار دور به نظر مى رسيد، و كلمه (ابتلاء) به معناى امتحان ، و (زلزال ) به معناى اضطراب ، و (شده ) به معناى قوت است ، چيزى كه هست موارد استعمال شديد و قوى مختلف است ، چون غالب موارد استعمال شديد در محسوسات است ، و غالب موارد استعمال قوى به طورى كه گفته اند در غير محسوسات است ، و به همين جهت به خداى تعالى قوى گفته مى شود، ولى شديد گفته نمى شود.
و معناى آيه اين است كه در آن زمان سخت ، مؤ منين امتحان شدند، و از ترس دچار اضطرابى سخت گشتند.

و اذ يقول المنافقون و الذين فى قلوبهم مرض ما وعدنا الله و رسوله الا غرورا

منظور از آنهايى كه در دلهايشان مرض دارند افراد ضعيف الايمان از مؤ منين اند، و اين دسته غير منافقين هستند كه اظهار اسلام نموده و كفر باطنى خود را پنهان مى دارند و اگر منافقين ، پيغمبر اكرم (صلى الله عليه و آله و سلم ) را رسول خواندند، با اينكه در باطن او را پيامبر نمى دانستند، باز براى همين است كه اظهار اسلام كنند.
كلمه (غرور) به معناى اين است كه كسى آدمى را به شرى وادار كند كه به صورت خير باشد، و اين عمل او را غرور (فريب ) مى خوانند، و عمل ما را كه فريب او را خورده و آن عمل را مرتكب شده ايم (اغترار) مى خوانند، راغب گفته : معناى اينكه بگوييم : (غررت فلانا) اين است كه من رگ خواب فلانى را يافتم ، و توانستم فريبش دهم ، و به آنچه از او مى خواستم برسم ، و كلمه (غره ) به كسره غين ، به معناى غفلت در بيدارى است .
و وعده اى كه منافقين آن را فريبى از خدا و رسول خواندند، به قرينه مقام ، وعده فتح و غلبه اسلام بر همه اديان است ، و اين وعده در كلام خداى تعالى مكرر آمده ، همچنانكه در روايات هم آمده كه منافقين گفته بودند محمد (صلى الله عليه و آله و سلم ) به ما وعده مى دهد كه شهرهاى كسرى و قيصر را براى ما فتح مى كند، با اينكه ما جرات نداريم در خانه خود تا مستراح برويم ؟!!

و اذ قالت طائفه منهم يا اهل يثرب لا مقام لكم فارجعوا

كلمه (يثرب ) نام قديمى مدينه طيبه است ، قبل از ظهور اسلام اين شهر را يثرب مى خواندند، بعد از آنكه رسول خدا (صلى الله عليه و آله و سلم ) به اين شهر هجرت كردند نامش را (مدينه الرسول ) نهادند، و سپس كلمه رسول را از آن حذف كرده و به مدينه مشهور گرديد.
و كلمه (مقام ) به ضمه ميم به معناى اقامه است ، و اينكه گفتند اى اهل مدينه شما در اين جا مقام نداريد، و ناگزير بايد برگرديد، معنايش اين است كه ديگر معنا ندارد در اين جا اقامت كنيد، چون در مقابل لشكرهاى مشركين تاب نمى آوريد، و ناگزير بايد برگرديد.
خداى تعالى بعد از حكايت اين كلام از منافقين ، كلام يك دسته ديگر را هم حكايت كرده ، و بر كلام اول عطف نموده ، و فرموده (و يستاذن فريق منهم )، يعنى يك دسته از منافقين و كسانى كه در دل بيمارى سستى ايمان دارند، (النبى ) از رسول خدا (صلى الله عليه و آله و سلم ) اجازه مراجعت مى خواهند، (يقولون ) و در هنگام اجازه خواستن مى گويند: (ان بيوتنا عوره )، يعنى خانه هاى ما، در و ديوار درستى ندارد، و ايمن از آمدن دزد و حمله دشمن نيستيم ، (و ما هى بعوره ان يريدون الا فرارا)، يعنى دروغ مى گويند و خانه هايشان بدون در و ديوار نيست ، و از اين حرف جز فرار از جهاد منظورى ندارند.

و لو دخلت عليهم من اقطارها ثم سئلوا الفتنه لاتوها و ما تلبثوا الا يسيرا

ضميرهاى جمع همه به منافقين و بيماردلان ، و ضمير در فعل (دخلت ) به كلمه (بيوت ) برمى گردد، و معناى جمله (دخلت عليهم ) اين است كه : اگر لشكريان مشركين داخل خانه ها شوند، در حالى كه دخول بر آنان نيز باشد، جز اندكى درنگ نمى كنند، و كلمه (اقطار) جمع قطر به معناى ناحيه و جانب است ، و مراد از فتنه به قرينه مقام ، برگشتن از دين ، و مراد از درخواست آن ، درخواست از ايشان است ، و كلمه (تلبث ) به معناى درنگ كردن است .
و معناى آيه اين است كه اگر لشكرهاى مشركين از اطراف ، داخل خانه هاى ايشان شوند، و آنان در خانه ها باشند، آنگاه از ايشان بخواهند كه از دين برگردند، حتما پيشنهاد آنان را مى پذيرند، و جز اندكى از زمان درنگ نمى كنند مگر همان قدر كه پيشنهاد كفار طول كشيده باشد، و منظور اين است كه اين عده تا آنجا پايدارى در دين دارند، كه آسايش و منافعشان از بين نرود، و اما اگر با هجوم دشمن منافعشان در خطر بيفتد، و يا پاى جنگ پيش بيايد، ديگر پايدارى نمى كنند، و بدون درنگ از دين برمى گردند.

و لقد كانوا عاهدوا الله من قبل لا يولون الادبار و كان عهد الله مسئولا

لام در (لقد) لام قسم است ، و معناى (لا يولون الادبار) اين است كه پشت به دشمن نكرده از جنگ نمى گريزند، و اين جمله بيان آن عهدى است كه قبلا كرده بودند، و بعيد نيست كه مراد از عهد آنان از سابق ، بيعتى باشد كه بر مساله ايمان به خدا و رسولش ، و دينى كه آن جناب آورده با آن جناب كرده اند، و يكى از احكام دينى كه آن جناب آورده مساله جهاد و حرمت فرار از جنگ است ، و معناى آيه روشن است .

قل لن ينفعكم الفرار ان فررتم من الموت او القتل و اذا لا تمتعون الا قليلا

يعنى بگو اگر از مرگ و يا قتل فرار كنيد، اين فرار سودى به حالتان ندارد، و جز اندكى زنده نمى مانيد، براى اينكه هر كسى بايد روزى بميرد، و هر نفس كشى اجلى معين و حتمى دارد، كه حتى يك ساعت عقب و جلو نمى شود، پس فرار از جنگ در تاءخير اجل هيچ اثرى ندارد.
(و اذا لا تمتعون الا قليلا) - يعنى به فرضى هم كه فرار از جنگ در تاءخير اجل شما مؤ ثر باشد، تازه چقدر زندگى مى كنيد؟ در چنين فرضى تازه بهره منديتان از زندگى بسيار اندك ، و يا در زمانى اندك است ، چون بالاخره تمام مى شود.

قل من ذا الذى يعصمكم من الله ان اراد بكم سوء او اراد بكم رحمه و لا يجدون لهم من دون الله وليا و لا نصيرا

آيه قبلى منافقين را هشدار مى داد كه زندگى انسان مدت و اجلى معين دارد، كه با آن تقدير، ديگر فرار از جنگ هيچ سودى ندارد، و در اين آيه تذكرشان مى دهد كه خير و شر همه تابع اراده خدا است ، و بس ، و هيچ سببى از اسباب ، از نفوذ اراده خدا جلوگير نمى شود، و هيچ كس آدمى را از اراده خدا اگر به شر تعلق گرفته باشد نگه نمى دارد، پس حزم و احتياط اين را اقتضاء مى كند كه انسان توكل به خدا نموده و امور را محول به او كند.
و از آنجا كه منافقين و بيماردلان به خاطر مرضى كه دارند، و يا كفرى كه در دل پنهان كرده اند و دلهايشان مشغول بدانست ، خداى تعالى كه تاكنون به رسول گرامى خود دستور داده بود با ايشان صحبت كند، در اين جا خودش صحبت كرده ، و فرموده (و لا يجدون لهم من دون الله وليا و لا نصيرا) ايشان غير از خدا ولى و ياورى براى خود نمى يابند.

قد يعلم الله المعوقين منكم ... يسيرا

كلمه (معوقين ) اسم فاعل از تعويق است كه به معناى منصرف كردن و تاءخير انداختن است ، و كلمه (هلم ) اسم فعلى است كه معناى (بيا) را مى دهد، و چون اسم فعل است تثنيه و جمع ندارد، اين البته در لغت حجاز چنين است ، و كلمه (باءس ) به معناى شدت و جنگ و كلمه (اشحه ) جمع شحيح است ، كه به معناى بخيل است ، و جمله (كالذى يغشى عليه من الموت ) به معناى كسى است كه غشوه مرگ او را گرفته باشد، و در نتيجه مشاعر خود را از دست داده و چشمانش در حدقه بگردش درآمده باشد، و كلمه (سلق ) - به فتحه سين و سكون لام - به معناى زدن و طعنه است . و معناى دو آيه اين است كه : خدا مى شناسد آن كسان از شما را كه مردم را از شركت در جهاد بازمى دارند، و آن منافقينى را كه از شركت مسلمانان در جهاد جلوگيرى مى كنند، و نيز آن منافقين را كه به برادران منافق خود و يا به بيماردلان مى گويند بياييد نزد ما و به جهاد نرويد، و خود كمتر در جهاد شركت نموده و از شما مسلمانان جان خود را دريغ مى دارند.
و همين كه آتش جنگ شعله ور شد، ايشان را مى بينى كه از ترس به تو نگاه مى كنند، اما نگاهى بدون اراده ، و چشمانشان در حدقه كنترل ندارد، و مانند چشمان شخص محتضر در حدقه مى گردد، و همين كه ترس از بين رفت ، شما را با زبانهايى تيزتر از شمشير مى زنند، در حالى كه از آن خيرى كه به شما رسيده ناراحتند، و بدان بخل مى ورزند.
اينگونه افراد - كه نشانيهايشان را داديم - ايمان نياورده اند، به اين معنا كه ايمان در دلهايشان جايگير نشده ، هر چند كه در زبان آن را اظهار مى كنند پس خداوند اعمال آنان را بى اجر نموده و اين كار براى خدا آسان است .

يحسبون الاحزاب لم يذهبوا...

يعنى از شدت ترس هنوز گمان مى كنند كه احزاب - لشكر دشمن - فرار نكرده اند (و اگر آنها را احزاب خواند چون همگى عليه رسول خدا (صلى الله عليه و آله و سلم ) متحد شده بودند) و اگر احزاب بعد از رفتن از مدينه بار ديگر برگردند، اين منافقين دوست مى دارند اى كاش از مدينه بيرون شويم ، و در باديه منزل بگيريم ، و از آنجا خبر مسلمين را به دست آوريم ، كه از بين رفتند يا نه ، (يسئلون عن انباءكم ) از آنجا اخبار شما را به دست آورند، (و لو كانوا فيكم ) و به فرضى كه به باديه نروند، و در بين شما بمانند، (ما قاتلوا الا قليلا) قتال نمى كنند مگر اندكى ، پس بودن منافقين با شما فايده زيادى براى شما ندارد، چون قتال آنان خدمت قابل توجهى نيست .

لقد كان لكم فى رسول الله اسوه حسنه لمن كان يرجو الله و اليوم الاخر و ذكر الله كثيرا

مقصود از اينكه فرمود: (لقد كان لكم فىرسول الله اسوة حسنة ...)
 كلمه (اسوه ) به معناى اقتداء و پيروى است ، و معناى (فى رسول الله ) يعنى در مورد رسول خدا (صلى الله عليه و آله و سلم )، و اسوه در مورد رسول خدا (صلى الله عليه و آله و سلم )، عبارت است از پيروى او، و اگر تعبير كرد به (لكم فى رسول الله - شما در مورد رسول خدا (صلى الله عليه و آله و سلم ) تاءسى داريد) كه استقرار و استمرار در گذشته را افاده مى كند، براى اين است كه اشاره كند به اينكه اين وظيفه هميشه ثابت است ، و شما هميشه بايد به آن جناب تاءسى كنيد.
و معناى آيه اين است كه يكى از احكام رسالت رسول خدا (صلى الله عليه و آله و سلم )، و ايمان آوردن شما، اين است كه به او تاءسى كنيد، هم در گفتارش و هم در رفتارش ، و شما مى بينيد كه او در راه خدا چه مشقت هايى تحمل مى كند، و چگونه در جنگها حاضر شده ، آنطور كه بايد جهاد مى كند، شما نيز بايد از او پيروى كنيد.
در تفسير كشاف گفته : اگر كسى بپرسد حقيقت معناى آيه (لقد كان لكم فى رسول الله اسوه حسنه ) چيست ؟ البته با در نظر گرفتن اينكه كلمه (اسوه ) به ضمه همره قراءت شده ، در جواب مى گوييم دو احتمال هست ، اول اينكه خود آن جناب اسوه اى حسنه و نيكو است ، يعنى بهترين رهبر و مؤ تسى يعنى مقتدى به است ، و اين تعبير نظير تعبير زير است ، كه در باره كلاهخود مى گويى بيست من آهن ، يعنى اين كلاه بيست من آهن است ، دوم اينكه بگوييم خود آن جناب اسوه نيست ، بلكه در او صفتى است كه جا دارد مردم به وى در آن صفت اقتداء كنند، و آن عبارت است از مواساه ، يعنى اينكه خود را برتر از مردم نمى داند. و وجه اول قريب به همان معنايى است كه ما بيان كرديم .
در جمله (لمن كان يرجو الله و اليوم الاخر و ذكر الله كثيرا) كلمه (من - كسى كه ) بدل است از ضمير خطاب در (لكم ) تا دلالت كند بر اينكه تاءسى به رسول خدا (صلى الله عليه و آله و سلم ) صفت حميده و پاكيزه اى است كه هر كسى كه مومن ناميده شود بدان متصف نمى شود، بلكه كسانى به اين صفت پسنديده متصف مى شوند كه متصف به حقيقت ايمان باشند، و معلوم است كه چنين كسانى اميدشان همه به خدا است ، و هدف و همشان همه و همه خانه آخرت است ، چون دل در گرو خدا دارند، و به زندگى آخرت اهميت مى دهند و در نتيجه عمل صالح مى كنند، و با اين حال بسيار به ياد خدا مى باشند و هرگز از پروردگار خود غافل نمى مانند، و نتيجه اين توجه دائمى ، تاءسى به رسول خدا (صلى الله عليه و آله و سلم ) است ، در گفتار و كردار.
بعضى از مفسرين گفته اند: (جمله لمن كان ...) صله است براى كلمه (حسنه ) و يا صفتى است براى آن ، و منظورشان اين بوده كه كلمه (من ) را بدل از ضمير خطاب نگيرند، ولى برگشت هر سه وجه به يكى است .
وصف حال مؤ منين بعد از ديدن لشكريان احزاب : افزون گشتن ايمان ، وفا و استوارىبر عهده و...

و لما را المومنون الاحزاب قالوا هذا ما وعدنا الله و رسوله و صدق الله و رسوله

اين آيه وصف حال مؤ منين است كه وقتى لشكرها را مى بينند كه پيرامون مدينه اتراق كرده اند، مى گويند اين همان وعده اى است كه خدا و رسولش به ما داده ، و خدا و رسولش راست مى گويند، و اين عكس العمل آنان براى اين است كه در ايمان خود بينا، و رشد يافته اند، و خدا و رسولش را تصديق دارند. به خلاف آن عكس العملى كه منافقين و بيماردلان از خود نشان دادند، آنها وقتى لشكرها ديدند به شك افتاده و سخنان زشتى گفتند، از همين جا معلوم مى شود كه مراد از مؤ منين آن افرادى هستند كه با خلوص به خدا و رسول ايمان آوردند.
(قالوا هذا ما وعدنا الله و رسوله ) - كلمه (هذا) اشاره است به آنچه ديدند، منهاى ساير خصوصيات ، همچنان كه در آيه (فلما را الشمس بازغه قال هذا ربى ) كلمه (هذا) صرفا اشاره است به همين معنا.
و وعده اى كه به آن اشاره كردند - به قول بعضى - عبارت بود از اينكه رسول خدا (صلى الله عليه و آله و سلم ) قبلا فرموده بود به زودى احزاب عليه ايشان پشت بهم مى دهند، و به همين جهت وقتى احزاب را ديدند فهميدند اين همان است كه آن جناب وعده داده بود.
بعضى ديگر گفته اند: منظور از وعده مزبور آيه سوره بقره است ، كه قبلا از رسول خدا (صلى الله عليه و آله و سلم ) شنيده بودند: (ام حسبتم ان تدخلوا الجنه و لما ياتكم مثل الذين خلوا من قبلكم مستهم الباساء و الضراء و زلزلوا حتى يقول الرسول و الذين آمنوا معه متى نصر الله الا ان نصر الله قريب ) و مى دانستند كه به زودى گرفتار مصائبى مى شوند، كه انبياء و مؤ منين گذشته بدان گرفتار شده ، و در نتيجه دلهايشان دچار اضطراب و وحشت مى شود و چون احزاب را ديدند يقين كردند كه اين همان وعده موعود است ، و خدا به زودى ياريشان داده و بر دشمن پيروزشان مى كند.
اين دو وجهى است كه در باره وعده مذكور در آيه گفته اند، و حق مطلب اين است كه بين آن دو جمع كنيم ، چون در آيه شريفه وعده را هم به خدا نسبت داده اند، و هم به رسول او، و گفتند: (هذا ما وعدنا الله و رسوله ).
جمله (و صدق الله و رسوله ) شهادتى است از ايشان بر صدق وعده ، (و ما زادهم الا ايمانا و تسليما)، يعنى ديدن احزاب در آنان زياد نكرد، مگر ايمان به خدا و رسولش ، و تسليم در برابر امر خدا، و يارى كردن دين خدا، و جهاد در راه او را.
بيان وصف مؤ منينى كه به عهد خود وفا كردند

من المؤ منين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه و منهم من ينتظر و ما بدلوا تبديلا

راغب گفته كلمه (نحب ) به معناى نذرى است كه محكوم به وجوب باشد، مثلا وقتى گفته مى شود (فلان قضى نحبه ) معنايش ‍ اين است كه فلانى به نذر خود وفا كرد، و در قرآن آمده (فمنهم من قضى نحبه و منهم من ينتظر) كه البته منظور از آن ، مردن است ، همچنان كه مى گويند: (فلان قضى اجله - فلانى اجلش را به سر رساند) و يا مى گويند (فلان استوفى اكله - فلانى رزق خود را تا به آخر دريافت كرد) و يا مى گويند: (فلان قضى من الدنيا حاجته - فلانى حاجتش را از دنيا برآورد).
(صدقوا ما عاهدوا الله عليه ) - يعنى صدق خود را در آنچه با رسول خدا (صلى الله عليه و آله و سلم ) عهد كرده بودند به ثبوت رساندند، و آن عهد اين بود كه هر وقت به دشمن برخوردند فرار نكنند، شاهد اينكه مراد از عهد اين است ، محاذاتى است كه آيه مورد بحث با آيه سابق دارد، كه درباره منافقين و بيماردلان سست ايمان مى فرمود: (و لقد كانوا عاهدوا الله من قبل لا يولون الادبار - قبلا با خدا عهد كرده بودند كه پشت به دشمن نكنند) همچنان كه همين محاذات بين آيه سابق و آيه اى كه قبلا فرموده بود كه : منافقين در چنين مخاطرى به شك افتادند، و تسليم امر خدا نشدند، نيز برقرار است .
(فمنهم من قضى نحبه ) - يعنى بعضى از مؤ منين در جنگ اجلشان به سر رسيد، يا مردند، و يا در راه خدا كشته شدند، و بعضى منتظر رسيدن اجل خود هستند، و از قول خود و عهدى كه بسته بودند هيچ چيز را تبديل نكردند.

ليجزى الله الصادقين بصدقهم و يعذب المنافقين ان شاء او يتوب عليهم ان الله كان غفورا رحيما

.
لام در اول آيه ، لام غايت است ، چون مضمون آيه غايت و نتيجه براى همه نامبردگان در آيات قبل است ، چه منافقين و چه مؤ منين .
(ليجزى الله الصادقين بصدقهم ) - مراد از صادقين مؤ منين اند، كه قبلا هم سخن از صدق ايشان بود، و حرف (باء) در جمله (بصدقهم ) باى سببيت است ، و آيه چنين معنا مى دهد، كه نتيجه عمل منافقين و مؤ منين اين شد كه خداى تعالى مؤ منين ى را كه به عهد خود وفا كردند، به سبب وفايشان پاداش دهد.
(و يعذب المنافقين ان شاء او يتوب عليهم ) - يعنى و منافقين را اگر خواست عذاب كند، كه معلوم است اين در صورتى است كه توبه نكنند، و يا اگر توبه كردند نظر رحمت خود را به ايشان برگرداند، كه خدا آمرزنده و رحيم است .
اشاره به اينكه بسا مى شود گناه مقدمه سعادت و آمرزش مى شود
 در اين آيه از جهت اينكه غايت رفتار منافقين و مومنين را بيان مى كند، نكته لطيفى هست ، و آن اين است كه چه بسا ممكن است گناهان ، مقدمه سعادت و آمرزش شوند، البته نه از آن جهت كه گناهند، بلكه از اين جهت كه نفس آدمى را از ظلمت و شقاوت به جايى مى كشانند، كه مايه وحشت نفس شده ، و در نتيجه نفس سرانجام شوم گناه را لمس نموده ، متنبه مى شود و به سوى پروردگار خود برمى گردد، و با برگشتنش همه گناهان از او دور مى شود، و معلوم است كه در چنين وقتى خدا هم به سوى او برمى گردد، و او را مى آمرزد.

و رد الله الذين كفروا بغيظهم لم ينالوا خيرا و كفى الله المؤ منين القتال و كان الله قويا عزيزا

كلمه (غيظ) به معناى اندوه و خشم است ، و مراد از (خير) آن آرزوهايى است كه كفار آن را براى خود خير مى پنداشتند، و آن عبارت بود از غلبه بر مسلمانان ، و از بين بردن رسول خدا (صلى الله عليه و آله و سلم ).
و معناى آيه اين است كه خداى تعالى كفار را به اندوه و خشمشان برگردانيد، در حالى كه به هيچ آرزويى نرسيدند، و خداوند كارى كرد كه مؤ منين هيچ احتياجى به قتال و جنگ پيدا نكردند، و خدا قوى بر اراده خويش ، و عزيزى است كه هرگز مغلوب نمى شود.

و انزل الذين ظاهروهم من اهل الكتاب من صياصيهم ... قديرا

(ظاهرو هم ) از (مظاهر) است ، كه به معناى معاونت و يارى است ، و (صياصى ) جمع (صيصيه ) است ، كه به معناى قلعه بسيار محكمى است ، كه با آن از حمله دشمن جلوگيرى مى شود، و شايد تعبير به انزال از قلعه ها، (با اينكه ممكن بود بفرمايد آنها را از قلعه هايشان بيرون كرديم )، بدين جهت باشد كه اهل كتاب از بالاى برجها و ديوارهاى قلعه بردشمنان خود كه در بيرون قلعه ايشان را محاصره مى كردند مشرف مى شدند.


و معناى آيه اين است كه (و انزل الذين ظاهروهم ) خداوند آنهايى را هم كه مشركين را عليه مسلمانان يارى مى كردند، يعنى بنى قريظه را كه (من اهل الكتاب ) از اهل كتاب و يهودى بودند، (من صياصيهم ) از بالاى قلعه هايشان پايين آورد، (و قذف ) و افكند (فى قلوبهم الرعب ) ترس را در دلهايشان ، (فريقا تقتلون ) عده اى را كه همان مردان جنگى دشمن باشند بكشتيد، (و تاسرون فريقا) و جمعى كه عبارت بودند از زنان و كودكان دشمن را اسير كرديد (و اورثكم ارضهم و ديارهم و اموالهم و ارضا لم تطوها) بعد از كشته شدن و اسارت آنان ، اراضى و خانه ها و اموال آنان ، و سرزمينى را كه تا آنروز قدم در آن ننهاده بوديد به ملك شما درآورد.
و منظور از اين سرزمين ، سرزمين خيبر، و يا آن اراضى است كه خداوند بدون جنگ نصيب مسلمانان كرد، و اما اينكه بعضى گفته اند: مقصود هر زمينى است كه تا روز قيامت به دست مسلمانان فتح شود، و يا خصوص زمين مكه ، و يا زمين روم و فارس است ، تفسيرى است كه سياق دو آيه مورد بحث با آن نمى سازد.
و اما جمله (و كان الله على كل شى ء قديرا) معنايش روشن است .
بحث روايتى
داستان اجتماع قبائل مختلف عرب براى جنگ با پيامبر (صلى الله عليه و آله و سلم ) ووقايع جنگ احزاب : حفر خندق و...
 در مجمع البيان آمده كه محمد بن كعب قرظى ، و ديگران از تاريخ نويسان گفته اند: يكى از حوادث جنگ خندق اين بود كه عده اى از يهوديان كه يكى از آنان سلام بن ابى الحقيق ، و يكى ديگر حيى بن اخطب بود با جماعتى از بنى النضير يعنى آنهايى كه رسول خدا (صلى الله عليه و آله و سلم ) تبعيدشان كرده بود، به مكه رفتند، و قريش را دعوت به جنگ با رسول خدا (صلى الله عليه و آله و سلم ) نموده ، گفتند: ما در مدينه به شما كمك مى كنيم ، تا مسلمانان را مستاصل نماييم .
قريش به يهوديان گفتند: شما اهل كتابيد آنهم كتاب اول (تورات )، شما بگوييد: آيا دين ما بهتر است يا دين محمد؟ گفتند البته دين شما بهتر است ، و شما به حق نزديكتر از اوييد، كه آيه شريفه (الم تر الى الذين اوتوا نصيبا من الكتاب يومنون بالجبت و الطاغوت و يقولون للذين كفروا هولاء اهدى من الذين آمنوا سبيلا) تا آنجا كه مى فرمايد: (و كفى بجهنم سعيرا) درباره همين جريان نازل شد.
و قريش از اين سخن يهوديان سخت خوشحال شده ، و دعوت آنان را با آغوش باز استقبال نموده ، براى جنگ با مسلمانان به جمع عده و عده پرداختند.
آنگاه يهوديان نامبرده از مكه بيرون شده مستقيما به غطفان رفتند و مردم آنجا را نيز به جنگ با رسول خدا (صلى الله عليه و آله و سلم ) دعوت نمودند، و گفتند كه اگر شما بپذيريد ما نيز با شما خواهيم بود، همچنان كه اهل مكه نيز با ما در اين باره بيعت كردند. آنان نيز دعوتشان را اجابت كردند.
چيزى نگذشت كه قريش به سردارى ابوسفيان پسر حرب از مكه و غطفان بسركردگى عيينه بن حصين بن حذيفه بن بدر، در تيره فزاره ، و حارث بن عوف ، در قبيله بنى مره ، و مسعر بن جبله اشجعى در جمعى از قبيله اشجع ، به حركت در آمدند، و غطفان علاوه بر اين چند قبيله اش ، نامه اى به هم سوگندانى كه در بنى اسد داشتند نوشتند، و از بين آن قبيله جمعى به سركردگى طليحه به راه افتادند، چون دو قبيله اسد و غطفان هم سوگند بودند.
از سوى ديگر قريش هم به جمعى از قبيله بنى سليم نامه نوشته ، و آنان به سركردگى ابوالاعور سلمى به مدد قريش شتافتند.
همين كه رسول خدا (صلى الله عليه و آله و سلم ) از جريان با خبر شد، خندقى در اطراف مدينه حفر كرد، و آن كسى كه چنين پيشنهادى به آنجناب كرده بود سلمان فارسى بود، كه تازه به اسلام گرويده ، و اين اولين جنگ از جنگهاى اسلامى بود كه سلمان در آن شركت مى كرد، و اين وقتى بود كه وى آزاد شده بود، به رسول خدا (صلى الله عليه و آله و سلم ) عرضه داشت : يا رسول الله ، ما وقتى در بلاد خود يعنى بلاد فارس محاصره مى شويم ، پيرامون خود خندقى حفر مى كنيم ، رسول خدا (صلى الله عليه و آله و سلم ) پيشنهادش را پذيرفته ، با مسلمانان سرگرم حفر آن شدند، و خندقى محكم بساختند.
يكى از معجزات پيامبر اكرم (ص ) در واقعه حفر خندق
از جمله حوادثى كه در هنگام حفر خندق پيش آمد، و دلالت بر نبوت آن جناب مى كند، جريانى است كه آن را ابو عبدالله حافظ، به سند خود از كثير بن عبدالله بن عمرو بن عوف مزنى ، نقل كرده ، او مى گويد: پدرم از پدرش برايم نقل كرد كه رسول خدا (صلى الله عليه و آله و سلم ) در سالى كه جنگ احزاب پيش آمد نقشه حفر خندق را طرح كرد، و آن اين طور بود كه هر چهل ذراع (تقريبا بيست متر) را به ده نفر واگذار كرد، مهاجرين و انصار بر سر سلمان فارسى اختلاف كردند، و چون سلمان مردى قوى و نيرومند بود، انصار گفتند سلمان از ماست ، و مهاجرين گفتند از ماست ، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: سلمان از ما اهل بيت است .
آنگاه ناقل حديث يعنى عمرو بن عوف مى گويد: من ، و سلمان ، و حذيفه بن يمان ، و نعمان بن مقرن ، و شش نفر از انصار چهل ذراع را معين نموده حفر كرديم ، تا آن جا كه از ريگ گذشته به رگه خاك رسيديم ، در آنجا خداى تعالى از شكم خندق صخره اى بسيار بزرگ ، و سفيد و گرد، نمودار كرد، كه هر چه كلنگ زديم كلنگها از كار افتاد، و آن صخره تكان نخورد، به سلمان گفتيم برو بالا و به رسول خدا (صلى الله عليه و آله و سلم ) جريان را بگو، يا دستور مى دهد آن را رها كنيد، چون چيزى به كف خندق نمانده ، و يا دستور ديگرى مى دهد، چون ما دوست نداريم از نقشه اى كه آن جناب به ما داده تخطى كنيم ، سلمان از خندق بالا آمده ، جريان را به رسول خدا (صلى الله عليه و آله و سلم ) كه در آن ساعت در قبه اى قرار داشت باز گفت ، و عرضه داشت : يا رسول الله (صلى الله عليه و آله و سلم )! سنگى گرد و سفيد در خندق نمايان شده كه همه آلات آهنى ما را شكست ، و خود كمترين تكانى نخورد، و حتى خراشى هم بر نداشت ، نه كم و نه زياد، حال هر چه دستور مى فرمايى عمل كنيم .
رسول خدا (صلى الله عليه و آله و سلم ) باتفاق سلمان به داخل خندق پايين آمد، و كلنگ را گرفته ضربه اى به سنگ فرود آورد، و از سنگ جرقه اى برخاست ، كه دو طرف مدينه از نور آن روشن شد، به طورى كه گويى چراغى در دل شبى بسيار تاريك روشن كرده باشند، رسول خدا (صلى الله عليه و آله و سلم ) تكبيرى گفت كه در همه جنگها در هنگام فتح و پيروزى به زبان جارى مى كرد، دنبال تكبير آن جناب همه مسلمانان تكبير گفتند، بار دوم ضربتى زد، و برقى ديگر از سنگ برخاست ، بار سوم نيز ضربتى زد، و برقى ديگر برخاست .
سلمان عرضه داشت : پدر و مادرم فدايت ، اين برقها چيست كه مى بينيم ؟ فرمود: اما اولى نويدى بود مبنى بر اينكه خداى عزوجل به زودى يمن را براى من فتح خواهد كرد، و اما دومى نويد مى داد كه خداوند شام و مغرب را برايم فتح مى كند، و اما سومى نويدى بود كه خداى تعالى بزودى مشرق را برايم فتح مى كند، مسلمانان بسيار خوشحال شدند، و حمد خدا بر اين وعده راست بگفتند.
راوى سپس مى گويد: احزاب يكى پس از ديگرى رسيدند، از مسلمانان آنان كه مومن واقعى بودند، وقتى لشكرها بديدند گفتند: اين همان وعده اى است كه خدا و رسول او به ما دادند و خدا و رسول راست گفتند، و آنان كه ايمان واقعى نداشتند، و منافق بودند، گفتند: هيچ تعجب نمى كنيد از اينكه اين مرد به شما چه وعده هاى پوچى مى دهد، به شما مى گويد من از مدينه ، قصرهاى حيره و مدائن را ديدم ، و به زودى اين بلاد براى شما فتح خواهد شد، آن وقت شما را واميدارد كه از ترس دشمن دور خود خندق بكنيد، و شما هم از ترس جرات نداريد به قضاء حاجت برويد؟!!
يكى ديگر از دلائل نبوت حضرت خاتم (ص ) در واقعه خندق
يكى ديگر از دلائل نبوت كه در اين جنگ رخ داد، جريانى است كه باز ابو عبدالله حافظ آن را به سند خود از عبدالواحد بن ايمن مخزومى ، آورده ، كه گفت : ايمن مخزومى برايم نقل كرد كه من از جابر بن عبدالله انصارى شنيدم كه مى گفت : در ايام جنگ خندق روزى به يك رگه بزرگ سنگى برخورديم ، و به رسول خدا (صلى الله عليه و آله و سلم ) عرضه داشتيم در مسير خندق كوهى سنگى است ، فرمود آب به آن بپاشيد تا بيايم ، آنگاه برخاست و بدانجا آمد، در حالى كه از شدت گرسنگى شالى به شكم خود بسته بود، پس كلنگ و يا بيل را به دست گرفته و سه بار بسم الله گفت ، و ضربتى بر آن فرود آورد كه آن كوه سنگى مبدل به تلى از ريگ شد.
عرضه داشتم : يا رسول الله اجازه بده تا سرى به خانه بزنم ، بعد از كسب اجازه به خانه آمدم ، و از همسرم پرسيدم : آيا هيچ طعامى در خانه داريم ؟ گفت تنها صاعى جو و يك ماده بز داريم ، دستور دادم جو را دستاس و خمير كند و من نيز ماده بز را سر بريده و پوستش ‍ را كندم ، و به همسرم دادم ، و خود شرفياب حضور رسول خدا (صلى الله عليه و آله و سلم ) شدم ، ساعتى در خدمتش نشستم ، و دوباره اجازه گرفته به خانه آمدم ، ديدم خمير و گوشت درست شده ، باز نزد آن حضرت برگشتم و عرضه داشتم يا رسول الله (صلى الله عليه و آله و سلم ) ما طعامى تهيه كرده ايم شما با دو نفر از اصحاب تشريف بياوريد، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: چقدر غذا تهيه كرده اى ؟ عرضه داشتم : يك من جو، و يك ماده بز، پس آن جناب به تمامى مسلمانان خطاب كرد كه برخيزيد برويم منزل جابر، من از خجالت به حالى افتادم كه جز خدا كسى نمى داند، و با خود گفتم خدايا اين همه جمعيت كجا؟ و يك من نان جو و يك ماده بز كجا؟
پس به خانه رفتم ، و جريان را گفتم ، كه الان رسوا مى شويم ، رسول خدا (صلى الله عليه و آله و سلم ) تمامى مسلمانان را مى آورد، زن گفت : آيا از تو پرسيدند كه طعامت چقدر است ؟ گفتم : بله پرسيدند و من جواب دادم ، زن گفت : پس هيچ غم مخور كه خدا و رسول خود به وضع داناترند، چون تو گفته اى كه چقدر تهيه دارى ؟ از گفته زن اندوه شديدى كه داشتم برطرف شد.
در همين بين رسول خدا (صلى الله عليه و آله و سلم ) وارد خانه شد، و به همسرم گفت تو تنها چونه به تنور بزن ، و گوشت را به من واگذار، زن مرتب چونه مى گرفت ، و به تنور مى زد، و چون پخته مى شد به رسول خدا (صلى الله عليه و آله و سلم ) مى داد، و آن جناب آنها را در ظرفى تريد مى كرد، و آبگوشت روى آن مى ريخت ، و به اين و آن مى داد، و اين وضع را همچنان ادامه داد، تا تمامى مردم سير شدند، در آخر، تنور و ديگ پرتر از اولش بود.
آنگاه رسول خدا (صلى الله عليه و آله و سلم ) به همسر جابر فرمود: خودت بخور، و به همسايگان هديه بده ، و ما خورديم و به تمامى اقوام و همسايگان هديه داديم .
روياروئى لشكر اسلام و كفر در جنگ خندق
راويان احاديث گفته اند: همين كه رسول خدا (صلى الله عليه و آله و سلم ) از حفر خندق فارغ شد، لشكر قريش رسيده ، بين كوه جرف و جنگل لشكرگاه كردند، و عده آنان با هم سوگندان و تابعانى كه از بنى كنانه و اهل تهامه با خود آورده بودند ده هزار نفر بودند، از سوى ديگر قبيله غطفان با تابعين خود از اهل نجد در كنار احد منزل كردند، رسول خدا (صلى الله عليه و آله و سلم ) با مسلمانان از شهر خارج شدند تا وضع را رسيدگى كنند، و صلاح در اين ديدند كه در دامنه كوه سلع لشكرگاه بسازند، و مجموع نفرات مسلمانان سه هزار نفر بودند، رسول خدا (صلى الله عليه و آله و سلم ) پشت آن كوه را لشكرگاه كرد، در حالى كه خندق بين او و لشكر كفر فاصله بود، و دستور داد تا زنان و كودكان در قلعه هاى مدينه متحصن شوند.
پس دشمن خدا، حيى بن اخطب نضيرى به نزد كعب بن اسد قرظى رئيس بنى قريظه رفت ، كه او را همراه خود سازد، غافل از اينكه كعب با رسول خدا (صلى الله عليه و آله و سلم ) معاهده صلح و ترك خصومت دارد، و به همين جهت وقتى صداى حيى بن اخطب را شنيد درب قلعه را به روى او بست ، ابن اخطب اجازه دخول خواست ، ولى كعب حاضر نشد در را به رويش بگشايد، حيى فرياد كرد: اى كعب در برويم باز كن ، گفت : واى بر تو اى حيى ، چرا باز كنم ، با اينكه مى دانم تو مردى شوم هستى . و من با محمد پيمان دارم ، و هرگز حاضر نيستم براى خاطر تو پيمان خود را بشكنم ، چون من از او جز وفاى به عهد و راستى نديدم ، كعب گفت : واى بر تو در برويم بگشاى تا برايت تعريف كنم ، گفت : من اينكار را نخواهم كرد، حيى گفت : از ترس اينكه قاشقى از آشت را بخورم در برويم باز نكردى ؟ و با اين سخن كعب را به خشم آورد، و ناگزير كرد در را باز كند، پس حيى گفت : واى بر تو اى كعب ! من عزت دنيا را برايت آوردم ، من دريايى بى كران آبرو برايت تهيه ديده ام ، من قريش را با همه رهبرانش ، و غطفان را با همه سرانش ، برايت آوردم ، با من پيمان بسته اند كه تا محمد را مستاءصل و نابود نكنند دست برندارند، كعب گفت : ولى به خدا سوگند يك عمر ذلت برايم آوردى ، و يك آسمان ابر بى باران و فريب گر برايم تهيه ديده اى ، ابرى كه آبش را جاى ديگر ريخته ، و براى من فقط رعد و برق تو خالى دارد، برو و مرا با محمد بگذار، من هرگز عليه او عهدى نمى بندم ، چون از او جز صدق و وفا چيزى نديده ام .
اين مشاجره همچنان ادامه يافت ، و حيى مثل كسى كه بخواهد طناب در بينى شتر بيندازد، و شتر امتناع ورزد، و سر خود را بالا گيرد، تلاش همى كرد، تا آنكه بالاخره موفق شده كعب را بفريبد، اما با اين عهد و ميثاق كه اگر قريش و غطفان نتوانستند به محمد دست بيابند، حيى وى را با خود به قلعه خود ببرد، تا هر چه بر سر خودش آمد بر سر وى نيز بيايد، با اين شرط كعب عهد خود با رسول خدا (صلى الله عليه و آله و سلم ) را شكست ، و از آن عهد و آن سوابق كه با رسول خدا (صلى الله عليه و آله و سلم ) داشت بيزارى جست .
و چون خبر عهدشكنى وى به رسول خدا (صلى الله عليه و آله و سلم ) رسيد، آن حضرت سعد بن معاذ بن نعمان بن امرء القيس كه يكى از بنى عبد الاشهل ، و او در آن روز رئيس قبيله اوس بود به اتفاق سعد بن عباده كه يكى از بنى ساعده بن كعب بن خزرج و رئيس خزرج در آن ايام بود، و نيز عبدالله بن رواحه و خوات بن جبير را نزد وى فرستاد، كه ببينند اين خبر كه به ما رسيده صحيح است يا نه ، در صورتى كه صحيح بود، و كعب عهد ما را شكسته بود، در مراجعت به مسلمانان نگوييد (تا دچار وهن و سستى نشوند)، بلكه تنها به من بگوييد، آنهم با كنايه ، كه مردم بو نبرند، و اگر دروغ بود، و كعب همچنان بر پيمان خود وفادار بود، خبرش را علنى در بين مردم انتشار دهيد.
و آنان هم به قبيله بنى قريظه رفته و با كعب رئيس قبيله تماس گرفتند، و ديدند كه انحراف بنى قريظه از رسول خدا (صلى الله عليه و آله و سلم ) بيش از آن مقدارى است كه به اطلاع آن جناب رسانده اند، و مردم قبيله صريحا به فرستادگان آن جناب گفتند: هيچ عهد و پيمانى بين ما و محمد نيست ، سعد بن عباده به ايشان بد و بيراه گفت ، و آنها به وى گفتند، و سعد بن معاذ بن ابن عباده گفت : اين حرفها را ول كن ، زيرا بين ما و ايشان رابطه سخت تر از بد و بيراه گفتن است ، (يعنى جوابشان را بايد با لبه شمشير داد).
آنگاه نزد رسول خدا (صلى الله عليه و آله و سلم ) آمده به كنايه گفتند: (عضل و القاره ) و اين دو اسم نام دو نفر بود كه در واقعه رجيع با چند نفر از اصحاب رسول خدا (صلى الله عليه و آله و سلم ) به سركردگى خبيب بن عدى نيرنگ كرده بودند، - رسول خدا (صلى الله عليه و آله و سلم ) فرمود: الله اكبر، اى گروه مسلمانان شما را مژده باد.
در اين هنگام بلا و ترس بر مسلمانان چيره گشت ، و دشمنان از بالا و پايين احاطه شان كردند، به طورى كه مؤ منين در دل خيالها كردند، و منافقين نفاق خود را به زبان اظهار كردند.
رسول خدا (صلى الله عليه و آله و سلم ) و مشركين بيست و چند شب در برابر يكديگر قرار گرفتند، بدون اينكه جنگى كنند، مگر گاهگاهى كه به صف يكديگر تير مى انداختند، و بعد از اين چند روز، چند نفر از سواره نظامهاى لشكر دشمن به ميدان آمدند، و آن عده عبارت بودند از عمرو بن عبدود، برادر بنى عامر بن لوى ، و عكرمه بن ابى جهل ، و ضرار بن خطاب ، و هبيره بن ابى وهب ، و نوفل بن عبدالله ، كه بر اسب سوار شده و به صف بنى كنانه عبور كرده ، و گفتند: آماده جنگ باشيد، كه بزودى خواهيد ديد چه كسانى دلاورند؟
آغاز درگيرى و به ميدان آمدن عمرو بن عبدود و مقابله اميرالمؤ منين (عليه السلام ) بااو
 آنگاه به سرعت و با غرور و به صف مسلمانان نهادند، همين كه نزديك خندق رسيدند، گفتند: به خدا سوگند اين نقشه نقشه اى است كه تاكنون در عرب سابقه نداشته ، ناگزير از اول تا به آخر خندق رفتند تا تنگ ترين نقطه را پيدا كنند، و با اسب از آن عبور نمايند، و همين كار را كردند، چند نفر از خندق گذشته ، و در فاصله بين خندق و سلع را جولانگاه خود كردند، على بن ابى طالب (عليه السلام ) با چند نفر از مسلمانان رفتند، و از عبور بقيه لشكر دشمن از آن نقطه جلوگيرى كردند، در آنجا سوارگان دشمن كه يكى از آنها عمرو بن عبدود بود با على (عليه السلام ) و همراهانش روبرو شدند.
عمرو بن عبدود يگانه جنگجوى شجاع قريش بود، قبلا هم در جنگ بدر شركت جسته بود، و چون زخمهاى سنگينى برداشته بود نتوانست در جنگ احد شركت كند، و در اين جنگ شركت كرد، و با پاى خود به قتلگاه خود آمد، اين مرد با هزار مرد جنگى برابرى مى كرد، و او را فارس و دلاور يليل مى ناميدند، چون روزى از روزها در نزديكى هاى بدر، در محلى كه آن را يليل مى ناميدند، با راهزنان قبيله بنى بكر مصادف شد، به رفقايش گفت : شما همگى برويد، من خود به تنهايى حريف اينها هستم ، پس در برابر صف بنى بكر قرار گرفت ، و نگذاشت كه به بدر برسند، از آن روز او را فارس يليل خواندند، براى اينكه در آن روز به همراهان خود گفت شما همگى كنار برويد، و خود به تنهايى به صف بنى بكر حمله كرد، و نگذاشت به بدر بروند.
و در مدينه اين محلى كه خندق را در آن حفر كردند نامش مذاد بود، و اولين كسى كه از خندق پريد همين عمرو و همراهانش بودند، و در شاءن او گفتند: عمرو بن عبد كان اول فارس جزع المذاد و كان فارس يليل
يعنى عمرو پسر عبد اولين سواره اى بود كه از مذاد گذشت ، و همو بود كه در واقعه يليل يكه سوار بود.
ابن اسحاق نوشته كه عمرو بن عبدود آن روز با بانگ بلند مبارزه طلب مى كرد، على (عليه السلام ) در حالى كه روپوشى از آهن داشت ، برخاست و گفت : يا رسول الله (صلى الله عليه و آله و سلم ) مرا نامزدش كن ، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: اين مرد عمرو است ، بنشين ، بار ديگر عمرو بانگ زد، كه كيست با من هماوردى كند؟ و آيا در بين شما هيچ مردى نيست كه با من دست و پنجه نرم كند؟ و براى اين كه مسلمانان را سرزنش و مسخره كند مى گفت : چه شد آن بهشتى كه مى گفتيد هر كس در راه دين كشته شود به آن بهشت مى رسد؟ پس بياييد تا من شما را به آن بهشت برسانم ، در اين نوبت باز على (عليه السلام ) برخاست و عرضه داشت : يا رسول الله (صلى الله عليه و آله و سلم ) مرا نامزدش كن ، (باز حضرت اجازه نداد).
بار سوم عمرو بن عبدود اين رجز را خواند:
و لقد بححت عن النداء بجمعكم هل من مبارز
و وقفت اذ جبن المشجع موقف البطل المناجز
ان السماحه و الشجاعه فى الفتى خير الغرائز
من از بس رو در روى جمع شما فرياد (هل من مبارز) زدم صداى خود را خشن ساختم ، و كسى پاسخم نگفت . و من همچنان در موقفى كه شجاعان هم در آن موقف دچار وحشت مى شوند، با كمال جراءت ايستاده ، آماده جنگم ، راستى كه سخاوت و شجاعت در جوانمرد بهترين غريره ها است .
اين بار نيز از بين صف مسلمين على برخاست ، و اجازه خواست ، كه به نبرد او برود، حضرت فرمود: آخر او عمرو است ، عرضه داشت : هر چند كه عمرو باشد، پس اجازه اش داد، و آن جناب به سويش شتافت .
ابن اسحاق مى گويد: على (عليه السلام ) وقتى به طرف عمرو مى رفت اين رجز را مى خواند:
لا تعجلن فقد اتا ك مجيب صوتك غير عاجز
ذو نيه و بصيره و الصدق منجى كل فائز
انى لارجوا ان اقيم عليك نائحه الجنائز
من ضربه نجلاء يبقى ذكرها عند الهزاهز
يعنى عجله مكن ، كه پاسخگوى فريادت مردى آمد كه هرگز زبون نمى شود، مردى كه نيتى پاك و صادق دارد، و داراى بصيرت است ، و صدق است كه هر رستگارى را نجات مى بخشد، من اميدوارم (در اينجا غرور به خود راه نداد همچون دلاوران ديگر خدا را فراموش نكرد، و نفرمود من چنين و چنان مى كنم ، بلكه فرمود اميدوارم كه چنين كنم ) نوحه سرايان را كه دنبال جنازه ها نوحه مى خوانند، به نوحه سرايى در مرگت برانگيزم ، آنهم با ضربتى كوبنده ، كه اثر و خاطره اش ، در همه جنگها باقى بماند.
عمرو وقتى از زير آن روپوش آهنى اين رجز را شنيد، پرسيد: تو كيستى ؟ فرمود: من على هستم ، پرسيد: پسر عبد منافى ؟ فرمود: پسر ابى طالب بن عبدالمطلب بن هاشم بن عبد منافم ، عمرو گفت : اى برادر زاده ! غير از تو كسى مى آمد كه سالدارتر از تو مى بود، از قبيل عموهايت ، چون من از ريختن خون تو كراهت دارم .
على (عليه السلام ) فرمود: و ليكن به خدا سوگند من هيچ كراهتى از ريختن خون تو ندارم ، عمرو از شنيدن اين پاسخ سخت خشمناك شد، و از اسب فرود آمد و شمشير خود را از غلاف كشيد، شمشيرى چون شعله آتش و با خشم به طرف على حمله ور شد، على (عليه السلام ) با سپر خود به استقبالش رفت ، و عمرو شمشير خود را بر سپر او فرود آورد و دو نيمش كرد، و از شكاف آن فرق سر آن جناب را هم شكافت ، و على (عليه السلام ) شمشير خود را بر رگ گردن او فرود آورد، و به زمينش انداخت .
پيروزى اميرالمؤ منين بر عمرو بن عبدود و بيان ارزش آن از زبان مبارك پيامبر(ص)
 و در روايت حذيفه آمده كه على (عليه السلام ) پاهاى عمرو را با شمشير قطع كرد، و او به پشت به زمين افتاد، و در اين گير و دار غبار غليظى برخاست و هيچ يك از دو لشكر نمى دانستند كدام يك از آن دو نفر پيروزند، تا آن كه صداى على به تكبير بلند شد، رسول خدا فرمود: به آن خدايى كه جانم در دست اوست على او را كشت ، و اولين كسى كه به سوى گرد و غبار دويد عمر بن خطاب بود، كه رفت ، و برگشت و گفت : يا رسول الله (صلى الله عليه و آله و سلم ) عمرو را كشت ، پس على سر از بدن عمرو جدا نمود و نزد رسول خدا (صلى الله عليه و آله و سلم ) آورد، در حالى كه رويش از شكرانه اين موفقيت چون ماه مى درخشيد.
حذيفه مى گويد: پس رسول خدا (صلى الله عليه و آله و سلم ) به وى فرمود: اى على بشارت باد تو را كه اگر عمل امروز تو در يك كفه ميزان ، و عمل تمامى امت در كفه ديگر گذاشته شود، عمل تو سنگين تر است ، براى اينكه هيچ خانه اى از خانه هاى شرك نماند، مگر آنكه مرگ عمرو خوارى را در آن وارد كرد، همچنان كه هيچ خانه اى از خانه هاى اسلام نماند، مگر آنكه با كشته شدن عمرو عزت در آن داخل گرديد.
و از حاكم ابوالقاسم نيز آمده كه به سند خود از سفيان ثورى ، از زبيد ثانى ، از مره ، از عبدالله بن مسعود، روايت كرده كه گفت : وى آيه را چنين مى خواند: (و كفى الله المؤ منين القتال بعلى ).
همراهان عمرو، بعد از مرگ وى فرار كردند، و از خندق پريدند، و مسلمين به دنبالشان شتافتند، نوفل بن عبد العزى را ديدند كه در داخل خندق افتاده او را سنگ باران كردند، نوفل به ايشان گفت كشتن از اين بهتر است ، يكى از شما پايين بيايد، تا با او بجنگم ، زبير بن عوام پايين رفت ، و او را كشت ، ابن اسحاق مى گويد على (عليه السلام ) با ضربتى كه به ترقوه او وارد آورد به قتلش رسانيد، و ضربتش آن چنان شديد بود كه نيزه فرو رفت ، و از آنجا بيرون آمد.
آن گاه مشركين به رسول خدا (صلى الله عليه و آله و سلم ) پيام دادند كه مردار عمرو را به ده هزار به ما بفروش ، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: مردار او مال شما، و ما از مرده فروشى رزق نمى خوريم ، و در اين هنگام على (عليه السلام ) اشعارى سرود، كه چند بيت آن را مى خوانيد:
نصر الحجاره من سفاهه رايه و نصرت رب محمد بصواب
فضربته و تركته متجدلا كالجذع بين دكادك و رواب
و عففت عن اثوابه لو اننى كنت المقطر بزنى اثوابى
يعنى او راه سفاهت پيمود، و به يارى بتهاى سنگى برخاست ، و من راه صواب رفتم ، و پروردگار محمد (صلى الله عليه و آله و سلم ) را يارى كردم ، در نتيجه با يك ضربت كارش را بساختم و جيفه اش را چون تنه درخت خرما در ميان پستى و بلنديها روى زمين گذاشتم و رفتم ، و به جامه هاى جنگى اش طمع نكردم ، و از آن چشم پوشيدم ، با اينكه مى دانستم اگر او بر من دست مى يافت ، و مرا مى كشت ، جامه هاى مرا مى برد.
ابن اسحاق مى گويد: حنان بن قيس عرفه تيرى به سوى سعد بن معاذ انداخت ، و بانگ زد: اين را بگير كه من فرستادم ، و من ابن عرفه ام ، تير، رگ اكحل (شاهرگ دست ) سعد را پاره كرد، و سعد او را نفرين كرد، و گفت خدا رويت را با آتش آشنا سازد، و بار الها اگر از جنگ قريش چيزى باقى گذاشته اى ، مرا هم باقى بدار، تا به جهادى قيام كنم ، كه محبوب ترين جهاد در نظرم باشد، و خلاصه با مردمى كه پيامبر تو را اذيت كردند، و او را تكذيب نموده و از وطنش بيرون نمودند، آن طور كه دلم مى خواهد جنگ كنم ، و اگر ديگر جنگى بين ما و ايشان باقى نگذاشته اى ، همين بريده شدن رگ اكحلم را شهادت قرار ده ، و مرا نميران ، تا آنكه چشمم را از بنى قريظه روشن كنى .
نيرنگى كه يكى از مؤ منان بعد از اجازه گرفتن از پيامبر (صلى الله عليه و آله وسلم ) براى ايجاد تفرقه بين دشمنان به كار برد
 آنگاه مى گويد: نعيم بن مسعود اشجعى به خدمت رسول خدا (صلى الله عليه و آله و سلم ) آمده عرضه داشت يا رسول الله ! من در حالى مسلمان شده ام كه هيچ يك از اقوام و آشنايانم از مسلمان شدنم خبرندارند، حال هر دستورى مى فرمايى انجام دهم ، و با لشكر دشمن به عنوان اينكه من نيز مشرك هستم نيرنگ بزنم ، آن حضرت فرمود: از هر طريق بتوانى جلو پيشرفت كفار را بگيرى مى توانى ، چون جنگ خدعه و نيرنگ است ، و ممكن است يك نفر با نيرنگ كار يك لشكر كند.
نعيم بن مسعود بعد از اين كسب اجازه نزد بنى قريظه رفت ، و به ايشان گفت : من دوست شمايم ، و به خدا سوگند شما با قريش و غطفان فرق داريد، چون مدينه (يثرب ) شهر شماست ، و اموال و فرزندان و زنان شما در دست رس محمد (صلى الله عليه و آله و سلم ) قرار دارد، و اما قريش و غطفان خانه و زندگى ايشان جاى ديگر است ، آنها آمده اند و به شما وارد شده اند، اگر فرصتى به دست آورند، آن را غنيمت شمرده ، و اگر فرصتى نيافتند، و شكست خوردند به شهر و ديار خود بر مى گردند، و شما را در زير چنگال دشمنتان تنها مى گذارند، و شما هم خوب مى دانيد كه حريف او نيستيد، پس بياييد و از قريش و غطفان گروگان بگيريد، آنهم بزرگان ايشان را گرو بگيريد، تا به اين وسيله وثيقه اى به دست آورده باشيد كه شما را تنها نگذارند، بنى قريظه اين راى را پسنديدند.
از سوى ديگر به طرف لشكر قريش روانه شد، و نزد ابوسفيان و اشراف قريش رفت و گفت : اى گروه قريش شما واقفيد كه من دوستدار شمايم ، و فاصله ام را از محمد و دين او مى دانيد، اينك آمده ام شما را با نصيحتى خيرخواهى كنم ، به شرط آنكه به احدى اظهار نكنيد، گفتند: مطمئن باش كه به احدى نمى گوييم ، و تو در نزد ما متهم نيستى ، گفت : هيچ مى دانيد كه بنى قريظه از اينكه پيمان خود را با محمد شكستند، و به شما پيوستند پشيمان شده اند؟ و نزد محمد (صلى الله عليه و آله و سلم ) پيام فرستاده اند، كه براى اينكه تو از ما راضى شوى مى خواهيم بزرگان لشكر دشمن را گرفته به دست تو دهيم ، تا گردنهايشان را بزنى ، و بعد از آن همواره با تو باشيم ، تا لشكر دشمن را از اين سرزمين بيرون برانيم ، و او قبول كرده ، پس هوشيار باشيد، اگر بنى قريظه نزد شما آمدند، و چند نفر از شما را به عنوان رهن خواستند، قبول نكنيد، حتى يك نفر هم به ايشان ندهيد، و زنهار از ايشان برحذر باشيد.
از آن جا برخاسته نزد بنى غطفان رفت ، و گفت اى مردم ، من يكى از شمايم ، و همان حرفهايى را كه به قريش زده بود به ايشان زد.
فردا صبح كه روز شنبه و ماه شوال و سال پنجم هجرت بود، ابوسفيان عكرمه بن ابى جهل با چند نفر ديگر از قريش را نزد بنى قريظه فرستاد كه ابوسفيان مى گويد: اى گروه يهود آذوقه گوشتى ما تمام شد، و ما در اينجا از خانه و زندگى خود دور هستيم و نمى توانيم تجديد قوا كنيم ، از قلعه ها بيرون شويد، تا با محمد بجنگيم .
يهوديان گفتند: امروز روز شنبه است ، كه ما يهوديان هيچ كارى را جائز نمى دانيم ، و گذشته از اين اصلا ما حاضر نيستيم در جنگ با محمد با شما شركت كنيم ، مگر آنكه از مردان سرشناس خود چند نفر را به ما گروگان دهيد، كه از اين شهر نرويد، و ما را تنها نگذاريد، تا كار محمد را يكسره كنيد.
ابوسفيان وقتى اين پيام يهوديان را شنيد گفت : به خدا سوگند نعيم درست گفت : ناگزير كسى نزد بنى قريظه فرستاد كه احدى را به شما گروگان نمى دهيم ، مى خواهيد در جنگ شركت كنيد و مى خواهيد در قلعه خود بنشينيد، يهوديان هم گفتند: به خدا قسم نعيم درست گفت ، در پاسخ قريش پيام دادند كه به خدا سوگند با شما شركت نمى كنيم ، مگر وقتى گروگان بدهيد، و خداوند به اين وسيله اتحاد بين لشكر را بهم زد، آن گاه در شبهاى زمستانى آن روز بادى بسيار سرد بر لشكر كفر مسلط نمود و همه را از صحنه جنگ مجبور به فرار ساخت .
خذيفه بن اليمان از جنگ خندق سخن مى گويد
 محمد بن كعب مى گويد: حذيفه بن اليمان گفت : به خدا سوگند در ايام خندق آنقدر در فشار بوديم كه جز خدا كسى نمى تواند از مقدار خستگى و گرسنگى و ترس ما آگاه شود، شبى از آن شبها رسول خدا (صلى الله عليه و آله و سلم ) برخاست ، و مقدارى نماز گزاشته سپس فرمود: آيا كسى هست برود و خبرى از اين قوم براى ما بياورد و در عوض رفيق من در بهشت باشد؟
حذيفه سپس اضافه كرد: و چون شدت ترس و خستگى و گرسنگى به احدى اجازه پاسخ نداد، ناگزير مرا صدا زد، و من كه چاره اى جز پذيرفتن نداشتم ، عرضه داشتم : بله يا رسول الله (صلى الله عليه و آله و سلم )، فرمود: برو و خبرى از اين قوم براى ما بياور، و هيچ كارى مكن تا برگردى ، من به طرف لشكرگاه دشمن رفتم ، ديدم (با كمال تعجب ) در آنجا باد سردى و لشكرى از طرف خدا به لشكر دشمن مسلط شده ، آن چنان كه بيچاره شان كرده ، نه خيمه اى برايشان باقى گذاشته ، و نه بنايى ، و نه آتشى و نه ديگى مى تواند روى اجاق قرار گيرد.
همان طور كه ايستاده بودم و وضع را مى ديدم ، ناگهان ابوسفيان از خيمه اش بيرون آمد، فرياد زد اى گروه قريش ! هر كس رفيق بغل دستى خود را شناسد، مردم در تاريكى شب از يكديگر پرسيدند تو كيستى ؟ من پيش دستى كردم و از كسى كه در طرف راستم ايستاده بود پرسيدم تو كيستى ؟ گفت : من فلانيم .
آنگاه ابوسفيان به منزلگاه خود رفت ، و دوباره برگشت ، و صدا زد اى گروه قريش ! به خدا ديگر اين جا جاى ماندن نيست ، براى اينكه همه چهار پايان و مركبهاى ما هلاك شدند، و بنى قريظه هم با ما بى وفايى كردند، اين باد سرد هم چيزى براى ما باقى نگذاشت ، و با آن هيچ چيزى در جاى خود قرار نمى گيرد، آن گاه به عجله سوار بر مركب خود شد، آنقدر عجول بود كه بند از پاى مركب باز نكرد، و بعد از سوار شدن باز كرد.
مى گويد: من با خود گفتم چه خوب است همين الان او را با تير از پاى در آورم ، و اين دشمن خدا را بكشم ، كه اگر اين كار را بكنم كار بزرگى كرده ام ، پس زه كمان خود را بستم و تير در كمان گذاشتم ، همين كه خواستم رها كنم ، و او را بكشم به ياد دستور رسول خدا (صلى الله عليه و آله و سلم ) افتادم ، كه فرمود: هيچ كارى صورت مده ، تا برگردى ، ناگزير كمان را به حال اول برگردانده ، نزد رسول خدا برگشتم ، ديدم همچنان مشغول نماز است ، همين كه صداى پاى مرا شنيد، ميان دو پاى خود را باز كرد، و من بين دو پايش پنهان شدم ، و مقدارى از پتويى كه به خود پيچيده بود رويم انداخت ، و با همين حال ركوع و سجده را به جا آورد، آنگاه پرسيد: چه خبر؟ من جريان را به عرض رساندم .
و از سليمان بن صرد نقل شده كه گفت : رسول خدا بعد از پايان يافتن احزاب فرمود: ديگر از اين به بعد كفار به ما حمله نخواهند كرد، بلكه ما با ايشان مى جنگيم ، و همين طور هم شد، و بعد از احزاب ديگر قريش هوس جنگيدن نكرد، و رسول خدا با ايشان جنگيد، تا آنكه مكه را فتح كرد.
مؤ لف : اين جريان را صاحب مجمع البيان ، مرحوم طبرسى نقل كرده ، كه ما خلاصه آن را در اين جا آورديم ، و مرحوم قمى در تفسير خود قريب همان را آورده ، و سيوطى در الدر المنثور روايات متفرقه اى در اين قصه نقل كرده است .
خاتمه جنگ احزاب و روانه شدن سپاه اسلام به سوى بنى قريظه و محاصره آنانو...
 و نيز در مجمع البيان گفته : زهرى از عبدالرحمن بن عبدالله بن كعب بن مالك ، از پدرش مالك ، نقل كرده كه گفت : وقتى رسول خدا (صلى الله عليه و آله وسلم ) از جنگ خندق برگشت ، و ابزار جنگ را به زمين گذاشت ، و استحمام كرد، جبرئيل برايش نمودار شد، و گفت در انجام جهاد هيچ عذرى باقى نگذاشتى ، حال مى بينيم لباس جنگ را از خود جدا مى كنى ، و حال آنكه ما نكنده ايم .
رسول خدا (صلى الله عليه و آله و سلم ) از شدت ناراحتى از جاى پريد، و فورا خود را به مردم رسانيد، كه نماز عصر را نخوانند، مگر بعد از آنكه بنى قريظه را محاصره كرده باشند، مردم مجددا لباس جنگ به تن كردند، و هنوز به قلعه بنى قريظه نرسيده بودند كه آفتاب غروب كرد، و مردم با هم بگو مگو كردند، بعضى گفتند: ما گناهى نكرده ايم ، چون رسول خدا (صلى الله عليه و آله و سلم ) به ما فرمود نماز عصر را نخوانيد مگر بعد از آنكه به قلعه بنى قريظه برسيد، و ما امر او را اطاعت كرديم ، بعضى ديگر به احتمال اينكه دستور آن جناب منافاتى با نماز خواندن ندارد، نماز خود را خواندند، تا در انجام وظيفه مخالفت احتمالى هم نكرده باشند، ولى بعضى ديگر نخواندند، تا نمازشان قضاء شد، و بعد از غروب آفتاب كه به قلعه رسيدند نمازشان را قضاء كردند، و رسول خدا (صلى الله عليه و آله و سلم ) هيچ يك از دو طايفه را ملامت نفرمود.
عروه مى گويد: رسول خدا (صلى الله عليه و آله و سلم ) على بن ابى طالب (عليه السلام ) را به عنوان مقدمه جلو فرستاد، و لواء جنگ را به دستش داد، و فرمود، همه جا پيش برو، تا لشكر را جلو قلعه بنى قريظه پياده كنى ، على (عليه السلام ) از پيش براند، و رسول خدا (صلى الله عليه و آله و سلم ) به دنبالش براه افتاد، در بين راه به عده اى از انصار كه از تيره بنى غنم بودند برخورد، كه منتظر رسيدن آن جناب بودند، و چون آن جناب را ديدند خيال كردند كه آن حضرت از دور به ايشان فرمود ساعتى قبل لشكر از اين جا عبور كرد؟ در پاسخ گفتند: دحيه كلبى سوار بر قاطرى ابلق از اين جا گذشت ، در حالى كه پتويى از ابريشم بر پشت قاطر انداخته بود، حضرت فرمود: او دحيه كلبى نبود، بلكه جبرئيل بود، كه خداوند او را ماءمور بنى قريظه كرده ، تا ايشان را متزلزل كند، و دلهايشان را پر از ترس ‍ سازد.
مى گويند: على (عليه السلام ) همچنان برفت تا به قلعه بنى قريظه رسيد، در آن جا از مردم قلعه ، ناسزاها به رسول خدا (صلى الله عليه و آله و سلم ) شنيد، پس برگشت تا در راه رسول خدا (صلى الله عليه و آله و سلم ) را بديد، و عرضه داشت : يا رسول الله (صلى الله عليه و آله و سلم ) سزاوار نيست شما نزديك قلعه بياييد، و به اين مردم ناپاك نزديك شويد.
حضرت فرمود: مثل اينكه از آنان سخنان زشت نسبت به من شنيده اى ؟ عرضه داشت : بله يا رسول الله (صلى الله عليه و آله و سلم ) فرمود: به محضى كه مرا ببينند ديگر از آن سخنان نخواهند گفت ، پس به اتفاق نزديك قلعه آمدند، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: اى برادران مردمى كه به صورت ميمون و خوك مسخ شدند، آيا خدا خوارتان كرد، و بلا بر شما نازل فرمود؟ يهوديان بنى قريظه گفتند: اى ابا القاسم تو مردى نادان نبودى .
پس رسول خدا (صلى الله عليه و آله و سلم ) بيست و پنج شب آنان را محاصره كرد، تا به ستوه آمدند، و خدا ترس را بر دلهايشان مسلط فرمود، تصادفا بعد از آنكه قريش و غطفان فرار كردند، حيى بن اخطب (بزرگ خيبريان ) با مردم بنى قريظه داخل قلعه ايشان شده بود، و چون يقين كردند كه رسول خدا (صلى الله عليه و آله و سلم ) از پيرامون قلعه بر نمى گردد، تا آنكه با ايشان نبرد كند، كعب بن اسد به ايشان گفت : اى گروه يهود بلايى است كه مى بينيد به شما روى آورده ، و من يكى از سه كار را به شما پيشنهاد مى كنم ، هر يك را صلاح ديديد عملى كنيد.
پرسيدند، بگو ببينيم چيست ؟ گفت : اول اينكه بياييد با اين مرد بيعت كنيم ، و دين او را بپذيريم ، براى همه شما روشن شده كه او پيغمبرى است مرسل ، و همان شخصى است كه در كتاب آسمانى خود نامش را يافته ايد، اگر اين كار را بكنيم ، هم جان و مال و زنانمان محفوظ مى شود، و هم دين خدا را پذيرفته ايم .
گفتند: ما هرگز از دين تورات جدا نخواهيم شد، و آن را با دينى ديگر معاوضه نخواهيم نمود.
گفت : دوم اينكه اگر آن پيشنهاد را مى پذيريد، بياييد فرزندان و زنان خود را به دست خود بكشيم ، و سپس با محمد نبرد كنيم ، و حتى اموال خود را نيز نابود كنيم ، تا بعد از ما چيزى از ما باقى نماند، تا خدا بين ما و محمد حكم كند، اگر كشته شديم بدون دل واپسى كشته شده ايم ، چون نه زنى داريم ، و نه فرزندى و نه مالى ، و اگر غلبه كرديم تهيه زن و فرزند آسان است ، گفتند: مى گويى اين يك مشت بيچاره را بكشيم ؟ آن وقت ديگر چه خيرى در زندگى بدون آنان هست ؟ گفت : اگر اين را هم نمى پذيريد بياييد همين امشب كه شب شنبه است ، و محمد و يارانش مى دانند كه ما در اين شب نمى جنگيم ، از اين غفلت آنان استفاده نموده به ايشان شبيخون بزنيم ، گفتند: آيا حرمت شب شنبه خود را از بين ببريم ؟ و همان كارى را كه گذشتگان ما كردند بكنيم ، و به آن بلاى كه ميدانى دچار شدند، و مسخ شدند ما نيز دچار شويم ؟ نه ، هرگز اين كار را نمى كنيم ، كعب بن اسد وقتى ديد هيچ يك از پيشنهادهايش پذيرفته نشد، گفت : عجب مردم بى عقلى هستيد، خيال مى كنم از آن روز كه به دنيا آمده ايد حتى يك روز هم در خود حزم و احتياط نداشته ايد.
سرانجام يهوديان بنى قريظه و حكميت سعد بن معاذ درباره آنها
 زهرى مى گويد: رسول خدا (صلى الله عليه و آله و سلم ) در پاسخ بنى قريظه كه پيشنهاد كردند يك نفر را حكم قرار دهد، فرمود: هر يك از اصحاب مرا كه خواستيد مى توانيد حكم خود كنيد، بنى قريظه سعد بن معاذ را اختيار كردند، رسول خدا (صلى الله عليه و آله و سلم ) قبول كرد، و دستور داد تا هر چه اسلحه دارند در قبه آن جناب جمع كنند، و سپس دستهايشان را از پشت بستند، و به يكديگر پيوستند و در خانه اسامه باز داشت كردند، آنگاه رسول خدا (صلى الله عليه و آله و سلم ) دستور داد سعد بن معاذ را بياورند، وقتى آمد، پرسيد: با اين يهوديان چه كنيم ؟ عرضه داشت جنگى هايشان كشته شوند، و ذرارى و زنانشان اسير گردند، و اموالشان به عنوان غنيمت تقسيم شود، و ملك و باغاتشان تنها بين مهاجرين تقسيم شود، آنگاه به انصار گفت كه اين جا وطن شما است ، و شما ملك و باغ داريد و مهاجران ندارند.
رسول خدا (صلى اله عليه و آله و سلم ) تكبير گفت ، و فرمود: بين ما و آنان به حكم خداى عزوجل داورى كردى ، و در بعضى روايات آمده كه فرمود: به حكمى داورى كردى كه خدا از بالاى هفت رقيع رانده ، و رقيع به معناى آسمان دنيا است .
آنگاه رسول خدا (صلى الله عليه و آله و سلم ) دستور داد مقاتلان ايشان را - كه به طورى كه گفته اند ششصد نفر بودند - كشتند، بعضى ها گفته اند: چهار صد و پنجاه نفر كشته و هفتصد و پنجاه نفر اسير شدند، و در روايت آمده كه : در موقعى كه بنى قريظه را دست بسته مى بردند نزد رسول خدا (صلى الله عليه و آله و سلم )، به كعب بن اسد گفتند هيچ مى بينى با ما چه مى كنند؟ كعب گفت : حالا كه بيچاره شديد اين حرف را مى زنيد؟ چرا قبلا به راهنماييهاى من اعتناء نكرديد؟ اى كاش همه جا اين پرسش را مى كرديد، و چاره كار خود را از خيرخواهان مى پرسيديد، به خدا سوگند دعوت كننده ما دست بردار نيست ، و هر يك از شما برود ديگر بر نخواهد گشت ، چون به خدا قسم با پاى خود به قتلگاهش مى رود.
در اين هنگام حيى بن اخطب دشمن خدا را نزد رسول خدا (صلى الله عليه و آله و سلم ) آوردند، در حالى كه حله اى فاختى در بر داشت ، و آن را از هر طرف پاره پاره كرده بود، و مانند جاى انگشت سوراخ كرده بود، تا كسى آن را از تنش بيرون نكند، و دستهايش ‍ با طناب به گردنش بسته شده بود، همين كه رسول خدا (صلى الله عليه و آله و سلم ) او را ديد، فرمود: آگاه باش كه به خدا سوگند من هيچ ملامتى در دشمنى با تو ندارم ، و خلاصه تقصيرى در خود نمى بينم ، و اين بيچارگى تو از اين جهت است كه خواستى خدا را بيچاره كنى ، آن گاه فرمود: اى مردم از آنچه خدا براى بنى اسرائيل مقدر كرده ناراحت نشويد، اين همان سرنوشت و تقديرى است كه خدا عليه بنى اسرائيل نوشته ، و مقدر كرده ، آن گاه نشست و سر از بدن او جدا كردند.
بعد از اعدام جنگجويان عهدشكن بنى قريظه ، زنان و كودكان و اموال ايشان را در بين مسلمانان تقسيم كرد، و عده اى از اسراى ايشان را به اتفاق سعد بن زيد انصارى به نجد فرستاد، تا به فروش برساند، و با پول آن اسب و سلاح خريدارى كند.
مى گويند وقتى كار بنى قريظه خاتمه يافت ، زخم سعد بن معاذ باز شد، و رسول خدا (صلى الله عليه و آله و سلم ) او را به خيمه اى كه در مسجد برايش زده بودند برگردانيد، (تا به معالجه اش بپردازند).
جابر بن عبدالله مى گويد: در همين موقع جبرئيل نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد، و پرسيد اين بنده صالح كيست كه در اين خيمه از دنيا رفته ، درهاى آسمان برايش باز شده ، و عرش به جنب و جوش در آمده ؟ رسول خدا (صلى الله عليه و آله و سلم ) به مسجد آمد، ديد سعد بن معاذ از دنيا رفته است .
سرانجام حق ستيزى كعب بن اسيد يهودى و شاءننزول (و انزل الذين ظاهروهم ...)
 مؤ لف : اين داستان را قمى در تفسير خود به طور مفصل آورده ، و در آن آمده كه كعب ابن اسد را در حالى كه دستهايش را به گردنش ‍ بسته بودند آوردند، همين كه رسول خدا (صلى الله عليه و آله و سلم ) نظرش به وى افتاد، فرمود: اى كعب آيا وصيت ابن الحواس آن خاخام هوشيار كه از شام نزد شما آمده بود سودى به حالت نبخشيد؟ با اينكه او وقتى نزد شما آمد گفت من از عيش و نوش و زندگى فراخ شام صرفنظر كردم ، و به اين سرزمين اخمو كه غير از چند دانه خرما چيزى ندارد آمده ام ، و به آن قناعت كرده ام ، براى اينكه به ديدار پيغمبرى نايل شوم كه در مكه مبعوث مى شود، و بدين سرزمين مهاجرت مى كند، پيغمبرى است كه با پاره اى نان و خرما قانع است ، و به الاغ بى پالان سوار مى شود، و در چشمش سرخى ، و در بين دو شانه اش مهر نبوت است ، شمشيرش را به شانه اش ‍ مى گيرد، و هيچ باكى از احدى از شما ندارد، سلطنتش تا جايى كه سواره و پياده از پا درآيند گسترش مى يابد؟!
كعب گفت : چرا اى محمد همه اينها كه گفتى درست است ، ولى چكنم كه از سرزنش يهود پروا داشتم ، ترسيدم بگويند كعب از كشته شدن ترسيد، و گرنه به تو ايمان مى آوردم ، و تصديقت مى كردم ، ولى من چون عمرى به دين يهود بودم و به همين دين زندگى كردم ، بهتر است به همان دين نيز بميرم ، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: بياييد گردنش را بزنيد، ماءمورين آمدند، و گردنش ‍ را زدند.
باز در همان كتاب آمده كه آن جناب يهوديان بنى قريظه را در مدت سه روز در سردى صبح و شام اعدام كرد و مكرر مى فرمود: آب گوارا به ايشان بچشانيد و غذاى پاكيزه به ايشان بدهيد، و با اسيرانشان نيكى كنيد، تا آنكه همه را به قتل رسانيد و اين آيه نازل شد: (و انزل الذين ظاهروهم من اهل الكتاب من صياصيهم ... و كان الله على كل شى ء قديرا).
و در مجمع البيان آمده كه ابوالقاسم حسكانى ، از عمرو بن ثابت ، از ابى اسحاق ، از على (عليه السلام ) روايت كرده كه فرمود: آيه (رجال صدقوا ما عاهدوا الله عليه ) درباره ما نازل شد، و به خدا سوگند ماييم ، و من به هيچ وجه آنچه نازل شده بر خلاف معنا نمى كنم .
سوره احزاب ، آيات 28 - 35

يا ايها النبى قل لازوجك ان كنتن تردن الحيوه الدنيا و زينتها فتعالين امتعكن واسرحكن سراحا جميلا (28) و ان كنتن تردن الله و رسوله و الدار الاخره فان الله اعد للمحسنت منكن اجرا عظيما (29) يانساء النبى من يات منكن بفاحشه مبينه يضاعف لها العذاب ضعفين و كان ذلك على الله يسيرا (30) و من يقنت منكن لله و رسوله و تعمل صالحا نوتها اجرها مرتين و اعتدنا لها رزقا كريما (31) يانساء النبى لستن كاحد من النساء ان اتقيتن فلا تخضعن بالقول فيطمع الذى فى قلبه مرض و قلن قولا معروفا (32) و قرن فى بيوتكن و لا تبرجن تبرج الجهليه الاولى و اقمن الصلوه و آتين الزكوه و اطعن الله و رسوله انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا (33) و اذكرن ما يتلى فى بيوتكن من آيت الله و الحكمه ان الله كان لطيفا خبيرا (34) ان المسلمين و المسلمات و المؤ منين و المومنات و القانتين و القانتات و الصادقين و الصادقات و الصابرين و الصابرات و الخاشعين و الخاشعات و المتصدقين و المتصدقات و الصائمين و الصائمات و الحافظين فروجهم و الحافظات و الذاكرين الله كثيرا و الذكرت اعد الله لهم مغفره اجرا عظيما (35)

ترجمه آيات
اى پيامبر! به همسرانت بگو اگر زندگى دنيا و زينت آن را مى خواهيد، بياييد تا چيزى از دنيا به شما بدهم ، و رهايتان كنم ، طلاقى نيكو و بى سر و صدا (28).
و اگر خدا و رسول او و خانه آخرت را مى خواهيد، بدانيد كه خدا براى نيكوكاران از شما اجرى عظيم تهيه ديده است (29).
اى زنان پيامبر! هر يك از شما كه عمل زشتى روشن انجام دهد، عذابش دو چندان خواهد بود، و اين بر خدا آسان است (30).
و هر يك از شما براى خدا و رسولش مطيع شود، و عمل صالح كند، اجر او نيز دو چندان داده مى شود، و ما برايش رزقى آبرومند فراهم كرده ايم (31).
اى زنان پيامبر! شما مثل احدى از ساير زنان نيستيد، البته اگر تقوى پيشه سازيد، پس در سخن دلربايى مكنيد، كه بيمار دل به طمع بيفتد، و سخن نيكو گوييد (32).
و در خانه هاى خود بنشينيد، و چون زنان جاهليت نخست خودنمايى نكنيد، و نماز بپا داريد، و زكات دهيد، و خدا و رسولش را اطاعت كنيد، خدا جز اين منظور ندارد كه پليدى را از شما اهل بيت ببرد، و آن طور كه خود مى داند پاكتان كند (33).
و آنچه در خانه هاى شما از آيات خدا و حكمت كه تلاوت مى شود به ياد آوريد، كه خدا همواره داراى لطف و با خبر است (34).
بدرستى كه مردان مسلمان ، و زنان مسلمان و مردان مومن ، و زنان مومن ، مردان عابد، و زنان عابد، مردان راستگو، و زنان راستگو، مردان صابر و زنان صابر، مردان خاشع ، و زنان خاشع ، مردان و زنانى كه صدقه مى دهند، مردان و زنانى كه روزه مى گيرند، مردان و زنانى كه شهوت و فرج خود را حفظ مى كنند، مردان و زنانى كه خدا را بسيار ذكر مى گويند، و ياد مى كنند، خداوند برايشان آمرزشى و اجرى عظيم آماده كرده است (35).
بيان آيات
بيان آيات مربوط به همسران رسول الله (صلى الله عليه و آله و سلم )
 اين آيات مربوط به همسران رسول خدا (صلى الله عليه و آله و سلم ) است كه اولا به ايشان تذكر دهد كه از دنيا و زينت آن جز عفت و رزق كفاف بهره اى ندارند، البته اين در صورتى است كه بخواهند همسر او باشند،
و گرنه مانند ساير مردمند، و سپس ايشان را خطاب كند كه متوجه باشند در چه موقفى دشوار قرار گرفته اند، و به خاطر افتخارى كه نصيبشان شده چه شدايدى را بايد تحمل كنند، پس اگر از خدا بترسند، خداوند اجر دو چندانشان مى دهد، و اگر هم عمل زشتى كنند، عذابشان نزد خدا دو چندان خواهد بود.
آنگاه ايشان را امر مى كند به عفت ، و اينكه ملازم خانه خود باشند، و چون ساير زنان خود را به نامحرم نشان ندهند، و نماز بگزارند، و زكات دهند، و از آنچه در خانه هايشان نازل و تلاوت مى شود از آيات قرآنى و حكمت آسمانى ياد كنند، و در آخر، عموم صالحان از مردان و زنان را وعده مغفرت و اجر عظيم مى دهد.


مخير كرد پيامبر اكرم (ص ) همسران خود را بين دو امر

يا ايها النبى قل لازواجك ...اجرا عظيما

سياق اين دو آيه اشاره دارد به اينكه گويا از زنان رسول خدا (صلى الله عليه و آله و سلم ) يا از بعضى ايشان سخنى و يا عملى سرزده كه دلالت مى كرده بر اينكه از زندگى مادى خود راضى نبوده اند، و در خانه رسول خدا (صلى الله عليه و آله و سلم ) به ايشان سخت مى گذشته ، و نزد رسول خدا (صلى الله عليه و آله و سلم ) از وضع زندگى خود شكايت كرده اند و پيشنهاد كرده اند كه كمى در زندگى ايشان توسعه دهد، و از زينت زندگى مادى بهره مندشان كند.
دنبال اين جريان خدا اين آيات را فرستاده ، و به پيغمبرش دستور داده كه ايشان را بين ماندن و رفتن مخير كند، يا بروند و هر جورى كه دلشان مى خواهد زندگى كنند، و يا بمانند و با همين زندگى بسازند، چيزى كه هست اين معنا را چنين تعبير كرد، كه اگر حيات دنيا و زينت آن را مى خواهيد، بياييد تا رهايتان كنم . و اگر خدا و رسول و دار آخرت را مى خواهيد بايد با وضع موجود بسازيد، و از اين تعبير بر مى آيد كه :
اولا جمع بين وسعت در عيش دنيا، و صفاى آن ، كه از هر نعمتى بهره بگيرى و به آن سرگرم شوى ، با همسرى رسول خدا (صلى الله عليه و آله و سلم ) و زندگى در خانه او ممكن نيست ، و اين دو با هم جمع نمى شوند.
ثانيا دلالت مى كند بر اينكه هر يك از دو طرف تخيير مقيد به مقابل ديگرش است ، و مراد از اراده حيات دنيا و زينت آن ، اين است كه انسان دنيا و زينت آن را اصل و هدف قرار دهد، چه اينكه آخرت را هم در نظر بگيرد يا نه ، و مراد از اراده حيات آخرت نيز اين است كه آدمى آن را هدف و اصل قرار دهد، و دلش همواره متعلق بدان باشد، چه اينكه حيات دنياييش هم توسعه داشته باشد، و به زينت و صفاى عيش نائل بشود، يا آنكه از لذائذ مادى به كلى بى بهره باشد.
تنها ملاك سعادت و كرامت (تقوى ) است و هيچ حسب و نسب از آن جمله همسرى پيامبر(صلى الله عليه و آله و سلم ) (ص ) ملاك نيست
مطلب ديگر اينكه جزاء يعنى نتيجه اختيار كردن يكى از اين دو طرف ترديد مختلف است ، اگر حيات دنيا و زينت آن را اختيار كنند، يعنى همسران رسول خدا (صلى الله عليه و آله و سلم ) از همسرى او صرفنظر نمايند، نتيجه و جزايش اين است كه آن جناب ايشان را طلاق دهد، و هم از مال دنيا بهره مندشان سازد و اما بر فرضى كه به همسرى آن جناب باقى بمانند و آخرت را بر حيات دنيا و زينت آن ترجيح دهند نتيجه اش اجر عظيمى است در نزد خدا، اما نه به طور مطلق ، بلكه به شرطى كه احسان و عمل صالح هم بكنند.
پس چنين نيست كه صرف همسرى رسول خدا (صلى الله عليه و آله و سلم ) اجر عظيم داشته باشد، و خدا براى هر كس كه همسر آن جناب شود كرامتى و حرمتى قائل باشد، بلكه كرامت و احترام براى همسرى توام با احسان و تقوى است ، و به همين جهت است كه مى بينيم وقتى براى بار دوم علو مقام ايشان را ذكر مى كند، آن را مقيد به تقوى نموده و مى فرمايد: (لستن كاحد من النساء ان اتقيتن ).
و اين تقييد نظير تقييدى است كه نسبت به كرامت اصحاب رسول خدا (صلى الله عليه و آله و سلم ) كرده ، و فرموده : (محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم تراهم ركعا سجدا... وعد الله الذين آمنوا و عملوا الصالحات منهم مغفره و اجرا عظيما)، پس معلوم مى شود همه كسانى كه صحابى رسول خدا (صلى الله عليه و آله و سلم ) بودند مشمول اين وعده نيستند، بلكه تنها شامل آن عده است كه ايمان و عمل صالح داشته اند، (پس اگر از يك نفر صحابى انحراف و گناه و ظلمى سرزده باشد، ما نمى توانيم صحبت با رسول خدا (صلى الله عليه و آله و سلم ) را كفاره آن حساب كنيم ).
و كوتاه سخن اينكه اطلاق جمله : (ان اكرمكم عند الله اتقيكم ) با اين حرفها تقييد نمى شود، و همچنان به قوت خود باقى است ، و به حكم اطلاق آن حسب و نسب و يا هيچ سببى ديگر ملاك كرامت نزد خدا نخواهد بود.
پس اينكه فرمود (يا ايها النبى قل لازواجك ) دستور به آن جناب است كه اين دو آيه را به همسران خود ابلاغ كند،
و لازمه اش اين است كه اگر شق اول را اختيار كردند، طلاقشان داده ، مهريه شان را بپردازد، و اگر شق دوم يعنى خدا و رسول و خانه آخرت را اختيار كردند، بر همسرى خود باقيشان بدارد.
(ان كنتن تردن الحيوه الدنيا و زينتها)- اراده حيات دنيا و زينت آن به قرينه مقابله ، كنايه است از اختيار دنيا، و دلدادگى به تمتعات آن ، و روى آوردن بدان ، و روى گرداندن از آخرت .

فتعالين امتعكن و اسرحكن سراحا جميلا

در كشاف گفته : كلمه (تعال ) در اصل براى اين وضع شده كه هر وقت در مكانى بلند قرار داشتى ، و خواستى كسى را كه در مكانى پايين تر قرار دارد صدا بزنى ، و بگويى بيا، اين كلمه را بكار ببرى ، و ليكن در اثر كثرت استعمال ، كار آن به جايى رسيده كه در همه جا استعمال مى شود، چه مكان بلند، و چه پست ، و معناى كلمه (تعالين )، آمدن با پا نيست ، بلكه روى آوردن بكارى است ، (در فارسى هم مى گوييم بياييد فلان كار را انجام دهيم )، يعنى بياييد با اراده و اختيارتان يكى از دو پيشنهادم را عملى كنيد، نه اينكه با پاى خود بياييد، همچنان كه مى گوييم : فلانى دارد مى آيد تا با من مخاصمه كند، و يا فلانى رفت در باره من حرف بزند، و يا برخاست تا مرا تهديد كند، كه در اين موارد هيچ يك از كلمات مى آيد، رفت و برخاست به معناى لغوى خود استعمال نشده بلكه همه آنها كنايه است .
و تمتيع عبارت است از اينكه وقتى يكى از ايشان را طلاق مى دهد مالى به او بدهد كه با آن زندگى كند، و كلمه (تسريح ) به معناى رها كردن است ، و سراح جميل به اين معنا است كه بدون خصومت و مشاجره و بد و بيراه گفتن او را طلاق دهد.
در اين آيه شريفه بحث هايى از نظر فقه هست ، كه مفسرين آن را ايراد كرده اند، و ليكن حق مطلب اين است كه احكامى كه در اين آيه آمده شخصى است ، و مربوط به شخص رسول خدا (صلى الله عليه و آله و سلم ) است ، و هيچ دليلى از جهت لفظ در آيه نيست ، كه دلالت كند بر اينكه شامل غير از آن جناب نيز هست ، و تفصيل همين مطلب در كتب فقهى آمده .
(و ان كنتن تردن الله و رسوله و الدار الاخره ) - در سابق گذشت كه مقابله بين اين جمله و جمله (ان كنتن تردن الحيوه الدنيا و زينتها...)، هر يك از دو كلام را مقيد مى كند به مخالف آن ديگرى ،
و نبودن آن ، و در نتيجه معناى جمله مورد بحث چنين مى شود (و اگر طاعت خدا و رسول ، و سعادت خانه آخرت را اختيار كرديد، و به همين جهت در مقابل تنگى و سختى زندگى صبر كرديد، و نيز محروميت از زينت زندگى دنيا را تحمل نموديد، چنين و چنان مى شود) كه به طورى كه ديديد مقيد شد، به مخالف مضمون جمله ديگر، و در عين حال كنايه است از اينكه در همسرى رسول خدا (صلى الله عليه و آله و سلم ) باقى بمانند و در برابر تنگى معيشت صبر كنند، چون اگر جز اين بود، صحيح نبود كه قيد احسان را هم در آن اجر موعود شرط كند، و اين خود روشن است .
پس معناى آيه اين مى شود كه : و اگر بقاء نزد رسول خدا (صلى الله عليه و آله و سلم ) و همسرى او را اختيار كرديد، و بر تنگى زندگى صبر نموديد، خداوند برايتان اجرى عظيم آماده كرده ، اما به شرطى كه نيكو كار باشيد، و خلاصه علاوه بر اين گزينش ، يعنى گزينش ‍ خدا و رسول و خانه آخرت ، در عمل هم نيكو كار باشيد، چه اگر به صرف اين گزينش اكتفاء نموده و در عمل نيكو كار نباشيد، هم در دنيا زيانكار شده ايد و از لذائذ آن محروم مانده ايد، و هم در آخرت ، و هر دو را از دست داده ايد.
اشاره بر مضاعف بودن پاداش و كيفر، زنان پيامبر(ص ) در برابرعمل خوب و بد خود

يا نساء النبى من يات منكن بفاحشه مبينه يضاعف لها العذاب ضعفين ...

در اين آيه از خطابى كه قبلا به خود رسول خدا (صلى الله عليه و آله و سلم ) در باره همسران او داشت ، عدول نموده ، روى سخن را متوجه خود آنان كرده ، تا تكليفى را كه متوجه ايشان است مسجل و موكد كند، و اين آيه و آيه بعدش به نحوى تقرير و توضيح جمله (فان الله اعد للمحسنات منكن اجرا عظيما) مى باشد، و هم اثباتا آن را توضيح مى دهد، كه چگونه اجرى عظيم داريد، و هم نفيا كه چرا غير از محسنات از شما آن اجر عظيم را ندارند.
كلمه (فاحشه ) در جمله (من يات منكن بفاحشه مبينه - هر يك از شما كه گناهى آشكار مرتكب شود) به معناى عملى است كه در زشتى و شناعت به نهايت رسيده باشد، مانند آزار دادن به رسول خدا (صلى الله عليه و آله و سلم ) افتراء، غيبت ، و امثال اينها، و كلمه (مبينه ) به معناى آشكار است ، يعنى گناهى كه زشتى اش براى همه روشن باشد.
(يضاعف لها العذاب ضعفين ) - يعنى عذاب براى او دو چندان مى شود، در حالى كه مضاعف هم باشد، و (ضعفين ) به معناى دو مثل است و مويد آن اين است كه در طرف ثواب فرموده : (نوتها اجرها مرتين )، اجرش را دوبار مى دهيم ، و بنابراين ديگر نبايد به گفتار بعضى اعتناء كرد كه گفته اند: مراد از مضاعفه عذاب ضعفين ، اين است كه چنين همسرى از رسول خدا (صلى الله عليه و آله و سلم ) سه بار عذاب دارد، به اين بيان كه مضاعفه عذاب به معناى زياد شدن عذاب است ،
و چون بر اين عذاب دو برابر افزوده شود مجموع سه برابر مى گردد.
آيه شريفه با جمله (و كان ذلك على الله يسيرا) ختم شده ، تا اشاره كند به اينكه صرف همسرى پيغمبر جلوگير عذاب دو چندان نمى شود، هيچ ملاكى براى احترام نيست مگر تقوى ، و همسرى پيغمبر وقتى اثر نيك دارد كه توام با تقوى باشد، و اما با معصيت اثرى جز دورتر شدن ، و وبال بيشتر آوردن ندارد.

و من يقنت منكن لله و رسوله و تعمل صالحا نوتها اجرها مرتين ...

كلمه (قنوت ) به معناى خضوع است و بعضى گفته اند: به معناى اطاعت است ، بعضى ديگر به معناى ملازمت و مداومت در اطاعت و خضوع گرفته اند، و كلمه (اعتاد) به معناى تهيه كردن است ، و رزق كريم مصداق بارزش بهشت است .
و معناى آيه اين است كه هر يك از شما همسران رسول خدا (صلى الله عليه و آله و سلم ) براى خدا و رسول او خاضع شود، و يا ملازم اطاعت و خضوع براى خدا و رسول باشد، و عمل صالح كند، اجرش را دو باره مى دهيم ، يعنى دو برابر مى دهيم ، و برايش ‍ رزقى كريم ، يعنى بهشت آماده مى كنيم .
در اين آيه التفاتى از غيبت (و اين براى خدا آسان است ) به تكلم با غير (مى دهيم - و آماده مى كنيم ) به كار رفته ، تا اعلام بدارد: كه چنين افرادى به درگاه خدا نزديكند، و خدا برايشان احترام قائل است ، همچنان كه سياق غيبت قبلى مى فهماند كه آنهايى كه مرتكب فاحشه مبينه مى شوند، از خدا دورند، و خدا هيچ ارزشى برايشان قائل نيست ، و همسرى رسول خدا (صلى الله عليه و آله و سلم ) كمترين اثرى برايشان ندارد.

يا نساء النبى لستن كاحد من النساء ان اتقيتن فلا تخضعن بالقول فيطمع الذى فى قلبه مرض

اين آيه برابرى زنان پيغمبر با ساير زنان را نفى مى كند، و مى فرمايد: شما با ساير زنان برابر نيستيد اگر تقوى به خرج دهيد، و مقام آنها را به همان شرطى كه گفته شد بالا مى برد، آنگاه از پاره اى از كارها نهى ، و به پاره اى از كارها امر مى كند، امر و نهيى كه متفرع بر برابر نبودن آنان با ساير زنان است ، چون بعد از آنكه مى فرمايد شما مثل ساير زنان نيستيد، با كلمه (فاء - پس ) آن امر و نهى را متفرع بر آن نموده ، فرموده ، پس در سخن خضوع نكنيد، (و چون ساير زنان آهنگ صدا را فريبنده نسازيد)،
و در خانه هاى خود بنشينيد، و كرشمه و ناز مكنيد...، با اينكه اين امور بين زنان پيغمبر و ساير زنان مشترك است .
پس از اينجا مى فهميم كه آوردن جمله (شما مثل ساير زنان نيستيد) براى تاكيد است ، و مى خواهد اين تكاليف را بر آنان تاكيد كند، و گويا مى فرمايد شما چون مثل ديگران نيستيد، واجب است در امتثال اين تكاليف كوشش و رعايت بيشترى بكنيد، و در دين خدا بيشتر از ساير زنان احتياط به خرج دهيد.
مويد و بلكه دليل بر اننكه تكليف همسران آن جناب سخت تر و شديدتر است ، اين است كه پاداش و كيفرشان دو چندان است ، همان طور كه ديديد آيه قبلى آن را مضاعف خواند، و معقول نيست تكليف از همه يكسان باشد، ولى كيفر و پاداش از بعضى مضاعف ، پس اگر كيفر و پاداش بعضى مضاعف بود، بايد بفهميم كه تكليف آنان موكد، و مسئووليتشان سنگين تر است .
دستوراتى چند به همسران پيامبر اكرم (ص )
 (فلا تخضعن بالقول فيطمع الذى فى قلبه مرض ) - بعد از آنكه علو مقام ، و رفعت منزلت همسران رسول خدا (صلى الله عليه و آله و سلم ) را به خاطر انتسابشان به آن جناب بيان نموده ، اين علو مقامشان را مشروط به تقوى نموده ، و فرموده كه فضيلت آنان به خاطر اتصالشان به رسول خدا (صلى الله عليه و آله و سلم ) نيست ، بلكه به خاطر تقوى است ، اينك در اين جمله ايشان را از خضوع در كلام نهى مى كند، و خضوع در كلام به معناى اين است كه در برابر مردان آهنگ سخن گفتن را نازك و لطيف كنند، تا دل او را دچار ريبه ، و خيالهاى شيطانى نموده ، شهوتش را بر انگيزانند، و در نتيجه آن مردى كه در دل بيمار است به طمع بيفتد، و منظور از بيمارى دل ، نداشتن نيروى ايمان است ، آن نيرويى كه آدمى را از ميل به سوى شهوات باز مى دارد.
(و قلن قولا معروفا) - يعنى سخن معمول و مستقيم بگوييد، سخنى كه شرع و عرف اسلامى (نه هر عرفى ) آن را پسنديده دارد، و آن سخنى است كه تنها مدلول خود را برساند، (نه اينكه كرشمه و ناز را بر آن اضافه كنى ، تا شنونده علاوه بر درك مدلول آن دچار ريبه هم بشود).

و قرن فى بيوتكن و لا تبرجن تبرج الجاهليه الاولى ... و اطعن الله و رسوله

كلمه (قرن ) امر از ماده (قر) است ، كه به معناى پا بر جا شدن است ، و اصل اين كلمه (اقررن ) بوده ، كه يكى از دو تا (راء) آن حذف شده است ، ممكن هم هست از ماده (قار، يقار) به معناى اجتماع ، و كنايه از ثابت ماندن در خانه ها باشد، و مراد اين باشد كه اى زنان پيغمبر! از خانه هاى خود بيرون نياييد.
و كلمه (تبرج ) به معناى ظاهر شدن در برابر مردم است ، همان طور كه برج قلعه براى همه هويدا است ، و كلمه (جاهليه اولى ) به معناى جاهليت قبل از بعثت است ، پس در نتيجه مراد از آن ، جاهليت قديم است ، و اينكه بعضى گفته اند مراد از آن دوران هشتصدساله ما بين آدم و نوح است ، و يا گفته اند: زمان داوود و سليمان است ، و يا گفتار آنانكه گفته اند زمان ولادت ابراهيم است ، و يا گفتار آنانكه گفته اند زمان فترت بين عيسى و محمد (صلوات الله عليهما) است ، اقوالى است بدون دليل .
(و اقمن الصلوه و اتين الزكوه و اطعن الله و رسوله ) - اين آيه دستور مى دهد كه اوامر دينى را امتثال كنند، و اگر از بين همه اوامر فقط نماز و زكات را ذكر نمود، براى اين است كه اين دو دستور ركن عبادت ، و معاملات است ، و بعد از ذكر اين دو به طور جامع فرمود: و خدا و رسولش را اطاعت كنيد.
و طاعت خدا عبارت است از امتثال تكاليف شرعى او، و اطاعت رسولش به اين است كه آنچه با ولايتى كه دارد امر و نهى مى كند، امتثال شود، چون امر و نهى او نيز از ناحيه خدا جعل شده ، خدا او را به حكم (النبى اولى بالمؤ منين من انفسهم ) ولى مؤ منين كرده ، و فرمان او را فرمان خود خوانده .

انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا

كلمه (انما) در آيه انحصار خواست خدا را مى رساند، و مى فهماند كه خدا خواسته كه رجس و پليدى را تنها از اهل بيت دور كند، و به آنان عصمت دهد، و كلمه (اهل البيت ) چه اينكه صرفا براى اختصاص باشد، تا غير از اهل خانه داخل در حكم نشوند، و چه اينكه اين كلمه نوعى مدح باشد، و چه اينكه نداء، و به معناى (اى اهل بيت ) بوده باشد، على اى حال دلالت دارد بر اينكه دور كردن رجس و پليدى از آنان ، و تطهيرشان ، مساله اى است مختص به آنان ، و كسانى كه مخاطب در كلمه (عنكم - از شما) هستند.
بنابراين در آيه شريفه در حقيقت دو قصر و انحصار بكار رفته ، يكى انحصار اراده و خواست خدا در بردن و دور كردن پليدى و تطهير اهل بيت ، دوم انحصار اين عصمت و دورى از پليدى در اهل بيت .
(اهل البيت ) و مخاطب آيه (يريد الله ليذهب عنكم الرجساهل البيت و يطهركم تطهيرا) چه كسانى هستند؟
 حال بايد ديد اهل بيت چه كسانى هستند؟ بطور مسلم فقط زنان آن جناب اهل بيت او نيستند، براى اينكه هيچگاه صحيح نيست ضمير مردان را به زنان ارجاع داد، و به زنان گفت (عنكم - از شما) بلكه اگر فقط همسران اهل بيت بودند، بايد مى فرمود: (عنكن )، بنابراين ، يا بايد گفت مخاطب همسران پيامبر و ديگران هستند همچنان كه بعضى ديگر گفته اند: مراد از اهل البيت ، اهل بيت الحرام است ، كه در آيه (ان اولياوه الا المتقون ) آنان را متقى خوانده ، و بعضى ديگر گفته اند: مراد اهل مسجد رسول خدا (صلى الله عليه و آله و سلم ) است ، و بعضى گفته اند: همه آن كسانى است كه در عرف جزو خاندان آن جناب به شمار مى روند، چه همسرانش ، و چه خويشاوندان و نزديكانش ، يعنى آل عباس ، آل عقيل ، آل جعفر، و آل على ، و بعضى ديگر گفته اند: مراد خود رسول خدا (صلى الله عليه و آله و سلم ) و همسران اوست ، و شايد آنچه به عكرمه و عروه نسبت داده اند همين باشد، چون آنها گفته اند: مراد تنها و تنها همسران رسول خدا (صلى الله عليه و آله و سلم ) است .
تا اينكه مخاطب همچنانكه بعضى ديگر گفته اند: غير از همسران آن جناب هستند و خطاب در (عنكم - از شما) متوجه اقرباى رسول خدا (صلى الله عليه و آله و سلم ) است ، يعنى آل عباس ، آل على ، آل عقيل ، و آل جعفر.
و به هر حال ، مراد از بردن رجس و تطهير اهل بيت تنها همان تقواى دينى ، و اجتناب از نواهى ، و امتثال اوامر است ، و بنابر اين معناى آيه اين است كه خداى تعالى از اين تكاليف دينى كه متوجه شما كرده سودى نمى برد، و نمى خواهد سود ببرد، بلكه مى خواهد شما را پاك كند، و پليدى را از شما دور سازد، و بنابر اين آيه شريفه در حد آيه (ما يريد الله ليجعل عليكم من حرج و لكن يريد ليطهركم و ليتم نعمته عليكم ) مى باشد، و اگر معنا اين باشد، آن وقت آيه شريفه ،
با هيچ يك از چند معنايى كه گذشت نمى سازد، چون اين معنا بااختصاص آيه به اهل بيت منافات دارد، زيرا خدا اين گونه تطهير را براى عموم مسلمانان و مكلفين باحكام دين مى خواهد، نه براى خصوص اهل بيت ، و حال آنكه گفتيم آيه شريفه دو انحصار را مى رساند، كه انحصار دوم تطهير اهل بيت است .
و اگر بگويى مراد از بردن رجس ، و تطهير كردن ، همانا تقواى شديد و كامل است ، و معناى آيه اين است كه اين تشديدى كه در تكاليف متوجه شما كرديم ، و در برابر اجر دو چندان هم وعده تان داديم ، براى اين نيست كه خود ما از آن سودى ببريم ، بلكه براى اين است كه مى خواهيم پليدى را دور نموده و تطهيرتان كنيم .
و در اين معنا هم اختصاص رعايت شده ، و هم عموميت خطاب به همسران رسول خدا (صلى الله عليه و آله و سلم ) و به ديگران ، چيزى كه هست در اول ، خطاب را متوجه خصوص همسران آن جناب نمود، و در آخر يعنى در كلمه (عنكم ) متوجه عموم .
ليكن اين حرف هم صحيح نيست ، براى اينكه در آخر، خطاب متوجه غير از ايشان شده ، و اگر بگويى خطاب متوجه همه است چه همسران و چه غير آنان ، مى گوييم : اين نيز باطل است ، براى اينكه غير از همسران شريك در تشديد تكليف نبودند، و اجر دو چندان هم ندارند، و معنا ندارد خداى تعالى بفرمايد: اگر به شما همسران رسول خدا (صلى الله عليه و آله و سلم ) تكاليف دشوارترى كرديم ، براى اين است كه خواستيم عموم مسلمانان و شما را پاك نموده و پليدى را از همه دور كنيم .
خواهى گفت : چرا جايز نباشد كه خطاب متوجه همسران رسول خدا (صلى الله عليه و آله و سلم ) و خود رسول خدا (صلى الله عليه و آله و سلم ) باشد، با اينكه تكليف خود رسول خدا (صلى الله عليه و آله و سلم ) هم مانند تكاليف همسرانش شديد است ؟
در پاسخ مى گوييم : نبايد همسران آن جناب را با خود آن جناب مقايسه كرد، چون آن جناب مويد به داشتن عصمت خدايى است ، و اين موهبتى است كه با عمل و اكتساب به دست نمى آيد، تا بفرمايد تكليف تو را تشديد كرديم ، و اجرت را مضاعف نموديم ، تا پاكت كنيم ، چون معناى اين حرف اين است كه تشديد تكليف ، و دو چندان كردن اجر مقدمه و يا سبب است براى بدست آمدن عصمت ، و به همين جهت هيچ يك از مفسرين اين احتمال را نداده اند كه خطاب متوجه رسول خدا (صلى الله عليه و آله و سلم ) و همسرانش ‍ باشد و بس . و اگر ما آن را جزو اقوال ذكر كرديم ، به عنوان اين است كه اين هم يك احتمال است ، و خواستيم با ايراد اين احتمال نظريه آن مفسرينى كه گفته اند: مراد خصوص همسران آن جناب است تصحيح كنيم ،
نه اينكه بگوييم : كسى از مفسرين اين احتمال را هم داده .
و اگر مراد بردن رجس و پاك كردن ، به اراده خدا باشد، و در نتيجه مراد اين باشد كه خدا مى خواهد به طور مطلق ، و بدون هيچ قيدى شما را تطهير كند، نه از راه توجيه تكاليف ، و نه از راه تكليف شديد، بلكه اراده مطلقه اى است از خدا كه شما پاك و از پليديها دور باشيد، چون اهل بيت پيغمبريد، در اين صورت معناى آيه منافى با آن شرطى است كه كرامت آنان مشروط بدان شد، و آن عبارت بود از تقوى ، حال چه اينكه مراد از اراده ، اراده تشريعى باشد، و چه تكوينى ، هر يك باشد با شرط نمى سازد، پس معلوم مى شود اراده مطلقه نيست .
اثبات اينكه مراد از (اهل البيت ) و مخاطب آيه تطهير، خمسه طيبه (پيغمبر، على ،فاطمه ، حسن و حسين عليهم السلام ) هستند
 با اين بيانى كه گذشت آن رواياتى كه در شان نزول آيه وارد شده تاييد مى شود، چه در آن روايت آمده كه آيه شريفه در شان رسول خدا (صلى الله عليه و آله و سلم ) و على و فاطمه و حسن و حسين (عليهماالسلام ) نازل شده است ، و احدى در اين فضيلت با آنان شركت ندارد.
و اين روايات بسيار زياد، و بيش از هفتاد حديث است ، كه بيشتر آنها از طرق اهل سنت است ، و اهل سنت آنها را از طرق بسيارى ، از ام سلمه ، عايشه ، ابى سعيد خدرى ، سعد، وائله بن الاسقع ، ابى الحمراء، ابن عباس ، ثوبان غلام آزاد شده رسول خدا (صلى الله عليه و آله و سلم ) عبد الله بن جعفر، على ، و حسن بن على (عليهماالسلام ) كه تقريبا از چهل طريق نقل كرده اند.
و شيعه آن را از حضرت على ، امام سجاد، امام باقر، امام صادق و امام رضا (عليه السلام )، و از ام سلمه ، ابى ذر، ابى ليلى ، ابى الاسود دولى ، عمرو بن ميمون اودى ، و سعد بن ابى وقاص ، بيش از سى طريق نقل كرده اند.
حال اگر كسى بگويد: اين روايات بيش از اين دلالت ندارد كه على و فاطمه و حسنين (عليهم السلام ) نيز مشمول آيه هستند، و اين منافات ندارد با اينكه همسران رسول خدا نيز مشمول آن باشند، چون آيه شريفه در سياق خطاب به آنان قرار گرفته .
در پاسخ مى گوييم : بسيارى از اين روايات و بخصوص آنچه از ام سلمه - كه آيه در خانه او نازل شده - روايت شده است ، تصريح دارد بر اينكه آيه مخصوص همان پنج تن است ، و شامل همسران رسول خدا (صلى الله عليه و آله و سلم ) نيست ، كه ان شاء الله روايات مزبور كه بعضى از آنها داراى سندى صحيح هستند، از نظر خواننده خواهد گذشت .
و اگر كسى بگويد: آن روايات بايد به خاطر ناسازگارى اش با صريح قرآن طرح شود، چون روايت هر قدر هم صحيح باشد، وقتى پذيرفته است كه با نص صريح قرآن منافات نداشته باشد،
و روايات مذكور مخالف قرآن است ، براى اينكه آيه مورد بحث دنبال آياتى قرار دارد كه خطاب در همه آنها به همسران رسول خدا (صلى الله عليه و آله و سلم ) است ، پس بايد خطاب در اين آيه نيز به ايشان باشد.
آيه تطهير بدنبال آيات مربوط به زنان پيامبرنازل شده است
در پاسخ مى گوييم : همه حرفها در همين است ، كه آيا آيه مورد بحث متصل به آن آيات ، و تتمه آنها است يا نه ؟ چون رواياتى كه بدان اشاره شد، همين را منكر است ، و مى فرمايد آيه مورد بحث به تنهايى ، و در يك واقعه جداگانه نازل شده ، و حتى در بين اين هفتاد روايت ، يك روايت هم وجود ندارد، كه بگويد آيه شريفه دنبال آيات مربوط به همسران رسول خدا (صلى الله عليه و آله و سلم ) نازل شده ، و حتى احدى هم از مفسرين اين حرف را نزده اند، حتى آنها هم كه گفته اند آيه مورد بحث مخصوص همسران رسول خدا (صلى الله عليه و آله و سلم ) است ، مانند عكرمه و عروه ، نگفته اند كه : آيه در ضمن آيات نازل شده .
پس آيه مورد بحث از جهت نزول جزو آيات مربوط به همسران رسول خدا (صلى الله عليه و آله و سلم ) و متصل به آن نيست ، حال يا اين است كه به دستور رسول خدا (صلى الله عليه و آله و سلم ) دنبال آن آيات قرارش داده اند، و يا بعد از رحلت رسول خدا (صلى الله عليه و آله و سلم ) اصحاب در هنگام تاليف آيات قرآنى در آنجا نوشته اند، مويد اين احتمال اين است كه اگر آيه مورد بحث كه در حال حاضر جزو آيه (و قرن فى بيوتكن ) است ، از آن حذف شود، و فرض كنيم كه اصلا جزو آن نيست ، آيه مزبور با آيه بعدش كه مى فرمايد: (و اذكرن ) كمال اتصال و انسجام را دارد، و اتصالش بهم نمى خورد.
پس معلوم مى شود جمله مورد بحث نسبت به آيه قبل و بعدش نظير آيه (اليوم يئس الذين كفروا) است كه در وسط آياتى قرار گرفته كه آنچه خوردنش حرام است مى شمارد، كه در جلد پنجم اين كتاب در سوره مائده گفتيم كه : چرا آيه مزبور در وسط آن آيات قرار گرفته ، و اين بى نظمى از كجا ناشى شده است .
بنابر آنچه گفته شد، كلمه (اهل البيت ) در عرف قرآن اسم خاص است كه هر جا ذكر شود، منظور از آن ، اين پنج تن هستند، يعنى رسول خدا (صلى الله عليه و آله و سلم ) و على و فاطمه و حسنين (عليهم السلام )، و بر هيچ كس ديگر اطلاق نمى شود، هر چند كه از خويشاوندان و اقرباى آن جناب باشد، البته اين معنا، معنايى است كه قرآن كريم لفظ مذكور را بدان اختصاص داده ، و گر نه به حسب عرف عام ، كلمه مزبور بر خويشاوندان نيز اطلاق مى شود.
مفاد آيه تطهير عصمت اهل بيت (ع ) به اراده تكوينى خداوند است
كلمه (رجس ) - به كسره را، و سكون جيم - صفتى است از ماده رجاست ، يعنى پليدى ، و قذارت ، و پليدى و قذارت هياتى است در نفس آدمى ، كه آدمى را وادار به اجتناب و نفرت مى نمايد، و نيز هياتى است در ظاهر موجود پليد، كه باز آدمى از آن نفرت مى نمايد اولى مانند پليدى رذائل ، دومى مانند پليدى خوك ، همچنان كه قرآن كريم اين لفظ را در هر دو معنا اطلاق كرده ، در باره پليدى ظاهرى فرموده : (او لحم خنزير فانه رجس ) و هم در پليديهاى معنوى ، مانند شرك و كفر و اعمال ناشايست به كار برده و فرموده : (و اما الذين فى قلوبهم مرض فزادتهم رجسا الى رجسهم و ماتوا و هم كافرون )، ونيز فرموده : (و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء كذلك يجعل الله الرجس على الذين لا يومنون ).
و اين كلمه به هر معنا كه باشد نسبت به انسان عبارت است از ادراكى نفسانى ، و اثرى شعورى ، كه از علاقه و بستگى قلب به اعتقادى باطل ، يا عملى زشت حاصل مى شود، وقتى مى گوييم (انسان پليد، يعنى انسانى كه به خاطر دل بستگى به عقايد باطل ، يا عمل باطل دلش دچار پليدى شده است ).
و با در نظر گرفتن اينكه كلمه رجس در آيه شريفه الف و لام دارد، كه جنس را مى رساند، معنايش اين مى شود كه خدا مى خواهد تمامى انواع پليديها، و هياتهاى خبيثه ، و رذيله ، را از نفس شما ببرد، هياتهايى كه اعتقاد حق ، و عمل حق را از انسان مى گيرد، و چنين ازاله اى با عصمت الهى منطبق مى شود، و آن عبارت است از صورت علميه اى در نفس كه انسان را از هر باطلى ، چه عقايد و چه اعمال حفظ مى كند، پس آيه شريفه يكى از ادله عصمت اهل بيت است .
براى اينكه قبلا گفتيم اگر مراد از آيه ، چنين معنايى نباشد، بلكه مراد از آن تقوى و يا تشديد در تكاليف باشد، ديگر اختصاصى به اهل بيت نخواهد داشت ، خدا از همه بندگانش تقوى مى خواهد،
نه تنها از اهل بيت ، و نيز گفتيم كه يكى از اهل بيت خود رسول خدا (صلى الله عليه و آله و سلم ) است ، و با اينكه آن جناب معصوم است ، ديگر معنا ندارد كه خدا از او تقوى بخواهد.
پس چاره اى جز اين نيست كه آيه شريفه را حمل بر عصمت اهل بيت كنيم ، و بگوييم : مراد از بردن رجس ، عصمت از اعتقاد و عمل باطل است ، و مراد از تطهير در جمله (يطهركم تطهيرا) كه با مصدر تطهير تاكيد شده ، زايل ساختن اثر رجس به وسيله وارد كردن مقابل آن است ، و آن عبارت است از اعتقاد به حق ، پس تطهير اهل بيت عبارت شد، از اينكه ايشان را مجهز به ادراك حق كند، حق در اعتقاد، و حق در عمل ، و آن وقت مراد از اراده اين معنا، (خدا مى خواهد چنين كند)، نيز اراده تكوينى مى شود، چون قبلا هم گفتيم اراده تشريعى را كه منشا تكاليف دينى و منشا متوجه ساختن آن تكاليف به مكلفين است ، اصلا با اين مقام سازگار نيست ، (چون گفتيم اراده تشريعى را نسبت به تمام مردم دارد نه تنها نسبت به اهل بيت ).
پس معناى آيه اين شد كه خداى سبحان مستمرا و دائما اراده دارد شما را به اين موهبت يعنى موهبت عصمت اختصاص دهد به اين طريق كه اعتقاد باطل و اثر عمل زشت را از شما اهل بيت ببرد، و در جاى آن عصمتى بياورد كه حتى اثرى از آن اعتقاد باطل و عمل زشت در دلهايتان باقى نگذارد.

و اذكرن ما يتلى فى بيوتكن من آيات الله و الحكمه ان الله كان لطيفا خبيرا

از ظاهر سياق بر مى آيد كه مراد از (ذكر)، معناى مقابل فراموشى باشد، كه همان ياد آورى است ، چون اين معنا مناسب تاكيد و تشديدى است كه در آيات شده است پس در نتيجه اين آيه به منزله سفارش و وصيتى است بعد از وصيت به امتثال تكاليف كه قبلا متوجه ايشان كرده است ، و در كلمه (فى بيوتكن ) تاكيدى ديگر است ، (چون مى فهماند مردم بايد امتثال امر خدا را از شما ياد بگيرند، آن وقت سزاوار نيست شما كه قرآن در خانه هايتان نازل مى شود، اوامر خدا را فراموش كنيد).
و معناى آيه اين است كه شما زنان پيغمبر بايد آنچه را كه در خانه هايتان از آيات خدا و حكمت تلاوت مى شود، حفظ كنيد، و همواره به خاطرتان بوده باشد، تا از آن غافل نمانيد، و از خط سيرى كه خدا برايتان معين كرده تجاوز مكنيد.
اين است معناى آيه ، نه آنكه ديگران گفته اند كه : مراد از ذكر، شكر خدا است ،
و معناى آيه اين است كه خدا را شكر كنيد، كه شما را در خانه هايى قرار داد كه در آن قرآن و سنت خوانده مى شود، چون اين معنا از سياق آيه و بخصوص با در نظر گرفتن جمله (ان الله كان لطيفا خبيرا) دور است .
اشاره به فرق بين اسلام و ايمان و اشاره به اينكه در شريعت اسلام از نظر حرمت وكرامت بين زن و مرد فرق نيست

ان المسلمين و المسلمات و المؤ منين و المومنات ... اجرا عظيما

شريعت مقدسه اسلام در كرامت و حرمت اشخاص از نظر دين دارى فرقى بين زن و مرد نگذاشته ، و در آيه (يا ايها الناس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند الله اتقيكم )، به طور اجمال به اين حقيقت اشاره مى نمايد، و در آيه (انى لا اضيع عمل عامل منكم من ذكر اوانثى )، به آن تصريح ، و سپس در آيه مورد بحث با صراحت بيشترى آن را بيان كرده است .
پس مقابله اى كه در جمله (ان المسلمين و المسلمات و المؤ منين و المومنات ) بين اسلام و ايمان انداخته ، مى فهماند كه اين دو با هم تفاوت دارند، و نوعى فرق بين آن دو هست ، و آن آيه اى كه بفهماند آن نوع تفاوت چيست ؟ آيه (قالت الاعراب آمنا) است ، كه اينك همه آن از نظر خواننده مى گذرد: (قالت الاعراب آمنا قل لم يومنوا و لكن قولوا اسلمنا و لما يدخل الايمان فى قلوبكم ... انما المومنون الذين آمنوا بالله و رسوله ثم لم يرتابوا و جاهدوا باموالهم و انفسهم فى سبيل الله )، كه مى فهماند اولا اسلام به معناى تسليم دين شدن از نظر عمل است ، و عمل هم مربوط به جوارح و اعضاى ظاهرى بدن است ، و ايمان امرى است قلبى ، و ثانيا اينكه گفتيم ايمان امرى است قلبى ، عبارت است از اعتقاد باطنى ، به طورى كه آثار آن اعتقاد در اعمال ظاهرى و بدنى نيز ظاهر شود.
پس اسلام عبارت شد از تسليم عملى براى دين ، به اينكه همه تكاليف آن را بياورى ، و آنچه از آن نهى كرده ترك كنى ، و (مسلمون ) و (مسلمات ) مردان و زنانى هستند كه اين طور تسليم دين شده باشند،
و اما (مؤ منين ) و (مومنات ) مردان و زنانى هستند كه دين خدا را در دل خود جاى داده باشند، به طورى كه وقتى به اعمال آنان نگاه مى كنى ، پيداست كه اين شخص در دل به خدا ايمان دارد، پس هر مومنى مسلمان هست ، ولى هر مسلمانى مومن نيست .
(و القانتين و القانتات ) - كلمه (قنوت ) به طورى كه گفته اند به معناى ملازمت در اطاعت و خضوع است ، و در نتيجه معناى دو كلمه مورد بحث مردان و زنانى است كه ملازم اطاعت خدا، و همواره در برابر او خاضعند.
(و الصادقين و الصادقات ) - كلمه (صدق ) به معناى هر فعل و قولى است كه مطابق با واقع باشد، و مرد و زن با ايمان هم در ادعاى دين دارى صادقند، و هم در گفتار راست مى گويند، و هم خلف وعده نمى كنند.
(و الصابرين و الصابرات ) - اينان كسانى هستند كه هم در هنگام مصيبت و بلاء، صبر مى كنند، و هم در هنگام اطاعت ، و هم آنجا كه گناهى پيش آمده ، در ترك آن صابرند.
(و الخاشعين و الخاشعات ) - كلمه (خشوع ) به معناى خوارى و تذلل باطنى و قلبى است ، همچنان كه كلمه (خضوع ) به معناى تذلل ظاهرى ، و با اعضاى بدن است .
(و المتصدقين و المتصدقات ) - كلمه (صدقه ) به معناى خرج كردن مال است در راه خدا، كه يكى از مصاديق آن زكات واجب است .
(و الصائمين و الصائمات ) - مراد از (صوم ) روزه هاى واجب و مستحب هر دو است ، (و الحافظين فروجهم و الحافظات ) - يعنى كسانى كه فروج خود را حفظ مى كنند، و آن را در غير آنچه خدا حلال كرده به كار نمى بندند.
(و الذاكرين الله كثيرا و الذاكرات ) - يعنى (و الذاكرات الله ) كه كلمه (الله ) به خاطر اينكه معلوم بوده حذف شده يعنى ، و كسانى كه ذكر خدا را بسيار مى كنند، هم با زبان و هم با قلب ، و اين ذكر شامل نماز و حج نيز هست .

اعد الله لهم مغفره و اجرا عظيما نكره

آمدن مغفرت و اجر، به منظور تعظيم آن است .
بحث روايتى
شاءن نزول آيه (يا ايها النبى قل لازواجك ...)
 در تفسير قمى در ذيل آيه (يا ايها النبى قل لازواجك ) آمده كه سبب نزول اين آيه اين بود كه چون رسول خدا (صلى الله عليه و آله و سلم ) از جنگ خيبر برگشت ،
و در آن جنگ گنجينه هاى آل ابى الحقيق نصيب مسلمانان شد، همسرانش به آن جناب عرضه داشتند اين گنجينه ها را به ما بده ، حضرتش فرمود: بر طبق دستور خداى تعالى در بين همه مسلمانان تقسيم كردم ، همسران از وى در خشم شدند، و گفتند تو چنان گمان كرده اى كه اگر ما را طلاق دهى ديگر در همه فاميل ما يك همسر كفو پيدا نمى شود كه ما را بگيرد؟
خداى تعالى از اين سخن ايشان براى رسول گرامى اش غيرت كرد، و به آنجناب دستور داد از ايشان كناره گيرى كند، رسول خدا (صلى الله عليه و آله و سلم ) بيست و نه روز از ايشان كناره گيرى نموده و در مشربه ام ابراهيم منزل گزيد، تا آن كه يك نوبت حيض ‍ ديدند، و پاك شدند، آنگاه آيه (يا ايها النبى قل لازواجك ... اجرا عظيما) را فرستاد، كه در آن همسران رسول خدا (صلى الله عليه و آله و سلم ) را مخير كرد بين باقى ماندن بر همسرى آن جناب ، و بين طلاق گرفتن .
و اولين كسى كه در بين همسران برخاست ام سلمه بود، عرضه داشت : من خدا و رسول را اختيار مى كنم ، دنبال او ساير همسران يكى يكى برخاستند، و با رسول خدا (صلى الله عليه و آله و سلم ) از در آشتى معانقه كردند، و كلام ام سلمه را همى گفتند.
مؤ لف : قريب به اين معنا از طرق اهل سنت نيز روايت شده ، و در آن آمده : اولين كسى كه برخاست و گفت من خدا و رسولش را اختيار كردم عايشه بود.
رواياتى در ذيل آيات مربوط به همسران پيامبر(صلى الله عليه و آله و سلم )
 و در كافى به سند خود از داوود بن سرحان از امام صادق (عليه السلام ) روايت كرده كه فرمود: زينب دختر جحش گفت : رسول خدا پنداشتند اگر ما را طلاق دهد شوهر براى ما قحطى است ، و اين در هنگامى بود كه رسول خدا (صلى الله عليه و آله و سلم ) بيست و نه روز از آنان كناره گيرى كرده بود، وقتى زينب اين حرف را زد، خداى تعالى جبرئيل را نزد رسول خدا (صلى الله عليه و آله و سلم ) فرستاد، و گفت : (قل لازواجك ...) پس همسران گفتند: ما خدا و رسول او را و خانه آخرت را برگزيديم .
و در همان كتاب به سند خود از عيص بن قاسم ، از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن جناب اين مساله را پرسيدم كه مردى همسر خود را مخير مى كند، و همسرش جدايى را مى گزيند، آيا به صرف اين گزينش جدا مى شود يا نه ؟ فرمود: نه ،
اين حكم تنها مخصوص رسول خدا (صلى الله عليه و آله و سلم ) بود، كه از ناحيه خدا مامور شد همسرانش را مخير كند، و او هم از باب امتثال امر خدا اين كار را كرد، تازه اگر همسرانش جدايى را اختيار مى كردند رسول خدا (صلى الله عليه و آله و سلم ) طلاقشان مى داد، و صرف اختيار زنان طلاق نمى شود، خداى تعالى هم به مساله طلاق تصريح كرده ، و فرموده : (قل لازواجك ان كنتن تردن الحيوه الدنيا و زينتها فتعالين امتعكن و اسرحكن سراحا جميلا).
و در مجمع البيان آمده كه واحدى به سند خود از سعيد بن جبير، از ابن عباس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) با حفصه (دختر عمر) نشسته بودند با هم مشاجره كردند و رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: ميل دارى مردى بين من و تو حكم شود؟ حفصه عرضه داشت : آرى .
پس كسى را فرستاد نزد عمر، عمر وقتى آمد به دخترش گفت : حرف بزن ، حفصه گفت : يا رسول الله (صلى الله عليه و آله و سلم ) تو سخن بگو، ولى غير از حق چيزى مگو، عمر چون اين بشنيد، دست بلند كرد و محكم به صورت دخترش زد، و اين سيلى را دو باره تكرار كرد .
رسول خدا (صلى الله عليه و آله و سلم ) به عمر فرمود: دست نگه دار، پس عمر به دخترش گفت : اى دشمن خدا، رسول خدا (صلى الله عليه و آله و سلم ) جز حق نمى گويد، به آن خدايى كه او را به حق مبعوث كرده ، اگر احترام محضر او نبود دست خود را نگه نمى داشتم ، آن قدر مى زدم تا بميرى ، رسول خدا (صلى الله عليه و آله و سلم ) برخاست و به بالا خانه اى كه داشت رفت ، و تا يك ماه با احدى از همسرانش نياميخت ، و در همان غرفه صبحانه و شام مى خورد، پس خداى تعالى اين آيات را فرو فرستاد.
نام و مشخصات همسران و كنيزان رسول الله (ص )
 و در خصال از امام صادق (عليه السلام ) روايت شده كه فرموده : رسول خدا (صلى الله عليه و آله و سلم ) با پانزده زن ازدواج كرد، و با سيزده نفر از آنان در آميخت ، و چون از دنيا رفت نه نفر از آنان همسرش بودند، و اما آن دو نفرى كه آن جناب با ايشان آميزش نكرد، يكى عمره بود، و ديگرى سنا، و اما آن سيزده نفرى كه با ايشان بياميخت ، اول خديجه دختر خويلد بود، و بعد از او با سوده دختر زمعه ازدواج كرد، و سپس با ام سلمه كه نامش هند، و دختر ابى اميه بود، و سپس با ام عبدالله عايشه دختر ابى بكر، و آن گاه با حفصه دختر عمر،
و سپس با زينب دختر خزيمه بن حارث ام المساكين ، و بعد از او با زينب دختر جحش ، آن گاه با ام حبيب رمله دختر ابى سفيان ، و بعد از او با ميمونه دختر حارث ، و سپس با زينب دختر عميس ، آن گاه با جويريه دختر حارث ، و بعد از او با صفيه دختر حيى بن اخطب ، و آنكه خود را به رسول خدا (صلى الله عليه و آله و سلم ) بخشيد خوله دختر حكيم سلمى بود.
و آن جناب علاوه بر اين همسران ، دو كنيز داشت ، يكى ماريه قبطيه ، و ديگرى ريحانه خندفيه ، كه با آنان نيز معامله همسران آزاد را مى كرد، يعنى شبهاى خود را بين همسران و اين دو كنيز تقسيم مى كرد.
و آن نه نفرى كه در هنگام رحلت آن جناب همسرش بودند، عبارت بودند از عايشه ، حفصه ، ام سلمه ، زينب دختر جحش ، ميمونه دختر حارث ، ام حبيب دختر ابو سفيان ، جويريه ، سوده ، صفيه ، كه از همه فاضلتر خديجه ، و بعد از او ام سلمه و سپس ميمونه بود.
و در مجمع البيان در ذيل آيه (يا نساء النبى من يات منكن ...) آمده كه محمد بن ابى عمير، از ابراهيم بن عبد الحميد، از على بن عبد الله بن الحسين ، از پدرش ، از على بن الحسين (عليهماالسلام ) روايت كرده ، كه مردى در حضورش گفت : شما از اهل بيتى هستيد كه خدا شما را آمرزيده ، امام سجاد غضب كرد و فرمود: ما سزاوارتريم به اينكه آنچه خدا در همسران رسول خدا (صلى الله عليه و آله و سلم ) عملى كرد درباره ما عملى كند، ما معتقديم كه نيكوكار از ما را دو برابر اجر داد، و بد كار از ما را دو برابر عذاب ، نه آنكه تو پنداشته اى (كه چون آمرزيده شده ايم ، دست از عبادت برداريم ، و هر كارى خواستيم بكنيم ).
و در تفسير قمى روايتى با سند از امام صادق از پدرش (عليهماالسلام ) در ذيل آيه (و لا تبرجن تبرج الجاهليه الاولى ) آورده ، و آن اين است كه حضرت فرمود: بعد از جاهليت اول ، جاهليت ديگرى نيز خواهد آمد.
مؤ لف : اين روايت نكته اى جالب و لطيف را از آيه شريفه استفاده كرده .
اغصار اهل بيت (ع ) در پنج تن بنقل از ام سلمه
و در الدر المنثور است كه طبرانى از ام سلمه روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) به فاطمه فرمود: همسرت و دو پسرانت را نزدم حاضر كن ،
فاطمه ايشان را به خانه ما آورد، پس رسول خدا (صلى الله عليه و آله و سلم ) عبايى بافت فدك بر سر ايشان انداخت ، و دست خود را روى سر همگى آنان گذاشت ، و گفت : بارالها! اينهايند اهل محمد، - و در نقلى ديگر آمده اينهايند آل محمد - پس صلوات و بركات خود را بر آل محمد قرار ده ، همانطور كه بر آل ابراهيم قرار دادى ، و تو حميد و مجيدى ، ام سلمه مى گويد: پس من عبا را بلند كردم كه من نيز جزو آنان باشم ، رسول خدا (صلى الله عليه و آله و سلم ) عبا را از دستم كشيد، و فرمود: تو عاقبت بخير هستى .
مؤ لف : اين روايت را صاحب غايه المرام هم از عبد الله بن احمد بن حنبل ، از پدرش احمد، و او به سند خود از ام سلمه نقل كرده است .
روايات متعدد درباره نزول آيه تطهير درباره پنج تن (عليهم السلام ) كه در زيركساى پيامبر(صلى الله عليه و آله و سلم ) جمع شده بودند
 و در همان كتاب است : كه ابن مردويه ، از ام سلمه روايت كرده كه گفت : آيه (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا) در خانه من نازل شد، و در خانه هفت نفر بودند، جبرئيل ، ميكائيل ، على ، فاطمه ، حسن ، و حسين ، و من كه دم در ايستاده بودم ، عرضه داشتم : يا رسول الله (صلى الله عليه و آله و سلم ) آيا من از اهل بيت نيستم ؟ فرمود تو عاقبت بخيرى ، تو از همسران پيغمبرى .
باز در همان كتاب است كه ابن جرير، و ابن منذر، و ابن ابى حاتم ، و طبرانى ، و ابن مردويه همگى از ام سلمه همسر رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند كه رسول خدا (صلى الله عليه و آله و سلم ) در خانه او عبايى بافت خيبر به روى خود كشيده ، و خوابيده بود، كه فاطمه از در درآمد، در حالى كه ظرفى غذا با خود آورده بود، رسول خدا فرمود: همسرت و دو پسرانت حسن و حسين را صدا بزن ، فاطمه برگشت و ايشان را با خود بياورد، در همان بين كه داشتند آن غذا را مى خوردند اين آيه نازل شد: (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا).
پس رسول خدا (صلى الله عليه و آله و سلم ) زيادى جامه اى كه داشت بر سر آنان كشيد، آن گاه دست خود را از زير كسا بيرون آورد، به آسمان اشاره كرد، و عرضه داشت : بار الها اينها اهل بيت من ، و خاصگان من هستند، پس پليدى را از ايشان ببر، و تطهيرشان كن ، و اين كلام را سه بار تكرار كرد.
ام سلمه مى گويد: من سر خود را در زير جامه بردم ، و عرضه داشتم : يا رسول الله (صلى الله عليه و آله و سلم ) منهم با شمايم ، حضرت دو بار فرمود: تو عاقبت بخيرى .
مؤ لف : اين حديث را صاحب غايه المرام از عبدالله پسر احمد بن حنبل ، به سه طريق از ام سلمه نقل كرده ، و همچنين تفسير ثعلبى نيز آن را روايت كرده است .
و در همان كتاب است كه ابن مردويه ، و خطيب ، از ابى سعيد خدرى روايت كرده كه گفت : روزى كه نوبت ام سلمه بود، و رسول خدا (صلى الله عليه و آله و سلم ) در خانه او قرار داشت ، جبرئيل بر آن جناب نازل شد، و آيه (انما يريد الله ليذهب عنكم الرجس ‍ اهل البيت و يطهركم تطهيرا) را نازل كرد، ابى سعيد سپس مى گويد: رسول خدا (صلى الله عليه و آله و سلم ) حسن و حسين و على و فاطمه را خواست ، بعد از آنكه نزدش حاضر شدند، ايشان را به خود چسبانيد، و جامه اى رويشان افكند، و اين در حالى بود كه ام سلمه در پشت پرده قرار داشت ، آن گاه گفت : بار الها اينان اهل بيت منند، پروردگارا پليدى را از ايشان ببر، و آن طور كه خودت مى دانى پاكشان كن ، ام سلمه گفت : اى پيغمبر خدا! آيا من نيز با ايشان هستم ؟ حضرت فرمود: تو جاى خود دارى ، و عاقبتت بخير است .
باز در آن كتاب آمده كه ابن جرير، و ابن ابى حاتم ، و طبرانى ، از ابى سعيد خدرى روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: آيه (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا) درباره پنج نفر نازل شد، من ، على ، فاطمه ، حسن و حسين .
مؤ لف : اين روايت را صاحب غايه المرام نيز از تفسير ثعلبى نقل كرده .
و نيز در آن كتاب آمده كه ترمذى (وى حديث را صحيح دانسته )، و ابن جرير، ابن منذر، و حاكم (وى نيز حديث را صحيح دانسته )، و ابن مردويه ، و بيهقى ، در سنن خود، از چند طريق از ام سلمه روايت كرده اند كه گفت آيه (انما يريد الله ليذهب عنكم الرجس اهل البيت ) در خانه من نازل شد، و آن روز در خانه من فاطمه ، على ، حسن و حسين ، بودند، كه رسول خدا (صلى الله عليه و آله و سلم ) ايشان را با عبايى پوشانيد آن گاه گفت : خدايا اينهايند اهل بيت من ، پس پليدى را از ايشان ببر، و پاكشان گردان .)
و در غايه المرام از حميدى روايت كرده كه گفت : شصت و چهارمين حديث متفق عليه از احاديث بخارى و مسلم ، از مسند عايشه ، از مصعب بن شيبه ، از صفيه دختر شيبه ، از عايشه اين حديث است كه گفت : روزى صبح رسول خدا (صلى الله عليه و آله و سلم ) از اطاق بيرون شد در حالى كه بر تن خود مرط مرحل از مو و رنگ سياه داشت ، در اين هنگام حسن بن على (عليه السلام ) وارد شد،
رسول خدا (صلى الله عليه و آله و سلم ) او را داخل جامه برد، پس از او حسين آمد، او را هم داخل كرد، سپس فاطمه آمد، او را هم درون برد، در آخر على آمد، او را نيز داخل برد،آنگاه فرمود: (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا).
مؤ لف : اين حديث به طرق مختلفه از عايشه روايت شده .


رواياتى درباره اينكه رسول الله (صلى الله عليه و آله و سلم ) مدتى را هر صبحبه در خانه على (عليه السلام ) مى آمد و ايشان رااهل البيت خطاب مى كرد و آيه تطهير را تلاوت مى فرمود
 و در الدر المنثور است كه ابن مردويه ، از ابى سعيد خدرى روايت كرده كه گفت : چون على (عليه السلام ) با فاطمه ازدواج كرد، چهل روز صبح رسول خدا (صلى الله عليه و آله و سلم ) به در خانه او آمد، و گفت ، سلام بر شما اهل بيت ، و رحمت خدا و بركات او، وقت نماز است ، خدا رحمتتان كند، (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا) من در جنگم ، با كسى كه با شما بجنگد، و آشتى و دوستم با كسى كه با شما آشتى و دوست باشد.
و نيز در همان كتاب است كه ابن مردويه از ابن عباس روايت كرده كه گفت : ما نه ماه همه روزه شاهد اين جريان بوديم ، كه رسول خدا (صلى الله عليه و آله و سلم ) هنگام هر نمازى به در خانه فاطمه آمد، و گفت : سلام بر شما اهل بيت و رحمت خدا و بركات او (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا).
مؤ لف : و نيز اين روايت را الدر المنثور از طبرانى ، از ابى الحمراء نقل كرده ، اما به اين عبارت كه گفت : من شش ماه تمام رسول خدا (صلى الله عليه و آله و سلم ) را ديدم كه به در خانه على و فاطمه مى آمد، و مى گفت : (انما يريد الله ...). و نيز از ابن جرير، و ابن مردويه ، از ابى الحمراء نقل كرده كه چنين گفت : من از رسول خدا (صلى الله عليه و آله و سلم ) حفظ كردم ، درست هشت ماه در مدينه بر آن جناب گذشت ، كه حتى يك روز براى نماز صبح بيرون نشد مگر آنكه به در خانه على مى آمد، و دست خود را بر دو طرف در مى گذاشت ، و سپس مى گفت : نماز نماز (انما يريد الله ليذهب ...).
و نيز همين روايت را از ابن ابى شيبه ، احمد و ترمذى ، (وى حديث را حسن شمرد)، و ابن جرير، ابن منذر، طبرانى ، و حاكم (وى آن را صحيح دانسته ). و ابن مردويه ، از انس نقل كرده كه عبارتش چنين است كه : رسول خدا (صلى الله عليه و آله و سلم ) همواره وقتى براى نماز صبح بيرون مى شد، به در خانه فاطمه مى گذشت و مى گفت : نماز اى اهل بيت ، نماز، كه (انما يريد الله ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا).
مؤ لف : روايات در اين معانى از طرق اهل سنت ، و همچنين از طرق شيعه بسيار زياد است ، هر كس بخواهد بدان اطلاع يابد، بايد به كتاب غايه المرام بحرانى ، و كتاب عبقات مراجعه كند، (و فارسى آن روايات در كتاب على در كتب اهل سنت به قلم مترجم آمده ).
چند روايت متضمن اينكه مقصود از اهل بيت رسول الله (صلى الله و آله و سلم ) همسران آنحضرت نيستند
 و در غايه المرام از حموينى ، و او به سند خود از يزيد بن حيان ، روايت كرده كه گفت : داخل شديم بر زيد بن ارقم ، او گفت : روزى رسول خدا (صلى الله عليه و آله و سلم ) ما را خطاب كرد، و فرمود: آگاه باشيد كه من در بين شما امت اسلام دو چيز گرانبها مى گذارم ، و مى روم ، يكى كتاب خداى عز و جل است ، كه هر كس آن را پيروى كند هدايت مى شود، و هر كه آن را پشت سر اندازد، در ضلالت است ، و سپس اهل بيتم ، من خدا را به ياد شما مى آورم در باره اهل بيتم ، و اين كلمه را سه بار تكرار كرد.
ما از زيد بن ارقم پرسيديم : اهل بيت رسول خدا (صلى الله عليه و آله و سلم ) چه كسانى بودند؟ آيا همسرانش بودند؟ گفت : نه ، اهل بيت او، دودمان اويند، كه بعد از آن جناب صدقه خوردن بر آنان حرام است ، يعنى آل على ، آل عباس ، آل جعفر، و آل عقيل .
و نيز در همان كتاب از صحيح مسلم ، به سند خود از يزيد بن حيان از زيد بن ارقم روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: من در بين شما دو چيز گرانبها و سنگين مى گذارم ، يكى كتاب خدا است ، كه حبل الله است و هر كس آن را پيروى كند بر طريق هدايت ، و هر كس تركش گويد بر ضلالت است ، و دومى اهل بيتم پرسيديم : اهل بيت او كيست ؟ همسران اويند؟ گفت : نه ، به خدا قسم ، همسر آدمى چند صباحى با آدمى است ، و چون طلاقش دهند به خانه پدرش بر مى گردد، و دوباره بيگانه مى شود، اهل بيت رسول خدا (صلى الله عليه و آله و سلم ) اهل او، و عصبه و خويشاوندان اويند، كه بعد از او صدقه برايشان حرام است .
مؤ لف : در اين روايت كلمه بيت به نسب تفسير شده ، همچنانكه عرفا هم بر اين معنا اطلاق مى شود، مى گويند بيوتات عرب ، يعنى خاندانها و تيره هاى عرب ، و ليكن روايات سابق كه از ام سلمه و غير او نقل شد، با اين معنا سازگار نيست ، براى اينكه در آن روايت اهل بيت تنها به على ، فاطمه ، و حسنين (عليهم السلام ) تفسير شده .
و در مجمع البيان مى گويد: مقاتل بن حيان گفته : وقتى اسماء بنت عميس با شوهرش جعفر بن ابى طالب از حبشه برگشت ، داخل شد در بين همسران رسول خدا (صلى الله عليه و آله و سلم ) و پرسيد آيا چيزى از قرآن در باره مهاجرين به حبشه نازل شد؟ گفتند: نه .
پس نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد و عرضه داشت : يا رسول الله (صلى الله عليه و آله و سلم ) مثل اينكه جنس زن هميشه بايد محروم و در زيان باشد، رسول خدا (صلى الله عليه و آله و سلم ) پرسيد:طور مگر؟ گفت : براى اينكه آنطور كه مردان در قرآن كريم به نيكى ياد شده اند، زنان ياد نشده اند، بعد از اين جريان آيه (ان المسلمين و المسلمات ...) نازل گرديد.
مؤ لف : در رواياتى ديگر آمده كه اين شكوه را ام سلمه كرد.
سوره احزاب ، آيات 36 - 40

و ما كان لمومن و لا مومنه اذا قضى الله و رسوله امرا ان يكون لهم الخيره من امرهم و من يعص الله و رسوله فقد ضل ضللا مبينا (36) و اذ تقول للذى انعم الله عليه و انعمت عليه امسك عليك زوجك و اتق الله و تخفى فى نفسك ما الله مبديه و تخشى الناس و الله احق ان تخشه فلما قضى زيد منها و طرا زوجنكها لكى لا يكون على المؤ منين حرج فى ازوج ادعيائهم اذا قضوا منهن وطرا و كان امر الله مفعولا (37) ما كان على النبى من حرج فيما فرض الله له سنه الله فى الذين خلوا من قبل و كان امر الله قدرا مقدورا (38) الذين يبلغون رسلت الله و يخشونه و لا يخشون احدا الا الله و كفى بالله حسيبا (39) ما كان محمد ابا احد من رجالكم و لكن رسول الله و خاتم النبين و كان الله بكل شى ء عليما (40)

ترجمه آيات
هيچ مرد مومن و زن مومن را سزاوار نيست كه وقتى خدا و رسولش امرى را صادر فرمودند، باز هم در امور خود، خود را صاحب اختيار بدانند، و هر كس خدا و رسولش را نافرمانى كند، به ضلالتى آشكار گمراه شده است (36).
به ياد آور كه به آن كس كه خدا به او نعمت داد، و تو نيز به او احسان كردى خلاف ميلت نگه دار،
و از خدا بترس ، (با اينكه تو از پيش مى دانستى ، كه سر انجام و بر حسب تقدير الهى او همسرش را طلاق مى دهد و تو بايد آن را بگيرى ) تو آنچه در دل داشتى ، و مى دانستى خدا بالاخره آشكارش خواهد كرد، از ترس مردم پنهان كردى ، و خدا سزاوارتر است به اينكه از او بترسى ، پس همين كه زيد بهره خود از آن زن گرفت ، و طلاقش داد، ما او را به همسرى تو در آورديم ، تا ديگر مومنان نسبت به همسر پسر خوانده هاى خود وقتى مطلقه مى شوند دچار زحمت نشوند، و آن را حرام نپندارند، و امر خدا سرانجام شدنى است (37).
بر پيغمبر اسلام هيچ حرجى در خصوص عملى كه خدا بر شخص او واجب كرده نيست ، اين سنتى است از خدا كه در امت هاى قبل نيز جارى بوده ، و امر خدا اندازه دار و سنجيده است (38).
كسانى كه رسالتهاى خدا را ابلاغ مى كنند، و از او مى ترسند، و از احدى به جز خدا نمى ترسند، و خدا براى حسابرسى كافى است (39).
محمد پدر احدى از مردان فعلى شما نيست ، بلكه فرستاده خدا و خاتم پيغمبران است ، و خدا به هر چيزى دانا است (40).
بيان آيات
اين آيات يعنى آيه (و اذ تقول للذى انعم الله عليه ) - تا آيه - (و كان الله بكل شى ء عليما) درباره داستان ازدواج رسول خدا (صلى الله عليه و آله و سلم ) با همسر زيد است همان زيدى كه رسول خدا (صلى الله عليه و آله و سلم ) او را به عنوان فرزند خود پذيرفته بود، و بعيد نيست كه آيه اولى هم كه مى فرمايد: (و ما كان لمومن و لا مومنه ...) از باب مقدمه و توطئه براى آيات بعدش ‍ باشد.

و ما كان لمومن و لا مومنه اذا قضى الله و رسوله امرا ان يكون لهم الخيره من امرهم ...

بيان مراد از قضاى خدا و رسول (صلى الله عليه و آله و سلم ) در اين آيه
سياق ، شهادت مى دهد بر اينكه مراد از قضاء، قضاء تشريعى ، و گذراندن قانون است ، نه قضاء تكوينى ، پس مراد از قضاى خدا، حكم شرعى او است كه در هر مساله اى كه مربوط به اعمال بندگان است مقرر داشته ، و بدان وسيله در شوونات آنان دخل و تصرف مى نمايد، و البته اين احكام را به وسيله يكى از فرستادگان خود بيان مى كند.
و اما قضاى رسول او، به معناى دومى از قضاء است ، و آ ن عبارت است از اينكه رسول او به خاطر ولايتى كه خدا برايش قرار داده ، در شانى از شوون بندگان ، دخل و تصرف كند،
همچنان كه امثال آيه (النبى اولى بالمؤ منين من انفسهم ) از اين ولايت كه خدا براى رسول گرامى اسلام قرار داده خبر مى دهد.
و به حكم آيه مذكور، قضاى رسول خدا (صلى الله عليه و آله و سلم ) قضاى خدا نيز هست ، چون خدا قرار دهنده ولايت براى رسول خويش است ، و او است كه امر رسول را در بندگانش نافذ كرده .
و سياق جمله (اذا قضى الله و رسوله امرا)، از آنجايى كه يك مساله را هم مورد قضاى خدا دانسته و هم مورد قضاى رسول خدا (صلى الله عليه و آله و سلم )، شهادت مى دهد بر اينكه مراد از قضاء، تصرف در شانى از شوون مردم است ، نه جعل حكم تشريعى كه مختص به خداى تعالى است ، (آرى رسول خدا (صلى الله عليه و آله و سلم ) جاعل و قانونگذار قوانين دين نيست ، اين شان مختص به خدا است ، و رسول او، تنها بيان كننده وحى او است ، پس معلوم شد كه مراد از قضاى رسول ، تصرف در شوون مردم است ).
(و ما كان لمومن و لا مومنه ) - يعنى صحيح و سزاوار نيست از مؤ منين و مومنات ، و چنين حقى ندارند، كه در كار خود اختيار داشته باشند كه هر كارى خواستند بكنند و جمله (اذا قضى الله و رسوله امرا) ظرف است ، براى اينكه فرمود اختيار ندارند، يعنى در موردى اختيار ندارند، كه خدا و رسول در آن مورد امرى و دستورى داشته باشند.
و ضمير جمع در جمله (لهم الخيره من امرهم )، به مومن و مومنه بر مى گردد، و مراد از آن دو كلمه ، همه مؤ منين و مومنات هستند، چون در سياق نفى قرار گرفته اند، و اگر نفرمود: (ان يكون لهم الخير فيه )، بلكه كلمه (من امرهم ) را اضافه كرد با اينكه قبلا كلمه امرا را آورده بود، و حاجتى به ذكر دومى نبود، براى اين است كه بفهماند منشا توهم اينكه اختيار دارند، اين است كه امر، امر ايشان ، و كار، كار ايشان است ، و اين توهم را رد نموده مى فرمايد: با اينكه كار، كار خود ايشان است ، در عين حال اختيارى در آن ندارند.
معناى آيه (و ما كان لمؤ من و لا مؤ منة اذا قضى الله و رسوله امرا...)
 و معناى آيه اين است : احدى از مؤ منين و مومنات حق ندارند در جايى كه خدا و رسول او در كارى از كارهاى ايشان دخالت مى كنند، خود ايشان باز خود را صاحب اختيار بدانند، و فكر كنند كه آخر كار مال ماست ، و منسوب به ما، و امرى از امور زندگى ماست ، چرا اختيار نداشته باشيم ؟ آن وقت چيزى را اختيار كنند، كه مخالف اختيار و حكم خدا و رسول او باشد، بلكه بر همه آنان واجب است پيرو خواست خدا و رسول باشند، و از خواست خود صرفنظر كنند.
و اين آيه شريفه هر چند عموميت دارد، و همه مواردى را كه خدا و رسول حكمى بر خلاف خواسته مردم دارند شامل مى شود،
اما به خاطر اينكه در سياق آيات بعدى قرار دارد، كه داستان ازدواج رسول خدا (صلى الله عليه و آله و سلم ) با همسر پسر خوانده اش ‍ زيد را بيان مى كند، مى توان گفت به منزله مقدمه براى بيان همين داستان است ، و مى خواهد به كسانى كه به آن جناب اعتراض و سرزنش مى كردند، كه داستانش در بحث روايتى اين فصل خواهد آمد، پاسخ دهد، كه اين مساله ربطى به شما ندارد، و شما نمى توانيد در آنچه خدا و رسول حكم مى كند مداخله كنيد.

و اذ تقول للذى انعم الله عليه و انعمت عليه امسك عليك زوجك و اتق الله ... و كان امر الله مفعولا

توضيح آيه : (و اذ تقول للذى انعم الله عليه و انعمت عليه ...) كه راجعه بهازدواج پيامبر(صلى الله عليه و آله و سلم ) با همسر پسر خوانده اش مى باشد
اين كسى كه خدا و رسول او به وى انعام كرده اند، زيد بن حارثه است ، كه قبلا برده رسول خدا (صلى الله عليه و آله و سلم ) بود، سپس آن جناب آزادش كرد و او را فرزند خود گرفت ، و اين يك انعامى بود كه رسول خدا (صلى الله عليه و آله و سلم ) به وى كرد، انعام ديگرش اين بود كه دختر عمه خود - زينب دختر جحش - را همسر او كرد، حالا آمده نزد رسول خدا مشورت مى كند، كه اگر صلاح بدانيد من او را طلاق دهم ، رسول خدا (صلى الله عليه و آله و سلم ) او را از اين كار نهى مى كند، ولى سرانجام زيد همسرش را طلاق داد، و رسول خدا (صلى الله عليه و آله و سلم ) با او ازدواج كرد، و اين آيه در بيان اين قصه نازل شد.
بنابراين ، منظور از (انعم الله عليه ) نعمت هدايت است كه خدا به زيد ارزانى داشت ، و او را كه يك مشرك زاده بود، به سوى ايمان هدايت نمود، و نيز محبت او را در دل پيامبرش افكند، و منظور از جمله (انعمت عليه ) احسانى است كه پيغمبر به وى كرد، و او را كه برده اى بود، آزاد ساخت ، و به فرزندى خود پذيرفت ، و جمله (امسك عليك زوجك و اتق الله ) كنايه است از اينكه همسرت را طلاق مده ، و اين كنايه خالى از اين اشاره نيست ، كه زيد اصرار داشته او را طلاق دهد.
(و تخفى فى نفسك ما الله مبديه ) - يعنى تو در دلت مطلبى را پنهان مى كنى كه خدا ظاهر كننده آن است (و تخشى الناس و الله احق ان تخشيه ) از ذيل آيات يعنى جمله (الذين يبلغون رسالات الله و يخشونه و لا يخشون احدا الا الله )، بر مى آيد كه ترس از مردم در جمله مورد بحث ، اين نبوده كه آن جناب از جان خود مى ترسيده ، بلكه ترسش راجع به خدا و مربوط به دين او بوده ، و مى ترسيد مردم به خاطر ازدواجش با همسر زيد او را سرزنش كنند، و اين ترس را در دل پنهان مى داشته ، چون مى ترسيده اگر اظهارش كند، مردم او را سرزنش كنند، و بيماردلان هو و جنجال به راه بيندازند، كه چرا همسر پسرت را گرفته اى ، و در نتيجه ايمان عوام مردم هم سست شود،
و اين ترس به طورى كه ملاحظه مى كنيد ترس مشروعى بوده ، نه مذموم ، چون در حقيقت ترس براى خداى سبحان بوده است .
بيان اينكه جمله (و تخشى الناس والله احق ان تخشيه ) متضمن تاءييد و انتصار آنجناب است
جمله (و تخشى الناس و الله احق ان تخشيه ) هم كه ظاهرش نوعى عتاب است ، كه از مردم مى ترسى ؟ با اينكه خدا سزاوارتر است به اينكه از او بترسى در حقيقت ، و بر خلاف ظاهرش ، عتاب از يك نوع ترس از خدا است ، و اين ترس از خدا از طريق مردم است ، مى خواهد آن جناب را از اين صورت ترس از خدا نهى نموده و به صورتى ديگر هدايت كند، و آن اين است كه در ترس از خدا مردم را دخالت مده ، مستقيما از خدا بترس ، و آنچه در دل پنهان كرده اى ، كه همان ترس باشد، از مردم پنهان مكن ، چون خدا آن را آشكار مى كند.
و اين خود شاهد خوبى است بر اينكه خداى تعالى بر پيامبر خود واجب كرده بوده كه بايد با همسر زيد، پسر خوانده اش ازدواج كند، تا به اين وسيله همه بفهمند كه همسر پسر خوانده محرم انسان نيست ، و ساير مسلمانان نيز مى توانند با همسر پسر خوانده هايشان ازدواج كنند، رسول خدا (صلى الله عليه و آله و سلم ) اين معنا را در دل پنهان مى داشت ، چون از اثر سوء آن در مردم مى ترسيد، خداى تعالى با اين عتاب او را امنيت داد، نظير امنيتى كه در آيه (يا ايها الرسول بلغ ما انزل اليكمن ربك ... و الله يعصمك من الناس ) داد.
پس ظاهر عتابى كه از جمله (و تخشى الناس و الله احق ان تخشيه ) استفاده مى شود، اين است كه مى خواهد آن جناب را نصرت و تاييد كند تا جبران طعن طاعنان بيمار دل را بكند، نظير آنچه در تفسير آيه (عفا الله عنك لم اذنت لهم حتى يتبين لك الذين صدقوا و تعلم الكاذبين ) گذشت .
يكى از ادله اى كه دلالت دارد بر اينكه منظور از آيه مورد بحث تاييد و انتصار آن جناب است ، كه به صورت عتاب آمده ، اين است كه بعد از آن جمله فرموده : (فلما قضى زيد منها و طرا زوجناكها - همين كه زيد از همسرش صرفنظر كرد، ما او را به ازدواج تو در مى آوريم )، و از اين تعبير به خوبى پيداست كه گويى ازدواج با زينب از اراده و اختيار رسول خدا (صلى الله عليه و آله و سلم ) خارج بوده ، و خدا اينكار را كرده ، دليل دومش جمله (و كان امر الله مفعولا - كارهاى خدا انجام شدنى است ) مى باشد، كه باز داستان ازدواج را كار خدا دانسته .
پس جمله (فلما قضى زيد منها و طرا زوجناكها) نتيجه گيرى از مطالب قبل است ، كه مى فرمود: (و تخفى فى نفسك ما الله مبديه )، (و حاصل مجموع آن دو اين است كه چنانچه قبلا گفتيم ، خدا آنچه را تو پنهان كرده اى آشكار مى سازد، پس به زودى بعد از آنكه زيد او را طلاق داد به ازدواج تو در مى آوريم ).
و تعبير قضاى وطر، كنايه است از بهره مندى از وى ، و هم خوابگى با او، و جمله (لكى لا يكون على المؤ منين حرج فى ازواج ادعيائهم اذا قضوا منهن وطرا) تعليل ازدواج مورد بحث ، و بيان مصلحت اين حكم است ، مى فرمايد: اينكه ما زينب را به ازدواج تو در مى آوريم ، و اين عمل را حلال و جايز كرديم ، علتش اين است كه خواستيم مؤ منين در خصوص ازدواج با همسران پسر خوانده هايشان ، بعد از آنكه بهره خود را گرفتند، در فشار نباشند، آنها نيز مى توانند با همسران پسر خوانده خود ازدواج كنند.
اشاره به اشتباه مفسرين در ارتباط با آيه فوق
از اينجا روشن مى شود كه آنچه رسول خدا (صلى الله عليه و آله و سلم ) در دل پنهان مى داشته همين حكم بوده ، و معلوم مى شود اين عمل قبلا براى آن جناب واجب شده بود، نه اينكه رسول خدا (صلى الله عليه و آله و سلم ) آنطورى كه بعضى از مفسرين گفته اند عاشق زينب شده باشد، و عشق خود را پنهان كرده باشد، بلكه وجوب اين عمل را پنهان مى كرده .
مفسرين در اثر اين اشتباه به حيص وبيص افتاده و در مقام توجيه عشق رسول خدا (صلى الله عليه و آله و سلم ) بر آمده اند، كه او هم بشر بوده ، و عشق هم يك حالت جبلى و فطرى است ، كه هيچ بشرى از آن مستثنى نيست ، غافل از اينكه اولا با اين توجيه نيروى تربيت الهى را از نيروى جبلت و طبيعت بشرى كمتر دانسته اند، و حال آنكه نيروى تربيت الهى قاهر بر هر نيروى ديگر است ، و ثانيا در چنين فرضى ديگر معنا ندارد كه آن جناب را عتاب كند، كه چرا عشق خودت را پنهان كرده اى ، چون معنايش اين مى شود كه تو بايد عشق خود را نسبت به زن مردم اظهار مى كردى ، و چرا نكردى ؟ و رسوايى اين حرف از آفتاب روشن تر است ، چون از يك فرد عادى پسنديده نيست كه دنبال ناموس مردم حرفى بزند، و به ياد آنان باشد، و براى بچنگ آوردن آنان تثبيت كند، تا چه رسد به خاتم انبياء (صلوات الله عليه ).

ما كان على النبى من حرج فيما فرض الله له ...مقدورا

كلمه (فرض ) به معناى تعيين و سهم دادن است ، وقتى مى گويند: فلانى فلان مقدار را براى فلان كس فرض كرده ،
يعنى معين كرده و سهم داده ، بعضى از علماء گفته اند: كلمه فرض ، در خصوص آيه مورد بحث ، به معناى اباحه و تجويز است ، و كلمه (حرج ) به معناى به زحمت افتادن و در تنگنا بودن است ، و مراد از اينكه فرمود: پيغمبر در تنگنا نيست ، نفى علت تنگنايى است ، و آن علت عبارت است از منع خدا از انجام آنچه برايش معين شده .
و معناى اين آيه اين است كه پيغمبر در آنچه خدا برايش معين كرده ، و يا برايش اباحه نمود، در منع نيست ، تا در تنگنا قرار گيرد.
كلمه (سنه ) در جمله (سنه الله فى لذين خلوا من قبل ) اسمى است كه در جاى مصدر به كار رفته ، و در نتيجه مفعول مطلقى است براى فعل مقدر، و تقدير آن چنين است : (سن الله ذلك سنه )، و مراد از (الذين خلوا من قبل ) انبياى گذشته ، و رسولان قبل از آن جناب است ، به قرينه اينكه بعدش مى فرمايد: (الذين يبلغون رسالات الله - همان گذشتگانى كه رسالتهاى خدا را ابلاغ مى كردند).
(و كان امر الله قدرا مقدورا) - يعنى خدا از ناحيه خود براى هر فردى چيزى را كه سازگار حال اوست مقدر مى كند، و انبياء هم از آنچه خدا برايشان مقدر كرده استثناء نشده ، و ممنوع نگشته اند، همان چيزهايى كه براى ساير مردم مباح است ، براى يشان نيز مباح است ، بدون اينكه رسول خدا (صلى الله عليه و آله و سلم ) ازاره اى از آن مقدرات ممنوع و محروم باشد.

الذين يبلغون رسالات الله و يخشونه و لا يخشون احدا الا الله ...

كلمه (الذين ) بيانگر موصول قبلى ، يعنى (الذين خلوا من قبل ) است ،
اشاره به فرق بين (خوف ) و (خشيت ) و اينكه خوف به انبياء (عليهم السلام )نسبت داده مى شود ولى خشيت از غير خدا از آنان نفى شده
و كلمه (خشيه ) به معناى تاثر مخصوصى در قلب است ، كه از برخورد با ناملايمات دست مى دهد، واى بسا به آن چيزى هم كه سبب تاثر قلب مى شود خشيت بگويند، مثلا بگويند: (خشيت ان يفعل بى فلان كذا - مى ترسيدم فلانى با من فلان كار را بكند) و انبياء از خدا مى ترسند، نه از غير خدا، براى اينكه در نظر آنان هيچ موثرى در عالم نيست مگر خدا.
و اين كلمه غير از كلمه (خوف ) است ، زيرا كلمه خوف به معناى توقع و احتمال دادن پيش آمد مكروهى است ، ولى كلمه خشيت همان طور كه گفتيم به معناى تاثر قلب از چنين احتمالى است ، و خلاصه كلمه خشيت به معناى حالت و امرى است قلبى ، و كلمه خوف به معناى امرى است عملى ، و به همين جهت خوف را به انبياء هم مى توان نسبت داد،
ولى خشيت از غير خدا را نمى توان به ايشان نسبت داد، در قرآن هم مى بينيم با اينكه خشيت از غير خدا را از ايشان نفى كرده ، نسبت خوف را به ايشان داده ، مثلا از موسى (عليه السلام ) نقل فرموده كه گفت : (ففررت منكم لما خفتكم ) و در خصوص رسول خدا (صلى الله عليه و آله و سلم ) فرموده : (و اما تخافن من قوم خيانه ) البته اين معنايى كه براى دو كلمه خوف و خشيت گفتيم ، معناى اصلى اين دو كلمه است ، و منافات ندارد كه گاهى ببينيم با آن دو معامله مترادف كنند، و هر دو را به يك معنا استعمال نمايند.
از آنچه گذشت روشن شد كه خشيت بطور كلى از انبياء نفى شده ، هر چند كه از ظاهر سياق بر مى آيد كه تنها در تبليغ رسالت دچار خشيت از غير خدا نمى شوند، علاوه بر اينكه تمام افعال انبياء مانند اقوالشان ، جنبه تبليغ را دارد، و فعل آنان عينا مانند قولشان براى مردم حجت ، و بيانگر وظائف خدايى است ، پس اگر ظاهر سياق مى رساند كه در مقام تبليغ رسالت از غير خدا خشيت ندارند، تمامى حركات و سكنات و اقوال ايشان را شامل مى شود.
(و كفى بالله حسيبا) - (حسيبا) يعنى (محاسبا) خدا براى محاسب بودن و به حساب آوردن اعمال كوچك و بزرگ شما كافى است ، پس واجب است كه از او خشيت داشته باشيد، و از غير او دچار خشيت نشويد.
پاسخ به اعتراض مردم درباره ازدواج پيامبر با همسر پسرخوانده اش

ما كان محمد ابا احد من رجالكم و لكن رسول الله و خاتم النبيين ...

شكى نيست در اينكه آيه شريفه در اين مقام است كه اعتراضى را كه مردم به رسول خدا (صلى الله عليه و آله و سلم ) كردند كه چرا همسر پسر خوانده اش را گرفت ؟ جواب گويد، و حاصل آن اين است كه رسول گرامى ما پدر هيچ يك از مردان موجود و فعلى شما نيست ، تا ازدواجش با همسر يكى از شما، ازدواج با همسر پسرش باشد، و بنابر اين خطاب در (من رجالكم ) به مردم موجود در زمان نزول آيه است ، و مراد از رجال ، مقابل زنان و فرزندان است ، و نفى پدرى ، نفى تكوينى است ، يعنى هيچ يك از مردان شما از صلب او متولد نشده اند، نه نفى تشريعى ، و جمله مورد بحث ، هيچ بويى از تشريع ندارد.
و معنايش اين است كه محمد پدر حدى از اين مردان كه همان مردان شما باشند نيست ، تا آنكه ازدواجش با همسر يكى از آنان ، بعد از جدايى ، ازدواج با همسر فرزندش باشد، و زيد بن حارثه هم يكى از همين مردان شماست ، پس ازدواج رسول خدا (صلى الله عليه و آله و سلم )
با همسر او، بعد از آنكه همسر خود را طلاق داد، ازدواج با همسر پسرش نمى باشد، و اما اينكه آن جناب وى را پسر خود خواند، صرف خواندن بوده ، و هيچ اثرى از آثار پدر و فرزندى بر آن مترتب نمى شود، چون خدا پسر خوانده هاى شما را فرزند شما نمى داند.
و اما قاسم ، طيب ، طاهر، و ابراهيم چهار پسرى كه خدا به آن جناب داد - البته اگر به قول بعضى طيب و طاهر لقب قاسم نباشد - فرزندان حقيقى او بودند، ليكن قبل از رسيدن به حد بلوغ از دنيا رفتند، و كلمه رجال در حقشان صادق نيست ، تا مورد نقض آيه واقع شوند، و همچنين حسن و حسين كه دو فرزندان آن جناب بودند، آن دو نيز طفل بودند، و تا رسول خدا (صلى الله عليه و آله و سلم ) در دنيا بود به حد رشد نرسيدند، و مشمول كلمه رجال واقع نشدند.
از آنچه گذشت روشن شد كه آيه شريفه هيچ اقتضاء ندارد بر اينكه آن جناب پدر قاسم ، طيب ، طاهر، و ابراهيم ، و همچنين حسن ، و حسين ، نباشد، براى اينكه گفتيم آيه در خصوص رجال موجود در زمان نزول آيه و همه آن كسانى است كه در آن روز صفت مردى را واجد بودند، و نامبردگان هيچ يك واجد اين صفت نبودند.
(و لكن رسول الله و خاتم النبيين ) - كلمه (خاتم ) - به فتحه تاء - به معناى هر چيزى است كه با آن ، چيزى را مهر كنند، مانند طابع ، و قالب كه به معناى چيزى است كه با آن چيزى را طبع نموده ، يا قالب زنند، و مراد از (خاتم النبيين ) بودن آن جناب ، اين است كه نبوت با او ختم شده ، و بعد از او ديگر نبوتى نخواهد بود.
در گذشته توجه فرموديد كه معناى رسالت و نبوت چه بود، و گفتيم كه : رسول عبارت از كسى است كه حامل رسالتى از خداى تعالى به سوى مردم باشد، و نبى آن كسى است كه حامل خبرى از غيب باشد و آن غيب عبارت از دين و حقايق آن است ، و لازمه اين حرف اين است كه وقتى نبوتى بعد از رسول خدا (صلى الله عليه و آله و سلم ) نباشد، رسالتى هم نخواهد بود، چون رسالت ، خود يكى از اخبار و انباى غيب است ، وقتى بنا باشد انباى غيب منقطع شود، و ديگر نبوتى و نبيى نباشد، قهرا رسالتى هم نخواهد بود.
از اين جا روشن مى شود كه وقتى رسول خدا (صلى الله عليه و آله و سلم ) خاتم النبيين باشد، خاتم الرسل هم خواهد بود.
و در اين آيه اشاره به اين حقيقت نيز هست كه ارتباط آن جناب به شما مردم ، ارتباط رسالت و نبوت است ، و آنچه او مى كند به امر خداى سبحان است .
(و كان الله بكل شى ء عليما) - يعنى آنچه خدا براى شما بيان كرده ، به علم خود بيان كرده است .
بحث روايتى (رواياتى پيرامون آيات مربوط به ازدواج پيامبر (صلى الله عليه وآله و سلم ) با همسر مطلقه زيد بن حارثه )
 در الدر المنثور است كه ابن جرير از ابن عباس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) زينب دختر جحش را براى زيد بن حارثه خواستگارى كرد، و او قبول نمى كرد، و مى گفت : حسب و نسب من آبرومندتر، و بهتر از حسب و نسب اوست ، و اين حرف را بر حسب طبيعت تندى كه داشت با خشونت گفت : لذا آيه شريفه نازل شد كه (و ما كان لمومن و لا مومنه ....)
مؤ لف : در اين معنا رواياتى ديگر نيز هست .
و در همان كتاب است كه ابن ابى حاتم از ابن زيد روايت كرده كه گفت : اين آيه در شان ام كلثوم ، دختر عقبه بن ابى معيط نازل شده ، وى اولين زنى بوده كه در راه خدا مهاجرت كرد، و خود را به رسول خدا (صلى الله عليه و آله و سلم ) بخشيد، و رسول خدا (صلى الله عليه و آله و سلم ) او را به زيد بن حارثه تزويج كرد، و او و برادرش خشمناك شده ، و ام كلثوم گفت ما خود رسول خدا (صلى الله عليه و آله و سلم ) را مى خواستيم ، او ما را به غلامش تزويج كرد، و آيه شريفه در پاسخ او نازل شد.
مؤ لف : اين دو روايت به تطبيق شبيه تر است تا به سبب نزول .
و در عيون در باب مجلس حضرت رضا (عليه السلام ) با مامون ، و علماى اديان آمده كه امام در پاسخ سوالات على بن جهم ، از آياتى كه در بدو نظر مخالف عصمت انبياء است فرمود: اما محمد (صلى الله عليه و آله و سلم )، و كلام خداى عزوجل درباره او كه مى فرمايد (و تخفى فى نفسك ما الله مبديه و تخشى الناس و الله احق ان تخشيه ) با عصمت آن جناب منافات ندارد، براى اينكه از اين آيه معلوم مى شود كه خداوند اسماى همسرانى كه آن جناب با ايشان ازدواج مى كند قبلا برايش نام برده ، هم همسران در دنيايش ‍ را، و هم همسران در آخرتش را، و نيز فرموده كه اينها مادران مؤ منين هستند و يكى از همسرانى كه برايش نام برده بود، زنى بوده بنام زينب دختر جحش ، و او در آن روزها همسر زيد بن حارثه بود، و آن جناب اين معنا را كه وى (زينب ) به زودى در ازدواجش در مى آيد،
كه وى (زينب ) به زودى در ازدواجش در مى آيد، كه وى (زينب ) به زودى در ازدواجش در مى آيد، از مردم پنهان مى كرد، تا كسى از منافقين نگويد: در باره زن مردم مى گويد همسر من است ، و جزو مادران مؤ منين است ، و چون از جنجال منافقين مى ترسيد، اين آيه به وى خاطر نشان كرد كه : تو از مردم مى ترسى ، با اينكه خدا سزاوار تر است به اينكه از او بترسى ، يعنى در دل از او بترسى ....
مؤ لف : قريب به اين مضمون نيز در همان كتاب از آن جناب ، در پاسخ از سوال مامون در خصوص عصمت انبياء آمده .
و در مجمع البيان در ذيل جمله (و تخفى فى نفسك ما الله مبديه ) آمده كه بعضى گفته اند: آنچه در دل پنهان مى داشته ، اين بوده كه خدا به وى اعلام كرده بود كه زينب به زودى يكى از همسران او خواهد شد، و زيد او را طلاق خواهد داد، پس وقتى زيد نزدش ‍ آمد، و عرضه داشت : مى خواهم زينب را طلاق گويم ، حضرت به وى فرمود: همسرت را نگه دار، خداى سبحان در آيه شريفه به وى مى فرمايد: چرا گفتى همسرت را نگه دار، با اينكه به تو اعلام كرده بودم كه او همسر تو خواهد بود؟، اين معنا از على بن الحسين (عليهماالسلام ) نيز روايت شده .
و در الدر المنثور است كه احمد، عبد بن حميد، بخارى ، ترمذى ، ابن منذر، حاكم ، ابن مردويه ، و بيهقى در سنن خود از انس روايت كرده اند، كه گفت : زيد بن حارثه نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد، و از زينب همسرش شكايت كرد، رسول خدا (صلى الله عليه و آله و سلم ) مكرر به او فرمود: از خدا بترس و همسرت را داشته باش ، دنبال اين جريان اين آيه نازل شد: (و تخفى فى نفسك ما الله مبديه ).
انس آن گاه اضافه كرد: اگر رسول خدا (صلى الله عليه و آله و سلم ) چيزى از وحى خدا را حاشا و كتمان مى كرد، جا داشت اين آيه را كتمان كند، (و چون نكرد بايد بفهميم هيچ يك از آيات خدا، و حتى يك كلمه از آنها را كتمان نكرد و ناگفته نگذاشت ...).
مؤ لف : اين گونه روايات در مساله مورد بحث بسيار زياد است ، هر چند كه بسيارى از آنها خالى از شبهه نيست ، و در بعضى از آنها آمده كه : رسول خدا (صلى الله عليه و آله و سلم ) در ازدواج با هيچ يك از همسرانش آن وليمه اى كه در ازدواج با زينب داد تهيه نديد،
چون در ازدواج با زينب گوسفند كشت ، و به مردم نان و گوشت داد، باز در آنها آمده كه : زينب به ساير زنان رسول خدا (صلى الله عليه و آله و سلم ) فخر مى فروخت ، و به سه چيز مى باليد، اول اينكه جد او و جد رسول خدا (صلى الله عليه و آله و سلم ) يكى بود، چون مادر زينب اميمه دختر عبدالمطلب ، عمه رسول خدا (صلى الله عليه و آله و سلم ) بود، دوم اينكه خدا وى را به ازدواج آن جناب در آورد، سوم اينكه خواستگارى وى جبرئيل بود.
و در مجمع البيان در ذيل جمله (و لكن رسول الله (صلى الله عليه و آله و سلم ) و خاتم النبيين ) گفته : روايت صحيح از جابر بن عبدالله از رسول خدا (صلى الله عليه و آله و سلم ) رسيده ، كه فرمود: مثل من در بين انبياء، مثل مردى است كه خانه اى بسازد، و آن را تكميل نموده و آرايش هم بدهد، ولى جاى يك آجر را خالى بگذارد، كه هر كس وارد آن خانه شود، آن جاى آجر توى ذوقش بزند، و بگويد: همه جاى اين خانه خوب است ، اما حيف كه اين جاى آجر بد تركيبش كرده ، و من تا وقتى مبعوث نشده بودم ، آن جاى خالى در بناى نبوت بودم ، همين كه مبعوث شدم ، بناى نبوت به تمام و كمال رسيد، اين روايت را بخارى و مسلم نيز در كتاب صحيح خود آورده اند.
مؤ لف : اين معنا را غير آن دو، يعنى ترمذى ، نسائى ، احمد، و ابن مردويه ، از غير جابر، مانند ابى سعيد، و ابى هريره ، نيز روايت كرده اند.
و در الدر المنثور است كه ابن الانبارى ، در كتاب (مصاحف ) از ابى عبد الرحمن سلمى روايت كرده كه گفت : من به حسن و حسين قرآن ياد مى دادم ، (تا حفظ كنند) على بن ابى طالب عبور كرد، و ديد كه من مشغول خواندن براى ايشانم ، فرمود: براى آنان بخوان (و خاتم النبيين ) - به فتحه تاء.
سوره احزاب ، آيات 41- 48

يايها الذين آمنوا اذكروا الله ذكرا كثيرا (41) و سبحوه بكره و اصيلا (42) هو الذى يصلى عليكم و ملئكته ليخرجكم من الظلمات الى النور و كان بالمؤ منين رحيما (43) تحيتهم يوم يلقونه سلام و اعد لهم اجرا كريما (44) يايها النبى انا ارسلناك شهدا و مبشرا و نذيرا (45) و داعيا الى الله باذنه و سراجا منيرا (46) و بشر المؤ منين بان لهم من الله فضلا كبيرا (47) و لا تطع الكافرين و المنافقين و دع اذئهم و توكل على الله و كفى بالله وكيلا (48)

ترجمه آيات
اى كسانى كه ايمان آورده ايد! ياد آوريد خدا را، ياد بسيار (41).
و صبح و شام تسبيحش بگوييد (42).
اوست كسى كه بر شما درود مى فرستد، و نيز ملائكه او، تا شما را از ظلمت ها به سوى نور در آورد، و خدا به مومنان مهربان است (43).
تحيتشان در روزى كه او را ديدار كنند سلام است ، براى ايشان اجرى محترمانه فراهم كرده است (44).
اى پيامبر اسلام ما تو را شاهد بر امت ، و نويدبخش و زنهارده آنان قرار داديم (45).
و قرارت داديم كه دعوت كننده به اذن خدا، و چراغى نوربخش باشى (46)
و مومنان را مژده بده كه از ناحيه خدا فضلى بس بزرگ دارند (47).
و كافران و منافقان را اطاعت مكن ، و آزارشان را واگذار كن و بر خدا توكل كن ، و خدا براى اعتماد كافى است (48).
بيان آيات
اين آيات مؤ منين را به ذكر و تسبيح دعوت نموده و به ايشان بشارت و وعده جميل مى دهد، و رسول خدا (صلى الله عليه و آله و سلم ) را با صفات كريم خود خطاب نموده و به او دستور مى دهد كه به مؤ منين بشارت دهد، و كفار و منافقين را اطاعت نكند، احتمال اين نيز هست ، كه گفتار درباره مؤ منين در ايامى و گفتار درباره كفار و منافقين در ايامى ديگر نازل شده باشد.

يا ايها الذين آمنوا اذكروا الله ذكرا كثيرا

معنى و مراد از ذكر و تسبيحى كه مؤ منان بدان امر شده اند و وجه اينكه فرمود:(سبحوه بكرة و اصيلا)
 كلمه (ذكر) در مقابل (نسيان ) به معناى به ياد داشتن است ، و آن عبارت است از اينكه آدمى نيروى ادراك خود را متوجه ياد شده كند، حالا يا به اينكه نام آن را ببرد، و يا صفات او را به زبان جارى كند، خلاصه چيزى به زبان بگويد، كه حكايت از آن مذكور كند، اين يكى از مصاديق ذكر است ، (و گر نه مصداق مهم تر از آن اين است كه در قلب به ياد او باشى )

و سبحوه بكره و اصيلا

كلمه (تسبيح ) به معناى منزه داشتن است ، و اين كلمه نيز مانند كلمه ذكر بستگى به لفظ ندارد، هر چند تسبيح به لفظ يعنى گفتن سبحان الله نيز يكى از مصاديق آن است (و گرنه تسبيح در سويداى دل از آن مهم تر است ). كلمه (بكره ) به معناى اول روز و كلمه (اصيل ) به معناى آخر روز و بعد از عصر است ، و اگر تسبيح را مقيد به (بكره ) و (اصيل ) كرده ، براى اين است كه اين دو هنگام ، هنگام تحول احوال افق است ، در صبح ، افق تاريك روشن مى شود، و در غروب دوباره رو به تاريكى مى گذارد، و اين تغيير و دگرگونى مناسب با اين است كه خداى را منزه از تغير و تحول ، و معرض دگرگونى بودن بدانيم ، ممكن هم هست دو كلمه بكره و اصيل كنايه باشد از دوام ، مانند شب و روز در آيه (يسبحون له بالليل و النهار).

هو الذى يصلى عليكم و ملئكته ليخرجكم من الظلمات الى النور

مقصود از درود فرستادن خدا بربندگان كه بسيار ياد خدا مى كنند
 معناى جامع كلمه (صلاه ) - به طورى كه از موارد استعمال آن فهميده مى شود - انعطاف است ، چيزى كه هست اين معناى جامع به خاطر اختلاف مواردى كه به آن نسبت داده مى شود مختلف مى شود، و به همين جهت بعضى گفته اند: صلات از خدا به معناى رحمت ، و از ملائكه به معناى استغفار، و از مردم دعا است ، ليكن اين را نيز بايد دانست كه هر چند صلات از خدا به معناى رحمت است ، اما نه هر رحمت ، بلكه رحمت خاصى كه ذخيره آخرت براى خصوص مؤ منين است ، و سعادت آخرتى آنان و فلاح ابديشان ، مترتب بر آن مى شود، و بدين جهت است كه به دنبال جمله مورد بحث علت صلوات فرستادن خداى تعالى را چنين بيان كرده : (ليخرجكم من الظلمات الى النور و كان بالمؤ منين رحيما) صلوات مى فرستد، تا شما را از تاريكى ها به سوى نور بيرون آورد، چون او همواره نسبت به مؤ منين رحيم است .
اين نكته را نيز بايد دانست كه خداى تعالى در كلام خود همواره ياد خود مر بندگان را مترتب كرده بر ياد بندگان مر او را، و فرموده : (فاذكرونى اذكركم ) همچنان كه فراموش كردن بندگان وى را، باعث فراموشى خدا مر بندگان را دانسته ، و فرموده : (نسوا الله فنسيهم )، يكى از مصاديق يادآورى خدا بندگان خود را، همانا درود فرستادن او بر آنان است ، و اين خود يادآورى ايشان است به رحمت ، كه مترتب شده بر ياد بندگان خداى خود را، چون فرمود: اگر خدا را بسيار ياد كنند، و او را صبح و شام تسبيح گويند، خدا هم بسيار بر آنان درود مى فرستد، و غرق نورشان مى كند، و از ظلمتها دورشان مى سازد.
همه اينها را بدان جهت گفتيم كه معلوم شود جمله او كسى است كه صلوات بر شما مى فرستد...، در مقام تعليل آيه قبل است ، كه مى فرمود: اى كسانى كه ايمان آورده ايد خدا را بسيار ياد كنيد، و اين تعليل همان قاعده كلى قبل را مى رساند، و مى فهماند كه اگر شما خدا را زياد ياد كنيد، خدا هم به رحمت خود زياد شما را ياد مى كند، و از ظلمتها به سوى نور بيرونتان مى سازد، و از اين معنا استفاده مى شود كه مراد از ظلمتها، ظلمتهاى فراموش كردن خدا، و غفلت از او است ، و مراد از نور نور ذكر خدا است .
(و كان بالمؤ منين رحيما) در اينجا با اينكه جا داشت بفرمايد (و كان بكم رحيما -
و او به شما مهربان است ) چون قبلا نام مؤ منين ذكر شده بود، ولى اين طور نفرمود، بلكه نام مؤ منين را دوباره تكرار كرد، تا دلالت كند بر اينكه سبب رحمت خدا همانا صفت ايمان ايشان است .

تحيتهم يوم يلقونه سلام و اعدلهم اجرا كريما

از ظاهر سياق بر مى آيد كه كلمه (تحيتهم ) مصدرى است كه به مفعول خود اضافه شده است ، و معنايش اين است كه ايشان تحيت گفته مى شوند، يعنى روزى كه پروردگارشان را ملاقات مى كنند از ناحيه او و از ناحيه ملائكه او، به ايشان تحيت و سلام گفته مى شود، به اين معنا كه ايشان در روز لقاى خدا در امنيت و سلامتى هستند، و هيچ مكروهى و عذابى به ايشان نمى رسد.
(و اعد لهم اجرا كريما) - يعنى اجرى بسيار بزرگ و آبرومند براى ايشان آماده كرده است .

يا ايها النبى انا ارسلناك شاهدا و مبشرا و نذيرا

اشاره به معناى (شاهد) و (سراج منير) بودن پيامبر گرامى (صلى الله عليه وآله و سلم )
 معناى شاهد بودن رسول خدا (صلى الله عليه و آله و سلم )، در تفسير آيه (لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا) و در آيات ديگرى كه مساله شهادت آن جناب را متعرض است ، بيان كرده و گفتيم كه رسول خدا (صلى الله عليه و آله و سلم ) در دنيا شاهد بر اعمال امت است ، و آنچه امت مى كنند او تحمل نموده روز قيامت آن را اداء مى كند، و نيز گفتيم : كه بعد از او امامان شاهد امت هستند، و آن جناب شاهد شاهدان است .
و معناى (مبشر) و (نذير) بودن او اين است كه مؤ منين مطيع خدا و رسول را به ثواب خدا و بهشت بشارت ، و كفار عاصى را به عذاب خدا و آتش او انذار مى دهد.

و داعيا الى الله باذنه و سراجا منيرا

دعوت آن جناب به سوى خدا همان دعوت مردم است به سوى ايمان به خداى يگانه ، كه لازمه آن ايمان به دين خدا است ، و اگر دعوت آن جناب را مقيد به اذن خدا كرد، بدان جهت است كه به مساله بعثت و نبوت او اشاره كند.
و (سراج منير) بودنش به اين است ، كه آن جناب را طورى قرار داد كه مردم به وسيله او به سعادت خود و به راه نجاتشان از ظلمتهاى شقاوت و مراهى هدايت شوند، و بنابراين ، تعبير مزبور از باب استعاره است ، و اينكه بعضى گفته اند: مراد از(سراج منير)، قرآن است ،
و تقدير آيه (ذا سراج منير - صاحب سراجى منير) است ، بيهوده خود را به زحمت انداخته اند.

و بشر المؤ منين بان لهم من الله فضلا كبيرا

كلمه (فضل ) به معناى عطا كردن بدون استحقاق گيرنده است ، و در جاى ديگر عطاى خود را توصيف كرده و فرموده : (من جاء بالحسنه فله عشر امثالها)، و نيز فرموده : (لهم ما يشاون فيها و لدينا مزيد)، كه در اين دو آيه بيان كرده كه او از ثواب آن قدر مى دهد، كه يك مقدارش در مقابل عمل قرار مى گيرد، و بيشترش در مقابل عملى قرار نمى گيرد، و اين همان فضل است ، و در آيه شريفه هيچ دليلى نيست بر اينكه دلالت كند كه اين اجر زيادى مخصوص آخرت است .

و لا تطع الكافرين و المنافقين و دع اذاهم و توكل على الله ...

معناى اطاعت كافران و منافقان در اول سوره گذشت .
(ودع اذاهم ) يعنى آنچه به تو آزار مى رسانند رها كن ، و در مقام پى گيرى آن برميا، و خود را مشغول بدان مساز، دليل بر اينكه معنايش اين است كه ما گفتيم ، جمله (و توكل على الله ) است ، يعنى تو خود را در دفع آزار آنان مستقل ندان ، بلكه خدا را وكيل خود در اين دفع بدان ، و خدا براى وكالت كافى است .
بحث روايتى رواياتى درباره فضيليت ذكر خدا درذيل آيه : (يا ايها الذين آمنوا ذكروا الله ذكرا كثيرا)
 در كافى به سند خود از ابن قداح ، از امام صادق (عليه السلام ) روايت كرده كه گفت : هيچ چيزى در عالم نيست مگر آنكه حد و اندازه اى دارد، كه وقتى بدان حد رسيد تمام مى شود، مگر ذكر خدا كه هيچ حدى برايش نيست ، كه بگويى وقتى از اين حد گذشت ديگر ذكر خدا خوب نيست ، خداى عزوجل واجباتى را واجب كرد كه هر كس آن واجبات را بجا آرد حدش را آورده ، مثلا ماه مبارك رمضان حد روزه واجب ، و حج خانه خدا، حد آن است ، هر كس آن ماه را روزه بدارد، و حج واجب را بجا بياورد، حدش را آورده ، اما ذكر خدا چنين نيست ، چون خدا به اندك آن راضى نيست ، و براى زيادش هم حدى معين نكرده ، امام (عليه السلام ) سپس ‍ اين آيه را تلاوت كرد: (يا ايها الذين آمنوا اذكروا الله ذكرا كثيرا و سبحوه بكره و اصيلا،)
مجددا فرمود: به طورى كه مى بينيد در اين آيه براى ذكر، حدى معين نفرموده .
آن گاه فرمود: پدرم كثير الذكر بود بارها من با او قدم مى زدم ، و مى ديدم كه مشغول ذكر است ، با او غذا مى خوردم ، مى ديدم مشغول ذكر است ، با مردم سخن مى گفت مع ذلك سخن با مردم او را از ذكر خدا باز نمى داشت ، و من بارها مى ديدم كه زبانش به سقف دهانش متصل است مى گويد: (لا اله الا الله ).
و نيز بارها ما را جمع مى كرد، و وادارمان مى ساخت به گفتن ذكر، تا آفتاب طلوع مى كرد، و وادارمان مى كرد به اينكه هر كدام مى توانيم قرآن بخوانيم و هر كدام از خواندن قرآن عاجزيم ، ذكر بگوييم .
آرى آن خانه اى كه ذكر خدا در آن بسيار شود، بركتش بسيار مى شود، و ملائكه در آن خانه حاضر، و شيطانها دور مى گردند، و آن خانه براى اهل آسمانها آنچنان درخشنده است كه ستارگان براى اهل زمين ، و خانه اى كه در آن قرآن خوانده نشود، و ذكر خدا در آن نشود، بركتش كم است ، و ملائكه از آن خانه گريزان ، و در عوض شيطانها در آن حاضر مى شوند.
رسول خدا (صلى الله عليه و آله و سلم ) هم فرمود: آيا مى خواهيد شما را به بهترين اعمال خبر دهم ؟ عملى كه از نظر بالا بردن درجه شما از همه اعمال موثرتر است ، و درجه شما را بالاتر مى برد، و از هر عملى ديگر نزد سلطان شما، و مالكتان پاكيره تر است ، و از درهم و دينار برايتان بهتر، و حتى از اين هم برايتان بهتر است كه با دشمن خود بجنگيد، شما ايشان را بكشيد و ايشان شما را بكشند؟ اصحاب عرضه داشتند: بله ، بفرماييد، فرمود: بسيار ذكر خداى عزوجل گفتن است .
آن گاه امام صادق (عليه السلام ) اضافه كردند كه مردى نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد و عرضه داشت : بهترين اهل مسجد كيست ؟ فرمود آن كس كه بيشتر ذكر مى گويد.
و نيز رسول خدا فرمود: به هر كس زبانى ذكرگو داده شد، خير دنيا و آخرتش داده اند، و در معناى آيه (و لا تمنن تستكثر) فرمود: آنچه از عمل خير كه براى خدا انجام مى دهى زياد مشمار، و به نظرت جلوه نكند.
و در همان كتاب به سند خود از ابى المعزاء (نام بقيه رجال حديث را انداخته )
روايت كرده كه گفت : امير المؤ منين (عليه السلام ) فرمود: هر كس خدا را در نهان ذكر گويد، خدا را ذكر بسيار گفته ، چون منافقين علنى ذكر خدا مى گفتند، و چون به خلوت مى رفتند، به ياد خدا نبودند، و خداى تعالى درباره ايشان فرموده : (يراون الناس و لا يذكرون الله الا قليلا - با مردم ريا مى كنند، و خدا را جز اندكى ذكر نمى گويند).
مؤ لف : اين استفاده اى كه امام از آيه شريفه كرده ، استفاده لطيفى است ، (چون آيه شريفه ذكر علنى را اندك شمرده ، كه مفهومش اين مى شود كه ذكر سرى ذكر كثير است ).
و در خصال از زيد شحام روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: هيچ بلايى براى مومن سخت تر از اين سه بلاء نيست ، كه از سه نعمت محروم شود شخصى . پرسيد: آن سه نعمت چيست ؟ فرمود: يارى مسلمان با آنچه خدا به او روزى كرده ، دوم انصاف دادن و خود را جاى ديگران فرض كردن ، و سوم زياد خدا را ذكر كردن ، البته منظور من از ذكر بسيار گفتن ، (سبحان الله و الحمد لله و لا اله الا الله و الله اكبر) تنها نيست ، هر چند كه آنهم ذكر خدا است ، و ليكن منظور من ذكر خدا در هنگام استفاده و بهره مندى از حلال او، و باز ذكر خدا در هنگام برخورد به حرام او است .
و در الدر المنثور است كه احمد، ترمذى ، بيهقى ، از ابى سعيد خدرى روايت كرده اند كه گفت شخصى از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: كدام يك از بندگان خدا در روز قيامت درجه بالاترى نزد خدا دارند؟ فرمود: آنان كه ذكر خدا بسيار مى گويند. من عرضه داشتم : يا رسول الله (صلى الله عليه و آله و سلم ) حتى از جهاد كنندگان در راه خدا هم بالاترند؟ فرمود: آنها كه ذكر خدا مى گويند، حتى از مجاهدى هم كه با شمشير خود جهاد كند، تا شمشيرش بشكند، و خود غرق خون شود، بالاترند.
و در كتاب علل به سند خود از عبدالله بن حسن ، از پدرش ، از جدش حسن بن على (عليهماالسلام ) روايت كرده كه فرمود: عده اى يهودى نزد رسول خدا (صلى الله عليه و آله و سلم ) آمدند، از همه عالمترشان مسائلى از آن جناب پرسيد، از جمله مسائلى كه پرسيد اين بود، كه چرا تو را محمد، احمد، ابوالقاسم ، بشير، نذير، و داعى ، ناميدند؟ آن حضرت فرمود: اما مرا داعى خواندند، چون من مردم را به دين پروردگار عزوجل خود مى خوانم ، و اما نذيرم خوانند،


چون كسانى را كه از اطاعتم سر بر چينند از آتش دوزخ انذار مى دهم ، اما بشيرم ناميدند، براى اينكه هر كس اطاعتم كند من او را به بهشت مژده مى دهم ... تا آخر.
و در تفسير قمى در ذيل آيه (يا ايها النبى انا ارسلناك ... ودع اذاهم و توكل على الله و كفى بالله وكيلا) از معصوم نقل كرده كه فرمود: اين آيه در مكه و پنج سال قبل از هجرت نازل شد.
سوره احزاب ، آيات 49 - 62

يايها الذين آمنوا اذا نكحتم المومنات ثم طلقتموهن من قبل ان تمسوهن فمالكم عليهن من عده تعتدونها فمتعوهن و سرحوهن سراحا جميلا (49) يايها النبى انا احللنا لك ازوجك اللاتى آتيت اجورهن و ما ملكت يمينك مما افاء الله عليك و بنات عمك و بنات عماتك و بنات خالك و بنات خالاتك الاتى هاجرن معك و امراه مومنه ان وهبت نفسها للنبى ان اراد النبى ان يستنكحها خالصه لك من دون المؤ منين قد علمنا ما فرضنا عليهم فى ازوجهم و ما ملكت ايمانهم لكيلا يكون عليك حرج و كان الله غفورا رحيما (50) ترجى من تشاء منهن و توى اليك من تشاء و من ابتغيت ممن عزلت فلا جناح عليك ذلك ادنى ان تقر اعينهن و لا يحزن و يرضين بما آتيتهن كلهن و الله يعلم ما فى قلوبكم و كان الله على ما حليما (51) لا يحل لك النساء من بعد و لا ان تبدل بهن من ازوج و لو اعجبك حسنهن الا ما ملكت يمينك و كان الله على كل شى ء رقيبا (52) يايها الذين آمنوا لا تدخلوا بيوت النبى الا ان يوذن لكم الى طعام غير ناظرين انئه و لكن اذا دعيتم فادخلوا فاذا طعمتم فانتشروا و لا مستانسين لحديث ان ذلكم كان يوذى النبى فيستحى منكم و الله لا يستحى من الحق و اذا سالتموهن متاعا فسلوهن من وراء حجاب ذلكم اطهر لقلوبكم و قلوبهن و ما كان لكم ان توذوا رسول الله و لا ان تنكحوا ازوجه من بعده ابدا ان ذلكم كان عندالله عظيما (53)
ان تبدوا شيا او تخفوه فان الله كان بكل شى ء عليما (54) لا جناح عليهن فى آبائهن و لا ابنائهن و لا اخوانهن و لا ابناء اخوانهن و لا ابناء اخواتهن و لا نسائهن و لا ما ملكت ايمانهن و اتقين الله ان الله كان على كل شى ء شهيدا (55) ان الله و ملئكته يصلون على النبى يايها الذين آمنوا صلوا عليه و سلموا تسليما (56) ان الذين يوذون الله و رسوله لعنهم الله فى الدنيا و الاخره و اعد لهم عذابا مهينا (57) و الذين يوذون المؤ منين و المومنات بغير ما اكتسبوا فقد احتملوا بهتانا و اثما مبينا (58) يايها النبى قل لازوجك و بناتك و نساء المؤ منين يدنين عليهن من جلابيبهن ذلك ادنى ان يعرفن فلا يوذين و كان الله غفورا رحيما(59) لئن لم ينته المنافقون و الذين فى قلوبهم مرض و المرجفون فى المدينه لنغرينك بهم ثم لا يجاورونك فيها الا قليلا(60) ملعونين اينما ثقفوا اخذوا و قتلوا تقتيلا (61) سنته الله فى الذين خلوا من قبل و لن تجد لنسته الله تبديلا (62)

ترجمه آيات
اى كسانى كه ايمان آورده ايد، چون زنان مومن را نكاح كرديد و بعد طلاقشان داديد، اگر قبل از نزديكى طلاق داده ايد، لازم نيست عده طلاق شما را نگه دارند، پس مى توانيد با آنان ازدواج كنيد، و (اگر بناى سازش نيست )، مى توانيد به صورتى خوش طلاق دهيد (49).
اى پيامبر اسلام ! ما همسرانت را برايت حلال كرديم ، چه آنها كه حق شان را داده اى ، و چه آنها كه كنيز تو هستند، و خدا به عنوان غنيمت نصيبت كرده ، و نيز دختران عمو، و نيز دختران عمه ، و دختران دايى ، و دختران خاله هايت ، كه با تو مهاجرت كردند، همه را برايت حلال كرديم ، و نيز زن مومن اگر خودش را به پيغمبر ببخشد، و پيغمبر هم بخواهد با او ازدواج كند، تنها اين نكاح بدون مهر براى اوست ، نه همه مؤ منين ، ما مى دانيم چه احكامى درباره همسران مؤ منين و كنيرهايشان واجب كرده ايم ، تا در اين باره حرجى بر تو نباشد، و خدا همواره آمرزنده رحيم است (50).
از آنان هر يك را بخواهى مى توانى قبول پيشنهاد را تاءخير اندازى ، و هر يك را بخواهى مى توانى پيشنهاد ازدواجش را بپذيرى ، و آن را هم كه قبلا طلاق گفته اى مى توانى بگيرى ، اين به خوشنودى آنان ، و اينكه اندوهناك نشوند، و اينكه به همه آنچه به آنان داده اى راضى شوند، نزديكتر است ، و خدا آنچه در دلهاى شماست مى داند، و خدا داناى شكيبا است (51).
بعد از آنچه برايت شمرديم ، ديگر هيچ زنى برايت حلال نيست ، و نيز حلال نيست كه همسرانت را به همسرى ديگر مبدل كنى ، هر چند كه از كمال وى خوشت آيد، مگر كنيزان ، و خدا بر هر چيز مراقب بوده است (52).
اى كسانى كه ايمان آورديد! به خانه هاى پيغمبر در نياييد، مگر آنكه شما را به طعامى دعوت كنند، به شرطى كه به انتظار طعام زودتر نرويد، بلكه وقتى شما را خواندند، داخل شويد، و چون طعام خورديد، متفرق گرديد، و آن جا را محل انس و گفتگو مكنيد، كه اين ، پيغمبر را ناراحت مى كند، او از شما خجالت مى كشد، ولى خدا از بيان حق خجالت نمى كشد، و چون از همسران او چيزى مى پرسيد، از پشت پرده بپرسيد، اين براى طهارت دل شما و دل آنان بهتر است ، و شما حق نداريد رسول خدا (صلى الله عليه و آله و سلم ) را اذيت كنيد، و بعد از مرگش با همسران او ازدواج نماييد، اين كار تا ابد ممنوع است ، چون نزد خدا كارى عظيم است (53).
چه آنكه چيزى را اظهار كنيد، و چه پنهان داريد، خدا به هر چيزى دانا است (54).
هيچ حرجى براى همسران در خصوص نامبردگان زير نيست ، يعنى لازم نيست خود را در برابر پدران ، فرزندان ، برادران ، و برادرزادگان ، پسران خواهران ، زنان ايشان و كنيزانى كه دارند بپوشانند، و بايد كه از خدا بترسند، كه خدا همواره بر هر چيزى شاهد و ناظر است (55).
خدا و فرشتگان او بر پيامبر اسلام درود مى فرستند، شما هم اى كسانى كه ايمان آورده ايد بر او صلوات بفرستيد، و آن طور كه بايد تسليم شويد (56).
خدا آن كسانى را كه او و پيامبرش را اذيت مى كنند، در دنيا و آخرت لعنت كرده ، و عذابى خوار كننده براى ايشان مهيا نموده (57).
و كسانى كه مؤ منين و زنان مومن را بدون جرم اذيت مى كنند، مرتكب بهتان و گناهى بزرگ مى شوند (58).
هان اى پيامبر! به همسرانت ، و دخترانت و زنان مؤ منين ، بگو تا جلباب خود پيش بكشند، بدين وسيله بهتر معلوم مى شود كه زن مسلمانند، در نتيجه اذيت نمى بينند، و خدا همواره آمرزنده رحيم است (59).
اگر منافقان و بيماردلان و گل آلودكنندگان جو مدينه ، دست بر ندارند، تو را عليه آنان ماءمور مى كنيم ، تا ديگر جز مدتى كوتاه در مجاورتت نمانند (60).
در حالى كه ملعون و رانده باشند، به طورى كه هر جا ديده شوند كشته شوند (61).
سنت خدا در اقوام گذشته و قبل از اين نيز همين بود، و تو هرگز سنت خدا را دگرگون نخواهى ديد (62).
بيان آيات
بيان آيات مربوط به نكاح و طلاق كه بعضى مخصوص پيامبر (صلى الله عليه وآله و سلم ) و برخى راجع به همه مسلمانان است
اين آيات احكام متفرقى را متضمن است كه بعضى از آنها مخصوص رسول خدا (صلى الله عليه و آله و سلم ) و همسران او، و بعضى ديگر مربوط به عموم مسلمانان است .

يا ايها الذين آمنوا، اذا نكحتم المومنات ثم طلقتموهن من قبل ان تمسوهن فما لكم عليهن من عده تعتدونها فمتعوهن و سرحوهن سراحا جميلا

منظور از نكاح زنان ، عقد كردن آنان است ، و كلمه (مس ) به معناى دخول و انجام دادن عمل زناشويى است . و منظور از (متعوهن ) اين است كه چيزى از مال به ايشان بدهند، كه مناسب حال و شاءن ايشان باشد، و كلمه (تسريح به جميل )، به معناى اين است كه بدون نزاع و خصومت طلاق دهند.
و معناى آيه اين است كه : اى كسانى كه ايمان آورده ايد! وقتى زنان را طلاق مى دهيد، بعد از آنكه با ايشان عقد ازدواج بسته ايد، و قبل از اينكه عمل زناشويى با ايشان انجام داده باشيد، ديگر لازم نيست زن مطلقه شما عده نگه دارد، و بر شما واجب است كه اولا بدون خشونت و خصومت طلاق دهيد، و در ثانى با چيزى از مال بهره مندشان كنيد.
اين آيه مطلق است ، و آن موردى را كه مهر براى زن معين كرده باشند، و نيز موردى را كه معين نكرده باشند شامل است ، و خلاصه به اطلاقش شامل مى شود آنجا را هم كه مهر معين كرده اند، و مى فرمايد هم بايد مهر بدهيد، و هم به چيزى از مال بهره مندشان كنيد.
چون هر دو صورت را شامل بود، آيه (و ان طلقتموهن من قبل ان تمسوهن و قد فرضتم لهن فريضه فنصف ما فرضتم ) آن را مقيد به صورتى مى كند، كه مهريه معين نكرده باشند، چون آيه مزبور مى فرمايد: و چون زنان را قبل از آنكه عمل زناشويى انجام داده باشيد طلاق دهيد، در صورتى كه مهر براى ايشان معين كرده ايد، تنها نصف مهر را مى برند، آنگاه آيه مورد بحث در جايى حجت مى شود كه مهر معين نكرده باشند.

يا ايها النبى انا احللنا لك ازواجك اللاتى آتيت اجورهن ...

بيان هفت طائفه از زنان كه خدا در پيامبر(ص )حلال كرده است
خداى سبحان در اين آيه شريفه براى رسول خدا (صلى الله عليه و آله و سلم ) مى كند از زنان آنچه من حلال كرده ام هفت طايفه اند، طايفه اول : (ازواجك اللاتى آتيت اجورهن ) كه مراد از (اجور) مهريه ها است ، طايفه دوم : (و ما ملكت يمينك مما افاء الله عليك ) يعنى كنيزانى كه به عنوان غنيمت و در جنگها خدا در اختيار شما قرار داد، و اگر ملك يمين (كنيز) را مقيد به (ما افاء الله عليك - آنچه خدا به عنوان غنيمت نصيب تو كرد)، نمود صرفا به منظور توضيح بود، نه احتراز، نظير تقييدى كه در ازدواج كرد، و فرمود: همسرانى كه مهرشان را داده اى .
سوم و چهارمين طايفه از زنانى كه حلالند، يعنى مى توان با آنان ازدواج كرد، (و بنات عمك و بنات عماتك ) دختر عموها و دختر عمه هايند، بعضى از مفسرين گفته اند: منظور از اين دو طايفه زنان قريشند.
پنجم و ششمين طايفه : (و بنات خالك و بنات خالاتك ) دختران دايى و دختران خاله اند، بعضى از مفسرين گفته اند يعنى زنان بنى زهره ، و قيد (اللاتى هاجرن معك - آنهايى كه با تو هجرت كرده اند) - به طورى كه در مجمع البيان گفته - مربوط به قبل از تحليل غير مهاجرات و نسخ آيه مورد بحث است ، يعنى مربوط به ايامى است كه ازدواج آن جناب با غير زنان هجرت كرده حلال نبوده ، لذا در اين آيه فرموده : زنان نامبرده به شرطى بر تو حلالند كه با تو هجرت كرده باشند، و گر نه ازدواج تو با آنان حرام است .
هفتم از زنانى كه آن جناب مى توانسته با آنان ازدواج كند: (و امراه مومنه ان وهبت نفسها للنبى ان اراد النبى ان يستنكحها) زن مومنه اى است كه خود را به رسول خدا (صلى الله عليه و آله و سلم ) ببخشد و آن جناب هم بخواهد با او ازدواج كند، كه خداوند چنين زنى را كه بخواهد بدون مهريه خود را در اختيار آن جناب بگذارد، براى آن جناب حلال كرده است ، اگر بخواهد مى تواند با او ازدواج كند. (خالصه لك من دون المؤ منين ) - اين جمله اعلام مى دارد كه اين حكم - يعنى حلال شدن زنى براى مردى بصرف اينكه خود را به او ببخشد، از خصايصى است كه مختص به آن جناب است ، و در مؤ منين جريان ندارد، (قد علمنا ما فرضنا عليهم فى ازواجهم و ما ملكت ايمانهم ) اين جمله حكم اختصاص را تقرير مى كند و مى فرمايد: آنچه براى مؤ منين حلال و فرض كرديم مى دانيم كه چه زنى و چه كنيزى بر آنان حلال شد.
(لكيلا يكون عليك حرج ) - اين جمله حكمى را كه در صدر آيه بود، و مى فرمود: (انا احللنا لك ) تعليل مى كند، ممكن هم هست تعليل ذيل آيه باشد، و بفهماند كه چرا اين حكم مخصوص تو است ، ولى احتمال اول روشن تر به نظر مى رسد، به خاطر اينكه مضمون آيه بيان رحمتهاى الهى نسبت به آن جناب ، و تنزيه ساحت مقدس او بود، و آيه با دو كلمه (غفور) و (رحيم ) ختم شد.

ترجى من تشاء منهن و تووى اليك من تشاء...

كلمه (ترجى ) از مصدر (ارجاء) است ، كه به معناى تاخير و دور كردن است ، و در اينجا كنايه است از رد و نپذيرفتن ، و كلمه (تووى ) از (ايواء) است ، كه به معناى اسكان دادن در مكان مى آيد، و اين نيز كنايه است از پذيرفتن و به خود نزديك كردن .
سياق آيات دلالت دارد بر اينكه مراد از اين كلام اين است كه رسول خدا (صلى الله عليه و آله و سلم ) مخير است در قبول و يا رد آن زنى كه خود را به وى بخشيده .
(و من ابتغيت ممن عزلت فلا جناح عليك ) - كلمه (ابتغاء) به معناى طلب است ، و معناى جمله اين است كه اگر يكى از آنهايى كه بعد از آنكه خود را به تو بخشيد رد كردى ، دوباره خواستى بپذيرى منعى بر تو نيست ، مى توانى بپذيرى ، نه گناهى دارد، و نه سرزنش مى شوى .
و ممكن هم هست جمله مورد بحث اشاره باشد به مساله تقسيم بين همسران ، و اينكه آن جناب مى تواند اصلا خود را در بين همسرانش تقسيم نكند، و مقيد نسازد كه هر شب به خانه يكى برود، و به فرضى هم كه تقسيم كرد، مى تواند اين تقسيم را به هم بزند، و يا نوبت كسى را كه موخر است مقدم ، و آن كس را كه مقدم است موخر كند، و يا آنكه اصلا با يكى از همسران متاركه كند، و قسمتى به او ندهد، و يا اگر متاركه كرده ، دوباره او را به خود نزديك كند، و اين معنا با جمله (و من ابتغيت ممن عزلت فلا جناح عليك ذلك ادنى ...) نزديك تر است ، و بهتر مى سازد، چون حاصل آن اين است كه : اگر همسرى را كه قبلا كنار زده بودى ، دوباره بخواهى نزديك سازى ، مى توانى ، و هيچ حرجى بر تو نيست ، و بلكه اين بهتر و نزديك تر است به اينكه چشمشان روشن شود، يعنى خوشحال شوند، و راضى گردند به آنچه تو در اختيارشان قرار داده اى ، و خدا آنچه در دلهاى شماست مى داند، چون آنكه قسمتش را پيش انداخته اى خوشحال ، و آنكه عقب انداخته اى به اميد روزى مى نشيند كه قسمتش جلو بيفتد.
(و كان الله عليما حليما) - يعنى خدا مصالح بندگان خود را مى داند، و چون (حليم ) است در عقوبت آنان عجله نمى كند.
در اين آيه اقوال مختلف ديگرى هست كه آنچه ما گفتيم با سياق آيه ، و سياق آيات سابق بر آن سازگارتر است ، رواياتى هم كه از ائمه اهل بيت (عليهم السلام ) رسيده ، همين معنا را تاءييد مى كند، و به زودى آن روايات از نظر خواننده خواهد گذشت .

لا يحل لك النساء من بعد و لا ان تبدل بهن من ازواج و لو اعجبك حسنهن ...

ظاهر آيه به فرضى كه مستقل از ماقبل باشد، و اتصال بدان نداشته باشد، اين است كه زنان را بر آن جناب حرام مى كند، مگر آن زنى كه آن جناب مختارش كند، و آن زن خدا را اختيار كند، اين كه فرمود: جايز نيست زنان را عوض كنى ، خود مؤ يد اين احتمال است .
و ليكن اگر فرض شود كه متصل به ماقبل است كه مى فرمايد: (انا احللنا لك ...)، در اين صورت مفادش تحريم ماسواى شش ‍ طايفه اى است كه قبلا شمرد.
و در بعضى روايات از ائمه اهل بيت (عليهم السلام ) آمده كه مراد از آيه شريفه تحريم آن زنانى است كه در آيه (حرمت عليكم امهاتكم و بناتكم ) نام برده شده اند.
پس معناى كلمه بعد در جمله (لا يحل لك النساء من بعد) بعد از زنانى است كه خدا و رسول را برگزيدند، كه همان نه زن نامبرده اند، و يا بعد از آنانكه در آيه (انا احللنا لك ) برايت شمرديم مى باشد، و يا بعد از زنان حلالى كه برايت معين كرديم ، كه بنا به احتمال سوم مقصودنان محرم خواهد بود.
(و لا ان تبدل بهن من ازواج ) - يعنى و ديگر نمى توانى بعضى از همسرانت را طلاق گفته و به جاى آنان همسرانى ديگر بگيرى (الا ما ملكت يمينك ) يعنى مگر كنيزكان ، و اين استثناء از صدر آيه است ، كه مى فرمود: (لا يحل لك النساء).
(و كان الله على كل شى ء رقيبا) معناى اين جمله روشن است ، و منظور از آن تحذير، و زنهار دادن مردم است از مخالفت .

يا ايها الذين آمنوا لا تدخلوا بيوت النبى الا ان يوذن لكم ... من الحق

كلمه (الا) استثناء از نهى است ، و جمله (الى طعام ) متعلق است به اذن ، و جمله (غير ناظرين انيه ) معنايش اين است كه منتظر ورود ظرف طعام نباشيد، و خلاصه زياد مزاحم او نشويد، كه به انتظار رسيدن طعام زودتر از موعد حاضر شويد، و در نتيجه وقت بيشترى از او تلف كنيد.
جمله (و لكن اذا دعيتم فادخلوا فاذا طعمتم فانتشروا - وقتى دعوت مى شويد داخل خانه اش بشويد (نه قبل از موعد)، و وقتى غذا خورديد متفرق شويد) اين وظيفه را بيان مى كند، و جمله ( و لا مستانسين لحديث - و منزل او را محل انس و گفت و شنود قرار ندهيد) عطف است بر جمله (غير ناظرين انيه ) و جمله حاليه اى است بعد از جمله حاليه ديگر، كه مجموعا مى فهماند، نه قبل از طعام به انتظار رسيدن طعام در آنجا بنشينيد، و نه بعد از صرف طعام جا خوش كرده و منزل او را محل انس و نقالى قرار دهيد.
(ان ذلكم كان يوذى النبى فيستحيى منكم - اين عمل شما هميشه باعث اذيت پيغمبر است ، و او شرم مى كند از شما كه بگويد بيرون شويد) اين جمله نهى قبلى را كه مى فرمود: در منزل وى زياد ننشينيد، تعليل مى كند، و مى فرمايد علتش اين است كه اين عمل شما مايه اذيت پيغمبر است و او از شما شرم دارد، كه تقاضا كند بيرون شويد، (و الله لا يستحيى من الحق - و خدا از بيان حق شرم نمى كند) و حق در اينجا همان خاطرنشان ساختن ، و اعلام اين معنا است ، كه پيغمبر از طرز رفتار شما ناراحت مى شود، و نيز حق عبارت است از همان ادب لايقى كه قبلا به مردم ياد داد.
دستور به مسلمانان كه از وراى حجاب با همسران پيامبر (صلى الله عليه و آله و سلم) ملاقات كنند

و اذا سالتموهن متاعا فسئلوهن من وراء حجاب ذلكم اطهر لقلوبكم و قلوبهن

ضمير (هن ) به همسران رسول خدا (صلى الله عليه و آله و سلم ) بر مى گردد، و در خواست متاع از ايشان ، كنايه است از اينكه مردم با ايشان درباره حوائجى كه دارند سوال كنند، و معنايش اين است كه اگر به خاطر حاجتى كه برايتان پيش آمده ، ناگزير شديد با يكى از همسران آن جناب صحبتى بكنيد، از پس پرده صحبت كنيد، (ذلكم اطهر لقلوبكم و قلوبهن ) اين جمله مصلحت حكم مزبور را بيان مى كند، و مى فرمايد: براى اينكه وقتى از پشت پرده با ايشان صحبت كنيد، دلهايتان دچار وسوسه نمى شود، و در نتيجه اين رويه ، دلهايتان را پاكتر نگه مى دارد.

و ما كان لكم ان توذوا رسول الله و لا ان تنكحوا ازواجه من بعده ابدا...

شما را نمى سزد كه رسول خدا (صلى الله عليه و آله و سلم ) را با مخالفت كردن دستوراتش - چه آنها كه در خصوص همسرانش ‍ داده ، و چه غير آنها - او را اذيت كنيد، و نيز سزاوار نيست كه شما بعد از در گذشت او با يكى از همسرانش ازدواج كنيد، چون اين عمل نزد خدا جرمى است بزرگ .
در اين آيه اشعارى هست به اينكه گويا بعضى از مسلمانان گفته اند كه بعد از در گذشت او همسرانش را مى گيريم ، و به طورى كه در بحث روايتى آينده خواهيد خواند، همينطور هم بوده .

ان تبدوا شيئا او تخفوه فان الله كان بكل شى ء عليما

معناى اين آيه روشن است ، و در حقيقت تنبيهى است با لحن تهديد عليه كسانى كه آن جناب را اذيت مى كرده اند، و يا مى گفته اند كه پس از وى با فلان همسرش ازدواج خواهيم كرد.

لا جناح عليهن فى آبائهن ...

ضمير (عليهن ) باز به همسران آن جناب بر مى گردد، و در حقيقت آيه شريفه در معناى استثنايى است از عموميت حكم حجاب ، مى فرمايد: اينكه گفتيم مسلمانها بايد از پس حجاب با ايشان گفتگو كنند، شامل پدران ، فرزندان ، و برادران ، برادر زادگان ، خواهر زادگان ، و خلاصه محرمهاى ايشان نمى شود، نامبردگان مى توانند بدون حجاب با آنان گفتگو كنند بعضى از مفسرين گفته اند: اگر عموها و داييهاى آنان را نام نبرد، براى اين است كه ممكن بود عموى يكى از زنان رسول خدا (صلى الله عليه و آله و سلم ) بعد از گفتگوى با او برود، و براى پسرش تعريف كند، كه برادر زاده و يا خواهرزاده من فلانى چنين و چنان است .
و نيز زنان قوم و خويش ايشان را نيز استثناء كرده ، و اينكه فرموده : زنان ايشان ، اشاره دارد به اينكه مراد از زنان ايشان تنها آن زنان از فاميل ايشان است كه ايمان داشته با شند، نه كفار، همچنان كه در تفسير كلمه (او نسائهن ) نيز اين معنا خاطر نشان شده ، و نيز از كسانى كه استثناء شده اند، كنيزان و غلامان خود ايشان است .
(و اتقين الله ان الله كان على كل شى ء شهيدا) - در اين جمله حكم مذكور تاكيد شده ، و بخصوص از جهت التفاتى كه از غيبت به خطاب شده ، و با اينكه سياق قبل از اين جمله زنان را غايب گرفته بود، در اين جمله خطاب به خود ايشان كرده ، كه (و اتقين الله - از خدا بترسيد) اين تاكيد روشن تر به چشم مى خورد.

ان الله و ملئكته يصلون على النبى يا ايها الذين آمنوا صلوا عليه و سلموا تسليما

معناى صلات خدا و ملائكه و مؤ منين بر پيامبر اكرم (ص )
 قبلا گفتيم كه كلمه (صلوه ) در اصل به معناى انعطاف بوده ، و صلات خدا بر پيغمبر به معناى انعطاف او به وى است ، به وسيله رحمتش ، البته انعطافى مطلق ، چون در آيه شريفه صلات را مقيد به قيدى نكرده ، و همچنين صلات ملائكه او بر آن جناب ، انعطاف ايشان است بر وى ، به اينكه او را تزكيه نموده و برايش استغفار كنند، و صلات مؤ منين بر او انعطاف ايشان است به وسيله درخواست رحمت براى او.
و در اينكه قبل از امر به مؤ منين كه بر او صلوات بفرستيد، نخست صلات خود و ملائكه خود را ذكر كرده ، دلالتى هست بر اينكه صلوات مؤ منين بر آن جناب به پيروى خداى سبحان ، و متابعت ملائكه اوست ، و اين خود نهى آينده را تاكيد مى كند.
از طريق شيعه و سنى هم روايت بسيار زياد رسيده ، در اينكه طريق صلوات فرستادن مؤ منين بر آن جناب ، اين است كه از خدا بخواهند بر او و آل او صلوات بفرستد.

ان الذين يوذون الله و رسوله لعنهم الله فى الدنيا و الاخره و اعدلهم عذابا مهينا

همه مى دانيم كه خداى تعالى منزه است از اينكه كسى او را بيازارد، و يا هر چيزى كه بويى از نقص و خوارى داشته باشد به ساحت او راه يابد، پس اگر در آيه مورد بحث مى بينيم كه خدا را در اذيت شدن با رسولش شريك كرده مى فهميم كه خواسته است از رسول خود احترام كرده باشد، و نيز اشاره كند به اينكه هر كس قصد سويى نسبت به رسول كند، در حقيقت نسبت به خدا هم كرده ، چون رسول بدان جهت كه رسول است ، هدفى جز خدا ندارد، پس هر كس او را قصد كند، چه به خير و چه به سوء، خدا را قصد كرده است .
معناى اينكه خدا آزاردهندگان پيامبر(صلى الله عليه و آله و سلم ) را در دنيا و آخرتلعنت كرده است
در آيه مورد بحث افرادى كه در صدد بر مى آيند كه رسول خدا (صلى الله عليه و آله و سلم ) را اذيت كنند، به لعنت در دنيا و آخرت وعده داده شده اند، و (لعنت ) به معناى دور كردن از رحمت است ، و چون رحمت مخصوص به مؤ منين ، عبارت است از هدايت به سوى عقايد حق ، و ايمان حقيقى و بدنبال آن عمل صالح ، در نتيجه دورى از رحمت در دنيا، به معناى محروميت او از اين هدايت است ، و اين محروم ساختن جنبه كيفر دارد، و در نتيجه همان طبع قلوبى است كه در آيه (لعناهم و جعلنا قلوبهم قاسيه ) و آيه (و لكن لعنهم الله بكفرهم فلا يومنون الا قليلا) و آيه (اولئك الذين لعنهم الله ، فاصمهم و اعمى ابصارهم ) به آن اشاره نموده ، و آيه شريفه مورد بحث با اين آيات منطبق است .
اين معناى لعنت در دنيا، و اما لعنت در آخرت به معناى دور كردن از رحمت قرب است ، كه باز در جاى ديگر فرموده : (كلا انهم عن ربهم يومئذ لمحجوبون ).
در آيه مورد بحث بعد از لعنت آزار كنندگان رسول خدا (صلى الله عليه و آله و سلم ) در دنيا و آخرت اين تهديد را كرده كه براى آنان و براى آخرتشان عذابى خوار كننده تهيه كرده است . و اگر عذابشان را به وصف خوار كننده توصيف كرده ، بدان جهت است كه تلافى استكبار آنان باشد، چون اينان در دنيا، خدا و رسول را اهانت مى كردند، در مقابل اين رفتارشان عذابشان خوار كننده خواهد بود.

و الذين يوذون المؤ منين و المومنات بغير ما اكتسبوا فقد احتملوا بهتانا و اثما مبينا

وجه اينكه آزار مؤ منين را (بهتان ) و (اثم مبين ) خواند
 در اين آيه ايذاء مؤ منين و مومنات را در گناه بودن ، مقيد كرده به قيد (بغير ما اكتسبوا - بدون اينكه تقصيرى كرده باشند) و اين براى آن است كه شامل صورت قصاص و حد شرعى ، و تعزير نشود، چون ايذاى مؤ منين و مومنات ، در اين چند صورت گناه نيست ، زيرا خود شارع اجازه داده ، تا مظلوم از ظالم خود قصاص بگيرد، و به حاكم شرع اجازه داده تا بعضى از گنهكاران را حد بزند، و بعضى ديگر را تنبيه كند.
و اما در غير اين چند صورت خداى تعالى آزار مؤ منين و مومنات را احتمال (و زير بار و بال رفتن ) بهتان و اثم مبين خوانده . و بهتان عبارت است از دروغ بستن به كسى در پيش روى خود او، و اگر ايذاى مؤ منين را بهتان خوانده ، وجهش اين است كه آزار دهنده مؤ منين حتما پيش خودش علتى براى اين كار درست كرده ، علتى كه از نظر او جرم است ، مثلا پيش خودش گفته : فلانى چرا چنين گفت ؟ و چرا چنين كرد؟ گفته و كرده او را جرم حساب مى كند، در حالى كه در واقع جرمى نيست ، و اين همان دروغ بستن ، و نسبت جرم به بى گناهى دادن است ، و گفتيم كه اين طور نسبت دادن بهتان است .
و اگر آن را اثم مبين خواند، بدين جهت است كه گناه بودن افتراء و بهتان ، از چيرهايى است كه عقل انسان آن را درك مى كند، و احتياجى ندارد به اينكه از ناحيه شرع نهيى در مورد آن صادر شود.

يا ايها النبى قل لازواجك و بناتك و نساء المؤ منين يدنين عليهن من جلابيبهن ...

كلمه (جلابيب ) جمع جلباب است ، و آن جامه اى است سرتاسرى كه تمامى بدن را مى پوشاند، و يا روسرى مخصوصى است كه صورت و سر را ساتر مى شود، و منظور از جمله (پيش بكشند مقدارى از جلباب خود را)، اين است كه آن را طورى بپوشند كه زير گلو و سينه هايشان در انظار ناظرين پيدا نباشد.
(ذلك ادنى ان يعرفن فلا يوذين ) - يعنى پوشاندن همه بدن به شناخته شدن به اينكه اهل عفت و حجاب و صلاح و سدادند نزديك تر است ، در نتيجه وقتى به اين عنوان شناخته شدند، ديگر اذيت نمى شوند، يعنى اهل فسق و فجور متعرض آنان نمى گردند.
بعضى از مفسرين در معناى آن گفته اند: اين پوشيدگى ، نزديك تر بودن ايشان به مسلمان بودن و آزاد بودن را مى شناساند، چون زنان غير مسلمان ، و نيز كنيزان در آن دوره حجاب نداشتند، و حجاب علامت زنان مسلمان بود، و در نتيجه كسى متعرض آنان نمى شد، و حتى كسى نمى پنداشت كه ايشان كنيز و يا غير مسلمانند، و از ملت يهود و نصارى هستند ليكن معناى اول به ذهن نزديك تر است .
تهديد منافقين و بيماردلان و شايعه پرااكنان به اخراج از شهر و مدور ساختن خونشان، اگر از فساد دست نكشند

لئن لم ينته المنافقون و الذين فى قلوبهم مرض و المرجفون فى المدينه لنغرينك بهم ...

كلمه (انتهاء) به معناى امتناع از عملى و ترك كردن آن است ، و كلمه (مرجفون ) جمع اسم فاعل از (ارجاف ) است ، و (ارجاف ) به معناى اشاعه باطل ، و در سايه آن استفاده هاى نامشروع بردن است ، و يا حداقل مردم را دچار اضطراب كردن است .
و كلمه (لنغرينك ) از (اغراء) است ، و (اغراء) به معناى تحريك كسى است به انجام عملى .
و معناى آيه اين است كه : سوگند مى خورم ، اگر منافقين و بيماردلان دست از فساد انگيزى بر ندارند، و كسانى كه اخبار و شايعات دروغى در بين مردم انتشار مى دهند، تا از آب گل آلود اغراض شيطانى خود را بدست آورند، و يا حداقل در بين مسلمانان دلهره و اضطراب پديد آورند، تو را ماءمور مى كنيم تا عليه ايشان قيام كنى ، و نگذارى در مدينه در جوارت زندگى كنند، بلكه از اين شهر بيرونشان كنى ، و جز مدتى كم مهلتشان ندهى ، و منظور از اين مدت كم فاصله بين مامور شدن ، و ماءموريت را انجام دادن است .

ملعونين اين ما ثقفوا اخذوا و قتلوا تقتيلا

كلمه (ثقفوا) مجهول ماضى از ماده (ثقف ) است ، كه به معناى ادراك ، و ظفر يافتن به چيزى است ، و جمله مورد بحث حاليه است ، كه حال منافقين و آن دو طايفه ديگر را بيان مى كند، و حاصل مجموع اين حال و آن صاحب حال ، اين مى شود كه اگر سه طايفه مذكور دست از فساد برندارند، تو را عليه آنان مى شورانيم ، در حالى كه اين سه طايفه هر جا كه يافت شوند ملعون باشند، و خونشان براى همه مسلمانان هدر باشد.

سنه الله فى الذين خلوا من قبل و لن تجد لسنه الله تبديلا

كلمه (سنه ) به معناى طريقه معمول و رايج است ، كه به طبع خود غالبا يا دائما جارى باشد.
خداى سبحان مى فرمايد: اين عذاب و نكالى كه به منافقين و آن دو طايفه ديگر وعده داديم و گفتيم كه تبعيدشان مى كنيم و خونشان را هدر مى سازيم ، سنتى است از خدا كه در امتهاى پيشين نيز جارى ساخته ، هر وقت قومى به راه فساد انگيزى و ايجاد فتنه افتادند، و خواستند تا بمنظور استفاده هاى نامشروع ، در بين مردم اضطراب افكنده ، تا در طغيان و سركشى بى مانع باشند، ما آنان را به همين طريق گرفتيم ، و تو هرگز دگرگونى در سنت خدا نخواهى يافت ، پس در شما امت همان جارى مى شود كه در امتهاى قبل از شما جارى شد.
بحث روايتى
چند روايت درباره احكام و آداب طلاق
در كتاب فقيه آمده كه عمرو بن شمر، از جابر، از امام باقر (عليه السلام ) روايت كرد كه در ذيل كلام خداى عزوجل (ثم طلقتموهن من قبل ان تمسوهن فما لكم عليهن من عده تعتدونها فمتعوهن و سرحوهن سراحا جميلا) فرموده : (متعوهن ) معنايش اين است كه تا آن جا كه مى توانيد به ايشان نيكى كنيد، چون زن طلاق گرفته با نكبت ، وحشت ، اندوه بزرگ ، و شماتت دشمنان ، به خانه خود بر مى گردد، و چون خدا خودش كريم و با حياء است ، اهل كرامت و حياء را دوست مى دارد، و گرامى ترين شما كسى است كه نسبت به همسر خود كرامت و بزرگوارى بيشترى داشته باشد.
و در كافى به سند خود از حلبى ، از امام صادق (عليه السلام ) روايت كرده ، كه در پاسخ اين مساله كه مردى همسرش را قبل از آنكه عمل زناشويى با وى انجام دهد طلاق داده ، فرمود: اگر مهرش را معين كرده ، نصف آن را بايد بدهد، و اگر معين نشده ، بايد به مقدار پولى كه معمولا به مثل چنين زنى مى دهند، او را بهره مند سازد.
مؤ لف : روايات در اين معنا بسيار است ، و همه آنها بر اين اساس صحيح است كه همانطور كه در تفسير آيه گفتيم - آيه شريفه با آيه سوره بقره تخصيص خورده باشد.
و در الدر المنثور است كه عبد بن حميد، از حبيب بن ثابت روايت كرده كه گفت : مردى نزد على بن الحسين (عليهماالسلام ) آمد، و از او درباره شخصى سوال كرد كه گفته است اگر من با فلان زن ازدواج كنم او خود بخود مطلقه باشد، حال آيا مى تواند با او ازدواج كند؟ فرمود: اين سخن او هيچ اثرى ندارد، چون طلاق بعد از ازدواج است ، و قبل از ازدواج اثرى ندارد، آنگاه اين آيه را تلاوت فرمود: (يا ايها الذين آمنوا اذا نكحتم المومنات ثم طلقتموهن ).
مؤ لف : اين روايت را صاحب مجمع البيان نيز از حبيب بن ثابت از آن جناب نقل كرده .
و نيز در الدر المنثور است كه ابن ماجه ، و ابن مردويه ، از مسور بن مخرمه ، از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند كه فرمود: طلاق قبل از نكاح ، و آزاد كردن برده قبل از مالك شدن وى ، باطل است و اثرى ندارد.
مؤ لف : مثل اين را از جابر و عايشه از آن جناب روايت كرده .
رواياتى در ذيل آيات مربوط به ازدواج پيامبر (صلى الله عليه و آله و سلم ) و احكاممربوط به همسران آن جناب (صلى الله عليه و آله و سلم )
 و در كافى به سند خود از حضرمى ، از ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه (يا ايها النبى انا احللنا لك ازواجك ) در پاسخ كسى كه پرسيد: خداوند چند همسر را براى رسول خدا (صلى الله عليه و آله و سلم ) حلال كرد؟ فرمودند: هر چه مى خواست مى توانست بگيرد.
و در همان كتاب به سند خود از حلبى ، از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن جناب پرسيدم كه معناى آيه (لا يحل لك النساء من بعد و لا ان تبدل بهن من ازواج ) چيست ؟ فرمود: براى رسول خدا (صلى الله عليه و آله و سلم ) جايز بود كه هر قدر مى خواست زن بگيرد، از دختران عموها و عمه ها، و دختران دايى ها و دختران خاله ها، با داشتن زنانى كه با خود او مهاجرت كردند.
و نيز حلال بود براى او اينكه با همسران مؤ منين (البته بعد از طلاق يا بعد از مرگ شوهرشان )، بدون مهر ازدواج كند، و اين جنبه بخشش وهبه را داشت ، كه زنى خود را به او مى بخشيد، و اين از خصايص آن جناب بود، و بر ساير مسلمانان جايز نيست و نمى توانند بدون مهر زن بگيرند. اين خصيصه رسول خدا (صلى الله عليه و آله و سلم ) همان است كه قرآن در جمله (و امراه مومنه ان وهبت نفسه اللنبى ) بدان اشاره مى كند.
و در الدر المنثور است كه ابن سعد، ابن ابى شيبه ، عبد بن حميد، ابن جرير، ابن منذر، و طبرانى ، از على بن الحسين (عليهماالسلام ) روايت كرده اند، كه در ذيل جمله (و امراه مومنه ) فرمود: اين جمله در باره ام شريك ازدى نازل شد، كه خود را به رسول خدا (صلى الله عليه و آله و سلم ) بخشيد.
مؤ لف : روايت شده كه نام آن زن خوله دختر حكيم بوده ، و نيز آمده كه ليلى دختر حطيم بوده ، و نيز آمده كه وى ميمونه بود، و ظاهرا زنانى چند بوده اند كه خود را به آن جناب بخشيده اند.
شاءن نزول آيه (و امراء مؤ منة ان وهبت نفسها للنبى ...)بنقل از كتاب شريف كافى
و در كافى با ذكر سند، از محمد بن قيس ، از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: زنى از انصار نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد، و عرضه داشت : يا رسول خدا (صلى الله عليه و آله و سلم ) هر چند رسم نيست كه زن به خواستگارى شوهر رود، ولى من از آن جايى كه زنى رسيده هستم ، و سالها است كه شوهر ندارم ، و فرزند دار نشده ام ، آيا شما ميل دارى مرا بگيرى ؟ اگر حاجتى به من داشته باشى ، من خود را به تو مى بخشم ، در صورتى كه قبول كنى ، و رسول خدا (صلى الله عليه وآله وسلم ) روى خوش به او نشان داد، و دعاى خير كرد.
آن گاه فرمود: اى خواهر انصار، خدا از ناحيه رسول خود به همه شما جزاى خير دهد، مردان شما مرا يارى كردند، و زنانشان به من رغبت نمودند، حفصه (دختر عمر و همسر آن جناب ) به آن زن گفت : چقدر حياى تو كم است ، و چقدر پر رو وبى اختيارى در مقابل مردان ، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: اى حفصه دست از او بردار كه او از تو بهتر است ، براى اينكه او به رسول خدا (صلى الله عليه و آله و سلم ) رغبت كرده ، و تو او را سرزنش مى كنى ، و از او عيب مى گيرى .
آن گاه به آن زن فرمود: برگرد، خدا رحمتت كند، برگرد كه خدا بهشتش را بر تو واجب كرد، به همين جهت كه در من رغبت كردى و دوستدار من شدى ، و مرا خوشحال ساختى ، به زودى خبر من به تو خواهد رسيد ان شاء الله .
دنبال اين ماجرا بود كه آيه (و امراه مومنه ان وهبت نفسها للنبى ان اراد النبى ان يستنكحها خالصه لك من دون المؤ منين ) نازل شد، آن گاه امام فرمود: خدا با اين پيامش اين عمل را كه زنى خود را به پيامبر هبه كند براى آن جناب حلال كرد، ولى براى غير او حلال نكرد.
و در مجمع البيان گفته بعضى گفته اند كه : وقتى آن زن خود را به رسول خدا (صلى الله عليه و آله و سلم ) بخشيد، عايشه گفت : زنان را چه شده كه خود را بدون مهر مى بخشند؟ پس اين آيه نازل شد، و عايشه گفت : چقدر خدا موافق ميل تو عمل مى كند؟ رسول خدا (صلى الله عليه و آله و سلم ) فرمود: تو هم اگر خدا را اطاعت كنى ، به ميل و خواهش تو هم عمل مى كند.
و نيز در مجمع البيان در ذيل جمله (ترجى من تشاء منهن و تووى اليك من تشاء) از امام ابى جعفر، و امام صادق (عليه السلام ) نقل كرده كه فرمودند: هر يك را كه رسول خدا (صلى الله عليه و آله و سلم ) ارجاء مى كرد در حقيقت طلاقش داده بود، و هر يك را كه منزل مى داد نگهش داشته بود.
و در كافى به سند خود از حضرمى ، از ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه (لا يحل لك النساء من بعد) فرمود: منظور اين است كه : بعد از آنكه در آيه (حرمت عليكم امهاتكم و بناتكم و اخواتكم و عماتكم و خالاتكم ...) عده اى از زنان حرام شدند ديگر بر تو حلال نيست كه با يكى از آنان ازدواج كنى .
چون اگر معناى آيه آن طور بود كه مردم مى گويند، بايد زنانى كه بر شما حلال است بر آن جناب حلال نباشد، چون شما مى توانيد زن خود را عوض كنيد، يكى را طلاق داده يكى ديگر را بگيريد، آن وقت چگونه ممكن است اين عمل براى رسول خدا (صلى الله عليه و آله و سلم ) جايز نباشد؟ پس معناى آيه آن نيست كه مردم مى گويند، بلكه خداى عزوجل براى پيامبرش حلال كرده كه هر زنى را خواست بگيرد، تنها آنهايى را كه در آيه سوره نساء نام برده بر او و همه مسلمانان حرام كرده است .
و در الدر المنثور است كه عبد بن حميد، ابن منذر، و ابن ابى حاتم ، از طريق على بن زيد، از حسن روايت كرده ، كه در ذيل جمله (و لا ان تبدل بهن من ازواج ) گفته است : خداى تعالى در اين آيه زنان را بر آن جناب حرام كرد، مگر همان نه نفرى كه تا روز رحلتش داشت .
على مى گويد: من اين شنيده خود را، به على بن الحسين (عليهماالسلام ) گفتم ، فرمود: آن جناب اگر مى خواست مى توانست غير از آن نه نفر، زنان ديگرى را بگيرد. و در روايت عبد بن حميد به اين عبارت آمده : آن جناب باز هم مى توانست غير از آن نه نفر زنان ديگر بگيرد.
شاءن نزول آيه (يا ايها الذين آمنوا لا تدخلوا بيوت النبى ...)
 و در تفسير قمى است كه فرمود: اما اينكه خداى عز و جل فرموده : (يا ايها الذين آمنوا لا تدخلوا بيوت النبى الا ان يوذن لكم ) سبب نزولش اين بود كه چون رسول خدا (صلى الله عليه و آله و سلم ) با زينب دختر جحش ازدواج كرد، و او را دوست مى داشت ، پس ‍ وليمه اى درست كرد و اصحابش را به آن وليمه دعوت كرد، و اصحاب بعد از خوردن غذا دوست مى داشتند بنشينند، و با هم گفتگو كنند، و آن جناب دلش مى خواست ميهمانان خانه را براى او و همسرش خلوت كنند، پس خداى عز و جل اين آيه را فرستاد كه : اى كسانى كه ايمان آورده ايد! داخل خانه هاى رسول نشويد، مگر بعد از آنكه به شما اجازه داده شود، چون قبلا بدون اجازه هم داخل مى شدند، و اين آيه اين كار را منع كرد، و نيز گفتگو كردن با همسران آن جناب را بدون پرده و حائل منع نمود.
مؤ لف : تفصيل اين قصه به چند طريق مختلف از انس روايت شده .
و در الدر المنثور است كه ابن سعد، از صالح بن كيسان ، روايت كرده كه گفت : حجاب همسران رسول خدا (صلى الله عليه و آله و سلم ) در ذى القعده سال پنجم از هجرت نازل شد.
مؤ لف : اين حديث را ابن سعد، از انس نيز روايت كرده ، و در آن آمده كه سال پنجم همان سالى است كه رسول خدا (صلى الله عليه و آله و سلم ) با زينب ازدواج كرد.
و نيز در آن كتاب در ذيل آيه (و ما كان لكم ان توذوا) آمده كه ابن ابى حاتم از سدى روايت كرده كه گفت : به ما چنين رسيده ، كه طلحه بن عبيد الله گفته : محمد ما را از گرفتن دختر عموهايمان منع مى كند، آن وقت بعد از ما زنان ما را مى گيرد؟! ما هم صبر مى كنيم تا او بميرد، زنان او را بعد از او مى گيريم ، پس آيه مورد بحث در باره اش نازل شد.
مؤ لف : در اينكه آيه مذكور در باره اين قصه نازل شده ، چند روايت رسيده ، كه در بعضى از آنها آمده كه : منظور طلحه ، عايشه ، و ام سلمه بوده .
چند روايت درباره معناى صلوات خدا و ملائكه و مؤ منين بر پيامبر (صلى الله عليه وآله و سلم ) و كيفيت صلوات فرستادن بر آن حضرت
و در كتاب ثواب الاعمال از ابى المعزا از حضرت ابى الحسن (عليه السلام ) روايتى نقل شده كه در ضمن حديثى كه از آن جناب سوال شد معناى صلوات خدا و صلات ملائكه و صلات مومن بر رسول خدا (صلى الله عليه و آله و سلم ) چيست ؟ فرموده : صلات خدا، رحمت خدا است ، و صلات ملائكه ، تزكيه ايشان وى راست ، و صلات مومن دعايشان براى او است .
و در كتاب خصال ، از امير المؤ منين (عليه السلام ) در ضمن حديث معروف به اربع مائه (چهار صد) آمده كه فرمود: صلوات را بر محمد و آل او بفرستيد كه خداى تعالى دعاى شما را هنگامى كه نام محمد را ببريد، و حق او را رعايت كنيد، مستجاب مى كند، پس ‍ وقتى مى خوانيد (ان الله و ملائكته يصلون على النبى ) چه در نماز آن را بخوانيد، و چه در غير نماز، صلوات را بفرستيد.
و در الدر المنثور است كه : عبدالرزاق ، ابن ابى شيبه ، احمد، عبد بن حميد، بخارى ، مسلم ، ابو داوود، ترمذى ، نسائى ، ابن ماجه ، و ابن مردويه ، از كعب بن عجره ، روايت كرده كه گفت : مردى از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: ما سلام كردن به تو را فهميديم كه چگونه است ، بفرماييد ببينم صلوات را چگونه بفرستيم ؟ فرمود: (بگو اللهم صل على محمد و على آل محمد كما صليت على آل ابراهيم انك حميد مجيد اللهم بارك على محمد و على آل محمد كما باركت على ابراهيم انك حميد مجيد).
مؤ لف : سيوطى در الدر المنثور غير از اين حديث هجده حديث ديگر آورده ، كه همه دلالت دارند بر اينكه بايد (آل ) را نيز در صلات اضافه نمود، يعنى بايد گفت : (اللهم صل على محمد و آل محمد) و اين روايات را صاحبان سنن ، و جوامع حديث ، از عده اى از صحابه رسول خدا (صلى الله عليه و آله و سلم ) از آن جمله ابن عباس ، طلحه ، ابو سعيد خدرى ، ابو هريره ، ابو مسعود، كعب بن عجره ، و على (عليه السلام ) نقل كرده اند، و اما روايات شيعه از حد شمار بيرون است .
و در آن كتاب است كه احمد و ترمذى از حسين بن على (عليهماالسلام ) روايت كرده اند كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرمود: بخيل كسى است كه نام من نزد او برده شود، و صلوات نفرستد.
دو روايت در ذيل آيه مربوط به حجاب زنان و درذيل آيه متضمن تهديد منافقان و بيمار دلان و شايعه پراكنان
و در تفسير قمى در ذيل آيه (يا ايها النبى قل لازواجك و بناتك و نساء المومنين يدنين عليهن من جلابيبهن ) از معصوم نقل كرده كه فرموده : سبب نزول اين آيه چنين بود، كه زنان از خانه بيرون مى شدند تا به مسجد آيند، و دنبال رسول خدا (صلى الله عليه و آله و سلم ) نماز بخوانند، و چون شب مى شد، و زنان براى نماز مغرب و عشاء بيرون مى آمدند، جوانان سر راه آنان مى نشستند، و متعرض ‍ ايشان مى شدند، خداى تعالى اين آيه را نازل فرمود.
و در الدر المنثور است كه عبد الرزاق ، عبد بن حميد، ابو داود، ابن منذر، ابن ابى حاتم ، و ابن مردويه ، از ام سلمه روايت كرده اند كه گفت : وقتى آيه (يدنين عليهن من جلابيبهن ) نازل شد، زنان انصار طورى از خانه ها بيرون شدند كه گويى كلاغ سياهند، چون كيسه اى سياه به خود پوشانده بودند كه سراپايشان گرفته بود.
و در تفسير قمى در ذيل آيه (لئن لم ينته المنافقون ) از معصوم نقل كرده كه فرموده : اين آيه درباره مردمى از منافقين نازل شد كه در مدينه زندگى مى كردند، و همواره به رسول خدا (صلى الله عليه و آله و سلم ) زخم زبان مى زدند، و چون آن جناب مى خواست به جنگى برود، در بين مسلمانان انتشار مى دادند كه باز هم مرگ و اسيرى ، و مسلمانان اندوهناك مى شدند، و نزد رسول خدا (صلى الله عليه و آله و سلم ) شكايت مى كردند، خداى تعالى در اين آيه تا جمله (الا قليلا) دستور داد جز اندكى از ايشان همگى را از مدينه بيرون كند.
(ملعونين اين ما ثقفوا اخذوا و قتلوا تقتيلا). و در روايت ابى الجارود از ابى جعفر (عليه السلام ) آمده كه فرمود: معناى (ملعونين ) اين است كه به فرمان خدا واجب شده است بر آنان لعنت بعد از لعنت .
سوره احزاب ، آيات 63 - 73

يسلك الناس عن الساعه قل انما علمها عندالله و ما يدريك لعل الساعه تكون قريبا (63) ان الله لعن الكافرين و اعد لهم سعيرا (64) خالدين فيها ابدا لا يجدون وليا و لا نصيرا (65) يوم تقلب وجوههم فى النار يقولون يا ليتنا اطعنا الله و اطعنا الرسولا (66) و قالوا ربنا انا اطعنا سادتنا و كبراءنا فاضلونا السبيلا (67) ربنا آتهم ضعفين من العذاب و العنهم لعنا كبيرا (68) يا ايها الذين آمنوا لا تكونوا كالذين آذوا موسى فبراه الله مما قالوا و كان عندالله وجيها (69) يا ايها الذين آمنوا اتقوا الله و قولوا قولا سديدا (70) يصلح لكم اعمالكم و يغفر لكم ذنوبكم و من يطع الله و رسوله فقد فاز فوزا عظيما (71) انا عرضنا الامانه على السموات و الارض و الجبال فابين ان يحملنها و اشفقن منها و حملها الانسان انه كان ظلوما جهولا (72) ليعذب الله المنافقين و المنافقات و المشركين و المشركات و يتوب الله على المومنين و المومنات و كان الله غفورا رحيما (3).

ترجمه آيات
مردم از تو از قيامت مى پرسند، بگو علم آن تنها نزد خدا است ، و تو چه مى دانى شايد قيامت نزديك باشد (63).
به درستى خدا كافران را لعنت كرده ، و براى آنها عذابى سوزان تهيه ديده است (64).
در حالى كه جاودان در آن باشند، و سرپرستى و ياورى نيابند (65).
روزى كه رويهايشان در آتش دگرگون شود، و بگويند: اى كاش خدا را اطاعت كرده بوديم ، اى كاش پيغمبر را اطاعت كرده بوديم (66).
و گفتند: پروردگارا! ما بزرگان و سالخوردگان خود را اطاعت كرديم ، و آنها ما را گمراه كردند (67).
پروردگارا! پس عذابشان را دو برابر كن ، و به لعنتى بزرگ لعنتشان فرما (68).
هان اى كسانى كه ايمان آورده ايد! همانند كسانى نباشيد كه موسى را اذيت كردند، و خدا موسى را از آنچه آنان گفتند تبرئه كرد، و او نزد خدا آبرويى داشت (69).
هان اى كسانى كه ايمان آورده ايد! از خدا بترسيد و سخن سنجيده بگوييد (70).
تا خدا اعمالتان را به سودتان اصلاح كند، و گناهانتان را برايتان بيامرزد، و هر كس خدا و رسولش را اطاعت كند مسلما به رستگارى عظيمى رستگار شده است (71).
ما آن امانت را بر آسمانها و زمين و كوهها عرضه كرديم ، پس آنها از تحمل آن امتناع كردند، و ترسيدند، و انسان آن را حمل كرد، چون انسان ستم پيشه و جاهل بود (72).
تا خدا منافقان و زنان منافق و مشركان و زنان مشرك را عذاب نموده و بر مومنين و زنان با ايمان ببخشايد، و خدا همواره آمرزنده رحيم است (73).
بيان آيات
اين آيات درباره ساعت ، يعنى قيامت ، سخن مى گويد، و پاره اى از آنچه بر سر كفار خواهد آمد، و عذابهايى كه خواهند ديد، بيان مى كند، و مومنين را دستور مى دهد به اينكه سخن سنجيده و منطقى بگويند، و وعده شان مى دهد به وعده هايى جميل ، و در آخر، سوره را با ذكر مساله امانت ختم مى كند.

يسئلك الناس عن الساعه قل انما علمها عند الله و ما يدريك لعل الساعه تكون قريبا

آيه شريفه تنها مى فرمايد: مردم از قيامت مى پرسند، و ديگر بيان نمى كند كه از چه چيز آن مى پرسند، ولى از تعبير قيامت به ساعت بر مى آيد كه مراد پرسش كنندگان تاريخ وقوع قيامت است ، مى خواستند بفهمند آيا قيامت نزديك است يا دور، و رسول خدا (صلى الله عليه و آله و سلم ) را دستور مى دهد كه در پاسخ ايشان بگويد: من از آن اطلاعى ندارم ، و نه تنها من اطلاع ندارم بلكه جز خدا احدى اطلاع ندارد، و اين جواب تنها جوابى است كه در همه جاى قرآن در مواردى كه از تاريخ قيامت سوال شده به كار رفته است .


(و ما يدريك لعل الساعه تكون قريبا) - چه مى دانى ، اى بسا كه تاريخ آن خيلى نزديك باشد. اين جمله ابهام در مساله را بيشتر مى كند، تا بهتر بفهماند كه رسول خدا (صلى الله عليه و آله و سلم ) نيز در اين مساله مانند ساير مردم است ، و قيامت از آن اسرارى نيست كه خدا به وى گفته ، و از مردم پنهان كرده باشد.
وصف حال كافران در عذاب قيامت و عذر آوردنشان به اينكه ما بزرگان خود را پيروىكرديم و گمراه شديم

ان الله لعن الكافرين و اعد لهم سعيرا

لعن كفار به معناى دور كردن آنان از رحمت است . و كلمه (اعد) از اعداد است ، كه به معناى تهيه ديدن است . و كلمه (سعير) به معناى آتش شعله ور است ، و بقيه الفاظ آيه روشن است .

خالدين فيها ابدا لا يجدون وليا و لا نصيرا

فرق بين (ولى ) و (نصير) اين است كه : ولى هر كس عبارت است از كسى كه تمامى كارهاى او را انجام دهد، و آن كس خودش ‍ به كلى كنار باشد. ولى كلمه نصير به معناى آن كسى است كه در كارهاى وى او را كمك كند، و گوشه اى از كارهاى او را بعهده گيرد، و در كارى كه انجام مى شود هم صاحب كار دخالت داشته باشد، و هم نصير او. بنابر اين ولى عبارت است از كسى كه همه كارهاى (مولى عليه ) خود را انجام مى دهد، اما نصير قسمتى از آن را. بقيه الفاظ آيه روشن است .

يوم تقلب وجوههم فى النار يقولون يا ليتنا اطعنا الله و اطعنا الرسولا

تقلب وجوه در آتش ، به معناى زير و رو شدن ، و حال به حال گشتن است ، لحظه اى زرد، سپس سياه و در آخر كباب مى شوند، و ممكن است مراد از آن جابجا كردن كفار در آتش باشد، چون جابجا كردن ، در بهتر سوختن موثر است ، همچنان كه كباب را روى آتش جابجا مى كنند تا زودتر برشته شود.
جمله (يا ليتنا اطعنا الله و اطعنا الرسولا) سخنى است كه كفار از باب حسرت و ندامت مى زنند، و آرزو مى كنند: اى كاش خدا و رسول را اطاعت مى كردند.

و قالوا ربنا انا اطعنا سادتنا و كبراءنا فاضلونا السبيلا

كلمه (ساده ) جمع سيد (آقا) است ، و كلمه (سيد) به طورى كه صاحب مجمع البيان گفته : به معناى مالك بزرگى است كه تدبير امور شهر و (سواد اعظم )، يعنى جمعيت بسيارى را عهده دار باشد، و كلمه (كبراء) جمع كبير است ، و شايد مراد از آن بزرگ سالان باشد كه معمولا عامه مردم از آنان تقليد مى كنند، چون مردم همانطور كه بزرگ قوم را اطاعت مى كنند، بزرگسالان را نيز پيروى مى نمايند.

ربنا آتهم ضعفين من العذاب و العنهم لعنا كبيرا

كلمه (ضعفان ) به معناى مثلان (دو مانند) است ، و اگر عامه مردم از خدا در خواست كرده اند كه بزرگانشان را دو برابر عذاب كند، براى اين است كه بزرگان قوم هم خودشان گمراه بودند، و هم ديگران را گمراه كردند، و به همين جهت در خواست مى كنند كه ايشان را به لعنتى بزرگ لعنت كند.

يا ايها الذين آمنوا لا تكونوا كالذين آذوا موسى فبراه الله مما قالوا و كان عند الله وجيها

در اين آيه مومنين را نهى مى فرمايد از اينكه مانند بعضى از بنى اسرائيل باشند، و با پيغمبرشان عملى انجام دهند كه آنان انجام دادند، يعنى پيغمبرشان را اذيت كنند.
و مراد از اين اذيت مطلق آزارهاى زبانى ، و يا عملى نيست ، گرچه مطلق آزار پيامبران حرام و مورد نهى است ، ولى در خصوص آيه به قرينه جمله (فبراه الله - خدا تبرئه اش كرد) مراد آزار از ناحيه تهمت و افتراء است ، چون اين اذيت است كه رفع آن محتاج به تبرئه خدايى است .
و شايد علت اينكه از بيان آزار بنى اسرائيل نسبت به موسى (عليه السلام ) سكوت كرد، و نفرموده كه آزارشان چه بوده ، مضمون آن حديث را تاييد كند، كه فرمود: بنى اسرائيل اين تهمت را به موسى زدند، كه وى آنچه مردان دارند ندارد، و خدا هم موسى را از اين تهمت تبرئه كرد، و به زودى حديث مزبور از نظر خواننده عزيز خواهد گذشت .
و اما در خصوص رسول گرامى اسلام ، و اينكه تهمتى كه به وى زدند چه بوده ؟ بهترين وجهى كه ذكر كرده اند اين است كه آيه شريفه اشاره است به تهمتهايى كه به آن جناب در خصوص داستان زيد و زينب زدند، و بعيد نيست كه چنين باشد، چون در روايات بسيارى كه در اين قصه وارد شده ، مطالبى است كه با قداست ساحت رسول خدا (صلى الله عليه و آله و سلم ) مناسبت ندارند.
(و كان عند الله وجيها) - يعنى او نزد خدا صاحب جاه و آبرو، و مقام و منزلت بود، و اين جمله علاوه بر اينكه به طور اجمال مشتمل بر تبرئه موسى است ، تبرئه را نيز تعليل مى كند، و بيان مى نمايد كه چرا خدا او را تبرئه كرده ، و اين آيه و آيه بعدش نوعى اتصال به آيه قبل دارد، كه از ايذاى پيغمبر نهى مى كرد.

يا ايها الذين آمنوا اتقوا الله و قولوا قولا سديدا

كلمه (سديد) از ماده (سداد) است ، كه به معناى اصابت راى ، و داشتن رشاد است ، و بنابر اين ، قول سديد، عبارت است از كلامى كه هم مطابق با واقع باشد، و هم لغو نباشد، و يا اگر فايده دارد، فايده اش چون سخن چينى و امثال آن ، غير مشروع نباشد. پس ‍ بر مومن لازم است كه به راستى آنچه مى گويد مطمئن باشد، و نيز گفتار خود را بيازمايد، كه لغو و يا مايه افساد نباشد.

يصلح لكم اعمالكم و يغفر لكم ذنوبكم و من يطع الله و رسوله فقد فاز فوزا عظيما

توضيحى درباره اينكه صلاح اعمال و غفران ذنوب را نتيجه و فرع بر(قول سديد) آورد
(اصلاح اعمال ) و (مغفرت ذنوب ) را نتيجه قول سديد دانسته ، و فرموده : قول سديد بگوييد، تا اعمالتان صالح گردد، و گناهانتان آمرزيده شود، و اين بدان جهت است كه وقتى نفس آدمى عادت كرد به راستى ، و به قول سديد، و به هيچ وجه آن را ترك نكرد، ديگر دروغ از او سر نمى زند، و سخن لغو، و يا سخنى كه فساد از آن برخيزد از او شنيده نمى شود، و وقتى اين صفت در نفس ‍ رسوخ يافت ، بالطبع از فحشاء و منكر، و سخن لغو دور گشته ، در چنين وقتى اعمال انسان صالح مى شود، و بالطبع از عمرى كه در گناهان مهلك صرف كرده ، دريغ مى خورد، و از كرده ها پشيمان مى گردد، و همين پشيمانى توبه است .
و وقتى توبه كرد، و خدا هم در مابقى عمر از ارتكاب گناهان مهلك محافظتش فرمود، ديگر گناهان كوچك خيلى خطرى نيست ، چون خود خدا وعده داده كه اگر از گناهان كبيره اجتناب كنيد، ما صغيره هايتان را مى آمرزيم ، (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ) و در نتيجه ملازمت قول سديد انسان را به سوى صلاح اعمال كشانيده ، و به اذن خدا به آمرزش گناهان منتهى مى شود.
(و من يطع الله و رسوله فقد فاز فوزا عظيما) - اين جمله وعده اى است جميل به كسانى كه همه اعمال صالح را بجا آورند و از همه گناهان اجتناب كنند، چون فوز عظيم را مترتب بر طاعت خدا و رسول كرده .
با اين آيه ، سوره احزاب در حقيقت تمام شده است ، چون مساله اطاعت خدا و رسول ، كلام جامعى است كه همه احكام سابق از واجبات و محرمات را شامل مى شود، و دو آيه بعدى به منزله متمم براى آيه مورد بحث است .

انا عرضنا الامانه على السموات و الارض و الجبال فابين ان يحملنها و اشفقن منها و حملها الانسان انه كان ظلوما جهولا... غفورا رحيما

بررسى احتمالات مختلف در مراد از امانتى كه به انسان به وديعه سپرده شده است
امانت - هر چه باشد - به معناى چيزى است كه نزد غير وديعه بسپارند، تا او آن را براى سپارنده حفظ كند، و سپس به وى برگرداند، و در آيه مورد بحث امانت عبارت است از چيزى كه خداى تعالى آن را به انسان به وديعه سپرده ، تا انسان آن را براى خدا حفظ كند، و سالم و مستقيم نگه بدارد، و سپس به صاحبش يعنى خداى سبحان برگرداند.
و اما اينكه اين امانت چيست ؟ از جمله (ليعذب الله المنافقين و المنافقات ...) بر مى آيد كه امانت مذكور چيزى است كه نفاق و شرك و ايمان هر سه بر حمل آن امانت مترتب مى شود، در نتيجه حاملين آن امانت به سه طائفه تقسيم مى شوند، چون كيفيت حمل آنان مختلف است .
از اين جا مى فهميم كه ناگزير امانت مذكور امرى است مربوط به دين حق ، كه دارنده آن متصف به ايمان ، و فاقد آن متصف به شرك ، و آن كس كه ادعاى آن را مى كند، ولى در واقع فاقد آن است ، متصف به نفاق مى شود.
حال آيا اين امر عبارت است از اعتقاد حق ، و شهادت بر توحيد خدا، و يا مجموع عقايد و اعمال ؟ و به عبارت ديگر، امر مزبور عبارت است از صرف اعتقاد به همه عقايد دين حق ، با قطع نظر از عمل به لوازم آن ؟ و يا اينكه عبارت از داشتن آن عقايد به ضميمه عمل به آن ، و يا آنكه هيچ يك از اين احتمال ها نيست بلكه عبارت است از آن كمالى كه از ناحيه داشتن يكى از آن امور براى انسان حاصل مى شود.
از اين احتمالها احتمال اولى كه توحيد است ممكن نيست منظور باشد، براى اينكه آيه شريفه مى فرمايد آسمان و زمين و كوه ها از حمل آن امانت مضايقه كردند، و حال آنكه به حكم صريح قرآن آسمانها و زمين و كوه ها و تمامى موجودات ، خدا را يگانه دانسته ، و به حمد او تسبيح مى گويند، همچنان كه فرموده : (و ان من شى ء الا يسبح بحمده ) و در آيه مورد بحث مى فرمايد آسمانها و زمين از پذيرفتن آن امانت سرباز زدند، پس معلوم مى شود امانت مذكور توحيد خدا نيست .
و اما احتمال دوم كه بگوييم مراد از امانت پذيرش دين حق به طور تفصيل است ، نيز صحيح نيست ، براى اينكه آيه شريفه مى فرمايد انسانها به طور مطلق ، يعنى چه خوبشان و چه بدشان آن را حمل كردند، و پذيرفتند، و معلوم است كه بيشتر انسانها در هر دوره اى از ايمان به دين حق امتناع ورزيدند، و كسى كه ايمان به آن نداشته باشد حمل آن را هم نكرده ، و اصلا اطلاعى از آن ندارد.
با اين بيان روشن مى شود كه احتمال سوم هم نمى تواند منظور از امانت باشد، چون احتمال سوم اين بود به طور مفصل در عمل متلبس به دين حق باشد و معلوم است كه تمامى انسانها اين طور دين دار نبوده و نيستند.
احتمال چهارم هم نمى تواند مراد از امانت باشد، براى اينكه آسمانها و زمين و ساير موجودات با اعتراف به توحيد خدا، و اتصافشان به اين اعتراف كمال مزبور را دارند، و آيه شريفه مى فرمايد آسمانها و زمين اين امانت را نپذيرفتند.
و اما اين احتمال كه مراد از آن امانت تلبس و اتصاف به كمالى باشد كه از ناحيه اعتقاد به حقانيت همه عقايد، و علم به دين حق حاصل مى شود، نيز صحيح نيست ، چون همانطور كه گفتيم امانت مذكور چيزى است كه هم نفاق مترتب بر آن مى شود، و هم شرك ، و هم ايمان ، و اين سه بر صرف اعتقاد به حقانيت تكاليف اعتقادى و عملى دين مترتب نمى شود، و صرف اين اعتقاد نه سعادتى مى آورد، و نه شقاوتى ، آنچه سعادت و شقاوت مى آورد، التزام به اين عقايد، و تلبس در عمل به آن تكاليف است ، نه صرف عقيده به حقانيت آنها.
بيان اينكه مراد از اين امانت ولايت الهى و كمال در اعتقاد وعمل حق است و مقصود از حمل انسان دارا بودن صلاحيت و استعداد مى باشد
 ناگزير از بين همه احتمالات باقى مى ماند احتمال ششم ، و آن اين است كه مراد از امانت مزبور كمالى باشد كه از ناحيه تلبس و داشتن اعتقادات حق ، و نيز تلبس به اعمال صالح ، و سلوك طريقه كمال حاصل شود به اينكه از حضيض ماده به اوج اخلاص ارتقاء پيدا كند و خداوند انسان حامل آن امانت را براى خود خالص كند، اين است آن احتمالى كه مى تواند مراد از امانت باشد، چون در اين كمال هيچ موجودى نه آسمان ، و نه زمين ، و نه غير آن دو، شريك انسان نيست . از سويى ديگر چنين كسى تنها خدا متولى امور اوست ، و جز ولايت الهى هيچ موجودى از آسمان و زمين در امور او دخالت ندارد، چون خدا او را براى خود خالص كرده .
پس مراد از امانت عبارت شد از ولايت الهى ، و مراد از عرضه داشتن اين ولايت بر آسمانها و زمين ، و ساير موجودات مقايسه اين ولايت با وضع آنهاست . و معناى آيه اين است كه : اگر ولايت الهى را با وضع آسمانها و زمين مقايسه كنى ، خواهى ديد كه اينها تاب حمل آن را ندارند و تنها انسان مى تواند حامل آن باشد، و معناى امتناع آسمانها و زمين ، و پذيرفتن و حمل آن به وسيله انسان اين است كه در انسان استعداد و صلاحيت تلبس آن هست ، ولى در آسمانها و زمين نيست .
اين است آن معنايى كه مى توان آيه را بر آن منطبق كرد، و گفت آسمانها و زمين و كوهها با اينكه از نظر حجم بسيار بزرگ ، و از نظر سنگينى بسيار ثقيل و از نظر نيرو بسيار نيرومند هستند، ليكن با اين حال استعداد آن را ندارند كه حامل ولايت الهى شوند، و مراد از امتناعشان از حمل اين امانت ، و اشفاقشان از آن ، همين نداشتن استعداد است .
و ليكن انسان ظلوم و جهول نه از حمل آن امتناع ورزيد، و نه از سنگينى آن و خطر عظيمش اشفاق كرد و به هراس افتاد، بلكه با همه سنگينى و خطرناكى اش قبولش كرد، و اين سبب شد كه انسان كه يك حقيقت و نوع است ، به سه قسم منافق و مشرك و مومن منقسم شود، و آسمان و زمين و كوهها داراى اين سه قسم نباشند، بلكه همه مطيع و مومن باشند.
پاسخ به ين پرسش كه چراى خداى حكيم و عليم چنين بار سنگينى را بر انسان ظلومو جهول بار كرد
 در اينجا ممكن است بپرسى كه : خدا با اينكه حكيم و عليم است ، چرا چنين بار سنگينى را كه حملش از قدرت آسمانها و زمين بيرون است بر انسان ظلوم و جهول حمل كرد؟ با اينكه مى دانست انسان نيز تاب تحمل آن را ندارد، و قبول كردنش به خاطر ظلوم و جهول بودنش بوده ، و اين دو خصوصيت او را مغرور و غافل ساخته ، و به او مهلت نداده كه به عواقب اين كار بينديشد، و اين در حقيقت مثل اين مى ماند كه سرپرستى و ولايت بر مردم يك كشور را به ديوانه اى واگذار كنيم ، خود ديوانه هيچ حرفى ندارد، اما حرف نداشتنش براى اين است كه ديوانه است ، و گر نه ، عقلا اين كار را نمى پسندند، و درباره ديوانه دچار اشفاق و دلسوزى مى شوند.
در پاسخ مى گوييم : ظلوم و جهول بودن انسان ، هر چند كه به وجهى عيب و ملاك ملامت و عتاب ، و خرده گيرى است ، و ليكن ، عين همين ظلم و جهل انسان مصحح حمل امانت و ولايت الهى است ، براى اينكه كسى متصف به ظلم و جهل مى شود كه شانش اين است كه متصف به عدل و علم باشد، و گر نه چرا به كوه ظالم و جاهل نمى گويند، چون متصف به عدالت و علم نمى شود، و همچنين آسمانها و زمين جهل و ظلم را حمل نمى كنند، به خاطر اينكه متصف به عدل و علم نمى شوند، به خلاف انسان كه به خاطر اينكه شان و استعداد علم و عدالت را دارد، ظلوم و جهول نيز هست .
و امانت مذكور در آيه كه گفتيم عبارت است از ولايت الهى ، و كمال صفت عبوديت ، وقتى حاصل مى شود كه امل آن ، علم و ايمان به خدا داشته ، و نيز عمل صالح را كه عبارت ديگر عدالت است ، داشته باشد، و كسى كه متصف به اين دو صفت بشود، يعنى ممكن باشد كه به او بگوييم عالم و عادل ، قهرا ممكن هم هست گفته شود، جاهل و ظالم ، و چون علم و عدالت انسان موهبتى است كه خدا به او داده ، و اما خود او فى حد نفسه جاهل و ظالم است ، پس همين اتصاف ذاتى اش به ظلم و جهل ، مجوز اين شده كه امانت الهى را حمل كند، و در حقش گفته شود: انسان بار اين امانت را به دوش كشيد، چون ظلوم و جهول بود - دقت بفرماييد.
و بنابراين معناى دو آيه شريفه به وجهى نظير معناى آيه (لقد خلاقنا الانسان فى احسن تقويم ثم رددناه اسفل سافلين الا الذين آمنوا و عملوا الصالحات فلهم اجر غير ممنون ) است ، چون آيه اولى مورد بحث نظير آيه اولى از اين سه آيه است ، و آيه دومى مورد بحث نظير دو آيه دوم و سوم از آيات سوره التين است .
معناى عرضه امانت به آسمانها و زمين و وصف انسانحامل آن به ظلوم و جهول
پس جمله (انا عرضنا الامانه ) معنايش اين است كه : ما ولايت الهى و استكمال به حقايق دين حق را، چه علم به آن حقايق ، و چه عمل بدانها را، بر آسمانها و زمين عرضه كرديم ، و معناى عرضه كردن آن ، اين است كه ما يك يك موجودات را با آن سنجيديم ، و قياس كرديم ، هيچ يك استعداد پذيرفتن آن را نداشتند، به جز انسان .
(على السموات و الارض و الجبال ) - يعنى اين موجودات بسيار بزرگ ، با اينكه از نظر خلقت بسيار بزرگتر از انسانند، استعداد پذيرفتن آن را نداشتند، همانطور كه خداوند مى فرمايد (لخلق السموات و الارض اكبر من خلق الناس فابين ان يحملنها و اشفقن منها) پس امتناع كردند از اينكه آن را حمل كنند، و از حمل آن اشفاق و اظهار ناراحتى كردند، چون مشتمل بر صلاحيت تلبس به آن نبودند و اگر از قبول آن تعبير به حمل كرد، براى اشاره به اين نكته است كه امانت مذكور آن قدر سنگين است كه آسمانها و زمين و كوهها با همه بزرگى شان قادر به پذيرفتن آن نيستند.
(و حملها الانسان ) - يعنى انسان با همه كوچكى حجمش صلاحيت و آمادگى پذيرفتن آن را داشت ، و آن را پذيرفت ، (انه كان ظلوما جهولا)، يعنى چون او ستمگر به نفس خويش ، و جاهل به آثار و عواقب وخيم اين امانت است ، او نمى داند كه اگر به اين امانت خيانت كند عاقبت وخيمى به دنبال دارد، و آن هلاكت دايمى اوست .
و به معنايى دقيق تر چون كه : انسان به خودى خود فاقد علم و عدالت بود، ولى قابليت آن را داشت كه خدا آن دو را به وى افاضه كند، و در نتيجه از حضيض ظلم و جهل به اوج عدالت و علم ارتقاء پيدا كند.
و دو كلمه (ظلوم ) و (جهول ) دو وصف از ظلم و جهلند، و كسى را ظلوم و جهول گويند كه ظلم و جهل در او امكان داشته باشد، همچنان كه به قول فخر رازى اسب چموش ، و چارپاى چموش ، و آب طهور، اوصافى هستند، براى حيوانى كه امكان چموشى ، و آبى كه امكان طهور بودن را داشته باشد، و به همين جهت به سنگ و كلوخ ، چموش نمى گويند. ممكن هم هست - به قول بعضى ديگر - (دو كلمه مورد بحث به معناى مبالغه در ظلم و جهل را افاده كنند). و به هر حال چه معناى فخر رازى درست باشد، و چه غير از او، معناى آيه مستقيم و معلوم است ، (و خلاصه فرق بين اين وجه و وجه قبلى اين است كه در وجه قبلى استعداد انسان را ملاك قرار مى داديم و در اين وجه خالى بودن انسان از علم و عدالت را ملاك قرار داديم ، مترجم ).
(ليعذب الله المنافقين و المنافقات و المشركين و المشركات ) - حرف (لام ) در جمله (ليعذب ) لام غايت است ، كه به آيه چنين معنا مى دهد: عاقبت اين حمل اين است كه خدا منافقين و منافقات و مشركين و مشركات را عذاب كند، چون كسانى كه به اين امانت خيانت مى كنند غالبا اظهار صلاح و امانت مى كنند، و اين همان نفاق است ، آرى كمتر يافت مى شوند كه به خيانت خود تظاهر كنند، و اى بسا اعتبار همين معنا باعث شده كه قبل از مشركين و مشركات منافقين و منافقات را ذكر كند.
(و يتوب الله على المومنين و المومنات و كان الله غفورا رحيما) - اين جمله عطف است بر جمله (يعذب ) در نتيجه معنايش ‍ اين است كه عاقبت اين حمل ، علاوه بر عذاب منافقين و منافقات ، اين شد كه خدا بر مومنين و مومنات توبه كند، و توبه خدا رجوع و بازگشت او به بندگان خود به رحمت است ، پس وقتى انسان ها به وى ايمان بياورند، و خيانت نكنند، خداوند به رحمت خود به آنان بر مى گردد، و متولى امورشان مى شود، كه او ولى مومنين است ، پس ايشان را به سوى خود هدايت نموده و ظلم شان و جهلشان را مى پوشاند، و به جاى ظلم و جهل آنان را به زيور علم نافع و عمل صالح مى آرايد، كه او آمرزنده و رحيم است .
ممكن است كسى بگويد: چرا امانت را به معناى تكليف كه همان دين حق باشد نگيريم ؟ و كلمه حمل را به معناى استعداد و صلاحيت تكليف معنا نكنيم ، و كلمه (اباء - امتناع ) را به معناى نداشتن آن استعداد، و كلمه (عرض ) را به معناى مقايسه آسمانها و زمين و جبال با آن تكليف نگيريم ؟ و چه مانعى دارد آيه را اين طور معنا كنيم ، با اينكه اگر اين طور هم معنا كنيم همه مطالبى كه در بيان آيه گفته شد با اين معنا نيز منطبق است ؟
در جواب مى گوييم : بله ، ممكن است ، و ليكن اشكالى كه هست ، اين است كه تكليف مقدمه رسيدن به ولايت الهى و رسيدن به صفت كمال بندگى است پس آنچه در حقيقت عرضه شده و مورد نظر است ولايت الهى و كمال بندگى است ، نه اين كه مقدمه براى مطلوب باشد.
نكته اى كه در اين آيه به كار رفته ، التفاتى است كه در جمله (ليعذب الله ) به كار رفته ، چون اول آيه خداى تعالى متكلم حساب شده ، و فرموده : ما امانت را عرضه كرديم ، و در اين جمله خود را غايب حساب كرده ، و فرموده : تا آنكه خدا عذاب كند، و اين التفات براى اين است كه دلالت كند بر اينكه عواقب امور به سوى خداى سبحان است ، چون خداى سبحان (الله ) است .
نكته ديگر اينكه در جمله (و يتوب الله ) ممكن بود ضمير به جاى اسم ظاهر به كار رود، يعنى بفرمايد: (و يتوب على المومنين و المومنات ) ولى در اين جمله براى بار دوم اسم جلاله را آورد، و اين براى اين است كه اشعار كند بر اينكه خداوند در حق مومنين و مومنات كمال عنايت و اهتمام را دارد.
اقوال مختلف مفسرين در تفسير آيه : (انا عرضناالاءمانة ...) و مراد از امانت و عرضآن
مفسرين در تفسير امانت مذكور در آيه ، اقوال مختلفى دارند.
مثلا بعضى گفته اند: (مراد از آن تكليف است ، كه اطاعت آن باعث مى شود بنده خدا داخل بهشت شود، و مخالفتش باعث مى شود داخل جهنم شود، و مراد از عرض تكليف بر آسمانها و زمين و جبال ، سنجيدن آن با استعداد آنهاست ، و مراد از امتناع آسمانها و زمين و جبال ، از حمل تكليف ، و اشفاقشان از آن ، عبارت است از استعداد نداشتن براى پذيرفتن آن و مراد از حمل انسان آن تكليف را، اين است كه وى استعداد آن را داشت ، و تعبير عرضه و حمل و امتناع ، همه از باب تمثيل است ).
بعضى ديگر گفته اند: (مراد از امانت ، عقلى است كه ملاك تكليف ، مناط ثواب و عقاب است .)
بعضى ديگر گفته اند: (مراد از آن قول (لا اله الا الله ) است ).
بعضى گفته اند: (مراد از آن اعضاى بدن ، از چشم ، گوش ، دست ، پا، عورت و زبان است ، كه بر آدمى واجب است اين امانتها را حفظ نموده و جز در مواردى كه خدا راضى است به كار نگيرد).
بعضى ديگر گفته اند: (مراد از آن امانتهاى مردم ، و وفاى به عهد ايشان است ).
بعضى ديگر گفته اند: (مراد از آن معرفت خدا، و لوازم آن است ، و اين وجه از همه وجوه به حق نزديكتر است ، و برگشتش به همان وجهى است كه ما ذكر كرديم ).
اين اقوالى بود كه در معناى امانت گفته بودند، و همچنين در معناى عرض امانت اقوال مختلفى دارند، يكى اينكه : عرض به معناى حقيقى كلمه است ، جز اينكه مراد از آسمانها و زمين و جبال ، اهل آسمان و زمين و جبال ، و ملائكه ساكن در آنهاست . خداوند براى ملائكه بيان كرد كه خيانت به اين امانت گناه بزرگى است ، و به همين جهت ملائكه از حمل آن امتناع ورزيدند، ولى به انسان عرضه شد و امتناع نورزيد.
يكى ديگر اينكه : عرضه امانت ، به همان معناى حقيقى كلمه است به اين بيان كه خدا وقتى جرم آسمانها و زمين و كوهها را آفريد، فهمى هم در آنها قرار داد، و به آنها فرمود: من واجباتى واجب كرده ام ، و براى هر كس كه اطاعتم كند بهشتى و براى هر كس كه نافرمانيم كند آتشى خلق كرده ام ، آسمانها و زمين و كوهها گفتند: ما حاضريم رام و مسخر باشيم براى آن غرضى كه بدان غرض ‍ خلقمان نمودى ، اما تاب تحمل واجبات را نداريم ، نه آن ثواب را مى خواهيم ، و نه آن آتش را، و چون نوبت به خلقت بشر رسيد، همين كه عرضه به وى شد، قبول كرد، چون او ظلوم به نفس خود، و جهول به وخامت عاقبت كار بود.
وجه سوم در معناى عرضه ، اين است كه به معناى معارضه ، و مقابله باشد، و حاصل كلام اين باشد كه ما مقابله كرديم بين اين امانت و بين آسمانها و زمين و كوهها، و ديديم كه اين امانت سنگين تر بود.
چهارم اينكه كلام در آيه شريفه جارى مجراى فرض باشد، و معناى آيه اين باشد كه : اگر ما فرض كنيم آسمانها و زمين و كوهها فهم و شعور داشته باشند، آنگاه امانت خود را به آنها عرضه بداريم ، هر آينه از تحمل آن امتناع خواهند ورزيد، و از اقدام به اينكار خواهند ترسيد، و ليكن انسان به علت ظلوم و جهول بودن آن را تحمل كرد.
و ليكن اگر بار ديگر به توجيهى كه ما براى آيه كرديم ، مراجعه كنيم ، خواهيم ديد كه هيچ يك از اين وجوه خالى از جهات ضعف نيست ، پس غفلت مورز.
بحث روايتى
در كافى به سند خود از محمد بن سالم ، از ابى جعفر (عليه السلام ) روايت كرده ، كه در حديثى فرمود: خدا هيچ مومنى را لعنت نمى كند، چون خودش فرموده : (ان الله لعن الكافرين و اعد لهم سعيرا خالدين فيها ابدا لا يجدون وليا و لا نصيرا).
روايات و اقوالى درباره مقصود از اذيت بنىاسرائيل به موسى (عليه السلام ) در ذيل آيه : (لا تكونوا كالذين آذوا موسى عليهالسلام ...)
 و در تفسير قمى به سند خود از ابى بصير، از امام صادق (عليه السلام ) روايت كرده ، كه فرمود: بنى اسرائيل مى گفتند: آنچه مردان دارند موسى ندارد، و اين تهمت از اين نظر بهتر در دلها مى نشست ، كه موسى همواره بدن خود را در محلى مى شست كه احدى او را نبيند، اين بود تا آنكه روزى موسى كنار نهرى جامه خود را كند، و روى سنگى گذاشت ، و مشغول شستشو شد خداوند سنگ را فرمود: تا از موسى دور شود، و موسى مجبور شود به تعقيب آن برود و در نتيجه بنى اسرائيل همه عورت او را ببينند، و بدانند كه آن سخن تهمت است ، و همين طور هم شد، و فهميدند آنچه مى گفتند تهمت بوده ، پس اين آيه در اين باره است كه مى فرمايد: (يا ايها الذين آمنوا لا تكونوا كالذين آذوا موسى ...).
و در مجمع البيان آمده كه مفسرين در تفسير اين آيه و اينكه منظور از اذيت بنى اسرائيل چيست ؟ اقوالى گفته اند:
اول اينكه موسى و هارون به بالاى كوه رفته بودند، و در همانجا هارون مرد، بنى اسرائيل به موسى گفتند: تو او را كشته اى ، خدا به ملائكه دستور داد، جنازه هارون را برداشته ، به يك يك بنى اسرائيل نشان دهند، و بگويند كه او به مرگ خود مرده است ، و بدين وسيله موسى را تبرئه كرد (نقل از على و ابن عباس ).
دوم اينكه موسى مردى بسيار با حياء و پوشيده ، و همواره شستشوى بدن خود را در نقطه اى انجام مى داد كه كسى او را نبيند، بنى اسرائيل به گمان افتادند، كه لابد عيبى نظير پيسى و جذام در بدن او هست ، كه اين قدر خود را از ما پنهان مى دارد، ناگزير روزى براى شستشو به نقطه خلوتى رفته بود، و جامه خود را روى سنگى نهاده مشغول آب تنى بود، كه ناگهان ديد سنگ جامه را برداشته مى رود، موسى لخت و عريان سنگ را تعقيب كرد، و بنى اسرائيل همه ديدند كه بدن او از هر بدنى ديگر بى عيب تر، و پاكيره تر است ، و خدا وى را از آنچه درباره اش مى گفتند تبرئه كرد، (بدون سند نقل از ابى هريره ).
مؤ لف : روايت اولى را الدر المنثور هم از ابن مسعود، و روايت دومى را از انس ، و ابن عباس نقل كرده .
و در الدر المنثور است كه ابن منذر، و ابن مردويه ، از سهل بن سعد ساعدى ، روايت كرده كه گفت : هرگز نشد كه رسول خدا (صلى الله عليه و آله و سلم ) نوبتى بر اين منبر بنشيند، و آيه (يا ايها الذين آمنوا اتقوا الله و قولوا قولا سديدا) را تلاوت نكند.
مؤ لف : قريب به اين مضمون را از عايشه و ابى موسى اشعرى و عروه نيز نقل كرده .
دو روايت درباره امانتى كه خدا عرضه كرد
 و در نهج البلاغه فرموده : سپس اداء امانت است كه هر كس اهل امانت نباشد، زيانكار و خائب است ، چون مساله امانت آن قدر اهميت دارد كه خدا آن را بر آسمانهاى مبنيه ، و زمين هاى گسترده ، و كوههاى بلند كه ديگر بلندتر و بزرگتر از آنها نيست عرضه كرد، پس اگر بنا بود به ملاك داشتن طول و عرض و قوت و عزت چيزى از اشفاق امتناع بورزد كوهها و آسمانها و زمين مى ورزيدند و ليكن از عقوبت آن ترسيدند، و به عقل آنها رسيد چيزى كه به عقل انسان كه ضعيف تر از آنهاست نرسيد، چون انسان ظلوم و جهول بوده است .
و در كافى به سند خود از اسحاق بن عمار، از مردى ، از امام صادق (عليه السلام ) روايت كرده ، كه در ذيل كلام خداى عزوجل : (انا عرضنا الامانه ...)، فرموده : اين امانت عبارت است از ولايت امير مومنين (عليه السلام ).
توضيحى درباره اينكه مقصود از آن امانت ، ولايت اميرالمؤ منين (عليه السلام ) است
مؤ لف : منظور از ولايت امير المومنين (عليه السلام )، آن ولايتى است كه اولين نفر از اين امت كه بدان رسيد امير المومنين (عليه السلام ) بود، و آن ولايت كه اولين كسى كه از امت اسلام فتح بابش را كرد على (عليه السلام ) بود، عبارت است از اينكه آدمى به جايى از تكامل برسد، كه خداى سبحان عهده دار امور او شود، و اين از راه مجاهده و عبادت خالصانه به دست مى آيد.
منظور از ولايت اين است ، نه ولايت به معناى محبت و يا امامت ، هر چند كه از ظاهر بعضى از روايات بر مى آيد كه به معناى محبت و يا امامت است ، ولى آن روايات خواسته اند تطبيق كلى بر مصداق كنند، و بگويند محبت على ، و نيز امامت او، هر دو از مصاديق ولايت است .
سوره سبا مكى است و 54 آيه دارد
سوره سبا، آيات 1 - 9

بسم الله الرحمن الرحيم الحمد لله الذى له ما فى السموات و ما فى الارض و له الحمد فى الاخره و هو الحكيم الخبير (1) يعلم ما يلج فى الارض و ما يخرج منها و ما ينزل من السماء و ما يعرج فيها و هو الرحيم الغفور (2) و قال الذين كفروا لا تاتينا الساعه قل بلى و ربى لتاتينكم علم الغيب لا يعزب عنه مثقال ذره فى السموات و لا فى الارض و لا اصغر من ذلك و لا اكبر الا فى كتاب مبين (3) ليجزى الذين آمنوا و عملوا الصالحات اولئك لهم مغفره و رزق كريم (4) و الذين سعوا فى آياتنا معاجزين اولئك لهم عذاب من رجز اليم (5) و يرى الذين اوتوا العلم الذى انزل اليك من ربك هو الحق و يهدى الى صرط العزيز الحميد (6) و قال الذين كفروا هل ندلكم على رجل ينبئكم اذا مزقتم كل ممزق انكم لفى خلق جديد (7) افترى على الله كذبا ام به جنه بل الذين لا يومنون بالاخره فى العذاب و الضلال البعيد (8) افلم يروا الى ما بين ايديهم و ما خلفهم من السماء و الارض ان نشا نخسف بهم الارض او نسقط عليهم كسفا من السماء ان فى ذلك لايه لكل عبد منيب (9)

ترجمه آيات
به نام خدايى كه رحمتى شامل ، و رحمتى خاص نيكان دارد، سپاس آن خدايى را كه ملك آنچه در آسمانها و آنچه در زمين است از آن اوست ، و سپاس براى اوست ، در آخرت نيز، و او حكيم و خبير است (1).
آنچه كه در زمين دفن مى شود، و آنچه كه از زمين بيرون مى آيد، و آنچه كه از آسمان نازل مى گردد، و آنچه كه به آسمان بالا مى رود، همه را مى داند، و او رحيم و آمرزنده است (2).
كسانى كه كفر ورزيدند گفتند: قيامتى به سر وقت ما نمى آيد، بگو: چرا مى آيد، و به پروردگار سوگند كه به طور قطع به سراغتان خواهد آمد، و او عالم غيب است ، كه حتى به سنگينى ذره اى در همه آسمانها و زمين از او پوشيده نيست ، و نه كوچكتر از آن ذره ، و نه بزرگتر از آن ، مگر آنكه در كتاب مبين ثبت است (3).
تا آنان كه ايمان آورده عملهاى صالح مى كنند پاداش دهد، اينان آمرزشى و رزقى آبرومندانه دارند (4).
و در مقابل ، كسانى كه به منظور جلوگيرى از پيشرفت آيات ما تلاش مى كنند عذابى پليد و دردناك دارند (5).
آنان كه علم داده شده اند، آنچه را كه از ناحيه پروردگارت به تو نازل شده حق مى بينند، حقى كه به سوى صراط عزيز حميد راهنمايى مى كند (6).
و آنان كه كفر ورزيدند گفتند: آيا مى خواهيد شما را به مردى رهنمون شويم كه خبر آورده كه چون شما پس از مرگ پاره پاره شديد دو باره به خلقت جديدى در مى آييد (7).
چنين دروغى به خدا افتراء بسته ، و يا آنكه دچار جنون شده است ، ليكن نه آن است ، و نه اين ، بلكه كسانى كه به آخرت ايمان ندارند در عذاب و ضلالتى بعيد قرار گرفته اند (8).
مگر نمى بينيد آنچه را كه پيش روى ايشان و پشت سرشان از آسمان و زمين است ، كه اگر بخواهيم زمين را در زير پايشان مى شكافيم ، و يا پاره اى از آسمان بر سرشان مى كوبيم ، در همين مطلب آيتى است براى هر بنده اى كه به سوى خدا برگشت دارد (9).
بيان آيات
موضوعاتى كه در سوره مباركه سباء از آن بحث شده
اين سوره پيرامون اصول سه گانه اعتقادات ، يعنى توحيد و نبوت و قيامت بحث مى كند. بعد از بيان آنها كيفر كسانى را كه منكر آنهايند، و يا القاى شبهه درباره آنها مى كنند، بيان نموده ، آن گاه از راه هاى مختلف آن شبهه ها را دفع مى كند، يك بار از راه حكمت و موعظه ، بار ديگر از راه مجادله . و از بين اين سه اصول بيشتر به مساله قيامت اهتمام مى ورزد، هم در اول كلام آن را ذكر مى كند، و تا آخر سوره چند بار ديگر هم متعرض آن مى شود.

الحمدلله الذى له ما فى السموات و ما فى الارض ...

استدلال بر بعث و جزا با استناد به عموميت ملك ، وكمال علم خداى تعالى
مطلوب در اين آيه بيان بعث و جزاء است ، بيانى كه ديگر جاى شكى باقى نگذارد، يعنى به حجت و برهانى اشاره كند كه خصم را ساكت نموده ديگر نتواند سخنى بگويد، و اساسى كه اين حجت بر آن بنا شده دو چيز است ، اول مساله عموميت ملك خداى تعالى است نسبت به تمامى موجودات ، و به تمامى جهات آنها، به طورى كه مى تواند هر رقم تصرفى در هر يك از آنها بكند، (بخلاف مالكيت ما، كه از هر جهت نيست ، و نمى توانيم مثلا چشم خود را در آوريم ).
ولى خدا مى تواند هر قسم تصرفى بكند، خلق كند، رزق دهد، بميراند، دو باره زنده كند، پاداش و كيفر دهد.
اساس دوم برهان ، كمال علم خدا است به اشياء كه علم او به اشياء از جميع جهات است ، و علمش آميخته با جهل نيست ، و دستخوش زوال نمى شود، چون اگر جز اين بود نمى توانست هر كه را بخواهد اعاده خلقت دهد، و بر تمامى اعمال خير و شرش ‍ پاداش و كيفر دهد.
امر اول از دو امر مزبور مورد اشاره آيه اولى سوره است ، يعنى همان آيه مورد بحث ، و امر دوم را آيه دوم اشاره مى كند، و از همين جا روشن مى شود، كه دو آيه اول سوره مقدمه است براى آيه سوم و چهارم .
پس آيه (الحمد لله الذى له ما فى السموات و ما فى الارض ) خدا را بر ملك عام و منبسط بر همه عالمش ثنا مى گويد، و اشاره مى كند به اينكه او مى تواند در هر چيز و به هر نحو كه بخواهد تصرف كند.
(و له الحمد فى الاخره ) - اگر حمد را اختصاص داد به ظرف آخرت ، براى اين است كه جمله اولى متضمن حمد خدا در دنيا بود، چون نظام محسوس در آسمانها و زمين نظام دنيوى است ، به دليل اين كه در آيه (يوم تبدل الارض غير الارض و السموات ) نظام آخرتى آسمانها و زمين را غير از نظام دنيوى آنها دانسته است .
(و هو الحكيم الخبير) - اين جمله آيه را با دو نام از نامهاى كريم خدا خاتمه مى دهد، يكى حكيم ، و ديگرى خبير، تا دلالت كند بر اينكه تصرف خدا در نظام دنيا، و در دنبال آن پديد آوردن نظام آخرت ، همه بر اساس حكمت و خبرويت است ، پس با حكمتش ‍ آخرت را بعد از دنيا قرار داد، چون اگر قرار نمى داد، خلقت دنيا لغو و عبث مى شد، و نيكو كار از بد كار متمايز نمى گشت ، همچنان كه خودش فرموده : (و ما خلقنا السماء و الارض و ما بينهما باطلا) تا آنجا كه باز مى فرمايد: (ام نجعل الذين آمنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار).
و با خبرويتش ايشان را بعد از مردن محشور مى كند، در حالى كه احدى را از قلم نينداخته باشد، و هر نفسى را به آنچه كسب كرده جزاء مى دهد.
كلمه (خبير) يكى از اسماء حسناى خدا است ، كه از ماده (خبر) گرفته شده ، كه به معناى اطلاع داشتن از جزئيات امور است . پس مى توان گفت : خبير خصوصى تر از عليم است ، چون عليم در جزئيات و كليات هر دو به كار مى رود، ولى خبير تنها در جزئيات به كار مى رود.

يعلم ما يلج فى الارض و ما يخرج منها و ما ينزل من السماء و ما يعرج فيها

كلمه (يلج ) مضارع از ماده (ولوج ) است ، كه به معناى فرو رفتن ، و بر خلاف خارج شدن است . و كلمه (يعرج ) از عروج است ، كه معناى مقابل نزول را مى دهد، نزول يعنى پايين آمدن ، و عروج يعنى بالا رفتن ، و اينكه فرمود خدا علم دارد به آنچه در زمين فرو مى رود، و از زمين بيرون مى شود، و آنچه از آسمان فرو مى آيد، و به آسمان بالا مى رود، گويا كنايه است از علم خدا به حركت هر صاحب حركتى ، و آنچه انجام مى دهد، و آيه شريفه با دو كلمه (و هو الرحيم الغفور) ختم شده و گويا در اين جمله اشاره است به اينكه خدا رحمتى دارد ثابت ، و مغفرتى كه خاص اقوامى است كه ايمان داشته باشند.
پاسخ به منكرين معاد با بيان عموميت علم خدا و وسعت آن

و قال الذين كفروا لا تاتينا الساعه قل بلى و ربى لتاتينكم عالم الغيب ... فى كتاب مبين

در اين آيه انكار منكرين معاد را به رخ ايشان مى كشد، چون با عموميت ملك خدا و علمش به همه موجودات جايى براى شك و ترديد در آمدن آن نيست ، تا چه رسد به اينكه به ضرس قاطع آن را انكار كنند، و به همين جهت به رسول گرامى (صلى الله عليه و آله و سلم ) خود دستور داده كه به سخن ايشان جواب گويد، كه : (بلى و ربى لتاتينكم - آرى به پروردگارم سوگند، قيامت شما به طور قطع و مسلم خواهد آمد).
و چون علت عمده انكار ايشان اين بوده كه فكر كرده اند بدنهاى مردگان همه با هم مخلوط گشته ، و صورتها تغيير و تبدل يافته ، خاكى كه ديروز يك انسان بود، امروز خاك و فردا، خشت ، و چند صباح ديگر چيز ديگر مى شود، با اين حال چگونه ممكن است بار ديگر همان انسان به همان خصوصيات موجود شود؟ لذا براى دفع اين توهم ، در جمله (عالم الغيب لا يعزب عن علمه مثقال ذره فى السموات و لا فى الارض ) فرموده كه : هيچ محلى براى استبعاد نيست ، براى اينكه خداى تعالى عالم به غيب است ، و كوچكترين موجود از علم او دور نيست ، حتى چيزى به سنگينى يك ذره (معلق در فضا) در همه آسمانها و زمين از علم او پنهان نيست ، و با اين حال براى او چه اشكالى دارد كه ذرات وجودى زيد را با ذرات وجودى عمرو اشتباه نكند؟
(و لا اصغر من ذلك و لا اكبر الا فى كتاب مبين ) - اين جمله علم خدا را به تمامى موجودات تعميم مى دهد تا كسى نپندارد تنها موجودات نظير ذره را مى داند، كوچكتر از آن و بزرگتر را هم مى داند. نكته اى كه در اين آيه بدان اشاره كرده ، اين است كه اشياء هر چه باشند در كتاب مبين خدا ثبوتى دارند، كه دستخوش تغيير و تبديل نمى شوند و انسان و هر موجود ديگر هر چند اجزاى دنيوى اش از هم متلاشى گردد، و به كلى آثارش از صفحه روزگار محو و نابود شود، باز هم اعاده اش براى خدا كارى ندارد، چون همين نابودى در كتاب مبين بودى و ثبوتى دارد. و ما در سوره انعام و در مواردى ديگر پيرامون كتاب مبين بحثهايى كرده ايم .

ليجزى الذين آمنوا و عملوا الصالحات اولئك لهم مغفره و رزق كريم

لام در جمله (ليجزى ) لام تعليل است ، و متعلق است به جمله (لتاتينكم ). و در جمله (لهم مغفره و رزق كريم ) يك نوع محاذات با جمله قبلى (و هو الرحيم الغفور) هست .
و اين آيه يكى از دو سبب قيام قيامت را شرح مى دهد و مى گويد براى اين است كه خداى سبحان افراد با ايمان و داراى عمل صالح را به مغفرت و رزق كريم كه عبارت است از بهشت و آنچه در آن است جزاء دهد. و سبب دومى قيام قيامت را جمله (و الذين سعوا فى آياتنا معاجزين ...) بدان اشاره مى كند.

و الذين سعوا فى آياتنا معاجزين اولئك لهم عذاب من رجز اليم

كلمه (سعى ) به معناى دويدن ، يا دوندگى است ، و كلمه (معاجز) مبالغه در اعجاز است ، و بعضى گفته اند به معناى مسابقه است ، و اساس اين كلام بر استعاره به كنايه است گويا آيات خدا را مسافتى فرض كرده ، كه افراد نامبرده در آن مسافت ، سعى و دوندگى مى كنند، تا بلكه بتوانند خدا را به ستوه بياورند، و بر او غلبه كنند، و كلمه (رجز) مانند (رجس ) به معناى پليدى است ، و شايد مراد از آن اعمال زشت باشد، كه در اين صورت آيه شريفه اشاره اى مى شود به تبدل عمل به عذاب اليم ، و يا به اينكه عمل آنان سبب عذاب اليم آنان شده . بعضى ديگر در معناى (رجز) گفته اند: به معناى عذاب زشت است . و در اين آيه تعريض و طعنه به كفار است كه اصرار دارند در انكار معاد.

و يرى الذين اوتوا العلم الذى انزل اليك من ربك هو الحق

موصول اول (الذين ) فاعل (يرى ) است ، و موصول دوم (الذى ) مفعول اول آن است ، و كلمه (حق ) مفعول دوم آن است . و مراد از (الذين اوتوا العلم ) كسانى است كه عالم بالله و عالم به آيات اويند، و مراد از (الذين انزل اليك ) قرآن است ، كه به وى نازل شد.
و جمله (و يرى ...) جمله اى است از نو، كه متعرض جمله قبلى (قال الذين كفروا) شده ، آن را بيان مى كند. ممكن هم هست حال از فاعل (كفروا) باشد، و معنا چنين باشد: اينها مى گويند: (لا تاتينا الساعه - قيامتى به سر وقت ما نمى آيد) و آن را از روى جهل انكار مى كنند، در حالى كه علماى بالله و به آيات او، مى بينند و مى دانند كه اين قرآن نازل بر تو قرآنى كه از قيامت خبر مى دهد حق است .
(و يهدى الى صراط العزيز الحميد) - اين جمله عطف است بر كلمه (حق )، و معنايش اين است كه علماى بالله مى بينند كه قرآن و قيامتى كه از آمدن آن خبر مى دهد، حق است ، و نيز مى بينند كه اين قرآن به سوى صراط كسى هدايت مى كند كه اجل از آن است كه كسى بر خواسته او غلبه كند، صراط كسى كه محمود است ، و بر تمامى افعالش سزاوار حمد و ثناست ، چون او در عين عزتش جز جميل كارى نمى كند، و او خداى سبحان است ، و اگر خدا را به وصف عزيز و حميد توصيف كرده ، براى اين است كه در مقابل (الذين سعوا فى آياتنا معاجزين ) قرار گيرد، آرى در مقابل كسانى كه مى خواهند از پيشرفت آيات خدا جلوگيرى كنند بايد عزت و ستودگى خدا به رخشان كشيده شود.

و قال الذين كفروا هل ندلكم على رجل ينبئكم اذا مزقتم كل ممزق انكم لفى خلق جديد

استهزاى كفار پيامبر اكرم (صلى الله عليه و آله و سلم ) را در اختيارش از معاد، وجواب به آنان و تهديدشان به عذاب و هلاكت
اين آيه كه حكايت كلام كفار است ، سخنى است كه در مقام استهزاء گفته اند، و در آن رسول خدا (صلى الله عليه و آله و سلم ) را به يكديگر معرفى مى كنند، كه اين مرد قائل به معاد است !
كلمه (تمزيق ) به معناى تقطيع و تفريق است ، و تعبير به (انكم لفى خلق جديد) استمرار و استقرار را مى رساند، و معنايش اين است كه : از در تمسخر به يكديگر گفتند: مى خواهيد شما را به مردى راهنمايى كنيم كه مى گويد: شما مردم وقتى در گور خود پاره پاره شديد دوباره خلق مى شويد؟ و بعد از مردن دو باره زندگى جديدى پيدا مى كنيد؟ و جمله : (اذا مزقتم - وقتى پاره پاره شديد) ظرف است براى جمله (انكم لفى خلق جديد). و معناى مجموع اين دو جمله اين است كه : (شما در زمان پاره پاره شدن ، خلقت جديدى به خود مى گيريد)؟
و معناى آيه اين است كه : كسانى كه كافر شدند از در تمسخر به رسول خدا (صلى الله عليه و آله و سلم ) كه ايشان را از قيامت و جزاى آن مى ترساند به يكديگر گفتند: آيا مى خواهيد شما را به مردى (كه مقصود رسول خدا (صلى الله عليه و آله و سلم ) است ) دلالت كنيم كه شما را خبر مى دهد از اينكه به زودى در هنگام پاره پاره شدن اجزايتان و در زمانى كه هيچ يك از اجزاى شما از يكديگر متمايز نيست در خلقت جديدى قرار مى گيريد؟ و هستى دوباره اى پيدا مى كنيد؟

افترى على الله كذبا ام به جنه ...

استفهامى است از در تعجب ، چون در نظر كفار زنده شدن اجساد بعد از فنا و پوسيدن ، امرى عجيب بوده ، آن قدر عجيب بوده كه به نظرشان هيچ عاقلى به خود اجازه نمى دهد كه چنين سخنى بگويد، مگر آنكه بخواهد مردم را دچار اشتباه و ضلالت كند، و منافع آنان را تصاحب كند، و اگر چنين منظورى در كار نباشد، چطور يك فرد عاقل مطلب به اين روشنى را نمى فهمد؟ و نمى داند كه بدن پوسيده دو باره زنده نمى شود.
و چون مساله در نظرشان محال مى نموده ، لذا امر رسول خدا (صلى الله عليه و آله و سلم ) را كه مدعى قيامت است ، داير بين دو چيز دانستند: يكى افتراء بستن به خدا، و ديگرى ديوانگى . آن وقت از يكديگر مى پرسند: كه به نظر شما اين مرد كدام يك از اين دو انحراف را دارد، آيا به خدا افتراء مى بندد، تا به اغراض خود برسد، و يا آنكه ديوانه است ؟
و معناى آيه اين است كه : آيا به نظر شما اين مرد عاقل است ؟ و عالما و عامدا به خدا افتراء مى بندد؟ و دم از بعثت و قيامت مى زند؟ و يا آنكه به نوعى جنون مبتلا شده ؟ و آنچه مى گويد بدون فكر مستقيم است ؟

بل الذين لا يومنون بالاخره فى العذاب و الضلال البعيد

در اين جمله سخن كفار را رد مى كند، و از ترديدى كه ايشان كردند، كه آيا چنين است يا چنان ، اعراض نموده ، حاصلش اين است كه : اين مرد نه به خدا افتراء مى بندد، و نه دچار جنون شده ، بلكه اين كفار در عذابى قرار گرفته اند كه به زودى برايشان ظاهر مى شود، و چون اهل عذاب شده اند، از حق دور گشته اند، و در ضلالتى دور قرار گرفته اند، آن قدر دور كه به اين زوديها نمى توانند حق را تعقل كنند، و به آن ايمان بياورند.
و اگر در جمله (بل الذين لا يومنون بالاخره ...)، با اينكه مى توانست بفرمايد: (بل هم فى العذاب و الضلال البعيد) به جاى ضمير، نام آنان را مجددا ذكر كرده ، براى اين است كه به علت وقوعشان در عذاب و ضلالت آنان اشاره نموده ، و بفرمايد علت آن اين است كه به آخرت ايمان ندارند.
اندرز كفار و تهديد آنان بجهت تكذيب پيامبر و استهزاء آنحضرت

افلم يروا الى ما بين ايديهم و ما خلفهم من السماء و الارض ان نشا نخسف بهم الارض او نسقط عليهم كسفا من السماء...

اين آيه كفار را اندرز مى دهد و تهديد مى كند، و اين عملشان را كه آيات خدا را تكذيب كرده ، و رسول خدا (صلى الله عليه و آله و سلم ) را استهزا كردند، جرمى بسيار بزرگ دانسته ، و ايشان را نسبت به ارتكاب آن جرى و جسور مى خواند.
پس مراد از جمله (ما بين ايديهم و ما خلفهم من السماء و الارض ...) اين است كه بفرمايد: آسمان و زمين ايشان را از جلو و عقب احاطه كرده ، هر جا كه نظر كنند آسمانى مى بينند، كه بر سرشان سايه افكنده ، و زمينى كه روى آن هستند، نه از طرف بالا مى توانند بگريزند، و نه از طرف پايين .
(ان نشا نخسف بهم الارض او نسقط عليهم كسفا من السماء) - يعنى آسمان و زمينى كه از بالا و پايين ايشان را احاطه كرده ، با تدبير ما مى گردند، و اداره مى شوند، و منقاد و مسخر ما هستند، اگر ما بخواهيم زمين دهن باز كرده ، ايشان را در خود فرو مى برد، و همه آنان را بدين وسيله هلاك مى كنيم ، و يا آنكه قطعه اى از آسمان را بر سرشان مى كوبيم ، و نابودشان مى سازيم . پس چرا از اين حرفها دست بر نمى دارند؟
(ان فى ذلك لايه لكل عبد منيب ) - يعنى در آنچه گفته شد (از احاطه آسمان و زمين بر انسانها، و اينكه آن دو به تدبير ما اداره مى شوند، و همواره به فرمان مايند، اگر فرمان به زمين دهيم ايشان را در خود فرو مى برد، و اگر به آسمان فرمان دهيم قطعه اى از آن بر سرشان مى افتد، و هلاكشان مى كند) خود آيتى است كه براى هر بنده اى كه بخواهد به خود آيد و به خدايش برگردد بس است ، و اگر اين مردم به اينگونه امور بى اعتنايى مى كنند، و بر تكذيب اين آيات جسورانه اقدام مى نمايند، جز بدين جهت نيست كه ايشان مغرور و متكبرند، و روح سركششان اجازه به ايشان نمى دهد كه در برابر خدا تسليم شده ، و توبه نموده ، به اطاعت او برگردند.
سوره سباء، آيات 10 - 21


و لقد آتينا داود منا فضلا يا جبال اوبى معه و الطير و النا له الحديد (.1) ان اعمل سابغات و قدر فى السرد و اعملوا صالحا انى بما تعملون بصير (11) و لسليمن الريح غدوها شهر و رواحها شهر و اسلنا له عين القطر و من الجن من يعمل بين يديه باذن ربه و من يزغ منهم عن امرنا نذقه من عذاب السعير (12) يعملون له ما يشاء من محاريب و تماثيل و جفان كالجواب و قدور راسيت اعملوا آل داود شكرا و قليل من عبادى الشكور (13) فلما قضينا عليه الموت ما دلهم على موته الا دابه الارض تاكل منساته فلما خر تبينت الجن ان لو كانوا يعلمون الغيب ما لبثوا فى العذاب المهين (14) لقد كان لسبا فى مسكنهم آيه جنتان عن يمين و شمال كلوا من رزق ربكم و اشكروا له بلده طيبه و رب غفور (15) فاعرضوا فارسلنا عليهم سيل العرم و بدلناهم بجنتيهم جنتين ذواتى اكل خمط و اثل و شى ء من سدر قليل (16) ذلك جزيناهم بما كفروا و هل نجازى الا الكفور (17) و جعلنا بينهم و بين القرى التى بركنا فيها قرى ظهره و قدرنا فيها السير سيروا فيها ليالى و اياما آمنين (18) فقالوا ربنا باعد بين اسفارنا و ظلموا انفسهم فجعلناهم احاديث و مزقناهم كل ممزق ان فى ذلك لايات لكل صبار شكور (19) و لقد صدق عليهم ابليس ظنه فاتبعوه الا فريقا من المومنين (20) و ما كان له عليهم من سلطان الا لنعلم من يومن بالاخره ممن هو منها فى شك و ربك على كل شى حفيظ (21)

ترجمه آيات
و به تحقيق داوود را از ناحيه خود فضلى داديم ، (و آن اين بود كه به كوهها و مرغان گفتيم :) اى كوهها و اى مرغان ! با او همصدا شويد! و آهن را هم برايش نرم كرديم (.1).
(و بدو گفتيم با اين آهن نرم ) زره بباف ، و سيم هاى آن را به يك اندازه ببر، و عمل صالح كن ، كه من به آنچه مى كنيد بينايم (11).
و براى سليمان باد را مسخر كرديم ، كه صبح مسافت يك ماه راه را مى رفت ، و عصر هم همين مسافت را طى مى كرد، و چشمه مس ‍ را برايش جارى كرديم ، و از جن كسانى به دستور و به اذن خدا برايش كار مى كردند، و هر يك از امر ما منحرف مى شد از عذابى سوزان به وى مى چشانديم (12).
براى او هر چه مى خواست از محرابها، و تمثالها، و كاسه هايى چون حوض ، و ديگهاى ثابت در زمين ، درست مى كردند، گفتيم : اى آل داوود! شكر بگزاريد، و بندگان شكرگزار من اندكند (13).
بعد از آنكه قضاى مرگ بر او رانديم ، كسى جنيان را از مرگ وى خبر نداد، مگر موريانه زمين ، كه عصايش را خورد، و او به زمين افتاد، همين كه افتاد جنيان فهميدند: كه اگر از مرگ او خبر مى داشتند (در اين مدت طولانى ) در عذابى خوار كننده به سر نمى بردند (14).
براى قوم سبا در شهرشان آيتى بود، و آن دو باغستان از راست و چپ محل بود، كه گفتيم رزق پروردگارتان را بخوريد، و شكر بر او بگزاريد شهرى پاكيره ، و پروردگارى آمرزنده (15).
ولى روى بگرداندند، پس سيل عرم را به سويشان سرازير كرديم ، و دو باغستانشان را مبدل به دو زمين خشك كرديم ، كه جز خوراكى تلخ ، و اثل و مختصرى سدر نمى رويانيد (16).
اين كيفر را بدان جهت به آنان داديم كه كفران كردند، و مگر جز مردم كفرانگر را كيفر مى كنيم (17).
و ما بين آنان و دهكده هاى پر بركت قريه ها قرار داديم ، كه يكديگر را مى ديدند، و مسافت بين آنها را به اندازه هم كرده بوديم ، گفتيم : در بين اين شهرها شبها و روزها سير كنيد، در حالى كه ايمن باشيد (18).
گفتند: پروردگار ما بين سفرهاى ما فاصله زياد قرار داده ، و به خود ستم كردند، پس آن چنان هلاكشان كرديم كه داستان آيندگان شدند، و آن چنان متفرقشان كرديم كه مافوق آن تصور ندارد، و در اين آيت ها است براى هر پر صبر و پر شكرى (19).
ابليس وعده خود را درباره آنان عملى كرد، او را پيروى كردند، مگر طايفه اى از مومنان (20).
با اينكه ابليس سلطنتى بر آنان نداشت ، بلكه ما مى خواستيم مومنين به آخرت را، از كسانى كه درباره آن شك دارند متمايز كنيم ، و پروردگار تو بر هر چيزى آگاه است (21).
بيان آيات
بيان آيات مربوط به نعمت هايى كه خداوند به داوود و سليمان (عليه السلام ) دادهموهبت فرموده بود
 اين آيات به پاره اى از داستانهاى داوود و سليمان ، و نعمت هايى كه به ايشان موهبت فرموده بود، اشاره مى كند، و مى فرمايد: چگونه كوهها و مرغان را براى داوود مسخر كرديم ، و آهن را در دستش نرم ساختيم ، و چگونه باد را در فرمان سليمان در آورديم ، كه صبحگاهان مسير يك ماه را مى پيمود و عصرگاهان نيز مسير يك ماه را و جن را برايش مسخر كرديم كه هر چه او مى خواست از محرابها و تمثالها و غير آن برايش مى ساختند. آن گاه داوود و سليمان را دستور مى دهد به اينكه به شكرانه اين مواهب عمل صالح كنند. و آن دو بندگانى شكور بودند.
سپس به داستان سباء اشاره مى كند، كه خدا به آنان دو تا بهشت در طرف راست و چپ شهر داده بود، تا با عوايد آنها زندگى مرفهى داشته باشند، ولى به جاى شكر خدا، نعمت او را كفران نموده از اداى شكرش سر باز زدند، و خداوند سيل عرم را به سويشان گسيل داشت ، و در نتيجه دو قسمت باغستانهاى راست و چپ محل از بين رفتند و در نتيجه مايه آبادى محلشان از بين رفت ، و خود مردم آنچنان متفرق شدند، كه اثرى از ايشان نماند، تنها قصه هايى از آنان به جاى ماند، همه اينها به خاطر كفران نعمت ، و اعراضشان از شكر بود، و خداوند جز مردم كفرانگر را كيفر نمى كند.
و وجه اتصال اين داستانها به آيات قبل ، كه درباره معاد بحث مى كرد، اين است كه خدا مدبر امور بندگان خويش است ، ولى از آنجايى كه بندگان او در دنيا فرو رفته در انواع نعمتهاى مادى هستند، لذا معلوم نمى شود كه كدام يك شكر منعم خود را بجا آوردند، و كدام يك كفران نمودند، و چون در نشاه دنيا امتيازى بين اين دو طائفه نيست ، پس بايد حتما نشاه ديگر باشد، تا در آنجا كفور از شكور ممتاز گردد.

و لقد آتينا داود منا فضلا يا جبال او بى معه و الطير و النا له الحديد

كلمه (فضل ) به معناى عطيه است . و كلمه (اوبى ) امر از مصدر تاويب است ، و (تاويب ) از ماده (اوب - برگشتن ) به معنى ترجيع است و در اين جا به معناى چهچه صوت در تسبيح نمودن است ، به دليل اينكه در جاى ديگر فرموده : (انا سخرنا الجبال معه يسبحن بالعشى و الاشراق و الطير محشوره كل له اواب ).
كوهها و مرغان به امر خدا مسخر داود(ع ) بودند
 كلمه (طير) عطف بر محل جبال است ، چون كلمه جبال كه در ظاهر مخاطب و منادى است ، و به همين جهت به صداى پيش ‍ خوانده مى شود، در واقع مفعول تسخيرى است كه با همين خطاب صورت گرفته است ، و معناى جمله در واقع اين است كه ما با خطاب خود جبال و طير را مسخر او كرديم ، و معلوم است كه در اين معنا جبال و طير مفعول تسخيرند، بارى اگر چه جبال را به خاطر حرف ندا با صداى پيش مى خوانيم طير را با صداى بالا مى خوانيم ، چون عطف است بر واقع جبال ، كه آن نيز منصوب است .
از همين جا روشن مى شود، بطلان قول بعضى از مفسرين كه گفته اند: كلمه (اوب ) به معناى سير، است . بعضى از مفسرين آيه را چنين معنا كرده اند كه : خداوند كوهها را براى داوود مسخر كرده بود، كه هر جا او مى رود آنها نيز با او بروند و ما گفتيم كه : كلمه (اوب ) به معناى برگشتن است ، و مراد اين است كه چون داوود تسبيح مى گفت ، كوهها و مرغان با وى هم آواز مى شدند، نه اينكه با او به راه مى افتادند.
(يا جبال اوبى معه و الطير) - اين جمله بيان فضلى است كه خدا به داوود داد، و در اين جمله خطابى كه به كوهها و مرغان شده - كه به آن خطاب مسخر شدند - در جاى تسخير قرار گرفته ، و بيان مى كند: عطيه اى كه ما به داوود داديم اين بود كه با چنين خطابى كوهها و مرغان را مسخر وى كرديم ، و اين گونه تعبير از قبيل به كار بردن سبب در جاى مسبب است ، و معنايش اين است كه ما كوهها را مسخر او كرديم ، تا با او هم آواز شوند، و مرغان را نيز اين آن معنايى است كه از تسخير جبال و طير براى داوود به دست مى آيد، همچنان كه آيه 19 سوره ص كه در بالا نقل شده نيز به آن اشاره مى كند.
(و النا له الحديد) - يعنى ما آهن را با همه صلابت و سختى اش براى او نرم كرديم .

ان اعمل سابغات و قدر فى السرد...)

كلمه (سابغات ) جمع سابغه است ، كه به معناى زره فراخ است . و كلمه (سرد) به معناى بافتن زره است . و اينكه فرمود: (قدر فى السرد - در بافتن زره تقديرى بگير) معنايش اين است كه حلقه هاى زره را اندازه گيرى كن ، تا با هم مناسب شوند. و جمله (ان اعمل ...) يك نوع تفسير است براى جمله (و النا له الحديد).
(و اعملوا صالحا انى بما تعملون بصير) - معناى اين جمله فى نفسه و از نظر خود جمله روشن است ، چون مى فرمايد: عمل صالح كنيد، كه من به آنچه مى كنيد بينا هستم ، ولى از نظر اينكه در سياقى قرار دارد كه مى خواهد فضل را بيان كند، و نعمت هايى كه به داوود داده بر شمارد، از اين رو معناى امر به شكر را افاده مى كند، گويا فرموده (ما به داوود گفتيم : به شكرانه اين نعمتها، تو و قومت بايد عمل صالح كنيد).
بيان موهبت هاى الهى به حضرت سليمان (ع )

و لسليمن الريح غدوها شهر و رواحها شهر...

يعنى ما براى سليمان باد را در شعاع يك ماه راهى كه انسانها طى مى كنند مسخر كرديم ، به طورى كه مسير (غدو) يعنى از اول روز تا ظهر آن يك ماه باشد، و مسير (رواح ) يعنى از ظهر تا به عصرش نيز يك ماه باشد، و در نتيجه از صبح تا به غروب دو ماه مسافت را طى كند.
(و اسلنا له عين القطر) - كلمه (اسلنا) از مصدر اساله است كه باب افعال از سيلان به معناى جريان است ، و كلمه (قطر) به معناى مس است . و معناى جمله اين است كه ما معدن مس را مانند آب براى او روان و جارى كرديم .
(و من الجن من يعمل بين يديه باذن ربه ) - يعنى و جمعى از طايفه جن - چون بعدا فعل جمع به آنها نسبت داده ، مى فرمايد: (يعملون له )، پس معلوم مى شود جمعى از جن بوده اند - كه نزد او و به اذن پروردگار او كار مى كردند، چون خدا آنها را مسخر وى كرده بود. (و من يزغ عن امرنا) - يعنى و هر يك كه از امر ما منحرف مى شدند، و اطاعت سليمان نمى كردند، (نذقه من عذاب السعير) از عذاب آتش به وى مى چشانديم . از ظاهر سياق بر مى آيد كه مراد از عذاب سعير عذاب آتش دنيا بوده ، نه آخرت ، و از ظاهر الفاظ آيه بر مى آيد كه : همه طوايف جن مسخر وى نبوده اند، بلكه بعضى از جن مسخرش بوده اند.

يعملون له ما يشاء من محاريب و تماثيل و جفان كالجواب و قدور راسيات ...

كلمه (محاريب ) جمع محراب است ، كه به معناى نمازگاه و محل عبادت است . كلمه (تماثيل ) جمع تمثال است ، كه به معناى مجسمه از هر چيز است و كلمه (جفان ) جمع جفنه است ، كه به معناى كاسه طعام است ، و كلمه (جواب - جوابى )، جمع جابيه است ، كه به معناى حوضى است كه آب در آن جمع شود، و كلمه (قدور) جمع قدر است ، كه به معناى ديگ طعام است ، و (راسيات ) به معناى ثابت و پا بر جا است . منظور اين است كه ديگهايى كه جن براى سليمان درست مى كرده اند، به قدرى بزرگ بوده اند كه قابل نقل و انتقال نبوده ، و هر يك در جاى خود ثابت بوده است .
(اعملوا آل داود شكرا) - اين جمله خطاب به سليمان ، و ساير افراد دودمان داوود است كه با سليمان بودند، به ايشان مى فرمايد خدا را بندگى كنند، تا شكر او را به جاى آورده باشند. (و قليل من عبادى الشكور) اين جمله يا مى خواهد مقام شاكران را بالا ببرد، و بفرمايد كسانى كه خدا را همواره شكر بگويند، اندكند تنها افراد انگشت شمار و معدودى از آنان چنينند، و يا مى خواهد حكم قبلى را تعليل كند، و بفرمايد: اين كه به شما آل داوود گفتيم شكر بگزاريد، براى اين است كه خواستيم عده شكرگزاران زياد شوند، چون شكرگزاران ، خيلى كم هستند پس عده آنها را زياد كنيد.
اشاره به مرگ سليمان (ع ) در حالى كه به عصاى خود تكيه داده بود

فلما قضينا عليه الموت مادلهم على موته الا دابه الارض تاكل منساته

مراد از (دابه الارض ) - به طورى كه در روايت آمده - حشره معروف به موريانه است ، كه چوبها و پارچه ها را مى خورد، و مراد از (منساه ) عصا است ، و اينكه فرموده : (فلما خر تبينت الجن ان لو كانوا يعلمون الغيب ما لبثوا فى العذاب المهين ) كلمه (خر) از خرور است ، كه به معناى به خاك افتادن است .
از سياق استفاده مى شود كه سليمان در حالى كه تكيه به عصا داشته ، از دنيا رفته ، و كسى متوجه مردنش نشده ، و همچنان در حال تكيه به عصا بوده ، و از انس و جن كسى متوجه واقع مطلب نبوده ، تا آنكه خداوند موريانه اى را ماءمور مى كند، تا عصاى سليمان را بخورد، و عصا از كمر بشكند، و سليمان به زمين بيفتد، آن وقت مردم متوجه شدند، كه وى مرده است ، و جن به دست آورد و گفت اى كاش علم غيب مى داشت ، چون اگر علم به غيب مى داشت ، تا به امروز درباره مرگ سليمان در اشتباه نمى ماند، و اين عذاب خوار كننده را بيهوده تحمل نمى كرد.
داستان قوم (سباء) كه متنعم بودند و كفران نمودند و هلاك و نابود گشتند

لقد كان لسبا فى مسكنهم آيه جنتان عن يمين و شمال ...

مردم سبا قومى قديمى از عرب بودند، كه در يمن زندگى مى كردند، و نام سبا - به طورى كه گفته اند -: نام پدر بزرگ ايشان ، سبا پسر يشحب ، پسر يعرب پسر قحطان است ، و منظور از جمله (عن يمين و شمال ) سمت راست و چپ آبادى ايشان است .
(كلوا من رزق ربكم ) - در اين جمله امر مى كند رزق پروردگارتان را از اين دو مزرعه بخوريد، و اين كنايه است از اينكه اين دو مزرعه از جهت حاصلخيزى تمامى اقتصاد آن مردم را اداره مى كرده ، آنگاه بعد از امر به خوردن رزق ، امر به شكر پروردگار مى كند، كه چنين نعمتى و رزقى مرحمت كرده ، و چنين سرزمينى به آنها داده (بلده طيبه و رب غفور) شهرى پاكيزه و ملايم طبع ، و حاصلخيز، و پروردگارى آمرزنده ، كه بسيار مى آمرزد، و با يك گناه و دو گناه و ده گناه بنده خود را مواخذه نمى نمايد.

فاعرضوا فارسلنا عليهم سيل العرم و بدلناهم بجنتيهم جنتين ذواتى اكل خمط و اثل و شى ء من سدر قليل

كلمه (عرم ) به معناى سد در مقابل رودخانه است ، كه آب را حبس مى كند. بعضى ديگر گفته اند: به معناى باران سيل زا مى باشد، بعضى ديگر به معناى ديگرى گفته اند. و كلمه (اكل ) - به دو ضمه - به معناى هر ميوه اى است كه براى انسان ماكول باشد. و كلمه (خمط) - به طورى كه گفته اند -: به معناى هر گياهى است كه كمى تلخ مره باشد، و هر چه بگذرد، تلخ ‌تر شود. و كلمه (اثل ) به معناى گياه معروف طرفاء است و بعضى گفته اند شبيه طرفاء است ولى از آن بزرگتر است و بار و ميوه ندارد، و كلمه (سدر) هم معنايش معروف است . و دو كلمه (اثل ) و (شى ء) عطف بر (اكل ) هستند، نه عطف بر (خمط).
و معناى آيه اين است كه : مردم سبا از شكر خدا و عبادت او كه بدان ماءمور شده بودند، روى گردانيدند، و ما هم كيفرشان كرديم يعنى سيل عرم را فرستاديم تا همه شهر و باغات و مزارع آن را غرق كند، و به جاى آن دو بهشت ، دو سر زمين بگذارد، كه طرفاء و گياهان تلخ و بوته سدر از آن سر در آورد.

ذلك جزيناهم بما كفروا و هل نجازى الا الكفور

كلمه (ذلك ) اشاره به مطلبى است كه قبلا ذكر كرد، يعنى فرستادن سيل و تبديل دو بهشت به دو سر زمين كذايى ، و كلمه (ذلك ) در تقدير و در محل نصب است ، تا مفعول دوم (جزيناهم ) باشد، و تقدير آن (جزيناهم ذلك ) است . و به طورى كه گفته اند -: فرق است بين جزاء، و مجازات ، چون مجازات تنها در شر استعمال مى شود، ولى جزاء در خير و شر هر دو استعمال مى شود.
و معناى آيه اين است كه ما به مردم سبا چون كافر شدند، و از شكر ما اعراض كردند، و يا در مقابل كفرشان اين چنين جزاء داديم و ما جزاى بد نمى دهيم ، مگر كسى را كه بسيار كفران نعمت هاى ما كند.

و جعلنا بينهم و بين القرى التى باركنا فيها قرى ظاهره ...

ضمير (بينهم ) به مردم سبابر مى گردد، و سياق كلام سياق تكميل داستان ايشان است ، و جمله مورد بحث عطف است بر جمله (كان لسباء) و مراد از قرائى كه فرموده (در آن بركت نهاديم ، قراى شام است ، و مراد از اينكه فرموده : قرائى ظاهره بود، اين است كه نزديك به هم و پشت سر هم قرار داشتند، به طورى كه از اين قريه آن قريه ديده مى شد.
(و قدرنا فيها السير) - يعنى سير در آن قراء را به نسبتى متناسب قرار داديم ، نه مختلف ، به طورى كه نسبت مسافت بين اولى و دومى ، برابر بود با نسبت مسافتى كه بين دومى و سومى بود، (سيروا فيها ليالى و اياما آمنين ) در اين جمله كلمه قول در تقدير است ، و تقدير آن (قلنا سيروا...) است ، يعنى و به ايشان گفتيم كه : در اين قريه ها سير كنيد، در حالى كه ايمن باشيد، اگر خواستيد در روز گردش كنيد، و اگر خواستيد در شب ، و خلاصه معنا، اين است كه آن چنان امنيت در اين قراء برقرار كرديم ، كه سير شب و روز در آنها فرقى نداشت ، هر وقت مى خواستند مى توانستند
با آرامش خاطر به سير بپردازند.
قوم سبا خود پيشنهاد عذاب مى دهند

فقالوا ربنا باعد بين اسفارنا و ظلموا انفسهم ...

يعنى ما اين نعمتها را در اختيار آنان قرار داديم ، ميوه هاى فراوان ، و نزديكى قريه ها به يكديگر و امنيت راهها و آسانى سير و فراخى زندگى ، از زيادى نعمت ملول شده ، و به تنگ آمدند و گفتند: پروردگارا بين سفرهاى ما دورى بينداز، يعنى سفرهايمان را طولانى كن ، تا مسافتهاى دور برويم ، و بار سفر دور ببنديم ، بيابانها و باديه ها بپيماييم ، و اين كفران و طغيانى بود از ايشان ، همان طور كه بنى اسرائيل كفران و طغيان كرده ، از من و سلوى به ستوه آمدند، و تقاضاى سير و پياز كردند.
كوتاه سخن اينكه خداوند نعمت را بر آنان تمام كرد، هم در سفر كه سفرهايشان را كوتاه و راههايشان را امن و نعمت را فراوان كرد، و هم در حضر، و انتظار داشت كه شكر نعمتهايش را به جا آورند، ولى آنان كفران نعمت كردند، هم در سفر، و هم در حضر، خداوند هم در عذابى كه خودشان خواستند شتاب نمود، شهرها و ديارشان را خراب ، و جمعشان را پراكنده ساخت .
و بنابراين جمله (ربنا باعد بين اسفارنا) پيشنهاد عذابى بود، كه خود آنان كردند، البته پيشنهاد ضمنى ، چون معناى كلامشان مستلزم همين بود كه شهرها و ديارشان ويران گرديد. (و ظلموا انفسهم ) و با ارتكاب گناهان به خود ستم كردند.

فجعلناهم احاديث و مزقناهم كل ممزق

يعنى ما عينى و اثرى از آنان باقى نگذاشتيم ، و جز داستان ها چيزى از ايشان باقى نگذاشتيم . اسمايى شدند، بدون مسمى ، و جز در وهم متوهم ، و خيال متخيل ، وجودى برايشان نماند، نه ديگر شهر سبائى ماند و نه قرائى و نه مردمى از آنان فقط سخنى و حكايتى از ايشان به جاى ماند، و حتى اجزاى وجودشان را هم متفرق كرديم ، به طورى كه دو جزء از اجزاى آنان متصل به هم باقى نماند، تكه هاى خرد و كلانشان از هم جدا شد، و بعد از آنكه مجتمعى نيرومند و داراى شوكت بودند، غبارى شدند، كه حتى شبحى هم از ايشان نماند، و براى نسلهاى بعدى ضرب المثل شدند، كه هر موجود نابود شده و تار و پود از دست داده را به آنان تشبيه كنند، و بگويند: (تفرقوا ايادى سبا - آن چنان متلاشى شدند كه نعمت و قدرهاى مردم شهر سبا شد).
(ان فى ذلك لايات لكل صبار شكور) - يعنى در اين داستانها كه از قوم سبا نقل كرديم ، اندرزها و آيت ها است ، براى هر كسى كه در راه خدا صبر بسيار داشته باشد، و شكرش در برابر نعمتهاى بى شمار خدا نيز زياد باشد، و از شنيدن و خواندن اين آيات استدلال كند بر اينكه بر انسان واجب است كه پروردگار خود را از در شكر عبادت كند، و نيز بر اينكه در ماوراى اين زندگى ، روز بعثى هست ، كه در آن روز زنده مى شود و به خاطر اعمالش مجازات مى شود.

و لقد صدق عليهم ابليس ظنه فاتبعوه الا فريقا من المومنين

يعنى ابليس آرزو و پندار خود را درباره آنان محقق كرد و به كرسى نشاند، و يا معنايش اين است كه شيطان ظنى و پندارى كه درباره آنان داشت ، محقق يافت ، چون شيطان درباره تمامى ابناى بشر اين آرزو و اين پندار را دارد كه همگى آنان را گمراه كند، چون خودش گفته : (لاغوينهم اجمعين - همه ايشان را گمراه مى كنم )، و نيز گفته (و لاضلنهم ) و باز وعده داد كه (و لا تجد اكثرهم شاكرين - و اكثر آنان از شكرگزاران نباشند). (فاتبعوه الا فريقا من المومنين ) اين جمله بيان همان صدق ظن است .
و از اينجا معلوم مى شود كه ضمير جمع در كلمه (عليهم )، در اين جمله ، و همچنين در آيه بعدى ، به عموم مردم بر مى گردد، نه تنها به قوم سبا، هر چند كه آيه شريفه به خصوص آنان منطبق است .

و ما كان له عليهم من سلطان الا لنعلم من يومن بالاخره ممن هو منها فى شك

پيروى از شيطان اختيارى بوده و معيارى براى تميز مؤ من به آخرت از شاك در آن است
 از ظاهر سياق بر مى آيد كه مراد از اين آيه اين است كه شيطان ايشان را مجبور به گمراهى نكرد، كه به اجبار او را پيروى كنند تا در نتيجه معذور باشند، بلكه خود آنان به سوء اختيارشان شيطان را پيروى كردند، و اين خودشان بودند كه پيروى او را اختيار نموده ، او هم بر آنان مسلط گرديد، نه اينكه اول او بر ايشان مسلط شده ، و آنان به حكم اجبار پيرويش كرده باشند. همچنان كه در جاى ديگر فرموده : (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين ) و نيز از ابليس حكايت كرده كه در قيامت مى گويد: (و ما كان لى عليكم من سلطان الا ان دعوتكم فاستجبتم لى فلا تلومونى و لوموا انفسكم ).
و منشا پيرويشان از شيطان شكى است كه درباره مساله آخرت دارند، و آثارش كه همان پيروى شيطان است ظاهر مى شود. پس ‍ اينكه خداى تعالى به ابليس اجازه داد تا به اين مقدار، يعنى به مقدارى كه پاى جبر در كار نيايد، بر ابناى بشر مسلط شود، براى همين بود كه اهل شك از اهل ايمان متمايز و جدا شوند، و معلومشان شود چه كسى به روز جزا ايمان دارد، و چه كسى ندارد، و اين باعث سلب مسووليتشان در پيروى شيطان نمى شود، چون اگر پيروى كردند به اختيار خود كردند، نه به اجبار كسى .
پس اينكه كلمه (من ) بر سر سلطان آورد، و فرمود: (و ما كان له عليهم من سلطان ) براى اين است كه تمامى سلطانها را سلب كند. (الا لنعلم ) منظور از اين علم ، رفع جهل نيست ، كه بگويى در خدا محال است ، بلكه منظور متمايز كردن است و معنايش اين است كه : (اين كار را كرديم تا فلان و بهمان را از هم جدا كنيم ). (الا لنعلم من يومن بالاخره ممن هو منها فى شك ) - شاهد اين كه گفتيم جمله (نعلم ) به معناى (تمييز) است ، كلمه (ممن - از كسى كه ) مى باشد، چون اگر (نعلم ) به معناى علم متعارف بود، احتياج به اين كلمه نبود، و چون آورده معنايش اين است كه : (مگر آنكه مشخص و جدا كنيم ، كسى را كه ايمان به آخرت دارد، از كسى كه از آن در شك است ).
و اين جمله استثناء از سلطان ابليس بر بندگان ، و پيروى اختيارى آنان از وى است ، مى فرمايد: (ابليس بر بندگان سلطنت نداشته ، مگر سلطنت از طريق پيروى اختيارى )، چيزى كه هست ، مستثنى يعنى (سلطنت از طريق پيروى اختيارى ) از جمله برداشته شده ، و در جايش غرض حاصل از آن نهاده شده ، و آن (تمييز فلان از بهمان است ).
و اگر در آيه مورد بحث ايمان و شك هر دو مقيد به قيد آخرت شده ، براى اين است كه تنها جلوگير آدمى از نافرمانى خدا، و تنها وادارنده اش به اطاعت او، ايمان به آخرت است ، نه ايمان به خدا و رسول جداى از ايمان به آخرت ، همچنان كه خود خداى سبحان در جاى ديگر فرموده : (ان الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب ).
(و ربك على كل شى ء حفيظ) - يعنى خدا درباره هر چيزى علمى دارد كه معلومش به خاطر فراموشى و يا سهو و يا غير ذلك از دستش نمى رود، و فوت نمى شود، و اين تحذير و تهديدى است از كفران و معصيت ، و انذارى است براى اهل كفر و معصيت .
بحث روايتى (روايتى در باره مواهب خداوند به داوود و سليمان (عليه السلام ) وداستان قوم سباء)
 در كتاب كمال الدين به سند خود از هشام بن سالم ، از امام صادق (عليه السلام ) روايت كرده ، كه در ضمن حديثى كه راجع به داستان داوود (عليه السلام ) است ، فرموده : داوود روزى از خانه بيرون شد تا زبور بخواند، و آن جناب هر وقت زبور مى خواند هيچ كوهى و سنگى و مرغى نمى ماند، مگر آنكه او را پاسخ مى گفت ، و گفته او را دو باره تكرار مى كرد.
و در تفسير قمى در ذيل آيه شريفه (ان اعمل سابغات ) روايت كرده كه امام فرموده معنايش اين است كه به داوود گفتيم : زره بافى كن . (و قدر فى السرد) فرموده : يعنى ميخ ‌ها (سيم ها) ى آن را به يك اندازه ببر (تا وقتى حلقه اش مى كنى حلقه ها هم قد باشند)، (و لسليمن الريح غدوها شهر و رواحها شهر) فرمود: باد، تخت سليمان را حمل مى كرد، و آن را صبح تا مسافت يك ماه راه مى برد، و عصر نيز تا مسافت يك ماه .
و در كافى به سند خود از داوود بن حصين ، و نيز از ابان بن عثمان ، از فضل ابى العباس روايت كرده كه گفت : به ابى جعفر عرض ‍ كردم : منظور از تمثال در آيه (يعملون له ما يشاء من محاريب و تماثيل و جفان كالجواب ) چيست ؟ آيا مجسمه زنان و مردان است ؟ فرمود: نه ، منظور تماثيل مردان و زنان نيست ، بلكه تمثال درخت و امثال آن است .
و در همان كتاب از بعضى از علماى شيعه آمده كه او بدون ذكر سند از هشام بن حكم روايت كرده ، كه گفت : حضرت ابوالحسن موسى بن جعفر (عليه السلام ) به من فرمود: اى هشام ! خداوند اقليت بشر را مدح كرده ، كه فرموده : (و قليل من عبادى الشكور).
مؤ لف : اين معنا در عده اى روايات ديگر نيز آمده ، و با يكى از دو معنايى كه در تفسير آيه گفته شد منطبق است .
و در كتاب علل به سند خود از حضرت ابى جعفر (عليه السلام ) روايت كرده كه فرمود: سليمان بن داوود به جن دستور داد تا قبه اى از شيشه برايش بسازند، روزى در بينى كه در آن قبه تكيه به عصاى خود داده بود، و به لشكر جن خود تماشا مى كرد، كه چطور او را نگاه مى كنند، كه ناگهان نظرش از لشكريان به سويى ديگر افتاد، مردى را ديد كه در قبه اوست ، پرسيد: تو كيستى ؟ گفت : من آنم كه نه رشوه مى پذيرم ، و نه از ملوك پروايى دارم ، من ملك الموتم ، پس او را قبض روح كرد، در حالى كه همچنان سر پا ايستاده ، و تكيه به عصاى خود داشت ، و جن او را تماشا مى كردند.
آنگاه فرمود: يك سال تمام براى او كار كردند، به گمان اينكه او زنده است ، تا آنكه خداى عز و جل حشره موريانه را ماءمور كرد، تا عصاى او را خورد، همين كه سليمان به زمين افتاد، آن وقت جن فهميدند كه اگر غيب مى دانستند، يك سال تمام بيهوده در عذابى خوار كننده نمى ماندند، (تا آخر حديث ).
مؤ لف : در اينكه بعد از مرگ يك سال تكيه به عصا باقى ماند، روايات ديگرى از شيعه و سنى آمده است .
و در مجمع البيان در حديثى از فروه بن مسيك آمده ، كه گفت : از رسول خدا (صلى الله عليه و آله و سلم ) پرسيدم : سبا مرد بوده يا زن ؟ فرمود مردى از عرب بود كه ده فرزند داشت ، كه شش تن از آنان تيامن كردند، (يعنى در يمن سكونت نمودند)، و چهار تن ديگر تشاوم كردند، (يعنى در سرزمين شام منزل گزيدند)، اما آن شش نفر كه در يمن منزل كردند، ازد، كنده ، مذحج ، اشعرون ، انمار، و حمير بودند، در اين جا مردى پرسيد انمار چيست ؟ فرمود: قومى بودند كه خثعم و بجيله از ايشان اند، و اما آن چهارتنى كه در شام منزل گزيدند، عامله ، خدام ، لخم ، و غسان بودند.
مؤ لف : اين روايت را الدر المنثور هم از عده اى از صاحبان جوامع و سنن از آن جناب روايت كرده .
و در كافى به سند خود از سدير روايت كرده كه گفت : مردى از امام صادق (عليه السلام ) از اين كلام خداى عز و جل پرسيد كه مى فرمايد: (قالوا ربنا باعد بين اسفارنا و ظلموا انفسهم ...) حضرتش در پاسخ فرمود: اينان قومى بودند كه آباديهايى پشت سر هم داشتند، به طورى كه از اين آبادى ، آن آبادى را مى ديدند، نهرهاى روان ، و اموال فراوان داشتند، و نعمت هاى خداى عز و جل را كفران نموده ، عافيتى كه خدا به ايشان داده بود تغيير دادند، خدا هم نعمت هاى خود را تغيير داد، چون خدا نعمتى را كه به قومى مى دهد تغيير نمى دهد، تا آنكه خود آن قوم وضع خود را تغيير دهند، پس سيل عرم را به سويشان سرازير كرد، و آباديهايشان را از هم پاشاند، و ديارشان را ويران ساخت ، و اموالشان را از بين برد، و باغاتى را كه داشتند به دو سرزمين مبدل كرد، كه جز خوردنيهاى تلخ ، و بوته هاى اثل ، و مختصرى سدر، چيزى نداشت ، آن گاه خداى تعالى فرمود: (ذلك جزيناهم بما كفروا و هل نجازى الا الكفور).
مؤ لف : در عده اى روايات وارد شده كه آن قريه ها كه خدا بركت در آنها نهاده ، اهل بيت رسول خدايند (صلى الله عليه و آله و سلم ) و آن قريه ها كه پشت سر هم قرار دارند، واسطه هاى بين اهل بيت و مردمند، يعنى علمايى كه احاديث اهل بيت و غير از ايشان را در سينه خود حمل مى كنند، و اين روايات متعرض باطن قرآن است ، نه تفسير آن .
آيات 30-22 سوره سباء

قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذره فى السموات و لا فى الارض و ما لهم فيهما من شرك و ما له منهم من ظهير (22) و لا تنفع الشفاعه عنده الا لمن اذن له حتى اذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق و هو العلى الكبير (23) قل من يرزقكم من السموات و الارض قل الله و انا او اياكم لعلى هدى او فى ضلل مبين (24) قل لا تسئلون عما اجرمنا و لا نسل عماتعملون (25) قل يجمع بيننا ربنا ثم يفتح بيننا بالحق و هو الفتاح العليم (26) قل ارونى الذين الحقتم به شركاء كلا بل هو الله العزيز الحكيم (27) و ما ارسلناك الا كافه للناس بشيرا و نذيرا و لكن اكثر الناس لا يعلمون (28) و يقولون متى هذا الوعد ان كنتم صادقين (29) قل لكم ميعاد يوم لا تستاءخرون عنه ساعه و لا تستقدمون (30)

ترجمه آيات
بگو: آن خدايان را كه به جاى خدا معبود خود پنداشته ايد بخوانيد، (آن وقت خواهيد ديد كه ) مالك حتى يك ذره در همه آسمانها و زمين نيستند، و در هيچ چيز شريك خدا نبوده ، و احدى از آنها پشتيبان وى نيستند (22).
و نزد خدا شفاعت سودى ندارد، مگر از كسى كه به وى اجازه آن داده شود دلهايشان زايل شود، آن وقت مى پرسند: پروردگار شما چه گفت ؟ مى گويند: حق گفت ، و او بلند مرتبه و والاست (23).
بگو: چه كسى شما را از آسمانها و زمين روزى مى دهد؟ و خودت پاسخ بده : خدا، و بگو: من و يا شما بر طريق هدايت و يا در ضلالتى آشكاريم (24).
بگو: اگر ما مجرم باشيم شما مسوول جرم ما نيستيد، و اگر شما مجرم باشيد، ما از آنچه شما مى كنيد بازخواست نمى شويم (25).
بگو: پروردگار ما بين ما و شما جمع نموده ، سپس به حق در بين ما داورى مى كند، و او جدا كننده حق و باطل به دانايى است (26).
بگو به من نشان دهيد آن خدايان موهومى كه به خدا ملحق كرده و شركاى او پنداشتيد، ابدا، نمى توانيد نشان دهيد، بلكه خدا عزيز و حكيم است (27).
ما تو را نفرستاديم مگر براى اينكه از خطا و گناه بازشان دارى ، و نيز نويدبخش و بيم رسان باشى ، و ليكن بيشتر مردم نمى دانند (28).
و مى گويند: اين وعده چه وقت است اگر راست مى گوييد؟ (29).
بگو ميعاد شما روزى معين است ، كه نه ساعتى آن را مى توانيد تاخير بيندازيد، و نه جلو (30).
بيان آيات
اين آيات بيانگر مساله توحيد است ، و پيرامون آن احتجاج مى كند.
ابطال الوهيت آلهه مشركين با استدلال به اينكه آنها دعاى كسى را اجابت نمى كنند

قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذره ...

رسول گرامى خود (صلى الله عليه و آله و سلم ) را امر مى كند: باز بر ابطال الوهيت آلهه آنان احتجاج و استدلال كند. به اينكه اينها قدرت ندارند دعاى كسى را مستجاب كنند، و بنابراين معناى جمله (قل ادعوا الذين زعمتم من دون الله ) اين است كه به ايشان بگو: آن خدايانى را كه پنداشته ايد به جاى خدا معبود شمايند، بخوانيد. و بنابر اين ، دو مفعول كلمه (زعمتم ) حذف شده ، چون سياق بر آن دو دلالت داشته ، (و تقدير آن پنداشتيد آنها را كه معبود مى باشند) و منظور از خواندن آنها حاجت خواستن از آنها است .
و جمله (لا يملكون مثقال ذره فى السموات و لا فى الارض ) در جاى جواب قرار گرفته ، گويا شخصى پرسيده : اگر مشركين خدايان خود را بخوانند، چه مى شود؟ فرموده : هيچ حاجتى از ايشان را استجابت نمى كنند، چون مالك حتى سنگينى و وزن يك ذره در همه آسمانها و زمين نيستند، و اگر مالك بودند، به همان مقدار مى توانستند استجابت كنند، و ربوبيت و الوهيت تمام نمى شود، مگر به مالك بودن رب و اله حوائج آدمى را، بايد خود معبود و اله مالك حاجت آدمى باشد، تا آن را به آدمى بدهد، و تمليك آدمى كند، و به آدمى انعام كند، و در مقابل مستحق عبادت و شكر نعمت شود، و آدمى او را عبادت كند، تا اداى شكرش كرده باشد، و اما وقتى مالك كوچكترين حاجت آدمى نباشد، پس نه رب مى تواند باشد، و نه اله .
(و ما لهم فيهما من شرك ) - ملكى كه در جمله قبلى نفى شد، و فرمود: بتها مالك چيزى نيستند، ملك مطلق است ، كه بر همه موجودات منبسط و گسترده است ، و ملكى كه در جمله مورد بحث نفى شده ملك محدود و جزئى است ، كه گسترده بر بعضى موجودات است ، نه ملك كلى ، كه به دو قسم مشاع و مفروز تقسيم مى شود.
و ليكن مشركين ، عالم را ملك مشترك و مشاع بين خدا و ارباب خود نمى دانستند، بلكه مى گفتند: ملك هر ناحيه عالم مال يكى از خدايان است ، و اما خداى سبحان مالك مالك ها، و رب ارباب و آلهه است .
بنابراين واجب مى شود كه اين آلهه كه از نظر آنان مالك همه عالمند، بتوانند دعاى دعا كننده خود را مستجاب كنند، و از اينكه مى بينيم مستجاب نمى كنند، پس مى فهميم كه مالك نيستند، و در نتيجه ربوبيت و الوهيتى هم ندارند.
(و ما له منهم من ظهير) - به حكم جمله قبلى آلهه در آسمانها و زمين شركتى با خدا نداشتند، و به حكم اين جمله ، خدا از بين اين آلهه ، ياور و معينى ندارد، چون هيچ موردى فرض نمى شود كه خدا خودش به تنهايى از اداره آن عاجز بماند، و از همه آلهه يا از بعضى از آنها كمك و يارى بخواهد، چون اگر آلهه به اين مقدار هم در عالم موثر بودند، كه خدا را در تدبير يارى كنند، باز مى توانستند دعاى دعا كننده خود را در امورى كه ياورند مستجاب كنند، و چون مى بينيم به هيچ وجه نمى توانند دعاى خواننده خود را مستجاب كنند، مى فهميم كه نه تنها مالك نيستند، بلكه كمك كار خدا هم نيستند.
پس از آنچه تاكنون گفته شد معلوم شد كه : احتجاج آيه بر نفى مالك از راه مستجاب نكردن دعاى دعا كنندگان در همه صورتهاى سه گانه جريان دارد، يعنى صورتى كه آلهه خود مالك آسمانها و زمين باشند، و ملكشان مطلق باشد، و صورتى كه در مالكيت آسمانها و زمين با خدا شريك باشند، يعنى ملكشان مطلق نباشد، و صورتى كه اصلا مالك نباشند، ولى ظهير و ياور خدا باشند. مشرك درباره آلهه خود هر يك از اين سه صورت را قائل باشد، آيه شريفه آن را ابطال مى كند.
توضيح معناى اينكه فرمود: (و لا تنفع الشفاعة عنده الا لمن اذن له )

و لا تنفع الشفاعه عنده الا لمن اذن له

مشركين درباره آلهه خود قائل به شفاعت بودند، همچنان كه خداى تعالى عقيده آنان را در آيه (هولاء شفعاونا عندالله ) حكايت نموده است ، و منظورشان از شفاعت ، شفاعت در روز قيامت كه قرآن آن را اثبات كرده ، نبوده ، چون به طور كلى مشرك اعتقاد به قيامت ندارد، بلكه مراد آنان شفاعت آلهه در دنيا بوده ، كه براى بر آورده شدن حوائج دنيايى ، پرستندگان خود را نزد خدا شفاعت مى كردند، و به اين وسيله سعادت دنيايى آنان را تامين ، و اصلاح امورشان مى كردند.
آيه شريفه اين را نيز باطل نموده ، مى فرمايد: آلهه ، مخلوق و مملوك خدايند. آن هم مملوك از هر جهت . پس از پيش خود مالك شفاعتى نيستند، و چنين نيست كه در اين اثر مستقل از خدا باشند، مگر آنكه خدا چنين اجازه اى به آنها داده باشد، و چنين قدرتى را تمليك آنها كرده باشد. پس اصل شفاعت آلهه به فرضى هم كه شفاعت داشته باشند با اذن خدا است .
(الا لمن اذن له ) - احتمال دارد حرف (لام ) در كلمه (لمن ) لام ملك باشد، و مراد از (من اذن له ) ملائكه باشد، و معنى اين باشد كه : شفاعت فايده اى ندارد، مگر آنكه خداوند شفاعت را به شافع داده باشد، و به اذن او شفاعت كند. احتمال هم دارد لام مزبور لام تعليل باشد، و آن وقت مراد از (من اذن له ) صاحب حاجت بوده ، و معنا چنين باشد: (شفاعت سودى نمى دهد، مگر براى آن صاحب حاجتى كه خدا به شافع اجازه شفاعت در كار آنان داده باشد). در تفسير كشاف گفته : اين احتمال يعنى احتمال دوم وجه لطيفى است ، و آيه را بايد همينطور معنا كرد.
از نظر ما نيز همين احتمال متعين است ، براى اينكه ملائكه - به طورى كه از كلام خداى تعالى بر مى آيد - واسطه هايى هستند براى انفاذ و اجراى اوامر الهى ، چون مى فرمايد: (لا يسبقونه بالقول و هم بامره يعملون ) و نيز مى فرمايد: (جاعل الملائكه رسلا اولى اجنحه ) و وساطت نامبرده خود نوعى از شفاعت است ، كه بيانش در جلد اول اين كتاب گذشت .
و بنابراين ملائكه همه شان شفيع هستند، اما نه در هر امرى ، و براى هر كسى ، بلكه در امورى كه خدا اجازه داده باشد، و براى كسانى كه باز خدا اجازه داده باشد، بنابر اين اگر در آيه مورد بحث شفاعت را جز در صورت اذن نفى كرده ، اين نفى ، با شفاعت صاحبان حاجت مناسب است ، نه با شفيعان چون گفتيم شفيعان هميشه شفيع هستند، و هيچ وقت خالى از شفاعت نيستند، اين صاحبان حاجتند كه گاهى شفيعان اجازه شفاعت در حاجت آنان پيدا مى كنند، و گاهى پيدا نمى كنند، پس آيه مورد بحث در معناى آيه (و لا يشفعون الا لمن ارتضى ) است ، نه در معناى آيه : (ما من شفيع الا من بعد اذنه ).
حكايت تذلل و خشيت ملائكه در مقابل خداوند

حتى اذا فزع عن قلوبهم قالوا ما ذا قال ربكم قالوا الحق و هو العلى الكبير

كلمه (فزع ) ماضى مجهول از تفزيع است ، و تفزيع به معناى از بين بردن فزع ، و وحشت از دلهاست ، و ضميرهاى جمع كه در آيه است - به طورى كه از سياق بر مى آيد - به شفعاء، يعنى ملائكه بر مى گردد.
و لازمه جمله (حتى اذا فزع عن قلوبهم ) - با در نظر داشتن اينكه نتيجه و غايت است - اين است كه : چيزى در بين باشد كه غايت و آخرش تفزيع قلوب و راحت شدن دلها باشد، و آن اين است كه دلها دچار فزع و اضطرابى ممتد، در انتظار امر خداى سبحان باشد، تا وقتى كه با صدور امر خدا فزع دلها تمام شود.
بنابراين آيه مورد بحث در معناى آيه (و لله يسجد... و الملائكه و هم لا يستكبرون يخافون ربهم من فوقهم و يفعلون ما يومرون ) خواهد بود، چون هم آيه مورد بحث و هم آيه سوره نحل هر دو براى ملائكه اثبات ترس و فزع مى كنند.
و فزع به معناى تاثر و انقباض دل از ترس است ، و مراد از سجده شان ، سجده تذلل و ترسى است كه از پروردگار و مافوق خود دارند.
از همين جا روشن مى شود، كه مراد از فزع ملائكه ، و برطرف شدن آن از ايشان ، تذلل و احساس حقارتى است كه دلهايشان را پر كرده ، چون كه خود را اسباب و شفعاء، و وسيله اجراى امر الهى مى دانند، و همواره دل واپسى اين را دارند كه اوامر الهى بر طبق آنچه صادر شده ، و خواسته ، عملى بشود، و بر طرف شدن فزع ملائكه به اين است كه اوامر الهى را تحويل گرفته ، و مشغول انجام آن بشوند، به طورى كه از سراپاى وجودشان چيزى جز انجام امر خدا ظهور نكند، و بين خدا و انجام خواسته هايش ، چيزى جز امرش واسطه نشده باشد، (دقت بفرماييد).
و اگر فزع و تفزيع را به دلهاى آنان نسبت داده ، براى اين است كه دلالت كند بر اينكه آن چنان از خود بى خود، و از هر چيز ديگرى منصرف هستند، كه غير از پروردگارشان به هيچ چيز ديگر توجه ندارند، و اين بى توجهى همچنان ادامه دارد، تا وقتى كه فزع دلشان به امر الهى برطرف شود، كه البته بدون درنگ و بلافاصله برطرف مى شود، و تخلف پذير هم نيست ، چون امر الهى تعطيل و تاخير نمى پذيرد، همچنان كه فرموده : (انما امره اذا اراد شيئا ان يقول له كن فيكون ) پس نظر به اين معنا از آيه شريفه استفاده مى شود، كه ملائكه همچنان در فزع هستند، تا با صدور امر الهى فزعشان زايل شود.
بيان اختلاف مراتب ملائكه و مقامات متفاوت آنها
 (قالوا ما ذا قال ربكم قالوا الحق ) - اين جمله دلالت دارد بر اينكه ملائكه طوائفى مختلف و بسيارند، كه بعضى از بعضى ديگر از امر الهى بعد از صدور آن و بعد از آنكه فزع از دلهاى پرسش كنندگان زايل شده باشد، مى پرسند كه چه فرموده . و اگر طوائف مختلف نبوده باشند بعد از صدور امر الهى ، و زايل شدن فزع از دلها، بايد همه آن امر را فهميده باشند، نه اينكه طايفه اى از طائفه ديگر بپرسد، كه خداى تعالى چه فرمود؟
از اين جا معلوم مى شود كه زايل شدن فزع از دلها، و نزول امر الهى ، نسبت به بعضى جلوتر انجام مى شود، تا بعضى ديگر، و به همين جهت است آنهايى كه بعدا آرامش قلبى پيدا مى كنند، از آنهايى كه قبلا آرامش پيدا كرده اند، مى پرسند: امر الهى چه بود، چون طبق قاعده بايد مسوول قبل از سائل اطلاع پيدا كرده باشد.
پس معلوم مى شود همان طور كه گفتيم ملائكه مراتب مختلف ، و مقامات متفاوتى دارند، بعضى مافوق بعضى ديگرند، آنها كه در مرتبه پايين ترند، امر الهى را از آنها كه عالى ترند دريافت مى كنند، البته بدون فاصله ، و بدون تخلف ، و اين خود اطاعت طبقه پايين از طبقه بالا است ، همچنان كه از دقت در آيه (و ما منا الا له مقام معلوم )، و آيه (ذى قوه عند ذى العرش مكين مطاع ثم امين ) كه در وصف روح الامين است ، اين اختلاف مراتب استفاده مى شود.
پس در بين ملائكه ، بعضى مطاعند، و بعضى مطيعند، البته اطاعت مافوق اطاعت خداى سبحان است ، چون مافوق ايشان شانى و وظيفه اى جز رساندن امر الهى به مطيع و مادون خود ندارد، پس اطاعت مادون از مافوق ، در حقيقت همان اطاعت خدا است .
ممكن است اين اختلاف مراتب از توصيف قول ، به حق نيز استفاده شود، چون مى پرسند: (پروردگار شما چه گفت ؟ مى گويند حق گفت ) يعنى چيزى گفت كه ثابت است ، و براى بطلان و تبديل راهى به سوى آن نيست .
و چقدر لطيف است ختم شدن آيه به جمله (و هو العلى الكبير)، چون مى رساند كه ملائكه مكرمين ، و آنهايى كه مافوق ساير ملائكه هستند، جز تلقى و دريافت سخن حق از خدا، و امتثال و اطاعت وى ، كارى و پستى ندارند، زيرا هر چند مافوق ديگرانند، اما آن مافوقى كه خود اين ملائكه نيز مادون اويند، و آن كبيرى كه همه چيز در برابرش صغير است ، تنها و تنها خدا است .
پس از آيه كريمه مورد بحث ، اين معنا به دست آمد كه : ملائكه در دلهايشان دچار پريشانى و فزعند، و در ذاتشان آنچنان تذلل و خضوع هست ، كه جز از پروردگارشان از هر چيز ديگر در غفلتند، تنها يادى كه در دلهاى آنان است ، ياد خدا است ، و تنها كارى كه مى كنند، پروانه وار چرخيدن در پيرامون ساحت عظمت و كبريايى اوست و تنها انتظارى كه دارند، صدور اوامر الهى است ، و اين فزع دلهايشان همچنان هست ، تا اينكه با صدور امرى از ناحيه خدا، فزع دلهايشان زايل شود، و نيز اين معنا به دست آمد كه : ملائكه طوائف مختلف ، و داراى مقامات متفاوت هستند، بعضى بالاتر، و بعضى پايين ترند، و هر طبقه اى واسطه رساندن امر خدا به مادون خويش است .
پس ملائكه با اينكه شفعاء و اسبابى هستند كه هر يك وساطت بين دو طبقه مافوق و مادون را دارند، در عين حال شفاعت و وساطت در هيچ حادثى از حوادث خلق و تدبير نمى كنند، مگر به اذن خاص از پروردگارشان نخست امر نازل از پروردگارشان را دريافت مى كنند، و سپس آن حادث را پديد مى آورند، نه اينكه خود در امرى از امور، و حادثى از حوادث مستقل از پروردگارشان باشند، و يا استبداد در راى داشته باشند، و كسى كه وضعش چنين باشد، جز اطاعت پروردگارش چيزى ديگر نمى داند، و نمى فهمد، آن وقت چگونه خودش ربى و معبودى مستقل مى شود؟! چطور ممكن است عطاء و منعى به دلخواه خود داشته باشد؟!
اقوال ديگر در تفسير و بيان مراد اين آيه شريفه
در تفسير اين آيه اقوال ديگرى نيز هست .
اول اينكه ضمير در (قلوبهم ) و در (قالوا) ى دومى به مشركين بر مى گردد، نه به ملائكه ، و ضمير (قالوا) ى اول ، به ملائكه بر گردد، و معنا چنين باشد: تا آنكه فزع از قلوب مشركين زايل شود، آن وقت ملائكه به ايشان مى گويند: پروردگارتان چه گفت ؟ مشركين در پاسخ به ملائكه مى گويند: هر چه گفت حق بود، و خلاصه اعتراف مى كنند كه اوامر خدا در دنيا همه حق بود، و ما به ناحق آن را انكار مى كرديم .
دوم اينكه ضمير در (قلوبهم ) به ملائكه برگردد، و مراد اين باشد كه : ملائكه موكل بر اعمال بندگان ، وقتى اعمال را به آسمان مى برند، غوغا و سر و صدايى دارند، ملائكه ديگر دچار فزع مى شوند، كه نكند قيامت به پا شده ، از شدت فزع به سجده مى افتند، تا آنكه فزع از دلهايشان زايل شود، و بفهمند كه قيامت قيام نكرده ، آن وقت از آورندگان اعمال مى پرسند: پروردگارتان چه گفت ؟ مى گويند: حق گفت .
سوم اينكه خداى تعالى وقتى رسول گرامى خود (صلى الله عليه و آله و سلم ) را بعد از فترت تا زمان مسيح مبعوث كرد، جبرئيل را براى آوردن وحى نازل كرد، و اين اولين بار بود كه بعد از چند صد سال گذشتن از زمان مسيح (عليه السلام ) جبرئيل به زمين نازل مى شد، لذا ملائكه خيال كردند كه مقدمات قيام قيامت فرا رسيده ، دچار فزع شدند، ناگزير جبرئيل به هر آسمانى كه مى رسيد، با گزارش آنچه واقع شده ، فزع از دلهاى ملائكه زايل مى كرد، و ملائكه آن آسمان سرها بلند كرده ، به يكديگر مى گفتند: پروردگارتان چه امرى پديد آورده ، مى گفتند: حق ، يعنى وحى .
چهارم اينكه ضمير مزبور به ملائكه برگردد، و مراد اين باشد، كه : خداى سبحان وقتى به بعضى از ملائكه وحى مى فرستاد، آن ملك از شنيدن وحى دچار فزع مى شد، و بى اختيار فرياد مى كرد، و از عظمت آن آيت به سجده مى افتاد، و چون فزع از دلها مى رفت ، ملائكه از اين ملك مى پرسيدند: خدا چه چيز وحى كرده ؟ مى گفت حق را وحى كرده ، و يا از يكديگر مى پرسيدند: خدا چه وحى كرده ، و مى فهميدند آنچه وحى كرده مربوط به انسانها، و ساكنان زمين است ، و مربوط به ايشان نيست .
ولى خواننده عزيز بعد از تدبر و دقت در آيه شريفه ، و بيانى كه ما در تفسير آن گفتيم ، به خوبى به ضعف اين اقوال متوجه مى شود. و مى داند كه هيچ يك از آنها هر چند كه در جاى خود صحيح باشد، نمى تواند تفسير آيه باشد.
احتجاج ديگرى عليه مشركين با پرسش از خود مشركين درباره روزى دهنده آنان
(قل من يرزقكم من السموات و الارض قل الله ...)
اين آيه احتجاج ديگرى است عليه مشركين ، از ناحيه رزق ، كه ملاك عمده بت پرستى ايشان است ، چون مشركين در پرستش بت ، اين مستمسك را براى خود درست كرده بودند، كه پرستش بت ، مايه خوشنودى آلهه است ، و وقتى از ما راضى شدند، رزق ما را توسعه مى دهند، و در نتيجه سعادتمند مى شويم ، لذا رسول گرامى خود را دستور مى دهد از ايشان بپرسد: چه كسى از آسمان و زمين رزق ايشان را فراهم مى كند؟ و خودش از اين سوال پاسخ دهد: خداى سبحان رزق مى دهد، چون رزق خودش مخلوقى از مخلوقات خدا است ، و در نظر خود مشركين هم جز خدا كسى خالق نيست ، چيزى كه هست مشركين از اعتراف به اين معتقد خود استنكاف مى ورزيدند، با اينكه در دل به آن ايمان داشتند، به همين جهت بود كه خداى سبحان دستور داد رسول خدا (صلى الله عليه و آله و سلم ) از طرف ايشان پاسخ دهد. پس فرمود: (قل الله - بگو خدا).


(و انا او اياكم لعلى هدى اوفى ضلال مبين ) - اين جمله تتمه كلامى است كه رسول خدا (صلى الله عليه و آله و سلم ) ماءمور شده بعد از القاى حجت و وضوح حق در مساله الوهيت آن را با مشركين در ميان بگذارد، و اساس اين كلام مبنى بر انصاف خواستن از خصم است ، و مفادش اين است كه هر سخنى و اعتقادى يكى از دو حال را ممكن است داشته باشد: يا هدايت باشد و يا ضلالت ، و ديگر شق سوم ندارد، نه نفيا، و نه اثباتا، نه ممكن است سخنى هيچ يك از آن دو نباشد، و نه ممكن است هر دو باشد. و ما و شما كه دو اعتقاد مختلف داريم ، ممكن نيست هر دوى ما در هدايت ، و يا هر دو در ضلالت باشيم ، و ناچار يكى از ما سخنش هدايت ، و از ديگرى ضلالت است ، حالا يا سخن و اعتقاد ما هدايت ، و از شما ضلالت است ، و يا بعكس ، از شما هدايت و از ما ضلالت است ، حالا خودتان با نظر انصاف بنگريد، آيا اين حجتى كه من عليه شما اقامه كردم حق است ؟ يا حجت شما، آن وقت خودتان گمراه را از راه يافته تشخيص دهيد، و اذعان كنيد كدام يك از ما محق و كدام مبطليم .
در اينجا سوالى است ، و آن اين است كه چرا در دو جمله (على هدى ) و (فى ضلال ) تعبير مختلف شد، در اولى با كلمه (على )، و در دومى كلمه (فى ) آمد، با اينكه مى توانست در هر دو بفرمايد: (لعلى هدى او على ضلال )؟ بعضى در پاسخ اين سوال گفته اند: اختلاف تعبير براى اشاره به اين نكته بوده كه مهتدى و راه يافته مثل كسى مى ماند كه بر بالاى مناره قرار دارد، و راه و پايانش را مى بيند، و مى بيند كه راه به سعادت او منتهى مى شود، لذا فرمود: (لعلى هدى - بر بالاى هدايت است )، ولى گمراه از آنجا كه فرو رفته در ظلمت است ، حتى جاى پاى خود را نمى بيند، كه كجا قدم بگذارد، تا چه رسد به اينكه منتهى اليه راه خود را ببيند، و بفهمد كه چه وظيفه اى دارد، لذا در طرف ضلالت فرمود: (او فى ضلال ).

قل لا تسئلون عما اجرمنا و لا نسئل عما تعملون

يعنى عمل و مخصوصا عمل شر و جرم از عامل خود به ديگرى جاوز نمى كند، و عمل زشت كسى و بالش به غير او نمى رسد. پس ‍ غير او كسى از آن باز خواست نمى شود، و بنابر اين ، نه شما مسوول جرم ماييد، و نه ما مسوول كارهاى شماييم ، بلكه خود شما مسوول كار خويشيد.
اين جمله مقدمه و زمينه است براى آيه بعدى كه متعرض مساله جمع و فتح است ، چون دو طايفه وقتى از نظر عمل با هم مختلف شدند، يكى عمل خير كرد، ديگرى شر، واجب است كه بين آنان فتحى پديد آيد، يعنى اين دو طايفه از هم متمايز شوند، تا جزاى عمل هر طايفه به خود او برگردد، چه خير و چه شر، چه سعادت و شقاوت ، و آن كسى كه چنين فتحى پديد مى آورد، پروردگار متعال است .
و اگر در آيه شريفه از عمل خود تعبير به جرم ، و از عمل مشركين تعبير به عمل كرد، و هر دو را جرم نخواند، و نفرمود: (عما اجرمنا و عما تجرمون ) براى اين است كه در مناظره رعايت ادب را كرده باشد.
روز قيامت روز جمع و فتح است

قل يجمع بيننا ربنا ثم يفتح بيننا بالحق و هو الفتاح العليم

از آنجايى كه واجب است جزاى عمل هر كسى از نيكوكاران و بدكاران به خود او برگردد، و لازمه اين قاعده آن است كه نخست هر دو طايفه يك جا جمع شده ، و سپس بين آنان جدايى بيفتد، و هر يك در يكسو قرار گيرند، ناگزير اين كار جز از كسى كه مدبر امور انسانهاست ، بر نمى آيد، و او پروردگار متعال است ، لذا در اين آيه به رسول خود دستور مى دهد به ايشان تذكر دهد كه : آن كسى كه بين ما و شما جمع نموده ، سپس محق را در يكسو، و مبطل را در سويى ديگر قرار مى دهد، خدا است ، پس همو رب هر دو طايفه است ، و هر يك ربى جداگانه ندارند، و او است كه فتاح عليم است . فتاح است ، چون با خلقت و تدبير، هر چيزى را از ماسواى آن جدا مى كند، همچنان كه فرموده : (ان السموات و الارض كانتا رتقا ففتقناهما) و هم عليم است ، چون داناى به هر چيز است .
پس آيه مورد بحث دو چيز را اثبات مى كند، يكى بعث و قيامت را، تا همه يك جا جمع شده ، سپس هر طايفه اى در صفى جداگانه قرار گيرند، نيكوكاران در صفى و بدكاران در صفى ديگر، و دوم انحصار اين جدا سازى براى خداى تعالى ، و اين را از راه انحصار ربوبيت براى او اثبات مى كند و از اين طريق ربوبيت ارباب مشركين را ابطال مى نمايد.
كلمه (فتاح ) يكى از اسماء حسناى خدا است ، و (فتح ) به معناى فاصله و جدايى انداختن بين دو چيز است ، به منظور اثرى كه بر اين جدايى مترتب مى شود، مثلا فتح باب ، براى داخل شدن به اين است كه بين دو لنگه در جدايى بيندازيم ، تا هر يك از ديگرى جدا شده ، و ما داخل خانه بشويم ، و همچنين فتح بين دو چيز، جدايى انداختن بين آن دو است ، تا از هم متمايز شوند، هم به ذات ، و هم به صفات و هم به افعال .
احتجاح ديگر: خدايان خود را به من نشان بدهيد...

قل ارونى الذين الحقتم به شركاء كلا بل هو الله العزيز الحكيم

در اين آيه دستورى ديگر به رسول گرامى اش (صلى الله عليه و آله و سلم ) مى دهد، و آن اين است كه از مشركين بپرسد و بخواهد خدايان خود را به وى نشان دهند تا آن جناب ببيند، آيا آن صفاتى كه واجب است در يك خدا و معبود باشد، در خدايان ايشان هست يا نه ؟ مثلا آيا استقلال در حيات دارند؟ و آيا علم و قدرت و سمع و بصر دارند؟ يا خير، و معناى آيه اين است كه : به ايشان بگو: به من نشان دهيد آن خدايانى كه ملحق به خدا كرديد، و شريك او پنداشتيد.
آنگاه خودش اين تقاضا را رد نموده ، و فرموده : (كلا - نه ) بتها شركاى خدا نيستند، چون مشركين يا بتها را به عنوان معبود خود به وى نشان مى دهند كه يك مشت سنگ و چوب ، و خالى از حيات و علم و قدرتند، و يا ارباب آن بتها را كه ملائكه ، و غير از ملائكه مى باشد نشان مى دهند، و مى گويند: ما ملائكه را مى پرستيم ، و بتها عنوان تماثيلى از آن ارباب دارند، كه در اين صورت هر چند خدايان ايشان خالى از حيات و علم و قدرت نيستند، و ليكن هر چه از صفات كمال دارند، خداى سبحان به ايشان افاضه فرموده ، و خودشان در داشتن آن صفات ، استقلال ندارند، و حتى در كارهايشان كه اثر آن صفات است ، مستقل نيستند، و با اين حال ديگر آن استقلال در تدبير كه براى ارباب خود ادعا مى كنند كجا است ! پس وجود واجبى با كمال بى منتهايش مانع از آن است كه يكى از مخلوقاتش در يكى از صفاتش با او شريك شود.
مگر آنكه بگويند: خداى تعالى آن آلهه را در بعضى از شوون خدايى يعنى در تدبير خلق شركت داده نه اينكه خودشان صلاحيت ذاتى داشته باشند، و اينهم با حكمت خداى تعالى منافات دارد.
و به همين جهت در جمله (بل هو الله العزيز الحكيم ) به اين جواب پاسخ داده ، و به اين حجت اشاره فرموده ، چون عزت خدا عبارت است از منيع بودن جانب او، از اينكه متجاوزى به حريم كمال او تجاوز كند، بى انتها است ، و به هيچ حدى محدود نيست ، و اين عزت مانع از آن است كه كسى يا چيزى شريك در صفات كمال او از قبيل ربوبيت و الوهيت ذاتى ، بشود. پس كلمه (عزيز) شركت شريك را كه ناشى از صلاحيت ذاتى او باشد نفى مى كند، و اما اينكه كسى بدون صلاحيت ذاتى ، بلكه به تمليك خدا شريك خدا شود، اين هم از آنجايى كه مستلزم اراده گزافى است ، منافى با حكمت خدا است ، و كلمه حكيم آن را نفى مى كند.
با اين بيان روشن شد كه آيه شريفه متضمن برهان و حجتى قاطع است . پس سزاوار است كه در آن دقت بيشترى بفرماييد.

و ما ارسلناك الا كافه للناس بشيرا و نذيرا و لكن اكثر الناس لا يعلمون

معناى آيه : (و ما ارسلنا الا كافة للناس ...)
 راغب در مفردات مى گويد: كلمه (كف ) به معناى دست آدمى يعنى آن عضوى است كه با آن دفع مى كند و مى گيرد، و (كففته ) معنايش اين است كه من مچ او را گرفتم ، وهم به اين معنا است كه من با دست خود او را دفع كردم ، و متعارف شده كه دفع را به هر وسيله كه باشد، هر چند با غير كف باشد كف مى گويند حتى به كسى هم كه نابينا شده مكفوف مى گويند، و در قرآن كريم آمده كه : (و ما ارسلناك الا كافه للناس ) يعنى من تو را نفرستاده ام مگر براى اينكه جلوگير مردم از گناه باشى ، كه البته در اين آيه حرف (تاء) در آخر (كافه ) تاى مبالغه است ، نظير تايى كه در آخر كلمات راويه ، و علامه ، و نسابه ، در مى آيد.
مويد گفتار وى اين است كه در آيه شريفه رسول خدا (صلى الله عليه و آله و سلم ) را به دو صفت بشير و نذير توصيف فرموده ، و در نتيجه اين دو كلمه دو حالند، كه صفت (كافه ) را بيان مى كنند.
و چه بسا گفته شده كه : تقدير آيه (و ما ارسلناك الا ارساله كافه للناس ) بوده يعنى ما تو را ارسال نكرديم مگر ارسالى كه براى كافه مردم باشد، ولى اين تفسير خالى از بعد نيست ، و بيهوده خود را به زحمت افكندن است .
و اما اينكه كافه به معناى همگى و حال از كلمه (ناس ) باشد، و معنا اين باشد كه ما تو را نفرستاديم مگر براى همگى مردم ، صحيح نيست ، چون علماى ادب جايز نمى دانند حال از صاحب حال آنهم صاحب حالى كه مجرور است مقدم بيفتد.
تقرير برهانى كه با بيان عموميت رسالت پيامبر (صلى الله عليه و آله و سلم )بر توحيد و نفى الهه و شركاء متضممن است
و بدان كه منطوق آيه هر چند درباره مساله نبوت است ، و در حقيقت از آيات قبل كه راجع به توحيد بود منتقل به مساله نبوت شده است ، و ليكن مدلول آن حجتى ديگر بر مساله توحيد است ، چون رسالت از لوازم ربوبيت است ، كه شانش تدبير امور مردم در طريق سعادتشان ، و مسيرشان به سوى غايات وجودشان مى باشد.
پس عموميت رسالت خاتم المرسلين ، كه رسول اوست ، نه رسول غير از او خود دليل است بر اينكه ربوبيت نيز منحصر در اوست ، چون اگر غير از او ربى ديگر بود، او هم به مقتضاى ربوبيتش رسولى مى فرستاد، و ديگر رسالت رسول خدا (صلى الله عليه و آله و سلم ) عمومى و براى همه نمى بود، و مردم با بودن او محتاج به رسول ديگر مى شدند كه از ناحيه آن رب ديگر بيايد، و اين همان معنايى است كه على (عليه السلام ) - به طورى كه روايت شده - بدان اشاره نموده ، و فرموده : (اگر براى پروردگار تو شريكى مى بود، رسولان آن شريك نيز براى رساندن پيامهايش نزد شما مى آمدند).
مويد اين معنا جمله اى است كه در ذيل آيه آمده ، و فرموده : (و لكن اكثر الناس لا يعلمون )، چون اگر معناى آيه تنها همان بود كه راغب در معناى كلمه (كافه ) گفت چيزى نبود كه اكثر مردم آن را نفهمند، ولى دلالت انحصار رسالت در رسول خدا (صلى الله عليه و آله و سلم ) بر انحصار ربوبيت در خداى عز اسمه ، چيزى است كه اكثر مردم آن را نمى فهمند.
بنابراين مفاد آيه اين مى شود: مشركين نمى توانند شريكى براى خدا نشان دهند، در حالى كه ما تو را نفرستاديم مگر بازدارنده جميع مردم ، در حالى كه بشير و نذير باشى و اگر براى مشركين خدايانى ديگر بود، ما نمى توانستيم تو را به سوى همه مردم بفرستيم ، با اينكه عده اى بسيار از ايشان بندگان خدايى ديگرند - و خدا داناتر است -.

و يقولون متى هذا الوعد ان كنتم صادقين

در اين جمله از وقت جمع و فتح ، يعنى قيامت سوال شده ، و بنابراين آيه مورد بحث متصل است به آيه ما قبل ، كه مى فرمود: (قل يجمع بيننا ربنا...)، و اين خود يكى از شواهدى است بر معنايى كه ما براى آيه و (ما ارسلناك الا كافه للناس ) كرديم ، چون اگر معنا غير از آن بود كه ما گفتيم ، آيه مورد بحث و آيه بعدى اش دو تا جمله متعرضه مى شدند، كه بين آيه : (و ما ارسلناك ) و آيات بعد كه متعرض مساله نبوتند فاصله شده اند.

قل لكم ميعاد يوم لايستاخرون عنه ساعه و لا تستقدمون

دستورى است از خداى تعالى به رسول گرامى اش ، به اينكه پاسخشان دهد به اينكه : ميعادى حتمى و معين دارند، كه ممكن نيست تخلف بپذيرد، بلكه قطعا واقع خواهد شد، به اين معنا كه خدا به آمدن آن وعده اى داده كه خلف آن نمى كند، چيزى كه هست وقت وقوع آن پوشيده است ، و كسى جز خود او از آن خبر ندارد.
و اينكه بعضى مفسرين گفته اند: مراد از ميعاد، روز مرگ است ، صحيح نيست ، چون مشركين از روز مرگ سوال نكرده بودند، زيرا قبلا هم وعده مرگ به ايشان نداده بود، تا بپرسند روز مرگ چه روزى است ، بلكه وعده جمع و فتح داده بود، كه از خصائص معاد است ، نه روز مرگ .
بحث روايتى (چند روايت در ذيل آيه : (حتى اذا فزع عن قلوبهم ...) و آيه : (و ماارسلناك الا كافة للناس )
 در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) در ذيل آيه (حتى اذا فزع عن قلوبهم قالوا ما ذا قال ربكم قالوا الحق و هو العلى الكبير) آمده كه : فرمود چون اهل آسمانها از روز بعثت عيسى بن مريم تا روز بعثت محمد بن عبد الله (صلى الله عليه و آله و سلم ) هيچ وحيى نشنيده بودند، همين كه خداى تعالى جبرئيل را به سوى محمد (صلى الله عليه و آله و سلم ) فرستاد، اهل آسمانها صوت وحى را شنيدند، كه چون افتادن آهن بر روى سنگى صاف و محكم صدا كرد، پس همه تكان خوردند.
و همين كه از وحى فارغ شد جبرئيل نازل شد، به اهل هر آسمانى برخورد، پريشانى و فزع از دل هاى اهل آن آسمان زايل گشت ، آن وقت به خود آمده ، از يكديگر پرسيدند: پروردگارتان چه مى گفت ؟ و در پاسخ گفتند: خدا حق را گفت ، و او على و كبير است .
مؤ لف : نظير اين روايت از طرق اهل سنت نقل شده كه بعضى از آنها سندش تا رسول خدا (صلى الله عليه و آله و سلم ) هست ، و بعضى ديگر سندش موقوف است ، و همه اش ذكر نشده ، و به هر حال كلام رسول خدا (صلى الله عليه و آله و سلم ) مصداقى از مصاديق آيه است ، ولى به هيچ وجه صلاحيت براى تفسير آن ندارد.
و در الدر المنثور از ابن مردويه ، از ابن عباس و در مجمع البيان از ابن عباس ، از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند كه فرمود: به من پنج چيز داده اند، كه به احدى از انبياى قبل از من ندادند، اول اينكه من مبعوث شده ام به كافه مردم ، چه سرخ پوست ، و چه سياه پوست ، و اما ساير انبياء هر يك مبعوث مى شد به قوم خودش دوم اينكه خداى تعالى مرا به وسيله رعب و وحشت يارى فرمود، دشمن من از مسافت يك ماه راه از من مرعوب مى شود، سوم اينكه غنيمت براى من حلال شد، چهارم اينكه تمام روى زمين برايم مسجد و هم طهور شد، پنجم اينكه به من شفاعت دادند، و من آن را براى متم در روز قيامت ذخيره كرده ام ، و امتم ان شاء الله اگر چيزى را شريك خدا نسازد، بدان نائل مى شود.
مؤ لف : اين معنا از ابن منذر، از ابى هريره ، از رسول خدا (صلى الله عليه و آله و سلم ) نيز روايت شده .
ليكن روايت مزبور معارض است با روايات بسيارى كه مى گويند: نوح (عليه السلام ) نيز مبعوث بود براى رسالت به سوى تمام بشر، كه در بعضى از آن روايات نام ابراهيم (عليه السلام ) و در بعضى ديگر همه انبياى اولوا العزم نيز برده شده .
و از سوى ديگر اينكه شفاعت را يكى از خصائص رسول خدا (صلى الله عليه و آله و سلم ) دانست ، مخالف است با روايات زيادى كه براى ساير انبياء هم شفاعت را اثبات مى كند، خداى تعالى هم در قرآن شفاعت را خاص عموم كسانى دانسته كه در دنيا شهيد و گواه بر حق باشند، و فرموده : (و لا يملك الذين يدعون من دونه الشفاعه الا من شهد بالحق و هم يعلمون ) و قرآن كريم گواهى داده به اينكه حضرت عيسى (عليه السلام ) از شهداء است ، و فرموده : (و يوم القيمه يكون عليهم شهيدا).
و روايات از طرق عامه و خاصه در عموميت رسالت رسول اسلام بسيار است ، و از ظاهر بسيارى از آن روايات بر مى آيد كه كلمه (كافه ) را در جمله : (و ما ارسلناك الا كافه للناس ) حال از (ناس ) گرفته ، و حال را بر صاحب حال مقدم داشته ، در حالى كه علماى نحو در آن اختلاف دارند، بصرى ها آن را جايز ندانسته ، و كوفى ها جايزش مى دانند.
سوره سباء، آيات 31 - 54

و قال الذين كفروا لن نومن بهذا القرآن و لا بالذى بين يديه و لو ترى اذ الظالمون موقوفون عند ربهم يرجع بعضهم الى بعض القول يقول الذين استضعفوا للذين استكبروا لولا انتم لكنا مومنين (31) قال الذين استكبروا للذين استضعفوا انحن صددنكم عن الهدى بعد اذ جاءكم بل كنتم مجرمين (32) و قال الذين استضعفوا للذين استكبروا بل مكر اليل و النهار اذ تامروننا ان نكفر بالله و نجعل له اندادا و اسروا الندامه لما راوا العذاب و جعلنا الاغلال فى اعناق الذين كفروا هل يجزون الا ما كانوا يعملون (33) و ما ارسلنا فى قريه من نذير الا قال مترفوها انا بما ارسلتم به كافرون (34) و قالوا نحن اكثر اموالا و اولادا و ما نحن بمعذبين (35) قل ان ربى يبسط الرزق لمن يشاء و يقدر و لكن اكثر الناس لا يعلمون (36) و ما اموالكم و لا اولادكم بالتى تقربكم عندنا زلفى الا من آمن عمل صالحا فاولئك لهم جزاء الضعف بما عملوا و هم فى الغرفات آمنون (37) و الذين يسعون فى آياتنا معاجزين اولئك فى العذاب محضرون (38) قل ان ربى يبسط الرزق لمن يشاء من عباده و يقدر له و ما انفقتم من شى ء فهو يخلفه و هو خير الرازقين (39) و يوم يحشرهم جميعا ثم يقول للملائكه اهولاء اياكم كانوا يعبدون (40) قالوا سبحانك انت ولينا من دونهم بل كانوا يعبدون الجن اكثرهم بهم مومنون (41) فاليوم لا يملك بعضكم لبعض نفعا و لا ضرا و نقول للذين ظلموا ذوقوا عذاب النار التى كنتم بها تكذبون (42) و اذا تتلى عليهم آياتنا بينات قالوا ما هذا الا رجل يريد ان يصدكم عما كان يعبد آباوكم و قالوا ما هذا الا افك مفترى و قال الذين كفروا للحق لما جاءهم ان هذا الا سحر مبين (43) و ما آتيناهم من كتب يدرسونها و ما ارسلنا اليهم قبلك من نذير (44) و كذب الذين من قبلهم و ما بلغوا معشار ما آتيناهم فكذبوا رسلى فكيف كان نكير (45) قل انما اعظكم بواحده ان تقوموا لله مثنى و فرادى ثم تتفكروا ما بصاحبكم من جنه ان هو الا نذير لكم بين يدى عذاب شديد (46) قل ما سالتكم من اجر فهو لكم ان اجرى الا على الله و هو على كل شى ء شهيد (47) قل ان ربى يقذف بالحق علام الغيوب (48) قل جاء الحق و ما يبدى الباطل و ما يعيد (49) قل ان ضللت فانما اضل على نفسى و ان اهتديت فبما يوحى الى ربى انه سميع قريب (50) و لو ترى اذ فزعوا فلا فوت و اخذوا من مكان قريب (51) و قالوا آمنا به و انى لهم التناوش من مكان بعيد (52) و قد كفروا به من قبل و يقذفون بالغيب من مكان بعيد (53) و حيل بينهم و بين ما يشتهون كما فعل باشياعهم من قبل انهم كانوا فى شك مريب (54)

ترجمه آيات
كسانى كه كافر شدند گفتند: هرگز به اين قرآن ، و به كتابهاى آسمانى كه فعلا هست ايمان نمى آوريم ، و اگر ظالمان را در آن هنگام كه نزد پروردگارشان ايستاده باشند ببينى ، خواهى ديد كه با يكديگر كشمكش نموده ، جرم را به گردن يكديگر مى اندازند، كسانى كه در دنيا ضعيف شمرده شدند، به كسانى كه بزرگ منشى كردن د، مى گويند: اگر شما نبوديد ما از مومنان بوديم (31).
و كسانى كه بزرگ منشى كردند، به آنانكه ضعيف شمرده شدند، مى گويند: آيا ما شما را از هدايت بعد از آنكه در اختيارتان قرار گرفت جلوگيرى كرديم ؟ نه ، بلكه خودتان مجرم بوديد (32).
و آنهايى كه ضعيف شمرده شدند، به كسانى كه بزرگ منشى كردند، گفتند: بلكه نيرنگ شبانه روزى شما، ما را وادار به كفر نمود، براى اينكه شما ما را دستور مى داديد به خدا كفر بورزيم ، و برايش شريك بگيريم ، (آن روز هم بر حسب طبيعتى كه در دنيا كسب كرده بودند) پشيمانى خود را در وقت ديدن عذاب پنهان مى كنند، و ما كنده و زنجير به گردن كفار مى گذاريم ، آيا جز به آنچه كه مى كردند كيفر مى شوند؟ (33).
ما به سوى هيچ قريه اى بيم رسان نفرستاديم ، مگر آنكه عياشهاى آن قريه گفتند: ما به آنچه شما به تبليغش ماءمور شده ايد كافريم (34).
و نيز گفتند: ما اموال و اولاد بيشترى داريم ، و هرگز عذاب نمى شويم (35).
بگو اين پروردگار من است ، كه روزى را براى هر كس بخواهد بسيار، و براى هر كس بخواهد اندك مى سازد، و ليكن بيشتر مردم نمى دانند (36).
و اموال و اولاد شما چنان نيست كه شما را نزد ما مقرب سازد، مگر كسى كه ايمان آورد، و عمل صالح كند، كه اينگونه افراد پاداشى دو برابر آنچه مى كردند دارند، و در غرفه ها ايمنند (37).
و كسانى كه در جلوگيرى از آيات ما تلاش مى كنند، و مى خواهند ما را عاجز كنند، در عذاب احضار خواهند شد (38).
(باز هم بگو) كه : اين پروردگار من است كه رزق را براى هر كس بخواهد وسعت داده ، و براى هر كس بخواهد تنگ مى گيرد، و آنچه كه انفاق كنيد او جايش را پر مى كند، و او بهترين روزى دهندگان است (39).
و روزى كه همگى را محشور مى كند، و آن گاه به ملائكه مى گويند: آيا اينان شما را مى پرستيدند؟ (40).
در جواب مى گويند: منزه ى تو اى خدا! تويى ولى ما، نه اينان ، بلكه اينان جن را مى پرستيدند، بيشترشان به جن ايمان داشتند (41).
پس (به هر حال ) امروز هيچ يك از شما براى ديگرى مالك نفع و ضررى نيست ، و ما به كسانى كه ستم كردند مى گوييم : عذاب آتش ‍ را كه آن را تكذيب مى كردند بچشيد (42).
و چون آيات ما بر آنان تلاوت مى شود، با اينكه آياتى روشن است ، در عين حال مى گويند: اين مرد هيچ منظورى ندارد جز اينكه شما را از آنچه پدرانتان مى پرستيدند جلوگيرى كند، و نيز مى گويند: اين آيات دروغى بيش نيست ، كه وى به خدا بسته است ، و كسانى كه كافر شدند وقتى حق برايشان روشن مى شود مى گويند: اين جز سحرى آشكار نيست (43).
با اينكه ما هيچ كتابى به اين كفار قريش نفرستاده ايم تا درس آن را خوانده باشند، و نيروى تشخيص سحر را به دست آورده باشند، و قبل از تو هيچ بيم رسانى به سوى آنان نفرستاديم (44).
(اين تنها اينان نيستند كه آيات ما را تكذيب مى كنند )، كسانى كه قبل از ايشان بودند، (و قريش ) ده يك آن نيرو را كه ما به آنان داديم ندارند فرستادگان مرا تكذيب كردند، و من چگونه آنان را به عذاب خود هلاك كردم ، آيا از هلاك قريش عاجزم ؟ (45).
بگو: من شما را به يك اندرز موعظت مى كنم ، و آن اين است كه : فقط به خاطر خدا (و بدون اينكه غير از خدا را دخالت دهيد) دو به دو و يا تك تك و بدون سر و صدا قيام كنيد، و سپس درباره من بينديشيد، آيا در مدتى طولانى كه در بين شما زندگى كرده ام سوء سابقه اى و يا جنونى سراغ داريد؟ نه ، طرف شما جنون ندارد، او جز بيم رسان نيست ، كه شما را از عذابى شديد كه در انتظار شماست ، مى ترساند (46).
بگو: من كه از شما اجرتى نخواسته ام ، و به فرض هر چه هم خواسته باشم مال خود شما، چون پاداش من جز بر خدا نتواند بود، و او بر هر چيز ناظر است (47).
بگو پروردگار من حق را نازل مى كند، و او علام الغيوب است (48).
بگو حق آمد، و ديگر باطل نمى تواند از نو چيزى را بياورد، و با آن رونق قبلى خود را اعاده دهد (49).
بگو: به فرضى هم كه من گمراه شده باشم ، به ضرر خودم شده ام ، و اگر راه يافته باشم ، به وحى پروردگارم يافته ام ، كه او شنوايى نزديك است (50).
و اگر ببينى هنگامى كه كفار به فزع در مى آيند، پس در پيشگاه خدا فرارى نيست ، و چيزى از او فوت نمى شود، بلكه از جايى نزديك دستگير مى شوند (51).
و نيز گفتند: ايمان آورديم به آن قرآن ، ولى چگونه از مكانى دور يعنى از قيامت به ايمان توانند رسيد (52).
با اينكه قبلا به آن كفر ورزيدند، و از مكانى دور سخن به ناديده رها مى كردند (53).
ميان ايشان و آن آرزو كه دارند حايل افكند، چنان كه با نظاير ايشان از پيش همين رفتار را كرد، كه آنان در شكى سخت بودند (54).
بيان آيات
اين آيات فصل ديگرى است از سوره ، كه درباره مساله نبوت ، و فروعات آن سخن مى گويد، و سخنانى را كه مشركين درباره اين مساله گفته اند نقل مى كند، و در خلال آن آنچه در روز مرگ ، و يا روز قيامت بر سر آنان مى آيد، خاطر نشان مى سازد.
و اين آيات به وسيله آيه (و ما ارسلناك الا كافه للناس ) متصل به آيات قبل مى شود، و در حقيقت آيه مزبور برزخى است بين دو دسته آيات ، چون در آن مساله رسالت به عنوان دليل بر مساءله توحيد ذكر شد.

و قال الذين كفروا لن تومن بهذا القرآن و لا بالذى بين يديه

مراد از (الذين كفروا) مشركين ، و مراد از (الذى بين يديه ) كتاب آسمانى قبل از قرآن يعنى تورات و انجيل است ، مشركين گفته بودند كه : نه به اين قرآن ايمان داريم ، و نه به كتب آسمانى قبل از آن ، و اين بدان جهت است كه اصولا مسلك وثنيت و شرك معتقد به نبوت و توابع آن يعنى كتب آسمانى نيست .
و اينكه بعضى از مفسرين گفته اند: مراد از (الذى بين يديه ) مساله آخرت و معاد است ، سخنى است بدون دليل ، به خلاف معنايى كه ما كرديم ، كه در قرآن كريم شواهد بسيار دارد، چون قرآن در بسيارى موارد از تورات و انجيل تعبير به (الذى بين يديه ) كرده ، و خطايى ديگر كه بعضى از مفسرين مرتكب شده اند، اين است كه گفته اند: مراد از (الذين كفروا) يهوديانند.
گفتگو و مخاصمه ضعفاى با بزرگانشان ، در قيامت ، كه گمراهى خود را متوجهبزرگان خود كرده بزرگانشان نيز خود را تبرئه مى كنند.

و لو ترى اذ الظالمون موقوفون عند ربهم ...

ظاهرا حرف (لام ) در كلمه (الظالمون ) لام عهد است . اين آيه و دو آيه بعد از آن اين معنا را خاطر نشان مى سازد كه وبال اين كفر كه اساس آن گمراهى پيشوايان كفر، و گمراه گرى آنان نسبت به پيروان خويش است ، به زودى به آنان مى رسد، و چيزى نمى گذرد كه پشيمان مى شوند، در حالى كه پشيمانى سودى نداشته باشد.
پس جمله (و لو ترى ) خطاب به رسول خدا (صلى الله عليه و آله و سلم ) است ، چون خود كفار كمتر از آنند كه خطاب الهى را بفهمند. (اذ الظالمون ) يعنى آنهايى كه به كتب خدا و فرستادگان او كفر ورزيدند و با اين عمل خود، به خود ظلم كردند. (موقوفون عند ربهم ) در روز قيامت براى حساب و جزاء در پيشگاه پروردگارشان مى ايستند. (يرجع بعضهم الى بعض القول ) يعنى با يكديگر گفتگو و با يكديگر مراجعه و مخاصمه مى كنند. (يقول الذين استضعفوا) بيان همان مراجعه است ، مى فرمايد: آنها كه در دنيا ضعيف شدند، و تبعه ستمگران بودند (للذين استكبروا) به ستمگران و پيشوايان ضلالت مى گويند: (لولا انتم لكنا مومنين ) اگر شما نبوديد، ما مومن بوديم ، منظورشان اين است كه شما ما را مجبور و وادار به كفر كرديد، و بين ما و ايمان حائل گشتيد.
(قال الذين استكبروا للذين استضعفوا) - مستكبرين جواب دادند، و از تهمتى كه ضعفاء به ايشان زدند - كه شما ما را مجبور كرديد - به اينكه (انحن صددناكم ) آيا ما شما را از ايمان باز داشتيم ؟ مانع شديم (عن الهدى بعد اذ جاءكم ) از اينكه هدايت را بعد از آن كه به وسيله دعوت نبوى در اختيارتان قرار گرفت بپذيريد؟ حاشا زيرا بهترين دليل بر اينكه ما شما را مجبور نكرديم ، و بين شما و ايمان حائل نشديم ، اين است كه شما در ايمان و كفر مختار بوديد، (بل كنتم مجرمين ) بلكه خودتان مجرم بوديد، و مى خواستيد بر جرم خود ادامه دهيد، و به همين جهت جرم خود را تا مرز كفر كشانديد، و با اينكه هدايت الهى در اختيارتان قرار گرفت ، زير بار نرفتيد، بدون اينكه از ناحيه ما مجبور شده باشيد، پس كفر شما مستند به خود شماست ، و ما براى از آنيم .
(و قال الذين استضعفوا للذين استكبروا) - اين جمله حكايت كلام ضعفاست كه در رد دفاعيه مستكبرين گفتند: (بل مكر الليل و النهار) نه ، شما بى تقصير نيستيد، چون نقشه هاى پى گير، و مكر شبانه روزى شما ما را به كفر واداشت ، (اذ) چون شما همواره (تامروننا ان نكفر بالله و نجعل له اندادا) به ما دستور مى داديد به خدا كفر بورزيم ، و براى او انداد و امثالى از آلهه دروغى قائل شويم ، يعنى شما در دنيا به طور دائم و شبانه روزى نقشه مى ريختيد، براى اينكه ما را ضعيف كنيد و بر ما فرمانروا باشيد و ما را واداريد كه خواسته هاى شما را اطاعت كنيم و ايمان آوريم ، لذا ناچار بوديم بر اينكه سر در اطاعت نهيم و كافر و مشرك شويم چون شما كفر و شرك را از ما مى خواستيد، و مگر اجبار غير از اين است ؟
دروغگويى و پنهانكارى كفار در قيامت كه روز كشف اسرار است ، از باب ظهور ملكاترذيله و عادات بد نفسانى است
(و اسروا) - و پنهان داشتند: (الندامه لما راوا العذاب ) ندامت خود را چون عذاب را ديدند، و فهميدند كه ديگر راه فرارى ندارند. و اين پنهان كارى در آن روز با اينكه روز قيامت روزى است كه همه پنهانيها و اسرار بيرون مى افتد، و روزى است كه (يوم هم بارزون لا يخفى على الله منهم شى ء - چيزى از اسرار مردم بر خدا پوشيده نمى ماند) نظير دروغگوييشان و انكار شركشان است ، و نيز نظير قسم دروغ خوردنشان است ، كه در قيامت همه اينها از آنان سر مى زند، و اين از باب ظهور ملكات رذيله است ، كه در نفوس آنها ريشه دوانده ، از آنجايى كه در دنيا همواره ندامت خود را از ترس شماتت دشمنان پنهان مى داشتند، اين پنهان كارى براى آنان عادت شده ، لذا در قيامت هم با اينكه روز بروز و ظهور نهانى ها است ، و روز (تبلى السرائر) برون افتادن اسرار از پرده ها است ، مع ذلك دست از عادت دنيايى خود بر نمى دارند، و به مقتضاى ملكه دروغگويى باز دروغ مى گويند با اينكه مى دانند كه دروغشان هويدا است .
خداى سبحان سپس كيفيت گرفتاريشان به عذاب را ذكر نموده ، مى فرمايد: (و جعلنا الاغلال فى اعناق الذين كفروا) غل و زنجيرها به گردنهايشان مى افكنيم تا نتوانند از عذاب بيرون آيند. (هل يجزون الا ما كانوا يعملون - مگر به جز آنچه مى كردند جزاء داده مى شوند)؟.

و ما ارسلنا فى قريه من نذير الا قال مترفوها انا بما ارسلتم به كافرون

كلمه (مترف ) اسم مفعول از ماده (اتراف ) است ، كه به معناى زياده روى در تلذذ از نعمتها است ، و در اين تفسير اشاره است به اينكه زياده روى در لذايذ كار آدمى را به جايى مى كشاند كه از پذيرفتن حق استكبار ورزد، همچنان كه آيه بعدى هم آن را افاده مى كند.
وجه اينكه مترقين گفتند ما عذاب نمى شويم

و قالوا نحن اكثر اموالا و اولادا و ما نحن بمعذبين

ضمير جمع به كلمه (المترفين ) بر مى گردد، و خاصيت اتراف ، و ترفه ، و غوطه ور شدن در نعمت هاى مادى همين است ، كه قلب آدمى بدان ها متعلق شود، و آنها را عظيم بشمارد، و سعادت خود را در داشتن آنها بداند، حالا چه اينكه موافق حق باشد، يا مخالف آن ، در نتيجه همواره به ياد حيات ظاهرى دنيا بوده ، ماوراى آن را فراموش مى كند.
و لذا خداى سبحان از چنين افرادى حكايت مى كند كه گفتند: (نحن اكثر اموالا و اولاد ا - ما اموال و اولاد بيشترى داريم )، يعنى سعادتى نيست جز در همين ، همچنان كه شقاوتى هم نيست جز در نداشتن آن ، (و ما نحن بمعذبين ) و ما در آخرت معذب نيستيم ، و اين نفى عذابشان نيست مگر از غفلت و بى خبرى از ماوراى بسيارى اموال و اولاد، وقتى سعادت و فلاح تنها در داشتن مال و اولاد بيشترى بود، و بس ، معلوم است كه عذابى هم نيست ، مگر در نداشتن آن ، و با داشتن آن عذابى نخواهد بود.
در اينجا وجه ديگرى نيز هست ، و آن اين است كه مشركين از آن جا كه برخوردار از مال و اولاد بودند، مغرور شدند، و پنداشتند كه در درگاه خدا احترامى دارند، و اين كرامت و حرمت را هميشه خواهند داشت ، و معناى كلامشان اين است كه : ما در درگاه خدا داراى كرامتيم ، شاهدش هم اين است كه اين همه مال و اولادمان داده ، و ما هميشه اين كرامت را خواهيم داشت ، پس اگر هم عذابى باشد، ما معذب نخواهيم بود. بنابراين وجه آيه شريفه در معناى آيه شريفه (و لئن اذقناه رحمه منا من بعد ضراء مسته ليقولن هذا لى و ما اظن الساعه قائمه و لئن رجعت الى ربى ان لى عنده للحسنى ) خواهد بود.
جواب به آنان با بيان اينكه كثرت مال و اولاد بدون ايمان وعمل صالح مانع از عذاب نيست

قل ان ربى يبسط الرزق لمن يشاء و يقدر و لكن اكثر الناس لا يعلمون

اين آيه و سه آيه بعدش جواب از اين گفتار مشركين است ، كه گفتند: (نحن اكثر اموالا)، و اين جواب از دو طريق و به دو صورت آمده ، اول اينكه مساله رزق يعنى اموال و اولاد، و كمى و زيادى آن ، به دست خدا است ، كه هر كسى را به مقتضاى حكمت و مصلحت از آن روزى مى كند و اسباب بدست آوردنش را هم فراهم مى كند، و خواست انسان و كرامت و حرمتى كه نزد خدا دارد، هيچ اثرى در كمى و زيادى رزقش ندارد. براى اينكه چه بسا رزق يك مومن ، و يك كافر، و يك عاقل دورانديش ، زياد مى شود، همچنانكه رزق يك احمق و بى عقل زياد مى شود، و چه بسا همين نامبردگان رزقشان كم مى شود، و يا در اول زياد، و در آخر كم مى شود، پس زيادى مال هيچ دلالتى بر سعادت و كرامت نزد خدا ندارد.
و همين است معناى جمله (قل ان ربى ) كه در آن رب را به خود نسبت داده ، چون طرف خطابش يعنى مشركين خدا را رب خود نمى دانستند، و رزق دادن ، خود از شوون ربوبيت است ، (يبسط) كه توسعه مى دهد، (الرزق لمن يشاء) رزق را براى هر كه بخواهد، و مصلحت و حكمتش اقتضاء كند (و يقدر) و تنگ مى گيرد آن را براى هر كه بخواهد (و لكن اكثر الناس لا يعلمون ) و ليكن بيشتر مردم نمى دانند، اگر از رزق چيزى نصيبشان نشده باشد، محروميت خود را به اسباب ظاهرى ، و اتفاقى نسبت مى دهند، و اگر نصيبشان بشود، آن را به زرنگى و حسن تدبير خود نسبت مى دهند، و همين كافى است در حماقت آنان .

و ما اموالكم و لا اولادكم بالتى تقربكم عندنا زلفى ... محضرون

اين آيه صورت دوم جواب است ، از گفته آنان كه گفتند: (نحن اكثر اموالا و اولادا و ما نحن بمعذبين ) و حاصل آن اين است كه نبودن عذاب نتيجه تقرب به خدا است ، نه اينكه نتيجه داشتن اموال و اولاد بيشتر باشد، چون اموال و اولاد باعث تقرب به خدا نمى شود، تا با بودن آن عذابى نباشد، و بنابر اين در آيه شريفه مقرب بودن مال ، در جاى نبودن عذاب به كار رفته ، و اين از قبيل به كار بردن سبب در جاى مسبب است .
و همين معنا معناى جمله (و ما اموالكم و لا اولادكم ) نيز هست ، چون مى فرمايد: (و ما اموالكم و لا اولادكم ) اموال و اولاد شما كه بدان در سعادت خود اعتماد مى كنيد و آن را دليل بر نداشتن عذاب خدا مى دانيد (بالتى تقربكم عندنا زلفى ) چيزى نيست كه شما را نزد ما نزديك سازد.
(الا من امن و عمل صالحا) - مگر آن كس كه ايمان آورد، و با مال و فرزندان خود عمل صالح كند، مال خود را در راه خدا انفاق نموده ، و با آن ايمان و عمل صالح را تزويج و تبليغ كرده ، در سايرين نيز منتشر سازد، و اولاد خود را با تربيت دينى بار آورد، چنين افرادى پاداش دو چندان خواهند داشت . (فاولئك لهم جزاء الضعف ) در اين جمله به احتمال قوى موصوف (جزاء) اضافه بر صفت (ضعف ) شده ، و معناى آن پاداش دو چندان است ، و دو چندان بودنش براى اين است كه هم خود هدايت يافتند، و هم ديگران را هدايت كردند، علاوه بر اينكه خداوند حسنات آنان را به ده برابر و بيشتر مزد مى دهد. (و هم فى الغرفات آمنون ) يعنى در قبه هاى بلند، از عذاب ايمنند، پس چنين افرادى عذاب نمى شوند.
(و الذين يسعون فى آياتنا معاجزين ) - يعنى در آيات ما جديت مى كنند كه آن را از اثر بيندازند - و يا از ما پيشى بگيرند - (اولئك فى العذاب محضرون ) اينان هر چند كه مال و اولادشان بسيار باشد، سرانجام در آتش احضار مى شوند.
و در جمله (و ما اموالكم و لا اولادكم ) از خطاب مخصوص به مومنين ، به خطاب عموم مردم از كافر و غير از كافر عدول شده ، و وجهش اين است كه حكمى كه براى اموال و اولاد بيان كرد، اختصاص به يك طايفه معينى ندارد، اگر اين مال و اولاد در كار خير به كار رود، اثر جميلش به شرطى هويدا مى گردد، كه توام با ايمان و عمل صالح باشد، و گرنه بيش از پيش و بال مى آورد.

قل ان ربى يبسط الرزق لمن يشاء من عباده و يقدر له و ما انفقتم من شى ء فهو يخلفه و هو خير الرازقين

در مجمع البيان گفته ، وقتى مى گويند: (اخلف الله له و عليه ) معنايش اين است كه خداوند به جاى آنچه از دست فلانى برفت عوضى بداد.
سياق آيه دلالت دارد بر اينكه مراد از انفاق در وجوه احسان است ، و مراد بيان اين نكته است كه چنين انفاقى نزد خدا ضايع و گم نمى شود، بلكه خداوند آن را عوض مى دهد.
بنابراين جمله (قل ان ربى يبسط الرزق لمن يشاء و يقدر) در صدر آيه براى اشاره به اين نكته است كه مساله رزق ، در سعه و ضيقش به دست خدا است ، خدايى كه اگر كم روزى دهد، خزينه اش زياد نمى شود، و اگر زياد بدهد خزينه اش كم نمى گردد، آنگاه فرموده : (و ما انفقتم من شى ء)، هر چه انفاق كنيد، چه كم و چه زياد و آن مال هر چه باشد، (فهو يخلفه ) خدا جانشين كننده و جا پركن آن است ، و عوض آن را به شما مى دهد، يا در دنيا، و يا در آخرت ، (و هو خير الرازقين )، و او بهترين روزى رسان است ، براى اينكه او اگر روزى مى دهد، بلا عوض و صرفا از در جود و سخا مى دهد، ولى ديگران اگر روزى مى دهند، به عنوان قرض و معامله مى دهند، آرى مى دهند تا روزى پس بگيرند، علاوه بر اينكه او رازق حقيقى است ، و ديگران واسطه وصول رزق اويند.

و يوم يحشرهم جميعا ثم يقول للملائكه اهولاء اياكم كانوا يعبدون

مراد از (هم جميعا) - به شهادت سياق - عابدها و معبودهايند، و يا به عبارت ديگر بت ها و بت پرستانند.
سؤ ال خداوند از ملائكه (آهولاء اياكم كانوايعبدون ) و بيزارى جستن ملائكه از عبادتمشركين
و در جمله (ثم يقول للملائكه ا هولاء اياكم كانوا يعبدون ) كه خداى تعالى سوال مى كند، منظور سوال از اصل فرشته پرستى نيست ، و از ملائكه نمى پرسد، كه آيا بت پرستان شما را پرستش مى كردند يا نه ، چون اگر سوال اين بود. ديگر معنا نداشت ملائكه آن را انكار كنند، بگويند: (سبحانك انت ولينا...)، چون در اينكه مشركين ملائكه را مى پرستند هيچ حرفى نيست ، بلكه مراد، سوال از رضايت ملائكه است ، كه آيا شما به پرستش مشركين . و خضوع عبادتى ايشان در برابر شما راضى بوديد، يا خير؟ همانطور كه در آيه : (ءانت قلت للناس اتخذونى و امى الهين من دون الله ) از حضرت مسيح (عليه السلام ) نمى پرسد كه آيا تو چنين دستورى داده اى ؟ چون هر چند ظاهر عبارت همين معنا را مى رساند، اما مى دانيم كه منظور اين نيست ، چون خداى تعالى مى داند كه مسيح (عليه السلام ) چنين دستورى نمى دهد، بلكه مراد اين است كه آيا تو راضى بودى كه امتت تو را به عنوان خداى دوم بپرستند؟ خواهى گفت : اين را هم خدا مى دانست كه نه ملائكه به شرك مشركين راضى بودند، و نه مسيح (عليه السلام ) به شرك نصارى ، در جواب مى گوييم : بله درست است ، كه خدا اين را هم مى دانست ، اما منظور از اين عبارت اين است كه به هر دو طايفه بفهماند كه اميدى كه به شفاعت ملائكه و شفاعت حضرت مسيح (عليه السلام ) داشتند، بى جا بوده ، و براى هميشه از اين شفاعت نا اميد باشند، و هر چه در دنيا به اين منظور عبادت كردند، همه هدر رفته ، و بى فايده است .

قالوا سبحانك انت ولينا من دونهم بل كانوا يعبدون الجن اكثرهم بهم مومنون

ملائكه در پاسخى كه به سوال خداى تعالى داده اند تمامى مراسم ادب را رعايت كرده اند، نخست او را به طور مطلق و بدون قيد و شرط منزه از اين دانسته اند كه كسى غير از او سزاوار پرستش باشد، دوم اينكه رضايت خود را از اينكه معبود مشركين واقع شوند، نفى نموده و عرضه داشته اند كه : ما به چنين خطايى راضى نبوده ايم ، سوم اينكه همين معنا را صريح نگفته اند، و نخواسته اند كه حتى چنين خطايى را به زبان بياورند، نگفتند: ما به عبادت آنان راضى نبوديم ، و اصلا نامى از عبادت آنها نبردند، تا مقام تخاطب و گفتگوى با خداى را به مطلبى كه گوش خراش باشد آلوده نكرده باشند، نه با تصور آن ، و نه با تصديقش .
بلكه در پاسخ گفتند كه : ما به غير از تو وليى براى خود نمى شناسيم ، و ولى ما تنها تويى ، و با نفى ولايت غير از خدا، عدم رضايت خود را به طور كنايه رساندند، چون اگر به پرستش مشركين راضى مى شدند، قهرا بين آنان و مشركين موالاتى مى بود، و اين موالات با انحصار ولايت در خدا منافات دارد، بعد از آنكه ولايت را منحصر در خداى تعالى كردند، ديگر معنا ندارد بين آنان و پرستندگانشان موالاتى باشد، و وقتى موالاتى نبود، رضايت به پرستش آنان نيز نخواهد بود.
مقصود از اينكه مشركين به جن ايمان داشته آنها را عبادت مى كرده اند
 سپس بنا به حكايت قرآن كريم گفتند: (بل كانوا يعبدون الجن اكثرهم بهم مومنون ) و جن دومين طايفه از طوايف سه گانه اى هستند كه مورد پرستش مشركين واقع شده اند، چون گفتيم : مشركين سه طايفه از موجودات را مى پرستند، ملائكه ، و جن ، و قديسين از بشر را، از اين سه طايفه دو طايفه اول در استحقاق پرستش مقدم بر طايفه سوم مى باشند، و طايفه سوم هر چند كه اگر به حد كمال رسيده باشند، از دو طايفه اول افضلند، و ليكن هر چه باشند ملحق به آن دو طايفه اند.
و اينكه ملائكه در كلام خود كلمه اضراب و اعراض ، يعنى كلمه (بل ) را به كار بردند، دليل بر اين است كه جن به پرستش بت پرستان راضى بوده اند.
و جن همان كسانى هستند كه وثنى ها آنها را مبادى شرور، و پيدايش فساد در عالم مى دانستند، و آنها را مى پرستيدند، براى اينكه از شرشان محفوظ بمانند، همچنان كه ملائكه را مبدء تاريخ پنداشته ، آنها را مى پرستيدند، تا خيرات آنان را به سوى خود سرازير كنند.
مراد از جن اينهايند، نه آنكه - چنانچه بعضى گفته اند - ابليس و فرزندان ، و ياوران وى باشند، و معناى عبادت ابليس اين باشد كه دعوت وى را اطاعت نموده ، و به دعوت وى ملائكه را مى پرستيدند، و يا به دعوت وى هر گناه ديگرى را مرتكب مى شدند.
دليل بر بطلان اين تفسير، تعبيرى است كه در آيه شريفه به لفظ ايمان آمده ، نه به لفظ اطاعت ، و نيز آن تفسير ديگر كه گفته : (جن در برابر مشركين مجسم مى شدند، و مشركين آنها را ملائكه مى پنداشتند، و مى پرستيدند) و همچنين آن تفسير ديگر كه گفته : (جنيان بدرون بت ها مى رفتند، تا در هنگام پرستش بت پرستان ، ايشان پرستش شوند) صحيح نيست .
و اى بسا وجه اينكه ايمان به جن را به بيشتر مشركين نسبت دادند، نه به همه آنان اين باشد كه بيشتر مشركين منظورشان از بت پرستى مصونيت از شرور آلهه بوده ، و از سوى ديگر در مذهب ايشان مبدء تمام شرور جن بوده است ، پس در نتيجه پرستش بيشتر آنان به طور ناخودآگاه پرستش جن بوده است .
و اينكه بعضى از مفسرين گفته اند: منظور از اكثر، همگى مشركين است ، صحيح نيست ، چون اين توجيه و تفسير وقتى صحيح است ، كه كلمه عبادت به اطاعت تفسير شود، و حال آنكه توجه فرموديد كه : آيه شريفه سخنى از اطاعت به ميان نياورده ، بلكه سخن از ايمان گفته است .

فاليوم لا يملك بعضكم لبعض نفعا و لا ضرا و نقول للذين ظلموا ذوقوا عذاب النار التى كنتم بها تكذبون

اين آيه نوعى تفريع و نتيجه گيرى است ، از بيزارى جستن ملائكه از مشركين ، و در اين تفريع و در چند جاى ديگر از كلام خداى تعالى بيان داشته ، كه : به طور كلى هر تابعى از متبوع خود، و هر متبوعى از تابع خود بيزارى ميجويد، از آن جمله فرموده : (و يوم القيمه يكفرون بشرككم و نيز فرموده : ثم يوم القيمه يكفر بعضكم ببعض و يلعن بعضكم بعضا) و معناى آيه روشن است .
اصرار و پافشارى مشركين در پيروى هوى و مقاومت بدوندليل در برابر حق و موعظه پيامبر (صلى الله عليه و آله و سلم ) آنان را به قيام الله

و اذا تتلى عليهم آياتنا بينات قالوا ما هذا الا رجل يريد ان يصدكم عما كان يعبد آباوكم ...من نذير

خطابى است از مشركين ، به عموم مشركين ، كه بعد از شنيدن آيات قرآنى يكديگر را هشدار مى دهند كه : در تمسك به دين آباى خود كوشا باشند، و نيز يكديگر را تحريك مى كنند: كه عليه رسول خدا (صلى الله عليه و آله و سلم ) به پا خيزند.
و اگر در اين كلام ، خداى تعالى آيات خود را به وصف (بينات ) توصيف فرموده ، خواسته است به نوعى ايشان را مورد عتاب قرار دهد، و گويا فرموده : وقتى اين آيات بر آنان خوانده مى شود، با اينكه آياتى بينات و روشنند، و هيچ ترديدى و شكى در آنها نيست ، مع ذلك به جاى اينكه عموم هم مسلكان خود را دعوت كنند كه : بياييد و اين آيات را بپذيريد، بر عكس عموم آنها را مى خوانند تا در تقليد كوركورانه از پدران خود پافشارى كنند، و ايشان را تحريك مى كنند كه : عليه رسول خدا (صلى الله عليه و آله و سلم ) به پا خيزند. و در اينكه كلمه آباء را به ضمير كم اضافه كرده ، مبالغه در شوراندن مردم را افاده مى كند.
(و قالوا ما هذا الا افك مفترى ) - واو، در ابتداى جمله ، جمله را عطف مى كند به كلمه (قالوا) كه قبلا ذكر شده و معنايش اين است كه مشركين قبلا گفتند: اين مرد جز اين مقصودى ندارد كه شما را از مقصود پدرانتان باز بدارد، و نيز گفتند كه : سخنان اين مرد جز افتراى به خدا چيزى ديگر نيست ، و كلمه (هذا) در جمله مورد بحث اشاره تحقير است ، و معنايش اين است كه با اشاره تحقيرآميز به آيات خدا اشاره نموده گفتند: اين كلامى است كه از وجهه اصلى اش برگشته ، و دروغى است بر خدا.
با اينكه جا داشت بگويند: اينها آيات بينات خدا هستند، كه از ناحيه خدا نازل شده ، و اينكه با كلمه (هذا) به آيات بينات اشاره كردند، خود دليل بر اين است كه از آيات چيزى جز اين نفهميده اند، كه اينهم چيزى از چيزها است .
خداى سبحان از اين جا سياق كلام را تغيير داده ، مى فرمايد: (و قال الذين كفروا للحق لما جاءهم هذا سحر مبين ) آمدن حق براى آنها به اين است كه حق به آنها برسد و براى آنها ظاهر شود. در اين جمله مى توانست بفرمايد: (و قالوا للحق لما جاءهم هذا سحر مبين ) ولى اين طور نفرمود، بلكه وصف كفر را ذكر كرد، تا به علت حكم اشاره كرده باشد، و چنين معنا دهد كه : كسانى كه كافر شدند، كفرشان علت شد، تا حق صريح و روشنى را كه به ايشان رسيد سحر و باطل بخوانند.
بعد از اين جمله براى اينكه اصرارشان در پيروى هوى ، و مقاومت بدون دليل آنان را در برابر حق تاكيد كند، فرمود: (و ما آتيناهم من كتب يدرسونها و ما ارسلنا اليهم قبلك من نذير) و اين جمله جمله اى است حاليه ، كه با جمله قبلى چنين معنا مى دهد: (كسانى كه كافر شدند، - كفار قريش - حق صريح و روشن را سحر روشن خواندند، در حالى كه ما هيچ كتابى به ايشان نداديم ، كه بخوانند، و به استناد آن ، اين قرآن را باطل بدانند و رسولى هم قبل از تو به سوى ايشان نفرستاده بوديم ، تا انذارشان كرده باشد)، و حق و باطل را بر ايشان بيان نموده باشد، و به استناد گفته هاى آن رسول ، اين كتاب را باطل تشخيص دهند.

و كذب الذين من قبلهم و ما بلغوا معشار ما آتيناهم فكذبوا رسلى فكيف كان نكير

دو ضمير جمع اولى (قبلهم ) و دومى (بلغوا) به كفار قريش و پيروانشان بر مى گردد، و ضمير جمع سومى و چهارمى به كسانى كه قبل از ايشان بودند. و كلمه (معشار) به معناى يك دهم است ، و كلمه (نكير) به معناى انكار است ، كه مراد از آن در آيه شريفه لازمه انكار است ، نه خود آن ، و لازمه انكار همان عذاب مى باشد.
و معناى آيه اين است كه : كسانى كه قبل از كفار قريش از امتهاى سابق بودند، و كفار قريش ده يك آنها نيرو و شوكت ندارند، وقتى فرستادگان مرا تكذيب كردند، ديديد كه چگونه به عذاب خود گرفتارشان نمودم ، ديگر گرفتارى قريش براى ما كارى ندارد، و اگر در آيه شريفه از تكلم با غير (اتيناهم ) به تكلم مفرد (عذابى ) التفات شده ، براى بزرگ شمردن جرم آنان ، و افاده سختى و هول انگيزى عذاب است .

قل انما اعظكم بواحده ان تقوموا لله مثنى و فرادى ثم تتفكروا ما بصاحبكم من جنه

مراد از موعظه ، وصيت و سفارش است ، حال يا كنايه از آن است ، و يا آنكه معناى تضمينى آن سفارش است (ان تقوموا لله ) يعنى براى خدا قيام كنيد، و منظورتان جز حفظ حرمت خدا نباشد، (مثنى و فرادى ) يعنى دو بدو، و يكى يكى ، و اين تعبير كنايه از تفرق ، و دورى از اجتماع ، و بر پا كردن غوغا است ، چون غوغا فكر و شعورى ندارد، وقتى بپا شد، غالبا حق را مى ميراند، و باطل را زنده مى كند.


(ما بصاحبكم من جنه ) - اين جمله استينافى ، و ابتداى كلام است ، و حرف (ما)، در ابتداى آن نافيه است ، به شهادت اينكه بعد از آن فرموده : (ان هو الا نذير لكم بين يدى عذاب شديد) و ممكن هم هست آن را استفهامى و يا موصوله گرفت ، و جمله (من جنه ) آن موصول را بيان كند.
و مراد از (صاحب شما) خود رسول خدا (صلى الله عليه و آله و سلم ) است ، و اگر آن جناب را به اين تعبير نام برد، براى اين است كه به ياد ايشان بياورد كه اين مرد همان كسى است كه چهل سال با او هم نشين بودند، در اين مدت كه فاصله بين ولادت و بعثت اوست ، هيچ گونه اختلالى در فكر او، و حتى هيچ سابقه اى از خفت راى ، و يا هر چيزى كه توهم جنون بياورد از او نديديد، پس ‍ چگونه او را ديوانه مى خوانيد.
و معناى آيه اين است كه : به ايشان بگو: من شما را به موعظتى وصيت مى كنم ، و آن اين است كه بى سر و صدا، و جدا جدا، براى خاطر خدا، قيام كنيد، و در گوشه اى به فكر فرو رويد، چون در تنهايى فكر، بهتر كار مى كند، در چنين حالى درباره امر من كه در طول عمرم در بين شما زندگى كردم ، نيك بينديشيد، و به ياد آوريد كه : جز راى محكم و سديد، فكر صائب و بلند، صداقت و امانت ، از من نديديد، آن وقت خواهيد فهميد كه : من مبتلا به جنون نيستم ، و من جز بيم رسانى كه قوم خود را از عذاب شديدى كه در پيش رو دارند هشدار مى دهد، چيز ديگرى نيستم ، و غرض ديگرى ندارم ، و خواهيد فهميد كه من خير خواه شمايم ، نه خائن به شما.

قل ما سئلتكم من اجر فهو لكم ...

اين كنايه است از اينكه من از شما مزدى در برابر دعوتم نمى خواهم ، چون وقتى به حكم اين جمله مزدهايى كه فرضا تاكنون از ايشان خواسته ، به ايشان ببخشد پس ديگر مزدى به وى بدهكار نيستند، و لازمه آن اين است كه از اين به بعد هم از ايشان مزدى نخواهد، و منظور از اين تعبير، دلخوش ساختن ايشان است ، تا ديگر او را متهم به اين نكنند، كه دعوت خود را بهانه كرده براى رسيدن به مال و يا رياست .
سپس كلام را با جمله (ان اجرى الا على الله و هو على كل شى ء شهيد) تتميم كرده ، تا كسى به او ايراد نكند كه : هرگز اين ادعاى تو، يعنى توقع نداشتنت قابل قبول نيست ، چون هيچ انسان عاقلى بدون هدف كارى نمى كند، جمله مور د بحث جلو اين ايراد را گرفته ، مى فهماند كه من بدون هدف نيستم ، و بدون مزد كار نمى كنم ، ولى مزدم بر خدا است ، نه بر شما، و خدا شاهد و ناظر عمل من است ، و او بر هر چيزى ناظر است نه تنها بر عمل من .

قل ان ربى يقذف بالحق علام الغيوب

كلمه (قذف ) به معنى افكندن است . و جمله (علام الغيوب ) خبر بعد از خبر براى كلمه (ان ) و يا خبر است براى مبتداى حذف شده ، كه عبارت است از ضميرى كه به خداى تعالى بر مى گردد.
و مقتضاى سياق آيات سابق اين است كه : مراد از كلمه (حق ) كه قذف و افكنده شده ، قرآن باشد، كه به وسيله وحى از خداى تعالى به رسول خدا (صلى الله عليه و آله و سلم ) نازل شده ، قرآنى كه قول فصل ، و جدا سازنده حق از باطل است ، قرآنى كه حق را تحقق داده ، باطل را باطل مى سازد، آرى حقى كه از سوى علام الغيوب به سوى وى افكنده شده ، كارش اين است كه باطل را رسوا نموده ، و از بين مى برد، همچنان كه در جاى ديگر فرموده : (بل نقذف بالحق على الباطل فيدمغه فاذا هو زاهق ) و نيز فرموده (قل جاء الحق و زهق الباطل ان الباطل كان زهوقا).

قل جاء الحق و ما يبدى ء الباطل و ما يعيد

.
مراد از آمدن حق - به طورى كه از آيه قبلى استفاده شد - نزول قرآن است ، كه با حجت هاى قاطع ، و براهين ساطع خود، هر باطلى را ريشه كن مى كند.
(و ما يبدى ء الباطل و ما يعيد) - يعنى بعد از آمدن حق ، باطل امر جديدى را اظهار نمى كند، و امر باطلى كه قبلا اظهار كرده و باطل شده ، بار ديگر اظهار و اعاده نمى كند، و اين تعبير كنايه است از اينكه باطل را آنچنان ساقط كرده ، كه از اصل بكلى از اثر افتاده .

قل ان ضللت فانما اضل على نفسى و ان اهتديت فبما يوحى الى ربى انه سميع قريب

آيه مزبور بيان اثرى است كه حق دارد، آن حقى كه گفتيم عبارت است از وحى ، چون خداى تعالى آن را حق مطلق معرفى كرد، پس ‍ حق وقتى از هر جهت حق باشد، ديگر در رساندن به واقع از هيچ جهتى خطا نمى كند، و گر نه از همان جهت كه خطا كند، باطل خواهد بود، پس وحى همواره هدايت مى كند، و به هيچ وجه خطا نمى كند.
و به همين جهت در تاكيد آنچه گذشت فرموده : (قل ان ضللت ) يعنى اگر ضلالتى از من فرض شود (فانما اضل ) اين گمراهى همواره (على نفسى ) عليه خودم ، و از ناحيه خودم خواهد بود، و ربطى به حقى كه به من وحى شده ندارد، آرى هر انسانى حتى انبياء اگر حفظ خدا نباشد، در خطر ضلالت هستند، چيزى كه هست خدا است كه انبياء را مصون از آن كرده (و ان اهتديت فبما يوحى الى ربى ) پس حقى كه به من وحى شده ، جز هدايت اثر ديگرى ندارد.
آن گاه اين مطلب را با جمله (انه سميع قريب ) تعليل نموده ، چون دلالت دارد بر اينكه خدا دعا را مى شنود، و هيچ چيز و از آن جمله دورى ، بين او، و شنيدن دعا، حائل نمى شود، قبلا هم زمينه را براى اين تعليل فراهم كرده ، فرموده بود: خدا علام العيوب است .
پس هيچ امرى كه مخل امر او باشد، و از نفوذ مشيت او و هدايت مردم به وسيله وحى جلوگيرى كند، از او غايب نمى شود، همچنان كه خودش در جاى ديگر فرموده : (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا ليعلم ان قد ابلغوا رسالات ربهم و احاط بما لديهم و احصى كل شى ء عددا).
وصف حال مشركين در ساعت مرگ كه از سلطه خدا مفرى نداشته ، ايمان دير هنگامشانسودى به حالشان نمى رساند

و لو ترى اذ فزعوا فلا فوت و اخذوا من مكان قريب

از ظاهر سياق سابق ، و اشعار جمله آينده كه مى فرمايد: (و حيل بينهم و بين ما يشتهون كما فعل باشياعهم من قبل ) بر مى آيد كه : آيات چهارگانه مورد بحث ، وصف حال مشركين قريش و امثال ايشان در ساعت مرگ است .
بنابراين جمله (و لو ترى اذ فزعوا) معنايش اين است كه چون اين مشركين به فزع جان كندن بيفتند (فلا فوت ) نمى توانند از خدا فوت شوند، و از او بگريزند، و يا به جايى پناهنده گشته ، يا چيزى را بين خدا و خود حائل سازند.
(و اخذوا من مكان قريب ) - اين جمله كنايه است از اينكه بين آنان و كسى كه آنان را مى گيرد هيچ فاصله نيست و اگر به عبارت مجهول تعبير آورده براى اين است كه گرفتن به خداى سبحان منسوب گردد. و خداى سبحان خود را توصيف كرده به اينكه او قريب است و در جاى ديگر از معناى نزديكى خود خبر داده ، كه : (و نحن اقرب اليه منكم و لكن لا تبصرون ) و از نزديكى بيش از آن در آيه (و نحن اقرب اليه من حبل الوريد) خبر داده و از نزديكى كه از آن نيز بيشتر است در آيه (ان الله يحول بين المرء و قلبه ) خبر داده . سپس فرموده كه حتى از خود شما به خودتان نزديك تر است ، و اين موقف همان (مرصاد) است كه فرموده : (ان ربك لبالمرصاد).
با در نظر گرفتن اين آيات ، و اينكه مى دانيم گيرنده در جمله (و اخذوا...)، خود خدا است ، ديگر چگونه تصور مى شود كه آدمى بتواند از قدرت خدا فرار كند؟ با اينكه خدا از من به من نزديك تر است ، و يا چگونه ممكن است آدمى از قدرت ملائكه اش ‍ بگريزد، و از قلم بيفتد، با اينكه ملائكه مكرم كه اوامر را از خدا مى گيرند، ديگر هيچ حاجبى و حائلى بين آنان و خدا نيست ، و حتى واسطه اى هم در كار ندارند.
پس اينكه فرمود: (و اخذوا من مكان قريب ) نوعى تمثيل براى نزديكى خداى تعالى به آدمى است ، تمثيل همان معنايى كه ما از قرب مى كنيم ، چون قرب و بعد ما كه در زندان زمان و مكان قرار داريم ، غير از قرب و بعد در دستگاه الهى است ، و اگر بخواهيم از آن گفتگو كنيم ، بايد تمثيل بياوريم و گرنه واقع قضيه مهم تر از آن است كه بتوان تصورش كرد.

و قالوا آمنا به و انى لهم التناوش من مكان بعيد

كلمه (تناوش ) به معناى تناول و گرفتن است ، و ضمير در (به ) - به طورى كه از سياق بر مى آيد - به قرآن بر مى گردد.
و مراد از اينكه فرمود از مكانى دور مى گيرند، اين است كه در عالم آخرت هستند، كه عالم تعيين جزاء است ، و آن بسيار دور است از دنيا، كه جاى عمل و محل اكتساب اختيارى است ، چون در اين عالم براى كفار غيب ، شهادت ، و شهادت ، غيب شده ، همچنان كه آيه بعدى بدان اشاره مى نمايد.

و قد كفروا به من قبل و يقذفون بالغيب من مكان بعيد

اين جمله حال از ضمير در جمله (و انى لهم التناوش ) است . و مراد از جمله (و يقذفون بالغيب من مكان بعيد) اين است كه از عالم دنيا درباره عالم آخرت نسبتهاى نسنجيده مى دهند، با اينكه بغير از پندار و مظنه دليلى ندارند، و با اينكه اصلا آخرت غايب از حواس اينهاست ، و با اين حال چگونه مى گويند بعثى و بهشتى و دوزخى نيست ؟ بعضى از مفسرين گفته اند: مراد از اين جمله اين است كه به رسول خدا (صلى الله عليه و آله و سلم ) نسبت ناروا مى دهند، و او را ساحر و دروغگو و مفترى و شاعر مى خوانند.
عنايت در اين آيه همه در اين است كه دنيا نسبت به آخرت مكانى است بعيد، همچنان كه در جمله قبل آخرت را نسبت به دنيا مكانى بعيد مى خواند.
و معناى هر دو آيه با هم اين است كه : مشركين وقتى گرفتار مى شوند، مى گويند: ما به حق كه همان قرآن است ايمان آورديم ، و كجا و كى مى توانند ايمان به قرآن را تناول كنند، و بگيرند، - ايمانى كه فايده نجات داشته باشد - براى اينكه در مكانى دور از دنيا گرفتار شده اند، و حال آنكه آنها در دنيا بدان كفر ورزيدند، و آخرت را با ظنون و اوهام و از مكانى بسيار دور انكار مى كردند.

و حيل بينهم و بين ما يشتهون كما فعل باشياعهم من قبل انهم كانوا فى شك مريب

از ظاهر سياق چنين به نظر مى رسد، كه مراد از (ما يشتهون ) لذائذ مادى دنيوى باشد، كه مرگ بين ايشان و آن لذائذ فاصله مى شود. و مراد از اشياع آن ، اشباهشان از امتهاى گذشته است ، و يا كسانى است كه مذهب همينها را داشته باشند. و جمله (انهم كانوا فى شك مريب ) تعليل و بيان علت جمله (كما فعل ...) است .
و معناى آيه چنين است كه : بين مشركين كه به عذاب خدا گرفتار شدند، و بين لذائذى كه در دنيا داشتند، حيلوله ، و جدايى افتاد، همان طور كه با مردمى شبيه ايشان از مشركين امتهاى گذشته همين معامله شد، به خاطر اينكه از امر حق و يا امر آخرت در شك بودند و سخنانى بدون دليل درباره اش مى گفتند. و بدان و آگاه باش كه آنچه در معنا و تفسير اين چهار آيه گذشت ظاهر آيات مزبور بود و روايات بسيار از طرق شيعه و سنى رسيده ، كه : آيات مورد بحث ناظر است به فرو رفتن لشكر سفيانى در بيابان (بيداء) كه يكى از علامتهاى ظهور مهدى (عليه السلام ) و متصل به آن است ، و بنابر اينكه آيات در اين باره نازل شده باشد، آن گاه معنايى كه ما ذكر كرديم از باب جرى ، و حمل كلى بر مصداق مى شود.
بحث روايتى
در تفسير قمى در ذيل آيه (و اسروا الندامه لما راوا العذاب ) از معصوم (عليه السلام ) رسيده كه فرمود: وقتى ولى خدا را مى بينند كه در چه ناز و نعمت است ، و خود در آتش دوزخند، ندامت خود را پنهان مى دارند، شخصى پرسيد: يا بن رسول الله اين پوشاندن ندامت چه فايده اى به حال آنان دارد، به اينكه در عذابند؟ فرمود: از شماتت دشمنان كراهت دارند.
مؤ لف : اين روايت را از امام صادق (عليه السلام ) نيز نقل كرده .
رواياتى درباره انفاق و صدقه دادن
باز در همان كتاب است كه مردى نزد امام صادق (عليه السلام ) سخن از توانگران گفت ، و ايشان را بد گفت ، امام صادق (عليه السلام ) گفت : ساكت باش توانگر اگر صله رحم كند، و به برادران خود نيكى نمايد، خداى تعالى اجر اين عمل را به او دو چندان دهد، براى خاطر اينكه هم نيكى كرده ، و هم فريب دنياى خود را نخورده ، همچنان كه قرآن كريم نيز فرموده : (و ما اموالكم و لا اولادكم بالتى تقربكم عندنا زلفى الامن آمن و عمل صالحا فاولئك لهم جزاء الضعف بما عملوا و هم فى الغرفات آمنون ) اموال و اولاد شما چنان نيستند كه شما را به درگاه ما نزديك سازند، مگر كسى را كه ايمان به خدا آورد، و عمل صالح كند، كه چنين كسانى پاداششان در برابر اعمالى كه كرده اند، دوچندان خواهد بود، و در غرفه ها ايمن خواهند زيست .
و در امالى ، شيخ به سند خود از امير المومنين (عليه السلام ) روايت كرده ، كه در حديثى فرمود: تا آنكه روز قيامت شود، در آن روز حسابشان را به نفعشان رسيده ، در برابر هر عمل صالح كه كرده اند، ده برابر تا هفتصد برابر پاداش مى دهد، همچنان كه فرموده : (جزاء من ربك عطاء حسابا) و نيز فرموده : (فاولئك لهم جزاء الضعف بما عملوا و هم فى الغرفات آمنون )
و در كافى به سند خود از سكونى از امام صادق (عليه السلام ) روايت كرده ، كه از رسول خدا (صلى الله عليه و آله و سلم ) نقل كردند كه فرمود: كسى كه به پاداش ايمان داشته باشد، نيكو بذل و بخشش مى كند.
و در همان كتاب به سند خود از سماعه ، از امام ابى الحسن (عليه السلام ) و آن جناب از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند، كه فرمود: كسى كه به پاداش ايمان و يقين داشته باشد، دلش نسبت به خرج كردن سخى مى شود.
و در الدر المنثور است كه ، ابن مردويه از على بن ابى طالب (عليه السلام ) روايت كرده كه فرموده : از رسول خدا (صلى الله عليه و آله و سلم ) شنيدم مى فرمود: براى هر روزى نحوستى است ، نحوست هر روز را با صدقه دفع كنيد، آنگاه فرمود: آياتى كه متعرض مساله خلف است ، بخوانيد، كه من از خداى تعالى شنيدم مى فرمود: و ما انفقتم من شى ء فهو يخلفه آنچه انفاق كنيد خدا عوض مى دهد آن را، و وقتى كسى انفاق نكند چگونه خدا عوض و پاداش مى دهد.
و در تفسير قمى در روايت ابى الجارود، از ابى جعفر (عليه السلام ) روايت كرده كه در ذيل آيه (قل ما سئلتكم عليه من اجر فهو لكم ) فرمود: جريان چنين بود كه : رسول خدا (صلى الله عليه و آله و سلم ) از قوم خود خواست كه اقارب او را دوست بدارند، و آزار و اذيت نكنند، لذا اين آيه نازل شد كه همين اجر و مزد نيز به نفع شماست ، و ثوابش عايد خودتان مى شود.
رواياتى در باره اينكه آيات (و لوترى اذ فزعوا) ناظر بر فرو رفتن لشكرسفيانى در زمين (در زمان ظهور حضرت مهدى
و در الدر المنثور است كه حاكم - وى حديث را صحيح دانسته - از ابى هريره روايت كرده كه در ذيل آيه (و لو ترى اذ فزعوا) گفته است رسول خدا (صلى الله عليه و آله و سلم ) فرمود: در آينده مردى در عمق دمشق خروج مى كند كه او را (سفيانى ) مى گويند، و عموم پيروانش از قبيله كلب هستند، دست به كشتار مى زند، و حتى شكم زنان را پاره مى كند، و كودكان را به قتل مى رساند، تا آنكه قبيله قيس عليه او قيام كند و او قيس را بكشد، و جايى را از ستم خود خالى نگذارد و در اين هنگام مردى از اهل بيت من خروج مى كند، تا به سفيانى مى رسد، و ستونى از لشكر خود را به سركوبى وى مى فرستد، و ايشان را منهزم نموده شكست مى دهند، سفيانى با همراهان خود راه مى افتد تا به (بيداء) مى رسد، در آن سرزمين دچار خسف مى شوند، و در زمين فرو مى روند، و احدى از ايشان باقى نمى ماند، مگر كسى كه سرگذشت آنان را براى مردم خبر دهد.
مؤ لف : اين روايت از طرق اهل سنت بسيار زياد آمده بعضى مختصر و بعضى مفصل ، و آن را از طرق مختلفه از ابن عباس ، ابن مسعود، حذيفه ، ابى هريره ، جد عمرو بن شعيب ، ام سلمه ، صفيه ، عائشه ، و حفصه ، همسران رسول خدا (صلى الله عليه و آله و سلم ) و نفيره ، همسر قعقاع ، و نيز از سعيد بن جبير، به طور موقوف روايت كرده اند.
و در تفسير قمى در ذيل آيه (و لوترى اذ فزعوا فلا فوت ) گفته است : پدرم از ابن ابى عمير، از منصور بن يونس ، از ابى خالد كابلى ، برايم حديث كرد، كه گفت امام ابى جعفر (عليه السلام ) فرمود: به خدا سوگند، گويا همين الان مى بينم قائم (عليه السلام ) را كه به حجر تكيه داده است ، آنگاه مردم را در رعايت حقش به خدا سوگند مى دهد، و آنگاه مى فرمايد: ايها الناس هر كس با من درباره خدا محاجه كند، من اولاى به خدا هستم ، ايها الناس هر كس با من درباره آدم محاجه كند، من اولى و نزديكتر از سايرين به آدم هستم ، ايها الناس هر كس با من درباره نوح محاجه كند، من از هر كس ديگر اولاى به نوحم ، ايها الناس هر كس با من درباره ابراهيم سخن گويد، و احتجاج كند، من خود از هر كس ديگر نزديك تر به ابراهيمم ، ايها الناس هر كس با من درباره موسى محاجه كند، من خود اولاى به موسى هستم ايها الناس هر كس با من در خصوص عيسى محاجه كند و آن جناب را به رخ من بكشد، من خود از هر كس ديگر نزديك تر به عيسى هستم ، ايها الناس هر كس با من در خصوص محمد (صلى الله عليه و آله و سلم ) محاجه كند من خود از هر كس ‍ ديگر به محمد (صلى الله عليه و آله و سلم ) نزديك تر و اولايم ، ايها الناس هر كس با من در خصوص كتاب خدا محاجه كند، من از هر كس ديگر به كتاب خدا نزديك ترم ، آنگاه به مقام ابراهيم مى آيد، و در آنجا دو ركعت نماز مى خواند، و با سوگند به خدا حق خود را بيان مى كند.
امام ابى جعفر (عليه السلام ) سپس فرمود: اوست به خدا سوگند مضطر در آيه شريفه : (امن يجيب المضطر اذا دعاه و يكشف السوء و يجعلكم خلفاء الارض ).
و اولين كسى كه با او بيعت كند، جبرئيل ، و سپس سيصد و سيزده نفرند، و اين عده هر كدام بتوانند، راه افتاده ، خود را به وى برسانند، كه مى رسانند، و هر يك به اين صورت به وى نرسند، در رختخوابشان ناپديد مى شوند، و منظور امير المومنين (عليه السلام ) از عبارت (هم المفقودون عن فرشهم - ايشان از رختخواب مفقود مى شوند) همين است ، و نيز منظور از آيه (فاستبقوا الخيرات اينما تكونوا يات بكم الله جميعا - پس در عمل به خيرات سبقت جوييد، كه هر جا باشيد خدا همگى تان را مى آورد) همين است و فرمود: منظور از خيرات ، ولايت (و محبت اهل بيت (عليهم السلام ) است ). همچنان كه در جايى ديگر فرمود: (و لئن اخرنا عنهم العذاب الى امه معدوده - اگر عذاب را از ايشان تاخير اندازيم ، تا امت معدوده ...)، منظور از امت معدوده اصحاب قائم (عليه السلام ) است كه در عرض يك ساعت همه يك جا جمع مى شوند.
وقتى قائم (عليه السلام ) به سر زمين (بيداء) برسد، لشكر سفيان در برابرش صف آرايى مى كند، پس خداى عزوجل زمين را دستور مى دهد، تا پاهاى ايشان را در خود فرو ببرد، و بگيرد، و درباره همين مورد است ، كه خداى عزوجل مى فرمايد: (و لو ترى اذ فزعوا فلا فوت و اخذوا من مكان قريب و قالوا آمنا به ) يعنى مى گويند: اينك ما به قائم آل محمد (صلى الله عليه و آله و سلم ) ايمان آورده ايم ، (و انى لهم التناوش من مكان بعيد و حيل بينهم و بين ما يشتهون ) يعنى بين آنان و عذاب نشدن ، حائل ايجاد مى شود، (كما فعل باشياعهم ) يعنى آنهايى كه قبل از ايشان مكذبين بودند، و هلاك شدند (من قبل انهم كانوا فى شك مريب ). و الحمد لله رب العالمين


سوره فاطر مكى است و چهل و پنج آيه دارد
سوره فاطر آيه 1
 بسم اللّه الرّحمن الرّحيم

الحمد لله فاطر السموات و الاءرض جاعل الملائكه رسلا اولى اجنحة مثنى و ثلات و رباع يزيد فى الخلق ما يشاء ان اللّه على كل شى ء قدير (1)

ترجمه آيه
به نام خداى رحمان و رحيم . همه حمدها مخصوص خدا است كه آسمانها و زمين را ايجاد كرد و فرشتگان را رسولانى بالدار كرد دو باله و سه باله و چهار باله و او هر چه بخواهد در خلقت اضافه مى كند كه او بر هر چيزى تواناست .
بيان آيه
بيان مفاد كلى سوره فاطر
 غرض اين سوره بيان اصول سه گانه دين است ، يعنى يگانگى خداى تعالى در ربوبيت ، و رسالت رسول خدا، و معاد و برگشتن به سوى او، كه در اين سوره بر اين سه مساءله استدلال شده ، و خداى تعالى براى اين منظور عده اى از نعمت هاى بزرگ آسمانى و زمينى را مى شمارد، و تدبير متقن امر عالم را به طور عموم ، و امر انسانها را به طور خصوص به رخ مى كشد.
و قبل از شمردن اين نعمت ها و شروع به استدلال ، اشاره اى اجمالى به اين معنا مى كند كه : گشودن در رحمت و بستن آن ، و اضافه نعمت و امساك آن منحصرا كار خداى تعالى است ، و مى فرمايد: (ما يفتح اللّه للنّاس من رحمة فلاممسك لها... خدا در هر رحمتى را كه به سوى مردم باز كند كسى نيست كه آن را ببندد..).
و باز قبل از اينكه اين اشاره اجمالى را بكند، به واسطه هايى اشاره مى كند كه رحمت و نعمت را از خداى تعالى گرفته ، به خلق مى رسانند، و آنان ملائكه هستند، كه واسطه هاى بين خدا و خلقند و به همين جهت مى بينيم سوره فاطر با يادآورى اين وسائط شروع مى شود.
و اين سوره (همان طور كه در آغاز گفته شد) در مكه نازل شده ، و سياق آياتش نيز براين معنا دلالت دارد، الا اينكه بعضى از مفسرين دو آيه از آن را استثناء كرده و گفته اند كه : اين دو در مدينه نازل شده است . و ليكن سياق همان دو آيه نيز ظهورى در گفته آنان ندارد، و آن دو آيه عبارتند از آيه (ان الّذين يتلون كتاب اللّه ... و آيه (ثم اورثنا الكتاب الّذين اصطفينا...
معناى (فطر) و مراد از (فاطرالسموات و الارض )

الحمد للّه فاطر السموات و الاءرض

كلمه (فاطر) از ماده (فطر) است ، كه - به طورى كه راغب گفته - به معناى شكافتن از طرف طول است . و اگر كلمه فاطر بر خداى تعالى اطلاق شده ، به عنايت استعاره اى بوده است ، گويا خداى تعالى عدم را پاره كرده ، و از درون آن آسمانها و زمين را بيرو ن آورده ، بنابراين ، حاصل معناى آيه اين مى شود: (حمد خدا را كه پديد آورنده آسمانها و زمين است ، به ايجادى ابتدايى ، و بدون الگو) و بنابراين كلمه فاطر همان معنايى را مى دهد كه كلمه بديع و مبدع دارند، با اين تفاوت كه در كلمه ابداع ، عنايت بر نبودن الگوى قبلى است ، و در كلمه فاطر عنايت بر طرد عدم و بر ايجاد چيزى است از اصل ، نه مانند كلمه صانع كه به معناى آن كسى است كه مواد مختلفى را با هم تركيب مى كند، و از آن صورتى جديد (از قبيل خانه ، ماشين ، و امثال آن ) كه وجود نداشت ، درست مى كند.
و مراد از آسمانها و زمين مجموع عالمى است كه به چشم مى بينيم ، كه هم شامل آسمانها و زمين مى شود، و هم شامل مخلوقاتى كه در آن دو است ، در نتيجه عبارت آيه از قبيل اطلاق اعضاى بزرگ و اراده كل است مجازا، ممكن هم هست مراد خود آسمانها و زمين باشد، به خاطر اعتنايى كه به شاءن آن دو داشته ، چون خلقت آن دو، بزرگ و امرشان عجيب است ، همچنان كه در جاى ديگر فرموده : (لخلق السموات و الاءرض اكبر من خلق النّاس ).
و به هر حال كلمه (فاطر السموات و الاءرض ) از اسامى خداى تعالى است ، كه به عنوان صفت آورده شده ، و مراد از صفت ، صفت استمرارى است ، نه تنها صفت گذشته ، براى اينكه ايجاد مستمر، و فيض وجود، دايمى و انقطاع ناپذير است ، چون اگر فيض منقطع مى شد، همه چيز نابود مى گشت .
و اگر صفت ديگر (جاعل الملائكة ) را دنبال آن صفت ذكر كرده براى اشاره به اين حقيقت است كه سبب انحصار حمد در خداى تعالى يكى دو تا نيست ، گويا فرموده : (حمد تنها براى خدا است ، كه آسمانها و زمين را ايجاد كرد، و باز حمد براى اوست كه ملائكه را فرستادگان خود قرار داد، ف رستادگانى بالدار...) پس خداى تعالى در آنچه مى كند محمود است ، چون در آنچه مى كند غير از جميل نيست .
اشاره به اينكه همه ملائكه واسطه هاى بين خدا و خلق هستند

جاعل الملائكة رسلا اولى اجنحة مثنى و ثلاث و رباع ...

كلمه ملائكه جمع ملك - به فتحه لام - است ، كه موجوداتى هستند مخلوق خدا، و واسطه هايى بين او و بين عالم مشهود، كه آنان را موكل بر امور عالم تكوين و تشريع كرده است ، و بندگان محترمى هستند كه هرگز خدا را در هر صورتى كه به ايشان فرمان بدهد نافرمانى نمى كنند، و به هر چه ماءمور شوند انجام مى دهند.
بنابراين ، جمله (جاعل الملائكة رسلا) اشعار بلكه دلالت دارد بر اينكه تمام ملائكه - چون كلمه ملائكه جمع است و در آيه با الف و لام آمده افاده عموم مى كند - رسولان و واسطه هايى بين خدا و بين خلق هستند، تا اوامر تكوينى و تشريعى او را انجام دهند، و ديگر وجهى ندارد كه ما كلمه (رسل ) را كه در آيه است اختصاص دهيم به آن ملائكه اى كه بر انبياء نازل مى شدند. با اينكه قرآن كلمه (رسل ) را بر ملائكه اى كه واسطه وحى نبودند نيز اطلاق كرده ، از آن جمله فرموده : (حتى اذا جاء احدكم الموت توفّته رسلنا) و نيز فرموده : ان رسلنا يكتبون ما تمكرون ) و نيز فرموده : (و لما جاءت رسلنا ابراهيم بالبشرى قالوا انّا مهلكوا اهل هذه القرية ).
و مراد از اينكه ملائكه داراى بالها (اولى اجنحة ) هستند
 و كلمه (اءجنحة ) جمع جناح است ، كه در پرندگان به منزله دست انسان است ، و پرندگان به وسيله آن پرواز مى كنند، و به فضا مى روند و برمى گردند، و از جايى به جاى ديگر نقل مكان مى كنند.
وجود فرشتگان نيز مجهز به چيزى است كه مى توانند با آن كارى را بكنند كه پرندگان آن كار را با بال خود انجام مى دهند، يعنى ملائكه هم مجهز به چيزى هستند كه با آن از آسمان به زمين و از زمين به آسمان مى روند، و از جايى به جاى ديگر كه ماءمور باشند مى روند، قرآن نام آن چيز را (جناح ) (بال ) گذاشته ، و اين نامگذارى مستلزم آن نيست كه بگوييم ملائكه دو بال نظير بال پرندگان دارند، كه پوشيده از پر است ، چون صرف اطلاق لفظ مستلزم آن جناح ، نيست ، همچنان كه الفاظ ديگرى نظير جناح نيز مستلزم معانى معهود نمى باشد مثلا، وقتى كلمه عرش و كرسى و لوح و قلم و امثال آن را درباره خداى تعالى اطلاق مى كنيم ، نمى گوييم عرش آنها و كرسى و لوح و قلمش نظير كرسى و لوح و قلم ماست ، بله اين مقدار را از لفظ جناح مى فهميم كه : نتيجه اى را كه پرندگان از بالهاى خود مى گيرند، ملائكه هم آن نتيجه را مى گيرند، و اما اينكه چطور آن نتيجه را مى گيرند از لفظ جناح نمى توان به دست آورد.
جمله (اولى اجنحة مثنى و ثلث و رباع ) صفت ملائكه است ، و كلمه (مثنى ) و (ثلاث )، و كلمه (رباع ) هر سه الفاظى هستند كه بر تكرار عدد دلالت دارند، يعنى كلمه مثنى به معناى دو تا دو تا است ، و كلمه (ثلاث ) به معناى سه تا سه تا، و كلمه رباع به معناى چهار تا چهار تا است . گويا فرموده خداوند بعضى از فرشتگان را، دو بال داده و بعضى را سه بال ، و بعضى را چهار بال . و جمله (يزيد فى الخلق ما يشاء)- بر حسب سياق ، خالى از اشاره به اين نكته نيست ، كه بعضى از ملائكه بيش از چهار بال هم دارند.
(ان اللّه على كل شى ء قدير)- اين جمله تمامى مطالب قبلى را تعليل مى كند، ممكن هم هست تنها تعليل جمله اخير باشد، ولى احتمال اول روشن تر به نظر مى رسد.
بحث روايتى
رواياتى درباره ملائكه و وصف ايشان ، درذيل آيه : (جاعل الملائكة رسلا اولى اجنحة ...)
 در كتاب بحار از كتاب اختصاص نقل كرده كه وى به سند خود از معلى بن محمّد، و او با اسقاط نام راويان از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداى عزّوجلّ ملائكه را از نور آفريده ....
و در تفسير قمى گفته امام صادق (عليه السلام ) فرمود: خداوند ملائكه را مختلف خلق كرد، مثلا وقتى جبرئيل نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمد، ششصد بال داشت ، و بر ساق پايش درى بود چون قطره شبنمى كه روى گياهان مى افتد. آن قدر بزرگ بود كه بين آسمان و زمين را پر مى كرد.
و نيز فرمود: هر گاه خداى عزّوجلّ به ميكائيل دستور دهد به زمين هبوط كند، يك پايش روى زمين هفتم ، و پاى ديگرش روى آسمان هفتم قرار خواهد گرفت ، و نيز خداى تعالى فرشتگانى دارد كه نيمى از آنها از يخ ، و نيم ديگرشان از آتش است ، و ذكرشان اين است كه : (اى خدايى كه بين يخ و آتش الفت افكندى ، دلهاى ما را بر طاعتت ثبات بده ).
و نيز فرمود: خدا را فرشته اى است كه بين نرمه گوشش تا ديدگانش مسافتى است كه فرضا اگر پرنده اى بخواهد آن را طى كند، بايد پانصد سال بال بزند.
و نيز فرمود: ملائكه آب و طعام نمى خورند، و ازدواج ندارند، و تنها با نسيم عرش ، زنده اند، و براى خداى عزّو جلّفرشتگانى است كه تا روز قيامت يكسره در ركوع اند، و براى او فرشتگانى ديگر است كه تا روز قيامت يكسره در سجده اند.
آن گاه امام صادق (عليه السلام ) فرمود رسول خدا (صلى اللّه عليه وآله و سلم ) فرموده : هيچ موجودى از مخلوقات خدا نيست كه عددش ‍ بيشتر از ملائكه باشد، و در هر روز و يا هر شب هفتاد هزار فرشته به زمين نازل مى شوند، و پيرامون كعبه طواف مى كنند، و آن گاه نزد من و سپس نزد اميرالمؤ مين (عليه السلام ) رفته ، سلام مى كنند، و آنگاه نزد حسين (عليه السلام ) مى روند و شب را نزد او مى مانند، تا سحر شود، پس معراجى براى آنان نصب مى كنند، تا به آسمان عروج كنند، و ديگر تا ابد به زمين نمى آيند.
امام ابو جعفر (عليه السلام ) فرموده : خداى عزّو جلّاسرافيل و جبرئيل و ميكائيل را از يك تسبيح آفريد، و برايشان گوش و چشم و تيزى عقل و سرعت فهم قرار داد.
اميرالمؤ مين (عليه السلام ) درباره خلقت ملائكه فرموده : خدايا ملائكه را بيافريدى ، و در آسمانت جاى دادى ، ملائكه اى كه نه در آنان سستى هست و نه غفلت ، و نه در ايشان معصيتى مفهوم دارد.
آرى آنها داناترين خلق تو به تو هستند و ترسنده ترين خلق تو از تواند، و مقرب ترين خلق تو به تواند و عامل ترين خلق تو به فرمان تواند، نه خواب بر ديدگان ايشان مسلط مى شود، و نه سهو عقول ، و نه خستگى بدنها، ايشان نه در پشت پدران جاى مى گيرند، و نه در رحم مادران ، و نه خلقتشان از ماء مهين است ، بلكه تو اى خدا ايشان را به نوعى ديگر ايجاد كرده اى ، و در آسمانهايت منزل دادى ، و با جاى دادنت در جوار خود اكرامشان كرده اى ، و بر وحى خود امين ساختى ، و آفات را از ايشان دور كردى ، و از بلاها محافظتشان فرمودى ، و از گناهان پاكشان ساختى ، اگر قوت تو نبود خود قوى نمى شدند، و اگر تثبيت تو نبود خودشان ثابت قدم نمى گشتند، و اگر رحمت تو نبود اطاعت تو نمى كردند، و اگر تو نبودى آنها هم نبودند.
ليكن اگر آنها كه اين همه نزد تو مقام دارند، و تو را اطاعت مى كنند و نزدت داراى منزلتند، و غفلتشان از امر تو اندك است ، آنچه را كه از تو بر ايشان پوشيده مانده مشاهده مى كردند، و آن عظمت را كه تاكنون از تو پى نبرده اند پى مى بردند، قطعا عبادت و عمل خود را كوچك مى شمردند، و نفس خود را به ملامت مى گرفتند، و مى دانستند كه تو را آن طور كه بايد عبادت نكردند. منرهى تو كه خالقى و معبودى ، چقدر رفتارت با مخلوقاتت نيكو است .
و در بحار از الدر المنثور از ابى العلاء بن سعد روايت آورده ، كه گفت روزى رسول خدا (صلّى اللّه عليه و آله و سلّم ) به همنشينان خود فرمود: (آسمان به تنگ آمد، و حق دارد كه چنين باشد، براى اينكه جاى يك قدم در آن نيست ، مگر آنكه همانجا را فرشته اى اشغال كرده ، كه يا در ركوع است ، و يا در سجده ، آنگاه اين آيه را تلاوت فرمود: (و انا لنحن الصافون و انا لنحن المسبحون ) - به درستى ماييم كه همواره در صفيم ، و ماييم كه همواره در تسبيح هستيم ). و از خصال روايت شده كه وى به سند خود از محمّد بن طلحه حديث كرده ، و او بدون ذكر بقيه سند از رسول خدا (صلّى اللّه عليه و آله و سلّم ) روايت كرده ، كه فرموده : ملائكه بر سه دسته اند، دسته اى داراى دو بال و دسته اى داراى سه بال و دسته ديگر داراى چهار بالند.
مؤ لف : نظير اين حديث را كافى هم به سند خود از عبداللّه بن طلحه روايت كرده . و شايد مراد از آن ، توصيف اغلب ملائكه باشد، نه همه آنها، و گرنه با سياق آيه كه مى فرمود: (در خلقت هر چه بخواهد اضافه مى كند) و با روايات ديگر كه مى فرمود: (جبرئيل ششصد بال داشت )معارض خواهد بود.
و ازكتاب توحيد حكايت شده ، كه وى به سند خود از ابى حيان تيمى ، از پدرش از اميرالمؤ مين (عليه السلام ) روايت كرده ، كه فرمود: احدى از مردم نيست مگر آنكه با او چند فرشته است ، كه وى را از اينكه در چاهى سقوط كند، و يا ديوارى به رويش فرو ريزد، و يا ناملايمى به او برسد، حفظ مى كنند، و اين مراقبت را در طول عمر او ادامه مى دهند تا اجلش فرا رسد، آن گاه او را تنها مى گذارند، تا هر بلايى كه مقدر است ، بر سرش بيايد.... .
و از كتاب بصائر، از سيارى ، از عبداللّه بن ابى عبداللّه فارسى ، و غير او روايتى آورده كه نامبردگان بدون ذكر سند، از امام صادق (عليه السلام ) نقل كرده اند، كه فرمود: كرّوبيان طايفه اى از شيعيان ما هستند كه از خلق اولند، كه خداى تعالى آنان را در پشت عرش قرار داده ، آنقدر نورانى هستند كه اگر نور يكى از ايشان بر تمامى اهل زمين تقسيم شود، ايشان را كفايت كند. آنگاه فرمود: موسى (عليه السلام ) بعد از آنكه از خدا درخواست ديدن كرد، خداوند به يكى از كروبيان فرمود تا براى كوه تجلى كند، و او هم براى كوه جلوه اى كرد، و با جلوه خود، آن را پاره پاره ساخت .
كلام نورانى امام سجاد عليه سلام در صحيفه سجاديه درباره فرشتگان مقرب الهى
 و از صحيفه سجاديه حكايت شده كه امام سجاد (عليه السلام ) در يكى از دعاهايش - كه درباره حاملان عرش خدا، و هر فرشته مقرب اوست - چنين گفته : بار الها! بر حاملان عرشت درود فرست ، كه هرگز از تسبيح تو خسته نمى شوند، و از تقديست به تنگ نمى آيند، و از عبادت تو به ستوه نمى آيند، هرگز كوتاهى كردن در انجام وظيفه را بر جديت بر امر تو ترجيح نمى دهند، و از وله و عشق ورزيدن به تو غافل نمى شوند، و به اسرافيل كه صاحب صور شاخص است ، آن كه همواره در انتظار فرمان توست ، تا با دميدن در آن ، خفتگان در قبور و گروگانهاى گور را بيدار كند، و به ميكائيل ، آن فرشته آبرومند در درگاهت كه از اطاعتت مكانى رفيع يافته ، و جبرئيل كه امين بر وحى توست ، و فرمانش در آسمانهايت نافذ است ، و نزد تو مكانى دارد، و مقرب درگاه توست ، و به روح ، كه مسلط بر ملائكه حجابهاست ، و آن روح كه از امر تو است .
بار الها! هم برايشان درود بفرست ، و هم بر ملائكه پايين تر از آنان ، آنها كه ساكنان آسمانهايت ، و اهل امانت بر رسالتت هستند، آنهايى كه دايم در عبادت بودن خسته شان نمى كند، و از غلبه خواب و خستگى سست نمى شوند، شهوتها از تسبيح تو بازشان نمى دارد، و سهو غفلتها از تعظيم تو غافلشان نمى كند، آنها كه از عظمت تو ديدگانى افتاده و خاشع دارند و هرگز جراءت سربلند كردن و به تو نگريستن نمى كنند، آنها كه چانه هايشان (از شدت خضوع ) پايين افتاده ، و رغبتشان در آنچه نزد تو سراغ دارند طولانى ، و يادشان از نعمت هاى تو دائمى است ، در برابر عظمت تو و جلال كبريائيت متواضعند، و آنهايى كه چون جهنم را مى بينند، كه بر اهل معصيت ، زبانه مى كشد، مى گويند: (خدايا تو منرهى ، و ما آن طور كه بايد عبادتت نكرديم ).
پروردگارا! پس درود بفرست بر ايشان ، و بر روحانيان از فرشتگان ، و مقربين درگاهت ، و حاملان غيب به سوى رسولانت ، و آنها كه بر وحيت امين تو شدند، و دسته هاى مختلف از فرشتگانت ، كه تو آنان را به خودت اختصاص دادى ، و با تقديست ، از طعام و نوشيدنيها بى نيازشان كردى ، و در باطن طبقات آسمانهايت جاى دادى ، و آنها كه در اطراف آسمانهايت قرار دارند، تا روزى كه فرمانت صادر شود، بساط خلقتت را برچينند.
و آنها كه خزانه دار باران و رانندگان ابرند، و آن فرشته اى كه به خاطر صداى زجر او صداى ناله رعدها شنيده مى شود، و آنان كه برف و تگرگ را مشايعت نموده با دانه هاى باران در هنگام نزول فرود مى آيند، و آنها كه قوام خزينه هاى باد به وجود ايشان است ، و آنها كه موكل بر كوهها هستند، تا فرو نريزند، و آنها كه تو، وزن آبها وكيل آبى كه بارانهاى مفيد و مضر مشتمل بر آنند، به ايشان شناساندى ، و آن فرشتگان كه رسولان تو به سوى اهل زمين هستند كه يا بلايى مكروه مى آورند، و يا رخايى محبوب .
و سفيران كرام بر ره ، و حافظان كرام نويسنده ، و ملك الموت و كاركنانش ، و منكر و نكير و مبشر و بشير، و رؤ مان كه بازپرس قبور است ، و طواف كنندگان بيت معمور، و مالك دوزخ ، و خازنان آن ، و رضوان بهشت و پرده داران آن ، و آن فرشتگانى كه آنچه تو دستور مى دهى بدون عصيان فرمان مى برند، و آنهايى كه به اهل بهشت مى گويند: (سلام عليكم ، اين بهشت به خاطر صبرى است كه كرديد، و چه نيك است پايان خوب اين سرا،) و زبانيه كه وقتى دستور مى رسد (كفار را بگيريد و ببنديد و به سوى دوزخ بكشيد) به سرعت مى شتابند، و مهلتشان نمى دهند، خدايا به همه اينها كه به ذكر نامشان ملهم شديم ، درود فرست ، هر چند كه ما به مكان و منزلت يك يك آنها در درگاه تو آشنا نيستيم ، و نمى دانيم به چه كارى موكلند، و به ساكنان هوا و زمين و آب و هركس از ايشان كه موكل بر خلقند.
بار الها! بر همه شان درود بفرست ، در آن روز كه هركس ى وقتى مى آيد يك سائق با او هست و يك گواه ، بر همه شان درودى بفرست كه كرامتى بر كرامتشان و طهارتى بر طهارتشان بيفزايد.....
عظمت صورت واقعى جبرئيل و همچنين اسرافيل
و در بحار، از الدر المنثور از ابن شهاب روايت كرده كه گفت : رسول خدا (صلّى اللّه عليه و آله و سلّم ) از جبرئيل خواست تا خود را با صورت واقعى اش به وى نشان دهد، جبرئيل گفت : تو طاقت ديدن صورت واقعى مرا ندارى ، فرمود: با اين حال دوست دارم تو را به آن صورت ببينم ، پس رسول خدا (صلى اللّه عليه وآله وسلم ) در شبى مهتابى به نمازگاه خود بيرون رفت ، كه ناگهان جبرئيل با صورت واقعى اش نزدش آمد، آن جناب از ديدن وى بيهوش شد، و چون به هوش آمد ديد تكيه بر جبرئيل دارد، و جبرئيل يكى از دو دست خود را بر سينه او و دست ديگر را بين دو شانه او نهاده ، فرمود: من هرگز باور نمى كردم كه چيزى از مخلوقات به اين شكل باشد، جبرئيل گفت : پس چطور مى توانى اسرافيل را ببينى ؟ او دوازده بال دارد كه يك بالش در مشرق و بال ديگرش در مغرب است ، و عرش بر شانه او قرار دارد و گويا در برابر عظمت پروردگار آنقدر كوچك مى شود كه به صورت مرغى كوچكتر از گنجشك در مى آيد و در هر حال عرش خدا را عظمت خدايى حمل مى كند.
و در صافى از توحيد نقل كرده ، كه بسند خود از اميرالمؤ مين (عليه السلام ) روايت كرده كه در حديثى فرمود: منظور از آيه (ما زاغ البصر و ما طغى لقد رامن آيات ربه الكبرى ) - چشم منحرف نشد، و عوضى هم نديد، او از آيات بزرگ پروردگارش را ديد اين است كه آن جناب جبرئيل را دو بار به صورت واقعى اش ديد، يكى اين بار بود، و يكى هم بارى ديگر، و از اين جهت جبرئيل را از آيات بزرگ خدا خواند، كه جبرئيل خلقتى عظيم دارد، و او از روحانيين است ، كه خلقت و صفتشان را غير از خدا كسى درك نمى كند.
و از خصال حكايت شده كه به سند خود از محمّد بن روان ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: وقتى جبرئيل نزد من آمد، گفت من و هيچ يك از ملائكه به خانه اى كه در آن سگ و يا مجسمه و يا ظرفى باشد كه در آن بول كنند داخل نمى شويم .
مؤ لف : در اين باب درباره صفت ملائكه رواياتى بيرون از حد شمار وارد شده ، كه يا مربوط به معاد است ، و يا مربوط به معراج رسول خدا (صلى اللّه عليه وآل ه وسلم )، و يا در ابواب متفرقه ديگر، و آنچه ما به عنوان نمونه در اين جا آورديم كافى است .
رواياتى در ذيل آيه (يزيد فى الخلق مايشاء)
 و در عيون در باب روايات جامعى كه از حضرت رضا (عليه السلام ) نقل شده ، به سند خود از آن جناب (عليه السلام ) نقل كرده ، كه فرمود: رسول خدا (صلى ال له عليه وآله وسلم ) فرمود: قرآن را با صوت خوش بخوانيد، كه صوت خوش به زيبايى قرآن مى افزايد، آن گاه اين جمله را قرائت كردند: (يزيد فى الخلق ما يشاء).
و در توحيد به سند خود از زراره ، از عبداللّه بن سليمان ، از امام صادق (عليه السلام ) روايت كرده كه گفت : شنيدم آن جناب مى فرمود: قضا و قدر دو تا از مخلوقات خدايند، و خدا هر چه بخواهد در خلق مى افزايد.
و در مجمع البيان در ذيل جمله (يزيد ف ى الخلق ما يشاء) گفته : از ابوهريره از رسول خدا (صلّى اللّه عليه و آله و سلّم ) روايت شده كه فرمود: زيادى در خلقت ، روى زيبا و صوت خوب و شعر خوب است .
مؤ لف : روايات سه گانه اخير از باب جرى و تطبيق كلى بر مصداق است .
گفتارى درباره ملائكه
(اوصاف چهارگانه ملائكه در قرآن و حديث )
 در قرآن كريم مكرر كلمه ملائكه ذكر شده ولى نام هيچ يك از آنان را نبرده مگر جبرئيل و ميكائيل را و بقيه ملائكه را با ذكر اوصافشان ياد كرده ، مانند: ملك الموت و كرام الكاتبين و سفرة الكرام البرره و رقيب و عتيد و غير اينها.
و از صفات و اعمال ملائكه كه در كلام خدا و در احاديث سابق ذكر شده اند، يكى اين است كه ملائكه موجوداتى هستند شريف و مكرم ، كه واسطه هايى بين خداى تعالى و اين عالم محسوس هستند، به طورى كه هيچ حادثه اى از حوادث و هيچ واقعه اى مهم و يا غير مهم نيست ، مگر آنكه ملائكه در آن دخالتى دارند، و يك يا چند فرشته ، موكل و ماءمور آنند، اگر آن حادثه فقط يك جنبه داشته باشد يك فرشته ، و اگر چند جنبه داشته باشد چند ملك موكل بر آنند.
و دخالتى كه دارند تنها و تنها اين است كه امر الهى را در مجرايش به جريان اندازند، و آن را در مسيرش قرار دهند، همچنان كه قرآن در اين باره فرموده : (لا يسبقونه بالقول و هم بامره يعملون ).
صفت دومى كه از ملائكه در قرآن و حديث آمده اين است كه : در بين ملائكه نافرمانى و عصيان نيست ، معلوم مى شود ملائكه نفسى مستقل ندارند، و داراى ارادهاى مستقل نيستند، كه بتوانند غير از آنچه كه خدا اراده كرده اراده كنند، پس ملائكه در هيچ كارى استقلال ندارند، و هيچ دستورى را كه خدا به ايشان تحميل كند تحريف نمى كنند، و كم و زيادش نمى سازند، همچنان كه فرمود: (لا يعصون اللّه ما امرهم و يفعلون ما يؤ مرون ).
صفت سوم اينكه : ملائكه با همه كثرتى كه دارند، داراى مراتب مختلفى از نظر بلندى و پايينى هستند بعضى مافوق بعضى ديگر، و جمعى نسبت به مادون خود آمرند، و آن ديگران ماءمور و مطيع آنان ، و آنكه آمر است به امر خدا امر مى كند، و حامل امر خدا به سوى ماءمورين است ، و ماءمورين هم به دستور خدا مطيع آمرند، در نتيجه ملائكه به هيچ وجه از ناحيه خود اختيارى ندارند، همچنان كه قرآن كريم فرموده : (و ما منا الا له مقام معلوم ) و نيز فرموده : (مطاع ثم امين ) و نيز فرموده : (قالوا ما ذا قال ربكم قالوا الحق ).
بيان اينكه وجود ملائكه مادى و جسمانى نيست
صفت چهارم اينكه : ملائكه از آن جا كه هر چه مى كنند به امر خدا مى كنند، هرگز شكست نمى خورند، به شهادت اينكه فرموده : (و ما كان اللّه ليعجره من شى ء فى السموات و لا فى الاءرض ) و از سوى ديگر فرموده : (و اللّه غالب على امره ) و نيز فرموده : (ان اللّه بالغ امره )
از اين جا روشن مى شود ملائكه موجوداتى هستند كه در وجودشان منزه از ماده جسمانى اند، چون ماده جسمانى در معرض زوال و فساد و تغيير است ، و نيز كمال در ماده ، تدريجى است ، از مبداء سير و حركت مى كند تا به تدريج به غايت كمال برسد، و چه بسا در بين راه به موانع و آفاتى برخورد كند و قبل از رسيدن به حد كمالش از بين برود، ولى ملائكه اين طور نيستند.
و نيز از اين بيان روشن مى شود اينكه در روايات ، سخن از صورت و شكل و هياءتهاى جسمانى ملائكه رفته ، - كه پاره اى از آن را در روايات سابق ملاحظه فرموديد - از باب تمثل است ، و خواسته اند بفرمايند: فلان فرشته طورى است كه اگر اوصافش با طرحى نشان داده شود، به اين شكل درمى آيد، و به همين جهت انبيا و امامان ، فرشتگان را به آن صورت كه براى آنان مجسم شدند، توصيف كرده اند و گرنه ملائكه به صورت و شكل درنمى آيند.
و توضيحى در مورد تمثل ملائكه به اشكال و تهيات جسمانى
آرى فرق است بين تمثل و شكل گيرى ، تمثل ملك به صورت انسان ، معنايش اين است كه ملك در ظرف ادراك آن كسى كه وى را مى بيند، به صورت انسان درآيد، در حالى كه بيرون از ظرف ادراك او، واقعيت و خارجيت ديگرى دارد، و آن عبارت است از صورتى ملكى .
به خلاف تشكل و تصور، كه اگر ملك به صورت انسان ، متصور و به شكل او متشكل شود، انسانى واقعى مى شود، هم در ظرف ادراك بيننده ، و هم در خارج آن ظرف ، و چنين ملكى هم در ذهن ملك است ، و هم در خارج ، و اين ممكن نيست ، و ما در تفسير سوره مريم گفتارى در معناى تمثل گذرانديم .
در آن جا گفتيم كه خداى سبحان اين معنا را كه ما براى تمثل كرديم تصديق دارد، و در داستان مسيح و مريم مى فرمايد: (فارس لنا اليها روحنا فتمثل لها بشرا سويا) كه تفسيرش در همان جا گذشت .
و رد اينكه گفته شده ملك جسمى است لطيف ...
 و اما اينكه بر سر زبانها افتاده كه مى گويند: ملك جسمى است لطيف ، كه به هر شكل در مى آيد جز به شكل سگ و خوك ، و جن نيز جسمى است لطيف ، جز اينكه جن به هر شكلى درمى آيد حتى شكل سگ و خوك مطلبى است كه هيچ دليلى بر آن نيست ، نه از عقل و نه از نقل - نه نقل از كتاب و نه نقل از سنت معتبر -، و اينكه بعضى ادعا كرده اند بر اينكه مسلمين بر اين مطلب اجماع دارند، علاوه بر اينكه چنين اجماعى در كار نيست ، هيچ دليلى بر حجيت چنين اجماعى در مسائل اعتقادى نيست .
آيات 8 - 2 سوره فاطر

ما يفتح اللّه للنّاس من رحمة فلا ممسك لها و ما يمسك فلا مرسل له من بعده و هو العزيز الحكيم (2) يا ايّها النّاس اذكروا نعمت اللّه عليكم هل من خالق غيراللّه يرزقكم من السماء و الاءرض لا اله الا هو فانّى تؤ فكون (3) و ان يكذّبوك فقد كذب ترسل من قبلك و الى اللّه ترجع الامور (4) يا ايّها النّاس ان وعد اللّه حق فلا تغرنكم الحيوة الدنيا و لا يغرنكم باللّه الغرور (5) انّ الشّيطان لكم عدو فاتخذوه عدوا انما يدعوا حزبه ليكونوا من اصحاب السّعير (6) الّذين كفروا لهم عذاب شديد و الّذين آمنوا و عملوا الصالحت لهم مغفره و اجر كبير (7) افمن زين له سوء عمله فراه حسنا فان اللّه يضل من يشاء و يهدى من يشاء فلا تذهب نفسك عليهم حسرت ان اللّه عليم بما يصنعون (8)

ترجمه آيات
در رحمتى را كه خدا به روى مردم بگشايد كسى نيست كه آن را ببندد و جلوگير آن رحمت شود. و در رحمتى را كه او به روى مردم ببندد كسى نيست كه بگشايد و بعد از منع خدا وى آن رحمت را بفرستد (چگونه ممكن است ) با اينكه او قاهرى شكست ناپذير و عطا و منعش از روى حكمت است ؟ (2).
اى مردم ! به ياد آوريد نعمت هايى را كه خدا بر شما ارزانى داشت ، آيا هيچ خالقى غير از خدا هست كه شما را از آسمان و زمين روزى دهد؟!
پس وقتى جز او خالقى نيست ، جز او هم مدبر و صاحب اختيارى نيست ، پس در نتيجه جز او هم معبودى نيست ديگر به كجا منحرف مى شويد؟! (3).
(اى محمّد) اگر تو را تكذيب مى كنند امرى نو ظهور نيست ، چون پيامبران قبل از تو را هم تكذيب كردند و امور همه به سوى خدا بازگشت مى كند (4).
اى مردم ! بدانيد كه وعده مذكور خدا حق است پس (هوشيار باشيد كه ) زندگى دنيا مغرورتان نكند و ابليس نيرنگباز با به رخ كشيدن و استناد به رحمت و مغفرت خدا فريبتان ندهد (5).
همانا شيطان دشمن شماست پس شما هم او را دشمن خود بگيريد، چون تنها كار او اين است كه حزب خود را دعوت كند به اينكه همه اهل آتش شوند (6).
كسانى كه كافر شدند عذابى سخت و كسانى كه ايمان آورده و عمل هاى صالح كردند مغفرت و اجرى بس بزرگ دارند (7).
پس با اين حال آيا كسى كه عمل زشتش در نظرش زيبا جلوه داده شده و آن را كار نيكى مى بيند با كسى كه خوب را خوب و بد را بد مى بيند يكسان است ؟ هرگز، ولى اين خدا است كه هركس را بخواهد گمراه و هركس را بخواهد هدايت مى كند پس تو اى محمّد جان خود را در حسرت و اندوه آنان (كه چرا گمراهند) هلاك مكن كه خدا به آنچه مى كنند دانا است (8).
بيان آيات
بعد از آنكه در آيه قبلى به وضع ملائكه ، كه واسطه هايى بين خالق و خلقند در رساندن نعمت به خلق اشاره اى فرمود، اينك در اين آيات به خود نعمت ها اشاره كلى نموده مى فرمايد: عموم نعمت ها از خداى سبحان است ، نه غير او، پس تنها رازق خدا است و احدى در رازقيت ، شريك او نيست ، آن گاه از طريق رازقيت استدلال كرده بر ربوبيت ، و سپس بر مساءله معاد، و اينكه وعده خدا، به بعث و عذاب دادن كفار، و آمرزش مؤ منين صالح ، حق است ، البته در اين آيات ، تسليتى هم براى رسول خدا (صلّى اللّه عليه و آله و سلّم ) هست .
عطاء رزق و نعمت و منع از آن فقط با اراده خداى تعالى است

ما يفتح اللّه للنّاس من رحمة فلا ممسك لها و ما يمسك فلا مرسل له من بعده ...

معناى آيه چنين است كه آنچه را كه خدا از نعمت هايش يعنى از ارزاق كه به بندگانش مى دهد، در همه عالم كسى نيست كه بتواند از آن جلوگيرى كند: و آنچه را كه او از بندگانش دريغ مى كند و نمى دهد، كسى نيست كه به جاى خدا آن نعمت را به بندگان خدا بدهد.
و چون معناى آيه اين است ، مقتضاى ظاهر اين بود كه بفرمايد: (ما يرسل اللّه للناس ...) همچنان كه در جمله دوم فرمود: (فلا مرسل ) و ليكن اينطور نفرمود، و به جاى (يرسل ) (يفتح ) آورد، تا اشاره كند به اينكه رحمت خدا خزينه ها دارد، همچنان كه در مواردى ديگر اين معنا را صريحا بيان كرده ، و از آن جمله فرموده : (ام عندهم خزائن رحمة ربك العزيز الوهّاب )، و نيز فرموده : (قل لو انتم تملكون خزائن رحمة ربى اذا لامسكتم خشية الانفاق ).
و معلوم است كه تعبير به (گشودن خزينه ) از تعبير به ارسال مناسب تر است و لذا تعبير به فتح كرد، تا بفهماند آن رحمتى كه خداوند به مردم مى دهد، در خزانه هايى مخزون است محيط به مردم ، و بهره مند شدن مردم از آن خزانه ها تنها و تنها محتاج به اين است كه خدا در آن خزانه ها را به رويشان بگشايد، نه اينكه در نقطه دورى باشد تا از آنجا به سوى مردم ارسالش بدار د.
و اگر از رزق و يا به عبارت ديگر از نعمت ، تعبير به (رحمت ) كرد براى اين بود كه دلالت كند بر اينكه افاضه حق تعالى ناشى از صرف رحمت است و بس ، و توقع هيچ سود و كمالى براى خود ندارد، نه مى خواهد از افاضه نعمت به بندگان سودى ببرد، و نه كمالى به دست آورد.
و در جمله : (و ما يمسك فلا مرسل له من بعده ) - تعبير به (بعد از او) اشاره به اين است كه : خداى تعالى در منع ، اول است ، همان طور كه در اعطاء اول است .
و جمله (و هو العزيز الحكيم ) حكمى را كه در آيه شريفه آمده بود، به دو اسم عزيز و حكيم تقرير مى كند و مى فرمايد: خدا هرگز شكست نمى خورد، نه در وقتى كه اعطا مى كند كسى هست كه جلو اعطايش را بگيرد، و نه در وقتى كه منع مى كند كسى هست كه منع كرده او را اعطا كند، براى اينكه عزيز و غالب است .
و از سوى ديگر در آنجا كه اعطا مى كند اعطايش ناشى از حكمت و مصلحتى است كه مى بيند، و منع هم كه مى كند باز ناشى از حكمت و مصلحتى است كه در منع مى بيند، و خلاصه كلام ، اعطا و منعش همه از روى حكمت است ، به دليل اينكه او حكيم است .
استدلال بر يگانگى خدا در ربوبيت ، با بيان اينكه فقط او خالق است

يا ايها النّاس اذكروا نعمت اللّه عليكم هل من خالق غير اللّه يرزقكم من السماء و الاءرض ...

بعد از آنكه در آيه سابق اعطا و منع را مختص به خداى تعالى كرد، و فرمود: كسى در اين كار شريك خدا نيست ، اينك در اين آيه بر يگانگى خدا در ربوبيت استدلال مى كند.
و بيان استدلال چنين است كه اله و معبود تنها بدين جهت معبود است كه داراى ربوبيت است ، و معناى ربوبيت اين است كه مالك تدبير امور مردم ، و همه موجودات باشد. و آن كسى كه مالك تدبير امور خلق است ، و اين نعمت ها را كه مردم و غير مردم در آن غوطه ورند، و از آن ارتزاق مى كنند، در اختيارشان قرار مى دهد، خداى تعالى است ، نه اين آلهه اى كه مردم اله خود گرفته اند، چون پديد آورنده آن نعمت ها، و نعمت خواران ، خدا است ، وخلقت هم منفك از تدبير نيست - پس هرگز ممكن نيست كه خدا از تدبير منفك باشد - بنابراين ، تنها خداى سبحان اله شماست ، و هيچ اله ديگرى جز او نيست ، چو ن او پروردگار شماست ، و با اين نعمت ها كه در آن غوطه وريد امر شما را تدبير مى كند، و دليل اينكه به خاطر اين نعمت ها رب و مدبر شماست ، اين است كه پديد آورنده و خالق نعمت ها او است ، و نيز خالق آن نظامى كه در اين نعمت ها جريان دارد او است .
با اين بيانى كه براى حجت مزبور ذكر شد، روشن مى شود كه مخاطب در آيه شريفه وثنى ها و غير وثنى ها مى باشند كه براى خدا شريك قائل شده اند، و در جمله (اذكروا نعمت اللّه عليكم ) مراد از (ذكر) ورد زبانى نيست ، بلكه مقابل نسيان ، و به معناى ياد داشتن است .
و مراد از (رزق ) در جمله (هل من خالق غير اللّه يرزقكم من السماء و الاءرض ) هر چيزى است كه بقاى هستى مرزوق را امتداد مى دهد، كه مبداء آن آسمان و زمين است ، آسمان با اشعه اجرام نورانى و با بارانهايش ، و زمين با گرفتن آن اشعه و آن بارانها و رويانيدن گياه و حيوان و ساير پديده هايش
و نيز با اين تقرير روشن مى شود كه در آيه شريفه ، ايجاز (مختصر گويى ) لطيفى به كار رفته ، چون اوّلا رحمتى را كه در آيه قبلى بود، برداشته به جايش در اين آيه كلمه نعمت آورده ، و ثانيا همين كلمه نعمت را مبدل به رزق كرده .
و با اينكه مقتضاى سياق دو آيه اين بود كه بفرمايد: (هل من رازق ) و يا بفرمايد (هل من منعم )، و يا (هل من راحم ) هيچ يك از اين تعبيرها را نفرمود، و به جاى همه آنها فرمود: (هل من خالق ) تا اشاره باشد به برهان دوم ، برهانى كه خصومت و لجاجت را از بين مى برد؛ چون مشركين تدبير عالم را كار آلهه خود مى دانستند، و مى گفتند اين آلهه هستند كه به اذن خدا، عالم را اداره مى كنند، و اگر از ايشان بپرسند: آيا رازق و يا منعمى غير از خدا هست ؟
خصومت و نزاع خاتمه نمى يابد، چون ممكن است در پاسخ بگويند بله آلهه رازق و منعمند؛ چون خدا تدبير امور عالم را به آنها واگذار كرده است ، ولى اگر از ايشان پرسيده شود: (آيا خالقى غير از خدا هست ؟) ديگر جز اعتراف به توحيد چاره اى ندارند، چون با وصف خالق اشاره شده به اينكه رازق و مدبر تنها كسى است كه خالق رزق باشد، و غير خالق نمى تواند رازق باشد، در نتيجه خصومت از بين مى رود، و ديگر نمى توانند بگويند: آلهه هم خالقند، چون خود مشركين اعتراف دارند به اينكه غير از خدا كسى خالق نيست ، تا بتواند از آسمان و زمين رزق ايشان را برساند.
(لا اله الا هو) - اين جمله متعرض مساءله توحيد است ، و تعظيم خدا را افاده مى كند، نظير جمله (قالوا اتخذ اللّه ولدا سبحانه ) كه مى فهماند جز خدا كسى معبود به حق نيست ، چون كسى مستحق عبادت است كه بر شما انعام مى كند، و روزيتان مى دهد، و او غير از خدا نيست .
(فانى توفكون ) - اين جمله توبيخى است متفرع بر برهان قبلى ، يعنى حال كه امر بدين منوال است ، و شما هم به آن اعتراف داريد، پس تا كى از حق روگردانى مى كنيد، و به سوى باطل مى گراييد، و از توحيد به سوى شرك مى رويد.
مفسرين در اعراب جمله (هل من خالق غير اللّه ...) از آيه مزبور مشاجراتى طولانى دارند، و آنچه كه با تقرير برهان سابق مناسبت دارد، اين است كه بگوييم : كلمه (من ) زايده است ، كه تنها براى عموميت مطلب استعمال مى شود.و كلمه (غير اللّه ) صفت خالق است ، كه از نظر اعراب تابع محل آن (خالق ) است . به عبارت ساده تر اينكه كلمه غير را با ضمه مى خوانيم ، به خاطر موصوف آن ، يعنى كلمه (خالق ) است هر چند در ظاهر مجرور من است ، ولى در باطن مرفوع است ، چون گفتيم كلمه (من ) زايده است .
و همچنين جمله (يرزقكم ...) صفت خالق است . و كلمه (من خالق ) مبتدايى است كه خبرش حذف شده ، و آن عبارت است از كلمه (موجود). و جمله (لا اله الا هو) معترضه است و جمله (فانى توفكون ) تفريع بر ما قبل است .

و ان يكذبوك فقد كذبت رسل من قبلك و الى اللّه ترجع الامور

اين آيه شريفه رسول خدا (صلّى اللّه عليه و آله و سلّم ) را تسليت مى دهد، كه اگر مردم بعد از شنيدن اين برهانهاى روشن باز تكذيب مى كنند، غصه مخور، كه اين رفتار مردم چيز نوظهورى نيست ، بلكه قبل از تو نيز چنين بوده ، كه هر پيغمبرى به سوى قومش مبعوث مى شده ، همان قوم و امت ، او را تكذيب مى كردند، و سرانجام همه امور به سوى خدا است ، او مردم را به آنچه مستحقند جزا مى دهد، و آنهايى را كه حق را بعد از ظهورش تكذيب كردند مجازات خواهد كرد، و چنان نيست كه با تكذيب خود خدا را عاجز كنند.
از اين جا روشن مى شود كه جمله (فقد كذبت رسل من قبلك ) از باب بكار بردن سبب در جاى مسبب است ، (چون بايد مى فرمود: (و ان يكذبوك فلا تحزن ) و جمله (لا تحزن ) مسبب از علم به اين معنا است كه پيش از تو نيز چنين بوده ، مسبب در آيه حذف شده ، و جمله (فقد كذبت ...) كه سبب غصه نخوردن است ، به جاى مسبب نشسته ).
و جمله (و الى اللّه ترجع الامور) عطف است بر جمله (قد كذبت ....)

يا ايها النّاس ان وعد اللّه حق فلا تغرنكم الحيوة الدنيا و لا يغرنكم باللّه الغرور

خطابى است عمومى به همه مردم ، در خصوص مساءله معاد، و آن را به يادشان مى آورد، همچنان كه خطاب عمومى سابق يگانگى خداى تعالى را در ربوبيت و الوهيت به يادشان مى آورد. پس معناى جمله (ان وعد اللّه حق ) اين است كه : وعده اى كه داده كه شما را زنده مى كند، و هر عاملى را به سزاى اعمالش مى رساند، اگر خير بوده خير، و اگر شر بوده شر، حق است ، يعنى ثابت و واقع شدنى است ، و در آيه بعدى كه مى فرمايد: (الّذين كفروا لهم عذاب شديد و الّذين آمنوا و عملوا الصالحات لهم مغفرة و اجر كبير) به اين وعده تصريح مى كند.
و جمله (فلا تغرنكم الحيوة الدنيا) هر چند نهى را متوجه به حيات دنيا مى كند، به اين صورت كه حيات دنيا نبايد شما را مغرور كند، و ليكن اين نهى در حقيقت متوجه مردم است ، و معنايش اين است كه : وقتى وعده خدا حق و ثابت بود، پس زنهار، كه به حيات دنيا مغرور نشويد، و اشتغال شما به زينت هاى آن چنان نباشد كه شما را از روز حساب غافل سازد، و لذتهاى دنيا و سرگرميهايش آن چنان دل شما را نبرد، كه همواره در طلبش مستغرق شويد، و از حق اعراض كنيد.
معناى جمله : (ولايغرنكم بالله الغرور)
و در جمله (و لا يغرنكم باللّه الغرور) كلمه غرور - به فتحه غين - مبالغه از غرور - به ضمه غين - است و آن عبارت است از اغفالگرى كه بسيار اغفال مى كند، و ظاهرا - به طورى كه گفته اند - منظور از آن شيطان است . و اين خود احتمالى است كه تعليل در آيه بعدى ، يعنى جمله (ان الشيطان لكم عدو...) آن را تاءييد مى كند.
و معناى اينكه فرمود: زنهار كه غرور، شما را به خدا مغرور نكند اين است كه شيطان نظر مردم را يكسره به حلم و عفو خدا از يك سو، و به مظاهر امتحان و استدراج و كيدش از سوى ديگر، متوجه سازد، از يك سو به ايشان تلقين كند كه خدا حليم و بخشنده است ، و از سوى ديگر بگويد: به دنياپرستان بنگر يد كه چگونه از عذاب خدا ايمنند، هر چه بيشتر در طلب دنيا مى كوشند، و بيشتر ا ز خدا غافل و در لجنزار گناه مستغرق مى شوند زندگى شان بهتر و راحت تر، و در بين مردم داراى مقامى رفيع تر مى شوند.
اين جاست كه شيطان از وسوسه هاى خود نتيجه مى گيرد، و به دل آنان مى افكند كه اصلا هيچ احترام و ارزشى نيست ، مگر در پيشرفت زندگى دنيا، و در ماوراى اين زندگى خبرى نيست ، و اين وعده و وعيد و قيامت و حساب و بهشت و دوزخى كه دعوت هاى دينى از آن خبر مى دهند، مشتى خرافات است .
در نتيجه مى توان گفت : مراد از غرور و فريب دادن شيطان انسان را نسبت به خدا، اين است كه : انسان را از آن معامله اى كه خداوند در برابر غفلت و ظلم انسان ، با انسان مى كند غافل سازد.
چه بسا بعضى از مفسرين گفته اند كه : مراد از (غرور) - به فتحه غين - دنياى حيله گر است ، كه انسانها را فريب مى دهد، و جمله و (لا يغرنكم باللّه الغرور) تاءكيد جمله (فلا تغرنكم الحيوة الدنيا) است ، كه معناى همان جمله را تكرار كرده .
شيطان دشمن شماست پس شما هم او را دشمن بگيريد

ان الشيطان لكم عدو فاتخذوه عدوا...

اين جمله تعليل نهى قبلى است ، كه مى فرمود: (و لا يغرنكم باللّه الغرور)، و مراد از دشمنى شيطان اين است كه : او به جز اغواء و گمراه ساختن انسانها كارى ندارد، تمامى هم او در اين است كه نگذارد حتى يك انسان به سعادت زندگى و حسن عاقبت برسد. و مراد از اينكه فرمود: شما هم او را دشمن خود بگيريد، اين است كه : از پذيرفتن دعوتش به سوى باطل اجتناب كنيد، و او را در آنچه به عنوان دايه مهربان تر از مادر به شما پيشنهاد مى كند، اطاعت مكنيد. و به همين جهت دشمنى او را با جمله (انما يدعوا حزبه ) تعليل نمود.
پس جمله (انما يدعوا حزبه ليكونوا من اصحاب السعير) در مقام تعليل دو جمله قبل است ، يكى جمله (شيطان دشمن شما است ) و يكى هم (شما هم او را دشمن خود بگيريد). و كلمه (حزب ) به معناى عده اى از مردم است كه غرض واحد آنها را جمع كرده و يكى ساخته ، و (لام ) در جمله (ليكونوا) لام تعليل است ؛ چون دوزخى شدن مردم هدف نهايى براى دعوت شيطان است . و كلمه (سعير) به معناى آتش افروخته است ، و يكى از نامهايى است كه در قرآن براى دوزخ ذكر شده .

الّذين كفروا لهم عذاب شديد و الّذين امنوا و عملوا الصالحات لهم مغفرة و اجر كبير)

اين آيه بيانگر همان وعده حقى است كه خداى سبحان داد. و اگر كلمه (عذاب ) را نكره - بدون الف و لام - آورد، براى اين است كه به اهميت آن عذاب اشاره كند، علاوه بر اين ، عذاب جهنم يك جور نيست ، تا آن را با الف و لام بياورد، چون دركات جهنم به خاطر اختلافى كه مردم در كفر و فسق دارند، داراى مراتب مختلفى است ، و بدين جهت نكره آوردن عذاب مناسب تر است ، چون مبهم و سربسته است . و عين اين دو علت كه براى نكره آوردن عذاب گفتيم ، در نكره آمدن مغفرت و اجر نيز مى آيد.
كافر بد را خوب مى بيند و خدا او را مجازات نمودهاضلال مى كند. پس بر ضلالت او اندوه مخور

افمن زيّن له سوء عمله فراه حسنا فان اللّه يضل من يشاء و يهدى من يشاء...

اين آيه تقرير وبيان آن تقسيمى است كه آيه قبلى متضمن آن بود، يعنى تقسيم مردم را به كافرى كه عذابى شديد دارد، و مومنى كه به صالحات عمل مى كند، و مغفرت و اجرى كبير دارد. و منظور آيه اين است كه : اين دوجور مردم عاقبت امرشان يكسان نيست .
بنابراين ، جمله (افمن زين له سوء عمله فراه حسنا) مبتدايى است كه خبرش حذف شده ، و آن عبارت است از جمله (كمن ليس كذلك ) يعنى آيا كسى كه عمل زشتش در نظرش زيبا شده مثل كسى است كه اين طور نيست ؟ و حرف (فاء) كه بر سر كلمه (من ) در آمده ، فاى تفريع است ، كه جمله را بر معناى آيه قبلى تفريع مى كند، و اين را نتيجه آن مى سازد. و استفهامى كه در آيه شده استفهام انكارى است . و مراد از كسى كه عمل زشت ش در نظرش زيبا شده ، كافر است ، مى خواهد اشاره كند به اينكه كافر فهمش منكوس و وارونه ، و عقلش مغلوب شده ، عمل خود را بر خلاف آنچه كه هست مى بيند، و معناى آيه اين است كه : آن كس كه عمل زشت خود را زيبا مى بيند، با آن كس كه بد را بد و خوب را خوب تشخيص مى دهد، يكسان نيست .
و جمله (فان اللّه يضل من يشاء و يهدى من يشاء) انكار مساوات سابق را تعليل مى كند، مى فرمايد: كافرى كه وضعش چنين است ، و مؤ منى كه بر خلاف اوست ، مساوى نيستند، براى اينكه خدا يكى از آن دو را به مشيت خود گمراه كرده ، و آن كافر است ، كه به خاطر همين گمراهى ، بد را خوب مى بيند، و ديگرى را به مشيت خود هدايت فرموده و آن مؤ من است كه عمل صالح را دوست مى دارد و انجام مى دهد، و عمل زشت را زشت مى داند.
البته بايد دان ست كه اين گمراه كردن خدا، ابتدايى نيست (براى اينكه به حكم آيات بسيارى از قرآن ، خداوند موجودات را عموما و انسان را بخصوص به سوى كمالش هدايت فرموده )، بلكه اين اضلال مجازاتى است ، كه وقتى كسى در برابر حق خضوع نكند، و لجبازى و مقاومت نمايد، خدا او را گمراه تر مى سازد، و نسبت دادن چنين اضلالى به خدا هيچ مانعى ندارد.
و كوتاه سخن اينكه : اختلاف كافر و مؤ من از نظر عاقبتشان به حسب وعده الهى كه اولى را به عذاب و دومى را به رحمت وعده داده به خاطر اختلافى است كه آن دو از نظر اضلال و هدايت الهى دارند، و نشانه اين اختلاف آن است كه طرز ديد آن دو مختلف است ، يكى زشت را زيبا مى بيند و ديگرى زشت را زشت ، و زيبا را زيبا مى بيند.
(فلا تذهب نفسك عليهم حسرات ) - كلمه (حسرات ) جمع (حسرت ) است ، كه به معناى اندوه از چيزى است كه فوت شده ، و پشيمانى از آن است ، و اين كلمه در آيه منصوب است ، چون مفعول له است . و مراد از اينكه فرمود: (نفست بر ايشان نرود) اين است كه تو خود را با اندوه از اينكه چرا اينان ايمان نمى آورند، هلاك مكن .
و اين جمله فرع و نتيجه فرق سابق است ، و معناى مجموع آن چنين است : (حالا كه معلوم شد اين دو طايفه به خاطر اضلال و هدايتى كه از جانب خدا دارند، مختلفند، پس ديگر جا ندارد به خاطر اينكه به تو كافر شدند و تو را تكذيب كردند از شدت اندوه خود را هلاك كنى ؛ چون اين خدا است كه به كيفر كفرشان و اينكه بد را خوب ديدند، نمى گذارد ايمان بياورند، و خدا به آ نچه كه مى كنند داناست ، امر بر او مشتبه نمى شود، و با آنها جز به حق رفتار نمى كند، و جز به حق كيفرشان نمى دهد.)


از اينجا روشن مى شود كه جمله (ان اللّه عليم بما يصنعون ) در موضع تعليل است براى جمله (پس تو خودت را از غصه آنان هلاك مكن ) و مى فرمايد رسول خدا (صلّى اللّه عليه و آله و سلّم ) نبايد خود را از اندوه بر ضلالت كفار، و حتمى شدن عذاب آنان هلاك كند، براى اينكه اين خدا است كه آنها را گمراه كرد، وخود او به آنچه مى كند داناست .
آيات 14 - 9 سوره فاطر

و اللّه الّذى ارسل الرياح فتثير سحابا فسقناه الى بلد ميّت فاحيينا به الاءرض بعد موتها كذلك النشور (9) من كان يريد العزّة فللّه العزّة جميعا اليه يصعد الكلم الطيّب و العمل الصّالح يرفعه و الّذين يمكرون السّيّئات لهم عذاب شديد و مكر اولئك هو يبور (10) و اللّه خلقكم من تراب ثمّ من نطفة ثم جعلكم ازوجا و ما تحمل من انثى و لا تضع الا بعلمه و ما يعمّر من معمر و لا ينقص من عمره الا فى كتاب انّ ذلك على اللّه يسير (11) و ما يستوى البحران هذا عذب فرات سائغ شرابه و هذا ملح اجاج و من كل تاءكلون لحما طريّا و تستخرجون حلية تلبسونها و ترى الفلك فيه مواخر لتبتغوا من فضله و لعلكم تشكرون (12) يولج اليّل فى النهار و يولج النهار فى اليّل و سخّر الشمس و القمر كل يجرى لاجل مسمى ذلكم اللّه ربّكم له الملك و الّذين تدعون من دونه ما يملكون من قطمير (13) ان تدعوهم لا يسمعوا دعاءكم و لو سمعوا ما استجابوا لكم و يوم القيمة يكفرون بشرككم و لا ينبئك مثل خبير (14)

ترجمه آيات
خداست آن كه بادها را مى فرستد تا ابرها را برانگيزد پس ما آن ابرها را به سوى زمين مى فرستيم و به وسيله آن ، آن سرزمين مزبور را بعد از آنكه مرده بود زنده مى كنيم ، قيامت شما هم همين طور است (9).
كسى كه در پى كسب عزت درآيد بداند كه عزت همه اش نزد خدا است ، و كلمه طيب به سوى او بالا مى رود و عمل صالح آن را در بالاتر رفتن مدد مى دهد و كسانى كه با گناهان خود با خدا نيرنگ مى كنند عذابى سخت دارند و مكر آنان بى نتيجه خواهد بود (10).
و خداست كه شما را از خاك و سپس از نطفه خلق كرد و آنگاه شما را نر و ماده كرد و هيچ ماده اى حامله نمى شود و وضع حمل نمى كند مگر به علم خدا و هيچ سالخورده اى عمر طولانى نمى كند و هيچ مقدارى از عمرش كم نمى شود مگر آنكه همه در كتابى ثبت است و اين كار بر خدا آسان است (11).
اين دو دريا با هم يكسان نيستند يكى شيرين و گوارا و ديگرى شور و تلخ و شما از هر دوى آنها گوشت تازه گرفته مى خوريد و اشياى زينتى استخراج نموده مى پوشيد و كشتى ها را مى بينى كه در دريا آب را مى شكافند تا شما از فضل خدا چيزى به كف آوريد و تا شايد شكرگزار وى شويد (12).
خداست كه شب را در روز و روز را در شب فرو مى برد و خورشيد و ماه را مسخر كرده تا هر يك براى مدتى معين حركت كنند همين خداست پروردگار شما كه م لك عالم از آن اوست ، و خدايانى كه شما به جاى او مى خوانيد حتى روكشى از هسته خرما را مالك نيستند (13).
علاوه بر اين اگر آنها را بخوانيد دعاهايتان را نمى ش نوند و اگر هم بشنوند استجابتتان نمى كنند و روز قيامت به شرك شما كافر مى شوند و هيچ كس مانند خداى خبير تو را خبردار نمى كند (14).
بيان آيات
در اين آيات ، چندين احتجاج است بر وحدانيت خداى تعالى در الوهيت ، و اين احتجاج ها را بعد از شمردن چند نعمت آسمانى و زمينى كه انسان از آنها متنعم است ، و جز خدا كسى خ الق و مدبر امر آن نعمت ها نيست ، بيان نموده ، در خلال بحث اشاره اى هم به مساءله قيامت دارد.
تشبيه مسئله بعثت در روز قيامت و زنده شدن مردگان به احياء زمين

و اللّه الّذى ارسل الرياح فتثير سحابا فسقناه الى بلد ميت ...

نظير اين آيه در سوره روم ، آيه 48 آمده كه مى فرمايد: (اللّه الّذى يرسل الرياح ) حال با يد ديد فرق بين اين دو تعبير چيست ؟
در آيه مورد بحث عنايت در تحقق وقوع باران ها و روييدن گياهان بوسيله آنها است و به همين جهت فرموده : (اللّه الّذى ارسل الرياح )، ولى در سوره روم معنا چنين است : (اين خدا است كه بادها را مى فرستد تا ابرها را به حركت درآورند).
جمله (فتثير سحابا) عطف است بر جمله (ارسل ). و ضمير در (تثير)به كلمه (رياح ) برمى گردد، يعنى رياح ، سحاب را به حركت در مى آورند. و اگر در جمله (تثير) مطلب با صيغه مضارع اداء شده ، براى اين است كه حال گذشته را حكايت مى كند و معمولا وقتى بخواهند حال گذشته را حكايت كنند به صيغه مضارع تعبير مى آورند.
و كلمه (تثير) از مصدر (اثاره ) است ، و (اثاره ) باب افعال از (ثار الغبار يثور ثورانا) است ، كه : معنايش برخاستن غبار به سوى آسمان است زمانى كه بادها دارند ابر را به سوى آسمان مى برند.
(فسقناه الى بلد ميت ) - يعنى ما آن ابرها را به سوى سرزمينى بدون گياه سوق مى دهيم ، (فاحيينا به الاءرض بعد موتها) پس آن زمين را بعد از مردنش زنده مى كنيم ، يعنى بعد از آنكه گياهى نداشت داراى گياه مى كنيم . و نسبت زنده كردن را به زمين دادن نسبتى است مجازى ، و نسبتش را به گياه دادن نسبتى است حقيقى ، خلاصه هر چند در اثر آمدن باران گياه زنده مى شود، اما مجازا مى گويند زمين زنده شد. و تغذيه و نمو و توليد مثل و هر عمل ديگرى كه مربوط به اين اعمال حياتى است همه اعمالى است كه از اصل حيات سرچشمه مى گيرد.
و به همين جهت بعثت در روز قيامت و زنده شدن مردگان را به احياى زمين تشبيه كرد، تا بفهماند همان طور كه زمين در سال يك دوره زندگى را شروع مى كند، و در آخر مى ميرد، يعنى بعد از آنكه در زمستان از جنب و جوش افتاده بود، دوباره در بهار و تابستان جنب و جوش خود را از سر مى گيرد و در پائيز رو به خزان مى رود، و در زمستان به كلى از عمل مى ايستد. انسانها هم همين طورند، وقتى دوران زندگى شان در زمين به سر رسيد، و مردند دوباره در روز قيامت بعد از آنكه زنده شدند، و از قبرها درآمدند روى زمين منتشر مى شوند، لذا فرمود: (كذلك النشور).
در جمله (فسقناه الى بلد ميّت ) التفاتى از غيبت به تكلم با غير به كار رفته ، به اين معنا كه در جمله (اللّه الّذى ارسل ) خداى سبحان غايب فرض شده بود، و در جمله (فسقناه ) متكلم مع الغير فرض شده ، و بعيد نيست نكته اش اين باشد كه : بعد از آنكه در جمله (اللّه ارسل الرياح ) خداى سبحان خود را غايب حساب كرد، و به دنبالش عمل فرستادن رياح را به خود نسبت داد، و عمل شخص غايب هم مثل خودش غايب است ،
و نيز از آنجا كه به دنبالش فرمود: (فتثير سحابا) و از حال گذشته بادها حكايت كرد كه ابرها را به آسمان مى برند، لذا مخاطب ، مخاطبى شد كه گويى عمل بادها را مى بيند، يعنى مى بيند كه دارند ابرها را به طرف بالا مى برند، و در نتيجه گويا مى بيند خداى تعالى بادها را فرستاده ، كه اين طور كار كنند، چون مشاهده فعل گويا مثل مشاهده فاعل است ، و چون خداوند در اينجا مشهود و حاضر شد، ناگزير جا دارد كه سياق هم تغيير كند، و خدا كه تا اينجا غايب حساب شده بود، حاضر حساب شود، و خودش سخن بگويد. و اگر نفرمود: (فسقته الى بلد) من آن را به سوى شهر مرده راندم و در عوض فرمود: (ما آن را به سوى شهر مرده رانديم ) براى اين است كه بر عظمت گوينده دلالت كند.
(فاحيينا به الاءرض ) - در اين جا ممكن بود تنها بفرمايد: (فاحييناه ) ما آن را زنده كرديم ، ليكن اين طور نفرمود، بلكه دوباره نام زمين را برد، تا صريح تر سخن گفته باشد، و جايى براى شك و ترديد باقى نگذارد.
معناى (عزت ) و مفاد آيه : (من كان يريد العزة فلله العزة جميعا)

من كان يريد العزة فللّه العزة جميعا

راغب در كتاب مفردات گفته : كلمه (عزت ) به معناى آن حالتى است كه نمى گذارد انسان شكست بخورد، و مغلوب واقع شود، و از همين قبيل است كه مى گويند: (ارض عزاز زمينى سخت ) و در قرآن فرموده : (ايبتغون عندهم العزة فان العزة لله جميعا).
پس صلابت ، اصل در معناى عزت است ، چيزى كه هست از باب توسعه در استعمال ، به كسى هم كه قاهر است و مق هور نمى شود، عزيز گفته اند، مانند: (يا ايها العزيز)، و همچنين در معنى غلبه استعمال كرده اند، مانند: (و عزنى فى الخطاب ) و در قلت و صعوبت منال استعمال كرده اند مانند: (و انه لكتاب عزيز) و در مطلق صعوبت و سختى به كار برده اند، مانند: (عزيز عليه ما عنتم ) و عزت به معناى غيرت و حميت نيز آمده ، مانند آيه (بل الّذين كفروا فى عزة و شقاق ) و آياتى ديگر.
حال كه معناى لغوى كلمه عزت معلوم شد، مى گوييم ، عزت به معناى اول ، يعنى اينكه چيزى قاهر باشد و نه مقهور، يا غالب باشد و شكست ناپذير، مختص به خداى عزّو جلّاست ، چون غير از خداى عز و جل ، هركس ى را فرض كنى ، در ذاتش فقير، و در نفسش ‍ ذليل است ، و چيزى را كه نفعش در آن باشد مالك نيست ، مگر آنكه خدا به او ترحم كند، و سهمى از عزت به او بدهد، همچنان كه همين كار را با مؤ من ين به خود كرده ، و فرموده : (و لله العزة و لرسوله و للمومنين عزت خاص خدا و رسول خدا و مومنين است ).
با اين بيان روشن شد كه : جمله (من كان يريد العزة فلله العزة جميعا) سياقش آن نيست كه بخواهد اختصاص عزت به خدا را بيان كند، به طورى كه غير از خدا كسى دستش به آن نرسد، و نمى خواهد بفرمايد هركس در طلب عزت برآيد، چيزى را طلب كرده كه وجود ندارد، و ناشدنى است ، بلكه معنايش اين است كه هركس عزت مى خواهد بايد از خداى تعالى بخواهد، زيرا عزت همه اش ‍ ملك خدا است ، و هيچ مو جودى نيست كه خودش بالذات عزت داشته باشد.
در نتيجه به كار رفتن جمله (فلله العزة جميعا) در جزاى شرط، از قبيل بكار بستن سبب در جاى مسبب است كه عبارت است از درخواست عزت از خداوند (چون علم به اينكه عزت همه اش ملك خدا است ، سبب است ، و درخواست عزت از خدا مسبب ، در آيه به جاى اينكه بفرمايد: هركس عزت مى خواهد از خدا بخواهد جمله از خدا بخواهد را برداشته سبب آن را به جايش گذاشته ، و فرموده : هركس عزت بخواهد عزت همه اش از خدا است ) يعنى به وسيله عبوديت كه آن هم حاصل نمى شود مگر با داشتن ايمان و عمل صالح ، عزت را از خدا بگيرد.

اليه يصعد الكلم الطيب و العمل الصالح يرفعه

لفظ (كلم ) - به طورى كه گفته اند - اسم جنس جمعى است ، و مذكر و مؤ نث آن تفاوتى ندارد. در مجمع البيان مى گويد: (كلم ) جمع (كلمه ) است ، مى گويند: (هذا كلم ) و (هذه كلم ) پس در مذكر و مونث يكى است و اين اختصاص به لفظ كلم ندارد، هر جمعى كه ما بين آن و مفردش به جز حرف (ة ) فرقى نباشد (مانند: تمر، تمرة ، كلم ، كلمة ) مذكر و مؤ نثش يكسان است .
مراد از كلم طيب و صعود آن به سوى خدا و مقصود از اينكهعمل صالح آن را بلند مى كند (اليه يصعدالكم الطيب ...)
به هر حال مراد از (كلم ) آن سخنى است كه از نظر عبارت معنايى تمام داشته باشد، به شهادت اينكه در آيه آن را توصيف كرده به (طيب )، پس (كلم طيب ) آن سخنى است كه با نفس شنونده و گوينده سازگار باشد، به طورى كه از شنيدن آن انبساط و لذتى در او پيدا شود، و نيز كمالى را كه نداشت دارا گردد، و اين همه وقتى است كه كلام معناى حقى را افاده كند، معنايى كه متضمن سعادت و رستگارى نفس باشد.
با اين معنايى كه براى كلم طيب كرديم ، روشن مى شود كه مراد از آن صرف لفظ نيست ، بلكه لفظ بدان جهت كه معنايى طيب دارد منظور است ، پس در نتيجه مراد از اين كلم طيب ، عقايد حقى مى شود كه انسان اعتقاد به آن را زير بناى اعمال خود قرار دهد، و قدر يقينى از چنين عقايدى كلمه توحيد است ، كه بر گشت ساير اعتقادات حق نيز به آن است ، و اين كلمه توحيد همان است كه آيه (الم تر كيف ضرب اللّه مثلا كلمه طيبة كشجرة طيبة اصلها ثابت و فرعها فى السماء توتى اكلها كل حين باذن ربها) متضمن آن است . و اينكه اعتقاد را قول و كلمه خوانده ، بدين جهت است كه اين استعمال در عرب شايع بوده است .
و صعود كردن (كلم طيب ) به سوى خداى تعالى ، عبارت است از تقرب آن به سوى خدا، چون چيزى كه به درگاه خدا تقرب يابد، اعتلا يافته ، براى اينكه خدا على اعلى و رفيع الدرجات است ، و چون اعتقاد، قائم به معتقدش مى باشد، در نتيجه تقرب اعتقاد به خدا، تقرب معتقد نيز هست . مفسرين ديگر صعود كردن (كلم طيب ) را معنا كرده اند به اينكه : خدا آن را قبول مى كند. و اين معناى صعود كلم طيب نيست ، بلكه از لوازم معناى آن است .
البته اين هم معلوم است كه وقتى اعتقاد و ايمان ، حق و صادق بود، قهرا عمل صاحبش هم آن را تصديق مى كند نه تكذيب ، يعنى عملى كه از او سر مى زند مطابق با آن عقايد است . پس معلوم شد كه عمل از فروع علم و آثار آن است ، آثارى كه هيچ گاه از آن جدّا شدنى نيست ، و هر چه عمل مكرر شود، اعتقاد راسخ ‌تر و روشن تر، و در تاثيرش قوى تر مى گردد، پس عمل صالح عملى است كه سزاوار هست مورد قبول خدا واقع شود، چون مهر ذلت عبوديت و اخلاص به آن خورده ، و چنين عملى اعتقاد حق را در مؤ ثر گشتن ، يعنى در صعود به سوى خدا كمك مى كند. و منظور از (يرفعه ) همين كمك است ، پس عمل صالح كلم طيب را بلند مى كند، و به عبارت ديگر در صعود آن كمك مى كند.
پس از آنچه گذشت معناى جمله (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ) روشن گرديد، و معلوم شد كه ضمير در (اليه ) به خداى سبحان برمى گردد، و مراد از كلم طيب عقايد حق از قبيل توحيد است ، و مراد از صعود آن تقربش به خداى تعالى است ، و مراد از عمل صالح هر عملى است كه بر طبق عقايد حق صادر شود و با آن سازگار باشد. و فاعل در جمله (يرفعه ) ضميرى است مستتر، كه به عمل صالح برمى گردد، و ضمير مفعول به كلم طيب رجوع مى كند.
البته مفسرين در تفسير آيه اقوال ديگرى دارند، مثلا، بعضى - به طورى كه قبلا هم اشاره كرديم - گفته اند: (مراد از صعود كردن كلم طيب ، اين است كه : خدا آن را قبول مى كند، و در برابر پاداش مى دهد.) بعضى ديگر گفته اند: (مراد آن است كه : ملائكه با نامه عملى كه از ايمان و اطاعت بنده نوشته اند، به سوى خداى تعالى صعود مى كنند). بعضى ديگر گفته اند: (مراد صعود به آسمان است كه مجازا آن را صعود به سوى خدا خوانده ).
بعضى گفته اند: (فاعل جمله (يرفعه ) ضميرى است كه به كلم طيب برمى گردد، و ضمير مف عول كه در آخر اين جمله است به عمل صالح رجوع مى كند، و معناى جمله اين است كه : كلم طيب عمل صالح را بالا مى برد به اين معنا كه عمل صالح هيچ فايده اى ندارد، مگر آنكه از توحيد ناشى شود). بعضى ديگر گفته اند: (فاعل در (يرفعه ) ضميرى است مستتر، كه به خداى تعالى برمى گردد، و معناى عبارت اين است كه : عمل صالح را خدا بالا مى برد.
ليكن هيچ يك از اين وجوه خالى از بعد نيست ، و آنچه به ذهن نزديك تر است همان معنايى است كه ما ذكر كرديم .

و الّذين يمكرون السيئات لهم عذاب شديد و مكر اولئك هو يبور

گفته اند: كلمه (سيئات ) در اينجا وصفى است كه در جاى موصوف نشسته ، و آن عبارت است از كلمه مكرات و اسم اشاره هم در (مكر اولئك ) در جاى ضميرى كه بايد به (الّذين ) برگردد به كار رفته ، تا دلالت كند بر اينكه منظور خود آنان است ، و چنان نيست كه به ديگران مشتبه و مختلط شده باشند. در نتيجه معناى آيه چنين مى شود: كسانى كه مكرهايى زشت مى كنند، عذابى شديد دارند، و مكر اينان كه مكر مى كنند، بى نتيجه و نابود است و اثر زنده اى كه مايه سعادت و عزتشان باشد ندارد.
مراد از مكر سيئات و اينكه فرمود: (و مكر اولئك هويبور)
 پس به خوبى روشن گرديد كه مراد از (سيئات انواع مكرها و حيله هايى است كه مشركين آنها را وسيله كسب عزت مى پنداشتند. و چون آيه شريفه مطلق است ، شامل همه مكرها كه مشركين عليه رسول خدا (صلى اللّه عل يه وآله وسلم ) كردند. و مكرهايى كه ساير مشركين عليه دين خدا مى كنند، مى شود. هر چند بعضى از مفسرين گفته اند: (منظور خصوص آن حيله هايى است كه قريش عليه رسول خدا (صلّى اللّه عليه و آله و سلّم ) در (دارالندوه ) و غير آن طرح ريزى مى كردند، از قبيل : حبس و اخراج و قتل ، و خدا كيد آنها را به خودشان برگردانيد، و از مكه به سوى چاه بدر بيرونشان آورده و در آنجا به كشتنشان داد، و در چاهشان افكند، پس همان حبس و اخراج و قتل ، به خودشان برگشت . هر چند كه اين وجه خوبى است ، ليكن - همان طور كه گفتيم - آيه شريفه مطلق است .
و وجه اتصال صدر آيه يعنى جمله (من كان يريد العزة فلله العزة جميعا) به ذيل آن ، يعنى جمله (اليه يصعد الكلم الطيب ) اين است كه : مشركين قريش آلهه خود را وسيله عزت و شوكت خود مى گرفتند، همچنان كه قرآن كريم در اين باره فرموده : (و اتخذوا من دون اللّه آلهه ليكونوا لهم عزا).
از اين رو خداى سبحان اين طالبان عزت را به سوى خودش دعوت كرد، و اين چنين تذكرشان داد كه عزت همه اش از خدا است . و در توضيح و بيان آن فرمود: براى اينكه يگانه پرستى به سوى او صعود مى كند، و عمل صالح هم آن را در صعود كردن كمك مى دهد، در نتيجه انسان به خدا نزديك مى شود، و در اثر نزديك شدن از منبع عزت كسب عزت مى كند.
و اما كسانى كه مكر مى كنند، و به هر مكرى دست مى زنند، تا به خيال خود عزتى كسب كنند، بر عكس عذابى شديد دارند، و مكرهايى كه مى كنند همه نابود و بى نتيجه مى شود، نه به جايى مى رسد و نه عزتى برايشان كسب مى كند.

و اللّه خلقكم من تراب ثم من نطفة ثم جعلكم ازواجا...

اين آيه شريفه به خلقت انسان اشاره مى كند، كه خداى تعالى نخست او را از خاك كه مبداء دور اوست ، و خلقتش به آن منتهى مى شود بيافريد، و سپس او را از نطفه كه مبداء نزديك اوست خلق كرد.
وجوه مختلف درباره خلقت انسان از خاك در آيه : (والله خلقكم من تراب ثم من نطفة...)
بعضى از مفسرين گفته اند: (مراد از خلقت آنان از خاك ، خلقت پدر بزرگ ايشان آدم است ، چون هر چيزى به اصلش نسبت داده مى شود). بعضى ديگر گفته اند: (اصلا مقصود از كلام ، بيان خلقت آدم به تنهايى است ). بعضى ديگر گفته اند: مراد خلقت همه انسانها است ، اما به طور اجمال و تفصيل ، به اين معنا كه هم به خلقت اجمالى انسانها از خاك در ضمن خلقت آدم اشاره مى كند، و هم به خلقت تفصيلى ايشان كه از نطفه است ، همچنان كه فرمود: (ثم من نطفة ).
و فرق بين اين سه وجه ، آن است كه در وجه اول نسبت خلقت انسانها از خاك يك نسبت مجازى عقلى است ، (چون خود انسانها از خاك خلق نشده اند، بلكه پدر بزرگشان خلق شده ) و در وجه دوم مراد از خلقت آنان خلقت آدم به تنهايى است مجازا، ولى نه مجاز در نسبت ، بلكه مجاز در كلمه ، و در وجه سوم مراد از خلقت فرد فرد انسان از خاك به طور حقيقت است نه مجاز، الا اينكه اين خلقت ، خلقت اجمالى است نه تفصيلى ، و با همين نكته ، وجه سوم با وجهى كه ما گفتيم فرق پيدا مى كند.
و ممكن است وجه اول را با جمله (خلق الانسان من صلصال كالفخار)، و وجه دوم را با امثال آيه (و بدء خلق الانسان من طين ثم جعل نسله من سلاله من ماء مهين )، و وجه سوم را با آيه (و لقد خلقناكم ثم صورناكم ثم قلنا للملئكة اسجدوا لادم ) تاءييد نمود، و براى هر يك از سه وجه مزبور وجهى است .
(ثم جعلكم ازواجا) - يعنى شما را مرد و زن قرار داد. بعضى از مفسرين گفته اند: (يعنى زوجيت را بين شما تقدير نمود، و بعضى را همسر بعضى ديگر كرد). ولى اين معنا به طورى كه مى بينيد دلچسب نيست . بعضى ديگر گفته اند: (معنايش اين است كه : خداوند شما را اصناف و تيره هاى مختلف كرد). و اين معنا هم مثل معناى سابق است .
و در جمله (و ما تحمل من اثنى و لا تضع الا بعلمه ) حرف (من ) زايده است كه براى تاءكيد نفى آورده شده ، و حرف (باء) در كلمه (بعلمه ) براى مصاحبت است ، و كلمه (بعلمه ) حال از حمل و وضع هر دو است ، و معنايش اين است كه : هيچ انثى (ماده ) حامله نمى شود، و وضع حمل نمى كند، مگر آنكه علم خدا مصاحب با حمل او و وضع اوست .
بعضى از مفسرين گفته اند: (جمله (الا بعلمه ) حال از فاعل است ، و حال بودنش از حمل و وضع و همچنين از دو مفعول آن دو، يعنى از محمول و موضوع خلاف ظاهر است ). و ليكن اين حرف مورد قبول نيست .
كم و زياد عمر انسانها در لوح محفوظ مضبوط است
(و ما يعمر من معمر و لا ينقص من عمره الا فى كتاب ) - يعنى عمر احدى امتداد نمى يابد، و زياد نمى شود، و در نتيجه كسى معمر نمى گردد، و از عمر احدى كاسته نمى شود، مگر آنكه همه اش در كتابى ضبط است .
در نتيجه جمله (و ما يعمر من معمر و هيچ معمرى عمر داده نمى شود) از قبيل اين تعبير است كه آن زندانى به يوسف گفت : (انى ارينى اعصر خمرا) (همان طور كه در اين تعبير بعد از بيدار شدن از خواب مى گويد من خود را مى بينم ، و گر نه در خواب تنها مشغول به گرفتن آب انگور بوده ، نه تماشاى خود)، همچنين در جمله مورد بحث بعد از عمر دادن خدا به كسى ، آن كس معمر مى شود، نه قبل از آن ، چون اگر فرضا كسى قبل از عمر دادن معمر باشد، ديگر فرض ندارد كه دوباره عمر داده شود. پس كلمه (معمر) به جاى نايب فاعل ، يعنى كلمه (احد) نشسته است ، و تقدير (و ما يعمر من احد) است .
(و لا ينقص من عمره ) - ضمير در (عمره ) به كلمه (معمر) برمى گردد، البته به اعتبار همان موصوف (احد) كه حذف شده ، و معناى جمله اين است كه : از عمر احدى كم نمى شود (مگر آنكه ...) و گر نه ناقص شدن عمر كسى كه فرض كرده ايم معمر است ، تناقض و خلاف فرض است .
(الا فى كتاب ) - منظور از اين كتاب ، لوح محفوظ است ، كه دگرگونى بدان راه ندارد، و در آن نوشته شده : عمر فلان شخص به پاداش فلان عملش زياد مى شود، و عمر آن ديگرى به خاطر فلان عملش كم مى گردد، و خلاصه كتابى كه نوشته هايش تغيير نمى يابد، لوح محفوظ است ، نه كتاب محو و اثبات كه آن مورد تغيير است .
و سياق آيه مى فهماند كه در مقام توصيف علم ثابت است . و مفسرين در تفسير دو جمله (و ما يعمر من معمر و لا ينقص من عمره ) وجوهى ديگر ذكر كرده اند، كه همه اش ضعيف است ، و چون در نقل آنها فايده اى نديديم از نقل آن گذشتيم .
(ان ذلك على اللّه يسير) - اين جمله هم تعليل و هم بيانگر مضمون آيه است ، كه كيفيت خلقت انسان و پديد آ وردن و بقاء دادن به آن را توصيف مى كرد، و معنايش اين است كه : اين تدبير دقيق و متين و مسلط بر كليات حوادث و جزئيات آن ، كه هر چيز و هر حادثه را در جاى خود قرار داده ، بر خدا آسان است ، چون خدا هم عليم است ؛ و هم قدير، و با علم و قدرتش بر هر چيزى محيط است ، پس او رب انسانها است ، همان طور كه رب هر چيز ديگر است .
تمثيل حال مؤ من و كافر به درياى شيرين و درياى شور

و ما يستوى البحران هذا عذب فرات سائغ شرابه و هذا ملح اجاج ...

بعضى گفته اند: كلمه (عذب ) به معناى آب پاكيره است ، و كلمه (فرات ) به معناى آ بى است كه سوز عطش را مى شكند، و يا آبى است كه خنك باشد. و كلمه (سائغ ) آن آبى را گويند كه از گوارايى ، با سهولت به حلق فرو رود. و كلمه (اجاج ) به معناى آبى است كه به خاطر شورى و يا تلخى ، حلق را مى سوزاند.
(و من كل تاءكلون لحما طريا و تستخرجون حلية تلبسونها) - (لحم طرى ) به معناى گوشت تازه و لطيف است ، و منظور از آن ، گوشت ماهى ، و يا هم آن و هم گوشت مرغابى دريايى است ، و مراد از (حليه ) كه از دريا استخراج مى كنند، لؤ لؤ ، مرجان و انواع صدف ها است ، همچنان كه در جا ى ديگر فرموده : (يخرج منهما اللؤ لؤ و المرجان ). در اين آيه شريفه مؤ من و كافر را به درياى شيرين و شور مثل مى زند، و يكسان نبودن آن دو را در كمال فطرى بيان مى كند، هر چند كه در بسيارى از خواص انسانى و آثار آن مثل همند، ولى مؤ من به همان فطرت اولى و اصلى خودش باقى است ، و در نتيجه به سعادت حيات آخرت ، و دايمى خود مى رسد،
ولى كافر از آن فطرت اصلى منحرف شده ، و وضعى به خو گرفته كه فطرت انسانى ، آن را پاك و خوشايند نمى داند، و به زودى صاحبش به كيفر اعمالش معذب مى شود.
پس مثل اين دو قسم انسان مثل دو درياى شور و شيرين است ، كه يكى بر فطرت آب اصلى اش ، كه همان گوارايى باشد باقى است ، و ديگرى (به خاطر اختلاط با املاح ) شور شده است ، هر چند كه در بعضى از آثار نافع شريكند، چون مردم از هر دوى آنها ماهى مى گيرند، و يا مرغابى شكار مى كنند، و يا زيور مرواريد استخراج مى نمايند، و يا صدف و مرجان مى گيرند.
اشكال و شبهه اى در ذيل جمله : (و تستخرجون حلية تلبسونها) و جواب هايى كهبدان داده شده است
پس ظاهر آيه اين است كه : زيور استخراج شده از دريا، مشترك بين درياى شور و شيرين است .
ولى جمعى از مفسرين به اين ظاهر اشكال كرده اند، كه لؤ لؤ و مرجان تنها از درياى شور استخراج مى شود، و درياى شيرين نه لؤ لؤ دارد و نه مرجان .
و بعضى ديگر پاسخ ‌هايى از اين اشكال داده اند، از آن جمله گفته اند: آيه شريفه در مقام بيان مطلق فوايد مشترك بين دو جور دريا است ، و اين منافات ندارد كه بعضى از درياها اختصاص به بعضى از فوايد داشته باشد، گويا فرموده : (شما از هر يك انتفاعى مى بريد،و استفاده اى مى كنيد، مثلا گوشت تازه از آنها مى گيريد، و زيور آلات از آنها است خراج مى نماييد، و كشتى ها را مى بينيد كه در آنها حركت مى كنند، و اين منافات ندارد با اينكه زيور تنها از درياى شور استخراج بشود.
يكى ديگر از پاسخ ‌ها اين است كه : آيه شريفه كافر و مؤ من را به آب تلخ و شيرين تشبيه كرده ، و آنگاه آب تلخ و شور را بر كافر ترجيح داده ، كه آب تلخ و شور ماهى و زيور دارد، ولى كافر هيچ فايده اى در وجودش نيست . پس آيه شريفه همان را بيان مى كند كه آيه (ثم قست قلوبكم من بعد ذلك فهى كالحجارة او اشد قسوة )، و ذيلش كه مى فرمايد: (و ان من الحجارة لما يتفجر منه الانهار و ان منها لما يشقق فيخرج منه الماء و ان منها لما يهبط من خشية اللّه ) در صدد بيان آن است .
پاسخ ديگرى كه داده اند اين است كه : جمله (و تستخرجون حلية تلبسونها) تتمه تمثيل است و مى خواهد بفرمايد هر چند اين دو دريا كه در بعضى منافع مثل همند، ولى در آنچه كه مقصو د بالذات است ، با هم تفاوت دارند؛ چون يكى از آن دو، با چيزى آميخته شده كه آن صفاى فطرى و خلقى خود را از دست داده .
مؤ من و كافر هم اين چنين هستند، هر چند احيانا در پاره اى مكارم اخلاقى مثل همند، مثلا هر دو داراى شجاعت و سخاوت مى شوند، ولى در آنچه كه مقصود اصلى از خلقت آن دو است ، اختلاف دارند، مؤ من بر آن صفاى اصلى و فطرى خود باقى است ، ولى كافر آن صفا را از دست داده .
بعضى ديگر پاسخ داده اند به اينكه : اصلا چه كسى گفته كه لؤ لؤ و مرجان در آب شيرين توليد نمى شود، و صرف اينكه ما آن را نديده ايم دليل بر عدم آن نمى شود. پس اشكال به اى نكه حليه مختص به آب شور است ، از اصل ممنوع است .
بعضى ديگر گفته اند: اصل ادعا كه آيه شريفه (و ما يستوى البحران ...) تمثيل براى مؤ من و كافر است صحيح نيست ، بلكه اين آيه در سياق برشمردن نعمتها به منظور اثبات ربوبيت خدا است ، مانند آيه اى كه جلوتر مى فرمود: (اللّه الّذى ارسل الرياح ...)، و نيز مى فرمود: (يولج الليل فى النهار....) پس آيه شريفه در اين مقام است كه نعمتهاى درياهاى مختلف ، و شور و شيرين را، و منافع مشترك و مختص آنها را بيان كند، و كارى به مؤ من و كافر ندارد، تا آن اشكال پيش بيايد.
مؤ يد اين وجه اين است كه : نظير همين آيه در سوره نحل در سياق آياتى آمده كه نعمتهاى خدا را مى شمارد، در آنجا مى فرمايد: (و هو الّذى سخر البحر لتاكلوا منه لحما طريّا و تستخرجوا منه حلية تلبسونها و ترى الفلك مؤ اخر فيه و لتبتغوا من فضله و لعلكم تشكرون ).
ليكن حق مطلب اين است كه : اشكال از اصل بى مورد است ، و دو دريا در داشتن حليه مشتركند، همچنان كه كتابهايى كه در اين گونه مسائل بحث مى كنند، وجود حليه در هر دو نوع دريا را مسلم دانسته اند.

و ترى الفلك فيه مواخر لتبتغوا من فضله و لعلكم تشكرون )

ضمير در كلمه (فيه ) به بحر برمى گردد. و كلمه (مؤ اخر) جمع (ماءخره ) است كه از ماده (مخر) به معناى شكافتن ، گرفته شده . و كشتى را (ماخره ) ناميده اند چون كه آب دريا را با سينه اش مى شكافد، و پيش مى رود.
بعضى از مفسرين گفته اند: اگر ضمير خطاب را مفرد آورد، و فرمود:ترى مى بينى ) با اينكه خطابهاى قبل و بعدش همه جمع است براى اين است كه : خطابهاى قبل (تستخرجون و غير آن )، و بعد (لتبتغوا و غير آن ) مخصوص كسانى است كه با منافع دريا سر و كار دارند، به خلاف خطاب در جمله مورد بحث ، كه به هركس ى كه مى تواند ببيند، متوجه است .
و معناى اينكه فرمود: (لتبتغوا من فضله و لعلكم تشكرون ) اين است كه : اگر كشتى ها دريا را مى شكافند، و خداى تعالى آن را مسخر شما كرده ، براى اين است كه شما از عطاى پروردگارتان جستجو كنيد، از اين سو به آن سوى دنيا برويد، و روزى به دست بياوريد، شايد شكرگزار او شويد.
در سابق گفتيم كه : اظهار اميدى كه كلمه (لعل ) آن را افاده مى كند، هر جا كه در كلام خداى تعالى بود و از خدا حكايت مى كرد، قائم به مقام است ، نه به خود خداى تعالى .
وجه تفاوت تعبير در آيه : (وترى الفلك فيه مواخر...) و آيه : (وترى الفلكمواخر فيه ...)
 بعضى از مفسرين در تفسير جمله (و ترى الفلك فيه مواخر...)، كه در اين سوره است و جمله (وترى الفلك مواخر فيه ) كه در سوره نحل است ، گفته اند: شايد نكته اينكه در اين سوره كلمه (فيه ) قبل از مواخر، و در سوره نحل بعد از مواخر آمده ، و كلمه (لتبتغوا) در اين سوره بدون واو عاطفه و در سوره نحل با واو عاطفه آمده ، اين باشد كه : آيه نحل در آغاز، از تسخير سخن گفته ، و فرموده : (و هو الّذى سخر البحر لتاكلوا منه لحما طريا و تستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه و لتبتغوا من فضله و لعلكم تشكرون ) و بدين جهت سياق آيه در مقام بيان كيفيت تسخير است ، و مناسب با آن ، اين است كه : كلمه (فيه ) بعد از مواخر بيايد، تا متعلق به مواخر شود، و اشاره كند به شكافتن دريا، تا كلمه تسخير با صراحت بيشتر معنا شود.
به خلاف آيه مورد بحث ، كه در آن سخنى از تسخيربه ميان نيامده ، نمى خواهد كيفيت تسخير را بيا ن كند. از سوى ديگر تسخير نتايج بسيار دارد، كه يكى از آنها اين است كه مردم دريا را وسيله سفر و تلاش روزى قرار دهند، و مناسب با چنين مقامى اين است كه : واو عاطفه بياورد، تا جمله (لتبتغوا) را بر محذوف عطف كند و بفهماند كه فايده تسخير دريا منحصر در تحصيل روزى نيست ، فوايد ديگرى هم دارد كه نگفتيم .
به خلاف آ يه مورد بحث ، كه تنها مى خواهد بفرمايد رازق و مدبر خدا است ، تا كفارى كه آيات خدا را تكذيب مى كنند، - و در سابق سخن از تكذيبشان رفت - دست بردارند، و براى افاده اين غرض ذكر همين يك نتيجه كافى بود، كه بفرمايد: خدا دريا را وسيله روزى شما كرد و ديگر حاجتى نبود كه واو عاطفه بياورد، و اين نتيجه را عطف به ساير فوايد دريا، كه ذكر نشده ، بكند. (و خدا داناتر است ).
صاحب تفسير روح المعانى در اين مقام گفته : آنچه براى من در اين باره روشن است ، اين است كه آيه نحل در مقام شمردن نعمتها است ، همچنان كه آيات قبل و بعدش بدين معنا گواهى مى دهد، و در آخر همه آنها مى فرمايد: (و ان تعدوا نعمه اللّه لا تحصوها هر چه نعمتهاى خدا را بشماريد به آخر نمى رسيد).
و در چنين مقامى آن نعمتى مهم تر است كه جلوتر ذكر شود و لذا شكافتن دريا كه نعمت است ، جلوتر از كلمه (فيه ) ذكر شده ، به خلاف آيه مورد بحث كه يا اصلا سياقش از باب استطراد (حرف حرف مى آورد) مى باشد، و يا از باب تتمه تمثيلى است كه قبلا بيانش گذشت ، و به همين جهت كلمه (فيه ) را جلوتر ذكر كرد تا اعلام كند كه مقصود بالذات بيان فوايد دريا نبود، و نيز از آنجا كه در سوره نحل اهتمام و عنايت در شمردن نعمت ها بود، جمله (ولتبتغوا) را با واو آورد، به خلاف آيه مورد بحث كه مقام اقتضاء كرد واو را نياورد.

يولج الليل فى النهار و يولج النهار فى الليل و سخّر الشّمس و القمر كلّ يجرى لاجل مسمى ...

كلمه (ايلاج ) كه مصدر (يولج ) است ، به معناى فرو كردن است ، و (ايلاج شب در روز) به معناى آن است كه با طولانى كردن شب ، روز را كوتاه كند، و (ايلاج روز در شب ) آن ا ست كه با طولانى كردن روز، شب را كوتاه كند، و مراد از اين دو جمله اين است كه : به اختلاف شب و روز از نظر بلندى و كوتاهى اشاره كند، كه به طور دايم در ايام سال جريان دارد.
و به همين جهت تعبير كرد به (يولج ) كه صيغه مضارع است ، و دلالت بر استمرار دارد، به خلاف جريان و سير آفتاب و ماه ، كه چون هميشه ثابت است ، به صيغه ماضى از آن تعبير آورده ، و فرموده : (و سخر الشمس و القمر كل يجرى لاجل مسمى ) و اين عنايت صورى و مسامحى است .
(ذلكم اللّه ربكم ) - اين جمله به منزله نتيجه است براى جملات قبلى ، و معنايش اين است كه : وقتى امر خلقت و تدبير شما، چه در خشكى ، چه در دريا، چه در آسمان ، و چه در زمين ، بدين منوال بود، يعنى منتسب به خداى تعالى و مدبر به تدبير او بود، پس ‍ همين خدا پروردگار شماست ، كه مالك شما و مدبر امر شماست .
(له الملك ) - اين جمله نتيجه جمله قبلى ، و مقدمه براى جمله بعدى است ، كه مى فرمايد: و الّذين تدعون من دونه ما يملكون من قطمير). كلمه (قطمير) - بنا به گفته راغب - به معناى اثر و باقى مانده اى است كه از خرما بر هسته خرما مى ماند - و بنا به گفته مجمع البيان قطمير آن روپوشى است كه روى هسته خرما را پوشيده . و بعضى ديگر گفته اند: (هسته اى است كه در جوف هسته خرما هست ) و به هر حال چه به آن معنا باشد، و چه به اين معنا گفتار جنبه مبالغه دارد و مى خواهد بفرمايد: خدايان مشركين هيچ چيز را مالك نيستند. و منظور از (الّذين تدعون من دونه ... ) همان خدايانى است كه مى خوانند، چه بتها و چه ارباب بتها.

ان تدعوهم لا يسمعوا دعائكم و لو سمعوا ما استجابوا لكم ...

معناى اينكه فرمود آلهه مشركين دعايشان را نمى شنوند
 اين آيه مطلب قبل را توضيح و شرح مى دهد، و اين معنا را كه آلهه مشركين حتى يك قطمير را هم مالك نيستند، تصديق مى نمايد، و مى فرمايد شاهدش اين است كه : اگر شما آنها را بخوانيد دعاى شما را نمى شنوند، براى اينكه خدايان شما مشتى سنگ و چوب و جمادند كه نه شعورى دارند و نه حسى ، و ارباب آنها هم مانند ملا ئكه و قديسين از بشر، سرگرم كار خود هستند، و اطلاعى از خدايى خود ندارند، علاوه بر اين از ناحيه خود مالك حس شنوايى نيستند، و اگر مى شنوند اين حس را خدا به آنان داده .
و اين هم معلوم است كه در آيه قبلى كه مى فرمود: (له الملك ) مى خواست ملك حقيقى و استقلال در آن را منحصر در خداى تعالى كند و جمله (و الّذين يدعون ...)
مى خواست ملك حقيقى و استقلال در آن را به طور مطلق از آلهه نفى كند و لازمه آن اثبات ، و اين نفى آن است كه الهه هر چند كه چون فراعنه و نمرودها گوش هم داشته باشند باز از خود نه گوش دارند و نه استقلال در شنوايى .
(و لو سمعوا ما استجابوا لكم ) - يعنى و اگر هم بشنوند خواسته شما را برن مى آورند، چون قدرتى بر استجابت خواسته شما ندارند، نه قولا و نه فعلا، و اين معنا درباره بت ها روشن است ، و اما درباره ارباب آنها؟ ايشان نيز هر قدرتى دارند، از ناحيه خداى سبحان است و خدا به احدى چنين اجازه اى نداده كه خواسته كسى را كه او را رب خود پنداشته برآورد، چون خداوند فرموده : (لن يستنكف المسيح ان يكون عبداللّه و لا الملائكة المقربون و من يستنكف عن عبادته و يستكبر فسيحشرهم اليه جميعا. و يوم القيامة يكفرون بشرككم - يعنى آنان روز قيامت عبادت شما را به خودتان بر مى گردانند، و به جاى اينكه شفاعتتان كنند، از شما بيزارى مى جويند. ا ين مضمون در سوره بقره نيز آمده مى فرمايد: (اذ تبرء الّذين اتبعوا من الّذين اتبعوا).
پس آيه شريفه در نفى استجابت آلهه ، و كفر ورزيدن آنها در قيامت به شرك مشركين ، در معناى آيه (و من اضل ممن يدعو من دون اللّه من لا يستجيب له الى يوم القيامة و هم عن دعائهم غافلون و اذا حشر النّاس كانوا لهم اعداء و كانوا بعبادتهم كافرين )، مى باشد.
(و لا ينبئك مثل خبير) - يعنى تو را از حقيقت امر، هيچ كس مانند مخبر خبير خبر نمى دهد. اين جمله خطاب به خصوص ‍ رسول خدا (صلّى اللّه عليه و آله و سلّم ) است ، و در حقيقت از خطاب به مشركين اعراض كرده ، فهمانده كه مشركين فهم و لياقت آن را ندارند كه بيان حق به گوششان خوانده شود.
ممكن هم هست بگوييم خطاب عام است ، ليكن در قالب خطاب خاص آورده شده ، و روى سخن با هركس ى است كه بشنود، همان طور كه در آيه (وترى الفلك فيه مواخر) كه در آيه قبلى بود، و نيز در آيه (وترى الشمس اذا طلعت ) و آيه (وتحسبهم ايقاظا و هم رقود) منظور همه كسانى است كه مى توانند ببينند.
بحث روايتى
(رواياتى درباره تشبيه رستاخيز به احياء زمين با باران ، و درذيل آيه : (اليه يصعد الكلم الطيب ...))
 در تفسير قمى در ذيل جمله (و كذلك النشور) مى گويد: پدرم از ابن ابى عمير از جميل بن دراج از امام صادق (عليه السلام ) برايم نقل كرد كه فرمود: خداوند وقتى بخواهد خلق را مبعوث كند، چهل شبانه روز باران بر زمين مى باراند، در نتيجه مفاصل بدنها جمع شده ، و گوشت بر آنها روييده مى شود.
مؤ لف : در اين معنا تعدادى روايت ديگر نيز هست .
و در الدر المنثور است كه : طيالسى ، احمد، عبد بن حميد، ابن منذر، ابن اب ى حاتم ، ابن مردويه ، و بيهقى در كتاب اسماء و صفات ، از ابى رزين عقيلى روايت آورده اند كه گفت : از رسول خدا (صلّى اللّه عليه و آله و سلّم ) پرسيدم خداى تعالى چگونه مردگان را زنده مى كند؟ فرمود: آيا هيچ از سرزمينهاى بى آب و علف گذشته اى و آيا پس از چندى از همان سرزمين عبور كرده و ديده اى چگونه در همان زمين گياهان رويده و برافراشته اند؟ عرضه داشت (م ) بلى . فرمود: خداى تعالى مردگان را هم همين طور زنده مى كند، و قيامت هم همين طور به پا مى خيزد.
و در تفسير قمى در روايت ابى الجارود، از ابى جعفر (عليه السلام ) آمده كه فرمود: رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: براى هر سخنى مصداقى از عمل است كه يا آن را تصديق مى كند و يا تكذيب ، پس وقتى انسان سخنى بگويد و با عمل خود سخن خود را تصديق كند، يعنى به گفته خود عمل كند، آن عمل گفتار او را به سوى خدا بالا مى برد، و اگر عملش مخالف گفتارش باشد، گفتارش را نيز روى عمل خبيثش گذاشته ، در آتش مى اندازند.
و در كتاب توحيد به سند خود از زيد بن على ، از پدرش (عليه السلام ) روايت آورده كه در ضمن حديثى فرمود: و خداى تبارك و تعالى در آسمانهايش بقعه هايى دارد كه هركس را به يكى از آن بقعه ها بالا ببرند، به سوى خدا بالايش برده اند، مگر كلام خداى عزّو جلّرا نشنيده اى كه مى فرمايد: (تعرج الملائكة و الروح اليه ملائكه و روح به سوى او عروج مى كنند)، و نيز در داستان عيسى بن مريم (عليه السلام ) مى فرمايد: (بل رفعه اللّه بلكه خدا او را بالا مى برد) و نيز مى فرمايد: (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ).
مؤ لف : نظير اين حديث از كتاب فقيه نيز نقل شده .
و در نهج البلاغه فرموده : و اگر اقرار آنها (آسمانها) به ربوبيت و اذعانشان براى او (خدا) به اطاعت نبود هرگز آسمانها را محل عرش ‍ خود قرار نمى داد، و آنجا را مسكن ملائكه خود، محل صعود كلمه طيب ، و عمل صالحش نمى كرد. و در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) روايت كرده كه در ذيل جمله (و ما يستوى البحران هذا عذب فرات سائغ شرابه و هذا ملح اجاج ) فرموده : (اجاج ) به معناى تلخ است .
و نيز در همان تفسير در ذيل جمله (و الّذين تدعون من دونه ما يملكون من قطمير) فرموده : كلمه (قطمير) به معناى پوست نازكى است كه روى هسته خرما كشيده شده .
آيات 26 - 15 سوره فاطر

يا ايها النّاس انتم الفقراء الى اللّه و اللّه هو الغنى الحميد (15) ان يشاء يذهبكم و يات بخلق جديد (16) و ما ذلك على اللّه بعزيز (17) و لا تزر وازره وزر اخرى و ان تدع مثقله الى حملها لا يحمل منه شى ء و لو كان ذا قربى انما تنذر الّذين يخشون ربهم بالغيب و اقاموا الصلوة و من تزكى فانما يتزكى لنفسه و الى اللّه المصير (18) و ما يستوى الاعمى و البصير (19) و لا الظلمت و لا النور (20) و لا الظل و لا الحرور (21) و ما يستوى الاحياء و لا الاموات ان اللّه يسمع من يشاء و ما انت بمسمع من فى القبور (22) ان انت الا نذير (23) انا ارسلناك بالحق بشيرا و نذيرا و ان من امة الا خلافيها نذير (24) و ان يكذبوك فقد كذب الّذين من قبلهم جائتهم رسلهم بالبينات و بالزبر و بالكتاب المنير (25) ثمّ اخذت الّذين كفروا فكيف كان نكير (26).

ترجمه آيات
اى مردم ! شما محتاج به خداييد و خدا تنها بى نياز و ستوده است (15).
اگر بخواهد شما را مى برد و خلق تازه اى مى آورد (16).
و اين براى خدا دشوار نيست (17).
هيچ بار بردارى بار گناه ديگرى را برنمى دارد و اگر كسى كه بارش سنگين الميزان آن كسى را دعوت كند چيزى از آن را برندارد اگر چه خويشاوند باشد، تو فقط كسانى را كه ناديده از پروردگار خود مى ترسند و نماز برپا كنند بيم مى دهى ، هر كه تذكيه كند براى خويش تزكيه مى كند و سرانجام به سوى خدا است (18).
(هرگز) كور و بينا يكسان نيستند (19).
و (همچنين ) ظلمات و نور (.2).
و سايه و آفتاب (يكسان نيستند) (21).
و زندگان و مردگان نيز يكسان نيستند، كه همانا خدا هدايت خويش را به هر كه خواهد مى شنواند و تو چيزى را به كسانى كه در گورستان (كفر و جهالت ) فرو رفته اند نمى شنوانى (22).
تو جز بيم رسانى بيش نيستى (23).
ما ترا به حق بشارت دهنده و بيم رسان فرستاديم و هيچ امتى نيست مگر بيم رسانى در آن بوده (24).
اگر ترا تكذيب كنند، كسانى كه پيش از ايشان بوده اند نيز پيغمبرانشان را كه با معجره ها و پيامها و كتاب روشن به سويشان آمده بودند تكذيب كردند (25).
آنگاه من هم از كسانى كه انكار ورزيدند مؤ اخذه كردم و تعرض من چه قدر سخت بود (26).
بيان آيات
بعد از آنكه براى مشركين بيان كرد كه خلقت و تدبير مستند به خداى تعالى است و نتيجه گرفت كه رب ايشان همان خدا است ، و تنها مالك اوست ، نه آلهه اى كه به جاى او مى پرستند، پس آلهه ، مالك چيزى نيستند تا آنكه مدبر آن چيز باشند. اينك در اين آيات ، شروع كرده همان مطلب را با بيانى آميخته با وعده و وعيد افاده كند. و خلاصه اش اين است كه خدا از ايشان بى نياز، و ايشان محتاج خدايند، پس او مى تواند ايشان را به كيفر اعمالى كه كردند از بين ببرد و اگر خواست خلقى جديد بياورد.
آنگاه خطاب را متوجه رسول گرامى خود مى كند، خطابى كه حاصلش اين است كه : اين مؤ اخذه و نابود كردن ما، شامل نمى شود مگر تنها همين هايى را كه تكذيب مى كنند، و اما مؤ منين كه انذار تو در آنان اثر مى كند، با مشركين فرقى روشن دارند، و پيامبر نذيرى است مانند نذيران گذشته ، و حال آنان را دارد. بنابراين اگر او را تكذيب مى كنند، انبياى گذشته را تكذيب كردند، و (همانطورى كه ) خداى تعالى تكذيب كنندگان از امت آنان را به اخذ شديدى بگرفت ، مكذبين اين امت را هم خواهد گرفت .

يا ايّها النّاس انتم الفقراء الى اللّه و اللّه هو الغنى الحميد

هيچ شكى نيست كه در اين آيه نوعى زمينه چينى براى دو آيه بعد است ، و مى خواهد مضمون آن دو را روشن كند، در عين اينكه خودش در مفادش مستقل مى باشد.
توضيح اينكه فقر و نياز منحصر در انسان و غنا و بى نيازى منحصر در خداى تعالىاست (انتم الفقراء الى الله و الله هو الغنى الحميد)
توضيح اينكه : سياق ، به اين نكته اشعار دارد كه اعمال تكذيب كنندگان رسول خدا (صلّى اللّه عليه و آله و سلّم ) كاشف از اين است كه خيال كرده اند مى توانند با پرستش بت ها از بندگى خدا بى نياز شوند، در نتيجه اگر خدا ايشان را به پرستش خود دعوت مى كند، لابد احتياج به عبادت ايشان دارد، پس در اين قضيه از يك طرف بى نيازى است ، و از طرف ديگر فقر و احتياج ، به همان مقدار كه آنان از بى نيازى بهره مند هستند، خدا به همان مقدار فقير و محت اج ايشان است (تعالى اللّه عن ذلك ).
لذا خداى سبحان در رد توهم آنان فرمود: (يا ايها النّاس انتم الفقراء الى اللّه و اللّه هو الغنى ) و در اين جمله فقر را منحصر در ايشان ، و بى نيازى را منحصر در خود كرد، پس تمامى انحاى فقر، در مردم ، وتمامى انحاى بى نيازى ، در خداى سبحان است ، و چون فقر و غنى عبارت از فقدان و وجدان است ، و اين دو، دو صفت متقابل يكديگرند، ممكن نيست موضوعى از هر دو خالى باشد، هر چيزى كه تصور شود، يا فقير است ، و يا غنى ، و لازمه انحصار فقر در انسان ، و انحصار غنى در خدا انحصارى ديگر است و آن عبارت از اين است كه : انسان ها منحصر در فقر باشند، و خدا منحصر در غنى ، پس انسان ها غير از فقر ندارند، و خدا غير از غنى ندارد.
پس خداى سبحان غنىّ بالذات است ، او مى تواند همه انسان ها را از بين ببرد، چون از آنان بى نياز است ، و آنان بالذات فقيرند، و نمى توانند به چيزى غير از خدا، از خدا بى نياز شوند.
و ملاك در غناى خدا از خلق ، و فقر خلق به خداى تعالى ، اين است كه : خدا خالق و مدبر امور ايشان است . و آوردن لفظ جلاله (اللّه ) اشاره به فقر خلق و غناى خدا دارد. و آوردن جمله (اگر بخواهد شما را از بين مى برد، و خلقى جديد مى آورد) اشاره به خلقت و تدبير او دارد، و همچنين آوردن كلمه (الحميد) براى اين است كه او در فعل خودش كه همان خلقت و تدبر با شد، محمود و ستايش شده است .
در نتيجه برگشت معناى كلام به نظير اين مى شود كه بگوييم : هان اى انسانها! شما بدان جهت كه مخلوق و مدبر خداييد، فقراء و محتاجان به او هستيد، در شما همه گونه فقر و احتياج هست ، و خدا بدان جهت كه خالق و مدبر است ، غنى است و غير از او كسى غنى نيست .
بنابراين ديگر جاى آن باقى نمى ماند، كه كسى اشكال كند كه : (چرا در اين آيه فقر را منحصر در مردم كرد - حال چه اينكه منظور از مردم عموم مردم باشد، يا خصوص مشركين ، كه آيات خدا را تكذيب مى كنند - با اينكه غير از مردم نيز همه فقيرند، و تمامى موجودات محتاج خدايند.) زيرا وقتى براى فقر مردم علتى آورد كه اين علت (مخلوق بودن ، و مدبر بودن ) در تمامى موجودات وجود داشت ، خود باعث مى شود كه حكم هم عموميت داشته باشد.
پس گويا فرموده : شما مخلوقات ، فقير و محتاج به خالق و مدبر امر خود هستيد، و خالق و مدبر شما غنى و حميد است .
پاسخ به اين اشكال كه چرا فقر در آيه منحصر به مردم شده است :
بعضى از مفسرين از اشكال بالا كه چرا فقر را منحصر در مردم كرد، با اينكه تمامى موجودات فقيرند، جوابهايى داده اند كه : اينك بعضى از آنها از نظر خواننده مى گذرد:


يكى از آن جوابها اين است كه : منحصر كردن فقر در انسانها مبالغه در فقر ايشان است ، گويا از بس فقر انسان زياد است ، و از بس ‍ احتياجاتشان بسيار است كه گويى غير از ايشان هيچ چيز ديگرى فقير و محتاج نيست ، چون فقر و احتياج ساير موجودات نسب ت به فقر انسانها به حساب نمى آيد، و به همين عنايت در جاى ديگر فرمود: (خلق الانسان ضعيفا) با اينكه غير از انسانها هم ضعيفند، و ليكن غير از انسان ، مثلا جن ، مانند انسان محتاج به غذا و لباس و امثال آن نيستند.
دوم اينكه : مراد از كلمه ناس همه موجودات از انسان و غير از انسان است ، و اين تعبير از باب تغليب حاضر بر غايب ، و موجود عالم بر غير عالم است .
سوم اينكه : بايد الف و لام در (النّاس ) را حمل بر عهد، و الف و لام در (الفقراء) را حمل بر جنس كرد؛ چون مخاطبين در آيه همان كسانى هستند كه در جمله (ذلكم اللّه ربكم له الملك ...) مخاطب بودند، كه در اين صورت معناى آيه با در نظر گرفتن دو آيه قبل ، اين است كه : آن معبودى كه بايد بپرستيد، همان كسى است كه به اوصاف جلال توصيف شد، نه آنهايى كه شما به جاى او مى خوانيد، با اينكه شما از تمامى خلائق محتاج تر به معبود حقيقى هستيد.
چهارم اينكه : انحصار مستفاد از آيه ، انحصارى است نسبت به خداى تعالى ، نه انحصار حقيقى .
و از نظر خواننده گرامى پوشيده نيست كه مفاد آيه و سياقى كه آيه در آن سياق قرار گرفته ، با هيچ يك از اين جواب ها نمى سازد، بله مى توان جواب آخرى را طورى توجيه كرد كه برگشتش به همان وجهى باشد كه ما بيان كرديم .
و اگر در ذيل آيه خدا را به صفت حميد ستود، براى اشاره به اين بود كه خداى تعالى غنى است و افعالش پسنديده است ، چه عطا كند و چه منع ؛ براى اينكه اگر عطا كند (مانند ما انسانها) براى عوض عطا نمى كند چون بى نياز از شكر و جزا است ، و اگر عطا نكند (باز مانند ما انسانها)، مورد ملامت قرار نمى گيرد، چون احدى از خلايق حقى بر او ندارد، و از او چيزى را مالك نيستند.

ان يشاء يذهبكم و ياءت بخلق جديد و ما ذلك على اللّه بعزيز

يعنى اى مردم ! اگر او بخواهد شما را (از بين ) ببرد مى برد، براى اينكه او از شما بى نياز است ، و با ا ز بين رفتن شما متضرر نمى شود، و خلقى جديد مى آورد، تا او را بستايند، و ثنايش گويند، البته نه از اين جهت كه او محتاج انسان باشد، بلكه از اين جهت كه او ذاتا حميد است ، و مقتضاى حميد بودنش همين است كه خلقى باشد تا او به ايشان جو د و بخشش كند و ايشان او را بستايند، و اين براى خدا دشوار نيست ، چون قدرتش مطلق است . و اگر بپرسى به چه دليل ؟ مى گويم به اين دليل كه اللّه (عز اسمه ) است .
پس روشن شد كه مضمون آيه متفرع بر مضمون آيه قبلى است ، پس اينكه فرمود: (ان يشا يذهبكم ) نتيجه است براى غنى بودن خدا، و جمله (و ياءت بخلق ) جديد فرع و نتيجه است بر حميد بودن او، و در جايى ديگر مضمون اين دو جمله را فرع غنا و رحمت خدا قرار داده و فرموده : (و ربك الغنى ذو الرحمة ان يشاء يذهبكم و يستخلف من بعدكم ما يشاء).
معناى آيه : (ولا تزروازرة وزراخرى ...)

و لا تزر وازره وزر اخرى ...

راغب گفته : (كلمه (وزر)- به فتحه واو و زا - به معناى ملجاء و پناهگاهى است از كوه ، كه در مواقع ضرورت به آنجا پناهنده مى شوند و در آيه (كلا لا وزر) به همين معنا است .
و كلمه (وزر) - به كسره واو، و سكون زا - به معناى سنگينى است كه هر چيز سنگينى را به كوه تشبيه مى كنند از گناه هم به (وزر) تعبير مى كنند و هم به (ثقل ) همچنان كه در قرآن كريم آمده يك جا فرموده : (ليحملوا اوزارهم كاملة )، و جايى ديگر همين مضمون را به عبارت (وليحملن اثقالهم و اثقالا مع اثقالهم ) آورده است .
پس مى فهميم كه وزر، و ثقل ، به يك معنا است ، و معناى جمله چنين است ، كه : هيچ نفسى در حالى كه بار گناه خود را به دوش دارد، بار گناه شخص ديگر را به دوش نمى كشد، و لازمه اين آن است كه هيچ شخصى جز به آنچه خود به دوش مى كشد بازخواست نشود، و تنها كيفر وزر و گناه خود را ببيند.
گويا اين آيه مى خواهد از توهمى كه ذيل آن ، بدان اشعار دارد جلوگيرى كند، و گويا بعد از آنكه فرمود: (اگر بخواهد شما را مى برد، و مردمى ديگر مى آورد) و با اين جمله مشركين را تهديد به هلاكت و فنا كرد، كسى مى گويد: مشركين آيات خدا را تكذيب كردند، بايد وزر گناه خود را به دوش بكشند، مؤ منين در اين ميان چه تقصيرى دارند؟ آيا آنها هم به جرم ديگران هلاك مى شوند؟
جواب مى دهد: (و لا تزر وازره وزر اخرى ) يعنى احدى وزر گناه ديگرى را حمل نمى كند، و سنگينى گناه هيچ كس بر شخص ‍ ديگر نيست ، هر چند كه خويشاوند گنه كار باشد.
پس تنها تكذيب كنندگان در تهديد آيه ، مورد نظر هستند، و دعوت و انذار تو اى پيامبر هيچ سودى به حال آنان ندارد، براى اينكه دلهايشان مهر خورده ، تنها انذار تو به كسانى سود مى بخشد كه از پروردگار نديده خود خشيت دارند و نماز را به پا مى دارند، و معلوم است كه اين دو طايفه مثل هم و برابر نيستند، چون مثل آنان مثل كور و بينا، ظلمات و نور، سايه و سوزندگى آتش ، و زنده و مرده است .
پس معناى جمله (و لا تزر وازره وزر اخرى ) اين است كه : هيچ كس كه حامل وزر و گناه باشد، غير از وزر و گناه خود، وزر كس ‍ ديگرى را كه آن نيز حامل آن است نمى كشد.
(و ان تدع مثقلة الى حملها لا يحمل منه شى ء و لو كان ذا قربى ) - يعنى اگر شخص گرانبارى كه بار گناه به ستوهش آورده ، به ديگرى التماس كند، كه : مقدارى از بار او را بردارد و به دوش بكشد، احدى نيست كه خواهش وى را بپذيرد، و چيزى از بار گنا ه او را برداشته ، حمل كند، هر چند درخواست شده خويشاوند درخواست كننده باشد مثل پدر يا مادر يا برادر يا خواهر.
(انما تنذر الّذين يخشون ربهم بالغيب و اقاموا الصلوة ) - يعنى اينها كه تو را تكذيب مى كنند، از انذار تو سود نمى برند و اصلا انذار حقيقى نسبت به آنان محقق نمى شود، براى اين كه گفتيم دلهايشان مهر شده است ، تو تنها كسانى را به حقيقت انذار مى كنى و انذارت به آنان سود مى دهد كه از پروردگار ناديده خود خشيت دارند، و نماز به پا مى دارند، كه بهترين عبادات و مهم ترين آنهاست .
و كوتاه سخن اينكه : به خدا ايمان آورده ، او را مى پرستند، يعنى آنان كه از پروردگار خود به غيب يعنى به صرف انذار تو خشيت دارند، و نماز به پا مى دارند، نه اينكه قبل از انذار تو از پروردگا رشان خشيت دارند، و نماز به پا مى دارند، و سپس تو ايشان را انذار مى كنى ، تا گفته شود اين تحصيل حاصل است . پس آيه شريفه نظير آيه (انى ارينى اعصر خمرا) است .
(و من تزكى فانما يتزكى لنفسه ) - در اين جمله خشيت و اقامه نماز كه در جمله قبلى بود، به عبارت خود را تزكيه كند مبدل شد، تا اشاره باشد به اينكه مقصود اصلى از دعوت بشر به سوى توحيد و انذار آنان ، اين است كه نفوس بشر از رذايل و خرافات پاك شود، و پاك شدن نفس ، به خشيت او از خداى ناديده و اقامه نماز است .
و اين جمله مطلب قبلى را تاءكيد و تقرير مى كند، كه خدا را غنى و حميد معرفى مى كرد، مى فرمايد: خدا از تزكيه شدن شما كه شما را بدان مى خواند استفاده نمى كند، بلكه هركس تزكّى كند، به نفع خود تزكّى كرده است .
آنگاه آيه را با جمله (و الى اللّه المصير) ختم مى كند، تا دلالت كند بر اينكه تزكيه كسى كه تزكّى كند هدر نمى رود، چون هر يك از دو فريق به سوى پروردگارشان بازگشت مى كنند، و به طور قطع روزى خداوند به حسابشان رسيدگى مى كند و پاداش و كيفر آنان را مى دهد و به اين گونه افرادى كه تزكيه كردند، بهترين جزا را خواهد داد.
تمثيل هايى براى بيان حال و اعمال مؤ من و كافر

و ما يستوى الاعمى و البصير

ظاهرا اين جمله عطف باشد بر جمله (و الى اللّه المصير) و در حقيقت تعليلى است به صور ت تمثيل ، تا بفهماند افرادى كه خود را تزكيه كرده اند، با آنها كه تكذيب مى كنند، يكسان نيستند.
ولى بعضى از مفسرين گفته اند: عطف بر جمله سابق است ، كه فرمود: (و ما يستوى البحران ).

و لا الظلمات و لا النور

در اين آيه شريفه و آيه بعدش چند مرتبه حرف نفى (لا) تكرار شده ، و منظور از آ ن تاءكيد نفى است .

و لا الظل و لا الحرور

كلمه حرور - به طورى كه گفته اند - به معناى شدت حرارت آفتاب است . و بعضى ديگر گفته اند: حرور به معناى باد سموم است . بعضى هم گفته اند: سموم بادى است كه در روز بوزد، و حرور بادى است كه در شب و روز بوزد.

و ما يستوى الاحياء و لا الاموات ...

اين جمله عطف است بر جمله (و ما يستوى الاعمى و البصير). و اگر كلمه (و ما يستوى ) را در اينجا مجددا آورد، با اينكه مى توانست مثل جمله قبلى بفرمايد: (و لا الاحياء و لا الاموات ) براى اين است كه فاصله زياد شده بود، ناگزير (ما يستوى ) را تكرار كرد تا معنا را در ذهن شنونده تجديد كند.
پس در نتيجه اين تكرار نظير تكرار كلمه كيف است ، كه در آيه (كيف يكو ن للمشركين عهد عند اللّه و عند رسوله ... كيف و ان يظهروا عليكم ...) مى باشد، كه به خاطر طول فاصله ، كلمه كيف تكرار شده است .
و اين چند جمله پشت سر هم يعنى جمله (و ما يستوى الاعمى و البصير) و (و لا الظلمات و لا النور)، و (و لا الظل و لا الحرور و (و ما يستوى الاحياء و لا الاموات ) تمثيل هايى براى مؤ من و كافر است و مى خواهد تبعه و اثر اعمال اين دو طايفه را شرح دهد.
و منظور از جمله : (ان اللّه يسمع من يشاء خدا مى شنواند هر كه را بخواهد) مؤ من است ، كه قبلا مرده بود، و خداى تعالى زنده اش كرد، و هدايت را به گوشش شنوانيد، چون در نفس ، استعداد آن را داشت ، لذا درباره مؤ من فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا) و اما منظور از اين جمله رسول خدا (صلّى اللّه عليه و آله و سلّم ) نيست ؛ چون آن جناب وسيله هدايت است و هدايت هم همانا هدايت خدا است .
و مراد از جمله (و ما انت بمسمع من فى القبور) اموات است يعنى كفارى هستند كه خاصيت پذيرفتن هدايت را ندارند؛ چون دلهايشان مهر خورده .

ان انت الا نذير

اين انحصار كه مى فرمايد: (تو بجز نذير چيز ديگرى نيستى )، انحصار حقيقى نيست ، بلكه انحصار نسبى است ، و معنايش اين است كه : تو وظيفه اى به جز انذار خلق ندارى ، و اما هدايت آنكه هدايت مى شود، و اضلال آنكه گمراه است و هدايت نمى پذيرد به خاطر اينكه خدا به كيفر اعمال زشتش گمراهش كرده ، كار خداى سبحان است . و اگر در مقابل (نذير) كلمه (بشير) را ذكر نكرد، با اينكه آن جناب هر دو صفت را داشت ، براى اين بود كه مقام ، مقام انذار به تنهايى بود، و مناسبت اقتضا مى كرد تنها متعوض ‍ اين صفت شود، علاوه بر اين در آيه بعدى ، هر دو صفت را آورده بود.

انّا ارسلناك بالحق بشيرا و نذيرا و ان من امّة الا خلا فيها نذير

مفاد اين جمله آن طور كه سياق اقتضاء دارد، اين است كه : ما تو را فرستاديم ، تا بشير و نذير باشى ، و اين كار ما كارى نوظهور و غريب نيست ، براى اينكه هيچ امتى از امم گذشته نيست ، مگر آنكه نذيرى در آنها بوده و گذشته ، و اين فرستادن بشير و نذير از سنت هاى جارى خدا است ، كه همواره در خلقتش جريان دارد.
و از ظاهر سياق برمى آيد كه مراد از نذير پيغمبرى است كه از ناحيه خدا مبعوث شود. ولى بعضى از مفسرين نذير را به مطلق كسانى تفسير كرده اند كه بشر را انذار مى كنند، چه پيغمبر باشد و چه عالمى از علماء ليكن اين تفسير خلاف ظاهر آيه است .
بله اين هم از آيه برنمى آيد كه نذير هر امتى ، از خود آن امت بوده ، چون (نفرموده خلا منها از افراد آن امت نذيرى بوده و گذشته ) بلكه فرموده : (خلا فيها در آن امت نذيرى بوده و گذشته ).

و ان يكذبوك فقد كذب الّذين من قبلهم جاءتهم رسلهم بالبيّنات و بالزبر و بالكتاب المنير

كلمه (بينات ) به معناى آيات و معجزاتى است كه به حقانيت رسولان شهادت دهد. و كلمه (زبر) جمع زبور است ، و شايد مراد از آن به قرينه اينكه مقابل كتاب قرار گرفته ، صحف بوده باشد، يعنى آن كتابهايى كه تنها متضمن ياد خدا است ، بدون اينكه احكام و شرايعى در آن باشد.
و (كتاب منير) كتابى را گويند كه از آسمان نازل شده ، و متضمن احكام و شرايع باشد، مانند: كتاب نوح ، ابراهيم ، تورات موسى ، و انجيل عيسى (عليه السلام ). و معناى آيه روشن است .

ثمّ اخذت الّذين كفروا فكيف كان نكير

كلمه (اخذ) كنايه است از عذاب دادن . و كلمه (نكير) به معناى انكار است . و بقيه الفاظ آيه روشن است .
گفتارى پيرامون معناى عموم انذار
سخنى پيرامون عموم انذار و اينكه هيچ امتى كه در آن پيغمبرى ظهور نكرده باشد نبودهاست (وان من امة الاخلافيها نذير)
 در بحث هايى كه در جلد دوم راجع به نبوت داشتيم ، و نيز در جلد دهم در داستانهاى نوح (عليه السلام ) مطالبى عقلى گذشت ، كه دلالت مى كرد بر عموم نبوت ، واين معنا را قرآن نيز تاءييد مى كند.
بنابراين ، هيچ امتى از امت هاى بشرى نبوده كه دعوت به حق پيامبران در آن ظهور نكرده باشد، و اما اينكه پيغمبر هر امتى ا ز خود آن امت بوده باشد، دليلى در دست نيست كه بر آن دلالت كند، همچنان كه - به خاطر داريد كه گفتيم - جمله : (و ان من امة الا خلا فيها نذير...)، نيز همين را افاده مى كند.
و اما اينكه : علاوه بر اصل اقتضا، انذار هر پيغمبرى فعليت هم داشته باشد، يعنى انذار هر پيغمبر به يك يك امتش برسد، و دعوتش ‍ يك يك افراد را شامل گردد، و كسى از افراد امت باقى نماند كه دعوت پيغمبر به گوشش نرسيده باشد، مطلبى است كه نمى توان آن را از آن ادله فهميد، زيرا نشاءه دنيا محل تزاحم علل و اسباب است ، و اين تزاحم در آن حكمفرماست ، و نمى گذارد اين غرض ‍ حاصل شود، همچنان كه ساير مقتضيات عمومى كه عامل صنع آنها را تقدير كرده ، با اين غرض مساعد نيست ، مثلا هر انسانى كه به دنيا مى آيد، اين اقتضا را دارد كه عمرى طب يعى كند، و ليكن حوادث نشاءه تزاحم دنيا، در بيشتر افراد، مزاحم اين اقتضاء مى شود، و نمى گذارد كه بيشتر افراد عمر طبيعى خود را بكنند.
و نيز هر انسانى كه به دنيا مى آيد مجهز به جهاز تناسلى است ، تا بتواند با گرفتن زن ، و يا شوهر رفتن ، نسلى از خود باقى بگذارد، و ليكن بعضى از افراد قبل از فرزنددار شدن مى ميرند، و همچنين نظاير اين مثالها.
پس نبوت و انذار در هر امتى لازم و واجب است ، و مستلزم آن نيست كه به طور ضرورى و حتمى تمامى افراد آن امت از هدايت پيغمبر خود برخوردار شوند، و دعوت او بگوش يك يك اش خاص برسد.
و ممكن است بعضى ها دعوت او را از خود او نشنوند، بلكه با واسطه و يا وسايطى بشنوند، و بعضى هم اصلا به گوششان نخورد، و علل و اسبابى بين او و آن دعوت حايل شود، در نتيجه هر فردى كه دعوت متوجه او شد و به گوشش رسيد حجت بر او تمام مى شود و هر فردى كه دعوت پيغمبرش به گوشش نرسيد، حجت بر او تمام نيست ، و او جزو مستضعفين است ، كه امرشان به دست خدا است ، و خدا هم درباره آنان فرموده : (الا المستضعفين من الرجال و النساء و الولدان لا يستطيعون حيلة و لا يه تدون سبيلا.
بحث روايتى
(رواياتى در ذيل جمله : (و لا تزروازرة وزراخرى ) و آيه : (و ما انت بمسمع من فىالقبور))
در الدر المنثور است كه : احمد، ترمذى - وى حديث را صحيح دانسته -، و نسائى ، و ابن ماجه در ذيل آيه (و لا تزر وازره وزر اخرى ) از عمرو بن احوص روايت كرده اند كه گفت : رسول خدا (صلّى اللّه عليه و آله و سلّم ) در حجة الوداع فرمود: آگاه باشيد كه هيچ كس جنايتى مرتكب نمى شود، مگر آنكه از خودش بايد قصاص كرد، و هيچ پدرى به جاى فرزندش قصاص نمى شود، و هيچ فرزندى به جاى پدرش كه جنايت كرده قصاص نمى شود.
و در تفسير قمى در ذيل آيه (ان اللّه يسمع من يشاء و ما انت بمسمع من فى القبور) از امام (عليه السلام ) نقل كرده كه فرموده : منظور كفا رند، كه از تو چيزى نمى شنوند، همان طور كه مردگان اهل قبور چيزى نمى شنوند.
و در الدر المنثور است كه : ابو سهل سرى بن سهل جنديشاپورى ، پنجمين حديث خود را از طريق عبدالقدوس ، از ابى صالح ، از ابن عباس ، روايت كرده كه در ذيل جمله (انك لا تسمع الموتى و ما انت بمسمع من فى القبور) گفته رسول خدا (صلى اللّه عليه و آله و سلم ) در جنگ بدر، بر كنار كشته شدگان بدر مى ايستاد، و مى فرمود: اى فلان بن فلان ، آيا آنچه را كه پروردگارت وعده مى داد حق ياف تى ؟ آيا تو نبودى كه به پروردگارت كفر ورزيدى ؟ تو نبودى كه فرستاده پروردگارت را تكذيب مى كردى ؟ آيا تو نبودى كه قطع رحم خود كردى ؟
اصحاب مى گفتند: يا رسول اللّه (صلّى اللّه عليه و آله و سلّم ) آيا آنها مى شنوند آنچه را كه تو به ايشان مى گويى ؟ فرمود: شما كه زنده هستيد بهتر از اينها سخنان مرا نمى شنويد. در اينجا بود كه خداى سبحان اين آيه را نازل كرد (انك لا تسمع الموتى و ما انت بمسمع من فى القبور)، و اين مثالى است كه خدا در حق كفار زده كه مانند مردگان دعوت او را نمى شنوند.
مؤ لف : در اين روايت نشانه هايى از جعل هست ، كه بر كسى پوشيده نيست ، براى اينكه ساحت رسول خدا (صلّى اللّه عليه و آله و سلّم ) اجل از آن است كه قبل از آنكه پروردگارش دستورى دهد، از پيش خود چيزى بگويد، آنگاه خداى سبحان آيه اى بفرستد و در آن آيه او را تكذيب كند، او ادعا كند و خبر دهد از اينكه مردگان در شنيدن سخنا نش كمتر از زندگان نيستند، بعد آيه مورد بحث نازل شود، و بفرمايد خير مردگان چيزى نمى شنوند.
علاوه بر اين آيه اى كه راوى نقل كرده ، اصلا با آيات قرآن مطابق نيست ، براى اينكه صدر آن از آيه 80 سوره نمل گرفته شده ، و ذيلش از آيه 22 سوره فاطر.
از اين هم كه بگذريم ، سياق آيه شهادت مى دهد كه آيه مزبور مانند آيات قبل و بعدش در مكه نازل شده ، و روايت مى گويد در مدينه در جنگ بدر نازل شده .
و در كتاب احتجاج در ضمن احتجاجهاى امام صادق (عليه السلام ) آمده كه سائل پرسيد: پس بفرما ببينم آيا مجوسيان پيغمبرى داشتند؟ چون من در ميان آنان كتابهايى محكم ، و مواعظى بليغ ، و مثلهايى شافى مى بينم . و مى بينم كه به ثواب و عقاب قيامت معتقدند، و شرايعى دارند كه بدان عمل مى كنند، امام (عليه السلام ) فرمود: هيچ امتى نبوده مگر آنكه نذير و پيامبرى داشته ، و براى مجوس هم مانند همه امت ها، خداوند پيغمبرى به سويشان فرستاد، و او از ناحيه خدا كتابى برايشان آورد، ولى منكرش شدند، و زير بار كتابش ‍ نرفتند.
آيات 38 - 27 سوره فاطر

الم تر انّ اللّه انزل من السماء ماء فاخرجنا به ثمرت مختلفا الوانها و من الجبال جدد بيض و حمر مختلف الوانها و غرابيب سود (27) و من النّاس و الدّوابّ و الانعام مختلف الوانه كذلك انما يخشى اللّه من عباده العلموا ان اللّه عزيز غفور (28) انّ الّذين يتلون كت ب اللّه و اقاموا الصلوة و انفقوا مما رزقنهم سرا و علانية يرجون تجارة لن تبور (29) ليوّفيهم اجورهم و يزيدهم من فضله انه غفور شكور (30) و الّذى اوحينا اليك من الكتاب هو الحق مصدقا لما بين يديه ان اللّه بعباده لخبير بصير (31) ثمّ اورثنا الكتاب الّذين اصطفينا من عبادنا فمنهم ظالم لنفسه و منهم مقتصد و منهم سابق بالخيرات باذن اللّه ذلك هو الفضل الكبير (32) جنّات عدن يدخلونها يحلون فيها من اساور من ذهب و لؤ لؤ ا و لباسهم فيها حرير (33) و قالوا الحمد لله الّذى اذهب عنا الحزن ان ربنا لغفور شكور (34) الّذى احلنا دار المقامه من فضله لا يمسنا فيها نصب و لا يمسنا فيها لغوب (35) و الّذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا و لا يخفّف عنهم من عذابها كذالك نجزى كل كفور (36) و هم يصطرخون فيها ربنا اخرجنا نعمل صلحا غير الّذى كنا نعمل او لم نعمركم ما يتذكر فيه من تذكر و جاءكم النذير فذوقوا فما للظالمين من نصير (37) ان اللّه عالم غيب السموات و الاءرض انه عليم بذات الصّدور (38)

ترجمه آيات
آيا نديدى كه خدا از آسمان ، آبى فرستاد پس با آن ميوه هايى از زمين بيرون كرديم كه رنگهاى مختلف دارد، و نيز از كوهها راههاى سفيد و سرخ با رنگهاى مختلف و سياهى هاى غليظ پديد آورديم (27).
و همچنين آدميان و جانوران و چارپايان را به رنگهاى مختلف (پديد كرديم ) از جمله بندگان خدا تنها دانايان از او بيم دارند و خدا نيرومند و آمرزنده است (28).
كسانى كه كتاب خدا را مى خوانند و نماز به پا مى دارند و از آنچه روزيشان داده ايم نهان و عيان انفاق مى كنند به تجارتى كه نابود ى ندارد اميدوارند (29).
خدا پاداش ايشان را تمام دهد و از كرم خويش افزونشان كند كه آمرزنده و شكور است (30).
آنچه از اين قرآن به تو وحى كرديم حق است و مصدق كتابهاى پيش است ، كه خدا به كار بندگانش آگاه و بينا است (31).
آنگاه اين كتاب را به آن كسانى كه از بندگان خود كه انتخابشان كرده ايم به ميراث داديم ، پس بعضى از ايشان ستمگر خويشند و بعضى معتدلند، و بعضى از ايشان به اذن خدا به سوى نعمت ها مى شتابند و كرم بزرگ اين است (32).
بهشت هاى جاويد كه وارد آن شوند و در آنجا با دستبندهايى از طلا و مرواريد زيور كنند و لباسشان در آنجا حرير است (33).
و گويند ستايش خدايى را كه غم و اندوه را از ما ببرد كه پروردگارمان آمرزنده و شكور است (34).
همان خدايى كه از كرم خويش ما را به اين سراى دائم درآورد كه در اينجا رنج و ملالى به ما نرسد (35).
و كسانى كه كافرند براى آنان آتش جهنم است نه مرگشان دهند تا بميرند و نه عذاب جهنم را از آنها سبك كنند همه كفرپيشگان را چنين سزا دهيم (36).
و آنها در جهنم فرياد زنند پروردگارا بيرونمان كن تا كار شايسته اى جز آنچه مى كرده ايم بكنيم (خطاب شود) مگر آن قدر عمرتان نداديم كه هر كه پند گرفتنى بود در طى آن پند گيرد و بيم رسان نيز برايتان آمد (اينك عذاب را) بچشيد كه ستمگران يارى ندارند (37).
خدا داناى نهفته آسمانها و زمين است و همانا او داناى به مكنونات و اسرار سينه هاست (38).
بيان آيات
در اين آيات دوباره به مساءله توحيد برگشته ، آيت هايى ديگر كه دلالت بر توحيد مى كند برمى شمارد، و در ضمن به داستان كتاب منتقل شده ، درباره حقانيت آن ، و اينكه از ناحيه خدا نازل شده ، سخن گفته است ، و چون در فصل قبلى رشته كلام به مساءله نبوت و كتاب كشيده شده بود، و فرموده بود: (انا ارسلناك بالحق بشيرا و نذيرا) و نيز درباره كتاب فرموده بود: (جاءتهم رسلهم بالبينات و بالزبر و بالكتاب المنير) جا داشت كه متعرض آثار و خصوصيات كتاب بشود،
توضيح دلالت اختلاف الوان ثمرات و...بر توحيد

الم تر ان اللّه انزل من السماء ماء فاخرجنا به ثمرات مختلفا الوانها...

اين آيه حجت ديگرى است بر مساءله توحيد، به اين بيان كه خداى سبحان آب را بوسيله بارانها از آسمان نازل مى كند و اين خود قوى ترين عامل براى روييدن نباتات و ميوه هاست ، و اگر بيرون آمدن ميوه ها از مقتضاى همين آمدن باران بود، بايد همه ميوه ها به يكرنگ باشند، چون آب باران يكى است ، و حال اينكه مى بينيم الوان مختلفى دارند، پس همين اختلاف الوان دلالت مى كند بر اينكه تدبير الهى دست اندركار اين رنگ آميزى است .
و اما اينكه گفته اند: (اين رنگ آميزيها منوط به اختلاف عواملى است كه در آنها مؤ ثر است ، و از آن جمله اخ تلاف عناصر موجود در آنهاست ، كه از نظر نوع و مقدار و تركيب مختلف هستند) حرف صحيحى نيست ، براى اينكه ما سؤ ال خود را از اين كه اين رنگهاى مختلف از كجا آمد، برداشته ، و به اينجا منتقل مى كنيم كه اين اختلاف عوامل از كجا آمد، با اينكه تمامى اين عوامل منتهى مى شود به عامل ماده ، كه در همه هست . پس اختلاف عناصرى كه موجودات از آنها تركيب مى شوند، خود دليل بر اين است كه عامل ديگرى ماوراى ماده هست كه ماده را به سوى صورت هاى گوناگون سوق مى دهد.
و ظاهرا مراد از اختلاف الوان ميوه ها، اختلاف خود الوان است ، ولى لازمه اش اختلافهاى ديگرى از جهت طعم و بو و خاصيت نيز مى باشد.
بعضى از مفسرين گفته اند: اصلا منظور از اختلاف الوان ، اختلاف انواع موجودات است ، چون بسيار مى شود كه كلمه (الوان ) بر انواع فواكه و انواع طعامها اطلاق مى شود،
مثلا مى گويند: فلانى در ميهمانى اش الوانى از طعام و ميوه حاضر كرده بود. پس در حقيقت تعبير به (الوان ) تعبيرى است كنايه اى . ولى جمله (و من الجبال جدد بيض و حمر) تا اندازه اى وجه اول را تاءييد مى كند كه مراد خود رنگها باشد نه طعم و خاصيت ، چون در كوهها اختلاف انواع نيست تنها اختلاف الوان است . و در جمله (فاخرجنا به ...) التفاتى از غيبت (خدا از آسمان آبى فرو فرستاد)، به تكلم (پس به وسيله آن ميوه هايى بيرون كرديم )، به كار رفته . و بعضى از مفسرين در وجه آن گفته اند: (اين التفات بدان جهت بوده كه كمال اعتناى به اين عمل را برساند، چون از نظر صنع بسيار بديع و حيرت انگيز است ، و از كمال قدرت و حكمت صانعش خبر مى دهد).
نظير اين وجه در جمله قبلى هم كه مى فرمود: (انا ارسلناك بالحق بشيرا و نذيرا) مى آيد. و اما التفات ى كه در آيه قبل از آن مى فرمود: (ثمّ اخذت الّذين كفروا فكيف كان نكير) بعيد نيست وجهش اين باشد كه خواسته باشد با اين التفات بفهماند امر كفار به دست خود من است ، و بين من و ايشان احدى نمى تواند حائل شود. پس كسى نمى تواند شفاعت و يا يارى آنان كند، و در نتيجه از عذاب من نجات يابند.
(و من الجبال جدد بيض و حمر مختلف الوانها و غرابيب سود) - كلمه (جدد) - به ضمه جيم و فتحه دال - جمع جده - به ضمه جيم - است ، كه به معناى جاده و راه است . و دو كلمه (بيض ) و (حمر) جمع (ابيض ) و (احمر) به معناى سفيد و سرخ است . و ظاهرا كلمه مختلف صفت جدد، و كلمه (الوانها) فاعل مختلف است ، چون - به قول بعضى - اگر جمله مبتدا و خبر بود، مى فرمود: (مختلفه الوانها). و كلمه (غرابيب ) جمع (غريب ) به معناى سياهى شديد است ، و غراب (كلاغ سياه ) را هم به همين جهت غراب مى گويند. و كلمه سود بدل و يا عطف بيان است براى غرابيب .
و معناى آيه اين است كه : (آيا نمى بينى كه در بعضى از كوهها راههايى سفيد و سرخ و سياه ، و با رنگهاى مختلف هست ؟) و مراد از اين راهها، يا راههايى است كه در كوهها قرار دارد و داراى الوانى مختلف است ، و يا مراد خود كوهها است ، كه به صورت خطوطى كشيده شده در روى كره زمين قرار دارد، بعضى از اين سلسله جبال به رنگ سفيدند، بعضى سرخ ، بعضى سياه ، و بعضى ديگر چند رنگ هستند.

و من النّاس و الدوّاب و الانعام مختلف الوانه كذلك

يعنى بعضى از انسانها و حيوانات نيز مثل كوهها و ميوه ها داراى رنگه اى مختلف هستند، بعضى سفيد، بعضى سرخ ، بعضى سياهند. و كلمه (دواب ) به معناى هر جنبده اى است كه در زمين حركت مى كند. و كلمه (انعام ) به معناى شتر و گوسفند و گ او است .
بعضى از مفسرين گفته اند: (كلمه كذلك ) خبرى است براى مبتداى محذوف ، و تقدير آن (الامر كذلك امر چنين است ) مى باشد، و اين جمله تقريرى است اجمالى براى بيان تفصيلى قبل ، كه اختلاف الوان ثمرات و كوهها و انسانها و جنبندگان چهارپ ايان را بيان مى كرد).
بعضى ديگر گفته اند: كلمه (كذلك ) مربوط است به كلمه (يخشى ) در جمله (انما يخشى اللّه من عباده العلموا) و اشاره است ، به عبرت گيرى از ثمرات و كوهها و ساير موارد مذكور، و معنايش اين است كه : تنها كسانى از خدا خشيت دارند و اين چنين از آيات عبرت مى گيرند كه عالم باشند. ولى اين وجه ، هم از نظر لفظ بعيد است و هم از نظر معنا.
خشت به معناى حقيقى كلمه فقط در علما دريافت مى شود

انما يخشى اللّه من عباده العلموا

اين جمله جمله اى است از نو كه توضيح مى دهد چگونه و چه كسانى از اين آيات عبرت مى گيرند، و اين آيات اثر خود را كه ايمان حقيقى به خدا و خشيت از او به تمام معناى كلمه مى باشد، تنها در علما مى بخشد، نه جهال .
در سابق هم گذشت كه انذار تنها در علما نتيجه بخش است ، چون در آنجا فرمود: (انما تنذر الّذين يخشون ربهم بالغيب و اقاموا الصلوة ). پس در حقيقت آيه مورد بحث ، بيانگر معناى آن آيه است ، و روشن مى سازد كه خشيت به معنى حقيقى كلمه ، تنها در علما يافت مى شود.
و مراد از (علما)، علماى باللّه است ، يعنى كسانى كه خداى سبحان را به اسماء و صفات و افعالش مى شناسند، شناسايى تامّى كه دلهايشان به وسيله آن آرامش مى يابد، و لكه هاى شك و دو دلى از نفوسشان زايل گشته ، و آثار آن در اعمالشان هويدا مى گردد، و فعلشان مصدق قولشان مى شود. و مراد از (خشيت ) در چنين زمينه اى ، همان خشيت حقيقى است كه به د نبالش خشوع باطنى و خضوع در ظاهر پيدا مى شود، اين آن معنايى است كه از سياق آيه برمى آيد.
و جمله (ان اللّه عزيز غفور) معناى تعليل را افاده مى كند. و مى رساند كه خدا به علت اينكه عزيز است ، يعنى قاهرى غير مقهور، و غالبى غير مغلوب از هر جهت است ، لذا عارفان از او خشيت دارند، و نيز به علت اينكه غفور يعنى نسبت به گناهان و خطاها، بسيار آمرزنده است ؛ لذا عارفان به او ايمان مى آورند، و به درگاهش تقرب مى جويند، و مشتاق لقاى او هستند.

ان الّذين يتلون كتاب اللّه و اقاموا الصلوة و انفقوا مما رزقناهم سرا و علانية يرجون تجارة لن تبور

(تلاوت كتاب ) به معناى خواندن قرآن است ، كه خداى سبحان آن را ستوده . و (اقامه نماز) به معناى ادامه برآوردن آن و محافظت از ترك نشدن آن است . و (انفاق از رزق در سر و علانيه ) به معناى اين است كه : از مال خود به فقراء مى دهند، و چون در انفاق هاى مستحبى مى ترسند جنبه خودنمايى به خود بگيرد، و خلوص آن از بين برود؛ لذا آن را پنهانى مى دهند، و در انفاقهاى واجب براى اينكه اطاعت خدا در بين مردم شايع شود و ديگران هم تشويق شوند، علنى مى دهند.
(يرجون تجارة لن تبور) - يعنى تجارتى را اميدوارند كه به هيچ وجه ضرر نمى آورد، بعضى از مفسرين گفته اند: (جمله (يرجون )... خبر است براى كلمه (ان ) كه در اول آيه است ). و نزد بعضى ديگر خبر (ان ) مقدر است . و جمله (ليوفيهم ...) متعلق به آن است و معنايش اين است كه : اگر كردند آنچه را كه كردند، براى اين بود كه خدا پاداشهايشان را بدهد.

ليوفيهم اجورهم و يزيدهم من فضله انه غفور شكور

كلمه (ليوفيهم ) متعلق است به جمله (يتلون ) و آنچه كه در آيه سابق ، بر آن عطف شده بود، و معنايش اين است كه : آنان كه كتاب خدا را تلاوت مى كنند، و نماز را به استمرار انجام مى دهند، هر چه مى كنند به اين منظور مى كنند كه خدا پاداشهايشان را به طور كامل بدهد، و چيزى از ثواب اعمال از ايشان فوت نشود.
(و يزيدهم من فضّله ) - ممكن است مراد از اين فضل و زيادت ، دو چندانى ثواب باشد، همچنان كه فرموده : (من جاء بالحسنة فله عشر امثالها) و نيز فرموده : (مثل الّذين ينفقون اموالهم فى سبيل اللّه كمثل حبه انبتت سبع سنابل فى كل سنبلة مائة حبه و اللّه يضاعف لمن يشاء.)
و ممكن هم هست مراد از آن زيادتى باشد از غير سنخ ثواب اعمال ، همچنان كه مى دانيم در آيه (لهم ما يشاون فيها و لدينا مزيد) منظور غير از ثواب است .
و جمله (انه غفور شكور) مضمون آيه و زيادتى ثواب ، يا غير ثواب را تعليل مى كند، و معنايش اين است كه : اگر گفتيم : خداوند لغزشهاى آنان را ناديده مى گيرد، براى اين است كه خدا غفور است ، و اگر گفتيم ايشان را به بيش از آن ثوابى كه مستحقند پاداش ‍ مى دهد، براى اين است كه او شكور است .

و الّذى اوحينا اليك من الكتاب هو الحق

ضمير فصل و الف و لام در جمله (هو الحق ) براى تاءكيد حقانيت كتاب است ، نه براى انحصار، به عبارت ساده تر اينكه : اين كتاب حقى است كه به هيچ وجه باطل در آن راه ندارد؛ نه اينكه اين كتاب به تنهايى حق است .
مراد از (كتاب ) و وراثت آن در آيه : (ثم اورثنا الكتاب الذين اصطفينا منعبادنا...)

ثمّ اورثنا الكتاب الّذين اصطفينا من عبادنا...

وقتى مى گويند: (اورئهم مالا كذا) معنايش اين است كه : فلانى فلان مال را به ارث براى آنان باقى گذاشت تا ايشان بعد از مرگ وى به امر آن مال قيام كنند، با اينكه تا خودش زنده بود خودش قائم به امر آن مال و متصرف در آن بود، و به همين معنا است ارث دادن علم و جاه و امثال آن ، كه وارث بعد از مرگ صاحب علم و جاه ، به امر آن دو قيام مى كند، بعد از آنكه قبلا نزد ديگرى بود و ديگرى صاحبش بود و از آن بهره مى گرفت .
بنابراين معناى ارث دادن كتاب به قوم و مردمى ، اين است كه : كتاب را نزد ايشان بگذارد تا نسل به نسل و از سلف به خلف دست به دست بگردد، و همه از آن برخوردار شوند.
بنابراين ، اين نسبت مزبور صحيح است ، هر چند كه قائم به امر كتاب ، بعضى از قومند نه همه آنان ، و به همين جهت مى بينيم همه جا دادن كتاب را به همه قوم نسبت مى دهد مثلا مى فرمايد: (و لقد آتينا موسى الهدى و اورثنا بنى اسرائيل الكتاب هدى و ذكرى لاولى الالباب ).
و نيز فرموده : (انا انزلنا التّورية فيها هدى و نور يحكم بها النّبيّون الّذين اسلموا للذين هادوا و الرّبانيّون و الاحبار بما استحفظوا من كتاب اللّه ).
و نيز فرموده : (و ان الّذين اورثوا الكتاب من بعدهم لفى شك منه مريب ) كه در اين چند آيه نسبت ارث بردن تورات را به همه بنى اسرائيل داده ، با اينكه متصديان امر تورات ، بعضى از بنى اسرائيل بودند نه همه .
و مراد از (كتاب ) در آيه مورد بحث - به طورى كه از سياق برمى آيد - قرآن كريم است ، و غير از اين هم نمى تواند باشد، براى اينكه در آيه قبلى بدان تصريح كرده ، فرمود (و الّذى اوحينا اليك من الكتاب ). بنابراين (الف و لام ) در الكتاب الف و لام عهد خ واهد بود، (و معناى الكتاب همان كتاب خواهد بود)، نه الف و لام جنس (به معناى همه كتابها). بنابراين ديگر نبايد به گفته كسى كه گفته : (الف و لام براى جنس است ، و مراد از كتاب مطلق كتابهاى آسمانى است كه بر انبياء نازل شده ) اعتناء كرد.
و كلمه (اصطفاء) از ماده (صفو) گرفته شده كه معنايش قريب به معناى اختيار است ، با اين تفاوت كه اختيار به معناى انتخاب يك چيز از بين چند چيز است كه بهترين آنها است و اصطفاء نيز انتخاب يكى از چند چيز است ، اما يكى كه از بين همه صفوه و خالص باشد.
(من عبادنا) - احتمال دارد كلمه (من ) براى بيان باشد، احتمال هم دارد براى ابتدا، يا تبعيض باشد. ولى آنچه به ذهن قريب تر است اين است كه بيانيه باشد، چون در آيه (و سلام على عباده الّذين اصطفى ) هم سلام را بر همه بندگان خالص فرستاده ، نه بر بعضى از ايشان .
مقصود از بندگان خاص (الذين اصطفينا) كه خداوند كتاب را به ايشان به ارثرساند
 مفسرين در اينكه منظور از اين بندگان خاص چه كسانى هستند اختلاف كرده اند، بعضى گفته اند: (انبيا هستند). بعضى ديگر گفته اند: (بنى اسرائيلند)، كه جزو مشمولين آيه (ان اللّه اصطفى آدم و نوحا و آل ابراهيم و آل عمران على العالمين ) هستند).
و بعضى ديگر گفته اند: (امت محمّد (صلّى اللّه عليه و آله و سلّم ) هستند كه قرآن را از پيغمبر خود ارث برده ، و نيز به سوى او بازگشت مى كنند، و علمايشان بدون واسطه و بقيه امت به واسطه علما از قرآن بهره مند مى شوند). و بعضى ديگر گفته اند: (تنها علماى امت محمد (صلّى اللّه عليه و آله و سلّم ) هستند).
بعضى ديگر - كه روايات بسيار زيادى از امام باقر و صادق (عليهما السلام ) بر طبق گفته آنان هست - گفته اند: (مراد از اين كسان كه اصطفاء شده اند، ذريه رسول خدا (صلّى اللّه عليه و آله و سلّم ) از اولاد فاطمه (عليهاالسلام ) هستند، كه جزو آل ابراهيم و مشمول آيه (ان اللّه اصطفى آدم و نوحا و آل ابراهيم و آل عمران على العالمين ) نيز هستند.
و رسول خدا (صلّى اللّه عليه و آله و سلّم ) هم تصريح فرموده ، به اينكه : آنان عالم به قرآن هستند، و نظر ايشان درباره قرآن صائب است .
و در روايت (انى تارك فيكم الثقّلين كتاب اللّه و عترتى اهل بيتى لن يفترقا حتى يردا على الحوض ) - كه متواتر و مورد اتفاق دو طايفه شيعه و سنى است - فرموده : آنان ملازم قرآنند.
پس بنابراين ، معناى آيه چنين مى شود: بعد از آنكه ما قر آن را به تو وحى كرديم - چون كلمه (ثمّ) معناى تاخير رتبه را افاده مى كند - آن را به ذريه تو ارث داديم ، البته آن ذريه ات كه ما اصطفايشان كرديم ، و از بين همه بندگان آنان را در همان روزى كه آل ابراهيم را برمى گزيديم انتخاب كرديم ، و اضافه شدن كلمه (عباد) به كلمه (نا) كه نون عظمت است اضافه تشريفى است ، و مى خواهد به شرافت ذريه اشاره كند.
(فمنهم ظالم لنفسه و منهم مقتصد و منهم سابق بالخيرات ) - احتمال دارد ضمير در (منهم ) به همان برگزيده شدگان برگردد، كه در نتيجه هر سه طايفه يعنى ظالم به نفس ، مقتصد، و سابق به خيرات ، در وراثت شريكند، چيزى كه هست وارث حقيقى همان عالم به كتاب ، و حافظ كتاب است ، كه عبارت است از سابق به خيرات .
احتمال هم دارد ضمير مزبور به كلمه (عبادنا) برگردد، البته در صورتى كه اضافه عباد به كلمه (نا) شرافتى به عباد ندهد، آن وقت كلمه (فمنهم ) تعليل را مى رساند، و چنين معنا مى دهد: ما تنها كتاب را به بعضى از بندگان خود ارث داديم ، و آنان عبارتند از عده اى كه ما ايشان را برگزيديم ، نه همه بندگان ، براى اينكه بعضى از بندگان ما ظالم به نفس خود بودند، و بعض ى هم ميانه رو بودند، و بعضى سابق به خيرات بودند، و همه اين سه طايفه صلاحيت وراثت كتاب را نداشتند.
ممكن است وجه اول را تاءييد كرد به اينكه چه مانعى دارد وراثت را به همه نسبت دهيم ، در حالى كه قائمين واقعى به امر وراثت بعضى از افراد باشند، همچنان كه نظير اينگونه نسبت را در آيه (و اورثنا بنى اسرائيل الكتاب ) مى بينيم .
و از اينكه در آيه شريفه بين سه طايفه ظالم به نفس ، مقتصد، و سابق به سوى خيرات ، مقابله انداخته ، فهميده مى شود كه مراد از ظالم به نفس كسى است كه گناهى به گردن داشته باشد، و اين عنوان شامل هر مسلمانى از اهل قرآن مى شود، چون اهل قرآن است كه عنوان اصطفاء و وارث قرآن بر او صادق است .
و مراد از (مقتصد) كه به معناى متوسط است ، آن كسى است كه : در وسط راه ، و بين طريق واقع است . و مراد از سابق به سوى خيرات به اذن خدا، آن كسى است كه : از دسته اول يعنى ظالم به نفس ، و از دسته دوم ، يعنى ميانه روها، به درجات قرب نزديك تر است ، و اين طايفه به اذن خدا نسبت به آن دو طايفه ديگر، به خاطر فعل خيرات ، امامت دارند، همچنان كه خداى تعالى مى فرمايد: (و السابقون السابقون اولئك المقربون ).
(ذلك هو الفضل الكبير) - يعنى اينكه قبلا گفتيم كتاب را ارث داديم ، خود ف ضلى است بزرگ ، از ناحيه خدا، كه فعاليت و كوشش كسى در آن دخالت ندارد، و چنان نيست كه كسى از راه عمل به وظايف ، به آن فضل برسد.
اقوال مختلف مفسرين در تفسير آيه فوق
اين آن معنايى است كه سياق آيه و نيز رواياتى كه در معناى آيه وارد شده ، آن را افاده مى كند.
اما مفسرين در تفسير آيه اختلافهاى عجيبى به راه انداخت ه اند، اختلافى در معناى كلمه (ثمّ) كرده اند كه بعضى گفته اند: (اين كلمه براى تراخى است ، يعنى بعديّت در خبر دادن را مى رساند). بعضى ديگر گفته اند: (براى تراخى و افاده بعديت رتبى است ). بعضى گفته اند: (براى افاده بعديت زمانى است ).
و در عطف كردن اين كلمه نيز اختلاف است . بعضى گفته اند: (آيه عطف است بر جمله (اوحينا).بعضى ديگر گفته اند: عطف است بر جمله (الّذى اوحينا).
باز در معناى جمله (اورثنا) اختلاف كرده اند كه بعضى گفته اند: (مراد همان معناى ظاهر جمله است ). بعضى ديگر گفته اند: معنايش اين است كه : (ما حكم كرديم و مقدر نموديم به اينكه كتاب به ايشان ارث برسد).
و نيز در معناى كتاب اختلاف كرده اند كه بعضى گفته اند: (مراد از آن ، قرآن است ). بعضى ديگر گفته اند: (جنس كتابهاى آسمانى ، و همه آنها است ).
و در معناى جمله (الّذين اصطفينا) اختلاف كرده اند. بعضى گفته اند: (مراد از آن انبياء (عليهم السلام ) مى باشند). بعضى ديگر گفته اند: (مراد بنى اسرائيل است ). و بعضى ديگر مراد از آن را امت محمّد (صلّى اللّه عليه و آله و سلّم ) دانسته اند. بعضى ديگر علماى امت . و بعضى ديگر ذريه رسول خدا (صلّى اللّه عليه و آله و سلّم ) از فرزندان فاطمه (عليهاالسلام ) دانسته اند.
و در معناى كلمه (من ) در جمله (من عبادنا) اختلاف كرده اند، بعضى گفته اند: براى تبعيض است . بعضى ديگر آن را براى ابتداء، و بعضى ديگر براى بيان دانسته اند. البته به خاطر اختلاف مزبور در معناى (من ) معناى عباد نيز مختلف مى شود، و همچنين اضافه كلمه (عباد) به كلمه (نا) اختلاف پيدا مى كند، بنا به بعضى از وجوه اضافه تشريفى مى شود، و بنا به بعضى ديگر غير تشريفى .
و نيز در مرجع ضمير منهم اختلاف كرده اند، بعضى گفته اند: كلمه (الّذين ) است . بعضى ديگر گفته اند: كلمه (عبادنا) است .
و در معناى ظالم به نفس و مقتصد و سابق نيز اختلاف كرده اند، بعضى گفته اند: ظالم ، كسى است كه ظاهرش از باطنش بهتر باشد و مقتصد، آن كسى است كه ظاهر و باطنش يكسان باشد، و سابق ، آن كسى است كه باطنش از ظاهرش بهتر باشد. بعضى ديگر گفته اند: مراد از سابق آن كسانى هستند كه در عهد رسول خدا (صلّى اللّه عليه و آله و سلّم ) اسلام آوردند، يعنى صحابه آن جناب ، و مقتصد كسانى هستند كه پا به جاى پاى اصحاب آن جناب گذاشته باشند، و ظالم به نفس ساير مردمند. بعضى ديگر گفته اند: ظالم به نفس ‍ كسى است كه گناه بر او غلبه كرده باشد، و مقتصد آن كسى است كه گناه و ثوابش يكسان ، و خلاصه متوسط الحال باشد، و سابق آن كسى است كه به درگاه خدا تقرب جسته ، و در درجات قرب از ديگران پيشى گرفته باشد.
البته در اين بين اقوال متفرق ديگرى هست كه ذكر نكرديم ، و اگر احتمالات مذكور را در يكديگر ضرب كنيم از هزار احتمال بالاتر مى شود.

جنّات عدن يدخلونها يحلون فيها من اساور من ذهب و لؤ لؤ ا و لباسهم فيها حرير

كلمه (يحلون ) مضارع مجهول از باب تفعيل است و مصدر آن (تحليه ) است و تحليه به معناى خود آرايى است . و كلمه (اساور) جمع (اءسوره ) و اسوره هم جمع سوار - به كسره سين - است ، راغب گفته : سوار زن ، دستواره آن است (النگو) و اين كلمه فارسى است ، كه بعد از عربى شدن به صورت سوار درآمده .
(جنات عدن ) - ظاهرا اين جمله بيان همان فضل كبير باشد. در مجمع البيان گفته : اين جمله تفسير فضل است گويا شخصى پرسيده : اين فضل كبير چيست ؟ در پاسخ فرموده : بهشتهايى است كه تقديرش يا پاداش جنات است ، يا دخول جنات ، و ممكن هم هست كلمه (جنات ) بدل از فضل باشد، گويا فرمود ه : ذلك دخول جنات - آن داخل شدن بهشت است . و بقيه الفاظ آيه روشن است .

و قالوا الحمد لله الّذى اذهب عنا الحزن ان ربنا لغفور شكور

بعضى از مفسرين گفته اند: مراد از (حزن ) - كه خدا را، به خاطر اينكه ايشان را با بردن در بهشت از آن (حزن ) نجات داده ، حمد گفته اند - آن شدائد و مصائب و اندوهى است كه اهل بهشت در دنيا داشتند.
بعضى ديگر گفته اند: (مراد از آن اندوهى است كه بعد از رحلت از دنيا و قبل از دخول به بهشت به ايشان احاطه مى كند، اندوهى كه منشاش ترس از گناهان است ).
بنابراين ، مى توان گفت آيه شريفه حكايت كلام دسته اول از آن سه طايفه است ، يعنى ظالم به نفس و يا كلام آن دسته و دسته دوم ، يعنى مقتصدين است ، و اما طايفه سوم كه سابق به خيراتند گناهى در صحيفه اعمال ندارند، تا از عذاب آن بترسند. و اين وجه دوم با آخر گفتار آنان كه گفتند: (ان ربنا لغفور شكور) مناسب تر است .

الّذى احلنا دار المقامة من فضله لا يمسنا فيها نصب و لا يمسنا فيها لغوب

كلمه (مقامه ) به معناى اقامه است ، و (دارالمقامه ) آن منزلى است كه كسى از آن بيرون نمى رود و از آنجا به جاى ديگر كوچ نمى كند. و كلمه (نصب ) به فتحه نون و صاد - به معناى تعب و مشقت است . و كلمه (لغوب ) - به ضمه لام - به معناى خستگى و تعب در طلب معاش و غير آن است .
و معنايش اين است كه : (آن خدايى كه ما را به فضل خودش و بدون اينكه استحقاقى داشته باشيم در خانه جاودانه داخل كرد، بهشتى كه نه در آن مشقتى هست و نه تعبى ، و نه ما در آنجا در طلب آنچه مى خواهيم دچار خستگى و كندى مى شويم ، چون هر چه بخواهيم در آن هست ).
و كلمه (من فضله ) مناسبت خاصى با جمله سابق ، يعنى جمله : (ذلك هو الفضل الكبير) دارد.

و الّذين كفروا لهم نار جهنم ...

لام در (لهم ) لام اختصاص است ، و مى فهماند كه آتش جزايى است خاص ايشان و از ايشان جدا شدنى نيست . و جمله (لا يقضى عليهم فى موتوا)، معنايش اين است كه : حكم نمى شود بر آنان به مرگ ، تا بميرند، در نتيجه در آن شدت عذاب همواره زنده اند، و عذاب آتش از ايشان تخفيف نمى پذيرد، اين چنين ما هر كفرانگر را كه كفرانش يا شديد است و يا بسيار، كيفر مى دهيم .

و هم يصطرخون فيها ربنا اخرجنا...

در مجمع البيان گفته : كلمه (اصطراخ ) به معناى شيون و فرياد و استغاثه است ، و اين كلمه از باب افتعال از ماده (صراخ ناله ) است .
و جمله (ربنا اخرجنا) بيان همان شيون و فرياد است . و جمله (اولم نعمركم ما يتذكر فيه من تذكر) پاسخ آن فرياد است . و جمله (فذوقوا) و جمله (فما للظالمين من نصير) هر يك نتيجه جمله ما قبل خودش است .
و معناى آ يه اين است كه : اين كفار كه در آتشند، شيون و فرياد مى كنند، و استغاثه مى نمايند، در حالى كه فريادشان اين است كه : پروردگارا ما را از آتش بدر آور، تا عمل صالح كنيم غير از آن عمل زشت كه مى كرديم ، در پاسخ به ايشان گفته مى شود: نه ، هرگز، مگر ما آن قدر عمر به شما نداديم كه هركس مى خواست متذكر شود مجال آن را داشته باشد؟ ما اين مقدار عمر را به شما داديم ، پيامبران بيم رسان هم نزد شما آمدند، و از اين عذاب بيمتان دادند، ولى متذكر نشديد و ايمان نياورديد، حال عذاب را بچشيد كه ستمكاران را ياورى نباشد، تا به يارى آنان برخيزند و از عذاب خلاصشان كنند.

ان اللّه عالم غيب السموات و الاءرض انه عليم بذات الصدور

خدا عالم غيب آسمان ها و زمين است ، و او به آنچه در سينه ها پنهان است داناست ، با شما بر طبق آنچه در باطن نهفته داريد، از عقايد و آثار اعمال معامله مى كند، و بر طبق آن محاسبه مى نمايد، چه اينكه ظاهرتان با باطن مطابق باشد و چه مخالف ، همچنان كه در جاى ديگر فرموده : (ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به اللّه ) و نيز فرموده : (يوم تبلى السرائر).


بحث روايتى
چند روايت در ذيل جمله (انما يخشى الله من عباده العلموءا)
 در مجمع البيان در ذيل جمله (انما يخشى اللّه من عباده العلموا...) مى گويد: از امام صا دق (عليه السلام ) روايت شده كه فرمود: منظور خداى تعالى از علما، آن كسى است كه عملش مصدق قولش باشد، كسى كه عملش مصدق قولش نباشد، او عالم نيست ، و نيز در حديثى آمده كه فرمودند: از همه شما عالم تر به خدا، ترسنده تر از خدا است .
مؤ لف : و در روضه كافى به سند خود از ابى حمره ، از على بن الحسين (عليه السلام ) روايتى در اين معنا آورده .
و در الدر المنثور است كه ابن ابى شيبه ، ترمذى ، و حاكم ، از حسن روايت كرده اند كه گفت رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: علم دو قسم است ، يكى آن علمى است كه در قلب است ، و علم نافع هم همان است ، و ديگرى علمى است كه بر زبان است ، و آن حجتى است براى خدا، عليه خلق ، كه خد ا با همان علم عليه صاحبش احتجاج مى كند.
و در مجمع البيان مى گويد: ابن مسعود از رسول خدا (صلّى اللّه عليه و آله و سلّم ) روايت كرده كه در تفسير جمله : (و يزيدهم من فضله ) گفته : منظور از اين فضل شفاعت است ، شفاعت براى كسى كه آتش بر او واجب شده ، از جانب كسى كه آن شخص دوزخى در دنيا به وى احسانى كرده .
مراد از (ظالم لنفسه )، (مقصد) و (سابق بالخيرات ) در آيه : (ثم اورثناالكتاب الذين اصطفينا...)
و در كافى به سند خود از ابن عمر روايت كرده كه گفت : من از حضرت ابو الحسن رضا (عليه السلام ) از اين كلام خداى عزّو جلّ پرسيدم كه مى فرمايد: (ثمّ اورثنا الكتاب الّذين اصطفينا من عبادنا...) مى گويد: امام فرمود: منظور فرزندان فاطمه (عليهاالسلام ) مى باشند. و منظور از (سابق به خيرات ) امام است ، و منظور از (مقتصد) عارف به امام ، و مقصود از ظالم به نفس كسى است كه امام خود را نشناسد.
و از كتاب سعد السعود ابن طاووس روايت شده كه ابو اسحاق سبيعى ، از امام باقر (عليه السلام ) در تفسير آيه مزبور حديثى نقل كرده كه فرمود: اى ابا اسحاق اين آيه مخصوص ما است ، اما سابق به خيرات على ابن ابى طالب ، و حسن و حسين ، و شهيدانى از ما هستند و اما (مقتصد) آن كسى است كه روزها روزه بدارد و شب ها به نماز بگذارند، و اما (ظلم به نفس ) در او همان است كه در ساير مردم است ، و او بالاخره آمرزيده مى شود.
مؤ لف : مراد از شهيد، به قرينه روايات ديگر امام است .
و در معانى الاخبار با ذكر سند از امام صادق (عليه السلام ) نقل شده كه در تفسير آيه مذكور فرمود: (الظالم يحوم حوم نفسه و المقتصد يحوم حوم قلبه و السابق بالخيرات يحوم حوم ربه ظالم همواره پيرامون خواسته هاى نفس خويش است ، و مقتصد همواره پيرامون آن است كه قلب خود را اصلاح كند، و سابق به خيرات آن كسى است كه همواره م توجه به پروردگار خويش است ).
مؤ لف : كلمه (حوم ) كه در اين روايت آمده و همچنين كلمه (حومان ) به معناى دوران است ، و اينكه فرمود: (ظالم به نفس ) همواره پيرامون نفسش دوران دارد، مراد اين است كه : او هميشه گرفتار خواهش هاى نفس است ، و همه كوشش او براى آن است كه نفس را راضى كند، و مقتصد پيرامون قلبش دوران دارد، يعنى همواره در اين مقام است كه قلب خود را تزكيه كند، و آن را به وسيله زهد و عبادت پاك نگه دارد، و دوران سابق به خيرات پيرامون پروردگار خود به اين معنا است كه او همواره در صدد اين است كه خود را براى خدا خالص كند، همواره به ياد او باشد، و غير از او را از ياد ببرد، جز به او به كسى ديگر اميد نداشته باشد، و جز او را قصد نكند.
و بدان كه روايات از طرق شيعه از ائمه اهل بيت (عليهم السلام ) در اينكه آيه شريفه خاص فرزندان فاطمه (عليهاالسلام ) است بسيار زياد است .
و در الدر المنثور است كه : فاريابى ، احمد، عبد بن حميد، ابن جرير، ابن منذر، ابن ابى حاتم ، طبرانى ، حاكم ، ابن مردويه ، و بيهقى از ابى درداء روايت كرده اند كه گفت : از رسول خدا (صلّى اللّه عليه و آله و سلّم ) شنيدم در تفسير آيه (ثمّ اورثنا الكتاب الّذين اصطفينا من عبادنا فمنهم ظالم لنفسه و منهم مقتصد و منهم سابق بالخيرات باذن اللّه ) مى فرمود: اما طايفه سوم كه گوى سبقت را در خيرات مى ربودند، بدون حساب داخل بهشت مى شوند، و اما طايفه دوم كه ميانه رو بودند، آنها هستند كه قرآن درباره شان مى فرمايد حسابى آسان پس مى دهند. و اما طايفه اول كه ظ الم به نفس هستند، آنها در تمامى طول مدتى كه محشر برپا است مشغول پس دادن حسابند، و آنگاه همانهايند كه خدا را با رحمتش ديدار مى كنند. پس همين ظالمان به نفس هستند كه مى گويند: (الحمد لله الّذى اذهب عنا الحزن ان ربنا لغفور شكور الّذى احلنا دار المقامه من فضله لا يمسنا فيها نصب و لا يمسنا فيها لغوب ).
مؤ لف : اين روايت را صاحب مجمع نيز از ابى درداء از رسول خدا (صلّى اللّه عليه و آله و سلّم ) نقل كرده ، و در معناى آن احاديث ديگرى نيز هست ، و در مقابل ، احاديث ديگرى هست كه مخالف با اينها است ، از آن جمله در مجمع البيان از ابن مردويه از عمر از رسول خدا (صلّى اللّه عليه و آله و سلّم ) روايت آورده كه در تفسير جمله (فمنهم ظالم لنفسه ) فرمود: منظور كافر است . ليكن به اين احاديث نبايد اعتناء كرد.
و در تفسير قمى در ذيل جمله (لا يمسنا فيها نصب و لا يمسنا فيها لغوب ) از امام نقل كرده كه فرمود: (نصب ) به معناى خستگى و (لغوب ) به معناى كسالت و ضجر است .
چند روايت درباره مقدار عمرى كه سپرى شدن آن جاى عذرى براى آدمى نمى ماند (اولمنعمركم ما يتذكر فيه من تذكر)
 و در نهج البلاغه از اميرالمؤ مين (عليه السلام ) نقل كرده كه فرمود: آن عمرى كه اگر خدا به آدمى بدهد جاى عذرى برايش باقى نمى گذارد، شصت سال است .
مؤ لف : همين روايت را صاحب مجمع البيان نيز از آن جناب نقل كرده . و نيز الدرالمنثور هم آن را از ابن جرير از آن جناب روايت كرده است .
و در الدر المنثور است كه حكيم ترمذى در نوادر الاصول ، بيهقى در سنن ، ابن جرير، ابن منذر، ابن ابى حاتم ، طبرانى ، ابن مردويه ، و بيهقى (در شعب الايمان ) همگى از ابن عباس روايت كرده اند كه گفت رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: چون روز قيامت برسد، صدا مى زنند شصت سالهه ا كجايند؟ و اين شصت ساله همان معمرى است كه خداى تعالى در آيه (اولم نعمركم ما يتذكر فيه من تذكر) درباره اش سخن گفته .
مؤ لف : اين معنا به طرق ديگرى از سهل بن سعد و ابو هريره از آن جناب روايت شده .
و در مجمع البيان است كه : بعضى گفته اند: اين آيه توبيخ كسانى است كه به سن هجده سالگى رسيده باشند. و اين معنى از امام باقر (عليه السلام ) نيز روايت شده .
مؤ لف : اين روايت را فقيه از امام باقر (عليه السلام ) به تعبير مضمر (آن جناب فرمود) روايت كرده .
آيات 45 - 39 سوره فاطر

هو الّذى جعلكم خلائف فى الاءرض فمن كفر فعليه كفره و لا يزيد الكافرين كفرهم عند ربهم الا مقتا و لا يزيد الكافرين كفرهم الا خسارا (39) قل ارءيتم شركاءكم الّذين تدعون من دون اللّه ارونى ماذا خلقوا من الاءرض ام لهم شرك فى السموات ام آتيناهم كتبا فهم على بينت منه بل ان يعد الظالمون بعضهم بعضا الا غرورا (40) ان اللّه يمسك السموات و الاءرض ان تزولا و لئن زالتا ان امسكهما من احد من بعده انه كان حليما غفورا (41) و اقسموا باللّه جهد ايمنهم لئن جاءهم نذير ليكونن اهدى من احدى الامم فلما جاءهم نذير ما زادهم الا نفورا (42) استكبارا فى الاءرض و مكر السيّى و لا يحيق المكر السيّى الا باهله فهل ينظرون الا سنّة الاوّلين فلن تجد لسنة اللّه تبديلا و لن تجد لسنت اللّه تحويلا (43) اولم يسيروا فى الاءرض فينظروا كيف كان عقبه الّذين من قبلهم و كانوا اشد منهم قوة و ما كان اللّه ليعجره من شى ء فى السموات و لا فى الاءرض انه كان عليما قديرا (44) و لو يواخذ اللّه النّاس بما كسبوا ما ترك على ظهرها من دابّة و لكن يوخرهم الى اجل مسمى فاذا جاء اجلهم فان اللّه كان بعباده بصيرا (45)

ترجمه آيات
او كسى است كه شما را در زمين جانشين قرار داد (هر نسلى كافر شود كفرش عليه خود اوست و كفر كافران نزد پروردگارشان جز خشم بيشتر اثر ندارد و كفر كافران جز خسارت و زيان نمى افزايد (39).
بگو اين شركايى كه به جاى خدا مى خوانيد به من بگوييد ببينم چه چيزى از زمين را آفريده اند و يا در آسمانها شركتى دارند و يا ما به ايشان كتابى نازل كرده و در آن از وجود چنين شريكى خبر داده ايم و اين مشركين دليلى بر شرك خود دارند، نه هيچ يك از اينها نيست بلكه جز اين نبوده كه اين ستمكاران به يكديگر وعده غرور مى دهند (40).
خدا است كه نمى گذارد زمين و آسمان فرو ريزند و اگر فرو ريزد احدى بعد از خدا نيست كه از ريختن آنها جلوگيرى به عمل آورد و او حليم و آمرزنده است (41).
و به خدا سوگند خوردند و تا توانستند آن را غليظتر كردند كه اگر براى ما هم پيامبرى بياى د ما نيز يكى از امت هاى صاحب كتاب خواهيم شد و از همه آنها راه يافته تر خواهيم بود ولى وقتى پيامبر به سويشان آمد اين آمدن ثمره اى جز دورى و نفرت بيشتر برايش ان نداشت (42).
دورى آنان از راه به جهت استكبار و بلند پروازى در زمين و نيزبه علت مكر بدى كه داشتند بود و مكر بد جز به اهل مكر برنمى گردد، پس آيا منتظر سنتى هستند كه در امم گذشته جارى ساختيم ، در اين صورت براى سنت خدا نه دگرگو نى خواهند يافت و نه برگشتن از قومى به قومى ديگر (43).
آيا در زمين سير نكرده اند تا ببينند سرانجام آنهايى كه قبل از ايشان بودند چه شد با اينكه اينان نيرومندتر بودند، آرى هيچ چيزى در آسمان و زمين خدا را عاجز نمى كند كه او دانا و توانا است (44).
و اگر مردم را به كيفر اعمال زشتشان به عذاب خود مى گرفت بر روى زمين هيچ جنبده اى نمى ماند و ليكن عذاب آنان را تا مدتى معين تاخير مى اندازد همى ن كه اجلشان رسيد خداوند بر احوال بندگانش كاملا آگاهست (45).
بيان آيات
اين آيات نخست بر مساءله توحيد خدا در ربوبيت احتجاج مى كند، و آيات (هو الّذى جعلك م خلائف فى الاءرض ...) و (ان اللّه يمسك السموات و الاءرض ان تزولا...) متضمن آن احتجاج است ، و سپس بر نبودن شريكى براى خدا در ربوبيت احتجاج مى كند، كه آيه (قل ارايتم شركاءكم الّذين تدعون من دون اللّه ...) متضمن آن است .
و آنگاه مشركين را بر نقض عهد و سوگند، و كارهاى زشتى كه مرتكب مى شدند سرزنش مى كند، و در آخر اين معنا را مسجل مى سازد كه هيچ كس و هيچ چيز نمى تواند خدا را عاجز كند، و اگر خدا به افرادى از اين ستمكاران مهلت مى دهد، براى مدتى معين است ، همين كه مدتشان سرآمد به آنچه مستحقند جزا مى دهد. و با اين بيان سوره خاتمه مى يابد.
مجتبى بر يگانگى خدا در ربوبيت و نفى ربوبيت از آلهه مشركين

هو الّذى جعلكم خلائف فى الاءرض ...

كلمه خلائف جمع خليفه است . و خليفه بودن مردم در زمين به اين معنا است كه هر لاحقى از ايشان جانشين سابق شود و سلطه و توانايى بر دخل و تصرف و انتفاع از زمين داشته باشد، همان طور كه سابقين بر اين كار توانايى و تسلط داشتند.
و اگر انسانها به اين خلاف رسيدند، از جهت نوع خلقتشان است ، كه خلقتى است از طريق توالد و تناسل ؛ چون اين نو ع از خلقت است كه مخلوق را به دو گروه سابق و لاحق تقسيم مى كند.
و خليفه قرار د ادن در زمين ، خود يك نوع تدبيرى است آميخته با خلقت كه از آن انفكاك نمى پذير د، و به همين جهت از اين طريق استدلال مى كند بر يگانگى خداى تعالى در ربوبيت ، چون چنين خلقت و تدبيرى مختص او است ، كسى نمى تواند آن را براى غير او ادعا كند.
پس اينكه مى فرمايد: (هو الّذى جعلكم خلائف فى الاءرض ) حجتى است بر يگانگى خدا در ربوبيت ، و نفى ربوبيت از آلهه مشركين .
توضيح اينكه : آن كسى كه خلافت زمينى را در عالم انسانى درست كرده ، او رب انسانها و مدبر امر آنان است ، و چون خليفه قرار دادن ، از نوع خلقت انفكاك ندارد، ناگزير خالق انسان همان رب انسان است ، و چون به عقيده مشركين هم ، خالق تنها خدا است پس ‍ رب انسان هم به تنهايى او است .
(فمن كفر فعليه كفره ) - يعنى پس خداى سبحان رب آدمى است نه غير او. پس هركس به اين حقيقت كافر شود، و آن را بپوشاند و ربوبيت را به غير خدا نسبت دهد، عليه خود كفر ورزيده است .
(و لا يزيد الكافرين كفرهم عند ربهم الا مقتا و لا يزيد الكافرين كفرهم الا خسارا) - اين قسمت از آيه بيان مى كند كه كفر كفار بر ضرر خود ايشان است ، چون كفرشان باعث خشم و عذاب خدا مى شود. و كلمه مقت به معناى شدت خشم است ؛ چون كفر باعث مى شود انسان از عبوديت خدا سر برتابد و ساحت مقدس او را خوار بشمارد، و نيز اين عمل باعث مى شود كه كافران در نفس خود خسارت بينند، چون نفس خود را كه قابليت داشت از سعادت انسانيت برخوردار گردد، مبتلا به شقاوت و بلا كردند، كه به زودى در مسير انتقال خود به سوى دار جزا با آن روبرو مى شوند.
و اگر از اثر كفر تعبير به زيادت كفر كرد، بدان جهت است كه فطرت انسان بسيط و ساده است ، و در معرض استكمال و كسب زيادت قرار دارد، - تا اينكه ببينى فطرت در چه مسيرى قرار گيرد - اگر در مسير اسلام و ايمان به خدا قرار گيرد، روز به روز همين ايمان و اسلامش كامل و زياد مى شود و به خدا نزديك تر مى گردد، و اگر در مسير كفر قرار گيرد، باز فطرت او در اين مسير استكمال مى كند، يعنى روز به روز كفرش زيادتر شده و در نتيجه خشم خدا از او بيشتر و خسران او زياده تر مى گردد.
و اگر (مقت ) را مقيد به (عند ربّهم ) كرد، ولى (خسار) را مقيد به آن نكرد، براى اين بود كه (خسار) از تبعات و آثار تبديل ايمان به كفر و تبديل سعادت به شقاوت است ، و اين امرى است در نزد خود انسان ها، ولى (مقت ) كه شدت خشم خدا است امرى است در نزد خداى سبحان .
و اما حب و بغضى كه به خداى تعالى نسبت داده مى شود، دو تا از صفات افعال است ، و معانى اى است خارج از ذات خدا و غير قائم به او. و معناى حب خداى تعالى نسبت به يكى از بندگان ، اين است كه : رحمتش را بر او گسترده كند، و به سوى او بكشاند و بغض ‍ خداى تعالى نسبت به كسى اين است كه رحمتش را از او باز دارد و دور كند.

قل ارايتم شركاءكم الّذين تدعون من دون اللّه ...

اضافه (شركاء) به مشركين ، به اين عنايت است كه مشركين ادعاى شركت در خدايى براى آنها كردند، پس در نتيجه اضافه شركاء به ضمير (كم ) اضافه اى است لامى و مجازى ، (چون بت ها شركاى مشركين نبودند، تا اين نسبت حقيقى باشد).
استدلال و احتجاج عليه مشركين و در ردّ ارباب و آلهه موهوم آنان
و در اين آيه شريفه به رسول خدا (صلّى اللّه عليه و آله و سلّم ) تلقين مى كند كه چگونه عليه ربوبيت آلهه مشركين ، و معبودهاى آنان احتجاج كند.
بيان حجت چنين است كه : اگر بت ها ارباب و آلهه باشند بجز خدا، بايد حداقل سهمى از تدبير عالم به دست آنها باشد، و اگر چنين تدبيرى مى داشتند، بايد خالق همان مقدارى كه تدبيرش را در دست دارند بوده باشند، براى اينكه تدبير بدون خلقت تصور ندارد همان طور كه خلقت بدون تدبير تصور ندارد (براى اينكه تدبير عبارت از اين است كه : خلقتى را بعد از خلقتى قرار دهد، و چيزى را بعد از چيزى بيافريند).
و اگر بتها خالق بودند، قطعا دليلى بر خالقيت آنها دلالت مى كرد، و اين دليل يا از ناحيه عالم بود و يا از ناحيه خداى سبحان ، اما از ناحيه عالم ، كه مى بينيم هيچ موجودى در عالم دلالت بر خالقيت بت ها و مخلوقيت خودش براى آنها ندارد، حتى به طور شركت ، كه جمله (ارونى ماذا خلقوا من الاءرض ام لهم شرك فى السموات ) اين شق مساءله را بيان مى كند، و اما از ناحيه خداى سبحان ، اگر دليلى مى بود، قطعا در كتابى از كتب آسمانى كه از ناحيه او نازل شده ديده مى شد، و آيه اى از آيات آن كتب مى گفت كه خدا به ربوبيت بت ها اعتراف دارد و جايز مى داند كه مردم آنها را بپرستند و معبود و خداى خود بگيرند، و ما مى بينيم كه چنين پيامى از ناحيه خدا نازل نشده و خود مشركين هم به اين اعتراف دارند و جمله (ام آتيناهم كتابا فهم على بينه منه ) اين شق ديگر را بيان مى كند.
و اگر در مقام خالق نبودن بت ها در زمين تعبير كرد به اينكه : (به من نشان دهيد ببينم چه موجودى را در زمين خلق كرده اند) و نفرمود: (به من خبر دهيد ببينم ، آيا بت ها در خلقت زمين شركت دارند) و نيز در خصوص آسمان ها تعبير كرد به اينكه : (و يا در خلقت آسمان ها شركت دارند)، و نفرمود: (به من خبر دهيد و يا نشان دهيد، ببينيم چه چيز در آسمان ها خلق كرده اند)، براى اين بود كه مراد از كلمه (ارض ) - به طورى كه سياق احتجاج ، بر آن دلالت دارد - عالم ارضى است ، يعنى زمين و هر چه در آن و بر روى آن هست ، و مراد از آسمان ها نيز عالم سماوى است ، كه مشتمل است بر آسمانها، و آنچه كه در آسمان ها و بر آسمان است .
پس بنابراين ، اينكه فرمود: (ماذا خلقوا من الاءرض ) در معناى اين است كه فرموده باشد: آيا در زمين شركت دارند؟ اگر داشته باشند لابد پاره اى از آن را خلق كرده اند. و همچنين جمله (ام لهم شرك فى السموات ) در معناى اين است كه : فرموده باشد: (و يا چه چيزى از آسمان ها خلق كرده اند)؟. كه در جانب زمين اكتفاء كرد، به ذكر خلق ، تا اشاره كرده باشد به اينكه به طور كلى ربوبيت جز با خلقت تصور ندارد.
(ام آتيناهم كتابا فهم على بينة منة ) - يعنى بلكه (و يا) كتابى در جواز شرك و اعتراف به ربوبيت آلهه آنان نازل كرده ايم ، و مشركين به استناد آن ، شرك ورزيدند، و خلاصه حجتى ظاهر از كتاب دارند بر اينكه آلهه آنان با ما شريكند؟
در اين جمله فرمود: (ام اتيناهم كتابا) و نفرمود: (ام لهم كتاب ) و يا عبارتى نظير آن ، تا نفى و انكار را بهتر برساند، چون عبارت دومى انكار وجود كتاب است ، ولى عبارت اولى انكار وجود آن از ناحيه كسى است كه اگر كتابى نازل شود از ناحيه او نازل مى شود.
پس از آنچه گذشت روشن گرديد كه ضمير جمع در (اتيناهم ) و نيز در (فهم على بينه ) به مشركين برمى گردد و ديگر نبايد به گفته آن مفسرى كه ضمير را به (شركاء) بر گردانده اعتناء نمود.
(بل ان يعد الظّالمون بعضهم بعضا الا غرورا) - اين جمله اعراض از احتجاج گذشته است ، به اين بيان كه : داعى مشركين بر شرك ورزيدن ، حجتى نبوده كه آنان را بر اين كار وادار كرده باشد، و خواسته باشند بر آن حجت اعتماد كنند، بلكه انگيره آنها صرف فريبى است كه بعضى نسبت به بعض ديگر روا مى دارند، به اين معنا كه نياكان و اسلاف ، آيندگان را مغرور مى كردند به اينكه : بت ها نزد خدا شفاعت مى كنند، و نيز رؤ ساى هر قوم مرئوسين خود را فريب مى دادند به اينكه اين شركاء نزد خداى سبحان شفاعت خواهند كرد، در حالى كه اين وعده ها همه پوچ بود و حقيقت نداشت .
احتجاجى كه در آيه شده ، عليه تمامى طوايف مشركين است ، و نسبت به همه عموميت دارد، چه آنها كه ملائكه و جن و قديسين از بشر را مى پرستيدند، و براى آنها صنمى (بتى ) درست مى كردند تا رو به آن بت ها بايستند، و چه آنهايى كه روحانيين كواكب را مى پرستيدند، و رو به ستاره ، عبادت مى كردند، و براى هر ستاره ، صنمى (بتى ) مى تراشيدند. و چه آنهايى كه ملائكه و عناصر را مى پرستيدند و ديگر براى آنها صنمى اتخاذ نمى كردند مانند: مشركين فرس قديم - بطورى كه نقل شده -. و چه آنهايى كه بعضى از افراد بشر را مى پرستيدند، مانند: نصارى كه مسيح (عليه السلام ) را عبادت مى كنند؛ حجت آيه شريفه عليه همه اين طوايف است .
استدلال بر توحيد با استناد به ابقاء موجودات و اينكه ابقاء عبارتست از ايجاد وتدبير متوالى

ان اللّه يمسك السموات و الاءرض ان تزولا و لئن زالتا ان امسكهما من احد من بعده ...

بعضى از مفسرين گفته اند: (اين آيه شريفه استينافى است كه نتيجه قبح شرك و دلهره ناشى از آن را بيان مى كند، و ربطى به ما قبل ندارد، مى خواهد بفرمايد: خداى تعالى آسمانها و زمين را حفظ مى كند، چون نمى خواهد فرو بريزند، و يا حفظ مى كند تا فرو نريزند و مضمحل نشوند؛ چون ممكن الوجود همان طور كه در حال پديد آمدنش محتاج پديد آورنده است ، در بقايش نيز محتاج اوست ).
اما آنچه از آيه ظاهرمى شود، اين است كه : خداى تعالى مى خواهد بعد از استدلال بر يگانگى خود در ربوبيت ، به اينكه من خلافت را در نوع انسانى قرار دادم و بعد از نفى شرك به حجت مزبور، حجت و استدلال خود را عموميت دهد تا شامل تمامى مخلوقات ، يعنى آسمانها و زمين بشود، لذا در آيه مورد بحث استدلال مى كند بر يگانگى خود به اينكه خلق را بعد از ايجاد، ابقاء هم كرده و نگذاشته مضمحل شوند، چون اين معنا خيلى روشن است ، و جاى هيچ شكى نيست كه پيدايش موجود و اصل هستى يك مساءله است ، و بقاى آن موجود و داشتن هستى هاى پى در پى بعد از هستى اولش مساءله ديگرى است ، آرى هر موجودى كه مى بينيم هنوز هست ، در حقيقت هستى آن ، هستى هايى متصل به هم است ، كه چون استمرار دارد، ما آن را يك هستى مى پنداريم .
و اين نيز روشن است كه ابقاى موجود بعد از پديد آوردن ، همانطور كه ايجادى بعد از ايجادى ديگر است ، همچنين تدبيرى بعد از تدبير ديگر است ، چون اگر خوب در اين قضيه تامل كنى و دقت نظر به خرج دهى ، خواهى ديد كه نظام جارى در عالم به وسيله احداث و ابقاء جارى است ، و چون پديد آورنده و خالق ، حتى به عقيده مشركين تنها خداى سبحان است ، پس قهرا خداى تعالى خالق و مدبر آسمانها و زمين است ، و كسى ديگر شريك او نيست .
پس معلوم شد آيه شريفه (ان اللّه يمسك السموات و الاءرض ان تزولا...) متصل به ما قبل است .
كلمه امساك در اين آيه به همان معناى معروف است . و جمله (ان تزولا) در تقدير (كراهة ان تزولا) و يا (لئلا تزولا) مى باشد. و جمله (تزولا) متعلق به امساك است ، يعنى نگه مى دارد از اينكه فرو ريزند.
ولى بعضى از مفسرين گفته اند: (كلمه (امساك ) به معناى معروفش نيست ، بلكه به معناى جلوگيرى و يا حفظ است ). و به هر حال امساك كنايه است از باقى نگهداشتن ، و ابقاء همان ايجاد بعد از ايجاد است ، البته ايجادهاى مستمر و متصل ، بر خلاف زوال كه به معناى مضمحل شدن و باطل گشتن است .
و از بعضى از مفسرين نقل شده كه گفته اند: (زوال به معناى انتقال از مكانى به مكان ديگر است ، و معناى آيه اين است كه : خدا نمى گذارد زمين و آسمان ها از جايى كه هر يك دارند تكان بخورند و به جايى ديگر منتقل شوند، مثلا يكى از آنجا كه دارد بالا رود، و يكى ديگر پايين آيد). ولى در تصور اينكه آنان چه مى خواهند بگويند، البته در تصور صحيح آن تامل است .
(و لئن زالتا ان امسكهما من احد من بعده ) - سياق اقتضا مى كند كه مراد از زوال در اينجا مشرف شدن بر زوال است ، چون خود (زوال ) كه با امساك جمع نمى شود. و خلاصه ، معناى آيه اين است كه : سوگند مى خورم كه اگر آسمان ها و زمين مشرف بر فرو ريختن شوند، احدى بعد از خدا وجود ندارد كه از فرو ريختن آنها جلوگيرى به عمل آورد، براى اينكه غير از او كسى نيست كه افاضه وجود كند.
ممكن هم هست مراد از (زوال ) معناى حقيقى اش باشد، ولى مراد از (امساك ) قدرت بر امساك باشد. و معلوم شد كه كلمه (من ) اولى زايده است و تنها خاصيت تاءكيد را دارد، و (من ) دومى ابتدايى است ، و ضمير در من بعده به خداى تعالى برمى گردد. بعضى هم گفته اند: (به كلمه زوال برمى گردد، كه از معناى (تزولا) استفاده مى شود).
(انّه كان حليما غفورا) - پس خداى تعالى به خاطر اينكه حليم است ، در هيچ كارى عجله نمى كند، و به خاطر اينكه آمرزنده است ، جهات عدمى هر چيزى را پنهان مى دارد، و مقتضاى اين دو اسم اين است كه آسمان ها و زمين را از اينكه مشرف به زوال شوند، تا مدتى معين جلوگير شود.
صاحب كتاب (ارشاد العقل السليم ) گفته : خدا حليم و غفور است ، يعنى در عقوبتى كه جنايات بشر مستوجب آن است عجله نمى كند، و لذا مى بينيد كه آسمانها و زمين را همچنان نگه داشته ، با اينكه جا داشت به خاطر آن جنايات فرو ريزند، همچنان كه خود خداى تعالى در اين باره فرموده : (تكاد السموات يتفطرن منه و تنشق الاءرض ).

و اقسموا باللّه جهد ايمانهم لئن جاءهم نذير ليكونن اهدى من احدى الامم فلمّا جاءهم نذير ما زادهم الا نفورا

راغب مى گويد: (كلمه (جهد) به فتحه جيم - و (جهد) - به ضمه جيم - به معناى طاقت و مشقت است . تا آنجا كه مى گويد: و خداى تعالى فرموده : (و اقسموا باللّه جهد ايمانهم ) يعنى سوگند خوردند به خدا و سعى كردند كه سوگند خود را تا آنجا كه در وسع و طاقتشان هست پايدار و مؤ كّد كنند).
و درباره كلمه (نفور) گفته : (اين كلمه از ماده (نفر) است كه هم به معناى تنفر از چيزى است ، و هم به معناى رو كردن به چيزى ، مانند كلمه (فزع ) كه آن نيز به دو معناست ، هم مى گوييم : (فزع الى فلان به فلان كس پناه برد، و نزد او آرامش گرفت ) و هم مى گوييم : (فزع عن الشى ء از فلان چيز رو بگردانيد) در نفر هم وقتى مى گوييم : (نفر عن الشى ء نفورا) معنايش اين است كه : از آن چيز تنفر و اعراض كرد، در قرآن فرموده : (و ما زادهم الا نفورا).
معناى اين كلام قريش كه پيش از بعثت پيامبر (صلى الله عليه و آله ) قسم مى خوردندكه اگر نذيرى به سويشان بيايد (اهدى من احدى الام ) خواهند شد
 بعضى از مفسرين گفته اند: (قبل از بعثت رسول خدا (صلّى اللّه عليه و آله و سلّم ) خبر به قريش رسيد كه اهل كتاب پيغمبران خود را تكذيب كردند. قريش گفتند: خدا يهود و نصارى را لعنت كند كه پيامبرانى به سوى شان آمدند و آنان تكذيبشان كردند. به خدا سوگند اگر پيامبرى به سوى ما آيد، قطعا و به طور حتم راه يافته ترين امت ها خواهيم بود). و سياق آيه شريفه مصدق اين نقل است و آن را تاءييد مى كند.
پس در جمله (و اقسموا باللّه جهد ايمانهم ) ضمير جمع به قريش برمى گردد كه اين سوگند را قبل از بعثت رسول خدا (صلّى اللّه عليه و آله و سلّم ) خورده بودند به دليل اينكه دنبالش مى فرمايد: (فلما جاءهم نذير) و سوگندشان هم همين بود كه : (لئن جاءهم نذير... اگر نذيرى به سوى ما بيايد ما چنين و چنان مى كنيم ).
و معناى جمله (لئن جاءهم نذير ليكونن اهدى من احدى الامم ) اين است كه : اگر نذيرى به سوى ما بيايد ما راه يافته تر از يكى از امت ها خواهيم بود، يعنى يكى از امت هايى كه نذير برايشان آمد از قبيل يهود و نصارى . در اينجا ممكن بود بگويند: (راه يافته تر از ايشان خواهيم بود)، و ليكن اين طور نفرمود، براى اينكه معناى آنچه ر ا گفتند اين است كه ما امتى هستيم كه فعلا نذيرى نداريم ، و اگر براى ما هم نذيرى بيايد و ما نيز امتى صاحب نذير شويم ، مانند يكى از اين امتهاى صاحب نذير، آن وقت با تصديق نذير خود راه يافته تر از امت مثل خود مى شويم . اين آن معنايى است كه از تعبير (اهدى من احدى الامم ) استفاده مى شود، (دقت بفرماييد كه نكته اى لطيف است ).
بعضى از مفسرين گفته اند: (مقتضاى مقام اين است كه بگويند از همه امتها راه يافته تر خواهيم بود، و اين عموميت را عبارت (احدى الامم ) مى رساند، هر چند كه كلمه (احدى ) نكره در سياق اثبات است ، و الف و لام در (امم ) هم براى عهد است اما در عين حال معنايش اين است كه : به طور حتم ما راه يافته تر از يك يك امتها كه رسول خدا را تكذيب كردند مانند يهود و نصارى و غير از ايشان ، خواهيم بود.
بعضى ديگر گفته اند: (معناى آيه اين است كه : ما راه يافته تر از امتى مى شويم كه از شدت خوبى و برترى نسبت به امتهاى ديگر درباره اش گفته مى شود: (احدى الامم يگانه امتها) است ، همچنان كه درباره مردى كه فوق العادگى دارد، مى گويند اين (يگانه قوم و عصر خويش ) است . ولى قول اخير خالى از تكلف و بعد نيست .
(فلما جاءهم نذير ما زادهم الا نفورا) - وقتى مراد از سوگند خورندگان ، قريش شد، قهرا مراد از نذير هم رسول خدا (صلّى اللّه عليه و آله و سلّم ) خواهد بود. و نفور به معناى تنفر و دور شدن و فرار كردن است .

استكبارا فى الاءرض و مكر السى ء و لا يحيق المكر السى ء الا باهله

راغب مى گويد: (كلمه (مكر) به معناى آن است كه با حيله شخصى را از هدفى كه دارد منصرف كنى ، و اين دو جور مى شود، يكى به نحوه پسنديده مثل اينكه بخواهى با حيله او را به كارى نيك وا بدارى ، و چنين مكرى به خدا هم نسبت داده مى شود، همچنان كه خودش فرمود: (و اللّه خير الماكرين ). دوم به نحو نكوهيده و آن اينكه بخواهى با حيله او را به كارى زشت وا بدارى ، كه در آيه (و لا يحيق المكر السى ء الا باهله ) همين مكر منظور است .
و نيز در معناى كلمه (يحيق ) گفته : (يعنى نازل نمى شود و نمى رسد بعضى (فازالهم ا) نيز خوانده اند، و بر همين قياس است (ذم ) و (ذام ).
(استكبارا فى الاءرض ) - كلمه (استكبارا) مفعول له براى كلمه (نفورا) است ، و معناى آن اين است كه : وقتى نذير به سويشان آمد، از او اعراض و دورى كردند، براى خاطر اينكه در زمين استكبار كنند، و جمله (مكر السى ء) عطف است بر استكبار، و مثل او مفعول له است .
بعضى هم گفته اند: (عطف است بر كلمه (نفورا) و اضافه در آن ، اضافه موصوف به صفت است ، به دليل اينكه بار دوم فرموده : (و لا يحيق المكر السى ء...)
اشاره به معناى اينكه فرمود مكر سّيى ء جز بهاهل آن نمى رسد
 (و لا يحيق المكر السى ء الا باهله ) - يعنى مكر بد نازل نمى شود و نمى رسد مگر به صاحبش ، و در غير از خود او مستقر نمى شود، براى اينكه هر چند مكر بد، بسا مى شود كه به شخص مكر شده صدمه اى وارد مى آورد، و ليكن چيزى نمى گذرد كه از او زايل مى شود و دوام نمى آورد، ولى اثر زشت آن بدان جهت كه مكر سيى ء است در نفس مكر كننده باقى مى ماند، و چيزى نمى گذرد كه آن اثر ظاهر گشته ، گريبانش را مى گيرد و به خاطر آن مجازات مى شود، حال يا در دنيا و يا در آخرت . و به همين جهت در مجمع البيان آيه شريفه را تفسير كرده به اينكه : كيفر مكر سيى ء جز به مرتكبش نمى رسد.
و اين آيه شرى فه كلامى است از باب مثل ، نظير اين جمله كه قرآن كريم فرموده : (انما بغيكم على انفسكم )، و نيز فرموده : (و من نكث فانما ينكث على نفسه ).
)فهل ينظرون الا سنه الاولين ) - (نظر) و (انتظار) هر دو به معناى توقع است ، و (فاء) براى تفريع و نتيجه است كه جمله را از ما قبل نتيجه گيرى مى كند. و استفهام در آن انكارى است ، و معنايش اين است كه : و چون مكر سيى ء مى كنند، و مكر سيى ء جز به صاحبش برنمى گردد، پس مكاران ، جز سنت جارى در امم گذشته كه همان عذاب الهى نازل بر مكاران است ، كه اثر مكر و تكذيبشان به آيات خدا بود، انتظار ديگرى را نمى كشند.
(فلن تجد لسنّة اللّه تبديلا و لن تجد لسنة اللّه تحويلا) - (تبديل سنت خدا) به اين است كه : عذاب خدا را بردارند، و به جايش عافيت و نعمت بگذارند، و (تحويل سنت ) عبارت از اين است كه : عذاب فلان قوم را كه مستحق آن مى باشند، به سوى قومى ديگر برگردانند، و سنت خدا نه تبديل مى پذيرد و نه تحويل ، براى اينكه خداى تعالى بر صراط مستقيم ا ست ، حكم او نه تبعيض دارد و نه استثناء. همچنان كه خداى تعالى مشركين مورد نظر آيه را در جنگ بدر به عذاب خود گرفت ، و همگى را كشت . و خطاب در آيه به رسول خدا (صلّى اللّه عليه و آله و سلّم )، و يا به عموم شنوندگان است .

افلم يسيروا فى الاءرض فينظروا كيف كان عاقبة الّذين من قبلهم و كانوا اشد منهم قوة

اين آيه شريفه براى سنت جارى در امت هاى گذشته ، شاهد مى آورد و مى فرمايد كه : امت هاى گذشته با اينكه از مشركين مكه قوى تر بودند، با اين حال خداوند آنها را به كيفر مكر و تكذيبشان بگرفت .

و ما كان اللّه ليعجره من شى ء فى السموات و لا فى الاءرض انه كان عليما قديرا

اين آيه تتمه بيان است ، تا مشركين مكه را بيشتر انذار و تخويف كرده باشد، و حاصل معنايش اين است كه : پس اينان بايد از خدا بترسند، و بايد به او ايمان بياورند، و با او نيرنگ نكنند، و آياتش را تكذيب ننمايند، كه سنت خدا در اين باره همان عذاب است ، همچنان كه ماجراى امت هاى گذشته كه چگونه خدا هلاكشان كرد و عذابشان نمود، بر اين سنت شهادت مى دهد، زيرا با اينكه آن امت ها از اين مشركين قوى تر بودند، نتوانستند خدا را عاجز كنند، چون در همه آسمانها و زمين چيزى و كسى نيست كه با نيرو و يا نيرنگ خود خدا را عاجز كند، زيرا او عليم على الاطلاق است ، غفلت و جهل در او راه ندارد تا دشمن ، او را در حال غفلت و جهل فريب دهد، و نيز او قادر على الاطلاق است و چيزى تاب مقاومت با او را ندارد.
وجه اينكه فرمود اگر خدا مردم را براى گناهانشان مواءخذه كند جنبنده اى بر زمين نمىماند

و لو يواخذ اللّه النّاس بما كسبوا ما ترك على ظهرها من دابة ...

مراد از مؤ اخذه در اين آيه ، مؤ اخذه دنيوى است ، به دليل اينكه دنبالش فرموده : (و لكن يوخرهم الى اجل مسمى ليكن عذابشان را براى مدتى معين تاءخير مى اندازد....) و مراد از كلمه (ناس ) تمامى مردم است ، چون قبل از آيه شريفه ، از مؤ اخذه بعضى از مردم كه همان نيرنگبازان و تكذيب كنندگان به آيات خدا باشند، گفتگو كرده بود.
و مراد از جمله (ما كسبوا) گناهانى است كه كسب كرده اند، به قرينه مؤ اخذه ، كه همان عذاب باشد، و به شهادت اينكه در جاى ديگر همين معنا را آورده ، و فرموده : (و لو يواخذ اللّه النّاس بظلمهم ما ترك عليها من دابة ).
و مراد از (ظهرها) روى زمين است ، چون مردم روى زمين زندگى مى كنند، علاوه بر اين در آيه قبلى ذكرى از زمين به ميان آمده بود.
و مراد از (دابة جنبنده ) هر موجودى است كه روى زمين جنب و جوش و حركتى داشته باشد، چه حيوان و چه انسان . و اگر به كيفر كفر و تكذيب انسانها، همه جنبندگان را هلاك مى كند، براى اين است كه همه جنبندگان براى انسان خلق شده اند، همچنان كه خالق تعالى خودش فرمود: (خلق لكم ما فى الاءرض جميعا)
و اينكه بعضى از مفسرين گفته اند: (اين هلاكت همه جنبندگان به خاطر شومى گناهان است ، همچنان كه از آيه (و اتقوا فتنة لا تصيبن الّذين ظلموا منكم خاصة ) برمى آيد كه پاره اى از گناهان و ظلم ها فتنه اى مى آورد عالم گير، كه غير از مرتكب ظلم را نيز شامل مى شود. درست نيست ، براى اينكه شومى گناه نبايد از گناهكار تجاوز كند و دامنگير غير او شود، همچنان كه خداى تعالى فرموده : (و لا تزروا زرة وزر اخرى ) و اما آيه اى كه شاهد آورد، يعنى آيه (و اتّقوا فتنة لا تصيبنّ الّذين ظلموا منكم خاصة ) مدلولش - به بيانى كه در تفسير سوره انفال گذشت - اين است كه : فتنه ناشى از ظلم تنها به كسانى از ايشان مى رسد كه مرتكب ظلم شدند، نه به عموم مردم اعم از ستمكاران و غير آنها - براى مزيد اطلاع به همانجا مراجعه شود.
(و لكن يوخرهم الى اجل مسمى ) - منظور از (اجل مسمى ) مرگ و يا قيامت است ، (فاذا جاء اجلهم فان اللّه كان بعبادة بصيرا)، يعنى وقتى اجلشان رسيد، خدا به كار بندگان بصير است ، هر يك را به آنچه كه كرده جزا مى دهد، و به اعمالشان داناست ، چون بندگان او هستند، و چگونه ممكن است خالق از خلق خود و رب از عمل بنده خود غافل و جاهل باشد؟
از آنچه گذشت روشن شد كه : جمله (فان اللّه كان بعباده بصيرا) از باب به كار بردن سبب در جاى مسبب است ، كه همان جزا باشد.
و آيه شريفه يعنى جمله (ولو يواخذ اللّه النّاس ...) در حقيقت در جاى جواب از سوالى تقديرى قرار گرفته ، سؤ ال ى كه ناشى از آيه قبلى مى شد، چون در آيه قبلى خداى تعالى اهل نيرنگ و تكذيب را - كه همان مشركين مكه باشند - تهديد مى كرد به مؤ اخذه ، و براى آنان از امت هاى سابق شاهد آورد، كه آنها نتوانستند خدا را به ستوه آورند.
چون سخن بدينجا انجاميد، گويا كسى پرسيده : وقتى هيچ چيز نه در آسمان و نه در زمين خدا را به ستوه نمى آورد، پس چطور ساير مردم را به حال خود واگذاشته ، هر گناهى مى خواهند مرتكب مى شوند و چرا آنها را به جرم گناهانشان عذاب نمى كند؟ در پاسخ فرموده : (اگر خدا مى خواست همه مردم را به جرم گناهانشان مؤ اخذه كند، آن طور كه نيرنگ بازان از مشركين و مكذبين را مؤ اخذه كرد، ديگر هيچ جنبده اى بر روى زمين باقى نمى ماند). و حال آنكه خدا چنين حكم كرده كه : مردم ، در روى زمين بمانند و زمين را آباد كنند، همچنان كه فرموده : (و لكم فى الاءرض مستقر و متاع الى حين ) پس بدين جهت گناهكاران را مؤ اخذه نمى كند، و آنها را تا روزى معين مهلت مى دهد. و آن روز يا روز مرگ است و يا روز قيامت . پس وقتى آن روز رسيد هر عاملى از ايشان را به آنچه عمل كرده ، جزا مى دهد، كه او به كار بندگانش بصير است .
بحث روايتى
(روايتى در ذيل آيه : (ولو يؤ اخذ الله الناس بماكسبوا...))
 در الدر المنثور است كه : ابن ابى حاتم ، از طريق سفيان ، از ابو زكرياى كوفى ، از مردى روايت كرده كه آن مرد برايش حديث كرد كه روزى رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: زنهار از (مكر سيّى ء) بپرهيزيد كه (مكر سيّى ء) جز به صاحبش ‍ برنمى گردد، و مكاران از ناحيه خدا مورد تعقيبند.
و در تفسير قمى مى گويد: پدرم از نوفلى ، از سكونى ، از امام جعفر صادق (عليه السلام ) از پدرش (عليه السلام ) برايم حديث كرد كه فرمود رسول خدا (صلى اللّه ع ليه وآله وسلم ) فرموده : از علم خدا گذشته و مركب قلم خدا به اين قضايى كه رانده و اين قدرى كه مقدر كرده خشك شده ، كه كتاب خدا جاى خود را در بشر باز كند، و ر سولان خدا تصديق شوند، و آنها كه ايمان مى آورند و تقوى دارند به سعادت برسند، وآنها كه تكذيب مى كنند و كفر مى ورزند به شقاوت برسند، و مؤ منين به ولايتى از خداى عزّو جلّ و مشركين به براءتى از او نايل شوند.
آنگاه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خداى عزّوجلّ مى فرمايد: اى فرزند آدم ! تو به مشيت من براى خودت مى خواهى آن چه را مى خواهى ، و به اراده من براى خودت اراده مى كنى آن چه را اراده مى كنى ، و به فضل نعمت من بر تو، چنان نيرومند شده اى كه مى توانى سر از فرمانم برتابى ، و به قوت و عصمت من و عافيتم موفق شده اى كه واجبات مرا ادا كنى .
پس اگر واقعا حسناتى دارى ، خود من به آن حسنات از تو سزاوارترم ، و تو به گناهانت از من سزاوارترى ، هميشه خير من به سوى تو نازل است ، و من با آن خير به تو انعام مى كنم ، و شر تو به خودت برمى گردد، به عنوان كيفر جناياتى كه كرده اى و به كثرت تسلطى كه من به تو دارم به سوى طاعتم رو نهادى و به سوء ظنى كه به من دارى از رحمتم ماءيوس شدى .
پس با اين بيان حمد براى من است و حجت عليه تو تمام است ، و تو با اين عصيان راه مؤ اخذه مرا به روى خود گشودى ، و با احسانت ، مستحق پاداش نيكى كه نزد من است گشتى . من هيچگاه از تحذير تو كوتاهى نكردم ، و تو را در حين سرگرمى و غرورت به عذاب نگرفتم . آنگاه فرمود: اين همان كلام خدا است كه مى فرمايد: (و لو يواخذ اللّه النّاس بما كسبوا ما ترك على ظهرها من دابّة ) و نيز مى فرمايد: من تو را به بيش از طاقتت تكليف نكردم ، و از امانت جز همان مقدارى را كه خودت عليه نفست اقرار دارى تحميلت ننمودم ، من از تو براى خود به آن مقدار راضيم كه تو از من براى خودت راضى باشى . آنگاه خداى عزّو جلّ فرمود: (و لكن يوخرهم الى اجل مسمى فاذا جاء اجلهم فان اللّه كان بعباده بصيرا).
سوره يس مكى است و هشتاد و سه آيه دارد (83)
سوره يس آيات 12 - 1

بسم اللّه الرّحمن الرّحيم يس (1) و القرآن الحكيم (2) انك لمن المرسلين (3) على صراط مستقيم (4) تنزيل العزيز الرّحيم (5) لتنذر قوما ما انذر آباؤ هم فهم غافلون (6) لقد حقّ القول على اكثرهم فهم لا يؤ منون (7) انّا جعلنا فى اعنقهم اغللا فهى الى الاذقان فهم مقمحون (8) و جعلنا من بين ايديهم سدا و من خلفهم سدا فاغشى نهم فهم لا يبصرون (9) و سواء عليهم انذرتهم ام لم تنذرهم لا يومنون (10) انما تنذر من اتبع الذكر و خشى الرّحمن بالغيب فبشره بمغفرة و اجر كريم (11) انّا نحن نحى الموتى و نكتب ما قدموا و اثرهم و كل شى ء احصيناه فى امام مبين (12)

ترجمه آيات
به نام خداى بخشنده مهربان ، يس (1).
به قرآن سراسر حكمت سوگند (2).
كه تو به درستى و به يقين از مرسلين هستى (3).
و بر صراط مستقيم قرار دارى (4).
كه خداى عزيز و رحيم آن را نازل كرده (5).
تا تو با آن مردمى را انذار كنى كه پدرانشا ن انذار نشده بودند و در غفلت قرار داشتند (6).
سوگند مى خورم كه فرمان عذاب بر بيشتر آنان صادر شده در نتيجه ديگر ايمان نخواهند آورد (7)
ما به گردنشان غل هايى افكنده ايم كه تا چانه شان را گرفته به طورى كه ديگر نمى توان ند سر پايين آورده خود را ببينند (8).
ما از پيش رو و عقب سر سدى دورشان كشيده و ايشان را با آن پوشانده ايم ديگر جايى را نمى بينند (9).
و (بنابراين ) ديگر انذار كردن و نكردنت به حال ايشان يكسان است چه انذار بكنى و چه نكنى ايمان نمى آورند (10).
تو تنها كسى را انذار مى كنى و انذارت در حق كسى مؤ ثر واقع مى شود كه قرآن را تصديق كرده و ناديده از رحمان خشيت داشته باشد، پس تو او را به آمرزش و اجرى كريم بشارت بده (11).
ماييم كه مردگان را زنده مى كنيم و آنچه كرده اند و آنچه از آثارشان بعد از مردن بروز مى كند همه را مى نويسيم و ما هر چيزى را در امامى مبين برشمرده ايم (12).
بيان آيات
غرض و محتواى سوره مباركه يس و شاءن و فضيلت آن
غرض اين سوره بيان اصول سه گانه دين است ، چيزى كه هست نخست از مساءله نبوت شروع كرده ، حال مردم را در قبول و رد دعوت انبيا بيان مى كند، و مى فرمايد كه : نتيجه دعوت حق انبياء، احياى مردم است ، و اينكه آنان در راه سعادت واقع شوند و حجت را بر مخالفين تمام كند، و به عبارت ديگر تكميل هر دو دسته مردم است ، عدّه اى را در طريق سعادت ، و جمعى را در طريق شقاوت .
آنگاه اين سوره بعد از بيان مساءله نبوت ، منتقل مى شود به مساءله توحيد، و آياتى چند از نشانه هاى وحدانيت خدا را برمى شمارد، و سپس به مساءله معاد منتقل شده ، زنده شدن مردم را در قيامت براى گرفتن جزا، و جداسازى مجرمين از متقين را بيان نموده سپس ‍ سرانجام حال هر يك از اين دو طايفه را توصيف مى كند.
و در آخر دوباره به همان مطلبى كه آغاز كرده بود برگشته ، خلاصه اى از اصول سه گانه را بيان ، و بر آنها استدلال مى كند و سوره را ختم مى نمايد.
و از آيات برجسته و بسيار علمى اين سوره آيه (انما امره اذا اراد شيئا ان يقول له كن فيكون فسب حان الّذى بيده ملكوت كل شى ء و اليه ترجعون ) است ، پس اين سوره شاءنى عظيم دارد، چون هم متعرض اصول سه گانه است و هم شاخه هايى كه از آن اصول منشعب مى شود. روايات هم از طريق شيعه و سنى آمده كه فرمودند: براى هر چيزى قلبى است ، و قلب قرآن سوره يس است .
اما از طريق شيعه ، صدوق در كتاب ثواب الاعمال آن را از امام صادق (عليه السلام ) روايت كرده ، و از طريق اهل سنت ، الدر المنثور آن را از انس و ابو هريره و معقل بن يسار از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده است .
توضيح و تفسير آيات : (يس والقرآن الحكيم ... فهم غافلون )

يس و القرآن الحكيم ... فهم غافلون

خداى تعالى در اين آيه به قرآن حكيم سوگند مى خورد بر اينكه رسول خدا (صلّى اللّه عليه و آله و سلّم ) از مرسلين است . و اگر قرآن را به وصف حكيم توصيف كرد، براى اين است كه حكمت در آن جاى گرفته ، و حكمت عبارت است از معارف حقيقى و فروعات آن ، از شرايع و عبرتها و مواعظ.
جمله (انك لمن المرسلين ) مطلبى است كه به خاطر آن سوگند خورد - كه بيانش گذشت - (على صراط مستقيم ) - اين جمله خبر بعد از خبر است براى حرف (انّ) در (انك ). و اگر (صراط) را نكره و بدون الف و لام آورد، - به طورى كه مى گويند - براى اين بود كه بر عظمت آن راه دلالت كند.
و توصيف (صراط) به استقامت ، به منظور توضيح بوده ، و گرنه در معناى خود كلمه صراط استقامت خوابيده ، چون صراط به معناى راه روشن و مستقيم است ، و مراد از (صراط مستقيم ) آن طريقى است كه : عابر خود را به سوى خدا مى رساند، يعنى به سعادت انسانى اش كه مساوى است با قرب به خدا و كمال عبوديت . و در تفسير سوره فاتحه مطالبى كه براى اينجا مفيد است گذ شت .
جمله (تنزيل العزيز الرّحيم ) وصف قرآن است ، كه چون از وصفيت قطع شده ، بايد آن را به فتحه خواند. و مصدر (تنزيل ) به معناى مفعول است ، و حاصل معنا اين مى شود كه : منظورم از قرآن همين نازل شده اى است كه خداى عزيز رحيم كه عزت و رحمت در او مستقر است ، نازلش كرده .
و اينكه در آخر خدا را به دو صفت عزت و رحمت ستوده براى اشاره به اين معنا است كه او قاهرى است كه مقهور كسى واقع نمى شود، غالبى است كه از كسى شكست نمى خورد، پس اعراض اعراض كنندگان از عبوديتش او را عاجز، و انكار منكرين خدايى اش ، و تكذيب تكذيب كنندگان آياتش ، او را ذليل نمى سازد،
و او براى هركس كه تابع ذكر (قرآن ) شود، و به غيب از او خشيت داشته باشد، داراى رحمتى واسع است ، اما نه براى اينكه از پيروى آنان و ايمانشان به غيب استفاده كند، بلكه براى اينكه آنان را به سوى آنچه مايه كمال و سعادتشان است هدايت فرمايد. پس او تنها به خاطر عزت و رحمتش رسول را فرستاده و قرآن بر او نازل كرده ، قرآن حكيم ، تا مردم را انذار كند، و در نتيجه كلمه عذاب بر بعضى ، و كلمه رحمت بر بعضى ديگر مسلم شود.
(لتنذر قوما ما انذر آباوهم فهم غافلون ) - اين جمله ، ارسال رسول و تنزيل قرآن را تعليل مى كند. و حرف (ما) در آن نافيه است ، و جمله بعد از ما صفت براى قوم است . و معنايش اين است كه : ما تو را تنها به اين غرض فرستاديم و قرآن بر تو نازل كرديم كه مردمى را كه پدرانشان انذار نشده بودند و غافل بودند، انذار كنى و بترسانى .
و در اينكه مراد از (قوم ) چه كسانى است ، دو احتمال هست :
احتمال اول اينكه : مراد قريش و آنان كه ملحق به قريشند بوده باشد، در اين صورت مراد از (آباى قريش ) پدران نزديك ايشان است كه انذار نشده بودند، چون پدران دورتر ايشان امت اسماعيل ذبيح اللّه (عليه السلام )، و همچنين پيغمبرانى ديگر بودند كه مبعوث بر عرب شدند، مانند: هود و صالح و شعيب (عليهماالسلام ).
احتمال دوم اينكه : منظور از (قوم ) همه مردم معاصر رسول خدا (صلّى اللّه عليه و آله و سلّم ) بوده باشند، چون رسول ا سلام (صلّى اللّه عليه و آله و سلّم ) تنها به قريش مبعوث نبود، بلكه رسالتش جهانى و عمومى بود. در اين صورت باز منظور از پدران بشر آن روز كه انذار نشده بودند، همان پدران نزديكشان است ، چون آخرين رسولى كه معروف است قبل از پيامبر اسلام مبعوث شده عيسى (عليه السلام ) است ، كه او نيز مبعوث بر عامه بشر بود، ناگزير منظور از پدران انذار نشده مردم ، چند پشت پدرانى است كه در فاصله زمانى بين عصر پيامبر اسلام و زمان عيسى (عليه السلام ) در اين چند صدساله فترت قرار داشته اند.


اين را هم بايد بدانيد كه آنچه ما درباره تركيب آيات گفتيم ، چيزى بود كه از هر وجه ديگرى زودتر به ذهن و فهم مى رسد، و گرنه درباره آن تركيب وجوهى ديگر ذكر كرده اند كه از فهم دور است ، و از خوانندگان عزيز هركس مايل باشد آن وجوه را ببيند، بايد به تفاسير مفصل و طولانى مراجعه كند.
معناى آيه : (لقد حق القول على اكثرهم ...)

لقد حق القول على اكثرهم فهم لا يؤ منون

لامى كه بر سر جمله است لام قسم است ، و معنايش اين مى شود كه : سوگند مى خورم كه قول عذاب بر بيشترشان حتمى شد، و منظور از (ثابت شدن قول بر اكثريت ) اين است كه : مصداقى شده باشند كه قول بر آنان صادق با شد.
و مراد از قولى كه بر آنان ثابت شده ، كلمه عذاب است ، كه خداى سبحان در بدو خلقت در خطاب با ابليس آن را گفت ، و فرمود: (فالحق و الحق اقول لاملان جهنم منك و ممن تبعك منهم اجمعين ).
و مراد از پيروى شيطان اطاعت او در هر دستورى است كه به وسيله وسوسه و تزوير مى دهد، به طورى كه گمراهى او در نفس پيرو ثابت شود، و در دلش رسوخ كند، چون از اين خطاب كه به ابليس كرده و فرموده : (انّ عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين و ان جهنم لموعدهم اجمعين ) برمى آيد كه پيروان شيطان چنين كسانى هستند.
و لازمه رسوخ يافتن پيروى از شيطان در نفس ، طغيان و استكبار در برابر حق است ، همچنان كه حكايت گفتگوى تابعان و متبوعان در آتش دوزخ در آيه (بل كنتم قوما طاغين فحق علينا قول ربنا انا لذائقون فاغوى ناكم انا كنا غاوين ) و نيز آيه (و لكن حقت كلمه العذاب على الكافرين قيل ادخلوا ابواب جهنم خالدين فيها فلبئس مثوى المتكبرين ) به اين معنا اشاره دارد.
و نيز لاز مه رسوخ پيروى شيطان در دل ، اين است كه : چنين كسانى با تمام توجه قلبى متوجه دنيا شوند، و به كلى از آخرت روى بگردانند، و چنين حالتى در دلهايشان رسوخ كند همچنان كه خداى تعالى فرموده : (و لكن من شرح بالكفر صدرا فعليهم غضب من اللّه و لهم عذاب عظيم ذلك بانهم استحبوا الحيوة الدنيا على الاخرة و ان اللّه لا يهدى القوم الكافرين اولئك الّذين طبع اللّه على قلوبهم و سمعهم و ابصارهم و اولئك هم الغافلون ).
پس خداوند بر قلبهايشان مهر مى زند و از آثار آن اين است كه : ديگر چنين كسانى نمى توانند ايمان بياورند، همچنان كه باز قرآن فرموده : (ان الّذين حقت عليهم كلمه ربك لا يؤ منون ).
با بيانى كه گذشت روشن گرديد كه : حرف (فاء) در جمله (فهم لا يؤ منون ) براى تفريع است ، نه تعليل ، كه بعضى احتمالش را داده اند.
تمثيلى كه حال كفار را در راه نيافتن و هدايت نشدنشان بيان مى كند (انا جعلنا فىاعناقهم اغلالا..)

انا جعلنا فى اعناقهم اغلالا فهى الى الاذقان فهم مقمحون

كلمه (اعناق ) جمع (عنق ) - به دو ضمه - به معناى گردن است . و كلمه (اغلال ) جمع (غل ) - به ضمه غين - است ، و غل - به طورى كه بعضى گفته اند - به معناى هر وسيله اى (از قبيل طناب و زنجير و امثال آن ) است كه با آن دست را براى شكنجه دادن و تشديد عذاب به گردن ببندند.
و كلمه (مقمحون ) اسم مفعول از مادّه (اقماح ) است و اقماح به معناى سربلند كردن است . از اين كلمه برمى آيد غلهايى كه در اهل دوزخ به كار مى رود، طور ى است كه بين سينه تا زير چانه آنان را پر مى كند، به طورى كه سرهايشان رو به با لا قرار مى گيرد و ديگر نمى توانند سر را پايين آورند و راه پيش روى خود را ببينند، و آن را از چاه تميز دهند. و اگر كلمه (اغلال ) را نكره (بدون الف و لام ) آورده ، براى اين بود كه : به اهميت و هول انگيزى آن اشاره كرده باشد.
و اين آيه شريفه در مقام تعليل آيه سابق است كه مى فرمود: (فهم لا يومنون ).

و جعلنا من بين ايديهم سدا و من خلفهم سدا فاغشيناهم فهم لا يبصرون

كلمه (سد) به معناى حائل بين دو چيز است . و جمله (من بين ايديهم و من خلفهم ) كنايه از همه جهات است . و كلمه (غشى ) و (غشيان ) به معناى پوشاندن است ، مثلا مى گويند: (غشيه كذا) يعنى فلان چيز او را پوشاند و فرا گرفت . و نيز مى گويند: (اغشى الامر فلانا) يعنى فلان گرفتارى شروع كرد فلانى را در خود فرو ببرد و بپوشاند. و اين آيه شريفه متمم تعليل سابق است . و جمله (جعلنا) در اين آيه عطف است بر جعلنا در آيه قبلى .
و از تفسير فخر رازى حكايت شده كه در معناى تشبيهى كه در اين دو آيه آمده گفته است : مانعى كه نمى گذارد آدمى در آيات خدا نظر كند، دو قسم است : يكى از نظر در آيات انفس جلو مى گيرد، و ديگرى از نظر در آيات آفاق ، موانع قسم اول را تشبيه كرده به غل و زنجيرى كه صاحبش را مقمح مى كند، و نمى گذارد سر خود را پايين آورده و خود را نگاه كند، و چشم بر بدن خود بيفكند. و قسم دوم را تشبيه كرده به سدى كه اطراف آدمى كشيده شده باشد و نگذارد انسان آفاق را ببيند و آياتى كه در آفاق هست برايش ظاهر گردد، كسى كه مبتلا به اين دو مانع شود به كلى از نظر كردن محروم مى ماند.
و معناى دو آيه اين است كه : كسانى كه از اين كفار ايمان نمى آورند، براى اين است كه ما در گردنشان غل افكنده ايم و دستشان را بر گردنشان بسته ايم ، و غل تا چانه شان را فرا گرفته و سرهايشان را بالا نگه داشته ، به همين حال هستند، و نيز از همه اطراف آنان سد بسته ايم ، ديگر نه مى توانند ببينند و نه هدايت شوند.
پس در اين دو آيه حال كفار را در محروميت از هدايت يافتن به سوى ايمان ، و اينكه خدا آنان را به كيفر كفرشان و گمراهى و طغيانشان محروم كرده ، مثل زده و مجسم ساخته است .
در تفسير آيه (ان اللّه لا يستحيى ان يضرب مثلا ما بعوضه فما فوقها) در جلد اول اين كتاب گفتيم : اين اوصافى كه در اين مثل و در نظايرش در قرآن براى مؤ منين و كفار ذكر شده ، كشف مى كند از اينكه براى انسان حياتى ديگر در باطن اين حيات دنيوى هست كه از حس مادى ما پوشيده شده ، و به زودى در هنگام مرگ و يا در روز بعث ، آن حيات براى ما ظاهر و محسوس مى شود. پس بنابراين كلام د ر نظاير اين آيات و در مثلهاى مورد بحث بر مبناى حقيقت گويى است ، نه مجازگويى ، كه بعضى از مفسرين پنداشته اند.

و سواء عليهم انذرتهم ام لم تنذرهم لا يومنون

اين جمله عطف تفسيرى و بيانى است ، و تقرير است براى مضمون سه آيه قبل ، و منظور از آنها را خلاصه گيرى نموده و در عين حال زمينه چينى مى كند براى آيه (انما تنذر من اتبع الذكر...)
احتمال هم دارد عطف بر جمله (لا يبصرون ) بوده باشد و معنايش اين باشد كه : اينها نمى بينند، در نتيجه چه تو ايش ان را انذار كنى و چه نكنى ايمان نخواهند آورد. ولى وجه اول به ذهن نزديك تر است .

انما تنذر من اتبع الذكر و خشى الرّحمن بالغيب فبشره بمغفرة و اجر كريم

انحصارى كه كلمه (انّما) آن را افاده مى كند، به اصطلاح ادبيات ، قصر افراد است - كه معنايش در جلدهاى قبل گذشت - و مراد از (انذار) انذار مفيد و مؤ ثر است . و مراد از ذكر، قرآن كريم است . و مراد از (اتباع ذكر) تصديق قرآن است ، و اينكه وقتى آياتش تلاوت مى شود، به سوى شنيدن آن متمايل شوى . و تعبير به (اتبع پيروى ) كرد كه صيغه ماضى است ، براى اشاره به تحقق وقوع است . و مراد از خشيت رحمان به غيب خشيت از خدا در عالم ماده ، يعنى در پس پرده ماديت است قبل از آنكه با مرگ يا قيامت حقيقت مكشوف گردد.
بعضى از مفسرين گفته اند: يعنى در حالى كه آن شخص از مردم غايب است ، به خلاف منافق كه چنين ايمانى ندارد. ولى اين احتمال بعيد است .
در اين آيه شريفه (خشيت ) متعلق شده است بر اسم رحمان كه خود دلالت بر صفت رحمت خدا مى كند، و اميد اميدواران را تحريك و جلب مى نمايد، (با اينكه مقام خشيت اقتضا داشت يكى از صفات قهريه خدا را بكار ببرد)،. و اين به خاطر آن است كه اشاره كند به اينكه خشيت مؤ منين ترسى است آميخته با رجاء و اين همان حالتى است كه : عبد را در مقام عبوديت نگه مى دارد، در نتيجه نه از عذاب معبودش ايمن مى شود و نه از رحمت خدا نوميد.
و اگر كلمه (مغفرة ) و نيز (اجر كريم ) را نكره آورد، براى اشاره به اهميت و عظمت آن دو است ، يعنى : (او را به آمرزش ‍ عظيمى از خدا و اجر كريمى بشارت بده كه با هيچ مقياسى نمى توان آن را اندازه گيرى كرد، و آن عبارت است از بهشت ). و دليل بر همه نكاتى كه ما آورديم ، سياق آيه است نه الفاظ آن .
و معناى آيه اين است كه : تو تنها كسى را انذار مى كنى ، يعنى انذارت تنها در كسى نافع و مؤ ثر است كه تابع قرآن باشد، و چون آيات قرآن تلاوت مى شود، دلش متمايل بدان مى شود، و از رحمان خشيتى دارد آميخته با رجاء، پس تو او را به آمرزشى عظيم ، و اجرى كريم بشارت ده كه با هيچ مقياسى اندازه گيرى نمى شود.

انا نحن نحيى الموتى و نكتب ما قدموا و آثارهم و كل شى ء احصيناه فى امام مبين

مراد از (احياى موتى ) زنده كردن ايشان براى جزا است .
معناى جمله : (نكتب ماقدموا و آثارهم )
و مراد از (ما قدموا) اعمالى است كه قبل از مرگ خودشان كردند و از پيش ، براى روز جزاى خود فرستادند، و مراد از (آثارهم ) باقياتى است كه براى بعد از مردن خود بجاى گذاشتند كه يا سنت خيرى است كه مردم بعد از او به آن سنت عمل كنند، مانند علمى كه از خود به جاى گذاشته ، مردم بعد از او از آن علم بهره مند شوند، و يا مسجدى كه بنا كرده تا مردم بعد از او در آن نماز بخوانند، و يا وضوخانه اى كه مردم در آن وضو بگيرند. و يا سنت شرى است كه باب كرده و مردم بعد از او هم به آن سنت عمل كنند، مانند اينكه محلى براى فسق و نافرمانى خدا بنا نهاده ، همه اينها آثار آدمى است كه خدا به حسابش مى آورد.
و چه بسا گفته شده كه : مراد از (ما قدموا) نيات ، و مراد از (اثار) اعمالى است كه مترتب و متفرع بر آن نيات مى شود. ولى اين معنا از سياق بعيد است .
بيان اينكه نامه اعمال كتابى غير از لوح محفوظ (امام مبين ) مى باشد
 و مراد از نوشتن (ما قدّموا) و نوشتن (اثار) ثبت آن در صحيفه اعمال ، و ضبطش در آن به وسيله ماءمورين و ملائكه نويسنده اعمال است و اين كتابت غير از كتابت اعمال و شمردن آن در امام مبين است كه عبارت است از لوح محفوظ.
گويا بعضى توهم كرده اند كه نوشتن اعمال و آثار، همان احصاء در امام مبين است . و ليكن اين اشتباه است ، چون قرآن كريم از وجود كتابى خبر مى دهد كه تمامى موجودات و آثار آنها در آن نوشته شده ، كه اين همان لوح محفوظ است ، و از كتابى ديگر خبر مى دهد كه خاص امت هاست ، و اعمال آنان در آن ضبط مى شود، و از كتابى ديگر خبر مى دهد كه خاص فرد فرد بشر است ، و اعمال آنان را احصاء مى كند. همچنان كه درباره كتاب اولى فرموده : (و لا رطب و لا يابس الا فى كتاب مبين ) و درباره دومى فرموده : (كل امة تدعى الى كتابها) و درباره سومى فرموده : (و كل انسان الزمناه طائره فى عنقه و نخرج له يوم القيامة كتابا يلقيه منشورا).
ظاهر آيه هم به نوعى از بينونت حكم مى كند به اينكه : كتابها يكى نيست ، و كتاب اعمال غير از امام مبين است ، چون بين آن دو فرق گذاشته ، يكى را خاص اشخاص دانسته و ديگرى را براى عموم موجودات (كل شى ء) خوانده است ، و نيز تعبير را در يكى به كتابت آورده ، و در ديگرى به احصاء.
مراد از امام حسين و سخن ديگر مفسرين در معناى آن
(و كل شى ء احصيناه فى امام مبين ) - منظور از (امام مبين ) لوح محفوظ است ، لوحى كه از دگرگون شدن و تغيير پيدا كردن محفوظ است ، و مشتمل است بر تمامى جزئياتى كه خداى سبحان قضايش را در خلق رانده ، در نتيجه آمار همه چيز در آن هست ، و اين كتاب در كلام خداى تعالى با اسمهاى مختلفى ناميده شده لوح محفوظ، ام الكتاب ، كتاب مبين ، و ا مام مبين ، كه در هر يك از اين اسماى چهارگانه عنايتى مخصوص هست .
و شايد عنايت در ناميدن آن به امام مبين ، به خاطر اين باشد كه بر قضاهاى حتمى خدا مشتمل است ، قضاهايى كه خلق تابع آنها هستند و آنها مقتداى خلق . و نامه اعمال هم - به طورى كه در تفسير سوره جاثيه مى آيد - از آن كتاب استنساخ مى شود، چون در آن سوره فرموده : (هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعملون ).
بعضى از مفسرين گفته اند: (مراد از امام مبين ، نامه اعمال است ) ليكن سخن وى بيهوده است . بعضى ديگر گفته اند: (علم خدا است ). اين هم مثل همان تفسير قبل است بله اگر مراد شان از علم خدا علم فعلى او باشد باز وجهى دارد.
و از حرفهاى عجيبى كه در اين مقام گفته شده ، سخن بعضى از مفسرين است كه گفته : (آنچه در لوح محفوظ نوشته مى شود، عبارت است از آنچه بوده و آنچه خواهد بود، اما تا روز قيامت ، نه تا ابد، براى اينكه لوح نزد مسلمانان عبارت است از جسم ، و هر جسمى هر قدر هم بزرگ باشد، بالاخره محدود و داراى ابعادى متناهى است ، و ادله علمى بر اين معنا شاهد است . بنابراين ممكن نيست اين جسم محدود، حاوى و مشتمل بر تمامى جزئيات حوادث آينده باشد،
و گرنه لازمه اش اين مى شود كه متناهى ظرف باشد براى غير متناهى ، و اين بالبداهه محال است پس چاره همين است كه عموميت (كل شى ء) را تخصيص بزنيم ، و بگوييم حوادث تا روز قيامت منظور است . و اين سخن تحكم و بى دليل است ، - كه ان شاءاللّه به زودى به طور مفصل متعرض آن مى شويم -.
و آيه شريفه نسبت به ما قبل در معناى تعليل است ، گويا فرموده آنچه گفتيم و آنچه از اوصاف آنان كه كلمه عذاب بر ايشان حتمى شده برشمرديم ، و آنچه درباره پيروان قرآن گفتيم كه به غيب از پروردگارشان خشيت دارند، همه مطابق با واقع است زيرا زمام حيات همه به دست ماست ، و اعمال و آثارشان نزد ما محفوظ است ، پس ما در هر حال به سرانجام هر يك از دو گروه ، علم و اطلاع داريم .
بحث روايتى
رواياتى درباره نزول آيه : (وجعلنا من بين ايديهم سدا...) در ماجراى سوء قصدابوجهل و يارانش به پيامبر (صلى الله عليه و آله )
در تفسير قمى در ذيل جمله (فهم مقمحون ) فرموده : يعنى سرهايشان را بالا دارند.
و نيز در همان تفسير در روايت ابى الجارود، از امام باقر (عليه السلام ) آمده كه در ذيل جمله (و جعلنا من بين ايديهم سدا و من خلفهم سدا فاغشيناهم فهم لا يبصرون ) فرموده : يعنى هدايت را نمى بينند، چون خدا گوش و چشم و دل و اعمالشان را از اينكه هدايت شوند گرفته است .
اين آيه درباره ابوجهل بن هشام و چند تن از خاندان وى نازل شده ، و جريان چنين بوده كه رسول خدا (صلّى اللّه عليه و آله و سلّم ) برخاست نماز بخواند، ابوجهل (لعنه اللّه عليه ) هم سوگند خورده بود هر وقت او را ديد نماز مى خواند فرقش را بشكافد، پس ‍ ابوجهل آمد در حالى كه سنگى هم به دست داشت ، و رسول خدا (صلّى اللّه عليه و آله و سلّم ) را ديد كه مشغول نماز است ، هر چه دست بلند كرد تا سنگ را به طرف آن جناب پرتاب كند، خدا دستش را در گردنش بخشكانيد و نتوانست پايين بياورد، و سنگ هم در دستش نمى چرخيد، ناگزير به طرف اصحاب خود برگشت ، آن وقت سنگ از دستش بيفتاد.
بعد از او مردى ديگر برخاست كه او نيز از فاميلهاى ابوجهل بود، گفت من او را مى كشم ، همين كه نزديكش شد، گوش به قرائت او داد و دلش پر از رعب گشته برگشت و به ياران خود گفت : بين من و او چيزى به شكل (فحل شتر نر) فاصله شد، و با دنب خود به من اعلام خطر كرد، و من ترسيدم نزديكش شوم .
خداوند فرموده : (و سواء عليهم انذرتهم ام لم تنذرهم لا يؤ منون ). همچنان كه تاريخ ثابت كرده كه بنى مخزوم (ابوجهل و يارانش ) احدى ايمان نياوردند.
مؤ لف : نظير اين روايت را الدر المنثور از بيهقى در دلائل از ابن عباس روايت كرده ، و در روايت او آمده : جمعى ا ز بنى مخزوم با يكديگر عليه رسول خدا (صلّى اللّه عليه و آله و سلّم ) توطئه كردند تا او را به قتل برسانند، از آن جمله ابوجهل و وليد بن مغيره بودند، روزى در حالى كه آ ن جناب به نماز ايستاده بود، صداى قرائتش را شنيدند، وليد را فرستادند تا او را به قتل برساند، وليد تا نزديك محلى كه آن جناب ايستاده بود آمد، ولى ديد صداى قرائتش مى آيد اما خودش نيست ، او برگشت و جريان را نقل كرد. ناگزير دسته جمعى آمدند و تا آنجا كه نماز مى خواند آمدند و صدايش را شنيدند، به سوى او رفت ند، ديدند صدايش از پشت سرشان مى آيد، و بالاخره به او دست نيافته برگشتند و آيه (و جعلنا من بين ايديهم سدّا و من خلفهم سدّا) در اين باره نازل شده .
و در الدر ا لمنثور است كه : ابن مردويه و ابو نعيم در كتاب دلائل از ابن عباس روايت كرده كه گفت : رسول خدا (صلّى اللّه عليه و آله و سلّم ) در مسجد نماز مى خواند، و نماز را بلند مى خواند، به حدى كه مردمى از قريش از شنيدن آن ناراحت شدند، تا آنجا كه برخا ستند او را دستگير كنند، ليكن دستهاى آنان به گردنهايشان بسته شد، و ديدگانشان آن جناب را نديد، ناگزير به التماس نزد آن جناب آمدند، و او را به حرمت قرابت و رحم سوگند دادند، چون هيچ تيره اى از عرب نبود مگر آنكه رسول خدا (صلى اللّه عليه و آله و سلم ) در آنها قرابتى داشت . پس رسول خدا (صلّى اللّه عليه و آله و سلّم ) دعا كرد، و دستهايشان باز شد، و آيات (يس و القرآن الحكيم ... ام لم تنذرهم لا يؤ منون ) در اين باره نازل شد، و همان طور كه اين آيات فرموده ، احدى از اين چند نفر ايمان نياوردند.
بيان عدم انطباق سياق آيات اول سوره يس با اين روايات
مؤ لف : اين داستان را به اشكال مختلفى روايت كرده اند، در بعضى از آن روايات آمده ، كه : رسول خدا (صلّى اللّه عليه و آله و سلّم ) وقتى ديد قصد سوء برايش دارند، اين آيات را خواند و از نظر آنها ناپديد شد، دشمن او را نديد و خدا كيد و شرشان را از وى دفع كرد.
و در بعضى ديگرآمده كه آيات اول سوره تا جمله (فهم لا يومنون ) همه اش درباره اين قصه نازل شده ، و در نتيجه آيه (انا جعلنا) تا آخر دو آيه ، رفتار خدا را حكايت مى كند كه با دشمنان آن جناب چه كرد و چگونه رسول خدا (صلّى اللّه عليه و آله و سلّم ) را از نظر آنان ناپديد ساخت ، و آيه (سواء عليهم ...) پيشگويى از اين است كه : اين چند نفر هرگز ايمان نمى آورند.
ولى خواننده عزيز خودش توجه دارد به اينكه : سياق آيات مورد بحث با اين روايات انطباق ندارد، چون آيات مورد بحث داراى يك سياق و يك نظم هستن د، و حال دو طائفه از مردم را بيان مى كنند: يكى آنهايى كه قول خدا عليه آنان حت مى و ثابت شده ، و در نتيجه ايمان نمى آورند، و يكى ديگر طايفه اى كه پيروى ذكر (قرآن ) مى كنند، و از پروردگارشان به غيب خشيت دارند.
و اين مضمون چه ارتباطى با قصه هاى مذكور دارد و چگونه مى توان آيه (لقد حق القول على اكثرهم ) را كه سخن از اكثريت مردم دارد، حمل كرد بر مردم انذار شده ، و آيه (انا جعلنا فى اعناقهم ...)و آيه (و جعلنا من بين ايديهم سدا...) را حمل كرد بر داستان ابوجهل و نزديكان او؟ و آيه سواء عليهم انذرتهم را حمل كرد بر خصوص اين چند نفر، و از همه بالاتر جمله (و نكتب ما قدموا و اثارهم ) را حمل كرد بر داستان جمعى از انصار در مدينه ، كه روايتش به زودى از نظرت خواهد گذشت ؟ چون حمل هاى مزبور، وحدت نظم و سياق آيات را به هم مى زند.
پس حق مطلب اين است كه : آيات شريفه مورد بحث يك دفعه و با يك نظم و سياق نازل شده ، و در آن ، حال مردم را در هنگام شنيدن دعوت و انذار پيامبر بيان مى كند و مى فرمايد: مردم در برابر دعوت آن جناب دو دسته شدند، و اين منافات ندارد كه داستان ابو جهل و مستور شدن رسول خدا (صلى اللّه عليه وآله و سلم ) از دشمن مقارن اين آيات اتفاق افتاده باشد.
چند روايت درباره عمل ، در ذيل جمله : (و نكتب ما قدموا و آثارهم )
 و نيز در آن كتاب آمده كه : عبد الرزاق ، ترمذى - وى حديث را حسن دانسته - بزاز، ابن جرير، ابن منذر، ابن ابى حاتم ، حاكم - وى حديث را صحيح دانسته -، ابن مردويه و بيهقى - در كتاب شعب الايمان - همگى از ابى سعيد خدرى روايت كرده اند كه گفت : بنو سلمه در محله اى از مدينه منزل داشتند، خواستند از آنجا به نزديكى مسجد كوچ كنند،
خداى تعالى اين آيه را فرستاد: (انّا نحن نحيى الموتى و نكت ب ما قدموا و اثارهم ) رسول خدا (صلّى اللّه عليه و آله و سلّم ) ايشان را خواست و فرمود: خدا آثار شما را هم مى نويسد، و آيه را برايشان خواند ايشان قانع شده در جاى خود باقى ماندند.
و باز در همان كتاب است كه : فاريابى ، احمد، عبد بن حميد، ابن ماجه - در كتاب زهد - ابن جرير، ابن منذر، طبرانى ، و ابن مردويه از ابن عباس روايت كرده اند كه گفت : منزلهاى انصار از مسجد دور بود، خواستند به نزديك مسجد كوچ كنند، آيه (و نكتب ما قدموا و اثارهم ) نازل شد پس با خود گفتند، در هما ن محل خود باقى مى مانيم .
مؤ لف : اشكالى كه در اين دو روايت هست ، عين همان اشكالى است كه : در روايات قبل بود.
و نيز در همان كتاب آمده كه : ابن ابى حاتم ، از جرير بن عبد اللّه بجلى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هركس سنت نيكى را باب كند، مادامى كه در دنيا مردمى به آن سنت عمل مى كنند، ثواب آن اعمال را به حساب اين شخص ‍ هم مى گذارند، بدون اينكه از اجر عامل آن كم بگذارند، و هركس سنت زشتى در بين مردم باب كند، مادامى كه در دنيا مردمى به اين سنت عمل مى كنند وزر آن عمل ها را به حساب او نيز مى گذارند، ب دون اينكه از وزر عامل آن كم بگذارند. آنگاه اين آيه را تلاوت كردند: (و نكتب ما قدموا و اثارهم ).
دو روايت درباره اينكه (امام مبين ) على عليه السلام است
و در تفسير قمى در ذيل جمله (و كل شى ء احصيناه فى امام مبين ) فرموده : يعنى در كتابى مبين ، و آن محكم است ، يعنى تاءويل نمى خواهد. و ابن عباس از امير المؤ مين (عليه السلام ) روايت كرده كه فرمود: به خدا سوگند منم امام مبين ، كه ما بين حق و باطل جدايى مى اندازم ، و اين را از رسول خدا (صلى اللّه عليه و آله و سلم ) ارث برده ام .
و در كتاب معانى الاخبار به سند خود از ابى الجارود، از امام باقر از پدرش ، از جدش (عليهم السلام ) از رسول خدا (صلّى اللّه عليه و آله و سلّم ) روايت آورده كه در ضمن حديثى درباره على (عليه السلام ) فرمود: او امامى است كه : خداى تعالى علم هر چيزى را در او احصاء كرده است .
مؤ لف : اين دو حديث در صورتى كه از نظر سند صحيح باشد، ربطى به تفسير ندارد، بلكه مضمون آن دو جزو بطن قرآن و اشارات آن است ، و هيچ مانعى ندارد كه خداى تعالى به بنده اى از بندگانش كه داراى توحيد و عبوديت خالص براى اوست ، علم به همه معلوماتى كه در كتاب مبين است بدهد، و آن كس بعد از رسول خدا (صلى اللّه عليه و آله و سلم ) سيد الموحدين امير المؤ مين على (عليه السلام ) است .
آيات 32 - 13 سوره يس

و اضرب لهم مثلا اصحاب القرية اذ جاءها المرسلون (13) اذ ارسلنا اليهم اثنين فكذبوهما فعزّزنا بثالث فقالوا انا اليكم مرسلون (14) قالوا ما انتم الا بشر مثلنا و ما انزل الرّحمن من شى ء ان انتم الا تكذبون (15) قالوا ربّنا يعلم انا اليكم لمرسلون (16) و ما علينا الا البلغ المبين (17) قالوا انّا تطيّرنا بكم لئن لم تنتهوا لنرجمنّكم و ليمسّنّكم منا عذاب اليم (18) قالوا طائركم معكم ائن ذكرتم بل انتم قوم مسرفون (19) و جاء من اقصا المدينة رجل يسعى قال يقوم اتبعوا المرسلين (20) اتبعوا من لا يسئلكم اجرا و هم مهتدون (21) و ما لى لا اعبد الّذى فطرنى و اليه ترجعون (22) ءاتّخذ من دونه آلهة ان يردن الرّحمن بضرّ" لا تغن عنى شفاعتهم شيا و لا ينقذون (23) انى اذا لفى ضلل مبين (24) انّى آمنت بربّكم فاسمعون (25) قيل ادخل الجنة قال يليت قومى يعلمون (26) بما غفرلى ربّى و جعلنى من المكرمين (27) و ما انزلنا على قومه من بعده من جند من السماء و ما كنا منزلين (28) ان كانت الا صيحة واحدة فاذا هم خامدون (29) يا حسرة على العباد ما ياتيهم من رسول الا كانوا به يستهزؤ ن (30) الم يرواكم اهلكنا قبلهم من القرون انّهم اليهم لا يرجعون (31) و ان كل لما جميع لدنيا محضرون (32)

ترجمه آيات
مردم قريه را برايشان مثل بياور كه فرستادگان خدا به سوى آنان آمدند (13).
آن زمان كه ما دو نفر از رسولان را به سوى ايشان گسيل داشتيم و آن دو را تكذيب كردند پس به وسيله رسول سومى آن دو رسول را تقويت كرديم و همگى گفتند كه ما فرستاده به سوى شماييم (14).
گفتند شما به جز بشرى مثل ما نيستيد و رحمان هيچ پيامى نازل نكرده و مدعاى شما به جز دروغ نمى تواند باشد (15).
گفتند: پروردگار ما مى داند كه ما فرستادگان به سوى شماييم (16).
و ما به جز رساندن پيام او به طور آشكار وظيفه ديگرى نداريم (17).
گفتند ما شما را بد قدم و نحس مى دانيم اگر دست از گفته خود برنداريد قطعا سنگسارتان مى كنيم و از ناحيه ما عذابى دردناك به شما خواهد رسيد (18).
(رسولان ) گفتند نحوست با خود شماست كه وقتى تذكرتان مى دهند حق را نمى پذيريد بلكه شما مردم مسرف و متجاوزيد (19).
و از دورترين نقطه شهر مردى شتابان آمد و گفت هان اى مردم ! فرستادگان خدا را پيروى كنيد (20).
پيروى كنيد كسانى را كه هم راه يافتگانند و هم به طمع مزد شما را به پيروى خود نمى خوانند (21).
و چرا من آفريننده خود را نپرستم در صورتى كه بازگشت شما به سوى او است (22).
آيا به جاى او خدايانى ديگر اتخاذ كنم كه اگر خداى رحمان ضررى برايم بخواهد شفاعت آنها هيچ دردى از من دوا و از آن ضرر نجاتم نمى دهند (23).
مسلم است كه من در اين صورت در ضلالتى روشن قرار گرفته ام (24).
من به پروردگار شما رسولان ايمان مى آورم و شما بشنويد تا فردا شهادت دهيد (25).
(مردم او را كشتند) در همان دم به او گفته شد به بهشت درآى و او كه داشت داخل بهشت مى شد گفت اى كاش مردم من مى دانستند چه سعادتى نصيبم شده (26).
مى دانستند چگونه پروردگارم مرا بيامرزيد و مرا از مكرمين قرار داد (27).
و ما براى هلاك ساختن مردم او لشكرى از آسمان نفرستاديم و نبايد هم مى فرستاديم (28).
چون از بين بردن آنها به بيش از يك صيحه نياز نداشت آرى يك صيحه برخاست و همه آنها در جاى خود خشكيدند (29).
اى حسرت و ندامت بر بندگان من كه هيچ رسولى نزدشان نيامد مگر آنكه به جز استهزاء عكس العملى نشان ندادند (30).
آيا نديدند چقدر از اقوام قبل از ايشان را هلاك كرديم و ديگر به سوى آنان برنمى گردند (31).
با اينكه هيچ يك از آنان نيست مگر آنكه همگى نزد ما حاضر خواهند شد (32).
بيان آيات
اين آيات مثلى است مشتمل بر انذار و تبشير كه خداى سبحان آن را براى عموم مردم آورده كه در آن به رسالت الهى و تبعات و آثار دعوت به حق اشاره مى كند كه عبارت است از مغفرت و اجر كريم براى هركس كه ايمان آورد و پيروى ذكر (قرآن ) كند و از رحمان بغيب خشيت داشته باشد، و نيز عبارت است از عذاب اليم براى هركس كه كفر بورزد و آن دعوت را تكذيب كند. و نيز به وحدانيت خداى تعالى ، و مساءله معاد و برگشت همه مردم به سوى او اشاره مى نمايد.
انذار و تبشير كسانى كه (سواء عليهم ءانذرتهم ام لم تنذرهم ) به منظور اتمامحجت و رسيدن آنان به كمال شقاوت است
در اينجا ممكن است اين اشكال به ذهن كسى وارد شود كه : در آيات قبل مى فرمود: آنها كه كلمه عذاب عليه آنان ثابت شده ، ايمان نمى آورند، چه انذارشان بكنى و چه نكنى ، آن وقت در اين آيات ، خودش آنها را انذار مى كند.
جواب اين اشكال اين است كه : منافاتى بين اين دو دسته آيات نيست ، براى اينكه منظور از آيات مورد بحث اين است كه با ابلاغ انذار، حجت بر آنها تمام شود، و شقاوتشان به حد كمال برسد، البته از طرف ديگر مؤ منين هم سعادتشان به حد كمال برسد.
همچنان كه در جاى ديگر فرموده : (ليهلك من هلك عن بينه و يحيى من حى عن بينه )، و نيز فرموده : (و ننزل من القرآن ما هو شفاء و رحمه للمؤ منين و لا يزيد الظالمين الا خسارا).

و اضرب لهم مثلا اصحاب القريه اذ جاءها المرسلون

كلمه مثلا كه در اين جمله آمده به معناى كلام و يا داستانى است كه گوينده آن را مى گويد تا مقصدى از مقاصدش را براى شنونده ممثل و مجسم كند، و چون داستان اصحاب قريه ، وعده و وعيد آيات قبل را روشن مى كند، لذا خداوند رسول گرامى خود را دستور داد تا قصه را به صورت اين مثل براى كفار بيان كند.
و ظاهرا كلمه (مثلا) مفعول دوم باشد براى اضرب و مفعول اول آن اصحاب القريه باشد، و معنا چنين باشد: براى آنها اصحاب قريه را كه چنين و چنان بودند مثل بزن . و مفعول دوم كه بايد بعد از مفعول اول بيايد، در اينجا جلوتر آمده ، تا از فاصله زياد كه مخل به معنا است جلوگيرى شده باشد.

اذ ارسلنا اليهم اثنين فكذبوهما فعززنا بثالث فقالوا انا اليكم مرسلون

كلمه (عززنا) از تعزيز است كه : مصدر باب تفعيل از ماده (عزت ) است ، و عزت به معناى نيرو و شوكت و آسيب ناپذيرى است . و جمله (اذ ارسلنا اليهم ) بيان تفصيلى جمله (اذ جاءها المرسلون ) است .
و معناى آيه اين است كه : براى آنها مثل بزن اصحاب قريه را كه در زمانى مى زيستند كه ما دو تا از رسولان خود را به سويشان فرستاده بوديم و مردم آن دو را تكذيب كرده بودند و ما آن دو را به رسول سوم تقويت كرديم ، و اين سه رسول گفتند: اى مردم ! ما از جانب خدا به سوى شما فرستاده شده ايم .
وجه اينكه در نقل تكذيب پيامبران توسط مشركين فرمود: (قالوا ما انتم الا بشر مثلناو ما انزل الرحمن من شى ء)

قالوا ما انتم الا بشر مثلنا و ما انزل الرّحمن من شى ء ان انتم الا تكذبون

مردم چنين مى پنداشتند كه بشر نمى تواند پيغمبر شود. و وحى آسمانى را بگيرد، و استدلال مى كردند به خودشان كه پيغمبر نيستند، و چنين چيزى را در خودشان سراغ ندارند، و آن وقت حكم خود را به انبيا هم سرايت داده ، مى گفتند: پس آنها هم پيغمبر نيستند؛ چون حكم امثال ، يكى است .
و بر اين اساس معناى جمله (و ما انزل الرّحمن من شى ء) چنين مى شود: خدا هيچ وحيى نازل نكرده ، چون اگر وحيى بر بشرى نازل كرده بود ما نيز در نفوس خود از آن خبردار مى شديم و خدا به ما هم وحى مى كرد. همانطور كه شما ادعاى آن را مى كنيد.
و اگر از خداى تعالى تعبير به (رحمان ) كردند، براى اين است كه مشركين عرب مانند همه بت پرستان خدا را قبول داشتند، و او را به صفات كمال متصف مى دانستند، چيزى كه بود در تفسير آن صفات با هم اختلاف داشتند، صابئى ها آن صفات را به نفى معنا مى كردند،
و به جاى اينكه بگويند خدا عالم است مى گفتند جاهل نيست ، و همچنين در مورد ساير صفات ، مانند قدرت ، خالقيت ، رحمت ، ملك و غير اينها.
با اين تفاوت كه مشركين مى گفتند: اين خداى داراى چنين صفات ، امر تدبير مخلوقات را به مقربين درگاه خود، مانند ملائكه واگذار نموده و ديگر خودش در تدبير عالم هيچ كاره است ، ارباب و مدبران عالم ، ملائكه و آلهه هستند، و اما خدا (عز اسمه )، او تنها در اين ارباب ، ربوبيت و تدبير دارد، پس خدا رب ارباب و اله آلهه است .
ممكن هم هست اسم رحمان تنها در حكايت قصه آمده باشد نه در خود قصه ، به اين معنا كه اهل قريه نگفته باشند و (رحمان چيزى نازل نكرده شما دروغ مى گوييد) بلكه يا گفته باشند (خدا چيزى نازل نكرده )، و يا (چيزى نازل نشده )، و آنگاه قرآن در نقل قصه كلمه (رحمان ) را آورده باشد، تا به حلم و رحمت خداى تعالى در قبال انكار و تكذيب حق صريحى كه مشركين داشتند اشاره كند.
و جمله (ان انتم الا تكذبون ) به منزله نتيجه است براى صدر آيه ، و حاصل كلامشان اين مى شود كه : شما هم بشرى هستيد مثل ما، و ما با اينكه مثل شما بشر هستيم در نفس خود چيزى از وحى كه ادعا مى كنيد به شما نازل شده نمى يابيم ، و چون شما هم مثل ماييد، پس رحمان هيچ وحيى نازل نكرده ، و شما دروغ مى گوييد، و چون غير از اين ادعا ادعاى ديگرى نداريد پس غير از دروغ چيز ديگرى نداريد.
و بااين بيان نكته حصر در جمله (ان انتم الا تكذبون ) روشن شد، و همچنين وجه اينكه چرا فعل را نفى كرد (و گفت : شما دروغ مى گوييد ولى اسم فاعل را نفى نكرد) و نفرمود: (شما نيستيد مگر دروغگو) براى اينكه مراد، تكذيب و نفى فعل در حال گفتگو بوده ، نه مستمرا و در آينده (چون اسم فاعل زمان حال و آينده را به طور استمرار شامل مى شود، به خلاف فعل ، كه تنها شامل حال و آينده مى شود).

قالوا ربنا يعلم انا اليكم لمرسلون و ما علينا الا البلاغ المبين

خداى تعالى در اين قصه حكايت نكرده كه رسولان در پاسخ مردم كه گفتند: (ما انتم الا بشر مثلنا... شما جز بشرى چون ما نيستيد...)، چه جوابى دادند، در حالى كه در جاى ديگر از رسولان امتهاى گذشته حكايت كرده كه در پاسخ مردم خود كه گفته بودند: (ان انتم الا بشر مثلنا شما جز بشرى چون ما نيستيد) گفتند: (ان نحن الا بشر مثلكم و لكن اللّه يمن على من يشاء من عباده ) كه بيانش گذشت .
بلكه تنها از آن رسولان حكايت كرده كه به قوم خود گفتند: ما فرستاده خدا به سوى شما و ماءمور تبليغ رسالت او هستيم ، و جز اين شانى نداريم و احتياجى نداريم به اينكه ما را تصديق بكنيد و به ما ايمان بياوريد، تنها براى ما اين كافى است كه : خدا مى داند كه ما فرستاده او هستيم و ما به بيش از اين هم احتياج نداريم .
پس در جمله (قالوا ربنا يعلم انا اليكم لمرسلون ) رسولان از رسالت خود خبر مى دهند، و كلام خود را با حرف (انّ به درستى كه ) و حرف (لام هر آينه ) تاءكيد كرده اند، و نيز به منظور تاءكيد كلام خود، پروردگار خود را شاهد گرفته اند كه (ربنا يعلم پروردگار ما مى داند).
و جمله (ربنا يعلم ) معترضه و به منزله سوگند است ، و به آيه چنين معنا مى دهد: ما فرستادگان به سوى شماييم ، و در ادعاى رسالت صادقيم ، و اين دليل ما را بس كه خدايى كه ما را به سوى شما فرستاده خود شاهد اين مدعاى ماست ، و ديگر ما حاجتى نداريم به اينكه شما هم ما را تصديق بكنيد، و از تصديق شما سودى عايد ما نمى شود، تا در صدد جلب تصديق شما برآييم ، بلكه آنچه براى ما مهم است اين است كه : رسالت خود را انجام بدهيم و حجت تمام شود.
(و ما علينا الا البلاغ المبين ) - كلمه (بلاغ ) به معناى تبليغ است و مراد از آن ، تبليغ رسالت است ، و معناى جمله اين است كه : ما ماءمور نشده ايم مگر تنها به اينكه رسالت خدا را به شما ابلاغ كنيم و حجت را تمام نماييم .

قالوا انا تطيرنا بكم لئن لم تنتهوا لنرجمنكم و ليمسنكم منا عذاب اليم

گويندگان اين سخن مردم قريه اند، و روى سخنشان با رسولان است . و كلمه (تطيرنا) از مصدر تطير است كه به معناى شوم دانستن و فال بد زدن به چيزى است ، و اينكه گفتند: (اگر دست از حرفهايتان برنداريد شما را سنگسار مى كنيم و عذابى دردناك به شما خواهد رسيد) تهديد رسولان است از سوى مردم .
و معناى آيه اين است كه : مردم قريه به رسولان گفتند: ما شما را بد قدم و شوم مى دانيم ، و سوگند مى خوريم كه اگر دست از سخنان خود برنداريد و تبليغات خود را ترك نكنيد و همچنان به كار دعوت بپردازيد، ما شما را سنگباران مى كنيم ، و از ما به شما عذابى دردناك خواهد رسيد.
معناى جمله : (طائركم معكم ) كه رسولان (ع ) به مكذبان خود گفتند

قالوا طائركم معكم ائن ذكرتم بل انتم قوم مسرفون

اين سخن پاسخ رسولان به اهل قريه است .
و كلمه (طائر) در جمله (طائركم معكم ) در اصل طير (مرغى چون كلاغ ) است كه عرب با ديدن آن فال بد مى زد، و سپس ‍ مورد استعمالش را توسعه دادند و به هر چيزى كه با آن فال بد زده مى شود طير گفتند، و چه بسا كه در حوادث آينده بشر نيز استعمال مى كنند، و چه بسا بخت بد اشخاصى را طائر مى گويند، با اينكه اصلا بخت امرى است موهوم ، ولى مردم خرافه پرست آن را مبداء بدبختى انسان و محروميتش از هر چيز مى دانند.
و به هر حال اينكه فرمود: (طائركم معكم ) ظاهر معنايش اين است كه : آن چيزى كه جا دارد با آن فال بد بزنيد آن چيزى است كه با خودتان هست ، و آن عبارت است از حالت اعراضى كه از حق داريد و نمى خواهيد حق را كه همان توحيد است بپذيريد، و اينكه به سوى باطل يعنى شرك تمايل و اقبال داريد.
بعضى از مفسرين گفته اند: (معنايش اين است كه طائر شما يعنى بهره و نصيب شما از خير و شر با خود شماست ، و آن اعمال نيك و بد شماست اگر خير باشد، به ره شما خير مى شود، و اگر شر باشد شر مى شود). (دقت فرماييد) كه اين مفسر طائر را به معناى دوم (حوادث آينده ) گرفته ، و ليكن جمله بعدى آيه كه مى فرمايد: (ائن ذكرتم بل انتم قوم مسرفون ) با معناى اول مناسب تر است .
استفهام در جمله (ائن ذكرتم ) استفهامى است توبيخى و مراد از تذكير تذكر دادن ايشان است به حق ، يعنى به وحدانيت خداى تعالى و اينكه بازگشت همه به سوى اوست ، و حقايقى نظير آنها. و در اين جمله كه جمله اى است شرطيه جزاى شرط حذف شده تا اشاره كند به اينكه جزاى آن اين قدر شنيع و رسواست كه نمى شود گفت ، و بدان تفوه كرد، و تقدير جمله چنين است : (اگر به حق تذكر داده شويد اين تذكر را با انكار شنيع و تطير و تهديد رسوايتان مقابله مى كنيد).
(بل انتم قوم مسرفون ) - يعنى شما مردمى هستيد متجاوز كه معصيت را از حد گذرانده ايد، و كلمه (بل ) كه به معناى اعراض ‍ است اعراض از مطلب سابق را مى رساند، و معنايش اين است كه : (نه ، بلكه علت اصلى در انكار حق ، و تكذيبشان اين است كه آنان مردمى هستند كه مستمر در اسراف و متجاوز از حدند).

و جاء من اقصى المدينه رجل يسعى قال يا قوم اتبعوا المرسلين

(اقصاى مدينه ) به معناى دورترين نقطه آن نسبت به ابتداى فرضى آن است . در اول كلام قريه آورده بود، و در اين جا از آن به مدينه تعبير كرد، تا بفهماند قريه مذكور بزرگ بوده . و كلمه (سعى ) به معناى سريع راه رفتن است .
نظير اين تعبير در داستان موسى (عليه السلام ) و آن مرد قبطى آمده و فرموده : (و جاء رجل من اقصى المدينه يسعى مردى از دورترين نقطه شهر آمد در حالى كه مى دويد). در اين آيه كلمه (رجل ) جلوتر از (اقصى المدينه ) آمده ، و در آيه مورد بحث بعد از آن آمده ، بعيد نيست نكته اش اين باشد كه در آنجا عنايت و اهتمام به آمدن مردم و خبر دادنش به موسى (عليه السلام ) بوده ، كه درباريان درباره كشتن تو شور مى كردند، و لذا كلمه (رجل ) را جلوتر آورد. و در درجه دوم ، اهتمام خود آن مرد به زودتر رسيدن و خبر دادن به موسى (عليه السلام ) است ، و لذا جمله يسعى را به عنوان حال موخر آورد، به خلاف آيه مورد بحث كه اهتمام در آن به آمدن از دورترين نقطه شهر است ، تا بفهماند بين رسولان و آن مرد، هيچ تبانى و سازش قبلى در امر دعوت نبوده ، و هيچ رابطه اى بااو نداشته اند، لذا جمله (من اقصى المدينه ) را مقدم آورد، و كلمه (رجل ) و (يسعى ) را بعد از آن ذكر كرد.
سخن درباره مردى كه (جاء من اءقصى المدينه )
 و اما اينكه اين مرد نامش و نام پدرش چه بوده و چه شغل و حرفه اى داشته ؟ مفسرين سخت در آن اختلاف كرده اند، و ما چون اهميتى در گفتگوى از آن نديديم ، چون دخالتى در فهم مراد آيه نداشت ، لذا از بحث پيرامون آن خوددارى نموديم ، چون يقين داريم كه اگر اين جزئيات در فهم مراد آيه كمترين دخالتى مى داشت ، خداى سبحان در كلامش بدان اشاره مى كرد، و آن را مهمل نمى گذاشت .
آنچه مورد اهميت است ، دقت و تدبر در اين معنا است كه اين شخص چه حظ وافرى از ايمان داشته كه در چنين موقعى به تاءييد رسولان الهى (عليهم السلام ) برخاسته و ايشان را يارى كرده است ، چون از تدبر در كلام خدا كه داستان او را حكايت كرده اين معنا به دست مى آيد كه وى مردى بوده كه خداى سبحان دلش را به نور ايمان روشن كرده ، به خدا ايمان آورده و با ايمان خالص او را مى پرستيده ، نه به طمع بهشت و نه از ترس آتش ، بلكه از اين جهت كه او اهليت پرستش دارد، و به همين جهت از بندگان مكرم خدا شده .
و خداى سبحان در كلامش هيچ كس به جز ملائكه را به صفت مكرم توصيف نكرده ، تنها ملائكه مقرب درگاهش و بندگان خالصش ‍ را به اين وصف ستوده ، و از آن جمله اين مرد است كه با مردم مخاصمه و احتجاج كرده و بر آنان غلبه جسته و حجت قوم را بر اينكه پرستش خدا جايز نيست و تنها بايد آلهه را پرسيد باطل نموده و در مقابل اثبات كرده است كه تنها بايد خدا را پرستيد، و رسولان او را در دعوى رسالت تصديق نموده و سپس به آنان ايمان آورده است .

اتبعوا من لا يسئلكم اجرا و هم مهتدون

در اين آيه شريفه ، بيانى است بر جمله (اتبعوا المرسلين ) كه در آيه قبلى بود، و به جاى كلمه (مرسلين ) در آن آيه جمله (من لا يسئلكم اجرا و هم مهتدون ) را در اينجا آورده تا به علت متابعت مرسلين اشاره كرده باشد و بفرمايد اينكه گفتيم رسولان را پيروى كنيد علتش اين است كه رسولان خودشان راه يافته اند، و در راهنمايى شما هم مزدى نمى خواهند، چون پيروى كردن از غير، براى يكى از دو جهت جائز نيست يا براى اين كه آن غير خودش گمراه است و سخنش گمراهى است ، معلوم است كه گمراه را نبايد در گمراهى اش پيروى كرد. و يا براى اين كه هر چند سخنش حق است و پيروى حق واجب است ، ليكن او از اين سخن حق منظور فاسدى دارد، او سخن حق را وسيله كسب مال يا جاه كرده ، و يا غرض فاسد ديگرى از اين قبيل دارد.
و اما سخن كسى كه هم سخنش حق است و هم از داشتن اغراض فاسد مبرا و منزه است ، و از گفتن آن سخن حق نه نقشه اى در نظر دارد و نه كيد و خيانتى ، بايد از او پيروى كرد و سخنش را پذيرفت ، و اين رسولان چنينند، و در اينكه مى گويند: (غير از خدا را نپرستيد)، هم راه يافته اند و هم اجر و مزدى از شما نمى خواهند، نه مال و نه جاه ، پس واجب است كه ايشان را پيروى كنيد.
اما اينكه راه يافته اند، براى اين است كه : حجت بر حقانيت آنان و صدق مدعاى آنان يعنى توحيد خدا قائم است ، و آن حجت عبارت است از كلام آن مرد كه گفت : (و مالى لا اعبد الّذى فطرنى ... و لا ينقذون ).
و اما اينكه رسولان مزدى از مردم نمى خواستند، دليلش كلام خود ايشان است كه گفتند: (ربنا يعلم انا اليكم لمرسلون ) كه بيانش ‍ گذشت .
و با اين بيانى كه ما ذكر كرديم ، بيان قبلى ما هم تاءييد مى شود كه گفتيم در جمله (ربنا يعلم انا اليكم لمرسلون ) منظورشان اين است كه : بفهمانند ما از مردم نه اجرى مى خواهيم و نه غير آن .

و ما لى لا اعبد الّذى فطرنى و اليه ترجعون ءاتخذ من دونه الهه ... و لا ينقذون

استدلال تفصيلى بر توحيد و نفى آلهه در اين دو آيه
در اين آيه و آيه بعدى اش شروع شده به استدلال تفصيلى بر توحيد و نفى آلهه ، و براى اين منظور سياق تكلم وحده را برگزيده مگر در يك جمله معترضه كه وسط كلام آورده و با سياق خطاب فرموده : (و اليه ترجعون به سوى او برمى گرديد).
و اين برگزيدن براى اين است كه خود را بدان جهت كه يك انسان است ، و خدا او را ايجاد كرده محاكمه كند، و آنگاه هر حكمى كه عليه خود كرد، در هر انسان ديگرى مثل خودش جارى سازد، چون افراد يك نوع همه مثل همند، پس اينكه گفت : (و چرا خدايى را كه مرا آفريده نپرستيم ؟) در معناى اين است كه گفته باشد: و چرا انسان خدايى را كه خلقش كرده نپرستد و آيا كسى كه انسان باشد غير از خدا، آلهه ديگرى مى گيرد؟
و اگر از خداى تعالى تعبير آورد به (الّذى فطرنى ) براى اين است كه به علت حكم اشاره كرده و بفهماند كه چون لازمه فطر و ايجاد انسان بعد از آنكه عدم بود، بازگشت همه چيز انسان به خداى تعالى است ، چه ذاتش و چه صفاتش و چه افعالش ، و نيز لازمه اش اين است كه قيام همه چيز انسان به او باشد، و او مالك آدمى و همه چيز او باشد.
در نتيجه براى انسان به غير از عبوديت محض چيزى نيست ، بنابراين بر او لازم است كه خود را در مقام عبوديت نصب كرده و آن را نسبت به خداى تعالى اظهار بدارد، و اين همان عبادت است . پس بايد او را عبادت كند، چون از اهليت پرستش دارد.
و اين نكته همان است كه چند سطر قبل درباره آن مرد گفتيم ، كه او خدا را با اخلاص بندگى مى كرد، نه به طمع بهشت و نه از ترس ‍ دوزخ ، بلكه از اين جهت كه خدا اهليت براى عبادت دارد.
و چون ايمان به خدا و عبادت او چنين وضعى دارد قهرا عامه مردم به چنين مقامى نمى رسند، چون اكثريت مردم يا از ترس خدا را عبادت مى كنند و يا به طمع و يا به هر دو جهت ، لذا مرد نامبرده بعد از آنكه خود را محاكمه كرد، رو به مردم نمود و گفت : (و اليه ترجعون ) و منظورش از اين التفات ، انذار ايشان به روز قيامت بود كه روز بازگشت ايشان به خداست ، روزى كه خدا به حساب اعمالشان مى رسد، و بر طبق آن جزايشان مى دهد. پس جمله (و اليه ترجعون ) به منزله جمله معترضه و يا عين جمله معترضه است ، كه از سياق كلام خارج است .
دو حجت و برهان عليه مشركين ، در سخن مردى كه اقصاى مدينه آمد: (و مالى لا اعبدالذى فطرنى ...)
نكته ديگر اينكه : اين دو آيه شريفه مشتمل بر دو حجت و برهان عليه دليلى است كه بت پرستان آن را اساس بت پرستى و اعتقاد به ارباب بودن بتها قرار داده بودند.
توضيح اينكه : بت پرستان معتقد بودند كه خداى سبحان اجل از آن است كه حس يا خيال بشر و يا عقل او به وى احاطه يابد و او را بشناسد و يا تصور كند، و هيچ قوه ادراكى نمى تواند او را بشناسد و به همين جهت انسان نمى تواند با عبادت متوجه او شود، پس تنها راه عبادت خدا آن است كه ما در عبادت متوجه مقربان درگاه او، و اقوياى از خلقش مانند ملائكه گرامى اش و يا بعضى از جن و يا قديسين از بشر شويم ، تا آنها واسطه و شفيع ما در پيشگاه خدا شوند، در رساندن خيرات و دفع شرور.
اين دو دليل اساس اعتقاد مشركين بود كه دو آيه مورد بحث از هر دو جواب مى دهد:
اما از دليل اولشان جوابى مى دهد كه حاصلش اين است كه : هر چند انسان نمى تواند احاطه علمى به ذات متعالى خدا پيدا كند، و ليكن مى تواند او را به صفات مخصوص به خودش بشناسد، مثل اينكه او فاطر و پديد آورنده وى است و چون اين مقدار شناسايى خدا برايش ممكن است ، پس مى تواند عبادت خود را هم از طريق همين شناسايى انجام داده و متوجه خدا گردد، و انكار اين مقدار شناسايى جز لجبازى ، معناى ديگرى ندارد. اين جواب همان است كه آيه (و مالى لا اعبد الّذى فطرنى ) بدان اشاره مى كند.
و اما از دليل دومشان جواب مى دهد به اينكه : اگر اين بتها به راستى شفاعت و وساطتى داشته باشند، اين مقام را خدا به آنها افاضه كرده ، و خدا شفاعت را در جايى به آنها افاضه مى كند كه خودش نسبت به آن مورد، اراده اى حتمى نداشته باشد، و لازمه اين برهان آن است كه : شفاعت بتهاى شما تنها در مواردى نافذ باشد كه خدا اجازه شفاعتشان داده باشد، همچنان كه خودش فرموده : (ما من شفيع الا من بعد اذنه ).
و اما در مواردى كه او اراده اى حتمى داشته باشد، ديگر شفاعت همين شفيعان فرضى هم مفيد واقع نمى شود، نه مى تواند خيرى به ايشان برساند و نه ضررى را ا ز ايشان دفع كند، كه جمله (ءاتخذ من دونه الهه ان يردن الرّحمن بضر لا تغن عنى شفا عتهم شيئا و لا ينقذون ) اشاره به اين جواب دارد.


و اگر از خداى تعالى به (رحمان ) تعبير آورد، براى اين بود كه به سعه رحمت خدا و بسيارى آن اشاره نمايد و نيز بفهماند كه تمامى نعمتها از ناحيه او و تدبير خير و شر همه به دست اوست .
از همين تعبير به (رحمان ) برهان ديگرى بر وحدانيت خداى تعالى در ربوبيت به دست مى آيد، و آن اين است كه : وقتى تمامى نعمتها و نيز نظام جارى در آنها مظاهر رحمت واسعه خدا و قائم بدان بود، و هيچ يك از آنها از خود استقلالى در تدبير امر خود نداشت ،
قهرا تدبير آنها مستقلا با خداى تعالى خواهد بود، حتى تدبير ملائكه هم بر فرض كه به قول مشركين ، سهمى از تدبير به دست ملائكه باشد، باز همان نيز از رحمت خدا و تدبير اوست ، پس نتيجه مى گيريم كه ربوبيت تنها از آن خداست ، و همچنين الوهيت خاص ‍ اوست .

انى اذا لفى ضلال مبين

اين جمله ضلالت را در شرك و اتخاذ آلهه مسجل مى كند.

انى آمنت بربكم فاسمعون

اين جمله باز از كلمات آن مرد است كه به رسولان خطاب كرده ، و اينكه گفته : (فاسمعون پس بشنويد) كنايه از تحمل شهادت است ، يعنى پس شاهد باشيد. و جمله (انى آمنت بربكم ...) تجديد شهادت به حق ، و تاءكيد ايمان است ، چون از ظاهر سياق بر مى آيد كه جمله (انى آمنت بربكم ) را بعد از آن محاجه گفته ، و در آن محاجه اعتراف به ايمان كرده و شهادت به حق داده بود. و منظورش از اين تكرار اين بوده كه با ايمان خود در حضور مردم قريه رسولان را تاءييد كرده باشد.
بعضى از مفسرين گفته اند: خطاب در اين جمله (فاستمعون پس بشنويد) به مردم قريه است ، تا رسولان را تاءييد كرده باشد، و معنايش اين است كه : (من به خدا ايمان آوردم ، پس اى اهل قريه اين معنا را از من بشنويد، (و هر كارى مى خواهيد بكنيد)، كه من هيچ باكى از شما ندارم . و يا معنايش اين است كه : اى اهل قريه ، من به خدا ايمان آوردم ، پس از من بشنويد و شما هم ايمان بياوريد، و يا خواسته مردم را عليه خود عصبانى كند تا به او بپردازند، و آسيبى به رسولان خدا نرسانند، چون ديده مردم تصميم گرفته اند آنان را به قتل برسانند) (دقت فرماييد).
و ليكن اشكالى كه در همه اين احتمالات هست اين است كه : با تعبير از خدا به (ربكم پروردگارتان ) سازگار نيست ، چون مردم خدا را پروردگار خود نمى شناختند، و اربابى غير از خداى سبحان به ربوبيت مى شناختند و عبادت مى كردند.
بعضى خواسته اند از اين اشكال پاسخ دهند به اينكه : (منظور پروردگارى است كه برهان مزبور را بر وجودش ا قامه كردم ، و مسلم شد كه او پروردگار شما است ) ليكن اين پاسخ هيچ دليلى ندارد، و تقييدى است بدون مقيد.

قيل ادخل الجنة قال يا ليت قومى يعلمون بما غفرلى ربى و جعلنى من المكرمين

توضيحى راجع به (جنت ) در آيه (قيلادخل الجنة ) و اينكه خطاب كننده كيست
خطاب در اين آيه به رجل نامبرده است - به طورى كه از سياق برمى آيد - اشاره مى كند به اينكه مردم قريه آن مرد را كشتند، و خداى تعالى از ساحت عزتش به وى خطاب كرد كه داخل بهشت شو. و مؤ يد اين احتمال جمله بعد است كه مى فرمايد: (و ما انزلنا على قومة من بعده )، چون در آيه مورد بحث جمله (قيل ادخل الجنة )، به جاى خبر از كشته شدن مرد نشسته تا اشاره باشد به اينكه بين كشته شدن آن مرد به دست مردم قريه ، و ما بين امر به داخل شدنش در بهشت ، فاصله چندانى نبوده ، آن قدر اين دو به هم متصل بودند كه گويى كشته شدنش همان و رسيدن دستور به داخل بهشت شدنش همان .
و بنابراين مراد از جنت بهشت برزخ است نه بهشت آخرت . و اينكه : بعضى از مفسرين گفته اند: منظور بهشت آخرت است ، و معناى آيه اين است كه : به زودى در قيامت به او گفته مى شود داخل بهشت شو، و اگر عبارت را به ماضى آورد، و فرمود: (قيل به او گفته شده ) براى اين است كه بفهماند اين دستور محققا صادر مى شود) صحيح نيست ، و خود را بى جهت و بدون دليل به زحمت انداختن است .
بعضى ديگر گفته اند: (خداى تعالى او را به آسمان برد، و در آنجا به وى گفته شد: داخل بهشت شو؛ در نتيجه او همچنان زنده است و تا روز قيامت در بهشت متنعم خواهد بود) و اين وجه هم مثل وجه قبل صحيح نيست .
بعضى هم گفته اند: (گوينده (ادخل الجنة ) خود مردم بودند كه در هنگام كشتن او به عنوان استهزا به او گفته اند: ما تو را مى كشيم و لحظه اى بعد داخل بهشت شو) اشكال اين وجه اين است كه : با خبرى كه دنبالش خداى تعالى داده و فرموده : (قال يا ليت قومى يعلمون ... گفت اى كاش مردم مى فهميدند كه چگونه خدا مرا بيامرزيد، و از محترمينم قرار داد) نمى سازد؛ چون ظاهر اين خبر اين است كه : وى بعد از شنيدن نداى (ادخل الجنة ) آرزو كرد اى كاش قومم حال و وضع مرا مى دانستند. و اگر جمله (ادخل الجنة ) كلام مردم در هنگام كشتن او بوده باشد، ديگر موردى براى اين آرزو نمى ماند.
جمله (قال يا ليت قومى يعلمون بما غفرلى ربى و جعلنى من المكرمين ) استينافى است ، و مانند جمله قبلى اش به منزله جوابى است از سؤ ال تقديرى ، گويا شخصى پرسيده بعد از آنكه رسولان را تاءييد كرد، چه شد؟ در پاسخ فرموده : (قيل ادخل الجنة ) دوباره پرسيده : بعد از آن چه شد؟ در جواب فرموده : (قال يا ليت قومى يعلمون ...) و اين سخن را بدان جهت گفته كه خواسته است همان طور كه در حال حيات مردم را نصيحت مى كرده ، در حال مرگ نيز نصيحت و خيرخواهى كند.
كلمه ما در جمله (بما غفرلى ربى ) مصدريه است ، كه فعل (غفر) را مبدل به مصدر مى كند، و معنايش چنين مى شود: (ياليت قومى يعلمون بغفران ربّى ايّاى ) - اى كاش قوم من مى دانستند آمرزش پروردگار من مرا و جمله (و جعلنى ) عطف است بر جمله (غفر) و معنايش اين است كه : (اى كاش به آمرزش خدا مرا، و به اينكه از مكرمينم قرار داد، علم پيدا مى كردند)
موارد استعمال وصف (مكرم - اكرام شده ) در آيات قرآن
و موهبت اكرام هر چند دامنه اش وسيع است كه شامل حال بسيارى از مردم مى شود، ما نند: اكرام به نعمت ، كه در آيه (فاما الانسان اذا ما ابتليه ربه فاكرمه و نعمه فيقول ربّى اكرمن ) آمده و نيز اكرام به قرب خدا كه در آيه (ان اكرمكم عند اللّه اتقيكم ) آمده ؛ چون كرامت داشتن عبد نزد خدا، خود اكرامى است از خدا نسبت به او.
و ليكن با اين حال بنده اى كه برخوردار از نعمت هاى خدا است ، و يا نزد خدا محترم است ، جزو مكرمين شمرده نمى شود، يعنى كلمه (مكرمين ) به طور اطلاق درباره او به كار نمى رود؛ تنها اين كلمه على الاطلاق درباره دو طائفه از خلايق خدا به كار مى رود: يكى ملائكه كه در آيه (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) به كار رفته ، و ديگرى در افرادى از مؤ منينى كه ايمانشان كامل بوده باشد، حال چه اينكه از مخلصين - به كسره لام - باشند، كه در آيه (اولئك فى جنات مكرمون ) نامشان آمده ، و يا از مخلصين - به فتحه لام - باشند كه در آيه (الا عباد اللّه المخلصين ...) و هم مكرمون ذكر خيرشان شده .
و اين آيه شريفه (به همان بيانى كه گذشت ) از ادله وجود برزخ است .

و ما انزلنا على قومه من بعده م ن جند من السماء و ما كنا منزلين

ضمير در (قومه ) و در (بعده ) هر دو به كلمه (رجل )) برمى گردد. و معناى (من بعده )، (من بعد قتله ) است ، و كلمه (من ) اولى و سومى ابتدائى است ، و دومى زايده است كه صرفا نفى را تاءييد مى كند، و معنايش اين است كه : (ما بعد از قتل او، ديگر هيچ لشكرى از آسمان بر قوم او نازل نكرديم ، و نازل كننده هم نبوديم .)
اين آيه زمينه چينى براى آيه بعدى است و براى بيان اين معنا است كه كار و هلاكت آن قوم در نظر خداى تعالى بسيار ناچيز و غير قابل اعتنا بود، و خدا انتقام آن مرد را از آن قوم گرفت و هلاكشان كرد، و هلاك كردن آنها براى خدا آسان بود و احتياج به عده و عده اى نداشت ، تا ناگزير باشد از آسمان لشكرى از ملائكه بفر ستد تا با آنها بجنگند و هلاكشان كنند، و به همين جهت در هلاكت آنان و هلاكت هيچ يك از امت هاى گذشته اين كار را نكرد، بلكه با يك صيحه آسمانى هلاكشان ساخت .
هلاك شدن قوم مكذب با صيحه اى واحده

ان كانت الا صيحه واحدة فاذا هم خامدون

يعنى آن امرى كه به مشيت ما سبب هلاكت آنان گرديد، غير از يك صيحه چيز ديگرى نبود.
و اگر فعل (كانت ) را مؤ نث آورد و نفرمود (كان ) بدين جهت بود كه خبر اين فعل يعنى صيحه مؤ نث بود. و اگر (صيحه ) را نكره - بدون الف و لام - آورد، و آن را به وصف وحدت متصف كرد، براى اين بود كه : بفهماند هلاك كردن اهل قريه كارى ناچيز و حقير بود. و كلمه (خامدون ) از خمود است ، كه به معناى سكون و خاموشى از سر و صدا و جنب و جوش است ، مى فرمايد: (وسيله هلاكت آنها چيزى به جز يك صيحه نبود، كه ناگهان همه را خاموش و بى حركت كرد).
و اگر جمله مورد بحث را به ما قبل عطف نكرد، براى اين است كه : اين جمله به منزله جوابى است از سوالى تقديرى و فرضى گويا كسى پرسيده : وسيله هلاكتشان چه بود؟ فرموده : (نبود مگر تنها يك صيحه ).
و معناى آيه اين است كه : سبب هلاكت اهل قريه امرى بود كه آسان تر از آن ديگر تصور نداشت ، و آن يك صيحه بود كه به ناگهانى برخاست ، و مردم را در جاى خود بخشكانيد، مردمى بى سر و صدا و بى حس و حركت شدند، به طورى كه صداى آهسته هم از ايشان شنيده نمى شد، تا آخرين نفر مردندو بى حركت شدند.
حسرت و ندامت بر مردى است كه رسولان الهى را استهزاء كرده اند

يا حسرة على العباد ما ياءتيهم من رسول الا كانوا به يستهزون

يعنى اى حسرت و ندامت بر بندگان . و اين تعبير بليغ ‌تر از آن است كه ندامت را براى آنان اثبات كند، مثلا بفرمايد: مردم قريه دچار ندامت و حسرت شدند. و اما سبب حسرت و اينكه چرا دچار آن شدند، در جمله (ما ياءتيهم من رسول ...) آمده و مى فرمايد: (به علت اين دچار حسرت شدند كه هر چه رسول به سويشان آمد، به استهزايش پرداختند).
از اين سياق به خوبى برمى آيد كه مراد از (عباد)، عموم مردم است ، و خواسته حسرت را بر آنان تاءكيد كند؛ مى فرمايد: چه حسرتى بالاتر از اين كه اينان بنده بودند و دعوت مولاى خود را رد كرده تمرد نمودند، و معلوم است كه رد دعوت مولا شنيع تر است از رد دعوت غير مولا و تمرد از نصيحت خيرخواهان ديگر.
با اين بيان بى پايگى تفسير آن مفسرى كه گفته : (مراد از (عباد) رسولان خدا، و يا ملائكه و يا هر دو است )، روشن مى شود، و همچنين بى پايگى اين گفتار كه مفسرى ديگر گفته كه : در جمله (يا حسرة على العباد...) هر چند منظور از (عباد) مردمند و ليكن كلام مزبور سخن خداى تعالى نيست ، بلكه دنباله سخن آن مرد است ). پس معلوم شد كه جمله مذكور كلامى است از خداى تعالى نه دنباله سخن آن مرد.

الم يرواكم اهلكنا قبلهم من القرون انهم اليهم لا يرجعون

در اين جمله همان كسانى را كه در جمله قبل عليه ايشان به حسرت ندا مى شد توبيخ مى كند. و كلمه (من القرون ) بيان كلمه (كم ) است ، و (قرون ) جمع (قرن ) است ، كه به معناى مردمى است كه در يك عصر زندگى كنند.
و جمله (انّهم اليهم لا يرجعون ) بيان جمله (كم اهلكنا قبلهم من القرون ) است ، و ضمير جمع اولى به قرون ، و دومى و سومى به عباد برمى گردد.
و معناى آيه اين است كه : آيا از بسيارى هلاك شدگان عبرت نمى گيرند كه در قرون گذشته به امر خدا هلاك شدند؟ و به اخذ الهى ماخوذ گشتند، و ديگر به عيش و نوش در دنيا بازن خواهند گشت ؟
مفسرين در مرجع ضميرها، و نيز در معناى آيه اقوال ديگرى دارند كه چون از فهم دور است متعرض آنها نمى شويم .

و ان كل لما جميع لدينا محضرون

لفظ (ان ) در اينجا حرف نفى است . و كلمه (كل ) مبتدا و تنوينش عوض از مضاف اليه است . و كلمه (لمّا) به معناى (الا) است . و كلمه (جميع ) به معناى مجموع است . و (لدينا) ظرفى است متعلق به همان مجموع . و كلمه (محضرون ) خبرى است بعد از خبر، كه همان جميع باشد. بعضى هم احتمال داده اند صفت جميع باشد.
به هر حال معنا اين است كه : (بدون استثناء همه شان دسته جمعى در روز قيامت براى حساب و جزا نزد ما حاضر خواهند شد). بنابراين آيه شريفه در معناى آيه (ذلك يوم مجموع له النّاس و ذلك يوم مشهود) مى باشد.
بحث روايتى
(رواياتى درباره داستان فرستادگان عيسى (ع ) و مؤ منى كه مردم را به پيروى آنرسولان دعوت كرد و...)
 در مجمع البيان مى گويد: نقل مى كنند كه عيسى (عليه السلام ) دو نفر از حواريين را به عنوان رسول به شهر انطاكيه گسيل داشت ، اين دو نفر وقتى به نزديكى هاى شهر رسيدند، پير مردى را ديدند كه چند گوسفند خود را مى چرانيد، و اين پير مرد همان حبيب صاحب داستان سوره (يس ) است - رسولان عيسى (عليه السلام ) بر او سلام كردند، پير مرد از آن دو پرسيد: شما كى هستيد؟ گفتند: ما رسولان عيساييم ، آمده ايم شما اهل شهر را دعوت كنيم به اينكه از پرستش بت ها دست برداشته ، خداى رحمان را بپرستيد.
پير مرد پرسيد آيا با شما معجره اى هم هست ؟ گفتند: آرى ما بيماران را شفا مى دهيم ، و كورى و برص را بهبودى مى بخشيم ، پير مرد گفت : من پسرى دارم كه سالها بسترى و مريض است ، رسولان گفتند: ما را به منزلت نزد او ببر، تا از حال او مطلع شويم ، پير مرد رسولان را به خانه برد. رسولان دست بر بدن او كشيدند، در دم شفا يافته به اذن خدا در حالى كه صحيح و سالم بود از بستر برخاست ، اين خبر در شهر پيچيد، و خداوند به دست آن دو جمع كثيرى از بيماران را شفا داد.
مردم انطاكيه پادشاهى داشتند كه بت مى پرستيد، چون خبر رسولان به گوش او رسيد احضارشان كرد، و پرسيد: شما كى هستيد؟ گفتند: ما فرستادگان عيسى (عليه السلام ) هستيم ، آمده ايم تو را از پرستش بت ها كه نه مى شنوند و نه مى بينند، به پرستش كسى دعوت كنيم كه هم مى شنود و هم مى بيند. شاه پرسيد: مگر ما به غير از اين بت ها خدا هم داريم ؟ گفتند: بله ، كسى كه تو را و خدايان تو را ايجاد كرده . شاه در پاسخ گفت : باشيد تا در امر شما فكر كنم . پس مردم آن دو رسول را در بازار دستگير نموده و كتك زدند.
صاحب مجمع البيان ، سپس از وهب بن منبه نقل مى كند كه گفت ه : عيسى (عليه السلام ) اين دو رسول را به انطاكيه فرستاد. رسولان به انطاكيه رفتند، و به حضور شاه نرفتند و اقامتشان در آن شهر به طول انجاميد تا آنكه روزى شاه از دربار بيرون آمد، پس اين دو نفر تكبير و ذكر خدا گفتند. شاه سخت در خشم شد، و دستور داد آن دو رسول را به زندان برده و به هر يك صد تازيانه بزنند.
بعد از آنكه شاه رسولان را تكذيب كرد و تازيانه زد، عيسى (عليه السلام ) شمعون صفا، بزرگ حواريين را فرستاد، تا به كار آن دو رسيدگى نموده ياريشان كند. شمعون به طور ناشناس وارد انطاكيه شد و با اطرافيان شاه معاشرت آغاز كرد، تا جايى كه سخت با وى مانوس شدند، و نزد شاه از او به خير و خوبى ياد كردند. شاه او را به حضو ر طلبيد و معاشرتش را پسنديد و با او مانوس گشته ، مورد احترامش قرار داد.
آن گاه روزى شمعون به شاه گفت : من شنيده ام دو نفر را به جرم اينكه تو را به دين ديگرى غير از دينى كه دارى ، دعوت كرده اند، زندانى كرده اى و شلاق زده اى ، آيا هيچ سخن آن دو را گوش دادى ببينى چه مى گويند؟ شاه گفت : واقعش اين است كه خشم من نگذاشت كه به سخن آن دو گوش دهم ، شمعون گفت : حال اگر شاه صلاح بداند خوب است آن دو را بخواهد تا از مطالب و خواسته هاى آن دو مطلع شويم .
شاه اين راى را پسنديد، و آن دو رسول را به حضور طلبيد، شمعون (با اينكه آن دو را مى شناخت ، و آن دو وى را مى شناختند، چون همگى از حواريين عيسى (عليه السلام ) بودند، خود را به بيگانگى زد، و از آن دو) پرسيد: چه كسى شما را به اين شهر فرستاده ؟ گفتند: خدايى كه همه چيز را خلق كرده و شريكى برايش نيست .
شمعون پرسيد: اين خدايى كه مى گوييد شما را فرستاده چه معجره اى به شما داده ؟ گفتند: هر چه را كه تو بخواهى برايت انجام مى دهيم .
شاه چون اين را شنيد دستور داد پسر نابينا و بدون چشمى را بياورند، كه حتى در صورتش گودى چشم هم نبود، بلكه محل چشم او مانند پيشانى اش صاف بود. رسولان عيسى شروع كردند به دعا خواندن ، اين قدر دعا خواندند تا محل چشم هاى او شكافته شد. پس ‍ دو عدد فندق از گل درست كردند و در حدقه ها گذاشتند، بدون فاصله دو چشم شد، و پسر بينا گشت .
شاه از مشاهده اين معجره سخت تعجب كرد، شمعون به وى گفت : حال اگر صلاح بدانى نظير اين خواسته را از خدايان خود بخواهى ، تا آنها نيز چنين قدرتى از خود نشان دهند، هم مايه آبروى تو شود و هم باعث آبروى خودشان . شاه گفت : من كه از تو چيزى پنهان ندارم ، خداى ما كه ما آن را مى پرستيم ، هيچ خاصيتى ندارد، نه ضررى دارد و نه نفعى .
سپس شاه به آن دو رسول گفت : اگر خداى شما توانست مرده را زنده كند، ما به آن خدا و به شما كه فرستادگان اوييد ايمان خواهيم آورد. رسولان گفتند: خداى ما بر هر چيز قادر است . شاه گفت : در اينجا مرده اى است كه هفت روز قبل ا ز دنيا رفته ، و ما او را دفن نكرده ايم ، تا پدرش كه در مرگ او غايب بود برگردد. پس مرده را آوردند كه وضعش دگرگون شده و متعفن شده بود. آن دو رسول شروع كردند به دعا كردن علنى و آشكارا، و اما شمعون صفا شروع كرد به دعا كردن سرى (چون نمى خواست رازش فاش شود). چيزى نگذشت مرده از جاى برخاست و به حاضران مجلس گفت : من هفت روز است كه مرده ام ، و در اين چند روز مرا به هفت وادى از واديهاى جهنم بردند، و من شما را زنهار مى دهم از آن شركى كه داريد، و به خداى تعا لى ايمان بياوريد. شاه از ديدن اين ماجرا تعجب كرد. شمعون احساس كرد كه نقشه اش در دل وى اثر گذاشته ، او هم وى را به سوى خدا دعوت كرد. شاه ايمان آورد و به دنبال او جمعى از اهل مملكتش ايمان آورده ، و جمعى ديگر همچنان كافر ماندند.
صاحب مجمع مى گويد: نظير اين روايت را عياشى به سند خود از ابو حمره ثمالى ، و غير او از ابى جعفر و از امام صادق (عليه السلام ) نقل كرده اند، چيزى كه هست در بعضى از روايات آمده كه : خداى تعالى اول دو نفر رسول به اهل انطاكيه فرستاد، و سپس ‍ سومى را گسيل داشت . و در بعضى ديگر آمده كه : خداوند به عيسى (عليه السلام ) وحى فرستاد كه : آن دو رسول را به سوى آن شهر روانه كند، و سپس وصى خودش شمعون را براى خلاصى آن دو روانه كرد
و نيز آمده كه آن مرده اى كه خداوند به دعاى رسولان زنده كرد، پسر شاه بوده . و وقتى از قبر بيرون آمد خاك را از سر و روى خود مى تكاند. پس شاه پرسيد: پسرم حالت چطور است ؟ گفت : من مرده بودم ، دو نفر مرد را ديدم كه سجده كرده ، از خدا خواستند مرا زنده كند. شاه گفت : پسرم اگر آن دو نفر را ببينى مى شناسى ؟ گفت : آرى . پس مردم همگى به دستور شاه به صحرا رفتند، و يكى يكى از جلو آن مرد عبور كردند.
بعد از عبور جمعى كثير يكى از آن دو رسول عبور كرد. پسر شاه گفت : اين يكى از آن دو بو د. سپس آن رسول ديگر گذشت ، او را هم شناخت و با دست به هر دو نفر اشاره كرد كه اين دو بودند، شاه و اهل مملكتش ايمان آوردند.
ابن اسحاق مى گويد: بلكه شاه و اهل مملكتش بر كفر اتفاق كرده ، و تصميم گرفتند. رسولان را به قتل برسانند، اين خبر به گوش حبيب رسيد كه دم دروازه بالاى شهر بود، پس شتابان خود را به جمعيت رسانيده ايشان را نصيحت كرد و تذكرها داد، و به اطاعت رسولان دعوت نمود
رواياتى كه مى گويد صديقين سه افضل وافضل آنان على بن ابى طالب (ع )است
مؤ لف : سياق آيات اين داستان با مضمون بعضى از اين روايات نمى سازد.
و در الدر المنثور است كه : ابو داوود، ابو نعيم ، ابن عساكر، و ديلمى ، همگى از ابى ليلى روايت كرده اند كه گفت : رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: صديقين (كه خداوند در قرآن ايشان را ستوده ) سه نفرند: (حبيب نجار) مؤ من آل يس ، كه داستان ش در سوره يس آمده ، كه گفت : (يا قوم اتبعوا المرسلين ) (حزقيل ) مؤ من آل فرعون ، كه گفت : (اتقتلون رجلا ان يقول ربى اللّه ) و (على بن ابى طالب ) كه وى از آن دوتاى ديگر افضل است .
مؤ لف : و در همان كتاب است كه : اين روايت را بخارى هم در تاريخ خود از ابن عباس از آن جناب نقل كرده ، و عبارتش چنين است : صديقين سه نفرند: حزقيل ، مؤ من آل فرعون ، حبيب نجار، صاحب داستان سوره يس . على بن ابى طالب .
و در مجمع البيان از تفسير ثعلبى ، و او به سند خود از عبد الرحمان ابى ليلى ، از رسول خدا (صلّى اللّه عليه و آله و سلّم ) روايت كرده كه فرمود: سبقت يافتگان همه امتها سه نفرند، كه حتى چشم بر هم زدنى به خدا كفر نورزيدند: على بن ابى طالب ، صاحب داستان سوره يس و مؤ من آل فرعون ، و صديقين همين هايند، و على از همه شان افضل است .
مؤ لف : اين معنا را سيوطى هم در الدر المنثور از طبرانى و ابن مردويه - وى حديث را ضعيف خوانده - از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده ، و عبارت آن چنين است : سبقت گيرندگان سه نفرند آنكه به سوى موسى سبقت جست ، يوشع بن نون بود و آنكه به سوى عيسى سبقت گرفت ، صاحب داستان سوره يس بود، و آنكه به سوى محمّد (صلّى اللّه عليه و آله و سلّم ) سبقت جست على بن ابى طالب (عليه السلام ) بود.
آيات 47 - 33 سوره يس

و آية لهم الاءرض الميته احييناها و اخرجنا منها حبا فمنه ياكلون (33) و جعلنا فيها جنت من نخيل و اعنب و فجرنا فيها من العيون (34) لياءكلوا من ثمره و ما عملته ايديهم ا فلا يشكرون (35) سبحان الّذى خلق الازواج كلها ممّا تنبت الاءرض و من انفسهم و مما لا يعلمون (36) و آية لهم اليل نسلخ منه النهار فاذا هم مظلمون (37) و الشمس تجرى لمستقر لها ذلك تقدير العزيز العليم (38) و القمر قدرناه منازل حتى عاد كالعرجون القديم (39) لا الشّمس ينبغى لها ان تدرك القمر و لا اليل سابق النهار و كل فى فلك يسبحون (40) و آية لهم انا حملنا ذريتهم فى الفلك المشحون (41) و خلقنا لهم من مثله ما يركبون (42) و ان نشا نغرقهم فلا صريخ لهم و لا هم ينقذون (43) الا رحمة منا و متاعا الى حين (44) و اذا قيل لهم اتقوا ما بين ايديكم و ما خلفكم لعلكم ترحمون (45) و ما تاتيهم من آية من آيت ربهم الا كانوا عنها معرضين (46) و اذا قيل لهم انفقوا مما رزقكم اللّه قال الّذين كفروا للذين آمنوا انطعم من لو يشاء اللّه اطعمه ان انتم الا فى ضلل مبين (47)

ترجمه آيات
زمين مرده براى ايشان آيتى است كه زنده اش كرديم و دانه از آن بيرون آورديم دانه هايى كه از آن مى خورند (33).
و در آن باغها و نخلها و انگورها قرار داديم و در آن چشمه هايى روان كرديم (34).
تا مردم از ثمره آن و كارهاى خود برخوردار شوند آيا باز هم شكرگزارى نمى كنند؟ (35).
منزه است آن كسى كه تمامى جفت ها را بيافريد چه آن جفت هايى كه از زمين مى روياند و چه از خود انسانها و چه از آن جفت هايى كه انسانها از آن اطلاعى ندارند (36).
و شب نيز براى آنان عبرتى است كه ما روز را از آن بيرون مى كشيم و آن وقت مردم در تاريكى قرار مى گيرند (37).
و خورشيد كه به قرارگاه خود روان است ، اين نظم خداى عزيز داناست (38).
و براى ماه منزلها معين كرديم تا دوباره به صورت هلال مانند چوب خوشه خرماى كهنه درآيد (39).
نه خورشيد را سزد كه به ماه برسد و نه شب از روز پيشى گيرد و هر يك در فلكى سير مى كنند (40).
و عبرتى ديگر براى ايشان اين است كه ما نژادشان را در كشتى پر، حمل مى كنيم (41).
و آن چه نظير آن برايشان آفريده ايم كه سوار مى شوند (42).
و هر آن بخواهيم غرقشان مى كنيم كه در اين صورت ديگر فريادرسى ندارند ونجات داده نمى شوند (43).
باز مگر رحمتى از ما به فريادشان برسد كه تا مدتى برخوردار شوند (44).
و چون به ايشان گفته مى شود از آنچه در پيش رو و پشت سر داريد بترسيد شايد ترحم شويد (45).
ولى هيچ آيتى از آيات پروردگار نيايد براى آنان مگر اينكه از آن روى بگردانند (46).
و چون به ايشان گفته مى شود از آنچه خدا روزيتان كرده انفاق كنيد آنان كه كافر شده اند به آنان كه ايمان آورده اند گويند آيا به كسى غذا بدهيم كه اگر خدا مى خواست غذايش مى داد؟ شما نيستيد جز در ضلالتى آشكار (47).
بيان آيات
بعد از آنكه داستان اهل قريه (انطاكيه )، و سرانجام امرشان را در شرك و تكذيب رسولان الهى بيان كرد و آنان را در برابر بى اعتنايى به مساءله رسالت توبيخ نموده و به نزول عذاب بر آنان تهديد كرد - همان طور كه عذ اب بر تكذيب كنندگان از امتهاى گذشته نازل شد - و نيز خاطرنشان ساخت كه همگى حاضر خواهند شد و به حسابشان رسيدگى شده جزا داده مى شوند.
چند آيت از آيات خلق و تدبير الهى را به رخشان مى كشد، آياتى كه بر ربوبيت و الوهيت خداى تعالى دلالت دارد، و به روشنى دلالت مى كند بر اينكه خدا، يگانه است و هيچ كس در ربوبيت و الوهيت با او شريك نيست ، آنگاه مجددا ايشان را در اينكه به آيات و ادله وحدانيت خدا و به معاد نظر نمى كنند و از آن روى گردانند، و حق را استهزاء نموده و به فقرا و مساكين انفاق نمى كنند توبيخ مى نمايد.
توضيح مفردات و مفاد آيات شريفه اى كه آيات مربوط به تدبير امر رزق مردم رابيان مى كنند

و آية لهم الاءرض الميته احييناها و اخرجنا منها حبا فمنه ياءكلون

خداى سبحان در اين آيه و دو آيه بعدش يكى از آيات و ادله ربوبيت خدا را، يادآور مى شود، و آن آيت عبارت است از تدبير امر ارزاق مردم ، و تغذيه آنان به وسيله حبوبات و ميوه ها، از قبيل خرما و انگور و غيره .
پس جمله (و آيه لهم الاءرض الميته احييناها) هر چند ظاهر در اين است كه آيت همان زمين است ، ليكن اين قسمت از آيه زمينه و مقدمه است براى جمله (و اخرجنا منها حبا...) و مى خواهد اشاره كند به اينكه : اين غذاهاى نباتى (كه شما در اختيار داريد) از آثار زنده كردن زمين مرده است ، كه خدا حيات در آن مى دمد و آن را كه زمينى مرده بود مبدل به حبوبات و ميوه ها مى كند تا شما از آن بخوريد.
بنابراين به يك نظر آيت خود زمين نيست ، بلكه زمين مرده است ، از اين جهت كه مبداء ظهور اين خواص است ، و تدبير ارزاق مردم به وسيله آن تمام مى شود.
(و اخرجنا منها حبا) - يعنى ما از زمين گياهانى رويانديم و از آن گياهان حبوباتى مانند گندم ، جو، برنج ، و ساير دانه هاى خوراكى در اختيارشان قرار داديم .
و جمله (فمنه ياءكلون تفريع و نتيجه گيرى از بيرون آوردن حبوبات از زمين است ، چون با خوردن حبوبات تدبير تمام مى شود، و ضمير در كلمه (منه ) به كلمه (حب - دانه ) بر مى گردد.

و جعلنا فيها جنات من نخيل و اعناب و فجرنا فيها من العيون

راغب مى گويد: كلمه جنت به معناى هر بستانى است كه داراى درخت باشد، و با درختانش زمين را مستور كرده باشد و كلمه (نخيل ) جمع نخل است كه از درختان معروف است . و كلمه (اعناب ) جمع عنب است كه هم بر درخت انگور اطلاق مى شود و هم بر ميوه آن .
باز راغب در معناى (عيون ) گفته : كلمه (عين ) به معناى عضو و جارحه است ... ولى اين كلمه به عنوان استعاره به عنايات مختلفى در معانى ديگر استعمال مى شود، البته همه آن معانى به وجهى از وجوه در عضو و جارحه هست ، - تا آنجا كه مى گويد - و منبع آب را هم به خاطر شباهت به چشم ، به خاطر آبى كه در آن هست ، عين مى گويند. و كلمه (يفجرون ) از باب تفعيل از مصدر تفجير ساخته شده و (تفجير در زمين ) به معناى شكافتن زمين به منظور بيرون كردن آبهاى آن است . و بقيه الفاظ آيه روشن است .

لياءكلوا من ثمره و ما عملته ايديهم افلا يشكرون

لام در ابتداى جمله براى تعليل است و علت آنچه را كه در آيه سابق آمده بود ذكر مى كند. و معنايش اين است كه : ما در زمين بستانها قرار داديم ، و نيز آن را شكافتيم و چشمه ها روان ساختيم ، تا مردم از ميوه آن باغها بخورند.
و در جمله (من ثمره ) بعضى گفته اند: (ضمير آن به مجعول از جنات كه خدا جعل كرده برمى گردد، و به همين جهت ضمير مفرد و مذكر آورده شد، چون كلمه (مجعول ) هم مفرد است و هم مذ كر، و گرنه بايد مى فرمود: (من ثمرها - از ميوه آن جنات ) و يا مى فرمود: (من ثمره ما - از ميوه آن نخيل و اعناب ).
بعضى ديگر گفته اند: (ضمير مزبور به كلمه (مذكور) برمى گردد؛ چون گاهى مى شود كه ضمير در جاى اسم اشاره به كار مى رود، همچنان كه (روبه ) يكى از كه ضمير (كانه ) را به (سواد و بلق ) كه دو كلمه اند برگردانيده و تقدير كلام (كان ذاك ) است .
مى گويند: ابا عبيده از رؤ به پرسيد: چرا گفته اى ((كانه ) با اينكه مرجع ضمير د و تا است ، در پاسخ گفته : منظور از ضمير اسم اشاره است و معناى (كانه )، (كان ذاك ) است .
و در مرجع ضمير (من ثمره ) اقوال بيهوده ديگرى است ، مثل اين قول كه : ضمير تنها به (نخيل ) برمى گردد، و بدين جهت مفرد و مذكر آمده . و اين قول كه : ضمير به كلمه (ماء) برمى گردد، كه ماء از كلمه (عيون ) استفاده مى شود، و يا محذوف است كه در تقدير بر عيون اضافه شده ، و تقدير آيه (و فجرنا فيها من ماء العيون ) بوده و اين قول كه : ضمير مذكور به (تفجير) برمى گردد، البته تفجيرى كه از كلمه (فجّرنا) استفاده مى شود. و بنابراين دو وجه ، مراد از (ثمر) مطلق فايده خواهد بود. و اين قول كه : ضمير به خداى تعالى بر مى گردد، و اضافه ثمر به خداى تعالى از اين بابت است كه خدا خالق و مالك آن است .
توضيح جمله : (و ما عملته ايديهم ) در آيه : (لياءكلوا من ثمره و ما عملتهايديهم ...)
(و ما عملته ايديهم ) - منظور از (عمل ) همان فعل است ، و فرق بين (عمل ) و (فعل ) - به طورى كه راغب گفته - اين است كه : (عمل ) بيشتر اوقات در فعلى استعمال مى شود كه با قصد و اراده انجام شود، و به همين جهت كارهاى حيوانات و جمادات را به ندرت عمل مى گويند، و باز به همين جهت عمل را به دو وصف (صلاح ) و (فساد) توصيف مى كنند و مى گويند فلان عمل صالح است و آن ديگرى فاسد و صالح ، ولى مطلق فعل را به اين دو صفت توصيف نمى كنند.
و كلمه (ما) در جمله (و ما عملتة ) نافيه است و معنايش اين است كه : تا از ميوه آن بخورند، ميوه اى كه دست خود آنان درستش ‍ نكرده تا در تدبير ارزاق شريك ما باشند، بلكه ايجاد ميوه و تتميم تدبير ارزاق به وسيله آن از چيرهايى است كه مخصوص ماست ، بدون اينكه از آنها كمكى گرفته باشم ، پس با اين حال چه مى شود ايشان را كه شكرگزارى نمى كنند.
مؤ يد اينكه : كلمه (ما) نافيه است ، آيه اواخر سوره است كه در مقام منت گذارى بر مردم به خلقت چارپايان ، به منظور تدبير امر ارزاق آنان و حياتشان مى فرمايد: (اولم يروا انا خلقنا لهم مما عملت ايدينا انعاما... و منها ياءكلون و لهم فيها منافع و مشارب افلا يشكرون ) چون در اين آيه نيز مى فرمايد: خلقت چارپايان كه وسيله اكل و شرب شماست ، عمل دست من است ، يعنى عمل دست شما نيست ، در نتيجه كلمه (ما) در آيه مورد بحث نافيه است .
ولى بعضى از مفسرين احتمال داده اند كه كلمه (ما) موصوله ، و عطف بر ثمره باشد. و معنايش چنين باشد كه : ما باغهايى از نخيل و اعناب قرار داديم تا مردم از ميوه اش و از آنچه به دست خود از ميوه اش درست مى كنند مانند سركه و شيره ، و چيرهاى ديگرى كه از خرما و انگور مى گيرند بخورند.
اين وجه هر چند به نظر بعضى ها از وجه سابق بهتر آمده ، و ليكن به نظر ما وجهخوبى نيست ، براى اينكه مقام ، مقام بيان آيات ى است كه بر ربوبيت خداى تعالىدلالت مى كند، و در اين مقام مناسب آن است كه امورى از تدابير خاص به خدا ذكر شود، ومناسبت ندارد كه سخن از سركه گرفتن و شيره درست كردن كه از تدابير انسانها استبه ميان آيد، چون ذكر آن هيچ دخالتى در تتميم حجت ندارد.
 ممكن است كسى در جواب ما بگويد: منظور از ذكر تدابير انسانها، از اين جهت است كه باز بالاخره منتهى به تدبير خدا مى شود، چون خداى تعالى بشر را هدايت كرد به اينكه از خرما و انگور شيره و سركه بگيرند، و اين خود از تدبير عام الهى است . در پاسخ مى گوييم اگر منظور اين بود جا داشت بفرمايد: (لياكلوا من ثمره و مما هديناهم الى عمله تا از ميوه آن نخيل و اعناب ، و نيز از آنچه ما هدايتشان كرديم كه از آن دو ميوه درست كنند بخورند) تا شنونده توهم نكند كه انسانها هم در تدبير سهمى دارند.
بعضى ديگر احتمال داده اند كه كلمه (ما) نكره موصوفه باشد، و عطف باشد بر (ثمره ) و معنا چنين باشد: تا از ميوه آن و از چيزى كه دست خودشان درستش كرده بخورند. ليكن اين وجه هم به عين آن دليلى كه در وجه قبلش گفتيم ، درست نيست .
(افلا يشكرون ) - اين جمله ناسپاسى مردم را تقبيح نموده ، آنان را در اين كار سرزنش مى كند. و سپاسگزارى مردم از خدا در برابر اين تدبير به اين است كه : نعمتهاى جميل خدا را عملا و نيز به زبان اظهار بدارند، و خلاصه اظهار كنند كه بندگان او، و مدبر به تدبير اويند، و اين خود عبادت است ، پس شكر خدا عبارت است از اينكه : به ربوبيت او، و اينكه تنها او معبود و اله است اعتراف كنند.
بيان مفاد آيه : (سبحان الذى خلق الازواج كلها مما تُنبِتُ الارض ...)

سبحان الّذى خلق الازواج كلها مما تنبت الاءرض و من انفسهم و مما لا يعلمون

اين آيه تنزيه خداى تعالى را انشاء مى كند، چون قبلا متذكر شد كه شكر او را در برابر خلقت انواع نباتات و رزقها از حبوبات و ميوه ها براى آنان نكردند، با اينكه اين كار را از راه تزويج بعضى نباتات با بعضى ديگركرده ، همچنان كه در جاى ديگر نيز فرموده : (و انبتنا فيها من كل زوج بهيج ).
در ضمن اين آيه اشاره مى كند به اينكه : مساءله تزويج دو چيز با هم و پديد آوردن چيز سوم ، اختصاص به انسان و حيوان و نبات ندارد، بلكه تمامى موجودات را از اين راه پديد مى آورد، و عالم مشهود را از راه استيلاد تنظيم مى فرمايد، و به طور كلى عالم را از دو موجود فاعل و منفعل درست كرده كه اين دو به منزله نر و ماده حيوان و انسان و نباتند، هر فاعلى با منفعل خود برخوردمى كند و از برخورد آن دو، موجودى سوم پديد مى آيد، آنگاه خدا را تنزيه كرده ، م ى فرمايد: (سبحان الّذى خلق الازواج كلها مما تنبت الاءرض ‍ منزه است خدايى كه همه جفت ها را آفريده ). پس جمله مذكور به دلالت سياق ، انشاى تنزيه و تسبيح خداست ، نه اينكه بخواهد از منزه بودن او خبر دهد.
و جمله (مما تنبت الاءرض ) با جمله بعديش ، بيان براى ازواج است . آنچه كه زمين مى روياند، عبارت است از نباتات ، و ممكن هم هست بگوييم شامل حيوانات (كه يك نوع از آن آدمى است ) نيز مى شود، چون اينها هم از مواد زمينى درست مى شوند، خداى تعالى هم درباره انسان كه گفتيم نوعى از حيوانات است فرموده : (و اللّه انبتكم من الاءرض نباتا) باز مؤ يد اين احتمال ظاهر سياق است كه شامل تمامى افراد مبين مى شود، چون مى بينيم كه حيوان را در عداد ازواج نام نبرده ، با اينكه زوج بودن حيوانات در نظر همه از زوج بودن نبات روشن تر بود. پس معلوم مى شود منظور از (مما تنبت الاءرض هر چه را كه زمين از خود مى روياند) همه گياهان و حيوانات و انسانهاست .
(و من انفسهم ) - يعنى از خود مردم (و مما لا يعلمون ) يعنى از آنچه مردم نمى دانند و آن عبارت است از مخلوقاتى كه هنوز انسان از وجود آنها خبردار نشده ، و يا از كيفيت پيدايش آنها، و يا از كيفيت زياد شدن آنها اطلاع پيدا نكرده .
و چه بسا بعضى در تفسير اين آيه گفته اند كه : (مراد از (ازواج ) انواع و اصناف است ، نه نر و ماده بودن موجودات ، و معناى آيه اين است كه : منزه است آن خدايى كه همه انواع موجودات را او آفريده ) ولى آيات ديگرى كه متعرض خلقت ازواج است ، با اين گفتار سازگار نيست ، مانند آيه (و من كل شى ء خلقنا زوجين لعلكم تذكرون ) علاوه بر اين اصولا مقارنه دو چيز با هم ، و نوعى تالف و تركب ، از لوازم مفهوم زوجيت است ، و بنا بر معانى كه كرده اند، نه مقارنتى در كار است ، و نه تالّف و تركّبى .
راغب مى گويد: (به هر يك از دو قرين يعنى هم نر و هم ماده ، در حيوانات زوج مى گويند، و در غير حيوانات هم به قرين ، زوج گفته مى شود، مثلا مى گويند يك جفت چكمه ، يك جفت دم پايى (يك جفت قالى ) و امثال آن ، و نيز به هر چيزى كه با مماثل و يا با ضد خودش جمع شده باشد، زوج مى گويند، سپس مى گويد: خداى تعالى كه فرموده : (خلقنا زوجين ) اين معنا را بيان كرده كه تمامى آنچه در عالم است زوج است ، چون يا ضدى دارد كه گفتيم ضد هر چيزى را هم زوج مى گويند، و يا مثلى دارد كه آن نيز زوج است ، و يا با چيزى تركيب يافته كه تركيب هم خود نوعى زوجيت است ، بلكه اصلا در عالم چيزى نيست كه به هيچ وجه تركيب در آن نباشد).
و بنا به گفته او زوجيت زوج عبارت است از اينكه در وجود يافتن محتاج به تالّف و تركّب باشد، به همين جهت به هر يك از دو قرين البته از آن جهت كه قرين است زوج مى گويند، مثلا به يك يك دو عدد قالى كه قرين همند زوج مى گويند، چون احتياج به آن لنگه ديگرش دارد، و نيز به هر دو قرين زوج مى گويند، به خاطر اينكه در جفت بودن هر دو محت اج همند. پس زوج بودن اشياء عبارت شد از مقارنه بعضى با بعضى ديگر براى نتيجه دادن يك شى ء سوم ، و يا براى اينكه از تركيب دو چيز درست شده .

و آية لهم الليل نسلخ منه النهار فاذا هم مظلمون

اين آيه شريفه آيتى ديگر از آيت هاى داله بر ربوبيت خدا را ذكر مى كند، آيت هايى كه دلالت دارد بر وجود تدبيرى عام آسمانى ، براى پديد آمدن عالم انسانى ، و اين آيت را در خلال چهار آيه بيان فرموده است .
مراد از بيرون كشيدن روز از شب (و آية لهمالليل نسلخ منه النهار)
 و در اين معنا هيچ شكى نيست كه : آيه شريفه مى خواهد به پديد آمدن ناگهانى شب به د نبال روز اشاره كند، و كلمه (نسلخ ) از مصدر (سلخ ) است كه به معناى بيرون كشيدن است ، به همين جهت با كلمه (من ) متعدى شده ، چون ، اگر به معناى كندن بود، همچنان كه در عبارت (سلخت الاهاب عن الشاة پوست را از گوسفند كندم ) به اين معنا است (و به همين جهت كسى را كه شغلش اين كار است سلاخ مى گويند)، مى بايستى در آيه مو رد بحث هم با كلمه (عن ) متعدى شده باشد، پس از اينكه با كلمه (من ) متعدى شده مى فهميم كه سلخ در اين آيه به معناى بيرون كشيدن است ، نه كندن .
مؤ يد اين معنا اين است كه : خداى تعالى در چند جا از كلام عزيزش ا ز وارد شدن هر يك از روز و شب در دنبال ديگرى ، تعبير به (ايلاج داخل كردن ) كرده ، از آن جمله فرموده : (يولج الليل فى النهار و يولج النهار فى الليل ) و وقتى وارد شدن روز بعد از شب ، ايلاج و ادخال روز در شب باشد، قهرا آمدن شب به دنبال رو ز به طور ناگهانى نيز، اخراج روز از شب خواهد بود، البته هم آن ادخال اعتبارى است ، و هم اين اخراج .
و گويا ظلمت شب بر مردم احاطه كرده ، و آنان را در برگرفته ناگهان روز اين روپوش را پاره مى كند و داخل ظلمت شده ، نورش به تدريج همه مردم را فرا مى گيرد، و در هنگام غروب به ناگاه بار ديگر شب چون روپوشى روى مردم مى افتد، و ظلمتش همه آن جاهايى را كه نور روز گرفته بود، مى گيرد، پس در حقيقت در اين تعبير نوعى استعاره به كنايه به كار رفته است .
و شايد همين وجهى ك ه ما براى آيه ذكر كرديم كافى باشد، و احتياجى به نقل بحث هاى طولانى كه ديگران در معناى (سلخ نهار از ليل ) و سپس ناگهان رسيدن شب ، ايراد كرده اند نباشد.
معناى آيه : (والشمس تجرى لمستقرلها)

و الشمس تجرى لمستقرّ لها ذلك تقدير العزيز العليم

(جريان شمس ) همان حركت آن است ، و لام در جمله (لمستقر لها) به معناى (الى به سوى ) و يا براى (غايت تا) مى باشد. و كلمه مستقر مصدر ميمى و يا اسم زمان و يا اسم مكان است .
و معناى آيه اين است كه : خورشيد به طرف قرار گرفتن خود حركت مى كند و يا تا آنجا كه قرار گيرد حركت مى كند، يعنى تا سرآمدن اجلش ، و يا تا زمان استقرار، و يا محل استقرارش حركت مى كند.
حال ببينيم معناى جريان و حركت خورشيد چيست ؟ از نظر حس اگر حساب كنيم ، حس آدمى براى آفتاب اثبات حركت مى كند، حركتى دورانى پيرامون زمين ، و اما از نظر بحثهاى علمى قضيه درست به عكس است . يعنى خورشيد دور زمين نمى چرخد، بلكه زمين به دور خورشيد مى گردد. و نيز اثبات مى كند كه : خورشيد با سياراتى كه پيرامون آنند به سوى ستاره (نسر ثابت ) حركتى انتقالى دارند.
و به هر حال حاصل معناى آيه شريفه اين است كه : آفتاب پيوسته در جريان است ، مادامى كه نظام دنيوى بر حال خود باقى است ، تا روزى كه قرار گيرد و از حركت بيفتد، و در نتيجه دنيا خراب گشته ، اين نظام باطل گردد.
البته آيه شريفه - به طورى كه گفته شده - طورى ديگر نيز قرائت شده و آن قراءتى است منسوب به اهل بيت (عليهم السلام ) و بعضى ديگر غير از اهل بيت و در اين قرائت به جاى لام در (لمستقر) لاى نافيه آمده و خوانده اند: (الشمس تجرى لا مستقر لها خورشيد حركت مى كند، و هيچگاه ساكن نمى شود)، ولى معناى اولى هم سرانجام به اين معنا برگشت مى كند
و اما اينكه : بعضى (جريان خورشيد را بر حركت وضعى خورشيد به دور مركز خود حمل كرده اند) درست نيست ، چون خلاف ظاهر (جريان ) است ، زيرا جريان دلالت بر انتقال از مكانى به مكانى ديگر دارد.
(ذلك تقدير العزيز العليم ) - يعنى جريان مزبور خورشيد تقدير و تدبيرى است از خدايى كه عزيز است ، يعنى هيچ غلبه گرى بر اراده او غلبه نمى كند، و عليم است ، يعنى به هيچ يك از جهات صلاح در كارهايش جاهل نيست .
مقصود از اينكه فرمود: (والقمر قدرناه حتى عاد كالعرجون القديم )

و القمر قدرناه منازل حتى عاد كالعرجون القديم

كلمه (منازل ) جمع (منزل ) است كه اسم مكان از نزول ، و به معناى محل پياده شدن و منزل كردن است ، و ظاهرا مراد از (منازل ) نقاط بيست و هشت گانه اى است كه ماه تقريبا در مدت بيست و هشت شبانه روز طى مى كند.
و كلمه (عرجون ) به معناى ساقه شاخه خرماست ، البته از نقطه اى كه از درخت بيرون مى آيد، تا نقطه اى كه برگها از آن منشعب مى شود. اين قسمت از شاخه را (عرجون ) مى گويند، كه (به خاطر سنگينى برگها معمولا) خميده مى شود، و معلوم است كه اگر چند ساله شود خميدگى اش بيشتر مى گردد، و اين قسمت چوبى زرد رنگ ، و چون هلال قوسى است و لذا در اين آيه هلال را به اين چوب كه چند ساله شده باشد تشبيه كرده . و (قديم ) به معنى عتيق است .
نظريه مفسرين در معناى آيه مختلف است ، چون در تركيب آن اختلاف دارند، و از همه وجوه نزديك تر به فهم اين وجه است كه گفته اند: تقدير آيه چنين است : (و القمر قدرناه ذا منازل ماه را مقدر كرديم كه داراى منزلهايى باشد)، و يا (و القمر قدرنا له منازل حتى عاد هلالا يشبه العرجون العتيق المصفر لونه ما براى ماه منزلهايى مقدر كرديم تا دوباره برگردد هلال شود، هلالى كه شبيه به ساقه شاخه خرماى سال خورده قوسى و زرد رنگ است ).
و اين آيه شريفه به اختلاف منظره هاى ماه براى اهل زمين اشاره مى كند، چون در طول سى روز به شكل و قيافه هاى مختلفى ديده مى شود، و علتش اين است كه : نور ماه از خودش نيست ، بلكه از خورشيد است ، و به همين جهت (مانند هر كره اى ديگر هميشه ) تقريبا نصف آن روشن است ، و قريب به نصف ديگرش كه روبروى خورشيد نيست تاريك است ، و اين دگرگونى همچنان هست تا دوباره به وضع اولش برگردد اگر ماه را در صورت هلالى اش فرض كنيم ، روز بروز قسمت بيشترى از سطح آن كه در برابر آفتاب است به طرف زمين قرار مى گيرد، تا برسد به جايى كه تقريبا تمامى يك طرف ماه كه مقابل خورشيد قرار گرفته ، به طرف زمين هم قرار گيرد (ماه شب چهارده ) از آن شب به بعد دوباره رو به نقصان نهاده تا برسد به حالت اولش كه هلال بود.
و به خاطر همين اختلاف كه در صورت ماه پيدا مى شود، آثارى در دريا و خشكى و در زندگى انسانها پديد مى آيد، كه در علوم مربوط به خودش بيان شده است .
پس آيه شريفه از آيت قمر، تنها احوالى را كه نسبت به مردم زمين به خود مى گيرد بيان كرده ، نه احوال خود قمر را و نه احوال آن را نسبت به خورشيد.
و از اين جا است كه مى توان گفت : بعيد نيست مراد از (تجرى ) در جمله (و الشمس تجرى لمستقر لها) اشاره باشد به احوالى كه خورشيد نسبت به ما دارد، و حس ما از ظاهر اين كره احساس مى كند، و آن عبارت است : از حركت روزانه و فصلى و ساليانه اش .
همچن ين بعيد نيست كه : مراد از جمله (لمستقرلها) اشاره باشد به حالى كه خورشيد فى نفسه دارد، و آن عبارت است از اينكه : نسبت به سياراتى كه پيرامونش در حركتند، ساكت و ثابت است ، پس گويا فرموده : يكى از آيت هاى خدا براى مردم اين است كه خورشيد در عين اينكه ساكن و بى حركت است ، براى اهل زمين جريان دارد، و خداى عزيز عليم به وسيله آن سكون و اين حركت پيدايش عالم زمينى و زنده ماندن اهلش را تدبير فرموده ، (و خدا داناتر است ).

لا الشمس ينبغى لها ان تدرك القمر و لا الليل سابق النهار و كل فى فلك يسبحون

شمس و قمر تابع تدبير خدا و ملازم مسير خود هستند و خورشيد به ماه نمى رسد و شباز روز جلو نمى افتد
 كلمه (ينبغى سزاوار است ) دلالت بر ترجيح داشتن و بهتر بودن دارد، و معناى اينكه فرموده : ترجيح ندارد خورشيد به ماه برسد اين است كه چنين چيزى از خورشيد سرنزده ، و منظور از اين تعبير اين است كه بفهماند تدبير الهى چيزى نيست كه روزى جارى شود و روزى از روزها متوقف گردد، بلكه تدبيرى است دائمى و خلل ناپذير، مدت معينى ندارد تا بعد از تمام شدن آن مدت به وسيله تدبيرى نقيض آن نقض گردد.
پس معناى آيه اين است كه : شمس و قمر همواره ملازم آن مسيرى هستند كه برايشان ترسيم شده ، نه خورشيد به ماه مى رسد تا به اين وسيله تدبيرى كه خدا به وسيله آن دو جارى ساخته مختل گردد، و نه شب از روز جلو مى افتد، بلكه اين دو مخلوق خدا در تدبير پشت سر هم قرار دارند، و ممكن نيست از يكديگر جلو بيفتند، و در نتيجه دو تا شب به هم متصل شوند يا دو تا روز به هم بچسبند.
در اين آيه شريفه تنها فرمود: خورشيد به ماه نمى رسد، و شب از روز جلو نمى زند، و ديگر نفرمود: ماه هم به خورشيد نمى رسد، و روز هم از شب جلو نمى زند، و اين بدان جهت است كه مقام آيه مقام بيان محفوظ بودن نظم و تدبير الهى از خطر اختلاف و فساد بود، و براى افاده اين معنا خاطرنشان ساختن يك طرف قضيه كافى بود، و چون خورشيد بزرگتر و قوى تر از ماه ، و ماه كوچكتر و ضعيف تر از خورشيد است ، لذا نرسيدن خورشيد به ماه را ذكر كرد و از ذكر آن ، حال عكسش هم روشن مى شود، و شنونده خودش مى فهمد وقتى خورشيد با آن بزرگى و قوتش نتواند به ماه برسد، ماه به طريق اولى نمى تواند به خورشيد برسد.


و همچنين است شب ، چون شب عبارت است از نبود روزى كه اين شب ، شب آن روز است ، و وقتى شب كه يك امر عدمى است ، و طبعا متاخر از روز است ، نتوانداز روز پيشى گيرد، عكسش هم معلوم است ، يعنى شنونده خودش مى فهمد كه روز هم از شب يعنى از عدم خودش پيشى نمى گيرد.
(و كل فى فلك يسبحون ) - يعنى هر يك از خورشيد و ماه و نجوم و كواكب ديگر در مسير خاص به خود حركت مى كند و در فضا شناور است ، همان طور كه ماهى در آب شنا مى كند، پس كلمه (فلك ) عبارت است از همان مدار فضايى كه هر يك از اجرام آسمانى در يكى از آن مدارها سير مى كنند، و چون چنين است بعيد نيست كه مراد از كلمه (كل ) هر يك از خورشيد و ماه و شب و روز باشد، هر چند كه در كلام خداى تعالى شاهدى بر اين معنا نيست .
و اگر در جمله (يسبحون ) ضمير جمعى آورده كه خاص عقلا است ، براى اين است كه : اشاره كند به اينكه هر يك از اجرام فلكى در برابر مشيت خدا رام است و امر او را اطاعت مى كند، عينا مانند عقلا، همچنان كه اين تعبير در جاى ديگر نيز آمده و فرموده : (ثم استوى الى السماء و هى دخان فقال لها و للارض ائتيا طوعا او كرها قالتا اتينا طائعين ).
مفسرين در جملات آيه مورد بحث آراى ديگرى دارند، آرايى مضطرب كه ما از نقل آنها خوددارى كرديم ، اگر كسى بخواهد مى تواند به تفاسير مفصل مراجعه كند.

و آيه لهم انا حملنا ذريتهم فى الفلك المشحون

راغب مى گويد: (كلمه (ذريه ) در اصل به معناى فرزندان خردسال است ، ولى در استعمالهاى متعارف در خردسالان و بزرگ سالان هر دو استعمال مى شود، هم در يك نفر به كار مى رود، و هم در چند نفر، ولى اصلش به معناى چند نفر است .
و كلمه (فلك ) به معناى كشتى است . و كلمه (مشحون ) به معناى مملو است .
اين آيه شريفه آيت ديگرى از آيت هاى ربوبيت خداى تعالى را بيان مى كند، و آن عبارت است از جريان تدابير او در درياها كه ذريه بشر را در كشتى حمل مى كند و كشتى از آنان و از اثاث و كالاى آنان پر مى شود، و از يك طرف دريا به طرف ديگر دريا عبور مى كنند و دريا را وسيله و راه تجارت و ساير اغراض خود قرار مى دهند.
آرى كسى ايشان را در دريا حمل نمى كند، و از خطر غرق حفظ نمى كند، مگر خداى تعالى ، چون تمامى آثار و خواصى كه بشر در سوار شدن به كشتى از آنها استفاده مى كند، همه امورى است كه خدا مسخرش كرده ، و همه به خلقت خدا منتهى مى گردد، علاوه بر اين ، اين اسباب اگر به خدا منتهى نشود، هيچ اثر و خاصيتى نخواهد داشت .
و اگر حمل بر كشتى را به ذريه بشر نسبت داد، نه به خود بشر، و خلاصه اگر فرمود: (حملنا ذريتهم ) و نفرمود: (حملناهم ) به اين منظور است كه ب ه اين وسيله غرق محبت و مهر و شفقت شنونده را تحريك كند.
(و خلقنا لهم من مثله ما يركبون )
مراد از اين جمله - به طورى كه ديگران تفسير كرده اند - چارپايان است ، چون در جاى ديگر، كشتى و چارپايان را با هم آورده و فرموده : (و جعل لكم من الفلك و الانعام ما تركبون ) و نيز فرموده : (و عليهاو على الفلك تحملون ) بعضى كشتى را در آيه قبل حمل بر كشتى نوح ، و آيه مورد بحث را حمل بر كشتى ها و زورق ها و بلم هاى ديگر كرده اند كه بشر بعد از كشتى نوح براى خود درست كرده . و اين تفسير تفسيرى است بد و بى معنا.
و نظير آن ، تفسير آن كسى است كه جمله مورد بحث را به شتر تنها معنا كرده . و چه بسا مفسرينى كه جمله مورد بحث را كه مى فرمايد: (و براى شما از مثل كشتى چيرهاى ديگرى خلق كرديم كه بر آن سوار مى شويد) حمل بر طياره و سفينه هاى فضايى عصر حاضر كرده اند. و ليكن تعميم دادن آيه بهتر است .

و ان نشا نغرقهم فلا صريخ لهم و لا هم ينقذون

كلمه صريخ به معناى آن كسى است كه ناله آدمى را بشنود و استغاثه او را جواب گويد و به فرياد او برسد. و كلمه انقاذ به معناى نجات دادن از غرق است .
و اين آيه شريفه با آيه قبلش كه مى فرمود: (انا حملنا ذريتهم فى الفلك المشحون ) متصل است و مى خواهد بفرمايد: اختيار، با ماست ، اگر خواستيم غرقشان مى كنيم ، و در اين صورت احدى نيست كه استغاثه آنان را جواب بدهد، و هيچ نجات دهنده اى نيست كه ايشان را از غرق شدن برهاند.

الا رحمة منا و متاعا الى حين

اين استثناء، استثناى مفرغ است ، و تقدير كلام : (لا ينجون بسبب من الاسباب و بامر من الامور الا لرحمة منا تنالهم و لتمتع الى حين الاجل المسمى قدرناه لهم به هيچ سببى از اسباب ، و هيچ امرى از امور، نجات پيدا نمى كنند، مگر به خاطر رحمتى از ما كه شاملشان گردد، و به خاطر اينكه تا مدتى معين كه برايشان تقدير كرده ايم زنده بمانند) مى باشد.
معناى جمله (اتقوا ما بين ايديكم و ما خلفكم ) و جواب كفار به دعوت به تقوى(پروا از خالق )

و اذا قيل لهم اتقوا ما بين ايديكم و ما خلفكم لعلكم ترحمون

بعد از آنكه آيت هايى كه دلالت بر ربوبيت خدا مى كرد برشمرد، اينك در اين آيه شريفه مشركين را مذمت مى كند به اينكه حق اين آيت ها را رعايت ننموده ، و بدانها اقبالى نكرده و آثار آنها را بر آنها مترتب نساختند. وقتى به ايشان گفته مى شود كه : اين آيت هاى روشن ناطقند بر اينكه پروردگار شما (اللّه ) است ، پس هم از معصيت او در حال حاضر بپرهيزيد، و هم از گناهانى كه قبلا كرده بوديد و يا پس از عذاب شرك و گناهانى كه بدان مبتلاييد، و آنچه قبلا مرتكب شده بوديد بپرهيزيد و يا پس از شرك و گناهانى كه فعلا در زندگى دنيا داريد، و از عذابى كه در آخرت هست بپرهيزيد، از اين سخن اعراض نموده و اين دعوت را اجابت نمى كنند. و اين اعراضشان بر حسب عادتى است كه هميشه درباره همه آيات دارند، آياتى كه به وسيله آن تذك ر داده مى شوند.
با اين بيان دو نكته روشن مى شود: اول اينكه : مراد از (ما بين ايديكم و ما خلفكم ) شرك و گناهانى است كه در حال حاضر و در قبل از اين بدان مبتلا بودند، و يا مراد عذابى است كه بدين سبب مستوجب آن شدند، و برگشت هر دو به يكى است ، و يا مراد شرك و گناهان در دنيا و عذاب در آخرت است . و اين وجه از وجوه ديگر وجيه تر است .
دوم اينكه : اگر جواب اذا حذف شده ، براى اين است كه : دلالت كند بر اينكه حال كفار در جراءت و جسارت به خداى تعالى ، و بى اعتنايى به حق به حدى رسيده كه ديگر نمى توان جوابى كه در مقابل اين دعوت مى دهند به زبان آورد. پس چه بهتر اينكه اصلا گفته نشود، هر چند كه با جمله (و ما تاتيهم من آيه من آيات ربهم الا كانوا عنها معرضين )، فهمانده كه آن جواب چه بوده .

و ما تاتيهم من آيه من آيات ربهم الا كانوا عنها معرضين

مراد از (آوردن آيات ) نشان دادن آن ، به مشاهده و يا به تلاوت و تذكر است ، و نيز مراد اعم از آيات آفاقى و انفسى و آ يت به معناى معجزه (مانند قرآن ) است ، كفار در برابر همه اينها روگردانى مى كنند.

و اذا قيل لهم انفقوا مما رزقكم اللّه ...

آيه قبلى كه مى فرمايد: (و اذا قيل لهم اتقوا ما بين ايديكم و ما خلفكم ) متعرض جواب ايشان در مقابل دعوت به عبادت بود كه يكى از دو ركن دين حق است ، و اين آيه متعرض جواب ايشان در مقابل دعوت به سوى شفقت بر خلق خداست كه ركن دوم دين حق است ، و معلوم است كه : وقتى جوابشان از دعوت به ركن اول ، رد آن دعوت بود، جوابشان از اين دعوت ديگرى هم رد خواهد بود نه قبول .
عكس العمل كفار در برابر دعوت به انفاق (شفقت و خدمت به خلق )
پس جمله (و اذا قيل لهم انفقوا مما رزقكم اللّه ) متضمن دعوتشان به انفاق بر فقرا و مساكين است . و اگر از اموال آنان تعبير كرد به (آنچه خدا روزيشان كرده ) براى اين است كه اشاره كند به اينكه مالك حقيقى اموال آنان خداست كه با آن اموال روزيشان داده و ايشان را مسلط بر آن اموال كرده است و همين خداست كه فقرا و مساكين را بيافريده و ايشان را محتاج آنان كرده تا از زيادى موونه خود حوائج ايشان را برآورند و به ايشان انفاق كنند و احسان و خوشرفتارى نمايند، چون خدا احسان و خوشرفتارى را دوست مى دارد.
(قال الّذين كفروا للذين آمنوا انطعم من لو يشاء اللّه اطعمه ) - اين جمله جوابى است كه كفار از دعوت به انفاق داده اند، و اگر از گوينده اين سخن به اسم ظاهر (الّذين كفروا) تعبير كرده ، با اينكه مقتضاى مقام اين بود كه از آنان با ضمير تعبير كند، و بفرمايد: (قالوا گفتند) براى اين است كه به آن علتى كه وادارشان كرده اين حرف را بزنند اشاره كرده باشد و بفرمايد كفرشان نسبت به حق ، و اعراضشان از آن ، به خاطر پيروى شهوات ، علت شد كه به مثل اين عذرها كه اساسش روگردانى از دعوت فطرت است ، عذرخواهى كنند، چون فطرت هر انسانى حكم مى كند كه بايد نسبت به خلق خدا شفقت ورزيد، و آنچه كه در اجتماع فاسد گشته اصلاح كرد.
و به عين همين جهت است كه از مؤ منين نيز به (الّذين آمنوا) تعبير كرده كه اسم ظاهر است با اينكه مقتضاى مقام اين بود كه بفرمايد: (قالوا لهم انطعم ) تا بفهماند آن علتى كه مومنان را وادار كرد به اينكه به كفار بگويند: (از آنچه خدا روزيتان كرده انفاق كنيد) همانا ايمان ايشان به خدا بود.
و در اينكه كفار گفتند: (آيا طعام دهيم به كسى كه اگر خدا مى خواست خودش به او طعام مى داد) اشاره است به اينكه : اگر مؤ منين گفتند: (از آنچه خدا روزيتان كرده انفاق كنيد)، از اين باب گفتند كه انفاق به فقرا از امورى است كه خدا خواسته و اراده كرده ، و خلاصه از احكام دين خداست ، لذا كفار آن را رد كرده و گفتند كه : اگر خدا اراده كرده بود خودش طعامشان مى داد، پس اينكه مى بينيم نداده معلوم مى شود اراده نكرده ، چون اراده خدا از مرادش تخلف نمى كند.
و اين جواب مغالطه اى است كه : در آن ، بين اراده تشريعى خدا و اراده تكوينى اش خلط كرده اند؛ چون اساس اراده تشريعى خدا امتحان و هدايت بندگان است به سوى آنچه كه هم در دنيا و هم در آخرت صلاح حالشان در آن است ، و معلوم است كه چنين اراده اى ممكن است با عصيان كردن از مرادش تخلف كند.
ولى اراده تكوينى از مرادش تخلف نمى كند، و معلوم است كه مشيت و اراده خدا كه به اطعام فقرا و انفاق بر آنان تعلق گرفته ، مشيت و اراده تشريعى است نه تكوينى . پس تخلف اين اراده در مورد فقرا تنها كشف مى كند از اينكه كفار توانگر، از آنچه كه بدان ماءمور شدند تمرد و عصيان ورزيدند، و هيچ دلالتى ندارد بر اينكه اراده خدا به اين عمل آنان تعلق نگرفته ، و مؤ منين در اين مدعا دروغ گفته اند.
و اين مغالطه اى است كه به طور كلى همه سنت هاى وثنيت و بت پرستى را بر آن پايه بنا نهاده اند، همچنان كه خداى سبحان از ايشان حكايت كرده و فرموده : (و قال الّذين اشركوا لوشاء اللّه ما عبدنا من دونه من شى ء نحن و لا آباؤ نا و لا حرمنا من دونه من شى ء) و نيز فرموده : (سيقول الّذين اشركوا لو شاء اللّه ما اشركنا و لا آباونا و لا حرمنا من شى ء) و نيز فرموده : (و قالوا لو شاء الرّحمن ما عبدناهم ).
(ان انتم الا فى ضلال مبين )- اين جمله تتمه سخن كفار است ، و خطابشان در آن به مؤ منين است كه مى گويند: شما مؤ منين كه ادعا مى كنيد خدا به ما دستور داده انفاق كنيم ، و انجام اين دستور را از ما خواسته ، در گمراهى روشنى هستيد.
بحث روايتى
رواياتى در ذيل آيه : (والشمس تجرى لمستقرلها...)
 در مجمع البيان از على بن الحسين زين العابدين ، و از ابى جعفر امام باقر، و از جعفر بن محمّد امام صادق (عليه السلام ) روايت شده كه خوانده اند: (لا مستقرلها) - به فتحه راء -.
و در الدر المنثور آمده كه سعيد بن منصور، احمد، بخارى ، مسلم ، ابو داوود، ترمذى ، نسائى ، ابن ابى حاتم ، ابو الشيخ ، ابن مردويه ، و بيهقى ، از ابوذر (رحمة اللّه ) روايت كرده اند كه گفت : از رسول خد ا (صلّى اللّه عليه و آله و سلّم ) پرسيدم معناى جمله (و الشمس ‍ تجرى لمستقرلها) چيست ؟ فرمود: مستقر آن در زير عرش است .
مؤ لف : اين معنا از ابوذر از رسول خدا (صلّى اللّه عليه و آله و سلّم ) هم به طرق خاصه ، و هم به طرق عامه ، به طور مختصر و هم به طور مفصل روايت شده ، و در بعضى از آنها آمده ، كه : آفتاب بعد از غروب به آسمانها يكى پس از ديگرى بالا مى رود، تا آنجا كه به نزديكى عرش برسد، در آنجا به سجده مى افتد، و از خدا اجازه مى خواهد كه باز طلوع كند، همچنان در سجده هست تا دوباره نورى به خود بگيرد و اجازه داده شود تا طلوع كند.
و اين روايات بر فرض كه از نظر سند درست باشد و واقعا رسول خدا (صلّى اللّه عليه و آله و سلّم ) چنين چيزى فرموده با شد، بايد تاويل شود.
و در روضه كافى به سند خود از سلام بن مستنير، از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: خداى عزّو جلّ خورشيد را قبل از ماه ، و نور را قبل از ظلمت خلق كرد.
و در مجمع البيان آمده كه عياشى در تفسير خود با ذكر سند از اشعث بن حاتم روايت كرده كه گفت : در خراسان بودم كه حضرت رضا و فضل بن سهل و مامون در مرو در ايوان نزد يكديگر جمع بودند و چون سفره طعام آوردند، حضرت رضا (عليه السلام ) فرمود: مردى از بنى اسرائيل در مدينه از من سوالى كرد و آن اين بود كه آيا روز، اول خلق شده يا شب ؟ آيا نزد شما در اين باب مطلبى هست ؟ مامون و فضل به گفتگو پرداختند، و سرانجام پاسخى نيافتند.
آنگاه فضل به حضرت رضا (عليه السلام ) عرضه داشت : (اصلحك اللّه ) خودت جواب را بفرما، امام (عليه السلام ) فرمود: بله از قرآن بگويم ، و يا از نظر رياضيات ؟ فضل عرضه داشت : ازنظر رياضيات جواب بدهيد، فرمود: اى فضل تو مى دانى كه طالع دنيا سرطان است البته در حالى كه كواكب در محل شرف خود قرار داشته باشند، يعنى زحل در ميزان ، مشترى در سرطان ، مريخ در جدى ، خورشيد در حمل ، زهره در حوت ، عطارد در سنبله ، و قمر در ثور قرار داشته باشد، در نتيجه خورشيد در دهم در وسط آسمان قرار مى گير د، و روز قبل از شب مى شود.
و اما از نظر قرآن آيه شريفه كه مى فرمايد (و لا الليل سابق النهار) روز قبل از شب است و بر او سبقت دارد.
و رد سخنى از آلوسى درباره روايتى از امام رضا (ع ) راجع به تقدم روز بر شب
مؤ لف : آلوسى در تفسير روح المعانى اين حديث را نقل كرده ، و آنگاه گفته است : (در استدلال به آيه اشكالى روشن است ، و اما پاسخ على بن موسى از نظر حساب تا اندازه اى درست است ، و نظر منجم ها نيز اين است كه ابتداى دوره فلك از نصف النهار شروع شده ، و اين با گفته على بن موسى (عليه السلام ) مطابق است و آنچه در مظنه ما قوى است اين است كه : اين خبر از اصلش ‍ درست نيست ، و حضرت رضا (عليه السلام ) اجل از آن است كه آنطور كه خبر مزبور مدعى آن بود به آيه شريفه استدلال كند.)
ولى آقاى آلوسى نتوانسته حقيقت معناى شب و روز را بفهمد، و گر نه به روايت اشكال نمى كرد.
توضيح اينكه : شب و روز دو مفهوم متقابلند، و تقابل آن دو، تقابل عدم و ملكه است ، نظير تقابلى كه بين دو مفهوم كورى و چشم هست ، چون همانطور كه كورى به معناى مطلق نبود چشم نيست ، و به همين جهت به ديوار كه چشم ندارد نمى گوييم كور، بلكه كورى عبارت از نبود چشم در چيزى است كه مى بايست چشم مى داشت ، مانند انسان .
بى نورى شب نيز همينطور است ، يعنى كلمه (شب ) به معناى مطلق عدم نور نيست ، بلكه به معناى زمانى است كه در آن زمان ناحيه اى از نواحى زمين از خورشيد نور نمى گيرد. و پر واضح است كه چنين عدمى (عدم ملكه ) وقتى تحقق مى يابد، كه ضد آن يعنى ملكه قبلا وجود داشته باشد، تا نسبت به آن تعين پيدا كند، چون اگر در عالم چيزى به نام چشم نمى بود، كورى هم تحقق نمى يافت ، و نيز اگر در عالم چيزى به نام روز نمى بود، شب هم معنا نمى داشت .
پس در معناى مطلق شب بدان جهت كه به خاطر آن شب شده است ، مسبوق بودن به روز خوابيده . هر جا كلمه (شب ) بدون قيد گفته شود، هر شنونده مى فهمد كه قبل از آن روزى بوده است . و جمله (لا الليل سابق النهار) هر چند كه ناظر به ترتبى است كه در ميان روز و شب فرض مى شود، و اينكه روزى و شبى هست ، و دنبالش روزى و شبى و هر چند كه هيچ يك از اين شب ها جلوتر از روزى كه چسبيده بدانست نيست و ليكن خداى تعالى در جمله (و لا الليل سابق النهار) مطلق شب را در نظر گرفته و تقدم آن را بر مطلق روز نفى كرده ، و خلاصه نمى خواهد بفرمايد: هيچ يك از شب هايى كه در اين سلسله و ترتيب قرار دارد، جلوتر از روزى كه در ترتيب قبل از آن واقع است ، نيست .
پس حكم در آيه مبنى است بر مقتضاى طبيعت شب و روز، بر حسب تقابلى كه خداوند بين آن دو قرار داده ، و از آن حكم انحفاظ ترتيب در تعاقب شب و روز استفاده شده است ، چون هر شبى كه فرض كنى عبارت است از نبود روزى كه اين شب بعد از آن فرا رسيده ، و قهرا جلوتر از آن روز نمى شود.
حضرت رضا (عليه السلام ) هم در آنجا كه بعد از ذكر آيه (و لا الليل سابق النهار) فرمود: (روز، قبل از شب بوده )، اشاره به اين معنا كرده ، يعنى جلوتر قرار گرفتن روز از شب به همين است كه : قبل از آن خلق شود، نه آن طور كه توهم مى شود كه اول روزها و شبها موجود بوده ، و سپس براى هر يك محلى معين شده است .
و اما اينكه گفت : و اما پاسخ على بن موسى (عليه السلام ) از نظر حساب فى الجمله و تا اندازه اى درست است ، معنى جمله تا اندازه اى معلوم نيست ، با اينكه كلام آن جناب صد در صد درست است ، و وجهى است تمام كه مبتنى بر مسلم دانستن اصول علم نجوم است كه در فرض مسلم بودن آن ، كلام امام بالجمله درست است ، نه فى الجمله .
و همچنين اينكه گفت : (نظر منجم ها نيز اين است كه : ابتداى دوره فلك از نصف النهار شروع شده ، و اين با گفته على بن موسى (عليهماالسلام ) مطابق است )، معناى درستى ندارد، براى اينكه : دايره نصف النهار كه دايره اى است فرضى كه از دو قطب شمال و جنوب مى گذرد و نقطه موهوم سومى است در بين اين دو نقطه كه غير متناهى است و جاى معينى در آسمان ندارد تا بودن آفتاب در آن نقطه براى زمين روز باشد، نه در نقاط ديگر.
و در مجمع البيان در ذيل جمله (و اذا قيل لهم اتقوا ما بين ايديكم و ما خلفكم ) مى گويد: حلبى از امام صادق (عليه السلام ) روايت كرده كه فرمود: معنايش اين است كه : بپرهيزى د از گناهان امروزتان ، و از عقوبتهاى فردايتان .
آيات 65 - 48 سوره يس

و يقولون متى هذا الوعد ان كنتم صادقين (48) ما ينظرون الا صيحة واحدة تاءخذهم و هم يخصمون (49) فلا يستطيعون توصية و لا الى اهلهم يرجعون (50) و نفخ فى الصّور فاذاهم من الاجداث الى ربّهم ينسلون (51) قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرّحمن و صدق المرسلون (52) ان كانت الا صيحة واحدة فاذاهم جميع لدينا محضرون (53) فاليوم لا تظلم نفس شيئا و لا تجزون الا ما كنتم تعملون (54) ان اصحاب الجنة اليوم فى شغل فاكهون (55) هم و ازواجهم فى ظلل على الارائك متكون (56) لهم فيها فكهة و لهم ما يدعون (57) سلم قولا من رب رحيم (58) و امتزوا اليوم ايها المجرمون (59) الم اعهد اليكم يبنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين (.6) و ان اعبدونى هذا صرط مستقيم (61) و لقد اضل منكم جبلا كثيرا افلم تكونوا تعقلون (62) هذه جهنم التى كنتم توعدون (63) اصلوها اليوم بما كنتم تكفرون (64) اليوم نختم على افوههم و تكلمنا ايديهم و تشهد ارجلهم بما كانوا يكسبون (65)

ترجمه آيات
و مى گويند پس اين وعده قيامت كى مى رسد اگر راست مى گوييد (48)
آنان منتظر جز يك صيحه نيستند صيحه اى كه ايشان را بگيرد در حالى كه سرگرم مخاصمه باشند (49).
صيحه اى كه وقتى رسيد ديگر اينان نه مى توانند سفارشى كنند و نه به اهل خود برگردند (50).
بعد از آن صيحه بار ديگر در صور دميده مى شود، ناگهان همه از قبرها به سوى پروردگارشان مى شتابند (51).
در حالى كه مى گويند: واويلا چه كسى ما را از اين خوابگاهمان برانگيخت ؟ اين همان وعدّه اى است كه خداى مهربان (به توسط انبيايش ) به ما مى داد و (معلوم شد) انبياى او راست مى گفته اند (52).
آن نفخه هم به جز يك صيحه نيست كه ناگهان همگى نزد ما حاضر مى شوند (53).
امروز به هيچ وجه احدى ستم نمى شود و جزايى به شما داده نمى شود مگر خود آن اعمالى كه مى كرديد (54).
به درستى كه اهل بهشت امروز در ناز و نعمت هستند و از هر فكر ديگر فارغند (55).
هم خود و هم همسرانشان در زير سايه بر كرسى ها تكيه مى زنند (56).
و ميوه اى در آنجا در اختيار دارند و هر چه بخواهند در اختيارشان قرار مى گيرد (57).
در آن روز به عنوان پيام از پروردگار مهربان به ايشان ابلاغ سلام مى شود (58).
و در جمع مردم گفته مى شود: هان اى مجرمين از ساير مردم جدا شويد (59).
مگر با شما عهد نسبتم و نگفتم اى فرزندان آدم شيطان را اطاعت مكنيد كه او براى شما دشمنى آشكار است (60).
و مگر نگفتم كه مرا بپرستيد كه صراط مستقيم تنها همين است (61).
و مگر اين شيطان نبود كه گروههاى بسيارى از شما را گمراه كرد آيا هنوز هم به هوش نمى آييد (62).
(همه اين هشدارها را به شما داديم و نپذيرفتيد) اينك اين جهنمى است كه همواره وعده اش به شما داده مى شد (63).
بچشيد امروز سوزش آن را به كيفر كفرى كه مى ورزيديد (64).
امروز مهر بر دهانشان مى زنيم و دستهايشان با ما سخن مى گويد و پاهايشان به آنچه همواره مى كردند شهادت مى دهد (65).
بيان آيات
بعد از آنكه از تفصيل و شرح آيت هاى توحيد كه اجمالش را در اول گفتار آورده بود فارغ شد، اينك شروع كرده در تفصيل آن خبر اجمالى كه قبلا از معاد داده بود، و در اين تفصيل كيفيت قيام قيامت و احضار خلق براى حساب و جزا و پاداشى كه به اصحاب جنت مى دهد، و كيفرى را كه به مجرمين مى دهد، شرح مى دهد.
استهزاء كفار در مقام انكار معاد و پاسخ خداوند به آنها

و يقولون متى هذا الوعد ان كنتم صادقين

سخنى است از كفار كه در مقام استهزا گفته اند، و منظورشان انكار معاد است ، و شايد به همين جهت اسم اشاره (هذا اين ) وعده آورد كه مخصوص اشاره به نزديك است ، و اينكه گفتند: اگر راست مى گوييد خطابشان به رسول خدا (صلّى اللّه عليه و آله و سلّم ) و همه مسلمانان است ، چون رسول خدا (صلّى اللّه عليه و آله و سلّم ) و مؤ منين زياد داستان روز قيامت را به گوش آنان مى خواندند، و به كيفر آن روز تهديدشان مى كردند.
كلمه (وعد) به تنهايى (بدون كلمه وعيد) هم به معناى وعده خبر مى آيد و هم به معناى وعده شر. ولى اگر هر دو با هم در كلامى بيايند، (وعد) به معناى وعده خير، و (وعيد) به معناى وعده شر خواهد بود.

ما ينظرون الا صيحة واحدة تاخذهم و هم يخصمون

كلمه (نظر) به معناى انتظار است . و مراد از (صيحه ) به شهادت سياق همان نفخه صور اولى است كه وقتى دميده مى شود همه مى ميرند، و اگر صيحه را به (وحدت ) وصف كرده ، براى اشاره به اين نكته است كه : امر كفار براى خدا (جلت عظمته ) بسيار آسان اس ت ، و براى او بيش از يك صيحه كارى ندارد. و كلمه (يخصمون ) در اصل (يختصمون ) بوده كه مصدر آن اختصام ، به معناى مجادله و مخاصمه است .
و اين آيه شريفه جوابى است از اينكه كفار به عنوان استهزا گفتند: (پس اين وعده كى است ، اگر راست مى گوييد) خداى تعالى هم در اين جمله كفار مسخره كننده را سخريه و استهزا كرده ، و به امر آنان بى اعتنايى نموده .
و معناى آن اين است كه : اينها كه مى گويند (پس اين وعده كى است )؟ در اين گفتارشان جز يك صيحه را منتظر نيستند، و اين يك صيحه فرستادنش براى ما آسان است ، نه هزينه اى دارد و نه زحمتى ، صيحه اى كه وقتى ايشان را بگيرد ديگر راه گريز و نجاتى برايشان نمى گذارد، بلكه ايشان را در حالى مى گيرد كه كاملا از آن غافلند، و در بين خود مشغول مخاصمه مى باشند.

فلا يستطيعون توصية و لا الى اهلهم يرجعون

يعنى نتيجه چنين صيحه اى كه به ناگهانى مى رسد و مهلتشان نمى دهد، اين است كه همگى فورا بميرند، در نتيجه ديگر نه مى توانند سفارشى بكنند - چون مرگشان عمومى است ، در نتيجه ديگر كسى نمى ماند تا رفتگان به ماندگان سفارشى كنند - و نه مى توانند به اهل خود برگردند؛ چون بر فرض كه مرگشان در بيرون خانه برسد باز به اهلشان برنمى گردند.

و نفخ فى الصور فاذا هم من الاجداث الى ربهم ينسلون

اين نفخه صور، نفخه دومى است كه به وسيله آن همه مردگان زنده مى شوند، و قيامت برپا مى گردد. و كلمه (اجداث ) جمع (جدث ) است كه : به معناى قبر است . و كلمه (ينسلون ) از ماده (نسل ) است كه : به معناى راه رفتن به سرعت است . و در تعبير از قيامت به (الى ربهم به سوى پروردگارشان ) هشدار و توبيخى است براى كفار كه منكر ربوبيت خداى تعالى هستند. و بقيه الفاظ آيه روشن است .

قالوا يا ويلنا من بعثنا من مرقدنا هذا ما وعد الرّحمن و صدق المرسلون

كلمه (بعث ) به معناى بپا داشتن است . و كلمه (مرقد) اسم محل (رقاد خواب ) است ، و مراد از آن قبر است . و اگر كفار در قيامت مى گويند (ما وعد الرّحمن ) و از خدا به رحمان تعبير مى كنند، براى اين است كه به نوعى از خدا بخواهند بر آنان رحم كند، چون همين ها بودند كه در دنيا مى گفتند: (و ما الرّحمن ). و جمله (و صدق المرسلون ) عطف است بر جمله (هذا ما وعد الرّحمن )، چون جمله فعليه گاهى عطف بر جمله اسميه مى شود.
تحليل سخن كفار بعد از رستاخيز (قالوا ياويلنا من بعثنا من مرقدنا هذا ما وعدالرحمن وصدق المرسلون )
و اينكه از در تعجب گفتند: (واى بر ما، چه كسى ما را از خوابگاهمان بپا داشت ؟) اساسش همان انكار معاد است كه در دنيا مى ورزيدند و در دل از روز جزا غفلت داشتند، و همواره مستغرق در هواها بودند، وقتى به طور ناگهانى سر از قبر درمى آورند و به سرعت به طرف محشر مى روند، به عالمى كه جز عذاب شر، انتظار ديگرى در آن ندارند، ناگزير دچار فزع اكبر و دهشتى مى گردند كه حتى كوهها تاب تحمل آن را ندارد، و به همين جهت طبق عادت و رسمى كه در دنيا در هنگام برخورد به خطر داشتند، اولين عكس العملى كه نشان مى دهند، گفتن واويلا است ، آنگاه مى پرسند: چه كسى آنان را از مرقدشان برانگيخت ؟ و اين بدان جهت است كه دهشت ، آنان را از توجه به هر چيز ديگرى غافل مى سازد.
بعد از گفتن واويلا، و بعد از پرسش از اينكه چه كسى آنان را از مرقدشان برانگيخته ؟ به يادشان مى افتد كه در دنيا فرستادگان خدا همواره وعده حق را درباره بودن روز بعث و جزا تذكرشان مى دادند، آن وقت شهادت مى دهند به حق بودن آن وعده ها و خود را پناهنده رحمت خدا مى كنند و مى گويند: (اين همان بعث و جزايى بود كه رحمان وعده مى داد).
همين گفتارشان نيز از در نيرنگ و كيدى است كه : در دنيا به آن خو گرفته بودند، هر وقت دشمن بر آنان غلبه كرد، شروع مى كردند به تملق و اظهار ذلت و اعتراف به ظلم و تقصير. و در آخر با جمله (و صدق المرسلون ) حقانيت رسولان را تصديق مى كنند.
از بيان گذشته چند نكته روشن مى شود:
اول اينكه : چرا در هنگام بعث ، واويلا مى گويند.
دوم اينكه : چرا اول مى پرسند: چه كسى آنان را از مرقدشان برانگيخته و سپس اقرار مى كنند به اينكه : اين همان وعده اى است كه رحمان داده ، و نيز اقرار مى كنند به حقانيت و صدق مدعاى مرسلين ، با اينكه ظاهر آن سؤ ال اين است كه به همه ا ين مطالب جاهلند.
سوم اينكه : جمله (من بعثنا من مرقدنا) و جمله (هذا ما وعد الرّحمن ...) هر دو از سخنان كفار است .
ولى بعضى از مفسرين گفته اند: جمله (و صدق المرسلون ) عطف است بر جمله (وعد الرّحمن ) كه كلمه ما بر سر آن است و ما يا مصدريه است و يا موصوله . و (براى دفع اين اشكال كه چگونه كسى كه نمى داند چه كسى او را زنده كرده خودش مى گويد رحمان زنده كرده ) گفته اند: جمله (هذا ما وعد الرّحمن ...) جوا بى است كه : خدا و يا ملائكه و يا مؤ منين از سؤ ال كفار كه گفتند: (چه كسى ما را از خوابگاهمان برانگيخت )؟ داده اند.
و بر خواننده پوشيده نيست كه اين تفسير خلاف ظاهر آيه است ، مخصوصادر صورتى كه كلمه (ما) را مصدريه بگيريم . و اگر جمله (هذا ما وعد الرّحمن ) جواب خداى سبحان و يا ملائكه از سؤ ال كفار باشد كه پرسيدند: (من بعثنا من مرقدنا) بايد در جواب آن كه سؤ ال از فاعل است ، فاعل معرفى شود، نه فعل فاعل ؛ چون آنها پرسيدند: (چه كسى ما را از مرقدمان برانگيخت ) بايد بفرمايد: (رحمان )، نه اينكه بفرمايد: (اين آن وعدّه اى است كه رحمان مى داد).
و توجيهى كه بعضى در مقام رد اين اشكال كرده اند كه : (اين تعبير براى آن است كه كفرشان را به رخشان بكشد و بر آن ، ملامتشان كند، علاوه بر اين اشاره به فاعل هم دارد) فايده اى ندارد.
چهارم اينكه : جمله (هذا ما وعد الرّحمن ) جمله اى است مركب از مبتدا و خبر. و اينكه بعضى گفته اند: (كلمه (هذا) صفت است براى مرقد، چون گاهى اسم اشاره تاءويل به مشتق مى شود، و كلمه (ما) مبتدا و خبرش محذوف اس ت و تقديرش چنين است : چه كسى ما را از اين خوابگاهمان برانگيخت ، آنچه رحمان وعده داده حق است ) دور از فهم است .

ان كانت الا صيحة واحدة فاذا هم جميع لدينا محضرون

در اين جمله اسم (كانت ) حذف شده ، و تقدير كلام چنين است (ان كانت الصيحة الا صيحة واحدة ) يعنى آن صيحه و نفخه اى كه ايشان را ناگهانى رسيد، و بدون درنگ و مهلت همه را نزد ما حاضر ساخت ، نبود مگر يك نفخه و صيحه .
و تعبير به (لدينا نزد ما) بدين جهت است كه روز قيامت روز حضور نزد خدا است براى فصل قضا و رسيدگى به حساب اعمال و حقوقى كه مردم از يكديگر ضايع كرده اند.

فاليوم لا تظلم نفس شيئا و لا تجزون الا ما كنتم تعملون )

يعنى در آن روز در بينشان به عدل قضاوت مى شود. و به حق حكم مى شود و در نتيجه هيچ كس به هيچ وجه ستم نمى شود.
توضيحى در مورد اينكه فرمود: (لاتجزون الا ما كنتم تعملون - جز آنچه مى كرديدجزا داده نمى شويد)
 جمله (و لا تجزون الا ما كنتم تعملون ) عطف تفسيرى است براى جمله (فاليوم لا تظلم نفس شيئا) و در حقيقت بيانى برهانى براى نبودن ظلم در آن روز است ؛ چون دلالت مى كند بر اينكه جزاى اعمال هر صاحب عملى در آن روز خود اعمال اوست ، ديگر با چنين جزايى ظلم تصور ندارد، براى اينكه ظلم عبارت است از بيجا مصرف كردن چيزى ، ولى عمل كسى را جزاى عملش قرار دادن ، بى جا مصرف كردن جزا نيست ، و بهتر از آن تصور ندارد، چه جزايى عادلانه تر از اينكه عين عمل كسى را مزد عملش قرار دهند؟
خطابى كه در اين آيه است كه مى فرمايد: (امروز خود اعمالتان را جزاى اعمالتان قرار مى دهند) با اينكه روز قيامت هنوز نيامده ، از باب تمثيل قيامت و احضار آن و احضار مردمى است كه در آن هستند، و اين خود عنايتى است در كلام كه گوينده آينده را احضار كند، و با مردمى كه در آينده قرار مى گيرند، سخن بگويد.
اين است نكته خطاب ، نه آن طور كه بعضى توهم كرده اند كه : (كلام مذكور حكايت از آينده كفار است ، و يا خطابى است كه از ناحيه خداى سبحان و يا ملائكه و يا مومنين در روز قيامت به ايشان مى شود)؛ چون احتياجى به اين توجيهات نيست ، و سياق گوياى به آن معنايى است كه ما بيان كرديم .
و مخاطب به جمله (و لا تجزون الا ما كنتم تعملون ) همه مردمند، چه اهل سعادت و چه اهل شقاوت ، هركس هر چه كرده چه خوب و چه بد، عين آن را جزاى عملش قرار مى دهد.
و اينكه بعضى در اين خصوص اشكال كرده اند كه : (انحصار (الا) با عموميت (سعدا) و (اشقيا) نمى سازد، علاوه بر اين خود خداى تعالى فرموده : اءجر مومنان را به طور كامل مى دهد، و بيشتر هم مى دهد، و به فضل خود آن را دو چندان و بلكه چند برابر مى كند) اشكالشان وارد نيست ؛ براى اينكه : انحصارى كه در مورد آيه مورد بحث هست ، ناظر به جزاى اعمال و پاداش و كيفر آن است و آن ادله و آياتى كه دلالت دارد بر اجر چند برابر از قبيل آيه (لهم ما يشاون فيها و لدينا مزيد) مساءله اى است ماوراى جزا و اجر، و خارج از طور عمل است ، ما هم نخواستيم بگوييم خداوند به اهل سعادت بيش از اعمالشان چيزى نمى دهد، بلكه خواستيم بگوييم اجر همان عمل است و بس ، و اما اينكه ممكن است خداوند به فضل خود مثوباتى به اشخاصى بدهد، از محل بحث بيرون است .
بعضى از مفسرين از اشكالى كه ذكر شد، جواب داده اند به اينكه : معناى آيه شريفه اين است كه : صالح ثواب ش كم نمى شود، و طالح هم عقابش زياد نمى شود؛ چون هم كم دادن اجر صالح منافات با حكمت دارد، و هم زياد كردن عقاب طالح ، و اما زياد ثواب دادن و كمتر عقاب كردن مورد نظر آيه نيست ، و هيچ مانعى هم ندارد.
و يا جواب داده اند به اينكه : مراد از جمله (لا تجزون الا ما كنتم تعملون ) اين است كه : شما جزايى نخواهيد ديد مگر جزايى را كه از سنخ عمل خودتان است ، چه خير و چه شر.
ولى اشكالى كه در اين جواب است اين است كه : اگر مدلول آيه اين بود اصلا اشكالى وارد نمى شد، ليكن همه حرفها در اين است كه آيا آيه چنين مدلولى دارد يا نه ؟
وصف و حال اصحاب الجنة در بهشت برين

انّ اصحاب الجنة اليوم فى شغل فاكهون

كلمه (شغل ) به معناى كارى است كه آدمى را به خود مشغول سازد و از كارهاى ديگر باز بدارد. و كلمه (فاكه ) اسم فاعل از مصدر (فكاهت ) است كه به معناى گفت و شنودى است كه مايه خوشحالى باشد و ممكن هم هست به معناى تمتع و لذت بردن باشد، و - به طورى كه گفته شده - از مصدر مزبور غير از اسم فاعل هيچ فعلى مشتق نشده است .
بعضى از مفسرين گفته اند: معناى (فاكه ) صاحب ميوه است ، همان طور كه مى گوييم (لابن و تامر فلانى داراى لبن و تمر است ) ولى اين معنى را يك نكته بعيد مى سازد، و آن اين است كه در اين آيات سخن از ميوه به ميان آمد، ديگر لازم نبود كه بار ديگر تكرار شود، به خلاف اينكه كلمه مذكور را به معناى گفت و شنود بگيريم كه ديگر تكرارى لازم نمى آيد.
و معناى آيه اين ا ست كه : اصحاب بهشت در آن روز در كارى هستند كه توجهشان را از هر چيز ديگرى قطع مى كند و آن كار عبارت است از گفت و شنودهاى لذت بخش ، و يا عبارت است از تنعم در بهشت .

هم و ازواجهم فى ظلال على الارائك متكئون

كلمه (ظلال ) جمع (ظل ) است كه به معناى سايه است . بعضى گفته اند: جمع ظله - به ضمه ظاء - است ، كه به معناى سايبان (و چتر) يا سقف يا درخت و يا امثال اينها است كه مانع از نفوذ نور خورشيد مى شود. و كلمه (ارائك ) جمع (اريكه ) است كه به معناى هر چيزى است كه بدان تكيه كنند؛ مانند پشتى و متكا و امثال آن .
و معناى آيه اين است كه : ايشان يعنى اهل بهشت و همسرانشان كه در دنيا محرم ايشان بودند و از مومنات بودند، و يا حور العين كه همسران بهشتى ايشانند، در سايه ها و يا در زير سايبانهايى كه ساتر از آفتاب يا هر حرارت ديگرى است ، قرار دارند، و بر پشتى ها به عزت تكيه مى كنند.

لهم فيها فاكهة و لهم ما يدعون

كلمه (فاكهه ) به معناى مطلق ميوه ها است ، مانند: سيب ، پرتقال و امثال آن . و كلمه (يدعون ) از مصدر (ادعاء) است كه به معناى تمنى و خواستن است . يعنى مردم در بهشت ميوه و نيز هر چه را تمنا و اشتها كنند و بطلبند در اختيار دارند.

سلام قولا من رب رحيم

كلمه (سلام ) مبتدايى است كه خبرش حذف شده . و اگر آن را نكره آورد و نفرمود: (السلام ) به منظور اين است كه بفهماند سلامى است كه از عظمت نمى توان تعريفش كرد. و خبر ى كه از آن حذف شده عبارت است از (عليكم ) و يا (لكم ). و كلمه (قولا) مفعول مطلق است براى فعل محذوف ، و تقديرش اين است كه : (اقوله قولا من رب رحيم من اين سلام را مى گويم ، گفتنى از پروردگار رحيم ).
از ظاهر كلام برمى آيد كه اين سلام از خداى تعالى باشد، و اين غير از آن سلامى است كه ملائكه به بهشتيان مى گويند و قرآن چنين حكايتش كرده : (و الملائكه يدخلون عليهم من كل باب سلام عليكم بما صبرتم فنعم عقبى الدار).
(و امتازوا اليوم ايها المجرمون )
يعنى آن روز به مجرمين مى گوييم : از بهشتيان جدا شويد. و منظور از (آن روز) روز قيامت است اين آيه وعده اى را كه در جاى ديگر داده و فرموده : (ام نجعل الّذين آمنوا و عملوا الصالحات كالمفسدين فى الاءرض ام نجعل المتقين كالفجار) و نيز فرموده : (ام حسب الّذين اجترحوا السيئات ان نجعلهم كالّذين آمنوا و عملوا الصالحات سواء محياهم و مماتهم ) منجز و قطعى مى كند و از وفاى به آن وعده خبر مى دهد.

الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين )

كلمه (عهد) به معناى وصيت (سفارش ) است .
مراد از عبادت شيطان در آيه شريفه
و مراد از (عبادت كردن و پرستيدن شيطان ) اطاعت اوست در وسوسه هايى كه مى كند و به آن امر مى كند (يعنى وسوسه هاى شيطان را اطاعت نكنيد، زيرا كه ) غير از خداوند و كسانى را كه خداوند دستور داده نبايد اطاعت كرد. در اين آيه براى نپرستيدن شيطان چنين علت آورده كه : ا و براى شما دشمنى است آشكار. آشكار بودن دشمنى اش هم از اين جهت است كه دشمن در دشمنى كردن خير كسى را نمى خواهد.
بعضى از مفسرين گفته اند: (مراد از عبادت شيطان ، پرستش خدايان دروغين است و اگر اين پرستش را به شيطان نسبت داده ، از اين جهت است كه : شيطان با تسويلات و جلوه دادن هاى خود، اين عمل زشت را به گردن بت پرستان گذاشته ). ولى اين گونه تفسير كردن ، بيهوده خود را به زحمت افكندن است .
وجه اينكه چرا خداوند مجرمين را به عنوان بنى آدم خطاب كرده اين است كه دشمنى شيطان نسبت به مشركين ، به خاطر غرض ‍ خاصى كه به آنها داشته باشد، نبوده ، بلكه به خاطر اين بوده كه فرزندان آدم بودند. و اين دشمنى در روز اول آن جا بروز كرد كه ماءمور به سجده بر آدم شد و زير بار نرفت و استكبار كرد، نتيجه اش هم اين شد كه از درگاه خدا رانده شد از آن روز با ذريه آدم نيز دشمن گرديد و همه را تهديد كرد، و به طورى كه قرآن حكايت كرده گفت : (ارايتك هذا الّذى كرمت على لئن اخرتن الى يوم القيامة لاحتنكن ذريته الا قليلا)).
مراد از عهد خدا با بنى آدم در آيه : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان...)
و اما آن عهدى كه خداى تعالى با بنى آدم كرد كه شيطان را عبادت و پرستش و اطاعت نكنند، همان عهدى است كه به زبان انبيا و رسولان خود به بشر ابلاغ فرمود و تهديدشان كرد از اينكه او را پيروى كنند، مانند اين پيام كه فرمود: (يا بنى آدم لا يفتننّكم الشيطان كما اخرج ابويكم من الجنة ) و نيز فرمود (و لا يصدنكم الشيطان انه لكم عدو مبين ).
ولى بعضى از مفسرين گفته اند: مراد از عهد مزبور عهدى است كه خداى ت عالى در (عالم ذر) از انسانها گرفت و فرمود: (الست بربكم قالوا بلى ) و ليكن اگر به خاطر داشته باشيد، ما در تفسير آيه ذر گفتيم : عهد (عالم ذر) به وجهى عين آن عهدى است كه در دنيا متوجه بشر كرده .

و ان اعبدونى هذا صراط مستقيم

اين جمله عطف است به جمله قبلش و ما در سابق در تفسير سوره حمد در ذيل آيه (اهدنا الصراط المستقيم ) تفسير صراط مستقيم را بيان كرديم .

و لقد اضل منكم جبلا كثيرا ا فلم تكونوا تعقلون

كلمه (جبل ) - به كسره جيم و باء و تشديد لام - به معناى جماعت است . و بعضى گفته اند: (به معناى جماعت بسيار است ). و بناى آيه شريفه بر توبيخ و عتاب به كفار است كه آيا كسى را اطاعت مى كنيد كه قبل از شما جماعتهاى بسيارى را گمراه كرد، آيا نمى خواهيد تعقل كنيد؟

هذه جهنم التى كن تم توعدون

كلمه (كنتم ) استمرار را مى رساند و مى فهماند تهديدتان به جهنم يك بار و دو بار نبود، بلكه به زبان انبيا و رسولان (عليهم السلام ) دائما تهديد مى شديد، و اولين بارى كه تهديد شديد، همان روزى بود كه به ابليس فرمود: (ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين و ان جهنم لموعدهم اجمعين ).
و در لفظ آيه اشاره هست به اينكه : در روز قيامت جهنم را حاضر مى كنند.

اصلوها اليوم بما كنتم تكفرون

كلمه (صلا) به معناى ملازمت و پيروى كردن است . و بعضى گفته اند: به معناى ت حمل و چشيدن حرارت است . و از جمله (بما كنتم تكفرون ) برمى آيد كه خطاب آيه به كفار است . پس معلوم مى شود، مراد از مجرمين در چند آيه قبل هم همان كفارند.

اليوم نختم على افواههم و تكلّمنا ايديهم و تشهد ارجلهم بما كانوا يكسبون

يعنى هر يك از دست و پاهايشان شهادت مى دهد به آن كارهايى كه به وسيله آن عضو انجام داده اند؛
مثلا دستها به آن گناهانى شهادت مى دهد كه صاحب دست به وسيله آن مرتكب شده ، (سيلى هايى كه به ناحق به مردم زده ، اموالى كه به ناحق تصرف كرده ، شهادتهايى كه به ناحق نوشته و امثال آن )، و پاها به خصوص آن گناهانى شهادت مى دهند كه صاحب آن با خصوص آنها انجام داده (لگدهايى كه به ناحق به مردم زده ، قدم هايى كه به سوى خيانت و ظلم و سعايت و فتنه انگيزى و امثال آن برداشته ).
و از همين جا روشن مى گردد كه هر عضوى به عمل مخصوص به خود شهادت مى دهد و گويا مى گردد. و نام دست و پا در آيه شريفه از باب ذكر نمونه است (و گرنه چشم و گوش و زبان و دندان ، و هر عضو ديگر نيز به كارهايى كه به وسيله آنها انجام شده ، شهادت مى دهند). و لذا مى بينيم كه در جاى ديگر قرآن نام گو ش و چشم و قلب را برده ، و فرموده : (انّ السمع و البصر و الفواد كل اولئك كان عنه مسئولا و در سوره حم سجده ، آيه 20 نام پوست بدن را آورده كه ان شاءاللّه تعالى به زودى در تفسير سوره حم سجده مطالبى مربوط به اين بحث خواهد آمد.
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به قيام قيامت واحوال دوزخيان و بهشتيان و...)
 در تفسير قمى در ذيل آيه (ما ينظرون الا صيحة واحدة ...) آمده كه : اين صيحه در آ خر الزمان خواهد بود، مردم در آن روزگار گرفتار يك صيحه مى شوند و در حالى كه مر دم در بازارها مشغول مخاصمه هستند، ناگهان گرفتار اين صيحه گشته و همه در جا مى ميرند. و احدى نيست كه به خانه خود برگردد، و يا سفارشى به كسى بكند، و همين است معناى جمله (فلا يستطيعون توصية و لا الى اهلهم يرجعون ).
و در مجمع البيان گفته : در ضمن حديثى آمده كه : وقتى قيامت به پا مى شود كه مردم سرگرم كار و زندگى خويشند و بساط و كار و كسب خود را گسترده ، سرگرم دادوستدند، و قبل از آنكه آن را جمع كنند قيامت به پا مى شود و چه بسا كه اشخاصى لقمه را برداشته به طرف دهان مى برند، و قيام قيامت در اين مدت كوتاه فرا مى رسد، و از رسيدن لقمه به دهانشان جلوگيرى مى كند. و چه بسا مردى در همان حالى كه مشغول پر كردن حوض است تا دامهاى خود را آب دهد، قبل از آب دادن قيامت به پا مى شود.
مؤ لف : اين معنا در الدر المنثور از ابو هريره از رسول خدا (صلّى اللّه عليه و آله و سلّم )، و نيز از قتاده از آن جناب به طور مرسل - بدون ذكر سند - روايت شده است .
و در تفسير قمى در ذيل آيه (و نفخ فى الصور فاذا هم من الاجداث الى ربهم ينسلون ) از امام (عليه السلام ) روايت آورده كه فرمود: (من الاجداث ) يعنى از قبرها. و در روايت ابى الجارود است كه از امام باقر (عليه السلام ) در ذيل جمله (يا ويلنا من بعثنا من مرقدنا) فرمود: ملائكه در پاسخشان مى گويند: اين همان وعده اى است كه رحمان مى داد، و فرستادگان خدا راست مى گفتند.
و در كافى به سندى كه به ابى بصير رسانده از امام صادق (عليه السلام ) روايت كرده كه فرمود: ابوذر - كه خدا رحمت ش كند - در خطبه اش مى فرمود: بين مرگ و قيامت بيش از خوابى كه بكنى و سپس بيدار شوى فاصله نيست .
و در تفسير قمى در ذيل جمله (ان اصحاب الجنة اليوم فى شغل فاكهون ) گفته : يعنى با زنان ملاعبه و بازى مى كنند.
و نيز در همان كتاب در روايت ابى الجارود است كه امام باقر (عليه السلام ) در تفسير جمله (فى ظلال على الارائك متكئون ) فرموده : كلمه (ارائك ) تختهايى است كه روى آن حجله ها باشد.
باز در همان كتاب در تفسير جمله (سلام قولا من رب رحيم ) فرموده : سلام از ناحيه خدا به معناى امان است ، و در ذيل جمله (و امتازوا اليوم ايها المجرمون ) فرموده : چون خدا خلق را در روز قيامت جمع كند، همه برپا خواهند ماند به حدى كه عرق ايشان را فرا مى گيرد، پس ندا مى كنند: پروردگارا به حساب ما رسيدگى كن هر چند كه جهنمى باشيم ، تكليف مان را معلوم كن ، تا اگر دوزخى هستيم به دوزخ برويم .
آنگاه فرمود: خداى تعالى بادهايى مى فرستد تا در بين آنان بوزد، و مناديى ندا مى كند: اى مجرمين امروز از بهشتيان جدا شويد. پس از يكديگر جدا مى شوند، مجرمين در آتش مى افتند، و كسى كه در قلبش ايمان باشد به سوى بهشت مى رود.
مولف : در بعضى از روايات آمده كه : خداى سبحان براى اهل محشر تجلى مى كند، به جلوه اى كه آنان را از غير به خود مشغول مى سازد مادامى كه آن تجلى هست به هيچ چيز ديگر توجه ندارند. و مراد از اين تجلى برطرف شدن همه حجابهايى است كه بين آنان و آفريدگارشان وجود داشت ، نه اينكه مراد ديدن به چشم باشد، چون ديدن به چشم تنها از راه مقارنه جهات و ابعاد صورت مى گيرد، و خداى تعالى در جهت قرار ندارد و چنين چيزى در حق خداى تعالى محال است .
در كتاب اعتقادات صدوق از امام (عليه السلام ) روايت كرده كه فرمود: هركس گوش به سخن كسى بدهد، به همين مقدار او را پرستيده اگر گوينده از خدا بگويد شنونده خدا را پرستيده و اگر از ابليس بگويد ابليس را پرستيده .
و در كافى به سند خود از محمّد بن سالم از امام ابى جعفر (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: اينكه در روز قيامت اعضاى بدن عليه آدمى شهادت مى دهد، مربوط به آدم مومن نيست ، بلكه اين راجع به كسانى است كه : عذاب خدا بر آنان حتمى شده باشد، و اما مومن نامه عملش را به دست راستش مى دهند، همچنان كه خداى تعالى فرمود: (فمن اوتى كتابه بيمينه فاولئك يقرون كتابهم و لا يظلمون فتيلا پس آن كسى كه نامه اش را به دست راستش دهد، اينگونه اشخاص خود كتاب خويشتن را مى خوانند، و ذره اى ظلم نمى شوند.
و در تفسير عياشى از مسعده بن صدقه از امام صادق از جدش (عليهماالسلام ) روايت كرده كه فرمود: امير المومنين در آن خطبه اش ‍ كه راجع به اوصاف قيامت است ، فرمود: خداوند بر دهنها مهر مى زند و ديگر كسى نمى تواند سخنى بگويد، بلكه به جاى زبان دستها سخن مى گويند، و پاها شهادت مى دهند، و پوست بدنها به زبان مى آيند، و به آنچه كرده اند ناطق مى شوند، پس نمى توانند هيچ جريانى را از خدا كتمان كنند.
مؤ لف : و در اين معنا ر واياتى ديگر هست ، كه - ان شاءاللّه تعالى - بعضى از آنها را در تفسير سوره (حم سجده ) آيه 20 نقل مى كنيم ، و بعضى ديگر از آنها را در تفسير آيه (ان السمع و البصر والفواد كل اولئك كان عنه مسئولا) نقل كرديم .


آيات 83 - 66 سوره يس

و لو نشاء لطمسنا على اعينهم فاستبقوا الصراط فانى يبصرون (66) و لو نشاء لمسخناهم على مكانتهم فما استطاعوا مضيّا و لا يرجعون (67) و من نعمّره ننكّسه فى الخلق افلا يعقلون (68) و ما علّمناه الشعر و ما ينبغى له ان هو الا ذكر و قرآن مبين (69) لينذر من كان حيّا و يحق القول على الكافرين (70) اولم يروا انّا خلقنا لهم مما عملت ايدينا انعاما فهم لها مالكون (71) و ذللناها لهم فمنها ركوبهم و منها ياكلون (72) و لهم فيها منافع و مشارب افلا يشكرون (73) و اتخذوا من دون اللّه آلهه لعلهم ينصرون (74) لا يستطيعون نصرهم و هم لهم جند محضرون (75) فلا يحزنك قولهم انا نعلم ما يسرّون و ما يعلنون (76) اولم ير الانسان انا خلقناه من نطفة فاذا هو خصيم مبين (77) و ضرب لنا مثلا و نسى خلقه قال من يحى العظام و هى رميم (78) قل يحييها الّذى انشاءها اوّل مرة و هو بكل خلق عليم (79) الّذى جعل لكم من الشجر الاخضر نارا فاذا انتم منه توقدون (80) او ليس الّذى خلق السموات و الاءرض بقدر على ان يخلق مثلهم بلى و هو الخلاق العليم (81) انما امره اذا اراد شيا ان يقول له كن فيكون (82) فسبحان الّذى بيده ملكوت كل شى ء و اليه ترجعون (83)

ترجمه آيات
و اگر بخواهيم ديدگانشان را محو مى كنيم آن وقت به سوى صراط مى شتابند و سبقت مى گيرند. اما نمى توانند، چون نمى بينند (66).
و اگر بخواهيم بر جايشان مسخشان مى كنيم به طورى كه ديگر نتوانند رفت و برگشت كنند (67).
و هر كه را عمر طولانى دهيم خلقتش را دگرگون مى كنيم آيا هنوز هم تعقل نمى كنند (68).
و ما پيغمبر را شعر نياموخته ايم و شعر گفتن شاءن او و سزاوار او نيست آنچه بدو آموختيم جز پند و قرآنى هويدا نمى باشد (69).
تا هر كه را زنده دل است بيم دهد و آنان هم كه كافر و مرده دلند گفتار خدا درباره آنان محقق شود (70).
مگر نمى بينيد كه براى انسان از آنچه دست قدرت ما درست كرده حيواناتى آفريديم كه مالك آن شده اند (71).
و حيوانات را براى ايشان رام كرده ايم كه هم مركوبشان است و هم از آن مى خورند (72).
و از آن سودها و نوشيدنى ها دارند، پس چرا باز هم سپاس نمى گزارند (73).
غير از خدا خدايانى گرفتند تا شايد يارى شوند (74).
بت ها نتوانند ايشان را يارى كنند و ايشان سپاه احضار شده آنهايند (75).
گفتارشان تو را ا ندوهگين نكند چرا كه ما آنچه را پنهان كنند و آنچه را عيان سازند مى دانيم (76).
مگر انسان نمى بيند كه ما او را از نطفه اى آفريديم ؟ چطور با وجود اين دشمنى آشكار شده است (77).
براى ما مثلى زده و خلقت نخستين خود را فراموش كرده مى گوى د: چه كسى اين استخوانهاى پوسيده را در عين اينكه پوسيده است زنده مى كند؟ (78).
بگو همان خدايى كه بار اول آن را بدون الگو ايجاد كرد دوباره زنده اش مى كند و او به همه مخلوقات دانا است (79).
آن خدايى كه براى شما از درخت سبز آتش پديد آورد پس شما از آن آتش مى افروزيد (80).
آيا كسى كه آسمانها و زمين را آفريده نمى تواند مانند آن بيافريند؟ چرا، و او آفريدگار داناست (81).
كار او وقتى چيزى را اراده كند فقط همين است كه بدو بگويد: باش پس وجود يابد (82).
منزه است آنكه سلطنت همه چيز به دست اوست و به سوى او بازگشت مى يابيد (83).
بيان آيات
اين آيات خلاصه اى از معانى سابق است كه در سياقى ديگر بيان شده اند و در ضمن كفار را به عذاب تهديد نموده و به اين نكته نيز اشاره مى كند كه پيامبر اسلام (صلّى اللّه عليه و آله و سلّم ) فرستاده خداست و كتاب او ذكر و قرآن است ، نه او شاعر است ، و نه كتابش ‍ شعر. و در آخر به خلقت چارپايان اشاره نموده ، و با آن بر مساءله توحيد و معاد احتجاج مى كند.
تهديد كفار به گرفتن چشمان و دگرگون ساختن خلقتشان

ولو نشاء لطمسنا على اعينهم فاستبقوا الصراط فانى يبصرون

در مجمع البيان گفته : كلمه (طمس ) به معناى محو و نابود كردن چيزى است ، به طورى كه هيچ اثرى از آن نماند، در نتيجه (طمس بر ديدگان ) مثل پاك كردن خطى است كه نوشته شده . و نظير آن طمس بر مال است كه به معناى از بين بردن آن است به طورى كه ديگر به هيچ دركى ادرا ك نشود. و (كور مطموس ) و (طميس ) آن كورى را گويند كه اصلا شكاف بين دو پلك را نداشته باشد.
پس معناى جمله (ولو نشاء لطمسنا على اعينهم ) اين است كه : اگر ما مى خواستيم هر آينه ديدگان ايشان را از بين مى برديم به طورى كه هيچ اثرى از آن نباشد و ديگر نه ديده اى داشته باشند، و نه ديدى .
و معناى جمله (فاستبقوا الصراط) اين است كه : در طلب و خواست آن بودند كه به سوى طريق حق و واضح سبقت گيرند، خواستند به آن طريقه اى سبقت گيرند كه سالك آن گمراه نمى شود، ولى آن را نديدند و هر گز هم نخواهند ديد. پس استبعادى كه از جمله (فانى يبصرون ) استفاده مى شود، خود كنايه از اين است كه هرگز نخواهند ديد.
بعضى از مفسرين چنين معنا كرده اند كه : (به سوى صراط و راه حق سبقت مى گيرند، ولى به سوى آن هدايت نمى شوند). اما اين تفسير خالى از بعد نيست .

و لو نشاء لمسخناهم على مكانتهم فما استطاعوا مضيّا و لا يرجعون

در مجمع البيان مى گويد: كلمه مسخ برگشتن آدمى به خلقتى زشت و بد منظره است ، همچنان كه در داستان بنى اسرائيل جمعى از انسانها به صورت ميمون و خوك برگشتند. و نيز در معناى كلمه (مكانت ) مى گويد: اين كلمه و كلمه مكان به يك معنا است .
و مراد از (مسخ كفار بر مكانى كه دارند) اين است كه ما چنين قدرتى داريم كه كفار را در همان جايى كه فعلا نشسته اند بدون اينكه از جايشان تكان دهيم ، و بدون اينكه خود را به زحمت اندازيم ، به صرف مشيت خود مسخشان مى كنيم . پس كلمه (على مكانتهم ) كنايه از اين است كه اين كار براى خداى تعالى آسان است و هيچ سختى ندارد.
معناى جمله (فما استطاعوا مضيا و لا يرجعون ) اين است كه : نه مى توانند به سوى عذاب روانه شوند و نه از عذاب برگردند و حالت قبل از عذاب خود را دريابند. پس كلمه (مضى ) و (رجوع ) كنايه هستند از برگشتن به حالت سلامت ، و از باقى ماندن بر حالت عذاب و مسخ .
بعضى از مفسرين گفته اند: مراد، رفتن به سوى مقاصدشان ، و برگشتن به سوى خانه ها و زن و فرزندشان است . ولى اين تفسير خالى از بعد نيست .

و من نعمره ننكّسة فى الخلق افلا يعقلون

كلمه (نعمّره ) از مصدر تعمير است كه به معناى طولانى كردن عمر است (تعبير خانه را هم از اين رو تعمير گفته اند كه باعث طول عمر آن است ). و كلمه (ننكسه ) از مصدر (تنكيس ) است كه به معناى برگرداندن چيزى است به صورتى كه بالايش پايين قرار گيرد و نيرويش مبدل به ضعف گردد، و زيادتش رو به نقصان گذارد. و انسان در روزگار پيرى همينطور مى شود: قوتش مبدل به ضعف ، و علمش مبدل به جهل ، و ياد و هوشش مبدل به فرامو شى مى گردد.
اين آيه شريفه مى خواهد براى امكان مضمون دو آيه قبل (كه مساءله مسخ و كور كردن را خاطرنشان مى ساخت ) استشهاد كند و بفرمايد آن خدايى كه خلقت انسان را در روزگار پيرى اش تغيير مى دهد، و هر چه داده مى گيرد، قادر است بر اينكه چشم كفار را از آنها بگيرد و ايشان را در همان جايى كه هستند مسخ كند.
و در اين جمله كه فرمود: (افلا يعقلون ) كفار را به خاطر نداشتن تعقل توبيخ مى كند و نيز تحريك مى كند به اينكه به تدبر در اين امور بپردازند، و از آن عبرت گيرند.
توضيح اينكه فرمود: ما به پيامبر شعر نياموختيم و شاعرى شايسته او نيست (و ماعلمناه الشعر و ما ينبغى له )

و ما علمناه الشعر و ما ينبغى له ان هو الا ذكر و قران مبين

اين آيه شريفه عطف و برگشت به مطلبى است كه در آغاز سوره آمده بود، و آن تصديق رسالت رسول خدا (صلّى اللّه عليه و آله و سلّم ) است و اينكه كتابش از ناحيه خداى تعالى نازل شده .
پس جمله (و ما علمناه الشعر) مى خواهد بفرمايد: ما به او شعر نياموختيم . و لازمه اين نفى آن است كه آن جناب هيچ سررشته اى از شعر نداشته باشد، نه اين كه شعر بلد باشد ولى از گفتن شعر امتناع بورزد، براى اين كه مثلا خدا او رااز اين كار نهى كرده باشد، و نه اين كه بخواهد بفرمايد قرآن شعر نيست ، هر چند رسول اسلام (صلّى اللّه عليه و آله و سلّم ) شعر هم بلد باشد.
با اين بيان روشن مى گردد كه جمله (و ما ينبغى له ) در مقام منت نهادن بر آن جناب است . و مى خواهد بفرمايد: خداى سبحان رسول اسلام را از گفتن شعر منزه داشته . پس جمله مزبور مى خواهد جلو يك احتمالى را كه ممكن است كسى بدهد بگيرد. و حاصل آن اين است كه : خيال نكنيد ا ين كه ما به وى شعر نياموخته ايم نقصى براى اوست ، بلكه براى او كمال و مايه بلند ى درجه ، و نزاهت ساحت اوست ، نزاهت از ننگى كه متخصصين اين فن دارند، كه باالفاظ معانى را آرايش داده و با تخيلات شعرى معانى را تزيين مى كنند، آن هم تخيلات كاذب ، كه هر چه دروغش دقيق تر باشد، شعرش مليح تر و دل پسندتر مى شود. و نيز كلام خود را بر طبق آهنگ هاى موسيقى در مى آورند تا در گوش خوشتر آيد، و چنين كارى شايسته مقام رسول خدا (صلّى اللّه عليه و آله و سلّم ) نيست . و چگونه مى تواند شايسته او باشد، با اينكه او فرستاده خداست ، و آيت رسالت و متن دعوتش قرآن است كه كلامى است در بيان خود معجز و نيز ذكر است و قرآن مبين .
و جمله (ان هو الا ذكر و قرآن مبين ) تفسير و توضيحى است براى جمله (و ما علمناه الشعر و ما ينبغى له ) به خاطر اينكه لازمه معناى آن اين است كه قرآن شعر نيست . پس انحصارى كه از جمله (ان هو الا ذكر...) استفاده مى شود، از باب قصر قلب است و معنايش اين است كه : قرآ ن شعر نيست ، و قرآن چيزى نيست به جز ذكر و خواندنى آشكارا. و معناى ذكر و خواندنى بودن قرآن اين است كه قرآن ذكرى خواندنى است ، از طرف خدا كه هم ذكر بودنش روشن است ، و هم خواندنى بودنش و هم از ناحيه خدا بودنش .

لينذر من كان حيا و يحق القول على الكافرين

اين تعليل مربوط است به جمله (و ما علمناه الشعر) و معناى مجموع آن دو چنين مى شود: ما به آن جناب شعر نياموختيم ، براى اينكه مردم زنده را با قرآن كه منزه از خيالبافى هاى شعرى است انذار كند.
ممكن هم هست متعلق به جمله (ان هو الا ذكر...) باشد، كه در اين صورت معناى مجموع آن دو چنين مى شود: آنچه بر مردم مى خواند چيزى به جز ذكر و قرآن مبين نيست كه ما آن را به وى نازل كرديم تا انذار كند آن كسى را كه زنده است . و به هر تقدير برگشت هر دو احتمال به يك معنا است .
اين آيه - به طورى كه ملاحظه مى كنيد - نتيجه ارسال رسول و انزال قرآن به رسول را عبارت دانسته از: يكى انذار كسى كه زنده باشد، يعنى حق را تعقل بكند، و آن را بشنود، و دوم حقانيت قول و واجب شدن آن بر كفار. پس محاذى بودن اين آيه در برابر آيات اول سوره در اينكه هر دو يك معنا را دنبال مى كنند، به خوبى روشن گرديد.

اولم يروا انا خلقنا لهم ممّا عملت ايدينا انعاما فهم لها مالكون

در اين آيه يكى ديگر از آيات و دلائل يگانگى خدا در ربوبيت و تدبير عالم انسانى را خاطرنشان مى سازد. آيتى كه نظير آيات توحيد در اول سوره است ، كه مساءله زنده كردن زمين مرده ، بيرون كردن دانه ها و ميوه ها، و شكافتن چشمه ها را خاطرنشان مى ساخت .
و مراد از اينكه فرمود: چارپايان از چيرهايى است كه دستهاى خدا درستش كرده ، اين است كه : كسى در خلقت آن ها شركت ندارد و خلقت آنها مختص به خداست . پس عبارت (درست كردن با دستها) كنايه از اختصاص است .
مقصود از اينكه فرمود: انسان مالك چهارپايان است
و جمله (فهم لها مالكون ) تفريع و نتيجه گيرى از جمله (خلقنا لهم ) است ؛ چون معناى (خلقنا لهم ) اين است كه : ما چارپايان را به خاطر انسان خلق كرده ايم و لازمه آن اختصاص چارپايان به انسان است ، و اختصاص هم بالاخره منتهى به ملكيت مى شود؛ چون ملك اعتبارى در اجتماع ، خود يكى از شعب اختصاص است .
با اين بيان اشكالى كه در كلام بعضى از مفسرين است روشن مى گردد، چون گفته اند: نتيجه بودن جمله (فهم لها مالكون ) براى جمله (خلقنا لهم ) خيلى روشن نيست . ناچار بايد گفت نتيجه آن مطلبى تقديرى است و تقدير كلام چنين است : (خلقناها لهم فهم لها مالكون ). در حالى كه خواننده عزيز توجه فرمود كه هيچ خفايى در اين نتيجه گيرى نمى باشد و احتياجى هم به تقدير نيست .
بعضى ديگر از مفسرين گفته اند: (ملك در اينجا به معناى قدرت و قهر است ) (و معناى آيه اين است كه : ما چارپايان را براى آنان خلق كرديم در نتيجه ايشان مسلط و قاهر بر آن چارپايان شدند) ولى اين تفسير صحيح نيست ، زيرا معناى تسلط و قهر از جمله بعدش ‍ كه مى فرمايد: (و ذللناها لهم ) استفاده مى شود و بنا به گفته مفسر مزبور بايد جمله مذكور تاءكيد باشد، و حال آنكه هر جا امر دائر شد بين اين كه جمله اى را تاءكيد بگيريم يا تاسيس ، تاءسيس بهتر است .
(و ذللناها لهم فمنها ركوبهم و منها ياكلون )
(تذليل ) چارپايان براى انسان به اين معنا است كه خداوند اين حيوانات را براى انسانها رام و فرمانبردار كرده . اين همان تذليل و تسخير حيوان است براى انسان . و كلمه (ركوب ) - به فتحه راء - به معناى مركب است ، مانند: گاو و شتر كه بار آدمى را مى برد. و جمله (منها ياكلون ) به معناى اين است كه : (من لحمها ياكلون از گوشتش مى خورند).

و لهم فيها منافع و مشارب افلا يشكرون

مراد از (منافع ) هر انتفاعى است كه آدمى از مو، كرك ، پشم و پوست حيوان و ساير منافع آن مى برد. و كلمه (مشارب ) جمع (مشرب ) است كه مصدر ميمى و به معناى مشروب است . و مراد از (مشروب ) شير حيوانات است . و سخن در جمله (افلا يشكرون ) همان سخنى است كه : در تفسير جمله (و ما عملته ايديهم افلا يشكرون ) ايراد كرديم .
و معناى آيات سه گانه اين است كه : آيا كفار نمى دانند كه ما به خاطر ايشان و به منظور تدبير امر زندگى ايشان در دنيا، چارپايانى از شتر و گاو و گوسفند خلق كرديم و نتيجه اش اين شد كه انسان مالك اين حيوانات گرديد، البته ملكيت به اين معنا، كه صحيح است براى او هر نوع تصرفى كه خواست در اين حيوانات بكند، و معارضى هم نداشته باشد. و ما اين حيوانات را براى ايشان رام و منقاد و مسخر آنها نموديم ، به طورى كه ياراى عصيان و چموشى نداشته باشند. در نتيجه بعضى از آنها باربر و مركب ايشان شد و بعضى ديگر ماكول ايشان گشت ، يعنى از گوشت آنها استفاده مى كنند و منافع ديگرى هم از مو و پشم و پوست آنها مى برند و از شير آنها مى نوشند، آيا باز هم شكر خدا نمى گزارند كه چنين تدبير كاملى در حق آنها به كار برده ، تدبيرى كه كشف مى كند كه او پروردگار ايشان است و آيا باز هم از در شكر نعمت ، او را عبادت نمى كنند؟

و اتخذوا من دون اللّه آلهه لعلهم ينصرون

هر چه ضمير جمع در اين آيه است به مشركين برمى گردد، چون مشركين بودند كه به جاى خدا خدايانى ديگر براى خود گرفتند به اميد اينكه آن خدايان ياريشان كنند. و مراد از (آلهه ) همان اصنام و يا شياطين و يا فرعونهاى بشرى است ، نه آن آلهه اى كه از جنس ‍ ملائكه مقربين ، و يا اوليائى از انسانها براى خود اتخاذ كرده بودند، براى اينكه با ذيل آيه كه مى فرمايد: (و هم لهم جند محضرون و مشركين براى آلهه لشكرى هستند كه در قيامت براى جزا حاضر مى شوند) نمى سازد، چون ملائكه مقرب خدا و اولياى او، در اين جريان گناهى ندارند تا براى كيفر حاضر شوند.
و اينكه مشركين خدايانى مى گرفتند به اين اميد بوده كه آن خدايان ايشان را يارى كنند چون عامه مشركين اين اعتقاد غلط را داشتند كه تدبير امورشان به اين خدايان واگذار شده ، و خير و شرشان هر چه هست در دست خدايان قرار گرفته ، در نتيجه آن خدايان را عبادت مى كردند، تا با عبادت خود از خويشت ن راضى شان كنند، و در نتيجه بر ايشان خشم نگيرند و نعمت را از ايشان قطع ننموده و يا بلا و نقمت نفرستند.

لا يستطيعون نصرهم و هم لهم جند محضرون

يعنى آن آلهه اى كه مشركين ، خداى خود گرفته اند نمى توانند مشركين را يارى دهند، براى اينكه هيچ خير و شرى را مالك نيستند.
معناى جمله : (وهم لهم جند محضرون ) كه درباره احضار مشركين و آلهه شان در قيامتاست
و در جمله (و هم لهم جند محضرون ) ظاهر عبارت مى رساند كه ضمير اول به مشركين ، و ضمير دوم به آلهه برمى گردد. و مراد اين است كه : مشركين لشكريان آلهه هستند؛ چون از لوازم لشكرى بودن ، تبعيت و ملازمت است ، و مش ركين خود را تابع آلهه مى دانستند؛ نه آلهه را تابع خود. پس نمى شود گفت : آلهه براى مشركين جند و لشكر هستند.
و مراد از اينكه فرمود: (محضرون حاضر خواهند شد) اين است كه : مشركين را در روز قيامت حاضر خواهند كرد تا كيفر شرك خود را بچشند. همچنان كه خداى تعالى در جاى ديگر همين معنا را فرموده : (و جعلوا بينه و بين الجنة نسبا و لقد علمت الجنة انهم لمحضرون ) و نيز فرموده : (و لولا نعمه ربى لكنت من المحضرين ) و حاصل معناى آيه اين مى شود: آلهه اى كه مشركين براى خود، خدا گرفته اند نمى توانند ايشان را يارى كنند.
اين مشرك ين تابع و پيرو آلهه شدند و مطيع آنها گشتند، و در نتيجه در قيامت كه آلهه احضا ر مى شوند آنها نيز احضار خواهند شد.
اما اينكه بعضى گفته اند: معنايش اين است كه مشركين خود را لشكر آلهه مى دانند و در دنيا از آلهه دفاع مى كنند. و يا آن كه : آلهه براى مشركين لشكريانى هستند كه براى عذاب مشركين در روز قيامت احضار مى شوند؛ چون در آن روز آلهه آتشگيره آتشى هستند كه مشركين با آن عذاب مى شوند، و يا چون بايد به مشركين فهمانده شود كه اين آلهه همانهايند كه شما اميد يارى از آنه ا داشتيد و امروز هيچ قدرتى بر نصرت شما ندارند، و يا براى اينكه مشركين را از شفاعت آلهه نااميد كنند، لذا آلهه را براى عذاب آنان احضار مى كنند تا مشركين بفهمند كه آلهه قدرت بر يارى و شفاعت ندارند. معانى بيهوده اى است .

فلا يحزنك قولهم انا نعلم ما يسرون و ما يعلنون

كلمه (فاء) كه بر سر جمله (لا يحزنك ) درآمده فاى تفريع است از نهى از اندوه بر حقيقت آلهه اى كه اتخاذ كردند و آنها را پرستيدند به اميد آن كه ياريشان كنند، مى فرمايد: وقتى حقيقت حال مشركين از اين قرار بود كه آن چيرهايى كه براى خود يار فرض ‍ كردند ابدا قدرت بر يارى ايشان نداشتند، و از سوى ديگر، هم مشركين و هم ياوران فرضيشان براى عذاب احضار مى شوند، پس ‍ ديگر تو از شرك ايشان غمگين مباش ، براى اينكه ما از كار آنها غافل نيستيم تا بتوانند غافلگيرمان نموده از عذاب ما فرار كنند. پس تو از سخنان ايشان محزون مشو، كه ما از آنچه از سخنان خود را كه پنهان دارند و يا آشكار گويند با خبريم . اين بود آن مطالبى كه در خصوص آيه مورد بحث به نظر ما رسيد. البته ديگران وجوه ديگرى در تركيب آيه اظهار داشته اند كه چون بيهوده بودند از نقلشان صرفنظر كرديم .

اولم ير الانسان انا خلقناه من نطفة فاذا هو خصيم مبين

در اين آيه به مساءله قيامت كه در سابق خاطرنشان كرده بود برگشت نموده و به دنبال انكار مشركين براى اثبات آن احتجاج مى كند و بعيد نيست كه بيان تفصيلى مطالب مشركين باشد كه جمله (فلا ى حزنك قولهم ...) اشاره اجمالى بدانست . و مراد از (رؤ يت ديدن ) علم قطعى است ، نه ديدن به چشم . و معنايش اين است كه : آيا انسان علم قطعى ندارد به اينكه ما او را از نطفه اى خلق كرديم ؟ و نكره آوردن (نطفه ) به منظور تحقير آن است . و كلمه (خصيم ) به معناى دشمنى است كه بر خصومت و جدال اصرار مى ورزد.
و استهفام در آيه استفهام تعجبى است ، و معنايش اين است كه : ا ز عجائب اين است كه انسان مى داند كه ما او را از نطفه اى حقير و پشيز آفريديم ، با اين حال ناگهان دشمنى سرسخت براى خود ما مى شود.
استبعاد معاد توسط مشركين و جواب خداى تعالى به اين استبعاد

و ضرب لنا مثلا و نسى خلقه قال من يحيى العظام و هى رميم

كلمه (رميم ) به معناى استخوان پوسيده است . و جمله و (نسى خلقه ) حال از فاعل ضرب مى باشد. و جمله (قال من يحيى العظام و هى رميم ) بيان آن مثلى است كه انسان مذكور (درباره مساءله معاد) زده ، و به همين جهت بدون و او عاطفه آمده ، چون كلام در معناى اين است كه كسى بپرسد: انسانها در انكار معاد چه مثلى زده اند؟ پس در جواب بفرمايد: (قال من يحيى العظام و هى رميم )
و معناى آيه اين است كه : انسان براى ما مثلى زده و خلقت خود را فراموش كرده ، كه در بار اول از نطفه خلق شده ، و اگر به ياد خلقت خود مى بود، هرگز آن مثل را نمى زد، و آن مثل اين است كه : چه كسى اين استخوانها را در حالى كه پوسيده شده زنده مى كند؟ آرى ، اگر خلقت بار اول خود را در نظر مى داشت ، خودش جواب اين اشكال خود را مى داد و كلام خود را رد مى كرد، همچنان كه خداى تعالى اين جواب را به رسول گرامى خود تلقين كرد، و آن اين است كه : (قل يحييها الّذى ...)
(قل يحييها الّذى انشاها اول مرّة و هو بكل خلق عليم )
اين همان جوابى است كه : خداى تعالى به رسول گرامى خود تلقين كرده . كلمه انشاء به معناى ايجاد ابتدايى است . و اگر فرموده : (اول مره ) با اينكه كلمه (انشاء) آن را افاده مى كرد، به منظور تاءكيد بوده . و جمله (و هو بكل خلق عليم ) اشاره است به اينكه خداى تعالى نه چيزى را فراموش مى كند و نه نسبت به چيزى جاهل است ، و وقتى او آفريننده اين استخوانها در آغاز و در نوبت اول بود و در مدتى هم كه اين استخوان حيات داشت نسبت به هيچ حالى از احوال آن ، جاهل نبود، و بعد از مردنش هم جاهل به آن نبود، ديگر چه اشكالى دارد كه دوباره آن را زنده كند؟ با اينكه قدرت خدا نسبت به احياى اين (عظام ) ثابت است ، و جهل و نسيانى هم در ساحت او راه ندارد.

الّذى جعل لكم من الشجر الاخضر نارا فاذا انتم منه توقدون )

اين آيه شريفه بيان است براى جمله (الّذى انشاها اول مرة ). و كلمه (توقدون ) مضارع (ايقاد) است كه به معناى شعله ور ساختن آتش است . و اين آيه شريفه در اين صدد است كه استبعاد از زنده كردن استخوان مرده را برطرف كند.
استبعاد از اين كه چگونه ممكن است چيزى كه مرده است زنده شود با اينكه مرگ و زندگى متنافيند؟ جواب مى دهد: هيچ استبعادى در اين نيست ؛ براى اينكه آب و آتش هم با هم متنافيند، مع ذلك خدا از درخت تر و سبز آتش برا ى شما قرار داده و شما همان آتش ‍ را شعله ور مى كنيد.
و مراد از (شجر) - به طورى كه در بين مفسرين معروف است درخت مرخ - به فتحه ميم و سكون را و خا - و درخت عفار - به فتحه عين - است كه اين دو درخت ، چنين وضعى دارند كه هرگاه به يكديگر ساييده شوند مشتعل مى گردند و در قديم مردم براى تهيه آتش قطعه اى از شاخه اين درخت و قطعه اى ديگر از شاخه آن مى گرفتند، و با اينكه سبز و تر بودند، (عفار) را در زير و (مرخ ) را روى آن قرار داده و به يكديگر مى ساييدند، و هر دو به اذن خدا آتش مى گرفتند. پس مرده را زنده كردن ، عجيب تر از مشتعل كردن آتش از چوب تر نيست ، با اينكه آب و آتش دو چيز متضادند.

او ليس الّذى خلق السموات و الاءرض بقادر على ان يخلق مثلهم بلى و هو الخلاق العليم

استفهام در آيه استفهام انكارى است ، و آيه شريفه بيان همان حجت است كه در سابق در جمله (قل يحييها الّذى انشاها اول مرة ) آمده بود، چيزى كه هست اين بيان از بيان قبلى به ذهن نزديكتر است ؛ چون در بيان سابق ايجاد بار اول انسان را دليل مى گرفت بر اينكه قادر است بر زنده كردن ايشان در آخرت ؛ ولى در اين آيه خلقت آسمانها و زمين را كه به حكم وجدان و به فرموده خود خداى تعالى (لخلق السموات و الاءرض اكبر من خلق النّاس )) بزرگتر از خلقت انسانهاست ، دليل گرفته بر قدرت او.
پس در حقيقت برگشت معناى آيه به اين مى شود كه : چگونه ممكن است كسى اين جراءت را به خود بدهد كه بگويد خدايى كه عالم آ سمانها و زمين را با آن وسعتى كه دارند خلق كرده ، و آن نظام عام عجيب را در سراسر آن برقرار كرده ، به طورى كه تك تك نظامهاى جزئى آن دهشت آور و محير العقول است ، و يك نمونه آن نظام هاى موجود در خصوص عالم انسانى است ، نمى تواند مثل همين مردم را دوباره خلق كند؟ نه ، هرگز چنين چيزى ممكن نيست ، بلكه او قادر است ، چون او خلاقى است عليم . و در اينكه مراد از خلق كردن مثل كفار در قيامت چيست اقوال مختلفى هست .
اقوال مختلف درباره خلقت مثل در آيه : (اوليس الذى خلق السموات والارض بقادر علىان يخلق مثلهم ...)
 بعضى گفته اند: (مراد خلقت امثال كفار است يعنى اشخاص ديگر).
ولى اين معنا صحيح نيست ، براى اينكه با معناى كلمه (مثل ) تا آنجا كه از لغت و عرف شناخته شده مغايرت دارد.
بعضى ديگر گفته اند: (مراد از مثل كفار خود كفار است ، مى خواهد بفرمايد خدا قادر است كفار را در قيامت زنده كند، و خلق فرمايد، ولى به طور كنايه مى فرمايد: قادر است مثل ايشان را خلق كند، همانطورى كه خود ما به مخاطب خود مى گوييم : مثل تو شخصى از فلان چيز بى نياز است ، يعنى تو از آن بى نيازى ).
اين معنا نيز به نظر ما درست نيست ؛ براى اينكه اگر تعبير مورد بحث كنايه بود، بايد تصريح به آن نيز ممكن با شد، همانطور كه در مثال مذكور مى توانستيم به هر دو جور مقصود خود را تفهيم كنيم ، يعنى هم بگوييم : (مثل تو شخصى از فلان چيز بى نياز است ) و هم بگوييم : (تو از آن بى نيازى ) ولى در آيه مورد بحث نمى توانيم بگوييم (آيا آن كسى كه آسمانها و زمين را خلق كرده قادر نيست كه ايشان را خلق كند؟) براى اينكه گفتگو در بعث ايشان در قيامت است ، نه در خلقت ايشان ؛ چون مشركين در اينكه خالقشان خداى سبحان است ، حرفى نداشتند.
بعضى ديگر گفته اند: (ضمير در كلمه (مثلهم ) به آسمانها و زمين برمى گردد، به اين اعتبار كه عقلاى عالم در آسمانها و زمين قرار دارند، و بدين جهت از باب تغليب ضمير عقلاء به همه آسمانها و زمين برگشته ، و بنابراين مراد از آيه اين است كه : خدا كه خالق عالم است قادر است مثل اين عالم را خلق كند).
اين وجه نيز به نظر درست نمى آيد، براى اينكه مقام ، مقام اثبات بعث و زنده كردن انسانها در قيامت است ، نه مقام اثبات بعث آسمانها و زمين . علاوه بر اين ، گفتار در مساءله اعاده موجودات قبلى است ؛ نه خلق كردن مثل آنها، چون خلق مثل يك موجود، اعاده عين آن موجود نيست .
پس حق مطلب اين است كه گفته شود: مراد از خلق كردن مثل كفار اعاده ايشان بعد از مردن است براى جزاء، همچنان كه از كلام طبرسى (رحمة اللّه عليه ) در مجمع البيان نيز استفاده مى شود.
توضيحى در مورد تغير و تبدل متوالى بدن و عدم تغير وتبدل نفس و روح
و اما بيان اينكه چگونه منظور از خلقت مثل ، اعاده است ؟ اين است كه : انسان موجودى است مركب از نفس و بدن ، و بدن انسان در اين نشاه دستخوش تحليل رفتن و دگرگون شدن است ، و پيوسته اجزاى آن تغيير مى كند، و از آنجا كه هر مركبى با نابودى يك جزءاش نابود مى شود، در نتيجه انسان در هر آنى ، غير از انسان قبل است ، و اين شخص آن شخص نيست ، در حالى كه مى بينيم شخصيتش هست ، و اين بدان جهت است كه روح آدمى شخصيت انسان را در همه آنات حفظ مى كند، چون روح آدمى مجرد است ، و منزه از ماده و تغييرات عارض از طرف ماده است ، و باز به همين جهت ايمن از مرگ و فنا است .
از كلام خداى تعالى هم استفاده مى شود كه : نفس آدمى با مردن بدنش نمى ميرد و همچنان زنده و محفوظ است تا روزى كه به سوى خداى تعالى برگردد، همچنان كه در سابق ديديد كه اين معنا را از آيه (و قالوا ءاذا ضللنا فى الاءرض ءانا لفى خلق جديد بل هم بلقاء ربهم كافرون قل يتوفيكم ملك الموت الّذى وكل بكم ثم الى ربكم ترجعون ) استفاده كرديم .
پس بدنى كه بعد از مرگ كالبد آدمى مى شود، وقتى با بدن قبل از مرگش مقايسه شود مثل آن بدن خواهد بود، نه عين آن ، ولى انسان صاحب بدن لاحق وقتى با انسان صاحب بدن سابق مقايسه شود عين آن خواهد بود نه مثل آن براى اينكه : آن روحى كه وحدت بدن قبل از مرگ را در تمامى مدت عمر حفظ مى كرد، همين روحى است كه بعد از مرگ در كالبد لاحق درآمده (همچنان كه بدن هاى متعدد قبل از مرگ به خاطر يكى بودن روح يكى بود. بدن هاى بعد از مرگ و قبل از مرگ هم به جهت يكى بودن روح يكى هستند و عين همند).
و چون استبعاد مشركين از زنده شدن استخوانهاى پوسيده برگشت مى كند به استبعاد از خلقت بدنى جديد، نه از نفس و روحى جديد، به همين جهت خداى سبحان در پاسخ از آن استبعاد، امكان خلقت مثل آنان را ثابت كرد، و متعرض برگشتن عين آنان نشد، چون خلق شدن عين آنان بعد از مرگ ، وقتى صورت مى گيرد كه روح ايشان كه نزد خدا محفوظ است به بدنهاى جديدشان متعلق شود و يا تعلق مزبور عين انسانهاى موجود در دنيا دوباره موجود مى شوند، همچنان كه خداى تعالى فرموده : (اولم يروا ان اللّه الّذى خلق السموات و الاءرض و لم يعى بخلقهن بقادر على ان يحيى الموتى ) و در اين كلام شريفش احيا را به عين مردگان نسبت داد، نه به امثال آنها و فرمود: (على ان يحيى الموتى ) و نفرمود: (على ان يحيى امثال الموتى ).
توضيح مفاد آيه شريفه : (انما امره اذا اراد شيئا انيقول له كن فيكون ...) و بيان مراد از امر وقول در آن

انما امره اذا اراد شيئا ان يقول له كن فيكون ...

اين آيه شريفه از آيات برجسته قرآن كريم است كه كلمه ايجاد را توصيف مى كند و مى فرمايد: خداى تعالى در ايجاد هر چيزى كه ايجاد آن را اراده كند، بغير از ذات متعالى خود به هيچ سببى ديگر نيازمند نيست ، نه در اينكه آن سبب مستقلا آن چيز را ايجاد كند، و نه در اينكه خدا را در ايجاد آن كمك نمايد، و يا مانعى را از سر راه خدا بردارد.
قرآن كريم تعبيراتش ازاين حقيقت ، مختلف است در آيه مورد بحث فرموده : (انما امره ) و در سوره نحل ، آيه 40 تعبير به قول كرده و فرموده : (انما قولنا لشى ء اذا اردناه ان نقول له كن فيكون ) و در سوره بقره آيه 117 تعبير به قضا كرده و فرموده : (و اذا قضى امرا فانما يقول له كن فيكون ).
و ظاهرا مراد از كلمه (امر) در آيه مورد بحث ، شاءن باشد، يعنى مى خواهد بفرمايد: شاءن خداى تعالى در هنگام اراده خلقت موجودى از موجودات چنين است ، نه اينكه مراد از آن ، امر در مقابل نهى باشد، هر چند كه آيه سوره نحل تاءييد مى كند كه به اين معنا باشد، و ليكن تدبر و دقت در آيات اين معنا را افاده مى كند كه غرض در سه آيه مزبور وصف شان الهى در هنگام اراده خلقت است ، نه اى نكه بخواهد بفهماند خداى تعالى وقتى مى خواهد چيزى را خلق كند اين كلام را مى گويد. پس وجه صحيح همان است كه : ما كلمه قول را بر امر به معناى شاءن حمل كنيم به اين معنا كه بگوييم : اين كلمه از آن جهت كه خودش مصداقى از شاءن است در اينجا به كار رفته ، نه اينكه امر را بر قول در مقابل نهى حمل كنيم
و معناى اينكه فرمود: (اذا اراد شيئا) اين است كه : (اذا اراد ايجاد شى ء وقتى اراده كند ايجاد چيزى را). و اين معنا از سياق آيه استفاده مى شود. و در عده اى از آيات كه متعرض اين حق يقتند، به جاى اراده كلمه قضاء آمده ، مانند آيه (اذا قضى امرا فانما يقول له كن فيكون ) و هيچ منافاتى هم ندارد، براى اينكه قضا به معناى حكم است ، و حكم و قضا و اراده در خداى تعالى يك چيز است ،
براى اين كه اراده از صفات فعل و خارج از ذات خداى تعالى است ، و از مقام فعل او انتزاع مى شود، و معنايش اين است كه : هر چيز موجود را كه در رابطه با اراده خداى سبحان فرض كنيم طورى است كه هيچ چاره اى جز هست شدن ندارد. پس معناى جمله (اذا اردناه ) اين است كه : وقتى چيزى در موقف تعلق اراده خدا قرار بگيرد، شان خدا اين است كه به آن چيز بگويد باش و آن هم موجود شود.
و جمله (ان يقول له كن ) خبر است براى كلمه (انما امره ) و معنايش اين است كه : خداوند آن چيز را با كلمه (كن ) مورد خطاب قرار مى دهد و اين هم واضح است كه در اين ميان لفظى كه خدا به آن تلفظ كند در كار نيست ، و گر نه تسلسل لازم مى آيد؛ براى اينكه خود لفظ هم چيزى است كه بعد از اراده كردن ، تلفظ ديگرى مى خواهد باز آن تلفظ هم چيزى از چيرها است كه محتاج به اراده و تلفظ ديگرى است .
و نيز در اين ميان مخاطبى هم كه داراى گوش باشد و خطاب را با دو گوش خود بشنود و از در امتثال موجود شود، در كار نيست ، براى اينكه اگر مخاطب وجود داشته باشد، ديگر احتياج به ايجاد ندارد. پس كلام در آيه مورد بحث كلامى است تمثيلى ، مى خواهد بفرمايد: افاضه وجود، از ناحيه خدا به هر چيزى كه موجود مى شود، به جز ذات متعالى خدا به هيچ چيز ديگر احتياج ندارد، و چون ذات خداوندى اراده كند هستى آن را، بدون تخلف و درنگ موجود مى شود.
رد گفتار بعضى كه (كن ) را از مقوله لفظ دانسته اند
با اين بيان ، فساد گفتار بعضى از مفسرين به خوبى روشن مى گردد، كه گفته اند: (از ظاهر آيه برمى آيد كه در ايجاد هر موجودى لفظى در كار است ، و آن لفظ (كن ) است كه خدا آن را مى گويد، و آن موجود هستى به خود مى گيرد و بيشتر مفسرين سلف هم همين را گفته اند، و چون شوؤ ن خداى تعالى ماوراى فهم بشرى است ، لذا توصيه مى كنيم كه اصلا در اين مقوله سخنى نگوييد و خصومت نكنيد).
وجه فساد آن اين است كه : درست است كه شوون خداى تعالى ماوراى فهم بشرى است ، و ليكن اين حقيقت نبايد باعث شود كه به كلى حجت هاى عقلى و قطعى باطل گردد، براى اينكه اگر بنا باشد حجت هاى عقلى بى اعتبار شود، ديگر اعتبارى براى اصول معارف دينى باقى نمى ماند و راهى نداريم براى اينكه به دست بياوريم كه قرآن كتابى آسمانى است ، و معارفى كه آورده همه صحيح و درست است . آيا جز اين است كه اين مطالب همه با حجت هاى عقلى اثبات مى شود؟
و مگر جز اين است كه حجيت خود كتاب و سنت و هر دليل ديگر با عقل اثبات مى شود؟ آن وقت چگونه ممكن است يك آيه از قرآن و يا يك حديث حجيت عقل را كه اثبات كننده حجيت آن است از كار بيندازد و بى اعتبار معرفى كند؟ هرگز ممكن نيست ؛ چون در اين صورت آن آيه و آن حديث قبل از ابطال حجيت عقل ، حجيت خودش را ابطال كرده .
و اين نيز واضح است كه در مساءله خلقت غير از خدا و آن مخلوق پاى چيز ديگرى در ميان نيست ، و اگر عليت و سببيت خلقت را به اراده خدا نسبت مى دهيم بعد از خلقت نسبت مى دهيم چون گفتيم اراده صفتى است كه از مقام فعل خدا انتزاع مى شود. و گرنه سبب و علت اصلى خداست نه اراده او، و گر نه لازم مى آيد يك صفت انتزاعى باعث شود كه اشياء، ديگر حاجتى به خود خداى تعالى نداشته باشند، و بطلان اين حرف واضح است .
و نيز واضح است كه در مساءله ايجاد و خلقت چيزى به نام ايجاد و يا وجود از خدا جدا نمى شود و به مخلوق نمى چسبد، و افاضه او نظير افاضه ما نيست كه وقتى چيزى به كسى مى دهيم ، از خود جدا مى كنيم و به او ملحق مى سازيم . پس بعد از خداى تعالى چيز ديگرى جز وجود اشياء نيست .
و از اينجا روشن مى گردد كه : كلمه (ايجاد) يعنى كلمه (كن ) عبارت است از همان وجود چيزى كه خدا ايجادش كرده البته بدان اعتبار كه وجود منسوب به خدا و قائم به وجود خداست ، و اما به اين اعتبار كه وجودش وجود خود اوست ، موجود است نه ايجاد. و مخلوق است نه خلق .
و نيز روشن مى شود كه : آنچه از ناحيه خد اى تعالى افاضه مى شود، قابل درنگ و مهلت نيست ، و تبدل و دگرگونى را هم تحمل نمى كند، و تدريجيت نمى پذيرد، و آنچه تدريجيت و مهلت و درنگ كه از موجودات مشاهده مى كنيم ، از ناحيه خود آنها است نه از آن ناحيه كه رو به خدايند، و اين خود بابى است كه هزار باب از آن باز مى شود.
و در آيات ، اشارات لطيفى به اين حقايق شده ، از آن جمله فرموده : (كمثل آدم خلقه من تراب ثم قال له كن فيكون ) كه كلمه (كن ) را بعد از خلقت آورده و نيز مانند آيه (و ما امرنا الا واحده كلمح بالبصر) و نيز فرموده : (و كان امر اللّه قدرا مقدور) و آ ياتى ديگر.
و جمله (فيكون ) بيانگر اطاعت آن شى ء است كه مورد اراده خدا قرار گرفته ، مى خواهد بفرمايد: همين كه هست شدن چيزى مورد اراده خدا قرار گرفت ، بدون درنگ لباس هستى مى پوشد.
معناى (ملكوت ) و اينكه ملكوت هر چيزى به دست خدا است

فسبحان الّذى بيده ملكوت كل شى ء و اليه ترجعون

كلمه ملكوت مبالغه در معناى ملك است ، مانند كلمه (رحموت ) و كلمه (رهبوت ) كه مبالغه در معناى رحمت و وحشت اند.
با انضمام اين آيه به ما قبلش اين معنا به دست مى آيد كه : مراد از (ملكوت ) آن جهت از هر چيزى است كه رو به خداست ، چون هر موجودى دو جهت دارد، يكى رو به خدا، و يكى ديگر رو به خلق . ملكوت هر چيز آن جهتى است كه رو به خدا است ، و ملك آن سمت رو به خلق است ممكن هم هست بگوييم : ملكوت به معناى هر دو جهت هر موجود است ، و آيات زير هم بر همين معنا حمل مى شود، (و كذلك نرى ابراهيم ملكوت السموات و الاءرض و ليكون من الموقنين ) و (و لم ينظروا فى ملكوت السموات و الاءرض ) و (قل من بيده ملكوت كل شى ء).
و اگر فرموده ملكوت هر چيزى به دست خداست ، براى اين است كه : دلالت كند بر اينكه خداى تعالى مسلط برهر چيز است ، و غير از خدا كسى در اين تسلط بهره و سهمى ندارد.
و برگشت معنا در آيه (فسبحان الّذى بيده ملكوت كل شى ء) به اين است كه : خدا از استبعادى كه مشركين در مساءله معاد مى كنند، منزه است ، چون مشركين غافلند از اينكه ملكوت هر چيزى به دست خدا و در قبضه قدرت اوست .
و جمله (و اليه ترجعون ) خطاب به عموم مردم است ، چه مومن و چه مشرك ، و هم بيان نتيجه اى است از بيان سابق بعد از تنزيه خدا.
بحث روايتى
رواياتى درباره بيگانه بودن پيامبر (صلى الله عليه و آله ) از شعر و شاعرى
در تفسير قمى در ذيل آيه (و ما علمناه الشعر و ما ينبغى له ...) آمده كه : قريش مى گفتند: آنچه محمّد مى گويد شعر است ، خداى سبحان در همين آيه سخن ايشان را رد نموده و فرموده : ما به او شعر نياموخته ايم ، و او سزاوار شعرگويى نيست ، و آنچه آورده به جز ذكر و قرآنى مبين نمى باشد. و بدون شك رسول خدا (صلّى اللّه عليه و آله و سلّم ) در تمامى طول عمر شريفش حتى يك بار هم شعر نگفت .
در مجمع البيان آمده كه از حسن روايت شده كه رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى به اين بيت مثل مى زد: (كفى الشيب و الاسلام للمرء ناهيا) اين طور مى خواند: (كفى الاسلام و الشيب للمرء ناهيا) ابوبكر روزى به آن جناب عر ضه داشت ، شاعر گفته : (كفى الشيب و الاسلام ...) آنگاه اضافه كرد: من شهادت مى دهم به اينكه تو فرستاده خدايى ، و خدا شعر به تو نياموخته ، و سزاوار تو نيست كه شعر بگويى .
و در همان كتاب آمده كه عايشه گفت : رسول خدا (صلّى اللّه عليه و آله و سلّم ) هر گاه مى شعر او را چنين مى خواند (و ياتيك من لم تزود بالاخبار) و چون ابوبكر اعتراض مى كرد كه شعر اين طور نيست ، مى فرمود: من شاعر نيستم ، و سزاوار من شعر گفتن نيست .
مؤ لف : در الدر المنثور هم اين دو خبر از حسن و عايشه به همين عبارت كه مجمع البيان آورده نقل شده . و صاحب الدر ا لمنثور اخبار ديگرى از تمثل هاى رسول خدا (صلّى اللّه عليه و آله و سلّم ) نقل كرده .
جمعى گفته اند كه : (اصلا اين ارجوزه شعرنيست ). بعضى ديگر گفته اند: (اين يك بيت اتفاقى از آن جناب سرزد، و نخواسته شعر بگويد).
اين بيت از آن جناب نقل شده و درباره اش بحث زيادى كرده اند، و به نظر ما طرح روايت و نپذيرفتن آن آسان تر از آن است كه شعر بودن آن را انكار كنيم ، و يا بگوييم به طور اتفاق از آن جناب سرزده ، و قصد شعر گفتن نداشته .
اعاده و احياء اموات
و در الدر المنثور در تفسير جمله (لينذر من كان حيا...) گفته : ممكن است مراد از (كسى كه زنده باشد)، (كسى كه عاقل باشد) بوده باشد، همچنان كه از على (عليه السلام ) هم اين معنا نقل شده .
و در تفسير قمى در روايت ابى الجارود از حضرت ابى جعفر (عليه السلام ) نقل شده كه در تفسير جمله (و اتخذوا من دون اللّه ) تا جمله (محضرون ) فرموده : خدايان مشركين توانايى يارى مشركين را ندارند، و مشركين قشونى هستند براى آلهه كه روزى احضار مى شوند.
و از تفسير عياشى نقل شده كه از حلبى از امام صادق (عليه السلام ) روايت كرده كه فرمود: ابى بن خلف استخوان پوسيده اى را از ديوارى كند، و آن را با دست نرم كرد و با خود گفت : آيا بعد از آنكه استخوانى پوسيده شديم ، دوباره به خلقتى جديد خلق مى شويم ؟ خداى تعالى در پاسخش اين آيه را فرستاد: (قال من يحيى العظام و هى رميم قل يحييها الّذى انشاها اول مرة و هو بكل خلق عليم ).
مؤ لف : الدر المنثور به طرقى بسيار نظير اين حديث را از ابن عباس ، عروه بن زبير، قتاده ، سدى ، و عكرمه آورده ، و نيز از ابن عباس ‍ روايت كرده كه گفت : گوينده اين سخن عاص بن وائل بوده و باز به طرقى ديگر از ابن عباس نقل كرده كه گفت : گوينده آن عبد اللّه بن ابى بوده است .
و در كتاب احتجاج در ضمن احتجاج امام صادق (عليه السلام ) آمده كه : سائل پرسيد: آيا روح آ دمى بعد از بيرون شدن از قالبش ‍ متلاشى مى شود؟ و يا همچنان باقى مى ماند؟ امام (عليه السلام ) فرمود: نه ، بلكه تا روزى كه در صور دميده شود باقى مى ماند، و بعد از آنكه در صور دميده شد، همه چيز باطل و فانى مى شود، ديگر نه حسى مى ماند و نه محسوسى ، آنگاه دوباره همه چيز به حال اول خود بر مى گردد،
همان طورى كه مدبر آنها بار اول ايجاد كرده بود، و اين بعد از گذشتن چهارصد سال سكون و آرامش خلق در فاصله بين دو نفخه است .
سائل پرسيد: چگونه مى تواند دوباره مبعوث شود با اينكه بدنش پوسيده و اعضاى آن متفرق شده ، يك عضوش در يك شهرى طعمه درندگان شده ، و عضو ديگرش در شهرى ديگر مورد حمله حشرات آنجا گشته ، و عضو ديگرش خاك شده با خاك آن شهر به صورت ديوار در آمده ؟
امام صاد ق (عليه السلام ) فرمود: آن خدايى كه بار نخست او را از هيچ آفريد و بدون هيچ الگو يى صورتگرى كرد، مى تواند دوباره به همان وضع اول اعاده اش دهد.
سائل عرضه داشت : اين معنا را برايم بيشتر توضيح بده . فرمود: هر روحى در مكان مخصوص به خود مقيم است ، روح نيكوكاران در مكانى روشن و فراخ و روح بدكاران در تنگنايى تاريك ، و اما بدن ها خاك مى شود، همان طور كه اول هم از خاك خلق شده بود، و آنچه درندگان و حشرات از بدنها مى خورند و دوباره بيرون مى اندازند، در خاك هست و در پيشگاه خدا كه هيچ چيز حتى موجودى ريز به اندازه ذره در ظلمات زمين از او غايب نيست ، و عدد تمامى موجودات و وزن آنها را مى داند، محفوظ است و خاك روحانيان ب ه منزله طلا است در خاك .
پس چون هنگام بعث مى رسد باران نشوز به زمين مى بارد، و زمين ورم مى كند، پس خاك بشر نسبت به خاكهاى ديگر، چون خاك طلايى كه با آب شسته شود، مشخص مى گردد و چون كره اى كه از ماست بگيرند، جدا مى شود. پس خاك هر قالبى به قالب خود درمى آيد، و به اذن خداى قادر، بدانجا كه روح او هست منتقل مى شود، صورتها به اذن صورتگر به شكل اول خود برمى گردد و روح در آن دميده مى شود. و چون خلقت هركسى تمام شد هيچ كس از خودش چيزى را ناشناخته نمى يابد.
و اراده قول خداوند
 و در نهج البلاغه مى فرمايد: چون خدا اراده مى كند او را دوباره خلق كند، مى گويد: باش و او بى درنگ خلق مى شود، و اين گفتن چون گفتن ما با صوت و آوازى كه شنيده شود نيست ، بلكه كلام خداى سبحان همان فعل اوست ، كه آن را ايجاد كرده است در حالى كه مثل آن قبلا نبود، چون اگر مى بود قديم بود و خداى دوم مى شد.
و نيز در نهج البلاغه است كه : خداى سبحان مى گويد، ولى نه با تلفظ، و اراده مى كند، ولى نه با نيت و ضمير.
و در كافى به سند خود از صفوان بن يحيى روايت آورده كه گفت : به حضرت ابى الحسن (عليه السلام ) عرضه داشتم : درباره اراده خدا و خلق كردنش ، چيزى بفرما مى گويد: آن جناب فرمودند: اراده در ما مخلوقات به معناى ضمير و خواست باطنى است كه به دنبال آن فعل از ما سرمى زند، و اما اراده در خداى تعالى به معناى ايجاد و احداث فعل است نه غير آن ، براى اينكه : خداى تعالى احتياج به تروى و تفكر قبلى ندارد، او مثل ما نيست كه قب ل از هر كار نخست تصميم بگيرد و سپس در طرز پياده كردنش فكر كند اين گونه صفات در خداى تعالى نيست و از خصايص مخلوقات است .
پس اراده خدا همان فعل است نه غير، به آن فعل مى گويد: (باش ) و آن فعل وجود پيدا مى كند، اينهم كه گفتيم (مى گويد) گفتن با تلفظ و نطق به زبان نيست ، و تصميم و تفكر ندارد، و همان طور كه خودش كيفيت ندارد، فعل او نيز كيفيت ندارد.
مؤ لف : روايات وارده از ائمه اهل بيت (عليهم السلام ) در اينكه اراده خدا از صفات فعل است زياد است ، به طورى كه به اصطلاح علمى به حد استفاضه مى رسد.
(37) سوره صافات مكى است و صد و هشتاد و دو آيه دارد. (182)
سوره صافات آيات 11 - 1

بسم اللّه الرّحمن الرّحيم و الصافات صفا (1) فالزّاجرات زجرا (2) فالتاليات ذكرا (3) ان الهكم لوحد (4) رب السموت و الاءرض و ما بينهما و رب المشرق (5) انا زيّنّا السماء الدنيا بزينه الكواكب (6) و حفظا من كل شيطان مارد (7) لا يسمعون الى الملا الاعلى و يقذفون من كل جانب (8) دحورا و لهم عذاب واصب (9) الا من خطف الخطفه فاتبعه شهاب ثاقب (10) فاستفتهم اهم اشدّ خلقا ام من خلقنا انا خلقناهم من طين لازب (11)

ترجمه آيات
به نام خداوند بخشنده مهربان سوگند به صف كشندگان (از ملائكه ) كه صف آرايى كرده اند (1).
قسم به (ملائكه ) راننده ابر و باران (2).
و قسم به ملائكه اى كه قرآن را بر پيامبر تلاوت مى كنند (3).
كه خداى شما هر آينه يكتاست (4).
اوست پروردگار آسمانها و زمين و آنچه بين آن دو است و او است پروردگار مشرقها (5).
همانا ماييم كه آسما ن دنيا را با زينت ستارگان آراستيم (6).
تا هم زينت آن باشد و هم آسمان را از هر شيطان سركشى حفظ كند (7).
تا شيطانها نتوانند به آنچه در سكان آسمان مى گذرد گوش فرا دهند و اگر خواستند گوش دهند از هر طرف رانده شوند (8).
و در نتيجه از آسمان دور شوند و براى ايشان است عذابى واجب (9).
آرى شيطانها نمى توانند به سخنان فرشتگان گوش فرا دهند مگر آنهايى كه كلام ملائكه را بربايند كه آنها نيز بلافاصله هدف شهاب ثاقب قرار مى گيرند (10).
حال از مشركين بپرس آيا ايشان از حيث خلقت سخت تر و مهم ترند يا آنچه از آسمان و زمين و مخلوقات بين آن دو كه ما خلق كرده ايم با اينكه ما انسانها را از گلى چسبنده آفريديم ؟ (11).
بيان آيات
در اين سوره بر مساءله توحيد احتجاج شده ، و مشركين مخالف توحيد را تهديد نموده و مؤ منين خالص را بشارت مى دهد و سرانجام كار هر يك از دو طايفه را بيان مى كند. سپس نام عده اى از بندگان مؤ من خود را كه بر آنان منت نهاده و وعده داده كه بر دشمنانشان غالب و پيروز كند، ذكر مى كند و در خاتمه سوره بيانى ايراد مى فرمايد كه به منزله خلاصه گيرى از غرض سوره است ، يعنى تنزيه خدا. و سلام بر بندگان مرسل و حمد خداى تعالى در برابر رفتار نيكى كه با ايشان كرده . و اين سوره به شهادت سياقش در مكه نازل شده .
و الصافات صفا فالزاجرات زجرا فالتاليات ذكرا
كلمه (صافّات ) - به طورى كه گفته شده - جمع (صافه ) است و (صافه ) نيز جمع (صاف ) - با تشديد - است ، و مراد از اين كلمه جماعتى است كه : افراد آن در صفى منظم قرار داشته باشند. و كلمه (زاجرات ) از (زجر) است كه به معناى آن است كه : كسى را با تهديد به مذمت و يا كتك ، از كارى و يا راهى منصرف كنى . و كلمه (تاليات ) از ماده (تلاوت ) است كه به معناى خواندن است .
وجوه مختلف درباره مراد از سه طايفه : (صافات )، (زاجرات ) و (تاليات )كه خداوند بدانها سوگند ياد كرده است


خـداى تـعـالى به اين سه طايفه ، يعنى (صافات )، (زاجرات ) و (تاليات ) سوگند خورده ، حال بايد ديد منظور از اين سه طايفه كيانند؟
كلمات مفسرين در اين باره مختلف است . مثلا درباره (صافات )
بـعضى گفته اند: (مراد از آن ملائكه است كه در آسمان خود را به صف درمى آورند همان طور كه انسانها در زمين براى نماز صف مى بندند).
بـعـضـى ديـگـر گـفـتـه انـد: (مـنـظـور مـلائكـه اسـت كـه وقـتـى مـى خـواهـنـد بـه زمـيـن نـازل شـونـد بـال خـود را چـون بال عقاب باز نگه مى دارند و بر هم نمى زنند و منتظر فرا رسيدن امر خداى تعالى هستند).
بـعـضـى ديـگـر گـفته اند: (منظور جماعتى از مؤ منين است كه در نماز و جهاد به صف مى ايستند).
و اما درباره (زاجرات )
بعضى گفته اند: (مراد از آن ملائكه است كه بندگان را از معاصى زجر و نهى مى كنند، و خداى سبحان آن را به صورت الهام و خطور قلبى به قلب ايشان راه مى دهد، همانطور كه وسوسه هاى شيطان وارد قلب مى شود).
بعضى ديگر گفته اند: مراد فرشتگان مؤ كل بر ابرهايند كه آنها را زجر مى دهند و به هر جا كه خدا بخواهد مى رانند.
بـعـضـى هم گفته اند: (مراد آياتى است از قرآن كه در آنها از كارهاى زشت زجر و نهى شده ).
بعضى هم گفته اند: (مراد مؤ منين هستند كه صداى خود را در هنگام تلاوت قرآن بلند مى كنند و به اين وسيله مردم را از منهيات زجر و نهى مى كنند).
و اما درباره (تاليات ).
بعضى گفته اند: (مراد از آن ، ملائكه اى هستند كه وحى را بر پيامبران مى خواندند).
و بـعـضـى هـم گـفـتـه انـد: (مـراد از آن فرشتگانند كه ك تابى را مى خوانند كه خداى تعالى حوادث عالم را در آن نوشته ).
بـــيـــان ايـــنـــكـــه مـــراد، ســـه طـــائفـــه از مـــلائكـــه كـــه مـاءمـورنزول وحى بوده اند مى باشد
و بعضى ديگر گفته اند: (جماعت قاريان قرآنند كه آن را در نماز مى خوانند).
و مـا احتمال مى دهيم - و خدا داناتر است - كه مراد از هر سه طايفه (صافات و زاجرات و تـاليـات ) سـه طـايـفـه از مـلائكـه بـاشـنـد كـه مـاءمـور نـازل كـردن وحـى بـودنـد و راه ايـن كار را از مداخله شيطانه ا ايمن مى كردند و آن را به پيغمبران و يا خصوص پيامبر اسلام محمّد (صلى اللّه عليه وآله و سلم ) مى رساندند
و ايـن مـعـنـا از آيـه عـالم (الغـيـب فـلا يـظـهـر عـلى غـيـبـه احـدا الا مـن ارتـضـى مـن رسـول فـانـه يـسـلك من بين يديه و من خلفه رصدا ليعلم ان قد ابلغوا رسالات ربهم و احاط بما لديهم ) نيز استفاده مى شود.
و بـنـابـر احـتـمـال مـزبور، معناى آيات مورد بحث اين مى شود كه : سوگند مى خورم به فرشتگانى كه در سر راه وحى صف بسته اند، و سپس به فرشتگانى كه شيطانها را از اينكه در كار وحى مداخله كنند زجر مى دهند و سپس به فرشتگانى كه وحى را بر پيغمبر مـى خوانند. و همانطور كه گفتيم - مراد از اين وحى يا عموم وحى هايى است كه به عموم پـيـامـبـران مى شده ، و يا خصوص قرآن است كه به پيامبر اسلام وحى مى شده ، و مؤ يد احـتـمـال دوم ايـن اسـت كه : از آن تعبير فرموده به تلاوت ذكر، چون در قرآن كريم كلمه ذكر اصطلاحى است براى قرآن .
مـؤ يد اين احتمال اين است كه : آيات مربوط به راندن شياطين به وسيله شهابها، بعد از آيات مورد بحث قرار گرفته ، و نيز دنبال آن مى فرمايد: (فاستفتهم اهم اشد خلقا ام من خـلقـنـا از ايـشـان نـظـريـه بخواه آيا خلقت ايشان مهم تر است ، يا خلقت مخلوقاتى كه ما آفريده ايم ...) كه باز در جاى خودش اين تاءييد را توضيح مى دهيم .
و اگـر گـفـتـه شـود: قـرآن كـريـم نـزول وحـى را تـنـهـا بـه جـبـرئيـل نـسـبـت داده و فـرمـوده : (مـن كـان عـدوا لجـبريل فانه نزله على قلبك ) و نيز فرموده : (نزل به الروح الامين على قلبك ).
سه طايفه مذكور اعوان جبرئيل در نزول وحى اند مى باشد
در پـاسـخ مـى گوييم منافاتى با احتمال ما ندارد، براى اينكه ملائكه (صافات ) و (زاجـرات ) و (تاليات ) اعوان جبرئيلند. پس اگر بگوييم اين سه طايفه وحى را نازل مى كنند، باز در حقيقت جبرئيل نازل كرده ، همچنان كه خود قرآن در جاى ديگر فرموده : (فى صحف مكرمه مرفوعه مطهرة بايدى سفرة كرام بررة ) و نيز از همان فرشتگان حـكـايـت مـى كند كه گفتند: (و ما نتنزل الا بامر ربك ) پس معلوم مى شود متصدى آوردن وحى يك نفر نيست ، و نيز گفتند: (و انا لنحن الصافون و انا لنحن المسبحون ).
و ايـنـكـه يـك جـا وحـى را تنها به جبرئيل نسبت مى دهد و در مواردى ديگر به جماعاتى از مـلائكـه ، منافات ندارد و نظير اين است كه : يك جا قبض ارواح را به خصوص ملك الموت نـسـبـت مـى دهـد و مـى فـرمـايـد: (قـل يـتـوفـيـكـم مـلك المـوت الّذى وكل بكم ) و در جايى ديگر به فرشتگانى فرستاده از ناحيه خودش نسبت مى دهد و مى فرمايد: (حتى اذا جاء احدكم الموت توفته رسلنا) و اين بدان جهت است كه اينان اعوان ملك الموت و ملك الموت رئيس ايشان است .
سؤ ال ديگر ى كه ممكن است براى خواننده پيش بيايد، اين است كه : چرا كلمات مخصوص بـه زنـان را دربـاره مـلائكـه استعمال كرده و فرموده : (صافات ) و (زاجرات ) و (تـاليـات ) و نـفـرمـوده : (صافون ) و (زاجرون ) و (تالون ) و شايد همين تعبير دليل باشد بر اينكه مراد از اين سه كلمه ، ملائكه نباشند.
در جواب مى گوييم : اين تعبير ضررى به احتمال ما نمى زند، براى اينكه : وقتى سخن از جـمـاعـتـى بـه مـيـان آيـد، جـايـز اسـت كـه لفـظ مـؤ نـث را دربـاره آنـان اسـتـعـمال كرد، چون كلمه جماعت مؤ نث است و (صافات ) و (زاجرات ) و (تاليات ) به اعتبار لفظ جماعت ، مؤ نث آمده ، و مؤ نث لفظى است .
از اول قـرآن تـا ايـنـجـا هـيچ سوره اى با سوگند آغاز نشده بود و سوره صافات اولين سـوره اى اسـت كه با سوگند آغاز مى شود و خداى سبحان در كلام مجيدش به بسيارى از مـخـلوقـات خود سوگند ياد كرده ، از قبيل آسمان ، زمين ، خورشيد، ماه ، ستاره ، شب ، روز، مـلائكـه ، مـردم ، شهرها، و ميوه ها، و اين نيست مگر به خاطر شرافتى كه در آنها هست و آن شـرافـت ايـن اسـت كـه : مـخـلوق خـدايـنـد و خـدا قيوم آنها است كه خود منبع و سرچشمه همه شرافت ها و ارزشها است .

ان الهكم لواحد

خـطـاب در ايـن جمله به عموم مردم است . و سوگندهاى مزبور به خاطر همين جمله است . مى خواهد بفرمايد به آنچه ذكر شد سوگند كه معبود شما انسانها يكى است و اين كلامى است كه دليل خود را همراه دارد، كه توضيح آن خواهد آمد.

رب السموات و الاءرض و ما بينهما و رب المشارق

ايـن جـمـله يـا خبر دوم است براى كلمه (ان ) و معنايش اين است كه : (به درستى معبود شما يكى است و معبود شما پروردگار آسمانها و زمين است )، و يا خبر است براى مبتدايى حـذف شـده ، و تـقـديـرش (هـو رب السـمـوات ) اسـت ، و يـا اصـلا خـبـر نـيـسـت بـلكه بدل است از كلمه (واحد).
تـــوضـــيـــح ايـــنـــكـــه ســـوگـــنـــد بـــه صـــافـــات ، زاجـــرات و تـــاليـــات ، مـتـضـمـناستدلال براى (ان الهكم لواحد) است
تـوضـيـح ايـنـكـه گـفـتـيـم آيـه شـريـفـه كـلامـى اسـت كـه دليـل خـود را هـمـراه دارد ايـن اسـت كـه : خـود اوصـاف (صـافـات ) و (زاجـرات ) و (تـاليـات ) اشـعـار دارنـد بر اينكه (اله ) همه يكى است ، همچنان كه خصوصيت و چـگـونـگـى سوگند نيز اشعار دارد بر اينكه آن معبود واحد رب آسمانها و زمين و موجودات بين آن دو است .
پـس گـويـا فـرمـوده : بـه درسـتـى (اله ) شـمـا يـكـى اسـت ، بـه دليل اينكه ملاك در الوهيت (اله ) و معبود به حق بودن او اين است كه : او رب و مدبر امر عالم باشد كه خود شما هم به اين مطلب اعتراف داريد و خدا هم رب و مدبر آسمانها و زمين و مـوجودات بين آن دو است ، كه در همه آنها دخل و تصرف مى كند. پس معبود به حق در همه عالم اوست . و چگونه نباشد؟ با اينكه او براى اينكه وحى خود را به پيامبرش برساند، در آ سمانها تصرف مى كند، و در ساكنان آسمان حكم مى راند و ملائكه (صافات ) در بين آسمان و زمين كه محل رخنه شيطانهاست ، صف مى بندند و آنها را از مداخله در كار وحى منع مى كنند، و اين خود تصرف اوست در بين آسمان و زمين و هم در شيطانها.
و آن فـرشـتـگـان ، وحـى را بـر پـيـغـمـبـر وى تـلاوت مـى كـنـنـد، و ايـن تـلاوت ، خـود تـكـمـيـل مـردم و تـربـيـت آنـان اسـت حـالا چه تصديق بكنند و چه تكذيب . پس در وحى به تـنـهـايـى هم تصرف در عالم آسمانها است ، و هم تصرف در زمين و موجودات بين آن دو، و چـون چـنـيـن اسـت ، پـس خـدا به تنهايى رب تمامى عالم و مدبر امور آن است ، و در نتيجه معبود واحد هم اوست .
و مـنـظـور از كـلمـه (مـشـارق ) نـقـطـه هـايـى از افـق هـايـى اسـت كـه خـورشـيـد در فـصـول چـهـارگـانـه از آن نـقـطـه هـا طـلوع مـى كـنـد، البـتـه احـتـمـال ايـن مـعـنـى هـسـت كه مراد از (مشارق ) مشرقهاى خصوص خورشيد نباشد، بلكه مـشـرقـهـاى مطلق ستارگان و يا مطلق مشارق باشد. و اگر نامى از مغربها نياورد و تنها مـشـرقـها را نام برد، به خاطر مناسبتى بود كه مشرق با طلوع وحى از آسمان به وسيله مـلائكـه داشـت ، هـمـچنان كه در جاى ديگر وحى را به طلوع تشبيه كرده ، و فرموده : (و لقد راه بالا فق المبين ) و نيز فرموده : (و هو بالافق الاعلى ).
بـيـان آيـات راجـع بـه تـزيـيـن آسـمـان دنـيـا بـه زيـور كـواكـب و حـفـظ آن از شياطين ماردو...

انا زينا السماء الدنيا بزينه الكواكب

مراد از (زينت ) هر چيزى است كه به وسيله آن چيز ديگرى را آرايش دهند و زيبا سازند. و كـلمـه (كـواكب ) عطف بيان و يا بدل از زينت است . و در كلام خداى سبحان مساله زينت دادن آسـمـان دنـيـا بـه وسـيـله سـتارگان مكرر آمده ، از آن جمله فرموده : (و زينا السماء الدنـيـا بـمـصـابيح ) و نيز فرموده : (و لقد زينا السماء الدنيا بمصابيح ) و نيز فرموده : (اولم ينظروا الى السماء فوقهم كيف بنيناها و زيناها).
و اين آيات خالى از اين ظهور نيستند كه : آسمان دنيا يكى از آسمانهاى هفتگانه اى است كه قرآ ن كريم نام برده و مراد از آن همان فضايى است كه ستارگان بالاى زمين در آن فضا قرار دارند، هر چند كه بعضى از مفسرين اين آيات را طورى توجيه و معنا كرده اند كه با فرضيه هاى هيات قديم موافق درآيد و بعضى ديگر آن را طورى توجيه كرده اند كه با فرضيه هاى هيات جديد منطبق شود.

و حفظا من كل شيطان مارد

مـراد از (شيطان ) افراد شرير از جن است و مراد از (مارد) فرد خبيثى است كه عارى از خـيـر بـاشـد. و كلمه (حفظا) مفعول مطلق براى فعلى است كه حذف شده و تقدير آن (حفظناها حفظا) است .

لا يسمعون الى الملا الاعلى و يقذفون من كل جانب

كلمه (يسمعون ) در اصل (يتسمعون ) بوده و (تسمع ) به معناى گوش دادن است . و ايـنكه فرمود: شيطانهاى خبيث نمى توانند به آنچه در ملا اعلى مى گذرد گوش دهند، كـنـايـه است از اينكه آنها از نزديكى بدانجا ممنوع هستند، و به همين عنايت است كه عبارت مـذكـور صـفـت هـمـه شـيـطـانـهـا شـده ، و اگر اين معناى كنايه اى مراد نباشد و معناى تحت اللفظى منظور باشد و بخواهد بفرمايد: شيطانها به آنچه در ملا اعلى مى گذرد گوش نـمـى دهند، ديگر معنا ندارد دنبالش بفرمايد: و از هر طرف تيرباران مى شوند. پس به خاطر همين جمله بايد بگوييم : عبارت قبلى كنايه است ، و صريح آن مراد نيست .
كلمه (ملا) به معناى (اشراف ) از هر قوم است ، آنهايى كه چشم ها را پر مى كنند، و (مـلا اعلى ) همان ملائكه مكرمى هستند كه شيطانها مى خواهند به گفتگوى ايشان گوش دهـنـد، و آنـهـا سـكـنـه آسـمـانـهـاى بـالا را تـشـكـيـل مـى دهـنـد، بـه دليل اين آيه كه مى فرمايد: (لنزلنا عليهم من السماء ملكا رسولا).
و مـقـصـود شـيـطـانـهـا از گوش دادن به ملا اعلى اين است كه : بر اخبار غيبى كه از عالم ارضـى پوشيده است اطلاع پيدا كنند، مانند حوادثى كه بعدها در زمين رخ مى دهد و اسرار پنهانى كه آيه (و ما تنزلت به الشياطين و ما ينبغى لهم و ما يسطيعون انهم عن السمع لمـعـزولون ) بـدان اشاره دارد، و همچنين آيه (و انا لمسنا السماء فوجدناها ملئت حرسا شـديدا و شهبا و انا كنا نقعد منها مقاعد للسمع فمن يستمع الان يجد له شهابا رصدا) و كـلمـه (قـذف ) در جـمـله (و يـقذفون من كل جانب ) به معناى تيراندازى است . و كلمه (جانب ) به معناى جهت و ناحيه است .

دحورا و لهم عذاب واصب

كـلمـه (دحور) به معناى طرد و راندن ، و هم به معناى دفع است ، و اين كلمه مصدر است بـه مـعـنـاى مـفـعـول كـه چـون حال واقع شده منصوب شده است . و اين كلمه مصدر به معنى مـفـعـول اسـت يـعـنـى ايـن شـيـطـانـهـا مـدحـور و رانـده شـده درگـاه خـدايـنـد مـمـكـن هـم هـسـت مفعول له و يا مفعول مطلق باشد. و كلمه (واصب ) به معناى واجب و لازم است .

الا من خطف الخطفه فاتبعه شهاب ثاقب

كلمه (خطفة ) به معناى قاپيدن و چيزى را دزدكى ربودن است . و كلمه (شهاب ) به مـعـنـاى سـتـارگـانى است كه در فضا به سرعت حركت مى كنند و نابود مى شوند و كلمه (ثاقب ) از (ثقوب ) است كه به معناى فرو رفتن و نفوذ چيزى در چيز ديگراست . و (شـهـاب ) را از ايـن بابت (ثاقب ) ناميده اند كه از هدف خطا نمى رود و همواره به هدف مى خورد.
و مـراد از (خـطـفه ) اين است كه : شيطانى دزدكى خود را به صدارس ملائكه برساند تـا حـرفـهـاى آنـان را گـوش دهـد. و در جـاى ديـگـر از ايـن عـمـل بـه (اسـتـراق سـمـع ) تعبير كرده ، و فرموده : (الا من استرق السمع ف اتبعه شـهـاب مـبـيـن ) و ايـن اسـتـثـنـاء اسـتـثـنـاى از ضـمـيـر فاعل در جمله (لا يسمعون ) است .
و بـعـضـى از مـفـسـريـن گـفـتـه انـد: جـايز است آن را استثنايى منقطع ، و نامربوط به ما قبل بگيريم .
و مـعـناى آيات پنجگانه مورد بحث اين است كه : ما آسمان دنيا يعنى نزديك ترين آسمانها بـه شـمـا - و يا پايين ترين آسمانها - را با زينتى بياراستيم ، و آن همان ستارگان بـود كـه در آسـمـان قـرار داديـم ، و آن آسـمـان را از هر شيطانى خبيث و عارى از خير حفظ كـرديـم ، و حـتـى از ايـنكه سخنان ساكنين آسمان را بشنوند منعشان نمود يم ، تا از اخبار غـيـبـى كـه ساكنان ملا اعلى بين خود گفتگو مى كنند اطلاع نيابند، و به همين منظور از هر طـرف تـيـربـاران مـى شـونـد در حـالى كـه مـطرود و رانده هستند و عذابى واجب دارند كه هرگز از ايشان جدا شدنى نيست .
پـس كـسـى از جـن نـمـى تـوانـد بـه اخـبـار غـيـبـى كـه در آسـمـان دنـيـا بـيـن ملائكه رد و بـدل مـى شـود، اطـلاع يابد مگر آنكه از راه اختلاس و قاچاق چيزى از آن اخبار را به دست بـيـاورد كه در اين صورت مورد تعقيب (شهاب ثاقب ) واقع مى شود، تير شهابى كه هرگز از هدف خطا نمى رود.
گفتارى در معناى شهاب
گـفـتـارى در مـعـنـاى شـهـاب (در ذيـل آيـه : (الا مـن خـطـف الخطفة فاتبعه شهاب ثاقب ))
 مفسرين براى اينكه مساءله (استراق سمع ) شيطانها در آسمان را تصوير كنند، و نيز تصوير كنند كه چگونه در اين هنگام به سوى شيطانها با شهاب ها تيراندازى مى شود بر اساس ظواهر آيات و روايات كه به ذهن مى رسد توجيهاتى ذكر كرده اند كه همه بر ايـن اسـاس استوار است كه آسمان عبارت است از: افلاكى كه محيط به زمين هستند، و جماعت هـايـى از مـلائكه در آن افلاك منزل دارند، و آن افلاك در و ديوارى دارند كه هيچ چيز نمى تواند وارد آن شود، مگر چيرهايى كه از خود آسمان باشد،
و اينكه در آسمان اول ، جماعتى از فرشتگان هستند كه شهابها به دست گرفته و در كمين شـيطانها نشسته اند كه هر وقت نزديك بيايند تا اخبار غيبى آسمان را استراق سمع كنند، بـا آن شهابها به سوى آنها تيراندازى كنند و دورشان سازند، و اين معانى همه از ظاهر آيات و اخبار ابتداء به ذهن مى رسد.
و ليـكـن امـروز بـطـلان ايـن حـرفـهـا بـه خوبى روشن شده ، و عيان گشته ، و در نتيجه بطلان همه آن وجوهى هم كه در تفسير (شهب ) ذكر كرده اند، - كه وجوه بسيار زيادى هـم هستند - و در تفاسير مفصل و طولانى از قبيل تفسير كبير فخر رازى ، و روح المعانى آلوسى و غير آن دو نقل شده ، باطل مى شود.
نـاگـزيـر بـايد توجيه ديگرى كرد كه مخالف با علوم امروزى و مشاهداتى كه بشر از وضـع آسـمـانـهـا دارد نـبـوده بـاشـد. و آن تـوجـيـه بـه احتمال ما - و خدا داناتر است - اين است كه : اين بياناتى كه در كلام خداى تعالى ديده مـى شـود، ا ز بـاب مثالهايى است كه به منظور تصوير حقايق خارج از حس زده شده ، تا آنـچـه خـارج از حـس اسـت بـه صـورت مـحـسـوسات در افهام بگنجد، همچنان كه خود خداى تعالى در كلام مجيدش فرموده : (و تلك الامثال نضربها للناس و ما يعقلها الا العالمون ) و ايـنـگـونـه مـثـلهـا در كـلام خـداى تـعـالى بـسـيـار اسـت ، از قـبـيـل عـرش ، كرسى ، لوح و كتاب ، كه هم در گذشته به آنها اشاره شد، و هم در آينده به بعضى از آنها اشاره خواهد رفت .
بـنـابـرايـن اسـاس ، مـراد از آسـمـانـى كـه مـلائكـه در آن مـنـزل دارنـد، عـالمـى مـلكـوتى خواهد بود كه افقى عالى تر از افق عالم ملك و محسوس ‍ دارد، هـمان طور كه آسمان محسوس ما با اجرامى كه در آن هست عالى تر و بلندتر از زمين ماست .
و مـراد از نـزديك شدن شيطانها به آسمان ، و استراق سمع ، و به دنبالش هدف شهابها قـرار گـرفـتن ، اين است كه : شيطانها مى خواهند به عالم فرشتگان نزديك شوند، و از اسـرار خـلقـت و حـوادث آيـنـده سـر درآورنـد. و ملائكه هم ايشان را با نورى از ملكوت كه شيطانها تاب تحمل آن را ندارند، دور مى سازند.
و يـا مـراد ايـن اسـت كـه : شيطانها خود را به حق نزديك مى كنند، تا آن را با تلبيس ها و نـيـرنـگـهـاى خـود بـه صـورت بـاطـل جـلوه دهـنـد، و يـا بـاطـل را بـا تلبيس و نيرنگ به صورت حق درآورند، و ملائكه رشته هاى ايشان را پنبه مـى كـنـنـد، و حق صريح را هويدا مى سازند، تا همه به تلبيس آنها پى برده ، حق را حق ببينند، و باطل را باطل .
و ايـن كـه خـداى سـبـحـان داسـتـان استراق سمع شياطين و هدف شهاب قرار گرفتنشان را دنـبـال سـوگـند به ملائكه وحى و حافظان آن از مداخله شيطانها ذكر كرده ، تا اندازه اى گفتار ما را تاءييد مى كند - و خدا داناتر است -.

فاستفتهم اهم اشد خلقا ام من خلقنا انا خلقناهم من طين لازب

كـلمـه (لازب ) به معناى دو چيز به هم چسبيده است ، به طورى كه هر يك ملازم ديگرى شده باشد. و در مجمع البيان گفته : (لازب ) و (لازم ) به يك معنى است .
و مـراد از جـمـله (مـن خـلقنا) يا ملائكه اى است كه در آيات قبلى به آنان اشاره كرد كه حـافـظ وحـى و تيراندازان شهابهايند، و يا مخلوقات عظيم ديگرى غير از انسان است ، از قـبـيـل آسـمانها، زمين و ملائكه ، و اگر درباره آنها با ضمير (هم ) كه مخصوص عقلاء اسـت تـعبير كرد و فرمود: (آيا خلقت ايشان بزرگتر است ، يا كسى كه ما خلق كرده ايم ) و نفرمود: (چيزى كه ما خلق كرده ايم ) بدان جهت است كه در بين نامبردگان ملائكه هـم مـنـظور بودند، و ملائكه داراى عقلند، جانب آنان را غلبه داده و از همه آسمانها و زمين و ملائكه تعبير كرده به (كسى كه ما خلقش كرده ايم ).
و مـعـنـاى آيـه اين ا ست كه : وقتى خداى سبحان رب آسمانها و زمين و موجودات بين آن دو و مـلائكـه بود،تو اى رسول گراميم ، از ايشان نظرخواهى كن و بپرس آيا خلقت ايشان مهم تـر و بـزرگ تـر اسـت ، يا خلقت غير ايشان از موجودات ديگرى كه ما خلق كرده ايم ، آن وقـت مـتـوجـه خـواهند شد كه خلقت آنان ضعيف تر و ناچيزتر از خلقت موجودات ديگر است ، بـرا ى ايـنـكـه خـلقـت ايـشـان از يـك گـل چـسـبـنـده بـود و مـعـلوم اسـت كـه ايـن گل چسبنده ناچيز نمى تواند ما را عاجز سازد.
بحث روايتى
(چند روايت در ذيل برخى آيات گذشته )
در تفسير قمى در ذيل جمله (و الصافات صفا) آمده كه منظور ملائكه و انبيايند.
و در هـمـان كـتـاب از پدرش و از يعقوب بن يزيد، از ابن ابى عمير، از بعضى از راويان شـيعه ، از امام صادق (عليه السلام ) روايت كرده كه فرمود امير المؤ منين (عليه السلام ) فرموده : اين ستارگان كه در آسمان است ، شهرهايى است مانند شهرهايى كه در زمين است ...
باز در همان كتاب در روايت ابى الجارود، از امام ابى جعفر (عليه السلام ) روايت كرده كه فرموده : (عذاب واصب ) يعنى عذاب دائم و دردناك كه دردش تا دلها مى رسد.
و بـاز در هـمـان كـتـاب از رسـول اللّه (صـلّى اللّه عـليـه و آله و سـلّم ) نقل كرده كه در د استان معراج فرمود: پس جبرئيل بالا رفت و من نيز با او بالا رفتم ، تا رسـيـدم بـه آسـمـان دنـيـا، بـر روى آن آسـمـان فـرشـتـه اى ديـدم كـه او را اسماعيل مى گفتند، و او همان صاحب خطفه است كه خداى عزّوجلّ درباره اش فرموده : (الا من خـطـف الخـطـفـه فـاتـبعه شهاب ثاقب ) و زير فرمان آن هفتاد هزار فرشته اند كه زير فرمان هر فرشته هفتاد هزار فرشته ديگرند...
مؤ لف : اينگونه روايات در اين باب بسيار زياد است كه : ما بعضى از آنها را در تفسير آيـه (الا مـن اسـتـرق السـمـع فـاتـبـعـه شـهـاب مـبـيـن ) نقل كرديم و بعضى ديگر از آنها را ان شاءاللّه تعالى در تفسير دو سوره ملك و جن ايراد خواهيم كرد.
در نهج البلاغه است كه : خداى تعالى از تمامى روى زمين ، چه زمين سخت ، و چه سهلش ، چه زمين صالح و چه شوره زارش ، خاكى برگرفت و آن را با آب درآميخت ، تا وقتى كه خالص گشت ، و آنگاه آن را با شبنمى تر كرد، تا چسبنده شد.
آيات 70 - 12 سوره صافات

بل عجبت و يسخرون (12) و اذا ذكّروا لا يذكرون (13) و اذ ا راوا آية يستسخرون (14) و قالوا ان هذا الا سحر مبين (15) ءاذا متنا و كنّا ترابا و عظما ءانا لمبعوثون (16) او آباونا الاوّلون (17) قـل نـعـم و انـتم داخرون (18) فانّما هى زجرة واحدة فاذا هم ينظرون (19) و قـالوا يـا ويلنا هذا يوم الدّين (20) هذا يوم الفصل الّذى كنتم به تكذبون (21) احشروا الّذيـن ظـلمـوا و ازواجـهـم و مـا كـانوا يعبدون (22) من دون اللّه فاهدوهم الى صراط الجحيم (23) وقـفـوهـم انـهـم مـسـؤ لون (24) مـا لكـم لا تـنـاصـرون (25) بـل هـم اليـوم مـسـتسلمون (26) و اقبل بعضهم على بعض يتساءلون (27) قالوا انّكم كنتم تـاءتوننا عن اليمين (28) قالوا بل لم تكونوا مؤ منين (29) و ما كان لنا عليكم من سلطان بـل كـنـتـم قوما طغين (30) فحقّ علينا قول ربنا انا لذائقون (31) فاغوينكم انا كنا غاوين (32) فـانـّهـم يـومـئذ فـى العـذاب مـشـتـركـون (33) انـا كـذلك نـفـعل بالمجرمين (34) انهم كانوا اذا قيل لهم لا اله الا اللّه يستكبرون (35) و يقولون ائنا لتـاركـوا آلهـتنا لشاعر مجنون (36) بل جاء بالحق و صدق المرسلين (37) انكم لذائقوا العـذاب الاليـم (38) و مـا تـجـزون الا مـا كـنتم تعملون (39) الا عباد اللّه المخلصين (40) اولئك لهـم رزق مـعـلوم (41) فـوكـة و هـم مـكـرمـون (42) فـى جنت النعيم (43) على سرر مـتـقـبـليـن (44) يـطـاف عـليـهـم بـكـاس مـن مـعـين (45) بيضاء لذه للشربين (46) لا فيها غـول و لا هم عنه اينزفون (47) و عندهم قصرت الطرف عين (48) كانهن بيض مكنون (49) فاقبل بعضهم على بعض يتساءلون (50) قال قـائل مـنـهـم انـى كـان لى قـرين (51) يقول انك لمن المصدقين (52) اذا متنا و كنا ترابا و عـظـامـا انـا لمـدينون (53) قال هل انتم مطلعون (54) فاطّلع فراه فى سواء الجحيم (55) قـال تـاللّه ان كـدت لتـردين (56) و لو لا نعمة ربى لكنت من المحضرين (57) افما نحن بـمـيـتـيـن (58) الا مـوتـتـنا الاولى و ما نحن بمعذبين (59) ان هذا لهو الفوز العظيم (60) لمـثـل هـذا فـليـعـمـل العـمـلون (61) اذلك خـيـر نزلا ام شجرة الزقوم (62) انا جعلنها فتنة للظـالمـيـن (63) انـهـا شجرة تخرج فى اصل الجحيم (64) طلعها كانه رئوس ‍ الشياطين (65) فـانـهـم لاكـلون مـنـهـا فـمالون منها البطون (66) ثم ان لهم عليها لشوبا من حميم (70)

ترجمه آيات
(نـه تنها ايمان نمى آورند) بلكه وقتى تو از گمراهى آنان تعجب مى كنى تو را مسخره مى كنند (12).
و چون تذكر داده مى شوند پند نمى پذيرند (13).
و چون آيتى مى بينند مسخره مى كنند (14).
و مى گويند: اين نيست مگر سحرى آشكار (15).
آيا وقتى مرديم و خاك و استخوان شديم دوباره زنده مى شويم ؟ (16).
(ما) و حتى پدران گذشته ما؟ (17).
بـگـو: بـله ، زنـده مـى شـويـد در حـالى كـه خـوار و ذليل باشيد (18).
و ايـن زنـده شـدن انـسـانها با يك نهيب صورت مى گيرد كه ناگهان همگى نگران برمى خيزند (19).
و مى گويند: اى واى بر ما اين همان روز جزاست (20).
اين روز جدايى حق از باطل است كه تا در دنيا بوديد تكذيبش مى كرديد (21).
(هـان اى فـرشـتـگـان ) هـمـه آنـهـا كه ظلم كردند و اتباع و اشباه آنها را و آنچه را كه مى پرستيدند يكجا جمع كنيد (22).
آرى آنچه كه به جاى خدا عبادت مى كردند، پس آنگاه به سوى دوزخ ببريد (23).
آنجا نگهشان بداريد كه بايد بازخواست شوند (24).
در آنجا از ايشان مى پرسند چرا مانند دنيا از يكديگر حمايت نمى كنيد؟ (25).
(جوابى ندارند) بلكه ايشان امروز تسليم اند (26).
بعضى به بعضى رو مى كنند و از يكديگر پرسش مى كنند (27).
پـيـروان به سردمداران گويند شما بوديد كه به عنوان بشارت و ميمنت مى آمديد و ما را به دين خود مى خوانديد (28).
در پاسخشان گويند خود شما بنا نداشتيد ايمان بياوريد (29).
و مـا بـر شـمـا دست تسلط نداشتيم (و اجبارتان نمى كرديم ) بلكه خودتان مردمى طغيان گر بوديد (30).
و در نتيجه حكم خدا و قضاى او درباره ما حتمى گشت و ما عذاب را خواهيم چشيد (31).
آرى ما شما را گمراه كرديم چون خودمان گمراه بوديم (32).
در نتيجه همه آنان در عذاب شريكند (33).
ما با مجرمين اينچنين رفتار مى كنيم (34).
چـون ايـشـان ايـن طـور بـودنـد كـه وقـتـى لا اله الا اللّه بـرايـشان گفته مى شد كبر مى ورزيدند (35).
و مى گفتند آيا به خاطر مردى ديوانه خدايان خود را رها كنيم (36).
با اينكه او حق آورده و رسولان قبلى را تصديق مى كند (37).
محققا شما عذاب دردناك را خواهيد چشيد (38).
و اين جزايتان نيست مگر بخاطر همان اعمالى كه مى كرديد (39).
مگر بندگان مخلص خدا (40).
كه ايشان رزقى معلوم دارند (41).
ميوه هايى و ايشان گرامى هستند (42).
در بهشت هاى پر نعمت (43).
بر تختهايى رو به روى هم (44).
قدحها از آب بهشتى از هر سو برايشان حاضر مى شود (45).
آبى زلال و لذت بخش براى نوشندگان (46).
نه در آن ضرر و فسادى است و نه از آن مست مى شوند (47).
و پيش ايشان حوريان درشت چشم پركرشمه و نازند (48).
گويى از سفيدى ، سفيده تخم مرغند قبل از آنكه دست خورده شود (49).
پس بعضى به بعضى ديگر روى آورده از يكديگر پرسش مى كنند (50).
يكى از آن ميان مى پرسد: من رفيقى داشتم (51).
كه بارها از من خرده مى گرفت كه تو هم از معتقدين به معادى (52).
آيـا بـعـد از آن كـه مرديم و خاك و استخوان شديم دوباره براى پاداش زنده مى شويم ؟ (53).
شما هيچ از او خبر داريد؟ (54).
در همين بين به دوزخ مى نگرد و رفيق خود را در وسط جهنم مى بيند (55).
به او مى گويد به خدا قسم نزديك بود مرا به ضلالت بيفكنى (56).
و اگر نعمت پروردگارم نبود حتما من نيز از حاضر شدگان در دوزخ مى بودم (57).
دوسـتـان بـهـشتى از شدت خرسندى و شادى به يكديگر مى گويند آيا راستى اين ماييم كه ديگر نمى ميريم ؟ (58).
و به جز همان مرگ اولمان ديگر مرگى نداشته و عذاب هم نمى شويم ؟ (59).
محققا و به راستى كه اين چه رستگارى عظيمى است كه خدا به ما روزى كرد (60).
و شايسته است كه اهل عمل براى چنين زندگى تلاش كنند (61).
آيا براى پذيرايى ، اين رزق كريم بهتر است و يا درخت زقوم (62).
ما آن ر ا فتنه ستمگران كرديم (63).
درختى است كه از قعر جهنم سر درمى آورد (64).
ميوه اش گويى سر شيطانها است (65).
چون ايشان از آن خواهند خورد و شكمها را از آن پر خواهند كرد (66).
و سپس از روى آن خوراك ، آبى بى نهايت سوزنده مى نوشند (67).
و سپس بازگشت نهايى آنان به سوى جهنم خواهد بود (68).
همين ها بودند كه در دنيا پدران خود را گمراه يافتند (69).
و با اين حال به دنبال آثار پدران خود بشتافتند (70).
بيان آيات
در ايـن آيـات اسـتـهـزايى كه كفار به آيات خدا مى كردند و پاره اى از سخنان ايشان كه بر اساس كفر و انكار معاد مى گفته اند، و ردى كه از سخنان ايشان شده حكايت شده است ، و در رد آنان به تقرير مساءله بعث پرداخته و بيان كرده كه كفار در آن روز چه شدتى و چـه عـذابـهاى گوناگونى دارند، و خداوند چگونه بندگان مخلص خود را با نعمت ها و كرامتهاى خود گرامى مى دارد.
و نـيـز چـگـونـگـى بـحـث و جـدال دوزخـيـان بـا يـكـديـگـر را نـقـل مـى كـنـد كـه در روز قـيـامـت چـه سـخـنـانـى بـيـن آنـان رد و بـدل مـى شـود. و سـخـنـانـى را هـم كـه بـيـن اهـل بـهـشـت بـا خـودشان و يا با بعضى از اهل آتش رد و بدل مى شود ذكر كرده .
حـــكـــايـت اسـتـهـزاء مـشـركـيـن آيـات خـدا و دعوت پيامبر را و استبعادشان رستاخير خود وپدرانشان را

بل عجبت و يسخرون و اذا ذكروا لا يذكرون

يـعـنـى اى محمّد! بلكه تو از تكذيب ايشان تعجب مى كنى كه چگونه تكذيبت مى كنند، با ايـنـكـه تو ايشان را به سوى كلمه حق مى خوانى ، و تازه وقتى تعجب مى كنى تو را در اين تعجب مسخره مى كنند، و يا تو را در همين دعوت به سوى حق مسخره مى كنند، و چون به وسـيـله آيـات داله بـر تـوحيد و دين حق ، تذكر داده مى شوند، باز متذكر نگشته و بيدار نمى شوند.

و اذا راوا آية يستسخرون

در مـجمع البيان مى گويد: (كلمه (سخر) و (استسخر) هر دو به يك معنا است ). و در نتيجه گفتار وى ، معناى آيه چنين مى شود: و چون اين مشركين آيتى معجره آسا از آيات معجره خدا را مى بينند، مثلا قرآن و يا شق القمر را مشاهده مى كنند آن را استهزاء مى كنند.

و قالوا ان هذا الا سحر مبين

در ايـنـكـه مـشـركـيـن در اشـاره به آيت كلمه (هذا) را به كار برده اند، اشعارى است از ايشان به اينكه ما اصلا از اين چيز كه تو آن را آيت مى خوانى هيچ چيز نمى فهميم ، مگر همين قدر كه آن چيزى است از چيرها بدون مزيت ، و اين تعبير بدترين توهينى است كه به عمل شخصى بكنند.

اذا متنا و كنا ترابا و عظاما انا لمبعوثون او آبائنا الاولون

ايـن آيـه حـكايت انكار مشركين نسبت به مساءله معاد است ، كلامى است كه به غير از استبعاد هـيـچ پـايـه و دليـلى نـدارد، در نـظـر وهـم اين معنا بعيد مى آيد كه انسان بميرد و بدنش مـتـلاشـى گـشـتـه ، بـه صـورت خـاك و استخوان درآيد، آنگاه دوباره به صورت اولش برگردد.
دليـل بـر ايـنكه غير از استبعاد پايه اى ديگر ندارد، اين است كه استفهام انكارى را نسبت به نياكان خود دوباره تكرار كرده اند؛ چون استبعاد وهم آدمى از زنده شدن نياكان و اجداد كه آثارشان به كلى محو شده و به جز داستانها از ايشان چيزى باقى نمانده ، بيشتر و شـديـدتـر از استبعادى است كه از زنده شدن خودش دارد. و ا گر منظورشان از اين گفتار تـمـسـك بـه دليـل عـقـلى يـعـنـى مـحـال بـودن اعـاده مـعـدوم بـود، ايـن دليـل در اعـاده خـودشـان و اجـدادشان يكسان بود و ديگر احتياج نبود كه استفهام انكارى را درباره اعاده اجداد و نياكان خود تكرار كنند.

قل نعم و انتم داخرون فانما هى زجرة واحدة فاذا هم ينظرون

در اين آيه خداى تعالى پيامبر عزيز خود را دستور مى دهد كه در پاسخشان بگويد: بله همه شان زنده خواهند شد.
(و انـتـم داخـرون ) - يـعـنـى زنـده مـى شـويـد در حـالى كـه خـوار و بـى مـقـدار و ذليـل بـاشـيد. و اين در حقيقت احتجاج و استدلال به عموميت قدرت خدا و نفوذ اراده بى درنگ او است ، آرى (انما امرة اذا اراد شيئا ان يقول له كن فيكون دستور او وقتى اراده چيزى كند هـمـيـن اسـت كـه بـگـويـد بـاش و پـس او مـوجـود مـى شـود). و بـه هـمـيـن جـهـت بـه دنبال آن فرمود: (فانّما هى زجرة واحدة فاذا هم ينظرون مساءله بعث يك زجره و نهيب بيش نـيـست كه وقتى صادر شد، مردم ناگهان زنده شده و مبهوت نظر مى كنند) همچنان كه در جـاى ديـگر فرموده : (و للّه غيب السموات و الاءرض و ما امر الساعة الا كلمح البصر او هو اقرب ان اللّه على كل شى ء قدير).
و ايـنـكـه بـر سـر جـمله (فانما هى زجرة واحدة ) حرف (فاء) آورده ، به اين منظور بـوده كـه تـعـليـل را افـاده كـنـد و در نـتـيـجـه جـمـله مـذكـور تعليل مى باشد براى جمله (و انتم داخرون ). و تعبير به كلمه (زجرة ) نيز اشعار به خوارى و ذلت آنان دارد.

و قالوا يا ويلنا هذا يوم الدين هذا يوم الفصل الّذى كنتم به تكذبون

ايـن آيـه شريفه عطف است بر جمله (ينظرون ) كه اشعار به مبهوت بودن آنان داشت و مـى فـهـمانيد كه مشركين بعد از زنده شدن مبهوت و دهشت زده هستند، و همه در فكر آنند كه آيـا عـالم قـيـامـت را بـه خواب مى بينند يا به بيدارى ؟ آن وقت متوجه مى شوند كه نه ، خواب نيستند و اين همان روز بعث و روز جزا است و چون به خاطر كفر و تكذيبشان ، از جزا حـذر و دلواپـسـى دارنـد، مـى گويند: (هذا يوم الدين اين روز جزاست ) و نمى گويند: (هذا يوم البعث اين روز قيامت است ).
و اگـر در اول آيـه تـعـبير به ماضى آورد و فرمود: (قالوا گفتند: اى واى بر ما) با ايـنـكـه هـنـوز نـگفته اند، بلكه در قيامت خواهند گفت به خاطر اين است كه مساءله معاد محقق الوقوع است .
بـعـضـى از مـفـسـريـن گـفـتـه انـد: (جـمـله (هـذا يـوم الفـصـل الّذى كنتم به تكذبون ) كلامى است كه كفار به يكديگر مى گويند. بعضى ديـگـر گـفته اند: كلام ملائكه و يا خود خداى تعالى است كه به ايشان خطاب مى كند). آيـه بـعـدى مـؤ يد احتمال دوم است ، چون آن آيه به طور مسلم كلام خداست كه مى فرمايد: (مـحـشـور كـنـيـد سـتـمـكـاران و قـريـن هـاى آنـان را و آنـچه را كه به جاى خدا عبادت مى كردند).
اشاره به وجه تسميه قيامت به (يوم الفصل )
 و كـلمـه (فـصـل ) بـه مـعـنـاى تـمـيـز بـيـن دو چـيـز اسـت ، و اگـر روز قـيـامـت را روز فـصـل خـوانـده ، بـديـن مـلاحـظـه اسـت كـه آن روز روز جـدا شـدن حـق از بـاطـل اسـت ، روزى كـه بـه حـكـم خـدا و قـضـاى او بـيـن حـق و بـاطـل و يـا بين مجرم و متقى ، جدايى مى افتد. و هر يك از ديگرى متمايز مى شود، همچنان كه در جاى ديگر فرمود: (و امتازوا اليوم ايها المجرمون .)

احشروا الّذين ظلموا و ازواجهم و ما كانوا يعبدون من دون اللّه فاهدوهم الى صراط الجحيم

ايـن كـلامـى اسـت از خـداى تعالى به ملائكه ، و معنايش اين است كه : ما به ملائكه گفتيم ايشان را محشور كنيد.
بعضى از مفسرين گفته اند: اين آيه كلامى است از ملائكه كه به يكديگر مى گويند.
و كلمه (حشر) - به طورى كه راغب گفته - به معناى اين است كه جماعتى از مقرشان به زور اخراج شوند تا به سوى جنگ و امثال آن روانه گردند.
مراد از (الذين ظلموا) در آيه : (احشرواالذين ظلموا...)
 و مـراد از (الّذيـن ظـلمـوا) - به طورى كه آخر آيه هم آن را تاءييد مى كند - مشركين هـسـتند، البته نه همه مشركين ، بلكه آن مشركينى كه در برابر حق عناد مى ورزند، و سد راه پـيـشـرفـت آن هـستند، همچنان كه از آيه (فاذن موذن بينهم ان لعنة اللّه على الظالمين الّذيـن يصدون عن سبيل اللّه و يبغونها عوجا و هم بالاخره كافرون ) نيز همين معنا استفاده مى شود.
و تعبير به ماضى در كلمه (ظلموا) وصف را افاده مى كند و منظور از آن كسانى است كه داراى صـفـت ظـلم هستند، نه كسانى كه - و لو يك بار - مرتكب ظلم شده باشند، همچنان كـه اگـر كـسـى بـپرسد: فلانى در زندگى اش چه كرد؟ و شما در پاسخ بگو يى ظلم كـرد. اين پاسخ شما هر چند فعل ماضى است ، ولى فايده وصف را مى دهد و در كلام خداى تـعـالى از اينگونه تعبيرها بسيار است ، مانند آيه (و سيق الّذين اتقوا ربهم الى الجنة زمـرا و آيه و سيق الّذين كفروا الى جهنم زمرا و آيه للذين احسنوا الحسنى و زيادة ) (كه در آيـه اول كـلمـه (اتـقوا) و در دومى كلمه (كفروا) و در سومى كلمه (احسنوا) هر سـه فـعـل مـاضـى اسـت ، ولى معناى وصف را افاده مى كند، و منظور كسانى است كه داراى صفت تقوى و يا كفر و يا احسان هستند، نه كسانى كه يك بار و دو بار تقوى يا كفر و يا احسان از ايشان سرزده باشد).
(ازواج ) و (ماكانوا يعبدون من دون الله )
ظـاهـر از جـمـله (و ازواجـهـم ) اين است كه مراد از (ازواج ) قرين هاى شيطانى ايشان بـاشـد، چـون بـه حـكم آيه (و من يعش عن ذكر الرّحمن نقيض له شيطانا فهو له قرين ... حـتى اذا جاءنا قال يا ليت بينى و بينك بعد المشرقين فبئس القرين ) كسانى كه از ياد خدا اعراض مى كنند قرينى از شيطان دارند.
بـعـضـى از مفسرين گفته اند: (مراد از (ازواج ) اشباه و نظائر ايشان است ، مى خواهد بـفـرمـايـد: هـركـسـى بـا نـظـيـر خـود محشور مى شود، اشخاص زناكار، با زناكاران ، و اشخاص شرابخواران با شرابخواران محشور مى گردند).
ليـكـن ايـن تـفسير صحيح نيست ، چون لازمه آن اين است كه مراد از (الّذين ظلموا) طايفه خـاصـى از اهـل هـر مـعـصـيـت بـاشـد و حـال آنكه عبارت آيه با آن نمى سازد علاوه بر اين ذيل آيه شريفه هم كه سخن از معبودهاى باطل دارد با اين تفسير سازش ندارد.
بـعـضـى ديـگر گفته اند: (مراد از (ازواج ) زنان كافر ايشان است ) ولى اين وجه نيز مانند وجه قبليش ضعيف است .
و از ظـاهـر جـمله (و ما كانوا يعبدون من دون اللّه ) بر مى آيد كه مراد از آن معبودها همان بـتـهـايـى اسـت كه مى پرستيدند؛ چون ظاهر لفظ (ما چيرهايى كه ) همين بت ها است ، چون اگر فرشتگان و يا جن و يا خدايان بشرى مراد بود، به جاى (ما) مى فرمود: من - كـسـانـى كـه پس آيه شريفه نظير آيه (انكم و ما تعبدون من دون اللّه حصب جهنم ) مى باشد.
مـمـكـن هـم هست مراد از لفظ (ما) اعم از خدايان بى شعور و باشعور باشد، و در نتيجه شـامـل فـراعـنـه و نـمـرودهـا هـم بـشـود، ولى بـنـابـرايـن احـتـمـال هـم ، مفهوم (ما) شامل ملائكه و حضرت مسيح (عليه السلام ) نمى شود، چون در جمله (ان الّذين سبقت لهم منا الحسنى اولئك عنها مبعدون ) اين دو طايفه استثنا شده اند.
(فـاهدوهم الى صراط الجحيم ) - كلمه (جحيم ) در قرآن يكى از اسمهاى جهنم است كـه از مـاده (جـحـمه ) مشتق شده ، كه - بنا به گفته راغب - به معناى شدت سوزش آتش است .
وجه تعبير به هدايت در (فاهدوهم الى صراط الجحيم )
و مراد از اينكه فرموده : ايشان را به سوى صراط جحيم هدايت كنيد، اين است كه ايشان را به سوى جهنم ببريد و در جهنم بيفكنيد، چون كلمه هدايت همه جا به معناى راهنمايى نيست ، بلكه گاهى به معناى رساندن به هدف و مقصد است .
بعضى از مفسرين گفته اند: (اگر بردن به سوى دوزخ را هدايت به سوى آن خوانده ، از باب استهزاء است ).
در مـجـمـع البـيـان گـفته : (اين تعبير از اين جهت است كه كفار هم مانند ديگران لياقت و اسـتـعـداد آن را داشـتند كه به سوى بهشت هدايت شوند، خدا هم جز هدايت كارى ندارد، ولى خـود آنـان كـارهايى كردند كه هدايت خدا مبدل به هدايت به سوى دوزخ شود، و اين تعبير نـظـيـر تعبيرى است كه در آيه (فبشرهم بعذاب اليم پس به عذاب دردناك بشارتشان بـده ) آمـده ، چـون در ايـن آيـه نـيـز خـود كـفـار بـشـارت خـداى را مبدل به بشارت به سوى عذاب كردند).

وقـفـوهـم انـّهـم مـسـئولون مـا لكـم لا تـنـاصـرون بل هم اليوم مستسلمون

در مـجـمـع البـيـان مى گويد: وقتى كسى مى گويد (وقفت انا) معنايش اين است كه : من ايستادم ، وقتى هم بگويد: (وقفت غيرى ) معنايش اين است كه : من فلانى را به ايستادن و تـوقـف وادار كـردم . خـلاصـه كـلمـه (وقـف ) هـم لازم و بـدون مـفـعـول اسـتـعـمـال مـى شود و هم متعدى ، ولى بعضى از بنى تميم وقتى مى خواهند متعدى استعمالش كنند، به باب افعالش برده مى گويند (اوقفت الدابة من حيوان را نگه داشتم ) و خلاصه در صورت تعدى از باب افعال استفاده مى كنند، و ثلاثى مجرد را در مورد تعدى به كار نمى برند.
و بـنـا بـه گـفـتـه وى مـعـنـاى جـمـله (وقـفوهم ) اين مى شود كه ايشان را نگه داريد و نـگـذاريـد بـرونـد كه بايد بازخواست شوند. و از سياق استفاده مى شود كه اين امر به بازداشت و بازخواست ، در سر راه جهنم صورت مى گيرد.
مـــراد از ســـؤ ال در (وقـــنـــوهـــم انـــهـــم مـــســـؤ ولون ) سـؤال از چيست ؟
و در اينكه از چه چيز بازخواست مى شوند، كلمات مفسرين مختلف است ، بعضى گفته اند: (از ايـنـكـه آيـا از عـهـده كـلمه (لا اله الا اللّه ) برآمده اند يا نه )؟ و بعضى ديگر گـفـتـه انـد: (از ايـن كـه آيـا شـكـر آب خـنـك را بـه جـاى آورده انـد يـا خـيـر؟ و ايـن سؤ ال از بـاب اسـتـهـزاى ايشان است ). و بعضى ديگر گفته اند: (از اينكه آيا ولايت على (عليه السلام ) را كه بدان ماءمور بودند چگونه و تا چه حد رعايت كردند)؟.
و اين وجوه بر فرض كه درست باشد، هر يك به يكى از مصاديق اشاره دارند، نه اينكه مـنـحـصـرا از فـلان چـيـز بـازخـواسـت خـواهـنـد كـرد، و از سـياق برمى آيد كه مطلب مورد بـازخـواسـت هـمـان مـطـلبـى اسـت كـه جـمـله (مـا لكـم لا تـنـاصـرون ) مـشـتـمـل بـر آن اسـت ، مى فرمايد: (شما را چه شده كه يكديگر را يارى نمى دهيد، همان طـور كـه در دنيا پشتيبان يكديگر بوديد و در برآوردن حوائج خود، و به مقصد رسيدن ، از يكديگر كمك مى گرفتيد)؟.
و جـمـله بـعـدش كـه مى فرمايد: (بل هم اليوم مستسلمون آخر ايشان امروز تسليم شدند، ديـگـر كـبـرى بـرايـشـان نـمـانـده تـا تـكـبـر كـنـنـد) خـود دليـل اسـت بـر ايـنكه : مراد از جمله (ما لكم لا تناصرون ) اين است كه چرا از اطاعت حق استكبار نمى كنيد، همان طور كه در دنيا استكبار مى كرديد.
پـس در حـقـيـقـت سـؤ ال از يـارى نـكـردن آنـان يـكـديـگـر را در قـيـامـت ، سـوال از سـبـب اسـتكبارى است كه در دنيا داشتند، پس با اين بيان روشن گرديد كه مورد بـازخـواست ، عبارت است از هر حقى كه در دنيا از آن روى گردانيده اند، چه اعتقاد حق و چه عـمـل حق و صالح ، و اين روگردانى آنان به دو جهت بوده : يكى كبر ورزيدن ، و يكى هم پشت گرمى به داشتن ياران و كمك كاران .
اعـــتــراض كـفـار به بزرگان و رهبران خود در قيامت كه شما باعث گمراهى ما بوديد وجواب رؤ ساى كفر به پيروان خود

و اقبل بعضهم على بعض يتساءلون ... انا كنا غاوين

ايـن شـش آيـه حـكايت مخاصمه تابعين و متبوعين است كه در روز قيامت با يكديگر دارند، و اگـر از ايـن مـخاصمه تعبير به (تسائل پرسش طرفينى ) كرده ، از اين جهت است كه مـخـاصـمـه آنان در معناى اين است كه به عنوان ملامت و عتاب ، اين عده از آن عده مى پرسند كه شما متبوعين و روسا چرا ما را به كفر كشانديد و آن عده در پاسخ مى گويند: شما چرا به حرف ما گوش داديد، مگر ما شما را مجبور كرديم ؟
پـس در جـمـله (و اقـبـل بـعـضـهـم عـلى بـعـض يـتـسـاءلون ) (بـعـض ) اول عـبـارتـنـد از: اعتراض كنندگان و (بعض ) دوم عبارتند از: اعتراض شدگان ، چون سـيـاق (تـسـاول ) در مـقـام مـخـاصـمـه ايـن مـعـنـا را افـاده مـى كـنـد. و كـلمـه (تسائل ) به معناى تخاصم است .
و جمله (قالوا انكم كنتم تاتوننا عن اليمين ) معنايش اين است كه شما خود را خيرخواه ما مـعـرفـى مـى كـرديـد. و اسـتعمال كلمه (يمين ) در اين معنا شايع است ، از آن جمله قرآن كريم مى فرمايد: (و اصحاب اليمين ما اصحاب اليمين ).
و معناى آيه مورد بحث اين است كه : تابعين دنبال رو، به رؤ سا و متبوعين اعتراض مى كنند كه شما آنچه را به ما مى گفتيد عنوان خير و سعادت به آن مى داديد، و در نتيجه بين ما و خير و سعادتمان حايل مى شديد و ما گمراه شديم .
بـعضى از مفسرين گفته اند: (مراد از كلمه (يمين ) دين است ). و اين گفتار به وجه قـبلى نزديك است . بعضى ديگر گفته اند: (مراد از (يمين ) قهر و غلبه و نيرومندى است )
هـمـچـنـان كـه در آيـه (فراغ عليهم ضربا باليمين )، به همين معنا است ، چون زدن با دسـت راسـت قـوى تـر است . اين و جه هم با توجه به جوابى كه متبوعين داده اند بى معنا نيست .
و جـمـله (قـالوا بـل لمت كونوا مؤ منين و ما كان لنا عليكم من سلطان ... غاوين ) پاسخى اسـت كـه رؤ سـا و متبوعين به پيروان خود مى دهند، و خود را از بدبخت كردن آنان تبرئه مى كنند، و جرم آنا ن را به سوء اختيارشان مستند مى سازند.
پـس ايـنكه گفتند: (بلكه خود شما ايمان نداشتيد) معنايش اين است كه : علت بدبختى شـمـا مـا نبوديم ، بلكه خود شما ايمان نداشتيد، نه اينكه ما ايمانى را كه داشتيد از شما گرفتيم .
آنـگـاه اضـافه مى كنند: (و ما كان عليكم من سلطان و ما هيچ دست زورى بر شما نداشتيم ) و ايـن در حـقـيـقـت جـواب ديگرى روى فرض تسليم است ، گويا مى گويند: تازه بر فرض هم كه شما ايمان داشته ايد، ما به زور ايمان شما را از شما سلب نكرديم ، علاوه بـر ايـن اصـلا سـلطـنـت و قـدرتـى كـه سـردمـداران دنيا به دست مى آورند، به دست همين تـابـعـيـن برايشان فراهم مى شود، پس اين خود تابعين و ملت ها هستند، كه يك سلطان را بر خود مسلط مى سازند.
سـپـس اضـافـه مـى كـنند كه : (بل كنتم قوما طاغين بلكه خودتان مردمى طاغى و سركش بـوديـد). و (طـغـيـان ) بـه مـعـنـاى تـجـاوز از حـد و مـرز اسـت . و كـلمـه (بـل بـلكـه ) اعـراض اسـت از جـمله قبلى كه مى گفتند: (لم تكونوا مؤ منين ) گويا گـفـتـه انـد: سـبـب هلاكت شما صرف ندا شتن ايمان نبود، تا اگر ما ايمان را از شما سلب كـرديـم ، عـلت هـلاكت شما بوده با شيم ، بلكه علت اصلى اين بود كه شما مردمى طاغى بـوديد، همان طور كه ما هم مردمى متكبر و طاغى بوديم . پس ما و شما هر دو دست به دست هـم داديم و يكديگر را بدب خت نموده ، راه رشد را رها كرده و راه ضلالت را پيموديم ، و كلمه عذاب بر ما حتمى گشت ، كلمه اى كه خدا قضاى آن را رانده و فرموده بود: (ان جهنم كانت مرصادا للطاغين مآبا) و نيز فرموده بود: (فاما من طغى و آثر الحيوة الدنيا فان الجحيم هى الماوى ).
و بـه خـاطـر هـمـيـن مـعـنـا بـود كـه دنـبـال جـمـله (بـل كـنـتـم قـومـا طـاغـيـن ) از قـول آنـان فـرمـود: (فـحـق عـلينا قول ربنا انا لذائقون ) يعنى ما عذاب را حتما خواهيم چشيد.
سـپـس گفتند: (فاغويناكم انا كنا غاوين ) اين سخن از آنجا كه متفرع بر ثبوت عذاب و آخـريـن سـبب هلاكت آنان است ، حرف فا بر سرش آورد تا بفهماند طغيان ، نخست گمراهى مـى آورد و سـپـس آتش دوزخ را، همچنان كه در آيه (ان عبادى ليس لك عليهم سلطان الا من اتـبـعـك مـن الغـاويـن و ان جهنم لموعدهم اجمعين ) كه خطاب خداى تعالى به ابليس است ، اثر پيروى ابليس ، اول گمراهى آورده ، و سپس جهنم را.
پس گويا فرموده : پس از آنكه متصف به طغيان شديد گمراهى گريبانتان را بگرفت ، و هر چند اين گمراهى به دست ما گريبان شما را گرفت ، و ليكن ما شما را مجبور به آن نـكـرديـم ، بـلكه خود شما ما را پيروى كرديد و در اثر اتصالتان به ما گمراهى ما هم بـه شـمـا سـرايـت كرد، و اين طغيان طبيعى است كه گمراه جز گمراهى از او ترشح نمى كند و اين مثلى است معروف كه (از كوزه همان برون تراود كه در اوست ).
و كـوتـاه سـخن اينكه : شما مجبور نبوديد، و اختيار از شما سلب نشده بود، بلكه از همان اولين قدمى كه به سوى هلاكت برداشتيد، تا به آخر كه در هلاكت افتاديد، همه جا اختيار داشتيد.
تابع و متبوع در عذاب مشتركند

فانهم يومئذ فى العذاب مشتركون ... يستكبرون

ضمير جمع در كلمه (فانهم ) به تابعين و متبوعين هر دو برمى گردد، مى فرمايد: هر دو در عـذاب شـريـكـنـد؛ بـراى ايـنـكـه در ظلم شركت داشتند و يكديگر را بر جرم كمك مى كردند، و هيچ يك بر ديگرى مزيت نداشتند.
بـعـضـى از مـفـسـرين چنين اظهار نظر كرده اند كه : گمراه كنندگان عذاب بيشترى دارند، براى اينكه هم كيفر و وزر گناه خود را حمل مى كنند و هم كيفر و وزر كسانى را كه گمراه كـردنـد، و صـرف ايـنـكـه در ايـن آيـه فـرمـوده هـر دو طـايـفـه بـا هـم شـريـكـنـد، دليل بر آن نمى شود كه كيفر هر دو مساوى باشد.
پس حق مطلب اين است كه : آيات مورد بحث تنها در اين مقامند كه بفرمايند: اين دو طايفه در ظلم و جرم و عذابى كه از ناحيه ظلم و جرم به ايشان مى رسد سهيم و شريكند،
ولى مـمـكـن است هر يك از اين دو طايفه به خاطر كارهايى كه شخص خودشان كردند، و آن طـايـفـه ديـگر در آن كارها دخالتى نداشته ، عذابهاى گوناگون ديگرى داشته باشند، همچنان كه آيه شريفه (و ليحملن اثقالهم و اثقالا مع اثقالهم ) و آيه شريفه (ربنا هـولاء اضـلونـا فـاتـهـم عـذابـا ضـعـفـا مـن النـار قـال لكل ضعف و لكن لا تعلمون ) بر اين معنا دلالتى روشن دارند.


و جمله (انا كذلك نفعل بالمجرمين ) تحقق عذاب را تاءكيد مى كند. و مراد از مجرمين همان مـشـركـيـن هـسـتـنـد، بـه دليـل جـمـله بـعـدى كـه مـى فـرمـايـد: (انـهـم كـانـوا اذا قـيـل لهـم لا اله الا اللّه يـسـتكبرون ) يعنى اينان وقتى دين توحيد به ايشان عرضه مى شـود كـه بـدان ايـمـان بـيـاورنـد و يـا كلمه اخلاص به ايشان عرضه مى شود كه آن را بگويند از گفتن آن استكبار مى ورزند، و بر استكبار خود پافشارى هم مى كنند.
(و يـقـولون ءانـا لتـاركـوا الهـتـنـا لشـاعـر مـجـنـون بل جاء بالحق و صدق المرسلين )
مى گويند آيا خدايان خود را به خاطر مردى شاعر و ديوانه رها كنيم ؟ اين كلام ايشان در حـقـيـقـت انـكـارى اسـت نـسـبت به رسالت پيامبر (صلّى اللّه عليه و آله و سلّم ) بعد از آن اسـتـكـبـارى كـه از پـذيـرفـتـن توحيد ورزيدند و آن را انكار كردند. و جمله بعدى كه مى فـرمـايـد: (بـل جـاء بـالحـق و صـدق المـرسـليـن ) رد كـلام ايـشان است كه مى گفتند: (لشـاعـر مـجـنـون ) آن جـنـاب شـاعر است و مجنون ، و كتاب او شعر است و از سخنان در حال جنون . خداوند اين گفتار مشركين را رد كرده و مى فرمايد: بلكه آنچه او آورده حق است ، و در آن رسـالت رسـولان سـابـق تـصـديـق شـده ، پـس مـانـنـد شـعـر و سـخـنـان مـجانين بـاطـل نـيست ، و چيز تازه اى هم نيست ، بلكه قبل از او هزاران نفر مانند او به اين رسالت ماءمور شده بودند.

انكم لذائقوا العذاب الاليم

در ايـن جـمـله ايـشـان را بـه خـاطـر اسـتـكـبـارى كـه كـردنـد، و بـه حـق نـسـبـت باطل دادند، تهديد فرموده .

و ما تجزون الا ما كنتم تعملون

يـعـنـى و در جـزايـى كـه خـواهـيـد ديـد، هـيـچ ظـلمـى وجـود نـدارد، بـراى ايـنـكـه عـيـن اعمال شما به شما برمى گردد.

الا عباد اللّه المخلصين ... بيض مكنون

ايـن اسـتـثـنا، استثنايى است منقطع از ضمير در (لذائقوا) و ممكن هم هست استثنا از ضمير (مـا تـجـزون ) بـاشـد و هـر دو هـم صـحـيـح و داراى وجـه اسـت ، بـنـابـر نـظـريـه اول مـعـنايش اين مى شود: (و ليكن بندگان مخلص خدا رزقى معلوم دارند، و از چشندگان عـذاب اليـم نيستند) و بنابر نظريه دوم معنايش اين مى شود: (و ليكن بندگان مخلص خـدا رزقـى مـعلوم دارند ماوراى جزاى اعمالشان ). و به زودى ان شاءاللّه به معناى آيه اشاره خواهيم كرد.
ولى آنـچـه مـسـلم اسـت ايـن اسـت كـه : نـمـى تـوان اسـتـثـنـاى مـذكـور را مـتـصـل گـرفـت ، و احـتـمال اينكه استثنا متصل باشد، ضعيف بوده و خالى از تكلف و زحمت نيست .
مقصود از (عبادالله المخلصين ) و اينكه (رزق معلوم ) دارند و...
 قـرآن كـريـم ايـن وعـده را بندگان مخلص خدا ناميده ، و عبوديت خداى را براى آنان اثبات كرده و معلوم است كه : عبد، نه مالك اراده خودش است ، و نه مالك كارى از كارهاى خودش ، پس اين طايفه اراده نمى كنند، مگر آنچه را كه خدا اراده كرده باشد، و هيچ عملى نمى كنند مگر براى خدا.
آنگاه اين معنا را براى آنان اثبات كرده كه مخلص - به فتحه لام - هستند، و معنايش اين اسـت كـه : خـدا آنـان را خـالص بـراى خـود كـرده ، غير از خدا كسى در آنان سهيم نيست ، و ايـشـان جـز بـه خـداى تـعـالى بـه هيچ چيز ديگرى علقه و بستگى ندارند، نه به زينت زندگى دنيا و نه نعيم آخرت ، و در دل ايشان غير از خدا چيز ديگرى وجود ندارد.
و مـعـلوم اسـت كسى كه اين صفت را دارد، التذاذش به چيز ديگرى است غير از آن چيرهايى كـه سـايـرين از آن لذت مى برند و ارتزاقش ‍ نيز به غير آن چيرهايى است كه سايرين بـدان ارتـزاق مـى كـنـنـد، هر چند كه در ضروريات زندگى از خوردنى ها، نوشيدنيها و پوشيدنيها با سايرين شركت دارد.
با اين بيان اين نظريه تاءييد مى شود كه : جمله (اولئك لهم رزق ) معلوم اشاره دارد بـه اينكه در بهشت رزق ايشان كه بندگان مخلص ‍ خدايند غير از رزق ديگران است و هيچ شباهتى بر رزق ديگران ندارد، اگر چه نام رزق ايشان و رزق ديگران يكى است ، و ليكن رزق ايشان هيچ خلطى با رزق ديگران ندارد.
پـس مـعناى جمله (اولئك لهم رزق ) معلوم اين است كه : ايشان رزقى خاص و معين و ممتاز از رزق ديگران دارند. پس معلوم بودن رزق ايشان ، كنايه است از ممتاز بودن آن ، همچنان كه در آيه (و ما منا الا له مقام ) معلوم نيز اشاره به اين امتياز شده . و اگر در آيه مورد بـحـث بـا كـلمـه (اولئك ) كـه مـخـصوص اشاره به دور است ، به ايشان اشاره كرده ، براى اين است كه دلالت كند بر علو مقام ايشان .
و امـا تـفسيرى كه بعضى از مفسرين براى آيه مورد بحث كرده اند كه : (مراد از (رزق ) مـعـلوم بـنـدگان مخلص ) اين است كه : آثار مخصوصى دارد، از آن جمله اين است كه : قطع و منع نمى شود، منظره اى زيبا، طعمى لذيذ و بويى خوش دارد). و نيز آن تف سير ديـگـر كـه گـفته اند: (مراد اين است كه : وقت معلومى دارد؛ چون كه آيه (و لهم رزقهم فـيـهـا بـكـرة و عـشيا) آن را افاده مى كند). و نيز آن تفسير ديگرى كه بعضى كرده و گفته اند: (مراد از رزق معلوم بهشت است ). هيچ يك تفسير متقن و صحيح نيست .
از ايـنـجـا ايـن نكته نيز روشن مى شود كه اگر كسى جمله (الا عباد اللّه المخلصين ) را استثنا از ضمير در (ماتجزون ) بگيرد، - همان طور كه در سابق هم اشاره كرديم - بى وجه نيست .
(فـواكه و هم مكرمون فى جنات النعيم ) - كلمه (فواكه ) جمع (فاكهه ) است كـه بـه مـعـناى هر ميوه اى است كه به اصطلاح امروز به عنوان دسر خورده مى شود، نه بـه عـنـوان غـذا، و اين آيه بيان همان رزق معلوم مخلصين است ، چيزى كه هست خداى تعالى جـمـله (و هـم مـكـرمـون ) را ضـمـيمه اش كرد تا بر امتياز اين رزق و اين ميوه از رزقهاى ديگران ، دلالت كند و بفهماند: هر چند ديگران نيز اين ميوه ها را دارند، اما مخلصين اين ميوه هـا را بـا احـتـرامـى خـاص دارند، احترامى كه با خلوص و اختصاص مخلصين به خدا مناسب باشد و ديگران در آن شريك نباشند.
و در ايـنـكه كلمه (جنات ) را به كلمه (نعيم ) اضافه كرده باز براى اين است كه به همين احترام خاص اشاره كرده باشد.
در تـفسير آيه (فاولئك مع الّذين انعم اللّه عليهم و نيز آيه و اتممت عليكم نعمتى ) و مـوارد ديـگـر گـفـتـيم كه : حقيقت اين نعمت عبارت است از: ولايت و آن اين است كه : خود خداى تعالى قائم به امور بنده اى بوده باشد.
(عـلى سرر متقابلين ) - كلمه (سرر) جمع (سرير) است ، كه به معناى تختى اسـت كـه رويش مى نشينند. و رو در رو بودن تختهاى مخلصين معنايش اين است كه : آنان در بهشت دور يكديگ رند و با هم مانوسند، به روى يكديگر نظر مى كنند، بدون اينكه پشت سر هم را ببينند.
توصيف شراب بهشتى و حوريانى كه براى مخلصين آماده مى شود.
 (يـطـاف عـليهم بكاس من معين ) - كلمه (كاس ) به معناى همان كاسه فارسى است كـه نـام ظـرف آب و شـراب اسـت . و از بـسـيـارى از عـلمـاى اهل لغت نقل شده كه گفته اند: ظرف آب و شراب را (كاس ) نمى گويند مگر وقتى كه پـر از آب و شـراب بـاشـد، و اگـر خالى شد نامش (قدح ) است ، و كلمه (معين ) در نـوشـيـدنـيها به معناى آن نوشيدنى است كه ازپشت ظرف ديده شود، (مانند آب و شرابى كـه در ظـرف بـلوريـن بـاشـد)، و اين كلمه از ماده عين مشتق شده ، وقتى مى گويند: (عان الماء) معنايش اين است كه : آب ظاهر گشت و روى زمين جريان يافت ، و مراد از (كاس معين ) زلال بودن آب و يا شراب ا ست ، و به همين جهت دنبالش فرمود: (بيضاء).
(بـيـضـاء لذة للشـاربـيـن ) - يـعـنـى شـرابـى صـاف و زلال كـه صفا و زلالى اش براى نوشندگان لذت بخش است . پس كلمه (لذة ) در آيه مـصـدرى اسـت كـه مـعناى وصفى از آن اراده شده ، تا مبالغه را افاده كند، ممكن هم هست مونث (لذ) باشد كه آن نيز - بنا به گفته بعضى - به معناى لذيذ است .
(لا فـيـهـا غـول و لا هـم عـنـهـا يـنـزفـون ) - كـلمـه (غـول ) بـه مـعـنـاى ضـرر رسـانـدن و فـاسـد كـردن اسـت . راغـب گـفـتـه : كـلمـه (غـول ) بـه معناى آن است كه : چيزى را به طورى فاسد كنى كه محسوس نباشد. پس اگـر در آيـه شريفه (غول ) را از شراب نفى كرده ، در حقيقت ضررهاى شراب را ازآن نفى كرده است . و كلمه (ينزفون ) از مصدر (انزاف ) است كه به مستى تفسير شده ، البـتـه آن مـرحـله از مـسـتـى كـه عـقـل را از بـيـن بـبـرد، ولى اصـل ايـن كـلمـه بـه مـعـنـاى از بـيـن بـردن چـيـزى اسـت بـه تـدريـج . و حـاصـل معناى جمله اين است كه : در آن خمرى ترجمه كه براى مخلصين آماده شده ضررهاى خمر دنيوى و مستى آن واز بين بردن عقل وجود ندارد.
(و عندهم قاصرات الطرف عين ) - اين آيه وصف حوريانى است كه براى مخلصين آماده شـده . و (قاصرات الطرف ) كنايه است از اين كه : نگاه كردن آنان با كرشمه و ناز است ، و مؤ يد آن اين است كه دنبال آن ، كلمه (عين ) را آورده كه جمع (عيناء) است ، و (عـيـنـاء) مـونـث (اعـيـن ) اسـت ، و هـر دو بـه مـعـنـاى چـشـمى است كه : درشت و در عين حال زيبا باشد (مانند چشم آهو).
بـعضى از مفسرين گفته اند: (معناى (قاصرات الطرف ) اين است كه : حوريان فقط بـه هـمـسـران خـود نگاه مى كنند، و آن قدر ايشان را دوست مى دارند كه نظر از ايشان به ديـگر سو، نمى گردانند و مراد از كلمه (عين ) آن است كه : هم سياهى چشمهاى حوريان نامبرده بسيار سياه است ، و هم سفيدى اش بسيار سفيد.
(كـانـهـن بـيـض مـكـنون ) - كلمه (بيض ) به معناى تخم مرغ و اسم جنس است كه : واحدش (بيضه ) است . و كلمه (مكنون ) به معناى پنهان شده و ذخيره شده است .
بعضى از مفسرين گفته اند: (منظور از تشبيه حوريان به (بيض مكنون ) اين است كه : هـمانطور كه تخم مرغ مادامى كه در زير پر مرغ و يا در لانه و يا در جاى ديگر محفوظ مـى بـاشـد، هـمـچـنـان دسـت نـخـورده مـى مـانـد و غبارى بر آن نمى نشيند حوريان نيز اين طورند).
بـعـضـى ديـگـر گـفـتـه انـد: (مـنـظـور تـشـبـيـه آنـان بـه بـاطـن تـخـم اسـت ، قبل از آنكه شكسته شود و دست خورده گردد).
گفتگوى اهل بهشت با يكديگر

فاقبل بعضهم على بعض يتساءلون ... فليعمل العاملون

ايـن جـمـله گـفـتـگويى را كه بين اهل بهشت رخ مى دهد حكايت كرده و مى فرمايد: بعضى از ايـشـا ن احوال بعضى ديگر را مى پرسند، و بعضى ، آنچه در دنيا بر سرش آمده براى ديـگـران حـكـايـت مـى كـنـد و سرانجام ، رشته سخنشان بدينجا مى رسد كه با بعضى از اهل دوزخ كه در وسط آتش قرار دارند سخن مى گويند.
پـس ضـمـيـر جـمـع در جـمـله (فـاقـبـل بـعـضـهـم عـلى بـعـض يـتـسـاءلون ) بـه اهـل بـهـشـت از بـنـدگـان مـخـلص خـدا بـرمـى گـردد. و مـعـنـاى (تـسـائل پـرسـش طـرفـيـنـى ) - هـمـان طـور كـه گـفـتـيـم - ايـن اسـت كـه : حال يك ديگر را مى پرسند، كه چه بر سرشان گذشت .
و مـعـنـاى جـمـله (قـال قـائل مـنـهـم انـى كـان لى قـريـن ) ايـن اسـت كـه : يـكـى از اهل بهشت به ديگران مى گويد: من در دنيا رفيقى داشتم كه از بين مردم تنها او را انتخاب كـرده بودم ، و او تنها مرا رفيق خود گرفته بود. اين آن معنايى است كه از سياق استفاده مى شود.
ولى بـعـضـى از مـفسرين گفته اند: (مراد از (قرين ) همزادى از شيطانها است و ليكن ايـن حـرف صـحيح نيست ؛ زيرا قرآن كريم داشتن قرين از شيطانها را تنها براى كسانى قائل است كه از ذكر خدا و ياد او غافلند، و اما مخلصين از داشتن چنين قرين هايى ، در عصمت الهـى قـرار دارنـد، و نـيـز خـداى تـعـالى ايـشـان را از ايـنكه تحت تاثير شيطانها قرار گـيـرنـد حـفـظ كـرده ، همان طور كه از ابليس در آيه (فبعزتك لاغوينهم اجمعين الا عبادك مـنـهـم المـخلصين ) حكايت كرده كه گفت بندگان مخلص تو از اغواى من مستثنى هستند. بله مـمـكـن اسـت شـيـطـانها مت عرض بندگان مخلص خدا بشوند، اما نمى توانند ايشان را تحت تاثير وسوسه خود قراردهند، و چنين متعرضى را نمى توان قرين نام نهاد.
(يـقـول ءانـك لمـن المـصدقين ءاذا متنا و كنا ترابا و عظاما ءانا لمدينون ) - ضمير در كـلمـه (يـقـول ) بـه (قـريـن ) بـرمـى گـردد و مفعول (مصدقين ) بعث و زنده شدن براى جزاست كه جمله (ءاذا متنا...) به جاى آن قر ار گرفته و كلمه (مدينون ) به معناى (مجزيون ) است .
و معناى آيه اين است كه : آن رفيقى كه داشتم همواره از در تعجب و استبعاد و انكار از من مى پـرسيد: راستى تو مساله بعث براى جزا را تصديق دارى ، و راستى باور دارى كه بعد از آنـكـه خـاك و اسـتخوان شديم ، و بدنهايمان متلاشى گشت و صورتها دگرگون شد، دوبـاره زنـده مـى شويم تا جزا داده شويم ؟ راستش من كه نمى توانم اين معنا را تصديق كنم ، چون قابل تصديق نيست .
(قـال هـل انـتـم مـطلعون ) - ضمير در (قال ) به همان گوينده قبلى برمى گردد، هـمـان كـسـى كـه بـه رفـقـاى بـهـشتى اش مى گفت : من رفيقى چنين و چنان داشتم . و كلمه (اطـلاع ) بـه معناى مشرف بودن انسان بر چيزى است . و معناى جمله اين است كه : همان شـخـص سـپـس رفـقـاى بهشتى خود را مخاطب ساخته ، مى گويد: آيا شما به جهنم اشراف داريـد و اهل جهنم را مى بينيد و مى توانيد آن رفيق مرا در جهنم پيدا كنيد و ببينيد چه حالى دارد؟
(فاطلع فراه فى سواء الجحيم ) - كلمه (سواء) به معناى وسط است ، و (سواء الطريق ) هم به معناى وسط راه است و معناى جمله مورد بحث اين است كه : خود آن گوينده به جهنم مشرف مى شود، و رفيق خود را در وسط آتش مى بيند.
(قـال تـاللّه ان كدت لتردين ) - كلمه (ان ) در اينجا مخفف كلمه (ان به درستى ) كـه مى باشد. و كلمه (تردين ) از ماده (ارداء) است كه به معناى ساقط شدن از مـكـانـى بـلنـد، چون قله كوه مى باشد، و اين عبارت كنايه از هلاكت است . و معناى جمله اين اسـت كـه : بـه خـدا سـوگـنـد مـى خـورم كـه نـزديـك بـود تـو مـرا هـم مثل خودت هلاك كنى و بدينجا ساقط سازى كه خودت سقوط كردى .
(ولو لا نـعـمـة ربـى لكـنـت مـن المـحضرين ) - منظور از (نعمت ) در اينجا توفيق و هـدايـت و دسـتـگـيرى خداست . و كلمه (محضرين ) از (احضار) است كه به معناى جلب كـردن مـجـرم بـراى شكنجه و عذاب است . در مجمع البيان مى گويد: (كلمه (احضار) اگر مطلق استعمال شود، جز به معناى احضار براى شر و عذاب نمى آيد).
و مـعـناى جمله مورد بحث اين است كه : اگر توفيق پروردگارم دستگيرم نمى شد، و اگر خدا هدايتم نكرده بود، من نيز مثل تو از آنهايى بودم كه براى عذاب احضار شدند.
(افـمـا نـحـن بـميتين الا موتتنا الاولى و ما نحن بمعذبين ) - اين استفهام براى تقرير آمـيـخـته باتعجب است . و مراد از (موت اول ) مرگ دنيوى است ، نه مرگ عالم برزخ كه آيـه شـريـفـه (ربـنا امتنا اثنتين و احييتنا اثنتين ) دلالت بر آن دارد؛ زيرا در آيه مورد بـحـث بـه آن اعـتـنا نشده ، چون منكرين معاد، مرگ دنيايى را فنا و نابودى مى پنداشتند و اعتقادى به مردن در برزخ نداشتند.
و مـعـنـاى آيه با در نظر گرفتن جزئياتى كه در كلام حذف شده اين است كه : سپس همان گـويـنـده بـه خودش و به رفقايش برگشته و با تعجب مى گويد: آيا راستى ما براى هـمـيـشـه در بـهشت متنعم هستيم ؟ و ديگر مرگى نداريم ، مرگ ما همان يك بارى بود كه در دنيا داشتيم و آيا راستى ديگر ما عذاب نخواهيم ديد؟
صـاحب مجمع البيان مى گويد: منظورشان از اين پرسش محقق كردن مطلب است ، نه اينكه در مساءله دچار شك و ترديد شده باشند، و بدين جهت اين سخن را مى گويند كه در گفتن آن سـرور و فـرحـى مـجدد و دو چندان هست ، هر چند كه علم به اين معنا دارند كه : در بهشت جاودانه خواهند بود،
و ايـن در مـثل نظير آن است كه مال فراوانى به كسى بدهند و او با اينكه مى داند اين همه امـوال مـال اوسـت ، مـع ذلك از در تـعـجـب مـى پـرسـد: راسـتـى ايـن هـمـه مـال از آن مـن ا ست ، همچنان كه آن شخصى كه آرزوى ديدن كعبه را داشته ، بعد از رسيدن بـه مـكـه گـفـته است : (ابطحاء مكه هذا الّذى اراه عيانا و هذا انا آيا اين محلى كه دارم مى بينم ، خود مكه است و آيا اين منم كه مكه را مى بينم )؟.
صـاحـب مـجـمـع البـيـان سـپـس اضـافـه مـى كـنـد: بـه هـمـيـن جـهـت دنبال آن جمله ، اضافه كردند كه : (ان هذا لهو الفوز العظيم راستى اينكه مى بينم هر آينه رستگارى عظيمى است ).
(ان هـذا لهـو الفـوز العـظـيـم ) - اين جمله تتمه گفتار همان گوينده است كه هم موهبت خلود در بهشت و رهايى از عذاب را عظيم شمرده و هم شكر آن نعمت را به جاى آورده است .
(لمثل هذا فليعمل العاملون ) - از ظاهر سياق برمى آيد كه اين جمله نيز تتمه كلام همان گوينده باشد. و مـشـار اليـه بـه اشـاره (هـذا) هـمـان فـوز عظيم و يا ثواب است و معنايش اين است كه : بـراى مـثـل ايـن رسـتـگـارى و يـا مـثـل چـنـيـن ثـوابـى بـايـد عـامـلان عمل كنند و در دنيا كه دار تكليف است سعى نمايند.
بعضى از مفسرين گفته اند: (اين جمله كلام خداى سبحان است ).
و بعضى ديگر گفته اند: (كلام اهل بهشت است نه گوينده ).
بـه طـور كـلى بايد دانست كه : مفسرين در بيشتر جملات سابق و اينكه هر يك حكايت كلام چـه كـسـى اسـت ، مـثـلا فـلان جـمـله كـلام مـلائكـه اسـت ، و يـا كـلام اهل بهشت و يا كلام همان گوينده ؟ اختلاف كرده اند و آنچه ما اختيار كرديم ، وجهى بود كه سياق آيات با آن مساعدت داشت .

اذلك خير نزلا ام شجرة الزقوم ... يهرعون

در ايـن آيـه بـيـن نـعـمـت هـايـى كـه خـداى تـعـالى بـراى اهـل بـهـشـت آمـاده كـرده و آنها را به وصف رزق كريم توصيف نموده و بين آن جايگاهى كه براى اهل آتش تهيه ديده و آن را درخت زقوم ناميده ، كه شكوفه هايش گويا سر شيطانها است و نيز شرابى از حميم است ، مقايسه شده .
و مـشـار اليـه بـه اشـاره (ذلك ) هـمـان رزق كـريـمـى است كه در سابق فرمود براى اهـل بـهـشـت آمـاده شـده . و كـلمـه (نـزل ) - بـه ضـمـه نـون و زا - چـيـزى اسـت كـه قـبـل از وارد شـدن مـيـهـمان براى پذيرايى از او آماده مى كنند، تا وقتى وارد شد تقديمش بدارند مانند انواع ميوه ها و خوراكيها.
شجره (زقوم ) و وصف آن
و كـلمه (زقوم ) - به طورى كه گفته اند - نام درختى است كه برگهايى كوچك و تـلخ و بـدبـو دارد و چـون بـرگ آن را بـكـنـنـد در مـحـل كـنـده شده شيرى بيرون مى آيد كه به هر جا از بدن آدمى برسد آنجا ورم مى كند و ايـن درخـت در سـرزمـيـن (تـهـامـه ) و نيز در هر سرزمين خشك و بى آب و علف مى رويد، سـرزمـيـنـهـايـى كه مجاور صحراى خشك باشد. و درختى كه در آيه شريفه توصيف شده (زقوم ) ناميده شده .
و بـعـضـى گـفـته اند: قريش اصلا چنين درختى را نمى شناخت كه در بحث روايتى روايتش خواهد آمد.
و كـلمـه (خـيـر) در آيـه شـريـفه به معناى وصف است ، نه به معناى لغوى اش (كه در فارسى به معنى بهتر است )؛ چون معنا ندارد بگوييم درخت زقوم بهتر نيست ، زيرا درخت زقـوم اصلا خوب نيست ، همچنان كه در آيه (ما عند اللّه خير من اللّه و) نيز به همين معنا اسـت ؛ چـون (لهـو) اصلا خوب نيست ، تا ثوابهاى خدايى از آن بهتر باشد و اين آيه شـريـفه - به طورى كه از سياق برمى آيد - كلام خداست ، نه تتمه كلام آن گوينده كه آيات قبل آن را حكايت مى كرد.
و ضـمـيـر (هـا) در جـمله (انا جعلناها فتنه للظالمين ) به (شجره زقوم ) برمى گردد. و (فتنه ) به معناى محنت و عذاب است .
و جـمـله (انـهـا شـجـرة تـخـرج فـى اصـل الجـحـيـم ) وصـف (شـجره زقوم ) است . و (اصـل جـحـيـم ) بـه مـعـنـاى قـعـر جهنم است . و اين تعجب ندارد كه در آتش جهنم درختى برويد و همچنان باقى بماند و نسوزد، براى اينكه زنده ماندن دوزخيان در آتش عجيب تر است . و خدا هر كارى بخواهد مى تواند بكند.
(طلعها كانه روس الشياطين ) - كلمه (طلع ) به معناى شكوفه ميوه اى است كه در اوليـن بـار در درخـت خـرمـا يـا در هـر درخـت مـيـوه ديگر پيدا مى شود. در اين آيه ميوه درخت (زقـوم ) را بـه سـر شـيـطـانـهـا تـشـبيه كرده و اين بدان عنايت است كه : عوام از مردم شيطان را در زشت ترين صورتها تصوير مى كنند،
همچنان كه وقتى بخواهند عكسى از فرشته اى بكشند، او را در زيباترين صورت ترسيم مـى كـنـنـد، و هـر زيباى ديگر را به فرشته تشبيه مى نمايند، همچنان كه زنان دربارى مصر وقتى يوسف را ديدند گفتند: (ما هذا بشرا ان هذا الا ملك كريم ) با اين بيان ديگر جـايـى بـراى ايـن اشـكـال نـمـى ماند كه در تشبيه هر چيز اين معنا لازم است كه به چيزى تشبيه شود كه شنونده آن را بشناسد، و مردم سر شيطانها را نديده اند و نمى شناسند.
(فـانـهـم لاكلون منها فمالئون منها البطون ) - حرف (فا) كه در آغاز جمله است ، فـاى تعليل است و بيان مى كند كه درخت مزبور وسيله پذيرايى از ستمگران است كه از آن مـى خورند. و در اينكه فرمود: (پس شكم ها را از آن پر خواهند كرد) اشاره است به گرسنگى شديد اهل دوزخ ، به طورى كه آن قدر حريص بر خوردن مى شوند، كه ديگر در فكر آن نيستند چه مى خورند.
(ثم ان لهم عليها لشوبا من حميم ) - كلمه (شوب ) به معناى مخلوط و آميخته است . و كـلمـه (حـمـيـم ) بـه معناى آب داغ و بسيار سوزنده است . و معناى جمله اين است كه : سـتـمگران نامبرده علاوه بر عذابهايى كه گفته شد، مخلوطى از آب داغ و بسيار سوزنده مى نوشند، و آن آب با آنچه از درخت زقوم خورده اند مخلوط مى شود.
(ثم ان مرجعهم لالى الجحيم ) - يعنى تازه بعد از آنكه شكمها را از درخت زقوم و آب حميم پر كردند، به سوى دوزخ برمى گردند، و در آنجا مى مانند تا عذاب ببينند. در اين آيه اشاره است به اينكه : حميم مذكور در داخل جهنم نيست .
(انـهـم الفـوا آبـاءهـم ضـاليـن فـهـم عـلى آثـارهـم يهرعون ) - كلمه (الفوا) از (الفـاء) است كه به معناى يافتن است و معناى اينكه مى گوييم (الفيت فلانا) اين اسـت كـه : مـن فـلانـى را يـافـتـم و بـه او بـرخـوردم . و كـلمـه (يـهـرعـون ) فعل مضارع مجهول است از ماده (اهراع ) كه به معناى سرعت گرفتن است .
مـعناى آيه اين است كه : علت خوردنشان از درخت (زقوم ) و نوشيدنشان از (حميم ) و برگشتن به سوى (دوزخ ) اين است كه : اينان پدران خود را گمراه يافتند، - و با ايـنـكـه مـى دانـسـتـنـد ايـشان گمراهند، با اين حال از ايشان كه ريشه و مرجع آنان بودند تـقـليـد كـردنـد - و بـه هـمين جهت دنبال پدران خود به سرعت به سوى دوزخ مى روند، نـخـسـت به خوراكيهاى مذكور برمى خورند، و سپس به سوى دوزخ برمى گردند. درست جزاى آخرتشان مطابق رفتار دنيايشان است .
بحث روايتى
(روايـــاتـــى دربـــاره مـــســـؤ ول بـــودن انـــســـان ، و درذيل برخى آيات گذشته )
 در الدر المـنـثـور اسـت كـه : ابـن مـنـذر، از ابـن جـريـح ، روايـت كـرده كـه در ذيـل جـمـله (بـل عـجبت ) گفته است رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: من وقـتـى قـرآن نـازل شـد از ن زول آن تـعجب كردم ، و گمراهان بنى آدم آن را مسخره كردند (درست عكس العمل من و آنها در دو نقطه ضد و مقابل هم بود).
و در تـفـسـيـر قمى در ذيل آيه (احشروا الّذين ظلموا) آورده كه امام فرمود: يعنى محشور كـنـيـد آنـانـى را كـه بـه آل مـحـمـّد (صلى اللّه عليه و آله و سلم ) در حقشان ظلم كردند و (ازواجهم ) يعنى آنانى را كه در اين ظلم شبيه به آنان بودند.
مـؤ لف : صـدر روايـت از بـاب ذكـر مـصـداق اسـت ، نـه ايـنـكـه ظـلم مـنـحـصـر در ظـلم به آل محمّد (صلّى اللّه عليه و آله و سلّم ) باشد.
و در مـجـمع البيان در ذيل جمله (وقفوهم انهم مسئولون ) فرموده : بعضى ها گفته اند: يـعـنـى از ولايـت عـلى (عـليـه السـلام ) بـازخـواسـت مـى شـونـد - نقل از ابى سعيد خدرى -.
مـؤ لف : ايـن روايـت را شـيـخ طـوسـى هـم در امـالى خـود بـه سـند خود از انس بن مالك از رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) آورده و دركـتـاب عيون از حضرت على ، و از حـضـرت رضـا (عـليـه السـلام ) از رسـول خـدا (صـلى اللّه عـليـه و آله و سـلم ) نقل كرده و در تفسير قمى آن را از امام (عليه السلام ) روايت كرده است .
و در كـتـاب خـصـال از امـيـر المـؤ مـيـن (عـليـه السـلام ) حـديـث كـرده كـه فـرمـود: رسـول خـدا (صـلى اللّه عـليـه و آله و سـلم ) فـرمـود: بـنـده خـدا در روز قيامت قدم از قدم بـرنـمـى دارد تـا از چـهـار چـيـز بـازجويى شود، از عمرش كه در چه كارى تباه كرد. از جـوانى اش كه در چه كارى به سر برد. از مالش كه از چه راهى كسب كرد و در چه راهى خرج كرد. و از محبت ما اهل بيت .
مؤ لف : نظير اين روايت را صاحب كتاب علل نيز آورده .
و در نـهـج البلاغه است كه : اى مردم ! از خدا درباره بندگان و بلادش بترسيد كه شما حتى از قطعه قطعه هاى زمين و از چارپايان بازخواست خواهيد شد.
و در الدر المـنـثـور اسـت كـه : بـخارى (در تاريخ خود)، ترمذى ، دارمى ، ابن جرير، ابن مـنـذر، ابـن ابـى حـاتـم ، حـاكـم و ابـن مـردويـه هـمگى از انس رواى ت كرده اند كه گفت : رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: هيچ دعوت كننده اى به هيچ عملى دعوت نـمـى كـنـد مگر آنكه روز قيامت او را نگه مى دارند در حالى كه كار او هم به وى چسبيده و مـلازم اوسـت و از او جدا نمى شود هر چند كه مردى مرد ديگر را دعوت كرده باشد، كه همه بـايد بايستند تا به سوالات پاسخ گويند. آنگاه اين آيه را قراءت فرمود: (وقفوهم انهم مسئولون ).
و در روضه كافى به سند خود از محمّد بن ا سحاق مدنى از ابى جعفر (عليه السلام ) از رسـول خـدا (صلّى اللّه عليه و آله و سلّم ) روايت آورده كه در ضمن حديثى فرمود: اما اين آيـه كه مى فرمايد: (اولئك لهم رزق معلوم ) معنايش اين است كه : رزقى دارند كه نزد خـدام بـهـشـت مـعـلوم اسـت ، و آن رزق را از بـراى اوليـاى خـدا حـاضـر مـى كـنـنـد، قـبـل از آنـكـه اوليـاى خدا درخواست آن را كرده باشند. و اما آيه (فواكه و هم مكرمون ) مـعـنايش اين است كه اهل بهشت ميل به هيچ چيز پيدا نمى كنند مگر آنكه به احترام برايشان حاضر مى سازند.
و در تـفـسير قمى در روايت ابى الجارود، از حضرت ابى جعفر (عليه السلام ) در تفسير آيه (فاطلع فرآه فى سواء الجحيم ) آمده كه فرمود: يعنى در وسط جهنم .
و نيز در همان كتاب در ذيل آيه (افما نحن بميتين ...) به سند خود از پدرش از على بن مـهـزيار و حسين بن محبوب ، از نضر بن سويد از درست ، از ابى بصير، از حضرت ابى جـعـفـر (عـليـه السـلام ) روايـت آورده كـه فـرمـود: وقـتـى اهـل بـهـشـت داخـل بـهـشـت مـى شـونـد، و اهـل جـهـنم به آتش درمى آيند، مرگ را به صورت گـوسـفـنـدى مـى آورنـد و بين بهشت و دوزخ سرمى برند و مى گويند ديگر براى احدى مـرگ نـيـسـت و هـركـس تـا ابـد در جـاى خـود هـسـت ، در ايـن هـنـگـام اهـل بـهـشـت مـى گـويـنـد: (آيـا ديـگـر مـا نـمـى مـيـريـم ، مـرگ مـا هـمـان مـرگ اول بـود؟ و آيـا مـا عـذاب نمى شويم ؟ راستى اين چه رستگارى عظيمى است و براى چنين مقامى شايسته است كه تلاشگران تلاش كنند).
مـؤ لف : داستان سر بريدن مرگ به صورت گوسفند در روز قيامت ، از روايات معروف بين شيعه و اهل سنت است ، و اين در حقيقت تمثلى است از جاودانگى زندگى آخرت .
و در مـجـمـع البيان در ذيل جمله (شجرة الزقوم ) گفته : و روايت شده كه قريش وقتى ايـن آيـه را شـنـيدند گفتند: ما تاكنون چنين اسمى را نشنيده بوديم ، و چنين درختى را نمى شـنـاسـيـم . ابن زبعرى گفت : زقوم به زبان بربرها نام طعامى است كه از خرما و كره درسـت مـى شـود، و در روايـتـى بـه لغـت اهـل يـمـن آمـده كـه ابـو جـهـل بـه كـنـيـز خـود گـفـت : (زقـمـينا زقوم برايمان بياور) كنيز هم خرما و كره آورد، ابوجهل به رفقايش گفت : (تزقموا بهذا الّذى يخوفكم به محمّد از همين زقوم كه محمّد شـمـا را از آن مـى تـرساند بخوريد) محمّد پنداشته كه در آتش ، در خت سبز مى شود و حـال آنـكـه آتـش درخـت را مـى سـوزانـد. پـس در پاسخ وى اين آيه آمد: (انا جعلناها فتنة للظالمين ) ما اين درخت را مايه آزمايش ستمكاران كرديم .
مؤ لف : اين معنا به چند طريق روايت شده .
آيات 113 - 72 سوره صافات

و لقـد ضـل قـبلهم اكثر الاولين (71) و لقد ارسلنا فيهم منذرين (72) فانظر كيف كان عاقبة المنذرين (73) الا عباد اللّه المخلصين (74) و لقد نادئنا نوح فلنعم المجيبون (75) و نـجـيناه و اهله من الكرب العظيم (76) و جعلنا ذريتة هم الباقين (77) و تركنا عليه فى الاخـريـن (78) سـلم عـلى نـوح فـى العـالمـين (79) انا كذلك نجزى المحسنين (80) انه من عـبـادنـا المـؤ مـنـين (81) ثم اغرقنا الاخرين (82) و ان من شيعته لابراهيم (83) اذ جاء ربه بـقـلب سـليـم (84) اذ قـال لابـيه و قومه ماذا تعبدون (85) ائفكا آلهه دون اللّه تريدون (86) فـمـا ظـنـكـم بـرب العـالمـيـن (87) فـنـظـر نـظـره فـى النـجـوم (88) فـقـال انـى سـقـيـم (89) فـتـولوا عـنـه مـدبـريـن (90) فـراغ الى آلهـتـهـم فـقـال الا تـاءكـلون (91) مـا لكـم لا تـنـطـقـون (92) فـراغ عليهم ضربا باليمين (93) فاقبلوا اليه يزفون (94) قال اتعبدون ما تنحتون (95) و اللّه خلقكم و ما تعملون (96) قالوا ابنوا له بنينا فالقوه فى الجحيم (97) فارادوا به كيدا فجعلنهم الاسفلين (98) و قـال انـى ذاهـب الى ربـى سـيـهدين (99) رب هب لى من الصالحين (100) فبشرنه بغلم حـليـم (101) فلما بلغ معه السعى قال يابنى انى ارى فى المنام انّى اذبحك فانظر ما ذاترى قال يا ابت افعل ما تومر ستجدنى ان شاء اللّه من الصابرين (102) فلما اسلما و تـله للجـبـيـن (103) و نـديـنـه ان يـا ابـراهـيم (104) قد صدقت الرءيا انا كذلك نجزى المحسنين (105)

ان هـذا لهـو البلوا المبين (106) و فديناه بذبح عظيم (107) و تركنا عليه فى الاخرين (108) سـلم عـلى ابـراهـيـم (109) كـذلك نـجـزى المـحـسـنين (110) انه من عبادنا المؤ منين (111) و بـشـرنـاه بـاسـحـاق نـبيا من الصالحين (112) و بركنا عليه و على اسحاق و من ذريتهما مجسن و ظالم لنفسه مبين (113)
ترجمه آيات
قبل از ايشان هم بيشتر اقوام گذشته گمراه شدند (71).
و همانا ما در بين آنان انذار كنندگانى فرستاديم (72).
حال ببين عاقبت آن اقوام انذار شده چگونه بود (73).
(همه محروم از سعادت و هلاك گشتند) مگر بندگان مخلص خدا (74).
از آن جمله نوح ما را ندا كرد و چه پاسخگوى خوبى بوديم براى او (75).
او و اهلش را از اندوه عظيم نجات داديم (76).
و تنها ذريه او را در روى زمين باقى گذاشتيم (77).
و ذكر خيرش را در امت هاى بعد حفظ كرديم (78).
سلام بر نوح در همه عالميان (79).
آرى ما نيكوكاران را اين طور جزا مى دهيم (80).
آخر او از بندگان مؤ من ما بود (81 ).
او را باقى گذاشته و ديگران را غرق كرديم (82).
به درستى كه ابراهيم يكى از پيروان اوست (83).
ابراهيمى كه با دلى سالم به درگاه پروردگارش شتافت (84).
آن زمـان كـه بـه پدر و همه بستگانش و مردم شهرش گفت : آخر اين چيست كه مى پرستيد؟ (85).
آيـا (سـزاوار اسـت ) كـه از كـوته بينى و افتراء به جاى خدا مريد چيرهايى پست تر از خود شويد (86).
راستى شما درباره رب العالمين چه فكر مى كنيد؟ (87).
در اين هنگام نظر مخصوصى به ستارگان كرد (88).
و گفت : من بيمارم (89).
مردم شهر به ناچار او را به حال خود گذاشته به بيرون شهر رفتند (90).
ابـراهـيـم كـه شـهر را خالى از اغيار ديد به سوى خدايان ايشان رفت (و ديد كه بر حسب معمول هر عيدى ، طعام پيش روى آنهاست ) پرسيد: پس چرا نمى خوريد؟ (91).
(و چون جوابى نشنيد) گفت : چرا حرف نمى زنيد؟! (92).
پس با نيروى هر چه تمامتر بر آنها كوفت (و همه را خرد كرد) (93).
مردم شهر كه خبردار شده بودند سراسيمه به سوى او شتافتند (94).
ابراهيم پرسيد چيزى را كه خودتان مى تراشيد مى پرستيد؟ (95).
با اينكه خدا شما و عمل شما را آفريده ؟ (96).
گفتند بايد براى سوزاندنش آتشخانه اى بسازيد و او را در آتش بيفكنيد (97).
آرى آنها نقشه اين كار را مى كشيدند ولى خدا پستشان كرد (98).
(ابـراهـيـم پس از نجات از آتش ) گفت من به سوى پروردگارم خواهم رفت و او به زودى مرا راهنمايى مى كند (99).
پروردگارا فرزندى به من بده كه از صالحان باشد (100).
ما هم او را به فرزندى حليم بشارت داديم (101).
هـمين كه به حد كار كردن رسيد بدو گفت پسرم در خواب مى بينم كه تو را ذبح مى كنم نـظـرت در ايـن بـاره چـيـسـت ؟ گـفت پدرجان آنچه ماءمور شده اى انجام ده كه به زودى ان شاءاللّه مرا از صابران خواهى يافت (102).
همين كه تسليم امر خدا شدند و ابراهيم او را به زمين انداخت و پهلوى صورتش را به زمين نهاد (103).
مـا او را نـدا داديـم كـه اى ابـراهيم ماءموريت را به انجام رساندى ما اين چنين نيكوكاران را جزا مى دهيم (105).
اين به راستى آزمايشى بس آشكارا بود (106).
و آن ذبح را به ذبحى بزرگ عوض كرديم (107).
و نام نيكش را در آيندگان حفظ نموديم (108).
سلام بر ابراهيم (109).
ما اين چنين نيكوكاران را جزاء مى دهيم (110).
آرى راستى او از بندگان مومن ما بود (111).
و ما او را به اسحاق بشارت داديم در حالى كه پيامبرى از صالحان باشد (112).
و بـر او و بـر اسـحـاق بركت نهاديم و از ذريه ايشان بعضى نيكوكار بودند و بعضى آشكارا به خود ستم كردند (113).
بيان آيات
اين آيات غرض سياق سابق را كه متعرض شرك و تكذيب كفار به آيات خدا بود و ايشان را بـه عـذابى اليم تهديد مى كرد تعقيب نموده ، مى فرمايد: بيشتر امت هاى گذشته نيز ضـلالتـى شـبـيـه ضـلالت اينان را داشتند، رسولان خدا را كه ايشان را انذار مى كردند تـكذيب نمودند، همانطورى كه اينان تكذيب مى كنند. آنگاه به عنوان شاهد داستانهايى از نوح ، ابراهيم ، موسى ، هارون ، الياس ، لوط و يونس ‍ (عليهما السّلام ) مى آورد. و آنچه كه در آيات مورد بحث آمده داستان نوح و خلاصه داستان ابراهيم (عليهم السّلام ) است .

و لقد ضل قبلهم اكثر الاولين ... المخلصين

اين كلامى است كه سياقش براى انذار مشركين اين امت است ، مى خواهد تشبيه كند اين مشركين را بـه امت هاى هلاك شده قبل ، چو ن اكثر امت هاى گذشته گمراه شدند، همان طور كه اينان گمراه گشتند و به سوى آن امت ها رسولانى فرستاده شدند، همان طور كه به سوى اين امـت رسـولى فـرسـتـاده شـد و آنـهـا رسـولان خود را تكذيب كردند، و در اثر تكذيب هلاك شدند، مگر عده معدودى كه مخلص بودند.
لام در جمله (لقد ضل ) لام قسم است ، و همچنين لام در جمله (لقد ارسلنا). و (منذرين ) - بـه كـسـره ذال - در آيـه (72) پـيـغـمـبـران هـسـتـنـد كه انذار كنندگان امت هاى گذشته بودند و (منذرين )- به فتحه ذال - در آيه (73) امت هاى گذشته هستند.
(الا عـبـاد اللّه ) - اگـر مـراد از آنـان بـنـدگـان مـخـلص از امـت هـا بـاشـد، اسـتـثـنـاء مـتصل مى شود و اگر منظور اعم از مخلصين و انبيا باشد، استثنا منقطع مى شود مگر اينكه غير انبيا را بر انبيا غلبه داده باشد و نام همه را مخلصين نهاده باشد. و معناى آيه روشن است .
بيان آيات مربوط به منزلت (نوح ) عليه السلام و اجابت دعاى او
 (و لقد نادينا نوح فلنعم المجيبون )
لام در كـلمـه (لقـد) و در كـلمه (لنعم ) هر دو لام قسم است . و اين دو سوگند دلالت بـر كـمـال عـنـايـت بـه نـداى نـوح و اجابت خداى تعالى مى كند. و خداى سبحان خود را در اجـابـت كـردن نـداى نـوح مـدح كـرده . و اگـر خـود را بـا اينكه يكى است (مجيبون اجابت كنندگان ) خوانده ، به منظور تعظيم است .
و - به طورى كه از سياق استفاده مى شود - منظور از نداى نوح همان نفرينى است كه بـه قـوم خـود كرد و به درگاه پروردگار خويش ‍ براى هلاكت آنان استغاثه نمود، همان نـفـريـنى كه در آيه (و قال نوح رب لا تذر على الاءرض من الكافرين ديارا و نيز آيه (فدعا ربّه انى مغلوب فانتصر) حكايت شده است .

و نجيناه و اهله من الكرب العظيم

كلمه (كرب ) - به طورى كه راغب گفته - به معناى اندوه شديد است . و مراد از آن در ايـنـجـا هـمـان طـوفـان و يـا آزار قـوم نـوح اسـت . و مـراد از (اهل ) نوح ، اهل بيت او و گروندگان به او از قوم خودش است ، همچنان كه درباره آنان در سـوره هـود فـرمـوده : (قـلنـا احـمـل فـيـهـا مـن كـل زوجـيـن اثـنـين و اهلك الا من سبق عليه القـول و مـن آمـن ). و كـلمـه (اهـل ) هـمـان طور كه بر همسر مرد و فرزندانش اطلاق مى شود، بر همه خواص آدمى نيز اطلاق مى شود.

و جعلنا ذريته هم الباقين

يـعـنى ذريه او را از بين همه مردم جزو باقى ماندگان قرار داديم ، كه بعد از قرن نوح (عليه السلام ) در زمين باقى بمانند - و ما در داستان نوح (عليه السلام ) در سوره هود راجع به اين معنا بحث كرديم .

و تركنا عليه فى الاخرين

مـراد از كـلمـه (تـرك ) بـاقى گذاشتن است و مراد از كلمه (آخرين ) امم بعد از نوح (عـليه السلام ) و قبل از رسول خدا (صلّى اللّه عليه و آله و سلّم ) است ، نه فقط امت هاى گذشته . و اين جمله را بعد از ذكر ابراهيم (عليه السلام ) نيز در همين سوره آورده ، و در هـمـيـن قـصـه در سـوره شـعـراء بـه جـاى ايـن عـبـارت فـرمـوده : (و اجعل لى لسان صدق فى الاخرين ) و ما در آن سوره از اين عبارت چنين استفاده كرديم كه مراد از (لسان صدق ) اين است كه خداوند بعد از ابراهيم كسى را مبعوث كند كه دعوت ابـراهـيـم (عـليـه السلام ) را در بشر دنبال نموده و مردم را به سوى كيش او كه همان دين توحيداست بخواند.
از ايـنجا اين معنا تاءييد مى شود كه : مراد از (باقى گذاشتن ) نيز همين است كه خداى تـعـالى دعـوت نـوح را بـه سـوى تـوحيد بعد از او هم در بشر زنده نگه داشته و در هر عـصـرى بـعـد از عـصـر ديگر تا روز قيامت اثر مجاهدتهاى آن جناب را در راه خدا باقى و محفوظ داشته است .
نكته اى درباره اينكه فرمود: (سلام على نوح فى العالمين )

سلام على نوح فى العالمين

مراد از (عالمين ) همه عالم است ؛ براى اينكه كلمه (عالمين ) در آيه با الف و لام آمده ، و از نظر ادبيات كلمه جمع اگر با الف و لام بيايد عموميت را افاده مى كند و ظاهرا مراد از (عـالمـيـن ) هـمـه عـوالم بشرى و امت ها و جماعت هاى بشرى تا روز قيامت باشد. و اين سلامى كه خداى تعالى به نوح داده تا روز قيامت ، خود تهيتى است مبارك و طيب كه خداى تـعـالى از نـاحـيـه تـمـامـى امت هاى بشرى كه در اثر مجاهدتها و دعوت نوح ، از اعتقادات صـحـيـح و اعـمال صالح برخوردار شده اند، به نوح داده است . آرى آن جناب اولين كسى اسـت كـه در بـيـن بـشـر بـه دعـوت تـوحـيـد و مـبـارزه عـليـه شرك و آثار شرك كه همان اعـمـال زشـت اسـت قـيـام نـمـود، و در ايـن راه شـديـدتـريـن رنـج هـا و مـحـنـت هـا را تـحـمـل كـرد، آنـهـم نـه يـك سـال و دو سـال بـلكـه نـزديـك بـه هـزار سال ، آنهم نه با كمك كسى ، بلكه خودش به تنهايى . پس آن جناب به تنهايى در هر خـيـر و صلاحى كه در بشريت تا روز قيامت رخ بدهد سهيم و شريك است . و در كلام خداى تعالى چنين سلامى به احدى داده نشده كه اين قدر وسيع باشد.
بعضى از مفسرين گفته اند: مراد از (عالمين ) عوالم ملائكه و جن و انس است .

انـا كـذلك نـجـزى المحسنين

اين جمله منتى را كه خدا بر نوح (عليه السلام ) نهاده و كـرامـتـى كه به وى كرده - از آن جمله اينكه ندايش را اجابت نمود و او و اهلش را از كرب عـظـيم نجات داد و ذريه اش را در قرون بعد باقى نگهداشت و آثارش را در قرون بعد از خـودش حـفـظ كـرد و درودى كـه تـا روز قـيـامـت از نـاحـيـه فرد فرد بشر صالح به وى فرستاده تعليل مى كند.
و اگـر پـاداش او را بـه پـاداش مـحـسـنـيـن و نـيـكـوكاران تشبيه كرده اين تشبيه تنها در اصـل پـاداش اسـت نـه در خـصوصيات مى خواهد بفرمايد: همانطور كه به همه نيكوكاران پـاداش مـى دهـيم به نوح نيز پاداش داديم و نمى خواهد بفرمايد: به همه نيكوكاران همين پاداش را كه به نوح داديم مى دهيم ؛ و اين خود واضح است .

انه من عبادنا المؤ منين

ايـن جـمـله نـيـكـوكـارى نـوح (عـليـه السـلام ) را كـه از جـمـله قـبـلى اسـتـفـاده مـى شـد تـعـليـل مـى كـند كه چگونه نوح او نيكوكاران بود، مى فرمايد: براى اينكه از بندگان مومن ما بود. آرى نوح (عليه السلام ) خداى عزّو جلّ را به حقيقت بندگى ، بندگى كرد. او غـيـر از آنـچه خدا مى خواست نمى خواست ، و غير از آنچه خدا دستو ر داده بود نمى كرد. و نـيـز براى اينكه آن جناب از مؤ منين حقيقى بود. از اعتقادات ، غير از آنچه كه حق بود معتقد نبود، و اين اعتقاد به حق در تمامى اركان وجودش جريان داشت ، و كسى كه چنين باشد غير از حسن و نيكويى از او عملى سرنمى زند. پس او از نيكوكاران است .

ثّم اغرقنا الاخرين

كلمه (ثم ) بعديت در كلام را مى رساند، نه بعديت در زمان را، و مراد از كلمه (آخرين ديگران ) همان قوم مشرك اويند.
بيان آيات مربوط به ابراهيم (عليه السلام ) و دعوت آن جناب

و ان من شيعته لابراهيم

كـلمـه (شـيـعـه ) عـبـارت اسـت از مـردمـى كـه پـيـرو غـيـر خـود بـاشـنـد، و دنـبـال او بـه راه بـيـفـتـنـد و كـوتاه سخن : مردمى كه موافق طريقه كسى حركت كنند، چنين مردمى شيعه آن كس مى باشند، حال چه اينكه آن كس جلوتر از آن قوم باشد، يا بعد از آن قـوم ، هـمـچـنـان كـه خـداى تـعـالى فـرمـود: (و حـيـل بـيـنـهـم و بـيـن مـا يـشـتـهـون كـمـا فـعـل بـاشـيـاعهم من قبل ) به طورى كه ملاحظه مى كنيد در اين آيه شيعه را به كسانى اطـلاق كـرده كـه قـبـل از افـراد مـورد نـظـر عـذاب شـدنـد، و بـيـن آنـان و لذتـهـايـشـان حائل شد.
و از ظـاهـر سـياق برمى آيد كه ضمير در كلمه شيعته به نوح برمى گردد و معنايش اين اسـت كـه : ابـراهـيـم يـكـى از شيعيان نوح بود، چون دينش موافق دين او، يعنى دين توحيد بود.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: ضـمـيـر مـذكـور بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) بـر مـى گـر دد. ولى هـيچ دليلى از ناحيه الفاظ آيه بر اين قول نيست .
بـعـضـى گـفـتـه انـد: در نـظـم ايـن آيـات تـرتـيـب زيـبـايـى بـه كـار رفـتـه ، چـون دنبال داستان نوح كه آدم دومى و ابو البشر ثانى است ،
داسـتـان ابـراهـيـم را آورد كـه پـدر انـبـياء است ، يعنى تمامى انبيايى كه بعد از او آمدند نـسـبـشـان بـدو مـنـتـهـى مـى شـود، و نـيـز تـمـامـى اديـان زنـده اى كـه در دنـيـا هـسـتـند از قـبـيـل اديـان مـوسى ، عيسى و محمد (عليهم السلام ) همه بر اديان ابراهيم تكيه دارند كه هـمـان ديـن تـوحـيـد اسـت . و نـيـز نـوح (عـليه السلام ) از غرق شدن در آب نجات يافت و ابراهيم (عليه السلام ) از سوختن در آتش نمرود.
مـــراد از (قـــلب ســـليـــم ) داشتن ابراهيم (عليه السلام ) عدم تعلق او به غير خدا است

اذ جاء ربه بقلب سليم

آمدن نزد پروردگار كنايه است از تصديق خدا و ايمان به او. و مؤ يد اين معنا اين است كه مـراد از (قـلب سليم ) آن قلبى است كه از هر چيزى كه مضر به تصديق و ايمان به خـداى سـبـحـان اسـت خالى باشد، از قبيل شرك جلى و خفى ، اخلاق زشت و آثار گناه و هر گونه تعلقى كه به غير خدا باشد و انسان جذب آن شود و باعث شود كه صفاى توجه به سوى خدا مختل گردد.
از اينجا روشن مى شود كه مراد از (قلب سليم ) آن قلبى است كه هيچ تعلقى به غير از خـدا نـداشـته باشد، همچنان كه در حديثى كه در بحث روايتى آينده - ان شاء اللّه - مى آيد نيز به هم ين معنا تفسير شده .
ولى بعضى گفته اند: (معنايش قلب سالم از شرك است ). ممكن ا ست اين گفتار را به نـحـوى تـوجـيـه كـنـيـم كه به همان معنا كه ما ذكر كرديم برگشت مى كند. بعضى ديگر گـفـتـه انـد: (مـراد قـلب انـدوهـنـاك اسـت ) ولى ايـن ديـگـر قابل توجيه نيست .
ظرف (اذ) در آيه شريفه متعلق به جمله (من شيعته ) است ، و چون آن قواعدى كه در غـيـر ظـرف بـخـشوده نيست در ظرفها بخشوده شده . لذا ديگر نبايد اعتراض كرد كه مگر قـبـل از آمدن نزد پروردگار، از شيعه نوح نبود. و بعضى گفته اند: ظرف (اذ) متعلق به (اذكر) تقديرى است .

اذ قال لابيه و قومه ماذا تعبدون

يعنى : چه چيز مى پرستيد؟ و اگر با اينكه مى ديد كه بت مى پرستند، مع ذلك پرسيد چـه مـى پـرسـتـيـد؟ مـنـظـورش از ايـن سـؤ ال اظـهـار تـعـجـب اسـت ، و خـواست بفهماند اين عمل شما سخت عجيب و غريب است .
(ائفـكـا آلهـه دون اللّه تـريدون ) يعنى آيا از در افتراء خدايانى ديگر به جاى خداى عزّو جلّ قصد مى كنيد.
و اگـر كـلمـه (افـلك ) و كـلمـه (آلهـه ) را مـقدم ذكر كرده ، با اينكه مى بايست مى فـرمود: (اتريدون آلهه دون اللّه افكا) بدين جهت است كه عنايت به آن دو كلمه داشته است .
وجـــه ايـــنـــكــه ابـراهيم (عليه السلام ) به ستارگان نظر افكند و سپس از بيمارى خودخبر داد (فنظر نظرة فى النجوم فقال انى سقيم )

فنظر نظره فى النجوم فقال انى سقيم

شـكـى نـيـسـت در ايـنـكـه ظـاهر اين دو آيه اين است كه خبر دادن ابراهيم (عليه السلام ) از مـريـضـى خـود مـربـوط اسـت بـه نـظـر كـردن در نـجـوم ، حـال ايـن نـگـاه كـردن در سـتـارگـان يـا بـراى ايـن بوده كه وقت و ساعت را تشخيص دهد، مثل كسى كه دچار تب نوبه است ، و ساعات عود تب خود را با طلوع و غروب ستاره اى و يا از وضعيت خاص نجوم تعيين مى كند.
و يا براى آن بوده كه از نگاه كردن به نجوم ، به حوادث آينده اى كه منجم ها آن حوادث را از اوضاع ستارگان بدست مى آورند، معين كند. و صابئى مذهبان به اين مساءله بسيار معتقد بودند و در عهد ابراهيم (عليه السلام ) عده بسيارى از معاصرين او از همين صابئى ها بوده اند.
بـنـابـر وجـه اول ، مـعـنـايـش آيـه چـنـيـن مـى شـود: وقـتـى اهل شهر خواستند همگى از شهر بيرون شوند تا در بيرون شهر مراسم عيد خود رابه پا كـنـنـد، ابـراهـيـم نـگـاهـى بـه سـتارگان انداخت و سپس به ايشان اطلاع داد كه به زودى كسالت من شروع مى شود، و من نمى توانم در اين عيد شركت كنم .
و بـنـابـر وجـه دوم مـعنايش اين مى شود: ابراهيم در اين هنگام نگاهى به ستارگان كرد و طبق قواعد منجمين پيشگويى كرد كه به زودى من مريض خواهم شد، و در نتيجه نمى توانم با شما از شهر بيرون شوم .
ولى وجـه اولى بـا وضـع ابـراهـيـم (عـليه السلام ) مناسب تر به نظر مى رسد، براى ايـنـكـه آن جـناب با اينكه توحيدى خالص داشت ، ديگر معنا ندارد براى غير خدا تاثيرى قـائل باشد. و از سوى ديگر دليلى هم كه به قوت دلالت كند بر اينكه آ ن جناب در آن ايام مريض نبوده در دست نداريم ، بلكه دليل داريم بر اينكه مريض بوده ، براى اينكه از يك سو خداى تعالى او را صاحب قلبى سليم معرفى كرده و از سوى ديگر از او حكايت كـرده كـه صريحا گفته است : من مريضم و كسى كه داراى قلب سليم است ، دروغ و سخن بيهوده نمى گويد.
اين بود آن وجهى كه ما در تفسير اين دو آيه اختيار كرديم . و مفسرين در توجيه آن وجوهى ذكـر كـرده انـد كه از همه وجيه تر و به تر اين است كه : نگاه كردنش به نجوم ، و خبر دادنـش از مـريـضـى خـود، از بـاب مـعـاريـض كـلام اسـت . و مـعاريض عبارت است از اينكه : گوينده چيزى را بگويد كه شنونده از ظاهر آن معنايى بفهمد و خود او معناى ديگرى اراده كـنـد. پـس شـايد نظر كردن آن جناب در ستارگان نظر كردن موحد در صنع خداى تعالى بـاشـد، تـا از آن راه بـر وجـود خـداى تـعـالى و يـكـتـايـى او اسـتـدلال كـنـد، ولى مـردم خـيـال كـردنـد كـه نـظـر كـردن او مـثـل نـظـر كـردن مـنـجـم هـا اسـت ، كـه مى خواهد از وضع ستارگان بر پيش آمدن حوادثى اسـتـدلال كـنـد. آنـگـاه فرموده : (من مريضم ) و منظورش اين بوده كه او به زودى دچار بيمارى مى شود، چون آدمى در طول عمر بدون بيمارى نمى شود، همچ نان كه باز از همان جـنـاب حـكـايـت كـرده كـه گـفـت : (و اذا مـرضـت فـهـو يـشـفـيـن ) چـيـزى كـه هـسـت مـردم خيال كردند منظور او اين است كه همين امروز كه روز عيد ايشان است مريض است ، و آنچه در نـظـر آن جـنـاب مـرجـح بـوده كـه ايـن هـمه زحمت به خود بدهد، اين بوده كه در شهر تنها بـمـانـد و آن هـدفـى را كـه در نـظـر داشـتـه انـجـام دهـد، يـعـنـى بـت هـاى اهل شهر را بشكند.
ليكن اين وجه - كه گفتيم بهترين وجوهى است كه مفسرين ذكر كرده اند - وقتى صحيح اسـت كـه آن جـنـاب در آن روز مـريـض نـبـوده بـاشـد و حال آنكه خواننده عزيز متوجه شد كه گفتيم هيچ دليلى بر اين معنا نيست .
عـلاوه بـر ايـن گفتن معاريض براى انبياء جايز نيست ، زيرا باعث مى شود اعتماد مردم به سخنان ايشان سست گردد.

فتولوا عنه مدبرين

ضـمير جمع در (تولّوا) به مردم معاصر ابراهيم (عليه السلام ) و ضمير مفرد در عنه بـه خود آن جناب برمى گردد و معناى جمله اين است كه : مردم از آمدن ابراهيم صرف نظر كرده ، او را تنها گذاشته از شهر خارج شدند.
سخنان ابراهيم (عليه السلام ) با بت ها!

فراغ الى آلهتهم فقال الا تاءكلون ما لكم لا تنطقون

كـلمـه (راغ ) مـاضى از مصدر (روغ ) است و (روغ ) و (رواغ ) و (روغان ) هـمـه بـه مـعـنـاى مـتـوجـه شـدن و مـيـل كـردن اسـت . و بـعـضـى گـفـتـه انـد: ميل كردن به يكسو به منظور خدعه است .


و در ايـنـكـه بـه بـت هـا گـفـت : (الا تـاءكـلون ) ايـن نقل كه مشركين در ايام عيدشان طعام نزد بت ها مى گذاشتند تاءييد مى شود اين جمله و جمله بـعـدش كه فرمود: (ما لكم لا تنطقون ) سخنانى است كه ابراهيم (عليه السلام ) به بت هاى مشركين گفته ، با اينكه بت ها سنگ و چوب بودند و او مى دانست كه جمادات نه غذا مـى خـورند و نه حرف مى زنند و ليكن شدت خشمى كه از آنها داشته وادارش كرده آنها را مـوجـوداتـى بـاشـعور فرض كند و همان اعتراضهايى كه به اشخاص باشعور مى شود به آنها بكند.
ابـراهـيـم (عـليـه السـلام ) نـظـرى بـه بـت هـا افـكـنـد كـه د رسـت بـه شـكـل انـسـانـهـايـنـد، انـسـانـهـايـى كـه در پـيـش رو طـعـام دارنـد و مـشـغـول خـوردنـنـد، پس سرشار از خشم و غيظ گشته ، پرسيد: (الا تاءكلون ) و چون پـاسـخـى نـشـنـيـد، پـرسـيـد: (مـا لكـم لا تـنطقون ) با اينكه شما خدايانى هستيد كه پـرستندگانتان خيال مى كنند شما عاقل و قادر و مدبر امور ايشانيد. اينجا بود كه آخرين تصميم خود را گرفت . و بت ها را شكست .

فراغ عليهم ضربا باليمين

حـرف (فـا) در آغـاز ايـن جـمـله ايـن مـعـنا را مى رساند كه نتيجه آن خطابها اين شد كه تـصـمـيـم گـرفـت با دست راست و يا با قدرت بت ها را در هم بكوبد، و اينكه گفتيم با قدرت ، چون دست راست كنايه از قدرت است .
بـعـضى از مفسرين كلمه (يمين ) را به معناى سوگند گرفته اند. و اين بعيد است ، و بـنـا بـه گـفـته آنان معناى آيه چنين مى شود: تصميم گرفت تا به خاطر سوگندى كه قبلا خورده بود، و گفته بود: (تاللّه لاكيدن اصنامكم ) بت ها را درهم بشكند.

فاقبلوا اليه يزفون

كلمه (زف ) و نيز (زفيف ) به معناى راه رفتن به سرعت است ، و معناى آيه اين است كـه : مـردم بـا سـرعـت به طرف ابراهيم (عليه السلام ) آمدند، به خاطر اهتمامى كه نسبت به حادثه داشتند و احتمال مى دادند كه به دست ابراهيم (عليه السلام ) پيش آمده باشد.
و در ايـن كـلام حـذف و اخـتـصـارگـويـى بـه كـار رفـته ، برگشتن مردم از مراسم عيد، و آمـدنـشـان بـه بـتـخانه ، ديدن آن منظره ، تحقيق حادثه و گمانشان به آن حضرت كه در سوره انبياء آمده بود اينجا حذف شده است .
و احتجاج او با بت پرستان

قال اتعبدون ما تنحتون و اللّه خلقكم و ما تعملون

در ايـن جـمله نيز حذف و اختصارگويى به كار رفته : دستگيرى ابراهيم (عليه السلام ) آوردنش در جلو چشم مردم ، بازجويى كردن از او و ساير جزئيات ديگر، حذف شده .
اسـتـفـهـامـى كـه در آيـه شـريـفـه هـسـت اسـتـفـهـام تـوبـيـخـى اسـت ، و در عـيـن حال احتجاجى است بر بطلان طريقه مردم ، مى فرمايد: چيزى كه انسان آن را به دست خود تـراشيده ، صلاحيت ندارد كه مدبر انسان و معبود او باشد، با اينكه آفريدگار انسان و اعـمـالش خـداست و معلوم است كه خلقت از تدبير جدا نيست ، پس همان طور كه خداى سبحان خـالق آدمـى اسـت ، رب آدمـى نيز هست و اين از سفاعت و حماقت است كه اين خداى عزيز و رب واقعى را كنار گذاشته و سنگ و چوب بپرستند.
بـا ايـن بـيـان روشـن گـرديـد كـه كـلمـه (مـا) در جـمـله (مـا تـنـحـتـون ) مـوصـول اسـت ، و رابـط آن (كـه ضـمـيـرى اسـت كـه از صـله بـه موصول برمى گردد)، حذف شده و تقدير آن (ما تنحتونه ) بوده ، و همچنين ما در جمله و (مـا تـعـمـلون ) مـوصول و تقدير آن (ما تعملونه ) بوده است . بعضى از مفسرين احـتمال داده اند كه كلمه (ما) در هر دو جا مصدريه باشد. ليكن مصدريه بودن اولى از آن دو بـسـيـار بـعـيـد است ؛ (چون معنا ندارد از مردم بپرسد آيا مى پرستيد تراشيدن خود را؟).
مـعـنـى و وجـه ايـنـكـه فـرمـود خـدا اعـمـال شـمـا را خلق كرده (والله خلقكم و ما تعملون )
 و اگر خلقت را به اعمال انسانها و يا مصنوع انسانها هم نسبت داده ، فرموده : (خدا شما را و اعمال شما را و يا مصنوع شما را خلق كرده ) عيبى ندارد، براى اينكه آنچه انسان اراده مـى كـنـد و بـعـد از اراده انـجـام مـى دهد، هر چند با اراده و اختيار خود مى كند به اراده خداى سبحان نيز هست ، يعنى خدا خواسته است كه انسان آن را بخواهد و به اختيار خود انجام دهد، و ايـن نـوع از اراده خـداى تـعـالى بـاعـث نـمـى شـود كـه اراده انـسـان بـاطـل و بـى اثر مانده ، در نتيجه عمل او يك عمل جبرى و بى اختيار شود، و اين خود روشن اسـت (پـس ‍ خـدا هـم خـالق مـا اسـت و هـم خـالق آثـار و اعـمـال مـا، چـه اعـمـال فـكـرى از قـبـيـل اراده و امـثـال آن و چـه اعمال بدنى ).
و اگـر مـراد آيـه شـريـفـه ايـن بـوده بـاشـد كـه بـخـواهـد بـفـرمـايـد: خـدا اعـمـال شـمـا را خـلق كـرده و خود شما و اراده شما هيچ دخالت و وساطتى نداريد و خلاصه اگـر آيـه شـريـفـه بخواهد جبر را افاده كند، در اين صورت ديگر توبيخ و تقبيح نيست بـلكـه عـذرى اسـت بـراى بـنـدگـان و حـجـتـى اسـت بـه نـفـع ايـشـان و عـليـه خـدا. و حال آنكه مى دانيم اين طور نيست ، بلكه خداى تعالى مى خواهد در اين آيه مردم را توبيخ كند، نه اينكه بهانه به دست ايشان بدهد.

قالوا ابنوا له بنيانا فالقوه فى الجحيم

كـلمـه (بـنـيـان ) مـصـدر بـراى (بـنـى ، يـبـنـى ) اسـت ، و مـراد از آن اسـم مـفـعـول ، يـعـنـى (مـبنى ) است . و كلمه (جحيم ) به معناى آتشى است كه شعله هايش شـديـد بـاشـد، و مـعنايش اين است كه : براى شكنجه وى محلى بسازيد كه گنجايش آتش افروخته داشته باشد، سپس وى را در آن آتش بيفكنيد.

فارادوا به كيدا فجعلناهم الاسفلين

كلمه (كيد) به معناى حيله است . و مراد از آن نقشه كشيدن براى نابودى ابراهيم (عليه السـلام ) و سوزاندنش در آتش است . و جمله (فجعلناهم الاسفلين ) كنايه است از اينكه مـا ابـراهـيـم را بـر آنـان غـالب ساختيم ، به طورى كه نقشه شوم آنان هيچ اثرى در وى نگذاشت و آن اين بود كه به آتش گفتيم : براى ابراهيم سرد و گلستان باش : (يا نار كونى بردا و سلاما على ابراهيم ).
فصلى ديگر از داستان ابراهيم (ع )
 در اينجا يك فصل از داستان هاى ابراهيم (عليه السلام ) خاتمه مى يابد و خلاصه آن اين اسـت كـه : ابـراهـيـم (عليه السلام ) عليه پرستش ‍ بت ها قيام كرد و با بت پرستان به خـصومت برخاست و سرانجام كارش بدينجا كشيد كه او را در آتش افكندند و خداى تعالى نقشه ايشان را باطل و بى اثر كرد.

و قال انى ذاهب الى ربى سيهدين

از ايـنـجا فصل ديگرى از داستانهاى ابراهيم (عليه السلام ) شروع مى شود، و آن عبارت است از: مهاجرت وى از بين قومش ، و درخواست فرزند صالحى از خدا و اجابت خدا درخواست او را، و داسـتـان ذبـح كـردن اسـمـاعـيـل و آمـدن گـوسـفـنـدى بـه جـاى اسماعيل .
پـس در حـقـيقت جمله (و قال انى ذاهب الى ربى ...) خلاصه اى است ا ز گفتار مفصلى كه قـبـلا بـا آزر داشت ، و به وى فرموده بود: (و اعتز لكم و ما تدعون من دون اللّه و ادعوا ربى عسى الا اكون بدعاء ربى شقيا).
مـراد ابـراهـيـم (عـليـه السـلام ) از ايـنـكـه فـرمـود: (انـى ذاهـب الى ربى سيهدين )
و از ايـن آيـه معلوم مى شود كه مراد آن جناب از اينكه گفت : (به سوى پروردگارم مى روم ) رفتن به محلى است خلوت ، تا در آنجا با فراغت به حاجت خواهى از خدا و عبادت او بپردازد، و آن محل عبارت بود از سرزمين (بيت المقدس ).
و ايـنـكـه بـعـضـى گـفـته اند: (مراد از جمله مورد بحث اين است كه من بدانجا مى روم كه پروردگارم دستور داده ) تفسيرى است كه هيچ شاهد و دليلى بر آن نيست .
و هـمـچـنـيـن اسـت ايـن كـه بـعـضـى ديـگـر گـفـتـه انـد: مـعـنايش اين است كه من به ملاقات پـروردگـارم مـى روم ، چـون شـمـا مرا در آتش ‍ مى سوزانيد و قهرا من خواهم مرد و بعد از مردن ، پروردگارم را ديدار نموده و او مرا به سوى بهشت هدايت مى كند.
عـلاوه بـر ايـن - هـمـانـطـور كـه ديـگـران هـم گـفـتـه انـد - ذيـل آيـه كـه مـى فـرمـايـد (رب هـب لى من الصالحين خدايا فرزندى از صالحان به من مـرحـمـت فـرمـا) و نـيـز جمله (فبشرناه بغلام حليم ما او را به فرزندى حليم بشارت داديم ) با اين تفسير نمى سازد.

رب هب لى من الصالحين

ايـن جمله حكايت دعا و فر زند خواستن ابراهيم (عليه السلام ) از خدا است و معنايش اين است كـه ابـراهـيـم گـفـت : (پـروردگـارا...) و آن جناب فرزندى را كه خواست مقيد كرد به اينكه از صالحان باشد.

فبشرناه بغلام حليم

يـعـنـى پـس مـا او را بشارت داديم به اينكه به زودى فرزندى بردبار روزى او خواهيم كـرد. و در ايـن تعبير اشاره به اين است كه آن فرزند، پسر خواهد بود، و به حد غلامان (جـوانـان ) خـواهـد رسـيـد. و اگـر آن فـرزنـد را تـوصـيـف كـرد بـه (غلام ) با اينكه اسـمـاعـيل از حد جوانى هم گذشت ، و به حد بزرگسالان رسيد، براى اين است كه خواست اشـاره كـنـد بـه آن حـالتـى كـه در آن حـالت صـفـت كـمـال و صـفاى ذات او و حلمش نمايان و شكفته مى شود و آن حد جوانى است ، و براى همين بود كه گفت : (يا ابت افعل ما تومر ستجدنى ان شاء اللّه من الصابرين )
و در قـرآن كـريـم هـيـچ يـك از انـبـيـا بـه وصـف حـلم سـتـايش نشده اند به جز اين پيغمبر بـزرگـوار در ايـن آيـه و نـيـز پـدرش ابـراهيم (عليه السلام ) كه در آيه (ان ابراهيم لحليم اواه منيب ) او را حليم خوانده .
گفتگوى ابراهيم و اسمعيل (عليهماالسلام ) درباره رؤ ياى ذبح و...

فـلمـا بـلغ مـعـه السعى قال يا بنى انى ارى فى المنام انى اذبحك فانظر ماذا ترى ...

حـرف (فـا در اول آيـه فـاى فـصـيـحـه اسـت كه مى فهماند چيزى در اينجا حذف شده و تـقـديـر كـلام اين است كه : (فلما ولد له و نشا و بلغ معه السعى همين كه خداى تعالى پـسـرى به او داد و آن پسر نشو و نمو كرد و به حد سعى و كوشش رسيد). و منظور از رسـيـدن بـه حـد سـعـى و كـوشـش رسيدن به آن حد از عمر است كه آدمى عادتا مى تواند براى حوائج زندگى خود كوشش كند و اين همان سن بلوغ است ، و معناى آيه اين است كه : وقتى آن فرزند به حد بلوغ رسيد، ابراهيم به او گفت اى پسرم ...
(قـال يـا بـنـى انـى ارى فـى المـنـام انى اذبحك ) - اين جمله حكايت رويايى است كه ابراهيم در خواب ديد. و تعبير به (انى ارى ) دلالت دارد بر اينكه اين صحنه را مكرر در خـواب ديـده ، هـمـچـنـان كـه ايـن تـعـبـيـر در آيـه (و قال الملك انى ارى ...) نيز همين استمرار را مى رساند.
(فـانـظـر مـا ذاتـرى ) - كـلمـه (تـرى ) در اين جا به معناى (مى بينى ) نيست بـلكـه از مـاده (راى ) بـه مـعـنـاى اعـتـقـاد اسـت ، يـعـنـى چه نظر مى دهى ، مى خواسته بفرمايد: تو درباره سر نوشت خودت فكر كن و تصميم بگير و تكليف مرا روشن ساز. و ايـن جـمله خود دليل است بر اينكه ابراهيم (عليه السلام ) در روياى خود فهميده كه خداى تـعـالى او را امـر كـرده فـرزنـدش را قـربـانـى كـند و گرنه صرف اين كه خواب ديده فـرزنـدش را قـربـانـى مى كند، دليل بر آن نيست كه كشتن فرزند برايش جايز باشد. پـس در حـقـيـقـت امـرى كـه در خـواب بـه او شـده بـه صـورت نـتـيـجـه امـر در بـرابـرش مـمـثـل شـده اسـت ، و بـه هـمين جهت كه چنين مطلبى را فهميده ، فرزندش را امتحان كرد، تا ببيند او چه جوابى مى دهد.
(قال يا ابت افعل ما تومر ستجدنى ان شاء اللّه من الصابرين ) - اين آيه پاسخى اسـت كه فرزند به پدر مى دهد. و جمله (پدرجان ! انجام بده آنچه بدان ماءمور شده اى ) اظـهـار رضـايـت اسـمـاعـيـل است نسبت به سر بريدن و ذبح خودش ، چيزى كه هست اين اظـهـار رضايت را به صورت امر آورد. و نيز اگر گفت : (بكن آنچه را كه بدان ماءمور شـده اى ،) و نـگـفـت : (مـرا ذبـح كـن )، براى اشاره به اين است كه بفهماند: پدرش ماءمور به اين امر بوده و به جز اطاعت و انجام آن ماءموريت چاره اى نداشت .

سـتـجـدنـى ان شـاء اللّه مـن الصـابـريـن )

- ايـن جـمـله از نـاحـيـه اسـمـاعـيـل يـك نـحـوه دلجـويـى است نسبت به پدر، مى خواهد به پدر بگويد: من از اينكه قـربـانـى ام كـنـى بـه هـيـچ وجـه اظهار ترس نمى كنم و در پاسخ چيزى نگفت كه باعث نـاراحـتـى پـدر شـود و از ديـدن آن جـسد به خون آغشته فرزندش به هيجان درآيد،بلكه سـخـنـى گـفت كه اندوهش پس از ديدن آن منظره كاسته شود، و اين كلام خود را كه يك دنيا صفا در آن بود با قيد ان شاء اللّه مقيد كرد، تا صفاى بيشترى پيدا كند.
چون با آوردن اين قيد معناى كلامش چنين مى شود: من اگر گفتم در اين حادثه صبر مى كنم ، اتـصـافـم به اين صفت پسنديده از خودم نيست و زمام امرم به دست خودم نيست ، بلكه هر چه دارم از مواهبى است كه خدا به من ارزانى داشته ، و از منتهايى است كه خدا بر من نهاده . اگـر او بـخـواهد من داراى چنين صبرى خواهم شد و او مى تواند نخواهد و اين صبر را از من بگيرد.

فلما اسلما و تله للجبين

(اسـلام ) بـه مـعـنـاى رضـايـت دادن و تـسـليـم شـدن اسـت . و كـلمـه (تـل ) بـه مـعـنـاى بـه زمـين انداختن كسى است . و كلمه (جبين ) به معناى يكى از دو طـرف پـيـشـانـى اسـت . و لام در (للجـبـيـن ) بـيـان مـى كـنـد كـه كـجـاى اسماعيل روى زمين قرار گرفت ، نظير آيه (يخرون للاذقان سجدا) و معناى آيه اين است كـه : ابـراهـيـم و اسـمـاعـيـل تسليم امر خدا شدند و به آن رضايت دادند، و ابراهيم (عليه السلام ) فرزندش را به پهلو خواباند.
و ايـن جمله پاسخى مى خواهد كه در كلام نيامده ، چون معناى تحت اللفظى كلام چنين است : (پـس هـمـيـن كـه تـسـليـم شـدنـد، ابـراهـيـم فرزند خود را به زمين خواباند و يك طرف پـيـشـانـى اش را بـه زمـين نهاد) و ديگر نفرموده كه چه شد، و اين به خاطر آن است كه بـفـهـمـانـد جـواب (لمـا) از بـس مـهـم و مـصـيـبـت آن جـناب آن قدر شديد و تلخ بود كه قابل گفتن نيست .
ابراهيم و اسماعيل عليهماالسلام سربلند از آزمايش بزرگ الهى و...

و ناديناه ان يا ابراهيم قد صدقت الرويا

ايـن آيـه عـطف است بر جوابى كه گفتيم از (لما) حذف شده . و معناى جمله (قد صدقت الرويـا) اين است كه : با آن رويا معامله روياى راست و صادق نمودى و امرى كه ما در آن رويـا بـه تـو كـرديـم امـتـثـال نـمودى . و منظور از اين كلام اين است كه : امرى كه ما بتو كـرديـم بـراى امـتـحـان تـو و تـعـيـيـن مـقـدار و مـيـزان بـنـدگـى تـو بـوده كـه در امـتـثـال چـنـيـن امـرى هـمـيـن كـه آمـاده شـدى آن را انـجام دهى ، كافى است ، چون همين مقدار از امتثال ميزان بندگى تو را معين مى كند.

انا كذلك نجزى المحسنين ان هذا لهو البلاء المبين

كـلمـه (كـذلك ) اشـاره بـه داسـتـان قـربـانـى كـردن اسـمـاعيل است كه در آن آزمايشى سخت و محنتى دشوار بود. و مشار اليه به كلمه (هذا) نـيـز هـمـان داسـتـان اسـت و مـى خـواهـد شـدت امـر را تعليل كند.
و مـعـنـايش اين است كه : ما به همين منوال نيكوكاران را جزاء مى دهيم : نخست امتحان هاى به ظـاهـر شاق و دشوار و در واقع آسمان برايشان پيش مى آوريم ، تا وقتى به شايستگى از امـتـحـان درآمدند، بهترين جزا را هم در دنيا و هم در آخرت به ايشان بدهيم . و اين را بد ان دليـل مـى گـويـيم كه در داستان ابراهيم به روشنى ديدند كه ابتلايش صرف امتحان بود و واقعيت نداشت و همان ظاهر هم بسيار شاق و ناگوار بود.

و فديناه بذبح عظيم

يـعـنـى ما فرزند او را فدا داديم به ذبحى عظيم كه - بنا بر آنچه در روايات آمده - عـبـارت بـود از قـوچـى كـه جبرئيل از ناحيه خداى تعالى آورد. و مراد از (ذبح عظيم ) بـزرگـى جـثـه قـوچ نـيـسـت ، بـلكـه چـون از نـاحـيـه خـدا آمد و خداى تعالى آن را عوض اسماعيل قرار داد عظمت داشت .

و تركنا عليه فى الاخرين

در سابق تفسير شد.

سلام على ابراهيم

ايـن جـمـله تـحيتى است از خداى تعالى به ابراهيم (عليه السلام )، و اگر (سلام ) را بـدون ا لف و لام و نـكـره آورد، بـراى ايـن اسـت كـه بـفـهـماند سلامى بر ابراهيم (عليه السلام ) باد كه بيان نتواند عظمت آن را در خود بگنجاند.

كذلك نجزى المحسنين انه من عبادنا المؤ منين

تفسير هر دو آيه در سابق گذشت .

و بشرناه باسحاق نبيا من الصالحين

ضـمـير به ابراهيم (عليه السلام ) برمى گردد. مى فرمايد: ما ابراهيم (عليه السلام ) را بشارت داديم كه صاحب فرزندى مى شود به نام اسحاق .
بـايـد دانست اين آيه شريفه كه متضم ن بشارت به ولادت اسحاق (عليه السلام ) است ، بـه خـاطـر ايـنـكـه بـعـد از بـشـارت قـبـلى اسـت ، كـه از تـولد اسـمـاعـيـل خبر مى داد، و مى فرمود: (فبشرناه بغلام حليم ) و دنبالش فرمود: (فلما بـلغ مـعـه السـعـى ) ظـاهـر و بـلكه صريح در اين است كه : ذبيح غير از اسحاق است ، بـلكـه اسـمـاعـيـل اسـت . و مـا در تـفـسـيـر سـوره انـعـام در ذيـل قـصـص ابـراهـيـم (عـليـه السـلام ) ايـن مـعـنـا را بـه طـور مفصل اثبات كرده ايم .

و باركنا عليه و على اسحق و من ذريتهما محسن و ظالم لنفسه مبين

جمله (باركنا) از مصدر (مباركه ) است ، و آن به اين است كه خير و دوام پر حاصلى را نصيب موجودى كنند. پس معناى آيه چنين مى شود: ما ابراهيم و اسحاق را خير و دوام داديم و آن دو را پر حاصل و پر اثر گردانديم .
مـمـكن هم هست جمله (و من ذريتهما...) قرينه باشد بر اينكه مراد از جمله (باركنا) اين بـاشـد كـه مـا بركت و كثرت را در اولاد او و اولاد اسحاق قرار داديم . و بقيه الفاظ آيه روشـن اسـت . مـى فـرمـايـد: (و از ذريـه ابـراهـيـم ، و اسحاق بعضى نيكوكار و بعضى آشكارا به خود ستم كردند).
بحث روايتى
روايـــاتـــى دربـــاره مـــراد از (قـــلب ســـليـــم ) و اينكه ابراهيم (عليه السلام ) فرمود:(انى سقيم )
 در تـفـسير قمى در ذيل جمله (بقلب سليم ) مى فرمايد: قلب سليم قلبى است كه خدا را ديدار مى كند در حالى كه به جز خداى عزّو جلّ كسى ديگر در آن نباشد.
و نيز در همان كتاب است كه : امام قلب سليم را معنا كرده اند به قلب سليم از شك .
و در روضـه كـافـى بـه سـنـد خـود از حجر از امام صادق (عليه السلام ) روايت كرده كه فـرمـود پـدرم ، امـام بـاقر (عليه السلام ) فرمود: ابراهيم به خدايان مشركين بد گفت ، پـس نـظـرى به ستارگان افكند و گفت : (انى سقيم ) و به خدا نه مريض بود و نه دروغ گفت .
مـؤ لف : در ايـن مـعـنـا ر وايـات ديـگـرى هـست كه در بعضى از آنها آمده كه ابراهيم (عليه السـلام ) نـه مـريـض بـود و نه دروغ گفت ، بلكه منظورش اين بوده كه مريض در دين و دچار شك و ترديد است (كه خود مرضى است قلبى ).
اين روايات در داستان احتجاج كردن ابراهيم با قوم خود و شكستن بت ها و در آتش افكندنش در تفسير سوره انعام ، مريم ، انبياء و شعراء گذشت .
و در كـتـاب تـوحـيـد از امـيـر المـؤ مـنـين (عليه السلام ) روايت كرده كه در ضمن حديثى در پـاسـخ مـردى كـه مـعناى آياتى كه بر او مشتبه شده بود پرسيد، فرمود: من كه قبلا هم بـه تـو گـفـتـم كـه بـسـيـار مـى شـود كـه آيـه اى از كـتـاب خـداى عـزّوجـلّ تـاويـل و مـعـنـاى بـاطـنـى آن غير از تنزيل و معناى ظاهرى آن مى با شد. آرى ، كلام خداى تـعـالى شـباهتى به كلام بشر ندارد و من همين حالا نمونه هايى از آن آيات را برايت ذكر مى كنم ، آن قدر كه - ان شاء اللّه - تو را بس باشد:
از آن جـمـله كـلام ابـراهيم (عليه السلام ) است كه گفت : (انى ذاهب الى ربى سيهدين ) كـه مـنـظور از رفتن به سوى خدا توجه در عبادت به سوى خداست ، و سعى و كوشش در تـقـرب بـه خـداى عـزّو جـلّ اسـت ، نـه رفـتـن بـا پـا، حـال خـوب فـهـمـيـدى كـه تـنـزيـل ايـن آيـه غـيـر از تاويل آن است ؟.
حديثى از امام رضا(ع )كه مى فرمايد خدا را دو اراده و مشيت است .
باز در همان كتاب به سند خود از فتح بن يزيد جرجانى ، از حضرت ابى الحسن (رضا) (عليه السلام ) روايت آورده كه به فتح فرمود: اى فتح براى خدا دو اراده و دو مشيت است ، يـكـى اراده حـتـمى و يكى اراده عزمى ، و لذا مى بينيم در مواردى از چيرهايى نهى كرده كه انجام آن را خواسته است و به چيرهايى امر كرده كه انجام آن را نخواسته ، آيا نمى بينى كـه آدم و هـمـسـران او را از خـوردن فـلان درخـت نـهـى كـرد بـا اينكه مى خواست از آن درخت بخورند؟ اگر نمى خواست آنها هم نمى خوردند، واگر مى خوردند بايد شهوت و خواست آن دو بر مشيت خدا كه نخواسته غلبه كرده باشد و خدا برتر از آن است . (پس جواب اين است كه : نهى از خوردن درخت نهى ظاهرى و صورى است و منافاتى با خواست باطنى خدا ندارد).
و نيز به ابراهيم (عليه السلام ) دستور مى دهد فرزندش را قربانى كند، ولى از سوى ديـگـر ايـن را هـم خـواسـته كه سر اين فرزند از تنش ‍ جدا نشود، و اگر نمى خواست كه اسـمـاعـيل ذبح نشود لازمه اش اين بود كه مشيت ابراهيم بر مشيت خدا غلبه كند. (يعنى خدا ذبـح او را خـواسـتـه باشد، و ابراهيم نخواسته باشد، و خواست ابراهيم تحقق پيدا كند) عرضه داشتم : عقده اى از من گشودى ، خدا از تو عقده گشايى كند.
چـــنـــد روايـــت دربـــاره داســـتـــان ذبـــح اســـمـــعـــيـــل و ايـــنـــكـــه ذبـيـح(اسمعيل ) بوده نه (اسحق )
 و از امـالى شـيخ نقل شده كه به سند خود از سليمان بن يزيد روايت كرده كه گفت : على بـن مـوسـى (عـليـهـمـاالسـلام ) بـراى ما حديث كرد و فرمود: پدرم از پدرش ، از حضرت بـاقـر، از پـدرش ، از پـدران بـزرگـوارش (عـليـهـم السـلام ) بـرايـم حـديـث كـرد كـه فرمودند: ذ بيح همان اسماعيل (عليه السلام ) است .
مـؤ لف : نظير اين معنا در مجمع البيان از حضرت باقر و حضرت صادق (عليه السلام ) بـه ايـن مـضـمـون آمـده . و روايـات بـسـيـارى ديـگـر از ائمـه اهـل بـيـت (عـليـهـم السلام ) در اين باره هست ، ولى در بعضى از آنها آمده كه ذبيح اسحاق بوده ، كه چون اين روايات با آيات قرآن مخالف است ، مطروح و مردود است .
و از كـتـاب فـقـيه نقل شده كه شخصى از امام صادق (عليه السلام ) از ذبيح پرسيد: چه كسى بوده ؟ فرمود: اسماعيل بوده ، براى اينكه : خداى تعالى داستان تولد اسحاق را در كـتـاب مـجـيـدش بـعـد از داسـتـان ذبـح نـقـل كـرده و فـرموده : (و بشرناه باسحق نبيا من الصالحين ).
مـؤ لف : ايـن مـعنا در بيان آيه مذكور گذشت ، كه گفتيم : سياق آن ظاهر و بلكه صريح در اين معنا است .
و در مجمع البيان از ابن اسحاق روايت كرده كه گفت : ابراهيم (عليه السلام ) هر وقت مى خـواسـت اسـمـاعـيـل (عـليه السلام ) و مادرش ‍ هاجر را ديدار كند، برايش براق مى آوردند، صبح از شهر شام سوار براق مى شد و قبل از ظهر به مكه مى رسيد، بعد از ظهر از مكه حركت مى كرد و شب نزد خانواده اش در شام بود، و اين آمد و شد همچنان ادامه داشت تا آنكه اسـمـاعـيـل (عـليـه السـلام ) بـه حـد رشـد رسـيـد، پـدرش وقـتـى در خـواب ديـد كـه اسماعيل (عليه السلام ) را ذبح مى كند، به او فرمود: طناب و كاردى بردار تا به اتفاق به اين دره كوه برويم و هيزم بياوريم .
پس همينكه به آن دره خلوت كه نامش (دره ثبير) بود رسيدند، ابراهيم (عليه السلام ) او را از دسـتـورى كـه خـداى تـعـالى دربـاره وى بـه او داده آگـاه كـرد، اسماعيل گفت : پدر جان با اين طناب دست و پاى مرا ببند، تا دست و پا نزنم و دامن خود را جمع كن تا خون من آن را نيالايد و مادرم آن خون را نبيند و كارد خود را تيز كن و به سرعت گلويم را ببر، تا زودتر راحت شوم ، چون مرگ سخت است ، ابراهيم (عليه السلام ) گفت : پسرم راستى در اطاعت فرمان خدا چه كمك كار خوبى هستى براى من .
آنـگـاه ابـن اسـحـاق دنـبال داستان را همچنان نقل مى كند، تا مى رسد به اينجا كه ابراهيم (عـليـه السـلام ) خـم شـد و بـا كـاردى كـه بـه دست داشت خواست گلوى فرزند را ببرد. جـبـرئيـل كـارد او را برگردانيد، و اسماعيل را از زير دست او كنار كشيد. و از سوى ديگر قـوچـى را كـه از نـاحـيـه دره (ثـبـيـر) آورده بـود بـه جـاى اسـمـاعيل قرار داد و از طرف چپ مسجد خيف صدايى برخاست كه اى ابراهيم ! روياى خود را تصديق كردى و دستور خدا را انجام دادى .
مؤ لف : روايات در خصوص اين قصه بسيار زياد است و خالى از اختلاف نيست . و نيز در مـجـمـع البـيـان از تـفسير عياشى نقل كرده كه وى به سند خود از يزيد بن معاويه عجلى نـقـل كـرده كـه گـفـت : از امـام صـادق (عـليـه السلام ) پرسيدم : بين دو بشارتى كه به ابـراهـيـم (عـليـه السـلام ) داده شـد، يـكـى بـشـارت بـه ولادت اسـمـاعـيـل و ديـگـرى بـشـارت بـه ولادت اسـحـاق ، چـنـد سـال فـاصـله بـود؟ فـرمـود : بـيـن ايـن دو بـشـارت پـنـج سـال فـاصـله شـد، و آيـه شـريـفه (فبشرناه بغلام حليم ) اولين بشارتى بود كه خداى تعالى به فرزنددار شدن ابراهيم (عليه السلام ) داد، و منظور از (غلام حليم ) اسماعيل (عليه السلام ) بود.
آيات 132 - 114 سوره صافات

و لقـد مـنـنـّا عـلى مـوسـى و هـارون (114) و نـجـينهما و قومهما من الكرب العظيم (115) و نصرنهم فكانوا هم الغالبين (116) و آتيناهما الكتاب المستبين (117) و هدينهما الصرط المـسـتقيم (118) و تركنا عليه ما فى الاخرين (119) سلم على موسى و هارون (120) انا كـذلك نـجـزى المـحـسنين (121) انهما من عبادنا المؤ منين (122) و ان الياس لمن المرسلين (123) اذ قال لقومه الا تتقون (124) اتدعون بعلا و تذرون احسن الخالقين (125) اللّه ربـكـم و رب آبـائكـم الاوليـن (126) فـكـذبـوه فـانـهـم لمـحـضرون (127) الا عباد اللّه المـخـلصين (128) و تركنا عليه فى الاخرين (129) سلم على الياسين (130) انا كذلك نجزى المحسنين (131) انه من عبادنا المؤ منين (132)

ترجمه آيات
و همانا ما بر موسى و هارون منت نهاديم (114).
و آن دو و قوم آن دو را از اندوهى عظيم رهايى بخشيديم (115).
و نصرتشان داديم در نتيجه آنان غالب آمدند (116).
و كتابى رازگشا به آن دو داديم (117)
و آن دو را به صراط مستقيم راهنمايى نموديم (118).
و آثار و بركات و نام نيكشان را براى آيندگان حفظ كرديم (119).
سلام بر موسى و هارون (120).
ما اين چنين نيكوكاران را جزا مى دهيم (121).
آرى آن دو از بندگان مومن ما بودند (122).
و به درستى كه الياس از پيامبران بود (123).
به يادش آورآندم كه به قوم خود گفت آيا نمى خواهيد با تقوى باشيد (124).
آيا بت بعل را مى خوانيد و بهترين خالقان را وامى گذاريد (125).
همان اللّه را كه رب شما و رب پدران نخستين شما است (126).
ولى مردم او را تكذيب كردند و در نتيجه از احضار شدگان شدند (127).
آرى همه شان احضار خواهند شد مگر بندگان مخلص خدا (128).
ما نام نيك و آثار و بركات الياس را هم در آيندگان باقى گذاشتيم (129).
سلام بر آل ياسين (130).
آرى ما به نيكوكاران اينچنين جزا مى دهيم (131).
كه او از بندگان مومن ما بود (132).
بيان آيات
بـــيـــان آيـــات مـــتـــضـــمــن خـلاصـه اى از داسـتان موسى و هارون (عليهماالسلام ) و داستانالياس و دعوت او (عليه السلام )
 ايـن آيـات خـلاصـه اى است از داستان موسى و هارون (عليهما السلام ) البته اشاره اى هم به داستان الياس (عليه السلام ) دارد، و نعمت ها و منت هايى را كه خداى تعالى بر آنان ارزانـى داشته ، برمى شمارد، و نيز بيان مى كند كه چگونه دشمنان تكذيب گر آنان را عـذاب كـرد، چـيـزى كـه هست در اين آيات جانب رحمت و بشارت بر جانب عذاب و انذار غلبه دارد.

و لقد مننا على موسى و هارون

كـلمـه (مـنـت ) بـه مـعـنـاى (انـعـام ) اسـت ، كـه احـتـمـال دارد مـراد از آن ، هـمـان نـعمت هايى باشد كه بعدا درباره موسى و هارون (عليهما السـلام ) و قـوم آن دو مـى شـمـارد كه چگونه از شر فرعونيان نجاتشان داده و ياريشان كـرد و كـتـاب بـه سـويـشـان نـازل نـمـود و بـه سـوى خـود هـدايـتـشـان فـرمـود و امثال اينها، و در نتيجه ، جمله (و نجيناهما...) عطف تفسيرى همان جمله (مننا) خواهد بود، و تفسير مى كند كه آن منت چه بود.

و نجيناهما و قومهما من الكرب العظيم

مـنـظـور از (كـرب عـظـيـم ) انـدوه شـديـدى اسـت كـه بـنـى اسرائيل از شر فرعون داشتند، كه آنان را ضعيف كرد و بدترين شكنجه ها را به آنان داد و بچه هايشان را مى كشت ، و زنان و دخترانشان را زنده نگه مى داشت .

و نصرناهم فكانوا هم الغالبين

نـصـرت بـنى اسرائيل اين بود كه منجر به بيرون رفتن از مصر و عبور از دريا، و غرق شدن فرعون و لشكريانش در دريا گرديد.
ايـن را بـدان جـهت گفتيم تا اشكالى كه شده دفع شود، چون بعضى توهم كرده اند كه : مقتضاى ظاهر اين است كه كلمه نصرت قبل از نجات دادن ذكر شود، چون نجات يافتن بنى اسـرائيـل نـتـيـجـه نـصـرت خـدا بـود، در حـالى كـه مـى بـيـنـيـم اول فرمود: (ما آنها را از اندوه شديد نجات داديم ) بعد فرمود: (و يارى شان كرديم تا غلبه كردند).
جـواب ايـن تـوهـم هـمـان اسـت كـه گـفـتـيـم ، بـا ايـن توضيح كه نصرت همواره در جايى اسـتعمال مى شود كه شخص نصرت شده هم خودش مختصر نيرويى داشته باشد و هم به ضميمه نيروى ناصر كارى را از پيش ببرد، به طورى كه اگر اين نصرت نبود نيروى خـود او كـافـى نـبـود كـه شـر را از خـود دفـع كـنـد، و بـنـى اسـرائيل در هنگام بيرون شدن از مصر مختصر نيرويى داشتند. پس اطلاق كلمه (نصرت ) در آن هنگام مناسب است .
بـه خـلاف كـلمـه (نـجـات دادن ) كـه بـايـد در جـايـى اسـتـعـمـال شود كه نجات يافته هيچ نيرويى از خود نداشته باشد، و آن در داستان بنى اسـرائيـل در روزگـارى اسـت كـه اسـيـر در دسـت فـرعـون بـودنـد. پـس استعمال كلمه نصرت در آن هنگام مناسبت ندارد.

و آتيناهما الكتاب المستبين

يـعـنـى كـتـابى كه مجهولات نهانى را روشن مى كند و آن امورى را كه مورد احتياج مردم در دنيا و آخرت است و براى خود آنان پوشيده است ، بيا ن مى نمايد.

و هديناهما الصراط المستقيم

مـراد از (هـدايت به سوى صراط المستقيم )، هدايت به تمام معناى كلمه است ، و به همين جهت آن را به موسى و هارون (عليهما السلام ) اختصاص داد و از قوم آن دو كسى را شريك آن دو نكرد و ما در سابق در تفسير سوره فاتحه هدايت به صراط مستقيم را معنا كرديم .

و تركنا عليهما فى الاخرين ... المؤ منين

كه تفسيرش گذشت .

و ان الياس لمن المرسلين

بـعضى گفته اند: (الياس (عليه السلام ) از دودمان هارون (عليه السلام ) بوده ، و در شـهـر بـعـلبـك - يـكـى از شـهـرهـاى لبـنـان كـه بـه مـنـاسـبـت ايـنـكـه بـت بـعـل در آنـجـا مـنـصـوب بوده آن را بعلبك خواندند - مبعوث شد). و ليكن گوينده اين حرف شاهدى بر گفتار خود نياورده ، در كلام خداى تعالى هم شاهدى بر آن نيست .
حـجـتـى بـر تـوحـيـد كـه در سـخـن الياس (عليه السلام ) به قوم خود، با استناد به خالقبودن خدا اقامه شده است

اذ قال لقومه الا تتقون اتدعون بعلا و تذرون احسن الخالقين ... الاولين

ايـن قـسـمـتـى از دعـوت الياس (عليه السلام ) است كه در آن قوم خود را به سوى توحيد دعوت مى كند، و به پرستش (بعل ) - كه بتى از بت هاى آنان بوده - و نپرستيدن خدا، توبيخ مى نمايد
و كـلام آن جـنـاب عـلاوه بـر ايـنـكـه تـوبـيـخ و سـرزنـش مـشـركـيـن اسـت ، مـشـتـمـل بـر حـجتى كامل بر مساءله توحيد نيز هست ؛ چون در جمله (تذرون احسن الخالقين ربكم و رب آبائكم الاولين ) مردم را نخست سرزنش مى كند كه چرا (اءحسن الخالقين ) را نـمـى پـرسـتـيد؟ و خلقت و ايجاد همان طور كه به ذوات موجودات متعلق است ، به نظام جـارى در آنـهـا نيز متعلق است كه آن را تدبير مى ناميم . پس همان طور كه خدا خالق است مـدبـر نـيـز هست و همان طور كه خلقت مستند به او است تدبير نيز مستند به او است و جمله (اللّه ربـكـم ) بـعـد از سـتـايـش بـه جـمـله (احسن الخالقين ) اشاره به همين مساءله تدبير است .
و سـپـس اشـاره مـى كـنـد به اينكه : ربوبيت خداى تعالى اختصاص به يك قوم و دو قوم نـدارد. و خـدا مـانند بت نيست كه هر بتى مخصوص ‍ به قومى مى باشد، و بت هر قوم رب مخصوص آن قوم مى باشد. بلكه خداى تعالى رب شما و رب پدران گذشته شما است ، اخـتـصـاص بـه يـك دسـته و دو دسته ندارد، چون خلقت و تدبير او عام است و جمله (اللّه ربكم و رب آبائكم الاولين ) اشاره به اين معنا دارد.
(فكذبوه فانهم لمحضرون )
كـلمـه (مـحـضـرون ) بـه ايـن معنا است كه : تكذيب كنندگان مبعوث مى شوند تا براى عـذاب احـضـار شـونـد، و در سـابـق هـم گـفـتـيم كه كلمه (احضار) هر جا به طور مطلق بيايد، به معناى احضار براى شر و عذاب است .

الا عباد اللّه المخلصين

احضار اين جمله دليل بر آن است كه در قوم (الياس ) جمعى از مخلصين بوده اند.
و تركنا عليه فى الآخرين ... المؤ منين
در سابق در نظاير اين آيه سخن رفت .
بحث روايتى
(دو روايـــت دربـــاره مـــراد از (بـــعـــل ) در: (اتـــدعـــون بـــعـــلا...) و(ال ياسين ))
در تـفـسـيـر قمى در ذيل آيه (اتدعون بعلا) آمده كه قوم الياس (عليه السلام ) بتى داشتند كه آن را بعل مى ناميدند.
و در كـتـاب مـعانى به سند خود از قادح از امام صادق (عليه السلام ) از پدرش از پدران بـزرگـوارش از عـلى (عـليـه السـلام ) روايـت كـرده كـه دربـاره آيـه (سـلام عـلى آل يـس ) فـرمـود : (يـس ) رسـول خـدا (صـلى اللّه عـليـه و آله و سـلم ) اسـت . و آل يس ما هستيم .
مؤ لف : و از كتاب عيون از امام رضا (عليه السلام ) نظير اين حديث روايت شده . و البته ايـن دو روايـت بـر ايـن مـبـنـى صـحـيـح اسـت كـه مـا آيـه را بـه صـورت آل يـس بـخوانيم ، همچنان كه در قراءت نافع و ابن عامر و يعقوب و زيد اين طور قراءت شده .
سخنى پيرامون
سخنى پيرامون داستان الياس (عليه السلام )
 داستان الياس (عليه السلام )
1- نـخست ببينيم در قرآن كريم درباره آن جناب چه آمده ؟ در قرآن عزيز جز در اين مورد و در سـوره انـعـام آنـجا كه هدايت انبيا را ذكر مى كند و مى فرمايد: (و زكريا و يحيى و عيسى و الياس كل من الصالحين ) جاى ديگرى نامش برده نشده .
و در ايـن سـوره هـم از داستان او به جز اين مقدار نيامده كه آن جناب مردمى را كه بتى به نام (بعل ) مى پرستيده اند، به سوى پرستش خداى سبحان دعوت مى كرده ، عده اى از آن مـردم بـه وى ايـمـان آوردنـد و ايـمـان خـود را خالص هم كردند، و بقيه كه اكثريت قوم بودند او را تكذيب نمودند، و آن اكثريت براى عذاب احضار خواهند شد.
و در سـوره انـعـام آيـه (85) دربـاره آن جناب همان مدحى را كرده كه درباره عموم انبيا (عليهم السلام ) كرده ، و در سوره مورد بحث علاوه بر آن او را از مؤ منين و محسنين خوانده ، و بـه او سلام فرستاده ، البته گفتيم در صورتى كه كلمه مذكور بنابر قرائت مشهور (ال ياسين ) باشد
2 - حـال بـبـينيم در احاديث درباره آن جناب چه آمده ؟ احاديثى كه درباره آن جناب در دست است ، مانند ساير رواياتى كه درباره داستانهاى انبيا (عليهم السلام ) هست ، و عجايبى از تـاريـخ آنان نقل ميكند، بسيار مختلف و ناجور است نظير حديثى كه ابن مسعود آن را روايت كـرده مـيـگـويـد: اليـاس هـمـان ادريـس اسـت . يـا آن روايـت ديـگـر كـه ابـن عـبـاس از رسـول خـدا (صلّى اللّه عليه و آله و سلّم ) آورده كه فرمود: الياس همان خضر است . و آن روايتى كه از وهب و كعب الاحبار و غير آن دو رسيده كه گفته اند: الياس هنوز زنده است ، و تا نفخه اول صور زنده خواهد بود.
و نـيز از وهب نقل شده كه گفته : الياس از خدا درخواست كرد: او را از شر قومش نجات دهد و خـداى تـعـالى جنبنده اى به شكل اسب و به رنگ آتش فرستاد، الياس روى آن پريد، و آن اسـب او را بـرد. پـس خـداى تـعـالى پـر و بـال و نورانيتى به او داد و لذت خوردن و نوشيدن را هم از او گرفت ، در نتيجه مانند ملائكه شد و در بين آنان قرار گرفت .
بـاز از كـعب الاحبار رسيده كه گفت : الياس دادرس گمشدگان در كوه و صحرا است ، و او هـمـان كـسـى اسـت كـه خـدا او را ذو النـون خـوانـده ، و از حـسـن رسـيـده كـه گـفـت : الياس مـوكـل بـر بـيـابـانـهـا، و خـضـر مـوكـل بر كوهها است ، و از انس رسيده كه گفت : الياس رسـول خـدا (صـلّى اللّه عليه و آله و سلّم ) را در بعضى از سفرهايش ديدار كرد و با هم نـشـسـتـنـد و گـفـتـگـو كـردنـد. سـپـس سـفـرهـاى از آسـمـان بـر آن دو نـازل شـد. از آن مـائده خـوردنـد و بـه مـن هـم خـورانـيـدنـد، آنـگـاه اليـاس از مـن و از رسول خدا (صلّى اللّه عليه و آله و سلّم ) خداحافظى كرد. سپس او را ديدم كه بر بالاى ابـرهـا بـه طـرف آسـمـان مـيـرفـت . و احـاديـثـى ديـگـر از ايـن قـبـيـل ، كـه سـيـوطـى آنـهـا را در تـفـسـيـر الدر المـنـثـور در ذيل آيات اين داستان آورده .
و در بـعـضى از احاديث شيعه آمده كه امام (عليه السلام ) فرمود: او زنده و جاودان است . و ليكن اين روايات هم ضعيف هستند و با ظاهر آيات اين قصه نميسازند.
و در كتاب بحار در داستان الياس از (قصص الانبيا) و آن كتاب به سند خود از صدوق ، و وى به سند خود از وهب بن منبه و نيز ثعلب در عرائس از ابن اسحاق و از ساير علماى اخـبـار، بـه طـور مـفـصـل تـر از آن را آورده انـد، و آن حـديـث بـسـيـار مـفـصـل اسـت كـه خـلاص هـاش ايـن اسـت كـه : بـعـد از انـشـعـاب مـلك بـنـى اسـرائيـل ، و تـقـسـيـم شـدن در بـيـن آنـان ، يـك تـيـره از بـنـى اسـرائيـل بـه بـعـلبـك كـوچ كـردنـد و آنـهـا پـادشـاهـى داشـتـنـد كـه بـتـى را بـه نـام (بعل ) مى پرستيد و مردم را بر پرستش آن بت وادار مى كرد.
پـادشاه نامبرده زنى بدكاره داشت كه قبل از وى با هفت پادشاه ديگر ازدواج كرده بود، و نـود فرزند - غير از نوه ها - آورده بود، و پادشاه هر وقت به جايى مى رفت آن زن را جـانـشـيـن خـود مـى كـرد، تـا در بـيـن مـردم حكم براند پادشاه نامبرده كاتبى داشت مؤ من و دانـشـمـنـد كـه سـيـصـد نـفـر از مـؤ مـنـيـن را كـه آن زن مـيـخـواسـت بـه قتل برساند از چنگ وى نجات داده بود. در همسايگى قصر پادشاه مردى بود مؤ من و داراى بستانى بود كه با آن زندگى مى كرد و پادشاه هم همواره او را احترام و اكرام مى نمود.
در بـعـضـى از سـفـرهـايـش ، هـمـسـرش آن هـمـسـايـه مـؤ مـن را بـه قـتـل رسانيد و بستان او را غصب كرد وقتى شاه برگشت و از ماجرا خبر يافت ، زن خود را عتاب و سرزنش كرد، زن با عذرهايى كه تراشيد او را راضى كرد خداى تعالى سوگند خـورد كـه اگـر تـوبه نكنند از آن دو انتقام مى گيرد، پس الياس (عليه السلام ) را نزد ايـشـان فرستاد، تا به سوى خدا دعوتشان كند و به آن زن و شوهر خبر دهد كه خدا چنين سوگندى خورده شاه و ملكه از شنيدن اين سخن سخت در خشم شدند، و تصميم گرفتند او را شـكـنـجـه دهـنـد و سـپس به قتل برسانند ولى الياس (عليه السلام ) فرار كرد و به بـالاتـريـن كـوه و دشـوارتـريـن آن پـنـاهـنـده شـد هـفـت سال در آنجا به سر برد و از گياهان و ميوه درختان سد جوع كرد.
در ايـن بـيـن خـداى سـبـحـان يـكـى از بچه هاى شاه را كه بسيار دوستش مى داشت مبتلا به مـرضـى كـرد، شـاه بـه (بـعـل ) مـتـوسـل شـد، بـهـبـودى نـيافت شخصى به او گفت : بـعـل از ايـن رو حـاجـتـت را بـرنـيـاورد كـه از دست تو خشمگين است ، كه چرا الياس (عليه السـلام ) را نـكـشـتـى ؟ پس شاه جمعى از درباريان خود را نزد الياس فرستاد، تا او را گـول بـزنـند و با خدعه دستگير كنند اين عده وقتى به طرف الياس (عليه السلام ) مى رفـتـند، آتشى از طرف خداى تعالى بيامد و همه را بسوزانيد، شاه جمعى ديگر را روانه كـرد، جـمـعى كه همه شجاع و دلاور بودند و كاتب خود را هم كه مردى مؤ من بود با ايشان بـفـرسـتاد، الياس (عليه السلام ) به خاطر اينكه آن مرد مؤ من گرفتار غضب شاه نشود، ناچار شد با جمعيت به نزد شاه برود.
در هـمـيـن بـين پسر شاه مرد و اندوه شاه الياس (عليه السلام ) را از يادش برد و الياس (عليه السلام ) سالم به محل خود برگشت .
و ايـن حـالت مـتـوارى بـودن اليـاس بـه طـول انـجـامـيـد، نـاگـزيـر از كوه پايين آمده در مـنـزل مادر يونس بن متى پنهان شود، و يونس آن روز طفلى شيرخوار بود، بعد از شش ماه دوبـاره اليـاس از خـانـه مزبور بيرون شده به كوه رفت . و چنين اتفاق افتاد كه يونس بـعـد از او مـرد، و خـداى تـعـالى او را به دعاى الياس زنده كرد، چون مادر يونس بعد از مـرگ فـرزنـدش بـه جـسـتـجـوى اليـاس بـرخـاسـت و او را يـافـته درخواست كرد دعا كند فرزندش زنده شود.
اليـاس (عـليـه السـلام ) كـه ديـگـر از شـر بـنـى اسـرائيـل بـه تـنگ آمده بود، از خدا خواست تا از ايشان انتقام بگيرد و باران آسمان را از آنـان قـطـع كـند نفرين او مؤ ثر واقع شد، و خدا قحطى را بر آنان مسلط كرد. اين قحطى چند ساله مردم را به ستوه آورد لذا از كرده خود پشيمان شدند، و نزد الياس آمده و توبه كـردنـد و تـسـليـم شـدنـد. الياس (عليه السلام ) دعا كرد و خداوند باران را بر ايشان بباريد و زمين مرده ايشان را دوباره زنده كرد.
مـردم نـزد او از ويـرانـى ديـوارهـا و نـداشـتن تخم غله شكايت كردند، خداوند به وى وحى فرستاد دستورشان بده به جاى تخم غله ، نمك در زمين بپاشند و آن نمك نخود براى آنان رويانيد، و نيز ماسه بپاشند، و آن ماسه براى ايشان ارزن رويانيد.
بعد از آنكه خدا گرفتارى را از ايشان برطرف كرد، دوباره نقض عهد كرده و به حالت اول و بـدتـر از آن بـرگـشـتـنـد، ايـن بـرگـشـت مـردم ، اليـاس را مـلول كـرد، لذا از خـدا خـواسـت تـا از شر آنان خلاصش كند، خداوند اسبى آتشين فرستاد، اليـاس (عـليـه السلام ) بر آن سوار شد و خدا او را به آسمان بالا برد، و به او پر و بال و نور داد، تا با ملائكه پرواز كند.
آنـگـاه خـداى تعالى دشمنى بر آن پادشاه و همسرش مسلط كرد، آن شخص به سوى آن دو به راه افتاد و بر آن دو غلبه كرده و هر دو را بكشت ، و جيفه شان را در بستان آن مرد مؤ من كه او را كشته بودند و بوستانش را غصب كرده بودند بينداخت .
ايـن بـود خـلاصـهاى از آن روايت كه خواننده عزيز اگر در آن دقت كند خودش به ضعف آن پى مى برد.
آيات 148 - 133 سوره صافات

و ان لوطـا لمـن المـرسلين (133) اذ نجينه و اهله اجمعين (134) الا عجوزا فى الغابرين (135) ثـم دمـّرنـا الآخـريـن (136) و انـكـم لتـمـرون عـليـهـم مـصـبـحـيـن (137) و بـاليـل افلا تعقلون (138) و ان يونس لمن المرسلين (139) اذ ابق الى الفلك المشحون (140) فـسـاهـم فـكـان من المدحضين (141) فالتقمه الحوت و هو مليم (142) فلو لا انه كـان مـن المـسـبحين (143) للبث فى بطنه الى يوم يبعثون (144) فنبذناه بالعراء و هو سـقـيـم (145) و انـبـتـنـا عليه شجرة من يقطين (146) و ارسلناه الى مائة الف او يزيدون (147) فامنوا فمتعنهم الى حين (148)

ترجمه آيات
و همانا لوط از مرسلين بود (133).
به يادش باش كه ما او و اهل او همگى را نجات داديم (134).
مگر پيرزنى در باقى ماندگان در عذاب بود (135).
و بقيه را هلاك كرديم (136).
و شما (مردم حجاز) همه روزه از ويرانه آنان عبور مى كنيد (137).
و همچنين در شبها آيا باز هم نمى انديشيد؟ (138)
و همانا يونس هم از پيامبران بود (139).
به يادش آور زمانى كه به طرف يك كشتى پر بگريخت (140).
پس قرعه انداختند و او از مغلوبين شد (141).
پس ماهى او را ببلعيد در حالى كه ملامت زده بود (142).
و اگر او از تسبيح گويان نمى بود (143).
حتما در شكم ماهى تا روزى كه خلق مبعوث شوند باقى مى ماند (144).
ولى چـون از تـسـبـيح گويان بود ما او را به خشكى پرتاب كرديم در حالى كه مريض بود (145).
و بر بالاى سرش بوته اى از كدو رويانديم (146).
و او را به سوى شهرى كه صد هزار نفر و بلكه بيشتر بودند فرستاديم (147).
پـس ايـمـان آوردنـد مـا هـم بـه نـعـمـت خود تا هنگامى معين (مدت عمر آن قوم ) بهره مندشان گردانيديم (148).
بيان آيات
اين آيات خلاصه اى است از داستان لوط (عليه السلام ) و سپس يونس (عليه السلام ) كه خدا او را مبتلا كرد به شكم ماهى ، به كيفر اينكه در هنگام مرتفع شدن عذاب - كه مقدمات نزولش رسيده بود - از قوم خود اعراض كرد.

و ان لوطا لمن المرسلين اذ نجيناه و اهله اجمعين

مـنـظـور از نـجـات لوط و خـانـدانـش ، نـجـات او از عـذابـى اسـت كـه بـر قـوم لوط نـازل شـد، و آن - بـه طـورى كـه در قـرآن آمـده - ايـن بـود كـه از آسـمـان سـنـگريزه (سجيل ) بر آنان باريد، و زمين هم دهان باز كرده و همه را در خود فرو برد.

الا عجوزا فى الغابرين

يـعـنـى مگر پيرزنى كه در ميان باقى ماندگان در عذاب باقى ماند و هلاك شد و آن پير زن همان همسر لوط بود.

ثم دمرنا الآخرين

كـلمـه (دمرنا) از مصدر (تدمير) است كه به معناى هلاك كردن است . و منظور از كلمه آخـريـن هـمـان قـوم لوط (عـليـه السـلام ) اسـت كـه آن جـنـاب بـه عـنـوان رسول به سويشان فرستاده شده بود.

و انكم لتمرون عليهم مصبحين و بالليل افلا تعقلون

يعنى و شما همواره صبح و شام از سرزمين آنان عبور مى كنيد، چون مردم لوط در سرزمينى وسـط شام و حجاز زندگى مى كردند، و منظور از (عبور كردن در صبح و شام )، عبور كـردن از خـرابـه هاى آن ديار است . و - به طورى كه مى گويند - امروز آن خرابه ها زير آب رفته است .
مـــراد از ايـــنـــكـــه فـرمـود: يـونـس بـه سـوى كـشـتى فرار كرد (اذا ابق الى الفلك المشحون)

و ان يونس لمن المرسلين اذ ابق الى الفلك المشحون

يـعـنـى و يـونـس نـيـز از پـيـامـبران بود كه به سوى كشتى فرار كرد، با اينكه كشتى ظرفيت سوار شدن او را نداشت و (اباق ) به معناى فرار كردن عبد از مولايش ميباشد...
مـراد از فرار كردن او به طرف كشتى اين است كه او از بين قوم خود بيرون آمد و از آنان اعراض كرد. و آن جناب هر چند در اين عمل خود خدا را نافرمانى نكرد، و قبلا هم خدا او را از چـنـين كارى نهى نكرده بود، و ليكن اين عمل شباهتى تام بفرار يك خدمتگزار از خدمت مولى داشـت ، و بـه هـمـيـن جـهـت خـداى تـعـالى او را بـه كـيـفـر ايـن عـمـل بـگرفت كه شرح بيشتر داستانش در تفسير آيه (و ذا النون اذ ذهب مغاضبا فظن ان لن نقدر عليه ) گذشت .

فساهم فكان من المدحضين

كـلمـه (سـاهـم ) مـاضـى از بـاب مـسـاهـمـه اسـت كه به معناى قرعه كشى است . و كلمه (مدحضين ) اسم مفعول از (ادحاض ) است كه به معناى غالب آمدن است و معناى آيه اين اسـت كـه : در كـشتى قرعه انداختند و يونس از مغلوبين شد، و جريان بدين قرار بود كه نـهـنگى بر سر راه كشتى درآمد و كشتى را متلاطم كرد و چون سنگين بود خطر غرق همگى را تهديد كرد، ناگزير شدند از كسانى كه در كشتى بودند شخصى را در آب بيندازند، تا نهنگ او را ببلعد، و از سر راه كشتى به كنارى رود قرعه انداختند به نام يونس (عليه السلام ) اصابت كرد به ناچار او را به دهان نهنگ سپردند و نهنگ آن جناب را ببلعيد.

فالتقمه الحوت و هو مليم

ماهى او را لقمه اى كرد، در حالى كه او ملامت زده بود. كلمه (التقام ) به معناى ابتلاع و بـلعـيـدن اسـت . و كـلمـه (مـليـم ) اسـم فـاعـل از (لام ) اسـت ، كـه بـه مـعـنـاى داخـل شـدن در مـلامـت اسـت ، مـانـنـد احـرام كـه بـه مـعـنـاى داخل شدن در حرم است ، و ممكن است معناى كلمه اين باشد كه يونس داراى ملامت شد.
مـعـنـاى ايـنـكـه فرمود: اگر نبود اينكه يونس از سجين بود تا روز بعثت در شكم ماهى مىماند

فلولا انه كان من المسبحين للبث فى بطنه الى يوم يبعثون

ايـن آيـه شـريفه يونس را جزو تسبيح كنندگان شمرده و معلوم است مسبح كسى را گويند كـه مـكـرر و بـه طـور دائم تـسـبـيـح مـى گـويـد بـه طـورى كـه ايـن عمل صفت وى شده باشد. از اين مى فهميم كه آن جناب مدتى طولانى كارش تسبيح بوده .
بـعـضـى گـفـتـه انـد: (قـبـل از رفتن در شكم ماهى تسبيح مى گفته ).
و بعضى ديگر گفته اند: (در شكم ماهى ، بسيار تسبيح مى گفته ).
عـده اى ديـگـر گـفـتـه انـد: (اصـولا او بـر ايـن كـار مـداومـت داشـتـه ، هـم قبل از فرو رفتن در شكم ماهى و هم بعد از آن ).
و امـا آنـچـه قـرآن كـريـم از تـسبيح او حكايت كرده اين است كه مى فرمايد: (فنادى فى الظلمات ان لا اله الا انت سبحانك انى كنت من الظالمين ) و لازمه اين آيه شريفه آن است كه او تـنـهـا در شـكـم مـاهـى و يـا هـم در آنـجـا و هـم قـبـلا تـسـبـيـح مـى گـفـتـه . پـس احـتـمـال ايـنـكـه مـنـظـور تـسـبـيـح گـفـتـن قـبـل از مـاجـراى مـاهـى بـاشـد احتمال ضعيفى است كه نبايد آن را پذيرفت .
علاوه بر اين از جمله (سبحانك انى كنت من الظالمين ) كه هم تسبيح و هم اعتراف به ظلم است (البته ظلم به آن معنايى كه بعدا خواهيم گفت ) استفاده مى شود كه منظور از تسبيح او تـسـبـيح از معنايى است كه عمل وى و رفتن از ما بين آنان دلالت بر آن دارد و آن معنا اين اسـت كـه اگـر فـرار كـنـد ديگر دست خدا به او نمى رسد، همچنان كه جمله (و ظن ان لن نقدر عليه خيال كرد دست ما به او نمى رسد) بر آن دلالت دارد.
و جـمـله (فـلولا انـه كـان مـن المـسبحين ...) دلالت دارد بر اينكه صرفا تسبيح او باعث نجاتش شده ، و لازمه اين گفتار آن است كه يونس گرفتار شكم ماهى نشده باشد مگر به خـاطـر همين كه خدا را منزه بدارد از آن معنايى كه عملش حكايت از آن مى كرد، و در نتيجه از آن گرفتارى كه عملش باعث آن شده بود نجات يافته و به ساحت عافيت قدم بگذارد.
از ايـن بـيـان روشـن مى شود كه عنايت كلام همه در اين است كه بفهماند تسبيح او در شكم مـاهـى مـايـه نـجـاتـش شـد. پـس از سـه قـولى كـه نقل كرديم قول وسط معقولتر و بهتر است .


بنابر اين ظاهر قضيه اين است كه مراد از تسبيح يونس ، همين نداى او در ظلمات باشد كه گـفـتـه : (لا اله الا انـت سـبـحـانـك انـى كـنـت مـن الظـالمـيـن ) و اگـر قـبـل از تـسـبيح ، تهليل (لا اله الا اللّه ) را ذكر كرد، براى اين بود كه به منزله علتى بـاشـد براى تسبيحش ، گويا فرموده : خدايا معبود به حقى كه بايد به سويش توجه كـرد غـيـر از تـو كـسـى نـيـسـت ، پـس تـو مـنـزهـى از آن مـعـنـايـى كـه عمل من آن را مى رسانيد، چون من از تو فرار كردم و از عبوديت تو اعراض نمودم و به غير تـو مـتـوجـه شـدم پس اينك من متوجه تو مى شوم و تو را برى و پاك ميدانم از آنچه عملم حكايت از آن مى كرد، حال مى گويم : كه غير از تو كسى و چيزى كارساز نيست .
ايـن بـود مـعـنـاى تـسبيح يونس كه اگر اين معنا را نگفته بود، تا ابد از آن بليه نجات نمى يافت ، چون - همان طور كه گفتيم - سبب نجاتش تنها و تنها همين تسبيح بود به آن معنايى كه ذكر كرديم .
با اين بيان روشن مى شود كه مراد از جمله (للبث فى بطنه الى يوم يبعثون ) جاويد بودن مكث آن جناب است در شكم ماهى ، تا روزى كه مبعوث شود و از شكم ماهى بيرون آيد مـانـنـد قـبـر كه مردم در آن دفن مى شوند و مكث مى كنند تا روزى كه مبعوث شوند و از آن خارج گردند، همچنان كه درباره بيرون شدن همه انسانها از زمين فرموده : (منها خلقناكم و فيها نعيدكم و منها نخرجكم تارة اخرى ).
در آيـه شـريـفه مورد بحث هيچ دلالتى بر اين نيست كه يونس تا روز قيامت در شكم ماهى زنـده مـى مـانـد و يـا جـنـازهـاش در شـكـم مـاهـى سـالم مـى مـانـد و شـكـم مـاهـى قـبـل او مـى شـد، يـا بـه اينكه ماهى تا روز قيامت زنده مى ماند و يا به نحوى ديگر. پس ديـگـر مـحلى براى اين اختلاف باقى نمى ماند كه آيا آن جناب همچنان زنده مى ماند؟ و يا شـكـم مـاهـى قـبـر او مـى شـد؟ و نـيـز آيـا مـراد از (يـوم يبعثون ) روزى است كه صور اول دمـيـده مـى شـود و همه مردم مى ميرند؟ و يا صور دوم است كه همه زنده مى شوند؟ و يا آنكه اين عبارت كنايه است از اينكه مدتى طولانى در شكم ماهى مى ماند؟

فنبذناه بالعراء و هو سقيم

كـلمـه (نـبـذ) بـه مـعناى دور انداختن چيزى است . كلمه (عراء) به معناى محلى روباز اسـت ، كـه ديـوار و حـايـلى ديـگـر در آن نـباشد و چيزى كه انسان در زير سايهاش قرار گيرد نداشته باشد، نه سقفى و نه خيمه اى و نه درختى .
و مـعـنـاى جـمـله - آنـطـور كـه از سياق برمى آيد - اين است كه : يونس در شكم ماهى از تـسـبـيح گويان شد و در نتيجه ما او را از شكم ماهى بيرون انداختيم و در بيرون دريا در زمينى كه نه سايه داشت و نه سقف ، پرت كرديم ، در حالى كه بيمار بود، و سايه اى هم نبود كه به آنجا برود.

و انبتنا عليه شجرة من يقطين

كـلمـه (يـقـطـيـن ) به معناى نوعى از كدو است كه برگهاى پهن و مدور دارد، و خدا اين بوته را رويانيد تا برگهايش بر بدن او سايه بيفكند.

و ارسلناه الى مائة الف او يزيدون

كـلمـه (او) در ايـنـجا به معناى ترديد نيست ؛ چون خداى تعالى در عدد آن جمعيت ترديد نـدارد، بـلكـه بـه معناى ترقى است ، و معنا چنين است كه : ما او را به رسم پيامبرى به سـوى مـردمـى فـرسـتاديم كه عددشان صد هزار و بلكه بيشتر بود. و منظور از اين مردم اهل (نينوى ) است .

فامنوا فمتعناهم الى حين

يعنى اين قوم به وى ايمان آوردند و ما ايشان را به آن عذابى كه قبلا به ايشان نزديك شـده بـود هـلاك نـكـرديـم ، و آنـان را از نـعمت حيات و بقاء برخوردار كرديم كه تا فرا رسيدن اجلشان زندگى كنند.
و ايـن آيـه شـريـفـه در اين اشعارش كه عذاب از قوم يونس برداشته شد، اشاره دارد به آيه (فلولا كانت قرية آمنت فنفعها ايمانها الا قوم يونس لما امنوا كشفنا عنهم عذاب الخزى فى الحيوة الدنيا و متعناهم الى حين ).
سـيـاق آيـه مـورد بـحـث خـالى از ايـن اشـعـار و بـلكـه دلالت نـيـسـت كـه مـراد از ارسـال يـونس در جمله (فارسلناه ) اين است كه : آن جناب را امر فرموده كه بار ديگر بـه سـوى قـومـش بـرگردد. و مراد از ايمان قومش در جمله (فامنوا...) ايمان آوردن به تـصـديـق او و پـيـرويـاش ‍ مـى بـاشد بعد از ايمان آوردن به خدا و توبه كردن بعد از ديدن عذاب .
از ايـنـجـا ضـعـف ايـن گـفـتـار روشـن مـى شـود كـه بـعضى به آيه شريفه و آيه قبليش اسـتـدلال كـرده انـد بـر ايـنـكـه مـنـظـور از جـمـله (فـارسـلنـاه ) ارسال بعد از بيرون شدن از شكم ماهى است ، و خلاصه يونس در آغاز مامور شده كه به سوى اهل (نينوى ) كه مردمى بت پرست بودند برود و يونس از آنجا كه اين ماموريت را سـنـگـيـن ديـد، از خانه خود بيرون آمد، ولى مستقيم به سوى نينوى نرفت ، بلكه در زمين سـيـر مـيـكـرد تـا شايد كه خدا اين تكليف را از او بردارد، و در ضمن گردش سوار كشتى شـده و بـه داسـتـان مـاهى گرفتار گشت و بعد از آنكه در بيابان افكنده شد و حالش جا آمـد، بار دوم مامور شد به سوى آن مردم برود و رفت ، و مردم هم دعوتش را پذيرفتند، و خدا عذابى را كه همواره ايشان را به آن تهديد مى كرد، از ايشان برداشت .
دليـل ضـعـف ايـن گـفـتـار آن اسـت كـه : سياق (همانطور كه شنيدى ) دلالت دارد بر اينكه مـنـظـور از جـمـله (فـارسـلنـاه ) ارسـال دومـى اسـت و قـبـل از آن يـك بـار ديـگـر بـه سـوى آن مـردم ارسـال شـده بـود. و نـيـز مـنـظـور از جـمله (فـامـنوا) ايمان بار دوم مردم است ، بعد از ايمان و توبه و زندگى تا مدتى معين هم نـتـيـجه ايمان بار دوم ايشان بوده نه نتيجه برطرف شدن عذاب ، آرى اگر بار دوم به آن رسول بزرگوار ايمان نمى آوردند، خدا رهاشان نمى كرد، همچنان كه ديديم در نوبت اول هـم وقـتـى عـذاب را از ايـشـان بـرگـردانـيـد كـه ايـمان آورده و توبه كردند - دقت بفرماييد.
علاوه بر اين آيه شريفه (و ذا النون اذ ذهب مغاضبا) و آيه شريفه (و لا تكن كصاحب الحوت اذ نادى و هو مكظوم ) با گفتار آن مفسر هيچ سازشى ندارد و همچنين آيه (الا قوم يـونـس لمـا آمـنـوا كـشـفـنا عنهم عذاب الخزى فى الحيوة الدنيا)، چون كشف عذاب در جايى اطلاق مى شود كه عذاب يا واقع شده باشد، و يا مشرف به وقوع باشد.
گفتارى پيرامون داستان يونس (عليه السلام )
گفتارى در چند فصل
پيرامون داستان يونس (عليه السلام )
1 - داستان آن جناب در قرآن كريم
1 - قرآن كريم از سرگذشت اين پيامبر و قوم او جز قسمتى را متعرض نشده . در سوره صافات اين مقدار را متعرض شده كه آن جناب به سوى قومى فرستاده شد و از بين مردم فرار كرده و به كشتى سوار شد و در آخر نهنگ او را بلعيد. و سپس نجات داده شده و بار ديـگـر بـه سوى آن قوم فرستاده شد و مردم به وى ايمان آوردند. اينك آيات آن سوره از نظر خواننده مى گذرد.
(و ان يـونـس لمـن المـرسـليـن اذ ابـق الى الفـلك المـشـحـون فـسـاهـم فكان من المدحضين فـالتقمه الحوت و هو مليم فلو لا انه كان من المسبحين للبث فى بطنه الى يوم يبعثون فـنـبـذنـاه بـالعـراء و هـو سـقـيم و انبتنا عليه شجرة من يقطين و ارسلناه الى مائة الف او يزيدون فامنوا فمتعناهم الى حين ).
و در سوره انبياء متعرض تسبيح گويى او در شكم ماهى شده كه علت نجاتش از آن بليه شد، مى فرمايد: (و ذا النون اذ ذهب مغاضبا فظن ان لن نقدر عليه فنادى فى الظلمات ان لا اله الا انـت سبحانك انى كنت من الظالمين فاستجبنا له و نجيناه من الغم و كذلك ننجى المؤ منين ).
و در سـوره قلم متعرض ناله اندوهگين او در شكم ماهى شده و سپس بيرون شدنش و رسيدن به مقام اجتباء را آورده ، مى فرمايد: (فاصبر لحكم ربك و لا تكن كصاحب الحوت اذ نادى و هو مكظوم لو لا ان تداركه نعمة من ربه لنبذ بالعراء و هو مذموم فاجتباه ربه فجعله من الصالحين ).
و در سـوره يـونـس مـتـعـرض ايمان آوردن قومش و بر طرف شدن عذاب از ايشان شده ، مى فـرمـايـد: (فـلو لا كانت قرية آمنت فنفعها ايمانها الا قوم يونس لما آمنوا كشفنا عنهم عذاب الخزى فى الحيوة الدنيا و متعناهم الى حين ).
خـلاصـه آنچه از مجموع آيات قرآنى استفاده مى شود، با كمك قرائن موجود در اطراف اين داستان اين است كه : يونس (عليه السلام ) يكى از پيامبران بوده كه خدا وى را به سوى مردمى گسيل داشته كه جمعيت بسيارى بوده اند، يعنى آمارشان از صد هزار نفر تجاوز مى كرده و آن قوم دعوت وى را اجابت نكردند و به غير از تكذيب عكس العملى نشان ندادند، تا آنـكـه عـذابـى كـه يـونـس (عـليه السلام ) با آن تهديدشان مى كرد فرا رسيد. و يونس (عليه السلام ) خودش از ميان قوم بيرون رفت .
هـمـين كه عذاب نزديك ايشان رسيد و با چشم خود آن را ديدند، همگى به خدا ايمان آورده و توبه كردند خدا هم آن عذاب را كه در دنيا خوارشان مى ساخت ، از ايشان برداشت .
و امـا يـونـس (عـليـه السـلام ) وقـتـى خـبردار شد كه آن عذابى كه خبر داده بود از ايشان بـرداشـته شده ، و گويا متوجه نشده كه قوم او ايمان آورده و توبه كرده اند، لذا ديگر به سوى ايشان برنگشت در حالى كه از آنان خشمگين و ناراحت بود. همچنان پيش رفت ، در نـتيجه ظاهر حالش حال كسى بود كه از خدا فرار مى كند و به عنوان قهر كردن از اينكه چـرا خـدا او را نـزد ايـن مردم خوار كرد دور مى شود، و نيز در حالى مى رفت كه گمان مى كرد دست ما به او نمى رسد، پس سوار كشتى پر از جمعيت شد و رفت .
در بـيـن راه نـهـنـگـى بـر سـر راه كـشـتـى آمد، چارهاى نديدند جز اينكه يك نفر را نزد آن بـيـنـدازنـد، تا سرگرم خوردن او شود و از سر راه كشتى به كنارى رود، به اين منظور قـرعـه انـداخـتـنـد و قـرعـه بـه نام يونس درآمد، او را در دريا انداختند، نهنگ او را بلعيد و كشتى نجات يافت .
آنـگـاه خـداى سبحان او را در شكم ماهى چند شبانه روز زنده نگه داشت ، و حفظ كرد يونس (عليه السلام ) فهميد كه اين جريان يك بلا و آزمايشى است كه خدا وى را بدان مبتلا كرده و ايـن مـؤ اخـذه اى اسـت از خـدا در بـرابـر رفـتـارى كـه او بـا قـوم خـود كرد، لذا از همان تـاريـكـى شـكـم مـاهـى فـريادش بلند شد به اينكه : (لا اله الا انت سبحانك انى كنت من الظالمين ).
خداى سبحان اين ناله او را پاسخ گفت و به نهنگ دستور داد تا يونس را بالاى آب و كنار دريـا بـيـفكند. نهنگ چنين كرد. يونس وقتى به زمين افتاد مريض بود. خداى تعالى بوته كـدويـى بـالاى سـرش رويـانـيـد، تـا بـر او سـايـه بيفكند. پس همين كه حالش جا آمد، و مـثـل اولش ‍ شـد خـدا او را به سوى قومش فرستاد، و قوم هم دعوت او را پذيرفتند و به وى ايمان آوردند، در نتيجه با اينكه أ جلشان رسيده بود، خداوند تا يك مدت معين عمرشان داد.
و روايـاتـى كـه از طـرق امامان اهل بيت (عليهم السلام ) در تفسير اين آيات وارد شده ، با ايـنـكـه بـسـيـار زيـاد اسـت و نـيـز بـعـضـى از روايـاتـى كـه از طـرق اهـل سـنـت آمده ، هر دو در اين قسمت شريكند كه بيش از آنچه از آيات استفاده مى شود چيزى نـدارنـد، البـتـه با مختصر اختلافى كه در بعضى از خصوصيات دارند، و ما هم به همين جـهـت از نـقـل آنـهـا صـرف نـظـر كـرديـم ، هـم بـه دليـلى كـه گـفـتـيـم و هـم بـه ايـن دليـل كـه يـك يـك آن احـاديـث خـبـر واحـدنـد و خـبـر واحـد تـنـهـا در احـكـام حجت است ، نه در مـثال مقام ما كه مقام تاريخ و سرگذشت است ، علاوه بر اين ، وضع آن روايات طورى است كـه اگـر مراجعه كنى ، خواهى ديد نمى توان خصوصيات آنها را به وسيله آيات قرآنى تصحيح كرد، حرفهايى دارد كه قابل تصحيح نيست .
2 - داستان او از ديدگاه اهل كتاب
2 - در ايـن فـصـل بـه سـرگـذشـت آن جـنـاب از ديـدگـاه اهـل كـتـاب مى پردازيم ، داستان يونس (عليه السلام ) در چند جاى از عهد قديم به عنوان (يـونـاه بـن امـتـاى ) آمده و همچنين در چند جا از عهد جديد آمده كه در بعضى از موارد به داسـتـان زنـدانـى شـدنـش در شـكـم مـاهـى اشاره مى كند. و ليكن هيچ يك از آنها سرگذشت كامل يونس (عليه السلام ) را نياورده اند.
آلوسـى در تـفـسـيـر روح المـعـانـى در داسـتـان يـونـس (عـليـه السـلام ) از ديـدگـاه اهل كتاب مطالبى آورده كه بعضى از كتب اهل كتاب هم آن را تاءييد مى كند.
او نـقـل كـرده كـه : خـداى تـعـالى يـونـس (عـليـه السـلام ) را امـر فرمود تا براى دعوت اهل (نينوى ) بدانجا رود. (نينوى ) يكى از شهرهاى بسيار بزرگ آشور بود كه در كـنـار دجـله قـرار داشت و تا آنجايى كه يونس قرار داشت سه روز راه بود. علاوه بر اين مـردم نـيـنـوى مـردمـى شـرور و فـاسـد بـودند، لذا اين ماءموريت بر يونس گران آمد و از آنجايى كه بود به سوى (ترسيس ) فرار كرد كه آن نيز نام يكى ديگر از شهرهاى آن روز است . سپس به شهر (يافا) آمد كه هم اكنون نيز (يافا) خوانده مى شود، در آنـجا يك كشتى آماده يافت كه قصد داشت سرنشينان خود را به (ترسيس ) ببرد، او هم اجرتى داد تا به ترسيس (برود)، همين كه سوار بر كشتى شد و كشتى به راه افتاد بادى سخت وزيدن گرفت و امواج دريا بلند و بسيار شد و كشتى مشرف به غرق گشت .
پـس مـلاحـان تـرسـيدند و مقدارى از بارهاى مسافرين را به دريا انداختند، تا كشتى سبك شـود، در هـمـيـن هـنـگـام بود كه يونس در شكم كشتى به خواب خوش رفته بود. و صداى خـرنـايـش بـلند شده بود، رئيس كشتى وقتى او را ديد از در تعجب پرسيد: چه خبر هست ؟ كه در چنين هنگامه اى به خواب رفته اى ، برخيز و معبودت را بخوان ، بلكه ما را از اين مهلكه نجات بخشد، و ما در اين ورطه هلاك نشويم .
بـعـضـى از مسافرين به بعضى ديگر گفتند: بياييد قرعه بيندازيم تا معلوم شود اين شر از جانب كيست ، خود او را به دريا بيندازيم تا تنها او هلاك گردد، پس قرعه انداختند به نام يونس اصابت كرد، به او گفتند: مگر تو چه كرده اى كه قرعه به نام تو درآمد و تـو اهـل كـجـايى از كجا مى آيى و به كجا ميروى و از چه تيرهاى هستى ؟ گفت : من بنده رب كـه اله آسـمـان و خـالق دريـا و خـشـكـى اسـت ، هـستم ، آنگاه جريان خود را براى آنان نقل كرد، آنها بسيار ترسيدند و او را توبيخ كردند كه چرا فرار كردى و يك مشت مردم را در هلاكت گذاشتى ؟!
آنگاه گفتند: حالا به نظر شما چه كارى در حق تو بكنيم تا اين دريا آرام گيرد؟
گـفـت : بـايد مرا به دريا بيندازيد تا آرام گيرد، چون من مى دانم تمامى ناآراميهاى دريا بـه خـاطـر مـن اسـت ، مـردم هـر چـه تـلاش كـردنـد تـا شـايـد كـشـتـى را بـه طرف خشكى بـرگـردانـنـد و بـدون غـرق شـدن يـونـس از ورطـه نجات يابند نشد، و ناگزير و به اصرار خود آن جناب او را به دريا انداختند و كشتى در همان دم آرام گرفت .
خداى تعالى به نهنگى دستور داد تا يونس را ببلعد، و يونس سه روز در شكم نهنگ ماند و در همان جا نماز خواند و به درگاه پروردگار خود استغاثه كرد. پس خداى سبحان به نـهـنـگ دسـتـور داد تـا به ساحل آيد، و يونس را در خشكى بيندازد، نهنگ چنين كرد، همين كه يـونـس در خـشـكـى قـرار گـرفـت ، پـروردگـارش فـرمـود: بـرخـيـز و بـه طـرف اهل نينوى برو و در بين آنان به بانگ بلند آنچه به تو گفته ام ابلاغ كن .
يـونـس (عـليـه السـلام ) به طرف نينوى رفت و در بين اهلش فرياد زد: هان اى مردم ! تا سـه روز ديـگـر نـيـنـوى در زمـين فرو مى رود، پس ‍ جمعى از مردان آن شهر به خدا ايمان آوردنـد، نـدا دادنـد كـه هـان اى مـردم ، روزه بگيريد، و همگى لباس پشمينه پوشيدند، و چـون خـبـر بـه پادشاه رسيد، او هم از تخت سلطنت خود برخاست و جامه هاى سلطنتى را از خـود كـنـد و لبـاس كهنه اى پوشيده و روى خاكستر نشست و دستور داد مناديان ندا دهند كه هـيچ انسان و حيوانى طعام و شراب نخورد و به سوى پروردگار ناله و فرياد سر دهند و از شـر و ظـلم بـرگـردنـد و چـون چـنـيـن كـردنـد، خـدا هـم بـه ايـشـان رحم كرد، و عذاب نازل نشد.
يونس (عليه السلام ) ناراحت شد و عرضه داشت : الهى من هم از اين عذاب كه فرار كردم ، بـا ايـنـكـه از رحـمـت و رافـت و صـبـر و توابيت تو خبر داشتم ، پروردگارا پس جان مرا بـگـيـر، كه ديگر مرگ از زندگى برايم بهتر است ، خداى تعالى فرمود: اى يونس آيا جدا از اين كار خودت غصه دار شدى ؟ عرضه داشت : آرى ، پروردگارا.
پـس يـونـس از شـهـر خـارج شـد، و در مقابل شهر نشست و در آنجا برايش سايبانى درست كـردنـد در زيـر آن سايبان نشست ببيند در شهر چه مى گذرد؟ پس خداى تعالى به درخت كـدويـى دسـتـور داد بـالاى سـر يـونـس قـرار بـگير و بر او سايه بيفكن . يونس از اين جـريـان بـسيار خوشنود شد ولى چيزى نگذشت كه به كرمى دستور داد تا ريشه كدو را بخورد و كدو را خشك كند، كرم نيز كار خود را كرد باد سموم هم از طرفى ديگر برخاست ، آفـتـاب هـم بـه شـدت تـابـيـد، امر بر يونس (عليه السلام ) دشوار شد، به حدى كه آرزوى مرگ كرد.
خـداى تـعـالى فـرمـود: اى يـونس جدا از خشكيدن بوته كدو ناراحت شدى ؟ عرضه داشت : پروردگارا آرى سخت اندوهناك شدم .
فرمود: آيا از خشك شدن يك بوته كدو ناراحت شدى ، با اينكه نه زحمت كاشتنش را كشيده بـودى و نـه زحـمـت آبـيـاريـاش را بلكه خودش يك شبه روييد و يك شبه هم خشكيد، آنگاه انتظار دارى كه من بر مردم نينوى آن شهر بزرگ و آن جمعيتى كه بيش از دوازده ربوه مى شـدنـد، تـرحـم نكنم ؟ و با اينكه مردمى نادان هستند، دست چپ و راست خود را تشخيص نمى دهند، آنان را و حيوانات بسيارى را كه دارند هلاك سازم ؟.
مـــوارد اخـــتـــلاف داســـتـــان يـــونـــس (عـــليـــه الســـلام ) نـزداهل كتاب ، با ظواهر آيات قرآن كريم
مـوارد اخـتـلافـى كـه در ايـن نـقـل بـا ظـواهـر آيـات قـرآن هست بر خواننده پوشيده نيست ، مثل اين نسبت كه به آنجناب داده كه از انجام رسالت الهى شانه خالى كرده و فرار كرده است ، و اينكه از برطرف شدن عذاب از قوم ناراحت شده ، با اينكه از ايمان و توبه آنان خبر داشته ، و چنين نسبتهايى را نمى توان به انبياء (عليهم السلام ) داد.
حـال اگـر بـگـويـى نـظـير اين نسبتها در قرآن كريم آمده ، در آيات همين داستان در سوره صـافـات نـسـبـت (ابـاق ) (فـرار) بـه آنـجناب داده و نيز او را (مغاضب ) و خشمگين خوانده ، و در سوره انبياء به وى اين نسبت را داده كه پنداشته خدا بر او دست نمى يابد.
در پـاسـخ مـيـگوييم بين اين نسبتها و نسبتى كه در كتب عهدين به آنجناب داده فرق است ، آرى كتب مقدسه اهل كتاب يعنى عهد قديم و جديد سرشار از نسبت گناه و حتى گناهان كبيره و مـهـلكـه بـه انـبـيـاء (عليهمالسلام ) است ، ديگر جا ندارد يك مفسر در اين مقام برآيد كه نـسـبـت مـعـصـيـت را طورى توجيه كند كه از معصيت بيرون شود، به خلاف قرآن كريم كه سـاحـت انـبـيـا را بـا صـراحـت منزه از معاصى و حتى گناهان صغيره ميداند، و يك مفسر چاره نـدارد جز اينكه اگر به آيه و روايتى برخورد كه به وى چنين نسبتى از آن ، مى آمد، آن را تـوجـيـه كـند، براى اينكه آياتى كه بر عصمت انبيا (عليهم السلام ) دلالت دارد، خود قـريـنـه قـطـعـى اسـت بـر ايـنـكـه ظـاهـر چـنـيـن آيـه و روايـتـى مـراد نـيـسـت ، و بـايـد حـمـل بـر خـلاف ظـاهـرش شـود، و بـه هـمـيـن جهت در معناى كلمه (اذابق ) و نيز در معناى (مـغـاضـبـا فـظـن ان لن نقدر...) بيانى آورديم كه ديديد هيچ منافاتى با عصمت انبيا (عـليـهـم السـلام ) نـداشـت و حـاصـل آن مـعـنـا ايـن بـود كـه گـفـتـيـم كـلمـات حـكـايـت حـال و ايـهـامـى است كه : فعل يونس (عليه السلام ) موهم آن بود و خلاصه يونس (عليه السـلام ) نه از انجام ماءموريت فرار كرد و نه از برطرف شدن عذاب خشمگين بود، ولى كارى كرد كه آن كار ايهامى به اين معانى داشت .
3 - خداى تعالى در چند مورد از قرآن كريم يونس (عليه السلام ) را ستايش كرده . و در سوره انبيا، آيه (88) او را از مؤ منين خوانده و در سوره القلم ، آيه (50) فرموده : او را (اجتباء) كرده .
و بـه خـاطـر داريد كه گفتيم : اجتباء به اين است كه خداوند بندهاى را خالص براى خود كند و نيز او را از صالحان خوانده ، و در سوره انعام ، آيه (87) در زمره انبياء شمرده ، و فـرمـوده : كه او را بر عالميان برترى داده ، و او و ساير انبياء را به سوى صراط مستقيم هدايت كرده .
بحث روايتى
(رواياتى در ذيل آيات مربوط به داستان يونس (عليه السلام )
 در كتاب فقيه از امام صادق (عليه السلام ) روايت آورده كه فرمود: هيچ قومى در ميان خود قـرعـه نـيـنـداخـتـند، و امر خود را به خدا واگذار نكردند، مگر آنكه آنچه حق بود از قرعه بيرون آمد. و نيز فرموده : چه حكمى بالاتر از حكم قرعه و عادلانه تر از آن است ؟ وقتى اشخاص امر خود را به خدا واگذارند، آيا اين خداى سبحان نيست كه مى فرمايد: (فساهم فكان من المدحضين )؟.
و در كـتـاب بـحار از كتاب بصائر نقل كرده كه او به سند خود از حبه عرنى روايت كرده كـه گـفـت : امـيـر المـؤ مـنـيـن (عـليـه السـلام ) فـرمـود: خـداى تـعـالى ولايـت مـرا بـر همه اهـل آسمانها و اهل زمين عرضه كرد، جمعى بدان اقرار و جمعى ديگر انكار كردند. يونس از آنـان بـود كـه انـكـار كـرد و خـدا او را بـه همين سبب در شكم ماهى حبس نمود، تا سرانجام اقرار نمود.
مـؤ لف : در مـعـنـاى ايـن روايـت ، روايات ديگرى نيز هست ، و مراد از اين ولايت ، ولايت كلى الهـى اسـت كـه خود امير المؤ منين (صلوات اللّه عليه ) اولين كسى است از اين امت كه فتح باب آن كرد و آن عبارت از آن است كه خدا قائم مقام بندهاى ، در تدبير امر او گردد، و در نـتـيجه ، آن بنده جز به سوى خدا توجه نكند، و جز خواست خدا را نخواهد و اين مقام را با پـيـمودن طريق عبوديت به بنده مى دهند، طريقى كه بنده را به حدى ميرساند كه خالص براى خدا مى شود، و به غير از خدا، احدى از آن بنده سهم نمى برد.
و ظـاهـر عـمل يونس (عليه السلام ) - همان طور كه گفتيم - ظاهرى بود كه مرضى خدا نبود و نمى شد آن را به اراده خدا نسبت داد، و به همين جهت خدا او را مبتلا كرد، تا به ظلمى او بـه نـفـس خـود كـرد اعـتـراف كـنـد آرى خـداى سـبـحـان مـنـزه اسـت از اراده مثل اين كارها.
پـس بـلايـا و مـحـنتهايى كه اولياى خدا بدان مبتلا مى شوند، تربيتى است الهى كه خدا بـه وسـيـله آن بـلايـا، ايـشـان را تـربـيـت مـى كـنـد و بـه حـد كـمال مى رساند و درجاتشان را بالا مى برد، هر چند كه بعضى از آن بلايا جهات ديگر داشـتـه بـاشـند كه بتوان آن را مؤ اخذه و عقاب ناميد، و اين خود معروف است كه گفته اند: البلاء للولاء - بلا لازمه ولايت و دوستى است .
مؤ يد اين معنا حديثى است كه صاحب كتاب علل به سند خود از ابى بصير آورده ، كه گفت : بـه امـام صـادق (عـليـه السـلام ) عرضه داشتم : به چه علت خدا عذاب را از قوم يونس برداشت با اينكه تا بالاى سرشان آمد، و بر سرشان سايه افكند و اين معامله را با هيچ قومى ديگر نكرد؟
در جـواب فـرمـود: بـراى اينكه در علم خداى تعالى اين معنا بود كه به زودى عذاب را از آنـان بـرمـى گـردانـد، بـه خـاطـر اينكه توبه مى كنند. و اگر اين جريان را به اطلاع يونس نرساند، براى اين بود كه يونس فارغ براى عبادت او باشد، و در شكم ماهى به مناجات با او بپردازد، و در عوض مستوجب ثواب و كرامت او گردد.
آيات 182 - 149 سوره صافات

فـاسـتـفـتـهم الربك البنات و لهم البنون (149) ام خلقنا الملائكة اناثا و هم شاهدون (150) الا انـهـم مـن افـكـهـم ليـقـولون (151) ولد اللّه و انـهـم لكـذبون (152) اصطفى البـنـات عـلى البـنـيـن (153) مـا لكـم كـيـف تحكمون (154) افلا تذكرون (155) ام لكم سلطان مبين (156) فاتوا بكتابكم ان كنتم صادقين (157) و جعلوا بينه و بين الجنة نسبا و لقـد عـلمـت الجـنـة انـهـم لمـحـضرون (158) سبحان اللّه عما يصفون (159) الا عباد اللّه المـخـلصـيـن (160) فـانـكـم و مـا تـعـبـدون (161) مـا انـتـم عليه بفاتنين (162) الا من هو صـال الجـحـيـم (163) و مـا منا الا له مقام معلوم (164) و انا لنحن الصافون (165) و انا لنـحـن المـسـبـحون (166) و ان كانوا ليقولون (167) لو ان عندنا ذكرا من الاولين (168) لكـنـا عـبـاد اللّه المـخـلصـين (169) فكفروا به فسوف يعلمون (170) و لقد سبقت كلمتنا لعـبـادنـا المرسلين (171) انهم لهم المنصورون (172) و ان جندنا لهم الغالبون (173) فـتـول عـنـهـم حـتـى حـيـن (174) و ابـصرهم فسوف يبصرون (175) افبعذابنا يستعجلون (176) فـاذا نـزل بـسـاحـتـهـم فـسـاء صـبـاح المـنـذريـن (177) و تـول عـنـهـم حـتى حين (178) و ابصر فسوف يبصرون (179) سبحان ربك رب العزة عما يصفون (180) و سلم على المرسلينن (181) و الحمد لله رب العالمين (182).

ترجمه آيات
از ايشان نظر بخواه آيا براى پروردگارت دختران و براى ايشان پسران است ؟ (149).
و آيا روزى كه ما ملائكه را ماده خلق مى كرديم ايشان شاهد و ناظر بودند (150).
آگاه باش كه اينان از بس در دروغگويى بى پروا هستند كه خواهند گفت (151).
خدا بچه آورده و حال آنكه دروغ گويند (152).
آيا خدا دختران را بر پسران برگزيده (153).
واى بر شما! اين چه حكمى است كه مى كنيد؟ (154).
و چرا متذكر نمى شويد (155).
يا آنكه راستى برهان روشنى داريد؟ (156).
اگـر كـتـابـى در ايـن باره بر شما نازل شده پس آن كتابتان را بياوريد اگر راست مى گوييد (157).
(دروغ ديـگـرشـان ايـن اسـت كـه ) بـيـن خـدا و جـن خـويـشـاونـدى قايل شدند با اينكه جن هم مى دانند كه روزى براى حساب احضار مى شوند (158).
منزه است خدا از اين وصفها كه برايش مى تراشند (159).
مگر اوصافى كه بندگان مخلص او براى او قائلند (160).
اين شما و اين خدايانتان هر چه مى خواهيد بكنيد (161).
شما هر كارى بكنيد نمى توانيد عليه خدا فتنه به پا كنيد (162).
و در آن فـتـنـه افـراد را گـمـراه سـازيـد مـگـر كـسـى را كـه خـودش دنبال جهنم مى گردد (163).
و هر يك از ما (فرشتگان ) مقام و پستى معين داريم (164).
همواره آماده به خدمت در صف ايستاده ايم (165).
دائما در حال تسبيح اوييم (166).
(بعد از شنيدن اين دليل از ملائكه ) به طور مسلم خواهند گفت (167).
اگر نزد ما هم كتابى از جنس كتب گذشتگان مى بود (168).
ما نيز از بندگان مخلص خدا بوديم (169).
(ولى ايـن هـم دروغ اسـت چـون مـشـرك نـزول كـتـاب از آسـمـان را محال مى داند) و به اين معنا كافر است و به زودى خواهند فهميد (170).
فرمان ما از سابق به نفع بندگان مرسل ما صادر شده (171).
كه ايشان تنها يارى خواهند شد (172).
و لشكر ما به تنهايى غالب خواهد گشت (173).
پس تو تا مدتى روى از ايشان برتاب (174).
ببين چه عكس العملهايى نشان مى دهند و به زودى ثمره رفتار خود را مى بينند (175).
آيا به عذاب ما شتاب مى كنند (176).
پس همين كه بر آنها احاطه كرد آن وقت مى فهمند كه چه روزگار بدى دارند (177).
تو تا چندى روى از ايشان برتاب (178).
و رفتارشان را زير نظر داشته باش به زودى خودشان هم خواهند ديد (179).
منزه است پروردگار تو كه رب العزه است از آنچه اينان درباره اش مى گويند (180).
و سلام بر فرستادگان (181).
و ستايش مخصوص خدا است كه پروردگار عالميان است (182).
بيان آيات
ردّ اعتقاد مشركين به دختر داشتن خدا و خويشاوندى بين او و جنّ
در سـابـق ايـن مـعـنا را بيان فرموده بود كه او رب و معبود حقيقى است ، جمعى از بندگان مخلص چون انبياى گرامى ، او را پرستيدند، و به حد خلوص رسيدند و بعضى ديگر به ربوبيت او كافر شدند، و خداوند بندگانش را نجات داده ، و كافران را هلاك و به عذاب اليم مبتلا كرد.
ايـنـك در ايـن آيـات مـتـعـرض عقايد كفار شده كه درباره خدايان خود كه يا ملائكه و يا جن بـودنـد، چـه عـقـايـدى داشـتـنـد و چـگـونـه مـلائكـه را دخـتـران خـدا نـامـيـده و بـراى جـن قائل به نسبت و خويشاوندى با خدا شدند.
بـه طـور كـلى بت پرستان ، كه يا برهمايى هستند، و يا بودايى ، و يا صابئى ، معتقد نبودند كه تمامى ملائكه دختر و زنند، بله بعضى از آنان اين اعتقاد را داشتند، ليكن آنچه از بـعـضـى از قـبايل عرب مانند وثنيهاى قبيله جهينه ، سليم ، خزاعه ، و بنى مليح حكايت شده ، اين است كه : اينان قايل به انوثيت ملائكه بودند.
و امـا اعـتـقـاد بـه اينكه بين جن و خدا خويشاوندى هست و نسبت جن سرانجام به خدا منتهى مى شـود، فـى الجـمـله از تـمـامـى فـرقـه هـاى مـشـرك ، نقل شده .
و كـوتـاه سخن اينكه : خداى تعالى در اين آيات به فساد عقيده ، آنان اشاره نموده ، سپس رسـول گـرامى خود را بشارت مى دهد به اينكه به زودى او را يارى مى كند و مشركين را تـهـديـد مـى كـنـد بـه ايـنـكه به عذاب مبتلايشان مى سازد و آنگاه سوره مورد بحث را با تـقـديـس و مـنزه بودن خدا از داشتن شريك و نيز با سلام بر همه رسولان ، و حمد خدا كه رب العالمين است ، ختم مى نمايد.

فاستفتهم الربك البنات و لهم البنون

خـداى سـبـحـان اعـتقاد مشركين را به اينكه ملائكه دختران خدايند باز نموده كه چه لوازمى دارد و آن لوازم ايـن اسـت كـه : ملائكه فرزندان خدا و دختر باشند و خدا اين دختران را به خـود اخـتـصاص داده باشد (و تنها او دختر بزايد) اما مردم همه پسر بزايند و هر چه پسر هـسـت مـخـصـوص مـردم بـاشـد و سـپـس ايـن لوازم را يـكـى پـس از ديـگـرى رد نـمـود سخن اول ايـشـان را كـه دخـتـران از آن خـدا و پـسران از آن ايشان باشند رد نموده ، مى فرمايد: (از ايشان بپرس آيا براى پروردگار تو دختران باشد و براى خود آنان پسران ؟) و ايـن اسـتفهام استفهامى است انكارى ، به انكار لازمه كلام ، چون لازمه اين گفتار اين است كـه : مشركين از خدا بالاتر باشند، چون مشركين اين اعتقاد را هم داشته اند كه پسر بهتر از دختر است و مى خواستند كه از داشتن دختر منزه باشند، و به همين جهت دختران را زنده به گور مى كردند، تا نزاهتشان لكه دار نشود.

ام خلقنا الملائكة اناثا و هم شاهدون

كلمه (ام ) در اينجا منقطعه و به معناى بلكه است ، نه به معناى (يا اين و يا آن ) و مـعـناى آيه اين است كه : بلكه از سؤ ال قبلى مهمتر اين است كه از ايشان بپرسى . آيا ما مـلائكـه را مـاده خلق كرده ايم ، و آيا مشركين در روزى كه ما ملائكه را خلق مى كرديم آنجا حـاضـر بـودنـد و مـادگـى ملائكه را ديدند؟ يا اينكه نه تنها حاضر نبودند، بلكه چنين ادعـايـى هـم نمى توانند بكنند؟ علاوه بر اين اصولا نرى و مادگى ، يك مسالهاى است كه جز از راه حس نمى توان اثباتش كرد و ملائكه براى مشركين محسوس نبودند و اين جمله رد ماده بودن ملائكه است .

الا انهم من افكهم ليقولون ولد اللّه و انهم لكاذبون

ايـن آيـه شريفه رد لازمه ديگر گفتار مشركين است و آن اثبات ولادت ملائكه از خداست ، و ايـن سـخـن را صرف (افك ) مى شمارد، و (افك ) عبارت است از اينكه سخنى را به غـيـر آن وجـهـه اى كـه دارد بـرگـردانـى و وجـهـه حـق آن را بـه سـوى بـاطـل صـرف كـنى . و خلاصه خلقت ملائكه را كه براى كسى معلوم نيست چگونه بوده ؟ بـرگـردانـى و نـام ولادت بـر آن بـگـذارى ، پـس مـشـركـيـن در ايـن سخن خود مرتكب افك شدهاند، و دروغى روشن گفته اند.

اصطفى البنات على البنين ما لكم كيف تحكمون افلا تذكرون

در ايـن آيـه ، انـكـار انتخاب دختران بر پسران را تكرار كرده ، تا شدت شناعت و زشتى ايـن سـخـن را افـاده كـنـد، يـك بـار فرموده : آيا خدا دختران را بر پسران ترجيح داده كه خودش تنها دختر بزايد و پسر زاييدن را به شما واگذار كند؟ و بار ديگر فرموده : آخر اين چه حكمى است كه مى كنند ؟ و بار سوم فرموده : راستى نمى خواهيد متذكر شويد؟
آنـگـاه ايـشـان را تـوبـيـخ نموده مى فرمايد: (ما لكم كيف تحكمون )؛ چون سخن ايشان حكمى است بدون دليل ، و سپس دنبالش ‍ فرموده : (افلا تذكرون ) كه هم توبيخ است و هـم اشـاره اسـت بـه ايـنـكـه اين حرف صرف نظر از اينكه هيچ دليلى ندارد، بلكه بر خـلافـش دليـل هـسـت چـيـزى كـه هـسـت مـشـركـيـن مـتـذكـر آن دليـل نـمـى شـوند، اگر متذكر شوند مى فهمند كه ساحت خداى سبحان منزه از آن است كه مـتـجـزى شـود و جـزئى بـه نـام فـرزنـد از او جـدا گردد، و نيز منزه از آن است كه محتاج فـرزنـد شـود و در صـدد فـرزنـددار شـدن بـرآيـد. و ايـن گـونه احتجاجها در كلام خداى تعالى عليه مشركين مكرر آورده شده است .
در آيـه مـورد بحث التفاتى از غيبت (الا انهم من افكهم ليقولون )، به خطاب (ما لكم كيف تحكمون ) به كار رفته ، در جمله اول مشركين را غايب حساب كرده و فرموده : ايشان از در افك خواهند گفت و در جمله دوم خطاب به مشركين فرموده : واى بر شما اين چه حكمى اسـت كـه مـى كـنـيـد و ايـن التـفـات براى آن است كه بر شدت خشم خدا دلالت كند، شدت خشمى كه باعث شده خدا شفاها با خود مشركين سخن گويد.

ام لكم سلطان مبين فاتوا بكتابكم ان كنتم صادقين

كلمه (ام ) در اين آيه نيز منقطعه و به معناى بلكه است و مراد از سلطان - به طورى كـه از سـيـاق بـرمـى آيـد - بـرهان و كتابى است كه از ناحيه خداى سبحان بر مشركين نـازل شده باشد، و در آن كتاب خدا به ايشان خبر داده باشد كه ملائكه دختران منند، چون وقـتـى عـقـل و حـس اجـازه چـنـيـن عـقـيـدهـاى را نـدهـد، بـاقـى مـى مـانـد دليـل نـقـلى و كـتابى كه از ناحيه خدا آن را اثبات كرده باشد پس اگر مدعاى مشركين حق است ، بايد كتابى آسمانى ارائه دهند، تا مدعاى آنان را اثبات كند.
و اگر كلمه (كتاب ) را بر مشركين اضافه كرد، و فرمود: كتابتان به اين عنايت است كه فرض كرد مشركين كتابى داشته باشند كه بر مدعايشان دلالت كند.
رد اعتماد مشركين مبنى بر اينكه جن اولاد خداوند هستند

و جعلوا بينه و بين الجنة نسبا و لقد علمت الجنة انهم لمحضرون

قـرار دادن نـسبت بين خدا و جن ، عبارت از همين عقيده مشركين است كه مى گويند: جن اولاد خدا هـسـتـنـد كه شرح مفصل اين عقيده آنان در تفسير سوره هود آنجا كه درباره بتپرستان بحث كرديم گذشت .
(و لقـد عـلمت الجنة انهم لمحضرون ) - يعنى خود جنيان مى دانند روزى براى حساب و يا عذاب حاضر خواهند شد. و اينكه گفتم . حساب يا عذاب ، به خاطر اطلاق كلمه محضرون اسـت . و بـه هـر حـال جـنـيـان مى دانند كه خود مربوب خدا هستند، و خدا به زودى از ايشان حـسـاب مـى كـشـد و بر طبق اعمالشان جزا مى دهد. پس نسبتى كه بين جنيان و خدا هست نسبت مـربـوبـيـت و ربـوبـيـت اسـت ، نـه نـسـبـت ولادت و كـسى كه خودش مربوب ديگرى است ، شايستگى پرستش ندارد.
و از عجايب ، سخن بعضى از مفسرين است كه گفته اند: مراد از كلمه (جنة ) طايفه اى از مـلائكـه اسـت كـه بـه اين اسم ناميده شده اند. و بنابراين بايد ضمير (انهم ) را به كفار برگردانيد، نه به كلمه (جنة )، و معنايش اين است كه : طايفه اى از ملائكه ، كه نـامـشـان جـن است ، مى دانند كه كفار براى عذاب حاضر مى شوند، و اين تفسيرى است كه هيچ شاهدى از قرآن كريم بر آن نيست ، علاوه بر اين از سياق بعيد است .
تـوضـيـحـى دربـاره اسـتـثـنـاى عـبـاد مـخـلصـين در آيه : (سبحان الله عما يصفون الا عباداللهالمخلصين )

سبحان اللّه عما يصفون الا عباد اللّه المخلصين

ضـمـيـر در جـمـله (يـصـفـون ) - بـا در نـظـر گـرفـتـن ايـنـكـه ايـن آيـه مـتصل به آيه قبل است - به كفار نامبرده برمى گردد، و استثناى (الا) در آن استثناى منقطع است ، و معناى آيه اين است كه : خدا از توصيفى كه كفار مى كنند منزه است ، و يا خدا از آنـچـه كـه كـفـار دربـاره اش ‍ مـى گـويـنـد، و از اوصـافى كه برايش مى تراشند از قـبـيـل ولادت و نـسـبـت و شـركـت و امـثـال آن مـنـزه اسـت ، ولى بـندگان مخلص خدا او را به اوصافى وصف مى كنند كه لايق ساحت قدس اوست و يا طورى وصف مى كنند كه لايق اوست .
و بـعضى از مفسرين گفته اند: (اين استثنا، استثناى منقطع از ضمير در (لمحضرون ) است ).
بـعـضـى ديـگر گفته اند: (استثناى از فاعل در (جعلوا) است و جمله هايى كه بين اين ضمير و مرجعش فاصله شده اند، جملات معترضه است . ولى اين دو وجه بعيد است ).
و در صـورتـى كـه ايـن دو آيـه را مـسـتـقـل در نـظـر بـگـيـريـم ، هـمـچـنـان كـه مـسـتـقـل نـيـز هـسـتـنـد، معنايى وسيعتر و دقيقتر از آن معانى دارد، چون در اين صورت بايد ضـمـيـر در (يـصفون ) را به عموم مردم برگردانيم ، و چون كلمه (يصفون ) مطلق اسـت ، و شـامـل هـمـه گـونـه وصـف مـى شـود، آنـگـاه اگـر اسـتـثـنـا را هـم مـتصل بگيريم ، معنا چنين مى شود: خداى تعالى منزه است از تمامى وصفهايى كه واصفان برايش مى كنند، مگر تنها بندگان مخلص خدا كه وصف آنان درست است .
و اينكه چرا خدا از وصف واصفان (جز وصف عباد مخلصين ) منزه است
اما منزه بودن خدا از وصف همه واصفان ، علتش اين است كه : واصفان خدا را با مفاهيمى كه نـزد خود آنان محدود است توصيف مى كنند، و خداوند غير محدود است ، (مثلا اگر مى گويند خـدا بـيـنـا اسـت ، چـشـم هـم براى خدا اثبات مى كنند؛ چون بينايى در بين خود آنان مستلزم داشـتـن چـشـم اسـت ، و مـعـلوم اسـت كـه وقـتـى چـشم اثبات شود، سر نيز اثبات مى شود و حـال آنـكـه بـيـنـايـى خـدا مـربـوط بـه چـشـم نـيـسـت ) و هـمـچـنـيـن هـيـچ يـك از اوصـاف او قـابـل تحديد نيست ، و هيچ لفظى نمى تواند قالب تمام عيار اسماء و صفات او گردد، پس هر چيزى كه واصفان درباره خدا بگويند، خدا از آن بزرگتر است ، و هر آنچه كه از خدا در توهم آدمى بگنجد، باز خدا غير از آن چيز است .
و امـا ايـنـكـه وصـف عباد مخلصين درباره خدا درست است ، دليلش اين است كه : خداى عزّوجلّ بـنـدگانى دارد كه ايشان را براى خود خالص كرده ، يعنى ديگر هيچ موجودى غير از خدا در اين افراد سهمى ندارد، و خود را به ايشان شناسانده ، و غير خود را از ياد ايشان برده ، در نـتـيـجـه تـنها خدا را مى شناسند و غير از خدا را فراموش مى كنند، و اگر غير از خدا، چـيـزى را هـم بشناسند به وسيله خدا مى شناسند، چنين مردمى اگر خدا را در نفسشان وصف كنند، به اوصافى وصف مى كنند كه لايق ساحت كبريايى اوست و اگر هم به زبان وصف كـنـنـد - هـر چـنـد الفـاظ قـاصـر و مـعـانـى آنـهـا مـحـدود بـاشـد - دنبال وصف خود اين اعتراف را مى كنند كه بيان بشر عاجز و قاصر است از اينكه قالب آن معانى باشد و زبان بشر الكن است از اينكه اسماء و صفات خدا را در قالب الفاظ حكايت كـند، همچنان كه رسول خدا (صلّى اللّه عليه و آله و سلّم ) كه سيد مخلصين است فرموده : (لا احـصـى ثناء عليك انت كما اثنيت على نفسك ) كه بر خدا ثنا گفته و نقص ثنايش را اينگونه كامل كرده كه آنچه را كه خداوند در ثناى بر خودش اراده مى كند منظورش ميباشد - دقت بفرماييد.
بـــيـــان مـــفـــاد آيـــه : (فـــانـــكـــم و مـــا تـــعــبـدون مـا انـتـم عـليـه بـفـاتـنـيـن الا مـنهوصال الجحيم )

فـانـكـم و مـا تـعـبـدون مـا انـتـم عـليـه بـفـاتـنـيـن الا مـن هـو صال الجحيم

ايـن آيـه كه در آغازش حرف (فاء) قرار دارد، تفريع و نتيجه گيرى از حكم مستثنى و مـسـتـثـنـى منه و يا تنها از حكم مستثنى است و معنايش اين است كه : بعد از آنكه مسلم شد كه آنـچـه شما از اوصاف براى خدا تراشيده ايد، همه ضلالت است ، - به خلاف بندگان مـخـلص خـدا كـه در وصـف كـردن خود دچار ضلالت نمى شوند - پس اين نتيجه عايد مى شـود كـه شـمـا بـا ايـن گـمـراهى خود نمى توانيد گمراه كنيد مگر مردم دوزخى را، يعنى آنهايى را كه با پاى خود راه دوزخ را طى مى كنند.
و آنـچـه از سـيـاق بـه روشـنى به چشم مى خورد، اين است كه : كلمه (ما) در جمله (ما تـعـبـدون ) مـوصـوله بـاشـد و مـراد از آن بـتها مى باشد و بس ، و يا بتها و همه آلهه ضلالت و پيشوايان گمراهى از قبيل شيطانهاى جنى مى باشد.
و نيز ظاهر سياق اين است كه : كلمه (ما) در جمله (ما انتم ) نافيه است . و ضمير در (عـليه ) به خداى سبحان برمى گردد و ظرف (عليه ) متعلق است به (فاتنين ) و كـلمـه (فـاتـنـيـن ) جـمـع (فـاتـن ) اسـت كـه اسـم فـاعـل از (فـتـنـه ) بـه مـعـنـاى گـمـراه كـردن مـردم اسـت . و كلمه (صالى ) از ماده (صلو) اشتقاق يافته كه به معناى پيروى است ، (وصالى جحيم ) به معناى دنباله رو جـهـنـم اسـت ، بـه طـورى كـه هـر جـا راه جـهـنم را سراغ داشته باشد به آنجا برود و عـمل دوزخيان را مرتكب شود. و استثناء در آيه مفرغ است ، (مستثنى منه آن در كلام نيامده )، و تـقـديـر كـلام چـنـيـن اسـت : (مـا انـتـم بـفـاتـنـيـن احـدا الا مـن هـو صال الجحيم ).
و مـعناى آيه اين است كه : شما و خدايان ضلالت كه مى پرستيد، هر چند دست به دست هم بدهيد نمى توانيد احدى را مفتون و گمراه كنيد، مگر تنها آن كسانى را كه خود راه جهنم را دنبال مى كنند.
بعضى از مفسرين گفته اند: كلمه ما در اول مصدريه و يا موصوله است و جمله (فانكم و مـا تعبدون ) كلامى است تام و مستقل ، از قبيل اينكه مى گويند: (انت و شاءنك برو پى كـارت ) و مـعـنـاى آيـه ايـن اسـت كـه : (شـمـا و آنـچـه مـى پـرسـتـيد) و يا شما و بت پـرسـتـيـتـان يـعـنـى بـرويـد پـى ايـن كارها كه داريد، آنگاه با جملهاى استينافى يعنى ابـتـدايـى فـرمـوده : (مـا انـتـم عـليـه بـفـاتـنـيـن و فـاتـنـيـن ) مـتـضـمـن مـعـنـاى حـمـل اسـت ، و ضـمـير در (عليه ) در صورت مصدرى بودن (ما) به كلمه ما در (ما تـعـبدون ) برمى گردد، و در صورت موصوله بودن آن ، به مضافى تقديرى برمى گـردد. و مـعـنـاى آيـه ايـن اسـت كـه شـمـا نـمـى تـوانـيـد تـحـمـيـل كـنيد بر عبادت خود و يا بر بت پرستى خود مگر كسى را كه خودش پيرو جهنم است .
و بـعـضـى ديـگـر گفته اند: ممكن است كلمه (على ) به معناى (با) باشد، و ضمير بـه كـلمـه (مـا تـعـبدون ) و يا تنها به كلمه (ما) در صورتى كه موصوله باشد بـرگـردد و كـلمـه (فـاتـنـيـن ) هـمـان مـعـنـاى ظـاهـرى خـود را مـى دهـد، و مـتـضمن معناى تـحـمـيـل و حـمـل نـيـست ، و معناى آيه اين است كه : شما نمى توانيد با عبادت خود و يا با عبادت بتهاى خود گمراه كنيد، مگر پيروان دوزخ را.
و همه اين سخنان وجوهى است نادرست و در حقيقت بدون جهت خود را به زحمت انداختن است . و در آيـه مـورد بـحـث التـفـات بـه كـار رفـتـه ، و نـكته اين التفات عينا همان است كه : در التفات در آيات سابق ذكر كرديم .
ردّ و ابـــطـــال پـنـدار مـشـركـيـن دربـاره ايـنكه ملائكه دختران خدايند، با بيان موقف و موقعيتملائكه در عالم خلقت و اعمال صادره از ايشان

و ما منا الا له مقام معلوم و انا لنحن الصافون و انا لنحن المسبحون

ايـن سـه آيـه - بـه طـورى كـه از سـيـاق بـرمـى آيـد - اعـتـراضـى اسـت از كـلام جـبـرئيـل و يـا كـلام او و يـارانـى كـه از فـرشـتـگـان وحى دارد، نظير حكايتى كه از خود جـبـرئيـل و يـارانـش نـقـل كـرده و فرموده : (و ما نتنزل الا بامر ربك له ما بين ايدينا و ما خلفنا و ما بين ذلك ).
بـعـضـى از مـفـسـريـن گـفـتـه انـد: (سـه آيـه مـورد بـحـث كـلام رسول خدا (صلّى اللّه عليه و آله و سلّم ) است ، كه خودش و مؤ منين را براى كفار توصيف مـى كـند، تا ايشان را توبيخى خوار كننده كرده باشد. و آيات مورد بحث متصلند به آيه (فاستفتهم ) و تقدير كلام چنين است : از ايشان استفتاء كن و بعد از آنكه استفتاء كردى بـگـو: (هـيـچ يـك از مـا مـسـلمـان نـيـسـت مـگـر آنكه در قيامت جايگاه و مقامى معلوم و در خور اعمال خود دارد و به درستى ماييم كه در نماز به صف مى ايستيم و ماييم تسبيح كنندگان ).
و ليكن اين وجه ، وجه مناسبى نيست ، و با سياق سازگارى ندارد.
ايـن آيـات سـه گـانـه در ايـن مـقـامـنـد كـه عـقـيـده مـشـركـيـن بـر الوهـيـت مـلائكـه را بـاطـل كـنـنـد، از ايـن طـريـق كـه بـا اعـتـراف خـود عـقـيـده كـفـار را باطل مى كنند، توضيح اينكه : مشركين اعتراف دارند به اينكه ملائكه خودشان مربوب و عبد خداى تعالى هستند،
چيزى كه هست مى گويند:همين مربوبهاى خدا خود رب موجودات پايينتر از خويشند و در آن موجودات استقلال در تدبير و تصرف دارند و از تدبير عالم چيزى مربوط به خدا نيست ، و مـلائكـه خـودشـان ايـن مـعـنـا را قـبـول نـدارنـد، يـعـنـى خـود را مستقل در تدبير عالم نمى دانند، هر چند كه واسطه و سبب متوسط بين خدا و خلق هستند. پس آنـچـه كـه در ايـن آيـات مـلائكـه از خـود نـفـى مـى كـنـنـد، هـمـان اسـتـقـلال در تـدبـيـر اسـت ، نـه سـبـبيت به اذن خدا، پس اعتقاد مشركين به مربوب بودن ملائكه كافى است در ابطال اعتقاد ديگرشان ، و آن اينكه ملائكه رب عالم باشند، همچنان كه آيه (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) هم از يك سو سببيت و وسـاطـت مـلائكـه را اثـبـات مـى كـنـد و هـم از سـوى ديـگـر استقلال آنان را انكار مى نمايد.
پـس اينكه فرمود: (و ما منا الا له مقام معلوم ) معنايش اين است كه : هر يك از ما مقامى معين و پـسـتـى مـشـخـص داريـم ، كـه مـا را بـدان گـمـارده انـد و بـا گـمـارده شـدن ديـگـر اسـتـقـلال مـعـنى ندارد، چون شخص گمارده شده نمى تواند از خط مشيى كه برايش تعيين كـرده انـد تـجـاوز كند، ملائكه نيز مجعول (آفريده شده ) بر اين هستند كه خدا را در آنچه امر مى كند اطاعت نموده و او را بپرستند.
و اينكه فرمود: (و انا لنحن الصافون ) معنايش اين است كه : ما فرشتگان همواره نزد خدا در صف ايستاده منتظر اوامر او هستيم ، تا اوامرى كه در تدبير عالم صادر مى كند، بر طـبـق خـواسـتـهـاش اجرا كنيم ، همچنان كه از آيه (لا يعصون اللّه ما امرهم و يفعلون ما يؤ مـرون ) نـيـز ايـن مـعـنـا استفاده مى شود. اين آن معنايى بود كه ما به كمك سياق از آيات مورد بحث استفاده كرديم . و چه بسا بعضى گفته اند كه : (مراد از اين جمله اين است كه : مـا مـلائكـه نـزد خدا به صف ايستاده ايم براى نماز). ولى اين خيلى از فهم دور است و شاهدى هم بر آن نيست .
و ايـنـكـه فـرمـود: (و انـا لنـحن المسبحون ) معنايش اين است كه : ما خدا را از آنچه لايق سـاحـت كـبـريـايـى او نـيـسـت تـنـزيـه مـى كـنـيـم ، همچنان كه در جاى ديگر باز فرموده : (يسبحون الليل و النهار لا يفترون ).
پس اين آيات سه گانه موقف و موقعيت ملائكه در عالم خلقت را توصيف مى كنند و عملى كه مناسب خلقت آنان است بيان مى نمايند و آن عمل عبارت است از در صف ايستادن براى گرفتن اوامـر خـداى تعالى ، و نيز منزه داشتن ساحت كبريايى خدا از شريك و از هر چيزى كه لايق به كمال ذات او نيست . ذاتى كه عقل و وهم بدان دست نمى يابد.

و ان كانوا ليقولون لو ان عندنا ذكرا من الاولين لكنا عباد اللّه المخلصين

در ايـن آيـه بـه سـيـاق قبلى بازگشت شده ضمير جمع در (كانوا) و در (يقولون ) بـه قـريـش و هـر قـومـى كه عقيده آنان را داشته باشند برمى گردد. و كلمه (ان ) در اول آيـه مـخـفـف (ان ) اسـت . و مـراد از ذكـر اوليـن كـتـابـى آسـمـانـى از جـنـس كتابهاى نازل بر اولين است .
و مـعـنـاى آيـه ايـن اسـت كـه : اگـر نـزد مـا قـريش نيز كتابى آسمانى نظير كتب آسمانى نازل بر اقوام گذشته مى بود، ما نيز هدايت مى شديم و بندگان مخلص خدا مى بوديم و منظورشان از اين سخن اين است كه : از كفر خود عذر بخواهند و بگويند از ناحيه خدا حجتى بر ما تمام نشده .
و ايـن در حـقـيـقـت عذرى است بدتر از گناه ، براى اينكه : مذهب وثنيت و بت پرستى مساله نـبـوت و رسـالت و نـزول كـتـابـى از آسـمـان را بـه كـلى محال مى داند.

فكفروا به فسوف يعلمون

(فا) در اول جمله - به اصطلاح ادبى - فاى فصيحه است و معناى جمله اين است كه : پـس مـا هـمـيـن قـرآن را بر آنان نازل كرديم ، تا ديگر گله نكنند كه ما كتابى آسمانى نـداشـتـيـم ، ولى بـه همين قرآن كفر ورزيدند و به آنچه گفتند وفا نكردند و به زودى خـواهند دانست كه وبال كفرشان چيست . و اين جمله اخير تهديدى از خداى تعالى به ايشان است .
مقصود از اينكه انبياء (عليهم السلام ) منصور هستند و جند خدا غالبند

و لقد سبقت كلمتنا لعبادنا المرسلين انهم لهم المنصورون

(كـلمـه ) خـداى تـعـالى بـراى ايشان ، عبارت است از قضايى كه درباره آنان رانده و حـكمى كه كرده . و (سبقت كلمه ) يا به اين است كه عهد آن مقدم باشد و يا به اين است كـه بـه نفوذ و غلبه مقدم شود. و حرف (لام ) در جمله (لهم ) معناى منفعت را افاده مى كـنـد، مى فرمايد: ما قضايى حتمى درباره ايشان رانديم كه به طور يقين يارى شدگان باشند. و - به طورى كه ملاحظه مى كنيد - اين معنا را با چند نوع تاءكيد بيان كرده . يـكـى حرف (لام ) در ابتداى آيه ، يكى كلمه (قد)، يكى كلمه (ان ) و يكى حرف (لام ) در (لهم ).
در اين آيه شريفه نصرت را مقيد نكرده كه انبيا (عليهم السلام ) را در دنيا نصرت مى دهد و يـا در آخرت و يا به نحوى ديگر. بلكه در آيه ديگر نصرت را عموميت داده و فرموده : انا لننصر رسلنا و الّذين آمنوا فى الحيوة الدنيا و يوم يقوم الاشهاد.
لميزان ج : 17 ص : 270
پس رسولان خدا هم در حجت و دليل منصورند، براى اينكه راه حق را پيش گرفته اند و راه حق هرگز شكست نمى خورد، و هم بر دشمنان خود منصورند، يا به اينكه خدا ياريشان مى دهد تا دشمنان را زير دست كنند ، و يا به اينكه از ايشان انتقام مى گيرند، چنانچه خداى تـعـالى فـرمـوده : (و مـا ارسـلنـا مـن قـبـلك الا رجـالا نـوحـى اليـهـم مـن اهـل القرى ... حتى اذا استياس الرسل و ظنوا انهم قد كذبوا جاءهم نصرنا فنجى من نشاء و لا يرد باسنا عن القوم المجرمين ).
و هـم در آخـرت منصورند، همچنان كه در جاى ديگر فرموده : (يوم لا يخزى اللّه النبى و الّذين آمنوا معه ) - و در همين نزديكيها در سوره مؤ من بيانى در اين معنا گذشت .

و ان جندنا لهم الغالبون

كـلمـه (جـنـد) بـه مـعـنـاى مجتمعى است انبوه و متراكم و لشكر را هم به همين جهت جند مى خوانند. بنابراين ، كلمه جند با كلمه (حزب ) قريب المعنا مى باشند و لذا مى بينيم در قـرآن كـريـم دربـاره آمـدن احـزاب يـك جـا تـعـبـيـر به (جند) نموده ، مى فرمايد: (اذ جـاءتـكم جنود)، و در جايى ديگر در همين باره مى فرمايد: (و لما را المؤ منون الاحزاب ) و نيز در جايى ديگر فرموده : (و من يتول اللّه و رسوله و الّذين آمنوا فان حزب اللّه هم الغالبون ).


و مراد از (جندنا) جامعه اى است كه فرمانبردار امر خدا باشد و در راه خدا جهاد نمايد، و ايـن جـامعه عبارت است از گروه مؤ منان و يا انبياء به ضميمه مؤ منان ، كه پيرو انبيايند، بـنـا بـر احـتـمـال دوم در ايـن كـلام تـعـمـيـم بـعـد از تـخـصيص به كار رفته ، و به هر حـال پس مؤ منان مانند پيشوايان خود منصورند، همچنان كه در جاى ديگر خطاب به مؤ منان فـرمـوده : (و لا تـهـنـوا و لا تـحـزنـوا و انـتـم الاعـلون ان كنتم مؤ منين ) كه در گذشته تعدادى آيات كه بر اين معنا دلالت داشت ، گذشت .
و ايـن حـكـم يعنى نصرت و غلبه حكمى است اجتماعى و منوط است بر تحقق عنوان و لا غير، يعنى اين نصرت و غلبه تنها نصيب انبيا و مؤ منين واقعى است ، كه جند خدا هستند و به امر او عـمـل مـى كـنـند و در راه او جهاد مى كنند هر جامعه اى كه اين عناوين بر آن صادق باشد، يـعـنـى ايـمـان بـه خـدا داشـتـه بـاشـد، و بـه اوامـر خـدا عمل كند و در راه او جهاد نمايد منصور و غالب است ، نه جامعه اى كه اين اسامى و عناوين را دارد و واقـعـيـت آنـهـا را نـدارد. پـس جامعه اى كه از ايمان جز اسم در آن نمانده باشد و از انـتـسـابـش بـه خـدا جـز سـخـنـى در آن نمانده باشد، نبايد اميد نصرت و غلبه را داشته باشد.

فتول عنهم حتى حين

ايـن جـمـله تـفـريـع بـر داسـتـان نـصـرت و غـلبـه اسـت ، و در حـقـيـقـت وعـده اى اسـت بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) كـه بـه زودى نصرت و غلبه اش مى دهد و تهديدى است عليه مشركين و مخصوصا مشركين قريش .
و از ايـنـكـه نـخـست دستور مى دهد به اينكه آن جناب از مشركين اعراض كند و سپس با جمله حتى حين آن را موقت مى سازد، به دست مى آيد كه اين مدت خيلى طولانى نيست ، و واقعيت هم همين طور بود، چون بعد از مدتى كوتاه رسول خدا (صلّى اللّه عليه و آله و سلّم ) از بين مشركين مهاجرت كرد، و سپس رؤ سا و بزرگان آنان را در جنگ بدر و غير آن نابود كرد.

و ابصرهم فسوف يبصرون

از ايـنـكـه در آغـاز، امـر به بينايى مى كند و سپس خبر مى دهد كه به زودى خواهند ديد، و سـپـس كـلام را بر اعراض فورى در آيه قبلى عطف مى كند، از نظر سياق استفاده مى شود كـه مـى خـواهـد بـفـرمـايـد: لجـبـازى و جـحـود ايـشـان را نـيـك بـنـگـر، و بـبـيـن در مقابل انذار و تخويف تو چه عكس العملى نشان مى دهند و چگونه انكار مى كنند و به زودى خواهند ديد سرانجام لجبازى و استكبارشان چيست .

افبعذابنا يستعجلون فاذا نزل بساحتهم فساء صباح المنذرين

اين آيه مشركين را در برابر عجله شان توبيخ مى كند كه مى گفتند: (متى هذا الوعد پس اين وعده عذابت چه شد)؟ و (متى هذا الفتح پس اين وعده فتح چه شد)؟ و نيز اعلام مى كـند به اينكه اين عذاب چيزى نيست كه در آن عجله شود؛ چون روزى بسيار سخت و صبحى بسيار شوم در پى دارد.
و نـزول عـذاب بـه ساحت آنان ، كنايه است از نزول آن از همه طرف ، به طورى كه عذاب ايـشـان را احـاطـه كـنـد. و مـعناى جمله (فساء صباح المنذرين ) اين است كه : در بين همه صـبـحـهـا صـبـح انـذار شـدگـان بسيار صبح بدى است و منظور از انذار شدگان مشركين قريشند.

و تول عنهم حتى حين و ابصر فسوف يبصرون

ايـن آيـه ، تـاءكـيد همان مضمون آيه قبلى است ؛ چون - بنا به گفته بعضى - تكرار مـضـمـون تـنـهـا بـه ايـن مـنـظـور بـوده . بـعـضـى ديـگـر احـتـمال داده اند: (منظور از جمله قبلى ، تهديد به عذاب دنيا و از جمله مورد بحث ، تهديد بـه عـذاب آخـرت باشد). و اين احتمال خالى از وجه نيست ، چون در آيه مورد بحث براى جمله (ابصر) مفعولى ذكر نشده ؛ ولى در آيه قبلى ذكر شده و فرموده : (ابصرهم ) و حـذف آن در آيـه مـورد بـحـث اشـعـار بـر عـمـوميت دارد و مراد از (ابصار) ديدن كفر و فـسوقى است كه عموم مردم مرتكب آن بودند، و مناسب چنين كفرى تهديد به عذاب در قيامت است .

سبحان ربك رب العزة عما يصفون

ايـن آيـه ، خـداى سـبـحـان را از آن اوصـافـى كـه مـشـركـيـن و مـخـالفـيـن دعـوت رسـول خـدا (صـلّى اللّه عليه و آله و سلّم ) برايش ذكر كرده اند - و قبلا در همين سوره حـكـايـت شـد - مـنـزه مـى دارد، چـون كـلمـه سـبـحـان اضافه شده به كلمه (ربك ) مى فـرمـايـد: مـنـزه است آن پروردگارى كه تو او را عبادت مى كنى و به سوى او دعوت مى كنى . و نيز براى بار دوم كلمه (رب ) را بر عزت اضافه كرد تا بفهماند خدا مختص بـه عـزت اسـت پـس او مـقـامـى مـنيع دارد. كه منيع بودن مقامش على الاطلاق است ، يعنى هيچ عـامـل ذلتـى نـمـى تـواند او را ذليل كند و هيچ غالبى نيست كه بر او غلبه نمايد و هيچ كـسـى نـمـى تـوانـد از تـخـت سلطنت او بگريزد، پس مشركين كه دشمنان حقند و به عذاب تهديد شده اند نمى توانند او را به ستوه بياورند.

و سلام على المرسلين

ايـن جـمـله ، سـلام بـر هـمـه رسـولان خـداست ، و مصونيت آنان را از هر عذاب و ناملايمى از ناحيه خدا اعلام مى دارد.

و الحمد لله رب العالمين

در تفسير سوره فاتحه معناى اين جمله و مطالب مربوط به آن گذشت .
بحث روايتى
(چند روايت در ذيل آيه : (و انا لنحن الصافون ...))
 در كـتـاب الدر المـنـثور آمده كه محمد بن نضر و ابن عساكر، از علاء بن سعيد، روايت كرده انـد كـه گـفـت : روزى رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) بـه اهل مجلس خود فرمود: (اطت السماء و حق لها ان تئط) يعنى كمر آسمان از سنگينى خميد و حـق دارد كـه خـم شـود، چـون هيچ جاى پايى از آسمان نيست ، مگر آنكه فرشته اى در آنجا قـرار دارد، كـه يـا در ركـوع اسـت و يـا در سجده ، آنگاه اين آيه را قرائت فرمود: (و انا لنحن الصافون و انا لنحن المسبحون ).
مؤ لف : (اين معنا به غير از طريق نامبرده نيز از آن جناب روايت شده ).
و نـيـز در هـمـان كـتـاب اسـت كـه ابـن مـردويـه از انـس روايـت كـرده كـه گـفـت : رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) چـنين بود كه هر وقت به نماز مى ايستاد مى فـرمـود: صف نماز را منظم كنيد، فلانى تو قدرى جلو بيا، و فلانى تو قدرى عقب برو، آنـگـاه مـى فـرمـود: اگر صفوف خود را منظم كنيد، و به خط مستقيم بايستيد خداى تعالى شـمـا را مـانـنـد مـلائكـه هـدايـت مـى كند، آنگاه اين آيه را تلاوت مى فرمود: (و انا لنحن الصافون و انا لنحن المسبحون ).
و در نهج البلاغه است كه : امير المؤ منين (عليه السلام ) در وصف ملائكه فرموده : ايشان صف بستگانى هستند كه هرگز از صف خود جدا نمى شوند و تسبيح گويانى هستند كه از تسبيح گفتن خسته نمى گردند.
سوره ص مكى است و هشتاد و هشت آيه دارد (88)
آيات 16 - 1 سوره (ص )

بـسـم اللّه الّرحـمـن الّرحـيـم صَّ و القـرآن ذى الذكـر (1) بـل الّذين كفروا فى عزة و شقاق (2) كم اهلكنا من قبلهم من قرن فنادوا و لات حين مناص (3) و عـجـبـوا ان جـاءهـم مـنـذر مـنـهـم و قـال الكـافـرون هـذا سـحـر كـذاب (4) اجـعـل الالهـة الهـا وحدا ان هذا لشى ء عجاب (5) و انطلق الملاء منهم ان امشوا و اصبروا على آلهـتـكـم ان هـذا لشـى ء يـراد (6) مـا سـمـعـنـا بـهـذا فـى المـلة الاخرة ان هذا الا اختلاق (7) ءانـزل عـليـه الذكـر مـن بـيـنـنـا بـل هـم فـى شـك مـن ذكـرى بل لما يذوقوا عذاب (8) ام عندهم خزائن رحمة ربك العزيز الوهاب (9) ام لهم ملك السموت و الاءرض و مـا بـيـنـهـما فليرتقوا فى الاسباب (10) جند ما هنالك مهزوم من الاحزاب (11) كـذبت قبلهم قوم نوح و عاد و فرعون ذو الاوتاد (12) و ثمود و قوم لوط و اصحاب ليكة اولئك الاحـزاب (13) ان كل الا كذب الرسل فحق عقاب (14) و ما ينظر هولاء الا صيحة وحدة مـا لهـا مـن فـواق (15) و قـالوا ربـنـا عـجـل لنـا قـطـنـا قبل يوم الحساب (16)

ترجمه آيات
به نام خداى رحمان و رحيم . ص ، سوگند به قرآن كه داراى تذكر است (1).
كه كافران در سركشى و خلافند (2).
پـيش از آنان چه نسلها را كه هلاك كرديم ، وقتى به فرياد آمدند كه كار از كار گذشته بود (3).
و تـعـجـب كـردنـد كـه بـيـم رسـانـى از خـودشـان به سويشان آمده و كافران گويند اين جادوگرى دروغگو است (4).
چگونه خدايان را يك خدا كرده اين چيزى سخت عجيب است (5).
و اشراف و بزرگانشان به راه افتادند و گفتند برويد و با خدايانتان بسازيد كه اين خود روشى است مطلوب (6).
چنين چيزى از ديگر ملتها نشنيده ايم و اين به جز دروغ نمى تواند باشد (7).
چـگـونـه از بـين ما قرآن به او نازل شود؟ اينها همه بهانه است بلكه اينان از تذكار من به شك اندرند چون هنوز عذاب را نچشيده اند (8).
مگر خزانه هاى رحمت پروردگار مقتدر و بخشنده نزد آنهاست ؟ (9).
و يـا مـلك آسـمـانـها و زمين و آنچه بينشان هست از ايشان است تا به هر سبب كه مى توانند بالا روند (10) .
اين سپاه نالايق اينجا نيز چون دسته هاى ديگر شكست پذير است (11).
پـيـش از آنـهـا نـيـز قـوم نـوح و عاد و فرعون صاحب قدرت (پيامبران ما را) تكذيب كردند (12).
و قوم ثمود و قوم لوط و اهل ايكه كه آنها دسته ها بودند (13).
همگى پيغمبران را تكذيب كردند و مجازات من بر آنها محقق گشت (14).
اينان نيز جز يك صيحه را كه بازگشت ندارد انتظار نمى برند (15).
گويند پروردگارا پيش از رسيدن روز رستاخيز سهم ما را بياور (16).
بيان آيات
محتواى كلى سوره مباركه (ص )
در ايـن سـوره گـفـتـار پـيـرامون رسول خدا (صلّى اللّه عليه و آله و سلّم ) دور مى زند و ايـنـكـه آن جـنـاب بـا ذكـرى از نـاحـيـه خـدا كـه بـر او نـازل شـده مـردم را انـذار مـى كـنـد و بـه سوى توحيد و اخلاص در بندگى خداى تعالى دعوت مى كند.
و لذا مـطـلب را از ايـنجا شروع مى كند كه كفار به عزت خيالى خود مى بالند و به همين جـهـت دسـت از دشـمـنـى با تو برنداشته از پيروى و ايمان به تو استكبار مى ورزند، و مـردم را هـم از ايـنـكـه بـه تـو ايـمـان بـياورند جلوگيرى كرده ، به اين منظور سخنانى باطل مى گويند، و آنگاه آن سخنان را در فصلى جداگانه رد مى كند.
و پـس از آن رسـول گـرامـى خود را امر به صبر نموده و سرگذشت بندگان (اواب ) خود را در يك فصل به يادش مى آورد، و آنگاه عاقبت كار مردم با تقوى و سرانجام طاغيان را در فـصلى خاطرنشان نموده . سپس آن جناب را دستور مى دهد به اينكه ماءموريت خود را در انـذار انـجـام دهـد و مـردم را بـه سـوى تـوحـيـد دعـوت كـنـد. و نيز در فصلى ديگر مى فـرمـايـد: كـه خـدا از هـمـان روز نـخـسـت كه به ملائكه امر كرد تا براى آدم سجده كنند و شيطان امتناع كرد، اين قضاى حتمى را راند كه سرانجام پيروان شيطان و خود او به آتش مـنـتـهـى شـود. و ايـن سـوره بـه شـهـادت سـيـاق آيـاتـش در مـكـه نازل شده .
تـــوضـيـح مـعـنـاى آيـه : (والقـرآن ذى الذكـربل الذين كفروا فى عزة و شقاق )
 (ص و القران ذى الذكر بل الّذين كفروا فى عزة و شقاق )
مـراد از (ذكر) ذكر خداى تعالى و يادآورى اوست به توحيدش و به معارف حقى كه از تـوحيد او سرچشمه مى گيرد، مانند: معاد، نبوت و غير آن دو. و كلمه عزة به معناى امتناع و زير بار نرفتن است . و كلمه (شقاق ) به معناى مخالفت است .
در مجمع البيان آمده كه : (اصل كلمه (شقاق ) به اين معنا بوده كه هر يك از دو طايفه مـخـالف هـم به طرفى بروند، و از همين باب است كه مى گويند: فلانى شق عصا كرد، يعنى مخالفت نمود).
و از سياق برمى آيد كه جمله (و القرآن ذى الذكر) سوگند باشد، مانند سوگندى كه در (يس و القران الحكيم ) و در (ق و القران المجيد) و در (ن و القلم ) است ، نه اينكه عطف بر ما قبل باشد.
چـيـزى كـه هـسـت بـايـد در جـسـتـجـوى (مقسم عليه ) آن باشيم ، يعنى ببينيم براى چه مـطـلبـى سـوگـنـد يـاد كـرده ؟ آنـچـه از اعـراضـى كـه در جـمـله (بـل الّذيـن كـفـروا فى عزة و شقاق ) است ، برمى آيد اين است كه : آن مطلب امرى است كه مشركين از قبول آن خوددارى مى كرده اند و عزت و شقاق به خرج مى داده اند، و ملتهاى بيشمارى به خاطر امتناع از پذيرفتن آن هلاك گشته اند.
از سـوى ديـگـر از ايـنـكـه بـعـد از ايـن سـوگـنـد و هـلاكـت مـلتـهـا، بـه مـنـذر بـودن رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) و نـقـل سـخـنانى كه كفار عليه او گفتند، و دستوراتى كه سران كفار در مقابل انذار آن جناب به كفار داده اند مى پردازد، برمى آيد آن مـطـلبى كه به خاطر اثبات آن ، سوگند خورده ، چيزى نظير (انك لمن المرسلين ) بـوده اسـت ، چون علاوه بر قرائنى كه گفتيم ، در اين سوره مكرر متعرض ‍ انذار آن جناب شده است .
مفسرين ، هم درباره اعراب و هم درباره معناى آيه (ص و القران ذى الذكر) وجوه بسيار آورده انـد كـه بـيـشـتـر آنـها بى معنا است و ما از ايراد آن خوددارى كرديم ، چون فايده اى نداشت .
و معناى آيه مورد بحث - و خدا داناتر است - اين است كه : من به قرآن كه متضمن ذكر و يـادآورى اسـت سـوگـند مى خورم كه تو به طور قطع و يقين از انذار كنندگانى ؛ بلكه آنهايى كه كافر شدند، از قبول اين معنا و پيروى تو امتناع ورزيدند و مخالفت كردند.

كم اهلكنا من قبلهم من قرن فنادوا و لات حين مناص

كلمه (قرن ) به معناى مردمى است كه در يك عصر زندگى مى كنند. و كلمه (مناص ) مـصـدر (ناص ينوص ) است كه بنا به گفته صاحب مجمع البيان اگر با (نون ) خـوانـده شود معناى تاخر را مى دهد و اگر با (باء) خوانده شود معناى تقدم را مى دهد. بعضى هم آن را به معناى فرار دانسته اند.
و مـعـنـاى آيـه چـنـيـن اسـت كـه : ما قبل از اين كفار، چه بسيار قرنها و امتها را كه به كيفر تـكـذيـب پـيـامـبـران مـنـذر هـلاك كـرديـم ، و در هـنـگـام نـزول عـذاب ديـگـر مجال فرار برايشان نماند و گفتن واويلا به دردشان نخورد و هر چه فرياد زدند: (يا ويـلنـا انـا كـنـا ظـالمين ) سودى به حالشان نبخشيد و هر چه به خداى سبحان استغاثه كـردنـد، فـايده اى نديدند ، چون هنگام ، هنگام تاخر عذاب و مؤ اخذه نبود و يا هنگام فرار نبود.

و عجبوا ان جاءهم منذر منهم و قال الكافرون هذا ساحر كذاب

يـعـنـى تـعـجـب كردند از آمدن منذرى از جنس خودشان ، يعنى از جنس بشر، چون مسلك وثنيت منكر رسالت بشر است .
كـفـار در ايـنـكـه گـفـتـه انـد: (هـذا سـاحـر كـذاب ) اشـاره كـرده انـد بـه رسـول خـدا (صـلّى اللّه عليه و آله و سلّم ) و او را متهم به سحر كرده اند، چون از آوردن مثل آنچه كه آن جناب آورد يعنى قرآن عاجز شدند. و نيز آن جناب را متهم كردند به دروغ ، و گمان كردند كه وى به دروغ ، قرآن و معارف حقيقى آن را به خدا نسبت مى دهد.

اجعل الالهة الها واحدا ان هذا لشى ء عجاب

كـلمـه (عجاب ) بدون تشديد جيم ، اسم مبالغه است ، و با تشديد جيم مبالغه بيشترى را مى رساند، و معنايش (بسيار عجيب ) است .
و ايـن جـمـله تـتـمه كلام كفار است و استفهام در آن استفهام تعجب است ، يعنى شنونده را به تـعـجـب واداشـتن . و كلمه (جعل ) به معناى گرداندن و قرار دادن است ، و - به طورى كـه گفته اند - تصيير به حسب قول و اعتقاد و ادعا است ، نه به حسب واقع ، همچنان كه در آيـه (و جـعلوا الملائكه الّذين هم عباد الرحمن اناثا) مؤ نث قرار دادن ملائكه به حسب ادعا و اعتقاد است ، نه اينكه راستى جنس ملك را تغيير داده باشند.
پـس در آيـه مورد بحث معناى اينكه گفتند: آيا محمد (صلّى اللّه عليه و آله و سلّم ) خدايان را يـك خـدا كـرده ؟ ايـن اسـت كـه : آيـا الوهـيـت آلهـه را باطل كرده و آن را منحصر در يك خدا كرده كه مى گويد (لا اله الا اللّه )؟
بـيان سخنان اشراف و بزرگان كفار در ردّ دعوت پيامبر اكرم (صلى الله عليه و آله )و سفارش به ادامه پرستش آلهه

و انطلق الملاء منهم ان امشوا و اصبروا على آلهتكم ان هذا لشى ء يراد

ايـنـكـه انـطـلاق را به بزرگان و اشراف قوم نسبت داده و نيز كلام حكايت شده را از همان اشـراف حـكـايـت كـرده ، اشـاره بـه ايـن مـعـنـا دارد كـه اشـراف قـريـش نـزد رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) جـمـع شـدنـد و دربـاره حـل مـشـكـلى كه آن جناب با دعوت خود به سوى توحيد و ترك آلهه پيش آورده بود با آن جـنـاب گـفـتـگـو كـردنـد، تـا بـه نـوعـى آن جـنـاب را مـتمايل نمايند، و آن جناب حاضر نشده اند به هيچ يك از سخنان آنان تن در دهند، در نتيجه اشـراف بـه راه افـتـاده و بـه يـكـديـگـر و يـا بـه پـيـروان خود گفته اند: برويد و در پـايـدارى و حمايت از خدايان خود پايمردى و شكيبايى به خرج دهيد. اين مطلبى را كه ما از لحـن آيـه اسـتـفـاده كـرديـم مـورد تـاءيـيـد روايـاتـى اسـت كـه : در شـاءن نزول آيه وارد شده ، و ان شاء اللّه به زودى در بحث روايتى خواهد آمد.
در جـمـله (ان امـشوا و اصبروا على آلهتكم ) كلمه (گفتند) در تقدير است و تقدير آن چـنـيـن اسـت (اشـراف قوم به راه افتادند، در حالى كه مى گفتند: برويد و بر حمايت از خـدايـان پـايـمردى كنيد و پرستش آنها را ترك مكنيد، هر چند كه محمد (صلّى اللّه عليه و آله و سـلّم ) ايـن عـمـل را نـكـوهـش كـنـد). و از ظـاهـر سـيـاق برمى آيد كه اين كلام را به يكديگر گفته باشند، احتمال هم دارد - همان طور كه قبلا معنا كرديم - اشراف به عامه مردم گفته باشند.
(ان هذا لشى ء يراد) - ظاهر اين جمله اين است كه : مى خواهد به غرض و لازمه دعوت رسول خدا (صلّى اللّه عليه و آله و سلّم ) اشاره كند، البته غرض و لازمه اى كه مشركين از دعـوت آن جـنـاب فـهـمـيده اند، و آن اين است كه : آن جناب منظورش از دعوت به توحيد، ريـاسـت و حـكـومـت بـر مـردم اسـت و دعـوت خـود را وسـيـله نـيـل بـه ايـن هـدف قرار داده ، و اين معنا نظير كلامى است كه بزرگان قوم نوح به عامه مـردم آن روز گـفـتند، و قرآن كريم آن را حكايت نموده ، مى فرمايد: (ما هذا الا بشر مثلكم يريد ان يتفضل عليكم ).
بـعـضى از مفسرين گفته اند معناى آيه اين است كه : (اين اصرارى كه ما مشاهده مى كنيم از مـحـمـد (صـلّى اللّه عليه و آله و سلّم ) و اين تصلب و سرسختى كه بر دعوت خود مى ورزد امر عظيمى است كه او در نظر گرفته ).
و بعضى ديگر گفته اند: (معنايش اين است كه : اين امر يكى از بلاهاى روزگار است كه مـتـوجـه مـا شـده و هـيـچ حـيـله و چـاره اى نـيست ، جز اينكه برويد و در پرستش خدايان خود پايمردى و شكيبايى كنيد).
بعضى ديگر گفته اند: معنايش اين است كه : (صبر، خلقى است پسنديده كه عقلاى عالم از مـا انتظار دارند در چنين شرايطى از خود نشان دهيم ) معناى ديگرى هم براى آيه كرده اند كه هيچ يك از آنها با سياق آيه سازگارى ندارد.
(ما سمعنا بهذا فى الملة الاخرة ان هذا الا اختلاق )
مـنـظـورشـان از (مـلت آخـرت ) مـذهـبـى اسـت كـه سـايـر مـلل و امـتـهـاى مـعـاصـر و يـا قـريـب بـه عـصـر آن روز عرب به آن مذهب متدين بودند، در مقابل مذهبهاى اولى كه امم گذشته متدين به آن بوده اند، گويا خواسته اند بگويند: اين ديـنـى نـيـسـت كه تمام اهل دنيا آن را به عنوان آخرين دين بپذيرند، بلكه از همان افسانه هاى قديمى است .
بـعـضى از مفسرين گفته اند: (مراد از (ملت آخرت ) مسيحيت است ؛ چون دين مسيح در آن روز آخـرين دين آسمانى بود، كه آن نيز دعوت به توحيد نمى كرد، چون مسيحيت به سه خـدا قـائل بـود. پس درست است كه مشركين بگويند دعوت به توحيد را حتى از آخرين دين آسمانى هم نشنيده ايم ).
ليـكـن ايـن تـفـسـيـر درسـت نـيـسـت و ضـعـفش روشن است ، براى اينكه مشركين اعتنايى به نصرانيت نداشتند، همچنان كه اعتنايى به اسلام نداشتند.
(ان هذا الا اختلاق ) - يعنى اين دين چيزى به جز دروغ و خود ساخته نيست .

انزل عليه الذكر من بيننا

ايـن جـمـله اسـتـفهامى است انكارى ، به داعى تكذيب ، مى خواسته اند بگويند: هيچ مرجحى نـزد مـحـمـد (صلّى اللّه عليه و آله و سلّم ) نيست كه به وسيله آن از ما برترى و امتيازى داشـتـه بـاشـد، و بـه خـاطـر آن امـتـيـاز، قـرآن بـر او نازل بشود، و بر ما نازل نگردد، بنابراين جمله مورد بحث در انكار امتياز، نظير جمله (ما انت الا بشر مثلنا تو نيستى مگر بشرى مثل ما) است كه اختصاص رسالت به آن جناب را انكار مى كند.
اعراض از سخنان آنان و تهديد و تحقيرشان

بل هم فى شك من ذكرى بل لما يذوقوا عذاب

ايـن جـمـله اعـراض از هـمـه گفته هاى ايشان است ، مى فرمايد: ايشان آنچه را كه گفتند از روى ايـمـان و اعـتـقـاد نـبـوده ، بـلكـه هـنـوز دربـاره ذكـر مـن يـعـنـى قـرآن در شـكـنـد و احتمال مى دهند كه حق باشد.
و اگر به حقانيت آن معتقد نشده اند، نه بدان جهت است كه قرآن در دلالت كردن بر حقانيت نـبـوت و آيت بودنش براى آن ، خفايى داشته و از افاده اين معنا قاصر است و نمى تواند بـراى مـردم يـقـيـن و اعـتـقـاد بـيـاورد، بـلكـه تـعـلق دلهـاى آنـان بـه عـقـايـد بـاطـل ، و پـافـشـارى آنان بر تقليد كور كورانه است ، كه ايشان را از نظر و تفكر در دلالت آيـت الهى و معجزه او بر نبوت باز مى دارد. و در نتيجه درباره اين آيت يعنى قرآن در شكند در حالى كه قرآن آيتى معجزه است .
و جـمـله (بـل لمـا يذوقوا عذاب ) اعراضى است از اعراض قبلى ، و معنايش اين است كه : انكار قرآن از ناحيه مشركين و ايمان نياوردن آنان به حقانيت آن ، ناشى از شكى نيست كه نـسـبـت به آن داشته باشند، بلكه ناشى از روح سركشى و استكبارى است كه دارند، اين روحيه باعث شده كه به حقانيت قرآن اعتراف نكنند، هر چند نسبت به آن يقين داشته باشند و ايـن سـركـشـى را هـمـچـنـان ادامـه مـى دهـند تا وقتى كه عذاب را بچشند، آن وقت به حكم اضـطـرار نـاگـزيـر مـى شـونـد اعـتـراف كـنـنـد، هـمـچـنـان كـه اقـوام ديـگـرى كـه مثل ايشان بودند، بعد از چشيدن عذاب اعتراف كردند.
و ايـنـكـه فـرمـود: (لمـا يذوقوا عذاب هنوز عذاب مرا نچشيده اند) خود تهديدى است به عذابى كه واقع خواهد شد.

ام عندهم خزائن رحمة ربك العزيز الوهاب

اين گفتار در جاى اعراض واقع شده ، و كلمه (اءم ) در آن منقطعه است و كلام ، ناظر به گـفـتـار مـشـركـيـن اسـت كه گفتند: (ءانزل عليه الذكر من بيننا) و معنايش اين است كه : (بلكه آيا نزد ايشان خزانه هاى رحمت پروردگارت هست ، كه از آن خزانه ها به هر كس هر چه بخواهد مى دهد تا آن را از تو دريغ بدارند؟ بلكه اين خزانه ها منحصرا در اختيار خود خداست و او بهتر مى داند كه رسالت را در چه دودمانى و چه شخصى قرار داده ، و چه كسى را مورد رحمت خاص خود قرار دهد).
و اگـر در ذيـل كـلام فـرمود: (العزيز الوهاب )، براى اين بود كه خلاصه گفتار را تـاءيـيـد كند. و معنايش اين است كه هيچ سهمى از خزانه هاى رحمت خدا به دست ايشان نيست براى اينكه خدا عزيز است ، يعنى مقامش منيع است و احدى در كار او نمى تواند دخالت كند و نـيـز آنـهـا نـمـى تـوانند رحمت خدا را از احدى جلوگيرى كنند، براى اينكه خدا وهاب ، و بسيار بخشنده است .

ام لهم ملك السموات و الاءرض و ما بينهما فليرتقوا فى الاسباب

در اين جمله نيز كلمه (ام ) منقطعه است . و فرمان (فليرتقوا) فرمانى است تعجيزى . و كـلمـه (ارتـقـاء) بـه معناى بالا رفتن است . و كلمه (اسباب ) به معناى پله ها و راههايى است كه به وسيله آن به آسمانها صعود مى كنند، و ممكن است مراد از (ارتقاء) اسباب حيله ها و وسيله هايى باشد كه با آن به هدف منع و صرف خود از حق مى رسند.
و مـعـناى آيه اين است كه : (و يا آنكه آيا ملك آسمانها و زمين از آن ايشان است و در نتيجه مـى تـوانـنـد در ايـن آسـمـانـهـا و زمـيـن دخـل و تـصـرف كـنـنـد و جـلو نـزول وحـى آسـمـانى را بگيرند؟ كه اگر راستى اين طور هستند، پس به آسمانها عروج نموده و يا حيله هاى خود را به كار بزنند و جلو وحى آسمان را بگيرند!).

جند ما هنالك مهزوم من الاحزاب

كـلمـه (مـهزوم ) از (هزيمت ) است كه به معناى خذلان و بيچارگى است . و جمله (من الاحـزاب ) بيانى است براى (جندما). و كلمه (ما) در جمله مزبور براى افاده قلت و تـحـقير است . و كلام در آيه در مقام تحقير امر كفار است . و مى خواهد على رغم آن غرور و اعتزاز و اعجابى كه از كلامشان استفاده مى شد، ايشان را خوار و ناچيز معرفى كند.
دليـل ايـن مـعـنـا نكره آمدن كلمه (جند) و تتميم آن با لفظ (ما) است و نيز اشاره به مـوقـعـيـت ايـشـان بـا لفـظ (هـنـالك ) اسـت كـه مـخـصـوص اشـاره به دور است . و نيز دليـل ديگرش اين است كه : ايشان را جزو احزابى معرفى كرده كه همواره عليه انبيا صف آرايى نموده و حزب تشكيل مى دادند و خداوند هم همواره ايشان را هلاك مى كرده ، همچنان كه به زودى در آيات بعد، از آنان نام مى برد و به همين منظور آنان را لشكرى شكست خورده معرفى كرد، با اينكه هنوز جنگى نكرده بودند و شكست نخورده بودند.
و مـعـناى آيه اين است كه : اين كفار لشكرى ناچيز و اندك و بى مقدار و شكست خوردهاند و از آن احـزابـى هـسـتـنـد كـه هـمـواره عـليـه فـرسـتـادگـان خـدا حـزب تشكيل مى دادند و ايشان را تكذيب مى كردند و عذاب من بر آنان حتمى شد.

كذبت قبلهم قوم نوح و عاد و فرعون ذو الاوتاد... فحق عقاب

كـلمـه (ذو الاوتـاد) صـفـت فرعون است ، و كلمه (اوتاد) جمع (وتد) است كه به مـعـنـاى مـيـخ اسـت . بعضى گفته اند: اگر فرعون را (ذو الاوتاد داراى ميخها) معرفى نموده ، از اين جهت است كه فرعون با ميخهايى بازى برد و باخت داشته . و بعضى ديگر گـفـتـه انـد: جـهـتش اين است كه فرعون به هر كس غضب مى كرد، او را چهار ميخ مى كرده ، يـعـنـى دو دسـت و دو پـا و سـر او را بـر زمين ميخكوب مى كرده و بعد شكنجه اش مى داده . بـعـضـى ديـگر گفته اند: معنايش (ذو الجنود صاحب لشكرها) است ؛ چون لشكر براى كشور به منزله ميخ است . بعضى ديگر وجوه ديگرى براى آن ذكر كرده اند، كه بر هيچ يك از آن وجوه دليل قابل اعتمادى نيست .
اصـحـاب (ايـكـه ) قـوم شـعـيـب انـد كه سرگذشت آنان در تفسير سوره حجر و شعراء گـذشـت . و مـعـنـاى جمله (فحق عقاب ) اين است كه : عقاب من بر آنان ثابت شد و مستقر گشت و در آخر هلاكشان كرد.

و ما ينظر هولاء الا صيحة واحدة ما لها من فواق

كلمه (نظر) به معناى انتظار و كلمه (فواق ) به معناى برگشتن و مهلت اندك است . و مـعـنـاى آيـه ايـن اسـت كـه : اين تكذيب كنندگان از امت تو، انتظار نمى برند، مگر يك صيحه را كه همگى آنان را هلاك كند و با آمدنش ديگر براى آنان بازگشت و يا مهلت نيست ، و آن عذاب استيصال است .
مـفـسـريـن گفته اند: مراد از (صيحه ) صيحه روز قيامت است ؛ چون امت محمد (صلّى اللّه عـليـه و آله و سـلّم ) هرگز قبل از قيامت دچار عذاب نمى شود. ولى در تفسير سوره يونس گفتيم كه اين سخن خلاف ظاهر آيات كتاب است - بدانجا مراجعه شود.

و قالوا ربنا عجل لنا قطنا قبل يوم الحساب

كـلمـه (قـط) بـه مـعـنـاى بـهـره و نـصـيـب است . و اينكه گفتند: پروردگارا سهم ما را قـبـل از روز قـيـامـت بـده عـجـله اى اسـت كه نسبت به عذاب خدا كرده گفتند: سهم عذاب ما را قـبـل از رسـيـدن قـيـامـت بـده . و ايـن كلام در حقيقت استهزاى داستان روز حساب ، و استهزاى تهديد به عذاب آن روز است .
بحث روايتى
(روايـــاتـــى دربـــاره شـــاءن نـــزول آيـــات : (وعـــجـــبـــوا ان جـائهـم مـنـذر مـنـهـم وقال الكافرون ...) و درباره (ص ))
 در كتاب كافى به سند خود از جابر از امام باقر (عليه السلام ) روايت كرده كه فرمود: روزى ابـو جـهل بن هشام به همراهى قومى از قريش نزد ابى طالب (عليه السلام ) آمده ، گـفتند: برادرزاده ات ما و خدايان ما را اذيت كرد، او را بخوان و به او دستور بده تا دست از خدايان ما بردارد تا ما نيز از خداى او دست برداريم .
ابـو طـالب (عـليـه السـلام ) نـزد رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) كـسى را فـرسـتـاد تـا بـيايد، چون داخل شد، ديد در خانه به غير از مشركين كسى نيست ، لذا نگفت (السلام عليكم ) بلكه گفت : (السلام على من اتبع الهدى سلام بر هر كس كه پيرو هـدايـت بـاشـد). آنـگـاه نـشـسـت ابـو طـالب او را از مـاجـرا خـبـر داد. رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) فـرمـود: مـن پـيـشـنـهـادى بهتر از اين دارم ، پـيـشـنـهـادى كـه بـا بـه كـار بـسـتن آن عرب سالار مى شوند، و تمام گردنها برايشان خـاضـع مـى گـردد، آيـا مـى خـواهـيـد آن پـيـشـنـهـاد را بـكـنـم ؟ ابـو جهل گفت : بله ، بگو ببينم آن چيست ؟ فرمود: اينكه بگوييد: (لا اله الا اللّه ).
امـام بـاقـر (عـليـه السـلام ) سـپـس فـرمـود: مشركين انگشتها را به گوش خود گرفته ، برخاستند و بيرون شدند، در حالى كه مى گفتند: ما اين پيشنهاد را حتى در آخرين ملت هم نـشـنـيديم ، اين نيست مگر ساخته و پرداخته خود او، پس خداى تعالى آيه (ص و القران ذى الذكر... الاختلاق ) را در اين باره نازل فرمود.
و در تـفـسـيـر قـمـى در ذيـل آيـه شـريـفـه (و عـجبوا ان جاءهم منذر منهم ) آمده كه وقتى رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) دعـوت خـود را ظـاهر ساخت ، قريش نزد ابو طـالب جمع شده ، گفتند: اى ابو طالب برادرزاده ات عقايد ما را سفيهانه خواند خدايان ما را نـاسـزا گـفـت و جـوانان ما را فاسد نمود و جمعيت ما را متفرق كرد، اگر داعى او بر اين كـار ايـن اسـت كـه مـى خـواهـد از نـادارى نـجـات يـابـد، مـا بـراى او آن قـدر مال جمع مى كنيم كه از همه ما ثروتمندتر شود. و حتى او را پادشاه خود مى كنيم .
ابـو طـالب جـريـان را بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) خـبـر داد، حضرت فرمود: اگر خورشيد را به دست راسـت مـن بـگـذارند، و ماه را به دست چپم ، نمى پذيرم ، و ليكن يك كلمه به من بدهند تا (هم مرا راضى كرده باشند، و هم ) به وسيله آن سرور عرب گشته و غير عرب هم به دين ايشان بگروند و نيز خود آنان پادشاهانى در بهشت باشند، ابو طالب پاسخ آن جناب را بـه اطـلاع ايـشـان رسـانـيـد. ايـشـان گـفـتـنـد: يـك كـلمه چيزى نيست ده كلمه از ما بخواهد، رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود شهادت دهند به اينكه (لا اله الا اللّه و انـى رسـول اللّه ) مـشـركين گفتند: شگفتا! آيا سيصد و شصت خدا را رها كنيم ، و يك خدا بگيريم ؟
پـس خـداى سـبـحـان ايـن آيـه را فـرسـتـاد: (و عـجـبـوا ان جـاءهـم مـنـذر مـنـهـم و قـال الكـافـرون هـذا سـاحـر كـذاب ... الا اخـتـلاق ) يـعـنـى بـهـم مـخـلوط شـده . (ءانزل عليه الذكر من بيننا بل هم فى شك من ذكرى ... من الا حزاب ) يعنى آنهايى كه در روز احزاب جمعيت تشكيل دادند.
مـؤ لف : ايـن قـصـه از طـرق اهـل سنت نيز نقل شده ، و در بعضى از روايات ايشان آمده كه وقـتـى رسـول خـدا (صلّى اللّه عليه و آله و سلّم ) كلمه توحيد را بر آنان عرضه كرد و گفتند چيز ديگرى از ما بخواه ، فرمود: اگر خورشيد را براى من فراهم كنيد و بياوريد و در دسـت مـن قرار دهيد، غير از اين از شما چيزى نمى خواهم . مشركين از اين سخن وى در خشم شده ، برخاستند و رفتند و پاسخ پيامبر (صلّى اللّه عليه و آله و سلّم ) به آنان كنايه از ايـن بوده كه حتى اگر مشركين زمام نظام عالم ارضى را به آن جناب واگذارند دست از دعـوتـش ‍ برنخواهد داشت چون خورشيد و ماه از بزرگترين مؤ ثرات در زمينند، و آن دو را دو جـرم كـوچك و به همان اندازه كه به چشم مى خورند تصور كرد، تا بتواند مطلب خود را بيان نمايد.
و در كتاب علل به سند خود از اسحاق بن عمار روايت كرده كه گفت : از ابى الحسن موسى بن جعفر (عليه السلام ) پرسيدم : چه شد كه نماز داراى يك ركوع و دو سجده گشت و چه شـد كـه داراى دو سـجـده شـد ولى داراى دو ركـوع نـشـد؟ فـرمـود: حـال كـه از چـيزى سؤ ال كردى دلت را براى فهميدن جوابش خالى و حواست را جمع كن . اوليـن نـمـازى كـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سلّم ) خواند نمازى بود كه در آسمان در پيش روى خداى تبارك و تعالى در جلو عرش او خواند. و آن چنان بود كه وقتى آن جـنـاب را بـه مـعـراج بـردنـد تـا جلو عرش بالا رفت . خداى تعالى به او فرمود: اى مـحـمـد! نـزديك (صاد) بيا و محل سجده خود را بشوى و طاهر كن و براى پروردگارت نـمـاز بخوان . پس رسول خدا (صلّى اللّه عليه و آله و سلّم ) به همان نقطه اى كه خداى تـعـالى دسـتـورش داده بـود نـزديـك شـده ، وضـو گـرفـت و وضـويـش را كامل كرد.
پـرسـيـدم : فـدايـت شـوم (صـاد) چـه بـود؟ كه آن جناب ماءمور شد از آن براى وضو گـرفـتـن اسـتـفـاده كـند؟ فرمود: چشمهاى است كه از يكى از اركان عرش مى جوشد و آن را (آب حـيـوان ) مى نامند. و آن همان است كه خداى تعالى درباره اش مى فرمايد: (ص و القران ذى الذكر) - تا آخر حديث .
مؤ لف : اين معنا - كه (صاد) نهرى است كه از ساق عرش بيرون مى آيد - در كتاب مـعـانـى الاخـبـار از سـفـيان ثورى از امام صادق (عليه السلام ) نيز روايت شده و در مجمع البـيـان از ابـن عـبـاس روايـت آورده كـه گـفـت : (صاد) يكى از اسماى خداست . و سپس ‍ اضافه كرده كه اين معنا از امام صادق (عليه السلام ) نيز روايت شده .
و در كـتـاب مـعـانى به سند خود از اصبغ از على (عليه السلام ) روايت آورده كه در معناى آيـه (و قـالوا ربـنـا عجل لنا قطنا قبل يوم الحساب ) فرمود: منظورشان بهره اى است كه از عذاب خدا دارند.
آيات 29 - 17 سوره (ص )

اصـبـر عـلى مـا يـقـولون و اذكـر عـبـدنـا داود ذا الايـد انـه اوّاب (17) انـّا سـخـّرنـا الجـبـال مـعـه يـسـبّحن بالعشى و الاشراق (18) و الطير محشورة كلّ له اوّاب (19) و شددّنا مـلكـه و اتـيـنـاه الحـكـمـة و فـصـل الخـطـاب (20) و هـل اتـئك نـبؤ ا الخصم اذ تسوّروا المحراب (21) اذ دخلوا على داود ففزع منهم قالوا لا تخف خـصـمـان بـغـى بـعـضـنـا عـلى بـعـض فـاحـكم بيننا بالحق و لا تشطط و اهدنا الى سواء الصـراط (22) ان هـذا اخـى له تـسـع و تـسـعـون نـعـجـة و لى نـعـجـة وحـدة فـقـال اكـفـلنـيـهـا و عـزنـى فـى الخـطـاب (23) قـال لقـد ظـلمـك بـسـؤ ال نعجتك الى نعاجه و ان كثيرا من الخلطاء ليبغى بعضهم على بعض الا الّذين آمنوا و عملوا الصـالحـات و قـليـل مـا هـم و ظـنّ داود انـّمـا فـتنه فاستغفر ربه و خر راكعا و اناب (24) فـغـفـرنـا له ذلك و ان له عـنـدنـا لزلفـى و حـسن ماب (25) يا داود انّا جعلناك خليفة فى الاءرض فـاحـكـم بـيـن النـّاس بـالحـق و لا تـتـبـع الهـوى فـيـضـلك عـن سبيل اللّه ان الّذين يضلون عن سبيل اللّه لهم عذاب شديد بما نسوا يوم الحساب (26) و ما خـلقـنـا السـمـاء و الاءرض و مـا بـيـنـهـمـا بـطـلا ذلك ظـن الّذيـن كـفـروا فـويـل للذيـن كفروا من النار (27) ام نجعل الّذين امنوا و عملوا الصالحات كالمفسدين فى الاءرض ام نجعل المتقين كالفجار (28) كتب انزلناه اليك مبرك ليدّبرّوا آياته و ليتذكّر اولوا الاباب (29)

ترجمه آيات
بر آنچه مى گويند بنده ما داوود را كه نيرومند بود و بسيار به خدا رجوع داشت (17).
ما كوهها را با او مسخر كرديم كه صبح و شام در تسبيح با او دمساز باشند (18).
و نـيز مرغان را مسخر كرديم كه نزد او مجتمع گردند و همه به سوى او رجوع مى كردند (19).
و مـا پـايـه هـاى مـلك او را مـحـكـم كـرديـم و او را حـكـمـت و فصل خصومت داديم (20).
آيا از داستان آن مردان متخاصم كه به بالاى ديوار محراب آمدند خبر دارى (21).
وقـتـى كـه بـر داوود درآمـدنـد از ايـشـان بـيمناك شد گفتند: مترس ما دو متخاصم هستيم كه بعضى بر بعضى ستم كرده تو بين ما به حق داورى كن و در حكم خود جور مكن و ما را به سوى راه راست رهنمون شو (22).
ايـنـك اين برادر من است كه نود و نه گوسفند دارد و من يك گوسفند دارم او مى گويد: اين يك گوسفندت را در تحت كفالت من قرار بده و در اين كلامش مرا مغلوب هم مى كند (23).
داوود گفت : او در اين سخنش كه گوسفند تو را به گوسفندان خود ملحق سازد به تو ظلم كـرده و بـسيارى از شريكها هستند كه بعضى به بعضى ديگر ستم مى كنند مگر كسانى كـه ايـمان دارند و عمل صالح مى كنند كه اين دسته بسيار كمند. داوود فهميد كه ما با اين صحنه او را بيازموديم پس طلب آمرزش كرد و به ركوع درآمد و توبه كرد (24).
ما هم اين خطاى او را بخشوديم و به راستى او نزد ما تقرب و سرانجام نيكى دارد (25).
اى داوود مـا تـو را جـانـشـيـن خـود در زمـيـن كـرديـم پـس بـيـن مـردم بـه حق داورى كن و به دنـبـال هـواى نـفس مرو كه از راه خدا به بيراهه مى كشد و معلوم است كسانى كه از راه خدا به بيراهه مى روند عذابى سخت دارند به جرم اينكه روز حساب را از ياد بردند (26).
و پنداشتند كه ما آسمان و زمين را به باطل آفـريـديـم و حـال آنـكـه چـنين نبود و اين پندار كسانى است كه كفر ورزيدند پس واى بر كافران از آتش (27).
و يـا پـنـداشـتـنـد كـه مـا بـا آنـهـايـى كـه ايـمـان آورده و عـمـل صـالح كـردند و آنهايى كه در زمين فساد انگيختند يكسان معامله مى كنيم و يا متقين را مانند فجار قرار مى دهيم (28).
اين كتابى است كه ما به سوى تو نازلش كرديم تا در آيات آن تدبر كنند و در نتيجه خردمندان متذكر شوند (29).
بيان آيات
خداى سبحان بعد از آنكه تهمت كفار را مبنى بر اينكه دعوت به حق آن جناب را خود ساخته خـواندند و آن را وسيله و بهانه رياست ناميدند و نيز گفتار آنان را كه او هيچ مزيتى بر مـا نـدارد تـا بـه خـاطر آن اختصاص به رسالت و انذار بيابد، و نيز استهزاى آنان به روز حـسـاب و عـذاب خـدا را كـه بـدان تـهـديـد شـدنـد نـقـل فـرمـود، ايـنك در اين آيات رسول گرامى خود را امر به صبر مى كند و سفارش ‍ مى فـرمايد ياوه گوييهاى كفار او را متزلزل نكند، و عزم او را سست نسازد. و نيز سرگذشت جـمـعـى از بـندگان اواب خدا را به ياد آورد كه همواره در هنگام هجوم حوادث ناملايم ، به خدا مراجعه مى كردند.
و از اين عده نام نه نفر از انبياى گرامى خود را ذكر كرده كه عبارتند از: 1- داوود 2 - سـليـمـان 3 - ايـوب 4 - ابـراهـيـم 5 - اسـحـاق 6 - يـعـقـوب 7 - اسـمـاعـيـل 8 - اليـسـع 9 - ذو الكـفل (عليهم السلام ) كه ابتدا نام داوود را آورده و به قسمتى از داستانهاى او اشاره مى فرمايد.
بـــيــان آيـات مـربـوط بـه اوصـاف و اقـوال داوود (عـليـه السـلام ): تـسـبـيـح كوه ها وپرندگان با او و...

اصبر على ما يقولون و اذكر عبدنا داود ذا الايد انه اواب

كلمه (اءيد) به معناى نيرو است و حضرت داوود (عليه السلام ) در تسبيح خداى تعالى مـردى نـيـرومـنـد بود و خدا را تسبيح مى كرد و كوهها و مرغان هم با او همصدا مى شدند، و نيز مردى نيرومند در سلطنت و نيرومند در علم ، و نيرومند در جنگ بود، و همان كسى است كه جالوت را به قتل رسانيد - كه داستانش در سوره بقره گذشت .
و كـلمـه (اواب ) اسـم مبالغه است از ماده (اءوب ) كه به معناى رجوع است ، و منظور كثرت رجوع او به سوى پروردگارش ‍ است .

انا سخرنا الجبال معه يسبحن بالعشى و الاشراق

ظـاهـرا كلمه (معه ) متعلق است به جمله (يسبحن ) و جمله (معه يسبحن ) بيان معناى تـسخير است . و اگر كلمه (معه ) كه ظرف است ، مقدم بر (يسبحن ) آمده ، به خاطر عـنـايـتـى اسـت كـه در فـهـمـانـدن تـبـعيت كردن جبال و طير از تسبيح داوود، داشته (اين در صـورتـى اسـت كـه ظـرف (مـعه ) را متعلق به جمله (يسبحن ) بدانيم ) و ليكن آيه شـريـفـه (و سـخـرنـا مـع داود الجـبـال يـسـبـحـن و الطـيـر مـؤ يـد) ايـن احـتـمال است كه ظرف مزبور متعلق به جمله (سخرنا) باشد، همچنان كه در جاى ديگر از كـلام خـداى تـعـالى هـمـيـن طـور آمـده ، و آن آيـه (يـا جبال اوبى معه و الطير) است كه در آن سخنى از تسبيح نرفته . و كلمه (عشى ) به معناى شام و كلمه (اشراق ) به معناى صبح است .
كـلمه (ان ) در جمله (انا سخرنا) تعليل را مى رساند. و آيه شريفه با آياتى كه بـدان عـطـف شـده همه بيانگر اين معنا است كه داوود (عليه السلام ) مردى نيرومند در ملك و نيرومند در علم ، و (اواب ) به سوى پروردگار خويش بوده است .

و الطير محشورة كل له اواب

كـلمـه (مـحشورة ) از (حشر) به معناى جمع آورى به زور است ، و معناى جمله اين است كه : ما طير را هم تسخير كرديم با داوود، كه بى اختيار و به اجبار دور او جمع مى شدند و با او تسبيح مى گفتند.
جمله (كل له اواب ) جمله اى است استينافى كه تسبيح كوهها و مرغان را كه قبلا ذكر شده بود بيان مى كند، و معنايش اين است كه : هر يك از كوهها و مرغان (اواب ) بودند، يعنى بـسـيـار بـا تـسـبيح به سوى ما رجوع مى كردند، چون تسبيح يكى از مصاديق رجوع به سـوى خـداست . البته احتمال بعيدى هست در اينكه ضمير (له ) به داوود برگردد. اين را هم بايد دانست كه تاءييد خداى تعالى از داوود (عليه السلام ) به اين نبوده كه كوهها و مـرغـان را تسبيح گو كند؛ چون تسبيح گويى اختصاص به اين دو موجود ندارد، تمامى مـوجودات عالم به حكم آيه (و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم ) تـسـبـيـح مـى گـويند بلكه تاءييدش از اين بابت بوده كه تسبيح آنها را موافق و هماهنگ تسبيح آن جناب كرده و صداى تسبيح آنها را به گوش وى و به گوش مردم مى رسانده ، - كـه گفتار ما در معناى تسبيح موجودات براى خدا سبحان در تفسير آيه (44) سوره اسـرى ، گـذشـت و گـفـتـيـم كـه تـسـبـيـح آنـهـا نـيـز بـه زبـان قال است ، نه به زبان حال .

و شددنا ملكه و آتيناه الحكمة و فصل الخطاب

راغـب مـى گويد: كلمه (شد) به معناى گره محكم است ، وقتى گفته مى شود: (شددت الشى ء) معنايش اين است كه : گره آن را محكم بستم ).
بـنـا بـه گفته وى (شد ملك ) از باب استعاره به كنايه خواهد بود كه مراد از آن اين اسـت كـه : مـلك او را تـقـويت نموده ، اساس آن را به وسيله هيبت و لشكريان و خزينه ها و حسن تدبير محكم كرده ، همه وسائل محكم شدن سلطنت را برايش فراهم كرده بوديم .
مراد از (حكمت ) و (فصل الخطاب ) كه به داوود (عليه السلام ) داده شده بود
و كـلمـه (حـكـمـت ) در اصل به معناى نوعى از حكم است ، و مراد از آن ، معارف حق و متقنى اسـت كه به انسان سود بخشد و به كمال برساند. بعضى ديگر گفته اند: مراد از آن ، نـبـوت اسـت . بـعـضـى ديـگـر گفته اند: مراد از آن ، زبور و علم شرايع است . و بعضى ديگر معانى ديگرى براى حكمت ذكر كرده اند كه هيچ يك از آنها معناى خوبى نيست .
و كلمه (فصل الخـطـاب ) بـه مـعـنـاى آن اسـت كـه انـسـان قـدرت تـجـزيـه و تحليل يك كلام را داشته باشد، و بتواند آن را تفكيك كند و حق آن را از باطلش جدا كند. و اين معنا با قضاوت صحيح در بين دو نفر متخاصم نيز منطبق است .
بـعـضـى از مفسرين گفته اند: مراد از (فصل الخطاب ) كلامى است متوسط بين ايجاز و اطـنـاب ، يـعـنـى كـلامـى كه بسيار كوتاه نباشد به حدى كه معنا را نرساند و آن قدر هم طـولانـى نـبـاشـد كـه شـنـونـده را خـسته كند). بعضى ديگر گفته اند: مراد از آن ، جمله (امـا) بـعـد است ، كه قبل از سخن مى آورند؛ چون اولين كسى كه اين رسم را باب كرد داوود (عـليـه السـلام ) بـود. ولى آيـه بـعـدى كـه مـى فـرمـايـد: (و هـل اتـيـك نـبـؤ ا الخـصـم ...) مـؤ يـد هـمـان مـعـنـايـى اسـت كـه مـا بـراى (فصل الخطاب ) كرديم .

و هل اتيك نبؤ ا الخصم اذ تسورا المحراب

كـلمـه (خصم ) مانند كلمه (خصومت ) مصدر است و در اين جا منظور اشخاصى است كه خـصـومت در بينشان افتاده . و كلمه (تسور) به معناى بالا رفتن بر ديوار بلند است ، مـانند كلمه (تسنم ) كه به معناى بالا رفتن بر كوهان شتر است . و كلمه (تذرى ) كـه به معناى بالا رفتن بر بلندى كوه است . مفسرين كلمه (محراب ) را به بالاخانه و شـاهـنـشين معنا كرده اند. و استفهام (هل آتيك ) به منظور به شگفتى واداشتن و تشويق به شنيدن خبر است .
و مـعـنـاى آيه اين است كه : اى محمد آيا اين خبر به تو رسيده كه قومى متخاصم از ديوار محراب داوود (عليه السلام ) بالا رفتند؟

اذ دخلوا على داود ففزع منهم ...

كلمه (اذ) ظرف است براى جمله (تسوروا)، همچنان كه (اذ) اولى ظرف است براى جـمـله (نـبـؤ ا الخـصـم ) و حـاصـل مـعـنـا ايـن اسـت كـه : ايـن قـوم داخـل شـدنـد بـر داوود، در حـالى كـه آن جناب در محرابش بود، و اين قوم از راه معمولى و عـادى بـر او وارد نـشدند، بلكه از ديوار محراب بالا رفتند، و از آنجا بر وى درآمدند؛ و به همين جهت داوود از ورود ايشان به فزع و وحشت درآمد، چون ديد آنان بدون اجازه و از راه غير عادى وارد شدند.
معناى (خشيت )، (خوف ) و (فزع )
(فـفزع منهم ) - راغب مى گويد كلمه (فزع ) به معناى انقباض و نفرتى است كه در اثـر برخورد با منظرهاى هولناك به آدمى دست مى دهد، و اين خود از جنس جزع است ، و فرقش با ترس اين است كه نمى گويند: (فزعت من اللّه ) ولى گفته مى شود (خفت منه ).
و قـبـلا هـم گـفـتـيم كه (خشيت ) عبارت است از تاءثر قلب ، تاءثرى كه به دنبالش اضـطـراب و نـگـرانـى بـاشـد، و ايـن خـود يـكـى از رذايـل اخـلاقـى و مـذمـوم اسـت ، مـگـر در مـورد خـداى تـعـالى كـه خـشـيـت از او از فـضـايل است ، و به همين جهت است كه انبياء (عليهم السلام ) به جز از خدا از كس ديگرى خشيت ندارند. و خداى تعالى درباره شان فرموده : (و لا يخشون احدا الا اللّه ).
ولى كـلمـه (خـوف ) بـه مـعـنـاى تـاءثـر از نـامـلايـمـات در مـقـام عـمـل اسـت ، يعنى به معناى آن جنب و جوشى است كه شخص ترسيده براى دفع شر انجام مـى دهـد، بـه خـلاف (خـشـيـت ) كـه گـفـتـيـم تاءثر در مقام ادراك است ، بنابراين خوف بـالذات رذيـله و مـذمـوم نـيـسـت ، بـلكـه در مـواردى جـزو اعـمـال نـيـك شـمـرده مـى شـود، هـمـچـنـان كـه خـداى تـعـالى در خـطـابـش بـه رسول گرامى اش فرموده : (و اما تخافن من قوم خيانة ).
و چـون (فـزع ) عـبـارت اسـت از انـقـبـاض و نـفـرتـى كـه از مـنـظـرهـاى مـخـوف در دل حـاصـل مـى شـود، قـهـرا امـرى خـواهـد بـود كـه بـه مـقـام عـمـل بـرگـشـت مـى كـنـد، نـه بـه ادراك ، پـس بـالذات از رذايل نيست ، بلكه فضيلتى است مربوط به مواردى كه مكروه و ناملايمى در شرف پيش آمـدن اسـت ، و دارنـدگـان ايـن فضيلت آن مكروه را دفع مى كنند. پس اگر در آيه شريفه نـسـبـت فـزع به داوود (عليه السلام ) داده ، براى او نقصى نيست تا بگويى آن جناب از انبيا بوده كه جز از خدا خشيت ندارند.
و تـــوضـــيــحـى دربـاره فـزع داوود (عـليـه السـلام ) در ماجراى مراجعه دو خصم نزد اوبراى داورى
(قـالوا لا تخف خصمان بغى بعضنا على بعض ) - وقتى ديدند داوود (عليه السلام ) بـه فـزع افتاده ، خواستند او را دلخوش و آرام ساخته و فزعش را تسكين دهند، لذا گفتند: (لا تـخـف مـتـرس ). و ايـن در حقيقت نهى از فزع است به صورت نهى از علت فزع كه هـمـان خوف باشد. (خصمان بغى ) اين جمله در تقدير (نحن خصمان ) است ، يعنى ما دو خصم هستيم ، و مراد از دو خصم دو نفر نيست ، بلكه دو طايفه متخاصم است ، كه بعضى بر بعضى ظلم كرده اند.
(فـاحـكـم بـيـننا بالحق و لا تشطط...) - كلمه (شطط) به معناى جور است و معناى جمله اين است كه : اى داوود بين ما حكمى كن كه به حق باشد، و در حكم كردنت جور مكن . و ما را به راه وسط و طريق عدل راه بنما.
بيان مطلب مورد نزاع در پيشگاه داود(ع )

ان هذا اخى ...

ايـن جمله مطلب مورد نزاع را بيان مى كند، مى گويد: (اين برادر من است ...) و اين جمله كـلام يـكـى از دو طايفه است كه به يك نفر از طايفه ديگر اشاره نموده مى گويد: (اين شخص كه مى بينى برادر من است ...).
و بـا ايـن بيان فساد استدلالى كه بعضى به اين آيه كرده اند كه كمترين عدد جمع ، دو اسـت ، روشـن مـى شود، چون با بيان ما روشن گرديد كه كلمه (خصمان ) و جمله (هذا اخـى ) هـيـچ دلالتـى نـدارد بـر ايـن كه مراجعه كنندگان به داوود دو نفر بوده اند، تا بـگـويـى پـس جـمـع (اذ تـسـوروا) و نـيـز (اذ دخـلوا) در مـورد دو نـفـر استعمال شده در نتيجه صيغه جمع بر دو نفر نيز اطلاق مى شود.
بـراى ايـنـكـه گـفـتـيـم : مـمـكن است اين دو متخاصم دو طايفه بوده اند و هر يك از دو طرف بـيـشـتـر از يـك نـفـر بـوده انـد هـمـچـنان كه مى بينم صيغه تثنيه در آيه (هذان خصمان اخـتـصـمـوا فـى ربـهـم فالّذين كفروا...) در دو نفر به كار نرفته ، بلكه در دو جمعيت استعمال شده ، به شهادت اينكه هم فرموده (اختصموا) و هم درباره يكى از آن دو خصم فـرمـوده : (فـالّذيـن كـفـروا) البـتـه مـمـكـن هـم هـسـت اصـل خصومت در بين دو فرد از دو طايفه واقع شده باشد، ولى پاى بقيه افراد نيز به ميان كشيده شده باشد، تا آن دو را در ادعايشان كمك كنند.
(له تـسـع و تـسـعـون نـعجة ولى نعجة واحدة فقال اكفلنيها و عزنى فى الخطاب ) - كلمه (نعجة ) به معناى گوسفند ماده است (كه به فارسى آن را ميش مى نامند).
و معناى (اكفلنيها) اين است كه آن را در كفالت من و در تحت سلطنت من قرار بده . و معناى (و عـزنـى فى الخطاب ) اين است كه : در خطاب بر من غلبه كرد. و بقيه الفاظ آيه روشن است .
قضاوت و حكم داوود (عليه السلام ) و سپس استغفار و انابه او

قـال لقـد ظـلمـك بـسـؤ ال نـعـجـتـك الى نـعـاجـه ... و قليل ما هم

ايـن آيـه شـريـفه حكايت پاسخى است كه داوود (عليه السلام ) به مساءله آن قوم داده ، و بـعيد نيست كه پاسخ او قضاوت و حكمى تقديرى بوده ، چون اگر چنين نبود، جا داشت از طرف مقابل هم بخواهد تا دعوى خود را شرح دهد و بعدا بين آن دو قضاوت كند.


آرى ، ممكن است داوود (عليه السلام ) از قرائنى اطلاع داشته كه صاحب نود و نه گوسفند مـحـق اسـت ، و حـق دارد آن يـك گـوسفند را از ديگرى طلب كند و ليكن از آنجا كه صاحب يك گـوسـفـنـد سـخـن خـود را طـورى آورد كـه رحمت و عطوفت داوود را برانگيخت ، لذا به اين پاسخ مبادرت كرد كه اگر اين طور باشد كه تو مى گويى او به تو ستم كرده .
پـس لامـى كـه بـر سر جمله (لقد ظلمك ) آمده لام قسم است ، و سؤ الى كه در آيه آمده و فـرمـوده : (بسؤ ال ) - به طورى كه گفته اند - متضمن معناى اضافه است ، و به هـمـين جهت با كلمه (الى ) به مفعول دوم متعدى شده ، پس معنا چنين مى شود: سوگند مى خورم كه او به تو ظلم كرده كه سؤ ال كرده اضافه كنى ميش خود را بر ميش هايش .
(و ان كـثـيـرا مـن الخلطاء ليبغى بعضهم على بعض ، الا الّذين آمنوا و عملوا الصالحات و قـليـل مـا هـم ) - ايـن قـسـمـت تـتـمـه كـلام داوود (عـليـه السلام ) است كه با آن ، گفتار اول خـود را روشـن مـى كـنـد. و كـلمـه (خـلطـاء) بـه مـعـنـاى شـريـكـهـا اسـت كـه مال خود را با هم خلط مى كنند.

و ظن داود انما فتناه فاستغفر ربه و خر راكعا و اناب

.
يـعنى داوود بدانست كه ما او را با اين واقعه بيازموديم ؛ چون كلمه (فتنه ) به معناى امتحان است و كلمه (ظن ) هم در خصوص ‍ اين آيه به معناى علم است .
ولى بـعـضـى گـفـتـه اند: كلمه (ظن ) به همان معناى معروف است (كه در فارسى به معناى پندار است ) و پندار غير از علم است ).
و مؤ يد گفتار ما كه گفتيم (ظن ) در اين مورد به معناى يقين و علم مى باشد اين است كه : اسـتـغفار و توبه داوود مطلق آمده ، و اگر كلمه مذكور به معناى معروفش مى بود، بايد اسـتـغـفـار و تـوبـه مقيد به آن صورت مى شد كه (ظن ) با واقع مطابق درآيد، يعنى واقـعـه مـذكـور بـه راسـتى فتنه بوده باشد، و چون اين دو لفظ مطلق آمده ، پس ظن به معناى علم خواهد بود.
كلمه (خر) - به طورى كه راغب گفته - به معناى افتادن و سقوطى است كه صداى خـريـر از آن شـنـيـده شـود، و (خـريـر) بـه مـعـنـاى صـداى آب ، بـاد، و امثال آن است كه از بالا به پايين ريخته شود. و كلمه (ركوع ) - بنا به گفته راغب - به معناى مطلق انحنا و خم شدن است .
و كـلمـه (انـابـه ) بـه معناى رجوع است . و انابه به سوى خدا - به گفته راغب - بـه مـعـنـاى بـازگـشـت بـه سـوى اوسـت بـه تـوبـه و اخـلاص ‍ عمل و اين كلمه از ماده (نوب ) است كه به معناى برگشتن پى درپى است .
و مـعناى آيه اين است كه : داوود (عليه السلام ) بدانست كه اين واقعه امتحانى بوده كه ما وى را بـا آن بـيازموديم و فهميد كه در طريقه قضاوت خطا رفته . پس ، از پروردگار خـود طـلب آمـرزش كـرد از آنـچـه از او سرزده و بى درنگ به حالت ركوع درآمد و توبه كرد.
بـــيـــان ايـــنـــكـــه مـــراجـــعـــه كـــنـنـدگـان نـزد داوود مـلائكـه بـوده انـد و داسـتـان مـــرافـــعـــهتـمـثـل بـوده و حكم ناصواب در عالم غيرواقعى گناه محسوب نمى شود
اكثر مفسرين به تبع روايات بر اين اعتقادند كه اين قوم كه به مخاصمه بر داوود وارد شدند، ملائكه خدا بودند، و خدا آنان را به سوى وى فرستاد تا امتحانش كند - كه به زودى روايـات آن از نـظـر خـوانـنده خواهد گذشت و به وضع آنها آگاهى خواهد يافت -. ليكن خصوصيات اين داستان دلالت مى كند بر اينكه اين واقعه يك واقعه طبيعى ، (هر چند بـه صـورت مـلائكـه ) نبوده ، چون اگر طبيعى بود بايد آن اشخاص كه يا انسان بوده اند و يا ملك ، از راه طبيعى بر داوود وارد مى شدند، نه از ديوار. و نيز با اطلاع وارد مى شـدنـد، نه به طورى كه او را دچار فزع كنند. و ديگر اينكه اگر امرى عادى بود، داوود از كـجـا فـهـمـيـد كه جريان صحنهاى بوده براى امتحان وى . و نيز از جمله (فاحكم بين النـاس بـالحـق و لا تـتـبـع الهـوى ) بـر مـى آيـد كـه خـداى تعالى او را با اين صحنه بـيـازمـوده تا راه داورى را به او ياد بدهد و او را در خلافت و حكمرانى در بين مردم استاد سازد.
هـمـه ايـنـها تاءييد مى كنند اين احتمال را كه مراجعه كنندگان به وى ملائكه بوده اند كه به صورت مردانى از جنس بشر ممثل شده بودند.
در نـتـيـجـه ايـن احـتـمـال قـوى بـه نـظـر مـى رسـد كـه واقـعـه مـذكـور چـيزى بيش از يك تـمـثـل نظير رؤ يا نبوده كه در آن حالت افرادى را ديده كه از ديوار محراب بالا آمدند، و به ناگهان بر او وارد شدند يكى گفته است : من يك ميش دارم و اين ديگرى نود و نه ميش دارد، تـازه مـى خـواهـد يـك ميش مرا هم از من بگيرد. و در آن حالت به صاحب يك ميش گفته : رفيق تو به تو ظلم مى كند...
پس سخن داوود (عليه السلام ) - به فرضى كه حكم رسمى و قطعى او بوده باشد - در حقيقت حكمى است در ظرف تمثل همچنان كه اگر اين صحنه را در خواب ديده بود، و در آن عـالم حـكـمـى بـر خـلاف كـرده بـود گـنـاه شـمـرده نـمـى شـد، و حـكـم در عـالم تـمـثـل گـنـاه و خـلاف نـيـست ، چون عالم تمثل مانند عالم خواب عالم تكليف نيست ، و تكليف ظـرفش تنها در عالم مشهود و بيدارى است ، كه عالم ماده است . و در عالم مشهود و واقع نه كـسـى بـه داوود (عـليـه السلام ) مراجعه كرد و نه ميشى در كار بود و نه ميشهايى ، پس خـطـاى داوود (عـليـه السـلام ) خـطاى در عالم تمثل بوده ، كه گفتيم در آنجا تكليف نيست ، هـمچنان كه درباره خطا و عصيان آدم هم گفتيم كه عصيان در بهشت بوده ؛ چون در بهشت از درخت خورد كه هنوز به زمين هبوط نكرده بود و هنوز شريعتى و دينى نيامده بود.
خواهى گفت : پس استغفار و توبه چه معنا دارد؟ مى گوييم : استغفار و توبه آن عالم هم مـانـند خطاى در آن عالم و در خور آن است ، مانند استغفار و توبه آدم از آنچه كه از او سر زد. هـمـه ايـن حـرفـهـا را بـدان جـهـت زديم ، كه خواننده متوجه باشد كه ساحت مقدس داوود (عـليـه السـلام ) مـنزه از نافرمانى خداست ، چون خود خداى تعالى آن جناب را خليفه خود خـوانـده ، هـمان طور كه به خلافت آدم (عليه السلام ) در كلام خود تصريح نموده - كه تـوضـيـح بـيـشـتـر ايـن مـطـلب در داسـتـان آدم در جـلد اول اين كتاب گذشت .
و امـا بـنـابـرايـن كـه بـعـضـى از مفسرين گفته اند كه دو طرف دعوا كه بر داوود (عليه السـلام ) وارد شـدنـد از جـنـس بـشـر بـوده انـد، و داسـتـان بـه هـمـان ظـاهـرش حـمـل مـى شـود. ناگزير بايد براى جمله (لقد ظلمك ) چاره اى انديشيد، و چاره اش اين اسـت كـه حكم داوود (عليه السلام ) فرضى و تقديرى است ، و معنايش اين است كه : اگر واقع داستان همين باشد كه تو گفتى رفيق تو به تو ظلم كرده ، مگر آنكه دليلى قاطع بياورد كه يك ميش هم مال اوست .
دليـل بـر ايـنـكـه بـايـد كـلام داوود (عـليـه السـلام ) را فـرضـى گـرفـت ، اين است كه عقل و نقل حكم مى كنند بر اينكه انبياء (عليهم السلام ) به عصمت خدايى معصوم از گناه و خـطـا هـسـتـنـد. چه گناه بزرگ و چه كوچك . علاوه بر اين ، خداى سبحان در خصوص داوود (عـليـه السـلام ) قـبـلا تـصـريـح كـرده بـود بـه ايـنـكـه حـكـمـت و فصل خطابش داده و چنين مقامى با خطاى در حكم نمى سازد.

و ان له عندنا لزلفى و حسن ماب

كلمه (زلفى ) و (زلفه ) به معناى مقام و منزلت است . و كلمه ماب به معناى مرجع اسـت و كـلمه (زلفى ) و (ماب ) را نكره (يعنى بدون الف و لام ) آورد تا بر عظمت مقام و مرجع دلالت كند. و بقيه الفاظ آيه روشن است .

يا داود انا جعلناك خليفة فى الاءرض ...

ظـاهـرا در ايـن كـلام ، كلمه (قلنا) در تقدير است ، و تقدير آن (فغفرنا له و قلنا يا داود...) است .
مقصود از اينكه خداوند داوود (عليه السلام ) را خليفه در زمين قرار داد
و ظـاهـر كـلمـه (خـلافـت ) ايـن اسـت كـه : مـراد از آن خلافت خدايى است ، و در نتيجه با خـلافـتـى كـه در آيـه (و اذ قـال ربـك للمـلائكـه انـى جاعل فى الاءرض خليفة ) آمده منطبق است ، و يكى از شؤ ون خلافت اين است كه : صفات و اعـمـال مـستخلف را نشان دهد، و آينده صفات او باشد. كار او را بكند. پس در نتيجه خليفه خـدا در زمـين بايد متخلق به اخلاق خدا باشد، و آنچه خدا اراده مى كند او اراده كند، و آنچه خـدا حـكـم مـى كـند او همان را حكم كند و چون خدا همواره به حق حكم مى كند (و اللّه يقضى بـالحـق ) او نيز جز به حق حكم نكند و جز راه خدا راهى نرود، و از آن راه تجاوز و تعدى نكند.
و بـه هـمـيـن جـهـت اسـت كـه مـى بـيـنـيـم در آيـه مورد بحث با آوردن (فا) بر سر جمله (فاحكم بين الناس بالحق حكم ) به حق كردن را نتيجه و فرع آن خلافت قرار داده ، و اين خود مؤ يد آن است كه مراد از (جعل خلافت ) اين نيست كه شاءنيت و مقام خلافت به او داده بـاشـد، بـلكـه مـراد ايـن اسـت كـه شـاءنـيـتى را كه به حكم آيه (و آتيناه الحكمة و فـصـل الخطاب ) قبلا به او داده بود، به فعليت برساند، و عرصه بروز و ظهور آن را به او بدهد.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: (مـراد از (خـلافـت جـانـشـيـنـى ) بـراى انـبـيـاى قـبـل است ، و اگر جمله (فاحكم بين الناس بالحق ) را متفرع بر اين خلافت كرده بدان جـهـت اسـت كـه خـلافت نعمت عظيمى است كه بايد شكرگزارى شود، و شكر آن ، عدالت در بـيـن مـردم اسـت ، و يـا بـه اين جهت است كه حكومت در بين مردم چه به حق و چه به ناحق از آثار خلافت و سلطنت است ، و تقييد آن به كلمه (حق ) براى اين است كه سداد و موفقيت او در آن بوده ) صحيح نيست و بدون دليل در لفظ آيه تصرف كردن است .
(و لا تـتـبـع الهـوى فـيـضـلك عـن سـبـيـل اللّه ) - عـطـف ايـن جـمـله بـه جـمـله مـا قـبـل و مـقـابـل آن قـرار گـرفتن ، اين معنا را به آيه مى دهد كه ، (در داورى در بين مردم پـيـروى هـواى نـفـس مـكـن كه از حق گمراهت كند، حقى كه همان راه خداست ) و در نتيجه مى فهماند كه سبيل خدا حق است .
عـــصـــمـــت بـــاعـــث ســلب اخـتـيـار نيست و توجه خطاب (لا تتبع الهوى ) به داوود (عليهالسلام ) بلا اشكال است
بـعـضـى از مـفسرين گفته اند در اينكه داوود (عليه السلام ) را امر كرد به اينكه به حق حكم كند و نهى فرمود از پيروى هواى نفس ، تنبيهى است براى ديگران يعنى هر كسى كه سـرپـرسـت امـور مـردم مـى شـود، بـايـد در بـيـن آنـان بـه حـق حـكـم نـمـوده و از پـيروى بـاطـل بـر حـذر بـاشد، و گر نه آن جناب به خاطر عصمتى كه داشته هرگز جز به حق حكم ننموده ، و پيروى از باطل نمى كرده .
ولى اين اشكال بر او وارد است كه صرف اينكه خطاب متوجه به او، براى تنبيه ديگران اسـت ، دليـل نـمـى شـود بـر اينكه به خاطر عصمت اصلا متوجه خود او نباشد، چون عصمت بـاعـث سـلب اخـتـيـار نـمـى گـردد، (و گـر نـه بـايد معصومين هيچ فضيلتى بر ديگران نـداشـتـه بـاشـنـد، و فضائل آنان چون بوى خوش گلهاى خوشبو باشد) بلكه با داشتن عصمت باز اختيارشان به جاى خود باقى است ، و مادام كه اختيار باقى است تكليف صحيح است ، بلكه واجب است ، همان طور كه نسبت به ديگران صحيح است چون اگر تكليف متوجه آنـان نشود، نسبت به ايشان ديگر واجب و حرامى تصور ندارد و طاعت از معصيت متمايز نمى شـود، و هـمـيـن خـود بـاعـث مـى شـود عـصمت لغو گردد؛ چون وقتى مى گوييم داوود (عليه السـلام ) معصوم است ، معنايش اين است كه آن جناب گناه نمى كند، و گفتيم كه گناه فرع تكليف است .
(ان الّذيـن يـضـلون عـن سبيل اللّه لهم عذاب شديد بما نسوا يوم الحساب ) - اين جمله نـهى از پيروى هواى نفس را تعليل مى كند به اينكه اين كار باعث مى شود انسان از روز حـساب غافل شود و فراموشى روز قيامت هم عذاب شديد دارد و منظور از فراموش كردن آن بى اعتنايى به امر آن است .
در ايـن آيـه شـريـفـه دلالتـى اسـت بـر ايـنـكـه هـيـچ ضـلالتـى از سبيل خدا، و يا به عبارت ديگر هيچ معصيتى از معاصى منفك از نسيان روز حساب نيست .
احـــتـــجـــاج بـــر مـــســـئله مـــعـــاد بـــا بـــيـــان ايـــنـــكـــه خـــلق ســـمـــاء و ارضباطل نيست
(و ما خلقنا السماء و الاءرض و ما بينهما باطلا...)
بـعـد از آنـكـه كـلام بـه يـاد روز حـسـاب مـنـتـهـى شـد، عنان كلام را به سوى همين مساءله بـرگـردانـيـد تا آن را روشن سازد ، لذا بر اصل ثبوت آن به دو حجت احتجاج نمود يكى احتجاجى است كه سياق آيه مورد بحث آن را مى رساند، و اين احتجاج از طريق غايات است ، چـون اگـر امر خلقت آسمانها و زمين و آنچه بين آن دو است - با اينكه امورى است مخلوق و مـؤ جـل ، يـكـى پـس از ديـگـرى موجود مى شوند، و فانى مى گردند - به سوى غايتى بـاقـى و ثـابـت و غـيـر مـؤ جـل مـنـتـهـى نـشـود، امـرى بـاطـل خـواهـد بـود، و بـاطـل بـه مـعـنـى هـر چـيـزى كـه غـايـت نـداشـتـه بـاشـد، مـحال است تحقق پيدا كند و در خارج موجود شود، علاوه بر اين صدور چنين خلقتى از خالق حكيم محال است ، و در حكيم بودن خالق هم هيچ حرفى نيست .
و بسيار مى شود كه كلمه (باطل ) به بازى اطلاق مى گردد، و اگر در آيه مورد بحث هـم مـراد ايـن مـعـنا باشد، معناى آن چنين مى شود: (ما آسمانها و زمين و آنچه بين آن دو است به بازى نيافريديم و جز به حق خلق نكرديم )، و اين همان معنايى است كه آيه (و ما خلقنا السموات و الاءرض و ما بينهما لاعبين ما خلقناهما الا بالحق ) آن را افاده مى كند.
بعضى از مفسرين گفته اند: (آيه مورد بحث از نظر معنا عطف است بر ما قبلش ، و گويا فـرمـوده : پـيروى هوا مكن ؛ چون اين پيروى سبب گمراهيت مى شود. و نيز به خاطر اينكه خـدا عـالم را بـراى بـاطـل كـه پـيروى هوى مصداقى از آن است ، نيافريده ، بلكه براى توحيد و پيروى شرع خلق كرده است ).
ليـكـن ايـن تـفـسـيـر درسـت نـيـسـت ، بـراى ايـنـكـه آيـه بـعـدى كـه مـى فـرمـايـد: (ام نجعل الّذين آمنوا و عملوا الصالحات كالمفسدين فى الاءرض ) با اين معنا سازگار نيست .
(ذلك ظـن الّذيـن كـفـروا فـويـل للذيـن كـفروا من النار) - يعنى اينكه خدا عالم را به باطل و بدون غايت خلق كرده باشد و روز حسابى كه در آن نتيجه امور معلوم مى شود، در كـار نـبـاشـد، پـنـدار و ظـن كـسـانـى اسـت كـه كـافـر شـدنـد پـس واى بـه حال ايشان از عذاب آتش .
احـــتـــجـــاج ديـــگـرى بر معاد با بيان اينكه خداوند (متقين ) و (فجار) را در يك رديفقرار نمى دهد.

ام نـجـعـل الّذيـن آمـنـوا و عـمـلوا الصـالحـات كـالمـفـسـديـن فـى الاءرض ام نجعل المتقين كالفجار

اين آيه حجت دومى را بيان مى كند كه بر مساءله معاد اقامه كرده ، و تقريرش اين است كه : بـالضـروره و بـى تـرديـد انـسـان هـم مـانـنـد سـايـر انـواع مـوجـودات كـمـالى دارد و كـمـال انـسـان عـبـارت اسـت از ايـنـكـه در دو طـرف عـلم و عمل از مرحله قوه و استعداد درآمده به مرحله فعليت برسد، يعنى به عقايد حق معتقد گشته و اعـمـال صـالح انـجـام دهـد، كـه فـطـرت خـود او اگـر سـالم مـانده باشد اين عقايد حق و اعـمـال صـالح را تـشـخـيص مى دهد، و عبارت مى داند از ايمان به حق و عملهايى كه مجتمع انسانى را در زمين صالح مى سازد.
پـس تـنـهـا كـسـانـى كـه ايـمـان آورده و بـه صـالحـات عـمـل كـردنـد، و خـلاصـه مـردم بـا تـقـوى ، انـسـانـهـاى كـامـل هـسـتـنـد، و امـا مـفـسـدان در زمـيـن يـعـنـى آنـهـا كـه عـقـايـد فـاسـد و اعـمـال فـاسـد دارنـد و نـام (فـجـار) مـعـرف آنـان اسـت ، افرادى هستند كه در واقع در انـسـانـيـتـشـان نـقـص دارنـد، و مـقـتـضـاى آن كـمـال و ايـن نـقـص ايـن اسـت كـه در مقابل كمال حياتى سعيد و عيشى طيب باشد و در ازاى آن نقص ، حياتى شقى ، و عيشى نكبت بار باشد.
و معلوم است كه زندگى دنيا كه هم آن طايفه و هم اين طايفه از آن استفاده مى كنند، در تحت سـيـطـره اسـبـاب و عـوامـل مـادى اداره مـى شـود، كـه تـاءثـيـر آن اسـبـاب و عـوامـل در مـورد انـسـان كـامـل و نـاقص ، مؤ من و كافر يكسان است (زهرش هر دو را مى كشد، آتـشـش هـر دو را مـى سـوزانـد، آفـتـابـش بـه هـر دو مـى تـابـد)، در نـتـيـجـه هـر كـس عـمـل خـود را نـيـكـو و آن طـور كـه بـايـد انـجـام دهـد، و اسـبـاب مـادى هـم بـا عـمـل او مـوافـقـت داشـته باشد قهرا زندگى مطلوبى خواهد داشت ، و هر كس بر خلاف اين باشد، زندگى تنگ و ناراحتى خواهد داشت .
و بنابراين اگر زندگى منحصر در همين زندگى دنيا باشد، كه گفتيم نسبتش به هر دو طـايـفـه يـكـسان است ، و ديگر حيات آخرت با زندگى مختص به هر يك از اين دو طايفه و مـنـاسـب با حال او نبوده باشد، با عنايتى كه خداى تعالى نسبت به رساندن هر حقى به صـاحـب حـقش دارد، منافات دارد، و با عنايتى كه آن ذات اقدس به دادن مقتضاى هر چيز به مقتضياش دارد نمى سازد.
و اگر بخواهى مى توانى از بيان قبلى كه حجتى است برهانى صرفنظر نموده ، حجتى جـدلى اقـامـه كـنـى ، و بـگـويى : يكسان معامله كردن با هر دو طايفه ، و لغو كردن آنچه صلاح اين و فساد آن اقتضا دارد، خلاف عدالت خداست .
و اين آيه شريفه - به طورى كه ملاحظه مى كنى - نمى خواهد بفرمايد: مؤ من و كافر يـكـسـان نـيـسـتـنـد، بـلكـه مـى خـواهـد مـقـابـله بـيـن كـسـانـى كـه ايـمـان آورده و عـمـل صـالح كـرده انـد، بـا كـسـانـى كـه ايـنـطـور نـيـسـتـنـد بـيـان كـنـد، حـال چـه ايـنـكـه ايـمـان نـداشـتـه بـاشـنـد، و يـا ايـمـان داشـتـه و عمل صالح نداشته باشند، و به همين جهت دوباره مقابله را بين متقيان و فجار قرار داد.

كتاب انزلناه اليك مبارك ليدبروا آياته و ليتذكر اولوا الالباب

يـعـنـى ايـن قرآن كتابى است كه از جمله اوصافش اين و اين است ، و اگر در اين آيه او را بـه (انـزال ) تـوصـيـف كـرد، كـه بـه نـازل شـدن بـه يـكدفعه اشعار دارد، نه به (تـنـزيل ) كه به نازل شدن تدريجى دلالت دارد، براى اين است كه تدبر و تذكر مناسبت دارد كه قرآن كريم به طور مجموع اعتبار شود، نه تكه تكه و جدا جدا.
و مـقـابـله بـيـن جـمـله (ليدبروا) با جمله (و ليتذكر اولوا الالباب ) اين معنا را مى فهماند كه مراد از ضمير جمع ، عموم مردم است .
و مـعـنـاى آيـه ايـن اسـت كـه : ايـن قـرآن كـتـابـى اسـت كـه مـا آن را بـه سـوى تـو نـازل كـرديم ، كتابى است كه خيرات و بركات بسيار براى عوام و خواص مردم دارد، تا مـردم در آن تدبر نموده به همين وسيله هدايت شوند، و يا آنكه حجت بر آنان تمام شود، و نـيز براى اينكه صاحبان خرد از راه استحضار حجتهاى آن و تلقى بياناتش متذكر گشته و به سوى حق هدايت شوند.
بحث روايتى (داستان مراجعه دو طائفه متخاصم نزد داوود (عليه السلام ) و...)
 در الدر المـنثور به طريقى از انس و از مجاهد و سدى و به چند طريق ديگر از ابن عباس ، داستان مراجعه كردن دو طايفه متخاصم به داوود (عليه السلام ) را با اختلافى كه در آن روايات هست نقل كرده است .
و نظير آن را قمى در تفسير خود آورده .
و نيز در عرائس و كتبى ديگر نقل شده ، و صاحب مجمع البيان آن را خلاصه كرده كه اينك از نظر خواننده مى گذرد:
داوود (عليه السلام ) بسيار نماز مى خواند، روزى عرضه داشت : بار الها ابراهيم را بر من برترى دادى و او را خليل خود كردى ، موسى را برترى دادى و او را كليم خود ساختى . خـداى تـعـالى وحـى فـرسـتـاد كه اى داوود ما آنان را امتحان كرديم ، به امتحاناتى كه تـاكـنون از تو چنان امتحانى نكرده ايم ، اگر تو هم بخواهى امتيازى كسب كنى بايد به تحمل امتحان تن در دهى . عرضه داشت : مرا هم امتحان كن .
پـس روزى در حـينى كه در محرابش قرار داشت ، كبوترى به محرابش افتاد، داوود خواست آن را بـگـيرد، كبوتر پرواز كرد و بر دريچه محراب نشست . داوود بدانجا رفت تا آن را بـگـيـرد. نـاگـهـان از آنـجـا نـگـاهـش بـه هـمـسـر (اوريا) فرزند (حيان ) افتاد كه مـشـغـول غـسـل بـود. داوود عـاشق او شد، و تصميم گرفت با او ازدواج كند. به همين منظور اوريـا را بـه بـعـضى از جنگها روانه كرد، و به او دستور داد كه همواره بايد پيشاپيش تـابـوت باشى - و تابوت عبارت است از آن صندوقى كه سكينت در آن بوده - اوريا به دستور داوود عمل كرد و كشته شد.
بـعـد از آنـكـه عـده آن زن سـرآمد، داوود با وى ازدواج كرد، و از او داراى فرزندى به نام سـليـمـان شـد. روزى در بـيـنـى كـه او در مـحـراب خـود مـشـغـول عـبـادت بـود، دو مـرد بـر او وارد شـدنـد، داوود وحـشت كرد. گفتند مترس ما دو نفر مـتـخـاصـم هـسـتـيـم كه يكى به ديگرى ستم كرده - تا آنجا كه مى فرمايد - و ايشان اندكند.
پـس يـكـى از آن دو بـه ديـگـرى نـگـاه كـرد و خـنـديـد، داوود فهميد كه اين دو متخاصم دو فرشته اند كه خدا آنان را نزد وى روانه كرده ، تا به صورت دو متخاصم مخاصمه راه بـيـنـدازند و او را به خطاى خود متوجه سازند پس داوود (عليه السلام ) توبه كرد و آن قدر گريست كه از اشك چشم او گندمى آب خورد و روييد.
آنـگـاه صـاحـب مـجـمع البيان مى گويد - و چه خوب هم مى گويد - داستان عاشق شدن داوود سـخـنـى اسـت كه هيچ ترديدى در فساد و بطلان آن نيست ، براى اينكه اين نه تنها بـا عـصمت انبيا سازش ندارد، بلكه حتى با عدالت نيز منافات دارد، چطور ممكن است انبيا كـه امـيـنـان خدا بر وحى او و سفرايى هستند بين او و بندگانش ، متصف به صفتى باشند كـه اگـر يـك انـسـان مـعـمـولى مـتصف بدان باشد، ديگر شهادتش پذيرفته نمى شود و حالتى داشته باشند كه به خاطر آن حالت ، مردم از شنيدن سخنان ايشان و پذيرفتن آن متنفر باشند؟!.
مـؤ لف : ايـن داسـتـان كـه در روايـات مـذكور آمده از تورات گرفته شده ، چيزى كه هست نقل تورات از اين هم شنيعتر و رسواتر است ، معلوم مى شود آنهايى كه داستان مزبور را در روايـات اسـلامـى داخـل كـرده انـد، تـا انـدازهـاى نـقـل تـورات را - كـه هـم اكـنـون خـواهـيـد ديـد - تعديل كرده اند.
داستان عاشق شدن داود(ع ) به نقل از تورات
ايـنـك خـلاصـه آنـچـه در تـورات ، اصـحـاح يـازدهـم و دوازدهـم ، از سـموئيل دوم آمده : شبانگاه بود كه داوود از تخت خود برخاست ، و بر بالاى بام كاخ به قـدم زدن پـرداخـت ، از آنـجـا نگاهش به زنى افتاد كه داشت حمام مى كرد، و تن خود را مى شست ، و زنى بسيار زيبا و خوش منظر بود.
پـس كسى را فرستاد تا تحقيق حال او كند. به او گفتند: او (بتشبع ) همسر (اورياى حـثـى ) است ، پس داوود رسولانى فرستاد تا زن را گرفته نزدش آوردند ، و داوود با او هـم بـسـتـر شـد، در حـالى كـه زن از خـون حـيـض پاك شده بود، پس زن به خانه خود برگشت ، و از داوود حامله شده ، به داوود خبر داد كه من حامله شده ام .
از سـوى ديـگـر اوريـا در آن ايـام در لشـكـر داوود كار مى كرد و آن لشكر در كار جنگ با (بـنـى عمون ) بودند، داوود نامهاى به (يوآب ) امير لشكر خود فرستاد، و نوشت كـه اوريـا را نـزد مـن روانـه كـن ، اوريا به نزد داوود آمد، و چند روزى نزد وى ماند، داوود نامهاى ديگر به يوآب نوشته ، به وسيله اوريا روانه ساخت و در آن نامه نوشت : اوريا را مـاءمـوريت هاى خطرناك بدهيد و او را تنها بگذاريد، تا كشته شود. يوآب نيز همين كار را كرد. و اوريا كشته شد و خبر كشته شدنش به داوود رسيد.
پس همين كه همسر اوريا از كشته شدن شوهرش خبردار شد، مدتى در عزاى او ماتم گرفت ، و چـون مـدت عـزادارى و نـوحـه سـرايى تمام شد، داوود نزد او فرستاده و او را ضميمه اهـل بيت خود كرد. و خلاصه همسر داوود شد، و براى او فرزندى آورد، و اما عملى كه داوود كرد در نظر رب عمل قبيحى بود.
لذا رب ، (ناثان ) پيغمبر را نزد داوود فرستاد. او هم آمد و به او گفت در يك شهر دو نفر مرد زندگى مى كردند يكى فقير و آن ديگرى توانگر، مرد توانگر گاو و گوسفند بسيار زياد داشت و مرد فقير به جز يك ميش كوچك نداشت ، كه آن را به زحمت بزرگ كرده بود در اين بين ميهمانى براى مرد توانگر رسيد او از اينكه از گوسفند و گاو خود يكى را ذبح نموده از ميهمان پذيرايى كند دريغ ورزيد، و يك ميش مرد فقير را ذبح كرده براى ميهمان خود طعامى تهيه كرد.
داوود از شـنـيـدن ايـن رفـتـار سخت در خشم شد، و به ناثان گفت : رب كه زنده است ، چه بـاك از ايـنـكـه آن مـرد طمعكار كشته شود، بايد اين كار را بكنيد، و به جاى يك ميش چهار مـيـش از گوسفندان او براى مرد فقير بگيريد، براى اينكه بر آن مرد فقير رحم نكرده و چنين معاملهاى با او كرده .
نـاثـان بـه داوود گـفـت : اتـفـاقـا آن مـرد خـود شـما هستيد، و خدا تو را عتاب مى كند و مى فـرمايد: بلاء و شرى بر خانه ات مسلط مى كنم و در پيش رويت همسرانت را مى گيرم ، و آنـان را بـه خـويـشـاونـدانـت مـى دهـم ، تـا در حـضـور بـنـى اسرائيل و آفتاب با آنان هم بستر شوند، و اين را به كيفر آن رفتارى مى كنم كه تو با اوريا و همسرش كردى .
داوود به ناثان گفت : من از پيشگاه رب عذر اين خطا را مى خواهم . ناثان گفت : خدا هم اين خطاى تو را از تو برداشت و ناديده گرفت و تو به كيفر آن نمى ميرى ، و ليكن از آنجا كه تو با اين رفتارت دشمنانى براى رب درست كردى كه همه زبان به شماتت رب مى گـشـايـند، فرزندى كه همسر اوريا برايت زاييده خواهد مرد. پس خدا آن فرزند را مريض كرد و پس از هفت روز قبض روحش ‍ فرمود، و بعد از آن همسر اوريا سليمان را براى داوود زاييد.
فرمايشات امام رضا(ع ) در رد موهومات نسبت داده شده به داود(ع )
و در كـتـاب عـيون است كه - در باب مجلس رضا (عليه السلام ) نزد ماءمون و مباحثه اش بـا اربـاب مـلل و مـقـالات - امـام رضـا (عـليـه السلام ) به ابن جهم فرمود: بگو ببينم پـدران شـما درباره داوود چه گفته اند؟ ابن جهم عرضه داشت : مى گويند او در محرابش مـشـغـول نـمـاز بـود كـه ابـليـس بـه صـورت مـرغـى در بـرابـرش مـمـثل شد، مرغى كه زيباتر از آن تصور نداشت . پس داوود نماز خود را شكست و برخاست تـا آن مـرغ را بـگـيـرد. مـرغ پـريـد و داوود آن را دنـبـال كـرد، مـرغ بـالاى بـام رفـت ، داوود هـم بـه دنـبـالش بـه بـام رفـت ، مـرغ بـه داخـل خـانـه اوريـا فرزند حيان شد، داوود به دنبالش رفت ، و ناگهان زنى زيبا ديد كه مشغول آب تنى است .
داوود عـاشـق زن شـد، و اتفاقا همسر او يعنى اوريا را قبلا به ماءموريت جنگى روانه كرده بـود، پـس بـه امـيـر لشكر خود نوشت كه اوريا را پيشاپيش تابوت قرار بده ، و او هم چـنـيـن كـرد، امـا بـه جاى اينكه كشته شود، بر مشركين غلبه كرد. و داوود از شنيدن قصه ناراحت شد، دوباره به امير لشكرش نوشت او را همچنان جلو تابوت قرار بده ! امير چنان كرد و اوريا كشته شد، و داوود با همسر وى ازدواج كرد.
راوى مـى گـويـد: حـضرت رضا (عليه السلام ) دست به پيشانى خود زد و فرمود (انا لله و انا اليه راجعون ) آيا به يكى از انبياى خدا نسبت مى دهيد كه نماز را سبك شمرده و آن را شـكـسـت ، و بـه دنـبال مرغ به خانه مردم درآمده ، و به زن مردم نگاه كرده و عاشق شده ، و شوهر او را متعمدا كشته است ؟
ابن جهم پرسيد: يا بن رسول اللّه پس گناه داوود در داستان دو متخاصم چه بود؟ فرمود واى بـر تـو خـطـاى داوود از ايـن قـرار بـود كـه او در دل خود گمان كرد كه خدا هيچ خلقى داناتر از او نيافريده ، خداى تعالى (براى تربيت او، و دور نـگـه داشـتـن او از عـجب ) دو فرشته نزد وى فرستاد تا از ديوار محرابش بالا رونـد، يـكـى گـفـت مـا دو خـصم هستيم ، كه يكى به ديگرى ستم كرده ، تو بين ما به حق داورى كـن و از راه حـق مـنـحـرف مـشـو، و مـا را بـه راه عدل رهنمون شو. اين آقا برادر من نود و نه ميش دارد و من يك ميش دارم ، به من مى گويد اين يـك مـيش خودت را در اختيار من بگذار و اين سخن را طورى مى گويد كه مرا زبون مى كند، داوود بدون اينكه از طرف مقابل بپرسد: تو چه مى گويى ؟ و يا از مدعى مطالبه شاهد كند در قضاوت عجله كرد و عليه آن طرف و به نفع صاحب يك ميش حكم كرد، و گفت : او كه از تـو مـى خـواهد يك ميشت را هم در اختيارش بگذارى به تو ظلم كرده . خطاى داوود در همين بـوده كـه از رسـم داورى تـجاوز كرده ، نه آنكه شما مى گوييد، مگر نشنيدهاى كه خداى عـزّوجـلّ مـى فـرمـايـد: (يـا داود انا جعلناك خليفة فى الاءرض فاحكم بين الناس بالحق ....)
ابـن جـهـم عرضه داشت : يا بن رسول اللّه پس داستان داوود با اوريا چه بوده ؟ حضرت رضا (عليه السلام ) فرمود: در عصر داوود حكم چنين بود كه اگر زنى شوهرش مى مرد و يـا كـشته مى شد، ديگر حق نداشت شوهرى ديگر اختيار كند، و اولين كسى كه خدا اين حكم را برايش برداشت و به او اجازه داد تا با زن شوهر مرده ازدواج كند، داوود (عليه السلام ) بود كه با همسر اوريا بعد از كشته شدن او و گذشتن عده ازدواج كرد، و اين بر مردم آن روز گران آمد.
و در امـالى صـدوق بـه سـند خود از امام صادق (عليه السلام ) روايت كرده كه به علقمه فـرمود: انسان نمى تواند رضايت همه مردم را به دست آورد و نيز نميتواند زبان آنان را كـنـتـرل كـنـد هـمـيـن مـردم بـودنـد كـه بـه داوود (عـليـه السلام ) نسبت دادند كه : مرغى را دنبال كرد تا جايى كه نگاهش به همسر اوريا افتاد و عاشق او شد و براى رسيدن به آن زن ، اوريا را به جنگ فرستاد، آن هم در پيشاپيش تابوت قرارش داد تا كشته شود، و او بتواند با همسر وى ازدواج كند...
آنچه درباره شخصيت و سرگذشت داوود (عليه السلام ) در قرآن آمده است
گفتارى در چند فصل پيرامون سرگذشت داوود (عليه السلام )
1 - سرگذشت داوود (عليه السلام ) در قرآن : در قرآن كريم از داستانهاى آن جناب به جز چند اشاره ، چيزى نيامده ، يك جا به سرگذشت جنگ او در لشكر طالوت اشاره كرده كه در آن جـنـگ ، جـالوت را بـه قـتـل رسانده و خداوند سلطنت را بعد از طالوت به او واگذار نـمـوده و حـكمتش داده و آنچه مى خواسته بدو آموخته است . در جاى ديگر به اين معنا اشاره فـرمـوده كـه او را خـليـفـه خـود كـرد، تـا در بـيـن مـردم حـكـم و داورى كـنـد، و فـصـل الخـطاب (كه همان علم داورى بين مردم است ) به او آموخته . و در جاى ديگر به اين مـعـنا اشاره فرموده كه خدا او و سلطنتش را تاءييد نموده و كوهها و مرغان را مسخر كرد تا بـا او تـسبيح بگويند. و جايى ديگر به اين معنا اشاره كرده كه آهن را براى او نرم كرد تا با آن هر چه مى خواهد و مخصوصا زره درست كند.
2 - ذكـر خـيـر داوود (عـليـه السـلام ) در قـرآن : خـداى سـبـحان در چند مورد او را از انبيا شـمـرده و بـر او و بـر هـمـه انبيا ثنا گفته ، و نام او را بخصوص ذكر كرده و فرموده : (و آتـينا داود زبورا ما به داوود زبور داديم ) و نيز فرموده : (به او فضيلت و علم داديـم ) و نـيـز فـرمـوده : (بـه او حـكـمـت و فصل الخطاب داديم ، و او را خليفه در زمين كرديم ) و او را به اوصاف (اواب ) و (دارنده زلفا و قرب در پيشگاه الهى )
و (دارنده حسن مآب ستوده ).
3 - آنچه از آيات استفاده مى شود: دقت در آياتى كه متعرض داستان آمدن دو متخاصم نزد داوود (عليه السلام ) است بيش از اين نمى رساند كه اين داستان صحنه اى بوده كه خداى تـعـالى بـراى آزمـايـش داوود در عـالم تـمـثـل بـه وى نشان داده تا او را به تربيت الهى تـربـيـت كـنـد و راه و رسم داورى عادلانه را به وى بياموزد، تا در نتيجه هيچ وقت مرتكب جور در حكم نگشته و از راه عدل منحرف نگردد.
ايـن آن مـعـنـايـى اسـت كـه از آيـات ايـن داستان فهميده مى شود، و اما زوايدى كه در غالب روايـات هـست ، يعنى داستان اوريا و همسرش ، مطالبى است كه ساحت مقدس انبيا از آن منزه اسـت ، كـه در بـيـان آيـات و بـحـث روايـتـى مـربـوط بـه آن محصل كلام گذشت .
آيات 40 - 30 سوره ص

و وهبنا لداود سليمان نعم العبد انه اواب (30) اذ عرض عليه بالعشى الصافنات الجياد (31) فقال انى احببت حب الخير عن ذكر ربّى حتى توارت بالحجاب (32) ردّوها على فطفق مـسـحـا بـالسـّوق و الاعـنـاق (33) و لقد فتنا سليمان و القينا على كرسيّه جسدا ثم اناب (34) قال رب اغفرلى وهب لى ملكا لا ينبغى لاحد من بعدى انك انت الوهاب (35) فسخّرنا له الرّيـح تـجـرى بـامـره رخـاء حـيـث اصـاب (36) و الشـيـاطـيـن كـل بـنـاء و غـواص (37) و آخـرين مقرّنين فى الاصفاد (38) هذا عطاونا فامنن او امسك بغير حساب (39) و ان له عندنا لزلفى و حسن ماب (40)

ترجمه آيات
مـا بـه داوود سـليمان را عطا كرديم كه چه بنده خوبى بود و بسيار رجوع كننده (به ما) بود (30).
به يادش آور كه وقتى اسبانى نيك بر او عرضه شد (31).
(از شـدت عـلاقه به تماشاى آنها از نماز اول وقت باز ماند و خود را ملامت كرد) و گفت من عـلاقـه به اسبان را بر ياد خدا ترجيح دادم تا خورشيد غروب كرد (و يا اسبان از نظرم ناپديد شدند) (32).
آنـها را به من برگردانيد و چون برگرداندند سر و گردنهايشان را نشان كرد تا وقف راه خدا باشند (33)
مـا سـليـمـان را هـم بـيـازمـوديم و جسد بيجان (فرزندش ) را بر تختش افكنديم پس به سوى ما متوجه شد (34).
و گـفـت پـروردگـارا مـرا بيامرز و به من سلطنتى بده كه سزاوار احدى بعد از من نباشد البته تو بخشنده اى (35).
پـس مـا بـه او سـلطـنـتـى داديـم كـه دامنه اش حتى باد را هم گرفت و باد هر جا كه او مى خواست بوزد به نرمى مى وزيد (36).
و نيز شيطانها را برايش رام كرديم شيطانهايى كه يا بناء بودند و يا غواص (37).
و امـا بـقـيـه آنـهـا را (كـه جـز شـرارت هـنـرى نـداشـتـنـد) هـمـه را در غل و زنجير كرديم (تا مزاحم سلطنت او نباشند) (38).
اين است عطاى ما و لذا بدو گفتيم از نعمت خود به هر كه خواهى عطا كن و از هر كه خواهى دريغ نما كه عطاى ما بى حساب است (39).
و به راستى او در درگاه ما تقرب و سرانجامى نيك دارد (40).
بيان آيات
ايـن آيات راجع به دومين داستان از قصص بندگان (اواب ) است كه خداى تعالى آن را بـراى پـيـغـمـبرش بيان نموده و دستورش ‍ مى دهد به اينكه صبر پيشه سازد و در هنگام سختى به ياد اين داستان بيفتد.

و وهبنا لداود سليمان نعم العبد انه اواب

يـعـنـى مـا بـه داوود فـرزنـدى داديـم بـه نام سليمان . بقيه الفاظ آيه از بيان قبلى ما روشن مى شود.
معناى (الصافنات الجياد)كه دوزاند بر سليمان (ع ) عرضه مى شده است

اذ عرض عليه بالعشى الصافنات الجياد

كـلمـه (عـشـى ) در مـقـابـل (غـداة ) اسـت ، كـه بـه مـعـنـاى اول روز اسـت و در نـتـيـجـه (عـشـى ) بـه مـعـنـاى آخـر روز و بـعد از ظهر است . و كلمه (صـافـنـات ) - بـه طورى كه در مجمع البيان گفته - جمع (صافنة ) است ، و (صافنة ) آن اسبانى را مى گويند كه بر سه پاى خود ايستاده و يك دست را بلند مى كـنـد تـا نـوك سـمش روى زمين قرار گيرد. و - نيز بنا به گفته وى - كلمه (جياد) جـمـع (جـواد) اسـت كـه (واو) آن در جـمـع بـه (يـاء) قـلب مـى شـود، و اصـل (جـيـاد) جـواد - بـه كـسره جيم - بوده ، و معنايش تندرو است ، گويا حيوان از دويدن بخل نمى ورزد.
چـــنـــد وجـــه در مـــعـــنـاى سخن سليمان (عليه السلام ): (انى احببت حب الخير عن ذكر ربى...)

فقال انى احببت حب الخير عن ذكر ربى حتى توارت بالحجاب

ضمير (قال گفت ) به سليمان برمى گردد، و مراد از خير - به طورى كه گفته اند - اسـب اسـت ، چـون عـرب اسـب را خـيـر مـى نـامـنـد، و از رسـول خـدا (صـلّى اللّه عليه و آله و سلّم ) هم روايت شده كه فرمود: تا قيامت خير را به پيشانى اسبها گره زده اند.
بـعـضـى هـم گـفـتـه انـد: (مـراد از كـلمـه (خـيـر) مـال بـسـيـار اسـت و در بـسـيـارى از مـوارد در قرآن به اين معنا آمده ، مانند آيه (ان ترك خيرا).
مـفـسـريـن در تفسير جمله (احببت حب الخير) گفته اند: كلمه (احببت ) متضمن معناى ايثار است ، و كلمه (عن ) به معناى (على ) است ، و منظور سليمان (عليه السلام ) اين است كه : من محبتى را كه به اسبان دارم ايثار و اختيار مى كنم بر ياد پروردگارم ، كه عبارت اسـت از نـماز، در حالى كه آن را نيز دوست مى دارم ، و يا معنايش اين است كه : من اسبان را دوسـت مى دارم دوستى اى كه در مقابل ياد پروردگارم نمى توانم از آن چشم بپوشم ، در نـتـيـجـه وقـتـى اسـبـان را بـر مـن عـرضـه مـى دارنـد از نـمـازم غافل مى شوم تا خورشيد غروب مى كند.
(حـتـى توارت بالحجاب ) - ضمير در (توارت ) - به طورى كه گفته اند - بـه كـلمه (شمس ) برمى گردد، با اينكه قبلا نامش ‍ نيامده بود، ولى از كلمه (عشى ) كـه در آيـه قبلى بود استفاده مى شود. و مراد از توارى خورشيد غروب كردن و پنهان شـدن در پـشت پرده افق است ، مؤ يد اينكه ضمير به خورشيد برمى گردد كلمه (عشى ) در آيـه قبلى است ، چون اگر مقصود توارى خورشيد نبود، ذكر كلمه (عشى ) در آن آيه بدون غرض مى شد و غرضى كه هر خواننده آن را بفهمد براى آن باقى نمى ماند.
و توضيحى درباره علاقه آن جناب به اسب ها و بازماندنش از عبادت خدا
 پس حاصل معناى آيه اين است كه من آن قدر به اسب علاقه يافتم ، كه وقتى اسبان را بر مـن عـرضـه كـردند، نماز از يادم رفت تا وقتش ‍ فوت شد ، و خورشيد غروب كرد. البته بـايـد دانـست كه علاقه سليمان (عليه السلام ) به اسبان براى خدا بوده ، و علاقه به خدا او را علاقه مند به اسبان مى كرد، چون مى خواست آنها را براى جهاد در راه خدا تربيت كـنـد، پـس رفتنش و حضورش براى عرضه اسبان به وى ، خود عبادت بوده است . پس در حقيقت عبادتى او را از عبادتى ديگر باز داشته ، چيزى كه هست نماز در نظر وى مهم تر از آن عبادت ديگر بوده است .
بـعـضـى ديـگـر از مـفـسـريـن گـفـتـه انـد: (ضـمـيـر در (تـوارت ) بـه كـلمـه (خـيـل ) بـرمـى گردد و معنايش اين است كه : سليمان از شدت علاقه اى كه به اسبان داشـت ، بـعـد از سـان ديـدن از آنـها، همچنان به آنها نظر مى كرد، تا آنكه اسبان در پشت پـرده بـعـد و دورى نـاپديد شدند). ولى در سابق گفتيم كه : كلمه (عشى ) در آيه قبلى ، مؤ يد احتمال اول است ، و هيچ دليلى هم نه در لفظ آيه و نه در روايات بر گفتار اين مفسر نيست .
نقل گفتار مفسرين در معناى آيه (ردوها على فطفق مسحا بالسوق و الاعناق )

ردوها على فطفق مسحا بالسوق و الاعناق

بعضى از مفسرين گفته اند: (ضمير در (ردوها) به كلمه (شمس ) برمى گردد، و سليمان (عليه السلام ) در اين جمله به ملائكه امر مى كند كه : آفتاب را برگردانند، تا او نـمـاز خود را در وقتش بخواند. و منظور از جمله (فطفق مسحا بالسوق و الاعناق ) اين است : سليمان شروع كرد پاها و گردن خود را دست كشيدن و به اصحاب خود نيز دستور داد ايـن كـار را بـكـنـنـد، و ايـن در حـقـيـقـت وضـوى ايـشان بوده . آنگاه او و اصحابش نماز خـوانـدنـد. و ايـن مـعـنـا در بـعـضـى از روايـات ائمـه اهل بيت (عليهم السلام ) هم آمده ).
بـعـضـى ديـگـر از مـفـسـريـن گـفـتـه انـد: (ضـمـيـر بـه كـلمـه (خـيـل ) بـرمـى گـردد، و مـعـنايش اين است كه : سليمان دستور داد تا اسبان را دوباره بـرگـردانـند، و چون برگرداندند، شروع كرد به ساق و گردنهاى آنها دست كشيدن و آنها را در راه خدا سبيل كردن . و اين عمل را بدان جهت كرد، تا كفاره سرگرمى به اسبان و غفلت از نماز باشد).
بـعـضـى ديـگـر گـفـتـه اند: (ضمير به كلمه (خيل ) برمى گردد، ولى مراد از دست كـشيدن به ساقها و گردنهاى آنها، زدن آنها با شمشير و بريدن دست و گردن آنهاست ؛ چـون كلمه (مسح ) به معناى بريدن نيز مى آيد. بنابراين سليمان (عليه السلام ) از ايـنـكـه اسـبـان ، او را از عـبـادت خـدا بـاز داشـتـه انـد خـشمناك شده ، و دستور داده آنها را برگردانند، و آنگاه ساق و گردن همه را با شمشير زده و همه را كشته است .
ولى ايـن تـفـسـيـر صحيح نيست ؛ چون چنين عملى از انبيا سرنمى زند، و ساحت آنان منزه از مـثـل آن اسـت . هـر بـيـنـنده و شنونده اى مى پرسد كه : اسب بيچاره چه گناهى دارد كه با شـمـشـيـر بـه جـان او بـيـفـتـى ، و قـطـعـه و قـطـعـه اش كـنـى ، عـلاوه بـر ايـن ، ايـن عمل اتلاف مال محترم است .
و امـا ايـنـكـه : بـعـضـى از مـفـسـريـن بـه روايـت ابـى بـن كـعـب اسـتـدلال كـرده انـد بـر صحت اين تفسير، و در آخر اضافه كرده اند كه : سليمان (عليه السـلام ) اسـبان را در راه خدا قربانى كرده ، و لابد قربانى اسب هم در شريعت او جايز بـوده ، به هيچ وجه صحيح نيست ، براى اينكه در روايت ابى ، اصلا سخنى از قربانى كردن اسب به ميان نيامد.
عـلاوه بـر ايـن - هـمـان طـور كـه گـفـتـيـم - سـليـمـان (عـليـه السـلام ) از عـبـادت غـافـل و مـشـغـول بـه لهـو و هـوى نـشـده ، بـلكـه عـبـادتـى ديـگـر آن را مـشـغـول كـرده . پـس از بـيـن هـمـه وجـوه هـمـان وجـه اول قـابـل اعـتـمـاد اسـت ، البـته اگر لفظ آيه با آن مساعد باشد، و گر نه وجه دوم از همه بهتر است .
جـسـدى كـه بـر تـخـت سـليـمـان (عـليـه السلام ) افكنده شد جنازه فرزند او بوده كه براىآزمايش و تنبيه او ميرانده شد و...

و لقد فتنا سليمان و الفينا على كرسيه جسدا ثم اناب

كلمه (جسد) به معناى جسمى است بى روح .
بـعـضـى از مـفـسـرين گفته اند: (مراد از جسدى كه بر تخت سليمان افتاد، خود سليمان (عـليـه السـلام ) بوده كه خدا او را به مرضى مبتلا و آزمايش كرد، و تقدير كلام اين است كه : (القيناه على كرسيه كجسد لا روح فيه من شدة المرض ما او را مانند جسدى بى روح از شدت مرض بر تختش انداختيم ).
ليـكـن ايـن وجـه صـحـيـح نيست ، براى اينكه هيچ گوينده فصيحى ضمير را از كلام حذف نـمـى كـنـد، و از كـلامـى كه ظاهرش انداختن جسدى بر تخت سليمان (عليه السلام ) است ، انداختن خود سليمان (عليه السلام ) را اراده نمى كند، آن هم گوينده اى كه كلامش ‍ فصيح ترين كلام است .
مفسرين ديگر اقوال مختلفى در مراد از آيه دارند، و هر يك از روايتى پيروى كرده و آنچه به طور اجمال از ميان اقوال و روايات مى توان پذيرفت ، اين است كه : جسد نامبرده جنازه كودكى از سليمان (عليه السلام ) بوده كه خدا آن را بر تخت وى افكند، و در جمله (ثم اناب قال رب اغفرلى ) اشعار و بلكه دلالت است بر اينكه : سليمان (عليه السلام ) از آن جسد اميدها داشته ، و يا در راه خدا به او اميدها بسته بوده ، و خدا او را قبض روح نموده و جـسـد بى جانش را بر تخت سليمان افكنده تا او بدين وسيله متنبه گشته و امور را به خدا واگذارد، و تسليم او شود).

قال رب اغفر لى وهب لى ملكا لا ينبغى لاحد من بعدى انك انت الوهاب

از ظـاهـر سـياق برمى آيد كه اين استغفار مربوط به آيه قبلى و داستان انداختن جسد بر تـفـسـيـر كرسى سليمان (عليه السلام ) است ، و اگر واو عاطفه نياورده ، براى اين است كه كلام به منزله جواب از سؤ الى است كه ممكن است بشود، گويا بعد از آنكه فرموده : (ثـم انـاب ) كسى پرسيده : در انابه اش چه گفت ؟ فرموده : (گفت پروردگارا مرا بيامرز...)
چـه بـسا از مفسرين كه بر اين درخواست سليمان كه گفت : (ملكى به من بده كه بعد از مـن سزاوار احدى نباشد، اشكال كرده اند كه اين چه بخلى است كه سليمان مرتكب شده ، و از خدا خواسته مثل سلطنت او را بعد از او به احدى ندهد؟).
و جـواب آن ايـن اسـت كـه : درخـواسـت او درخـواسـت بـراى خودش است ، نه درخواست منع از ديـگـران ، نـمى خواهد درخواست كند كه ديگران را از سلطنتى چون سلطنت او محروم كند، و فرق است بين اينكه ملكى را مختص به خود درخواست كند، و اينكه اختصاص آن را به خود بخواهد.
معناى اينكه فرمود: (فسخرنا الريح تجرى بامره رخاء...)

فسخرنا له الريح تجرى بامره رخاء حيث اصاب

ايـن آيـه فـرع و نتيجه درخواست ملك است و از استجابت آن درخواست خبر مى دهد و ملكى را كـه سـزاوار احدى بعد از او نباشد بيان مى كند و آن ملكى است كه دامنه اش حتى باد و جن را هم گرفته ، و آن دو نيز مسخر وى شدند.
و كـلمه (رخاء) - به ضمه را - به معناى نرمى است و ظاهرا مراد از جريان باد به نرمى و به امر سليمان اين باشد كه : باد در اطاعت كردن از فرمان سليمان نرم بوده و بـر طـبـق خـواسـتـه او بـه آسـانـى جـريـان مـى يـافـتـه . پـس ديـگـر اشـكـال نـشود به اينكه توصيف باد به صفت نرمى ، با توصيف آن به صفت (عاصفه تـنـد) كـه آيه (و لسليمان الريح عاصفة تجرى بامره ) آن را حكايت كرده ، منافات دارد. بـراى اينكه گفتيم : منظور از جريان باد به نرمى ، اين است كه : جارى ساختن باد بـراى آن جـنـاب هـزيـنـه اى نـداشـتـه ، و بـه آسـانـى جـارى مـى شـده ، حال يا به نرمى و يا به تندى .
ولى بـعـضـى از مـفـسـريـن از اين اشكال جواب داده اند به اينكه : ممكن است خداوند باد را مـسخر سليمان (عليه السلام ) كرده ، كه هر وقت او خواست نرم بوزد، و هر وقت او خواست تند بوزد.
و معناى جمله (حيث اصاب ) اين است كه : به هر جا هم كه او خواست بوزد؛ چون اين جمله متعلق به جمله (تجرى ) است .
شياطين جن در تسخير و خدمت سليمان (ع )

و الشياطين كل بناء و غواص

يعنى ما شيطان هاى جنى را براى سليمان (عليه السلام ) مسخر كرديم ، تا هر يك از آنها كـه كـار بـنـايـى را مـى دانـسـتـه ، برايش بنايى كند و هر يك از آنها كه غواصى را مى دانـسـتـه بـرايـش در دريـاهـا غـواصـى كـنـد، و لؤ لؤ و سـايـر منافع دريايى را برايش استخراج كند.

و آخرين مقرنين فى الاصفاد

كـلمـه (اصـفـاد) جـمـع (صـفـد) اسـت ، كـه بـه مـعـنـاى غـل آهـنـى است ، و معناى جمله اين است كه : ما ساير طبقات جن را براى او مسخر كرديم ، تا همه را غل و زنجير كند و از شرشان راحت باشد.

هذا عطاؤ نا فامنن او امسك بغير حساب

يـعنى اين سلطنت كه به تو داديم عطاى ما به تو بود، عطايى بى حساب ، و ظاهرا مراد از بى حساب بودن آن ، اين است كه : عطاى ما حساب و اندازه ندارد كه اگر تو از آن زياد بـذل و بـخـشـش كـنـى ، كـم شـود. پـس هـر چـه مـى خـواهـى بـذل و بـخـشـش بـكـن ، و لذا فـرمـود: (فـامـنـن او امـسـك مـيـخـواهـى بـذل بـكـن و نـخـواسـتـى نـكن ) يعنى هر دو يكسان است ، چه بخشش بكنى و چه نكنى ، تاثيرى در كم شدن عطاى ما ندارد.
ولى بعضى از مفسرين گفته اند: (مراد از بى حساب بودن عطا، اين است كه : روز قيامت از تـو حساب نمى كشيم ) بعضى ديگر گفته اند: (مراد اين است كه : عطاى ما به تو از بـاب تفضل بوده ، نه از باب اينكه خواسته باشيم پاداش به تو داده باشيم ). و معانى ديگرى هم براى آن كرده اند.

و ان له عندنا لزلفى و حسن مآب

معناى اين جمله در سابق گذشت .
بحث روايتى
روايـــاتـى در ذيـل آيـه ! (فـقـال انـى احـبـبـت حـب الخير عن ذكر ربى ...) و درباره افتادنجسدى بر تخت او)
در مجمع البيان در ذيل آيه (فقال انى احببت حب الخير عن ذكر ربى ...) گفته : بعضى از مفسرين گفته اند: رسيدگى به كار اسبان ، او را از نماز عصر بازداشت تا وقت نماز فـوت شـد، - بـه نقل از على (عليه السلام ) - . و در روايات اصحاب ما اماميه آمده كه فضيلت اول وقت از او فوت شد.
و نـيـز در مـجـمـع البيان گفته : ابن عباس نقل كرده كه از على (عليه السلام ) از اين آيه پـرسـيـدم ، فـرمـود: اى ابن عباس تو درباره اين آيه چه شنيده اى ؟ عرض كردم : از كعب شـنـيـدم مـيـگـفت : سليمان سرگرم ديدن از اسبان شد تا وقتى كه نمازش فوت شد، پس گفت اسبان را به من برگردانيد، و اسبها چهارده تا بودند، دستور داد با شمشير ساقها و گردنهاى اسبان را قطع كنند و بكشند و خداى تعالى به همين جهت چهارده روز سلطنت او را از او بگرفت ؛ چون به اسبان ظلم كرد، و آنها را بكشت .
عـلى (عـليه السلام ) فرمود: كعب دروغ گفته و مطلب بدين قرار بوده كه سليمان روزى از اسـبـان خـود سـان ديد، چون مى خواست با دشمنان خدا جهاد كند، پس آفتاب غروب كرد، به امر خداى تعالى به ملائكه موكل بر آفتاب گفت تا آن را برگردانند، ملائكه آفتاب را بـرگرداندند، و سليمان نماز عصر را در وقتش بجاى آورد. آرى انبيا (عليهم السلام ) هرگز ظلم نمى كنند، و به ظلم دستور هم نمى دهند، براى اينكه پاك و معصومند.
مـؤ لف : ايـن قـسـمـت از كلام كعب كه گفت : خداى تعالى چهارده روز ملك را از او بگرفت ، اشاره است به انگشترى كه ماجرايش از نظر خواننده مى گذرد.
و در كـتـاب فـقيه از امام صادق (عليه السلام ) روايت آورده كه فرمود: سليمان بن داوود، روزى بـعـد از ظـهـر از اسـبـان خـود بـازديـد بـه عـمـل آورد، و مـشـغـول تـمـاشـاى آنـهـا شـد تـا آفـتـاب غـروب كرد، به ملائكه گفت : آفتاب را برايم بـرگـردانيد تا نمازم را در وقتش بخوانم . ملائكه چنين كردند، سليمان برخاست و نماز خود را خواند. و آفتاب دوباره غروب كرده و ستارگان درخشيدن گرفتند، و اين است معناى كـلام خـداى عـزّوجـلّ كـه مـى فرمايد: (و وهبنا لداود سليمان )، تا آنجا كه مى فرمايد: (مسحا بالسوق و الاعناق ).
رد كلام فخر رازى در اشكال به رد شمس در قضيه سليمان (ع )
 مـؤ لف : ايـن روايـت اگـر لفـظ آيـه بـا آن مـسـاعـدت كـنـد، يـعـنى با جمله (فطفق مسحا بـالسـوق و الاعـنـاق ) بـسازد، روايت بى اشكالى است ، و اما مساءله برگشتن خورشيد اشكالى ندارد، براى اينكه وقتى ما معجزه را براى انبياء بپذيريم و اثبات كنيم ،
ديگر چه فرقى بين معجزات هست ؟ مخصوصا با در نظر گرفتن اينكه از نظر روايات ، آفتاب تنها براى سليمان (عليه السلام ) برنگشته بلكه براى يوشع بن نون و على بـن ابـى طـالب (عـليـه السـلام ) نـيـز بـازگـشـتـه و روايـات آن در كـمـال اعـتـبار است ، پس ديگر نبايد به اشكالى كه فخر رازى در تفسير كبير خود كرده اعتنا نمود.
و اما پى كردن اسبان و زدن گردنهاى آنها با شمشير، مطلبى است كه (تنها در اين روايت نـيـامـده ) در چـنـد روايـت ديـگـر نـيـز از طـريـق اهـل سـنـت نقل شده ، كه قمى هم آنها را در تفسير خود آورده . ولى چيزى كه هست همه اين روايات به كـعـب الاحـبـار يـهـودى الاصـل برمى گردد، همچنان كه در روايات گذشته از ابن عباس هم گذشت ، و به هر حال به همان بيانى كه گذشت نبايد به آن اعتنا كرد.


سخنان عجيب و غريبى كه درباره سليمان (ع ) گفته اند
ايـن مـفـسرين در اغراق گويى شان درباره اين داستان آن قدر تندروى كرده اند كه روايت كـرده انـد كـه آن اسـبـان بـيـسـت هـزار بـوده كـه هـمـه داراى بـال بـوده انـد، نظير آن روايتى كه در ذيل حتى توارت بالحجاب از كعب روايت كرده اند كـه گـفـت : آن حـجـاب از ياقوت سبز بوده ، ياقوتى كه محيط به همه خلايق است ، و از سبزى آن آسمان سبز شده ! غافل از اينكه آسمان اصلا سبز نيست ).
بـاز نـظـيـر آن از عـجـايـبـى كـه در ايـن داسـتـان نـقـل كـرده انـد روايـتـى اسـت كـه در ذيل (و القينا على كرسيه جسدا) آورده اند كه خدا به او پسرى داد، و او از ترس جن - و در بعضى روايات ديگر از ترس ملك الموت - به ابر سپرد تا او را در دامن خود حفظ كند، ولى روزى جسد مرده او را بر تخت خود يافت !
و بـاز روايـتـى كـه آورده اند روزى سليمان گفت : امشب با صد نفر از زنان خود جماع مى كـنـم تـا از هـر يـك از آنها پسرى شجاع برايم متولد شود و در راه خدا جهاد كند، و در اين كلام خود ان شاءاللّه نگفت ، و در نتيجه هيچ يك از همسرانش باردار نشدند، مگر يك نفر كه فرزندى نيمه تمام زاييد و سليمان او را بسيار دوست مى داشت و بدين جهت او را نزد يكى از جنيان پنهان كرد. تا اينكه دست ملك الموت او را گرفته قبض روح كرد و جسدش را بر تخت سليمان انداخت .
و نيز از حرفهاى عجيب و غريب ، مطلبى است كه در روايات بسيارى آمده كه عده اى از آنها به ابن عباس مى رسد، و ابن عباس ‍ تصريح كرده كه من اين حرف را از كعب شنيدم ، و آن اين است كه : سليمان انگشترى داشت و يكى از شيطانها آن را از وى دزديد و در نتيجه چند روزى مـلك سـليمان زايل شد و تسلطش بر شياطين پايان يافت ، و بر عكس شيطانها بر مـلك او مـسـلط شـدند، تا آنكه خداوند انگشترش را به او برگردانيد و در نتيجه سلطنتش دوباره برگشت !.
و بالا خره در داستان سليمان (عليه السلام ) امورى روايت كرده اند كه هر خردمندى بايد سـاحـت انـبـيـا را مـنـزه از آن امـور بـدانـد، و حـتـى از نـقـل آنـهـا دربـاره انـبيا شرم كند، مثلا يكى از آنها اين است كه : منظور از افتادن جسد بر تخت اين است كه شيطان بر تخت او نشست .
ايـنـهـا هـمـه مـطـالب بـيـپـايـهـاى اسـت كـه دسـت خـائنـان و جـعـالان آنـهـا را در روايـات داخـل كـرده ، و - همان طور كه قبلا هم گفتيم - نبايد به آنها اعتنا نمود، و اگر خواننده عـزيـز عـلاقـمـنـد بـه ديـدن آن روايـات اسـت ، هـمـه اش در تـفـسـير الدر المنثور سيوطى نقل شده ، بدانجا مراجعه نمايد.
آيات 48 - 41 سوره ص

و اذكـر عـبـدنا ايّوب اذ نادى ربّه انى مسنى الشيطان بنصب و عذاب (41) اءركض برجلك هـذا مـغـتـسـل بارد و شراب (42) و وهبنا له اهله و مثلهم معهم رحمة منا و ذكرى لاولى الالباب (43) و خـذ بـيـدك ضـغـثـا فاضرب به و لا تحنث انا وجدناه صابرا نعم العبد انه اواب (44) و اذكـر عبدنا ابراهيم و اسحاق و يعقوب اولى الايدى و الابصار (45) انا اخلصناهم بـخـالصـة ذكـرى الدار (46) و انـهـم عـنـدنـا لمـن المـصـطـفـيـن الاخـيـار (47) و اذكـر اسمعيل و اليسع و ذا الكفل و كل من الاخيار (48)

ترجمه آيات
بـه يـاد آور بـنـده مـا ايـوب را آن زمـان كه پروردگار خود را ندا داد كه شيطان مرا دچار عذاب و گرفتارى كرد (41).
(بـدو گـفـتـيـم ) پـاى خـود بـه زمـين بكش كه آب همين جا نزديك توست ، آبى خنك ، در آن آبتنى كن و از آن بنوش (42).
و اهـلش را با فرزندانى به همان تعداد و دو برابر فرزندانى كه داشت به او بداديم تا رحمتى باشد از ما به او و تذكرى باشد براى خردمندان (43).
و نـيـز بـه او گـفـتـيـم حـال كه سوگند خورده اى كه همسرت را صد تركه چوب بزنى تعداد صد تركه به دست بگير و آنها را يك بار به زنت بزن تا سوگند خود نشكسته بـاشـى ، مـا ايـوب را بـنـده اى خـويشتن دار يافتيم چه خوب بود همواره به ما رجوع كند (44)
چه خوب بود همواره به ما رجوع مى كرد (44).
و بـه يـاد آور بـنـدگـان ما ابراهيم و اسحق و يعقوب را كه مردانى نيرومند و بينا بودند (45).
(بـديـن جـهـت نـيـرومـند و بينا بودند كه ) ما آن را به خصلتى خالص كه همان ياد آخرت باشد خالص و پاك كرديم (46).
و ايشان نزد ما از برگزيدگان اخيارند (47).
و به ياد آور اسماعيل و يسع و ذو الكفل را و هر يك از اخيار بودند (48).
بيان آيات
اين آيات متعرض سومين داستانى است كه رسول خدا (صلّى اللّه عليه و آله و سلّم ) ماءمور شـده بـه يـاد آنـها باشد و در نتيجه صبر كند، و آن عبارت است از: داستان ايوب پيغمبر (عـليـه السـلام ) و مـحـنت و گرفتاريهايى كه خدا برايش پيش آورد تا او را بيازمايد. و سپس ‍ رفع آن گرفتاريها و عافيت خدا و عطاى او را ذكر كرده ، و سپس دستور مى دهد تا ابراهيم و پنج نفر از ذريه او از انبيا را به ياد آورد.

و اذكر عبدنا ايوب اذ نادى ربه انى مسنى الشيطان بنصب و عذاب

اين جمله دعايى است از ايوب (عليه السلام ) كه در آن از خدا مى خواهد عافيتش دهد، و سوء حـالى كـه بـدان مـبـتـلا شـده از او بـرطـرف سـازد. و بـه مـنـظـور رعـايـت تـواضـع و تـذلل درخـواسـت و نـيـاز خـود را ذكـر نـمـى كـنـد، و تنها از اينكه خدا را به نام (ربى پروردگارم ) صدا مى زند فهميده مى شود كه او را براى حاجتى مى خواند.
مقصود از (نصب و عذاب ) كه ايوب (عليه السلام ) بدان مبتلا بود
 كـلمـه (نصب ) به معناى تعب و به تنگ آمدن است . و جمله (اذ نادى ...) به اصطلاح ادبى بدل اشتمال است . در آغاز مى فرمايد: (به ياد آر بنده ما ايوب را) بعدا بعضى از خاطرات او را نام برده ، مى فرمايد: به ياد آر اين خاطره اش را كه پروردگار خود را خـوانـد كـه (اى پـروردگـار مـن ...). پـس جـمـله (اذ نـادى ) هـم مـى تـوانـد بدل اشتمال از كلمه (عبدنا) باشد، و هم از كلمه (ايوب ). و جمله (انى مسنى ...) حكايت نداى ايوب است .
و از ظـاهـر آيـات بـعـدى بـرمـى آيـد كـه مـرادش از (نـصـب و عـذاب ) بـد حـالى و گرفتاريهايى است كه در بدن او و در خاندانش پيدا شد.
هـمـان گـرفـتـاريـهـايـى كـه در سـوره انـبيا، آن را از آن جناب چنين حكايت كرده كه گفت : (مـسـنـى الضـر و انـت ارحـم الراحـمين ). البته اين در صورتى است كه بگوييم كلمه (ضـر) شـامـل مـصـيبت در خود آدمى و اهلبيتش مى شود. و در اين سوره و سوره انبياء هيچ اشاره اى به از بين رفتن اموال آن جناب نشده ، هر چند كه اين معنا در روايات آمده است .
وجـه ايـنـكـه ايـوب (ع ) ابـتـلاء خـود بـه آن دو را بـه شـيـطـان نـسـبـت داد (انـى مسنى الشيطانبنصب و عذاب ).
 و ظـاهـرا مـراد از (مـس شـيـطـان بـه نصب و عذاب ) اين است كه : مى خواهد (نصب ) و (عذاب ) را به نحوى از سببيت و تاءثير به شيطان نسبت دهد. و بگويد كه شيطان در اين گرفتاريهاى من مؤ ثر و دخيل بوده است . و همين معنا از روايات هم برمى آيد.
و در ايـنجا اين سؤ ال پيش مى آيد كه يكى از گرفتاريهاى ايوب مرض او بود، و مرض عـلل و اسباب عادى و طبيعى دارد، پس چگونه آن جناب مرض خود را هم به شيطان نسبت داد و هـم بـه بـعضى از علل طبيعى ؟ جواب اين اشكال آن است كه : اين دو سبب يعنى شيطان و عـوامل طبيعى ، دو سبب در عرض هم نيستند، تا در يك مسبب جمع نشوند، و نشود مرض را به هـر دو نـسـبـت داد، بـلكـه دو سـبـب طـولى انـد و تـوضـيـح آن در تـفـسـيـر آيـه (و لو ان اهـل القـرى آمـنـوا و اتقوا لفتحنا عليهم بركات من السماء)، در جلد هشتم اين كتاب بيان گرديده ، بدانجا مراجعه شود.
مـمـكـن اسـت گـفـتـه شـود: اگـر چـنـيـن اسـتـنـادى مـمـكـن بـاشـد، ولى صـرف امـكـان دليـل بـر وقـوع آن نـمى شود، از كجا كه شيطان چنين تاءثيرى در انسانها داشته باشد كـه هـر كـس را خـواسـت بـيـمـار كـند؟ در پاسخ مى گوييم : نه تنها دليلى بر امتناع آن نـداريـم ، بـلكـه آيـه شـريـفـه (انـمـا الخـمـر و المـيـسـر و الانـصـاب و الازلام رجـس مـن عمل الشيطان ) دليل بر وقوع آن است ، براى اينكه در اين آيه ، شراب و قمار و بتها و ازلام را بـه شـيـطـان نـسبت داده و آن را عمل شيطان خوانده ، و نيز از حضرت موسى (عليه السـلام ) حـكـايـت كـرده كـه بـعـد از كـشـتـن آن مـرد قـبـطـى گـفـتـه : (هـذا مـن عـمـل الشـيـطـان انـه عـدو مضل مبين ) كه در تفسيرش گفتيم كلمه (هذا) اشاره است به مقاتله آن دو.
و بـه فـرضـى هـم كـه از روايـات چـشـم پـوشـى كـنـيـم ، مـمـكـن اسـت احتمال دهيم كه مراد از نسبت دادن (نصب ) و (عذاب ) به شيطان اين باشد كه شيطان بـا وسـوسـه خـود مـردم را فـريـب داده و بـه مـردم گـفت : از اين مرد دورى كنيد و نزديكش نشويد، چون اگر او پيغمبر بود اين قدر بلاء از همه طرف احاطه اش نمى كرد، و كارش بـديـنـجـا نـمـى كشيد، و عاقبتش بدينجا كه همه زبان به شماتت و استهزايش ‍ بگشايند نمى انجاميد.
بـيـان امـكـان مـداخـله شـيـطـان در ابـدان و امـوال و ديـگـر متعلقات مادى معصومين (عليهم السلام)
در تـفـسير كشاف اين وجه را كه گفتيم انكار كرده و گفته : به هيچ وجه نمى توانيم اين وجـه را بـپـذيـريـم كه خدا شيطان را بر انبياى خود مسلط كند تا هر جور دلش خواست آن حـضـرات را اذيـت و آزار كـنـد و دچـار عـذاب نـمـايـد و از ايـن راه داغ دل خود را از آنان بستاند، چون اگر بنا باشد اين كار نسبت به انبياء جايز باشد، نسبت بـه پـيـروان انـبـيـاء يـعـنـى مردم صالح نيز (به طريق اولى ) جايز است ، آن وقت رانده درگـاه خـدا هيچ مؤ من صالحى را از اين انتقام خود سالم نمى گذارد، همه را بيچاره و هلاك مـى كـنـد با اينكه در قرآن كريم مكرر آمده ، كه شيطان به غير از وسوسه هيچ دخالت و تاءثير ديگر ندارد.
ليكن اين اشكال زمخشرى وارد نيست ؛ براى اينكه آنچه در قرآن كريم از خصائص انبياء و سـايـر معصومين شمرده شده ، همانا عصمت است كه به خاطر داشتن آن ، از تاءثير شيطان در نـفوسشان ايمنند، و شيطان نمى تواند در دلهاى آنان وسوسه كند. و اما تاءثيرش در بـدنـهـاى انـبـيـاء و يـا امـوال و اولاد و سـايـر متعلقات ايشان ، به اينكه از اين راه وسيله نـاراحـتـى آنـان را فـراهـم سـازد، نـه تـنـها هيچ دليلى بر امتناع آن در دست نيست ، بلكه دليـل بـر امـكـان وقـوع آن هـسـت ، و آن آيـه شـريفه (فانى نسيت الحوت و ما انسانيه الا الشـيـطـان ان اذكـره ) مـى بـاشد كه راجع است به داستان مسافرت موسى با همسفرش يـوشـع (عـليـه السـلام ) و يوشع به موسى مى گويد: اگر ماهى را فراموش كردم اين فراموشى كار شيطان بود، او بود كه نگذاشت من به ياد ماهى بيفتم .
پـس از ايـن آيـه بـرمـى آيـد كـه شـيـطـان ايـن گـونـه دخـل و تـصـرفـهـا را در دلهـاى مـعـصـومـين دارد. و اما اينكه گفت : لازمه جواز و امكان مداخله شـيـطـان در دلهـاى انـبـيـاء ايـن اسـت كـه در دلهـاى پـيـروان انـبـيـاء نـيـز دخـل و تـصـرف بـكـنـد، در پـاسـخـش مـى گـويـيـم : ايـن مـلازمـه را قـبـول نـداريـم ؛ زيـرا مـا كـه مـى گـويـيـم مـمكن است شيطان چنين تصرفهايى در دلهاى مـعـصـومين بكند، معتقديم كه هر جا چنين تصرفهايى بكند به اذن خدا مى كند، به اين معنا كـه خـدا جـلوگـيرش نمى شود، چون مداخله شيطان را مطابق مصلحت مى بيند، مثلا مى خواهد مقدار صبر و حوصله بنده اش معين شود.
و لازمـه ايـن حـرف اين نيست كه شيطان بدون مشيت و اذن خدا هر چه دلش خواست بكند و هر بلايى كه خواست بر سر بندگان خدا بياورد، و اين خود روشن است .
اســـتـــجـــاب دعـــاى ايـــوب (عـــليـــه الســـلام ) بـــا شـــفـــاى امـــراضـــش و بـازگـرداناهل او به او

اءركض برجلك هذا مغتسل بارد و شراب

واقع شدن اين آيه در دنبال آيه قبلى كه درخواست و نداى ايوب (عليه السلام ) را حكايت مى كرد، اين معنا را افاده مى كند كه خداى سبحان خواسته است به وى اعلام كند كه دعايش مـسـتـجـاب گـشـتـه . و جـمـله (اءركـض برجلك ) حكايت آن وحيى است كه در هنگام كشف از اسـتـجـابـت بـه آن جـنـاب فـرمـوده . و يـا ايـنـكـه در ايـن جـمـله چـيـزى از مـاده (قـول ) تـقـديـر گـرفته شده ، كه اگر اظهار مى شد چنين مى شد: (فاستجبنا له و قـلنـا اءركض ...) و سياق آيه كه سياق امر است اشعار دارد بلكه كشف مى كند از اينكه : آن جناب در آن موقع آن قدر از پا درآمده بود كه قادر به ايستادن و راه رفتن با پاى خود نـبـوده ، و در سـراپـاى بـدن بـيـمـارى داشـتـه ، و خـداى تـعـالى اول مـرض ‍ پاى او را شفا داده ، و بعد چشمهاى در آنجا برايش جوشانده ، و دستور داد كه از آن چشمه حمام بگيرد، و بنوشد تا ظاهر و باطن بدنش از ساير مرضها بهبودى يابد. و اين مطالبى كه گفتيم از سياق آيه استفاده مى شود، مورد تاءييد روايات هم هست .
و در آيـه شـريفه از طريق حذف جزئيات ايجاز به كار رفته ، و تقدير آن اين است كه : (اءركـض بـرجـلك هـذا مـغـتـسـل بـارد و شـراب ، فـركـض بـرجـله و اغـتـسـل و شـرب فـبـراء اللّه مـن مرضه پاى خود به زمين بكش كه پهلويت چشمهاى خنك و نـوشـيـدنـى ايـجـاد شـده ، پـس ‍ ايـوب پـاى خود بدان سو كشيد، و چشمه را يافته از آن غسل كرد، و از آبش نوشيد و در نتيجه خدا او را از همه مرضها بهبودى داد).

و وهبنا له اءهله و مثلهم معهم رحمة منا و ذكرى لاولى الالباب

در روايـات آمـده : تـمـامـى كـسـان او بـه غـيـر از هـمـسـرش مـردنـد و آن جـنـاب به داغ همه فـرزنـدانـش مـبـتـلا شـده بـود، و بـعـدا خـدا هـمـه را بـرايـش زنـده كـرد، و آنـان را و مثل آنان را به آن جناب بخشيد.
بـعضى گفته اند كه فرزندانش در ايام ابتلايش از او دورى كردند و خدا با بهبودى اش آنان را دوباره دورش جمع كرد، و همان فرزندان زن گرفتند و بچه دار شدند. پس معناى ايـنكه خدا فرزندانش را و مثل آنان را به وى بخشيد همين است كه آنان و فرزندان آنان را دوباره دورش جمع كرد.
(رحـمـة مـنـا و ذكـرى لاولى الالبـاب ) - كـلمـه (رحـمـة ) مفعول له است . و معناى جمله اين است كه : ما اين كار را كرديم براى اينكه رحمتى از ما به وى بـوده بـاشـد، و نـيـز تـذكـرى بـراى صـاحـبـان عقل باشد تا با شنيدن سرگذشت آن جناب متذكر شوند.

و خذ بيدك ضغثا فاضرب به و لا تحنث انا وجدناه صابرا نعم العبد انه اواب

در مـجـمـع البيان مى گويد: كلمه (ضغث ) به معناى يك مشت پر از شاخه درخت و يا از گياه و يا از خوشه خرما است و ايوب (عليه السلام ) سوگند خورده بود كه اگر حالش خوب شود همسرش را صد تازيانه بزند، چون در امرى او را ناراحت كرده بود - كه به زودى روايـتـش ذكـر مى شود - و چون خداى تعالى عافيتش داد، به وى فرمود تا يك مشت شـاخـه بـه عدد تازيانه هايى كه بر آن سوگند خورده بود (صد عدد) در دست گرفته يك نوبت آن را به همسرش بزند تا آن كه سوگند خود را نشكسته باشد.
و سـيـاق ايـن آيـه به آنچه ذكر شده اشاره دارد. و اگر جرم همسر او و سبب سوگند او را ذكر نكرده براى اين است كه هم تادب و هم نامبرده را احترام كرده باشد.
(انـا وجـدنـاه صـابـرا) - يعنى ما او را در برابر ابتلائاتى كه به وسيله آن او را آزمـوديـم يـعـنـى در بـرابـر مـرض و از بـيـن رفـتـن اهـل و مـال صـابـر يـافـتـيـم . و ايـن جـمـله تـعـليـل جـمـله (و اذكـر) و يـا تـعـليـل جـمله (عبدنا) است و چنين معنا مى دهد كه اگر ما او را عبد ناميديم ، و يا عبد خود ناميديم ، براى اين است كه ما او را صابر يافتيم .
البته در بين اين دو احتمال احتمال اول بهتر است . و جمله (نعم العبد انه اواب ) مدح ايوب (عليه السلام ) است .
وجـــه ايـــنـــكــه ابـراهـيـم و اسـحـق و يعقوب (عليهم السلام ) را به داشتن دست و چشم مدحفرمود

و اذكر عبادنا ابراهيم و اسحق و يعقوب اولى الايدى و الابصار

ايـن آيـه شـريفه انبياى نامبرده را مدح مى كند به اينكه : داراى ايدى و ابصارند، و كلمه (يـد) و نـيز كلمه (بصر) وقتى قابل مدحند كه دست و چشم انسان باشند (و گرنه حـيـوانـات هـم دسـت و چـشـم دارنـد) و در مـواردى استعمالش نمايند كه آفريدگار آن دو را براى همان موارد آفريده باشد، و شخص نامبرده دست و چشم خود را در راه انسانيت خود به خـدمـت گـرفـتـه بـاشـد، و در نـتـيـجـه بـا دسـت خـود اعـمـال صـالح انـجـام داده ، و خـيـر بـه سـوى خلق خدا جارى ساخته باشد. و با چشم خود راهـهـاى عـافيت و سلامت را از موارد هلاكت تميز داده ، و به حق رسيده باشد، نه اينكه حق و باطل برايش يكسان و مشتبه باشد.
پـس ايـنـكـه فرمود: ابراهيم و اسحاق و يعقوب داراى دست و چشم بودند، در حقيقت خواسته است به كنايه بفهماند نامبردگان در طاعت خدا و رساندن خير به خلق ، و نيز در بينايى شان در تشخيص اعتقاد و عمل حق ، بسيار قوى بوده اند.
آيـه شـريـفـه (و وهـبـنـا له اسـحاق و يعقوب نافلة و كلا جعلنا صالحين و جعلناهم ائمة يـهـدون بـامـرنـا و اوحـينا اليهم فعل الخيرات و اقام الصلوة و ايتاء الزكوة و كانوا لنا عابدين ) به آن دو معنا كه در آيه مورد بحث آمده اشاره نموده و متعرض هر دو شده است ، چون ائمه بودن ، و به امر خدا هدايت كردن ، و وحى خدا را گرفتن همه آثار (ابصار) اسـت و زكـات دادن و فعل خيرات ، و اقامه نماز، آثار (ايدى ) است . اين معنا را قمى هم در تـفـسـيـر خود از ابى الجارود از امام ابى جعفر (عليه السلام ) روايت كرده ، چون در آن روايـت (اولى الايدى ) به نيرومندى در عبادت ، و ابصار به داشتن بصيرت در عبادت تفسير شده است .

انا اخلصناهم بخالصة ذكرى الدار

كلمه (خالصة ) وصفى است كه در جاى موصوف خود آمده . و حرف (با) كه بر سر - آن اسـت ، بـاى سـبـبـيـت اسـت ، و تـقـديـر كـلام (بـسبب خصلة خالصة ) است . و جمله (ذكرى الدار) بيان آن خصلت است . و منظور از كلمه (دار) دار آخرت مى باشد.
مـعـنـاى ايـنـكـه در تـعـليـل مـدح ايـشـان فـرمـود: (انـا اخـلصـنـا هـم بـخـالصـة ذكرى الدار)
 ايـن آيه ، يعنى جمله (انا اخلصناهم ...) تعليل مضمون آيه قبلى است كه نامبردگان از انـبـيـا را (اولى الايـدى و الابـصـار) مـى خـوانـد. مـمـكـن هـم هـسـت تـعـليـل بـاشـد بـراى كـلمـه (عـبـادنـا) و يـا بـراى جـمـله (و اذكـر) و از ايـن سـه احـتمال اولى از همه مناسب تر است ؛ براى اينكه وقتى انسان مستغرق در ياد آخرت و جوار رب العـالمـيـن شـد، و تـمـامـى هـمـش مـرتـكـز در آن گـرديـد، قـهـرا معرفتش نسبت به خدا كامل گشته ، نظرش در تشخيص عقايد حق مصاب مى گردد، و نيز در سلوك راه عبوديت حق ، تـبـصـر پـيـدا مى كند، و ديگر بر ظاهر حيات دنيا و زينت آن مانند ابناى دنيا جمود ندارد، هـمـچـنـان كـه در شـان چـنـين كسانى در جاى ديگر نيز فرموده : (فاعرض عمن تولى عن ذكـرنـا و لم يـرد الا الحـيـوة الدنـيـا ذلك مـبلغهم من العلم )، پس جمله (انا اخلصناهم ) بـراى تعليل جمله (اولى الايدى و الابصار) مناسب تر است تا براى جمله (عبادنا) و يا جمله (و اذكر).
و مـعناى آيه اين است كه : اگر گفتيم اينان صاحبان ايدى و ابصارند، براى اين است كه ما آنان را به خصلتى خالص و غير مشوب ، خالص كرديم ، خصلتى بس عظيم الشان ، و آن عبارت است از ياد خانه آخرت .
بعضى از مفسرين گفته اند: مراد از كلمه (دار) همين دار دنيا است ، و منظور آيه اين است كه : ما ايشان را خالص كرديم براى دار دنيا يعنى مادام كه دنيا برقرار باشد ذكر خير آنـان بر سر زبانها باشد، همچنان كه در جاى ديگر فرموده : (وهبنا له اسحق و يعقوب ) - تـا آنـجـا كـه مـى فرمايد - (و جعلنا لهم لسان صدق عليا) ولى وجه سابق به نظر ما مناسب تر است .

و انهم عندنا لمن المصطفين الاخيار

در سـابق گذشت كه (اصطفا) ملازم با اسلام و تسليم شدن به تمام معنا براى خداى سـبـحان است . و در اين آيه شريفه اشاره اى دارد به آيه (ان اللّه اصطفى ادم و نوحا و ال ابراهيم و آل عمران على العالمين ).
كـلمـه (اخـيـار) - بـه طـورى كـه گـفـتـه انـد - جـمـع (خـيـر) اسـت كـه در مـعـنـا مقابل (شر) است ولى بعضى گفته اند كه : (جمع (خير) - با تشديد ياء ، و يا با تخفيف -، مانند (اموات ) كه جمع (ميت ) - با تشديد -، و (ميت ) - بدون تشديد - است .

و اذكر اسمعيل و اليسع و ذا الكفل و كل من الاخيار

معناى اين آيه روشن است و حاجتى به توضيح ندارد.
گـفـتـارى در سـرگـذشـت ايـوب (عـليـه السـلام ) در چـنـد فصل
گفتارى درباره سرگذشت ايوب (عليه السلام ) (در قرآن و حديث )
1 - داستان ايوب از نظر قرآن : در قرآن كريم از داستان آن جناب به جز اين نيامده كه : خداى تعالى او را به ناراحتى جسمى و به داغ فرزندان مبتلا نمود، و سپس ، هم عافيتش داد، و هم فرزندانش را و مثل آنان را به وى برگردانيد.
و اين كار را به مقتضاى رحمت خود كرد، و به اين منظور كرد تا سرگذشت او مايه تذكر عابدان باشد.
2 - ثناى جميل خداى تعالى نسبت به آن جناب : خداى تعالى ايوب (عليه السلام ) را در زمره انبيا و از ذريه ابراهيم شمرده ، و نهايت درجه ثنا را بر او خوانده و در سوره (ص ) او را صابر، بهترين عبد، و اواب خوانده است .
3 - داسـتـان آن جـنـاب از نـظـر روايـات : در تـفـسـيـر قـمـى آمـده كـه پـدرم از ابـن فـضال ، از عبد اللّه بن بحر، از ابن مسكان ، از ابى بصير، از امام صادق (عليه السلام ) چـنـيـن حـديـث كـرد كـه ابـو بـصـير گفت : از آن جناب پرسيدم گرفتاريهايى كه خداى تـعالى ايوب (عليه السلام ) را در دنيا بدانها مبتلا كرد چه بود، و چرا مبتلايش كرد؟ در جـوابـم فـرمـود: خـداى تـعـالى نـعمتى به ايوب ارزانى داشت ، و ايوب (عليه السلام ) هـمـواره شـكـر آن را بـه جـاى مى آورد، و در آن تاريخ شيطان هنوز از آسمانها ممنوع نشده بـود و تـا زير عرش بالا مى رفت . روزى از آسمان متوجه شكر ايوب شد و به وى حسد ورزيـده عرضه داشت : پروردگارا! ايوب شكر اين نعمت كه تو به وى ارزانى داشتهاى بـه جـاى نـيـاورده ، زيـرا هر جور كه بخواهد شكر اين نعمت را بگذارد، باز با نعمت تو بوده ، از دنيايى كه تو به وى دادهاى انفاق كرده ، شاهدش هم اين است كه : اگر دنيا را از او بـگـيـرى خواهى ديد كه ديگر شكر آن نعمت را نخواهد گذاشت . پس مرا بر دنياى او مـسـلط بـفـرما تا همه را از دستش بگيرم ، آن وقت خواهى ديد چگونه لب از شكر فرو مى بـنـدد، و ديـگر عملى از باب شكر انجام نمى دهد. از ناحيه عرش به وى خطاب شد كه من تو را بر مال و اولاد او مسلط كردم ، هر چه مى خواهى بكن .
امـام سـپـس فـرمـود : ابـليـس از آسـمـان سـرازيـر شـد، چـيـزى نـگـذشـت كـه تـمـام امـوال و اولاد ايـوب از بـيـن رفـتـنـد، ولى بـه جـاى اينكه ايوب از شكر بازايستد، شكر بـيـشـتـرى كـرد، و حـمـد خـدا زيـاده بـگـفـت . ابـليـس بـه خـداى تـعـالى عـرضـه داشـت : حـال مـرا بـر زراعـتـش مـسـلط گـردان . خـداى تـعـالى فرمود: مسلطت كردم . ابليس با همه شـيـطـانـهاى زير فرمانش بيامد، و به زراعت ايوب بدميدند، همه طعمه حريق گشت . باز ديـدنـد كـه شـكـر و حـمـد ايـوب زيـادت يـافـت . عـرضـه داشـت : پـروردگـارا مـرا بـر گوسفندانش مسلط كن تا همه را هلاك سازم ، خداى تعالى مسلطش كرد. گوسفندان هم كه از بين رفتند باز شكر و حمد ايوب بيشتر شد.
ابليس عرضه داشت : خدايا مرا بر بدنش مسلط كن ، فرموده مسلط كردم كه در بدن او به جـز عـقـل و دو ديـدگـانـش ، هـر تـصرفى بخواهى بكنى . ابليس بر بدن ايوب بدميد و سـراپـايـش زخـم و جـراحـت شـد. مـدتـى طـولانـى بـديـن حـال بـمـانـد، در هـمـه مـدت گـرم شـكـر خـدا و حـمـد او بـود، حـتـى از طـول مـدت جـراحـات كـرم در زخـمهايش افتاد، و او از شكر و حمد خدا باز نمى ايستاد، حتى اگـر يـكـى از كـرمها از بدنش مى افتاد، آن را به جاى خودش برمى گردانيد، و مى گفت به همانجايى برگرد كه خدا از آنجا تو را آفريد. اين بار بوى تعفن به بدنش افتاد، و مردم قريه از بوى او متاءذّى شده ، او را به خارج قريه بردند و در مزبله اى افكندند.
در ايـن مـيان خدمتى كه از همسر او - كه نامش (رحمت ) دختر افراييم فرزند يوسف بن يـعـقـوب بـن اسـحـاق بـن ابـراهـيـم (عـليهما السلام ) بود - سرزد اين كه دست به كار گـدايـى زده ، هـر چـه از مـردم صـدقـه مـى گـرفـت نـزد ايوب مى آورد، و از اين راه از او پرستارى و پذيرايى مى كرد.
امام سپس فرمود: چون مدت بلا بر ايوب به درازا كشيده شد، و ابليس صبر او را بديد، نـزد عـده اى از اصحاب ايوب كه راهبان بودند، و در كوهها زندگى مى كردند برفت ، و بـه ايـشـان گـفـت : بـيـايـيـد مرا به نزد اين بنده مبتلا ببريد، احوالى از او بپرسيم ، و عـيـادتـى از او بكنيم . اصحاب بر قاطرانى سفيد سوار شده ، نزد ايوب شدند، همين كه بـه نـزديكى وى رسيدند، قاطران از بوى تعفن آن جناب نفرت كرده ، رميدند. بعضى از آنـان بـه يـكـديـگر نگريسته آنگاه پياده به نزدش شدند، و در ميان آنان جوانى نورس بـود. هـمـگـى نـزد آن جـنـاب نشسته عرضه داشتند: خوبست به ما بگويى كه چه گناهى مرتكب شدى ؟ شايد ما از خدا آمرزش آن را مسالت كنيم ، و ما گمان مى كنيم اين بلايى كه تـو بـدان مـبـتلا شده اى ، و احدى به چنين بلايى مبتلا نشده ، به خاطر امرى است كه تو تاكنون از ما پوشيده مى دارى .
ايوب (عليه السلام ) گفت : به مقربان پروردگارم سوگند كه خود او مى داند تاكنون هيچ طعامى نخورده ام ، مگر آنكه يتيم و يا ضعيفى با من بوده ، و از آن طعام خورده است ، و بـر سـر هـيـچ دو راهـى كـه هـر دو طـاعت خدا بود قرار نگرفته ام ، مگر آن كه آن راهى را انـتـخـاب كـرده ام كـه طاعت خدا در آن سخت تر و بر بدنم گرانبارتر بوده است . از بين اصحاب آن جوان نورس رو به سايرين كرد و گفت : واى بر شما آيا مردى را كه پيغمبر خـداسـت سـرزنـش كرديد تا مجبور شد از عبادتهايش كه تاكنون پوشيده مى داشته پرده بردارد، و نزد شما اظهار كند؟!
ايـوب در ايـنـجـا مـتـوجـه پـروردگارش شد، و عرضه داشت : پروردگارا اگر روزى در مـحـكـمـه عـدل تـو راه يـابـم ، و قـرار شود كه نسبت به خودم اقامه حجت كنم ، آن وقت همه حرفها و درد دلهايم را فاش مى گويم .
ناگهان متوجه ابرى شد كه تا بالاى سرش بالا آمد، و از آن ابر صدايى برخاست : اى ايـوب تـو هـم اكـنـون در بـرابـر مـحـكـمه منى ، حجتهاى خود را بياور كه من اينك به تو نزديكم هر چند كه هميشه نزديك بوده ام .
ايـوب (عـليـه السلام ) عرضه داشت : پروردگارا! تو مى دانى كه هيچگاه دو امر برايم پـيـش نـيـامد كه هر دو اطاعت تو باشد و يكى از ديگرى دشوارتر، مگر آن كه من آن اطاعت دشـوارتـر را انـتـخـاب كـرده ام ، پـروردگارا آيا تو را حمد و شكر نگفتم ؟ و يا تسبيحت نكردم كه اين چنين مبتلا شدم ؟!
بـار ديـگـر از ابـر صـدا بـرخـاست ، صدايى كه با ده هزار زبان سخن مى گفت ، بدين مضمون كه اى ايوب ! چه كسى تو را به اين پايه از بندگى خدا رسانيد؟ در حالى كه سـايـر مـردم از آن غـافـل و مـحـرومند؟ چه كسى زبان تو را به حمد و تسبيح و تكبير خدا جـارى سـاخـت ، در حـالى كه ساير مردم از آن غافلند. اى ايوب ! آيا بر خدا منت مى نهى ، به چيزى كه خود منت خداست بر تو؟ امام مى فرمايد: در اينجا ايوب مشتى خاك برداشت و در دهان خود ريخت ، و عرضه داشت : پروردگارا منت همگى از تو است و تو بودى كه مرا توفيق بندگى دادى .
پـس خـداى عزّوجلّ فرشته اى بر او نازل كرد، و آن فرشته با پاى خود زمين را خراشى داد، و چـشـمـه آبـى جـارى شـد، و ايـوب را بـا آن آب بـشـست ، و تمامى زخمهايش بهبودى يافته داراى بدنى شاداب تر و زيباتر از حد تصور شد، و خدا پيرامونش باغى سبز و خرم برويانيد، و اهل و مالش و فرزندانش و زراعتش را به وى برگردانيد، و آن فرشته را مونسش كرد تا با او بنشيند و گفتگو كند.
در ايـن مـيـان هـمـسـرش از راه رسـيد، در حالى كه پاره نانى همراه داشت ، از دور نظر به مـزبـله ايـوب افـكـنـد، ديد وضع آن محل دگرگون شده و به جاى يك نفر دو نفر در آنجا نـشـسـتـه انـد، از هـمـان دور بـگريست كه اى ايوب چه بر سرت آمد و تو را كجا بردند؟ ايوب صدا زد، اين منم ، نزديك بيا، همسرش نزديك آمد، و چون او را ديد كه خدا همه چيز را بـه او بـرگـردانـيـده ، بـه سجده شكر افتاد. در سجده نظر ايوب به گيسوان همسرش افـتـاد كـه بريده شده ، و جريان از اين قرار بود كه او نزد مردم مى رفت تا صدقه اى بگيرد، و طعامى براى ايوب تحصيل كند و چون گيسوانى زيبا داشت ، بدو گفتند: ما طعام بـه تـو مـى دهـيـم بـه شـرطـى كـه گـيـسـوانـت را بـه ما بفروشى . (رحمت ) از روى اضـطـرار و نـاچـارى و بـه مـنـظـور اين كه همسرش ايوب گرسنه نماند گيسوان خود را بفروخت .
ايوب چون ديد گيسوان همسرش بريده شده قبل از اينكه از جريان بپرسد سوگند خورد كه صد تازيانه به او بزند، و چون همسرش ‍ علت بريدن گيسوانش را شرح داد، ايوب (عليه السلام ) در اندوه شد كه اين چه سوگندى بود كه من خودم ، پس خداى عزّوجلّ بدو وحـى كرد: (و خذ بيدك ضغثا فاضرب به و لا تحنث يك مشت شاخه در دست بگير و به او بـزن تـا سـوگـنـد خـود را نـشـكـسـتـه بـاشـى . او نـيـز يـك مـشـت شـاخـه كـه مشتمل بر صد تركه بود گرفته چنين كرد و از عهده سوگند برآمد).
رواياتى در ذيل داستان ايوب (عليه السلام ) و ابتلائات او
مـؤ لف : ابـن عـباس هم قريب به اين مضمون را روايت كرده . و از وهب روايت شده كه همسر ايـوب دخـتـر مـيـشا فرزند يوسف بوده . و اين روايت - به طورى كه ملاحظه گرديد - ابتلاى ايوب را به نحوى بيان كرد كه مايه نفرت طبع هر كسى است ، و البته روايات ديـگـرى هـم مـؤ يـد ايـن روايـات هـسـت ، ولى از سـوى ديـگـر از ائمـه اهل بيت (عليهم السلام ) رواياتى رسيده كه اين معنا را با شديدترين لحن انكار مى كند و - ان شـاء اللّه - آن روايـات از نـظـر خـوانـنـده خـواهـد گـذشـت . و از خصال نقل شده كه از قطان از سكرى ، از جوهرى ، از ابن عماره ، از پدرش از امام صادق ، از پـدرش (عـليـهـمـا السـلام ) روايـت كـرده كـه فـرمـود: ايـوب (عـليـه السـلام ) هـفـت سـال مـبتلا شد، بدون اينكه گناهى كرده باشد، چون انبيا به خاطر عصمت و طهارتى كه دارنـد، گـنـاه نـمـى كـنـنـد، و حـتـى بـه سـوى گـنـاه - هـر چـنـد صـغـيـره بـاشـد - متمايل نمى شوند.
و نـيز فرمود: هيچ يك از ابتلائات ايوب (عليه السلام ) عفونت پيدا نكرد، و بدبو نشد، و نيز صورتش زشت و زننده نگرديد، و حتى ذره اى خون و يا چرك از بدنش بيرون نيامد، و احـدى از ديدن او تنفر نيافت و از مشاهده اش وحشت نكرد ، و هيچ جاى بدنش كرم نينداخت ، چه ، رفتار خداى عزّوجلّ درباره انبيا و اولياى مكرمش كه مورد ابتلايشان قرار مى دهد، اين چـنـيـن اسـت . و اگـر مـردم از او دورى كردند، به خاطر بى پولى و ضعف ظاهرى او بود، چـون مـردم نـسـبـت بـه مـقـامـى كـه او نـزد پـروردگـارش داشـت جـاهـل بـودنـد، و نـمى دانستند كه خداى تعالى او را تاءييد كرده ، و به زودى فرجى در كـارش ايـجـاد مـى كند و لذا مى بينيم رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرموده : گرفتارترين مردم از جهت بلاء انبيا و بعد از آنان هر كسى است كه مقامى نزديك تر به مقام انبيا داشته باشد.
و اگـر خـداى تـعـالى او را بـه بـلايـى عـظـيم گرفتار كرد، بلايى كه با آن در نظر تـمـامـى مردم خوار و بى مقدار گرديد، براى اين بود كه مردم درباره اش دعوى ربوبيت نكنند، و از مشاهده نعمتهاى عظيمى كه خدا به وى ارزانى داشته ، او را خدا نخوانند.
و نـيـز بـراى ايـن بـود كـه مـردم از ديـدن وضـع او اسـتـدلال كـنـند بر اينكه ثوابهاى خدايى دو نوع است ، چون خداوند بعضى را به خاطر اسـتـحقاقشان ثواب مى دهد، و بعضى ديگر را بدون استحقاق به نعمتهايى اختصاص مى دهد.
و نـيـز از ديـدن وضع او عبرت گرفته ، ديگر هيچ ضعيف و فقير و مريضى را به خاطر ضـعـف و فـقر و مرضش تحقير نكنند، چون ممكن است خدا فرجى در كار آنان داده ، ضعيف را قوى ، و فقير را توانگر، و مريض را بهبودى دهد.
و نـيـز بـدانـنـد كـه ايـن خداست كه هر كس را بخواهد مريض مى كند، هر چند كه پيغمبرش باشد، و هر كه را بخواهد شفا مى دهد به هر جور و به هر سببى كه بخواهد، و نيز همين صـحـنـه را مـايـه عـبـرت كـسـانى قرار مى دهد، كه باز مشيتش به عبرتگيرى آنان تعلق گرفته باشد، همچنان كه همين صحنه را مايه شقاوت كسى قرار مى دهد كه خود خواسته بـاشـد و مـايـه سـعـادت كـسـى قـرار مـى دهـد كـه خـود اراه كـرده بـاشـد، و در عـيـن حـال او در هـمـه اين مشيتها عادل در قضا، و حكم در افعالش است . و با بندگانش هيچ عملى نمى كند مگر آن كه صالحتر به حال آنان باشد و بندگانش هر نيرو و قوتى كه داشته باشند از او دارند.
و در تـفـسـيـر قـمـى در ذيل جمله (و وهبنا له اهله و مثلهم معهم ...) آمده كه خداى تعالى آن افـرادى را هـم كـه از اهـل خـانه ايوب قبل از ايام بلاء مرده بودند به وى برگردانيد، و نيز آن افرادى را كه بعد از دوران بلاء مرده بودند همه را زنده كرد و با ايوب زندگى كردند.
و وقـتـى از ايـوب بـعـد از عـافـيـت يافتنش پرسيدند: از انواع بلاها كه بدان مبتلا شدى كداميك بر تو شديدتر بود؟ فرمود: شماتت دشمنان ).
و در تفسير مجمع البيان در ذيل جمله (انى مسنى الشيطان ...) گفته : بعضى ها گفته انـد دخالت شيطان در كار ايوب بدين قرار بود، كه وقتى مرض او شدت يافت بطورى كه مردم از او دورى كردند، شيطان در دل آنان وسوسه كرد كه آن جناب را پليد پنداشته ، و از او بدشان بيايد، و نيز به دلهايشان انداخت كه او را از شهر و از بين خود بيرون كـنـنـد، و حـتـى اجـازه آن نـدهـند كه همسرش كه يگانه پرستار او بود، بر آنان درآيد، و ايـوب از ايـن بـابـت سخت متاءذى شد، به طورى كه در مناجاتش هيچ شكوه اى از دردها كه خـدا بـر او مسلط كرده بود نكرد. بلكه تنها از شيطنت شيطان شكوه كرد كه او را از نظر مردم انداخت .
قتاده گفته : اين وضع ايوب هفت سال ادامه داشت ، و همين معنا از امام صادق (عليه السلام ) هم روايت شده .
خبرى از (يسع ) و (ذوالكفل )
خبرى از يسع و ذو الكفل (عليهما السلام )
خـداى سـبـحان نام اين دو بزرگوار را در كلام مجيدش برده ، و آن دو را از انبيا شمرده ، و بـر آن دو ثـنـا خـوانـده ، و آنـهـا را از اخـيـار مـعـرفـى فـرمـوده . و ذو الكفل را از صابران شمرده . در روايات هم نامى از اين دو پيغمبر ديده مى شود.
در بـحـار از كتاب احتجاج ، و كتاب توحيد، و كتاب عيون ، در ضمن خبرى طولانى كه حسن بـن مـحـمـد نـوفـلى آن را از حـضـرت رضـا (عـليـه السـلام ) نـقـل كرده آمده : آن جناب در ضمن احتجاج عليه جاثليق نصارى به اينجا رسيد كه فرمود: يسع همان كارهايى را مى كرد كه عيسى (عليه السلام ) مى كرد، يعنى او نيز روى آب راه مـى رفـت ، و مـردگـان را زنده مى كرد، و كور مادرزاد، و بيمار برصى را شفا مى داد با ايـن تـفـاوت كـه امـت او قـائل بـه خـدايـى او نـشـدنـد، و شـمـا قائل به خدايى مسيح (عليه السلام ) شديد... .
و از قـصـص الانـبـيـاء نـقـل شـده كـه صـدوق ، از دقـاق ، از اسـدى ، از سـهـل ، از عـبـد العـظـيم حسنى (عليه السلام ) روايت كرده كه فرمود: نامهاى به امام جواد (عـليـه السـلام ) نوشتم ، و در آن از ذو الكفل پرسيدم كه نامش چه بود؟ و آيا از مرسلين بـود يـا خير؟ در جوابم نوشت : خداى عزّوجلّ صد و بيست و چهار هزار پيغمبر فرستاد كه سـيـصـد و سـيـزده نـفـر آنـان مـرسل بودند، و ذو الكفل يكى از آن مرسلين است كه بعد از سـليمان بن داوود مى زيست ، و در ميان مردم مانند داوود (عليه السلام ) قضاوت مى كرد، و جز براى خداى عزّوجلّ خشم نكرد، و نام شريفش (عويديا) بود، و او همان است كه خداى عـزّوجـلّ در كـتـاب عـزيـزش نـامـش را بـرده ، و فـرمـوده : (و اذكـر فـى الكـتـاب اسمعيل و اليسع و ذا الكفل كل من الاخيار).
مـؤ لف : البـتـه دربـاره ذو الكفل و يسع روايات متفرقه ديگرى درباره گوشه هايى از زندگى آن دو بزرگوار هست كه چون معتبر و قوى نبود، و نمى شد بر آنها اعتماد كرد از ايرادش صرف نظر كرديم .
آيات 64 - 49 سوره ص

هـذا ذكـر و ان للمـتـقـيـن لحسن ماب (49) جنت عدن مفتحة لهم الابواب (50) متكين فيها يدعون فيها بفكهة كثيرة و شراب (51) و عندهم قصرت الطرف اتراب (52) هذا ما توعدون ليوم الحـسـاب (53) ان هـذا لرزقـنـا مـا له مـن نـفـاد (54) هذا و ان للطغيان لشر ماب (55) جهنم يصلونها فبئس المهاد (56) هذا فليذوقوه حميم و غساق (57) و آخر من شكله ازواج (58) هذا فـوج مـقـتـحـم مـعـكـم لا مـرحـبـا بـهـم انـهـم صـالوا النـار (59) قـالوا بـل انتم لا مرحبا بكم انتم قدمتموه لنا فبئس القرار (60) قالوا ربنا من قدم لنا هذا فزده عـذابـا ضـعـفـا فـى النـار (61) و قـالوا مـا لنـا لا نرى رجالا كنا نعدهم من الاشرار (62) اتـخـذنـهـم سـخـريـّا ام زاغـت عـنـهـم الابـصـار (63) ان ذلك لحـق تـخـاصـم اهل النار (64)

ترجمه آيات
ايـن داسـتـانـهـا كـه از (اوابـيـن ) آورديـم ثناى جميلى بود از ايشان ، و مردم با تقوى سرانجامى نيك دارند (49).
بهشتهايى دائمى با درهاى گشوده و بدون مانع (50).
در حالى كه در بهشت تكيه داده ميوه هاى بسيار و نوشيدنى در اختيار دارند (51).
پرهيزكاران همسرانى پرناز و كرشمه دارند (52).
اين همان پاداشهايى است كه براى روز قيامت وعده داده شده ايد (53).
اين همان رزق ما است كه فنا پذير نيست (54).
اين بود آنچه مربوط به متقين است و اما طاغيان بدترين بازگشتگاهى دارند (55).
جهنمى كه حرارتش را خواهند چشيد و چه بد بسترى است جهنم (56).
اين است كه بايد آن را بچشند، آبى است داغ و چركى است متعفن (57).
و اشباه ديگرى نظير آن (58).
اين فوج انبوه كه با خود مى بينيد پيروان شما پيشوايانند. در پاسخ مى گويند: مرحبا برايشان مباد، چون بطور قطع داخل آتش خواهند شد (59).
پـيـروان در پـاسـخ گـويـنـد: بلكه مرحبا بر خودتان مباد، چون شما اين آتش را از پيش براى ما درست كرديد كه چه بد قرارگاهى است (60).
گفتند: پروردگارا هر كس اين عذاب را از پيش براى ما درست كرد عذابى دو چندان برايش در آتش بيفزاى (61).
و گفتند چه مى شود ما را كه نمى بينيم مردانى را كه همواره از اشرارشان مى پنداشتيم ؟ (62).
آيا آنان را به خطا مسخره گرفته بوديم يا چشمهايمان به آنان نمى افتد؟ (63).
اين است به حقيقت تخاصم اهل آتش (64).
بيان آيات
ايـن آيـات فـصـل ديـگرى است از كلام كه در آن سرانجام كار متقين و طاغيان را بيان نموده متقين را بشارت داده ، و كفار را انذار و تهديد مى كند.
وصف حال متقيان در بهشت

هذا ذكر و ان للمتقين لحسن ماب

كـلمـه (هـذا) اشـاره اسـت بـه داسـتـانـهـايـى كـه از (اوابـيـن ) از انـبـيـاى گـرام نـقل فرموده و اينكه مى فرمايد: (اين ذكر است ) مراد از (ذكر) شرف و ثناى جميلى است كه : از (اوابين ) كرده . و معناى جمله - به طورى كه ديگران هم گفته اند - اين اسـت كـه : ايـن داسـتـانـهـا كـه آورديـم شـرف و ذكـر جميل و ثناى نيكى است براى (اوابين ) از انبياء.
و خـاطـرات و ذكر خيرى است كه تا دنيا برقرار است از ايشان مى ماند، همچنان كه ثواب آخرت هم برايشان آماده است ، تا بازگشتگاه نيكى برايشان باشد.
و بـنـابـرايـن تـفـسير، مراد از (متقين ) يا فقط همان انبياى نامبرده شده هستند و يا عموم اهل تقوى خواهد بود كه انبياء هم داخل آنان هستند. و در نتيجه زمينه گفتار همان متقين هستند، و اگر در پنج آيه بعد سخنى از طاغيان به ميان آورده ، از باب استطراد مى باشد.
ولى بـه نـظر ما اين طور نيست ، چون از ظاهر آيه برمى آيد كه كلمه (هذا) اشاره به قـرآن بـاشـد. مـى فـرمـايـد: قـرآن ذكـر اسـت ، يـعـنـى كـتـابـى اسـت مـشـتـمـل بـر ذكـر، و در نـتـيـجـه از ايـن آيـه بـه بـعـد، اجـمـال در آيـه اول سـوره كـه مـى فـرمـود: (و القـرآن ذى الذكـر) بـه تـفـصـيـل بـيـان مـى شـود، و در اين آيات خداى سبحان دار آخرت را شرح مى دهد كه در آن براى متقين ثواب ، و براى طاغيان عقاب آماده شده است .
(و ان للمـتـقين لحسن ماب ) - كلمه (مآب ) به معناى (مرجع ) است . و اگر آن را نكره آورده به منظور تعظيم آن است . و معناى جمله روشن است .

جنات عدن مفتحة لهم الابواب

يعنى آن بازگشتگاه خوب ، عبارت است از جنت هاى با استقرار و دائمى . و باز بودن درها به روى آنان ، كنايه است از اينكه متقين هيچ مانعى از تنعم به نعمتهاى موجود در آن جنات ندارند؛ چون جنات براى آنها درست شده ، و مال آنان است .
بـعضى از مفسرين گفته اند: مراد از اين جمله اين است كه : درها به روى ايشان باز است ، و احتياجى نيست كه پشت در بايستند، و يا حلقه در را بكوبند، تا به رويشان باز شود. بـعـضـى ديـگـر گـفـته اند: مراد اين است كه : درها بدون كليد به رويشان باز، و بدون قـفـل بـه رويشان بسته مى شود. و به هر حال اين آيه و چند آيه بعد در مقام بيان (حسن ماب ) است .

متكئين فيها يدعون فيها بفاكهة كثيرة و شراب

يـعـنـى در حـالى كـه در آن جـنـات نـشـسـتـه بـاشند، و مانند اشراف و عزيزان تكيه كرده باشند.
و مـنـظـور از جـمـله (يـدعـون فـيـهـا بـفـاكـهـة كـثـيـرة و شـراب ) ايـن اسـت كه بفهماند اهـل تقوى در بهشت حكمشان روا است ، به نحوى كه بين آنان و خواسته هايشان واسطه اى نيست ، مثلا، از ميوه هاى بهشتى كه انواعى بسيار است ، هر يك را صدا بزنند خود آن ميوه و يـا شـراب نـزدشـان حـاضـر مـى شـود، بـدون ايـن كـه احـتـياج باشد كه كسى آن ميوه را برايشان بياورد.

و عندهم قاصرات الطرف اتراب

ضـمـير (هم ) به متقين برمى گردد. و كلمه (قاصرات الطرف ) صفتى است كه در جـاى مـوصـوف خود به كار رفته ، و تقدير كلام (و عندهم ازواج قاصرات الطرف نزد ايشان همسرانى است قاصرات الطرف ) مى باشد و منظور از صفت (قاصرات الطرف ) ايـن است كه : آن همسران به شوهران خود راضى و قانعند، و چشم به ديگرى ندارند. ممكن هم هست كنايه باشد از اينكه همسرانى پر ناز و كرشمه اند.
و كلمه (اتراب ) به معناى (اقران ) است . مى خواهد بفرمايد: همسران بهشتى همتاى شـوهـران خـويـشـنـد، نـه از جـهـت سـن بـا آنـان اخـتـلاف دارنـد، و نـه از جـهـت جـمـال . مـمـكـن هـم هـسـت مـراد از (اقـران ) ايـن بـاشـد كـه مـثـل شـوهـران خـويـشـند، هر قدر شوهران نور و بهائشان بيشتر شود، از ايشان هم حسن و جمال بيشتر مى گردد.

هذا ما توعدون ليوم الحساب

كلمه (هذا) اشاره به مطالبى است كه درباره بهشت و نعمتهايش بيان كرد. و خطاب در (تـوعـدون وعده داده شده ايد) به متقين است ، در نتيجه در آيه شريفه التفاتى از غيبت به خطاب به كار رفته و نكته اش اين است كه : خواسته است بفهماند صاحب سخن (خداى تـعـالى ) به شما اهل بهشت نزديك است ، و به شما اشراف دارد تا نعمتهاى صورى شما با اين نعمت معنوى تكميل گردد.

ان هذا لرزقنا ما له من نفاد

كـلمـه (نفاد) به معناى فنا، و قطع شدن جيره است . و به طورى كه از سياق به دست مى آيد آيه شريفه تتمه خطاب قبلى است .
وصف حال طاغيان در جهنم

هذا و ان للطاغين لشر ماب

كـلمـه (هـذا) اشـاره به مطالبى است كه درباره متقين بيان نموده مى فرمايد: اينها كه گـفـتـيـم دربـاره بـازگشتگاه متقين بود. ممكن هم هست كلمه (هذا) اصلا اسم اشاره نباشد بلكه اسم فعل باشد و به معناى (خذهذا). و بقيه الفاظ آيه روشن است .

جهنم يصلونها فبئس المهاد

كـلمـه (يـصـلونـهـا) از مـصـدر (الصـلى ) اسـت كـه بـه مـعـنـاى داخـل آتـش شـدن ، و چـشـيـدن حـرارت آن است . و يا به معناى تابع آتش ‍ شدن است . كلمه (مـهـاد) - بـه طـورى كه در مجمع البيان آمده - به معناى بستر گسترده است ، مثلا، وقـتـى گـفـتـه مـى شـود: (مـهـدت له تـمـهـيـدا) معنايش نظير معناى اين عبارت است كه : بگوييم (وطات له توطية ). و آيه شريفه با آيه بعدش تفسير سرانجام طاغيان است .

هذا فليذوقوه حميم و غساق

كـلمه (حميم ) به معناى حرارت بسيار زياد است . و كلمه (غساق ) - به طورى كه در مـجـمـع البـيـان آمـده - به معناى چركى است كه تعفن بسيار داشته باشد. البته به معناى ديگرى هم تفسير شده است و دو كلمه (حميم و غساق ) بيان مى كنند كلمه (هذا) را. و جمله (فليذوقوه ) مى فهماند كه خود طاغيان نمى خواهند از (حميم ) و (غساق ) بخورند؛ ولى مجبورشان مى كنند به خوردن ؛ چون قاعده آن است كه مى فرمود: (هذا حـمـيـم و غـسـاق فـليـذوقـوه ايـن حـمـيـم و غـسـاق اسـت كـه بـايـد بخورندش ) ولى جمله (فـليذوقوه ) را جلوتر آورد و به حميم و غساق اشاره كرد تا در هنگام فرمان نام آنها را نبرده باشد.

و آخر من شكله ازواج

شـكـل هـر چيزى عبارت است از چيزى كه مشابه آن ، و از جنس آن باشد. و كلمه (ازواج ) بـه مـعـنـاى انـواع و اقـسام است . و معناى جمله اين است كه : اين نوع ديگرى از جنس حميم و غساق است كه انواع مختلفى دارد و بايد آن را بچشند.
حكايت تخاصم و مشاجره متبوعان و تابعان در دوزخ

هذا فوج مقتحم معكم ... فى النار

ايـن سـه آيـه - به طورى كه از سياق برمى آيد - تخاصم تابعان و متبوعان دوزخى را كه از طاغيان بودند حكايت مى كند.
پس جمله (هذا فوج مقتحم معكم ) خطابى است از ناحيه خداى تعالى به متبوعين ، و كلمه (هـذا) اشـاره بـه فـوجـى از تـابـعـيـن اسـت كـه دنـبـال مـتـبـوعـيـن بـه دوزخ مـى رونـد، و كـلمـه (مـقـتـحـم ) اسـم فاعل از (اقتحام ) است كه به معناى داخل شدن به سختى و دشوارى است .
و جـمـله (لا مـرحـبـا بـهـم انهم صالوا النار) پاسخى است كه متبوعين به گوينده جمله (هذا فوج مقتحم ) مى دهند. و كلمه (مرحبا) تحيتى است كه به شخص وارد مى دهند، و در حـقـيـقـت رحـب (وسعت ) خانه را تقديم آن شخص مى كنند، پس اين كه پيشوايان و متبوعين ضـلالت دربـاره تابعين خود مى گويند (لا مرحبا بهم ). معنايش اين است كه : وسعت و گـشـايـشى براى آنان مباد. و اينكه باز درباره آنان مى گويند: (انهم صالوا النار) مـعـنـايـش ايـن اسـت كـه : ايـشـان در آتـش داخل خواهند شد، و حرارت آن را خواهند چشيد، و يا تـابـع آتـش خـواهـنـد شـد. و ايـن جـمـله در حـقـيـقـت جـمـله (لا مـرحـبـابـهـم ) را تعليل مى كند.
و جـمله (قالوا بل انتم لا مرحبا بكم انتم قدمتموه لنا فبئس القرار)، حكايت جوابى است كه تابعان به متبوعان داده ، مى گويند: بلكه (لا مرحبا) به خود شما كه اين آتش را شما به جان ما افكنديد، و ما را به اين قرارگاه كه بدترين قرارگاهست مبتلا ساختيد.

قالوا ربنا من قدم لنا هذا فزده عذابا ضعفا فى النار

خـداى سـبـحان در اينجا ديگر نقل نمى كند كه پيشوايان در جواب پيروان كه گناه را به گـردن ايـشـان انداختند چه گفتند، ولى در سوره صافات كه باز تخاصم آنان را حكايت كـرده ، نـقـل مـى كـنـد كه گفته اند: (بل لم تكونوا مؤ منين و ما كان لنا عليكم من سلطان بـل كـنـتـم قـومـا طـاغـيـن ) پـس آيـه مـورد بـحـث كـه از قـول پـيـروان نـقـل مى كند كه گفتند: (پروردگارا هر كس كه اين سرنوشت را براى ما درست كرد، به دو برابر عذاب در آتش مبتلا كن ) در حقيقت سخنى است كه پيروان بعد از ختم تخاصم گفته اند.
و جـمـله (مـن قدم ) جمله شرطيه ، و جمله (فزده عذابا) جزاى آن است . و كلمه (ضعف ) بـه مـعـنـاى مـثـل اسـت . و (عـذاب ضـعـف ) بـه مـعـنـاى عـذاب داراى ضـعـف و مثل است ، و خلاصه عذاب دو برابر است .

و قالوا ما لنا لا نرى رجالا كنا نعدهم من الاشرار

گـويـنـدگـان ايـن سـخـن - بـه طـورى كـه از سـيـاق بـرمـى آيـد - عـمـوم اهل دوزخ ‌اند، و مرادشان از رجالى كه دوزخيان آنان را از اشرار مى پنداشتند ، مؤ منين است كه در آن هنگام كه در بهشت هستند و دوزخيان دنبال آنان مى گردند، و پيدايشان نمى كنند، بـه يـكديگر مى گويند: چه مى شود ما را كه آن مردانى را كه از اشرار مى دانستيم نمى بينيم و پيدا نمى كنيم ؟

اتخذناهم سخريا ام زاغت عنهم الابصار

يـعـنـى : آيـا ما ايشان را در دنيا به مسخره گرفته بوديم ، و به خطا رفتيم ، در حالى كه آنان اهل نجات بودند؟ و يا آنكه چشم ما در دوزخ به ايشان نمى افتد؟

ان ذلك لحق تخاصم اهل النار

كلمه (ذلك ) اشاره است به همان تخاصمى كه در بالا از ايشان حكايت فرمود. و بيان مـى كـنـد كـه ايـن تـخـاصـم اهـل دوزخ امـرى است ثابت و واقع شدنى كه هيچ ترديدى در وقوعش نيست ، چون در حقيقت تخاصم آن روزشان كشف و ظهور ملكاتى است كه دلهايشان در دنيا، در اثر ممارست در تنازع و تشاجر كسب كرده است ،


آيات 65 - 88 ص

قـل انـمـا انـا مـنـذر و مـا من اله الا اللّه الواحد القهار (65) رب السموات و الاءرض و ما بـيـنـهـما العزيز الغفار (66) قل هو نبوا عظيم (67) انتم عنه معرضون (68) ما كان لى من عـلم بـالمـلا الاعـلى اذ يـخـتـصـمـون (69) ان يـوحـى الى الا انـمـا انـا نـذيـر مـبـين (70) اذ قـال ربك للملائكة انى خالق بشرا من طين (71) فاذا سويته و نفخت فيه من روحى فقعوا له سـاجـدين (72) فسجد الملائكة كلهم اجمعون (73) الا ابليس استكبر و كان من الكافرين (74) قـال يـا ابـليـس مـا مـنـعـك ان تـسجد لما خلقت بيدى استكبرت ام كنت من العالين (75) قـال انـا خـيـر مـنـه خـلقـتـنـى مـن نـار و خـلقـتـه مـن طـيـن (76) قـال فـاخـرج مـنـهـا فـانـك رجـيـم (77) و ان عـليـك لعـنـتـى الى يـوم الديـن (78) قـال رب فـانـظـرنـى الى يـوم يبعثون (79) قال فانك من المنظرين (80) الى يوم الوقت المـعـلوم (81) قـال فـبـعـزتـك لاغـويـنـهـم اجـمـعـيـن (82) الا عـبـادك مـنـهـم المخلصين (83) قـال فـالحـق و الحـق اقـول (84) لامـلان جـهـنـم مـنـك و مـمـن تـبـعـك مـنـهـم اجـمـعـيـن (85) قـل مـا اسلكم عليه من اجر و ما انا من المتكلفين (86) ان هو الا ذكر للعالمين (87) و لتعلمن نباه بعد حين (88)

ترجمه آيات
بگو من تنها بيم رسانم و هيچ معبودى به جز خداى واحد قهار نيست (65).
پروردگار آسمانها و زمين و آنچه بين آن دو است خدايى كه عزيز و غفار است (66).
بگو مساءله توحيد خبرى است عظيم (67).
كه شما از آن روى برمى گردانيد (68).
مـن هـرگـز عـلمـى بـه گـروه فـرشـتگان در آن روز كه راجع به خلقت بشر مخاصمه مى كردند ندارم (69).
چون من از ناحيه خود هيچ علمى ندارم تنها آگهى هاى من به وسيله وحى است و وحى هم تنها در چارديوارى مسايل مربوط به انذار است (70).
بـه يـاد آور آن زمـان را كـه پـروردگـارت بـه مـلائكـه گـفـت مـن بـشـرى از گل خواهم آفريد (71).
مـتـوجه باشيد كه چون از اسكلتش بپرداختم و از روح خود در او بدميدم همگى برايش به سجده بيفتيد (72).
پس ملائكه همه و همه سجده كردند (73).
مگر ابليس كه تكبر كرد چون از پيش كافر بود (74).
خداى تعالى فرمود: اى ابليس چه بازت داشت از اينكه براى كسى سجده كنى كه من خود او را به دست خود آفريدم آيا تكبر كردى و يا واقعا بلند مرتبه بودى ؟ (75).
گـفـت : آخـر مـن از او بـهـتـرم چـون تـو مـرا از آتـش و او را از گل آفريدى (76).
گفت : پس بيرون شو از بهشت چون كه تو رانده شده اى (77).
و بـدان كـه لعـنـت مـن تـا قـيـامـت شـامـل حال تو است (78).
گـفـت : پروردگارا حال كه چنين است پس تا قيامت كه همه مبعوث مى شوند مرا زنده بدار (79).
گفت : باشد تو از زندگانى (80).
تا روزى كه آن وقت معلوم مى رسد (81).
گفت پس به عزتت سوگند كه همه و همه شان را گمراه خواهم كرد (82).
مگر بندگان مخلصت از ايشان را (83).
گفت پس حق اين است و من حق مى گويم (84).
كه جهنم را از تو و از هر كه پيرويت كند از همه پر مى كنيم (85).
بـگـو مـن از شـمـا در مـقـابـل رسـالتم اجرى نمى خواهم و من از آنها نيستم كه چيزى را كه ندارند به خود مى بندند (86).
اين قرآن به جز تذكر براى عالميان نيست (87).
و به زودى خبرش را بعد از زمانى خواهى دانست (88).
بيان آيات
ايـن آيـات آخـريـن فـصـل از فـصـول سـوره (ص ) اسـت كـه مـشتمل بر چند نكته است : اول آن كه به پيامبر (صلّى اللّه عليه و آله و سلّم ) دستور مى دهـد كـه انـذارهاى خود را و دعوت به سوى توحيد را به مردم ابلاغ فرمايد. و ديگر اين كـه ابـلاغ كـنـد كـه اعـراض از حـق و پيروى شيطان كار آدمى را به عذاب دوزخ منتهى مى سـازد، عـذابـى كـه خداوند قضايش را در حق شيطان و پيروان او رانده است . در همين جاست كه اين سوره خاتمه مى يابد.

قل انما انا منذر و ما من اله الا اللّه الواحد القهار ... العزيز الغفار

در ايـن دو آيـه بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) دسـتور مى دهد به مردم بـرسـاند. كه من بيم دهنده مى باشم و خداى تعالى يكتاى در (الوهيت ) است . پس جمله (انـمـا انا منذر) مى خواهد غرض آن جناب را منحصر در (انذار) كند، و ساير اغراض ‍ را مانند توقع مال و مقام - كه چه بسا دعوت به حق ، در بين مردم مشتبه به آنها مى شود - از آن جـنـاب نـفى كند، همچنان كه در آخرين آيات باز به همين انحصار اشاره نموده مى فرمايد: (بگو من از شما هيچ اجر و پاداشى نمى خواهم ، و من از متكلفين نيستم ).
تـــقـــريـــر احـــتـــجـــاجـــات مـــتـــعـــدد بـــر وحـــدانـــيـــت خـــداى تـــعــالى كـه آيـه :(قل انما انا منذر و ما من اله الا الله ...) متضمن است
و جـمـله (و مـا من اله الا اللّه ) - تا آخر دو آيه - توحيد را با حجتى كه آن را اثبات كند، يعنى ، آنچه از اسماء و صفات خدا بر توحيد دلالت مى كند را ابلاغ مى دارد.
پـس جـمـله (و مـا مـن اله الا اللّه ) الوهـيـت را - كـه عـبارت است از معبوديت به حق - از تمامى آلهه نفى مى كند. و اما اثبات (الوهيت ) براى خداى تعالى امرى است كه بعد از انـتـفـاى الوهـيـت از غـيـر خـدا، قـهـرا و خـود بـخـود حاصل است ؛ چون بين اسلام و وثنيت در اصـل اينكه معبود به حقى وجود دارد اختلاف و نزاعى نيست ، نزاعى كه هست در اين است كه آن اله و مـعـبـود بـه حـق اللّه تـعـالى اسـت ، و يـا غـيـر اوسـت ؟ هـر چند كه گفتيم اسماء و صـفـاتـى كـه در آيـه آمده ، خود دليل اثبات الوهيت خدا نيز هست ، و تنها الوهيت غير خدا را نفى نمى كند.
(الواحـد القـهار) - اين دو اسم وحدانيت خدا را در هستى و قهرش بر هر چيز اثبات مى كند، به اين بيان كه مى فرمايد: خداى تعالى موجودى است كه هيچ موجودى وجودش مانند او نـيـسـت ، و چـون او كـمـالى لا يـتـنـاهـى دارد - كمالى كه عين وجود اوست - پس او غنى بـالذات و عـلى الاطلاق است ، و غير از او هر چه باشد فقير و محتاج به او است ، آنهم نه تنها از يك جهت ، بلكه از تمام جهات . از جهت وجود، و از جهت آثار وجود.
غـيـر او هـر چـه دارند همه نعمت و افاضه خداى سبحان است . پس خدا قاهر بر هر چيز است بـر طـبـق اراده خـويـش . و هـر چـيـزى مـطـيع است در آنچه خداوند اراده كند و خاضع است در برابر آنچه او بخواهد.
و ايـن خـضـوع ذاتـى كـه در هـر مـوجـود اسـت همان حقيقت عبادت است . پس اگر جايز باشد بـراى چيزى در عالم هستى عملى به عنوان عبادت انجام داد، عملى كه عبوديت و خضوع آدمى را مجسم سازد، همان عمل عبادت خداى سبحان است ؛ چون هر چيز ديگرى به غير از او فرض شـود، مـقـهـور و خاضع براى اوست ، و از خود، مالك هيچ چيز نيست ، نه مالك خويش است و نـه مـالك چـيـزى ديـگـر. و در هـسـتـى خـودش و غـيـر از خـودش ، و نـيـز در آثـار هـسـتـى اسـتـقـلال نـدارد، پـس نـتـيـجـه مـى گيريم كه تنها خداى سبحان معبود به حق است ، و نه ديگرى .
و جمله (رب السموات و الاءرض و ما بينهما) حجت ديگرى را بر وحدانيت خدا در (الوهيت ) افاده مى كند، به اين بيان كه نظام تدبيرى كه در سراسر جهان جريان دارد نظامى اسـت واحـد و مـتـصل ؛ نظامى كه هيچ ناحيه اش از ناحيه ديگر جدا نيست ، و ممكن نيست ، مثلا، نـظـام در آسـمـانـهـايـش را از نـظام در زمين جدا كرد. قبلا هم مكرر گفته بوديم كه خلقت و تدبير از يكديگر جدا نيستند، بلكه تدبير عبارت از آن است كه موجودات را رديف و پشت سـر هم ، و هر يك را در جايى كه بايد باشد خلق كند، پس تدبير به يك معنا همان خلقت است ، همچنان كه خلقت به معنايى ديگر همان تدبير است .
و چـون مـشـركـيـن هـم اعتراف دارند بر اينكه پديد آورنده و خالق آسمانها و زمين كسى جز خداى سبحان نيست ، پس تنها او رب و مدبر عالم است ، و در نتيجه او اله و معبودى است كه بـايـد مـورد عـبـادت قـرار گيرد - چون عبادت عملى است كه عبوديت و مملوكيت عابد را در برابر معبود و مالك خود مجسم مى سازد، و نيز تصرف مالك ، و افاضه نعمت به مملوك ، و دفـع نقمت از او را ممثل مى كند - پس خداى سبحان تنها اله در آسمانها و زمين و مابين آن دو است و اله ديگرى جز او نيست - دقت فرماييد
و مـمـكـن هـم هـسـت بگوييم : جمله (رب السموات و الاءرض و ما بينهما) بيان است براى كلمه (القهار) و يا براى دو كلمه (الواحد القهار).
و دو كـلمـه (العزيز الغفار) نيز حجتى ديگر بر يگانگى خدا در (الوهيت ) را افاده مى كند. به اين بيان كه : خداى تعالى (عزيز) است ؛ يعنى هيچ چيز بر او غالب نمى آيـد تـا او را بـر خـلاف خـواسـتـه و اراده اش مجبور كند، و يا از آنچه كه خواسته و اراده كـرده جـلوگـيـر شـود. پـس او عـزيـز على الاطلاق است ، و هر عزيزى ديگر در برابر او ذليـل و مطيع و فرمانبر است . عبادت هم كه گفتيم چيزى جز اظهار ذلت نيست ، و اين اظهار ذلت جـز در بـرابر عزيز معنا ندارد، و به جز خدا هم كسى عزيز نيست ، چون هر عزيزى عزتش از اوست .
اين آن حجتى است كه از كلمه (عزيز) براى يگانگى خدا در (الوهيت ) استفاده كنيم . و اما استفاده آن از كلمه (غفار) بيانش ‍ اين است كه : (عبادت ) عبارت از عملى است كه عـبـوديـت و تقرب به معبود را مجسم نموده و دورى بنده را از مالك برطرف كند و اين همان مـغفرت گناه است ، و چون يگانه كسى كه مستقل به رحمت رساندن بر خلق است ، و هر چه رحـمـت مى رساند خزينه هايش ‍ تهى نمى گردد خداست ، و او كسى است كه بندگان عابد خـود را در آخـرت بـه دار كـرامـت خـود مـى بـرد، پـس يـگـانـه غفار هم كه به طمع آمرزش سزاوار عبادت است ، او است .
مـمـكن هم هست دو كلمه (عزيز) و (غفار) اشاره باشد به علت دعوت به توحيد، و يا وجـوب ايـمـان بـه آن دعوت ، وجوبى كه بر حسب مقام از جمله (و ما من اله الا اللّه الواحد القـهـار) اسـتـفاده مى شود، و معناى اين باشد كه : من شما را به سوى توحيد خدا دعوت مـى كـنـم ، بـه دعـوتم ايمان بياوريد؛ براى اينكه خدا عزيزى است كه عزتش آميخته با ذلت نـيـسـت ، و نـيـز براى اينكه او (غفار) است ، و معبود هم بايد همان كسى باشد كه غفار است .

قل هو نبؤ ا عظيم انتم عنه معرضون

مرجع ضمير (هو) همان داستان وحدانيت خداست كه جمله (و ما من اله الا اللّه ...) بيانش مى كرد.
بعضى از مفسرين گفته اند: (مرجع آن قرآن كريم است ، مى فرمايد: قرآن نبا عظيم است ، كـه مردم از آن اعراض مى كنند). و اين وجه با سياق آيات سابق هم سازگارتر است ، چـون سـيـاق همه آنها با قرآن ارتباط داشت . و نيز با آيه بعدى هم كه مى فرمايد: (ما كـان لى من علم بالملا الاعلى اذ يختصمون )، سازگارتر است . و معناى آيه مورد بحث و آيه بعدى ، اين مى شود كه : من از پيش خود هيچ علمى به ملا اعلى و تخاصم آنان نداشتم ، تا آنكه قرآن اين نبا عظيم مرا خبردار كرد. بعضى ديگر گفته اند: مرجع (هو) قيامت است . ولى اين وجه از همه بعيدتر است .

ما كان لى من علم بالملا الاعلى اذ يختصمون

منظور از (ملا اعلى ) جماعتى از ملائكه است ، و گويا مراد از مخاصمه آنان همان مطلبى بـاشـد كه آيه (اذ قال ربك للملائكه انى جاعل فى الاءرض خليفة ) - تا آخر آيات - آن را كه در اوايل سوره بقره گذشت حكايت مى كند.
و گـويـا مـى خـواهـد بـفـرمـايد: من هيچ اطلاعى از مخاصمه ملائكه نداشتم ، تا آنكه خداى تـعـالى آن را در كـتـابـش بـه مـن وحى كرد، پس من همانا منذرى هستم كه تابع وحى خداى تعالى مى باشم .

ان يوحى الى الا انما انا نذير مبين

اين آيه تاءكيد جمله (انما انا منذر) است ، و به منزله تعليلى است براى جمله (ما كان لى من علم بالملا الاعلى ) و معنايش اين است كه : من هرگز علمى نداشتم و نمى توانستم داشـتـه بـاشـم ، چـون علم من از جانب خودم نيست ، بلكه هر چه هست به وسيله وحى است ، و چيزى به من وحى نمى شود، مگر آنچه كه مربوط به انذار باشد.
تـــوضـــيــح دربـاره ارتـبـاط آيـه : (اذقال ربك للملئكة انى خالق بشرا من طين ) باقبل

اذ قال ربك للملائكه انى خالق بشرا من طين

آنـچـه از سـيـاق بـرمـى آيـد ايـن اسـت كـه : آيـه مـورد بـحـث و مـا بـعـد آن تـتـمـه كـلام رسول خدا (صلّى اللّه عليه و آله و سلّم ) كه مى فرمود: (انما انا منذر...) نمى باشد. و شاهد بر آن كلمه (ربك پروردگارت ) مى باشد، ناگزير بايد گفت : اين دو آيه كـلام خـداى تـعالى است كه به زمان مخاصمه ملائكه اشاره مى كند. و ظرف (اذ) متعلق به همان چيزى است كه ظرف در جمله (اذ يختصمون ) متعلق به آن بود، و يا متعلق به مـحذوف است ، و تقدير آن (اذكر اذ قال ربك للملائكه ...) مى باشد، چون جمله (انى جـاعـل فـى الاءرض خـليفة ) كه خطاب خدا به ملائكه است ، و جمله (انى خالق بشرا من طـيـن ) كـه آن نـيـز خـطاب خدا به ملائكه است ، دو جمله متقارن هستند كه در يك زمان و يك ظرف واقع شده اند.
بـنـابـرايـن بـرگـشـت مـعـنـاى (اذ قـال ربـك ...)، نظير اين مى شود كه بگوييم : ياد بـيـاوريـد آن وقـتـى كـه پـروردگـارت چـنين و چنان گفت و آن همان وقتى بود كه ملائكه مخاصمه مى كردند.
بـعـضـى از مـفسرين جمله (اذ قال ربك ...) را تفسير جمله (اذ يختصمون ) دانسته ، و بـعد از آنكه منظور از اختصام را تقاول و سؤ ال و جواب گرفته اند، آن را عبارت دانسته انـد از مـجـمـوع كـلام خـدا بـه ايـشـان در جـمـله (انـى جـاعـل فـى الاءرض خـليـفـة ) و كـلام مـلائكـه ، در جـمـله (اتـجـعـل ...) و بـاز كـلام خـدا به آدم و كلام آدم به ملائكه ، و كلام خدا به ايشان ، در جمله (انى خالق بشرا) و كلام ابليس با خداى تعالى .
و سـپـس گفته بنابراين كه منظور از اختصام مخاصمه و گفتگوى ملائكه در بين خودشان بـاشـد، نـه بـيـن ايـشـان و خـداى سـبـحـان ، در ايـن صورت خبر دادن خدا از اينكه (انى جـاعـل فـى الاءرض خـليـفـة ) و نـيـز از ايـنكه (انى خالق بشرا ...) حتما به توسط فـرشـته اى از فرشتگان صورت گرفته است ، و همچنين خطاب خدا به آدم و ابليس به تـوسـط فـرشـتـه مـزبور بوده است و در نتيجه گفتار ملائكه به پروردگارشان ، كه گفتند: (اتجعل فيها من يفسد فيها...)، و ساير گفتارهاى ايشان ، كلامى بوده از ايشان به آن فرشته واسطه ، آن وقت اختصام و مخاصمه در بين خود ملائكه درست مى شود.
و ليـكـن خـوانـنـده عـزيز خودش متوجه هست كه هيچ يك از اين مقدمات كه اين مفسر براى اخذ نتيجه اى كه منظور داشت ذكر كرد، از سياق آيات استفاده نمى شود.
وجه تسميه انسان به (بشر) و بيان مبداء خلقت انسان
(انـى خـالق بـشـرا من طين ) - كلمه (بشر) به معناى انسان است . راغب مى گويد: (بـشـره ) بـه معناى ظاهر پوست ، و (ادمه ) به معناى باطن آن است كه به گوشت چسبيده ، چون عموم اهل ادب اين طور معنا كرده اند آنگاه مى گويد: و اگر از انسان به كلمه (بشر) تعبير كرده ، به اعتبار اين است كه در بين همه جانداران تنها آدمى است كه پر و كرك و مو و پشم ظاهر بدنش را نپوشانده ، به خلاف ساير حيوانات كه يا پشم بشره آنها را پوشانده و يا كرك .
و سـپـس مـى گـويـد: كـلمـه (بـشـر) هـم در مـفـرد اسـتـعـمـال مـى شـود، و هـم در جـمع ، ولى در دو نفر به صيغه تثنيه درمى آيد، مانند آيه (انـؤ مـن لبشرين ) و در قرآن كريم هر جا از انسان به بشر تعبير شده ، منظور همان جثه و هيكل و ظاهر بدن اوست .
و در آيـه شـريـفه مورد بحث مبداء خلقت آدمى گل معرفى شده ، و در سوره روم مبداء خلقتش خـاك و در سـوره حـجر صلصالى از حما مسنون ، و در سوره رحمان صلصالى چون فخار (سـفـال ) آمده ، و اين اختلاف در تعبير اشكالى به وجود نمى آورد؛ براى اينكه همان مبداء واحـد احـوال مـخـتـلفـى بـه خـود گـرفـتـه ، و در هـر جـاى از قـرآن كـريم نام يكى از آن احوال را نام برده است .

فاذا سويته و نفخت فيه من روحى فقعوا له ساجدين

(تـسـويـه انـسـان ) بـه معناى تعديل اعضاى اوست ، به اينكه اعضاى بدنى او را با يكديگر تركيب و تكميل كند تا به صورت انسانى تمام عيار درآيد، و (دميدن روح در آن )، عـبـارت اسـت از ايـنـكه او را موجودى زنده قرار دهد، و اگر روح دميده شده در انسان را بـه خـود خـداى تـعـالى نـسـبـت داده و فـرمـوده : (از روح خودم در آن دميدم )، به منظور شرافت دادن به آن روح است .
و جـمـله (فـقـعوا) امر و از ماده (وقوع ) است ، و اين امر نتيجه و فرع تسويه و نفخ روح واقـع شـده ، مـى فرمايد: حال كه از روح خودم در آن دميدم ، شما ملائكه بر او سجده كنيد.

فسجد الملائكه كلهم اجمعون

دلالت ايـن جـمـله بـر ايـنـكه تمامى فرشتگان براى آدم سجده كردند و احدى از آن تخلف نكرده روشن است .

الا ابليس استكبر و كان من الكافرين

يـعـنـى ابـليـس تـكـبر كرد و از سجده براى او دريغ ورزيد، و او از سابق بر اين كافر بـود. و ايـنـكـه ابـليـس قـبـل از ايـن صـحنه كافر بوده ، از آيه شريفه (لم اكن لاسجد لبشر خلقته من صلصال من حما مسنون ) هم به خوبى استفاده مى شود.
وجه اينكه فرمود آدم را با دو دستم آفريدم

قال يا ابليس ما منعك ان تسجد لما خلقت بيدى استكبرت ام كنت من العالين

ايـنـكه در اين آيه خلقت بشر را بدست خود نسبت داده ، و فرموده : (چه مانعت شد از اينكه بـراى چـيـزى سـجـده كنى كه من آن را با دستهاى خود آفريدم ) به اين منظور بوده كه بـراى آن شرافتى اثبات نموده ، بفرمايد: هر چيز را به خاطر چيز ديگر آفريدم ، ولى آدم را به خاطر خودم . همچنان كه جمله (و نفخت فيه من روحى و از روح خود در او دميدم ) نـيـز ايـن اخـتصاص را مى رساند و اگر كلمه (يد) را تثنيه آورد، و فرمود: (يدى دو دستم ) با اينكه مى توانست مفرد بياورد براى اين است كه به كنايه بفهماند: در خلقت او اهـتـمـام تـام داشتم ؛ چون ما انسانها هم در عملى هر دو دست خود را به كار مى بنديم كه نـسـبـت بـه آن اهـتـمـام بيشترى داشته باشيم ، پس جمله (خلقت بيدى ) نظير جمله (مما عملت ايدينا) است .
ولى بعضى از مفسرين گفته اند مراد از كلمه (يد) قدرت است ، و تثنيه آوردن آن تنها تـاءكـيـد را مـى رسـانـد، مانند آيه (ثمّ ارجع البصر كرتين ) روايتى هم بر طبق اين تفسير وارد شده .
بـعـضـى ديـگـر گـفـته اند: مراد از دو دست نعمتهاى دنيا و آخرت است ممكن هم هست بگوييم منظور از آن يكى مبدا پيدايش بدن و يكى ديگر مبدا پيدايش روح است ، و يا يكى صورت آدمـى ، و ديـگـر مـعـنـاى اوسـت ، و يـا يـكـى صـفـات جـلال خـدا، و ديـگرى صفات جمال اوست . و ليكن همه اينها معانى هستند كه از ناحيه لفظ آيه هيچ دلالتى بر هيچ يك از آنها نيست .
مـــعـــنـــاى جـــمـــله : (اسـتـكـبرت ام كنت من العالين ) كه استفهام توبيخى از ابليس دربارهسجده نكردنش براى آدم است
و جمله (اءستكبرت ام كنت من العالين ) استفهامى است توبيخى ، معنايش اين است كه : آيا سجده نكردنت از اين بابت است كه عارت مى شد، و خود را از اين كار بزرگتر مى دانستى ؟ و يـا ايـنـكـه بـه راسـتـى شـاءن تـو اجـل از ايـن عـمـل بـود. و تـو از كـسانى بودى كه قدر و منزلتشان بالاتر از آن است كه ماءمور به سـجـده بـر آدم شـوند؟ و از همين جا بعضى از مفسرين استفاده كرده اند كه : معلوم مى شود خـداى تـعـالى مـخـلوقـاتـى عـالى دارد كـه مـقـامـشـان اجـل از آن اسـت كـه بـراى آدم سـجـده كـنـنـد، بـنـدگانى هستند مستغرق در توجه به سوى پروردگارشان ، و هيچ چيزى را به جز او درك نمى كنند.
بـعضى ديگر گفته اند: مراد از (علو) هم همان استكبار است ، همچنان كه در آيه (و ان فرعون لعال فى الاءرض ) به همين معنا است و اگر بگويى معنا ندارد كه بگوييم آيا تـو استكبار كردى و يا از مستكبرين بودى . مى گوييم : هيچ عيبى ندارد؛ چون اولى راجع به زمان سجده است ، و دومى راجع به ما قبل آن ، و معنايش اين است كه : (آيا از اينكه امر بـه سـجـده ات كـرديـم دچـار اسـتـكـبـار شـدى ، و يـا آنـكـه از قبل مستكبر بودى ؟).
ليـكـن ايـن وجـه صـحـيـح نـيـست ، چون با مقتضاى مقام نمى سازد، مقتضاى مقام اين است كه ابـليس را داراى استكبار معرفى كند، نه اينكه زمان استكبار او را معين كند كه قديمى است و يا تازه .
بـعـضى ديگر گفته اند: مراد از كلمه (عالين ) ملائكه آسمان است ؛ چون آن ملائكه كه مـاءمـور بـه سـجده براى آدم شدند، ملائكه زمين بودند. اين هم صحيح نيست ، براى اينكه آيه عموميت دارد.
اشـــاره بـــه ايـنـكـه عـيـن خـواسته ابليس (فانظرنى الى يوم يبعثون ) اجابت نشده و او(الى وقت اليوم المعلوم ) مهلت داده شده

قال انا خير منه خلقتنى من نار و خلقته من طين

اين پاسخى است كه ابليس از پرسش خدا داده و علت سجده نكردن خود را بيان مى كند، و آن ايـن اسـت كـه : من شرافت ذاتى دارم ؛ چون مرا از آتش خلق كردهاى و آدم مخلوقى است از گل . و در اين پاسخ اشاره اى است به اينكه از نظر ابليس اوامر الهى وقتى لازم الاطاعه است كه حق باشد، نه اينكه ذات اءوامر او لازم الاطاعة باشد و چون امرش به سجده كردن حق نبوده ، اطاعتش واجب نيست .
و بـرگـشـت ايـن حـرف بـه ايـن اسـت كـه ابـليـس اطـلاق مـالكـيـت خـدا و حـكـمـت او را قـبـول نـداشـتـه ، و ايـن هـمـان اصـل و ريـشـه اى اسـت كه تمامى گناهان و عصيانها از آن سـرچشمه مى گيرد، چون معصيت وقتى سرمى زند كه صاحبش از حكم عبوديت خداى تعالى و مـمـلوكـيـت خـودش بـراى او خـارج شود و از اينكه ترك معصيت بهتر از ارتكاب آن است ، اعراض كند و اين همان انكار مالكيت مطلقه خدا، و نيز انكار حكمت او است .

قال فاخرج منها فانك رجيم و ان عليك لعنتى الى يوم الدين

كـلمـه (رجـيـم ) از ماده (رجم ) به معناى طرد شده است . و كلمه (يوم الدين ) به معناى روز جزاست .
در اين آيه فرموده : (و ان عليك لعنتى ) و در سوره حجر فرموده : (و ان عليك اللعنة ) بـعضى از مفسرين در وجه اين اختلاف تعبير گفته اند: اگر لام در (اللعنة ) براى عـهـد بـاشـد، ديگر فرقى بين اين دو تعبير نيست ، براى اينكه در اولى فرموده : (بر تـو بـاد لعـنـت مـن ) و در دومى فرموده : (بر تو باد همان لعنت ) و اما اگر لام در آن براى جنس باشد، باز هم فرقى نخواهد داشت ، براى اينكه در اولى فرموده : (بر تو بـاد لعنت من ) و در دومى فرموده : (بر تو باد همه لعنتها) و معلوم است كه لعنت غير خـدا از قبيل ملائكه و مردم معنايش دورى از رحمت خداست ، اگر اين لعنت بدون اذن خدا باشد كـه هـيـچ اثـرى نـدارد، و اگـر به اذن خدا باشد نتيجه اش ‍ دورى ابليس از رحمت خدا مى شود، و اين هم همان لعنت خود خدا خواهد بود.
مبداء ارتكاب معاصى ، انكار مالكيت مطلقه خدا و حكمت او است

قال رب فانظرنى الى يوم يبعثون ... الى يوم الوقت المعلوم

از ظـاهـر ايـنـكـه ابـليـس انتهاى مهلت را روز مبعوث شدن انسانها معين كرد و خداى تعالى انـتـهـاى آن را تـا روز وقـت مـعـلوم مـقـرر داشـت ، بـرمـى آيـد كه اجابت خواسته ابليس با خواسته اش اختلاف دارد، و عين خواسته اش اجابت نشده .
پـس نـاگـزيـر معلوم مى شود آن روز يعنى روز وقت معلوم آخرين روزى است كه بشر به تـسـويـلات ابـليـس نـافـرمـانـى خـدا مـى كـنـد و آن قبل از روز قيامت و بعث است . و ظاهرا مراد از روز، روز معمولى نيست ، بلكه مراد ظرف است ، و در نـتـيـجـه اضافه شدن كلمه (يوم ) به كلمه (وقت ) اضافه تاءكيدى است ، چون گفتيم كه خود (يوم ) هم به معناى وقت و ظرف است .

قال فبعزتك لاغوينهم اجمعين الا عبادك منهم المخلصين

حـرف (باء) در (بعزتك ) براى سوگند است ابليس به عزت خدا سوگند ياد مى كند كه به طور حتم تمامى ابناى بشر را اغوا مى كند، آنگاه مخلصين را استثنا مى نمايد. و (مـخـلصـيـن ) عـبـارتـند از كسانى كه خداى تعالى آنان را براى خود خالص كرده و ديگر هيچ كس در آنان نصيبى ندارد، در نتيجه ابليس هم در آنان نصيبى ندارد.
قضاء الهى درباره ابليس و پيروان او

قال فالحق و الحق اقول لاملان جهنم منك و ممن تبعك منهم اجمعين

ايـن آيـه پـاسـخـى اسـت از خـداى سـبـحـان بـه ابـليـس كـه مـشـتـمـل اسـت بـر قـضـايـى كـه خـدا عـليـه ابـليس و پيروانش رانده كه به زودى همه را داخل آتش خواهد كرد.
پس كلمه (فالحق ) مبتدائى است كه خبرش حذف شده ، و يا خبرى است كه مبتدايش حذف شـده اسـت . و كلمه (فاء) كه در اول آن است براى ترتيب و قرار دادن جمله ما بعد است بـعـد از جـمـله مـا قـبـل . و مـراد از (حـق ) چـيـزى اسـت كـه مـقـابـل بـاطـل اسـت ، به شهادت اينكه دوباره اين كلمه را اعاده مى كند، و با الف و لام هم اعـاده مـى كـنـد، و چـون بـه طـور قـطـع مـى دانـيـم مـنـظـور از حـق دومـى چـيـزى اسـت كـه مـقـابـل باطل است ؛ پس مراد از اولى هم همان خواهد بود. و تقدير آيه چنين است : (فالحق اقسم به لاملئن جهنم منك ...)، اين در صورتى است كه خبر حق را محذوف بدانيم ، و اگر خود آن را خبر و مبتدايش را محذوف بدانيم ، تقديرش چنين مى شود: (فقولى حق ...).
و جمله (و الحق اقول ) جمله اى است معترضه كه در وسط كلام اضافه شده تا بفهماند كـه اين قضاء حتمى است و نيز پندار ابليس ‍ را رد كند كه پنداشته بود (انا خير منه من از او بهترم ) چون از اين گفتار برمى آيد كه او امر خدا را كه فرموده بود (براى آدم سـجـده كـن ) غـيـر حـق مـى دانـسته . و از اين كه در اين جمله معترضه (حق ) را مقدم بر اقـول آورده و نيز كلمه حق را با الف و لام آورده ، حصر فهميده مى شود، و معنايش اين است كه : من به غير حق چيزى نمى گويم .
و جـمـله (لامـلئن جـهـنم منك و ممن تبعك منهم اجمعين ) متن آن قضايى است كه خدا به آن حكم كـرده و گـويـا مـراد از كـلمـه (مـنـك ) جـنـس شـيـطـانـهـا بـاشـد، و در نـتـيـجـه هـم شامل ابليس مى شود، و هم ذريه و قبيله او و كلمه (منهم ) به (من تبعك ) مربوط است و معنايش اين است كه : از ذريه آدم هر كس از تو پيروى كند او نيز جهنمى است .
و ما در سابق در نظاير اين آيه از قبيل سوره حجر و در همين قصه از سوره بقره و اعراف و اسراء بحث مفصلى راجع به اين قصه نموديم بدانجا مراجعه شود.

قل ما اءسئلكم عليه من اجر و ما انا من المتكلفين

در ايـن آيـه بـه مـطـلبـى كـه در اول سـوره و نـيـز در خـلال آيـات سـوره گـذشـت رجـوع شـده ، و آن ايـن بود كه قرآن كريم ذكر است و پيامبر اسـلام بـه جـز انـذار هيچ منصب ديگرى ندارد. و نيز رد آن تهمتى است كه در اين كلام خود زدند: (امشوا و اصبروا على آلهتكم ان هذا لشى ء يراد).
پـس در جـمـله (مـا اءسـئلكـم عـليـه مـن اجـر) اجـر دنـيـوى از مـال و ريـاسـت و جـاه را از خـود نـفى مى كند. و در جمله (و ما انا من المتكلفين ) خود را از تصنع و خودآرايى به چيزى كه آن را ندارد برى ء مى سازد.
قرآن ذكرى است جهانى و اخبار آن اختصاص به زمان معين ندارد

ان هو الا ذكر للعالمين

يـعـنـى قـرآن ذكرى است جهانى و براى همه جهانيان و براى جماعتهاى مختلف ، و نژادها و امـتـهاى گوناگون و خلاصه ذكرى است كه اختصاص به قومى خاص ندارد، تا كسى در بـرابـر تـلاوتـش از آن قـوم مـزدى طـلب كـند و يا در برابر تعليمش پاداشى بخواهد، بلكه اين ذكر براى همه عالم است .

و لتعلمن نباءه بعد حين

يعنى به زودى و پس از گذشت زمان ، خبر پيشگوييهاى قرآن از وعد و وعيدش و غلبه اش بر همه اديان و امثال آن به گوشتان مى رسد.
بـعضى از مفسرين گفته اند: منظور از (بعد حين ) روز قيامت است . بعضى ديگر گفته انـد: روز مـرگ هـر كـسـى است . و بعضى ديگر آن را روز جنگ بدر دانسته اند. بعيد نيست كـسى بگويد: خبرهاى قرآن مختلف است ، و اختصاص به يك روز معين ندارد، تا آن روز را مـراد بـدانـد، بـلكـه مـراد از (بـعد حين ) مطلق است ، پس براى يك يك از اقسام خبرهاى قرآن حينى و زمانى است .
بحث روايتى
(روايـــاتــى دربـاره مـخـاصـمـه ملا اعلى ، استكبار ابليس و اباء او از سجده بر آدم ، واوصاف متكلفين )
 قـمـى در تـفـسـيـرش بـه سـند خود از اسماعيل جعفى ، از امام باقر (عليه السلام ) حديثى دربـاره مـعـراج از رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) نقل كرده كه در آن آمده : خداى تعالى فرمود: اى محمد! گفتم لبيك پروردگار من . فرمود: هـيـچ ميدانى ملاء اعلى در چه چيز مخاصمه مى كردند؟ عرضه داشتم : منزهى تو اى خدا، من هـيـچ چـيـز زائد بـر آنـچـه تـو يـادم دادهـاى نـمـى دانـم . آنـگـاه رسـول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: پس خداى سبحان دست خود را - يعنى دسـت قـدرت خـود را - بـين دو سينه ام نهاد. و من برودت و خنكى آن را در بين دو شانه ام احساس كردم . آنگاه فرمود: از آن به بعد هر چه از گذشته و آينده از من پرسيد، جوابش را دانـا بـودم ، پـس مـجـددا از مـن پـرسـيـد: اى محمد ملاء اعلى در چه چيز مخاصمه كردند؟ عـرضـه داشـتـم : در سه چيز: اول در آنچه كه كفاره گناهان مى شود، دوم در آنچه درجات آدمى را بالا مى برد، سوم در آنچه حسنات شمرده مى شود... .
و در مـجـمـع البـيان آمده كه ابن عباس از رسول خدا (صلّى اللّه عليه و آله و سلّم ) روايت كرده كه فرمود پروردگارم به من فرمود: هيچ مى دانى كه ملاء اعلى در چه چيز مخاصمه كـردنـد؟ عـرضـه داشـتم : نه ، فرمود: مخاصمه آنها در كفارات و درجات بود. اما كفارات سه چيز است : يكى وضوى كامل گرفتن در شبهاى سرد، دوم قدمها را يكى پس از ديگرى بـرداشـتـن بـه سـوى جـمـاعتها، سوم انتظار رسيدن وقت نماز بعدى بعد از هر نماز. و اما درجات ، آن نيز سه چيز است : اول به صداى بلند و واضح سلام كردن ، دوم اطعام طعام ، و سوم نماز خواندن در تاريكى شب كه همه در خوابند.
مـؤ لف : ايـن روايـت را صـدوق هـم در خـصـال از رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) نـقل كرده ولى آنچه در اينجا تفسير كفارات قرار گرفته در روايت او تفسير درجات واقع شده و به عكس آنچه در اينجا تفسير درجات قرار گرفته در آن روايت تفسير كفارات واقع شده .
و در الدر المـنـثـور هـم حـديـث مـجـمـع البيان را به طرق بسيارى از عده اى از صحابه از رسـول خـدا (صـلّى اللّه عـليـه و آله و سلّم ) روايت كرده كه البته در مضامين آنها اختلاف مختصرى هست .
بهر حال سياق آيه با مضمون هيچ يك از اين روايات تطبيق نمى كند، و هيچ دليلى نداريم كـه دلالت كـنـد بر اينكه اين روايات تفسير آيه هستند و ممكن است مخاصمه مزبور در اين روايات غير از مخاصمه اى باشد كه آيه شريفه از آن خبر مى دهد.
و در نـهـج البـلاغـه آمـده كـه امـام امـيـر المؤ منين فرمود: حمد آن خدايى را سزد كه عزت و كـبرياء جامه اوست ، و آن دو را به شخص خود اختصاص داد، و نه به مخلوقاتش و نيز آن دو را قـرقـگـاه خـويش كرد و بر غير از خودش حرام كرد. و آن دو را از بين ساير اوصاف بـراى جلال خود انتخاب نمود و لعنت را براى هر كسى كه بخواهد خود را در آن دو شريك خدا كند قرار داد.
آنـگـاه بـا هـمـيـن عـزت و كـبرياى خود ملائكه مقرب خود را بيازمود تا مشخص كند كدام يك مـتواضع و كدام يك مستكبرند؟ لذا با اينكه او عالم بسويداى دلها و نهانهاى غيبهاست ، مع ذلك فـرمـود: مـن بـشـرى از گـل خـواهـم آفـريـد پـس هـمـيـن كـه خـلقـتـش را بـه كـمـال و تمام رساندم و از روح خود در او دميدم ، همه برايش به سجده بيفتيد، پس ملائكه همه و همه به سجده افتادند، مگر ابليس كه غيرتش ‍ مانع شد و به خلقت خود كه از آتش بود بر او افتخار نمود، و به اصل و ريشه اش بر او تعصب كرد.
حـال بـبـينيد كه خداى متعال اين دشمن خود را كه پيشواى متعصبين و سلف مستكبرين است ، و هـمـيـن ابـليـس را كه اساس عصبيت را پى ريزى كرد، و با خدا در رداى جبروتيش هماوردى نـمـود، و در لبـاس تـعـززش هـمـاهـنـگـى كـرده ، زى تـذلل و جـامـه عبوديت را كنار گذاشت ، چگونه به جرم تكبرش خوار و كوچك كرد، و به جـرم بـلنـد پـروازى اش بـى مـقـدار سـاخـت ، او را در دنـيـا طـرد كـرد و در آخـرت هم آتش افروخته نصيبش ساخت ... .
و در كـتـاب عـيـون بـه سـنـد خـود از مـحمد بن عبيده روايت آورده كه گفت : از حضرت رضا (عـليـه السـلام ) معناى آيه (ما منعك ان تسجد لما خلقت بيدى ) را كه خطاب به ابليس است پرسيدم . فرمود: منظور از كلمه يدى قدرت و قوت است .
مـؤ لف : نـظـير اين روايت را صدوق در كتاب توحيد به سند خود از محمد بن مسلم ، از امام صادق (عليه السلام ) نقل كرده .
و در ايـن قـصـه روايـات ديـگـرى نـيـز هـسـت كـه مـا آنـهـا را در ذيل اين قصه در سوره بقره و اعراف و حجر و اسراء آورده ايم ، بدانجا مراجعه شود.
و از كـتـاب جـوامـع الجـامـع از رسـول خدا (صلّى اللّه عليه و آله و سلّم ) روايت شده ، كه فـرمـود: بـراى مـتـكـلف (كـسـى كـه چـيـزى را بـراى خـود قـائل اسـت كه اهل آن نيست )، سه علامت است : اول آنكه با مافوق خود درمى افتد، دوم اينكه به كارهايى اقدام مى كند و آرزوهايى در سر مى پروراند كه هرگز به آنها نمى رسد، و سوم اينكه چيزهايى مى گويد كه علمى بدان ندارد.
مـؤ لف : نـظـيـر ايـن روايـت را مـرحـوم صـدوق در كـتـاب خـصـال از امـام صـادق (عـليـه السـلام ) از لقـمـان نـقـل كـرده كـه در ضـمـن وصـيـتـهـايـش بـه فـرزنـدش فـرمـوده اسـت . و نـيـز از طـرق اهـل سـنـت نـظـيـر آن نـقـل شـده . و در بعضى از اين روايات به جاى (ينازع من فوقه با مافوق خود درمى افتد) عبارت (ينازل من فوقه با مافوق خود هماوردى مى كند) آمده .
سوره زمر در مكه نازل شده و هفتاد و پنج آيه دارد (75)
سوره زمر آيات 10 - 1

بـسـم اللّه الرّحـمـن الرّحيم تنزيل الكتاب من اللّه العزيز الحكيم (1) انا انزلنا اليك الكـتـاب بـالحق فاعبد اللّه مخلصا له الدين (2) الا لله الدين الخالص و الّذين اتخذوا من دونـه اوليـاء ما نعبدهم الا ليقرّبونا الى اللّه زلفى ان اللّه يحكم بينهم فى ما هم فيه يـخـتـلفـون ان اللّه لا يـهـدى مـن هـو كذب كفار (3) لو اراد اللّه ان يتخذ ولدا لاصطفى مما يـخـلق مـا يـشـاء سبحانه هو اللّه الواحد القهار (4) خلق السموت و الاءرض بالحق يكور اليـل عـلى النـّهـار و يـكـور النـّهـار عـلى اليـل و سـخـر الشـمـس و القـمـر كـل يـجـرى لاءجـل مـسـمـى الا هـو العـزيـز الغـفـار (5) خـلقـكـم مـن نـفـس واحـدة ثـم جـعـل مـنـهـا زوجـها و انزل لكم من الانعم ثمنية ازواج يخلقكم فى بطون امهتكم خلقا من بعد خلق فى ظلمت ثلث ذلكم اللّه ربكم له الملك لا اله الا هو فانى تصرفون (6) ان تكفروا فـان اللّه غـنـى عـنكم و لا يرضى لعباده الكفر و ان تشكروا يرضه لكم و لا تزر وازرة وزر اخرى ثم الى ربكم مرجعكم فينبئكم بما كنتم تعملون انه عليم بذات الصدور (7) و اذا مـس الانـسـان ضـرّ دعـا ربـه منيبا اليه ثم اذا خوله نعمة منه نسى ما كان يدعوا اليه من قبل و جعل لله اندادا ليضل عن سبيله قل تمتع بكفرك قليلا انك من اصحاب النار (8) امن هو قـانـت انـاء اللّيـل سـاجـدا و قـائمـا يـحـذر الاخـرة و يـرجـوا رحـمـة ربـه قـل هـل يـسـتـوى الّذيـن يـعـلمـون و الّذيـن لا يـعـلمـون انـمـا يـتـذكـر اولوا الالبـاب (9) قـل يـعـبـاد الّذيـن امـنـوا اتقوا ربكم للذين احسنوا فى هذه الدنيا حسنة و ارض اللّه واسعة انمايوفّى الصّابرين اجرهم بغير حساب (10)

ترجمه آيات
بـه نـام خـداونـد بـخـشـنـده مـهـربـان . ايـن كـتـابـى اسـت كه از ناحيه خداى عزيز و حكيم نازل شده (1).
مـا كـتـاب را بـه حـق بـر تو نازل كرديم پس خدا را عبادت كن در حالى كه دين را خالص براى او بدانى (2).
آگـاه بـاش كـه ديـن خـالص تنها براى خداست و كسانى هم كه به جاى خدا اوليايى مى گـيـرنـد مـنـطـقشان اين است كه ما آنها را بدين منظور مى پرستيم كه قدمى به سوى خدا نـزديكمان كنند به درستى كه خدا در بين آنان در خصوص آنچه مورد اختلافشان است حكم مى كند. به درستى خدا كسى را كه دروغگو و كفران پيشه است هدايت نمى كند (3).
اگر خدا بخواهد فرزند بگيرد از بين آنچه خلق كرده هر چه را بخواهد انتخاب مى كند اما او منزه است . او خداى واحد قهار است (4).
آسـمـانـهـا و زمـيـن را بـه حـق آفـريـد و داخـل مـى كـنـد شـب را بـر روز و داخل مى كند روز را بر شب و آفتاب و ماه را آن چنان مسخر كرده كه هر يك براى مدتى معين در جريانند. آگاه باش كه او عزيز و آمرزنده است (5).
شـمـا را از يـك انـسـان آفريد و آنگاه همسر آن انسان را هم از جنس خود او قرار داد و براى شـمـا از چـارپـايـان هـشـت جـفـت نـازل كـرد شـمـا و چـارپـايان را در شكم مادران نسلا بعد نـسـل مـى آفـريـنـد آن هم در ظلمتهاى سه گانه ، اين خداست پروردگار شما كه ملك از آن اوست . جز او هيچ معبودى نيست پس ديگر به كجا منحرف مى شويد (6).
اگـر كفر بورزيد خدا بى نياز از شماست و او كفر را براى بندگان خود نمى پسندد. و اگر شكر بگزاريد همان را برايتان مى پسندد و هيچ گناهكارى وزر گناه ديگرى را به دوش نمى كشد و در آخر به سوى پروردگارتان بازگشتتان است و او شما را به آنچه مى كرده ايد خبر مى دهد كه او داناى به اسرار سينه هاست (7).
و چون ناملايمى به انسان برسد پروردگار خود را همى خواند در حالى كه به سوى او بـرگـشـتـه بـاشـد و چـون نـعـمـتـى از خـود به وى دهد باز همان دعا و زارى قبلى خود را فـرامـوش مـى كند و براى خدا شركائى مى گيرد تا مردم را از راه خدا گمراه كند. به او بـگـو سـرگـرم كـفـر خـود بـاش و بـه ايـن بـهـره انـدك دلخـوش بـاش كـه تـو از اهل آتشى (8).
آيـا كـسـى كـه در اوقـات شـب در حـال سـجـده و ايـسـتـاده بـه عـبـادت مـشـغـول اسـت و از آخـرت مـى تـرسـد و امـيـدوار رحـمت پروردگار خويش ‍ است مانند از خدا بـيخبران است ؟ بگو آيا آنها كه مى دانند و آنها كه نمى دانند يكسانند؟ هرگز ولى تنها كسانى متذكر مى شوند كه داراى خرد باشند (9).
بـگـو اى بـنـدگـان مـن كه ايمان آورده و از پروردگارتان مى ترسيد آنهايى كه در اين دنـيـا نـيـكـى مـى كـنـنـد پاداشى نيك دارند و زمين خدا هم گشاده است كسانى كه خويشتندار باشند اجرشان را بدون حساب و به طور كامل درخواهند يافت (10).
بيان آيات
محتواى كلى سوره مباركه زمر و زمينه نزول آن
از خـلال آيـات ايـن سـوره بـرمـى آيـد كـه مـشـركـيـن مـعـاصـر رسول خدا (صلّى اللّه عليه و آله و سلّم ) از آن جناب درخواست كرده اند كه از دعوتش به سـوى تـوحـيـد و از تـعـرض به خدايان ايشان صرف نظر كند، و گر نه نفرين خدايان گريبانش را خواهد گرفت . در پاسخ آنان اين سوره كه به وجهى قرين سوره (ص ) اسـت ، نـازل شـده و بـه آن جـنـاب تاءكيد كرده كه دين خود را خالص براى خداى سبحان كـنـد، و اعتنايى به خدايان مشركين نكند، و علاوه بر آن به مشركين اعلام نمايد كه ماءمور بـه تـوحـيـد و اخـلاص ديـن اسـت ، تـوحـيـد و اخـلاصـى كـه آيـات و ادله وحـى و عـقـل هـمـه بـر آن تـواتـر دارنـد. و لذا مـى بـيـنـيـم خـداى سـبـحـان در خـلال سـوره چـنـد نوبت كلام را متوجه اين مساءله مى سازد، مثلا در آغاز سوره مى فرمايد: (فـاعـبـد اللّه مـخـلصـا له الديـن ) و بـاز در آيـه بـعـدى مى فرمايد: (الا لله الدين الخـالص ) سـپـس در وسـط سـوره دوبـاره بـه ايـن مساءله بر مى گردد و مى فرمايد: (قـل انـى امـرت ان اعـبـد اللّه مـخـلصـا له الديـن ) و بـاز در آيـه 14 مـى فـرمـايـد: (قـل اللّه اعـبـد مـخلصا له دينى ) و در آيه 15 مى فرمايد: (فاعبدوا ما شئتم من دونه ).
آنـگـاه در آيـه 30 اعلام مى دارد كه : (انك ميت و انهم ميتون ...) و در آيه 36 مى پرسد: (اليس اللّه بكاف عبده و يخوفونك بالّذين من دونه ) و در آيه 39 تهديد مى كند به ايـنـكـه : (قـل يـا قـوم اعـمـلوا عـلى مـكـانـتـكـم انـى عـامـل ) و در آيـه 64 مـى فـرمـايـد: (قـل افـغـير اللّه تامرونى اعبد ايها الجاهلون ) و همچنين اشارات ديگرى كه همه دلالت بر اين دارد كه مشركين از آن جناب خواسته بودند دست از دعوت به توحيد بردارد.
آنگاه به استدلال بر يكتايى خدا در ربوبيت و الوهيت پرداخته ، هم از طريق وحى و هم از طريق برهان عقلى ، و هم از راه مقايسه بين مؤ منين و مشركين ، آن را اثبات مى كند.
و مقايسه مزبور مقايسه اى لطيف است . چند نوبت مؤ منين را به بهترين اوصاف ستوده ، و بـه پاداشهايى كه به زودى در آخرت دارند بشارت مى دهد. و هر جا سخن از مشركين به مـيـان آورده - عـلاوه بـر وبـال اعـمالشان ، كه در دنيا گريبانشان را مى گيرد، وبالى نظير آن وبالها كه به ساير امتهاى گذشته به كيفر تكذيب آيات خدا رسيد، و آن عبارت بـود از خـوارى در دنـيـا كـه البـتـه عـذاب آخـرت قابل مقايسه با آن نيست - ايشان را به خسران و عذاب آخرت بشارت مى دهد.
و بـه هـمـيـن مـنـظور در اين سوره - و مخصوصا در آخرش - روز قيامت را به روشنترين اوصافش وصف كرده ، و در همين جا سوره را خاتمه داده است .
و ايـن سـوره بـه شهادت سياق آياتش در مكه نازل شده ، و چنين به نظر مى رسد كه يك دفـعـه نـازل شـده بـاشـد، چـون آيـات آن بـسـيـار بـه هـم مـربـوط و متصل است .
و اين ده آيه كه ما از اول آن آورديم ، هم از طريق وحى دعوت مى كند. و هم از طريق حجتهاى عقلى ، و نخست روى سخن را متوجه رسول خدا (صلّى اللّه عليه و آله و سلّم ) مى كند.

تنزيل الكتاب من اللّه العزيز الحكيم

كـلمـه (تـنـزيـل الكـتـاب ) خـبـر اسـت بـراى مـبـتـدايـى كـه حـذف شـده . و كـلمـه (تـنـزيـل ) مـصدر به معناى مفعول است ، در نتيجه اضافه اين مصدر به كلمه (كتاب ) اضـافـه صـفـت بـه مـوصـوف خـودش اسـت . و كـلمـه (مـن اللّه ) مـتـعـلق بـه تـنـزيـل اسـت . در نـتـيـجـه مـعـنـاى آيـه چـنـيـن مـى شـود: ايـن كـتـابـى اسـت نازل شده از طرف خداى عزيز حكيم .
ولى بـعـضـى از مفسرين كلمه (تنزيل الكتاب ) را مبتدا و كلمه (من اللّه ) را خبر آن گرفته اند. و بعيد نيست وجه اول به ذهن نزديك تر باشد.
اشاره به معناى انزال و تنزيل قرآن كريم

انا انزلنا اليك الكتاب بالحق فاعبد اللّه مخلصا له الدين

در ايـن آيـه بـر خـلاف آيـه قـبـلى تـعـبـيـر بـه انـزال كـرده ، نـه تنزيل ؛ براى اينكه در اين آيه منظور بيان اين نكته است كه بفهماند قرآن كريم به حق نـازل شـده ، و در چـنـيـن مـقـامـى مـنـاسـب آن اسـت كـه تـعـبـيـر بـه انـزال كـنـد كـه به معناى نازل شدن مجموع قرآن است ؛ بخلاف مقام در آيه قبلى كه چون چـنـيـن مـقـامـى نـبـود، تـعـبـيـر بـه تـنـزيـل كـرد كـه بـه مـعـنـاى نازل شدن تدريجى است .
و (بـاء) در كلمه (بالحق ) براى ملابست است ، كه معنايش چنين مى شود: ما قرآن را به سوى تو نازل كرديم در حالى كه متلبس ‍ به جامه حق بود، پس در هر جاى از آن كه امـر به عبادت و پرستش خداى يگانه شده است ، حق است . و چون حرف باء اين معنا را به آيه مى دهد جمله (فاعبد اللّه مخلصا له الدين ) را با حرف (فاء) متفرع بر آن كرد. و فـهـمـانـيـده حـالا كـه مـعـلوم شـد قـرآن مـتـلبـس ‍ بـه لبـاس حـق نـازل شـده ، پـس خـداى يـگـانـه را عـبـادت كن ، در حالى كه دين را براى او خالص كرده باشى ، براى اينكه در اين قرآن مكرر آمده كه بايد خداى يگانه را بپرستى .
و مـراد از كـلمـه (ديـن ) - بـه طورى كه از سياق برمى آيد - عبادت است . و ممكن هم هـست سنت حيات از آن اراده شود؛ يعنى طريقهاى كه در زندگى اجتماعى انسانى پيموده مى شود. و مراد از (عبادت ) همان اعمالى است كه خضوع قلبى و پرستش درونى را مجسم و ملموس مى كند، و آن عبارت از همان طريقه اى است كه خود خداى سبحان آن را تشريع كرده و مـعـنـاى آيـه ايـن اسـت كـه : حـال كـه قـرآن بـه حـق نازل شده پس عبوديت قلبى خود را براى خدا در تمامى شؤ ون زندگيت با پيروى كردن از آنـچه براى تو تشريع كرده اظهار كن در حالى كه دين خود را براى او خالص سازى ، و غير از آنچه خدا براى تو تشريع كرده پيروى مكن .
معناى اينكه دين خالص براى خداست

الا لله الدين الخالص

در ايـن جمله آنچه را در كلمه (بالحق ) سر بسته فرموده بود، علنى و روشن بيان مى كـنـد، و آنـچه را در جمله (فاعبد اللّه مخلصا له الدين ) به طور خاص بيان كرده بود تعميم مى دهد، مى فرمايد: (آنچه به تو وحى كرديم كه دين را براى خدا خالص كنى ، مـخـصـوص ‍ بـه شـخـص تـو نـيـسـت ، بـلكـه ايـن وظيفه اى است بر هر كس كه اين ندا را بـشـنـود) و بـه خـاطـر ايـنـكـه جـمـله مـورد بـحـث نـدايـى مـستقل بود، لذا اسم جلاله (اللّه ) را به كار برد، و با آوردن ضمير نفرمود: (الا له الدين الخالص ) با اينكه مقتضاى ظاهر كلام همين بود كه ضمير بياورد.
و مـعـناى خالص بودن دين براى خدا اين است كه : خدا عبادت آن كسى را كه فقط براى او عـبـادت نـمى كند نمى پذيرد، حال چه اينكه هم خدا را بپرستد و هم غير خدا را و چه اينكه اصلا غير خدا را بپرستد.
بـيـان مـبـنـاى اعـتـقادى بت پرستان درباره عبادت ارباب و آلهه و مقصود از اينكه آنان غيرخدا را اولياء اتخاذ كرده اند

و الّذين اتخذوا من دونه اولياء ما نعبدهم الا ليقربونا الى اللّه زلفى ...

در سـابـق گـفـتيم كه مسلك وثنيت معتقد است كه خداى سبحان بزرگتر از آن است كه ادراك انسانها محيط بر او شود، نه عقلش ‍ مى تواند او را درك كند و نه وهم و حسش . پس او منزه از آن است كه ما، روى عبادت را متوجه او كنيم .
ناگزير واجب مى شود كه از راه تقرب به مقربين او به سوى او تقرب جوييم و مقربين درگاه او همان كسانى اند كه خداى تعالى تدبير شؤ ون مختلف عالم را به آنان واگذار كرده . ما بايد آنان را ارباب خود بگيريم ، نه خداى تعالى را. سپس همانها را معبود خود بدانيم و به سويشان تقرب بجوييم تا آنها به درگاه خدا ما را شفاعت كنند، و ما را به درگـاه او نـزديـك سـازند. و اين آلهه و ارباب عبارتند از ملائكه و جن و قديسين از بشر، اينها ارباب و آلهه حقيقى ما هستند.
و اما اين بتها كه در بتكده ها و معابد نصب مى كنند، تمثالهايى از آن ارباب و آلهه هستند، نـه ايـنـكـه راسـتى خود اين بتها خدا باشند. چيزى كه هست عوام آنها بسا مى شود كه بين بـتـهـا و اربـاب آنها فرق نگذاشتنه ، خود بتها را هم مى پرستند همان طور كه ارباب و آلهـه را مـى پـرستند. عرب جاهليت هم اين طور بودند. و همچنين عوامهاى صابئين . بسا مى شـود كـه فـرقـى بـيـن بـتـهـاى كـواكـب و كـواكـب كـه آنـهـا نـيـز بـتـهـاى ارواح مـوكـل بـر آنـهـا هـسـتـنـد، و بـين ارواح كه ارباب و آلهه حقيقى نزد خواص صابئين هستند، فرقى نمى گذارند.
بـه هـر حـال پـس اربـاب و آلهه معبود در نزد وثنيت هستند، و اين ارباب موجوداتى ممكن و مـخـلوقـنـد، چـيـزى كـه هـسـت خـداونـد ايـن مـخلوقات را از آنجا كه مقرب درگاه خود مى داند مـوكـل بر تدبير عالم كرده و هر يك را بر حسب مقام و منزلتى كه دارد ماءموريتى داده . و امـا خـود خـداى سـبـحـان بـه غـيـر از خـلق كردن و پديد آوردن كار ديگرى ندارد، و او رب ارباب و اله آلهه است .
حـال كـه ايـن مـعـانـى را متوجه شدى مى توانى بفهمى كه منظور از آيه مورد بحث كه مى فرمايد: (و الّذين اتخذوا من دونه اولياء) چيست ؟ منظور همين وثنيت است كه قائلند غير از خـدا اربـابى دگر هستند، كه امور عالم را تدبير مى كنند، و ربوبيت و تدبير منسوب به ايشان است ، نه منسوب به خداى تعالى .
پـس در نـظـر وثـنـيـت ايـن ارباب مدبر امور هستند، نتيجه اش هم اين است كه پس بايد در مـقابل همين ارباب خاضع شد و آنها را عبادت كرد تا ما را از منافعى برخوردار و بلاها و ضررها را دفع كنند. و حتى بايد از اينها تشكر كرد؛ چون كارها همه به دست آنان است ، نه به دست خدا.
پـس مـعـلوم شـد كه مراد از (اتخاذ اولياء) اين است كه مشركين به غير از خدا اربابى مـى گـيـرنـد، و خلاصه مى خواهيم بگوييم ولايت و ربوبيت قريب المعنى هستند؛ چون رب به معناى مالك مدبر است و ولى به معناى مالك تدبير و يا متصدى تدبير است .
و به همين جهت دنبال كلمه (اوليا) مساءله عبادت را ذكر كرده و فرموده : (ما نعبدهم الا ليـقـربونا). بنابراين ، كلمه (الّذين ) در جمله (و الّذين اتخذوا من دونه اولياء) مـبـتدا و خبر آن جمله (ان اللّه يحكم ...) مى باشد. و مراد از (الّذين ) مشركين است كه قـائل بـه ربـوبـيـت شـركـا و الوهـيـت آنـهـا هـسـتـنـد، و بـراى خـدا ربـوبـيـت و الوهـيـتـى قائل نيستند، مگر عوام آنها، كه معتقدند خدا هم با ارباب در معبوديت شريك است .
و جـمـله (مـا نـعـبـدهـم الا ليقربونا الى اللّه زلفى ) تفسيرى است براى معناى اتخاذ اوليـا بـه جـاى خـدا. و ايـن جـمـله حـكـايـت كـلام مـشـركـيـن اسـت و يـا بـه تـقـديـر قول است كه در اين صورت تقدير آن (يقولون ما نعبدهم ...) است ، يعنى مى گويند ما شركاء را نمى پرستيم مگر بدين جهت كه آنها ما را قدمى به سوى خدا نزديك كنند.
پـس مـشـركـين از خدا به سوى غير خدا عدول كرده اند و اگر مشركشان مى ناميم از اين جهت اسـت كـه مـشـركـيـن بـراى خـدا شـريـك قائل شده اند، يعنى غير خدا را ارباب و آلهه عالم خـوانـده انـد، و خـدا را رب و اله آن اربـاب و آلهـه ناميده اند. و اما شركت در خلقت و ايجاد، مطلبى است كه احدى از مشركين و موحدين قائل بدان نيست .
و در جمله (ان اللّه يحكم بينهم فيما هم فيه يختلفون ) بعضى گفته اند: ضمير جمع در آن به مشركين و اولياى آنان ، يعنى همان خدايان برمى گردد و معنايش اين است كه خدا بين مشركين و بين اولياى ايشان ، در آنچه اختلاف دارند حكم مى كند.
و بـعـضـى ديـگر گفته اند: ضمير مزبور در هر دو جا به مشركين و دشمنان آنان ، يعنى اهل اخلاص در دين كه از سياق فهميده مى شود برمى گردد، و معناى آن اين است كه : خداى تعالى بين مشركين و متدينين حكم خواهد كرد.
و كـلمه كفار در جمله (ان اللّه لا يهدى من هو كاذب كفار) به معناى كسى كه نعمتهاى خدا را بسيار كفران مى كند و يا به معناى اين است كه بسيار حق را مى پوشاند. و در اين جمله اشـعـار بـلكه دلالتى است بر اينكه آن حكمى كه خدا در روز قيامت بين مشركين و مخلصين مـى كـنـد عـليـه مـشركين است ، نه به نفع ايشان . و مى رساند كه مشركين به سوى آتش خواهند رفت . و مراد از هدايت در اينجا رساندن به حسن عاقبت است ، نه راهنمايى (چون خداى تعالى (هدايت ) به معناى راهنمايى را از هيچ كس دريغ نمى فرمايد).


تـــقـريـر احـتـجاج بر ردّ و نفى فرزند گرفتن خدا براى خود (چه فرزندى حقيقى و چـهاعـتـبـارى ) در آيـه : (لوارادالله يـتـخـذولدا لا صـطـفـى مـمـا يخلق مايشاء...)

لو اراد اللّه ان يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحانه هو اللّه الواحد القهار

اين آيه شريفه احتجاجى است عليه اين اعتقاد مشركين كه خدا فرزند براى خود گرفته و نيز عليه اين اعتقاد ديگر بعضى از ايشان است كه ملائكه دختران خدايند.
و اعـتـقاد به فرزند داشتن خدا در بين عموم وثنيها شايع است ، البته با اختلافى كه در مـذاهب خود دارند، مثلا نصارى معتقدند كه مسيح پسر خداست و يهوديان بنا به حكايت قرآن مـعـتـقـدنـد بـه اينكه عزيز پسر خداست ، و گويا منظور اين دو مذهب از پسر بودن مسيح و عزيز براى خدا صرف احترام از آن دو باشد.
و مـسـاءله فـرزند داشتن خداى تعالى به هر معنايى كه باشد اقتضا دارد كه بين پدر و فرزند شركتى باشد. حال اگر فرزند حقيقى باشد، يعنى فرزند از پدر مشتق و متولد شـده بـاشـد، لازمه اش اين مى شود كه آن شركت هم شركت حقيقى باشد، يعنى فرزند در ذاتش و خواصش و آثارى كه از ذات او سرچشمه مى گيرد عين پدر باشد، همان طورى كه فرزند بودن يك انسان براى انسانى ديگر اقتضاى همين شركت را دارد، يعنى او هم مانند پدرش انسانيت و لوازم آن را دارد.
و اگـر مـسـاءله فـرزندى آنها براى خدا يك تشريف و احترامى باشد، نظير فرزندى يك فـرد بـراى اجـتـماع كه آن را (تبنى ) مى گويند در اين صورت بايد اين فرزند با پدرش در شؤ ونات خاصه او شريك باشد، مثلا اگر او در اجتماع سيادت و آقايى دارد و يا ملك و املاك و يا حيثيت و آبرو و يا تقدم و وراثت و پاره اى احكام نسب را دارد، فرزند هم بايد داشته باشد. و حجتى كه در آيه اقامه شده دلالت مى كند بر اينكه فرزند گرفتن بر خداى تعالى به هر دو معنا محال است .
پـس جـمله (لو اراد اللّه ان يتخذ ولدا) جمله اى است شرطيه و به خاطر اين كه كلمه لو كـه دلالت بر امتناع مدلول خود دارد، بر سر آن آمده مى فهماند كه چنين چيزى ممكن نيست . و مـعـنـاى جـمله (لاصطفى مما يخلق ما يشاء) اين است كه : اگر خدا مى خواست فرزندى بـراى خـود بـگـيرد از هر مخلوقى كه خودش مى خواست مى گرفت . و خلاصه آن كسى را فـرزنـد خـود مـى گـرفت كه متعلق مشيت و اراده اش باشد. اين آن معنايى است كه از سياق اسـتـفـاده مـى شـود. و اگـر فـرمود : (مما يخلق ) براى اين است كه ماسواى خدا هر چه فرض شود مخلوق اوست .
و ايـنـكـه فـرمـود: (سـبحانه ) تنزيهى است از خداى سبحان . و جمله (هو اللّه الواحد القـهـار) بـيـان مـحـال بـودن جمله شرطيه است يعنى جمله (اگر خدا مى خواست فرزند بـگـيرد). و وقتى جمله شرطيه محال شد، قهرا جمله جزائيه ، يعنى (لاصطفى مما يخلق مـا يشاء) نيز محال مى شود. به اين بيان كه خداى سبحان در ذاتش واحد و متعالى است و چـيـزى نـه بـا او مـشـاركت دارد و نه مشابهت ، و اين حكم ادله توحيد است . و همچنين واحد در صـفات ذاتى است كه عين ذات اوست ، مانند حيات ، قدرت و علم . و همچنين واحد در شؤ ونى اسـت كـه از لوازم ذات او اسـت مـانـنـد خـلق كـردن ، مـالك بـودن ، عـزت ، و كـبريا كه هيچ موجودى در اين گونه شؤ ون با او مشاركت ندارد.
و نـيـز خداى سبحان به حكم آيه مورد بحث ، قهار است ، يعنى بر هر چيز قاهر به ذات و صـفـات اسـت ، در نـتـيـجـه هـيـچ چـيـزى در ذاتـش ‍ و وجـودش مستقل از ذات و وجود خدا نيست ، و در صفات و آثار وجودى اش مستغنى از او نمى باشد. پس تمامى عالم نسبت به او ذليل و خوارند و مملوك و محتاج اويند.
پـس حـاصل برهان آيه يك برهان استثنايى ساده است كه در آن نقيض مقدم استثنا مى شود، تـا نـقـيـض تـالى را نتيجه دهد و در مثل مانند اين است كه بگوييم : (اگر خدا مى خواست فـرزنـدى بـگيرد، بعضى از كسانى از مخلوقات خود را كه مشيتش بدو تعلق مى گرفت انـتـخـاب مـى كـرد، و ليـكـن اراده فـرزنـد گـرفـتـن بـراى او مـمـتـنـع و مـحـال اسـت ، بـه خـاطـر ايـنـكـه واحـد و قـهـار اسـت ، پـس انـتـخـاب آن بـعـض هـم محال خواهد بود).
بـعـضـى از مـفـسـرين در توجيه و بيان برهان آيه سخنى عجيب و غريب گفته اند و آن اين اسـت كـه : حـاصـل مـعـنـاى آيـه چـنين مى شود كه اگر خداى سبحان اراده مى كرد فرزندى بـگـيرد، اين اراده ممتنع مى شد، چون به امرى ممتنع (فرزنددار شدن ) متعلق شده است ، و اراده مـمـتـنـع از خـدا جـايـز نيست ؛ چون باعث مى شود بعضى از ممكنات بر بعضى رجحان پيدا كنند.
و اصـل كـلام در آيه اين است كه اگر خدا فرزند بگيرد ممتنع مى شود؛ چون مستلزم چيزى است كه با الوهيت او نمى سازد، ولى قرآن كريم اين طور نفرموده ، و به جاى آن فرموده : (اگـر خـدا اراده كـنـد فـرزنـد گـرفتن را همين اراده ممتنع مى شود) بدين جهت به اين تـعـبـير عدول كرده تا در رساندن معنا بليغ ‌تر و رساتر باشد. آنگاه جواب (اگر) را يعنى جمله (همين اراده ممتنع مى شود) را حذف كرده و به جايش جمله (لاصطفى ) را آورده تـا خـوانـنـده را مـتـوجه كند اين كه اين يكى (لاصطفى ) ممكن است ، نه آن اولى (همين اراده ممتنع مى شود)،
و نـيز بفهماند كه اگر (لاصطفى ) اتخاذ ولد شمرده شود، چنين اتخاذ ولدى براى خداى سبحان جايز است ، پس با اين بيان بدون هيچ صعوبتى هم تلازم بين شرط و جزا درست شد، و هم نفى لازم و اثبات ملزوم ).
و گـويـا ايـن حـرف را از كـلام زمـخـشرى در كشاف گرفته كه در تفسير آيه مى گويد: مـعـنـايـش ايـن اسـت كـه اگر خدا اراده اتخاذ ولد كند ممتنع مى شود، و صحيح نيست ، براى ايـنـكـه مـحـال اسـت و بـيـش از ايـن شـدنـى نـيست كه بعض مخلوقات خود را انتخاب كند، و خـصـايـصى به آنها بدهد، و مقرب درگاه خود كند، همان طور كه يك انسان ما بين فرزند خود و بيگانگان فرق مى گذارد و او را به خود نزديك و مقرب مى سازد و خدا همين كار را بـا مـلائكـه كـرده ، و هـمـيـن خـود بـاعـث شـده كـه شـمـا مشركين به اشتباه بيفتيد و از روى جهل ملائكه را فرزندان خدا بپنداريد، جهل به خدا و به حقيقت او كه مخالف با حقايق اجسام و اعراض است .
پـس گـويا فرموده : اگر خدا اراده اتخاذ ولد هم بكند كارى بيش از آنچه كرده نمى كند، بـاز هـم بـعـضى از مخلوقات خود را كه همان ملائكه باشند، اصطفا مى كند چيزى كه هست اين اشتباه از شماست كه خيال مى كنيد اصطفاى ملائكه به معناى فرزند گرفتن است بعدا هم اين جهل و اشتباه خود را ادامه داده و ملائكه را دختران خدا قرار داديد. پس شما مشتى مردم كـذاب و كفار و دروغ پرداز و جنجالى هستيد، كه بزرگترين افترا را به خدا و ملائكه او بسته و در كفر غلو كرديد).
و خـوانـنده عزيز خود متوجه است كه سياق آيه شريفه هيچ سازگارى با اين بيان ندارد. عـلاوه بـر اين ، همه اين حرفها جواب اشكال تبنى تشريفى را نمى دهد. چون يهود نگفته انـد كـه خـدا عزيز را زاييده ، بلكه به عنوان احترام و تشريف او را فرزند خدا مى دانند، چون در او خصايصى سراغ دارند كه در ديگران نيست ، و اين همان اصطفا است .
البـتـه در ايـن آيـه شـريـفـه تـوجـيـهـات و بـيـانـات ديـگـرى نـيـز هست كه فايده اى در نقل آنها نيست .

خلق السموات و الاءرض بالحق ...

.
بـعـيـد نـيـسـت اشاره اين آيه به مساءله خلقت و تدبير، بيانى باشد براى قهاريت خداى تـعـالى ، و ليـكـن اتـصـال دو آيه و ارتباطشان به يكديگر از نظر مضمون و مخصوصا اينكه آيه دومى با جمله (ذلكم اللّه ربكم ...) ختم مى شود، تقريبا صريح در اين است كـه آيـه مـورد بـحـث مـربـوط بـه مـا قـبـل نـبـاشـد، و بـيـانـى مستقل و از نو براى احتجاج بر توحيد ربوبيت باشد.
احـــتـــجـاج بـر وحدت خداوند در الوهيت و ربوبيت ، با بيان انحصار خلق و تدبير در اوعزوجل
پس اين آيه و آيه بعدش در اين سياق و مقامند كه توحيد در ربوبيت را اثبات كنند. در اين دو آيـه بـين خلقت و تدبير جمع شده ، و اين بدان جهت است كه همچنان كه - بارها گفته ايم - اثبات وحدت خالق مستلزم ابطال مرام مشركين نيست ، چون مشركين هم خالق را واحد و خـلقـت و ايـجـاد را مـنـحـصـر در خـداى تعالى مى دانند، و به همين جهت خداى سبحان در كلام عـزيـزش هـر جـا در صـدد اثـبـات تـوحـيـد در ربـوبـيـت و الوهـيـت ، و ابـطال مسلك مشركين بر مى آيد، بين خلقت و تدبير جمع مى كند و به اين نكته اشاره مى كـنـد كـه تـدبـير خارج از خلقت نيست ، بلكه به يك معنا همان خلقت است ، همچنان كه خلقت بـه يك معنا همان تدبير است . و با اين بيان است كه احتجاج عليه شرك تمام مى شود، و بـه مـشـركـين كه معتقدند تدبير عالم واگذار به ارباب شده مى فهماند كه تدبير نيز مانند خلقت منحصر در خداى تعالى است .
پـس جـمـله (خـلق السـمـوات و الاءرض بـالحـق ) اشـاره اسـت بـه مـساءله خلقت ، و جمله (بـالحـق ) - بـا در نـظـر گرفتن اينكه (باء) در آن براى ملابست است - اشاره اسـت بـه مـسـاءله بـعـث و قـيـامـت ، چـون خـلقـت وقـتـى بـه حـق و غـيـر بـاطـل اسـت كـه غرض و غايتى در آن باشد، و خلقت به سوى آن غرض سوق داده شود. و ايـن هـمان بعث است كه خداى تعالى درباره اش فرموده : (و ما خلقنا السماء و الاءرض و ما بينهما باطلا).
و جـمـله (يـكـور الليـل عـلى النـهـار و يـكـور النـهـار عـلى الليل ) به مساءله تدبير اشاره مى كند. در مجمع البيان درباره كلمه (يكوّر) گفته اسـت : تـكـويـر عـبـارت اسـت از ايـن كـه بـعـضـى از اجـزاى چـيزى را روى بعض ديگرش بـيـنـدازيـم بـنـابراين مراد انداختن شب است روى روز و انداختن روز است بر روى شب . در نـتيجه عبارت مزبور استعاره به كنايه مى شود. و معنايش نزديك به معناى آيه (يغشى الليـل النـهـار) مـى گـردد، و مـراد از آن پـشـت سر هم قرار گرفتن شب و روز به طور اسـتـمـرار است كه لا ينقطع مى بينيم روز شب را و شب روز را پس مى زند و خود ظهور مى كند، و اين همان مساءله تدبير است .
(و سخر الشمس و القمر كل يجرى لاجل مسمى ) - يعنى خداى سبحان خورشيد و ماه را رام و مـسـخـر كـرده تـا بـر طـبق نظام جارى در عالم زمينى ، جريان يابند و اين جريان تا مدتى معين باشد، و از آن تجاوز نكنند.
(الا هـو العـزيـز الغـفار) - ممكن است ذكر اين دو اسم از بين همه اسمهاى خداى تعالى بـه مـنـظـور اشـاره بـه هـمـان بـرهان باشد كه بر يگانگى خداى تعالى در ربوبيت و الوهـيـت اقـامـه فرمود. چون عزيزى كه هرگز دچار ذلت نمى شود اگر باشد تنها خداى تـعـالى است پس تنها اوست كه بايد عبادت شود، نه غير او كه اگر عزتى دارند مشوب بـه ذلت اسـت ، و خـود سـراپـا فـقـرنـد. و هـمچنين است غفار كه چون با سايرين كه چنين نيستند مقايسه شود، پرستش متعين در او مى گردد.
مـمـكـن هـم هـسـت ذكـر ايـن دو اسم تشويق و تحريك بر توحيد و ايمان به خداى واحد بوده بـاشـد و مـعنايش چنين باشد: من شما را متنبه مى كنم به اينكه خدا عزيز است ، پس به او ايـمـان بـيـاوريـد تـا به عزتش اعتزاز يابيد، و او غفار است ، پس به او ايمان آوريد تا شما را بيامرزد.

خلقكم من نفس واحدة ثم جعل منها زوجها...

خطاب در اين آيه به عموم بشر است . و مراد از (نفس واحده )، به طورى كه نظاير اين آيه تاءييد مى كند، آدم ابو البشر است و مراد از (زوجها) همسر اوست كه از نوع خود او است . و در انسانيت مثل او است ؛ و كلمه (ثم ) براى تراخى و تاءخر رتبى در كلام است .
و مراد اين است كه : خداى تعالى اين نوع را خلق كرد، و افراد آن را از نفس واحد و همسرش بسيار كرد.
(و انـزل لكـم مـن الانـعـام ثـمـانية ازواج ) - كلمه (انعام ) به معناى شتر و گاو و گوسفند و بز است ، و اگر آنها را هشت جفت خوانده ، به اين اعتبار مجموع نر و ماده آنهاست .
و نـيـز اگـر از خـلقـت چـارپـايـان در زمـيـن تـعـبـيـر كـرده بـه ايـنـكـه مـا آنـهـا را نـازل كـرديـم بـا ايـنـكـه آن حـيوانها از آسان نازل نشده اند، به اين اعتبار است كه خداى تـعـالى ظـهـور مـوجـودات در زمـيـن را بـعـد از آنـكـه نـبـودنـد انزال آن خوانده ، چون در آيه شريفه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر مـعـلوم ) بـه طـور كـلى مـوجودات را نازل شده ، و اندازه گيرى شده از خزينه هايى مى داند كه از هر چيز بى اندازه اش در آنجاست .
(يـخـلقـكـم فـى بـطون امهاتكم خلقا من بعد خلق فى ظلمات ثلاث ) - اين جمله بيان كيفيت خلقت نامبردگان قبلى ، يعنى انسان و انعام است . و اينكه خطاب را تنها متوجه انسان كـرده و مـى فـرمايد: (شما را خلق مى كند) به اعتبار اين است كه در بين اين پنج نوع جـاندار، تنها انسان داراى عقل است ، لذا جانب او را بر ديگران غلبه داده و خطاب را متوجه او كـرده اسـت و مـعـنـاى خـلق بـعد از خلق ، پشت سر هم بودن آن است ، مانند نطفه را علقه كـردن ، و عـلقه را مضغه كردن ، و همچنين . و مراد از (ظلمات ثلاث ) - به طورى كه گـفـتـه انـد - ظـلمـت شكم ، رحم ، و ظلمت مشيمه (تخمدان ) است ، و همين معنا را صاحب مجمع البيان از امام باقر (عليه السلام ) روايت كرده .
بـعـضـى هـم گفته اند: (مراد از آن ، ظلمت صلب پدر، و رحم مادر، و مشيمه اوست ) ولى ايـن اشـتـبـاه است ؛ چون آيه شريفه كه مى فرمايد: (فى بطون امهاتكم ) صريح در اين است كه مراد ظلمتهاى سه گانه در شكم مادران است ، نه پشت پدران .
(ذلكم اللّه ربكم ) - يعنى آن حقيقتى كه در اين دو آيه به خلقت و تدبير وصف شده ، تنها او پروردگار شماست ، نه غير او؛ چون پروردگار عبارت است از كسى كه مالك و مدبر امر ملك خود باشد. و چون خدا خالق شما و خالق هر موجود ديگرى غير از شما است ، و نـيـز پديد آورنده نظام جارى در شماست ، پس او مالك و مدبر امر شماست ، در نتيجه او رب شماست ، نه ديگرى .
(له المـلك ) - يـعـنـى بر هر موجودى از مخلوقات دنيا و آخرت كه بنگرى ، مليك على الاطلاق آن ، خداست . و اگر ظرف (له ) را جلوتر آورد و نفرموده (الملك له )، براى ايـن اسـت كـه افاده حصر كند، يعنى بفهماند ملك عالم تنها از اوست . و اين جمله خبرى است بـعـد از خـبـرى ديـگـر بـراى جمله (ذلكم اللّه )، همچنان كه جمله (لا اله الا هو) خبر سومى است براى (ذلكم ).
و انـحـصـار الوهـيـت در خـدا، فـرع آن است كه ربوبيت منحصر در او باشد؛ چون (اله ) بـديـن جـهـت عـبادت مى شود كه (رب ) است و مدبر الامور. ناگزير عبادت مى شود تا امور را به نفع عابد به جريان اندازد، (اگر انگيزه در عبادت رجا باشد) و بلايا و امور خطرناك را از عابد دور كند، (اگر انگيزه در عبادت خوف باشد) و يا آنكه عبادت مى شود صرفا براى اينكه شكرش بجا آورده شود.
(فـانـى تـصرفون ) - يعنى پس باز چگونه از عبادت خدا به سوى عبادت غير خدا بر مى گرديد، با اينكه او رب شماست كه شما را خلق كرده و امرتان را تدبير نموده ، و مليك و حكمران بر شماست .
تـــفـــســـيـر آيـه : (و ان تـكـفـروا فـان الله غـنـى عنكم ولايرضى لعباده الكفر و ان تشكروايرضه لكم ...) كه راجع به كفران نعمت و شكر آن است

ان تكفروا فان اللّه غنى عنكم و لا يرضى لعباده الكفر...

ايـن آيـه در صـدد بـيان اين معنا است كه دعوت به سوى توحيد و اخلاص دين براى خداى سـبـحـان ، از ايـن جـهـت نيست كه خداى تعالى محتاج است به اينكه مشركين رو به سوى او آورنـد و از عـبـادت غـيـر او مـنـصـرف شـونـد، بـلكـه بـدين جهت است كه خداى تعالى به سـعـادتـمـنـدى ايـشـان عـنـايـت و لطـف دارد و ايـشان را به سوى سعادتشان دعوت مى كند، هـمـانـطـور كـه به رزقشان عنايت دارد و نعمتهاى بى شمار به ايشان افاضه مى كند، و هـمـچـنـان كه به حفظشان نيز عنايت دارد، و به همين جهت ايشان را ملهم كرده كه آفات را از خود دفع كنند.
پس در جمله (ان تكفروا فان اللّه غنى عنكم ) خطاب به عموم مكلفين است . مى فرمايد: اگر به خدا كفر بورزيد و او را يگانه ندانيد، او به ذات خود از شما بى نياز است . از ايـمـان و طـاعـت شـما بهره مند و از كفر و نافرمانى تان متضرر نمى شود، چون به طور كلى نفع و ضرر و احتياج در عالم امكان پيدا مى شود، و اما واجب ، غنى بالذات است ، و در حق او نه انتفاع تصور دارد، و نه متضرر شدن .
و جـمـله (و لا يـرضى لعباده الكفر) دفع توهمى است كه ممكن است از جمله (فان اللّه غـنى عنكم ) به ذهن كسى آيد، و آن توهم اين است كه : وقتى خدا از ما بى نياز است ، نه از كفر ما متضرر مى شود و نه از ايمان ما بهره مند پس ديگر براى چه از ما مى خواهد كه ايـمان آورده و شكرش به جاى آوريم ؟ جمله مورد بحث اين توهم را دفع مى كند كه هر چند خـدا از شـمـا بـى نـيـاز اسـت ، ليـكـن عنايت الهيه اش اقتضا مى كند كه كفر را براى شما نپسندد؛ چون شما بندگان او هستيد (همچنان كه اقتضا مى كند كه هر يك از آفريده هايش را به كمالى كه براى آن كمال خلق شده برساند).
و مراد از كفرى كه خدا بر بشر نمى پسندد كفران نعمت است كه عبارت است از ترك شكر، چون جمله مقابل اين جمله كه مى فرمايد: (و ان تشكروا يرضه لكم و اگر شكر گزاريد شكر را برايتان مى پسندد) قرينه بر اين معنا است . و از همين جا روشن مى شود كه چرا فرمود: (خدا براى بندگانش كفر را نمى پسندد) و نفرمود (براى شما) براى اين است كه خواست به علت حكم (راضى نبودن ) اشاره كرده باشد.
و حـاصـل مـعناى آيه اين مى شود: شما بنده و مملوك خداى سبحانيد، و غوطه ور در نعمتهاى او، رابـطـه مـمـلوكـيـت و مالكيت و عبوديت و مولويت با كفران عبد و ناديده گرفتن نعمتهاى مـولايـش سـازگـار نـيـسـت . عـبـد نمى تواند ولايت مولاى خود را فراموش كند و براى خود اوليـايـى ديـگـر بـگـيرد. او نمى تواند به مولاى خود كه غرق در نعمتهاى اوست عصيان ورزد، آن وقت دشمن او را اطاعت كند، با اينكه آن دشمن هم بنده خداست و مهر بندگى او به پيشانى اش خورده و مالك هيچ نفع و ضررى براى خودش نيست ، تا چه رسد براى غير.
(و ان تشكروا يرضه لكم ) - ضمير در (يرضه ) به شكر برمى گردد كه از كـلمـه (تشكروا) استفاده مى شود، نظير آيه (اعدلوا هو اقرب للتقوى ) كه ضمير (هو) در آن به عدالتى برمى گردد كه از كلمه (اعدلوا) استفاده مى شود.
و مـعـنايش اين است كه : اگر به مقتضاى عبوديت و اخلاص دين براى خدا، شكر خدا را بجا آورديـد، خـداونـد همين شكر را براى شما كه بندگان او هستيد مى پسندد. و شكر خدا منطبق با ايمان به خداست ، هم چنان كه در مقابلش كفران خدا منطبق با كفر به وى است .
و از آنچه گذشت روشن گرديد كه كلمه (عباد) در جمله (و لا يرضى لعباده الكفر) عـام اسـت و شـامـل جـميع بندگان خدا مى شود، پس اينكه بعضى از مفسرين گفته اند كه : منظور از اين كلمه اشخاص خاصى است كه در آيه (ان عبادى ليس لك عليهم سلطان الا من اتـبـعك من الغاوين ) سخن از آنان رفته و آنان عبارتند از (مخلصين ) و يا - بنا بر تفسير زمخشرى - (معصومين )؛ صحيح نيست .
چون لازمه اين تفسير آن است كه بگوييم : خدا ايمان را براى مؤ منين و كفر را براى كفار پـسـنـديـده ، مـگـر مـعـصـومـيـن كـه از ايـشان ايمان خواسته و از كفر حفظشان فرموده . اين تـفـسـيـرى اسـت كـه بـسـيار ناپسند و سياق جدا آن را رد مى كند، چون اگر معناى آيه اين بـاشـد آن وقـت آيـه اشـعـار دارد به اينكه خدا كفر را براى كفار پسنديده در اين صورت برگشت كلام به مانند اين مى شود كه بگوييم : اگر كافر شويد خدا از شما بى نياز اسـت ، و بـراى انـبـيـائش مـثـلا كفر را نمى پسندد، چون ايمان را براى آنان پسنديده و اما اگر شما شكر كنيد براى شما هم همين شكر را مى پسندد، و اگر كفران كنيد همين كفران را برايتان مى پسندد.
و ايـن مـعـنـا به طورى كه ملاحظه مى فرماييد بسيار سخيف و بى پايه و ساقط است ، و مـخـصـوصا از نظر وقوعش در سياق آياتى كه بشر را به سوى خدا و شكر او دعوت مى كند.
عـلاوه بـر ايـن ، انـبـيـا - مثلا - داخل در شكرگزارانند، و خدا شكر و ايمان را برايشان پـسـنـديده ، و كفر را برايشان نپسنديده ، پس ديگر چه معنايى دارد كه دوباره تنها انبيا را نـام بـبـرد و بفرمايد : (و لا يرضى لعباده الكفر) با اينكه قبلا يعنى در جمله (و ان تـشـكـروا يرضه لكم ) خشنودى خود را از انبيا در ضمن همه شكرگزاران اعلام كرده بود.
(و لا تـزر وازرة وزر اخـرى ) - يـعـنـى هـيـچ كـس كـه خـود حـامـل وزر، و بار گناه خويش است ، بار گناه ديگرى را نمى كشد، يعنى به جرم گناهى كـه ديـگران كرده اند مؤ آخذه نمى گردد، يعنى كسى به جرم گناهان مؤ آخذه مى شود كه مرتكب آن شده باشد.
(ثـم الى ربـكـم مرجعكم فينبئكم بما كنتم تعملون انه عليم بذات الصدور) - يعنى اينهايى كه درباره شكر و كفران ذكر شد، همه راجع به دنياى كسانى بود كه شكر و يا كـفـر مـى ورزيـدنـد، سپس شما را دوباره زنده مى كند و حقيقت اعمالتان را برايتان روشن ساخته و بر طبق آنچه كه در دلهايتان هست شما را محاسبه مى كند. و در معانى اين چند جمله در سابق مكررا بحث و گفتگو كرديم .
گفتارى در معناى خشم و رضاى خدا
 (رضـا) يـكـى از معانى است كه صاحبان شعور و اراده با آن توصيف مى شوند، و به عـبـارتـى وصـف صـاحـبان شعور و اراده است ، (هيچ وقت نمى گوييم اين سنگ از من راضى اسـت ) و در مـقـابـل اين صفت ، صفت خشم و سخط قرار دارد. و هر دو وصف وجودى هستند (نه چون علم و جهل كه علم وجودى و جهل عدمى است ، و به معناى عدم علم است ).
مـطـلب ديـگـر ايـن كـه : رضـا و خـشـنـودى هـمـواره بـه اوصـاف و افـعـال مـربـوط مـى شـود، نـه بـه ذوات ، (مـثـلا مـى گـويـيـم مـن از اوصـاف و افـعـال فـلانـى راضـيـم ، و نـمـى گـويـيـم مـن از ايـن گل راضى هستم ). در قرآن كريم مى فرمايد: (و لو انهم رضوا ما آتاهم اللّه و رسوله ) و نيز فرموده : (و رضوا بالحيوة الدنيا).
و اگـر گـاهـى مـى بـيـنـيـم كـه بـه ذوات هـم مـربوط مى شود، حتما عنايتى در كار هست و بالاخره برگشتش باز به همان معنى مى شود، مانند آيه (و لن ترضى عنك اليهود و لا النـصـارى ) كـه هـر چـنـد عـدم رضـايـت يـهـود و نـصـارى را مـربـوط بـه شـخـص رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) كـرده ، ولى مـى دانـيـم كـه مـنـظـور رفـتار رسـول خـداسـت ، و مـعنايش اين است كه : يهود و نصارى هرگز از رفتار تو راضى نمى شوند مگر آن كه چنين و چنان كنى ).
و ديـگـر ايـنـكـه : بـايد دانست كه رضا عبارت از اراده نيست ، هر چند كه هر عملى كه اراده مـتـعـلق بـدان شـود، بـعد از وقوعش رضايت هم دنبالش هست ، ولى رضايت عين اراده نيست ، بـراى ايـنـكـه اراده - به طورى كه ديگران هم گفته اند - همواره به امرى مربوط مى شـود كـه هـنـوز واقـع نشده ، و رضا همواره به چيزى تعلق مى گيرد كه واقع شده و يا وقـوعـش فـرض شـده . و راضـى بـودن انـسـان از يـك عـمـل ، عـبـارت از اين است كه آن عمل را با طبع خود سازگار ببيند، و از آن متنفر نباشد، و ايـن حـالت حـالتـى اسـت قـائم بـه شـخـص راضـى نـه بـه عمل مرضى .
مـطـلب ديـگـر ايـنـكـه : رضا به خاطر اينكه بعد از وقوع چيزى بدان متعلق مى شود، در نتيجه با وقوع و حادث شدن آن عمل حادث مى گردد، لذا ممكن نيست آن را صفتى از اوصاف قـائم بـه ذات خـدا بـدانـيـم ، چـون خـداى تـعـالى مـنـزه هـسـت از ايـنـكـه مـحـل حـوادث قرار گيرد. پس هر جا رضايت به خداى سبحان نسبت داده شده ، بايد بدانيم كـه رضـا صـفـت فـعـل او و قـائم بـه فـعـل اوسـت ، و خـلاصـه صـفـتـى اسـت كـه از فـعـل انـتـزاع مى شود مانند رحمت ، غضب ، اراده و كراهت . و ما براى نمونه چند آيه از كلام مـجـيـدش در ايـن جـا ذكـر مـى كـنـيـم : (رضـى اللّه عـنـهـم و رضـوا عنه ) و آيه (و ان اعمل صالحا ترضيه و آيه و رضيت لكم الاسلام دينا).
پـس رضـايـت خـدا از امـرى از امـورى ، عـبـارت از ايـن اسـت كـه فـعـل خـدا بـا آن امـر سـازگـار بـاشـد، در نـتـيـجـه از آنـجـا كـه فـعـل خـدا بـه طور كلى دو قسم است ، يكى تشريعى و يكى تكوينى ، قهرا رضاى او هم دو قسم مى شود، رضاى تكوينى و رضاى تشريعى . پس هر امر تكوينى يعنى هر چيزى كـه خـدا اراده اش كرده و ايجادش نموده ، مرضى به رضاى تكوينى خداست ، به اين معنا كه فعل او (ايجادش ) ناشى از مشيتى سازگار با آن موجود بوده .
و هـر امـر تـشـريـعـى يـعـنـى دسـتـورات و تـكـاليـف اعـتقادى و عملى ، مانند ايمان آوردن و عمل صالح كردن ، مرضى خداست ، به رضاى تشريعى او. به اين معنا كه آن اعتقاد و آن عمل با تشريع خدا سازگار است .
و امـا عـقـايـد و اعمالى كه در مقابل اين عقايد و اعمال قرار دارند، يعنى عقايد و اعمالى كه نـه تـنـهـا امر بدان نفرموده ، بلكه از آن نهى نموده ، مورد رضاى او نمى تواند باشد، چـون بـا تـشريع او سازگار نيست ، مانند كفر و فسوق همچنان كه خودش فرموده : (ان تـكـفروا فان اللّه غنى عنكم و لا يرضى لعباده الكفر) و نيز فرموده : (فان ترضوا عنهم فان اللّه لا يرضى عن القوم الفاسقين ).

و اذا مس الانسان ضر دعا ربه منيبا اليه ...

كـلمـه (انـابـه ) بـه مـعـنـاى بـرگـشـتـن است . و كلمه (خوله ) ماضى است از باب تـفـعيل و از ماده (خول )، (تخويل ) - به طورى كه در مجمع البيان گفته - به معناى عطيه اى بزرگ به عنوان بخشش و كرامت است .
انـــســـان بـــالفـــطـــره خـــداشـــنـــاس اســت و در حـال اضـطـرار رو بـه اوسـت ولى درحال تنعم و خوشى ، غافل از او
 بـعـد از آنـكـه در آيـه قبلى سخن از كفرانگران نعمت بود و در آن فرمود: خداى سبحان با ايـنـكـه بـى نياز از مردم است ، مع ذلك اين عمل را براى آنان نمى پسندد، اينك در اين آيه تـنـبـه مى دهد به اينكه انسان طبعا كفران پيشه است ، با اينكه او بالفطره پروردگار خـود را مـى شـنـاسد و در هنگام بيچارگى و اضطرار كه دستش از همه جا كوتاه مى شود، بـى درنـگ رو به سوى او مى كند و از او نجات مى طلبد همچنان كه خود او فرموده : (و كان الانسان كفورا) و نيز فرموده : (ان الانسان لظلوم كفار).
بـنـابـرايـن ، مـعـنـاى آيـه چـنـيـن مـى شـود كـه : وقـتـى شـدت و يـا مـرض يـا قـحـطـى و امثال آن به انسان مى رسد، پروردگار خود را در حالى كه اعتراف به ربوبيتش دارد مى خـوانـد، و بـه سـوى او بـرمـى گردد، و از ماسواى او اعراض مى كند، از او مى خواهد كه گرفتارى اش را برطرف سازد.
و مـعـنـاى (ثـم اذا خـوله نـعـمـة مـنـه نـسـى مـا كـان يـدعـوا اليـه مـن قبل ) اين است كه : چون خداى سبحان گرفتاريش را برطرف كرد و نعمتى از ناحيه خود بـه او داد، سـرگـرم و مـسـتـغـرق در آن نعمت شده ، دوباره آن گرفتارى اش را از ياد مى بـرد، گـرفـتـاريـى كه خدا را به سوى آن مى خواند، يعنى مى خواند تا آن را برطرف كند.
و بـنـابـرايـن كلمه (ما) در جمله (ما كان يدعوا اليه ) موصوله است ، و منظور از آن هـمـان گـرفـتـاريـهـاى قبل از نجات است . و ضمير در (اليه ) به همان (ما) برمى گـردد. ولى بـعـضـى گـفـته اند: (ما) مصدريه است و ضمير در (اليه ) به خداى سـبـحـان برمى گردد، و معنايش اين است كه : دعا كردن به سوى پروردگارش را از ياد مى برد، دعايى كه قبل از رفع گرفتارى مى كرد بعضى ديگر گفته اند: كلمه (ما) موصوله است و مراد از آن خداى سبحان است . اين كلام از ساير وجوه بعيدتر است .
(و جـعـل لله انـدادا ليـضـل عـن سـبـيـله ) - كـلمـه (انـدادا) بـه مـعـنـاى امـثـال اسـت ، و مراد از آن - به طورى كه گفته شده - بتها و رب النوعهاى آنهاست . و لام در جـمـله (ليـضـل عـن سبيله ) لام عاقبت است ، و معنايش اين است كه : براى خدا امثالى گـرفـتـه كـه آنها را به پندار خود شريك در ربوبيت و الوهيت مى دانند تا آنجا كه همين پـنـدار بـاعث آن مى شود كه مردم از راه خدا گمراه گردند؛ چون مردم داراى اين طبيعتند كه بـه يـكـديـگـر نـگاه مى كنند، هر چه آن يكى كرد اين هم كوركورانه تقليد مى كند و همان طور كه با زبان دعوت مى شوند با عمل هم دعوت مى شوند.
و بـعـيد نيست كه مراد از (انداد) مطلق اسبابى باشد كه بشر بر آنها اعتماد نموده ، و آرامش درونى پيدا مى كند و در نتيجه از خدا غافل مى ماند. و يكى از آن اسباب ، بتهاى بت پـرسـتـان اسـت ؛ چـون آيـه شـريـفـه هـمه انسانها را به اين وصف معرفى مى كند، و همه انـسـانـهـا بـت پرست نيستند، اگر چه مورد آيه كفارند، اما مورد مخصص نمى شود و باعث نمى گردد كه بگوييم منظور از آيه هم همين مورد خاص است .
(قـل تـمـتـع بـكـفـرك قـليـلا انـك مـن اصـحـاب النـار) - يـعـنـى اى انـسـان غـافـل از خدا ! با همين بى خبريت از خدا، سرگرم باش ، سرگرمى اندك و ناپايدارى ، چون تو از اهل آتشى ، بازگشتت به سوى آتش است .
و اين امر (سرگرم باش ) امر و دستورى است تهديدى و در معناى خبر دادن است . يعنى تو سـرانـجـام بـه سـوى آتـش مى روى ، و اين سرگرمى در چند روزى اندك ، آتش را از تو دفع نمى كند.
بـــرابـــر نــبـودن انـسـان متنعم غافل از خدا با مؤ من متهجد، و عدم تساوى عالم به خدا باجاهل به او

امن هو قانت اناء الليل ساجدا و قائما يحذر الاخرة و يرجوا رحمة ربه ...

ايـن آيـه بـى مـناسبت و بدون اتصال با آيه قبلى نيست كه مى فرمود: (و لا تزر وازرة وزر اخـرى )، چـون فحواى آيه قبل اين است كه : كافر و شاكر برابر نيستند، و با هم مـتـشـبـه و مـخـتـلط نمى گردند، و در آيه مورد بحث آن را توضيح داده مى فرمايد: قانت و عـابـدى كـه از عـذاب خـدا مى ترسد، و به رحمت پروردگارش اميدوار است ، با كسى كه چنين نيست يكسان نمى باشد.
پـس جمله (امن هو قانت اناء الليل ساجدا و قائما يحذر الاخرة و يرجو رحمة ربه ) يكى از دو طرف ترديد است و طرف ديگرش ‍ حذف شده ، و تقدير كلام چنين است : (اءهذا الّذى ذكرنا خير ام من هو قانت ...).
و كلمه (قنوت ) - به طورى كه راغب گفته - به معناى ملازم بودن با عبادت است ، البـتـه عبادت با خضوع . و كلمه (آناء) جمع (انى ) است كه به معناى وقت است ، و مـعناى (يحذر الاخرة )، (يحذر عذاب الاخرة ) است ، همچنان كه خداى تعالى فرموده : (ان عـذاب ربـك كان محذورا) و اين جمله با جمله (يرجوا رحمة ربه ) مجموعا خوف از عذاب و رجاء رحمت را مى رسانند. و اگر عذاب را مقيد به آخرت كرد، ولى رحمت را مقيد به آن نكرد، بدين جهت است كه رحمت آخرت اى بسا دنيا را هم فرا مى گيرد.
و مـعـنـاى آيـه ايـن اسـت كـه : آيا اين كافر كه گفتيم از اصحاب آتش است ، بهتر است يا كـسـى كـه هـمـواره مـلازم بـا اطاعت و خضوع براى پروردگارش است و در اوقاتى از شب هـنگامى كه فرا مى رسد به نماز مى ايستد و در حالى كه يا در سجده است و يا ايستاده ، و از عذاب آخرت مى ترسد و در عين حال اميدوار به رحمت پروردگارش است ؟ يعنى اين دو با هم يكسان نيستند.
(قـل هـل يـسـتـوى الّذيـن يـعلمون و الّذين لا يعلمون ) - در اين آيه شريفه علم داشتن و نداشتن هر دو مطلق آمده ، و نفرموده ، علم به چه چيز، و ليكن مراد از آن بر حسب مورد آيه ، عـلم بـه خـداسـت ؛ چـون عـلم بـه خـداسـت كـه آدمـى را بـه كمال مى رساند و نافع به حقيقت معناى كلمه است ، و نيز نداشتنش ضرر مى رساند، و اما علوم ديگر مانند مال هستند، كه تنها در زندگى دنيا بدرد مى خورد و با فناى دنيا فانى مى گردد.
(انـمـا يـتذكر اولوا الالباب ) - يعنى از اين تذكر تنها كسانى متذكر مى شوند كه صـاحـبـان عـقلند، و اين جمله در مقام تعليل مساوى نبودن دو طايفه است ، مى فرمايد: اينكه گـفـتـيـم مـساوى نيستند، علتش آن است كه اولى به حقايق امور متذكر مى شود و دومى نمى شود، پس برابر نيستند، بلكه آنها كه علم دارند بر ديگران رجحان دارند.

قل يا عباد الّذين امنوا اتقوا ربكم للذين احسنوا فى هذه الدنيا حسنة ...

جـار و مـجـرور (فـى هـذه الدنـيـا) مـتـعلق است به جمله (احسنوا) در نتيجه مراد از آن وعـدهـاى اسـت بـه كـسـانـى كـه نـيـكـوكـارنـد، يـعـنـى هـمـواره مـلازم اعـمـال نـيكند. مى فرمايد: اين گونه اشخاص حسنه و پاداشى دارند كه نمى توان وصف آن را بيان كرد.
و در ايـن آيـه حـسنه را مطلق آورده و معين نكرده كه مراد از آن پاداشهاى دنيوى و يا اخروى اسـت ، و ظاهر اين اطلاق آن است كه مراد از آن اعم از حسنه آخرت و حسنه دنيا است كه نصيب مـؤ مـنـيـن نـيـكـوكـار مـى شود، از قبيل طيب نفس ، سلامت روح ، و محفوظ بودن جانها از آنچه دلهاى كفار بدان مبتلا است ، مانند تشويش خاطر، پريشانى قلب ، تنگى سينه ، خضوع ، در بـرابـر اسـبـاب ظـاهـرى ، و نـداشـتـن كـسى كه در همه گرفتاريهاى روزگار به او پـناهنده شود و از او يارى بگيرد، و در هنگام پيش آمدن حوادث ناگوار به او تكيه داشته باشد. و همچنين براى مؤ منين نيكوكار در آخرت سعادت جاودان و نعيم مقيم است و بعضى از مفسرين گفته اند: جمله (فى هذه الدنيا) متعلق به (حسنه ) است . ولى اينطور نيست .
(و ارض اللّه واسـعـة ) - ايـن جـمله تحريك و تشويق ايشان است به مهاجرت كردن از مـكـه ، بـه خـاطـر ايـن كـه تـوقـف در مـكـه بـراى مـؤ مـنـيـن بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سلّم ) دشوار بود، و مشركين هر روز بيشتر از روز قـبـل سـخـتـگـيـرى مـى كـردنـد و ايـشـان را دچار فتنه و گرفتارى مى نمودند البته آيه شـريـفـه از نـظـر لفـظ عـام است و اختصاص به مهاجرت از مكه ندارد. بعضى از مفسرين گفته اند: (مراد از ارض اللّه بهشت است مى فرمايد: بهشت وسيع است ، و در آن مزاحمتى نيست ، پس در صدد به دست آوردن آن به وسيله اطاعت و عبادت باشد) و ليكن اين معنا از لفظ آيه بعيد است .
صابران اجر بى حساب در پيش رو دارند
(انـمـا يوفى الصابرون اجرهم بغير حساب ) - (توفيه ) اجر به معناى آن است كه آن را به طور تام و كامل بدهند.
و از سياق برمى آيد انحصارى كه كلمه (انما) مفيد آن است ، متوجه جمله (بغير حساب ) باشد. بنابراين جار و مجرور (بغير حساب ) متعلق مى شود به كلمه (يوفى ) و صفتى است براى مصدرى كه (يوفّى ) بر آن دلالت دارد.
و مـعـنـايـش ايـن اسـت كـه : صابران اجرشان داده نمى شود، مگر اعطايى بى حساب . پس صـابـران بـر خـلاف سـايـر مردم به حساب اعمالشان رسيدگى نمى شود و اصلا نامه اعمالشان بازنمى گردد، و اجرشان همسنگ اعمالشان نيست .
در آيـه شـريـفه (صابران ) هم مطلق ذكر شده و مقيد به صبر در اطاعت و يا صبر در ترك معصيت و يا صبر بر مصيبت نشده هر چند كه صبر در برابر مصائب دنيا، بخصوص صـبـر در مقابل اذيتهاى اهل كفر و فسوق كه به مؤ منين مخلص و با تقوا مى رسد با مورد آيه منطبق است (و ليكن همانطور كه در ساير موارد گفتهايم مورد مخصص نيست ).
بـعـضـى از مـفـسـريـن گـفـتـه انـد: (بـغـيـر حـسـاب ) حال از (اجرهم ) است يعنى اجر بى حساب و بسيار ولى وجه سابق قريبتر است به ذهن .
بحث روايتى
(روايـــاتـــى دربـــاره اخـــلاص ، (الذيـــن يـــعـــلمـــون )، و شـاءننزول آيه : (امن هو قانت ...)، و اجر صابران )
در الدر المـنـثـور اسـت كـه : ابن مردويه از يزيد رقاشى روايت كرده كه گفت : مردى به رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) عـرضـه داشـت : مـا اموال خود را به اين و آن مى دهيم تا در غياب ذكر خير ما گويند، آيا در اين گونه انفاقها اجـرى هـم داريـم يـا نه ؟ رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: خداى تعالى هـيـچ عـمـل نـيكى را نمى پذيرد، مگر از كسى كه آن را خالص براى خدا انجام داده باشد، آنگاه اين آيه را تلاوت فرمود: (الا لله الدين الخالص ).
و نـيـز در هـمـان كـتـاب آمده كه ابن جرير از طريق جويبر، از ابن عباس روايت كرده كه در تـفسير جمله (و الّذين اتخذوا من دونه اولياء...) گفته : اين آيه درباره سه قبيله بنى عـامـر، بـنـى كـنـانـه ، و بنى سلمه ، نازل شد كه هر سه بت مى پرستيدند و مى گفتند ملائكه دختران خدايند. و نيز مى گفتند: (ما نعبدهم الا ليقربونا الى اللّه زلفى ).
مؤ لف : آيه شريفه مطلق است ، و شامل عـمـوم وثـنـى مـذهـبـان مى شود، و جمله (ما نعبدهم الا ليقربونا الى اللّه زلفى ) منطق هـمـگـى آنـان است ، و همچنين اعتقاد به فرزند داشتن خدا، و در آيه هم تصريحى نشده به ايـنـكـه مـلائكـه را دخـتـران خـدا مـى پنداشتند. پس ‍ حق مطلب آن است كه اين روايت از باب تطبيق است .
و در كـافـى و عـلل الشـرايـع هـر يـك به سند خود از زراره از امام باقر (عليه السلام ) روايت آورده اند كه در ذيل جمله (اناء الليل ساجدا و قائما) فرمود: منظور نماز شب است ،.
و در كـافـى بـه سـنـد خـود از امـام ابـى جـعـفـر (عـليـه السـلام ) روايـت آورده كـه در ذيـل ايـن آيـه از كـلام خـداى عـزّوجـلّ كـه مـى فـرمـايـد: (هـل يـسـتـوى الّذيـن يـعلمون و الّذين لا يعلمون انّما يتذكر اولوا الالباب ) فرموده : ما هستيم كه داراى علميم و دشمنان مايند كه بى علمند و شيعيان ما صاحبان خردند.
مؤ لف : اين مضمون به طرق بسيارى از امام باقر و صادق (عليهما السلام ) روايت شده ، و از باب تطبيق كلى بر مورد است ، نه از باب تفسير.
و در الدر المنثور است كه : ابن سعد در طبقات خود و ابن مردويه ، از ابن عباس روايت كرده انـد كـه در ذيـل جمله (امن هو قانت اناء الليل ساجدا و قائما) گفته است : اين آيه در حق عمار بن ياسر نازل شد.
مـؤ لف : نـظـيـر ايـن مـضـمـون از جـويـبـر از عـكـرمـه نـيـز نـقـل شـده . و از جـويبر از ابن عباس نيز آمده كه گفت : اين آيه درباره ابن مسعود، عمار، و سالم مولاى ابى حذيفه نازل شده ، و از ابى نعيم و ابن عساكر از ابن عمر روايت شده كه گـفـت : عـثـمان بوده و روايات ديگرى آن را درباره اشخاص ديگرى دانسته اند. و همه اين روايـات از بـاب تـطـبـيـق عـمـوم آيـه بـه مـورد آن است ، نه اينكه آيه در خصوص موردى نـازل شـده بـاشـد تـا شـان نـزول اصـطـلاحى باشد، چون اين سوره يك مرتبه و دفعتا نـازل شـده اسـت ، (ديـگـر مـعـنـا نـدارد كـه دربـاره هـمـه نـامـبـردگـان نازل شده باشد ). و در مجمع البيان آمده كه عياشى به سند خود از عبد اللّه بن سنان از امـام صـادق (عـليـه السـلام ) روايـت كـرده كـه فـرمـود رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) فـرمـود: روزى كـه نـامـه هـاى اعـمـال بـاز مـى شـود و مـيـزان اعـمـال نـصـب مـى گـردد، بـراى اهـل بـلاء نـه مـيـزانـى نـصـب مـى شـود، و نـه نامه عملى بازمى گردد، آن وقت اين آيه را تلاوت فرمود: (انما يوفى الصابرون اجرهم بغير حساب ).
مـؤ لف : در الدر المـنـثـور هـم از ابـن مـردويـه ، از انـس بـن مـالك ، از رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) روايـتـى نقل كرده كه در آن اين مضمون آمده .
آيات 20 - 11 سوره زمر

قـل انـى امـرت ان اعـبـد اللّه مـخـلصـا له الديـن (11) و امـرت لان اكـون اول المـسـلمـيـن (12) قـل انـى اخـاف ان عـصـيـت ربـى عـذاب يـوم عـظـيـم (13) قـل اللّه اعـبـد مـخـلصـا له ديـنـى (14) فـاعـبـدوا مـا شـئتـم مـن دونـه قـل ان الخـاسرين الّذين خسروا انفسهم و اهليهم يوم القيامة الا ذلك هو الخسران المبين (15) لهم من فوقهم ظلل من النار و من تحتهم ظلل ذلك يخوف اللّه به عباده يعباد فاتقون (16) و الّذين اجتنبوا الطاغوت ان يعبدوها و انابوا الى اللّه لهم البشرى فبشر عباد (17) الّذين يـسـتـمعون القول فيتبعون احسنه اولئك الّذين هدئهم اللّه و اولئك هم اولوا الالباب (18) افمن حق عليه كلمة العذاب افانت تنقذ من فى النار (19) لكن الّذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجرى من تحتها الانهار وعد اللّه لا يخلف اللّه الميعاد (20)

ترجمه آيات
بگو من ماءمور شده ام كه خدا را بپرستم و دين را خالص براى او بدانم (11).
و نيز ماءمورم كه اولين مسلمان باشم (12).
بگو من مى ترسم در صورت نافرمانى ام از امر خدا دچار عذاب روزى عظيم گردم (13).
بگو من تنها خدا را مى پرستم و دين خود را براى او خالص مى سازم (14).
شـمـا هـر چه مى خواهيد به جاى خدا بپرستيد بگو براستى زيانكاران واقعى آنهايند كه نـفـس خـود و خويشان خود را در روز قيامت باخته باشند، آگاه باشيد كه براستى خسران مبين همين است (15).
كـه از بـالاى سـر طبقاتى از آتش و در زير پا طبقاتى از آتش دارند اين است كه خداوند بندگان خود را با آن مى ترساند كه اى بندگان من از قهر من بپرهيزيد (16).
و كسانى كه اجتناب دارند از طاغوت از اينكه او را بپرستند و به سوى خدا باز ميگردند ايشان (نزد خدا) بشارت دارند. پس بندگان مرا بشارت ده (17).
هـمـانـهـايـى را كـه بـه هر سخنى گوش مى دهند پس بهترين آن را پيروى مى كنند، آنان هستند كه خدا هدايتشان كرده و آنان هستند صاحبان خرد (18).
آيا كسى كه عذاب برايش حتمى شده آيا تو مى خواهى كسى را كه
داخل آتش است نجات دهى ؟ (19).
ليـكـن كـسـانـى كـه از پـروردگـارشان مى ترسند غرفه هايى دارند كه مافوق آن نيز غرفه هايى است بنا شده كه از دامنه و چشم اندازش نهرها جارى است اين وعده خداست و خدا خلف وعده نمى كند (20).
بيان آيات
در ايـن آيـات بـه نـوعـى بـه آغـاز كـلام بـرگـشـت شـده ، رسـول خـدا (صـلّى اللّه عليه و آله و سلّم ) را دستور مى دهد به مردم ابلاغ كند كه اگر ايـشـان را بـه تـوحـيـد و اخـلاص ديـن براى خدا مى خواند، بدان جهت است كه او ماءمور از طرف خداست ، و نيز ماءمور شده است كه خود او هم مانند سايرين به اين دعوت پاسخ مثبت دهـد، چـيـزى كـه هست اين فرق را با سايرين دارد كه او بايد اولين كس باشد به اسلام آوردن و تسليم در برابر آنچه به سويش دعوت مى كند، و خلاصه به چيزى دعوت كند كـه خـودش قـبـل از دعـوت ديـگـران بـه آن ايـمـان داشـتـه بـاشـد حال چه اينكه مردم دعوتش را بپذيرند و يا آن را رد كنند.
پـس ديـگـر مـردم چـشـم ايـن طـمـع را نـبـايـد داشـته باشند كه آن جناب بر خلاف دعوتش عـمـل كند و سيره اش مخالف دعوتش باشد، براى اينكه آن جناب دعوت پروردگار خود را قـبـلا پـذيـرفـتـه و اجـابـت كـرده ، و او در ديـن خود استوار و ثابت قدم و از عصيان خداى تـعـالى تـرسـان اسـت ، بـا چـنـيـن حـالى مـردم را دعوت مى كند، كفار را انذار و مؤ منين را بـشارت مى دهد. آنان را به عذابى كه خدا برايشان آماده كرده ، و اينان را به نعيمى كه خدا برايشان تهيه كرده
بـــيــان جـمـله (امـرت لان اكون اول المسلمين ) و اينكه پيامبر (صلى الله عليه و آله )نيز پيشاپيش ديگران مكلف و ماءمور به اسلام و عبادت مخلصانه است

قـل انـى امـرت ان اعـبـد اللّه مـخـلصـا له الديـن ... اول المسلمين

ايـن آيـه بـه نـحـوى بـه اول سـوره بـرگـشـت كرده ، كه مى فرمود: (انا انزلنا اليك الكـتاب بالحق فاعبد اللّه مخلصا له الدين ) و منظور از آن اين است كه كفار را به كلى از اينكه آن جناب انعطافى بخرج دهد ماءيوس كند تا ديگر طمعى به او نكنند و سخنى از تـرك دعـوت و سـازگـارى بـا شـرك ورزيـدن او بـه مـيـان نـيـاورنـد، و ايـن مـعـنـا در اول سوره (ص ) و نيز در آياتى ديگر خاطرنشان شده است .
پـس گـويا در آيه مورد بحث مى خواهد بفرمايد: به ايشان بگو آنچه من بر شما تلاوت كردم كه بايد خدا را بپرستم و دين خدا را خالص ‍ كنم ، هر چند خطاب در آن متوجه من است ، و ليـكـن بـايـد مـتوجه باشيد كه اين صرف دعوت نيست كه من فقط شنونده اى باشم و مـاءمـور بـاشـم كـه خـطـاب خدا را به شما برسانم ، و خودم هيچ وظيفه اى ديگر نداشته بـاشـم ، بلكه من نيز مانند يك يك شما ماءمورم او را عبادت نموده ، دين را براى او خالص سـازم . بـاز تـكـليـف مـن بـه هـمـيـن جـا خـاتـمـه نـمـى يـابـد، بـلكـه مـاءمـورم كـه قـبـل از هـمـه شـمـا در بـرابـر آنـچـه بـر مـن نـازل شـده تـسـليـم باشم ، و به همين جهت قبل از همه شما من تسليم شده ام ، و اينك بعد از تسليم شدن خودم به شما ابلاغ مى كنم . آرى من از پروردگارم مى ترسم و او را به اخلاص مى پرستم ، و به او ايمان آورده ام ، چه اينكه شما ايمان بياوريد و يا نياوريد. پس ديگر طمعى به من نداشته باشيد.
پس اينكه فرمود: (قل انى امرت ان اعبد اللّه مخلصا له الدين ) اشاره است به اينكه آن جناب در اطاعت دستور خدا به اخلاص در دين و داشتن دين خالص مانند ساير مردم است .
و جـمـله (و امـرت لان اكـون اول المـسـلمـيـن ) اشـاره اسـت بـه ايـنكه در امرى كه متوجه من شده زيادتى است بر امرى كه مـتـوجـه هـمـه شـده اسـت ، و آن زيـادتـى عـبـارت از ايـن اسـت كـه خـطـاب ، قـبـل از شـمـا مـتـوجـه مـن شـده ، و غـرض از تـوجـه آن بـه مـن قبل از شما اين است كه من اولين كسى باشم كه تسليم اين امر شده ام و به آن ايمان آورده ام .
بـعـضـى از مـفـسـريـن گـفـتـه انـد: لام در جـمـله (لان اكـون ) لام تعليل است ، و چنين معنا مى دهد: من به اين علت ماءمور شده ام كه اولين مسلم هستم ، بعضى ديـگـر گـفـتـه انـد: (لام ) زايـد اسـت ، هـمـچـنـان كـه مـى بـيـنـيـم در آيـه (قل انى امرت ان اكون اول من اسلم ) حرف لام نيامده .
ولى بـرگـشـت هـر دو وجـه بـه يـك مـعنا است ، براى اينكه اولين مسلمان بودن آن جناب ، عـنوانى به اسلام او مى دهد، و همين عنوان هم مى تواند غايت امر به اسلام آوردن باشد، و هـم مـى تـوانـد مـتـعـلق امـر بـاشـد، و بـه آن امـر بـفـرمـايـد، مـثل اينكه هم صحيح است بگوييم (او را بزن براى اينكه ادب بشود) و هم صحيح است بـگـويـيـم (او را بـا زدن ادب كـن ). (كـه در ايـن مـثـال تاديب كه عنوان فعل است ، در اولى غايت و علت واقع شده ، و در دومى خود آن متعلق امر واقع شده است ).
در كشاف مى گويد در معناى اين آيه شريفه چند وجه است :
يكى اينكه (من اولين كسى باشم كه در عصر خودم و از بين قومم اسلام آورده باشم ) چـون آن جـنـاب اوليـن كـسـى بود كه با دين پدران خود مخالفت كرده ، و نيز اولين كسى بوده كه بتها را رها كرده و نابود نموده است .
دوم اينكه (من اولين كسى از بين دعوت شدگان باشم كه اسلام آورده ).
سوم اينكه (من اولين كسى باشم كه خودش را به همان چيزى كه ديگران را دعوت كرده ، دعـوت كـرده بـاشـد، تا هم در قولم و هم در فعلم مقتداى قومم باشم ، و چون پادشاهان نـبـاشـم كـه مـردم را بـه چـيـزى دعـوت مـى كـنـنـد كـه خـود عـمـل نـمـى كـنند. و اين كه رفتارم ، به گونه اى باشد كه با اوليت در اسلام سازگار باشد تا مردم را به سبب عمل كه همان اوليت است رهنمون شود.
و ليكن خواننده عزيز متوجه است كه از وجوه مزبور آنكه با سياق آيات سازگارتر است هـمـان وجـه سـوم اسـت ، و آن هـمـان وجـهى است كه ما قبلا گفتيم و البته ساير وجوه هم از لوازم آن وجه است .

قل انى اخاف ان عصيت ربى عذاب يوم عظيم

مراد از نافرمانى رسول خدا (صلّى اللّه عليه و آله و سلّم ) نسبت به پروردگارش ، به شهادت سياق اين است كه : با امر او به اين كه دين را براى خداى اخلاص نمايد مخالفت ورزد. و مـراد از (يـوم عـظـيـم ) روز قيامت است . و اين آيه در حقيقت به منزله زمينه چينى براى آيه بعدى است .

قل اللّه اعبد مخلصا له دينى فاعبدوا ما شئتم من دونه

اين آيه تصريح دارد به اينكه رسول خدا (صلّى اللّه عليه و آله و سلّم ) امر پروردگار خود را اطاعت و امتثال كرده ، بر خلاف آيه قبلى كه همين معنا را به طور كنايه مى رساند.
در ايـن آيـه بـكـلى كـفـار را مـايـوس كـرده ، و بـراى هـمـيشه از اينكه آن جناب در برابر خـواسـتـه هـايـشـان (كـه همان مخالفت با اوامر الهى است ) روى خوش نشان دهد، نوميدشان ساخته است .
و اگـر كـلمـه (اللّه ) را كـه از نـظـر تـركـيـب بـنـدى كـلام ، مفعول كلمه (اعبد) است ، و بايد بعد از آن آمده باشد، جلوتر آورده ، براى اين است كه انـحـصـار را افـاده كـند، و بفهماند كه من تنها خدا را مى پرستم . و جمله (مخلصا له ) ديـنـى مـعـنـاى حـصـر را تـاءكـيـد مـى كند. و جمله (فاعبدوا ما شئتم من دونه ) امرى است تهديدى كه مى فهماند به غير خدا هر چه را بپرستيد سودى به حالتان نخواهد داشت و بالاخره عذاب و وبال اعراضتان از پرستش خدا با اخلاص ، گريبانتان را خواهد گرفت . و ايـن مـعـنـا كـه از مـفـهـوم جـمـله مـزبـور اسـتـفـاده مـى شـود، صـريـح در ذيل آيه است كه مى فرمايد: (قل ان الخاسرين ...).
مقصود از خسران نفس و اهل ، و اينكه چنين زيانى (خسران مبين ) است

قل ان الخاسرين الّذين خسروا انفسهم و اهليهم يوم القيامة ...

كلمه (خسر) و (خسران ) هر دو به معناى از دست دادن سرمايه است ، يا همه اش و يا بعضى از آن . البته كلمه (خسران ) رساتر از كلمه (خسر) است ، و (خسران نفس ) بـه معناى آن است كه آدمى نفس خود را در معرض هلاكت و بدبختى قرار دهد، به طورى كـه اسـتـعـداد كـمـالش از بـيـن بـرود و سـعـادت بـه كـلى از او فـوت شـود. (خـسـارت اهل ) هم به همين معنا است .
در ايـن آيـه شـريـفـه تعريضى است به مشركين ، كه در جمله (فاعبدوا ما شئتم ) مورد خـطاب واقع شده اند، گويا فرموده ، شما هر چه را بپرستيد بالاخره سرمايه نفس را از دسـت داده ايـد، بـه خـاطـر ايـنـكـه آن را بـا به كفر كشاندن به هلاكت رسانديد، و همچنين اهل و خويشاوندان خود را هلاك كرديد، چون شما آنان را وادار به كفر و شرك كرديد، و اين كفر و شرك همان خسران حقيقى است .
(الا ذلك هـو الخـسـران المـبـيـن ) - آگـاه بـاشيد كه خسران حقيقى هم همين است ، براى ايـنـكـه خـسـرانـهـاى مـربـوط بـه امـور دنـيـا هـر چـه بـاشـد چـه مـال و چـه جـاه ، نـاپـايـدار اسـت ، بـه خـلاف خسران روز قيامت كه پايانى ندارد، دائم و جاودان است ؛ چون نه زايل مى شود و نه منقطع .
عـلاوه بـر اين ، مال و يا جاه وقتى با خسران از دست رفت ، جبرانش ممكن است ، چه بسا مى شـود كـه مـثـل آن و يـا بـهـتـر از آن جـايگزين آن گردد، به خلاف خسران نفس ، كه ديگر جبران نمى پذيرد.


البـتـه ايـن در صـورتـى اسـت كه مراد از (اهل ) خويشاوندان و نزديكان دنيايى انسان باشد.
چون بعضى گفته اند: مراد از (آن همسران و خدمتكارانى است كه خدا براى انسان مؤ من و متقى در بهشت آماده كرده ) و اين معنا بهتر و با مقام آيه مناسب تر است ، چون خويشاوندى و هـر رابـطـه اجـتـماعى دنيا در روز قيامت از هم گسيخته مى شود، همچنان كه خداى تعالى خـبـر داده كـه (فـلا انـسـاب بـيـنـهـم يـومئذ) و نيز فرموده : (يوم لا تملك نفس لنفس شيئا) و آياتى ديگر غير از اينها.
و نيز مؤ يد معناى دوم اين آيه است كه مى فرمايد: (فاما من اوتى كتابه بيمينه فسوف يحاسب حسابا يسيرا و ينقلب الى اهله مسرورا).

لهم من فوقهم ظلل من النار و من تحتهم ظلل ...

كـلمـه (ظـلل ) جـمـع (ظله ) است و - به طورى كه گفته اند - به معناى ساترى اسـت در بـالاى سـر. و مـراد از ايـنـكه ساترى از آتش ‍ در بالاى سر و ساترى ديگر در زيـر پـا دارنـد، ايـن اسـت كـه آتش از همه جهات به ايشان احاطه دارد. و بقيه الفاظ آيه روشن است .

و الّذين اجتنبوا الطاغوت ان يعبدوها و انابوا الى اللّه لهم البشرى

راغـب گـفـتـه : كـلمـه (طـاغـوت ) عـبارت است از هر متجاوز و از هر معبودى به غير خداى تعالى . و اين كلمه هم در يك نفر استعمال مى شود، و هم در جمع و ظاهرا مراد از آن در آيه شريفه بتها و هر معبود طاغى ديگرى است كه به جاى خدا پرستيده شود.
در آيه شريفه به صرف اجتناب از پرستش طاغوت اكتفا نشده ، بلكه بر آن و (انابوا الى اللّه ) اضـافـه كـرده اسـت و اين اشاره بدان است كه صرف نفى خدايان ديگر هيچ فايده اى ندارد، آنچه فايده مى دهد اين است كه انسان بين نفى آن آلهه و اثبات اله واحد، جمع كند. هم خدا را بپرستد و هم غير او را نپرستد. اين است عبادت با اخلاص دين .
(لهـم البـشـرى ) - ايـن جـمـله ، جـمـلهـاى اسـت انـشـايـى ، كـه در عـيـن حال خبر واقع شده براى (الّذين اجتنبوا...).

فبشر عباد الّذين يستمعون القول فيتبعون احسنه ...

مـقـتـضـاى ظـاهـر عبارت اين بود كه بفرمايد: (لهم البشرى فبشرهم ) و حاجت نبود كه كلمه عباد آورده شود،
و ليـكـن به منظور از آوردن آن اين بوده كه با اضافه شدن به ضمير متكلم آورده شود، تـا احـتـرامـى از آنـان بـه عـمـل آمـده بـاشـد، و هـم دنـبـالش بـا جـمـله

الّذيـن يـسـتـمعون القول ...

توصيف شوند.
مـفـاد جـمـله (الذيـن يـسـتـمـعـون القـول فـيـتـبعون احسنه ) كه در وصف بندگان خود فرمودهاست
و مراد از (قول ) به شهادت اينكه دنبالش مساءله (اتّباع ) آمده ، آن قولى است كه ارتـبـاط و مـسـاسـى بـا عـمـل داشـتـه بـاشـد، پـس ‍ بـهـتـريـن قـول آن قـولى اسـت كـه آدمـى را بـهـتـر به حق برساند، و براى انسان خيرخواهانه تر بـاشـد. و انـسـان فـطـرتـا ايـن طـور اسـت كـه حـسـن و جـمال را دوست مى دارد و به سويش مجذوب مى شود، و معلوم است كه هر چه آن حسن بيشتر بـاشـد ايـن جـذبـه شـديـدتـر اسـت . و اگـر زشت و زيبا، هر دو را ببيند، به سوى زيبا مـتـمـايل مى شود، و اگر زيبا و زيباتر را ببيند به سوى زيباتر مى گرايد. و اما اگر به سوى زيباتر نرود، و باز به همان زيبا سرگرم شود معلوم مى شود كه سرگرمى اش به زيبا به خاطر زيبايى آن نبوده ، چون اگر براى زيبايى آن بود با بيشتر شدن زيـبـايـى ، بـايـد بـيـشـتـر مـجـذوب شـود، و زيـبـا را رهـا كـرده بـه طـرف زيـبـاتـر متمايل شود.
پـس ايـنـكـه آيـه شـريـفـه بـنـدگـان خـدا را توصيف فرموده به اينكه (پيرو بهترين قـولنـد) مـعـنـايـش ايـن اسـت كـه مـطبوع و مفطور بر طلب حقند و به فطرت خود رشد و رسـيـدن بـه واقـع را طـالبـنـد. پـس هـر جـا امـرشـان دائر شـود بـيـن حـق و بـاطـل ، بـيـن رشـد و گـمـراهـى ، البـتـه حـق و رشـد را مـتـابـعـت مـى كـنـنـد و بـاطل و گمراهى را رها مى نمايند. و هر جا امرشان داير شود بين (حق ) و (احق ) - حقتر - و رشد و رشد بيشتر، البته حقتر و رشد بيشتر را انتخاب مى كنند.
پـس حـق و رشـد، مـطلوب بندگان خداست ، و به همين جهت هر چه بشنوند به آن گوش مى دهـنـد و ايـن طـور نـيـسـت كـه متابعت هواى نفس كنند و هر سخنى را به صرف شنيدن بدون تفكر و تدبر رد كنند.
پـس جـمـله (الّذيـن يـسـتـمعون القول فيتبعون احسنه ) مفادش اين است كه : بندگان خدا طالب حق و رشدند، به هر سخنى كه گوش ‍ دهند بدين اميد گوش مى دهند كه در آن حقى بيابند و مى ترسند كه در اثر گوش ندادن به آن ، حق از ايشان فوت شود.
بعضى از مفسرين گفته اند: مراد از (گوش دادن به حرف و پيروى كردن از بهترين آن ) گوش دادن به قرآن و غير قرآن ، و پيروى كردن از قرآن است .
بعضى ديگر گفته اند: مراد استماع اوامر خداى تعالى و پيروى كردن بهترين آنها است ، مـثـلا در مـسـاله قـصـاص ، خـدا هـم اجـازه قصاص به ايشان داده ، و هم عفو، و ايشان عفو را پـيروى مى كنند. و نيز هم اجازه داده صدقه را آشكارا دهند و هم پنهانى ، و ايشان پنهانى صدقه مى دهند.
ولى ايـن دو قـولى كـه از مـفـسـريـن نـقـل كـرديـم بـدون دليل عموم آيه را تخصيص ميزند.
(اولئك الّذيـن هـديـهـم اللّه ) - اين جمله اشاره است به اينكه صفت پيروى از بهترين قـول ، خـود هـدايـتى است الهى ، و اين هدايت - كه گفتيم عبارت است از طلب حق و آمادگى تـام بـراى پـيروى از آن هر جا كه يافت شود - هدايتى است اجمالى كه تمامى هدايتهاى تفصيلى و رسيدن به هر يك از معارف الهى بدان منتهى مى شود.
(و اولئك هـم اولوا الالبـاب ) - يعنى اينهايند تنها كسانى كه صاحب عقلند. و از اين جـمـله اسـتفاده مى شود كه عقل عبارت است از نيرويى كه با آن به سوى حق راه يافته مى شـود، و نـشان داشتن عقل پيروى از حق است . و در تفسير آيه (و من يرغب عن ملة ابراهيم الا مـن سـفـه نـفـسه ) كه از آن استفاده مى شود كه سفيه آن كسى است كه دين خدا را پيروى نكند، در نتيجه عاقل آن كسى است كه دين خدا را پيروى كند.

افمن حق عليه كلمة العذاب افانت تنقذ من فى النار

كـلمـه عـذاب براى هر كس كه كفر بورزد آن روز ثابت شد كه آدم به سوى زمين هبوط مى كـرد، در آن روز بـه او گـفـتند: (و الّذين كفروا و كذبوا بايتنا اولئك اصحاب النار هم فيها خالدون ) و در اين معنا آيات ديگرى نيز هست .
مـقـتـضـاى سـيـاق ايـن است كه در آيه چيزى در تقدير گرفته شده باشد، چيزى كه جمله (افـانـت تنقذ من فى النار) بر آن دلالت كند، و تقدير كلام اين است كه : (اءفمن حق عـليـه كلمة العذاب ينجو منه آيا كسى كه كلمه عذاب بر او ثابت شده ، از عذاب نجات مى يـابـد؟). و ايـن تـقـديـر بـهـتـر از آن اسـت كـه بگوييم تقديرش (افمن حق عليه كلمة العذاب خير ام من وجبت عليه الجنة آيا كسى كه كلمه عذاب بر او ثابت شده بهتر است ، يا كسى كه بهشت بر او واجب گشته ) مى باشد.
بـعـضى از مفسرين گفته اند: (معنى جمله اين است كه آيا كسى كه وعيد خداى تعالى به عقاب بر او واجب گشته ، آيا تو مى توانى او را از آتش خلاص كنى و با آوردن (من فى النار) اكتفا كرده ، از اينكه ضمير (تنقذه ) را بياورد. و براى اينكه بيشتر شنونده را متوجه معنا كند، استفهام را تكرار كرده ).
بـعـضـى ديگر گفته اند: (تقدير آيه (اءفانت تنقذ من فى النار منهم ) است ، يعنى آيـا تـو مـى توانى از ايشان آن كسانى را كه در آتشند نجات دهى ؟ چيزى كه هست ضمير (منهم ) از آن حذف شده ). و اين وجه از همه وجوه نامربوطتر است .

لكن الّذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجرى من تحتها الانهار

كلمه (غرف ) جمع (غرفه ) به معناى بالاخانه است . بعضى گفته اند: (اين جمله در مـقـابـل جـمـله (لهـم مـن فـوقـهـم ظـلل مـن النـار و مـن تـحـتـهـم ظلل ) كه درباره كفار است قرار دارد).
(وعـد اللّه ) - يـعـنـى خـداونـد بـه ايشان وعده داده اين وعده را. در نتيجه كلمه مزبور مفعول مطلق است كه به جاى فعل خود نشسته .
(لا يـخـلف اللّه المـيعاد) - اين جمله از سنت خداى تعالى در وعده هايش خبر مى دهد و در عين حال دلهاى بندگان خود را خرسند مى سازد.
بحث روايتى
(چند روايت درباره خسران نفس و اهل ، اطاعت جباران ، و...)
در تـفـسـيـر قـمـى در روايـت ابـى الجـارود، از امـام ابـى جـعفر (عليه السلام ) آمده كه در ذيل جمله (قل ان الخاسرين خسروا انفسهم و اهليهم ) فرموده : يعنى در نفس خود و اهلشان مغبون شدند.
و در مجمع البيان در ذيل آيه (و الّذين اجتنبوا الطاغوت ان يعبدوها و انابوا الى اللّه لهم البـشرى ) مى گويد: ابو بصير از امام صادق (عليه السلام ) روايت كرده كه فرمود: شما (پيروان مكتب اهل بيت ) همانها هستيد. و هر كس جبارى را اطاعت كند گويا او را پرستيده .
مؤ لف : اين روايت از باب تطبيق مصداق بر مفهوم عام است .
و در كـافـى اسـت كه بعضى از اصحاب ما بدون ذكر سند از هشام بن حكم روايت كرده اند كـه گـفـت : امـام ابـو الحـسـن مـوسى بن جعفر (عليه السلام ) به من فرمود: اى هشام خداى تـبارك و تعالى اهل عقل و فهم را در كتاب خود بشارت داده و فرموده : (فبشر عباد الّذين يستمعون القول فيتبعون احسنه اولئك الّذين هديهم اللّه و اولئك هم اولوا الالباب ).
و در الدر المنثور است كه : ابن جرير و ابن ابى حاتم از زيد بن اسلم روايت كرده اند كه در ذيـل آيـه (و الّذيـن اجـتـنبوا الطاغوت ان يعبدوها) گفته است : اين دو آيه درباره سه نـفـر كـه در جـاهـليـت مـيـگـفـتـه انـد (لا اله الا اللّه ) نـازل شـده ، و آن سـه نـفـر عـبـارت بـودنـد از زيـد بـن عـمـرو بـن نفيل ، و ابو ذر غفارى ، و سلمان فارسى .
مـؤ لف : ايـن روايـت را صـاحـب مـجـمـع البـيـان از عـبـداللّه بـن زيـد نـقـل كرده و در الدر المنثور هم از ابن مردويه از ابن عمر آورده كه گفت : درباره سعيد بن زيـد و ابـو ذر و سـلمـان نازل شده . و نيز از جويبر از جابر بن عبد اللّه روايت كرده كه گـفـت : دربـاره مـردى از انـصـار نـازل شـده كـه وقـتـى آيـه (لهـا سـبـعـة ابـواب ...) نـازل شـد هـفـت غـلام خود را آزاد كرد. ولى ظاهرا تمامى اين روايات از باب تطبيق داستان بر آيه مى باشد.
آيات 37 - 21 سوره زمر

الم تـر ان اللّه انـزل مـن السـماء ماء فسلكه ينابيع فى الاءرض ثم يخرج به زرعا مـخـتـلفـا الوانـه ثـم يـهـيـج فـتـرئه مـصـفرا ثم يجعله حطما ان فى ذلك لذكرى لاولى الالبـاب (21) افـمـن شـرح اللّه صـدره للاسـلام فـهـو عـلى نـور مـن ربـه فـويـل للقـاسـيـة قـلوبـهـم مـن ذكـر اللّه اولئك فـى ضـلال مـبين (22) اللّه نزل احسن الحديث كتبا متشابها مثانى تقشعر منه جلود الّذين يخشون ربـهـم ثـم تـليـن جـلودهـم و قـلوبـهم الى ذكر اللّه ذلك هدى اللّه يهدى به من يشاء و من يـضـلل اللّه فـمـا له مـن هـاد (23) افـمـن يـتـقـى بـوجـهـه سـوء العـذاب يـوم القـيـامـة و قـيـل للظـالمـيـن ذوقـوا مـا كنتم تكسبون (24) كذب الّذين من قبلهم فاتئهم العذاب من حيث لا يـشـعـرون (25) فـاذاقـهـم اللّه الخـزى فـى الحـيوة الدنيا و لعذاب الاخرة اكبر لو كانوا يـعـلمـون (26) و لقـد ضـربـنـا للنـاس فـى هـذا القـران مـن كـل مـثل لعلهم يتذكرون (27) قرانا عربيا غير ذى عوج لعلهم يتقون (28) ضرب اللّه مثلا رجلا فيه شركاء متشاكسون و رجلا سلما لرجل هـل يـسـتـويان مثلا الحمد لله بل اكثرهم لا يعلمون (29) انك ميت و انهم ميتون (30) ثم انكم يـوم القـيـامـة عـند ربكم تختصمون (31) فمن اظلم ممن كذب على اللّه و كذب بالصدق اذ جـاءه اليـس فـى جـهنم مثوى للكافرين (32) و الّذى جاء بالصدق و صدق به اولئك هم المـتـقـون (33) لهـم مـا يـشـاؤ ن عند ربهم ذلك جزاء المحسنين (34) ليكفّر اللّه عنهم اسوا الّذى عـمـلوا و يـجـزيـهـم اجـرهـم بـاحسن الّذى كانوا يعملون (35) اليس اللّه بكاف عبده و يـخـوفـونـك بـالّذيـن من دونه و من يضلل اللّه فما له من هاد (36) و من يهد اللّه فما له من مضل اليس اللّه بعزيز ذى انتقام (37)

.
ترجمه آيات
مـگـر نـديـدى كـه خـدا از آسـمـان آبـى را فـرسـتـاد و هـمان را در رگ و ريشه ها و منابع زيرزمينى بدوانيد و سپس به وسيله همان آب همواره كشت و زرع بيرون مى آورد، زرعى با رنگهاى گوناگون و سپس آن زرع را مى خشكاند و تو مى بينى كه پس از سبزى و خرمى زرد مى شود آنگاه آن را حطامى مى سازد كه در اين خود تذكرى است براى خردمندان (21).
آيـا كـسـى كـه خـدا سـيـنـه اش را پذيراى اسلام كرد و در نتيجه همواره با نور الهى قدم بـرمـى دارد چون سنگدلان است . پس واى بر سنگدلانى كه ياد خدا دلهايشان را نرم نمى كند آنان در ضلالتى آشكارند (22).
خدا بهترين سخن را نازل كرده كتابى كه ابعاضش بهم مربوط و به يكديگر منعطف است آنـهـايـى كـه از پروردگارشان خشيت دارند از شنيدنش پوست بدنشان جمع مى شود و در عين حال پوست و دلشان متمايل به ياد خدا مى گردد اين هدايت خداست كه هر كه را بخواهد با آن هدايت مى كند و كسى كه خدا گمراهش كند ديگر راهنمايى نخواهد داشت (23).
آيـا كـسـى كـه روى خـود را از عـذاب در روز قـيـامـت حـفـظ مـى كـنـد مثل بى پروايان است در آن روز به ستمكاران گفته مى شود بچشيد آنچه را كه خود كسب كرده ايد (24).
كـسـانـى هـم كـه قـبـل از ايـشان بودند آيات خدا را تكذيب كردند در نتيجه عذاب ، آنان را گرفت در حالى كه احتمالش را هم نمى دادند (25).
پـس خـداى تـعـالى خـوارى در زنـدگـى دنـيـا را بـه آنـان چـشـانيد و هر آينه عذاب آخرت بزرگتر است اگر بفهمند (26).
در اين قرآن براى مردم از هر نوع مثلى آورديم شايد متذكر شوند (27).
قرآنى عربى و بدون انحراف شايد كه بپرهيزند (28).
خداى تعالى مردى را مثل زده كه چند شريك ناسازگار بر سر او نزاع كنند و مردى را كه تـنـهـا مملوك يك نفر باشد آيا اين دو در مثل با هم يكسانند؟ حمد همه اش از خدا است و ليكن بيشترشان نمى دانند (29).
تو خواهى مرد و ايشان هم خواهند مرد (30).
و سپس همه شما در روز قيامت نزد پروردگارتان مخاصمه خواهيد كرد (31).
پس كيست ستمكارتر از كسى كه بر خدا دروغ ببندد و سخن راستى را كه آمده تكذيب كند؟ آيا پنداشته كه در دوزخ جايى براى كفار نيست (32).
و كـسـانـى كـه سـخـن راسـت دارنـد و سـخـن راسـت را تـصـديـق هـم مـى كـنـند تنها ايشانند پـرهـيـزكـاران (33) كـه نـزد پـروردگـارشـان هـر چـه بـخـواهـنـد دارند و اين است جزاى نـيـكـوكـاران (34) تـا خـدا بـدتـرين گناهانشان را بريزد و اجرشان را بر طبق بهترين عملشان بدهد (35).
آيا خدا كافى براى امور بنده خود نيست ؟ و شما را از معبودهاى ديگر مى ترساند و كسى كه خدا گمراهش كرده باشد ديگر راهنمايى برايش نخواهد بود (36).
و كـسى كه خدا هدايتش كرده باشد او هم ديگر گمراه كننده اى برايش نخواهد بود آيا خدا عزيز و منتقم نيست ؟ (37).
بيان آيات
در ايـن آيـات بـه هـمـان احـتـجـاجـى كـه در آغـاز سـوره بر ربوبيت خداى تعالى مى شد، بـرگشت شده ، و نيز پيرامون هدايت راه يافتگان ، و ضلالت گمراهان و مقايسه بين اين دو گروه و سرانجام كار هر يك از آن دو، سخن مى رود، و نيز بيان مى شود كه هدايت قرآن به چه معنا است .

الم تر ان اللّه انزل من السماء ماء فسلكه ينابيع فى الاءرض ...

در مجمع البيان مى گويد: كلمه (ينابيع ) جمع (ينبوع ) است ، و آن جايى است كه آب از آن مـى جـوشـد، مـثـلا مـى گـويـنـد: (نـبـع المـاء مـن مـوضـع كـذا آب از فـلان محل مى جوشد و فوران مى كند) و كلمه (زرع ) عبارت است از آنچه از زمين مى رويد و مـانـنـد درخت ساقه ندارد. و كلمه (شجر) عبارت است از آنچه كه ساقه و شاخه دارد. و كلمه (نبات ) هر دو قسم روييدنى را شامل مى شود. و كلمه (بهيج ) از مصدر (هيج ) اسـت كه به معناى نهايت مرتبه خشك شدن نبات است ، و كلمه (حطام ) به معناى كاه و خس متفرق است .
و مـعـنـاى جـمـله (فسلكه ينابيع فى الاءرض ) اين است كه : خداوند آب را در چشمهها و رگـهـهـاى زمـيـنـى كـه چـون رگـهـاى بـدن آدمـى اسـت داخـل كـرده ، و زمـيـن آن را از جـانـبـى بـه جـانـبـى ديـگـر انتقال مى دهد. و بقيه الفاظ آيه روشن است .
آيـه شـريفه - به طورى كه ملاحظه مى كنيد - بر يگانگى خداى تعالى در ربوبيت احتجاج مى كند.

افـمـن شـرح اللّه صـدره للاسـلام فـهـو عـلى نـور مـن ربـه فويل للقاسية قلوبهم من ذكر اللّه ...

بـعـد از آنـكـه در آيـه قـبـلى فـرمـود كـه در مـسـاءله انـزال آب از آسمان و روياندن روييدنيها تذكرى است براى خردمندان ، كه همان بندگان با تقوى خدايند. و نيز قبلا فرموده بود كه اين طايفه همان كسانى هستند كه خدا هدايتشان كرده ، اينك در اين آيه مى فرمايد: اين طايفه چون ديگران گمراه نيستند و علت اين معنا را توضيح مى دهد، و آن اين است كه اين طايفه داراى نورى از ناحيه پروردگار خويشند كه بـا آن نـور، حـق را مـى بـينند. و سبب ديگرش اين است كه اين طايفه دلى نرم دارند كه از پذيرفتن حق ، و هر كلام نيكويى كه بشنوند سرپيچى نمى كنند.
پـس جـمـله (افـمـن شـرح اللّه صـدره ...) مـبـتـدايـى اسـت كـه خـبرش حذف شده . و جمله (فـويـل للقـاسـية قلوبهم ...)، مى فهماند كه آن خبر چيست ، و تقدير كلام چنين است . (افـمـن شـرح اللّه صـدره للاسـلام كـالقـاسـية قلوبهم آيا كسى كه خدا دلش را براى پـذيـرفـتـن اسـلام نـرم و پـذيـرا كـرده ، چون سنگدلانند؟) و اين استفهام انكارى است و معنايش اين است كه : هرگز برابر نيستند.
لازمـــه هـــدايـــت ، شـــرح صـدر بـراى اسـلام ، و لازمـه ضلالت ، قساوت قلب از ياد خداست
 و (شـرح صـدر) به معناى گشادگى سينه است ، تا ظرفيت پذيرفتن سخن را داشته بـاشد و چون شرح صدر به خاطر اسلام است ، و اسلام عبارت است از تسليم در برابر خدا و آنچه او اراده كرده و او هم جز حق را اراده نمى كند، در نتيجه شرح صدر براى اسلام ، بـه ايـن مـعنا خواهد بود كه انسان وضعى به خود بگيرد كه هر سخن حقى را بپذيرد و آن را رد نكند.
البته معناى اين حرف اين نيست كه هر سخنى را هر چه باشد كوركورانه بپذيرد، بلكه بـا بـصـيـرت نـسـبـت بـه حـق و شناختن راه رشد، آن را مى پذيرد، و به همين جهت دنبالش اضـافـه كـرده : (فهو على نور من ربه ) و با آوردن كلمه (على ) او را به سواره اى تـشـبـيـه كرد كه بر نورى سوار شده ، راه مى پيمايد، و از هر چه بگذرد (هر چه كه بـر دلش بـگـذرد)، آن را بـه خـوبـى مـى بـيـنـد و اگـر حـق بـاشـد آن را از بـاطـل تـمـيـز مـى دهـد، بـه خـلاف گـمـراهـى كه در سينه اش شرحى و ظرفيتى نيست تا گـنـجـايـش حـق را داشـتـه بـاشـد، و نـيـز بـر مـركـبـى از نـور سـوار نـيست ، تا حق را از باطل تميز دهد.
و جمله (فويل للقاسية قلوبهم من ذكر اللّه ) تفريع بر جمله قبلى است ؛ چون دلالت مـى كـنـد بـر ايـن كـه اشـخـاص قاسية القلوب - با در نظر داشتن اينكه قساوت قلب و سختى آن لازمه نداشتن شرح صدر و نور قلبى است - با آيات خدا متذكر نمى شوند، و در نـتيجه به سوى حقى كه آيات خدا بر آن دلالت مى كند راه نمى يابند، و به همين جهت دنبالش فرموده : (اولئك فى ضلال مبين ).
و در اين آيه شريفه هدايت به لازمه اش تعريف شده ، كه همان شرح صدر و نورانيت قلب باشد، و ضلالت هم به لازمه اش ، يعنى قساوت قلب از ذكر خدا.
در سـابـق در تـفـسـيـر آيـه (فـمـن يـرد اللّه ان يـهديه يشرح صدره للاسلام ...) نيز گفتارى در معناى هدايت ايراد كرديم بدانجا مراجعه فرماييد.

اللّه نزل احسن الحديث كتابا متشابها مثانى ...

ايـن آيـه شـريـفـه نـسـبـت بـه آيـه قـبـلى نـظـيـر اجـمـال بـعـد از تـفـصـيـل اسـت ، چـون در آيـه قـبـلى هـدايـت را بـطـور مـفـصـل بـيـان كـرده بود، و در اين آيه بطور اجمال بيان مى كند، هر چند كه اين آيه بيان هدايت قرآن و تعريف آن نيز هست .
مـراد از ايـنـكـه قـرآن (احـسـن الحـديـث )، (كـتـابـا مـتـشـابـها) و (مثانى ) است و...
 پـس مـنـظـور از بهترين حديث در جمله (اللّه نزل احسن الحديث ) قرآن كريم است و كلمه (حـديـث ) بـه مـعناى سخن است ، همچنان كه در آيه (فلياتوا بحديث مثله ) و نيز در آيه (فباى حديث بعده يؤ منون )، نيز به همين معنا است . پس قرآن بهترين سخن است ، بـه خـاطـر ايـنـكـه مـشـتـمـل اسـت بـر مـحـض حـق ، حـقـى كـه بـاطـل بـدان رخـنه نمى كند، نه در عصر نزولش ، نه بعد از آن ، و نيز به خاطر اينكه كلام مجيد خداست .
(كـتـابـا مـتـشابها) - يعنى كتابى است كه هر قسمتش شبيه ساير قسمتها است ، و اين تـشـابـه غـيـر از تـشـابـهـى اسـت كـه در مـقـابـل مـحـكـم اسـتعمال شده ؛ چون تشابه دومى صفت بعضى از آيات قرآن است و در آيه مورد بحث همه آيـات را مـتـشـابـه خـوانـده ، پـس ايـن تـشابه غير آن تشابه است ، آن تشابه به معناى واضـح نبودن معناى آيه است ، و اين تشابه به معناى آن است كه سراسر قرآن آياتش از ايـن جـهـت كـه اخـتـلافـى بـا هـم نـدارنـد، و هـيچ آيه اى با آيه ديگر ضديت ندارد مشابه يكديگر هستند.
(مثانى ) - اين كلمه جمع (مثنيه ) است كه به معناى معطوف است ، و قرآن را مثانى خوانده ؛ چون بعضى از آياتش انعطاف به بعضى ديگر دارد، و هر يك ديگرى را شرح و بـيـان مـى كـنـد، بـدون ايـنكه اختلافى در آنها يافت شود و يكديگر را نفى و دفع كنند، هـمـچـنـان كـه فـرمـوده : (افـلا يـتـدبرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا).
(تـقـشـعـر مـنـه جـلود الّذيـن يـخـشـون ربـهـم ) - ايـن جـمـله مـانـنـد جـمـلات قـبـل كـتاب را وصف مى كند، نه اينكه جمله اى ابتدايى و نو باشد. و كلمه (تقشعر) از مـصـدر (اقشعرار) است كه به معناى جمع شدن پوست بدن است به شدت ، از ترسى كه در اثر شنيدن خبر دهشت آور و يا ديدن صحنه اى دهشت آور دست مى دهد. و اين جمع شدن پـوسـت بدن اشخاص در اثر شنيدن قرآن ، تنها به خاطر اين است كه خود را در برابر عظمت پروردگارشان مشاهده مى كنند، پس در چنين وضعى وقتى كلام خدا را بشنوند، متوجه سـاحـت عـظـمـت و كـبـريـايـى او گـشـتـه و خـشـيـت بـر دلهـايـشان احاطه مى يابد و پوست بدنهايشان شروع به جمع شدن مى كند.
(ثـم تلين جلودهم و قلوبهم الى ذكر اللّه ) - كلمه (تلين ) متضمن معناى سكون و آرامـش اسـت ؛ چـون اگـر چـنـيـن نـبود احتياج نداشت كه با حرف (الى ) متعدى شود، پس معنايش اين است كه : بعد از جمع شدن پوستها از خشيت خدا، بار ديگر پوست بدنشان نرم مـى شـود. و دلهـايـشان آرامش مى يابد، چون به ياد خدا مى افتند، و با همان ياد خدا آرامش مى يابند.
در جـمـله قـبـلى كـه جـمـع شدن پوستها را بيان مى كرد، سخنى از قلوب به ميان نياورد، بـراى ايـنكه مراد از (قلوب ) جانها و نفوس ‍ است و جان (اقشعرار) يعنى جمع شدن پوست ندارد، عكس العمل جانها در برابر قرآن همانا خشيت و ترس است .
(ذلك هدى اللّه يهدى به من يشاء) - يعنى اين حالت جمع شدن پوست از شنيدن قرآن كـه بـه ايـشـان دسـت مـى دهـد و آن حـالت سـكـونـت پـوسـتـهـا و قـلبـهـا در مقابل ياد خدا، هدايت خداست ، و اين تعريف ديگرى است براى هدايت از طريق لازمه آن .
هدايت فقط كار خداست ، بدون واسطه يا به واسطه انبياء و اولياء
(يـهـدى بـه مـن يـشـاء مـن عـباده ) - يعنى خداوند با هدايت خود هر كه از بندگانش را بـخـواهـد هـدايـت مـى كـنـد، و آنـهـا كـسـانـى هـسـتـنـد كـه استعدادشان براى پذيرش هدايت باطل نگشته ، و سرگرم كارهايى چون فسق و ظلم كه مانع هدايتند، نيستند و در اين سياق اشـعـارى هم به اين معنا هست كه هدايت خود از فضل خدا است ، نه اينكه چيزى آن را بر خدا واجب كرده باشد و او مجبور بدان شده باشد.
بـعـضى از مفسرين گفته اند: (مشار اليه به اشاره (ذلك ) در جمله (ذلك هدى اللّه ) قـرآن اسـت ، يعنى اين قرآن هدايت خداست ). و ليكن خواننده خود مى داند كه اين حرف صحيح نيست .
بعضى از مفسرين با اين آيات استدلال كرده اند بر اينكه هدايت صنع خداست و احدى در آن دخالت ندارد. ولى حق مطلب اين است كه : اين آيات هيچ گونه دلالتى بر اين مدعا ندارد، هـر چـنـد كـه اصـل مـطـلب صـحـيـح و حـق اسـت ، بـه ايـن مـعـنـا كـه اصـل هـدايـت از خـداى سـبـحـان است و تبعا به كسانى نسبت داده مى شود كه خدا اختيارشان كرده است ، همچنان كه از امثال آيه (قل ان هدى اللّه هو الهدى ) و آيه (ان علينا للهدى ) و آيه (و جعلناهم ائمة يهدون بامرنا) و آيه (و انك لتهدى الى صراط مستقيم )، استفاده مى شود.
پس هدايت همه اش از خداست ، يا بدون واسطه و يا به واسطه هدايتى كه قبلا به انبياء و اولياى راه يافته خود داده . و بنابراين پس اگر از خلقش كسى را گمراه كرده باشد، يـعـنـى نـه بـدون واسـطه و نه با وساطت هاديان راه يافته اش هدايت نكرده باشد، هادى ديـگـر بـراى او نـخـواهـد بـود. و ايـن هـمـان حـقـيـقـتـى اسـت كـه جـمـله (و مـن يضلل اللّه فما له من هاد) بيانگر آن است ، و به زودى بعد از چند آيه به آن مى رسيم ، و اين معنا در كلام خداى تعالى مكرر آمده .

افـمـن يـتـقـى بـوجـهـه سـوء العـذاب يـوم القـيـامـة و قيل للظالمين ذوقوا ما كنتم تكسبون )

معنى و مراد از (افمن يتقى بوجهه سوء العذاب يوم القيمة )
 مـقـايـسـه اى اسـت بـيـن اهـل عـذاب در قـيـامـت و بـيـن ايـمـنـان از آن عـذاب ، يـعـنـى بـيـن اهـل ضـلالت و اهـل هـدايـت ، و بـه هـمـيـن جـهـت آيـه مـورد بـحـث را دنبال آيه قبلى آورده .
و استفهام در اين آيه انكارى و خبر (من ) در كلام نيامده و نفرموده : (كسى كه روى خود از عـذاب بـه قـيـامت نگه مى دارد) چه كرده و يا چه مى كند، و تقدير آن اين است : (آيا كـسـى كـه روى خـود از عـذاب بـد قـيـامـت نـگـه مـى دارد، مثل كسى است كه از آن ايمن است ؟). و كلمه (يوم القيامة ) متعلق است به كلمه (يتقى ) و مـعـنـايـش ايـن اسـت : (آيـا كـسـى كـه تلاش مى كند روى خود از عذاب بد قيامت نگه بـدارد، چـون بـا دسـت نـمـى تـوانـد، زيـرا دسـتـهـايـش را بـه گـردنـش بـسـتـه انـد، مـثـل كسى است كه اصلا مكروهى به او نميرسد؟) اين معنايى است كه ديگران براى آيه كرده اند.
بـعـضى هم گفته اند: (جمله (يتقى بوجهه ) به آن معنايى كه كرده اند درست نيست ، زيرا (وجه ) (روى ) از چيزهايى نيست كه آدمى با آن مكروهى را از خود دور كند، بلكه مراد آن است كه كليه اعضا و يا فقط صورت خود را در دنيا از عذاب قيامت حفظ كند، و قيد (يوم القيامة ) قيد عذاب است ، نه قيد حفظ كردن ، در نتيجه منظور عكس وجه سابق است بـراى ايـنـكـه در وجـه قـبلى جمله (افمن يتقى ) وصف دوزخيان بود و در اين وجه وصف اهـل نجات است و معنايش اين است كه : آيا كسى كه در دنيا به وسيله تقوى خود را از عذاب روز قيامت حفظ مى كند، مثل كسى است كه بر كفر خود اصرار مى ورزد؟) ليكن اين تفسير خالى از تكلف نيست .
(و قـيـل للظـالمـيـن ذوقوا ما كنتم تكسبون ) - اين حرف را ملائكه دوزخ به ظالمين مى گـويـنـد، و ظـاهـر آن ايـن اسـت كـه در اصـل - چـه كلمه (قد) در تقدير بگيريم و يا نـگـيـريـم - (و قـيل لهم ) بوده . و اگر به جاى ضمير، كلمه (ظالمين ) را آورده ، بـراى آن اسـت كـه به علت حكم اشاره كرده بفهماند اگر به كفار چنين خطاب و شماتتى مى كنند، به خاطر ظلم ايشان است .

كذب الّذين من قبلهم فاتيهم العذاب من حيث لا يشعرون

يـعنى قبل از اين مردم ، اقوامى ديگر آيات خدا را تكذيب كردند. پس عذاب به سويشان از جهتى كه هيچ احتمالش را نمى دادند آمد. در نتيجه عذابشان ناگهانى و غافلگير بود، كه خـود بـدتـريـن عذاب است و در اين آيه و آيه بعدش بيان عذاب خزى است ، كه بعضى از كفار بدان مبتلا مى شوند، تا مايه عبرت ديگران شوند.

فاذاقهم اللّه الخزى فى الحيوة الدنيا و لعذاب الاخرة اكبر لو كانوا يعلمون

كـلمـه (خـزى ) بـه مـعـنـاى ذلت و خـوارى اسـت و خـدا بـه كـفـار ايـن قسم عذاب را به صورتهاى مختلف چشانيد: گاهى به وسيله غرق و گاهى به فرو رفتن در زمين ، گاهى با صيحه آسمانى ، گاهى با زلزله و مسخ شدن ، و يا كشتار دسته جمعى .

و لقـد ضـربـنـا للنـاس فـى هـذا القـرآن مـن كل مثل لعلهم يتذكرون

يـعنى براى مردم در اين قرآن از هر مثلى آورديم ، باشد كه متذكر گردند. و منظور از هر مـثـل ايـن اسـت كـه از هر نوع مثل چيزى آورديم ، تا شايد متنبه گشته و عبرت گيرند و با تذكر مضامين آن مثلها پند پذيرند.

قرانا عربيان غير ذى عوج لعلهم يتقون

كـلمـه (عـوج ) بـه مـعناى انحراف و انعطاف است ، و دو كلمه (قرآنا) و (عربيا) مـنصوب به مدح است ، يعنى فعل (امدح مدح مى كنم ) و يا (اخص اختصاص مى دهم ) و امثال آن در تقدير است و يا حالى است متكى بر وصف .
مثلى براى بيان حال موحد و مشرك (ضرب الله مثلا رجلا فيه شركاء...)

ضـرب اللّه مـثـلا رجـلا فـيـه شـركـاء مـتـشـاكـسـون و رجـلا سـلمـا لرجل هل يستويان ...

راغـب مـى گـويـد: كـلمـه (شـكـس ) - بـه فـتـح حـرف اول و كـسـر حـرف دوم - بـه مـعـنـاى شـخـص بـد اخـلاق اسـت . و در قرآن جمله (شركاء متشاكسون ) معنايش شركايى است كه از بد خلقى هميشه با هم مشاجره داشته باشند) و كـلمه (سلم ) را به چيزى تفسير كرده اند كه از آن يك نفر و ملك خالص او باشد، نه اينكه جمع كثيرى در آن شريك باشند.
ايـن آيـه مـتـضـمن مثلى است كه خداى تعالى براى مشرك و موحد زده ، مشركى كه ارباب و آلهـه مـتعدد و مختلف مى پرستد كه همه در شخص وى شريكند. و بر سر او با هم مشاجره دارنـد. ايـن خـدا او را دستور مى دهد كارى را انجام دهد و آن خداى ديگر از آن عملش نهى مى كـند، و هر يك از خدايان مى خواهند كه مشرك نامبرده بنده خصوصى او باشد. و تنها او را خدمت كند.
و مـوحـدى كـه خـالص در اخـتـيار يك مخدوم است و احدى با آن مخدوم در وى شركت ندارد، در نـتـيـجـه موحد تنها او را بر طبق اراده اش خدمت مى كند بدون اينكه كسى با خدا بر سر او منازعه داشته باشد و نزاعش منجر به حيرت گردد.
پس مشرك مردى است كه (شركايى متشاكس ) دارد و موحد مردى است كه (سلم ) براى يـكـى اسـت ، و ايـن دو مـرد وضعى يكسان ندارند، بلكه وضع آنكه خالص براى يك نفر است بهتر است از وضع آن بيچاره اى كه در اختيار چند نفر است .
و ايـن يـك مثل ساده و همه كس فهم است ، چيزى كه هست با دقت در آن از يك برهان عقلى سر درمـى آورد، بـرهـانـى كـه آيـه (لو كـان فـيـهما الهة الا اللّه لفسدتا) بر نفى تعدد ارباب و آلهه اقامه كرده است .
و جـمله (الحمد لله ) ثنايى است براى خدا بدان جهت كه بندگى كردن براى او بهتر است از بندگى براى غير او.
و مـعـناى جمله (بل اكثرهم لا يعلمون ) اين است كه بيشتر آنان مزيت و برترى پرستش خـدا بـر پـرسـتـش غـيـر خـدا را نـمـى دانـنـد، بـا ايـنـكه اين مزيت براى كسى كه كمترين بصيرتى داشته باشد كاملا روشن است .

انك ميت و انهم ميتون ثم انكم يوم القيامه عند ربكم تختصمون

جمله اولى كه مى فرمايد (تو مى ميرى و ايشان هم مى ميرند) مقدمه است براى جمله دوم كـه مـى فـرمـايـد: (روز قـيـامـت نزد پروردگارتان مخاصمه خواهيد كرد). و خطاب در (انـكـم ) بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) و عـموم امت او و يا خصوص مـشـركين از امت آن جناب است . و كلمه اختصام به طورى كه در مجمع البيان آمده ، به معناى ايـن است كه هر يك از دو طرف دعوى ، كلام طرف ديگر را كه بر وجه انكار بيان شده رد كند.
و مـعـنـاى آيه چنين است : عاقبت تو و عاقبت ايشان هر دو مردن است و سپس شما همگى در روز قـيـامـت بـعـد از آنـكه نزد پروردگارتان حاضر شديد، مخاصمه خواهيد كرد. و در سوره فـرقـان گـوشـهـاى از ايـن اخـتصام يعنى كلام رسول خدا (صلّى اللّه عليه و آله و سلّم ) عـليـه دشـمـنـانـش را حـكـايـت كـرده مـى فـرمـايـد: (و قال الرسول يا رب ان قومى اتخذوا هذا القرآن مهجورا).
و ايـن دو آيـه بـه حـسـب لفـظ عـامـنـد، و اخـتـصـام هـمـه انـبـيـا بـا امـت آنـان را شامل مى شود و ليكن چهار آيه بعد از آن ، اين معنا را تاءييد مى كند كه مراد از (اختصام )، مـخـاصـمـه است كه در روز قيامت بين رسول اسلام (صلّى اللّه عليه و آله و سلّم ) با كفار از امتش اتفاق مى افتد.

فـمـن اظـلم مـمـن كـذب عـلى اللّه و كـذب بـالصـدق اذ جـاءه اليـس فـى جـهـنـم مـثـوى للكافرين

در ايـن آيـه و آيـه بـعدش به ذكر سرانجام كار اختصام در قيامت مبادرت شده و نيز اشاره دارد به اينكه نتيجه داورى بين آن جناب و كفار چه خواهد بود.
گويا فرموده : نتيجه حكمى كه بين شما خواهد شد معلوم است و نيز معلوم است كه كدام يك از شـمـا دو گروه نجات مى يابد؟ و كدام يك هلاك مى شود ناجى از شما دو فريق كيست ؟، چـون داورى در روز قـيـامت ، همه بر محور ظلم و احسان است . و معلوم است كه هيچ ستمكارى ظالمتر از كافر و هيچ نيكوكارى نيكوكارتر از محسن متقى نيست و ظلم راه به سوى آتش و احسان راه به سوى بهشت مى برد. اين معنايى است كه از سياق استفاده مى شود.
مراد از كذب بر خدا و اينكه چرا مرتكب آن (اظلم ستمگرترين ) است
پس منظور از دروغ بستن به خدا در جمله (فمن اظلم ممن كذب على اللّه ) افترا بستن به خـدا اسـت ، بـه اينكه برايش شركايى قائل شوند، و چون بزرگى و كوچكى ظلم با در نـظـر گـرفـتن موقعيت متعلق ظلم فرق مى كند، به اين معنا كه هر قدر متعلق آن بزرگتر بـاشـد، بـه هـمـان نـسـبت ظلم بزرگتر مى شود، و چون در مساءله شرك ، متعلق ظلم خداى سـبـحـان اسـت كـه از هر بزرگى بزرگتر است ، ناگزير ظلم به او بزرگترين ظلم و مرتكب آن بزرگترين ظالم است .
و در جـمـله (و كـذب بـالصـدق اذ جـاءه ) مراد از (صدق ) خبرهاى صادق است كه در ايـنـجـا بـه قـريـنـه جـمـله (اذ جـاءه ) عـبـارت اسـت از ديـن الهـى كـه رسول آن را آورده .
و در جـمـله (اليـس فـى جـهـنـم مـثـوى للكـافـريـن مـثـوى ) اسـم مـكـان و بـه مـعـنـاى مـنـزل و مـحـل اقـامـت اسـت ، و اسـتـفـهـام در آن تـقـريرى است ، يعنى : در جهنم جا براى اين سـتـمكاران هست ، به خاطر تكبرى كه در برابر حق كردند، و همين تكبر باعث شد بر خدا افتراء ببندند و خبرهاى صادق را كه رسول آورده بود تكذيب كنند.
اين آيه شريفه مخصوص به مشركين عهد رسول خدا (صلّى اللّه عليه و آله و سلّم )، و يا مـشـركـيـن از امـت اوسـت ، ولى بر حسب سياق عام است و هر كسى را كه بدعتى بگذارد و يا سنتى از سنتهاى دين را ترك كند شامل مى شود.

و الّذى جاء بالصدق و صدق به اولئك هم المتقون

مـراد از آوردن صدق آوردن دين حق است . و مراد از تصديق به آن ، ايمان آوردن بدان است . و مراد از آن كسى كه آن را آورده ، رسول خدا (صلّى اللّه عليه و آله و سلّم ) است .
و ايـنـكه در جمله (اولئك هم المتقون ) با لفظ جمع (اولئك ) به شخص آورنده دين اشـاره شـده شـايـد بـه لحـاظ مـعـنى بوده باشد، چون به حسب معنا عبارت مى شود از هر پـيـغـمـبـرى كـه دين حق را آورده و به آن مؤ من مى باشد و بلكه هر مؤ منى كه به دين حق ايـمـان آورده و بـه سـوى آن دعوت كرده باشد، چون دعوت به سوى حق چه زبانى و چه عـمـلى از شـؤ ون پـيـروى انـبـيـا اسـت ، هـمـچـنـان كـه قـرآن مـى فـرمـايـد: (قل هذه سبيلى اءدعوا الى اللّه على بصيرة اءنا و من اتبعنى .)
بيان پاداش پرهيزگاران نزد خداوند

لهم ما يشاؤ ن عند ربهم ذلك جزاء المحسنين

ايـن آيـه پاداشى را كه متقين نزد پروردگارشان دارند، بيان مى كند، و آن عبارت است از ايـنـكـه ايـشـان هـر چـه كـه خواستشان بدان تعلق گيرد در اختيار دارند، پس سرمايه در بـهـشـت تـنـهـا خواستن است كه سبب تامى است براى به دست آمدن آنچه مورد خواست واقع شـود، حال هر چه مى خواهد باشد، به خلاف دنيا كه به دست آوردن چيزى از مقاصد دنيا، عـلاوه بـر خـواسـتـن ، احـتـيـاج بـه عـوامـل و اسـبـاب بـسـيـار دارد كـه يكى از آنها سعى و عمل با استمداد از تعاون اجتماعى است .
پـس آيـه شـريفه اولا دلالت دارد بر اينكه متقين در دار قرب و جوار رب العالمين هستند، و ثـانـيـا هـر چـه بـخـواهـنـد در اخـتـيـار دارنـد، پـس ‍ اين دو پاداش متقين است كه عبارتند از: نـيـكوكاران . پس علت تامه اين اجرشان همان احسانشان است ، و همين نكته سبب شد كه به جاى ضمير (ذلك جزاؤ هم ) اسم ظاهر بياورد و بر خلاف مقتضاى ظاهر بفرمايد (ذلك جزاء المحسنين ).
و تـوصـيـف مـتـقـيـن بـه احـسـان و ظـهـور آن در عـمـل صـالح و اعـتـقـاد حـق و يـا تـنـهـا در عـمـل صالح همه شاهد بر آن است كه مراد از تصديق مذكور تصديق قولى و فعلى است . عـلاوه بـر اين قرآن كريم كسى را كه پاره اى از احكام خدا را پشت پا زده ، هرگز مصدق قرآن نخوانده پس مصدق آن كسى است كه تمامى احكام آن را تصديق كند ، هم زبانى و هم عملى .

ليكفر اللّه عنهم اسوء الّذى عملوا...

و معلوم است كه وقتى بدترين اعمال آنان تكفير شود، پايينتر از آن نيز تكفير مى شود. و مـراد از بـدتـريـن اعـمـال هـمـان شـرك و نـيـز گـنـاهـان كـبـيـرهـاى اسـت كـه در حال شرك مرتكب شده اند.
در مـجـمـع البـيـان در ذيـل ايـن آيه گفته است : (يعنى خدا عقاب شرك و گناهانى را كه قـبـل از ايـمـان آوردن مـرتـكـب شده اند، از آنان ساقط كرد به خاطر اينكه ايمان آوردند و نـيـكـوكـارى نـمودند و به سوى خداى تعالى برگشتند) و اين معناى خوبى است براى آيه ، از جهت اينكه هم شامل همه اعمال زشت مى شود و هم اينكه ساقط كردن را مقيد كرده به گـنـاهان قبل از ايمان و احسان و توبه ، چون آيه شريفه اثر تصديق صدق را بيان مى كند و آن عبارت است از تكفير گناهان به خاطر تصديق و نيز جزاى خير در آخرت .

و يجزيهم اجرهم باحسن الّذى كانوا يعملون

بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد ايـن اسـت كـه بـه اعـمـال ايـشـان نـظـر مـى شـود، آن وقـت بـه بـهـتـريـن آن اعـمـال بـا بـهـتـريـن جـزايـى كـه لايـق بـدان اسـت پـاداش مـى دهـنـد، و بـاقـى اعمال نيكشان را بر طبق آن به بهترين جزاء پاداش مى دهند. بنابراين حرف (باء) در جـمله (باحسن ) براى مقابله است مانند بايى كه در جمله (بعت هذا بهذا) به كار مى رود.
و مـمـكـن اسـت گـفـتـه شـود: (مـراد ايـن اسـت كـه در بـلنـد پـايـه تـريـن اعـمـال ايـشـان نـظـر مـى شـود، و درجـات ايـشـان را بـر حـسـب آن عـمـل بـالا مـى بـرنـد، و در نـتـيـجـه هـيـچ درجـه اى از كـمـال كـه عـمـلشـان به آن رسيده از ايشان فوت نمى شود). ليكن اين وجه آن طور كه بايد روشن نمى كند كه چطور نظير اين كلام در مساءله (اسوء الّذى عملوا) جريان مى يابد؟
بعضى ديگر گفته اند: اصلا كلمه (اسوء) و (احسن ) در اين آيه به معناى بدتر و بهتر نيست ، بلكه در زيادى مطلق استعمال شده ، چون معصيت خدا همه اش بد، و اطاعتش همه اش خوب است .

ليس اللّه بكاف عبده و يخوفونك بالّذين من دونه

مـراد از (بـالّذيـن من دونه ) به طورى كه از سياق استفاده مى شود آلهه مشركين است و مـراد از (عـبـد) همان بندگانى است كه در آيات سابق مدح آنان را مى كرد كه در درجه اول شامل رسول خدا (صلّى اللّه عليه و آله و سلّم ) مى شد.
و استفهام در آيه تقريرى است و معنايش اين است كه : خدا كافى امور بندگان خود هست . و در ايـن جـمـله بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) تـاءمـيـن مـى دهـد، در مـقـابـل تهديدى كه مشركين به خدايان خود نسبت به وى كردند. و نيز كنايه است از وعده به كفايتى كه جمله (فسيكفيكهم اللّه و هو السميع العليم ) به آن تصريح دارد.

و مـن يـضـلل اللّه فـمـا له مـن هـاد و مـن يـهـد اللّه فـمـا له مـن مضل ...

ايـن آيه مشتمل بر دو جمله عكس هم است كه به عنوان دو ضابطه كلى ايراد شده و به همين جـهـت با اينكه در آيات قبل ضميرى به (اللّه ) برمى گردانيد، در اين جا خود اين نام مقدس را آورده ، پس اين آيه از قبيل به كار بردن اسم ظاهر در جاى ضمير است .
و در ايـنـكـه دنـبـال جـمـله (اليـس اللّه بـكـاف ...) فـرمـود: (و مـن يـضـلل ...) خـود اشـاره اسـت بـه ايـنـكـه ايـن تـهـديـد كـنـنـدگـان كـه رسـول خـدا (صـلّى اللّه عـليه و آله و سلّم ) را به خدايان خود تهديد مى كردند، تا ابد بـه سـوى ايـمـان راه نـمى يابند، و سعى و تلاششان به نتيجه نمى رسد و هرگز به آرزوى خود درباره رسول خدا (صلّى اللّه عليه و آله و سلّم ) و اميدهاى خامشان نمى رسند، براى اينكه خدا او را كه هدايت كرده هرگز گمراه نمى كند.
و استفهام در جمله (اليس اللّه بعزيز ذى انتقام )، استفهامى است تقريرى ، يعنى مطلب هـمـيـن طـور اسـت ، خـدا عزيز و داراى انتقام است ، و اين خود تعليلى روشن است براى جمله (و من يضلل اللّه ...)، براى اينكه عزت خدا و انتقام داشتن او، اقتضا مى كند از كسى كه حـق را انـكار و بر كفر خود اصرار ورزيده انتقام بگيرد و انتقامش اين است كه او را گمراه كـنـد و ديـگر راهنمايى نباشد كه او را هدايت كند، چون خداى تعالى عزيزى است كه كسى بـر اراده او غـالب نـمـى شـود، و عـكـس قـضـيـه نيز چنين است ، يعنى اگر او كسى را به پاداش تقوا و احسانش هدايت كند، ديگر احدى نمى تواند آن هدايت شده را گمراه نمايد.
و در تعليل مـزبـور ايـن دلالت هست كه اضلال خدايى به عنوان مجازات است و گر نه خدا ابتداء هيچ كس را گمراه نمى كند. و اين نكته مكرر در اين كتاب خاطرنشان شده است .
بحث روايتى
(روايـــاتـــى در ذيـــل آيـــه : (افـــمـــن شـــرح الله صـــدره للاسـلام ...)، (عـنـد ربـكـمتختصمون ) و مراد از (الذى جاء بالصدق ...) و...)
 از روضـة الواعـظـيـن شـيـخ مـفـيـد (رحـمـت اللّه عـليـه ) نـقـل شـده ، كـه وى از رسـول خـدا (صـلّى اللّه عليه و آله و سلّم ) روايت كرده كه بعد از تـلاوت آيـه (اءفـمـن شـرح اللّه صدره للاسلام فهو على نور من ربه ) فرمود: نور وقتى در قلب قرار گرفت ، قلب براى پذيرش آن گشاد و پذيرا مى گردد.
اصـحـاب عـرضه داشتند: يا رسول اللّه آيا براى آن علامتى هست كه با آن شناخته شود؟ فرمود: علامتش دست برداشتن از ماديات دار غرور و رجوع به سوى دار خلود و مستعد گشتن براى مرگ ، قبل از فرا رسيدن آن است .
مؤ لف : اين روايت را الدر المنثور هم از ابن مردويه ، از عبد اللّه بن مسعود و حكيم ترمذى از ابن عمر و نيز ابن جرير و ديگران از قتاده روايت كرده اند.
و در تـفـسير قمى در ذيل آيه (اءفمن شرح اللّه صدره ...) مى گويد: اين آيه درباره امير المؤ منين (عليه السلام ) نازل شده است .
مـؤ لف : نـازل شـدن سـوره به يك دفعه با اين روايت سازگار نيست همچنان كه نظيرش گذشت .
و در الدر المـنـثـور اسـت كـه : ابـن جـريـر، از ابـن عـبـاس روايت كرده كه اصحاب عرضه داشـتـنـد: يـا رسـول اللّه چـه مـى شـد قـدرى بـراى مـا سـخـن مـى گـفـتـى ؟ پـس ايـن آيه نازل شد: (اللّه نزل احسن الحديث ).
مؤ لف : اين روايت از باب تطبيق است ، نه اينكه آيه مخصوص اين مورد باشد.
و در مـجمع البيان در ذيل جمله تقشعر منه جلود... مى گويد از عباس بن عبد المطلب روايت شده كه گفت : رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: هرگاه پوست بدن بنده از ترس خدا جمع شد، گناهانش مى ريزد، همانطور كه برگهاى خشك از درخت مى ريزد.
و در الدر المـنـثـور در ذيـل جـمـله (قرانا عربيا) غير ذى عوج مى گويد: ديلمى در مسند الفـردوس از انـس از رسـول خـدا (صلّى اللّه عليه و آله و سلّم ) روايت كرده كه در معناى جمله غير ذى عوج فرمود: يعنى غير مخلوق .
مـؤ لف : آيـه شـريـفـه نـمى تواند منطبق با اين روايت باشد. در سابق هم در تفسير آيه (تـلك الرسـل فـضـلنـا بعضهم على بعض ) در جلد دوم اين كتاب سخنى پيرامون كلام مزبور ايراد كرديم .
و در مـجـمـع البـيـان در ذيـل جـمـله (و رجـلا سـلمـا لرجـل ) مـى گـويـد: حـاكـم ابـو القاسم حسكانى ، به سند خود از على (عليه السلام ) روايـت كـرده كـه فـرمـود: مـنـم آن مـردى كـه خـالص از آن رسول خدايم .
مـؤ لف : ايـن حـديـث را از عـيـاشـى هم نقل كرده ، كه او به سند خود از ابى خالد، از ابى جـعـفـر (عـليـه السلام ) حديث كرده است و هر دو نقل از باب جرى و تطبيق است ، و گر نه مثل عمومى است .
و نيز در همان كتاب در ذيل جمله (ثم انكم يوم القيمة عند ربكم تختصمون ) از ابن عمر روايـت آورده كـه گـفـت : مـا مـعـتـقـد بـوديـم ايـن آيـه دربـاره مـا و يـهـود و نـصـارا نـازل شـده و مـا خـيـال مـى كـرديـم مـنـظـور از اخـتـصـام در آن ، مـخـاصـمـه مـا بـا اهـل كتاب است ، چون باور نمى كرديم كه ما امت اسلام با اينكه پيامبرمان يكى و كتابمان يـكـى اسـت ، رو در روى هـم بـايـستيم و جنگ و مخاصمه كنيم ، تا آنكه ديدم رو در روى هم ايـسـتـاديـم . و شـمـشـيـر بـه روى هـم كـشـيـديـم ، فـهـمـيـدم كـه آيـه دربـاره خـود مـا نازل شده .
و ابـو سـعـيـد خـدرى هـم گـفـتـه : هـمواره مى گفتم پروردگار ما يكى ، پيامبرمان يكى و ديـنـمـان يـكى است ، پس منظور از خصومت در اين آيه چيست ؟ تا آنكه جنگ صفين پيش آمد، و مـسـلمـانـان بـه شـدت بـه روى هـم شـمـشـيـر كـشـيـدنـد، آن وقـت گفتيم بله ، آيه شريفه پيشگويى امروز را مى كرد.
مـؤ لف : در الدر المـنـثـور حـديـث اولى را بـه طـرقـى مختلف از ابن عمر روايت كرده و در الفاظ آنها اختلافى هست ، ولى معناى هر دو نقل يكى است ، و نيز آن را از عدهاى از اصحاب كـتب جوامع از ابراهيم نخعى نقل كرده ، و قريب به آن مضمون را به دو طريق از زبير بن عـوام نـقـل كـرده ، و حـديـث دوم را از سـعـيـد بـن مـنـصـور، از ابـى سـعـيـد خـدرى نقل كرده است .
ولى ايـن احـاديـث مـعـارض اسـت بـا روايـتـى كـه مـى گـويـد: صـحـابـه رسول خدا (صلّى اللّه عليه و آله و سلّم ) آنها كه مجتهدند نزد خدا ماجورند، چه اينكه به صواب رأ ى دهند، و چه به خطا روند.
دو روايت درباره مراد از (الذى بالصدق )
 و در -مـجـمـع البـيـان در ذيـل جمله و الّذى جاء بالصدق و صدق به مى گويد: بعضى گـفـتـه انـد: مـنـظور از آن كس كه صدق آورده ، رسول خدا (صلّى اللّه عليه و آله و سلّم ) اسـت و مـنظور از آنكه وى را تصديق كرده على بن ابى طالب (عليه السلام ) است . و اين معنا از ائمه هدى از آل محمد (صلّى اللّه عليه و آله و سلّم ) نيز روايت شده .
مـؤ لف : ايـن روايـت را الدر المـنثور هم از ابن مردويه ، از ابو هريره روايت كرده و ظاهرا مـضـمـونـش از بـاب تـطـبـيق باشد ، چون در ذيل آيه تصديق كنندگان را به متقين تعبير نموده .
و از طـرق اهـل سـنت روايت شده كه آن كس كه رسول خدا (صلّى اللّه عليه و آله و سلّم ) را تصديق كرد، ابو بكر بود. اين روايت هم از باب تطبيق خود راوى است ، و روايت شده كه آن كـس كـه قـرآن را آورده جـبـرئيـل اسـت . و آن كـس كـه قـرآن را تـصـديـق كـرده رسـول خـدا (صـلّى اللّه عـليـه و آله و سلّم ) است . اين روايت هم باز از باب تطبيق است ، عـلاوه بـر ايـن سـيـاق آن را تـكـذيـب مـى كـنـد، چـون آيـات مورد بحث در مقام بيان اوصاف رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) و مـؤ مـنـيـن اسـت و جبرئيل از اين سياق بيگانه است و سخنى درباره او نيست .
سوره زمر، آيات 38 - 52

و لئن سـالتـهـم مـن خـلق السـمـوات و الاءرض ليـقـولن اللّه قـل افـرءيـتـم مـا تـدعـون مـن دون اللّه ان ارادنـى اللّه بـضـر هـل هـن كـشـفـت ضـره او ارادنـى بـرحـمـة هـل هـن مـمـسـكـات رحـمـتـه قـل حـسـبـى اللّه عـليـه يـتـوكـل المـتـوكـلون (38) قـل يـقـوم اعـمـلوا عـلى مـكـانـتـكـم انـى عـمـل فـسـوف تـعـلمـون (39) مـن يـاتـيـه عـذاب يـخـزيـه و يـحل عليه عذاب مقيم (40) انا انزلنا عليك الكتاب للناس بالحق فمن اهتدى فلنفسه و من ضـل فـانما يضل عليها و ما انت عليهم بوكيل (41) اللّه يتوفى الانفس حين موتها و التى لم تـمـت فـى مـنـامـهـا فـيـمـسـك التـى قـضـى عـليـهـا المـوت و يرسل الاخرى الى اجل مسمى ان فى ذلك لايات لقوم يتفكرون (42) ام اتخذوا من دون اللّه شـفـعـاء قـل او لو كـانـوا لا يـمـلكـون شـيـا و لا يـعـقـلون (43) قـل لله الشـفاعة جميعا له ملك السموات و الاءرض ثم اليه ترجعون (44) و اذا ذكر اللّه وحـده اشـمـازت قـلوب الّذيـن لا يـؤ مـنون بالاخرة و اذا ذكر الّذين من دونه اذا هم يستبشرون (45) قل اللّه م فاطر السموات و الاءرض علم الغيب و الشهادة انت تحكم بين عبادك فى ما كـانـوا فـيـه يـختلفون (46) و لو ان للذين ظلموا ما فى الاءرض جميعا و مثله معه لافتدوا بـه مـن سوء العذاب يوم القيامة و بدا لهم من اللّه ما لم يكونوا يحتسبون (47) و بدا لهم سيئات ما كسبوا و حاق بهم ما كانوا به يستهزءون (48) فاذا مس الانسان ضر دعانا ثم اذا خولنه نعمة منا قال انما اوتيته على علم بل هى فتنة و لكن اكثرهم لا يعلمون (49)
قد قالها الّذين من قبلهم فما اغنى عنهم ما كانوا يكسبون (50) فاصابهم سيئات ما كسبوا و الّذيـن ظلموا من هولاء سيصيبهم سيئات ما كسبوا و ما هم بمعجزين (51) او لم يعلموا ان اللّه يبسط الرزق لمن يشاء و يقدر ان فى ذلك لايات لقوم يؤ منون

ترجمه آيات
و اگـر از ايـشـان بـپرسى چه كسى آسمانها و زمين را خلق كرد حتما مى گويند خدا. بگو پس خبر دهيد مرا از اين خدايان كه مى پرستيد چكاره اند؟ آيا اگر خدا شر مرا بخواهد آنها مـى تـوانـنـد آن را بـرطـرف سـازنـد و يـا اگـر رحـمـتـى برايم بخواهد آنها مى توانند جـلوگـيـرش ‍ شـونـد؟ ! بـگـو خـدا مـرا بـس اسـت ، بـر او توكل مى كنند متوكلان (38 ).
بـگو اى قوم ! به همين كفر خود ادامه دهيد من نيز به كار خود مى پردازم به زودى خواهيد فهميد (39) .


كـه چـه كـسـى دچـار عـذاب مـى شود، و عذاب او را خوار مى كند و به عذابى دائم دچار مى شود (40).
مـا ايـن كـتـاب را كـه بـر تـو نـازل كـرديـم بـراى مـردم و بـه حـق نـازل كـرديـم ، پـس هـر كـس از هدايت آن بهره مند شود به نفع خود اوست و هر كس گمراه گردد عليه خود اوست و تو وكيل و مسؤ ول آنان نيستى (41).
خداست كه جانها را در دم مرگ مى گيرد و آنها هم كه نمرده اند در خواب مى گيرد، پس هر يـك از جـانـهـا كـه مـرگـش رسـيـده بـاشـد، نگه مى دارد و آن ديگرى را به بدنش برمى گـردانـد تـا مـدتـى مـعين ، به درستى كه در اين جريان آيتها هست براى مردمى كه تفكر كنند (42).
مـثـل ايـنـكـه خـدايان دروغين را شفيعانى براى خود گرفته اند از ايشان بپرس حتى اگر مالك هيچ چيز نباشند و عقل نداشته باشند باز هم شفيعند؟ (43).
بـگـو شـفـاعت همه اش از آن خداست ملك آسمانها و زمين از اوست و سپس به سوى او باز مى گرديد (44).
و چـون سـخـن از خـداى يـگانه مى شود دلهاى كسانى كه به آخرت ايمان ندارند متنفر مى شود و چون سخن از خدايان ديگر مى شود خشنود مى گردند (45).
بـگـو بـار الهـا اى آفـريـدگـار آسـمـانـهـا و زمين و اى داناى غيب و شهود تويى كه بين بندگانت در آنچه اختلاف مى كنند داورى مى كنى (46).
و اگر ستمگران دو برابر تمامى آنچه در زمين است مالك باشند همه را براى دفع عذاب روز قـيامت مى دهند آرى در آن روز چيزهايى برايشان هويدا مى شود كه هرگز احتمالش را نمى دادند (47).
و آثـار سـوء اعـمـالى كـه كـردند برايشان ظهور مى كند و همان عذابها كه مسخره اش مى كردند بر سرشان مى آيد (48 ).
انسان چنين است كه وقتى گرفتار مى شود ما را مى خواند و همين كه نعمتى به او ارزانى مـى داريـم مـى گـويـد اين از علم خودم به دست آمده ليكن همين نعمت فتنه و آزمايش اوست اما بيشترشان نمى فهمند (49).
اقوام قبل از ايشان نيز همين سخن را مى گفتند اما آنچه مى كردند به دردشان نخورد (50).
در نـتـيـجـه آثـار سـوء گـناهانشان گريبانشان را بگرفت و كسانى كه از اينان ستمكار باشند به زودى آثار سوء اعمالشان را خواهند ديد و نمى توانند خدا را عاجز كنند (51).
آيـا نـدانـستند كه خدا رزق را براى هر كسى بخواهد فراخ نموده و يا تنگ مى گيرد، به راستى در همين جريان آيتهايى است براى مردمى كه ايمان آورند (52).
بيان آيات
احتجاج عليه مشركين بر وحدانيت خداى تعالى در خلقت و ربوبيت
در ايـن آيـات حـمـله ديگرى به مشركين شده و بر يگانگى خداى تعالى در ربوبيت و عدم صـلاحـيـت شـركـاء بـراى ربـوبيت احتجاج شده است . و نيز اين معنا خاطرنشان گشته كه شـفـاعتى كه مشركين براى شركاى خود قائلند، و كسى به جز خدا مالك آن نيست ، و امور ديگرى مربوط به دعوت به توحيد از قبيل موعظه و انذار و تبشير نيز در آن آمده .

و لئن ساءلتهم من خلق السموات و الاءرض ليقولن اللّه ...

در ايـن آيـه شـروع به اقامه حجت شده و قبل از اقامه ، مقدمه اى آورده كه حجت مذكور مبتنى بـر آن اسـت ، مـقـدمـه اى كه خود خصم ، آن را قبول دارد، و آن اين است كه خالق عالم خداى سبحان است ، چون خصم در اين مساءله هيچ نزاعى ندارد، او هم معتقد است كه آفريننده تنها خـداسـت ، و خـدا در آفـريـنـش شـريـك نـدارد، و شـركاى ايشان به زعم ايشان ، شريك در تدبير خلقند، نه در آفرينش .
و وقتى خلقت مستند به خدا بود، پس آنچه در آسمانها و زمين هست ، چه عين
آنـهـا، و چـه اثـرشـان ، مستند به خداى تعالى است ، پس هر چيزى كه خير برساند و يا شـر، هستى اش از خداست . و احدى نمى تواند جلو خيرى كه خدا مى خواهد برساند بگيرد و يا شرى را كه خداى تعالى مى خواهد به كسى برساند او جلوگيرى كند، براى اينكه گـفـتـيـم خـيـر و شـر هـم مخلوقى از خدا هستند، و كسى در خلقت شريك خدا نيست تا در خلقت مزاحم او شود، و يا جلو خلق كردن او را بگيرد و يا در خلقت چيزى از او پيش دستى كند.
و تـدبـيـر جز همين نيست كه امور را با نظم و ترتيب بيافرينند، به طورى كه بين آنها ترتيب باشد و يكى مترتب بر ديگرى شود، و اين خود، آفريدن و ايجاد است . پس خداى تـعالى كه خالق هر چيزى است كافى در تدبير امر عالم است ، براى اينكه گفتيم خالق هـر چـيـز است ، و غير از خلقت چيزى ديگرى سواى آن نيست تا به غير او نسبت دهند، پس او رب هر چيز و اله هر چيز است ، و ربى به غير او و معبودى سواى او نيست .
پـس ايـنـكـه فـرمـوده : (قـل افـراءيـتم ما تدعون من دون اللّه ) معنايش اين است كه : اى پـيامبر من ! عليه اين مشركين احتجاج كن و حجت خود را بر اين مقدمه كه مسلم نزد خود ايشان است مبتنى كن كه خدا خالق هر چيز است ، وقتى اعتراف كردند، نتيجه بگير و بگو: به من خبر دهيد از اين خدايان كه معتقديد شريك خدا هستند و از آنها به لفظ آلهه تعبير مى كنيد، آيـا چـيـزى خـلق كـرده انـد يـا نـه ؟ خواهند گفت : نه ! نتيجه بگير: كه پس آنها مدبر هم نيستند، چون تدبير عبارت است از خلقت چند چيز مترتب .
و اگـر در آيه شريفه از خدايان مشركين به كلمه (ما آنچه ) تعبير كرد، نه به كلمه (مـن آنـان ) كه و يا (الّذين كسانى ) كه به اين منظور بود كه عموميت بيشترى به بـيـان دهـد، و احـتـجـاج در آيـه ، هـم شـامـل بـتـهـا شـود و هـم شـامـل اربـاب آنـهـا، چون خواص از مشركين هر چند عبادت را منحصر بر ارباب كه ملائكه هـسـتـند و يا جن و يا كملين از بشر مى كنند و بتها را قبله آن ارباب و آلهه و وسيله توجه بـه اربـاب مـى دانند و ليكن عوام از ايشان بسا مى شود كه خود بتها را معبود و ارباب و آلهـه مـى پـنـدارند، و براى خود آنها عبادت مى كنند، در نتيجه احتجاج در آيه متوجه هر دو طايفه مى شود.
(ان ارادنـى اللّه بـضـر هـل هـن كـاشـفـات ضـره او ارادنـى بـرحـمـة هـل هـن مـمـسـكـات رحـمـتـه ) - كـلمـه (ضـر) بـه مـعـنـاى مـرض و شـدت و امـثـال آن اسـت ، و ظـاهـر مـقـابـله آن بـا رحـمت مى رساند كه مراد از آن عموم گرفتاريها و مـصـائب اسـت . و اضـافـه شـدن ايـن كـلمـه و كـلمه (رحمت ) به ضمير خداى تعالى در (ضـره ) و (رحـمـتـه ) به منظور حفظ نسبت است و به عبارت ساده اينكه مى فهماند اگـر كـسـى نـيـسـت كـه گرفتارى كسى را برطرف كند و يا رحمت خدا را از او بگرداند، براى اين است كه گرفتارى و رحمت از خداست .
و اگر گرفتارى و رحمت خصوص رسول خدا (صلّى اللّه عليه و آله و سلّم ) را مورد كلام قـرار داده و فـرمـوده : (بـگـو اگـر خـدا گـرفـتـارى و يا رحمت مرا بخواهد) با اينكه گـرفـتـارى و رحـمت تمامى مردم از خداست ، و حجت هم حجتى است براى آن جناب و همه مردم بـديـن جـهـت اسـت كه طرف خصومت مشركين ، در اصل آن جناب است و مشركين آن جناب را به (نفرين ) خدايان خود تهديد مى كردند.
و اگر در جمله (هل هن ) ضمير جمع مؤ نث را به خدايان مشركين ارجاع داده از باب غلبه دادن جـانـب خـدايـان بـى شـعـور يـعـنـى بـتـهـا اسـت ، و همين خود مؤ يد بيان ما است كه در ذيل جمله (افرايتم ما تدعون من دون اللّه ) گفتيم : بدين جهت فرمود: (ما تدعون ) و نـفـرمـود (مـن تـدعـون ) كـه حـجـت را عـمـومـيـت دهـد تـا هـم شامل ارباب اصنام گردد و هم شامل خود اصنام .
(قـل حـسـبى اللّه ) - در اين جمله رسول خدا (صلّى اللّه عليه و آله و سلّم ) را امر به تـوكـل بـر خـداى تـعـالى مـى كـنـد، هـمـچـنـان كـه جمله بعدش هم كه مى فرمايد (عليه يـتـوكـل المـتـوكـلون ) مؤ يد آن است و اين جمله در جاى نتيجه حجت قرار گرفته ، گويا فرموده : به ايشان بگو: من خدا را وكيل خود گرفتم ، براى اينكه امر تدبير من به دست اوسـت ، هـمـچـنـان كه امر تدبير خلقتم به دست وى است . پس ‍ جمله مورد بحث در معناى اين اسـت كـه گـفـتـه بـاشـيـم : پـس حـجـت دلالت كـرد بر ربوبيت خدا، و منهم اين معنا را عملا تـصـديـق مـى كـنـم ، يـعـنـى تـنـهـا او را در امـور خـود وكيل مى گيرم .
(عليه يتوكل المتوكلون ) - مى توانست بفرمايد: (و المتوكلون يتوكلون عليه ) و اگـر ظرف (عليه ) را بر متعلق آن مقدم داشت ، براى اين بود كه دلالت كند بر انحصار و بـفـهـمـانـد مـتـوكـليـن تـنـهـا بـر او (تـوكـل ) مـى كـنـنـد، نـه بـر غـيـر او، و اگـر فعل توكل را به وصفى از همان ماده متوكلين نسبت داده ، براى اين است كه دلالت كند بر ايـنـكـه مراد از متوكلين ، متوكلين به حقيقت معناى كلمه است ، در نتيجه ، در جمله ، مورد بحث ثـنـايـى هـم از خـداى تـعـالى شـده بـه ايـنـكـه او اهـليـت آن را دارد كـه بـر او تـوكـل كـنـنـد و اهـل بـصـيـرت هـم در تـوكـل تـنـهـا بـر او تـوكـل مـى نـمـايند. پس من اگر گفتم : (حسبى اللّه ) نبايد ملامت شوم ؛ چون بر كسى توكل كرده ام كه تنها او اهليت آن را دارد.

قل يا قوم اعملوا على مكانتكم انى عامل ... عذاب مقيم

كـلمـه (مـكـانـت ) بـه معناى مقام و منزلت و قدر است ، و اين كلمه در معقولات به كار مى رود، هـمـچـنـان كـه كـلمـه (مـكـان ) در مـحـسـوسـات اسـتـعـمـال مـى شـود، در ايـن جـمـله دسـتـور مـى دهـد كـه بـر مـكـانـت خـود عـمـل كـنـنـد و مـعـنـايـش ايـن اسـت كـه مـشـركـيـن مـى تـوانـنـد بـه ايـن حال و روش خود يعنى كفر و عناد و جلوگيرى از راه خدا ادامه دهند.
(فـسـوف تـعـلمـون مـن يـاتيه عذاب يخزيه ) - ظاهرا كلمه (من ) استفهامى ، و به مـعـنـاى چه كسى است ، نه موصوله به معناى (كسى كه )، چون مى فرمايد: به زودى مـى فـهميد. و فهميدن به جمله اطلاق مى شود، نه به مفرد، در نتيجه معنايش اين است كه : (بـه زودى مـى فـهـمـيد چه كسى دچار عذاب مى شود، و عذاب او را خوار مى كند)، ولى اگـر مـوصوله باشد معنا چنين مى شود: (به زودى مى فهمى كسى را كه دچار عذاب مى شود، و عذاب او را خوار مى كند).
(و يـحـل عـليـه عـذاب مـقـيم ) - (عذاب مقيم ) به معناى عذاب دايم است ، و مناسب با حـلول هـم هـمـيـن است ، و جدا كردن عذابى كه خواركننده است از عذاب مقيم ، شاهد آن است كه مراد از اولى ، عذاب دنيا و مراد از دومى عذاب آخرت است . و در اين جمله شديدترين تهديد است .
و مـعـنـايـش ايـن اسـت كـه بـه مشركين از قوم خود خطاب كن و بگو: اى مردم همچنان و مستمر عـمـل كـنـيـد بـر هـمـين حال كفر و عناد كه در آن هستيد، من هم بر طبق آنچه ماءمور شده ام به اسـتـمرار عمل مى كنم و به هيچ وجه از آن منصرف نمى شوم . پس به زودى مى فهميد چه كـسـى در دنـيـا بـه عـذابى دچار مى شود كه خوارش كند، - همچنان كه در جنگ بدر دچار شدند - و در آخرت به عذابى كه هرگز از او جدا شدنى نيست .

انا انزلنا عليك الكتاب للناس بالحق ...

ايـن آيه در مقام تعليل دستورى است كه در آيه قبلى داده بود. و لام در كلمه (للناس ) لام تـعـليـل اسـت ، يـعـنـى مـا ايـن كـتـاب را بـراى مـردم بـر تـو نـازل كـرديـم ، تـا تـو بـر آنان تلاوت كنى و مطالبش را به آنان برسانى ، و حرف (باء) در كلمه (بالحق ) براى ملابست است ، يعنى كتاب را در حالى كه حق بوده و با هيچ باطلى آميخته نبود بر تو نازل كرديم .

فمن اهتدى فلنفسه و من ضل فانما يضل عليها

ايـن جـمـله فـرع و نـتـيـجـه انـزال كتاب است به حق ، براى اينكه هر كس به وسيله آن راه يـابـد، نـفع اين هدايت كه سعادت زندگى دنيا و ثواب دار آخرت است به خودش عايد مى شـود و هـر كـس بـه گـمـراهـى خـود بـاقـى بماند و با اين كتاب راه را نيابد، شقاوت و وبال گمراهى اش كه (بدبختى در دنيا و) عذاب آخرت است به خودش عايد مى شود، پس خداى سبحان بزرگتر از آن است كه از هدايت آنان سود و از گمراهيشان ضرر ببيند.
(و مـا انـت عليهم بوكيل ) - يعنى امر آنان به تو واگذار نشده تا در تدبير شؤ ون آنـان مـسـؤ ول بـاشـى و در نـتـيـجـه تـلاش كـنـى تـا هـدايـت را بـه هـر نـحـوى شـده در دل آنان وارد سازى .
و معناى آن اين است كه ما به تو دستور داده ايم ايشان را به آنچه گفته ايم تهديد كنى ، چـون مـا قـرآن را بـه حـق و براى اين نازل كرده ايم كه آن را بر مردم بخوانى و بس ، حال هر كس با آن هدايت يافت ، نفع هدايتش عايد خودش مى شود و هر كس گمراه شد و هدايت نـيـافـت ، ضـرر گـمـراهـى نـيـز عـايـد خـودش مـى شـود، و تـو از طـرف مـن وكـيـل و مـدبـر شـؤ ون آنـان نـيـسـتـى ، تـا هـدايـت را در دل آنان جاى دهى ، تو از اين بابت هيچ اختيارى و مسؤ وليتى ندارى .

اللّه يتوفى الانفس حين موتها...

مـــعــنـاى تـوفـى انـفـس و وجـه اسـناد آن به خداوند در جايى ، و به (ملك الموت ) و(رسل ) در جاهاى ديگر
 در مـجـمع البيان گفته : كلمه (توفى ) به معناى گرفتن چيزى است به طور تمام ، مـثـلا وقـتـى مـى گـويـنـد: (تـوفيت حقى من فلان ) و نيز (استوفيت حقى من فلان ) معنايش اين است كه من تمامى حقم را از فلانى گرفتم .
و اگر در آيه شريفه مسند اليه (اللّه ) را مقدم بر مسند (يتوفى ) آورد، براى اين است كه حصر را برساند و بفهماند قبض روح تنها كار خدا است ، نه غير. و اگر اين آيه بـا آيـه (قـل يـتـوفـيـكم ملك الموت الّذى وكل بكم ) و آيه (حتى اذا جاء احدكم الموت تـوفـتـه رسـلنـا). ضـميمه شود، اين معنا را مى دهد كه : اصالت در گرفتن جانها كار خـداسـت نـه غـيـر، ولى بـه تـبـعـيت و به اجازه خدا كار ملك الموت و فرستادگان خدا كه ياران ملك الموتند نيز هست ، همانطور كه اين ياران هم به اجازه ملك الموت كار مى كنند.
(اللّه يـتـوفـى الانفس حين موتها) - مراد از (انفس )، ارواح است ، ارواحى كه متعلق بـه بـدنـهـا اسـت ، نـه مـجـمـوع روح و بدن ، چون مجموع روح و بدن كسى در هنگام مرگ گـرفـتـه نـمـى شـود، تـنـهـا جانها گرفته مى شود، يعنى علاقه روح از بدن قطع مى گـردد، و ديـگـر روح بـه كـار تدبير بدن و دخل و تصرف در آن نمى پردازد. و مراد از كـلمـه (مـوتـهـا) مـرگ بـدنها است ، حال يا اينكه مضافى در عبارت تقدير بگيريم و بـگـويـيـم تـقـدير آيه (اللّه يتوفى الانفس حين موت ابدانها خدا جانها را در هنگام مرگ بدنها مى گيرد) بوده ، و يا اينكه نسبت دادن مرگ به روح را مجاز عقلى بگيريم ،
و عـين همين حرف در كلمه (منامها) مى آيد، چون روح نمى خوابد، بلكه اين بدن است كه بـه خواب مى رود. پس در اينجا نيز يا بايد بگوييم : تقدير (فى منام ابدانها) است و يا مجاز عقلى قائل شويم .
(و التـى لم تـمـت فى منامها) - اين جمله عطف است بر كلمه (انفس ) در جمله قبلى و ظـاهـرا كـلمـه (مـنـام ) اسـم زمـان و مـتـعلق به كلمه (يتوفى ) باشد. و تقدير آيه (يـتـوفـى الانفس التى لم تمت فى وقت نومها) باشد، يعنى و آن أ نفسى كه در هنگام خواب نمرده اند.
اشـاره بـه تـغـايـر نـفـس و بـدن و ايـنكه مردن و خواب هر دو توفى و قبض روح است
خـداى تـعـالى مـا بـيـن هـمـيـن ارواح و انـفـسـى كـه در هـنـگـام خـواب قـبـض مـى شـونـد، تفصيل مى دهد، و آن را دو قسم مى كند و مى فرمايد: (فيمسك التى قضى عليها الموت و يـرسـل الاخرى الى اجل مسمى ) يعنى آن ارواحى كه قضاى خدا بر مرگشان رانده شده ، نـگـه مـى دارد و ديگر به بدنها برنمى گرداند، و آن ارواحى كه چنين قضايى بر آنها رانـده نـشـده ، آنـها را روانه به سوى بدنها مى كند، تا آنكه براى مدتى معين كه منتهى اليه زندگى آنهاست زنده بمانند.
و ايـنـكـه مـدت مـعـيـن را غـايـت روانـه كـردن ارواح قـرار داده ، خـود دليل بر آن است كه مراد از روانه كردن ارواح ، جنس آن است ، به اين معنا كه بعضى از أ نفس را يك بار ارسال مى كند، و بعضى را دو بار و بعضى را بيشتر و بيشتر تا برسد به آن مدت مقرر.
از اين جمله دو نكته استفاده مى شود:
اول اينكه : نفس آدمى غير از بدن اوست ، براى اينكه در هنگام خواب از بدن جدا مى شود و مستقل از بدن و جداى از آن زندگى مى كند.
دوم اينكه : مردن و خوابيدن ، هر دو توفى و قبض روح است ، بله اين فرق بين آن دو هست كـه مرگ قبض روحى است كه ديگر برگشتى برايش نيست ، و خواب قبض روحى است كه ممكن است روح دوباره برگردد.
خـداى سـبـحان سپس آيه را با جمله (ان فى ذلك لايات لقوم يتفكرون ) تمام مى كند و مـى فـهـمـانـد كـه : مـردم مـتفكر از همين خوابيدن و مردن متوجه مى شوند كه مدبر امر آنان خـداسـت ، و روزى هـمـه آنـان بـه سـوى خـدا بـرمـى گـردنـد و خـداوند سبحان به حساب اعمالشان مى رسد.

ام اتخذوا من دون اللّه شفعاء...

كلمه (ام ) منقطعه و به معناى (بلكه ) است . و معناى آيه چنين است : (بلكه مشركين بـه جـاى خـدا شفيعانى كه همان خدايانشان باشد گرفته ، و آنها را پرستيدند، تا نزد خـدا شـفـاعـتـشـان كـنـنـد). و ايـن هـمـان مـضـمـونـى اسـت كـه آيـه اول سوره يعنى (ما نعبدهم الا ليقربونا الى اللّه زلفى و آيه و يقولون هولاء شفعاونا عند اللّه ) آن را افاده مى كنند.
تـــوضـــيـح ايـنـكه شفاعت كننده بايد، مالك باشد، پس همه شفاعت ها از آن خدا و منتهى بهاوست كه مالك همه چيز است
(قـل او لو كـانـوا لا يـمـلكـون شـيـئا و لا يـعـقـلون ) - در ايـن جـمـله رسـول خـدا (صـلّى اللّه عـليه و آله و سلّم ) را دستور مى دهد سخن مشركين را از اين طريق كـه اطـلاق كـلامـشـان درست نيست رد كند، چون اين معنا بديهى است كه شفاعت وقتى تصور دارد كـه شـفـيـع علمى به حال ما داشته باشد و بفهمد كه از مقام بالاتر خود براى ما چه بـخـواهـد و نـيـز بداند كه از چه كسى مى خواهد و براى چه كسى مى خواهد ؟ بنابراين ، معنا ندارد كه مشتى سنگ بى شعور كه نامش را شفيع نهاده اند شفيع بوده باشند.
عـلاوه بـر ايـن شـفـيـع بايد مالك شفاعت و داراى چنين اختيارى باشد، و مقام بالاتر به او چـنـين حقى داده باشد، و ما مى دانيم كه غير از خدا كسى مالك چيزى نيست ، مگر آنچه را كه باز خدا به كسى تمليك كرده باشد، و اجازه تصرف در آن چيز را به او داده باشد، پس ايـنـكـه بـه طـور مطلق مى گويند: اين بتها و اولياى ما شفيع ما هستند، درست نيست ، چون اطـلاق كـلامـشـان شـامـل مى شود آنچه را حتى مالك نيستند، و آنچه را كه اصلا علمى بدان ندارند، با اينكه هيچ دليل و اطلاعى ندارند كه خدا چنين حقى به بتها داده ، پس اين سخن مشركين گزافى بيش نيست و گزاف ، نمى شود پايه عقايد آدمى باشد.
پـس اسـتـفـهـام در جـمـله (اولو كـانوا...) استفهام انكارى است ، و معنايش اين است كه به ايشان بگو: آيا آلهه را شفيعان خود مى گيريد، هر چند كه مانند ملائكه از پيش خود مالك هـيـچ چـيـز نـباشند؟ و يا مانند بتها علم و عقلى نداشته باشند؟ اين عقيده ، بسيار سفيهانه است .

قل لله الشفاعة جميعا له ملك السموات و الاءرض ...

ايـن جـمـله تـوضـيـح و تاءكيد مطلب سابق است كه مى فرمود: (هر چند اگر مالك چيزى نـبـاشـند؟). و لام در كلمه (لله براى خدا) لام ملكيت است . و جمله (له ملك السموات و الاءرض ) در مـقام تعليل جمله قبل است و معنايش اين است كه : هر شفاعتى كه فرض شود مـمـلوك خداست ، براى اينكه مالك تمامى اشيا اوست ، مگر آنكه او به كسى اجازه در چيزى را بـدهـد، در آن صورت آن كس مالك آن چيز مى شود، (در عين حالى كه باز مالك اصلى و حـقـيـقـى همان چيز خداست ) و اما اينكه معتقدند كه بعضى از بندگان خدا مانند ملائكه مالك شفاعت هستند، هيچ دليلى بر آن ندارند، بلكه خود خداى تعالى صريحا فرموده : (ما من شفيع الا من بعد اذنه ).
اشاره به اينكه شفيع حقيقى تنها خداوند است
البـتـه بـراى آيـه شـريـفـه مـورد بـحـث مـعـنـايى دقيقتر هست ، در صورتى كه آن را با امثال آيه (ليس لهم من دونه ولى و لا شفيع ) ضميمه كنيم ، و آن معنا اين است كه شفيع در حقيقت ، خود خداى سبحان است . و شفيعان ديگرى كه به راستى مى توانند شفاعت كنند، شـفـاعـت آنـان نـيـز بـه اذن خـدا اسـت . و ما در جلد اول اين كتاب در بحث شفاعت گفتيم كه : بـرگـشـت شـفـاعت بالاخره به اين مى شود كه يكى از صفات خدا بين خدا و شخص شفاعت خواه واسطه گردد تا حال او را اصلاح كند، مانند واسطه شدن رحمت و مغفرت او، بين او و بين بنده گنهكار، تا او را از وبال گناهش و از عذاب ، نجات بخشد.
و فـرق بـيـن ايـن مـلك و مـلك در وجـه قبلى اين است كه در وجه قبلى مالك شفاعت متصف به مـمـلوكـش نـمـى شـود، يـعـنـى او را شـفـيـع نـمـى گـويـنـد، و شـفـاعـت داشـتـن او مـثـل خـانـه داشـتـن زيـد و عـمـرو نـيـست ، بخلاف ملك در اين وجه ، كه مالك در آن متصف به مملوكش ‍ مى شود، و او را شفيع مى ناميم ، همان طور كه زيد شجاع را به خاطر اينكه مالك شجاعت و داراى آن است شجاع مى ناميم .
(ثـم اليـه ترجعون ) - اين جمله تعليل ديگرى است براى جمله قبلى كه مى فرمود: خـدا مـالك هـمـه شـفاعتها است و شفاعت را در خدا منحصر مى كرد. به اين بيان كه شفاعت را كـسـى مالك است كه امر مشفوع له و شخص محتاج به شفاعت بالاخره به او منتهى مى شود، اگـر خـواست شفاعت را قبول نموده و حال او را اصلاح مى كند و گرنه ، نه . و اما غير او، وقتى مالك شفاعت مى شود كه باز آن مالك راضى باشد و به وى اجازه شفاعت داده باشد و تـنـهـا كـسى كه امور بندگان محتاج به شفاعت به او منتهى مى شود خداست نه آلهه اى كـه مـشـركـيـن بـه جـاى خـدا مـى خـوانـنـد، پس مالك تمامى شفاعتها خداست ، پس اينكه مى گويند: اوليايشان به طور مطلق شفيعان ايشان هستند و به همين جهت به طور مطلق آنها را عبادت مى كنند، عقايدى است كه هيچ مبناى قابل اعتمادى ندارد.
بـعـضـى از مـفـسـريـن گـفته اند: جمله (ثم اليه ترجعون ) تهديدى است براى كفار، گويا فرموده : سپس به سوى او برمى گرديد و مى فهميد كه آلهه شما. شما را شفاعت نمى كنند، آن وقت عبادت يك عمرتان هدر رفته است .
بعضى ديگر گفته اند: احتمال دارد كه اين جمله تصريح باشد بر اينكه خدا مالك آخرت اسـت كـه شفاعت بيشتر در آنجا سود مى دهد، و نيز اشاره باشد به اينكه ملك هاى صورى كه غير خدا خود را مالك آن مى پندارند روزى خواهد رسيد كه از غير خدا منقطع گردد. ولى وجه صحيح همان است كه ما گفتيم .

و اذا ذكر اللّه وحده اشمازت قلوب الّذين لا يؤ منون بالاخرة ...

مراد از اينكه فرمود: (وقتى خدا به تنهايى ذكر مى شود) اين است كه وقتى خدا را ياد مى كنند و نامى از خدايان ايشان نمى برند، كه مصداق روشن آن كلمه (لا اله الا اللّه ) اسـت . و كـلمـه (اشمازت ) از مصدر (اشمئزاز) است كه به معناى انقباض و نفرت از چيزى است .
و اگـر از اوصـاف مـشركين تنها مساءله بى ايمانى به آخرت را نام برد، بدين جهت است كـه ريـشـه و اسـاس نـفـرت آنان از شنيدن نام خدا همين بى ايمانى به آخرت بوده است ، چـون اگـر بـه آخـرت ايـمـان مـى داشـتـنـد و بـاور داشتند كه روزى به سوى خدا برمى گردند و جزاى كرده هاى خود را مى بينند، قطعا خدا را پرستش مى كردند، نه اولياى خود را و هرگز از شنيدن نام خدا به تنهايى نفرت نمى كردند.
(و اذا ذكـر الّذين من دونه اذا هم يستبشرون ) - منظور از (الّذين من دونه ) همان آلهه ايـشـان اسـت . و كـلمـه (اسـتـبشار) به معناى مسرت درونى است ، مسرتى كه اثرش در چهره انسان ظاهر شود.

قل اللّه م فاطر السموات و الاءرض عالم الغيب و الشهادة انت تحكم ...

وقـتـى رشته كلام به جايى رسيد كه ديگر براى كسى اميد خيرى در مشركين نماند، چون امر آخرت را فراموش و بازگشت به سوى خدا را انكار كردند، به حدى كه از شنيدن نام خدا متنفر مى شدند، لذا پيامبر خود را دستور مى دهد نام خداى تعالى را به تنهايى ببرد و حـكـم او در بـنـدگـان را در آنچه اختلاف دارند به صورت التجا به خداى تعالى به ايـشـان تـذكـر دهد، التجايى كه در آن اقرار به معاد هست ، در اين التجا خداى تعالى را بـه وصـف (فاطر السموات و الاءرض ) ستوده ، يعنى خدايى كه آسمانها و زمين را از كتم عدم به ساحت وجود درآورده ، و نيز به وصف (عالم الغيب و الشهادة ) ستوده ، يعنى خـدايـى كـه هـيـچ چـيـزى بـر او پـوشـيـده نـيـسـت ، (نه از عالم ماوراى محسوسات و نه از محسوسات )، و لازمه چنين علمى اين است كه به حق حكم كند و حكمش هم نافذ است .
وصف عذابى كه ظالمان (منكران معاد) در قيامت مى بينند

و لو ان للذيـن ظـلمـوا مـا فـى الاءرض جميعا و مثله معه لافتدوا به من سوء العذاب يوم القيامة ...

مـراد از (الّذيـن ظـلمـوا) كـسـانـى اسـت كـه در دنـيـا ظـلم كـردنـد، بـنـابـرايـن فعل (ظلموا) در اينجا مفاد وصف را افاده مى كند و مراد منكرين معادند، همچنان كه در جاى ديـگـر فـرمـوده : (ان لعـنـة اللّه عـلى الظـالمـيـن الّذيـن يـصـدون عـن سبيل اللّه و يبغونها عوجا و هم بالاخرة كافرون ).
و مـعـنـاى آيـه ايـن اسـت كـه : اگـر ظـالمـيـن كـه مـنـكـر مـعـادند دو برابر آنچه در زمين از امـوال و ذخـائر و گـنـجـيـنـه هـا اسـت ، مى داشتند، همانا همه آن را مى دهند تا از سوء عذاب برهند.
(و بـدا لهـم مـن اللّه مـا لم يـكـونـوا يـحـتـسـبـون ) - كـلمـه (بـدا) فـعـل مـاضـى از مـصـدر (بـداء) و (بـدو) اسـت كـه بـه مـعـنـاى ظـهور است . و كلمه (يـحـتـسـبـون ) از مـصـدر (حساب ) و (حسبان ) است كه به معناى شمردن است . و (احـتـسـاب ) به اين معنا است كه انسان بنا بگذارد چيزى را مورد اعتنا قرار داده ، آن را چيزى بشمارد و بپندارد، و بسيار مى شود كه (حسبان ) و (احتساب ) به معناى ظن و پندار استعمال مى شود، همچنان كه بعضى گفته اند در جمله (ما لم يكونوا يحتسبون ) بـه هـمـيـن مـعـنـا اسـتـعـمال شده است ، يعنى در قيامت چيزهايى برايشان هويدا مى شود كه خيالش را هم نمى كردند.
ليـكـن راغـب ميان (حسبان ) و (ظن ) فرق گذاشته ، چون مى گويد: (حسبان ) اين اسـت كـه بـه يكى از دو نقيض مثلا آمدن و نيامدن مسافر حكم كند و در ذهن ترجيح دهد كه او مـى آيـد بـدون اينكه اصلا به احتمال نيامدن توجهى داشته باشد، ولى نسبت به آمدن او در معرض آن باشد كه دچار شك شود، (ظن ) هم قريب به همين معنا است . و ليكن با اين تـفـاوت كـه صـاحـب (ظـن )، هـم احـتـمـال آمـدن وى را مـى دهـد و هـم احتمال نيامدن ، ولى احتمال آمدن در نظرش قويتر است .
و مقتضاى سياق آيه اين است كه : مراد اين باشد كه اعلام بدارد: مشركين به زودى در روز قـيـامـت بـه امـورى بـرخـواهـنـد خـورد كـه وضع آن امور مافوق تصورشان و بزرگتر و هول انگيزتر از آن بوده كه به ذهن آنان خطور كرده ، نه اينكه مراد اين باشد كه ايشان چيزهايى خواهند ديد كه اعتقاد به آن نداشتند.
و كـوتـاه سـخـن آنـكـه مـشـركـين از انبيا و مؤ منين مى شنيدند كه خدا حساب و ميزانى براى اعـمال دارد و قضا و آتش و الوانى از عذاب دارد، آنگاه شنيده هاى خود را - با انكارى كه نسبت به آن داشتند - بر آنچه در ذهنشان بود يعنى آتش دنيا و عذاب دنيا و حساب و ميزان دنـيـا مـقايسه مى كردند و چون در قيامت به آنها برخورند، خواهند ديد كه بزرگتر از آن اسـت كـه در دنـيـا بـه خاطر كسى خطور كند. پس اين آيه در توصيف عذاب خدا، نظير آيه (افـلا تـعـلم نـفـس مـا اخـفـى لهـم مـن قـرة اعـيـن ) اسـت در تـوصـيـف نـعـيـم اهل بهشت .
و نـيـز مـقـتـضـاى سـيـاق آن اسـت كـه ظـهـور مـزبـور از قبيل ظهور بعد از خفا، و انكشاف بعد از استتار باشد، همچنان كه آيه (لقد كنت فى غفلة مـن هـذا فـكشفنا عنك غطاءك فبصرك اليوم حديد) نيز همين معنا را مى رساند و مى فهماند كـه عـالم آخـرت در همين عالم نيز بوده ، و ليكن پنهان و در پرده ، و در قيامت اين پرده ها كنار مى رود.

و بدا لهم سيئات ما كسبوا...

يـعـنـى در آن روز كارهاى زشتشان بعد از آنكه در دنيا از نظرشان پنهان بود، برايشان آشـكـار مـى شـود. بـنـابـرايـن ، ايـن جـمـله هـمـان را مـى گـويـد كـه آيـه (يـوم تـجـد كل نفس ما عملت من خير محضرا و ما عملت من سوء)، آن را افاده مى كند.
(و حـاق بـهـم مـا كـانـوا بـه يستهزؤ ن ) - يعنى همان عذابهاى گوناگون و هولها و شـدايـدى كـه از اولياى دين درباره قيامت مى شنيدند، و آن را استهزا مى كردند، بر آنان نازل شد و به ايشان رسيد.

فـاذا مـس الانـسـان ضـر دعـانـا ثـم اذا خـولنـاه نـعـمـة مـنـا قال انما اوتيته على علم ...

اين آيه شريفه در مقام تعليل آن بيانى است كه در سابق در وصف ظالمان داشت و به همين جـهـت بـر سـر آن (فـا) تـفـريـع آورد تـا سـخـن را نـتـيـجـه و مـتـفـرع بـر مـطـالب قبل كند، تفرعى كه بيان بر مبين دارد.
پس خداى تعالى بعد از آنكه حال ستمگران را بيان كرد كه از هر آيتى كه بر حق دلالت مـى كـرد رويـگـردان بـودند و به حجتهايى بر عليه شان اقامه مى شد گوش فرا نمى دادنـد و موعظه را نمى شنيدند و به عبرت ، اعتنايى نداشتند، و در نتيجه همين سرسختيها ربـوبيت خداى تعالى و مساءله بعث و حساب را منكر شدند و كارشان به جايى رسيد كه حتى دلهايشان از شنيدن نام خداى يگانه متنفر مى شد.
اينك در اين آيه مى فرمايد كه : اين اعراض ، مخصوص كفار معاصر آن جناب نيست ، بلكه اين مقتضاى طبع هر انسانى است كه به پيروى هواى نفس گرايش دارد و به نعمتهاى مادى و اسـبـاب ظاهرى پيرامونش مغرور است ، پس انسان طبعا هم فراموشكار است ، هر وقت دچار گـرفـتـارى شـود، مـتـوجـه پـروردگـارش گـشـتـه و او را بـه خـلوص مـى خواند و چون پروردگارش نعمتى به او ارزانى بدارد، آن نعمت را به خودش نسبت مى دهد، و مى گويد هـنـر خـودم بود و پروردگارش را فراموش مى كند، و نمى داند كه همين خود فتنه اى است كه با آن امتحانش مى كنند.
پـس جـمـله (فـاذا مـس الانـسـان ضـر) يـعنى و چون مرض يا شدتى به انسان برسد، (دعانا) ما را مى خواند، و تنها به سوى ما متوجه مى شود، و از غير ما قطع اميد مى كند.
نـاسـپـاس بـودن آدمـى ، كـه چـون خـدا نـعـمـتى به او داد مى گويد: (اوتيته على علم )
 و در جـمله (ثم اذا خولناه نعمة منا قال انما اوتيته على علم ) كلمه (خولناه ) ماضى از مـصـدر (تـخـويل ) است و تخويل به معناى عطا كردن به طور بخشش است . و اگر نـعـمـت را مقيد به قيد (منا) كرد، براى اين است كه بفهماند وصف نعمت براى آن محفوظ اسـت ، و معنايش اين است كه : چون نعمتى از ناحيه خود به او بدهيم كه نعمت بودنش كاملا روشـن اسـت ، و هـمـه مى دانند كه از ناحيه ماست ، مع ذلك مى گويد: اين نعمتها از هنرمندى خودم است .
و ضمير در (اوتيته ) به نعمت برمى گردد، البته نه به اعتبار لفظش (چون اگر به اين اعتبار بود بايد مى فرمود (اوتيتها) چون لفظ نعمت مؤ نث است و بايد ضمير مـؤ نـث بـدان بـرگـردد)، بـلكـه بـه اعـتـبـار مـعـنـاى نـعـمـت كـه يـا (مـال ) اسـت و يـا مـطـلق (شـى ء) و چـون كـلمـه مال و كلمه شى ء مذكر است مى توان ضمير مذكر به آن برگردانيد. و عنايت در جمله مورد بـحث اين است كه اشاره كند كه چنين انسان ناسپاسى ، اعتراف نمى كند كه نعمتش از ماست ، بلكه رابطه اش را از ما قطع مى كند، و به همين منظور نمى گويد: (اوتيتها) (چون كـلمـه نـعـمـت دلالت دارد بـر ايـنـكـه منعمى آن را داده ) بلكه مى گويد: (اوتيته )، تا اعتراف نكرده باشد به اينكه خدا آن نعمت را به او داده .
و نـيـز نـمـى گـويـد: (آتـانـى اللّه )، خـدا آن را بـه مـن داده ، بـلكـه بـا صـيـغـه مـجهول تعبير مى كند و مى گويد (اوتيته ) تا به كلى دهنده را مسكوت بگذارد. و اين دو تعبير، يعنى تعبير (نعمة منا) و تعبير (اوتيته ) از تعبيرهاى لطيف قرآنى است . البته مفسرين ديگر براى مذكر آمدن ضمير در اوتيته وجوه ديگرى ذكر كرده اند كه هيچ يـك مـوجـه نـيـسـت و اگـر خـوانـنـده بـخـواهـد بـه آنـهـا اطـلاع يـابـد، بـايد به تفاسير مفصل مراجعه كند.
و سازگار با سياق آيه آن است كه معناى (على علم )، (على علم منى ) باشد، يعنى مـن ايـن مـال را با علم و هنر و خبرگى خودم به دست آورده ام و راه جمع كردن ثروت را مى دانستم .
ولى بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد ايـن اسـت كـه مـن ايـن مال را با علمى از خدا به دست آوردم ، چون خدا در من خيرى سراغ داشت . و خلاصه چون مى دانست من آدم خوبى هستم ، و مستحق آنم كه نعمتم بدهد، لذا آن را به من ارزانى داشت .
بـعـضـى ديـگـر گـفـتـه انـد: (مـراد ايـن اسـت كـه مـن ايـن مـال را كه به دست آوردم ، مى دانستم كه خدا از من راضى است ). ولى خواننده عزيز خود مـتـوجـه اسـت بـه ايـنـكـه بـيـانـى كـه مـا در مـعـنـاى جـمـله (ثـم اذا خـولنـاه نـعـمـة مـنـا قال انما اوتيته ) آورديم با هيچ يك از اين اقوال نمى سازد.
(بـل هـى فـتـنة و لكن اكثرهم لا يعلمون ) - يعنى بلكه آن نعمتى كه ما به وى داديم فـتـنـه و آزمـايـشـى بـود كـه خـواستيم او را به وسيله آن نعمت بيازماييم ، اما بيشترشان متوجه اين معنا نيستند.
بعضى از مفسرين گفته اند: (معناى آن اين است كه بلكه نعمت مزبور عذابى است براى آنان ).
و بـعـضـى ديـگر گفته اند: (بلكه اين سخنى كه مى گويند، فتنه اى است براى آنان كه به خاطر همان عقاب خواهند شد). ولى اين دو وجه و مخصوصا وجه دومى بعيد است .

قد قالها الّذين من قبلهم فما اغنى عنهم ما كانوا يكسبون فاصابهم سيئات ما كسبوا

ضـمـير در (قد قالها) به سخن قبلى ناسپاسان برمى گردد و به اين اعتبار آن را مؤ نث آورده كه مقاله و يا كلمهاى به شمار مى رود.
دو جواب به انسان ناسپاس متنعمى كه برخوردارى مستند به خود مى داند
اين آيه رد سخن ايشان و اثبات اين معنا است كه نعمت مزبور فتنه اى است كه با آن امتحان مـى شـوند، مى فرمايد: اگر اين نعمتها كه در دست دارند، با هنر خود كسب كرده باشند و اين نيرو و توانايى خودشان است كه مايه چنين نعمتها شده ، بايد همين نيرو نگذارد عذاب گناهان ، آنها را از دستشان ببرد، بلكه بايد آن نعمتها را براى خود حفظ كنند و هميشه از آن متنعم باشند نه اينكه آن نعمتها را بگذارند و خود هلاك گردند. با اينكه چنين نيست نه مـى تـوانـنـد نـعـمـتـهـا را بـراى خـود حـفـظ كـنـنـد و نـه بـا خـود بـبـرنـد، ايـنـك اقـوام قبل از آنان شاهد صدق اين حقيقتند، چون آنها هم همين سخنان را از در غرور گفتند، ولى كسب و تـجـارت و حـول و قـوه شـان جلو هلاكتشان را نگرفت و همه به كيفر كرده هاى زشت خود رسيدند.
و ظـاهـرا جـمـله (قـد قـالهـا الّذيـن مـن قـبـلهـم ) اشـاره بـه قـارون و امـثـال وى مـى كـنـد، چـون قـارون هـم نظير همين حرف را زد و به حكايت قرآن گفت : (انما اوتيته على علم عندى ) كه داستانش در سوره قصص گذشت .

و الّذين ظلموا من هولاء سيصيبهم سيئات ما كسبوا و ما هم بمعجزين

كـلمـه (هـولاء ايـنـان ) به قوم رسول خدا (صلّى اللّه عليه و آله و سلّم ) اشاره دارد و مـعـنـايـش اين است كه : اين ستمگران از قوم تو، راهشان راه اقوام گذشته است ، به زودى عـذاب آنـچـه كـرده انـد بـه ايـشـان خـواهـد رسـيـد. و نـمى توانند با جلوگيرى از آمدن و بال اعمالشان ، خدا را عاجز كنند.

اولم يعلموا ان اللّه يبسط الرزق لمن يشاء و يقدر...

ايـن جـمـله پاسخ ديگرى از گفتار آن كسى است كه از بين آن مردم ناسپاس گفته : (انما اوتـيـتـه عـلى عـلم ) چـيـزى كه هست جواب اول يعنى جمله (قد قالها الّذين من قبلهم ...) جـواب نـقـضـى بود، ولى اين جواب از طريق معارضه است ، به ادله اى اشاره مى كند كه همه دلالت دارند بر اينكه رزق را خداى سبحان براى بعضى فراخ و براى بعضى تنگ مى گيرد.
تـوضـيـح ايـنـكـه : سـعـى و كـوشـش آدمـى و عـلم و اراده او بـراى تـحـصـيـل رزق سـبـب تـام بـه دسـت آمـدن آن نيست ، و گر نه مى بايستى همواره و در همه اشخاص اين سعى و اين كاردانى مؤ ثر واقع شود،
و صاحبش را به رزق فراوان برساند، با اينكه به چشم خود مى بينيم كه اين طور نيست ، بسيار جويندگان هستند كه ماءيوس برمى گردند و بسيار كوشندگان هستند كه نتيجه اى عايدشان نمى شود.
پـس مـعـلوم مـى شـود غـيـر از كـوشـش و كـاردانـى خـود انـسـان شـرايـط و علل زمانى و مكانى ديگرى هم مؤ ثر است و موانع مختلفى هم هست ، كه به اختلاف ظروف ، مـانـع از بـه نـتـيـجـه رسيدن كوششها مى شوند. و اين شرايط از حد شمار بيرونند در صورتى كه همه عوامل و شرايط دست به دست هم دهند و هيچ يك از موانع هم پيش نيايد، آن وقـت سـعـى و كـوشـشـهـا و كـاردانـيـهـا هـم مـؤ ثـر مـى شـونـد و اجـتـمـاع هـمـه عـلل و شرايط با آنهمه اختلاف و تفرقه و تشتت كه از نظر ماده و زمان و مكان و مقتضيات ديـگر در آنها هست كه مرتبط به آن عواملند، بعضى مقارن آنها و بعضى ديگر جلوتر از آن عـوامـلنـد، و ايـن دسـتـه اخـيـر هـم خـود عـلل بى شمار ديگرى دارند، يك اجتماع و اتفاق تـصادفى نيست ، براى اينكه تصادف هيچ وقت دايمى و حتى اكثرى نيست ، يعنى اين طور نـيـسـت كـه در تـمامى آثار و يا بيشتر آنها علل و شرايطش تصادفا دست به دست هم داده باشند، و قانون ارتزاق ما انسانها و يا ما و ساير موجودات زنده و روزى خوار، يك نظام جـداگـانـه اى از نـظـام جـارى در اقـطـار عـالم مـاده و مـشـهـود نـدارد، بـلكـه داخـل در آن نـظـام است ، و اين نظام عمومى عالم با همه وسعتش امرى است ثابت و محفوظ كه اگر از هم گسيخته شود، در همان لحظه اول فورا تمامى اشياء نابود مى شوند.
و ايـن نـظـام جـارى با اينكه يك نظام است و اجزايش با هم تناسب و سازگارى دارند، خود دلالت بـر وحـدانيت ناظم و مدبر و مديرش ‍ دارد، مدبر و مديرى كه خودش جزو اجزاى اين عـالم نـيـسـت ، چـون گـفـتيم اجزاى عالم به وسيله اين نظام محفوظ ماندهاند پس ‍ نمى شود ناظم ، خودش يكى از اجزاى عالم باشد، و آن مدبر واحد خداى عزّوجلّ است .
عـلاوه بـر ايـن ، نـظام ، خود از تدبير است ، و مكرر درباره تدبير هم گفتيم كه از خلقت است ، (و عبارت است از خلق كردن موجودى بعد از موجود ديگر)، پس بنابراين خالق عالم مدبر آن است و مدبر آن رازق آن است ، و آن همان خدايتعالى شانه است .
و اين برهان كه شنيدى از جمله (لمن يشاء) در آيه استفاده مى شود، چون وقتى فراخى رزق و كمى آن به مشيت خداى تعالى باشد، قهرا مشيت خود انسان كه بدان مى بالد، و دم از كـاردانـى و كوشش خود مى زند، هيچ دخالتى در آن ندارد، همچنان كه مشيت و ايجاب هيچ يـك از علل و اسبابى كه علت و سبب پيدايش آنند، در پيدايش آن دخالت ندارد، و اين خيلى روشـن اسـت ، از سـوى ديگر اين را هم نمى توانيم بگوييم كه اين فراخى و تنگى رزق تـصـادفـى اسـت ، چون مى بينيم كه بر طبق نظام جريان دارد، نتيجه مى گيريم كه پس به مشيت مجرى اين نظام ، يعنى خداى سبحان جريان مى يابد.
در سابق هم در ذيل آيه (و ترزق من تشاء بغير حساب ) گفتارى در معناى رزق گذشت و بـه زودى در تـفـسـيـر آيـه (فـو رب السـمـاء و الاءرض انـه لحـق مثل ما انكم تنطقون ) نيز خواهد آمد - ان شاء اللّه .
بحث روايتى
(رواياتى درباره توفى انفس ، خواب و رؤ يا)
در كتاب توحيد، از على (عليه السلام ) روايت شده كه در ضمن حديثى كه پاسخ به سؤ الات مـردى اسـت كـه آيـاتـى از قـرآن بـرايـش ‍ مشتبه شده فرمود: اما آيه (يتوفيكم ملك المـوت الّذى وكل بكم با آيه اللّه يتوفى الانفس حين موتها). و آيه (توفته رسلنا و هـم لا يـفـرطـون ) و آيه (الّذين تتوفيهم الملائكة ظالمى انفسهم و آيه الّذين تتوفيهم المـلائكـة طـيبين يقولون سلام عليكم )، (كه چطور در اولى قبض روح انسانها را به ملك المـوت ، و در دومـى بـه خـود خـدا، و در سـومـى بـه رسـولان و در چـهارمى و پنجمى به مـلائكـه نـسبت مى دهد، جوابش اين است كه :) همانا خداى تبارك و تعالى يگانه مدبر امور اسـت ، بـه هـر طـور كـه خـودش بـخـواهـد و كـسـانـى از مـخـلوقـات خـود را كـه مـى خـواهد مـوكـل بـر امـورى مـى كـنـد كـه خـودش بـخـواهد، و اما ملك الموت ، خدا او را به خصوص ، مـوكـل بـراى قـبـض روح اشـخـاص مـعـيـنى از خلق كه خود بخواهد مى كند و رسولان را از ملائكه انتخاب نموده ، و براى قبض روح بعضى ديگر از خلقش ، كه باز خودش بخواهد موكل مى كند.
و چـنان نيست كه هر علمى را كه صاحب علم داراى آن است ، ممكن باشد براى همه مردم شرح دهـد، زيـرا مـردم هـمـگى در درك علوم يكسان نيستند، بعضى قويند و بعضى ضعيف . ديگر ايـنـكـه اصـلا بـعـضـى از عـلوم هـسـت كـه مـانـنـد بـعـض ديـگـر قـابـل فـرا گـرفـتن نيست ، چون مافوق طاقت است ، مگر كسى از اولياى خدا كه خدا آن را برايش آسان كرده و در حمل آن ياريش كرده باشد.
و اين مقدار تو را بس است كه بدانى كه خدا محيى (زنده كننده ) و مميت (ميراننده ) است .
و اوسـت كـه جـانـهـا را بـدست هر كس از خلقش كه بخواهد مى گيرد چه ملائكه ، و چه غير ايشان .
و در خصال از على (عليه السلام ) روايت اربعماة (400 بندى ) را آورده كه در آن فرمود: مـسـلمان جنب نمى خوابد، و جز با طهارت به بستر نمى رود، حتى اگر آب نيافت با خاك تـيـمـم مـى كـنـد، چـون روح مـؤ من در خواب به سوى خداى تعالى بالا مى رود و اگر با طـهـارت بـاشـد، خـدا او را مـى پـذيـرد، و مـبـاركـش مـى كـنـد ، حـال اگـر اجـلش رسـيده باشد، او را در گنجينه هاى رحمت خود جاى مى دهد و اگر نرسيده باشد، او را با امينان از ملائكه اش روانه مى كند تا او را به جسدش باز گردانند.
و در مـجمع البيان است كه عياشى به سند خود از حسن بن محبوب ، از عمرو بن ثابت ، از ابى المقدام ، از پدرش ، از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: هيچ كس بـه خـواب نـمـى رود مگر آنكه نفسش به آسمان عروج مى كند و جانش در بدنش باقى مى مـانـد و بـيـن نـفـس و جـان او رابـطـه اى چـون شـعـاع خـورشـيـد بـرقـرار اسـت ، حـال اگـر خـدا اجازه قبض ارواح را داده باشد، جان هم به سوى نفس مى رود، و اگر اجازه بـرگـشـتـن روح را داده بـاشـد، نـفـس به سوى روح مى رود، و اين است معناى آيه (اللّه يتوفى الانفس ‍ حين موتها....)
پـس نـفس هر آنچه را كه در ملكوت آسمانها مشاهده كرده باشد، رؤ ياى صادقهاى است كه تـاءويـل دارد، و هـر آنچه را كه در مابين آسمان و زمين ديده ، از موهوماتى است كه شيطان در خيال او انداخته ، و تاءويلى ندارد.
و در الدرالمنثور است كه ابن ابى حاتم و ابن مردويه ، از سليم بن عامر، روايت كرده كه گفت : عمر بن خطاب گفت ، عجب است اين رؤ ياها كه آدمى مى بيند، انسان به خواب مى رود و چـيزهايى مى بيند كه تا آن ساعت اصلا به ذهنش خطور نكرده و چون بيدار مى شود عين آن را مـى بيند. و شخص ديگر رؤ يايى مى بيند كه در بيدارى هيچ اثرى از آن پيدا نمى شود.
پـس عـلى بـن ابى طالب فرمود: اى امير مؤ منان آيا مى خواهى بگويم علتش چيست ؟ خداى تـعـالى مـى فـرمـايد: (اللّه يتوفى الانفس حين موتها و التى لم تمت فى منامها فيمسك التـى قـضـى عـليـهـا المـوت و يـرسـل الاخـرى الى اجل مسمى ) پس به حكم اين آيه همه نفسها را خدا مى گيرد،
پـس آنـچـه نـفـس در آسـمان نزد خدا مى بيند، رؤ ياى صادقه است ، و آنچه در مراجعت به سوى جسد خود مى بيند، تلقينات شيطانهاى در هواست ، شيطانها ديده هاى او را تكذيب مى كنند، و از اباطيلى به او خبر مى دهند، عمر از كلام على (عليه السلام ) تعجب كرد.
مـؤ لف : گـفـتـار مـفـصـل ما پيرامون رؤ يا در سوره يوسف گذشت و مراجعه بدانجا براى فـهـمـيـدن مـعـنـاى ايـن دو روايـت مـؤ ثـر اسـت . اين را هم بگوييم كه در اين دو روايت كلمه (سـمـاء) بـر هـمـان مـعـنـاى اصـطـلاحـى عـلمـى يـعـنـى بـر عـالم مـثـال اعـظم اطلاق شده كه بزرگتر از آسمان و زمين است و كلمه (ما بين آسمان و زمين ) بر عالم مثال اصغر در اصطلاح علمى اطلاق شده است ، متوجه اين نكته باشيد.
آيات 61 - 53 سوره زمر

قـل يـا عـبـادى الّذيـن اسـرفوا على انفسهم لا تقنطوا من رحمة اللّه ان اللّه يغفر الذنوب جـمـيـعـا انـه هـو الغـفـور الرحـيـم (53) و انـيـبـوا الى ربـكـم و اسـلمـوا له مـن قـبـل ان يـاءتـيـكـم العـذاب ثـم لا تـنـصـرون (54) و اتـبـعـوا احـسـن مـا انـزل اليـكـم مـن ربـكـم مـن قـبـل ان يـاتـيـكـم العـذاب بـغـتـة و انـتـم لا تـشـعرون (55) ان تـقـول نـفـس يـحـسـرتـى عـلى مـا فـرطـت فـى جـنـب اللّه و ان كـنت لمن الساخرين (56) او تـقـول لو ان اللّه هـدئنـى لكـنـت مـن المـتـقـيـن (57) او تـقـول حـيـن تـرى العـذاب لو ان لى كـرة فـاكـون من المحسنين (58) بلى قد جاءتك ايتى فـكـذبـت بـهـا و اسـتكبرت و كنت من الكافرين (59) و يوم القيامة ترى الّذين كذبوا على اللّه وجـوهـهـم مـسـودة اليـس فـى جـهـنـم مـثـوى للمـتكبرين (60) و ينجى اللّه الّذين اتقوا بمفازتهم لا يمسهم السوء و لا هم يحزنون (61)

ترجمه آيات
بگو اى بندگانم كه بر نفس خود ستم و اسراف كرديد از رحمت خدا نوميد مشويد كه خدا تمامى گناهان را مى آمرزد، زيرا او آمرزنده رحيم است (53).
و بـه سوى پروردگارتان رجوع نموده قبل از آنكه عذاب بر سرتان آيد و ديگر يارى نشويد، تسليمش گرديد (54).
و آنـچـه را كـه از نـاحـيـه پـروردگـارتـان نازل شده كه بهترين حديث است پيروى كنيد قبل از آنكه عذاب ناگهانى و بى خبر شما را بگيرد (55).
بـتـرسـيـد از روزى كـه هر كسى به خود مى گويد: وا حسرتا بر من از آن ستمها كه به درگاه خدا روا داشتم ، اعتراف مى كنم كه به راستى از مسخره كنندگان بودم (56).
و يا مى گويد: اگر خدا هدايتم كرده بود از پرهيزكاران مى بودم (57).
و يـا وقـتـى عذاب را مى بيند مى گويد: ايكاش مى توانستم برگردم و از نيكوكاران مى شدم (58).
در پـاسـخـش مـى گـويـنـد آرى آيـات من برايت بيامد و تو به آيات من تكذيب كردى و از پذيرفتن آن تكبر نمودى و اصولا از كافران بودى (59).
و روز قـيامت تكذيب كنندگان بر خدا را مى بينى كه رويشان سياه است آيا در دوزخ جايى براى متكبران نيست (60).
خـدا كـسانى را كه براى رستگاريشان تقوا پيشه كردند نجات مى دهد و به چنين كسانى عذاب نمى رسد و اندوهناك نمى گردند (61).
بيان آيات
مـــقـــصـــود از (عـــبـــادى ) و (رحـــمـــت الله ) در آيـه(قل يا عبادى الذين اسرفوا على انفسهم لا تقنطوا من رحمة الله )
 در اين آيات رسول خدا (صلّى اللّه عليه و آله و سلّم ) را دستور مى دهد كه مشركين را به اسلام و به پيروى از آنچه خدا نازل كرده دعوت كند و از عواقب اسرافشان بر نفس خود، يـعـنـى از حـسرت و ندامت روزى كه حسرت و ندامت سود نمى دهد. برحذر دارد، آرى چگونه سـود مـى دهـد بـا ايـنـكـه در دنـيـا از پـذيرفتن حق ، استكبار ورزيدند. و نيز به يادشان بـيـاورد كـه در آن روز متقين رستگارى و نجات و كفار خسران و آتش دارند. و در لسان اين آيات لحن راءفت و رحمت به خوبى استفاده مى شود.

قل يا عبادى الّذين اسرفوا على انفسهم لا تقنطوا من رحمة اللّه ...

در اين آيه رسول خدا (صلّى اللّه عليه و آله و سلّم ) را دستور مى دهد تا مردم كافر را از طرف خداوند و با لفظ (يا عبادى اى بندگان من ) صدا بزند. و اين تعبير نكته اى را هـم بـه يـادشـان مـى آورد و آن اين است كه چرا خدا كفار را به عبادت خود دعوت مى كند. و نـيـز تـرغـيـب آنـان بـه پـذيـرفـتـن دعـوت اسـت ، امـا يـادآورى دليـل دعوت براى اين است كه يادآورى كند كه ايشان عبد اويند و او مولاى ايشان است و حق مـولى بـر عبدش اين است كه او را عبادت كند و اوامرش را اطاعت كند، پس مولى حق دارد كه او را به اطاعت و عبادت خود دعوت كند.
و اما اينكه گفتيم ترغيب مى كند به اينكه دعوت را بپذيرند، براى اينكه كلمه (عباد) را بـر (يا) ى متكلم اضافه كرده ، مى فرمايد (بندگان من ) و اين تعبير ايشان را بر مى انگيزد تا به ذيل رحمت و مغفرت او متمسك شوند.
(الّذيـن اسـرفـوا عـلى انـفـسـهـم ) - كـلمـه (اسـرفـوا) جـمع غايب ماضى از مصدر (اسراف ) است و - به طورى كه راغب گفته - اسراف به معناى تجاوز از حد در هر عـمـلى اسـت كـه كـسـى انـجـام دهـد، هـر چـنـد كـه در خـصـوص خـرج كـردن مـال مـشـهورتر است ، و گويى در آيه مورد بحث متضمن معناى جنايت و يا معنايى قريب به آن نيز هست ؛ چون با كلمه (على ) متعدى شده .
و اسراف بر نفس تعدى بر نفس به جنايت كردن و به ارتكاب گناه است چه شرك باشد و چه گناهان كبيره و چه گناهان صغيره ، چون سياق اين عموميت را افاده مى كند.
جـمـعـى از مـفـسـريـن گـفـتـه انـد: مـراد از (عـبـاد) مـؤ مـنـانـنـد، چـون كـه در قـرآن اسـتعمال (عبادى ) كه به (يا) ى متكلم اضافه شده در مؤ منين غلبه دارد. پس معناى آيه چنين مى شود: بگو اى مؤ منينى كه مرتكب گناه شده ايد.
و ليكن اين حرف صحيح نيست ، براى اينكه آيه مورد بحث تا هفت آيه بعد از آن همه در يك سياق و متصل به يكديگرند، و همه در مقام دعوتند، و ما مى بينيم كه در ضمن اين آيات مى فـرمـايد: (بلى قد جاءتك آياتى فكذبت بها و استكبرت آرى آيات من به سوى تو اى مـشـرك بـيـامـد، ولى تـو آن را تـكـذيـب كـردى و اسـتـكـبـار ورزيـدى ) و ايـن خـود مـثـل تـصـريـح اسـت بـه ايـنـكـه كـلمـه (عـبـادى ) در اول آيات ، شامل مشركين هم مى شود.
و اگـر مـى بـينيم كه لفظ (عبادى ) در چيزى بيشتر از ده مورد به معناى مؤ منان آمده ، هـمـه اين موارد قرينه هايى در خود كلام همراه دارد كه نمى شود با بودن آن قرائن لفظ مـزبـور را اعـم از مـؤ مـن و مـشرك گرفت ، ولى چنان هم نيست كه هر جايى بدون قرينه و مـطـلق استعمال شد، باز منصرف به مؤ منين باشد، همچنان كه مى بينيم در كلام خدا هر جا مطلق ذكر شده ، اعم از مؤ من و مشرك اراده شده است .


و كـوتاه سخن آنكه شمول لفظ (يا عبادى ) در آيه شريفه در مورد مشركين ، جاى هيچ تـرديـد نيست ، بلكه مى توان گفت اين نظريه كه كلمه (يا عبادى ) در آيه مورد بحث بـه خـاطـر سـيـاقـى كـه دارد مـخـتـص بـه مـشـركـيـن اسـت ، قـابـل قـبـولتر است از اينكه بگوييم مختص ‍ به مؤ منين است ، همچنان كه از ابن عباس هم نقل شده .
(لا تـقنطوا من رحمة اللّه ) - (قنوط) به معناى نوميدى است ، و مراد از رحمت در آيه مـورد بـحـث بـه قـرينه اينكه خطاب و دعوت در آن به گناهكاران است ، رحمت مربوط به آخـرت اسـت ، نـه رحـمت اعم از دنيا و آخرت و اين هم معلوم است كه از شؤ ون رحمت آخرت آن قـسـمـت كـه مـورد احتياج مستقيم و بلا واسطه گناهكاران است ، همانا مغفرت خداست . پس مى تـوان گـفـت مـراد از رحـمـت در ايـنجا مغفرت است ، و به همين جهت نهى از نوميدى را با جمله (ان اللّه يغفر الذنوب جميعا) تعليل آورد.
در اين آيه شريفه التفاتى از تكلم (عبادى )، به غيبت (يغفر) به كار رفته ، با اينكه جا داشت بفرمايد: (انى اغفر من مى آمرزم )، و اين التفات براى آن به كار رفته كـه اشـاره نـمـايـد بـه ايـنـكه : آن كسى كه مى گويد (اى بندگان من از رحمت من نوميد نـشـويـد) اللّه اسـت كـه اسـمايى حسنى دارد كه از آن جمله است (غفور) و (رحيم ). گـويـا فرموده : از رحمت من نوميد مشويد، چون كه من اللّه هستم ، همه گناهان را مى آمرزم ، چون اللّه غفور و رحيم است .
تـــوضـــيـــحـاتى در ذيل جمله : (ان الله يغفرالذنوب جميعا) و اينكه مفاد آن آمرزش همهگناهان حتى شرك است ، به سبب توبه
(ان اللّه يـغـفـر الذنـوب جـمـيـعـا) - ايـن جـمـله نـهـى از نـومـيـدى را تـعـليـل نـمـوده و هـم اعـلام مـى دارد كـه تـمـامـى گـنـاهـان قابل آمرزشند پس ‍ مغفرت خدا عام است ، ليكن آمرزش گناهان هر كسى سبب مى خواهد و به طـور گـزاف نـمـى باشد و آنچه كه قرآن سبب مغفرت معرفى فرموده دو چيز است : يكى شـفـاعـت كـه بـحـث آن در جـلد اول ايـن كـتـاب گـذشـت و يـكـى هـم تـوبـه . حـال بـبينيم در جمله مورد بحث كه گفتيم خطاب در آن به عموم بندگان خدا اعم از مشرك و مـؤ مـن اسـت ، كـدام يـك از اين دو سبب آمرزش است ؟ به طور مسلم شفاعت نمى تواند باشد، چـون شـفـاعـت بـه نـص قـرآن كـريـم در آيـاتـى چـنـد شـامـل شـرك نـمـى گـردد و در سابق هم گفتيم كه آيه (ان اللّه لا يغفر ان يشرك به و يغفر مادون ذلك لمن يشاء) ناظر به شفاعت است ، يعنى مى فرمايد مادون شرك را براى كسانى كه شفيع داشته باشند مى آمرزد.
نـاگـزيـر از آن دو سـبب باقى مى ماند توبه و كلام خداى تعالى هم صريح در اين است كه خدا همه گناهان حتى شرك را هم با توبه مى آمرزد.
از اين هم كه بگذريم گفتيم كه آيات هفتگانه مورد بحث در يك سياق قرار دارد.
كـلامـى است واحد و متصل به هم كه در آن نخست و به عنوان زمينه چينى از نوميد شدن نهى مـى كـنـد و سـپـس امـر بـه تـوبـه و اسـلام و عـمـل صـالح مى فرمايد و آيه اولى كلامى مستقل و بريده از آيات بعد نيست تا
كسى احتمال دهد عموم مغفرت مقيد به توبه و هيچ سبب ديگرى كه فرض شود، نشده .
و ايـن آيـه شـريفه يعنى جمله (ان اللّه يغفر الذنوب جميعا) در بين مفسرين معركه آراء شده . بعضى گفته اند: عموم مغفرت در آن مقيد است به غير از شرك و غير از گناهانى كه خـدا وعـده آتـش بـه مـرتـكـبين آنها داده و اما به توبه مقيد نيست ، در نتيجه عموم آيه تنها شامل گناهان صغيره مى شود.
دسـتهاى ديگر گفته اند: اطلاق مغفرت نه مقيد به توبه است ، و نه به هيچ قيدى ديگر از اسـبـاب مـغـفـرت . چـيزى كه هست اين عده ، اطلاق مزبور را مقيد به غير شرك كرده اند، چـون آيـه (ان اللّه لا يـغـفـر ان يشرك به و يغفر مادون ذلك لمن يشاء) صريح در اين اسـت كـه شـرك آمـرزيده نمى شود، آنگاه نتيجه گرفتهاند، كه مغفرت عموميت دارد هر چند كه سبب مخصصى مانند شفاعت و توبه در كار نباشد تا گناهكار آمرزيده را بر گناهكار نـا آمـرزيـده تـرجـيـح دهـد، و ايـن هـمـان مـغـفـرت گـزافـى اسـت ، كـه مـا ردش كـرديم ، و استدلالهايى هم كه بر گفته خود كرده اند هيچ يك درست نيست .
از آن جـمـله ، آلوسـى در تـفـسير روح المعانى براى اثبات اين مدعا كه مغفرت در آيه مقيد بـه تـوبه نيست به هفده وجه استدلال كرده كه هيچ فايده اى دست نداده و در اين شبهه ما كـه گـفـتـيـم : (آمـرزيدن بعضى از گناهكاران و نيامرزيدن ديگران سببى مى خواهد، تا گـزافـى و منافى با حكمت نشود) مناقشه كرده . و تنها اطلاق آيه را مقيد به قيد (لمن يـشـاء) كـرده ، كـه در بعضى از قراءتهاى غير مشهور آمده . خواننده عزيز اگر بخواهد به وجوه او واقف شود، مى تواند به تفسير وى مراجعه كند.
اين را هم بگوييم كه خواننده خود توجه دارد كه مورد آيه ، شرك و ساير گناهان است ، و از كلام خداى تعالى اين معنا معلوم است كه شرك جز با توبه آمرزيده نمى شود پس به هر حال چاره اى جز مقيد كردن اطلاق آيه به توبه نداريم .

و انيبوا الى ربكم و اسلموا له من قبل ان ياتيكم العذاب ثم لا تنصرون

اين آيه عطف است بر جمله (لا تقنطوا). و كلمه (انيبوا) امر از مصدر (انابه ) است كـه بـه مـعـناى برگشتن به سوى خداست ، كه آن را توبه هم مى گويند. و جمله (الى ربكم ) از باب به كار بردن اسم ظاهر در جاى ضمير است ، چون مقتضاى ظاهر كلام اين بـود كـه بـفـرمـايـد: (و انـيـبـوا اليـه )، و حال آن كه اين طور نفرمود تا به علت اين دستور اشاره كرده باشد، چون ملاك در برگشتن به سوى خدا همانا صفت ربوبيت اوست .
و مراد از (اسلام ) تسليم شدن و منقاد گشتن براى خداست در آنچه اراده مى كند. و اگر فـرمـود: (اسـلمـوا) و نـفـرمـود (آمـنـوا)، بـراى ايـن اسـت كـه قـبـل از ايـن آيـه و بـعـد از آن سـخـن از اسـتـكـبـار كـفـار در بـرابـر حـق رفـتـه و مقابل استكبار اسلام است ، نه ايمان .
و جـمـله (مـن قـبـل ان يـاتـيـكم العذاب ثم لا تنصرون ) متعلق به دو كلمه (انيبوا) و (اسـلمـوا) اسـت . و مـراد از (عـذاب ) بـه قرينه آيات بعد، عذاب آخرت است ، و به احـتـمـالى بـعـيـد ممكن است مراد مطلق عذابهايى باشد كه توبه بردار نيست ، مانند عذاب اسـتـيـصـال و انـقراض ، همچنان كه درباره آن فرموده : (فلم يك ينفعهم ايمانهم لما راوا باسنا سنة اللّه التى قد خلت فى عباده ).
و مـراد از جـمـله (ثـم لا تنصرون ) اين است كه آمرزش هرگز به شما نمى رسد، چون سـبـب آن مـحـقـق نـيـسـت ، امـا تـوبـه كـه مـفـروض آن اسـت كـه تـوبه نكردند، و شفاعت هم شامل شرك نمى شود.

و اتـبـعـوا احـسـن مـا انـزل اليـكـم مـن ربـكـم مـن قـبـل ان يـاتـيـكـم العذاب بغتة و انتم لا تشعرون

ايـن خطاب عام است و مانند خطابهاى قبلى هم شامل مؤ من و هم كافر مى گردد، براى اينكه قرآن عزيز درباره هر دو طايفه نازل شده است .
مـــراد از پـــيـــروى از بـــهـــتـــريـــن چـــيـــزى خـــدا نـازل كـرده (واتـبـعـوااحـسـن مـاانزل اليكم من ربكم )
و در ايـن آيـه دسـتـور مـى دهـد بـه ايـنـكـه از بـيـن آنـچـه از نـاحـيـه خـدا نازل شده ، بهترش را پيروى كنند، حال ببينيم معناى بهتر چيست ؟ بعضى گفته اند: مراد پـيـروى احـكـام آن از حلال و حرام است ، نه داستانهاى آن . بعضى ديگر گفته اند: منظور پـيـروى عـزائم يـعنى واجبات و محرمات آن است ، (نه مستحبات و مكروهات )، بعضى ديگر گفته اند: مراد دستوراتى است كه بدان امر و از آن نهى كرده ، چون بجا آوردن واجبات و مـستحبات و اجتناب از محرمات و مكروهات . بعضى ديگر گفته اند: پيروى ناسخ آن است ، نه منسوخ .
و بـعـضـى ديـگـر گفته اند منظور از جمله (ما انزل ) تمامى كتابهاى آسمانى است ، و مـنـظـور از (احـسـن بـهـتـر) آنـهـا قـرآن اسـت . پـس ‍ پـيـروى از بـهـتـريـن دستورى كه نازل شده همان پيروى از قرآن است .
و انـصـاف ايـن اسـت كـه جـمـله (و اسـلمـوا له ) كـه در آيـه قـبـلى بـود، شـامـل مـضـمـون هـمـه ايـن اقـوال مـى شـود. پـس حـمـل كـردن آيـه (و اتـبـعـوا احـسـن مـا انزل اليكم ) بر يكى از آنها تقريبا تكرارى است بى جهت .
و بعيد نيست مراد از (احسن ما انزل ) خطابهايى باشد كه به طريقه به كار بردن حق عبوديت در راه امتثال خطابهاى الهى اشاره مى كند، چه آنها كه مربوط به عقايد است و چه آنـهـا كه مربوط به اعمال ، مانند خطابهايى كه دعوت به استغراق در ذكر خداى تعالى مى كند. و نيز دعوت به حب خدا و تقواى از او به حق ، و به اخلاص دين براى او مى كند، چون پيروى اين خطابها انسان را به حياتى طيب زنده مى كند و روح ايمان را در او مى دمد و اعـمالش را صالح مى سازد، و او را در ولايت خدا يعنى كرامتى كه مافوقش كرامت نيست ، داخل مى نمايد .
(مـن قـبـل ان يـاتـيـكـم العـذاب بـغتة و انتم لا تشعرون ) - اين آيه مناسبتر است با آن مـعـنـايـى كـه مـا گـفـتـيـم ، بـراى ايـنـكـه غـالبـا در جـايـى دعـوت بـه عـمـل را بـا تـهـديـد بـه فـوت وقـت مـى آورند و مى گويند تا فرصت از دست نرفته و نـاگـهـان مـانـعـى فـرصـت را از دسـتـت نـگـرفـتـه ايـن كـار را انـجـام بـده كـه طـرف مـقـابـل در ان جـام آن عـمـل امـروز و فـردا مـى كـنـد، و دل خود را به اين خوش دارد كه اگر امروز نشد فردا انجام مى دهم ، در چنين جايى است كه دعوت كننده او را تهديد مى كند، به پيش آمدن ناگهانى موانع ، و از دست رفتن فرصت ، و اين طرز بيان و اين نحوه دعوت با اصلاح باطن سازگارتر است تا موارد اصلاح ظاهر و آوردن كـالبـد بـى روح عـمـل . خلاصه بيشتر در مواردى اين تهديد را مى آورند كه مى خواهند طرف را به اصطلاح به باطن خود دعوت كنند، و گر نه آوردن عملى بى روح اين هـمـه اهـمـيـت نـدارد كـه پـاى چـنـيـن تـهـديـدى در مـيـان آيـد. پـس مـنـظـور از (احـسـن مـا انـزل ) هـمـان خـطـابهايى است كه با باطن انسان ها سر و كار دارد، و مى خواهد آنجا را اصـلاح كـند، مانند خطابهايى كه به يادآورى خدا و محبت ورزيدن به او، و ترس از او و اخـلاص ديـن بـراى او دعـوت مى كند، همچنان كه آيه (يا ايها الّذين آمنوا استجيبوا لله و للرسـول اذا دعـاكـم لمـا يـحـيـيـكـم و اعـلمـوا ان اللّه يحول بين المرء و قلبه ). قريب به همين معنا را افاده مى كند.
زنهار از فوت وقت و دچار حسرت قيامت شدن

ان تقول نفس يا حسرتا على ما فرطت فى جنب اللّه ...

در مـجـمـع البـيـان گـفـتـه : كـلمـه (تـفـريـط) بـه مـعـنـاى اهمال كارى در عملى است كه بايد فورا به آن اقدام نمود، تا جايى كه وقتش فوت شود. و نيز در معناى كلمه (يا حسرتا) گفته : (تحسر) به معناى غم خوردن از چيزى است كه وقتش فوت شده باشد، به خاطر انحسار (متضرر شدن ) آدمى به صورتى كه ديگر تداركش ممكن نباشد.
و راغب در معناى كلمه (جنب ) گفته در اصل به معناى عضو (پهلو) بوده ، سپس به طور اسـتـعـاره در سـمـت آن عـضو استعمال كرده اند، چون عادتشان در ساير اعضاء نيز بر اين بـوده كـه نـام آن را در سـمـت آن بـه نـحـو اسـتـعـاره استعمال مى كردند. مانند راست و چپ و بنابراين (جنب اللّه ) كه به معناى جانب و ناحيه خدا است عبارت است از چيزهايى كه بر عبد واجب است با خداى خود معامله نموده از سوى خود بـه سـوى خـدا روان ه كند و مصداق آن اين است كه تنها او را عبادت كند و از نافرمانى او اجتناب ورزد. و (تفريط) در جنب خدا به معناى كوتاهى در آن است .
و در جـمله (و ان كنت لمن الساخرين ) كلمه (ان ) مخفف (انّ) است . و (ساخرين ) اسم فاعل از (سخر) به معناى استهزاء كنندگان مى باشد.
و مـعـناى آيه چنين است : اگر من شما را به اين خطاب مخاطب مى سازم ، تنها بدان جهت است كـه بـيـم آن مـى رود - و يـا تـا آنـكـه نـكـنـد - يـكـى از شما بگويد: وا حسرتا! از آن كـوتـاهـى كـه مـن در جـان ب خـدا كـردم ، و مـن بـه درسـتـى از استهزاء كنندگان بودم . و محل گفتن اين سخن قيامت است .

او تقول لو ان اللّه هدينى لكنت من المتقين

ضـمير در (تقول ) به همان نفس برمى گردد، و مراد از هدايت در (هدينى ) ارشاد و نشان دادن راه است ، و معنايش اين است : (تا آنكه كسى نگويد: اگر خدا راهنمائيم مى كرد از پرهيزكاران مى بودم )، در حقيقت با اين خطاب عذر و بهانه را از دست كفار مى گيرد.

او تقول حين ترى العذاب لو ان لى كرة فاكون من المحسنين

كلمه (لو) براى تمنى است (كه در فارسى مى گوييم : اى كاش ). و كلمه (كرة ) به معناى برگشت است . و معناى آيه چنين است : و يا، تا آن كه نكند كسى و آرزومندى هنگام ديـدن عذاب روز قيامت بگويد: اى كاش برگشتى به دنيا بود، در نتيجه من از نيكوكاران مى شدم .
پـاسـخ خـداونـد بـه ايـن سـخـن كـافـر در قـيـامـت كه (لؤ ان كرة فاكون من المحسنين )

بلى قد جاءتك اياتى فكذبت بها و استكبرت و كنت من الكافرين

اين آيه رد و پاسخ خصوص كلام دوم او است كه مى گفت : (اگر خدا مرا هدايت كرده بود از پـرهـيزكاران مى بودم ) و اين جواب را خداى تعالى در قيامت مى دهد، همچنان كه سخن او هم در همان موطن است . و سياق جواب ، شاهد بر آن است .
در ايـن آيـات بـيـن سـخـن كـافـر و جـوابـش آيـه (او تقول حين ترى ...)، فاصله شده و جوابى هم به آن نداده ، تنها جواب از سخن دوم او را داده است ، كه گفت : (لو ان اللّه هدينى لكنت من المتقين ).
و دليـلش ايـن اسـت كـه : ايـن سـه جـمـله اى كـه از (نـفـس ) نـقـل كـرده ، مـتـرتـب بـر تـرتـيب صدورش از مجرمين است ، چون در قيامت مجرمين متوجه مى شـونـد كـه امـروز روزى اسـت كـه جـزاى اعـمـال را مـى دهـنـد و ايـشـان در عـمـل كـوتـاهـى كـرده انـد، و وقـت تـدارك هم گذشته ، لذا حسرت مى خورند و به حسرت فـرياد مى زنند و مى گويند (يا حسرتا على ما فرطت ). در خصوص اين اظهار حسرت در جـاى ديـگـر فـرمـوده : (حتى اذا جاءتهم الساعة بغتة قالوا يا حسرتنا على ما فرطنا فيها).
آنـگاه وقتى به حسابشان رسيدگى شد و به متقين دستور داده شود كه به بهشت در آيند و گـفـتـه مـى شـود: (و امـتـازوا اليـوم ايـهـا المـجـرمـون )، آن وقـت تـعـلل كـرده مـى گـويـنـد: (لو ان اللّه هـدينى لكنت من المتقين اگر خدا مرا هم هدايت كرده بود، از متقيان مى بودم ).
و چون دستور مى رسد كه به آتش در آيند و بر كنار آتششان مى برند، و سپس به آتش واردشـان مـى كنند آرزو مى كنند اى كاش به دنيا برمى گشتند تا در آنجا كار نيك كنند و سعادتمند شوند: (اءو تقول حين ترى العذاب لو ان لى كرة ). در جاى ديگر راجع به هـمـيـن آرزو مـى فـرمايد: (و لو ترى اذ وقفوا على النار فقالوا يا ليتنا نرد و لا نكذب بـايـات ربـنـا و نـكـون مـن المـؤ مـنـيـن )، و نـيـز از قول ايشان حكايت كرده كه خواهند گفت : (ربنا اخرجنا منها فان عدنا فان ا ظالمون ).
سـپـس ، بـعـد از آنـكـه اقـوال را بـا تـرتـيـبـى كـه در آنـهـا اسـت نـقـل كـرده شـروع نـمـوده بـه جـواب دادن و اگـر جـمـله اول را كـه در آخـر هـمـه سـخـنـان جـواب داده ، در آخـر سـخـنـان و مـتـصـل بـه جـواب مـى آورد و يـا جـواب را جـلوتـر و متصل به آن كلام قرار مى داد، نظم كلام بهم مى خورد.
و بـه طـورى كه ملاحظه مى كنيد از بين اين سه سخن ، تنها سخن دوم را كه گفتند: (لو ان اللّه هـديـنـى ...) پـاسـخ داده ، و از پـاسـخ آن دو جـمـله ديـگـر يـعـنى اولى و سومى خـوددارى نـمـوده و ايـن بـدان جـهـت اسـت كـه جـمـله اولى مـسـاءله اسـتـهـزاء بـه حـق و بـه اهل حق بود. و در جمله سومى آرزو مى كردند كه به دنيا برگردند، و خداى سبحان در روز قـيـامـت ايـن طـايـفـه را زجـر مـى دهد، و نمى گذارد سخنى بگويند و پاسخى هم به سخن ايشان نمى دهد، همچنان كه آيه شريفه زير بدان اشاره مى كند: (قالوا ربنا غلبت علينا شـقـوتـنـا و كـنـا قـومـا ضـاليـن ربـنـا اخـرجـنـا مـنـهـا فـان عـدنـا فـانـا ظـالمـون قـال اخسوا فيها و لا تكلمون انه كان فريق من عبادى يقولون ربنا آمنا فاغفر لنا و ارحمنا و انـت خـيـر الراحـمـين فاتخذتموهم سخريا حتى انسوكم ذكرى و كنتم منهم تضحكون انى جزيتهم اليوم بما صبروا انهم هم الفائزون ).

و يـوم القـيـامـة تـرى الّذيـن كـذبـوا عـلى اللّه وجـوهـهـم مـسـودة اليـس فـى جهنم مثوى للمتكبرين

كذب بر خدا به همين است كه كسى بگويد: خدا شريك دارد و يا بگويد خدا فرزند دارد، و يـكـى هـم عبارت است از بدعت گذاشتن در دين . (و سواد وجه ) (و رو سياهى ) نشانه ذلت اسـت كـه سـزاى تـكـبـر ايشان است ، و به همين جهت فرمود: (اءليس فى جهنم مثوى للمتكبرين ).

و ينجى اللّه الّذين اتقوا بمفازتهم لا يمسهم السوء و لا هم يحزنون

ظـاهـرا كلمه (مفازه ) مصدر ميمى از (فوز) به معناى رستگارى باشد كه عبارت مى شود از ظفر يافتن و رسيدن به هدف . و حرف (باء) كه بر سر اين كلمه در آمده باى مـلابـست و يا سببيت است ، پس فوزى كه خدا حكم آن را برايشان رانده ، سبب نجات ايشان است .
و جـمـله (لا يمسهم ...)، بيان اين نجات دادن است ، گويا فرموده : خداوند نجاتشان مى دهـد، و ديـگـر نـه از خـارج بـدى و نـامـلايـمـى بـه ايـشان مى رسد و نه از درون اندوهى آزارشان مى دهد.
و ايـن آيـه شـريـفـه نـظـرى دارد بـه آيـه (انـى جـزيـتـهـم اليـوم بـمـا صبروا انهم هم الفـائزون ) كـه در ذيـل آيـات سـوره مـؤ مـنـون در چـنـد سـطـر قبل گذشت دقت بفرماييد و از اين نكته غافل نمانيد.
بحث روايتى
(روايـــاتـــى دربـــاره مـــغـــفـــرت الهـــى و شـــاءن نـزول آيـه : (يا عباد الذين اسرفوا علىانفسهم ...))
در مجمع البيان از امير المؤ منين (عليه السلام ) روايت كرده كه فرمود: در قرآن كريم هيچ آيه اى به قدر آيه (يا عبادى الّذين اسرفوا على انفسهم ...) گشايش آورتر نيست .
مـؤ لف : ايـن روايـت را الدر المـنـثـور هـم از ابـن جـريـر، از ابـن سـيـريـن ، از آن جـنـاب نـقـل كـرده و - ان شـاء اللّه - بـزودى در تـفـسـيـر سـوره ليل ، همين روايت را از آن جناب نقل مى كنيم ، كه خود آن حضرت فرموده : در قرآن هيچ آيه اى اميدوار كننده تر از آيه (و لسوف يعطيك ربك فترضى ) نيست .
و نـيـز در الدر المـنـثور است كه احمد، ابن جرير، ابن ابى حاتم ، و ابن مردويه و بيهقى - در كـتـاب شـعـب الايـمـان - از ثـوبـان روايـت آورده انـد، كـه گـفـت : مـن از رسـول خـدا (صلّى اللّه عليه و آله و سلّم ) شنيدم كه فرمود: من دوست نمى دارم كه دنيا و آنـچه را كه در آن است با آيه (يا عبادى الّذين اسرفوا على انفسهم ...) معاوضه كنم . پـس مـردى عـرضـه داشـت : يـا رسـول اللّه ! آيـا ايـن آيـه شـرك را هـم شـامل مى شود؟ رسول خدا (صلّى اللّه عليه و آله و سلّم ) سكوت كرد، و سپس فرمود: نه ، شرك را شامل نيست .
مـؤ لف : در ايـن روايـت اشـكـالى اسـت و آن اشكال در تفسير خود آيه گذشت ، كه گفتيم : مورد آيه مساءله شرك است و آيه مقيد شده به توبه .
و نـيـز در هـمان كتاب است كه ابن ابى شيبه ، و مسلم ، از ابى ايوب انصارى روايت كرده انـد كـه گـفـت : از رسول خدا (صلّى اللّه عليه و آله و سلّم ) شنيدم كه فرمود: اگر شما گناه نمى كرديد خداى تعالى خلقى مى آفريد تا گناه كنند، و او بيامرزد.
مـؤ لف : مـغـفـرتـى كه در اين حديث آمده با قيود و اسبابى كه براى مغفرت هست - مانند توبه و شفاعت - منافاتى ندارد.
و در مـجـمع البيان آمده كه بعضى گفته اند: آيه (يا عبادى الّذين اسرفوا...) درباره (وحـشـى ) قـاتـل حـمـزه نازل شد. و آن ، هنگامى بود كه وى مى خواست مسلمان شود مى تـرسـيـد تـوبـه اش قـبـول نـشـود. پـس هـمـيـن كـه آيـه نـازل شـد، اسـلام آورد. بـعـضـى از صـحـابـه پـرسـيـدنـد: يـا رسـول اللّه ! آيـا ايـن آيـه بـخـصـوص دربـاره قـبـول تـوبـه وحـشـى نازل شده ، و يا براى عموم مسلمين است ؟ فرمود: نه ، براى عموم مسلمانان است .
و از كـتـاب سـعـد السـعـود تـاليـف ابـن طـاووس ، بـه نـقـل از تـفـسـيـر كـلبـى آمـده كـه وحـشـى و جـمـاعـتـى نـزد رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) پيام فرستادند، كه چرا بايد ما از دين تو مـحـروم باشيم ، هيچ مانعى براى ما نيست جز اينكه از كتاب تو شنيدهايم كه مى فرمايد: (هر كس با اللّه خدايانى ديگر بخواند و قتل نفس و زنا كند اثر گناه خود را مى بيند. و در آتـش جـاودان اسـت ) و مـا هـمـه ايـن كـارهـاى زشـت را كـرده ايـم رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) پـيـام فـرسـتـاد كـه : (الا مـن تاب و آمن و عـمـل صـالحـا) آن جـمـاعـت پـيام دادند ممكن است ايمان بياوريم ، و توبه هم بكنيم ، ولى خوف داريم كه عمل صالح به جا نياوريم .
باز رسول خدا (صلّى اللّه عليه و آله و سلّم ) پيام فرستاد: (ان اللّه لا يغفريشرك به و يـغـفـر مـا دون ذلك لمـن يـشـاء) گـفـتـنـد: مـى تـرسـيـم كـه داخل در مشيت قرار نگيريم .
ايشان در پاسخشان اين آيه را فرستاد: (يا عبادى الّذين اسرفوا على انفسهم لا تقنطوا من رحمة اللّه ان اللّه يغفر الذنوب جميعا) پس آن جمعيت آمدند و مسلمان شدند.
پس رسول خدا (صلّى اللّه عليه و آله و سلّم ) به وحشى فرمود: (تا مى توانى ) با من رو برو مشو كه من نمى توانم قاتل حمزه عمويم را ببينم ، لذا وحشى به شام رفت ، و در اثر ميگسارى بمرد.
مؤ لف : قريب به اين مضمون را الدر المنثور به چند طريق روايت كرده و در بعضى از آن طـريـقـهـا آمـده كـه آيـه (يـا عـبـادى الّذيـن اسـرفـوا...) دربـاره او نـازل شـده هـمـان طـور كـه در خـبـر سـابـق مـجـمـع البـيـان آمـده بـود. ولى يـك اشـكـال ، ايـن روايـت را ضـعـيـف مـى كـنـد، و آن ايـن اسـت كـه سـوره مـورد بـحـث در مـكـه نـازل شـده ، و وحـشى بعد از هجرت ، مسلمان شده . علاوه بر اين ، از ظاهر خبر برمى آيد كـه اطـلاق مـغـفـرت در آيـه مـقـيـد بـه تـوبـه نـشـده ، و حال آنكه توجه فرموديد كه سياق با اين سخن سازگار نيست .
و ايـنـكـه در روايـت آمـده كـه : (فـمـات فى الخمر وى در شام در اثر ميگسارى بمرد)، احتمال دارد كه اين كلمه (خمر) - به فتحه (خاء) و تشديد (ميم ) - باشد كه نـام مـحـلى از اطـراف مدينه است ، و احتمال هم دارد غلطى از ناسخ باعث شده (حمص ) را (خمر) بنويسد. و احتمال هم دارد كه مراد آن باشد كه وى به خاطر ميگسارى مرده است ، چون وحشى هميشه ميگسارى مى كرده ، و چند نوبت به خاطر همين گناه تازيانه خورد، بعد رهايش كردند.
در ايـن بـين روايات بسيارى هم از ائمه اهل بيت (عليهم السلام ) آمده كه آيات مورد بحث را بـر شـيعيان خود تطبيق كرده اند و (جنب اللّه ) را عبارت از ايشان دانسته اند و همه اين روايـات و آن روايـات از بـاب تطبيق مصداق بر آيه است ، نه از باب تفسير، و به همين جهت ما از ايراد آنها خوددارى نموديم .
آيات 75 - 62 سوره زمر

اللّه خـلق كـل شـى ء و هـو عـلى كـل شـى ء وكـيـل (62) له مقاليد السموات و الاءرض و الّذيـن كـفـروا بـايـت اللّه اولئك هـم الخـاسـرون (63) قـل افـغـيـر اللّه تـامرونى اعبد ايها الجاهلون (64) و لقد اوحى اليك و الى الّذين من قبلك لئن اشـركـت ليـحـبـطـن عـمـلك و لتـكـونـن مـن الخـاسـريـن (65) بـل اللّه فـاعـبـد و كـن من الشاكرين (66) و ما قدروا اللّه حق قدره و الاءرض جميعا قبضته يـوم القـيـامة و السموات مطويات بيمينه سبحانه و تعلى عما يشركون (67) و نفخ فى الصور فصعق من فى السموت و من فى الاءرض الا من شاء اللّه ثم نفخ فيه اخرى فاذا هـم قـيـام يـنـظرون (68) و اشرقت الاءرض بنور ربها و وضع الكتاب و جى ء بالنبين و الشـهـداء و قـضـى بـيـنـهـم بـالحـق و هـم لا يـظـلمـون (69) و وفـيـّت كل نفس ما عملت و هو اعلم بما يفعلون (70) و سيق الّذين كفروا الى جهنم زمرا حتى اذا جاءوها فتحت ابوبها و قال لهم خزنتها الم ياتكم رسل منكم يتلون عليكم آيات ربكم و ينذرونكم لقـاء يـومـكـم هـذا قـالوا بـلى و لكـن حـقـت كـلمـة العـذاب عـلى الكـافـريـن (71) قـيـل ادخـلوا ابـواب جـهنم خالدين فيها فبئس مثوى المتكبرين (72) و سيق الّذين اتقوا ربهم الى الجـنـة زمـرا حـتـى اذا جـاءوهـا و فـتـحـت ابـوابـهـا و قـال لهـم خـزنـتها سلم عليكم طبتم فادخلوها خالدين (73) و قالوا الحمد لله الّذى صدقنا وعـده و اورثـنـا الاءرض نـتـبوا من الجنة حيث نشاء فنعم اجر العاملين (74) و ترى الملائكة حـافـيـن مـن حـول العـرش يـسـبـحـون بـحـمـد ربـهـم و قـضـى بـيـنـهـم بـالحـق و قيل الحمد للّه رب العالمين

(75).
ترجمه آيات
خـدا آفـريـدگـار هـر چـيـزى اسـت و او بـر هـر چـيـزى وكيل است (62).
كـليـدهـاى آسـمـانـهـا و زمـيـن از اوسـت و آنـان كـه بـه آيـات خـدا كـفر ورزيدند تنها آنان زيانكارند (63).
بـگـو اى مـردم نـادان آيا با اين حال باز هم به من دستور مى دهيد غير از خدا را بپرستم ؟ (64).
و بـا ايـنـكه به تو و به انبياى قبل از تو وحى شد كه اگر شرك بورزى عملت بدون اجر مى شود و به طور قطع از زيانكاران خواهى بود (65).
بلكه تنها خدا را بپرست و از شاكران باش (66 ).
و خـدا را آن طـور كـه حـق شناسايى او است نشناخته اند چون او را از نظر معاد نشناخته اند كه تمامى موجودات زمين در قبضه او و آسمانها به دست قدرت او است ، منزه و متعالى است از شركى كه به وى مى ورزند (67).
و در صور دميده مى شود كه ناگهان آنچه جنبده اى در آسمانها و هر كس كه در زمين است مى مـيـرنـد مـگـر كـسـى كـه خـدا خـواسـته باشد. سپس نفخه اى ديگر در آن دميده مى شود كه ناگهان همه به حالت قيام درآمده خيره نگاه مى كنند (68).
و زمـيـن به نور پروردگارش روشن مى شود و كتاب را پيش رو مى گذارند و پيامبران و شهداء را مى آورند و بين مردم به حق داورى مى شود و به كسى ظلم نمى شود (69).
و هـر كـسـى عـمـل خـود را بـه تـمـام و كـمـال دريـافـت مـى كـند و چيزى از عمل كسى كم نمى گذارند و او داناتر است به آنچه مردم مى كردند (70).
و كـسـانـى كـه كـافـر شدند دسته دسته به سوى جهنم رانده مى شوند تا آنجا كه به كنار جهنم برسند درها به رويشان باز مى شود و خازنان دوزخ به ايشان مى گويند آيا رسـولانـى از جـنـس خـود شما به سوى شما نيامدند كه آيات پروردگارتان را بر شما بـخـوانـنـد و شـمـا را از لقـاى امروزتان بترسانند. مى گويند: بله ، آمدند و ليكن كلمه عذاب عليه كفار محقق شده بود (71).
آنـگـاه گـفته مى شود: از هر در به دوزخ داخل شويد در حالى كه در آن ، كه جاى متكبرين است ، جاودان باشيد (72).
و كـسـانى كه از پروردگارشان مى ترسند دسته دسته به سوى بهشت رانده مى شوند تا وقتى كه نزديك آن شوند درهايش گشوده مى شود و خازنانش به ايشان گويند سلام بر شما كه پاك بوديد پس براى هميشه داخل بهشت شويد (73).
و گفتند حمد خدا را كه به وعده خود وفا كرد و زمين را به ارث در اختيار ما قرار داد تا در هـر جـاى بـهـشـت كـه بـخـواهـيـم مـنـزل كـنـيـم و چـه خـوب اسـت اجـر اهل عمل (74).
و مـلائكـه را مـى بـيـنـى كـه پيرامون عرش مى چرخند و به حمد خدا تسبيح مى كنند و بين ايشان به حق داورى مى شود و گفته مى شود: الحمد لله رب العالمين (75).
بيان آيات
فـصـلى است از آيات سوره زمر كه سوره با آن ختم مى شود، و در آن خلاصه اى از آنچه از ادله مـزبـور در سـوره اسـتـنـتـاج مـى شـود بـيـان كـرده و سـپـس رسول خدا (صلّى اللّه عليه و آله و سلّم ) را ماءمور مى كند كه مشركين را مخاطب قرار دهد و بـگـويـد: پـيـشـنـهـادى كـه عـليـه او كـردنـد مبنى بر اين كه آن جناب هم خدايان ايشان را بپرستد، جز جهل به مقام خداى تعالى منشاى نداشته . و تذكرشان دهد كه هم به او و هم بـه سـايـر انـبـيـاى قبل از او وحى شده كه اگر شرك بورزند، اعمالشان بى نتيجه مى شود.
سپس خداى سبحان تذكر مى دهد كه مشركين آن طور كه بايد خدا را نشناخته اند، و گر نه در ربوبيت خدا نسبت به ايشان شك و ترديد نمى كردند، و غير از خدا را نمى پرستيدند، و سـپـس خداى تعالى نظام بازگشت به سوى خود را كه همان تدبير معاد خلق است ، ذكر نـمـوده و بـا بيانى جامع و كافى كه بيش از آن تصور ندارد، توضيح داده ؛ و سوره را با حمد خود ختم مى كند.

اللّه خالق كل شى ء

ايـن هـمـان حـقيقتى است كه قبلا اعتراف مشركين را درباره اش ذكر كرد، و فرمود: (و لئن سـالتـهـم مـن خـلق السـمـوات و الاءرض ليقولن اللّه )، و اين اعتراف را زير بناى اين استدلال خود كه تدبير همه اشياء مستند به خدا است ، قرار داد.
و ايـن جمله در مقام زمينه چينى است براى همان مساءله تدبير، كه بعدا خاطر نشان مى كند؛ چـون - قـبـلا هـم مـكـرر گفته ايم - كه خلقت جداى از تدبير نيست ، به همين جهت در مقام استناد خلقت به خدا، منتقل مى شود به اينكه ملك هم مختص به خداست ، و مى فرمايد: (له مـقـاليـد السـمـوات و الاءرض ). و از اخـتـصـاص مـلك بـراى خـدا، منتقل مى شود به اينكه پس خدا وكيل بر هر چيز و قائم مقام آن در تدبير امر آن است .
و مـا در سـابـق در ذيـل آيـه (ذلكـم اللّه ربـكـم لا اله الا هـو خـالق كـل شـى ء) در جـلد هـفـتـم ايـن كـتـاب گـفـتـارى پـيـرامـون مـعـنـاى شمول خلقت نسبت به همه چيز گذرانديم .
اشـــاره بـــه وحـــدانـــيـــت خـــدا در ربـــوبــيـت بـا بـيـان ايـنـكـه او خـالق هـمـه چـيـز ووكيل بر همه چيز است

و هو على كل شى ء وكيل

و اين بدان جهت است كه خلقت و هستى هر چيز منتهى بدو است ، و اين اقتضا دارد كه او مالك هر چيز باشد، پس هيچ موجودى از موجودات مالك چيزى نيست ، نه خودش را و نه چيز ديگر را كـه از وجـود خـودش تـرشح مى شود، مگر به تمليكى از خداى تعالى ، پس هر چيزى كـه تـصـور شـود، بـه خاطر فقر مطلقش مالك هيچ تدبيرى نيست . و خدا مالك تدبير آن است .
و امـا تمليك خدا نسبت به هستى آن موجود، و عمل آن ، نيز نوعى از تدبير خدا است و ملك او را تـاءكـيـد مـى كـنـد، نـه ايـنـكـه بـا مالكيتش ‍ منافات داشته باشد، حتى اگر ملائكه را وكـيـل خـود بـر چـيزى از امور مى كند اين خود قوت وكالت خودش را مى رساند، نه اينكه امـرى را بـه آن ملائكه تفويض كرده باشد، و دست وكالت خود را بسته باشد، (بخلاف تـمـليـك مـا و تـوكـيـل ما، كه وقتى چيزى را به كسى تمليك مى كنيم ، ديگر خود مالك آن نـيـسـتـيـم ، و يـا اگـر كـسـى را وكـيـل در كـارى مـى كـنـيـم دامـنـه دخل و تصرفات خود را كمتر مى كنيم ) - دقت بفرماييد.
و كـوتاه سخن آنكه : وقتى هر موجودى از موجودات كه فرض شود مالك خود نباشد، قهرا خـداى سـبـحـان وكـيـل او و قـائم مـقـام او و مـدبـر امـر او خـواهـد بـود، حـال چه اينكه موجود فرض شده از اسباب عالم باشد و چه از مسببات ، پس هر چه باشد خداى سبحان يگانه ، رب او است .
پـس روشـن شـد كـه جمله مورد بحث در اين مقام است كه به يگانگى خدا در ربوبيت اشاره كند، و مقصود هم بيان همين نكته است .
پـس ايـنـكـه بـعـضـى از مـفـسـريـن گـفـتـه انـد: (ذكـر جـمـله (و هـو عـلى كـل شـى ء) وكـيل بعد از جمله (اللّه خالق كل شى ء) براى آن است كه دلالت كند بر ايـنـكـه خـداى تـعـالى غنى مطلق است ، و منافع و مضار مربوط به بندگان است ) و يا گـفـته اند (كه مراد اين است كه بفهماند خداى تعالى حافظ هر چيز است ، پس مى خواهد اشاره كند به اينكه اشيا در بقايشان محتاج به اويند، همچنان كه در پيدايش خود محتاج او هستند) بياناتى است كه به كلى اجنبى از معناى آيه است .

له مقاليد السموات و الاءرض ...

كـلمه (مقاليد) - به طورى كه گفته اند - به معناى كليدها است ، و اين كلمه جمعى است كه مفرد ندارد.
و مـنـظـور از مفاتيح و مقاليد آسمانها و زمين ، مفاتيح خزاين آسمان و زمين است ، همچنان كه در جـاى ديـگـر فرموده : (و لله خزائن السموات و الاءرض ) و خزاين آسمانها و زمين ، عبارت است از: غيبت آنها كه اشياء و نيز نظام اشياء از آن غيب درآمده ، ظهور پيدا مى كنند، و بـه عـالم شـهـود منتقل مى شوند. همچنان كه باز در اين باره فرموده : (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ).
و مـالك كـليدهاى آسمانها و زمين بودن ، كنايه است از اينكه مالك آن خزينه هايى است كه هـسـتـى مـوجودات و ارزاقشان و عمرها و اجلهايشان و ساير چيزهايى كه از آغاز پيدايش تا وقتى كه به خدا باز مى گردند و در مسير هستى به آنها مواجه مى شوند از آنجاست .
و ايـن جـمـله يـعـنـى جـمـله (له مـقـاليـد...) در مـقـام تعليل جمله (و هو على كل شى ء وكيل ) است ، و به همين جهت واو عاطفه بين آن دو نياورده است .

و الّذين كفروا بايات اللّه اولئك هم الخاسرون

در سـابـق گفتيم كه جمله (اللّه خالق كل شى ء) تا جمله (و الاءرض )، از حجتهايى كـه در خـلال آيـات سابق بود خلاصه گيرى مى كند. و بنا بر همين ادعا، جمله (و الّذين كـفـروا بـايـات اللّه ...) عـطـف بـر جـمـله (اللّه خـالق كل شى ء) مى شود، و معناى مجموع آن چنين مى شود: آنچه حجتها و آيات بر آن دلالت مى كـنـد ايـن اسـت كـه خـدا خـالق و در نـتـيـجـه مـالك و در نـتـيـجـه مـالك بـودن هـم وكيل بر هر چيز است ؛
و خـلاصـه يـگانه در ربوبيت و الوهيت است . و كسانى كه به آيات پروردگارشان كفر ورزيده ، و او را يگانه در ربوبيت ندانسته و عبادتش ‍ نكردند، زيانكارند.
مـفـسـريـن در اينكه جمله (و الّذين كفروا...) به كجا عطف شده ، اختلاف كرده اند، و وجوه بـسـيـار و مـخـتـلفـى آورده انـد كـه چـون فـايـده اى در نـقـلش نـديـديـم ، از نـقـل آن صـرفـنـظـر كـرديـم ، شـمـا مـى تـوانـيـد بـه تـفـاسـيـر مفصل مراجعه كنيد.

قل اءفغير اللّه تامرونى اعبد ايها الجاهلون

بـعـد از آنـكـه خـداى سبحان خلاصه حجتهاى مزبور در سوره را، يعنى يگانگى خدا را در خـلقـت ، مـلك و تدبير را بيان كرد. و لازمه آن ، يگانگى او در ربوبيت و الوهيت بود، لذا بـه رسـول گـرامـى خـود دسـتـور مـى دهـد كه مشركين را - كه به وى مى گفتند خدايان ايـشـان را بپرستد - مخاطب قرار داده ، بفرمايد: بعد از آن همه حجتهاى روشن ديگر محلى بـراى پـرسـتش غير خدا و پذيرفتن پيشنهاد شما باقى نمى ماند، و آيا اين پيشنهاد به غير از جهل چيز ديگرى مى تواند باشد؟
پس در جمله (افغير اللّه تامرونى اعبد) حرف (فا) براى آن است كه مضمون جمله را بـر جـمـله (اللّه خـالق كـل شـى ء) - تـا آخر و آيه - تفريع كند و اين را نتيجه آن قـرار دهـد. و اسـتـفـهـام در آن اسـتـفـهـام انـكـارى اسـت و كـلمـه (غـيـر اللّه ) مفعول جمله (اءعبد) است ، و اگر مفعول جلوتر از فعلش قرار گرفته ، براى اين است كـه بـر ذكـر آن عـنـايـت داشـتـه . و جـمـله (تـاءمـرونى ) جمله اى است معترضه كه بين فـعـل و مـفـعـولش فاصله شده ، و اصل جمله (تاءمرونى )، (تاءمروننى ) بوده كه يكى از نونها در نون ديگر ادغام شده است .
و جمله (ايها الجاهلون ) خطاب رسول خدا (صلّى اللّه عليه و آله و سلّم ) به ايشان است تـا اشـاره كـند به اينكه پيشنهاد آنان - كه آن جناب هم غير خدا را بپرستد - با اينكه ادله گـذشـتـه در يگانگى خدا در ربوبيت و الوهيت روشن بود، چيزى جز نفهمى و نادانى ايشان نمى تواند باشد.

و لقد اوحى اليك و الى الّذين من قبلك لئن اشركت ليحبطن عملك ...

ايـن جـمـله مـدلول و مـعـنـاى حـجتهاى عقلى را كه به وسيله وحى اقامه شد، تاءييد مى كند، گـويـا فـرمـوده : غـيـر از خـدا را نـپـرسـت ، چـون پـرسـتـش غـيـر خـدا جـهـل است ، و چگونه جايز باشد براى تو با اينكه وحى صريحا تو را دلالت كرد بر اينكه از اين كار نهى شدهاى همچنان كه عقل هم از آن نهى مى كند.
پس در جمله (و لقد اوحى اليك ) لام ، لام قسم است ، و جمله (لئن اشركت ليحبطن عملك )، بـيـان مـى كند كه آن وحيى كه نازل شده چه بوده ، و تقدير كلام چنين است : سوگند مى خورم كه اين معنا به تو وحى شده كه اگر شرك بورزى چنين و چنان مى شود، و به انـبـياى قبل از تو نيز وحى شده بود كه اگر شرك بورزيد عملتان بى نتيجه گشته و از زيانكاران خواهيد شد.
اشـاره بـه عـدم مـنـافات عصمت با اختيار و بيان اينكه نهى پيامبر (صلى الله عليه و آله) از شرك ورزيدن ، نهى حقيقى است
و خـطـاب در آيـه بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) و سـاير انبيا (عليهم السـلام ) بـه نـهـى از شـرك و انـذارشـان بـه حـبـط شـدن عـمـل و جـزو زيـانـكـاران شـدن خـطـابـى است حقيقى ، و تهديد و انذارى است واقعى ، چون هـمـانـطـور كـه قـبـلا هـم گـفـتـيـم غـرض ايـن سـوره اشـاره بـه ايـن حـقـيـقـت اسـت كـه رسول خدا (صلّى اللّه عليه و آله و سلّم ) هم ماءمور به ايمان آوردن است او مشركين را به هـر چـه دعـوت مـى كـنـد كه بدان ايمان آورند، خودش نيز بايد بدان ايمان آورد و به هر تـكـليـفـى كـه دعـوت مـى كـند انجام دهند خودش هم بايد انجام دهد. خلاصه او هم فردى از افـراد مـسـلمـيـن اسـت ، پـس ديـگر نمى تواند پيشنهاد مشركين را در پرستش بتهاى ايشان بپذيرد.
و صرف اينكه انبياء معصوم به عصمت الهى هستند و با داشتن آن ديگر ممكن نيست معصيت از ايـشـان سـربـزنـد، باعث نمى شود كه تكليف از ايشان ساقط باشد و توجه تكليف به ايـشـان صـحـيـح نـبـاشـد، چون اگر اين طور بود ديگر عصمت در حقشان تصور نمى شد، هـمـچنان كه در حق جمادات و گياهان تصور ندارد، پس معصوم به كسى گفته مى شود كه بتواند گناه كند، ولى نكند.
عـلاوه بر اين ، عصمت - كه عبارت است از قوه اى كه با داشتن آن صدور معصيت ممتنع مى شود - خود از شؤ ون مقام علم است ، و اين معنا همانطور كه در سابق در تفسير آيه (و ما يضلون الا انفسهم و ما يضرونك من شى ء) بداند اشاره كرديم ، منافات با داشتن اختيار نـدارد، چـون اخـتـيـار از شـؤ ون مـقـام عـمـل اسـت ، و مـعـنـايـش ايـن اسـت كـه : هـم صـدور فـعـل از جـوارح و اعـضـا صـحـيـح بـاشـد و هـم تـرك فعل .
و مـعـلوم اسـت كـه عـلم قـطـعـى بـه مفسده گناه كه مانع از صدور آن گناه از دارنده آن علم بـاشـد مـنـافـاتى با اينكه دارنده آن علم مختار باشد ندارد، مثلا كسى كه علم قطعى دارد به اينكه در اثر خوردن فلان سم مى ميرد. و يا نابينا مى شود، چنين علمى مانع قطعى او از خـوردن سـم اسـت ، ولى لازمـه ايـن مـنـع ايـن نـيـسـت كـه خـوردن سـم از او محال باشد،
بـلكـه باز هم صدور و عدم صدور اين عمل از اعضا و جوارح او صحيح است ، هم مى تواند بـخورد و هم مى تواند اجتناب كند، در نتيجه پس باز هم صحيح است كه به او بگوييم : از خوردن سم اجتناب كن .
و از آنـچـه گـذشـت بـه خـوبى روشن شد اينكه از كلام بعضى از مفسرين برمى آيد كه خواسته اند بگويند: نهى از شرك و امثال آن نسبت به معصوم نهى صورى است ، و منظور نهى امت است ، و مبناى كلام از باب مثل معروف است كه مى گويند: (دخترم بتو مى گويم عروسم تو بشنو)؛ حرف درستى نيست .
و وجـه نـادرسـتى اش از آنچه گذشت واضح شد. و اما اينكه خود ما هم در سابق گفتيم ، و در بـعـضـى روايـات هـم آمـده كـه اينگونه خطابهاى قرآنى كه به معصومين شده از باب مـثـل مـعروف (دخترم بتو مى گويم عروسم تو بشنو) است ، معنايش اين نيست كه خطاب بـه مـعـصـوم اصـلا غلط است ، بلكه معنايش اين است كه اگر تكليف به كسانى را كه هم ممكن است آن را اطاعت كنند، و هم ممكن است مخالفت و معصيت كنند، متوجه كسى كنيم كه حتما آن را اطـاعـت مـى كـند، مؤ ثرتر مى افتد، همانطور كه گفته اند: كنايه رساتر از تصريح است .
(و لتـكـونـن مـن الخـاسرين ) - معناى اين جمله از بيانى كه گذشت روشن شد، و ممكن اسـت الف و لام در (الخـاسـريـن ) عـهـد را افـاده كـنـد، آن وقـت معنا چنين مى شود: در اين صورت تو از همان خاسرينى خواهى بود كه به آيات خدا كفر ورزيده ، و از حجتهاى داله بر وحدانيت خدا اعراض كردند.

بل اللّه فاعبد و كن من الشاكرين

كـلمـه (بل ) اعراض از نهى مستفاد از كلام قبلى را مى رساند، گويا فرموده : پس بنا بـر آنچه گفته شد غير خدا را نپرست ، بلكه تنها خدا را بندگى كن . و اگر اسم مقدس اللّه را كه مفعول است جلوتر از فعل (فاعبد) آورد، براى افاده حصر است .
و حرف (فاء) در جمله (فاعبد) زايده است و - به طورى كه گفته اند - تنها به مـنـظـور تـاءكـيـد در كـلام آمده . ولى بعضى هم گفته اند كه فاى جزاء است ، جزايى كه شرط آن حذف شده ، و تقدير كلام : (بل ان كنت عابدا او عاقلا فاعبد اللّه ) بوده .
(و كـن مـن الشـاكـريـن ) - يـعـنى با خداپرستيت از شاكرين شو، از كسانى كه شكر نـعـمـت خـدا به جا مى آورند. نعمتهايى كه همه بر يگانگى او در ربوبيت و الوهيت دلالت دارد. در تـفـسـيـر جمله (و سيجزى اللّه الشاكرين ) و جمله (و لا تجد اكثرهم شاكرين )، گـفـتـيم كه مصداق شاكرين - البته شاكرين به حقيقت معناى كلمه - همانا مخلصين - به فتحه لام - هستند بدانجا مراجعه فرماييد.
معناى اينكه درباره مشركين فرمود: و ما قدروداالله حق قدره )

و ما قدروا اللّه حق قدره ...

قـدر هـر چـيـز، هـمان مقدار و اندازه آن است ، حال يا اندازه حجمش ، يا عددش ، يا وزنش ، يا امـثال آن . ولى همين كلمه را به طور استعاره در امور معنوى هم ، يعنى در مقام و منزلت نيز به كار مى برند.
پـس ايـنـكـه فـرمـود: (و نـمى توانند خدا را آن طور كه حق اندازه گيرى او است ، اندازه بـگـيـرند)، تمثيلى است براى اينكه مردم آن طور كه بايد خدا را نمى شناسند، چون از حيث معاد و برگشت اشياء به او، كه جمله (و الاءرض جميعا قبضته يوم القيامة ) - تا آخـر سـوره - آن را افـاده مـى كـنـد او را نـمى شناسند . چون در اين جمله اين معنا را خاطر نـشـان مـى كـنـد كـه در روز قـيـامت تمامى اسباب از سببيت مى افتند و دست خلق از همه آنها بريده مى شود، تنها يك سبب مى ماند و آن هم خداى مسبب الاسباب است . و در آن روز زمين را قـبـضـه مـى كند، آسمانها را درهم مى پيچد، و براى مردن همه زنده ها، و زنده شدنشان در صـور مـى دمد، و زنى به نور پروردگارش نورانى مى گردد، و كتاب را مى گذارند و انـبـيـاء و شـهداء را مى آورند، و بين خلق داورى مى شود، و هر كسى آنچه را كه كرده به طـور كـامل دريافت مى كند، و مجرمين را به سوى آتش و متقين را به سوى بهشت مى برند. خـوب ، خـدايـى كـه چـنـيـن شانى در مالكيت و تصرف دارد اگر كسى او را با اين شؤ ون بـشـناسد، همين شناسايى ايجاب مى كند كه تنها به سوى او روى آورد و به كلى از غير او اعراض كند.
و ليـكـن مـشـركـيـن چون ايمانى به معاد ندارند پس در حقيقت قدر خدا را به حقيقت قدردانى نـدانـسـتـه و نـشناخته اند، و بدين سبب بوده كه از پرستش او اعراض نموده به پرستش غير او پرداخته اند.
مراد از اينكه زمين در قيامت در قبضه خداوند است

و الاءرض جميعا قبضته يوم القيامة

مـنـظـور از كـلمـه (ارض ) كـره زمـين است با همه اجزاء و اسبابى كه در آن در يكديگر فعاليت دارند. و كلمه (قبضة ) مصدر به معناى (مقبوض ) است ، و قبض بر هر چيز و بـودن آن در قـبـضـه ، كنايه است از تسلط تام بر آن ، يا انحصار تسلط صاحب قبضه بـر آن . و مـراد در ايـنـجا معناى دوم است ، چون آيه (و الامر يومئذ لله ) و آياتى ديگر اين معنا را تاءييد مى كند.
در سـابـق هـم مـكـرر گـفـتـيـم كـه آيـه مـعـنـاى انـحـصـار مـلك و امـر و حـكـم و سـلطـان و امـثـال آن در روز قـيـامت براى خداى تعالى ، اين نيست كه اين عناوين در دنيا منحصر در خدا نـبـاشـد، بـلكـه مـعـنـايـش ايـن اسـت كـه در قـيـامـت ايـن عـنـاويـن بـهـتـر ظـهـور دارد و اهـل محشر آنها را به وضوح درك مى كنند، بر خلاف دنيا كه در آنجا اين معانى براى همه روشـن نـيست و گرنه در دنيا هم اين عناوين مال خدا است . پس ‍ معناى بودن زمين در قيامت در قـبـضـه خـدا، ايـن اسـت كـه در قـيـامـت ايـن مـعـنـا را بـراى مـردم روشـن مـى شود، نه اينكه اصـل آن تـنـهـا در قـيـامـت پيدا مى شود و خدا تنها در آن روز داراى چنين تسلط و مالكيت مى گردد.
(و السموات مطويات بيمينه ) - يمين هر چيزى ، دست راست و سمتى كه از سمت ديگر قـويـتـر اسـت مـى بـاشـد، و ايـن كـلمـه را بـه طـور كـنـايـه در قـدرت اسـتـعـمـال مـى كـنـنـد. و از سـيـاق آيـه بـر مـى آيـد كـه حـاصـل دو جـمـله ، يـعـنـى دو جـمـله (و الاءرض جـمـيـعـا قبضته يوم القيامة ) و جمله (و السموات مطويات بيمينه )، اين است كه در آن روز سببهاى زمينى و آسمانى از سببيت مى افـتـند، و ساقط مى شوند و آن روز اين معنا ظاهر مى گردد كه هيچ مؤ ثرى در عالم هستى بجز خداى سبحان نيست .
(سـبـحـانـه و تـعـالى عـمـا يـشـركون ) - اين جمله خداى تعالى را از شرك هايى كه مـشـركـيـن ورزيـده و غـير خدا را شريك در ربوبيت و الوهيت خدا دانستند و در نتيجه تدبير عالم را به خدايان خود نسبت دادند و آنها را پرستيدند، منزه مى دارد.
توضيحى درباره نفخه صور وصعقه آسمانيان و زمينيان

و نفخ فى الصور فصعق من فى السموات و من فى الاءرض الا من شاء اللّه ...

ظـاهـر آنـچـه در كـلام خـداى تـعـالى در مـعناى نفخ صور آمده اين است كه اين نفخه دو بار صـورت مـى گيرد، يك بار براى اينكه همه جانداران با هم بميرند، و يك بار هم براى ايـنـكـه هـمـه مـردگـان زنـده شـونـد. و ايـن مـعـنـا از روايـات وارده از ائمـه اهـل بـيـت (عـليـهـم السـلام )، و بـعـضـى از روايـات وارده از طـرق اهل سنت از رسول خدا (صلّى اللّه عليه و آله و سلّم ) برمى آيد،
هـر چـنـد كـه بعضى ديگر از روايات اهل سنت خالى از ابهام نيست و همين جهت باعث شده كه بـعـضـى از عـلمـاى اهـل سـنـت ، ايـن نـظـريـه را اختيار كنند كه : نفخه صور در سه نوبت صورت مى گيرد: اول براى ميراندن . دوم براى زنده كردن و بعث . و سوم براى فزع و صـعـقـه . و بـعـضـى ديـگـر بگويند كه : (چهار نفخه است ) و ليكن اثبات اين معنا از ظواهر آيات بسيار مشكل است .
و شـايـد هـمـين انحصار نفخ صور در دو نفخه (اماته ) و (احيا)، باعث شده كه كلمه (صعق ) را در نفخه اول به مردن خلايق تفسير كنند، با اينكه معروف از معناى اين كلمه غـش كـردن اسـت . صـاحـب صـحـاح مـى گـويـد: وقـتـى گـفـتـه مـى شـود: (صـعـق الرجـل صـعقا و تصعقا) معنايش اين است كه غش كرد و (اءصعقه غيره )، يعنى ديگرى او را بـه غـش درآورد آنـگـاه مـى گـويد: (صعقه ) در آيه (فصعق من فى السموات و الاءرض ) به معناى مردن است .
مقصود از استثناء (الا من شاءالله ) در آيه (و نفس فى الصور...)
 و جـمـله (الا مـن شـاء اللّه ) اسـتـثـنـايـى اسـت از اهـل آسـمـانـهـا و زمين . و اما اينكه اين استثناء شدگان چه كسانى هستند، بعضى گفته اند: جـبـرئيل و ميكائيل و اسرافيل و عزرائيلند، كه پيشوايان فرشتگانند، چون اين نامبردگان در هنگام نفخ صور نمى ميرند، بلكه بعد از آن مى ميرند.
بـعـضـى ديـگـر گـفـتـه انـد: آن چـهـار نـفـر بـا حـامـلان عرشند. بعضى هم گفته اند: آن نـامبردگان با رضوان و حور و مالك و زبانيه اند. بعضى ديگر - كه سخنشان از همه سـخـنان سخيفتر و بى پايه تر است - گفته اند: منظور از جمله (من شاء اللّه )، خود خـداى سـبـحـان اسـت . و خـوانـنـده عـزيـز تـوجـه دارد كـه هـيـچ يـك از ايـن اقوال به دليلى از لفظ آيات كه بتوان بدان استناد جست مستند نيستند.
بـله اگـر بـراى خـدا خلقى تصور شود كه در وراى آسمانها و زمين بوده باشند، آن وقت ممكن است بگوييم استثناى مزبور به طور منقطع آنان را استثنا كرده .
و يـا بـگـويـيـم مرگ عبارت است از جدايى روح از جسد، و اين تنها در جانداران داراى جسد تـصـور دارد، و امـا ارواح نمى ميرند، و منظور از استثنا ايشانند، و در اين صورت استثناى مزبور منقطع نيست ، بلكه متصل است ، چون ارواح هم در بين (من فى السموات و الاءرض ) هـسـتـنـد. مـؤ يـد ايـن وجـه بـعـضـى از روايـاتـى اسـت كـه از ائمـه اهل بيت (عليهم السلام ) رسيده .
مـانـنـد آن روايـتى كه در ذيل آيه شريفه (لمن الملك اليوم ) وارد شده كه فرموده اند: جـوابـى كـه در آيـه آمـده ، يـعـنـى جـمله (لله الواحد القهار)، كلام ارواح انبياء (عليهم السلام ) است ، و رواياتى ديگر كه اين معنا را تاءييد مى كند.
نفخه دوم و زنده شدن مردگان در قيامت
(ثـم نـفـخ فـيـه اخـرى فـاذا هـم قـيـام يـنـظـرون ) - ضـمـير در (فيه ) به كلمه (صور) بر مى گردد. و كلمه (اءخرى ) صفت براى موصوفى است كه حذف شده و تـقـديـرش (و نـفـخ فيه نفخة اخرى ) است . و كلمه (قيام ) جمع (قائم ) است . و كلمه (ينظرون ) به معناى (ينتظرون منتظرند) و يا به معناى معروف خود كلمه است كه همان نظر كردن باشد.
و مـعـنـاى آيـه اين است كه : در صور نفخه ديگرى دميده مى شود كه ناگهان همه از قبرها بـرمـى خـيـزنـد و منتظر مى ايستند تا چه دستورى برسد، و يا چه رفتارى با ايشان مى شود. و يا معنايش اين است : برمى خيزند و مبهوت و متحير نگاه مى كنند.
و ايـنـكـه در ايـن آيـه آمـده كه بعد از نفخه دوم برمى خيزند و نظر مى كنند، منافاتى با مـضـمـون آيه (و نفخ فى الصور فاذا هم من الاجداث الى ربهم ينسلون ) و آيه (يوم يـنـفـخ فـى الصـور فـتـاتون افواجا) و آيه (و يوم ينفخ فى الصور ففزع من فى السموات و من فى الاءرض ) ندارد، براى اينكه فزعشان و دويدنشان به سوى عرصه مـحـشـر، و آمـدن آنان فوج فوج بدانجا، مانند بپا خاستن و نظر كردنشان حوادثى نزديك بهمند، و چنان نيست كه با هم منافات داشته باشند.
مـــراد از (اشـــراق زمـــيـــن بـــه نور پروردگارش ) در قيامت ، و وجوهى كه در اين بارهگفته شده است

و اءشرقت الاءرض بنور ربها...

(اشـراق الاءرض ) بـه مـعناى نورانى شدن زمين است . و كلمه (نور) معنايش معروف است . البته اين كلمه در كلام خداى تعالى در بسيارى موارد به همان معناى معروفش يعنى نور حسى آمده ، و در بعضى موارد به عنايتى بر ايمان و بر قرآن نيز اطلاق شده است ، و آن عنايت اين است كه ايمان و قرآن حقايقى را براى دارنده اش روشن مى كند،


كـه اگر ايمان و قرآن نبود به آن حقايق دست نمى يافت ، از جمله موارد اطلاقش بر ايمان آيـه (اللّه ولى الّذيـن آمـنـوا يـخـرجـهـم مـن الظـلمـات الى النور) است . و يكى از موارد اطلاقش بر قرآن آيه (فامنوا باللّه و رسوله و النور الّذى انزلنا) مى باشد.
مـفسرين در معناى (اشراق زمين به نور پروردگارش ) اختلاف كرده اند. بعضى گفته اند: آن روز زمين به نورى روشن مى شود كه خدا خلقش كرده ، نه به نور اجسام نورانى چـون خـورشـيـد و مـاه . و اگـر نـور را بـه كلمه پروردگارش اضافه كرده ، در حقيقت از قبيل (روحى ) و (ناقة اللّه ) است .
ليكن اين وجه هيچ دليل قابل اعتمادى ندارد.
بـعـضـى ديـگـر گـفـتـه انـد: مـراد از آن ، تـجـلى پـروردگـار مـتـعـال اسـت بـراى داورى بـيـن خـلق ، هـمـچـنـان كـه در بـعـضـى اخـبـار از طـرق اهل سنت نيز آمده است .
اشـكال اين وجه اين است كه به فرضى كه آن روايت صحيح باشد، هيچ دلالتى بر اين معنا ندارد كه اشراق زمين ناظر به آن نور باشد.
بعضى ديگر گفته اند: مراد از آن ، روشن شدن زمين به عدالت پروردگار است در قيامت ، چون همانطور كه نور علم به عمل است ، نور زمين هم به عدالت است .
اشكال اين هم آن است كه : اگر فرضا استعاره گرفتن نور را در عدالت صحيح بدانيم ، لازمه اش آن نيست كه نور در آيه هم به همان معناى عدالت باشد، مگر آنكه دليلى بر آن دلالت كند، آنهم به عهده صاحب اين قول است كه بياورد، و نياورده .
كـــلام صـــاحـب كـشـاف در مـعـنـى روشـن شـدن زمـيـن بـه نور پروردگارش در قيامت و دواشكال به آن
و در تـفـسـيـر كـشاف آمده كه : خداى عزّوجلّ كلمه (نور) را استعاره گرفته براى حق و بـرهـان ، و ايـن اسـتـعـاره در چـنـد جاى قرآن آمده كه آيه مورد بحث هم يكى از آنها است ، و مـعـنـايش اين است كه : زمين به خاطر آن حقى كه در آن اقامه مى شود، و آن عدلى كه در آن گـسـتـرده مـى گـردد، و آن مـيزان حقى كه با آن حسنات و سيئات را مى سنجد، نورانى مى شود.
و همين كه كلمه نور را به نام خودش اضافه كرد و فرمود به (نور رب ) با در نظر گـرفـتـن ايـنـكـه رب هـمـان حـق و عدل است و نيز اضافه كردن نام خودش بر ضمير زمين (ربـهـا)، بـا در نـظـر گـرفـتـن ايـنـكـه نـام او زمـيـن را زيـنـت مـى دهـد، چـون عـدل خـود را در آن مـى گـسـتـرانـد، و مـوازيـن قـسـط را در آن نـصـب مـى كـنـد، و بـيـن اهل زمين به حق حكم مى كند، خود به بانگ بلند اين معنا را تاءييد مى نمايد.
آرى ، آراسته ترين مكانها آنجا است كه در آن عدالت باشد و از آن آبادتر نخواهى يافت . و در اين اضافه ها اين اشاره هست كه رب و خالق زمين است كه در زمين عدالت را بر قرار مى كند و اگر در زمين جور مى شود از ناحيه غير خدا است .
و نـيـز عـطـفـى كه بر جمله (اشرقت الاءرض بنور ربها) كرده ، يعنى جمله (و وضع الكتاب ) و جمله (و جى ء بالنبيين ) و خلاصه كتاب را نهادن و بر طبق آن حكم كردن ، و آوردن انبيا و شهدا و صديقين ، و داورى به حق ، همه عبارتند از همان نور.
چـون در بـيـن خـود مـا نـيـز مـعـمـول اسـت ، و مـى بـيـنـى كـه مـردم بـه پـادشـاه عادل مى گويند: (اءشرقت الافاق و اضاءت الدنيا بقسطك همه آفاق و سراسر جهان با عـدالت تـو روشـن گـرديـد) و نـيز در مقابلش مى گويند: (اظلمت البلاد بجور فلان تـمـام شـهـرهـا از ظـلم فلانى تاريك شد) رسول خدا (صلّى اللّه عليه و آله و سلّم ) هم فـرمـوده : (ظـلم هـمان ظلمات روز قيامت است ) و نيز مى بينيم كه آيه شريفه با اثبات عدالت آغاز شده و با نفى ظلم خاتمه يافته است .
و مـا بـر آن دو اشـكـال داريـم : اول ايـنـكـه در آغـاز كلامش گفت : در بسيارى از موارد كلمه (نـور) در قـرآن كـريـم ، اسـتـعـاره در حـق و قـرآن و بـرهـان شـده ). قـرآنـش را قـبـول داريـم ، ولى اسـتـعـاره شـدن آن را بـراى حـق و بـرهـان قبول نداريم ، چون از هيچ آيه اى چنين چيزى برنمى آيد.
دوم اينكه : كلمه (حق ) و (عدل ) هر چند كه در بعضى موارد يك مصداق پيدا مى كنند، ولى هـر چـه بـاشـد دو مفهوم متغايرند، و صرف اينكه نور در آيه استعاره براى حق شده باشد، مستلزم آن نيست كه مقصود از آن عدالت بوده باشد. و آقاى زمخشرى وقتى مى خواهد بـگويد كه از كلمه نور عدالت اراده شده ، پاى حق و عدالت هر دو را به ميان مى آورد، آن وقت عدالت به تنهايى را نتيجه مى گيرد، و ديگر سخنى از حق به ميان نمى آورد.
حق به طلب در تفسير (و اشرقت الاءرض بنور ربها)
 امـا آنـچـه بـه نـظـر مـا مـى رسد - و خدا داناتر است - اين است كه : بعيد نيست مراد از (اشراق زمين به نور پروردگارش ) آن حالتى باشد كه از خصايص روز قيامت است ، از قـبـيـل كـنـار رفـتـن پـرده هـا، و ظـهـور حـقـيـقـت اشـيـا و بـروز و ظـهـور واقـعـيـت اعـمـال ، از خـيـر يـا شـر، اطـاعـت يـا مـعـصـيـت ، حـق يـا باطل ، به طورى كه ناظران حقيقت هر عملى را ببينند؛
چـون اشـراق هـر چيزى عبارت است از ظهور آن به وسيله نور، و اين هم جاى شك نيست ، كه ظـهـور دهـنده آن روز خداى سبحان است ؛ چون غير از خدا هر سبب ديگرى در آن روز از سببيت ساقط است . پس اشيا در آن روز با نورى كه از خداى تعالى كسب كرده روشن مى شوند.
و اين اشراق هر چند عمومى است و شامل تـمـامـى مـوجـودات مـى شـود و اخـتصاصى به زمين ندارد، و ليكن از آنجا كه غرض بيان حـالت آن روز زمـيـن ، و اهـل زمـيـن است ، لذا تنها از اشراق زمين سخن گفته و فرموده : (و اءشـرقـت الاءرض بنور ربها). و اگر به جاى كلمه (اللّه ) كلمه (رب ) را آورده بـراى تـعـريض بر مشركين است ، كه منكر ربوبيت خداى تعالى براى زمين ، و موجودات زمينى هستند.
و مـراد از زمـيـن در عـيـن حال زمين و موجودات در آن و متعلقات آن است ، همچنانكه در جمله (و الاءرض جميعا قبضته )، نيز گفتيم كه منظور، زمين و آنچه در آن است مى باشد.
ايـن مـعنايى كه به نظر ما رسيده از مواضعى از كلام خداى تعالى استفاده مى شود: مانند آيـه (لقـد كـنـت فـى غـفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد) و آيه (يوم تـجـد كـل نـفـس مـا عـمـلت من خير محضراو ما عملت من سوء) و آيه شريفه (يومئذ تحدث اخـبـارهـا بـان ربـك اوحـى لهـا يـومـئذ يـصـدر النـاس اشـتـاتـا ليـروا اعـمـالهـم فـمـن يـعـمل مثقال ذرة خيرا يره و من يعمل مثقال ذرة شرا يره )، و آيات بسيارى ديگر كه دلالت دارنـد بـر ظـهـور اعـمـال و تـجـسـم آنـهـا، و شـهـادت اعـضـاى بـدن آدمـيـان و امثال آن .
(و وضـع الكـتـاب ) - بـعضى از مفسرين گفته اند: (مراد از نهادن كتاب رسيدگى به حساب اعمال است ). ولى اين وجه - به طورى كه ملاحظه مى كنيد - صحيح نيست . و بـعـضـى ديـگـر گـفـتـه انـد: مـراد از كـتـاب ، هـمـان نـامـه هـاى اعمال است ، كه حساب بر طبق آنها صورت ميگيرد و بر طبق آن حكم مى كنند.
و بعضى ديگر گفته اند: مراد از كتاب لوح محفوظ است . مؤ يد اين وجه آيه (هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعملون ) است .
(و جـى ء بـالنبيين و الشهداء) - اما آوردن انبيا - به طورى كه از سياق برمى آيد - بـراى ايـن اسـت كـه از ايـشـان بـپـرسـند آيا رسالت خدا را انجام داديد يا نه ؟ و آيه شريفه (فلنسئلن الّذين ارسل اليهم و لنسئلن المرسلين )، هم مؤ يد اين معنا است .
و امـا آوردن شـهـدا كـه عـبـارتـنـد از گـواهـان اعـمـال ، آن نـيـز براى اين است كه آنچه از اعـمال قوم خود ديده اند و تحمل كرده اند، اداء كنند كه در جاى ديگر در اين باره فرموده : (فكيف اذا جئنا من كل امة بشهيد و جئنا بك على هولاء شهيدا).
(و قـضـى بـيـنـهـم بـالحـق و هـم لا يـظـلمـون ) - دو ضمير جمع كه در (بينهم ) و (يظلمون ) است ، به عموم مردم كه از سياق استفاده مى شود، برمى گردد ، هر چند كه كـلمـه (نـاس ) قبلا ذكر نشده باشد. و قضاى بين مردم ، عبارت است از داورى بين آنان در آنچه كه در آن اختلاف مى كردند. و اين معنا مكرر در كلام خداى تعالى آمده ، مانند: (ان ربك يقضى بينهم يوم القيامة فيما كانوا فيه يختلفون ).

و وفيت كل نفس ما عملت و هو اعلم بما يفعلون

كـلمـه (تـوفـيـه ) بـه مـعـنـاى دادن و پـرداخـتـن چـيـزى اسـت بـه حـد كـمـال و تـمـام . و در جـمـله مـورد بـحث به خود عمل متعلق شده ، يعنى فرموده در قيامت خود اعـمـال را بـه صـاحـبانشان مى دهيم ، نه جزا و پاداش آن را و اين بدان جهت است كه ديگر جاى شكى در عادلانه بودن جزاى آن روز باقى نگذارد، و در نتيجه آيه مزبور به منزله بيان براى جمله (و هم لا يظلمون ) است .
(و هـو اعـلم بـمـا يـفـعـلون ) - يـعـنـى حـكـم خـدا بـديـن مـنـوال كه كتاب را بگذارند و از روى آن به حساب خلايق برسند، و همچنين آوردن انبياء و شـهـداء بـدين جهت نيست كه خدا از اعمال بندگان بى اطلاع است و محتاج است تا آگاهان و گـواهـان بـيـايـنـد و شهادت دهند، بلكه بدين منظور است كه حكمش بر اساس عدالت اجرا گردد. و گر نه او به هر چه كه خلايق مى كنند آگاه است .
آيـه سـابـق دربـاره اصـل قضاى خدا و حكم او بود، و آيه مورد بحث در خصوص اجراى آن است و آيات بعدى همين اجرا را تفصيل مى دهد.
كافران دسته دسته به جهنم و متقين گروه گروه به بهشت هدايت مى شوند

و سيق الّذين كفروا الى جهنم ...

كلمه (سيق ) ماضى مجهول از مصدر (سوق ) به - فتحه سين و سكون واو - است ، و بـه طـورى كـه در مـجـمـع البـيـان گـفـتـه بـه مـعناى به حركت واداشتن است . و كلمه (زمر) جمع (زمرة ) است كه - به طورى كه در صحاح آمده - به معناى جماعتى از مردم است .
و مـعـنـاى آيه چنين است : در قيامت كفار را دسته دسته از پشت سر به سوى جهنم مى رانند. (حـتـى اذا جاؤ ها) و چون به جهنم مى رسند (فتحت ابوابها) درهاى آن باز مى شود، تـا داخـل آن شـوند. و از اينكه در اينجا فرمود درهاى آن باز مى شود معلوم مى شود درهاى مـتـعـددى دارد. آيـه (لهـا سـبـعـة ابـواب ) بـه ايـن مـعـنـا تـصـريـح مـى كـنـد، (و قـال لهـم خـزنـتـهـا)، خـازنـان دوزخ يـعـنـى مـلائكـه اى كـه مـوكـل بـرآنـنـد، از در مـلامـت و انـكـار بـرايـشـان مـى گـويـنـد: (لم يـاتـكـم رسـل مـنـكـم )، آيـا رسـولانـى از خـود شـمـا يـعنى از نوع خود شما انسانها به سويتان نيامدند؟ (يتلون ) تا بخوانند (عليكم آيات ربكم ) بر شما آيات پروردگارتان را؟ و آن حـجـتها و براهينى كه بر وحدانيت خدا در ربوبيت ، و وجوب پرستش او دلالت مى كـنـد بـرايتان اقامه كنند؟ (قالوا بلى ) گفتند چرا چنين رسولانى براى ما آمدند، و آن آيـات را بـراى مـا خواندند، (و لكن ) زير بار نرفتيم و آنان را تكذيب كرديم ، و در نـتـيـجـه (حقت كلمة العذاب على الكافرين ) فرمان خدا و حكم ازلياش درباره كفار به كـرسـى نشست . و منظور از (كلمه عذاب ) همان است كه در هنگامى كه به آدم فرمان مى داد به زمين فرود آيد، فرمود: (و الّذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون ).

قيل ادخلوا ابواب جهنم خالدين فيها فبئس مثوى المتكبرين

گـويـنـده ايـن فـرمـان - بـه طورى كه از سياق برمى آيد - خازنان دوزخند. و از جمله (فـبئس مثوى المتكبرين ) برمى آيد كه اين فرمان درباره كفارى صادر مى شود كه از در تكبر آيات خدا را تكذيب كرده ، و با حق عناد ورزيدهاند.

و سيق الّذين اتقوا ربهم الى الجنة زمرا حتى اذا جاؤ ها و فتحت ابوابها

در ايـن آيـه بر خلاف آيه قبلى جواب (اذا) ذكر نشده ، و اين خود اشاره به آن است كه امر بهشت مافوق آن است كه با زبان گفته شود و ماوراى هر مقياسى است كه اندازه اش را مـعين كند. و جمله (و فتحت ابوابها) حاليه است ، يعنى تا آنكه به بهشت مى رسند، در حـالى كـه درهـا بـرايـشـان بـاز شـده . و مـنـظور از جمله (خزنتها) ملائكه اى هستند كه موكل بر بهشتند.
و معناى آيه اين است كه : (سيق ) به حركت وا مى دارند (الّذين اتقوا ربهم الى الجنة زمرا) كسانى را كه از انتقام پروردگار خود پرهيز داشتند دسته دسته به سوى بهشت (حـتـى اذا جـاءهـا) تا آنكه بدانجا برسند، در حالى كه (فتحت ابوابها)، درهاى آن بـرويـشـان بـاز شـود (و قـال لهـم خـزنـتـهـا) مـوكـلين بهشت در حالى كه بهشتيان را استقبال مى كنند به ايشان مى گويند: (سلام عليكم ) شما همگى در سلامت مطلق خواهيد بود، و جز آنچه مايه خشنودى است نخواهيد ديد. (طبتم ) بعيد نيست كه اين جمله بيانگر عـلت اطـلاق سـلام بـاشـد. (فـادخـلوهـا خـالديـن ) ايـنـك داخل شويد كه اثر پاكى شما اين است كه جاودان در آن زندگى كنيد.
سخن بهشتيان بعد از ورود به بهشت

و قالوا الحمد لله الّذى صدقنا وعده و اورثنا الاءرض ...

گويندگان اين سخن - به گفته جمعى - مردم پرهيزگارند، و مرادشان از وعدهاى كه خـدا بـه آنان داده بود، آن وعده اى است كه در قرآن و در ساير وحيها كه به انبياى ديگر كـرده بـود مـكـرر آمـده ، و مـتـقـيـن را وعـده بهشت داده ، از آن جمله در قرآن عزيزش فرموده : (للذين اتقوا عند ربهم جنات ) و نيز فرموده : (ان للمتقين عند ربهم جنات النعيم ) بعضى هم گفته اند: مراد از اين وعده وعده آمدن قيامت و ثواب در آن است .
و بـعـيـد نـيـسـت كـه مـراد از ايـن وعده ، وعده به ارث دادن بهشت باشد، همچنانكه در قرآن فرموده : (اولئك هم الوارثون الّذين يرثون الفردوس هم فيها خالدون )، و بنابراين احـتـمـال جمله (و اورثنا الاءرض ) عطف تفسير مى شود براى جمله (صدقنا وعده ) (و معنا چنين مى شود: گفتند حمد آن خدايى را سزد كه به وعده خود وفا كرد، و بهشت ديگران را هم به ما ارث داد).
(و اورثـنـا الاءرض ) - مـراد از كـلمه (ارض ) - به طورى كه گفته اند - زمين بـهـشـت اسـت ، يـعـنـى هـمـانـجـايـى كـه بـهـشـتـيـان در آنـجـا مـسـتـقـر مـى شـونـد. و در اول سـوره مـؤ منون هم گذشت كه مراد از ارث دادن بهشت ، اين است كه : بهشت را برايشان بـاقـى گـذاشـت ، بـا ايـنـكـه در مـعـرض آن بـود كـه ديـگـران آن را بـبـرنـد و يـا حـداقـل شـريك ايشان شوند، ولى آن ديگران (در اثر گناه و شرك ) سهم بهشت خود را از دست دادند و به اينان منتقل گرديد.
(نتبوء من الجنة حيث نشاء) - اين جمله بيانگر ارث دادن زمين به ايشان است ، و اگر با اينكه جا داشت بفرمايد (نتبوء منها)، فرمود: (نتبوء من الجنة ) و خلاصه با اينكه جا داشـت ضـمـيـر كـلمـه (ارض ) را به كار ببرد كلمه جنت را آورد براى اين است كه كلمه (ارض ) را معنا كند، و بفهماند كه منظور ما از (ارض ) همان بهشت است .
ولى بـعـضـى از مـفـسرين گفته اند: مراد از (ارض ) همين زمين دنيا است . ولى تفسيرى است بسيار بى پايه ، مگر اينكه آن را توجيه كنند، و بگويند بهشت عبارت است از آخرت همين زمين دنيا، همچنان كه خداى تعالى فرموده : (اولئك لهم عقبى الدار).
و مـعـنـاى آيـه ايـن اسـت كـه : پـرهـيـزكـاران بـعـد از داخـل شـدن در بـهشت ، مى گويند حمد خدايى را كه به وعده خود وفا كرد، آن وعده اى كه مى داد كه به زودى ما را داخل بهشت مى كند. و يا آن وعده اى كه مى داد كه به زودى بهشت را به ما به ارث مى دهد، و ما در بهشت هر جايش كه دلمان بخواهد مسكن خواهيم كرد - و از اين جمله اخير به دست مى آيد كه بهشتيان هر چه بخواهند در بهشت دارند.
(فـنـعـم اجـر العـامـليـن ) - يـعـنـى چـه خـوب اسـت اجـر آنـهـايـى كـه بـراى خـدا عـمـل كـردنـد، و ايـن جـمـله - بـه طـورى كـه از سـيـاق بـرمـى آيـد - سـخـن اهل بهشت است . احتمال هم دارد تتمه كلام خداى تعالى باشد.
طواف ملائكه گرداگرد عرش الهى در قيامت و تسبيح آنان خداونند را

و ترى الملائكة حافين من حول العرش يسبحون بحمد ربهم ...

كـلمـه (حـافـيـن ) اسم فاعل از ماده (حف ) است كه به معناى احاطه كردن و حلقه زدن دور چـيـزى اسـت . و كـلمه (عرش ) عبارت است از آن مقامى كه فرامين و اوامر الهى از آن مقام صادر مى شود، فرامينى كه با آن امر عالم را تدبير مى كند. و (ملائكه ) عبارتند از: مـجـريـان مـشـيـت خـدا، و عـامـلان بـه اوامـر او. و ديـدن مـلائكـه بـه ايـن حـال كـنـايـه است از اينكه بعد از درهم پيچيده شدن آسمانها، ملائكه را به اين صورت و حال مى بينى .
و معناى آيه اين است كه : تو در آن روز ملائكه را مى بينى در حالى كه گرداگرد عرشند و پـيـرامـون آن طـواف مى كنند، تا اوامر صادره را اجرا كنند، و نيز مى بينى كه سرگرم تسبيح خدا با حمد اويند.
(و قـضـى بـيـنـهـم ) - احـتـمـال دارد ضـمـيـر (هـم ) بـه مـلائكـه بـرگـردد. و احـتـمـال هـم دارد بـه مـلائكـه و مـردم هـر دو بـرگـردد. و احـتمال هم دارد به جميع خلايق و يا تنها به مردم برگردد، و معناى (قضاء) داورى در بين اهل بهشت و اهل آتش و يا بين انبيا و امتهاى ايشان باشد.
ولى يـك نكته احتمال اخير را تضعيف مى كند و آن اين است كه داورى در بين مردم را قبلا در جمله (و قضى بينهم بالحق و هم لا يظلمون ) فرموده بود و دوباره سخن از قضاى بين مردم راندن تكرارى است بى جهت .
ليـكـن ظـاهـر قـضـاوت در مـا بـيـن يـك جـماعت ، اين است كه به نفع بعضى ، و به ضرر بـعـضـى داورى شـود؛ چـون در جـايـى قضا به كار مى آيد كه اختلافى در بين آن گروه بـوده بـاشـد و اخـتـلاف در بـيـن مـلائكـه فرض ندارد و همين خود مؤ يد آن است كه ضمير مـزبـور بـه ملائكه بر نگردد و به غير ملائكه يعنى مردم برگردد. چيزى كه هست كلمه قـضـا هـمـان طـور كـه بـر حـكـم حاكم و داورى او اطلاق مى شود، اطلاقش بر مجموع حكم و مـقـدمـات و آثـار و دنـبـاله هـاى آن ، از قـبـيل احضار دو طرف دعوى ، طرح دعوى ، و شهادت خواستن از شهود، حكم حاكم ، و رساندن حق به صاحب حق ، نيز صحيح است .
پس ممكن است مراد از كلمه (قضا) در آيه قبل ، خود حكم الهى باشد، و مراد از (قضا) در جـمـله مـورد بـحـث مـجـموع جزئيات باشد، جزئياتى كه از ساعت مبعوث شدن تا آخرين لحـظـه ، يـعـنـى لحـظـه داخل شدن دوزخيان در دوزخ و استقرار در آن و در آمدن بهشتيان در بهشت ، و استقرار در آن ، پيش مى آيد.
پـس بـا اين بيان اشكال تكرار كلمه (قضا) برطرف شده و تكرار آن بدون جهت نمى باشد.
(و قـيـل الحـمـد لله رب العـالمـيـن ) - ايـن كـلمـه خـاتمه آغاز و انجام خلقت است ، و هم ثـنايى است عمومى براى خداى تعالى ، كه هيچ كارى نكرده و نمى كند، مگر آنكه آن كار جميل و زيبا است .
بـعـضـى از مـفـسـريـن گفته اند: گوينده اين حمد همان متقين هستند، چون حمد اولشان براى داخل شدن در بهشت بوده ، و حمد دومشان براى اين بوده كه خدا حكم را به نفع آنان صادر فـرمـود و بـه حق بين ايشان و غير ايشان داورى كرد. بعضى ديگر گفته اند: گوينده آن مـلائكـه هـستند، و اگر صريحا به ايشان نسبت نداد، براى اين است كه خواست تعظيمشان كرده باشد. بعضى ديگر گفته اند: صاحب اين كلام تمامى خلائق اند.
مـؤ يـد وجـه اول ايـن آيـه شـريـفـه اسـت كـه در صـفـت اهـل بـهشت مى فرمايد: (و آخر دعويهم ان الحمد لله رب العالمين ) و اين خود حمدى است عام كه قبلا گفتيم حمد آخرين روز خلقت است .
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
در تـفـسير قمى در ذيل جمله (لئن اشركت ليحبطن عملك و لتكونن من الخاسرين ) آمده : ايـن گـفـتـگـو و خطاب با رسول خدا (صلّى اللّه عليه و آله و سلّم ) است ، ولى منظور امت اوسـت ، و ايـن هـمـان كـلام امـام صـادق (عـليـه السـلام ) اسـت كه مى فرمايد: خداى تعالى پيغمبر خود را به روش دخترم به تو مى گويم عروسم تو بشنو مبعوث فرموده .
و از كـتـاب تـوحـيـد حـكـايـت شـده كـه وى بـه سـنـد خـود از فـضـيـل بـن يـسـار روايـت كرده كه گفت : از امام صادق (عليه السلام ) شنيدم كه فرمود: خداى عزّوجلّ را نبايد وصف كرد، چون به وصف نمى گنجد.
آنـگـاه مـى گـويـد: زراره از امـام باقر (صلوات اللّه عليه ) روايت كرده كه فرمود: خداى تعالى وصف نمى شود،
و چـگـونـه ممكن است او را وصف كرد با اينكه خودش در كلام مجيدش فرموده : (و ما قدروا اللّه حـق قـدره )، پـس خـدا بـا هـيـچ مـقـياسى توصيف نمى شود الا آنكه او از آن توصيف بزرگتر است .
و نـيز در همان كتاب به سند خود از سليمان بن مهران روايت كرده كه گفت : از امام صادق (عليه السلام ) از آيه (و الاءرض جميعا قبضته يوم القيامة ) پرسيدم ، فرمود: يعنى مالك زمين اوست و احدى با او شريك در ملك او نيست .
و كـلمـه (قـبـض ) از خـداى تعالى در جاى ديگر به معناى دريغ ورزيدن از بخشش ، و كلمه (بسط) به معناى اعطا و گشايش دادن آمده ، از آن جمله فرموده : (و اللّه يقبض و يـبسط و اليه ترجعون ) يعنى خداى تعالى تنگ مى گيرد و عطا مى كند و وسعت مى دهد و قـبـض از نـاحـيـه اوسـت . و بـه وجـهـى ديـگـر قـبـض بـه مـعـنـاى گـرفـتـن بـه عـنـوان قبول است ، همچنان كه فرمود: (و ياخذ الصدقات )، يعنى خدا صدقات را مى پذيرد، و اهلش را در برابر آن اجر مى دهد.
عـرضه داشتم : پس معناى جمله (و السموات مطويات بيمينه ) چيست ؟ فرمود: منظور از (يـمـيـن ) دسـت است و منظور از دست هم قدرت و قوت است . و معناى اينكه فرموده : (و السـمـوات مـطـويات بيمينه ) اين است كه : آسمانها به قدرت و قوه خداى سبحان در هم پيچيده شده ، و او بزرگتر از آن است كه مشركين درباره اش مى گويند.
مؤ لف : در الدر المنثور از ابو هريره از رسول خدا (صلّى اللّه عليه و آله و سلّم ) روايت آورده كـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) در ذيـل آيـه (فـصـعـق مـن فـى السـمـوات و مـن فـى الاءرض الا مـن شـاء اللّه ) فـرمـوده : (ايـنـهـايـى كـه استثنا شده اند، شهيدانى هستند كه شمشيرها را به كمر بسته پيرامون عـرش خـدا قـرار دارند) كه از ظاهر آن برمى آيد منظور از (نفخه ) در اين آيه غير از نـفـخـه اول اسـت كه براى مردن جاندارها دميده مى شود، در حالى كه در سابق گفتيم ظاهر آيه خلاف اين را مى رساند.
و از انـس از رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) روايـت شده كه فرمود (استثنا شـدگـان در آيـه جبرئيل و ميكائيل و اسرافيل و ملك الموت و حاملان عرشند كه در آن نفخه نمى ميرند، بلكه بعدا مى ميرند...) آيه مورد بحث ظاهر در خلاف اين روايت نيز هست .
و از جـابر روايت آورده كه گفت : (اين آيه موسى (عليه السلام ) را استثنا مى كند، چون او يـك بـار در زمـان حـيـاتـش دچـار صـعـقـه شـد...) و ايـن روايـت از ايـن نـظـر قـابـل قـبـول نـيـسـت ، كـه كـلمـه (صعقه ) چه به معناى غش كردن باشد، و چه مردن ، اخـتـصـاص بـه مـوسـى نـداشـت ، بـلكـه چـنـديـن نـفـر از بـنـى اسرائيل هم با او بودند و دچار آن صعقه شدند.
دو روايت درباره اينكه بهشت و جهنم را درب هايى است
و در مـجـمـع البـيـان ، در ذيـل آيه (لها سبعة ابواب ) گفته است : در معناى اين آيه دو قـول اسـت ، يـكـى روايـتـى اسـت كـه از عـلى ، امـيـر المـؤ مـنـيـن (عـليـه السـلام ) نقل شده كه فرمود: جهنم كه هفت در دارد بدين جهت است كه هفت طبقه دارد، هر طبقه روى طبقه ديـگـر قرار گرفته . آنگاه براى مجسم كردن مطلب ، دستهاى خود را روى هم گذاشت ، و فرمود: همين طور روى همند و خداى تعالى بهشت را همكف زمين قرار داده و آتش دوزخ را روى هم ، كه از همه پايينتر (جهنم ) است ، و طبقه دوم آن (لظى ) و سومش ‍ (حطمة ) و چهارمش (سقر) و پنجمش (جحيم ) و ششمش (سعير) و هفتمش (هاويه ) است و در روايت كلبى طبقه زيرين را هاويه و طبقه بالاتر از همه را (جهنم ) دانسته .
و در خـصـال از امـام صـادق (عـليـه السـلام ) از پدرش ، از جدش ، از على (عليه السلام ) روايـت آورده كـه فـرمـود: بـراى بـهـشـت هـشـت در اسـت ، درى كـه از آن ، انـبـياء و صديقين داخـل مـى شوند، و درى كه از آن ، شهداء و صالحين وارد مى شوند، و از پنج در ديگرش ‍ شـيـعـيـان و مـحـبـيـن مـا وارد مـى شوند. و من همچنان بر صراط مى ايستم و دعا مى كنم ، مى گـويـم پـروردگـارا شيعيان من ، دوستانم ، ياورانم ، و هر كس كه در دار دنيا به من محبت مـى ورزيـده ، سـلامـت بـدار. از دل عـرش ندا مى رسد: دعايت مستجاب شد، و شفاعتت درباره شـيعيانت پذيرفته گشت ، حتى در آن روز هر يك نفر از شيعيان و دوستان و ياوران و آنها كـه بـا دشـمـنـان مـن جـنـگـيـدنـد، چـه بـا زبـان و چـه بـا عمل ، شفاعتشان در هفتاد هزار نفر از همسايگان و اقربايشان پذيرفته مى شود.
و درى ديـگر است كه ساير مسلمانان يعنى كسانى كه شهادت به (لا اله الا اللّه ) مى داده اند و در دلشان ذره اى بغض ما اهل بيت نبوده از آن در وارد مى شوند.
سوره مؤ من در مكه نازل شده و هشتاد و پنج آيه دارد (85)
آيات 6 - 1 سوره مؤ من

بسم اللّه الّرحمن الّرحيم حم (1) تنزيل الكتاب من اللّه العزيز العليم (2) غافر الذنب و قـابـل التـوب شـديـد العـقـاب ذى الطـول لا اله الا هـو اليـه المـصـيـر (3) مـا يـجـدل فـى آيـت اللّه الا الّذين كفروا فلا يغررك تقلبهم فى البلد (4) كذبت قبلهم قوم نـوح و الاحـزاب مـن بـعـدهـم و هـمـت كـل امـة بـرسـولهـم ليـاخـذوه و جـدلوا بـالبـاطـل ليـدحـضـوا بـه الحق فاخذتهم فكيف كان عقاب (5) و كذلك حقت كلمة ربك على الّذين كفروا انهم اصحاب النار (6).

ترجمه آيات
به نام خداى رحمان و رحيم ، حم (1).
كتابى است نازل شده از ناحيه خداى عزيز عليم (2).
آمـرزنـده گـنـاه و پـذيـرنـده توبه و شديد العقاب و نيرومند است ، معبودى جز او نيست و بازگشت به سوى اوست (3).
در آيـات خـدا جـدال نمى كنند مگر كسانى كه كافر شدند پس غوطه ور شدنشان در ناز و نعمت تو را مغرور نسازد (4).
قـبل از ايشان هم قوم نوح و احزابى كه بعد از ايشان بودند آيات خدا را تكذيب كردند و هـر امـتـى قـصـد جـان پـيـامـبـر خـود كـرد تـا او را بـگـيـرنـد و بـا حـربـه بـاطل عليه حق مجادله كردند تا حق را از بين ببرند و من ايشان را گرفتم و چه عجيب است عذاب (5).
و هـمـچـنـيـن كـلمـه عـذاب پـروردگـارت بـر آنـان كـه كـافـر شـدنـد حـتمى شد كه بايد اهل آتش باشند (6).
بيان آيات
اشاره به مطالبى كه سوره مباركه مؤ من متضمن است
ايـن سـوره پـيـرامـون بـلنـد پـروازيـهـاى كـفـار، و جـدالشـان بـه بـاطـل بـه مـنـظـور از بـيـن بـردن حـقـى كـه بـر آنـان نـازل شـده ، سـخـن مـى گـويـد، و لذا مـى بـينيم كه آيات آن يكى پس از ديگرى متعرض جـدال آنـان ، و پـاسـخ دادن بـه جـدالشـان مـى شـود، يـكـجـا مـى فـرمـايـد: (مـا يـجـادل فـى ايات اللّه الا الّذين كفروا فلا يغررك تقلبهم فى البلاد)، جاى ديگر مى فـرمـايـد: (الّذيـن يـجـادلون فـى آيـات اللّه بغير سلطان اتاهم كبر مقتا)، باز هم مى فرمايد: (الم تر الى الّذين يجادلون فى آيات اللّه انى يصرفون ) .
و بـا ايـن تـكـرار، سـورت اسـتـكـبـار و جـدال آنـان را از راه به رخ كشيدن عذابى كه امم گذشته به جرم تكذيب گرفتار آن شدند مى شكند، و به همين منظور عذابهاى خوار كننده اى را كه خدا به ايشان وعده داده ، با ذكر نمونه اى از آنچه در آخرت بر سرشان مى آيد خاطر نشان مى كند.
و سخنان باطلشان را با حجتهايى كه گوياى وحدانيت خدا در ربوبيت و الوهيت است ، به كلى مردود مى سازد و رسول گرامى خود (صلّى اللّه عليه و آله و سلّم ) را امر به صبر نـموده هم آن جناب و هم همه مؤ منين را وعده نصرت مى دهد. و نيز آن جناب را امر مى كند به اينكه به كفار اعلام كند كه تسليم پروردگار خويش است و دست از پرستش او برنخواهد داشت ، تا به كلى از آن جناب ماءيوس گردند.
و ايـن سـوره تـمـامـى آيـاتـش در مـكـه نـازل شـده ، چـون آيـات آن بـه هـم اتـصـال دارند و مضامين آن بر اين معنا شهادت مى دهد. ولى بعضيها گفته اند: پاره اى از آيـاتش در مدينه نازل شده . و اين حرف قابل اعتنا نيست ، و به زودى -شاء اللّه - به آن آيات اشاره خواهيم كرد.

حم تنزيل الكتاب من اللّه العزيز العليم

كـلمـه (تـنـزيـل ) مـصـدر بـه مـعـنـاى مـفـعـول (نـازل شـده ) اسـت . و بـنـابـرايـن ، عـبـارت (تـنـزيـل الكـتـاب ) از قـبـيـل اضـافـه صـفـت بـر مـوصـوف خـودش اسـت و تـقـديـر آن (كـتـاب منزل من اللّه كتابى نازل شده از خدا) مى باشد.
وجـــه ذكـــر دو صـفت (عزيز) و (عليم ) از بين صفات الهى و افتتاح سوره به آندو
و اگر در بين صفات خداى تعالى دو صفت (عزيز) و (عليم ) را اختصاص به ذكر داد، - بـه قـول بـعـضـى از مـفـسرين - براى اين است كه به اعجاز و انواع علوم قرآن اشـاره كـنـد، عـلومـى كـه قـدرت فـهـم بـشـر از آن عـاجـز اسـت . و بـه قـول بـعضى ديگر براى اين است كه تفننى در تعبير كرده باشد. ولى هيچ يك از اين دو وجه به نظر درست نيست .
وجـه صـحـيـح آن اسـت كـه بـگـويـيـم سوره مورد بحث از آنجا كه پيرامون انكار منكرين و جـدال آنـان در پـيـرامـون آيـات خـداسـت . و ايـنـكـه جـدالشـان جـاهـلانـه و جدال به باطل است ، و چون جاهلند خيال مى كنند كه جدالشان عالمانه است ، و به همين جهت به خود مى بالند كه چه خوب احتجاج مى كنند همچنان كه قرآن كريم اين باليدنشان را در آخر همين سوره چنين حكايت كرده : (فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العـلم ) و نـيـز از فـرعـون حـكـايـت كـرده كـه درباره حضرت موسى به قوم خود گفت : (انـى اخـاف ان يـبدل دينكم او ان يظهر فى الاءرض الفساد) و نيز به ايشان گفته : (ما اريكم الا ما ارى و ما اهديكم الا سبيل الرشاد).
بـديـن جـهت سوره را با دو نام (عزيز) و (عليم ) افتتاح كرد تا اشاره كرده باشد به اينكه اين كتاب كه بر آنان نازل شده ، از ناحيه كسى است كه عزيز على الاطلاق است و هـيـچ غـالبـى بر او غلبه نمى كند تا بترسد دشمنان بر آن كتاب غالب شوند و به خـاطـر اوهام و خرافاتى كه دارند، از پذيرفتن آن استكبار كنند. و نيز او (عليم ) على الاطـلاق اسـت ، و عـلم او آمـيـخـتـه بـا جـهـل و ضـلالت نـيـسـت ، پـس ‍ جـدال بـه بـاطـل كـفـار نـمـى تـوانـد تـاب مـقـاومـت در مقابل دين حق را بياورد، دين حقى كه آن را با حجتها و براهينى روشن بيان كرده است .
مـؤ يـد ايـن وجـه مـضـمـونـى اسـت كـه در آيـه بـعـد اسـت ، و مى فرمايد: (غافر الذنب و قابل التوب ...)، كه - ان شاء اللّه - بيانش خواهد آمد.

غـافـر الذنـب و قـابـل التـوب شـديـد العـقـاب ذى الطول لا اله الا هو اليه المصير

ايـنـكـه در جـمـله (غـافـر الذنـب ) و جـمـله (قـابـل التـوب ) مـطلب را در قالب اسم فاعل آورده بعيد نيست كه براى اين بوده كه بر استمرار تجددى دلالت كند، چون مغفرت و قـبـول تـوبـه از صـفـات فـعـليـه خـداسـت ، و خـداى تـعـالى هـمـه روزه و لايـزال گـنـاهـانـى را مـى آمـرزد و تـوبـه هـايـى را قبول مى كند.
و اگر جمله (و قابل التوب ) را با واو عاطفه آورد، ولى در جمله (شديد العقاب ) و جـمـله ذى الطـول واو عـاطـفـه بـه كـار نـبـرد، بـديـن جـهـت اسـت كـه مـجـموع غافر الذنب و قابل التوب به منزله يك صفت است و يك رفتار خدا با بندگان گنهكار را افاده مى كند و آن ايـن اسـت كـه ايـشـان را مـى آمـرزد، چـيـزى كه هست گاهى با توبه ، و گاهى بدون توبه و با شفاعت .
كـلمـه (عـقـاب ) و هـمچنين (معاقبة ) عبارت است از مؤ اخذه اى كه در عاقبت گناه متوجه گـنـهـكـار مـى شود. راغب مى گويد: (عقب ) و (عقبى ) تنها در مورد ثواب و اجر خير بـه كار مى رود، همچنان كه در قرآن فرموده : (خير ثوابا و خير عقبا) و نيز فرموده : (اولئك لهم عقبى الدار و اما كلمه العاقبة ) اگر بدون اضافه در كلام آيد، باز مختص بـه ثـواب و اجـر خـيـر اسـت و در عـذاب به كار نمى رود، مانند (و العاقبة للمتقين ) و اگـر بـه كـلمـه اى ديـگـر اضافه شود در اين صورت گاهى در معناى عقوبت و عذاب مى آيد، مانند آيه (ثم كان عاقبة الّذين اساوا) و آيه (فكان عاقبتهما انهما فى النار). و ايـن در حـقـيـقـت از باب استعاره گرفتن كلمه اى است در ضد معناى اصلى اش . و اما كلمه (عقوبت ) و (معاقبة ) همواره در عذاب استعمال مى شود، و مختص بدانست .
بـنـابـراين كلمه (شديد العقاب ) مانند كلمه (ذو انتقام ) از اسماى حسنايى است كه صفت خداى تعالى را در طرف عذاب حكايت مى كند، همچنان كه كلمه (غفور) و (رحيم ) صفتش را در جانب رحمت حكايت مى نمايد.
و امـا كـلمـه (طـول ) - به طورى كه مجمع البيان گفته - به معناى انعامى است كه مدتش طولانى باشد. پس معناى (ذو الطول ) با معناى (منعم ) يكى است . و هر دو از اسـمـاى حسناى الهى است ؛ و ليكن ذو الطول اخص از منعم است ، چون تنها نعمتهاى طولانى را شامل مى شود، ولى منعم هم آن را شامل است و هم نعمتهاى كوتاه مدت را.
بيان اينكه اساس تنزيل كتاب ، علم محيط خدا به خلق خود مى باشد
 در آيـه مـورد بـحـث بـعـد از كـلمـه (عـليـم ) اسـمـاى چـهـارگـانـه (غـافـر الذنب )، (قـابـل التـوب )، و (شـديـد العـقـاب )، و (ذى الطـول ) را آورد، تـا اشـاره كـرده بـاشـد بـه ايـنـكـه اسـاس تنزيل اين كتاب كه مشتمل بر دعوت حق است و دعوت حق هم مبتنى بر علم است ، مبنى بر آن حقايقى است كه مضامين اين اسما اقتضاى آن را دارد.
تـوضـيح اينكه : عالم انسانى در عين اينكه از نظر برخوردارى از نعمتهاى الهى يك عالم اسـت و هـمـه انـسـانـهـا در آن مـشـتـركـنـد و هـمـه از نـعـمـتـهـاى مـسـتـمـر و مـتـوالى او در طـول زنـدگـى دنـيـا بـرخـوردارنـد، ليـكن از حيث زندگى آخرت دو سنخ موجود و دو نوع انـسـانـنـد: يـكى سعيد و يكى ديگر شقى و خداى سبحان به جزئيات و خصوصيات خلقش عـالم و آگـاه اسـت و چـگـونـه مـمـكـن اسـت عـالم نـبـاشـد؟ و حـال آنـكـه او خـالق آنـهـا و فـاعـل آنـهـاسـت و مـخـلوقـات فعل اويند.
و مقتضاى (غافر الذنب ) و (قابل التوب ) بودن خدا، اين است كه هر فردى را كه لياقت و استعداد آمرزش و قبول شدن توبه را داشته باشد او را بيامرزد و توبه اش را قـبـول كـنـد، و مـقـتـضـاى اينكه او (شديد العقاب ) است ، نيز اين است كه هر كس را كه مستحق عقاب است عقاب كند.
نـاگـزيـر مـقـتـضـاى ايـن مـعنا آن است كه مردم را به سوى صراط سعادت هدايت فرمايد، همچنان كه خودش فرموده : (ان علينا للهدى و ان لنا للاخرة و الاولى ) و نيز فرموده : (و عـلى اللّه قـصـد السبيل )، تا در نتيجه مردم به دو دسته تقسيم شوند ، و سعيد از شقى ، و مهتدى از گمراه جدا گشته ، آن را ترحم و اين را عذاب كند.
پس تنزيل كتاب از ناحيه خداى عزيز و عليم اساسش مبنى بر علم محيط خدا به خلقش مى بـاشـد، او مى داند كه خلقش محتاج به دعوتى هستند ، تا به وسيله آن دعوت قومى هدايت يافته و قومى ديگر با رد آن دعوت گمراه شوند، و باز در نتيجه او قومى را بيامرزد و قومى ديگر را عذاب كند.
و نـيـز او مى داند كه خلقش به دعوتى نيازمندند، تا به وسيله آن نظام معاششان در دنيا مـنـتـظـم گـشـتـه و از طـول و انـعـام او بـرخـوردار گردند و بعد از دنيا هم در دار قرار از بركات آن دعوت منتفع شوند .
پـس شـاءن كـتـابـى كـه او نـازل كـرده چـنـيـن شـاءنـى اسـت ، كـتـابـى كه او با علم خود نـازل كـرده ، عـلمـى كـه آميخته با جهل نيست ، كتابى است بر حق كه با هيچ باطلى آميخته نـيـسـت ، چـنـيـن كـتـابـى چـگـونـه مـمـكـن اسـت بـا تـكـذيـب مـشـتـى جـاهل و كوته بين باطل گردد، مشتى افراد ظاهربين كه از زندگى دنيا چيزى جز ظاهر آن نمى دانند و مى خواهند با جدال باطل حق را از بين ببرند.
و گواه بر اين بيانى كه ذكر كرديم ، و گفتيم عنايت در آيه شريفه به مساءله علم است آيـه اى اسـت كه به زودى مى آيد كه در آن دعاى ملائكه را حكايت مى كند كه براى مؤ منين طـلب مـغـفـرت مـى كـنـنـد و مـى گـويـنـد: (ربـنـا وسـعـت كل شى ء رحمة و علما فاغفر للذين تابوا و اتبعوا سبيلك ) - در اين آيه دقت بفرماييد.
(لا اله الا هـو اليه المصير) - در اينجا ذكر كلمه توحيد (لا اله الا اللّه ) براى آن اسـت كـه بـه وجـوب پـرسـتـش خـداى يـگـانـه اشـاره كـرده بـاشد تا دعوت دينى كه با تـنـزيـل كـتـاب آغـاز شـده ، بى اثر و لغو نباشد و بعد از كلمه مزبور مساءله بازگشت تـمـامـى مـردم به سوى خدا، يعنى مساءله معاد را ذكر كرد، تا به اين نكته اشاره كند كه اصلا او علت عمده و داعى اصلى به سوى ايمان به كتاب و پيروى آن است چون اعتقاد به روز حـسـاب باعث مى شود كه مردم در بين خوف و رجا قرار گيرند، خوف از عذاب ، و اميد به ثواب كه هم آن انسان را به عبادت وا مى دارد، و هم اين .
حـــال كـــفـارى كه با جدال به باطل در صدد مقابله با حجت هاى حق برآمدند و خدا آنان رابگرفت

ما يجادل فى ايات اللّه الا الّذين كفروا فلا يغررك تقلبهم فى البلاد

بـعـد از آنـكـه تـنـزيـل كـتاب را ذكر فرمود و به حجتى باهره بر حقانيت آن اشاره نمود، حـجـتـى كـه از صـفات كريمه مذكور در دو آيه قبل استفاده مى شد و مى فهمانيد كه قرآن كـريـم بـه عـلم خـدا نـازل شـده كـه آمـيـخـتـه بـا جـهـل نـيـسـت و بـه حـق نـازل شـده ، حـقـى كـه هيچ باطلى نمى تواند آن را از بين ببرد، اينك در اين آيه متعرض حـال كسانى شده كه با جدال به باطل مى خواهند با حجتهاى حق مقابله كنند و بدين منظور بـه طـور اشـاره مـى فـرمـايد: اينطور اشخاص اهل عقابند و از قلم خدا نمى افتند و خدا از ايـشـان غـافـل نـيـسـت ، چـون هـمـان طـور كـه كـتـاب را نـازل كـرده تـا مـظـهـرى بـراى دو نـام (غـافـر الذنـب ) و (قابل التوب ) فراهم گشته ، جمعى را بيامرزد، و توبه شان را بپذيرد، همچنين آن را نـازل كـرد تـا مـظـهـرى بـراى نـام (شـديـد العـقـاب ) مـحـقـق گـردد، و اهـل عـقـابـى بـاشـد تـا عـقـابـش كـنـد، پـس پـيـامـبـر نـبـايـد از جـدال آنـان ناراحت شود و از حال و وضعى كه در آنان مشاهده مى كند مغرور نگردد و فريب نخورد.
پـس اگـر فـرمـود (مـا يـجـادل فـى ايـات اللّه ) و نـفـرمـود (مـا يـجـادل فـى القـران )، بـراى اين است كه جمله دلالت كند بر اينكه جدالى كه كفار مى كنند جدال در حق است كه آيات بدان جهت كه آياتند بر حق بودن آن دلالت دارند.
عـلاوه بـر ايـن ، طـرف مـقـابـلشـان در ايـن جـدال شـخـص رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) اسـت كـه او نيز به حكم آيات به سوى حق دعـوت مـى كـنـد. پـس مـعـلوم مى شود كه جدالشان براى از بين بردن حق است ، نه براى دفاع از حق .
از ايـن هـم كـه بـگـذريـم جـدال در آيـه بـعـدى مـقـيـد بـه باطل و براى از بين بردن حق شده ، پس مراد از مجادله در آيات خدا، در آيه مورد بحث نيز مـجـادله بـه مـنـظـور از بـيـن بـردن حـق ، و خـلاصـه مـجـادله مـذمـوم اسـت و شامل جدال براى اثبات حق و دفاع از آن نيست و چگونه مى تواند غير اين باشد با اينكه خـداى سـبـحـان رسـول گـرامـى خـود را مـاءمـور مـى كـنـد بـه جدال ، البته جدال به بهترين وجهش و مى فرمايد: (و جادلهم بالتى هى احسن ).
(الا الّذين كفروا) - از ظاهر سياق برمى آيد كه مراد از (الّذين كفروا) كسانى هستند كـه كـفـر در دلهـايـشـان رسـوخ كـرده ، آنـچـنـان كـه ديـگـر امـيـد زوال آن از دلهـايـشـان قـطـع شـده . و ايـنـكـه فـرمـود: (مـا يـجادل ) و نفرمود: (لا يجادل ) و نيز ظاهر اينكه فرمود: (فلا يغررك تقلبهم فى البلاد تسلطشان در بلاد تو را فريب ندهد)، شهادت مى دهد كه منظور از كفار نامبرده ، كـفـار مـعـاصـر رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) اسـت ، نـه فـقـط كـفـار اهل مكه .
و مـعـنـاى (تـقـلب در بـلاد) ايـن است كه : از حالتى از حالتهاى زندگى به حالتى ديـگـر و از نعمتى به نعمت ديگر منتقل مى شوند و داراى سلامت و صحت و عافيتند. و اينكه نـهـى (از مـغـرور گـشـتـن در اثـر تـقـلب كـفـار در بـلاد) را مـتـوجـه رسـول خـدا (صلّى اللّه عليه و آله و سلّم ) كرده ، در حقيقت كنايه است از اينكه آن جناب از مشاهده وضع كفار مغرور نگردد، يعنى نپندارد كه كفار خداى سبحان را عاجز كرده اند.
پاسخ به توهمى باطلدرباره وضعيت كافران

كذبت قبلهم قوم نوح و الاحزاب من بعدهم ...

ايـن آيـه در مـقـام جـواب دادن از شـبـهـه اى اسـت كـه بـعـد از آيـات قبل ممكن است به ذهن كسى وارد شود، و آن شبهه اين است كه ما مى بينيم هميشه برد با همين كـفـار اسـت كـه از پـذيـرفـتـن حـق اسـتـكـبـار مـى ورزنـد و در آيـات خـدا جـدال مـى كـنـنـد و هـيـچ گـرفـتـارى هـم پـيـدا نـمـى كـنـنـد و باطل خود را پيش هم مى برند.
و حـاصـل جـواب ايـن اسـت كـه : امـتهاى گذشته چون قوم نوح ، و گروههاى بعد از ايشان مانند عاد و ثمود و قوم لوط و غيره ،
از كفار امروز در تكذيب و جدال به باطل قويتر بودند، آنها هم تا اين حد پيشروى كردند كه مى خواستند رسول خدا را بگيرند و از بين ببرند، ولى عذاب خدا مهلتشان نداد و اين قضا در حق همه كفار رانده شده . پس توهم اينكه كفار معاصر از خدا پيشى گرفته اند و اراده خـود را عـليـه اراده خـدا بـه كـار زدنـد، تـوهـمـى اسـت باطل .
پـس جـمـله (كـذبت قبلهم قوم نوح و الا حزاب من بعدهم ) دفع آن توهم است ، و به همين جـهـت جـواب را بـدون واو عـاطـفـه آورد. و در جـمـله (و هـمـت كل امة برسولهم لياخذوه )، كلمه (همت ) كه با حرف (با) متعدى شده ، به معناى ايـن اسـت كـه هر امتى قصد كرد رسول خود را، چون عبارت (هم به ) به معناى (قصد كـرد آن را) مـى بـاشـد، چـيـزى كـه هـسـت بـيـشـتـر در مـورد قـصـد سـوء استعمال مى شود. پس معناى اين عبارت در آيه اين است كه : هر امتى قصد سوء به پيغمبر خـود كـرد، و خـواسـتـنـد تـا او را بگيرند و به قتل برسانند و يا از شهر خارج كنند، يا آزارى ديگر برسانند، همچنان كه تك تك انبيا و رفتار امت آنان در قرآن كريم آمده .

و جادلوا بالباطل ليدحضوا به الحق

كلمه (ادحاض ) به معناى زايل كردن و باطل ساختن است ، و اينكه فرموده : (فاخذتهم من ايشان را گرفتم ) با اينكه جا داشت بفرمايد: فاخذهم - خدا آنان را بگرفت ، براى اشـاره بـه ايـن نـكته است كه كار اين طغيان و استكبارشان آن قدر خطرناك و فاحش بود، كـه امـر آن تـنها به دست خداى تعالى بود و ديگر بين خدا و بين ايشان هيچ كس دخالتى نـداشـت ، تـا شفاعتى كند و يا ايشان را يارى نمايد، همچنان كه در جاى ديگر درباره اين امتها فرموده : (فصب عليهم ربك سوط عذاب ان ربك لبالمرصاد).
و در جمله (فكيف كان عقاب ) ذهن شنونده را به چيزى كه خودش مى داند يعنى به كيفيت عـقـاب آنـان مـتوجه مى كند تا شدت بلاى آنان در ذهنش حاضر شود و خلاصه مى فهماند تو خود ميدانى كه ما چگونه آنان را هلاك كرديم و نسلشان را منقرض ساختيم ، چون خداى تعالى قبلا به داستان يك يك آنها اشاره كرده بود.
(و كذلك حقت كلمة ربك على الّذين كفروا انهم اصحاب النار)
از ظاهر سياق برمى آيد كه مطلب در اين آيه به مطلب در آيه سابق تشبيه شده ، و كلمه (كـذلك ) ايـن تـشـبـيـه را مـى رسـانـد و خلاصه مى فرمايد: در آخرت هم رفتار خداى تعالى درباره همه كفار، شبيه به رفتارى است كه در آيه قبلى بدان اشاره شد كه كفار از امتهاى گذشته را در دنيا به عقاب خود بگرفت .
و مـراد از جمله (الّذين كفروا) مطلق كفار گذشته است و معناى آيه اين است كه همان طور كـه تـكـذيب كنندگان از امتهاى گذشته را به عذاب دنيا گرفتار كرد، همچنين كلمه عذاب آخرت نيز بر آن كفار از قوم تو حتمى شده است .
بـعضى از مفسرين گفته اند: مراد از جمله (الّذين كفروا) كفار مكه است . ولى سياق آيه بـا ايـن تـفـسـيـر سـازگـار نـيـسـت ، و بـنـابـرايـن تـفـسـيـر، نـظـام تـشـبـيـه اختلال مى يابد.
و اگـر فـرمـود (كـلمـة ربـك ) و نـفـرمـود: (كـلمـتـى كـلمـه مـن ) بـراى ايـن اسـت كه رسول خدا (صلّى اللّه عليه و آله و سلّم ) را دلخوش ‍ سازد و به اين وسيله او را تاءييد كند كه آن ركنى كه بدان تكيه دارى ، ركنى است شديد القوى .
آيات 12 - 7 سوره مؤ من

الّذين يحملون العرش و من حوله يسبحون بحمد ربهم و يؤ منون به و يستغفرون للذين آمـنـوا ربـّنـا وسعت كل شى ء رحمة و علما فاغفر للّذين تابوا و اتبعوا سبيلك و قهم عذاب الجـحـيم (7) ربنا و ادخلهم جنت عدن التى وعدتهم و من صلح من ابائهم و ازواجهم و ذريتهم انـك انـت العـزيـز الحكيم (8) و قهم السيئات و من تق السيئات يومئذ فقد رحمته و ذلك هو الفـوز العـظـيـم (9) ان الّذيـن كـفـروا ينادون لمقت اللّه اكبر من مقتكم انفسكم اذ تدعون الى الايـمـان فـتـكـفـرون (10) قـالوا ربـنـا امـتـنـا اثـنـتـيـن و احييتنا اثنتين فاعترفنا بذنوبنا فهل الى خروج من سبيل (11) ذلكم بانه اذا دعى اللّه وحده كفرتم و ان يشرك به تؤ منوا فالحكم لله العلى الكبير (12).

ترجمه آيات
آنـان كـه عـرش را حـمـل مـى كـنند و آنان كه پيرامون عرش هستند پروردگار خود را حمد و تـسـبـيـح مـى گـويند و به او ايمان دارند و براى كسانى كه ايمان آورده اند استغفار مى كنند كه اى پروردگار ما سعه رحمت و علم تو همه چيز را فرا گرفته پس كسانى را كه توبه كردند و راه تو را پيروى نمودند بيامرز و از عذاب جهنم حفظ فرما (7).
پـروردگـار ! ايـشـان را در جـنـات عـدن كـه وعـده شـان داده اى داخـل فـرمـا هـم ايـشـان را و هـم پـدران و هـمسران و ذريات ايشان را كه صلاحيت دارند به درستى و به راستى كه تنها تو عزيز فرزانه اى (8).
و از كـيـفـر گـنـاهـان و بـديـهـا حـفـظـشـان كـن كه هر كس را تو از كيفر بديها حفظش كنى براستى رحمتى بر او كرده اى رحمتى كه رستگارى عظيم ، همان رحمت است (9).
بـه درستى آنان كه كافر شدند از نقطه اى دور ندا مى شوند: خشم خدا از خشم خود شما بسيار بزرگتر و سختتر است آيا يادتان هست كه هر چه به سوى ايمان دعوت مى شديد كفر مى ورزيديد (10).
مى گويند پروردگارا تو ما را دو بار مى راندى و دو نوبت زنده كردى اينك به گناهان خود اعتراف مى كنيم حال آيا راهى براى بيرون شدن از آتش هست ؟ (11).
ايـن عـذاب شما بدان جهت است كه وقتى خدا به تنهايى خوانده مى شد كفر مى ورزيديد و چـون بـه وى شرك ورزيده مى شد به آن ايمان مى آورديد پس حكم تنها از آن خداى بلند مرتبه بزرگ است (12).
بيان آيات
بعد از آنكه در آيات قبل تكذيب كفار و جدال به باطلشان در آيات خدا را خاطرنشان ساخت و نـيـز اشـاره كـرد بـه ايـنـكـه ايـنـهـا نـمـى تـوانـنـد خـدا را عـاجز سازند و خدا از اينان غـافـل نـيـسـت ، بـلكـه مـنـظـور او از ايـن دعـوت هـمـيـن اسـت كـه ايـنـان تـكـذيـب و جدال بكنند، تا از ديگران متمايز و جدا گشته ، كلمه عذاب بر عليه آنان حتمى شود، اينك در ايـن آيـات بـه آغـاز كـلام بـرگـشـت كـرده ، بـه آنـجـا كـه مـى فـرمـود: نـازل كـردن كـتـاب و بـه پـا خـاسـتـن دعـوت بـه مـنـظـور مـغـفـرت و قبول توبه جمعى و عقاب جمعى ديگر است ، در اين آيات خاطر نشان مى سازد كه مردم در مـقـابـل ايـن دعـوت دو جـورنـد. يـك طـايـفـه آنـهـايـنـد كـه مـلائكـه حـامـل عرش خدا و طواف كنندگان پيرامون آن برايشان استغفار مى كنند و آنان عبارتند از: توبه كنندگان كه به سوى خدا بر مى گردند و راه او را پيروى مى كنند و نيز صلحا از پدران و همسران و ذريه ايشانند.
و دسـتـه دوم عـبـارتـنـد از، كـسـانـى كـه بـه جـرم كـفـر ورزيـدن بـه تـوحـيـد، اهل عذابند.
حاملان عرش چه كسانى هستند

الّذين يحملون العرش و من حوله يسبحون بحمد ربهم و يؤ منون به ...

خـداى سـبـحان در اين آيه و در هيچ جا از كلام عزيزش معرفى نفرموده كه اين حاملان عرش چه كسانى هستند؛ آيا از ملائكه اند؟ يا كسانى ديگر؟ ولى عطف كردن جمله (و من حوله ) بـر حـامـلان عـرش ، اشـعار دارد بر اينكه حاملان عرش هم از ملائكه اند: چون در آيه (و تـرى المـلائكة حافين من حول العرش ) تصريح دارد كه طواف كنندگان پيرامون عرش از ملائكه اند.
پس نتيجه مى گيريم كه حاملين عرش نيز از اين طايفه اند.
و ما در جلد هشتم اين كتاب گفتار مفصلى پيرامون معناى عرش گذرانديم .
و با در نظر داشتن آن بحث معناى جمله (الّذين يحملون العرش و من حوله ) چنين مى شود: آن مـلائكـه اى كـه حامل عرشند، عرشى كه تمامى اوامر و همه احكام الهى از آنجا صادر مى شود اوامر و احكامى كه با آنها امور عالم تدبير مى شود، و نيز آن ملائكه اى كه پيرامون عرشند، يعنى مقربين از ملائكه ، چنين و چنان مى كنند.
(يـسـبـحـون بـحـمـد ربهم ) - يعنى خدا را منزه مى دارند، در حالى كه اين تنزيهشان هـمـراه بـا ثـنـاى پـروردگـارشـان است . پس ملائكه ، خداى تعالى را از هر چيز كه لايق سـاحـت قـدس او نـيـسـت ، و از آن جـمـله شـريـك داشـتـن در مـلك ، مـنـزه مـى دارنـد و بـر فعل او و تدبيرش ثنا مى گويند.
(و يـؤ مـنـون بـه ) - ايـمـان آوردن مـلائكـه بـه خـدا - بـا ايـنـكـه حامل عرش ملك و تدبير خدايند و يا پيرامون آن طواف مى كنند تا او امر صادره را بگيرند و نيز او را از هر نقصى تنزيه نموده بر افعالش ثنا مى گويند - به اين معنا است كه ملائكه به وحدانيت خدا در ربوبيت و الوهيت ايمان دارند. پس ذكر عرش و نسبت دادن تنزيه و تـحميد و ايمان به ملائكه خود ردى است بر مشركين كه ملائكه مقرب خدا را شركاى خدا در ربـوبـيـت و الوهـيـت مـى پـنـداشـتـنـد و آنـهـا را بـه جاى خدا ارباب خود گرفته و مى پرستيدند.


تـوضـيـح اسـتفغار و دعاى ملائكه حامل عرش و پيرامونيان عرش براى مؤ منان و پدران وهمسران و فرزندان ايشان
(و يـستغفرون للذين امنوا) - يعنى از خداى سبحان مى خواهند تا هر كس را ايمان آورده بيامرزد.
(ربنا وسعت كل شى ء رحمة و علما...) - اين جمله حكايت متن استغفار ملائكه است ، ملائكه قـبـل از درخـواسـت خـود نـخست خدا را به سعه رحمت و علم ستوده اند، و اگر در بين صفات خـداونـدى رحـمت را نام برده و آن را با علم جفت كردند، بدين جهت است كه خدا با رحمت خود بر هر محتاجى انعام مى كند و با علم خود احتياج هر محتاج و مستعد رحمت را تشخيص مى دهد.

فاغفر للذين تابوا و اتبعوا سبيلك و قهم عذاب الجحيم

حرف (فا) كه بر سر اين جمله آمده ، مى فهماند كه جمله فرع و نتيجه ثنايى است كه در جـمـله قبلى كرده ، و خدا را به سعه علم و رحمت ستودند. و مراد از راهى كه مؤ منين از آن پـيـروى كردند، همان دينى است كه خدا براى آنان تشريع كرده ، و آن دين اسلام است . و پـيـروى دين اسلام عبارت است از اينكه عمل خود را با آن تطبيق دهند. پس مراد از (توبه ) اين است كه با ايمان آوردن به طرف خدا برگردند.
و مـعناى جمله اين است كه : خدايا حال كه رحمت و علم تو واسع است ، پس كسانى را كه با ايمان آوردن به يگانگى تو و با پيروى دين اسلام ، به سوى تو برگشتند، بيامرز و از عذاب جحيم حفظشان فرما. و اين همان غايت و غرض نهايى از مغفرت است .

ربنا و ادخلهم جنات عدن التى وعدتهم ...

در اين آيه مجددا نداى (ربنا) را تكرار كردند تا عطوفت الهى را بيشتر برانگيزند. و مـراد از وعـدهـاى كـه خـداى تـعـالى داده ، وعـده هايى است كه به زبان انبيايش و در كتب آسمانياش داده است .
(و مـن صـلح مـن ابـائهـم و ازواجـهـم و ذريـاتـهـم ) - ايـن جـمـله عـطـف اسـت بـر مـحـل ضـمـيـرى كـه در جـمـله (ادخـلهـم ) اسـت ، و مـراد از (صـلاحيت )، صلاحيت براى داخـل بـهـشـت شـدن است . و معناى جمله چنين است : پروردگارا و هر كس از ايشان و پدران و هـمـسـران و فـرزنـدان ايـشـان كـه صـلاحـيـت داخـل شـدن بـهـشـت را دارنـد، داخل بهشت هاى عدن بفرما.
ايـن نكته از سياق آيات به خوبى معلوم است كه استغفار ملائكه براى عموم مؤ منين است و نـيـز مـعـلوم است كه مؤ منين را دو قسمت كردند: يكى آن مؤ منينى كه خودشان توبه كرده و راه خـدا را پـيـروى كردند كه خدا هم وعده جنات عدن به ايشان داده . و قسم دوم آن مؤ منينى كـه خـودشـان چـنـيـن نـبـوده انـد و ليكن صلاحيت داخل شدن در بهشت را دارند و ملائكه قسم اول را متبوع و قسم دوم را تابع آنان خواندند.
از ايـن تـقـسـيـم بـرمـى آيـد طـايـفـه اول اشـخـاصـى هـسـتـنـد كـه در ايـمـان و عـمـل كـامـلنـد، چـون مـقـتـضاى حقيقت معناى (الّذين تابوا و اتبعوا سبيلك ) همين است ، لذا اول ايـن طـايـفـه را ذكـر كردند و از پروردگار خود خواستند تا ايشان را بيامرزد و وعده بهشت عدنى كه به ايشان داده در حقشان منجز فرمايد.
و طـايـفـه دوم در مـقـام و مـنـزلت پـايـيـنـتـر از طـايـفـه اولنـد. كـسـانـى هستند كه ايمان و عمل صالح خود را به حد كمال نرسانده اند و ايمانى ناقص ‍ و ضعيف دارند و عملى زشت . ولى بـه طـايفه اول منسوبند، يا پدر و يا فرزند و يا همسر آنهايند لذا سپس اين طايفه را ذكـر كـرده و از خـداى تـعـالى درخـواسـت كـرده انـد كـه ايـن طـايـفـه را هـم بـه طـايفه اول كاملين در ايمان در جنات عدن ملحق نموده ، و از بديها حفظشان فرمايد.
بـنـابـرايـن بـيـان ، آيه شريفه مورد بحث در معناى آيه (و الّذين آمنوا و اتبعتهم ذريتهم بايمان الحقنا بهم ذريتهم و ما التناهم من عملهم من شى ء) خواهد بود، با اين تفاوت كه آيـه مـورد بـحـث دامـنـه شـمـولش وسـيـعـتـر اسـت ، چـون شـامـل پـدران و هـمـسـران نـيـز مـى شـود، بـه خـلاف آيـه سـوره طـور كـه تـنـهـا شـامـل (ذريـات ) مـى شـود، و از نـظر ديگر نيز وسيعتر است ؛ چون در آيه سوره طور ايـمـان ذريـه قـيـد شده و در آيه مورد بحث صلاحيت ذريه و آبا و ازواج ، و صلاحيت اعم از ايمان است .
(انـك انـت العـزيـز الحـكـيـم ) - مـلائكـه ايـن جـمـله را آوردنـد تـا درخواستهاى خود را تـعـليـل كـنـنـد، چـيزى كه هست ، مقتضاى ظاهر كلام اين بود كه بگويند: (انك انت الغفور الرحـيـم ) چـون مـغـفـرت و رحـمـت خـدا را درخـواست كرده بودند، ليكن به جاى آن گفتند: (عـزيـز الحـكـيـم )، و ايـن بـدان جهت است كه در آغاز مسالت خود، خدا را به رحمت و علم سـتوده بودند، و لازمه سعه رحمت يعنى عموم اعطا اين است كه هر چه بخواهد و به هر كه بخواهد عطا كند، و كسى جلوگيرش نباشد، و اين همان (عزت ) است ؛ چون عزت هم به همين معنا است كه قدرت بر اعطا و منع داشته باشد.
و لازمـه سـعه علم او و شمول دامنه علمش به تمامى موجودات اين است كه علم او به تمامى اقـطـار و نـواحـى فـعـل خـودش نـافـذ بـاشـد و در هـيـچ جـهـت جـهـل نـداشـتـه بـاشد و لازمه داشتن چنين علمى اين است كه هر عملى مى كند متقن و از هر جهت درست باشد و اين همان حكمت است .
پـس ايـنـكـه فـرمـود: (انـك انت العزيز الحكيم ) در معناى شفيع قرار دادن سعه رحمت و سـعـه عـلم خـداى تـعـالى است كه در آغاز درخواست خود، به عنوان زمينه چينى براى بيان حاجت يعنى آمرزش و بهشت ذكر كرده بودند.

و قهم السيئات و من تق السيئات يومئذ فقد رحمته ...

از ظاهر سياق چنين برمى آيد كه ضمير در كلمه (قهم ) به مجموع (الّذين تابوا) و (من صلح ) برمى گردد.
مـــراد از (ســـيـئات ) در دعـاى مـلائكـه بـراى تـائبين و صالحين : (وقهم السيئات ...)
 و مـراد از (سـيئات ) - به طورى كه ديگران گفته اند - آثار گناهان است كه همان كـيـفـر آنـهـاسـت . و اگر آثار گناهان را (سيئات ) خوانده ، بدين مناسبت است كه كيفر بدى هم بدى است ، همچنان كه خداى تعالى فرموده : (و جزاء سيئة سيئة مثلها).
بـعـضـى هـم گفته اند: مراد از كلمه (سيئات ) خود گناهان و نافرمانيها است و در كلام چـيـزى كـه مـضـاف بـه كـلمه (سيئات ) بوده حذف شده ، و تقدير كلام (و قهم جزاء السيئات ) و يا (و قهم عذاب السيئات ) بوده ، يعنى : پروردگارا ايشان را از جزاى گناهان و يا عذاب گناهان حفظ بفرما.
و ظـاهـرا ايـن آيـه هـم از آيـاتـى اسـت كـه دلالت مـى كـند بر اينكه پاداش روز قيامت خود اعـمـال اسـت ، هـمـچـنـان كـه كـيـفـر اعـمـال زشـت نـيـز خـود آن اعـمـال اسـت و امثال اين گونه آيات در كلام خداى تعالى بسيار و مكرر آمده ، مانند: (انما تجزون ما كنتم تعملون ).
و بـه هـر حـال مـراد از (سـيـئات ) كـه ملائكه درخواست حفظ مؤ منين را از آنها كرده اند، هـراسـهـا و شـدايدى است كه در روز قيامت همه با آن مواجهند، نه عذاب جهنم ، تا جمله (و قهم عذاب الجحيم ) و جمله (و قهم السيئات ) دو جمله تكرارى شود.
بـعـضى گفته اند: مراد از (سيئات ) خود آن گناهانى است كه در دنيا واقع مى شود، و كـلمـه (يـومـئذ) هـم اشاره به دنيا است و معناى جمله اين است كه : پروردگارا مؤ منين را به توفيق خود در دنيا از ارتكاب گناهان حفظ فرما.
ولى ايـن تـفسير صحيح نيست ، چون سياق مؤ يد آن است كه مراد از كلمه (يومئذ امروز) روز قـيـامـت بـاشد همچنان كه جمله (و قهم عذاب الجحيم ) در آيه هفتم و جمله (و ادخلهم جنات عدن ) در آيه هشتم نيز شاهد بر اين است كه گفتگو در اين سياق درباره روز قيامت اسـت ، پـس حـق ايـن اسـت كـه مـراد از كـلمـه (سـيـئات ) هول و هراسها و شدايدى است كه در روز قيامت براى مردم ظهور مى كند.
دو نكته كه از دعاى ملائكه استفاده مى شود
و از ايـن آيـات كـه مـشـتـمـل بـر دعـاى مـلائكه و درخواست ايشان براى مؤ منين است دو نكته استفاده مى شود:
اول ، رعـايـت ادبـى اسـت كـه مـلائكـه در دعـاى خـود كـرده انـد و قـبـل از درخـواسـت حـاجـت ، خـداى عـزيـز را حمد و ثنا گفته اند و علاوه بر اين ، از اسماى حسناى او اسمايى را كه مناسب با درخواستشان بوده شفيع قرار داده اند.
دوم ايـنكه ، درخواست آمرزش را قبل از درخواست بهشت كرده اند و اين معنا يعنى ذكر آمرزش قـبـل از ذكـر بـهـشـت در كـلام خـداى تـعالى هر جا كه با هم آمدهاند مكرر آمده . و همين هم با عـقـل مـوافـق اسـت ، بـراى ايـنـكـه بـه دسـت آمـدن اسـتـعـداد بـراى درك هـر نـعـمـتـى ، بـا زوال موانع تاءمين مى شود، يعنى اول بايد موانع برطرف گردد، بعد نعمت به دست آيد.
تـــوضـــيـــحـى در مـورد عـدم مـنافات درخواست مغفرت و بهشت براى تائبين و مؤ منين ، بـاايـــنـــكـــه بـــر خـــدا واجـــبـــســـت تـــائبــيـن و مـؤ مـنـيـن را بـبـخـشـد و مـؤ مـنـان راداخل بهشت كند
بـعـضـى از مـفـسـريـن گـفـتـه اند: جمله (فاغفر للذين تابوا...) دلالت دارد بر اينكه برداشتن و اسقاط عقاب بعد از توبه ، تفضلى است از خداى تعالى ، چون اگر واجب بود ديـگـر احـتياج نداشت ملائكه درخواست آن را بكنند، بلكه خود خداى تعالى عقاب تائبين را اسقاط مى كرد.
ليـكـن اين استدلال صحيح نيست ، براى اينكه واجب بودن اسقاط عقاب تائبين يا صدور هر كـار ديـگـر از خـداى تـعـالى مـنافاتى با صحت درخواست آن ندارد، به شهادت كلام خود ملائكه ، كه بعد از استغفار گفته اند: (ربنا و ادخلهم جنات عدن التى وعدتهم )، چون مـى بـيـنيم با اعترافشان به اينكه خدا وعده جنات عدن داده و با اينكه ملائكه مى دانند كه خـدا خـلف وعـده نـمـى كـنـد، بـا ايـن حـال درخـواسـت كـرده انـد كـه مـؤ مـنـيـن را داخل آن جنات بفرمايد.
و از ايـن آيـه صريحتر آيه : (ربنا و اتنا ما وعدتنا على رسلك و لا تخزنا يوم القيامة انك لا تخلف الميعاد) مى باشد كه حكايت دعاى خود مؤ منين است .
و قـبـول تـوبـه از چـيـزهـايـى است كه خداى تعالى بر خود واجب كرده و آن را حق توبه كـنندگان دانسته و فرموده : (انما التوبه على اللّه للذين يعملون السوء بجهالة ثم يـتـوبـون مـن قريب فاولئك يتوب اللّه عليهم ) بنابراين طلب هر حقى كه خدا بر خود واجـب كـرده ، از قـبـيـل درخـواسـت مـغـفـرت گناه توبه كننده (و درخواست طلب روزى ، و يا اسـتـجابت دعا و امثال آن ) در حقيقت مراجعه به خداست براى اينكه وعده خود را انجاز كند، و نيز اظهار اشتياق براى رسيدن به رستگارى به سبب كرامت اوست .
و هـمـچـنـيـن صـرف ايـنـكـه مـى دانـيـم فـلان رفـتـار خـدا بـا بـنـدگـانـش تـفـضـل اسـت ، دليـل نـمـى شـود بر اينكه اين رفتار بر خدا واجب نيست ، چون هر عطيه از عطاياى خدا كه فرض كنى ، تفضل او است ، چه واجب الصدور باشد و چه غير واجب ، چون اگر صدور فعلى از افعال از خداى تعالى واجب باشد ، چنان نيست كه ديگرى در ايجاب آن دخـالت كـرده بـاشـد و خـدا را مقهور تاءثير خود ساخته باشد، چون مؤ ثر در هر چيز تـنـهـا و تـنـهـا خـود او اسـت و چـيـزى در او اثـر نـمـى گـذارد. و مـعـنـاى وجوب صدور آن فـعـل ايـن اسـت كه خداى عزيز، صدور آن را بر خود واجب كرده . و برگشت معناى وجوب ، به اين است كه خداى عزيز قضا رانده كه اين كار انجام شود و اين عطيه افاضه گردد و قضايش هم حتمى است .
پس اگر آن كار را كه فرض كرديم بر خود واجب كرده ، انجام مى دهد به مشيتى از ناحيه خـويـش انـجـام مـى دهـد، او مـنزه است از اينكه ديگرى او را به كار مجبور و كارى را بر او الزام كـنـد، بـلكـه اگـر آن كار عطيه اى باشد، در عين اينكه بر حسب فرض واجب بوده ، تفضلى است كه كرده . پس فعل او تفضلى است از او هر چند كه واجب الصدور باشد و اما اگر واجب الصدور نباشد، تفضل بودنش واضحتر است .

ان الّذين كفروا ينادون لمقت اللّه اكبر من مقتكم انفسكم اذ تدعون الى الايمان فتكفرون

كلمه (مقت ) به معناى شديدترين مرحله خشم است . خداى تعالى بعد از آنكه پارهاى از آثـار ايـمـان مؤ منين را برشمرد، اينك به سراغ كفار برگشته ، پارهاى از آثار سويى كه از جهت كفر دارند، برمى شمارد.
و ظاهر اين آيه و آيه بعدش اين است كه : ندايى كه در اين آيه حكايت مى كند، ندايى است كـه كـفـار در آخـرت و بعد از داخل شدن در آتش به آن نداء مى شوند. آن هنگامى كه عذاب كـفـر خـود را مـى چـشند و مى فهمند كه كفرشان در دنيا در حقيقت خشم گرفتن بر خودشان بـوده اسـت ، آن روزى كـه از طـرف انـبـيـا دعـوت مـى شدند به سوى ايمان و آن دعوت را مـسـخـره مـى كـردنـد، بـه دست خود اين آتش را براى خود افروختند و خويشتن را به هلاكت دايمى دچار كردند.
در آن روز از جـانـب خداى سبحان اين ندا را مى شنوند: سوگند مى خورم كه شدت خشم خدا براى شما خيلى بزرگتر و بيشتر از شدت خشمى است كه خودتان بر خود گرفتيد، آن هـنـگـام كـه دعـوت مـى شـديـد - اگـر مـضـارع آورده بـه اعـتـبـار حـكـايـت حـال گذشته معناى گذشته را مى دهد - به سوى ايمان ، يعنى انبيا شما را بدان دعوت مى كردند، و شما كفر مى ورزيديد.
حـــكـايـت اعـتـراف بـى حـاصـل كـفـار دوزخـى بـه يـقـيـنـشـان بـه معاد و اقرارشان به گناهانشان، براى نجات يافتن از عذاب

قـالوا ربـنـا امـتـنـا اثـنـتـيـن و اءحـيـيـتـنـا اثـنـتـيـن فـاعـتـرفـنـا بـذنـوبـنـا فهل الى خروج من سبيل

سياق آيه و ما قبل آن اشعار دارد كه كفار اين سخن را بعد از شنيدن آن پاسخ مى گويند، در حـالى كـه در آتـش قـرار دارنـد، بـه دليـل ايـنـكـه در آخـرش مـى گـويـنـد: (فهل الى خروج من سبيل آيا راهى هست كه ما از آتش بيرون شويم ؟).
كـفـار قـبـل از ايـن التماس ، نخست اعتراف به گناه مى كنند و اين خود نوعى سبب خواهى و توسل است ، براى نجات از عذاب ، اما (ولات حين مناص ) وقتى اين تشبثات را مى كنند كـه كـار از كـار گذشته ، براى اينكه تا چندى كه در دنيا بودند نسبت به مساله معاد در شك بودند و ايمانى به بازگشت به سوى خدا نداشتند و به همين جهت آن را انكار نموده و روز حـسـاب را فـرامـوش كـردنـد. و هـمـين فراموشى روز حساب باعث افسار گسيختگى ايـشـان در گناهان شد كه بدون هيچ پروايى به سوى گناهان شتافتند. آرى فراموشى روز جـزا كـليـد تـمـامـى گناهان و گمراهيها است ، همچنان كه خداى تعالى فرموده : (ان الّذين يضلون عن سبيل اللّه لهم عذاب شديد بما نسوا يوم الحساب ).
آنگاه وقتى خداوند قبض روحشان كرد كه به حساب اماته اى بعد از اماته اى ديگر بود، و سـپـس زنـدهـشـان كـرد، كـه احـيـايـى بعد از احياى ديگر بود، آن وقت شك و ترديدشان درباره بعث و برگشتن به سوى خدا از بين رفت ، چون بقاى بعد از مرگ و حيات بعد از حـيـات را عـيـنـا ديدند، با اينكه در دنيا مردن را فنا و نابودى مى پنداشتند، و مى گفتند: (ان هى الا حيوتنا الدنيا و ما نحن بمبعوثين ).
و كـوتـاه سـخـن آنكه : در آن روز با حاصل شدن يقين ، شك و ترديدى برايشان نميماند، ولى گناهان و نافرمانيها باقى مانده است و به همين جهت است كه براى خلاصى از عذاب يـك بـار متوسل به اعتراف به يقين خود مى شوند كه خدايا ديگر شك و ترديد نداريم و يـقـيـن پـيدا كرديم و قرآن اين اعترافشان را چنين حكايت مى كند: (و لو ترى اذ المجرمون نـاكـسـوا رؤ سـهـم عـنـد ربـهـم ربـنـا اءبـصـرنـا و سـمـعـنـا فـارجـعـنـا نـعـمـل صالحا انا موقنون ) و بارى ديگر متوسل مى شوند به اعتراف به گناهان خود، همچنان كه آيه مورد بحث آن را حكايت مى كند،
بـه ايـنـكـه تـا در دنـيـا بـودنـد خـود را در اراده و افـعـال آزاد و مـسـتـقل مى دانستند، به طورى كه مى توانستند بدون هيچ رادعى هر چيزى را بخواهند و هر كارى را بكنند، بدون اينكه حساب و كتابى در نظر داشته باشند، و بدون اينكه صواب و خطايى بفهمند.
از ايـن بـيـان روشـن مـى شود كه به چه وجهى جمله (فاعترفنا بذنوبنا) را با حرف (فـاء) بـر جـمله (امتنا اثنتين و احييتنا اثنتين ) مترتب كرد و آن را فرع اين قرار داد. آرى ، اعتراف در حقيقت فرع و مترتب بر يقين يافتن به معاد است ، چون وقتى اين يقين پيدا شـود، يـقـيـن ديگرى به دنبالش پيدا مى شود، و آن اين است كه انحرافهايشان از راه خدا ضلالت و گناه بود.
مـــراد از دو امـــاتـــه و دو احـــيـــاء در ســخـن كفار در جهنم : (ربنا امتنا اثنتين و احييتنا اثنتين...) و وجوه مختلف در اين باره
و مـراد از ايـنـكـه گـفـتند: (امتنا اثنتين و احييتنا اثنتين دو بار ما را ميراندى و دو بار زنده كـردى ) - بـه طـورى كـه بـعضى گفته اند - ميراندن در آخرين روز زندگى دنيا و زنـده كـردن در بـرزخ اسـت و سپس ميراندن از برزخ ، و زنده كردن در قيامت براى حساب است . پس آيه شريفه كه سخن از دو ميراندن و دو زنده كردن دارد، اشاره به ميراندن بعد از زندگى دنيا و ميراندن بعد از زندگى در برزخ ، و احياى در برزخ ، و احياى در قيامت مـى كند، چون اگر زندگى در برزخ نبود، ديگر ميراندن دومى تصور صحيحى نداشت ، چون هم ميراندن بايد بعد از زندگى باشد و هم احيا بايد بعد از مردن و هر يك از اين دو بايد مسبوق به خلافش باشد و گرنه (اماته ) و (احياء) نمى شود.
در نتيجه زندگى داراى سه مرحله مى شود: يكى زندگى در دنيا، دوم در برزخ ، سوم در قـيامت ، و كفار در اين كلام خود متعرض ‍ حيات دنيوى نشدهاند، و گرنه مى بايستى گفته بـاشـنـد: (و اءحـيـيـتنا ثلاثا و ما را سه زندگى دادى ) با اينكه زندگى دنيا هم احيا بـود، بـراى اينكه اين زندگى هم بعد از مرگ يعنى بعد از دورانى واقع شده ، كه هنوز روح در بدن دميده نشده .
و عـلتـش ايـن اسـت كـه : مـرادشان از احيا آن احيايى بوده كه باعث پيدا شدن يقين به معاد گـشـتـه ، و آن عبارت است از احياى در برزخ ، و احياى در قيامت . و اما زندگى دنيا هر چند كـه آن هـم احـيا است و ليكن به خودى خود باعث پيدا شدن يقين به معاد نيست ، به شهادت اينكه كفار تا چندى كه در دنيا بودند نسبت به معاد در شك و ترديد بودند.
بـا ايـن بيان فساد آن اعتراضى كه به اين بحث شده روشن مى گردد كه اگر مراد از دو احيا، احيا در برزخ و احياى در قيامت باشد بايد مى گفتند: (امتنا اثنتين و احييتنا ثلاثا) چون منظور شمردن مرگها و زندگيهايى است كه بر آنان گذشته ، و آن عبارت است از دو اماته و سه احياء.
وجـه فـسادش همان است كه گفتيم : منظور تنها شمردن مطلق اماته ها و احياءهايى كه بر آنـان گـذشـتـه ، نـبـوده ، بـلكـه آن امـاتـه و احـيـايـى مـنـظـور بـوده كـه در حصول يقين براى آنان دخالت داشته ، و احياى در دنيا چنين دخالتى نداشته .
بعضى از مفسرين گفته اند: مراد از (اماته اولى ) حالت نطفگى انسان است ، آن وقتى كه هنوز روح در آن دميده نشده و مراد از (احياء اولى ) حالت آدمى بعد از دميده شدن روح در كـالبـد اسـت . و مـراد از (امـاتـه دوم ) امـاتـه در دنـيـا و قـبـض روح است ، و مراد از (احياى دوم ) احياء براى روز قيامت و حساب است ، و آيه شريفه درست همان را مى گويد كه آيه شريفه (كيف تكفرون باللّه و كنتم امواتا فاحياكم ثم يميتكم ثم يحييكم ) در مقام بيان آن است .
گـويـنـدگـان ايـن توجيه و تفسير وقتى احساس كردند كه كلمه اماته بر حالت نطفگى آدمـى ، يـعنى حالت قبل از دميده شدن روح در آن ، صدق نمى كند، چون اماته وقتى صادق اسـت كـه قـبـلا حـيـاتـى بـاشـد، لذا در مـقـام رفـع و رجـوع ايـن اشـكـال بـرآمـده انـد و بـه نـيـرنـگـهـاى عـجـيـب و غـريـب متوسل شده اند، كه اگر از خوانندگان كسى بخواهد به آنها واقف شود، بايد به تفسير كشاف و شرح هاى آن مراجعه كند.
عـلاوه بـر ايـن خـوانـنـده عزيز متوجه شد كه نام بردن اماته ها و احياءهايى كه بر آنان گـذشـتـه ، هـمـه و هـمـه بـراى اشـاره بـه اسباب حصول يقين ايشان به مساله معاد است و زندگى دنيا و مرگ قبل از آن زندگى ، هيچ اثرى در پيدا شدن يقين به معاد ندارد.
بـعـضـى ديـگـر گـفته اند: حيات اولى ، زندگى دنيا و دومى ، زنده شدن در قبر است . و مـوت اولى مـرگ در دنـيـا و مـوت دومـى مـردن در قـبـر اسـت . و آيـه شـريفه اصلا متعرض زندگى در قيامت نيست .
اشـكـالى كـه بـر اين تفسير و توجيه وارد است ، اين است كه گفتيم : زندگى دنيا اصلا مـورد نـظـر نـيـست ، و وجهى ندارد كه نام آن را ببرند، به خلاف زندگى در قيامت كه در حصول يقين كمال تاثير را دارد.
بـعـضـى ديـگـر گـفـتـه انـد: مـراد از (احـيـاء)، احـيـاى در بـعـث و احـيـاى قـبل از بعث است ، و احياى بعث هم دو قسم است : يكى احياى در قبر و يكى هم در خود قيامت ، چـيـزى كـه هـسـت آيـه شـريـفـه مـتـعـرض ايـن تـقـسـيـم نـشـده ، ولى شامل هر دو قسم آن مى شود، در نتيجه شامل سه قسم احياء و دو اماته مى گردد.
اشـكـالى كـه بـر ايـن تـفسير وارد است همان اشكالى است كه بر دو وجه قبلى وارد بود، عـلاوه بـر اشـكـالى كـه ديـگـران بـر آن كرده اند و آن اين است كه نام بردن اماته دومى يعنى اماته در قبر، دليل بر اين است كه تقسيم مورد نظر آيه بوده و مراد تعدد شخصى است نه نوعى .
بعضى ديگر گفته اند: مراد احياى نفوس در عالم ذر و سپس اماته در آن عالم و آنگاه احياى آنـهـا در دنـيـا، و سـپـس امـاتـه آنـهـا در دنـيـا و در آخـر احـيـاى آنـهـا در بـعـث اسـت . اشكال اين توجيه هم همان اشكالهاى سابق است .
بعضى ديگر گفته اند: منظور از تثنيه آوردن دو كلمه (احياء) و (اماته ) به منظور تـاءكـيـد اسـت ، هـمـچنان كه در آيه (ثم ارجع البصر كرتين ) منظور تاءكيد است ، و گرنه معناى آيه اين است كه : خدايا تو ما را ميراندى ، ميراندنى بعد از ميراندن ، و احياء كردى احيايى بعد از احياء.
مـفـسـريـن بـر ايـن تـوجـيه اشكال كرده اند كه : اين حرف وقتى صحيح است كه خود كلمه (امـاتـه ) و (احـيـاء) را تـثـنيه آورده باشد و گفته باشد: (اءمتنا أ ماتتين و احييتنا احيائين ) و يا (كرتين )، ولى اينطور نگفته ، بلكه خود عدد را دو تا آورده و گفته : (امـتـنـا اثـنـتـيـن دو بـار مـيـرانـدى ) و بـا ايـن حـال ديـگـر جـايـى بـراى احتمال تاءكيد نيست ، نظير جمله (الهين اثنين دو خدا)
(فـهـل الى خـروج مـن سـبـيـل ) - ايـن جـمله دعا و درخواست است ، به صورت استفهام و پـرسـش . و اگـر دو كـلمـه (خروج ) را بدون الف و لام آورد، براى اشاره به اين معنا اسـت كـه مـى خـواهـيـم مـا از دوزخ خـارج بشويم ، به هر طريق و هر قسم خروج كه باشد راضـى هـسـتـيم ، و اين خود دلالت دارد بر نهايت درجه فشار و ناراحتى ، اما هيچ راهى به سـوى خـروج نـدارنـد، چـون روز قـيامت روزى است كه تمامى درها به روى كفار بسته مى شـود و تمامى سببها از كار مى افتد، و ديگر سببى نمى ماند، كه اميد آن رود كه اثر كند و ايشان را از عذاب خلاص سازد.

ذلكم بانه اذا دعى اللّه وحده كفرتم و ان يشرك به تؤ منوا...

خـطـاب در (ذلكـم ) بـه كـفـار اسـت و مـوطـن ايـن خـطـاب روز قـيـامـت اسـت ، و احـتـمـال هم دارد كه موطنش همين دنيا باشد و منظور اين باشد كه با اين خطاب ايشان را از شرك ورزيدن نهى كند و باز بدارد.
و (ذلكم ) اشاره به حالت شدت و سخت كفار است . و جمله (و ان يشرك ) به دلالت بر دوام و استمرار دارد. و سياق كلام براى بيان دشمنى كفار با حق و با دين توحيد است ، چـون كـفـار چـنـيـن بوده و هستند كه به هر چيزى و هر دعوتى كه بويى از توحيد در آن باشد كفر مى ورزند، و هر عقيده اى را كه نشانه اى از شرك در آن باشد مى پذيرند، در نـتـيـجـه وضـعـشـان چـنـيـن اسـت كـه بـراى خـدا هـيـچ حـقـى و حـرمـتـى قـايـل نـبوده ، و جانب حق سبحان را به هيچ وجه رعايت نمى كنند، خداى سبحان هم رحمت خود را بر آنان حرام كرده ، در احكام خود هيچ رعايتى از جانب آنان نمى كند.
و بـا ايـن مـعـنـايى كه براى آيه كرديم جمله (فالحكم لله العلى الكبير) به خوبى بـه اول آيـه مـتـصـل مـى شـود، آن وقـت نـتـيـجـه ايـن اتـصـال اين مى شود كه گويا خواسته است بفرمايد: وقتى شما يكباره از خدا بريديد و به هر چيزى كه او اراده مى كند شما كفر مى ورزيد، و به هر چيزى كه او دوست نمى دارد ايـمـان مى آوريد، جز اين نبايد توقع داشته باشيد كه او هم از شما ببرد، و از هر حكمى دربـاره شـمـا مـى كـنـد هـيـچـگـونـه رعـايـتـى نـسـبـت بـه حال شما نكند.
و بـنـابـراين آيه شريفه مورد بحث همان مطلبى را افاده مى كند كه آيه شريفه (نسوا اللّه فـنـسـيـهم ) آن را بيان مى كند. و جمله (فالحكم لله العلى الكبير)، هر چند فى نـفـسـه عموميت دارد، و ليكن از نظر سياق خاص است ، و مى خواهد كفار را تهديد كند و به همين منظور براى تاءكيد اين تهديد، آيه را با دو نام مقدس (على ) و (كبير) ختم مى فرمايد.
آيات 20 - 13 سوره مؤ من

هـو الّذى يريكم اياته و ينزل لكم من السماء رزقا و ما يتذكر الا من ينيب (13) فادعوا اللّه مخلصين له الدين و لو كره الكافرون (14) رفيع الدرجات ذو العرش يلقى الروح مـن امـره عـلى مـن يـشـاء من عباده لينذر يوم التلاق (15) يوم هم بارزون لا يخفى على اللّه مـنـهـم شـى ء لمـن المـلك اليـوم لله الواحـد القـهـار (16) اليـوم تـجـزى كـل نـفـس بـمـا كـسـبـت لا ظـلم اليـوم ان اللّه سـريـع الحساب (17) و انذرهم يوم الازفة اذ القلوب لدى الحناجر كاظمين ما للظالمين من حميم و لا شفيع يطاع (18) يعلم خائنة الاعين و ما تخفى الصدور (19) و اللّه يقضى بالحق و الّذين يدعون من دونه لا يقضون بشى ء ان اللّه هو السميع البصير (20).

ترجمه آيات
او هـمـان خـدايـى اسـت كـه آيـات خـود را هـمواره به شما نشان مى دهد و براى شما از بالا رزقـى مـى فـرسـتـد امـا جـز كسانى كه به خدا رجوع پى در پى دارند كسى متذكر نمى شود (13).
پـس خـدا را بـخـوانيد در حالى كه دين را خالص براى او بدانيد هر چند كه كفار بدشان آيد (14).
خدايى كه داراى درجاتى بلند و صاحب عرش است روح را كه از فرمان خودش است بر هر كس از بندگانش بخواهد نازل و القا مى كند تا مردم را از روز ديدار بترساند (15).
روزى كـه هـمـه مـردم از پـرده برون مى افتند و از ايشان هيچ سرى بر خدا پوشيده نمى ماند در آن روز گفته مى شود: امروز ملك از آن كيست ؟ از آن خداى واحد قهار (16).
امروز هر كسى به آنچه كه كرده است جزا داده مى شود امروز ديگر ظلمى نيست چون كه خدا سريع الحساب است (17).
اى پـيـامـبـر ايـشـان را از روز آزفـه بـتـرسـان ، از آن وقتى كه دلها از شدت ترس به گـلوگـاه مـى رسـد و دچـار تـرس و اندوه شديد مى گردد روزى كه براى ستمكاران هيچ دوست و هيچ شفيعى كه شفاعتش پذيرفته شود نيست (18).
او نگاه زير چشمى چشمها را مى داند و از آنچه در سينه ها نهفته است خبر دارد (19 ).
و خـدا بـه حـق داورى مـى كـنـد و خـدايـانـى كـه بـه جـاى خدا مى خوانند هيچ گونه داورى ندارند، به درستى خدا شنوا و بينا است (20).
بيان آيات
در اين آيات بر مساءله توحيد احتجاج شده ، و بعد از آنكه مردم را به دو دسته تقسيم مى كند: يكى آنهايى كه به سوى خدا رجوع مى كنند، و راه او را پيروى مى نمايند، و يكى هم آنـهـايـى كـه آيـات او را تـكـذيـب نـمـوده و در مـقـابـل آن بـه باطل جدال مى كنند، آنگاه اين طايفه را انذار مى فرمايد.
اقـــامـــه دو حـــجـــت بـــر تـــوحـــيـــد، بـــا بـــيـــان ايـــنـــكـــه ارسـال وانزال رزق فقط از ناحيه خداى سبحان است

هو الّذى يريكم آياته ...

مـراد از (آيـات ) در ايـنـجـا عـلايـم و حـجـتـهـايـى اسـت كه بر وحدانيت خداى تعالى در ربوبيت و الوهيت دلالت مى كند، به دليل تفريعى كه - به زودى مى آيد - بر آن مى نـمـايـد و مـى فـرمـايـد: (فـادعـوا اللّه مـخـلصـيـن له الديـن حـال كـه چـنـيـن اسـت پـس خدا را در حالى بخوانيد كه دين را خالص براى او بدانيد). و كـلمـه (آيـات ) چـون مطلق است ، هم شامل آيات تكوينى و ديدنى عالم مى شود، كه هر انـسـان صـحيح الادراكى آن را مى بيند و هم شامل آيات و معجزاتى كه به دست انبيا جارى مى شود و هم براهينى كه انبيا از طريق وحى اقامه مى كردند.
و ايـن جـمـله مـشتمل است بر يك برهان ، به اين بيان كه اگر در واقع معبودى بوده باشد كـه پـرسـتـش او بـر انـسـان واجـب بـاشـد و نـيـز در پـرسـتـش او كمال و سعادت آدمى تاءمين شود، تماميت و كمال تدبير او اقتضا مى كند كه انسانها را به سوى خود هدايت كند و آن معبودى كه آيات هستى بر ربوبيت و الوهيت او دلالت مى كند
و انـبـياء و رسولان هم با دعوت خود و معجزاتشان آن آيات را تاءييد مى كنند، (خداى ) سبحان است و اما آلهه مشركين كه مشركين آنها را به جاى خدا مى پرستند و مى خوانند، هيچ آيـات و دليـلى از نـاحـيـه آنـهـا نـيـست كه بر الوهيت آنها دلالت كند. پس همان (خداى ) سـبحان معبودى است يگانه و بى شريك - و امير المؤ منين (عليه السلام ) هم در اين كلام خـود كـه فـرموده : (لو كان لربك شريك لاتتك رسله اگر پروردگار تو شريكى مى داشت ، رسولان آن شريك هم به سويت مى آمدند)، به اين برهان اشاره فرموده .
جمله (و ينزل لكم من السماء رزقا) هم ، حجتى ديگر بر يگانگى خداى تعالى است ، و ايـن حـجـت از جـهـت رزق اقـامـه شـده ، مـى فـرمـايد: رزق دادن به بندگان يكى از شؤ ون ربـوبيت و الوهيت است و چون همه مى دانند كه رزق از ناحيه خداست ، نه از ناحيه شركاى ايشان ، پس تنها او رب و اله است .
مـفـسرين (رزق ) در آيه را به باران و كلمه سماء را به سمت بالا تفسير كرده اند. و بعيد نيست مراد از (رزق ) خود آن ارزاقى باشد كه مردم با آن ارتزاق مى كنند، و مراد از نـازل شـدن آن از آسـمـان اين باشد كه ارزاق از غيب به شهود مى آيند، همچنان كه آيه شريفه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) آن را افاده مى كند.
(و مـا يـتذكر الا من ينيب ) - اين جمله جمله اى است معترضه كه در بين احتجاجات اين معنا را مـى رسـاند كه : متذكر شدن به اين حجتها تنها شان يكى از دو طايفه اى است كه قبلا نام برده شدند، يعنى انابه كنندگان رجوع كننده به سوى خدا. و اما مجادلين كفر پيشه از ايـن دو طـايـفه متذكر نمى شوند، براى اينكه كفر و لجبازى استعداد تذكر به حجيت و پيروى حق را به كلى باطل مى كند.

فادعوا اللّه مخلصين له الدين و لو كره الكافرون

مـنـاسـبـتـر بـا سـيـاق ايـن اسـت كـه خـطـاب عـمـومـى و شـامـل مـؤ مـنـيـن و غـيـر مـؤ مـنـيـن ، و مـتـفـرع بـر حـجـت قـبـلى بـاشـد، ولى شـامـل كـفـارى كـه در آخـر آيـه نـامـبـرده شـده انـد، يـعـنى تكذيب كنندگان و مجادلين به باطل نمى شود.
گـويـا فـرمـوده : وقـتـى آيـات بر وحدانيت خداى تعالى دلالت كرد و معلوم شد كه تنها رازق او است ، ناگزير بر همه مردم - البته غير آن كفارى كه آيات را تكذيب كرده ، و مجادله نمودند - لازم است كه او را بخوانند،
در حـالى كه دين را خالص براى او بدانند و اما كفارى كه از دين توحيد بدشان مى آيد، آنـها مورد گفتار نيستند، چون اميدى به آنها نيست و هيچ آيت و حجتى مفيد به حالشان واقع نـگـشـتـه و قـانـعـشـان نـمـى كـنـد. پـس شـمـا خـدا را بـا اخـلاص بپرستيد، و كفار را به حال خودشان واگذاريد، چون از اين دين كراهت دارند.

رفيع الدرجات ذو العرش يلقى الروح من امره على من يشاء من عباده ...

در ايـن آيـه شريفه سه صفت از صفات خداى تعالى را به عنوان سه خبر براى يك مبتدا ذكر فرموده ، و آن مبتدا ضمير در جمله (هو الّذى يريكم آياته ) مى باشد، و سياق اين آيه و آيه بعدش براى انذار است .
معناى اينكه خداى تعالى (رفيع الدرجات ) است
مـفـسرين براى جمله (رفيع الدرجات ) معانى مختلفى ذكر كرده اند: بعضى گفته اند: مـعـنـايـش (رافـع الدرجـات ) است ، يعنى او درجات انبياء و اولياء را در بهشت بالا مى برد. و بعضى ديگر گفته اند : رافع آسمانهاى هفتگانه اى است كه ملائكه از آن آسمانها به سوى عرش خدا بالا مى روند.
و بعضى گفته اند: معنايش اين است كه نردبانهاى صعود به سوى عرشش رفيع و بلند اسـت . بـعضى ديگر گفته اند: اصلا معناى تحت اللفظى آن منظور نيست ، بلكه اين جمله كنايه است از رفعت شان و سلطنت خداى تعالى .
ولى آنـچـه بـا دقت از آيه شريفه استفاده مى شود اين است كه : اين آيه و آيه بعدش ملك خدا بر خلقش را توصيف مى كند به اين بيان كه خداى تعالى داراى عرشى است كه زمام تـمـامـى امـور مـخـلوقـات در آنـجـا جـمـع مـى شـود و اوامـر راجـعـه بـه خـلق از آنـجـا نـازل مـى شـود، البـتـه آن مقام هم ، بر حسب مراتبى كه در خلق خدا هست ، داراى مراتبى و درجـاتـى اسـت مـتعالى ، و شايد آن مراتب عبارت باشد از آسمانها كه در كلام مجيدش به عـنـوان مـسـكـن مـلائكـه مـعـرفـى شـده كـه امـر خـدا از عـرش بـه سـوى ايـشـان نـازل مـى شـود و هـمـيـن آسـمـان هـايـنـد كـه بـيـن مـردم و عـرش خـدا حائل شده اند.
آنـگـاه مـى فرمايد: روزى - كه همان روز تلاقى و ديدار باشد - فرا خواهد رسيد كه در آن روز ديـگـر حـجـابى بين خدا و مردم نمى ماند، روزى است كه از جلو چشم و بصيرت مـردم كـشـف غـطـا مـى شـود و پـرده ها كنار زده مى شود و در همان روز است كه به دست خدا آسـمـانـها در هم پيچيده مى گردد و عرش خدا براى مردم هويدا مى شود، آن روز براى همه روشن مى شود كه تنها حاكم بر هر چيز او بوده و ملكى جز ملك او نيست ، در چنين روزى او در بين مردم حكم مى كند.
پـس مـراد از (درجـات ) بـنـابراين بيان ، درجاتى است كه از آنجا به سوى عرش خدا بـالا مـى رونـد و آن وقـت جـمـله (رفـيـع الدرجـات ذو العـرش ) كـنايه استعارى است از بـلنـدى عـرش مـلك خـدا، از افـق خـلق و غـايـب بـودن آن از خـلق قبل از قيامت ، آنهم غايب بودن به درجاتى بس رفيع و مسافتى بس دور.
مراد از اينكه خداوند بر هر كس كه بخواهد، از امر خود روح القاء مى كند

يلقى الروح من امره على من يشاء من عباده

ايـن جـمله اشاره دارد به امر رسالت كه يكى از شؤ ون آن انذار است . و اگر روح را به قـيـد (من امره ) مقيد كرد، براى اين است كه دلالت كند بر اينكه مراد از (روح ) همان روحـى اسـت كـه در آيـه (قـل الروح مـن امـر ربـى ) آمـده ، و همان روحى است كه در آيه (ينزل الملائكة بالروح من امره على من يشاء من عباده ان انذروا)، بدان اشاره فرموده .
در نـتـيـجـه مـراد از (القـاى روح بـر هـر كـس كـه خـدا بـخـواهـد) نـازل كـردن آن بـا مـلائكـه وحـى اسـت بـر آن كـس . و مـراد از جـمـله (من يشاء من عباده ) رسـولانـى هـسـتـند كه خدا ايشان را براى رسالت خود برگزيده . و در معناى روح القاء شده بر نبى اقوال ديگرى هست ، كه قابل اعتنا نيستند.
وجه تسميه روز قيامت به (يوم التلاق )
(لينذر يوم التلاق ) - منظور از (يوم التلاق ) روز قيامت است . و بدين جهت آن را به اين نام ناميده كه در آن روز خلايق يكديگر را ملاقات مى كنند، و يا خالق و مخلوق بهم بر مى خورند، و يا اهل آسمان و زمين با هم تلاقى مى كنند، و يا ظالم و مظلوم به يكديگر مى رسند، و يا در آن روز هر كسى به عمل خود مى رسد - البته براى هر يك از اين وجوه قائلى هست -.
و مـمـكن است قول دوم را يعنى تلاقى خالق و مخلوق را به مضمونى كه مكرر در قرآن آمده تـاءيـيـد كـرد و آن مـضـمـون عـبـارت از همين است كه روز قيامت مردم پروردگار خود را مى بينند. يكى از آيات كه اين مضمون را خاطر نشان مى سازد آيه (بلقاء ربهم لكافرون ) است .
يـكى ديگر آيه (انهم ملاقوا ربهم ) است و يكى ديگر آيه (يا ايّها الانسان انك كادح الى ربـك كـدحـا فملاقيه ) است . و معناى لقاء اين است كه : در آن روز تمامى سببهايى كـه در دنـيـا مـردم را به خود مشغول مى كرد از كار مى افتند و در آن روز اين حقيقت فاش و روشن مى شود كه تنها حق مبين خداست ، و در آن روز حقيقت هر كسى نيز براى خدا بروز مى كند
مقصود از بروز مردم براى خدا در روز قيامت

يوم هم بارزون لا يخفى على اللّه منهم شى ء...

اين آيه شريفه كلمه (يوم التلاق ) را تفسير مى كند، مى فرمايد: يوم التلاق روزى است كه باطن مردم ظاهر مى شود. و معناى بروز مردم براى خدا اين نيست كه خدا در دنيا از باطن مردم خبر نداشت ، و در آن روز خبردار مى شود، بلكه معنايش اين است كه : مردمى كه در دنـيـا بـه خـاطـر اشتغال به سببهاى موهوم از معرفت پروردگارشان محجوب بودند و مـتـوجـه نـبـودند كه ملك خدا بر آنها احاطه دارد و تنها حاكم بر آنان خداست ، و يگانه در ربـوبـيـت و الوهـيـت اسـت ، روز قـيـامت به خاطر از كار افتادن آن سببهاى موهوم اين معانى برايشان بروز مى كند.
پـس جـمـله (يـوم هـم بارزون ) اشاره است به از بين رفتن هر سببى كه در دنيا حاجب و مـانـع از درك حـقـايـق بـود. و جـمـله (لا يـخفى على اللّه منهم شى ء) تفسير همان بروز بـراى خـداسـت و مـعناى آن را توضيح مى دهد، و مى فهماند كه دلها و اعمالشان همه زير نـظـر خـدا بـوده ، ظـاهـر و بـاطـنـشـان بـراى خدا ظاهر بوده و آنچه به ياد دارند و آنچه فراموش كرده اند، همه براى خدا مكشوف و هويداست .
(لمـن المـلك اليـوم لله الواحـد القـهـار) - ايـن جـمـله سـؤ ال و جـوابـى اسـت از نـاحـيـه خـداى سـبـحـان كـه بـا ايـن سـؤ ال و جـواب حـقـيـقت روز قيامت را بيان مى كند كه روز ظهور ملك و سلطنت خدا بر خلق است ، ملك و سلطنت على الاطلاق .
و اگـر در ايـن جـمـله خـدا را بـه صـفـت (واحـد قـهـار) تـوصيف كرد، براى اين است كه انحصار ملك در خدا را تعليل كند كه چرا گفتيم ملك تنها و تنها براى خداست مى فرمايد: بـديـن جـهـت كـه مـلك خدا به سبب سلب استقلال از هر چيز قاهر و مسلط بر آن چيز است ، و چون خدا واحد است ، پس ملك هم تنها براى اوست .

اليوم تجزى كل نفس بما كسبت لا ظلم اليوم ان اللّه سريع الحساب

حـرف (باء) در جمله (بما كسبت ) به اصطلاح باى صله است ، و مراد بيان يكى از خـصـايـص روز قـيـامت است و آن اين است كه : در آن روز به هر نفسى عين آنچه را كه كرده بـه عـنـوان جـزاى كـرده هـايـش مـى دهـنـد. پـس جـزاى هـر كـس هـمـان عـمـل اوسـت ، همچنان كه در جاى ديگر مى فرمايد: (يا ايّها الّذين كفروا لا تعتذروا اليوم انما تجزون ما كنتم تعملون ).
تـوضـيـحـى در مـورد (لا ظـلم اليـوم ) و تـعـليـل آن بـه (ان الله سريع الحساب )
 و جمله (ان اللّه سريع الحساب ) تعليل نفى ظلم است كه جمله (لا ظلم اليوم ) از آن خـبـر مـى داد، مـى فرمايد: اينكه گفتيم در امروز هيچ ظلمى نيست ، بدين علت است كه خداى تعالى در محاسبه سريع است ، چنان نيست كه رسيدگى به حساب يك نفر او را از حساب افراد ديگر باز بدارد، تا در نتيجه به اشتباه بيفتد و جزاى اين را به آن و پاداش آن را به اين بدهد، و در نتيجه ظلمى پيش ‍ بيايد.
و ايـن تـعـليـل نـاظـر بـه ايـن اسـت كه ظلم ناشى از اشتباه را نفى مى كند، و اما ظلم عمدى احـتـيـاج بـه نـفـى نـدارد، بـراى ايـنـكـه وقـتـى بـنـا شـد عـيـن عمل انسان را به عنوان جزا به انسان بدهند، ديگر چنين ظلمى تصور ندارد.

و انذرهم يوم الازفة اذ القلوب لدى الحناجر كاظمين ...

كـلمـه (آزفـه ) از اوصـاف روز قـيامت ، و به معناى نزديك است . پس معناى اين جمله آن است كه مردم را از روز نزديك انذار كن ، و اين معنا يعنى نزديك بودن قيامت در آيه (انهم يرونه بعيدا و نريه قريبا) نيز آمده .
(اذا القـلوب لدى الحـنـاجـر) - (حناجر) جمع (حنجره ) به معناى سر حلق است . ايـن جـمـله كـنـايه است از نهايت درجه ترس ، گويا كار مردم از شدت وحشت به جايى مى رسـد كـه گـويـى دلهـايـشـان از جـاى خـود كـنده مى شود و تا حنجره بالا مى آيد. و كلمه (كاظمين ) اسم فاعل از (كظم ) است و (كظم ) به معناى شدت اندوه است .
(مـا للظـالمـيـن مـن حـمـيـم و لا شـفـيـع يـطـاع ) - كـلمـه (حميم ) به معناى نزديك و خـويشاوند است ، و معناى جمله اين است كه كفار خويشاوند و نزديكى ندارند كه به يارى آنـان بـپـا خـيـزد و حـمـيـت قـرابـتـش به هيجان آيد. و اين معنا در جمله (افلا انساب بينهم يومئذ) نيز آمده .
و معناى جمله (و لا شفيع يطاع ) اين است كه : كفار شفاعت پذيرفته ندارند.

يعلم خائنة الاعين و ما تخفى الصدور

بعضى گفته اند: كلمه (خائنة ) مصدر است ، مانند (خيانت ) نظير كلمه (كاذبة ) و (لاغـيـة ) كـه اولى بـه مـعناى (كذب ) و دومى به معناى (لغو) است ، و مراد از (خـائنـة الاعـيـن ) تـمـامـى گـناهان نيست ، بلكه تنها آن گناهانى منظور است كه براى ديـگـران هـويـدا نـباشد، و از آنان پوشيده باشد، مانند (سارقة النظر) كه به معناى نگاههاى زير چشمى و پنهانى است ، به دليل اينكه جمله (خائنة الاعين ) با جمله (و ما تخفى الصدور) آمده .
بعضى ديگر گفته اند جمله مزبور از باب اضافه صفت به موصوف است و لازمه آن اين است كه علم خدا به (خائنة الاعين ) به معناى معرفت باشد و معناى آيه چنين باشد كه : خـدا چـشـمـهـاى خـائن را مـى شـنـاسـد. ولى مـعـنـاى صـحـيـح هـمـان مـعـنـاى اول است .
و جـمـله (و مـا تخفى الصدور) به معناى وجوه كفر و نفاق و گناهان است كه صاحبش آن را در نفس خود پنهان مى داشت .
احتجاج بر توحيد با بيان اينكه خدا قضاى به حق مى كند

و اللّه يقضى بالحق و الّذين يدعون من دونه لا يقضون بشى ء...

ايـن جـمـله حـجـت ديگرى است بر يگانگى خداى تعالى در الوهيت ، كه آن را بعد از داستان انـحصار ملك در خدا در روز قيامت ، نيز بعد از ذكر اينكه خدا (خائنة الاعين ) را مى داند، آورده ، تا آن دو جمله مقدمه براى جمله مورد بحث بوده باشند.
و حـاصـل ايـن حـجـت آن اسـت كـه : يـكى از لوازم ضرورى و بديهى الوهيت اين است كه اله بـايـد در بـنـدگـان خـود و در بـيـن آنان به حق داورى كند و خداى سبحان در قيامت در بين خـلقـش بـه حق داورى مى كند، اما خدايانى كه شما مشركين اتخاذ كرده ايد، هيچ حكمى نمى كـنـنـد، نـه بـه حـق و نه به باطل ؛ براى اينكه اين آلهه خود مملوك خدايند، و هيچ چيز را مالك نيستند.
و يـكـى از مـوارد قـضـاى خـداى تعالى تدبير جزئيات امور بندگان است كه از راه خلقت چـيـزى بـعـد از خـلقـت چيز ديگر انجام مى دهد، آرى اين تدبير خود مصداقى از حكم و قضا اسـت ، بـه شـهـادت ايـنـكـه يـك جـا مـى فـرمـايـد: (انـمـا امـره اذا اراد شـيـئا ان يقول له كن فيكون )، و جايى ديگر همين خلقت و تدبير را تعبير به قضا كرده فرموده (اذا قضى امرا فانما يقول له كن فيكون ) و غير خداى تعالى هيچ كس و هيچ چيز سهم و نصيبى از اين قضا ندارد.
و يكى ديگر از موارد قضاى او تشريع دين است ، دينى كه آن را براى رساندن خلق به سوى خود راهى پسنديده دانسته و فرموده : (و قضى ربك الا تعبدوا الا اياه ).
(ان اللّه هو السميع البصير) - يعنى خدا داراى حقيقت علم به مسموعات و به مبصرات اسـت و ايـن عـلمـش ذاتـى اوست و غير از او هيچ كس چنين نيست . و هر كس هر قدر از اين علم را دارا بـاشـد، خـدا بـه او تمليك كرده و اجازه اش را به وى داده ، نه اينكه خودش ذاتا چنين باشد.
بحث روايتى
(روايـــاتــى دربـاره (يـوم التـلاق )، فـانـى شدن دنيا به هنگام قيامت ، توبه ، و(خانة الاعين )
 در تـفـسـيـر قـمـى ، در ذيل جمله (يلقى الروح من امره على من يشاء من عباده ) مى گويد: مـنـظـور (روح القـدس ) اسـت كـه مـخـصـوص ‍ رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) و ائمـه اهل بيت (صلوات اللّه عليهم اجمعين ) است .
و در معانى الاخبار به سند خود از حفص ابن غياث از امام صادق (عليه السلام ) روايت كرده كـه فـرمـود: (يـوم التـلاق ) روزى اسـت كـه اهـل آسـمـان بـا اهل زمين تلاقى مى كنند.
مـؤ لف : ايـن روايـت را قمى هم در تفسير خود آورده ، با اين تفاوت كه نه سند آن را ذكر كرده و نه نام امام (عليه السلام ) را برده .
و در تـوحـيـد بـه سـنـد خـود از ابـن فـضـال از حـضـرت رضـا (عليه السلام ) از پدران بزرگوارش از على (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: خداى تعالى مـى فـرمـايـد: (لمـن المـلك اليـوم ) در پـاسـخش ارواح انبيا و رسولانش و حجتهايش مى گـويـنـد: (لله الواحـد القـهـار) آنـگـاه خـداى جـل جـلاله مـى فـرمايد: (اليوم تجزى كل نفس بما كسبت ).
و در نـهـج البـلاغـه مـى فـرمـايـد: خـداى سـبـحـان بـعـد از فـنـاى دنـيـا مـانـنـد روز ازل تـنـهـا مـى مـانـد، ديـگـر هـيـچ چـيـز بـا او نـخـواهـد بـود، هـمـانـطـور كـه قـبـل از آغـاز خـلقـت تـنـهـا بود، بعد از فناى آن نيز تنها مى شود، در حالى كه ديگر نه وقـتـى مـى مـانـد و نـه زمـانى و نه حينى و نه مكانى . در آن هنگام است كه اجلها و مدتها و سـالهـا و سـاعـتـهـا هـمـه معدوم مى شوند، چيزى وجود ندارد به غير از خداى واحد قهار كه بـازگـشـت هـمـه امور به سوى اوست . بدون قدرت خود آنها خلقتشان آغاز گشت ، و بدون امـتـنـاعشان از هستى نابود مى شوند و اگر قدرت بر امتناع از نيستى مى داشتند بقايشان دوام مى يافت .
و در تفسير قمى به سند خود از ثوير بن ابى فاخته از على بن الحسين (عليهما السلام ) روايـت كـرده كـه شـخـصـى از آن جـنـاب از فـاصـله بين دو نفخه پرسيد كه چقدر است ؟ فرمود: هر قدر كه خدا بخواهد.
آنـگاه امام (عليه السلام ) كيفيت نفخ و مردن اهل زمين و آسمان را بيان كرده ، تا آنجا كه مى فـرمـايد: پس خلق همچنان در اين حال مى مانند تا خدا بخواهد، آنگاه به آسمان امر مى كند تا مضطرب گردد و به كوهها دستور مى دهد تا به راه افتند، همچنان كه خودش ‍ فرموده : (يـوم تمور السماء مورا و تسير الجبال سيرا) يعنى كوهها پهناور شوند و زمين غير اين زمين شود، يعنى زمينى گردد كه ديگر بر پشت آن گناهى نشود، زمين فاش گردد كه ديـگـر نه كوهى بماند و نه گياهى ، عينا مانند آن روزى كه زمين را براى اولين بار مى گـسـتـرد، و نـيـز عرش خدا هم مانند روز نخست بر آب قرار گيرد، به سبب عظمت و قدرت خدايى .
آنـگـاه امـام فـرمـود: در ايـن هـنـگـام اسـت كـه جـبـار - جـل جـلاله - با صوتى بسيار بلند كه از ناحيه او برمى خيزد، ندا مى كند، ندايى كه هـمه اقطار آسمانها و زمين آن را مى شنوند: (لمن الملك اليوم امروز ملك از آن كيست ؟) و كـسـى جـوابـش نـمـى گويد. در اين هنگام جبار - عزّوجلّ) پاسخ خود را چنين مى گويد: (لله الواحد القهار ملك از آن خداى يكتاى قهار است ).
مـؤ لف : دقـت در سـه روايـت اخير انسان را به اين نكته راهنمايى مى كند كه آنچه از خلق فانى مى شود، عبارت است از استقلال وجودشان و روابط و نسبتهايى كه در بين آنها است ، همچنان كه آيات قرآنى نيز اين معنا را افاده مى كند و نيز به اين نكته رهنمون مى شود كه ارواح نمى ميرند،
و بـيـن دو نـفـخـه هـم وقـت و زمـانـى وجـود نـدارد، (چـون وقـتـى آسـمان متلاشى شد، ديگر خـورشـيـدى و حركتى نمى ماند، تا از حركت آن شب و روز و صبح و شامى درست شود) - پس از اين نكات غفلت مورز.
و در روايـات ايـن بـاب اشـارات لطـيـفـى بـه كـار رفـتـه كـه تـنـهـا اهـل تـدبـر مـتـوجـه آنـهـا مـى شـونـد، و در ضـمـن نـكـاتـى هـسـت كـه ظـاهـرش با روايات قبل مخالفت دارد.
و در روضه كافى به سند خود از ابن ابى عمير، از امام موسى بن جعفر (عليه السلام ) روايـتـى نـقل كرده كه در ضمن آن فرموده : اى ابو احمد! هيچ مؤ منى در دنيا گناهى مرتكب نـمـى شـود و مـگـر آنـكـه از ارتـكـاب آن نـاراحـت مـى شـود و پـشـيـمـان مـى گـردد، و رسـول خـدا (صـلى اللّه عـليـه و آله و سـلّم ) هـم فـرمـوده : (كـفى بالندم توبة براى توبه همين كافى است كه گنهكار پشيمان گردد) و نيز فرموده : (من سرته حسنته و سـاءتـه سيئته فهو مؤ من كسى كه كار نيكش خرسندش كند و كار بدش ناراحتش سازد، او مـؤ مـن اسـت ) بـنابراين اگر كسى از گناهى كه مرتكب شده پشيمان نشود، مؤ من نيست و شفاعتى برايش واجب نمى شود و او از ستمكاران است كه خداى تعالى درباره شان فرموده : (مـا للظـالمـيـن مـن حـمـيم و لا شفيع يطاع براى ستمكاران نه دوست دلسوزى هست و نه شفيعى كه شفاعتش ‍ پذيرفته شود).
و در مـعـانـى الاخـبار به سندى كه به عبد الرحمان بن سلمه جريرى دارد روايت كرده كه گـفـت : من از امام صادق (عليه السلام ) پرسيدم : معناى اين كلام خداى تعالى چيست كه مى فـرمـايـد: (يعلم خائنة الاعين ) فرمود: مگر نمى بينى كه گاهى انسان به چيزى نظر مى كند و چنين وانمود مى كند كه آن را نمى بيند، اين همان (خائنة الاعين ) است .
و در الدر المنثور است كه ابو داوود، نسايى و ابن مردويه از سعد روايت كرده اند كه گفت : چـون روز فـتـح مـكه شد، رسول خدا (صلّى اللّه عليه و آله و سلّم ) همه مردم را امان داد، مـگـر چهار مرد، و دو زن را كه درباره آنان دستور داد هر جا ديديد به قتلشان برسانيد، حتى اگر به پرده كعبه آويخته بودند. و يكى از آن چهار نفر عبد اللّه بن سعد بن ابى سرح بود كه او خود را نزد عثمان بن عفان پنهان كرد.
و چون رسول خدا (صلّى اللّه عليه و آله و سلّم ) مردم را دعوت به بيعت فرمود، عثمان عبد اللّه را آورد، و عـرضه داشت : يا رسول اللّه (صلّى اللّه عليه و آله و سلّم ) با عبد اللّه بيعت كن .
رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) فـقـط نـگـاهـى بـه او كرد، و از بيعت امتناع ورزيد. بار دوم و سوم عثمان سخن خود را تكرار كرد، و بعد از بار سوم بيعت كرد. آنگاه رو به اصحاب خود نموده فرمود: چطور يك مرد رشيد در بين شما پيدا نشد كه وقتى ديد مـن از بـيـعـت ايـن مـرد خـوددارى كـردم بـرخـيـزد و او را بـه قـتل برساند. عرضه داشتند: يا رسول اللّه (صلّى اللّه عليه و آله و سلّم ) ما چه خبر از نيت درونى شما داشتيم . چرا با چشم به ما اشاره ننمودى ؟ فرمود: براى اينكه براى يك پيغمبر شايسته نيست كه (خائنة الاعين ) داشته باشد.


آيات 54 - 21 سوره مؤ من

او لم يـسـيروا فى الاءرض فينظروا كيف كان عاقبة الّذين كانوا من قبلهم كانوا هم اشد منهم قـوة و آثـارا فـى الاءرض فـاخـذهم اللّه بذنوبهم و ما كان لهم من اللّه من واق (21) ذلك بـانهم كانت تاتيهم رسلهم بالبينات فكفروا فاخذهم اللّه انه قوى شديد العقاب (22) و لقد ارسلنا موسى بايتنا و سلطان مبين (23) الى فرعون و هامان و قارون فقالوا سحر كذاب (24) فلما جاءهم بالحق من عندنا قالوا اقتلوا ابناء الّذين آمنوا معه و استحيوا نساءهم و مـا كـيـد الكـافـريـن الا فـى ضـلال (25) و قـال فـرعـون ذرونـى اقتل موسى و ليدع ربه انى اخاف ان يبدل دينكم او ان يظهر فى الاءرض الفساد (26) و قـال مـوسـى انـى عـذت بـربـّى و ربـكـم مـن كـل مـتـكـبـر لا يـؤ مـن بـيـوم الحساب (27) و قـال رجـل مـؤ مـن مـن ال فـرعـون يـكـتـم ايـمـانـه اتـقـتـلون رجـلا ان يـقـول ربـى اللّه و قـد جـاءكـم بـالبينات من ربكم و ان يك كذبا فعليه كذبه و ان يك صادقا يصبكم بعض الّذى يعدكم ان اللّه لا يهدى من هو مسرف كذاب (28) يقوم لكم الملك اليـوم ظـاهـريـن فـى الاءرض فـمـن يـنـصـرنـا مـن بـاءس ‍ اللّه ان جـاءنـا قـال فـرعـون مـا اريـكـم الا مـا ارى و مـا اهـديـكـم الا سـبـيـل الرشـاد (29) و قـال الّذى امـن يـقـوم انـى اخـاف عـليـكـم مثل يوم الاحزاب (30) مثل داءب قوم نوح و عاد و ثمود و الّذين من بعدهم و ما اللّه يريد ظلما للعباد (31) و يقوم انى اخاف عليكم يوم التناد (32) يوم تولون مدبرين ما لكم من اللّه من عاصم و من يضلل اللّه فما له من هاد (33)
و لقـد جاءكم يوسف من قبل بالبينات فما زلتم فى شك مما جاءكم به حتى اذا هلك قلتم لن يـبـعـث اللّه مـن بـعـده رسولا كذلك يضل اللّه من هو مسرف مرتاب (34) الّذين يجدلون فـى ايت اللّه بغير سلطان اتئهم كبر مقتا عند اللّه و عند الّذين امنوا كذلك يطبع اللّه على كـل قـلب متكبر جبار (35) و قال فرعون يا هامان ابن لى صرحا لعلى ابلغ الاسباب (36) اسبب السموات فاطلع الى اله موسى و انى لاظنه كذبا و كذلك زين لفرعون سوء عمله و صـد عـن السـبـيـل و مـا كـيـد فـرعـون الا فـى تـبـاب (37) و قـال الّذى امـن يـقـوم اتـبعون اهدكم سبيل الرشاد (38) يقوم انما هذه الحيوة الدنيا متاع و ان الاخـرة هـى دار القـرار (39) مـن عـمـل سـيـئة فـلا يـجـزى الا مـثـلهـا و مـن عـمـل صـلحـا مـن ذكـر او انـثـى و هو مؤ من فاولئك يدخلون الجنة يرزقون فيها بغير حساب (40) و يـقـوم مـا لى ادعـوكـم الى النـجـوة و تـدعـونـنى الى النار (41) تدعوننى لاكفر بـاللّه و اشرك به ما ليس لى به علم و انا ادعوكم الى العزيز الغفار (42) لا جرم انما تـدعـونـنـى اليـه ليـس له دعـوة فـى الدنـيـا و لا فـى الاخـرة و ان مـردنـا الى اللّه و ان المـسـرفـيـن هـم اصـحـاب النـار (43) فـسـتـذكـرون مـا اقـول لكـم و افـوض امـرى الى اللّه ان اللّه بصير بالعباد (44) فوقئه اللّه سيئات ما مـكـروا و حـاق بـال فـرعـون سـوء العذاب (45) النار يعرضون عليها غدوا و عشيا و يوم تـقـوم السـاعـة ادخـلوا ال فـرعـون اشـد العـذاب (46) و اذ يـتـحـاجـون فـى النـار فـيـقـول الضـعـفـوا للذيـن اسـتـكـبـروا انـا كـنـا لكـم تـبـعـا فـهـل انـتـم مـغـنـون عـنـا نـصـيـبـا مـن النـار (47) قـال الّذيـن اسـتـكـبـروا انـا كـل فـيـها ان اللّه قد حكم بين العباد (48) و قال الّذين فى النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب (49) قالوا او لم تك تاتيكم رسلكم بالبينات قالوا بلى قالوا فـادعـوا و مـا دعـوا الكـافـريـن الا فـى ضـلال (50) انا لننصر رسلنا و الّذين امنوا فى الحـيـوة الدنـيا و يوم يقوم الاشهد (51) يوم لا ينفع الظالمين معذرتهم و لهم اللعنة و لهم سـوء الدار (52) و لقـد اتـيـنـا مـوسـى الهـدى و اورنـا بـنـى اسراييل الكتاب (53) هدى و ذكرى لاولى الالباب (54)

ترجمه آيات
آيـا در زمـيـن سـيـر نـمـى كـنـنـد تـا بـبـيـنـنـد سـرانـجـام كـسـانـى كـه قـبـل از ايـشـان بـودنـد چـه شـد؟ آنـان از اينان نيرومندتر بودند و آثار بيشترى در زمين داشـتند با اين حال ، خدا به كيفر گناهانشان بگرفت و از ناحيه خدا هيچ حافظى نداشتند (21).
ايـن بـدان جهت بود كه رسولانشان به سويشان مى آمدند و آياتى روشن مى آوردند ولى كفر مى ورزيدند خدا هم ايشان را بگرفت كه خدا قوى و شديد العقاب است (22).
همين ما بوديم كه فرستاديم موسى را با آيات خود و سلطانى مبين (23).
به سوى فرعون و هامان و قارون پس گفتند: وى ساحرى است دروغ پرداز (24).
و چـون حـق را از نـاحـيـه مـا آورد گـفـتـنـد فـرزنـدان هـر كـس كـه طـرفـدار اوسـت بـه قـتـل بـرسـانـيـد و زنانشان را زنده نگه داريد ولى كيد و نقشه هاى فرعون كيدى كور و نقشه اى بر آب بود (25).
و فرعون گفت كه مرا واگذاريد تا موسى را بكشم و او بايد پروردگار خود را بخواند كه من مى ترسم دين شما را دگرگون ساخته و يا در زمين فساد انگيزد (26).
موسى گفت : من به پروردگار خودم و پروردگار شما پناه مى برم از هر متكبرى كه به روز حساب ايمان ندارد (27).
و مـردى از آل فـرعـون كـه ايـمـان خـود را پنهان مى داشت گفت : آيا مردى را ميكشيد كه مى گـويد پروردگار من اللّه است با اينكه از ناحيه پروردگارتان آياتى روشن آورده ؟ و اگـر دروغـگـو باشد وزر دروغش به عهده خود اوست . ولى اگر راست بگويد: بعضى از آن وعده هايى كه به شما داده به شما مى رسد. به درستى كه خدا كسى را كه اسرافگر و دروغگو باشد نمى آمرزد (28).
اى قوم من ، امروز سلطنت و قدرت به دست شماست و در زمين نيرومند هستيد ولى اگر فردا عـذابـى از ناحيه خدا بيايد چه كسى ما را يارى مى كند؟ فرعون گفت : هيچ رأ ى جز آنچه ارائه دادم ندارم و شما را جز به راه رشد هدايت نمى كنم (29).
دوباره همان كسى كه ايمان آورده بود گفت : اى قوم من ، به راستى بر شما مى ترسم از عذابى مثل عذاب روز احزاب (30).
مـثـل سـنتى از عذاب كه در قوم نوح و عاد و ثمود و اقوام بعد از ايشان جريان يافت و خدا هرگز اراده ظلم نسبت به بندگان ندارد (31).
و نيز من بر شما اى قوم مى ترسم از روز قيامت ، روزى كه بانگ و فرياد مردم از هر سو بلند مى شود (32).
روزى كه از عذاب پا به فرار مى گذاريد ولى از ناحيه خدا هيچ حافظى نداريد و كسى كـه خـدا گـمراهش كند ديگر هيچ راهنما نخواهد داشت (33). همين شما بوديد كه در گذشته يـوسـف بـه سويتان بيامد و لايزال نسبت به دينى كه برايتان آورده بود در شك بوديد تـا آنـكـه از دنيا رفت گفتيد ديگر خدا هرگز بعد از وى رسولى مبعوث نمى كند اينطور خدا هر اسرافگر شكاك را گمراه مى كند (34).
هـمـان كـسـانـى كـه بـدون دليـلى آسـمـانـى در آيـات خـدا جـدال مـى كـنند و اين جدال عداوت بزرگى است نسبت به خدا و به كسانى كه ايمان آورده اند خداوند اين چنين مهر مى زند بر هر قلبى كه متكبر و جبار باشد (35).
(از آن جـمـله ) فرعون است كه به وزيرش هامان گفت براى من قصرى بلند با آجر بساز شايد به راهها دست يابم (36).
راههاى آسمان ، و در نتيجه معبود موسى را ببينم و راست مى گويم كه من او را دروغگو مى پـنـدارم . و اين چنين اعمال زشت فرعون در نظرش زيبا جلوه كرده بود و از راه باز داشته شده بود و نقشه فرعون جز به هلاكت وى نينجاميد (37).
و آنـكـه ايـمـان آورده بود گفت : اى قوم مرا پيروى كنيد تا شما را به راه رشد هدايت كنم (38).
اى قوم اين زندگى دنيا متاعى است و خانه آخرت خانه قرار و دائمى است (39).
كسى كه عمل زشتى كند تنها كيفرى مثل آن خواهد داشت ولى كسى كه عملى صالح انجام دهد چـه مـرد و چـه زن بـشـرطـى كـه ايـمـان داشـتـه بـاشـد چـنـيـن كـسـانـى داخل بهشت مى شوند و در آن بى حساب روزى داده خواهند شد (40).
و اى قـوم من ! چه مى شود مرا كه شما را به سوى نجات مى خوانم در عوض شما مرا به سوى آتش دعوت مى كنيد (41).
مـرا مـى خـوانـيـد كـه بـه خـدا كـفـر ورزم و بـرايـش شـريـك قـايـل شـوم كـه هـيـچ دليلى بر شرك او ندارم و من شما را به سوى خداى عزيز آمرزنده دعوت مى كنم (42).
ايـن حـقـيـقـتى است كه آنچه شما مرا به سويش مى خوانيد نه در دنيا دعوتى دارد و نه در آخـرت و مـحـقـق اسـت كـه بـازگـشـت مـا بـه سـوى خـداسـت و مـحـقـقـا تـنـهـا اسـرافـگـران اهل آتشند (43).
پـس بـه زودى مـتـوجه آنچه به شما مى گويم خواهيد شد و من امر خود را به خدا واگذار مى كنم كه خدا داناى به بندگان است (44).
خـداى تـعـالى هـم او را از نـقـشـه هـاى سـوئى كـه بـرايـش كـشـيده بودند حفظ فرموده و بدترين عذاب متوجه آل فرعون شد (45).
آتـشـى كـه هـر صبح و شام بر آن عرضه مى شوند تا قيامت به پا شود و چون به پا شد گفته مى شود اى آل فرعون داخل شديدترين عذاب شويد (46).
همان روزى كه در آتش با يكديگر بگو مگو مى كنند ضعفاء به گردنكشان مى گويند ما در دنـيـا پـيـرو شـمـا بـوديـم حـال آيـا امـروز مـى توانيد مقدارى از اين عذاب آتش را از ما برگردانيد؟ (47).
گـردنـكـشان در پاسخ مى گويند ما و شما هر دو دسته در آتش هستيم امروز هم خدا در بين بندگانش حكم كرده (و خلاصه حاكم خدا بوده نه اين و آن ) (48).
و هـمه آنها كه در آتشند به خازنان دوزخ مى گويند پروردگارتان را بخوانيد يك روز هم كه شده عذاب را بر ما تخفيف دهد (49).
در پاسخ مى گويند آيا همواره رسولانتان با معجزات و آيات روشن به سويتان نيامدند؟ مـى گـويـنـد: بـله آمـدنـد. در پـاسـخ مـى گـويند: پس ‍ بخوانيد كه دعاى كافران جز در ضلالت نخواهد بود (50).
بـه درسـتـى كه ما رسولان خود را و آنان را كه ايمان آوردند هم در دنيا و هم در روزى كه گواهان به پا خاسته مى شوند يارى كرده و مى كنيم (51).
در آن روز ستمكاران را پشيمانى و عذرخواهى سود ندهد و براى آنها خشم و لعن و منزلگاه بد (جهنم ) مهياست (52).
و هـمـيـن مـا بـوديـم كـه بـه مـوسـى هـدايـت داديـم و كـتـاب را بـه ارث بـه بـنـى اسرائيل داديم (53).
كتابى كه هدايت و تذكر براى خردمندان بود (54).
بيان آيات
در ايـن آيـات كـفـار را مـوعظه مى فرمايد كه به آثار امتهاى گذشته و داستانهاى ايشان مـراجـعـه كـنـنـد و در آنها نظر نموده و عبرت بگيرند و بدانند كه قوت اقوياء و استكبار مـسـتـكـبـران روزگار و مكر مكاران ، خدا را عاجز نمى كند، و به همين منظور از باب نمونه پـاره اى از قـصـص مـوسـى و فـرعـون را ذكـر مـى كـنـد و در آن قـصـه مـؤ مـن آل فرعون را مى آورد.

اولم يسيروا فى الاءرض فينظروا...

اسـتـفـهـام در ايـن آيـه انـكـارى اسـت . و كـلمـه (واقـى ) اسـم فـاعـل از مـصدر (وقاية ) است به معناى حفظ كردن چيزى از هر چه آن را اذيت كند و به آن ضرر بزند.
و مـعـنـاى آيـه ايـن اسـت كـه : (او لم يسيروا) چرا اين مردمى كه ما پيامبر به سويشان گسيل داشته ايم به (سير فى الاءرض فينظروا) در زمين نمى پردازند، تا به نظر تـفـكر و عبرتگيرى بنگرند كه (كيف كان عاقبة الّذين كانوا من قبلهم ) عاقبت مردمى كه قـبـل از ايـشـان مـى زيـسـتـه انـد چـگـونـه بـوده و آن امتها در اثر تكذيب پيامبران خود چه سـرانـجـامـى داشـتـند. (كانوا هم اشد منهم قوة ) با اينكه آن امتها از اينان نيرومندتر و داراى تمكنى و تسلطى بيشتر و آثارا و آثارى چون شهرهاى محصور به قلعه هاى محكم و كاخهاى عالى و پى ريزى شده داشتند، (فى الاءرض فاخذهم اللّه بذنوبهم ) در همين زمين كه اينان زندگى مى كنند زندگى مى كردند، ولى خدا ايشان را به كيفر گناهانشان بگرفت و به جرم اعمالشان هلاكشان كرد (و ما كان لهم من اللّه من واق ) و از ناحيه خدا هيچ حافظى كه حفظشان كند نداشتند.

ذلك بانهم كانت تاتيهم رسلهم بالبينات ...

كـلمه (ذلك ) اشاره به همان اخذ الهى است . و مراد از (بينات ) آيات روشن است . و بقيه الفاظ آيه ظاهر است .
داســـتـــان ارســـال مـــوســـى (عـــليـه السلام ) به سوى فرعون و گفتگوى فرعون دربارهكشتن او

و لقد ارسلنا موسى باياتنا و سلطان مبين

بـعـيـد نـيست مراد از (آيات ) معجزات و خارق العاده هايى باشد كه موسى با آنها به سـوى فـرعون فرستاده شد، از قبيل عصا، يد بيضاء و غير آن دو. و مراد از (سلطان مبين ) سـلطـه الهى باشد كه خدا به وسيله آن موسى (عليه السلام ) را تاءييد كرد، و به وسيله آن جلو فرعون را از كشتن موسى و خاموش كردن نور او بگرفت .
بعضى گفته اند: مراد از (آيات ) براهين و دلالات است ، و مراد از (سلطان ) معجزات موسى ، چون عصا، يد بيضاء، و غير آن دو. بعضى ديگر هم حرفهايى ديگر زدهاند.

الى فرعون و هامان و قارون فقالوا ساحر كذاب

كلمه (فرعون ) نام جبار و ديكتاتور نژاد قبط و پادشاه ايشان است . و (هامان ) نام وزيـر اوسـت و (قـارون ) نـام يـكـى از طـاغـيـان بـنـى اسـرائيـل اسـت كـه داراى خـزايـنـى مـمـلو از پـول بوده . و اگر از ميان همه دو امت قبطى و سبطى تنها نام اين سه نفر را ذكر كرده ، براى اين بوده كه تمامى فتنهها و فسادها به اين سه نفر منتهى مى شده .

فلما جاءهم بالحق من عندنا قالوا اقتلوا ابناء الّذين آمنوا معه ...

در اين آيه ما بين آنچه موسى برايشان آورد و بدان دعوتشان كرد، با مقابله اى كه آنان كـردنـد و نـقـشـه هاى شيطانى كه ريختند، مقابله و مقايسه شده است ، مى فرمايد: موسى براى آنان حق را آورده بود و جا داشت حق را بپذيرند، به خاطر همين كه حق است و نيز به خـاطـر ايـنـكـه آنـچـه آورده بـود از نـاحـيـه خـداى تـعـالى بـود، بدين جهت لازم بود آن را قـبـول كنند و رد نكنند، ولى در عوض كيد كردند و آنچه كه گفتند بدين منظور گفتند كه كـسـى بـه مـوسـى ايـمـان نـياورد. اما خداى عزيز كيد ايشان را بى نتيجه و خنثى ساخت و نگذاشت آن كيد به گروندگان به موسى اصابت كند.
سياق آيه اين اشعار را دارد كه يكى از گويندگان اين حرف قارون بوده كه خود از بنى اسـرائيـل بـوده اسـت و اشـكـالى هـم نـدارد، چـون فـرمـان بـه كـشـتـن پـسـران بـنـى اسـرائيـل و زنـده نـگـهـداشـتـن دخـتـران از نـاحـيـه فـرعـونـيـان و قـبل از دعوت موسى (عليه السلام ) بوده ، و فرمان در اين آيه كه گفتيم قارون هم در آن شريك بوده ، بعد از دعوت موسى و در خصوص فرزندان مؤ منين به وى بوده است و هيچ مـانـعـى نـدارد كـه قـارون هم در اين فرمان با فرعونيان موافقت كرده باشد ، چون او با موسى و مؤ منين عداوت مى ورزيده .
و در ايـنـكـه فـرمـود: (الّذيـن امنوا معه ) و نفرمود: (آمنوا به ) اشاره است به اينكه گروندگان به موسى از آن جناب پشتيبانى هم مى كردند و در دعوتش كمكش مى نمودند.

و قال فرعون ذرونى اقتل موسى و ليدع ربه ...

جمله (ذرونى ) به معناى (اتركونى ) است ، يعنى مانع من نشويد و بگذاريد موسى را بكشم ، و اين خطابى است كه فرعون به درباريان خود كرده . و در آن اين دلالت است كـه در بـرابـرش مـردمـى بوده اند كه با كشتن موسى مخالفت مى كرده اند و به وى مى گفته اند: او را مكش و دست از او بردار، همچنان كه آيه قالوا أ رجه و اخاه نيز اين اشاره را دارد.
و جـمـله : (و ليـدع ربـه ) سـخـنـى اسـت كـه فرعون از روى تكبر و طغيان گفته . مى گـويـد: بـگـذاريـد مـن مـوسـى را بـكشم ، آن وقت او پروردگار خود را بخواند، تا اگر توانست از دست من نجاتش دهد و از كشتن خلاصش كند.
و در جـمـله (انـى اخـاف ان يبدل دينكم او ان يظهر فى الاءرض الفساد) تصميم خود را تـوجـيه و تعليل مى كند، مى گويد: من از موسى بر شما مى ترسم كه مبادا دين و دنياى شـمـا را تـبـاه كند. اما از جهت دين - يعنى پرستش بتها - براى اينكه مى ترسم او دين ديگرى به جاى آن رواج دهد و آن پرستش خداى يگانه است .
و اما از جهت دنيا چون مى ترسم كار او بالا بگيرد و نيرومند شود و پيروانش زياد گشته ، بـه آسـانـى سـر از اطـاعـت ما برتابد و كار منجر به مشاجره و جنگ و از بين رفتن امنيت گردد.
مـــوســـى (عـــليـه السـلام ) از شـرّ هـر مـتـكـبرّ بى ايمان به روز حساب به خدا پناه مىبرد

و قـال مـوسـى انـى عـذت بـربـى و ربـكـم مـن كل متكبر لا يومن بيوم الحساب

ايـن آيـه شريفه حكايت كلام موسى (عليه السلام ) است ، كلامى كه با آن تهديد فرعون را بـا تـهـديـد خـود مـقـابله مى كند، او تهديد به كشتن وى كرده بود و آن جناب تهديدش كرده به اينكه به پروردگارش پناه مى برد.
و جـمـله (عذت بربى و ربكم ) در مقابل گفتار فرعون است كه گفت : (و ليدع ربه )، چون فرعون در اين جمله رب را اختصاص ‍ به موسى داد و گفت : (موسى پروردگار خـود را بـخـوانـد). و مـوسى (عليه السلام ) در پاسخش پروردگار خود را پروردگار ايشان نيز خواند، و گفت : (من پناه مى برم به پروردگار خودم و پروردگار شما) و فـهـمـانـد كـه خـداى تـعـالى هـمـانطور كه پروردگار من است ، پروردگار شما هم هست ، هـمـانطور كه حكمش در من نافذ است ، در شما نيز نافذ است . پس چون چنين است مى تواند پناهنده خود را از شر شما حفظ كند، همچنان كه تاكنون حفظ فرموده .
از ايـنـجا روشن مى شود كه خطاب در جمله (ربكم ) به فرعون و درباريان او بوده ، نه به قوم اسرائيلى خودش .
و در جـمـله (مـن كـل مـتـكـبـر لا يـومن بيوم الحساب )، اشاره مى كند به فرعون و هر كس ديـگـرى كـه در دو صـفـت تـكبر و بيايمانى به روز حساب با او شركت دارد و معلوم است كسى كه اين دو صفت را داشته باشد، از هيچ شرى پروا ندارد.

و قـال رجل مؤ من من ال فرعون يكتم ايمانه ...

از ظـاهـر سـيـاق بـرمـى آيد كه جمله (من آل فرعون ) صفت آن مرد باشد و جمله (يكتم ايـمـانـه ) صـفـت ديـگـرى از او بـاشـد، در نـتـيـجـه مـعـلوم مـى شـود مـؤ مـن آل فـرعـون از دودمان خود فرعون ، يعنى از نژاد قبطيان بوده و نيز از خواص درباريان وى بوده و كسى از ايمان درونى او خبردار نشده ؛ چون ايمان خود را از آنان مخفى مى كرده و تقيه مى نموده .
ولى بـعـضـى از مـفـسـريـن گـفـتـه انـد: اصـل كـلام (و قـال رجـل مـؤ مـن يـكـتـم ايـمـانـه مـن ال فـرعـون ) بـوده ، در نـتيجه مؤ من نامبرده از بنى اسرائيل بوده و ايمان خود را از آل فرعون كتمان مى كرده . و بنا به گفته اين مفسر جمله (من آل فرعون ) مفعول دوم (يكتم ) است كه جلوتر از آن ذكر شده .
مـفـسـر نـامـبـرده در پـاسـخ از ايـنـكـه اگـر جـمـله مـزبـور مـفـعـول دوم (يـكـتـم ) است ، پس چرا كلمه من در كار آمده ، با اينكه مى توانست بفرمايد (يـكـتـم ايـمـانـه آل فـرعـون )، گـفـتـه اسـت : هـر چـنـد غـالبـا بـدون حـرف مـن مـفـعـول دوم را مـى گيرد، مانند آيه (و لا يكتمون اللّه حديثا) و ليكن گاهى هم مى شود كه با حرف (من ) متعدى مى شود، همچنان كه در مصباح به اين مطلب تصريح شده است .
و ليـكـن سـيـاق آيـه ايـن تـفـسـيـر را نـمـى پـذيـرد، بـراى ايـنـكـه اولا مـقـدم آوردن مـفـعـول دوم حـتـمـا بـايـد بـراى افـاده نـكـتـه اى از قـبـيـل حـصـر و امثال آن باشد و در جمله مورد بحث چنين نكته اى در كار نيست ، و ثانيا مؤ من نامبرده در كلام خود فرعون و فرعونيان را به عنوان يا قوم - اى قوم من صدا مى زند و اگر از دودمان فرعون نبود، نبايد چنين مى گفت .
مـــؤ مـــن آل فـرعـون ، فـرعـونـيـان را از قـتـل مـوسـى (عليه السلام ) نهى و نسبت به تصميمبر آن توبيخ مى كند و بدانان هشدار مى دهد

اءتقتلون رجلا ان يقول ربى اللّه و قد جاءكم بالبينات من ربكم

در ايـن قـسـمـت فـرعـونـيـان را نـهـى و تـوبـيـخ مـى كـنـد، از ايـنـكـه تـصـمـيـم بـر قـتـل او گـرفـتـه انـد. و از ايـنكه جمله (من ربكم ) را به كار برد، فهميده مى شود آن مـعـجـزات و بـيـنـاتى كه موسى (عليه السلام ) آورده معجزات و بيناتى بوده كه دلالت داشـتـه بـر ايـنـكـه اللّه تـعـالى رب ايـشـان نـيـز هـست ، همانطور كه او اللّه را رب خود گرفته . پس كشتن او كشتن مردى است كه از ناحيه پروردگار فرعونيان حق را برايشان آورده .
(و ان يـك كـاذبا فعليه كذبه ) - بعضى از مفسرين گفته اند : فرضى كه در اين جـمـله كـرده ، تـلطـفـى از نـاحـيـه او بـوده ، نـه ايـنـكـه راسـتـى احـتـمـال مى داده كه موسى دروغگو باشد و در راستگويى وى شك داشته ، خواسته است از در مهربانى سخن گفته باشد.
(و ان يـك صـادقا يصبكم بعض الّذى يعدكم ) - در اين جمله مخاصمه را تا آسانترين فـرض تـنـزل داده ، گويا مى گويد: (و اگر صادق باشد آن وقت آن انواع عذابهايى كـه وعـده اش را داده بـه شـمـا مـى رسـد و اگـر هـمـه آن عـذابـهـا نـرسـد، لا اقـل بـعـضـى از آنـهـا بـه شـمـا خـواهـد رسـيـد). پـس مـنـظـور تـنـزل دادن مـخـاصـمه بوده ، و گرنه لازمه صدقش اين است كه تمامى آن عذابهايى كه وعده اش را داده به ايشان مى رسيد.
(ان اللّه لا يـهـدى مـن هـو مـسـرف كـذاب ) - ايـن جـمـله تـنـهـا فـرض دومـى را تـعليل مى كند و معنايش اين است كه : اگر موسى در ادعاى خود دروغگو باشد، همان دروغ خـودش بـرايـش بـس است . و اگر راستگو باشد، آن وقت به فرضى كه همه عذابهايى كه وعدهاش را داده به شما نرسد،
لااقـل مـقـدارى از آن به شما خواهد رسيد، چون در اين فرض شما مسرف و متجاوز هستيد كه پـا از گـليـم خـود فـراتر نهادهايد. و نيز كذاب هستيد، چون ربوبيت پروردگار خود را انـكار كرده ، اربابى ديگر به جاى خدا اتخاذ نموده ايد و خدا كسى را كه مسرف و كذاب باشد هدايت نمى كند. و اما بر فرضى كه او دروغ بگويد، در آن صورت پروردگارى كه معرفى مى كند ربوبيت ندارد تا آنكه درباره هدايت كردنش و نكردنش گفتگو شود.
از ايـن بـيـان روشـن مـى گـردد، ايـنـكـه بـعـضـى گـفـتـه انـد: (جـمـله مـزبـور تعليل هر دو فرض است و به هر دو جمله ارتباط دارد حرف صحيحى نيست ).

يا قوم لكم الملك اليوم ظاهرين فى الاءرض فمن ينصرنا من باس اللّه ان جاءنا

مـعناى كلمه (ظاهرين ) غلبه و علو در ارض است . و منظور از (ارض ) سر زمين مصر و منظور از (باءس اللّه ) اخذ خدا و عذاب اوست . و استفهام در آيه انكارى است .
مـعـنايش اين است كه : مؤ من آل فرعون به فرعونيان مى گويد: اى قوم و قبيله من ، امروز مـلك و سـلطـنـت در دسـت شـمـاسـت ، و شـمـا بـر سـايـر مـردم يـعـنـى بـنـى اسرائيل غلبه داريد و در زمين علو و بلندپروازى مى كنيد، فردا اگر عذاب خدا به سوى ما آيد، همچنان كه موسى وعده اش را داده ، چه كسى ما را يارى مى كند؟ در اين بيان خودش را هـم داخـل در آنـان و جـزو آنان قرار داده تا در ترساندنشان از عذاب خدا مؤ ثرتر و در خـيـرخـواهـى آنـان رسـاتـر سـخـن گـفـته باشد و سخن بهتر در دلهايشان جاى بگيرد، و خلاصه بفهماند كه عاقبتى را كه براى خودش مى خواهد، براى آنان نيز مى خواهد.

قـال فـرعـون مـا اءريـكـم الا مـا ارى و مـا اهـديـكـم الا سبيل الرشاد

فرعون در پاسخ گفت : من شما را جز به طريق صواب و مطابق واقع راهنمايى نمى كنم ، و مـنـظـورش ايـن بـوده كه بگويد: خودم بدانچه مردم را به سويش راهنمايى ميكنم يقين دارم ، و آن طريقه علاوه بر اينكه برايم معلوم است ، با واقع هم مطابق است ، و اين سخن از فرعون يك فريبكارى و زرنگى عجيبى است .

و قال الّذى امن يا قوم انى اخاف عليكم مثل يوم الاحزاب ... للعباد

مـراد از جـمـله (الّذى امن ) همان مؤ من آل فرعون است و نبايد به گفته بعضى كه آن را عـبـارت از مـوسـى (عـليـه السـلام ) دانـسـتـهـانـد، بـه ايـن دليل كه كلام كلامى است محكم ، اعتناء كرد.
و مراد از (احزاب امتهاى مذكور در آيه بعدى است ، يعنى قوم نوح ، عاد، ثمود، و آنهايى كـه بـعـد از ايـشـان بـوده انـد. و جـمـله مـثـل (داءب قـوم نـوح )، بـيـانـى اسـت بـراى مثل قبلى و كلمه (داب ) به معناى عادت است .
و معناى آيه چنين است : مؤ من آل فرعون مجددا رو به مردم كرده گفت : اى قوم و قبيله من به راسـتـى من بر شما از همان عذاب مى ترسم كه بر سر اقوام گذشته آمد، من از روزى مى تـرسـم كـه مـانـنـد يك عادت هميشگى بر اقوام گذشته يكى پس از ديگرى گذشت ، به خاطر اينكه كفر ورزيدند و پيامبران خود را تكذيب كردند، ممكن هم هست كلمه جزا در تقدير بـگـيـريـم ، و آيـه را چـنين معنا كنيم : من بر شما مى ترسم از روزى كه برسد بر شما مـثـل جـزاى عـادت دائمى گذشتگان ، عادت دائمى شان بر كفر و تكذيب ، و خداوند هرگز نمى خواهد بر بندگان ستم كند.
اشاره به وجه تسميه روز قيامت به (يوم التناد)

و يا قوم انى اخاف عليكم يوم التناد... من* هاد

مـنظور از (يوم التناد) روز قيامت است . و تسميه قيامت به اين اسم ، به خاطر اين است كه در آن روز ستمگران يكديگر را با صداى بلند صدا مى زنند، و داد و فريادشان به واويلا بلند مى شود، همانطور كه در دنيا به داد و فرياد عادت كرده بودند.
بعضى از مفسرين گفته اند: مراد از (تنادى ) نداهايى است كه بين بهشتيان و دوزخيان پيش مى آيد و قرآن آن را در سوره اعراف حكايت كرده . البته وجوه ديگرى نيز براى اين نامگذارى ذكر كرده اند، كه فايده اى در بر ندارد .
(يـوم تـولون مـدبـرين ما لكم من اللّه من عاصم ) - منظور از اين (يوم ) باز همان روز قيامت است و شايد مراد اين باشد كه كفار در آن روز در دوزخ از شدت عذاب از اين سو بـه آن سـو فـرار مـى كنند شايد كه راه نجاتى پيدا كنند، ولى از هر طرف كه مى دوند برگردانده مى شوند، همچنان كه در جاى ديگر قرآن كريم آمده : (كلما ارادوا ان يخرجوا منها من غم اعيدوا فيها و ذوقوا عذاب الحريق ).
(و مـن يـضـلل اللّه فـمـا له مـن هاد) - اين جمله به منزله تعليلى است براى جمله (ما لكم من اللّه من عاصم )، و معنايش اين است كه شما پشت كرده و فرار مى كنيد و ليكن هيچ پـنـاهـى نـداريد؛ چون اگر پناهى باشد از ناحيه خداست ، و از آن ناحيه هم پناهى نيست ، بـراى ايـنكه خدا شما را گمراه كرده و كسى كه خدا گمراهش كرده باشد، ديگر راهنمايى نخواهد داشت .

و لقد جاءكم يوسف من قبل بالبينات ...

بـعـد از آنـكـه گـفـت خـدا ايشان را گمراه كرده و ديگر راهنمايى ندارند، به عنوان شاهد، داستان يوسف (عليه السلام ) كه در مصر مبعوث شد و رفتارى كه مصريان با او داشتند را ذكر مى كند كه مادام در بين آنان بود، در نبوتش شك مى كردند، و بعد از آن كه از دنيا رفت گفتند: ديگر پيامبرى بعد از او نيست .
بـنـابـرايـن مـعـنـاى آيـه چـنـيـن مـى شـود: سـوگـنـد مـى خـورم كـه قـبـل از ايـن هـم يـوسف به سوى شما مصريان آمد، و آياتى بينات آورد، آياتى كه ديگر هيچ شكى در رسالتش براى كسى باقى نمى گذاشت ، ولى تا او زنده بود شما همواره دربـاره دعـوت او در شـك بوديد و همين كه از دنيا رفت گفتيد: ديگر بعد از يوسف ، خداى سبحان ، رسولى مبعوث نمى كند، و با اين سخن گفتار خود را نقض كرديد و هيچ پروايى هم نكرديد.
آنـگـاه بـيـان خـود را تـاءكـيـد و در عـيـن حـال تـعـليـل كـرده و فـرمـوده : (كـذلك يـضـل اللّه مـن هـو مـسـرف مـرتاب آرى اين چنين خداوند هر اسرافگر شكاكى را گمراه مى كند).

الّذين يجادلون فى ايات اللّه بغير سلطان اتيهم ...

ايـن آيه توصيف همان (مسرف مرتاب ) آيه قبلى است ، چون كسى كه پا از گليم خود بيرون كند و از زى خود خارج شود، يعنى از حق اعراض نمايد و از هواى نفس پيروى كند و در نـتـيـجه شك و ترديد در دلش جايگزين گردد، و بر هيچ سخنى هر چه هم علمى باشد اعـتـمـاد نـمـى كـنـد و بـه هـيـچ حـجـتـى كـه او را بـه سـوى حـق راهـنـمـايـى مـى كـنـد دل نـمـى بـنـدد، چـنـين كسى آيات خدا را هم در صورتى كه با مقتضاى هواى نفسش مخالف بـاشـد، بـدون هـيـچ بـرهـانـى رد مـى كـنـد و بـراى رد آن ، بـه باطل جدال مى نمايد.
(كـذلك يـطبع اللّه على كل قلب متكبر جبار) - اين جمله مى فهماند كه دلهاى آنان مهر خـورده و ديـگـر هـيـچ حـرف حـسـابـى و بـرهـانـى قـاطـعـى را نـمـى فـهـمـنـد و بـه هـيـچ دليل قانع كننده اعتماد نمى كنند.

و قال فرعون يا هامان ابن لى صرحا... فى تباب

در ايـن آيـه فـرعـون به وزير خود هامان دستور مى دهد: برايش بناى بلندى بسازد، تا بـه وسـيـله آن از اله مـوسـى اطـلاعـى بـه دسـت آورد، و گـويـا ايـن دسـتـور را در اثـناى بـگـومـگويش با مؤ من آل فرعون ، و بعد از منصرف شدن از كشتن موسى داده ، و به همين جهت در بين موعظه هاى مؤ من نامبرده و احتجاجات او واقع شده .
مـــقـــصـــود از فـــرعــون از ايـنـكـه بـه وزيـر خـود گـفت : (يا هامان ابن لى صرحا ابلغالاسباب ...)
كـلمـه (صـرح ) - به طورى كه صاحب مجمع البيان گفته - به معناى بنايى است كـه از چشم بيننده ، هر قدر هم دور باشد پوشيده نماند. و كلمه (اسباب ) جمع (سبب ) است كه به معناى هر چيزى است كه به وسيله آن به مقصد و هدف دور خود برسى .
و جـمـله (لعـلى ابلغ الاسباب ) به منزله تعليلى است براى دستور مزبور، و معنايش ايـن اسـت كـه : اگر به تو دستور مى دهم براى من برج بلندى بسازى ، علتش اين است كـه امـيـدوارم بـه وسـيله آن و با صعود بر بالاى آن به اسباب دست يابم . آنگاه خودش اسباب را تفسير كرده ، به اسباب السموات ، و بر آن متفرع كرده كه : (فاطلع الى اله موسى ) تا بر خداى موسى مشرف شوم . گويا خواسته بگويد: آن اله كه اين مرد به سـوى آن دعـوت مـى كـند، و موسى هم به سوى آن مى خواند، در زمين نيست ، چون در زمين ، غـيـر از مـن اله ديگر وجود ندارد، پس اگر باشد لابد در آسمان است ، پس برايم برجى بساز، شايد كه من با صعود بر بالاى آن ، به اسباب آسمانى كه نهانى هاى آسمان را كـشـف مـى كـنـد، دسـت يـابـم ، و از راه آن اسـباب كشف كنم كه اله موسى كجا است ، چون من موسى را دروغگو مى پندارم .
بـعـضـى از مفسرين گفته اند: مراد فرعون اين بوده كه برايش رصد خانه اى بسازند و در آن رصـد خـانـه اوضـاع آسـمـانـى را زير نظر بگيرند، باشد كه به اين وسيله به چـيـزى دسـت يـابـد كـه بـا آن بـر وجـود اله مـوسـى استدلال كند، چون از وسايل زمينى ماءيوس شده ، و از اين راه نتوانسته دليلى پيدا كند. و اين توجيه توجيه خوبى است .
بـه هـر حـال مـعـناى سخن فرعون هر چه باشد، با هيچ يك از مذاهب وثنيت سازگار نيست و بـعـيـد نـيـسـت كـه خواسته به اين وسيله مردم را نوميد كند، و يا آنكه اصلا از مذاهب وثنيت آگاهى نداشته - و از ستمگران هر چه بگويى برمى آيد.
(و كـذلك زيـن لفـرعـون سـوء عـمـله و صـد عـن السـبـيـل ) - مـفـاد سـياق اين است كه جمله مورد بحث به منزله يك قاعده و ضابطه كلى بـاشـد و بـفـهـماند چرا فرعون در مقابل حقى كه موسى وى را به سوى آن مى خواند اين طور دست و پا مى زد؟ براى اينكه شيطان عمل زشت او را در نظرش زيبا جلوه داده بود و او را از راه رشاد باز داشته بود، ناگزير احساس كرد كه در بن بستى قرار گرفته است ، لذا با اباطيل خود در برابر آن مجادله كرد و دست به اينگونه كارهاى ناشايست و نقشه هاى سفيهانه زد تا شايد حق را از بين ببرد.
و بـه همين مناسبت آيه شريفه با جمله (و ما كيد فرعون الا فى تباب ) ختم شد، يعنى كيد فرعون جز به سوى هلاكت و بى نتيجگى ره نمى برد.
بـــيـــان اركـــان ديـــن حـــق و ســـبـــيـــل رشـــاد در ســـخـــنـــى كـــوتـــاه از مـــؤ مـنآل فرعون

و قال الّذى امن يا قوم اتبعون اهدكم سبيل الرشاد

مـؤ مـن آل فـرعون بار ديگر قوم خود را مخاطب قرار داده و ايشان را به پيروى خود دعوت مـى كند كه اگر پيرويش كنند هدايتشان خواهد كرد، چون پيروى او پيروى موسى است . و (سبيل رشاد) عبارت است از راهى كه سلوك آن آدمى را به حق مى رساند، و به سعادت دسـت مـى يابد. و كلمه (هدايت ) در اينجا به معناى نشان دادن راه است . و جمله (اءهدكم سبيل الرشاد)، طعن بر فرعون است كه طريقه خود را (ارشاد) مى خواند و مى گفت : (و ما اءهديكم الا سبيل الرشاد). و بقيه الفاظ آيه روشن است .

يا قوم انما هذه الحيوه الدنيا متاع و ان الاخرة هى دار القرار

ايـن مـهـمـتـريـن سـنـدى اسـت كـه مـؤ مـن آل فـرعـون سـلوك سبيل رشاد و تدين به دين حق را به آن مستند نموده ، كه در هيچ حالى آدمى از آن بى نياز نـيست و آن عبارت است از اين عقيده كه آدمى بعد از زندگى ناپايدار دنيا زندگى ابدى و جاودانى دارد كه عبارت است از زندگى آخرت ، و اين زندگى دنيا در آخرت متاعى است ، و در حـقـيـقـت مـقـدمـه اى اسـت بـراى آن ، و بـه هـمـيـن جـهـت در بـيـان مـعـنـاى سـبـيـل رشـاد اول ايـن مـعـنـا را خـاطـرنـشـان سـاخـت و بـعـدا بـه ذكـر عمل زشت و صالح پرداخت .

من عمل سيئة فلا يجزى الا مثلها...

يعنى آنچه در آخرت به آدمى مى رسد و با آن زندگى مى كند، نظير همان اعمالى است كه در زنـدگـى دنـيـا مـى كـنـد، دنـيـايـى كـه در آخـرت مـتـاعـى اسـت ، آرى دنـيـا جـاى عمل است و آخرت محل جزا.
كـسـى كه در دنيا عمل زشت انجام دهد، عملى كه داراى صفتى زشت باشد، در آخرت جزا داده نـمـى شـود، مـگـر مـثـل آن عـمـل ، يـعـنـى جـزايـى كـه او را بـد حال و گرفتار كند. و كسى كه عمل صالحى انجام دهد، چه مرد باشد و چه زن ، بدون هيچ فـرقـى بـيـن آن دو، البـتـه به شرطى كه ايمان هم داشته باشد، چنين كسانى در آخرت داخل بهشت گشته و در آن رزقى بى حساب خواهند داشت .
در ايـن آيـه اشـاره اى هـم بـه يـكـسـان بـودن زن و مـرد در قـبـولى عـمـل كـرده . و اگـر عـمـل صـالح را در تـاءثـيرش مقيد به ايمان كرد، براى اين است كه عمل هر چه هم صالح باشد،
بدون ايمان حبط و بى اجر مى شود، همچنان كه قرآن كريم در جاى ديگر فرموده : (و من يكفر بالايمان فقد حبط عمله ) و آياتى ديگر نظير آن .
مـؤ مـن آل فـرعـون در كـوتـاهـتـريـن عـبـارت ، تـمـامـى اركـان ديـن حـق و سـبـيـل رشـاد را جـمـع كرده و آن اين است كه آدمى حياتى دارد پايدار و داراى قرار - بر خـلاف حـيـات نـاپـايـدار دنـيـا كه در آن حيات به آنچه در دنيا كرده جزا داده مى شود، چه عـمـل زشـتـش و چـه صـالحـش . و چـون چـنـيـن اسـت ، آدمـى بـايـد عـمـل صـالح كـنـد و عـمل زشت مرتكب نگردد. و براى مزيد بيان اين را هم اضافه كرد كه اگر كسى عمل صالح كند بدون حساب روزى داده مى شود.

و يا قوم مالى اءدعوكم الى النجاة و تدعوننى الى النار... العزيز الغفار

از ايـن كـلام برمى آيد كه گويا مؤ من آل فرعون بعد از سخنان و نصايح قبلى اش ، با دعوت مردم به پرستش آلهه ايشان روبرو شده و به جاى اينكه دعوت او را بپذيرند، او را بـه پـرسـتـش خـدايـان خـود دعوت كرده اند، لذا در پاسخ گفته : من شما را به سوى نجات مى خوانم و شما مرا به سوى آتش ؟
ممكن است از وضع مردم كه به باطل جدال مى كرده . و بر شرك اصرار مى ورزيدند، چنين اسـتـنباط كرده كه مى خواهند اين طور بگويند و خلاصه زبان حالشان اين بوده ، لذا اين زبـان حـال را به ايشان نسبت داده و آنگاه اظهار تعجب كرده از اين كه با دعوت به حق او، با دعوت به باطل خود مقابله كردند.
و بـديـن جـهـت گفت : اى قوم من ! چرا بايد چنين باشد كه من شما را به سوى نجات يعنى نـجـات از آتـش دعـوت كـنـم ، و شـمـا مـرا بـه سـوى آتـش بـخـوانـيـد؟ در ايـنـجـا سـؤ ال پيش مى آيد كه مؤ من مذكور مردم را به سوى سبب نجات دعوت مى كرد و مردم او را به سـوى سـبـب آتـش دعـوت مـى نـمودند، نه خود آتش ، پس به چه جهت او گفت من شما را به سـوى نـجـات مـى خـوانم و شما مرا به سوى آتش ؟ جوابش اين است كه آوردن مسبب و اراده سـبـب مـتـداول اسـت . و يـا بـراى ايـن اسـت كـه جـزاى عمل به وجهى خود عمل است .
آنـگـاه بـه تفسير دعوت ايشان و دعوت خود پرداخته ، مى گويد: ( تدعونى لاكفر شما مـرا دعـوت مـى كـنـيـد كـه كـفـر بـورزم ) يـعـنـى به خدا كفر بورزم و برايش شريكى قـائل شـوم كـه عـلمـى بـدان نـدارم ، يـعنى دليلى ندارم كه دلالت كند بر اينكه آن چيز، شـريـك خـدا است و در نتيجه دعوتم مى كنيد كه بدون علم بر خدا افترا ببندم و اما من شما را دعوت مى كنم به پرستش خدايى كه (عزيز) است ،
يـعـنـى غـالبـى اسـت كـه هـرگـز مـغلوب نمى شود و (غفار) است ، يعنى آن كس را كه تـوبـه كـند و به سويش باز گردد و به وى ايمان آورد، مى آمرزد. و خلاصه من شما را دعوت مى كنم به ايمان به خدا و تسليم شدن در برابر او.
نـفـى شـريـك بـراى خـداى سبحان با بيان اينكه شريك ادعايى فرعونيان براى خدا، نهدر دنيا و نه در آخرت دعوتى ندارد

لا جرم انما تدعوننى اليه ليس له دعوة فى الدنيا و لا فى الاخرة ...

كلمه (لا جرم ) به معناى (حقا) و يا به معناى (لابد) است . و مفاد آيه اين است كه : مى خواهد حجت اقامه كند بر اينكه آنچه شما مرا به سويش مى خوانيد اله نيست و اين حجت را از ايـن راه اقـامه مى كند كه خدايان شما دعوتى ندارند. و اين خود تاءييد كلام سابقش نـيـز هـسـت ، كه گفت : مرا دعوت مى كنيد براى خدا شريكى بگيرم كه علمى به شركت او نـدارم ، چـون اگـر خـدايـان مـشـركـيـن دعـوت مـى داشـتـنـد، مـؤ مـن آل فرعون هم به خدايى آنها علم پيدا مى كرد.
و مـعـنـاى آيه اين است كه : بروشنى ثابت شد كه آنچه شما مرا به سويش مى خوانيد و نامش را شريك خداى سبحان مى گذاريد، هيچ دعوتى در دنيا ندارد، چون سابقه ندارد كه پـيـغـمـبـرى به سوى مردم فرستاده باشد تا مردم را به پرستش او دعوت كند و نيز در آخرت هم دعوتى ندارد، چون احدى از خلق به سوى او برنمى گردد.
بـخـلاف آن خـدايـى كـه مـن شـما را به سويش مى خوانم كه هم در دنيا دعوت دارد و هم در آخـرت و آن خـداى سـبـحـان اسـت كـه در دنيا انبيا و رسولان متصدى ابلاغ دعوت اويند و از طـرف او مـبعوثند و از ناحيه او مؤ يد به حجتها و معجزاتند و در آخرت هم مردم به سويش بـاز مـى گـردنـد، تـا در بـيـنشان فصل قضا كند، همچنان كه درباره دعوت آخرت خودش فرموده : (يوم يدعوكم فتستجيبون بحمده ).
و هـمـان طور كه در ذيل آيه (هو الّذى يريكم آياته ) گفتيم ، اين معنا مسلم و معلوم است كه ربوبيت بدون دعوت در دنيا و نظير آن دعوت در آخرت تمام نمى شود، و چون خدايى كـه مـؤ مـن آل فـرعون مردم را به سوى او مى خواند، هم دعوت در دنيا دارد و هم در آخرت ، ناگزير اله تنها همو است ، نه آن بتهايى كه مشركين وى را به پرستش او مى خواندند، براى اينكه بتها نه در دنيا دعوت دارند و نه در آخرت ، پس اله نيستند.
(و ان مردنا الى اللّه والمسرفين هم اصحاب النار) - اين جمله عطف است بر جمله (ان ما تدعوننى )، در نتيجه معنايش اين مى شود: ناگزير برگشتگاه ما به سوى خدا خواهد بود، پس بايد در برابر او تسليم شويم و طريقه او را پيروى كنيم و حدود عبوديتش را رعـايـت نماييم و ناگزير اسرافكاران كه از زى عبوديت تجاوز مى كنند - همين شما مردم هـسـتيد - اصحاب دوزخند. پس آن خدايى كه من شما را به سويش مى خوانم ، مايه نجات شماست ، نه آنچه كه شما مرا بدان مى خوانيد.

فستذكرون ما اءقول لكم و افوض امرى الى اللّه ان اللّه بصير بالعباد

صدر آيه شريفه ايشان را موعظه و تهديد مى كند و به عنوان نتيجه گيرى از جمله (و ان مردنا الى اللّه ...) مى گويد : حال كه به ناچار بايد به سوى خدا برگشت كنيم و حـال كـه عـذاب خدا بر اسرافگران خواهد رسيد كه شما هم از آنهاييد، و هر چه امروز به شـمـا مـى گـويم گوش نمى دهيد، پس همچنان باشيد تا به زودى وقتى كه عذاب را به چشم خود ببينيد متوجه گفته هاى من بشويد، آن وقت مى فهميد كه من خيرخواه شما بودم .
اشاره به مقامات سه گانه عبوديت : توكل ، تفويض و تسليم
(و افوض امرى الى اللّه ) - راغب كلمه (تفويض ) را به معناى رد دانسته . و بنا بـه گـفـتـه وى تـفـويـض امر به خدا، برگرداندن و واگذارى امر است به او، در نتيجه تفويض با توكل و تسليم قريب المعنى مى شود، چيزى كه هست اعتبارها مختلف است .
و اگـر آن را تـفـويـض مـى گـويـند به اين اعتبار است كه بنده خدا آنچه را كه به ظاهر مـنـسـوب بـه خـودش اسـت ، بـه خـدا بـرمـى گـردانـد و حـال عبد در چنين وضعى حال كسى است كه بركنار باشد و هيچ امرى راجع به او نباشد و اگـر تـوكـلش مـى خـوانـنـد بـه ايـن اعـتـبـار اسـت كـه بـنـده خـدا پـروردگـار خـود را وكـيـل خـود مـى گـيـرد، تا هر تصرفى را كه خواست در امور او بكند و اگر تسليمش مى نـامند، به اين اعتبار است كه بنده خدا رام و منقاد محض است در برابر هر اراده اى كه خداى سـبـحـان دربـاره اش بـكـند، و هر كارى كه از او بخواهد بدون اينكه هيچ امرى را به خود نـسـبـت دهـد، اطـاعـت مـى كـنـد. پـس تفويض و توكل و تسليم مقامات سه گانه اى هستند از مراحل عبوديت ، از همه پايينتر و سطحيتر توكل است و از آن دقيقتر و بالاتر تفويض و از آنهم دقيقتر و مهمتر تسليم است .
(ان اللّه بـصـيـر بـالعـبـاد) - ايـن جـمـله ، واگـذارى امـر بـه خـدا را تعليل مى كند كه چرا من امور خود را به خدا واگذار كردم ؟ و در اينكه فرمود: (ان اللّه ) و نـام خـدا را بـرد، با اينكه مقتضاى ظاهر عبارت و سياق اين بود كه بفرمايد: (انه بـصـيـر بـالعـبـاد)، بـراى ايـن اسـت كه علت بصير بودن خدا را هم بيان كرده باشد، گويا گفته : خدا بيناى به حال بندگان است براى اينكه اللّه - عز اسمه - است .

فوقيه اللّه سيئات ما مكروا

اين جمله تفريع و نتيجه تفويض امور است به خداى تعالى ، مى فرمايد: نتيجه واگذارى امـورش بـه خـدا ايـن شـد كـه خـداى سـبـحـان شـر كـفـار و نـقـشـه هاى شوم آنان را از وى بـگـردانـيـد. و در ايـن جـمـله اشـاره اى هـم به اين معنا هست كه كفار نسبت به او قصد سوء داشتند. و ليكن خداى تعالى شر آنها را دفع كرد.

و حاق بال فرعون سوء العذاب ... اشد العذاب

يـعـنـى بـه دنـبـال ايـن جـريـان عـذابـى سـخـت بـر آل فـرعـون نازل شد. و بنابراين عبارت (سوء العذاب ) از باب اضافه صفت به موصوف است . و اگر موصوف مزبور را با مصدر (سوء) توصيف كرد، و نفرمود (عذاب سيى ء) بـراى ايـن اسـت كـه در تـعـبـيـر مـبـالغـه كـرده بـاشـد. و مـنـظـور از آل فـرعـون پـيـروان اوسـت ، و چـه بـسـا گـفـتـه مـى شـود آل فلانى و شامل خود آن شخص نيز مى شود.

النـار يـعـرضـون عـليـهـا غـدوا و عـشـيـا و يـوم تـقـوم السـاعـة اءدخـلوا ال فرعون اشد العذاب

از ظـاهـر سـيـاق بـرمـى آيـد كـه مـى خـواهد كلمه (سوء العذاب ) را معنا كند، نه اينكه جملهاى نو و ابتدايى باشد.
نكاتى درباره كيفيت و مراحل تعذيب فرعونيان در عالم برزخ و قيامت
و ايـن آيـه شـريـفـه در افـاده چـنـد نـكـتـه صـريـح اسـت : اول ايـنـكـه : بـا آل فـرعـون ايـن طـور مـعـامـله مـى شـود كـه اول آنـان را بـر آتـش عـرضـه مـى كـنـنـد، و سـپـس آنـان را در آن داخـل مـى كـنند و اين هم پيداست كه داخل آتش شدن سختتر است ، از اينكه انسان را بر آتش عرضه كنند.
نـكـتـه دوم ايـنـكـه : عـرضـه آنـان بر آتش قبل از روز قيامت است كه در آن روز دوزخيان را داخـل دوزخ مـى كـنـنـد. پـس مـعـلوم مـى شـود عـرضـه كـردن آل فـرعون بر آتش ، در عالمى قبل از عالم قيامت صورت مى گيرد، و آن عالم برزخ است كه فاصله بين دنيا و آخرت است .
نـكـتـه سـوم ايـنـكـه شـكـنجه در برزخ با شكنجه در قيامت به وسيله يك چيز صورت مى گـيـرد، آنـهـم آتـش اسـت ، چـيـزى كـه هـسـت اهـل بـرزخ از دور از آتـش رنـج مـى بـرند، و اهل قيامت در داخل آن قرار مى گيرند.
و در ايـنـكه فرمود: (غدوا و عشيا) اشاره است به اينكه عرضه كفار بر آتش پشت سر هـم واقـع مـى شـود، و لا يـنـقـطـع ادامـه مـى يـابـد. و اى بـسـا ايـن اسـتـفـاده هم بشود، كه اهـل بـرزخ از آنـجـا كـه بـه كـلى از نـداى مـنـقـطـع نـشـده انـد، مـانـنـد اهل دنيا صبح و شام دارند.
و در عـبـارت (و يوم تقوم الساعة اءدخلوا) به منظور كوتاه گويى چيزى حذف شده و تقدير آن (و يوم تقوم الساعة قيل ادخلوا آل فرعون اشد العذاب ) است .
محاجه ضعفاء آل فرعون با اقوياءشان درباره آتش جهنم و پاسخ آنها

و اذ يتحاجون فى النار فيقول الضعفاء للذين استكبروا... بين العباد

سـيـاق آيـه ايـن نـكـتـه را افـاده مـى كـنـد كـه ضـمـيـر در جـمـله (يـتـحـاجـون ) بـه آل فـرعـون بـر مـى گـردد، دليـل ديـگـرش هـم تـغـيـيـر سـيـاق در جـمـله (و قـال الّذيـن فـى النـار) اسـت . و مـعـنـايـش ايـن اسـت كـه : عـذاب سـوء بـر آل فـرعـون وقـتـى نازل شد كه در آتش محاجه مى كردند و يا اين است كه : به ياد آر از بدى عذاب آل فرعون ، وقتى كه در آتش محاجه مى كنند. ضعفاى ايشان به اقوياى متكبر مى گويند: ما در دنيا تابع شما بوديم ، و لازمه اش اين است كه شما در مواقع حاجت به كـمـك مـا بشتابيد و در شدايد يارى مان كنيد و هيچ حاجت و شدتى شديدتر از وضعى كه امروز داريم نيست ، حال آيا مى توانيد كارى براى ما بكنيد و مقدارى از اين آتش و عذاب را از مـا برداريد؟ توقع نداريم كه همه اين عذاب را برداريد، بلكه مقدارى را هم برداريد ما قانعيم .
ايـن سـخـن از ايـشـان در حـقـيـقـت ظـهـور (مـلكـه ) تـملقى است كه در دنيا نسبت به اقويا و بـزرگان خود داشتند كه در هر شدتى به آنها پناهنده مى شدند، نه به خداى تعالى و گـرنـه اگـر ظـهـور قهرى آن ملكه نباشد، چگونه چنين درخواستى مى كنند، با اينكه مى دانـنـد كه خود اقويا گرفتارترند و در وضعى و روزگارى قرار دارند كه هيچ كس به درد هـيچ كس نمى خورد، روزى كه امر همه به دست خداست ، و از اينگونه ظهورها نظائرى در قـرآن كـريم از مردم دوزخ حكايت شده ، مثل اينكه در آنجا همان دروغگويى دنيا را از سر مى گيرند و سوگند دروغ مى خورند، و كارهايى كه كرده اند حاشا مى كنند و يكديگر را تكذيب مى نمايند و از اين قبيل اظهارات كه همه از باب ظهور ملكات دنيوى است .

قال الّذين استكبروا انا كل فيها ان اللّه قد حكم بين العباد

ايـن آيـه پـاسخى است كه اقويا به ضعفا مى دهند، حاصلش اين است كه : امروز روز جزا اسـت ، نـه روز عـمـل ، امـروز هـمه اسباب از تاءثير افتاده اند، آن خيالهايى كه ما در دنيا دربـاره خـود مـى كـرديـم و خـود را قـوى و نـيـرومـنـد مى پنداشتيم همه بيهوده شد، امروز حال ما و حال شما يكى است ، چون مى بينيد كه هر دو طايفه در آتشيم .
پـس ايـنـكـه گـفتند: (انا كل فيها ان اللّه قد حكم بين العباد) مفادش اين است كه : ظهور حـكـم الهـى احـكـام سـايـر اسـبـاب و تـاءثـيـرهـاى آنـهـا را باطل كرد و ما و شما در سرنوشتى برابر قرار گرفتيم ، ديگر مانند دنيا ما امتيازاتى از شـمـا نـداريـم و آن قوت شوكتى كه در دنيا ما را از شما ممتاز مى ساخت نمانده ، تا در اينجا چيزى از عذاب را از شما برطرف كنيم .
يكى از حرفهايى كه مفسرين در اين آيه زده اند، اين است كه : ضمير در جمله (يتحاجون ) بـه مـطـلق كفار دوزخى برمى گردد. و اين همانطور كه توجه فرموديد احتمالى است بـعـيـد. بـعـضـى ديـگـر گـفـتـه انـد: بـه قـريـش بـرمـى گـردد، ايـن احتمال از آن هم بعيدتر است .
التماس دعاى دوزخيان از خزنه جهنم در خصوص تخفيف پاره اى از عذاب

و قال الّذين فى النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب

ايـن آيـه شـريـفـه حـكـايـت گـفـتـگـوى دوزخـيـان - كـه آل فـرعـون هـم جـزو ايـشـانـنـد - بـا خـازنـان جـهـنـم اسـت ، كـه خـداى سـبـحـان آن را دنـبال داستان آل فرعون آورده . و اگر دوزخيان از خازنان جهنم التماس دعا مى كنند، چون از استجابت دعاى خود ماءيوسند.
و مراد از (يوما من العذاب ) يك روز از روزهاى دنيا نيست ، بلكه يك روز از روزهاى عالم خودشان است كه در نتيجه معنايش اين مى شود: از خدا بخواهيد پاره اى از عذاب جهنم را بر ما تخفيف دهد.

قالوا و لم تك تاتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا و ما دعاء الكافرين الا فى ضلال

خازنان دوزخ در پاسخشان مى گويند: مگر پيامبران خدا با بينات و براهين و معجزات به سوى شما نيامدند؟ در جواب مى گويند: چرا، آمدند. و همين خود اعترافى است از ايشان به ايـنـكـه بـه انبيا كفر ورزيدند، در عين اينكه به حقانيت آنان علم داشتند و اين خود كفر به مساءله نبوت است و به همين جهت خازنان دوزخ ديگر درباره درخواست آنان چيزى نگفتند كه مـا دعـا مى كنيم يا نمى كنيم ، بلكه گفتند: خودتان دعا كنيد و در ضمن متوجه شان كردند كه دعايشان مستجاب نيست .
وجـــه ايـــنـــكـه خـزنه جهنم در جواب التماس دعاى دوزخيان مى گويند: (فادعوا و ما دعاءالكافرين الا فى ضلال )
و مـعـنـاى ايـنـكـه گـفـتـنـد: (و مـا دعـاء الكـافـريـن الا فـى ضـلال )، اين است كه دعاى كفار در جو و شرايطى است كه ضلالت و بى فايدگى از هر سو حكمفرما است ، در نتيجه چنين دعايى به هدف اجابت نمى رسد. و اين جمله تتمه كلام خـازنـان دوزخ اسـت ، البـتـه ايـن چـيـزى اسـت كـه از سـيـاق اسـتـفـاده مـى شـود و گـرنه احتمال بعيدى هست كه جزو كلام خداى تعالى باشد.
و ايـن جـمـله چـه از خـازنـان دوزخ بـاشـد و چـه از خـداى مـتـعـال ، معناى تعليل را مى دهد و حاصل معنايش اين است كه : خود شما دعا كنيد، ولى دعاى شما مستجاب نمى شود، چون كافريد و دعاى كافر مستجاب شدنى نيست .
و ارتـبـاط دادن عـدم اسـتـجـابـت را بـه وصـف كـفـر، خـود اشـعـار بـه عـليـت كـفـر دارد. حـال خـواهـى گـفـت : چـرا دعـاى كافر مستجاب نمى شود؟ مى گوييم : براى اينكه هر چند خـداى سـبـحـان وعـده قـطعى داده كه دعاى هر كس از بندگانش را كه او را بخواند مستجاب كـند، و فرموده : (اجيب دعوة الداع اذا دعان ) و دعا در صورتى كه حقيقتا دعا باشد، به هيچ وجه رد نمى شود.
و ليـكـن آنـچـه كـه در متن اين وعده به عنوان قيد آمده اين است كه اولا دعا، دعا و طلب حقيقى بـاشد، نه بازى و شوخى ، و ثانيا ارتباط آن حقيقتا به خدا باشد، يعنى دعا كننده تنها از خـدا حـاجـت بـخـواهـد و در ايـن خـواستنش از تمامى اسبابهايى كه به نظرش سبب هستند منقطع گردد.
و كـسـى كه به عذاب آخرت كفر مى ورزد و آن را انكار مى كند، و حقيقت آن را مى پوشاند، نـمى تواند رفع آن را به طور جدى از خدا بخواهد، چون اين خواستنش يا در دنيا است كه جـدى نبودن آن خيلى روشن است و يا در آخرت است ، در آنجا هم هر چند عذاب را به چشم مى بـيـنـد، (و بـا هـمـه ظـاهر و باطنش لمس مى كند)، و از شدت آن به ناچار از هر سبب ديگر مـنـقطع شده ، تنها متوسل به خداى سبحان مى شود و ليكن آن ملكه انكارى كه از دنيا به هـمـراه خود آورده ، و بال و طوق لعنتى شده كه هرگز از او جدا نمى شود، و آتشى كه در آن اسـت جـزاى هـمـان انـكار است ، در نتيجه نمى گذارد رفع چيزى را كه منكرش بوده به طور جدى از خدا بخواهد.
عـلاوه بـر ايـن ، سخن درباره انقطاعش از سببها و توسلش به خداى تعالى ، همان سخنى اسـت كـه در طـلب جـدى اش گـفتيم ، همانطور كه او نمى تواند بطور جدى دعا كند همچنين نـمـى تـوانـد بـطـور جـدى از سـبـبـهـاى ديـگـر بـريـده و مـتـوسـل بـه خـداى عـزيـز گـردد و چگونه مى تواند چنين توسلى جدى داشته باشد؟ با اينكه در دنيا آن را كسب نكرده بود - دقت بفرماييد.
از ايـنـجـا پـايـه ضـعـف اسـتـدلال بـعـضـى از مـفـسـريـن روشـن مـى شـود كـه به اين آيه استدلال كرده اند بر اينكه دعاى كافر مطلقا مستجاب نيست ، چون توجه فرموديد كه آيه شريفه نمى خواهد بفرمايد دعاى كافر بطور كلى مستجاب نيست بلكه مى خواهد بفرمايد: دعاى او در خصوص آنچه كه در دنيا منكر آن بوده مستجاب نيست ،


و گـرنه در ساير حوائج چرا مستجاب نباشد؟ با اينكه آيات بسيارى از قرآن كريم اين مـعـنـا را خـاطـرنـشـان مى سازد كه خداى سبحان در موارد اضطرار دعاى كفار را هم مستجاب كرده است .

انا لننصر رسلنا و الّذين امنوا فى الحيوه الدنيا و يوم يقوم الاشهاد

كلمه (اشهاد) جمع (شهيد) است ، البته شهيد به معناى شاهد. و آيه شريفه وعده اى نوعى مى دهد، نه وعده شخصى و براى يك يك اشخاص انبيا و تك تك وقايعى كه براى آنـان پـيـش مـى آيـد. و در سـابـق در تـفسير آيه (انهم لهم المنصورون ) درباره معناى نصرت الهى بيانى گذرانديم .

يوم لا ينفع الظالمين معذرتهم و لهم اللعنة و لهم سوء الدار

ايـن آيـه تـفـسـيـرى اسـت بـراى ( يـوم يـقـوم الاشـهـاد). و ظـاهـر ايـنـكـه مـصدر را بر فاعل آن اضافه كرده و فرموده (معذرتهم معذرتشان ) و نفرموده : (ان يعتذروا اينكه عـذر بـخـواهـنـد)، ايـن است كه در آن روز به نوعى معذرت خواهند خواست ، و اما اينكه در سـوره مـرسـلات فـرمـوده (هـذا يـوم لا ينطقون و لا يوذن لهم فيعتذرون )، مربوط به بعضى از مراحل روز قيامت است ، و بايد آن را اينطور معنا كنيم ، براى اينكه آيات ديگرى هست كه دلالت مى كند بر اينكه روز قيامت مردم تا اندازه اى حرف مى زنند.
(و لهـم اللعـنـة ) - يـعـنـى ايـشـان دورى از رحمت خدا را دارند. (و لهم سوء الدار) يعنى و ايشان خانه بدى دارند كه عبارت است از جهنم .

و لقد اتينا موسى الهدى و اورثنا بنى اسرائيل الكتاب ... لاولى الالباب

ايـن آيـه خـاتـمـه سـرگـذشـتى است كه قبلا از موسى (عليه السلام ) و فرستادن او با مـعـجـزات و بـراهـيـن روشـن و مـجـادله آل فـرعـون بـه باطل و احتجاج مؤ من آل فرعون ، بيان كرده بود، در اين خاتمه كه با لام قسم آغاز شده ، بـه حـقـانـيـت مـاءمـوريـت مـوسـى و ظـلم فـرعـونـيـان در مقابل او اشاره مى فرمايد:
و مـراد از كـلمـه (الهـدى ) دينى است كه موسى آورد. و مراد از ارث دادن كتاب به بنى اسـرائيـل ايـن اسـت كـه تـورات را در بـيـن آنـان بـاقـى گـذاشـت ، تـا بـدان عمل كنند و به وسيله آن هدايت شوند.
و مـعـنـاى جـمـله (هـدى و ذكـرى لاولى الالبـاب ) ايـن اسـت كـه : ما اين كتاب را در بنى اسرائيل باقى گذاشتيم ، در حالى كه هدايتى بود كه عوام آنها مى توانستند با آن هدايت شوند و تذكرى بود كه خواص و خردمندان آنها مى توانستند با آن متذكر گردند.
بحث روايتى
(روايـاتـى دربـاره ، تـقـيـه ، تفويض امر به خدا، و اينكه فرعونيان هر صبح و شام برآتش عرضه مى شوند)
در كـتـاب عـلل بـه سند خود از اسماعيل بن منصور ابى زياد، از مردى از امام صادق (عليه السـلام ) روايت كرده كه گفت از امام صادق (عليه السلام ) از كلام فرعون كه به حكايت قرآن كريم گفته بود (ذرونى اءقتل موسى )، پرسيدم : كه چطور شود موسى (عليه السـلام ) را نكشت ؟ فرمود: براى اينكه زنازاده نبود و انبيا و اولاد انبيا را نمى كشند مگر فرزندان زنا.
و در مجمع البيان مى گويد: امام صادق (عليه السلام ) فرمود: تقيه دين من و دين پدران مـن اسـت . كـسـى كـه تـقـيـه نـدارد، ديـن نـدارد. و تـقـيـه سـپر خدا است در زمين ، چون مؤ من آل فـرعـون ، اگر اظهار اسلام مى كرد كشته مى شد و ديگر نمى توانست در چنين مجلسى حساس ‍ از موسى و دعوتش دفاع كند).
مؤ لف : روايات از طرق شيعه در باب تقيه بسيار است ، آيات قرآن هم مؤ يد آنها است ، مانند آيه (الا ان تتقوا منهم تقية )، و آيه (الا من اكره و قلبه مطمئن بالايمان ).
و در محاسن به سند خود از ايوب بن حر، از امام صادق (عليه السلام ) روايت كرده كه در ذيـل آيـه (فـوقـيـه اللّه سـيـئات مـا مـكـروا) فرموده : اين آيه نمى خواهد بفرمايد: خدا نـگـذاشـت آل فـرعـون آن مـرد مـؤ مـن را به قتل برسانند، بلكه بر او حمله كردند و او را كـشتند. آيا مى دانيد چه چيز را حفظ كرد! منظور آيه اين است كه خدا او را از اينكه در دينش شكست دهند حفظ فرمود.
مـؤ لف : در مـعـنـاى ايـن روايت روايات ديگرى هست ، و در بعضى از رواياتى كه از طرق اهل سنت نقل شده ، آمده كه : خدا او را از كشتن نجات داد.
و در خـصـال از امام صادق (عليه السلام ) روايت كرده كه فرمود: من تعجب مى كنم از كسى كه از چهار چيز جزع و فزع مى كند و به چهار چيز پناه نمى برد - تا آنجا كه فرمود - و تـعـجـب مـى كـنم از كسى كه فزع مى كند از اينكه مبادا دشمن به او مكر كند و نيرنگ بزند، ولى پناه نمى برد به آيه (و افوض امرى الى اللّه ان اللّه بصير بالعباد) بـراى ايـنـكـه مـى شـنـوم كـه خـداى عـزّوجلّ دنبالش مى فرمايد: (فوقيه اللّه سيئات ما مكروا).
مؤ لف : اين حديث در غير خصال نيز نقل شده .
و در تـفـسـيـر قـمـى مـى گـويـد: مردى به امام صادق (عليه السلام ) عرضه داشت : شما دربـاره آيـه (النـار يعرضون عليها غدوا و عشيا) چه مى فرمايد؟ فرمود: بگو ببينم مـردم چـه مـى گـويـند؟ عرضه داشت : مى گويند اين عذاب در آتش دوزخ است كه آتش خلد اسـت ، و ايـشـان در عـيـن حـال مـعذب به آن نمى شوند. حضرت فرمود: پس ايشان از سعدا هستند. شخص ديگرى عرضه داشت : فدايت شوم پس ‍ خودتان بفرماييد، كه چگونه است ؟ فـرمـود: ايـن در دنـيـا اسـت و امـا در آخـرت كـه دار خـلد اسـت داخـل در عـذاب مـى شـود ، هـمـچـنـان كـه دنـبـالش فـرمـوده : (يـوم تـقـوم السـاعـة ادخلوا ال فرعون اشد العذاب ).
مؤ لف : منظور امام (عليه السلام ) از دنيا زندگى برزخ است كه تعبير از آن به دنيا در بسيارى از روايات اهل بيت آمده است .
و در مـجـمـع البـيـان از نـافـع از ابـن عـمـر روايـت كـرده كـه گـفـت : رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: هر يك از شما كه بميرد، در هر صبح و شـام جـايـگـاهـش را به او نشان مى دهند، اگر اهل بهشت باشد، جايگاهش از بهشت را و اگر اهـل آتـش باشد از آتش را نشانش مى دهند و مى گويند: اينجا جايگاه تو است تا وقتى كه خدا مبعوثت كند و بدينجا بيايى .
بخارى و مسلم اين حديث را در صحيح خود آورده اند.
مؤ لف : سيوطى هم در الدر المنثور از بخارى و مسلم ، از ابن ابى شيبه و ابن مردويه اين حـديـث را آورده . و ايـن مـضمون در روايات ائمه اهل بيت (عليهم السلام ) بسيار وارد شده و بـسـيـارى از آن روايـات در بـحـث بـرزخ ، در جـلد اول اين كتاب و مواردى ديگر نقل شد.
آيات 60 - 55 سوره مؤ من

فاصبر ان وعد اللّه حق و استغفر لذنبك و سبّح بحمد ربك بالعشى و الابكار (55) ان الّذيـن يـجـدلون فـى آيـت اللّه بغير سلطان اتئهم ان فى صدورهم الا كبر ما هم ببالغيه فـاسـتـعـذ بـاللّه انـه هـو السـميع البصير (56) لخلق السموات و الاءرض اكبر من خلق النـاس و لكـن اكـثـر النـاس لا يعلمون (57) و ما يستوى الاعمى و البصير و الّذين امنوا و عملوا الصالحات و لا المسى ء قليلا ما تتذكرون (58) ان الساعة لاتية لا ريب فيها و لكن اكـثـر النـاس لا يـؤ مـنـون (59) و قـال ربـكـم ادعـونـى استجب لكم ان الّذين يستكبرون عن عبادتى سيدخلون جهنم داخرين (60)

ترجمه آيات
پـس صـبـر كـن كـه وعـده خـدا حـق اسـت ، و از گـنـاهـت اسـتغفار كن و هر صبحگاه و شبانگاه پروردگار خود را حمد و تسبيح گوى (55).
بدرستى كسانى كه بدون هيچ دليلى كه از ناحيه خدا در دست داشته باشند در آيات خدا جـدال مـى كـنـنـد هيچ انگيزه اى به جز نخوت درونى ندارند و جدالشان به جايى نخواهد رسـيـد و بـا جـدال به هدف خود نمى رسند، پس توبه خدا پناه بر كه شنواى بينا است (56).
بـايـد بـدانـنـد خـلقـت آسمانها و زمين بزرگتر از خلقت مردم است و ليكن بيشتر مردم نمى دانند (57).
نـه نـابـيـنـا و بـيـنـا يـكـسـان اسـت و نـه آنـهـايـى كـه ايـمـان آورده و عمل صالح كردند با بدكاران براربرند اما چه كم متذكر مى شويد (58).
قـيـامت بطور قطع آمدنى است و هيچ شكى در آن نيست و ليكن بيشتر مردم ايمان نمى آورند (59).
پـروردگـارتان اين دعوت را كرد كه مرا بخوانيد تا استجابت كنم بدرستى كسانى كه از عـبـادت مـن اسـتـكـبـار مـى ورزنـد بـه زودى بـا كـمـال ذلت داخل جهنم خواهند شد (60).
بيان آيات
اســـتـــنـــتــاج از داسـتان موسى و فرعون و امر پيامبر اسلام (صلى الله عليه و آله ) بهصبر، استغفار و تسبيح
بـعـد از آنـكـه داسـتـان مـوسـى (عـليـه السـلام ) و ارسـال بـه حـق او را بـه سـوى فـرعـون و قـومـش بـيـان كـرد، و نـيـز مـجـادله بـه بـاطـل آل فرعون در آيات خدا را، و نيرنگ بازى هايشان را خاطرنشان ساخت ، و نيز بيان كـرد كـه چـگـونـه خـداى تـعـالى پـيـامـبـر خـود را يـارى كـرد و كـيـد آنـان را بـاطـل سـاخـت ، و در آخـر بـه مـال كـار آنـان ، يـعنى بى ثمر شدن تلاشهايشان و عاقبت شـرشـان اشـاره نـمـود، ايـنـك در ايـن آيـات به عنوان فروع و نتيجه آن بيانات ، پيامبر گـرامـى خـود را دسـتـور مـى دهد كه صبر پيشه خود كند، و هشدار مى دهد كه وعده خدا به نـصـرت او حـق ، و نـيـرنـگـهـا و جـدال بـه بـاطـل مـردم و اسـتـكـبـارشـان از قـبـول دعـوت او بـه زودى بـاطـل گشته ، تمامى تلاشهايشان جز عليه خودشان ، نتيجه نـمـى دهـد. بـنابراين ، كفار نمى توانند خدا را عاجز سازند. و به زودى قيامت موعود بپا گشته ، با ذلت و خوارى بدرون جهنم در مى آيند.

فاصبر ان وعد اللّه حق ...

حرف (فا) كه بر سر اين جمله در آمده ، جمله را فرع و نتيجه بيان قبلى مى سازد، كه دسـتـور مى داد مردم از راه سير در زمين عبرت بگيرند، و مى فرمود: (اءو لم يسيروا فى الاءرض فـيـنـظـروا كيف كان عاقبة الّذين كانوا من قبلهم ) و نيز براى تاءييد آن دستور، داسـتـان مـوسـى و مـال امـر مـسـتـكـبـريـنـى كـه بـا بـاطـل بـه جنگ حق مى آمدند، و خدا حق و اهل حق را يارى كرد، بيان مى فرمود.
و مـعـنـاى آيـه ايـن اسـت كـه : وقـتـى مـطـلب از ايـن قـرار اسـت ، پـس تـو بـايـد در مقابل آزار مشركين و مجادله آنان به باطل صبر كنى كه وعده خدا حق است ، و به زودى به آن وفـا مـى كـنـد. و مـراد از (وعـده ) هـمـان وعـده چـنـد آيـه قبل است كه مى فرمود: (انا لننصر رسلنا و الّذين آمنوا) و در آن وعده نصرت مى داد.
و در جـمـله (و اسـتـغـفـر لذنـبك ) به آن جناب دستور استغفار مى دهد، البته استغفار از عملى كه نسبت به ساحت قدس آن جناب گناه باشد،
هـر چـنـد كـه گـنـاه بـه معناى معروف يعنى مخالفت امر مولوى نباشد، چون آن جناب داراى عـصـمـت اسـت ، و در سـابـق هم گفتارى در معناى گناه و مغفرت در اواخر جلد ششم اين كتاب گذرانديم .
البته گناهى كه به آن جناب منسوب شود، معناى ديگرى هم دارد كه - ان شاءاللّه - در اول سوره فتح بدان اشاره خواهيم كرد. بعضى از مفسرين گفته اند: مراد از گناه آن جناب گناه امت اوست ، آن گناهانى كه ممكن باشد با شفاعت آن جناب آمرزيده شود.
(و سـبـح بـحـمـد ربـك بـالعـشـى و الابـكـار) - يـعـنى خداى سبحان را تسبيح بگو، تـسـبـيـحـى كـه هـمراه حمد او باشد، حمدش بر نعمتهاى جميلش ، حمدى كه با توالى ايام اسـتـمـرار داشـتـه بـاشـد. و يـا: حـمدى كه در هر صبح و شام انجام شود. و بنا بر معنى اول ، دو كلمه (عشى ) و (ابكار) از قبيل كنايه خواهد بود.
بـعـضـى از مـفسرين گفته اند: مراد از تسبيح به حمد در صبح و شام ، همان نماز صبح و عـصـر اسـت ، و بـه هـمـيـن جـهـت بـايـد گـفـت : ايـن آيـه از بـيـن هـمه آيات سوره در مدينه نـازل شـده . ليـكـن ايـن تـفـسـير صحيح نيست ، بدين جهت كه از نظر روايات و مخصوصا روايـات مـعـراج مـسـلم اسـت كـه نـمـازهـاى پـنـجـگـانـه هـمـه در مـكـه و قـبـل از هـجـرت واجـب شـده ، و بـنـابـرايـن اگر مراد از تسبيح به حمد نماز صبح و عصر بـاشـد، بـايـد آيـه شـريـفـه در مـكـه و قـبـل از واجـب شـدن سـايـر نـمـازهـا نازل شده باشد.
علت اينكه با باطل در برابر حق مجادله مى كنند، كبر آنان است

ان الّذيـن يـجـادلون فـى ايـات اللّه بـغـير سلطان اتيهم ان فى صدورهم الا كبر ما هم ببالغيه ...

ايـن آيـه قـبـلى را كـه بـه رسـول خـدا (صـلّى اللّه عـليه و آله و سلّم ) امر به صبر مى فرمود، و با وعده نصرت دلگرمش مى ساخت تاءكيد مى كند، و حاصلش اين است كه : اين مـجـادليـن بـه آرزوى خـود نـمـى رسـنـد، و هـرگـز نـخـواهـنـد رسـيـد، پـس تـو از جدال ايشان غمناك مباش ، و از اين ناحيه دلخوش دار.
پس جمله (ان فى صدورهم الا كبر) علت مجادله ايشان را منحصر مى كند در كبر ايشان ، و مـى فـرمـايـد: عـامـلى كـه ايـشـان را وادار بـه ايـن جـدال مـى كـنـد، نـه حس جستجوى از حق است و نه شك در حقانيت آيات ما است تا بخواهند با مـجـادله حـق را روشـن كنند، و حجت و برهانى هم ندارند، تا بخواهند با مجادله ، آن حجت را اظـهـار بـدارند بلكه تنها عامل جدالشان آن كبريست كه در سينه دارند. آرى ، آن كبر است كـه ايـشـان را وادار كـرده در بـرابـر حـق جـدال كـنند، و به وسيله آن حق صريح روشن را باطل جلوه دهند.
(مـا هـم بـبـالغيه ) - ضمير در كلمه (ببالغيه ) به كبر برمى گردد، به اعتبار سببى كه موجب آنست ؛ چون كبر سبب جدال است كه مى خواستند با آن ، حق را و آورنده دعوت حـقـه را سـركـوب كـنـنـد. و مـعـنـاى جـمـله ايـن اسـت كـه : ايـشـان بـه مـراد دل خـود و آرزوهـايـى كه از جدال خود دارند نمى رسند، جدالى كه بخاطر كبرشان مرتكب مى شوند.
(فـاسـتعذ باللّه ) - يعنى پس از ايشان و كبرى كه دارند به خدا پناه ببر، همچنان كه موسى (عليه السلام ) از هر متكبر جدالگرى به خدا پناه برد، و خدا آن را چنين حكايت مـى كـنـد: (و قـال مـوسـى انـى عـذت بـربـى و ربـكـم مـن كل متكبر لا يؤ من بيوم الحساب ).
(انـه هـو السـمـيـع البـصـير) - يعنى : او شنواى دعاى بندگان و بيناى به حوائج ايشان است ، و شدت و رخاى ايشان را مى بيند.

لخلق السموات و الاءرض اكبر من خلق الناس و لكن اكثر الناس لا يعلمون

لام ابـتـداى آيـه لام سـوگـند است ، و مراد از (سماوات و الاءرض ) مجموع عالم است ، و معناى آيه بر حسب آنچه مقام افاده مى كند اين است كه : مشركين به آرزوى خود نمى رسند، و خـدا را نـمـى تـوانند عاجز كنند، چون خدايى كه قادر بر خلقت تمامى عالم است ، و همه عالم با آن همه عظمت كه در آن است وى را عاجز نكرد، هرگز ممكن نيست يك جزو كوچك از آن - يـعـنـى انـسـانها - بتوانند او را عاجز سازند. و ليكن بيشتر مردم جاهلند، و به خاطر جـهـل خـود خـيـال مـى كـنـند مى توانند با جدالى كه به راه مى اندازند، و يا با هر نيرنگ ديگر، او را عاجز و خسته كنند.

و ما يستوى الاعمى و البصير...

بـعـد از آنـكه تذكر داد كه بيشتر مردم نمى دانند، در اين جمله همين معنا را تاءكيد كرد كه مردم همه يكسان نيستند، بعضى كور و بعضى بينايند، و اين دو برابر نيستند. آنگاه بعد از كـلمـه (بـصـيـر جـمـله الّذيـن آمنوا...) را بر آن عطف كرد، و سپس كلمه (مسى ء) را آورد، در نـتـيـجـه طايفه اول صاحبان بصيرتند كه آن تذكر را مى پذيرند، و طايفه دوم كوردلان هستند كه متذكر نمى شوند.
(قـليـلا مـا تـتـذكرون ) - اين جمله خطاب به مردم است به انگيزه توبيخ آنها و همين مـنـظـور باعث شده كه سياق از غيبت به حضور التفات يابد، چون اگر اين نكته نبود، جا داشت بفرمايد (قليلا ما يتذكرون ).

ان الساعة لاتية لا ريب فيها و لكن اكثر الناس لا يؤ منون

خـداى تـعـالى در ايـن آيـه مـردم را بـه آمدن قيامت تذكر مى دهد، و در آيه بعدى با دعوت پـروردگـارشـان بـه دعـا و عـبـادت او مـتـذكـر مـى كـنـد، هـمـچـنـان كـه مـؤ مـن آل فرعون در داستان سابق آنان را به آمدن قيامت ، و به اينكه دعوت از ناحيه خداست نه از ناحيه آلهه ايشان ، تذكر مى داد و مى گفت آلهه شما مردم نه در دنيا دعوتى دارند، نه در آخرت .

و قال ربكم ادعونى استجب لكم

اين آيه دعوتى است از خداى تعالى به همه بندگانش ، دعوتى است به دعا و خواندن او، و وعده اى است به استجابت آنان . و به طورى كه ملاحظه مى كنيد هم دعا را مطلق آورده ، و هـم مـسـتـجـاب كـردن آن را. و مـا در بـحـثـى كـه پـيـرامـون مـعـنـاى دعـا و اجـابـت در ذيل آيه (اءجيب دعوة الداع اذا دعان ) در جلد دوم اين كتاب ايراد كرديم پيرامون آن مفصلا بحث نموديم .
(ان الّذين يستكبرون عن عبادتى سيدخلون جهنم داخرين ) - كلمه (داخرين ) جمع اسم فـاعـل از مـصـدر (دخـور) است كه به معناى ذلت است . در اين آيه دعاى در آيه قبلى را به عبادت مبدل كرده تا بفهماند كه دعا خود نوعى عبادت است .
بحث روايتى
(روايـاتـى دربـاره دعـاء و اسـتـجـابـت آن در ذيـل آيـه : (ادعـونـى اسـتجب لكم ...))
در صـحـيـفـه سجاديه است كه : پروردگارا تو خودت فرمودى (ادعونى استجب لكم ان الّذيـن يـسـتـكبرون عن عبادتى سيدخلون جهنم داخرين ) و در اين كلام شريفت دعا و خواندن خـود را عـبـادت ، و تـرك آن را اسـتـكـبـار خـوانـدى ، و تـاركـيـن را بـه دخول در جهنم با خوارى تهديد فرمودى .
و در كـافـى به سند خود از حماد بن عيسى ، از امام صادق (عليه السلام ) روايت آورده كه گـفـت : از آن جـناب شنيدم كه فرمود: دعا كن و مگو مقدرات تقدير شده و دعا تغييرش نمى دهد،
بـراى ايـنـكـه دعـا خـود عـبـادت اسـت ، و خداى عزّوجلّ مى فرمايد: (ان الّذين يستكبرون عن عبادتى سيدخلون جهنم داخرين ) و نيز فرموده : (ادعونى استجب لكم ).
مـؤ لف : ايـنـكـه امـام فـرمود (دعا خود عبادت است ) و به آيه شريفه استشهاد كرد، در حـقـيـقـت احتجاجى است كه بر فرمايش قبلش ‍ كرده كه فرمود (دعا كن ) و اما استشهادش به آيه (اءدعونى استجب لكم ) احتجاج به آن گفتار دومش است كه فرمود (مگو چنين و چنان ) و به همين جهت در بيان خود، ذيل آيه را بر صدرش مقدم آورد.
و در كتاب خصال از معاوية بن عمار، از امام صادق (عليه السلام ) روايت آورده كه فرمود: اى مـعـاويـه بـه كـسى كه سه چيز داده شده باشد از سه چيز محروم نمى شود: كسى كه تـوفـيـق و حـال دعـايـش داده بـاشـند، از اجابت محرومش نمى كنند، و كسى كه توفيق شكر نـعـمـتش داده باشند، از زياد كردن نعمتش دريغ نمى كنند، و كسى كه توكلش داده باشند، از كـفايت امور او مضايقه نمى كنند. چون خداى عزّوجلّ در كتاب عزيزش مى فرمايد: (و من يـتـوكـل عـلى اللّه فـهـو حـسـبـه كـسـى كـه بـر خـدا توكل كند او كفايت كننده امور وى است ) و نيز مى فرمايد: (لئن شكرتم لازيدنكم اگر شـكـر بـگـذاريـد نـعـمـتـتـان را زيـادت كنم )، و نيز فرموده : (ادعونى استجب لكم مرا بخوانيد تا اجابتتان كنم ).
و در كـتـاب تـوحيد به سندى كه به امام موسى بن جعفر (عليه السلام ) دارد از آن جناب روايـت كـرده كـه فـرمـود: جـمـعـى بـه امـام صادق (عليه السلام ) گفتند: چرا ما خدا را مى خـوانـيم ولى دعايمان مستجاب نمى شود؟ فرمود: براى اينكه كسى را مى خوانيد كه نمى شناسيدش .
مـؤ لف : مـا در ذيـل آيـه (اءجـيـب دعـوة الداع اذا دعـان )، در جـلد دوم ايـن كتاب تعدادى از روايات دعا را ايراد كرديم .
آيات 68 - 61 سوره مؤ من

اللّه الّذى جـعـل لكـم اليـل لتـسـكـنـوا فـيـه و النـهـار مـبـصـرا ان اللّه لذو فـضـل عـلى النـاس و لكـن اكـثـر النـاس لا يـشـكـرون (61) ذلكـم اللّه ربـكـم خـلق كـل شـى ء لا اله الا هـو فـانـى تـؤ فـكـون (62) كـذلك يـؤ فك الّذين كانوا بايات اللّه يـجـحـدون (63) اللّه الّذى جـعـل لكـم الاءرض قـرارا و السـمـاء بـنـاء و صـوركم فاحسن صـوركم و رزقكم من الطيبات ذلكم اللّه ربكم فتبارك اللّه رب العالمين (64) هو الحىّ لا اله الا هـو فـادعـوه مـخـلصـيـن له الديـن الحـمـد لله رب العـالمـيـن (65) قـل انى نهيت ان اعبد الّذين تدعون من دون اللّه لما جاءنى البينات من ربى و امرت ان اسلم لرب العـالمـين (66) هو الّذى خلقكم من تراب ثم من نطفة ثم من علقة ثم يخرجكم طفلا ثم لتـبـلغـوا اشـدكـم ثـم لتـكـونـوا شـيـوخـا و مـنـكـم مـن يـتـوفـى مـن قـبـل و لتـبـلغـوا اجـلا مـسـمـى و لعلكم تعقلون (67) هو الّذى يحى و يميت فاذا قضى امرا فانما يقول له كن فيكون (68)

ترجمه آيات
خدا همان كسى است كه برايتان شب را درست كرد تا در آن به استراحت پردازيد و روز را تـا هـمـه جـا بـرايـتـان قـابـل ديـدن بـاشـد، چـون خـدا داراى فضل مخصوصى است نسبت به مردم ولى بيشتر مردم شكر نمى گزارند (61).
هـمـيـن خـدا پروردگار شما است كه خالق هر موجود است ، معبودى بجز او نيست پس چگونه به خود اجازه مى دهيد كه از عبادت او به عبادت غير او منحرف شويد (62).
آرى ، همه آنهايى كه آيات خدا را تكذيب مى كنند اين چنين دچار انحراف مى شوند (63).
خـدا هـمـو اسـت كـه زمين را براى شما مستقر و آسمان را بنا قرار داد و شما را به بهترين شكلى صورتگرى نمود و از چيزهاى پاكيزه روزيتان نمود. همين اللّه است كه پروردگار شما است كه چه پر بركت است اللّه رب العالمين (64).
او زنـده زندگى بخش است معبودى بجز او نيست پس تنها همو را بخوانيد و دين را خالص براى او سازيد الحمد لله رب العالمين (65).
بـگـو مرا از پرستش خدايانى كه شما مى پرستيد نهى كرده اند چون بعد از آمدن بينات از نـاحـيـه پروردگارم ديگر جا براى اين شرك نيست و نيز ماءمور شده ام كه تنها براى رب العالمين تسليم باشم (66).
خـدا هـمـو اسـت كـه شـمـا را از خـاك و سـپس از نطفه و آنگاه از علقه بيافريد و آنگاه به صورت طفل شما را بيرون مى كند تا به حد بلوغ برسيد و بعد از آن پير و سالخورده گـرديد، ولى بعضى از شما قبل از رسيدن به پيرى مى ميريد و نيز بيرون مى كند تا به اجل معين خود برسيد و شايد تعقل كنيد (67).
او همان خدايى است كه زنده مى كند و مى ميراند پس همين كه قضاى چيزى را راند تنها مى گويد باش و آن چيز موجود مى شود (68).
بيان آيات
در ايـن آيـات بـراى بـار دوم بـه آيـات تـوحـيـد كـه در اول سـوره بـود و بـا آيـه (هـو الّذى يـريـكـم آيـاتـه ) آغاز مى شد، و يگانگى خداى تعالى در ربوبيت و الوهيت را اثبات مى كرد، برگشت شده .
اثبات توحيد خداوند در الوهيت و ربوبيت با بيان او در آفاق و انفس

اللّه الّذى جعل لكم الليل لتسكنوا فيه و النهار مبصرا...

يـعـنى آن خداى يگانه كسى است كه به خاطر شما شب را تاريك كرد تا در آن از خستگى روز كه در اثر كار و كوشش و تلاش روزى عارضتان شده ، آرامش يابيد و روز را هم به خـاطـر شـمـا روشـن قرار داد تا از فضل خدا و از پروردگارتان طلب كنيد، و روزيتان را به دست آوريد. و اين دو از اركان تدبير زندگى انسانهاست .
و بـا مـعـنـايـى كـه مـا براى آيه كرديم ، روشن گرديد كه اگر روز را (مبصر بينا) ناميده ، از باب مجاز عقلى است ، و آنطور كه بعضى از مفسرين ادعا كرده اند، هيچ دلالتى بر مبالغه ندارد.
(ان اللّه لذو فـضـل عـلى النـاس و لكـن اكـثـر النـاس لا يشكرون ) - در اين جمله به فـضـل خـدا بـر مـشـركـيـن مـنـت مـى نـهـد و تـوبـيـخ مـى كـنـد بـه ايـنـكـه فضل خدا را شكر نمى گزارند،
چـون اگـر ايـن فـضـل عظيم را شكرگزارى مى كردند او را مى پرستيدند. در اين جمله جا داشـت بـه جـاى كـلمـه (نـاس ) دوم ، ضـمـيـر بـيـاورد، و بـفـرمـايـد (ان اللّه لذو فـضـل عـلى النـاس و لكن اكثرهم لا يشكرون ) ولى چنين نكرد، بلكه دوباره اين كلمه را تكرار كرد تا بفهماند كفران نعمت طبع مردم است ، بدين جهت كه مردمند، همچنان كه در جاى ديگر فرمود: (الانسان لظلوم كفار).

ذلكم اللّه ربكم خالق كل شى ء لا اله الا هو فانى تؤ فكون

يـعـنـى ايـن اسـت آن خدايى كه امر حيات و رزق شما را تدبير مى كند، شب را مايه سكونت شـمـا، و روز را وسـيـله سـعى و كوشش شما قرار مى دهد، و او اللّه تعالى است . و او رب شما است ، چون تدبير امر شما به دست او است .
(خـالق كل شى ء) - يعنى براى اينكه رب همه چيز است ، چون خالق همه چيز است ، و خـلقت از تدبير جدايى پذير نيست . و لازمه اين آن است كه غير خداى تعالى هيچ ربى در عـالم هـسـتـى نـبـاشـد، نـه بـراى شـمـا و نـه بـراى غـيـر شـمـا، و بـه هـمـيـن جـهـت دنـبـال جـمـله مـورد بـحـث فـرمـود: (لا اله الا هـو) يـعـنـى حـال كه چنين است ، پس هيچ معبود به حقى غير خداى تعالى نيست ، چون اگر معبود ديگرى در اين ميان باشد، قهرا ربى ديگر خواهد بود، چون الوهيت از شؤ ون ربوبيت است .
(فانى تؤ فكون ) يعنى پس چگونه از پرستش او به سوى پرستش ديگرى منحرف و منصرف مى شويد.

كذلك يؤ فك الّذين كانوا بايات اللّه يجحدون

يعنى نظير اين افك بود كه منكرين آيات خدا در امتهاى ديگر نيز مرتكب شدند، چون آيات خـدا روشـن بـود، و هـيـچ خـفـايـى در آن نـبـود، پـس انـصـراف از مدلول آنها سببى نداشت مگر همين انكار و لجبازى .

اللّه الّذى جعل لكم الاءرض قرارا و السماء بناء...

كـلمـه (قـرار) بـه مـعناى مستقر و جايگاهى است كه آدمى بر آن قرار مى گيرد. و كلمه بـنـاء بـه طـورى كـه ديـگـران گـفـتـه انـد بـه مـعانى قبه و بارگاه است ، و از آن جمله بـنـاهـايـى است كه عرب بر آن قبه مى زنند. خداى تعالى در اين آيه اين نعمت را به رخ انـسـانـهـا مـى كـشـد كـه آنان را در زمين و زير آسمان جاى داد، و اين خانه مسقف را منزلگاه ايشان كرد.
(و صوركم فاحسن صوركم ) - حرف (فا) كه بر سر جمله (فاحسن ) در آمده ، فاى تفسيرى است ، و به آيه چنين معنا مى دهد: خداوند خلقت صورتهاى شما را نيكو كرد، و ايـن بـدان جـهـت است كه خداى تعالى صورت انسان را مجهز به جهازى بسيار دقيق كرد كـه بـا آن جـهـاز و وسايل مى تواند انواع كارهاى عجيب را انجام دهد ، كارهايى كه ساير مـوجودات جاندار از انجام آن عاجز است . و نيز از مزايايى از زندگى بهره مند است كه آن مزايا براى غير انسان ابدا فراهم نيست .
(و رزقـكم من الطيبات ) - منظور از طيبات انواع رزقهاى گوناگونى است كه طبيعتش با طبيعت آدمى سازگار است ، و با طبيعت ساير حيوانات سازگار نمى باشد، مانند انواع دانه ها، و گوشتها و غير آن .
(ذلكـم اللّه ربـكم ) - يعنى اين اللّه است كه رب شما است و امور شما را تدبير مى كـنـد. (فـتـبارك اللّه رب العالمين ) - اين جمله ثنايى است بر خداى عزّوجلّ به اينكه ربـوبـيـت و تدبيرش تمامى عالمها را فرا گرفته ، و با آوردن حرف (فا) بر سر ايـن جـمـله ، آن را متفرع كرد بر جمله قبلى ، در نتيجه ربوبيتش براى همه عالمها را فرع ربـوبـيـتـش بـراى انـسـان قـرار داد، و ايـن بـه منظور آن بود كه بفهماند ربوبيت خداى تـعالى يكى است ، و تدبيرش نسبت به امور انسان عين تدبيرش نسبت به امور همه عالم اسـت ، چـون نـظـام جـارى در سـراسـر جـهان يكى است ، و انطباق آن بر سراسر جهان عين انطباقش بر يك يك نواحى آن است ، پس خداى سبحان منشاء خير كثير است كه در لغت آن را (بركت ) گويند: (فتبارك اللّه رب العالمين ).

هو الحى لا اله الا هو فادعوه مخلصين له الدين ...

در جـمـله (هـو الحـى ) اطـلاقـى است كه به هيچ وجه مقيد نمى شود، نه عقلا و نه نقلا. عـلاوه بـر اين ، انحصار را هم افاده مى كند، در نتيجه معنايش اين مى شود كه : تنها خداى تـعـالى حـيـاتـى دارد كه دستخوش مرگ و زوال نمى شود، پس خداى تعالى حى بالذات است و هر زنده ديگرى با احياى او داراى حيات شده .
و چـون مـعـلوم شـد كـه در ايـن ميان يك حى بالذات است و يك حى به وسيله غير، در نتيجه تنها كسى بالذات مستحق عبادت است كه حياتش نيز بالذات باشد و او خداى تعالى است و به همين جهت دنبال جمله مورد بحث فرمود: (لا اله الا هو).
و ايـن دو جـمله مقدمه است براى جمله بعدى كه در آن امر به دعا مى كند، البته نه خواندن خدا به طور مطلق ، بلكه خواندنش به توحيد و در حالى كه دين را براى او خالص كنند، چـون تـنـهـا او حـى بـالذات اسـت و نـه ديـگـرى ، و چـون تنها اوست كه استحقاقش براى پـرسـتـش ذاتـى اسـت ، و هـيـچ كس ديگرى چون او نيست ، لذا است كه بعد از دو جمله (هو الحى ) و (لا اله الا هو) متفرع بر آن دو فرمود: (فادعوه مخلصين له الدين ).
و جمله (الحمد لله رب العالمين ) ثنايى است بر ربوبيت خداى تعالى .

قـل انـى نـهـيـت ان اعبد الّذين تدعون من دون اللّه لما جاءنى البينات من ربى و امرت ان اسلم لرب العالمين

مـعـنـاى آيـه روشـن اسـت . و در آن مـشـركـيـن را بـراى هـمـيـشـه از ايـنـكـه رسـول خدا موافق با آنها شود، و آلهه آنان را بپرستد، نوميد مى كند. و اين معنا در سوره زمـر مـكـرر آمـده بـود، و بـه هـمـيـن قـريـنـه مـى تـوان احـتـمـال راجـح داد كـه ايـن سـوره بـعـد از سـوره زمـر نازل شده باشد.
اشاره اى به خلقت انسان و امر حيات و ممات او

هو الّذى خلقكم من تراب ثم من نطفة ...

مـراد از خـلقت آنان از خاك ، اين است كه پدر ايشان آدم را از خاك آفريد، چون خلقت غير آدم (عـليـه السـلام ) بـالاخـره مـنـتـهـى به خلقت آدم مى شود كه از خاك بوده ، در نتيجه خلقت ايـشـان نـيـز در اصل از خاك بوده است . ممكن هم هست مراد از خلقت ايشان از خاك ، اين باشد كه تكوين نطفه پدرها از مواد بسيط زمين بوده .
(ثـم مـن نـطفة ...) - يعنى سپس شما را از نطفه اى آفريديم ، و نكره آوردن (نطفه ) براى اشاره به حقارت آن است ، و همچنين نكره آوردن (علقه ) در جمله (ثم من علقة ). (ثـم يـخرجكم ) يعنى سپس شما را از شكم مادران بيرون مى آوريم ، (طفلا) در حالى كه طفل هستيد. و كلمه طفل به طورى كه مى گويند، هم بر مفرد اطلاق مى شود، و هم بـر جـمـع ، همچنان كه در آيه (او الطفل الّذين لم يظهروا على عورات النساء) بر جمع اطلاق شده است .
(ثـم لتـبـلغوا اشدكم ) - لام در اين جمله لام غايت است ، و گويا متعلق آن حذف شده و تـقـديـرش (ثم ينشئكم لتبلغوا اشدكم ) باشد، يعنى سپس شما را نشو و نمو مى دهد تـا بـه حـد بـلوغ بـرسـيـد. و حد بلوغ اشد از عمر آدمى آن زمانى است كه نيروى بدنى انسان به حد كمال مى رسد. (ثم لتكونوا شيوخا) اين جمله عطف بر جمله (لتبلغوا) اسـت ، (و مـنـكـم مـن يـتـوفـى مـن قـبـل ) يـعـنـى بـعـضـى از شما قبلا مى ميرد و به اين مـراحـل از عـمـر كـه گـفـتـيـم يـعـنـى مـرحـله بـلوغ اشـد، و مـرحـله پـيـرى و سـايـر مراحل نمى رسد.
(و لتـبـلغـوا اجلا مسمى ) - و تا برسيد به اجلى كه معين شده ، و اين آخرين مهلتى اسـت كـه بـه آدمـى مـى دهـنـد و آن اجـل حـتـمـى اسـت كـه بـه هـيـچ وجـه قـابـل تـغـيـيـر نـيـسـت ، و ايـن اجـل مـعـيـن غـايـتـى اسـت كـه شامل تمام مردم مى شود، حال هر كسى هر چه عمر كرده باشد. و در جاى ديگر از چنين اجلى خـبـر داده ، مـى فـرمـايـد: (و اجـل مـسمى عنده )، و به همين جهت ديگر اين جمله را با كلمه (ثم ) عطف نكرد، تا از آن دو غايت مذكور در سابق متمايز شود.
(و لعـلكـم تـعـقـلون ) - يـعـنـى تـا شـايـد شـمـا حـق را بـا نـيـروى تـعـقـل - كـه غريزه شما است - درك كنيد. و اين غايت خلقت انسان از نظر حيات معنوى او است ، همچنان كه رسيدن به اجل مسمى ، غايت و نهايت زندگى دنيايى و صورى او است .

هو الّذى يحيى و يميت ...

يعنى خداى تعالى كسى است كه عمل زنـده كـردن و مـيـراندن از آن اوست ، و با اين عمل ، زندگان را از عالمى به عالمى ديگر مـنـتـقـل مـى كـنـد. و هـر يـك از ايـن مـيـراندن و زنده كردن مبداى است براى تصرفاتش به نـعـمـتـهـايـى كـه بـا آن نـعـمـتـهـا بـر آن كـس كـه تـدبـيـر امـرش را مـى كـنـد تـفضل نمايد، چون هر يك از ميراندن و زنده كردن عالمى را به سوى آدمى مى گشايد كه در آن عالم از انواع نعمتهاى خدايى استفاده مى كند.
(فاذا قضى امرا فانما يقول له كن فيكون ) - تفسير اين جمله مكرر بيان شد.
بحث روايتى
(نـــقـــل و ردّ روايـاتـى كه درباره شاءن نزول آيه : (لخلق السموات و الارض اكبر منخلق الناس ) نقل شده )
در الدر المـنـثور است كه : عبد بن حميد و ابن ابى حاتم به سند صحيح از ابى العاليه روايـت كـرده انـد كـه گفت : يهوديان نزد رسول خدا (صلّى اللّه عليه و آله و سلّم ) آمده ، عرضه داشتند: دجال كه در آخر الزمان ظهور مى كند از ماست و از خصائصش اين و اين است . و خيلى درباره او غلو كردند و امر او را بزرگ جلوه دادند و گفتند كه چنين و چنان مى كند. خـداى تـعـالى در پـاسـخ آنـان ايـن آيه را فرستاد: (ان الّذين يجادلون فى آيات اللّه بـغير سلطان اتيهم ان فى صدورهم الا كبر ما هم ببالغيه ) آنگاه در معنايش گفت : اينها به آنچه مى گويند نمى رسند.
(فـاسـتـعـذ بـاللّه ) رسـول گـرامـى خـود را دسـتـور مـى دهـد از فـتـنـه دجال به خدا پناه ببرد. (لخلق السموات و الاءرض اكبر من خلق الناس ) يعنى از خلقت دجال .
و نـيـز در هـمـان كـتـاب آمـده كـه : ابـن ابـى حـاتـم از كـعـب الاحـبـار روايـت كـرده كـه در ذيـل آيـه (ان الّذيـن يـجـادلون فـى ايـات اللّه بـغـيـر سلطان ) گفت : اين آيه درباره يـهـوديـان نـازل شـد، البـتـه دربـاره ايـن عـقـيـده آنـهـا كـه مـنـتـظـر امـر دجال هستند.
و بـاز در هـمـان كـتـاب اسـت كـه ابـن مـنـذر از ابـن جـريـح نقل كرده كه در تفسير آيه (لخلق السموات و الاءرض اكبر من خلق الناس ) گفته است : مـى گـويـنـد يـهوديان معتقد بودند كه در آخر الزمان پادشاهى خواهند داشت كه دريا تا زانـويـش ، و ابـرهـا تا فرق سرش مى رسند، آن قدر بلند بالا است كه مرغان را از بين آسمان و زمين با دست مى گيرد، و با او كوهى از نان و نهرى از آب است . در پاسخ ايشان اين آيه نازل شد (لخلق السموات و الاءرض اكبر من خلق الناس ).
مـؤ لف : در سـابـق تـوجـه فرموديد كه گفتيم : غرض سوره - به طورى كه از سياق آيـاتـش اسـتـفـاده مى شود - گفتگو در پيرامون استكبار و مجادله كفار در آيات خدا است ، آنـهـم مـجـادله به غير حق . پس در اين سوره گفتار از اين جا آغاز شد، و در چند نوبت باز بـه هـمـيـن نـكـتـه عـود كـرد، مـثـل ايـنـكـه يـك جـا فـرمـود: (مـا يـجـادل فـى آيـات اللّه الا الّذيـن كـفـروا) جـاى ديـگـر فـرمـود: (و جـادلوا بالباطل ليدحضوا به الحق ) بار سوم فرمود: (الّذين يجادلون فى آيات اللّه بغير سـلطـان اتـيـهـم كبر مقتا)، بار چهارم فرمود: (ان الّذين يجادلون فى آيات اللّه بغير سلطان اتيهم ان فى صدورهم الا كبر) بار پنجم فرمود: (لم تر الى الّذين يجادلون فى آيات اللّه انى يصرفون ). پس ‍ بنابراين ، سياق آيات اين سوره اين معنا را نمى پـذيـرد كـه بعضى از آنها درباره حادثه اى نازل شده باشد كه ساير آيات آن ربطى به آن حادثه نداشته باشد، در حالى كه چند روايت بالا مى خواهد اين را بگويد.
عـلاوه بـر ايـن ، مـضـمـون ايـن روايـات ، يـعـنـى قـصـه خـبـر دادن يـهـود از دجـال ، بـا دو آيه مزبور هيچ تطبيق نمى كند، و خواننده عزيز اگر در مضمون اين دو آيه يـعنى آيه (ان الّذين يجادلون ) - تا جمله - (و لكن اكثر الناس لا يعلمون ) دقت بـفـرمـايـد، خـواهـد ديـد كـه از مـضـمـون روايـت اجـنـبـى اسـت . از ايـنجا روشن مى شود اين قـول كـه ايـن دو آيـه بـه دليـل ايـن روايـات در مـديـنـه نازل شده صحيح نيست .
آيات 78 - 69 سوره مؤ من

الم تر الى الّذين يجدلون فى آيات اللّه انى يصرفون (69) الّذين كذبوا بالكتاب و بـمـا ارسـلنـا بـه رسـلنـا فـسـوف يـعـلمـون (70) اذ الاغلال فى اعنقهم و السلاسل يسحبون (71) فى الحميم ثم فى النار يسجرون (72) ثم قـيـل لهـم ايـن مـا كـنـتـم تـشـركـون (73) مـن دون اللّه قـالوا ضـلوا عـنـا بل لم نكن ندعوا من قبل شيا كذلك يضل اللّه الكافرين (74) ذلكم بما كنتم تفرحون فى الاءرض بـغـير الحق و بما كنتم تمرحون (75) ادخلوا ابواب جهنّم خالدين فيها فبئس مثوى المـتكبرين (76) فاصبر ان وعد اللّه حق فاما نرينك بعض الّذى نعدهم او نتوفينك فالينا يـرجعون (77) و لقد ارسلنا رسلا من قبلك منهم من قصصنا عليك و منهم من لم نقصص عليك و مـا كـان لرسـول ان يـاءتـى بـاية الا باذن اللّه فاذا جاء امر اللّه قضى بالحق و خسر هنالك المبطلون (78).

ترجمه آيات
آيـا هـيـچ نـديدى كه آنان كه در آيات خدا جدال مى كنند چگونه از راه حق منحرف مى شوند (69 ).
كـسـانـى كه كتاب و آنچه را كه بوسيله رسولان خود فرستاديم تكذيب مى كنند پس به زودى خواهند فهميد (70).
آن هنگامى كه غل و زنجيرها به گردنهايشان افتاده باشد و كشيده شوند (71).
در آب داغ و سپس در آتش افروخته گردند (72).
و آنگاه به ايشان گفته شود كجا است آن چيزهايى كه شريك خدايش مى پنداشتيد (73).
و بـه جـاى خدايش مى پرستيديد مى گويند هر چه نظر مى كنيم آنها را نمى بينيم بلكه اصلا ما در دنيا چيزى نمى پرستيديم ، آرى خداوند اين طور كفار را گمراه مى كند (74).
ايـن قـهـر و عـذاب بـدان سـبـب اسـت كـه در دنـيـا از پـى تـفـريـح (و هـوسـرانـى ) باطل بوديد و دائم به نشاط و شهوت پرستى سرگرم شديد (75).
حـال بـه درون دوزخ شـويـد در حـالى كـه بـيـرون شـدن بـرايـتان نيست پس چه بد است منزلگاه متكبران (76).
پـس تـو اى پـيـامـبـر! صبر كن كه وعده خدا حق است پس چه اينكه در حيات تو پاره اى از عـذابـهـايـمـان را كـه وعـده داده ايـم بـه ايـشـان بـچـشـانـيـم و چـه ايـنـكـه قـبـل از نـشـان دادن تـو را قـبـض روح كـنـيـم در هـر حال همه آنان به سوى ما برخواهند گشت (77).
مـگـر نـه ايـن بـود كـه قـبـل از تـو رسـولانـى از جـنـس خـود ايـن مـردم بـه سـويـشـان گـسـيـل داشـتيم رسولانى كه داستانهاى بعضى از آنان را برايت حكايت كرديم و بعضى ديـگـر را حـكـايت نكرديم ؟ هيچ رسولى چنين حقى نداشته كه از پيش خود آيتى بياورد هر آيـتـى مـى آوردنـد بـه اذن خـدا بـوده و چـون حـكـم حـق و حـتـمـى خـدا فـرا رسـد كـافـران مبطل زيانكار شوند (78).
بيان آيات
در ايـن آيات براى بار پنجم به مساءله آنهايى كه در آيات خدا مجادله مى كنند برگشت شـده و مـتـعـرض سـرانـجـام كـار آنـان مـى شـود. البـتـه مـا كـار آنـان را بـا بـيـان مـال كار مجادله كنندگانى كه در امتهاى گذشته بودند بيان مى كنند و مى فرمايد: خداى تـعـالى سـرانـجـام ، ديـن خـود را حـفـظ و يـارى نـمـود. و ايـن مـعـنـا را در اول سـوره بـطـور اجـمـال ، و سـپـس بـا آوردن مـسـاءله دعـوت مـوسـى (عـليـه السـلام ) و داسـتـانـهايى از آن جناب و نصرتى كه خدا از خصوص او كرد، بيان فرمود. و آنگاه همين معنا را در ضمن امر به پيامبر اسلام به صبر و وعده اش به نصرت بيان كرد.
و در ايـن آيـات بـراى آخـريـن بـار بـر آنـان جـمـله مـى كـنـد، و مـال امـرشان را و اينكه كارشان به كجا مى انجامد، خاطرنشان مى سازد و مى فرمايد كه مال امرشان عذاب جاودان است . آنگاه به رسول خدا (صلّى اللّه عليه و آله و سلّم ) امر مى فـرمـايد كه صبر كند، و وعده اش مى دهد كه يارى اش خواهد كرد. و دلگرمش مى كند به اينكه وعده خدا حق است .
بـيـان حـال مـجـادله كـنـنـدگـان در آيـات خدا و سرانجام سختى كه در جهنم خواهند داشت

الم تر الى الّذين يجادلون فى آيات اللّه انى يصرفون

جـمـله (الم تـر آيا نمى بينى ) تعجب را مى رساند. و كلمه (انى ) به معناى (كيف چـگـونـه ) اسـت . و مـعـنـاى آيـه ايـن اسـت كه : آيا تعجب نمى كنى - و يا - آيا تعجب نـكـردى از امـر ايـن اشـخـاصـى كـه در آيـات خـدا مجادله مى كنند، چگونه از حق به سوى باطل و از هدايت به سوى ضلالت منحرف مى شوند؟
و منظور از اينكه در اين آيه باز متعرض حال مجادلين شده ، اين است كه اشاره كند كه اين طايفه از حق و هدايت منحرف شده اند و اينكه سرانجام چه سرنوشتى خواهند داشت . ولى در آيه (ان الّذين يجادلون فى آيات اللّه بغير سلطان اتيهم ان فى صدورهم الا كبر ما هم بـبـالغـيـه ) مـتـعـرض حـال آنـان شـده ، از ايـن جـهـت كـه چـه عـامـلى بـاعـث مـى شـود در مقابل حق جدال كنند، و آن را عبارت مى داند از كبر، و آنگاه مى فرمايد: به آن كبريايى كه در سر مى پرورانند نمى رسند. پس آيه مورد بحث تكرار آيه مزبور نيست ، بلكه هر يك از آن دو يك جهت را متعرضند.
از اين بيان اشكالى كه در كلام بعضى از مفسرين هست روشن مى شود، مفسر نامبرده گفته اسـت : تـكـرار كـردن مساءله مجادله ، بايد محمل صحيحى داشته باشد، و آن اين است كه : بـگـوييم مجادلين متعدد بوده اند، آن مجادلينى كه آيه قبلى متعرض حالشان بود، غير از آن مـجـادليـن هـسـتـنـد كه در آيه مورد بحث نامبرده شده اند. و يا بگوييم مورد مجادله متعدد بـوده ، مـثـل اينكه مجادله در آيه سابق در مساءله معاد بوده ، و مجادله در آيه مورد بحث در مساءله توحيد بوده است .
و خـوانـنـده از بيان سابق ، متوجه اشكالى كه بر اين مفسر وارد است مى باشد. علاوه بر اين ، از گفتار او پيداست كه اصلا متوجه غرض ‍ اين سوره نبوده است .

الّذين كذبوا بالكتاب و بما ارسلنا به رسلنا فسوف يعلمون

آنـچـه از سـيـاق آيـات بـعـدى برمى آيد اين است كه مراد از اين مجادلين تنها مجادلين با پـيـامـبـر اسـت بـنابراين مناسبتر اين مى باشد كه بگوييم : مراد از (كتاب ) هم قرآن كـريـم اسـت ، و مـراد از جـمله (بما ارسلنا به رسلنا) كتابها و اديانى است كه ساير انـبـيـاء (عـليهم السلام ) آورده اند، در نتيجه وثنيت كه قرآن و ساير كتابهاى آسمانى را منكرند در حقيقت مساءله نبوت را منكرند.
(فسوف يعلمون ) - اين جمله تفريع است بر مجادله و تكذيب كفار و هم تهديد ايشان اسـت به اينكه به زودى به حقيقت اين مجادله در آيات خدا، و تكذيب كتاب و رسولان الهى پى خواهند برد.

اذ الاغلال فى اعناقهم و السلاسل يسحبون فى الحميم ثم فى النار يسجرون

در مـجـمـع البـيـان مـى گـويـد: كـلمـه (اغـلال ) جـمـع (غل ) است ، و آن عبارت است از طوقى كه به گردن اشخاص مى اندازند، تا خوارى و ذلت او را بـنـمـايـانـنـد. و كـلمـه (غـل ) در اصـل بـه مـعـنـاى داخـل شـدن اسـت . و نـيـز گـفـته : كلمه (سلاسل ) جمع (سلسله ) و آن عبارت است از حـلقـه هايى كه از جهت طول پشت سر هم قرار مى گيرد. (كه در فارسى بدان زنجير مى گويند).
و نـيـز گفته است : كلمه (سحب ) به معناى كشاندن چيزى است بر روى زمين ، اين معناى اصـلى كـلمـه اسـت . و نـيـز گـفـتـه اسـت : كـلمـه (سـجـر) در اصـل بـه مـعـنـاى افـكندن هيزم است در آتشى كه زياد باشد، مانند آتش تنور كه با هيزم افروخته شود.
كـلمـه (اذ) ظـرف اسـت بـراى جـمله (فسوف يعلمون ) و بعضى گفته اند آوردن اين كـلمـه با اينكه مخصوص گذشته است براى اين بوده كه تحقق وقوع را برساند هر چند كه جريان در آينده واقع شود و بنابراين جمع بين (اذ) و (سوف ) منافات ندارد.
(اذ الاغـلال فـى اعـنـاقـهـم ) جـمـله اى اسـت مـركـب از مـبـتـدا و خـبـر، و كـلمـه (سـلاسـل ) عطف است بر اغلال و جمله (يسحبون فى الحميم ) نيز خبرى است بعد از آن خـبـر ديـگـر. و جـمـله (ثم فى النار يسجرون ) عطف است بر جمله (يسحبون ). و مـعـنـاى آيـه ايـن اسـت كـه : بـه زودى حـقـيـقـت عمل خود را خواهند فهميد، آن وقتى كه غلها و زنـجـيـرهـا در گـردنـشـان بـاشـد و در آبـى سـوزان كـشـيده شوند و سپس در آتش افكنده گـردنـد. و بـعـضـى گـفته اند: معناى جمله (ثم فى النار يسجرون ) اين است كه به زودى در آتـش ‍ افروخته خواهند شد و آتشگيره آن خواهند گشت ، مؤ يد اين معنا آيه ديگرى است كه در وصف جهنم مى فرمايد: وقودها الناس و الحجارة و نيز مى فرمايد: (انكم و ما تعبدون من دون اللّه حصب جهنم ).

ثم قيل لهم اين ما كنتم تشركون من دون اللّه قالوا ضلوا عنا...

يـعـنـى بـه ايشان گفته مى شود - و در حالى كه بين كشيده شدن روى زمين و سوختن در آتـش قـرار دارند - پس كجايند آن خدايانى كه مى پرستيدند و شريك خدا مى پنداشتيد تـا شـمـا را يـارى كـنـنـد و از ايـن عـذاب نـجـات دهـنـد. و يـا هـمان طور كه معتقد بوديد در مقابل عبادتهايى كه براى آنها مى كرديد شفاعتتان كنند.
(قـالوا اضـلوا عـنـا) - يـعـنـى مـى گـويـنـد: آن آلهـه از نـظـر مـا غـايـبـند، چون كلمه (ضل ) به معناى غاب است ، مى گويند: (ضلت الدابة ) يعنى حيوان ناپديد شده و مكانش معلوم نيست . اين جمله پاسخى است از آن ندايى كه به ايشان مى شود: (اين ما كنتم تشركون من دون اللّه ).
(بـل لم نكن ندعوا من قبل شيئا) - اين جمله تتمه جواب آنان و اعراض از جواب اولشان اسـت ، چـون مـتـوجـه مـى شـونـد كـه آن آلهه اى كه در دنيا شركاى خدا مى پنداشتند بجز اسـمـايـى بـدون مـسـمـى نـبـودنـد. مـفاهيمى بودند كه در سراسر عالم با هيچ چيز تطبيق نـداشـتـنـد، و عـبـادتهايى كه براى آنها كردند همه بيهوده بود، و لذا منكر عبادت خود مى شـونـد و مـى گـويـنـد: اصـلا ما بت نمى پرستيديم . در مواردى ديگر به اين معنا اشاره نـمـوده ، مـى فـرمـايـد: (فـزيـلنـا بـيـنـهم ) و نيز مى فرمايد: (لقد تقطع بينكم و ضل عنكم ما كنتم تزعمون ).
بـعـضـى هم گفته اند: جمله مورد بحث يكى از دروغهاى روز قيامت مشركين را حكايت مى كند، همچنان كه آيه (و اللّه ربنا ما كنا) مشركين دروغ ديگرى از آنهاست .
(كذلك يضل اللّه الكافرين ) - يعنى در ساير مواردى كه خدا كافران را گمراه مى كـنـد، بـه خـاطـر ايـنـكـه كـافـرند، يعنى حق را مى پوشانند، شبيه به اين مورد است كه بـاطـل را حـق مـى بـينند و به طلبش مى روند و بعدا مى فهمند كه هر چه كرده اند بيهوده بوده ، و سعيشان باطلى بوده در صورت حق ، و سرابى بوده در سيماى حقيقت .
و مـعـنـاى آيـه بـنـا بـر وجـه دوم كـه جـمـله (بـل لم نـكـن نـدعـوا مـن قـبـل شـيـئا) دروغـى بـاشـد از مـشـركـيـن ، ايـن مـى شـود: خـداونـد مثل اين ضلالت ، كافران را گمراه مى كند، آن وقت برگشت كارشان به اين مى شود كه نـاگـزيـر شـونـد بـه دروغ گفتن در موقعى كه يقين دارند كه اين دروغ گفتن سودى به حالشان ندارد.
البـتـه جـمله مورد بحث به معانى ديگرى نيز تفسير شده كه نزديك به يكديگرند و با تفسيرى هم كه ما كرديم نزديكترند.
معناى اينكه فرمود: (ذلكم بما كنتم تفرحون بغيرالحق ...)

ذلكم بما كنتم تفرحون فى الاءرض بغير الحق و بما كنتم تمرحون

كـلمـه (تـفـرحون ) مضارع از (فرح ) است و (فرح ) به معناى مطلق خوشحالى اسـت ، ولى (مـرح ) بـه مـعـنـاى افـراط در خـوشـحـالى اسـت كـه از اعـمـال مـذمـوم بـشـمـار مـى رود. راغـب گـفـتـه : (فـرح ) بـه مـعـنـاى گـشـادگـى دل اسـت ، بـه وسـيـله لذتى زودگذر كه بيشتر در لذتهاى بدنى است ، ولى (مرح ) به معناى شدت فرح و بى بند و بارى در آن است .
و جـمـله (ذلكـم بـمـا كـنـتـم ) اشاره است به عذابى كه كفار در آن قرار دارند، و حرف (با) در كلمه (بما) باى سببيت و يا باى مقابله است .
و مـعـنـايـش ايـن اسـت كـه : ايـن عـذابـى كه شما در آن قرار گرفته ايد به سبب (و يا در مـقـابـل ) فـرحـى اسـت كـه در زمـيـن بـدون حـق مـى كـرديـد، از لذات عـاجـل دنـيـا كـام مـى گـرفـتـيـد. و نـيـز بـه سـبـب (و يـا در مقابل ) افراطى است كه در فرح خود مى كرديد، چون دلهايتان شيفته لذات دنيا و زينت آن بـود و با هر حقى كه مخالف باطل شما بود دشمنى مى كرديد، در نتيجه به خاطر احياى باطل خود و از بين بردن حق و كوبيدن آن فرح و مرح مى كرديد.
در مـجـمع البيان گفته : اگر فرح را مقيد به قيد (بغير الحق ) كرد، ولى (مرح ) را مـطـلق آورد، بـراى ايـن اسـت كـه گـاهى فرح به خاطر حق دست مى دهد ، و چنين فرحى مـمـدوح اسـت ، گـاهى هم مى شود كه به باطل دست مى دهد كه آن مذموم است ، ولى مرح جز مذموم و باطل نمى تواند باشد.

ادخلوا ابواب جهنم خالدين فيها فبئس مثوى المتكبرين

يـعـنـى داخـل درهـاى جـهـنـم شويد كه برايتان تقسيم كرده اند، در حالى كه در آن جاودانه بـاشـيد، و چه بسيار بد مقامى است كه متكبرين از حق دارند. در سابق هم گذشت كه گفتيم مراد از (ابواب جهنم ) دركات آنست .

فاصبر ان وعد اللّه حق ...

بـعـد از آنـكـه مـال امر جدال كنندگان در آيات خدا را بيان كرد كه آتش دوزخ است ، و نيز فـرمـود خـدا ايشان را به كيفر كفرشان گمراه نمود، اينك در اين جمله متفرع بر آن بيان ، رسـول خـدا (صـلّى اللّه عـليه و آله و سلّم ) را امر به صبر مى كند و علتش را هم اين مى داند كه وعده خدا حق است .
(فاما نرينك بعض الّذى نعدهم ) - منظور از اين بعض ، عذاب دنيا است .
(او نـتـوفـيـنـك ) - و يـا تـو را بـا مـرگـت بگيريم و آن را نشانت ندهيم . (فالينا يرجعون ) - خلاصه مى فرمايد: چه اينكه مختصرى از عذابى كه به آنان وعده داديم ، در ايـن دنـيـا بـا بودن تو در حيات به ايشان بچشانيم ، و تو آن را ببينى و چه اينكه قـبـل از ايـن نـشـان دادن وعـده خـود تـو را بـا مـرگـت بـگـيـريـم ، بـه هـر حـال ايـن كـفار نزد ما خواهند برگشت و از چنگ ما بيرون شدنى نيستند، آن وقت وعده خود را در حقشان عملى مى كنيم .


اشاره به سنت الهى درباره نصرت رسولان و عدم آن از جانب خداوند

و لقد ارسلنا رسلا من قبلك منهم من قصصنا عليك و منهم من لم نقصص عليك ...

اين آيه كيفيت نصرت مزبور در آيه قبل را چنين بيان مى كند كه : خداى تعالى زمام امر آن نـصرت را - كه آيه (و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يـظـلمـون ) آن را سـنـت خـدا مـعـرفـى مـى كـنـد كـه بـه مـنـظـور داورى بـيـن هـر رسـول و امـتـش و بـه مـنـظـور پـيـروز كـردن حـق بـر بـاطـل نـازل مـى كـنـد - بـه دسـت هـيـچ رسـولى از رسـولان قبل از تو نسپرد، بلكه هر پيغمبرى كه خود خدا مى خواست از آن نصرت بهره مند مى كرد و حـال تـو نيز مانند حال ساير انبيا است ، ممكن است ما به تو اذن بدهيم كه آن نصرت را بـيـاورى و در نـتـيـجـه گـوشـه اى از آن عـذابـهـا كـه بـه كـفـار وعـده داديـم بـر كـفـار نـازل كـنـى و خـودت هـم آن را بـبـيـنـى و مـمـكـن هـم هـسـت قـبـل از نـزول چـنـيـن عـذابـى بـر كـفـار، مـا جـان تـو را بـگـيـريـم ، ولى بـه هـر حـال ايـن مـسـلم اسـت كـه امـر خـدا وقـتـى بـيـايد، در بين آنان به حق داورى مى كند و در آن صورت پيروان باطل زيانكار خواهند بود. اين آن معنايى است كه سياق به آيه مى دهد.
پس آيه مورد بحث مى خواهد اشاره كند به سنت جاريهاى از خداى تعالى كه در آخر سوره متعرض آن مى شود.
(و مـا كـان لرسـول ان يـاتـى باية الا باذن اللّه ...) - كلمه (آيت ) هر چند اعم از مـعـجـزه اى اسـت كـه يـك پـيـامبر براى تاءييد رسالت خود مى آورد بلاهايى كه خدا به مـنـظـور نصرت دادن به حق و داورى عملى بين هر پيامبر و امتش مى فرستد و ليكن در آيه مورد بحث - به طورى كه از سياق استفاده كردهايم - منظور قسم دوم است .
(فـاذا جـاء امـر اللّه قضى بالحق و خسر هنالك المبطلون ) - يعنى و چون امر خدا به عـذاب صـادر شـود، بـه حـق داورى مـى شـود، يـعـنـى حـق را غـالب و بـاطـل را رسـوا مـى كـنـد و در ايـن هـنـگـام اسـت كـه افـرادى كـه بـه بـاطـل تـمـسـك مـى كـرده اند زيانكار مى شوند، هم در دنيا و هم در آخرت ، اما در دنيا دچار هلاكت مى گردند، و اما در آخرت به عذاب دائم مبتلا مى شوند.
بـعـضى از مفسرين به اين آيه شريفه استدلال كرده اند بر اينكه : بعضى از پيغمبران بـوده انـد كـه داسـتـانـشـان در قـرآن نـيـامـده . و ليـكـن ايـن اسـتـدلال درسـت نـيـسـت ، زيـرا آيـه شـريـفـه در مـكـه نـازل شـده و بـيـش از ايـن دلالت نـدارد كه تا اين تاريخ ، سرگذشت بعضى از انبيا را بـرايـت شـرح نـداده ايـم ، ولى در سـوره نـسـاء كـه بـعـد از سوره مورد بحث و در مدينه نـازل شـده ، مـى فـرمـايـد: (و رسـلا قـد قـصـصـنـاهـم عـليـك مـن قـبـل و رسـلا لم نـقـصـصـهم عليك ) يعنى سرگذشت پيغمبرانى را قبلا برايت گفتيم و بـعـضـى ديـگر را نگفتيم ، و به همين جهت مى بينيم در سوره هايى كه بعد از سوره نساء نازل شده ، نام هيچ يك از انبيايى كه نامشان در قرآن آمده برده نشده (و خلاصه اينكه آيه مورد بحث دلالتى بر اين مدعا ندارد، ولى آيه سوره نساء اين دلالت را دارد).
و در مـجـمـع البـيـان اسـت كـه از على (عليه السلام ) روايت شده كه فرمود: خداى تعالى پيغمبرى سياه چهره مبعوث كرد و داستان او را در قرآن براى ما بيان نفرمود.
و نـيـز الدر المـنثور، نظير اين معنا را از تفسير اءوسط طبرانى ، و از ابن مردويه ، از آن جناب روايت كرده .
آيات 85 - 79 سوره مؤ من

اللّه الّذى جـعـل لكـم الانـعـم لتـركـبـوا مـنـهـا و منها تاكلون (79) و لكم فيها منافع و لتـبـلغـوا عـليها حاجة فى صدوركم و عليها و على الفلك تحملون (80) و يريكم اياته فـاى آيـات اللّه تنكرون (81) افلم يسيروا فى الاءرض فينظروا كيف كان عاقبة الّذين من قـبـلهـم كـانـوا اكـثـر مـنهم و اشد قوة و اثارا فى الاءرض فما اغنى عنهم ما كانوا يكسبون (82) فـلمـا جـاءتـهم رسلهم بالبينات فرحوا بما عندهم من العلم و حاق بهم ما كانوا به يستهزءون (83) فلما راوا باءسنا قالوا امنا باللّه وحده و كفرنا بما كنا به مشركين (84) فـلم يـك يـنـفعهم ايمانهم لما راوا باءسنا سنت اللّه التى قد خلت فى عباده و خسر هنالك الكافرون (85).

ترجمه آيات
خدا همان كسى است كه چارپايان را برايتان خلق كرد تا بر بعضى از آنها سوار شده و از بعضى ديگر آنها بخوريد (79).
و در آنـهـا مـنـافـع بسيار هست . و اينكه با سوار شدن و بار كردن بنه خود بر آنها به مـقـاصـدى كـه داريـد بـرسـيـد و بـر آنـهـا و بـر كـشـتـيـهـا حمل شويد (80).
و او همواره آيات خود را به شما نشان مى دهد؛ كدام يك از آيات او را مى توانيد انكار كنيد (81).
آيـا ايـن مـردم در زمـيـن هـيـچ سـيـر نـكـردنـد تـا بـبـيـنـنـد عـاقـبـت آنـهـا كـه قـبـل از ايـشان بودند چه شد؟ با اينكه عددشان بيش از اينها و نيرويشان قويتر از اينها بود و آثار بيشترى در زمين داشتند و عملكردشان هيچ سودى به حالشان نكرد (82).
آنـهـا نـيـز هـر وقـت رسـولانشان معجزات روشن مى آوردند گوششان بدهكار نبود خشنود و سرگرم دانش خود بودند و در نتيجه اثر استهزايشان گريبانشان را گرفت (83).
پـس هـمـيـن كه عذاب ما را بديدند گفتند ما تنها به خدا ايمان آورده و به آنچه شريك خدا مى پنداشتيم كفر مى ورزيم (84).
ولى ايـمـانشان بعد از ديدن عذاب ما هرگز سودى به حالشان نداشت اين خود سنتى است از خـدا كـه هـمـواره در بـنـدگـانش جريان دارد در اينجاست كه كافران زيانكار مى شوند (85).
بيان آيات
در ايـن آيات براى چندمين بار به ذكر پاره اى از آيات و ادله توحيد برگشت نموده مردم را بـه عـبـرت گـيرى از حال امتهاى گذشته ، كه هلاك شده اند و از سنتى كه در بين آنها جارى ساخته ، ارجاع مى دهد. و آن سنت اين است كه نخست در بين هر امتى رسولى مبعوث مى كـند و سپس بين آن رسول و امتش قضاء ميراند و آن قضاء بالاخره به خسران كفار از آنان منجر مى شود و در اينجا سوره خاتمه مى يابد.
اشاره اى به منافع چهارپايان و هدف از خلقت آنها

اللّه الّذى جعل لكم الانعام لتركبوا منها و منها تاكلون

خداى سبحان از بين همه چيزهايى كه آدميان در زندگى از آن منتفع مى شوند، و تدبير امر انـسـانـهـا بـدانـهـا بـسـتـگـى دارد، چـارپايان را نام مى برد كه مراد از آن شتر و گاو و گوسفند است ، هر چند كه بعضى گفته اند: مراد از آن در اينجا تنها شتر است .
(جـعـل لكـم الانـعـام لتـركـبـوا مـنـهـا و مـنـهـا تـاكـلون ) - (جـعـل ) در اينجا به معناى آفريدن و يا مسخر كردن است . و لام در جمله (لتركبوا) لام غرض است . و حرف (من ) براى تبعيض است . و معناى آيه اين است كه : خداى سبحان براى خاطر شما چارپايان را بيافريد، (و چارپايان را براى شما مسخر كرد). غرض از ايـن خـلقـت و يـا تسخير اين است كه شما بر بعضى از آنها مانند يك قسم از شتران سوار شويد و از شير بعضى ديگر مانند قسمى از شتر و گاو و گوسفند بخوريد.

و لكم فيها منافع ...

يـعـنـى بـراى شـمـا در آنها منافعى است ، مانند: شير، پشم ، كرك ، مو، پوست ، و ساير منافعشان .
(و لتـبـلغـوا عـليها حاجة فى صدوركم ) - يعنى و غرض ديگر از خلقت آنها اين است كه بر پشت آنها سوار شويد و به مقاصد و حاجتهايى كه در سينه داريد برسيد.
(و عـليـها و على الفلك تحملون ) - اين جمله كنايه است از وسيله پيمودن بيابانها و درياها كه بيابانها را با شتران مى پيمايند و درياها را با كشتى .

و يريكم اياته فاى ايات اللّه تنكرون

مـعـنـاى نـشـان دادن خـدا آيات خود را، در تفسير اوائل اين سوره گذشت . و گويا جمله (و يـريـكـم آيـاتـه ) مـنـظور اصلى نيست تا مستلزم تكرار باشد، بلكه منظور زمينه چينى بوده براى توبيخ كفار، كه مى فرمايد: (اى ايات اللّه تنكرون كدام يك از آيات خدا را انكار مى كنيد) يعنى كدام يك از اين آيات را كه خدا به شما نشان داده و به چشم خود مى بـيـنـيد و بيان ما را درباره آن مى شنويد، انكار مى كنيد؟ انكارى كه بهانه باشد براى اعراض از توحيد خدا.

فلم يسيروا فى الاءرض فينظروا...

اين آيه شريفه مشركين را ملامت مى كند و آنان را به سرگذشت امتهاى سابق و سنت قضاى الهـى كـه در آن امـتـهـا جـريـان داشـت تـوجـه مـى دهـد . و نـظـيـر ايـن آيـه در اوائل سـوره نـيز گذشت و گويا غرض از آن در آنجا اين بوده كه براى آنها روشن سازد كـه خـدا هر يك از آن امتها را به گناهانشان بگرفت ، چون هر وقت پيغمبرشان با معجزات بـه سـويـشـان آمـدنـد، كـفـر ورزيـدنـد و بـه هـمـيـن جـهـت در آنـجـا دنبال آيه فرمود: (فاخذهم اللّه بذنوبهم خدا ايشان را به گناهانشان بگرفت ) ولى در ايـنـجـا غـرض ايـن بوده كه براى مشركين روشن كند كه آنچه در زندگى به دست مى آورند، بى نيازشان نمى كند و از عذاب خدا جلوگيرى نمى نمايد، نه آن خوشحاليها كه از دانش خود دارند و نه توبه شان و ندامتشان از آنچه كه كرده اند.
و اگر در ابتداى آيه مورد بحث (فاء) تفريع آورد، براى اين است كه آيه را بر جمله آخر آيه قبلى كه مى فرمود: (فاى ايات اللّه تنكرون ) تفريع كرده باشد، يعنى اين را فـرع و نـتـيـجه آن قرار داده باشد. و اگر از خطاب در جمله قبلى (تنكرون ) به غيبت ( فلم يسيروا) التفات كرد، براى اين است كه بفهماند مردمى كه از آيات او رو بگردانند و آن را انـكـار كـنـنـد، قـابـل آن نـيـسـتـنـد كـه مـورد خطاب ما واقع شوند، لذا گويا از آنان رويگردانيد و متوجه رسول خدا (صلّى اللّه عليه و آله و سلّم ) گرديد.
و گـويـا فـرمـوده : وقـتـى آيـات خـداى تـعـالى ظـاهـر و روشـن اسـت ، ديـگـر قـابـل انـكـار نـيـسـت ، و از جـمله آنها يكى آن آياتى است كه در آثار گذشتگان هست و به زبـان بيزبانى از هلاكت صاحبانش خبر مى دهد، و اين مردم آن آثار را ديدهاند، ولى در آن به نظر عبرت نمى نگرند تا بفهمند گذشتگان با اينكه قويتر از ايشان بودند، هم از نـظـر مـقـدار و هم از جهت كيفيت ، مع ذلك قدرتشان و فرحى كه از علم و قدرت خود داشتند، سودى به حالشان نداد.
مـــعـــنـــاى جـــمـــله (فـــرحـــوا بـــمـــا عـــنـــدهـــم مـــن العـــلم ) كـــه عـــكـــسالعـمـل كـفـار بـرخـوردار از عـلوم مـادى را در مقابل دعوت پيامبران الهى حكايت مى كند

فلما جاءتهم رسلهم بالبينات فرحوا بما عندهم من العلم ...

ضـمـيـرهـاى هـفـتـگـانـه جـمـع كـه در ايـن آيـه اسـت ، هـمـه بـه اقـوام قـبـل از مـشـركـيـن مـعـاصـر رسـول خـدا برمى گردد. مراد از جمله (بما عندهم من العلم ) اطلاعاتى است كه از زينت زندگى دنيا و فنون تدبيرى است كه براى به دست آوردن آن داشـتـنـد، و خـداى سـبـحـان ايـن فـنـون تـدبـيـر را علم ناميده ، تا بفهماند غير از آن علمى نداشتند، همچنان كه در جاى ديگر فرموده : (يعلمون ظاهرا من الحيوه الدنيا و هم عن الاخرة هـم غافلون ) و نيز فرموده : (فاعرض عمن تولى عن ذكرنا و لم يرد الا الحيوه الدنيا ذلك مبلغهم من العلم ).
و مـراد از فـرحـشـان از عـلمى كه دارند، غرور و خودپسندى ناشى از زرنگى و علم ظاهرى اسـت كـه در اداره زنـدگـى خـود دارنـد. و خـودبـاخـتـگـى در مـقـابـل ايـن اطـلاعـات و زرنـگـيها، باعث شد كه از معارف حقيقى كه به وسيله رسولان خدا عرضه مى شود، اعراض كنند و آن را چيزى به حساب نياورند و مسخره كنند و به همين جهت دنبال جمله (و فرحوا بما عندهم من العلم ) فرمود: (و حاق بهم ما كانوا به يستهزؤ ن ).
و در مـعـنـاى جـمـله (فـرحـوا بـمـا عـنـدهـم مـن العـلم ) اقوال ديگرى نيز هست :
يـكـى اينكه : مراد از (بما عندهم من العلم ) عقايد فاسد و آراى باطلى است كه داشتند و آن را از نـادانـى عـلم نـامـيـدنـد، و بـه هـمـان عـقـايـد و آراى بـاطل خوشحالى مى كردند و بدين جهت علم انبيا را تحقير مى نمودند. ولى خواننده عزيز خـودش مـتـوجه است ، كه اين مفسر تصويرى براى آيه كرده كه هيچ دليلى بر آن دلالت نمى كند.
يـكى ديگر اينكه : مراد از علم ، علوم فلسفه يونان و دهرى مسلكان است كه دارندگان اين علوم وقتى وحى آسمانى و معارف نبوى را مى شنيدند، اظهار بى اعتنايى مى كردند و به علم خود مى باليدند. اين تفسير هم مانند تفسير قبلى است ، به اضافه اينكه با احدى از امتهاى گذشته كه قرآن كريم در اين آيات سرگذشتشان را بيان مى كند تطبيق نمى كند، چون نه امت نوح از فلاسفه يونان و دهرى مسلك بودند و نه قوم عاد، نه قوم ثمود و نه قوم ابراهيم ، و لوط و شعيب و سايرين .
يـكـى ديـگـر ايـنـكـه : اصـل مـعـنـاى آيـه ايـن اسـت كـه : وقـتـى رسـول هـر امـتـى بـا بـيـنـات مـى آمـد، از آمـدن عـلم انـبـيـا خوشحال نمى شدند، چيزى كه هست به جاى اين عبارت فرموده : (از جهلى كه خود داشتند خـوشـحـالى مـى كـردنـد)، و سـپـس از بـاب طـعـنـه و تـعـريـض بـه جـاى كـلمـه (جـهـل )، عـلم را آورد و فـرمود: (فرحوا بما عندهم من العلم ). و اين تفسير علاوه بر ايـنـكـه روبـراه نـيـسـت و از فـهـم دور اسـت ، اشـكـال وجـه اول هم بر آن وارد است .
يـكـى ديـگـر اينكه : ضمير در (فرحوا) به كفار و ضمير در (عندهم ) به رسولان بـر مـى گـردد و مـعـنـاى آن اين است كه : كفار به علمى كه نزد انبيا بود، خوشحالى مى كـردنـد، يـعـنـى خـنـده و مـسـخـره مـى نـمـودنـد. اشـكـال ايـن وجـه ايـن اسـت كـه لازمـه آن مـخـتـل شـدن ضـمـيـرهـايـى اسـت كـه هـمـه در يـك سـيـاق قـرار دارنـد، مـثـل ايـنـكـه عـبـارت عـوام بـه علمى كه داشتند خوشحالى مى كردند را معنا كنيم به اينكه (عـوام بـه عـلمـى كه علما داشتند به عنوان مسخرگى خوشحالى مى كردند). علاوه بر اين خنده و مسخرگى كردن خودش واژه مخصوص دارد، و معنا ندارد واژه (فرح خوشحالى ) را در آن بـه كـار بـگـيـرد، و بـه فـرضـى هـم بـه خـاطـر جـهـاتـى استعمال كنند، بايد قرينه اى در كلام بياورند و در آيه چنين قرينه اى نيست .
يـكـى ديـگـر ايـن اسـت كـه : دو ضـمـيـر در (فـرحـوا) و در (عـنـدهـم ) بـه رسـل بـرمـى گردد و معناى آيه اين است كه : رسولان وقتى به سر وقت قوم خود آمدند و ديـدنـد كـه چـقدر جاهلند و تا چه حدى بر كفر وجود خود پافشارى دارند و نيز از همين جا فـهـمـيـدنـد كـه چـه عـاقـبـت بـدى در پـى دارنـد، شـكـر خـدا را كـردنـد كـه مـثـل ايـشـان نـيـسـتـنـد و بـه عـلمـى كـه خـود داشـتـنـد آنـهـم عـلم بـه حـق خوشحال گشتند.
اشـكـال ايـن وجـه آن است كه سياق آيات بهترين شاهد است بر اينكه اين آيه در مقام بيان حال كفار است ، نه حال انبيا و مى خواهد بفرمايد: كفار بعد از آنكه انبيا به سراغشان مى رفـتـنـد ، چـه عـكـس العـمـلى از خود نشان مى دادند و چگونه در اثر نپذيرفتن دعوت انبيا كارشان به نزول عذاب كشيده شد و بعد از آمدن عذاب ديگر ايمان سودى برايشان نداشت .
ايـن سـيـاق چـه ربـطـى دارد بـه ايـنـكـه انـبـيـا در مـقـايـسـه وضـع خـود بـا وضـع مـردم خـوشـحـال مـى شدند از اينكه علوم حقه اى دارند. علاوه بر اين لازمه اين وجه نيز اين است كه مرجع ضميرهاى يك سياق ، مختلف شود.

فلما راوا باءسنا قالوا امنا باللّه وحده و كفرنا بما كنا به مشركين

كلمه (باءس ) به معناى شدت عذاب است . و بقيه الفاظ آيه تفسير نمى خواهد.
(فلم يك ينفعهم ايمانهم لما راوا باءسنا...)
و سـود نـبخشيدن ايمان بعد از ديدن عذاب ، براى اين است كه چنين ايمانى اختيارى نيست و ارزشى ندارد.
(سـنـت اللّه التـى قد خلت فى عباده ) - يعنى آن سنتى كه خداى تعالى در گذشته در بـيـن بـنـدگـانـش بـاب كـرده ، ايـن اسـت كـه تـوبـه بـعـد از ديـدن عـذاب را قبول نكند. (و خسر هنالك الكافرون )، اينجاست كه كفار زيانكار مى شوند.
سوره فصّلت ، مكى است و پنجاه و چهار آيه دارد (54)
سوره فصلت آيات 12 - 1

بـسـم اللّه الرحـمـن الرحـيـم حم (1) تنزيل من الرحمن الرحيم (2) كتاب فصّلت اياته قـرانـا عـربـيـا لقـوم يـعلمون (3) بشيرا و نذيرا فاعرض اكثرهم فهم لا يسمعون (4) و قـالوا قـلوبـنـا فـى اكـنـة مـمـا تـدعـونـا اليـه و فـى اذاننا وقر و من بيننا و بينك حجاب فاعمل اننا عاملون (5) قل انما انا بشر مثلكم يوحى الى انما الهكم اله وحد فاستقيموا اليه و اسـتغفروه و ويل للمشركين (6) الّذين لا يوتون الزكوة و هم بالاخرة هم كافرون (7) ان الّذيـن امـنـوا و عـمـلوا الصـالحـات لهـم اجـر غـيـر مـمـنـون (8) قـل ائنـكـم لتـكفرون بالّذى خلق الاءرض فى يومين و تجعلون له اندادا ذلك رب العالمين (9) و جـعـل فـيها روسى من فوقها و برك فيها و قدر فيها اقوتها فى اربعة ايام سواء للسـائليـن (10) ثـم اسـتـوى الى السـمـاء و هـى دخـان فقال لها و للارض ائتيا طوعا او كرها قالتا اتينا طائعين (11) فقضئهن سبع سموات فى يـومـيـن و اوحـى فـى كـل سـمـاء امـرها و زينا السماء الدنيا بمصابيح و حفظا ذلك تقدير العزيز العليم (12).

ترجمه آيات
به نام خداى رحمان رحيم حم (1).
اين كتاب نازل شده از ناحيه رحمان رحيم است (2).
كتابى است كه آياتش از يكديگر جداست كتابى است خواندنى عربى براى مردمى كه علم داشته باشند (3).
در حـالى كـه بـشـارت ده و بـيـم رسـان اسـت و در عـيـن حال بيشترشان از آن رويگردانيده در نتيجه آن را نمى شنوند (4).
مـى گـويـند دلهاى ما از پذيرفتن آنچه ما را به سويش مى خوانيد در غلافهايى روى هم اسـت و در گوشهايمان سنگينى است و بين ما و تو حجابى است تو كار خود كن كه ما نيز كار خود خواهيم كرد (5).
بـگـو مـن تـنـهـا بـشـرى هـستم مثل شما با اين فرق كه به من وحى مى شود كه معبود شما معبودى است يكتا پس همه يك صدا به سويش ‍ رو كنيد و از شركى كه به وى ورزيده ايد استغفار كنيد و واى به حال آنان كه شرك مى ورزند (6).
همانهايى كه زكات نمى دهند و نسبت به آخرت كافرند (7).
در مـقـابل كسانى كه ايمان آورده و اعمال صالح مى كنند اجرى دارند كه هرگز قطع نمى شود (8).
بـگـو راسـتـى شـمـا بـه خدايى كفر مى ورزيد كه زمين را در دو روز خلق كرد و براى او شريك ها قايل مى شويد با اينكه اين خدا رب تمامى عوالم است ؟ (9).
و در زمين كوههاى ريشه دار قرار داد كه قسمت بيرونى اش سر به آسمان كشيده و نيز در زمـيـن آنـچـه قوت و رزق هست در چهار فصل پديد آورده قوت و رزقى كه كفاف همه روزى خواران را بدهد (10).
سپس بر آسمان كه در آن هنگام دودى بود بپرداخت و آنگاه به هر دو فرمود: چه بخواهيد و چه نخواهيد بايد تحت فرمان درآييد گفتند به طوع و رغبت تحت فرمانيم (11).
پـس آسـمـانـهـا را هـفت عدد قرار داد آنهم در دو روز و امر هر آسمانى را در آن وحى كرد و ما آسمان دنيا را به فانوسهايى زينت داديم ستارگانى كه هم زينت آسمانند و هم حافظ آن ، اين است تقدير خدايى كه عزيز و داناست (12).
بيان آيات
غرض اصلى اين سوره مباركه
ايـن سـوره پـيـرامـون اعـراض كـفـار از كـتـابـى كـه بـر آنـان نازل شده ، يعنى از قرآن كريم ، سخن مى گويد. غرض اصلى سوره اين است و به همين جـهـت مـلاحـظـه مـى كـنـيـد كه يك قسمت از اين سوره درباره همين مساله است ، از همان ابتداى سـوره ايـن مـعـنـا را خـاطـرنشان مى سازد، و بعد از هر چند آيه يك بار همان را متعرض مى شـود. بـراى ايـنـكه اولين آيه آن آيه (تنزيل من الرحمن الرحيم ...) است ، كه تا شش آيه مساله انكار كتاب را دنبال مى كند،
سـپـس در آيـه (26) مـجـددا هـمـيـن مـطـلب را مـتـذكـر شـده مـى فـرمـايـد: (و قـال الّذيـن كـفـروا لا تـسـمعوا لهذا القرآن ...) و براى نوبت سوم در آيه (40) همين مـطـلب را از سـر گـرفـتـه ، مـى فرمايد: (ان الّذين يلحدون فى اياتنا لا يخفون علينا ...) و دنـبـالش مـى فرمايد: (ان الّذين كفروا بالذكر لما جاءهم ...) و در اواخر سوره بـاز سـخـن از خـدايـى بـودن قـرآن نـمـوده ، مـى فـرمـايـد: (قل ارايتم ان كان من عند اللّه ثم كفرتم به ...).
و لازمـه اعراض مشركين از كتاب خدا انكار اصول سه گانه دين است كه اساس دعوت حقه اسـلام را تـشـكـيـل مى دهد، و آن عبارت است از وحدانيت خدا، نبوت خاتم الانبياء (صلّى اللّه عـليـه و آله و سـلّم )، و مـعـاد، و چـون چـنـيـن لازمـه اى در كـار بـود، لذا دربـاره ايـن سـه اصل مفصل سخن مى گويد، و در ضمن بشارت و انذار مى دهد.
و بـه طـورى كـه از روايـات اسـتـفـاده مـى شـود ايـن سـوره در اوايل بعثت نازل شده و مضامين آياتش نيز بر اين معنا دلالت دارد، پس در نتيجه اين سوره مكى خواهد بود.
نكته اى كه از جمله (تنزيل من الرحمن الرحيم ) استفاده مى شود

حم تنزيل من الرحمن الرحيم

كـلمـه (تـنـزيـل ) خـبـر است براى مبتدايى كه حذف شده و اين كلمه هر چند مصدر است ، ولى بـه مـعـنـاى اسـم مـفـعـول اسـت ، در نـتـيـجـه تـقـديـر آيـه ايـن مـى شـود: (هـذا منزل من الرحمن الرحيم اين كتاب نازل شده از ناحيه رحمان رحيم است ). و اگر از بين همه اسماء و صفات خدا نام دو صفت (رحمان ) و (رحيم ) را برد، كه اولى رحمت عامه خدا را حـكـايـت مى كند كه شامل مؤ من و كافر هر دو مى شود و دومى از رحمت خاصه خدا خبر مى دهـد كـه تـنـهـا شـامـل مـؤ مـنـيـن اسـت ، بـه ايـن مـنـظـور اسـت كـه اشـاره كـند به اينكه اين تنزيل مايه اصلاح دنياى مردم است ، همچنان كه مايه اصلاح آخرتشان است .

كتاب فصلت اياته قرآنا عربيا لقوم يعلمون

ايـن آيـه خـبـرى اسـت بـعـد از خـبـر قـبـلى ، يـعـنـى بـعـد از كـلمـه (تنزيل ).
معناى تفضيل قرآن
و كـلمـه (فـصـلت ) از مـصـدر (تـفـصـيـل ) اسـت كـه در مـقـابـل كـلمـه (احـكـام ) و كـلمـه (اجـمـال ) اسـت . و مـراد از تـفـصـيـل آيـات قـرآن اين است كه ابعاض و اجزاى آن را از يكديگر جدا و متمايز كند، به اينكه آن را آن قدر نازل و در خور فهم شنونده كند كه شنونده عارف به اسلوبهاى كلام بتواند معانى آن را بفهمد و مقاصدش را تعقل كند، همچنان كه آيه (كتاب احكمت اياته ثم فـصـلت مـن لدن حـكيم خبير) و نيز آيه (و الكتاب المبين انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ) به آن اشاره دارند.
تـــوضـــيـــحـــى راجـع بـه عـربـى بـودن قرآن و جهانى و عمومى بودن دعوت خاتم الانبياء(صلى الله عليه و آله )
 و جـمـله (قـرآنـا عربيا) حال از كتاب و يا از كلمه (آياته ) مى باشد. و لام در جمله (لقـوم يـعـلمـون ) لام تـعـليـل و يـا اخـتـصـاص اسـت . و مـفـعـول (يـعـلمـون ) يـا حـذف شـده و تـقديرش (لقوم يعلمون معانيه ) است ، يعنى كـتـابـى اسـت كـه آيـاتش مفصل شده براى مردمى كه معانى آن را مى دانند، چون زبانشان هـمـان زبـانـى اسـت كـه قـرآن با آن نازل شده ، يعنى زبانشان عربى است . ممكن هم هست اصلا مفعول آن متروك شده و معنايش (براى مردمى داراى علم باشد).
لازمـه مـعـنـاى اول اين است كه عربى نازل شدن قرآن براى آن باشد كه نژاد عرب مورد اعـتـنـا بـوده انـد، همچنان كه آيه (و لو جعلناه قرآنا اعجميا لقالوا لو لا فصلت اياته اعـجـمـى و عـربـى ) و نـيـز قـريـب به آن آيه (و لو نزلناه على بعض الاعجمين فقراه عـليـهم ما كانوا به مؤ منين ) بدين معنا اشعار دارد. در اينجا ممكن است كسى بپرسد: اگر مـعـنـاى آيـه ايـن بـاشـد، آيـا با عموم دعوت خاتم الانبياء (صلّى اللّه عليه و آله و سلّم ) مـنافات پيدا نمى كند؟ مى گوييم : نه ، زيرا دعوت آن جناب هر چند جهانى بوده و ليكن مـرحـله بـه مـرحـله صـورت مـى گرفته ، اولين دعوتى كه كرد دعوت مردم در مراسم حج بـود كـه بـا انـكـار شديد مشركين مواجه شد. آنگاه از آن به بعد مدتى به طور سرى و پنهانى دعوت كرد، و در مرحله سوم ماءمور شد عشيره و نزديكان خود را دعوت كند، همچنان كـه آيـه شريفه (و انذر عشيرتك الاقربين ) بدان اشاره دارد. و در مرحله چهارم ماءمور شـد هـمـه قومش را دعوت كند، همچنان كه آيه (فاصدع بما تؤ مر و اعرض عن المشركين ) به آن اشاره دارد.
و در مـرحـله پـنـجـم ، مـاءمـور شـد بـه دعـوت عـمـوم مـردم كـه آيـه (قـل يا ايها الناس انى رسول اللّه اليكم جميعا) و نيز آيه (و اوحى الى هذا القرآن لانذركم به و من بلغ )، به آن اشاره دارند.
علاوه بر اين ، اين معنا از مسلمات تاريخ است كه يكى از گروندگان به آن جناب سلمان فـارسـى اسـت كـه ايـرانـى بـوده ، يـكـى ديـگـر بـلال بـوده كـه اهـل حـبشه بوده است و يكى صهيب بوده كه اهل روم آن روز بوده . و نيز اين هم مسلم است كه آن جناب يهوديان را هم دعوت مى كرده و وقايعى كه بين آن جناب و يهوديان اتفاق افتاده مـعـروف اسـت . و نـيـز اين مسلم است كه آن جناب به پادشاهان ايران ، مصر، حبشه ، و روم نامه نوشته و همه را به اسلام دعوت كرده ، همه اين شواهد دلالت دارد بر اينكه دعوت آن جناب جهانى و عمومى بوده است .

بشيرا و نذيرا فاعرض اكثرهم فهم لا يسمعون

دو كـلمـه (بـشـيـرا) و (نـذيـرا) دو حال از كتاب در آيه قبلى است . و مراد از نشنيدن بـيـشـتـر مـردم ، بـه قـريـنـه ايـنـكـه فـرمـود: (فـاعـرض )، نـشـنـيـدن بـه سـمـع قبول است ، نه اينكه گوششان نمى شنيده .
مقصود كفار از اينكه گفتند (قلوبنا فى الكنة مما تدعونا اليه ....)

و قالوا قلوبنا فى اكنة مما تدعونا اليه ...

راغـب مـى گـويـد: كـلمـه (اءكـنه ) از كلمه (كن ) گرفته شده و اين كلمه به معناى ظـرفـى است كه چيزى در آن حفظ و نگهدارى شود. و نيز مى گويد: (كنان ) به معناى روپـوشـى اسـت كـه چيزى در زير آن نهفته شود، و جمع آن (اكنه ) مى آيد: همچنان كه جـمـع كـلمه (غطاء)، (اغطيه ) مى آيد، و در قرآن آمده ، آنجا كه فرموده : (و جعلنا على قلوبهم اكنة ان يفقهوه ).
و بـنـابـراين جمله (قلوبنا فى اكنة مما تدعونا اليه )، كنايه اى خواهد بود از اينكه دلهـاى مـا وضـعى به خود گرفته كه به هيچ وجه دعوتت به دين توحيد را نمى فهمد، مثل اينكه با روپوشهايى پوشيده شده كه هيچ منفذى براى راه يافتن و رخنه كردن چيزى از خارج در آن نمانده است .
(و فـى آذاننا وقر) - يعنى در گوشه اى ما سنگينى و كرى پيدا شده ، ديگر گوش مـا از دعـوت تـو چيزى نمى شنود. (و من بيننا و بينك حجاب )، يعنى بين ما و تو پرده اى اسـت كـه نـمـى گـذارد ما به سويت آييم . پس ما در هيچ يك از خواسته هاى تو با تو جمع نمى شويم .
كـفـار بـا ايـن اعـلام خـود آن جـنـاب را از قـبول دعوتش به كلى ماءيوس كردند، چون بار اول گفتند: دلهاى ما در ظرفى پنهان شده كه ديگر هيچ دعوتى در آن رخنه نمى كند تا ما آن را بفهميم . و بار دوم گفتند: راههاى ورود دعوت تو به دلهاى ما كه دو گوش ما باشد بـسـته شده ، و هيچ انذار و بشارتى در آن نفوذ نمى نمايد. و نوبت سوم گفتند: بين ما و تو حجاب و حائلى است كه نمى گذارد ما و تو يكجا و بر سر يك مساءله جمع شويم . و اين خود ماءيوس كردن به تمام معنا است .
(فـاعـمـل انـنـا عـامـلون ) - ايـن جـمـله تـفـريـع و نـتـيـجـه گـيـرى از جـمـله هـاى قـبـل اسـت ، و بويى هم از تهديد مى دهد، و بنابراين معنايش اين مى شود: وقتى هيچ راهى بـراى تـفـاهـم بـيـن مـا و تو نمانده ، ناگزير تو هر چه مى توانى بكن و اعتقادات ما را بـاطـل بـسـاز مـا هـم هـر تـلاشـى كـه داريـم بـراى ابطال دعوت تو مى كنيم .
بـعـضـى از مـفـسـريـن در مـعـنـاى ايـن جـمـله گـفـتـه انـد: تـو بـر ديـن خـودت عـمـل كن ، ما هم بر طبق دين خود عمل خواهيم كرد. بعضى ديگر هم گفته اند: معنايش اين است كـه تـو در هـلاك مـا بـكـوش ، مـا هـم در نـابـودى تـو مـى كـوشـيـم . ولى ايـن دو قول خالى از بعد و دورى از ذهن نمى باشد.
پاسخ به سخن فوق الذكر مشركين

قل انما انا بشر مثلكم يوحى الى انما الهكم اله واحد فاستقيموا اليه و استغفروه

ايـن آيـه شـريـفـه - بـه طـورى كه از سياق برمى آيد - در مقام پاسخ گويى از اين سـخـن ايـشـان اسـت كـه گـفـتـنـد: (قـلوبـنـا فـى اكـنـة مـمـا تـدعـونـا اليـه ) و حـاصـل جواب اين است كه : اى پيامبر به ايشان بگو من بشرى هستم مانند شما كه در بين شـمـا معاشرت مى كنم ، آن طور كه خود شما با يكديگر معاشرت مى كنيد و با شما سخن مـى گـويـم ، آن طور كه خود شما با يكديگر گفتگو مى كنيد، پس من جنس ديگرى مخالف جـنـس شـمـا از قـبـيـل فـرشـتـه نـيـسـتـم ، تـا بـيـن مـن و شـمـا حـايـل و حـجـابـى باشد و يا سخنم به گوش شما نرسد و يا كلامم به دلهاى شما وارد نـشـود. تـنـهـا تـفـاوت مـن بـا شما اين است كه به من وحى مى شود و آنچه من به شما مى گويم و شما را به سوى آن دعوت مى نمايم ، وحيى است كه به من مى شود و آن اين است كـه مـعـبـود شـمـا آن مـعـبـودى كـه سـزاوار پـرسـتـش بـاشـد يـكى است ، نه آلهه متفرق و گوناگون .
(فاستقيموا اليه و استغفروه ) - يعنى حال كه به جز يك اله بى شريك وجود ندارد، پـس بـه تـوحـيـد او قـيـام كـنـيـد، و شـركـا را از او نـفـى نماييد و از او نسبت به شرك و گناهانى كه تا كنون مرتكب شده ايد طلب مغفرت نماييد.
انفاق نكردن مال ، و كفر به معاد، دو صفت از اخص صفات مشركين

و ويل للمشركين الّذين لا يؤ تون الزكوة و هم بالاخرة هم كافرون

ايـن آيـه شـريـفـه مـشـركـيـن را كـه بـراى خـدا شـركـايـى اثـبـات مـى كـردنـد و قـائل بـه يـگـانـگـى او نـبـودند، تهديد مى كند و آنان را به دو صفت از اخص صفاتشان توصيف مى كند: يكى اينكه زكات نمى دهند و يكى هم اينكه به آخرت كفر مى ورزند.
و مراد از (دادن زكات ) مطلق انفاق مال در راه خدا به فقراء و مساكين است ، براى اينكه زكـات بـه مـعـنـاى صدقه واجبى كه از احكام اسلام است آن روز يعنى در روزهايى كه اين سـوره نـازل مى شد واجب نشده بود، چون سوره مورد بحث از قديمى ترين سوره هاى مكى است .
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از (دادن زكـات ) تزكيه نفس ، و تطهير آن از پـليـديهاى گناهان است و اينكه نفس را با رشدى پاك كه تنها از راه عبادت خداى سبحان دسـت مـى دهـد، تـربـيـت و نـمـو دهند. و اين تفسير تفسير خوبى است ، اما در صورتى كه اطلاق جمله (زكات دادن ) بر تزكيه نفس اطلاقى صحيح باشد.
و جـمـله (و هـم بـالاخـرة هـم كافرون ) وصف ديگرى است از مشركين . وصفى است كه از لوازم مـذهـب آنـان در انـكـار مـعـاد بـه شـمـار مـى رود و بـه هـمـيـن جـهـت جـمـله را با ضمير فصل (هم ) آغاز كرد تا بفهماند كفر به آخرت از مشخصات مشرك است .

ان الّذين امنوا و عملوا الصالحات اجر غير ممنون

يـعنى مؤ منين اجرى غير مقطوع و دائمى دارند، همچنان كه بعضى از مفسرين (ممنون ) را ايـن طـور مـعنا كرده اند. و بعضى ديگر آن را به غير معدود معنا كرده اند، همان معنايى كه آيه (يرزقون فيها بغير حساب ) نيز بدان اشاره مى كند.
بعضى ديگر احتمال داده اند كه منظور از اين جمله اين باشد كه : در رزق مردم با ايمان و صـالح مـنـت و اذيت نيست و دهنده رزق عمل خود را با منت نهادن مكدر نمى كند. ممكن است ما نيز ايـن مـعنا را توجيه نموده ، بگوييم : اينكه اين رزق را اجر ناميده ، اشعار بر اين معنا دارد كه رزق مزبور حق مردم با ايمان و صالح است ،
هـر چـنـد كـه ايـن اسـتـحـقـاق را هـم خـدا بـه آنها داده ، نه اينكه از پيش خود به دست آورده بـاشـنـد، هـمـچـنان كه فرمود: (ان هذا كان لكم جزاء و كان سعيكم مشكورا) و معلوم است رزقى كه به عنوان مزد به كسى مى دهند ، ديگر منت برنمى دارد.

قل انكم لتكفرون بالّذى خلق الاءرض فى يومين و تجعلون له اندادا...

در ايـن آيـه شـريـفه براى بار دوم به رسول خود دستور مى دهد كه از مشركين نسبت به كـفـر و شـركـشـان بـه خـدا پـرسـش نـمـايـد كـه بـا ايـنـكـه آيـات و دلايـل وحـدانـيـت خـدا در خـلقـت آسـمانها و زمين و تدبير امر آن دو روشن است ، چرا شرك مى ورزند؟ و اين دستور را بعد از پاسخى فرموده كه از گفتار مشركين كه گفتند: (قلوبنا فى آكنة ) داده بود.
و استفهام در اين آيه استفهام تعجبى است ، و به همين مناسبت مطلب مورد استفهام را با حرف (ان ) و حرف (لام ) تاءكيد كرد، گويا شخص استفهام كننده به هيچ وجه باور نمى كـنـد كـه مـردمـى بـه خـدا كـفـر بورزند و قائل به شركايى براى خدا شوند، با اينكه برهان و حجت بر وحدانيت او اين قدر روشن است .
(و تـجـعـلون له انـدادا) - اين جمله تفسير جمله (لتكفرون بالّذى خلق الاءرض ...) اسـت . و كـلمـه (انـداد) جـمـع (نـد) اسـت كـه مـعـنـاى مـثـل را مـى دهـد، و مـراد از (جـعـل انـداد) شـريك گرفتن براى خداست ، شركايى كه در ربوبيت و الوهيت مثل او باشند.
و اگـر در جـمله (ذلك رب العالمين ) با كلمه (ذلك ) كه مخصوص براى اشاره به دور اسـت ، به خداى تعالى اشاره كرد، براى دور بودن ساحت مقدس او و نزاهتش از داشتن مـثـل و از نـظـايـر اين اوهام است . پس او رب العالمين است ، كه تدبير امر تمامى مخلوقات به دست اوست و با اين حال ديگر هيچ مجوزى براى اين توهم نيست كه غير او ربى ديگر و معبودى ديگر باشد.
مقصود از خلقت زمين در دو روز، خلقت آن در دو نقطه از زمان و در دو مرحله است
و مـراد از كـلمه (يوم ) در جمله (خلق الاءرض فى يومين ) پاره اى از زمان است ، نه دو روز از روزهـاى مـعـمـولى و مـعهود ذهن ما، چون روز از نظر ما ساكنان زمين عبارت است از مـقـدار حـركـت كـره زمـيـن بـه دور خودش ، كه يك دور آن را يك روز (و يا به عبارتى : يك شبانه روز) مى ناميم ، و احتمال اينكه مراد از دو روز در آيه چنين روزى باشد احتمالى است فاسد و فسادش بر همه روشن .
پس - همان طور كه گفتيم - مراد از روز پاره اى از زمان است و اطلاق روز بر پاره اى از زمـان بـسـيـار شـايـع است ، از آن جمله كلام خداى تعالى است كه مى فرمايد: (و تلك الايـام نـداولهـا بـيـن النـاس ) و نـيـز مـى فـرمـايـد: (فـهـل يـنـتـظـرون الا مـثـل ايـام الّذيـن خـلوا مـن قـبـلهـم )، و امثال اين موارد كه ايام در پاره اى از زمان اطلاق شده است .
پـس مـراد از دو روزى كـه خـدا در آن زمـين را آفريده دو قطعه از زمان است كه در آن تكون زمين و زمين شدن آن تمام شده . و اگر آن را دو قطعه از زمان خواند، نه يك قطعه ، براى ايـن اسـت كـه دلالت كـنـد بر اينكه زمين در تكون نخستينش ، دو مرحله متغاير را طى كرده : يكى مرحله خامى و كالى و دوم مرحله پختگى و رسيده شدن . و يا به عبارتى ديگر: يكى مـرحـله ذوب بـودن ، و ديـگـرى مـرحـله مـنـجـمـد شـدن ، و امثال اين تعبيرها.

و جعل فيها رواسى من فوقها...

ايـن آيـه شـريفه عطف است بر جمله (خلق الاءرض فى يومين ) و فاصله شدن دو جمله : (و تـجعلون له اندادا) و (ذلك رب العالمين )، بين معطوف و معطوف عليه ، ضررى نـدارد، بـراى ايـنـكـه جـمـله اول مى خواهد جمله (لتكفرون ) را تفسير كند و جمله دوم مى خواهد استفهام شگفت انگيز را توجيه نمايد.
و كـلمـه (رواسـى ) صـفـتـى اسـت بـراى مـوصـوفـى تـقـديـرى ، يـعـنـى بـراى (جبال ) كه در كلام نيامده و تقدير كلام (جبالا رواسى ) است ، يعنى : و قرار داد در زمين كوههايى ريشه دار و ثابت .
(و بارك فيها) - يعنى و در زمين خير بسيارى قرار داد كه موجودات زنده روى زمين از نبات و حيوان و انسان در زندگى خود انواع بهره ها را از آن خيرات مى برند.
وجـوهـى كـه درباره تقدير روزى ها در چهار روز (و قدر فيها اقواتها فى اربعة ايام )و جـمـع بـيـن آن و ايـنـكـه خـلقـت زمين و آسمان ها در شش روز بوده ، گفته شده است
(و قـدر فـيـهـا اقـواتها فى اءربعة ايام سواء للسائلين ) - بعضى گفته اند: در ظـرف (اربـعـة ايـام چـهـار روز) چـيزى حذف شده كه مربوط به كلمه (قدر) است و تقدير كلام (و قدر الاقوات فى تتمة اربعة ايام من حين بدء الخلق ) مى باشد، يعنى خداوند ارزاق روزى خواران را در تتمه چهار روز از حين آغاز خلقت مقدر فرمود. در نتيجه دو روز به خلقت زمين پرداخت و دو روز هم - كه تتمه چهار روز است - به تقدير ارزاق .
ولى بـعـضـى گـفـتـه انـد: ظـرف (اربـعـة ايـام ) مـتـعـلق بـه حـصـول ارزاق اسـت ، البـتـه تـقـديـر مـضـاف هـم يـعـنـى كـلمـه (تـتـمـه ) نـيـز بـه حـال خـود بـاقـى اسـت ، در نـتـيـجـه تـقـديـر كـلام چـنـيـن مـى شـود: (و قـدر حصول اقواتها فى تتمة اربعة ايام )، يعنى خداوند پديد آوردن ارزاق را در تتمه چهار روز مقدر فرمود، كه ظرف چهار روز ظرف براى خلقت زمين و پديد آوردن ارزاق هر دو است .
بـعـضـى ديـگـر گـفـتـه انـد: ظـرف مـزبـور مـتـعـلق اسـت بـه حصول همه امورى كه در آيه شريفه ذكر شده ، هم قرار دادن كوهها، و هم بركت دار كردن آنها و تقدير كلام اين است كه حصول همه اينها در تتمه چهار روز بوده . ولى اين توجيه مستلزم حذف كردن و تقدير گرفتن بيشترى است .
و زمـخـشـرى در كـشـاف ظرف را متعلق به مبتدا و خبرى گرفته كه هر دو حذف شده اند و ديگر مانند چند وجه قبلى مضافى در تقدير نگرفته و به گفته وى تقدير كلام چنين مى شـود (كـل ذلك كـائن فـى اربـعـة ايـام هـمه اينها در چهار روز بوده )، و در نتيجه جمله (فى اربعة ايام ) از قبيل خلاصه گيرى از كلام مى شود، گويا فرموده : خدا زمين را در دو روز، و ارزاق روزى خـواران و سـاير حيوانات را هم در دو روز آفريد، در نتيجه همه اينها در چهار روز بوده .
مـفـسـريـن در پـاسـخ اين سؤ ال كه چرا آيه را حمل نكنيم بر اين كه قرار دادن كوهها و يا تـقـديـر ارزاق در چـهـار روز بـوده ؟ گـفـتـه اند: براى اين كه لازمه اش اين مى شود كه مجموع خلقت زمين و آنچه در آن است در شش روز انجام شده باشد، و چون بعد از اين آيه مى فـرمـايـد كـه : (آسـمـانها در دو روز خلق شده )، در نتيجه مجموع هشت روز مى شود، در حـالى كـه قـرآن كـريـم مـكـرر فرموده كه مجموع خلقت آسمانها و زمين در شش روز بوده ، نـاگـزيـر بـايـد ايـن وجـه را حـمـل بـر يـكـى از وجـوه سـابـق كـرد، آن وقـت اشكال حذف و تقديرى كه بر آنها وارد بود بر اين نيز وارد مى شود.
و انـصـاف قـضيه اين است كه آيه شريفه يعنى جمله (و قدر فيها اقواتها فى اءربعة ايـام سـواء للسائلين ) ظهورش در غير آن چيزى است كه مفسرين گفته اند: قرائنى كه در پيرامون آن هست تاءييد مى كند كه مراد از تقدير اقوات زمين در چهار روز، تقدير آن در چهار فصل است كه بر حسب ظاهر حس به دنبال مـيـل شـمـالى و جـنـوبـى خـورشـيـد پـديـد مـى آيـد. پـس ايـام چـهـارگـانـه هـمـان فصول چهارگانه است .
و امـا ايـامـى كـه در اين آيات براى خلقت آسمانها و زمين آمده ، چهار روز است دو روز براى خـلقـت زمـين ، و دو روز براى به پا داشتن آسمانهاى هفتگانه ، بعد از آنكه دود بود، و اما ايـامـى كـه در آن اقـوات درسـت شده ايام تقدير اقوات است ، نه خلقت آنها، و آنچه كه در كلام خداى تعالى مكرر آمده اين است كه خداى تعالى آسمانها و زمين را در شش روز آفريده ، نـه مـجـمـوع خلق و تقدير را. پس حق اين است كه ظرف مزبور تنها قيد براى جمله اخير اسـت و ديـگـر نـه حـذفـى لازم مى آيد ، و نه تقديرى ، و مراد بيان تقدير ارزاق زمين در چهار فصل سال است .
مـــقــصـود از سـؤ ال در: (سـواء للسـائلين ) استعداد ذاتى و احتياج طبيعى نباتات وحيوانات و انسان است
(سـواء للسـائليـن ) - كـلمـه (سـواء) مفعول مطلق است براى فعلى تقديرى ، و مـعـنـايـش ايـن اسـت كـه : اقـوات تـقـدير شده فراهم شد، فراهم شدنى مخصوص ، براى مـحـتـاجـان . مـمكن هم هست حال باشد از اقوات و معنايش اين باشد كه : خدا اقوات را تقدير كـرد، در حـالى كـه بـراى محتاجان يكسان و برابر بود، به طورى كه همه از آن استفاده كنند، نه زياد بيايد و نه كم .
و مـنـظـور از (سـائليـن ) انـواع نـبـاتات و حيوانات و انسان است كه همه در بقاى خود مـحـتـاج بـه ارزاقـنـد و بـه اعـتـبـار ايـن احـتـيـاج ذاتـى آنـان را (سـائل درخـواسـت كـنـنـده ) خـوانـد چـون بـا زبـان حال از پروردگار خود رزق مى خواهند.
آرى هـر چـنـد ظـاهـر ايـن دو آيـه شـريـفـه ايـن اسـت كـه تـنـهـا دربـاره صـاحـبـان عـقـل سـخـن مـى گـويد و ليكن از آن دو و مخصوصا از آيه دومى برمى آيد كه مراد از سؤ ال - هـمـان طـور كـه گـفـتـيـم - احتياج و استعداد است . و بنابراين كه چنين باشد، آيه عـمـومـيـت خـواهـد داشـت و شـامـل نـبـات هـم مـى شـود و اگـر ضـمـيـر صـاحـبـان عقل را آورده ، از باب غلبه دادن جانب آنان است .
هـمـچـنـان كـه آيـه : (يـسـئله مـن فـى السـمـوات و الاءرض ) و آيـه (و اتـيـكـم مـن كـل مـا سـاءلتـموه ) نيز دلالت دارد بر اينكه منظور از اين درخواست ، درخواست زبانى نيست ، بلكه درخواست طبيعت و ذات آنهاست ).
معناى جمله : (ثم استوى الى السماء)

ثـم استوى الى السماء و هى دخان فقال لها و للارض ائتيا طوعا او كرها قالتا أ تينا طائعين

كـلمـه (اسـتوى ) - به طورى كه راغب گفته - وقتى با كلمه (على ) متعدى شود مـعناى استيلاء و تسلط را مى دهد، مانند آيه (الرحمن على العرش استوى رحمان بر عرش مسلط است ) و چون با كلمه (الى ) متعدى گردد، معناى رسيدن به چيزى را مى دهد.
و نيز در مفردات گفته : كلمه (كره ) - به فتحه كاف - به معناى مشقتى است كه از خارج و به اكراه و اجبار ديگران بر آدمى تحميل شود، ولى كلمه (كره ) - به ضمه كاف - به معناى مشقتى است كه از ناحيه خود انسان برسد.
پـس مـعـناى اينكه فرمود: (ثم استوى الى السماء) اين است كه خدا سپس متوجه آسمان شـد، و بـه امـر آن بـپـرداخـت . و مـنظور از توجه به آسمان خلق كردن آن است ، نه اينكه بـدانـجـا رود، چـون قـصد مكانى جز با انتقال قاصد از مكانى به مكانى ديگر و از جهتى به جهت ديگر تصور ندارد، و خداى تعالى از چنين چيزى منزه است .
بيان اينكه مفاد كلمه (ثم ) تاءخر زمانى خلقت آسمان نيست
و ظـاهـر ايـنكه جمله را با كلمه (ثم ) عطف كرد، اين است كه خلقت آسمانها بعد از خلقت زمـيـن بـوده . و ليـكـن بـعـضى گفته اند كلمه (ثم ) كه بعديت را مى رساند، صرفا بـعـديـت در خـبـر را مـى رسـانـد، نـه بـعـديـت بـه حـسـب وجـود و تـحـقـق را. مـؤ يـد ايـن قـول آيـه (ام السـمـاء بـنـيـهـا... و الاءرض بـعـد ذلك دحـيـهـا اخـرج منها ماءها و مرعيها و الجبال ارسيها) است كه خلقت زمين را بعد از آسمان مى داند.
بعضى گفته اند: اين آيات سوره نازعات دلالت ندارد بر اينكه خلقت زمين بعد از آسمان بـوده ، چون آيات مزبور گستردن زمين را بعد از آسمان مى داند، نه خلقت آن را. ولى اين اعـتـراض وارد نـيـسـت ، بـراى ايـنـكـه زمـيـن كـروى شـكـل اسـت و گـسـتـردن آن بـه جـز خـلقـتـش بـه ايـن شكل نمى تواند باشد.
عـلاوه بـر اين ، آيات مزبور بعد از گستردن زمين ، به اخراج آب و چراگاه زمين و ريشه دار كـردن كـوهـهـايـش اشـاره كـرده و ايـن عـيـنـا هـمـان مـطـلبـى اسـت كـه جـمـله (و جعل فيها رواسى من فوقها و بارك فيها و قدر فيها اقواتها)، در آيات مورد بحث بيان مى كند، چون در اين آيات قرار دادن كوهها در زمين و بركت دادن به زمين و تقدير ارزاق را بـا خـلقت زمين يكجا بيان كرده و سپس خلقت آسمان را با كلمه (ثم ) به آن عطف كرده . پس ديگر نمى توانيم اين كلمه را به معناى بعديت زمانى بگيريم . به عبارت ساده تر: در آيـات مـورد بـحث كلمه (ثم ) ظهور در اين دارد كه خلقت آسمانها بعد از زمين بوده و در آيـات سـوره (نازعات ) كلمه (بعد ذلك ) نيز ظهور دارد در اينكه خلقت زمين (كه گـفـتـيـم بـا دحـو و گـسـتردن آن يكى است )، بعد از خلقت آسمانها بوده ، ولى ظهور جمله (بعد ذلك ) روشنتر، و قويتر از ظهور كلمه (ثم ) در بعديت است - و خدا داناتر است .
(و هـى دخـان ) - ايـن جـمـله حـال اسـت از كـلمه (سماء) و جمله چنين معنا مى دهد: خداى تعالى متوجه آسمان شد، تا آن را بيافريند، در حالى كه چيزى بود كه خدا نامش را دود گـذاشـت و آن ماده اى بود كه خدا به صورت آسمانش در آورد و آن را هفت آسمان كرد، بعد از آن كـه از هـم متمايز نبودند و همه يكى بودند. و به همين مناسبت در آيه مورد بحث آن را مفرد آورد و فرمود: (ثم استوى الى السماء) و نفرمود: (الى السموات ).
تـوضـيـح در مـورد فـرمـان خـداوند به آسمان و زمين (ائتياطوعا اوكرها) و تخيير آن دو بينآمدن به طوع ياكره
(فـقال لها و للارض ائتيا طوعا او كرها) - حرف (فاء) كه بر سر اين جمله آمده ، آن را فرع ما قبل كرده - كه همان توجه خدا به سوى آسمان باشد - و چون بدون شك مـورد و مـقـام آيـه مـورد تـكـويـن است ، در نتيجه اينكه به آسمان و زمين فرمان مى دهد كه (ائتـيـا طـوعا او كرها چه بخواهيد و چه نخواهيد بايد بياييد)، كلمه و فرمان تكوينى اسـت ، نه اينكه خداوند چنين سخنى گفته باشد، بلكه همان امر تكوينى است كه در هنگام ايـجـاد مـوجـودى صـادر مـى كـنـد و آيـه (انـمـا امـره اذا اراد شـيـئا ان يقول له كن فيكون ) از آن خبر مى دهد.
و مجموع دو جمله (ائتيا...) و جمله (اتينا...) كه اولى فرمان خدا و دومى پاسخ زمين و آسـمـان اسـت ، صفت ايجاد و تكوين را ممثل مى كند، تا فهم مردم ساده آن را درك كند. و به طـورى كـه از كـلام خـداى تـعـالى اسـتـفـاده مـى شـود، عـلم را بـراى تـمـامـى مـوجـودات قـائل اسـت ، چـيـزى كـه هـسـت سـخـن گـفـتـن خـدا بـا هـر چـيـزى بـه حـسـب حـال آن چـيـز و مناسب با آن است ، و بنابراين جمله مورد بحث كه يكى از مواردى را كه خدا با موجودات سخن گفته حكايت مى كند حقيقتى تحليلى خواهد بود.
و مـا در مـبـاحـث قبلى مقدارى درباره اين مطلب بحث كردهايم ، و - ان شاء اللّه تعالى - مـقـدارى ديـگـر در تـفـسـيـر آيـه (قـالوا انـطـقـنـا اللّه الّذى انـطـق كل شى ء) آيه (21) از همين سوره بحث خواهيم كرد.
و اينكه بعضى از مفسرين گفته اند: (مراد از فرمان (ائتيا) اين است كه آثار و منافع خـود را ظـاهـر سـازنـد، نـه امـر بـه مـوجود شدن و تكوين يافتن باشد)، صحيح نيست ، بـراى ايـنـكـه تـكـون آسـمـان را هـنـوز بـيـان نـكـرده و بـعـدا بـيـان مـى كـند و معنا ندارد قبل از اينكه آن را بيان كند، امر كند كه آثار و منافع خود را ظاهر سازد.
در جمله (ائتيا طوعا او كرها) آمدن را بر آن دو واجب كرده و مخيرشان كرده به اينكه به طوع بيايند و يا به كراهت ، و اين را مى توان به وجهى توجيه كرد، به اينكه منظور از طوع و كره - كه خود نوعى قبول كردن و نكردن و ملايمت و سازگارى و عدم آن است ، اين بـاشـد كـه آسـمـان و زمـين موجود شوند، چه اينكه قبلا استعداد آن را داشته باشند، و چه نداشته باشند. در نتيجه جمله (ائتيا طوعا او كرها) كنايه مى شود از اينكه چاره اى جز هـسـتـى پذيرفتن ندارند و هست شدن آن دو امرى است كه به هيچ وجه تخلف پذير نيست ، چـه بـخـواهـند و چه نخواهند چه درخواست داشته باشند و چه نداشته باشند، بايد موجود شـونـد. آسـمـان و زمـيـن هـم ايـن فـرمـان را پـذيـرفـتـنـد و پـاسخ گفتند كه ما امر تو را پـذيـرفـتـيـم ، امـا نـه بـه كـراهـت ، يـعـنـى نـه بـدون داشـتـن اسـتـعـداد قـبـلى و قـبـول ذاتـى ، بلكه با داشتن آن و بدين جهت گفتند (اءتينا طائعين ) يعنى ما، استعداد پذيرفتن هستى را داريم .
و ايـنـكـه بـعـضـى از مـفـسـريـن گـفـتـه انـد: (جـمـله (طـوعـا او كـرهـا) در مـقـام تـمـثـيـل ايـن حـقـيـقـت اسـت كـه تـاءثـيـر قـدرت خـداى تعالى در آسمان و زمين حتمى است و مـحـال اسـت آن دو از پـذيـرفتن آن تاءثير امتناع ورزند، نه اينكه بخواهد براى آسمان و زمين طوع و كراهتى اثبات كند) تفسير صحيحى نيست ، براى اينكه در جمله بعدى كه مى گويند (اتينا طائعين )، با آن منافات دارد، چون اگر جمله اولى در مقام اثبات كراهت و طـوع بـراى آسـمـان و زمين نباشد، معنا ندارد كه آسمان و زمين در پاسخ براى خود اثبات طوع كنند.
توضيح پاسخ آسمان و زمين به خطاب خداوند (قالنا اتينا طائعين
(قالتا اتينا طائعين ) - اين جمله پاسخى است از آسمان و زمين ، به خطابى كه خداى تعالى به ايشان فرمود و در آن اظهار مى دارند: ما به اختيار و طوع پذيرفتيم . و اگر كـلمـه (طائعين ) را كه مخصوص صاحبان عقل است به كار برد، با اينكه آسمان و زمين داراى عـقـل نـيـسـتند، بدين جهت است كه مقام ، مقام مخاطبه و جواب است و اين دو مقام مخصوص دارندگان عقل است .
و اگـر ايـن كـلمـه را به صيغه جمع آورد، با اينكه جا داشت بگويند (اتينا طائعين ما دو تـن بـه طـوع و رغـبـت آمديم ) بعيد نيست براى اين بوده كه خواسته اند اظهار تواضع كنند و خود را از ساير مخلوقات خدا كه آنها نيز مطيع امر اويند متمايز و جدا حساب نكنند و بـديـن جـهت به لسان جمع پاسخ داده اند، نظير اينكه نمازگزار با اينكه يك نفر است ، مى گويد: (اياك نعبد و اياك نستعين ).
در آيـات مـورد بـحـث بعد از آنكه خلقت و تدبير امر آسمان را بيان كرده ، مع ذلك در آيه مـورد بـحـث آسمان را دو باره با زمين شركت داده ، با اينكه جا داشت تنها سخن از زمين به مـيـان آورد، و ايـن خـالى از ايـن اشـعـار نـيـسـت كـه بـيـن آن دو نـوعـى ارتـبـاط در وجـود و اتـصـال در نـظـام هـسـت ، و هـمـيـن طـور هـم هـسـت چـون فعل و انفعال و تاءثير و تاءثر در بين تمامى اجزاى عالم مشهود است .
و در ايـنـكـه فـرمـود (فـقـال لهـا و للارض ائتـيـا) كـه احـتـمـالات در آن گذشت به هر حال اين اشاره را دارد كه كلمه (ثم ) در جمله (ثم استوى ) تاءخر رتبى كلام را مى رساند، نه بعديت زمانى را.
معناى اينكه درباره خلقت آسمانها فرمود: (فقضيهن سبع سموات ...)

فـقـضـيـهـن سـبـع سـمـوات فـى يـومـيـن و اوحـى فـى كل سماء امرها

مـعـنـاى اصـلى (قـضـاء)، جـدا كـردن چـنـد چـيـز از يكديگر است . و ضمير (هن ) به آسـمـانـهـا بـرمـى گـردد. و جـمـله (سـبـع سـمـوات ) حـال از ضمير است . و ظرف (فى يومين ) متعلق است به جمله (فقضاهن )، در نتيجه جمله مزبور مى فهماند كه آسمانى كه خدا متوجه آن شد، به صورت دود بود و امر آن از نظر فعليت يافتن وجود مبهم و غير مشخص بود و خداى تعالى امر آن را متمايز كرد و آن را در دو روز هفت آسمان قرار داد.
بـعـضى از مفسرين گفته اند: كلمه (قضاء) در اين آيه معنى گردانيدن را متضمن است و در نـتـيجه (سبع سموات ) مفعول دوم آن است . وجوه ديگرى هم در اين آيه ذكر كرده اند كه نقل آنها اهميتى ندارد.
و اين آيه شريفه با آيه قبليش ناظر به تفصيل اجمالى است كه در آيه (و لم ير الّذين كفروا ان السموات و الاءرض كانتا رتقا ففتقناهما) متعرض آن بود.


مـــراد از (وحـــى ) و مـــقـــصـــود از امـــر آســـمـــانـــهـــا در جـــمـــله : (و اوحـــى فـىكل سماء امرها)
(و اءوحـى فى كل سماء امرها) - بعضى از مفسرين گفته اند: منظور از امر آسمان كه مـى فـرمـايـد: خـدا به هر آسمانى امر آن را وحى كرد، آثارى است كه استعداد داشتن آن را داشـتـه و يـا حـكـمـت اقـتـضـاء مـى كـرده آن آثـار را داشـتـه بـاشـد، مـثـل ايـنـكـه فـرشـتـگـانـى در آنـجـا بـاشـنـد، يـا سـتـاره اى در آن خـلق شـود، و يـا امثال اين . و كلمه (وحى ) به معناى خلقت و ايجاد است و جمله مورد بحث عطف است بر جمله (قـضـاهـن ) و مى خواهد اين را هم مقيد به زمان آن كند و بفرمايد: وحى در هر آسمان نيز در هـمـان دو روز صـورت گـرفـت . و معناى جمله مورد بحث اين است كه : خداوند در همان دو روز موجودات در هر آسمانى را، كه يا ملائكه بودند، يا ستاره ، و يا غير آن ، بيافريد.
ولى خواننده عزيز خود متوجه است كه معنا كردن (وحى ) به خلقت و معنا كردن (امر) بـه مـوجودات داخل آسمانها از قبيل فرشته و يا ستاره ، عنايت بسيارى لازم دارد كه بدون دليل روشن نمى توان از آن كلمات اين معانى را اراده كرد و همچنين مقيد كردن جمله عطف شده بـه دو روز كـه در جـمـله مـعـطـوف عـليـه مـذكـور بـود، نـيـز دليل مى خواهد.
بـعـضـى ديـگـر گـفـتـه انـد: مـراد از امـر آسـمـانـهـا، تـكـليـف الهـى مـتـوجـه بـه اهل هر آسمان است كه همان ملائكه ساكن در آن باشد و معناى (وحى ) همان معناى معروفش اسـت . و مـعـنـاى جـمـله ايـن اسـت كـه : خـداى تـعـالى بـه اهل هر آسمانى و ملائكه اى كه در آنند اوامرى درباره عبادت وحى فرمود.
اشـكـال ايـن وجـه هـم ايـن اسـت كـه اگـر عـبـارت آيـه شـريـفـه (اوحـى الى كـل سـمـاء) بـود، بـاز مـمـكـن بـود بـگـويـيـم مـراد از (وحـى ) هـمـان وحـى مـعـمـول اسـت ، ولى فرموده : (اوحى فى كل سماء)د و اين عبارت با آن معنا آن طور كه بايد نمى سازد.
بعضى ديگر گفته اند: مراد از امر آسمان ، آن چيزى است كه خدا از آسمان خواسته . و اين وجه در حقيقت به يكى از دو وجه قبلى رجوع مى كند، چون اگر منظور از (وحى ) خلق و ايـجـاد بـاشـد، ايـن وجـه به وجه اول برمى گردد و اگر معناى معروفش باشد به وجه دومى برگشت مى كند.
پـس بـايـد فـكـر ديگرى كرد، و از آيات ديگر كمك گرفت ، از آياتى كه در آن به امر آسـمـانها اشاره اى رفته ، معنايى دقيقتر فهميده مى شود. اينك آن آيات : (يدبر الامر من السماء الى الاءرض ثم يعرج اليه )، (اللّه الّذى خلق سبع سموات و من الاءرض مثلهن يتنزل الامر بينهن )، (و لقد خلقنا فوقكم سبع طرائق و ما كنا عن الخلق غافلين ).
از آيه اولى استفاده مى شود كه آسمان مبدا امرى است كه به وجهى از ناحيه خداى تعالى بـه زمـيـن نازل مى شود و آيه دوم دلالت دارد بر اينكه امر از آسمانى به آسمانى ديگر نازل مى شود تا به زمين برسد و آيه سوم مى فهماند كه آسمانها راههايى هستند براى سـلوك امـر از نـاحـيـه خـداى صـاحـب عـرش و يـا آمـد و شـد مـلائكـه اى كـه حـامـل امـر اويـنـد، هـمـچـنـان كـه آيـه (تـنـزل المـلائكـة و الروح فـيـهـا بـاذن ربـهـم مـن كـل امـر) و آيـه (فـيـهـا يـفرق كل امر حكيم )، نيز تصريح دارند به اينكه امر خدا را ملائكه از آسمان به زمين مى آورند.
و اگـر مـراد از (امـر)، امـر تـكوينى خداى تعالى باشد كه عبارت است از كلمه ايجاد، هـمـان طـور كـه از آيـه (انـمـا امـره اذا اراد شـيـئا ان يـقـول له كـن ) نـيـز اسـتفاده مى شود، در اين صورت اگر آيات را به يكديگر ضميمه كـنـيـم ، و اين معنا را افاده مى كند كه : منظور از امر الهى كه در زمين اجرا مى شود، عبارت اسـت از خـلقـت و پـديـد آوردن حـوادث كـه آن حـوادث را ملائكه از ناحيه خداى صاحب عرش ‍ حـمـل نموده و در نازل كردنش طرق آسمان را طى مى كنند، تا از يك يك آسمانها عبور داده و به زمين برسانند.
و بـه طـورى كـه از آيـه شـريـفـه (حـتـى اذا فـزع عـن قـلوبـهـم قـالوا مـا ذا قال ربكم قالوا الحق و هو العلى الكبير) استفاده مى شود: امر خداى تعالى را ملائكه هر آسـمـان حـمـل مـى كـنـد و بـه مـلائكـه آسـمـان پـايـيـنـتـر تحويل مى دهد، كه در تفسير سوره (سباء) پيرامون اين معنا بحث شد. و نيز به طورى كـه از آيـه شـريـفـه (و كـم مـن مـلك فى السموات )، و آيه شريفه (لا يسمعون الى الملاء الاعلى و يقذفون من كل جانب )، استفاده مى شود آسمانها مسكن ملائكه است .
در نـتيجه امر خدا يك نسبت به تك تك آسمانها دارد، به اعتبار ملائكه اى كه در آن ساكنند و نـسـبـتـى هـم بـه هـر فـرقـه از فـرقـه هـاى مـلائكـه دارد، بـه اعـتـبـار ايـنـكـه حـامـل آن امرند. و خداوند امر را به آنان تحميل كرده ، يعنى به ايشان وحى فرموده ، چون در آيـه (انـمـا قـولنـا لشـى ء اذا اردنـاه ان نـقـول له كـن ) امـر خـداى را قول خدا خوانده .
در نـتـيـجـه از آنـچـه گـفـتـه شـد مـعـلوم گـرديـد كـه مـعـنـاى آيـه (و اوحـى فـى كـل سـمـاء امـرهـا) اين شد كه خداى سبحان در هر آسمانى امر الهى را كه منسوب و متعلق بـه آن آسـمـان اسـت بـه اهـلش ، يعنى ملائكه ساكن در آن ، وحى مى كند . و اما اينكه كلمه (يومين ) در آيه ظرف باشد، هم براى خلقت آسمانهاى هفتگانه ، و هم براى اين وحى ، هيچ دليلى از الفاظ آيه بر آن دلالت نمى كند .
وجه اينكه فرمود (سماء دنيا) را با (مصابيح ) آراستيم .

و زينا السماء الدنيا بمصابيح و حفظا ذلك تقدير العزيز العليم

در ايـن آيـه شـريـفـه كـلمـه (سـمـاء) را مـقـيد به دنيا كرد و فرمود: آسمان دنيا را با چـراغـهـايـى زينت داديم تا دلالت كند بر اينكه آن آسمانى كه قرارگاه ستارگان است ، نـزديـك تـريـن آسـمان به كره زمين است ، چون به حكم آيه (خلق سبع سموات طباقا) آسمانها طبقه طبقه و بعضى فوق بعض ديگر قرار دارند.
و از ظـاهـر ايـنـكـه فـرمـوده : آن را بـا چـراغهايى زينت داديم ، و اينكه در آيه (انا زينا السـمـاء الدنـيا بزينة الكواكب ) صريحا فرموده كه آن چراغها عبارتند از ستارگان ، بـرمـى آيـد كـه سـتارگان ، همه در آسمان دنيا و پايينتر از آن قرار دارند، و براى زمين مانند قنديل هايى هستند كه آويزان شده باشند.
بـعـضـى از مفسرين گفته اند: كواكب در همه آسمانها هست ، ولى از آنجايى كه براى مردم روى زمـيـن چـنـيـن بـه نـظـر مى رسد كه در آسمان دنيا مى درخشند، از اين جهت آنها را زينت آسـمـان دنيا خواند. و اين حرف صحيح نيست ، براى اينكه اگر ستارگان در همه آسمانها پـراكـنـده بـودنـد، بـا در نظر گرفتن اينكه آسمانها صاف و شفافند، بايد ستارگان براى تمامى آسمانها زينت باشند، نه تنها آسمان دنيا.
و امـا ايـنـكـه آيـه (الم تـروا كـيـف خـلق اللّه سـبـع سـمـوات طـبـاقـا و جـعـل القـمـر فـيـهـن نـورا و جـعل الشمس سراجا) ماه و خورشيد را نور و چراغ هفت آسمان خوانده ، دليل نمى شود بر اينكه ماه و خورشيد در هفت آسمان نور و چراغند، بلكه از آنجا كه روى سخن با ما بوده كه شب و روز از نور اين دو كره استفاده مى كنيم ، آن دو را نور و چراغ ناميده . و در جاى ديگر نيز فرموده : (و جعلنا سراجا وهاجا).
(و حـفـظـا) - يـعنى و ما آسمانها را از شيطانها حفظ كرديم ، همچنان كه در جاى ديگر فرموده : (و حفظناها من كل شيطان رجيم الا من استرق السمع فاتبعه شهاب مبين ).
(ذلك تقدير العزيز العليم ) - اين جمله اشاره به نظم و ترتيبى است كه در سابق (آيات اواسط سوره كه درباره آسمان و زمين و ستارگان بود) بحث شد.
گفتارى در تكميل مطالب گذشته
ســـخـنـى در تـكـمـيـل مـطـالب گـذشـته (راجع به آسمان ها و اينكه آسمان ها منزلگاه ملائكهاست )
از آنچه گذشت چند نكته به دست آمد:
اول ايـنكه : آنچه از ظاهر آيات - البته فراموش نشود كه مى گوييم ظاهر نه صريح - اسـتـفـاده مـى شـود ايـن اسـت كـه آسمان دنيا از بين آسمانهاى هفتگانه عبارت است از آن فضايى كه اين ستارگان بالاى سر ما در آن قرار دارند.
دوم ايـنـكـه : ايـن آسـمانهاى هفتگانه نامبرده ، همه جزو خلقت جسمانى اند و خلاصه همه در داخل طبيعت و ماده هستند، نه ماوراى طبيعت چيزى كه هست اين عالم طبيعت هفت طبقه است كه هر يك روى ديـگـرى قـرار گـرفـته و از همه آنها نزديكتر به ما، آسمانى است كه ستارگان و كـواكـب در آنجا قرار دارند و اما آن شش آسمان ديگر، قرآن كريم هيچ حرفى درباره شان نزده ، جز اينكه فرموده روى هم قرار دارند.
سـوم اينكه : منظور از آسمانهاى هفتگانه ، سيارات آسمان و يا خصوص بعضى از آنها از قبيل خورشيد و ماه و غير آن دو نيست .
چـهـارم اينكه : اگر در آيات و روايات آمده كه آسمانها منزلگاه ملائكه است ، و يا ملائكه از آسمان نازل مى شوند، و امر خداى تعالى را با خود به زمين مى آورند، و يا ملائكه با نـامـه اعـمـال بندگان به آسمان بالا مى روند، و يا اينكه آسمان درهايى دارد، كه براى كـفـار بـاز نـمـى شـود و يـا ايـنـكـه ارزاق از آسـمـان نازل مى شود، و يا مطالبى ديگر غير اينها، كه آيات و روايات متفرق بدانها اشاره دارد، بيش از اين دلالت ندارد كه امور مزبور نوعى تعلق و ارتباط با آسمانها دارند. اما اينكه ايـن تـعـلق و ارتـبـاط نظير ارتباطى كه مابين هر جسمى با مكان آن جسم مى بينيم ، بوده بـاشـد، آيـات و روايـات هـيـچ دلالتـى بر آن ندارد، و نمى تواند هم داشته باشد، چون جـسـمـانـيـت مـستلزم آن است كه محكوم به نظام مادى جارى در آنها باشد، همان طور كه عالم جسمانى محكوم به دگرگونى ، تبدل و فنا و سستى است ، آن امور هم محكوم به اين احكام بشود.
آرى امروز اين مساءله واضح و ضرورى شده كه كرات و اجرام آسمانى هر چه و هر جا كه بـاشـند، موجودى مادى و عنصرى جسمانى هستند كه آنچه از احكام و آثار كه در عالم زمينى مـا جـريـان دارد، نظيرش در آنها جريان دارد. و آن نظامى كه در آيات شريفه قرآن براى آسـمـان و اهـل آسـمان ثابت شده و آن امورى كه در آنها جريان مى يابد، و در تفسير آيات مـورد بحث بدانها اشاره شد، هيچ شباهتى به اين نظام عنصرى و محسوس در عالم زمينى ما ندارد، بلكه به كلى منافى با آن است .
عـلاوه بـر ايـن ، اصـلا در روايات آمده : ملائكه از نور خلق شده اند و غذايشان تسبيح خدا است .
و ايـنـكـه خـلقتشان چگونه است ، و اينكه خلقت آسمانها و آسمانيان چطور است هيچ شباهت و ربطى با نظام جارى در زمين ندارد.
پس ملائكه براى خود عالمى ديگر دارند، عالمى است ملكوتى كه (نظير عالم مادى ما) هفت مـرتـبـه دارد، كه هر مرتبه اش را آسمانى خوانده اند و آثار و خواص آن مراتب را آثار و خواص آن آسمانها خوانده اند، چون از نظر علو مرتبه و احاطه اى كه به زمين دارند، شبيه بـه آسـمـانـنـد كـه آن نـيـز نـسبت به زمين بلند است و از هر سو زمين را احاطه كرده و اين تشبيه را بدان جهت كرده اند كه دركش تا حدى براى ساده دلان آسان شود.
بحث روايتى
روايـــتـــى دربـاره قـرائت آيـات اول سـوره فصلت (حم سجده ) توسط پيامبر (صلى اللهعليه و آله ) در جواب فرستاده قريش
در الدر المـنـثـور اسـت كه ابن ابى شيبه ، عبد بن حميد، ابو يعلى و حاكم - وى حديث را صـحـيـح دانـسـتـه -، ابـن مـردويـه ، ابـو نعيم ، و بيهقى - هر دو در كتاب خود به نام دلايل -، و ابن عساكر از جابر بن عبداللّه روايت آورده اند كه گفت : روزى قريش دور هم جـمـع شده و گفتند: تحقيق كنيد ببينيد از همه شما داناتر به سحر و كهانت و شعر كيست ، بـرود نزد اين مرد كه بين جمع ما تفرقه افكنده و نظام ما را درهم و برهم كرده و به دين مـا بـدگويى مى كند، تا با او حرف بزند ببيند چه جواب مى شنود. همگى گفتند: ما به جز عتبة بن ربيعه كسى را داناتر از خود سراغ نداريم ، رو به عتبه كردند و گفتند: اى ابو وليد، برخيز و نزد اين مرد برو.
عـتـبـه نـزد رسول خدا (صلّى اللّه عليه و آله و سلّم ) آمده ، گفت : اى محمد! تو بهترى يا پـدرت عـبـداللّه ؟ تـو بـهـتـرى يـا جـدت عـبـدالمـطـلب ؟ رسـول خدا (صلّى اللّه عليه و آله و سلّم ) هيچ نگفت . دوباره عتبه گفت : اگر مى پندارى كه نامبردگان از تو بهتر بودند، بايد قبول كنى كه بت پرستى آنان نيز درست بوده و تو به ناحق بتها را عيب مى گويى . و اگر مى پندارى تو بهتر از آنانى ، پس حرف بزن تا بشنويم .
بـه خدا سوگند ما براى قومت هيچ فرزندى شوم سراغ نداريم كه شومتر از تو باشد. تـو جـمـع مـا را پـراكندى ، امور منظم ما را از هم گسيختى ، دين ما را مورد حمله و عيبجويى قـرار دادى . تو ما را در بين عرب رسوا ساختى ، تا آنجا كه در بين همه عرب شايع شد كه در قريش ساحر و كاهنى پيدا شده و به خدا سوگند ما ديگر هيچ راه چاره اى برايمان نـمـانـده ، مگر اينكه بى خبر و ناگهان دست به اسلحه برده ، به جان يكديگر بيفتيم . هـان اى مـرد! بـگـو تـا اگـر احـتـيـاجـاتـت فـزونـى گـرفـتـه بـرايـت پـول جـمـع آورى كنيم ، آن قدر كه از تمامى افراد قريش توانگرتر شوى و مرد يگانه قـريـش گردى ، و اگر شهوتت گل كرده ، بگو تا هر زنى از قريش مى خواهى هر چند ده زن باشد برايت بگيريم .
رسـول خـدا (صـلّى اللّه عـليـه و آله و سلّم ) فرمود: تمام شد؟ گفت : بله ، ديگر حرفى نـدارم . فـرمـود: (بـسـم اللّه الرحـمـن الرحـيـم حـم تنزيل من الرحمن الرحيم كتاب فصلت اياته قرآنا عربيا لقوم يعلمون ) و همچنان آيات ايـن سـوره را خـوانـد تـا رسـيـد بـه ايـن آيـه (فـان اعـرضـوا فقل انذرتكم صاعقة مثل صاعقة عاد و ثمود).
عـتـبه گفت : ديگر بس است . آيا غير از اينها سخنى ندارى ؟ فرمود: نه . عتبه نزد قريش شـد پـرسـيـدنـد: چـه خـبـر آوردى ؟ گـفـت : مـن آنـچـه را كـه احـتـمال مى دادم شما بخواهيد به او بگوييد همه را گفتم ، ديگر چيزى فروگذار نكردم . پـرسـيـدنـد جـوابـت را داد؟ گفت به آن بتى كه بچه هاى قبيله ما آن را نصب كردند، من از گـفـتـار او چـيـزى نـفـهـمـيـدم ، جـز ايـن جـمـله را كـه گـفـت (انـذرتـكـم صـاعـقـة مـثـل صـاعـقـة عـاد و ثـمـود)، گـفـتند: واى بر تو مگر او به غير عربى حرف مى زد كه نـفـهـمـيـدى ؟ گـفـت : نـه به خدا سوگند عربى حرف مى زد، اما من به جز قضيه صاعقه چيزى از او نفهميدم .
مـؤ لف : ايـن روايـت در الدر المـنـثـور از چـنـد كـتـاب ديـگـر نـيـز قـريـب بـه همين مضمون نـقـل شـده و در بـعـضـى از طرق آمده كه قريش ‍ پرسيدند: ابا وليد! چه خبر آوردى ؟ در پـاسـخ گـفـت : بـه خـدا سـوگـنـد كـلامـى از او شـنـيـدم كـه تـاكـنـون مثل آن را نشنيده بودم . به خدا سوگند نه شعر بود، نه سحر بود، و نه كهانت ، و باز بـه خـدا سـوگـنـد مـى خـورم ايـن كـلامـى كـه مـن از او شـنـيـدم ، بـه زودى مـوجـى در دنبال خواهد داشت . و در بعضى ديگر از آن طرق مطالبى ديگر آمده .
و در ايـنـكـه رسـول خـدا ( اللّه عـليـه و آله و سـلّم ) در پـاسـخ وليـد بن مغيره نيز آيات اول - ايـن سـوره را خـوانـد، روايـاتـى هـسـت كـه - ان شـاء اللّه - در تـفـسـيـر سوره (مدثر)، در ذيل آيه (ذرنى و من خلقت وحيدا...) از نظر شما خواهد گذشت .
چـــنـــد روايـــت حـــاكـــى از گـــفـــتـــگـــوى يـــهـــوديـــان بـــارسـول الله (صلى الله عليه و آله ) درباره خلقت شش روزه زمين و آسمان ها، و بيان ضعفآنها
 و در هـمـان كـتـاب آمـده كـه : ابـن جـريـر، از ابـو بـكـر روايـت كـرده كـه گـفت : يهود نزد رسـول خـدا (صـلّى اللّه عـليـه و آله و سلّم ) شدند و گفتند: اى محمد! به ما خبر ده ببينيم خـداونـد در اين ايام شش گانه چه خلق كرده ؟ فرمود: در روز يكشنبه و دو شنبه زمين را و در سه شنبه كوهها را و در چهارشنبه شهرها و ارزاق و نهرها و آباديها و خرابيها را. و در پنجشنبه تا سه ساعت از روز جمعه در ساعت اول اجلها و در ساعت دوم آفتها و در ساعت سوم آدم را آفـريـد. گـفـتـنـد: اگـر تـكـمـيـلش كـنـى درسـت گـفـتـى . رسول خدا (صلّى اللّه عليه و آله و سلّم ) فهميد منظورشان چيست ، خشمگين شد و در نتيجه آيـه (و مـا مـسـنـا مـن لغـوب فـاصـبـر عـلى مـا يـقـولون ) نازل گشت .
مؤ لف : قريب به اين مضمون از ابن عباس ، عبداللّه بن سلام ، مكرمة و ديگران روايت شده . و در بـعـضى از اخبار شيعه نيز آمده . و اينكه در اين روايت يهوديان گفتند: درست گفتى اگـر تكميلش كنى ، منظور يهود اين بوده كه آن جناب بر طبق عقايد يهوديان بفرمايد: و روز شـنـبـه كـه خـداى تـعـالى از كـار خـلقـت فـارغ شـد اسـتـراحـت كـرد و بـه ايـن جـهـت رسول خدا (صلّى اللّه عليه و آله و سلّم ) ناراحت شد.
و از نـظـر مـا ايـن روايـات بـوى جـعـل مـى دهـد، بـه چـنـد دليل :
اول ايـنـكـه : در ايـن روايـات آمـده كـه يـهـود پـاسـخ رسـول خـدا (صلّى اللّه عليه و آله و سلّم ) را پسنديد و آن را موافق عقايد خود يافت ، در حـالى كه موافق نيست زيرا در تورات در سفر تكوين آمده كه : خداى تعالى نور و ظلمت و شب و روز را در يكشنبه آفريد و آسمان را در دوشنبه ، و زمين و درياها و گياهان را در سه شـنـبـه ، و خـورشـيـد و مـاه و سـتـارگـان را در چهار شنبه و جنبندگان دريا و مرغان را در پـنـجـشـنـبه و حيوانات صحرا و انسان را در جمعه ، و در نتيجه در روز شنبه به فراغت و استراحت پرداخت .
در ايـنـجـا مـمـكـن اسـت كـسـى بـگـويـد: از كـجـا كـه تـورات امـروز و تـورات زمـان رسول خدا (صلّى اللّه عليه و آله و سلّم ) يكى بوده ، ممكن است با آن فرق داشته باشد، ليكن اين اشكال وارد نيست .
دوم اينكه : پديد آمدن روزهاى هفته كه عبارت است از يك روز با شب همان روز، مولود حركت وضـعـى زمين به دور محور خودش ‍ است كه از هر يك بار كه به دور خود دور مى زند، يك شـب و يك روز پديد مى آيد، چون هميشه يك طرفش رو به خورشيد است و يك طرفش پشت بـه خـورشـيـد. بـنـابـرايـن ديـگـر چـه مـعـنـا دارد كـه قـبـل از آنـكـه خـداى تـعـالى آسمانها و آسمانيان و زمين را خلق كرده و آن را كره اى دوار و مـتـحـرك سـاخـتـه بـاشـد، شـنـبـه و يـكـشـنـبـه اى وجـود داشـتـه بـاشـد؟ نـظـيـر ايـن اشـكـال در خـلقـت آسـمـانها نيز مى آيد، كه قبل از خلقت آن و خلقت آسمانها كه يكى از آنها خورشيد است ، دوشنبه اى وجود داشته باشد.
سـوم ايـنـكـه : در ايـن روايـات يـك روز را بـراى خـلقـت كـوهـهـا قـرار داده و حـال آنـكـه خـلقـت كـوهـهـا تـدريـجـى بـوده . و هـمـچـنـيـن نـظـيـر ايـن اشـكـال در خلقت شهرها و نهرها و رزقها وارد است ، چون آنها نيز به تدريج درست شده ، نه در يك روز.
رواياتى درباره آغاز خلقت عالم
و در روضـه كافى به سند خود از محمد بن عطيه از امام ابى جعفر (عليه السلام ) روايت كـرده كـه فـرمـود: خداى تعالى نخست آن ماده اى را كه تمامى اشياء را از آن درست كرده ، بـيـافريد و آن عبارت بود از آب كه تمامى اشياء را مولود آن دانسته ، ولى ديگر براى آب نـسبتى و ماده اى كه خلقتش را به آن نسبت دهد قرار نداده . و از جمله چيزهايى كه از آب خلق كرده باد است .
خداى تعالى باد را كه از آب پديد آورد، بر آب مسلط كرد، تا شكم آب را پاره كند و آب را بـر هم زند تا كف كند، آن قدر كه خود خدا مى خواست كف كند، سپس از آن كف زمينى سفيد و پاكيزه كه در آن هيچ بلندى و پستى و هيچ سوراخ و برآمدگى و هيچ درخت نبود، درست كرد و آنگاه آن را در هم پيچيده روى آب قرار داد.
و سپس از آب آتش را بيافريد، آتش نيز شكم آب را باز كرده و آن را بر هم زد، تا بخار و دودى از آن بـرخـاسـت ، آن قـدر كه خود خدا مى خواست برخيزد و سپس از آن دود آسمانى صـاف و شـفـاف بـيـافـريـد، كـه در آن هـيـچ برآمدگى و سوراخى نبود، اين است كه مى فرمايد: (و السماء و ما بناها).
مؤ لف : در اين معنا رواياتى ديگر نيز هست . و ممكن است مضمون آنها را و نيز مضامين آيات را به فرضيات مسلمه علوم امروزى تطبيق كرد، فرضياتى كه درباره آغاز خلقت عالم و هـيـات آن دارنـد، چـيـزى كـه هـسـت از آنـجـايـى كـه حـقـايق قرآنى را نمى توان با حدس و فرضيات علمى محدود كرد، لذا متعرض اين تطبيق نشديم ، بله اگر روزى اين فرضيات آن قدر قطعى و مسلم شد كه به صورت برهان علمى درآمد، آن وقت ممكن است در مقام تطبيق آن با آيات قرآنى برآمد.
و در نهج البلاغه است كه : يكى از شواهد خلقت او، آفرينش آسمانها است كه بدون پايه و سـتـونـى اسـتـوار و پـا بر جا است . خداى سبحان آنها را دعوت كرد، بدون درنگ و به فـوريت اجابت كردند، در حالى كه مطيع و معترف به ربوبيتش بودند و اگر اقرار آنها بـه ربـوبـيـت خـداى تعالى نبود و به اطاعتش گردن ننهاده بودند، خداى تعالى آنها را مـحـل عـرش خـود نـمـى كـرد، و مـسـكـن فـرشـتـگـان خـويـش ‍ و محل صعود كلمه طيب و عمل صالح بندگانش نمى ساخت .
و در كـتـاب كـمـال الديـن بـه سندى كه به فضيل رسان دارد، از او روايت كرده كه گفت : مـحـمد بن ابراهيم نامهاى به امام صادق (عليه السلام ) نوشت و در آن عرضه داشت : ما را از فضل و برترى كه شما اهل بيت داريد خبر بده . امام صادق (عليه السلام ) در پاسخش ‍ نـوشـت : ستارگان اءمان اهل آسمان هستند، به طورى كه اگر از بين بروند، وعده اى كه بـه اهـل آسـمـان داده شـده فـرا مـى رسـد و هـمـه نـابـود مـى گـردنـد و رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) فـرمـود: اهل بيت من هم امان اهل زمينند، اگر اهل بيت من از زمين رخت بربندد، آن وعده اى كه خدا داده ، به امت من خواهد رسيد.
مؤ لف : اين معنا در روايات بسيارى وارد شده .
و در بحار از كتاب الغارات و او به سند خود از ابن نباته ، روايت كرده كه گفت : از امير المـؤ مـنـيـن (عـليـه السـلام ) پـرسـيدند: فاصله بين زمين و آسمان چقدر است ؟ فرمود به قدرى كه چشم كار كند و به مقدارى كه نفرين مظلوم بالا رود.
مـؤ لف : و ايـن پـاسـخ امـام (عليه السلام ) از لطائف كلمات آن جناب است كه هم به ظاهر آسمان اشاره كرده و هم به باطن آن كه بيانش ‍ گذشت .
آيات 13 - 25 سوره فصّلت

فـان اعـرضـوا فـقـل انـذرتـكـم صـعـقـة مـثـل صـاعـقـة عـاد و ثـمـود (13) اذ جـاءتـهـم الرسـل مـن بـيـن ايـديـهـم و مـن خـلفـهـم الا تـعـبـدوا الا اللّه قـالوا لو شـاء ربـنـا لانزل ملئكة فانا بما ارسلتم به كافرون (14) فاما عاد فاستكبروا فى الاءرض بغير الحـق و قـالوا مـن اشـد مـنـا قـوة او لم يـروا ان اللّه الّذى خـلقـهـم هو اشد منهم قوة و كانوا باياتنا يجحدون (15) فاءرسلنا عليهم ريحا صرصرا فى ايام نحسات لنذيقهم عذاب الخزى فى الحيوة الدنيا و لعذاب الاخرة اخزى و هم لا ينصرون (16) و اما ثمود فهديناهم فـاسـتـحـبوا العمى على الهدى فاخذتهم صاعقة العذاب الهون بما كانوا يكسبون (17) و نـجـيـنـا الّذيـن امنوا و كانوا يتقون (18) و يوم يحشر اءعداء اللّه الى النار فهم يوزعون (19) حـتـى اذا ما جاءوها شهد عليهم سمعهم و ابصارهم و جلودهم بما كانوا يعملون (20) و قـالوا لجـلودهـم لم شـهـدتـم عـليـنـا قـالوا انـطـقـنـا اللّه الّذى انـطـق كـل شـى ء و هـو خـلقـكـم اول مرة و اليه ترجعون (21) و ما كنتم تستترون ان يشهد عليكم سـمـعـكـم و لا ابـصـاركم و لا جلودكم و لكن ظننتم ان اللّه لا يعلم كثيرا مما تعملون (22) و ذلكم ظنكم الّذى ظننتم بربكم ارديكم فاصبحتم من الخاسرين (23) فان يصبروا فالنار مـثـوى لهـم و ان يـسـتعتبوا فما هم من المعتبين (24) و قيضّنا لهم قرناء فزينوا لهم ما بين ايـديـهم و ما خلفهم و حق عليهم القول فى امم قد خلت من قبلهم من الجن و الانس انهم كانوا خاسرين (25).

ترجمه آيات
بـا اين حال اگر باز هم رو گردانيدند پس بگو من شما را از صاعقه اى چون صاعقه عاد و ثمود انذار مى كنم (13).
آن زمـان كه رسولان به سويشان آمدند هم در عصر خودشان و هم بعد از ايشان و همه همين را گـفـتـنـد كـه بـجـز اللّه نپرستيد گفتند اگر پروردگار ما مى خواست فرشته اى به عنوان رسول مى فرستاد به همين دليل ما به آنچه شما بدان فرستاده شده ايد كافريم (14).
امـا عـاد كـه در زمـيـن بـدون حق استكبار ورزيدند و گفتند كيست كه نيرومندتر از ما باشد؟ (شـگـفتا) مگر نديدند كه آن خدا كه ايشان را خلق كرد نيرومندتر از ايشان است ؟ كه (اين چنين ) آيات ما را انكار مى كنند (15).
نـتـيـجـه اين انكارشان آن شد كه ما بادى سموم و تند بر آنان فرستاديم آن هم در ايامى نـحـس تـا بـچـشـانـد بـه ايـشان عذاب خوارى را در زندگى دنيا در حالى كه عذاب آخرت خواركننده تر است و ديگر يارى نخواهند شد (16).
و امـا ثـمود؟ ما آنها را نيز هدايت كرديم اما به اختيار خود كورى را بر هدايت ترجيح دادند نـتـيـجـه اش هـم ايـن شـد كـه عـذاب خوارى ، ايشان را بگرفت به خاطر آن اعمالى كه مى كردند (17).
البته در بين آنان كسانى را كه ايمان آوردند و پرهيز داشتند نجات داديم (18).
و روزى كه اعداى خدا به طرف آتش محشور مى شوند در يكجا جمع مى گردند تا بعديها به قبليها ملحق شوند (19).
تـا آنـكه نزديك آتش آيند آنجا گوش و چشم و پوست بدنشان به آنچه كرده اند شهادت مى دهند (20).
به پوست بدن خود مى گويند چرا عليه ما شهادت داديد مى گويند خدايى كه هر چيز را بـه زبـان مـى آورد مـا را بـه زبـان آورد و همو است كه شما را در اولين بار در دنيا خلق كرد و به سوى همو بازگشت مى كنيد (21).
و شـمـا كـه گـنـاه خـود را پـنهان مى كرديد از اين جهت نبود كه از شهادت گوش و چشم و پوست خود پروا داشتيد بلكه خيال مى كرديد كه خدا از بسيارى از كارهايتان بيخبر است (22).
و هـمـيـن پـندار كه نسبت به پروردگار خود داشتيد شما را هلاك كرد و از زيانكاران ساخت (23).
حـال اگـر مـرد آن هـسـتـنـد كـه تـحـمـل عـذاب كـنـنـد جـايـشـان آتـش اسـت تـحـمل آن بكنند و اگر به التماس و استرضا بيفتند خدا هرگز از ايشان راضى نخواهد شد (24).
مـا قـريـنـان خـوبـى را كـه مـى تـوانـسـتـنـد داشـتـه بـاشـنـد بـه قـريـنـان بـدى تـبـديـل كـرديـم تـا آنچه را دارند و آنچه را كه آرزويش را دارند در نظرشان جلوه دهند و فـرمـان عـذاب خـدا بـر آنـان حتمى شد آنچنان كه در امتهاى گذشته از جن و انس حتمى شد چون كه اينگونه امتها زيانكار بودند (25).
بيان آيات
ايـن آيـات هـم مـتضمن انذار به عذاب دنيوى است كه قوم عاد و ثمود به كيفر كفرشان به پـيـغـمـبـران و انـكـارشـان به آيات خدا به آن مبتلا شدند و هم عذاب اخروى كه به زودى دشـمـنـان خـدا از اهـل جحود كه كلمه عذاب در حقشان محقق شده به آن مبتلا مى شوند. و در آن اشـاره اى هم به اين معنا هست كه چگونه خداوند در دنيا گمراهشان كرد و چگونه در آخرت اعضاى بدنشان را به زبان مى آورد.
انـذار بـه عـذاب دنـيـوى ، عـذابـى مـثـل صـاعـقه عاد و ثمود كه پيامبران به سويشان رفتندو...

فان اعرضوا فقل انذرتكم صاعقة مثل صاعقة عاد و ثمود

در مجمع البيان مى گويد: كلمه (صاعقه ) به معناى هلاك كننده از هر چيز است . و راغب از بـعـضى از اهل لغت نقل كرده كه گفته اند: (صاعقه )سه جور معنا مى دهد: يكى مرگ كه در جمله (صعق من فى السموات )، و جمله (فاخذتهم الصاعقة ) به اين معنا است . دوم عـذاب كـه در آيـه (انذرتكم صاعقة مثل صاعقة عاد و ثمود) به اين معنا آمده . سوم آتش كه در آيه (و يرسل الصواعق فيصيب بها من يشاء) به اين معنا آمده است .
ليـكن آنچه را كه راغب معناى كلمه (صاعقة ) دانسته ، معناى آن نيست ، بلكه آثارى است از معناى آن ، چون معناى (صاعقه ) صداى بسيار شديدى است كه در فضا بپيچد و به دنـبـالش يـا آتـش باشد، يا مرگ ، و يا عذاب . پس صاعقه يك چيز است ، و آن سه معنا از آثار آن است .
و بـنـا بـر آنـچـه گـذشـت صـاعـقـه بـر دو عـذابـى كـه بـر عـاد و ثـمـود نـازل شـد منطبق مى شود، چون يكى از آن دو باد سخت بود و ديگرى صداى بلند. و اگر فرمود: (انذرتكم شما را انذار كردم ) با اينكه بايد مى فرمود: شما را انذار مى كنم ، براى اين است كه حتمى بودن آن عذاب را برساند.

اذ جاءتهم الرسل من بين ايديهم و من خلفهم الا تعبدوا الا اللّه ...

كلمه (اذ زمانى كه ) ظرف است براى صاعقه دوم ، چون انذار به صاعقه در حقيقت انذار بـه وقـوع و فرا رسيدن آن است ، در نتيجه معناى آيه اين است : من شما را هشدار مى دهم از صاعقه اى ، مانند صاعقه اى كه در قوم عاد و ثمود بيامد...
وجـــه ايـــنـــكـــه از هـــود و صـــالح (عـــليـــه الســـلام ) بـــا صـيـغـهجمل (الرسل ) ياد كرد
و اگـر آمـدن را بـه (رسـل ) نـسـبـت داده كـه صـيـغـه جـمـع اسـت ، بـا ايـنـكـه رسـول عـاد و رسول ثمود دو تن بودند، يكى هود و يكى هم صالح (عليهما السلام )، به اين اعتبار است كه رسولان خدا همه به يك دين دعوت مى كنند، در نتيجه هر كدام را كه در نظر بگيريم ، هر چند در يك قوم خاصى مبعوث شده ، ولى در حقيقت در همه بشر مبعوث شده است .
و بر همين حساب كسى كه يك پيغمبر را تكذيب كند، در حقيقت همه را تكذيب كرده ، و لذا مى بـيـنيم خداى عزّوجلّ در آيه (كذبت عاد المرسلين ) و آيه (كذبت ثمود المرسلين ) و آيـه (كـذبت قوم لوط المرسلين ) و نيز آياتى ديگر تكذيب يك پيغمبر را تكذيب همه انبيا دانسته است .
و ايـنـكـه بـعـضـى از مـفـسـريـن گـفـتـه انـد: (اطـلاق كـلمـه (رسـل ) كـه جمع است بر هود و صالح (عليهماالسلام ) از باب اطلاق صيغه جمع بر كـمـتـر از سه نفر است ، و اين رقم اطلاق شايع است ، و از همين باب است كه در جمله (اذ جـاءتـهـم ) ضـمـير جمع را به دو قوم برگردانده ) حرف درستى نيست ، براى اينكه اطلاق كلمه جمع بر دو نفر صحيح نيست ، و برگرداندن ضمير جمع در جمله (اذ جاءتهم ) بـه دو قـوم عـاد و ثـمـود، هم از اين باب نيست ، بلكه از اين جهت است كه دو قوم عاد و ثـمـود هـر چـند دو قوم بودند، ولى جمعيتى را تشكيل مى دادند، و به اين جهت بايد ضمير جمع به آنها برگردد.
(مـن بين أ يديهم و من خلفهم ) - منظور از آمدن پيامبران از پيش رو، و از پشت سر اين اسـت كـه : پـيـامـبـران از هـر سـو بـه سـوى ايـشـان آمـدنـد. و استعمال اين دو جهت در همه جهات شايع است .
و بـعـضـى جايز دانسته اند كه مراد از (بين ايديهم ) آينده و مراد از (و من خلفهم ) گـذشـتـه بـاشـد و جـمله (جاءتهم الرسل من بين ايديهم و من خلفهم )، كنايه باشد از ايـنـكـه انبيا اين دو قوم را از هر راهى كه ممكن بود دعوت كردند، گاهى در خلوت و گاهى در جـلوت ، گـاهى تك تك و گاهى در مجلس عمومى ، گاهى به دادن بشارت و گاهى به دادن انـدرز و هـشـدار اما همه آنان به يك چيز دعوت مى كردند و به همين جهت آمدن اينطورى آنان در جمله بعد تفسير شده به (الا تعبدوا الا اللّه ) يعنى به دين توحيد.
(قـالوا لو شـاء ربـنـا لانـزل مـلائكة ) - اين جمله پاسخى است كه مردم به رسالت انـبيا داده اند كه اگر خدا مى خواست رسولى نزد ما بفرستد، فرشته اى را مى فرستاد. در سابق هم نظير اين پاسخ از كفار به انبياء (عليهم السلام ) مكرر گذشت و اين پاسخ اساسى به جز انكار پيامبر شدن بشر ندارد.
(فانا بما ارسلتم به كافرون ) - اين جمله به خاطر حرف (فا) كه بر سر آن آمـده ، فـرع و نـتـيـجـه نـفـيـى اسـت كه از جمله قبلى استفاده مى شد و معنايش اين است كه : حـال كـه خـدا نـخـواسـت و فـرشـتـه اى بـه عـنـوان رسـول بـراى مـا نـفـرسـتـاد، نـاگـزيـر مـا بـه آنـچـه شـمـا بـدان ارسال شده ايد، يعنى به دين توحيد، كافريم .
آنچه گريبانگير عاد و ثمود به سبب كفرشان شد

فاما عاد فاستكبروا فى الاءرض بغير الحق ...

در ايـن آيـه شـريـفه حال هر يك از دو طايفه را جداگانه شرح مى دهد كه در اثر كفر چه وزر و وبـالى گـريـبـانـشـان را گرفت . و كلمه (بغير الحق ) قيدى توضيحى است ، چـون اسـتـكـبـار در زمـيـن دو جـور نـيست ، يكى به حق و يكى به غير حق ، پس آوردن آن جز براى توضيح نمى تواند باشد. و بقيه الفاظ آيه روشن است .

فارسلنا عليهم ريحا صرصرا فى ايام نحسات ....

كـلمـه (صـرصر) هم به باد سخت و سمى تفسير شده و هم به باد بسيار سرد، و هم بـه بـاد پـر سر و صدا، كه قهرا مستلزم سخت وزيدن نيز هست . و كلمه (نحسات ) - بـه كـسـره حـاء - صـفت مشبهه از ماده (نحس ) است ، كه ضد (سعد) است . و (ايام نحسات ) يعنى ايام شوم .
بـعـضـى هـم گـفـته اند: (ايام نحسات ) به معناى روزهاى غبارى و خاك آلود است ، به طـورى كـه مـردم يـكـديـگـر را نـبـيـنـنـد. آيـه شـريـفـه (فـلمـا راوه عـارضـا مستقبل اوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب اليم ).
(و هـم لا يـنـصـرون ) - يعنى هيچ نجات دهنده اى نيست كه نجاتشان دهد، و هيچ شفيعى نيست تا شفاعتشان كند. و بقيه الفاظ جمله روشن است .

و اما ثمود فهديناهم فاستحبوا العمى على الهدى ...

مـراد از هـدايـت ثـمود، نشان دادن راه سعادت و دلالتشان بر حق است ، به اينكه اعتقاد حق و عـمـل بـه آن اعـتـقـاد را بـرايـشان بيان كرد. و مراد از اينكه فرمود: (كورى را بر هدايت اسـتـحـبـاب كردند) اين است كه آن را بر اين مقدم داشتند و از بين اين دو، كورى را اختيار كـردنـد. و بـعـيـد نيست كه كلمه (استحباب ) متضمن اين معانى باشد و به همين جهت به وسـيـله كلمه (على ) مفعول دوم را گرفته و گرنه اگر متضمن نبود، كلمه (استحباب ) معناى اختيار و ايثار را افاده نمى كرد.
و مـراد از (عـمـى )، گـمـراهـى است ، كه به استعاره آن را كورى ناميده . و در اينكه در مـقـابـل كـورى هـدايت را قرار داده ، اشاره اى است كه هدايت خود براى انسان بينايى است ، هـمـچـنـان كـه ضلالت كورى است . و كلمه (هون ) مصدر و به معناى ذلت است ، و اگر عذاب را با اين كلمه وصف كرد، با اينكه بايد مى فرمود: (عذاب المهين عذاب خوار كننده )، براى اين است كه مبالغه در خوارى را افاده كند. ممكن هم هست كلمه (ذى ) در تقدير گـرفـتـه ، بـگـوييم تقدير آيه (فاخذتهم صاعقة العذاب ذى الهون پس صاعقه عذاب داراى مذلت ايشان را بگرفت ) مى باشد.
و معناى آيه اين است كه : اما قوم ثمود، پس ما ايشان را بر طريق حق دلالت كرديم و هدايت را بـا جـدا كردنش از ضلالت به ايشان شناسانديم ، پس ايشان ضلالت را كه در حقيقت كـورى اسـت بر هدايت كه خود بينايى براى انسانهاست ، ترجيح دادند، پس صيحه عذاب داراى مـذلت ايـشـان را گـرفـت ، و يـا عـذاب ايشان را گرفت - البته در صورتى كه (صـاعـقـه ) بـه معناى عذاب و اضافه آن بر كلمه (عذاب ) بيانيه باشد - و اين عذاب به خاطر اعمال و كفرى است كه مرتكب شدند.

و نجينا الّذين آمنوا و كانوا يتقون

ضـميمه نمودن تقوى به ايمان و تعبير از تقوى به عبارت (و كانوا يتقون ) كه به خـاطـر كـلمـه (كـانـوا) استمرار را مى رساند، براى آن است كه بفهماند اين دسته بين عـمـل صـالح و ايـمـان جـمـع مـى كـردنـد، هم آن را داشتند و هم اين را، و اين جمع كردن سبب نجاتشان از عذاب انقراض شد،
طبق آن وعدهاى كه خداى تعالى داد و فرموده بود (و كان حقا علينا نصر المؤ منين ) و از ظـاهـر امر چنين برمى آيد كه آيه شريفه مربوط به هر دو داستان و متمم هر دو باشد، هر چند كه از ظاهر كلام مفسرين برمى آيد كه تنها مربوط به داستان دوم دانسته اند.
مراد از حشر دشمنان خدا به سوى آتش

و يوم يحشر اعداء اللّه الى النار فهم يوزعون

كـلمـه (يـحـشر) مضارع مجهول از (حشر) است و - به طورى كه راغب گفته - به مـعـنـاى آن اسـت كه جمعيتى را از خانه و يا قرارگاهشان به زور بيرون كنند براى رفتن بـه جـنـگ و يـا امـثـال آن . و كـلمـه (يـوزعـون ) نـيـز مـضـارع مـجـهـول اسـت ، از مـاده (وزع ) و ايـن كلمه به معناى آن است كه جلو جمعيت را بگيرى تا آخرش به آن ملحق شود، و همه يكجا جمع شوند.
بـعضى از مفسرين گفته اند: مراد از حشر دشمنان خدا به سوى آتش اين است كه ايشان را از قـبـرهـا بـه سـوى مـحـشـر بـيـرون كـنـند تا در آنجا بازخواست شوند و به حسابشان رسـيـدگـى شـود. و اگـر آتـش را هـدف ايـن حـشـر قـرار داده ، بـراى ايـن اسـت كـه عـاقبت بـازخـواسـت و حـسـابـشان آتش است ، (و خلاصه از اعمالى كه كرده اند معلوم است كه چه سرانجامى دارند) و دليل بر معناى مزبور اين است كه دنبالش مساءله شهادت دادن اعضاى بـدن ايـشـان را آورده ، و گـواهـى خـواسـتـن از اعـضـاى بـدن كـفـار قبل از دستور به داخل شدن در آتش ‍ است .
بـعـضى ديگر گفته اند: مراد از حشر آنها به سوى آتش ، خود آتش است و ممكن است مساله شاهد گرفتن اعضا دو جا صورت بگيرد. يكى در موقف حساب و يكى هم در پرتگاه جهنم . ولى اين تفسير همان طور كه مى بينيد بى اشكال نيست .
و مـراد از (اعـداء اللّه دشـمـنـان خـدا) - بـه طورى كه گفته شده - مشركين هستند كه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) را تـكـذيـب كـردنـد، نـه مـطـلق كـفـار، بـه دليـل ايـنـكـه دنـبـالش مـى فـرمـايـد: (و حـق عـليـهـم القـول فـى امـم قـد خـلت مـن قـبـلهـم ) و مـا مـى دانـيـم كـه تـمـامـى كـفـار مـعـاصـر رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) هـلاك نـشدند، بلكه تنها از مشركين و آن هم تكذيب كنندگان بودند كه هلاك شدند.

حتى اذا ما جاؤ ها شهد عليهم سمعهم و ابصارهم و جلودهم بما كانوا يعملون

كلمه (ما) در جمله (اذا ما جاؤ ها) زايده است ، كه تنها خاصيت تاءكيد را دارد، و ضمير ها در آن جمله به آتش برمى گردد.
تـوضـيـح راجـع به شهادت اعضاء و پوست بدن آدمى عليه او در قيامت ، و وجوهى كه دراين باره گفته شده است
و شـهـادت دادن اعـضـاى بـدن ، و يا قواى بدن آدمى در روز قيامت به اين است كه آنچه از اعـمـال زشـت كـه از صـاحـبـش ديـده ، بـشـمـارد و از آن خـبـر دهـد، چـون اگـر تـحـمـل شـهـادت ، يـعـنـى ديـدن اعـمـال صـاحـبـش در حـيـن عـمـل و تـشخيص اينكه اين عمل گناه است ، نباشد، شهادت در قيامت معنا ندارد. پس معلوم مى شـود در دنـيـا اعـضـاى بـدن آدمـى ، نـوعـى درك و عـلم و بـيـنـايـى دارنـد و اگـر تحمل شهادت در هنگام عمل نداشته باشند و تنها خدا در روز قيامت چنين شعورى و نطقى به اعـضـا بـدهـد و در آن روز عـالم شود به اينكه صاحبش چه كارهاى زشتى كرده و يا در آن روز خـداى تـعالى زبانى و صوتى براى اعضا قرار دهد، تا بتواند شهادت دهد هر چند شـعـور نـداشته باشد، چنين چيزى (هر چند در جاى خود ممكن است )، اما اطلاق شهادت بر آن صحيح نيست ، و در قيامت با اين چنين شهادتى حجت بر بنده خدا تمام نمى شود
پـس هـمان طور كه گفتيم ، از كلمه شهادت فهميده مى شود اعضاى بدن آدمى نوعى درك و شعور و زبان دارند.
و ايـنـكـه بـعـضـى از مـفـسرين گفته اند: (خداى تعالى در روز قيامت براى اعضاى بدن انـسـانها علم و قدرت بر حرف زدن خلق مى كند، و در نتيجه خبر مى دهند كه صاحبشان چه گـناهانى كرده و شهادت در آيه به اين معنا است ) و نيز اينكه بعضى ديگر گفته اند: (خـداى تـعـالى در كـنـار اعـضاى بدن صدايى خلق مى كند كه معناى آن آواز شهادت به رفتار صاحب عضو است ). و نيز اينكه بعضى ديگر گفته اند: (اصلا كلمه شهادت در ايـن آيـه بـه مـعـنـاى دلالت حال است ، يعنى حال و روز هر كس شهادت مى دهد كه او فلان گـنـاه را كـرده ) درسـت نـيـست ، (زيرا اين معانى را شهادت نمى گويند). و از ظاهر آيه بـرمـى آيـد كـه شـهادت گوش و چشم عبارت است از گواهى دادن به آن مشهوداتى كه در دنـيـا تـحـمـل كـرده بـودنـد، هـر چـنـد كه معصيت خود آن اعضا نباشد. و خلاصه نمى خواهد بفرمايد هر عضوى به گناهانى شهادت مى دهد كه صاحبش به وسيله خود آن عضو مرتكب شده ، بلكه هر عضوى به گناهان ساير اعضا نيز شهادت مى دهد، مثلا گوش شهادت مى دهد كه من آيات خدا را كه تلاوت مى شد شنيدم ، ولى صاحب من از آن اعراض كرد و يا من از زبان صاحبم شنيدم كه كفر مى گفت .
و نـيـز چـشـم شهادت مى دهد كه من آيات داله بر وحدانيت خداى تعالى را ديدم ، اما صاحبم آنـهـا را نـديـده گـرفت . و يا من از صاحبم ديدم كه به غيبت گوش مى داد و يا به ساير چيزهايى كه شنيدنش حرام است گوش مى داد. بنابراين آيه مورد بحث همان را مى فرمايد كـه آيـه شـريـفـه (ان السـمـع و البـصـر و الفـؤ اد كل اولئك كان عنه مسئولا) در مقام بيانش است .
و بـر ايـن اسـاس ، شـهـادت گـوشـهـا و چـشـمها با شهادت پوستها مختلف مى شود، چون گوش و چشم مى توانند عليه ساير اعضا نيز شهادت دهند، هر چند كه خود آنها مباشرتى در آن گـنـاه نـداشـتـه بـاشـند، ولى پوست به خاطر نداشتن شنوايى و بينايى تنها مى تواند به گناهى شهادت دهد كه خودش آلت و ابزار انجام آن بوده باشد و به همين جهت اسـت كـه در آيـه بـعدى ، اشخاص تنها به پوستها اعتراض مى كنند كه تو چرا عليه من شـهـادت دادى ؟ يـعـنـى تو كه چشم و گوش نيستى كه گناهان ساير اعضا را هم ببينى و بشنوى .
و مـراد از (جلود پوستها) از آنجايى كه در آيه شريفه قيدى برايش ذكر نشده ، مطلق پوست بدن است كه مى تواند به خيلى از گناهان شهادت دهد، گناهانى كه جز با داشتن پـوسـت بـدن انـجـام نـمـى شـود، مـانـند زنا و امثال آن . البته ممكن هم هست در اين صورت شـهـادت جـلود را عـمـومـيـت داده ، بـگـويـيـم : هـمـيـن يـك شـهـادت شامل شهادت دستها و پاها كه در آيه (اليوم نختم على افواههم و تكلمنا ايديهم و تشهد اءرجـلهـم بـمـا كـانـوا يـكـسـبـون ) نـيـز مـى شـود هـر چـنـد كـه ايـن احتمال بعيد است .
بـعـضى از مفسرين گفته اند: هر چند كه قيدى براى جلود نياورده و نفرموده پوست كداميك از اعضا ولى مطلق پوست هم مراد نيست ، بلكه تنها پوست آلت تناسلى منظور بوده ، كه به خاطر رعايت ادب نام آن را نبرده .
اعتراض گناهكاران در قيامت به پوست بدنشان

و قالوا لجلودهم لم شهدتم علينا

ايـن جـمـله عـتاب و اعتراضى است از گنهكاران به پوست بدنشان كه چرا عليه ما شهادت داديد . بعضى از مفسرين گفته اند: اعتراض ‍ نيست ، بلكه استفهام تعجبى است ،
و مى خواهند براى رفع تعجب خود از اينكه پوست بدن هم زبان دارد، سبب آن را بپرسند. و اگـر اين سؤ ال را تنها از پوست بدن خود مى كنند، نه از گوش و چشم خود، با اينكه آن دو نـيز عليه ايشان شهادت داده اند، براى اين است كه شهادت دادن چشم و گوش ‍ خيلى تـعجب آور نيست ، چون عينا نظير شهادت دادن گواهان عليه ديگران است . چشم و گوش هم عليه ساير اعضاء شهادت مى دهند. اين عجب است كه پوست بدن عليه خودش شهادت دهد، و آن گناهى را كه به وسيله خودش ارتكاب شده برملا بسازد.
بـعـضـى از مـفـسـريـن گـفته اند: بدين جهت تنها نام جلود را آورده كه گنهكاران را بيشتر رسـوا كـنـد، مـخـصوصا اگر مراد از جلود پوست آلت تناسلى باشد. مفسرين ديگر وجوه ديگرى را نيز ذكر كرده اند.
پاسخ اعضاء و پوست بدن در جواب گنكاران

قالوا انطقنا اللّه الّذى انطق كل شى ء...

بـرگـردانـدن ضـمـيـر عـقلاء به اعضاء و جوارح ، براى اين است كه مقام ، مقامى است كه اعضاء و جوارح جزء عقلاء حساب شده اند، چون نسبت شهادت و نطق به آنها داده و اين دو از شـؤ ون عـقـلاء اسـت ، و بـديـن جهت فرموده : (قالوا گفتند)، و گرنه بايد مى فرمود (قالت ).
حـال بـبـينيم معناى (نطق ) چيست ؟ آنچه از معناى اين كلمه قدر متيقن است ، اين است كه هر جـا بـطـور حـقـيـقت استعمال شود، نه بطور مجاز، معنايش اظهار ما فى الضمير است از راه زبـان و سـخـن گـفـتـن . و چـنـيـن مـعـنـايى محتاج به اين است كه ناطق علمى داشته باشد و بـخـواهند آن را براى غير خود فاش سازد. راغب مى گويد كلمه (نطق ) هيچ وقت در غير انـسـان اسـتـعـمـال نمى شود، مگر به طور تبعى و به نوعى از تشبيه . و از ظاهر سياق آيات و الفاظ (قول )، (تكلم )، (شهادت )، (نطق ) كه در آنها آمده ، اين است كه مراد از اين الفاظ نطق به معناى حقيقى كلمه است ، نه به معناى مجازى .
پـس شـهادت اعضاى يك مجرم ، در حقيقت نطق و تكلم واقعى است كه از علمى ناشى شده كه قبلا آن را تحمل كرده است ، به دليل اينكه خود اعضاء مى گويند: (انطقنا اللّه خدا ما را بـه زبـان آورد). و از سـوى ديـگـر جـمله (اءنطقنا اللّه ) جوابى است كه اعضاء به مجرمين مى دهند، كه پرسيده بودند: (لم شهدتم علينا چرا عليه ما شهادت داديد)؟ و در اين جواب مى خواهند آن سببى را كه باعث شد به زبان بيايند نشان دهند،
و بگويند: ما در دنيا داراى علم بوديم ، علمى پنهان و ذخيره شده در باطن ما، اين باعث شده كه خدا ما را به زبان آورد، اگر ما علمى نمى داشتيم جهت و فايده اى نداشت كه به زبان بـيـايـيـم ، وقـتـى بـديـن جهت به زبان درآورد، ما چاره اى نداشتيم جز اينكه آنچه ميدانيم بگوييم .
خـواهـيـد گـفـت : چـنين شهادتى حجت را تمام نمى كند، و به همين جهت نافذ هم نيست ، براى اينكه شهادتى است اجبارى . در پاسخ مى گوييم : شهادت اجبارى وقتى نافذ نيست و حجت نـمـى شـود كـه بـر خـلاف باشد، يعنى طرف را مجبور كنند دروغ بگويد، و يا جرمى را پـرده پـوشـى و انـكـار كـنـد، و امـا اگـر مجبور كنند كه آنچه در ضمير دارد بگويد، هيچ ضررى به نفوذ و حجيتش نمى زند.
(الّذى انطق كل شى ء) - در اين جمله اعضاى مجرمين خدا را مى ستايند به اينكه او است كـه تـمـامـى مـوجـودات را بـه زبـان مـى آورد. و نـيز اشاره مى كند به اينكه مساءله نطق اخـتـصـاص بـه اعـضاى بدن ندارد، تا تنها از آنها بپرسند كه چرا شهادت داديد، بلكه عمومى است ، و شامل تمام موجودات مى شود، و علت آن هم خداى سبحان است .
(و هـو خـلقـكـم اول مـرة و اليه ترجعون ) - اين جمله تتمه كلام سابق و از كلام خداى تـعـالى است ، نه از اعضاى بدن . در اين جمله احتجاج مى كند بر اينكه خداى تعالى عالم به اعمال مردم است ، و چگونه نباشد و حال آنكه او اعضاى بدن شما را به زبان مى آورد تا آنچه مى دانند بگويند.
مـى فـرمـايـد: وجـود شما از خداى تعالى آغاز مى شود و به سوى او انجام مى پذيرد. آن روزى كـه از كتم عدم سر درمى آورديد - و خدا براى اولين بار خلقتان كرد - هستى را او بـه شـمـا داد، و صـفـات و اعـمـالتـان را او بـه شما تمليك كرد، ولى شما آنها را به خـودتـان نـسبت مى داديد، ولى وقتى به سوى او برگرديد همه آنهايى كه به شما داده بـود و بـر حـسـب ظـاهـر ملك شما كرده بود، باز به خود او برمى گردد، در نتيجه ديگر ملكى باقى نمى ماند، مگر آنكه از خداى سبحان است .
پـس خـداى سـبـحـان مـالك هـمـه چـيـزهـايـى اسـت كـه نـزد شـمـا اسـت ، هـم در اول و هـم در آخـر. آنـچـه در اول هـسـتـى تان نزد شما بود او به شما داده ، و تمليك كرده بـود، و او دانـاتـر از هـر كـس ديـگـرى اسـت كه چه چيزهايى به شما داده ، و در شما به وديـعـت سپرده ، آنچه را هم كه در هنگام بازگشت به سوى او نزدتان هست ، آن را هم او از شـمـا مى گيرد، و مالكش مى شود، با اين حال ديگر چگونه ممكن است از آن بيخبر باشد؟ پـس هـمـيـن انكشاف اعمال شما براى او، در هنگامى كه به سويش برمى گرديد، خود به زبان آوردن شما، و شهادت دادن شما عليه خودتان است .
بـا ايـن بـيـان روشـن مـى شـود كـه چـرا جـمله (و هو الّذى خلقكم ) را مقيد كرد به جمله (اول مـرة ) و مـعـلوم مـى شود كه مراد از اين قيد، اولين لحظه اى است كه انسانها هستى مى پذيرند.
اقوال مفرسين در تفسير (قالوا انطقناالله الذى ...)
مفسرين در تفسير جمله (انطقنا اللّه ) و اينكه معناى به زبان آوردن پوست بدن چيست ؟ همان اقوالى را كه در تفسير (شهد عليهم ) داشتند دارند. بعضى گفته اند: خداوند در آن روز علم و قدرت بر نطق براى آنها خلق مى كند، در نتيجه به زبان درمى آيند.
بـعـضـى ديـگـر گفته اند: در كنار هر عضوى صدايى خلق مى كند، شبيه به صداى نطق گـويـنـدگـان . و مـراد از نـطـق اعضاء آن صداست . بعضى ديگر گفته اند: مراد از نطق ، دلالت ظاهر حال است بر اينكه مثلا فلان گناه را كرده .
و هـمچنين در تفسير اينكه فرمود: (انطق كل شى ء) وجوهى ذكر كرده اند. بعضى گفته انـد: ايـن عموميت تخصيص خورده به موجودات زنده ، و داراى نطق ، چون تمامى موجودات و حـتـى تـمـامـى موجودات زنده ، نطق به معناى حقيقى كلمه ندارند، و نظير اين تخصيص در كـلام خـداى تـعالى شايع است ، مثل اينكه درباره بادى كه به قوم عاد فرستاد، فرموده (تـدمـر كـل شى ء و همه چيز را نابود كرد) با اينكه منظور همه انسانها است ، نه همه چيزها.
بعضى ديگر گفته اند: مراد از (نطق ) در جمله (انطقنا اللّه ) همان معناى حقيقى كلمه اسـت ، ولى در جـمـله (انـطـق كـل شـى ء) بـه مـعناى دلالت است ، و در نتيجه اطلاق جمله باقى مى ماند و تخصيصى در كار نمى آيد.
اشـكـالى كـه مـتـوجـه ايـن دو تـفـسـيـر اسـت ، ايـن اسـت كه : تخصيص زدن به آيه ، و يا حـمـل آن بـر مـعـناى مجازى (دلالت )، وقتى درست است كه ما اين معنا را مسلم بدانيم كه غير انسان و حيوان و فرشته و جن كه حيات و نطق دارند، بقيه موجودات فاقد علم و نطق اند.
ليـكـن صـرف ايـنـكـه مـا مـوجـودات را ايـن طـور مـى بـيـنـيـم دليـل نـمـى شود بر اينكه غير از آن چهار طبقه ديگر هيچ موجودى اراده و شعور ندارد، نه در ظـاهـر، و نـه در پـس پـرده ، و نـه در بـاطـن ذاتشان ، چون ما دسترسى به باطن ذات موجودات نداريم ، تا ببينيم آنجا چه خبر است ؟ علم و شعورى هست يا نه ؟
ماييم و آيات قرآنى كه آنهم و مخصوصا آياتى از آن كه متعرض شؤ ون روز قيامت است ، ظهور در اين دارد كه علم عموميت دارد، و تمامى موجودات از آن سهمى را دارا هستند.
بحث اجمالى قرآنى
بـــحـــث اجـمـالى قـرآن (قـسـمـتـى از آيـات قـرآنـى كـه دلالت دارند بر اينكه تمامى موجوداتداراى علم هستند)
در بـحـثـهـاى گـذشـته مكرر گفتيم كه از كلام خداى تعالى چنين ظاهر مى شود كه تمامى مـوجودات داراى علم هستند، از آن جمله در تفسير آيه (و ان من شى ء الا يسبح بحمده و لكن لا تـفـقـهـون تـسـبـيـحـهـم ) بـود، كـه گفتيم جمله (و لكن لا تفقهون تسبيح آنها را نمى فـهـمـيد) بهترين دليل است بر اينكه منظور از تسبيح موجودات ، تسبيح ناشى از علم و بـه زبـان قـال اسـت ، چـون اگـر مـراد زبان حال موجودات و دلالت آنها بر وجود صانع بود، ديگر معنا نداشت بفرمايد: شما تسبيح آنها را نمى فهميد.
و از اين قبيل است آيه شريفه (فقال لها و للارض ائتيا طوعا او كرها قالتا آتينا طائعين ) كه بيان ما در تفسيرش گذشت .


بـاز از ايـن قـبـيل است اين آيه : (و من اضل ممن يدعوا من دون اللّه من لا يستجيب له الى يوم القـيـامـة و هـم عـن دعـائهـم غـافـلون و اذا حـشـر النـاس كـانوا لهم اعداء و كانوا بعبادتهم كـافـريـن ) و بـه طـور قـطـع سـنـگ و چـوب جـزو ايـن مـعـبـودهـا هـسـتـنـد، حال يا به تنهايى منظورند، و يا با ساير معبودها.
و نيز مى فرمايد: (يومئذ تحدث اخبارها بان ربك اوحى لها).
و نيز از اين قبيل است آياتى كه دلالت مى كند بر شهادت دادن اعضاى بدن انسانها و به زبـان آمـدن و سـخـن گـفـتـنـشـان بـا خـدا، و پـاسـخ دادن بـه سـؤ الات او، مـخـصـوصـا ذيـل آيـات مـورد بحث كه در همين نزديكى گذشت كه اعضا مى گويند: (انطقنا اللّه الّذى انطق كل شى ء...)
در ايـنجا ممكن است كسى بگويد: اگر غير از انسان و حيوان ، ساير موجودات از نباتات و جمادات هم شعور و اراده داشته باشند، بايد آثار اين شعور از آنها نيز بروز كند و همان آثارى كه انسانها و حيوانات از خود نشان مى دهند، آنها نيز نشان دهند، اينها داراى علمند، و فـعـل و انـفـعـالهـاى شـعـورى دارنـد، آنـهـا نـيـز بـايـد داشـتـه بـاشـنـد، و حال آنكه ميدانيم ندارند؟
در پـاسـخ مى گوييم : هيچ دليلى نداريم بر اينكه علم داراى يك سنخ است تا وقتى مى گوييم : نباتات و جمادات هم شعور دارند، آثار شعور واقع در انسان و حيوان نيز از آنها بروز كند. ممكن است شعور هم براى خود مراتبى داشته باشد و به خاطر اختلاف مراتب ، آثارش نيز مختلف گردد.
علاوه بر اينكه آثار و اعمال عجيب و متقنى كه از نباتات و ساير انواع موجودات طبيعى در عالم مشهود است ، هيچ دست كمى از اتقان و نظم و ترتيبى كه در آثار موجودات زنده مانند انسان و حيوان مى باشد، ندارد.
بحث اجمالى فلسفى
بحث اجمالى فلسفى (درباره علم داشتن موجودات مادى و غير مجرد)
در فلسفه در مباحث علم اين معنا محقق شده كه اولا علم عبارت است از حضور چيزى براى چيز ديـگـر، و ثـانـيـا عـلم بـا وجـود مـجـرد مـسـاوى اسـت ، چـون مـجـرد چـيـزى اسـت كه آنچه از كمال كه براى او فعليت يافته ، نزدش حاضر باشد، و ديگر چيزى براى او بالقوه و فـعليت نيافته نباشد، و عين اين تعريف در مورد علم نيز صادق است ، پس هر وجود مجردى كـه مـمكن باشد وجود پيدا كند، براى ساير مجردات حاضر است ، و نيز ساير مجردات هم بـراى او حـاضـرنـد، و خـلاصـه آنچه كه براى يك مجرد ممكن به امكان عام باشد، براى مجرد مفروض ما بالضروره هست .
پـس هر عالمى مجرد است ، و همچنين هر معلوم نيز مجرد است ، و اين دو قضيه به عكس نقيض منعكس مى شود، به اينكه ماده و آنچه كه از ماده تركيب يافته ، نه مى تواند عالم باشد، نه معلوم .
پـس عـلم مساوى و مساوق است با وجود مجرد، در نتيجه وجودهاى مادى نه علمى بدانها متعلق مـى شـود، و نـه آنـهـا بـه چـيـزى عـلم پـيـدا مـى كـنـنـد، ليـكـن بـر هـمـيـن حـال ، يـعـنـى بر اينكه مادياند و متغير و متحركند و بر هيچ حالى استقرار ندارند، ثبوت دارنـد، و دائمـا بـر ايـن حـال هـسـتـنـد، و ايـن حـال در آنـهـا دسـتـخـوش دگـرگـونـى و تحول نگشته ، هرگز از آن انقلاب پيدا نمى كنند.
و بـنـابـرايـن ، پـس مـوجودات مادى از همين جهت كه ثابت در وضع خود هستند، تجرد و علم دارند، و علم در آنها نيز مساوى است ، همچنان كه در مجردات محض و عقليات مثالى جارى است - دقت بفرماييد.
تـــفـــســـيـــر آيـــه : (و مـــا كـــنـــتـــم تـــســـتـــتـــرون ...) و بـــيـــان ايــنـكـهاعمال بندگان از آفريدگار پوشيده نبوده ، خدا بر هر چيزى شهيد و رقيب

و ما كنتم تستترون ان يشهد عليكم سمعكم و لا ابصاركم و لا جلودكم ...

هـيـچ شـكـى نـيست در اينكه خداى سبحان خالق هر چيزى است ، و به جز او هيچ چيزى پديد آورنـده نـيـسـت . و مـعـلوم اسـت كـه بـيـن او و پـديـده هـايـى كـه پـديـد آورده چـيـزى حـائل نـمـى شـود، و او را از خـلقـش بـيـخبر و غافل نمى سازد، پس در نتيجه او با يك يك مـوجـودات در هـر حـال و در هـر جـا هـسـت ، هـمـچـنـان كـه خـودش فـرمـوده : (ان اللّه عـلى كـل شـى ء شـهـيـد) و نـيـز فـرمـوده : (و كـان اللّه عـلى كل شى ء رقيبا).
پـس انـسـان هـم كـه يـكـى از مـوجـودات اسـت هـر جـا و بـه هـر حـال كـه بـاشد خدا با اوست ، و هر عملى كه انجام دهد خدا با عملش هم هست و هر عضوى از اعـضاى خود را كه بكار بزند، و هر سبب و ابزارى هم كه بكار ببندد، و هر طريقه اى را هـم كـه اتـخـاذ بكند، خداى عزّوجلّ با آن عضو و آن سبب و آن طريقه نيز هست ، و بدين جهت اسـت كـه مـى فـرمـايـد: (و هـو مـعـكـم اينما كنتم ) و نيز فرموده : (افمن هو قائم على كل نفس بما كسبت ) و نيز فرموده : (ان ربك لبالمرصاد).
از اينجا نتيجه ميگيريم كه انسان - كه همواره اعمالى انجام مى دهد - در بين كمينگاه هاى بسيارى قرار دارد، و پروردگارش از هر سو او را مى بيند و مراقب و ناظر او است ،
پس كسى كه مرتكب گناه مى شود، در همان حالى كه سرگرم كار زشت خويش است ، و از خداى خود غافل ، و نسبت به مقام پروردگارش در جهلى عظيم فرو رفته و دارد به ساحت قدس او بى اعتنايى مى كند در همان حال پروردگارش او را مى بيند، گناهش ‍ را، و غفلتش را، و بى اعتنايياش به مقام ربوبيتش را ناظر و مراقب است .
و اين حقيقت همان مطلبى است كه جمله (و ما كنتم تستترون ...) البته به كمك سياق ، آن را افاده مى كند.
پـس جـمـله (و مـا كـنـتـم تـسـتـتـرون ) اسـتـتـار و پوشيدگى بندگان را كه در دنيا در حـال مـعـصـيـتـنـد، نـفـى مـى كـنـد و مـى فـرمـايـد: در آن حـال بـه هـيـچ وجـه نـمـى تـوانـيـد خـود را از نظر خدا بپوشانيد. و جمله (ان يشهد...) منصوب به حذف حرف جر است ، و تقديرش (من ان يشهد...) است .
توبيخ مجرمين در قيامت از جانب خداوند
 (و لكـن ظـنـنتم ان اللّه لا يعلم ) - اين جمله استدراك در معناى اعراض است ، و از چيزى كه حذف شده و در صدر آيه بر آن دلالت مى كرده اعراض مى كند. و تقدير كلام (و لم تـظـنـوا انـهـا لا تـعـلم اعـمـالكـم و لكن ظننتم ان اللّه لا يعلم شما گمان نكرده بوديد كه اعـضـاى بـدنـتـان از اعـمـال شـمـا خـبـر نـدارنـد)، بـلكه گمان مى كرديد حتى خدا هم از اعمالتان خبر ندارد. و اين بيان توبيخ مشركين و يا عموم گنهكاران مجرم است كه در روز قيامت از ناحيه خدا به آنان گفته مى شود.
و حـاصـل مـعـنـا ايـن اسـت كه : شما در دنيا در هنگام معاصى پروا نداشتيد از اينكه اعضاى بـدنـتـان كـه آنـها را در معصيت به كار ميزديد عليه شما شهادت دهند، و اين پروا نداشتن شـمـا بـراى ايـن نـبـود كـه شـمـا مـى پـنـداشـتـيـد اعضاى بدنتان درك و شعور ندارند، و اعـمال شما را نمى بينند، بلكه براى اين بود كه مى پنداشتيد خدا از بسيارى از كارهاى شـمـا بـى خـبـر اسـت . و خـلاصـه در هـنـگام معصيت به اعضاى بدن خود بى اعتنايى نمى كرديد بلكه به شهادت ما بى اعتنايى مى نموديد.
پـس مـيـتـوان گـفـت كـه آمـدن كـلمـه (لكـن ) بـه مـعـنـاى كـلمـه (بل ) در اين آيه شريفه ، نظير استعمال آن در آيه (و ما رميت اذ رميت و لكن اللّه رمى ) و نيز در آيه (و ما ظلمونا و لكن كانوا انفسهم يظلمون ) است .
(كـثـيـرا مـمـا تـعـملون ) - يعنى گمان كرديد كه خداى تعالى بيشتر كارهاى شما را نـمـيداند. در اينجا اين سؤ ال پيش مى آيد كه چرا نفرمود گمان كرديد خدا كارهاى شما را نـمـى داند و چرا كلمه (كثيرا) را آورد؟ شايد جهتش اين بوده كه مشركين اعتقاد به خدا و صـفـات علياى او كه يكى از آنها علم است داشتند، و معتقد بودند كه تا اندازه اى علم دارد، ولى حـالشـان در ارتـكـاب گـنـاهـان حال كسى بود كه معتقد است خدا به بيشتر كارهايش اطلاع ندارد.
از آيه شريفه مورد بحث استفاده مى شود كه شهادت شهود به وجهى شهادت خداى تعالى نـيـز هـسـت ، و ايـن مـعـنـا صـريـح آيـه شـريـفـه (و لا تـعـمـلون مـن عمل الا كنا عليكم شهودا اذ تفيضون فيه ) مى باشد.
مـفـسرين در توجيه معناى آيه اقوال ديگرى دارند كه سياق آيات مساعد با آن نيست . علاوه بـر ايـن ، تـوجـيـهـاتـى اسـت كـه بـا تـكـلف و زحـمـت تمام مى شود، و بدين جهت متعرض نقل آن نشديم .

و ذلكم ظنكم الّذى ظننتم بربكم أ رديكم فاصبحتم من الخاسرين

كـلمـه (ارديـكـم ) از مـصـدر (ارداء) اسـت كـه بـاب افـعـال از (ردى ) بـه مـعـناى هلاكت است . جمله (ذلكم ظنكم ) مبتدا و خبر است ، و جمله (ارديـكـم ) خـبـر دوم آن مـبـتـدا اسـت . مـمـكـن هـم هـسـت جـمـله (ظـنـكـم ) بدل باشد از كلمه (ذلكم ).
و مـعـنـاى آيـه شريفه بنابر احتمال اول اين است كه : اين ظنى كه گفتيم شما داشته ايد، ظـنـى بـود كـه شـمـا آن را پـنداشتيد، ظنى بود كه شما را به هيچ مقدارى از حق بى نياز نمى كرد، و جلو علم و شهادت خدا را نگرفت ، و همين ظن شما را هلاك كرد، يك وقت به خود آمديد و فهميديد كه زيانكار شده ايد.
و بنابر احتمال دوم ، اين است كه : اين ظنى كه شما درباره پروردگارتان پنداشتيد كه او از بـيـشـتـر اعـمـالتـان اطـلاعى ندارد، شما را هلاك كرد، براى اينكه باعث شد گناه در نـظـرتـان آسـان گـردد، و گـناه بسيار هم كارتان را به كفر كشانيد، در نتيجه زيانكار شديد.
فان يصبروا فالنار مثوى لهم و ان يستعتبوا فما هم من المعتبين
در مفردات مى گويد: كلمه ثواء كه كلمه مثوى اسم مكان از آن است ، به معناى اقامت بطور اسـتـقـرار اسـت ، در نـتـيـجـه كـلمـه مـثـوى ، بـه مـعـنـاى مـحـل چـنـيـن اقامتى خواهد بود اين بود گفتار راغب ، و در مجمع در معناى جمله يستعتبوا گفته مـصـدر اسـتـعـتـاب بـه مـعـناى طلب عتبى يعنى رضايت است ، در نتيجه استعتاب به معناى اسـتـرضـا، و اعـتـاب كـه كـلمـه مـعـتـبـين جمع اسم فاعل از آن است به معناى ارضا است ، و اصل اعتاب در نزد عرب به اين معنا بوده كه پوستى را كه درست دباغى نشده ، دو باره دبـاغـى كنند، تا اصلاح شود، سپس ‍ اين كلمه را بطور استعاره در هر عملى كه باعث عطف نـظـر و تـوجـه و عـلاقـه و الفـت كـسـى انـجـام شـود استعمال كردند، اين بود گفتار صاحب مجمع .
و مـعـنـاى آيـه شـريـفـه ايـن اسـت كـه اگـر بـه هـمـيـن حـال صـبـر كـنند ، كه آتش منزلگاه و قرارگاهشان است ، و اگر هم از خدا بخواهند تا از ايشان راضى شود، و اعتذار جويند، تا از عذاب رهايى يابند، از آنهايى كه خدا از ايشان راضـى شـود نـخـواهـنـد بـود، و اعتاب و اعتذارشان پذيرفته نخواهد شد ، در نتيجه آيه شريفه در معناى آيه اصلوها فاصبروا أ و لا تصبروا سواء عليكم خواهد بود.
و قيضنا لهم قرناء فزينوا لهم ما بين أ يديهم و ما خلفهم ...
كـلمـه قـيـضـنـا از مـصـدر تـقـيـيض است ، و تقييض به طورى كه در مجمع البيان آمده ، در اصل به معناى تبديل بوده ، و كلمه قرناء جمع قرين است ، كه معنايش معروف است .
پـس جـمـله : قـيضنا لهم قرناء اشاره به اين است كه كفار استعداد اين را داشتند كه ايمان بـيـاورنـد، و تقوا پيشه كنند، و در نتيجه خداى تعالى قرينهايى برايشان معين كند، كه ايـشـان را بـيـش از پـيـش تـسـديـد و هـدايـت كنند، همچنان كه آيه : اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ، از اين تاءييد خبر مى دهد.
ولى بـا داشتن چنين استعدادى كفر ورزيدند، و مرتكب فسق شدند، و خداى تعالى به جاى آن قرين ها، قرين هاى ديگر از شيطانها برايشان قرار داد، تا ملازم آنان باشند، و اين را به عنوان مجازات در مقابل كفر و فسوقشان كرد.
بـعـضـى از مـفـسـرين گفته اند: معناى آيه اين است كه ما به جاى آن قرينهاى صدق ، كه مـاءمـور بـودند با آنها همنشين باشند، و نشدند، قرينهاى بدى از جن و انس برايشان معين كرديم ولى شايد معنايى كه ما كرديم بهتر باشد.
مـــعـنـاى ايـنـكـه قـريـن هاى سوء براى مشركين (ما بين ايديهم و ما خلفهم ) را زيبا جلوهدادند
(فزينوا لهم ما بين ايديهم و ما خلفهم ) يعنى آن قرينان سوء در نظر ايشان جلوه داد پـيـش رو و پـشـت سرشان را، و شايد مراد اين باشد كه هم لذتهاى مادى را كه داشتند در نظرشان جلوه داد، و هم آنها را كه آرزومند بودند داشته باشند، و در آينده بدست آورند.
بـعضى از مفسرين گفته اند: منظور از (ما بين ايديهم ) گناهانى است كه در اثر زينت دادن آن قرينها مرتكب شدند، و منظور از (ما خلفهم )، سنتهاى زشتى است كه در مردم و براى بعد از خود باب كردند، و ممكن است اين وجه را در وجه قبلى درج نمود.
بـعضى ديگر گفته اند: مراد از (ما بين اءيديهم ) زندگى دنياى ايشان است كه بدان اقـبـال نموده و آن را مقدم بر آخرت داشتند، و همه براى آن سعى و تلاش كردند. و مراد از (و مـا خـلفـهـم ) امـر آخـرت اسـت كـه قـريـنـان سوء ايشان را به انكار آن دعوت نموده گـفـتـند: قيامتى و نشورى و حسابى و بهشتى و دوزخى در كار نيست . ولى اين وجه ، وجه بعيدى است ، براى اينكه انكار قيامت و حساب ، زينت دادن زندگى آخرت نيست .
(و حق عليهم القول فى امم قد خلت من قبلهم من الجن و الانس ) - يعنى كلمه عذاب عليه ايشان ثابت و واجب شد، در حالى كه در امتهايى شبيه به خود بودند، امتهايى از جن و انس كـه قـبـل از ايـشـان مـى زيـسـتـنـد. و مـنـظور از كلمه عذاب ، آيه (و الّذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون ) است ، و نيز آيه (لاملئن جهنم منك و ممن تـبـعـك مـنـهـم اجـمـعـيـن ) مـى بـاشـد و در آيـه مـورد بـحث جمله (انهم كانوا خاسرين ) تـعـليـل واجـب شـدن كـلمـه عـذاب ، و يـا تـعـليـل هـمـه مـطـالب قبل است .
و از آن آيه شريفه برمى آيد كه جنيان مانند آدميان حكم مرگ در ميان آنها جارى است .
بحث روايتى
(روايـاتـى راجـع بـه حـسـن ظـنّ بـه خـدا، و مـراد از گواهى دادن پوست بدن در قيامت )
در كـتـاب فـقـيه از امير المؤ منين (عليه السلام ) روايت آورده كه در وصيتش به فرزندش ابـن حـنـفـيـه ايـن آيـه را آورد كـه خداى تعالى مى فرمايد: (و ما كنتم تستترون ان يشهد عـليـكـم سمعكم و لا اءبصاركم و لا جلودكم ) و سپس فرمود: منظور از جلود آلت تناسلى است .
و در تـفـسير قمى به سند خود از ابى عمر و زبيرى از امام صادق (عليه السلام ) روايت كرده كه در تفسير همين آيه فرمود: منظور از جلود آلت تناسلى و ران آدمى است .
و در مـجـمـع البـيان مى گويد: امام صادق (عليه السلام ) فرمود: براى مؤ من سزاوار آن اسـت كـه از خـدا آن طور بترسد كه گويا خود را مشرف به آتش دوزخ مى بيند، و آنطور اميد رحمت از او داشته باشد كه گويا از اهل بهشت است ، چه خداى تعالى در مذلت كفار كه ترس از او نداشتند، مى فرمايد: (و ذلكم ظنكم الّذى ظننتم بربكم )
و دربـاره حسن ظن و اميدوارى به رحمتش در حديث قدسى مى فرمايد: من بر طبق ظن بنده مؤ مـن خـود رفـتار مى كنم ، اگر حسن ظن داشته باشد، همان ظنش را محقق مى سازم ، و اگر هم سوء ظن داشته باشد، مطابق ظنش با او رفتار مى كنم .
و در تـفـسـيـر قـمـى بـه سـند خود از عبد الرحمن بن حجاج ، از امام صادق (عليه السلام ) روايت آورده كه در ضمن حديثى فرمود: رسول خدا (صلّى اللّه عليه و آله و سلّم ) فرموده : هـيـچ بـنـده اى نـيست كه به خداى عزّوجلّ حسن ظن داشته باشد، مگر آنكه خدا را مطابق ظن خـود خـواهـد يـافـت ، و ايـن هـمان قول خداى عزّوجلّ است كه مى فرمايد: (ذلكم ظنكم الّذى ظننتم بربكم ).
و در الدر المـنـثـور اسـت كـه احمد، طبرانى ، عبد بن حميد، مسلم ، ابو داوود، ابن ماجه ، ابن حـبـان ، و ابـن مـردويـه هـمـگـى از جـابـر روايـت كـرده انـد كـه گـفـت : رسـول خدا (صلّى اللّه عليه و آله و سلّم ) فرمود: زنهار هيچ يك از شما از دنيا نرود مگر اينكه نسبت به خداى تعالى حسن ظن داشته باشد، چون مردمى بودند كه خداى تعالى به خاطر سوء ظنشان به خدا، هلاكشان كرد، و درباره شان فرمود: (و ذلكم ظنكم الّذى ظننتم بربكم ارديكم فاصبحتم من الخاسرين ).
مـؤ لف : در شـان نـزول بـعـضـى از آيات مورد بحث ، رواياتى وارد شده كه آن طور كه بـايـد و شـايـد بـا سـيـاق آيـات سـازگـارى نـدارد، و بـه هـمـيـن جـهـت از نقل آنها صرفنظر كرديم .
آيات 39 - 26 سوره فصّلت

و قـال الّذين كفروا لا تسمعوا لهذا القران و الغوا فيه لعلكم تغلبون (26) فلنذيقن الّذين كفروا عذابا شديدا و لنجزينهم اسوء الّذى كانوا يعملون (27) ذلك جزاء اعداء اللّه النـار لهـم فـيـهـا دار الخـلد جـزاء بـمـا كـانـوا بـايـاتـنـا يـجـحـدون (28) و قـال الّذيـن كـفـروا ربنا ارنا الّذين اضلانا من الجن و الانس نجعلهما تحت اقدامنا ليكونا من الاسـفـليـن (29) ان الّذيـن قـالوا ربـنـا اللّه ثـم اسـتـقـمـوا تـتـنـزل عـليـهـم المـلائكة الا تخافوا و لا تحزنوا و ابشروا بالجنة التى كنتم توعدون (30) نـحـن اولياؤ كم فى الحيوة الدنيا و فى الاخرة و لكم فيها ما تشتهى انفسكم و لكم فـيـهـا مـا تـدعـون (31) نـزلا مـن غـفـور رحـيـم (32) و مـن احـسـن قـولا مـمـن دعـا الى اللّه و عـمـل صـالحـا و قال اننى من المسلمين (33) و لا تستوى الحسنة و لا السّيّئة ادفع بالتى هـى احـسن فاذا الّذى بينك و بينه عدوة كانه ولى حميم (34) و ما يلقئها الا الّذين صبروا و ما يلقئها الا ذوحظ عظيم (35) و اما ينزغنك من الشيطان نزغ فاستعذ باللّه انه هو السميع العليم (36) و من اياته اليل و النهار و الشمس و القمر لا تسجدوا للشمس و لا للقمر و اسجدوا لله الّذى خلقهن ان كنتم اياه تعبدون (37) فان استكبروا فالّذين عند ربك يسبحون له باليل و النهار و هم لا يسمون (38) و من اياته انك ترى الاءرض خاشعة فاذا انزلنا عـليـهـا المـاء اهـتـزت و ربـت ان الّذى احـيـاهـا لمـحـى المـوتـى انـّه عـلى كل شى ء قدير (39).

ميزان ج : 17 ص : 588
ترجمه آيات
و آنان كه كفر ورزيدند به يكديگر سفارش مى كردند كه هنگام شنيدن صداى قرآن به آن گوش ندهيد و جار و جنجال كنيد به طورى كه صداى شما بر صداى قرآن غلبه كند و در نتيجه كسى آن را نشنود (26).
مـا هـم بـه طور يقين به كسانى كه كفر ورزيدند عذاب سختى مى چشانيم و به بدتر از آنچه مى كردند كيفر مى دهيم (27).
ايـن چـنـين است كه كيفر دشمنان خدا آتش است در شكم آتش خانه اى جاودانه دارند به كيفر اينكه همواره آيات ما را انكار مى كردند (28).
(هـمـيـن كـفـار كـه در دنـيـا آن سـفـارش را بـه يـكـديـگـر مى كردند) در آخرت مى گويند: پروردگارا گمراه كنندگان جنى و انسى را به ما نشان بده تا آنان را زير پا گذاريم تا خوارتر از خود ما شوند (29).
امـا آنـهـايـى كـه گفتند پروردگار ما اللّه است و بر گفته خود پافشارى و استوارى هم كـردنـد مـلائكـه بـر آنـان نـازل گـشـتـه و مـى گويند نترسيد و غم مخوريد و به بهشت بشارت و خوشوقتى داشته باشيد بهشتى كه در دنيا همواره وعده اش را به شما مى دادند (30).
آرى ، مـايـيم اولياى شما هم در دنيا و هم در آخرت و شما در بهشت هر چه دلتان بخواهد و بلكه هر چه طلب كنيد در اختيار خواهيد داشت (31).
ايـنـهـا همه مراسمى است كه قبلا براى پذيرايى شما از ناحيه خداى آمرزنده رحيم فراهم شده (32).
راسـتـى خـوش گـفـتـارتـر از كـسـى كـه بـشـر را بـه سـوى خـدا دعـوت مـى كـنـد و عمل صالح انجام مى دهد و مى گويد: من به يقين از تسليم شدگانم كيست ؟ (33).
و چـون مـعـلوم اسـت كه خوبى و بدى يكسان نيست لا جرم تو بديهاى مردم را بهترين عكس العـمـل دفـع كـن تـا آن كـسى كه بين تو و او دشمنى هست چنان از دشمنى دست بردارد كه گويى دوستى مهربان است (34).
اما اين نصيحت را نمى پذيرند مگر كسانى كه خويشتن دارند و نيز نمى پذيرد مگر آنكه بهره عظيمى از سعادت داشته باشد (35).
و اگـر از نـاحيه شيطان به نحوى تحريك شدى پناه به خدا بر كه او شنواى دانا است (36).
و يكى از آيات او شب و روز و خورشيد و ماه است ، پس ديگر معنا ندارد كه براى خورشيد و مـاه سجده كنيد بلكه بايد براى خدايى سجده كنيد كه آنها را آفريده اگر به راستى مى خواهيد عبادتى كنيد (37).
و اگـر ديدى كه باز كفار استكبار مى كنند غمگين مباش كه آنانكه نزد پروردگار تواند شب و روز او را تسبيح مى گويند و خسته نمى شوند (38).
و يـكـى از آيـاتـش ايـن اسـت كه زمين را مى بينى مرده و بى جنب و جوش است ولى وقتى ما بـاران بـر آن نـازل مـى كـنـيـم بـه جـنب و جوش ‍ مى افتد و بالا مى آيد، آرى ، آن كس كه مـردگـان را زنـده مـى كند همان كسى است كه زمين را زنده مى كند كه او بر هر چيزى قادر است (39).
بيان آيات
در اين آيات به ايمان نياوردن كفار به قرآن كريم كه در صدر سوره آمده بود، برگشت شـده ، و مـتـعـرض نـقـشـه هـايـى شـده كـه آنـان بـه مـنـظـور ابطال حجت قرآن مى كشيدند. و در اين آيات بين كفار و مؤ منين با استقامت مقابله شده ، كفار و پاره اى از عواقب ضلالت آنان را، از يكسو، و مؤ منين با استقامت و پاره اى از پاداشهاى آخرتى ايشان را، از سوى ديگر آورده . و نيز متعرض مطالب متفرقه ديگرى مى شود.

و قال الّذين كفروا لا تسمعوا لهذا القرآن و الغوا فيه لعلكم تغلبون

كـلمـه (الغـوا) امـر از مـصـدر (لغـو) اسـت ، و لغـو بـه مـعـنـاى هـر چـيـزى اسـت كـه اصـل و ريـشـه اى نـداشـتـه بـاشـد، و در كـلام بـه معناى آن گفتارى است كه معنا نداشته بـاشـد. وقتى گفته مى شود (لغى )، و (يلغو)، (لغوا) معنايش اين است كه كار لغـو كـرد، و مـى كـنـد. و كـلمـه (هـذا) كه اشاره به قرآن است ، و دو باره نام قرآن را آوردن ، (ايـن قـرآن )، دليـل بـر ايـن اسـت كـه كمال عنايت را به قرآن و از بين بردن آن داشته اند.
و ايـن آيه دلالت مى كند بر نهايت عجز كفار در مبارزه عليه قرآن ، به طورى كه بعد از آنـكـه نـتوانستند كلامى مثل آن را بياورند، و يا اقامه برهانى عليه آن بكنند، كارشان در بـيچارگى به اينجا كشيد كه به يكديگر سفارش كنند كه گوش به قرآن ندهند، و هر جـا قـرآن خـوانـده شـود سـر و صداهاى بى معنا در آورند، تا صداى آن شخص به گوش كـسـى نـرسـد، و در نـتـيـجـه اثـرش لغـو گردد. و منظور از جمله (باشد كه شما غالب شويد) اين غلبه است .
بيان شدت عذاب كافرانى كه مردم را از شنيدن قرآن باز مى داشتند

فلنذيقن الّذين كفروا عذابا شديدا...

لام در جـمـله (لنذيقن ) لام سوگند است . و مراد از (الّذين كفروا) به حسب مورد آيه ، هـمان كسانى است كه گفته بودند: به قرآن گوش ندهيد. هر چند كه صرفنظر از مورد، آيه شريفه بر حسب لفظ مطلق است .
(و لنـجـزيـنهم اسوء الّذى كانوا يعملون ) - بعضى گفته اند: مراد از (اسوء الّذى كـانـوا يـعملون ) همه اعمال زشت آنان است ، و كلمه (اءسوء بدتر) در اينجا از معناى اءفعل تفضيلى خود افتاده ، در نتيجه به معناى (بد) شده ، نه (بدتر) بعضى از مـفـسـريـن گـفـتـه انـد: مـراد ايـن اسـت كه به عنوان مبالغه در نهى و زجر، جزاى بدترين اعمالشان را ذكر كند، و از بقيه اعمال بدشان سكوت نمايد.

ذلك جزاء اعداء اللّه النار...

جـمـله (ذلك جـزاء) مـبـتـدا و خـبـر اسـت ، و كـلمـه (النـار) بـدل از كـلمـه (ذلك )، و يـا عـطـف بـيان براى آن است . ممكن هم هست خبرى باشد براى مـبـتدائى كه حذف شده ، و تقدير آن (ذلك جزاء اعداء اللّه هى النار) باشد، يعنى اين اسـت جـزاى دشـمـنـان خـدا كـه عـبـارت اسـت از آتش . و يا مبتدا باشد براى اين خبر كه مى فرمايد: (لهم فيها دار الخلد) يعنى آتش براى آنان خانه اى است جاودانه .
(لهـم فـيـها دار الخلد) - يعنى آتش به همه آنان احاطه دارد، هر يك از ايشان در درون آتش خانه اى مخصوص به خود دارد ، كه در آن جاودانند.
(جـزاء بـمـا كـانـوا بـايـاتـنـا يـجـحـدون ) - كـلمـه (جـزاء) مـفـعـول مطلق است براى فعلى تقديرى ، و تقدير كلام چنين است (يجزون جزاء) يعنى جـزاء داده مـى شـونـد جـزايـى مـخـصـوص . و مـمـكـن اسـت مفعول مطلق باشد براى مصدرى كه قبلا در كلام بود، يعنى (ذلك جزاء) نظير اين آيه كه مى فرمايد: (فان جهنم جزاوكم جزاء موفورا).

و قال الّذين كفروا ربنا ارنا الّذين اضلانا من الجن و الانس

اين آيه حكايت كلامى است كه كفار در داخل آتش مى گويند، و از خداى تعالى درخواست مى كـنند كه متبوعين و پيشوايان ضلالت جنى و انسيشان را نشان ايشان بدهد تا آنان را زير پـاى خـود لگـدمـال و ذليـل كـنند، و به همين مقدار عذابشان را بيشتر سازند، به شهادت ايـنـكـه دنـبـالش مـى گـويـنـد (نـجـعـلهـما تحت اقدامنا ليكونا من الاسفلين زير پاى خود قرارشان دهيم تا از پستترين مردم شوند).
بيان حسن حال مؤ منين استقامت پيشه و آينده نيكويى كه در انتظارشان است

ان الّذين قالوا ربنا اللّه ثم استقاموا تتنزل عليهم الملائكة ...

راغـب مـى گـويـد: كـلمه استقامت در اصل در خصوص طريقى به كار مى رفته كه به خط مـسـتـقـيـم كـشيده شده باشد، و در آيه شريفه (اهدنا الصراط المستقيم ) حق را به چنين راهـى تـشـبـيـه كـرده . سـپس مى گويد: و استقامت انسان به اين معنى است كه همواره ملازم طـريـقه مستقيم باشد كه خداى تعالى درباره چنين انسانهايى فرموده : (ان الّذين قالوا ربـنـا اللّه ثـم اسـتـقـامـوا) ولى در صـحـاح اللغـة اسـتـقـامـت را بـه مـعـنـاى اعـتـدال گـرفـتـه ، و گـفـتـه : وقتى مى گويند استقام له الامر معنايش اين است كه اين امر براى او در حد اعتدال بود.
پـس مـراد از جـمـله (ثـم اسـتـقـامـوا) اين است كه ملازم وسط راه باشند، و دچار انحراف نـگـردنـد، و بـر سخنى كه گفته استوار باقى بمانند. مثلا در آيه (فما استقاموا لكم فـاسـتـقـيـمـوا لهـم ) مـعـنـايـش ايـن اسـت كـه مـادام كـفـار بـا شـمـا مـعتدل بودند، شما هم براى آنان اعتدال داشته باشيد و از وسط راه منحرف نگرديد. و در آيـه (و اسـتـقم كما امرت و لا تتبع اهواهم ) معنايش اين است كه : آن طور كه ماءمور شده اى عـمـل كـن ، يـعنى راه ميانه را پيش بگير، و هواهاى ايشان را پيروى مكن . همه تفسيرهاى مختلفى كه براى اين آيه كرده اند به همين معنا كه ما گفتيم برمى گردد.
و ايـن آيـه و آيـه بـعـدش حـسـن حـال مـؤ مـنين را بيان مى كند، همچنان كه آيات قبلش بدى حال كفار را بيان مى كرد.
(تـتـنزل عليهم الملائكة الا تخافوا و لا تحزنوا و ابشروا بالجنة التى كنتم توعدون ) - ايـن آيـه شـريـفـه از آيـنـده اى كـه در انـتـظـار مـؤ مـنـيـن اسـت ، و ملائكه با آن به اسـتقبال ايشان مى آيند، خبر مى دهد. و آن تقويت دلها و دلگرمى آنان و بشارت به كرامت است .
پـس مـلائكـه ايـشـان را از تـرس و اندوه ايمنى مى دهند. و ترس هميشه از مكروهى است كه احتمال پيش آمدن دارد، و در مورد مؤ منين يا عذابى است كه از آن مى ترسند، و يا محروميت از بـهـشـت اسـت كـه بـاز از آن بيم دارند. و حزن و اندوه هم ، همواره از مكروهى است كه واقع شـده ، و شـرى كـه پـديد آمده ، مانند گناهانى كه از مؤ منين سر زده و از آثارش غمنده مى شـونـد و يـا خـيـراتـى كـه باز به خاطر سهل انگارى از آنها فوت شده ، و از فوت آن انـدوهـگـيـن مى گردند، و ملائكه ايشان را دلدارى مى دهند به اينكه ايشان از چنان خوف و چنين اندوهى در امانند، چون گناهانشان آمرزيده شده ، و عذاب از ايشان برداشته شده است .
آنـگـاه بـشـارتـشـان مـى دهـنـد بـه بـهشتى كه وعده داده شده اند، مى گويند: (اءبشروا بـالجـنة التى كنتم توعدون ). و اينكه گفتند (كنتم توعدون ) دلالت دارد بر اينكه نـازل شـدن مـلائكـه بـر مـؤ مـنـين به اين بشارت ، بعد از زندگى دنيا است ، چون معناى عـبارتشان اين است كه : مژده باد شما را به آن بهشتى كه همواره وعده اش را به شما مى دادند.
معناى اينكه ملائكه به مؤ منين مى گويند ما در دنيا و آخرت اولياء شما هستيم

نحن اولياءكم فى الحيوة الدنيا و فى الاخرة ...

ايـن آيـه شـريـفه تتمه بشارت ملائكه است . و بنابراين ، اينكه در آخرت به مؤ منين مى گـويـنـد: مـا در زنـدگـى دنـيـا اوليـاى شـما بوديم - با اينكه همانطور كه گفتيم اين گفتگو بعد از انقضاى زندگى دنيا است - در حقيقت مقدمه و زمينه چينى است ، براى آوردن جـمـله (و فـى الآخـرة ) تـا اشاره كنند به اينكه ولايت در آخرت فرع و نتيجه ولايت در دنـيـا است ، پس كانه گفته اند: ما اولياى شما در آخرتيم همانطور كه در دنيا بوديم ، و يـا بدان جهت كه در دنيا بوديم ، و به زودى متولى امور شما خواهيم شد، همانطور كه در دنيا بوديم .
و اوليا بودن ملائكه براى مؤ منين منافات با اين ندارد كه خدا هم ولى ايشان باشد، چون ملائكه واسطه رحمت و كرامت اويند، نه اينكه از پيش خود اختيارى داشته باشند. و اى بسا اينكه در آيه شريفه ولايت ملائكه را ذكر كرده نه ولايت خدا را، براى اين بوده باشد كه بـيـن اوليـاى خـدا و دشمنان او مقابله و مقايسه كند، چون در حق دشمنانش فرموده بود: (و قـضـيـنـا لهـم قـرنـاء مـا براى كفار قرينه اى بدى قرار داديم ) و در آيه مورد بحث در مقابل آن قرينها، از قول ملائكه اش مى فرمايد: (ما اولياى شما هستيم ).
و نـتيجه اين مقابله آن است كه معلوم شود كه مراد از ولايت ملائكه براى مؤ منين ، تسديد و تـاءيـيـد مـؤ مـنـيـن اسـت ، چـون مـلائكـه مـؤ يـد آنـهـايـنـد كـه مـخـتـص بـه اهـل ولايـت خـدايـنـد، و امـا مـلائكـه اى كـه حـارس و نـگـهـبـان خـلقـنـد، و يـا آنـهـايـى كـه مـوكـل بـر ارزاق و اجـلهـاى مـردم و سـايـر شـؤ ون آنهايند، اختصاصى به مؤ منين ندارند، بلكه مؤ من و كافر برايشان يكسان است .
بعضى از مفسرين گفته اند: اصلا اين آيه شريفه كلام خدا است نه كلام ملائكه .
(و لكـم فـيـهـا مـا تـشـتـهـى انـفسكم و لكم فيها ما تدعون ) - ضمير در (فيها)ى اول و دوم هـر دو بـه كـلمـه (اخرة ) برمى گردد. و كلمه (تشتهى ) مضارع از مصدر (اشتهاء) است . و اصل آن نيز كلمه (شهوت ) است كه به معناى از جا كنده شدن يكى از قـواى آدمـى بـطـرف خـواسـتـه اش مى باشد، خواسته اى كه از آن لذت مى برد، مانند شهوت طعام و نوشيدنى ، و شهوت جنسى .
كـلمـه (تـدعـون ) در اصـل (تـدتـعـيون ) بر وزن (تفتعلون ) بود كه بر حسب قـواعـد عـلم صـرف ، بـه ايـن صـورت درآمـده . و ايـن كـلمـه از بـاب افـتعال از دعا است ، و معنايش (تطلبون الدعوة ) مى باشد، يعنى طلب دعا مى كنيد. در نـتـيـجـه جـمـله دوم يـعـنـى جـمله (و لكم فيها ما تدعون ) دامنه شمولش وسيعتر از جمله اول ، يـعنى جمله (لكم فيها ما تشتهى انفسكم ) است ، چون شهوت طلب مخصوص است ، و طـلب اعـم از آن اسـت . و بنابراين ، آيه شريفه به ايشان بشارت مى دهد به اينكه در آخـرت هر خير و لذتى را كه تصور بشود، و براى شهوتشان ممكن باشد كه اشتهاى آن كـنـد، دارا هـسـتـنـد، چـه از خـوردنيها و چه نوشيدنيها، و چه لذتهاى جنسى ، و چه غير آن . بـلكه از اين هم وسيعتر و بالاتر دارند، و آن اين است كه هر چه را بخواهند بيش از آن را دارند، همچنان كه فرمود: (لهم ما يشاؤ ن فيها و لدينا مزيد).
دعـــوت پـــيـــامـــبـــر اســـلام (صـــلى الله عـــليـــه و آله ) احـسـنالقول است

و مـن احـسـن قـولا مـمـن دعـا الى اللّه و عـمـل صـالحـا و قال اننى من المسلمين

ايـن آيـه شـريـفـه مـتـصـل اسـت بـه آيـه سـابـق كـه مـى فـرمـود: (و قال الّذين كفروا لا تسمعوا لهذا القرآن و الغوا فيه ) براى اينكه كفار همانطور كه در مقام دشمنى با قرآن بودند، با رسول خدا (صلّى اللّه عليه و آله و سلّم ) نيز دشمنى مى كـردنـد، همچنان كه بخاطر داريد كه در اوايل اين سوره به آن جناب مى گفتند: (قلوبنا فـى اكـنـة مـمـا تـدعونا اليه ...) بنابراين ، خداى تعالى در آيه شريفه مورد بحث آن جناب را تاءييد مى كند، به اينكه سخن تو، يعنى دعوتت ، بهترين سخن است .
پـس در آيـه مـورد بـحـث مـراد از (و مـن احـسـن قـولا مـمـن دعـا الى اللّه ) رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) اسـت ، هـر چـنـد كـه لفـظ آيه عموميت دارد و شـامـل همه كسانى مى شود كه به سوى خدا دعوت مى كنند، چيزى كه هست چون در بين اين داعـيـان بـه سـوى خـدا ممكن است كسى يافت شود كه بخاطر رسيدن به غرض فاسد به سـوى خـدا دعـوت كـنـد، و مـعـلوم اسـت كـه چـنـيـن دعـوتـى احـسـن القـول نـمـى تـوانـد بـاشـد، لذا دنـبـال جـمـله نـامـبـرده ايـن شـرط را اضـافه كرد كه و (عـمـل صـالحـا) بـشـرطـى كـه خـودش هـم عـمـل صـالح كـنـد، چـون عمل صالح كشف مى كند از اينكه صاحبش نيتى صالح دارد.
و نـيـز از آنـجـايـى كه عمل صالح دلالت بر اعتقاد حق ، و التزام به آن ندارد، و اين نيز مـعـلوم اسـت كـه سـخـن آن كـسـى كـه دعـوت بـه سـوى خـدا مـى كـنـد، و عـمـل صـالح هـم دارد، ولى ايـمـانـى بـه حـق نـداشـتـه ، و التـزامـى بـه آن نـدارد، احـسن القول نيست ، به همين جهت دو جمله گذشته را مقيد به شرطى ديگر كرد، و آن اين است كه (و قـال انـنـى مـن المـسـلمـيـن )، يـعـنـى اعـتـقـاد بـه اسـلام داشـتـه بـاشـد. چـون كـلمـه (قال ) به طورى كه از سياق برمى آيد در اينجا به معناى راءى و اعتقاد است .
پس اگر كسى اعتقاد به اسلام و عمل صالح داشت ، آنگاه به سوى خدا دعوت كرد، سخنش احـسـن القـول خـواهـد بـود، بـراى ايـنـكـه احـسن القول عبارت است از سخنى كه به حقيقت نـزديـكـتـر، و نـيز سودمندتر باشد، و هيچ كلمهاى به حق نزديك تر و نيز سودمندتر از كلمه توحيد نيست ، براى اينكه اين كلمه آدمى را به سوى حاق سعادتش رهنمون مى شود.

و لا تستوى الحسنة و لا السيئة ...

بـعـد از آنـكـه احـسـن القـول را خـاطـرنـشـان كـرد، فـرمـود كـه احـسـن القـول عـبـارت اسـت از دعـوت بـه سـوى خـدا، و چـون قـائم بـه چـنـيـن دعـوت در درجـه اول رسـول خـدا (صـلّى اللّه عـليه و آله و سلّم ) بود، لذا در آيه شريفه التفاتى بكار برده ، روى سخن را متوجه آن جناب كرد تا بهترين طريق در دعوت به سوى خدا و نزديك ترين راه رسيدن به هدف را برايش بيان كند، و نزديك ترين راه دعوت به سوى خدا، و مـؤ ثـرتـريـن آن عـبـارت از طـرز دعـوتى است كه بيشتر در دلها اثر بگذارد، و به اين منظور روى سخن به آن جناب نموده ، فرمود: (لا تستوى ...).
پـس جـمله (لا تستوى الحسنة و لا السيئة ) معنايش اين است كه : دعوت به سوى خدا با داشتن خصلت نيك ، و با نداشتن آن ، و داشتن خصلت بد يكسان و تاثيرش در نفوذ برابر با هم نيست . و كلمه (لا) در جمله (و لا السيئة ) زايده است كه تنها خاصيت تاءكيد را دارد، و نفى را تاءكيد مى كند.
معناى جمله : (ادفع بالتى هى احسن )
(ادفـع بـالتـى هى احسن ) اين جمله استينافى و سخنى نو است كه توهمى را كه ممكن اسـت كـسى بكند دفع مى نمايد. گويا وقتى شنونده جمله (لا تستوى ...) را مى شنود، مى پرسد: چه بايد كرد؟ در جواب مى فرمايد (بدى را به بهترين راهش دفع كن ). و مـعـنـاى آن ايـن اسـت كـه : بـدى را بـا خـصـلتـى كـه مقابل آن است دفع نما، مثلا باطل آنان را با حقى كه نزد تو است دفع كن ، نه به باطلى ديـگـر، و جـهـل آنـان را بـا حـلم و بديهايشان را با عفو، و همچنين هر بدى ديگرشانرا با خوبى مناسب آن دفع كند.
(فـاذا الّذى بـيـنـك و بينه عداوة كانه ولى حميم ) - اين قسمت از آيه مورد بحث ، اثر دفع به احسن و نتيجه آن را بيان مى كند.
و مـراد ايـن اسـت كـه : وقـتـى تـو هـمـه بـديها و باطلها را به بهترين وجه دفع كردى ، نـاگـهان خواهى ديد همان دشمنت آن چنان دوست مى شود كه گويى علاوه بر دوستى شفقت هـم دارد. بـعضى گفته اند: (تعبير به الّذى بينك و بينه عداوة ) بليغ ‌تر از آن است كه بفرمايد (عدوك دشمنت ) و به همين جهت با اينكه دومى مختصرتر بود، تعبير اولى را آورد.
آنـگـاه خـداى سـبحان دفع به احسن را تعظيم و مدح كرده ، به بهترين نقطه و بليغترين مدح ، و فرموده : (و ما يلقيها الا الّذين صبروا و ما يلقيها الا ذوحظ عظيم )؛ يعنى كسى اين سفارش را نمى پذيرد، مگر تنها آنهايى كه داراى صفت صبرند، و آنهايى كه بهره اى عظيم از كمال انسانيت و خصال نيك دارند.
و در آيـه شـريـفـه عـلاوه بـر مطالب بالا، اين دلالت را هم به روشنى دارد كه حظ عظيم تنها نصيب صاحبان صبر مى شود.
معناى آيه : (و اما ينزعنك من الشيطان نزع فاستعذ بالله ...)

و اما ينزغنك من الشيطان نزغ فاستعذ باللّه انه هو السميع العليم

كـلمـه (نـزغ ) بـه مـعـناى (نخس ) است ، يعنى سيخ و يا تازيانه زدن به پهلوى حيوان و يا به عقب آن تا تحريك شود و تندتر برود و كلمه (ما) در جمله (اما ينزغنك ) زايده است ، و اصل آن (و ان ينزغنك ) مى باشد.
حـال بـايـد ديـد نـازغ (تـحـريـك كننده ) كيست ؟ ممكن است خود شيطان باشد. و ممكن هم هست تـسـويـلهـا و وسـوسـه هـاى او بـاشـد، ولى چـون خـطـاب در آيـه بـه رسـول خـدا (صـلّى اللّه عـليـه و آله و سـلّم ) اسـت ، مـنـاسـبـتـر بـه مـقـام شـامـخ آن جـناب احتمال اول است ، چون تسويلات و وساوس شيطانى در آن جناب راه ندارد.
بـله ، ايـن امـكـان دارد كـه آن خـبـيـث بـا وسوسه مردم ، يعنى كفار و معاندينى كه آن جناب دعوتشان مى كرده ، امور را عليه وى دگرگون سازد، مثلا زحمات آن جناب را خنثى نموده ، كـفـر و جـحـود را در كـفـار و مـنـكـريـن بـيشتر سازد، و در دشمنى و آزار پيامبر آتششان را تـيـزتـر كـنـد، و نـتـيـجـه اش ايـن شـود كـه دفـع به احسن آن جناب كمتر مؤ ثر بيفتد. و بـنـابـرايـن ، بـرگـشـت اين نزغ از شيطان به افكندن دشمنى در بين آن جناب و مردم مى شود. و خلاصه همان نزغى خواهد بود كه آيه شريفه (من بعد ان نزغ الشيطان بينى و بـيـن اخـوتـى ) نـام مـى بـرد، و همان چيزى خواهد بود كه آيه شريفه (و ما ارسلنا من قـبـلك مـن رسـول و لا نبى الا اذا تمنى القى الشيطان فى امنيته ) آن را القاء در (امنية ) خوانده .
و امـا اگـر احـتـمـال دوم را بـگـيـريـم ، چـاره اى جـز ايـن نـيـسـت كـه آيـه را حـمـل كـنيم بر مطلق دستور، تا متمم امر باشد، و آن وقت آيه شريفه به وجهى شبيه به مثل معروف دخترم به تو ميگويم عروسم تو بشنو مى شود.
(فـاسـتـعـذ بـاللّه انه هو السميع العليم ) - كلمه (عوذ) و نيز (عياذ) - به كـسـره عـيـن - و نيز (معاذ)، و همچنين (استعاذه )، همه يك معنا را مى دهند، و آن عبارت اسـت از پـنـاه بـردن . و مـعـناى جمله مورد بحث اين است كه : هر وقت ديدى شيطان در كارت وسـوسـه مـى كـند، پناه ببر به خدا از شيطنت او، كه خدا شنواى مسالت تو، و داناى به حـال تـو اسـت . و يـا: شـنـواى سـخـنـان تـو، و دانـاى بـه اعمال تو است .
احتجاج از راه وحدت تدبير سراسر عالم و پيوستگى آن بر وحدت رب مدبر

و من اياته الليل و النهار و الشمس و القمر...

خـداى سـبـحـان بـعـد از آنـكـه روشـن كـرد كـه دعـوت رسـول اسـلام (صـلّى اللّه عـليـه و آله و سـلّم ) احـسـن القـول اسـت ، و آنـگـاه بـه او سـفـارش ‍ كـرد بـه ايـنـكـه بـديـهـا را بـه احـسـن الخـصـال دفـع كـنـد در ايـن آيه دوباره به اصل دعوت برگشته ، بر وحدانيت خدا و بر مـسـاءله مـعاد احتجاج مى كند. احتجاج بر مساءله توحيد را در اين آيه و آيه بعديش ، و بر مساله معاد را در آخرين آيات مورد بحث مى آورد.
پـس جمله (و من آياته الليل و النهار) احتجاجى است از راه وحدت تدبير سراسر عالم و پـيـوستگى آن بر وحدت رب مدبر. و باز احتجاجى است از راه وحدت رب ، بر پرستش او بـه تـنـهـايـى . و به همين جهت دنبال جمله مورد بحث فرمود: (و براى خورشيد و قمر سجده مكنيد ...).
پـس كلام در اين آيه در واقع دفع دخلى است از توهمى كه ممكن است بشود، گويا بعد از آنكه فرمود: (و يكى از آيات او شب و روز است ...) و با اين جمله يگانگى خداى تعالى در ربـوبـيـت را اثـبـات كـرد، كـسـى پـرسـيـده پـس حـال چـه بـايـد كرد؟ در پاسخ فرموده : براى خورشيد و ماه سجده مكنيد، كه آن دو مخلوق خـدا و مـدبـر به تدبير اويند، بلكه تنها خداى را سجده كنيد، و تنها او را عبادت كنيد. و عـمـوم وثـنى مذهبان خورشيد و ماه را تعظيم مى كردند، ولى آنها را نمى پرستيدند، تنها صـابـئيـن بودند - كه به طورى كه مى گويند - اين دو را عبادت مى كردند. و ضمير در (خلقهن ) به ليل و نهار و شمس و قمر برمى گردد.
(ان كنتم اياه تعبدون ) - يعنى عبادت خدا با عبادت غير خدا نمى سازد. اگر مى خواهيد خدا را عبادت كنيد، بايد اين موجودات نامبرده را عبادت نكنيد.

فـان اسـتـكـبـروا فـالّذيـن عـنـد ربـك يـسـبـحـون له بالليل و النهار و هم لا يسئمون

كـلمـه (يـسـئمـون ) از مـصـدر (سـامـة ) اسـت كـه بـه مـعـنـاى مـلال و آزردگـى است . و مراد از جمله (الّذين عند ربك آنها كه نزد پروردگار تواند)، مـلائكه و مخلصين از بندگان خدا است كه در تفسير آيه (ان الّذين عند ربك لا يستكبرون عن عبادته و يسبحون و له يسجدون ) بحثى درباره اين جمله گذشت .
در اين آيه شريفه فرموده : (يسبحون له ) با اينكه ممكن بود بفرمايد (يسبحونه ) و اين بدان جهت است كه خواست حصر و اختصاص را برساند، و بفهماند فرشتگان تنها و تـنـهـا خـدا را تـسـبـيح مى گويند. و منظور از (بالليل و النهار) اين است كه دائما در حال تسبيح اويند.
و مـعـنـاى آيـه ايـن اسـت كـه : اگر اين كفار عارشان آمد از اينكه براى خداى يگانه سجده كـنـنـد، بـايـد بـدانـند كه با تكبر آنان چنان نيست كه در عالم وجود كسى يافت نشود كه بـراى او سـجـده كـنـد، بـلكـه كـسـانـى هـسـتـنـد كـه دائمـا و لا يـنـقـطع و بدون خستگى و ملال او را تسبيح مى گويند، و آنها كسانى هستند كه نزد پروردگار تواند.
اثبات معاد و احتجاج بر آن با بيان يك استعاره تمثيليه

و من اياته انك ترى الاءرض خاشعة ...

كـلمه (خاشعة ) از (خشوع ) است كه به معناى اظهار ذلت است . و كلمه (اهتزت ) از مـصـدر (اهـتـزاز) اسـت كـه بـه مـعـناى حركت شديد است . و كلمه (ربت ) از مصدر (ربـوه ) اسـت كـه بـه معناى نشو و نما و علو است . و منظور از اهتزاز زمين و ربوه آن ، به حركت در آمدنش به وسيله گياهانى است كه از آن سر درمى آورند، و بلند مى شوند.
در ايـن آيـه شريفه استعاره اى تمثيلى به كار رفته ، يعنى خشكى و بى گياهى زمين در زمـسـتـان ، و سـپـس سـرسـبـز شـدن و بـالا آمـدن گـيـاهـانـش ، بـه كـسـى تـشبيه شده كه قـبـل افتاده حال و داراى لباسهاى پاره و كهنه بوده ، و خوارى و ذلت از سر و رويش مى بـاريده ، و سپس ‍ به مالى رسيده كه همه نارسائيهاى زندگيش را اصلاح كرده ، و جامه هاى گرانبها بر تن نموده ، و داراى نشاطى و تبخترى شده است كه خرمى و ناز و نعمت از سر و رويش هويداست .
و اين آيه شريفه همانطور كه گفتيم در مقام اثبات معاد، و احتجاج بر آن است كه چون بحث در پيرامون مضمون آن مكرر شده ، ديگر به تفسير بيشتر آن نمى پردازيم .
بحث روايتى
(چند روايت در ذيل برخى آيات گذشته )
در مـجـمـع البـيـان در ذيـل آيـه شـريـفـه (اءرنـا الّذيـن اضـلانـا) مـى گـويـد: مـنظور اهـل جـهـنـم از كـسـانـى كـه گـمـراهـشـان كـرده انـد ابليس الابالسة (پدر همه شيطانها) و قابيل پسر آدم است كه براى اولين بار گناه را به بشر ياد داد و اين معنا از على (عليه السلام ) روايت شده .
مؤ لف : شايد اين روايت نوعى جرى ، يعنى تطبيق آيه بر يكى از مصاديقش باشد، چون آيه شريفه عموميت دارد.
و نـيـز در همان كتاب در ذيل آيه (ان الّذين قالوا ربنا اللّه ثم استقاموا) مى گويد: از انـس روايـت شده كه گفته است : رسول خدا (صلّى اللّه عليه و آله و سلّم ) آيه مزبور را بر ما قرائت كرد، و سپس فرمود: بسيارى از مردم گفتند (ربنا اللّه ) ولى بيشترشان بـه گـفـتـه خـود كـفـر ورزيدند، پس تنها آن كس بر اين گفتار استقامت ورزيده كه تا دم مرگش آن را بگويد.
بـاز در هـمـان كـتـاب در ذيـل آيـه (تـتـنـزل عـليـهـم الملائكة ) گفته است ، يعنى در دم مرگشان ملائكه بر آنان نازل مى شود، - نقل از مجاهد و سدى - و اين معنا از امام صادق (عليه السلام ) نيز روايت شده .
و در تفسير قمى در ذيل آيه شريفه (نحن اولياءكم فى الحيوة الدنيا) فرمود: ما شما را از شـر شـيـطـانـهـا حـفظ مى كنيم . و در ذيل جمله (و فى الاخرة ) فرمود: يعنى در دم مرگ .
و در مجمع البيان در ذيل اين آيه مى گويد: بعضى گفته اند معناى (نحن اولياءكم فى الحيوة الدنيا) اين است كه ما فرشتگان ، شما را در دنيا و در هنگام مرگ در آخرت حفظ مى كنيم .
و در تـفـسـيـر قمى در ذيل آيه شريفه (ادفع بالتى هى احسن ) فرموده : بديهاى هر كـسـى را كه به تو بدى مى كند با حسنه خود دفع كن تا در نتيجه آن كس كه بين تو و او دشمنى است كانه دوستى مهربان است .
آيات 54 - 50 سوره فصّلت

ان الّذيـن يلحدون فى اياتنا لا يخفون علينا افمن يلقى فى النار خير ام من ياتى امنا يوم القيامة اعملوا ما شئتم انه بما تعملون بصير (40) ان الّذين كفروا بالذكر لما جاءهم و انـه لكـتـاب عـزيـز (41) لا يـاتـيـه البـاطـل مـن بـيـن يـديـه و لا مـن خـلفـه تـنـزيـل مـن حـكـيـم حـمـيـد (42) مـا يـقـال لك الا مـا قـد قـيـل للرسـل مـن قـبـلك ان ربـك لذو مغفرة و ذو عقاب اليم (43) و لو جعلناه قرءانا اعجميا لقـالوا لو لا فـصـلت ايـتـه اعـجمى و عربى قل هو للذين امنوا هدى و شفاء و الّذين لا يؤ مـنون فى اذانهم وقر و هو عليهم عمى اولئك ينادون من مكان بعيد (44) و لقد اتينا موسى الكـتـاب فـاخـتلف فيه و لو لا كلمة سبقت من ربك لقضى بينهم و انهم لفى شك منه مريب (45) مـن عـمـل صلحا فلنفسه و من اساء فعليها و ما ربك بظلم للعبيد (46) اليه يرد علم السـاعـة و مـا تـخـرج مـن ثـمـرت مـن اكـمامها و ما تحمل من انثى و لا تضع الا بعلمه و يوم يـنـاديـهـم ايـن شـركـائى قـالوا اذّنـاك مـا مـنـا مـن شـهـيـد (47) و ضل عنهم ما كانوا يدعون من قبل و ظنوا ما لهم من محيص (48) لا يسم الانسان من دعاء الخير و ان مـسه الشر فيوس قنوط (49) و لئن اذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لى و ما اظن الساعة قائمة و لئن رجعت الى ربى ان لى عنده للحسنى فلننبئن الّذين كفروا بما عملوا و لنذيقنهم من عذاب غليظ (50) و اذا انعمنا على الانسان اعرض و نابجانبه و اذا مسه الشـر فـذو دعـاء عـريـض (51) قـل ارءيـتـم ان كـان مـن عـنـد اللّه ثـم كـفـرتـم بـه مـن اضـل مـمـن هو فى شقاق بعيد (52) سنريهم ايتنا فى الافاق و فى انفسهم حتى يتبين لهم انـه الحـق او لم يكف بربك انه على كل شى ء شهيد (53) الا انهم فى مرية من لقاء ربهم الا انّه بكل شى ء محيط (54).

ترجمه آيات
بـه يـقـيـن كـسـانـى كه در آيات ما الحاد و كفر مى ورزند امرشان بر ما پوشيده نيست آيا كسى كه به آتشش مى افكنند بهتر است و يا كسى كه روز قيامت با ايمنى مى آيد با اين حـال بـاز اخـتـيـار بـا خود شما است هر چه دلتان مى خواهد بكنيد كه او به آنچه مى كنيد بينا است (40).
كـسـانـى كـه بـه قـرآن كـفـر ورزيـدنـد يـعـنـى مـشـركـيـن عـرب كه قرآن به زبان آنان نازل شده در آتشند براى اينكه به كتابى ناياب كفر ورزيدند (41).
كـتـابـى كـه نـه در عصر نزولش باطلى در آن رخنه مى كند و نه تا قيامت كتابى كه از ناحيه خداى حكيم حميد نازل شده (42).
ايـن سـخـنـان وهـن آورى كـه بـه تـو مـى گـويـنـد هـمـان سـخـنـانـى است كه به رسولان قـبـل از تـو نيز مى گفتند كه پروردگار تو داراى آمرزش و هم داراى عقابى است دردناك (43).
و اگر ما قرآن را غير عربى نازل مى كرديم آن وقت عربها مى گفتند چرا آياتش جداى از هـم نـيـسـت و چـرا بـا عـرب به زبان غير عربى و يا غير فصيح صحبت مى كند. بگو اين قـرآن بـراى كـسـانـى اسـت كـه ايمان بياورند كه اگر عرب باشند و يا غير عرب قرآن بـراى آنـان هـدايـت و شـفـاء اسـت و كـسـانـى كه ايمان نمى آورند در حقيقت گوششان دچار سـنـگـيـنى شده و همين قرآن مايه كورى آنان است و به همين جهت در قيامت از فاصله اى دور ندا مى شوند (44).
هـمـچـنـان كـه مـا بـه مـوسـى كتاب داديم و قومش در آن اختلاف كردند و اگر از سابق قلم قـضـاى پـروردگـارت نـنوشته بود همه شان هلاك شده بودند. آرى ، ايشان نيز درباره تورات در شكى حيرت آور قرار داشتند (45).
هـر كـس عـمـل صـالحـى كـنـد بـه نـفـع خود كرده و هر كس بدى كند به ضرر خود كرده و پروردگار تو - ستمگر بر بندگانش نيست (46).
تـنـها خدا است كه مى داند قيامت كى است و چه ميوه اى از غلافش بيرون مى آيد و جانداران مـاده چـه فـرزندى مى زايند و هيچ مادرى تنها فرزند خود را به زمين نمى گذارد مگر با عـلم خـدا و روزى كـه از راه دور از ايـشـان مـى پـرسـد كـجايند شريكان من ، در پاسخ مى گـويـنـد مـا اعـلام مـى داريـم كه هيچ يك از ما به داشتن شريك براى تو گواهى نمى دهد (47).
در آن روز خـدايـانـى را كه در دنيا مى پرستيدند نمى يابند و يقين مى كنند كه ديگر راه فرارى ندارند (48).
آرى ، انـسـان از طـلب خـيـر خـسته نمى شود و همين كه دچار شر مى شود خيلى زود نوميد و ماءيوس مى گردد (49).
اگر رحمتى از خود به او بچشانيم مخصوصا بعد از بلايى كه به او رسيده باشد حتما مـى گـويـنـد ايـن از كـاردانـى خودم بود و من اصلا گمان نمى كنم قيامتى بپا شود و به فرض هم كه بپا شود در آن روز نيز محترم و داراى امتياز خواهيم بود (اينك اعلام مى داريم كـه ) بـه زودى كـفـار را بـه نـتـيـجه آنچه مى كردند خبر خواهيم داد و به آنها از عذابى غليظ خواهيم چشانيد (50).
و چـون بـه انـسان نعمتى ارزانى داريم روى مى گرداند و دورى مى كند و چون به شرى مبتلا مى شود دعاهايى طولانى دارد (51).
بـگـو مـرا خـبـر دهـيد اگر فرضا اين قرآن از ناحيه خدا باشد و شما به آن كفر ورزيده بـاشـيـد در ايـن صـورت گـمـراهـتـر از خـود سـراغ داريـد كـه در خلافى ريشه دار قرار گرفتهايد؟ (52).
بـه زودى آيـات خـود را هـم در آفـاق و خـارج از وجـود آنـان و هـم در داخـل وجـودشـان نـشـان خـواهـيـم داد تـا روشـن گـردد كـه خدا حق است آيا اين شهادت براى پروردگار تو بس نيست كه او ناظر و گواه بر هر چيزى است (53).


ولى تو بدان كه منشاء همه اين بهانه جوييها اين است كه در مساءله معاد در شكند و بدان كه خدا به هر چيزى احاطه دارد (54).
بيان آيات
در ايـن آيـات بار ديگر به مساءله قرآن و كفر مشركين بدان - با اينكه آياتش روشن و مـقـامـش بلند است - برگشت شده و بى انصافيها و كوتاهيهايى كه درباره آن كردند و تـهـمـتهايى كه به آورنده اش زدند، و لجبازيهايى كه در برابر حق نموده ، و كفرى كه نـسـبـت به آيات آن ورزيدند، و آثار و توابعى كه اين رفتارهايشان داشت ، برشمرده و سوره را پايان مى دهد.
و آيه اولى يعنى آيه (ان الّذين يلحدون فى آياتنا...) به منزله برزخ و رابطى است كـه ايـن فـصـل از آيـات سـوره را بـا فـصـل قـبـلى ارتـبـاط و اتـصـال مـى دهـد، چـون ايـن آيـه در وسـط آيـه بـعـدش كـه مى فرمايد (ان الّذين كفروا بـالذكـر لمـا جـاءهـم ...)، و آيـه اول از فـصـل قـبـل كـه مـى فـرمـود (و قـال الّذين كفروا لا تسمعوا لهذا القرآن ...) و آيه اواخر آن كه مى فرمود (و من آياته الليـل و النـهـار...)، قـرار گـرفـتـه است ، پس همانطور كه گفتيم مى تواند برزخ و رابطى بين دو دسته آيات باشد.
تهديد خداوند ملحدين امت را به عذاب روز قيامت

ان الّذين يلحدون فى آياتنا لا يخفون علينا...

سـياق اين آيه شريفه سياق تهديد ملحدين اين امت است ، همچنان كه آيه بعدى نيز اين معنا را تاءييد مى كند. و الحاد به معناى انحراف است .
و چـون كـلمـه (يـلحـدون ) و نـيـز كـلمـه (آيـاتـنـا) مـطـلق آمـده ، شـامـل هـمـه الحـادهـا مـى شـود، چـه الحـاد در آيـات تـكـويـنـى خـدا، از قـبـيـل خـورشـيـد و مـاه و غـيـر آن دو، كـه مـشـركـيـن آنـهـا را آيـات خـدا مى شمارند و در عين حـال آنـهـا رامـى پـرسـتند و مرتكب انحراف و الحاد مى شوند، و چه الحاد در آيات وحى و نبوت كه باز مشركين ، قرآن كريم را افتراء بر خدا و گفتار پيامبر اسلام دانسته ، و يا بـراى نشنيدنش سر و صداهاى بى معنا براه مى اندازند. و يا غير مشركين از فرق ضاله آن را از پـيـش خـود تفسير نموده و يا به منظور فتنه انگيزى در بين مسلمين تاءويلش مى كنند ، كه تمامى اينها الحاد در آيات خدا است كه بيان جامعش اين است كه آيات الهى را در غير آن موضعى كه دارد وضع مى كنند و از جايى كه دارد به جاى ديگر مى برند.
(اءفـمـن يـلقـى فـى النار خير ام من ياتى آمنا يوم القيامة ) - اين آيه شريفه جزاى روز قـيـامـت را اعـلام مـى كـنـد كـه عـبـارت اسـت از ايـنـكـه اهـل جـهـنـم را بـه زور و بـدون ايـنـكـه دسـتـشـان بـه مـامـنـى بـرسـد و انـتـظـار مـامنى از قبيل شفيع يا ناصر و يا عذر مقبول داشته باشند، در آتش ‍ مى اندازند. در نتيجه به غير از افتادن در آتش هيچ سرنوشت ديگرى ندارند. و ظاهرا جمله (ام من ياتى آمنا يوم القيامة ) در ايـن مـقـام بـاشـد كـه بـفـرمـايد مردم در قيامت دو طايفه اند، و طايفه سومى ندارند. اول ، طـايـفه اى كه در ايمان به خدا و به آيات او استوارند. و دوم ، طايفه اى كه در آيا خـدا الحـاد و انـحـراف مـى ورزنـد. و بـا ايـن تـقـسـيـم روشـن مـى شـود كـه اهل استقامت در روز قيامت در ايمنى قرار دارند.
(اعـمـلوا مـا شـئتم انه بما تعملون بصير) - يعنى هر چه مى خواهيد بكنيد كه خدا به آنچه مى كنيد بينا است . و اين جمله تهديد قبلى را تشديد مى كند.

ان الّذين كفروا بالذكر لما جاءهم ... من حكيم حميد

مـراد از (ذكـر) قـرآن كـريـم اسـت ، چـون قـرآن مشتمل بر ذكر خداست .
و ايـنـكـه جمله را مقيد به قيد (لما جاءهم ) كرده ، دلالت دارد بر اينكه مراد از (الّذين كفروا) مشركين عربند كه معاصر با نزول قرآن بودند، چه قريش و چه بغير آنان .
وجـوه مـخـتـلف دربـاره خبر (ان ) در آيه : (ان الذين كفروا بالذكر لما جاءهم ...)
مفسرين در اينكه خبر كلمه (ان ) چيست اختلاف كرده اند ، و از نظر ما ممكن است بگوييم : از سـيـاق برمى آيد كه خبر آن حذف شده باشد، چون كلمه (آيات اللّه ) بر آن دلالت مـى كـرده ، و لذا خود خبر در آيه نيامده ، و احتياجى نبوده كه بيايد. و بنابراين ، تقدير آيـه چـنين مى شود: (انّ الّذين كفروا بالذكر لما جاءهم يلقون فى النار يوم القيامة - بـدرسـتى كه آنها كه به ذكر خدا بعد از آمدنش كافر شدند در روز قيامت در آتش خواهند افـتـاد) و اگـر ايـن خـبـر را نـيـاورد، بـراى ايـن بـود كه ذهن شنونده همه جا برود و هر احتمالى را كه ممكن است بدهد، و در نتيجه بيشتر دلواپس شود. غرض از كلام هم كه گفتيم ، تهديد و ايجاد دلواپسى است . پس نياوردن خبر اين غرض را بهتر تاءمين مى كرده ، لذا آن را نـيـاورده . مـعـنـايـى هـم كـه زمـخـشرى در كشاف آورده كه جمله (ان الّذين كفروا...) بدل است از جمله (ان الّذين يلحدون فى اياتنا) به همان معناى ما برگشت مى كند.
بـعضى از مفسرين گفته اند. خبر كلمه (انّ) جمله : (اولئك ينادون من مكان بعيد) است ، كه در ضمن چند آيه بعد قرار دارد.
بـعـضـى ديـگـر گـفـتـه انـد: خـبـر كـلمـه مـذكـور جـمـله (لا يـاتـيـه البـاطـل مـن بـيـن يـديـه و لا من خلفه ) است . و اگر بگويى : در اين صورت بايد مى فرمود (لا ياتيه منهم باطل ) تا معنا چنين شود( آنهايى كه به ذكر كافر شدند بعد از آنكه به سويشان نازل شد بايد بدانند كه از ناحيه آنان هيچ چيزى نمى تواند آن را بـاطـل كـند و آنان قادر به اينكار نيستند) در پاسخ مى گوييم : بله ، بايد مى فرمود (بـاطـلهـم ) ولى ايـن ضمير از كلام حذف شده است . و ممكن هم هست بگوييم الف و لامى كـه بـر سـر كـلمـه (بـاطـل ) آمـده عـوض هـمـان ضـمـيـر اسـت ، و مـعـنـاى (الباطل )، (باطلهم ) مى باشد.
بـعـضـى ديـگـر گفته اند: جمله ( و انه لكتاب عزيز...) قائم مقام خبر است ، و تقدير كلام چنين است (ان الّذين كفروا بالذكر كفروا به و انه لكتاب عزيز - كسانى كه به ذكر كافر شدند در حالى كه آن ذكر كتابى است عزيز.)
بـعـضـى ديـگـر گـفـتـه انـد: خـبـر (ان ) جـمـله (مـا يـقـال لك ...) اسـت ، چـيـزى كـه هست ضميرى در آن حذف شده ، و تقدير كلام (فيهم ما يقال لك ) است . و معناى آيه چنين است : در بين كسانى كه به ذكر كافر شدند، درباره تـو گـفـتـه نـمـى شـود مـگـر هـمـان حـرفـهـايـى كـه دربـاره رسـولان قبل از تو گفته مى شد، بدرستى كه آنان در دنيا عذابى منقرض كننده دارند، و در آخرت عذاب آتش .)
و خـوانـنـده عـزيـز جهات تكلف در اين وجوه را متوجه است اگر كسى بينا باشد و دقت كند برايش پوشيده نيست .
مـــراد از ايـــنـــكـــه دربـــاره قـــرآن فـــرمـــود كـــتـــاب عـــزيـــز اســـت و (لا يـاءتـيـهالباطل من بين يديه و لا من خلفه )
(و انه لكتاب عزيز) - ضمير (انه ) به ذكر برمى گردد كه همان قرآن باشد. و (عـزيـز) به معناى بى نظير و يا منيع است ، يعنى از اينكه مغلوب چيزى شود امتناع دارد. و البـتـه مـعـنـاى دوم بـا جـمـله بـعـدى كـه مـى فـرمـايـد (لا يـاتـيـه الباطل من بين يديه و لا من خلفه ) مناسبتر است .
(لا يـاتـيـه البـاطـل مـن بـيـن يـديـه و لا مـن خـلفـه ) - آمـدن بـاطـل به سوى قرآن ، به اين معنا است كه باطل در آن راه پيدا كند، يا بعضى از اجزاى آن از بـيـن برود و باطل شود، و يا همه اش ، به طورى كه بعضى از حقايق و معارف حقه آن غير حقه شود، و يا بعضى از احكام و شرايع آن ، و توابع آن احكام از معارف اخلاقى ، و يـا هـمـه ايـن مـوارد ذكـر شـده لغـو گـردد، بـه طـورى كـه ديـگـر قابل عمل نشود، (و چنين چيزى محال است بشود. و آيات و سوره هاى قرآن و معارف اعتقادى و اخلاقى و عمليش تا قيامت به اعتبار خود باقى مى ماند).
و بـنـابـرايـن مـراد از جـمـله (مـن بـيـن يـديـه و لا مـن خـلفـه )زمـان نزول قرآن و عصرهاى بعد از آن است تا روز قيامت .
بـعـضـى از مـفسرين گفته اند: مراد از (من بين يديه و لا من خلفه ) تمامى جهات است ، هـمـچـنـان كـه دو كـلمـه (صبح و شام ) كنايه از همه زمانها است . و بنابراين مى خواهد بفرمايد: قرآن كريم از هر جهت مصون از اين است كه دستخوش بطلان گردد، و اين عموميت بنا بر وجه اول كه نظريه ما بود از اطلاق نفى در جمله (لا ياتيه ) استفاده مى شود.
بـه هر حال ، چه بنا به گفته ما، و چه بنا بر گفته آن مفسر، مضمون آيه اين است كه : در بـيـانـات قـرآن تـنـاقـضـى ، و در خـبـرهـايى كه داده دروغى ، و در معارفش و حكمتها و شـرايـع و احـكـامـش هـيـچ بـطـلانـى نـيـسـت ، نـه مورد معارضه چيزى واقع مى شود، و نه دستخوش ‍ دگرگونگى مى گردد. و ممكن نيست چيزى كه از قرآن نيست در قرآن راه يابد، مثلا آياتش را تحريف كنند، و جاى آنها را تغيير دهند و يا كم و زياد كنند.
بـنـابراين ، آيه شريفه همان را مى گويد كه آيه شريفه (انا نحن نزلنا الذكر و انا له لحافظون ) در صدد بيانش مى باشد.
(تـنـزيـل مـن حـكـيـم حـمـيـد) - ايـن جـمـله بـه مـنـزله تـعـليـل اسـت بـراى عـزيـز بـودن قـرآن ، و بـيـان مـى كـنـد كـه چـگـونـه باطل از هيچ جهتى به قرآن راه ندارد، مى فرمايد: و چگونه چنين نباشد با اينكه از ناحيه حـكـيـمـى مـحـكـم كـار نـازل شـده حـكـيـمـى كـه سـسـتـى در عمل او راه ندارد، حكيمى كه ستوده على الاطلاق است .

مـا يـقـال لك الا مـا قـد قـيـل للرسل من قبلك ...

كلمه (ما) در جمله (ما يقال لك ) نافيه است . مراد از اين گويندگان كفارى هستند كه آن جناب را ساحر يا مجنون يا شاعر لغوگوى خواندند. و يا گفتند همه حرفهايش بهانه است كه بر ما آقايى و سرورى كند، و گويندگانى كه اين حرفها را به انبياى گذشته گفتند، امتهاى آن انبياء بودند.
و مـعـنـاى آيـه اين است كه : كفارى كه تو به سوى آنها فرستاده شدى و ايشان را دعوت مـى كـنـى ، بـه تـو نـمـى گـويـنـد مـگـر هـمـان حـرفـهـايـى را كـه بـه انـبـيـاى قبل از تو مى گفتند.
(ان ربك لذو مغفرة و ذو عقاب اليم ) - اين جمله در مقام تهديد و وعيد است ، مى فرمايد پـروردگـار شـمـا هـمـانـطور كه داراى مغفرت است ، داراى عقابى دردناك نيز هست ، يعنى مـنـتـظـر بـاش ، و يـا ايـنـان مـنـتـظـر بـاشند، تا ببينند از ناحيه پروردگارشان چه بر سـرشان مى آيد، آيا با اينكه همان حرفهايى كه امتهاى گذشته مى زدند و اينان نيز مى زنـنـد خـدا با مغفرتش با ايشان معامله مى كند، و يا با عقابش ؟ و بنابراين ، آيه شريفه در معناى آيه (اعملوا ما شئتم انه بما تعملون بصير) مى باشد، يعنى آنچه از نيكى و بدى انجام دهيد جزايش ‍ عينا به شما مى رسد.
بعضى از مفسرين گفته اند: معناى آيه اين است كه : به تو درباره اينهايى كه به ذكر كـافـر شـدنـد وحـى نـمـى شـود مـگـر هـمـان كـه بـه رسـولان قـبـل از تـو وحـى مـى شد، و آن اين بود كه پروردگار تو داراى مغفرت و عقابى دردناك اسـت . پـس مـراد از (قـول ) وحـى اسـت . و جـمـله (ان ربـك ... بـيـان مـا قـد قيل ) است .
توضيح آيه : (ولو جعلناه قرآنا اعجميا...)

و لو جعلناه قرآنا اعجميا لقالوا لو لا فصلت آياته أ عجمى و عربى

راغـب مـى گـويـد كـلمـه (عـجـمه ) در مقابل (ابانه - روشن گويى است ) (كه به فارسى آن را كلام گنگ مى گويند). و نيز مى گويد: (عجم ) به معناى غير عرب است ، و غير عرب را عجمى مى گويند، و اعجم به كسى مى گويند كه در زبانش لكنت باشد، حال چه اينكه عرب باشد يا غير عرب ، چون عرب همان طور كه زبان غير عربى را نمى فـهـمـد، زبـان چـنـيـن كـسى را هم دير مى فهمد، و لو اينكه عربى حرف بزند. پس كلمه (اعجمى ) به معناى غير عربى و غير بليغ است ، چه اينكه اصلا عرب نباشد، يا آنكه عـرب بـاشـد ولى لكنتى در زبانش باشد. پس كلمه أ عجمى صفت چنين شخصى است ، نه صـفـت كـلام ، و اگـر در آيـه شـريفه بر كلام اطلاق شده ، مانند اطلاق عربى بر كلام ، مجازى است .
پـس مـعـنـاى آيـه ايـن اسـت كـه : اگر ما قرآن را أ عجمى مى كرديم ، يعنى كلامى بود كه مـقـاصـدش را نـمـى رسـانـد، و نظمش بليغ نبود كفار از قوم تو مى گفتند چرا آياتش را روشـن و مـبـين نكردى ، و چرا مطالبش را از هم جدا نساختى ، آيا كتابى أ عجمى و گنگ بر مردمى عربى نازل مى شود؟ و اين دو با هم منافات دارد.
و اگر فرمود (عربى ) و نفرمود (عربيون ) و يا (عربية ) با اينكه كتاب به جـمـعـيتى كه همان عرب باشد نازل شده ، براى اين بود كه منظور صرف عربيت بود، و كـارى بـه يـك نفر و چند نفر نداشت ، بلكه تنها منظور بيان اين نكته است كه نبايد بين كلام و مخاطب به آن تنافى باشد، حال چه مخاطب يكى باشد و چه بسيار.
در كـشـاف گـفته : اگر بپرسى چطور ممكن است منظور از كلمه (عربى ) مردمى باشد كـه قـرآن بـراى آنـان نـازل شـده و ايـن صـحيح نيست كه كلمه (عربى ) بر امت عرب اطلاق شود، در جواب مى گوييم : اين اطلاق در اين مقام بايد همينطور باشد، چون در مقامى كه منكر مى خواهد نامهاى گنگ و غير مفهوم را انكار و مذمت كند، هر چند كه نامه به قومى از عـرب نوشته شده باشد، مى گويد: آيا براى خواننده عربى نامهاى أ عجمى مى نويسد؟ بـراى ايـنـكـه مـقـام ، مـقـام نـامـنـاسـب بـودن حـال نـامـه بـا حال خواننده آن است ، نه بيان اينكه خواننده يك نفر است يا يك جمعيت ، و به همين جهت بايد عـبـارت از هـر خصوصيت ديگرى كه ممكن است ذهن شنونده را متوجه آن كند، و از غرض باز بدارد مجرد سازد.
و لذا مـى بـيـنـى كـه اشـخـاص وقتى لباس بلند بر تن زنى كوتاه قامت مى بينند، مى گـويـنـد (لبـاس بـلنـد و لابـس قـصير است ). و اگر بگويند لباس بلند و لابسه قصيره است ، در حقيقت لكنتى در كلام آورده اند، و به اصطلاح زيادى حرف زده اند، براى ايـنـكـه گـفـتـگـو دربـاره مـذكر بودن لابس يا مؤ نث بودن او نبود، بلكه گفتگو درباره غرضى بود ماوراى آن .
(قل هو للذين آمنوا هدى و شفاء) - اين جمله اين نكته را بيان مى كند كه اثر و خاصيت قـرآن دائر مـدار واژه عـربـيـش نـيـسـت ، بـلكـه ايـن مـردمـنـد كـه در مقابل آن دو جورند، طايفه اى با ايمان و طايفه اى ديگر بى ايمانند، و گرنه قرآن هدايت و شـفـاء اسـت بـراى هـر كـس كـه داراى ايـمان باشد، و او را به سوى حق هدايت مى كند. و بـيـمـاريـهـاى درونـى را، از قـبـيـل شـك و ريـب ، شـفـا مـى دهـد. و در عـيـن حال براى كسانى كه ايمان نمى آورند ضلالت و كورى است ، و باعث آن است كه حق و راه رشاد را تشخيص ندهند.
و در ايـنـكـه مردم بى ايمان را چنين توصيف كرده كه در گوشهايشان (وقر)و سنگينى دارنـد، اشـاره اسـت بـه اعـتـرافـى كـه خـود آنـان كـرده بـودنـد، و در اول همين سوره از ايشان حكايت كرد كه گفتند (و فى آذاننا وقر).
(اولئك يـنـادون مـن مـكـان بـعـيـد) - منظور از ندا شدنشان از محلى دور اين است كه نه صـدايـى را مـى شـنـونـد، و نـه صـاحـب صـدا را مـى بـيـنـنـد، و ايـن خـود تـمـثيلى است از حـال كـفـار كـه نـه مـوعـظـتـى را مـى پـذيـرنـد، و نـه حـجـتـى را تعقل مى كنند.

و لقد اتينا موسى الكتاب فاختلف فيه ...

ايـن آيـه شـريفه رسول خدا (صلّى اللّه عليه و آله و سلّم ) را از اينكه قومش لجبازى مى كنند و به كتابش كفر مى ورزند، تسليت مى دهد.
(و لو لا كـلمـة سـبـقـت مـن ربـك لقضى بينهم ) - منظور از اين كلمه كه اگر از ناحيه پـروردگـار مـتـعال قبلا نگذشته بود به زندگى كفار خاتمه داده مى شد همان جمله (و لكـم فـى الاءرض مـسـتقر و متاع الى حين ) است كه در آغاز خلقت خطاب به بنى نوع آدم فرموده بود.
(و انـهـم لفـى شـك مـنه مريب ) - يعنى قوم حضرت موسى (عليه السلام ) نسبت به كـتـاب مـوسـى در شـكـى ريـب آور بـودنـد، ايـن را بـدان جـهـت مـى فرمايد تا خاطر خطير رسـول خـدا (صـلّى اللّه عـليه و آله و سلّم ) را نسبت به آنچه از قوم خود مى بيند تسليت دهد.

من عمل صالحا فلنفسه و من اساء فعليها...

يـعـنـى عـمـل ، قـائم بـه صـاحـب عـمـل اسـت ، و بـيـانـگـر حال او است .
اگـر عـمـل صـالح و مـفـيـد بـاشد خود او هم از آن سود مى برد، و اگر مضر و بد باشد، خـودش از آن مـتـضـرر مـى گـردد. پـس ايـن رفـتـار خـداى تـعـالى كـه نـفـع عـمـل صـالح را بـه صـاحـبـش مـى رسـانـد و او را ثـواب مـى دهـد، و ضـرر عمل بد را نيز به صاحبش مى رساند و عقابش مى كند، اصلا ظلمى نيست ، و چنان نيست كه وضع شى ء در غير موضعش باشد.
و اگـر ايـن روش از خـداى تـعـالى ظـلم بـاشد، بايد در ثواب دادن ميليونها بنده و عقاب كـردن مـيـليـونـهـا ديگر، در برابر ميلياردها عمل نيك و بد، ظلام بندگان باشد، ولى از آنـجـايى كه گفتيم اين روش ظلم نيست ، پس خداى تعالى ظلام بندگان نمى باشد، و با ايـن بـيـان روشـن مـى شـود كـه چـرا فـرمـود (پـروردگار تو ظلام بندگان نيست ) و نفرمود: (پروردگار تو ظالم به بندگان نيست ).

اليه يرد علم الساعة ... الا بعلمه

بـرگـشـتـن علم به قيامت به سوى خدا، به معناى آن است كه اين علم مختص به او است ، و احدى به جز او اطلاعى از آن ندارد . و اين معنا در كلام مجيدش مكرر آمده .
(و مـا تـخـرج مـن ثـمـرات مـن اكـمـامـهـا) - كـلمـه (ثـمـرات ) در ايـن جـمـله فـاعـل (تـخـرج ) اسـت . و حـرف (مـن ) كـه بر سر آن آمده زايده است و تنها خاصيت تاءكيد را دارد، مانند حرف (باء) در جمله (و كفى باللّه شهيدا) و كلمه (أ كمام ) جمع (كم ) است كه به معناى غلاف و پوسته روى ميوه است ، و معناى جمله اين است كه : هـيـچ مـيـوه اى از ظـرف و غـلافـش بـيـرون نـمـى آيـد و هيچ ماده اى حامله نمى شود و وضع حـمـل نـمـى كـنـد، مـگـر بـا عـلم خـدا، يـعـنـى خـداى تـعـالى بـه تـمـام جـزئيـات احوال هر چيزى دانا است .
پـس خـداى سـبـحـان بـدان جـهـت كـه آفـريـدگـار اشـيـاء اسـت ، و گـردانـنـده احـوال آنـهـا اسـت ، عالم به آنها و به جزئيات حالات آنها، و مراقب وضع آنها نيز هست ، و اين بهترين تدبير است و به همين جهت تنها او رب و معبود است .
بنابراين ، آيه شريفه در مقام اشاره به يگانگى خداى تعالى در ربوبيت و الوهيت است ، و به همين جهت است كه در ذيل اين صدر فرموده : (و يوم يناديهم أ ين شركائى ... ).
(و يوم يناديهم أ ين شركائى قالوا اذناك ما منا من شهيد... من محيص )
ظـرف (يـوم ) مـتـعـلق اسـت بـه جـمـله (قـالوا). بـعضى گفته اند: ظرف است براى مـطـلبـى تقديرى كه فعلا نمى شود بيان نمود و بدين جهت عمدا نام آن را نبرد تا اعلام كـنـد كـه آن قـدر مـهم است كه بيان ، قاصر از معرفى آن است ، همچنان كه در جمله (يوم يجمع اللّه الرسل ) نيز ظرف (يوم ) متعلق به چنين مظروفى است .
بـعـضـى ديـگـر گـفـتـه انـد : مـتـعـلق اسـت بـه چـيـزى كـه حـذف شـده ، از قبيل (بياد آر) و امثال آن .
و بعيد نيست كه وجه اول با صدر آيه مناسبتر باشد، البته به شرطى كه صدر آيه را بـه هـمـان مـعنايى بگيريم كه ما احتمالش را داديم كه در اين صورت آيه شريفه در مقام نـفـى شـركـاء خـواهـد بود، از اين راه كه تدبير عالم قائم به خداى تعالى است ، و خود مشركين هم در قيامت به آن اعتراف مى كنند.
كـلمـه (آذناك ) از مصدر (ايذان ) است كه به معناى اعلام مى باشد . و مراد از اينكه مـى گـويـنـد: مـا بـه تو اعلام مى كنيم كه هيچ يك شهيد نيستيم ، اين است كه هيچ يك از ما شـهـادت زبـانـى نمى دهد. و يا شهيد به معناى رؤ يت حضورى است كه بنا بر معناى دوم جـمله (و ضل عنهم ما كانوا يدعون من قبل ) عطف تفسيرى مى شود كه علت انتفاى شهادت را بيان مى كند.
(و ظنوا ما لهم من محيص ) - كلمه (ظن ) به طورى كه مى گويند در اينجا به معناى يقين است . و كلمه (محيص ) به معناى مفر و گريزگاه است .
و معناى آيه اين است كه : روزى كه خداى تعالى مشركين را از دور صدا مى زند: كجا هستند شـريـكـان مـن ؟ - يعنى آن سنگ و چوبهايى كه شما شريك من مى پنداشتيد؟ مى گويند: اينكه به تو اعلام مى كنيم كه احدى از ما نيست كه عليه تو به وجود شركايى شهادت و گـواهـى دهـد. و يـا اين است كه : احدى از ما نيست كه شركايى براى تو ببيند. آرى در آن روز آن خدايانى كه در دنيا به جاى خدا مى خواندند از نظر ايشان غايب مى شوند ، و يقين مى كنند كه ديگر هيچ گريزگاهى از عذاب ندارند.
نـــكـــوهـــش انـــســـان از جـــهـــت ايـــنـــكـــه در حـــال تـــنـــعـــم از خـداغافل و روى گردان است و در سختى و تنگى به دعا مى پردازد

لا يسئم الانسان من دعاء الخير و ان مسه الشر فيؤ س قنوط

كـلمـه (يـسـئم ) از مـصـدر (سـامـه ) اسـت كـه بـه مـعـنـاى ملال و آزردگى است ، و كلمه (يؤ س ) و (قنوط) هر دو به معناى قطع شدن اميد است ، و كلمه (دعا) به معناى طلب است .
از ايـن آيـه شـريـفـه شـروع بـه پـايـان دادن سـوره شده و علت جحود و لجبازى كفار در مقابل حق صريح را بيان مى كند، و مى فرمايد: انسان به خودش مغرور است ، وقتى شرى بـه او مـى رسـد كـه از دفـعـش عـاجـز مـى مـانـد، از هـر خـيـرى مـاءيـوس گـشـتـه ، مـتـوسـل بـه دعـاء و درخـواسـت و تـوجـه بـه پروردگارش مى شود. و اگر خيرى به او برسد به آن خير مشغول و سرگرم مى شود، و دچار خودبينى و خودپسندى شده ، و همان خير، هر حق و حقيقتى را از ياد او مى برد.
و معناى آيه اين است كه : انسان از طلب خير خسته نمى شود، هر چه را كه براى زندگيش نافع ببيند در طلبش برمى خيزد، و اگر شرى به او برسد بيش از اندازه دچار نوميدى و يـاس مـى گـردد، چون مى بيند اسبابى را كه به آنها تكيه داشت همه از كار افتاده . و ايـن نـومـيـدى اش بـه بـيـانـى كـه خـواهـد آمـد مـنـافـات نـدارد بـا ايـنـكـه در هـمـيـن حال به خدا اميد ببندد.

و لئن اذقناه رحمة منا من بعد ضراء مسته ليقولن هذا لى ...

بـا در نـظـر گـرفـتـن آيـه قـبـلى ، جـا داشـت بـفـرمـايـد (و ان ذاق خـيـرا قال هذا لى ) و ليكن اينطور نفرمود، و به جاى (ذاق ) فرمود (اذقناه ) و به جاى (خيرا) فرمود (رحمة منا)، بدان جهت كه بفهماند خيرى كه چشيده رحمتى از ناحيه خدا بـود، و خـدا آن خـيـر را بـه كـامـش ريخته ، و گرنه او خودش نمى توانست آن خير را به سـوى خـود جـلب كـنـد، چـون مالك آن نيست . اگر مالكش بود هيچ وقت از او جدا نمى شد، و گـرفـتـار (ضـراء) نـمى گشت . و به همين منظور جمله (و لئن اءذقناه ) را مقيد كرد به جمله (من بعد ضراء مسته ).
(ليـقـولن هذا لى ) - يعنى مى گويد: خود، مالك اين خير هستم ، و به همين جهت اختيار آن را دارم كه هر كارى بخواهم با آن بكنم ، و هر جور كه بخواهم در آن تصرف نمايم
و احـدى حـق نـدارد مـرا از هيچ جهت از آن منع كند، و يا بر سر كارى از كارهايم از من حساب بـكشد. و چون زبان حال انسان در چنين حالى اين است لذا دنبالش اضافه كرد: (و ما اظن الساعة قائمة )، و من اصلا ايمانى به قيام قيامت كه روز حسابرسى است ندارم .
(و لئن رجعت الى ربى ان لى عنده للحسنى ) - يعنى و به فرض هم كه بازگشتى بـه سـوى خـدا داشته باشم ، تازه نزد او مثوبتى حسنى و سرانجامى نيك خواهم داشت . و اين زبان حال هم ناشى از عقيده اى است كه انسان خودپسند درباره خود دارد، يعنى خود را داراى كـرامـت مـى دانـد، و مستحق خير مى پندارد، گويا مى گويد: آنچه از خير كه بدستم آمـده (اگـر از نـاحـيه خودم بوده كه كسى حق حسابكشى از مرا ندارد)، و اگر از ناحيه خدا بـوده ، پـس مـعـلوم مـى شـود مـن نـزد خـدا كـرامـت و احـتـرامـى دارم ، و هـمـيـن خـود دليـل اسـت بـر ايـنـكه اگر قيامتى هم باشد، و به سوى پروردگارم برگردم ، نزد او نيز سرانجامى نيك خواهم داشت .
بـنابراين ، معناى آيه چنين مى شود: سوگند مى خورم بر اينكه اگر به انسان از ناحيه خود رحمتى بچشانيم ، رحمتى كه از ناحيه ما است ، و او نه مالك آن است و نه استحقاقش را دارد (براى اينكه من اين رحمت را بعد از ضرائى كه به او رسيده بود چشاندم ، و او بايد بـفـهـمـد كـه مـالك و مـسـتـحـق آن خـيـر و رحـمـت نـيـسـت ، زيـرا اگـر بـود از اول مى بود، و ديگر لحظه اى پيش دچار ضراء نمى شد) مى گويد: (هذا لى اين خير از آن من است ) بدين جهت كه حال و روز سابقش را فراموش كرده .
و در جـمـله (هـذا لى ) اشـاره بـه خـود نعمت مى كند، نمى گويد اين رحمت از آن من است ، چـون اگـر بـگـويـد اين رحمت ، در حقيقت اعتراف كرده به اينكه از ناحيه خداست ، بلكه از روى تكبر و غرور مى گويد اين (از آن من است ) و احدى حق ندارد مرا از هر كارى كه با آن مى كنم منع نمايد، و از من حساب بكشد، و من گمان نمى كنم قيامتى بپا شود، - و در آن بـه حـسـاب اشـخـاص بـرسـنـد - و سـوگـنـد مـى خورم كه به فرض هم كه به سوى پـروردگـارم برگردم ، و قيامت قيام كند، تازه نزد پروردگارم عاقبت خوبى دارم ، چون من در درگاه او حرمتى دارم ، به شهادت آن نعمتها كه به من ارزانى داشت .
ايـن آيـه شـريـفـه نـظير آيه (ما اظن ان تبيد هذه ابدا و ما اظن الساعة قائمة و لئن رددت الى ربـى لاجـدن خـيـرا مـنـهـا مـنقلبا) است ، كه راجع به داستان آن مردى است كه باغى بزرگ داشت ، و شرحش تا اندازه اى در تفسير سوره كهف گذشت .
(فلننبئن الّذين كفروا بما عملوا و لنذيقنهم من عذاب غليظ) - اين آيه شريفه تهديد و وعيدى است به كفار.

و اذا انعمنا على الانسان اءعرض و نا بجانبه و اذا مسه الشر فذو دعاء عريض

كلمه (نا) از ماده (ناى ) است كه به معناى دور شدن است . و مراد از كلمه (جانب ) پـهلو است ، و ممكن است مراد از آن جهت و مكان باشد، پس اينكه فرمود: (و نآ بجانبه ) كـنـايـه اسـت از دور شـدن و خود را كنار كشيدن ، و اين هم كنايه است از تكبر و نخوت ، و مـراد از (دعـاى عريض ) دعاى وسيع و طولانى است ، و اين خود كنايه است از استمرار و اصرار دعا كننده در دعاى خود. و آيه شريفه در مقام مذمت انسان و توبيخ وى است به اينكه وقتى خداى تعالى به او نعمتى مى دهد او از خدا روى مى گرداند، و تكبر مى كند. و چون نعمتى را از او سلب مى كند، باز به ياد خدا مى افتد و به سويش روى مى آورد، و بطور دايم دست به دعا برمى دارد، و در دعايش اصرار مى ورزد.
اعـــراض از قـــرآن حـــتـــى بـــا احـــتـــمـال ايـنـكـه از نـاحـيـه خـدا بـاشـد، بـرخـلاف حـكـمعقل است

قـل رايـتـم ان كـان مـن عـنـد اللّه ثـم كـفـرتـم بـه مـن اضل ممن هو فى شقاق بعيد

كـلمـه (اءرايـتـم ) (بـر خـلاف مـعـنـايى كه از ماده و هيئتش به نظر مى رسد) به معناى (خبر دهيد مرا) مى باشد. و كلمه (شقاق ) و نيز كلمه (مشاقه ) به معناى خلاف و مـخـالفـت اسـت . و كـلمـه (شـقـاق ) بـعـيـد بـه مـعـنـاى اخـتـلاف شـديـد اسـت كـه قابل اتفاق نيست و جمله (ممن هو فى شقاق ) بعيد كنايه است از مشركين . و اگر نفرمود (منكم از شما) با اينكه خطاب به مشركين بود، بلكه به جاى آن موصولى (من ) وصله اى (هـو فـى شـقـاق بـعـيـد) را آورد، بـراى ايـن اسـت كـه صـله و مـوصـول معناى صفت را مى دهد، و خواست تا به اين وسيله بر علت حكم - يعنى اينكه از شـمـا گـمـراهـتر كسى نيست - دلالت كرده باشد، و بفهماند بدين جهت كسى گمراهتر از شما نيست كه شما در شقاقى بعيد هستيد، بعيد از حق ، آن حقى كه ديگر مافوق ندارد.
در نـتـيـجـه مـفاد آيه اين است كه : قرآن شما را به سوى خدا مى خواند، و به بانك بلند اعـلام مـى دارد كـه از نـاحـيـه خـداسـت ، پـس حـد اقـل ، احـتـمـال ايـن را بـدهـيـد كـه در ادعـاى خـود راسـت مـى گـويـد، چـون هـمـيـن كـه ايـن احـتـمـال عـقـلايـى را بـدهـيـد، كـافـى اسـت كـه بـه حـكـم عـقـل نـظـر كـردن در امـر آن بـرايـتـان واجـب شـود، زيـرا عـقـل دفـع ضـرر احتمالى را هم واجب مى داند، و چه ضررى خطرناكتر از هلاكتى ابدى كه ايـن قـرآن شـمـا را از آن هـشـدار مـى دهـد؟ پـس بـه حـكـم عقل ديگر معنا ندارد كه به كلى از آن اعراض كنيد.

سنريهم اياتنا فى الافاق و فى انفسهم حتى يتبين لهم انه الحق ...

كلمه (آفاق ) جمع افق است كه به معناى ناحيه است . و كلمه (شهيد) به معناى شاهد ، و يـا بـه مـعـنـاى مـشـهـود اسـت ، و البته معناى دوم با سياق آيه مناسبتر است . و ضمير (انـه ) به طورى كه از سياق برمى آيد به قرآن برمى گردد. آيه قبلى هم كه كفر مشركين در قرآن را ذكر مى كرد مؤ يد آن است . و بنابراين ، پس آيه مورد بحث اين وعده را مـى دهـد كـه خـداى سـبـحان به زودى آياتى در آفاق و در نفس خود بشر نشان مى دهد، تا براى همه روشن گردد كه قرآن حق است .
ســـه احـــتـــمـــال دربـاره مـراد از (آيـات ) در آيـه (سنريهم آياتنا فى الافاق و فىانفسهم ...)
و آيـاتـى كـه بـتـوانـد حـقـانيت قرآن را اثبات كند، آياتى از خود قرآن خواهد بود كه از حـوادث و وعده هايى خبر مى دهد كه به زودى واقع خواهد شد، مانند آياتى كه خبر مى دهد كـه بـه زودى خـداى سـبـحـان پـيـامبرش و مؤ منين را يارى مى كند، و زمين را در اختيار آنان قرار داده ، دين آنان را بر تمامى اديان غلبه مى دهد و از مشركين قريش انتقام مى گيرد.
هـمـچـنان كه ديديم اينطور شد، نخست پيامبر خود را دستور داد تا از مكه به مدينه هجرت كند، چون ديگر كارد به استخوان رسيده بود، و آن جناب و مؤ منين به وى در نهايت شدت قـرار گـرفـتـه بـودنـد، نـه كـسـى مـافـوق خـود داشتند تا در زير سايه قدرت او ايمن باشند، و نه در خانه خود مى توانستند درنگ كنند، و بعد از هجرت ، صناديد و بزرگان قـريـش را در بـدر شـكـسـت داد، و مـدام امـر آن جـنـاب بـالا مـى گـرفـت تا آنكه مكه بدست حـضـرتش فتح شد، و همه شبه جزيره عرب بفرمانش در آمد، و بعد از آن كه خود آن جناب از دنـيا رفت ، بيشتر آبادى كره زمين به دست مسلمانان فتح گرديد، و خداى سبحان آيات خـود را در آفاق و نواحى زمين به مشركين نشان داد، و هم آيات خود را در نفس مشركين نشان داد، و همه آنان را در بدر به هلاكت رسانيد.
البـتـه ايـن حـوادث تـاريـخـى از اين جهت كه حوادثى تاريخى بودند آيت خدا بر حقانيت قـرآن نـبـودنـد، بـلكـه از ايـن جـهـت آيـت بـودنـد كـه قـبـل از ايـنـكـه واقـع شـونـد قرآن كريم از وقوع آنها خبر داده بود، و درست همانطور كه قرآن خبر داده بود واقع شد.
احـتـمـال هـم دارد مراد از (آيات ) و روشن شدن حق به وسيله آن آيات ، آن مطلبى باشد كه از آيات ديگر استفاده مى شود، و آن اينكه خداى تعالى به زودى دين خود را به تمام معناى كلمه ظاهر، و بر همه اديان غالب مى سازد، به طورى كه ديگر در روى زمين غير از خـداى يـگـانـه هـيـچ چيزى پرستش نشود، و هماى سعادت بر سر تمامى افراد نوع بشر بال بگستراند كه رسيدن چنين روزى غايت و هدف از خلقت بشر بود.
و مـا اگـر به خاطر داشته باشيد اين معنا را از آيه شريفه (وعد اللّه الّذين آمنوا منكم و عـمـلوا الصـالحـات ليـسـتـخلفنهم فى الاءرض )، و آياتى ديگر استفاده كرديم ، و با دليل عقلى هم تاءييدش نموديم .
و فـرقـى كـه بـيـن ايـن وجـه بـا وجـه قـبـلى اسـت ، ايـن اسـت كـه بـنـا بـر وجـه اول روى سخن در آيه مورد بحث تنها به مشركين مكه و پيروان ايشان است . و بنا بر وجه دوم بـه عـموم مشركين امت است ، ولى به هر حال خطاب در آن عمومى و اجتماعى است ، و ممكن هم هست بين هر دو وجه جمع كرد.
احـتـمـال هـم دارد مراد آن حالتى باشد كه انسان در لحظات آخر عمر پيدا مى كند، كه همه پندارهايش نقش بر آب شده ، و ادعاءهايى كه داشت از بين رفته ، و ديگر دستش از همه جا بـريـده ، بـه غـيـر از خـداى عـزّوجـلّ چـيـزى بـرايـش نـمـانـده اسـت ، مـؤ يـد ايـن مـعـنـا ذيـل آيـه و آيـه بـعـد از آن اسـت . و بنابراين ، احتمال ضمير در (انه الحق ) به خداى سبحان برمى گردد.
البـتـه مـفـسـريـن در مـعـنـاى آيـه اقـوالى ديـگـر دارنـد كـه از نقل آنها صرفنظر كرديم .

اءو لم يكف بربك انه على كل شى ء شهيد

فـاعـل (لم يكف ) جمله (بربك ) است ، چون حرف با در آن زايد، است ، و جمله (انه عـلى كـل شى ء شهيد) بدل از فاعل است ، و استفهام در جمله استفهام انكارى است ، و معناى جـمـله اين است كه : آيا براى روشن شدن حق كافى نيست كه پروردگار تو مشهود بر هر چـيـز اسـت ؟ آرى كافى است براى اينكه هيچ موجودى نيست مگر آنكه از جميع جهاتش محتاج بـه خـدا و وابـسـتـه بـه او اسـت ، و او قـائم بـر آن و قـاهـر و مافوق آن است ، پس خداى تعالى براى هر چيزى مشهود و معلوم است ، هر چند كه بعضى او را نشناسند.
و اتـصـال جـمـله مـورد بـحـث به جمله (سنريهم ...) بنا بر وجه سوم از وجوه گذشته روشن است ، ولى بنا بر دو وجه اول وجه اتصالش ‍ خيلى روشن نيست ، و شايد اين باشد كه مشركين اگر به قرآن كفر ورزيدند، براى اين بود كه به توحيد دعوت مى كرده ، و بـه هـمـيـن جـهـت در صـدر آيـه شريفه كه استدلال مى كرد بر حقانيت قرآن ، ناگهان به حـقـانـيـت دعـوتـش مـنـتـقـل شـده ، و بـدون ايـنـكـه واسـطـه اى قـرار دهـد در ذيل آيه مستقيما به استدلال بر آن پرداخته .
گـويا فرموده : به زودى آيات خود را به ايشان مى نمايانيم تا برايشان روشن گردد كـه قرآن حق است ، و در نتيجه از اين راه برايشان محقق شود كه پروردگار تو يكى است و شريك ندارد،
آنـگـاه فرموده : نه ، اين راه ، راه دورى است ، و در اين ميان راهى نزديك تر هست ، و آن اين است كه بگوييم : (آيا براى ايشان كافى نيست كه پروردگار تو معلوم براى هر چيز است )؟

الا انهم فى مرية من لقاء ربهم ...

آنـچـه از سياق استفاده مى شود اين است كه در آيه شريفه هشدار مى دهد به اينكه مشركين از اجـتـمـاع بر وحدانيت خداى تعالى از اين طريق كه او شهيد بر هر چيز است استفاده نمى كـنـنـد، بـا ايـنـكـه ايـن طـريـق روشـنـتـريـن بـرهـان بـر مـسـاءله توحيد است ، اگر كسى تـعـقـل كند. و اين بدان جهت است كه دلهايشان درباره مساءله معاد و لقاى خدا دچار بيمارى شـك و ريـب اسـت ، و بـدين جهت است كه نمى توانند بفهمند خداى تعالى شهيد بر هر چيز است ، و او و صفات و افعالش محجوب از هيچ يك از مخلوقات خود نيست .
آنـگاه هشدار مى دهد به اينكه (الا انه بكل شى ء محيط) تا به وسيله آن اين شك و ريب از دلهايشان برطرف و ريشه كن شود، و آن هشدار عبارت است از اينكه : خداى تعالى به هر چيزى احاطه دارد، البته نه احاطه اى كه ما به چيزى داريم ، بلكه احاطه اى كه لايق بـه سـاحت قدس و كبريايى او باشد، پس هيچ مكان و مكينى از خدا خالى نيست ، و هيچ چيز از نظر او پنهان نيست ، و داخل در هيچ چيزى هم نيست .
مـفـسـرين در معناى اين آيه اقوالى دارند، كه اگر به آنها مراجعه كنى قطعا تعجب خواهى كرد.
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته ) 615
 در الدر المـنـثور است كه ابن عساكر از عكرمة روايت كرده كه در تفسير آيه (افمن يلقى فى النار خير ام من ياتى امنا يوم القيامة ) گفته است : اين آيه شريفه درباره عمار بن ياسر (رضوان اللّه عليه ) و ابى جهل نازل شده .
مـؤ لف : و نـيز الدر المنثور اين روايت را از تعدادى از كتب از بشر بن تميم روايت كرده . ابـن مـردويـه هـم از ابـن عـبـاس نـقـل كـرده كه : گفت منظور از افمن يلقى فى النار ابى جـهل بن هشام ، و منظور از (امن ياتى آمنا يوم القيامة ) ابو بكر صديق است . ولى همه اين روايات از باب تطبيق است .
و در تفسير قمى در روايت ابى الجارود از حضرت ابى جعفر (عليه السلام ) روايت كرده ، كـه در مـعـنـاى آيـه (ان الّذيـن كـفـروا بـالذكر لما جاءهم ) فرموده : يعنى قرآن . و در ذيل جمله (لا ياتيه الباطل من بين يديه ) فرموده : يعنى نه از راه تورات باطلى به قرآن راه مى يابد، و نه از طريق انجيل و زبور، (و لا من خلفه ) يعنى و نه بعد از آن كـتـابـى پـيـدا مـى شـود كـه آن را بـاطـل كـنـد. و در مـجـمـع البـيـان در ذيـل هـمـيـن آيـه گـفـتـه اسـت : در مـعـنـاى آن اقـوالى اسـت . تـا آنـجـا كـه مـى گـويـد: قـول سـوم ايـن اسـت كـه آيه شريفه مى خواهد بفرمايد: در خبرهايى كه قرآن از گذشته داده باطلى نيست ، و در خبرهايى هم كه از آينده داده باطلى نيست ، بلكه اخبار قرآن همه اش مـطـابـق با واقع است ، و اين معنا از حضرت ابى جعفر باقر و امام صادق (عليه السلام ) نـيـز روايـت شـده . و در تـفـسير قمى در ذيل آيه (اعجمى و عربى ) فرموده : اگر اين قـرآن اعجمى بود مى گفتند: چطور ما آن را بياموزيم ، در حالى كه زبان ما عربى است ، و چـرا آن را عـربـى نـيـاوردى ، لذا خـداى تـعـالى خـواسـت آن را بـه زبـان ايـشـان نـازل كـنـد، هـمـچـنـان كـه فـرمـوده : (و مـا ارسـلنـا مـن رسول الا بلسان قومه هيچ رسولى نفرستاديم مگر به زبان قوم خودش ).
و در روضـه كـافى به سند خود از طيار از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (سنريهم آياتنا فى الافاق و فى انفسهم حتى يتبين لهم انه الحق ) فرموده : منظور فرو رفتن در زمين ، و مسخ شدن ، و هدف سنگهاى آسمانى قرار گرفتن است . راوى مـى گـويـد: پـرسـيـدم (حـتـى يتبين لهم ) يعنى چه ؟ فرمود: اين را فعلا رها كن ، اين مربوط به قيام قائم است .
و در ارشـاد مـفـيـد از عـلى بـن ابـى حـمزه ، از ابى الحسن موسى بن جعفر (عليه السلام ) روايـت آورده كـه در ذيـل آيـه شريفه بالا فرمود: منظور فتنه هايى است كه در آفاق زمين رخ مى دهد و مسخى كه دشمنان حق را نابود مى كند.
و در روضـه كافى به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت آورده كـه فـرمود: آيت در انفس ، مسخ ، و آيت در آفاق ناسازگارى روزگار است تا قدرت خداى عـزّوجـلّ را هـم در نفس خود ببينند و هم در آفاق . عرضه داشتم : (حتى يتبين لهم انه الحق ) چـه مـعـنـا دارد؟ فـرمـود: منظور خروج قائم است ، چون آن حقى كه نزد خدا است و روزى براى خلق هويدا مى شود و خلق او را مى بينند، همان قائم (عليه السلام ) است .
و الحمد لله رب العالمين


سوره شورى مكى است و پنجاه و سه آيه دارد
سوره شورى ، 6 - 1

بـسـم اللّه الرّحـمـن الرّحـيـم حـم (1) عسق (2) كذلك يوحى اليك و الى الذين من قبلك اللّه العـزيـز الحـكـيـم (3) له مـا فـى السـموات و ما فى الارض و هو العلى العظيم (4) تكاد السـمـوات يـتفطرن من فوقهن و الملئكه يسبحون بحمد ربهم و يستغفرون لمن فى الارض الا ان اللّه هـو الغـفور الرّحيم (5) و الذين اتخذوا من دونه اولياء اللّه حفيظ عليهم و ما انت عليهم بوكيل (6).

ترجمه آيات
به نام خداوند بخشنده مهربان . حم (1) عسق (2) اين چنين خداى عزيز حكيم به سوى تو و به سوى انبياى قبل از تو وحى مى فرستاد (3).
خدايى كه آنچه در آسمانها و در زمين است ملك او است و او على و عظيم است (4).
(اين وحى آن قدر عظيم است كه مبداء نزولش يعنى ) آسمانها، نزديك است از بالا شكافته شـود و مـلائكـه هـم (كـه مـى بـيـنـنـد خـداونـد بـنـدگـان خـود را مهمل نگذاشته به منظور هدايتشان وحى مى فرستد) او را تسبيح و حمد مى گويند و براى سكنه زمين استغفار مى كنند، و اعلام مى دارند كه بدانيد خدا آمرزگار رحيم است (5).
و كـسـانـى كـه غـيـر از خـدا اوليـايى مى گيرند باز خدا نگهبان آنها است و تو بر آنان وكالت ندارى (6).
بيان آيات
اين سوره پيرامون مساءله وحى سخن مى گويد كه خود نوعى تكلم از ناحيه خداى سبحان بـا انـبـياء و رسل او است . همچنان كه مى بينيم در آغاز مى فرمايد (كذلك يوحى اليك و الى الذيـن مـن قـبلك اللّه ...) و در آخر هم مى فرمايد (و ما كان لبشر ان يكلمه اللّه الا وحيا) - تا آخر سوره . و نيز در بين سوره هم چند نوبت سخن از وحى مى آورد، يكجا مى فرمايد: (و كذلك اوحينا اليك قرآنا عربيا)... جايى ديگر مى فرمايد: (شرع لكم من الديـن مـا وصـى بـه نـوحـا...) و نـيـز مـى فـرمـايـد: (اللّه الذى انـزل الكـتـاب بـالحـق و المـيـزان ...) و همچنين چند نوبت در سوره سخن از رزق به ميان آورده چون وحى خود رزقى است براى انبياء.
بـنـابـرايـن مـسـاءله وحى موضوعى است كه در اين سوره محور كلام قرار گرفته . و اما مطالب ديگر از قبيل آيات توحيد و صفات مؤ منين و كفار، و سرانجامى كه هر يك از اين دو فريق دارند، و بازگشتشان به خداى سبحان در روز قيامت ، از باب (الكلام يجر الكلام حرف ، حرف مى آورد) مى باشد، و منظور اولى سوره نيست .
ايـن سـوره در مكه نازل شده - مگر چند آيه آن كه استثناء شده است ، و آن آيه (و الذين اسـتـجـابـوا لربـهـم ) تـا آخـر سـه آيـه ، و يـكـى هـم آيـه (قـل لا اسـالكـم عليه اجرا الا الموده فى القربى ) تا آخر چهار آيه است كه در باره اش - ان شاءاللّه - سخن خواهيم گفت .

حم عسق

اين پنج حرف از حروف مقطعه است كه در اوائل چند سوره از سوره هاى قرآنى آمده ، و اين از مختصات قرآن كريم است و در هيچ كتاب آسمانى ديگر ديده نمى شود.
مـفـسـريـن - قدماء و متاءخرين - در تفسير آنها اختلاف كرده اند، و صاحب مجمع البيان ، مـرحـوم طـبـرسـى در تـفـسـيـر خـود يـازده قـول از آنـهـا در مـعـنـاى آن نقل كرده .
يازده قول در معناى حروف مقطعه
1- ايـن حـروف از مـتـشابهات قرآن است كه خداى سبحان علم به آن را به خود اختصاص داده ، و در ذيـل آيـه هـفـتـم از سـوره آل عـمـران فـرمـوده : (تاءويل متشابهات را جز خدا كسى نمى داند.)
2- هر يك از اين حروف مقطعه نام سوره اى است كه در آغازش قرار دارد.
3- اين حروف اسمائى هستند براى مجموع قرآن .
4- مـراد از ايـن حـروف ايـن است كه بر اسماء خداى تعالى دلالت كنند. پس معناى (الم ) (انـا اللّه اعـلم )، و مـعـناى (المر) (انا اللّه اعلم و ارى )، و معناى (المص ) (انا اللّه اعلم و افضل ) مى باشد. و در حروف (كهيعص ) كاف از (كافى ) و هاء از (هادى ) و ياء از (حكيم ) و عين از (عليم ) و صاد از (صادق ) گرفته شده اين مطلب از ابن عباس روايت شده است .
و حـروفـى كـه از اسـمـاء خـدا گـرفته شده طرز گرفته شدنش مختلف است ، بعضى از حـروف از اول نـام خـدا گرفته شده مانند كاف كه از (كافى ) است و بعضى از وسط گـرفـته شده مانند ياء كه از (حكيم ) است و بعضى از آخر گرفته شده مانند ميم كه از (اعلم ) گرفته شده .
5- اين حروف اسمائى از خداست اما مقطعه و بريده كه اگر از مردم كسى بتواند آنها را آنـطـور كـه بـايـد تـركـيـب كـنـد بـه اسـم اعظم خدا دست يافته ، همانطور كه از تركيب (الر) و (حـم ) و (ن ) (الرحـمـان ) درسـت مـى شـود، و هـمـچنين ساير حروف . چيزى كه هست ما انسانها قادر بر تركيب آن نيستيم . اين معنا از سعيد بن جبير روايت شده .
6- ايـن حـروف سـوگـنـدهـايـى اسـت كـه خـداى تـعـالى خـورده ، و مـثـل ايـنـكـه خـداوند به اين حرف سوگند مى خورد بر اينكه قرآن كلام او است . و اصولا حـروف الفـبـاء داراى شـرافـتـى هـستند، چون با همين حروف است كه كتب آسمانى و اسماء حسناى خدا و صفات علياى او، و ريشه لغتهاى امتهاى مختلف درست مى شود.
7- ايـن حـروف اشاراتى است به نعمتهاى خدا و بلاهاى او و مدت زندگى اقوام و عمر و اجلشان .
8- مـراد از ايـن حـروف ايـن اسـت كه اشاره كند به اينكه امت اسلام تا آخر دهر باقى مى ماند و منقرض نمى شود، حساب جمل هم كه نوعى محاسبه است بر اين معنا دلالت دارد.
9- مـراد از اين حروف همان حروف الفباء است ، چيزى كه هست با ذكر نام بعضى از آنها از ذكـر بـقـيـه بى نياز بوده ، در حقيقت خواسته است بفرمايد: اين قرآن از الفباء تركيب شده .
10- ايـن حـروف بـه مـنـظـور ساكت كردن كفار در ابتداى سوره هاى قرار گرفته چون مـشـركـين به يكديگر سفارش مى كردند (مبادا به قرآن گوش دهيد، و هر جا كسى قرآن مـى خـواند سر و صدا بلند كنيد تا صوت قرآن در بين صوتهاى نامربوط گم شود) قـرآن ايـن جـريان را در آيه (لاتسمعوا لهذا القرآن و الغوا فيه ...) حكايت فرموده . و گاهى مى شد كه در هنگام شنيدن صوت قرآن سوت مى زدند، و بسا مى شد كف مى زدند، و بـسـا مـى شـد صـداهـاى دسـتـه جـمـعـى در مـى آوردنـد تـا رسـول خـدا را در خواندن آن دچار اشتباه سازند، لذا خداى تعالى در آغاز بعضى از سوره هاى قرآن اين حروف را نازل كرد تا آن رجاله ها را ساكت كند، چون وقتى اين حروف را مى شـنـيـدنـد بـه نظرشان عجيب و غريب مى آمد و به آن گوش فرا داده در باره اش فكر مى كـردنـد، و هـمـيـن اشـتـغـالشـان بـه آن حـروف از جـار و جنجال بازشان مى داشت ، و در نتيجه صداى قرآن به گوششان مى رسيد.
11- ايـن حـروف از قـبيل شمردن حروف الفباء است مى خواهد بفهماند كه اين قرآنى كه تمامى شما مردم عرب را از آوردن مثلش ‍ عاجز كرده از جنس همين حروفى است كه مدام با آن محاوره و گفتگو مى كنيد و در خطبه ها و كلمات خود به كار مى بنديد، بايد از اينكه نمى تـوانـيد مثل آن را بياوريد، بفهميد كه اين كلام از ناحيه خداى تعالى است ، و اگر در چند جا و چند سوره اين حروف تكرار شده ، براى اين بوده كه همه جا محكمى برهان را به رخ كـفـار بـكشد. اين تفسير از قطرب روايت شده ، و ابو مسلم اصفهانى هم همين وجه را اختيار كـرده ، و بـعـضـى از مـفـسـريـن قـرون اخـيـر نـيـز بـدان تمايل كرده اند.
ايـن بـود آن يـازده وجـهـى كـه مـرحـوم طـبـرسـى از مـفـسـريـن نـقـل كـرده ، و در بـيـن ايـن اقـوال وجـوه ديـگـر هـم مـى تـوان قـرار داد، مـثـلا از ابـن عباس نـقـل شـده كـه در خصوص (الم ) گفته است (الف ) اشاره است به نام (اللّه ) و (لام ) بـه (جـبـرئيـل ) و (مـيـم ) بـه (مـحـمد) (صلوات اللّه عليه ). و نيز از بـعـضـى ديـگـر نـقـل شـده كـه گـفـتـه انـد: حـروف مـقـطـعـه در اوائل هـر سـوره اى كه با آن آغاز شده اشاره است به آن غرضى كه در سوره بيان شده ، مـثل اينكه مى گويند حرف (نون ) در سوره (ن ) اشاره است به اينكه در اين سوره بيشتر راجع به نصرت موعود به رسول خدا (صلّى اللّه عليه و آله وسلّم ) صحبت شده . و حـرف (قـاف ) در سـوره (ق ) اشـاره اسـت بـه اينكه در اين سوره بيشتر درباره قرآن ، و يا قهر الهى سخن رفته . و بعضى ديگر هم گفته اند اين حروف صرفا براى هشدار دادن است .
حق مطلب درباره حروف مقطعه
اما حق مطلب اين است كه هيچ يك از اين وجوه آدمى را قانع نمى سازد.
امـا قـول اول كـه مـا در بـحـث پـيـرامـون مـحـكـم و مـتـشـابـه قـرآن در اوائل جـلد سـوم ايـن كـتـاب گـفـتـيـم كـه يـكـى از اقـوال در مـعـنـاى مـتـشـابـه هـمـيـن قـول اول اسـت ، و در آنـجـا گـفـتـيـم محكم بودن و متشابه بودن از صفات آياتى است كه الفـاظـش بـر مـعـنـايـش دلالت دارد چيزى كه هست از آنجايى كه معانى آن الفاظ با عقايد مـسـلمـه سـازش نـدارد، مـى گـويـيـم ايـن آيـه مـتـشـابـه اسـت )، و بـاز در آنجا گفتيم كه تـاءويـل از قـبـيـل مـعـنـا كـردن لفـظ نـيـسـت ، بـلكـه تـاءويـل هـا عـبـارتـنـد از حـقـايـق واقـعـى كه مضامين بيانات قرآنى از آن حقايق سرچشمه گـرفـتـه چـه محكماتش و چه متشابهاتش و بنابراين نه حروف مقطعه قرآن از متشابهات مى تواند باشد و نه معانى آنها از باب تاءويل .
و اما ده قول ديگر كه اصلا نمى توان تفسيرش ناميد، بلكه تصويرهايى است كه از حد احتمال تجاوز ننموده ، و هيچ دليلى كه بر يكى از آنها دلالت كند در دست نيست .
بـله در بـعـضـى از روايـات كـه بـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) و ائمه اهـل بـيـت (عـليـهـم السـلام ) نـسـبـت داده شـده مـؤ يـداتـى بـراى قـول چـهـارم و هـفـتـم و هـشـتـم و دهـم ديـده مـى شـود كـه ان شـاءاللّه در بحث روايتى آينده نقل آن و بحث در پيرامونش خواهد آمد.
نكته اى كه در اينجا نبايد از آن غافل بود اين است كه اين حروف در چند سوره تكرار شده ، يـعنى در بيست و نه سوره حروف مقطعه آمده كه بعضى با يك حرف افتتاح شده ، مانند سـوره (ص ) و (ق ) و (ن ). و بعضى ديگر با دو حرف چون (طه ) و (طس )، و (يـس ) و (حـم ) و بـعـضـى ديـگـر با سه حرف چون (الم ) و (الر) و (طسم ) و بعضى ديگر با چهار حرف چون (المص ) و (المر) و بعضى با پنج حرف چون سوره (كهيعص ) و (حمعسق ).
از سـوى ديـگر اين حروف هم با يكديگر تفاوتى دارند، و آن اين است كه بعضى از آنها تـنها در يك جا آمده ، مانند (ن ) و بعضى ديگر در آغاز چند سوره آمده ، مانند (الم )، و (الر) و (طس ) و (حم ).
نكته اى قابل توجه در سوره هايى كه حروف مقطعه اولشان يكى است
بـا در نـظـر گـرفتن اين دو نكته اگر كمى در سوره هايى كه حروف مقطعه سرآغاز آنها يكى است مانند (الم )، (المر)، (طس ) و (حم ) - دقت كنى ، خواهى ديد كه آن سوره ها از نظر مضمون نيز بهم شباهت دارند و سياقشان يكى است ، به طورى كه شباهت بين آنها در ساير سوره ها ديده نمى شود.
مـؤ كـد ايـن مـعـنـا شـبـاهتى است كه در آيات اول بيشتر اين سوره ها مشاهده مى شود، مثلا در سوره هاى (حم ) آيه اول آن يا عبارت (تلك آيات الكتاب ) است ، يا عبارتى ديگر كه اين معنا را مى رساند، و نظير آن آيه هاى اول سوره هايى است كه با (الر) افتتاح شـده كـه فـرمـوده : (تـلك آيـات الكتاب ) و يا عبارتى در همين معنا و نيز نظير اين در سوره هايى كه با (طس ) شروع مى شود و يا سوره هايى كه با (الم ) آغاز گشته ، كـه در بـيـشتر آنها نبودن ريب و شك در كتاب به ميان آمده ، و يا عبارتى كه همين معنا را مى رساند.
بـا در نـظـر گـرفـتـن ايـن شـباهتها ممكن است آدمى حدس بزند كه بين اين حروف و مضامين سوره اى كه با اين حروف آغاز شده ارتباط خاصى باشد، مؤ يد اين حدس آن است كه مى بينيم سوره اعراف كه با (المص ) آغاز شده ، مطالبى را كه در سوره هاى (الم ) و سـوره (صـاد) هـسـت در خـود جـمـع كـرده . و نـيـز مـى بـيـنـيـم سوره رعد كه با حروف (المر) افتتاح شده ، مطالب هر دو قسم سوره هاى (الم ) و (المر) را دارد.
حروف مقطعه رموزى هستند بين خدا و پيامبرش
از اينجا استفاده مى شود كه اين حروف رموزى هستند بين خداى تعالى و پيامبرش كه معناى آنـهـا از مـا پنهان است و فهم عادى ما راهى به درك آنها ندارد، مگر به همين مقدار كه حدس بزنيم بين اين حروف و مضامينى كه در سوره هاى هر يك آمده ارتباط خاصى هست .
و چـه بـسـا اگـر اهـل تـحـقيق در مشتركات اين حروف دقت كنند، و مضامين سوره هايى را كه بـعـضـى از اين حروف در ابتداى آنها آمده با يكديگر مقايسه كنند، رموز بيشتر برايشان كشف شود.
و اى بـسـا كـه مـعـنـاى آن روايـتـى هـم كـه اهـل سـنـت از عـلى (عـليـه السـلام ) نـقـل كرده اند همين باشد، و آن روايت بطورى كه در مجمع البيان آمده اين است كه آن جناب فـرمـود: (بـراى هـر كتابى نقاط برجسته و چكيده اى است ، و چكيده قرآن حروف الفباء است ).

كذلك يوحى اليك و الى الذين من قبلك اللّه العزيز الحكيم ... العلى العظيم

مقتضاى اينكه گفتيم محور اصلى غرض اين سوره بيان وحى و تعريف حقيقت آن و اشاره به هـدف آن و نـتـائجـى كه دارد مى باشد، اين است كه اشاره با كلمه (كذلك ) اشاره به شـخـص وحـى بـاشـد يـعـنـى وحـى خـصـوص ايـن سـوره بـه رسـول خـدا (صـلى اللّه عـليـه وآله و سـلم )، در نـتـيجه تعريف مطلق وحى نيز هست ، چون مـطـلق وحـى را تـشبيه كرده به وحيى كه به آن اشاره نموده ، و به مخاطب نشان داده ، در نـتـيـجـه مـضـمـون آيـه مـثـل ايـن مـى شـود كـه بـگـويـيـم انـسـان مـثـل زيـد اسـت ، در ايـنـجـا نـيـز مـى فـرمـايـد: وحـى بـطـور كـلى مثل وحى همين سوره است .
و بـنـابـرايـن ، جـمـله (اليك و الى الذين من قبلك ) در معناى اين است كه فرموده باشد (اليـكـم جميعا) يعنى نظير وحى اين سوره ، به همه شما امتهاى بشرى وحى مى شد. و اگـر ايـنطور نفرمود، براى اين بود كه دلالت كند بر اينكه وحى يك سنت الهى است كه همواره در نسلهاى بشر جريان
معناى اينكه فرمود: (كذلك يوحى اليك ...)
و مـعـنـاى آيـه ايـن اسـت كـه : وحـيى كه ما به خصوص شما انبياء يكى پس از ديگرى مى فـرسـتيم ، يك سنت جارى و ديرينه است ، مثل همين وحيى كه در گرفتن اين سوره دارى مى بينى .
بيشتر مفسرين كلمه (كذلك ) را اشاره گرفته اند به وحى ، اما نه از آن جهت كه وحى اسـت ، بـلكـه از جـهـت مـفـادى كـه دارد، و در حقيقت گفته اند اشاره به معارفى است كه اين سـوره مـشـتـمـل بر آن است . آن وقت از اين گفتار خود نتيجه گرفته اند كه مضمون سوره چـيـزى اسـت كـه خـداى تعالى به همه انبياء وحى فرموده ، پس وحى اين سوره وحيى است مـشـتـرك . ولى خواننده عزيز متوجه شد كه غرض اين سوره و سياق آياتش با گفتار اين مفسرين سازگار نيست .
(العـزيـز الحـكـيـم له مـا فـى السـمـوات و مـا فى الارض و هو العلى العظيم ) در اين جملات از اسماء حسناى الهى پنج نام مقدس ذكر شده : 1- عزيز 2- حكيم 3- على 4- عـظـيـم 5- (له مـا فى السموات و ما فى الارض )؛ و اين جمله به معناى مالك است ، و اگر نام مالك را اينطور مشروح ذكر كرده و نيز آن چهار نام ديگر را در اينجا آورد، براى ايـن اسـت كـه اصـل وحـى را و هـمـچـنـيـن سـنـت جـارى بـودن آن را تـعـليـل كـرده باشد، چون وحى عبارت است از قانون خداوندى كه هدايت گر مردم است به سـعـادت دنـيا و آخرتشان و هيچ كس و هيچ مانعى نيست كه خداى را از تشريع چنين قوانينى بـاز بـدارد، براى اينكه (عزيز) است ، يعنى در هر چه اراده كند مغلوب هيچ چيز و هيچ عاملى واقع نمى شود.
و نـيـز خـداى تـعـالى امـر هـدايـت بـنـدگـان خـود را مـهـمـل نـمـى گـذارد، و در آن سـهـل انـگـارى نمى كند، براى اينكه (حكيم ) است ، يعنى افـعـالش هـمـه مـتـقـن اسـت ، و يـكـى از آثـار مـتـقـن بـودن عمل اين است كه عمل خود را طورى انجام دهد كه به نتيجه برسد.
و نـيـز حـق خـداى تـعـالى است كه در بندگان خود و امور ايشان به هر طورى كه بخواهد تـصـرف كـنـد، چـون او (مـالك ) ايـشـان است ، و نيز حق او است كه بندگان به وظيفه پـرسـتـش او قيام كنند و او ايشان را به بندگى خود وادار سازد و امر و نهى كند، چون هم (على ) است ، و هم (عظيم ).
پس هر يك از اين پنج اسم سهمى در تعليل اصل وحى دارند، و نتيجه مجموع آنها اين است كه خداى تعالى از هر جهت ولى بندگان است ، و جز او ولى ديگرى نيست .

و تكاد السموات يتفطرن من فوقهن ...

كـلمـه (يـتـفـطـرن ) از مصدر (تفطر) است كه به معناى پاره پاره شدن است ، چون كـلمـه (تـفـطر) كه مصدر باب تفعل است ، از (فطر) گرفته شده ، كه به معناى پاره شدن و شكافتن است .
آنـچه كه از سياق آيه و نظم كلام كه درباره بيان حقيقت وحى و آثار و نتائج آن است به دست مى آيد، اين است كه مراد از (پاره پاره شدن آسمانها از بالاى سر مردم ) شكافتن آنـهـا اسـت بـه وسـيـله وحـيـى كـه از نـاحـيـه خـداى عـلى عـظـيـم نـازل مـى شـود، و فـرشـتـگـان آن وحـى را از هـمـه آسـمـانـهـا عـبـور مـى دهـند تا به زمين نازل كنند، چون مبدا وحى خداى سبحان است ، و آسمانها به حكم آيه و (لقد خلقنا فوقكم سبع طرائق و ما كنا عن الخلق غافلين ) راه هايى است به سوى زمين .
و اما اينكه چرا جمله (يتفطرن ) را مقيد كرد به جمله (من فوقهن )؟ وجهش روشن است ، بـراى ايـنـكـه وحـى از مـافـوق و بـالاى سـر نـازل مـى شـود، چـون از نـاحـيـه خـدايـى نـازل مـى شـود كـه مـا فـوق هـر چـيز است ، و علو و عظمتى مطلق دارد، قهرا اگر آسمانها شكافته شوند از بالا شكافته مى شوند.
تـــوضـــيـــح ايـنـكـه آيه : (و تكاد السموات يتفظرن من فوقهن ...) و در مقام بيان عظمتوحى و كلام خدا است
و نـيـز مـى خـواهـد امر وحى را بزرگ بدارد، از اين جهت كه وحى كلام كسى است كه على و عـظـيـم اسـت ، پـس از ايـن جـهـت كـه كـلام خـدايـى است داراى عظمت مطلق و آسمانها در هنگام نـزول آن نـزديـك بـه پـاره پـاره شـدن مى شود، و از اين جهت كه كلام خدايى است على و داراى علو، اگر آسمانها پاره شوند از بالا پاره مى شوند.
پـس آيـه شـريـفه در مقام بزرگداشت كلام خدا از اين جهت كه در هنگام نزولش از آسمانها عـبـور مـى كـنـد، نـظـيـر آيـه شـريـفـه (حـتـى اذا فـزع عـن قـلوبـهـم قـالوا مـا ذا قـال ربكم قالوا الحق و هو العلى الكبير) است كه در مقام بزرگداشت وحى است ، از حيث اينكه ملائكه حامل آن به سوى زمين هستند.
و نـيـز نـظـيـر آيـه شـريـفـه (لو انـزلنـا هـذا القـرآن عـلى جـبـل لرايـتـه خـاشـعـا مـتـصدعا من خشيه اللّه ) است كه در مقام بزرگداشت وحى است بر فرضى كه بر كوهى نازل شود.
و نـيـز نظير آيه شريفه (انا سنلقى عليك قولا ثقيلا) است كه در مقام بزرگداشت آن از نـظـر سـنگينى و صعوبت عمل آن است . اين آن مطلبى است كه سياق ، آن را به دست مى دهد.
ولى ديـگـر مـفـسـريـن آيـه را بـر دو مـعـنـاى ديـگـر حمل كرده اند:
اول ايـنـكـه مـراد از (تـفـطـر) پـاره شـدن آسـمـانـهـا از جلال و عظمت خداى جل جلاله است ، همچنان كه توصيف خدا به على عظيم در آيه قبلى هم مؤ يد اين معنا است .
دوم ايـنـكـه مـراد شـكـافـتـن آسـمـانـهـا از شـرك مـشـركـيـن اهـل زمـيـن اسـت ، و از ايـن حـرفـشـان كـه مـى گـفـتند: (اتخذ الرّحمن ولدا) خدا فرزندى گرفته ، چون عين اين كلام در سوره مريم نيز آمده ، و فرموده : (تكاد السموات يتفطرن منه ).
صـاحـبـان ايـن دو تـوجـيـه دربـاره قـيـد (مـن فـوقـهـن ) دچـار اشـكـال شـده اند، و مخصوصا آن كه وجه دوم را اختيار كرده درباره توجيه قيد مذكور به زحـمـت افتاده و همچنين در اينكه اتصال جمله (و الملئكه يسبحون بحمد ربهم و يستغفرون لمـن فـى الارض ...)، بـه مـا قبل را چطور توجيه كنند دست و پا زده اند، كه هر كس به كتب تفسير آنان مراجعه كند بر اين مطلب واقف مى گردد.
مـــقـــصـــود از اســـتـــغـــفـار مـلائكـه بـراى زمـيـنيان (و يستغفرون لمن فى الارض ) در خواست تشريع دين براى آنها است
(و الملئكه يسبحون بحمد ربهم و يستغفرون لمن فى الارض ) يعنى فرشتگان ، خداى را از هر چه كه لايق به ساحت قدسش ‍ نيست منزه داشته ، و او را با شمردن كارهاى جميلش ثـنـا مى گويند. و يكى از چيزهايى كه لايق ساحت قدس او نيست همين است كه امر بندگان خود را مهمل گذارد، و آنان را به سوى دينى كه خود تشريع مى كند، و از راه وحى ابلاغ مـى فـرمـايـد هدايت نكند، با اينكه اين هدايت يكى از كارهايى است كه انجامش از ناحيه خدا جـمـيـل و پـسـنـديـده اسـت . و از خـداى سـبـحـان درخـواسـت مـى كـنـنـد كـه اهـل زمـيـن را بـيـامـرزد. و مـعـلوم اسـت كـه حـصـول ايـن آمـرزش سـبـبـى دارد كـه قـبلا بايد حاصل شده باشد، و آن سبب عبارت است از پيمودن طريق بندگى ، و آنهم احتياج به هدايت خـود خـدا دارد. پـس بـرگـشـت درخـواسـت مـغـفـرت بـراى اهـل زمين به اين درخواست است كه خدا براى آنان دينى تشريع كند، و آنگاه كسانى را كه بـه آن دين مى گروند بيامرزد. پس معناى جمله مورد بحث اين مى شود: كه ملائكه از خداى سـبـحان درخواست مى كنند كه براى ساكنين زمين از طريق وحى دينى تشريع كند، و آنگاه به وسيله آن دين ايشان را بيامرزد.
شـاهـد بـر ايـن مـعـنـا ايـن اسـت كـه جـمـله مـورد بـحـث در خـلال سـيـاقـى واقع شده كه در صدد بيان صفت وحى است . و نيز شاهد ديگرش ‍ اين است كـه بـراى اهـل زمـيـن طـلب مـغـفـرت مـى كـنـنـد، و مـعـنـا نـدارد مـلائكـه بـراى هـمـه اهـل زمـيـن طـلب مـغـفـرت كـنـند، و از خدا بخواهند حتى مشركين را كه مى گفتند (اتخذ اللّه ولدا) بـيـامـرزد، با اينكه قبلا از خود ملائكه حكايت كرده بود كه (و يستغفرون للذين آمنوا) پس ناگزير بايد بگوييم منظور از طلب مغفرت ، طلب وسيله و سبب مغفرت است ، و آن هـمـيـن اسـت كـه نـخست براى اهل زمين دينى تشريع كند، تا سپس متدينين به آن دين را بيامرزد.
(الا ان اللّه هـو الغـفـور الرّحـيم ) يعنى آگاه باش كه خداى سبحان بدان جهت كه متصف بـه دو صـفـت مـغـفـرت و رحـمـت است ، و او را به نام غفور و رحيم مى خوانيد، ساحت قدسش اقـتـضاء مى كند كه براى اهل زمين كارى كند و زمينه اى فراهم سازد كه به مغفرت و رحمت او برسند و آن كار همين است كه از راه وحى و رسالت دينى برايشان تشريع كند كه به وسـيـله آن به سوى سعادت خود هدايت شوند. بعضى از مفسرين گفته اند در جمله (الا ان اللّه ...) اشـاره اى اسـت بـه ايـنـكـه خـداى تـعـالى هـم اسـتـغـفـار مـلائكـه را قبول كرده ، و هم بيشتر از آن مقدارى را كه ملائكه خواسته اند مغفرت و رحمت مى دهد.

و الذيـن اتـخـذوا مـن دونـه اوليـاء اللّه حـفـيـظ عـليـهـم و مـا انـت عـليـهـم بوكيل

بـعـد از آنـكـه از آيات قبل استفاده شد كه خداى تعالى تنها ولى بندگان خويش است ، و جز او ولى ديگرى نيست ، و تنها او متولى امور سكنه زمين است كه برايشان دينى تشريع كـنـد، ديـنـى كـه خودش بپسندد، و آن را به مقتضاى اسماء حسنا و صفات عليائش از طريق وحـى بـه انـبـيـاء بـه ايـشان برساند، و لازمه اين ولايت آن بود كه سكنه زمين غير از او كـسـى را ولى خـود نـگـيـرنـد، ايـنـك در آيـه مـورد بـحـث بـه حـال كـسـانى اشاره مى كند كه به غير از خدا اوليايى براى خود درست كردند، و آنها را در ربـوبـيـت و الوهـيت شركاى خدا پنداشتند، آنگاه مى فرمايد: خدا از آنچه اين طايفه مى كـنـنـد غـافـل نـيـسـت ، و اعـمـالشـان عـليـه خـود آنـان مـحفوظ مى ماند، تا به زودى بر آن اعـمـال مـؤ اخـذه شـونـد، و در ايـن بـيـن رسـول خدا (صلّى اللّه عليه و آله وسلّم ) هيچ مسؤ وليـتـى نـدارد، چـون بـه جـز ابـلاغ رسـالت وظـيـفـه اى نـدارد، نـه وكيل مردم است نه از اعمال آنان بازخواست مى شود.
پـس ايـنكه فرمود (اللّه حفيظ عليهم ) معنايش اين است كه شرك آنان را عليه آنان حفظ مى كند، و همچنين گناهان و اعمال فاسدى مترتب بر شرك ايشان است .
(و مـا انـت عليهم بوكيل ) يعنى اعمال مردم به تو واگذار نشده تا تو آن را برايشان اصلاح كنى ، و به اين منظور به سوى دين حق هدايتشان كنى . اين آيه شريفه لحنش لحن تسليت دادن به رسول خدا(صلّى اللّه عليه و آله وسلّم ) است .
بحث روايت
(نقل و نقد رواياتى درباره حروف مقطعه قرآن )
 در الدر المـنـثـور اسـت كـه ابـن اسـحـاق و بخارى در تاريخ خود، و ابن جرير به سندى ضـعـيف از ابن عباس ، از جابر بن عبداللّه ابن رباب روايت كرده اند كه گفت : روزى ابو ياسر بن اخطب با جمعى از مردان يهود به رسول خدا (صلّى اللّه عليه و آله وسلّم ) عبور مـى كـردند، در حالى كه آن جناب اول سوره بقره را مى خواند كه مى فرمايد: (الم ذلك الكـتـاب لا ريـب فـيـه ). از بين آن جمع برادر ابو ياسر، حىّ بن اخطب به آن جمع ملحق شد، و گفت : هيچ مى دانيد؟ به خدا سوگند من از محمد شنيدم كه از جمله آنچه به وى وحى شـده ايـن را مـى خواند: (الم ذلك الكتاب ) پرسيدند راستى تو خودت شنيدى ؟ گفت : آرى .
پس يهوديان نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) شدند و گفتند: اى محمد يادت نـيـسـت كـه در ضـمـن آنچه به تو وحى شده مى خواندى : (الم ذلك الكتاب )؟ فرمود: بلى درست است . گفتند: آيا جبرئيل اين را از ناحيه خدا برايت آورده ؟ فرمود: آرى . گفتند: با اينكه خداوند قبل از تو هم انبيائى فرستاده ، و ما سراغ نداريم كه هيچ پيغمبرى مدت سرورى و مقدار عمر امتش را دانسته باشد غير از تو كه در اين كلام خود از آن خبر مى دهى ؟ در هـمين بين حى بن اخطب به عده اى كه همراهش بودند گفت : (الف ) يك ، و (لام ) سـى ، و (مـيـم ) چـهل ، جمعا مى شود هفتاد و يك ، و آيا شما مى خواهيد به دين پيغمبرى درآيـيـد كـه مـدت سـرورى اش و عـمـر امـتـش مـجـمـوعـا هـفـتـاد و يـك سال است .
آنـگـاه رو كـرد بـه رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) و گفت : اى محمد آيا غير از (الم ) حرف ديگرى هم هست ؟ فرمود: بله ، پرسيد: چيست ؟ فرمود: (المص ) حى بن اخطب گفت : (عجب ) اين از اولى سنگين تر و طولانى تر است ، چون (الف ) يك و (لام ) سـى و (ميم ) چهل (وصاد) نود است كه جمعا صد و شصت و يك مى شود. اى محمد آيـا غـيـر از ايـنـهـم هـست ؟ رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: بله ، پرسيد چـيـسـت ؟ فرمود: (الر) گفت اينكه از آن دو سنگين تر و طولانى تر است ، چون (الف ) يك و (لام ) سى و (راء) دويست است كه جمعا دويست و سى و يك مى شود.
حال بگو ببينيم باز هم هست ؟ فرمود: بله (المر) حى گفت اين ديگر از آنها سنگين تر و بـلنـدتـر اسـت الف يـك و (لام ) سـى و (مـيـم ) چهل و (راء) دويست كه جمعا دويست و هفتاد و يك .
سـپـس حـى بـن اخطب گفت : اى محمد امر تو بر ما مشتبه شد نمى دانيم دوران نبوتت كوتاه است يا بلند؟ آنگاه برخاستند كه بروند برادر او ابو ياسر به او و همراهانش از علماى يـهـود گـفت نظر شما چيست ؟ آيا به راستى همه اين مدت ها يعنى (71) و (161) و (231) و (271) را بـه مـحـمـد داده انـد كـه جـمـعـا هـفـتـصـد و سـى و چـهـار سال باشد؟ آنها نيز گفتند: امر او براى ما مشتبه است .
راويـان نـامـبـرده مـعـتـقـدنـد كـه آيـات (هو الذى انزل عليك الكتاب منه آيات محكمات هنام الكـتـاب و اخـر مـتـشـابـهـات ...) در خـصـوص ‍ هـمـيـن يـهـوديـان نازل شده .
مـؤ لف : و نـيـز الدر المـنـثـور قـريـب بـه ايـن مـضـمـون از ابـن مـنـذر، از ابـن جـريـح نقل كرده . قمى هم نظير آن را در تفسير خود از پدرش از ابن رئاب ، از محمد بن قيس ، از ابـى جـعـفـر (عـليـه السـلام ) نـقـل كـرده . و در ايـن روايـت نـيـامـده كـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) هـم حـساب ابجد يهوديان و يا متشابه بودن حـروف مـقطعه را امضاء كرده باشد، خود يهوديان هم دليلى براى گفته خود نياورده اند، در سـابق هم گفتيم كه آيات متشابه قرآن غير از حروف مقطعه اى است كه در آغاز بعضى سوره ها آمده .
روايتى از امام صادق عليه السلام در معناى حروف مقطعه
و در مـعـانى الاخبار به سند خود از جويريه از سفيان ثورى روايت آورده كه گفت : من به جعفر بن محمد بن على بن الحسين بن على بن ابى طالب (عليه السلام ) عرضه داشتم يا بن رسول اللّه (صلّى اللّه عليه و آله وسلّم ) معناى اين كلمات از كتاب خداى عزّوجلّ كه مى فرمايد: (الم )، (المص )، (الر)، (المر)، (كهيعص )، (طه )، (طس )، (طسم )، (يس )، (ص )، (حم )، (حمعسق )، (ق ) و ***

امـام صـادق (عـليـه السـلام ) فـرمـود: امـا (الم ) كـه در اول سـوره بـقـره است معنايش (انا اللّه الملك ) است ، يعنى (منم اللّه سلطان ). و اما (الم ) كه در اول سوره آل عمران است معنايش (انا اللّه المجيد) است ، يعنى منم خداى مجيد. و معناى (المص ) (انا اللّه المقتدر الصادق ) است يعنى منم خداى مقتدر صادق . و مـعناى (الر) اين است كه (انا اللّه الرؤ ف )، منم خداى رؤ وف . و معناى (المر) ايـن اسـت كـه مـنم خداى محيى و مميت و رزاق . و معناى (كهيعص ) اين است كه منم كافى و هـادى و ولى و عـالم و صـادق الوعـد. و (طـه ) خـود يـكـى از اسـمـاء رسـول خـدا است ، و معنايش (يا طالب الحق الهادى اليه ) است يعنى اى كه طالب حق و هـدايـت كـنـنـده خـلق بـه سـوى آنـى ، مـا قـرآن را بـه سـويـت نـازل نكرديم كه خود را از اندوه براى كفار به سختى و مشقت بيندازى بلكه فرستاديم تا به وسيله آن نيكبخت باشى .
و امـا (طس ) معنايش (انا الطالب السميع ) است ، يعنى منم طالب شنوا. و اما (طسم ) مـعـنـايـش مـنـم طـالب شـنـواى مـبـدى و مـعـيـد، (يـس ) آن نـيـز يـكـى از اسـمـاء رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) اسـت ، و معنايش (يا ايها السامع للوحى و القـرآن الحـكـيـم انك لمن المرسلين على صراط مستقيم ) هان اى شنواى وحى و قرآن حكيم بـه درسـتـى كـه تـو قطعا از فرستادگان خدايى كه بر صراط مستقيم و مهيمن بر آنى است .
و امـا (ص ) نـام چـشـمـه اى اسـت كـه از زيـر عـرش مـى جـوشـد، و هـمـيـن صاد بود كه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) در مـعـراج از آن وضـو گـرفـت ، و جـبـرئيـل روزى يـكـبـار داخـل آن مـى شـود و در آن فـرو مـى رود، و سـپـس بـيـرون آمـده بـال خود را تكان مى دهد، و هيچ قطره اى از بالش نمى چكد و نمى پرد، مگر آنكه خدا از آن فرشته اى خلق مى كند، تا او را تسبيح و تقديس و تكبير و حمد بگويد تا روز قيامت .
و امـا (حـم ) مـعـنـايش حميد مجيد است . و اما (حمعسق ) معنايش حليم ، مثيب (ثواب دهنده ) عـالم ، سـمـيـع ، قـادر، قـوى ، اسـت . و اما (ق ) نام كوهى است كه محيط به زمين است و سـبـزى آسـمـان هـم از آن اسـت ، و بـه وسـيـله آن كـوه اسـت كه خدا زمين را از اينكه اهلش را بلرزاند حفظ كرده . و اما (ن ) نام نهرى است در بهشت كه خداى تعالى دستور داد منجمد شـو، مـنـجـمـد شـد، و مـداد گـشـت و بـه قـلم فـرمـود: بـنـويس قلم هم در كتاب لوح محفوظ سطرگيرى كرد، و آنچه كه بود و تا قيامت خواهد بود همه را نوشت
سـفـيـان اضـافـه مـى كـنـد سـپـس عـرضـه داشـتـم : يـابـن رسـول اللّه ! امـر لوح و قـلم و مـداد را بـيـشتر برايم توضيح بده ، و آنچه خدا به تو تـعـليـم داده تـعـليـمـم ده . فـرمود: يابن سعيد اگر تو اهليت براى پاسخ دادنم نداشتى جوابت را نمى دادم ، پس (بدانكه ) نون (ن ) نام فرشته اى است كه آن را به قلم كه آن نـيـز فـرشـتـه اى اسـت مى دهد، و قلم هم به لوح كه آن نيز فرشته اى است مى دهد، و لوح هـم بـه اسـرافـيـل و اسـرافـيـل بـه مـيـكـائيـل و او بـه جـبـرئيـل مـى دهـد، و جـبـرئيـل هم به انبياء و رسولان خدا (صلوات اللّه عليهم ). سفيان مى گويد: آنگاه امام فرمود: برخيز كه بيش از اين برايت خطرى است .
بـــررســـى روايـــاتـــى كـه حـروف مقطعه كه حروف مقطعه را به اسماى حسناى خدا معنىكرده اند
مؤ لف : ظاهر آنچه در اين روايات آمده كه غالب حروف مقطعه را به اسماء حسناى خدا معنا كـرده ، ايـن اسـت كـه ايـن حـروف از اسـمـاء خـدا گـرفـتـه شـده ، حـال يـا از اول آنـها مانند (ميم ) كه فرمود از ملك و مجيد و مقتدر گرفته شده ، و يا از وسـط مـانـنـد (لام ) از اللّه و (يـاء) از (ولى ) پـس ايـن حـروف مقطعه اشاراتى هـسـتـنـد بر اساس رمز، كه هر يك به يكى از اسماء خدا اشاره مى كنند، و اين معنا از طرق اهـل سنت از ابن عباس و ربيع بن انس و ديگران نيز روايت شده . ولى بر خواننده پوشيده نيست كه رمز، اصولا وقتى به كار برده مى شود كه گوينده نمى خواهد ديگران از آنچه او به مخاطب خود مى فهماند سر درآورند، و به اين منظور مطلب خود را با رمز به مخاطب مـى رساند تا هم مخاطبش بفهمد و هم ديگران نفهمند، و اين اسماء حسنايى كه در اين روايت حـروف مـقـطـعـه اوائل سـوره ها را رمز آن دانسته ، اسمايى است كه در بسيارى از موارد از كـلام خـداى تـعـالى بـه آنـهـا يـا بـطـور اجـمـال و يـا بـطـور تـفـصـيـل ، تـصـريـح و اشاره شده با اين حال ديگر هيچ فايده اى براى اين رمز گويى تصور نمى شود.
پـس بـايـد بـراى ايـن روايـات بـه فـرضـى كه صحيح باشد، و به راستى از معصوم (عـليـه السـلام ) صـادر شـده بـاشـد فـكـر وجـه ديـگـرى كـرد، و آن ايـن اسـت كـه آن را حـمـل كـنـيم بر اينكه اين حروف دلالت بر آن اسماء دارد، ولى نه به دلالت وضعى . در نـتيجه رمزهايى خواهد بود كه منظور و مراد آن بر ما پوشيده است ، و به مرتبه هايى از آن معانى دلالت دارد، كه براى ما مجهول است ، چون آن مراتب نامبرده دقيق تر و رقيق تر و بلند پايه تر از فهم ما است .
مـؤ يـد ايـن تـوجيه تا اندازه اى اين است كه يك حرف نظير (ميم ) را در چند جا به چند معناى مختلف تفسير كرده . و همچنين رواياتى كه مى گويد اين حروف از حروف اسم اعظم است .
و اينكه داشت : (و اما قاف به معناى كوهى است محيط به زمين كه سبزى آسمان از رنگ آن اسـت ...)، و نـيـز روايـت قـمـى كـه در تـفـسيرش وارد شده ، و نيز به چند طريق از طرق اهل سنت از ابن عباس و ديگران در اين باره آمده ، به نظر درست نمى رسد.
در بـعـضـى از رواياتى كه از ابن عباس نقل شده آمده : قاف كوهى است از زمرد، كه محيط اسـت بر دنيا، و دو طرف آسمان به آن كوه چسبيده ، و كوه نامبرده پايه آسمان است . و در بـعـضـى ديـگـر آمـده خـداى تـعـالى كـوهـى خـلق كـرده بـه نـام كـوه قـاف ، كه محيط بر اقـيـانوسها است ، و آسمان دنيا روى آن قرار دارد و در آنجا هفت زمين و هفت دريا و هفت آسمان اسـت . و در بـعـضـى از روايات ابن عباس آمده : خدا كوهى خلق كرده به نام قاف كه محيط بر عالم است و رگ و ريشه هايش تا صخره اى كه زمين روى آن قرار دارد فرو رفته ، هر وقـت خدا بخواهد يك شهر يا قريه را دستخوش زلزله سازد به آن كوه دستور مى دهد تا آن ريـشه از ريشه هاى خود را كه در زير آن قريه واقع شده حركت دهد، و در نتيجه در آن قـريـه زلزله ايـجـاد كـند، به همين جهت است كه مى بينيم در يك قريه زلزله مى شود، و قريه هاى مجاورش تكان نمى خورد.
عـلت درسـت نـبـودن ايـن حـرف ايـن اسـت كه خيلى شبيه به اسرائيليات است ، (كه در بين روايـات مـا رخـنـه كـرده ). و اگـر جـمـله (خـداونـد بـه وسـيله آن زمين را از اينكه اهلش را بـلرزانـد جـلوگـيـرى مـى كـنـد نـبـود، مـمـكـن بـود بـه نـوعـى تاءويل روايت را اينطور توجيه كنيم ، كه مراد از كوه محيط بر زمين كره هوا است .
و امـا ايـنـكـه داشـت (طـه ) و (يـس ) از اسـمـاء رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) است ، و تفسيرى كه براى اين دو كلمه كرده بـود، نـيـز بـايـد بـه هـمـان مـعـنـايـى كـه مـا دربـاره كـوه قـاف كـرديـم حـمـل شود، همچنان كه روايات بسيارى كه از طرق عامه و خاصه وارد شده كه (طه ) و (يـس ) از اسـمـاء رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) اسـت ، بـر هـمـيـن مـعـنـا حمل مى شود.
و امـا ايـنـكه داشت (ن ) نام نهرى است كه خدا آن را مداد كرد، و قلم به امر او با آن مداد بـر لوح بـنـوشـت ، آنـچـه را بوده و تا قيامت خواهد بود. و نيز اينكه داشت : مداد و قلم و لوح از نـورنـد. و ايـنكه داشت : مداد و قلم و لوح همه فرشتگانند، خود بهترين شاهد است بـر ايـنـكه آنچه از عرش و كرسى و لوح و قلم و نظائر آن در كلام خداى تعالى آمده ، و آنـچـه كـه در كـلام رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) و ائمـه (عليهم السلام ) برايش تفسير كرده اند، همه از باب تمثيل است ، و منظور از اين تعبيرها و بيانات نزديك كردن معارف حقيقى است از افقى دور به افقى نزديك تر به فهم مردم عامى ، و خواسته اند يك امر غير محسوس را به منزله محسوس ‍ فرض
(الم ) حروفى هستند از اسم اعظم خدا
و نـيـز در مـعـانـى الاخـبار به سند خود از ابو بصير از امام صادق (عليه السلام ) روايت كـرده كه فرمود: (الم ) حروفى هستند از اسم اعظم خدا كه تكه تكه آن در قرآن آورده شـده ، و رسول خدا (صلّى اللّه عليه و آله وسلّم ) و امام مى توانند آنها را تركيب نموده ، اسم اعظم را درست كنند، آن وقت هر گاه با آن اسم اعظم دعا كنند مستجاب مى شود.
مـؤ لف : ايـن مـضمون به چند طريق از اهل سنت از ابن عباس و غيره نيز روايت شده ، و ما در تـفـسـيـر سـوره اعـراف آنـجـا كه راجع به اسماى حسنى بحث مى كرديم ، گفتيم كه اسم اعظمى كه اثرى خاص به خود را دارد، از قبيل الفاظ نيست ، و آنچه روايت درباره آن وارد شـده كـه ظـاهـرش ايـن اسـت كـه اسـمـى اسـت مـركـب از حـروف لفـظـى ، بـايد به نوعى تاءويل كه مناسب با آن روايت باشد تاءويل گردد.
و نـيـز در هـمـان كـتاب به سند خود از محمد بن زياد و محمد بن سيار از امام عسكرى (عليه السـلام ) روايـت كـرده كـه فـرمود: قريش و يهود قرآن را تكذيب كردند و گفتند: سحرى اسـت آشـكـار كـه خـود مـحـمد درست كرده ، و خداى تعالى در پاسخشان فرمود: (الم ذلك الكـتـاب ) يـعـنـى اى مـحـمـد ايـن كـتـابـى كـه مـا بـر تـو نـازل كـرديم ، از همين حروف الفباء است كه شما نيز لغات خود را از آن تركيب مى كنيد، (اگـر الفـبـاى شـما 28 حرف است قرآن نيز 28 حرف است نه بيشتر)، پس شما هم اگر راسـت مـى گوييد مثل آن را بياوريد، و ساير گواهان خود را هم با خود همدست كنيد - تا آخر حديث .
مؤ لف : اين حديث از تفسير امام عسكرى نقل شده كه سندش ضعيف است .
و در تـفـسـيـر قـمـى در روايـات ابى الجارود از امام ابى جعفر (عليه السلام ) آمده كه در تفسير جمله (يتفطرن من فوقهن ) فرمود: يعنى پاره پاره مى شوند.
و در كـتـاب جـوامـع الجـامـع در ذيـل جـمله (و يستغفرون لمن فى الارض ) مى گويد: امام صادق (عليه السلام ) فرمود: يعنى براى مؤ منين كه در زمين هستند.
مـؤ لف : در مـجـمـع البـيـان از آنـجـناب روايتى به همين معنا آورده . و قمى هم آن را بدون آوردن نام آن جناب نقل كرده .
آيات 11-7 سوره شورى

و كـذلك اوحـيـنـا اليـك قرآنا عربيا لتنذر ام القرى و من حولها و تنذر يوم الجمع لا ريب فـيـه فـريق فى الجنه و فريق فى السعير (7) و لو شاء اللّه لجعلهم امه واحده و لكن يـدخـل مـن يـشـاء فـى رحـمـتـه و الظـالمون ما لهم من ولى و لا نصير (8) ام اتخذوا من دونه اوليـاء فـاللّه هـو الولى و هـو يـحـى المـوتـى و هـو عـلى كـل شـى ء قـديـر (9) و مـا اختلفتم فيه من شى ء فحكمه الى اللّه ذلكم اللّه ربى عليه تـوكـلت و اليـه انـيـب (10) فـاطـر السـمـوات و الارض جـعـل لكـم مـن انـفـسكم ازوجا و من الانعام ازوجا يذروكم فيه ليس كمثله شى ء و هو السميع البـصـيـر (11) له مـقـاليـد السـمـوات و الارض يـبـسـط الرزق لمـن يـشـاء و يـقـدر انـه بكل شى ء عليم (12)

ترجمه آيات
و اين چنين به سويت وحى كرديم قرآنى عربى را تا مردم مكه و پيرامون آن را انذار كنى و از روز جـمـع (قـيـامـت ) كـه شـكى در آن نيست بترسانى ، روزى كه دسته اى در بهشت و دسته اى در جهنم خواهند بود (7).
اگر خدا مى خواست مى توانست همه را امتى واحد قرار دهد، اما (سنتش بر اين قرار گرفته كـه ) هـر كس را بخواهد در رحمتش داخل سازد، و ستمگران هيچ سرپرست و ياورى نداشته باشند (8).
آيـا بـه راستى غير از خدا اوليائى گرفته اند؟ در حالى كه ولى (مردم ) تنها خداست و تنها او مردگان را زنده مى كند، و تنها او بر هر چيز قادر است (9).
و در هـر چـيز كه اختلاف كنيد داورى در آن به عهده خدا است ، متوجه باشيد كه اين خدا است كـه پـروردگـار مـن اسـت ، و مـن تـنها بر او توكل مى كنم ، و به سوى او باز مى گردم (10).
او كـه پـديـد آورنـده آسمانها و زمين است ، و از جنس خود شما برايتان همسرانى آفريد، و نـيـز بـراى چـارپـايـان جـفـت خـلق كـرد، و بـه ايـن وسـيـله نسل شما و چارپايان را زياد كرد. هيچ چيزى مثل او نيست ، و او شنوا و بينا است (11).
كليدهاى رحمت آسمانها و زمين از آن او است ، روزى را براى هر كس بخواهد گشاده مى كند، و براى هر كه بخواهد تنگ مى گيرد، آرى او به هر چيزى داناست (12).
بيان آيات
ايـن آيـات فـصـل دوم از آيـات اين سوره است كه در آن نيز مساءله وحى را معرفى مى كند. چـيـزى كه هست در اين آيات وحى را از نظر نتائجى كه مترتب بر آن است معرفى مى كند، همچنان كه در فصل سابق خود آن را معرفى مى كرد و به آن اشاره مى نمود.
در ايـن فـصـل مـى فرمايد: غرض از وحى انذار مردم است ، و مخصوصا انذارى كه مربوط به روز قيامت است ، روزى كه همه مردم در آن جمع مى شوند و گروهى به سوى بهشت ، و گروهى ديگر به سوى آتش مى روند.
چـون اگـر مـردم به چنين روزى تهديد و انذار نشوند، دعوت دينى به نتيجه نمى رسد و تـبـليـغ ديـنـى سـودى نمى بخشد. آنگاه اين نكته را بيان مى كند كه دو دسته شدن مردم چـيـزى اسـت كـه مـشـيت خداى سبحان به آن تعلق گرفته ، و به همين منظور دين را براى مردم تشريع كرده ، و از راه وحى مردم را از روز جمع انذار نموده ، چون او ولى مردم است ، و آنها را بعد از مردن زنده مى كند، و بين آنان در آنچه اختلاف مى كردند حكم مى فرمايد.
آنـگاه رشته كلام به مساءله توحيد ربوبيت كشيده مى شود، و اينكه به جز خداى تعالى ربى نيست ، چون صفاتى كه رب بايد داشته باشد مختص به خداست ، و هيچ شريكى در هيچ يك از آن صفات شركت ندارد.

و كذلك اوحينا اليك قرانا عربيا لتنذر ام القرى و من حولها

كـلمـه (كـذلك ) اشـاره بـه وحـيـى اسـت كـه از سـيـاق آيـات قـبـل فـهـمـيـده مـى شـود. و (ام ) القـرى مـكـه مـكـرمـه اسـت . و مراد از انذار مكه ، انذار اهل مكه است . و مراد از (من حولها) ساير نقاط جزيرة العرب است ، يعنى آنهايى كه در خـارج مـكه زندگى مى كنند. مؤ يد اين معنا كلمه (عربيا) است ، چون مى فرمايد: بدين جهت قرآن را عربى نازل كرديم كه عربى زبانها را انذار كنى .
دعوت پيامبر اسلام (ص ) جهانى ، ولى تدريجى و مرحله به مرحله بوده است
در ايـنـجـا ايـن سـؤ ال پـيـش مـى آيـد كـه اگـر غـرض از نازل كردن قرآن فقط انذار عرب زبانها باشد با جهانى بودن قرآن نمى سازد.
جوابش اين است كه دعوت پيامبر اسلام در جهانى شدنش تدريجى و مرحله به مرحله بوده ، در مـرحـله اول بـه حـكـم آيـه شـريـفـه (و انـذر عشيرتك الاقربين ) ماءمور بود تنها فاميل خود را دعوت كند، و در مرحله دوم به حكم آيه شريفه (قرانا عربيا لقوم يعلمون ) ماءمور شده آن را به عموم عرب ابلاغ كند، و در مرحله سوم به حكم آيه (و اوحى الى هذا القرآن لانذركم به و من بلغ ) ماءمور شده آن را به عموم مردم برساند.
يـكـى از ادله اى كـه مـى رسـانـد كـه چـنـيـن مـراتـبـى در دعـوت اسلام بوده ، آيه شريفه (قل ما اسئلكم عليه من اجر - تا جمله - ان هو الا ذكر للعالمين ) است ، چون آن طورى كـه از سـيـاق سـوره بـرمـى آيد خطاب در آن به كفار قريش است ، مى فرمايد: اين قرآن هـدايـت و تـذكـر بـراى تـمـام عـالميان است و اختصاص به يك قوم و دو قوم ندارد، و چون كتابى است همگانى ديگر معنا ندارد كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) از عرب مطالبه اجر و پاداش كند.
عـلاوه بـر ايـنـكـه در ايـن مـعـنـا هـيـچ حـرفـى نـيـسـت كـه دعـوت بـه اسـلام شـامـل اهـل كـتـاب و مـخـصـوصـا يـهـود و نـصـارى نـيـز مى شود، (چون در قرآن بارها به اهـل كتاب خطابها كرده ، و ايشان را به پذيرفتن دين دعوت فرموده ). و نيز مسلم تاريخ اسـت كـه مـردمـى از غـيـر عـرب اسـلام را پـذيـرفـتـه انـد، مـانـنـد سـلمـان ايـرانـى ، و بلال حبشى ، و صهيب رومى .
بعضى از مفسرين گفته اند: مراد از جمله (من حولها) سائر اقوام بشريت غير عرب است ، و مـؤ يـد ايـن احـتـمـال آن اسـت كـه از مـكه تعبير فرموده به (ام القرى ) يعنى مركز تمامى شهرهاى دنيا و گر نه مى فرمود: مكه .
و اين آيه شريفه بطورى كه ملاحظه مى فرماييد وحى را از نظر نتيجه و هدفش معرفى مى كند، كه وحى عبارت است از انذار مردم از طريق القاء الهى ، و نبوت هم همين است ، پس وحى القائى است الهى به غرض نبوت و انذار.

و تنذر يوم الجمع لا ريب فيه فريق فى الجنه و فريق فى السعير

ايـن جـمـله عـطـف اسـت بـر كـلمـه تـنـذر كـه در اول آيـه اسـت ، و ايـن عـطـف از قـبـيـل عـطـف خـاص بـر عـام اسـت كـه مـعـمولا در مواردى اينطور عطف مى كنند كه خاص اهميت مـخـصـوص دارد، پـس در آيـه مـورد بـحـث مـى خـواهـد بـفـرمـايـد: مـا ايـن قـرآن را بـر تو نازل كرديم تا مردم را از خدا بترسانى و انذار كنى ، و مخصوصا از غضبش در روز قيامت انذار نمايى .
و كـلمـه (يـوم الجـمـع ) مـفـعـول دوم بـراى جـمـله تنذر است ، نه اينكه ظرف آن باشد، (تـوضـيـح ايـنـكه : نمى خواهد بفرمايد در روز قيامت انذار كنى بلكه مى خواهد بفرمايد: مـردم را از روز قـيـامـت انذار كنى و بترسانى ). و منظور از (روز جمع ) روز قيامت است كه خداى تعالى در جاى ديگر درباره اش فرموده : (ذلك يوم مجموع له الناس ... فمنهم شقى و سعيد).
و جـمـله (فـريـق فـى الجـنـه و فـريـق فـى السـعـيـر) در مـقـام تـعـليـل و دفـع توهمى است كه ممكن است به ذهن كسى بيايد، گويا فرموده : چرا از روز جـمـع انـذارشان كند؟ آنگاه در پاسخ فرموده : براى اينكه در آن روز يك دسته بهشتى و دسـتـه ديـگـر جهنمى مى شوند، يعنى به دو دسته تقسيم مى گردند، يكى سعيد و داراى پـاداش و ديـگرى شقى و معذب . پس بايد انذار بشوند تا از راه شقاوت بپرهيزند، و از پرتگاه هلاكت كنار آيند.

و لو شاء اللّه لجعلهم امه واحده

...
از آنجا كه آيات اين فصل در صدد بيان اين معنا است كه انذار مردم لازم است ، به همين جهت نـبـوت يـك حـاجـت ضـرورى بـشـر اسـت ، چـون مردم در روز قيامت دو طايفه مى شوند، و از آنـجـايـى كـه در چـنـيـن مـقـامـى زودتـر از هـر چـيـز ايـن سـؤ ال به ذهن مى دود كه اگر بهانه براى فرستادن پيامبران اين است كه عده اى از بندگان خـدا دوزخـى نـشـونـد، چرا از همان اول مردم را يك جور خلق نكرد تا دو دسته نشوند و چرا بـيـن آنـها امتياز قائل شد، تا بعضى بهشتى و بعضى دوزخى گردند، مى خواست همه را يـكـسـان و داراى يـك صـفـت خـلق كـنـد، تـا همه راه بهشت را طى كنند، و آن وقت احتياجى به مـسـاءله نـبـوت و انـذار پـيـش نـيـايـد؟ لذا در پـاسـخ از ايـن سـؤ ال ذهـنـى فـرمود: (و اگر خدا مى خواست همه را يك جور خلق مى كرد...) (و ان شاءاللّه به زودى روشن مى گردد كه چرا خدا نخواست ).
(و لكن يدخل من يشاء فى رحمته و الظالمون ما لهم من ولى و لا نصير) - كلمه (لكن ) بـه اصـطـلاح اسـتـدراك اسـت ، مـى خـواهـد بـفـرمايد ممكن نيست تمامى بشر امتى واحده بـاشـنـد، به اين بيان كه سنت خداى تعالى بر اين جارى شده كه مردم يكسان نباشند، و نـخـواسـته كه يكسان و يك جور باشند، و دليل بر اينكه مى خواهد بفرمايد سنت هميشگى خـدا چـنـيـن اسـت ، جـمـله (يدخل من يشاء) است كه چون با صيغه مضارع آمده بر استمرار دلالت دارد، و مى فهماند كه خدا همواره چنين است ، نه براى يكبار و دو بار، و گر نه مى فرمود: (و لكن ادخل من يشاء) و يا عبارتى نظير آن .
در ايـن آيـه شـريـفـه (بـيـن مـن يـشـاء) و (الظـالمون ) مقابله افتاده ، و اين خود مى فـهـمـانـد كـه مـراد از (مـن يـشـاء) غير ظالمين است ، در نتيجه معنا چنين مى شود: خدا غير ظـالمـيـن را داخـل رحـمـت خـود مـى كـنـد، و امـا ظـالمـيـن يـار و مـددكـارى نـدارنـد. حـال بـبينيم منظور از (ظالمين ) چيست ؟ در سوره اعراف ظالمين را به معاندينى كه منكر مـعـادنـد تـفـسـيـر نموده مى فرمايد: (فاذن موذن بينهم ان لعنه اللّه على الظالمين الذين يصدون عن سبيل اللّه و يبغونها عوجا و هم بالاخره كافرون ).
و از سـوى ديـگـر بـيـن (داخل كردن در رحمت خود) و بين (ولى و ياور نداشتن كفار) مـقـابـله انـداخـتـه ، و مى فهماند آنهايى كه داخل در رحمت خدا مى شوند، هم ولى دارند كه وليـشـان خـداسـت ، و هـم نـصـيـر. و در مـقـابـل آنـهـايـى كـه ولى و نـاصـر نـدارنـد داخـل در رحـمـت او نـمى شوند، و نيز مى فهماند مراد از رحمت ، بهشت است ، و لازمه نداشتن ولى و ناصر، جهنم است .
شـــرح مـــفـــاد آيـه : (و لو شـاء الله لجـعـلهـم امـه واحـده ) و نـقـد و رد وجـوهى كه پيرامونآن گفته شده است
در نـتـيجه حاصل معناى آيه اين مى شود كه : خداى سبحان نبوت و انذار را كه نتيجه وحى اسـت بـديـن جـهـت مـقـدر و مقرر كرد كه مى دانست به زودى يعنى در قيامت مردم دو دسته مى شوند، لذا مقدر كرد تا مردم از داخل شدن در زمره دوزخيان بپرهيزند.


و اگـر خـدا مـى خـواسـت هـمـه را يـك امت قرار مى داد و همه يك جور مى شدند، و در قيامت دو دسـتـه نـمـى گـشتند، و آن وقت ديگر علت و بهانه اى براى فرستادن انبياء و انذار خلق نبود، و نيز ديگر وحيى نمى شد، و ليكن خداى تعالى اين را نخواسته ، بلكه سنتش بر اين جارى شده كه خودش متولى و عهده دار يك طايفه از مردم باشد، و آن طايفه غير ستمگر اسـت . خـواسـت تـا آنها را داخل در رحمت خود يعنى بهشت كند، و امر طايفه ديگر را كه همان سـتـمـگـران بـاشـنـد بـر عـهـده نـگـيـرد، و در نـتـيـجـه ولى و نـاصرى نداشته باشند و سرانجامشان به سوى دوزخ باشد، و از آتش خلاصى نداشته باشند.
پـس از آنچه گذشت اين معنا روشن گرديد كه مراد از يك امت كردن مردم اين است كه همه را يـك جـور خلق كند، حال يا اينكه همه را به بهشت ببرد، و يا همه را به دوزخ ، چون خداى تـعـالى مـلزم نـيـسـت بـه ايـنـكـه سـعـداء را داخـل بـهـشـت و اشـقـيـاء را داخـل جـهـنـم كند، بلكه اگر مى خواست مى توانست اين كار را نكند، و ليكن چون خواسته ، مـى كـنـد و بـيـن دو فـريـق از نـظـر سـرنوشت آخرت فرق مى گذارد، چون سنتش بر اين جريان يافته ، و به همين نيز وعده داده ، و او خلف وعده نمى كند.
و در عين حال باز هم قدرتش مطلق است ، و به عموميتش باقى است ، و چنان نيست كه دستبند به دست خود زده باشد، و نتواند احكام خود را تغيير دهد. پس جمله (و تنذر يوم الجمع لا ريـب فـيـه ) تـا آخـر آيـه دوم - در معناى آيه سوره هود است كه مى فرمايد: (ان فى ذلك لايـه لمـن خـاف عـذاب الاخره ذلك يوم مجموع له الناس ) تا آخر هفت آيه - كه لازم است به آنها مراجعه كنيد و با دقت مطالعه بفرماييد.
بعضى از مفسرين گفته اند: منظور از يك امت كردن مردم اين است كه همه را با ايمان كند و داخل در بهشت نمايد.
قول صاحب كشاف در معنى آيد
 در كـشـاف گـفـتـه : مـعـنـاى آيـه ايـن اسـت كـه اگـر پـروردگـار تـو مـى خـواسـت اعمال قدرت كند، و همه را مجبور بر ايمان كند مى كرد، و ليكن او خواسته تا حكمت خود را اعـمـال كـنـد، يـعـنى نخست ، مردم را تكليف كند، و وظائفى برايشان معين سازد، و آنگاه به اخـتـيـار خـودشـان واگـذار نـمـايـد تـا مـؤ مـنـيـن بـه اخـتـيـار خـود داخـل در رحـمـت او شـونـد، و مـنـظـور از (مـن يـشـاء) هـم هـمـيـن مـؤ مـنـنيند، چون آنان را در مقابل ظالمين قرار داده ، و ظالمين را بدون ولى و ناصر در عذاب خود رها كرده است .
صاحب كشاف سپس بر گفته خود استدلال كـرده به آيه شريفه و (لو شئنا لا تينا كل نفس هديها) و به آيه (و لو شاء ربك لا من من فى الارض كلهم جميعا) و دليل بر اينكه معناى آيه اجبار كردن مردم بر ايمان است ، جمله (افانت تكره الناس حتى يكونوا مؤ منين ) مى باشد.
ولى گـفـتـار زمـخـشـرى و اسـتـدلالش درسـت نـيـسـت ، بـراى ايـن كه همانطور كه ملاحظه فـرمـوديـد آيـات شـريـفـه در مقام تعريف وحى از حيث نتيجه و آثار آن است ، و اينكه علت احتياج مردم به وحى اين است كه مردم در قيامت دو دسته مى شوند، و جمله (و لو شاء اللّه لجـعـلهـم امـه واحـده ) در ايـن صـدد اسـت كـه بـفـرمـايد خدا مجبور و ملزم نيست كه مردم را داخـل در رحـمـت خـود كـنـد بلكه مى تواند اين كار را نكند. و براى رساندن اين معنا كافى اسـت كـه مـردم را دسـتـه دسـتـه نـكـنـد، بـلكـه هـمـه را يـك امـت بـسـازد، حـال يـا هـمـه جـهـنـمى و يا همه بهشتى . و اما اينكه همه را مؤ من بسازد، اين ديگر مقتضاى سياق نيست .
و امـا اسـتـدلالى كـه بـه آن دو آيه كرد، آن نيز درست نيست ، براى اينكه سياق آن دو آيه غير سياق آيه مورد بحث است . منظور از آن دو آيه گفتگو درباره ايمان اجبارى نيست ، و ما در اين كتاب در تفسير آن دو آيه همين معنا را مطرح نموديم .
گفتار ديگر مفسرين كه امة واحده را به معناى كفر همگانى گرفته اند
بـعـضـى ديگر از مفسرين گفته اند: مناسب تر به سياق آن است كه بگوييم منظور از امت واحده كردن مردم ، اين است كه همه را كافر كند، همچنان كه در آيه (كان الناس امه واحده فـبـعـث اللّه النـبـيـيـن ) منظور از امت واحده اين است كه مردم همه بى دين بودند، بعدا خدا انبياء را برگزيد و به سوى دين دعوتشان كرد.
پس معناى آيه مورد بحث اين مى شود كه اگر خدا مى خواست مردم را يك امت قرار مى داد تا هـمـه كـافـر بـاشـنـد يـعـنـى انـبـيـائى بـه سـوى ايـشـان گـسـيـل نـمـى داشـت تـا انـذارشان كنند، و همچنان بر كفر خود باقى مى ماندند، (و لكن يدخل من يشاء فى رحمته ) يعنى و ليكن چون خدايى است رحيم ، و رحمتش اقتضاء دارد كه اشـخـاص قـابـل رحـمـت را داخـل در رحـمـت خـود كـنـد، لذا پـيـغـمبرانى به سوى همگى آنان گـسـيـل داشـت تـا انـذارشـان كـنـند، در نتيجه آنهايى كه از دعوت انبياء متاءثر مى شوند بـشـونـد، و خـدا در دنـيـا مـوفـق بـه ايـمـانـشـان و اطـاعـتـشـان بـفـرمـايـد، تـا در آخـرت داخل رحمتشان كند، و دسته اى ديگر كه از دعوت انبياء متاءثر نمى شوند، يعنى ستمكاران ، در دنـيـا كـافـر بـمـانـند، و در آخرت به سوى دوزخ رهسپار شوند، بدون اينكه ولى و ناصرى داشته باشند.
دو دليل در رد اين نظريه
ايـن تـفـسـيـر هـم بـه نـظـر مـا درسـت نـيـسـت ، بـه دو دليل :
اول ايـنـكـه مـراد از امـت واحـده بـودن مـردم در آيه 213 بقره ، كه آيه مورد بحث را به آن قياس كردند، اتفاق تمامى مردم در كفر نيست ، نمى خواهد بفرمايد: مردم همه كافر بودند و پـس از آن خـدا انبياء را برگزيد (چون قبل از بعثت انبياء ايمانى نبود تا كفرى باشد) بـلكـه مـراد همانطور كه در تفسير آن آيه در سوره بقره گذشت اين است كه مردم از نظر معاش اختلافى نداشتند. و به فرضى كه ما تسليم شويم و بگوييم : مراد همان است كه شـمـا گـفـتيد، ناگزير بايد بپذيريم كه بين اين دو آيه تناقض روشنى هست ، و آن اين اسـت كـه آيـه مورد بحث مى فرمايد مردم متفرق بودند و همه يك جور نبودند، و آيه سوره بـقره مى گويد مردم همه يك جور بودند، و تفاوتى باهم نداشتند. و اگر اين مفسرين در پاسخ اشكال ما بگويند: آيه سوره بقره دلالت دارد بر اينكه مردم به حسب طبع يك جور بـودنـد، نـه ايـنـكـه در خـارج هـم يـك جـور باشند، (و با در نظر گرفتن اين نكته ديگر تـنـاقـضـى پـيـش نـمـى آيـد، آن آيـه مى فرمايد: مردم همه يك طبيعت داشتند، و اين آيه مى فرمايد اگر خدا مى خواست كارى مى كرد كه مردم در خارج هم يك جور باشند) اين پاسخ درست نيست ، براى اينكه لازمه اش آن است كه درباره آيه سوره بقره بگوييم : مردم همه طـبـيعت كفر داشتند، در حالى كه آيات زيادى از قرآن كريم دلالت دارد بر اينكه مردم بر حـسـب طـبـيـعـت و فـطـرت اصـلى خـود مـؤ من بودند، مانند آيه شريفه (و نفس و ما سويها فالهمها فجورها و تقويها).
دليـل دوم ايـنـكـه نـتـيـجـه ايـن مـعـنـا آن اسـت كـه جـمـله (و لكـن يـدخل من يشاء فى رحمته ) ديگر در مقابل جمله (و الظالمون ...) قرار نگيرد، و گفتن ايـن حـرف دليل مى خواهد مگر اين كه چيزى در تقدير گرفته شود، تا باز هم مقابله اى كه كلام آن را افاده مى كند محفوظ بماند.

ام اتخذوا من دونه اولياء فاللّه هو الو لى ... فحكمه الى اللّه

كلمه (ام ) به طورى كه زمخشرى گفته معناى انكار را مى رساند.
بـعد از آنكه در آيه قبلى اين معنا را خاطرنشان كرد كه تنها خداى سبحان عهده دار امور مؤ مـنـيـن اسـت ، و ايـشـان را داخـل در رحـمـت خـود مـى كـنـد، و امـا سـتـمكاران ، يعنى كفار معاند، سرپرستى ندارند، اينك در اين آيه متعرض حال كفار شده كه چگونه براى خود اولياء و خدايانى گرفته ، و آنها را به جاى خدا مى پرستند، با اينكه لازم بود خدا را ولى خود بگيرند و به دين او در آيند و او را بپرستند.
لذا اين عمل ايشان را انكار نموده ، و بر لزوم پذيرفتن ولايت خدا استدلالهاى پى در پى مى آورد كه يكى از آن استدلالها جمله (فاللّه هو الولى ...) است .
پـس جـمـله (فـاللّه هـو الولى ) انـكـار سـابـق را كـه چـرا غـيـر خـدا را ولى گرفتند، تـعـليـل مى كند، و اين خود استدلالى است بر اينكه بايد خدا را ولى خود بگيرند. و جمله (فـاللّه هو الولى ) (به خاطر اينكه ضمير هو در آن آمده ) انحصار ولايت در خدا را مى رسـانـد، و مـى فـرمـايـد تـنـهـا و تـنـهـا ولى ، خـداسـت . و اصـل ولايـت داشـتـن خـدا و انـحـصـار ولايت در او، در آيات سابق كه مى فرمود: (العزيز الحـكـيـم له مـا فـى السـمـوات و مـا فـى الارض و هو العلى العظيم ) به بيانى كه در تفسير همان آيات گذشت بيان شده بود.
بـــيـــان انـــحـــصـار ولايـت در خـداى سـبحان و احتجاجاتى براى اينكه بايد فقط خدا ولىگرفته شود
 و مـعـنـاى آيـه ايـن اسـت كـه : خداى تعالى ولى است ، و ولايت منحصر در او است ، پس بر كـسـى كـه ولى مى گيرد واجب است او را ولى خود بگيرد، و از او به غير او تجاوز نكند، چون جز او هيچ وليى وجود ندارد.
و جـمـله (و هـو يحيى الموتى ) حجت دوم بر وجوب ولى گرفتن خداست ، و اينكه بايد تـنـهـا او را ولى بـگـيرند. و حاصل اين حجت آن است كه غرض عمده در ولى گرفتن و به ديـن او مـتـدين شدن و او را پرستيدن ، رهايى از عذاب دوزخ و راه يابى به بهشت است در روز قـيـامـت ، و چـون پـاداش دهـنـده و عقاب كننده خدايى است كه بشر را زنده مى كند و مى ميراند، و در روز قيامت همه را براى جزاى اعمالشان جمع مى كند، پس واجب آن است كه تنها او را ولى خـود بـگـيـرند، و اوليايى كه خود، اموات و بى جانند دور بريزند، چون خود اين اولياء كه يا سنگند و يا چوب ، نمى دانند چه وقت مبعوث مى شوند.
و جمله (و هو على كل شى ء قدير) حجت سوم است ، و حاصلش اين است كه در باب ولايت ، واجب است ولى قدرت بر ولايت و عهده دارى اشخاص را داشته باشد، و بتواند امور آنان را اداره كند، و آن كسى كه بر هر چيز قادر است خداى سبحان است و بس . و غير خدا هيچ كس قـدرتـى نـدارد مگر به همان اندازه كه خدا به او داده ، و تنها كسى كه مالك هر چيز است خـداسـت ، و غـير او مالكى نيست مگر تنها آن مقدارى را كه خدا تمليكش كرده ، تازه آن مقدار قـدرت كـه بـه او داده خـودش نـسـبـت بـه آن نيز قدرت دارد، و هر چه را تمليك كرده باز خودش مالك آن چيز هست ، پس يگانه ولى ، خداست و غير او كسى ولى نيست .
(و مـا اخـتـلفـتـم فـيـه من شى ء فحكمه الى اللّه ) - اين جمله حجت چهارم بر انحصار ولايـت در خـداسـت . و اصـولا بـايـد دانـسـت كه حكم حاكم در بين دو نفرى كه با هم اختلاف دارنـد، بـه مـعـنـاى آن اسـت كـه حـكـم را مـحكم ، و حق را كه در بين آن دو نفر كه به خاطر اخـتـلافـشـان در نـفـى و اثبات مضطرب شده تثبيت كند. و اختلاف ، گاهى در عقيده پيدا مى شـود، مثل اينكه يكى بگويد: خدا واحد است ، ديگرى بگويد بسيار است ، و گاهى اختلاف در عـمـل و يـا چـيـزى كـه مـربـوط بـه عـمـل اسـت پـيـدا مـى شـود، مـثـل اخـتـلاف در امور زندگى و شؤ ون حيات . و بنابراين ، حكم از نظر مصداق با قضاء يكى مى شود، اگر چه از نظر مفهوم مخالف يكديگرند.
و ايـن حـكـم و قـضـاء وقـتـى تمام مى شود كه حاكم به نوعى از ملكيت ، مالك حكم و ولايت بـاشـد، هـر چـنـد كـه دو طـرف اخـتـلاف ايـن مـلكـيـت را بـه او داده بـاشـنـد، مـثـل ايـنـكـه دو نـفـر كـه با هم نزاع دارند به شخص ثالث بگويند: تو بيا و در بين ما داورى كـن . و در بـيـن خـود قـرار بگذارند كه هر چه آن شخص گفت تسليم شوند. در اين مـثـال دو نـفـر طـرف نـزاع ، شـخـص ثـالث را مـالك حكم كرده اند و از جانب خود تسليم و قبول حكم را به او واگذارده اند تا آزادانه طبق آنچه به نظرش مى رسد حكم كند. پس آن شخص ثالث ولى آن دو نفر در اين حكم مى شود.
و خداى سبحان مالك تمامى عالم است ، و به جز او مالكى نيست ، چون هر موجودى خودش و آثارش قائم به خداى تعالى است ، و در نتيجه او مالك حكم و قضاء به حق است ، هم چنان كـه خـودش مـى فـرمـايـد: (كـل شى ء هالك الا وجهه له الحكم و اليه ترجعون ) و نيز فرموده : (ان اللّه
تـقـسـيـم احـكـام خـداونـد به تكوينى و تشريحى كه هر دو اختصاص به خداوند دارند
و حـكـم خـداى تـعـالى دو جـور اسـت ، يـكـى حـكم تكوينى ، و آن اين است كه پديدار شدن مسببات را به دنبال اسباب قرار دهد، و وقتى موجودى در بين چند سبب قرار گرفت كه بر سـر آن نـزاع داشـتـنـد، آن موجود را دنبال سببى قرار دهد كه نسبت به بقيه اسباب چ تام بـاشـد. خـداى مـتعال از يعقوب (عليه السلام ) حكايت مى كند كه گفت : (ان الحكم الا لله عليه توكلت ) كه كلمه حكم در اين جمله به معناى حكم تكوينى است .
و يـكـى هـم حـكـم تـشـريـعـى اسـت ، مـانـنـد تـكـاليـفى كه در دين الهى درباره اعتقادات و دسـتـورالعـملها آمده ، و در آيه شريفه (ان الحكم الا لله امر الا تعبدوا الا اياه ذلك الدين القيم ) به همين معنا آمده .
البته در اين بين حكم سومى هم هست كه ممكن است به وجهى يكى از مصاديق هر يك از آن دو حـكـم شـمـرده شـود، و آن عـبـارت است از حكمى كه در روز قيامت در بين بندگانش در آنچه اخـتـلاف مـى كـردنـد مـى راند، و آن اين است كه در آن روز حق را آشكار و اظهار مى كند به طـورى كـه اهل جمع همه حق را ببينند و به عيان و يقين مشاهده كنند، تا در نتيجه آنهايى كه در دنـيـا اهـل حـق بـوده انـد، در سـايه ظهور آن رستگار، و از آثارش برخوردار گردند. و آنهايى كه در دنيا در برابر حق استكبار مى ورزيدند، به خاطر استكبارشان و آثارى كه در اسـتـكـبـارشـان بود شقى و بدبخت شوند. و كلمه (حكم ) در آيه شريفه (فاللّه يـحـكـم بـيـنـهـم يـوم القيمه فيما كانوا فيه يختلفون ) به همين معناى سوم است ، (كه گفتيم هم ممكن است آن را معنايى غير آن دو معنا گرفت ، و هم ممكن است آن را به وجهى يكى از مصاديق حكم تكوينى و به وجهى ديگر يكى از مصاديق حكم تكليفى شمرد).
ايـن را هـم مـى دانـيـم كـه اختلاف مردم در عقايد و اعمالشان اختلافى است تشريعى كه جز احـكـام تـشـريـعى چيز ديگرى نيست كه اين اختلاف را از ميان بردارد. و اصلا اگر اختلاف نـبـود قـانـون هـم نـبـود، همچنان كه آيه شريفه (كان الناس امه واحده فبعث اللّه النبيين مـبـشـريـن و مـنـذريـن و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه و ما اختلف فيه الا الذين اوتوه من بعد ما جائتهم البينات بغيا بينهم فهدى اللّه الذين آمنوا لما اختلفوا فيه من الحق باذنه ) بدان اشاره مى كند. پس روشن شد كه حكم تشريعى و حق قانونگذارى تنها از آن خداى سبحان است ، و تنها ولى در اين حكم ، او است ، پس واجب است تنها او را ولى خود بگيرند و تنها او را بپرستند و به
تعليل انحصار ولايت در خداى تعالى به اينكه (حكم فقط از آن او است )
 و ايـن اسـت مـعـنـاى جـمـله (و مـا اخـتـلفـتـم فـيـه مـن شـى ء فـحـكـمـه الى اللّه ). و حـاصل اين حجت - كه گفتيم حجت چهارم است - اين است كه آن ولى كه پرستيده مى شود و بـه ديـن او مـتـديـن مـى شـونـد بـايـد كـسـى بـاشـد كـه بـتـوانـد اخـتلافى كه در بين پـرسـتـنـدگـانـش پـيـدا مى شود برطرف سازد، و آنچه از شؤ ون اجتماع آنان به فساد گـرايـيـده اصـلاح كـنـد، و ايـشـان را به وسيله قانون - كه همان دين است - به سوى سـعـادت زنـدگـى دائمى سوق دهد. و حكم در اين مورد اختصاص به خداى تعالى دارد پس لازم است كه تنها او به عنوان ولى اتخاذ شود و نه ديگرى .
مـفـسـريـن در تـفـسـيـر جمله (و ما اختلفتم فيه من شى ء فحكمه الى اللّه ) تفسيرهايى ديـگـر دارنـد، بـعـضـى گـفـتـه انـد: ايـن جـمـله حـكـايـت كـلام رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) است كه به مؤ منين خطاب كرد و فرمود: در هر امرى كه كفار، يعنى اهل كتاب و مشركين ، با شما اختلاف مى كنند، آنها چيزى مى گويند، و شـمـا چـيـزى ديـگـر، حكم آن امر واگذار به خداست ، و آن اين است كه مؤ منين را كه حق به جـانـب ايـشـان اسـت پـاداش ، و مـبـطـليـن را عـقـاب مـى كـنـد - ايـن قول را صاحب تفسير كشاف ذكر كرده است .
بـعـضـى ديـگـر گـفـتـه انـد: مـعـنـايـش ايـن اسـت كـه هـر اخـتـلاف و نـزاعـى كـه مى كنيد، رسـول خدا (صلّى اللّه عليه و آله وسلّم ) را در آن حكم قرار دهيد، و داورى ديگران را بر داورى آن جـنـاب مـقـدم نـداريـد، و در حـقيقت اين جمله مطلبى را بيان مى كند كه آيه شريفه (فـان تـنـازعـتـم فـى شـى ء فـردوه الى اللّه و الرسول ) بدان اشاره مى كند.
بعضى ديگر گفته اند: در تاءويل هر آيه اگر اختلاف كرديد، و آيه برايتان مشتبه شد، در بـيـان آن بـه آيـات مـحـكـم كـتـاب خـدا و بـه ظـاهـر كـلمـات رسول خدا (صلّى اللّه عليه و آله وسلّم ) مراجعه كنيد.
بـعـضـى ديـگـر گـفـتـه انـد: مـعـنـايـش ايـن اسـت كـه در هـر مـسـاءله از مـسـائل عـلوم ، اگـر اخـتلافى برايتان پيش آمد كه هيچ ارتباطى با وظائف و تكاليف شما نداشت ، و راهى هم براى به دست آوردن حق مطلب نداشتيد، بگوييد (خدا داناتر است ) مـثـلا وقـتـى در مـسـاءله روح (جـان ) پـرسـيـده بـودنـد كـه روح چـيـسـت ، هـمين دستور به رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) داده شـد: (و يـسـئلونـك عـن الروح قل الروح من امر ربى ) و آيه مورد بحث به اعتراف همه صاحبان اقوالى كه گذشت كلام رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) اسـت ، حـال يـا قـرآن آن را از آن جـنـاب حـكـايـت كـرده ، و يـا كـلمـه (قـل ) در ابـتـداى آن در تـقـديـر اسـت ، و تـقـديـرش : (قل و ما اختلفتم ...) است .
و خـوانـنده عزيز اگر در سياق آيات مورد بحث دقت كند، و سپس به مطالب ما برگردد و در آن نـظـر كـنـد هـيـچ شـكـى بـرايـش نـمـى مـانـد كـه اقوال مذكور همه از درجه اعتبار ساقط است .

ذلكم اللّه ربى عليه توكلت و اليه انيب

اين جمله حكايت كلام رسول خدا (صلّى اللّه عليه و آله وسلّم ) است كه مى فرمايد: اين است اللّه كه پروردگار من است ، من بر او توكل مى كنم ، و به سويش برمى گردم . و كلمه (ذلكـم ) اشـاره است به همان حجتهايى كه در اين دو آيه بر اين معنا اقامه شد كه بر خلق واجب است تنها خدا را ولى خود بدانند، و لازمه ولايت خدا ربوبيت او نيز هست .
بـعـد از آنـكـه ايـن حـجـتها اقامه شد، رسول گرامى خود را دستور مى دهد كه در ميان مردم اعـلام كـنـد: (مـن خـودم تنها خداى را ولى خود مى دانم ، و به ربوبيت او - يعنى مالكيت تـدبـيـرى براى او - اعتراف مى كنم ). آنگاه دنبالش به آثار آن تصريح كرده ، مى فرمايد: (عليه توكلت و اليه انيب ).
اثـــر يـــكـتاپرستى و خدا را ولى گرفتن اين است كه انسان در تكوين و تشريع خدا رامرجع مى داند
 آرى اثـر يـكـتـاپـرسـتـى و ولى نـگـرفـتـن غـيـر خـدا، يـكـى ايـن اسـت كـه بـر او تـوكـل كنند، و اثر ديگرش اين است كه همواره به او رجوع مى كنند، چون گفتيم منظور از ايـن ولايـت ولايـت ربـوبـيـت است ، و اين ولايت به دو نظام مربوط مى شود، يكى به نظام تكوين به اينكه امور تكوين را تدبير نموده ، و اسباب و مسببات را طورى تنظيم كند كه نتيجه اش پديد آمدن فلان موجود و بقاء آن و نيز مقدرات آن باشد. و يكى ديگر به نظام تـشـريـع يـعـنـى تـدبـيـر اعـمـال انـسانها به اينكه قوانينى و احكامى مقرر كند كه اگر انـسـانـهـا رفتار خود را در طول زندگى با آن قوانين تطبيق دهند، آن قوانين ايشان را به كمال سعادتشان برساند.
و معلوم است كسى كه خداى را به تنهايى ولى خود مى گيرد، هم در ناحيه تكوين و هم در نـاحيه تشريع ، امر تدبير خود را مستند به او مى داند، و در هر دو ناحيه او را مرجع خود مى داند. در ناحيه تكوين از تمامى اسباب ظاهرى منقطع گشته ، و به هيچ سببى ركون و اعتماد نمى كند، چون خدا را يگانه سببى مى داند كه شكست ناپذير است و سببيت هر سببى از او است ، و اين همان توكل است .
و در نـاحـيـه تـشـريـع هـم در هـر واقـعـه اى كـه در طـول زنـدگـى با آن روبرو مى شود، به حكم خدا رجوع مى كند، و اين همان انابه است . پـس ‍ مـعـلوم شـد كـه چـگـونه جمله (عليه توكلت ) و جمله (و اليه انيب ) دو اثر از آثـار جـمـله (ذلكم اللّه ربى ) است . و معنايش اين است كه من به خاطر آنكه غير از خدا رب و ولى تدبيرى ندارم ، لاجرم در همه امور زندگيم به او رجوع مى كنم ، هم در تكوين و هم در تشريع .

فاطر السموات و الارض ...

احتجاج بر انحصار ربوبيت در خداى سبحان
بـعـد از آنـكـه تـصريح كرد به اينكه خداى تعالى رب او است ، چون حجتها بر انحصار ولايـت در او اقـامـه شـد، ايـنـك بـه دنبالش در اين آيه و آيه بعدش اقامه حجت مى كند بر اينكه ربوبيت هم منحصر در او است . و خلاصه حجت مذكور اين است كه : خداى تعالى (به اعـتراف خود شما مشركين ) پديد آرنده موجودات و فاطر آنها است ، يعنى موجودات را او از كتم عدم بيرون مى آورد و شما را نر و ماده خلق كرد، و از اين راه عدد شما را بسيار كرد، و هـمـچـنـيـن حـيـوانـات را نـيـز نـر و مـاده آفريد، و از اين طريق آنها را تكثير نمود، تا شما (نسل به نسل ) از آن حيوانات استفاده كنيد، و اين ، هم خلقت است و هم تدبير.
و نـيـز او سـمـيـع اسـت ، يـعـنـى آنـچـه از حـوائج كـه مـخـلوقـاتـش دارنـد و (بـه دل و يا زبان سر از خدا) مى خواهند، مى شنود. و هر حاجتى كه دارند البته به مقدارى كه اسـتـحـقـاق دارنـد بـر مـى آورد. و نيز او بصير است ، يعنى هر عملى كه خلق انجام دهد مى بـيـنـد، و بـر طـبـق اعـمـالشان جز ايشان مى دهد، و او كسى است كه تمامى كليدهاى خزائن آسـمـانها و زمين را مالك است ، خزينه هايى كه خواص و آثار همه موجودات در آن ذخيره مى شود، و با ظهور آن خواص و آثار، تركيب اين نظام عالم محسوس صورت مى گيرد. و نيز او است كسى كه رزق روزى خواران را مى دهد، و به مقتضاى علمش آن را كم و زياد مى كند، و همه اينها همان تدبير است ، پس خدا رب و مدبر امور است .
پـس مـعناى جمله (فاطر السموات و الارض ) اين شد كه از پديد آرنده موجودات از كتم عدم است ، آنهم بر اساس ابداع .
و معناى جمله (جعل لكم من انفسكم ازواجا) اين شد كه : او شما را نر و ماده آفريد تا با ازدواج مـسـاءله تـوالد و تـنـاسـل و زيـاد شـدن افراد صورت بگيرد. و معناى جمله (و من الانعام ازواجا) اين شد كه : چارپايان را هم نر و ماده آفريد (يذروكم فيه ) يعنى در ايـن قرار دادن ، نسل شما را زياد مى كند. و خطاب در جمله (يذروكم ) هم به انسان است و هم به حيوان . و ضمير (كم ) را كه مخصوص عقلاء است به گفته زمخشرى - از اين جهت به همه برگردانيده كه جانب انسانها را غلبه داده .
(ليـس كـمـثـله شـى ء) - يـعنى مثل خدا چيزى نيست ، در نتيجه حرف كاف زائد است كه تنها به منظور تاءكيد آمده ، و نظائر آن در كلام عرب بسيار است .
(و هـو السـمـيـع البـصـير) - يعنى حاجتها و مساءلت هايى را كه خلق از او دارند مى شـنـود، و اعـمـال آنـها را مى بيند، همچنانكه درباره مساءلت خلق فرموده : (يسئله من فى السـمـوات و الارض ) و دربـاره اسـتـجـابـت مـسـاءلت آنـهـا فـرمـوده : (و آتـيـكـم مـن كـل مـا سـالتـمـوه ) و دربـاره بـينايى اش به اعمال خلق فرموده (و اللّه بما تعملون بصير).

له مقاليد السموات و الارض ...

كـلمـه (مـقـاليـد) به معناى مفاتيح (كليدها) است ، و اثبات مقاليد براى آسمانها و زمين دلالت دارد بر اينكه آسمانها و زمين گنجينه هايى هستند براى آنچه كه در عالم به ظهور مى رسد، و آنچه از حوادث و آثار وجودى كه به وقوع مى پيوندد.
(يـبـسـط الرزق لمـن يـشـاء و يـقدر) - بسط دادن رزق ، به معناى توسعه آن است ، و (قـدر رزق ) بـه معناى تضييق آن مى باشد. و كلمه (رزق ) به معناى هر چيزى است كه بقاء روزى خوار بدان ادامه يابد، و حوائجش را برآورد تا هستى اش استمرار يابد.
و اگر در آخر اين فصل جـمـله (انـه بـكـل شـى ء عليم ) را آورد، براى اين است كه اشاره كند به اينكه مساءله رزق و وسـعـت و تـنـگـى آن بـى حـسـاب و از روى جـهـل گـزاف نـيـسـت ، بلكه از روى علم است ، چون خداى عالم به هر چيز، مى داند كه به هـرروزى خـوارى چـه رزقـى بـدهـد، و چـقـدر بـدهـد، آنـقـدر كـه حـال او اقـتـضـاء كـنـد، و آن رزقـى را بـدهـد كـه حال رزق اقتضاء دارد به آن روزى خوار بـرسـد، و نـه تـنـهـا حـال رزق و روزى خـوار را در نـظـر دارد، بـلكـه اوضـاع و احوال خارجى را هم كه ارتباطى با رزق و روزى خوار دارند در نظر مى گيرد، و اين همان حكمت است . پس خدا اگر رزق كسى را فراخ و بر كسى ديگر را تنگ مى گيرد، حكمتش آن را اقتضاء مى كند.
آيات 16-13 سوره شورى

شرع لكم من الذين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عـيسى ان اقيموا الدين و لا تتفرقوا فيه كبر على المشركين ما تدعوهم اليه اللّه يجتبى اليه من يشاء و يهدى اليه من ينيب (13) و ما تفرقوا الا من بعد ما جاءهم العلم بغيا بينهم و لو لا كـلمـه سـبقت من ربك الى اجل مسمى لقضى بينهم و ان الذين اورثوا الكتاب من بعدهم لفـى شـك مـنـه مـريـب (14) فـلذلك فـادع و اسـتـقـم كـمـا امـرت و لا تـتـبـع اهـواءهـم و قـل آمـنت بما انزل اللّه من كتاب و امرت لا عدل بينكم اللّه ربنا و ربكم لنا اعمالنا و لكم اعمالكم لا حجه بيننا و بينكم اللّه يجمع بيننا و اليه المصير (15) و الذين يحاجون فى اللّه من بعد ما استجيب له حجتهم داحضه عند ربهم و عليهم غضب و لهم عذاب شديد (16).

ترجمه آيات
برايتان از دين همان را تشريع كرد كه نوح را بدان توصيه فرمود، و آنچه ما به تو وحـى كـرديـم و بـه ابـراهـيـم و مـوسـى و عيسى توصيه نموديم اين بود كه دين را بپا بـداريد، و در آن تفرقه نيندازيد. آنچه كه شما مشركين را به سويش دعوت مى كنيد بر آنـان گـران مـى آيـد، و ايـن خـدا اسـت كـه هـر كس را بخواهد براى تقرب به درگاه خود بـرمـى گـزيند، و كسانى را به سوى خود هدايت مى كند كه همواره در امور به او مراجعه نمايند (13).
در ديـن تـفـرقـه نـكـردنـد مـگـر بـعـد از آنكه به حقانيت دين يقين داشتند، و حسدى كه به يـكـديـگـر مـى ورزيـدنـد وادارشـان كـرد تفرقه كنند، و اگر حكم ازلى خدا بر اين قرار نـگـرفـتـه بود كه تا مدتى معين زنده بمانند، كارشان را يكسره مى كرديم ، چون اينان كـه بـا عـلم بـه حـقانيت ، آن را انكار كردند باعث شدند نسلهاى بعدى درباره آن در شكى عميق قرار گيرند (14).
و بـه هـمـيـن جـهـت تـو دعـوت كـن ، و هـمـان طـور كـه مـاءمـور شـده اى اسـتـقـامـت بـورز، و دنـبـال هـواهـاى آنـان مـرو، و بـگـو مـن خـود بـه آنـچـه خـدا از كـتـاب نـازل كـرده ايـمـان دارم ، و مـاءمـور شده ام بين شما عدالت برقرار كنم ، پروردگار ما و شـمـا هـمان اللّه است ، نتيجه اعمال ما عايد خود ما مى شود، و از شما هم عايد خودتان ، هيچ حجتى بين ما و شما نيست ، خدا بين ما جمع مى كند، و بازگشت به سوى او است (15).
و كسانى كه عليه ربوبيت خدا احتجاج مى كنند بعد از آنكه مردم آن را پذيرفتند، حجتشان نزد پروردگارشان باطل است ، و غضبى شامل حال آنان است و عذابى شديد دارند (16).
بيان آيات
ايـن آيـات فـصـل سـوم از آيـاتـى اسـت كـه وحـى الهـى را تـعـريـف مـى كـنـد. فـصـل اول دربـاره خـود وحـى بـود و فـصـل دوم در بـاره اثـرش ، و ايـن فـصـل آن را از نـظـر مـفـاد و محتوى تعريف مى كند. و محتواى وحى عبارت است از دين الهى واحـدى كـه بـايد تمامى ابناء بشر به آن يك دين بگروند، و آن را سنت و روش زندگى خود و راه به سوى سعادت خود بگيرند.
البـتـه در ايـن فـصـل بـه مناسبت ، اين را نيز بيان مى كند كه شريعت محمدى جامع ترين شرايعى است كه از ناحيه خدا نازل شده ، و نيز اختلافهايى كه در اين دين واحد پيدا شده از ناحيه وحى آسمانى نيست ، بلكه از ناحيه ستمكارى و ياغى گريهايى است كه عده اى بـا عـلم و اطـلاع در ديـن خـدا بـه راه انـداخـتـنـد. و نـيـز در آيـات ايـن فصل فوائد ديگرى است كه در ضمن به آنها اشاره شده .

شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى

وقـتـى گـفـتـه مـى شود: فلانى (شرع الطريق ) معنايش اين است كه راه را هموار، و از بـى راهـه مـتـمـايز كرد. راغب مى گويد كلمه وصيت به معناى آن است كه دستورالعملى را هـمـراه بـا انـدرز و پـنـد بـه كـسـى بـدهـى تـا مـطـابـق آن عمل كند، و ريشه اين كلمه از اين قول عرب گرفته شده كه مى گويد (ارض واصيه ) يـعـنـى زمـيـنـى كـه در اثـر كـثـرت ، گـيـاهـانـش بـه هـم مـتـصـل اسـت ، و در مـعـناى آن دلالتى بر اهميت بدان هست ، چون هر سفارشى را وصيت نمى نـامـنـد، بـلكـه تنها در موردى به كار مى برند كه براى وصيت كننده اهميت داشته و مورد عنايتش باشد.
مـــعـــنـــاى آيـــه : (شـــرع لكــم من الدين ما وصى به نوحا...) و نكاتى راجع به انـبـيـاىاولواالعـزم عـليـه السـلام و جـامـعـيـت اسـلام ، كـه از ايـن آيـه اسـتـفـاده مـى شود
 پـس مـعـنـاى ايـنـكـه فـرمـود (شرع لكم من الدين ما وصى به نوحا) اين است كه خداى تعالى بيان كرد و روشن ساخت براى شما از دين - كه سنت زندگى است - همان را كه قـبلا با كمال اعتناء و اهميت براى نوح بيان كرده بود. و از اين معنا به خوبى برمى آيد كه خطاب در آيه به رسول خدا (صلّى اللّه عليه و آله وسلّم ) و امت او است ، و اينكه مراد از آنچه به نوح وصيت كرده همان شريعت نوح (عليه السلام ) است .
(و الذى اوحـيـنـا اليـك ) - در ايـن جـمـله بـيـن نـوح و رسـول خدا (عليهماالسلام ) مقابله واقع شده و ظاهر اين مقابله مى رساند كه مراد از آنچه به رسول خدا (صلّى اللّه عليه و آله وسلّم ) وحى شده معارف و احكامى است كه مخصوص شـريـعـت او اسـت ، و اگـر نـام آن را (ايـحـاء) نـهاده ، و فرموده (اوحينا اليك ) ولى دربـاره شـريـعـت نـوح و ابـراهـيم (عليهماالسلام ) اين تعبير را نياورده بلكه تعبير به وصـيـت كـرده بـراى ايـن اسـت كـه وصيت همانطور كه گفتيم در جايى به كار مى رود كه بـخواهيم از بين چند چيز به آنچه كه مورد اهميت و اعتناء ماست سفارش كنيم ، و اين درباره شـريـعـت نوح و ابراهيم كه چند حكم بيشتر نبود صادق است ، چون در آن شريعت تنها به مـسـائلى كـه خيلى مورد اهميت بوده سفارش شده ، ولى درباره شريعت اسلام صادق نيست ، چـون ايـن شريعت همه چيز را شامل است . هم مسائل مهم را متعرض است ، و هم غير آن را. ولى در آن دو شـريعت ديگر، تنها احكامى سفارش شده بود كه مهمترين حكم و مناسب ترين آنها به حال امتها و به مقدار استعداد آنان بود.
التـفـاتـى كـه در جمله (و الذى اوحينا) از غيبت به تكلم مع الغير به كار رفته براى ايـن اسـت كـه بـر عـظـمـت خدا دلالت كند، چون عظماء و بزرگان هميشه از جانب خودشان و خـدمـتگزاران و پيروانشان سخن مى گويند (و به ما چنين كرديم و چنان مى كنيم تعبير مى آورند).
(و ما وصينا به ابراهيم و موسى و عيسى ) - اين جمله عطف است بر جمله (و ما وصى بـه نـوحـا). و مـراد از آن ، شـريـعـتـهـايـى اسـت كـه بـراى هر يك از نامبردگان در آيه تشريع كرده .
و ترتيبى كه در بردن نام اين پيامبران گرامى به كار رفته ترتيب ذكرى است ، ليكن مـطـابـق بـا ترتيب زمانى ، چون اول نوح بود، بعد ابراهيم ، و بعد از آن موسى و سپس عـيـسـى (عـليـه السلام ). و اگر نام رسول خدا (صلّى اللّه عليه و آله وسلّم ) را مقدم بر سـايـريـن ذكـر كـرد، به منظور شرافت و برترى دادن بوده ، همچنانكه اين نكته در آيه (و اذ اخـذنا من النبيين ميثاقهم و منك و من نوح و ابراهيم و موسى و عيسى ابن مريم ) نيز بـه چـشـم مـى خورد. و اگر در آيه مورد بحث اول نام شريعت نوح را برد، براى اين است كه بفهماند قديمى ترين شريعتها، شريعت نوح است كه عهدى طولانى دارد.
نكاتى كه از اين آيه شريفه استفاده مى شود
 1- سـيـاق آيـه بـدان جـهـت كـه سـيـاق مـنـت نـهـادن اسـت - مـخـصوصا با در نظر داشتن ذيـل آن ، و نـيـز بـا در نـظـر داشـتن آيه بعد از آن - اين معنا را افاده مى كند كه شريعت مـحـمـدى جـامـع هـمـه شـريـعـتـهـاى گـذشـتـه اسـت . و خـوانـنـده عـزيـز خـيـال نـكـنـد كـه جـامـع بـودن ايـن شـريـعـت بـا آيـه (لكل جعلنا منكم شرعه و منهاجا) منافات دارد، چون خاص بودن يك شريعت با جامعيت آن منافات ندارد.
2- شـرايـع الهـى و آن اديـانى كه مستند به وحى هستند تنها همين شرايع مذكور در آيه انـد، يـعـنـى شـريـعـت نوح و ابراهيم و موسى و عيسى و محمد (صلوات اللّه عليهم )، چون اگـر شـريـعت ديگرى مى بود بايد در اين مقام كه مقام بيان جامعيت شريعت اسلام است نام برده مى شد.
و لازمـه ايـن نـكـتـه آن اسـت كـه اولا قبل از نوح شريعتى يعنى قوانين حاكمه اى در جوامع بشرى آن روز وجود نداشته تا در رفع اختلافات اجتماعى كه پيش مى آمده به كار رود. و ما در تفسير آيه (كان الناس امه واحده فبعث اللّه النبيين ...) مقدارى در اين باره صحبت كرديم .
و ثانيا انبيايى كه بعد از نوح (عليه السلام ) و تا زمان ابراهيم (عليه السلام ) مبعوث شـدنـد، هـمـه پـيـرو شـريـعـت نـوح بـوده انـد، و انـبـيـايـى كـه بـعـد از ابـراهـيـم و قـبـل از مـوسى مبعوث شده بودند، تابع و پيرو شريعت ابراهيم بودند، و انبياء بعد از مـوسى و قبل از عيسى پيرو شريعت موسى ، و انبياء بعد از عيسى تابع شريعت آن جناب بوده اند.
3- اينكه انبياء صاحبان شريعت كه قرآن كريم ايشان را (اولواالعزم ) خوانده ، تنها هـمين پنج نفرند، چون اگر پيغمبر (اولواالعزم ) ديگرى مى بود بايد در اين مقام كه مـقـام مـقـايـسـه شـريـعـت اسلام با ساير شرايع است نامش برده مى شد، پس اين پنج تن بـزرگـان انـبـيـاء هـسـتـنـد، و آيـه شريفه (و اذ اخذنا من النبيين ميثاقهم و منك و من نوح و ابـراهـيـم و مـوسى و عيسى بن مريم ) نيز مؤ يد اين استفاده هايى است كه ما از آيه مورد بحث كرديم .
(ان اقـيـمـوا الديـن و لا تـتفرقوا) - كلمه (اءن ) در اين جمله تفسيرى است . و معناى (اقـامـه ديـن ) حـفـظ آن اسـت بـه ايـنـكـه پـيـروى اش كـنـنـد و بـه احـكـامـش عمل نمايند، و الف و لام در كلمه (الدين ) الف و لام عهد است ، يعنى آنچه به همه انبياء نـامـبـرده وصـيـت و وحـى كـرده بـوديـم اين بود كه اين دينى كه براى شما تشريع شده پيروى كنيد، و در آن تفرقه ننماييد، و وحدت آن را حفظ نموده ، در آن اختلاف نكنيد.
مـــقـــصـود از اقـامـه ديـن و تـفـرقـه نـكردن در آن با توجه به اينكه بعضى شرايع احكامىمخصوص به خود داشته اند.
 بـعـد از آنـكـه تـشريع دين براى نامبردگان به معناى اين بود كه همه را به پيروى و عمل به دين دعوت كند، و اينكه در آن اختلاف نكنند، در جمله مورد بحث همين را به اقامه دين تـفـسـيـر نـمـوده ، و ايـنـكـه در ديـن خـدا مـتـفـرق نـشـونـد. در نـتـيـجـه حـاصـل مـعـنـاى جـمـله ايـن مـى شـود: بـر هـمـه مـردم واجـب اسـت ديـن خـدا را بـه طـور كـامـل بـه پـا دارنـد، و در انـجـام ايـن وظـيـفـه تـبـعـيـض قـائل نـشـونـد، كه پاره اى از احكام دين را به پا بدارند، و پاره اى را رها كنند. و اقامه كـردن ديـن عـبـارت اسـت از ايـنـكـه بـه تـمـامـى آنـچـه كـه خـدا نازل كرده و عمل بدان را واجب نموده ايمان بياورند.
و مـجـمـوع شرايعى كه خدا بر انبياء نازل كرده يك دين است كه بايد اقامه شود، و در آن ايـجـاد تفرقه نكنند، چون پاره اى از احكام الهى است كه در همه اديان بوده ، و معلوم است كـه چنين احكامى مادام كه بشر عاقل و مكلفى در دنيا باقى باشد، آن احكام هم باقى است ، و وجوب اقامه آن واضح است . و پاره اى ديگر هست كه در شرايع قبلى بوده و در شريعت بـعدى نسخ شده ، اين گونه احكام در حقيقت عمر كوتاهى داشته ، و مخصوص طايفه اى از مـردم و در زمـان خـاصـى بـوده ، و معناى نسخ شدن آن آشكار شدن آخرين روز عمر آن احكام اسـت نـه ايـنـكـه مـعـنـاى نـسـخ شـدنـش ايـن بـاشـد كـه آن احـكـام بـاطـل شده ، پس حكم نسخ شده هم تا ابد حق است ، چيزى كه هست مخصوص طايفه معينى و زمـان مـعـينى بوده ، و بايد آن طايفه و اهل آن زمان هم ايمان به آن حكم داشته باشند، و هم به آن عمل كرده باشند، و اما بر ديگران واجب است تنها به آن ايمان داشته باشند، و بس ، و ديـگـر واجـب نـيست كه به آن عمل هم بكنند، و معناى اقامه اين احكام همين است كه قبولش داشته باشند.
پس با اين بيان روشن گرديد كه امر به اقامه دين و تفرقه نكردن در آن ، در جمله (ان اقـيـمـوا الديـن و لا تـتـفـرقـوا فـيـه ) بـه اطـلاقـش بـاقـى اسـت ، و شامل همه مردم در همه زمانها مى باشد.
حكم آيه مطلق است و مخصوص احكام مشترك بين همه شرايع نيست
و نـيز روشن گرديد اينكه جمعى از مفسرين آيه را مخصوص احكام مشترك بين همه شرايع دانسته اند، (و گفته اند شامل احكام مختص بهر شريعت نمى شود، چون اينگونه احكام به اخـتـلاف امـتـهـا مـخـتـلف مـى شـود، و هـر امـتـى بـر حـسـب احـوال و مـصـالح خـودش ‍ احـكامى داشته ، و معنا ندارد كه امتهاى بعدى هم آن احكام را اقامه كنند) صحيح نيست . چون گفتيم جمله (ان اقيموا الدين و لا تتفرقوا فيه ) مطلق است ، و جـهـت ندارد ما اطلاق آن را تقييد كنيم ، و اگر اينطور بود كه آنان گفته اند بايد امر به اقامه دين مخصوص ‍ باشد به اصول سه گانه دين ، يعنى توحيد، نبوت و معاد، و بقيه احـكـام را اصـلا شـامـل نـشـود، چـون حـتـى يـك حـكـم فـرعـى هـم سـراغ نـداريم كه با همه خـصوصياتش در تمامى شرايع وجود داشته باشد، و اين معنا با سياق آيه (شرع لكم من الدين ما وصى به ...) سازگار نيست ، و همچنين با آيه (و ان هذه امتكم امه واحده و انا ربكم فاتقون فتقطعوا امرهم بينهم زبرا) و آيه شريفه (ان الدين عند اللّه الاسلام و ما اختلف الذين اوتوا الكتاب الا من بعد ما جاءهم العلم بغيا بينهم .)
(كبر على المشركين ما تدعوهم اليه ) - مراد از جمله (ما تدعوهم اليه آنچه ايشان را بدان مى خوانى ) دين توحيد است كه پيامبر عظيم الشاءن اسلام مردم را بدان دعوت مى كـرد، نـه اصـل تـوحـيـد فـقـط، بـه شـهـادت آيـه بـعـدى كـه مـى فـرمـايـد اهل كتاب در دين توحيد اختلاف به راه انداختند. و مراد از اينكه فرمود (كبر على المشركين ) اين است كه پذيرفتن دين توحيد بر مشركين گران آمد.
معناى اجتباء و مرجع ضمير در سه كلمه اليه
(اللّه يجتبى اليه من يشاء و يهدى اليه من ينيب ) كلمه (اجتباء) به معناى جمع كردن و بـه سـوى خـود جـلب نـمـودن است ، و مقتضاى وحدت سياق اين است كه ضمير در هر سه كـلمـه (اليـه ) به يك جا برگردد، در نتيجه معناى آيه چنين مى شود: خداى تعالى از بندگانش هر كه را بخواهد به دين توحيد - كه تو بدان دعوت مى كنى - جمع و جلب مـى كـنـد، و هـر كـه را بخواهد به سوى آن هدايت مى كند. در نتيجه مجموع چند جمله (كبر عـلى المـشـركين ما تدعوهم اليه ، اللّه يجتبى اليه من يشاء) در معناى آيه شريفه (هو اجتبيكم و ما جعل عليكم فى الدين من حرج مله ابيكم ابراهيم ) خواهد بود.
ايـن بـود نـظـر مـا؛ ولى بـعـضى از مفسرين گفته اند: ضمير در كلمه (اليه ) دومى و سومى به خداى تعالى برمى گردد. اين نظريه هم بد نيست ، ولى نظريه ما مناسب تر اسـت . بـه هـر حـال جـمـله (اللّه يـجـتبى اليه - تا آخر آيه -) در اين صدد است كه اشـاره كـنـد بـه ايـنـكـه خـداى تعالى بى نياز از ايمان مشركين است كه اين قدر از ايمان آوردن اسـتـكبار مى ورزند. و اين آيه نظير آيه شريفه (فان استكبروا فالذين عند ربك يسبحون له بالليل و النهار و هم لا يسئمون ) مى باشد بعضى ديگر گفته اند: مراد از جـمـله مـا (تـدعـوهـم اليـه )، ما تدعوهم الى الايمان به آنچه كه مردم را مى خوانى تا بدان ايمان آورند است ، كه همان مساءله رسالت مى باشد، در نتيجه معنا چنين مى شود كه : مـشـركين از ايمان آوردن به رسالت تو استكبار مى ورزند. و آن وقت جمله (اللّه يجتبى ...) در مـعـنـاى آيـه (شـريـفـه اللّه اعـلم حـيـث يـجـعـل رسـالتـه ) خـواهـد بـود، و حال آنكه اين معنا خلاف ظاهر آيه است .

و ما تفرقوا الا من بعد ما جاءهم العلم بغيا بينهم ...

ضـمـيـر در (تـفـرقـوا) بـه (نـاس ) كـه از سـيـاق مـفهوم است برمى گردد. و كلمه (بغى ) به معناى ظلم و يا حسد است . و اگر (بغى ) را مقيد كرد به كلمه (بينهم ) بـراى ايـن اسـت كـه بـفـهـمـانـد ظـلم و يـا حـسـد در بـيـنـشـان متداول بود. و معناى آيه اين است كه :
تـوضـيـح مـعـنـاى آيـه : (و مـا تـفـرقـوا الا مـن بـعـد ما جائهم العلم بغيا بينهم ....)
هـمـيـن مـردمـى كـه شـريـعت بر ايشان تشريع شده بود، از شريعت متفرق نشدند، و در آن اخـتـلاف نـكـردند، و وحدت كلمه را از دست ندادند، مگر در حالى كه اين تفرقه آنها وقتى شـروع شـد - و يـا ايـن تـفـرقـه شـان وقـتى بالا گرفت كه قبلا علم به آنچه حق است داشـتـنـد، ولى ظـلم و يـا حسدى كه در بين خود معمول كرده بودند نگذاشت بر طبق علم خود عمل كنند، و در نتيجه در دين خدا اختلاف به راه انداختند.
پـس منظور از اختلاف در اينجا اختلاف در دين است كه باعث شد انشعابها و چند دستگيها در بـشـر پـيـدا شـود. و خـداى سبحان آن را در مواردى از كلام خود مستند به بغى كرده . و اما اخـتلافى كه بشر قبل از نازل شدن شريعت داشت ، و باعث شد كه خدا شريعت را تشريع كند، اختلاف در شؤ ون زندگى و تفرقه در امور معاش بود كه منشاءش اختلافى بود كه بـشـر در طـبـيـعـت و سـليـقـه و هـدف داشـت ، و وسـيـله شـد بـراى نزول وحى و تشريع شرع تا آن اختلافات برداشته شود، و آيه (كان الناس امه واحده فبعث اللّه النبيين ) همانطور كه در تفسيرش گذشت ، به اين اختلاف اشاره مى كند.
(و لو لا كـلمـه سـبـقـت مـن ربـك الى اجـل مـسـمـى لقضى بينهم ) - مراد از كلمه اى كه در سابق گذشت يكى از فرمانهايى است كـه خـدا در آغـاز خـلقـت بـشـر صـادر كـرد، نـظير اينكه همان روزها فرمود: (و لكم فى الارض مستقر و متاع الى حين ).
و مـعـنـاى آيـه ايـن اسـت : اگـر نبود اين مساءله كه خدا از سابق اين قضا را رانده بود كه بـنـى آدم هر يك چقدر در زمين بمانند و تا چه مدت و به چه مقدار از زندگى در زمين بهره مـنـد شـونـد هـر آيـنـه بـيـن آنـان حـكـم مـى كـرد، يـعـنـى بـه دنـبـال اخـتـلافـى كـه در دين خدا كرده و از راه او منحرف شدند، حكم مى نمود و همه را به مقتضاى اين جرم بزرگ هلاك مى فرمود.
طرح يك سؤ ال و پاسخ آن
در اينجا ممكن است كسى بگويد: اين وقتى درست است كه خدا اقوامى را هلاك نكرده باشد، و مـا مـى بـينيم كه اين قضا را رانده و اقوامى را هلاك كرده ، و خود خداى تعالى داستان آنها را در كلام خود آورده . درباره هلاكت قوم نوح و هود و صالح (عليهماالسلام ) جدا جدا حكايت كـرده ، و دربـاره هـمـه اقـوامـى كـه هـلاك شـدنـد فـرمـوده : (و لكـل امـه رسـول فـاذا جـاء رسـولهـم قـضـى بـيـنـهـم بـالقـسـط) بـا ايـن حال ديگر آيه مورد بحث چه معنايى دارد؟
در جـواب مـى گـويـيـم : هـلاكت و قضاهايى كه درباره اقوام گذشته در قرآن كريم آمده ، راجـع بـه هـلاكـت آنـان در زمـان پـيـامبرشان بوده . فلان قوم وقتى دعوت پيغمبر خود را نـپـذيـرفـتـنـد، در عصر همان پيامبر مبتلا به عذاب مى شده و هلاك مى گرديده ، مانند قوم نوح ، هود، و صالح كه همه در زمان پيامبرشان هلاك شدند، ولى آيه مورد بحث راجع به اخـتـلافـى اسـت كـه امـتها بعد از درگذشت پيغمبرشان در دين خود راه انداخته اند و اين از سياق كاملا روشن است .
(و ان الذين اورثوا الكتاب من بعدهم لفى شك منه مريب ) - ضمير در (من بعدهم ) بـه هـمـان اسلافى برمى گردد كه در آيه قبلى فرمود: با علم به حقانيت و يكى بودن دين در آن اختلاف كردند و كاسه ظلم و حسد خود را بر سر دين شكستند. و مراد از (الذين اورثوا الكتاب من بعدهم ) نسلهاى بعد از آن اسلاف و نياكان هستند. پس مفاد آيه اين است كه : آغاز كنندگان اختلاف و مؤ سسين تفرقه كه با داشتن علم و اطلاع اين اختلاف را باب كـردنـد، آنـچـه را كردند از در بغى كردند و در نتيجه نسلهاى بعدشان هم كه كتاب را از آنها به ارث بردند، در شكى مريب (شكى كه ايشان را به ريب انداخت ) قرار گرفتند.
آنـچـه كـه ما در معناى آيه آورديم مطالبى بود كه از سياق استفاده كرديم ، ولى مفسرين حـرفـهـايـى بـسـيـار زده انـد كـه هـيـچ فـايـده اى در نـقـل آنـهـا نـيست و اگر كسى بخواهد بر اقوال آنان اطلاع يابد بايد به كتبشان مراجعه كند.

فلذلك فادع و استقم كما امرت و لا تتبع اهواءهم ...

ايـن جـمـله تـفـريـع و نتيجه گيرى از مطالب گذشته است كه مى فرمايد: خدا براى همه انبياء يك دين تشريع كرده بود، ولى امتها دو قسم شدند يكى نياكان كه با علم و اطلاع و از در حـسـد، در ديـن اخـتلاف انداختند، و يكى نسلها كه در شك و تحير ماندند. به همين جهت خـداى تـعـالى تـمـامى آنچه را كه در سابق تشريع كرده بود براى شما تشريع كرد، پـس تـو اى پـيـامبر مردم را دعوت كن ، و چون آنها دو دسته شدند يكى مبتلا به حسد يكى مـبـتـلا به شك ، پس تو استقامت بورز، و به آنچه ماءمور شده اى پايدارى كن ، و هواهاى مردم را پيروى مكن .
لام در جـمله (فلذلك ) لام تعليل است . و بعضى گفته اند لام به معناى (الى ) است و معناى جمله اين است كه : پس به سوى همين دينى كه برايتان تشريع شده دعوت كن ، و در ماءموريت پايدارى نما.
كلمه (و استقم ) امر از استقامت است كه به گفته راغب به معناى ملازمت طريق مستقيم است ، و جمله (و لا تتبع اهواءهم ) به منزله تفسير كلمه (استقم ) است .
(و قـل آمـنـت بـمـا انـزل اللّه مـن كـتـاب ) - در ايـن جـمـله مـى فرمايد: بگو به تمامى كتابهايى كه خدا نازل كرده ايمان دارم . و در تصديق و ايمان به كتب آسمانى مساوات را اعـلام كـن . و مـعـلوم اسـت كـه مـراد از كـتـب آسـمـانـى كـتـابـهـايـى اسـت كـه مشتمل بر شريعتهاى الهى است .
(و امـرت لا عـدل بـيـنـكـم ) - بـعـضـى از مـفـسـريـن گـفـتـه انـد: لام در جـمـله (لاءعدل ) لام زائد است كه تنها خاصيت تاءكيد را دارد، نظير لام در (لنسلم ) در جمله (و امرنا لنسلم لرب العالمين ). و معناى جمله مورد بحث اين است كه : و من ماءمور شده ام بـين شما عدالت برقرار كنم ، يعنى همه را به يك چشم ببينم ، قوى را بر ضعيف و غنى را بر فقير و كبير را بر صغير مقدم ندارم ، و سفيد را بر سياه و عرب را بر غير عرب و هاشمى را و يا قرشى را بر غير آنان برترى ندهم . پس در حقيقت دعوت متوجه به عموم مردم است و مردم همگى در برابر آن مساويند.
بيان آيه : (و قل آمنت بما انزل الله من كتاب ...)
 پـس جـمـله (امـنـت بـما انزل اللّه من كتاب ) مساوى دانستن همه كتابهاى نازله است از حيث ايـنـكـه بـايـد هـمـه ايـمـان آورنـد. و جـمـله (و امـرت لاعدل بينكم ) مساوى دانستن همه مردم است از حيث اينكه همه را بايد دعوت كرد، تا متوجه شرعى كه نازل شده بشوند.
بـعـضـى ديـگـر از مـفـسـريـن گـفـتـه انـد: لام در جـمـله (لاعـدل بـيـنـكـم ) لام تـعـليـل اسـت و معناى آن اين است : اين كه من ماءمور شده ام بدانچه ماءمور شده ام بدين جهت بوده كه بين شما عدالت برقرار كنم .
و نـيـز دربـاره عدالت بعضى گفته اند: مراد از آن ، عدالت در داورى است . بعضى ديگر گـفـتـه انـد: عـدالت در حـكـم اسـت . و بـعضى ديگر معناى ديگرى كرده اند، ليكن همه اين معانى از سياق آيه به دور است ، و سياق با آن ***

اللّه ربنا و ربكم ...

اين جمله مى خواهد مطالب گذشته ؛ يعنى تسويه بين كتب و شرايع نازله ، و ايمان آوردن بـه همه آنها، و تسويه بين مردم در دعوتشان به سوى دين ، و برابر بودن همه طبقات مـردم در مـشـمـوليـت احـكـام را تعليل كند، و به همين جهت كلام بدون حرف عطف آمده ، گويا مطلب ديگرى است غير مطالب گذشته .
پـس جـمـله مـزبـور بـه ايـن مـعـنـا اشـاره مى كند كه : رب همه مردم يكى است ، و آن ، اللّه تـعالى است ، پس غير او ارباب ديگرى ندارند، تا هر كسى به رب خود بپيوندد، و بر سر ارباب خود نزاع كنند، اين بگويد رب من بهتر است ، او بگويد از من بهتر است ، و هر كـسـى تـنـهـا بـه شـريعت پروردگار خود ايمان آورد، بلكه رب همه يكى ، و صاحب همه شـريعتها يكى است ، و مردم همه و همه بندگان و مملوكين يكى هستند، يك خداست كه همه را تـدبـيـر مـى كـنـد، و بـه مـنـظـور تـدبـيـر آنـهـا شـريـعـتـهـا را بـر انـبـيـاء نـازل مـى كند، پس ديگر چرا بايد به يك شريعت ايمان بياورند، و به ساير شريعتها ايـمـان نـيـاورنـد. يهود به شريعت موسى ايمان بياورد، ولى شريعت مسيح و محمد (صلّى اللّه عـليـه و آله وسـلّم ) را قـبـول نـكـنـد، و نـصـارى شـريـعـت عـيـسـى را بـپـذيـرد و در مقابل شريعت محمدى (صلّى اللّه عليه و آله وسلّم ) سر فرود نياورد؟ بلكه بر همه واجب اسـت كـه بـه تـمامى كتابهاى نازل شده و شريعتهاى خدا ايمان بياورند، چون همه از يك خدا است .
عمل هر چه باشد از كننده اش تجاوز نمى كند
 (لنـا اعـمـالنـا و لكـم اعـمـالكـم ) - ايـن جـمـله بـه ايـن نـكـتـه اشـاره مـى كـنـد كـه اعـمـال هر چند از حيث خوبى و بدى و از حيث پاداش و كيفر و ثواب و عقاب مختلف است ، الا ايـنـكـه هـر چـه بـاشـد از كـنـنـده اش تـجـاوز نـمـى كـنـد، يـعـنـى عـمـل تـو عـمـل مـن نـمـى شـود، پـس هـر كـسـى در گـرو عـمـل خـويـش اسـت ، و احـدى از افـراد بـشـر نـه از عـمـل ديـگـرى بـهـره مـنـد مـى شود، و نه متضرر مى گردد، پس معنا ندارد كه كسى را جلو بـيـنـدازد تـا از عـمـل او مـنـتـفـع شـود، و يـا يـكـى ديـگـر را عـقـب انـدازد تـا مـبـادا از عـمـل او مـتـضـرر شـود. البـتـه اعمال مردم درجات مختلفى دارد، و بعضى از بعضى ديگر بـهـتـر و گران بهاتر است ، اما ارزيابى و سنجش آن به دست خدايى است كه به حساب اعـمال بندگان خود رسيدگى مى كند، نه به دست مردم و نه پيغمبر و نه افرادى پايين تر از او، چون مردم در هر رتبه اى كه باشند بنده و مملوك خدايند و هيچ كس مالك نفس هيچ كس نيست .
و ايـن هـمـان نـكـتـه اى اسـت كـه خـداى تـعـالى در گـفـتـگـوى نـوح بـا قـومـش نـقـل كـرده كـه : قـومـش گـفـتـنـد: (انـومـن لك و اتـبـعـك الارذلون قال و ما علمى بما كانوا يعملون ان حسابهم الا على ربى لو تشعرون ) و نيز در خطابش بـه رسـول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: (ما عليك من حسابهم من شى ء و ما من حسابك عليهم من شى ء).


(لا حـجـه بـيننا و بينكم ) - شايد مراد اين باشد كه هيچ حجت و دليلى كه دلالت كند بـر ايـنـكـه بـعـضى از مردم بر بعضى ديگر مقدمند در بين ما نيست ، تا يكى از ما با آن دليل استدلال كند بر اينكه مقدم بر ديگران است .
احتمال هم دارد كه اين نفى كردن حجت كنايه باشد از نفى لازمه آن ، يعنى خصومت ، و معناى جـمـله ايـن بـاشد كه ما بر سر اين ، دعوا و خصومت نداريم كه بين ما مردم تفاوت رتبه و درجـه هـسـت ، بـراى ايـنـكـه رب هـمه ما يكى است ، و ما همگى در اينكه بندگان يك خداييم يكسانيم ، و هر يك در گرو عمل خويش هستيم ، پس ديگر حجتى يعنى خصومتى در بين نيست ، تا هر يك به خاطر به كرسى نشاندن دعوى خود آن حجت را اقامه كند.
از ايـنـجـا روشن مى شود كه معنايى كه بعضى براى اين جمله كرده اند درست نيست ، و آن اين است كه (احتجاج و خصومتى نيست ، چون حق روشن شده ، و ديگر احتياجى براى احتجاج و يـا مـخـالفـت نـمـانـده ، مگر اينكه كسى بخواهد با علم به حق عناد و لجاجت كند)؛ چون سـيـاق كلام و غرض از آن اين است كه بيان كند كه پيامبر (صلّى اللّه عليه و آله وسلّم ) مـاءمـور شـده بـيـن خود و امتش برابرى و مساوات اعلام كند، و در مقام اين نيست كه چيزى از مـعـارف اصولى را اثبات كند، تا مفسر مذكور كلمه (حجت ) را بر روشن شدن حق در آن معارف معنا كند.
مقصود از جمع در لا الله يجمع بيننا
 (اللّه يجمع بيننا) - مراد از ضمير گوينده (نا ما) مجموع گوينده و مخاطب در جمله هـاى قـبل است . و مراد از اينكه فرمود: (خدا ما را جمع مى كند) - به طورى كه مفسرين گفته اند - اين است كه : خدا ما را در روز قيامت براى حساب و جزاء جمع مى كند.
و بعيد نيست كه منظور، جمع كردن بين مردم در ربوبيت باشد، چون خدا رب جميع است ، و جـمـيـع بنده اويند. و بنابراين جمله مورد بحث تاءكيد همان جمله سابق است كه مى فرمود: (اللّه ربـنـا و ربـكـم ) و مـقدمه و زمينه چينى است براى جمله بعد كه مى فرمايد: (و اليـه المـصير) آنگاه مفاد هر دو جمله اين مى شود كه : خدا تنها پديد آرنده ما است ، چون رب همه ما است ، و منتهاى ما به سوى او است ، چون بازگشت ما به سوى او است ، پس هيچ پديد آرنده اى در بين ما بجز خداى عزّوجلّ نيست .
مـقـتـضـاى ظـاهـر ايـن بـود كـه در تـعليل بفرمايد: (اللّه ربى و ربكم لى عملى و لكم اعـمـالكـم لا حـجـه بـيـنـى و بـيـنـكـم ) چـون ايـن جـمـله مـحـاذى بـا جـمـله : (آمـنـت بـمـا انـزل اللّه مـن كـتـاب ) است ، همانطور كه آنجا فرمود: (بگو من ايمان دارم ) در اينجا نـيـز بـايـد مـى فـرمـود: (اللّه پـروردگـار مـن ، و پـروردگـار شـمـا اسـت عمل من براى خودم و عمل شما براى شما است ، و حجتى بين من و بين شما نيست و ماءمور شده ام كه به عدالت رفتار كنم ) ولى اينطور نفرمود: بلكه فرمود: (اللّه پروردگار ما و شـمـا است ) و خلاصه به جاى من و شما فرمود:(ما و شما) و اين بدان جهت بود كه كلام سابقش يعنى (شرع لكم من الدين ما وصى به نوحا...) و نيز جمله (اللّه يجتبى اليـه مـن يـشـاء و يهدى اليه من ينيب ) مى فهماند كه در اين ميان مردمى هم هستند كه به آنـچـه رسول خدا (صلّى اللّه عليه و آله وسلّم ) ايمان آورده ايمان دارند، و دعوت او را مى پذيرند و شريعتش را پيروى مى كنند.
پـس مـراد از كـلمـه (مـا) در (ربـنـا) و در (لنـا اعـمـالنـا) و در (بـيـنـنـا) رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) و مؤ منين به آن جناب است . و مراد از مخاطبين در جـمـله (و ربـكـم ) و (اعـمـالكـم ) و (بـيـنـكـم ) سـايـر مـردم يـعـنـى اهـل كـتـاب و مـشـركـيـن انـد، و ايـن آيـه نـظـيـر آيـه شـريـفـه (قـل يـا اهـل الكتاب تعالوا الى كلمه سواء بيننا و بينكم الا نعبد الا اللّه و لا نشرك به شيئا و لا يتخذ بعضنا بعضا اربابا من دون اللّه فان تولوا فقولوا اشهدوا بانا مسلمون ) مى باشد.

و الذين يحاجون فى اللّه من بعد ما استجيب له حجتهم داحضه عند ربهم و عليهم غضب و لهم عذاب شديد

كـلمـه (حـجـت ) بـه مـعـنـاى سـخـنـى اسـت كـه مـنـظـور از آن اثـبـات و يـا ابـطـال چـيـزى باشد، و اين واژه از ماده حج گرفته شده كه به معناى قصد است . و كلمه (داحض ) اسم فاعل از (دحض ) است كه به معناى بطلان و ***

و مـعـنـاى آيـه بـه طـورى كـه گـفـتـه انـد ايـن اسـت : كـسـانـى كـه دربـاره خـدا احتجاج و اسـتـدلال مـى كـنـنـد تـا ربـوبـيـت او را نـفـى و يـا ديـن او را بـاطـل كـنـنـد، (بـا ايـنـكـه مـردم دعـوت او را پـذيـرفـتـه ، و داخـل ديـنـش شـده انـد، چـون حـجـتـش روشـن و واضـح بـود)، حـجـتشان نزد پروردگارشان باطل و زايل است ، و غضبى از خدا برايشان است و عذابى شديد دارند.
و ظـاهـرا مـراد از ايـنـكـه فرمود: (بعد از آنكه استجابت شد) استجابت حقيقى است ، به ايـنـكـه كـسـانـى كـه دعـوت او را اسـتـجـابـت كرده اند از روى علم و آگاهى و بدون شك و اضـطـراب اسـتـجـابـت كـرده انـد، و خـلاصـه ، فـطـرت سـالم انسانيت وادارشان كرده كه استجابت كنند، چون دين با معارفى كه در آن است فطرى بشر است ، و بدون هيچ درنگى آن را مـى پـذيـرد، البـتـه در صـورتـى كـه فـطـرت (بـه خـاطـر عوامل خارجى ) نمرده باشد.
همچنان كه فرموده : (انما يستجيب الذين يسمعون و الموتى يبعثهم اللّه ) و نيز فرموده : (و نفس و ما سويها فالهمها فجورها و تقويها) و نيز فرموده : (فاقم وجهك للدين حنيفا فطره اللّه التى فطر الناس عليها).
مـــقـــصـــود از ايــنـكـه فـرمـود: بـعـد از آنـكـه ديـن خـدا اسـتـجـابـت شـد حـجـت مـنـكـران خداباطل است
و بنابراين ، حاصل معناى آيه اين است : كسانى كه در خداى تعالى و يا دين او احتجاج مى كـنـنـد، و مـيـخـواهند بعد از آنكه فطرت سالم و زنده بشر آن را پذيرفته ، و يا بعد از آنـكـه مـردم بـه فـطـرت سـالم خـود آن را پـذيـرفـتـه انـد، خـدا را نـفـى و يـا ديـن او را بـاطـل سـازنـد، حـجـتـشـان نـزد پـروردگـارشـان بـاطـل و زايـل اسـت ، و غـضـبـى از خـدا برايشان وارد خواهد شد، و عذابى كه نمى توان گفت چقدر است خواهند داشت .
آيات سابق هم تا اندازه اى اين وجه را تاءييد مى كند، چون در آنها اين معنا تذكر داده مى شد كه خدا دينى را تشريع كرد و انبياء خود را بدان سفارش فرمود و براى اقامه آن دين از بـنـدگـانـش هر كه را مى خواست انتخاب نمود. پس محاجه كردن در اينكه خدا دينى دارد كـه در آن بـندگان خود را به عبادت خود واداشته ، كار باطلى است ، و چون چنين است ممكن اسـت بـگـويـيـم : آيـه (اللّه الذى انـزل الكـتـاب بـالحـق و المـيـزان ) در مـقـام تعليل است ، و حجتى است كه حجت كفار را ابطال مى سازد - در آن دقت فرماييد.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: ضـمـيـر در (له ) بـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) برمى گردد و منظور از استجابت كنندگان ، اهـل كـتـاب اسـت و مـنـظـور از اسـتـجـابـت آنـان ايـن اسـت كـه اعـتـراف دارنـد كـه اوصـاف رسول خدا و خصوصياتش در كتب آسمانى آنان آمده . و مقصود از جمله مورد بحث اين است كه : مـحاجه اهل كتاب درباره خدا بعد از آن اعترافهايى كه كرده اند محاجه اى است كه در نزد پروردگارشان باطل است .
بـعـضـى ديـگـر گـفـتـه انـد: ضـمـيـر در (له ) بـه رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) بر مى گردد، و منظور از استجابت كننده ، خود خـداى تـعـالى اسـت كـه نـفرين آن حضرت عليه بزرگان قريش را مستجاب كرد و در جنگ بـدر هـمـه را بـكـشـت . و نـيـز نـفـريـن آن حـضـرت عـليـه اهـل مـكـه را مـسـتجاب كرد، و به خشكسالى و قحطى مبتلايشان نمود. و دعاى آن جناب براى مـستضعفين را مستجاب نمود و ايشان را از چنگال قريش نجات داد. و همچنين ساير معجزات آن حضرت كه همه جنبه استجابت داشت .
ولى اين دو معنى از سياق آيه به دور است .
بحث روايتى
(دو روايت درباره شان نزول آيه : (و الذين يحاجون فى الله ....)
 در روح المـعـانـى در ذيـل آيـه (و الذيـن يـحـاجـون فـى اللّه ...) از ابـن عـباس و مجاهد نـقـل كـرده كـه گـفـتـه انـد: ايـن آيـه دربـاره طـائفـه اى از بـنـى اسـرائيـل نـازل شـد كـه در صـدد بـرآمدند مردم را از اسلام برگردانند و گمراه كنند، و بـديـن مـنـظـور مـى گـفـتـنـد: كـتـاب مـا قـبـل از كـتـاب شـمـا نـازل شـده ، و پـيـغمبر ما قبل از پيغمبر شما بود، پس دين ما از دين شما بهتر است . و در روايـتـى ديـگـر بـه جاى كلمه (دين ما) آمده كه : (پس ما از شما به خدا نزديك تر و سزاوارتريم ).
و در الدر المنثور است كه ابن منذر از عكرمه روايت كرده كه گفت : وقتى آيه شريفه (اذا جاء نصر اللّه و الفتح ) نازل شد، مشركين مكه به مؤ منينى كه با ايشان تماس داشتند گـفتند: كتاب شما مى گويد (همه مردم دسته دسته به دين خدا درمى آيند) پس شما هم از شـهـر ما بيرون شويد، چرا در اينجا مانده ايد؟. آنگاه آيه (و الذين يحاجون فى اللّه من بعد ما استجيب له ...) در اين باره نازل شد.
مؤ لف : مضمون اين آيه با روايت هيچ تطبيق نمى كند، براى اينكه در داستانى كه روايت نـقـل كـرده احـتـجاجى در كار نبوده ، و همچنين روايت روح المعانى هم وافى به توجيه جمله (ما استجيب له ) نيست .
آيات 26-17 سوره شورى

اللّه الذى انـزل الكـتـاب بـالحـق و المـيـزان و مـا يـدريـك لعـل السـاعـه قـريـب (17) يـسـتـعـجـل بـها الذين لا يومنون بها و الذين امنوا مشفقون منها و يـعـلمـون انـهـا الحـق الا ان الذيـن يـمـارون فـى السـاعـه لفـى ضلال بعيد (18) اللّه لطيف بعباده يرزق من يشاء و هو القوى العزيز (19) من كان يريد حرث الاخره نزد له فى حرثه و من كان يريد حرث الدنيا نوته منها و ما له فى الاخره من نـصـيـب (20) ام لهـم شـركـوا شـرعـوا لهـم مـن الديـن مـا لم يـاءذن بـه اللّه و لو لا كـلمه الفصل لقضى بينهم و ان الظالمين لهم عذاب اليم (21) ترى الظالمين مشفقين مما كسبوا و هـو واقـع بـهـم و الذيـن امـنـوا و عملوا الصالحات فى روضات الجنات لهم ما يشاؤ ن عند ربـهـم ذلك هـو الفـضـل الكـبـيـر (22) ذلك الذى يـبـشـر اللّه عـبـاده الذيـن امـنـوا و عـملوا الصـالحات قل لا اسئلكم عليه اجرا الا الموده فى القربى و من يقترف حسنه نزدله فيها حسنا ان اللّه غفور شكور (23) ام يقولون افترى على اللّه كذبا فان يشا اللّه يختم على قـلبـك و يمح اللّه الباطل و يحق الحق بكلماته انه عليم بذات الصدور (24) و هو الذى يـقـبـل التوبه عن عباده و يعفوا عن السيئات و يعلم ما تفعلون (25) و يستجيب الذين امنوا و عملوا الصالحات و يزيدهم من فضله و كافرون لهم عذاب شديد (26).

ترجمه آيات
خـدا هـمـان اسـت كـه كـتـاب را بـه حـق و نـيـز مـيـزان را نازل كرد، و تو چه مى دانى شايد قيامت نزديك باشد (17).
آنـهـايـى كـه ايمانى به قيامت ندارند در آمدنش عجله مى كنند، و كسانى كه ايمان دارند از آمدنش بيمناكند، و مى دانند كه حق است . تو آگاه باش آنهايى كه در انكار قيامت لجبازى و اصـرار مـى ورزنـد در ضلالتى سخت دور قرار دارند (18). خدا به بندگانش لطف دارد، هر كه را بخواهد روزى مى دهد، و او قوى و عزيز است (19).

كـسى كه تنها بهره آخرت را مى خواهد به بهره اش مى افزاييم ، و كسى كه تنها بهره دنيا را مى خواهد تنها از دنيا به او مى دهيم ، و ديگر در آخرت بهره اى ندارد (20).
شايد اين مشركين شركائى دارند كه برايشان دينى تشريع كرده كه خدا به آن اذن نداده ؟ اگـر كـلمـه فصل (و قضاء حتمى ) نبود كار هلاكتشان يكسره مى شد، و ستمكاران عذابى دردناك دارند (21).
ستمگران را مى بينى كه از آنچه كرده اند بيمناكند، ولى بلاى همان كرده ها بر سرشان خـواهد آمد، و كسانى كه ايمان آورده اعمال صالح كردند در باغهاى بهشت قرار گرفته ، نـزد پـروردگـار خـود هـر چـه بـخـواهـنـد دارنـد، و فضل بزرگ همين است (22).
ايـن اسـت هـمـان كـه خـدا بـنـدگان خود را بدان بشارت مى دهد، بندگانى كه ايمان آورده اعمال صالح كردند. بگو من از شما در برابر رسالتم مزدى طلب نمى كنم به جز مودت نـسـبـت بـه اقـربـاء، و كسى كه حسنه اى به جاى آورد، ما حسنى بر آن حسنه اضافه مى كـنـيـم كـه خـدا آمـرزگار و قدردان است (23). و يا (درباره همين مودت هم ) مى گويند به دروغ بـر خدا افتراء بسته ، (بگو) اگر من به خدا دروغ ببندم خدا اگر بخواهد مهر بر دلم مـى زنـد، و خـدا بالاخره باطل را از بين برده حق را به وسيله كلماتش به كرسى مى نشاند كه او داناى به نهفته هاى دلها است (24).
و هـمـو اسـت خدايى كه توبه را از بندگانش مى پذيرد، و از گناهان عفو مى فرمايد، و به آنچه مى كنيد دانا است (25).
و دعـاى كـسـانـى كـه ايـمـان آورده اعـمـال صـالح كـردنـد مـسـتـجـاب نـمـوده ، از فضل خود بيش از آنچه خواسته اند مى دهد: و اما كفار عذابى سخت دارند (26).
بيان آيات
اين آيات فصل چهارمى است از آيات سوره ، كه وحى را تعريف مى كند به اينكه آن دينى كـه بـه وسـيـله وحـى نـازل شـده بـه صـورت كتابى است كه براى مردم نوشته شده و مـيـزانـى اسـت كـه در قـيـامـت با آن ، اعمالشان سنجيده مى شود، و بر طبق آن جزاء داده مى شـونـد، و جـزاء حـسن خود نوعى رزق است ، آنگاه رشته سخن به ثواب و عقابى كه روز قيامت دارند كشيده شده است . در اين فصل آيه مودت و آياتى مناسب با آن نيز آمده .

اللّه الذى انزل الكتاب بالحق و الميزان ....

در چـند فصل گذشته كه گفتيم راجع به وحى صحبت مى كند، هر فصلى با جمله فعليه آغاز مى شد، در يكى كه صرفا از وحى خبر مى داد مى فرمود: (كذلك يوحى اليك ) و در دومـى كـه غـرض از وحـى را بـيـان مـى كرد مى فرمود: (و كذلك اوحينا اليك ) و در سـومـى كـه آثـار آن را بـيـان مـى كرد، مى فرمود: (شرع لكم من الدين ). ولى در اين فـصل كه مساءله انزال كتاب و ميزان را توصيف مى كند، سياق را تغيير داده آن را با جمله اسميه آغاز كرده مى فرمايد: (اللّه الذى انزل الكتاب ...) و لازمه آن اين است كه وحى را به نزول كتاب و ميزان تعريف كرده باشد.
و شـايـد وجه اين تغيير سياق همان باشد كه در آيه قبلى بيان كرديم كه منظوراز اينكه فـرمود: (و الذين يحاجون فى اللّه ) چيست . چون آن وجه اقتضاء مى كرد خداى تعالى را بـراى اجـتماع كنندگان اينطور معرفى كند كه او كسى است كه كتاب و ميزان را به حق نازل كرد. و لازمه آن اين است كه وحى را همانطور كه توجه فرموديد به اثرش تعريف كند.
مـــقـــصـــود از (كـــتـــاب ) و (مـــيـــزان ) در آيـــه : (الله الذىانزل الكتاب بالحق و الميزان ....)
 و بـه هر حال مراد از كتاب ، وحيى است كه مشتمل بر شريعت و دين باشد، شريعت و دينى كـه در مـجـتمع بشرى حاكم باشد. در تفسير آيه (كان الناس امه واحده ...) نيز گفتيم كـه مـنـظـور از كـتـاب در قـرآن كـريـم شـريـعـت و ديـن اسـت ، و مـعـنـاى (انـزال آن بـه حـق ) ايـن اسـت كـه ايـن كـتـاب حـق مـحـض اسـت ، و آميخته با اختلاف هاى شيطانى و نفسانى نيست .
و كلمه (ميزان ) به معناى هر مقياسى است كه اشياء با آن سنجيده مى شود. و مراد از آن بـه قـريـنـه ذيـل آيـه و آيـات بـعـد هـمـان ديـنـى اسـت كـه كـتـاب مـشـتـمـل بـر آن اسـت ، و از ايـن جـهـت ديـن را مـيـزان نـامـيـده كـه عـقـايـد و اعمال به وسيله آن سنجش مى شود، و در نتيجه در روز قيامت هم بر طبق آن سنجش محاسبه و جـزاء داده مـى شـود. پـس مـيـزان عـبـارت اسـت از ديـن بـا اصـول و فـروعـش . و مؤ يد اين وجه كلام ديگر خداى تعالى است كه مى فرمايد: (لقد ارسـلنـا رسـلنـا بالبينات و انزلنا معهم الكتاب و الميزان ) چون ظاهر اينكه فرموده : معهم با آنان اين است كه مراد از ميزان همان دين باشد.
بـعـضـى از مـفـسـريـن گـفـتـه انـد مـيـزان بـه مـعـنـاى عـدل اسـت ، و اگـر عـدل مـيزان خوانده شده بدين جهت است كه ميزان وسيله برقرارى انصاف و مساوات در بين مـردم اسـت و عـدل نـيز چنين است . آنگاه براى گفته خود چنين تاءييد آورده كه در سابق در آيه : (و امرت لاعدل بينكم ) كلمه عدل ذكر شده بود، پس معلوم مى شود منظور از ميزان همان عدل است .
ليـكـن مـا اين معنا را قبول نمى كنيم ، براى اينكه در خود آيه هيچ شاهدى بر اين نيست كه مـنـظـور از مـيـزان ، عـدل بـاشـد. و مـا در سـابـق در مـعـنـاى آيـه (لاعـدل ) گفتيم كه مراد از عدل اين است كه آن جناب در تبليغ رسالت خود و در اجراى احـكـام خـدا بـيـن مـردم فـرق و تـفـاوت نـگـذارد، و خـلاصـه مـراد از عدل برقرار كردن مساوات در بين همه طبقات است ، نه عدالت قاضى و حاكم .
سخن ديگر مفسرين در معناى (ميزان )
بعضى ديگر گفته اند: مراد از ميزان همان ترازوى معروف است ، كه با آن سنگينى چيزى سنجيده مى شود.
و خواننده خودش مى داند كه اين تفسير درست نيست .
بعضى ديگر گفته اند: مراد از ميزان ، رسول خدا (صلّى اللّه عليه و آله وسلّم ) است .
البته ممكن است كلام اين مفسر را به همان وجهى كه ما آورديم ارجاع داد، چون ما گفتيم مراد از مـيـزان ، ديـن خـدا بـا اصـول و فـروع آن اسـت ، و مـعـلوم اسـت كـه رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) مصداق تمام عيار آن است ، چون ترازويى است كـه وزن ديـن دارى تـك تك امت به وسيله او سنجيده مى شود و هر فردى كه بيشتر به آن جناب شباهت دارد، دين دارتر، و هر فردى كه كمتر شباهت دارد دينش كمتر است ، ولى با اين حـال ايـن تـوجـيـه بـا آيـه 25 سـوره حـديـد كـه چـنـد سـطـر قبل گذشت آن طور كه بايد نمى سازد.
(و ما يدريك لعل الساعه قريب ) از آنجا كه كلمه (ميزان ) اشعارى به حساب و جزا و اشـاره اى بـه روز قـيـامـت داشـت ، از ايـن رهـگـذر بـه مـسـاءله انـذار مـنـتـقـل شـد، و ايـشـان را بـه آيـنـده اى كـه در انـتـظـارشـان اسـت ، آيـنـده اى كـه يـا هول انگيز و يا نويدبخش است هشدار مى دهد.
كـلمـه (يـدرى ) از مـصدر (ادراء) گرفته شده كه به معناى اعلام است ، و منظور از كـلمـه (سـاعـت ) - بـه طـورى كـه گفته شده - آمدن ساعت است ، و به همين جهت كلمه قـريب كه خبر اين مبتداء است مذكر آمده ، و گر نه اگر منظور خود ساعت بود نه آمدن آن ، بـايـد مـى فـرمـود: (السـاعـه قـريـبـه ) پـس مـعـنـاى جـمـله ايـن مـى شـود كـه : اى رسـول گـرامـى ! تـو چـه مـى دانـى شـايـد آمـدن قـيـامـت نزديك باشد. خطاب در آيه به رسول خدا (صلّى اللّه عليه و آله وسلّم ) است ، از اين باب كه آن جناب شنواى خطاب است ، و گـر نـه گر نه منظور تمامى مردمند چون تمامى مردم شنوا هستند و انذار و تخويف آن شامل همه مى شود.

يستعجل بها الذين لا يؤ منون بها و الذين آمنوا مشفقون منها...

مـراد از اسـتـعـجـال كـفـار بـه آمـدن قـيـامـت ، اسـتـعـجـال از بـاب مـسـخـره اسـت ، نـه استعجال واقعى ، كه به راستى خواسته باشند قيامت زودتر بيايد، و اين نوع استه زاء به قيامت در قرآن كريم مكرر از كفار حكايت شده ، از آن جمله اين است كه مى گفتند: (متى هذا الوعد ان كنتم صادقين ).
كـلمـه (مـشـفـقـون ) جمع اسم فاعل از باب افعال است ، و (اشفاق ) به معناى نوعى ترس است . راغب مى گويد: اشفاق عنايتى است كه با خوف آميخته باشد، چون مشفق كسى را گـويـند كه مشفق عليه را دوست مى دارد، و مى ترسد بلايى به سر او آيد، اين حالت را كه مى ترسد محبوبش در معرض آسيبى واقع شود اشفاق گويند، و در قرآن فرموده : (و هـم مـن الساعه مشفقون ). و اين كلمه هر جا با حرف (من ) متعدى شود، معناى ترس در آن روشـن تـر مى شود، و چون با حرف (فى ) متعدى شود، معناى عنايت در آن روشن تـر مـى شـود، و از هـر دو نمونه اش در قرآن هست ، اولى مانند آيه اى كه گذشت ، و آيه (مشفقون منها). و دومى مانند (انا كنا قبل فى اهلنا مشفقين ).

(الا ان الذين يمارون فى الساعه لفى ضلال بعيد) - كلمه (يمارون ) مضارع از مـصـدر (مـمـارات ) اسـت ، و مـمـارات بـه مـعـنـاى پـافـشـارى بـر جـدال اسـت ، و مـراد از آن در ايـنجا اين است كه مشركين در انكار قيامت پافشارى مى كنند. و اگـر فـرمـود: اينها در ضلالتى بعيد هستند، بدين جهت است كه طريق زندگى صحيح را گم كرده اند و از آن راه دور شده اند، براى اينكه زندگى مهم ترين چيزى است كه بايد درباره اش درست بينديشند، در حالى كه مشركين زندگى را پايان پذير و فانى تصور كـردنـد، و بـه هـمـيـن جهت به شهوات ناپايدار دنيا هجوم آوردند و سر و دست شكستند با ايـنـكـه زنـدگى بشر ناپايدار و پايان پذير نيست ، بلكه جاودانى بى انتهاء است ، و به همين جهت بايد از دنيايشان براى آخرتشان توشه برگيرند، اما كفار راه را به خطا رفتند، و سرانجام به راه هلاكت افتادند.

اللّه لطيف بعباده يرزق من يشاء و هو القوى العزيز

در مـعـنـاى كـلمـه (لطـف ) بـويـى از مـدارا و آسـانـى عـمـل ، و نـيـز بـويـى از دقـت و بـاريـكـى آن چـيـزى كـه عـمـل بـر آن واقـع مـى شود نهفته ، (مثلا پارچه لطيف آن پارچه اى است كه با دقت ساخته شـده ، و تـار و پودش از نخى باريك تشكيل شده ، و بايد با آن به مدارا رفتار كرد، و بـافـتـنـش هـم زور و ضـرب نـمـى بـرد) و فـاعـل چـنـيـن فـعـلى را كـه عـمـل بـه مـدارا و دقـت و سـهـولت مـى كـنـد، و سـرو كـارش در عـمـل بـا نـخـى بـاريـك و دقـيـق و مـاشـيـن آلاتى دقيق و ريز است لطيف مى خوانيم ، مثلا مى گـويـيـم هـوا چـقـدر لطـيف است ، چون آن قدر سبك و رقيق است كه به آسانى در منافذ همه اجسام نفوذ مى كند، و به آسانى مى تواند با اجزاء درونى آن اجسام تماس پيدا كند.
معناى اينكه فرمود: خدا به بندگان خود (لطيف ) است
وقـتـى مـعـنـاى واژه (لطـيـف ) ايـن شـد اگـر بـخـواهـيـم آن را در مـورد خـداى سـبـحـان اسـتـعـمـال كـنيم ، به حكم اجبار بايد خصوصيات مادى را از معناى آن حذف كنيم ، چون خدا مادى نيست ، آن وقت معناى اينكه خدا لطيف است اين مى شود: خدا با احاطه و عملش بر دقائق امور نائل مى شود و در آن امور دقيقه با رفق و مدارا هر چه بخواهد مى كند.
در ايـن آيـه شـريـفـه رازق بـودن خـدا را نتيجه لطيف و قوى و عزيز بودن او قرار داده و فـرمـوده : (چـون خـدا لطـيـف بـه بندگان خويش و قوى و عزيز است ، ايشان را رزق مى دهـد) و ايـن خـود دلالت دارد بر اينكه مى خواهد بفرمايد: خدا به خاطر اينكه لطيف است ، احـدى از مـخـلوقـاتـش كـه محتاج رزق او است از او غايب نيست و از پذيرفتن رزقش سرباز نـمـى زنـد و به خاطر اينكه قوى است احدى او را از دادن رزق عاجز نمى كند، و به خاطر اينكه عزيز است كسى او را از اين كار مانع نمى شود.
و منظور از (رزق ) تنها ماديات نيست ، بلكه اعم از آن و از موهبتهاى معنوى و دينى است ، كـه بـعـضـى از بـندگان خود را كه مى خواهد از آن موهبت برخوردار مى سازد. شاهد اين مـدعـا آيـه بـعدى است كه در آن هم سخن از موهبتهاى مادى است و هم از موهبتهاى معنوى و نيز آيه قبلى است كه در باره نازل كردن كتاب و ميزان سخن گفته است .
مقصود از زراعت آخرت و زراعت دنيا و اينكه فرمود در زراعت آخرت مى افزاييم

من كان يريد حرث الاخره نزد له فى حرثه ...

كـلمـه (حـرث ) بـه مـعـنـاى زراعـت اسـت ، و مـراد از زراعـت آخـرت ، نـتـيـجـه اعـمـال اسـت كـه روز قـيـامت به آدمى عايد مى شود، و به عنوان استعاره آن را زراعت آخرت نـامـيـده ، مـثـل ايـنكه اعمال صالحه بذرى است كه مى كارند تا در پائيز آخرت آن را درو كنند.
و مراد از اينكه مى فرمايد (هر كس زراعت آخرت را بخواهد زراعتش را زياد مى كنيم ) اين اسـت كـه ما ثواب او را چند برابر مى سازيم همچنان كه در جاى ديگر فرموده : (من جاء بالحسنه فله عشر امثالها) و نيز فرموده (و اللّه يضاعف لمن يشاء).
(و من كان يريد حرث الدنيا نوته منها و ما له فى الاخره من نصيب ) - يعنى : و كسى كـه تـنها نتائج دنيايى را در نظر دارد، و براى به دست آوردن آن مى كوشد، و مى خواهد كه نتيجه عملش در دنيا عايدش شود، نه در آخرت ، ما آن نتيجه دنيائى را به او مى دهيم ، و ديگر در آخرت بهره اى ندارد. و اگر اين معنا را تعبير كرده به اراده حرث ، براى اين بـوده كـه اشـاره كرده باشد به اينكه صرف اراده در به دست آوردن نتايج دنيا و آخرت كـافـى نـيـسـت بـلكه اراده عمل هم مى خواهد، همچنان كه در جاى ديگر نيز فرموده : (و ان ليس ‍ للانسان الا ما سعى ).
در جـمـله قـبـلى به وضوح مى فرمود (كسى كه زراعت آخرت را مى خواهد آن زراعت را با زيـادتـى به او مى دهيم ) ولى در اين جمله مطلب را مبهم و گنگ آورده مى فرمايد و كسى كـه زراعـت دنـيـا را بـخواهد از آن به او مى دهيم (نه همه آن را) و اين اشاره است به اينكه زمام امر بسته به مشيت خدا است ، چه بسا مى شود كه از دنيا بسيار مى دهد، و چه بسا مى شـود كـه كم مى دهد، همچنان كه در جاى ديگر فرموده : (من كان يريد العاج له عجلنا له فيها ما نشاء لمن نريد).
استخدام در اين آيه و حاصل معناى آن و آيه قبلى
در ايـن آيـه شريفه التفاتى به كار رفته ، چون در آيه قبلى خداى عزّوجلّ غايب فرض شـده بـود، مى فرمود: (خدا لطيف به بندگان خويش است ، به هر كس بخواهد روزى مى دهـد و او قـوى و عـزيز است ) و در آيه مورد بحث گوينده جمع فرض شده ، مى فرمايد (نـزدله زيـاد مـى كـنيم براى او)، (نؤ ته منها از آن به وى مى دهيم )، و اين براى ايـن بـود كـه آن عـظـمـتى را كه دو كلمه (قوى ) و (عزيز) افاده مى كرد اينجا نيز افاده كند.
و حـاصـل مـعـنـاى دو آيـه ايـن اسـت كه : خداى سبحان ، لطيف به همه بندگان خويش است ، داراى قـوتـى اسـت مـطلقه و عزتى مطلقه ، بندگان خود را بر حسب مشيتش روزى مى دهد، ولى بـا ايـن تـفاوت كه در باره كسانى كه هدفشان آخرت است ، و براى آن كار مى كنند خـواسـتـه كـه دنـيـا را بـدهـد، و مـزد آخـرتـش را بـيـشـتـر از آنـچـه كـه عمل كرده اند بدهد، ولى در باره كسانى كه هدفشان تنها دنيا است خواسته است تنها دنيا را بدهد و در آخرت بهره اى نداشته باشند.
از ايـن جـا ايـن مـعـنـا روشـن مـى گـردد كـه آيـه اولى هـر دو طـائفـه را شـامـل مـى شـود، هـم اهـل دنـيـا را و هـم اهـل آخـرت را، و هـمچنين كلمه رزق هر دو قسم رزق را شـامـل مـى شـود، هـم رزق دنـيـايـى را و هـم آخـرتـى را، ولى آيـه دوم ، اجمال اين آيه را به تفصيل بيان مى دارد.

ام لهم شركاء شرعوا لهم من الدين ما لم ياءذن به اللّه ...

بـعـد از آنـكـه بـيـان كـرد كـه خـداى سـبـحـان كـسـى اسـت كـه كـتـاب را بـه حـق نـازل كـرده ، و بـراى بـشـر ديـن را تـشـريـع نـمـوده كـه مـيـزان اعـمـال آنان باشد، و او به لطف و قوت و عزتش هر كسى كه آخرت را بخواهد و براى آن سـعـى كـنـد خـواسـته اش را با زيادت به او مى دهد، و كسى كه تنها دنيا هدفش باشد و آخـرت را از يـاد بـبرد، در آخرت نصيب نمى دهد، اينك در اين آيه بى بهره بودن كفار در آخـرت را مـسـجـل مـى كـند، به اينكه : دينى به جز آنچه خدا تشريع كرده وجود ندارد تا كـفـار عـمـل خـود را مـسـتـنـد بـدان كـنـنـد، و در نـتـيـجـه هـمـان رزقـى را كـه اهـل ايـمـان در آخـرت دارنـد داشـتـه بـاشـنـد، چـون خـدا شـريـكـى نـدارد تـا در مـقـابل دين تشريع شده خدا و بدون اذن او دينى تشريع كند، پس هيچ دينى نيست مگر دين خـدا و در آخرت هيچ رزق حسنى نيست مگر براى كسى كه به دين خدا ايمان آورده ، بر طبق آن عمل كرده باشد.
پـس ايـنـكـه فـرمـود: (ام لهـم شـركـاء)، در مـقـام انـكـار اسـت ، و جـمـله (و لولا كـلمـه الفصل لقضى بينهم ) اشاره است به كلمه اى كه قبلا از خدا صادر شده بود كه آدميان تـا مـدتـى مـعـيـن در زمـيـن زنـدگى كنند. و اين اشاره را هم دارد كه جرم و گناه گناهكاران نافرمانى خدائى است بزرگ .
(و ان الظالمين لهم عذاب اليم ) - اين جمله تهديد كفار است بر ظلمى كه كردند و نيز اشـاره اسـت بـه ايـنـكـه از قـلم خـدا نـمـى افـتـنـد و از عـذابـش رهـائى نـدارنـد، حـال اگـر بـيـن آنـها قضاء نراند و در دنيا عذابشان نكند، در آخرت عذابى دردناك خواهند داشت .

ترى الظالمين مشفقين مما كسبوا و هو واقع بهم ...

خـطـاب (تـرى ) بـه رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) است ، البته نه به عـنـوان ايـنـكـه رسـول خـدا اسـت ، بـلكـه بـه عـنـوان ايـنـكـه شـنـونـده اسـت ، در نـتـيـجـه شـامـل حـال هـر كـسـى كـه شـاءنيت شنوايى داشته باشد مى گردد. و مراد از (ظالمين ) كـسـانـى است كه دين خدا را ترك كردند - دينى كه خدا براى ايشان تشريع كرده بود - و از قـيـامـت اعـراض نـمـودنـد. و مـعـنـاى آن ايـن است كه : همه بينندگان خواهند ديد كه سـتـمـكـاران در روز قـيـامت از آنچه كردند خائفند، و آنچه از آن مى ترسيدند بر سرشان خواهد آمد و هيچ مفرى از آن ندارند.
ايـن آيـه شـريـفـه از آيـاتـى اسـت كـه در دلالت بـر تـجـسـم اعمال خيلى روشن است . و بعضى از مفسرين گفته اند: در كلام چيزى حذف شده ، و تقدير آن چـنـيـن اسـت : (مـشـفـقـيـن مـن وبـال مـا كـسـبـوا تـرسـانـنـد از وبال گناهانى كه مرتكب شدند) ولى هيچ حاجتى به اين تقدير نيست .
(و الذيـن آمـنـوا و عـملوا الصالحات فى روضات الجنات ) - در مجمع البيان گفته : كـلمـه (روضـه ) بـه مـعـنـاى زمـيـن سـبز و خرمى است كه گياهان در آن به خوبى مى رويـنـد، و كـلمـه (جـنـت ) زمـيـنـى اسـت كـه اطـرافـش درخـتـكـارى شـده بـاشد، در نتيجه (روضات جنات ) باغهاى مشجرى است كه در وسط زمين سبز و خرم قرار دارد.
(لهـم فـيـهـا ما يشاون عند ربهم ) - يعنى نظام دنيايى كه هر چيزى به وسيله سببش پديد مى آيد، در آنجا جارى نيست و در آنجا اين نظام برچيده شده . تنها سببى كه در آنجا كارگر است اراده و خواست آدمى است . هر چه را بخواهد در همان آن خدا برايش خلق مى كند، و اين خود فضل بزرگى است از خداى سبحان .
(ذلك الذى يـبشر اللّه عباده الذين آمنوا و عملوا الصالحات ) - اين جمله بشارتى است به مؤ منين صالح . و كلمه (عباد) را بر ضميرى كه به خدا برمى گردد اضافه كرد تا بندگان صالح را احترام كرده باشد.
توضيح و تفسير آيه : (قل لا اسالكم عليه اجرا الا الموده فى القربى )

قل لا اسئلكم عليه اجرا الا الموده فى القربى

آن چـيـزى كه درخواست اجر مزد در مقابل آن نفى شده ، تبليغ رسالت و دعوت دينى است . مـى فـرمايد: بگو در برابر اينها مزدى درخواست نمى كنم . و خداى تعالى اين معنا را از عده اى از انبياء از قبيل نوح و هود و صالح و لوط و شعيب (عليهماالسلام ) حكايت كرده كه در ضـمـن سـخـنـانـى كـه بـه امت خود مى گفتند، اين را نيز خاطرنشان كرده اند كه (و ما اسـئلكـم عـليه من اجر ان اجرى الا على رب العالمين ) در سوره شعرا و سوره هايى ديگر باز از رسول خدا (صلّى اللّه عليه و آله وسلّم ) حكايت شده كه به امت خود فرموده : (و ما تسئلهم عليه من اجر) كه در اين جمله او را دستور داده مردم را خطاب كند به اينكه من از شـمـا مـزد نـمـى خـواهـم ، و نـيـز فـرموده : (قل ما اسئلكم عليه من اجر) و نيز فرموده : (قـل مـا سـئلتـكـم مـن اجـر فـهـو لكـم ان اجـرى الا عـلى اللّه ) و نـيـز فـرمـوده : (قـل لا اسـئلكـم عـليـه اجـرا ان هـو الا ذكـرى للعـالمـيـن ) در ايـن آيه اخير به علت مزد نـخـواسـتـن اشـاره كـرده ، مى فرمايد: قرآن تذكرى است براى تمام عالم ، نه براى يك طايفه معين ، تا از آن طايفه مزد گرفته شود.
و نـيز فرموده : (قل ما اسئلكم عليه من اجر الا من شاء ان يتخذ الى ربه سبيلا) و معناى آن به بيانى كه در تفسيرش گذشت اين است كه : مزد من اين است كه يكى از شما بخواهد راهى به سوى پروردگارش اتخاذ كند، يعنى دعوت مرا به اختيار خود بپذيرد، همين مزد من است ، و خلاصه چيزى بجز دعوت در كار نيست ، نه اجرى و نه مزدى .
خـداى تـعـالى در آيه مورد بحث - بر خلاف آياتى كه به عنوان شاهد ذكر گرديد - اجرى براى رسول خدا (صلّى اللّه عليه و آله وسلّم ) معين كرده ، و آن عبارت است از مودت نـسبت به اقرباى آن جناب ، و اين را به يقين از مضامين ساير آيات اين باب مى دانيم كه ايـن مـودت امـرى اسـت كـه بـاز بـه اسـتـجـابـت دعـوت بـرگـشـت مـى كـنـد، حـال يـا اسـتـجـابـت هـمـه دعـوت ، و يـا بـعـضـى از آن كـه اهـمـيـت بـيشترى دارد. و به هر حـال ، ظـاهـر ايـن اسـتـثـنـاء اين است كه استثناء متصل است ، نه منقطع ، چيزى كه هست بايد بـطـور ادعـاء مـودت بـه ذى القربى را از مصاديق اجر دانست ، پس ديگر حاجتى نيست به ايـنـكـه مـا نـيـز مـانند ديگران خود را به زحمت بيندازيم تا هر طور شده استثناء را منقطع بگيريم .
بـــررســـى اقـــوال مـــخـــتـــلف مـــفـــســـريـــن دربـــاره مـــراد از مـــودت قـربـاىرسول خدا (ص )
مـودت بـه ذى القـربـاى رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) بـه چه معنا است ؟ اقوال مفسرين در معناى آن مختلف است .
بـعـضـى از مفسرين - و به طورى كه مى گويند بيشتر مفسرين - گفته اند: خطاب در ايـن آيـه بـه قـريـش اسـت ، و اجـرى كـه در آن درخـواسـت شـده مـودت قـريـش نـسـبـت بـه رسول خدا (صلّى اللّه عليه و آله وسلّم ) و نزديكان ايشان از قريش است ، و اين بدان جهت بوده كه قريش آن جناب را تكذيب مى كردند و دشمن خود مى دانستند، چون آن جناب - بر اساس آنچه كه در برخى از روايات ذكر شده - متعرض خدايان قريش مى شد، لذا خداى تـعـالى دسـتـورش داده كـه از ايـشـان بـخـواهـد: اگـر ايـمـان نـمـى آورنـد حـداقـل بـا او دشـمـنى نكنند، براى اينكه آن جناب با آنها قرابت و خويشاوندى داشته . و نيز آن حضرت را مورد بغض و كينه خود قرار ندهند و اذيت ننمايند. پس بنابراين تفسير، كلمه (قربى ) به معناى خويشاوند نيست ، بلكه به معناى قرابت و خويشاوندى است ، و حرف (فى ) به معناى سببيت است .
ولى اين تفسير اشكال دارد؛ براى اينكه معناى اجر وقتى تمام مى شود كه درخواست كننده آن ، كـارى كـرده باشد، و سودى به مردم رسانده باشد، و در ازاء آن مزد طلب كند، مزدى كـه بـرابـر عـمـل عـامـل بـاشـد، و در مـورد بـحـث ، اجـر وقـتـى مـعـنـا دارد كـه رسول خدا قريش را هدايت كرده باشد، و ايشان ايمان آورده باشند، چون با فرض باقى ماندن در كفر و تكذيب دعوت آن جناب ، چيزى از آن جناب نگرفته اند تا در مقابلش اجرى بـدهـنـد، و بـه فـرض هـم كـه بـه آن جـنـاب ايـمـان آورده بـاشـنـد، تـازه بـه يـكـى از اصـول سـه گـانـه دين ايمان آورده اند، نه به همه آن تا باز بدهكار مزد باشند، علاوه بـر ايـنـكـه در هـمـين فرض ديگر بغض و دشمنى تصور ندارد، تا ترك آن مزد رسالت فرض شود، و رسول خدا آن را از ايشان بخواهد.
و كـوتـاه سـخـن ايـنـكـه : در صـورتـى كـه پـرسـش شـدگـان در ايـن سـؤ ال كـافـر فـرض شـوند معناى اجر تصور ندارد، و در صورتى كه مؤ من فرض شوند، دشمنى تصور ندارد تا به عنوان مزد بخواهند دست از آن بردارند.
ايـن اشـكـال بـنـا بـر فـرضـى كه استثناء منقطع باشد و مودت قربى اجر نباشد بلكه حـكـمـى جـداگـانـه بـاشـد نـيـز وارد اسـت ، چـون درخـواسـت اجـر از مـردم بـه هـر حال وقتى تصور دارد كه ايمان آورده باشند، چون در اين فرض هم استدراك از جمله مورد بحث با همه قيودش ‍ مى باشد (و معنا چنين مى شود: بگو من از شما هيچ مزدى نمى خواهم و ليكن مودت قربى را مى خواهم ) خوب دقت بفرماييد.
قول بعضى كه خطاب در آيه را به انصار دانسته اند نه قريش
بعضى هم گفته اند: مراد از مودت نسبت به قربى همان معنايى است كه از بيشتر مفسرين نـقـل كـرديـم ، امـا خـطاب در آن به قريش ‍ نيست ، بلكه به انصار است . آنگاه گفته اند: انصار مالى براى آن حضرت آوردند تا به مصارف شخصى خود برساند، در اينجا آيه مـورد بـحـث نـازل شـد، و رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) آن مـال را رد كـرد، و چـون رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) در بـيـن انـصـار خـويـشـاونـدانـى از نـاحـيه سلمى دختر زيد نجاريه ، و از جهت مادرش آمنه - بطورى كه گـفـته اند - داشت ، لذا در آيه خطاب به انصار كرد، كه من از شما مزد نمى خواهم تنها مزدم اين باشد كه با خويشاوندان من كه در بين شمايند مودت كنيد.
ايـن تـفـسـيـر نـيـز صـحـيـح نـيـسـت ، بـراى ايـنـكـه دوسـتـى و عـلاقـه انـصـار نـسـبت به رسول خدا (صلّى اللّه عليه و آله وسلّم ) به حدى شديد بود كه ديگر حاجت به سفارش نـداشـت ، و احـدى در آن شـك و تـرديـد نـدارد. چـگونه ممكن است به انصار كه از آن جناب وقتى كه در مكه بود تقاضا كردند كه به سرزمينشان مهاجرت فرمايد، و در مدينه او را مـنـزل دادنـد، و جـانـهـا و اموال و فرزندان خود را فداى او كرده ، و در ياريش منتهاى درجه كـوشـش را مـبـذول داشـتـنـد، و حـتـى بـه كـسـانـى هـم كـه از اهـل مـكه با آن جناب به مدينه آمده بودند احسان نمودند، و خداى سبحان در آيه (و الذين تـبـووا الدار و الايـمـان مـن قـبلهم يحبون من هاجر اليهم و لا يجدون فى صدورهم حاجه مما اوتـوا و يـوثرون على انفسهم و لو كان بهم خصاصه ) ايشان را ستوده و همه مى دانيم كـه دوسـتـى انـصـار بـا مـهـاجـريـن آن هـم بـه ايـن حـد از دوسـتـى تـنـهـا بـه خـاطـر رسول خدا (صلّى اللّه عليه و آله وسلّم ) بود آن گاه بفرمايد: من از شما مزدى نمى خواهم مگر مودت به خويشاوندم را.
و وقـتـى پـايه علاقه و محبت انصار نسبت به آن جناب به اين حد است ، ديگر چه معنا دارد كـه خـداى سـبحان ماءمورش كند كه از ايشان بخواهد نسبت به خويشاوندان مادريش كه يك خويشاوندى بسيار دور است مودت بورزند؟
عـلاوه بـر ايـنـكه عرب چندان اعتنايى به خويشاوندان مادرى يعنى خويشاوندان زنان خود ندارند، اين عرب است كه مى گويد:
بنونا بنو ابناءنا و بناتنا

بنوهن ابناء الرجال الاباعد

(فـرزنـدان مـا فرزندان پسران مايند، و اما فرزندان دختران ما فرزندان مردان بيگانه اند.
و نيز مى گويد:
و انما امهات الناس اوعيه

مستودعات و للانساب آباء

(مـادران مـردم ، ظـرف و صدف پديد آمدن مردمند، و سلسله انساب تنها به وسيله پدران حفظ مى شود).
آرى ، ايـن اسـلام اسـت كـه زنـان را در قرابت داخل و آنان را با مردان برابر، و نواده هاى پسرى و دخترى را يكسان كرده - كه در مباحث گذشته در باره اش سخن رفت .
بـعـضـى ديـگـر گـفته اند: خطاب در آيه به قريش است . و منظور از مودت به قربى ، مـودت بـه سـبـب قرابت است ، ليكن مراد از آن ، مودت پيغمبر است ، نه مودت قريش كه در وجـه اول آمـده بود، و استثناء هم منقطع است ، در نتيجه معناى آيه چنين است : بگو من از شما در بـرابـر هدايتى كه به سوى آن دعوتتان مى كنم تا شما را به روضات جنات و خلود در آن بـرساند مزدى نمى خواهم ، و پاداشى توقع ندارم ، ليكن اين علاقه اى كه من به خاطر خويشاونديم به شما دارم به من اجازه نمى دهد در باره شما بى تفاوت باشم ، مرا وادار مى كند كه شما را به آن هدايت برسانم ، و به آن روضات جنات رهنمون نمايم .
اشكال ايـن وجـه ايـن اسـت كـه : بـا تـحديدى كه خداى سبحان در مساءله دعوت و هدايت كرده نمى سـازد، چـون خـداى تـعـالى در بـسـيـارى از مـوارد در كـلام مـجـيـدش ايـن مـعـنـا را مـسـجـل فـرمـوده كه (وظيفه او تنها دعوت است )، و او مردم را به سوى خدا هدايت نمى كند، بـلكـه هـدايـت تـنـهـا بـه دسـت خـدا اسـت ، و نيز او نبايد به خاطر كفر كفار و رد دعوتش انـدوهـگـين شود، چون وظيفه او تنها ابلاغ است . پس او نمى تواند بخاطر علاقه فاميلى كـه بـا خـويـشـاونـدان خـود دارد آنـها را هدايت كند، و يا به خاطر دشمنى و كراهتى كه از ديگران دارد از هدايت آنها روى بگرداند.
و بـا ايـن هـمـه چـطـور مـمـكـن اسـت در آيـه (قـل لا اسـئلكـم ...) رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) را ماءمور كند كه به كفار قريش ‍ اعلام نمايد كـه عـلاقه اش به آنان به خاطر اينكه فاميل اويند، وادارش مى كند كه هدايتشان كند، نه به خاطر مزدى كه از ايشان درخواست نمايد؟!
قـــول بـــه ايـــنـــكـــه مـــراد از مـــودت بـــه قـــربـــى مـــودت خـــود قـــربــى اسـت واشكال آن
و بـعـضى ديگر گفته اند: مراد از مودت به قربى ، مودت خود قربى است ، و خطاب در آيه به قريش و يا به عموم مردم است ، و معنايش ‍ اين است كه : بگو من از شما مزدى نمى خواهم مگر همين كه با اقرباى خودتان مودت داشته باشيد.

ايـن وجه نيز اشكال دارد، و آن اين است كه مودت به اقربا بطور مطلق پسنديده نيست تا اسلام بشر را به آن دعوت كند، با اينكه قرآن صريحا فرموده : (لا تجد قوما يؤ منون باللّه و اليوم الاخر يوادون من حاد اللّه و رسوله و لو كانوا آباءهم او ابناءهم او اخوانهم او عشيرتهم اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ).
و سـياق اين آيه شريفه نمى تواند مخصص يا مقيد آيه مورد بحث باشد (تا معناى مجموع آن دو چنين شود كه : من از شما مزدى نمى خواهم به جز محبت به خويشاوندانتان مگر اينكه آن خـويـشـاونـدان كـه يـا پـدران هـسـتند يا فرزندان يا برادران دشمن خدا باشند) تا در نـتـيجه مودت قريش نسبت به اقرباى مؤ من اجر رسالت قرار گيرد. بعلاوه وقتى منظور از ايـن مـودت ، مـودت خـاصـى بـاشـد، يعنى محبت به خويشاوندان مؤ من ، ديگر معنا ندارد تـمـامى قريش و يا تمامى مردم بدهكار چنين مزدى باشند، (چون تمامى افراد قريش ‍ چنين اقـربـايـى نـدارنـد، و هـمـچـنـين تمامى افراد بشر چنين خويشاوندى ندارند، تا با مودت ورزيدن به او، مزد رسالت آن جناب را بدهند).
مودت به قربى نمى تواند كنايه از صله رحم باشد
 آرى اسـلام هـرگـز مـردم را دعـوت نـمـى كـنـد به اينكه خويشاوند خود را به خاطر اينكه خـويـشـاونـد اسـت دوسـت بـدارنـد، بـلكه آن محبت به خويشاوندى كه اسلام بشر را بدان خـوانـده ، مـحـبـت فـى اللّه اسـت ، بـدون ايـنكه مساءله خويشاوندى كمترين دخالتى در آن داشـتـه باشد. البته اسلام اهتمام زيادى به مساءله قرابت و رحم دارد، اما به عنوان صله رحـم ، و ايـنـكـه بـا رحـم قـطـع رابـطـه نـكـنـنـد، و از دادن مال عزيز و مورد حاجت خود به ارحام فقير مضايقه ننمايند، نه به عنوان اينكه رحم خود را دوست بدارند، چون اسلام بر هر محبتى به جز محبت به خدا خط بطلان كشيده .
و ما نمى توانيم بگوييم كه مودت به قربى در آيه شريفه كنايه است از همين صله رحم و احـسـان بـه ايـشـان و انـفـاق مـال به آنان ، چون در آيه شريفه هيچ قرينه اى نيست كه دلالت كـنـد بـر ايـنـكـه معناى حقيقى مودت منظور نيست ، بلكه صله رحم منظور است ، چون صله رحم مساءله ديگرى است و حب فى اللّه مساءله اى ديگر.
بعضى ديگر گفته اند: معناى قربى تقرب به خدا است ، و مودت به قربى عبارت است از مـودت بـه خـدا از راه تقرب جستن به او به وسيله اطاعت و معناى آيه اين است كه : من از شما اجرى نمى خواهم مگر همين را كه به وسيله تقرب جستن به خدا به او مودت كنيد.
اشـكال اين وجه اين است كه : بنابراين وجه در جمله (الا الموده فى القربى ) ابهامى خـواهـد بـود كه جا ندارد با آن ابهام خطاب به مشركين شود، چون خلاصه مفادش اين است كـه مـردم بـا خدا تودد كنند، و يا ود و دوستى او را داشته باشند به اينكه به درگاهش ‍ تـقـرب جـويـنـد، و حـال آنـكـه مـشـركـيـن منكر آن نيستند، چون مشركين اگر آلهه خود را مى پـرسـتـند به همين ملاك تودد با خدا و تقرب به سوى او مى پرستند، و خداى تعالى از هـمـيـن مـشركين حكايت مى فرمايد كه گفته اند: (ما نعبدهم الا ليقربونا الى اللّه زلفى ) و نيز گفته اند: (هولاء شفعاونا عند اللّه ).
پس اگر به گفته مفسرين مزبور معناى جمله (الا الموده فى القربى ) تودد نسبت به خدا از راه عبادت است ، بايد آن را مقيد كرده باشد به عبادت خدا به تنهايى ، و بفرمايد: شـمـا كـه بـا پرستش بتها مى خواهيد به خدا تقرب جوييد، راه تودد و تقرب اين نيست ، بلكه راهش اين است كه تنها خدا را بپرستيد و من از شما جز اين را توقع ندارم ، و در چنين مقامى مهمل گذاشتن اين قيد با ذوق سليم سازگار نيست .
آنچه در آيه شريفه مودت است نه تودد
 عـلاوه بـر ايـنـكـه در آيـه شـريـفـه كـلمه (مودت ) آمده ، نه (تودد) و در كلام خداى سبحان سابقه ندارد كه كلمه (مودت ) اطلاق شده باشد بر تودد مردم نسبت به خداى تـعـالى و تـقـرب به او، هر چند كه عكس اين در كلام خداى تعالى آمده ، و خدا را نسبت به بندگان ودود و داراى مودت خوانده ، و فرموده : (ان ربى رحيم ودود) و (و هو الغفور الودود) و شـايد ودود خواندن خدا از اين باب باشد كه كلمه مودت اشعار دارد بر اينكه دارنـده ايـن صـفـت نـسـبـت بـه افـراد مـورد مـودت ، خـود را مـتـعـهـد مـى دانـد كـه مـراعـات حـال آنـان را نـمـوده و از حـالشـان تـفـقـد كـنـد. حـتـى بـعـضـى از اهل لغت بطورى كه راغب حكايت كرده - گفته اند: مودت خدا نسبت به بندگان اين است كه مراعات حال ايشان را بكند.
و اشـكـال سـابـق هم به قوت خود باقى است . و اگر مودت فى القربى را تفسير كنند به محبتهاى طرفينى مردم نسبت به يكديگر در راه تقرب به خدا، به طورى كه تقرب ها اسـبـابـى بـاشـد بـراى مـحبت در بين آنان ، در جواب مى گوييم اين محبت را هم مشركين در تقرب هاى خود هر چند از نظر دين توحيد باطل است دارند، و باز اين قسم نمى تواند مزد رسالت رسول خدا (صلّى اللّه عليه و آله وسلّم ) باشد.
بـــيـــان ايـــن وجـــه كـــه مـــقـــصـــود از مـــودت قـــربـــى ، مـــحـــبـــت عـــتـــرت واهل بيت پيامبر (عليهم الصلاة و السلام ) است
بـعـضـى هـم گـفـتـه انـد: مـراد از مـودت بـه قـربـى ، دوسـتـى خـويـشـاونـدان رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) - كـه هـمـان عـتـرت او از اهـل بـيـتـش بـاشـنـد - اسـت و بـر طـبـق ايـن تـفـسـيـر روايـاتـى هـم از طـرق اهل سنت ، و اخبار بسيار زيادى از طرق شيعه وارد شده كه همه آنها آيه را به مودت عترت و دوسـتـى بـا آن حضرات (عليهم السلام ) تفسير كرده ، اخبار متواترى هم كه از طرق دو طائفه بر وجوب مودت اهل بيت و محبت آن حضرات رسيده ، اين تفسير را تاءييد مى كند.
و اگـر در يـك طـايفه ديگر اخبار كه آن نيز متواتر است ، يعنى اخبارى كه از هر دو طريق از رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) رسيده ، و مردم را در فهم كتاب خدا و معارف اصـولى و فـروعى دين و بيان حقايق آن ، به اهل بيت (عليهم السلام ) ارجاع داده - مانند حـديـث ثـقـليـن و حـديـث سـفـيـنـه و امـثـال آن - دقـت كـافـى بـه عـمـل آوريـم ، هـيـچ شـكـى بـرايـمـان بـاقـى نـمـى مـانـد كـه مـنـظـور از واجـب كردن مودت اهـل بـيت ، و آن را به عنوان اجر رسالت قرار دادن تنها اين بوده كه اين محبت را وسيله اى قـرار دهـد بـراى ايـن كـه مـردم را بـه ايـشـان ارجـاع دهـد، و اهل بيت مرجع علمى مردم قرار گيرند.
پس مودتى كه اجر رسالت فرض شده چيزى ماوراى خود رسالت و دعوت دينى و بقاء و دوام آن نيست . پس بنابراين تفسير، مفاد آيه شريفه هيچ تغايرى با آيات ديگر كه اجر رسالت را نفى مى كنند ندارد.
در نتيجه برگشت معناى آيه مورد بحث به اين مى شود كه : من از شما اجرى درخواست نمى كـنـم ، چـيـزى كه هست از آنجا كه خداى تعالى مودت به عموم مؤ منين را كه قرابت من هم از ايـشـانـنـد بـر شـمـا واجـب فـرمـوده ، مـن مـودت شـمـا را نـسـبـت بـه اهـل بـيـتم اجر رسالتم مى شمارم . و خداى تعالى در اين معنا فرموده : (ان الذين امنوا و عـمـلوا الصـالحـات سـيـجـعـل لهـم الرّحـمـن ودا) و نيز فرموده : (و المومنون و المومنات بعضهم اولياء بعض )
بطلان گفتار كسانى كه بر اين وجه ايراد گرفته اند
بـا ايـن بـيان فساد و بطلان گفتار آنهايى كه بر اين وجه ايراد گرفته اند روشن مى گـردد، آنـهـا گـفـتـه انـد: نـمـى شـود مـنـظـور از قـربـى اهـل بـيـت آن جـنـاب بـاشـد، بـراى ايـنكه مقام نبوت در مظان تهمت قرار مى گيرد. مردم مى گـويـند، پيغمبر خدا هم مانند ساير مردم مادى كه براى تاءمين آتيه فرزندان خود تلاش مـى كـنـنـد ديـن خدا را وسيله معاش فرزندان و خويشاوندان خود كرده . و نيز فساد و ايراد ديـگـرشـان روشـن مـى گردد، كه گفته اند: اگر معناى آيه ، مودت به عترت باشد، با آيـه (و ما تسئلهم عليه من اجر) منافات دارد. وجه فسادش اين است كه گفتيم بنابراين تـفـسـير، مودت اهل بيت ادعاء اجر خوانده شده ، و گر نه حقيقت آن همان چيزى است كه ساير آيـات ايـن بـاب بـر آن دلالت دارد و چيز ديگر غير آن را نمى گويد، چون خواننده عزيز تـوجـه فـرمـوده كه اجرى كه در اين آيه درخواست شده ، نفعى است كه عايد خود بشر مى گردد، نه عايد عترت . و ديگر مظنه تهمتى در كار نيست .
عـلاوه بـر ايـنـكـه آيـه مـورد بـحـث بـنـابـرايـن تـفـسـيـر در مـديـنـه نـازل شـده ، و خـطاب در آن به مسلمين است ، و مسلمانان هرگز پيامبر خود را كه با عصمت الهـى مـصـون از هـر خـطـا است ، به چنين تهمتى متهم نمى كنند، چون به نبوت و عصمت او ايمان دارند، و دستوراتش را دستورات پروردگار خود مى دانند.
و بـه فـرضـى كه ممكن باشد مؤ منين به وى او را در اين آيه متهم كنند، و به گفته شما چنين سفارشى مناسب به شاءن نبوت نباشد، بايد همين اتهام و اين ناسازگارى با شاءن نـبـوت در سـايـر خـطـاب هـاى بـسـيـارى كه مشابه اين خطابست جريان يابد، مانند آيات بـسيارى كه اطاعت رسول خدا (صلّى اللّه عليه و آله وسلّم ) را به طور مطلق بر امت واجب مـى كـنـد، و بـاز مـانـنـد آيـاتـى كـه انـفـال را مـلك خـدا و رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) مـى دانـد و نـيـز آيـاتى كه دادن خمس را به اقـربـاى رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) واجب مى كند، و آياتى كه براى آن جـنـاب در مـسـاءله ازدواج بـا زنـان تـوصـيـه هـايـى مـى دهـد، و آيـاتـى ديـگـر از ايـن قبيل .
تـــاءيـــيـــداتـــى بـــر وجـــه اخـــيـــر كـــه مـــراد از مـــودت ، مـــودت بـهاهل بيت عليه السلام باشد
 عـلاوه بر اينكه خداى تعالى خودش در آيه بعد متعرض اين تهمت شده ، و از آن جواب داده و دفـع كـرده اسـت ، و فـرمـوده : (ام يقولون افترى على اللّه كذبا فان يشا اللّه يختم على قلبك ) كه بيانش خواهد آمد - ان شاء اللّه تعالى .


و بـر فـرض كـه ما آيه را از چنين معنايى برگردانيم و به منظور دفع آن تهمت ، معناى ديـگـرى بـرايـش بـكـنـيـم ، اخـبـار بـى شـمـارى را كـه هـم از طـرق اهـل سـنـت و هـم از طـرق شـيـعـه در مـورد مـودت اهـل بـيـت از رسول خدا (صلّى اللّه عليه و آله وسلّم ) روايت شده چه كنيم ؟
و امـا ايـنـكه گفته اند: اين تفسير با آيه (و ما تسالهم من اجر) منافات دارد، جوابش از آنـچـه گـذشـت روشـن ، و بـطلانش واضح گشت ، چون مضمون آيه را اگر با آياتى كه درخـواسـت اجـر را نـفـى مـى كـنـد مـقـايـسـه كـنـيـم نـظـيـر مـضـمـون آيـه (قـل مـا اسـئلكـم عليه من اجر الا من شاء ان يتخذ الى ربه سبيلا) مى شود كه در سابق ذكر شد.
زمـخـشـرى در كـشـاف بـعـد از آن كـه هـمـيـن وجـه را اخـتـيـار كـرده ، مـى گـويـد: حـال اگـر بـپـرسـى چـرا فـرمـود: (الا المـوده فـى القـربـى ) و نـفرمود (الا الموده للقـربـى ) و يـا (الا مـوده القربى ) در پاسخ مى گويم براى اينكه عرب براى مـودت ظـرفـى قـائلنـد، مـثـلا مـى گـويـنـد: لى فـى آل فلان موده من در آل فلان مودتى دارم ) و نيز مى گويند (ولى فيهم هوى و حب شديد مـن در آنـان عـشـق و مـحبتى شديد دارم ) و منظورشان اين است كه افراد فلان قبيله مورد و محل محبت منند.
آنـگـاه مـى گـويـد: مـتـعـلق (فـى القـربى ) كلمه (مودت ) نيست ، به خلاف اينكه فـرمـوده بـاشـد (الا المـوده للقربى ) كه در اين صورت متعلق (للقربى ) خود كـلمـه مـودت اسـت ، و در آيه مورد بحث قهرا (فى القربى ) متعلق به چيزى مى شود كـه حـذف شـده ، و تـقـديـر آن (الا المـوده الثابته فى القربى مگر مودتى كه ثابت باشد در قربى ) مى باشد.

و من يقترف حسنه نزد له فيها حسنا ان اللّه غفور شكور

كـلمـه (اقـتـراف ) به معناى اكتساب است ، و كلمه حسنه به معناى آن عملى است كه مورد رضـاى خـداى سـبـحـان بـاشـد، و در ازايـش ‍ ثـواب دهـد؛ و كـلمـه (حـسـن ) در مـورد عمل به معناى سازگار بودن آن با سعادت آدمى ، و با آن هدفى است كه او در نظر دارد، همچنان كه (مساءت ) و بدى و زشتى عمل ، بر خلاف اين است ،
اشاره به معناى اينكه خداوند بر حسن عمل مى افزايد
 و مـعـنـاى (زيـادتـر كـردن حـسـن عـمـل ) ايـن اسـت كـه جـهـات نـقـص آن را تـكـمـيـل كـنـد، و از ايـن بـاب اسـت زيـادتـر كـردن ثـواب عـمـل ، هـمـچنان كه در آيه (و لنجزينهم احسن الذى كانوا يعملون ) و آيه (ليجزينهم اللّه احـسـن مـا عـمـلوا و يـزيـدهـم مـن فـضـله ) بـه هـر دو جـهـت نـظـر دارد، هـم تكميل نواقص ، و هم زيادى ثواب .
و معناى آيه مورد بحث اين است كه : هر كس حسنه اى به جاى آورد، ما با رفع نواقص آن و زيـادى اجر حسنى بر آن حسنه مى افزاييم كه خدا آمرزگار است و بدى ها را محو مى كند، و شكور است ، خوبى هاى عمل را از عاملش ظاهر و بر ملا مى سازد.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از (حـسـنـه ) هـمـان مـودت بـه قـربـاى رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) اسـت ، و مـؤ يـد ايـن احـتـمـال روايـاتـى اسـت كـه از ائمـه اهـل بـيـت (عـليـهـم السـلام ) وارد شـده ، كـه آيـه (قـل لا اسـئلكـم عـليـه اجـرا) - تـا چـهـار آيـه - در بـاره مـودت بـه قـربـاى رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) نازل شده ، و لازمه اين تفسير آن است كه اين آيات در مدينه نازل شده و داراى يك سياق باشد. و قهرا مراد از حسنه از حيث انطباقش بر مـورد، هـمـان مـودت خـواهد بود، آن وقت آيه شريفه (ام يقولون افترى ...) اشاره خواهد بـود بـه سـخنى كه بعضى از منافقين كه قبول آيه قبلى برايشان گران مى آمده گفته انـد، و ايـن سـمپاشى را در بين مؤ منين كرده اند، چون در بين آنان افراد ساده لوحى بوده انـد كـه بـه سـخـنـان مـنـافـقين ترتيب اثر مى داده اند. و مراد از آيه سوم و چهارم كه مى فرمايد: (و هو الذى يقبل التوبه ) - تا آخر دو آيه - توبه همان مؤ منين ساده لوح خواهد بود، كه از قبول گفتار منافقين برگشته اند.
و در جـمـله (ان اللّه غـفـور شـكـور) التـفـاتـى از تـكـلم بـه غيبت به كار رفته ، چون قـبـل از ايـن جـمله خداى تعالى گوينده بود، مى فرمود ما چنين و چنان مى كنيم ، و در اينجا غـايـب حـسـاب شـده ، مـى فـرمـايـد خـدا غـفور و شكور است . و وجه اين التفات آن است كه خـواسـته به علت غفور و شكور بودن خود اشاره كند، و بفرمايد بدين جهت غفور و شكور است كه (اللّه ) است - عز اسمه .

ام يقولون افترى على اللّه كذبا...

كـلمـه (ام ) مـنـقـطعه است ، و سياق كلام ، سياق توبيخ است ، و لازمه اش انكار اين معنا است كه آن جناب به دروغ چيزى را بر خدا افتراء ببندد.
(فـان يشا اللّه يختم على قلبك ) - (معناى جمله قبلى اين بود كه منافقين مى گويند: تو از پيش خود گفتى كه بايد به خويشاوندانت مودت بورزند)، و معناى اين جمله با كمك سـيـاق اين است كه : نه ، تو به خدا افتراء نبستى و دروغگو نيستى ، چون زمام هيچ امرى بـه دسـت تـو نـيـست تا بخواهى افترائى ببندى ، و آنچه مى گويى وحى است از ناحيه خـداى سـبـحـان ، بـدون اينكه خود تو دخالتى در آن داشته باشى ، بلكه زمام امر بسته بـه مـشـيت خداى تعالى است ، اگر خواست مهر بر دلت مى زند، و باب وحى را به رويت مى بندد، ولى او خواسته كه به تو وحى كند و حق را بيان نموده و سنت خود را اجراء كند، چـون سـنـت او چـنـيـن اسـت كـه هـمـواره بـا كـلمـات خـود باطل را محو و حق را محقق كند.
پـس ايـنكه فرمود: (فان يشا اللّه يختم على قلبك ) كنايه است از اينكه امر، به مشيت خـدا بـرمى گردد و ساحت رسول خدا (صلّى اللّه عليه و آله وسلّم ) منزه از اين است كه از پيش خود چيزى بگويد.
و ايـن مـعـنا - به طورى كه ملاحظه مى فرماييد - با سياق مناسب تر است ، بنابراين كـه گـفـتـيـم مراد از قربى ، قرابت رسول خدا (صلّى اللّه عليه و آله وسلّم )، و توبيخ متوجه به منافقين و بيماردلان است .
وجوه مختلف در معناى جمله (فان يشاء الله يختم على قلبك )
البـتـه مـفـسرين در معناى جمله مورد بحث وجوهى ديگر آورده اند كه بعضى از آنها از نظر شما مى گذرد:
1- زمـخـشرى در كشاف گفته : جمله (فان يشا اللّه يختم على قلبك ) معنايش اين است كه اگر خدا بخواهد تو را از آنانى قرار مى دهد كه مهر بر دلهايشان زد، آن وقت است كه بر خدا افتراء خواهى بست ، چون كسى جز اين گونه افراد بر خدا افتراء نمى بندد.
آنـگـاه مـى گـويـد: ايـن اسـلوب كـلام ، افـتـراء بـسـتـن را از مـثـل پـيـامـبـر بـعيد مى شمارد و مى فهماند كه افتراء بستن چنين افرادى در بعيد بودن ، مثل شرك ورزيدن به خدا و داخل شدن در زمره كسانى است كه خدا بر دلهايشان مهر زده ، و مثالى كه مى توانيم براى اين طرز حرف زدن بياوريم ، اين است كه بعضى از افراد امين كه نسبت خيانت به او داده اند بگويد: مگر خدا دست از هدايتم برداشته و مرا تنها گذاشته و بـه خـودم واگـذار كـرده ، و مـگـر خـدا دلم را كـور كـرده . در ايـن مثال آن شخص امين نمى خواهد خذلان و كورى دل را براى خود اثبات كند، بلكه مى خواهد از ايـن كـه نـسـبت خيانت به او و به مثل او بدهند استبعاد نمايد و بفهماند كه دادن چنين نسبتى تهمتى است بس بزرگ .
2- بـعـضـى گـفـته اند: معناى اين جمله اين است كه اگر به اين فكر بيفتى كه بر خدا افـتـراء بـبـنـدى خـدا مـهـر بـر دلت خـواهـد زد و قـرآن را از يـادت خـواهـد بـرد، بـا ايـن حـال چـگـونـه مـى تـوانـى بـر خـدا افـتـراء بـبـندى . و اين جمله مى خواهد همان مطلبى را خـاطرنشان كند كه جمله (لئن اشركت ليحبطن عملك ) اگر شرك بورزى يقين بدان كه خداوند عملت را بى ثمر مى كند در مقام افاده آن است .
3- بـعـضـى ديگر گفته اند: معنايش اين است كه اگر خدا بخواهد قلب تو را با داروى صـبـر قوى مى كند تا در برابر آزار مشركين از پاى در نيايى ، و اگر مى گويند (او مفترى و ساحر است ) ناراحت نشوى .
اين سه وجه خالى از ضعف نيستند.
4- بـعـضى گفته اند: معنايش اين است كه اگر خدا بخواهد مهر بر دلت مى زند همچنان كـه بـر دل كـفـار زده ، و ايـن خـود نـوعـى تـسـليـت اسـت بـراى رسول خدا (صلّى اللّه عليه و آله وسلّم ) تا با مقايسه وضع خود با كفار متوجه نعمت خدا شود، و شكر خدا را به جاى آورد.
5- بـعـضـى ديگر گفته اند: معنايش اين است كه اگر خدا بخواهد مهر به دلهاى كفار و زبان ايشان مى زند و عذابشان را زودرس مى كند. و اگر به جاى اينكه بفرمايد (اگر بخواهد مهر بر دلهاشان مى زند) فرمود: (اگر بخواهد مهر بر دلت مى زند) كه هم خـطـابـست و هم مفرد، در حقيقت براى اين بوده كه خواسته است روى سخن را متوجه گوينده (او بـر خـدا افـتـراء بسته كند)، و بفرمايد اى كه چنين گفته اى اگر خدا بخواهد مهر بر دلت مى زند.
(و يمح اللّه الباطل و يحق الحق بكلماته ) - تعبير به مضارع (يمحو: محو مى كند؛ و يـحـق : ثـابـت مـى كـنـد) بـراى اين است كه بر استمرار دلالت كند و بفهماند مساءله محو بـاطـل و احقاق حق سنتى است كه خداى تعالى آن را با كلمات خود جارى مى سازد. و منظور از (كلمات ) همان وحى است كه خداى تعالى به انبيائش مى كند، و كلام ربوبى او است كه مقاصد را به انبيائش تفهيم مى كند. ممكن هم هست مراد از كلمات خدا، نفوس انبياء باشد، چـون ايـن نـفـوس شـريـفـه خـاصيت كلام را دارند، كلام از منويات پرده برمى دارد، نفوس انبياء هم رازهاى غيبى را هويدا مى سازد.
(انـه عـليـم بـذات الصـدور) اين جمله تعليل جمله (يمح اللّه ...) است ، مى فرمايد بـه ايـن عـلت باطل را محو و حق را احقاق مى كند، كه داناى به دلها و منويات آنها است ، و مى داند هر دلى چه استدعايى دارد، آيا استدعاى هدايت دارد، و يا ضلالت ، اقتضاى شرح دارد، و يا ختم و مهر خوردن تا با انزال وحى و توجيه دعوت به سوى همه دلها هر يك را به مقتضاى خود برساند.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: در آيـه مـورد بـحـث اشـعـارى اسـت بـه وعـده بـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) كـه بـه زودى او را يـارى خواهد فرمود. اين قول خيلى بى وجه نيست .

و هو الذى يقبل التوبه عن عباده و يعفوا عن السيئات و يعلم ما تفعلون

وقتى گفته مى شود (قبل منه ) و (قبل عنه ) هر دو به يك معنا است . در كشاف گفته : وقتى گفته مى شود: (قبلت منه الشى ء) و (قبلت عنه ) اين تفاوت بين آن دو هست كـه در اولى آن چـيـز را مبداء قبول خود و منشاء آن قرار داده ، و در دومى آن شى ء را از وى عزل و جدا كرده . اين بود گفتار زمخشرى .
و در ايـنـكـه فـرمـود: (و يـعلم ما تفعلون ) تحريكى است بر توبه و هشدارى است از ارتكاب گناهان . و معناى تحت اللفظى آن روشن است .

و يستجيب الذين امنوا و عملوا الصالحات و يزيدهم من فضله و الكافرون لهم عذاب شديد

فـاعـل كلمه (يستجيب ) ضميرى است كه به خداى تعالى برمى گردد، و جمله (الذين آمـنـوا...) بـه طـورى كـه گـفـتـه انـد در جـاى مـفعول نشسته و حرف جر آن حذف شده ، و تـقـديرش (يستجيب اللّه للذين آمنوا) است ، يعنى : خداى تعالى مستجاب مى كند براى كـسـانـى كـه ايـمـان آورده انـد. بـعـضـى گـفـتـه انـد: فاعل آن كلمه (الذين ) است ، ولى اين از سياق آيه بعيد است .
كـلمـه (اسـتـجـابت ) به معناى اجابت دعا است ، و چون عبادت خود نوعى دعوت و خواندن خـداى تـعـالى اسـت ، لذا از قـبـول عـبـادت آنـان تـعـبـيـر بـه (اسـتـجابت ) كرده ، به دليـل ايـنـكـه دنـبـالش فـرمـوده : (و يـزيدهم من فضله ) چون ظاهر اين جمله آن است كه مـنـظـور از زيـادتـر كـردن فـضـل خـدا، زيـادتر كردن ثواب باشد. و همچنين از اينكه در مـقـابـل اسـتـجـابـت مؤ منين فرموده : (و كافران عذابى شديد دارند) اين معنا استفاده مى شود.
بـعـضـى هـم گـفـتـه انـد: مـراد اين است كه هر وقت او را بخوانند خداى تعالى دعايشان را مستجاب مى كند، و هر وقت حاجتى بخواهند مى دهد، و زيادتر از خواسته شان را هم مى دهد. ولى ايـن مـعـنا هم از سياق آيه بعيد است ؛ و هم اينكه استجابت دعا را مخصوص ‍ مؤ منين مى سازد، در حالى كه مخصوص مؤ منين نيست .
بحث روايتى
(روايـــاتـــى دربـــاره ايـــنـــكـــه در آيـــه مـــودت مـــراد از قـربـىاهل بيت رسول الله (ص ) است
در مـجـمـع البـيـان از زادان عـلى (عـليـه السـلام ) روايـت كـرده كه فرموده : در مورد ما در آل حـم آيـه اى اسـت كـه مـى فـرمايد: مودت ما را حفظ نمى كند مگر كسى كه ايمان به خدا داشـتـه بـاشد، آنگاه آيه (قل لا اسئلكم عليه اجرا الا الموده فى القربى ) را تلاوت فرمود.
طـبرسى (رحمه اللّه عليه ) سپس مى گويد: منظور كميت شاعر هم اشاره به همين آيه است كه مى گويد:
وجدنا لكم فى آل حم آيه

تاءولها منا تقى و معرب

يعنى در آل حم آيه اى يافتيم كه هر پرهيزكار و آشنا به لغت عرب آن را فهميد.
و نـيـز در مجمع البيان گفته : حديث صحيح از حسن بن على (عليه السلام ) رسيده كه در خـطـبـه اى كـه بـراى مـردم ايـراد كـرد فـرمـود: مـا از اهـل بـيـتـى هـسـتـيـم كـه خداى تعالى مودت آنان را بر هر مسلمانى واجب كرده ، و فرموده : (قل لا اسئلكم عليه اجرا الا الموده فى القربى ).
و در كـافـى بـه سـنـد خـود از عـبداللّه بن عجلان از امام ابى جعفر (عليه السلام ) روايت آورده كـه در تـفسير (قل لا اسئلكم عليه اجرا الا الموده فى لقربى ) فرمود منظور از (قربى ) ائمه (عليهم السلام ) هستند.
مـؤ لف : مـضـمـون ايـن روايـت در اخـبـار بـسـيـار زيـادى از طـرق شـيـعـه از ائمـه اهل بيت (عليهم السلام ) روايت شده .

و در الدر المـنـثـور اسـت كـه احمد، عبد بن حميد، بخارى ، مسلم ، ترمذى ، ابن جرير و ابن مـردويـه از طـريـق طـاووس ، از ابـن عـبـاس ‍ روايت كرده اند كه شخصى از او از آيه (الا الموده فى القربى ) سؤ ال كرد، سعيد بن جبير پيش قدمى كرد و گفت : منظور قرباى آل مـحـمـد است . ابن عباس گفت : عجله كردى ، براى اينكه هيچ تيره اى از تيره هاى قريش نـيست مگر آنكه رسول خدا (صلّى اللّه عليه و آله وسلّم ) در بين آنان قرابتى دارد، سعيد گـفـت : پـس مـا قـبـل از اينكه در تفسير اين آيه بحث كنيم بايد قبلا معناى لغوى قرابت را بفهميم چيست .
مـؤ لف : در الدر المـنـثـور ايـن روايت به چند طريق ديگر، غير از طريق بالا، از ابن عباس نـقـل شـده ، و مـا در بـيـان آيه گفتيم كه اين معنا - كه منظور از قرابت قرابت با قريش باشد - درست درنمى آيد وبا سياق آيه نيز نمى سازد، و عجيب اينجا است كه در بعضى از سـنـدهـاى ايـن روايـت آمـده كـه ابـن عـبـاس گـفـتـه : ايـن آيـه بـه وسـيـله آيـه (قل لا اسئلكم عليه من اجر فهو لكم ان اجرى الا على اللّه ) نسخ شده .
و نيز در همان كتاب است كه ابو نعيم و ديلمى از طريق مجاهد، از ابن عباس روايت كرده كه گـفـت : رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) در مـعـنـاى جـمـله (قـل لا اسـئلكـم عـليه اجرا الا الموده فى القربى ) فرمود: اجرى نمى خواهم مگر همين كه جانب مرا در اهل بيتم رعايت كنيد، و آنان را به خاطر من دوست بداريد.
و نـيـز در آن كـتـاب آمـده كه ابن منذر، ابن ابى حاتم ، طبرانى ، و ابن مردويه به سندى ضـعـيـف از طـريـق سـعـيـد بـن جـبـيـر از ابـن عـبـاس ‍ روايـت كـرده ، كـه گـفـت : وقـتـى آيه (قـل لا اسـئلكـم عـليـه اجـرا الا المـوده فـى القـربـى ) نازل شد، اصحاب پرسيدند: يا رسول اللّه قرباى تو چه كسانى اند كه مودتشان بر امت واجب شده ؟ فرمود: على و فاطمه و دو پسران او.
مـؤ لف : ايـن روايـت را طـبرسى هم در مجمع البيان آورده ، ولى به جاى كلمه (ولداها دو پسران او) كلمه (ولدها اولاد او) آمده .
و نيز در همان كتاب است كه ابن جرير از ابى الديلم روايت كرده كه گفت : وقتى على بن الحـسـيـن (عـليـهـماالسلام ) را به اسيرى آوردند، و در بالاى پله معروف دمشق نگه داشته بـودنـد، مـردى از اهـل شـام بـرخـاست و گفت : حمد خدا را كه شما را بكشت ، و بيچاره تان كرد.
عـلى بـن الحـسـيـن (عـليـهـمـاالسـلام ) در جـوابـش فرمود: آيا قرآن خوانده اى ؟ گفت آرى . فـرمـود: آل حـم را خـوانـده اى ؟ گـفـت آرى ، فـرمـود: هـيـچ خـوانـده اى (قـل لا اسـئلكم عليه اجرا الا الموده فى القربى ) را؟ مرد ناگهان متوجه شد و گفت : شما همان قرباى رسول خدا (صلّى اللّه عليه و آله وسلّم ) هستيد؟ فرمود: بله ما هستيم .
و نـيـز در آن كـتـاب اسـت كـه ابـن ابـى حـاتـم از ابـن عـبـاس روايـت كـرده كـه در ذيـل جـمـله (و مـن يـقـتـرف حـسـنـه ) گـفـتـه : مـنـظـور از حـسـنـه مـودت آل محمد (صلّى اللّه عليه و آله وسلّم ) است .
مؤ لف : در همين معنا روايتى در كافى آمده ، وى آن را به سند خود از محمد بن مسلم از ابى جعفر (عليه السلام ) نقل كرده است .
و در تـفـسـيـر قـمـى آمده كه : پدرم از ابن ابى نجران از عاصم بن حميد، از محمد بن مسلم بـرايـم حـديـث كـرد كـه گـفـت : از امـام بـاقر (عليه السلام ) شنيدم كه فرمود: منظور از قـربـى در آيـه (قـل لا اسـئلكـم عـليـه اجـرا الا المـوده فـى القـربـى ) اهل بيت رسول خدايند (صلّى اللّه عليه و آله وسلّم ).
آنـگـاه مـى فـرمـايـد: انـصـار (مـسـلمـانـان اهـل مـديـنـه ) نـزد رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) رفـتـنـد، و عـرضـه داشـتـنـد: مـا شـمـا را مـنـزل داديـم و يـارى كـرديـم ، اينك مقدارى از اموال ما را بگير، و در رفع گرفتاريهايت مـصـرف كـن ، خـداى تـعـالى در پـاسـخـشـان ايـن آيـه را فـرسـتـاد كـه : (قـل لا اسـئلكـم عـليـه اجـرا الا المـوده فـى القـربـى ) يـعـنـى مـودت بـه اهل بيتم .
و سـپـس مـى فـرمـايـد: مـگـر نمى بينى كه ممكن است مردى دوستى داشته باشد كه در عين دوسـتـيـش بـا وى در دل كـيـنـه اى نـسـبـت بـه اهـل بـيـت او داشـتـه بـاشـد، در نـتـيـجـه دل او سـلامـت نـخـواهـد داشـت . خـداى تـعـالى در ايـن آيـه خـواسـتـه اسـت در دل رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) چـيـزى عـليـه امـتش نباشد، لاجرم مودت در قـربـى را بـر امـت واجـب كـرد، حـال اگـر بـه آن عـمل كنند واجبى را انجام داده اند، و اگر تركش كنند باز واجبى را ترك كرده اند.
سپس فرمود: انصار از حضور رسول خدا برگشتند در حالى كه به يكديگر مى گفتند: ما امـوال خـود را در اخـتـيـار آن جـنـاب گـذاشـتـيـم و او نـپـذيـرفـت ، و دسـتـور داد در دفاع از اهـل بـيـتـش بـا دشـمـنـانـشـان بـجـنـگـيـم . و طـايـفـه اى از ايـشـان گـفـتـنـد: نـه رسول خدا (صلّى اللّه عليه و آله وسلّم ) چيزى نگفت .
طايفه اى هم كلام آن جناب را تكذيب نموده و آن را افتراء بر خدا خواندند و خدا تكذيبشان را در جمله (ام يقولون افترى على اللّه كذبا) حكايت كرده ، و سپس فرموده : (ان يشا اللّه يـخـتـم عـلى قـلبـك ) يعنى : بگو اگر من بر خدا افتراء ببندم خدا مهر بر دلم مى زنـد، (و يـمـح اللّه الباطل ) يعنى خدا باطل را هر چه هم صورت حق به جانبى داشته باشد باطل نشان مى دهد، و حق را با كلماتش ‍ احقاق و اثبات مى كند. و منظور از (كلماته ) ائمـه و قـائم آل مـحـمـد (صـلّى اللّه عـليـه و آله وسـلّم ) هـسـتـنـد، (انـه عـليـم بذات الصدور).
مـؤ لف : داسـتـان انـصـار را سيوطى هم در الدر المنثور از طبرانى و ابن مردويه از طريق سعيد بن جبير آورده ، و آن را روايتى ضعيف خوانده است
آيات 50-27 سوره شورى

و لو بـسـط اللّه الرزق لعـبـاده لبـغـوا فـى الارض و لكـن يـنـزل بـقـدر مـا يـشـاء انـه بـعـبـاده خـبـيـر بـصـيـر (27) و هـو الذى يـنـزل الغـيـث مـن بـعـد مـا قـنـطـوا و ينشر رحمته و هو الولى الحميد (28) و من آياته خلق السـمـوات و الارض و مـا بـث فـيـهـمـا مـن دابـه و هـو عـلى جـمعهم اذا يشاء قدير (29) و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفوا عن كثير(30) و ما انتم بمعجزين فى الارض و مـا لكـم من دون اللّه من ولى و لا نصير (31) و من آياته الجوار فى البحر كالاعلام (32) ان يـشـا يـسـكـن الريـح فـيـظـللن رواكـد عـلى ظـهـره ان فـى ذلك لايـات لكـل صـبـار شكور (33) او يوبقهن بما كسبوا و يعف عن كثير (34) و يعلم الذين يجادلون فـى آيـاتـنـا مـا لهم من محيص (35) فما اوتيتم من شى ء فمتاع الحيوه الدنيا و ما عند اللّه خـيـر و ابـقـى للذيـن امـنـوا و عـلى ربـهـم يـتوكلون (36) و الذين يجتنبون كبائر الاثم و الفـواحـش و اذا مـا غـضـبـوا هـم يغفرون (37) و الذين استجابوا لربهم و اقاموا الصلوه و امـرهـم شـورى بـينهم و مما رزقناهم ينفقون (38) و الذين اذا اصابهم البغى هم ينتصرون (39) و جزاء سيئه سيئه مثلها فمن عفا و اءصلح فاجره على اللّه انه لا يحب الظالمين (40) و لمـن انـتـصـر بـعـد ظـلمـه فـاولئك مـا عـليـهـم مـن سـبـيـل (41) انـمـا السـبـيـل عـلى الذين يظلمون الناس و يبغون فى الارض بغير الحق اولئك لهم عذاب اليم (42) و لمـن صـبـر و غـفـر ان ذلك لمـن عـزم الامـور (43) و مـن يـضـلل اللّه فـمـا له مـن ولى مـن بـعـده و تـرى الظـالمـيـن لمـا راءوا العـذاب يـقـولون هـل الى مـرد مـن سـبـيـل (44) و تـرئهـم يـعـرضـون عـليـهـا خـاشـعـيـن مـن الذل يـنـظـرون مـن طـرف خفى و قال الذين امنوا ان الخاسرين الذين خسروا انفسهم و اهليهم يـوم القـيـمه الا ان الظالمين فى عذاب مقيم (45) و ما كان لهم من اولياء ينصرونهم من دون اللّه و مـن يـضـلل اللّه فـمـا له مـن سـبـيـل (46) اسـتـجـيـبـوا لربـكـم مـن قـبـل ان يـاتـى يـوم لا مـرد له مـن اللّه مـا لكـم مـن مـلجـا يـومئذ و ما لكم من نكير (47) فان اعرضوا فما ارسلناك عليهم حفيظا ان عليك الا البلاغ و انا اذا اذقنا الانسان منا رحمه فرح بـهـا و ان تـصـبـهـم سـيـئه بما قدمت ايديهم فان الانسان كفور (48) لله ملك السموات و الارض يخلق ما يشاء يهب لمن يشاء اناثا و يهب لمن يشاء الذكور (49) او يزوجهم ذكرانا و اناثا و يجعل من يشاء عقيما انّه عليم قدير (50).

ترجمه آيات
و اگر خدا رزق را براى همه بندگانش فراخ مى كرد در زمين طغيان مى كردند، و ليكن هر چه را بخواهد به اندازه نازل مى كند، چون او از وضع بندگانش با خبر و بينا است (27 ).
و او كـسـى اسـت كـه بـعـد از نـومـيـدى خـلق بـرايـشـان بـاران مى فرستد، و رحمت خود را گسترش مى دهد، و تنها او سرپرستى ستوده است (28 ).
و يـكـى از آياتش خلقت آسمانها و زمين و جنبندگانى است كه در آن دو منتشر كرده ، و او هر وقت بخواهد مى تواند آنها را جمع آورى كند (29).
و آنچه مصيبت كه به شما مى رسد به خاطر اعمالى است كه به دست خود كرده ايد، و خدا از بسيارى ازگناهان درمى گذرد (30).
و شـمـا در زمـين نمى توانيد خدا را به ستوه آوريد، و غير خدا سرپرست و ياورى نداريد (31).
و يكى ديگر از آياتش كشتى هاى كوه پيكر جارى در درياها است (32).
چـه اگـر بـخواهد باد را از حركت نگه مى دارد، آن وقت در وسط دريا بى حركت مى مانند، به درستى در اين كشتى ها آيتهايى است براى هر خويشتن دار قدردان (33).
و يا به جرم آنچه كرده اند عقابشان مى كند، و او از بسيارى از گناهان اغماض مى نمايد (34).
و آنـهـايـى كـه در آيـات مـا جـدال مـى كنند خود مى دانند كه فرارگاهى ندارند (35). پس آنـچـه در دسـت داريـد از ماديات زندگى متاع دنيا است ، و آنچه نزد خداست براى مردم با ايمان كه بر پروردگار خود توكل مى كنند بهتر و پاينده تر است (36).
و نـيـز بـراى كـسـانـى كـه از گـنـاهان كبيره و از فواحش اجتناب مى كنند، و چون خشم مى گيرند جرم طرف را مى بخشند (37).
و كـسـانى كه دعوت پروردگار خود را اجابت نموده ، و نماز بپا مى دارند، و امورشان در بينشان به مشورت نهاده مى شود، و از آنچه روزيشان كرده ايم انفاق مى كنند (38).
و كسانى كه چون مورد ستم قرار مى گيرند از يكديگر يارى مى طلبند (39).
و كـيـفر بدى ، بدى ديگرى است مثل آن ، و كسى كه از كيفر دادن صرفنظر كند و به اين وسيله طرف را اصلاح نمايد، پاداشش به عهده خدا است كه او ستمگران را دوست نمى دارد (40).
و كسى كه پس از ستم كشيدن انتقام گيرد بر او هيچ گونه مؤ اخذه و عتابى نيست (41).
گـناه بر كسانى است كه به مردم ظلم مى كنند، و بدون داشتن بهانه اى و حقى مى خواهند در زمين فساد و ظلم كنند، آنان عذابى دردناك دارند (42).
البـتـه اگـر كـسـى صـبـر كـنـد و بـبـخـشـايـد، ايـن دو خـصـلت از خصال بس بزرگ است (43).
و كـسـى كـه خدا گمراهش كند بعد از خدا ديگر سرپرستى نخواهد داشت ، و تو ستمگران را خواهى ديد كه چون عذاب را مى بينند مى گويند: آيا راه برگشتى هست ؟ (44).
و مى بينى ايشان را كه بر آتش عرضه مى شوند، در حالى كه از شدت ذلت حالتى از خـشـوع دارند كه با گوشه چشم و پنهانى به آن مى نگرند، و آنهايى كه ايمان آوردند مى گويند: زيانكاران كسانى هستند كه در قيامت هم خود را باختند و هم خاندان خود را. آرى ، بدانند كه ستمگران در عذابى دائمى خواهند بود (45).
و از اولياء، غير از خدا هيچ وليى كه ياريشان دهد نخواهند داشت ، و كسى كه خدا گمراهش كرده باشد هيچ راه نجاتى ندارد (46).
(اى مـردم ) دعـوت پـروردگـارتـان را بـپـذيـريـد، قـبـل از آنـكـه بـيـايـد روزى كه از ناحيه خدا برگشت برايش نيست ، در آن روز ديگر هيچ پناهگاهى نداريد، و نمى توانيد جرائم خود را انكار كنيد (47).
حال اگر باز هم اعراض كردند، و اين دعوت را اجابت نكردند، ناراحت مشو كه ما تو را به نگهبانى آنان نفرستاديم ، و تو جز رساندن پيام ما وظيفه ندارى . هر وقت رحمتى از خود را بـه انـسـان مـى چـشـانـيـم بـه آن خـوشـحـالى مـى كـنـد، و همين كه آثار سوء گناهانش گريبانش ‍ را گرفت كفران را از سر مى گيرد، چون انسان كفران پيشه است (48).
ملك آسمانها و زمين از خداست ، هر چه مى خواهد خلق مى كند، به هر كس بخواهد دختر و به هر كس بخواهد پسر مى دهد (49).
و يـا هـم پـسـرانـى مـى دهـد و هـم دخترانى ، و هر كه را بخواهد عقيم مى كند كه او دانايى توانا است (.5).
بيان آيات
صـدر ايـن آيـات مـتـصـل اسـت بـه داسـتـان رزق دادن خـدا به بندگان كه در باره اش مى فـرمـود: (اللّه لطـيـف بـعـبـاده يـرزق مـن يـشـاء) و قـبل از آن هم فرمود: (له مقاليد السموات و الارض يبسط الرزق لمن يشاء و يقدر) و ما در سـابـق اشاره كرديم به اينكه يكى از بزرگترين رزقها، دينى است كه خداى سبحان در اخـتـيـار بـنـدگـانـش گـذاشـتـه و بـا در نـظـر داشـتـن ايـن نـكـتـه گـفـتـار ايـن فـصـل داخـل در گـفتار فصل گذشته مى شود كه در باره وحى سخن مى گفت ، و به طور كـلى آيـات اين سوره براى بيان آن ريخته شده ، بعد از هر چند آيه يكبار برگشته به همان غرض اشاره مى كند.
آنگاه پاره اى از آيات و دلائل توحيد را كه مربوط به رزق است - مانند خلقت آسمانها و زمين ، و منتشر كردن جنبندگان در آسمان و زمين ، و خلقت كشتى ها كه در دريا در حركتند، و دادن فـرزنـدان ذكـور و انـاث ، و يا يكى از آنها را به هر كه بخواهد، و ندادن هيچ يك از آنها را به هر كه بخواهد - ذكر مى كند.
و آنـگـاه مـى فرمايد بعضى از رزق ها هست كه تنها در دنيا مى دهد، و به همه مى دهد و آن رزقـى اسـت كه با فناى دنيا فانى مى شود. و بعضى ديگرش مخصوص مؤ منين است كه در آخرت مى دهد، و آن بهترين رزق و پايدارترين رزق است ، و از همين جا به مناسبت ، به ذكـر صـفـات مـؤ منين منتقل شده ، حسن عاقبت آنان را بيان مى كند، و نيز به اوصاف قيامت و عـاقـبت ستمكاران منتقل مى شود، و شرح مى دهد كه در قيامت با چه هولها و وحشتها و عذابها روبرو مى شوند.
از اينها گذشته در خلال آيات ، اجمالى از پاره اى احكام را بيان نموده ، انذار و تخويفى هم مى كند، و به حق دعوت نموده ، و به حقايق و معارف بسيارى اشاره مى نمايد.

و لو بـسـط اللّه الرزق لعـبـاده لبـغـوا فـى الارض و لكـن ينزل بقدر ما يشاء انه بعباده خبير بصير

كـلمـه (قـدر) در مـقابل كلمه (بسط) است . اولى به معناى تنگ گرفتن رزق و دومى بـه مـعـنـاى وسـعـت دادن بـه آن است ، در جمله سابق هم كه مى فرمود: (يبسط الرزق لمن يـشـاء و يـقـدر) بـه هـمـيـن مـعـنـا اسـت . و كـلمـه (قـدر) - بـه فـتـح قـاف و دال ، و هم به سكون دال - به معناى كميت و حجم هر چيز است ، و در جمله مورد بحث كه مى فرمايد: (و لكن ينزل بقدر ما يشاء) به اين معنا است . مى فرمايد خداى تعالى هر چه را بـخـواهـد با كميت و حجم نازل مى كند. و به معناى كميت و حجم معين هم مى آيد، مانند آيه (فقدرنا فنعم القادرون ).
كـلمـه (بغى ) به معناى ظلم است . و كلمه (بعباده ) از باب به كار بردن ظاهر در جـاى ضمير است ، چون مى توانست بفرمايد (انه بهم خبير بصير) به خاطر اينكه در اول آيـه كلمه (عباده ) ذكر شده بود. و نكته اى كه دوباره آن را ذكر كرد و به ضمير آن اكـتـفـاء نـفـرمـود، ايـن اسـت كـه خـواسـت بـه بـيـان خـبـيـر و بـصـيـر بـودنـش بـه حـال بـندگان اشاره كند، و بفرمايد بدين جهت خبير و بصير به آنان است كه مخلوق او و هـيـئتـشـان قـائم بـه او اسـت ، و ديـگـر مـعـقـول نـيـسـت كـه مـحـجـوب از او بـوده و برايش مـجـهـول و نـاشـنـاخـته باشند، و همچنين كلمه (لعباده ) خالى از اين اشاره نيست كه چرا خـداى تـعالى رزق بندگان خود را مى دهد، چون بندگان اويند، و رزق بندگان به عهده مولايشان است .
سنت الهى در روزى دادن به مردم : (ينزل بقدر ما يشاء)
 و معناى آيه شريفه اين است كه : اگر خداى تعالى رزق همه بندگان خود را وسعت بدهد و هـمـه سـيـر شـونـد، شـروع مـى كـنـنـد بـه ظـلم كـردن در زمـيـن ، چـون طـبـيـعـت مال اين است كه وقتى زياد شد طغيان و استكبار مى آورد، همچنان كه در جاى ديگر فرموده : (ان الانسان ليطغى ان راه استغنى ).
و بـه هـمـيـن جـهـت خـداى تـعـالى رزق را بـه انـدازه نـازل مـى كـنـد، و بـه هـر كـس بـه مـقـدارى مـعـيـن روزى مـى دهـد، چـون او بـه حال بندگان خود خبير و بصير است ، مى داند كه هر يك از بندگانش استحقاق چه مقدار از رزق دارد، و چه مقدار از غنى و فقر مفيد به حال او است ، همان را به او مى دهد.
پـس جـمـله (و لكـن يـنـزل بـقـدر مـا يـشـاء) بـيـان سـنـت الهـى در روزى دادن بـر طـبـق حـال مـردم اسـت ، مـى فـرمـايـد: صـلاح حال مردم در اندازه ارزاقشان دخالت دارد، و اين با طـغـيـانـى كـه در بـعـضـى ثـروتـمـنـدان مـشـاهـده مـى كـنـيـم و مى بينيم كه روز به روز ثـروتـمـنـدتـر مـى شـونـد منافات ندارد، براى اينكه خداى تعالى غير از آن سنت سنتى ديـگـر نيز دارد كه بر سنت قبلى حاكم است ، و آن عبارت است از سنت آزمايش و امتحان و در اين باره فرموده : (انما اموالكم و اولادكم فتنه )، و همچنين سنت سومى دارد، كه آن سنت مكر و استدراج است ، كه در آن باره مى فرمايد: (سنستدرجهم من حيث لا يعلمون و املى لهم ان كيدى متين ).
پـس سـنـت اصـلاح ، يـعـنـى انـدازه گـيـرى رزق ، سـنـتـى اسـت ابـتـدايـى كـه بـا آن ، حـال انـسـانها اصلاح مى شود، مگر آنكه خداوند بخواهد انسانى را در بوته امتحان قرار دهد كه در آن صورت ديگر به طور موقت از سنت قبليش چشم مى پوشد، و در اين باره مى فرمايد: (و ليبتلى اللّه ما فى صدوركم و ليمحص ما فى قلوبكم ).
و يـا به خاطر كفران نعمت و تغيير آن ، سنت قبلى خود را كه دادن رزق به مقتضاى صلاح حـال او بـود تغيير دهد، كه در اين صورت سنت ديگرى به كار مى برد، و آن اين است كه آن قـدر رزقـش را وسعت مى دهد تا طغيان كند، و در اين باره فرموده : (ان اللّه لا يغير ما بقوم حتى يغيروا ما بانفسهم ).
شـــبـــاهـــت رزق مـــادى بـــا مـــعـــارف حـــقـــه و شـــرايـــع آســـمـــانـــى ، از نـظـرنزول و قسمت
و همانطور كه دادن مال و فرزندان و سائر نعمتهاى مادى و صورى رزق مقسوم است ، و هر كـسـى از آن قـسمتى دارد، همچنين معارف حقه و شرايع آسمانى كه منشاء همه آنها وحى است نيز رزق مقسوم است . آن نيز از ناحيه خدا نازل مى شود، و خداوند به وسيله آن نيز مردم را امـتـحـان مى كند، چون همه در عمل به آن معارف و بكار بستن آنها يكسان نيستند، همچنان كه در بكار بستن نعمتهاى صورى يكسان نيستند.
و بـنـابـرايـن ، اگـر چـنـانـچـه مـعـارف الهـى و احـكـام خـدايـى هـمـگـى يـك دفـعـه نـازل مـى شـد، بـا در نظر داشتن اينكه شامل تمامى شؤ ون حياتى انسان است ، مردم نمى تـوانـسـتـنـد آن را تـحـمل كنند، و قهرا به آن ايمان نمى آورند مگر تك تكى از ايشان ، و بـديـن جـهـت خـداى سـبـحـان آن را بـه تـدريـج بـر رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) نـازل كـرد، تـا مـردم با پذيرفتن قسمتهاى اول آن آمـاده شـونـد بـراى پـذيرفتن قسمتهاى بعدى . و در اين باره فرموده : (و قرانا فرقناه لتقراه على الناس على مكث ).
و همچنين اين سنت را در معارف عاليه اى كه در باطن معارف ظاهرى و ساده دين نهفته جارى سـاخـته است ، به همين نحو كه گفتيم آنها را در باطن اينها قرار داده ، چون اگر همه آنها را مـانـند اينها بى پرده بيان مى كرد، عموم مردم طاقت تحملش را نمى داشتند و فهم آنان از دركـش عـاجز مى ماند، و بدين جهت آنها را در باطن معارف ساده قرار داد تا افراد انگشت شـمـارى كـه اسـتـعـداد درك آنـهـا را دارند، درك كنند. و هر دو سنخ معارف را در قالبى از الفاظ درآورده كه هر كس به قدر فهم و ظرفيتش از آن الفاظ استفاده مى كند، همچنان كه خـداى تـعـالى ايـن مـعـارف را كـه در قـرآن كـريـم اسـت بـه بـارانـى مـثـل زده كـه از آسـمـان مـى ريـزد، و دلهـاى مـردم را بـه زمـيـن هـاى مـخـتـلف مـثـل زده كـه هـر يـك بـه قـدر ظـرفـيـت خـود از آن اسـتـفـاده مـى كـنـد (انزل من السماء ماء فسالت اوديه بقدرها).
و هـمـچـنـيـن احـكـام و تـكـاليـف شـرعـى را يـكـسـان بـر هـمـه مـردم تحميل نكرد، چون اگر مى كرد بعضى از مردم تاب تحملش را نمى داشتند، و به همين جهت آنـهـا را بـه مـقـتـضـاى ابـتـلاآتـى كـه هـر فردى از افراد دارد تقسيم كرد تا هر كس به تكليفى كه متوجه خود او است عمل كند.
پـس روزى دادن از مـعـارف و شـرايع هم از هر جهت كه فرض شود عينا مانند روزى دادن از مـال و اولاد اسـت كـه بـيـن مـردم تـقـسـيـم ، و بـر حـسـب حال فرد فرد آنان و به مقتضاى صلاح ايشان تقسيم شده است .

و هو الذى ينزل الغيث من بعد ما قنطوا و ينشر رحمته و هو الولى الحميد

كـلمـه (قـنـوط) بـه مـعـنـاى نـومـيدى ، و كلمه (غيث ) به معناى باران است . در مجمع البـيـان مـى گـويـد: (غيث ) به معناى باران به موقع است كه آمدنش نافع است ، به خلاف كلمه (مطر) كه هم به چنان بارانى اطلاق مى شود و هم به باران زيان بخش ، كـه در غـيـر موقع خودش ببارد. و (نشر رحمت ) به معناى منتشر كردن نعمت در بين مردم اسـت ، بـه ايـن صورت كه با فرستادن باران نباتات را بروياند و ميوه ها را به بار بنشاند.
در ايـن آيـه از داسـتـان روزى رسـانـدن ، بـه مـسـاءله تـوحـيـد و آيـات و ادله آن منتقل شده ، چون مختصر مناسبتى در بين بوده ، و در آخر آيه دو اسم از اسماى حسناى خداى تـعالى را آورده ، و او را در برابر فعل جميلش به ولى و حميد ستوده ، و در آيه بعد هم تا چند آيه همين مساءله توحيد را دنبال كرده است .

و من آياته خلق السموات و الارض و ما بث فيهما من دابه ...

كـلمـه (بـثّ) به معناى منتشر كردن است ، مى گويند: (بثّ الريح التراب باد خاك را مـتـفـرق كـرد)؛ و كلمه (دابه ) به معناى هر جنبده اى است كه روى زمين حركت كند. پس اين كلمه شامل تمامى حيوانات يعنى جانداران مى شود. و معناى آيه روشن است .
و از ظـاهـر آن بـرمـى آيـد كه در آسمانها نيز جنبندگانى هست ، و اينكه بعضى جنبندگان آسـمـان را بـه ملائكه تفسير كرده اند، صحيح نيست ، زيرا اولا آيه شريفه مطلق است ، و نـمـى شـود بـدون دليـل آن را مـقـيـد بـه يـك نـوع جاندار كرد، و ثانيا اصولا اطلاق كلمه (دابه ) بر فرشتگان معهود نيست .
(و هـو عـلى جـمـعـهـم اذا يشاء قدير) - اين جمله اشاره است به حشر جنبندگانى كه در زمـيـن مـنـتشر كرده . و اگر فرمود: (على جمعهم ) و نفرمود: (على حشرهم ) بدين جهت اسـت كـه خـواسـت ايـن جـمع در مقابل آن بث و پراكنده كردن قرار گيرد. و در اينكه ضمير اولى العـقـل رابـه كـار بـرد و فرمود (على جمعهم )، و نفرمود (جمعها) هيچ دلالتى نيست بر اينكه جانداران آسمان همه مانند انسان داراى عقلند، چون همين مقدار كافى است كه بـراى خـود شـعـورى داشـتـه باشند، و به حكم آيه (و ما من دابه فى الارض و لا طائر يـطـيـر بجناحيه الا امم امثالكم ما فرطنا فى الكتاب من شى ء ثم الى ربهم يحشرون ) همه جانداران داراى شعورى مخصوص به خود هستند.
توضيحى راجع به (قدير) بودن خداى تعالى
كـلمـه (قدير) يكى از اسماء حسناى خداى تعالى است كه مركز همه قدرتها است . راغب مى گويد كلمه (قدرت ) هرگاه وصف انسان قرار گيرد نام هيئتى براى انسان است كه بـا آن مـى تـوانـد كـارى را كه مى خواهد انجام دهد. و چون خداى تعالى با آن وصف شود، مـعـنـاى عـاجـز نـبـودن را مـى دهـد. ايـن كـلمـه تـنـهـا در مـورد خـداى تـعـالى بـطـور مـطـلق استعمال مى شود، و تنها در مورد او است كه مى توان بطور مطلق گفت (قادر) است ، و امـا غـير خداى تعالى محال است كسى قادر مطلق باشد، هر چند كه لفظ قادر بطور مطلق درباره آن اطلاق بشود. پس هر گاه بخواهيم غير خدا را قادر بخوانيم حق كلام اين است كه بـگـويـيـم فـلانـى قـادر بر فلان كار است . و اگر بگوييم فلانى قادر است ، صرف تـعـبـيـر اسـت و گـر نه معنايش مقيد است ، چون آن كس ، قادر بر كار معينى است ، نه قادر مـطـلق . و به همين جهت است كه غير از خدا احدى به اين صفت توصيف نمى شود، مگر آنكه به ضدش نيز توصيف مى شود، چون غير خدا هر كه را فرض كنيم به هر كارى كه قادر بـاشد، از كارهاى د يگر عاجز است ، تنها كسى كه بطور كلى عجز از او منتفى است و به هيچ وجه متصف به آن نمى شود، خداست .
و كـلمه (قدير) به معناى آن فاعلى است كه هر چه بخواهد مى كند، و بر مقتضاى حكمت هـم مـى كـنـد، نـه زائد بـر آن ، و نـه ناقص از آن ، و به همين جهت صحيح نيست كه غير از خداى تعالى كسى به اين صفت متصف شود: (انه على ما يشاء قدير او است كه بر هر چه بـخـواهـد قـديـر است ). كلمه (مقتدر) نيز قريب المعناى با كلمه قدير است و به همين مـعـنـا اسـت جـمـله (عـنـد مـليـك مـقـتـدر) چـيـزى كـه هـسـت در غـيـر خـداى تـعـالى هـم استعمال مى شود، و در غير خدا معنايش متكلف و مكتسب قدرت است ، يعنى كسى كه براى به دست آوردن قدرت خود را به زحمت مى اندازد، و خود را قدرتمند وانمود مى كند.
و حـقـا خـوب مـعنا كرده ، چيزى كه هست در آنجا كه گفت (و چون خداى تعالى با آن وصف شـود مـعـنـاى عـاجـز نـبـودن را مـى دهـد) پـيـداسـت كـه سـهـل انـگـارى نـمـوده ، چـون صـفـات ذاتـى خـداى تـعـالى از قـبـيـل حـيـات و عـلم و قـدرت مـعـانـى ايـجـابى هستند، نه سلبى براى اينكه عين ذاتند، و مـعـقـول نـيـسـت مـعـناى سلبى عين ذات باشد، مثلا معناى حيات ، نداشتن مرگ ، و معناى علم ، نـداشـتـن جـهل ، و معناى قدرت ، نداشتن عجز باشد اين عقيده صابئين است ، و لازمه اش اين است كه ذات خدا خالى از صفات كمال باشد.
پس حق مطلب اين است كه معناى قدرت در خداى تعالى نيز قدرت بر انجام هر كارى باشد كه اراده كرده ، و لازمه آن اين است كه مطلق عجز از ساحت او نفى شود.

و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفوا عن كثير

كلمه (مصيبت ) به معناى هر ناملايمى است كه به انسان برسد، گويى از راه دور به قصد آدمى حركت كرده تا به او رسيده است . و مراد از جمله (ما كسبت ايديكم ) گناهان و زشـتـى هـا اسـت . و مـعـنـاى جـمـله (و يعفوا عن كثير) اين است كه خداوند بسيارى از همان گناهان و زشتى هايتان را مى بخشايد.
خـطـاب در ايـن آيـه اجـتـمـاعـى و مـتـوجـه بـه جـامـعـه اسـت ، و مـانـنـد خـطـابـهـاى ديـگـر مـنـحـل بـه خـطـابهاى جزئى و به فرد فرد اجتماع نيست ، و لازمه اش اين است كه مراد از مـصـيـبـت هـم مـصـائب عـمـومـى و هـمـگـانـى از قـبـيـل قـحـطـى ، گـرانـى ، و بـا، زلزله و امثال آن باشد.
بـررسـى مـفـاد آيـه (و مـا اصـبكم من مصيبه فبما كسبت ايديكم ....) كه وجود ارتباط بينگناهان و مصائب دنيوى را افاده مى كند
 پـس مـراد آيـه ايـن شد: مصائب و ناملايماتى كه متوجه جامعه شما مى شود، همه به خاطر گـنـاهـانى است كه مرتكب مى شويد، و خدا از بسيارى از آن گناهان درمى گذرد و شما را به جرم آن نمى گيرد.
پـس آيـه شـريـفـه در معناى اين آيات است : (ظهر الفساد فى البر و البحر بما كسبت ايـدى النـاس ليـذيـقـهـم بـعـض الذى عـمـلوا لعـلهـم يـرجـعـون ). (و لو ان اهـل القـرى امنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض و لكن كذبوا). (ان اللّه لا يـغـيـر مـا بـقـوم حتى يغيروا ما بانفسهم ) و آيات ديگرى كه همه دلالت دارد بر اينكه بين اعمال آدمى و نظام عالم ارتباطى خاص برقرار است . به طورى كه اگر جوامع بـشـرى عـقـائد و اعمال خود را بر طبق آنچه كه فطرت اقتضاء دارد وفق دهند، خيرات به سـويـشـان سرازير و دره اى بركات برويشان باز مى شود، و اگر در اين دو مرحله به فساد بگرايند، زمين و آسمان هم تباه مى شود، و زندگيشان را تباه مى كند.
ايـن آن حـقيقتى است كه سنت الهى اقتضاى آن را دارد، مگر آنكه باز هم پاى سنت ديگر به ميان آيد، همان سنت كه گفتيم حاكم بر سنت رزق است ، يعنى سنت امتحان و استدراج و املاء كـه در ايـن صـورت وضع صورتى ديگر به خود مى گيرد، (و به جاى چشاندن نمونه اى از آثـار سـوء اعمالشان ، نعمت را به سويشان سرازير مى كند، تا به طور كلى با فـسـاد خـو بـگـيـرنـد، و سـراسـر جـهـان بـراى نـابـوديـشـان يـك جـهـت شـده ، عـوامـل و اسـبـابـش بـراى مـنـقـرض سـاختن آنان بسيج شوند)، همچنان كه فرموده : (ثم بـدلنـا مكان السيئه الحسنه حتى عفوا و قالوا قدمس اباءنا الضراء و السراء فاخذنا هم بغته و هم لا يشعرون ).
ممكن هم هست خطاب در آيه منحل به خطابهاى جزئى و متوجه به فرد فرد بشر بشود، آن وقـت مـراد از (مـصـيـبـت ) نـامـلايـمـاتـى اسـت كـه مـتـوجـه جـان و مـال و فـرزنـد و عرض تك تك افراد مى شود و ناشى از گناهانى است كه هر كس خودش مرتكب شده ، و خدا از بسيارى از آن گناهان درمى گذرد.
سه مطلبى كه از سياق آيه شريفه بدست مى آيد
و بـه هـر حـال چـه خـطـاب عـمـومـى غـيـر مـنـحـل بـاشـد، و چـه عـمـومـى مـنـحـل ، از سـيـاق بـر مـى آيـد كـه اولا مـؤ مـن و كـافـر را يـكـسـان شـامل مى شود، و مؤ يد اين معنا آيه بعدى است كه بطور مسلم متوجه مؤ من و كافر است . و ثـانـيـا مـراد از جـمـله (مـا كسبت ايدى الناس ) تنها گناهان و زشتى ها است ، نه تمامى اعـمـال چـه خـوب و چـه بـد. و ثـالثا مراد از مصائبى كه به انسانها مى رسد آثار سوء دنيايى اعمال است ، آثارى كه بين آنها و آن اعمال ارتباط و تداعى خاصى است ، نه جزاى آخرتى اعمال .
بـا اين بيان اولا جواب يك شبهه در خصوص آيه شريفه ، داده مى شود. و ثانيا تفسيرى كه بعضى در باره آيه كرده اند رد مى شود.
امـا شـبـهـه اى كـه شـده اين است كه بعضى گفته اند: اگر منظور از مصائب عموم مصيبتها بـاشـد، ايـن عـمـومـيـت بـا مصائبى كه انبياء (عليهم السلام ) با آن مواجه شدند منتفى مى شـود، چـون انـبـيـاء (عليهم السلام ) معصوم بودند و گناهى نداشتند تا مستوجب آن مصائب گردند، و همچنين اطفال و ديوانگان مكلف به هيچ تكليفى نيستند تا به خاطر مخالفت با آن تكاليف مستوجب مصائب شوند، پس ‍ ناگزير بايد از عموميت آيه صرفنظر نموده آن را به مصائب انبياء و اطفال و مجانين تخصيص زد.
جواب اين شبهه اين است : اين كه در آيه فرموده (فبما كسبت ايديكم ) و مصائب را مستند بـه گـنـاهـان كـرده خـود دليـل اسـت بر اينكه خطاب در آيه متوجه كسانى است كه صدور گناه از آنان ممكن باشد، پس آيه شريفه از اول شامل انبياء و افراد غير مكلف نيست ، و شامل نشدن آن از باب تخصص است نه تخصيص .
تفسيرى بى پايه براى آيه و وجه بى پايگى آن
و امـا تـفـسيرى كه براى آيه كرده اين است كه : به مقتضاى اين آيه بايد تمامى گناهان هـمـه مـؤ مـنين آمرزيده شود، براى اينكه گناهانشان يا از آنهايى است كه مصائب دنيوى را به بار مى آورد، و عقوبتش را در همين دنيا مى چشند، و يا از آنهايى است كه مورد عفو قرار مى گيرد، پس در آخرت هيچ گناهى ندارند.
وجـه بـى پـايـگـى ايـن تفسير اين است كه (سياق آن را در نظر نگرفته اند، و فقط مفاد تـحـت اللفظى آن را ملاك قرار داده اند و) آيه شريفه در مقام اثبات ارتباط بين مصائب و گـنـاهـان است ، و تنها مى خواهد بفرمايد: گناهان آثار سوئى هم در دنيا دارند، چيزى كه هـسـت بـعـضى از آن آثار به صاحبش اصابت مى كند، و بعضى بخشوده مى شوند، و به خـاطـر عـوامـلى از قـبـيـل صـله رحـم ، صـدقـه ، دعـاى مـؤ مـنـيـن ، تـوبـه و امـثال آن - كه در اخبار آمده - آثار آنها از صاحبش برمى گردد، و اما درباره آثار سوء آخـرتـى گـناهان ، همانطور كه گفتيم آيه شريفه ساكت است ، و در مقام اثبات يا نفى آن نيست .
عـلاوه بر اينكه گفتيم آيه شريفه نسبت به مؤ من و كافر عام است ، و معنا ندارد نسبت به مـؤ من مفادى ، و نسبت به كافر مفادى ديگر داشته باشد. نسبت به مؤ من بفرمايد گناهانش يـا بـه وسـيـله مـصـائب و يـا به وسيله عفو بخشيده مى شود، و اما از كافر بخشوده نمى شود.
و بعد از همه اين حرفها وجه اول بهترين وجه است .

و ما انتم بمعجزين فى الارض و ما لكم من دون اللّه من ولى و لا نصير

مـعـنـاى ايـن آيـه شـريـفـه روشـن اسـت ، و بـا در نـظـر داشـتـن اتـصـالش بـه آيـات قـبـل ايـن نـكـتـه را مـى فـهماند كه : شما مردم نمى توانيد خدا را عاجز كنيد تا از رسيدن مـصـائبـى كـه مـولود گـنـاهـان شـمـا اسـت جـلوگـيـرى بـه عمل بياوريد، و شما به جز او وليى كه متولى امورتان شود، و بلاها و مصائب را از شما برگرداند نداريد، و نيز ناصرى كه شما را در دفع آن مصائب يارى كند نخواهيد داشت .
بـــيـــان آيـات (و مـن آيـاتـه الجوار فى البحر...) كه كشتى ها را به عنوان يكى ازآيات خداوند به ياد مى آورد

و من آياته الجوار فى البحر كالاعلام

كلمه (جوارى ) جمع (جاريه ) است كه به معناى كشتى است . و كلمه (اعلام ) جمع (عـلم ) اسـت كـه بـه مـعناى علامت است . و كوه را (از آن جهت كه علامت راه ها است ) علم مى گـويـند، و اگر كشتى را به كوه تشبيه كرده به منظور افاده بزرگى آن بوده و بقيه الفاظ آيه روشن است .

ان يشا يسكن الريح فيظللن رواكد على ظهره ...

ضمير در كلمه (يشا) به خداى تعالى برمى گردد، مى فرمايد: اگر خدا بخواهد باد را فرو مى نشاند. و كلمه (رواكد) جمع (راكده ) به معنى ثابت و پا بر جا است . و مـعـنـاى آيـه ايـن اسـت كـه : اگر خدا بخواهد باد را كه وسيله حركت كشتى ها است فرو مى نشاند و كشتى ها در وسط اقيانوسها از حركت باز مى ايستد.
(ان فـى ذلك للايـات لكـل صـبـار شـكـور) - كـلمـه (صـبـر) در اصـل بـه مـعـنـاى (حـبـس ) اسـت . و كـلمـه (شـكـر) هـم در اصـل بـه مـعـنـاى اظـهـار نـعـمـت ولى نـعـمـت بـه زبـان يـا بـه عمل است . و معناى جمله اين است : آنچه كه در باره كشتى هاى حركت كننده بر پشت دريا به وسـيـله بـادهـا گـفـتـيـم كـه مـردم و مـال التـجـاره آنـان را از سـاحل اين دريا به ساحل آن دريا مى برد، خود آياتى است براى هر كسى كه نفس خود را از اشـتـغال به چيزهايى كه به دردش نمى خورد حبس مى كند، و به تفكر در نعمتهاى خدا مى پردازد، چون تفكر در نعمتها يكى از مصاديق شكر نعمت است .
بـعـضـى از مـفـسـريـن گـفته اند: مراد از (كل صبار شكور) مؤ من است ، چون هيچ مؤ منى خـالى از دو حـال نـيـسـت ، حـال ضـراء و حـال سـراء، اگـر در حـال ضـراء و شـدت قـرار گـيـرد، صـبـر مـى كـنـد و از صـابـران اسـت ، و اگـر در حال سراء و رفاه باشد، از شاكران خواهد بود.

او يوبقهن بما كسبوا و يعف عن كثير

كـلمـه (يـوبـقـهن ) مضارع از باب افعال يعنى از (ايباق ) است ، و (ايباق ) به مـعـناى (اهلاك - نابود كردن است )، و ضمير مونث در آخر اين كلمه به كلمه (جوارى ) بر مى گردد. و ضمير مذكر در (كسبوا) به مردم عود مى كند، و دو كلمه (يوبقهن ) و (يعف ) عطفند بر جمله (يسكن ) و معناى آيه اين است : اگر خدا بخواهد كشتى ها را بـه وسـيـله غرق هلاك مى كند، و به كيفر گناهان مردم از بين مى برد، و از بسيارى از گـنـاهـان ايشان در مى گذرد. و خلاصه مى خواهد بفرمايد: بعضى از گناهان مردم كافى است در اينكه مستحق غرق و هلاكت شوند، و خدا از بسيارى از گناهان ايشان درمى گذرد.
دو تفسير ديگر در معنا مى آيد كه هر دو بى مورد و داراى تكلف اند
بـعـضـى از مـفسرين گفته اند: مراد از اهلاك كشتى ها، اهلاك مردم است كه سوار بر آنهايند كـه يـا مـجازا نسبت اهلاك را به خود كشتى ها داده ، و يا مضافى در تقدير است ، و تقدير كـلام (يـرسـل الريـح العاصفه فيوبقهم ) مى باشد. و معنايش اين است كه : اگر خدا بخواهد باد را ساكن و آرام مى كند و مردم در وسط دريا راكد و بى حركت مى مانند، و اگر بـخـواهـد بـاد را بـه شـدت مـى فـرسـتـد تـا بـا غـرق كردن كشتى ايشان را هلاك كند. و بـسـيـارى را مـشـمـول عـفـو خـود قـرار داده نـجـات دهـد. و حـاصـل كـلام اينكه : اگر بخواهد باد را ساكن مى كند و يا آن را مى فرستد تا مردمى را بـه جـرم گـنـاهـانـشـان هـلاك نموده و مردمى ديگر را به عفو از گناهانشان نجات بدهد. و خواننده خود به خوبى مى داند كه چقدر اين تفسير بى مورد است .


بـعـضـى ديـگـر گـفـته اند: كلمه (يعف ) عطف است بر كلمه (يسكن الريح ) تا جمله (بـمـا كـسـبوا)، و به همين جهت آن را با (و) عطف كرد، نه با (اءو). و معنايش اين اسـت كـه : اگـر بـخواهد آنان را با ساكن كردن در دريا عقاب مى كند، و يا با دچار شدن بـه طـوفـان شـكـنـجـه مـى نـمـايـد، و اگر بخواهد از بسيارى عفو مى كند. اين تفسير هم مثل تفسير قبل داراى تكلف است .

و يعلم الذين يجادلون فى آياتنا ما لهم من محيص

بعضى گفته اند: اين جمله نتيجه اى است معطوف بر نتيجه ديگر كه حذف شده ، و تقدير آن چـيـزى نـظـيـر ايـن عـبـارت اسـت : (و يـعـف عـن كـثـير ليظهر به قدرته و يعلم الذين يـجـادلون فـى آياتنا ما لهم من مفر و لا مخلص ) يعنى : (يكى از آيات خداوند كشتى ها است ، كه اگر بخواهد آن را چنين و چنان مى كند، تا بدين وسيله قدرت خود را بنماياند، و كـسـانـى كـه در آيـات مـا جـدال مـى كـنـنـد بـفهمند كه هيچ راه گريزى ندارند). و از اين قـبـيـل عـطف به محذوف در قرآن كريم بسيار آمده ، چيزى كه هست در اين گونه موارد آنچه كـه بـه مـحذوف عطف شده با (لام ) آمده ، مانند (و ليعلم اللّه الذين آمنوا) يعنى : ما روزگـار را بـيـن مردم دست به دست مى گردانيم تا چنين و چنان شود، و تا خدا بداند چه كـسانى ايمان آورده و تا از شما گواه بگيرد. و نيز مانند جمله (و ليكون من الموقنين ) يـعـنى : ما اين چنين ملكوت آسمانها و زمين را به ابراهيم نشان داديم تا چنين و چنان شود و تا او از دارندگان يقين گردد.
بعضى ديگر احتمال داده اند كه جمله مذكور عطف باشد بر جزاى شرط، يعنى بر (يسكن )، (يـظـللن )، (يـوبـقـهـن )، (يـعـف ) بـه حـذف (ان ) نـاصـبـه ، مـثـل ايـنكه بگويى (ان جئتنى اكرمك و اعطيك كذا و كذا) و كلمه (اعطيك ) را به فتح مـى خـوانـيـم بـه تـقـديـر (ان ) نـاصـبه ، و چون اين مساءله مربوط به علم نحو است خواننده را بدين علم ارجاع مى دهيم .

فما اوتيتم من شى ء فمتاع الحيوه الدنيا...

اين آيه تفصيل و شرحى است براى مساءله روزى دادن كه قبلا بدان اشاره كرده بود، و آن را تـقـسـيـم مـى كـنـد بـه رزق عـمومى و خصوصى . رزق عمومى عبارت است از ماديات كه خـداونـد آن را هـم بـه مؤ من و هم به كافر داده . و رزق خصوصى عبارت است از آنچه نزد خـدا ذخـيـره شده براى آخرت مؤ منين به تنهايى . و به مناسبت ذكرى هم از اوصاف مؤ منين نموده و اشاره اى هم به آينده ستمكاران در قيامت مى كند.
پـس در جـمـله مـورد بـحث خطاب (اوتيتم ) - به طورى كه از سياق برمى آيد - به عـمـوم مـردم اسـت ، نـه خـصوص مشركين . و مراد از (اوتيتم من شى ء) تمامى نعمت هايى اسـت كـه خـدا به مردم روزى كرده . و اگر كلمه (متاع ) را به كلمه (حياه ) اضافه فرموده ، اشاره است به اينكه نعمت هاى مادى ، روزى قطع مى شود و ثبات و دوامى ندارد. و مـعـنـاى آيه اين است : آنچه به شما داده شده از نعمت هايى كه نزد شما است ، متاعى است كه در روزهاى اندكى از آن تمتع مى بريد.
(و مـا عند اللّه خير و ابقى للذين امنوا و على ربهم يتوكلون ) - مراد از (ما عند اللّه ) ثـواب هـايـى اسـت كـه خدا براى مؤ منين ذخيره كرده تا در آخرت به عنوان پاداش به ايـشـان بـدهـد. و لام در جـمله (للذين امنوا) لام ملك است ، و اين جار و مجرور ظرف لغوى اسـت . بـعـضـى هـم گـفـتـه انـد لام مـتـعـلق اسـت بـه كـلمـه (ابـقـى ). ولى وجـه اول روشن تر است . و بهتر بودن آنچه نزد خداست بدين جهت است كه خالص است و آميخته با ناگواريها نيست و باقى تر بودن آن براى اين است كه مانند نعمت هاى دنيا با پايان پذيرفتن دنيا پايان نمى پذيرد.
صـفـات نـيـك مـؤ مـنـيـن : اجـتـنـاب از كـبـائر و فـواحـش ، گـذشـت ، دفع ظلم از يكديگر و...)

و الذين يجتنبون كبائر الاثم و الفواحش و اذا ما غضبوا هم يغفرون

اين جمله عطف است بر جمله (الذين آمنوا) و اين آيه با دو آيه بعدش صفات نيك مؤ منين را مـى شـمـارد. و ايـنكه بعضى از مفسرين آن را كلام تازه اى دانسته اند، حرفى است كه با سياق سازش ندارد.
و (كبائر الاثم ) عبارت است از گناهان كبيره اى كه آثار سوئش بزرگ است ، و خداى تـعـالى از جـمـله آنـهـا مـى گـسـارى و قـمـار را شـمـرده ، و فـرمـوده (قـل فـيـهما اثم كبير) و كلمه (فواحش ) جمع (فاحشه ) است كه به معناى گناه شـنيع و بى شرمانه است ، و خداى تعالى زنا و لواط را از مصاديق آن شمرده و فرموده : (و لا تـقـربـوا الزنـى انـه كـان فـاحـشـه ). و از لوط حـكـايـت كرده كه در باره لواط فرموده : (اتاتون الفاحشه و انتم تبصرون ).
(يـجـتـنـبـون كـبائر الاثم و الفواحش ) - با در نظر گرفتن اينكه اين سوره در مكه نازل شده جمله مورد بحث اشاره اى است اجمالى به احكامى كه بعد از اين در باره تحريم گناهان كبيره و فواحش تشريع مى شود.
(و اذا ما غضبوا هم يغفرون ) - اين جمله اشاره است به فضيلت عفو در هنگام غضب كه از بارزترين صفات مؤ منين است ، و به همين جهت اينطور كه ملاحظه مى كنيد تعبير كرده ، و نـفـرمـوده (و يـغفرون اذا غضبوا) چون در آن تعبير از چند جهت تاءكيد به كار رفته ، و مانند تعبير دوم عفو و مغفرت را منحصر در صورت غضب نكرده .

و الذين استجابوا لربهم و اقاموا الصلوه ...

كـلمه (استجابت ) به معناى اجابت و پذيرفتن است . و منظور از اينكه فرمود (مؤ منين پـروردگـار خـود را اسـتـجـابـت مـى كـنـنـد) بـه شـهـادت سـيـاق ايـن اسـت كـه اعـمـال صـالحـى كـه خـدا از ايـشـان خـواسـته انجام مى دهند، و اگر بعد از آن در بين همه تـكـاليـف الهـى نـام نماز را به ميان آورد و فرمود (و نماز بپا مى دارند) از باب ذكر خاص بعد از عام است وبه خاطر اهميت و شرافتى است كه نماز دارد.
عـلاوه بـر ايـنـكه از ظاهر كلام برمى آيد كه اين آيات مكى است و در مكه ساير واجبات از قـبـيـل زكـات و خـمس و روزه و جهاد واجب نشده بود. در جمله مورد بحث نيز همان حرف كه در جـمـله (و الذيـن يـجـتـنـبـون كبائر الاثم ) زديم مى آيد، يعنى اين جمله هم اشاره اى است اجـمـالى بـه ايـنـكـه بـه زودى دسـتـوراتـى در بـاره اعمال صالح مى رسد. و اين كلام در جمله ذيل نيز جارى است .
معناى مشورت و آيه (و اءمرهم شورى بينهم )
(و امـرهـم شـورى بـيـنـهـم ) - راغـب مـى گـويـد: كلمه (تشاور) و (مشاورت ) و (مـشورت ) به معناى استخراج راءى صحيح است ، به اينكه آدمى در مواقعى كه خودش در بـاره كارى راءى صحيح ندارد، به ديگرى مراجعه كند و از او راءى صحيح بخواهد. و ايـن كـلمـه از مـاده (شـور) گـرفـتـه شـده ، عـرب مـى گـويـد: (شـرت العـسـل ) يـعـنـى مـن عـسـل را از كـنـدويـش اسـتـخراج كردم . و در قرآن كريم نيز سخن از (مشاوره ) رفته ، فرموده : (و شاورهم فى الامر).
و كـلمـه (شـورى ) بـه مـعـناى آن پيشنهاد و امرى است كه در باره اش مشاوره شود. اين كـلمـه نيز در قرآن آمده ، فرموده : (و امرهم شورى بينهم ). و بنابراين معناى آيه چنين مـى شـود: مـؤ مـنـين آنهايند كه هر كارى مى خواهند بكنند، در بينشان شورائى مى شود كه پـيرامونش مشورت مى كنند. و از گفتار بعضى از ايشان برمى آيد كه كلمه (شورى ) مصدر است ، و بنا به گفته آنان معنا چنين مى شود: كار مؤ منين مشاورت در بين خويش است .
و بـه هـر حال چه به آن معنا باشد و چه به اين معنا، در اين جمله اشاره اى است به اينكه مـؤ مـنـيـن اهـل رشـدنـد، و كـارى مى كنند كه در واقع هم بايد بكنند، و در به دست آوردن و اسـتـخـراج راءى صـحـيـح دقـت بـه عـمـل مـى آورنـد، و بـه ايـن مـنـظـور بـه صـاحـبـان عـقل مراجعه مى كنند. در نتيجه آيه شريفه قريب المعنى با آيه شريفه (الذين يستمعون القول فيتبعون احسنه ) خواهد بود.
(و مـمـا رزقـنـاهـم يـنـفـقـون ) - ايـن جـمـله اشـاره اسـت بـه ايـنـكـه مـؤ مـنـيـن مال خود را در راه رضاى خدا انفاق مى كنند.

و الذين اذا اصابهم البغى هم ينتصرون

راغب مى گويد: كلمه (انتصار) و كلمه (استنصار) هر دو به معناى طلب يارى است . و بنا به گفته وى معناى آيه چنين مى شود: مؤ منين كسانى اند كه چون ببينند به يكى از مؤ منين ظلم شده از ديگران طلب نصرت مى كنند، و چون همگى بر سر حق متفق و چون يك تن واحـدنـد، قـهـرا اگـر بـه يـكـى از ايـشـان ظـلم شـود مـثـل ايـن اسـت كـه بـه هـمـه ايـشـان ظـلم شـده ، يـك دل و يـك جـهـت در مقابل آن ظلم مقاومت نموده ، نيروى خود را در يارى او بكار مى بندند.
و از بـعـضـى از اهـل لغت نقل شده كه گفته اند: كلمه (انتصار) به معناى (تناصر) (يارى طرفينى ) است ، نظير (اختصام ) كه به معناى تخاصم (دشمنى طرفينى ) است ، و (اسـتـبـاق 9 و (تـسـابـق ) كـه بـه مـعـنـاى مـسـابـقـه طرفينى است . و معناى آيه بـنـابـراين قول روشن است . و به هر حال چه به آن معنا باشد و چه به اين معنا، مراد از آيه شريفه اين است كه .
براى رفع ظلم مقاومت مى كنند. پس اين آيه با جمله قبلى كه مى فرمود: (و چون خشم مى گـيـرنـد عـفـو مـى كنند) منافات ندارد، براى اينكه مقاومت در برابر ظلم و جلوگيرى از ايـنـكـه در اجـتماع رخنه يابد بر هر كسى كه قدرت بر آن داشته باشد به حكم فطرت واجـب اسـت ، هـمچنان كه فرموده : (و ان استنصروكم فى الدين فعليكم النصر) و نيز فرموده : فقاتلوا التى تبغى حتى تفى ء الى امر اللّه ).

و جزاؤ ا سيئه سيئه مثلها...

ايـن آيـه حـكم مظلوم را كه طلب يارى مى كند بيان مى نمايد كه چنين كسى در انتصار خود مى تواند در مقابل ستمگر رفتارى چون رفتار او داشته باشد كه چنين تلافى و انتقامى ظلم و بغى نيست .
وجـــه ايـــنـــكـــه در جـــمـــله (و جـــزاء ســـيـــئة ســـيـــئه مـثـلهـا)عمل متقابل مظلوم در برابر ظالم را (سيئه ) ناميد
 در ايـنـجـا ايـن سؤ ال پيش مى آيد كه اگر تلافى مظلوم ، ظلم و بغى نيست چرا آيه مورد بـحـث آن را هـم (سـيـئه ) خـوانـده ؟ بـعـضـى در پـاسـخ از آن گـفـتـه انـد: چـون در مقابل سيئه ستمگر قرار گرفته ، همچنان كه قرآن كريم در جاى ديگر فرموده : (فمن اعـتـدى عـليـكم فاعتدوا عليه بمثل ما اعتدى عليكم ). زمخشرى در پاسخ گفته : از اين رو هـر دو عـمـل را سيئه و بد خوانده كه با هر كس چنان رفتار شود ناراحتش مى كند، ظالم با ظلم خود مظلوم را ناراحت مى كند و مظلوم هم با انتقام خود ظالم را، پس در آيه شريفه حقيقت مـعـنـاى كـلمـه رعـايـت شـده . البـتـه ايـن نـكـتـه را هم گنجانده كه مجازات ظلم ظالم بايد مـثـل آن بـاشـد، نـه بـيـشـتـر، كـه در ايـن صـورت عـمـلى اسـت پـسـنـديـده و گـر نـه عمل زشتى خواهد بود.
(فـمن عفا و اصلح فاجره على اللّه ) - وعده جميلى است به كسانى كه به جاى انتقام عفو و اصلاح مى كنند. و ظاهرا مراد از اصلاح اين باشد كه مظلوم بين خود و پروردگارش را اصـلاح كـند. بعضى هم گفته اند: مراد از اصلاح ، اصلاح بين خود و ظالم بر خويش ‍ است ، به اينكه عفو و اغماض كند.
سه وجه در بيان (انه لا يحب الظالمين )
(انـه لا يـحـب الظـالمين ) - بعضى از مفسرين در بيان اين جمله گفته اند: اين جمله مى خـواهـد بـفـهـماند خداى تعالى به خاطر علاقه و محبت به ظالم ، مظلوم را به عفو تشويق نكرده ، بلكه خواسته است مظلوم به ثواب جزيلى برسد، چون به او محبت دارد.
بـعـضـى ديـگـر گـفـتـه انـد: مـراد از ايـن جـمـله تـفـهـيـم ايـن مـعـنـا اسـت كـه خـدا بـه هـر حـال ظـالم را دوسـت نـمـى دارد، چـه ايـنـكـه قصاص از او گرفته باشند، و چه نگرفته باشند به خاطر اينكه او به حقوق ديگران تجاوز كرده است .
ايـن دو وجـه هـر چـنـد در جـاى خـود حـرف درسـتـى اسـت ، ليـكـن سياق آيه و مخصوصا با حـائل شـدن جـمـله (فـمـن عـفـا و اصـلح فـاجـره عـلى اللّه ) در بـيـن تعليل (انه لا يحب الظالمين ) و مطلب تعليل شده ، يعنى (و جزاو سيئه سيئه مثلها) با آن نمى سازد.
و نـيـز مـمـكـن اسـت جـمـله (انـه لا يـحـب الظـالمـيـن ) تـعـليـلى بـاشـد بـراى ايـن اصل كه جزاى بدى ، بدى است ؛ بدون در نظر گرفتن همانندى و مساوات .

و لمن انتصر بعد ظلمه فاولئك ما عليهم من سبيل ...لمن عزم الامور

ضـمـير در كلمه (ظلمه ) به مظلوم برمى گردد، و اضافه ظلم به اين ضمير از باب اضافه مصدر به مفعول خودش است .
مظلوم حق مقابله به مثل دارد گو اينكه صبر و گذشت فضيلتى برتر است
اين سه آيه توضيح و پيش گيرى از شبهه اى است كه ممكن است از آيه قبلى كه فرمود: (فـمـن عـفـا و اصـلح فـاجره على اللّه ) به ذهن آيد، چون ممكن بود كسى كه بر او ظلم شـده تـوهم كند: اين دستور حق انتصار او را ضايع كرده ، و خلاصه اجازه داده همه مظلومين از حـق خـود صـرفـنـظر كنند. لذا براى دفع اين شبهه فرمود: (كسانى كه بعد از ستم ديدن در مقام گرفتن حق خود برآيند هيچ مانعى جلوگيرشان نيست ) و در شرع الهى هيچ مجوزى نيست كه حق آنان را باطل كند.
نـكـتـه اى كـه در ايـنـجـا لازم اسـت يـادآورى شـود ايـن اسـت كـه اگـر در اول آيه ضمير مفرد (ظلمه ) را به موصول (من ) برگردانده ، و در آخر ضمير جمع (عـليـهم ) به همان موصول برگردانده ، عيبى ندارد چون ضمير مفرد به اعتبار لفظ (من ) مى باشد، و ضمير جمع به اعتبار معناى آن .
نـكـتـه ديگر، اينكه فرمود: تنها محكوميت از آن كسانى است كه به مردم ظلم مى كنند، و مى خـواهـنـد بـدون حـق در زمـيـن طـغـيـان كـنـنـد آرى ستمكاران محكومند به اينكه از ايشان انتقام گرفته شود، و اين معنا را در ذيل كلام تاءكيد نموده و فرموده : (اولئك لهم عذاب اليم ).
سـوم ايـنـكـه فـرمود: (و لمن صبر و غفر ان ذلك لمن عزم الامور) و بيان كرد كه دعوت بـه صـبـر و عـفـو بـه ايـن مـعـنـا نـيـسـت كـه حـق انـتـصـار و دفـع ظـلم از خـود بـاطـل شـود، بـلكـه ارشـاد بـه فـضـيـلتـى اسـت كـه از تـمـامـى فـضـائل مـهم تر است ، چون در مغفرت و عفو صبرى است كه از مصاديق عزم الامور است . و آنـگـاه كـلام را هـم بـا لام قـسـم تاءكيد كرد، و هم با لام تاءكيد كه بر سر خبر (ان ) آورده ، چون به مضمون اين كلام عنايت داشته .

و من يضلل اللّه فما له من ولى من بعده ...

بعد از آنكه مؤ منين را با اوصافشان ذكر كرد كه نزد خدا رزقى ذخيره شده دارند، رزقى كـه سـعادت آخرتشان را تاءمين مى كند، رزقى كه خدا ايشان را به آن رهنمون شده ، اينك در ايـن جـمـله به وضع غير مؤ منين يعنى ستمكاران ماءيوس از چنين هدايتى و محروم از چنان رزق كريمى پرداخته ،
وصف حال غير مؤ منين در روبرو شدن با عذاب الهى
مى فرمايد: خداى سبحان ايشان را به خاطر كفر و تكذيبشان گمراه كرده ، در نتيجه به آن رزقى كه نزد پروردگار است دست نمى يابند، و به آن سعادتمند نمى گردند، و جز او وليـى ندارند تا متولى امرشان باشد، و رزقى را كه از آن محروم شده اند به ايشان بـدهـد، در نـتـيـجه دست خالى خواهند بود، و وقتى عذاب را مشاهده مى كنند آرزو مى كنند اى كاش به دنيا برگردند تا عمل صالح كنند، و مانند مؤ منين سعادتمند گردند.
(و مـن يـضـلل اللّه ...) - ايـن جـمـله از قـبـيـل بـه كـار بـردن سـبـب (اضـلال خـدا، و نـداشـتـن وليـى غير از خدا، و محروميت از هدايت و رزق كريم ) در جاى مسبب (هدايت و رزق كريم ) است .
(و تـرى الظـالمـيـن لمـا راءو العـذاب يـقـولون هـل الى مـرد مـن سبيل ) - اين جمله اشاره است به آرزوى ظالمين براى برگشتن به دنيا بعد از آنكه از سعادت نوميد شدند و عذاب را مشاهده كردند.
كلمه (ترى ) گو اينكه خطاب به رسول خدا (صلّى اللّه عليه و آله وسلّم ) است ، اما نـه از آن جهت كه رسول او است ، بلكه از اين جهت كه مى تواند ببيند. پس در حقيقت خطاب بـه عـمـوم اسـت . و معنايش اين است : تو مى بينى و همه بينندگان مى بينند. و اشاره است بـه ايـن كـه آنها وقتى اين آرزو را مى كنند كه عذاب را مشاهده مى نمايند. و كلمه (مرد) به معناى (رد) است .

و تريهم يعرضون عليها خاشعين من الذل ينظرون من طرف خفى

ضـمـيـر در (عـليها) به (نار) برمى گردد. گو اينكه قبلا نام آن برده نشده بود ولى مـقـام بر آن دلالت داشت . و كلمه (طرف خفى ) به معناى نگاه ضعيف است ، و اگر نـگـاهـى ضـعـيـف به آتش دوزخ و مكاره هول انگيز قيامت مى كنند، براى اين است كه نه مى تـوانـنـد آن را نـاديـده گرفته ، و خود را به غفلت بزنند، و نه برايشان امكان دارد كه درسـت و حـسـابـى بـه آن نـگـاه كـنـنـد و چـشـم را از آن پـر سـازنـد، در مـثـل بـمـانـنـد كـسـى هـستند كه قاتلش با شمشير بالاى سرش ايستاده ، چنين كسى نگاهى ضعيف به شمشير او مى كند. بقيه الفاظ آيه روشن است .
مـعـنـاى جمله (ان الخاسرين الذين خسروا انفسهم و اهليهم ) و اينكه گوينده آن كيانند ودر كجا آن را مى گويند
 (و قـال الذيـن امـنـوا ان الخـاسرين الذين خسروا انفسهم و اهليهم يوم القيمه ) - يعنى خـاسـرانـى كـه تـمامى خسران ها و حقيقت آن در ايشان جمع است ، كسانى هستند كه در قيامت نـفـس خـود و اهـل خـود را خـاسـر كـردنـد، يـعـنـى خـود را از نـجـات مـحـروم نـمـوده و از اهل خود نيز بهره مند نمى شوند.
بـعـضـى از مـفـسرين گفته اند: منظور از اهل خاسران ، همسران حورى و خدمتگزاران بهشتى است ، كه اگر ايمان آورده بودند از آنها بهره مند مى شدند.
و ايـن حـرف بـدى نـيـسـت ، براى اينكه از آيات وراثت بهشت برمى آيد كه هر انسانى از بـهـشـت و نـعـمـتـهـاى آن سهمى دارد. كفار سهم خود را در دنيا از دست داده اند، در نتيجه مى تـوان گـفـت مـعـنـاى خسران خود و اهل خود اين است كه خود را دوزخى نموده ، و از حوريان و خدمتگزاران بهشتى خود را محروم ساخته اند.
ايـن سـخن را در آيه شريفه به مؤ منين نسبت داده ، و مؤ منين در قيامت اين سخن را مى گويند هـر چـنـد در آيـه شـريـفه از آن با فعل ماضى تعبير كرده و ليكن اين تعبير براى افاده حـتـمـى بودن قيامت است ، پس اينكه بعضى پنداشته اند كه اين سخنى است كه مؤ منين در دنـيـا مـى گـويـنـد، پـنـدار صـحـيـحـى نـيـسـت ، بـراى ايـنـكـه در مـثل مقامى كه آيات مورد بحث در آن است ، معنا ندارد خداى تعالى آن را به مؤ منين موجود در دنيا نسبت دهد.
نكته ديگر اينكه گويندگان اين سخن در قيامت همه مؤ منين - حتى افراد ضعيف الايمان - نـيـسـتند، بلكه مؤ منينى هستند كه ايمان كامل دارند، همانهايى كه در قيامت اجازه دارند سخن بـگـويـنـد، و هـر چـه هـم مـى گـويـنـد حق محض است ، مانند اصحاب اعراف و شهداء، يعنى گـواهـان اعـمال ، كه قرآن در باره شان فرموده : (يوم يات لا تكلم نفس الا باذنه ) و نـيـز فـرمـوده : (لا يـتـكـلمـون الا مـن اذن له الرحـمـان و قال صوابا).
پـس نـبـايـد اعـتـنـاء كرد به گفته آن كس كه گفته : اين كلام كه خدا به مؤ منين نسبت داده دلالت مـى كـند بر شدت خوشحالى مؤ منين از نجات از خسران ، و از كرامتى كه خدا در آن روز بـه ايـشان روزى مى كند. چون اگر كلام ، كلام همه مؤ منين باشد، بايد همه مردم كه در عرصه محشر جمعند و قدرت سخن گفتن دارند آن را بگويند، همانطور كه كلمه (ترى ) خطاب به همه كسانى است كه قدرت ديدن دارند.
(الا ان الظـالمـيـن فـى عـذاب مـقـيـم ) - ايـن جـمـله عـذاب را بـر اهـلش مسجل مى كند، و مى فرمايد ستمكاران عذابى دائم و غير منقطع دارند. بعضى جائز دانسته اند كه تتمه كلام مؤ منين باشد.

و ما كان لهم من اولياء ينصرونهم من دون اللّه ...

ايـن تـعـبير، يعنى تعبير (ما كان لهم ) براى اين بوده كه بفهماند ادعايى كه در دنيا مـى كـردنـد كـه مـا اوليايى داريم دعوى باطلى بود، پس ‍ آوردن كلمه (كان ) به اين مـنظور بوده و گر نه مى فرمود: (ما لهم من ولى ) همچنان كه در آيه 31 فرمود: (و ما لكم من دون اللّه من ولى ).
(و مـن يـضـلل اللّه فـمـا له مـن سـبـيـل ) - ايـن جـمـله صـلاحـيـت آن را دارد كـه تـعـليـل صـدر آيـه ، و هـم بـه مـنـزله نـتـيـجـه اى بـراى تـمـامـى مـطـالب قبل باشد، مطالبى كه در باره عقاب ستمكاران بيان كرد. و هم نوعى انعطاف به مساءله تـشـريـع شـريـعـت بـه وسـيـله وحـى بـاشـد كـه در اوائل سوره بيان مى داشت چون در آنجا همه گفتگو در باره شريعت بود كه راه به سوى سعادت است ، و در اين جمله مى فرمايد كسانى كه خدا گمراهشان كرده راهى ندارند.
پس اين جمله كنايه است از اينكه هيچ راهى به سوى سعادت نيست ، مگر راهى كه خدا آن را براى بندگانش و از راه وحى و رسالت تشريع كرده ، پس كسى كه خدا به جرم كفرش و تـكـذيـبـش گـمـراه ساخته ، او ديگر هيچ راهى ندارد كه با آن به سوى سعادت عقبى و نجات از عذاب و هلاكت هدايت شود.

اسـتـجـيـبـوا لربـكم من قبل ان ياءتى يوم لا مرد له من اللّه ما لكم من ملجا يومئذ و ما لكم من نكير

ايـن آيـه شريفه مردم را دعوت مى كند به اينكه فرمايشات خدا و انذار او از روز قيامت در آيـات قـبـل را بـپـذيـرنـد، ايـن آن چيزى است كه از سياق استفاده مى شود. و اينكه بعضى گفته اند: مراد از كلمه يوم روز مرگ است ، صحيح نيست .
مفاد جمله : (يوم لا مرد له من الله ) درباره قيامت
و كلمه (لا) در جمله (لا مرد له من اللّه ) لاى نفى جنس است ، و كلمه (مرد) اسم لا، و كـلمـه (له ) خـبـر آن اسـت ، و جـمـله (مـن اللّه ) حـال از كـلمـه مـرد اسـت . و مـعـنـايـش ايـن اسـت : بـپـذيـريـد دعـوت پـروردگـارتـان را قـبـل از فـرا رسـيـدن روزى كه از طرف خدا ردى و برگشتى برايش نيست ، يعنى آمدن آن روز قـضـاى حـتـمـى اسـت كـه خـدا بـه هيچ وجهى آن را بر نمى گرداند. پس در حقيقت اين تـعـبير به منزله تعبير (لا ريب فيه ) است ، كه در قرآن كريم روز قيامت مكرر به آن وصف شده .
مفسرين براى اين جمله ، يعنى جمله (يوم لا مرد له من اللّه ) وجوهى ديگر و اعراب هايى ديگر ذكر كرده اند كه در نقل آن هيچ فايده اى نيست .
(مـا لكـم مـن مـلجـا يـومـئذ و مـا لكم من نكير) - كلمه (ملجا) مانند (ملاذ) به معناى پـناهگاهى است كه بدان پناه مى برند. و كلمه (نكير) - به طورى كه گفته اند - مـصدر و به معناى (انكار) است . و معناى جمله اين است كه : شما در آن روز از ناحيه خدا پـنـاهـگـاهـى نداريد، و نمى توانيد آنچه از شما سر زده انكار كنيد، چون حقايق از هر جهت ظاهر و هويدا مى گردد.

فان اعرضوا فما ارسلناك عليهم حفيظا ان عليك الا البلاغ

در ايـن آيـه شـريـفـه از خـطـاب بـه كـفـار عـدول كـرده و خـطـاب را مـتـوجـه رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) نمود، تا به آن جناب اعلام فرمايد ماءموريتى كه به دوش وى نهاده تنها تبليغ رسالت است ، نه بيشتر از آن ، او را فرستاده تا دين خـدا را بـه مـردم ابـلاغ كـنـد، نـه ايـنـكـه نـگـهـبـان مـردم و مـسـؤ ول ايـمـان و اطاعت آنان باشد، تا خود را موظف بداند ايشان را از اعراض باز بدارد، و در اين راه خود را به تعب اندازد تا شايد مردم به وى روى آورند.

و انـا اذا اذقنا الانسان منا رحمه فرح بها و ان تصبهم سيئه بما قدمت ايديهم فان الانسان كفور

(فرح ) به رحمت كنايه است از اشتغال به نعمت و فراموش كردن منعم . و مراد از سيئه مصيبتى است كه انسان را بد حال سازد. و جمله (فان الانسان كفور) از باب وضع ظاهر در مـحـل ضمير است ، چون جا داشت بفرمايد (فانه كفور)؛ زيرا قبلا نام انسان در كلام آمده بود، و اگر دو باره كلمه انسان را تكرار كرد، براى اين است كه مذمت و ملامت انسان را مسجل كند.
توبيخ انسان متنعم سرگرم به دنيا
و در آيه شريفه اشاره اى هم به اين معنا به چشم مى خورد كه اعراض آنان و توبيخ خدا از ايشان به عنوان انسان سرگرم به دنيا است ، چون طبع چنين انسانى غفلت از خدا است ، هـر چـه هـم نعمت را به يادش آورند خوشحالى از نعمت نمى گذارد به ياد خدا بيفتد و هر چـه هـم عـذاب و مـصـيـبـتـى كه ثمره كارهاى سابق اوست به يادش آورند، باز طبع كفران گـرش نـمـى گـذارد بـه يـاد پـروردگارش بيفتد، پس ‍ چنين كسى همواره در غفلت از ياد پـروردگـار خـويـش اسـت ، چـه در نـاز و نعمت باشد و چه در عذاب ، پس ديگر بعيد است دعوت او مؤ ثر افتد و موعظت به او سود بخشد.

لله ملك السموات و الارض يخلق ما يشاء... عليم قدير

ايـن آيـه و آيـه بـعـدش مـتـصـل بـه آيـه قـبـلنـد، چـون در آيـه قـبل مى فرمود (خداوند وقتى رحمت خود را به مردم مى چشاند چنين و چنان مى كنند، و چون مصيبتى به آنان مى رسد چنين و چنان مى كنند) و در اين دو آيه مى فرمايد (ملك آسمانها و زمـين از آن خداى سبحان است ، آنچه مى خواهد خلق مى كند)، پس كسى كه رحمت او را مى چشد، نبايد خوشحالى كند، و سرگرم آن رحمت شده صاحب رحمت را فراموش نمايد، و نيز كسى كه مصيبتى به او مى رسد نبايد نعمت هاى او را كفران كند، و به چون و چرا بپردازد چون خلقت و امر به دست خداست ، كسى كه مشمول رحمت او قرار گرفته ، بايد در هر آنى بـه يـاد او افـتـد، و شـكـرش را بـه جـاى آورد، و كـسـى كـه مشمول مصيبتى قرار گرفته ، بايد باز هم به سوى او برگردد.
ليكن عيبى كه در اين توجيه هست اين است كه اين توجيه وقتى درست است كه در آيه قبلى هم رحمت را به خدا نسبت داده باشد و هم مصيبت را، ولى اينطور نكرده ، بلكه مصيبت و سيئه را به خود مردم نسبت داده ، و آن را اثر كارهاى زشتشان دانسته ، پس ‍ نمى شود در اين آيه هـر دو قـسـم و هـر دو حـال را بـه مـشـيت خدا نسبت داده ، ايشان را دعوت كند به اينكه در هر حال تسليم خدا شوند.
بـه هـر حال جمله (لله ملك السموات و الارض يخلق ما يشاء) ملك و سلطنت بر سراسر جـهـان را مـنـحـصـر در خـداى تعالى نموده و خلقت را منوط و مستند به مشيت او مى كند بدون اينكه در اين بين چيزى باشد كه مشيت را بر او واجب كند، و يا مضطرش كند بر خلقت .
(يهب لمن يشاء اناثا و يهب لمن يشاء الذكور) - كلمه (اناث ) جمع كلمه (انثى ماده ) اسـت ، و كـلمـه (ذكـور) و هـمـچنين (ذكران ) جمع كلمه (ذكر نر) هستند، و ظاهر مـقـابـله بين ذكور و اناث اين است كه مراد اين باشد كه به هر كس بخواهد تنها اناث مى دهـد، و بـه هر كس بخواهد فقط ذكور مى دهد، و به همين جهت جمله (لمن يشاء) را تكرار كـرده . بـعضى در اينكه چرا در آيه شريفه كلمه (اناث ) را بدون الف و لام ، و كلمه (ذكور) را با الف و لام آورده گفته اند: براى اينكه ذكور مطلوب مردم و معهود در اذهان آنها است ، مخصوصا عرب كه تنها فرزند ذكور را فرزند مى دانستند.
(اويزوجهم ذكرانا و اناثا) - يعنى : و يا آنكه بين آن فرزندان جمع مى كند در حالى كـه هـم پـسران باشند و هم دختران . و بنابراين ، كلمه (تزويج ) در اينجا به معناى جمع كردن است .
(و يـجـعـل مـن يـشـاء عقيما) - يعنى : و هر كس را بخواهد عقيم و نازا مى كند يعنى از او فرزند نشود، و از همسرش نيز فرزندى نيايد، و چون اين معنا خود قسمتى جداگانه بود، لذا مـانـنـد دو قـسـم قـبـلى آن را هم مقيد به مشيت فرمود، و اما آن قسم كه جمع بين ذكران و اناث بود چون در حقيقت جمع بين دو قسم اول و دوم بود، ديگر مقيد به مشيتش نفرمود.
(انـه عـليـم قـديـر) - ايـن جـمـله تـعـليـل مـطـلب قـبـل اسـت ، و بـه آيـه چـنـيـن مـعـنـا مـى دهـد: چون خدا دانا است آنچه زياد مى كند به خاطر جهل نيست ، و چون قادر است آنچه كم مى كند نيز به خاطر عجز نيست .
بحث روايتى
چند روايت درباره تقدير روزى از جانب خداوند سبحان
در الدر المـنـثـور اسـت كـه حـاكم - وى حديث را صحيح دانسته - و بيهقى از على (عليه السلام ) روايت آورده كه فرمود: آيه (و لو بسط اللّه الرزق بعباده لبغوا فى الارض ) در باره اصحاب صفه نازل شده كه همواره مى گفتند: اى كاش ما هم مى داشتيم .
مـؤ لف : بـنـابـرايـن روايـت ، بـايـد آيـه شـريـفـه در مـديـنـه نـازل شـده بـاشـد، و ليـكـن روايـت بـه تـطـبـيـق شـبـيـه تـر اسـت ، تـا بـه شـاءن نزول .
و در تفسير قمى در ذيل آيه (و لو بسط اللّه الرزق لعباده لبغوا فى الارض ) از امام صادق (عليه السلام ) روايت كرده كه فرمود: اگر خدا رزق را بسط مى داد مردم طغيان مى كـردنـد، و ليـكن مردم را محتاج يكديگر كرد تا يكى كارفرماى ديگرى باشد، چون اگر هـمـه را ثـروتـمـنـد مـى كـرد بـغـى و سـتـم مـى كـردنـد، (و لكـن يـنـزل بـقـدر مـا يـشـاء) و ليـكـن هـر چـه بـخـواهـد نـازل كـنـد بـه انـدازه نـازل مـى كـنـد، آن مـقـدارى كـه مـى دانـد صـلاح بـه حـال ايـشـان ، و بـه ديـن و دنـيـاى ايـشـان اسـت (انـه بـعـبـاده خبير بصير)، چون او از حال بندگان خود با خبر و بصير است .
و در مـجـمـع البـيـان اسـت كـه انـس از رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) از جـبـرئيـل از خـداى تـعـالى نـقـل كـرده كـه فـرمود: بعضى از بندگان من جز مريض بودن صـلاحـشـان نـيـسـت و اگـر سـالم بـشـوند فاسد مى گردند. و بعضى از بندگان من جز سـلامـتـى آنـهـا را صالح نمى كند، اگر آنها را مريض كنم فاسد مى شوند. و بعضى از بـنـدگـان مـن جـز توانگرى و بى نيازى اصلاحشان نمى كند، و اگر من آنها را فقير كنم فـاسـد مـى شـونـد. بـعضى ديگر از بندگانم هستند كه جز فقر و تهيدستى اصلاحشان نمى كند، اگر من آنها را توانگر كنم فاسد مى شوند آرى من امر بندگانم را تدبير مى كنم ، چون به وضع دلهاى آنان آشنايم .
و در تـفـسير قمى است كه پدرم از ابن ابى عمير، از منصور بن يونس ، از ابى حمزه ، از اصـبـغ بـن نباته ، از امير المؤ منين (عليه السلام ) برايم حديث كرد كه گفت از آن جناب شـنـيدم كه مى فرمود: من برايتان حديثى مى گويم كه بر هر مسلمانى سزاوار است آن را حـفـظ كـند. آنگاه رو كرد به ما و فرمود: خداى تعالى هيچ بنده مؤ منى را در اين دنيا عقاب نمى كند، مگر آنكه از عقوبتش در آخرت مى گذرد، چون خداى تعالى حكيم تر و جوادتر و بزرگوارتر از آن است كه در قيامت عقوبت دنيايى كسى را از سر بگيرد.
آنـگـاه فـرمود گاه مى شود كه خداى عزّوجلّ مؤ من را به بلايى در بدنش و يا مالش و يا فـرزنـدانش و يا خانواده اش مبتلا مى كند، آنگاه اين آيه را تلاوت فرمود (و ما اصابكم مـن مـصيبه فبما كسبت ايديكم و يعفوا عن كثير) و سپس با دستش سه بار خاك پاشيد. اين عمل در عرب كنايه است از كثرت .
و در كـافـى بـه سـند خود از هشام بن سالم از امام صادق (عليه السلام ) روايت آورده كه فـرمـود: هـيـچ رگـى از بـدن نـمـى جهد، و هيچ نكبتى نمى رسد، و هيچ سر درد و بيمارى ديـگرى عارض كسى نمى شود مگر به خاطر گناهى است كه كرده ، و اين همان كلام خداى عـزّوجـلّ اسـت كـه در كـتـاب خود مى فرمايد: (و ما اصابكم من مصيبه فبما كسبت ايديكم و يـعفوا عن كثير). راوى مى گويد: سپس امام فرمود: يعنى آنچه از عقوبتش كه صرفنظر مى كند بيشتر از آن گناهانى است كه عقوبتش را به گنهكار مى چشاند.
مـؤ لف : اين معنا به طريقى ديگر از مسمع از آن جناب (عليه السلام ) روايت شده و نظير آن در الدر المـنـثـور از حـسـن از رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) نقل شده ، و عبارت آن چنين است : وقتى آيه (و ما اصابكم من مصيبه فبما كسبت ايديكم ) نـازل شـد، رسـول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: به آن خدايى كه جانم به دسـت او اسـت هيچ خراشى از چوبى بر بدن شما نمى افتد، و هيچ رگى از جاى خود نمى جنبد و هيچ ضربتى از سنگ وارد نمى شود، و هيچ پايى نمى لغزد مگر به خاطر گناهى از گناهان . و آنچه از گناهان كه خدا عفو مى كند بيشتر است .
و نـيـز در كافى به سند خود از على بن رئاب روايت كرده كه گفت : از امام صادق (عليه السـلام ) مـعـنـاى كـلام خـداى عـزّوجلّ را پرسيدم كه مى فرمايد: (و ما اصابكم من مصيبه فـبـمـا كـسـبت ايديكم ) و عرضه داشتم : آيا آن همه مصائب كه به على بن ابى طالب و اهـل بـيـتش ‍ (عليهم السلام ) بعد از رحلت آن جناب متوجه شد به خاطر گناهانى بوده كه مـرتـكـب شدند، با اينكه آن حضرات اهل بيت طهارت و عصمت بودند؟ امام در پاسخ فرمود: رسول خدا (صلّى اللّه عليه و آله وسلّم ) در هر شبانه روز صد مرتبه استغفار مى كرد، و اين طلب مغفرتش به خاطر گناه نبود، بلكه اين طلب مغفرت به منظور اجر بود، و همچنين خداى تعالى اولياى خود را گرفتار مصائب مى كند تا اجرشان دهد.
و در مـجـمـع البـيـان از عـلى (عـليـه السـلام ) روايـت شـده كـه از رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) نقل كرده كه فرمود: بهترين آيه كتاب خدا اين آيه است . يا على هيچ خدشه و خراشى از چوبى بر بدن وارد نمى آيد و هيچ ضربه اى بـپـا وارد نـمـى شـود، مـگـر به خاطر گناه ، و آنچه خدا در دنيا مى بخشد ديگر در آخرت عـقـاب نمى كند، چون خدا بزرگتر از آن است كه به بخشيده خود برگردد، و آنچه را هم كـه در دنـيـا عـقـوبـتـش را مـى فـرسـتـد ديـگـر در آخـرت عـقـوبـت نـمـى كـنـد، چـون خـدا عادل تر از آن است كه بنده اش را به خاطر يك گناه دو بار عقوبت كند.
بـيـان سـه اشـكـال در رابـطـه بـا (مـا اءصابكم ...). و مفاد روايات مربوط به آن
مؤ لف : اين روايت را الدر المنثور هم از عده اى از صاحبان كتب حديث از على (عليه السلام ) از رسـول خدا (صلّى اللّه عليه و آله وسلّم ) روايت كرده . و از فحواى آن استفاده مى شود كـه آيـه شـريفه (و ما اصابكم ) خاص به مؤ منين است ، و خطاب در آن نيز به ايشان اسـت ، و مـفـادش ايـن اسـت كه خدا گناهان همه ايشان را مى آمرزد، و ديگر در برزخ و قيامت عـذاب نـمى بينند، چون آيه شريفه گناهان را منحصر در دو قسم مى كند. يكى آنهايى كه بـا رساندن مصيبت مؤ اخذه مى شوند، و يكى هم آنهايى كه بخشوده مى شوند. و روايت هم مفادش اين است كه بعد از مؤ اخذه با مصائب ، ديگر مؤ اخذه اى نيست ، و بعد از عفو هم ديگر مـؤ اخـذه اى نـخـواهـد بـود، بـه هـمـيـن جـهـت مـسـاءله از چـنـد جـهـت مـورد اشكال قرار مى گيرد:
اول از ايـن جـهـت كـه مـا در سـابـق گـفـتيم از سياق آيه بر مى آيد كه به عموميتش مؤ من و كافر را شامل مى شود.
دوم از جـهـت ايـنـكـه مـعارض با روايات بسيار زيادى است كه شايد به حد تواتر معنوى برسد، رواياتى كه مى گويند: بعضى از مؤ منين در قبر و يا در آخرت عذاب مى بينند.
سـوم از جـهـت ايـنـكـه ايـن روايـت بـا ظـاهـر آيـاتـى كـه دلالت دارد بـر ايـنـكـه مـوطـن و مـحـل جـزاى اعـمـال آخرت است مخالفت دارد، مانند آيه (و لو يواخذ اللّه الناس بظلمهم ما تـرك عـليـهـا من دابه و لكن يوخرهم الى اجل مسمى فاذا جاء اجلهم لا يستاخرون ساعه و لا يـسـتـقـدمـون ) چـون ظـاهـر ايـن آيـه ايـن اسـت كـه خـداى تـعـالى جـزاى اعـمـال را در دنيا نمى دهد، و گر نه هيچ جنبده اى روى زمين نمى ماند، بلكه آن را تاءخير مـى انـدازد تـا مـدتـى مـعين ، همين كه آن مدت فرا رسيد ديگر حتى يك ساعت هم جلو و عقبش نـمـى انـدازد. و هـمـچـنـيـن آيـات ديـگـرى كـه دلالت دارد بـر ايـنـكـه هر معصيت و مظلمه اى بازخواست مى شود، و روز بازخواست از آن بعد از مرگ و در قيامت است ، مگر آنكه صاحبش در دنـيـا تـوبـه كـرده بـاشـد، و يـا بـا عـمل نيكى آن را از بين برده باشد و يا در قيامت شفاعتى مشمول حالش گردد، و امثال اينها.
عـلاوه بـر ايـنكه آيه مورد بحث ، يعنى آيه (و ما اصابكم من مصيبه فبما كسبت ايديكم و يـعـفـوا عـن كـثير) - همان طور كه قبلا هم گفتيم - نه دلالت دارد بر اينكه مصيبت هاى وارده جـزاى اعـمـال اسـت ، و نـه بـر ايـن كـه عـفـو از بـسـيـارى از گـنـاهـان ابـطال جزاء در آنها است ، بلكه تنها دلالت دارد بر اين كه مصائب ، آثار دنيوى گناهان اسـت كه در بعضى گناهان در دنيا بروز مى كند، و در بعضى گناهان بروز نمى كند، و خدا از بروزش جلوگيرى مى نمايد.
پـس بـه خـاطـر ايـن اشـكـالهـا بـايـد روايـت را اگـر قابل حمل باشد حمل كرد به اينكه مى خواهد در مردم ايجاد حسن ظن به خداى تعالى كند.
و در مـجـمـع البـيـان در ذيـل جـمـله و (امـرهـم شـورى بينهم ) مى گويد: روايت شده كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: هيچ مردى با كسى مشورت نمى كند مگر آنكه به سوى رشد هدايت مى شود.
بيان رواياتى در ارتباط با (يهب لمن يشاء اناثا
و در تـفـسـير قمى در روايت ابى الجارود از حضرت ابى جعفر (عليه السلام ) آمده كه در ذيـل جـمـله (يـهـب لمـن يـشـاء انـاثا) فرمود: يعنى به هر كس بخواهد فقط دختر مى دهد بـدون پـسـر. و در مـعـنـاى (يـهب لمن يشاء الذكور) فرمود: يعنى و به هر كس بخواهد فقط فرزند ذكور مى دهد. و در معناى (او يزوجهم ذكرانا و اناثا) فرمود: يعنى و به هر كس بخواهد هم ذكور مى دهد، و هم اناث ، و برايش بين هر دو قسم فرزند جمع مى كند.
و در تـهـذيـب به سند خود از حسين بن علوان ، از زيد بن على ، از پدران بزرگوارش از عـلى (عـليـه السـلام ) روايـت آورده كـه فـرمـود: مـردى نـزد رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) آمـد و عـرضـه داشـت : يـا رسـول اللّه ! مـن بـرده اى داشتم ، پدرم مثل اين كه بخواهد به من ضررى برساند برده مـرا آزاد كـرد. رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) فـرمـود: تـو و هـر چـه مـال دارى بـخششى هستى كه خداى تعالى به پدرت كرده ، تو تيرى هستى از تيردان او (يـهـب لمـن يـشـاء انـاثـا و يـهـب لمـن يـشـاء الذكـور او يـزوجـهـم ذكـرانـا و انـاثـا و يجعل من يشاء عقيما) پس عتق كردن پدرت نافذ و صحيح است . آرى ، پدر تو مى تواند از مـال تـو و حـتـى از بـدن تـو بـهـره بـگـيـرد، ولى تـو نـه مـى تـوانـى از مال او بردارى ، و نه از بدن او استفاده بكنى ، مگر به اذن او.
مـؤ لف : ايـن مـعـنا از حضرت رضا (عليه السلام ) در جواب چند مساءله كه محمد بن سنان پـرسـيـده نـيـز روايـت شـده ، و روايـتـش را صـاحـب كـتـاب عـلل الشـرايـع آورده . و نـيـز از طـرق اهـل سـنـت از عـايـشـه از رسول خدا (صلّى اللّه عليه و آله وسلّم ) نقل شده است .
آيات 53-51 سوره شورى

و مـا كـان لبـشـر اءن يـكـلمـه اللّه الا وحـيـا اءو مـن وراى حـجـاب اءو يرسل رسولا فيوحى باذنه ما يشاء انه على حكيم (51) و كذلك اوحينا اليك روحا من امرنا مـا كـنـت تـدرى مـا الكـتاب و لا الايمان و لكن جعلناه نورا نهدى به من نشاء من عبادنا و انك لتـهـدى الى صـرط مستقيم (52) صرط اللّه الذى له ما فى السموات و ما فى الارض الا الى اللّه تصير الامور (53).

ترجمه آيات
و هيچ بشرى را نشايد كه خدا با او تكلم كند، مگر به طريق وحى ، و يا از وراء حجاب ، و يـا آنـكـه رسولى بفرستد پس به اذن خود هر چه مى خواهد به او وحى كند كه خدا بلند مرتبه فرزانه است (51).
و هـمـيـنـطـور مـا روحى از امر خود را به سويت وحى كرديم ، و گر نه تو نه مى دانستى كتاب چيست ، و نه مى توانستى ايمان چيست ، و ليكن ما آن را نورى كرديم تا به وسيله آن هر كه از بندگانمان را خواستيم هدايت كنيم ، و تو به يقين به سوى صراط مستقيم هدايت مى كنى (52).
صـراط خـدايـى كـه آنـچـه در آسـمـانـهـا و آنـچـه در زمـين است ملك او است ، آگاه باش كه بازگشت همه امور به خدا است (53).
بيان آيات
اين آيات آخرين فصلى است كه خداى سبحان در اين سوره در باره وحى و تعريف آن بيان نموده ، و در اين فصل وحى و سخن گفتن خدا با بندگانش را به سه قسمت تقسيم مى كند: يـا بـه وسـيـله وحـى ، يـا از پـس پـرده و حـجـاب ، و يـا بـه وسـيـله ارسـال رسـول كـه بـه اذن خـود هـر چـه بـخـواهـد بـه آن رسـول وحـى مـى كـنـد. آنـگـاه مـى فـرمـايـد: پـيـامـهـاى خـود را بـه ايـن طـريـق بـر رسول خدا (صلّى اللّه عليه و آله وسلّم ) وحى مى كند، و آنچه از ناحيه خداى تعالى به آن جناب وحى شده قبل از وحى در نفس آن جناب سابقه نداشته ، يعنى آن جناب به هيچ يك از مـعارفى كه به وى وحى شده قبلا آگاهى نداشت و اين وحى است كه نورى است الهى ، و خـداى تـعـالى هـر يـك از بندگان خود را بخواهد به اين هدايت اختصاص مى دهد، و او را مـورد وحـى خـود قـرار مـى دهـد، و بـه دنـبـالش هـر يـك از بـنـدگان را بخواهد به وسيله پيامبرش و به اذن خود هدايت مى فرمايد.

و مـا كـان لبـشـر ان يـكـلمـه اللّه الا وحـيـا او مـن وراء حـجـاب او يرسل رسولا فيوحى باذنه ما يشاء...

در سابق در جلد دوم اين كتاب پيرامون معناى سخن گفتن خدا بحث كرديم ، و در آنجا گفتيم كـه اطـلاق لفـظ كـلام خـدا بـر قـرآن كـريـم كـه فـعـل خـاصـى از خدا است ، اطلاق حقيقى يا مجازى است ، و اين اطلاق به هر جور كه باشد در قـرآن كـريـم آمـده ، از آن جـمـله فـرمـوده : (يـا مـوسـى انـى اصـطـفـيـتـك عـلى النـاس بـرسـالاتـى و بـكلامى ) و نيز فرموده : (و كلم اللّه موسى تكليما) و وحيى هم كه انبياء (عليهم السلام ) از خداى تعالى مى گيرند، از مصاديق كلام است .
و بـنابراين ، ديگر جهت ندارد كه استثناء (الا وحيا) را استثنايى منقطع بگيريم ، چون وحـى و دو قـسـم بـعـد از آن يـعـنـى تـكـلم از وراء حـجـاب و ارسـال رسـول ، هر سه از مصاديق تكلم خداست - البته مصداق اعم از حقيقى و مجازى - پـس هـر سـه نـوع تـكـلمـى كـه در ايـن آيه ذكر شده ، يعنى وحى و تكلم از وراء حجاب و ارسال رسول ، نوعى از تكلم با بشر است .
و بنابراين كلمه (وحيا) با در نظر داشتن اينكه به گفته راغب به معناى اشاره سريع است ، مفعول مطلق نوعى است . و همچنين آن دو قسم ديگر در معناى مصدر نوعى است
اقـسـام سـه گـانـه وحـى در آيـه شـريـفه (و ما كان لبشران يكلمه الله الاوحيا او من وراءحجاب او...)
 و مـعـنـاى آيـه اين است كه : هيچ بشرى در اين مقام قرار نمى گيرد كه خدا با او تكلم كند بـه نـوعـى از انـواع تـكـلم مـگـر بـه يـكـى از ايـن سـه نـوع ، اول ايـنـكـه به نوعى به او وحى كند، دوم اينكه از وراء حجاب با او سخن گويد، و سوم اينكه رسولى بفرستد، و به اذن خود هر چه مى خواهد وحى كند.
نـكـتـه ديگرى كه در اين آيه هست اين است كه اين سه قسم را با كلمه او عطف به يكديگر كـرده ، و ظاهر اين كلمه آن است كه سه قسم مذكور با هم فرق دارند، و بايد هم همين طور باشد، چون مى بينيم دو قسم اخير را مقيد به قيدى كرده . يكى را مقيد به حجاب و ديگرى را بـه رسـول . ولى اولى را به هيچ قيدى مقيد ننموده . و ظاهر اين مقابله آن است كه مراد از قسم اول سخن گفتن خفى باشد، سخن گفتنى كه هيچ واسطه اى بين خدا و طرف مقابلش نـبـاشـد. و امـا دو قـسم ديگر به خاطر اين كه قيدى زائد در آن آمده كه يا حجاب است و يا رسـولى كـه به وى وحى مى شود، سخن گفتنى است كه با واسطه انجام مى شود. چيزى كـه هـسـت در يـكـى واسـطـه رسـول اسـت كـه وحى را از مبداء وحى گرفته به پيامبر مى رسـانـد، و در ديگرى آن واسطه حجاب است ، كه خودش رساننده وحى نيست ، ولى وحى از ماوراى آن صورت مى گيرد.
پـس تـا ايـنـجـا خـلاصـه گـفـتـار ايـن شـد كـه قـسـم سـوم ، يـعـنـى (اءو يـرسـل رسـولا فـى وحـى بـاذنـه مـا يـشـاء) عـبـارت اسـت از وحـى بـه تـوسـط رسـول - كـه همان فرشته وحى است - پيام خدا نخست به او داده مى شود و او هر چه را خـداى سـبـحـان اذن داده باشد به پيامبر وحى مى كند، همچنان كه قرآن كريم در اين باره فـرمـوده : (نـزل بـه الروح الامـيـن عـلى قـلبـك ) و نـيـز فـرمـوده : (قـل مـن كـان عـدوا لجـبـريـل فـانـه نـزله عـلى قـلبـك بـاذن اللّه ) و در عـيـن حال وحى كننده خداى سبحان است ، همچنان كه فرموده : (بما اوحينا اليك هذا القرآن ).
و امـا ايـنـكـه بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از رسـول در جـمـله (او يـرسـل رسـولا فـيـوحـى بـاذنـه مـا يـشـاء) رسول خدا (صلّى اللّه عليه و آله وسلّم ) است كه وحى را به مردم مى رساند، درست نيست ، زيـرا بـا جـمـله (يـوحـى ) نـمـى سـازد، چـون رسول خدا (صلى اللّه عليه و آله وسلم ) پيام خدا را به مردم ابلاغ مى كند نه وحى را، و معقول نيست كه تبليغ را وحى بخوانند.
وحى با واسطه قسم دوم وحى
و نـيز خلاصه گفتار اين شد كه قسم دوم از وحى ، يعنى (او من وراء حجاب )، وحى با واسـطـه اسـت ، و واسـطـه اش هـمان حجاب است . چيزى كه هست اين واسطه مانند واسطه در قـسم سوم خودش وحى نمى كند، بلكه تنها وحى از ماوراى آن آغاز مى شود، و آغاز شدنش را از كلمه (من ) كه براى ابتداء است استفاده مى كنيم .
و كلمه (وراء) در اينجا به معناى پشت نيست ، بلكه به معناى بيرون هر چيزى است كه مـحـيط به آن چيز است ، به شهادت كلام خداى تعالى كه مى فرمايد: (و اللّه من ورائهم محيط) و اين قسم تكلم (تكلم از ماوراى حجاب ) مانند تكلم خداى تعالى با موسى در كوه طـور اسـت كه در باره اش فرموده : (فلما اتيها نودى من شاطى الواد الايمن فى البقعه المـبـاركـه مـن الشـجـره ) و نـيز از همين قسم است وحى هايى كه در عالم رؤ يا به انبياء (عليهم السلام ) مى شده .
و قـسـم اول از تـكلم تكلمى است كه خداى تعالى با پيامبر اسلام (صلّى اللّه عليه و آله وسـلّم ) و بـدون واسـطـه جـبـرئيـل مـى كـرد كـه در آن نـه رسول ملكى ، يعنى جبرئيل ، واسطه بود، و نه هيچ گونه حجابى كه فرض شود.
و چـون وحـى در تمامى اين اقسام مختلف منتسب به خداى تعالى است ، لذا مى توان وحى را بطور مطلق به خداى تعالى نسبت داد و مستند به او كرد. ساده تر بگويم : مى توان در هـر سـه قـسـم از وحى گفت خدا چنين وحى كرده ، بدون قيدى كه معين كند منظور كدام يك از اقـسـام وحى است . و به همين عنايت است كه تمامى اقسام وحى در كلام خداى تعالى به خدا مـسـتـنـد شده ، و فرموده : (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ) و نيز فرموده : (و ما ارسلنا من قبلك الا رجالا نوحى اليهم ).
ايـن مـطـالب كـه در تفسير آيه مورد بحث آورديم ، مطالبى بود كه با كمك سياق از آيه استفاده نموديم ، ولى مفسرين در تفسير آن بحث هايى دامنه دار و مشاجره هاى طولانى كرده اند كه ما از اشتغال به گفتگوى در باره آن صرفنظر كرديم ، و خواننده خود مى تواند به تفاسير مفصل مراجعه نمايد.
اشاره به وجه تعليل نزول وحى از جانب خداوند به اينكه او (على حكيم ) است
(انـه عـلى حـكـيـم ) - ايـن جـمـله تعليلى است براى مضمون آيه شريفه ، مى فرمايد خـداى تـعـالى به خاطر علو مقامى كه از خلق و نظام حاكم در آن دارد، بزرگتر از آن است كـه مـانـنـد خلق كه با هم گفتگو مى كنند با خلق خود گفتگو كند، و به خاطر علو مقامش و حـكـمتش ‍ راه وحى را براى سخن گفتن با خلق اختيار كرده و اين بدان جهت است كه هدايت هر نـوعـى از مـخـلوقـات بـه سـوى سـعـادت خـاص ‍ خودش كار خدا است ، همانطور كه خودش فرموده : (الذى اعطى كل شى ء خلقه ثم هدى ) و نيز فرموده : (و على اللّه قصد چ ) و سـعـادت انـسان كه راه سعادت خود را به وسيله علم و شعور طى مى كند اين است كه سعادت او را به او اعلام بدارد و او را به سنتى كه خود در زندگى انسانها جارى مى كند راهـنـمـايـى فـرمـايـد، تـا انـسـانـهـا بـه آن بـرسـنـد، و در ايـن راهـنـمـايـى تـنـها دلالت عـقـل كـافـى نيست ، چون عقل همان طور كه گاهى راه را نشان مى دهد، گاهى هم به خطا مى رود، و به همين جهت خداى سب حان طريق وحى را برگزيد كه از هر خطايى مصون است . و مـا در بـيـان ايـن حـجـت در چـنـد جـا از ايـن كـتـاب بـحـث مفصل كرده ايم .
تـــوضـــيـح آيـه : (و كـذلك اوحينا اليك روحا من امرنا...) و بيان مراد از (روح ) ووحى آن

و كذلك اوحينا اليك روحا من امرنا ما كنت تدرى ما الكتاب و لا الايمان ....

از ظاهر سياق برمى آيد كه كلمه (كذلك ) اشاره باشد به آنچه در آيه قبلى بود كه وحـى را بـه سـه قـسمت تقسيم مى نمود. روايات بسيارى هم اين ظهور را تاءييد مى كنند، چـون در آن روايـات آمـده كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) همانطور كه با وساطت جبرئيل - كه قسم سوم از وحى است - وحى الهى را مى گرفت ، همچنين گاهى در خـواب - كـه از مصاديق قسم دوم است - آن را دريافت مى كرد، و گاهى هم بدون واسطه آن را تلقى مى فرمود كه همان قسم اول است .
ولى بـعـضـى از مـفـسرين گفته اند: كلمه مذكور اشاره به مطلق وحيى است كه بر انبياء نـازل مـى شـده . البـته اگر مراد از روح جبرئيل امين ، و يا (روح ) امرى باشد - كه بيانش مى آيد - بايد همين معنا را قبول كرد.
و مراد از اينكه فرمود: وحى كرديم به تو روحى را - به طورى كه گفته اند - همان وحـى قـرآن اسـت ، و صاحبان اين قول جمله (و لكن جعلناه نورا...) را مؤ يد گفتار خود گرفته ، و گفته اند: به همين جهت بايد بگوييم مراد از روح ، قرآن است .
ليـكـن دو اشـكـال بـر ايـن تفسير متوجه است : اول اينكه هيچ شكى نيست در اين كه كلام در سـياق بيان اين حقيقت است كه : اى پيامبر آنچه از معارف و شرايع كه هم خودت دارى و هم مردم را به سوى آن دعوت مى كنى از خود تو نيست ، و تو چنان نبودى كه از پيش ‍ خودت آنـهـا را دريـابـى ، و به علم خودت كشف كنى ، بلكه هر چه از اين مقوله دارى از ناحيه ما اسـت كـه به وسيله وحى بر تو نازل كرديم در اين معنا هيچ شكى نيست ، و بنابراين كه سـيـاق كلام سياق افاده اين معنا باشد اگر مراد از وحى كه وحى شده قرآن مى بود بايد در جـمـله (مـا كـنـت تـدرى ما الكتاب و لا الايمان ) تنها به ذكر كتاب اكتفاء مى فرمود، چـون مـراد از كـتـاب قـرآن اسـت ، و ديـگـر حـاجـتـى بـه ذكـر ايمان نبود، چون گفتن قرآن شامل ايمان هم مى شد.


اشكال دوم : قيد (من اءمرنا) چه وجهى دارد؟!
اشـكـال دوم ايـنكه هر چند كه ممكن است قرآن را روح ناميد به اعتبار اينكه دلها را با هدايت خـود زنـده مـى كند، همچنان كه خودش ‍ فرموده : (اذا دعاكم لما يحييكم ) و نيز فرموده : (او مـن كـان مـيـتا فاحييناه و جعلنا له نورا يمشى به فى الناس ) و ليكن در آيه مورد بـحـث ديـگـر وجـهـى نـدارد كه آن را مقيد به قيد (من امرنا) كند، با اينكه از ظاهر كلام خـداى تـعـالى بـرمـى آيـد كـه روح از امـر خـداسـت ، خـلقـى اسـت از عـالم عـلوى كه همراه فـرشـتـگـان در هـنـگـام نـازل شـدن آنـهـا مـى بـاشـد، هـمـچـنـان كـه فـرمـوده : (تـنـزل المـلئكـه و الروح فـيـهـا بـاذن ربـهـم مـن كـل امـر) و نـيـز فـرمـوده : (يـوم يـقـوم الروح و المـلئكـه صـفـا) و بـاز فـرمـوده : (قـل الروح مـن امـر ربـى ) و نـيز فرموده : (و ايدناه بروح القدس ) و نيز در جاى ديـگـر جـبـرئيـل را روح الامـيـن و نـيـز روح القـدس خـوانـده ، فـرمـوده : (نزل به الروح الامين و قل نزله روح القدس من ربك ).
مـمـكـن اسـت از اشـكـال اول جـواب داده شـود بـه اينكه مقتضاى مقام هر چند همين بود كه به ذكر كتاب اكتفاء كند و ديـگـر نـام ايـمـان را بـه مـيـان نـيـاورد، و ليـكـن از آنـجـايـى كـه ايـمـان رسـول خـدا (صلى اللّه عليه و آله وسلم ) به جزئياتى كه از معارف و شرايع در كتاب هـسـت ، از لوازم نـزول كـتـاب و غـير منفك از آن است و از آثار حسنه آن است ، لذا جا دارد كه ايـمـان را هـم بـا كـتاب ذكر كند، پس در حقيقت معناى آيه چنين مى شود (ما اين چنين كتابى بـر تـو نـازل كـرديـم كـه تو خودت نه كتابى مى دانستى چيست ، و نه از ايمان و آثار حسنه اى كه در دلت از آن كتاب مى يابى اطلاعى داشتى ).
پاسخ اشكال دوم
و نـيـز مـمـكـن اسـت از اشـكـال دومـى پاسخ داده شود به اينكه : هر چند معهود از كلام خداى تـعـالى در مـعـناى روح همين است كه گفته شد، و ليكن در آيه مورد بحث هم اگر بخواهيم روح را بـر هـمـيـن مـعـنـا حـمـل كـنـيـم و بـگـويـيـم : مـنـظـور، روح امـرى و يـا جبرئيل است ، باعث مى شود كه كلمه (اوحينا) را به معناى (ارسلنا) بگيريم (و آيه را چـنـيـن مـعـنـا كنيم : ما اين چنين فرستاديم به سويت روحى را از امر خود)، چون روح به مـعـناى روح امرى و يا جبرئيل چيزى نيست كه قابل وحى باشد (و معنا ندارد مثلا بگوييم ما ايـن چـنـيـن فـرشته اى را به سوى تو وحى كرديم ). پس هيچ چاره اى نداريم مگر اينكه بـگـويـيـم مـراد از وحى كردن ارسال و فرستادن است ، و اين هم خيلى بعيد و ناجور است . پـس آسـان تـر هـمـين است كه بگوييم روح به معناى قرآن است نه اينكه ايحاء به معناى ارسـال بـاشـد. ولى بـا كـمـى دقـت مـعـلوم مـى شـود كـه نـه جـواب اول درست است ، و نه جواب دوم .
بـعضى ديگر از مفسرين گفته اند: مراد از روح همان روح امرى است ، كه هميشه با ملائكه وحـى بـر انـبـيـاء نـازل مـى شـود، هـمـچـنـان كـه خـودش فـرمـوده : (ينزل الملئكه بالروح من امره على من يشاء من عباده ان انذروا9)، پس مراد از وحى كردن روح به سوى پيغمبر نازل كردن روح است بر آن جناب .
مـمـكـن اسـت بـراى تـوجـيـه ايـن وجـه و ايـنـكـه چـرا از (انـزال ) بـه (وحـى كردن ) تعبير كرده ، بگوييم : چون كلمه (امر) به طورى كـه آيـه (انـما امره اذا اراد شيئا ان يقول له كن ) بيان كرده ، عبارت است از كلمه خدا، و روح هـم از امـر خـدا و از كـلمـات خـداسـت ، هـمـچـنـان كـه خـودش فـرمـوده : (قـل الروح من امر ربى )، پس روح كلمه خدا است ، و آيه (انما المسيح عيسى بن مريم رسـول اللّه و كـلمـتـه القـيـهـا الى مـريـم و روح مـنـه ) نـيـز مـصـدق ايـن مـعـنـا اسـت ، و نـازل كـردن كـلمـه خـود تـكـليـم و سـخـن گـفـتـن اسـت ، پـس چـه عـيـبـى دارد كـه از انـزال روح بـه ايـحـاء و وحـى كـردن تـعـبـيـر كـنـد، بـا اينكه انبياء (عليهم السلام ) در اعـمـالشـان مؤ يد به روح القدسند، و به وسيله همين روح است كه شرايع به آنان وحى مـى شود همان طور كه فرموده : (و ايدناه بروح القدس ). و در تفسير آيه (و اوحينا اليهم فعل الخيرات و اقام الصلوه و ايتاء الزكوه ) نيز به اين معنا اشاره كرديم .
مـمـكـن هـم هـسـت ايـن اشـكـال را كـه چـرا از انـزال و يـا ارسـال تعبير به ايحاء كرده اينطور از ميان ببريم كه كلمه (روحا) منصوب به نزع خافض است و ضمير (جعلناه ) هم به قرآن بر مى گردد، گو اينكه كلمه (قرآن ) قـبـلا ذكـر نـشـده بـود تـا ضمير به آن برگردد، ولى از زمينه كلام و يا از (كلمه ) كتاب فهميده مى شود آن وقت معنا چنين مى شود: (ما اين چنين قرآن را با روحى از خود به تو وحى كرديم تو خودت نه كتاب مى دانستى چيست و نه ايمان ، و ليكن ما قرآن - و يا كـتـاب - را نـورى قـرار داديـم ...) ولى مـن هـيـچ مـفـسرى را نديده ام كه آيه را اينطور توجيه كرده باشد.
مـعـنـاى ايـنكه فرمود: (تو - قبل از نزول وحى - كتاب و ايمان را نمى شناختى ) وجمع آن با اينكه رسول الله (ص ) قبل از بعثت هم ايمان داشته است
(مـا كـنـت تدرى ما الكتاب و لا الايمان ) - قبلا گفتيم كه آيه شريفه در مقام بيان اين مـعنا است كه آنچه رسول خدا (صلى اللّه عليه و آله وسلم ) دارد، و مردم را هم بسويش مى خـوانـد، هـمـه از نـاحـيـه خـداى سبحان است ، نه از ناحيه خودش ، و آنچه خدا به وى موهبت فـرموده به وسيله وحى بعد از نبوت بوده . بنابراين مراد از اين كه مى فرمايد: (تو خـودت درايـت و فـهـم حقايق كتاب را نداشتى ) اين است كه معارف جزئى عقايد و شرايع عـمـليـش را كـه در كـتـاب آمده خودت قبلا نمى دانستى . و درست هم هست ، براى اينكه خداى تعالى بعد از نبوت و وحى علم به اين جزئيات را به او داد. و مراد از اينكه فرمود: (و تـو نـمـى دانـسـتـى ايـمـان چيست اين است كه تو واجد ايمان و التزام تفصيلى به يك يك مـعـارف حـقـه و اعـمـال صـالح نـبـودى . و اگـر بـپـرسـى چـرا ايـمـان را بـه اعـمـال صـالح تـفـسـيـر كـردى ؟ مـى گـويـيـم در قـرآن كـريـم ايـن استعمال آمده ، و فرموده : (و ما كان اللّه ليضيع ايمانكم ).
پس معناى آيه چنين مى شود: تو قبل از وحى روح ، علمى به كتاب و معارف و شرايعى كه در آن اسـت نـداشـتـى ، و مـتصف به اين ايمان كه بعد از وحى دارا شدى نبودى ، و ايمان و التـزام به يك يك عقايد و اعمال دينى نداشتى . و بنابراين آيه مورد بحث منافات ندارد با اينكه آن جناب قبل از بعثت هم ايمان به خدا داشته باشد و اعمالش همه صالح باشد، چـون آنچه در اين آيه نفى شده علم به تفاصيل و جزئيات معارفى است كه در كتاب آمده ، و نـيـز التـزام اعـتـقـادى و عـملى به آن معارف ، معلوم است كه نفى علم و التزام تفصيلى ملازم با نفى التزام اجمالى به ايمان به خدا و خضوع در برابر حق نيست .
بـا ايـن بـيـان ، اسـتـدلالى كـه بـعـضـى بـه ايـن آيـه كـرده انـد كـه (رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) قـبـل از بـعـثـت ايـمـان نـداشـتـه ) رد مـى شود. و نيز ديگر محلى براى آن حرفى كه از بـعـضـى نـقـل شـده كـه (رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) قبل از بعثت هم تمامى كمالات علمى و عملى بعد از بعثت را داشته ) باقى نمى ماند، چون با ظاهر آيه كه مى فرمايد: (تو قبلا نمى دانستى كتاب و ايمان چيست ) منافات دارد.
و جاى هيچ شكى نيست كه حال رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) قـبـل از بـعـثـت بـا حـال آن جـنـاب در بـعـد از بـعـثـت فرق داشته ، آيه شريفه هم به همين فرق داشتن اشاره نـمـوده ، مـى فـرمايد: آنچه بعد از نبوت دارا شد خداى تعالى از طريق وحى به او داد، و خودش در آن دخالتى نداشته .
تصديق رسالت و ايمان رسول خدا صلى الله عليه و آله و سلم
(و لكـن جـعـلنـاه نـورا نهدى به من نشاء من عبادنا) - ضمير در كلمه (جعلناه ) به روح بـرمـى گردد. و مراد از اينكه فرمود (من نشاء) در فرضى كه مراد از روح قرآن باشد رسول خدا (صلى اللّه عليه و آله وسلم ) و مؤ منين به آن جناب خواهد بود، چون همه آنان از نور قرآن بهره مند شده و اهتداء مى يابند.
ايـن در صـورتـى است كه بگوييم مراد از كلمه (روح ) قرآن باشد، و اما اگر مراد از آن ، روح امرى باشد، در آن صورت مراد از كلمه (من نشاء) تمامى انبياء و گروندگان از امت هايشان خواهد بود، چون خداى تعالى به وسيله وحى اين روح به انبياء دو كار انجام داده ، يـكى اينكه انبياء و امت هاى ايشان را به اين وسيله هدايت نموده ، و ديگر اينكه انبياء را تسديد و تاءييد نموده و به اعمال صالح هدايت و ارشاد فرموده است .
و بـنـابـرايـن فـرض ، آيـه شـريـفـه در مـقـام تـصـديـق رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مـى بـاشد، آن جناب را در ادعاى رسالتش و ايـنـكـه كتابش از ناحيه خدا و به وحى او است تصديق مى كند. و نيز در ادعايش به اينكه خـودش بـه آنـچه مردم را بدان دعوت مى كند ايمان دارد، تصديق مى نمايد. پس در نتيجه آيـه شـريـفـه در مـعـنـاى آيـه (انـك لمـن المـرسـليـن عـلى صـراط مـسـتـقـيـم تنزيل العزيز الرّحيم ) خواهد بود، چون اين آيه هم رسالت و ايمان آن جناب را تصديق مى كند.
(و انك لتهدى الى صراط مستقيم ) - اين جمله اشاره است به اينكه آنچه پيامبر اسلام مـردم را بـه سويش هدايت مى كند صراط مستقيم است ، و همان چيزى است كه خدا مردم را به سـويـش هـدايت مى كند، پس هدايت خدا و رسول خدا (صلى اللّه عليه و آله وسلم ) يك هدايت است ، و دعوتشان يك دعوت است .
بـــيـــان ايـــنكه صراط خدايى كه مالك آسمان ها و زمين است مستقيم و منتهى به سعادت مىباشد

صراط اللّه الذى له ما فى السموات و ما فى الارض ...

اين آيه شريفه صراط مستقيم را كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) مردم را به سـويـش دعـوت مى كند، بيان مى نمايد، و در آن خدا را به (كسى كه آنچه در آسمانها و زمـيـن اسـت از آن او اسـت ) تـوصـيـف مـى كـنـد تـا بـفـهـمـانـد دليـل اسـتـقـامـت صراط خدا چيست ، چون وقتى ملك هر چيزى از آن خداى تعالى باشد، قهرا مالك غايتى هم كه هر چيز به سوى آن غايت سير مى كند و سعادتى كه به سويش متوجه اسـت نـيـز مـى بـاشـد. پـس در نـتـيجه غايت و سعادت هر موجودى همان چيزى است كه خداى تـعـالى براى آن معين كرده ، و راه به سوى آن سعادت و طريقى كه بايد سلوك كنند تا بـه سـعـادت خـود برسند همان طريقى است كه خدا تشريع و بيان نموده ، و احدى غير از خـدا مـالك هـيـچ چيز نيست تا براى مملوك خود غايتى معين و نهايتى مقرر نمايد. و يا براى رسـيـدن مملوكش به سعادت خاص خود راهى براى او تشريع كند. پس سعادتى كه خداى سـبـحـان به سوى آن دعوت مى كند، سعادت حقيقى انسانها است ، و راهى هم كه او بشر را به پيمودن آن دعوت نموده تا به سعادتشان منتهى كند، راه حقيقى و صراط مستقيم است .
تنها صراط مستقيم صراط خداوند است
(الا الى اللّه تـصـيـر الامـور). اين جمله بشر را به لازمه مالكيت خدا نسبت به آنچه در آسـمـانـهـا و زمـيـن اسـت هشدار مى دهد، چون لازمه اين مالكيت اين است كه امور خلق كه مملوك اويـند نيز راجع به وى باشد، و لازمه اين هم آن است كه راهى هم كه خلق پيش ‍ مى گيرد و روشـى كه در زندگى طى مى كند - از آنجا كه آن نيز يكى از امور خلق است - راجع بـه او بـاشد، پس تنها صراط مستقيم صراط اوست . و اگر به جاى اينكه بفرمايد (الا الى اللّه مـصـيـر الامـور) فـرمود: (تصير الامور) و به مضارع تعبير فرمود، براى افاده استمرار بود، و مى خواهد بفهماند برگشت امور خلق به خداى تعالى دائمى است .
و در اين جمله علاوه بر هشدارى كه بيانش گذشت ، اشعارى هم به علت وحى و تكلم الهى دارد، چـون وقـتـى بـنـا شـد مـصـيـر اشياء و بازگشت مخلوقات به سوى خدا باشد لاجرم بـراى هـر نوع از انواع موجودات راه مخصوصى است به سوى خدا كه بايد آن راه را طى كند، و بر خداست كه هر نوعى را به سوى راه مخصوص به خودش هدايت فرمايد و او را بـه سـوى غـايـت و هـدفـش راه نـمـايـد، هـمـچـنـان كـه فـرمـوده : (و عـلى اللّه قـصـد السبيل ) و همين خود سخن گفتنى است از خدا با هر نوعى از انواع موجودات ، به زبانى كـه مـنـاسـب بـا ذات آن اسـت ، كـه وقـتـى آن را بـا انـسـان مـقـايـسه كنيم ، نامش را وحى و ارسال رسول مى گذاريم .
بـعـضـى از مفسرين گفته اند: تعبير به مضارع در جمله (تصير الامور) به منظور اين اسـت كـه بر آينده دلالت كند، نه استمرار، و منظور اين است كه بفهماند در آينده يعنى در قـيـامـت بـازگـشت همه به سوى خداست ، و اين خود وعده خيرى است براى راه يافتگان به سـوى صـراط مـسـتـقـيـم ، و تـهـديـد و وعيدى است براى گمراهان از آن صراط، ولى وجه اول روشن تر است .
بحث روايتى
(روايـــاتـــى دربـــاره اقـــســـام وحـــى نـــازل بـــر پـــيـــامـــبـــر (ص )، ايـــمـان آن حـضـرتقبل از بعثت و...)
در الدر المـنـثـور است كه بخارى و مسلم و بيهقى از عايشه روايت كرده اند كه : حارث بن هـشام از رسول خدا (صلى اللّه عليه و آله وسلم ) پرسيد: چگونه بر تو وحى مى شود؟ فرمود: گاهى فرشته اى نزدم مى آيد به صورت صلصله جرس كه در پيش رويم صدا مى كند و من از صداى او آنچه را كه مى خواهد بفهماند حفظ مى كنم ، و اين قسم وحى از هر قـسـم ديـگرى بر من سخت تر است . و گاهى فرشته اى به صورت مردى نزدم ظاهر مى شود و با من حرف مى زند و من سخنانش را حفظ مى كنم .
عـايـشـه مـى گـويـد: مـن خـود ديده ام كه گاهى در روزهاى بسيار سرد، وحى بر آن جناب نـازل مـى شـد و چـون از او جـدا مى شد با اينكه روز سردى بود عرق از پيشانى مباركش سرازير مى گرديد.
و در كـتـاب تـوحـيـد بـه سـنـد خـود از زراره روايـت كـرده كه گفت : به امام صادق (عليه السـلام ) عـرضـه داشـتـم : فـدايـت شـوم ! آن غـشـى كـه بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) هـنـگـام نـزول وحـى دست مى داده چگونه بوده است ؟ زراره مى گويد: امام (عليه السلام ) فرمود: ايـن در آن قـسـم وحـى بـوده كه بين آن جناب و خداى تعالى هيچ واسطه اى نبوده ، و خداى تـعـالى خـودش بـراى آن جـنـاب تـجـلى مى كرده . مى گويد سپس امام در حالى كه اظهار خشوع مى كرد فرمود: اين همان نبوت است اى زراره .
و در عـلل الشـرايـع بـه سـنـد خـود از ابن ابى عمير، از عمرو بن جميع ، از ابى عبداللّه (عـليـه السـلام ) روايـت كـرده كـه فـرمـود: جـبـرئيـل هـر وقـت بـر آن جـنـاب نـازل مـى شـد مـانـنـد يـك غـلام پـيـش رويـش مـى نـشـسـت ، و هـر وقـت هـم داخل مى شد اجازه مى گرفت .
و شيخ در امالى به سند خود از ابى عمير، از هشام بن سالم ، از امام صادق (عليه السلام ) روايـت آورده كـه گـفـت : يـكـى از اصـحـاب مـا بـه آن جناب عرضه داشت : اصلحك اللّه ، رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) گـاهـى در حـال طـبـيـعـى مـى فـرمـود: جـبـرئيـل چـنـيـن گـفـت ، و يـا مـى فـرمـود: ايـن جـبـرئيل است كه مرا دستور مى دهد چنين كنم ، و گاهى هم براى گرفتن وحى بى هوش مى شـد، چـرا چنين بود؟ امام صادق (عليه السلام ) در پاسخش فرمود: هر وقت مستقيما و بدون وسـاطـت جـبـرئيـل بـه آن جـنـاب وحى مى شد، آن حالت به آن جناب دست مى داد، به خاطر ايـنـكـه گـرفـتـن وحـى از خـداى تـعـالى سـنـگـيـن و دشـوار بـود. و هـر وقـت جـبـرئيـل بـيـن خـداى تـعـالى و آن جـنـاب واسـطـه مـى شـد آن حـالت دسـت نـمـى داد، و در حـال طـبـيـعـى مـى فـرمـود: جـبـرئيـل بـه مـن چـنـيـن گـفـت . و يـا مـى فـرمـود: ايـن جبرئيل است كه چنين مى گويد.
تعريف رسول ، نبى و محرت از زبان امام باقر عليه السلام
و در كـتـاب بـصـائر از على بن حسان ، از ابن بكير، از زراره ، روايت آمده كه گفت : من از امـام بـاقـر (عـليـه السـلام ) از ايـن كـه چـه كـسـى رسـول و چـه كـسـى نـبـى و چـه كـسـى مـحـدث اسـت پـرسـيـدم ؟ فـرمـود: رسـول كـسـى اسـت كـه جـبـرئيـل نـزدش مـى آيـد و بـا او رو در رو سـخـن مـى گـويد و او جبرئيل را مى بيند، همانطور كه شما طرف صحبت خود را مى بينيد و با او حرف مى زنيد، چـنـيـن كـسـى را رسـول مـى گـويـنـد. و امـا نـبـى عـبـارت اسـت از كـسـى كـه جـبـرئيـل را در خـواب مـى بيند، مانند خوابى كه ابراهيم (عليه السلام ) ديد (كه فرزند خـود را قـربانى مى كند) و نظير رسول خدا (صلى اللّه عليه و آله وسلم ) كه بسيار مى شـد خـواب سـبـكـى او را مـى گـرفـت ، و در آن حـالت جـبـرئيـل نـزدش مـى آمـد، ايـن را نـبى مى گويند، كه گاهى نبوت با رسالت هم جمع مى شـود، مـانـنـد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) كـه هـم رسـول بـود و جـبـرئيـل را در بـيدارى رو در روى خود مى ديد و با او سخن مى گفت ، و هم نبى بود و جبرئيل را در خواب مى ديد. و اما محدث عبارت است از كسى كه كلام فرشته را مى شنود و با او سخن مى گويد، ولى او را نمى بيند، نه در خواب و نه در بيدارى .
مؤ لف : در معناى اين روايت روايات ديگرى نيز هست .
و در كـتـاب تـوحـيـد بـه سـند خود از محمد بن مسلم و محمد بن مروان ، از امام صادق (عليه السـلام ) روايـت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله وسلم ) تشخيص نمى داد كـه ايـن شـخـصـى كـه بـا او سـخـن مـى گـويـد جبرئيل و از طرف خدا است ، مگر به توفيق .
و در تـفسير عياشى از زراره روايت آورده كه گفت : به امام صادق (عليه السلام ) عرضه داشـتـم : چـطـور رسـول خدا (صلى اللّه عليه و آله وسلم ) هنگامى كه پيامى از ناحيه خدا بـه سـويـش مـى آمـد از ايـن مـعـنـا نـمـى ترسيد كه اين پيام از طرف ابليس باشد، و اين شـيـطـان است كه در قلب او مداخله مى كند؟ امام (عليه السلام ) فرمود: خداى تعالى وقتى بـنـده اى را رسـول خـود مـى سـازد سـكـيـنـت و وقـار بـر او نـازل مـى كـنـد، در نـتـيـجـه پـيـام آور خـدا نـزدش مـى آيـد و رسول او را به چشم مى بيند، همان طور كه اشخاص ديگر را به چشم مى بيند.
رواياتى از معصومينى درباره مراد ازدواج در (روحامن اءمرنا)
و در كـافـى بـه سـنـد خـود از ابـى بـصـير روايت كرده كه گفت : من از امام صادق (عليه السـلام ) از كـلام خـداى تـبارك و تعالى پرسيدم كه مى فرمايد: (و كذلك اوحينا اليك روحـا مـن امرنا ما كنت تدرى ما الكتاب و لا الايمان ) فرمود: روح عبارت است از خلقى كه در مـيـان خـلائق از جـبـرئيـل و مـيـكـائيـل هـم بـزرگـتـر اسـت ، و ايـن روح هـمـواره بـا رسـول خدا (صلى اللّه عليه و آله وسلم ) و ائمه بعد از آن جناب هست ، و كارش تسديد و تاءييد آن حضرات است .
مـؤ لف : در مـعـنـاى ايـن حـديـث تـعدادى روايت هست كه در بعضى از آنها آمده كه آن روح از مـلكـوت اسـت . صـاحـب تـفسير روح المعانى مى گويد: (طبرسى از حضرت ابى جعفر و ابـى عـبـداللّه روايـت كـرده كـه مـراد از ايـن روح ، فـرشـتـه اى اسـت بـزرگـتـر از جـبـرئيـل و ميكائيل كه همواره با رسول خدا (صلى اللّه عليه و آله وسلم ) بوده و هيچ گاه بـه آسـمـان صـعـود نـمـى كـرده . و ايـن حـرف در نـهـايـت غـرابـت و شـگـفـتـى اسـت ، و احتمال مى رود كه استنادش به اين دو امام درست نباشد).
و مـا بـراى روشـن شـدن مـطـلب عـيـن كـلام طـبـرسـى در مـجـمـع البـيـان را نقل مى كنيم : (از ابى جعفر و ابى عبداللّه (عليه السلام ) روايت شده كه فرمودند: روح هرگز به آسمان صعود نكرده ، و همواره در ما هست ).
و امـا ايـنكه صاحب روح المعانى آن را غريب و شگفت خوانده شگفتى در سخن خود او است كه هـيـچ دليـلى بـر درسـت نبودن اين حديث نياورده . علاوه بر اينكه خود او تسديد و تاءييد كـردن ايـن روح را در باره غير رسول خدا (صلى اللّه عليه و آله وسلم ) يعنى بعضى از افـراد امـت قـبـول كـرده ، آن وقـت چـطـور آن را در بـاره رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) و ائمـه اهـل بـيـت انـكار مى كند؟ و خواننده اگر بخواهد به اعتراف وى در باره تسديد روح اطلاع يابد، بايد به تفسير روح المعانى در قسم اشاراتش مراجعه نمايد.
و در نـهـج البـلاغـه آمـده : (و خـداى تـعـالى از روزى كـه رسول خدا (صلى اللّه عليه و آله وسلم ) از شير گرفته شد، بزرگترين فرشته خود را قـريـن او ساخت تا آن جناب را شب و روز به طريق مكارم و به سوى محاسن اخلاق عالم سوق دهد).
و در الدر المـنـثـور اسـت كـه ابـو نـعـيـم - در كـتـاب دلائل - و ابـن عـسـاكـر از عـلى (عـليـه السـلام ) روايـت كـرده انـد كـه گـفت : شخصى از رسـول خدا (صلى اللّه عليه و آله وسلم ) پرسيد: آيا هيچ بتى را پرستيده اى ؟ فرمود: نـه . پـرسـيـدند هيچ شراب نوشيده اى ؟ فرمود: هرگز. من از اولين روز زندگى ام همين مقدار را مى دانستم كه اين عقايدى كه مردم دارند كفر است ، ولى نمى دانستم كتاب و ايمان چـيـسـت . در ايـنـجـا بـود كـه آيـه شـريـفـه (مـا كـنـت تـدرى مـا الكـتـاب و لا الايـمـان ) نازل شد.
و در كـافـى بـه سـنـد خـود از ابـى عمرو زبيرى ، از امام صادق (عليه السلام ) روايتى آورده كـه در ضـمـن آن در ضـمير آيه (و انك لتهدى الى صراط مستقيم ) فرمود: يعنى تو مردم را به سوى صراط مستقيم دعوت مى كنى .
و در كافى به سند خود از جابر از ابى جعفر (عليه السلام ) روايت كرده كه گفت : از آن جـنـاب شـنـيدم كه فرمود: قرآنى به دريا افتاد، ديدند كه تمامى آياتش سياه شده ، جز اين آيه كه مى فرمايد: (الا الى اللّه تصير الامور).
سوره زخرف مكى است و هشتاد و نه آيه دارد
سوره زخرف آيات 14 - 1

بـسـم اللّه الرّحـمـن الرّحـيـم حـم (1) و الكـتـاب المـبـين (2) انا جعلناه قرانا عربيا لعلكم تعقلون (3) و انه فى ام الكتاب لدينا لعلى حكيم (4) افنضرب عنكم الذكر صفحا ان كنتم قـومـا مـسـرفـين (5) و كم ارسلنا من نبى فى الاولين (6) و ما ياتيهم من نبى الا كانوا به يـسـتـهـزءون (7) فـاهـلكـنـا اشـد مـنـهـم بـطـشـا و مـضـى مـثـل الاولين (8) و لئن سالتهم من خلق السموات و الارض ليقولن خلقهن العزيز العليم (9) الذى جـعـل لكـم الارض مـهـدا و جـعـل لكـم فـيـهـا سـبـلا لعـلكـم تـهـتدون (10) و الذى نـزل مـن السماء ماء بقدر فانشرنا به بلده ميتا كذلك تخرجون (11) و الذى خلق الازوج كلها و جعل لكم من الفلك و الانعام ما تركبون (12) لتستووا على ظهوره ثم تذكروا نعمه ربـكم اذا استويتم عليه و تقولوا سبحان الذى سخر لنا هذا و ما كنا له مقرنين (13) و انا الى ربنا لمنقلبون (14).

ترجمه آيات
به نام خداوند بخشنده بخشايشگر. حم (1).
سوگند به كتاب روشنگر (2).
كه ما آن را خواندنى عربى كرديم ، شايد تعقيل كنيد (3).
و سـوگـند كه اين خواندنى قبلا در ام الكتاب نزد ما بود، كه مقامى بلند و فرزانه دارد (4).
آيـا بـه جـرم اينكه شما مردمى اسرافگريد از فرستادن قرآن به سوى شما صرفنظر كنيم (5).
و چه بسا انبيائى كه در اقوام گذشته فرستاديم (6).
اقوامى كه هيچ پيغمبرى به سويشان نيامد مگر آنكه مسخره اش كردند(7).
و ما نيرومندتر آنها را هلاك كرديم كه داستان آنها (در سوره هاى پيش ) گذشت (8).
و اگـر از ايـن بت پرستان بپرسى چه كسى آسمانها و زمين را آفريده قطعا مى گويند: خداى عزيز عليم (9).
خـدايى كه زمين را براى شما گهواره كرد، و در آن برايتان راهها قرار داد، تا شايد به مقاصد خود راه يابيد (10).
و هـمـان خـدايى كه آب را به اندازه از آسمان نازل كرد، پس به وسيله آن آب ، سرزمينى مرده را زنده كرديم ، شما هم همينطور سر از خاك در مى آوريد (11).
و آن خدايى كه همه جفت ها را او آفريد، و برايتان از كشتى ها و چارپايان مركب درست كرد (12).
تـا بـر پـشـت آنـهـا قـرار گيريد، و آنگاه هنگام قرار گرفتن بر پشت آنها به ياد نعمت پـروردگارتان افتيد، و بگوييد: منزه است آن خدايى كه اين مركب را براى ما مسخر كرد، و گر نه ما نمى توانستيم آن را رام خود كنيم (13).
و ما به يقين به سوى پروردگارمان برمى گرديم (14).
بيان آيات
اين سوره بطورى كه آغاز و انجام آن و نيز مطالبى كه بين اين آغاز و انجام فاصله شده شـهـادت مـى دهـد، در مـقـام انـذار و هـشدار دادن بشر است ، مگر شش آيه آن كه از جمله (الا المتقين يا عباد لا خوف عليكم اليوم ) آغاز مى شود، كه اين شش آيه استطرادى (و از باب حرف حرف مى آورد) در وسط آيات سوره قرار گرفته .
مفاد و غرض كلى سوره مباركه زخرف
در اين سوره اين معنا را خاطر نشان مى سازد كه سنت الهى بر اين جريان يافته كه انبياء و رسـولانـى بـرگـزيـنـد، و كـتـاب و ذكـرى بـر آنـان نـازل كـنـد، و هـيـچـگاه اسراف و افراط مردم در قول و فعلشان او را از اين كار باز نمى دارد، بـلكـه هـمـواره رسولان و انبيايى فرستاده ، و استهزاء كنندگان و تكذيب كنندگان ايشان را هلاك نموده ، و سپس به سوى آتشى جاودانه سوق داده است .
و در اين بيان نخست مساءله ارسال رسـل را بـه طـور اجـمـال ذكـر مـى كـند، و سپس از بين آنان ابراهيم و سپس موسى و آنگاه عـيـسـى (عـليـه السـلام ) را نـام مـى بـرد، و مـطـالبـى از اسـراف كـفـار نـقـل نـمـوده ، از آن جـمله يكى از مهمترين گفتار آنان را كه مى گفتند خداى سبحان فرزند گرفته ، و ملائكه دختران او هستند ذكر مى كند. و اين بدان جهت است كه نسبت به خصوص ايـن عـقـيـده و رد آن عـنـايـت داشـتـه ، و بـه هـمـيـن جـهـت آن را مـكـرر نقل مى كند و جواب مى گويد، و گويندگان آن را به عذاب تهديد مى كند، البته در اين سوره حقايق متفرق ديگرى نيز هست .
و ايـن سـوره بـه شـهـادت مـضـامـيـنـش در مـكـه نـازل شـده ، مـگـر آيـه (و اسـئل مـن ارسـلنـا مـن قـبـلك مـن رسـلنـا...) كـه هـنـوز بـراى مـا ثـابـت نـشـده كـه در مـكه نازل شده ، و به زودى در باره اش سخن خواهيم گفت - ان شاء اللّه تعالى .

و الكتاب المبين

از ظاهر اين جمله برمى آيد كه سوگند است ، و جواب آن جمله (انا جعلناه قرانا عربيا) - تـا آخـر دو آيه - مى باشد. و اين كه قرآن را كتابى مبين خوانده ، بدين جهت است كه قـرآن طـريـق هـدايـت را ظـاهر مى كند، همچنان كه فرموده : (و نزلنا عليك الكتاب تبيانا لكل شى ء) و يا بدين جهت است كه خودش ظاهر و روشن است ، و نقطه ضعفى در آن نيست ، همچنان كه در اين باره نيز فرموده : (ذلك الكتاب لا ريب فيه ).

انا جعلناه قرانا عربيا لعلكم تعقلون

ضمير در (جعلناه ) به كتاب برمى گردد، و معناى (قرانا عربيا) اين است كه اين كتابى است كه به لغت عربى قرائت مى شود.(لعلكم تعقلون ) اين جمله غايت و غرض جعل آن كتاب را بيان مى كند.
و هـمـيـن كـه امـيـد تـعـقـل و فـهـمـيـدن مـردم را غـايـت و غـرض جـعـل مـذكـور قـرار داده ، خـود شـاهـد بـر ايـن اسـت كـه قـرآن قـبـل از آنكه به زبان عربى درآيد، در مرحله اى از كينونت (هستى ) وجود داشته كه در آن مـرحـله عـقـول بـشـر دسـتـرسـى بـدان نـداشـتـه ، بـا ايـنـكـه كـار عـقـل ايـن اسـت كـه هـر امـر فكرى و مساءله ذهنى را درك كند، هر چند كه آن مساءله در نهايت درجه دقت و لطافت باشد.
در نـتـيجه از اين آيه فهميده مى شود كه كتاب بر حسب موطن نفس الامرى و واقعيتش مافوق فكر و اجنبى از عقول بشرى است ، و خداى تعالى آن را از آن موطن پايين آورده ، و در خور فـهـم بـشـر كـرده ، و بـه لبـاس واژه عـربـيـت در آورده ، بـه ايـن امـيـد كـه عـقـول بـشـر بـا آن انـس بـگـيـرد و حـقـايـقـش را بـفـهـمـد. و چـون استعمال كلمه (اميد) در باره خداى تعالى صحيح نيست ، لاجرم بايد گفت اميد قائم به مقام و يا به مخاطب است ، نه به خود گوينده ، كه خداى تعالى است .

و انه فى ام الكتاب لدينا لعلى حكيم

اين جمله آنچه را كه آيه قبلى بيان مى كرد تاءكيد نموده و روشن مى سازد، و آن اين بود كه قرآن كريم در موطن اصليش ما فوق تعقل عـقـول اسـت . ضـمـير در (انه ) به كتاب بر مى گردد. و مراد از (ام الكتاب ) لوح محفوظ است ، همچنان كه آيه (بل هو قرآن مجيد فى لوح محفوظ) به آن تصريح دارد. و اگـر لوح مـحـفـوظ را (ام الكتاب ) ناميده ، بدين جهت است كه لوح محفوظ ريشه تمامى كتب آسمانى است ، و هر كتابى آسمانى از آن استنساخ مى شود. و اگر كلمه (قرآن ) را مـقـيـد بـه قـيـد (ام الكـتـاب ) و (لدينا) كرد، صرفا به منظور توضيح است ، نه احـتـراز. سـاده تر بگويم : براى اين بود كه بفرمايد قرآن همان كتابى است كه نزد ما است ، نه اينكه بفرمايد قرآن دو تا است يكى نزد ما و يكى هم نزد ديگرى .
شـــرح مـــراد از ايـــنـــكـه در وصـف قـرآن فرمود: (و انه فى امّ الكتاب لدينا لعلىّ حكيم)
 و معناى آيه اين است : قرآن كريم در حالى كه در ام الكتاب و نزد ما بوده و همواره هست هر آينه بلند مرتبه و سرشار از حكمت است . و به زودى - ان شاء اللّه - در اواخر سوره جاثيه گفتارى در معناى ام الكتاب خواهد آمد.
و مراد از اينكه فرمود: (لعلى ) به طورى كه از مفاد آيه قبلى استفاده مى شود اين است كـه قـرآن در آن حـال كـه در ام الكـتـاب بـود قـدر و مـنـزلتـى رفـيـع تر از آن داشت كه عـقـول بـتـوانند آن را درك كنند. و مراد از اين كه فرمود (حكيم ) اين است كه قرآن در ام الكـتـاب يـك پـارچـه بـوده اسـت ، و مـانـنـد قـرآن نـازل شـده مفصل و جزء جزء و سوره سوره و آيه آيه و جمله جمله و كلمه كلمه نبوده . اين معنا را از آيه شريفه (كتاب احكمت آياته ثم فصلت من لدن حكيم خبير) نيز استفاده مى كنيم .
و اين دو صفت ، يعنى صفت (على ) و (حكيم )، دلالت مى كنند بر اين كه ام الكتاب ، فوق عقول بشرى باشد، چون عقل بشر در فكر كردنش تنها مى تواند چيزهايى را بفهمد كـه در آغاز از قبيل مفاهيم و الفاظ بوده باشد، و از مقدماتى تصديقى تركيب شده باشد كـه هـر يـك مـتـرتـب بـر ديگرى است ، مانند آيات و جملات قرآنى . و اما چيزى كه ماوراى مـفـاهـيـم و الفـاظ اسـت ، و قـابـل چ بـه اجـزاء و فصول نيست ، عقل راهى به درك آن ندارد.
پس حاصل معناى اين دو آيه اين شد: كتاب در نزد ما در لوح محفوظ مقامى رفيع دارد و داراى احـكـام و اتـقـانـى اسـت كـه بـه خـاطـر هـمـان مـقـام رفـيـع و آن احـكـام و اتـقـان عـقـول دسـتـرسـى بـدان نـدارد، و مـا آن را نـازل و در خـور درك عقول كرديم ، يعنى آن را خواندنى و عربى كرديم ، باشد كه مردم آن را بفهمند.
گفتارى دو احتمال درباره (احلكم تعقلون ) و پاسخ به آن
در ايـن جـا ممكن است كسى بگويد از ظاهر جمله (لعلكم تعقلون ) برمى آيد كه فهميدن ايـن قـرآن عـربـى بـراى مـردم مـمـكـن اسـت و مـا مـى تـوانـيـم ايـن كـتـاب را كـه نـازل و در خـور فـهـم بـشـر شـده اسـت و بـه صـورت كـتـابـى عربى درآمده بخوانيم و تـعـقـل كـنـيـم ، حـال يـا اين است كه اين درك و تعقل ما از قرآن عين همان چيزى است كه در ام الكتاب است و مطابقت تام و تمام دارد، و يا اين است كه كاملا مطابق آن نيست .
قـسـمـت دوم قـطـعـا بـاطـل است ، براى اينكه خود خداى تعالى مى فرمايد: (و انه فى ام الكـتـاب قـرآن در ام الكـتـاب اسـت ) و نـيـز مـى فـرمـايـد: (بل هو قرآن مجيد فى لوح محفوظ) و مى فرمايد: (انه لقرآن كريم فى كتاب مكنون )، پـس قـهرا درك قرآن درك همان است كه در ام الكتاب و در لوح محفوظ و در كتاب مكنون است .
پس از آن دو احتمال تنها احتمال اول را مى توانيم بپذيريم ، و بگوييم آنچه از قرآن مى فـهـمـيـم هـمـان اسـت كـه در ام الكـتـاب اسـت ، و بـا ايـن حـال ديـگـر چـه مـعـنـا دارد كـه گـفـتـه شـود قـرآن عـربـى كـه نـزد مـا اسـت قـابـل درك هـسـت ، ولى آنـكـه در ام الكـتـاب و نـزد خـدا اسـت قابل درك و تعقل نيست ؟
در پاسخ مى گوييم از كجا كه نسبت بين قرآنى كه نزد ما است و آنچه در ام الكتاب است نـسـبـت مـثـل و مـمـثـل نـبـاشـد، مـثـل هـم عـيـن مـمـثـل هـسـت ، امـا آن كـس كـه چـيـزى بـرايـش مـمـثـل شـده ، از آن مـمـثـل بـه جـز مـثـل را نـمـى فـهـمـد و راهـى بـراى درك حـقـيـقـت ممثل ندارد - دقت فرماييد -.
از آنـچـه گـذشـت روشـن گـرديـد كـه وجـوهى كه مفسرين در تفسير دو وصف (على ) و (حكيم ) آورده اند ضعيف است ، مثل كلام بعضى از ايشان كه گفته اند: مراد از (على ) بودن قرآن اين است كه در بلاغتش عالى و روشنگر هر چيزى است كه مردم بدان محتاجند. و يـا گـفـتـه انـد: مـعـنـايش اين است كه قرآن بر هر كتابى ديگر برترى و علو دارد، چون اعجازى خاص به خود دارد، و ناسخ هر كتاب ديگر است و هيچ كتابى نسخش نمى كند. و يا گفته اند على يعنى اينكه ملائكه و مؤ منين آن را تعظيم مى كنند.
و مـثـل كـلام بعضى ديگر كه در معناى كلمه حكيم گفته اند: يعنى حكمت بالغه را اظهار مى دارد. و يـا گـفـتـه انـد: قرآن جز با حكمت منطبق نمى شود، و جز حق و صواب نمى گويد، پس در حقيقت توصيف آن به وصف حكيم توصيفى است مجازى و به منظور مبالغه .
ضـعـف ايـن وجـوه بـا دقـت در مـفـاد آيـه قـبـلى روشن مى شود، و نيز روشن مى شود كه با نزول و در خور فهم بشرى ساختن ، ام الكتاب ، قرآنى عربى شده است .

افنضرب عنكم الذكر صفحا ان كنتم چ مسرفين

اسـتـفـهـام در ايـن آيـه انكارى است ، و حرف (فاء) كه بر كلمه (نضرب ) در آمده ، بـراى ايـن اسـت كـه بفهماند مضمون اين جمله فرع و نتيجه مطالب گذشته است ، و معناى (ضرب الذكر عنهم ) برگرداندن روى سخن از ايشان است .
در مـجـمـع البـيـان گـفـته : ريشه اصلى اين جمله اين بوده كه سواره وقتى بر مركب خود سـوار مـى شود، و مى خواهد آن را به طرف ديگر متوجه كند، با تازيانه يا چوب دستيش آن را مـى زنـد تـا مـتـوجـه طـرفـى كـه او مـى خـواهـد بـشـود، كـه در بـاره ايـن عـمـل مـى گـفـتـنـد (صـرفـه عـنـه ) حـيـوان را از آن سـو مـنـصرف كرد. و يا مى گفتند (عـدل عـنـه ) و سـپـس بـه جـاى آن دو كـلمـه ، (ضـربـه ) را استعمال كردند.
كـلمـه (صـفـح ) بـه مـعـنـاى اعـراض اسـت ، و در جـمـله مـورد بـحـث كـلمـه (صـفـحـا) مفعول له است . احتمال هم دارد كه (صفح ) به معناى جانب و طرف باشد. و در جمله (ان كـنـتـم ) حـرف جر حذف شده ، و تقديرش (لان كنتم ) باشد و اين جار و مجرور متعلق باشد به جمله (افنضرب ).
و معناى آيه اين است كه : آيا ذكر را كه همان كتابى است كه عربى و خواندنيش كرديم تا تـعـقـلش كـنيد، از شما برگردانيم به خاطر اينكه شما مردمى اسرافگريد؟ و يا معنايش ايـن اسـت كـه : آيـا قـرآن را از شـمـا بـه سـوئى ديگر برگردانيم به خاطر اينكه شما اسرافگريد؟ يعنى ما بصرف اسرافگرى شما اين كار را نمى كنيم .

و كم ارسلنا من نبى فى الاولين و ما ياتيهم من نبى الا كانوا به يستهزون

كـلمـه (كـم ) براى تكثير است ، يعنى (و چه بسا) و منظور از كلمه (اولون ) امت هـاى گـذشـتـه اسـت . و جـمـله (و مـا يـاتـيـهـم ...) حال است ، و عامل آن جمله (ارسلنا) است .
ايـن دو آيـه و آيه بعد آن در مقام تعليل آيه قبل است ، مى فهماند كه چرا ذكر را از ايشان بـرنـگردانيد، و چرا از نازل كردن قرآن صرفنظر نكرد. به اين بيان كه صرف اينكه شما مردمى اسرافگر و متجاوز هستيد ما را از اجراى سنت الهيمان كه همان سنت هدايت از طريق وحـى اسـت باز نمى دارد، چون اعراض شما براى ما تازگى ندارد، چه بسيار پيامبرانى در امـت هـاى گـذشته فرستاديم ، در حالى كه هيچ پيامبرى برايشان نيامد مگر آنكه او را اسـتـهـزاء كـردنـد، و كـار بـديـن جـا مـنـجـر شـد كـه آنـهـا را هلاك كرديم ، با اينكه خيلى نيرومندتر از شما بودند. آرى آنها را هلاك كرديم ، نه اينكه از كار خود دست برداريم .
پـس هـمانطور كه عاقبت اسراف و استهزاء آنان هلاكت خود آنان بود، نه دست بردارى ما از سنت خود، همچنين عاقبت اسرافگرى شما هم هلاكت شما است .
پـس در حـقـيـقـت ايـن آيـات سـه گـانـه وعـده اى بـه رسول خدا و تهديدى به قوم آن جناب است .

فاهلكنا اشد منهم بطشا و مضى مثل الاولين

راغب مى گويد: كلمه (بطش ) به معناى اين است كه چيزى را با صولت بگيرى . و در آيه مورد بحث التفاتى از خطاب در آيه قبل (افنضرب عنكم )، به غيبت (منهم ) به كـار رفـتـه . و گـويا وجه اين التفات اين باشد كه چون ديده مردم اسرافگر از تهديد (فـاهـلكـنـا) عـبرت نمى گيرند، روى سخن را كه تاكنون با خود اسرافگران بود از آنـان بـرگـردانيده و متوجه رسول خود كرده ، تا هم تعريضى به آنها كرده باشد و هم زمـيـنـه را بـراى جمله (و مضى مثل الاولين ) فراهم نموده باشد. مؤ يد آن جمله (و لئن سالتهم ) است كه خطاب را متوجه رسول خود كرده .

و در نـتـيـجـه مـعـنـاى آيـه چـنـين مى شود: ما اقوامى نيرومندتر از ايشان را هلاك كرديم . و داسـتـان آن گـذشـتـگـان در سـوره هـايـى كـه قـبـل از ايـن سـوره نازل شد گذشت كه چگونه كيفر استهزاى خود را ديدند.

و لئن سالتهم من خلق السموات و الارض ليقولن خلقهن العزيز العليم

در ايـن آيه و آيات بعدش - تا شش آيه - بر ربوبيت خداى تعالى و يگانگى اش در ربـوبـيـت احـتـجاج شده ، و اشاره اى هم به مساءله معاد شده و اعترافشان را به اينكه خدا خـالق هـر چـيـز اسـت سـندى قرار داده بر بطلان اسرافگريشان ، و گوشه هايى از كار خـلقـت را - مـانـنـد: او اسـت كـه زمـيـن را گـهـواره خلق كرده ، و در آن راههايى قرار داده و بـارانـهـايـى نـازل مـى كـنـد - كـه در عـيـن حـال تـدبـيـر امـور بـنـدگـان هـم هـسـت دليل قرار مى دهد بر اينكه پس غير از خدا مالك و مدبرى براى امور خلق نيست ، پس تنها رب او است و غير او ربى نيست .
احـتـجـاج بـر ربـوبـيـت و يـگـانـگـى خداى تعالى با ذكر بخشى از آيات تكوينى او
و بـا ايـن بـيـان روشـن مى گردد كه آيه مورد بحث مقدمه و زمينه چينى است براى مضمون آيات بعد - و همانطور كه گفتيم - بر ربوبيت و يگانگى خدا در آن احتجاج مى كند. و در ايـن كـتـاب مـكـرر گـذشـت كه وثنيت منكر اين معنا نيست كه صنع و ايجاد تنها كار خداى تعالى است ، بلكه تنها تدبير را مستند به غير خدا مى كند.

الذى جعل لكم الارض مهدا و جعل لكم فيها سبلا لعلكم تهتدون

يعنى : خدا آن كسى است كه زمين را براى شما طورى آفريد كه در دامن آن پرورش يابيد، آن طـور كه اطفال در گهواره تربيت شده و نشو و نما مى كنند، و برايتان در زمين راه ها و بـزرگـراه هـايـى درسـت كـرد تـا به وسيله آنها به سوى مقاصد خود راه يافته و هدايت شويد.
بـعـضـى از مـفـسـريـن گـفـتـه اند معناى (لعلكم تهتدون ) اين است كه : شايد شما به معرفت خدا و توحيد در عبادتش راه يابيد.
ولى معناى اول روشن تر است .
در ايـن آيـه شـريـفـه بـعـد از التـفـاتـى كـه در دو آيـه قـبـل از خطاب به غيبت شده بود، دوباره التفاتى از غيبت به خطاب شده ، و بعد از آنكه در دو آيـه قـبـل مـردم غـايـب فـرض شـده بـودنـد و روى سـخـن را مـتـوجـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) كـرده بـود، در ايـن آيه دوباره روى سخن را متوجه مردم كرده ، همچنان كه در آغاز سوره هم متوجه ايشان بود.
و بـعـيـد نيست وجه آن ، عنايتى باشد كه به اين نكته داشته كه از مشركين اين اعتراف را بـگـيـرد كـه غـيـر از خـدا خالقى نيست . آنگاه اين معنا را ضميمه آن كند كه تدبير نيز از خلقت است ، و نتيجه بگيرد كه مرام وثنيت كه مرام شما مخاطبين است داراى تناقض است ، از يكسو خالق را منحصرا خدا مى دانيد، و از سوى ديگر از نادانى خود تدبير را كار غير خدا مى دانيد.

و الذين نزل من السماء ماء بقدر فانشرنا به بلده ميتا كذلك تخرجون

در ايـن آيـه شـريـفـه ، نـازل كـردن آب از آسمان را مقيد كرده به قيد (قدر) تا اشاره كـرده بـاشـد بـه اينكه نازل شدن باران عبث و بى حساب نيست ، بلكه از اراده و تدبير خـدا نـاشـى مـى شـود. و كلمه (انشرنا) ماضى ، از مصدر (انشار) و به معناى احياء اسـت . و كـلمه (ميتا) مخفف ميت - با تشديد - است . و اگر كلمه (بلده ) را با كلمه (مـيـت ) توصيف كرده و فرموده (شهرى مرده ) تنها بدين اعتبار است كه شهر براى خـود مـكانى است ، چون همان طور كه زراعت مرده و زنده دارد، شهر را هم مى توان متصف به اين دو صفت كرد، چون گفتيم شهر نيز مكان و سرزمينى است .
در اين آيه در آغاز، خداى تعالى غايب فرض شده بود، مى فرمود (خدا آن كسى است كه آبى از آسمان به اندازه نازل كرد) و سپس متكلم با غير فرض شده و فرمود: (پس ما بـه وسـيـله آن آب شهرى مرده را زنده كرديم ) و اين التفات صرفا براى اين است كه عنايت خود را به زنده كردن مكان هاى مرده اظهار بدارد.
و بـعـد از آنـكـه بـا نـازل كـردن آب بـه انـدازه ، و زنـده كـردن شـهـرى مـرده ، اسـتـدلال كـرد بـر خـلقـت و تـدبـيـر خـود، در آخـر نـتـيـجـه ديـگـرى هـم از ايـن اسـتـدلال گـرفـت ، نـتـيـجه اى كه توحيد تمام نمى شود مگر به آن . و آن عبارت است از مساءله معاد، يعنى برگشتن همه به سوى خدا: (و كذلك تخرجون ) يعنى همانطور كه شـهـرى مـرده را زنـده مـى كـنـد، هـمـينطور شما هم از قبورتان سر برمى داريد و زنده مى شويد.
بـعـضى از مفسرين گفته اند: اگر از روياندن گياهان تعبير كرد به (انشار) - كه در واقـع بـه مـعـناى احياى مردگان است - و از احياى مردگان هم تعبير كرد به (اخراج ) بـراى ايـن اسـت كه در اولى روياندن را امرى عظيم نشان دهد، و در دومى مساءله بعث و مـعـاد را كـارى آسـان جـلوه داده بـاشـد تـا در نـتـيـجـه هـم سـنـن استدلال را ارج نهاده باشد، و هم راه قياس را روشن تر ساخته باشد.

و الذى خلق الازواج كلها و جعل لكم من الفلك و الانعام ما تركبون

بـعـضـى از مـفسرين گفته اند: مراد از (ازواج )، اصناف موجودات از نر و ماده و سياه و سـفـيـد و امثال آن است . بعضى ديگر گفته اند: مراد جفت از هر چيز است ، چون هر چيزى - به جز خداى تعالى - زوجى دارد، مانند: بالا و پايين ، چپ و راست ، ماده و نر.
(و جـعـل لكـم مـن الفـلك و الانعام ما تركبون ) - يعنى (تركبونه ) و برايتان از كشتى و چارپايان چيزهايى قرار داد كه سوارش ‍ شويد. كلمه (تركبون ) از (ركوب ) اسـت كـه وقـتـى در مـورد حـيـوانـات يـعـنـى اسـب و شـتـر و امثال آن استعمال شود، به خودى خود متعدى مى گردد، و مى گوييم (ركبت الفرس ) و چـون در مـورد كـشـتـى و مـانند آن به كار مى رود، با كلمه (فى ) متعدى مى گردد، مى گوييم (ركب فيه ) همان طور كه در كلام خداى تعالى آمده : (و اذا ركبوا فى الفلك ) و اگـر در آيـه مـورد بـحـث كـه سـخن از كشتى هم به ميان آمده كلمه (فى ) نياورده براى اين است كه جانب انعام را غلبه داده باشد.

لتستووا على ظهوره ثم تذكروا نعمه ربكم اذا استويتم عليه و تقولوا... لمنقلبون

(اسـتـواء بـر ظـهـر) بـه مـعـنـاى استقرار بر پشت حيوان ، و يا هر مركب ديگر است . و ضـمـير در كلمه (ظهوره ) به (ما) ى موصوله در جمله (ما تركبون ) و ضمير در جـمـله (اذا اسـتـويـتـم عـليـه ) نـيـز بـه هـمـان موصول برمى گردد، و در اين آيه جمله (لتـسـتـووا على ظهوره ) با آوردن كلمه (ظهور)، و جمله (استويتم ) عليه بدون آوردن كلمه (ظهور)، به يك معنا است ، چون هم مى توان گفت بر پشت حيوان سوار شدم ، و هم مى توان گفت بر حيوان سوار شدم .
مـــقـصـود از بـه يـاد آوردن نـعـمـت پـروردگـار پـس از سـوار شـدن بـر كـشـتـى هـا و چهارپايان
 و مراد از (به ياد آوردن نعمت رب بعد از استواء بر پشت حيوان يا كشتى ) اين است كه به ياد نعمت هايى بيفتى كه خدا آنها را مسخر انسان كرده ، و انسان از آنها استفاده مى كند مـثـلا از يـك مـحـل بـه مـحـل ديـگـر مـى رود، و بـار و بـنـه خـود را حمل مى كند، همچنان كه در جاى ديگر فرموده : (و سخر لكم الفلك لتجرى فى البحر بـامـره ) و نـيـز فـرمـوده : (و الانـعـام خـلقـهـا... و تحمل اثقالكم الى بلد لم تكونوا بالغيه الا بشق الانفس ).
و مـمـكـن هم هست مراد از يادآورى نعمت ، يادآورى مطلق نعمت ها باشد، چون معمولا آدمى از ياد يك نعمت به ياد نعمت هاى ديگر نيز منتقل مى شود.
(و تـقـولوا سـبـحـان الذى سـخـر لنا هذا و ما كنا له مقرنين ) - كلمه (مقرنين ) به معناى (مطيقين ) است چون مصدر (اقران ) به معناى اطاقه است .
و ظـاهر ذكر نعمت در موقع به كار بستن و انتفاع از آن اين است كه شكر منعم را بجا آورد. و لازمـه آن ايـن اسـت كه ذكر نعمت غير از گفتن (سبحان الذى ...) بوده باشد، چون اين كـلمـه تـسـبـيـح و تـنـزيـه خـدا اسـت از هـر چـيـزى كـه لايـق سـاحت كبريايى او نباشد، از قبيل شريك داشتن در ربوبيت و الوهيت . و معلوم است كه ذكر نعمت و شكر منعم - همان طور كه گفتيم - غير از تنزيه است .
مـؤ يـد ايـن مـعـنـا روايـاتـى اسـت كـه از رسول خدا (صلى اللّه عليه و آله وسلم ) و ائمه اهـل بـيت (عليهم السلام ) رسيده كه : در هنگام سوار شدن بر مركب بگوييد: (الحمد لله الذى سخر لنا هذا و ما كنا له مقرنين ) با اينكه در آيه آمده : (سبحان الذى ...)
و در كـشـاف از حـسـن بـن عـلى (عليهماالسلام ) روايت كرده كه مردى را ديد بر حيوان خود سـوار مـى شـود، و مى گويد: (سبحان الذى سخر لنا هذا). حضرت پرسيد آيا ماءمور شده ايد اين چنين بگوييد؟ عرضه داشت : پس ماءمور شده ايم چه بگوييم ؟ فرمود: اينكه به ياد نعمت پروردگار خود بيفتيد.
(و انـا الى ربـنـا لمـنـقـلبـون ) - اين جمله شهادت به حقانيت معاد است ، مى گويند ما گواهى مى دهيم كه به سوى پروردگار خود برمى گرديم .
آيات 25 - 15 سوره زخرف

و جـعـلوا له مـن عـبـاده جـزءا ان الانـسـان لكـفور مبين (15) ام اتخذ مما يخلق بنات و اصفيكم بـالبـنـيـن (16) و اذا بـشـر احـدهـم بـمـا ضـرب للرحـمـن مـثـلا ظـل وجـهه مسودا و هو كظيم (17) او من ينشوا فى الحليه و هو فى الخصام غير مبين (18) و جـعـلوا المـلئكـه الذين هم عبدالرحمن اناثا اشهدوا خلقهم ستكتب شهادتهم و يسئلون (19) و قـالوا لو شـاء الرّحـمـن مـا عبدناهم ما لهم بذلك من علم ان هم الا يخرصون (20) ام اتيناهم كتابا من قبله فهم به مستمسكون (21) بل قالوا انا وجدنا اباءنا على امه و انا على اثارهم مـهـتـدون (22) و كـذلك مـا ارسـلنـا مـن قـبـلك فـى قـريـه مـن نـذيـر الا قـال مـتـرفـوهـا انـا وجـدنـا ابـاءنـا عـلى امـه و انـا عـلى اثـارهـم مـقـتـدون (23) قال او لو جئتكم باهدى مما وجدتم عليه اباءكم قالوا انا بما ارسلتم به كافرون (24) فانتقمنا منهم فانظر كيف كان عاقبة المكذبين (25).

ترجمه آيات
و براى او از بندگانش جزئى قرار دادند، كه راستى انسان كفرانگرى روشن است (15).
و يـا خـدا از آنـچـه خـودش آفريده دختران را براى خود گرفته ، و پسران را براى شما انتخاب كرده ؟ (16).
بـا ايـنـكـه وقتى به ايشان مژده مى برند كه همسرت فرزند دختر زاييده رويش از شدت خشم و ناراحتى سياه مى شود (17).
آيـا دخـتـران را فـرزند خدا مى خوانند كه نشو و نمايشان در زينت است ، و از احتجاج عليه خصم خود عاجزند؟ (18).
آرى مشركين ملائكه را كه بندگان خدايند ماده پنداشتند، مگر در هنگام آفريدن آنان حاضر بودند؟ به زودى اين شهادتشان نوشته مى شود و از آن بازخواست خواهند شد (19).
و گـفـتـند اگر رحمان مى خواست كه ما بت نپرستيم ، نمى پرستيديم ، به همين سخن خود نيز علمى ندارند، و آنچه مى گويند پندارى بيش نيست (20).
و يـا راسـتـى خـود ما قبلا كتابى در اين باره به ايشان داده بوديم و ايشان به آن تمسك مى كنند، و ما خود خبر نداريم ؟ (21).
نه ، هيچ دليلى از ناحيه ما ندارند، تنها دليلشان اين است كه ما پدران خود را بر دينى يافتيم ، و ما اگر دنبال راه آنان برويم از هدايت يافتگانيم (22).
و بـه هـمـيـن مـنـوال هـيـچ رسـولى قـبـل از تـو بـه سـوى اهل قريه اى گسيل نداشتيم ، مگر آنكه عياشان آن قريه گفتند: ما پدران خود را بر كيشى يافتيم ، و ما بر آثار ايشان اقتداء مى كنيم (23).
رسولشان پرسيد: حتى در صورتى هم كه آنچه من آورده ام بهتر باشد، از آنچه پدران خـود را بـر آن يـافته ايد؟ گفتند: ما به آنچه كه شما ماءمور ابلاغ آن شده ايد كافريم (24).
پس ازايشان انتقام گرفتيم ، بنگر كه چگونه شد عاقبت تكذيب كنندگان (25).
بيان آيات
ايـن دسـتـه از آيـات ، قسمتى از اقوال و عقايد كفار را كه اسراف و كفر به نعمت منشاء آن بـود حـكـايـت مى كند، مثل اينكه مى گفتند خدا فرزند دارد و ملائكه دختران خدايند، و اين را دليـل بـر مـلائكـه پـرسـتـى خـود مـى گـرفـتـنـد، و آيـات مـورد بـحـث بـعد از حكايت اين اقوال آن را رد مى كند.

و جعلوا له من عباده جزءا ان الانسان لكفور مبين

مـراد از (جـزء) فـرزند است ، و چون ولادت عبارت است از جدا شدن جزئى از انسان پس فرزند جزئى از پدر است ، كه از او جدا شده و به صورت خود درآمده است .
و مـنـظـور از ايـنـكـه از فـرزنـد تـعـبـيـر بـه جـزء كـرده ايـن اسـت كـه بـه مـحـال بـودن گـفـتار مشركين اشاره كند، و بفرمايد: اشتقاق و جدا شدن چيزى از چيز ديگر به هر قسم كه تصور شود وقتى ممكن است كه آن چيز اولى مركب از اجزايى باشد تا يك جزء آن جدا گردد، و خداى سبحان جزء ندارد، بلكه از هر جهت واحد است .
بـا ايـن بـيـان روشـن گرديد كه كلمه عباده بيانى است براى كلمه (جزءا). و اشكالى نـيست در اين كه بيان مقدم بر مبين شده و همچنين اشكالى نيست در اين كه بيان به صورت جمع آمده و مبين به صورت مفرد.
ردّ و ابطال اين پندار مشركين كه خدا فرزند دارد و ملائكه دختران خدايند

ام اتخذ مما يخلق بنات و اصفيكم بالبنين

يـعـنـى آيـا خـدا از بـيـن هـمـه مـخلوقاتش دختران را براى خود فرزند گرفت و پسران را خـالص بـراى شـمـا كـرد كـه هـر چـه پـسـر بـاشـد مال شما باشد و او جز دختر نداشته باشد چون شما از دختران خوشتان نمى آيد و آنها را پـسـت تـر از پـسران مى پنداريد، و اين پست تر را از خدا و جنس شريف تر را از خود مى دانـيـد؟ و ايـن حـرف بـا ايـنـكـه فـى نـفـسـه سـخـنـى اسـت محال يك نوع توهين و كفران به خدا نيز هست .
و اگـر (اتـخـاذ بـنـات ) را مقيد كرد به قيد (مما يخلق ) براى اين است كه مشركين قـائل بـودنـد بـه ايـنـكـه مـلائكه - با اينكه به زعم آنان داراى ربوبيت و الوهيتند - مخلوق خدا هستند. نكته ديگرى كه تذكرش لازم است التفاتى است كه در اين آيات به كار رفـتـه . در آيـه قـبـل ، مشركين غايب فرض شده بودند، مى فرمود: (و جعلوا) و در اين آيه مخاطبشان قرار داده مى فرمايد (و اصفيكم ) و اين براى آن است كه توبيخ آنان را بـجـا و حق به جانب كند. و اگر كلمه (بنات ) را بدون الف و لام و كلمه (بنين ) را با الف و لام آورده به منظور اين است كه بفهماند: دختران در نظر مشركين خوار و حقيرند، و پسران عزيز و محترم .

و اذا بشر احدهم بما ضرب للرحمن مثلا ظل وجهه مسودا و هو كظيم


كـلمـه (مـثـل ) بـه مـعـنـاى نـظـيـر و هـمـجـنـس هـر چـيـز اسـت . و مـعـنـاى (مـثـل زدن چـيـزى ) بـه مـعـناى اين است كه آن را مجانس چيزى بگيرى . و منظور از (ما ضـرب للرحـمـان مثلا) جنس ماده است . و كلمه (كظيم ) به معناى كسى است كه مملو از اندوه و خشم باشد.
و معناى آيه اين است كه : حال مشركين چنين است كه وقتى به يكى از ايشان مژده مى دهند كه هـمـسـرت دخـتـر زايـيـده با اينكه همين دختر را شبيه و همجنس خدا مى داند، چهره اش از اندوه سياه مى شود، در حالى كه دلش مملو از اندوه و خشم است ، چون نه تنها دختردارى را دوست نمى دارد، بلكه از آن ننگ هم دارد، اما همين دختر را براى خدا مى پسندد.
در ايـن آيـه دوبـاره مـشركين غايب به حساب آمده اند. و اين التفات براى آن است كه رو از ايشان گردانيده به ما بفرمايد اين مشركين چنين سيره ننگينى و چنين روش زشتى دارند، تا ما از روش آنها تعجب كنيم .

او من ينشوا فى الحليه و هو فى الخصام غير مبين

يـعـنى آيا خدا دختران را فرزند خود گرفته ، و يا اين مشركينند كه از جنس بشر آنهايى را كـه در نـاز و نعمت و زر و زيور بار مى آيند فرزند خدا تصور كرده اند، با اينكه در بـيـان و تـقـريـر دليـل گـفـتـه خـود و اثـبـات ادعـايـشـان عـاجـزنـد و دليل روشنى ندارند.
ايـن دو صـفـت كـه بـراى زنـان آورده ، بـراى اين است كه زن بالطبع داراى عاطفه و شفقت بـيـشـتـرى و تـعـقـل ضعيف ترى از مرد است ، و به عكس مرد بالطبع داراى عواطف كمترى و تـعـقـل بـيـشترى است . و از روشن ترين مظاهر قوت عاطفه زن علاقه شديدى است كه به زينت و زيور دارد، و از تقرير حجت و دليل كه اساسش قوه عاقله است ضعيف است .

و جعلوا الملئكه الذين هم عباد الرّحمن اناثا...

اين آيه گفتار مشركين را كه ملائكه دختران خدايند معنا مى كند. و اين عقيده طوائفى از عرب جـاهـليـت بـوده ، و گـر نـه وثـنى هاى ديگر چه بسا كه در باره بعضى از آلهه خود مى گـفـتـنـد: ايـن آلهـه مـادر خـدا، و اين آلهه دختر خدا است ، ولى نمى گفتند كه به كلى همه مـلائكـه دخـتـر و زن انـد. ولى در آيه مورد بحث از وثنيان عرب حكايت مى فرمايد كه چنين اعتقادى داشته اند.
وجه اينكهملائكه با عبارت (عباد الرحمن ) توصيف شده اند)
و اگـر مـلائكـه را بـا جـمـله (الذين هم عباد الرّحمن ) توصيف كرده ، براى اين است كه گـفـتار آنان را كه ملائكه جنس ماده هستند رد كند، چون كلمه (عباد) وصف نر است ، و ماده را (عـبـاد) نمى گويند، (بلكه مى گويند اماء). خواهى گفت : پس ، از اين توصيف بر مـى آيـد كه ملائكه نر هستند. مى گوييم : نه لازمه (عباد) بودن آنان اين نيست كه به وصـف نرى هم متصف گردند، چون نرى و مادگى كه در جانداران زمينى است از لوازم وجود مـادى آنـهـا اسـت كه بايد مجهز به آن باشند، تا نسلشان قطع نشود و ملائكه از ماديت و تناسل به دورند.
(اشـهـدوا خـلقـهـم سـتكتب شهادتهم و يسئلون ) - اين جمله رد ادعاى مشركين بر مادگى مـلائكـه اسـت ، مى فرمايد: راه عالم شدن به نرى و مادگى حس است ، و مشركين ملائكه را نـديده اند تا بدانند آيا نرند يا ماده ، و در هنگام خلقت ملائكه حاضر نبودند، تا به اين قسمت آگاه گردند.
پس اينكه مى پرسد (آيا ناظر بر خلقت ملائكه بوده اند) استفهامى است انكارى .
يـعـنى ناظر نبوده اند. و جمله (ستكتب شهادتهم و يسئلون ) تهديدى به ايشان است كه بدون علم چنين حرفهايى مى زنند. و به زودى اين شهادت بدون علمشان در نامه اعمالشان نوشته مى شود و در قيامت از آن بازخواست خواهند شد.
احـــتـــجـــاج مـــشــركـيـن بـراى بت پرستى خود با خلط بين اراده تكوينى و تشريعى خداىتعالى

ايـن آيـه شـريـفـه يـك بـرهـان بـه اصـطـلاح عـقـلى را از مـشـركـيـن حـكـايت مى كند كه از اصـل باطل است ، و اين برهان را دو جور مى شود بيان كرد كه به يك بيان برهان صحت بت پرستى باشد، و به بيانى ديگر برهان بطلان نبوت .
اما بيان اول اينكه بگوييم : اگر خدا مى خواست كه ما بت نپرستيم قطعا نمى پرستيديم ، بـراى ايـنـكه تخلف اراده خدا از مرادش محال است ، و چون ما بت مى پرستيم ، پس معلوم مـى شـود او ايـن مـعـنـا را نـخـواسـتـه ، و هـمـيـن كه نخواسته ما بت نپرستيم خود اجازه به پـرسـتـيـدن بـت اسـت ، پـس از نـاحيه خدا منعى از پرستش شركاء كه ملائكه طائفه اى از آنـهـايـنـد نـرسـيـده . ايـن آن مـعـنـايـى اسـت كـه از سـيـاق قـبـل و بـعـد آيـه (سيقول الذين اشركوا لو شاء اللّه ما اشركنا و لا اباءنا و لا حرمنا من شى ء) نيز به ذهن مى رسد.
و امـا بـيـان دوم بـر ابـطـال نـبـوت مـى گـويـد: خـدا فـلان و فـلان عـمـل را بر شما واجب و فلان و فلان كار را بر شما حرام كرده است و مشركين در آيه مورد بـحـث گـفـتـه انـد: اگـر خـدا مـى خـواسـت كـه مـا شـركـاء را نـپـرسـتـيـم و چـيـزى را حـلال و حـرام نـكـنـيـم ، البـتـه نـه شركايى را مى پرستيديم ، و نه از طرف خود حكمى جـعـل مـى كـرديـم ، چـون بـطـور كـلى تـخـلف اراده خـدا از مـرادش مـحـال اسـت ، و چـون مـا هـم شـركـايـى مـى پـرسـتـيـم و هـم چـيـزهـايـى را حـلال و چـيـزهايى ديگر را حرام مى كنيم معلوم مى شود كه خداى تعالى از ما چيزى در اين باب نخواسته ، پس كلام كسى كه به عنوان نبوت مى گويد خداوند شما را به فلان و فـلان چـيـز امـر، و از فـلان و فـلان چـيز نهى كرده ، و خلاصه اينكه چنين خواسته است ، سخنى است باطل .
و ايـن مـعـنـا از آيه (و قال الذين اشركوا لو شاء اللّه ما عبدنا من دونه من شى ء نحن و لا اباونا و لا حرمنا من دونه من شى ء) با كمك سياقش به خوبى استفاده مى شود.
و ايـنـكـه در كلام خود به حكايت قرآن كريم در آيه مورد بحث گفتند: (لو شاء الرّحمن ما عـبـدنـاهـم ) البـتـه بـا در نـظـر داشـتـن سـيـاق آيـات قـبـل و بـعـدش ، مـعـلوم مـى شـود كـه خـواسـتـه انـد بـر مـطـلب اول احـتجاج كنند: و عمل خود را در پرستش ملائكه تصحيح كنند. پس اين جمله در معناى همان آيـه 148 سـوره انـعـام اسـت ، چـيزى كه هست از آن خصوصى تر است ، چون تنها متعرض مساءله اول است .
مغالطه مشركين در خلط بين و اراده تشريعى خدا
 (مـا لهـم بـذلك مـن عـلم ) - يـعـنـى ايـن سـخـن از ايـشـان سـخـنـى اسـت كـه جـز جـهـل اسـاسى ندارد، چون مغالطه اى است كه در آن بين اراده تكوينى و تشريعى خدا خلط كـرده انـد، و اولى را بـه جـاى دومـى گـرفـتـه انـد، چـون مـقـتـضـاى دليل مذكور اين است كه اراده اى تكوينى از خدا متعلق به عدم پرستش ملائكه نشده باشد و تـعـلق نـگرفتن چنين اراده اى به عدم پرستش آنان مستلزم آن نيست كه اراده تشريعى خدا هم بدان تعلق نگرفته باشد.
پـس از آنـجـايى كه خدا سبحان به اراده تكوينى اش نخواسته كه مشركين بت نپرستند و ملائكه را عبادت نكنند، خود اعتراف به اين است كه در اين كار اجبارى ندارند و همين كافى است كه در فعل و ترك شرك مختار باشند، و آنگاه اراده تشريعى خدا متوجه ايشان بشود، و از ايـشـان بخواهد كه تنها او را بپرستند، و برايش شريكى نگيرند، و اراده تشريعى تـخلفش از مراد محال نيست ، چون اراده اى است اعتبارى نه حقيقى ، اراده اى است كه تنها در شـرايـع و قـوانـيـن و تـكـاليـف مـولوى بـكار مى رود، و همان مقدار از حقيقت را دارا است كه عمل مورد اراده از مصلحت ، و عمل مورد نهى از مفسده دارا باشد.
از آنـچـه گـذشـت فـسـاد ايـن گـفـتـار روشـن مـى شـود كـه : استدلال مشركين مشتمل بر دو مقدمه است ، اول اينكه پرستيدن ملائكه به مشيت خداى تعالى اسـت ، و دوم ايـنـكـه همين مشيت مستلزم آن است كه ملائكه پرستى مورد رضايت خداى تعالى باشد، و مشركين در مقدمه اول درست گفته ، و در دومى به خطا رفته اند، چون نفهميده اند كـه مـشـيـت عـبـارت اسـت از تـرجـيـح بـعضى از ممكنات بر بعضى ديگر، هر چه مى خواهد باشد، بدون اينكه رضايت و عدم رضايت در هيچ طرف دخالت داشته باشد.
عـلت فـسـاد ايـن حـرف : مـضـمـون حـجت اين است كه مشيت خدا بر ترك عبادت ملائكه تعلق نـگـرفـتـه ، و تـعـلق نـگـرفـتـن مـشـيـت بـه تـرك ، مـسـتـلزم آن نـيـسـت كـه تـعـلق بـه فـعـل گـرفـتـه بـاشـد، بـلكه مستلزم اذن به آن است كه آن نيز عبارت است از عدم منع از فعل .
از سـوى ديـگـر از ظـاهـر كـلام مـفـسـر مـزبـور بـرمـى آيد كه اراده خدا را منحصر در اراده تـكـويـنـى گـرفـتـه ، و اراده تـشـريـعـى را بـه كـلى مـهـمـل دانـسـتـه ، بـا اينكه مدار در تكاليف مولوى همان اراده تشريعى خدا است ، و اين خود اشـتـبـاهـى و نـيـز از آنچه گذشت فساد اين گفتار كه به بعضى از مفسرين نسبت داده اند روشـن مـى شـود كـه : مـراد مـشـركـيـن از ايـن كـه گـفـتـنـد (لو شاء الرّحمن ما عبدناهم ) عـذرخـواهـى از مـلائكـه پرستى خويش است ، و معتقدند كه مشيت خدا بدان تعلق گرفته و اعتراف به قباحت آن دارند.
وجـه فـسادش اين است كه : مشركين هرگز قبول ندارند كه ملائكه پرستيشان كار زشتى اسـت ، تـا از آن عـذرخـواهـى كـنـنـد، چـون مـى بـيـنـيـم در ذيـل آيـه از ايـشان حكايت شده كه گفته اند: (انا وجدنا آباءنا على امه و انا على آثارهم مـهـتـدون مـا پـدران خـود را ديـديـم كـه بـر كيشى بودند، و ما بر پيروى كيش آنان هدايت خواهيم شد).
(ان هم الا يخرصون ) - كلمه (خرص ) بطورى كه از ظاهر كلام راغب بر مى آيد، عـبـارت است از سخنى كه از روى پندار و تخمين زده شود. البته اين كلمه به دروغ گفتن نيز تفسير شده .

و قالوا لو شاء الرّحمن ما عبدناهم ما لهم بذلك من علم ان هم الا يخرصون )

ام آتيناهم كتابا من قبله فهم به مستمسكون

ضـمـيـر در (مـن قـبـله ) بـه قـرآن بـر مـى گـردد، و در ايـن آيـه دليـل نـقـلى بـر شـرك را نـفـى مـى كـنـد هـمـچـنـانـكـه در آيـه قـبـلى مـى فـرمود: مشركين دليـل عـقـلى بـر شـرك ندارند. و حاصل معناى دو آيه اين است كه : مشركين هيچ دليلى بر عبادت ملائكه ندارند، نه دليل عقلى و نه دليل نقلى ، در نتيجه خداى تعالى اذنى به اين عمل نداده .

بل قالوا انا وجدنا اباءنا على امه و انا على آثارهم مهتدون

كـلمـه (امت ) به معناى طريقه اى است كه مقصود آدمى باشد، (چون ماده (ام )، (يوم ) بـه مـعـنـاى قـصـد كـردن اسـت )، و مـراد از امـت در ايـنـجـا ديـن اسـت . و كـلمـه (بل ) اعراض از خلاصه اى است كه از دو آيه قبلى به دست مى آيد.
تقليد كوركورانه همواره مستند امم مشرك بوده است
در نتيجه معناى آيه مورد بحث چنين مى شود: مشركين هيچ دليلى بر حقانيت بت پرستى خود نـدارنـد، نـه عـقـلى و نـه نـقـلى ، بـلكـه خـلاصـه دليـلشـان تنها تقليد كوركورانه از پدرانشان است و بس .

و كـذلك مـا ارسـلنـا مـن قـبـلك فـى قـريـه مـن نـذيـر الا قال مترفوها انا وجدنا...

يـعـنـى تـمـسـك بـه تـقليد اختصاص به اينان ندارد، بلكه ، عادت ديرينه امت هاى مشرك گـذشـتـه نـيـز بـوده . و مـا قـبـل از تـو بـه هـيـچ قـريـه اى رسـول نـذيـرى يـعـنـى پـيـامـبـرى نـفـرسـتـاديـم ، مـگـر آنـكـه تـوانـگـران اهـل آن قـريـه هـم بـه هـمـين تقليد تشبث جستند، و گفتند: (ما اسلاف و نياكان خود را بر دينى يافتيم ، و همان دين را پيروى مى كنيم ، و از آثار پدران دست برنمى داريم ، و با آن مخالفت نمى كنيم ).
و اگـر در آيـه مـورد بـحـث ايـن كـلام را تـنـهـا از تـوانـگـران اهـل قـريـه هـا نـقـل كـرده ، بـراى ايـن اسـت كـه اشـاره كـرده باشد به اينكه طبع تنعم و نـازپـروردگـى اين است كه وادار مى كند انسان از بار سنگين تحقيق شانه خالى نموده ، دست به دامن تقليد شود.

قال اولو جئتكم باهدى مم وجدتم عليه اباءكم ...

گوينده اين سخن همان نذيرى است كه فرمود به سوى قريه ها مى فرستاديم . و خطاب نـذيـر در ايـن جـمـله بـه هـمـان نـاز پـروردگـان مـتـنـعـم اسـت ، و بـه تـبـع ، شـامـل ديـگـران هـم مـى شود. جمله (او لو جئتكم ) عطف بر محذوفى است كه كلام بر آن دلالت دارد، و تـقدير كلام چنين است : (قال انكم على اثارهم مقتدون و لو جئتكم باهدى مما وجدتم عليه اباءكم گفت : آيا آثار نياكان را پيروى مى كنيد، هر چند كه من هدايتى بهتر از آن آثـار آورده بـاشم ؟ و حاصل كلام اينكه : آيا شما همچنان به دين نياكان خود پابند هستيد، هر چند كه آنچه از دين كه من برايتان آوردم هدايتى صحيح تر از آن باشد؟ و اگر نـذير نامبرده ، دين حق خود را هدايت بيشتر و صحيحتر دانسته با اينكه دين نياكان مشركين مـشـتمل بر هدايت نبوده ، از باب مجازات و مدارات با خصم است ، نه اينكه بخواهد بگويد دين شما مشركين هم هدايت است ، ولى دين من هادى تر است .
(قـالوا انـا بما ارسلتم به كافرون ) - اين جمله پاسخ مشركين است به كلام نذير نـامـبـرده ، كـه فـرمـود: (آيا حتى در صورتى كه دين من هدايت بيشترى باشد؟). ولى پاسخ آنان در حقيقت پاسخ نيست ، بلكه تحكم و زورگويى است .

فانتقمنا منهم فانظر كيف كان عاقبه المكذبين

يـعـنـى نـتـيـجه آن فرستادن نذير و اين لجبازى و تقليد كوركورانه مشركين اين است كه ايـشـان را بـه جـرم تـكـذيـبـشـان هـلاك كـرديـم ، پـس ‍ بـنـگـر كـه عـاقـبـت پـيـشـيـنـيـان اهـل قـرى چـه بـود. و ايـن تـهـديـدى اسـت بـه قـوم رسول خدا (صلى اللّه عليه و آله وسلم ).
آيات 45 - 26 سوره زخرف

و اذ قـال ابـراهـيـم لابـيـه و قـومـه انـنـى بـراء مما تعبدون (26) الا الذى فطرنى فانه سـيـهـديـن (27) و جـعـلهـا كـلمـه بـاقـيـه فـى عـقـبـه لعـلهـم يـرجـعـون (28) بل متعت هولاء و اباءهم حتى جاءهم الحق و رسول مبين (29) و لما جاءهم الحق قالوا هذا سحر و انـا بـه كـفـرون (30) و قـالوا لو لا نـزل هـذا القـران عـلى رجـل مـن القـريـتـيـن عظيم (31) اهم يقسمون رحمت ربك نحن قسمنا بينهم معيشتهم فى الحيوه الدنيا و رفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بعضا سخريا و رحمت ربك خير مـمـا يـجمعون (32) و لو لا ان يكون الناس امه واحده لجعلنا لمن يكفر بالرّحمن لبيوتهم سقفا من فضه و معارج عليها يظهرون (33) و لبيوتهم ابوبا و سررا عليها يتكون (34) و زخـرفـا و ان كـل ذلك لمـا مـتاع الحيوه الدنيا و الاخره عند ربك للمتقين (35) و من يعش عن ذكـر الرّحـمـن نـقـيـض له شـيـطـانـا فـهـو له قـريـن (36) و انـهـم ليـصـدونـهـم عـن السـبـيـل و يـحـسـبـون انـهـم مـهـتـدون (37) حـتـى اذا جـاءنـا قال يليت بينى و بينك بعد المشرقين فبئس القرين (38) و لن ينفعكم اليوم اذ ظلمتم انكم فـى العـذاب مـشـتـركـون (39) افـانـت تـسـمـع الصـم او تـهـدى العـمـى و مـن كـان فـى ضلال مبين (40) فاما نذهبن بك فانا منهم منتقمون (41) او نرينك الذى وعدناهم فانا عليهم مـقـتدرون (42) فاستمسك بالذى اوحى اليك انك على صرط مستقيم (43) و انه لذكر لك و لقـومـك و سـوف تسلون (44) و اسل من ارسلنا من قبلك من رسلنا اجعلنا من دون الرّحمن الهة يعبدون (45).

ترجمه آيات
و بـه يـاد آر آن زمـان را كـه ابـراهـيـم بـه پـدر و قوم خود گفت : من از آنچه مى پرستيد بيزارم (26).
به جز آن معبودى كه مرا آفريده كه به زودى هدايتم خواهد كرد (27).
خداى تعالى اين يكتاپرستى را در نسل او باقى گذاشت ، شايد برگردند (28).
بـلكـه مـن ايـن كـفـار و پـدران ايـشـان را بـهـره هاى مادى دادم ، تا آنكه دين حق و رسولى روشنگر به سويشان آمد (29).
و همين كه با حق روبرو شدند، گفتند: اين نوعى سحر است ، و ما بدان كافريم (30).
(كـفـار قـريـش هـم ) گـفـتـنـد: چـرا ايـن قـرآن بـه يـكـى از مـردان بـزرگ (مـكـه و طـائف ) نازل نشد (31).
مـگـر ايـنـان مـقسم رحمت پروردگار تواند؟ اين ماييم كه معيشت انسانها در زندگى دنيا را تـقـسـيـم مـى كـنـيـم ، و بـعضى را به درجاتى بالاتر از بعض ديگر قرار مى دهيم ، تا بـعضى بعض ديگر را رام و مسخر خود كنند، و رحمت پروردگار تو از آنچه جمع مى كنند بهتر است (32).
و اگر نه اين بود كه خواستيم مردم در تحت يك نظام قرار گيرند، براى هر كس كه به رحـمـان كفر بورزد خانه هايى داراى سقفى از نقره قرار مى داديم ، و پله هايى كه با آن بالا روند، و خودنمايى كنند (33).
و براى خانه هايشان درهايى و تخت هايى كه بر آن تكيه دهند (34).
و نـيز طلا آلات قرار مى داديم ، چون همه اينها تنها بهره هاى زندگى دنيا است ، و آخرت در نزد پروردگارت خاص مردم با تقوى است (35).
و كـسى كه از ياد رحمان خود را به كورى بزند شيطانى برايش مقدر مى كنيم تا همواره قرينش باشد (36).
و هـمـيـن طـايـفـه انـد كـه هـمـواره از راه حـق جـلوگـيـرى مـى كـنـنـد، و خيال مى كنند راه درست همان راهى است كه آنان مى روند (37).
تـا آنـكـه يـكـى از ايـنـان نـزد ما آيد آن وقت ، (از در پشيمانى و حسرت به قرين خود مى گويد) اى كاش بين من و تو فاصله اى به طول ما بين مشرق و مغرب بود (38).
ولى آن روز ديـگـر ايـن حرفها سودى به حالتان ندارد، چون ستم كرديد، و همه شما در عذاب شريكيد (39).
آيـا تـو اى پـيـامـبـر مـى تـوانـى كـران را بـشـنوانى ، و يا كوران را هدايت كنى ؟ (اگر توانستى آن وقت مى توانى ) گمراهان آشكار را هم هدايت كنى (اگر توانستى مى توانى ) گمراهان آشكار را هم هدايت كنى (40).
ما هر وقت شده از ايشان انتقام مى گيريم ، هر چند كه تو در دنيا نباشى (41).
و يـا در هـمـين زندگى دنيايت به تو نشان مى دهيم آن عذابها را كه به ايشان وعده داديم كه ما بر آنان اقتدار داريم (42). پس تو به آنچه وحى به سويت شده تمسك كن كه تو بر صراطى مستقيم هستى (43).

و به درستى كه قرآن ذكرى است براى تو و براى قومت ، و به زودى بازخواست خواهيد شد (44).
از رسـولانى كه قبل از تو فرستاده بوديم بپرس : آيا غير از رحمان خدايانى معين كرده بوديم كه مردم آنها را بپرستند (45).
بيان آيات
از آنجا كه رشته كلام از رسالت رسول (صلّى اللّه عليه و آله وسلّم ) و كفر مشركين به رسـالت و تـشـبـث ايـشـان (در شـرك ) بـه ذيـل تـقـليـد از پـدران و بـدون هـيـچ دليـل ديـگـر انـجـامـيـد، دنـبالش داستان ابراهيم (عليه السلام ) را ذكر مى كند كه تقليد كـردن از پـدر و قـومش را دور انداخته ، از آنچه آنان به جاى خداى سبحان مى پرستيدند بيزارى جست ، و از پروردگارش طلب هدايتى كرد كه از فطرتش ‍ سرچشمه مى گرفت .
بـعـد از نـقـل داسـتـان ابـراهـيـم ايـن مـسائل را خاطر نشان مى فرمايد كه از چه نعمت هايى بـرخـوردارشـان كـرد، و آنـهـا چـگـونـه آن نعمت ها را كفران كردند، و به كتاب خدا كافر شدند، و در آن خرده گيريها نمودند، و به فرستاده خدا طعنه ها زدند، طعنه هايى كه به خـودشـان بر مى گردد، و سپس آثار اعراض از ياد خدا را ذكر مى كند، و عاقبت اين كار را كـه هـمـان شـقاوت و خسران است تذكر مى دهد و آنگاه عطف مى كند بر آن اين را كه پيامبر بـايـد بـراى هـميشه از ايمان آوردن ايشان ماءيوس باشد. و سپس تهديدشان مى كند به عـذاب . و به پيامبر عزيزش تاءكيد مى كند كه به قرآن تمسك جويد، چون قرآن ذكر او و ذكـر قـوم او اسـت ، و بـه زودى از آن بـازخـواسـت مـى شـوند، و آنچه در قرآن است دين توحيد است كه همه انبياء گذشته بر آن دين بودند.

و اذ قال ابراهيم لابيه و قومه اننى براء مما تعبدون

كـلمـه (بـراء) مـصـدر (بـرء)، (يـبرء) است كه صفت مشبهه اش (برى ء) مى شـود. و بـنابر اين ، معناى جمله (اننى براء)، (اننى ذو براء) مى شود. و يا معناى آن (اننى برى ء) است ، كه براى مبالغه به جاى (برى ء)، (براء) را به كار بـرده ، هـمـچـنـان كـه وقـتـى بـخـواهيم در عدالت كسى مبالغه كنيم مى گوييم فلانى عين عدالت است .
مـــعـــنـــاى سـخـن ابـراهـيـم (ع ) بـه پـدر و قـومـش : (انـى براء مما تعبدون الا الذى فـطـرنـىفـــانـــه ســيهدين )
 و در اين آيه اشاره اى است به بيزارى ابراهيم (عـليـه السـلام ) ازسـتارگان و از بت هايى كه پدرش و قومش مى پرستيدند، بعد از آنكه با ايشان احتجاجكرد، و ايشان جز سيرت پدران - به طورى كه در سوره انـعـام و انـبـيـاء و شـعـراء و سـورههـاى ديـگـر آمـده - دليل ديگرى را ارائه ندادند.
و معنايش اين است كه : اى پيامبر به ياد ايشان بياور آن زمان را كه ابراهيم از آلهه پدر و قومش بيزارى جست چون ايشان آلهه خود را تنها به استناد تقليد پدران مى پرستيدند، و هيچ حجت و دليلى بر آن نداشتند و ابراهيم تنها به اعتقاد و نظر خود اتكاء نمود.

الا الذى فطرنى فانه سيهدين

يـعنى من از هر معبودى بيزارم ، مگر آن كسى كه مرا ايجاد كرده ، و او خداى سبحان است . و در اينكه خدا را به فطر (ايجاد) توصيف كرده ، اشاره است به حجت بر ربوبيت و الوهيت خداى تعالى ، براى اينكه فطر و ايجاد منفك از تدبير امر موجودى كه ايجاد كرده نيست ، پس آن كسى كه تمام عالم را ايجاد كرده ، همان كسى است كه امور آنان را تدبير مى كند، پس تنها او سزاوار آن است كه پرستيده شود.
و مـعـنـاى (فانه سيهدين ) اين است كه : او به زودى مرا به سوى حق كه من طالب آنم هدايت مى كند. و بعضى از مفسرين گفته اند: معنايش اين است كه به سوى راه بهشت هدايتم مـى كـنـد. و در ايـن جمله اشاره است به يك اثر ديگر از آثار ربوبيت خداى تعالى ، و آن عبارت است از هدايت به سوى راه حق ، راهى كه انسان بايد آن را طى كند، چون سوق دادن هـر مـوجودى به سوى كمال نيز جزء تدبير و از تماميت آن است ، پس بر ربى كه مدبر امـر مـربـوب خويش است لازم است كه او را به سوى كمالش و سعادتش هدايت كند، همچنان كـه خـودش از قـول مـوسـى (عـليـه السلام ) حكايت كرده كه فرموده : (ربنا الذى اعطى كـل شـى ء خـلقـه ثـم هـدى ) و نـيـز فـرمـوده : (و عـلى اللّه قـصـد السـبـيـل )، پـس رجـوع بـه خـداى تـعـالى و تـنـهـا او را پـرسـتـيـدن ، هـدايـت او را به دنـبـال مـى آورد، هـمـچـنـان كـه در ايـن باره نيز فرموده : (و الذين جاهدوا فينا لنهدينهم سبلنا).
اين را هم بايد دانست كه استثناء (الا الذى فطرنى استثناء) منقطع است ، چون همان طور كه مكرر گفته ايم بت پرستان خدا را عبادت نمى كردند، چون خدا در جمله مستثنى نبود، تا كـلمـه (الا) او را اسـتـثـنـاء كـنـد. پـس ايـنـكـه بـعـضـى از مـفـسـريـن اسـتـثـناء مذكور را متصل دانسته و گفته اند: مشركين معتقد بوده اند كه اللّه تعالى رب ايشان است ، ولى غير از اللّه (يعنى بت ها) را مى پرستيدند، صحيح نيست .

و جعلها كلمه باقيه فى عاقبة لعلهم يرجعون

از ظاهر كلام برمى آيد كه ضمير فاعل مستتر در كلمه (جعلها) به اللّه تعالى بر مى گردد، و ضمير بارز در آن - به طورى كه بعضى گفته اند - به كلمه (برائت ) بـرمـى گـردد كـه ابـراهيم از آن سخن گفت ، و معنايش همان معناى كلمه توحيد است ، يعنى كـلمـه (لا اله الا اللّه ) كـه مـفادش نفى خدايان دروغين است ، نه نفى آنها و اثبات خداى تـعـالى ، چـون كـلمـه (اللّه ) در ايـن جـمـله مـضـمـوم اسـت چـون بـدل از (اله ) اسـت و مـنـصـوب نـيست تا منصوب به استثناء باشد، و اين مطلبى است روشـن و هـيـچ احـتياجى به تكلف هايى كه بعضى از مفسرين مرتكب شده اند ندارد. گفته انـد كـه ضـمـيـر در (جـعـلهـا) بـه كلمه توحيد برمى گردد كه از كلام ابراهيم (عليه السلام ) فهميده مى شود.
و مـراد از كـلمـه (عـقـب ) ذريـه و فـرزنـدان ابـراهيم (عليه السلام ) است . و معناى جمله (لعـلهـم يـرجـعـون ) ايـن اسـت كـه : شـايـد از عـبادت آلهه غير خدا به سوى عبادت خدا بـرگـردند. يعنى باز گردند بعضى از آنها - كه همان پرستندگان غير خدا هستند - به دعوت بعضى ديگر - كه همان پرستندگان خدا هستند - به عبادت خداى تعالى . و از همين جا معلوم مى شود كه مراد از بقاء كلمه در ذريه فرزندان ابراهيم اين است كه ذريه آن جناب چنان نباشد كه به كلى و حتى يك نفر موحد در آنان باقى نماند، بلكه همواره و مـادام كـه نـسل آن جناب در روى زمين باقى است ، افرادى موحد در بين آن يافت بشود و چه بـسا اين استجابت همان دعايى باشد كه ابراهيم (عليه السلام ) قبلا ذكر كرده و عرضه داشته بود: (و اجنبنى و بنى ان نعبد الاصنام ).
وجـوهـى كـه دربـاره مـعـنـاى آيـه : (و جـعـلهـا كلمة باقية فى عقبه لعلهم يرجعون ) گفته شده
بـعـضـى ديـگـر از مـفـسـريـن گـفـتـه انـد: ضـمـيـر در كـلمـه (جـعل ) به ابراهيم برمى گردد، و خلاصه ابراهيم اين كلمه را در ذريه خود قرار داد تـا شايد به سوى آن برگردند. و منظور از اين تعبير اين است كه ابراهيم كلمه توحيد را بـه عـنـوان وصـيـت بـه فـرزنـدان در بـيـن آنان قرار داد تا در هر مدتى يكبار به آن مراجعه كنند، همچنان كه قرآن كريم مى فرمايد: (و وصى بها ابراهيم بنيه و يعقوب يا بنى ان اللّه اصطفى لكم الدين فلا تموتن الا و انتم مسلمون ).
ليـكـن خـواننده عزيز خودش خوب مى داند كه از وصيت ، به كلمه توحيد تعبير نمى كنند بـه اينكه ابراهيم (عليه السلام ) آن را در ذريه خود كلمه باقيه اى قرار داد، گو اينكه ممكن است ابراهيم (عليه السلام ) چنين چيزى را آرزو داشته ، اما خواستن و آرزو كردن ، غير از جعل باقى و قرار دادن است .
بـعـضـى ديـگـر گـفته اند: مراد اين است كه خداى تعالى امامت را كلمه باقيه اى در ذريه ابراهيم (عليه السلام ) قرار داد.
به زودى در باره اين تفسير در بحث روايتى آينده ان شاءاللّه بحث خواهيم كرد.
مطلب ديگر اينكه از آيه شريفه چنين برمى آيد كه ذريه ابراهيم (عليه السلام ) تا روز قيامت از اين كلمه خالى نمى شود.

بل متعت هولاء و اباوهم حتى جاءهم الحق و رسول مبين

ايـن آيـه كه در آغازش كلمه (بل ) آمده اعراض از چيزى است كه از آيه قبلى فهميده مى شد، و معنايش اين است كه : برگشتن مشركين از شرك به توحيد، نهايت چيزى بود كه از مشركين اميدش مى رفت ، و ليكن برنگشتند، بلكه من اين مشركين قوم تو را و پدران ايشان را چند صباحى از زندگى بهره مند كردم ، و از نعمت هاى خود برخوردار نمودم تا آنكه حق و رسولى مبين به سويشان بيامد.
و چه بسا التفاتى كه در اين آيه از غيبت به تكلم بكار رفته ، و فرموده : (من آنان را بـرخـوردار كـردم ) بـراى ايـن بـوده كـه بـه عـظـمـت جـرم مشركين اشاره كرده باشد، و بـفـهـمـانـد مـشـركـيـن در كـفـران نـعـمـت هـا و كـفـرشـان بـه حـق و نـسـبـت سـحـر دادن بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) هـيـچ مـنـظـورى جـز تـوهـين به خداى تعالى نداشتند.
و مـراد از ايـنـكـه فـرمـود: (تـا آنـكـه حـق بـه سـويـشـان آمـد هـمـين قرآن است . و مراد از (رسول مبين ) رسول خدا، محمد مصطفى (صلى اللّه عليه و آله وسلم ) است .

و لما جاءهم الحق قالوا هذا سحر و انا به كافرون

ايـن جـمـله طـعـنـى را كـه مـشـركـيـن بـه حـق زدنـد، يـعـنـى بـه قـرآنـى كـه بـرايـشـان نـازل شـد حـكـايـت مـى كـنـد و ايـن طـعـن مـسـتـلزم طـعـن بـه رسول خدا (صلى اللّه عليه و آله وسلم ) نيز هست ، همچنان كه كلام بعديشان نيز طعن به آن جناب است .

و قالوا لو لا نزل هذا القرآن على رجل من القريتين عظيم

مـنـظور از (قريتين ) مكه و طائف است . و مقصودشان از (عظمت ) - به طورى كه از سياق برمى آيد - عظمت از حيث مال و جاه است ، چون در نظر افراد مادى و دنياپرست ملاك عـظـمـت و شـرافـت و عـلو مـقـام هـمـيـن چـيـزهـا اسـت . و مـراد از (رجـل مـن القريتين عظيم ) مردى از يكى از دو قريه است ، كه كلمه (احد) به منظور اختصار از آن حذف شده .
ســـخـــن مـــشـــركـــيـــن كـــه در ردّ قـــرآن گـــفـــتـــنـد چـرا بـر يـكـى از بـزرگـان و تـــوانـــگـراننازل نشده و جواب به آنها با بيان اينكه روزى هاى مادى و معنوى را خداى تعالى تقسيممى كند
 و مقصودشان از اين كلام اين بوده است كه رسالت ، مقامى شريف و الهى است ، و چنين مقامى سزاوار نيست كه به هر كس داده شود،بلكه بايد به كسى داده شود كه فى نفسه شريف بـاشـد، و در قـوم خـود حـكـمـفـرمـا و مـطـاع بـاشـد، و رسول خدا (صلى اللّه عليه و آله وسلم ) مردى فقير است ، كه به همين جهت چنين شرافت و مـقـامـى را نـدارد، پـس اگـر قـرآن او بـه راسـتـى نـازل از نـاحـيـه خـدا مـى بـود، بـايـد بـه مـرد عـظـيـمـى در مـكه و يا مرد عظيمى در طائف نازل شود كه داراى مال بسيار و نفوذ بى اندازه اند.
در مـجمع البيان گفته : منظور از دو مرد عظيم در يكى از دو شهر، وليد بن مغيره از مكه و ابـا مـسـعـود عـروه بـن مـسـعـود ثـقـفـى از طـائف بـوده - بـه نـقـل از قـتـاده . بـعـضـى ديـگـر گـفـتـه انـد: عـتـبـه ابـن ابـى ربـيـعـه از مـكـه و ابـن عبدياليل از طائف بوده - به نقل از مجاهد. بعضى ديگر گفته اند: وليد بن مغيره از مكه و حبيب بن عمر ثقفى از طائف بوده - به نقل از ابن عباس .
ليكن حق مطلب اين است كه اين تطبيق ها از خود نامبردگان بوده ، و گر نه مشركين شخص معينى را در نظر نداشتند، بلكه بطور مبهم گفته اند كه جا داشت يكى از بزرگان مكه و طائف پيامبر بشوند، و اين معنا از ظاهر آيه به خوبى استفاده مى شود.

اهم يقسمون رحمه ربك نحن قسمنا بينهم معيشتهم فى الحيوه الدنيا...

مراد از (رحمت ) بطورى كه از سياق استفاده مى شود نبوت است .
راغـب مـى گـويـد كـلمـه (عـيـش ) تـنـهـا در حـيـات جـانـداران استعمال مى شود، و اين كلمه اخص از كلمه حيات است چون حيات هم در مورد جاندار بكار مى رود، و هـم در مـورد خـداى تـعـالى ، و هـم فـرشتگان ، ولى كلمه عيش در مورد خدا و ملائكه اسـتـعـمال نمى شود. و كلمه (معيشت ) هم از مشتقات (عيش ) است كه به معناى آذوقه و هر چيزى است كه با آن زندگى مى كنند. و نيز در معناى كلمه (تسخير) گفته : تسخير هـر چـيـزى بـه مـعـنـاى رانـدن قهرى آن به سوى غرض مخصوص است - تا آنجا كه مى گـويد: (و سخرى ) نام همان چيزى است كه مقهور واقع شده ، و آن را به سوى اراده و خواست خود سوق مى دهد.
پاسخ به گفتار مشركين مكه
آيـه مـورد بـحـث و دو آيـه بـعـدش در مـقـام پـاسخ به گفتار مشركين مكه است كه اعتراض كـردنـد كـه چـرا قـرآن بـر يـكـى از مـردان مـكـه و طـائف نـازل نـشـد. و حـاصـل جـواب ايـن اسـت كه گفتار آنان تحكمى است روشن ، تحكمى كه هر شـنـونـده اى را بـه شـگـفـت وا مى دارد، براى اينكه در مساءله اى مداخله و حكم مى كنند كه مـربـوط به ايشان نيست ، و آن مساءله نبوت است ، مساءله اى كه از دنيا و آنچه در آن است مـهـم تـر اسـت . و ايـن مـشـركـين در امر معيشت دنيايى كه در آن زندگى مى كنند و از رزقش ارتزاق مى نمايند، و خود قطره اى از درياى بى كران رحمت ما است ، هيچ مداخله اى ندارند، بـا ايـنـكـه مـعـيـشت دنيا از نظر ما مساءله اى است بسيار كوچك و بى ارج ، چون متاعى است زايـل و نـاپـايـدار، و تـقسيم همين زندگى ناچيز در بين آنان ، به دست ما است ، و از تحت قـدرت و مـشـيـت آنـان بـيـرون است ، آن وقت چگونه به خود اجازه مى دهند به تقسيم چيزى مداخله نموده كه هزاران بار از زندگى دنيا مهم تر است ، و آن مساءله نبوت است كه رحمت كـبـريـايى ما، و كليد سعادت دائمى بشر، و رستگارى جاودانه ايشان است . و مشركين كه در تقسيم معيشت دنيا هيچ گونه دخل و تصرفى ندارند چگونه مى خواهند اين مساءله مهم را تـقسيم نموده ، بگويند نبوت نبايد بر فلان شخص داده شود، و بايد به فلان و فلان داده مى شد.
بـنـابـر اين ، جمله (اهم يقسمون رحمه ربك ) استفهامى است انكارى ، و التفات از تكلم (نـحـن قـسـمـنـا) بـه غـيـبـت (رحـمـه ربـك ) بـراى ايـن اسـت كـه دلالت كـنـد بـر ايـنـكـه رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) به عنايتى ربوبى اختصاص يافته كه به مقام نبوت رسيده است .
و معناى آيه اين است كه : مشركين ، مالك نبوت - كه رحمت خاصه اى است از ما - نيستند، تا به تقسيم آن پرداخته ، از تو منعش ‍ نموده ، به هر كس ديگرى كه خواستند بدهند.
و جـمـله (نـحـن قـسـمـنـا بـيـنـهـم مـعـيـشـتـهـم فـى الحـيـوه الدنـيـا) دليـل ايـن انـكـار را بـيـان مـى كـند و مى فرمايد اينكه گفتيم اينها اختياردار مساءله نبوت نـيـسـتـنـد تـا به تقسيم آن بپردازند، براى اين است كه از تقسيم چيزى كه به مراتب از نـبـوت پـايـين تر است عاجزند،و آن معيشت زندگى دنياى ناچيزشان است كه ما در بينشان تـقـسـيـم كـرده ايـم ، آن وقت چگونه مى خواهند چيزى را تقسيم كنند كه بسيار ارجمندتر و داراى قـدر و مـنزلت بيشتر است ؟ آن هم به اندازه اى كه كسى نمى تواند مقدارش را درك كـنـد، يـعنى به مساءله نبوت بپردازد كه رحمت خاصه ما است ، و هر كسى را كه بخواهيم بدان اختصاص مى دهيم ؟
رزق دنيا به مشيت خداوند است و اختيار آن بدست انسان
و دليل بر اينكه اختيار ارزاق و معيشت هابه دست انسان نيست ، اختلاف افراد مردم در دارائى و فقر، و عافيت و صحت ، و اولاد و ساير چيزهايى است كه رزق شمرده مى شود، با اينكه هـر فرد از افراد بشر را كه در نظر بگيرى مى بينى كه او هم مى خواهد از ارزاق نهايت درجه اش را كه ديگر بيش از آن تصور ندارد دارا باشد. اما مى بينيم كه هيچ يك از افراد بـه چـنـيـن آرزويـى نـمـى رسند، و به همه آنچه كه آرزومندند و آنچه كه دوست مى دارند نائل نمى شوند، از اينجا مى فهميم كه ارزاق به دست انسان نيست چون اگر مى بود هيچ فرد فقير و محتاجى در هيچ يك از مصاديق رزق يافت نمى شد بلكه هيچ دو نفرى در داشتن ارزاق ، مـخـتـلف و مـتـفـاوت پيدا نمى شد، پس اختلافى كه در آنان مى بينيم روشن ترين دليل است بر اينكه رزق دنيا به وسيله مشيتى از خدا در بين خلق تقسيم شده ، نه به مشيت انسان .
علاوه بر اينكه اراده و عمل انسانها در به دست آوردن رزق يكى از صدها شرائط آن است ، و بـقيه شرائطش در دست آدمى نيست ، و از انواع رزق آنچه مطلوب هر كسى است وقتى به دست مى آيد كه همه آن شرائط دست به دست هم دهند، و اجتماع اين شرائط به دست خدايى است كه تمامى شرائط و اسباب به او منتهى مى شود.
همه اينها كه گفتيم در باره مال بود، و اما جاه و آبرو آن نيز از ناحيه خدا تقسيم مى شود، چـون مـتـوقـف بـر صـفـات مخصوصى است كه به خاطر آن درجات انسان در جامعه بالا مى رود، و بـا بـالا رفـتن درجات مى تواند پايين دستان خود را تسخير كند و در تحت فرمان خـود درآورد، و آن صـفات عبارت است از فطانت ، زيركى ، شجاعت ، علو همت ، قاطعيت عزم ، داشـتـن ثـروت ، قـوم و قبيله و امثال اينها، كه جز به صنع خداى سبحان براى كسى دست نـمـى دهـد، هـمـچـنـان كـه فـرمـوده : (و رفعنا بعضهم فوق بعض درجات ليتخذ بعضهم بـعـضـا سـخـريـا مـا بـعـضـى از ايـشان را به درجاتى ما فوق بعضى ديگر كرديم تا بعضى بعضى ديگر را مسخر خود كنند).
پـس ، از مـجـمـوع دو جـمـله ، يعنى جمله (نحن قسمنا...)، و جمله (و رفعنا بعضهم فوق بـعـض ...)، اسـتـفـاده شـد كـه تـقسيم كننده ارزاق مادى و معنوى (جاه ) در بين مردم ، خداى سبحان است ، و لا غير. و معناى جمله (و رحمه ربك خير مما يجمعون ) اين است كه : نبوت كـه رحـمـت پروردگار تو است بهتر است از مالى كه مشركين در پى جمع آنند، پس وقتى تقسيم اين مال و جاه پست در دست آنان نيست ، چگونه مى توانند بهتر از آن و مهم تر از آن را تقسيم كنند.
تقسيم معشيت و بيان علل انقسام آن در مجمع انسانى
مـمـكـن هـم هـسـت جـمله (و رفعنا بعضهم فوق بعض ) را عطف تفسير بگيريم براى جمله (نحن قسمنا بينهم معيشتهم ...)، در نتيجه جمله مذكور بيانى مى شود براى تقسيم معيشت ، اما به بيان علل انقسام آن در مجتمع انسانى .
تـوضـيـح ايـنـكـه : كـثـرت حـوائج انسان در زندگى دنيا آن قدر زياد است كه فرد فرد انـسـانـهـا نـمى توانند همه آنها را در زندگى فردى خود برآورده نمايند، و مجبورند كه بـطـور اجـتـمـاعى زندگى كنند، و از اينرو است كه اولا بعضى بعضى ديگر را به خدمت خود مى گيرند، و از آنان استفاده مى نمايند. و ثانيا اساس زندگى را تعاون و معاضدت يكديگر قرار مى دهند، همان طور كه در مباحث نبوت در جزء دوم اين كتاب گذشت .
در نـتـيـجـه مـال كـار بـديـنـجـا مـنجر مى شود كه افراد اجتماع هر يك هر چه دارد با آنچه ديـگران دارند معاوضه كند، و از همينجا نوعى اختصاص درست مى شود، چون گفتيم هر يك از افـراد اجتماع مازاد فراورده هاى خود را - كه يا غله است و يا كالاى صنعتى - مى دهد و آنچه از حوائج زندگى مى خواهد از مازاد فراورده هاى ديگران مى گيرد.
مثلا يكى از افراد اجتماع قناتى كنده ، و آبى در آورده ، آنچه از اين آب كه زائد بر مقدار حـاجـتـش مـى بـاشد مى دهد، و از ديگران مازاد آذوقه شان را مى گيرد، در نتيجه هر دو، هم داراى آب مـى شوند، و هم داراى آذوقه . و لازمه اين نوع زندگى اين است كه هر فردى در كارى كه تخصص دارد سعى مى كند و آن كار را به بهترين وجه ممكن انجام داده ، از آنچه درست مى كند هر چه خودش لازم دارد نگه مى دارد، و قهرا مازاد آن مورد احتياج ديگران واقع مـى شود، چون ديگران به كارى ديگر اشتغال دارند، و او هم به فراورده هاى آنان محتاج اسـت ، و مـايـحـتاج خود را با آنچه از فراورده هاى خود زياد آمده مبادله مى كند، مانند نانوا كـه مـحـتاج آبى است كه سقايان دارند، و سقا هم محتاج نان او است ، پس نانوا براى سقا كار مى كند، و سقا هم براى نانوا. و نيز مانند يك مخدوم كه خادمى را براى خدمت خود مسخر كـرده ، و خـادم هـم مـخـدوم را بـراى پولش مسخر كرده ، و همچنين هر دسته از طبقات اجتماع مـسـخـر طـبـقات ديگر، و خود مسخر كننده آنان است ، و آنان يا بدون واسطه و يا با يك يا چـنـد واسـطـه مـسخر اويند، (كفاشى براى كفش دوزى بدون واسطه محتاج به دباغ است ، ولى بـرزگـر بـا واسطه محتاج به او است ، چون بين برزگر و دباغ و سراج فاصله اسـت )، بـراى ايـنـكه هر يك به مازاد آنچه نزد ديگرى است محتاج است ، و هر يك فراورده هـاى خـود را در دسترس ديگران قرار مى دهد،البته با اختلافى كه مردم در احتياج و اهتمام به فراورده ها دارند.
و بـنـا بـر آنـچـه گـذشـت مـراد از كـلمـه (مـعـيشت ) هر چيزى است كه زندگى انسان را تـشـكـيـل مـى دهـد، چـه مـال و چـه جـاه . و يـا تـنـهـا مـال اسـت ، و غـيـر مـال را بـه تـبـع شامل مى شود همچنان كه ذيل آيه كه مى فرمايد (و رحمه ربك خير مما يـجـمـعـون ) نـيـز مـؤ يـد ايـن احـتـمـال اسـت ، چـون تـنـهـا شامل مال مى شود، و غير مال را به تبع شامل مى گردد.

و لو ان يكون الناس امه واحده ...و معارج عليها يظهرون

اين آيه و آيه بعدش اين معنا را بيان مى كند كه متاع دنيا نزد خداى سبحان قدر و منزلتى ندارد.
مـفسرين گفته اند: مراد از امت واحده بودن مردم در اين آيه شريفه اجتماع آنان است بر سنت كفر، مى فرمايد: اگر اين نبود كه مردم چون ببينند تمامى زينت هاى زندگى دنيا در دست كـفـار است ، و مؤ منين به خدا از آن به كلى تهى دست و محرومند كافر مى شدند... و كلمه (معارج ) به معناى درجات بالا است .
مـقـصـود از ايـنـكه فرمود: اگر مردم امت واحده نمى شدند، سقف خانه كافران را از نقره مىكرديم و...
و مـعـنـاى آيـه ايـن اسـت : اگـر نـبود اين مساءله كه مردم در صورت ديدن تنعم كافران و مـحـرومـيت مؤ منان بر كفر اجتماع كنند هر آينه ما براى خانه هاى هر كس كه به رحمان كفر مى ورزيد سقفى از نقره درست مى كرديم ، و به درجاتى بر ديگران غلبه مى داديم .
و مـمـكـن هـم هست كه مراد از امت واحده بودن مردم اين باشد كه همه مردم در برابر اسباب و عوامل بهره هاى زندگى يك نسبت دارند، و در اين نسبت فرقى بين مؤ من و كافر نيست ، پس هـر كـس مـنـتـهـاى سـعـى خـود را در طـلب رزق بـه كـار بـبـنـدد، و اسـبـاب و عـوامـل ديـگر هم كه در اختيارش هست مساعد با اين كوشش باشد، قهرا به رزق مطلوب خود مـى رسـد، چـه مـؤ مـن بـاشـد، چـه كـافـر. و كـسـى كـه آن اسـبـاب و عوامل با سعى وى جمع نباشد، و مساعدت نكند، محروم مى گردد، و رزقش تنگ مى شود، چه مؤ من باشد و چه كافر.
و معناى آيه اين است كه : اگر نبود كه ما اراده كرده ايم مردم در برابر اسبابى كه آنان را بـه زخـارف دنـيـا مـى رسـانـد يـكـسـان بـاشند، و اختلافشان هم به خاطر ايمان و كفر نباشد، هر آينه براى كفار سقف هايى از نقره قرار مى داديم ...

و لبيوتهم ابوابا و سررا عليها يتكؤ ن و زخرفا

در ايـن جـمله كلمه (ابوابا) و كلمه (سررا) نكره (بدون الف و لام ) آمده ، و اين به منظور عظمت دادن بدانها است . و كلمه (زخرف ) به معناى طلا و يا به معناى مطلق زينت است .
و در مـجـمـع البـيـان گـفـتـه : كـلمـه (زخـرف ) بـه مـعـنـاى كـمـال زيـبايى هر چيز است و از همين جهت طلا را هم (زخرف ) مى گويند. و وقتى گفته مى شود: (زخرفه زخرفة ) معنايش اين است كه فلان چيز را زينت كرد و زيبايش نمود. و بـاز بـه هـمـيـن جـهـت نـقـش نـگـار و تـصـاويـر را زخـرف مى گويند. و در حديث آمده كه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) (در فـتـح مـكـه ) بـيـرون كـعـبـه ايـسـتـاد و داخل آن نشد، تا آنكه دستور داد زخرف آن را دور ريختند. و بقيه الفاظ آيه روشن است .

و ان كـل ذلك لما متاع الحيوه الدنيا والاخره عند ربك للمتقين

كـلمـه (ان ) نـافيه است . و كلمه (لما) به معناى (الا) است . و معناى جمله اين است كه : آنچه از مزاياى معيشت گفتيم چيزى نيست ، جز متاع زندگى دنياى ناپايدار و فانى و بى دوام .
(و الاخره عند ربك للمتقين ) - مراد از (آخرت ) به قرينه مقام ، زندگى آخرت است ، البـتـه زنـدگى با سعادت آخرت . گويا زندگى اشقياء جزء زندگى به شمار نمى آيد.
و مـعـناى آيه اين است : زندگى آخرت كه همان زندگى نيكبختان سعيد است (چون زندگى دوزخـيـان زنـدگـى نـيـست )، به حكمى از خداى تعالى و به قضايى از او مختص است به مـتـقـيـن . و اين اختصاص و انحصار تا اندازه اى مؤ يد آن معنايى است كه ما قبلا براى جمله مردم در دنيا امت واحده اى بودند ذكر كرديم .

و من يعش عن ذكر الرّحمن نقيض له شيطانا فهو له قرين

در بـاره كـسى گفته مى شود (عشى )، (يعشى )، (عشا) - از باب علم يعلم - كه چشمانش دچار آفتى شده باشد كه هيچ نبيند، و يا تنها شبكور باشد. و در باره كسى گفته مى شود (عشا)، (يعشوا)، (عشوا) و (عشوا) - از باب نصر ينصر - كـه خـود را بـه كـورى و يـا شـبكورى زده باشد، بدون اينكه در چشمانش آفتى باشد. و كـلمـه (نـقيض ) از مصدر (تقييض ) است كه هم به معناى تقدير است ، و هم چيزى را نزد چيزى بردن . مى گوييم (قيضه له ) يعنى فلانى را نزد فلان كس آورد.
وصـف حـال كـور دلان روى گـردان از ذكـر خـدا، كـه قـريـن شـيـطـانـى دارنـد و در عـين ضلالتخود را راه يافته مى پندارند
 بعد از آنكه گفتار به ذكر متقين منتهى شد كه آخرت نزد خدا خاص ايشان است ، اين موقعيت پـيـش آمـد كه چيزى از سرانجام معرضين از حق كه خود را از ياد رحمان به كورى مى زنند بگويد، و به مال امر آنان اشاره نمايد، و بفرمايد اينكه خود را از ياد خدا به كورى مى زنـنـد، بـاعـث مـى شود كه قرين هايى از شيطان ملازمشان گردند كه هيچگاه از ايشان جدا نشوند، تا در آخر با خود وارد عذاب آخرتشان كنند.
پـس مـعـناى آيه چنين مى شود: كسى كه از ياد خداى رحمان خود را به كورى بزند، و به اين مساءله به نظر شبكورها بنگرد، ما شيطانى برايش مى آوريم . و در جاى ديگر تعبير به ارسال كرده مى فرمايد: (الم ترانا ارسلنا الشياطين على الكافرين توزهم ازا) و در آيـه مـورد بحث كلمه (ذكر) را به كلمه (رحمان ) اضافه نموده تا اشاره باشد به اينكه ياد خدا خود رحمتى است از خدا.
و مـعـنـاى قـريـن در جمله (فهو له قرين ) مصاحبى است كه هرگز از شخص شبكور جدا نمى شود.

و انهم ليصدونهم عن السبيل و يحسبون انهم مهتدون

ضمير در (انهم ) به شياطين و بقيه ضميرهاى جمع به آنهايى كه از ذكر خدا كورند بـر مـى گـردد. و اگـر در آيـه قـبل ضمير آنان را مفرد آورد و فرمود: (كسى كه از ذكر رحمان خود را به كورى زند شيطانى برايش قرار مى دهيم ) و در اين آيه ضمير را جمع آورده ، به اعتبار معناى (من يعش ) مى باشد، و كلمه (يصدونهم ) از مصدر (صد) اسـت كـه بـه مـعـنـاى بـرگـردانـدن و مـنـصـرف كـردن اسـت . و مـنـظـور از (السـبيل ) راه خدا است كه عبارت است از دين توحيد كه ذكر، بشر را به سويش دعوت مى كند.
و مـعـنـاى آيه اين است كه : شيطانها اينگونه افراد را كه از ياد خدا خود را به كورى مى زنند از ذكر منصرف مى كنند، و آن وقت است كه مى پندارند به سوى حق راه يافته اند.
و ايـن پـنـدار غلط - كه وقتى از راه حق منحرف مى شوند گمان مى كنند هدايت يافته اند - خـود نشانه تقييض قرين است ، يعنى نشانه آن است كه از تحت ولايت خدا در آمده ، و در تحت ولايت شيطان قرار گرفته اند، براى اينكه انسان به طبع اولى خود مفطور بر اين است كه متمايل به حق باشد، و به حكم فطرتش مى خواهد هر چيزى را كه به وى عرضه مى شود بشناسد، ولى اگر سخن حقى بر او عرضه شود و او به پيروى هواى نفسش از پذيرفتن آن سرباز زند و همين روش را ادامه دهد، خداوند مهر بر دلش زده ، چشم دلش ‍ را كـور مى كند، و قرينى برايش مقدر مى كند، آن وقت ديگر با هر حقى كه مواجه شود آن را بـر بـاطل منطبق مى كند، با اينكه فطرتا متمايل به آن است ، ولى شيطانش او را به اين تـطـبـيـق دعـوت مى كند، در نتيجه مى پندارد كه راه همين است ، و نمى فهمد كه در بيراهه اسـت ، مـى پـنـدارد كـه بـر حـق اسـت ، و احـتـمـال هـم نـمـى دهـد كـه راه باطل را مى رود.
و اين حالت همان غطائى است كه خداى تعالى مى فرمايد: در دنيا بر جلو ديده هايشان مى انـدازد و بـه زودى در قـيـامـت آن را از پيش ‍ رويشان برمى دارد: (الذين كانت اعينهم فى غـطـاء عـن ذكـرى ... قـل هـل نـنـبـئكـم بـالاخـسـريـن اعـمـالا الذيـن ضل سعيهم فى الحيوه الدنيا و هم يحسبون انهم يحسنون صنعا).
و نـيـز ايـن مـعـنـا را در جـاى ديـگـر كـه خـطابش در آن به اينگونه افراد است كه در دنيا قرينى از شيطان داشتند، و روز قيامت ايشان را مخاطب به آن مى كند، فرموده : (لقد كنت فـى غـفـله مـن هـذا فـكـشـفـنـا عـنـك غـطـاءك فـبـصـرك اليـوم حـديـد... قال قرينه ربنا ما اطغيته و لكن كان فى ضلال بعيد).

حتى اذا جاءنا قال يا ليت بينى و بينك بعد المشرقين فبئس القرين

كـلمـه (حـتـى ) غايتى است براى فعل مستمرى كه آيه قبلى بر آن دلالت داشت ، يعنى فـعـل (يـعـبـدونـهـم ). و معناى جمله (يحسبون ) اين است كه اين قرينان شيطانى مدام ايـشـان را از راه خـدا بـاز مـى داشـتـنـد، و مـدام مى پنداشتند كه راه همان است كه ايشان مى پيمايند، تا آنكه مرگ يكى از ايشان برسد.
و مـنـظـور از اينكه فرمود (تا نزد ما بيايد) روز قيامت است . و ضمير در (جاء) به مـوصـول (مـن يـعـش ) بـر مـى گـردد، و چـون لفـظ موصول مفرد بود (جاء) نيز مفرد آمده . و مراد از (مشرقين ) مشرق و مغرب است كه در آن جانب مشرق غلبه داده شده .
بيزارى جستن كافر كور دل از قرين شيطانى خود در قيامت
و مـعنايش اين است كه : اينان همچنان بر جلوگيرى از راه خدا ادامه مى دهند و آنان هم كه از ذكـر ما كور صفتى مى كنند همچنان بر پندار غلطشان - كه گمان مى كنند راه يافتگانند - ادامـه مـى دهند تا آنكه مرگ يكى از ايشان برسد و نزد ما آيد، در حالى كه قرينش هم بـا او بـاشـد، آن وقـت بـرايـش كشف مى شود كه عمرى گمراه بوده ، و اينك عواقب و آثار گـمـراهـى يعنى عذاب قيامت فرا مى رسد، آن وقت قرين خود را مخاطب قرار داده ، با لحنى كـه مـى رساند از او متاذى و بيزار است مى گويد: اى كاش بين من و تو به مقدار فاصله بين مغرب و مشرق دورى مى بود و من همنشين تو نمى شدم ، كه چه بد همنشينى هستى .
از سياق آيه استفاده مى شود كه اين گونه افراد غير از عذابى كه در آتش از آتش دارند، عـذابـى هـم از هـمـنـشينى با قرينها مى چشند، و بدين جهت آرزو مى كنند كه از آنان دور مى بـودنـد، و از بين همه عذابها تنها دورى از اين عذاب را ياد مى كنند، و ساير عذابها را از ياد مى برند.

و لن ينفعكم اليوم اذ ظلمتم انكم فى العذاب مشتركون

از ظـاهـر كـلام بـرمـى آيـد كـه ايـن جـمـله عـطـف بـاشـد بـر مـا قـبـل كـه حال گمراهان را بيان مى كرد، و مراد از كلمه (اليوم ) روز قيامت است . و جمله (انـكـم فى العذاب مشتركون ) فاعل فعل (لن ينفعكم ) است . و مراد از ضمير (كم ) كـه جـمـع مـخـاطـب است ، همان افرادى است كه از ذكر خدا كور صفتى مى كنند، و همچنين قـريـن هـاى آنـان . و جـمـله (اذ ظـلمـتـم ) بـه مـنـزله تعليل است .
و مـراد از آيـه - و خدا داناتر است - اين است كه : شما تا در دنيا بوديد وقتى يكى از خـود شـمـا بـه شـمـا صـدمـه اى مى زد و شما را گرفتار مصيبتى مى كرد، و به دنبالش خـودش هـم گـرفـتـار مـصـيـبـتـى مى شد، خوشحال مى شديد و تسلى مى يافتيد كه او هم گـرفـتـار شـده ، و گـرفـتارى او همين مقدار فايده براى شما داشت ، ليكن امروز اينطور نـيـسـت كـه اگـر قـريـنـان شـمـا هـم مـانـنـد شـمـا مـعـذب شـونـد سـودى بـه حـال شـمـا داشـتـه باشد، چون اشتراك آنان با شما در عذاب و بودنشان در آتش با شما، خود عذاب ديگرى است براى شما.
وجـــوه مـــخـتلف در معناى جمله (و لن ينفعكم اليوم اذ ظلتم انكم فى العذاب مشتركون )كه خطاب به كفار و قرين هاى شيطانى آنها است
ولى بـعـضـى از مـفـسـريـن آيـه را طـورى ديـگـر تـجـزيـه و تـحـليـل كرده اند، و گفته اند كه فاعل جمله (لن ينفعكم ) ضميرى است كه به آرزوى مـذكـور در آيـه قـبلى برمى گردد و معناى جمله (اذ ظلمتم ) چنين مى باشد: (به خاطر ايـنـكه در دنيا به خود ستم كرديد، و قرينان را در كفر و گناه پيروى نموديد). و جمله (انكم فى العذاب مشتركون ) تعليل بى فايده بودن است .


و مـعناى آيه اين است كه : اين آرزو كردنتان كه از قرينان دور باشيد سودى به حالتان ندارد، براى اينكه حقتان همين است كه با آن قرينان در عذاب شريك باشيد.
و انـصـاف ايـن اسـت كـه ايـنـهـا آيـه را خـوب مـعـنـى نـكـرده انـد، زيـرا اول و آخـرش بـا هـم تـنـاقـض و تـدافـع دارد، چون بنا به گفته آنان جمله (اذ ظلمتم ) تـعـليـل اول بـى فـايـده بـودن آرزو اسـت . و جـمـله (انـكـم فـى العـذاب مـشـتـركـون ) تـعـليـل دوم آن اسـت . و لازمـه ايـنـكـه قـاعـدتـا بـايـد بـيـن دو تعليل تطابق باشد، اين است كه در دومى بفرمايد (خدا حكم رانده كه شما آرزومندان در قـيـامت و تابعان قرينان ، در عذاب باشيد) نه اينكه بفرمايد: (خدا حكم كرده كه شما آرزومندان معذب در قيامت با متبوعان خود مشترك باشيد).
بعضى ديگر گفته اند معناى آيه اين است كه : اشتراك ، چيزى از عذاب را از شما كم نمى كند، براى اينكه هر يك از شما و قرينان شما بهره وافرى از عذاب دارد.
اين هم درست نيست ؛ چون بر فرض ، علتى كه براى كم نشدن عذاب و بى فايده بودن اشـتـراك ذكر كرده فى نفسه صحيح باشد، نه لفظ آيه شريفه و نه سياق آن دلالتى بر اين علت ندارد.
بـعـضـى ديـگر گفته اند معنايش اين است كه : اشتراك شما و قرينان در عذاب سودى به حـال شـمـا نـدارد آنـطـور كـه در دنـيـا سـود داشـت ، چـون در دنيا وقتى مشتركا به شدائد گرفتار مى شديد به يكديگر كمك مى كرديد، و سنگينى گرفتارى بين همه شما تقسيم مـى شـد، ولى در اينجا اينطور نيست ، چون هر يك از شما و قرينان شما بيش از حد طاقت ، تحمل عذاب ندارد.
ايـن نيز مانند وجه قبلى درست نيست و همان اشكال بر اين نيز وارد است . بعلاوه فهم چنين معنايى به ذهن هيچ كس در نمى آيد، تا آيه شريفه بخواهد آن را از ذهنش بيرون آورد.

افـانـت تـسـمـع الصـم او تـهـدى العـمـى و مـن كـان فـى ضلال مبين

بعد از آنكه داستان قرين قرار دادن براى كور صفتان را ذكر كرد، و فرمود كه در نتيجه چنين سرنوشتى درك و فهمشان معكوس ‍ مى شود بطورى كه ضلالت را هدايت مى پندارند و نـمـى تـوانـنـد حـق را بـشـنـاسـنـد، ايـنك در اين آيه به عنوان تفريع و نتيجه گيرى ، رسـول گـرامـى خـود را متوجه مى كند به اينكه اين گونه افراد، كرها و كورهايى هستند كـه تو نمى توانى سخن حق را به ايشان بشنوانى ، و به سوى راه رشد هدايتشان كنى ، پـس بـيـهـوده خـودت را بـه زحـمت مينداز و در دعوت آنان پافشارى منما، و از اعراضشان انـدوه مـخـور. چيزى كه هست اين معنا را به صورت استفهام انكارى بيان مى فرمايد. بقيه الفاظ آيه روشن است .

فاما نذهبن بك فانا منهم منتقمون او نرينك الذى وعدناهم فانا عليهم مقتدرون

مـراد از (بـردن پـيـامـبـر) بـردنـش از دنـيـا اسـت قبل از انتقام گرفتن از كفار. بعضى از مفسرين گفته اند: مراد از بردن آن جناب ، بيرون كـردنـش از بـيـن مشركين است . و معناى جمله (فانا منهم منتقمون ) اين است كه ما ناچار از ايشان انتقام خواهيم گرفت . و مراد از اينكه فرمود: (آنچه به ايشان وعده داديم به تو نـشـان مـى دهـيـم ) هـمـان انـتـقـام گـرفـتـن از ايـشـان اسـت ، قـبـل از آنكه رسول خدا (صلى اللّه عليه و آله وسلم ) از دنيا برود، و يا در حالى كه در بـيـن ايـشـان بـاشد. و معناى جمله (فانا عليهم مقتدرون ) اين است كه اقتدار ما بر آنان تفوق دارد (و اين تفوق را از كلمه (على ) مى فهميم ).
و جـمـله (فـاما نذهبن بك ) در اصل (ان نذهب بك ) بوده ، كلمه (ما) بر كلمه (ان ) اضـافـه گـشـتـه و (امـا) شـده ، و نـون تـاءكـيـد هم بر (نذهب ) اضافه شده ، (نـذهـبـن ) گـشـتـه . و حـاصل معناى آيه اين است كه : ما از ايشان انتقام خواهيم گرفت ، حال يا بعد از درگذشت تو، و يا قبل از آن .

فاستمسك بالذى اوحى اليك انك على صراط مستقيم

از ظـاهـر كلام برمى آيد كه حرف (فاء) در آغاز جمله براى اين است كه اين جمله نتيجه هـمـه حـرفـهـاى گـذشـتـه (نازل كردن ذكر از طريق وحى ، و اينكه نبوت يكى از سنتهاى الهى است ، و اينكه كتاب نازل بر آن جناب حق است ، و اينكه آن جناب رسولى مبين است كه دعـوتـش را جـز مـردم بـا تـقـوى اجـابـت نـمى كنند، و جز دارندگان قرين از شياطين از آن اعـراض نـمـى نـمـايـنـد، و ايـنـكـه پـيامبر بايد براى هميشه از ايمان آوردن آنان ماءيوس باشد، و اينكه خدا از ايشان انتقام خواهد گرفت ) مى باشد.
و بـه هـمـيـن جـهـت بـعـد از هـمـه آن مـطـالب تـاءكـيـد مـى فـرمـايـد بـر ايـنـكـه رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) به كتابى كه بر او وحى شده تمسك جويد، چون او بر صراط مستقيم است .

و انه لذكر لك و لقومك و سوف تسئلون

ظـاهـرا مـراد از (ذكر) ذكر خدا باشد. و كلمه ذكر در اين سوره به اين معنا مكرر آمده . و حـرف (لام ) در جـمـله (لك و لقـومـك ) اخـتـصـاص را مـى رسـانـد، بـه ايـن مـعنا كه تـكـاليـفى كه در كتاب است متوجه آن جناب و قوم او است . مؤ يد اين معنا تا اندازه اى جمله (و سوف تسالون ) است ، يعنى در روز قيامت از آن بازخواست مى شويد (چون اگر آن جناب و قومش خصوصيتى نداشتند نمى فرمود شما بازخواست مى شويد بلكه مى فرمود همه مردم به زودى بازخواست مى شوند).
و از بيشتر مفسرين نقل شده كه گفته اند مراد از (ذكر) شرف و نام نيكى است كه از آن جناب و قومش باقى بماند. و معنايش اين است كه : اين قرآن شرافت عظيمى است براى تو و قومت - يعنى اعراب - كه تا قيام قيامت در بين امت هاى ديگر سر بلند خواهيد بود.

و اسئل من ارسلنا من قبلك من رسلنا اجعلنا من دون الرّحمن آلهه يعبدون

اقـــوال مـــفـــســـريـن دربـاره مـقـصـود از ايـنـكـه خـطاب به پيامبر اكرم (ص ) فرمود: (واسئل من ارسلنا من قبلك اجعلنا من دون الرحمن آلهه يعبدون )
 بـعـضـى از مـفـسـريـن گـفـتـه اند: منظور از اينكه مى فرمايد: (بپرس از رسولانى كه قبل از تو فرستاده ايم ) پرسيدن از امت هاى آن رسولان است ، يعنى مثلا از علماى يهود و نصارى بپرس ، نظير آيه : (فاسال الذين يقرون الكتاب من قبلك ) و فايده اين مجاز گـويـى ايـن اسـت كـه اگـر مـى فـرمـود: (از امـتـهـايـى كـه قـبـل از تـو پيامبرانى به سويشان فرستاديم بپرس ، آيا ما غير از رحمان آلهه ديگرى برايشان قرار داديم تا آنها را بپرستند؟) ممكن بود همان امت ها به دروغ بگويند: بله . ولى فـرمـود: (از پـيـامـبـرانـى كـه قـبل از تو فرستاديم بپرس ) تا معلوم شود كه گفتار امت ها حجت نيست تا هر چه در جواب بگويند درست باشد.
بـعـضـى ديـگـر گـفـتـه انـد: مـراد سـؤ ال از اهـل كـتـاب ، تـورات و انجيل است و بس ، چون اين دو امت هر چند كه كافر بودند ليكن وقتى به تواتر خبر دادند كه : نه ، خداوند آلهه اى براى ما قرار نداده ، سخن ايشان براى مردم حجت مى شود، چون گـو ايـنـكـه خطاب به رسول خدا (صلّى اللّه عليه و آله وسلّم ) است ، ليكن تكليف در آن متوجه به امت آن جناب است .
ليـكـن بـعـيد بودن اين دو تفسير بر خواننده پوشيده نيست ، مخصوصا وجه دومى ، از اين جـهـت كـه اهـل ايـن دو كـتـاب خـصـوصـيـتـى نـدارنـد تـا تـنـهـا از آنـان سـؤ ال شود.
بـعـضـى ديـگـر گـفـتـه انـد: آيـه شـريـفـه از آيـاتـى اسـت كـه در شب معراج خطاب به رسول خدا (صلى اللّه عليه و آله وسلم ) شده تا آن جناب از ارواح انبياء (عليهم السلام ) ايـن سـؤ ال را بـكـنـد، و در هنگامى كه به ايشان بر مى خورد بپرسد: آيا جز دين توحيد دين ديگرى براى امت خود آورده بودند.
البـته روايات زيادى هم از ائمه اهل بيت (عليهم السلام ) بر طبق اين تفسير رسيده كه در بحث روايتى آينده - ان شاء اللّه تعالى - از نظر خواننده خواهد گذشت .
بحث روايتى
تـوضـيـحـى دربـاره روايـتـى كـه جـمله (و جعلها كلمة باقية فى عقبه ) را به امامت ذريهابراهيم (ع ) تفسير كرده اند
 در مجمع البيان در ذيل جمله (و جعلها كلمه باقيه فى عقبه ) آمده كه بعضى گفته اند: مـنـظـور از (كـلمـه باقيه در نسل آن جناب ) امامت است كه تا روز قيامت در ذريه آن جناب باقى است - نقل از امام صادق (عليه السلام ).
مؤ لف : و در اين معنا روايات ديگرى نيز هست كه در بعضى از آنها، آيه شريفه بر امامت از نسل امام حسين (عليه السلام ) تطبيق شده .
و دقـت در ايـن روايـات ايـن مـعـنـا را به دست مى دهد كه بناى آن بر اين است كه ضمير در (جـعلها) به هدايتى برگردد كه از جمله (سيهدين ) استفاده مى شود. و در سابق هم در آيه (انى جاعلك للناس اماما) گفتيم كه وظيفه امام هدايت مردم است در ملكوت و واقع اعـمـالشـان ، بـه اين معنا كه با ارشاد خود ايشان را به سوى خداى سبحان سوق دهند، و بـه درجـات قـرب بـه خـداى عـزّوجـلّ نـزديـك گـردانـنـد، و عـمـل هـر صـاحـب عـمـلى را بـه آن مـنـزلتـى كـه عـمـلش اقـتـضـاء دارد نـازل سـازنـد، البـتـه بـا در نظر داشتن اينكه حقيقت هدايت از خدا است ، و اگر به امام هم نسبت مى دهيم به تبع يا بالعرض است .
و فـعـليـت هـدايـتـى كـه از نـاحـيـه خـدا بـه سـوى خـلق نـازل شـده ، نـخـسـت شامل امام مى شود و سپس از ناحيه امام به سوى سايرين افاضه مى شـود، پـس هـدايـت امـام تـمـام ترين مراتب هدايت است ، و هدايتهاى ديگران مادون آن است . و اينكه ابراهيم (عليه السلام ) گفت : (فانه سيهدين ) و قيدى براى هدايت نياورد، خود دليـل اسـت بـر ايـنكه مراد از هدايت ، مطلق هدايت است ، هم مى تواند با عالى ترين مراتب هـدايـت كـه حـظ امـام از آن مـرتـبـه اسـت منطبق شود، و هم بر ديگر مراتب . پس مى توانيم بـگـويـيـم مـنـظـور از آن ، امـامـت اسـت ، و هـمـيـن امـامـت اسـت كـه كـلمـه اى اسـت بـاقـى در نسل ابراهيم (عليه السلام ).
روايـــتـــى در ذيـــل آيـــه : (و قـــالوا لا نـــزل هـــنـــا القـــرآن عـلىرجل من القريتين عظيم )
 و در احـتـجـاج از حـضـرت عـسـكرى (عليه السلام ) از پدران بزرگوارش روايت آورده كه فرمودند: روزى رسول خدا (صلى اللّه عليه و آله وسلم ) در سايه كعبه نشسته بود كه عـبـداللّه بن اميه مخزومى عرضه داشت : اگر خدا مى خواست رسولى در بين ما مبعوث كند، كـسـى را مبعوث مى كرد كه از همه ما ثروتمندتر و نيكوحالتر باشد، چرا اين قرآن كه تـو مـى پندارى خدا بر تو نازلش كرده و به وسيله آن مبعوث به رسالتت نموده ، بر يـكـى از دو مـرد عـظـيـم اين دو شهر يعنى وليد بن مغيره در مكه و عروه بن مسعود ثقفى در طائف نازل نشد؟
آنـگـاه امـام (عـليـه السـلام ) در كـلامـى طـولانـى پـاسـخ رسول خدا (صلى اللّه عليه و آله وسلم ) را نقل فرموده كه مضمونش همان است كه در آيات آمده .
آنـگـاه فـرمـوده : و پـاسـخ هـمـان اسـت كـه قـرآن در جـواب از (و قـالوا لو لا نـزل هـذا القـرآن على رجل من القريتين عظيم ) فرموده : (اهم يقسمون رحمه ربك ) اى مـحـمـد (صـلى اللّه عـليـه و آله وسـلم ) آيـا اين مشركين رحمت پروردگار تو را تقسيم مى كـنـنـد؟. (نـحـن قـسـمـنـا بينهم معيشتهم فى الحيوه الدنيا) اين ماييم كه معيشت شان را در زنـدگى دنيا تقسيم مى كنيم . آرى خدا است كه بعضى از ما را محتاج بعضى ديگر كرده ، اين را محتاج مال او، و او را نيازمند كالا و يا خدمت اين كرده است .
در نـتـيـجـه مـى بـيـنـى كـه بـزرگـتـريـن پادشاهان و غنى ترين توانگران ، محتاج به فقيرترين فقراء شده تا كالائى از انواع كالاها كه نزد او است از او بخرد، و يا برايش خـدمتى كند و گوشه اى از زندگيش را اصلاح نمايد، كه اگر آن فقير نمى بود اصلاح نـمى شد، و خود آن پادشاه نمى توانست آن را اصلاح كند. و يا آنكه از علمى كه آن فقير از انـواع حـكـمـت و عـلوم دارد استفاده نمايد، پس او محتاج به اين فقير است ، و اين فقير هم مـحـتـاج مـال آن پـادشـاه توانگر است ، حاجت اين فقير نزد او است و حاجت آن پادشاه كه يا خدمت و يا علم و يا راءى درست است نزد اين فقير است .
پـس آن پـادشـاه نـمـى تـوانـد بـگـويـد: چـرا مـن عـلم ايـن فـقـيـر و مـال خـودم را نـداشـتـه بـاشـم ، و فـقـيـر هـم نـمـى تـوانـد بـگـويـد: چـرا مـال آن پادشاه با علم و راى و معرفت خودم برايم جمع نشد؟ آنگاه امام (عليه السلام ) اين آيـه را قـرائت فـرمـود: (و رفـعـنـا بـعـضـهـم فـوق بعض درجات ليتخذ بعضهم بعضا سخريا.)
آنـگـاه فـرمـود: (و رحـمـه ربـك خـير مما يجمعون ) يعنى رحمت پروردگار تو بهتر از اموال دنيايى است كه اينان جمع مى كنند.
رواياتى ديگر در ذيل برخى آيات گذشته
و در كـافـى بـه سـنـد خـود از سـعـيـد بـن مسيب روايت كرده كه گفت : من از على بن الحسين (عـليـهـمـاالسلام ) از كلام خداى عزوجل پرسيدم كه مى فرمايد: (و لولا ان يكون الناس امـه واحـده ) فـرمـود منظورش از اين امت ، امت محمد است كه اگر همه كفار و داراى يك مسلك نمى شدند (لجعلنا لمن يكفر بالرّحمن ...).
و در تفسير قمى به سند خود از يحيى بن سعيد از امام صادق (عليه السلام ) روايت كرده كـه در مـعـنـاى جـمله (فاما نذهبن بك ) فرمود: اگر تو را از مكه به مدينه هم ببريم ، اراده كـرده ايـم كـه دوبـاره بـه مـكـه برگردانيم ، و به وسيله على بن ابيطالب (عليه السلام ) از اهل مكه انتقام بگيريم .
و در الدر المـنـثـور است كه عبد الرزاق ، عبد بن حميد، ابن جرير، ابن منذر، و حاكم - وى حـديـث را صـحـيـح دانـسـته - از قتاده روايت كرده اند كه در تفسير جمله (فاما نذهبن بك فـانـا مـنـهـم مـنـتـقـمـون ) از انـس نـقـل كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عليه و آله وسلم ) از دنيا رفت ، و نقمت و عذاب به جاى گذاشت . تـا آن جناب بود خداوند هيچ ناملايمى از امتش به وى ننمود تا از دنيا رفت ، در حالى كه هـيچ پيامبرى نبود مگر آنكه عذاب خدا را در امتش مى ديد، مگر پيغمبر شما كه عذاب امتش را براى آينده اش پيش بينى كرد، و در خواب ديد كه بعد از درگذشتش چه بر سر امتش مى آيد، و به همين جهت ديگر هرگز خندان و خوشحال ديده نشد تا از دنيا رفت .
مـؤ لف : ايـن مـعـنـا از انـس و نـيـز از عـلى بـن ابـيـطـالب و از غـيـر آن دو بطريقى ديگر نقل شده .
و نـيـز در هـمان كتاب مى گويد: ابن مردويه از طريق محمد بن مروان ، از كلبى ، از ابى صـالح ، از جـابـر بـن عبداللّه ، از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده كـه در ذيـل آيه (فاما نذهبن بك فانا منهم منتقمون ) فرموده است : اين آيه در باره على بن ابى طالب نازل شده كه بعد از درگذشتم از ناكثين و قاسطين انتقام خواهد گرفت .
مـؤ لف : از ظـاهـر ايـن روايت و روايت قبليش و روايتى كه در اين معنا رسيده برمى آيد كه تهديد در اين دو آيه راجع به كسانى است كه از راه حق منحرف مى شوند، در عين اينكه از مسلمانان هستند، و راجع به كفار قريش نيست .
و در احـتـجـاج از امير المؤ منين (عليه السلام ) روايت آورده كه در حديثى طولانى فرمود: و امـا آيـه (و اسـاءل مـن ارسـلنـا مـن قـبـلك مـن رسـلنـا) خـود يـكـى از بـراهـيـن نـبـوت رسـول خـدا (صـلى اللّه عليه و آله وسلم ) است كه خداى تعالى به او ارزانى داشته ، و بـه وسـيله آن حجت را بر ساير خلائق تمام كرده ، براى اينكه بعد از آنكه نبوت را به وسـيـله آن جـنـاب خـاتـمـه داد و او را بـه عـنـوان پـيـامـبـر بـراى تـمـام امـت هـا و سـايـر ملل قرار داد اين امتياز را به او داد كه به آسمان عروجش داد، و در آن روز همه انبياء (عليهم السـلام ) را بـرايـش جـمـع كرد، و رسول خدا (صلى اللّه عليه و آله وسلم ) از نبوت همه آگـاه شد، و آنها چيزهايى از عزائم خدا و آيات و براهين او برايش به عنوان ارمغان بيان كردند...
مـؤ لف : ايـن مـعـنـا را قمى هم در تفسير خود به سند خويش از ابى الربيع از ابى جعفر (عـليـه السـلام ) در پاسخ از سوالات نافع بن ازرق روايت كرده . و نيز الدر المنثور آن را به چند طريق از سعيد بن جبير و ابن جريح و ابن زيد روايت كرده است .
آيات 56 - 46- سوره زخرف

و لقـد ارسـلنـا مـوسـى بـايـاتـنـا الى فـرعـون و مـلايـه فـقـال انـى رسـول رب العـالمـين (46) فلما جاءهم باياتنا اذا هم منها يضحكون (47) و ما نـريهم من ايه الا هى اكبر من اختها و اخذناهم بالعذاب لعلهم يرجعون (48) و قالوا يا ايه السـاحـر ادع لنـا ربـك بـمـا عـهـد عـنـدك انـنا لمهتدون (49) فلما كشفنا عنهم العذاب اذا هم يـنـكـثـون (50) و نـادى فـرعـون فـى قـومـه قـال يا قوم اليس لى ملك مصر و هذه الانهار تجرى من تحتى افلا تبصرون (51) ام انا خير من هذا الذى هو مهين و لا يكاديبين (52) فلو لا القـى عـليـه اسوره من ذهب او جاء معه الملئكه مقترنين (53) فاستخف قومه فاطاعوه انهم كانوا قوما فاسقين (54) فلما اسفونا انتقمنا منهم فاغرقناهم اجمعين (55) فجعلناهم سلفا و مثلا للاخرين (56).

ترجمه آيات
هـمـانـا مـا مـوسـى را بـا آيات خود به سوى فرعون و درباريانش فرستاديم ، گفت : من فرستاده رب العالمينم (46).
پس از آن همين كه آيات ما را به ايشان نمود، ناگهان از آن معجزات به خنده درآمدند (47).
و مـا هـيـچ آيـتـى بـه ايشان ننموديم مگر آنكه از آيت قبلى بزرگتر بود، و ايشان را به عذاب گرفتيم شايد برگردند (48).
و گـفـتند: هان اى جادوگر! پروردگار خود را برايمان بخوان ، بخاطر آن عهدى كه به تو داده (كه اگر ايمان آوريم ) عذاب را از ما بردارد كه ما حتما به راه خواهيم آمد (49).
ولى همين كه عذاب را از آنان برداشتيم دوباره پيمان شكستند (50).
و فرعون در قوم خود ندا كرد، و گفت : اى مردم آيا ملك مصر از من نيست و اين نهرها از دامنه قصرم نمى گذرد؟ چرا پس نمى بينيد؟ (51).
با اين حال آيا من بهترم يا اين مرد بى كس و خوار، كه قادر بر بيان نيست (52).
اگـر او هـم كسى بود چرا (مثل من به علامت سرورى ) دستبندى از طلا از طرف خدا ندارد، و يا (چون من كه خدم و حشم دارم ) ملائكه با او قرين نشدند، و بياريش نيامدند؟ (53).
پـس به اين وسيله قوم خود را ذليل و زبون داشت در نتيجه اطاعتش كردند چون آنها مردمى فاسق بودند (54).
همين كه ما را به خشم آوردند از ايشان انتقام گرفتيم و همه را غرق كرديم (55).
پس سرگذشت شان را سلف و مثلى براى ديگران كرديم (56).
بيان آيات
بيان آيات مربوط به ارسال موسى (ع ) به سوى فرعون و فرعونيان
بـعـد از آنـكـه در آيـات قـبـل فـرمـود: خـداونـد كـفار را به نعمت هاى خود متمتع كرد، و اين بـرخـوردارى ايـشـان را بـه طـغـيـان واداشـت ، و كـتـاب حـقـى را كـه رسـول مـبـيـنـش آورد به سحر نسبت دادند، و نيز گفتند: چرا اين قرآن بر يكى از مردان دو قـريـه بزرگ نازل نشد، و با اين گفتار خود دو مرد از شهر بزرگ را به خاطر اين كه مـال بـيـشـترى داشتند بر رسول خدا (صلى اللّه عليه و آله وسلم ) ترجيح دادند، اينك در ايـن آيـات بـرايشان مثلى از داستانهاى موسى (عليه السلام ) و فرعون و قومش آورده كه خـدا او را بـا مـعـجـزات و آيـات بـاهـره اش ‍ بـه سـوى ايـشـان گـسـيـل داشت ، و آنان بر آن آيات خنديدند و مسخره كردند، و فرعون براى قومش احتجاج كـرد، و بـه آنـان خـطـاب نمود كه من بهتر از موسى هستم ، براى اينكه ملك مصر از آن من اسـت كـه ايـن نـهـرهـا از دامـنـه آن جـارى اسـت ، بـا ايـن حـرفـهـا عـقـل مـردم را دزديـد و آنان اطاعتش كردند، و سرانجام كارشان و استكبارشان بدينجا كشيد كه خدا از ايشان انتقام گرفته غرقشان كرد.

و لقـد ارسـلنـا مـوسـى بـايـاتـنـا الى فـرعـون و مـلائه فقال انى رسول رب العالمين

حـرف (لام ) كـه در اول كلام آمده لام قسم است ، و حرف (باء) در جمله (باياتنا) مصاحبت را مى رساند. و بقيه الفاظ آيه روشن است .

فلما جاءهم باياتنا اذا هم منها يضحكون

منظور از عبارت (همين كه آيات ما را آورد) اظهار معجزاتى است كه بر رسالت آن جناب دلالت مى كرد. و مراد از اينكه فرمود (ناگهان از آن به خنده درآمدند) اين است كه به منظور استهزاء و خوار شمردن آيات خدا خنديدند.

و ما نريهم من آيه الا هى اكبر من اختها...

كـلمه (اخت ) به معناى مثل و مانند است . و جمله (هى اكبر من اختها) كنايه است از اينكه هـر يـك از اين آيت ها مستقلا دلالت بر حقيقت رسالت دارد، و جمله (و ما نريهم من آيه ...) حال از ضمير (منها) است . و معنايش اين است كه : وقتى معجزات را ديدند ناگهان از آن بـخـنده درآمدند، در حالى كه هر يك از آن معجزات در دلالت بر حقانيت رسالت و در اعجاز به حد كمال بود و هيچ نقص و قصورى در آن نبود.
(و اخـذناهم بالعذاب لعلهم يرجعون ) - يعنى ما آنان را به عذاب دنيايى گرفتيم ، بـه امـيـد ايـنـكـه دسـت از اسـتـكـبـار بـردارنـد و از لجـبـازى بـه سـوى قـبـول رسـالت بـرگـردنـد. و مـراد از عـذاب مـذكـور هـمـان بـلاهـايـى اسـت كه بر بنى اسرائيل نازل شد، مانند: قحطى ، كمى ثمرات ، طوفان ، ملخ ، شپش ، قورباغه ، و خون كه هر يك جدا جدا بلايى بزرگ بودند كه تفصيلش در سوره اعراف آمده .

و قالوا يا ايه الساحر ادع لنا ربك بما عهد عندك اننا لمهتدون

كـلمـه (ما) در جمله (بما عهد عندك ) مصدريه است ، و جمله را معناى (بعهده عندك ) مـى دهـد. و مـنـظـور از اين عهد - به طورى كه گفته اند - عهدى است كه خدا به موسى (عليه السلام ) داده بود كه اگر بنى اسرائيل ايمان آوردند بلا را از ايشان بردارد.
و جـمـله (يـا ايـه السـاحـر) خـطـاب قـوم فـرعـون بـه موسى (عليه السلام ) است كه خطابى است از در استهزاء و استكبار، همچنان كه در جمله (ادع لنا ربك پروردگارت را بـخـوان ) نيز اين استهزاء و استكبار به چشم مى خورد، چون اگر اين منظور را نداشتند مـى گـفتند (خدا را بخوان ). و مراد از اين جمله آن است كه از موسى بخواهند دعا كند تا عـذاب از ايـشـان بـرداشـتـه شـود كـه اگـر بـرداشـتـه شـود بـه وعـده خـود عمل نموده ، ايمان مى آورند، و به راه هدايت در مى آيند.
بـعـضـى از مـفـسـريـن گفته اند: (ساحر) در عرف قوم فرعون به معناى عالم است ، و سـاحـران در نـزد ايـشـان خيلى عظيم و محترم بوده اند. و اگر به موسى ساحر گفته اند مـنظورشان توهين و مذمت نبوده ، بلكه منظور تعظيم موسى بوده است . و اين حرف صحيح نـيـسـت بـلكـه هـمـانـطـور كـه گفتيم منظورشان استكبار بوده ، به شهادت اينكه دنبالش گفتند: (ادع لنا ربك ).

فلما كشفنا عنهم العذاب اذا هم ينكثون

كـلمـه (ينكثون ) از مصدر (نكث ) است كه به معناى نقض عهد و خلف وعده است و وعده اى كـه بـه مـوسـى داده بـودنـد هـمان بود كه گفتند: (اننا لمهتدون ما حتما و قطعا ايمان خواهيم آورد).

و نـادى فـرعـون فـى قـومه قال يا قوم اليس لى ملك مصر و هذه الانهار تجرى من تحتى افلا تبصرون

يـعـنـى فـرعون قوم خود را ندا كرد كه اى قوم آيا ملك مصر از آن من نيست ؟ و اين نهرها از دامـنـه مـلكـم جـارى نـيـسـت ؟ آيـا نـمـى بـيـنـيـد؟ و در ايـن جـمـله بـا آوردن كـلمـه (قـال ) جـمـله بـعـد را از مـا قـبـل جـدا كـرد، چـون جـمله بعد به منزله جواب از سؤ الى تـقـديـرى اسـت . بـعـد از آنكه فرمود (فرعون در ميان قوم خود ندا كرد) كاءنه كسى پرسيده : چه گفت ؟ فرمود: (قال يا قوم ...).
و مـعـنـاى ايـنـكـه فرمود (و هذه الانهار تجرى من تحتى ) اين است كه اين نهرها از تحت قـصـرم و يـا از زيـر و دامـنـه بـسـتـانـم كـه قـصـرم در آن اسـت جـارى اسـت كـه بـه احتمال دوم قصرش در آن باغ و در نقطه مرتفعى قرار داشته ، و بنايى بلند بوده است . و جـمـله مـذكـور حـال از مـا قـبـل است ، و نيز عطف است بر (ملك مصر) و جمله (تجرى من تـحـتـى ) حـال اسـت از (انـهـار) و مـنـظـور از (انـهـار) شـعـبـه هـاى رود نيل است .
و جـمـله (افـلا تـبـصـرون ) در مـعـنـاى تـكرار كردن استفهام سابق است كه فرعون مى پرسيد (اليس لى ملك مصر...)

ام انا خير من هذا الذى هو مهين و لا يكاد يبين

كـلمـه (مهين ) به معناى خوار و ضعيف است ، و از مصدر مهانت است كه معناى حقارت را مى دهـد، و مـنـظـور فـرعـون از مهين حضرت موسى (عليه السلام ) است ، چون او مردى فقير و تهى دست بود.
و معناى جمله (و لا يكاد يبين ) اين است كه او هرگز نمى تواند مقصود خود را تفهيم كند. و بـعـيـد نـيـسـت كـه ايـن سـخـن را بـه آن جـهـت گـفـتـه كـه سـابـقـه قـبـل از رسـالت مـوسـى (عـليـه السـلام ) را مـى دانـسته ، كه مردى كم حرف بوده ، و يا لكـنـتـى در زبـان داشـتـه ، و فـرعون خبر نداشته از اينكه موسى (عليه السلام ) از خدا خـواسـت تـا لكـنـت را از زبـانـش بـردارد، و بـه حـكـايـت قـرآن عـرضـه داشـت : (و احـلل عـقده من لسانى يفقهوا قولى ) و خداى تعالى هم دعايش را مستجاب نموده ، فرمود: (قد اوتيت سولك يا موسى ).
و در صـدر آيـه در جـمـله (ام انـا خير...) كلمه (ام ) هم مى تواند منقطعه باشد، و هم مـتـصـله . اگـر مـنـقـطه اش بگيريم بيانگر كلام سابق مى شود و معناى جمله چنين مى شود (بلكه من از موسى بهترم ، براى اين كه او چنين و چنان است ). و اگر متصله بگيريم ، يـكى از دو طرف ترديدش با همزه استفهامش حذف شده ، و تقديرش چنين است : (اهذا خير ام انا خير... آيا اين موسى بهتر است و يا من ...).
و در مـجمع البيان مى گويد: سيبويه و خليل حرف (ام ) را عاطفه گرفته اند. و جمله (انا خير) را عطف بر آخر آيه قبلى ، يعنى جمله (افلا تبصرون ) گرفته اند، چون مـعـنـاى (انـاخـيـر) هـمـان مـعـنـاى (ام تـبـصرون ) است ، پس گويا فرموده : (افلا تـبـصـرون ام تـبـصـرون ) چون به نظر فرعون اگر مردم مى گفتند (تو بهترى ) داراى بصيرت بودند. در حقيقت خواسته اند بگويند به كار بردن جمله (ام انا خير) در جـاى (ام تبصرون ) از باب به كار بردن مسبب در جاى سبب ، و يا به كار بردن سبب در جاى مسبب است .
و بـه هـر حـال فرعون در اين آيه شريفه نام موسى (عليه السلام ) را نبرد، و از او به اسـم اشـاره (هـذا - ايـن ) تعبير كرد كه اين خود نوعى تحقير و توهين است . و همچنين جـمـله (الذى هـو مـهين و لا يكاد يبين ) تحقير را مى رساند، و علت بهتر نبودن موسى را بيان مى كند.

فلولا القى عليه اسوره من ذهب او جاء معه الملئكه مقترنين

كـلمـه (اسـوره ) جـمـع (سـوار) - بـه كـسر سين - است كه راغب آن را معرب كلمه (دستواره ) دانسته . مى گويند: رسم مردم آن روز بود كه وقتى كسى را بر خود رئيس مـى كـردنـد، دسـتـبـندى از طلا به دستش و گردن بندى از طلا به گردنش مى انداختند. و بـنـابـر ايـن مـعـنـاى آيـه چـنـيـن مـى شـود: اگـر مـوسـى رسـول مـى بود، و بدان جهت بر مردم سيادت و سرورى مى داشت بايد از آسمان دستبندى از طلا برايش انداخته مى شد.
و از ظـاهـر جـمـله (او جـاء مـعـه الملئكه مقترنين ) بر مى آيد كه (اقتران ) به معناى تـقـارن اسـت (در نـتـيجه (مقترنين ) به معناى (متقارنين ) مى باشد) همچنان كه كلمه (اسـتـبـاق ) به معناى (تسابق ) و كلمه (استواء) به معناى تساوى مى باشد. و مـنـظـور از (آمـدن ملائكه با موسى (عليه السلام ) در حالى كه مقترن باشند) اين است كه ملائكه همراه او بيايند و رسالت او را تصديق كنند. و اين كلمه از سخنانى است كه در قـرآن كـريـم از زبـان تـكـذيـب كـنـنـدگان رسولان مكرر آمده ، مانند اينكه گفتند: (لولا انزل اليه ملك فيكون معه نذيرا).

فاستخف قومه فاطاعوه انهم كانوا قوما فاسقين

يـعـنـى فـرعون با اين سخنان عقول قوم خود را دزديد و فريبشان داد. و بقيه الفاظ آيه روشن است .

فلما اسفونا انتقنا منهم فاغرقناهم اجمعين

كـلمـه (آسفوا) از مصدر (ايساف ) است ، كه به معناى خشمگين كردن ديگرى است . و مـعـنـاى آيه چنين است : بعد از آنكه با فسوق خود ما را به خشم در آوردند، از ايشان انتقام گـرفـتـيـم و هـمه شان را غرق كرديم . البته اين نكته را بايد در نظر داشت كه خشم در خداى تعالى به معناى اراده عقوبت است .

فجعلناهم سلفا و مثلا للاخرين

كلمه (سلف ) به معناى متقدم است ، و ظاهرا مراد از (سلف بودنشان براى ديگران ) ايـن اسـت كـه قـبـل از ديـگـران داخـل آتـش ‍ مـى شـونـد. و مـراد از ايـنـكـه مـثـل بـاشـنـد بـراى ديـگـران ايـن اسـت كـه ديـگـران سـرنـوشـت آنـان را مثل بزنند و از آن عبرت بگيرند، و ظاهر مثل بودن فرعونيان براى مردم اين است كه اقوام ديگر اگر اهل عبرت باشند و پند بپذيرند از سرگذشت آنان پند بگيرند.
بحث روايتى
در تفسير قمى در ذيل جمله (و لا يكاد يبين ) گفته : يعنى كلامش را روشن اداء نمى كرد.

***
بحث روايتى
روايتى در بيان مراد از خشم و رضاى خداى تعالى
و در كـتاب توحيد به سندى كه به احمد بن ابى عبداللّه رسانده ، و او بدون ذكر بقيه سـنـد از امـام صـادق (عـليـه السـلام ) روايـت كـرده كـه در ذيـل جـمـله (فـلمـا آسـفـونا انتقمنا منهم ) فرمود: خداى تعالى مانند ما خشمگين نمى شود بلكه او براى خود اوليائى خلق كرده كه آنها خشمگين و يا خشنود مى شوند. و آن اولياء مخلوق خدا و مدبر به تدبير خدايند، و خداى تعالى رضاى آنان را رضاى خود، و سخط آنـان را سـخـط خـود قـرار داده ، چـون ايـشـان را داعـيـان بـه سـوى خـود، و دليـل هـايـى بـر هـسـتـى و آثار هستى خود قرار داده ، بدين جهت اولياء بخاطر او خشم مى كنند، و به خاطر او راضى مى شوند.
و اصولا خداى تعالى در معرض اينگونه احوال قرار نمى گيرد. و اگر خود خداى تعالى ايـنـگـونـه الفـاظ را در بـاره خـود اسـتـعـمـال نـكـرده بـود، مـا نـيـز استعمال نمى كرديم ولى از آنجا كه خودش استعمال كرده ، ناگزير بايد معناى صحيحى برايش بكنيم . معنايى كه كلام خود او مصدقش باشد، همچنان كه فرموده : (هر كس يكى از اوليـاء مـرا اهـانـت كـنـد به جنگ من آمده است ، و به من اعلان جنگ كرده ) و نيز فرموده : (مـن يـطـع الرسول فقد اطاع اللّه هر كس رسول را اطاعت كند خدا را اطاعت كرده ) و نيز فـرمـوده : (ان الذيـن يـبـايـعـونك انما يبايعون اللّه كسانى كه با تو بيعت مى كنند با خدابيعت مى كنند) همه اين گونه تعبيرات همان معنايى را دارد كه برايت گفتم ، و همچنين رضا و غضب خدا و صفات ديگرى كه نظير رضا و غضب هستند، همه در حقيقت صفات اولياى خدا است نه صفات خدا.
چـون اگـر صـفـات خـدا بـاشـد، و خدا كه پديد آورنده عالم است ، در معرض اسف و ضجر قـرار گـيـرد، بـا ايـنكه اسف و ضجر را خود او خلق كرده آن وقت مى تواند كسى بگويد: پـديـد آورنـده عـالم هـم نـابـود خواهد شد، براى اينكه وقتى بنا باشد او نيز در معرض ضـجـر و غـضـب واقـع شـود در مـعرض تغيير و دگرگونگى هم واقع مى شود. و همين كه فرض دگرگونگى در او صدق كرد، فرض نابودى هم صدق خواهد كرد. و چنين خدايى ايـمـن از نـابـودى نـخـواهد بود. و اگر بگويى : چه عيبى دارد كه او هم نابود شود؟ مى گـويـيـم ديـگـر پـديـد آورنده فرقى با پديده نخواهد داشت و ديگر بين قادر و مقدور و خـالق و مـخـلوق فـرقـى نـمـى ماند. و خداى تعالى بزرگتر از اينگونه فرض ها است . (تعالى اللّه عن ذلك علوا كبيرا).
او خالق اشياء است اما نه به خاطر احتياجش بدانها، پس وقتى حاجتى به آنها ندارد ديگر محال است محدود به حدى شود و به حالتى كيفيت پيدا كند (چون اگر احتياج در او فرض شـود وجـودش و يـا حـدى از كـمـال وجـودش محدود و مشروط به وجود محتاج اليه است ولى وقتى احتياج نبود اين حد هم به ميان نمى آيد) پس اين نكته را بفهم - ان شاء اللّه .
مـؤ لف : نـظـيـر ايـن روايـت را كـافـى هـم بـه سـنـد خـود از مـحـمـد بـن اسماعيل بن بزيع از عمويش حمزه بن بزيع از آن جناب (عليه السلام ) آورده .
سوره زخرف ، آيات 57 - 65

و لمـا ضرب ابن مريم مثلا اذا قومك منه يصدون (57) و قالواء الهتنا خير ام هو ما ضربوه لك الا جـدلا بـل هـم قـوم خـصـمـون (58) ان هـو الا عـبـد انـعـمـنـا عـليـه و جعلناه مثلا لبنى اسـرئيـل (59) و لو نـشـاء لجـعـلنـا مـنـكـم مـلئكـه فـى الارض يـخلفون (60) و انه لعلم للساعه فلا تمترن بها و اتبعون هذا صرط مستقيم (61) و لا يصدنكم الشيطان انه لكم عـدو مـبين (62) و لما جاء عيسى بالبينات قال قد جئتكم بالحكمه و لابين لكم بعض الذى تـخـتـلفـون فيه فاتقوا اللّه و اطيعون (63) ان اللّه هو ربى و ربكم فاعبدوه هذا صرط مستقيم (64) فاختلف الاحزاب من بينهم فويل للذين ظلموا من عذاب يوم اليم (65).

ترجمه آيات
و چون عيسى بن مريم مثل زده مى شود ناگهان قوم تو سر و صدا راه مى اندازند (57).
و مـى گـويـنـد: آيـا خـدايـان مـا بـهـتـر اسـت يـا عـيـسـى ، ايـن مثل را نزدند مگر به اين منظور كه با تو جدال كنند، بلكه اينان مردمى مصر در خصومتند (58 ).
(وگـر نـه عـيـسى كه خدا نبود) او نبود مگر بنده اى كه ما بر او انعام كرده ، و او را مثلى براى بنى اسرائيل قرار داديم (59).
و اگـر بـخـواهـيـم مـى تـوانـيـم شـمـا را نـابـود كـنـيـم و بـدل از شـمـا مـلائكـه را در زمـيـن قـرار دهـيـم كـه نـسـل بـه نسل جاى يكديگر را بگيرند (60).
و به درستى كه سرگذشت عيسى نسبت به قيامت علم آور است ، پس زنهار كه در امر قيامت شك نكنى ، و مرا پيروى كن كه اين است صراط مستقيم (61).
و زنـهـار كه شيطان شما را از اين صراط جلوگيرى نشود، كه او براى شما دشمن آشكار است (62).
و چـون عـيـسـى آن مـعـجـزات معروف را آورد، گفت : من براى شما حكمت آورده ام ، و آمده ام تا پـاره اى از آنـچـه را كـه در آن اخـتلاف داريد بيان كنم ، پس از خدا پروا كنيد و مرا اطاعت نماييد (63).
به درستى اللّه به تنهايى رب من و رب شما است ، پس تنها او را بپرستيد، كه اين است صراط مستقيم (64).
پـس احـزاب و طـوائف در بـيـن خـود اخـتلاف كردند، پس واى بر كسانى كه ستم كردند از عذاب روزى دردناك (65). بيان آيات
بـعـد از آنـكه در آيات قبل از اشاره به داستان موسى (عليه السلام ) فارغ شد، اينك در ايـن آيـات بـه داسـتـان عـيـسـى (عـليـه السـلام ) اشـاره مـى كـنـد، و قـبـل از هـر چـيـز مـجـادله مـردم با رسول خدا (صلى اللّه عليه و آله وسلم ) در باره عيسى (عليه السلام ) را ذكر نموده سپس از آن پاسخ مى دهد.

و لما ضرب ابن مريم مثلا اذا قومك منه يصدون ... خصمون

تـــفــسـيـر و شـاءن نـزول آيـه : (و لما ضرب ابن مريم مثلا اذا قومك منه يصدون ) ووجوه مختلفى كه در اين باره گفته اند
 از اينجا تا آخر چهار و يا شش آيه پيرامون جدال مردم در باره مثلى كه به عيسى بن مريم زده شـد بـحـث مـى كـنـد، و آنچه با دقت و تدبر در اين آيات به دست مى آيد، با در نظر گرفتن اينكه اين سوره در مكه نازل شده و با قطع نظر از روايات ، اين است كه مراد از جـمـله (و لمـا ضرب ابن مريم مثلا) آيات اول سوره مريم است ، چون تنها سوره اى كه در مـكه نازل شده و داستان مريم بطور مفصل در آن آمده سوره مريم بوده كه در آن داستان عـده اى از انـبـيـاء (عـليـهـم السـلام ) آمده ، و بدان جهت آمده كه خداى تعالى بر آنان انعام فـرمـوده . و در آخـر با آيه (اولئك الذين انعم اللّه عليهم من النبيين ) ختم شده است ، و در آيات مورد بحث فرموده : (ان هو الا عبد انعمنا عليه ) و اين خود شاهد است بر اين كه آيه (و لما ضرب ابن مريم مثلا) اشاره به مطالب سوره مريم است .
و مـراد از جـمـله (اذا قـومـك مـنه يصدون مذمت ) قريش است ، چون كلمه (يصدون ) به كـسـره صـاد - به معناى (يضجون ضجه و خنده مى كنند) مى باشد، و معلوم مى شود قـريـش وقـتـى شـنـيـدنـد كـه قـرآن بـه داسـتـان عـيـسـى (عـليـه السـلام ) مـثـل مى زند، آن را مسخره كردند. البته كلمه (يصدون ) به ضمه صاد هم قرائت شده كـه بـه مـعـنـاى (يـعـرضـون اعـراض مـى كـنند) مى باشد، و اين قرائت با جمله بعدى سازگارتر است .
(و قـالوا ءآلهـتنا خير ام هو) - استفهام در اين آيه انكارى است ، و معنايش اين است كه : آيـا خـدايـان مـا بـهـتـر اسـت يا پسر مريم ، گويا چون از قرآن شنيده اند كه نام مسيح را بـرده ، و نعمت و كرامت خداى را بر او شمرده ، آن را ناديده گرفته اند، و مسيح را از ديد مـسـيـحـيـت كـه او را خـدا و پسر خدا مى پنداشتند با آلهه خود مقايسه كردند و در رد دعوت رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) بر توحيد گفته اند: خدايان ما بهتر از مسيح اسـت . و ايـن نـوع جدال سخيف ترين جدالها است ، چون از آن بر مى آيد كه گويا خواسته انـد بـگـويـنـد اوصـافـى كـه در قـرآن بـراى مـسـيـح آمـده اصـلا قـابـل اعـتـنـاء نـيست ، و اگر مسيح قابل اعتنايى باشد مسيح از نظر نصارى است ، و آنهم قابل مقايسه با خدايان ما نيست ، و خدايان ما بهتر از او است .
(مـا ضـربوه لك الا جدلا) - يعنى تو را با جمله (ءالهتنا خير ام هو) مواجه نكردند مـگـر از در جـدل ، و خـواسـتـه انـد بـدان وسـيـله مـثـل مـذكـور را بـاطـل كـنـنـد، هر چند كه حق باشد (بل هم قوم خصمون ) يعنى آنان بطور قطع مردمى ثابت در خصومت و مصر بر آنند.
(ان هـو الا عبد انعمنا عليه ) - اين جمله رد مطلبى است كه از گفتار مشركين استفاده مى شـود كه گفتند: (ءالهتنا خير ام هو) چون به طورى كه خواهد آمد از اين سخن برمى آيد كـه خـواسـتـه انـد بگويند مسيح ، اله نصارى است . و جمله مورد بحث در رد آن مى فرمايد مسيح تنها بنده اى بود كه ما بر او انعام كرديم .
سخن ديگر مفسرين در تفسير آيه شريفه
زمـخـشـرى در تـفـسـيـر كـشـاف و عـده زيـادى ديـگـر از مـفـسـريـن از ابـن عـبـاس و ديگران نـقـل كـرده انـد كـه در تـفـسـيـر آيـه گـفـتـه انـد: وقـتـى رسـول خـدا (صـلى اللّه عليه و آله وسلم ) آيه (انكم و ما تعبدون من دون اللّه حصب جهنم ) كه عليه قريش است تلاوت كرد، قريش سخت در خشم شدند. و ابن الزبعرى گفت : اى مـحـمـد تـنها ما و خدايان ما هيزم جهنمند، و يا خدايان همه امت ها؟ فرمود: هم شما و هم خدايان شما، و هم همه امت ها مشمول اين آيه اند. ابن الزبعرى گفت : به پروردگار كعبه سوگند كـه الان در بـحـث بـر تـو غـلبه مى كنم براى اينكه گفتى تمامى خدايان همه امت ها هيزم جـهـنـمـنـد، آيـا تو عيسى بن مريم را پيغمبر نمى دانى و بر او و بر امتش ثناى خير نمى گويى ؟
بـا ايـنـكـه ايـن را هـم مـى دانـى كـه امـت نـصارى او را مى پرستند، و نيز عزيز و ملائكه پـرسـتـيـده مـى شـوند، اگر بگويى همه اينها در آتش ‍ دوزخ قرار مى گيرند، ما هم هيچ حـرفـى نـداريـم كـه بـا خـدايـان خـود در آتـش بـاشـيـم . مـشـركـيـن از ايـن احـتـجـاج خـوشحال شدند و خنديدند، و رسول خدا (صلى اللّه عليه و آله وسلم ) همچنان ساكت بود تا آنكه اين آيه نازل شد: (ان الذين سبقت لهم منا الحسنى اولئك عنها مبعدون ) و همچنين آيه مورد بحث در اين زمينه نازل شد.
و مـعـنـاى آن ايـن اسـت كـه : وقـتـى ابـن الزبـعـرى عـيـسـى بـن مـريـم را مـثـل زد، و مـسيح پرستى نصارى را دليل بر رد كلام تو گرفت ، (اذا قومك ) ناگهان قريش كه قوم تواند از اين مثل (يصدون ) فريادشان به خوشحالى و خنده بلند شد، چون به خيال خود تو را مجاب كردند، و آنگاه گفتند: ءآلهتنا خير ام هو) يعنى آيا خدايان مـا بهتر است يا مسيح ؟ و مسلما عيسى به نظر تو از خدايان ما بهتر است ، و وقتى او هيزم جـهـنـم بـاشـد ديـگـر جـهـنـمـى بـودن خـدايـان مـا سـهـل اسـت ، و ايـن مـثـل را بـرايـت نـزدنـد مـگـر از راه جـدل ، و صـرف غـلبـه كـردن در بحث ، نه به منظور تشخيص حق از باطل .
نقد و بررسى روايت مذكور
و ما در بحث روايتى كه بعد از آيه 98 سوره انبياء ايراد كرديم گفتيم كه اين روايت به خـاطـر ايـنكه از چند جهت موهون و سست است ، و نيز به خاطر خللى كه در مضمون آن هست ، ضـعـيـف اسـت و نـمـى تـوان بـه آن اعـتـمـاد كـرد، حـتـى از حـافـظ ابـن حـجـر هـم نقل شده كه گفته اين حديث اصلى ندارد، و در هيچ يك از كتب حديث ديده نشده نه با سند و نه بدون سند.
و هـر چـنـد ايـن داسـتـان ابـن الزبـعـرى از طـرق شـيـعـه هـم نقل شده - و البته طورى نقل شده كه هيچ مناقشه و اشكالى متوجه آن نيست - و ليكن در آن نـقـل گـفـتـه نـشـده كـه آيـه (و لمـا ضـرب ابـن مـريـم ...) در بـاره ايـن قـصـه نازل شده است .
علاوه بر اينكه ظاهر جمله (ضرب ابن مريم ) و جمله (ءآلهتنا خير ام هو) با تفسيرى كه اين روايت كرده درست و سازگار نيست .
بـعـضـى ديـگـر از مـفـسـريـن گـفـتـه انـد: وقـتـى مـشـركـيـن آيـه (ان مـثـل عـيـسـى عـنـد اللّه كـمـثـل ادم خـلقـه مـن تـراب ثـم قـال له كـن فـيكون ) را شنيدند، گفتند: پس دين ما راهنماتر از دين نصارى است ، براى ايـنـكـه نـصـارى انـسـانـى را مـى پـرستند، و ما ملائكه را - البته منظورشان از ملائكه ارباب بت ها بود - پس آلهه ما بهتر از اله نصارى است .
پـس مـثل زننده به عيسى بن مريم خداى سبحان است ، و اينكه گفتند (ءالهتنا خير ام هو) به منظور برترى دادن بت ها بر عيسى است ، نه عكس آن كه در وجه قبلى آمده بود.
ايـن وجـه هـم درسـت نـيـسـت ، بـراى ايـنـكـه آيـه شـريـفـه (ان مـثـل عـيـسـى عـنـد اللّه كـمـثـل ادم خـلقـه مـن تـراب ) در مـديـنـه نازل شده ، و آيات مورد بحث كه از جمله (و لما ضرب ابن مريم ) آغاز مى شود در مكه نازل شده ، و آيات سوره اى است مكى .
از ايـن هم كه بگذريم بنابر اين وجه ، اساس گفتار مشركين اين مى شود كه خواسته اند خـود را بـر نـصارى برترى دهند، و بر اين اساس ‍ ديگر هيچ ارتباطى بين آيه (ان هو الا عبد انعمنا عليه ...) به ما قبلش تصور نمى شود.
توجيهات ديگرى براى آيه و اشكالات آنها
بـعـضـى ديـگـر گـفـتـه انـد: وقـتـى مـشـركـيـن شـنـيـدنـد كـه قـرآن مـى فـرمـايـد (ان مـثل عيسى عند اللّه كمثل آدم خلقه من تراب ) داد و فريادشان بلند شد و گفتند: محمد چه منظورى از اين حرف مى تواند داشته باشد، غير از اينكه ما او را به الوهيت بشناسيم ، و بـپـرسـتيم همانطور كه مسيحيان عيسى را مى پرستند، با اينكه آلهه خود ما بهتر از محمد است .
اشـكـال ايـن تفسير همان اشكالى است كه در دو وجه قبلى بيان داشته و گفتيم مشركين مكه آيـه (ان مـثـل عـيـسـى عـنـد اللّه ) را نـشـنـيـده بودند، چون اين آيه سالها بعد در مدينه نازل شد.
بـعضى ديگر در توجيه آيه گفته اند: منظور مشركين از جمله (ءآلهتنا خير ام هو) جواب از اشـكـالى اسـت كه متوجه اعتقاد ايشان شده كه مى گفتند: ملائكه دختران خدايند و نيز از اشـكـالى كـه مـتـوجـه مـلائكـه پـرسـتى آنان شده ، و گويا خواسته اند بگويند: مساءله مـلائكه پرستى يك چيز نو ظهورى از ما نيست ، براى اينكه نصارى مسيح را مى پرستند، و او را بـه خـدا مـنسوب مى كنند، با اينكه موجودى است بشرى و زمينى ، و ما ملائكه را مى پرستيم و به خدا منسوب مى كنيم كه از بشر زمينى برتر و بهتر است .
اشكال اين توجيه هم اين است كه از عهده توجيه جمله (و لما ضرب بن مريم مثلا اذا قومك مـنـه يـصـدون ) بـرنـمى آيد، چون از آيه برمى آيد كه براى مشركين مثلى از عيسى زده شـده ، و آنـان به داد و فرياد درآمده اند، و اين وجه توجيه نمى كند كه چه مثلى از عيسى بـراى مـشـركـيـن زده شـده . عـلاوه بر اين ، جمله (ان هو الا عبد انعمنا عليه ) بنابر اين تفسير بى ربط به ما قبل مى شود، همانطور كه در دو وجه قبلى نيز بى ربط مى شد.
بـعـضـى ديـگـر گـفـتـه انـد: مـعـنـاى ايـنـكه گفته اند: (ءآلهتنا خير ام هو) اين است كه مـثـل مـا در پـرسـتـش آلهـه مـثـل نـصـارى اسـت در پـرسـتـش ‍ مـسـيـح ، حـال خـودت بـگـو كـدام بـهـتر است ؟ پرستش آلهه ما و يا پرستش مسيح ؟ اگر در پاسخ بـگـويـد: عـبـادت مـسـيـح بـهـتـر اسـت ، اعـتـراف كـرده بـه ايـنـكـه پس غير خدا پرستيدن عـمـل درسـتى است . و اگر بگويد عبادت آلهه بهتر است ، باز هم همان اعتراف را كرده . و اگر بگويد در پرستش مسيح هيچ خيرى نيست ، مقام و منزلت او را پايين آورده . آنگاه جمله (ان هـو الا عـبـد انـعـمـنـا عـليه ) جواب گفتار مشركين مى شود، و مى فرمايد اگر مسيح شـرافـت هايى مختص به خود دارد، انعامى است كه خداى تعالى به او كرده ، و باعث نمى شود كه پرستش او جائز باشد.
اشـكال اين توجيه اين است كه هر چند فى نفسه حرف درستى است ، اما گفتگو در اين است كه جمله (ءآلهتنا خير ام هو) چگونه بر اين برترى دلالت دارد.
گفتار طبرسى در مجمع البيان بعد از نقل وحده تغيير آيه
در مـجـمـع البـيـان بـعـد از نقل وجوهى كه در تفسير آيه گفته اند خودش گفته : چهارميش تـفـسـيـرى اسـت كـه از پيشوايان اهل بيت (عليهم السلام ) از امير المؤ منين (عليه السلام ) نـقـل كـرده اند كه فرموده : روزى نزد رسول خدا (صلى اللّه عليه و آله وسلم ) رفتم ، و ديـدم در بـيـن جـمـعـى از قـريـش نـشـسـتـه ، هـمـيـن كـه مـرا ديـد فـرمـود: يـا عـلى ! مـثـل تـو در ايـن امـت مـثـل عـيسى بن مريم است كه جمعى او را دوست داشتند، و در دوستى خود افراط كرده ، هلاك شدند، و جمعى ديگر دشمنش داشتند و در دشمنى خود افراط كرده ، هلاك شـدنـد، و جـمـعـى ديـگـر راه مـيـانـه را رفـتـنـد و نـجـات يـافـتـنـد. ايـن گـفـتـار رسول خدا (صلّى اللّه عليه و آله وسلّم ) بر قريش گران آمد و خنده سر دادند، و گفتند: عـلى را تـشـبـيـه بـه انـبـيـاء و رسـل مـى كـنـد، پـس در پـاسـخـشـان ايـن آيـه نازل شد.
مـؤ لف : ايـن روايـت كـلام مـشـركين را كه گفتند آيا خدايان ما بهتر است يا او توجيه نمى كـنـد، و اگـر قـصـه اى كـه در روايـت آمـده شـاءن نـزول آيـه بـاشد، معناى جمله (ءآلهتنا خير ام هو) اين مى شود كه : اگر ما آلهه خود را پـيروى و بزرگانمان را اطاعت كنيم ، بهتر است از اينكه على را دوست داشته باشيم و او را سـرور خـود بدانيم ، تا بر ما حكومت كند. و يا بهتر است از اينكه محمد را پيروى كنيم تا او على ، پسر عمويش را بر ما سرور و حاكم سازد.
مـمـكـن هـم هـست جمله (و قالوا ءآلهتنا خير ام هو...) جمله اى استينافى و غير مربوط به ما قـبـل بـاشـد. و خـلاصـه ايـن آيـه در خـصـوص ‍ آن قـصـه نـازل نـشـده بـاشـد، بلكه تنها آيه (و لما ضرب بن مريم مثلا) در خصوص آن قصه نازل شده باشد.

ان هـو الا عـبـد انـعـمـنـا عـليـه و جـعـلنـاه مـثـلا لبـنـى اسرائيل

آنـچـه سياق اقتضاء مى كند اين است كه ضمير هو به عيسى بن مريم برگردد، و مراد از مـثـل بـودن او بـطورى كه گفته اند اين است كه آن جناب آيتى عجيب از آيات الهى است كه نامش مانند مثلهاى جارى بر سر زبانها است .
و مـعناى آيه اين است : پسر مريم به جز بنده اى كه اظهار بندگى ما مى كرد نبود. بنده اى بود كه ما بر او انعام كرديم و نبوتش داديم ، و به روح القدس تاءييدش نموديم و مـعـجـزاتـى روشن بر دستش جارى ساختيم ، و انعامهاى ديگر به او كرديم ، و او را آيتى عـجـيـب و خـارق العـاده قـرار داديـم تـا بـه وسـيـله او حـق را بـراى بـنـى اسرائيل بيان كرده باشيم .
و ايـن مـعـنا بطورى كه ملاحظه مى فرماييد رد جمله (ءآلهتنا خير ام هو) مى باشد، چون ظـاهـر ايـن جـمله اين است كه خواسته اند خدايان خود را در الوهيت بر مسيح برترى دهند. و حاصل جواب اين است كه : مسيح اصلا اله نبود كه در مقام مقايسه الوهيت او با الوهيت خدايان خـود بـرآيـيـد، بـلكـه تـنـهـا و تنها بنده اى بود كه خدا بر او انعام كرد. و اما آلهه خود مشركين كه نظريه قرآن در باره الوهيتشان روشن است ، و آيه مورد بحث در مقام رد آن نيست .
ردّ اســـتـــبــعـاد كمالات عيسى (ع ) توسط مشركين ، و بيان امكان تزكيه انسان تا سر حدّملك گونه شدن

و لو نشاء لجعلنا منكم ملئكه فى الارض يخلفون

ظاهرا اين آيه شريفه متصل است به ما قبلش ، و مى خواهد اين استبعاد را بر طرف كند كه چـگـونـه مـمـكـن اسـت يـك فـرد بـشـر داراى ايـن هـمـه كـمـالاتـى كـه قـرآن دربـاره عـيسى نـقـل مـى كـنـد بـوده بـاشـد و بـتـوانـد مـرغ بيافريند، مرده زنده كند، و در روزهايى كه طـفـل در گـهـواره اسـت بـا مـردم حـرف بـزنـد، و خـوارقـى امـثال اين از خود بروز دهد. و خلاصه مانند ملائكه واسطه فيض در احياء و اماته و رزق و ساير انواع تدبير باشد، و در عين حال عبد باشد و نه معبود و مالوه باشد، نه اله .
آرى ، اين گونه كمالات در نظر وثنيت مختص به ملائكه ، و ملاك الوهيت آنها است كه بايد بـخـاطـر داشـتـن آنـهـا پـرسـتـيـده شـونـد. و كـوتـاه سـخـن ايـنـكـه : از نـظـر وثـنـيـت محال است بشرى پيدا شود كه اين نوع كمالاتى را كه مختص ملائكه است دارا باشد.
آيه شريفه مى خواهد اين استبعاد را برطرف ساخته ، بفرمايد كه خداى تعالى مى تواند انـسـان را آن چـنـان تـزكـيـه كـنـد و باطنش را از لوث گناهان پاك سازد كه باطنش باطن مـلائكـه گـردد و ظـاهـرش ظـاهـر انـسان باشد و با ساير انسانها روى زمين زندگى كند. خـودش از انـسـانى ديگر متولد شود، و انسانى ديگر از او متولد گردد، و آنچه از ملائكه به ظهور مى رسد از او نيز ظهور يابد.
و ايـن كـار انـقـلاب مـاهـيـت نـيـسـت كـه بـگـويـى فـى نـفـسـه امـرى اسـت مـحـال و قـابـل آن نـيـسـت كـه از خـدا سـر بـزنـد، بـلكـه نـوعـى تـكـامـل وجـودى اسـت ، كـه خـداى تـعـالى انـسـانـى را از حـدى از كمال بيرون آورده ، به حدى بالاتر از آن مى برد، كه امكان و ثبوتش در جاى خود ثابت و مسلم شده است .
و بنابراين كلمه (من ) در (منكم ) به معناى بعضى از شما است ، و جمله (يخلفون ) بـه مـعـناى اين است كه بعضى بعضى ديگر را جانشين خود سازد (همانطور كه گفتيم در عـيـن اين كه كار ملائكه را مى كنند، خود خليفه و فرزند ديگرى باشند، و فرزندانى از ايشان خليفه و جانشين ايشان شوند).
و در مـجـمـع البـيـان گـفـتـه كـلمـه (مـن ) در (مـنـكم ) معناى بدليت را افاده مى كند، همانطور كه در شعر شاعر به اين معنا آمده ، مى گويد:
فليت لنا من ماء زمزم شربه

مبرده باتت على الطهيان


و معناى (يخلفون ) اين است كه جانشين بنى آدم باشند، و معناى آيه اين است كه : اگر مـا بـخـواهـيـم مـى تـوانـيـم هـمـه شـمـا انـسـان هـا را هـلاك كـنـيـم ، و بدل از شما ملائكه را در زمين سكونت دهيم تا زمين را آباد و خدا را عبادت كنند.
ليكن اين تفسير آنطور كه بايد و شايد با نظم آيه سازگار نيست .
مقصود از اينكه (عيسى علم به قيامت است )

و انه لعلم للساعه فلا تمترن بها و اتبعون هذا صراط مستقيم

ضـمـيـر در (انه ) به عيسى (عليه السلام ) برمى گردد، و مراد از اينكه مى فرمايد (عـيـسـى عـلم به قيامت است ) اين است كه وسيله علم به قيامت است . و معناى آيه اين است عـيسى وسيله اى است كه با آن مى توان به قيامت علم يافت ، براى اينكه هم خودش بدون پدر خلق شده ، و هم اينكه مرده را زنده مى كند، پس براى خدا كارى ندارد كه قيامت را بپا كـنـد، و مـوجـودات مـرده را زنـده كـنـد، پـس ‍ ديگر در مساءله معاد شك نكنيد، و به هيچ وجه ترديد نداشته باشيد.
بـعـضـى ديـگر در معناى جمله (عيسى علم به قيامت است ) گفته اند: مراد اين است كه آن جـنـاب يـكـى از دليـل هـاى نـزديـك شـدن قـيـامـت اسـت ، كـه قبل از قيامت به زمين نازل مى شود، و مردم از آمدنش مى فهمند كه قيامت نزديك شده .
بـعـضـى ديـگـر گـفته اند: اصلا ضمير (انه ) به قرآن برمى گردد، و معناى اينكه قـرآن عـلم بـه قـيـامـت اسـت ، ايـن اسـت كـه آخـريـن كـتـابـى اسـت كـه از آسـمـان نـازل مـى شـود، و بـا نـزولش هـمـه مـى فـهـمـنـد كـه تـا قـيـامـت ديـگـر كـتـابـى نازل نمى شود.
ليـكـن ايـن دو وجه نمى تواند تفريع و نتيجه گيرى (فلا تمترن بها) را آنطور كه بايد توجيه كند.
و در باره جمله (و اتبعون هذا صراط مستقيم ) بعضى گفته اند: كلامى است از خود خداى تـعـالى ، و مـعـنـايـش ايـن اسـت كـه هـدايـت مـرا و يـا شـرع مـرا و يـا رسول مرا پيروى كنيد كه اين صراط مستقيم است .
بـعـضى ديگر گفته اند كلامى است كه رسول خدا (صلى اللّه عليه و آله وسلم ) به امر خداى تعالى فرموده .

و لا يصدنكم الشيطان انه لكم عدو مبين

كلمه (صد) به معناى صرف و باز دارى است . و بقيه الفاظ آيه روشن است .

و لما جاء عيسى بالبينات قال قد جئتكم بالحكمه ...

مراد از (بينات )، آيات بينات است ، از قبيل معجزات . و مراد از حكمت معارف الهى است ، از قبيل عقايد حقه و اخلاق فاضله .
(و لابـيـن لكم بعض الذى تختلفون فيه ) - يعنى براى شما حكم حوادث و افعالى كـه در حـكـمـش اخـتـلاف مـى كـنـيـد بـيـان مـى كـنـم . هـر چـنـد ظـاهـر آيـه مـطـلق اسـت ، هـم شـامـل اعـتـقـادات مـورد اخـتـلاف كـه كـدام حـق و كـدام بـاطـل اسـت مـى شـود، و هـم شـامـل افـعـال و حـوادثـى كه در حكمش اختلاف مى شود، و ليكن به خاطر اينكه جمله (قد جـئتـكـم بـالحـكـمـه ) قـبـل از آن واقـع شـده ، مـنـاسـب تـر آن است كه مختص به حوادث و افعال باشد - و خدا داناتر است .
بـعـضـى از مـفـسـريـن گـفته اند: مراد از جمله (بعض الذى تختلفون فيه ) بعضى از مسائل مورد اختلاف نيست ، بلكه همه آنها است .
و ايـن بـطـورى كـه مـى بـيـنـيـد حـرف عـجـيـبـى اسـت كـه كـلمـه (بـعـض ) بـه مـعـناى كل باشد.
بـعـضى ديگر گفته اند: مراد اين است كه من حكمت آوردم تا براى شما تنها امور دينتان را بيان كنم ، نه امور دنيايتان را. ولى نه الفاظ آيه بر اين معنا دلالت دارد، و نه مقام آيه .

(فـاتـقـوا اللّه و اطـيـعـون ) - در ايـن جمله تقوى را به خدا نسبت داده ، و اطاعت را به رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ). و از قـول آن جـنـاب فـرمـوده (پـس از خـدا بـتـرسـيـد و مـرا اطـاعـت كـنـيـد) تـا ايـن مـعـنـا را مسجل كند، كه او جز رسالت ادعايى ندارد.

ان اللّه هو ربى و ربكم فاعبدوه هذا صراط مستقيم

ايـن آيـه حـكايت دعوت حضرت عيسى (عليه السلام ) است تنها به عبادت خدا و اينكه تنها خـداى عـزوجـل رب او،و رب هـمـگـى ايـشـان اسـت . و بـا ايـن بـيـان عـليـه كـسـى كـه قائل به الوهيت آن جناب بود اتمام حجت مى كند.

فاختلف الاحزاب من بينهم فويل للذين ظلموا من عذاب يوم اليم

ضـمـيـر جـمـع در (مـن بـيـنـهـم ) به مردمى برمى گردد كه عيسى (عليه السلام ) به سـويـشـان گـسيل شده بود. مى فرمايد حزبهاى مختلف از بين امت عيسى در امر وى اختلاف كردند: بعضى به وى كفر ورزيدند، و عيبش گفتند. و جمعى ديگر به وى ايمان آوردند و در باره اش غلو كردند. و جمعى راه ميانه و اعتدال را رفتند.
و جـمـله (فـويـل للذيـن ظـلمـوا من عذاب يوم اليم ) تهديد و وعيدى است عليه دو طائفه اول ، آنها كه عيبش گفتند، و آنها كه در باره اش ‍ غلو كردند.
آيات 78 - 66 سوره زخرف

هل ينظرون الا الساعه ان تاتيهم بغته و هم لا يشعرون (66) الاخلاء يومئذ بعضهم لبعض عدو الا المتقين (67) يا عباد لا خوف عليكم اليوم و لا انتم تحزنون (68) الذين امنوا بآيتنا و كـانـوا مـسـلمين (69) ادخلوا الجنه انتم و ازواجكم تحبرون (70) يطاف عليهم بصحاف من ذهـب و اكـواب و فـيـها ما تشتهيه الانفس و تلذ الاعين و انتم فيها خالدون (71) و تلك الجنه التـى اورثـتـمـوهـا بما كنتم تعملون (72) لكم فيها فاكهه كثيره منها تاءكلون (73) ان المـجـرمـيـن فى عذاب جهنم خالدون (74) لا يفتر عنهم و هم فيه مبلسون (75) و ما ظلمناهم و لكـن كـانـوا هـم الظـالمـيـن (76) و نـادوا يـا مـالك ليـقـض عـليـنـا ربـك قال انكم ماكثون (77) لقد جئناكم بالحق و لكن اكثركم للحق كارهون (78).

ترجمه آيات
آيـا مـنـتظر همينند كه قيامت ناگهانى و در حالى كه از آن بى خبرند به سر وقتشان آيد؟ (66).
آن روز دوستان دنيائى دشمن يكديگرند مگر پرهيزكاران (67).
(كـه بـه ايـشان گفته مى شود) اى بندگان من نه هيچ ترسى امروز بر شما هست ، و نه اندوهناك خواهيد شد (نه مكروهى قطعى داريد و نه مكروهى احتمالى ) (68).
كسانى كه به آيات ما ايمان آوردند و تسليم اراده ما شدند (69).
داخل بهشت شويد هم خودتان و هم همسرانتان و به سرور پردازيد (70).
در بهشت قدحها از طلا و تنگ ها برايشان در گردش است ، و در آن هر چه كه نفس اشتهايش كند و چشم لذت ببرد وجود دارد، و شما در آن جاودانيد (71).
(و بـه شـمـا گـفـتـه مـى شـود) ايـن اسـت كـه بهشت كه شما بخاطر اعمالى كه كرديد از ديگران ارث برديد (72).
براى شما در بهشت ميوه ها بسيار است ، و از آن مى خوريد (73).
به درستى مجرمين در عذاب جهنم جاودانند (74).
و هيچ تخفيفى برايشان نيست ، و براى هميشه از نجات ماءيوسند (75).
و ما به ايشان ستم نكرديم ليكن خودشان ستمگر بودند (76).
و نـدا كـردند كه هان اى مالك دوزخ پروردگار خود را بخوان تا مرگ ما را برساند، مى گويد: نه ، شما ديگر مرگ نداريد، و هميشه زنده ايد (77).
آن روز كـه حـق را بـرايـتان آورديم بيشترتان نسبت به آن كراهت داشتيد (بناچار امروز هم بايد با كراهت زندگى كنيد) (78).
بيان آيات
در ايـن آيـات دو بـاره بـه انـذار قـوم بـرگـشته ، از قيامت تخويفشان مى كند، و نيز به مال حال پرهيزكاران و مجرمين و ثواب و عقابشان در قيامت اشاره مى فرمايد.

هل ينظرون الا الساعه ان تاتيهم بغته و هم لا يشعرون

كـلمـه (يـنظرون ) از مصدر (نظر) و به معناى انتظار است . و كلمه (بغته ) به مـعـنـاى ناگهانى است . و مراد از اينكه فرمود: (و ايشان نمى فهمند) غفلتشان از قيامت اسـت ، بـه خـاطـر ايـنـكه سرگرم به امور دنيايند، همچنان كه فرموده : (ما ينظرون الا صـيـحـه واحده تاخذهم و هم يخصمون ) و بنابر اين در جمله (بغته و هم لا يشعرون ) معنا مكرر نشده .
و معناى آيه اين است كه : اين كفار با كفر و تكذيبشان به آيات خدا انتظار نمى كشند مگر آمـدن قـيـامـت را كـه بـه طـور نـاگـهـانـى بـيـايـد، و نـيـز در حـالى بـيايد كه ايشان با اشتغال به امور دنيايشان به كلى از آن غافل باشند.
و خـلاصـه : حـالشـان حـال كـسـى اسـت كـه هـلاكت تهديدشان مى كند، و هيچ در صدد پيش گيرى از آن و يافتن وسيله اى براى نجات از آن نباشند، و در عوض بنشينند و منتظر آمدن هـلاكـت بـاشـند. پس در اين تعبير كنايه اى به كار رفته ، يعنى به كنايه فهمانده كه كفار اعتنايى به ايمان به حق ندارند تا به وسيله آن از عذاب اليم نجات يابند.
بيان اينكه همه دوستان جز متقين در قيامت دشمنان يكديگرند

الاخلاء يومئذ بعضهم لبعض عدو الا المتقين

كـلمـه (اخـلاء) جـمـع (خـليـل ) اسـت كـه بـه مـعـنـاى دوسـت اسـت . و اگـر دوسـت را خـليـل گـفته اند، بدان جهت است كه آدمى (خلت ) يعنى حاجت خود را به او مى گويد، و او حاجت وى را برمى آورد. و ظاهرا مراد از (اخلاء) مطلق كسانى است كه با يكديگر محبت مـى كـنـنـد، چـه مـتـقين و اهل آخرت كه دوستيشان با يكديگر به خاطر خدا است ، نه بخاطر منافع مادى ، و چه اهل دنيا كه دوستى هايشان به منظور منافع مادى است . اين را بدان جهت گـفـتـيـم كـه مـتـوجـه شـوى اسـتـثـنـاء (الا المـتـقـيـن ) اسـتـثـنـاء مـتـصـل اسـت ، نـه مـنـقـطـع چـون مـتـقـيـن در گـروه (اخـلاء) داخل هستند، و كلمه (الا) آنها را استثناء مى كند.
و امـا ايـنـكـه چرا همه دوستان ، به استثناء متقين دشمن يكديگرند، براى اين است كه لازمه دوستى طرفينى اين است كه يكطرف ، طرف ديگر را در مهماتش كمك كند، و اين كمك وقتى در غير رضاى خدا باشد، در حقيقت كمك به بدبختى و شقاوت و عذاب دائمى آن طرف است ، هـمـچـنـان كـه در جـاى ديـگـر در حـكـايت گفتار ستمگران در قيامت فرموده : (يا ويلتى ليـتـنـى لم اتـخذ فلانا خليلا لقد اضلنى عن الذكر بعد اذ جاءنى ) به خلاف دوستى هـاى مـتـقـين كه همه مايه پيشرفت آنان در راه خدا است ، و در روز قيامت همه به سود ايشان خواهد بود.
و در خـبـرى از رسـول خـدا هـم آمـده كه : چون قيامت به پا شود، پيوند ارحام قطع ، و همه نـسب ها گسيخته مى گردد، و برادرى ها همه باطل مى شود، مگر برادرى در راه خدا، و اين فـرمـوده خـداسـت كـه مـى فرمايد: (الاخلاء يومئذ بعضهم لبعض عدو الا المتقين ) و اين روايـت را الدر المـنـثـور در تـفـسـيـر ايـن آيـه از سـعـد بـن مـعـاذ نقل كرده است .

يا عباد لا خوف عليكم اليوم و لا انتم تحزنون

ايـن آيـه شـريـفـه خـطـابـى اسـت كـه خداى تعالى در قيامت به متقين دارد، شاهدش هم جمله (ادخلوا الجنه ) است . و در اين خطاب ايشان را از هر ناملايمى احتمالى يا قطعى ايمنى مى دهد، چون فرموده (نه خوف داريد، و نه اندوه ) و مورد خوف ناملايم احتمالى است ، و مـورد انـدوه نـامـلايـم قـطـعـى ، و وقـتـى خوف و اندوه نداشته باشند، قطعا اين دو قسم ناملايم را هم نخواهند داشت .

الذين امنوا باياتنا و كانوا مسلمين

مـوصـول (الذيـن ) بدل از مناداى مضاف در نداى (يا عبادى ) است . ممكن هم هست صفت آن باشد. و منظور از (آيات ) همه آن چيزهايى است كه بر وجود خداى تعالى دلالت مى كـنـد، چـه پـيغمبر باشد، و چه كتاب ، و چه معجزه ، و چه چيزهاى ديگر. و منظور از اسلام تسليم بودن به اراده و اوامر خداى عزّوجلّ است .

ادخلوا الجنه انتم و ازواجكم تحبرون

ظاهر اينكه امر مى فرمايد به داخل شدن در بهشت ، اين است كه مراد از ازواج همان همسران مـؤ مـن در دنـيـا باشد، نه حور العين ، چون حور العين در بهشت هستند، و خارج آن نيستند تا با اين فرمان داخل بهشت شوند.
و كـلمـه (تـحـبـرون ) از مـصـدر (حبور) است ، و - به طورى كه گفته اند - به مـعناى سرورى است كه حبار و آثارش در وجهه انسان نمودار باشد و كلمه (حبره ) به مـعـنـاى زيـنـت و هـيـئت زيـبـا اسـت . و مـعـنـاى جـمـله ايـن اسـت كـه : داخـل بـهـشـت شـويـد شـمـا و هـمـسـران مـؤ مـنـتـان در حـالى كـه خـوشـحـال بـاشيد، آن چنان كه آثار خوش حالى در وجهه شما نمودار باشد. و يا آن چنان كه بهترين قيافه را دارا باشيد.

يطاف عليهم بصحاف من ذهب و اكواب ...

كـلمـه (صـحـاف ) جـمـع (صـحفه ) است ، و صحفه به معناى كاسه و يا كوچكتر از كاسه است . و كلمه (اكواب ) جمع (كوب ) است كه به معناى كوزه اى است كه دسته نـداشـتـه بـاشـد. و آوردن دو كـلمـه (صـحـاف ) و (اكـواب ) اشـاره اسـت بـه اينكه اهل بهشت هم داراى طعامند، و هم داراى شراب ، در صفحه ها طعام مى خورند، و از كوب ها آب مى نوشند.
و اگـر در آيـه قـبـلى ، مؤ منين مخاطب و حاضر فرض شده بودند، و به ايشان مى فرمود داخـل بـهـشـت شويد ولى در اين آيه غايب فرض ‍ شده اند، مى فرمايد (براى آنان دائما قـدح مـى آورنـد و جـام مـى بـرنـد) ايـن التـفـات بـه مـنـظـور تـجـليـل و احـتـرام از ايـشـان اسـت ، مـى خـواهـد بـفـهـمـانـد آنـقـدر از مـؤ مـنـيـن تـجـليـل بـه عـمـل مى آيد كه بايد آن را براى ديگران تعريف كرد، و روى از خود مؤ منين برگردانيده ، به كفار گفت مؤ منين چنين مقاماتى دارند تا بيشتر غبطه بخورند، و صدق آنچه وعده داده شده بودند بهتر روشن گردد.
معناى جمله : (فيها ما تشتهيه الانفس و تلذّ الاعين ) در وصف بهشت
(و فـيـها ما تشتهيه الانفس و تلذ الاعين ) - ظاهرا مراد از (ما تشتهيه الانفس آنچه دلها هـوس مـى كـنـد) چـيـزهـايـى اسـت كـه شـهـوت طـبـيـعـى بـدان تـعـلق دارد، از قـبـيـل چـشـيـدنيها، بوئيدنيها، شنيدنى ها، و لمس كردنيها، و خلاصه چيزهايى كه انسان و حـيـوان در لذت بـردن از آنـهـا مـشـتـركـنـد. و مـراد از (تـلذذ چـشـمـهـا) جـمـال و زيـنـت اسـت ، و قهرا منظور از آن ، چيزهايى است كه تقريبا اختصاص به انسانها دارد، مـانند مناظر بهجت آور، و رخساره هاى زيبا، و لباس هاى فاخر. و به همين جهت تعبير را تـغـيير داد. از آنچه كه ارتباط به نفس ‍ دارد و مورد علاقه آن است تعبير به شهوت و اشتهاء كرد، و از آنچه ارتباط با چشم دارد تعبير به لذت فرمود. و لذائذ نفسانى هم در نزد ما انسانها منحصر در اين دو قسم است .
ممكن هم هست لذائذ روحى و عقلى را هم در لذائذ چشمها گنجاند، چون التذاذ روحى خود رويت و تماشاى قلب است .
در مجمع البيان مى گويد: خداى سبحان در جمله (ما تشتهيه الانفس و تلذ الاعين ) تمامى نـعـمت هاى بهشتى را در عبارتى كوتاه آورده كه اگر تمامى خلائق جمع شوند و بخواهند انـواع نـعمت هاى بهشتى را توصيف كنند، نمى توانند وصفى پيدا كنند، كه در اين عبارت كوتاه نباشد و دو صفت (ما تشتهيه الانفس ) و (تلذ الاعين ) شاملش نباشد.
(و انتم فيها خالدون ) - اين جمله هم خبر است و هم وعده و هم بشارت به اينكه شما مؤ منان الى الابد در اين نعمت خواهيد بود، و معلوم است كه علم به اين بشارت ، لذتى روحى مـى آورد، كـه بـا هـيچ مقياسى قابل قياس با ساير لذتها نيست ، و با هيچ مقدارى تقدير نمى شود.

و تلك الجنه التى اورثتموها بما كنتم تعملون

بـعـضـى از مفسرين گفته اند: معناى (اورثتموها) اين است كه جنت به پاداش اعمالتان بـه شـمـا داده شـده . بـعـضى ديگر گفته اند: معنايش ‍ اين است كه آن را از كفار به ارث بـرده ايـد، چـون اگـر كـفـار هـم ايـمـان آورده و عـمـل صـالح مـى كـردنـد، داخـل آن مـى شـدنـد. و مـا در تـفـسير آيه شريفه (اولئك هم الوارثون ) در باره اين دو احتمال بحث كرده ايم .

لكم فيها فاكهه كثيره منها تاكلون

در ايـن آيـه شـريـفـه مـيـوه را بـه طـعـام و شـرابـى كـه در آيـه قبل به آن اشاره فرموده بود اضافه فرمود تا همه نعمت ها را شمرده باشد. و كلمه (من ) در (مـنـهـا تـاكـلون ) بـراى تـبـعـيـض است ، و اين كلمه خالى از اين اشاره نيست كه نعمتهاى بهشتى تمام شدنى نيست ، هر قدر هم بخوريد قسمتى از آن را خورده ايد.

ان المجرمين فى عذاب جهنم خالدون لا يفتر عنهم و هم فيه مبلسون

مـنـظور از (مجرمين ) كسانى است كه در همان روز هم متصف به جرم هستند، در نتيجه كلمه مـذكـور هـم گـنـهـكاران را شامل مى شود و هم كفار را. مؤ يد اين معنا آن است كه اين كلمه در مـقـابـل كـلمه (متقين ) قرار گرفته كه از كلمه (مؤ منين ) خصوصى تر است و تنها شامل مؤ منين با تقوى مى شود.
و كـلمـه (يفتر) مضارع مجهول از مصدر (تفتير) است كه به معناى تخفيف و كم كردن اسـت . و كـلمـه (مـبـلسون ) جمع اسم فاعل از مصدر (ابلاس ) به معناى نوميد كردن اسـت . مـى فرمايد مجرمين كه در عذاب جهنم قرار دارند از رحمت خدا و يا از بيرون شدن از دوزخ نوميدند.

و ما ظلمناهم و لكن كانوا هم الظالمين

مـا بـه ايشان ستم نكرده ايم و ليكن خودشان ستمكاران بودند. براى اينكه خداى تعالى تنها جزاى اعمالشان را به ايشان داده پس اين خودشان بودند كه به خود ستم كردند، و نفس خويش را با اعمال زشت به شقاوت و هلاكت افكندند.

و نادوا يا مالك ليقض علينا ربك قال انكم ماكثون

منظور از كلمه مالك همان دربان دوزخ است كه در اخبار و روايات عامه و خاصه نيز به اين نام ناميده شده .
مجرمين ، مالك دوزخ را خطاب مى كنند و آنچه را كه بايد از خدا بخواهند از او مى خواهند، و ايـن بـدان جـهـت اسـت كـه اهـل دوزخ محجوب از خدا هستند، همچنان كه در جاى ديگر فرموده : (كـلا انـهـم عـن ربـهـم يـومـئذ لمـحـجـوبـون )، و نـيـز فـرمـوده : (قال اخسئوا فيها و لا تكلمون ).
پـس مـعناى آيه مورد بحث اين مى شود: مجرمين از مالك دوزخ درخواست مى كنند كه او از خدا درخواست كند كه مرگشان را برساند.
مـعـنـاى (قـضـاء عـليـه ) مـيـرانـدن اسـت ، و مـنـظـور مـجـرمـيـن از ايـن مرگ معدوم شدن و بـاطـل مـحـض گشتن است تا شايد به اين وسيله از عذاب اليم و شقاوتى كه دارند نجات يـابـنـد. و ايـن هـم يـكـى از مـواردى است كه ملكات دنيوى دوزخيان ظهور مى كند و از پرده بـرون مـى افـتـد، چـون در دنـيـا هـم كـه بـودنـد مـرگ را نـابـودى مـى پـنـداشـتـنـد، نـه انـتـقـال از سرائى به سرائى ديگر، لذا در دوزخ تقاضاى مرگ مى كنند، مرگ به همان مـعـنـايى كه در دنيا در ذهنشان مرتكز بود، و گر نه بعد از مردن فهميدند كه حقيقت مرگ چيست و ديگر معنا ندارد كه چنان حقيقتى را درخواست كنند، اما ناخودآگاه ملكاتشان ظهور مى كند.
(قـال انـكـم مـاكـثـون ) - يـعنى مالك به ايشان مى گويد: نه ، شما در همين زندگى شقاوت بار و در اين عذاب اليم خواهيد بود.
مـــراد از ايـــنـكه در جواب در خواست مرگ ، به دوزخيان گفته مى شود: (اكثر شما از حقكراهت داشتيد)

لقد جئناكم بالحق و لكن اكثركم للحق كارهون

از ظاهر اين آيه برمى آيد كه تتمه كلام مالك دوزخ باشد كه از زبان ملائكه - كه خود او نـيـز از آنـهـا اسـت - مـى گويد: ما در دنيا برايتان حق را آورديم ، اما شما از حق كراهت داشـتـيـد. بـعـضـى از مـفـسـريـن گـفـتـه انـد: كـلام خـداى تـعـالى اسـت ، ولى ايـن احـتـمـال بـعـيـد اسـت ، چـون در آيـات قـبـل گـفـتـيـم كـه اهل دوزخ از پروردگارشان محجوبند، و خدا با ايشان تكلم نمى كند.
و خـطـاب (كـم ) در آيـه شـريـفـه بـه دوزخـيان است ، بدان جهت كه انسانند، در نتيجه مـعـنـايـش ايـن اسـت كـه : مـا بـراى شـمـا انسانها حق آورديم ، ولى بيشتر شما - كه همان مجرمانند - از حق كراهت داشتيد.
بـعـضـى از مـفـسـريـن گفته اند: مراد از (حق ) مطلق حق است ، هر چه مى خواهد باشد، و بـيـشـتـر دوزخـيان از هر چيزى كه مصداق حق بود كراهت و تنفر داشتند. و اما حقى كه معهود اذهـان اسـت ، يعنى دين حق كه همان توحيد و قرآن است ، تمامى دوزخيان از آن كراهت و تنفر داشتند نه بيشتر آنان .
و مـنـظـور از ايـن كـه فرمود از حق كراهت داشتيد، كراهت بحسب طبع ثانوى است كه در اثر ارتكاب پى در پى گناهان در آدمى پيدا مى شود، چون هيچ بشرى نيست كه بر حسب طبع خدادادى و فطرت اوليش از حق كراهت داشته باشد، زيرا خداى تعالى فطرت بشر را بر اسـاس حـق نـهـاده ، و اگـر غير اين بود و افرادى به حسب طبع خدا داديشان متنفر از حق مى بـودنـد، ديـگـر تـكـليـف كـردنـشـان بـه پـذيـرفـتـن حـق ، تـكـليـف بـه ما لا يطاق و غير مـعـقـول بـود، قـرآن كـريـم هم تمامى افراد بشر را مطبوع به يك طبع ، و مفطور به يك فطرت مى داند، و مى فرمايد: (لا تبديل لخلق اللّه ) و نيز مى فرمايد: (و نفس و ما سويها فالهمها فجورها و تقويها).
از آيه مورد بحث اين نكته استفاده مى شود كه ملاك در سعادت بشر تنها و تنها پذيرفتن حق ، و ملاك در شقاوتش رد كردن حق است .
آيات 89 - 79 سوره زخرف

ام ابـرمـوا امـرا فـانـا مبرمون (79) ام يحسبون انا لا نسمع سرهم و نجوئهم بلى و رسلنا لديـهـم يـكـتـبـون (80) قـل ان كـان للرحـمـن ولد فـانـا اول العـابـديـن (81) سبحان رب السموات و الارض رب العرش عما يصفون (82) فذرهم يـخـوضـوا و يـلعـبـوا حتى يلاقوا يومهم الذى يوعدون (83) و هو الذى فى السماء اله و فـى الارض اله و هـو الحـكـيـم العـليـم (84) و تبارك الذى له ملك السموات و الارض و ما بـينهما و عنده علم الساعه و اليه ترجعون (85) و لا يملك الذين يدعون من دونه الشفاعه الا مـن شـهـد بـالحـق و هـم يـعـلمـون (86) و لئن سـالتـهـم مـن خـلقـهم ليقولن اللّه فانى يـوفـكـون (87) و قـيـله يـرب ان هـولاء قـوم لا يـومـنـون (88) فـاصـفـح عـنـهـم و قل سلام فسوف يعلمون (89)

ترجمه آيات
بلكه ميثاقى (عليه پيامبر ما محكم كرده اند) كه ما نيز كيد خود را عليه ايشان محكم خواهيم كرد (79).
و يـا پـنـداشـتـه انـد كـه مـا سـر و نـجـوايـشـان را نـمـى شـنـويـم ، بـله مـى شـنويم ، و فرستادگان ما نزد ايشان هستند، و مى نويسند (80).
بگو: اگر براى رحمان فرزندى باشد قبل از هر كس من او را مى پرستيدم (81).
ولى مـنـزه اسـت پـروردگار آسمانها و زمين ، و مدبر عرش از آنچه اينان در توصيفش مى گويند (82).
پـس رهـايـشـان كن در اباطيل خود فرو روند، و سرگرم باشند، تا روزى را كه وعده داده شده اند ديدار كنند (83).
و او كسى است كه هم در آسمان معبود است و هم در زمين ، و او حكيم و عليم است (84).
و كسى كه ملك آسمانها و زمين و ما بين آن دو از او است ، مصدر خير بسيار است ، و علم قيامت نزد او و بازگشت شما همه به سوى او است (85).
و مـعـبـودهـايـى كه به جاى خدا عبادت مى كنند، مالك شفاعت ايشان نيستند، تنها كسانى مى توانند شفاعت كنند كه به دين حق شهادت داده عالم به كرده هاى خلق بوده باشند (86).
و اگـر از مـشركين بپرسى چه كسى ايشان را خلق كرده به يقين خواهند گفت اللّه ، (بگو با اين حال ) به كجا منحرف مى شويد؟ (87).
خـدا بـه سـخـن پيامبرش نيز عالم است كه گفت : پروردگارا اينان مردمى هستند كه ايمان نمى آورند (88).
پس از ايشان درگذر و با ايشان به سلم رفتار كن كه به زودى خواهند فهميد (89).
بيان آيات
در اين آيات به سخنان قبل بـرگـشـت شـده و در آن كـفـار را در بـرابـر ايـنـكـه عـليـه رسول خدا (صلى اللّه عليه و آله وسلم ) نقشه مى كشند توبيخ نموده تهديدشان مى كند بـه ايـنكه خداى تعالى هم عليه ايشان كيد خواهد كرد. و نيز در اين آيات اعتقاد مشركين را بـر ايـنـكـه خـدا فـرزنـد دارد نـفـى نموده و بطور كلى شريك داشتن خدا را رد و ربوبيت مطلقه خدا را به تنهايى اثبات مى كند. و در آخر، سوره را با تهديد و وعيد ختم مى كند.

ام ابرموا امرا فانا مبرمون

كـلمـه (ابـرام ) بـه مـعـنـاى مـحـكـم كـردن عـهـد و نـشـكـسـتـن آن اسـت ، در مقابل كلمه (نقض ) كه به معناى شكستن آن است . و كلمه (ام ) در اين آيه منقطعه است .
و مـعـنـاى آن - بـه طـورى كـه - از سياق آيه و آيات بعدش استفاده مى شود چنين است : بلكه نقشه اى را كه عليه تو كشيدند محكم كردند، و ما هم نقشه خود را عليه ايشان محكم خـواهـيـم كـرد، در نـتـيـجـه آيـه شـريـفه هم معناى آيه (ام يريدون كيدا فالذين كفروا هم المكيدون ) مى باشد.

ام يحسبون انا لا نسمع سرهم و نجويهم بلى و رسلنا لديهم يكتبون

مـنـظور از كلمه (سر) اسرارى است كه در دلهاى خود پنهان مى دارند، و منظور از كلمه (نـجـوى ) سـخـنـان بـيـخ گـوشـى است كه با يكديگر دارند، سخنانى كه مى خواهند ديگران نشنوند. و چون سر عبارت است از حديث نفس لذا از علم خدا بدان و از اطلاع خدا به سخنان بيخ گوشى آنان تعبير كرد به اينكه خدا آن را مى شنود.
(بـلى و رسـلنـا لديـهـم يكتبون ) - يعنى بله ما سر و نجواى ايشان را مى شنويم و فـرسـتـادگـان مـا هـم كه موكل بر ايشانند تا اعمالشان را بنويسند كارهاى ايشان را مى نويسند و حفظ مى كنند.

قل ان كان للرحمن ولد فانا اول العابدين

در ايـن آيـه الوهـيت فرزند را از راه ابطال اصل وجود فرزند براى خدا و اينكه اگر چنين چـيـزى بـود مـن اوليـن پـرسـتـنـده آن فـرزنـد بـودم ابـطـال مـى كـند. و اگر (ان ) شرطيه را استعمال كرد و (لو) شرطيه را كه دلالت بـر امـتـنـاع دارد اسـتـعـمـال نـكـرد بـا ايـنـكـه مقتضاى مقام اين بود كه بفرمايد (لو كان للرحمان ولد) براى اين است كه طرف مقابل را كمى از مقام لجبازيشان پايين آورده ، به انصاف وادار سازد.
و معناى آيه اين است كه : به ايشان بگو اگر براى رحمان فرزندى مى بود - آن طور كه مشركين مى پندارند - خود من اولين كسى بودم كه او را مى پرستيدم ، و حق نبوتش را اداء مـى كـردم ، چـون اگـر بـود قـهـرا هـم سـنـخ پـدرش بـود، و ليكن من مى دانم كه چنين فـرزنـدى وجـود ندارد، و به همين جهت كسى را به عنوان فرزند خدا نمى پرستم نه به خاطر اينكه فرزند خدا هست ولى من با او دشمنى دارم .
وجـــوه مـــخـــتـــلف در مـــعـــنـــاى آيـــه : (قـــل ان كـــان للرحـــمـــن و لد فـانـااول العابدين )
 مفسرين براى اين آيه معانى ديگرى ذكر كرده اند كه اينك از نظر خواننده مى گذرد.
1- مـعـنـايش اين است كه : اگر براى خدا آنطور كه شما مى پنداريد فرزندى مى بود، بـاز مـن او را نـمـى پـرسـتيدم ، و تنها خداى يگانه را مى پرستيدم ، نه آن فرزندى كه شما مى پنداريد.
2- اينكه حرف (ان ) نافيه است و معنايش اين است كه : بگو براى خدا فرزندى نيست پس من در بين شما اولين كسى هستم كه داراى توحيد در عبادتم .
3- كلمه (عابدين ) از ماده عبد است كه به معناى انف و استنكاف است ، و معناى آيه چنين اسـت كه : اگر براى رحمان فرزندى بود من اولين كس بودم كه از عبادت او استنكاف مى كـردم ، چـون كـسـى كه فرزنددار مى شود حتما جسم است ، بدون جسمانيت فرزنددار شدن محال است ، و جسمانيت منافات با الوهيت دارد.
4- معنايش اين است : همانطور كه من اولين پرستنده خدا نيستم ، همچنين خدا فرزند ندارد، يـعـنى اگر جايز بود كه شما چنين ادعاى محالى بكنيد، براى من هم جايز بود چنان ادعاى محالى بكنم .
و از اين قبيل وجوهى ديگر ذكر كرده اند، اما ظاهر از آيه همان معنايى است كه ما آورديم .

سبحان رب السموات و الارض رب العرش عما يصفون

در اين آيه خدا را از آنچه به وى نسبت مى دهند منزه مى دارد. و از ظاهر كلام بر مى آيد كه جمله (رب العرش ) عطف بيان باشد براى جمله (رب السموات و الارض )، چون مراد از (سـمـاوات و ارض ) مـجموعه عالم مشهود است كه همان عرش سلطنت و ملك خدا است كه مستولى بر آن است ، و بر آن حكم مى راند، و امور آن را تدبير مى كند.
و ايـن آيـه شـريـفـه خالى از اشاره به حجتى بر وحدانيت خداى تعالى نيست ، چون وقتى خلقت مختص خداى تعالى باشد، و حتى خود خصم هم بر اين انحصار اعتراف داشته باشد، و وقـتـى خـلقـت و آفـريدن از شؤ ون عرش ملك خدا باشد، و چون تدبير هم عبارت است از نـظـم خـلقت ، و اينكه فلان موجود را قبل از آن موجود ديگر، و آن ديگرى را بعد از آن خلق كند، پس تدبير هم مختص به خدا، و از شؤ ون عرش او خواهد بود. پس ربوبيت از براى عرش عبارت است از ربوبيتش براى تمامى آسمانها و زمين .

فذرهم يخوضوا و يلعبوا حتى يلاقوا يومهم الذى يوعدون

ايـن آيـه شـريـفـه تـهـديـدى اسـت اجـمـالى بـراى كـفـار كـه خـداى تـعـالى رسول گرامى خود را ماءمور مى كند كه از ايشان اعراض كند، تا روزى كه ببينند آنچه را كه از آن بر حذر مى شدند، و آن عبارت است از عذاب روز قيامت .
و مـعـنـاى آيـه ايـن اسـت كـه : آنـهـا را رهـا كـن تـا در ابـاطـيـل خـود فـرو رونـد، و در دنـيـاى خـود بـه بـازى سـرگرم باشند، و به خاطر اين سـرگـرمـى از انـديـشـيـدن در باره آينده خود غافل گردند تا ناگهان آن روزى را كه از عـذابـش زنـهـارشـان مـى دادى بـبـيـنـنـد، و آن روز قـيـامـت اسـت - كـه در آيـات قبل در باره اش مى فرمود: (هل ينظرون الا الساعه ...).

و هو الذى فى السماء اله و فى الارض اله و هو الحكيم العليم

يـعـنـى او كـسى است كه در آسمانها معبود مستحق عبادت است ، و نيز در زمين معبود است يعنى مـسـتـحـق عـبـادت اسـت . و خـلاصـه او بـه تـنـهـايـى مـسـتـحـق مـعـبـوديـت اهل آسمانها و زمين است . و تكرار كلمه (اله ) - به طورى كه گفته اند - هم تاءكيد را افـاده مـى كند، و هم دلالت مى كند بر اينكه اله بودن خدا در آسمان و زمين به معناى آن است كه الوهيت او متعلق به آسمانها و زمين است ، نه به اين معنا كه او در آسمانها و زمين و يا در يكى از آن دو مكان جاى دارد.
احتجاج بر وحدانيت خداى تعالى در ربوبيت
و در اين آيه شريفه مقابله اى نسبت به آلهه اى كه مشركين براى آسمان و زمين اثبات مى كـنـنـد بـه كـار رفـتـه ، مى فرمايد در همه آسمانها و زمين جز او اله و معبودى نيست . و در ايـنـكه آيه شريفه را با جمله (و هو الحكيم العليم ختم ) فرموده ، با در نظر گرفتن ايـنـكـه جـمـله مـذكـور انحصار را مى رساند، اشاره اى است به وحدانيت خدا در ربوبيت كه لازمه اين وحدانيت در ربوبيت داشتن حكمت و علم است .

و تبارك الذى له ملك السموات و الارض و ما بينهما و عنده علم الساعه و اليه ترجعون

اين آيه شريفه ثنايى است بر خداى تعالى به داشتن خير كثير، چون معناى مبارك بودن اين است كه محل صدور خير كثير باشد.
و هـر يـك از صـفـات سـه گـانـه اى كـه در آيـه شـريـفـه آمـده ، حـجـتـى اسـت مـسـتـقـل بـر يگانگى خدا در ربوبيت . اما مالك بودنش براى همه عالم روشن است و احتياج بـه اسـتـدلال ندارد، چون براى كسى اثبات ربوبيت مى شود كه مالك باشد تا بتواند ملك خود را تدبير كند، و اما كسى كه مالك نيست معنا ندارد مدبر باشد. و اما اينكه علم به قـيـامت را منحصر در خداى تعالى كرده ، دليل آن نيز روشن است ، براى اينكه قيامت عبارت اسـت از مـنـزل نـهـايى كه تمام موجودات به سوى آن در حركتند، و چگونه ممكن است كسى مـدبـر هـمه عالم باشد ولى از منتهى اليه سير مخلوقات خود اطلاعى نداشته باشد. پس خـداى تـعـالى يـگـانـه رب مـوجودات است ، نه آن خدايانى كه مشركين ادعاء مى كنند. و اما ايـنـكـه فرمود موجودات به سوى او بازگشت مى كنند، دليلش اين است كه برگشتن به سوى خداى تعالى به خاطر حساب و جزاء است ، و حساب و جزاء، آخرين مرحله تدبير است ، و مـعـلوم اسـت كسى كه تدبير عالم به دست او است رجوع عالم نيز به سوى او است ، و كسى كه تدبير و رجوع بسوى او است ربوبيت هم از آن او است .

و لا يملك الذين يدعون من دونه الشفاعه الا من شهد بالحق و هم يعلمون

سـيـاق ايـن آيه سياق عموم است ، در نتيجه مراد از جمله (الذين يدعون ، الذين يعبدون ) است ، يعنى كسانى كه به جاى خدا چيزهايى را مى پرستيدند، پس غير از خدا هيچ معبودى مالك شفاعت نيست ، نه ملائكه ، و نه جن ، و نه بشر، و نه هيچ معبودى ديگر.
و مـراد از كـلمه (حق ) در اينجا دين توحيد، و مراد از (شهادت به حق ) اعتراف به آن ديـن اسـت . و مـراد از جـمـله (و هـم يـعلمون ) از آنجا كه علم ، مطلق آمده آگاهى به حقيقت حـال كـسـى است كه مى خواهند برايش شفاعت كنند. پس تنها كسى مى تواند شفاعت كند كه مـعـتـرف بـه تـوحـيـد بـاشـد. و نـيـز بـر حـقـيـقـت حـال و حـقـيـقـت اعـمـال كـسى كه مى خواهد شفاعتش كند واقف باشد، همچنان كه در جاى ديگر فرموده : (لا يـتـكـلمـون الا مـن اذن له الرّحـمـن و قـال صـوابـا) و وقـتـى حـال شـفـعاء چنين باشد، معلوم است كه مالك چنين شفاعتى نخواهند بود مگر بعد از شهادت بـه حـق ، پـس جـز اهـل توحيد را نمى توانند شفاعت كنند، همچنان كه قرآن كريم فرموده : (و لا يشفعون الا لمن ارتضى ).
و اين آيه شريفه تصريح دارد بر اينكه شفاعتى در كار هست .

و لئن سالتهم من خلقهم ليقولن اللّه فانى يوفكون

يـعنى اگر از آنان بپرسى چه كسى خلقشان كرده هر آينه خواهند گفت اللّه پس از راه حق بـه كجا منحرف مى شوند، به سوى باطل كه همان مسلك شرك است . چون مشركين اعتراف دارند به اينكه جز ذات اللّه تعالى هيچ خالقى ديگر نيست ، و از سوى ديگر از آنجا كه تدبير كه همان ملاك ربوبيت است منفك و جداى از خلق نيست كه در اين كتاب مكرر توضيح داده شده - پس بايد اعتراف كنند كه معبود تنها كسى است كه خلقت به دست او است ، و او خداى سبحان است .

و قيله يا رب ان هولاء قوم لا يومنون

ضمير در كلمه (قيل ) بى اشكال به رسول خدا (صلى اللّه عليه و آله وسلم ) بر مى گـردد. و كـلمـه (قـيـل ) مـصـدر اسـت ، هـمـچـنـان كـه كـلمـه (قـول ) و (قـال ) نيز مصدر است . و جمله (قيله ) - به طورى كه گفته اند - عـطـف است بر كلمه (الساعه ) در جمله (و عنده علم الساعه ). و معنايش اين است كه : نـزد خـدا است علم قيامت ، و علم سخن او كه گفت : اى پروردگار اينان كه قوم من اند ايمان نمى آورند.

فاصفح عنهم و قل سلام فسوف يعلمون

در اين جمله به آن جناب دستور مى دهد كه از آنان اعراض كند. و آن جناب را از ايمان آوردن ايـشـان مـاءيوس مى كند. و معناى جمله (قل سلام ) اين است كه : با ايشان خدا حافظى و وداع كن ، وداع كسى كه مى خواهد براى هميشه تركشان گويد، و از ترك آنان هيچ باكى نداشته باش .
(فسوف يعلمون ) - اين آيه تهديد و وعيدى است نسبت به آنها.
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به توحيد)
 در كـتـاب احـتجاج از على (عليه السلام ) روايت كرده كه در حديثى طولانى فرموده : كلمه (عـابـديـن ) در آيـه (ان كـان للرحـمـن ولد فـانـا اول العـابـديـن ) بـه مـعـنـاى جـاحـديـن (مـنـكـريـن ) اسـت . و بـنـابـرايـن تاءويل ، ظاهر آيه درست ضد باطن آن است .
مـؤ لف : ظـاهـرا مـراد ايـن حـديث اين باشد كه كلمه عابد به آن معنايى كه لفظ در هنگام اطلاق به آن منصرف مى شود، نمى باشد، بلكه خلاف آن معنا منظور است .
و در كـافـى بـه سـنـد خـود از هشام بن حكم روايت كرده كه گفت : ابو شاكر ديصانى مى گفت : در قرآن آيه اى است كه مرام و مسلك ما را امضاء كرده . گفتم : كدام آيه است ؟ گفت : آيـه (هـو الذى فى السماء اله و فى الارض اله ) است . من نتوانستم جوابش را بدهم ، پـس به حج رفتم و جريان را به عرض امام صادق (عليه السلام ) رساندم . فرمود: اين گـفـتـار، گفتار زنديقى است خبيث ، وقتى برگشتى به او بگو نام تو در كوفه چيست ؟ لابـد مـى گـويـد نامم فلان است ، بپرس نامت در بصره چيست ، باز مى گويد همان نامى كه در كوفه دارم ، آنگاه بگو خداى تعالى نيز همين طور است ، هم در آسمان اله است و هم در زمين و هم در درياها و هم در بيابانها و هم در همه مكانها.
هـشـام بـن حكم مى گويد: وقتى برگشتم ، نزد ابو شاكر رفتم و پاسخ را گفتم . گفت اين پاسخ حتما از حجاز آمده .
و در تـفـسـيـر قـمـى در ذيـل آيـه (و لا يملك الذين يدعون من دونه الشفاعه ) از معصوم (عـليـه السـلام ) نـقـل كـرده كـه فـرمـوده : مـنـظـور كـسانيست كه مردمى در دنيا آنها را مى پـرسـتـيدند و در قيامت نمى توانند پرستندگان خود را شفاعت كنند. و در كافى به سند خـود از ابـى هـاشم جعفرى روايت كرده كه گفت : از امام ابى جعفر دوم (حضرت جواد الائمه عـليـه السـلام ) پـرسـيـدم : مـعـنـاى (واحـد) چـيست ؟ فرمود: اجماع و اتفاق زبانها به وحـدانـيـت او اسـت ، چون قرآن كريم مى فرمايد: (و لئن سالتهم من خلقهم ليقولن اللّه ) يـعـنـى اگر از مشركين هم بپرسيد كه چه كسى ايشان را خلق كرده خواهند گفت (اللّه ).
سوره دخان مكّى است و پنجاه و نه آيه دارد
سوره دخان آيات 8 - 1

بـسم اللّه الرّحمن الرّحيم حم (1) و الكتاب المبين (2) انا انزلناه فى ليله مباركه انا كنا مـنـذريـن (3) فيها يفرق كل امر حكيم (4) امرا من عندنا انا كنا مرسلين (5) رحمه من ربك انه هـو السـمـيع العليم (6) رب السموات و الارض و ما بينهما ان كنتم موقنين (7) لا اله الا هو يحى و يميت ربكم و رب ابائكم الاولين (8)

ترجمه آيات
به نام خدايى كه هم رحمان است و هم رحيم . حم (1).
سوگند به كتاب روشنگر (2).
كـه مـا آن را در شـبـى مـبـارك نازل كرديم ، چون از آغاز خلقت همواره سنت ما بر انذار خلق جريان داشته است (3).
در آن شب مبارك هر امر در هم فرو رفته باز مى شود (4).
البـتـه هـر امـر بـدان جـهـت كـه نـزد مـا اسـت ، چـون مـا هـمـواره فـرسـتـنـده رسول بوده ايم (5).
و نـازل كردن اين كتاب رحمتى بود از ناحيه پروردگارت ، چون كه او شنوا و داناى به حاجت خلق است (6).
مـالك و مـدبـر آسـمـانـهـا و زمـيـن و مـوجـودات بـيـن آن دو اسـت ، اگـر اهل يقين باشيد (7).
جـز او مـعـبودى نيست ، او است كه زنده مى كند و مى ميراند، هم مالك و مدبر شما است ، و هم مالك و مدبر پدران گذشته شما (8).
بيان آيات
غرض و محتواى كلى سوره مباركه دخان
غـرض سـوره در يـك كـلمـه خلاصه مى شود، و آن اين است كه مى خواهد كسانى را كه به كتاب خدا شك دارند از عذاب دنيا و عذاب آخرت انذار كند. و اين غرض را در اين سياق بيان مـى كـنـد كـه : قـرآن كـتـابـى اسـت روشـن كـه از نـاحـيـه خـدا نازل شده بر كسى كه او به سوى مردم گسيل داشته ، تا انذارشان كند. و به اين منظور نـازل كـرده تـا رحـمـتـى از او بـه بـنـدگـانـش بـاشـد. و در بـهـتـريـن شـب نـازل كـرده ، شـب قـدر كـه در آن شـب هـر امـرى بـطـور خلل ناپذيرى تقدير مى شود.
چـيـزى كـه هـست مردم - يعنى كفار - در باره آن خود را به شك مى اندازند، و با هوى و هـوس خود بازى مى كنند، و به زودى عذابى دردناك در دنيا از هر سو ايشان را احاطه مى كـنـد، آنـگـاه بـه سـوى پـروردگـار خـود بـرمـى گـردنـد، و خـداونـد بـعـد از فصل قضاء و محاسبه دقيق با عذابى جاودانه از ايشان انتقام مى گيرد.
آنگاه براى آنان مثالى در خصوص عذاب دنيوى مى آورد و آن داستان موسى (عليه السلام ) اسـت ، كـه بـه سـوى قـوم فـرعـون و بـراى نـجـات بـنـى اسـرائيـل گـسـيـل شـد، و فـرعـونـيـان او را تـكذيب كردند، و خداوند به همين جرم در دريا غرقشان كرد.
و سـپـس بـراى عـذاب دومـشـان كـه آن را انـكـار مى كردند، يعنى بازگشت به خدا در روز فـصـل قـضـا (قـيـامـت ) چـنـيـن اقـامـه حـجت مى كند كه : قيامت آمدنى است ، چه بخواهند و چه نخواهند. و در آخر پاره اى از اخبار قيامت را و آنچه بر سر مجرمين مى آيد و آنچه از انواع عـذاب بـه آنها مى رسد، برشمرده ، قسمتى هم از ثوابهايى را كه به متقين مى رسد كه حاصل جمعش عبارت است از حياتى طيب و مقامى كريم ، بيان مى كند.
و ايـن سـوره - هـمـانـطـور كـه در آغـاز ذكـر كـرديـم - در مـكـه نازل شده ، و شاهد بر اين مدعاى ما سياق آيات آن است .

حم و الكتاب المبين

(واو) در اين جمله براى سوگند است . و مراد از (كتاب مبين ) قرآن است .

انا انزلناه فى ليله مباركه انا كنا منذرين

مراد از (ليله مباركه اى كه قرآن در آن نازل شده ) شب قدر است ، چون از آيه شريفه (انا انزلناه فى ليله القدر) اين طور استفاده مى شود.
مقصود از نزول كتاب در (شبى مبارك )
 و مـنـظـور (از مبارك بودن آن شب ) اين است كه ظرفيت خير كثيرى را داشت ، چون بركت بـه مـعـنـاى (خـيـر كـثـيـر اسـت )، و قـرآن خـيـر كـثـيـرى اسـت كـه در آن شـب نـازل گـشـت ، و رحـمـت واسـعه اى است كه دامنه اش همه خلق را گرفت ، همچنان كه خودش فرموده : (و ما ادراك ما ليله القدر ليله القدر خير من الف شهر).
از ظـاهـر لفـظ آيـه چـنين برمى آيد كه شب مزبور يكى از شب هايى است كه در روى زمين دور مـى زنـد، و از ظـاهـر جمله (فيها يفرق كل امر حكيم ) با در نظر داشتن اينكه صيغه مضارع (يفرق ) استمرار را مى رساند، فهميده مى شود كه شب مزبور همواره در روى كره زمـيـن تـكـرار مـى شـود. و از ظـاهـر جـمـله (شـهـر رمـضـان الذى انزل فيه القرآن ) چنين برمى آيد كه مادامى كه ماه رمضان در كره زمين تكرار مى شود، آن شـب نـيـز تـكـرار مـى شود، پس نتيجه مى گيريم كه شب مزبور همه ساله تكرار مى شود، و در هر سال قمرى در ماه رمضان همان سال يك بار تكرار مى گردد.
و امـا ايـنـكـه شب قدر كداميك از شبهاى رمضان است ؟ از آيات قرآن كريم چيزى نمى توان اسـتـفـاده كـرد، ولى در روايات تعيين شده كه - ان شاء اللّه - در بحث روايتى آينده از نظر شما خواهد گذشت .
بـــيـــان عـــدم مـــنـــافـــات بـــيـــن انـــزال (نـــزول دفـــعـــى ) قـــرآن وتنزيل (نزول تدريجى ) آن
و مـراد از نـازل شـدن كـتـاب در شبى مبارك به طورى كه از ظاهر آيه (انا انزلناه فى ليـله مباركه ) و از آيه (انا انزلناه فى ليله القدر) و از آيه (شهر رمضان الذى انـزل فـيـه القـران هـدى للنـاس و بـيـنـات مـن الهـدى و الفـرقـان ) اسـتـفاده مى شود نـزول تـمـامـى قـرآن كـريـم اسـت ، (چـون در هـمـه ايـن آيـات تـعـبـيـر بـه (انزال ) شده كه به معناى نازل شدن يك باره است ).
پس ديگر نبايد اشكال شود به اينكه آيه شريفه (و قرانا فرقناه لتقراه على الناس عـلى مـكـث و نـزلنـاه تـنـزيـلا) مـى رسـانـد كـه قـرآن بـه تـدريـج نـازل شـده . و هـمـچـنـيـن آيـه (و قـال الذيـن كـفـروا لو لا نـزل عـليـه القران جمله واحده كذلك لنثبت به فوآدك و رتلناه ترتيلا) كه از ظاهر آن دو بـرمـى آيـد قـرآن بـه تـدريـج نـازل شـده ، و آيـاتى ديگر مؤ يد آن است ، مانند آيه (فاذا انزلت سوره محكمه ) و آيه (و اذا ما انزلت سوره نظر بعضهم الى بعض ) و نـيـز آيـاتـى ديـگـر و هـمـچـنـيـن روايـات بـسـيـارى كـه مـتـضـمـن شـاءن نزول آيات است .
بـراى ايـنـكـه مـمـكـن اسـت بـگـويـيـم كـه قـرآن كـريـم دو نـوبـت نـازل شده ، بار اول تمامى آن در يك نوبت ، و اين در ماه رمضان و در شب قدر كه يكى از شـبـهـاى رمـضـان اسـت . و بـار دوم ، بـه تـدريـج و قـسـمـت قـسـمـت در طول بيست و سه سال نبوت و دعوت رسول خدا (صلى اللّه عليه و آله وسلم ).
و ليـكـن مـطـلبـى كه سزاوار نيست در آن ترديد شود اين است كه قرآن كريم كه مركب از سوره ها و آياتى است ، با اختلافى كه بر حسب موارد شخصى و جزئى نزولش در سياق آن هست ، با اين احتمال كه يك دفعه نازل شده باشد سازگار نيست ، براى اينكه آياتى كـه در بـاره وقـايـع شـخـصـى و حـوادث جـزئى نـازل شـده ، ارتـبـاط كـامـل بـا زمـان و مـكـان و اشـخـاص و احـوال خـاصـه اى دارد كـه در بـاره آن اشخاص و آن احـوال و در آن زمـان و مـكان نازل شده ، و معلوم است كه چنين آياتى صادق و درست درنمى آيـد، مـگـر آنـكـه زمـان و مـكـانـش بـرسـد، و واقـعـه اى كـه در بـاره اش نـازل شـده رخ بدهد، به طورى كه اگر از آن زمانها و مكانها و وقايع خاصه صرفنظر شـود، و فـرض شـود كـه قـرآن يك باره نازل شده ، آن وقت قهرا موارد آن آيات حذف مى شـود، و ديـگـر بـر آنـهـا تـطـبـيـق نـمـى كـنـد، پـس مـمـكـن نـيـسـت احـتـمـال بـدهـيـم كـه قـرآن كـريـم بـه هـمـيـن هـيـئت كـه هـسـت دو بـار نازل شده يك بار دفعه و يكجا، و بار ديگر به تدريج .
لازمه دوبار نازل شدن قرآن و گفتار بعضى مفسرين در اين خصوص
پـس اگـر بـخـواهـيـم بـگـويـيـم دو بـار نـازل شـده ، لازم مـى شـود كـه قـائل بـه فـرق بـيـن ايـن دو دفـعـه بـه اجـمـال و تفصيل بشويم ، همان اجمال و تفصيلى كه آيه شريفه (كتاب احكمت اياته ثم فصلت من لدن حـكـيـم خـبـيـر) و آيه (انا جعلناه قرانا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ) بدان اشاره مى كند، كه بحثش در تفسير سوره هود و زخرف گذشت ، و گفتيم كه احكام و تفصيل چه معنايى دارد.
بـعضى از مفسرين گفته اند: مراد از (نزول كتاب در ليله مباركه ) اين است كه ابتداى نـزول تـدريـجـى اش در شـب قـدر در مـاه رمـضـان بـوده . و خـلاصـه ، ابـتـداى نزول قرآن سوره علق و يا سوره حمد بوده كه در شب قدر واقع شده .
از ايـن گـفـتـار بـه خـوبـى پـيـدا اسـت كـه گـويـنـده آن مـعـتـقـد بـوده كـه بـيـن نـازل شـدن قـرآن يـكباره در شب قدر، و بار ديگر به تدريج - كه آيات سابق بر آن دلالت دارنـد - مـنافات وجود دارد، و حال آنكه خواننده عزيز متوجه شد كه هيچ منافاتى در كار نيست .
علاوه بر اينكه خواننده محترم توجه دارد كه اين تفسير خلاف ظاهر آيات است .
بـعـضـى ديـگـر گـفـتـه انـد: قـرآن يـك نـوبـت تـمـامـيـش بـه آسـمـان دنـيـا نـازل شـده ، و آن در شـب قـدر بـوده ، و سـپـس از آسـمـان دنـيـا بـه تـدريـج و در طـول بـيـسـت و سـه سـال دعـوت رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـه زمـيـن نـازل شـده . و ايـن تـفـسـيـر از اخـبارى استفاده شده كه در تفسير آياتى وارد شده كه مى رسـاند قرآن يك دفعه نازل شده - كه ان شاء اللّه - آن روايات در بحث روايتى آينده از نظر خواننده خواهد گذشت .
(انـا كـنـا مـنـذرين ) - اين جمله در جاى تعليل قرار گرفته ، و دلالت دارد بر اينكه خـداى تـعـالى قبل از اين انذار هم ، بطور مستمر انذار مى كرده ، و اين خود دلالت دارد بر اينكه نزول قرآن از ناحيه خداى سبحان چيز نوظهورى نيست ، چون قرآن يك انذار است ، و انذار سنت هميشگى خداى تعالى است كه همواره در امت هاى گذشته از طريق وحى به انبياء و رسولان جريان داشته ، و دائما انبيايى را مبعوث مى كرده تا بشر را انذار كنند.

فيها يفرق كل امر حكيم

ضـمـير در (فيها) به (ليله ) برمى گردد. و فرق - كه ماده اصلى (يفرق ) اسـت - بـه مـعـنـاى جـدا كردن چيزى از چيز ديگر است ، به طورى كه از يكديگر متمايز شـونـد. و در مـقـابـل ايـن مـعـنـا كـلمـه احكام قرار دارد. پس امر حكيم عبارت است از امرى كه الفـاظـش از يـكـديـگر متمايز نباشد، و احوال و خصوصياتش متعين نباشد، همچنان كه آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) نيز به اين معنا اشاره دارد.
مـــراد از جـــدا شـــدن هـــر امـــر حـــكـــيـــم در شـــب قـــدر (فـــيـــهـــا يـفـرقكل امر حكيم )
بـنـابـرايـن ، امـور بـه حـسـب قـضـاى الهـى داراى دو مـرحـله انـد، يـكـى اجـمـال و ابهام ، و ديگر مرحله تفصيل . (شب قدر) هم بطورى كه از آيه (فيها يفرق كـل امـر حـكـيـم ) بـرمـى آيـد، شبى است كه امور از مرحله احكام و ابهام به مرحله فرق و تـفـصـيل بيرون مى آيند. و از جمله امور يكى هم قرآن كريم است ، كه در شب قدر از مرحله احكام درآمده ، و نازل مى شود، (يعنى در خور فهم بشر مى گردد).
و چـه بـسـا كـه خـداى سـبـحـان پـيامبر خود را به جزئيات حوادثى كه به زودى در زمان دعوت او در هنگام نزول هر آيه و يا آيات و يا سوره رخ مى دهد خبر داده ، و نيز آگاه كرده كـه در بـاره هـر حادثه آيه يا آياتى نازل مى شود، و از همين جهت هر پيشامدى مى كرده ، مـنـتـظـر بـوده آيـه و يا آياتى در باره آن نازل شود، پس در حقيقت قرآن يك بار دفعه و يكپارچه بر او نازل شده ، و يكبار هم تدريجا و متفرق .
بـرگـشـت ايـن وجـه بـه ايـن اسـت كـه بگوييم رسول خدا (صلى اللّه عليه و آله وسلم ) قـبـل از آنكه قرآن بر زمين نازل شود، و در مرحله عين و خارج قرار گيرد، در مرحله اى كه داشـت بـه قضاء تفصيلى نازل مى شد، بر آن اطلاع و اشراف داشت . و بنابر اين وجه ، ديـگـر حـاجـتـى نـيـسـت كـه دو مـرحـله را بـه عـنـوان مـرحـله اجمال و تفصيل كه در وجه قبلى بود تقسيم كنيم .
گـــفـــتـــار بـــعـــضـــى از مـــفـــســـريـــن دربـــاره (فـــيـــهـــا يـفـرقكل امرحكم )
و ظـاهـر گـفـتـار بـعـضى از مفسرين اين است كه خواسته اند بگويند: مراد از جمله (فيها يفرق كل امر حكيم ) تفصيل و جداسازى معارف و احكام و ساير جزئياتى است كه در قرآن بـيـان شـده . ولى ايـن حـرف صـحـيـح نيست ، چون از ظاهر جمله (فيها يفرق ) استمرار فـهـميده مى شود. به عبارت ساده تر: از آن استفاده مى شود كه همه امور حكيمه همه ساله از يـكـديـگـر جدا مى شود. پس مراد از امور حكيمه بايد امور تكوينى باشد كه در هر شب قـدر بـعـد از احـكـام ، تفريق و تقسيم مى شود. و اما معارف و احكام الهى معنا ندارد كه همه سـاله تـفـريـق و تـقـسـيـم شـود، پـس اگـر مـراد از تـفريق ، تفريق معارف بود، جا داشت بفرمايد: (فيها فرق در آن شب معارف و احكام فشرده قرآن تجزيه و تقسيم شد).
بـعـضـى ديـگـر گـفـتـه انـد: حـكـيـم بـودن امـر، مـحـكـم كـردن آن بـعـد از تـجـزيـه و تـفـصـيل است ، نه محكم بودن آن قبل از تفصيل ، و معنى جمله اين است كه : خداى تعالى در آن شب قضاى هر امرى را مى راند، و آن را محكم مى كند، كه ديگر زياده و نقصان و يا هيچ دگرگونگى ديگرى نپذيرد.
و ليكن از همه اين وجوه روشن تر وجهى است كه ما بيان كرديم .

امرا من عندنا انا كنا مرسلين


مـراد از كـلمـه (امـر) در ايـنـجـا (شـاءن ) اسـت . و ايـن كـلمـه حـال از كـلمـه (امـر) قـبـلى اسـت ، و مـعـنـاى جـمله اين است : در آن شب هر امرى تجزيه و تـفـصيل مى شود، در حالى كه امرى است از جانب ما، و آغاز شده اى از درگاه ما. ممكن هم هست مـراد از ايـن كـلمه همان معناى مقابل نهى باشد، و آن وقت معنايش چنين مى شود: در آن شب هر امـرى بـه فـرمـان ما تفصيل داده مى شود. و اين كلمه چه به معناى شاءن باشد، و چه به معناى فرمان ، متعلق است به كلمه (يفرق ).
و نـيـز مـمـكـن اسـت كـه بـگـويـيـم متعلق است به جمله (انزلناه ) يعنى در حالى كه آن نـازل شـده شـاءنـى از مـا اسـت و يـا بـه فـرمـانـى از مـا نـازل شـده اسـت . و جـمـله (انـا كـنـا مـرسـليـن ) خـالى از تـاءيـيـد ايـن احتمال نيست ، و آن را تعليل مى كند. و معنايش اين است كه : ما آن كتاب را در حالى كه امرى از ناحيه ما بود نازل كرديم ، چون سنت ما بر فرستادن پيامبران و رسولان جارى است .

رحمه من ربك انه هو السميع العليم

يعنى نازل كردن آن رحمتى بود از پروردگار تو. و يا معنايش اين است كه ما آن را بدين جـهـت نـازل كـرديـم تـا رحمتى از خود را بر مردم افاضه كرده باشيم : و يا اين است كه نـازل كـردنـش بـه خـاطـر آن بـود كـه رحـمـت پـروردگـارت اقـتـضـاى انـزال آن را داشـت . پـس كـلمـه (رحـمـه ) بـنـا بـر مـعـنـاى اول ، حـال خـواهـد بـود، وبـنـا بـر مـعـنـاى دوم و سـوم مفعول له ، و بيان علت .
و در كـلمـه (مـن ربـك ) التـفـاتـى از تـكـلم مـع الغير به غيبت بكار رفته ، چون خداى تـعـالى قـبـلا متكلم مع الغير فرض شده بود، مى فرمود: ما چنين و چنان كرديم . و در اين كلمه غايب فرض شده مى فرمايد (از ناحيه پروردگارت ). وجه اين التفات اين است كه اظهار عنايتى در باره رسول گرامى خود فرموده باشد، چون آن كسى كه قرآن را بر آن جـنـاب نـازل كـرده ، پـروردگـار او اسـت ، و مـنـذر حـقـيقى كه پيامبر را به سوى مردم فرستاده او است .
(انـه هـو السـمـيـع العـليـم ) - يـعـنـى او شـنـواى درخـواست ها، و داناى حوائج است . درخواست آنان را مى شنود، و حاجت شان را كه همان اهتداء به هدايت پروردگار تو است مى داند، و به همين جهت كتاب نازل مى كند و رسول ارسال مى كند، چون نسبت به بندگانش ‍ رحمت دارد.

رب السموات و الارض و ما بينهما ان كنتم موقنين

از آنجا كه وثنيها معتقد بودند كه هر صنف از اصناف خلق ، اله و معبودى جداگانه دارد - حـال يـا يكى و يا بيشتر - و چه بسا مى شد كه يك طايفه از آنها اله مخصوصى براى خـود داشـتـنـد، غـيـر آن اله كـه قـوم ديـگـر اتخاذ كرده بودند، لذا در اين آيه شريفه به دنـبـال جـمـله (مـن ربـك ) كه در آخر آيه قبلى بود، فرمود: 0(رب السموات ...) تا كـسـى از آنـان خـيـال نـكـنـد كـه ربـوبـيـت خـدا نـسـبـت بـه رسـول گـرامـيـش در جـمـله (ربـك پـروردگـار تـو) ربـوبيت خاصى است ، و قرآن هم قـائل بـه چـنـد ربـوبـيـت اسـت . و نـيـز بـفـهـمـانـد كـه پـروردگـار رسـول خدا (صلى اللّه عليه و آله وسلم ) همان پروردگار آسمانها و زمين و موجودات بين آندو است ، و به همين جهت دنبال اين آيه در آيه بعدى هم فرمود: (لا اله الا هو).
(ان كـنـتـم مـوقـنـيـن ) - ايـن اشـتـراط - هـمـانـطـور كـه زمـخـشـرى هـم گـفـتـه - از قـبـيـل اشـتـراطـى است كه گاهى خود ما در گفتگوهايمان مى آوريم ، مثلا مى گوييم (اين تحفه و انعام زيد است كه مردم همه جا از كرم او سخن مى گويند و سخاوتش را شهرت داده انـد. البته اگر داستان بخشش و سخاى او را شنيده باشى ، و برايت گفته باشند). و در حـقـيـقـت مـعـنـاى ايـن اشـتـراط ايـن اسـت كـه بـفـهـمـانـيـم سـخـاوت زيـد را هـمـه اهل يقين مى دانند.
در آيه مورد بحث هم معناى (اگر اهل يقين بوده باشيد همين است كه بفهماند خدا همان كسى است كه همه اهل يقين او را مى شناسند، و مى دانند كه تنها او رب آسمانها و زمين و ما بين آن دو است ، و اگر شما هم از ايشان باشيد البته خواهيد ديد كه او رب همه چيز است .

لا اله الا هو يحيى و يميت ربكم و رب آبائكم الاولين

از آنـجـا كه آيه قبلى مى فهماند كه ربوبيت يعنى ملك و تدبير منحصر در خداى تعالى اسـت ، و نـيـز چـون الوهـيـت يعنى معبوديت به حق از لوازم ربوبيت است ، لذا دنبالش كلمه توحيد را آورد كه تمامى آلهه غير خدا را نفى مى كند، و مى فرمايد: (لا اله الا هو).
(يحيى و يميت ) - اين دو صفت از خصوصى ترين صفات خداى تعالى است كه از شؤ ون تـدبـيـرنـد، و در نـامـبـردن آن دو، نـوعى زمينه چينى است براى انذار به معاد كه به زودى مى آيد.
(ربـكـم و رب آبـائكـم الاوليـن ) - در ايـن آيـه بـطـور كـامـل تـصـريـح شده به اينكه خداى تعالى رب ايشان و رب پدران و نياكان ايشان است پـس بـايـد تـنـهـا او را بـپرستند، و به خاطر پيروى از پدران در پرستش بت ها، نبايد تـعـلل ورزنـد، و عـذر و بـهـانـه بـيـاورنـد. و بـه مـنـظـور تـكـمـيـل ايـن تـصـريـح ، جـمله مورد بحث در سياق مخاطب آمده و فرموده : (رب شما و رب پدران شما).
و اين دو جمله ، يعنى جمله (يحيى و يميت ) و جمله (ربكم ) هر دو خبرند براى مبتدائى كه حذف شده ، و تقديرش (هو يحيى و يميت ) و نيز (هو ربكم ) است .
بحث روايتى
(رواياتى درباره شب قدر و تقدير امور در آن )
در مجمع البيان در ذيل جمله (انا انزلناه فى ليله مباركه ) مى گويد: (ليله مباركه ) همان شب قدر است . اين معنا از امام باقر و امام صادق (عليهماالسلام ) روايت شده .
و در كـافـى بـه سـنـد خـود از على بن ابراهيم ، از پدرش ، از ابن ابى عمير، از عمر بن اذيـنه ، از فضيل ، و زراره ، و محمد بن مسلم ، از حمران روايت كرده كه از امام باقر (عليه السـلام ) از ايـن كـلام خـدا كـه مـى فـرمايد (انا انزلناه فى ليله مباركه ) پرسيده ، فرمود: بله ، منظور شب قدر است ، كه هر سال در هر ماه رمضان ، در دهه آخر آن تكرار مى شـود، پـس قـرآن نـازل نـشـده مـگـر در شـب قـدر، هـمـچنان كه خداى تعالى در باره آن مى فـرمـايـد: (فـيـهـا يـفـرق كـل امـر حـكـيـم ) يـعـنـى در شـب قـدر هـر سـال هـمه امور آن سال كه بايد تا سال بعد جريان يابد تقدير مى شود، چه خير و چه شـر، چه اطاعت و چه معصيت ، و چه مولودهايى كه بايد به عرصه وجود قدم بگذارند، و چـه اجـلهـا و رزقـهـا. پـس هـر چـه كـه در آن شـب بـراى آن سـال تـقـديـر شـود، و قـضـايـش رانـده شـود، آن قـضـاء حـتـمـى اسـت ، ولى در عـيـن حال مشيت خداى تعالى در آن دخل و تصرف دارد.
مـؤ لف : ايـنـكـه فـرمـود (آن قـضـاء حـتـمـى اسـت ، ولى در عـيـن حـال مـشـيـت خـداى تـعـالى در آن دخل و تصرف دارد) معنايش اين است كه از نظر اسباب و شـرايـط حـتـمـى اسـت ، يـعنى هيچ سبب و شرطى نمى تواند تغييرش دهد، مگر آنكه خداى تعالى بخواهد.
و در كـتـاب بصائر از عباس بن معروف ، از سعدان بن مسلم ، از عبداللّه بن سنان ، روايت كـرده كـه گـفـت : مـن از او از نـيـمه شعبان پرسيدم . گفت من در اين باره اطلاعى ندارم ، و ليكن اين قدر مى دانم كه چون شب نوزدهم رمضان مى شود، ارزاق را تقسيم مى كنند و اجلها را مى نويسند، و سفر حجاج مقدر مى شود و خداى تعالى توجهى به بندگان خود نموده ، آنان را مى آمرزد، مگر كسانى را كه مسكر مى نوشند.
و چـون شـب بـيست و سوم رمضان مى شود، هر امر حكيم در آن تجزيه و تفريق مى گردد و آنـگاه آن را امضاء كرده به دست او مى سپارند. من پرسيدم به دست چه كسى مى سپارند؟ گفت به دست صاحبتان . و اگر اين نبود صاحبتان از حوادث آينده خبرى نمى داشت .
و در الدر المـنـثـور است كه محمد بن نصر، ابن منذر و ابن ابى حاتم ، از ابن عباس روايت كـرده انـد كـه در ذيـل آيـه (فـيـهـا يـفـرق كل امر حكيم ) گفته : در شب قدر آنچه در آن سال بايد پيش بيايد نوشته مى شود، چه رزق ، چه مرگ و زندگى ، و چه آمدن و نيامدن باران ، حتى اين هم نوشته مى شود كه چه كسانى موفق به حج مى شوند.
مـؤ لف : در مـورد مـسـاءله ليـله القـدر، و آنچه كه خدا قضايش را در آن مى راند، و اينكه ليـله القـدر چـه شبى است ، روايات بسيار زيادى هست كه عمده آنها در سوره قدر از نظر خواننده عزيز مى گذرد - ان شاء اللّه تعالى .
آيات 33 -9 سوره دخان

بل هم فى شك يلعبون (9) فارتقب يوم تاتى السماء بدخان مبين (10) يغشى الناس هذا عـذاب اليـم (11) ربـنـا اكـشـف عـنـاالعـذاب انـا مؤ منون (12) انى لهم الذكرى و قد جاءهم رسـول مبين (13) ثم تولوا عنه و قالو و معلم مجنون (14) انا كاشفوا العذاب قليلا انكم عـائدون (15) يوم نبطش البطشه الكبرى انا منتقمون (16) و لقد فتنا قبلهم قوم فرعون و جـاءهـم رسـول كـريـم (17) ان ادوا الى عـبـاد اللّه انـى لكـم رسول امين (18) و ان لا تعلوا على اللّه انى اتيكم بسلطان مبين (19) و انى عدت بربى و ربـكـم ان تـرجـمـون (20) و ان لم تـومـنـوا لى فاعتزلون (21) فدعا ربه ان هولاء قوم مجرمون (22) فاسر بعبادى ليلا انكم متبعون (23) و اترك البحر رهوا انهم جند مغرقون (24) كـم تـركـوا مـن جـنـات و عـيـون (25) و زروع و مـقـام كـريم (26) و نعمه كانوا فيها فـاكـهـيـن (27) كـذلك و اورثـنـاها قوما اخرين (28) فما بكت عليهم السماء و الارض و ما كـانـوا مـنـظرين (29) و لقد نجينا بنى اسرئيل من العذاب المهين (30) من فرعون انه كان عـاليا من المسرفين (31) و لقد اخترناهم على علم على العالمين (32) و آتيناهم من الايات ما فيه بلاء مبين (33).

ترجمه آيات
ليكن ايشان در شكى كه دارند سرخوشند (9).
پس تو منتظر آن روزى باش كه آسمان دودى آشكار بياورد (10).
دودى كه چشم مردم را بگيرد و اين عذابى است دردناك (11).
(آن وقـت اسـت كـه مـى گـويند) پروردگارا اين عذاب را از ما بردار كه ايمان خواهيم آورد (12).
امـا كـجـا مـى تـوانند متذكر شوند با اينكه رسولى بيانگر برايشان آمد و متذكر نشدند (13).
بلكه از او اعراض كرده گفتند ديوانه اى است كه ديگران تعليمش داده اند (14).
مـا مـقـدار كـمى از عذاب را از شما برمى داريم ولى شما باز به كفر خود برخواهيد گشت (15).
روزى كه با گرفتنى سخت و بزرگ مى گيريم كه ما انتقام گيرنده هستيم (16).
ما قبل از اين قوم فرعونيان را آزموديم كه رسولى كريم به سويشان آمد (17).
كـه ايـن بـنـدگـان خـدا (يـعنى بنى اسرائيل ) را به من بسپاريد كه من رسولى امين هستم (18).
و اينكه بر خدا تكبر نورزيد كه من با دليلى روشن نزد شما آمدم (19).
و من به پروردگارم و پروردگار شما پناه مى برم از اينكه مرا هدف قرار دهيد (20).
و اگر به من ايمان نياوريد پس حداقل از من كناره گيرى كنيد (21).
پس خداى خود را خواند كه اين قوم مجرمند (22).
(خـدايـش پـيـام داد) پـس بـنـدگـان مـرا شـبـانـه حـركـت ده كـه دنبال خواهيد شد (23).
و دريـا را همچنان به صورت راهرو بگذار كه ايشان لشكرى هستند كه بايد غرق شوند (24).
چه بسيار از باغها و چشمه ها كه از خود بجاى گذاشتند (25).
و چه زراعتها و جايگاه هاى كريم (26).
و نعمتها كه از آن برخوردار بودند (27).
ما اين چنين همه آن اموال را به قومى ديگر ارث داديم (28).
در حـالى كـه نـه آسـمـان بـه حـال آنـان گريست و نه زمين و نه مهلتى به آنان داده شد (29).
و در عين همين احوال بنى اسرائيل را از عذابى خوار كننده نجات داديم (30).
از فرعون كه مردى بلند پرواز و از اسرافگران بود (31).
و ما بنى اسرائيل را با علم و اطلاع بر عالميان آن روز برگزيديم (32).
و از آيات چيزهايى به آنان داديم كه در آن آزمايشى روشن بود (33).
بيان آيات
بـعـد از آنـكـه در آيـات قـبـل فـرمـود: قـرآن كـتـابـى اسـت مـبـيـن كـه در بـهـترين شب بر رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) نازل شد، تا رحمت خدا و انذارى از سوى وى بـاشـد، ايـنـك در ايـن آيـات ارتـيـاب و تـرديـد مـشـركـيـن را در حـقـانـيت قرآن يادآور شده تـهـديـدشـان مى كند به عذاب دنيا و عذاب روز قيامت ، و به همين منظور داستان فرستادن موسى به سوى فرعون را برايشان مثل مى آورد كه فرعون و قومش او را تكذيب كردند و خداى تعالى غرقشان كرد.
و ايـن قـصـه خـالى از اين اشاره نيست كه خداى تعالى به زودى با بيرون كردن ياغيان قـريش از مكه ، رسولش و مؤ منين را از شر آنها نجات مى دهد، و سپس سران قريش را كه به تعقيب رسول خدا (صلى اللّه عليه و آله وسلم ) و مؤ منين برمى خيزند هلاك مى نمايد.

بل هم فى شك يلعبون

ضـمـيـر جـمـع (هـم ) بـه قوم رسول خدا (صلى اللّه عليه و آله وسلم ) برمى گردد، يـعـنـى مـردمـى كـه مـعـاصـر آن جـنـاب بـودنـد. و كـلمـه (بـل ) اعراض از مطلبى است كه حذف شده ، مطلبى كه سياق قبلى مى فهماند چيست ، و تـقـديـرش ايـن اسـت كـه (ايـشـان بـا ايـن حـرفـهـا، يـعـنـى رسـالت رسول و اوصاف كتابى كه بر او نازل شده صاحب يقين و داراى ايمان نمى شوند، بلكه هـمـچـنـان در شـك و ريـب مـى مـانند، و سرگرم بازى با اشتغالات دنيوى خود هستند). اين نـظـريـه مـا بـود در معناى (بل )، ولى زمخشرى گفته : اين كلمه اعراض ‍ از جمله (ان كنتم موقنين ) است .

فارتقب يوم تاتى السماء بدخان مبين يغشى الناس )

كـلمـه (فارتقب ) امر از باب (ارتقاب ) است ، و ارتقاب به معناى انتظار است . مى فـرمايد: منتظر روزى باش كه آسمان دودى آشكار بياورد. و اين تهديدى است به عذابى كه از هر سو مردم را فرا مى گيرد.
اقـــوال مـخـتـلف مـفـسـريـن دربـاره عذاب دخان (فارتقب يوم تاءتى السماء بدخان مبين ...)
 مفسرين در اينكه منظور از اين عذاب چيست اختلاف كرده اند:
بعضى گفته اند: مراد همان قحطى است كه اهل مكه بدان مبتلا شدند، چون بعد از آنكه بر كـفـر خـود و بر آزار رسول خدا (صلى اللّه عليه و آله وسلم ) و مؤ منين اصرار ورزيدند، رسول خدا (صلى اللّه عليه و آله وسلم ) نفرينشان كرد و عرضه داشت : بار الها آنها را بـه قـحـطـيـى نـظـيـر قـحـطـى زمـان يـوسـف گـرفـتـارشـان فـرمـا. بدنبال اين نفرين ديگر زمين گياه نرويانيد، و قريش به قحطى شديدى دچار شدند، به طورى كه افراد از شدت گرسنگى گويى دودى جلو چشمشان را گرفته و آسمان را پر از دود مـى ديـدنـد. و بـراى سـد جـوع مـردار و اسـتـخـوان مـى خـوردنـد، تـا آنـكـه نـزد رسـول خدا (صلى اللّه عليه و آله وسلم ) رفته ، عرضه داشتند: اى محمد! تو آمده اى تا بـشـر را بـه صـله رحـم دعـوت كـنى ، اينك قوم تو و ارحامت دارند مى ميرند، و آنگاه وعده دادنـد كـه اگـر ايـن گـرانـى و قـحـطـى بـرطـرف شـود بـه وى ايـمان خواهند آورد. پس رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) دعـا كرد و از خدا خواست تا نعمت را بر آنان فـراخ و فـراوان كـنـد، و خـدا هـم دعايش را مستجاب نمود. اما مردم دوباره به كفر قبليشان برگشته ، عهد خود بشكستند.
بعضى ديگر گفته اند: دخان مذكور در اين آيه از علامتهاى قيامت است كه هنوز محقق نشده ، و قـبـل از قـيـام قـيـامـت مـحـقـق مـى شـود. و دود در گـوشـهـاى مـردم داخـل مـى شـود، بـه طورى كه سرهايشان مانند سر گوسفند بريان مى گردد، اما مؤ منين تـنـهـا دچـار زكـام مى شوند، و زمين تماميش مانند خانه اى بدون روزنه مى شود كه در آن آتـش افـروخـتـه و دود بـه راه انـداخـتـه بـاشـنـد. زمـيـن چهل روز چنين حالتى به خود مى گيرد.
بـعـضـى هـم چه بسا گفته باشند كه : مراد از روزى كه دود بياورد، روز فتح مكه است ، كه لشكر اسلام وارد آن شد، و دود اجاقهايشان فضاى مكه را پر كرد، و تاريك ساخت .
و چـه بـسـا بـعـضـى ديـگـر گـفـتـه بـاشـنـد: مـراد از آن ، روز قـيـامـت اسـت ، و ايـن دو قـول يـعـنـى قـول سـوم و چـهـارم بـه طـورى كـه مـلاحـظـه مـى فـرمـايـيـد چـنـدان قابل قبول نيست .
(يغشى الناس ) - يعنى دودى است كه از هر طرف بر مردم احاطه مى يابد. و مراد از (نـاس ) بـنـا بـر قـول اول ، اهـل مـكـه ، و بـنـابـر قول دوم عموم مردم است .

هذا عذاب اليم ربنا اكشف عنا العذاب انا مؤ منون

اين جمله حكايت گفتار مردمى است كه دچار عذاب دخان شدند، و معنايش اين است كه در آن روز كه آسمان دودى آشكارا مى آورد، مردم مى گويند: پروردگارا اين عذاب را از ما بردار كه ايـمـان خـواهـيـم آورد. و در ايـن گـفـتار خود، هم به ربوبيت خدا اعتراف مى كنند و هم اظهار ايمان مى كنند كه ما به اين دعوت حقت ايمان مى آوريم .

انى لهم الذكرى و قد جاءهم رسول مبين

يـعـنـى از كـجـا مـى تـوانـنـد مـتـذكـر شوند، و به حق اعتراف كنند، در حالى كه اين حق را رسـولى آشـكـارا آورد، و مـع ذلك بـه آن ايمان نمى آورند، رسولى كه رسالتش بسيار روشـن بـود و جـاى هـيـچ شـكـى در آن نـبـود. و خـلاصـه ايـن آيـه شـريـفـه بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) اعلام مى دارد كه اينان در وعده اى كه مى دهند راست نمى گويند.

ثم تولوا عنه و قالوا معلم مجنون

كـلمـه (تـولوا) جـمـع مـاضـى از مـصدر (تولى ) است ، كه به معناى پشت كردن و اعـراض اسـت . و ضمير در (عنه ) به رسول خدا (صلى اللّه عليه و آله وسلم ) برمى گردد. و جمله (معلم مجنون ) دو خبر است براى مبتدائى كه حذف شده ، و تقديرش (هو مـعـلم و مـجـنـون ) اسـت . و مـعـنـايـش ايـن اسـت كـه : سـپـس از رسول اعراض كرده گفتند: او (معلم ) است ، يعنى ديگران يادش داده اند (و مجنون ) اسـت يـعنى جن او را آسيب زده . پس هم به آن جناب تهمت زدند كه ديگران يادش داده اند، و او بـه دروغ سـخـنـان خـود را بـه خـدا نسبت مى دهد، همچنان كه در آيه (و لقد نعلم انهم يـقـولون انـمـا يـعـلمـه ) بـشـر نـيـز ايـن تـهـمـت را نـقـل كـرده ، و هـم ايـنـكـه تـهـمـت زدنـد كـه جـن بـه عـقـل او آسـيب رسانده و در نتيجه عقلش اختلال يافته .

انا كاشفوا العذاب قليلا انكم عائدون

يـعـنى ما عذاب را براى مدتى برمى داريم و ليكن شما ايمان نخواهيد آورد، و دوباره به كـفـر خـود بـرمى گرديد و تكذيب خود را از سر مى گيريد. البته اين در صورتى است كه قول اول در تفسير آيه (يوم تاتى السماء بدخان مبين ) را اختيار كنيم كه مى گفت مـنـظـور از دخـان ، عـذاب مـشـركـيـن در روز فـتح مكه است ، و اين آيه مانند جمله (انى لهم الذكرى ...) صدق گفتار و وعده مشركين را رد مى كند، و اين رد را تاءكيد مى نمايد.
و امـا بـنـا بر قول دوم كه منظور از (دخان ) يكى از علامتهاى نزديك قيامت بود معنايى كـه از آيـه نـزديـك تر به ذهن باشد اين است كه : شما به سوى عذاب روز قيامت برمى گرديد.

يوم نبطش البطشه الكبرى انا منتقمون

كلمه (بطش ) به طورى كه راغب گفته - به معناى چيزى را با صولت گرفتن است . و مـنـظـور از (روزى كـه خـدا كـفـار بـه بـطشى بزرگ بطش مى كند) بنابر تفسير اول آيه (يوم تاتى السماء بدخان مبين ) روز جنگ بدر است ، كه خدا كفار را هلاك كرد. و بـنـا بر تفسير دوم ، روز قيامت است . و چه بسا توصيف (بطشه ) با كلمه (كبرى ) مؤ يد همين تفسير دوم باشد، چون اين توصيف ، بطشه را بطشه اى معرفى مى كند كه بـزرگتر از آن تصور نمى شود، و چنين بطشه اى همان بطشه روز قيامت است كه عذابش از هـر عـذابـى سـخـت تـر است ، همچنان كه قرآن كريم فرموده : (فيعذبه اللّه العذاب الاكـبـر كـمـا) اينكه پاداش قيامت هم بزرگترين پاداش است ، و در آن باره مى فرمايد : (و لاجر الاخره اكبر).
بـــيـــان آيـات مـربـوط بـه امتحان و ابتلاى قوم فرعون و بعث موسى (ع ) به سوى آنان

و لقد فتنا قبلهم قوم فرعون و جاءهم رسول كريم

كـلمـه (فتنا) ماضى از مصدر (فتنه ) است . و (فتنه ) به معناى امتحان و ابتلاء اسـت تـا بـه وسـيـله آن حـقـيـقـت آن چـيـزى كـه مـورد امـتـحـان واقـع شـده روشـن گـردد. و (رسـول كريم ) موسى (عليه السلام ) است (كريم ) كسى را گويند كه متصف به خـصـال حميده باشد. راغب مى گويد: لفظ كريم چون صفت خداى عزّوجلّ قرار گيرد نامى از احـسـان و انعام هاى روشن او مى شود، همچنان كه در آيه (ان ربى غنى كريم ) واقع شـده . و چـون صـفـت انـسـانـى قـرار گـيـرد اسـم مـى شـود بـراى اخـلاق و افـعـال پسنديده كه به وسيله عمل ظاهرى جلوه مى كند. البته كسى را كريم نمى گويند مـگـر وقـتـى كه عملى حاكى از كرامت نفسش از او سر بزند. و نيز گفته : هر چيزى كه در نـوع خودش شرافتى داشته باشد آن را هم كريم مى گويند و از اين بابت است كه خداى سـبـحـان مى فرمايد: (و انبتنا فيها من كل زوج كريم )، و نيز مى فرمايد: (و زروع و مقام كريم )، (انه لقرآن كريم )، (و قل لهما قولا كريما).

ان ادوا الى عباد اللّه انى لكم رسول امين

ايـن آيـه تـفـسـيـرى اسـت بـراى آمـدن رسـول در جـمـله (و جـاءهـم رسـول كـريـم ) چـون مـعـناى (آمدن رسول ) تبليغ رسالت است ، نه اينكه از جايى بـيـايد. و از جمله پيامهاى الهى و رسالت هاى موسى به فرعون و قوم او يكى اين بوده كـه بـنـى اسـرائيـل را به دست موسى بسپارند. و از آزار و شكنجه آنان دست بردارند. و مـراد از كـلمه (عباد اللّه ) همان بنى اسرائيل است ، و اگر از آنان اين طور تعبير كرده بـراى ايـن بـوده كـه هـم نـسـبـت بـه آنان اظهار ترحمى كرده باشد، و هم به فرعونيان فـهـمـانـده بـاشـد كـه اسـتـكـبـارى كـه نـسـبـت بـه بـنـى اسرائيل مى كنيد، و تعدى و تجاوزى كه به حقوق آنان روا مى داريد خود استكبار بر خدا است ، براى اينكه بنى اسرائيل بندگان خدايند.
و در جـمـله (انـى لكـم رسـول امـيـن ) كـه مـوسـى خود را به امانت توصيف مى كند، اين احـتـمـال دفـع شـده كـه : مـبـادا در رسـالتـش خـيـانـت كـنـد و مـاءمـور نـجـات بـنـى اسرائيل از سيطره فرعونيان و بيرون كردن آنان از سرزمين فرعونيان نباشد، و از پيش خـود ايـن ادعـاهـا را كـنـد. هـمـچـنـان كـه بـنـا بـه حـكـايـت قـرآن ، فـرعـون ايـن احـتـمال را در ذهن قومش تقويت مى كرد و به بزرگان قوم خود مى گفت : (ان هذا لساحر عليم يريد ان يخرجكم من ارضكم بسحره .)
بـعـضـى از مـفـسـريـن گـفته اند: كلمه (عباد اللّه ) ندايى است به فرعون و قومش ، و تـقـديـرش (ان ادوا الى مـا آمـركـم بـه يا عباد اللّه ) مى باشد، يعنى اى بندگان خدا آنـچـه دسـتـورتـان مى دهم عمل كنيد. ليكن اين تفسير خيلى مناسب نيست . چون كلمات زيادى تقدير گرفته شده كه خلاف ظاهر است .

و ان لا تعلوا على اللّه انى آتيكم بسلطان مبين

يعنى با تكذيب رسالت من و اعراض از آنچه خدا دستورتان مى دهد بر خدا تجبر و تكبر مـكـنـيـد، چـون تـكـذيـب يـك رسـول در رسـالتـش اسـتـعـلاء و تـجـبـر بر كسى است كه آن رسـول را فـرسـتـاده . و دليـل بـر ايـنـكـه مـراد ايـن اسـت ، تـعـليـل نـهى مذكور است با جمله (انى آتيكم بسلطان مبين ) چون معناى اين جمله اين است كه آيات و يا معجزاتى كه من آورده ام دلالتش بر نبوت و رسالت من بارز و روشن است .
بعضى از مفسرين گفته اند: در اين جمله فصاحت و شيرينى تعبير به كار رفته ، چون از يك سو بين اداء رسالت و امانت جمع كرده ، و از سوى ديگر بين علو و سلطان .

و عذت بربى و ربكم ان ترجمون

يعنى من به خداى تعالى پناه مى برم از اينكه مرا سنگسار كنيد، و نتيجه اين پناهندگى من اين است كه شما قادر نيستيد كه سنگسارم كنيد. ظاهرا اين جمله اشاره باشد به تاءمينى كـه پـروردگـارش بـه او داده بـود، چـون قـبـل از آنـكه موسى (عليه السلام ) به سوى فرعونيان روانه شود، به حكايت قرآن كه فرموده (قالا ربنا اننا نخاف ان يفرط علينا او ان يطغى قال لا تخافا اننى معكما اسمع و ارى ) خداوند او را مطمئن كرده بود، چه در ايـن آيـه مـوسـى و هـارون عـرضـه داشـتند: ما مى ترسيم فرعون به ما تجاوز كند، و يا طغيان بورزد، خداى تعالى فرمود: نترسيد كه من با شما هستم ، و هر چه شما بشنويد و ببينيد مى شنوم و مى بينم .
بـا بـيـانـى كـه گـذشـت ايـن مـعـنـا روشن شد كه گفتار بعضى از مفسرين كه گفته اند: (پـنـاه بـردن مـوسـى بـه خـدا قـبـل از آن بوده كه خداى تعالى با جمله (فلا يصلون اليكما) خبر از ناتوانى آنها به رجم موسى بدهد) سخن درستى نيست .

و ان لم تومنوا لى فاعتزلون

يعنى : و اگر ايمان نمى آوريد پس از من كناره گيرى كنيد، نه دوستى كنيد، و نه دشمنى ، نـه بـه خـيـر مـتـعـرض مـن شـويـد، و نـه بـه شر. بعضى از مفسرين گفته اند: مراد از (فـاعـتـزلون ) ايـن اسـت كـه از من دور شويد و با من رابطه نداشته باشيد. ولى اين معناى بعيدى است .

فدعا ربه ان هولاء قوم مجرمون

يـعـنـى مـوسى پروردگار خود را خواند كه : خدايا اين قوم مردمى مجرمند. و در اين دعايش عـلت آن را مـجرم بودن آنها معرفى مى كند، جرمى كه بخاطر آن مستحق هلاكت بودند، ولى در ايـن جمله نيامده كه از خدا چه خواسته است ، ولى از جمله بعدى كه پاسخ خداى تعالى به موسى است ، فهميده مى شود كه وى درخواست هلاكت ايشان را كرده .

فاسر بعبادى ليلا انكم متبعون

كـلمـه (اسـر) امـر از مـصدر (اسراء) است كه به معناى سير شبانه است ، در نتيجه كـلمـه (ليـلا) تاءكيد و تصريح به معناى آن كلمه است . و منظور از كلمه (عبادى ) بـنـى اسـرائيـل اسـت . و مـعـنـاى جـمـله (انـكـم مـتـبـعـون ) ايـن اسـت كـه : هـمـيـن كه بنى اسـرائيـل را شـبـانه حركت دهى فرعونيان تعقيبتان خواهند كرد. و اين جمله در حقيقت جمله اى استينافى است ، كه منظور از ذكر آن فقط پيشگويى حادثه اى است كه به زودى بعد از اسراء واقع مى شود.
و در ايـن آيـه بـا حـذف كـلمـاتـى ايـجـاز بـه كار رفته و تقدير كلام چنين است : (اسر بعبادى ليلا انكم متبعون يتبعكم فرعون و جنوده شبانه بندگان مرا در شب حركت بده كه شما تعقيب خواهيد شد، فرعون و لشكريانش شما را تعقيب خواهند كرد).

و اترك البحر رهوا انهم جند مغرقون

راغب در مفردات گفته : كلمه (رهوا) به معناى (ساكنا) است . و معناى جمله (و اترك البحر رهوا) اين است كه از دريا به آرامش بگذر. بعضى گفته اند: كلمه (رهو) به مـعـنـاى وسـعـت راه اسـت . و ايـن مـعـنـا صـحـيـح اسـت . و جـمـله (انـهـم جـنـد مـغـرقـون ) تعليل جمله (و اترك البحر رهوا) است .
و در ايـن كـلام حـذف و ايجاز به كار رفته و تقدير آن چنين است : (فاسر بعبادى ليلا يـتـبعكم فرعون و جنوده حتى اذا بلغتم البحر فاضر به بعصاك لينفتح طريق لجوازكم فجاوزوه و اتركه ساكنا او مفتوحا على حاله فيدخلونه طمعا فى ادراككم فهم جند مغرقون اى مـوسـى بـنـدگـان مـرا شـبـانـه حـركـت بـده تـا فـرعون و لشكريانش به تعقيب شما بـرخـيزند، شما به دريا مى رسيد، با عصا به دريا بزن تا راهى براى عبورتان باز شـود، هـمـيـن كـه از دريـا گـذشـتـى ، آب را هـمـچـنـان سـاكـن و يـا هـمـچـنـان بـاز و بـه حـال خـود بـگـذار تـا فـرعـونـيـان بـرسـنـد، و بـه امـيـد رسـيـدن بـه بـنـى اسرائيل داخل دريا شده همگى غرق شوند).

كم تركوا من جنات و عيون و زروع و مقام كريم و نعمه كانوا فيها فاكهين كذلك

كـلمـه (كـم ) تـكثير را افاده مى كند، و به جمله چنين معنا مى دهد: (چه بسا از باغها و چـشـمـه ها و زراعتها كه به جا گذاشتند). و جمله (من جنات ...) بيان چيزهايى است كه بـه جـاى گـذاشتند. و منظور از (مقام كريم ) قصرها و خانه هاى زيباى فرعونيان ، و منظور از (نعمه ) - به فتح نون - تنعم است . و اين كلمه مانند كلمه (ضربه ) كـه به معناى يكبار زدن است ، يكبار تنعم را مى رساند، ولى اگر به كسره نون خوانده شـود، نوعى از تنعم را افاده مى كند، مانند كلمه (جلسه ) - به كسر جيم - كه به معناى نوعى نشستن است .
مفسرين كلمه (نعمه ) را در اين آيه تفسير كرده اند به آنچه كه وسيله تنعم است و اين تـفـسير با كلمه ترك مناسب تر است . و كلمه (فاكهين ) از ماده (فكاهه ) به معناى حـديـث نـفـس گـرفـته شده ، و شايد مراد از آن در اينجا تمتع باشد، همانطور كه مردم از فاكهه (انواع ميوه ها) تمتع مى برند.
و كـلمه (كذلك ) به قول بعضى از مفسرين به معناى (الامر كذلك مطلب از اين قرار اسـت ) مى باشد. بعضى ديگر گفته اند: معنايش اين است كه ما در باره هر كه بخواهيم هـلاكـش كـنـيـم اين چنين عمل مى كنيم . و بعضى ديگر گفته اند: كلمه مذكور اشاره است به بيرون راندنى كه از كلام سابق استفاده مى شد، و معنايش اين است كه ما اين طور ايشان را از مصر بيرون رانديم .
ممكن هم هست كلمه (كذلك ) حال باشد از مفعول كلمه (تركوا) كه حذف شده و معنايش اين است كه : بسيارى از چيزها را به حال خود ترك كردند و رفتند - و خدا داناتر است .

و اورثناها قوما اخرين

ضـمـيـر (ها) به مفعول (تركوا) كه گفتيم حذف شده و با جمله (من جنات ) بيان شده برمى گردد، و معناى جمله روشن است .

فما بكت عليهم السماء و الارض و ما كانوا منظرين

نـه آسـمـان بـه حـال آنـان گـريه كرد و نه زمين و نه خدا مهلتشان داد. منظور از گريه كردن آسمان و زمين بر چيزى كه فوت شده كنايه از اين است كه آسمان و زمين از فوت و نابودى آن تغيير حالت نمى دهند و متاءثر نمى شوند. و در آيه مورد بحث هم كنايه است از ايـنـكـه هـلاكت قوم فرعون هيچ اهميتى براى خدا نداشت ، چون در درگاه خدا خوار و بى مقدار بودند. و به همين جهت هلاكتشان هيچ اثرى در عالم نداشت .
و جمله (و ما كانوا منظرين ) كنايه است از سرعت جريان قضاى الهى و قهر ربوبى در بـاره آنـان ، و ايـنكه هيچ مانعى جلو اين جريان را نگرفت ، و هيچ چيزى چاره آن را نكرد و آن را بر طرف نساخت تا به وسيله يكى از اين امور تاءخيرى در قضاى الهى رخ دهد.

و لقد نجينا بنى اسرائيل من العذاب المهين

مـا بـنـى اسـرائيـل را از عـذاب خـوار كـننده نجات داديم ، كه عبارت است از اسارت در دست فرعونيان كه فرزندانشان را سر مى بريدند، و زنان و دختران را زنده مى گذاشتند، و نيز بلاهاى ديگر.

من فرعون انه كان عاليا من المسرفين

جـمـله (مـن فـرعـون ) بـدل اسـت از جـمـله (مـن العـذاب ) حال يا به اينكه مضافى از آن حذف شده كه تقديرش (من عذاب فرعون ) بوده ، و يا ايـنـكـه چـيـزى حذف نشده و خود فرعون براى مبالغه عين عذاب قرار داده شده و معناى جمله (انـه كـان عـاليـا مـن المـسـرفـيـن ) ايـن اسـت كـه : فـرعـون مـردى مـتـكـبـر و از اهل اسراف و تجاوز از حد بود.

و لقد اخترناهم على علم على العالمين

يـعـنى ما بنى اسرائيل را با علمى كه به استحقاق آنان داشتيم ، برگزيديم . و اين معنا از سياق فهميده مى شود.
مقصود از اختيار بنى اسرائيل بر عالمين
و مـراد از (عـالمـيـن ) تـمـامى امت هاى عالم است . البته اين در صورتى است كه مراد از (اختيار) اختيار از بعضى جهات باشد، مانند زياد داشتن انبياء، چون آنها از ساير امت ها انـبـيـاء بـيـشـتـرى داشـتـنـد. و نـيـز ايـن امـتياز را داشتند كه سالهايى طولانى در بيابان سرگردان شدند، و در طول آن مدت ابر آسمان برايشان سايه مى افكند، و طعامشان (من ) و مـيـوه شـان (سـلوى ) بـود، و امـتـيـازاتـى ديـگـر از ايـن قبيل .
و امـا اگـر اخـتـيـار از تـمـامـى جـهـات بـاشـد در ايـن صـورت مـنـظـور از (عـالمـيـن ) اهـل زمـانـه خـود آنـهـا مـى بـاشـد. چـون بـطـور مـسـلم بـنـى اسرائيل بر امت اسلام برترى ندارند، براى اينكه امت اسلام به حكم آيه شريفه (كنتم خـيـر امـه اخـرجـت للنـاس ) و نـيـز آيـه شـريـفـه (هـو اجـتـبـيـكـم و مـا جعل عليكم فى الدين من حرج ) بر تمامى امت هاى عالم برترى و فضيلت دارد.

و آتيناهم من الايات ما فيه بلاء مبين

.
كـلمـه (بـلاء) بـه مـعـناى آزمايش و امتحان است ، و معناى آيه اين است كه : ما از آيات و مـعـجـزات نـمونه هايى به بنى اسرائيل داديم كه در آنها امتحانى روشن بود. و خلاصه مـعـجـزاتـى بـراى آنـان آورديـم كـه نـمـونه اش در هيچ امتى نبود، و به همين جهت امت بنى اسرائيل آزمايشى روشن شدند.
بـعـضـى از مفسرين گفته اند: در اين آيه اشاره اى است به اين كه غير از آن معجزات امور ديگرى هم بوده كه در آزمودن بنى اسرائيل نظير معجزه بوده است .
و در ايـن كـه در ذيـل ايـن مـاجـرا چـهـار آيـه را آورده كـه از جـمـله (و لقـد نـجـيـنـا بـنـى اسرائيل ) شروع شده ، و به جمله (بلاء مبين ) ختم مى شود، نوعى دلخوشى است كه بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مـى دهد، و اشاره مى كند به اينكه خداى تـعـالى بـه زودى او و مـؤ مـنـيـن به او را از فراعنه مكه نجات مى دهد، و بر كفار برمى گـزيـنـد، و زمـيـن را در اخـتـيـارشـان قـرار مـى دهـد، تـا بـبـيـنـد كـه چـگـونـه عمل مى كنند.
بحث روايتى
(رواياتى درباره عذاب دخان ، و گرييدن زمين و آسمان )
از جـوامـع الجامع نقل شده كه در تفسير آيه (فارتقب يوم تاتى السماء بدخان مبين ) گـفـتـه اسـت كـه در مـعـنـاى دخـان اخـتـلاف شـده ، بـعـضـى گـفـتـه انـد: دودى اسـت قـبـل از قـيام قيامت از آسمان مى آيد و داخل گوشهاى كفار مى شود، به طورى كه سر آنها مـانـنـد سـر كـبـاب شـده مـى شـود، ولى مـؤ منين از آن دود تنها دچار حالتى نظير زكام مى گـردنـد، و روى زمـين با همه وسعتش مانند اطاقى در بسته مى شود كه در آن كاه دود كرده باشند، و اين وضع تا چهل روز ادامه مى يابد - اين معنا از على و ابن عباس و حسن روايت شده .
مـؤ لف : ايـن حـديـث را الدر المـنـثـور هـم از هـمـان نـامـبـردگـان نـقـل كـرده . و نـيـز از حـذيـفـه بـن يـمـان و ابـى سـعـيـد خـدرى از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم )، و نـيـز از ابـن عـمـر بـدون ذكـر نـام رسول خدا (صلى اللّه عليه و آله وسلم ) آورده است .
و در تـفـسـيـر قـمـى در ذيـل هـمـيـن آيـه گـفـتـه اسـت : ايـن در وقـتـى اسـت كـه اهل رجعت از قبور درآيند، در آن روز تمامى مردم در ظلمت فرو مى روند، و مى گويند كه اين عذاب اليمى است ، پروردگارا اين عذاب را از ما برطرف كن كه ما داراى ايمانيم .
و در مـجـمـع البـيان آمده كه زراره بن اعين از امام صادق (عليه السلام ) روايت كرده كه آن جـنـاب فـرمـود: آسـمـان بـر يـحـيـى پـسـر زكـريـا و بـر حـسين بن على (عليهماالسلام ) چـهـل روز گـريـه كـرد. عـرضـه داشتم گريه آسمان چه بود؟ فرمود آفتاب با سرخى طلوع مى كرد، و با سرخى هم غروب مى نمود.
و در الدر المنثور است كه ابن ابى حاتم از عبيد المكتب از ابراهيم روايت كرده كه گفت : از روزى كـه دنـيـا خـلق شـده آسـمـان نـگـريـسـتـه ، مـگـر بـه حـال دو نـفـر. شـخـصـى از عـبـيـد پـرسـيـد آيـا جـز ايـن اسـت كـه آسـمـان و زمـيـن بـه حـال مؤ من مى گريند؟ گفت : اين در همان محلى است كه مؤ من در آنجاست ، و اعمالش از آنجا به آسمان بالا مى رود، و اما هيچ مى دانى كه معناى گريستن آسمان در اين آيه چيست ؟ گفت : نـه . گـفـت آسـمـان سرخ مى شود و گلگون مى گردد، و اين دو نوبت شده ، يكى در آن وقـتـى كه يحيى بن زكريا كشته شد، و آسمان خون بباريد، و يكى هم در وقتى كه حسين بن على (عليهماالسلام ) كشته شد كه در آن روز نيز آسمان سرخ شد.
و در فقيه به سند خود از امام صادق (عليه السلام ) روايت آورده كه فرموده : وقتى مؤ من مـى مـيـرد نـقـاط مختلف زمين كه مؤ من در آن نقاط خدا را عبادت مى كرده بر او مى گريند. و نـيـز از درهـاى آسـمـان آن درى كـه اعـمـالش از آن بـه سـوى بالا صعود مى كرده ، و نيز محل سجده اش بر او مى گريد.
مـؤ لف : و در ايـن مـعـنـا و در مـعـناى دو روايت سابق روايات ديگرى از طرق شيعه و طرق اهل سنت نقل شده .
و اگـر در مـعناى گريه آسمان و زمين اساس را همين ظاهر روايات قرار دهيم ديگر احتياجى نيست به اينكه گريه آن دو را حمل كنيم بر كنايه تخييليه .
و در تفسير قمى در ذيل جمله (و قالوا معلم مجنون ) آمده كه اين سخن را وقتى گفتند كه ديـدنـد هـنـگـام نـزول وحـى بـه رسـول خـدا (صـلى اللّه عليه و آله وسلم ) حالت غشوه و بيهوشى به او دست مى دهد، لذا گفتند او مجنون (جن زده ) است .
آيات 59 - 34 سوره دخان

ان هـولاء ليـقولون (34) ان هى الا موتتنا الاولى و ما نحن بمنشرين (35) فاتوا بابائنا ان كـنتم صادقين (36) اهم خير ام قوم تبع و الذين من قبلهم اهلكناهم انهم كانوا مجرمين (37) و ما خلقنا السموات و الارض و ما بينهما لا عبين (38) ما خلقناهما الا بالحق و لكن اكثرهم لا يـعلمون (39) ان يوم الفصل ميقاتهم اجمعين (40) يوم لا يغنى مولى عن مولى شيئا و لا هم يـنـصـرون (41) الا مـن رحم اللّه انه هو العزيز الرّحيم (42) ان شجرة الزقوم (43) طعام الاثـيم (44) كالمهل يغلى فى البطون (45) كغلى الحميم (46) خذوه فاعتلوه الى سواء الجحيم (47) ثم صبوا فوق راسه من عذاب الحميم (48) ذق انك انت العزيز الكريم (49) ان هـذا مـا كـنـتـم بـه تـمـتـرون (50) ان المـتـقين فى مقام امين (51) فى جنات و عيون (52) يـلبـسون من سندس و استبرق متقابلين (53) كذلك و زوجناهم بحور عين (54) يدعون فيها بكل فكهه امنين (55) لا يذوقون فيها الموت الا الموته الاولى و وقيهم عذاب الجحيم (56) فـضـلا من ربك ذلك هو الفوز العظيم (57) فانما يسرناه بلسانك لعلهم يتذكرون (58) فارتقب انهم مرتقبون (59)

ترجمه آيات
اين مشركين خواهند گفت (34).
مرگى بجز همين مرگ اول نداريم و ما مبعوث شدنى نيستيم (35).
اگر هستيم و شما راست مى گوييد پدران گذشته ما را زنده كنيد (36).
آيـا آنـهـا بـهـتـر بـودنـد يـا قـوم تـبـع پـادشـاه يـمـن و كـسـانـى كـه قبل از آنان بودند. ما همه را هلاك كرديم چون مردمى مجرم بودند (37).
آرى ما آسمانها و زمين و ما بين آن دو را به بازى نيافريديم (38).
نيافريديم شان مگر به حق و ليكن بيشتر مردم نمى دانند (39).
به يقين كه روز فصل ميعاد همه آنان است (40).
روزى كـه هـيـچ دوستى هيچ بارى از دوست خود نمى كشد و به هيچ وجه يارى نمى شوند (41).
مگر كسى كه خدايش رحم كند كه او عزيز و رحيم است (42).
به يقين درخت زقوم (43).
طعام گنه دوستان است (44).
مانند سرب آب شده كه در شكم غليان كند (45).
آنهم غليانى چون آب جوش (46).
بگيريد او را و وسط دوزخ بكشيد (47).
و سپس از عذاب جوشان بر سرش بريزيد (48).
(و به وى بگوييد) بچش كه تو همان نازپرورده گردن كشى هستى (49).
براستى اين همان است كه عمرى در باره آن در شك بوديد (50).
براستى مردم با تقوى در مقامى امين هستند (51).
در بهشت ها و چشمه سارها (52).
جامه هاى نازك و كلفت از ابريشم به تن كرده روبروى هم مى نشينند (53).
آرى اين چنين - و علاوه بر اين از حور عين به ازدواجشان درمى آوريم (54).
هر ميوه اى كه بخواهند با كمال امنيت طلب مى كنند (55).
در بـهـشـت ، ديـگـر طـعـم مـرگ را نـمـى چـشـنـد مـرگـشـان هـمـان مـرگ اول بود و خدا از عذاب دوزخ حفظشان مى كند (56). اين فضلى است از ناحيه پروردگارت و رستگارى عظيم هم همين است (57).
ما درك آن را به زبان تو ساده كرديم تا شايد متذكر شوند (58).
پس منتظرش باش كه ايشان نيز منتظرند (59).
بيان آيات
بـعـد از آنـكـه كـفـار را بـه عذاب دنيوى و سپس به عذاب اخروى انذار و تهديد كرد و در عـذاب دنـيـوى بـه مـاجـراى قـوم فـرعـون تمثل جست كه موسى از طرف پروردگارش به رسـالت بـه سـويـشـان گـسـيل شد، و مردم او را تكذيب كردند، و در نتيجه غرق گشته و مـنـقرض شدند، اينك در اين آيات به عذاب اخروى آنان پرداخته ، و انكار معاد را از ايشان حكايت مى كند كه معتقد بودند به اينكه بعد از مرگ اولى ديگر حياتى نيست ، و آنگاه بر اثبات معاد احتجاج مى كند و برهان اقامه مى نمايد، و سپس به پاره اى از عذابهاى آخرت كـه بـه زودى مـجـرمين بدان مبتلا مى شوند و نيز به پاره اى از نعمت هاى دائمى كه متقين بـه آن مـى رسـند اشاره مى كند، و در اينجاست كه سوره با تذكر همان مطلبى كه با آن آغـاز شـده بـود يـعـنـى نـزول كـتـاب بـه مـنـظـور تذكر خلق و دستور به انتظار كشيدن رسول خدا (صلى اللّه عليه و آله وسلم ) خاتمه مى يابد.

ان هولاء ليقولون ان هى الا موتتنا الاولى و ما نحن بمنشرين

در ايـن آيـه بـه آغـاز كـلام كه مى فرمود: (بل هم فى شك يلعبون ) بازگشت شده . و اشاره (هولاء) اشاره به قريش و ساير اعراب وثنى مسلك و منكرين معاد است . و اين كه گـفـتـنـد: (ان هـى الا موتتنا الاولى ) منظورشان از آن اين است كه بعد از مرگ زندگى ديـگـرى نـيـسـت ، و مـعـلوم اسـت كه لازمه نبودن زندگى بعد از مردن نبودن معاد است ، به دليـل ايـنـكه بعد از آنكه گفتند چيزى ماوراى مرگ اولمان نيست اضافه كردند (و ما نحن بمنشرين ) يعنى ما مبعوث نخواهيم گرديد، همچنان كه در كشاف گفته : وقتى گفته مى شود (انشر اللّه الموتى و نشرهم ) معنايش اين است كه خداوند مردگان را مبعوث كرد.
تـــوضـــيــح ايـن جـمـله مـنكران معاد كه گفتند: (ان هى الا موتتنا الاولى ) و چند وجه درمعناى آن
پس اينكه گفتند: (ان هى الا موتتنا الاولى ) ضمير (هى ) در آن ضمير عاقبت و نهايت اسـت ، و معنايش اين است كه عاقبت امر ما و نهايت وجود و حيات ما نيست مگر همان مرگ اولمان كه با آن مرگ نابود مى شويم ، و ديگر بعد از آن ابدا حياتى نخواهيم داشت .
و در ايـنـكـه چـرا در آيه شريفه (موت ) را مقيد به كلمه (اولى ) كرده ، بعضى از مـفـسـريـن چـنـيـن تـوجـيـه كـرده انـد كـه قـيـد مـزبـور احترازى نيست ، يعنى نمى خواهد در مـقـابـل موتهاى ديگر موت اول را اثبات ، و بقيه را نفى كند، چون هيچ ملازمه اى بين موت اول و مـوت ديـگـر يـا بـيـن مـوت اول و مـوت دوم نـيـسـت ، چـون مـمـكـن اسـت مـوت اول باشد، و اين موت ، دومى نداشته باشد و در مقابلش موت ديگرى نباشد.
در ايـن بـيـن وجـه ديـگـرى هـسـت كـه آن را زمـخـشـرى در كـشـاف آورده ، مـى گـويـد: حال اگر بگويى نزاع بين دين توحيد و كيش وثنيت بر سر حيات دوم يعنى حيات بعد از مـرگ بـود، نـه در بـاره مـرگ دوم ، تـا آنـهـا بـگـويـنـد غـيـر از مـرگ اول ديـگـر چـيـزى نـيـسـت ، بـا ايـنـكـه بـايـد گـفـتـه بـاشـنـد غـيـر از حـيـات اول حياتى ديگر نيست ، و ما بعد از حيات اول ديگر مبعوث نمى شويم ، همچنان كه در جاى ديـگر قرآن مرام آنها را همينطور حكايت كرده و فرموده : (ان هى الا حياتنا الدنيا و ما نحن بمبعوثين ).
خلاصه اشكال و پاسخ آن
و خـلاصـه اشكال اين شد كه معناى (موتتنا الاولى ) چيست ، مگر بحث در اين بود كه ما مرگ ديگرى هم داريم ، تا بگويند: نه همان مرگ اولى است و لا غير؟
در پـاسـخ مـى گـويـم : - و اللّه الموفق للصواب - معنايش اين است كه همانطور كه قـبـلا مـرگـى داشـتـيـد و بـه دنـبال آن حياتى باز هم مرگى در پى داريد و به دنبالش حياتى ، همچنان كه در آيه (و كنتم امواتا فاحياكم ثم يميتكم ثم يحييكم ) به اين معنا اسـت مـشـركين هم كه منكر معادند گفته اند: نه غير از مرگ اولى چيزى نيست . و منظورشان ايـن اسـت كـه مـرگـى كـه دنـبـالش حـياتى باشد غير از همان مرگ اولى كه به دنبالش زندگى دنيا قرار دارد نيست ، ديگر چنين مرگى در پى نداريم ، مرگى كه در پى داريم مرگى است كه دنبالش حيات نيست ، در نتيجه اين آيه همان مطلبى را بيان مى كند كه آيه : (ان هى الا حياتنا الدنيا) آن را بيان مى كرد. اين بود گفتار زمخشرى در كشاف .
مـمـكن هم هست ما آيه را به وجه سومى توجيه كنيم ، و بگوييم : اين گفتار مشركين بعد از شنيدن آيه (قالوا ربنا امتنا اثنتين و احييتنا اثنتين ...) بوده كه در تفسير آن گفتيم كه مـنـظـور از امـاتـه اول ، مـرگ بـعـد از زندگى دنيا است ، و مراد از اماته دوم مرگ بعد از زندگى برزخ است ، و مشركين با اين كلام خود: (ان هى الا موتتنا الاولى ) مرگ دوم را كـه مـسـتـلزم زنـدگى بعد از مرگ و در برزخ است نفى كردند، چون مرگ آدمى را انعدام و بطلان ذات او مى پنداشتند.
و مـمـكن است آن را به وجه چهارمى توجيه كرد، و گفت : قيد (اولى ) به حكايت بر مى گـردد، نـه بـه مـطـلب حـكـايـت شـده ، و تنها سخن كفار اين بوده باشد كه : (ان هى الا مـوتـتـنا). و بنابر اين معناى كلام اين مى شود: مشركين حيات بعد از موت را انكار و نفى مـى كـنـنـد: و مى گويند: (ان هى الا موتتنا) و منظورشان از كلمه (موتتنا) همين مردن اولى از آن دو مرگى است كه ما در آيه (قالوا ربنا امتنا اثنتين ...) ذكر كرديم .
و اين وجوه چهارگانه از نظر نزديكى و دورى از ذهن مختلفند، از همه آنها نزديك تر وجه سوم ، و سپس چهارم و آنگاه اول است .

فاتوا بابائنا ان كنتم صادقين

ايـن جـمـله تـتـمـه كـلام مـشـركـيـن مـنـكـر مـعـاد اسـت ، و خـطـابـشـان در آن بـه رسـول خـدا (صلى اللّه عليه و آله وسلم ) و مؤ منين است كه مساءله معاد و احياء مردگان را به رخ آنان مى كشيدند. و مشركين در اين جمله از گفتار خود، آن را رد نموده ، گفته اند كه (اگر راست مى گويد پدران ما را بياوريد) يعنى پدران گذشته ما را با دعاى خود و يـا بـا هـر وسـيـله كـه در دسـت داريد زنده كنيد تا بدانيم كه در ادعاى خود كه اموات به زودى زنده مى شوند و مرگ عبارت از انعدام نيست راست مى گوييد.

اهم خير ام قوم تبع و الذين من قبلهم اهلكناهم انهم كانوا مجرمين

اين آيه شريفه تهديدى است به كفار مشرك كه خدا هلاكشان خواهد كرد، همانطور كه قوم تبع و اقوام قبل از ايشان را هلاك كرد.
(تبع ) كه در اين آيه شريفه نامش آمده ، يكى از پادشاهان حمير است كه در يمن حكومت مـى كـردنـد، و بـه طـورى كـه نـقـل كـرده انـد نـامـش (اسـعـد ابـو كـرب ) و بـه قـول بـعضى ديگر (سعد ابو كرب ) بوده ، و به زودى پاره اى از داستانش در بحث روايتى خواهد آمد. و در آيه شريفه نوعى اشاره هست به اينكه خود تبع هلاك نگشته است .

و مـا خـلقـنـا السـمـوات و الارض و مـا بـيـنـهما لا عبين ما خلقناهما الا بالحق و لكن اكثرهم لا يعلمون

ضـمـيـر تثنيه در كلمه (بينهما) به جنس سماوات و ارض برمى گردد، نه به الفاظ آنـهـا، چـون اگـر بـه الفـاظ آنـهـا كه جمع است برمى گشت ، بايد ضمير را هم جمع مى آورد، و مى فرمود: (بينها).
و حـرف (بـاء) در كـلمـه (بـالحـق ) بـاء مـلابست است ، و جمله را چنين معنا مى دهد: ما آسمانها و زمين و بين آن دو را نيافريديم ، مگر در حالى كه متلبس به حق بودند. بعضى از مـفـسرين احتمال داده اند كه باء براى سببيت باشد، و معنا چنين باشد: ما آنها را به هيچ وسـيـله و سـبـبـى از اسـبـاب نيافريديم ، مگر به سبب حق كه همان ايمان و اطاعت و بعث و جزاء است .
ولى دورى اين احتمال از ذهن براى خواننده عزيز پوشيده نيست .
اثبات معاد با بيان اينكه خلقت آسمان ها و زمين به حق بوده
و مـضـمون اين دو آيه شريفه يك حجت برهانى است بر ثبوت معاد، به اين بيان كه اگر فـرض كـنـيـم مـاوراى ايـن عـالم عـالم ديـگـرى ثـابـت و دائم نـبـاشد، بلكه خداى تعالى لايـزال مـوجـوداتـى خـلق كـند، و در آخر معدوم نموده ، باز دست به خلقت موجوداتى ديگر بزند، باز همانها را معدوم كند اين را زنده كند، و سپس بميراند، و يكى ديگر را زنده كند، و هـمـيـنـطـور الى اءلابد اين عمل را تكرار نمايد، در كارش بازيگر و كارش عبث و بيهوده خـواهـد بـود، و بـازى عـبـث بـر خـدا مـحـال اسـت ، پـس عـمـل او هـر چـه بـاشـد حـق اسـت ، و غـرض ‍ صـحـيـحـى بـه دنبال دارد. در مورد بحث هم ناگزيريم قبول كنيم كه در ماوراى اين عالم عالم ديگرى هست ، عـالمـى بـاقـى و دائمـى كـه تـمـامـى مـوجـودات بـدانـجـا مـنـتـقـل مـى شـونـد، و آنـچـه كـه در ايـن دنـيـاى فـانـى و نـاپـايـدار هست مقدمه است براى انتقال به آن عالم و آن عالم عبارت است از همان زندگى آخرت .
و مـا در بـاره ايـن بـرهـان در تفسير آيه 16 از سوره انبياء و آيه 27 از سوره (ص ) بحث مفصل كرده ايم ، بدانجا مراجعه شود.
و جمله (و لكن اكثرهم لا يعلمون ) توبيخ كفار است به نادانى .

ان يوم الفصل ميقاتهم اجمعين

اين آيه شريفه خصوصيات و صفات آن روز را كه برهان قبلى اثباتش مى كرد بيان مى كـنـد، و مـى فرمايد در روز قيامت تمامى مردم از اولين و آخرين براى رب العالمين بپا مى خيزند.
و اگر آن را (يوم الفصل ) خوانده ، بدين جهت است كه خداى تعالى در آن روز بين حق و باطل جدايى مى افكند، و محق را از مبطل ، و متقى را از مجرم جدا مى كند. ممكن هم هست از اين جهت باشد كه آن روز روز قضاء فصل الهى است .
(ميقاتهم اجمعين ) - يعنى روز فصل روز ميقات همه آنان است . ممكن هم هست منظور از همه ، تمامى مردم نباشد، بلكه تمامى نامبردگان در سابق ، يعنى قوم تبع و قوم فرعون و قريش و ديگران باشد.

يوم لا يغنى مولى عن مولى شيئا و لا هم ينصرون

اين آيه شريفه (يوم الفصل ) را بيان مى كند. و كلمه (مولى ) به معناى كسى است كـه حـق دارد در امـور ديـگرى تصرف كند، و هم به آن كسى كه وى نسبت به او ولايت دارد اطـلاق مـى شـود، و كـلمـه (مـولى ) ى اولى در آيـه شـريـفـه بـه مـعـنـاى اول و دومى به معناى دوم است .


مـــعـــنـــا و وجـــه اينكه در قيامت اغناء و نصرت نخواهد بود و مقصود از استثناء (الا من رحمالله ...)
و آيـه شريفه نخست اين معنا را نفى مى كند كه در آن روز كسى به درد كس ديگر بخورد. و در ثـانى خبر مى دهد از اينكه در آن روز كفار يارى نخواهند شد. و فرق بين اين دو معنا ايـن اسـت كـه بـه درد خـوردن و اغـنـاء (بـى نياز كردن ) در امورى است كه بى نياز كننده خودش به تنهايى و مستقلا آن امر را عهده دار شود، و براى ديگرى و عوض او انجامش دهد، و ديـگـرى هـيـچ دخـالتـى در آن كـار نـداشـتـه بـاشـد، ولى نـصـرت در جـائى اسـتـعـمـال مـى شـود كـه هم ناصر دخالت داشته باشد و هم منصور، چيزى كه هست دخالت مـنـصـور بـه تـنـهـايـى بـراى انـجـام آن كـار كـافـى نـبـاشـد، و بـا نـصـرت نـاصـر تكميل گردد.
وجه اينكه هم اغناء را نفى مى كند و هم نصرت را، اين است كه اينگونه كمك ها همه در دنيا مـؤ ثـر واقـع مـى شوند، و اسباب پيشرفت كار به شمار مى آيد، و روز قيامت روزى است كـه تمامى سبب هاى دنيوى از كار مى افتد، همچنان كه قرآن كريم در جاى ديگر فرموده : (و تقطعت بهم الاسباب ) و نيز فرموده : (فزيلنا بينهم ).

الا من رحم اللّه انه هو العزيز الرّحيم

ايـن اسـتـثـنـاء از ضـمـيـر جمع در (لا ينصرون ) است ، يعنى از بين همه مردم كه گفتيم يارى نمى شوند، تنها كسانى استثناء شده اند كه مورد ترحم خدا واقع شده باشند. پس مـى تـوان گـفـت : ايـن آيـه شـريـفـه يـكـى از ادله شـفـاعـت در قـيـامـت اسـت كـه تفصيل كيفيت دلالتش در بحث شفاعت در جلد اول اين كتاب گذشت .
البـتـه ايـن در صـورتـى اسـت كـه ضـمير در (لا ينصرون ) به عموم مردم برگردد، همچنان كه ظاهرش هم همين است ، و اما اگر تنها به كفار برگردد - آن چنان كه بعضى احـتـمالش را داده اند - آن وقت استثناء مذكور منقطع و بدون مستثنامنه خواهد بود، و معنايش ايـن مـى شـود كـه : كفار يارى نمى شوند، و ليكن كسى كه مورد رحمت خداى تعالى قرار گـيرد كه همان متقيانند، يارى مى شوند، چون آنان بى نيازند از مولائى كه به دردشان بخورد، و از ناصرى كه ياريشان دهد.
و امـا ايـن احـتـمـال كـه بـعـضـى داده انـد كـه اسـتـثـنـاء مـتـصـل اسـت و مـسـتـثـنـا منه لفظ مولى باشد، فسادش از بيان گذشته ما روشن گرديد، براى اينكه در معناى كلمه اغناء گفتيم كه در مواردى تحقق مى يابد كه دست خود انسان از تـمـامـى سـبـبـهـاى نـجـات قـطـع شـده بـاشـد، و آن وقت ديگرى آدمى را نجات دهد. در اين حـال اسـت كـه مـى گـويـيم : فلانى بى نياز از ما شد، و كسى كه مولائى ندارد كه بى نـيـاز از او بـاشـد ديـگر استثناء پذير نيست ، و كسى كه به حكم (و لا هم ينصرون ) نـاصـرى نـدارد نـيـز اسـتثناء پذير نيست ، چون گفتيم كه نصرت عبارت است از ضميمه شدن عاملى از خارج به عاملى از ناحيه خود انسان ، تا كارى از پيش برده شود. و در آيه مـورد بـحـث كـسـى مـمـكـن اسـت يـارى شـود و شـفـيـع آدمـى گـردد كه از ناحيه خود آدمى هم عـامل نجاتى - كه عبارت است از دين پسنديده - وجود داشته باشد كه بيان مفصلش در بحث شفاعت گذشت . بله اين احتمال را مى توان با مضمون روايت شحام كه به زودى خواهد آمد توجيه نمود.
(انه هو العزيز الرّحيم ) - يعنى او غالبى است كه هرگز مغلوب چيزى نمى شود، و چـيـزى نـيـسـت كـه بـر او غـالب آيـد تـا بـتـوانـد از عـذاب هـر كـس كـه بخواهد عذاب كند جلوگيرش شود، و يا از افاضه خير بر كسى كه بخواهد بر او ترحم كند و به او خير برساند، مانع آيد. اين نكته هم از نظر خواننده پوشيده نيست كه بين اين دو اسم از اسماء خـداى تـعـالى تـنـاسـبـى با مضامين آيات وجود دارد كه شايد در نامهاى ديگر، آن تناسب نباشد.

ان شجره الزقوم طعام الاثيم

در سـابـق در تـفـسـيـر سـوره صـافـات در معناى (شجره زقوم ) سخن رفت . و اما كلمه (اثـيـم ) به معناى كسى است كه در اثر تكرار يك گناه و يا گناهان بسيار روحيه اى عـصـيـانـگـر و گـنـاه دوسـت پـيـدا كـرده بـاشـد، و ايـن آيـه تـا هـشـت آيـه بـعـدش حال اهل آتش را بيان مى كند.

كالمهل يغلى فى البطون كغلى الحميم

كلمه (مهل ) به معناى مذاب مس ، قلع و ديگر فلزات مى باشد. و كلمه (غلى ) و كلمه (غليان ) هر دو به معناى جوشيدن است . و كلمه (حميم ) به معناى آب بسيار داغ است و كـلمـه (كـالمـهل ) خبر دوم براى (ان ) است ، همچنان كه جمله (طعام الاثيم ) خبر اول آن است . و جمله (يغلى فى البطون كغلى الحميم ) خبر سوم آن است ، و معناى آيه روشـن مـى بـاشـد، (مـى فـرمـايـد: شـجـره زقـوم سـه خـصـيـصـه دارد، اول اينكه طعام گناه دوستان است ، و دوم اينكه چون سرب و يا مس مذاب است ، و سوم اينكه در درون شكمها چون آب جوش غليان مى كند).

خذوه فاعتلوه الى سواء الجحيم

كـلمـه (اعـتـلوا) جـمع امر حاضر از مصدر (عتل ) است ، كه به معناى كشيدن به عنف و بـه زور اسـت ، و (سـواء الجـحـيم ) به معناى وسط دوزخ است . و خطاب (بگيريد او را) بـه مـلائكـه اى اسـت كه موكل بر آتشند. و معناى آيه اين است كه : ما به ملائكه مى گـويـيـم ايـن گـنه پيشه را بگيريد، و به عنف به سوى وسط دوزخ بكشيد، تا آتش از هـمـه جـهـات بـر او احـاطـه يـابد. همچنان كه در جاى ديگر فرموده : (و ان جهنم لمحيطه بالكافرين ).

ثم صبوا فوق راسه من عذاب الحميم

گـويـا مـراد از (عـذاب ) وسـيله عذاب است ، و اضافه (عذاب ) به كلمه (حميم ) اضـافـه بـيـانـيـه اسـت ، و مـعناى آيه اين است كه : سپس از بالاى سرش آن مايع مذاب و جوشانى كه وسيله عذاب او است بر سرش بريزيد.

ذق انك انت العزيز الكريم

ايـن جـمـله خـطـابـى اسـت بـه گـنـاه پـيـشـه اى كـه در حـال چـشـيـدن عـذاب هـاى پى در پى است . و اگر او را عزيز و كريم خواند، با اينكه در نـهـايـت ذلت و پـسـتى و ملامت است در حقيقت نوعى استهزاء به او است تا عذابش شديدتر گـردد. چـون ايـنـگـونـه افـراد در دنـيـا بـراى خـود عـزت و كـرامـتـى قائل هستند و به هيچ وجه حاضر نيستند از آن عزت و كرامت موهوم دست بردارند، همچنان كه از آيه (و ما اظن الساعه قائمه و لئن رجعت الى ربى ان لى عنده للحسنى ) كه حكايت گفتار همين گونه مردم است ، اين پندار به خوبى به چشم مى خورد.

ان هذا ما كنتم به تمترون

كـلمـه (تـمـتـرون ) جـمـع مـضـارع حـاضر از مصدر (امتراء) است كه به معناى شك و ترديد است ، و اين آيه شريفه هم تتمه گفتار ملائكه به گناه پيشگان است ، كه در آن ، عـذاب آنـهـا را تـاءكـيـد و خـطاكارى و لغزش آنها در دنيا را اعلام مى دارد، چون در دنيا در چـيـزى شك و ترديد كردند كه امروز آن را با تمام وجود خود لمس مى كنند، و به همين جهت از تحمل عذاب تعبير كرد به چشيدن ، چون وقتى بخواهند بگويند درك من نسبت به آن درد و يا آن لذت دركى تام و تمام بود، مى گويند من آن درد را چشيدم ، يا من آن لذت را چشيدم .
مـمـكـن هـم هـسـت آيـه شـريـفـه استيناف و كلامى نو از خداى تعالى باشد، كه بعد از ذكر حـال كـفـار در قيامت ايشان را با آن مخاطب مى سازد. و چه بسا جمله (كنتم به تمترون ) مـؤ يـد ايـن احـتـمـال بـاشـد، براى اينكه خطاب هاى سابق همه به صورت مفرد بود و در خصوص اين آيه خطاب به صيغه جمع است .

ان المتقين فى مقام امين

كلمه (مقام ) به معناى محل قيام ، يعنى محل ثبوت و پابرجايى هر چيز است ، و به همين جهت محل اقامت را نيز مقام گفته اند. و كلمه (امين ) صفتى است از (امن ) يعنى نرسيدن مـكروه . و معناى جمله اين است كه : پرهيزكاران - در روز قيامت - در محلى امن از هر مكروه و از مطلق ناملايمات ثابت و مستقر مى باشند.
بـا ايـن بيان روشن مى شود كه نسبت دادن (امن ) به (مقام ) و گفتن (مقام امين ) از بـاب مـجاز در نسبت است ، چون گفتيم امين صفت صاحب مقام است و در ظاهر به خود مقام نسبت داده شده است .

فى جنات و عيون

ايـن جـمـله بـيـانـى اسـت بـراى جـمـله (فـى مـقام امين ). و اگر (عيون چشمه ها) را هم مـنـزلگـاهـى بـراى اهـل بـهـشـت مـعـرفـى نـمـوده ، بـه اعـتـبـار ايـن اسـت كـه اهـل بـهـشـت در مـجـاورت چـشـمه ها قرار دارند، و نيز بدين جهت است كه چشمه ها هم در همان بـهـشـت هـا واقـعـنـد، و اگـر جـنـات را جـمـع آورده ، بـا ايـنـكـه ظـرف و مـحـل زندگى هر كس يك جنت است ، به اين اعتبار است كه بهشت ها داراى انواعى هستند. و يا براى اين بوده كه براى هر فرد از متقين به تنهايى يك بهشت و يا چند بهشت است .

يلبسون من سندس و استبرق متقابلين

كلمه (سندس ) به معناى پارچه نازكى است كه از ابريشم بافته شده باشد، و كلمه (اسـتـبـرق ) پـارچـه ضـخـيـم ابـريـشـمـى اسـت ، و هـر دو كـلمـه در اصل فارسى بوده ، و به زبان عرب داخل شده است .
(مـتـقـابـليـن ) - يـعـنـى روبـروى هـمـنـد تـا بـا هـم انـس داشـتـه بـاشـنـد، چـون نزد اهل بهشت هيچ ناملايمى نيست ، زيرا فرمود: در مقامى امين قرار دارند.

كذلك و زوجناهم بحور عين

يـعـنـى بـه هـمـيـن مـنـوال اسـت كـه وصـف كـرديـم ، و مـراد از تـزويـج اهـل بـهـشت با حوريان اين است كه قرين حوريان هستند، چون اين تزويج به معناى ازدواج اصطلاحى نيست ، بلكه از زوج به معناى قرين است ، كه معناى اصلى لغوى آن است .
و كلمه (حور) جمع حوراء است ، كه به معناى زنى است كه سفيدى چشمش بسيار سفيد، و سـيـاهـى آن نـيز بسيار سياه باشد، و يا به معناى زنى است كه داراى چشمانى سياه چون چشم آهو باشد. و كلمه (عين ) جمع كلمه (عيناء) يعنى درشت چشم است و از ظاهر كلام خـداى تـعـالى بـرمـى آيـد، كـه حـور العـيـن غـيـر زنـان دنـيـايـنـد، كـه آنـان نـيـز داخل بهشت مى شوند.

يدعون فيها بكل فاكهه آمنين

يعنى تمام اقسام ميوه ها را مى طلبند، و مى خورند، در حالى كه از ضرر آنها ايمنند.
تـوضـيـح مـراد از ايـنـكـه فـرمـود اهـلبـهـشت جز مرگ نخستين مرگى نمى چشند و جواب از اشكالى درباره استثناء (الا الموتهالاولى )

لا يذوقون فيها الموت الا الموته الاولى و وقيهم عذاب الجحيم

يـعنى غير از مرگ اول ديگر مرگى نمى چشند، و در بهشت خلد به حياتى ابدى كه ديگر دستخوش مرگ نمى شود زنده اند.
بـعـضـى از مـفـسـريـن در ايـن آيـه اشـكـال كـرده انـد، بـه ايـنـكـه اسـتـثـنـاء مـرگ اول از جـمـله در بـهـشـت مـرگـى نـمـى چـشـنـد مـگـر مـرگ اول را، چـنـيـن مـى رسـانـد كه در بهشت يك مرگ مى چشند، در حالى كه قطعا خلاف اين معنا منظور است .
و بـه بـيـانـى روشـن تـر ايـنـكـه : مـنـظـور از مـرگ اول مـسـلمـا مـرگ در دنـيـا اسـت كـه نـسـبـت بـه اهـل بـهـشـت پـيـشـامـد گـذشـتـه اى است ، و مـحـال اسـت كـه انـسـان در آيـنـده اش يـعنى در بهشت متصف و متلبس به چيزى باشد كه در گـذشـتـه واقـع شـده ، و گـذشـتـه اسـت ، و بـا ايـن حـال چـه مـعـنـا دارد كـه در آيه بفرمايد: (در آينده يعنى در بهشت نمى چشند مگر مرگ در گذشته را)؟.
البته در اينجا اشكال ديگرى نيز هست كه مفسرين متعرض آن نشده اند، و آن اين است كه در سابق در تفسير آيه : (ربنا امتنا اثنتين و احييتنا اثنتين ) گفتيم كه بين زندگى دنيا و قـيـامـت ، دو بـار مـرگ اتـفـاق مـى افـتـد، يـكـى مـرگ در دنـيـا بـراى انـتـقـال از دنـيـا بـه بـرزخ و يـكـى هـم مـرگ در بـرزخ بـراى انـتـقـال از آن بـه زنـدگـى آخـرت . و ظـاهـرا مـراد از مـرگ اول در آيـه مـورد بـحـث ، مـرگ دنـيـا اسـت كـه آدمـى را بـه بـرزخ مـنـتـقـل مـى كـنـد، حال اشكال اين است كه بر فرض كه استثناء موته الاولى را به وجهى اصـلاح كـرديـم ، مـرگ دومـى چرا استثناء نشده ؟ و چه فرقى است بين آن دو كه بفرمايد داخـل بـهـشـت نـمـى شـونـد، مـگـر بـعـد از چـشـيـدن مـرگ اول ، و حال آنكه بايد بفرمايد مگر بعد از چشيدن دو مرگ .
بـعـضـى از مـفـسـريـن از اشـكـال اول پاسخ داده اند به اينكه استثناء (الا الموته الاولى ) استثناء منقطع ، و بى ربط به ما قبل است ، و معناى (لكن ) را مى دهد، و معناى آيه چنين است كه : (در بهشت مرگى نـمـى چـشـنـد، ليـكـن مـرگ هـمـان بـود كـه در دنـيـا چـشـيـدنـد و از دنـيـا بـه عـالم بـرزخ مـنـتـقـل شـدنـد) پـس عـمـوم جـمـله (در بـهـشـت مـرگـى نـمـى چـشـنـد) بـه حال خود باقى است .
و بـه فـرضـى هـم كه استثناء منقطع نباشد مى توان كلمه (الا) را به معناى (سواى ) و جـمـله : (الا المـوتـه الاولى ) را بـدل از كـلمـه (الموت ) دانست ، آن وقت اصلا اسـتـثـنـايـى در بـيـن نـمـى آيـد، و مـعـنـاى آيـه ايـن مـى شـود: (در بـهـشـت سـواى مـرگ اول چـيـزى از مـرگ نـمـى چـشـنـد، و امـا مـرگ اول را چـشـيـدنـد، و ديـگـر محال است همان را بچشند).
بعضى ديگر جوابهاى ديگرى داده اند كه قابل اعتناء نيست . و خواننده گرامى خود توجه دارد كـه ايـن دو پـاسـخـى هـم كـه نـقـل كـرديـم ايـن اشـكـال را كـه چـرا كـلمـه (اولى ) را بـه مـيان آورد جواب نمى دهد، و ما در تفسير آيه شـريـفـه (ان هـى الا مـوتـتـنـا الاولى وجـوهـى ) در پـاسـخ ايـن سـؤ ال آورديم .
پاسخ از اشكال دوم
و امـا از اشـكـال دوم مـمـكـن اسـت هـمـان جـواب دوم از اشـكـال قبلى را داد، و گفت كه كلمه (الا) به معناى (سواى ) است ، چون گفتيم آدمى داراى دو مـرگ اسـت ، يـكـى مـرگ اول كـه آدمـى را از دنـيـا بـه بـرزخ نـقـل مـى دهـد، و دوم مـرگى كه آدمى را از برزخ به آخرت مى برد. و وقتى كلمه (الا) بـه مـعـنـاى (سـواى ) بـاشـد، و مـجـمـوعـا جـمـله (الا المـوتـه الاولى ) بدل از كلمه (الموت ) باشد، آيه شريفه در اين سياق و اين مقام خواهد بود كه غير از مـرگ اول را - يـعـنـى مـرگ دوم را كه همان مرگ برزخى است - نفى كند، و بفرمايد در بـهـشـت آخـرت اصلا مرگى نيست ؛ نه مرگ اول و دنياى ، براى اينكه آن را چشيدند، و نه غـيـر آن كـه مـرگ بـرزخ بـاشـد. بـا اين بيان علت تقييد موت به (اولى ) روشن مى شود.
(و وقـيـهـم عذاب الجحيم ) - كلمه (وقيهم ) مفرد ماضى از مصدر (وقايت ) است ، كـه بـه مـعناى حفظ هر چيز است از اينكه چيز ديگرى آن را اذيت كند و به آن ضرر بزند. پس معناى جمله اين است كه : خداوند ايشان را از عذاب دوزخ حفظ مى كند. در اين آيه شريفه بعد از آنكه مردن را از بهشتيان نفى كرد، و به عبارتى ديگر فرمود كه (بهشتيان به وسيله مرگ از آن عالم به عالمى ديگر منتقل نمى شوند) اينك در آخر آيه مى فرمايد: از حـالت تـنـعـم و سـعـادت در بـهـشـت ، بـه حـالت شـقـاوت و عـذاب در جـهـنـم نـيـز مـنـتـقـل نـمـى گـردنـد تـا هـر دو قـسـم انـتـقـال را تـكـمـيـل كـرده بـاشـد، هـم انتقال مكانى را و هم انتقال حالى را.

فضلا من ربك ذلك هو الفوز العظيم

ايـن جـمـله ، جـمـله اى اسـت حـاليـه از كـرامـت و نـعـمـتـى كه قبلا ذكر شده بود. ممكن هم هست مـفـعـول مـطـلق و يـا مـفـعـول له بـاشـد. در هـر صـورت چـه حـال بـاشـد و چـه مفعول مطلق ، و چه مفعول له اين معنا را افاده مى كند كه آن كرامت و نعمت كه گفته شد فضلى است از ناحيه خدا، نه اينكه بندگان خدا از او چنين چيزى را طلب كار بـاشـنـد، و آنـچـنان مستحق آن باشند كه خدا بر خود لازم و واجب بداند كه آن بهشت را به عنوان پاداش به ايشان بدهد، براى اينكه خدا مالك است ، مالكى غير مملوك ، و هيچ چيزى و هيچ موجودى مالك حقى كه آن را از خدا طلب كند نيست تا خدا را محكوم به دادن آن حق كند، بلكه داستان نعمت بهشت تنها وعده اى است كه خدا به بندگان صالحش داده ، و اين خود او اسـت كـه فـرمـوده خـدا خـلف وعـده نـمـى كـنـد. و مـا در بـحـث هـاى گـذشـتـه بـحـث مفصل اين معنا را گذرانديم .
كـلمـه (فوز) به معناى ظفر يافتن به مقصود است ، و اگر بهشت را پيروزى و فوزى عـظـيـم خـوانـده ، بـديـن جـهـت اسـت كـه آخـريـن سـعـادتـى اسـت كـه آدمـى بـدان نائل مى شود.

فانما يسرناه بلسانك لعلهم يتذكرون

مـضـمـون ايـن آيـه بـه خـاطـر حـرف (فـاء) كـه در اول آن در آمـده ، نـتـيـجـه و فـرع هـمـه مـطـالب گـذشـتـه - از اول سوره تا اينجا - مى باشد، و در حقيقت اين مضمون خلاصه و نتيجه گيرى از همه آن مـطـالب اسـت . كـلمـه (يـسـرنـا) صـيـغـه مـتـكـلم مـع الغـيـر، از فـعـل مـاضـى از مـصـدر (تـيـسـيـر) اسـت ، و (تـيـسـيـر) كـه مـصـدر بـاب تفعيل است به معناى آسان كردن است ، و ضمير در (يسرناه ) به كتاب برمى گردد. و خـطـاب در (بلسانك ) به رسول خدا (صلى اللّه عليه و آله وسلم ) است ، كه لسانش عربى است .
مى فرمايد: ما فهم قرآن را با زبان و بيان خود تو كه زبانى عربى است آسان كرديم تـا شـايد ايشان - يعنى قوم تو - متذكر شوند. در نتيجه آيه مورد بحث قريب المعنى با آيه (انا جعلناه قرانا عربيالعلكم تعقلون ) مى باشد.
ولى بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از تـيـسـيـر كـتـاب بـه لسـان رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم )، ايـن اسـت كـه بـا اينكه آن جناب امى و درس نـاخـوانـده بـود، قـرآن را بـر زبـانـش جـارى سـاخت تا آيت و معجزه اى بر صدق نبوتش باشد. ولى اين معنا از سياق قبلى كه گفتيم خلاصه مطالب سوره است بعيد است .

فارتقب انهم مرتقبون

گويا اين جمله نيز - بخاطر حرف فايى كه با آن ابتداء شده - متفرع بر همان چيزى اسـت كـه آيـه قبلى متفرع بر آن بود. و حاصل معنا چنين است : ما قرآن را به وسيله عربيت آسـان كـرديـم بـه اين اميد كه مردم متذكر شوند، ولى متذكر نشدند، بلكه همچنان در شك خـود سـرگـرم بـازى هـسـتـند، و منتظر عذابى هستند كه براى تكذيب كنندگان مفرى از آن نيست ، پس منتظر آن عذاب باش ، همچنان كه خود آنان منتظرش هستند.
و ايـنـكـه آنـان را مـنـتظر خوانده ، از باب استهزاء به ايشان است . يكى از حرف هاى بى ربـطـى كـه در تـفـسـيـر ايـن آيـه گفته اند اين است كه : اين آيه نسخ شده ، چون دستور متباركه با كفار را مى دهد، و آيه جهاد آن را نسخ كرده است .
بحث روايتى
(رواياتى درباره (تبع )، شفاعت و...)
 در مـجـمـع البـيـان در ذيـل آيـه (اهـم خـيـر ام قـوم تـبـع ) مـى گـويـد: سـهل بن ساعد از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده كه فرموده : تبع را ناسزا مگوييد، چون او اسلام آورده بود.
مـؤ لف : ايـن مـعـنا در الدر المنثور هم از ابن عباس ، و نيز از ابن عساكر، از عطاء بن ابى رباح ، از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت شده .
و نيز در همان كتاب آمده كه : وليد بن صبيح از امام صادق (عليه السلام ) روايت كرده كه فـرمـود: تـبـع بـه اوس و خـزرج گـفـت شـمـا در ايـن سـرزمـيـن منزل كنيد تا شايد ظهور اين پيامبر را درك كنيد، من نيز اگر درك كنم به خدمتش درمى آيم و با او خروج مى كنم .
و در الدر المـنـثـور اسـت كـه ابـونـعـيـم - در كـتـاب دلائل - از عـبـداللّه بـن سـلام روايـت كـرده كـه گـفـت : تبع از دنيا نرفت تا آنكه نبوت رسـول خـدا (صلى اللّه عليه و آله وسلم ) را تصديق كرد، چون يهوديان (كه از شام به مـديـنـه آمده بودند، و بدانجا مهاجرت كرده بودند، تا ظهور آن جناب را درك كنند) جريان نبوت آن جناب را به وى گفته بودند.
مـؤ لف : اخـبـار در داستان تبع بسيار زياد است ، و در بعضى از آنها آمده : او اولين كسى بود كه براى كعبه پوششى درست كرد.
و در كافى به سند خود از زيد شحام روايت كرده كه گفت : امام صادق (عليه السلام ) در شـب جـمـعه اى كه در خدمتش به راهى مى رفتيم به من فرمود: امشب شب جمعه است ، قرآنى بـخـوان . مـن ايـن آيـه را خـوانـدم : (ان يـوم الفصل ميقاتهم اجمعين يوم لا يغنى مولى عن مولى شيئا و لا هم ينصرون الا من رحم اللّه ). حضرت صادق (عليه السلام ) فرمود: به خدا سوگند استثناء شدگان ماييم كه به درد مردم مى خوريم .
مؤ لف : اين روايت به مساءله شفاعت اشاره مى كند و معلوم است كه مستثنا منه را مولاى اولى گرفته است .
و در تفسير قمى آمده كه : قرآن سپس فرموده (ان شجره الزقوم طعام الاثيم ) و اين آيه در بـاره ابـوجـهـل بـن هـشـام نـازل شـده . و امـام در بـاره جـمـله (كـالمـهل ) فرموده : يعنى مس ذوب شده . (يغلى فى البطون كغلى الحميم ) يعنى مانند آيى كه در نهايت درجه جوشش و غليان است .
مـؤ لف : از طـرق اهـل سـنـت نيز رواياتى رسيده كه مؤ يد اين معنا است كه آيه شريفه در باره ابوجهل نازل شده است .
سوره جاثيه مكى است و سى و هفت آيه دارد
سوره جاثيه آيات 13 - 1

بـسـم اللّه الرّحـمـن الرّحـيـم حـم (1) تـنـزيـل الكـتـاب من اللّه العزيز الحكيم (2) ان فى السموات و الارض لايات للمؤ منين (3) و فى خلقكم و ما يبث من دابه ايات لقوم يوقنون (4) و اخـتـلاف الليـل و النـهـار و مـا انـزل اللّه مـن السـماء من رزق فاحيا به الارض بعد موتها و تصريف الرياح ايات لقوم يعقلون (5) تلك ايات اللّه نتلوها عليك بالحق فباى حـديث بعد اللّه و اياته يومنون (6) ويل لكل افاك اثيم (7) يسمع ايات اللّه تتلى عليه ثـم يـصـر مـستكبرا كان لم يسمعها فبشره بعذاب اليم (8) و اذا علم من اياتنا شيئا اتخذها هزوا اولئك لهم عذاب مهين (9) من ورائهم جهنم و لا يغنى عنهم ما كسبوا شيئا و لا ما اتخذوا من دون اللّه اوليـاء و لهـم عذاب عظيم (10) هذا هدى و الذين كفروا بايات ربهم لهم عذاب من رجـز اليـم (11) اللّه الذى سـخـر لكـم البـحر لتجرى الفلك فيه بامره و لتبتغوا من فـضله و لعلكم تشكرون (12) و سخر لكم ما فى السموات و ما فى الارض جميعا منه ان فى ذلك لايات لقوم يتفكرون (13)

ترجمه آيات
به نام خداى رحمان و رحيم . حم (1).
اين كتابى است نازل شده از ناحيه خداى عزيز و حكيم (2).
به درستى در آسمانها و زمين آيت ها هست براى مردم با ايمان (3).
و نـيـز در خـلقـت خودتان و جنبندگانى كه همواره منتشر مى كند آيت ها هست براى مردمى كه اهل يقين باشند (4).
و نـيـز در اخـتـلاف شـب و روز و رزقـى كـه خـدا از آسـمـان نازل مى كند و به وسيله آن زمين را بعد از مردنش زنده مى كند و همچنين در گرداندن بادها از ايـن سـو بـه آن سـو آيـت هـا هـسـت بـراى مـردمـى كـه تعقل كنند (5).
ايـنـهـا هـمـه آيـات خـدا اسـت كـه بـه حـق بـر تـو تـلاوت مـى كـنـيـم بـا ايـن حال بعد از سخن خدا و آيات او ديگر به چه سخنى ايمان مى آورند (6).
واى بر هر كس كه بى پروا دروغ مى گويد و از گناه لذت مى برد (7).
آيـات خـدا را مـى شـنـود كـه بـر او تـلاوت مـى شـود بـا ايـن حـال از روى تـكبر بر انكار خود اصرار مى ورزد تو گويى اصلا آن را نشنيده . پس ‍ او را به عذابى دردناك بشارت بده (8).
و چون به چيزى از آيات ما اطلاع مى يابد آن را مسخره مى كند اين گونه اشخاص عذابى خوار كننده دارند (9).
و در پـشـت سـرشـان جـهـنـم اسـت و آنـچـه از مـال و جـاه دنيا به دست آورده اند پشيزى به دردشـان نـمى خورد و همچنين هيچ يك از خدايانى كه به جاى اللّه ولى خود گرفته اند و عذابى عظيم دارند (10).
ايـن قـرآن هـدايت است و كسانى كه به آيات پروردگارشان كفر ورزيدند از سخت ترين شكنجه ها عذابى دردناك دارند (11).
البته همان خدا است كه دريا را براى شما مسخر كرد تا كشتى ها به امر وى در آن به راه افتند و تا از فضل خدا كسب كنيد و تا شايد شكر بگزاريد (12).
و آنـچـه در آسمانها و آنچه در زمين است همه را براى شما مسخر كرد و همه اش از او است و در اين خود آياتى است براى مردمى كه تفكر كنند (13).
بيان آيات
غرض و مفاد كلى سوره مباركه جاثيه
غـرض ايـن سوره دعوت عموم بشر است به دين توحيد، و پرهيز از عذابى كه از آن انذار مـى كـند. سوره ، نخست با مساءله توحيد آغاز مى شود، و سپس به تشريع شريعت براى رسول خدا (صلى اللّه عليه و آله وسلم ) و اينكه بر آن جناب و بر عامه بشر لازم است از آن پـيروى كنند اشاره نموده ، مى فرمايد: چون در پيش روى خود روزى را دارند كه در آن روز بـر طـبـق اعـمـال صـالحـى كـه انـجـام داده انـد از ايـمان و پيروى شريعت ، و بر طبق گناهانى كه كرده اند از اعراض از دين و غيره محاسبه خواهند شد. آنگاه پيشامدهايى را كه هر يك از اين دو طايفه در قيامت دارند ذكر مى كند.
البته در خلال اين بيانات انذار شديد و تهديد سختى به مستكبرين دارد كه از آيات خدا اعـراض مـى كنند. و نيز به كسانى كه هواى نفس خود را معبود خود گرفته اند و خدا آنان را گـمـراه كرد در عين اينكه به گمراهى خود عالم بودند، هشدار مى دهد. و از لطائفى كه در اين سوره آمده بيان معناى نوشتن نامه اعمال و استنساخ آن است .
ايـن سـوره بـه شـهـادت سـيـاق آيـاتـش در مـكـه نـازل شـده . ولى بعضى از مفسرين آيه (قـل للذيـن امـنـوا...) را از مـكـى بـودن اسـتـثـنـاء كـرده انـد، ولى هـيـچ دليل و شاهدى بر گفتار خود ندارند.

حم تنزيل الكتاب من اللّه العزيز الحكيم

ظـاهـرا جـمـله (تـنـزيـل الكتاب ) از باب اضافه صفت به موصوف مى باشد. و كلمه (تـنـزيـل ) مـصـدر بـه مـعناى مفعول مى باشد. و جمله (من اللّه ) جار و مجرورى است متعلق به تنزيل . و تمام اين جمله خبر است براى مبتداى حذف شده ؛ يعنى (هذا).
و مـعـنـايـش اين است : اين كتابى است نازل شده از ناحيه خداى عزيز حكيم . ما در سابق در باره مفردات اين آيه بحث كرديم .
وجـــه ايـــنــكـه فـرمود: (ان فى السموات والارض لايات ...) و آنچه حرف (فى )افاده مى كند

ان فى السموات و الارض لايات للمؤ منين

كـلمـه (آيـات ) جـمـع (آيـت ) اسـت كـه به معناى علامت و نشانه اى است كه بر وجود چـيزى دلالت كند، و بدان اشاره نمايد. و مراد از اينكه فرمود (در آسمانها و زمين علامتها هست ) اين است كه اصلا آسمان و زمين آياتى هستند كه بر هستى پديد آورنده خود دلالت مى كنند، نه اينكه آيتها چيز ديگر باشند، و در ظرف آسمانها و زمين قرار داشته باشند.
دليـل بـر گـفـتـار مـا ايـن است كه تعبيرات قرآن كريم از اين معنا مختلف است ، گاهى مى فرمايد (فلان چيز آيت است ) و گاهى مى فرمايد (در فلان چيز آيت است ) و گاهى هـم مـى فـرمـايـد (در خـلقـت فـلان چـيـز آيـت است )، مثلا يك جا فرموده : (ان فى خلق السموات و الارض و اختلاف الليل و النهار لايات )، جاى ديگر آيه مورد بحث است ، كه آيـت را در خـود آسمانها و زمين دانسته ، نه در خلقت آنها، و يكجا هم فرموده : (و من آياته خـلق السـمـوات و الارض ) و نـظـايـر ايـن اخـتـلاف تـعبير بسيار است . و از همين اختلاف اسـتـفـاده مـى شود معناى اينكه (در چيزى آيت باشد) اين است كه خود آن چيز آيت باشد، هـمـچـنـان كـه از اخـتـلاف تعبير ديگرى كه در آيات بالا بود، و در يكى مى فرمود: (در آسـمـانـهـا و زمين ) و در ديگرى مى فرمود (در خلقت آسمانها و زمين ) استفاده مى شود كه مراد از خلقت آسمانها و زمين خود آسمانها و زمين است ، نه چيز ديگر.
وجـــه ايـنـكـه آسـمـانـها و زمين با اينكه خود آيت هستند در آيه شريفه طرف آيت دانسته شدهاند
حـال بـايـد ديـد چـرا آسـمـانـهـا و زمـين را ظرف آيت دانسته ، با اينكه خودش آيت است ؟ در پاسخ مى گوييم : اين بدان عنايت است كه بفهماند جهات وجود آسمانها و زمين مختلف است ، و هـر جـهـت از جـهـات آنـهـا خـود آيـتـى اسـت از آيـات ، و اگر خود آسمانها و زمين در نظر گـرفـتـه مـى شـد، چاره اى جز اين نبود كه همه آنها را يك آيت بگيريم ، در حالى كه مى بينيم مثلا زمين را به تنهايى آيات شمرده و فرموده (و فى الارض ايات للموقنين ) و اگـر خـود زمـيـن در نـظر گرفته مى شد بايد مى فرمود: (و الارض آيه للموقنين زمين آيـتى است براى اهل يقين ) و آن وقت آن منظور فوت مى شد، و ديگر نمى فهماييد كه در هـسـتـى زمـيـن جـهـاتـى اسـت كـه هـر يـك از آن جـهـات بـه تـنـهـايـى آيـتـى اسـت مستقل .
پـس مـعـنـاى ايـنـكـه فـرمـود: (ان فـى السـموات و الارض ...) اين است كه براى وجود آسـمـانها و زمين جهاتى است كه هر جهتش دلالت دارد بر اينكه آفريدگار و مدبرش تنها خـداسـت ، و شـريكى براى او نيست ، براى اينكه آسمانها و زمين با حاجت ذاتيش به پديد آورنـده ، و بـا عـظـمـت خلقتش ، و بى نظير بودن تركيبش ، و اتصالى كه در وجود اجزاء بـى شـمـار و هول انگيز آن به يكديگر است ، و ارتباط و اندراجى كه نظام هاى جزئى و مـخـصـوص بـه يـك يـك مـوجـودات در تـحـت نـظـام عـمـومـى و كـلى حـاكـم بـر كـل عالم دارد، همه دلالت دارد بر اينكه خالقى يكتا دارد، و همان خالق يكتا مدبر آن است . آرى ، اگر براى اين عالم پديد آورنده اى نمى بود، پديد نمى آمد، و اگر مدبرش يكتا نبود، نظامهاى جزئى آن با يكديگر متناقض مى شد و تدبير مختلف مى گشت .
از آنـچـه گـذشـت روشن گرديد اينكه بعضى از مفسرين گفته اند: جمله (فى السموات ) در تـقـديـر (فـى خـلق السـموات ) است ، صحيح نيست ، و بدون هيچ حاجتى بيهوده خود را به زحمت انداخته .

و فى خلقكم و ما يبث من دابه ايات لقوم يوقنون

كـلمـه (يـبـث ) از مـصدر (بث ) است كه به معناى متفرق كردن و افشاندن است . و بث جـنـبـندگان به معناى اين است كه خداى تعالى آنها را در زمين منتشر و متفرق كرده ، همچنان كه در جاى ديگر در باره خلقت انسان فرموده : (ثم اذا انتم بشر تنشرون ).
و مـعـنـاى آيـه شريفه اين است كه : و در خود شما از حيث وجودتان كه وجودى است مخلوق و نـيـز در جـنـبـنـدگـان از ايـن حـيث كه خداى تعالى خلقشان كرده و در زمين متفرق و پراكنده ساخته ، آياتى است براى مردمى كه راه يقين را سلوك مى كنند.
آيت بودن خلقت انسان و جنبندگان
و خـلقـت انـسـان علاوه بر اينكه موجودى است زمينى و مرتبط به ماده ، نوع ديگرى است از خـلقـت كـه بـا خـلقـت آسمانها و زمين اختلاف دارد، براى اينكه آسمانها و زمين تنها موجودى مادى هستند، ولى انسان موجودى است مركب از بدنى مادى و تركيب يافته از مواد عنصرى و زمينى كه با مرگ فاسد و متلاشى مى شود، و از چيزى ديگر وراى ماده ، چيزى كه از نسج عـالم بـالا، و مـجـرد از مـاده است ، و به همين جهت با مرگ فاسد نمى شود، بلكه در هنگام مـرگ ، بـدن مـتـوفـى مـى شـود، يـعـنـى بـه تـمـام و كـمال گرفته مى شود، و نزد خدا محفوظ مى ماند، و اين چيز همان است كه قرآن آن را روح ناميده و فرموده (و نفخت فيه من روحى ).
و نـيـز بـعـد از آنـكـه خـلقـت انـسـان از نـطـفـه ، و سـپـس عـلقه ، و آنگاه مضغه ، و در آخر تـكـميل ساختمان بدنى او را ذكر مى كند، مى فرمايد: (ثم انشاناه خلقا اخر) و نيز در بـاره حـقـيـقـت مـرگ انـسـان فـرمـوده : (قـل يـتـوفـيـكـم مـلك المـوت الذى وكل بكم ).
پـس كـسـى كـه در خـلقـت انـسـان تدبر و نظر مى كند، در حقيقت در آيتى ملكوتى نظر مى افـكـنـد، آيـتى وراى آيات مادى . و همچنين است ناظر در خلقت جنبندگان ، چون آنها نيز جان دارنـد، داراى حـيـات و شـعـورند، هر چند از نظر حيات و شعور، و همچنين از نظر تجهيزات بـدنـى پـائيـن تـر از انـسـانـنـد، ولى هـمـه آنـهـا بـراى كـسـى كـه اهـل يقين باشد آيتند، و اهل يقين با سير و تفكر در خلقت آنها خداى سبحان را مى شناسند، و به وحدانيت و بى شريك بودن او در ربوبيت و الوهيت پى مى برند.

و اختلاف الليل و النهار...

ايـن قبيل آيات جزو آياتى است كه بين زمين و آسمان قرار دارند، آسمانها خود آيتى هستند، زمـين هم خود آيتى است ، و اختلاف شب و روز آيتى است بين زمين و آسمان و منظور از اختلاف شـب و روز، اخـتـلاف آن دو از نـظر كوتاهى و بلندى است . اختلاف منظم كه از آغاز خلقتش تـاكـنـون دگـرگـونـى نـيـافـتـه ، و بـطـور هـمـاهـنـگ فـصـول چـهـارگـانـه بـهـار و تـابـسـتـان و پـايـيـز و زمـستان را پديد آورده و اين چهار فـصـل در هـر ناحيه از نواحى زمين به هر صورتى كه بوده اكنون نيز به همان صورت اسـت ، و از ايـن به بعد نيز به همين منوال مكرر مى شود. اختلافى كه به آن وسيله خداى سـبـحـان رزق اهل زمين را تدبير نموده ، به ترتيبى صالح رشدشان مى دهد، همچنان كه خودش فرموده : (و قدر فيها اقواتها فى اربعه ايام سواء للسائلين ).
بـــاران رزقـــى اســـت كـــه خـــداونـــد مـــتـــعـــال از آسـمـاننازل مى كند
(و مـا انـزل اللّه من السماء من رزق فاحيا به الارض بعد موتها) - مراد از رزقى كه خـداى تـعـالى از آسـمان نازل مى كند، باران است . و اگر باران را رزق ناميده ، از باب نـامـيـدن سبب به اسم مسبب است ، و اين گونه نامگذاريها مجازى و شايع است . و نيز ممكن اسـت بـديـن جـهـت بـاشـد كـه باران نيز رزق است ، چون همه آبهاى زمين از باران است . و مـنـظـور از كـلمـه (سـمـاء) بـالاى سـر و يـا ابر است ، چون ابر را هم مجازا آسمان مى گـويـند. و منظور از (احياء زمين بعد از مردنش ) زنده كردن گياهان و درختانى است كه در زمستان مى ميرند. و تعبير از آن به زنده كردن بعد از موت ، خالى از اشاره به مساءله معاد نيست .
(و تصريف الرياح ) - يعنى گرداندن بادها از اين سو به آن سو، و فرستادنش از سـويى به سويى ديگر، كه در همين گرداندن بادها فوايد عمومى بسيارى نهفته است ، و از هـمـه فـوائدش عـمومى تر حركت دادن ابرها است به نقاط مختلف جهان . و يكى ديگر تلقيح گياهان ، و دفع عفونت ها، و بوهاى بد است .
(ايـات لقـوم يـعـقـلون ) - يـعـنـى در آنـچـه گـفـتـه شد آياتى است براى مردمى كه تـعـقـل مـى كـنـنـد، يـعـنـى بـا عـقـلى كـه خـدا در آنـان بـه وديـعـت سـپـرده بـيـن حـق و بـاطـل و خـوب و بـد تـمـيـيـز مـى دهـنـد. در ايـن آيات مى بينيم هر دسته از آنها به قومى اخـتـصـاص داده شـده يـك دسـتـه بـه مـؤ مـنـيـن ، يـك دسـتـه بـه قـومـى كـه اهل يقينند، دسته ديگر به قومى كه تعقل مى كنند.
و شايد وجهش اين باشد كه آيت احياء زندگان به دلالتى ساده و همه كس فهم دلالت مى كـنـد بـر ايـنـكـه خـودش خـود را ايـجاد نكرده ، و بطور اتفاق و تصادفى هم پيدا نشده ، بـلكـه پـديـد آورنـده اى ايـجـادش كـرده ، و بـه دنـبـالش آثـار و افـعال آنها را پديد آورده ، آثار و افعالى كه اين نظام مشهود از آن آثار پديد آمده است ، پـس خـالق آسـمانها، خالق همه عالم و رب همه است ، و انسان اين معنا را با فهم ساده خود مى فهمد، و انسانهاى با ايمان هم همين را مى فهمند، و از آن منتفع مى شوند.
ولى ايـن مـعنا را كه خالق انسان و ساير جنبندگان داراى حيات و شعور، خداست از اين جهت كه ارواح و نفوس موجودات زنده با شعور از عالمى وراى عالم ماده است كه نامش را (عالم مـلكـوت ) مـى گـذاريـم ، قـرآن كـريـم كـمـال ادراك و مـشـاهـده ايـن مـعـنـا را مـخـتـص ‍ به اهل يقين دانسته ، نه به عموم مردم و فهمهاى ساده آنان ، و در اين باره فرموده (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ).
وجـــه ايـــنـكـه هـر دسـته از آيات را به ترتيب براى مؤ منين )، (لقوم يوقنون ) و(لقوم يعقلون ) ذكر فرمود
و امـا آيـت اخـتـلاف ليـل و نهار، و بارانهايى كه زمين را زنده مى كند، و چرخاندن بادها از آنـجـا كـه انواع مختلف و جهات متعدد دارد و مرتبط با زمين و زمينى ها است ، و داراى فوايد بـى شـمـار و مـنـافـعـى دامـنـه دار و بـسـيـار اسـت كـه درك هـمـه آنـهـا مـحـتـاج بـه تـعـقل فكرى و تفصيلى و عميق است ، و فهم ساده عموم مردم از درك آن عاجز است ، لذا درك آن را بـه قـومـى كـه تـعـقل كنند اختصاص داده . گو اينكه آيات مزبور براى همه آيت مى بـاشـنـد ليـكـن از آنـجـا كـه تـنـهـا دانـشـمـنـدان و صـاحـبـان تعقل از آنها بهره مند مى شوند بدين جهت اين آيات را به ايشان اختصاص داده .
در ايـن مـيان مى بينيم كه از اين طبقه گاهى تعبير فرموده به قومى كه (يوقنون ) و گاهى به قومى كه (يعقلون ). و از تعبد مردم كه با فهم ساده خود پى به حقيقت مى برند تعبير فرموده به (مؤ منين ). از اين اختلاف در تعبير فهميده مى شود كه مراد از (ايمان اصل ) آن است كه آياتش ساده و بسيط است و چون به دست آمدن ايمان تدريجى نـيـسـت ، از دارنـدگـان ايـمـان تـعـبـيـر بـه وصـف كـرد، بـه خـلاف ايـمـان اهل يقين و عقل كه به خاطر دقت آيات آن ، و بلندى افق آنها، و به خاطر اينكه خرده خرده و بـه تدريج به دست مى آيد، از آنان به مضارع (يعقلون )، (يوقنون ) تعبير كرد كه دلالت بر استمرار تجددى دارد.
بـعـضـى از مـفـسـريـن در تـوجـيـه تـرتـيـبـى كـه بـراى مـصـاديـق و اهـل آيـات سـه گـانـه هـسـت ، و ايـنـكـه چـرا اول اهـل ايـمـان ، و دوم اهـل ايقان و سوم اهل عقل را ذكر كرده گفته اند: اين ترتيب از نظر ترقى دادن مطلب است ، چـون ايـقان مرتبه خاصى است در ايمان ، و معلوم است كه بايد بعد از ايمان ذكر شود، و عـقـل هـم مـدار ايـمـان و ايـقـان اسـت ، چـون مـنـظـور مـا از عـقـل عـقـلى است كه مؤ يد به نور بصيرت باشد، و به وسيله چنين عقلى است كه ايمان و يـقـيـن از قرار گرفتن در دسترس شك و ترديد خلاص مى شود، و در نتيجه ايمان به حد يقين مى رسد، و با رسيدنش به حد يقين و محكم شدنش همه خيرات رو مى آورد. و در ترتيب آيـات نـيـز هـمـيـن تـرتـيـب كه در مراتب سه گانه است رعايت شده . اين توجيه از گفتار زمخشرى در كشاف استفاده مى شود.
اشـكـالى كـه مـا بـه كـلام زمـخـشرى داريم ، اين است كه مقتضاى توصيفى كه وى براى عـقـل كـرده ايـن اسـت كـه قـبـل از دومـى و حـتـى قـبـل از اولى قـرار گـيـرد، يـعـنـى مـرتـبه اول شـمـرده شـود، نـه سـوم . علاوه بر اينكه ما نفهميديم كه چگونه ممكن است شك عارض بر يقين شود، حتى تصورش هم براى ما ممكن نيست .
توجيه صاحب تفسير كشف در ترتيب مذكور در آيه و نقد آن
بـعـضـى ديـگـر - كه همان صاحب تفسير كشف باشد - در توجيه ترتيب مزبور گفته اسـت بـديـن جـهـت اول ايـمـان و سـپـس ايـقـان و در آخـر تعقل را ذكر كرده كه تماميت نظر و تدبر در دوم ناگزير و محتاج است به نظر در اولى ، چـون آسـمـانـهـا و زمـيـن بـه وجـهـى از اسـبـاب پيدايش حيوان است ، و به همين جهت بايد قبل از يادآورى خلقت حيوان يادآورى شود. و همچنين نظر در سومى ناگزير مى سازد كه ما در دو تـاى اول نـيز نظر كنيم . اما اينكه بايد به اولى (خلقت آسمانها و زمين ) نظر كنيم كـه روشـن است و احتياج به بيان ندارد، و اما نظر و توجه به دومى (خلقت حيوان ) براى ايـن اسـت كـه خـلقـت حيوان علت غائى است . پس معرفت سومى موقوف است بر معرفت علت غائيش كه دومى است ، چون علت قبل از معلول است .
ايـن تـوجـيه نيز به فرض اينكه درست باشد توجيه ترتيب آيات سه گانه است ، نه مـراتـب صـفـات سـه گـانـه ايمان و ايقان و عقل . علاوه بر اينكه سومى هم مانند اولى از اسـبـاب بـوجـود آمـدن حـيـوان اسـت ، پـس بـايـد آن نـيـز قـبـل از دومـى ذكـر مـى شـد. و بـه وجـهـى دومـى عـلت غـائى اولى اسـت ، پـس بايد آن هم قبل از اولى ذكر مى شد، همانطور كه قبل از سومى ذكر شد.
كلام فخر رازى در توجيه ترتيب مذكور درآيد
فـخـر رازى در تـوجيه اين ترتيب گفته است : سبب آن اين است كه اين معنا را بفهماند كه اگـر ايـمـان داريـد ايـن دلالت هـا را بـفـهـمـيـد، و اگـر ايـمـان نـداريـد، و در عـيـن حـال مـى خـواهـيـد داراى جـزم و يـقـيـن بـاشـيـد و از شـك و تـرديـد درآيـيـد، ايـن دلائل ديـگـر را بـفـهـمـيـد، و اگـر نـه ايـمـان داريـد و نـه مـى خـواهـيـد اهل يقين باشيد، پس حداقل در فهميدن دلائل سوم كوشش كنيد.
اين وجه هم به فرضى كه صحيح باشد توجيه ترتيب صفات سه گانه ايمان و ايقان و عـقل است ، نه توجيه اين كه چرا آيات سه گانه را بدين ترتيب ذكر كرده . علاوه بر اينكه لازمه اين توجيه آن است كه آيات سه گانه هيچ اختصاصى به صفات سه گانه نـداشـتـه بـاشـد، بـلكـه هـمـه اش مـربـوط بـه همه صفات باشد، و سياق آيات با چنين احتمالى مساعد نيست . از اين هم كه بگذريم از ظاهر كلام فخر رازى برمى آيد كه (يقين ) را بـه (جـزم ) - كه همان علم باشد - تفسير كرده . و بنابر اين تفسير، براى عقل چيزى جز حكم ظنى نمى ماند، و آن هم در معارف اعتقادى هيچ اعتبارى ندارد.

تلك ايات اللّه نتلوها عليك بالحق فباى حديث بعد اللّه و اياته يؤ منون

ايـمان به هرچيز عبارت است از علم به آن با التزام عملى به آن ، پس صرف علم و يقين به وجود چيزى بدون التزام عملى ، ايمان به آن چيز نيست . خداى تعالى در اين باره مى فرمايد: (و جحدوابها و استيقنتها انفسهم ). و نيز فرموده (و اضله اللّه على علم ).
و كلمه (آيات ) به معناى علامتهاى دلالت كننده است ، پس آيات تكوينيه خدا عبارت است از امـورى وجـودى كـه بـا وجـود خارجى خود دلالت مى كند بر اينكه خداى تعالى در خلقت عالم يگانه است ، و در اينكار شريكى ندارد، و به صفات كماليه متصف است و از هر نقص و حاجت منزه است .
مـــقـــصـــود از ايـــمــان به آيات خدا و معناى جمله (قباءىّ حديث بعد الله و اياته يؤ منون)
 و ايمان به اين آيات معنايش ايمان داشتن به دلالت آنها بر هستى خدا است كه لازمه داشتن چنين ايمانى ، ايمان داشتن به خدا بر طبق دلالت اين ادله است ، نه خدايى كه اين ادله بر آن دلالت نكند.
و آيـات قـرآن كريم نيز از اين جهت آيات ناميده شده اند كه بيانگر آيات تكوينيه هستند، آيـات تـكـويـنـيـه اى كه گفتيم بر هستى و صفات خدا دلالت دارند. و يا از اين جهت آيات نـامـيده شده اند كه بيانگر معارف اعتقادى و يا احكام عملى ، و يا احكام اخلاقى مى باشند. احـكـامـى كه خدا آن را مى پسندد، و بدان امر مى كند، و از بندگانش مى خواهد كه به آنها عـمـل كـنـنـد؛ چـون مـضـامـيـن آن آيـات بـر آن احـكـامـى دلالت دارد كـه از نـاحـيـه خـدا نازل شده است ، و ايمان به اين آيات ايمان به دلالت آنها بر خداى تعالى است كه قهرا ملازم با ايمان به مدلول آنها نيز هست .
و نـيـز مـعـجـزات را از ايـن رو آيـات مـى نـامـنـد كـه اگـر از قـبـيـل مـرده زنده كردن و امثال آن باشد، آياتى كونيه است ، و همان دلالت آيات كونيه را دارد. و اگـر از قـبـيل پيشگوييها و يا خود قرآن كريم باشد كه برگشت دلالت آنها نيز بـه دلالت آيـات كـونـيـه خـواهـد بـود، چـون با هستى خود، دلالت مى كند بر هستى خداى تعالى و صفات او.
(تلك ايات اللّه نتلوها عليك ) - اين جمله اشاره است به آيات قرآنى كه بر آن جناب تـلاوت شـده ، و مـمـكـن هـم هـسـت اشـاره بـاشـد بـه آيـت هـاى وجـوديـى كـه در سـه آيـه قـبـل بـدان اشـاره شـده بـود. ايـن سـؤ ال پـيـش مى آيد كه پس چرا فرمود (نتلوها) در پـاسـخ مـى گـويـيـم بـه ايـن عـنـايـت كـه دال و مـدلول بـا هـم مـتـحـدنـد. پـس بـنابراين احـتـمـال ، در ايـن جـمـله ، در عـيـن حـال كه فرموده : (نتلوها) نظرى به آيت بودن قرآن ندارد.
ســـخـــن بــعـضى از مفسرين در خصوص آيه (فباى حديث بعد الله و آياته ياءمنون )
 (فـبـاى حديث بعد اللّه و اياته يؤ منون ) - بعضى از مفسرين گفته اند: اين جمله از قبيل اين سخن است كه كسى بگويد: (من از زيد و كرمش در شگفتم ) با اينكه از زيد در شـگفت نيست ، بلكه از كرم و سخاوت او در شگفت است . و معناى جمله بر حسب نظر دقيق اين است كه كرم زيد مرا به شگفت آورده ، و زيد از حيث كرمش مرا به شگفت درآورده ، در نتيجه مـعـنـاى جمله مورد بحث هم اين مى شود كه بعد از آيات خدا - يعنى آيات قرآنش - ديگر بـه چـه سـخنى ايمان مى آورند، يعنى وقتى به اين سخن ايمان نياورند ديگر بعد از آن به چه سخنى ايمان خواهند آورد.
بـعـضى ديگر گفته اند: در اين جمله چيزى حذف شده ، و تقديرش چنين است : (اذا لم يؤ منوا فباى حديث بعد حديث اللّه و آياته يؤ منون ) يعنى اينان كه ايمان نياوردند، ديگر به چه حديثى بعد از حديث خدا و آياتش ايمان مى آورند.
ولى بنابراين كه تقدير چنين باشد، مناسب تر آن است كه بگوييم : مراد از آيات ، آيات تـكـويـنـى اسـت ، نـه آيـات قـرآنـى ، و بـه هـمـيـن جـهـت مـرحـوم طـبـرسـى بـعـد از نـقـل ايـن قول گفته : فرق بين حديث به معناى قرآن و بين آيات اين است كه حديث عبارت اسـت از داسـتـانـهـاى عـبـرت آمـوزى كـه بـيـن حـق از بـاطـل جـدائى مـى افكند، و آيات عبارت است از ادله اى كه بين صحيح و فاسد جدايى مى اندازد.
و از بين اين دو قول ، قول اول لطيف تر است .

ويل لكل افاك اثيم

(ويـل بـه مـعـناى (هلاكت )، و (افاك ) مبالغه از (افك ) است كه به معناى دروغ اسـت . و كـلمـه (اثـيـم ) مشتق از (اثم ) است كه به معناى گناه و نافرمانى است ، و معناى آيه اين است كه هلاكت و مرگ بر هر دروغگوى گناهكار.
وصـــف حـــال هـــر (افــاك اثيم ) كه به آيات خدا استكبار ورزيده استهزاء مى كنند و...

يسمع ايات اللّه تتلى عليه ثم يصر مستكبرا كان لم يسمعها...

ايـن جـمـله صـفت هر افاك اثيم است . و كلمه (ثم ) تاءخر رتبى را مى رساند، و معناى استبعاد را مى فهماند. و كلمه (يصر) مضارع از (اصرار) است كه به معناى ملازمت و دست برنداشتن از فعلى است .
و مـعـنـاى جـمـله ايـن اسـت كه : افاك اثيم آيات خدا را - كه همان آيات قرآنى است - مى شـنود كه برايش مى خوانند، و باز هم از كفر خود دست برنداشته ، همچنان در برابر حق مـقـاومـت و گـردنـكـشـى مـى كـنـد، و در مـقـابـل آن خـاضـع نـمـى گـردد، مثل اينكه اصلا اين آيات را نشنيده ، پس تو او را به عذابى دردناك بشارت بده .

و اذا علم من اياتنا شيئا اتخذها هزوا...

از ظاهر سياق برمى آيد كه ضمير (اتخذها) به آيات برمى گردد، و كلمه (هزوا) هـم مـربـوط بـه همه آيات است ، نه آنچه كه بدان عالم شده ، چون اگر متعلق و مربوط بـه خـصـوص آن آيات بود، بايد مى فرمود (اتخذه ) و اينكه ضمير مونث آورده ، خود كـمـال جـهل آن افاك اثيم را مى رساند، و معنايش اين مى شود: اين افاك اثيم و اين مصر و مستكبر چون به بعضى از آيات ما عالم مى شود، همه آنها را استهزاء مى كند.
(اولئك لهـم عـذاب مـهـيـن ) - چـنـيـن كـسـانـى عـذابـى مـهـيـن دارنـد، يـعـنـى عـذابـى ذليـل كـنـنـده . و اگـر عـذاب را بـه ايـن صـفـت تـوصـيـف فـرمـود، بـراى ايـن است كه در مقابل استكبار و خودپرستى آنان و استهزاءشان قرار گيرد. و اشاره به (اولئك ) كه مـخـصـوص جـماعت است ، اشاره به كل افاك اثيم است . البته در تفسير آيه وجوهى ديگر گـفـتـه انـد كـه چـون فـائده اى در نـقـل آنـهـا نـديـديـم از نقل و ايراد آن اقوال صرفنظر كرديم .

من ورائهم جهنم و لا يغنى عنهم ما كسبوا شيئا و لا ما اتخذوا من دون اللّه اولياء

بـه خـاطـر ايـنـكـه مـشـتـغـل بـه دنـيـا شدند، و از حق اعراض نموده توجهى به آثار سوء اعمال خود نكردند، جهنم را پشت سر آنان قرار داد، و فرمود: در پشت سر جهنمى دارند. با اينكه جهنم در پيش رو و آينده آنان قرار دارد، و دارند بطرف آن مى روند.
بعضى از مفسرين گفته اند: كلمه (ورائهم ) به معناى (قدامهم پيش رويشان ) است ، از آن جـمـله مـرحـوم طبرسى در مجمع البيان گفته : كلمه (وراء) هم به معناى پشت سر اسـت ، و هـم پـيـش رو. هـر چـيزى از تو گم شود وراى تو قرار مى گيرد، چه اينكه پشت سـرت بـاشـد، و چـه پـيـش رويـت . و تـعـبير به (من ورائهم جهنم ) مى فهماند كه اين قضاء رانده شده حتمى است .
و مـراد از آنـچـه كـسـب كـرده انـد در جـمـله (و لا يـغـنـى عـنـهـم مـا كـسـبـوا شـيـئا) امـوال و هـر چـيـز ديـگـرى است كه در دنيا به دست آورده اند. و كلمه (شيئا) از آنجا كه نـكـره آمـده تـحـقـيـر را افـاده مـى كـنـد، و چـنـيـن مـعـنـا مـى دهـد كـه در روز حـسـاب آنچه از مـال و جـاه و يـاوران كـه در دنيا كسب كرده بودند، حتى به قدر پشيزى به دردشان نمى خورد.
و كـلمـه (مـا) در جـمـله (و لا مـا اتـخـذوا من دون اللّه اولياء) مصدريه است ، و مراد از اوليـاء هـمـان اربـاب اصنام است ، كه مشركين آنها را براى خود ارباب پنداشته ، و معتقد بودند كه در درگاه خدا ايشان را شفاعت مى كند. ممكن هم هست مراد از آنها همان بت ها باشند.
و جـمـله (و لهـم عـذاب عـظـيـم ) تـاءكـيـد هـمـان وعـيـد و تـهـديـدى اسـت كـه در جـمـله (ويـل لكـل افـاك اثـيـم )، و هـم در جـمله (فبشره بعذاب اليم )، و بار سوم در جمله (اولئك لهم عذاب مهين )، و بار چهارم در جمله (من ورائهم جهنم )، و بار پنجم در جمله (و لهـم عـذاب عـظيم ) داده بود، كه در خلال اين پنج جمله فهمانده بود كه عذابشان هم اليم است ، و هم مهين ، و هم عظيم .

هذا هدى و الذين كفروا بايات ربهم لهم عذاب من رجز اليم

كـلمـه (هـذا) اشـاره به قرآن است ، و اگر فرمود اين هدايت است و نفرمود اين هادى است بـه مـنـظـور مـبـالغـه در هدايت است ، همچنان كه وقتى مى خواهيم بگوييم : زيد بى اندازه عادل است ، مى گوييم : (زيد عدل است ). و كلمه (رجز) - به طورى كه گفته اند - به معناى شديدترين عذاب است ، و در اصل به معناى اضطراب بوده .
اين آيه شريفه در مقام رد آن نسبتى است كه به قرآن دادند، و آن را با استهزاء خود خوار شمردند، و خلاصه ، تهديد كسانى است كه به آيات خدا كفر بورزند.

اللّه الذى سخر لكم البحر لتجرى الفلك فيه بامره ...

بـعـد از آنـكـه خداى سبحان حال افاكان را بيان كرد. كه از ايمان به آيات خدا وقتى كه براى آنان تلاوت مى شود آن آيات را استكبار مى ورزند، و استهزاء مى كنند با اينكه علم بـه حـقـانـيـت آن دارنـد. و سپس با بيانى مبالغه آميز آنان را به سخت ترين عذاب تهديد نـمـود، اينك در اين آيه با خطاب دسته جمعى ، كفار و مؤ منين را مخاطب قرار مى دهد و پاره اى از آيـات ربوبيت را كه در آن منتى عظيم بر آنان هست و به هيچ وجه نمى توانند آن را انكار كنند، برمى شمارد.
و بـه ايـن مـنـظـور نـخـسـت مـساءله تسخير دريا، و سپس تسخير تمامى موجودات در زمين و آسـمـان را خاطرنشان مى سازد، و معلوم است كه هيچ انسانى به خود اجازه نمى دهد كه اين گـونه آيات را انكار كند، مگر آنكه فطرت انسانيت خود را از دست داده باشد، و فراموش كرده باشد كه موجودى است داراى تفكر، و به خاطر همين خاصيت تفكر از ساير جانداران متمايز شده است .
و بـنـابـرايـن حرف لام در كلمه (لكم ) لام غايت خواهد بود، و به آيه چنين معنا مى دهد: خداوند به خاطر شما دريا را مسخر كرد؛ يعنى آن را طورى آفريد كه كشتى شما بتواند بـر روى آن جـريـان يـابـد و انـسـانها از آن بهره مند شوند. ممكن هم هست لام را لام تعديه بـگـيـريم ، در نتيجه مسخر كننده دريا خود انسان مى شود، كه آن را به اذن خدا مسخر خود مى كند.


و جـمله (لتجرى الفلك فيه بامره ) غايت و نتيجه تسخير بحر است ، و جريان كشتى در دريـا بـه امـر خـدا، عبارت است از ايجاد جريان با كلمه (كن )، چون آثار اشياء نيز مـانـنـد خود اشياء منسوب به خداى تعالى است . و معناى جمله (و لتبتغوا من فضله ) اين اسـت كـه خـداى تـعالى درياها را اين چنين رام كرد، تا شما عطيه او را طلب كنيد، يعنى با سفرهاى دريايى ، رزق خود را به دست آوريد.
و معناى جمله (و لعلكم تشكرون ) اين است كه خداى تعالى چنين كرد، به اميد اينكه شما در مقابل آن ، او را شكر گزاريد.

و سخر لكم ما فى السموات و ما فى الارض جميعا منه ...

ايـن سخن از باب ترقى دادن كلام ، و عطف عام بر خاص است . قبلا داستان تسخير درياها را فـرموده بود كه جزئى از اجزاء آسمان و زمين است ، و در اينجا تسخير همه موجودات در آسـمـانـهـا و زمـين را براى انسان ها به رخ مى كشد. و سخن در باره كلمه (لكم ) همان سخنى است كه در نظير آن در آيه قبل گذشت . و كلمه (جميعا) تاءكيد است براى آنچه در آسمانها و زمين است . ممكن هم هست حال از آن باشد.
(و سخر لكم ما فى السموات و الارض جميعا) - معناى تسخير آنچه در آسمانها و زمين اسـت بـراى انـسـان ، ايـن اسـت كـه اجـزاء عـالم مـشهود همه بر طبق يك نظام جريان دارد، و نـظـامـى واحـد بـر هـمه آنها حاكم است و بعضى را به بعضى ديگر مرتبط، و همه را با انـسـان مـربـوط و مـتـصـل مى سازد، و در نتيجه انسان در زندگى خود از موجودات علوى و سـفـلى منتفع مى شود، و روز به روز دامنه انتفاع و بهره گيرى جوامع بشرى از موجودات زمـيـنـى و آسـمـانـى گـسترش مى يابد، و آنها را از جهات گوناگون واسطه رسيدن به اغـراض ‍ خـود يعنى مزاياى حياتى خود قرار مى دهد، پس به همين جهت تمامى اين موجودات مسخر انسانند.
مـــفـــاد كـــلمـه (منه ) در جمله (و سخر لكم ما فى السموات و ما فى الارض جمعيا منه)
و كـلمـه (مـن ) در (مـنـه ) ابـتـداء را مى رساند، و ضمير آن به خداى تعالى برمى گـردد، و ايـن جـار و مـجرور حال است براى آنچه در آسمانها و زمين است . و معنايش اين مى شـود كه خداى تعالى تمامى آنچه را كه در آسمانها و زمين است مسخر شما كرد، در حالى كه هستى همه آنها از ناحيه خدا آغاز شده است .
پـس ذوات هـمـه مـوجودات از ناحيه خدا آغاز شده ، چون او آنها را ايجاد كرده ، در حالى كه قـبـل از ايـجـاد الگـويـش را از جـايى نگرفته . و همچنين آثار و خواص آنها نيز مخلوقات اويـند كه يكى از آثار و خواص آنها همين ارتباط آنها به يك ديگر است كه نظام جارى در آنـهـا بوجود آورده ، نظامى كه با زندگى انسانها مرتبط است ، همچنان كه در جاى ديگر فرموده : (اللّه يبدو الخلق ثم يعيده ) و نيز فرموده : (انه هو يبدى و يعيد).
مفسرين براى كلمه (منه ) معانى ديگرى ذكر مى كنند كه هيچ يك از آنها خالى از تكلف نيست ، و به همين جهت متعرض آنها نشديم .
(ان فى ذلك لايات لقوم يتفكرون ) - وجه ارتباط آيات نامبرده با تفكر روشن است .
آيات 19 - 14 سوره جاثيه

قل للذين امنوا يغفروا للذين لا يرجون ايام اللّه ليجزى قوما بما كانوا يكسبون (14) من عـمـل صـالحـا فـلنـفسه و من اساء فعليها ثم الى ربكم ترجعون (15) و لقد اتينا بنى اسـرئيـل الكـتـاب و الحكم و النبوه و رزقناهم من الطيبات و فضلناهم على العالمين (16) و اتـيـنـاهـم بـيـنـات من الامر فما اختلفوا الا من بعد ما جاءهم العلم بغيا بينهم ان ربك يقضى بـيـنـهـم يـوم القـيـمـه فـيـمـا كـانـوا فيه يختلفون (17) ثم جعلنك على شريعه من الامر فـاتـبـعـهـا و لا تـتـبـع اهـواء الذيـن لا يـعـلمـون (18) انهم لن يغنوا عنك من اللّه شيئا و ان الظالمين بعضهم اولياء بعض و اللّه ولى المتقين (19)

ترجمه آيات
به كسانى كه ايمان آورده اند بگو، بر كفارى كه به ايام خدا اميد ندارند ببخشايند تا خدا هر قومى را به آنچه عمل كرده اند كيفر دهد (14).
هـر كـس عـمل صالح كند به نفع خود كرده و هر كس بدى كند عليه خود كرده و سپس همگى به سوى پروردگارتان برمى گرديد (15).
و بـه تحقيق ما به بنى اسرائيل كتاب و حكمت و نبوت داديم و ارزاق طيب روزيشان كرديم و بر عالميان عصر خود برتريشان داديم (16).
و از امر دين آياتى روشن داديم پس اگر اختلاف كردند اختلافشان پس از آن بود كه به حـقـانـيـت دين يقين پيدا كردند و انگيزه اختلاف آنها تنها حسادتى بود كه به يكديگر مى ورزيـدنـد، بـه درسـتى پروردگار تو روز قيامت بين آنان در آن چيزهايى كه اختلاف مى كردند داورى خواهد كرد (17).
سـپـس نـوبـت بـه تـو رسيد و ما ترا هم بر شريعتى از امر دين واقف ساختيم پس همان را پيروى كن نه هواهاى كسانى را كه علم ندارند (18).
چون آنان هيچ تو را از اراده خدا بى نياز نكنند و ستمكاران در ظلم و ستم دوستدار و مددكار يكديگرند و خدا دوستدار متقيان است (19).
بيان آيات
بـعـد از آنـكـه آيات و دلايل وحدانيت خداى تعالى را ذكر نمود و در ضمن آنها تا اندازه اى بـه مـسـاءله مـعـاد اشـاره نـمـود، و نـيـز مـسـاءله نـبـوت را در خـلال ذكر تنزيل كتاب و تهديد استهزاء كنندگان ذكر فرمود، اينك در اين آيات تشريع شـريـعـت بـراى رسـول خـدا (صلى اللّه عليه و آله وسلم ) را ذكر مى كند، و براى اينكه مـطـلب مـربـوط بـه مـا قـبـل شـود، دو مـقـدمـه مـى آورد: يـكـى ايـنـكـه مؤ منين بايد متعرض حـال كـفـار منكر معاد نشوند، زيرا خداى تعالى خودش ايشان را مجازات خواهد فرمود، چون اعـمـال چه خوب و چه بدش مورد بازپرسى قرار خواهد گرفت ، و علت تشريع شريعت هم همين است .
دوم ايـنـكـه انـزال كـتـاب و حـكـم و نبوت امرى نوظهور نيست ، چون خداى تعالى به بنى اسـرائيـل نـيـز كـتاب و حكم و نبوت داد، و معجزات روشنى برايشان اظهار كرد، كه با آن مـعـجـزات ديـگـر جـاى شـكـى در ديـن خـدا بـاقـى نـمـانـد، چـيـزى كـه هـسـت عـلمـاى بـنـى اسرائيل از راه ستم و ياغى گرى در آن دين اختلاف راه انداختند كه به زودى خداى تعالى بين آنان داورى خواهد كرد.
آنـگـاه بـعـد از ذكـر ايـن دو مـقـدمـه مـسـاءله تـشـريـع شـريـعـت بـراى رسول خدا (صلى اللّه عليه و آله وسلم ) را بيان نموده و آن جناب را دستور مى دهد تا از شـريـعـت خـود پـيـروى كـنـد، و از پـيـروى هـوى و هـوسـهـاى مـردم جاهل دورى نمايد.

قل للذين امنوا يغفروا للذين لا يرجون ايام اللّه ...

در اين آيه شريفه به رسول خدا (صلى اللّه عليه و آله وسلم ) دستور مى دهد كه به مؤ منين امر كند كه از بدى هاى كفار چشم پوشى كند. در نتيجه تقدير آيه اين طور مى شود: (قـل للذيـن امنوا اغفروا يغفروا)، يعنى به مؤ منين بگو ببخشيد تا ببخشند. همچنان كه در آيه (قل لعبادى الذين امنوا يقيموا الصلوه ) نيز كلمه (اقيموا) در تقدير است .
بـيـان آيه : (نقلللذين آمنوا يغفروا للذين لا يرجون ايام الله ) كه اغماض از رفتار مشركين را توصيهمى كند
ايـن آيـه شـريـفـه در مـكـه نـازل شـده ، و در سـيـاق آيـات قـبل قرار گرفته كه حال مستكبرين و مستهزئين به آيات خدا را بيان مى كرد، و ايشان را به شديدترين عذاب تهديد مى نمود. گويا مؤ منين وقتى به اينگونه افراد مى رسيدند كه در طعنه زدن و توهينشان به رسول خدا (صلى اللّه عليه و آله وسلم ) مبالغه و زياده روى مى كردند، و نيز وقتى مى ديدند به آيات خدا استهزاء مى كنند، ديگر عنان اختيار از كف داده ، در مقام دفاع از كتاب خدا و فرستاده او بر مى آمدند، و از ايشان مى خواستند دست از ايـن كـارهـا بـردارنـد، و بـه خـدا و رسـولش ايـمـان آورنـد، غافل از اينكه كلمه عذاب عليه آنان حتمى شده است ، همچنان كه ظاهر آيات سابق اين حتميت را افاده مى كند، در نتيجه رسول گرامى خود را دستور مى دهد تا به اين گونه افراد از مـؤ مـنـيـن اعـلام بـدارد كـه بـايـد از مـشـركـيـن نـامـبـرده عـفـو و اغـمـاض كـنـنـد، و مـتـعرض حـال ايـشـان نـشـونـد، بـراى ايـنـكـه بـه زودى بـه كـيـفـر اعمال خود خواهند رسيد.
و بنابراين ، مراد از (مغفرت ) در جمله (قل للذين آمنوا يغفروا) عفو و ناديده گرفتن رفتار و گفتار دشمن ، و اعراض از ايشان است . و خلاصه مراد اين است كه به آنان بگو مـخاصمه و بگو مگو نكنند. و مراد از (آنانى كه اميدوار و منتظر ايام خدا نيستند) كفارى اسـت كه در آيات سابق از ايشان سخنى رفت ؛ چون مشركين معتقد به آمدن روزهايى براى خـدا نـبـودند، كه در آن روزها غير از حكم خدا حكمى ، و غير از ملك او ملكى نباشد، در حالى كـه خـدا داراى چـنـيـن روزهايى هست ، مانند: روز مرگ و روز برزخ و روز قيامت و روز عذاب انقراض و استيصال .
بيان علت امر به مغفرت در (ليجزى قوما بما كانوا يكسبون )
و جـمله (ليجزى قوما بما كانوا يكسبون ) امر به مغفرت و يا امر به دستور مغفرت را تعليل مى كند، و حاصلش اين است : اين كه به تو گفتيم بايد به مؤ منين دستور دهى تا از رفـتـار مـشـركـيـن چشم پوشى و اغماض كنند، براى اين بود كه هيچ حاجتى به مؤ اخذه كـردن ايـشان نيست ، چون خداى تعالى به زودى ايشان را بر طبق آنچه كرده اند كيفر مى دهد.
و در نـتـيـجـه آيـه شريفه نظير آيه (و ذرنى و المكذبين اولى النعمه و مهلهم قليلا ان لديـنا انكالا و جحيما)، و نظير آيه (ثم ذرهم فى خوضهم يلعبون )، و آيه (فذرهم يـخـوضـوا و يـلعـبـوا حـتـى يـلاقـوا يـومـهـم الذى يـوعـدون )، و آيـه (فاصفح عنهم و قل سلام فسوف يعلمون ) مى باشد.
و مـعـنـايـش ايـن است كه : اى رسول گرامى من ، به مؤ منين دستور بده از اين مستكبرين كه به آيات خدا استهزاء نموده و انتظار ايام خدا را ندارند، اغماض كنند تا آنكه خداى تعالى بر طبق آنچه كرده اند جزايشان دهد، چه ، روز جزاء يكى از ايام خدا است . و خلاصه از اين مـنـكـريـن قـيـامـت درگـذرنـد تـا خـدا در روزى از روزهاى خود ايشان را به كيفر اعمالشان برساند.
و در جـمـله (ليـجـزى قـومـا)، اسم ظاهر (قوما) به جاى ضمير به كار رفته . به تـعـبـيـر ديگر: مقتضاى سياق اين بود كه بفرمايد (ليجزيهم )، ولى به جاى ضمير مـرجـع ضـمـير را آورد، و آن را نكره هم آورد، نكره اى كه هيچ وصفى برايش ذكر نكرد، و ايـن بـدان جهت است كه امر ايشان را تحقير كرده باشد، و بفهماند كه خدا هيچ عنايتى به شـاءن و كار آنان ندارد، تو گويى قومى ناشناخته اند، و كسى آنان را به عنوان اينكه قوم معينى هستند نمى شناسد، و اعتنايى به هيچ يك از شؤ ون آنان ندارد.
و بـا بـيـانـى كـه در مـعـنـاى آيـه گـذشـت اتـصـال و ارتـبـاط آيـه شـريـفـه بـه مـا قـبـل و مـا بـعـدش روشـن مـى گـردد. و نـيز روشن مى شود كه معناهاى مختلفى كه مفسرين براى آيه كرده اند صحيح نيست ، و اگر خواننده عزيز بخواهد به آن معانى واقف گردد، بايد به تفاسير مفصل مراجعه كند.

من عمل صالحا فلنفسه و من اساء فعليها ثم الى ربكم ترجعون

ايـن آيـه به منزله تعليلى است براى جمله (ليجزى قوما...) و به همين جهت واو عاطفه بر سرش در نيامده ، و استينافى - يعنى جمله اى و - نيز نيست .
در نـتـيـجـه اگـر به منزله تعليل باشد، معنايش اين مى شود: خداى تعالى ايشان را به آنـچه كردند جزاء مى دهد، براى اينكه اعمال هرگز بى اثر رها نمى شود، بلكه هر كس عملى صالح كند از آن بهره مند مى شود، و هر كس عملى زشت كند از آن متضرر مى گردد. و بعد همگى شما بسوى پروردگارتان مراجعه خواهيد نمود، و او بر حسب اعمالى كه كرده ايد جزايتان مى دهد؛ اگر اعمالتان خير باشد جزاى خير، و اگر شر باشد جزاى شر مى دهد.

و لقد آياتنا بنى اسرائيل الكتاب و الحكم و النبوه ...

بـعـد از آنكه بيان كرد كه براى هر عملى چه نيك و چه شر آثارى نيك و بد است كه به صـاحـب عـمـل مـى رسـد، در ايـنـجـا خـواسـتـه ايـن هـشـدار را بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـدهـد كـه به زودى براى او نيز شريعتى تـشريع مى كند، چون بر عهده خدا است كه بندگان خود را به سوى آنچه خير و سعادت آنـان اسـت هـدايـت كـنـد، هـمـانـطـور كـه خـودش در جاى ديگر فرموده : (و على اللّه قصد السبيل و منها جائر).
و بـه هـمـيـن جـهـت دنـباله جمله مورد بحث فرمود: (ثم جعلناك على شريعه من الامر...) و قبل از گفتن اين جمله اشاره كرد به شريعت ، يعنى به كتاب و حكم و نبوتى كه به بنى اسرائيل داد، و از طيبات روزيشان نمود، و بر ديگران برتريشان بخشيد، و معجزات بين و روشـن ارزانـيـشـان داشـت ، تـا فـهـمانده باشد كه افاضه الهيه به شريعت و نبوت و كتاب ، يك امر نو ظهور و بى سابقه نيست ، بلكه نظائرى دارد كه يكى از آنها در بنى اسرائيل بود. و اينك شريعت اسرائيليان پيش چشم و بيخ گوش مشركين عرب است .
مـــقـــصـــود از (كـــتـــاب )، (حـــكــم ) و (بـيـنـات مـن الامـر) كـه خـداونـد بـه بـنـىاسرائيل داد
 پـس ايـنـكـه فرمود: (و لقد اتينا بنى اسرائيل الكتاب و الحكم و النبوه ) منظورش از كـتـابـى كـه بـه بـنـى اسـرائيـل داده ، تـورات اسـت كـه مـشـتـمـل اسـت بـر شـريـعـت مـوسـى (عـليـه السـلام ) و شـامـل انـجـيـل نـمـى شـود، بـراى ايـنـكـه انـجـيـل مـتـضـمـن شـريـعـت نـيـسـت ، و شـريـعـت انـجـيـل هـم هـمـان شـريـعـت تـورات اسـت . و هـمـچـنـيـن زبـور داوود (عـليـه السـلام ) را شامل نمى شود، براى اينكه زبور تنها ادعيه و اذكار است .
البـتـه مـمـكـن اسـت مـنـظـور از كـلمـه (الكـتـاب ) جـنـس كـتاب باشد كه در اين صورت شامل انجيل و زبور هم مى شود. و اين احتمال را هر چند بعضى از مفسرين داده اند، اما از اين نـظـر بـعـيـد اسـت كـه در قـرآن كـريـم هـيـچـگـاه كـلمـه كـتـاب جـز بـر كـتـابـى كـه مشتمل بر شريعت باشد اطلاق نشده است .
و مـراد از (حـكـم ) بـه قـريـنـه ايـنـكـه آن را بـا كتاب ذكر فرموده ، عبارت است از آن وظـائفـى كـه كـتـاب بـر آن حـكـم مـى كـنـد، هـمـچـنـان كـه مـى بـيـنـيم در آيه شريفه (و انـزل مـعـهـم الكـتـاب بـالحـق ليـحـكـم بـيـن النـاس فـيـمـا اخـتـلفـوا فـيـه )، ايـن اجمال ، تفصيل داده شده . و نيز در باره تورات فرموده (يحكم بها النبيون الذين اسلموا للذين هادوا و الربانيون و الاحبار بما استحفظوا من كتاب اللّه )، پس حكم يكى از لوازم كتاب است ، همچنان كه نبوت نيز از لوازم آن است .
و مـراد از (نـبـوت ) مـعـلوم اسـت . و خـداى تـعـالى از بـنـى اسرائيل جمع كثيرى را مبعوث به نبوت كرد، همچنان كه در روايات آمده ، و در قرآن كريم داستان جمعى از آن رسولان ذكر شده است .
(و رزقناهم من الطيبات ) - طيبات يعنى رزق طيب كه از آن جمله است (من ) و (سلوى ).
(و فـضـلنـاهـم عـلى العـالمـيـن ) - اگر مراد از كلمه (عالمين ) تمام عالميان باشد مـعـنـاى برترى بنى اسرائيل بر تمامى عالميان اين خواهد بود كه ما آنان را در پاره اى جهات بر همه عالميان برترى داديم ، مانند كثرت پيغمبرانى كه در آنان مبعوث شدند، و كثرت معجزاتى كه به دست انبياء آنها جارى شد. و اگر مراد از اين كلمه عالميان آن عصر بـاشـد، در ايـن صـورت مـراد از بـرتـرى ، بـرترى از همه جهات خواهد بود، چون بنى اسـرائيـل در عـصـر خـود از هـر جـهـت بـر سـايـر اقـوام و ملل برترى داشتند.

و اتيناهم بينات من الامر...

مـراد از (بـيـنـات ) آيـات بـيـنـاتـى اسـت كـه هـر شـك و ريـبـى را از چـهـره حـق زايـل مـى سـازد. شـاهـد بـر ايـن مـعنا تفريع و نتيجه گيريى است كه از اين جمله نموده و دنـبالش فرموده : (در نتيجه اختلاف نكردند مگر بعد از آنكه به حقانيت دعوت يقين پيدا كردند).
و مـراد از كـلمه (امر) به قول بعضى از مفسرين امر دين است ، و حرف (من ) كه بر سـر آن درآمـده به معناى (فى ) است . و معناى جمله اين است : ما به ايشان دلائلى روشن در امـر ديـن داديـم . و بـنـابـرايـن معنا، معجزات موسى (عليه السلام ) هم مصاديقى از اين دلائل است .
بـعـضـى هـم گـفـتـه انـد: مـراد از كـلمـه (امـر) كـار نـبـوت و دعـوت رسـول خـدا (صـلى اللّه عـليـه و آله وسـلّم ) اسـت ، و مـعـنـاى جـمـله ايـن است كه : ما از امر رسول خدا علامتهايى روشن به اهل كتاب داديم ، كه همه دلالت داشتند بر صدق ادعاى او، و يـكـى از آن عـلامـتـهـا ايـن بود كه پيغمبر آخر الزمان در مكه ظهور مى كند، و يكى ديگر ايـنـكـه بـه يـثـرب هـجـرت مـى كـنـد، و نـيـز اهـل يـثـرب او را يـارى مـى كـنـنـد، و امثال اين علامتها كه در كتب اهل كتاب پيشگويى شده بود.
(فما اختلفوا الا من بعد ما جاهم العلم بغيا بينهم ) - اين جمله به اختلافهاى دينى كه به در هم شدن حق و باطل در بين مردم جاهليت انجاميد اشاره نموده ، مى فرمايد: آن اختلافها و ايـن اخـتـلاط حـق و بـاطـل از جهت شبهه و جهل نبود، بلكه علماى ايشان آن را ايجاد كردند، چون در بين خود حسادت و دشمنى داشتند.
(ان ربـك يقضى بينهم يوم القيمه فيما كانوا فيه يختلفون ) - اين جمله اشاره است بـه ايـنـكـه اختلاف اهل كتاب ، و اختلاط حق و باطل در بين آنان بى اثر نيست ، و به زودى اثـرش را خـواهـد كـرد، و خداى تعالى در روز قيامت بين آنان داورى نموده ، بر حسب آنچه كه اعمالشان اقتضاء دارد جزايشان مى دهد.

ثم جعلناك على شريعه من الامر فاتبعها و لا تتبع اهواء الذين لا يعلمون

خطاب در اين جمله به رسول خدا (صلى اللّه عليه و آله وسلم ) است كه امتش نيز با او در آن خـطـاب شريكند. و كلمه (شريعه ) به معناى طريق و راهى است كه آدمى را به لب آب مـى رساند. و كلمه (امر) در اينجا به معناى امر دين است . و معناى جمله اين است كه : بـعـد از آنكه به بنى اسرائيل داديم آنچه را كه داديم ، تو را بر طريقه خاصى از امر ديـن الهـى قـرار داديـم ، و آن عـبـارت اسـت از شـريـعـت اسـلام كـه رسول اسلام و امتش بدان اختصاص يافتند.
(فاتبعها...) - در اين جمله رسول خدا (صلى اللّه عليه و آله وسلم ) را ماءمور مى كند كـه تـنـهـا پـيـرو ديـن و فـرامينى باشد كه به وى وحى مى شود، و از هواهاى جاهلان كه مخالف دين الهى هستند پيروى نكند.
از ايـن آيـه دو نـكـتـه استفاده مى شود: اول اينكه پيامبر اسلام هم مانند ساير امت مكلف به دستورات دينى بوده است .
دوم ايـنـكـه هـر حـكـم و عـملى كه مستند به وحى الهى نباشد، و يا بالاخره منتهى به وحى الهى نباشد، هوائى نفسانى از هواهاى جاهلان است ، و نمى توان آن را علم ناميد.

انهم لن يغنوا عنك من اللّه شيئا...

ايـن جـمـله نـهـى از پـيـروى از اهـواء مـردم نـادان را تعليل مى كند. كلمه (يغنوا) از مصدر (اغناء) است كه به معناى بردن حاجت به نزد ديـگـرى اسـت . و حـاصـل مـعـنـاى جـمـله ايـن اسـت كـه : تـو به درگاه خداى سبحان حوائج ضـرورى دارى كـه غـير او هيچ كس نمى تواند آن را بر آورد، و وسيله برآورده شدن آنها هـمـيـن اسـت كـه ديـن او را پـيـروى كـنـى ، پـس اين كفار كه انتظار دارند تو هواهايشان را پـيـروى كـنـى هـيـچ حـاجـتى از حاجات تو را برنمى آورند. و يا تو را به هيچ مرتبه از مراتب ، اغناء و بى نياز از خدا نمى كنند.
(و ان الظـالمـيـن بـعـضـهم اولياء بعض و اللّه ولى المتقين ) - آنچه كه از سياق به دست مى آيد اين است كه اين جمله تعليل ديگرى است براى نهى از پيروى از اهواء جاهلان . و نـيـز بـرمـى آيـد كـه مـراد از (ظـالمـيـن ) پـيـشـوايـانـى هـسـتـنـد كـه رسـول خـدا (صـلى اللّه عليه و آله وسلم ) ماءمور شده از اهواء مبتدعه آنها پيروى نكند. و مراد از (متقين ) كسانى هستند كه دين خدا را پيروى مى كنند.
و مـعـنـاى جمله اين است كه : خدا ولى و سرپرست كسانى است كه پيروى از دين او كنند، و بـراى ايـن سـرپـرست ايشان است كه متقى هستند، و خدا ولى مردم متقى است . و كسانى كه هـواهـاى جـاهلان را پيروى مى كنند، خداى تعالى ولى آنها نيست ، بلكه آنها خودشان ولى يـكـديـگـرنـد، چـون سـتـمـكـارنـد، و سـتـمـكـاران ولى يـكـديـگـرنـد. پـس تـو اى رسـول گـرامى ، دين مرا پيروى كن تا من ولى تو باشم ، و از اهواء آنان پيروى مكن تا آنـان ولى تـو نـشـونـد، چـون ولايت آنان هيچ دردى از تو دوا نمى كند، و جاى ولايت خدا را نمى گيرد.
در ايـن جمله پيروان اهواء را كه غير از دين خدا را پيروى مى كنند، (ظالمين ) خوانده ، و ايـن بـا مـطـلبـى كـه از آيـه (ان لعـنـه اللّه عـلى الظـالمـيـن الذيـن يـصـدون عـن سـبيل اللّه و يبغونها عوجا و هم بالاخره كافرون ) استفاده مى شود؛ موافق است ، چون در اين آيه نيز ستمگران را عبارت دانسته از كسانى كه جلو راه حق را مى گيرند، و آن را كج و معوج مى خواهند.
آيات 37 - 20 سوره جاثيه

هـذا بـصـائر للناس و هدى و رحمه لقوم يوقنون (20) ام حسب الذين اجترحوا السيئات ان نجعلهم كالذين امنوا و عملوا الصالحات سواء محياهم و مماتهم ساء ما يحكمون (21) و خلق اللّه السـمـوات و الارض بالحق و لتجزى كل نفس بما كسبت و هم لا يظلمون (22) افرايت مـن اتـخـذ الهـه هـوئه و اضـله اللّه عـلى عـلم و خـتـم عـلى سـمـعـه و قـلبـه و جعل على بصره غشوه فمن يهديه من بعد اللّه افلا تذكرون (23) و قالوا ما هى الا حياتنا الدنـيـا نموت و نحيا و ما يهلكنا الا الدهر و ما لهم بذلك من علم ان هم الا يظنون (24) و اذا تـتـلى عـليهم اياتنا بينات ما كان حجتهم الا ان قالوا ائتوا بابائنا ان كنتم صادقين (25) قـل اللّه يـحـييكم ثم يميتكم ثم يجمعكم الى يوم القيمه لا ريب فيه و لكن اكثر الناس لا يـعـلمـون (26) و لله مـلك السـمـوات و الارض و يـوم تقوم الساعه يومئذ يخسر المبطلون (27) و تـرى كـل امه جاثيه كل امه تدعى الى كتابها اليوم تجزون ما كنتم تعملون (28) هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعملون (29) فاما الذين امنوا و عملوا الصـالحـات فـيدخلهم ربهم فى رحمته ذلك هو الفوز المبين (30) و اما الذين كفروا افلم تـكـن ايـتـى تـتـلى عـليـكـم فـاسـتـكـبـرتـم و كـنـتـم قـومـا مـجـرمـيـن (31) و اذا قـيل ان وعد اللّه حق و الساعه لا ريب فيها قلتم ما ندرى ما الساعه ان نظن الا ظنا و ما نحن بـمـسـتـيـقـنـيـن (32) و بـدا لهـم سـيئات ما عملوا و حاق بهم ما كانوا به يستهزؤ ن (33) و قيل اليوم ننسيكم كما نسيتم لقاء يؤ مكم هذا و ماويكم النار و ما لكم من نصرين (34) ذلكم بـانـكـم اتـخـذتـم ايات اللّه هزوا و غرتكم الحيوه الدنيا فاليوم لا يخرجون منها و لا هم يـسـتـعـتبون (35) فلله الحمد رب السموات و رب الارض رب العلمين (36) و له الكبرياء فى السموات و الارض و هو العزيز الحكيم (37).

ترجمه آيات
اين قرآن بصيرتهايى است براى مردم و هدايت و رحمتى است براى گروهى كه يقين آورند (20).
بـلكه پنداشته اند كه ما با آنان همان گونه رفتار مى كنيم كه با اشخاص با ايمان و داراى اعمال صالح مى كنيم و خيال كرده اند زندگى و مرگشان با آن افراد يكسان است و چه بد پندارى است كه كرده اند (21).
و خدا آسمانها و زمين را (به خيال و پندار خلق نكرد) بلكه به حق آفريد. آرى آفريد تا هر كسى را به آنچه مى كند جزاء دهد و در اين جزا به كسى ظلم نمى شود (22).
هيچ ديدى آن كسى را كه هواى نفس خود را خداى خود گرفت و خدا او را با داشتن علم گمراه كرد و بر گوش و قلبش مهر نهاد و بر چشمش پرده انداخت ، ديگر بعد از خدا چه كسى او را هدايت مى كند آيا باز هم متذكر نمى شويد؟ (23).
و گـفتند: زندگى جز همين زندگى دنيا نيست دسته اى مى ميرند و دسته اى ديگر زنده مى شوند و ما را جز روزگار هلاك نمى كند اينان هيچ علمى به سخنان خود ندارند و جز مظنه و پندار دليلى ندارند (24).
و چون آيات بينات ما بر آنان تلاوت مى شود هيچ حرف حسابى و حجتى ندارند جز اينكه بگويند اگر راست مى گوييد پدران ما را زنده كنيد (25).
بـگـو خـدا اسـت كـه شما را زنده مى كند و مى ميراند و سپس روز قيامت يكجا جمعتان مى كند روزى كه در آن هيچ شكى نيست ليكن بيشتر مردم نمى دانند (26).
و مـلك آسـمـانـهـا و زمـيـن تـنـهـا از آن خـدا اسـت . در روزى كـه قـيـامـت بـپـا شـود اهل باطل زيانكارند (27).
و هر امتى را مى بينى كه از شدت ترس به زانو در آمده اند. هر امتى را صدا مى زنند تا نامه عمل خود را ببينند و آنگاه مى گويند: امروز جزايتان خود آن اعمالى است كه مى كرديد (28).
اين كتاب ما است كه به حق بر شما سخن مى گويد ما همواره آنچه شما مى كرديد استنساخ مى كرديم (29).
پـس آنـهـايـى كـه ايـمـان آورده اعـمـال صـالح كـردنـد پـروردگـارشـان آنـهـا را داخل در رحمت خود مى كند اين همان رستگارى آشكار است (30).
و امـا كـسـانـى كـه كـافـر شدند (به ايشان گفته مى شود) آيا نبود كه آيات من بر شما تلاوت مى شد و شما استكبار مى كرديد و مردمى مجرم بوديد؟ (31).
و چـون گـفـتـه مى شد وعده خدا حق است و در قيامت شكى نيست مى گفتيد ما نمى فهميم قيامت چيست در باره آن احتمالى مى دهيم و ما هرگز نمى توانيم يقين به آن پيدا كنيم (32).
(و چـون قـيـامـت شـد) حـقـيـقـت اعـمـال زشتشان برايشان هويدا گشت و همان كه استهزائش مى كردند بر سرشان بيامد (33).
و گـفـتـه شـد امـروز مـا شـمـا را فـرامـوش مـى كـنـيم همانطور كه شما ديدار امروزتان را فراموش كرديد و منزلگاهتان آتش است و از ياوران احدى را نداريد (34).
اين سرنوشتتان بخاطر آن بود كه آيات خدا را وسيله مسخره مى گرفتيد و زندگى دنيا مـغـرورتـان كـرد. در نـتيجه امروز از آتش بيرون نخواهند شد، و عذرشان پذيرفته نمى شود (35).
پس حمد خداى را كه رب آسمانها و رب زمين و رب عالميان است (36).
و كبرياء در آسمانها و زمين خاص او است و او عزيز حكيم است (37).
بيان آيات
بـعـد از آنـكـه بـه مـسـاءله تـشـريـع شـريـعـت بـراى رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اشـاره كـرد، و فـرمـود كـه آن جـنـاب را بر شـريـعـتى از امر يعنى شريعت اسلام قرار داديم ، اينك در اين آيات به اين معنا اشاره مى كـنـد كـه شـريعت اسلام بصيرتهايى براى مردم است ، كه با آن تشخيص مى دهند كه چه راهـى از راه هـاى زنـدگـى را طـى كـنـند تا به حيات طيب در دنيا و سعادت زندگى آخرت برسند، و نيز شريعت اسلام هدايت و رحمتى است براى مردمى كه به آيات خدا يقين دارند.
و نـيـز به اين نكته اشاره مى كند كه آنچه مرتكبين گناهان را وادار مى كند كه از پيروى شـريعت سرباز زنند، انكار معاد است ، آنها خيال مى كنند كه با افراد متشرعى كه پابند بـه ديـن خـدا هـسـتند، در زندگى و مرگ يكسانند، و براى پابندى به شريعت هيچ اثرى قائل نيستند، لذا فكر مى كنند چرا به خاطر پيروى از شريعت خود را به زحمت اندازيم ، و بدون جهت مقيد نموده ، بار سنگين اعمال صالح را به دوش بكشيم ؟
به همين جهت خداى تعالى بر بطلان پندار آنان و اثبات معاد اقامه برهان مى كند، و سپس به شرح جزئيات پرداخته شمه اى از پاداشهاى صالحان و عقابهاى طالحان و منكرين و مجرمين را بيان نموده ، و سوره را با حمد و تسبيح خدا ختم مى كند.

هذا بصائر للناس و هدى و رحمه لقوم يوقنون

اشـاره بـا كـلمـه (هـذا) يـا بـه شريعت است كه قبلا از آن گفتگو كرد، و يا اشاره به قـرآنـى اسـت كـه مـشـتـمـل بـر شـريـعـت است . و كلمه (بصائر) جمع بصيرت است ، و بـصـيـرت عـبارت است از درك اشخاصى كه به واقع اصابت مى كنند، و مراد از بصيرت وسـيـله بـصـيـرت اسـت ، و اگـر شريعت را بصيرتها خوانده ، بدين جهت است كه شريعت مـتـضـمن احكام و قوانينى است كه يك يك آنها راهنماى سعادت آدمى است ، پس شريعت عبارت است از بصيرتهايى چند، نه يك بصيرت .
و مـعـنـاى آيـه ايـن اسـت كـه : ايـن شـريـعـتـى كـه تـشـريـع شـده ، و يـا ايـن قـرآنى كه مـشـتـمـل بـر شـريـعـت اسـت ، وظـائف عـمـليـه اى اسـت كـه اگـر مـردم بـه آن عمل كنند يك يك آنها مردم را بينا مى سازد، و مردم به وسيله آن به راه حق هدايت مى شوند، راه حقى كه همان راه خدا و راه سعادت است . پس اينكه بعد از ذكر تشريع شريعت فرمود (هـذا بـصـائر للنـاس ) در حـقـيـقت نظير جمله (هذا هدى و الذين كفروا...) است كه در اول سوره بعد از ذكر آيات توحيد قرار گرفته است .
(و هـدى و رحـمـه لقـوم يوقنون ) - يعنى دلالتى است واضح ، و افاضه خيرى است بـراى قـومـى كـه يـقين دارند. و مراد از قومى كه يقين دارند، مردمى است كه به آيات خدا يـقـيـن دارنـد، آيـاتـى كه بر اصول معارف دين دلالت دارد، چون معهود در قرآن كريم اين است كه همواره كلمه يقين را در مورد اصول عقائد بكار مى برد.
مراد از رحمت خداوند و اختصاص آن به گروه خاصى در اين آيه
در ايـن جـمـله هدايت و رحمت را مختص به قومى كرده كه يقين دارند، با اينكه قبلا تصريح كـرد كـه قـرآن بـصائر براى همه مردم است ، و اين خالى از اشعار و اشاره به اين نكته نيست كه مراد از (هدايت ) هدايت به معناى رساندن به مقصد است ، نه صرف نشان دادن راه آن ، كـه هـمـان تـبصر است . و نيز مراد از (رحمت ) رحمت خاصه به كسانى است كه بعد از ايمان به خدا و پرهيز از او به رسول خدا (صلى اللّه عليه و آله وسلم ) هم ايمان آوردنـد، هـمـانـهـايـى كـه در آيه (يا ايها الذين امنوا اتقوا اللّه و آمنوا برسوله يوتكم كفلين من رحمته و يجعل لكم نورا تمشون به و يغفر لكم ) و آيه (ذلك الكتاب لا ريب فيه هدى للمتقين الذين يومنون بالغيب ... و بالاخره هم يوقنون ) مورد نظرند.
و رحمت خدا درجاتى بسيار دارد كه از نظر سعه و ضيق مختلفند، و همچنين رحمت خاصه به اهـل ايـمـان نـيـز مراتب مختلفى دارد كه اختلاف آن ناشى از اختلاف مراتب ايمان است ، پس صاحب هر مرتبه از ايمان رحمتى مناسب با آن مرتبه دارد.
و اما رحمت به معناى مطلق خيرى كه از ناحيه خداى تعالى به سوى بندگانش افاضه مى شـود، آن نـيـز مـى تـوانـد قـرآن بـاشـد، چـون قـرآن كـريـم بـدان جـهـت كـه مـشـتـمـل بـر شـريـعـت اسـت ، رحـمـتـى اسـت بـراى عـمـوم مـردم ، هـمـچـنـان كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) نيز به حكم آيه شريفه و (ما ارسلناك الا رحـمـه للعـالمـيـن ) رحـمتى است مبعوث براى همه مردم . و ما در بعضى از مباحث گذشته سخنى در باره اختلاف مراتب رحمت ايراد كرديم .

ام حـسـب الذيـن اجترحوا السيئات ان نجعلهم كالذين امنوا و عملوا الصالحات سواء محياهم و مماتهم ...

در مـجمع البيان مى گويد: كلمه (اجتراح ) به معناى اكتساب است . مى گويند (جرح ) يـعـنـى كـسـب كـرد، و (اجـتـرح ) يـعـنـى اكـتـسـاب كـرد. و اصـل ايـن لغـت (جـراح ) اسـت زيرا جراح و اجتراح اثر مشابه دارند آنگاه مى گويد: و كلمه (سيئه ) به معناى عمل زشتى است كه صاحبش را به خاطر استحقاق مذمت ناراحت مى كند.
و كلمه (جعل ) به معناى قرار دادن چيزى است به صورتى معين . و جمله (كالذين آمنوا و عـمـلوا الصـالحـات ) در مـحـل مـفـعـول دوم اسـت بـراى جعل ، و تقدير كلام (كائنين كالذين آمنوا...) است .
زمـخـشـرى در كـشـاف بـطـور جـزم گفته : كاف در كلمه (كالذين ) اسم است ، و معنايش (مثل الذين ) است ، و همين كاف مفعول دوم است براى جمله (نجعلهم ) و كلمه (سواء) بدل است از مثل .
كـلمـه (سـواء) بـنـا بـر قـرائتـى كـه مـعـمول و رائج است مصدرى است به معناى اسم فاعل ، و معنايش (مستويا) و يا (متساويا) است . و كلمه (محياهم ) مصدر ميمى است ، و خود فاعل (سواء) است ، و ضمير (هم ) در آن به مجموع اجتراح كنندگان و مؤ منان بـر مـى گـردد. و هـمـچـنـيـن كـلمـه (مـمـاتـهـم ) كـه عـطـف بـدان شـده ، حال (محياهم ) را دارد.
و سياق آيه شريفه سياق انكار است ، و كلمه (ام ) در آن منقطعه است ، و معنايش اين است : (بـلكه آيا كسانى كه گناه مرتكب مى شوند، و جرم اكتساب مى كنند، پنداشته اند كه مـا آنان را مانند كسانى قرار مى دهيم كه ايمان آورده و عملهاى صالح مى كنند؟ در حاليكه زنـدگـى و مـرگـشان متساويست ) يعنى در حالى كه حيات اينان مانند حيات آنان ، و موت اينان مانند موت آنان است ؟ و در نتيجه ايمان آنان و متشرع بودنشان لغو و بى اثر است ؟ نه در حيات اثر دارد و نه در ممات ؟ و بود و نبودشان يكسان است ؟
(سـاء مـا يـحـكـمـون ) - اين جمله پندار مذكور آنان را رد مى كند، و مى فرمايد: اينكه پـنـداشتند و حكم كردند كه حيات و ممات مرتكبين گناهان و مؤ منان صالح يكسان است حكم بدى است كه كرده اند. و بدى حكم كنايه است از بطلان آن .
تـــوضـــيـــح ايـــنـــكـــه بـــد كـــاران نـــه در حـــيـــات و نــه در مـمـات بـا مـؤ مـنـان صـالحالعمل برابر نيستند
پس اين دو طائفه نه در حيات مثل همند، و نه در ممات .
امـا ايـنـكـه در حـيـات بـرابـر نـيـسـتـنـد، بـراى ايـنـكـه اشـخـاصـى كـه داراى ايـمـان و عـمـل صـالح هـسـتـنـد، طـريقه زندگيشان را با بصيرت سلوك مى كنند، و در راه زندگى داراى هدايت و رحمتى از ناحيه پروردگار خويشند - همچنان كه در آيه قبلى فرموده بود - ولى آدم بـد كـار دسـتـش از ايـن بصيرت و هدايت و رحمت تهى است ، همچنان كه در جاى ديـگر فرموده : (فمن اتبع هداى فلا يضل و لا يشقى و من اعرض عن ذكرى فان له معيشه ضنكا) و نيز در جاى ديگر فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها).
و امـا ايـنـكـه ايـن دو طـايـفـه در مـرگ مـساوى نيستند، براى اين است كه مرگ همان طور كه بـرهـانـهاى روشن شهادت مى دهد، انعدام و بطلان نفس انسانيت نيست ، و آن طور كه مبطلين مى پندارند كه آدمى بعد از مردن به كلى نابود مى شود نمى باشد، بلكه مردن عبارت اسـت از بـرگـشـتـن بـه سوى خداى سبحان ، و انتقال از سراى دنيا به سرائى ديگر. از سـرائى نـاپـايـدار بـه سـرائى پايدار و جاودان . سرائى كه مؤ من صالح در آن قرين سعادت و نعمت ، و ديگران در شقاوت و عذاب زندگى مى كنند.
و خـداى سـبـحـان در كـلمـات سابقش به اين معنا اشاره نموده ، مى فرمايد: (كذلك يحيى اللّه المـوتـى ) و نـيـز فـرمـوده (ثـم الى ربـكـم ترجعون ) و كلماتى ديگر از اين قـبـيـل . و نـيـز در كـلمـات آيـنده اش متعرض آن شده مى فرمايد: (و خلق اللّه السموات و الارض ‍ بالحق ....)
و آيه مورد بحث از نظر تركيب الفاظش ، و از نظر معنايى كه از آن فهميده مى شود، مورد اختلاف مفسرين واقع شده و هر يك براى آن وجهى درست كرده اند ولى آنچه ما از سياق آن مـى فـهـمـيـم هـمـان بـود كـه در بـيـان قـبـلى مـان گـذشـت ، و چـون فـائده اى در نـقـل وجوه ديگران نديديم از نقل آن صرفنظر كرديم ، و اگر خواننده عزيز بخواهد به آنها اطلاع يابد بايد به تفاسير مفصل مراجعه كند.

و خـلق اللّه السـمـوات و الارض بـالحـق و لتـجـزى كل نفس بما كسبت و هم لا يظلمون

ظاهرا مراد از (سماوات و ارض ) مجموعه عالم محسوس است ، و حرف باء در كلمه بالحق مـلابـسـت را مـى رساند، و مى فهماند كه خلقت عالم در جامه حق صورت گرفت و خلاصه بـاطـل و بـازيچه نبوده ، و حق بودن اين عالم كون و فساد به اين است كه براى خلقت آن غايت و هدفى ثابت و باقى در ماوراى آن باشد.
و جمله (و لتجزى ...) عطف است بر كلمه (بالحق ). و (باء) در جمله (بما كسبت ) براى متعدى كردن فعل ، و يا براى مقابله است و معنايش اين است كه : خداوند آسمان و زمـيـن را بـه حق خلق كرد و تا هر نفسى در مقابل آنچه كسب و ارتكاب كرده جزاء داده شود، اگـر طـاعـت بـوده ثـواب ، و اگر معصيت بوده عقاب داده شود. و جمله (و هم لا يظلمون ) حـال از جـمـله (كـل نـفـس ) اسـت و مـعـنايش اين است كه : تا هر نفسى به آنچه كرده به عدالت جزاء داده شود.
احتجاج براى اثبات معاد با استناد به حق و عدالت
در نتيجه برگشت معناى آيه به اين مى شود كه بگوييم : (و خدا آسمانها و زمين را به حـق و عـدالت بـيـافـريـد) در نتيجه به حق بودن خلقت اقتضاء مى كند كه در ماوراى اين عالم ، و بيرون از آن ، عالمى ديگر باشد كه در آن عالم ، موجودات جاودانه شوند. و به عـدل بـودن خـلقـت هـم ايـن اقتضاء را دارد كه به هر نفسى آن جزايى كه استحقاق دارد داده شـود؛ بـه نـيـكـوكـار جـزايـى نـيـكـو، و به بدكار جزايى بد داده شود، و چون اين عالم گنجايش آن جزاء را ندارد، قهرا بايد جزاى مذكور در نشاءه اى ديگر باشد.
و بـا ايـن بـيان مى توان گفت : آيه شريفه دو حجت بر معاد اقامه نموده : يكى حجتى است كه جمله (و خلق اللّه السموات و الارض ‍ بالحق ) بدان اشاره مى كند كه حجتى است از طريق حق . و دومى حجتى است كه جمله (و لتجزى ) از آن خبر مى دهد. حجتى كه از طريق عدالت اقامه شده است .
پـس بـرگـشـت ايـن دو حـجت به همان دو حجتى است كه آيه شريفه (و ما خلقنا السماء و الارض و مـا بـيـنـهـمـا بـاطـلا ذلك ظـن الذيـن كـفـروا فويل للذين كفروا من النار ام نجعل الذين امنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار) متضمن آن است .
ابطال پندار كفار در يكسان دانستن مرگ نيكوكار و بدكار
و آيـه شـريـفـه مـورد بـحـث بـا حجتى كه در بردارد، پندار كفار را كه مى پندارند مرگ نـيـكـوكار و بدكار يك جور است باطل مى كند، چون داستان مجازات در قيامت ، و ثواب دادن در مـقـابـل اطـاعت ، و عقاب در برابر معصيت ، اين يكسان بودن مرگ مطيع و عاصى را نفى مـى كـنـد. و لازمـه يـكـسـان نـبـودن آن ايـن اسـت كـه پـس پـنـدار ديـگـرشـان كـه خـيـال مـى كـردنـد زنـدگـى ايـن دو طـايـفـه مـثـل هـم اسـت نـيـز باطل باشد، براى اينكه وقتى ثابت شد كه در قيامت جزايى در كار است ، قهرا بايد در دنيا خدا را اطاعت كنند، و اين محسن و نيكوكار است كه به خاطر داشتن بصيرت در زندگى مـى تـواند آنچه را كه وظيفه است انجام دهد، و در نتيجه توشه آخرت خود را برگيرد. و اما موسى ء و بدكار بخاطر كورى و ضلالتش نمى تواند اين راه را پيدا نموده ، و آنچه فـردا بـه دردش مـى خـورد انـجـام دهـد، پـس مـحـسـن و مـسـى ء در دنـيـا هـم مثل هم نيستند.

افرايت من اتخذ الهه هويه و اضله اللّه على علم ...

از ظاهر سياق چنين بنظر مى رسد كه جمله (افرايت ) در مقام شگفت انگيزى شنونده است ، مى خواهد بفرمايد: آيا تعجب نمى كنى از كسى كه حالش چنين حالى است ؟
و مراد از جمله (اتخذ الهه هويه ) از آنجا كه كلمه (الهه ) مقدم بر كلمه (هويه ) آمـده ، (بـا ايـنكه مى توانست بفرمايد كسى كه هواى خود را خداى خود گرفته )، اين است كـه بـفهماند چنين كسى مى داند كه اله و خدايى دارد كه بايد او را بپرستد - و او خداى سـبـحان است - و ليكن به جاى خداى سبحان هواى خود را مى پرستد، و در جاى خدا قرار داده اطـاعـتـش مـى كـند. پس چنين كسى آگاهانه به خداى سبحان كافر است ، و به همين جهت دنـبـال جـمـله مـورد بـحـث فـرمـود: (و اضله اللّه على علم ) - خدا او را در عين داشتن علم گمراه كرد).
حقيقت عبادت اطاعت كردن است
و معناى گرفتن اله ، پرستيدن آن است . و مراد از پرستش هم اطاعت كردن است ، چون خداى سـبـحـان اطـاعـت را عـبـادت خـوانـده ، و فـرموده : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشـيـطـان انـه لكم عدو مبين و ان اعبدونى ) و نيز فرموده : (اتخذوا احبارهم و رهبانهم اربابا من دون اللّه ) و نيز فرموده : (و لا يتخذ بعضنا بعضا اربابا من دون اللّه ).
و اعـتـبـار عـقـلى هـم مـوافق با اين معنا است ، چون عبادت چيزى به جز اظهار خضوع و مجسم نـمودن بندگى بنده نيست . عابد در عبادتش ‍ مى خواهد اين معنا را مجسم سازد، كه من بجز آنـچـه مـعـبـودم اراده كـرده اراده نـمـى كـنـم ، و بـه جـز آنـچـه او راضـى اسـت عمل نمى كنم . و بنابراين ، هر كس هر چيزى را اطاعت كند در حقيقت او را عبادت كرده و او را مـعـبـود خـود گـرفـته است ، پس اگر هواى نفس خود را اطاعت كند، آن را اله خود گرفته و پرستيده ، با اينكه غير خدا و غير هر كسى كه خدا دستور دهد نبايد اطاعت شود.
معناى (اله ) گرفتن (هوى )
پـس مـعـنـاى اينكه فرمود: (افرايت من اتخذ الهه هويه ) اين مى شود: آيا عجب نيست كه كـسى هواى نفس خود را بپرستد، و آن را اطاعت و پيروى كند با اينكه مى داند غير از هواى نـفـس مـعـبـودى دارد كـه بـايـد او را بـپـرسـتـد و اطـاعـت كـنـد، و ليـكـن در عـيـن حال معبود و مطاع خود را هواى نفس خود مى گيرد؟
مفاد جمله : (و اضله الله على علم ) و بيان عدم منافات بين ضلالت و علم
و مـعـنـاى اينكه فرمود: (و اضله اللّه على علم ) اين است كه : چنين كسى با اضلالى از خـداى تـعـالى گـمـراه شـده ، و اگـر خـداى تعالى گمراهش كرده از باب مجازات بوده ، براى اينكه او هواى نفس خود را پيروى كرده ، و خدا او را گمراه كرد، در عين اينكه او عالم بود، و مى دانست كه بيراهه مى رود.
خـواهـى گـفـت : چـطـور مـمـكـن اسـت كـسـى بـا بـلد بـودن راه در عـيـن حـال بـيراهه برود؟ و يا چگونه تصور مى شود كه انسان با داشتن يقين به چيزى آن را انـكـار كند، كه آيه شريفه (و جحدوا بها و استيقنتها انفسهم ) آن را از پاره اى انسانها حكايت مى كند؟
در جـواب مـى گـويـيـم : مـنـافـات نـدارد كـه آدمـى راه را بـدانـد، و در عـيـن حـال بـيـراهـه بـرود، و يـا بـه چـيـزى يـقـيـن داشـتـه بـاشـد در عـيـن حـال آن را انـكـار كـنـد، بـراى ايـنـكـه عـلم ملازم هدايت نيست ، همچنان كه ضلالت ملازم با جـهـل نيست ، بلكه آن علمى ملازم با هدايت است كه تواءم با التزام عالم به مقتضاى علمش بـاشـد؛ يـعـنـى عـالم مـلتـزم بـه لوازم عـلم خـود نـيـز بـاشـد و بـه آن عـمـل كند تا دنبالش هدايت بيايد. و اما اگر عالم باشد، ولى به خاطر اينكه نمى تواند از هواى نفس صرفنظر كند ملتزم به مقتضا و لوازم علم خود نباشد، چنين علمى باعث اهتداء او نـمـى شود، بلكه چنين علمى در عين اينكه علم است ضلالت هم هست . و همچنين يقين ، اگر تواءم با التزام به لوازم آن نباشد، با انكار منافات ندارد.
و امـا ايـنـكـه بـعضى از مفسرين گفته اند مراد (از علم در اين آيه علم خداى تعالى است ، يعنى خدا با علم خودش به حال اين بنده او را گمراه كرده ) معنايى است كه از سياق آيه دور است .
(و ختم على سمعه و قلبه و جعل على بصره غشاوه ) - اين قسمت از آيه به منزله عطف تفسيرى است براى جمله (و اضله اللّه على علم ). و (ختم بر سمع و قلب ) مهر بر گـوش و دل زدن اسـت ، بـه طـورى كـه ديـگـر حـق را نـشـنـود و تـعـقل نكند. و (غشاوه قرار دادن بر بصر) اين است كه ديگر حق را؛ يعنى آيات خدا را، نـبـيـند. و حاصل همه اينها اين است كه گوش و قلب و چشم اثر خود را - كه همان التزام به حقى است كه درك مى كند - نداشته باشد، و استكبار و پيروى هواى نفس او را نگذارد كـه زيـر بـار حـق بـرود. قـبلا هم خواننده محترم توجه فرمود كه گفتيم ضلالت از راه ، مـنـافـاتـى بـا عـلم بـه راه نـدارد، چون ممكن است آدمى راه را بشناسد ولى به آن التزام نداشته باشد.
(فـمن يهديه من بعد اللّه ) - ضمير در (يهديه ) به همان كسى برمى گردد كه هـواى نـفـس خـود را مـعـبـود خود گرفته . و حرف (فاء) كه بر سر جمله است ، جمله را نـتـيـجـه حـال و وضـع او مـى كـنـد، و چـنـيـن مـعـنـا مـى دهـد: وقـتـى حـال او چـنـين حالى بود كه خدا او را با اينكه دانا است گمراه كرده ، ديگر بعد از خدا چه كسى مى تواند او را هدايت كند؛ مسلما هيچ كس ، براى اينكه خداى تعالى خودش ‍ فرموده : (قـل ان هـدى اللّه هـو الهـدى ) و نـيـز فـرمـوده : (و مـن يضلل اللّه فما له من هاد).
(افـلا تـذكـرون ) - يـعنى آيا باز هم در حال و وضع چنين كسى تفكر نمى كنيد، تا مـتـذكـر شـويـد كـه او و هـر كه مثل او است مادام كه پيرو هواى نفسند راهى به سوى هدايت ندارند، و در نتيجه شما از حال آنان عبرت و پند بگيريد؟

و قالوا ما هى الا حياتنا الدنيا نموت و نحيا و ما يهلكنا الا الدهر...

راغـب گـفـتـه : كـلمـه (دهـر) در اصـل بـه مـعـنـاى طـول مـدت عـالم از اول پـيـدايـش تـا آخـر انـقـراض آن بـوده ، و در آيـه شـريـفـه (هل اتى على الانسان حين من الدهر) به همين معنا است ، ولى بعد از آن هر مدت طولانى را هـم دهر گفته اند. و معناى اين كلمه با معناى كلمه (زمان ) فرق دارد، براى اينكه كلمه زمان هم به مدت بسيار اطلاق مى شود و هم به مدت اندك .
و آيه شريفه به طورى كه از سياقش استفاده مى شود - چون سياقش سياق احتجاج عليه وثـنـى مـذهـبان است كه صانع را قبول دارند ولى منكر معادند - بايد حكايت كلام مشركين بـاشـد كـه گـفـتـيـم مـنكر معادند، نه كلام دهرى مذهبان كه هم مبداء را منكرند و هم معاد را و تـمـامـى بـود و نـبـود حـوادث را كـار دهـر مـى دانـنـد، بـخـاطـر ايـنـكـه در آيـات قبل هيچ سخنى از دهريها به ميان نيامده بود تا بگوييم اين آيه هم مربوط به ايشان است .
پس ضمير (هى ) در جمله (ما هى الا حياتنا الدنيا) به (حيات ) برمى گردد،
مـــعـناى سخن منكران معاد: (ما هى الا حياتنا الدنيا نموت و نحيا و ما يهلكنا الا الدهر) واشاره به چند قول در معناى اين آيه
معنايش اين است كه : ما هيچ حياتى نداريم ، مگر همين حيات دنيا، و ديگر ماوراى آن ، حياتى نـيـسـت ، پـس آن حياتى كه دين الهى ادعا دارد كه بعد از مردن روزى زنده - مى شويم و حـيات ديگرى را از سر مى گيريم به نام حيات آخرت ، وجود ندارد. و اين خود قرينه اى اسـت كـه ايـن احـتـمـال را تـاءيـيد مى كند كه مراد از جمله (نموت و نحيا) جمله (يموت بـعـضـنا و يحيا بعضنا الاخر) باشد، يعنى همواره بعضى مى ميريم و بعض ديگر زنده مـى مـانـيـم ؛ بـزرگسالان مى ميرند و نوباوگان جاى آنها را مى گيرند و به اين وسيله بـقـاء نـسل انسانى استمرار مى يابد. اين احتمال را جمله (و ما يهلكنا الا الدهر) نيز تا اندازه اى تاءييد مى كند، براى اينكه اشعار به استمرار دارد.
بـنـابـر اين ، معناى آيه چنين مى شود: مشركين گفتند حياتى نيست مگر همين حيات دنيايى ما كـه بـا آن در دنـيـا زنـدگـى مـى كـنيم ، پس لايزال بعضى از ما يعنى سالخوردگان مى مـيـرنـد، و بـعـضـى ديـگـر يـعـنـى اخـلاف و نـسلهاى جديد زنده مى مانند، و ما را جز دهر و روزگـار كـسـى هلاك نمى كند، اين گذشت زمان است كه هر نوى را كهنه ، و هر سالمى را فـاسـد، و هـر زنـده اى را آمـاده مـرگ مـى سـازد، پـس مـسـاءله مـرگ عـبـارت از انتقال از خانه اى به خانه ديگر كه منتهى به بعث و بازگشت به سوى خدا باشد نيست .
و چـه بـسـا كـه اين كلام ، گفتار بعضى از جاهلان و عوام از وثنيت عرب باشد، و گر نه - بـا عـقـيـده وثـنـيـت سـازگـار نـيـسـت ، چون عقيده اى كه در بين وثنى ها دائر است عقيده تـنـاسـخ اسـت ، و آن ايـن اسـت كـه وقـتـى انـسـان (البـتـه انـسـان تـكـامـل نـيـافـتـه ) مـى مـيـرد، جـانـش بـه كـالبـدى مـنـتـقـل مـى شـود كـه در حـال خـلقـت اسـت ، حال اگر جانى كه از بدن قبلى جدا شده در آن بدن سعادتى كسب كرده بوده ، منتقل به بدنى جديد مى شود، و در آن بدن متنعم و سعادتمند مى گردد، و اگر در بـدن اول شـقـاوت كـسـب كرده باشد، به بدنى متعلق مى شود كه در آن معذب باشد، تا كـيـفـر عـمـل خود را ببيند، و همچنين از اين بدن به بدنى ديگر. و اين وثنى ها منكر استناد مـرگ بـه وسـاطـت مـلائكـه نـيستند، آنها نيز قائلند كه مرگ هم مانند زندگى به وساطت ملائكه انجام مى شود.
گـفـتـار بـرخـى مـفـسرين كه مراد آيه را نتاسخ و ثنى ها دانسته اند و نقد گفتار آنان
و بـه هـمـيـن جـهـت كه گفتيم اعتقاد به تناسخ در بين وثنى ها دائر بوده است . بعضى از مـفـسـرين گفته اند: مراد آيه ، همان تناسخ وثنى ها است ، و معنايش اين است كه : وثنى ها مى گويند زندگى همين زندگى دنيايى ما است ، و ما تا ابد از دنيا بيرون نمى شويم ، و اگـر در دنـيا مى ميريم بعد از مردن به بدنى ديگر متعلق مى شويم ، و همچنين بعد از مردن آن بدن باز به بدنى ديگر مى رويم ، و ما را نابود نمى كند مگر دهر.
و ايـن تـفـسـيـر بـد نـيـسـت ، و ليـكـن بـا گـفـتـارى كـه در ذيـل از ايـشان نقل مى كند كه گفته اند (و ما يهلكنا الا الدهر) نمى سازد؛ چون بنا بر قول به تناسخ ديگر هلاكتى در كار نيست ، مگر اينكه آن را چنين توجيه كنيم كه مرادشان از هـلاك كـردن دهـر ايـن اسـت كـه دهـر وسـيـله اى اسـت كـه فـرشـتـه موكل بر مرگ از آن استفاده نموده ، هر كسى را بخواهد به آن وسيله مى ميراند.
و نـيـز اشـكـال ديـگـرى كـه در ايـن تـوجـيـه است اين است كه با حجتى كه بعدا از ايشان نقل كرده كه گفته اند (ائتوا بابائنا ان كنتم صادقين ) نمى سازد، چون ظاهر اين كلام ايـن اسـت كـه گـويـنـدگـان آن مـعـتـقـد بـوده انـد كه پدرانشان به كلى معدوم شده اند، و ذواتشان باطل گشته .
البـتـه در مـعـنـاى آيـه وجـوه ديـگـرى نـيـز آورده انـد كـه قـابـل اعـتـنـاء نـيـسـت ، مـثـل ايـنـكـه بـعضى از ايشان گفته اند: معناى آيه اين است كه : ما قـبـل از ايـنـكـه روح در كالبدمان دميده شود مردگانى بوديم ، و سپس هنگامى كه روح در كـالبـد مـا دمـيـده شـد زنـده شـديـم . و اين آيه همان را مى گويد كه آيه (و كنتم امواتا فاحياكم ) آن را خاطرنشان مى سازد.
و بـعـضـى ديـگـر گـفـتـه انـد: مـراد از - (حـيـات بـقـاء) نـسـل اسـت كـه مـجـازا آن را حـيـات خـوانـده ، و مـعـنـايـش ايـن اسـت كـه مـا مـى مـيـريـم و نـسـل مـا بـاقـى مـى مـانـد - و وجـوهـى ديـگـر از ايـن قبيل .
(و مـا لهـم بـذلك من علم ان هم الا يظنون ) - يعنى اينكه گفته اند (ان هى الا حياتنا الدنـيـا نـمـوت و نـحـيى ) كه منظورشان از آن انكار معاد بود، سخنى است بدون علم ، و تـنـهـا پـنـدارى است كه پنداشته اند، به دليل اينكه هيچ دليلى بر نفى معاد ندارند با اينكه ادله بسيارى بر ثبوت آن هست .

و اذا تتلى عليهم آياتنا بينات ما كان حجتهم الا ان قالوا ائتوا بابائنا ان كنتم صادقين

ايـن آيـه شـريـفـه مـى خـواهـد همان مضمون جمله قبلى را كه مى گفت (انكار معاد و منحصر كـردن زنـدگـى بـه زنـدگـى دنـيـا سـخـنـى اسـت بـدون دليل از مشركين ) تاءكيد كند.


و مـراد از (آيـات بـيـنـات ) آياتى است كه مشتمل بر حجت هايى بر اثبات معاد است ، و بـيـنات بودن آن حجت ها، همان روشن بودن دلالت آنها بر ثبوت معاد است ، به طورى كه ديـگـر شـكى باقى نمى گذارد. و اگر جمله (ائتوا بابائنا ان كنتم صادقين ) را حجت مـشـركـيـن خـوانـده ، و فرموده : حجتى بر انكار معاد نداشتند، مگر اين جمله ، با اينكه جمله مـزبور حجت نيست ، بلكه صرف پيشنهاد است ، آن هم پيشنهادى گزاف و غير منطقى (چون به عنوان حجت بر ثبوت معاد اقامه شده ) از اين باب بوده كه خواسته است بفهماند: همه حرفهايشان نظير اين حرف ، غير منطقى است .
پـس گـويـى فـرمـوده : حـجت مشركين بر انكار معاد همانا بى حجتى و زورگويى است . و مـعناى آيه اين است كه : چون آيات ما كه مشتمل بر حجت هايى بر اثبات معاد است ، بر اين مـشـركين منكر معاد تلاوت مى شود، در عين اينكه آياتى است واضح الدلاله ، و به روشنى مـعـاد را اثـبـات مـى كـنـد، در مقابل غير از گزافه گويى جوابى ندارند براى اينكه در مقابل مى گويند: اگر معاد ممكن باشد بايد زنده كردن پدران گذشته ما هم ممكن باشد، و بايد شما بتوانيد پدران ما را زنده كنيد.

قـل اللّه يـحـييكم ثم يميتكم ثم يجمعكم الى يوم القيمه لا ريب فيه و لكن اكثر الناس لا يعلمون ... و الارض

سخن گزافى كه آوردند هر چند لياقت آن را نداشت كه به آن پاسخ داده شود، و ليكن با ايـن حـال رسـول گـرامـى خـود را مـاءمـور كـرد تا در پاسخشان بفرمايد: همين زنده كردن پـدرانـتـان كـه آن را بـعـيد مى شماريد، امرى است ممكن ، و به زودى خداى تعالى آنان را زنده خواهد كرد.
و حـاصـل پـاسخ اين است كه : آن كسى كه شما را براى نخستين بار زنده مى كند، و بعد مـى مـيـرانـد و سـپـس همه شما در روز قيامت كه شكى در آن نيست زنده مى كند، خداى سبحان اسـت ، و مـلك تـمـامى آسمانها و زمين از آن او است ، و در آن به هر طور كه بخواهد حكم مى راند، و تصرف مى كند، پس او مى تواند حكم كند به بازگشت مردم به سويش ، و آنگاه در شما تصرف نموده همگى شما را در روز قيامت يكجا جمع آورد و در بينتان داورى نموده و سپس جزايتان دهد.
بقيه الفاظ آيه روشن است .

و يوم تقوم الساعه يومئذ يخسر المبطلون

راغـب مـى گـويـد: كـلمـه (خسر) و (خسران ) به معناى كم شدن سرمايه است ، و اين كـلمـه را بـه خـود انـسـان هـم نـسـبـت مى دهند، مى گويند (فلانى خسران ) يافت و به فعل او نيز نسبت داده مى گويند (تجارت فلانى خسران يافت ). و در قرآن كريم آمده : (تـلك اذا كـره خـاسـره ايـن بـرگـشـتـى است خاسرانه ) و در دست آوردهاى خارج نيز استعمال مى شود، مانند مال ، و جاه كه بيشتر موارد استعمالش هم همين موارد است ، و در دست آوردهـاى نـفـسـى و مـعـنـوى نـيـز اسـتـعـمـال مـى شـود، مـانـنـد صـحـت ، سـلامـت ، عـقـل ، ايـمان و ثواب . و اين قسم خسران همان است كه خداى تعالى آن را (خسران مبين ) خوانده .
آنگاه مى گويد: و هر خسرانى كه خداى تعالى در قرآن ذكر كرده به همين معناى اخير است ، نه خسران به معناى دست آوردهاى مالى و تجارتى .
و در مـعـناى كلمه (مبطلون ) گفته : (ابطال ) به معناى فاسد كردن و از بين بردن چيزى است ، چه اينكه آن چيز حق باشد و چه باطل ، و در قرآن هر دو موردش آمده ؛ در باره ابـطـال حـق مـى فـرمـايـد: (خـسـر هـنـالك المـبـطـلون ) و در بـاره ابـطـال بـاطـل مـى فـرمـايـد: (ليـحـق الحـق و يـبـطـل البـاطـل ). و گـاهـى هـم در مـورد گـفـتـن چـيـزى كـه حـقـيـقـت نـدارد اسـتـعـمال مى شود، مانند آيه (و لئن جئتهم بايه ليقولن الذين كفروا ان انتم الا مبطلون هـر آيـت و مـعـجزه اى كه برايشان بياورى ، آنهايى كه كافرند مى گويند آنچه شما مى گوييد باطل و خالى از حقيقت است ).
در اين آيه شريفه قيامت مظروف يوم ، و يوم ظرف آن شده ، با اينكه قيامت خودش يوم است ، و هـر دو يـك چـيزند، لذا در توجيهش ‍ آنچه به ذهن نزديك تر است اين است كه بگوييم : مـنـظـور از سـاعـت (قـيامت ) فعليت حوادث آن روز است ، فعليت بعث و جمع خلائق و حساب و جـزاء كه در اين صورت مى توان كلمه (يوم ) را ظرف اين حوادث قرار داده . و نيز در بـاره تـكـرار كـلمـه (يوم ) در (يومئذ) نزديك تر به ذهن آن است كه بگوييم : اين كلمه تاءكيد همان (يوم تقوم الساعه ) است .
و معناى آيه اين است : روزى كه ساعت ؛ يعنى روز بازگشت به سوى خدا، بر پا مى شود در آن روز مبطلون ، آنهايى كه حق را باطل جلوه مى دادند و از آن اعراض مى كردند زيانكار مى شوند.

و ترى كل امه جاثيه كل امه تدعى الى كتابها...

كلمه (جاثيه ) اسم فاعل از مصدر (جثو) است . و (جثو) به معناى نشستن بر روى دو زانو است ، همچنان كه در مقابلش ‍ (جذو) به معناى نشستن بر روى انگشتان پا است .
و خـطـاب در آيـه شـريـفـه هـر چـنـد مـتـوجـه يـك نـفـر اسـت ، كـه هـمـان رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اسـت ، و ليـكـن نـه بـه عـنـوان ايـنـكـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اسـت ، بـلكـه به عنوان كسى كه مى تواند ببيند، پس خطاب به عموم بينندگان است . و منظور از اينكه فرمود: در آن روز هر امتى را به سوى كتابش مى خوانند، اين است كه هر امتى در برابر نامه عملش قرار مى گيرد تا بـه حـسـابش رسيدگى شود. به شهادت اينكه دنبالش مى فرمايد (امروز جزاء داده مى شويد هر آنچه كرده ايد).
و مـعـنـاى آيـه اين است كه : تو و هر بيننده ديگرى مى بينيد هر امت از امتها را كه بر روى زانـو مـى نـشـيـنـنـد، بـه حـالت خضوع و ترس ، و هر امتى به سوى كتاب مخصوص به خـودش ، يـعـنى نامه اعمالش دعوت مى شود، و به ايشان گفته مى شود: امروز به عنوان جزاء، همانهايى به شما داده مى شود كه انجام داده ايد.
و از ظـاهـر ايـن آيـه اسـتـفـاده مى شود كه در روز قيامت علاوه بر نامه عملى كه فرد فرد انـسـانـها دارند و آيه (و كل انسان الزمناه طائره فى عنقه و نخرج له يوم القيمه كتابا يلقيه منشورا) از آن خبر مى دهد؛ هر امتى هم نامه عملى مخصوص به خود دارد.

هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعملون

در صحاح مى گويد: نسخ كتاب و انتساخ و استنساخ آن به يك معنا است . و كلمه (نسخه ) اسـمى است براى استنساخ شده از كتاب . و راغب مى گويد: كلمه (نسخ ) به معناى از بـين بردن چيزى است به وسيله چيزى كه دنبال آن قرار دارد، مانند از بين رفتن سايه به وسيله آفتاب ، و از بين رفتن آفتاب به وسيله سايه اى كه دنبالش مى آيد، و از بين رفـتـن جـوانـى به وسيله پيرى ، كه به دنبالش ‍ مى آيد. تا آنجا كه مى گويد: و نسخ كـتـاب عـبـارت از آن اسـت كـه صـورت آن كـتـاب را بـه كـتـابـى ديـگـر مـنـتـقـل سـازى ، بـه طـورى كـه مـسـتـلزم از بـيـن رفـتـن صـورت اول نـبـاشد، بلكه صورتى مثل آن در ماده اى ديگر پديد آرى ، مانند نقش كردن خطوط يك مهر در موم هاى متعدد. و استنساخ به معناى پيشى گرفتن در نسخ چيزى است .
و مـقـتـضـاى آنـچـه وى نـقـل كـرده ايـن اسـت كـه مـفـعـول فـعـل اسـتـنـسـاخ در عـبارت : (من كتاب را استنساخ كردم ) كتاب اصلى باشد، كه از آن نـسـخـه بـردارى كـرده ايـم ، و لازمـه ايـن معنا در آيه مورد بحث كه مى فرمايد: (انا كنا نـسـتـنـسـخ مـا كـنـتـم تـعـملون ) اين است كه اعمال ما نسخه اصلى باشد، و از آنها نسخه بـردارنـد. و يـا بـه عـبـارتـى ديـگـر: اعـمـال در اصـل كـتـابـى بـاشـد و از آن كـتـاب نقل شود.
و اگـر مـراد از ايـن عـبـارت ايـن بـوده بـاشـد كـه بـخـواهـد بـفـرمـايـد: اعـمـال خـارجـى كـه قـائم بـه انـسان است ، از راه كتابت ضبط مى شود، بايد مى فرمود: (انـا كـنـا نـكـتب ما كنتم تعملون ) يعنى ما همواره آنچه مى كنيد مى نويسيم ؛ چون در اين صـورت هـيـچ نكته اى ايجاب نمى كند كه اعمال را كتاب و نسخه اصلى فرض كنيم ، تا نـامـه اعـمـال از آن كتاب استنساخ شود. و اگر كسى بگويد كلمه (يستنسخ ) به معناى (يـسـتـكتب ) است ، همچنان كه بعضى گفته اند، جوابش اين است كه هيچ دليلى بر اين معنا نداريم .
مـعـنـا و تفسير آيه : (هذا كتابنا ينطق عليكم بالحق انا كنا نستنسخ ما كنتم تعملون ) وتوضيحى درباره كتابت اعمال
و لازمـه ايـن كـه گـفـتـيـم - بـنـا بـر نـقـل راغـب - بـايـد اعـمـال ، خـود كـتـابـى بـاشـد تـا از آن اسـتـنساخ كنند، اين است كه مراد از جمله (ما كنتم تعملون ) اعمال خارجى انسانها باشد، بدين جهت كه در لوح محفوظ است (چون هر حادثه اى ، و از آن جـمـله اعـمـال انـسـانـهـا هـم يـكـى از آن حـوادث اسـت ، قـبـل از حـدوثـش در لوح مـحـفـوظ نـوشـتـه شـده )، در نـتـيـجـه اسـتـنـسـاخ اعـمـال عـبـارت مـى شـود از نـسـخـه بـردارى آن ، و مـقـدمـات و حـوادث و عـوامـلى كه در آن اعـمـال دخـيـل بـوده ، از كـتـاب لوح مـحـفـوظ. و بـنـابـر ايـن ، نـامـه اعـمـال در عـيـن ايـنـكـه نامه اعمال است ، جزئى از لوح محفوظ نيز هست ، چون از آنجا نسخه بـردارى شـده ، آن وقـت مـعـنـاى ايـنـكـه مـى گـويـيـم مـلائكـه اعـمال را مى نويسند اين مى شود كه ملائكه آنچه را كه از لوح محفوظ نزد خود دارند، با اعمال بندگان مقابله و تطبيق مى كنند.
و ايـن هـمـان مـعـنـايـى است كه در روايات از طرق شيعه از امام صادق (عليه السلام ) و از طـرق اهـل سـنت از ابن عباس نيز نقل شده كه به زودى - ان شاء اللّه - در بحث روايتى آينده از نظر خواننده عزيز خواهد گذشت .
و بنابر اين توجيه ، جمله (هذا كتابنا ينطق عليكم بالحق ) جزو كلام خداى تعالى است ، نـه كـلام مـلائكـه . و خـطـابى است كه خداى تعالى در روز جمع ، يعنى روز قيامت ، به اهل جمع مى كند، و امروز آن را در قرآن براى ما حكايت كرده ، در نتيجه معنايش اين مى شود: (يـقـال لهـم هـذا كتابنا...)، يعنى آن روز به ايشان گفته مى شود اين كتاب ما است كه عليه شما چنين و چنان مى گويد.
و اشـاره بـا كـلمـه (هـذا) - بـه طـورى كـه از سـيـاق بـرمـى آيـد - اشاره به نامه اعمال است ، كه بنا بر توجيه ما در عين حال اشاره به لوح محفوظ نيز هست ، و اگر كتاب را بر ضمير خداى تعالى اضافه كرد، و فرمود (اين كتاب ما است ) از اين نظر بوده كـه نـامـه اعـمـال بـه امـر خـداى تـعـالى نـوشـتـه مـى شـود، و چـون گـفـتـيـم نـامـه اعـمـال لوح مـحـفـوظ نيز هست ، به عنوان احترام آن را كتاب ما خوانده . و معناى جمله (ينطق عـليـكـم بـالحق ) اين است كه كتاب ما شهادت مى دهد بر آنچه كه كرده ايد، و دلالت مى كند بر آن ، دلالتى روشن و تواءم با حق .
و جـمـله (انـا كـنا نستنسخ ما كنتم تعملون ) تعليل مى كند كه چگونه كتاب عليه ايشان بـه حـق نـطـق مـى كـنـد، و مـعـنـايـش ايـن اسـت كـه : چـون كـتـاب مـا دلالت مـى كـنـد بـر عـمـل شـما، دلالتى بر حق ، و بدون اينكه از آن تخلف كند، چون كتاب ما لوح محفوظ است كه بر تمامى جهات واقعى اعمال شما احاطه دارد.
و اگر نامه اعمال خلائق را طورى به ايشان نشان ندهد كه ديگر جاى شكى و راه تكذيبى بـاقـى نـگـذارد، ممكن است شهادت آن را تكذيب كنند، و بگويند كتاب شما غلط نوشته ، ما چنين و چنان نكرده ايم ، به همين جهت مى فرمايد كتاب ما به حق گواهى مى دهد، همچنان كه در جاى ديگر فرموده : (يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء تودلو ان بينها و بينه امدا بعيداه ).
اقوال ديگر مفسرين در تفسير اين آيه
مـفـسـريـن در تـفـسير اين آيه اقوال ديگرى دارند كه به عنوان نمونه دو تا از آنها را در اينجا نقل مى كنيم :
بعضى گفته اند: آيه شريفه كلام ملائكه است ، نه كلام خداى تعالى ، و معناى استنساخ هـمـان كـتـابـت اسـت ، و مـعـنـاى آيـه ايـن اسـت كـه مـلائكـه مـى گـويـند: اين - يعنى نامه اعـمال - كتاب ما ملائكه است ، كه نويسنده اعمال شما بوديم ، و اين كتاب عليه شما به حق شهادت مى دهد، چون ما آنچه را كه شما مى كرديد مى نوشتيم .
و ايـن تـفـسير صحيح نيست ، اولا چون اين احتمال كه اين كلام ، كلام ملائكه باشد از سياق آيـه بـعـيـد اسـت . و ثـانـيـا ايـن كـه كـلمـه اسـتـنـسـاخ بـه مـعـنـاى مـطـلق نوشتن و كتابت استعمال شود، در لغت ثابت نشده .
بـعـضى ديگر گفته اند: آيه شريفه كلام خداى تعالى است ، و اشاره با (هذا) اشاره بـه نـامـه اعـمـال اسـت . و بـعـضـى ديـگـر گفته اند اشاره به لوح محفوظ است ، و معناى استنساخ همه جا همان (استكتاب ) است .

فاما الذين امنوا و عملوا الصالحات فيدخلهم ربهم فى رحمته ذلك هو الفوز المبين

اين آيه شريفه حال مـردم در قـيامت را بطور مفصل و جدا جدا بيان مى كند، چون مردم از نظر سعادت و شقاوت و ثـواب و عـقاب مختلفند. سعيد كه در آن روز كه داراى پاداش و ثواب است ، عبارت است از كـسـى كـه ايـمـان آورده و عـمـل صالح كرده باشد. و شقى آن كسى است كه كفر ورزيده و استكبار كرده باشد، و به دنبالش مرتكب گناه هم شده باشد.
و مـراد از (رحمت ) افاضه الهيه است كه به هر كس برسد سعادتمند مى شود، و يكى از نـتايج آن بهشت است . و (فوز مبين ) به معناى رستگارى روشن است . و بقيه الفاظ احتياجى به تفسير ندارد.

و اما الذين كفروا افلم تكن اياتى تتلى عليكم فاستكبرتم و كنتم قوما مجرمين

مـراد از (الذين كفروا) كسانى است كه به خاطر تكذيب و انكار آيات خدا متصف به كفر شـده انـد، به شهادت اينكه در توبيخ ايشان مى فرمايد: (آيا آيات من بر شما تلاوت نمى شد، و شما از پذيرفتنش استكبار مى ورزيديد...).
حـرف (فـاء) در جمله (افلم تكن ) فاء تفريع است و مى فهماند كه اين جمله نتيجه جـمـله اى اسـت كـه حـذف شـده . جـمـله اى كـه جـواب كـلمـه (امـا) اسـت ، و تـقـديـر آن : (فـيقال لهم الم تكن اياتى تتلى عليكم پس به ايشان گفته مى شود: آيا چنين نبود كه آيـات مـن بـر شـما تلاوت مى شد؟) و مراد از (آيات ) همان حجتهاى الهى است كه به وسيله وحى و دعوت براى ايشان اقامه مى شد. و (مجرم ) به معناى كسى است كه متلبس به اجرام يعنى به گناه باشد.
و معناى آيه اين است : اما آن كسانى كه كافر شده و حق را با اينكه ظاهر بود انكار كردند پـس از در تـوبـيـخ بـه ايشان گفته مى شود آيا حجت هاى ما برايت خوانده نمى شد و در دنـيـا بـرايـت بـيـان نـمـى شـد و ايـن شـمـا نـبـوديـد كـه از قبول آنها استكبار مى ورزيديد و مردمى گنهكار بوديد؟

و اذا قيل ان وعد اللّه حق و الساعه لا ريب فيها قلتم ما ندرى ما الساعه ...

مـراد از وعـده اى كـه مـى فـرمـايـد حـق اسـت هـمـان روز مـوعـودى اسـت كه خداوند به زبان پـيـامـبـرانـش در خـصـوص قـيامت و جزاء وعده آن را داده ، در نتيجه جمله (و الساعه لا ريب فـيـها) عطف تفسيرى است براى كلمه (وعد اللّه ). و ممكن است منظور از كلمه (وعد) معناى مصدرى آن باشد، نه به معناى موعود.
و مـعـنـاى ايـنـكه كفار گفتند (ما ندرى ما الساعه ) اين است كه معناى اين حرف براى ما نـامـفـهـوم اسـت ، بـا ايـنـكه اهل فهم و درايت بودند. پس اين تعبير كنايه است از اينكه اين حـرف اصـلا حـرف غـيـر مـعـقـولى اسـت ، چـون اگـر معقول بود ما مى فهميديم .
و مـعـنـاى ايـنـكـه گفتند: (ان نظن الا ظنا و ما نحن بمستيقنين ) اين است كه اين دعوى شما چـيـزى اسـت كـه ما بدان يقين نداريم ، بلكه تنها در باره آن گمانى داريم ، گمانى كه نمى توانيم به آن اعتماد كنيم . پس در اينكه دنبال آياتى كه بر آنان تلاوت مى شد مى گـفـتـه انـد: (مـا نـدرى ما الساعه ) منتهى درجه و زشت ترين لجبازى را در برابر حق كرده اند.

و بدالهم سيئات ما عملوا و حاق بهم ما كانوا به يستهزون

اضـافـه كلمه (سيئات ) به جمله (ما عملوا) اضافه بيانيه است كه در اين صورت ايـن معنا را افاده مى كند كه اعمالشان همه سيئه و بد بود. و ممكن هم هست مانند اضافه در (خـاتـم فـضـه ) كـه به معناى انگشترى از نقره است ، به معناى (من از) باشد، آن وقت مى فهماند كه بعضى از اعمالشان بد بوده .
و مـراد از جـمـله (مـا عـملوا) جنس عملهاى ايشان است . و معناى جمله اين است كه : در آن روز اعمال بدشان ، و يا بدى هاى از اعمالشان برايشان ظاهر مى شود. در نتيجه آيه شريفه در معناى آيه (يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء) مى باشد.
پـس ايـن آيـه شـريـفـه نـيـز از آيـاتـى اسـت كـه بـر تمثل و تجسم اعمال دلالت دارد. ولى بعضى گفته اند كلمه (جزاء) در كلام حذف شده ، و تقدير آن (و بدالهم جزاء سيئات ما عملوا) مى باشد.
و مـعـنـاى جـمـله (و حاق بهم ما كانوا به يستهزون ) چنين است : عذابى كه آن را در دنيا وقـتـى بـه زبـان انـبـياء و رسل از آن زنهار داده مى شدند مسخره مى كردند، بر سرشان بيامد.

و قيل اليوم ننسيكم كما نسيتم لقاء يومكم هذا و ماويكم النار و ما لكم من ناصرين

(نسيان ) در اين آيه كنايه است از اعراض و بى توجهى . و نسيان خدا در قيامت از كفار بـه ايـن اسـت كـه خـدا از ايـشـان اعـراض مـى كـنـد، و آنـان را در شـدائد و اهـوال قـيـامت وا مى گذارد. و نسيان كفار نسبت به روز قيامت به اين است كه در دنيا از ياد قيامت و آماده شدن براى آن روز اعراض مى كردند. بقيه الفاظ آيه روشن است .

ذلكم بانكم اتخذتم ايات اللّه هزوا و غرتكم الحيوه الدنيا...

كـلمـه (ذلكـم ) اشـاره اسـت به آنچه قبلا در باره عقاب كفار به ظهور گناهانشان ، و حـلول عـذاب ذكر فرموده بود. و كلمه (هزء) به معناى سخريه است كه به وسيله آن ، كسى را استهزاء كنند. و حرف (باء) سببيت را مى رساند.
و مـعـنـاى آيه اين است كه : اين عذابى كه بر سرتان آمد به سبب اين بود كه شما آيات خـدا را سـخـريـه مـى دانـسـتـيد، و به استهزاى آن مى پرداختيد، و نيز بدين سبب بود كه زندگى دنيا شما را مغرور كرد و به آن دل بستيد.
(فاليوم لا يخرجون منها و لا هم يستعتبون ) - در اين آيه روى سخن را از كفار كه تا ايـنـجـا مـورد خـطـاب بـودنـد بـرگـردانـيـد، و خـطـاب را مـتـوجـه رسـول گـرامى خود نمود. در اين جمله خلاصه اى از عذاب در آن روز را بيان مى كند، و آن عبارت است از خلود در آتش ، و پذيرفته نشدن عذرشان .
كـلمـه (يـسـتـعـتـبـون ) مـضـارع مـجـهـول از مـصـدر (اسـتـعـتـاب ) اسـت كـه مـعـنـاى قـبـول اعـتـذار را مـى دهد. و عبارت (استعتاب ) نمى شوند كنايه است از اينكه عذرشان پـذيرفته نمى شود، (چون معناى لغوى آن اين است كه اعتذار نمى شوند و اين معنا منظور نيست ).

فلله الحمد رب السموات و رب الارض رب العالمين

در ايـن جـمـله حـمـد خـداى تـعـالى را مـتـفـرع بـر بيانات قبلى اين سوره كرده مى فرمايد حـال كـه مـعـلوم شـد خدا آفريدگار آسمانها و زمين و ما بين آن دو است ، و نيز او مدبر امر تمامى عالم است ، و يكى از تدابير بديع او اين است كه همه را بر اساس حق خلق كرده ، و نـتـيـجـه بـر حق بودن خلقت همه عالم ، اين است كه روز جزائى قرار دهد، روزى كه همه به سوى او برگردند، و پاداش و كيفر اعمال خود را ببينند، و اين نيز مستلزم آن است كه ديـن و شرايعى تشريع كند كه بشر را به سوى سعادتش و ثوابش رهنمون شود، و اين نـيـز مـسـتـلزم آن اسـت كـه همه را در روز جزا يكجا جمع كند و پاداش دهد، و همه را از خوان رحـمـت خـود بـرخـوردار نـموده ، عدالت را بر قرار سازد، يعنى به هر كس آنچه را مستحق اسـت بـدهـد، پس او تدبير نمى كند مگر بهترين تدبير را، و انجام نمى دهد مگر بهترين عمل را، و چون چنين است پس تمامى حمدها مخصوص او است .
در اين آيه سه بار كلمه (رب ) آمده و فرموده : (رب السموات )، (رب الارض ) و آنـگـاه بـه جاى آن دو فرموده : (رب العالمين ) تا تصريحى روشن تر كرده باشد بـه ايـنـكـه ربـوبـيـت و تـدبـيـر او شـامـل تـمـامـى عـالمـهـا اسـت ، و اگـر از هـمـان اول بـه كـلمـه (رب العـالمـيـن ) اكـتـفـاء كـرده بود، ممكن بود كسى توهم كند كه خداى تـعـالى رب مـجـمـوع عـالم است ، و اما رب تك تك نواحى عالم ديگرانند؛ مثلا رب آسمانها كـسـى ديـگر، و رب زمين هم كسى ديگر است ، همچنان كه چه بسا وثنيت نظير اين توهم را داشته باشد.
و نـيـز اگر چنانچه به همان (رب السموات ) و (رب الارض ) اكتفاء مى كرد، باز صـريـح در اين نبود كه خداى تعالى رب غير آن دو نيز هست ، و همچنين است اگر به يكى از اين دو جمله اكتفاء مى كرد.

و له الكبرياء فى السموات و الارض و هو العزيز الحكيم

كـلمـه (كـبـرياء) - به طورى كه راغب گفته - به معناى ترفع از انقياد است يعنى ايـنـكـه كـسـى زيـر بـار رام شـدن نـرود. و از ابـن اثـيـر نـقـل كـرده انـد كه گفته : به معناى عظمت و ملك است . و در مجمع البيان گفته : به معناى سلطان قاهر، و نيز عظمت قاهر و عظمت رفيعه است .
و ايـن كـلمـه بـه هـر حـال از كـلمـه (كـبـر) بليغ ‌تر است ، يعنى مبالغه در كبر را مى رسـانـد و در عـظـمـت هـاى غـيـر حـسـى اسـتـعـمـال مـى شـود، كـه بـرگـشـت آن بـه كمال وجود و غير متناهى بودن كمال او است .
(و له الكـبـريـاء فى السموات و الارض ) - يعنى خداى تعالى در همه جا كبريائى دارد، نه در آسمانها كسى بالاتر از او است و نه در زمين ، در هيچ جاى عالم كسى نيست كه خـداى را زيـر دسـت خـود كـند. و اگر در جمله (له الكبرياء) خبر كه كلمه (له ) است بـر مـبـتدا، يعنى (الكبرياء) مقدم آمده ، براى اين است كه انحصار را برساند، همچنان كه در جمله (له الحمد) نيز اين انحصار افاده مى شود.
(و هـو العـزيـز الحـكـيم ) - او (عزيز) است ، يعنى غالبى است كه هرگز مغلوب نمى شود، نه در خلقت دنيا و آخرت ، و نه در تدبير آن دو. و نيز حكيم است ، يعنى اساس خلقت و تدبيرش بر حكمت و اتقان است .
بحث روايتى
چـــنـــد روايـــت در ذيـل آيـه : (افـراءيـت مـن اتـخـذ الهـه هـويه ) و (و ما يهلكنا الا الدهر)
 در تـفـسـيـر قـمـى در ذيل جمله (افرايت من اتخذ الهه هويه ) از معصوم (عليه السلام ) نـقل كرده كه فرمود: اين آيه در باره قريش نازل شده كه هر چه را دلشان مى خواست مى پرستيدند.
و در الدر المـنـثور است كه نسائى ، ابن جرير، ابن منذر و ابن مردويه از ابن عباس روايت كـرده انـد كـه گـفـت : عرب بيابانى سنگى را كه به نظرش زيبا مى آمد مى پرستيد، و چون به سنگى بهتر از آن برمى خورد اولى را مى انداخت و دومى را مى پرستيد، و خداى تـعـالى آيـه (افـرايـت مـن اتـخـذ الهـه هـويـه ) را در ايـن بـاره نازل كرد.
و در مـجـمـع البـيـان در ذيـل آيـه (و مـا يـهـلكـنـا الا الدهـر) مـى گـويـد: در حـديـثى از رسـول خـدا (صلى اللّه عليه و آله وسلم ) نقل شده كه فرمود: دهر را ناسزا نگوييد، كه دهر همان خدا است .
مـؤ لف : طـبـرسـى بـعـد از نـقـل ايـن حـديـث گـفـتـه : تـاءويـلش ايـن اسـت كـه اهـل جـاهـليـت حـوادث نـاگـوار و بـلاهايى را كه نازل مى شد به دهر نسبت مى دادند، و مى گـفـتـنـد دهـر اين بلا را بر سر ما آورد، و چنين و چنان كرد. آنگاه آن را به باد ناسزا مى گـرفـتـنـد، رسـول خدا (صلى اللّه عليه و آله وسلم ) فرمود: سازنده همه اين حوادث خدا اسـت ، پـس شما كه سازنده آنها را ناسزا مى گوييد، در حقيقت خدا را ناسزا گفته ايد - اين بود بيان مرحوم طبرسى -. روايت بعدى هم اين بيان را تاءييد مى كند.
و در الدر المـنـثـور اسـت كـه ابـن جـريـر و بيهقى در - كتاب اسماء و صفات - از ابى هـريـره روايـت كـرده انـد كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود خداى تـعـالى مـى فـرمـايد: اين بنى آدم نبايد به عنوان بدگويى به دهر بگويد (يا خيبه الدهـر اف بـر تـو اى روزگار) براى اينكه دهر منم . اين منم كه شب و روز را درست مى كنم ، و اگر بخواهم هر دو را از بين مى برم .
روايـــات و تـــوضـــيـــحـــاتـــى دربـــاره كـــتـــابـــت و اسـتـنـسـاخاعمال در ذيل آيه : (هذا كتابنا ينطق عليكم بالحق ...)
 و در تفسير قمى در ذيل آيه (هذا كتابنا ينطق عليكم بالحق ...) مى گويد: پدرم از ابن ابى عمير، از عبد الرّحيم قصير، از امام صادق (عليه السلام ) برايم حديث كرد كه گفت : من از آن جناب از معناى (ن و القلم ) پرسيدم ، فرمود: خداى تعالى قلم را از درختى كه در بـهـشـت اسـت و نـامـش (خـلد) مـى باشد خلق كرد، و سپس به نهرى كه در بهشت است دسـتـور داد تا مداد شود، پس نهر منجمد و سفيدتر از برف شد، و هم شيرين تر از شهد، آنـگـاه به قلم فرمود: بنويس . پرسيد: پروردگارا چه بنويسم ؟ فرمود: بنويس آنچه را كه شده و آنچه را كه تا قيامت خواهد شد. پس قلم ، همه را در رقى سفيدتر از نقره ، و صـاف تـر از يـاقوت بنوشت ، پس خداى تعالى آن را در هم پيچيد، و در ركن عرش قرار داد، و سپس دهانه قلم را مهر و موم كرد، در نتيجه ديگر تا ابد گويا نخواهد شد.
پـس كـتـاب مكنونى كه نسخه ها همه اش از آنجاست همين كتاب است ، مگر شما عرب نيستيد؟ پـس چـرا مـعـنـاى كـلام را نـمـى فـهـمـيـد؟ مـگر شما به يكديگر نمى گوييد اين كتاب را اسـتـنساخ كن ، مگر جز اين است كه كتاب از نسخه اصليش استنساخ مى شود؟ اين همان است كه خداى تعالى مى فرمايد (انا كنا نستنسخ ما كنتم تعملون ).
مـؤ لف : ايـنـكـه فـرمـود: (پـس قـلم ، هـمـه را در رقـى ...) تـمـثـيـل لوح مـكـتـوبـى اسـت كـه حـوادث در آن ضـبط شده به (رق ) و كلمه (رق ) بـطـورى كـه راغب گفته به معناى هر چيزى است كه بر روى آن نوشته شود و شبيه به كاغذ باشد.
و در سابق هم حديثى از آن جناب نقل كرديم كه فرمود: قلم نام فرشته اى و لوح نيز نام فرشته اى ديگر است .
و ايـنـكـه فـرمـود: (آن را در هـم پـيـچيد و در ركن عرش قرار داد) تمثيلى است كه در آن عـرش خـدا بـه تـخـت سـلطـنـتـى تـشـبيه شده كه داراى پايه و ركن است . و اينكه فرمود (سـپس دهانه قلم را مهر و موم كرد...) كنايه است از اينكه آنچه در آن رق نوشته شده ، قـضـاء حـتـمـى اسـت كـه رانـده شـده ، و ديـگـر تـغـيـيـر و تـبـديـل نـمى پذيرد. و اينكه فرمود (مگر شما عرب نيستيد...) اشاره به مطلبى است كه در تفسير آيه مذكور خاطرنشان كرديم ، و ان مطلب اين معنا را توضيح مى دهد.
و در الدر المـنـثـور اسـت كـه ابـن جـريـر از ابـن عباس روايت كرده كه گفت : خداى تعالى (نـون ) را كـه عـبـارت بود از يك دوات بيافريد، و قلم را نيز خلق كرد، پس به قلم گـفـت بـنـويـس . قلم پرسيد: چه بنويسم ؟ گفت : بنويس آنچه را كه تا روز قيامت خواهد شد، چه اعمالى كه به عنوان خير و احسان صورت مى گيرد، و چه اعمالى كه به منظور فـجـور انـجـام مى شود، چه رزقى كه از حلال داده مى شود، و چه آنكه از حرام مصرف مى گردد، آنگاه حالت و شؤ ون هر يك از اينها را نيز ثبت كن كه : چه وقت در دنيا خلق و ظاهر مى شود، و چقدر در دنيا مى ماند، و چه وقت و چه جور از دنيا بيرون مى شود.
آنـگـاه خـداى تعالى بر هر يك از بندگانش حافظانى و بر كتابش خازنانى گماشت تا آن را حـفظ كنند، و همه روزه عمل آن روز را از آن خازن گرفته استنساخ مى كنند، و چون آن رزق تـمـام شـود آن دسـتـور هـم تـمـام مـى شـود، و اجـل مـنـقـضـى مـى گـردد آن وقـت حـافـظـان نـزد خـازنـان آمـده عمل آن روز كسانى را كه اينان موكل بر آنند مطالبه مى كنند خازنان مى گويند: ما براى رفـقـاى شـمـا نـزد خـود عـملى نمى يابيم ، حافظان برمى گردند و متوجه مى شوند كه رفقايشان مرده اند.
ابـن عـبـاس گـفـت : مـگـر شـمـا عـرب نيستيد؟ مى شنويد كه حافظان مى گويند (انا كنا نـسـتـنسخ ما كنتم تعملون ). استنساخ وقتى صورت مى گيرد كه كتابى باشد تا از آن نسخه بردارند.
مـؤ لف : ايـن خـبـر بطورى كه ملاحظه مى فرماييد آيه شريفه را جزء كلام ملائكه حفظه شمرده است .
و نـيـز در هـمـان كـتـاب اسـت كـه ابـن مـردويـه از ابـن عـبـاس روايـت كـرده كـه در ذيـل ايـن آيـه گـفـتـه اسـت : حـفـظـه از ام الكـتـاب آنـچـه را كـه بـنـى نـوع بـشـر عـمـل مـى نـمـايـنـد اسـتـنـسـاخ مـى كـنـنـد، چـون هـر انـسـانـى هـمـان را عمل مى كند كه ملائكه از ام الكتاب استنساخ كرده اند.
و از كـتـاب سـعـد السـعـود ابـن طـاووس نـقـل شـده كـه بـعـد از آنـكـه مـسـاءله دو فرشته موكل بر هر بنده را ذكر كرده ، گفته است : و در روايتى آمده كه اين دو ملك هر صبح و شام كه مى خواهند نازل شوند، اسرافيل عمل آن بنده را از لوح محفوظ استنساخ نموده بدست آن دو مـى دهـد، و چـون هـر صـبـح و شـام صـعـود مـى كـنـنـد، و نـامـه عـمـل آن روز بـنـده را مى برند، به دست اسرافيل مى دهند، و وى آن نامه را با نامه اى از لوح محفوظ استنساخ كرده بود مقابله مى كند، تا معلوم شود هر دو نسخه با هم برابرند و وى درست استنساخ كرده .
و در مـجـمـع البـيان در ذيل جمله (و له الكبرياء فى السموات و الارض ) گفته : و در حديثى خداى تعالى فرموده : (كبرياء) رداى من است و (عظمت ) جامه من است ، هر كس در يكى از اين دو با من منازعت كند او را در آتش دوزخ مى افكنم .
مـؤ لف : ايـن روايـت را الدر المـنـثـور از مسلم از ابوداوود، و از ابن ماجه و ديگران از ابى هـريـره از رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) نقل كرده است .
سوره احقاف مكى است و سى و پنج آيه دارد
سوره احقاف آيات 14 - 1

بـسـم اللّه الرّحـمـن الرّحـيـم حـم (1) تـنـزيـل الكـتاب من اللّه العزيز الحكيم (2) ما خلقنا السموات و الارض و ما بينهما الا بالحق و اجل مسمى و الذين كفروا عما انذروا معرضون (3) قـل ارايـتـم مـا تـدعـون مـن دون اللّه ارونى ماذا خلقوا من الارض ام لهم شرك فى السموات ائتـونـى بـكـتـاب مـن قـبـل هـذا او اثـاره مـن عـلم ان كـنـتـم صـادقـيـن (4) و مـن اضل ممن يدعوا من دون اللّه من لا يستجيب له الى يوم القيمه و هم عن دعائهم غافلون (5) و اذا حـشـر النـاس كـانـوا لهـم اعـداء و كـانـوا بـعبادتهم كافرين (6) و اذا تتلى عليهم آياتنا بـيـنـات قـال الذيـن كـفـروا للحـق لمـا جـاءهـم هـذا سـحـر مـبـيـن (7) ام يـقـولون افـتـرئه قـل ان افـتـريـتـه فلا تملكون لى من اللّه شيئا هو اعلم بما تفيضون فيه كفى به شهيدا بـيـنـى و بـيـنـكـم و هـو الغـفـور الرّحـيـم (8) قـل مـا كـنـت بـدعـا مـن الرسـل و مـا ادرى مـا يـفعل بى و لا بكم ان اتبع الا ما يوحى الى و ما انا الا نذير مبين (9) قـل ارايـتـم ان كـان مـن عـنـد اللّه و كـفـرتـم بـه و شـهـد شـاهـد مـن بـنـى اسـرئيـل عـلى مـثـله فـامـن و اسـتـكـبـرتـم ان اللّه لا يـهـدى القـوم الظـلمـيـن (10) و قال الذين كفروا للذين امنوا لو كان خيرا ما سبقونا اليه و اذ لم يهتدوا به فسيقولون هذا افـك قـديم (11) و من قبله كتاب موسى اماما و رحمه و هذا كتاب مصدق لسانا عربيا لينذر الذيـن ظـلمـوا و بـشـرى للمـحـسـنين (12) ان الذين قالوا ربنا اللّه ثم استقاموا فلا خوف عـليـهـم و لا هـم يـحزنون (13) اولئك اصحاب الجنه خالدين فيها جزاء بما كانوا يعملون (14).

ترجمه آيات
به نام خداى رحمان رحيم . حم (1).
اين كتابى است نازل شده از ناحيه خداى عزيز حكيم (2).
مـا آسـمـانها و زمين را جز به حق و براى مدتى معين نيافريديم و كسانى كه كافر شدند از هر چه انذار مى شوند اعراض مى كنند (3).
بگو به من خبر دهيد و به من نشان بدهيد اين خدايانى كه به جاى خدا مى پرستيد از زمين چـه مـوجـودى را خـلق كـرده انـد و يـا در آسـمانها چه شركتى دارند مدركى از كتب آسمانى قبل از قرآن و يا دليلى علمى بياوريد اگر راست مى گوييد (4).
كـيست گمراه تر از كسى كه غير خدا را مى پرستد كسى را كه تا روز قيامت هم يك دعايش را مستجاب نمى كند و اصولا از دعاى پرستندگان خود بى خبرند (5).
و چون مردم محشور شوند همان خدايان دشمن ايشان و به عبادتشان كافر خواهند بود (6).
و چـون آيـات روشـن ما برايشان تلاوت مى شود آنها كه كافر به حق شدند با اينكه حق به سويشان آمد مى گويند اين سحرى است آشكار (7).
بلكه مى گويند به دروغ آن را به خدا نسبت مى دهد بگو اگر آن را افتراء بسته باشم (لابـد بـاتـكـاء شـمـا بـسـتـه ام و حـال آنـكه ) شما از ناحيه خدا هيچكارى در باره من نمى تـوانـيـد بـكـنـيـد او بـه ايـن فـرورفـتـگـى شـمـا در اباطيل از هر كس ديگر داناتر است و شهادت او بين من و شما مرا كافى است و او آمرزگار رحيم است (8).
بـگو من از بين انبياء پيغمبرى نوظهور و استثنائى نيستم و خبر ندارم كه با من و با شما چه معامله مى كنند تنها و تنها آنچه را به من وحى مى شود پيروى مى كنم و خلاصه من جز اينكه به روشنى انذارتان كنم وظيفه اى ندارم (9).
شـمـا بـه مـن خبر دهيد آيا اگر فرضا اين قرآن از ناحيه خدا باشد و شما به ناحق بدان كـفـر ورزيـده بـاشـيـد بـا ايـنـكـه شـاهـدى از يـهـود بـر حـقـانـيـت مـثـل آن شـهـادت داده و ايمان آورده باشد و شما استكبار كرده باشيد باز هم اميد هدايتى در شما هست ؟ نه ، خدا ستمگران را هدايت نمى كند (10).
و آنـان كـه كـافـر شدند به كسانى كه ايمان آوردند گفتند اگر اسلام خوب بود مؤ منين بـر مـا سـبـقـت نمى گرفتند و چون كفار راه را نيافته اند به زودى خواهند گفت اين قرآن افترائى است قديمى (11).
بـا ايـنـكـه قبل از قرآن كتاب موسى بود كه راهبر و رحمت بود و اين قرآن مصدق تورات اسـت ، لسـانى است عربى تا كسانى را كه ستم كردند انذار كرده نيكوكاران را بشارت باشد (12).
بـه راسـتـى آنـان كـه گـفـتـنـد پـروردگـار مـا اللّه است و در پاى اين گفته خود استقامت ورزيدند نه ترسى دارند و نه اندوهگين مى شوند (13).
آنـان اهـل بـهـشـتـنـد كـه در آن جـاودانـه انـد بـخـاطـر آن اعمال نيكى كه مى كردند (14).
بيان آيات
غرض و مفاد كلى سوره مباركه احقاف
غـرض ايـن سـوره انـذار مـشـركـيـنـى اسـت كـه دعـوت بـه ايـمـان بـه خـدا و رسول و معاد را رد مى كردند. و اين انذار مشتمل است بر عذاب اليم براى كسانى كه آن را انـكـار نـمـوده ، از آن اعـراض كـنـند، و به همين جهت اين سوره با اثبات معاد آغاز شده ، مى فرمايد: (ما خلقنا السموات و الارض و ما بينهما الا بالحق ) و تا آخر سوره همين مطلب را مـكـررا خـاطـرنـشان ساخته ، يك جا مى فرمايد (و اذا حشر الناس ...)، جاى ديگر مى فـرمـايـد (و الذى قـال لوالديه اف لكما اتعداننى ان اخرج ...)، و باز جاى ديگر مى فـرمـايـد (و يـوم يعرض ‍ الذين كفروا على النار اذهبتم طيباتكم ...) و نيز مى فرمايد (و يوم يعرض الذين كفروا على النار اليس هذا بالحق ...) و در آخر سوره مى فرمايد: (كانهم يوم يرون ما يوعدون لم يلبثوا الا ساعه من نهار بلاغ ...).
و در اين آيات احتجاج بر يگانگى خدا و بر نبوت نيز شده ، و اشاره اى هم به هلاكت قوم هـود و قـريه هاى پيرامون مكه رفته است ، و به اين وسيله مردم را انذار مى كند. و نيز از آمـدن چـنـد نـفـر از طـائفه جن نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) خبر مى دهد كه بـعد از شنيدن آياتى از قرآن به آن جناب ايمان آورده ، به نزد قوم خود بازگشتند، تا ايشان را انذار كنند.
و تـمـام ايـن سـوره - بـه جـز دو آيـه - در مـكـه نـازل شـده و در آن دو آيـه اخـتـلاف كـرده انـد كـه - ان شـاء اللّه - بـه زودى در بـحث روايـتـى بـه آن اخـتـلاف اشـاره خـواهـيم كرد، و آن دو آيه عبارت است از آيه (ام يقولون افتريه ...)، و آيه (قل ارايتم ان كان من عند اللّه ...).

حم - تنزيل الكتاب من اللّه العزيز الحكيم

تفسير اين آيه گذشت .

مـا خـلقـنـا السـمـوات و الارض و مـا بـيـنـهـمـا الا بـالحـق و اجل مسمى ...

مـنـظـور از (سـمـاوات و ارض و مـا بين آن دو) مجموع عالم محسوس بالا و پايين است . و حـرف (بـاء) در كـلمـه (بـالحـق ) بـاى مـلابـسـت اسـت . و مـراد از (اجـل مـسـمـى ) نـقـطـه انـتـهـاى وجـود هـر چيز است ، و مراد از آن نقطه در آيه شريفه ، اجـل مسماى براى مجموعه عالم است و آن روز قيامت است كه در آن روز آسمان مانند طومار در هم پيچيده گشته ، و زمين به زمينى ديگر مبدل مى شود و خلايق براى واحد قهار ظهور مى كند.
و مـعـنـاى آيـه ايـن اسـت كـه : ما عالم مشهود را با همه اجزاى آن ، چه آسمانى و چه زمينى ، نـيـافـريـديـم مـگـر بـه حـق ، يعنى داراى غايت و هدفى ثابت ، و نيز داراى اجلى معين كه وجـودش از آن تـجـاوز نـمـى كند، و چون داراى اجلى معين است قهرا در هنگام فرا رسيدن آن اجـل فـانى مى شود، و همين فانى شدنش هم هدف و غايتى ثابت دارد، پس بعد از اين عالم عـالمـى ديگر است كه آن عبارت است از عالم بقاء و معاد موعود. و در معناى (به حق بودن خلقت ) در سابق مكررا سخن به ميان آمد.
(و الذيـن كـفـروا عـمـا انذروا معرضون ) - مراد از (الذين كفروا) مشركين است ، به دليـل آيـه بـعـدى كـه مـى فرمايد: (قل ارايتم ما تدعون من دون اللّه ). و ليكن از ظاهر سياق بر مى آيد كه مراد از كفر آنان ، تنها كفر به معاد است ، نه كفر به يگانگى خدا و سـايـر عـقـائد بـاطـله آنان . و كلمه (ما) در (عما) مصدريه ، و يا موصوله است ، اما احـتمال دوم با سياق سازگارتر است در نتيجه معناى جمله چنين مى شود: و مشركين كه منكر معادند از آنچه انذار مى شوند (يعنى از روز قيامت ، و عذاب اليمى كه در آن روز مخصوص ‍ مشركين به خداست ) اعراض مى كنند، و روى برمى گردانند.

قل ارايتم ما تدعون من دون اللّه ...

احتجاج عليه پرستش بت ها و معبودهاى زمينى
كـلمـه (ارايـتـم ) بـه مـعـنـاى (مـرا خـبـر دهـيـد) است . و مراد از آنچه به جاى خدا مى خـوانـدند همان بت هايى است كه مى پرستيدند، و از آنها حاجت مى طلبيدند. و اگر ضمير مـخـصـوص بـه عقلاء را به آنها برگردانيد، با اينكه سنگ و چوب بودند، بدين مناسبت است كه مشركين كارهاى عقلاء را به آنها نسبت مى دادند. و هر چند گفتيم منظور بت ها است ، ليكن حجتى كه در آيه اقامه شده ، شامل همه معبودهاى دروغين مى شود.
(ارونـى مـا ذا خـلقـوا مـن الارض ) - كـلمـه (ارونـى ) نيز به همان معناى (مرا خبر دهـيـد) است . و كلمه (ما) اسم استفهام است . و كلمه (ذا) زائد است و مجموع (ماذا) مفعول (خلقوا) است . و كلمه (من الارض ) متعلق بدانست .
(ام لهـم شـرك فـى السـمـوات ) - يعنى چه شركتى در خلقت آسمانها دارند. چون در آيـه شـريـفه از اين سؤ ال مى كند كه خدايان شما در همه آسمانها و زمين چه موجودى خلق كرده اند.
توضيح اينكه : مشركين هر چند خلقت هيچ موجودى را به خدايان خود نسبت نمى دادند، بلكه تـنـهـا تدبير را به آنها مستند مى كردند و خلقت را خاص خدا مى دانستند، همچنان كه خداى تـعـالى در ايـن باره فرموده : (و لئن سالتهم من خلق السموات و الارض ليقولن اللّه ) و نيز فرموده : (و لئن ساءلتهم من خلقهم ليقولن اللّه ).
و ليكن از آنجايى كه خلقت از تدبير جدا نيست ، لاجرم اين نكته باعث شده آنكه مدبر است سـهـمـى از خـلقـت هـم داشـته باشد، و بدين جهت به پيامبر گرامى خود دستور مى دهد: از ايشان از سهم خدايشان بپرسد كه چقدر از خلقت آسمانها و يا زمين سهم دارند، پس تدبير در عالم بدون خلقت معنا ندارد.
(ائتونى بكتاب من قبل هذا او اثاره من علم ان كنتم صادقين ) - كلمه (هذا) اشاره به قـرآن اسـت . و مـراد از آوردن كـتـابـى قـبـل از قـرآن ، آوردن كـتـابـى آسـمـانـى از قـبـيـل تـورات اسـت كه از ناحيه خدا نازل شده باشد، و در آن از شركت خدايان مشركين در خلقت آسمانها و زمين خبر داده باشد.
معناى واژه (اثاره ) و مفاد آيه با توجه به معناى آن
و كـلمـه (اثـاره ) - بـه طـورى كـه راغـب گـفـتـه - مـصـدر و بـه مـعـنـاى نـقـل و روايـت اسـت . وقـتـى مـى گـويـيم (اثرت العلم ) معنايش اين است كه من آن علم را روايـت كـردم . و مـصـدر ايـن فعل همان طور كه (اثاره ) مى آيد (اثر) و (اثره ) نـيـز مـى آيـد. و اصـل مـعـنـاى اين واژه پيروى و دنبال كردن جاى پاى كسى بوده بنا به گـفـتـه وى كـلمـه (اءثـاره ) هـر چـنـد مـصـدر اسـت ، امـا مـصـدر بـه مـعـنـاى مـفـعـول - يـعـنـى مـاءثـور - اسـت يـعـنـى : عـلمـى كـه نـقـل و روايـت شـده باشد و ثابت كند كه خدايان مشركين در خلقت قسمتى از آسمانها و زمين شريك خدا هستند. ولى غالب مفسرين كلمه مذكور را به معناى (بقيه ) معنا كرده اند. اين معنا هم قريب به همان معناى سابق است .
و مـعـنـاى آيـه ايـن اسـت كـه : اگـر راسـت مـى گـويـيـد، بـراى مـن از كـتـابـهـاى آسمانى قـبـل از قـرآن دليـلى بـيـاوريـد كـه دلالت كـنـد بر اينكه خدايان شما در خلقت قسمتى از آسـمـانـهـا و يـا خـلقـت قـسمتى از زمين شركت دارند. و اگر كتابى آسمانى نمى آوريد حد اقل دليل علمى منقولى - و يا بقيه اى از علم موروثى خود - بياوريد كه اين ادعاى شما را اثبات كند.

و من اضل ممن يدعوا من دون اللّه من لا يستجيب له الى يوم القيمه ...

اسـتـفـهـام در ايـن آيـه انـكـارى اسـت . و اگـر مـستجاب نشدن دعاى مشركين را به روز قيامت تـحـديـد كـرده بـديـن جـهـت اسـت كـه روز قـيـامـت اجـل مـسـمـى و مـعـيـن شـده دنـيـا اسـت ، و محل دعوت تنها دنيا است ، و بعد از قيام قيامت ديگر دنيايى نيست .
(و هم عن دعائهم غافلون ) - اين جمله يكى ديگر از صفات آلهه مشركين است ، كه بعد از صـفـت ديـگـر آنـهـا، يـعـنـى مـسـتـجـاب نـكـردن ، ذكـر شـده ، نـه ايـنـكـه تـعـليـل مـسـتـجـاب نـكـردن بـاشـد، بـراى ايـنـكـه مـسـتـجـاب نـكـردن بـت هـا مـعـلول ايـن است كه بت ها نه مالك پرستندگان خود هستند، و نه مالك چيزى از امور آنان ، هـمـچـنـان كـه خـداى تـعـالى فرموده : (قل اتعبدون من دون اللّه ما لا يملك لكم ضرا و لا نفعا).
پس همان طور كه گفتيم ، جمله مورد بحث صفتى است اضافه بر صفت قبلى ، تا مقدمه اى بـاشـد براى آيه بعدى كه مى فرمايد: در قيامت دشمن اين آلهه مى شوند، و به عبادتى كـه بـراى آنـها كردند كافر مى گردند. پس مشركين كه در دنيا دست دعا به سوى بت ها دراز مـى كـردنـد، روز قـيـامـت مـى فـهـمـنـد كـه بـت هـا از دعـاى آنـهـا غافل بوده اند و آن وقت دشمن آنها شده ، به پرستش آنها كافر مى شوند.
از آيـه شـريفه برمى آيد كه تمامى موجودات حتى جمادات هم حيات و شعور دارند، براى ايـنـكـه بـت ها از جماداتند، و آيه شريفه نسبت غفلت به آنها داده ، و غفلت از خواص موجود داراى شعور است ، و بر وصفى اطلاق مى شود كه داشتن شعور شاءن موصوفش ‍ باشد.

و اذا حشر الناس كانوا لهم اعداء و كانوا بعبادتهم كافرين

كـلمـه (حشر) به معناى آن است كه چيزى را به زور از جاى خود بيرون كنى ، و منظور از آن در ايـنجا مبعوث كردن مردم از قبورشان ، و سوق دادن آنها به سوى محشر است ، كه در آن روز آلهه آنان دشمنشان شده ، و به شرك آنان كافر گشته ، از ايشان بيزارى مى جـويـنـد، هـمـچـنان كه آيه (تبرانا اليك ما كانوا ايانا يعبدون ) و آيه (فكفى بالله شهيدا بيننا و بينكم ان كنا عن عبادتكم لغافلين ) اين مضامين را حكايت مى كند.
و در سـيـاق دو آيه مورد بحث اشاره اى است به اينكه سنگ و چوبهاى جماد كه در اين عالم در نظر ما جماد و بى جانند، چون آثار حيات در آنها نمى بينيم ، در نشاءه آخرت معلوم مى شود كه براى خود جان داشته اند، و آن روز آثار حيات از ايشان بروز مى كند. و ما در اين بـاره مـطـالبـى در ذيـل آيـه (قـالواانـطـقـنـا اللّه الذى انـطـق كل شى ء) گذرانديم .

و اذا تتلى عليهم اياتنا بينات قال الذين كفروا للحق لما جاءهم هذا سحر مبين

اين آيه و آيه بعدش در مقام توبيخ است . و مراد از آيات (بينات ) آيات قرآن است كه بـر آنـان تـلاوت مـى شـد. در ايـن آيـه وقـتى مى خواهد از زبان كفار همين آيات بينات را نـقـل كـنـد كـه در باره اش گفتند سحر است ، به جاى اين كلمه ، كلمه (حق ) را مى آورد حـقـى كـه بـه سـويشان آمده ، و مى فرمايد: (للحق لما جاءهم ) با اينكه مقتضاى ظاهر آيـه ايـن بود كه به جاى (للحق ) بفرمايد (لها)، و اين بدان جهت است كه بفهماند آيـات بـيـنـات حـق بـود كه بر آنان تلاوت مى شد، و هيچ مجوزى نداشتند كه آن را سحر آشكار بخوانند. و خلاصه با علم به اينكه حق مبين است آن را (سحر مبين ) خواندند پس مردمى زورگو و لجباز و مخالف حق صريح بودند.

ام يقولون افتريه قل ان افتريته فلا تملكون لى من اللّه شيئا...

كـلمـه (ام ) در ايـنـجـا مـنـقـطعه و به معناى (بلكه ) است در نتيجه معناى آيه اين مى شود: بلكه كفر مى گويند اينكه قرآن خود را كلام خدا خوانده ، بر خدا افتراء بسته است .
و مـعـنـاى جمله (قل ان افتريته فلا تملكون لى من اللّه شيئا) اين است كه : اگر من به خـاطـر شـمـا قـرآن را بـه خدا افتراء بسته باشم ، خداى تعالى مرا به عذاب خود خواهد گـرفـت ، و يا در اين گرفتنش شتاب خواهد كرد و آن وقت شما نمى توانيد مانع خواسته خـدا شـويـد. بـنـابراين چگونه ممكن است بر خدا افتراء ببندم و به خاطر شما خود را در معرض عذاب قطعى او قرار دهم ؟ و خلاصه مى خواهد بگويد: من مفترى بر خدا نيستم .
بـا ايـن مـعـنـايى كه كرديم روشن شد كه جزاء شرط در جمله (ان افتريته فلا تملكون لى ...) حـذف شـده و بـه جـاى آن جـمـله ديـگـرى آمـده كه به منزله ارتفاع مانع است ، و تقدير كلام چنين است : (قل ان افتريته آخذنى بالعذاب او عاجلنى بالعذاب و لا مانع من قـبلكم يمنع عنه بگو اگر قرآن را به خدا افتراء ببندم ، مرا به عذاب خواهد گرفت ، و يـا عذاب افتراء را كه جايش در قيامت است در همين دنيا بر سرم مى آورد، آن وقت هيچ مانعى از نـاحـيـه شـمـا نمى تواند از آن جلوگير شود. پس اينكه بعضى گفته اند جمله (فلا تملكون ...) از قبيل به كار بردن مسبب در جاى سبب است ، درست نيست .
(هـو اعـلم بما تفيضون فيه ) - (افاضه در حديث ) به معناى خوض و فرو رفتن در آن اسـت . و كـلمـه (مـا) در اين جمله موصوله است ، و ضمير (فيه ) به آن برمى گـردد. مـمـكـن هـم هـست مصدريه باشد، و مرجع ضمير قرآن باشد. و در صورت موصوله بـودن (مـا) مـعنا چنين مى شود: خداى سبحان داناتر است به آنچه كه در آن فرو رفته ايـد، يعنى در تكذيب قرآن و سحر و افتراء شمردن آن . و در صورت مصدريه بودن معنا اينطور مى شود: خدا داناتر است به خوض و فرو رفتن شما در تكذيب قرآن .
احـــتـــجـــاج عـليـه مشركين كه قرآن را افتراء به خدا دانسته رسالت پيامبر (ص ) را منكرشدند
 (كـفـى بـه شـهـيـدا بـيـنـى و بـيـنـكـم ) - ايـن جـمـله دومـيـن احـتـجـاج و اسـتـدلال است بر نفى افتراء به خدا. احتجاج اول جمله (ان افتريته فلا تملكون لى من اللّه شـيـئا) بـود، كـه بيانش در چند سطر قبل گذشت . و معناى احتجاج دوم اين است كه : شهادت دادن خدا در كلام خودش به اينكه كلام ، كلام او است ، نه افتراء بر او از جانب من ، كـافـى اسـت در مـفـتـرى نـبـودن مـن . و خداى سبحان اين ادعاى مرا تصديق كرده و فرموده : (لكـن اللّه يـشـهـد بـما چ اليك انزله بعلمه ) و آياتى ديگر كه در اين معنا است و اما اينكه قرآن كلام خداست ، در اثباتش همان آياتى كه تحدى مى كند (و مى فرمايد: اگر در آسـمـانـى بـودن ايـن كـتـاب شـك داريـد، هـمـه دسـت بـه دسـت هـم داده يـك سـوره مثل آن بياوريد) كافى است .
(و هـو الغـفـور الرّحـيـم ) - اينكه در ذيل آيه دو اسم از اسماء كريمه الهى را آورده ، بـه مـنـظـور احتجاج عليه لوازمى است كه انكار رسالت متضمن آن است . گويى فرموده : اينكه شما رسالت مرا انكار نموده ، و آن را افتراء به خدا مى پنداريد، در حقيقت متضمن دو ادعـا اسـت ، يـكى ادعاى اينكه قرآن كلام خدا نيست ، و يكى هم ادعاى اينكه دعوى رسالت من باطل است - كه البته وثنى مذهبان بطور كلى منكر رسالتند.
امـا دعـوى اول شـمـا، جـواب و ردش ايـن اسـت كـه : اولا اگـر من آن را به خدا افتراء بسته باشم ، شما نمى توانيد جلو عذاب خدا را بگيريد و مرا از آن نجات دهيد. و ثانيا شهادت خداى تعالى بر اينكه قرآن كلام او است ، نه كلام من ، كافى است .
و امـا ادعـاى دوم شـمـا جـواب و ردش ايـن اسـت كه خداى سبحان غفور و رحيم است ، و حكمت او اقـتـضـاء مـى كند كه با خلق خود به مغفرت و رحمت معامله كند و معلوم است كه اين مغفرت و رحـمـت بـه جـز تـائبـان را كـه بـه سـويـش بـرگـشـتـه انـد، و صـالحـان كـه عـمـل خـود را اصـلاح كـرده انـد شامل نمى شود. آرى ، تنها اين طايفه اند كه خداى تعالى نـخـسـت بـه سـوى صـراطى كه سلوكش ايشان را به سوى او نزديك كند هدايت مى كند، و سـپـس مـغـفـرت و رحمتش شامل حالشان مى شود، يعنى گناهانشان را مى ريزد، و در سراى سعادت جاودانه مستقرشان مى سازد.
و ايـنـكـه گـفـتـيـم حـكـمت او اينطور اقتضاء مى كند، به خاطر اين است كه انسان استعداد و صـلاحـيـت چـنـيـن كـمـالى را دارد، و او هـم جـواد و كـريـم اسـت (قـابـليـت مـحـل كـامل ، و فاعليت فاعل هم در حد اعلاى از كمال و تماميت است ، و اين همان وجوب است ). صـلاحيت انسان وجدانى است و دليل نمى خواهد، و اما كرامت وجود خداى تعالى دليلش كلام خـود اوسـت كه مى فرمايد: (و ما كان عطاء ربك محظورا) و نيز فرموده : (و على اللّه قـصـد السـبـيـل ) و سـبـيل و طريقه اين هدايت همانا دعوت است كه بايد از طريق رسالت انـجـام گـيـرد. پـس در حـكـمـت خـدا واجـب مـى شـود كـه رسـولى بـه سـوى مـردم گـسـيـل دارد تـا ايـشـان را بـه راه خـود هدايت كند، راهى كه ايشان را به مغفرت و رحمت او برساند.
مـــعـــنـــا و مـــفـــاد آيـــه : (قـــل مـــا كـــنـــت بـــدعـــا مـــن الرسـل و مـا ادرى مـايفعل بى و لا بكم )

قل ما كنت بدعا من الرسل و ما ادرى ما يفعل بى و لا بكم ...

كلمه (بدع ) به معناى نوظهور و بى سابقه است ؛ چيزى كه نظيرش تاكنون نبوده ، و يـا گفتار و كردارى كه سابقه نداشته باشد، و به همين جهت بعضى از مفسرين آيه را چـنـيـن مـعـنـا كـرده انـد: مـن اوليـن رسـولى نـيـسـتـم كـه بـه سـوى شـمـا گـسـيـل شـده بـاشـم ، و قـبـل از مـن هـيـچ رسـولى بـه سـوى شـمـا گسيل نشده باشد.
بـعـضـى ديـگـر گـفـتـه انـد: مـعـنـايـش ايـن اسـت كـه افـعـال و اقـوال مـن افـعـال و اقـوالى نـوظـهـور نيست كه قبل از من هيچ رسولى اين سخنان را نگفته باشد، و اين كارهاى مرا نكرده باشد.


و مـعـنـاى اول نـه بـا سـيـاق سـازگـارى دارد و نـه بـا جـمـله قـبـل كه مى فرمود. (و هو الغفور الرّحيم ) بلكه با آن معنايى كه ما براى جمله مذكور بيان كرديم ، همان معناى دوم سازگارتر است . بنابراين معناى آيه چنين مى شود كه : من در بـيـن انـبـياء پيغمبرى نوظهور نيستم كه سخنان و افعالم و سيرتم و صورتم مخالف با سخنان و افعال و صورت و سيرت آنان باشد، بلكه من نيز مانند آنان فردى از بشر هـسـتـم و همان آثار بشريت كه در آنان وجود داشت در من نيز وجود دارد و راه و روش آنان در زندگى همين راه و روش من بوده است .
بـا ايـن جـمـله پـاسـخ اعـتراضهايى كه به رسول خدا (صلّى اللّه عليه و آله وسلّم ) مى كـردنـد داده مـى شـود، مـانـنـد اعـتـراضـى كـه قـرآن از ايـشـان حـكـايـت كـرده كـه : (مـال هـذا الرسـول يـاكـل الطـعـام و يـمـشـى فـى الاسـواق لو لا انـزل اليـه مـلك فـيـكـون مـعـه نـذيـرا او يـلقـى اليـه كـنـز او تـكـون له جـنـه ياكل منها).
نـــفـــى عـــلم غـيب از پيامبر (ص ) در جمله (و ما ادرى ...) از جهت بشر بودن او است و بااثبات علم غيب براى آن حضرت از طريق وحى منافات ندارد
 و در جـمله (و ما ادرى ما يفعل بى و لا بكم ) مى خواهد از خود علم غيب را نفى كند، و همان را خـاطـرنـشـان سـازد كه آيه (لو كنت اعلم الغيب لاستكثرت من الخير و ما مسنى السوء) خـاطـرنـشـان مـى كند. فرقى كه بين اين دو آيه وجود دارد اين است كه آيه اعراف علم به مـطـلق غـيـب را نـفـى مـى كـنـد، و دليـلش را ايـن مـى گـيـرد كـه هـم خـيرى زياد نكرده و هم گـرفـتـارى بـه او رسـيده است . و آيه مورد بحث علم به غيب خاصى را نفى مى كند، و آن حوادثى است كه ممكن است بعدها متوجه آن جناب و يا متوجه مخاطبين او شود، چون مشركين - كـه روى سـخـن بـا ايشان است - خيال مى كردند كسى كه داراى مقام رسالت مى شود - بـه فـرضـى كـه چنين كسى پيدا شود - بايد خودش ذاتا داراى علم به غيب و نهانى ها بـاشـد و قـدرتـى غـيـبـى مـطـلق داشـتـه بـاشـد، هـمـچـنـان كـه ايـن خيال از كلام آنها كه گفتند (چرا فرشته اى با او نيست ...) و قرآن حكايتش كرده ، به خـوبـى فهميده مى شود، لذا رسول گرامى خود را دستور مى دهد كه صريحا اعتراف كند كه : او هيچ نمى داند كه در آينده بر او و برايشان چه مى گذرد، و در نتيجه علم غيب را از خود نفى كند، و بگويد: كه آنچه از حوادث كه بر او و برايشان مى گذرد خارج از اراده و اخـتـيـار خـود او اسـت ، و او هـيـچ دخل و تصرفى در آنها ندارد، بلكه ديگرى است كه آن حوادث را پيش مى آورد، و او خداى سبحان است .
پـس ايـنكه فرمود: (و ما ادرى ما يفعل بى ولا بكم ) همانطور كه علم به غيب را از خود نـفـى مـى كـند، قدرت و دخالت خود را نيز نسبت به حوادثى كه در پس پرده غيب بنا است پيش بيايد، از خود نفى مى نمايد.
عـــدم مـــنـــافـــات نـفـى عـلم غيب از پيامبر در اين آيه با عالم بر غيب بودن ايشان به وسيلهوحى الهى
و اگـر در ايـن آيـه عـلم بـه غـيـب را از آن جناب نفى مى كند، منافات با اين ندارد كه به وسيله وحى عالم به غيب باشد، همچنان كه در مواردى از كلام خداى تعالى به آن تصريح شـده ، يـك جـا مـى فـرمايد: (ذلك من انباء الغيب نوحيه اليك ) و جاى ديگر مى فرمايد: (تـلك مـن انـبـاء الغـيب نوحيها اليك ) و جاى ديگر مى فرمايد: (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى ) من رسول و نيز از همين باب است سخن مسيح كه قرآن آن را حكايت نموده ، مى فرمايد: (و انبئكم بما تاكلون و ما تدخرون فى بيوتكم ) و نيز از يوسف حكايت نموده كه به دو رفيق زندانيش گفت : (لا ياتيكما طعام ترزقانه الا نباتكما بتاويله قبل ان ياتيكما).
و وجه منافات نداشتن اين است كه : آياتى كه علم به غيب را از آن جناب و از ساير انبياء (عـليـهـم السـلام ) نـفى مى كند، تنها در اين مقام است كه اين حضرات از آن جهت كه بشرى هستند و طبيعت بشرى دارند علم به غيب ندارند، و خلاصه طبيعت بشرى و يا طبيعتى كه اعلا مـرتـبـه طـبـيعت بشرى را دارد، چنين نيست كه علم به غيب از خواص آن باشد به طورى كه بـتـوانـد ايـن خـاصـه و اثـر را در جـلب هـر مـنـفـعـت و دفـع هـر ضـرر استعمال كند، همان طور كه ما به وسيله اسباب ظاهر جلب نفع و دفع ضرر مى كنيم .
و ايـن مـنـافـات نـدارد كـه بـا تـعـليـم الهـى از طريق وحى حقايقى از غيب برايشان منكشف گردد، همان طور كه مى بينيم اگر معجزه مى آورند، بدين جهت نيست كه افرادى از بشر و يـا بـرجـسـتگانى از بشرند، و اين خاصيت خود آنان است ، بلكه هر چه از اين معجزات مى آورند به اذن خداى تعالى و امر او است ، همچنان كه مى بينيم در چند جا در پاسخ آنان كه پـيـشـنـهـاد آيـتـى كـرده انـد مـى فـرمـايـد: (قـل سـبـحـان ربـى هـل كـنـت الا بـشرا رسولا)، (قل انما الايات عند اللّه و انما انا نذير مبين )، (و ما كان لرسول ان ياتى بايه الا باذن اللّه فاذا جاء امر اللّه قضى بالحق ).
شـاهـد ايـن جـمـع جـمـله اى اسـت كـه بـعـد از جـمـله مـورد بـحـث و مـتـصـل بـه آن آمـده كـه فـرمـوده : (ان اتـبـع الا مـا يـوحـى الى ) بـراى ايـنـكـه اتصال اين جمله به ما قبل مى رساند كه در حقيقت اعراض از آن است ، و معناى مجموع دو جمله چـنـيـن اسـت : مـن هـيـچ يـك از اين حوادث را به غيب و از ناحيه خود نمى دانم ، بلكه من تنها پيروى مى كنم آنچه را كه از اين حوادث به من وحى مى شود.
(و مـا انـا الا نـذيـر مـبـيـن ) - ايـن جـمـله تـاءكـيـد هـمـه مـطـالب قبل در آيه است كه مى فرمود: (ما كنت بدعا...)، (و ما ادرى ...) و (ان اتبع ...).
بحثى فلسفى و دفع يك شبهه
(دربـاره عـالم بـودن پـيـامـبـر (ص ) و ائمـه (ع ) بـه غـيـب ، و اثـر و رابـطـه آن بـا زندگىو رفتار ايشان )
روايـات بـسـيـارى از طـرق ائمـه اهـل بـيت (عليهم السلام ) رسيده كه خداى سبحان پيامبر اسـلام و ائمـه (عـليـهـم السـلام ) را تـعـليـم داده ، و هـر چـيزى را به ايشان آموخته . و در بـعـضـى از هـمـان روايـات ايـن مـعـنـا تـفـسـيـر شـده بـه ايـنـكـه عـلم رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) از طريق وحى ، و علم ائمه (عليهم السلام ) از طريق رسول خدا (صلّى اللّه عليه و آله وسلّم ) بوده است .
از سـوى ديـگـر بـه ايـن روايـات اشكال شده كه : تا آنجا كه تاريخ نشان مى دهد سيره اهـل بـيـت چـنـين بوده كه در طول زندگى خود مانند ساير مردم زندگى مى كرده اند و به سـوى هـر مـقـصـدى مـى رفـتـنـد از راه مـعـمـولى و بـا تـوسـل بـه اسـبـاب ظـاهـرى مـى رفـتـنـد، و عينا مانند ساير مردم گاهى به هدف خود مى رسـيـدنـد، و گـاهـى نمى رسيدند، و اگر اين حضرات علم به غيب مى داشتند، بايد در هر مـسـيـرى به مقصد خود برسند، چون شخص عاقل وقتى براى رسيدن به هدف خود، دو راه پيش روى خود مى بيند، يكى قطعى و يكى راه خطا، هرگز آن راهى را كه مى داند خطا است طـى نـمـى كـند، بلكه آن راه ديگر را مى رود كه يقين دارد به هدفش مى رساند. در حالى كـه مـى بـيـنـيـم آن حـضـرات چنين نبودند، و در زندگى راههايى را طى مى كردند كه به مـصائبى منتهى مى گشت ، و اگر علم به غيب مى داشتند بايد بگوييم عالما و عامدا خود را به مهلكه مى افكندند، مثلا رسول خدا (صلّى اللّه عليه و آله وسلّم ) در روز جنگ احد آنچه بـر سـرش آمـد خـودش بر سر خود آورد، و يا على (عليه السلام ) خودش عالما و عامدا در مـعرض ترور ابن ملجم مرادى ملعون قرار گرفت ، و همچنين حسين (عليه السلام ) عمدا خود را گـرفـتـار مـهـلكـه كـربـلا سـاخـت ، و سـاير ائمه (عليهم السلام ) عمدا غذاى سمى را خـوردند. و معلوم است كه القاء در تهلكه يعنى خويشتن را به دست خود به هلاكت افكندن عملى است حرام ، و نامشروع .
اسـاس ايـن اشـكـال به طورى كه ملاحظه مى كنيد دو آيه از آيات قرآنى است ، يعنى آيه (و لو كـنـت اعـلم الغـيـب لا سـتـكـثـرت مـن الخـيـر) و آيـه (و مـا ادرى مـا يفعل بى ولابكم ).
و ايـن اشـكـال يـك مـغـالطـه بـيـش نـيـسـت ، بـراى ايـنـكـه در ايـن اشـكـال بـيـن عـلوم عـادى و عـلوم غـير عادى خلط شده ، و علم به غيب علمى است غير عادى كه كمترين اثرى در مجراى حوادث خارجى ندارد.
بيان اينكه علم غيب اثرى در جريان حوادث خارجى ندارد
 تـوضـيـح ايـنـكـه : افـعـال اخـتـيـارى ما همان طور كه مربوط به اراده ما است ، همچنين به عـلل و شـرائط ديـگـر مـادى و زمـانـى و مـكـانـى نـيـز بـسـتـگـى دارد كـه اگـر آن عـلل و شـرائط هـم بـا خواست ما جمع بشود، و با آن مساعدت و هماهنگى بكند، آن وقت علت پـيـدايـش و صـدور آن عـمـل از مـا عـلتـى تـامـه مـى شـود كـه صـدور مـعـلول بـه دنـبـالش واجـب و ضـرورى اسـت ، بـراى ايـنـكـه تـخـلف معلول از علت تامه اش ‍ محال است .
پـس نـسـبـت فعل كه گفتيم معلول است ، به علت تامه اش ، نسبت وجوب و ضرورت است ، مـانـنـد نـسبتى كه هر حادثه ديگر به علت تامه اش دارد. و اما نسبتش به اراده ما كه جزء عـلت اسـت ، نـه تـمـام عـلت ، نـسـبـت جـواز و امـكـان است ، نه ضرورت وجوب تا بگويى تخلفش محال است .
پـس روشـن گـرديـد كـه تـمـامـى حـوادث خـارجـى كـه يـكـى از آنـهـا افـعـال اخـتـيارى ما است ، وقتى در خارج حادث مى شود كه حدوثش به خاطر تماميت علت ، واجـب شـده بـاشـد، و ايـن مـنـافـات نـدارد بـا ايـن كـه در عـيـن حال صدور افعال ما نسبت به خود ما به تنهايى ممكن باشد، نه واجب .
حـال كـه مـعـلوم شـد هـر حـادثـى از حـوادث ، و از آن مـيـان هـر فـعـلى از افـعـال اخـتـيارى ما در عين اختيارى بودن ، معلولى است كه علت تامه اى دارد، و اگر نمى داشـت مـحـال بـود كـه حـادث شـود، هـمـچـنـان كـه بـا فـرض نـبـودن آن عـلت ، محال بود حادث گردد، پس تمامى حوادث عالم ، سلسله نظام يافته اى است ، كه همگى و مجموعه اش متصف به وجوب است ، يعنى محال است يكى از آن حوادث كه به منزله يك حلقه از اين زنجير است از جاى خودش حذف شود، و جاى خود را به چيز ديگر و حادثه اى ديگر بدهد.
و نـيـز مـعـلوم شـد كـه پـس ايـن سـلسـله و زنـجـيـر از هـمـان روز اول واجـب بـوده - چـه گـذشـتـه هـايـش و چـه حـوادث آيـنـده اش - حـال اگر فرض كنيم كه شخصى به اين سلسله يعنى به سراپاى حوادث عالم آن طور كـه هـست و خواهد بود علم داشته باشد، اين علم نسبت هيچ يك از آن حوادث را هر چند اختيارى هـم بـاشـد تـغـيـير نمى دهد و تاءثيرى در نسبت آن نمى كند، يعنى با فرض اينكه نسبت وجوب دارد، ممكنش نمى سازد، بلكه همچنان واجب است .
حـال اگـر بـگـويـى : هـمـيـن كـه عـلم يـقـيـنـى در مـجـراى افـعـال اخـتـيـارى قـرار گـرفـت عـيـنـا مـانـنـد عـلم حـاصـل از طـرق عـادى مـى شـود و قابل استفاده مى گردد چون آدمى را بر سر دو راهى بكنم يا نكنم قرار مى دهد به اين معنا كـه در آنـجـا كـه بـا عـلم حـاصـل از طـرق عـادى مـخـالف بـاشـد نـظـيـر عـلم عـادى سـبـب فعل و يا ترك مى گردد.
در پـاسـخ مـى گـويـيـم : خـيـر چـنـيـن نـيـسـت كـه عـلم يـقـيـن بـه سـلسـله عـلل مـنـافـات بـا عـلم عـادى داشـتـه بـاشـد، و آن را باطل سازد، به شهادت اينكه مى بينيم بسيار مى شود كه انسان علم عادى به چيزى دارد، ولى عـمـل بـر خـلاف آن مى كند، همچنان كه قرآن كريم در آيه (و جحدوا بها و استيقنتها انـفـسـهم ) مى فرمايد كفار به علم عادى يقين دارند به اينكه با انكار و عناد در برابر حـق مـعذب شدنشان در آتش يقينى است ، در عين حال به انكار و عناد خود اصرار مى ورزند، به خاطر اينكه در سلسله علل كه يك حلقه اش هواى نفس خود آنان است ، انكارشان حتمى و نظير علم عادى به وجوب فعل است .
با اين بيان اشكال ديگرى هم كه ممكن است به ذهن كسى بيايد دفع مى شود، و آن اين است كـه :چـگـونـه مـمـكن است انسان علم يقينى پيدا كند به چيزى كه خلاف اراده او باشد، چنين عـلمـى اصـلا تصور ندارد، و به همين جهت وقتى مى بينيم علم در اراده ما تاءثير نمى كند بايد بفهميم كه آن علم ، علم يقينى نبوده ، و ما آن را علم يقينى مى پنداشتيم .
على ملازم با اراده موافق است كه تواءم با التزام قلب نسبت به آن باشد
وجـه دفـع ايـن اشـكـال ايـن است كه گفتيم : صرف داشتن علم به چيزى كه مخالف اراده و خـواسـت مـا اسـت ، بـاعـث نـمـى شـود كـه در مـا اراده اى مـسـتند به آن علم پيدا شود، بلكه هـمـانـطـور كـه در تـفـسير آيه 14 سوره نمل گذشت آن علمى ملازم با اراده موافق است كه تـوام بـا التزام قلب نسبت به آن باشد، (و گر نه بسيار مى شود كه انسان يقين و علم قـطـعـى دارد بـه اينكه مثلا شراب يا قمار يا زنا و يا گناهان ديگر ضرر دارد، و در عين حـال مـرتـكـب مـى شـود، چـون التـزام قـلبـى بـه عـلم خـود نـدارد) نـظـيـر ايـن جريان در افـعـال عـنـائى بـه خـوبـى بـه چـشـم مـى خـورد در ايـن گـونـه اعـمـال نيز مى بينيم علم قطعى به هلاكت ، انسان را به باقى ماندن در بالاى برج وادار نمى كند، چون التزامى به علم قطعى خود ندارد.
بـعـضـى از مـفـسـريـن از ايـن اشـكـال پـاسـخ داده انـد بـه ايـنـكـه : رسول خدا (صلّى اللّه عليه و آله وسلّم ) و ائمه ، تكاليفى مخصوص به خود دارند، آنها بـر خـلاف سـاير مردم مى توانند خود را به اينگونه مهلكه ها بيفكنند، ولى اين كار بر سايرين حرام است . در بعضى از اخبار هم به اين نكته اشاره شده .
بـعـضـى ديـگر چنين جواب داده اند: آن علمى تكليف آور است كه علمى عادى باشد، و اما علم غير عادى تكليف را بر انسان منجر نمى كند.
ممكن است اين دو پاسخ اخير را طورى توجيه كنيم كه با بيان سابق ما سازگار باشند.

قـل ارايـتـم ان كـان مـن عـنـد اللّه و كـفـرتـم بـه و شـهـد شـاهـد مـن بـنـى اسرائيل على مثله فامن و استكبرتم ...

ضـمير در (كان ) و در (به ) و در (مثله ) - بطورى كه از سياق برمى آيد - بـه قـرآن بـر مـى گـردد. و جـمـله (و شـهـد شـاهـد مـن بـنـى اسـرائيـل ...) عـطـف اسـت بر شرط (ان كان ) و در نتيجه ، جزاى اين جمله شرطيه ، هم جـزاى شـرط اسـت و هـم جـزاء جـمـله اى كـه بـر آن عـطـف شـده . و مـراد از مـثـل (قـرآن ) كـتابى است كه از حيث مضمون و معارف الهى شبيه به قرآن باشد، و آن هـمـان تـورات اصـلى اسـت كـه بـر مـوسـى (عـليـه السـلام ) نـازل شـد. و مـعـنـاى جـمـله (فـامـن و اسـتكبرتم ) اين است كه آن شاهد ياد شده از بنى اسرائيل ، بعد از شهادت ايمان هم بياورد.
و جـمـله (ان اللّه لا يـهـدى القـوم الظـالمـيـن ) تـعـليـل هـمـان جـزائى است كه حذف شده ، و نيز مى فهماند كه آن جزاء چيست . و ظاهرا آن جزاء عبارت است از (الستم ضالين ) - آيا در اين صورت گمراه نبوده ايد؟ و بعضى جـزاء را عـبـارت دانـسـتـه انـد از جـمـله (السـتـم ظلمتم ) و اين درست نيست ، براى اينكه تعليل به اينكه خدا ستمكاران را هدايت نمى كند با ضلالت سازگار است ، نه با ظلم ، هر چند كه متصف به هر دو صفت بوده باشد.
و مـعـنـاى آيـه ايـن اسـت كـه : به مشركين بگو به من خبر دهيد اگر اين قرآن از ناحيه خدا بـاشـد و در عـين حال شما به كتاب خدا كفر ورزيده باشيد، كتابى كه شاهدى هم از بنى اسـرائيـل بـه مـثـل آن كـتاب كه معارف همان كتاب را دارد، شهادت داد و به آن ايمان آورد و شـمـا از پـذيـرفـتن آن سرپيچى و استكبار كرده باشيد، آيا شما مردمانى گمراه نيستيد؟ به درستى كه خدا مردم ستمكار را هدايت نمى كند.
مـــقـــصـــود از (شـــاهـــد مـــن بـــنـــى اســـرائيـــل ) در آيـــه :(قل اراءيتم ان كان من عند الله و كفرتم ...)
و اما آن كسى كه بر مثل اين كتاب شهادت داده و ايمان آورده ، بطورى كه در روايات آمده ، عـبـداللّه بـن سلام يكى از علماى يهود بوده . و بنابراين ، آيه شريفه مدنى خواهد بود، نه مكى ، براى اينكه عبداللّه بن سلام از كسانى است كه در مدينه ايمان آورد.
و بـعـضـى گـفـتـه انـد: مـمـكـن اسـت تـعـبـيـر بـه گـذشـتـه در جـمـله و شـاهـدى از بـنـى اسرائيل شهادت داد و ايمان آورد به منظور تحقيق وقوع باشد. و به عبارت ساده تر: به ايـن مـنـظـور بـوده كـه بـفهماند هر چند اين جريان در آينده واقع مى شود، اما آن قدر واقع شـدنش حتمى است كه بايد آن را واقع شده حساب كنى . ليكن اين تفسير بى پايه است ، بـراى ايـنـكـه بـا سـيـاق آيه كه سياق احتجاج عليه مشركين است نمى سازد، چون مشركين رسـول خدا (صلّى اللّه عليه و آله وسلّم ) را در آنچه كه از آينده خبر مى داد تصديق نمى كردند.
و در معناى آيه اقوال ديگرى نيز گفته اند، از آن جمله گفته اند: مراد از كسى كه شهادت داد بـر مـثـل قـرآن و ايـمـان هم آورد حضرت موسى (عليه السلام ) است كه شهادت داد بر حـقـانـيـت تـورات و بـه آن ايـمـان آورد. و اگـر ايـن مـفـسـريـن از تـفـسـيـر قـبـلى عـدول كـرده ، اين تفسير را پذيرفته اند همه به خاطر اين بوده كه آيه را مكى دانسته و در نـتـيـجـه نـمى توانستند بگويند منظور عبداللّه بن سلام بوده ، چون عبداللّه در مدينه اسلام آورد.
و ايـن پـنـدار صـحـيـح نـيـسـت ، زيـرا اولا دليـلى نـداريـم بـر ايـنكه آيه شريفه در مكه نـازل شـده بـاشـد. و ثانيا از ادب قرآن به دور است كه موسى (عليه السلام ) را قرين مـشـركـيـن جـلف قـرار دهـد و ايـنـان را با آن جناب مقايسه نمايد، و بفرمايد: موسى (عليه السـلام ) بـه كـتابى كه بر او نازل شد ايمان آورد، پس چرا شما استكبار مى ورزيد، و به قرآن ايمان نمى آوريد. بى پايگى اين حرف بر كسى پوشيده نيست .

و از جـمـله آن اقـوال ايـن اسـت كـه گـفـتـه انـد: كـلمـه (مـثـل ) در آيـه شـريـفـه بـه مـعـنـاى خـود قـرآن اسـت ، نـه مـثـل قـرآن ، هـمـچـنـان كـه در آيـه (ليـس كـمـثـله شـى ء) مثل به معناى خدا است نه به معناى مانند او.
بعيد بودن اين تفسير هم مثل تفسير سابق است .
وجـــوه مـــخـــتـــلف در مـــعـــنــاى آيه : (و قال الذين كفروا للذين امنوا لو كان خيرا ما سبقونااليه ...)

و قال الذين كفروا للذين امنوا لو كان خيرا ما سبقونا اليه ...

بـعـضـى گـفـتـه انـد: لام در كـلمـه (للذيـن امـنـوا) لام تعليل است ، و معنايش (براى خاطر ايمانشان ) است . و برگشت معنايش به (فى ) است (يعنى در باره ايمان مؤ منين ) و ضمير در (كان ) و در (اليه ) به قرآن برمى گردد بدين جهت كه مؤ منين به آن ايمان دارند.
و معناى آيه اين است كه : آنها كه كافر شدند در باره ايمان مؤ منين به قرآن گفتند: اگر ايمان به قرآن خير بود، مؤ منين در ايمان آوردن به آن از ما پيشى نمى گرفتند.
بعضى ديگر گفته اند: مراد از (الذين امنوا) بعضى از مؤ منين است ، و مراد از ضميرى كه در جمله (سبقونا) است بعضى ديگر از ايشان ، و لام در (للذين ) متعلق به كلمه (قال ) است ، و معناى آيه اين است كه : (كسانى كه كافر شدند به بعضى از مؤ منين - كه حاضر در مجلس بودند - گفتند: اگر اسلام چيز خوبى بود فلان شخص و فلان شخص از مؤ منين - كه در مجلس حاضر نبودند - جلوتر از ما ايمان نمى آوردند) و اين معنايى است كه از سياق آيه به دور است .
بعضى ديگر گفته اند: مراد از جمله (الذين امنوا) همه مؤ منين است ، و ليكن در جمله (ما سبقونا) التفاتى به كار رفته ، و اصل آن (ما سبقتمونا) بوده ، (و معنايش اين است : آنهايى كه كافر شدند به همه مؤ منين گفتند: اگر ايمان خوب بود شما از ما سبقت نمى گـرفـتـيـد). و ليـكـن ايـن تـفـسـيـر هـم در دورى از سـيـاق مـثـل قـول سـابـق اسـت ، چـون اگـر مـنظور خطاب به مؤ منين بود، جهت نداشت كه بفرمايد (سبقونا) و آوردن صيغه غايب به جاى حاضر به هيچ وجه التفات شمرده نمى شود.
(و اذ لم يهتدوا به فسيقولون هذا افك ) قديم - ضمير در (به ) به قرآن برمى گـردد، و هـمـچـنـيـن كـلمـه (هـذا) نيز اشاره به قرآن است . و كلمه (افك ) به معناى افـتـراء اسـت . و مـعـنـايـش ايـن است : از آنجا كه به خاطر استكبارشان از ايمان آوردن به قرآن ، از هدايت قرآن ، بهره مند نشدند، به زودى خواهند گفت اين (قرآن ) افك و افترائى است قديم . و اين همان سخنى است كه در جاى ديگر به عبارت (اساطير لاولين ) تعبير شده .

و من قبله كتاب موسى اماما و رحمه و هذا كتاب مصدق لسانا عربيا...

ظـاهـرا جـمـله (و مـن قـبله ...) جمله اى حاليه باشد، و معناى جمله اين است كه : به زودى خـواهـنـد گـفـت : ايـن افترائى است قديم و سابقه دار، در حالى كه كتاب موسى كه امام و رحـمـت بـود و قـرآن هـم آن را تـصـديق دارد، قبل از آمدن قرآن از آمدنش خبر داده بود، و اين قـرآن هـم كـه مـصـدق تـورات اسـت ، بـه زبـانـى عـربـى آن را تـصديق كرده تا براى سـتـمـكـاران بـيـم رسـان و بـراى نـيـكـوكـاران بـشـارتـى بـاشـد، و بـا ايـن حال چگونه ممكن است افك بوده باشد.
(امـام ) و (رحـمـت ) بـودن تـورات بـه اين معنا است كه : تورات كتابى است كه مى تـوانـد مـقـتـداى بـنـى اسـرائيـل بـاشـد، و بـنـى اسـرائيـل بـايـد در اعـمال خود از آن پيروى كنند، بدين جهت امام است ، و بدين جهت كه مايه اصلاح نفوس مردم با ايمان است رحمت است .

ان الذين قالوا ربنا اللّه ثم استقاموا...

مراد از اينكه گفتند (ربنا اللّه ) اقرار و شهادت به انحصار ربوبيت در خداى سبحان ، و يـگـانـگـى او در آن اسـت . و مـراد از اسـتـقـامـتـشـان در مقابل شهادت خود، اين است كه از آنچه كه شهادت به حقانيتش مى دهند منحرف نمى شوند، و رفتارى بر خلاف آن و بر خلاف لوازم آن نمى كنند.
(فـلا خـوف عـليـهـم و لا هـم يـحـزنـون ) - يـعـنـى در پيش روى خود هيچ خطر محتملى ندارند، و هيچ عقابى حتى احتمالى در انتظارشان نيست ، و به همين جهت خوف ندارند. و نيز هـيـچ مـكـروه قـطعى و محققى ندارند و به همين جهت اندوهى نخواهند داشت ؛ چون هميشه خوف جـايـى پـيـدا مـى شـود كـه پـاى احـتـمـال خـطـرى در بـيـن بـاشـد، و انـدوه وقـتـى بـه دل مى آيد كه خطرى واقع شده باشد.
و حـرف (فـاء) در كـلمه (فلا خوف )، اين نكته را مى فهماند كه در جمله بويى از شـرط هـسـت ، چـون مـعـنـاى جـمله اين است : (كسى كه بگويد رب ما اللّه است و استقامت هم بورزد، خوفى ندارد...).

اولئك اصحاب الجنه خالدين فيها جزاء بما كانوا يعملون

مـراد از اصـحـاب جنت بودن ، آن است كه كسى ملازم بهشت باشد. و جمله (خالدين فيها) نـيـز هـمـين را تاءكيد مى كند، و معناى آيه اين است : اينهايند كسانى كه گفتند رب ما اللّه است و استقامت ورزيدند، و اينان ملازم با بهشتند در حالى كه در آن جاودانند و در حالى كه ايـن بـهـشـت خالد، جزاى اطاعت ها و كارهايى است كه در دنيا براى تقرب به خدا انجام مى دادند.

بحث روايتى
روايـــاتـــى دربـــاره مـــراد از (اثـــارة مـــن عـــلم ) و راجـــع بـهنزول آيه : (ام يقولون افتريه ...)
در كافى به سند خود از ابى عبيده روايت كرده كه گفت : از امام ابى جعفر (عليه السلام ) پـرسـيـدم آيه (ائتونى بكتاب من قبل هذا او اثاره من علم ان كنتم صادقين ) چه معنايى دارد؟ فرمود: منظور از كتاب همانا تورات و انجيل است . و منظور از (اءثاره من علم ) علم اوصياى انبياء است .
و در الدر المـنـثـور اسـت كـه احـمـد، ابـن منذر، ابن ابى حاتم ، طبرانى ، و ابن مردويه از طـريـق ابـى سـلمـه بـن عـبـد الرحـمـان ، از ابـن عـبـاس از رسـول خدا (صلّى اللّه عليه و آله وسلّم ) روايت كرده كه فرمود: منظور از (اثاره من علم ) بهره است .
مـؤ لف : شـايـد مـنـظـور از حـظ و بـهـره ، كتاب محظوظ يعنى موروث از انبياء و يا علماى گـذشته باشد، ليكن در بعضى از رواياتى كه در تفسير آيه وارد شده ، آمده كه منظور از (اءواثـاره مـن عـلم ) حـظ نيكو است . و در بعضى ديگر آمده كه منظور از آن ، جودت و زيبايى حظ است . ليكن اين معنا از سياق احتجاج آيه به دور است .
و در عـيـون در بـاب (مـجـلس مـذاكـره ماءمون با حضرت رضا (عليه السلام )) آمده : آن جناب فرمود: پدرم از جدم از پدران بزرگوارش ‍ از حسين بن على (عليهماالسلام ) روايت كـرده كـه فـرمـود مـهـاجـر و انـصـار نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) اجتماع كـردنـد، و عـرضـه داشتند: يا رسول اللّه (صلّى اللّه عليه و آله وسلّم ) شما با اين همه وارديـنـى كـه از اطـراف دارى خـرجـت زيـاد اسـت ، و مـال و جـان مـا هـمـه در اخـتـيـار تـو است ، و ما با كمال رغبت خوشوقت مى شويم كه در آنها تـصـرف كـنـى و از خـدا مـى خـواهـيـم تـو را اجـر دهـد، آنـچـه دلت مـى خـواهـد از ايـن اموال خرج كن ، هيچ حرجى بر تو نيست .
آنـگـاه فـرمـود: در ايـن مـورد بـود كـه خـداى تـعـالى روح الامـيـن را بـر آن جـنـاب نـازل كـرد، و وى بـه رسـول خـدا عـرضـه داشـت : اى مـحـمـد (قـل لا اسـاءلكـم عليه اجرا الا الموده فى القربى ) يعنى من از شما مزدى در برابر رسـالتـم نـمـى خـواهم ، مگر همين را كه بعد از من به اقربايم مودت و دوستى بورزيد. مـهـاجـر و انـصـار بـيـرون رفـتـنـد؛ و مـنـافـقـيـن گـفـتـنـد: از تـصـرف در اموال ما چشم نپوشيد مگر براى اينكه ما را به رعايت خويشاوندانش وادار كند، و اين سخنى عظيم ، و افترائى بود كه در مجلس آن جناب گفتند.
و در بـاره هـمـيـن افـتـراء بـود كـه آيـه شـريـفـه (ام يـقـولون افـتـريـه قـل ان افـتـريـتـه فلا تملكون لى من اللّه شيئا هو اعلم بما تفيضون فيه كفى به شهيدا بينى و بينكم و هو الغفور الرّحيم ) نازل شد.
پـس رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) كسى به نزد همان جمعيت فرستاد كه مگر پـيش آمدى كرده ؟ گفتند: بله ، و اللّه ، يا رسول اللّه . بعضى از ما سخنى درشت گفتند: و مـا نـاراحـت شـديـم . پـس رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) آيـه را كـه نـازل شـده بـود بـر آنـان تـلاوت كـرد، و ايـشـان سـخـت بـگـريـسـتـنـد، بـه دنـبـال ايـن جـريـان بـود كه آيه (و هو الذى يقبل التوبه عن عباده و يعفو عن السيئات و يعلم ما تفعلون ) نازل شد.
و در الدر المـنـثـور است كه ابو داوود در - كتاب ناسخ - از طريقه عكرمه از ابن عباس روايـت كـرده كـه در ذيل آيه (و ما ادرى ما يفعل بى و لابكم ) گفته : ناسخ اين آيه در سـوره فـتـح اسـت . ابـن عـبـاس سـپـس مـى گـويـد: پـس رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) بين مردم آمد، و ايشان را بشارت داد به اينكه گـنـاهـان گـذشـتـه و آيـنـده اش بـخـشـوده شده . پس مردى از مؤ منين گفت : اى پيامبر خدا، گوارايت باد، اينك فهميدم كه با تو چه معامله اى مى كنند، ليكن نمى دانم با ما چه معامله مـى كـنند؟ دنبال اين پرسش آيه سوره احزاب نازل شد كه مى فرمايد (و بشر المؤ منين بـان لهـم مـن اللّه فـضـلا كـبـيـرا) و نـيـز مـى فـرمـايـد: (ليـدخـل المـؤ مـنـيـن و المـؤ مـنات جنات تجرى من تحتها الانهار خالدين فيها و يكفر عنهم سـيـئاتـهم و كان ذلك عند اللّه فوزا عظيما) كه در اين دو آيه براى آنان روشن كرد كه خدا با ايشان چه معامله اى مى كند.
روايتى در ذيل جمله : (و ما ادرى ما يفعل بى ولابكم ) و اشكالات آن
مـؤ لف : ايـن روايـت خـالى از اشكال نيست ، براى اينكه اولا در تفسير آيه شريفه (و ما ادرى مـا يـفـعـل بـى و لا بـكم ) گفتيم كه اين آيه هيچ ارتباطى با علم غيبى كه از طريق وحـى بـاشد ندارد، و نمى خواهد بگويد: من علم غيبى نسبت به آمرزش خود ندارم تا روايت بگويد: آيه سوره فتح ناسخ اين آيه است .
و ثانيا از ظاهر روايت برمى آيد گناهى كه آيه سوره فتح تصريح به آمرزش آن دارد، گـنـاه بـه معناى مخالفت امر و نهى مولوى است ، در حالى كه در تفسير سوره فتح خواهد آمد كه منظور از گناه در آن آيه چيز ديگرى است .
و ثـالثـا آيـاتـى كـه دلالت دارد بـر ايـنـكـه مـؤ مـنـيـن داخـل بهشت مى شوند بسيار زياد است ، هم در سوره هاى مكى ، و هم در سوره هاى مدنى ، و آيه دلالتى اضافه بر دلالت ساير آيات اين باب ندارد، پس وجهى ندارد كه در روايت بـگـويـد: ايـن آيـه دلالت مـى كـنـد بـر ايـنـكـه مـؤ مـنـيـن داخل بهشت مى شوند و مشمول مغفرت مى گردند.
عـلاوه بـر ايـن ، سـوره احـزاب مـدتـهـا قـبـل از سـوره فـتـح نازل شده و معنا ندارد كه آيات آن ، نظرى به آيات سوره فتح داشته باشد.
روايـــتـــى دربـــاره نـــزول آيـــه : (و شـــهـــد شـــاهـــد مـــن بـنـىاسرائيل ...)
 و نـيـز در هـمـان كـتـاب آمـده كـه : ابـو يعلى ، ابن جرير، طبرانى و حاكم - وى حديث را صـحـيـح دانـسـتـه - بـه سـندى صحيح از عوف بن مالك اشجعى ، روايت كرده كه گفت : روزى رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) به راه افتاد من نيز در خدمتش بودم ، تا داخـل شـديـم بـه مـعـبـد يهوديان ، و چون روز عيدشان بود، از ورود ما خوششان نيامد. پس رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) به ايشان فرمود: دوازده نفر يهودى داوطلب شويد شهادت دهيد به يگانگى خدا، و نبوت محمد بن عبداللّه تا خداى تعالى عذابى كه شامل حال تمامى يهوديان زير آسمان شده از ايشان بر طرف سازد. يهوديان همه سكوت كـردنـد، هـمـين كه يكى از آنها داوطلب شد رسول خدا (صلّى اللّه عليه و آله وسلّم ) مجددا پـيـشـنـهـاد خـود را تـكرار كرد، ولى ديگر كسى پاسخ نداد. بار سوم تكرار كرد، احدى اجـابـت نـنـمـود. آنـگـاه رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) پرسيد: زير بار نمى رويـد؟ پـس بـدانيد به خدا سوگند كه من حاشر و عاقب و مقضى ام ، چه ايمان بياوريد و چه تكذيب كنيد.
آنگاه برگشت و من هم با او بودم ، همين كه خواستيم از در خارج شويم ، مردى از پشت سر آن جـناب گفت : اى محمد! همانجا كه هستى بايست ، پس رو كرد به يهوديان و پرسيد: اى مـردم يـهـود تـاكـنـون كـه مـن در بـيـن شـما بودم مرا چگونه مردى يافتيد؟ گفتند: به خدا سوگند ما در بين خود مردى داناتر از تو به كتاب خدا، و فقيه تر از تو و از پدرت و از جدت سراغ نداريم . آن مرد بعد از گرفتن اين گواهى و اعتراف گفت : پس بدانيد كه مـن خـدا را شـاهـد مـى گـيـرم كـه ايـن مـحـمـد هـمـان پـيـغـمـبـرى اسـت كـه شما در تورات و انجيل نامش ‍ را يافته ايد.
قـوم يـهود گفتند: اين را دروغ مى گويى . و گواهى او را رد كردند، و به او بد و بيراه هم گفتند. پس رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: شما دروغ گفتيد، و سخن شما هرگز مقبول واقع نمى شود.
آنـگـاه رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) و من و آن مرد يهودى كه نامش ابن سلام بـود بـيـرون آمـديـم چيزى نگذشت كه آيه (قل ارايتم ان كان من عند اللّه و كفرتم به و شـهـد شاهد من بنى اسرائيل على مثله فامن و استكبرتم ان اللّه لا يهدى القوم الظالمين ) نازل گرديد.
مـؤ لف : در ايـنـكـه آيـه مـذكـور در بـاره عـبـداللّه بـن سـلام نـازل شـده روايـات ديـگـرى از طـريق اهل سنت وارد شده . ولى سياق آيه و مخصوصا جمله (مـن بـنـى اسـرائيـل ) بـا ايـن مـعـنـا كـه خـطـاب در آن ، مـتـوجـه بـنـى اسرائيل باشد نمى سازد. اشكال ديگرى كه در روايت هست اين است كه در اين روايت كتاب آسـمـانـى انـجـيـل هـم جـزء كـتـب آسـمـانـى يـهـود بـه شـمـار رفـتـه ، و حال آنكه از كتب ايشان نيست ، و يهود آن را قبول ندارد.
و در بـعـضـى از روايـات آمده كه آيه شريفه در باره (ابن يامين ) يكى از علماى يهود نـازل شـده كـه شـهـادت داد و اسـلام آورد، و يـهـود او را تـكـذيـب كـرد. اشكال قبلى به اين روايت هم وارد است .
آيات 20 - 15 سوره احقاف

و وصينا الانسان بوالديه احسانا حملته امه كرها و وضعته كرها و حمله و فصاله ثلثون شـهـرا حـتـى اذا بـلغ اشده و بلغ اربعين سنه قال رب اوزعنى ان اشكر نعمتك التى انعمت عـلى و على ولدى و ان اعمل صالحا ترضئه و اصلح لى فى ذريتى انى تبت اليك و انى مـن المـسـلمـيـن (15) اولئك الذين نتقبل عنهم احسن ما عملوا و نتجاوز عن سيئاتهم فى اصحاب الجـنـه وعـد الصـدق الذى كـانـوا يـوعـدون (16) و الذى قـال لولديه اف لكما اتعداننى ان اخرج و قد خلت القرون من قبلى و هما يستغيثان اللّه و يـلك امـن ان وعـد اللّه حـق فـيـقـول مـا هـذا الا اسـاطـيـر الاوليـن (17) اولئك الذين حق عليهم القـول فـى امـم قـد خـلت مـن قـبـلهـم مـن الجـن و الانـس انـهـم كـانـوا خـاسـريـن (18) و لكـل درجـات مـما عملوا و ليوفيهم اعمالهم و هم لا يظلمون (19) و يوم يعرض الذين كفروا عـلى النار اذهبتم طيباتكم فى حياتكم الدنيا و استمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون فى الارض بغير الحق و بما كنتم تفسقون (20)

ترجمه آيات
مـا بـه انسان سفارش پدر و مادرش را كرديم كه به ايشان احسان كند احساسى مخصوص بـه آنـان ، مـادرش او را بـه حـمـلى نـاراحـت كـنـنـده حـمـل كـرد و بـه وضـعـى نـاراحـت كـنـنـده بـزايـيـد و حمل او تا روزى كه از شيرش مى گيرد سى ماه است و تا هنگامى كه به حد بلوغ و رشد عـقـلى بـرسـد هـمـچـنـان پـدر و مـادر مـراقـبـش هـسـتـنـد تـا بـه حـد چهل سالگى برسد. آن وقت مى گويد: پروردگارا نصيبم كن كه شكر آن نعمت هايى كه بـه مـن و پـدر و مـادرم انـعـام فـرمـودى بـه جـاى آرم و اعـمـال صـالح كـه مـايـه خـشـنودى تو باشد انجام دهم . پروردگارا ذريه مرا هم برايم اصلاح فرما. پروردگارا من امروز به درگاهت توبه مى آورم و از تسليم شدگانت هستم (15).
ايـن گـونـه انـسـانـهـايـنـد كـه مـا بـهـتـريـن اعـمـالشـان را قـبـول مـى كـنـيـم و از گـنـاهـان ايـشـان هـم درمـى گـذريـم آنـچـنـان كـه از گـنـاهـان اهـل بـهـشـت درمى گذريم ، و اين وعده صدقى است كه از آغاز خلقت تا به امروز گوشزد انسانها شده است (16).
و آن كـس كـه بـه پـدر و مـادرش مـى گفت : اف بر شما تا كى مرا مى ترسانيد از اينكه دوبـاره زنـده شـوم ايـن همه مردم كه قبل از من مردند كدامشان برگشتند. پدر و مادرش به خـدا پـنـاه مى برند تا شايد فرزندشان را هدايت كند و به فرزند مى گويند: واى بر تـو بـه روز جـزاء ايـمـان آور كه وعده خدا حق است ، و او همچنان مى گويد: اينها خرافات عـهـد قـديـم اسـت (17). چـنـيـن كـسـانى عذاب خدا بر آنان حتمى شده است و در زمره امت هاى گذشته از جن و انسند كه زيانكار شدند (18).
و بـراى هـر يـك از انـسـانـهـاى نـامـبـرده درجـاتـى اسـت از پاداش و كيفر اعمالشان (و اين اختلافها به خاطر اهدافى است ناگفتنى و يكى از آنها اين است كه ) پروردگارشان خود اعمالشان را به ايشان بر مى گرداند تا ظلمى به ايشان نشود (19).
در روزى كه كفار بر آتش عرضه مى شوند به ايشان گفته مى شود: هر سرمايه خيرى داشـتـيـد در زنـدگـى دنـيا از دست داديد و با آن عياشى كرديد در نتيجه امروز در برابر اسـتـكـبـارى كـه در زمـيـن و بدون حق مى ورزيدند به عذاب خوارى دچار مى شويد، هم به خاطر استكبارتان و هم به خاطر فسقى كه مرتكب مى شديد (20).
بيان آيات
بـعـد از آنـكـه در جـمـله (ليـنـذر الذيـن ظـلمـوا و بشرى للمحسنين ) مردم را به دو قسم (ظـالمـين ) و (محسنين ) تقسيم نمود و در آن اشاره كرد به اينكه ظالمان سرنوشتى دارنـد كـه هـمواره از آن مى ترسند و خود را بر حذر مى دارند، و محسنين سرنوشتى دارند كـه هـمـواره بـرايـشـان مـسـرت آور اسـت ، ايـنـك در ايـن فصل از آيات همان مطالب را به طور مفصل شرح مى دهد و مى فرمايد: مردم دو دسته اند: يـك دسـتـه تـائبـين هستند كه همواره به سوى خدا رجوع دارند و در برابر او تسليمند، و ايـشـان كـسـانـى اند كه اعمال نيكترشان قبول مى شود، و از گناهانشان در مى گذرند، و جـزو اصـحـاب جـنـتـند. دسته ديگر خاسران و زيانكارانند كه همان سرنوشتى كه امت هاى گذشته از جن و انس بدان گرفتار شدند در باره اينان نيز حتمى شده .
آنـگـاه طـائفـه اول را بـه كـسـى مـثـل زده كه ايمان به خدا دارد و تسليم او و نيكوكار به والديـن خـويـش اسـت و هـمـواره از خـدا مـى خواهد تا شكر بر نعمتهايش را به او الهام كند، نعمتهايى كه به خودش داده ، و نعمتهايى كه به پدر و مادرش ارزانى داشته ، و نيز مى خـواهـد كـه عـمـل صـالح و اصـلاح ذريه اش را به وى الهام كند. و طائفه دوم را به كسى مـثـل زده كـه عـاق پـدر و مادرش باشد، وقتى او را به سوى ايمان به خدا و روز جزاء مى خـوانـنـد مـى گـويد: اين حرفها جزو خرافات كهنه و قديمى است ، و به اين اكتفاء نموده پدر و مادر را تهديد مى كند كه ديگر از اين حرفها نزنند.

و وصينا الانسان بوالديه احسانا...

كلمه (وصيت ) به طورى كه راغب گفته به معناى آن است كه به ديگرى پيشنهاد كنى كـه فـلان كـار را بـكـنـد، و ايـن پـيـشـنـهـاد تـواءم بـا موعظه و خيرخواهى باشد. و كلمه (تـوصـيـه ) بـر وزن تـفـعـيـل و از مـاده وصـيـت است ؛ و در قرآن آمده : (و وصى بها ابراهيم بنيه ) پس مى توان گفت مفعول دوم اين كلمه كه با حرف (باء) مفعولش مى شـود، از قـبيل اعمال است (چون هميشه انسان ، ديگرى را توصيه مى كند كه عملى را انجام دهد)، در نتيجه توصيه خدا به والدين ، توصيه فرزندان است به عملى كه مربوط به والدين باشد كه عبارت است از احسان به آنان .
معناى آيه : (و وصينا الانسان بوالديه احسانا...)
و بـنـابـرايـن بيان ، تقدير كلام (و وصينا الانسان بوالديه ان يحسن اليهما احسانا) مى باشد، يعنى ما سفارش كرديم انسان را به پدر و مادرش كه به آن دو احسان كند به هـر مـقـدار كـه بـاشـد و بـتـواند. مفسرين در اعراب كلمه (احسانا) اقوالى ديگر دارند. بـعـضـى گـفـتـه انـد: كلمه مذكور مفعول مطلق است اما بر اين اساس كه كلمه (وصينا) مـتـضـمـن مـعناى (احسنا) باشد، و تقدير كلام (وصينا الانسان محسنين اليهما احسانا) اسـت . و بـعـضـى ديـگـر گـفـتـه اند: كلمه مذكور صفت است براى مصدرى كه حذف شده ، البته با مضافى كه در تقدير است ، و تقدير كلام (و وصينا ايصاء ذا احسان ) است . بـعـضـى ديـگـر گفته اند: كلمه مزبور مفعول له است ، و تقدير كلام (و وصينا الانسان بـوالديـه لاحـسـانـنـا اليـهـمـا) اسـت . و نـيـز وجـوهـى ديـگـر از ايـن قبيل .
و بـه هـر حـال (بربه والدين و احسان به ايشان ) از احكام عمومى خداست كه همانطور كه در تفسير آيه (قل تعالوا اتل ما حرم ربكم عليكم الا تشركوا به شيئا و بالوالدين احـسـانـا) گـذشـت ، در هـمـه شـرايـع تـشـريع شده ، و به همين جهت فرمود: (و وصينا الانسان ) و سفارش را عموميت داد به هر انسانى ، نه تنها مسلمانان .
آنـگـاه دنـبـال اين سفارش اشاره كرد به ناراحتى هايى كه مادر انسان در دوران حاملگى ، وضع حمل و شير دادن تحمل مى كند تا اشاره كرده باشد به ملاك حكم ، و عواطف و غريزه رحمت و راءفت انسان را برانگيزد، لذا فرمود: (حملته امه كرها و وضعته كرها و حمله و فصاله ثلاثون شهرا).
و اما اينكه فرمود: (و حمله و فصاله ثلاثون شهرا) بدين حساب است كه به حكم آيه (و الوالدات يـرضـعـن اولادهـن حـوليـن كـاملين ) و آيه (و فصاله فى عامين ) دوران شـير دادن به فرزند دو سال است ، و كمترين مدت حاملگى هم شش ماه است ، كه مجموع آن سى ماه مى شود.
و كـلمـه (فـصـال ) بـه مـعـنـاى فـاصـله انـداخـتـن بـيـن طـفـل و شـيـر خـوردن اسـت ، و اگـر كـلمـه دو سـال را ظـرف قـرار داد بـراى فـصـال ، بـه ايـن عـنـايـت اسـت كـه آخـريـن حـد شـيـر دادن دو سـال اسـت ، و مـعـلوم اسـت كـه ايـن مـحـقـق نـمـى شـود، مـگـر بـه گـذشـتـن دو سال .
(حـتـى اذا بـلغ اشـده و بـلغ اربـعـيـن سـنه ) - (بلوغ اشد) به معناى رسيدن به زمانى از عمر است كه در آن زمان قواى آدمى محكم مى شود. و ما در تفسير آيه (و لما بلغ اشـده اتـيـنـاه حـكـمـا و عـلمـا) اخـتـلافـى را كـه مـفـسـرين در معناى (بلوغ اءشد) دارند نـقـل كـرديـم ، و گـفـتـيـم كـه بـلوغ چـهـل سـال عـادتـا مـلازم بـا رسـيـدن بـه كمال عقل است .
(قـال رب اوزعـنـى ان اشـكـر نـعـمـتـك التـى انـعـمـت عـلى و عـلى والدى و ان اعـمـل صالحا ترضيه ) - كلمه (اوزعنى ) از مصدر (ايزاع ) است كه معناى الهام را مـى دهد، و اين الهام ، الهام آن امورى نيست كه اگر خدا عنايت نكند آدمى به حسب طبع خود علم به آنها پيدا نمى كند، و آيه (و نفس و ما سويها فالهمها فجورها و تقويها) از آن خـبـر مـى دهـد، بـلكـه الهـام عـمـلى و بـه مـعـنـاى وادار كـردن ، و دعـوت بـاطـنـى بـه عمل خير و شكر نعمت و بالاخره عمل صالح است .
دعا و در خواست توفيق شكر نعمت و انجام اعمال صالح و مرضى خدا
خـداى تـعـالى در ايـن آيه آن نعمتى را كه سائل درخواست كرده نام نبرده ، تا هم نعمتهاى ظاهرى چون حيات ، رزق ، شعور و اراده را، و هم نعمتهاى باطنى چون ايمان به خدا اسلام ، خـشـوع ، تـوكـل بـر خدا و تفويض به خدا را شامل شود. پس جمله (رب اوزعنى ان اشكر نـعـمـتـك ...) درخواست اين است كه نعمت ثناء بر او را ارزانيش بدارد تا با اظهار قلى و عملى نعمت او را اظهار نمايد. اما قولى كه روشن است . و اما عملى به اينكه نعمت هاى خدا را طورى استعمال كند كه همه بفهمند نعمت وى از خداى سبحان است و خدا آن را به وى داده ، و از نـاحيه خود او نيست ، و لازمه اين گونه استعمال اين است كه عبوديت و مملوكيت اين انسان در گفتار و كردارش هويدا باشد.
و ايـنـكـه كـلمه (نعمت ) را با جمله (التى انعمت على و على والدى ) تفسير كرده مى فـهـماند كه شكر مذكورم از طرف خود سائل است ، و هم از طرف پدر و مادرش . و در حقيقت فرزند بعد از درگذشت پدر و مادرش زبان ذكر گويى براى آنان است .
(و ان اعـمـل صـالحـا تـرضـيـه ) - اين جمله عطف است بر جمله (ان اشكر...)، و سؤ ال ديـگـرى اسـت مـتـمـم سـؤ ال شـكـر، چـون شـكـر نـعـمـت چـيـزى اسـت كـه ظـاهـر اعـمـال انـسـان را زيـنـت مـى دهـد، و صـلاحـيت پذيرفتن خداى تعالى زيورى است كه باطن اعمال را مى آرايد، و آن را خالص براى خدا مى سازد.
(و اصلح لى فى ذريتى ) - اصلاح در ذريه به اين معنا است كه صلاح را در ايشان ايـجـاد كـنـد و چـون ايـن ايـجاد از ناحيه خداست ، معنايش اين مى شود كه ذريه را موفق به عـمـل صـالح سـازد، و ايـن اعمال صالح كار دلهايشان را به صلاح بكشاند. و اگر كلمه اصـلاح را مـقـيـد كرد به قيد (لى ) و گفت (ذريه ام را براى من اصلاح كن ) براى ايـن اسـت كـه بفهماند اصلاحى درخواست مى كند كه خود او از اصلاح آنان بهره مند شود، يعنى ذريه او به وى احسان كنند، همانطور كه او به پدر و مادرش احسان مى كرد.
و خـلاصـه دعـاى ايـن اسـت كـه خـدا شـكـر نـعـمـتـش و عـمـل صـالح را بـه وى الهام كند، و او را نيكوكار به پدر و مادرش سازد، و ذريه اش را بـراى او چـنـان كـند كه او را براى پدر و مادرش كرده بود. در تفسير آيه 144 از سوره آل عـمـران و آيه 17 از سوره اعراف گفتيم كه شكر نعمت خدا به معناى حقيقيش اين است كه بنده خدا خالص براى خدا باشد، پس برگشت معناى دعا به درخواست خلوص نيت و صلاح عمل است .
(انـى تـبـت اليـك و انـى مـن المسلمين ) - يعنى من به سوى تو برگشتم و از كسانى هـستم كه امور را تسليم تو نمودند، به طورى كه تو هيچ اراده اى نكردى مگر آنكه آنان نيز همان را خواستند، بلكه جز آنچه تو مى خواهى نمى خواهند.
ايـن جـمـله در مـقـام بـيـان عـلت مـطـالبـى اسـت كـه در دعا بوده . اين آيه از آنجا كه دعا را نـقـل مى كند، و آن را رد ننموده ، بلكه با وعده قبولى آن را تاءييد مى كند و مى فرمايد: (اولئك الذين نتقبل عنهم ...)، اين نكته را روشن مى سازد كه وقتى توبه و تسليم خدا شـدن در كـسـى جـمـع شـد، دنـبـالش خـداونـد آنـچـه را كـه بـاعـث خلوص وى مى شود به دل او الهـام مى كند، و در نتيجه هم ذاتا از مخلصين - به فتحه لام - مى شود، و هم عملا از مخلصين - به كسره لام .
اما اينكه توبه و تسليم مؤ ثر در اخلاص ذات است ، در همين نزديكيها بدان اشاره كرديم . و امـا تـاءثـيـر آن در اخـلاص عـمـل بـراى ايـنـكـه عـمـل بـه خـاطـر قـبول خدا صالح نمى شود، و به سوى او بالا نمى رود، مگر وقتى كه خالص براى او باشد، همچنان كه فرمود: (الا لله الدين الخالص ).
توضيحى درباره قبول بهترين عمل ، در مقابل در گذشتن از سيئات

اولئك الذين نتقبل عنهم احسن ما عملوا و نتجاوز عن سيئاتهم فى اصحاب الجنه ...

كـلمـه (نـتـقـبـل ) مـتـكـلم مـع الغـيـر از مـضـارع بـاب تـفـعـل اسـت ، و تـقبل همان معناى قبول را دارد، اما از آن بليغ ‌تر است . و مراد از (احسن ما عملوا) اطاعتهاى واجب و مستحب است ، چون اين طاعات است كه پذيرفته مى شود، اما مباحات هر چند هم داراى حسن باشد تقبل نمى پذيرد - صاحب مجمع البيان چنين گفته ، و تفسير خـوبـى اسـت . مـؤ يـد آن ايـن اسـت كـه تـقـبـل بـهـتـريـن عـمـل را در مـقـابـل بـخـشـودگـى گـنـاهـان قـرار داده ، پـس كـانـه گـفـتـه شـده اعـمـال انـسـان دو جـور اسـت ، يـا طـاعـات اسـت ، يـعـنـى واجـبـات و مـسـتحبات ، كه بهترين اعمال او است كه ما آن را قبول مى كنيم ، و يا گناهان است كه از آن درمى گذريم ، و اما آن اعـمـالى كـه طـاعـت و حـسـنـه نـيـسـت نـه مـقـبـول اسـت و نـه غـيـر مقبول .
و جمله (فى اصحاب الجنه ) متعلق است به جمله (نتجاوز) و معنايش اين است كه : ما از گـنـاهـان آنـان نـيـز در جـمـله كـسـانـى كـه گـنـاهـانـشـان بـخـشـوده مـى شـود و اهـل بـهـشـت مـى شـونـد، درمـى گـذريـم . در نـتـيـجـه جـمـله مـزبـور حال از ضمير عنهم خواهد بود.
(وعـد الصدق الذى كانوا يوعدون ) - يعنى خداوند با اين كلام خود وعده شان مى دهد وعـده اى صـدق كـه تـاكـنـون بـه زبـان انـبـيـاء و رسـل وعـده داده مـى شـدنـد. مـمـكـن هـم هـسـت مـراد ايـن بـاشـد كـه در قـيـامـت بـا ايـن تقبل و تجاوز آن وعده صدقى كه در دنيا داده مى شدند منجر مى شود.

و الذى قال لوالديه اف لكما اتعداننى ان اخرج و قد خلت القرون من قبلى

بـعد از آنكه وضع انسان تائب و تسليم به خدا، و درخواست او براى خلوص و اخلاص و نـيـكـى بـه والديـن ، و اصـلاح اولادش را ذكـر كـرد، در مقابل اين انسان ، انسان ديگرى را يادآور شده كه به خدا و رسولش و معاد، كفر مى ورزد؛ و چـون پـدر و مـادرش او را بـه سـوى ايـمان دعوت نموده از معاد مى ترسانند عاق پدر و مادر مى شود.
پس اينكه فرمود: (و الذى قال لوالديه اف لكما)، ظاهرش اين است كه مبتدائى است در مـعـناى جمع كه خبرش جمله (اولئك الذين ) است . و كلمه (اف ) يك كلمه است ولى دو مـعـنـا را اظـهـار مـى دارد، يـكـى خـسـتـگـى و يـكى هم خشم . و جمله (اتعداننى ان اخرج ) اسـتفهامى است توبيخى ، و معنايش اين است كه : آيا مرا تهديد مى كنى كه يك بار ديگر از قـبـرم بيرونم كنند، و براى پس دادن حساب حاضرم سازند، و خلاصه آيا مرا به معاد تـهـديـد مـى كـنـى ؟ در حـالى كـه (و قـد خـلت القـرون مـن قـبـلى ) امـت هـايـى كـه قبل از من بودند و هلاك شدند، احدى از آنان زنده و مبعوث نشد.
و ايـن اسـتفهام در حقيقت به پندار آنان حجتى بوده بر نفى معاد، به اين بيان كه اگر در ايـن مـيـان احـيـاء و بـعثى مى بود، بايد بعضى از افرادى كه تاكنون مرده اند زنده شده باشند، با اينكه مردگان تا امروز بشر، در اين قرنهاى طولانى كه نمى توان آغازش را دقيقا معين كرد، آن قدر زياد بودند كه از حد شمار بيرونند، و از هيچ يك آنها خبر و اثرى نشده . ولى اين نابخردان اينقدر نفهميده اند كه اگر بعضى از مردگان گذشته زنده مى شدند، در دنيا زنده مى شدند، و تهديد و وعيد خداى سبحان اين نيست ، بلكه زنده شدن در آخرت و برخاستن در نشاءه ديگر است نه در دنيا.
(و هـمـا يـسـتـغـيـثـان اللّه ويـلك امـن ان وعـد اللّه حـق ) - كلمه (يستغيثان ) از مصدر اسـتـغـاثه است ، كه به معناى طلب غوث (پناه ) از خدا است . و معناى جمله اين است كه : در حـالى كـه پـدر و مـادرش از خـدا طـلب مـى كـنـنـد كـه پـنـاهـشـان دهـد، و در اقـامـه حـجـت و متمايل كردن دل فرزند به سوى ايمان كمكشان فرمايد، به فرزندشان مى گويند: واى بـر تـو! بـه خـدا و بـه آنـچـه رسـولش آورده كـه يـكى از آنها وعده به معاد است ايمان بياور، و مطمئن باش كه وعده خدا به معاد كه به وسيله رسولانش داده ، وعده اى است حق .
از ايـنـجا روشن مى شود كه مراد آن پدر و مادر از اينكه گفتند (ايمان بياور) اين بوده كه به خدا و رسولش در آنچه رسول از ناحيه خدا آورده ايمان بياور. و اينكه گفت : (ان وعـد اللّه حـق ) ايـن بـوده كـه فرزندشان به معاد ايمان بياورد، و نيز جمله قبلى را كه گـفـتـنـد ايـمـان بياور تعليل كند و به فرزند مى فهماند اينكه گفتيم ايمان بياور به منظور انذار و تخويف بوده .
(فـيـقـول ما هذا الا اساطير الاولين ) - اشاره با كلمه (هذا) به همان وعده و انذارى اسـت كـه پـدر و مـادرش كـردند، و يا به همه آن دعوتهايى است كه نمودند. و معنايش اين اسـت كـه : ايـن انـسان كه مورد بحث بود به والدين خود مى گويد: اين وعده هايى كه مى دهـيـد، و ايـن تـهديدهايى كه مرا با آن مى ترسانيد، و يا همه اين دعوتهايى كه مى كنيد چيزى جز خرافات مردم وحشى قرون گذشته نيست .

اولئك الذين حق عليهم القول ...

در تفسير آيه 25 سوره حم سجده مطالبى در باره اين جمله گذشت .
اشـــاره بــه اخـتـلاف درجات مؤ منين نيكوكار و كافران بدكار متناسب با اختلاف نفوس واعمال هر يك

و لكل درجات مما عملوا...

يـعـنـى بـراى هـر يـك از نـامـبـردگـان كـه عبارتند از مؤ منين نيكوكار، و كافران بدكار، مـنـازل و مـراتـبـى مختلف از نظر بلندى و پستى هست . آرى براى بهشت درجاتى و براى دوزخ هم دركاتى است .
و بـرگـشـت ايـن اخـتـلاف بـه اخـتـلافى است كه در نفوس آنان است ، هر چند كه نفوس در اعـمال جلوه مى كند، و بدين جهت فرموده : (براى آنان درجاتى است از آنچه كردند)، و معلوم مى شود درجات مال ايشان است ، و منشاء آن درجات اعمالشان است .
(و ليـوفـيـهـم اعـمـالهـم و هـم لا يـظـلمـون ) - لام در اول جـمـله لام غـايت است ، و جمله مورد بحث عطف بر غايت و يا غايتهايى است كه حذف شده ، چـون ذكـر آنـهـا مـورد غـرض نـبـوده . و اگـر ايـن جـمـله غـايـت شـده بـراى جـمـله (ولكـل درجـات ) بـراى ايـن اسـت كه جمله مزبور در معناى (ما براى آنها درجات قرار داديم ) مى باشد، آن وقت معنا چنين مى شود: ما آنان را درجه بندى كرديم براى اين و اين و براى اينكه اعمالشان تمام و كامل به ايشان برسد، و ظلم نشوند.
و معناى توفيه و رساندن مردم به تمام و كمال اعـمـال اين است كه خدا عين اعمالشان را به خودشان برمى گرداند، پس بدين حساب آيه مـورد بـحـث از آيـاتـى خـواهـد بـود كـه بـر تـجـسـم اعمال دلالت مى كند. ولى بعضى از مفسرين كلمه (اجور) را در تقدير گرفته ، گفته انـد مـعـنـايـش ايـن اسـت كـه : تـا خـدا اجـر آنـان را تـمـام و كامل بدهد.

و يوم يعرض الذين كفروا على النار...


عـرضـه كردن آب بر حيوان يا براى حيوان به اين است كه آب را در جائى قرار دهى كه حيوان آن را ببيند، به طورى كه اگر خواست ، بتواند بنوشد. و عرضه كردن كالا براى فـروش بـه ايـن اسـت كـه آن را در جـايـى قرار دهى كه مانعى براى معامله كردن آن وجود نداشته باشد.
وجـــوهـــى كـــه در مـــعناى جمله : (و يوم يعرض الذين كفروا على النار) گفته شده است
 و در جمله مورد بحث بعضى گفته اند: مراد از عرضه كردن كفار بر آتش اين است كه آنان را در آتش عذاب دهند، مثل اينكه مى گويند فلانى عرضه بر شمشير شد يعنى كشته شد و اين تعبير مجازى است معروف و شايع .
ولى اين تفسير با آيه آخر سوره كه مى فرمايد: (و يوم يعرض الذين كفروا على النار اليـس هذا بالحق قالوا بلى و ربنا قال فذوقوا العذاب ...) آنطور كه بايد نمى سازد چون در اين آيه چشيدن عذاب بعد از عرضه شدن بر آتش و بعد از گفتگوهايى ديگر آمده ، پس معلوم مى شود غير آن است .
بعضى ديگر گفته اند: در آيه قلب (جابجائى كه خود فنى است از كلام ) به كار رفته ، و اصـل آن عـرضـه كـردن آتـش اسـت بـر كـفار، نه عرضه كردن كفار بر آتش ، براى ايـنكه در تحقق معناى (عرض ) لازم است (معروض عليه ) (معروض ) را درك كند، و آتـش ، شـعـور نـدارد، و كـفار را درك نمى كند، اين كفارند كه آتش را درك مى كنند، پس بـه ايـن دليـل ، در كـلام قـلب به كار رفته ، و مراد، عرضه كردن آتش بر كفار است (و اين حرف صحيح نيست زيرا از آياتى مانند آيه 30 از سوره ق و آيه 20 از سوره فصلت كه براى همه چيز نطق و گويائى قائل است برمى آيد كه جهنم نيز شعور دارد).
بعضى از مفسرين در اينكه چرا در آيه قلب به كار رفته گفته اند: درست است كه هميشه معروض عليه عرضه بر معروض مى شود، مثلا آب را عرضه بر حيوان مى كنند، ولى از آنجايى كه كفار به طرف آتش مى روند، لذا قلب كرد تا رعايت اين اعتبار را كرده باشد.
و ايـن درسـت نـيست : اما اينكه گفتند بايد معروض عليه معروض را درك كند، تا به طرف آن مـتـمـايل و يا از آن گريزان شود، و آتش ‍ شعور ندارد، صحيح نيست ، براى اينكه اولا دليـلى بـر آن نـيـسـت ، و بـلكـه عـرضـه كـالا بـر بـيع و آيه (انا عرضنا الامانه على السـمـوات و الارض و الجـبـال ) دليـل بـر خـلاف آن اسـت . و ثـانـيـا قـبـول نـداريم كه آتش دوزخ شعور نداشته باشد چون در اخبارى صحيح آمده كه بهشت و دوزخ شـعـور دارنـد، و آيـه شـريـفـه (يـوم نـقـول لجـهـنـم هل امتلات و تقول هل من مزيد) و آياتى ديگر هم بدان اشعار دارد.
و امـا ايـنـكـه گـفتند مناسب اين است كه معروض را نزد معروض عليه ببرند نه بعكس . در جـواب مى گوييم اين را هم قبول نداريم كه همه جا بايد چنين باشد، براى اينكه در آيه 72 از سـوره احزاب ديديم كه چنين نبود (چون در آنجا امانت كه يا دين است و يا ولايت نزد آسمانها و زمين و جبال برده نشده ).
عـلاوه بـر ايـن ، در كـلام خـداى تعالى آياتى هست كه دلالت دارد بر آمدن آتش نزد كفار، مانند آيه (و جى ء يومئذ بجهنم يومئذ يتذكر الانسان و انى له الذكرى ).
حـق مـطـلب در ايـنـكـه چـرا در آيـه شـريـفه كفار بر آتش عرضه شده اند نه آتش بر كفار!
 پـس حـق هـمـان اسـت كه گفتيم : عرضه عبارت است از اظهار نمودن مانعى كه نگذارد چيزى مـتـلبـس به چيزى شود، و اين معنا يك معناى نسبى است كه همواره دو طرف مى خواهد، چيزى كـه هـسـت مـمـكـن اسـت اولى فـرع و مـعـروض ، و دومـى اصـل و (مـعـروض ‍ عـليه ) واقع شود، يكبار آتش دوزخ عرضه بر كافران شود، به ايـن عـنـايـت كـه كـافـر عـمـل صـالح و يـا شـفـيـعـى نـدارد كـه مـانـع داخـل شدنش ‍ در آتش شود، مانند اين مورد كه فرموده : (و عرضنا جهنم يومئذ للكافرين عـرضـا)، و يـكـبـار ديـگـر كـفار عرضه بر آتش شوند، به اين عنايت كه هيچ مانعى از نـاحـيـه آتـش جلوگير عذاب آنان نيست ، مانند اين مورد كه مى فرمايد: (النار يعرضون عليها غدوا و عشيا) و اين مورد كه مى فرمايد: (يعرض الذين كفروا على النار...).
و بـنـابـرايـن نـزديـكـتر به ذهن اين است كه هر دو عرضه در قيامت صورت مى گيرد، هم عـرضـه كـفار بر جهنم ، و هم عرضه جهنم بر كفار. عرضه جهنم بر كفار وقتى است كه خـود را بـراى اوليـن بـار به كفار نشان مى دهد، و عرضه كفار بر جهنم هنگامى است كه بـه حـسـاب هـا رسـيـده و تـكليف ها را يكسره كرده باشند، در آن موقع كفار را عرضه بر جـهـنـم مـى كـنـند، و به سوى دوزخ سوقشان مى دهند، همچنان كه فرموده : (و سيق الذين كفروا الى جهنم زمرا).
آنچه پس از عرضه كفار بر آتش به آنان گفته مى شود
و در آغـاز جـمـله (اذهـبـتـم طـيـبـاتـكـم فـى حـيـاتـكـم الدنـيـا و اسـتـمـتـعـتـم بـهـا) كـلمه (يقال ) در تقدير است ، و معنايش اين است كه : به ايشان گفته مى شود طيبات خود را در زندگى دنيا از بين برديد. و كلمه (طيبات ) به معناى امورى است كه ملايم با نفس و موافق با طبع آدمى است ، و انسان از آنها لذت مى برد. و (اذهاب طيبات ) به معناى از بـيـن بـردن و مـصـرف كـردن آنـهـا اسـت . و مـراد از (اسـتـمـتـاع از طـيـبـات ) استعمال و بهره مند شدن از آنها است ، به طورى كه اين بهره مندى در نظر، هدف باشد، نه وسيله براى زندگى آخرت و آمادگى براى آن .
و معناى آيه اين است كه : وقتى عرضه بر آتش مى شوند به ايشان گفته مى شود: شما همه آن طيباتى كه بايد امروز از آن لذت ببريد در زندگى دنيا از بين برديد، و همانجا از آنـهـا بـهـره مـنـد شديد، و ديگر چيزى برايتان نمانده كه امروز در اين عالم از آن لذت ببريد.
(فـاليـوم تـجـزون عـذاب الهون بما كنتم تستكبرون فى الارض بغير الحق و بما كنتم تـفـسـقـون ) - ايـن آيـه تـفـريـع و نـتـيـجـه گـيـرى از آيـه قبل است كه مى فرمود: طيبات خود را در دنيا از بين برديد. و منظور از (عذاب هون ) آن عذابى است كه تواءم با خوارى و ذلت است .
و معناى آيه اين است كه : پس امروز شما سزايتان عذابى است كه در آن خوارى و ذلت است ، و خوارى آن در مقابل آن استكبارى است كه در دنيا مى كرديد، و زير بار حق نمى رفتيد، و عـذابـش در مـقـابـل فـسـق و اعراض از طاعات شما است . و اين هر دو گناهى است كه يكى مـربـوط بـه اعـتـقـاد اسـت كـه هـمـان اسـتـكـبـار از حـق بـاشـد، و يـكـى مـربـوط بـه عمل است كه همان فسق باشد.
بحث روايتى
روايـــاتـــى دربـــاره حـــداقـــل مـــدت حـــمـــل ، و مـــراد از (بـــلوغ اشـــد) درذيـــل آيه : (حملته امه كرها و وضعته كرها...)
در الدر المنثور است كه عبد الرزاق ،عـــبـد بـن حميد و ابن منذر از طريق قتاده از ابى حرب بن ابى الاسود دئلى روايـت كـرده اندكـه گـفـت : زنـى را نـزد عـمـر آوردنـد كـه شـش مـاهـه زائيـده بـود، عـــمـر از اصـحـابرسـول خدا حكم وى را پرسيد. على (عليه السلام ) فرمود نبايد سنگسار شود، مگر نمىبينى خداى تعالى مى فرمايد: (و حمله و فصاله ثلاثون شـهـرا) و از سـوى ديـگر مىفـرمـايـد: (و فـصـاله فـى عـامـيـن )، پـس بـايـد فـهـمـيـد كـهاقـل حـمل شش ماه است . پس عمر آن زن را رها كرد. راوى مى گويد: بعدا شـنـيـديـم كـه آن زندرسـت در آخـر شـش مـاه وضـع حمل كرده بوده .
مؤ لف : اين داستان را مفيد هم در ارشاد نقل كرده .
و نـيز در الدر المنثور است كه ابن منذر و ابن ابى حاتم از بعجه بن عبداللّه جهنى روايت كـرده كـه گـفـت : مـردى از قبيله ما، با زنى كه او نيز از جهنيه بود ازدواج نمود، و آن زن درست بعد از شش ماه از ازدواجش فرزندى آورد، همسرش نزد عثمان بن عفان رفت ، و داستان را گفت . عثمان دستور داد زن را سنگسار كنند، جريان به على (عليه السلام ) رسيد، نزد عـثـمـان رفـت ، كـه ايـن چه دستورى است كه داده اى ؟ عثمان گفت او ششماهه زائيده ، و مگر چنين چيزى ممكن است ؟ حضرت فرمود: مگر نشنيده اى كه خداى تعالى مى فرمايد: (و حمله و فـصـاله ثـلاثـون شـهـرا)، و از سـوى ديـگـر مـدت شـيـر دادن را دو سـال تـمـام دانـسـتـه ، و فـرمـوده : (حـوليـن كـامـليـن ) دو سال از سى ماه كسر شود چقدر مى ماند، مگر بيش از شش ماه باقى مى ماند؟
عـثمان گفت : به خدا سوگند متوجه اين نكته نبودم . برويد زن را بياوريد، وقتى آوردند ديدند از حكم اعدام سخت ترسيده ، بخواهرش ‍ گفته بوده از اين ماجرا غصه مخور (و مپندار كـه مـن بـراى قـبـيـله نـنگى آورده ام )، به خدا سوگند احدى غير از شوهرم با من نزديكى نكرده . راوى سپس مى گويد: آن كودك بزرگ شد، و پدرش اعتراف كرد كه او فرزند من اسـت ، چون شبيه ترين مردم به پدر خود بود. و باز مى گويد: من آن مرد را ديدم كه در آخر بيمار شد و تكه هاى بدنش در بستر مى ريخت .
دو روايت درباره (بلوغ اشد) و مراتب آن
و در تهذيب به سند خود از عبداللّه بن سنان از امام صادق (عليه السلام ) روايت كرده كه فـرمـود: نـزد پـدرم بـودم كـه مردى از آن جناب پرسيد منظور از (بلوغ اشد) در كلام خداى عزّوجلّ كه مى فرمايد: (حتى اذا بلغ اشده ) چيست ؟ فرمود: رسيدن به حد احتلام .
و در خصال از ابـى بـصـيـر روايـت آورده كه گفت : امام صادق (عليه السلام ) فرمود: وقتى بنده خدا سـى سـاله شـد بـه حـد بـلوغ اشـد رسـيـده ، و چـون بـه سـن چـهـل سـالگـى بـرسـد، بـه مـنـتـهـاى بـلوغ رسـيـده ، و هـمـيـنـكـه پـا بـه چهل و يك سالگى بگذارد رو به نقصان گذاشته ، و اما كسى كه پنجاه ساله شده بايد خود را مثل كسى بداند كه در حال جان كندن است .
مـؤ لف : ايـن روايـت خـالى از اين اشعار و اشاره نيست كه بلوغ اشد مراتب مختلفى دارد و اوليـن مـرتـبـه آن كـه غـالبـا در سـن شـانـزده سالگى است احتلام است ، و مرتبه دوم آن گذشتن شانزده سال ديگر است كه مى شود سى و سه سالگى . و در نظير اين آيه كه در سوره يوسف بود اخبارى ديگر نقل شد.
ايـن را هـم بـايـد دانـسـت كـه در تـفـسـيـر آيـه اخـبـارى نـقـل شده كه آيه را با حسين بن على (عليهماالسلام ) و ولادتش در شش ماهگى تطبيق كرده انـد كـه البـتـه ايـن روايـات هـمـان جـنـبـه تـطـبـيـق را دارنـد، نـه ايـنـكـه بـخـواهـنـد نزول آيه را در باره آن جناب بدانند.
روايـــتـــى راجـــع بــه شـاءن نـزول آيـه : (والذىقال لوالديه افّ لكما...)
و در الدر المنثور است كه ابن ابى حاتم و ابن مردويه از عبداللّه روايت آورده اند كه گفت : مـن در هـنـگـامـى كـه مروان مشغول خطبه بود در مسجد بودم ، و شنيدم كه گفت : خدا خواب خوشى به امير المؤ منين (يعنى معاويه ) در باره فرزندش يزيد ارائه داده ، و آن اين است كـه او را جـانـشين خودش كند، همچنان كه ابوبكر عمر را جانشين خود كرد. عبدالرحمن پسر ابـوبـكـر صـدا زد مـگـر حكومت اسلام هم مانند امپراطورى روم هرقلى و وراثتى است . اگر ابـوبـكـر ايـن كـار را كـرد در بـاره هـيـچ يـك از فـرزنـدانـش و از اهل بيتش نكرد، و معاويه به خاطر عرق پدر فرزندى نمى خواهد چنين كرامتى را نسبت به فرزندش بكند.
مـروان گفت : مگر تو همان نيستى كه به پدر و مادرش گفت : (اف لكما) (منظور مروان ايـن بـود كـه تـو فرزند ناخلفى هستى ). عبدالرحمان گفت : مگر تو فرزند همان ملعون نيستى كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) پدرت را لعنت كرد؟
عبداللّه ، ناقل جريان ، مى گويد: عايشه اين توهين مروان به برادرش را شنيد، گفت : اى مـروان ايـن تـو بـودى به عبد الرحمان چنين و چنان گفتى ، به خدا سوگند دروغ گفتى ، آيـه (اف لكـمـا) در بـاره او نـازل نـشـده ، بـلكـه در بـاره فـلان بـن فـلان نازل شد.
و نـيـز در هـمـان كـتاب آمده كه ابن جرير از ابن عباس روايت كرده كه در باره آن كسى كه بـه پـدر و مادرش گفته بود: (اف لكما...) گفته : اين آيه در باره يكى از فرزندان ابوبكر نازل شده .
نقد كلام صاحب روح المعانى در تاءييد عبد الرحمان بن ابى بكر
مـؤ لف : ايـن مـعـنـا از قتاده و سدى هم نقل شده . و داستان مروان و تكذيب گفتار او توسط عايشه معروف است .

در روح المـعانى بعد از آنكه روايت مروان را رد مى كند مى گويد: بعضى از علماى اسلام مـانـنـد سـهـيـلى در كـتـاب (الاعلام ) با نظريه مروان و اينكه آيه در باره عبدالرحمان نـازل شده موافقت كرده اند. و به فرضى كه تسليم اين معنا شويم ديگر سرزنش او آن هـم از نـاحـيـه مـروان مـعـنـا نـدارد، بـراى ايـنـكـه عـبـدالرحـمـان مـسـلمـان شـده و از افـاضـل صـحـابـه و شـجاعان ايشان بود، و در دوران مسلمانى اش در روز يمامه و غير آن آوازه اى داشت ، اسلام هم كه اعمال ناشايست قبل را پاك مى كند، و طبق اين حكم كافر وقتى مسلمان شد، ديگر نبايد ملامتش كرد كه تو در زمان كفرت چنين و چنان گفتى .
و اين سخن از او درست نيست براى اينكه اگر روايت صحيح باشد، چاره اى نيست جز اينكه بـگـويـيـم اسـلام عـبـدالرحـمـان سـودى بـه حـالش نـداشـتـه چـون ذيـل آيـه شـهـادت مـى دهـد كـه شـخـص مـورد نـظـر آيـه ، اهـل عـذاب و جـزو زيـانـكـاران اسـت ، چـون مـى فـرمـايـد: (اولئك الذيـن حـق عـليـهـم القـول ... انـهـم كـانـوا خاسرين ) و با چنين شهادتى ديگر مدافعات سهيلى سودى به حال او ندارد.
و در تفسير قمى در ذيل آيه (و يوم يعرض الذين كفروا... و استمتعتم بها) آمده كه امام (عليه السلام ) فرموده : يعنى در دنيا خورديد و نوشيديد و سوارى كرديد، و اين آيه در بـاره بـنـى فـلان نـازل شـد. و در بـاره جمله (فاليوم تجزون عذاب الهون ) فرمود: مقصود از آن عطش است .
دو روايـــت دربـــاره كـــيـــفـــيـــت زنـــدگـــى پـــيـــامـــبـــر (ص ) درذيل آيه : (اذهبتم طيباتكم فى حياتكم الدنيا)
 و در كـتـاب مـحـاسن به سند خود از ابن القداح از امام صادق از آباء گرامى اش (صلوات اللّه عـليـهـم اجـمـعـيـن ) روايـت كـرده كـه فـرمـودنـد: روزى بـراى رسول خدا (صلّى اللّه عليه و آله وسلّم ) خبيصى (نوع حلوا) آوردند، حضرت از خوردن آن امتناع ورزيد، پرسيدند آيا خبيص را تحريم كرده اى ؟ فرمود: نه ، و ليكن من بدم مى آيد از ايـنـكـه دلم نـسـبت به خوردن آن بى اختيار شود، آنگاه اين آيه را تلاوت كرد: (اذهبتم طيباتكم فى حياتكم الدنيا).
و در مـجـمـع البـيـان در ذيـل هـمـيـن آيـه گفته : در حديث آمده كه عمر بن خطاب گفت : من از رسول خدا (صلّى اللّه عليه و آله وسلّم ) وقت ملاقات گرفته بودم ، در آن ساعت در باغ امّ ابـراهـيـم خدمت آن جناب رسيدم ، ديدم روى حصيرى از ليف خرما دراز كشيده ، و قسمتى از بـدنش روى خاك قرار گرفته ، و زير سرش بالشى پر از ليف خرما بود، سلام كردم و سپس نشستم .
عرضه داشتم : يا رسول اللّه ! شما پيامبر خدايى ، برگزيده و انتخاب شده از بين همه خـلق اويـى ، و كـسـرى و قيصر بر تخت طلايى و فرش حرير و ديبا قرار دارند، و شما روى ايـن حـصـيـر خـوابيده اى ؟! فرمود: آنها كسانى هستند كه خدا طيباتشان را در دنيا كه سر انجام تمام شدنى است داده ، و طيبات ما را براى آخرتمان ذخيره كرده .
مـؤ لف : ايـن روايـت در الدر المـنـثـور بـه چـنـد طـريـق از عـمـر نقل شده است .
آيات 28 - 21 سوره احقاف

و اذكر اخا عاد اذ انذر قومه بالاحقاف و قد خلت النذر من بين يديه و من خلفه الا تعبدوا الا اللّه انـى اخـاف عـليـكـم عـذاب يـوم عـظيم (21) قالوا اجئتنا لتافكنا عن الهتنا فاتنا بما تـعـدنـا ان كـنت من الصادقين (22) قال انما العلم عند اللّه و ابلغكم ما ارسلت به و لكنى ارائكـم قـومـا تـجـهـلون (23) فـلمـا راوه عـارضـا مـسـتـقبل اوديتهم قالوا هذا عارض ممطرنا بـل هـو مـا اسـتـعـجـلتـم بـه ريـح فـيـهـا عـذاب اليـم (24) تـدمـر كـل شـى ء بـامـر ربها فاصبحوا لا يرى الا مساكنهم كذلك نجزى القوم المجرمين (25) و لقد مكناهم فيما ان مكناكم فيه و جعلنا لهم سمعا و ابصارا و افئده فما اغنى عنهم سمعهم و لا ابـصـارهـم و لا افـئدتـهم من شى ء اذ كانوا يجحدون بايات اللّه و حاق بهم ما كانوا بـه يـسـتـهـزؤ ن (26) و لقـد اهـلكنا ما حولكم من القرى و صرفنا الايات لعلهم يرجعون (27) فـلو لا نـصـرهـم الذيـن اتـخـذوا مـن دون اللّه قـربـانـا الهـه بل ضلوا عنهم و ذلك افكهم و ما كانوا يفترون (28)

ترجمه آيات
بـه يـاد آر بـرادر عاد (هود پيغمبر) را (كه در جنوب شبه جزيره عرب در سرزمينى ) به نـام احـقـاف قـوم خـود را انـذار مـى كـرد در حـالى كـه پـيـامـبـران زيـادى قـبل از او در گذشته هاى دور و نزديك آمده بودند و همه گفتند كه غير خدا را نپرستيد كه من بر شما مى ترسم از عذاب روزى عظيم (21).
گفتند آيا به سراغ ما آمده اى تا با دروغهايت ما را از خدايانمان منصرف كنى ؟ اگر راست مى گويى آن عذابى كه ما را از آن مى ترسانى بياور (22).
هـود گـفـت : عـلم تـنها نزد خداست و آنچه من مى گويم تنها رسالتى است كه ماءمورم به شـمـا ابـلاغ كـنـم امـا ايـن را هـم بـدانـيـد كـه مـن شـمـا را مـردمـى جاهل مى دانم (23).
و چـون آن عـذاب را ديـدنـد كـه از كرانه افق نزديك مى شود گفتند اين ابرى است كه مى خواهد بر ما ببارد. هود گفت : و ليكن اين همان عذابى است كه در آمدنش شتاب مى كرديد و آن بادى است كه عذابى دردناك همراه دارد (24).
هـر چـه سـر راه خود ببيند به اذن پروردگارش ويران مى كند. چيزى نگذشت كه يك روز صـبح جز خانه هايشان به چشم نمى خورد همه هلاك شده بودند و ما اين طور مردم مجرم را كيفر مى دهيم (25).
با اينكه به آنان مكنت هايى داده بوديم كه به شما نداده ايم به آنها نيز گوش و چشم و فـهـم داده بـوديـم امـا نـه گـوشـشـان بـه دردشـان خـورد و نـه از چـشـم و دل خود كمترين بهره اى بردند، چون آيات خدا را انكار مى كردند و همان عذابى كه مسخره اش مى كردند بر سرشان بيامد (26).
اين آثار كه پيرامون سرزمين خود مى بينيد همه اقوامى بودند كه ما آيات خود را نشانشان داديم بلكه برگردند ولى برنگشتند و ما هلاكشان كرديم (27).
كـسـى نـيـسـت از آنـان بـپـرسـد چـرا پـس آن خـدايانى كه به جاى خداى تعالى معبود خود گـرفـتـه بـودنـد تـا به خداى تعالى نزديكشان سازند ياريشان نمى كردند بلكه در روز گرفتارى غيبشان زد و اين بود نتيجه اعراض و افتراءهايشان (28). بيان آيات

بـعـد از آنـكـه مـردم را به دو قسمت تقسيم كرد، و رشته كلام به مساءله انذار كشيده شد، ايـنـك در ايـن آيـات به دو داستان اشاره مى كند: يكى از قوم عاد، و هلاكت ايشان و در ضمن اشـاره بـه هـلاكـت قـراى پـيـرامـون مكه . و يكى هم از ايمان آوردن قومى از جن ، كه خداى تـعالى به سوى رسول خدا (صلّى اللّه عليه و آله وسلّم ) متوجه شان كرد، و با شنيدن قـرآن ايـمـان آوردنـد و بـراى انـذار بـه سـوى قـوم خـود بـرگـشـتـنـد. و مـنـظـور از نـقـل ايـن دو داسـتـان ايـن اسـت كـه هر كس بخواهد از سرگذشت آنان عبرت بگيرد، و آيات فوق تنها مربوط به داستان اول است .

و اذكر اخا عاد اذ انذر قومه بالاحقاف و قدخلت النذر من بين يديه و من خلفه ...

كـلمـه (اخـا عـاد بـرادر عـاد) به معناى هر كسى است كه از طرف پدر به اين قوم نسبت داشته باشد. و منظور از اين برادر، هود پيغمبر (عليه السلام ) است .
اقـوال مـخـتـلف دربـاره اينكه (احقاف ) در كجا واقع است ؟، و توضيح گفتگوى هود (ع) با قوم عاد
 كـلمـه (احـقاف ) نام سرزمينى است كه قوم عاد در آن زندگى مى كرده اند، و آنچه يقين بـه نـظر مى رسد اين است كه اين سرزمين در جنوب جزيره العرب بوده ، ولى امروز هيچ اثـرى از آن قـوم در آن بـاقـى نـمـانـده . و در ايـنـكـه در چـه نـقـطـه از جنوب واقع بوده اخـتـلافـسـت . بـعـضـى گفته اند در بيابانى بوده بين عمان و مهره . و بعضى گفته اند ريگزارى است كه بين عمان و حضرموت واقع شده ، بعضى ديگر گفته اند ماسه هاى لب دريـاى قـريـه شـجـره اسـت ، و شـجره محلى است در سرزمين يمن . بعضى ديگر چيزهايى ديگر گفته اند.
(و قد خلت النذر من بين يديه و من خلفه ) - كلمه (نذر) جمع (نذير) است ، و مـراد از آن بـه طـورى كـه از سـيـاق بـرمـى آيـد رسـولان خدا است . و اما اينكه بعضى از مـفـسـريـن كـلمـه (نذر) را به معناى رسولان و علماء كه نائبان رسولانند گرفته اند، تفسير درستى نيست .
مـفـسـريـن جـمـله (مـن بـيـن يـديـه ) را بـه كـسـانـى كـه قـبـل از او بـودنـد، و جـمله (و من خلفه ) را به كسانى كه بعد از او آمدند تفسير كرده انـد. البـتـه عـكس اين نيز ممكن است ، و مى شود گفت مراد از (بين يديه ) بيم رسانان زمـان او، و از (مـن خـلفـه ) بـيـم رسـانـان قـبـل از او بـاشـنـد. و بـنـابـر احتمال اول بهتر آن است كه بگوييم گذشتن بيم رسانان در (من بين يديه ) و در (من خلفه ) كنايه باشد از اينكه اين دو طائفه در زمان فترت و نبودن انبياء به سوى مردم آمدند و بيم رساندند.
(الا تـعـبـدوا الا اللّه ) - ايـن جـمـله ، كـلمـه (انـذار) در جـمـلات قـبـل را تـفـسـيـر مى كند، و اشاره دارد به اينكه اساس دين آن جناب كه زير بناى تمامى جزئيات دينى او است توحيد بوده است .
(انـى اخـاف عـليـكـم عـذاب يـوم عـظـيـم ) - ايـن جـمـله دعـوت انـبـيـاء را بـه تـوحـيـد تـعـليـل مـى كـنـد؛ و ظاهرا مراد از روز عظيم روز عذاب انقراض باشد، نه روز قيامت ، به دليـل ايـنـكه به زودى مى فرمايد: (فاتنا بما تعدنا اگر راست مى گويى وعيدى كه بـه ما مى دهى بياور) و نيز مى فرمايد: (بل هو ما استعجلتم به اين همان عذابى است كه در باره اش عجله مى كرديد). و بقيه الفاظ آيه روشن است .

قالوا اجئتنا لتافكنا عن الهتنا...

ايـن جـمله پاسخى است كه قومش در مقابل تهديد آن جناب داده اند. و در جمله (لتافكنا عن الهـتـنـا) (افك ) كه عبارت است از دروغ و افتراء، متضمن معناى صرف و منحرف كردن است (چون با حرف (عن ) متعدى شده )، و در نتيجه چنين معنا مى دهد: آيا به سراغ ما آمده اى كه ما را به دروغ و افتراء از آلهه و خدايانمان منحرف كنى ؟
(فـاتـنـا بما تعدنا ان كنت من الصادقين ) - اينكه مى گويند آن عذابى را كه به ما وعده كرده اى بياور، مى خواهند بگويند تو از آوردن آن عاجز، و در تهديدت دروغگو، و در انذارت فريب كارى .

قال انما العلم عند اللّه و ابلغكم ما ارسلت به ...

اين قسمت پاسخ هود از گفتار ايشان و رد آن است . پس اينكه فرمود: (انما العلم عند اللّه ) خواسته است علم به اينكه عذاب چه وقت نازل مى شود را منحصر در خداى تعالى كند، چـون ايـن علم يكى از مصاديق علم به غيب است كه حقيقت آن را غير از خداى عزّوجلّ كسى نمى داند. و جمله مذكور اين اشاره را هم دارد كه هود (عليه السلام ) علم به اينكه آن عذاب چيست و چـگـونـه اسـت ؟ و چـه وقـت اسـت ؟ نـدارد و بـديـن جـهـت دنـبـال آن جـمـله گفت : (و ابلغكم ما ارسلت به من تنها آنچه را ماءمور به ابلاغ آنم به شـما ابلاغ مى كنم ) يعنى از اين گذشته ديگر علمى به اينكه آن عذاب كه ماءمور شده ام شـمـا را از آن بـيـم دهم چيست و چگونه و چه وقت است ؟ ندارم ، و قدرتى هم نسبت به آن ندارم .
(و لكـنـى اراكـم قـوما تجهلون ) - اين جمله ، اعراض از آن چيزى است كه گفتار قبلى بـر آن دلالت داشـت ، و مى فهماند كه او از ناحيه خود هيچ علمى ندارد، و معنايش اين است : درسـت اسـت كـه من علمى به آن عذاب كه در آمدنش عجله مى كنيد ندارم ، اما اين مقدار مى دانم كـه شـمـا مـردمـى جاهليد، و نفع و ضرر خود و خير و شرتان را تشخيص نمى دهيد، براى ايـنـكـه دعـوت خـدا را رد و آيات او را تكذيب مى كنيد، و عذابى را كه از آن تهديدتان مى كند استهزاء مى كنيد.

فلما راوه عارضا مستقبل اوديتهم هذا عارض ‍ ممطرنا...

اين آيه نشانه هاى نزول عذاب را كه در آغاز نزولش ظاهر مى شود شرح مى دهد.
و كـلمه (عارض ) به معناى ابرى است كه ناگهان بر كرانه افق پيدا گشته ، و به تـدريـج هـمـه آسـمان را مى پوشاند، و اين يكى از نشانه هاى آن عذاب است كه ضمير در (راوه ) هـم بـه آن بـرمـى گـردد، البـتـه لفظ آن ابر، در آيه نيامده ، ليكن از سياق فـهـمـيـده مـى شـود. و جـمـله (مستقبل اوديتهم ) دومين صفت آن است . كلمه (اوديه ) جمع (وادى ) اسـت . و مـعـنـاى (قـالوا هـذا عارض ممطرنا) اين است كه وقتى آن ابر را مى بـيند به يكديگر بشارت مى دهند كه اين ابرى است كه بر ما خواهد باريد، آرى چنين مى پندارند.
(بـل هـو مـا اسـتـعـجـلتـم بـه ريح فيها عذاب اليم ) - اين جمله رد كلام كفار است كه گـفـتـنـد: (هـذا عـارض مـمـطـرنـا) كـه از آن بـا كـلمـه (بـل ) اعـراض نـمـوده . ثانيا حقيقت حال را بيان مى كند. اما در اعراضش مى فرمايد كه ايـن همان عذابى است كه در باره اش عجله مى كرديد و مى گفتيد اگر راست مى گويى آن عـذاب را بـيـاور. و امـا در بـيـان حـقـيـقتش مى فرمايد اين ابر، بادى است كه در آن عذابى دردناكست .
ايـن قـسـمت از كلام خداى تعالى گفتار خود خداى تعالى است . بعضى هم گفته اند گفتار هود پيغمبر (عليه السلام ) است .

تدمر كل شى ء بامر ربها فاصبحوا لا يرى الا مساكنهم كذلك نجزى القوم المجرمين ...

عذاب قوم عاد و انقراض آنان
كلمه (تدمر) مضارع از مصدر (تدمير) است كه به معناى هلاك
كردن مى باشد، و هر چند هلاك كردن را نسبت به تمامى اشياء داده ، و فرموده اين عذاب هر چـيـزى را هـلاك مـى كـنـد، ليـكـن سـيـاق آن را مـخـتـص بـه مثل انسان و جنبندگان و اموال مى سازد. پس معنايش اين مى شود كه : باد مذكور، بادى است كه هر چيزى را كه در سر راهش واقع شده باشد هلاك مى كند، چه انسان ، چه جنبندگان و چه اموال .
(فـاصـبـحـوا لا يـرى الا مـسـاكـنـهـم ) - ايـن جـمـله نـتـيـجـه نزول عذاب را بيان مى كند. و جمله (كذلك نجزى القوم المجرمين ) ضابطه اى كلى در مـجـازات مـجـرمـيـن بـه دسـت مـى دهـد، و كـلى ايـن ضـابـطـه را بـه يـك فـرد كـه آيـه مـشـتـمـل بر آن بود تشبيه مى كند؛ البته اين تشبيه تنها از نظر شدت مجازات است ، مى خـواهـد بـفـرمـايـد سنت ما در جزاء دادن به مجرمين ، به آن گونه كه در اين داستان ديديد شـديـد اسـت . پس جمله مورد بحث نظير آيه (و كذلك اخذ ربك اذا اخذ القرى و هى ظالمه ان اخذه اليم شديد) است .

و لقد مكناهم فيما ان مكناكم فيه ...

اين جمله كفار مكه را با نتيجه گيرى از داستان فوق نصيحت مى كند.
كـلمـه (مـكـنـا) مـاضـى از مـصدر (تمكين ) است كه به معناى پايدار كردن ، و ثابت كـردن چيزى است در مكان . و اين تعبير كنايه است از دادن قدرت و استطاعت در تصرف . و كـلمه (ما) در (فيما) موصوله و يا موصوفه است . و حرف (ان ) نافيه است . و مـعـنـايـش ايـن اسـت كـه : مـا قـوم هود را در آنچنان وضعى - و يا در وصفى - از درشتى هـيـكـل و نـيـروى بـدنـى و قـدرت جـنـگـى و نـيـروى مـلى قـرار داديـم كـه شما كفار مكه و پيرامونتان را در آن وضع قرار نداديم .
(و جـعـلنـا لهـم سـمـعـا و ابـصـارا و افـئده ) - يعنى ما آن اقوام را به وسائلى مجهز كـرديـم كه با آن آنچه سودشان مى داد، و آنچه مايه ضررشان بود تشخيص مى دادند و از هـم جدا مى كردند، و در نتيجه تا مى توانستند براى جلب منافع و دفع مضار خود حيله ها بكار مى بردند، همان طور كه شما به كار مى بريد.
(فـمـا اغـنـى عـنهم سمعهم و لا ابصارهم و لا افئدتهم من شى ء اذ كانوا يجحدون بايات اللّه ) - كـلمـه (ما) در جمله (ما اغنى ) نافيه است ، نه استفهامى ، و كلمه (اذ) ظرفى است متعلق به آن نفى كه در (ما اغنى ) بود.
مـــعـــنـــاى ايـنكه فرمود قوم عاد متمكن بودند و سمع و ابصار و افئده آنان و نيز آلهه اىكه مى پرستيدند در جلوگيرى از عذاب سودشان نبخشيد
و حاصل معنا چنين است : آن اقوام از نظر تمكن در وضعى بودند كه شما نيستيد، و نيز به وسـائل درك و تـشخيص و همه انحاء حيله كه هر انسانى براى دفع ناملايمات و پرهيز از حـوادث مـهـلك و خانمان بر انداز متوسل به آنها مى شود مجهز بودند ولى نه آن مكنت ها و نـه آن وسـائل درك و تـشـخـيـص و نـه آن حيله ها، هيچ يك دردى از آنان را دوا نكرد، با اين حـال اگـر شـمـا به جرم انكار آيات خدا گرفتار آن حوادث شويد، چه داريد كه از عذاب خدا ايمنتان دهد.
بعضى در معناى آيه گفته اند: (ما آنان را در چيزها و يا در اوصافى از نيرو و استطاعت ، مـكـنـت داديـم كـه شما را در آن ، مكنت نداديم ، و براى آنان سمع و بصر و دلهايى قرار داديـم تـا آن نـيروها را در مصرفى كه براى آن مصرف خلقش كرده ام مصرف كنند و كلمه حق را بشنوند و آيات خدا را ببينند و با تفكر خود در عبرت ها نظر نموده عبرت گيرند، و بـا نـيـروى تـعـقـل صـحـيح بر مساءله مبدا و معاد استدلال كنند ولى نه سمع و بصرشان سـودشـان داد و نـه از نـيـروى تـعـقـل خـود اسـتـفـاده نـمـوده ، در راه خـداى سبحان به كار بستند). ولى معنايى كه ما كرديم با سياق سازگارتر است .
البـتـه در مـفـردات آيـه وجـوهـى احـتـمـال داده انـد كـه چـون فـايـده اى در نقل آن نديديم از نقلش صرفنظر كرديم .
در آياتى كه تعبيرى چون (سمعا و ابصارا و افئده ) آمده ، گفتيم اين كه كلمه سمع را مفرد آورده ، با اينكه مراد از آن جمع است ، بدين جهت است كه كلمه (سمع ) مصدر است ، بخلاف (بصر) كه به معناى چشم است ، نه به معناى ديدن . و قاعده كلى چنين است كه مصدر در جمع و مفرد، مفرد مى آيد، مانند: ضيف و قربان و جنب ، كه در آيات زير مفرد آمده ، بـا ايـنـكه منظور جمع است (ضيف ابراهيم المكرمين ) (اذ قربا قربانا) (و ان كنتم جنبا).
و جمله (و حاق بهم ما كانوا به يستهزون ) عطف است بر جمله (ما اغنى عنكم ...).

و لقد اهلكنا ما حولكم من القرى

ايـن آيـه بـه مـنظور انذار و بيم رساندن ، هلاكت اقوام گذشته را تذكر مى دهد، و نتيجه گـيـرى از جمله (و لقد مكناهم ...)است . پس ‍ مى توان گفت عطف بر همان جمله است ، نه بر جمله (و اذكر اخا). سياق هم همين را مى رساند.
(و صـرفـنـا الايـات لعلهم يرجعون ) - يعنى ما آيات را مختلف كرديم : يا معجزاتى بـود كـه بـا آنـهـا انـبـيـاء را تـاءيـيـد نـمـوديـم و يا به صورت وحى بود كه بر آنان نـازل مـى كـرديـم ، و يا نعمتهايى كه با آنها ايشان را رزق داديم تا به وسيله آن آيات مـتذكر شوند، و يا عذابهايى بود كه امت هاى انبياء را بدان مبتلا نموديم تا توبه كنند، و از ظـلم خـود بـرگـردنـد و دسـت از پـرسـتـش غـير خداى سبحان برداشته به عبادت خدا بپردازند.
و ضـمـيـر در جـمـله (لعـلهـم يـرجـعـون ) بـه قـرى بـرمـى گـردد، و مـراد از قـرى ، اهل قرى است .

فلولا نصرهم الذين اتخذوا من دون اللّه قربانا الهه ...

از ظـاهـر سـيـاق بـرمـى آيـد كـه كـلمـه (الهـه ) مـفـعـول دوم (اتـخـذوا) و مـفـعـول اول آن ضـمـيـرى بـاشـد كـه بـه مـوصـول (الذيـن ) بـرمى گردد. و كلمه (قربان ) به معناى هر چيزى است كه به وسيله آن تقرب جسته مى شود.
و زمـيـنـه ايـن كـلام زمـيـنه تهكم (طعنه زدن ) است كه مى فرمايد: چرا آن خدايان موهوم كه ايـنـان بـه خدايى خود گرفتند، ياريشان نكردند با اينكه يك عمر به درگاه آن خدايان عـبـادت كردند تا ايشان را به خدا نزديك كنند. همچنان كه خودشان مى گفتند: (ما نعبدهم الا ليقربونا الى اللّه زلفى ) يعنى ما اين بت ها را نمى پرستيم ، مگر به اين منظور كه ما را قدمى به خدا نزديك كنند.
(بـل ضـلوا عـنهم ) - يعنى آلهه از نظر اهل قرى گم شد، و رابطه الوهيت و عبوديتى كـه مـى پـنـداشـتـند بريده شده . آرى مشركين اميد داشتند آلهه بپاداش يك عمر پرستش در هـنـگـام شـدائد و سختيها ايشان را يارى كنند، پس ضلالت آلهه از مشركين ، كنايه است از اينكه پندار و اميدشان باطل مى شود.
(و ذلك افـكهم و ما كانوا يفترون ) - كلمه (ذلك ) مبتدا و كلمه (افكهم ) خبر آن اسـت . و اسـم اشـاره (ذلك ) اشـاره اسـت به گم شدن آلهه شان ، و مراد از (افك ) اثـر افـك اسـت ، البـتـه مـمكن هم هست كلمه اثر را به عنوان مضاف در تقدير بگيريم . و كلمه (ما) مصدريه است ، و معناى جمله اين است كه : اين ضلالت آلهه اثر افترائى است كه به خدا مى بستند.
و ممكن هم هست كلام را به صورتى معنا كرد كه نه احتياج به تقدير مضاف داشته باشد، و نـه مـجـازى ارتـكـاب شود، به اين منظور كلمه (ذلك ) را اشاره مى گيريم به هلاك كـردن مـشركين بعد از تصريف آيات ، و ضلالت يافتن آلهه بعد از هلاكت آنان كه در اين صورت معنا چنين مى شود: (اين كه گفتيم عاقبت مشركين به جرم افتراء به كجا انجاميد، درست حقيقت همان پندارى است كه در باره آلهه خود داشتند كه آلهه شفاعتشان را مى كند، و به خدا نزديكشان مى سازد) و همانطور كه گفتيم زمينه كلام تهكم و طعنه زدن است .
آيات 35 - 29 سوره احقاف

و اذ صـرفـنـا اليـك نـفرا من الجن يستمعون القران فلما حضروه قالوا انصتوا فلما قضى ولوا الى قـومـهـم مـنـذريـن (29) قـالوا يـقـومـنـا انـا سـمـعـنـا كـتـابـا انزل من بعد موسى مصدقا لما بين يديه يهدى الى الحق و الى طريق مستقيم (30) يا قومنا اجـيبوا داعى اللّه و امنوا به يغفر لكم من ذنوبكم و يجركم من عذاب اليم (31) و من لا يجب داعـى اللّه فـليـس بـمـعـجـز فـى الارض و ليـس له مـن دونـه اوليـاء اولئك فـى ضلال مبين (32) او لم يروا ان اللّه الذى خلق السموات و الارض و لم يعى بخلقهن بقادر عـلى ان يـحى الموتى بلى انه على كل شى ء قدير (33) و يوم يعرض الذين كفروا على النـار اليـس هـذا بـالحـق قـالوا بلى و ربنا قال فذوقوا العذاب بما كنتم تكفرون (34) فـاصـبـر كـما صبر اولواالعزم من الرسل و لا تستعجل لهم كانهم يوم يرون ما يوعدون لم يلبثوا الا ساعه من نهار بلغ فهل يهلك الا القوم الفاسقون (35)

ترجمه آيات
و بـه يـاد آر آن زمـان را كـه عـده اى از افـراد جـن را بـسـوى تـو متوجه كرديم تا صداى تـلاوت قـرآن را بـشـنـونـد همين كه در آن مجلس حاضر شدند به يكديگر گفتند: خاموش بـاشـيـد بـبـيـنيم چه مى گويد و چون تمام شد به سوى قوم خود برگشتند و به انذار آنان پرداختند (29).
خـطاب به قوم خود گفتند: ما كتابى را به گوش خود شنيديم كه بعد از حضرت موسى نـازل شـده و كـتب آسمانى قبل را تصديق مى نمايد و به سوى حق و طريق مستقيم هدايت مى كند (30).
اى قـوم مـا دعـوت ايـن داعـى بـه سـوى خـدا را بپذيريد و به وى ايمان آوريد تا خداوند گناهانتان را بيامرزد و از عذابى دردناك پناهتان دهد (31).
و بـدانـيـد كـه اگـر كسى دعوت داعى به سوى خدا را اجابت نكند نمى تواند خداى را در زمـيـن عـاجـز كـنـد و بـه جـز خدا هيچ ولى و سرپرستى ندارد و چنين كسانى در ضلالتى آشكارند (32).
آيـا فـكـر نـمـى كـنند خدايى كه آسمانها و زمين را بيافريد و در خلقت آنها خسته نشد مى تواند مردگان را زنده كند؟ بله مى تواند، چون او به هر چيزى قادر است (33).
و روزى كـه كـفـار بـر آتـش عـرضه مى شوند (به ايشان گفته مى شود) آيا اين كه مى بـيـنـيـد وعده اش حق نبود؟ مى گويند بله به پروردگارمان سوگند. خطاب مى رسد پس بچشيد عذاب را به كيفر كفرى كه مى ورزيديد (34).
پس تو (اى پيامبر) در برابر تكذيب قومت صبر كن آن چنانكه پيامبران اولواالعزم صبر كـردند و در نفرين آنان عجله مكن براى اينكه آنقدر وعده خدا نزديك است كه وقتى مى رسد بـه نـظـرشان مى آيد كه گويا بيش از يك ساعت از روز در دنيا نزيسته اند، و اين قرآن بلاغ است ، و آيا به جز مردم تبهكار كسى هلاك مى شود؟ (35).
بيان آيات
بـــيــان آيـاتـى كـه استماع قرآن به وسيله عده اى از جن و باز گشتشان بسوى جنيان ودعوت كردنشان بسوى پيامبر اسلام (ص ) را حكايت مى كند
ايـن آيـات داسـتـان دومـى را بـعـد از داستان قوم عاد بيان مى كند تا امت اسلام از آن عبرت گيرد، اگر بگيرد. و در اين آيات به مشركين طعنه مى زند كه چگونه به آن جناب و به كـتـابـى كـه بـر او نـازل شـده كـفر ورزيدند با اينكه كتاب مزبور به زبان خود آنان نـازل شـده ، و خـوب مـى دانـنـد آيـتـى مـعـجـزه اسـت ، و بـا ايـن حـال آن را از نـوع كـتابهاى بشرى معرفى مى كنند، و به آن كتابها تشبيه مى نمايند، و بـا ايـنـكـه جن وقتى بدان گوش فرا دادند ايمان آوردند، و به سوى قوم خود برگشتند تا آنان را هم انذار كنند.

و اذ صرفنا اليك نفرا من الجن يستمعون القران ...

كـلمـه (صرف ) كه فعل (صرفنا) ماضى آن است به معناى برگرداندن چيزى از حـالى بـه حالى ديگر، يا از جايى به جايى ديگر است . و كلمه (نفر) - به طورى كه راغب گفته - به معناى عده اى از رجال است كه كوچ كردن برايشان ممكن باشد، و اين كـلمـه اسـم جـمـع اسـت كـه بـر بـالاتر از سه مرد يا زن اطلاق مى شود، چه از جنس آدمى بـاشـنـد، و چـه از جـنـس جـن ، هـمـچـنـان كـه در آيـه مـورد بـحـث در جـن اسـتـعـمال شده است . و جمله (يستمعون القران ) صفت است براى كلمه (نفر) و معناى آيه چنين است : به ياد آر آن زمان را كه ما عده اى از جن را متوجه به سوى تو كرديم ، عده اى كه مى شنيدند قرآن را.
(فـلمـا حـضـروه قـالوا انـصـتـوا) - ضـمـير در (حضروه ) به قرآن برمى گردد، البـتـه قـرآن بـه مـعـنـاى حـدثـى ، يـعـنـى قرائت قرآن . و كلمه (انصات ) كه مصدر (انـصـتـوا) اسـت بـه مـعـنـاى سكوت براى گوش دادن است . و معناى جمله اين است كه : وقـتـى حاضر شدند در جايى كه قرآن تلاوت مى شد، به يكديگر گفتند: ساكت باشيد تا آن طور كه بايد خوب بشنويم .
(فـلمـا قـضـى ولوا الى قـومـهـم مـنـذريـن ) - ضمير در (قضى ) به قرآن برمى گـردد، البـتـه بـه اعتبار قرائت آن . و (توليه ) كه مصدر (ولوا) است به معناى بـرگـشتن است . و كلمه (منذرين ) حال از ضمير جمع در كلمه (ولوا) است . و معنايش ايـن اسـت كـه : وقـتـى قرائت قرآن تمام شد و پيامبر از آن فارغ گشت به سوى قوم خود برگشتند، در حالى كه بيم رسان ايشان از عذاب خدا بودند.

قالوا يا قومنا انا سمعنا كتابا انزل من بعد موسى مصدقا لما بين يديه ...

ايـن جـمـله حكايت دعوت جنيان است در برابر قومشان كه ايشان را به اسلام مى خواندند و انـذار مى كردند. و مراد از كتاب نازل بعد از موسى ، قرآن كريم است ، و اين كلام اشعار و بلكه دلالت دارد بر اين كه جنيان مذكور مؤ من به دين موسى (عليه السلام ) و كتاب آن جـنـاب بـوده انـد. و مـراد از ايـنـكه فرمود: (مصدقا لما بين يديه ) اين است كه قرآن ، تورات و يا همه كتابهاى قبل را تصديق مى كند.
(يهدى الى الحق و الى طريق مستقيم ) - يعنى كتاب آسمانى قرآن پيروان خود را به سوى صراط حق و طريق مستقيم هدايت مى كند. رهروان اين طريقه از حق منحرف نمى شوند، نه در عقائد و نه در عمل .

يا قومنا اجيبوا داعى اللّه و امنوا به يغفر لكم من ذنوبكم و يجركم من عذاب اليم

مـنـظـور از (داعـى اللّه ) رسول خدا (صلّى اللّه عليه و آله وسلّم ) است ، همچنان كه در جـاى ديـگـر قـرآن فرموده : (قل هذه سبيلى ادعوا الى اللّه على بصيره ). ولى بعضى گـفـتـه انـد مـراد از آن هـمـان آيـاتـى اسـت كـه از قـرآن شـنـيـدنـد، ولى ايـن احتمال بعيد است .
و ظاهرا كلمه (من ) در جمله (من ذنوبكم ) براى تبعيض باشد، و منظور اين باشد كه : ايـمـان بـيـاوريـد تـا خـدا بـعـضـى از گـنـاهـان شـمـا را - يـعـنـى آن گـنـاهـانـى كـه قبل از ايمان داشتيد - بيامرزد، همچنان كه در جاى ديگر قرآن فرموده : (ان ينتهوا يغفر لهم ما قد سلف ).
بـعـضـى ديـگـر گـفته اند: مراد از اين بعض ، گناهانى است كه تنها جنبه حق اللّه داشته بـاشـد، و اما آنچه جنبه حقوق الناس دارد بخشوده نمى شود، و توبه بردار نيست . ولى ايـن تـفـسـيـر صـحـيـح نـيـسـت چـون اسـلام هـمـه گـنـاهـان قبل را محو مى كند.

و من لا يجب داعى اللّه فليس بمعجز فى الارض و ليس له من دونه اولياء...

يـعنى هر كس ايمان نياورد به داعى خدا، او نمى تواند خدا را در زمين به تنگ آورد، و به غير از خدا، اوليائى ندارد كه ياريش كنند، و در اين باب مددش برسانند. و خلاصه كلام ايـنـكه : كسى كه داعى خدا را در دعوتش اجابت نكند به خودش ظلم كرده و نمى تواند خدا را عاجز كند، نه خودش مستقلا مى تواند خدا را با اين سركشيها عاجز سازد، و نه به كمك و يـارى ديـگر اولياء خود، چون غير از خدا اوليائى ندارد. و اين معنا را با جمله (اولئك فى ضلال مبين ) تمام كرده است .

اولم يروا ان اللّه الذى خلق السموات و الارض و لم يعى بخلقهن بقادر...

ايـن آيـه و آيـه بـعـدش تـا آخـر سـوره مـتـصـل اسـت بـه مـا قـبـل كـه مـى فـرمـود: (و يـوم يعرض الذين كفروا على النار اذهبتم ...). و در اين آيات مـطـالبـى كـه در اين سوره مربوط به انذار مى شود تتميم مى كند، و چيزى كه انذار را تتميم مى كند - همانطور كه در بيان گذشته گفتيم - مساءله معاد و رجوع به خداست .
و مـراد از ديـدن در جمله (او لم يروا) علم با بصيرت است . و مصدر (عى ) كه كلمه (يعى ) از آن مشتق است ، به معناى ناتوانى و تعب است ، و البته به طورى كه گفته انـد مـعـنـاى اول (نـاتوانى ) فصيح تر است . و حرف (باء) در كلمه (بقادر) زائد اسـت و فقط به اين منظور آورده شده كه جمله در موقعيتى قرار داشت كه در آن شائبه نفى بود، گويا فرموده : (اليس اللّه بقادر آيا خدا قادر نيست ).
و مـعـناى آيه چنين است : آيا هنوز نفهميده اند كه آن خدايى كه آسمانها و زمين را خلق كرد و از خلقت آنها عاجز نشد - و يا خسته نگشت - قادر است كه مردگان را زنده كند؟ - چون خداى تعالى مبداء هستى و حيات هر چيز است . بله او قادر است ، براى اينكه او بر هر چيز قدير است . و ما اين برهان را در سابق در چند مورد توضيح داده ايم .

و يوم يعرض الذين كفروا على النار اليس هذا بالحق ...

ايـن آيـه ، حـجـت مـذكور در آيه قبلى را تاءييد مى كند، و خبر مى دهد از آن سرنوشتى كه به زودى منكرين معاد در روز قيامت بدان گرفتار مى شوند. و معناى آيه روشن است .

فاصبر كما صبر اولواالعزم من الرسل و لا تستعجل لهم ...

اين آيه تفريع و نتيجه گيرى از حقانيت معاد است كه هم حجت عقلى بر آن دلالت دارد، و هم خداى سبحان از آن خبر داده ، و شك و ترديد را از آن نفى كرده است .
و مـعـنـايش اين است كه : تو در برابر انكار اين كفار صبر كن ، و از اينكه به معاد ايمان نـمـى آورنـد حـوصله به خرج ده ، همان طور كه رسولان اولواالعزم چنين كردند و در طلب عذاب براى آنان عجله مكن كه به زودى آن روز را با عذابهايى كه دارد ديدار خواهند كرد، چون روز قيامت خيلى دور نيست ، هر چند كه اينان آن را دور مى پندارند.
(كانهم يوم يرون ما يوعدون لم يلبثوا الا ساعه من نهار) - اين آيه نزديكى قيامت را بـه ايـشـان و بـه زنـدگـى دنيايشان بيان مى كند چون وقتى آن روز را مشاهده مى كنند و وعده هايى را كه خدا از آن روز داده مى بينند، و آن عذابهايى كه برايشان آماده شده مشاهده مـى كـنـند، حالشان حال كسى است كه گويا بيش از ساعتى از يك روز در زمين درنگ نكرده اند.
(بـلاغ فـهـل يـهـلك الا القـوم الفـاسـقـون ) - يعنى اين قرآن با بيانهايى كه دارد تـبـليـغـى اسـت از جـانـب خـدا از طـريـق نـبـوت ، و بـا ايـن حـال آيا تصور دارد كه با اين هلاكتى كه او خبر داده ، غير از فاسقان كه از زى بندگى خارجند كسى ديگر هلاك شود.
در ايـن آيـه خـداى سـبـحـان پـيـامبر گرامى اش را دستور مى دهد كه صبر كند، همچنان كه پـيـامـبـران اولواالعـزم صـبـر كـردنـد، و ايـن خـود اشـاره بـه ايـن مـعـنا است كه او نيز از اولواالعزم است ، پس بايد مانند آنان صبر كند.
مـعـناى (اولواالعزم ) و اقوال مختلف درباره تعداد انبياى اولواالعزم (عليهم السلام )و اينكه چه كسانى هستند
معناى عزم در اينجا يا صبر است ، همچنانكه بعضى از مفسرين گفته اند و به آيه و (لمن صـبر و غفر ان ذلك لمن عزم الامور) استشهاد كرده اند. و يا به معناى عزم بر وفاى به عـهـد اسـت ، عـهـدى كـه از انـبـيـاء گرفته شده ، همچنان كه آيه (و لقد عهدنا الى آدم من قـبـل فـنـسـى و لم نـجـد له عـزمـا) بـه آن اشـاره دارد. و يا به معناى عزيمت يعنى حكم و شريعت است .
و بـنـا بـر مـعـنـاى سـوم كـه حـق هـم هـمـانـسـت و در روايـات ائمـه اهل بيت (عليهم السلام ) به اين معنا تفسير شده ، صاحبان حكم و شريعت پنج نفرند: نوح ، ابـراهـيـم ، مـوسـى ، عـيـسـى و مـحـمـد (صلّى اللّه عليه و آله وسلّم )، براى اينكه قرآن صـاحـبـان شريعت را همين پنج نفر دانسته مى فرمايد: (شرع لكم من الدين ما وصى به نـوحـا و الذى اوحـيـنا اليك و ما وصينا به ابراهيم و موسى و عيسى ) كه تقريب و بيان معنايش گذشت .
و از پاره اى مفسرين نقل شده كه گفته اند: تمامى رسولان الهى اولواالعزم هستند و قهرا كـلمـه (مـن الرسـل ) را بـيـان (اولواالعـزم ) گـرفـتـه انـد. و از بـعـضـى ديـگـر نـقـل شـده كـه گفته اند: اولواالعزم هيجده رسولى است كه نامشان در آيه 83 تا آيه 90 سـوره انـعـام آمده ، چون خداى تعالى بعد از ذكر نام ايشان فرموده : (فبهداهم اقتده به هدايت آنان اقتداء كن ).
ولى ايـن تـفسير درست نيست ، براى اينكه خداى تعالى بعد از شمردن نام آنان از آباء و ذريات و برادران آنها ياد كرده و فرموده : (و من آبائهم و ذرياتهم و اخوانهم ) و آنگاه جـمـله (فـبـهـداهم اقتده ) را آورده . بله اگر اين جمله را بلافاصله بعد از ذكر نام آنان آورده بود وجهى براى اين تفسير بود.
و از بـعـضـى ديـگـر نقل شده كه گفته اند: انبياء اولواالعزم نه نفرند: نوح ، ابراهيم ، اسـمـاعـيـل ذبـيـح ، يـعـقـوب ، يـوسـف ، ايـوب ، مـوسى ، داوود و عيسى و از بعضى ديگر نقل شده كه گفته اند: هفت نفرند: آدم ، نوح ، ابراهيم ، موسى ، داوود، سليمان و عيسى . و از بعضى ديگر نقل شده كه انبياء نامبرده را شش نفر دانسته اند، و اين شش نفر همانهايند كـه مـاءمـور جـنگ بوده اند، يعنى نوح ، هود، صالح ، موسى ، داوود و سليمان . و بعضى ديـگـر ايـن شـش نـفـر را عبارت دانسته اند از: نوح ، ابراهيم ، اسحاق ، يعقوب ، يوسف و ايوب . بعضى ديگر آنان را پنج نفر دانسته اند: نوح ، هود، ابراهيم ، شعيب و موسى . از بعضى ديگر نقل شده كه گفته اند: چهار نفرند نوح ، ابراهيم ، موسى و عيسى . بعضى ديگر اين چهار نفر را عبارت دانسته اند از: نوح ، ابراهيم ، هود و محمد (صلوات اللّه عليه و عليهم اجمعين ).
و ايـن اقـوال يـا اقـوالى اسـت كـه هـيـچ استدلالى به همراه ندارد؛ و يا ادله اى كه به آن اسـتـدلال كـرده انـد بـر آن دلالت نـدارد، و بـه هـمـيـن جـهـت از نـقل آن ادله چشم پوشيديم . در ابحاث نبوت در جلد دوم اين كتاب پاره اى مطالب در باره انبياء اولواالعزم گذشت ، اگر خواستيد بدانجا مراجعه فرماييد.
بحث روايتى
(روايـــاتـــى دربـــاره اســـتـــمــاع قـرآن بوسيله جن و ايمان آوردنشان و...، و درباره انبياىاولواالعزم )
در تـفـسـير قمى در ذيل آيه شريفه (و اذ صرفنا اليك نفرا من الجن ...) فرموده : سبب نزول اين آيات اين بود كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) از مكه بيرون شد و به بازار عكاظ رفت ، زيد بن حارثه هم با آن جناب بود، و آن حضرت مردم را به اسلام دعـوت مـى كرد، ولى حتى يك نفر هم دعوتش را اجابت نكرد، و احدى را نيافت كه دين او را بپذيرد، ناچار به مكه برگشت .
همينكه به محلى به نام (وادى مجنه ) رسيد عبادت شبانه خود را تلاوت قرآن قرار داد، چـنـد نـفـر از طـائفـه جـن از كـنـارش ‍ مـى گـذشـتـنـد، هـمـيـنـكـه صـداى قـرائت رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) را شـنـيـدنـد گـوش دادند، و چون قرآن او را شـنـيـدنـد به يكديگر گفتند: ساكت ، ببينيم چه مى خواند. همينكه خواندنش تمام شده به سوى قوم خود برگشتند و به انذار آنان پرداخته ، گفتند: (يا قومنا...)
آنـگـاه نـزد رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) آمـده اسـلام و ايـمـان آوردنـد، و رسول خدا (صلّى اللّه عليه و آله وسلّم ) معالم و شرايع اسلام را به ايشان تعليم كرد. پـس خـداى تـعـالى ايـن آيـات را بـر پـيـامـبـرش نـازل فـرمـود. (قـل اوحـى الى انـه اسـتـمـع نفر من الجن ) - تا آخر سوره - و در آن ، كلام جنيان را حكايت كرده . رسول خدا (صلّى اللّه عليه و آله وسلّم ) يك نفر از آنان را امير ايشان كرد و همواره نزد آن جناب برمى گشتند و رسول خدا (صلّى اللّه عليه و آله وسلّم ) امير المؤ منين را مـاءمـور كـرد تـا مـعـالم ديـن را بـه ايشان بياموزد، پس جنيان هم (مانند انسانها) مؤ من و كافر دارند، ناصبى و يهودى و نصارى و مجوسى دارند، و (همانطور كه انسانها فرزند آدمند) ايشان فرزند جان اند.
مؤ لف : روايات در باب قصه اين چند نفر جنى كه آمدند و به صداى قرائت قرآن گوش فرا دادند بسيار زياد و سخت مختلف است ، به طورى كه به هيچ وجه نمى شود متن آنها را با قرآن و يا قرائنى مورد اعتماد تصحيح كرد، و به همين جهت تنها به اين يك حديث اكتفاء نـمـوديـم ، و به زودى بعضى ديگر از آنها در تفسير سوره جن خواهد آمد - ان شاء اللّه تعالى .
و نـيـز در هـمـان كـتـاب اسـت كـه از عـالم (عـليـه السـلام ) پـرسـيـدنـد آيا مؤ منين جنى هم داخـل بـهـشـت مـى شـونـد؟ فـرمود: نه ، ليكن براى خداى تعالى حظيره هايى بين بهشت و دوزخ هست كه مؤ منين از جن و فساق از شيعه در آنجا قرار داده مى شوند.


مـؤ لف : نـظـيـر ايـن مـضـمـون در بـعـضـى از روايـات كـه آخـر سندش سقط شده از طرق اهـل سـنت نقل شده ، و روايت قمى هم سند ندارد، و علاوه بر آن نام امام را نبرده ، و به جاى آن گـفته از (عالم سؤ ال كردند) حال اگر با اين دو اشكالى كه در آن هست پذيرفته شـود، نـاگـزيـر بـايـد حـظـيـره هـا بـه پـائيـن تـريـن مـراتـب بـهـشـت حـمل شود، و بايد گفت حظيره هاى كذائى هم جزء بهشت اند، چون عمومات كتاب دلالت دارد بر اينكه ثوابهاى بهشتى شامل تمامى مطيعين از انس و جن است .
تعداد انبياء اولوالعزم از زبان ائمه اطهار عليه السلام
و در كـافـى بـه سـنـدى كـه بـه ابـن ابـى يـعـفـور دارد از او نقل كرده كه گفت : از امام صادق (عليه السلام ) شنيدم كه فرمود: سادات انبياء و مرسلين پنج نفرند و آنها رسولان اولواالعزم هستند كه محور گردونه شريعتند: نوح ، ابراهيم ، موسى ، عيسى و محمد (صلّى اللّه عليه و آله وسلّم ).
و نـيـز بـه سـند خود از عبدالرحمان بن كثير از ابى جعفر (عليه السلام ) روايت كرده كه فـرمـود: رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) فرمود: اولين كسى كه در روى زمين وصى پيغمبر شد، هبة اللّه فرزند آدم بود، و هيچ يك از انبياء گذشته بدون وصى نبوده اند.
و عـدد انبياء صد و بيست هزار نفر است ، كه از آنان پنج نفر اولواالعزمند: نوح ، ابراهيم ، موسى ، عيسى و محمد (صلوات اللّه عليه و عليهم اجمعين )...
مـؤ لف : پـنـج نـفـر بـودن انـبياء اولواالعزم از جمله مطالبى است كه روايات آن از ائمه اهـل بـيـت بـسـيـار فـراوان اسـت كـه بـه طـرق بـسـيـارى هـم از رسول خدا (صلّى اللّه عليه و آله وسلّم ) نقل شده و هم از امام باقر و امام صادق و امام على بن موسى الرضا.
و از روضـه الواعـظـيـن ، نـوشـتـه مـرحـوم شـيـخ مـفـيـد حـكـايـت شـده كـه او نـقـل كـرده كـه شـخـصـى از رسول خدا (صلّى اللّه عليه و آله وسلّم ) پرسيد: بين دنيا و آخـرت چـقـدر فاصله است ؟ فرمود: يك چشم بر هم زدن ، همچنان كه خداى عزّوجلّ فرموده : (كانهم يوم يرون ما يوعدون لم يلبثوا الا ساعه من نهار بلاغ ...).
سوره محمد مدنى است و سى و هشت آيه دارد
سوره محمد آيات 6 - 1

بـسـم اللّه الرّحـمـن الرّحـيـم . الذيـن كـفـروا و صـدوا عـن سـبـيـل اللّه اضـل اعـمـالهـم (1) و الذيـن امـنـوا و عـمـلوا الصـالحـات و امـنـوا بـمـا نـزل عـلى مـحـمد و هو الحق من ربهم كفر عنهم سيئاتهم و اصلح بالهم (2) ذلك بان الذين كـفـروا اتـبـعـوا البـاطـل و ان الذيـن امنوا اتبعوا الحق من ربهم كذلك يضرب اللّه للناس امـثـالهـم (3) فـاذا لقـيـتم الذين كفروا فضرب الرقاب حتى اذا اثخنتموهم فشدوا الوثاق فاما منا بعد و اما فداء حتى تضع الحرب اوزارها ذلك و لو يشاء اللّه لانتصر منهم و لكن ليـبـلوا بـعـضـكـم بـبـعـض و الذيـن قـتـلوا فـى سـبـيـل اللّه فـلن يضل اعمالهم (4) سيهديهم و يصلح بالهم (5) و يدخلهم الجنه عرفها لهم (6)

ترجمه آيات
بـه نـام خـداونـد رحـمـان و رحـيم . كسانى كه كفر ورزيدند و جلوگيرى از راه خدا كردند اعمالشان را نابود مى كند (1).
و كـسـانـى كـه ايـمـان آورده ، اعـمـال صـالح انـجـام مـى دهـنـد و بـه آنـچـه بـر مـحـمـد نـازل شـده كه حق است و به راستى از ناحيه پروردگارشان است ايمان مى آورند خداوند گناهانشان را با مغفرت خود محو مى كند و دلهايشان را اصلاح مى فرمايد (2).
و ايـن بـدان جـهـت اسـت كـه آنـهـا كـه كـافـر شـدنـد بـاطـل را پـيـروى كـردند و آنان كه ايمان آوردند حق را كه از ناحيه پروردگارشان است پيروى نمودند. خداوند براى مردم اين چنين مثل مى زند (3).
وقـتـى به كفار برخورديد بايد با ايشان بجنگيد تا وقتى كه كشتگانتان زياد شود آن وقـت اسـت كـه مى توانيد دست از كشتار كشيده اسير بگيريد و در باره اسيران يا اين است كه منت بر آنان نهاده آزادشان مى كنيد و يا اين است كه فديه مى گيريد و آزاد مى كنيد و بـه ايـن رفـتـار خـود هـمـچنان ادامه مى دهيد تا جنگ تمام شود و اين را بدان جهت گفتيم كه اگر خدا مى خواست مى توانست از كفار انتقام بگيرد، و ليكن خواست تا بعضى از شما را بـه وسـيـله بـعـضـى ديـگـر بـيازمايد و كسانى كه در راه خدا كشته شدند خداوند هرگز اعمالشان را نابود نمى كند (4).
بلكه بزودى هدايتشان نموده دلهايشان را اصلاح مى فرمايد (5).
و به بهشتى داخلشان مى سازد كه برايشان تعريف كرده (6).
بيان آيات
اين سوره كفار را به اوصاف خبيثه و اعمال زشتى كه از خصائص ايشان است توصيف مى كند، و مؤ منين را با صفات طيب و اعمال نيكى كه دارند مى ستايد، آنگاه آثار صفات مؤ منين را كـه نـعمت و كرامت است ، و آثار صفات كفار را كه نقمت و خوارى است ، بر مى شمارد. و خلاصه در اين سوره بين دو طائفه مقايسه شده ، هم بين صفات و اعمالى كه در دنيا دارند و هـم بين آثارى كه در آخرت مترتب بر اعمال آنان مى شود. و در اين ميان بعضى از احكام جـهـاد و قـتال را بيان مى كند. و اين سوره به طورى كه از سياق آياتش ‍ استفاده مى شود در مدينه نازل شده .

الذين كفروا و صدوا عن سبيل اللّه اضل اعمالهم

كلمه (صد) كه مصدر فعل (صدوا) است ، به اعراض از راه خدا يعنى اسلام تفسير شـده - از بـعـضـى ايـن طـور نـقـل شده . بعضى ديگر آن را به منع و جلوگيرى مردم از ايـمـان آوردن به آنچه رسول خدا (صلّى اللّه عليه و آله وسلّم ) ايشان را بدان مى خواند يعنى از ايمان به دين توحيد تفسير كرده اند.
و تفسير دومى با سياق آيات بعدى سازگارتر است ، مخصوصا با آياتى كه مؤ منين را بـه قـتال و اسير گرفتن از جلوگيران و مانعين راه خدا و ساير كفار دستور مى دهد بهتر مى سازد.
پـس مـراد از جـمـله (الذيـن كفروا) كفار مكه و ساير كفارى است كه از ايشان پيروى مى كـنـنـد، و ايـن كـفـار بـودنـد كـه مـردم را از ايـمـان آوردن بـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) منع كرده ، و ايشان را وسوسه مى نمودند. و نيز از زيارت مسجدالحرام جلوگيرى مى كردند.
اضـلال و ابـطـالاعـــمـــال كـــافـــران ، و در مـــقـــابـــل ، پـــرده كـــشـــيـــدن بـــر ســـيـــئات مـــؤ مـــنـــان صـالحالعمل و اصلاح قلب ايشان
(اضـل اعـمـالهـم ) - يـعـنـى خـداونـد اعـمـال ايـشـان را بـاطل كرد، در نتيجه ، اعمالشان راه به مقصد نمى برد، چون مقصد آنان از اعمالشان اين بـود كـه حق را باطل و باطل را زنده كنند، و هرگز نمى توانند. پس جمله مورد بحث نظير جـمـله اى است كه خداى تعالى مكرر خاطرنشان نموده مى فرمايد: (و اللّه لا يهدى القوم الكـافـريـن ) و خـداى تـعـالى وعـده داده كـه حـق را زنـده كـنـد، و بـاطـل را مـيـرانـده و بـاطـل كـنـد، هـمـچـنـان كـه فـرمـوده : (ليـحـق الحـق و يبطل الباطل و لو كره المجرمون ).
و مـراد از ضـلالت اعـمـال كـفـار، بـاطـل شـدن و فـسـاد آن اسـت قـبـل از ايـنـكـه بـه نـتـيـجـه بـرسـد، و خداى تعالى اين معنا را به عنوان استعاره كنايى ضلالت خوانده است .

و الذين امنوا و عملوا الصالحات و امنوا بما نزل على محمد و هو الحق من ربهم ...

ظـاهـر ايـنـكـه صـدر آيـه مـطـلق آمـده ، ايـن اسـت كـه مـطـلق دارنـدگـان ايـمـان و عـمـل صـالح مـنـظـورنـد، در نـتـيـجـه جـمـله (و امـنـوا بـمـا نـزل عـلى مـحـمـد) كـه ايـمان آوردن را مختص به يك طائفه مى داند، قيدى احترازى خواهد بـود، نـه تـاءكـيـد كـه صـرفـا به خاطر عنايتى كه به ايمان دارد قيد مزبور را آورده باشد.
(و هـو الحق من ربهم ) - اين قسمت ، جمله اى است معترضه . و ضمير (هو) راجع به (ما نزل ...) است .
(كـفـر عـنـهـم سـيـئاتـهـم و اصـلح بـالهـم ) - در مـجـمـع البـيـان گـفـتـه : كـلمـه (بـال ) بـه مـعـنـاى حـال و شـاءن است ، و بال به معناى قلب نيز مى آيد،مى گويند: (خـطـر بـبـالى كـذا بـدلم چـنـين افتاد) و اين كلمه جمع ندارد، چون از آن دو كلمه ديگر يعنى حال و شاءن ، مبهم تر و كلى تر است .
در اين آيه شريفه ، اضلال اعـمـال كـه در آيـه قـبـلى بـود بـا تـكـفـيـر سـيـئات و اصـلاح بـال مـقـابـله شـده ، در نـتـيـجـه مـعـنـايـش ايـن مـى شـود كـه : ايـمـان و عـمـل صـالحـشـان بـه سـوى غايت سعادتشان هدايت كرد. چيزى كه هست چون اين هدايت تمام نـمـى شـود مـگـر بـا تـكـفـيـر گـنـاهـان ، چـون بـا بـودن گـنـاهـان وصـول بـه سـعـادت دسـت نـمـى دهـد، لذا تـكـفـيـر سـيـئات را هـم ضـمـيـمـه اصـلاح بال نمود.
و مـعـنـاى آيـه ايـن اسـت كه : خداوند با عفو و مغفرت خود پرده اى بر روى گناهانشان مى كشد، و هم در دنيا و هم در آخرت دلهايشان را اصلاح مى كند، اما در دنيا براى اينكه دين حق ديـنى است كه با آنچه فطرت انسانى اقتضايش را دارد موافق است ، و احكامش مطابق همان فطرتى است كه خداى تعالى بشر را بر آن فطرت آفريده ، و فطرت اقتضاء ندارد و نـمـى طـلبـد مـگـر چـيـزى را كـه كـمـال و سـعـادت انـسـان در آنست ، و ايمان به آنچه خدا نازل كرده و عمل به آن وضع انسان را در مجتمع دنيايى اش اصلاح مى كند. و اما در آخرت بـراى ايـنـكـه آخـرت ، عـاقبت همين زندگى دنيا است ، وقتى آغاز زندگى توام با سعادت بـاشـد، انـجـامـش نـيـز سـعيد خواهد بود، همچنان كه قرآن كريم هم فرموده : (و العاقبه للتقوى ).

ذلك بان الذين كفروا اتبعوا الباطل و ان الذين امنوا اتبعوا الحق من ربهم ...

ايـن آيـه مـطـالبـى را كـه در دو آيـه قـبـل بـود - يـعـنـى بـى نـتـيـجـه كـردن اعـمـال كـفـار، و اصـلاح حـال مـؤ مـنـيـن و تـكـفـيـر گـنـاهـانـشـان - تعليل مى كند.
و اگر كلمه (حق ) را مقيد كرد به جمله (من ربهم ) براى اين است كه اشاره كند به ايـنـكـه آنـچه منسوب به خدا است حق است و هيچ باطلى با خدا نسبت ندارد، و به همين جهت ، خـودش مـتـصـدى اصلاح قلب مؤ منين شده ، چون طريق حقى كه مؤ منين مى پيمايند منتسب به خـدا اسـت . و امـا كـفـار با آن اعمالى كه دارند خداى تعالى كارى به كارشان ندارد، چون كارشان منسوب به او نيست . و اما اينكه بى نتيجه كردن كارهاى آنان را به خدا نسبت داده معنايش اين است كه خدا اعمال آنان را به سوى نتيجه خوب و سعيد هدايت نمى كند. و در اين آيـه اشـاره اى اسـت بـه ايـنـكـه تنها و تنها ملاك در سعادت و شقاوت انسان پيروى حق و پـيـروى بـاطـل اسـت ، عـلتـش هـم ايـن اسـت كـه حـق بـه خـدا انـتـسـاب دارد و باطل هيچ ارتباط و انتسابى به خدا ندارد.
(كـذلك يـضـرب اللّه للناس امثالهم ) - يعنى خداوند اوصاف آنان را عينا همان طور كـه هـسـت برايشان بيان مى كند. و اگر اسم اشاره اى را به كار برده كه مخصوص دور است براى بزرگ داشت مثلى است كه زده .

فاذا لقيتم الذين كفروا فضرب الرقاب ...

اين آيه نتيجه گيرى از سه آيه قبل است كه مؤ من و كافر را وصف مى كند، گويا فرموده : وقـتـى مـؤ مـنـيـن اهـل حـق بـاشـنـد، و خـدا آن انـعـامـهـا را بـه ايـشـان بـكـنـد، و كـفـار، اهـل باطل باشند، و خدا اعمالشان را خنثى و گمراه كند، پس مؤ منين بايد در هنگام برخورد بـا صـف كـفار با ايشان قتال كنند و اسير بگيرند تا حق كه هدف مؤ منين است زنده شود و زمين از لوث باطلى كه مسير كفار است پاك گردد.
امـر بـه كـشـتـن بـسـيـار كـفـار در رويارويى و جنگ با آنها، و سپس اسير گرفتن آنان
پس مراد از (لقاء) در جمله (فاذا لقيتم الذين كفروا فضرب الرقاب ) برخورد با كـفـار اسـت در جـنـگ . و كـلمـه (ضـرب الرقـاب ) مـفـعـول مـطـلق اسـت كـه در جـاى فـعـل خـود نـشسته و عاملش در تقدير است ، و تقدير جمله (فـاضـربوا ضرب الرقاب ) است ؛ يعنى گردنهايشان را بزنيد زدنى كشنده ؛ چون آسانترين و سريع ترين راه كشتن دشمن ، زدن گردن آنها است .
(حتى اذا اثخنتموهم فشدوا الوثاق ) - در مجمع البيان گفته : كلمه (اثخان ) به مـعناى بسيار كشتن ، و غلبه و قهر بر دشمن است ، و از همين جهت گفته مى شود: (اثخنه المـرض )، يعنى مرضش شديد شد و (اثخنه الجراح ) يعنى زخمهاى كارى او بسيار است .
و در مـفـردات گـفـتـه : (وثـقـت بـه ، اثـق ، ثـقـه ) بـه مـعـنـاى ايـن اسـت كـه مـن دل بـه او دادم ، و بـه او اعـتـمـاد و اطـمينان دارم . (اوثقته ) به معناى اين است كه او را بستم (وثاق ) به فتحه واو، همچنين (وثاق ) به كسره واو، دو اسمند براى وسيله هايى كه با آنها چيزى را مى بندند.
و كـلمـه (حـتـى ) غـايت گردن زدن را معين مى كند. و معناى جمله چنين است : با كفار آنقدر قـتـال بـكـنـيـد تـا قـتـل در آنـان زيـاد شـود، آن وقـت مـشـغـول بـه اسير گرفتن و بستن دست و پاى اسراء شويد. پس مراد از (شد وثاق ) اسـيـر گـرفـتـن و مـحكم بستن آنان است ، در نتيجه آيه شريفه در اينكه اسير گرفتن را بـعـد از اثـخان قرار داده ، در معناى آيه (ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض ) اسـت كـه مى فرمايد هيچ پيغمبرى حق ندارد اسير بگيرد، مگر وقتى كه در زمين غالب شود.
(فـامـا منا بعد و اما فداء) - يعنى بعد از آنكه اسيرشان كرديد يا بر آنان منت نهاده آزادشـان مـى كـنـيـد يـا فـديـه مـى گـيـريـد؛ يـعـنـى بـا گـرفـتـن مال و يا آزادى اسيرانى كه در دست آنان داريد، ايشان را آزاد مى كنيد.
(حـتـى تـضع الحرب اوزارها) - (اوزار حرب ) به معناى سنگينى هاى جنگى يعنى اسـلحه اى است كه جنگجويان با خود حمل مى كنند، و مراد از وضع آن ، بطور كنايه تمام شدن جنگ است .
اشكالاتى كه متوجه گفتار بعضى از مفسرين است
پس ، از آنچه در معناى آيه گذشت خواننده عزيز به اشكالى كه متوجه گفتار بعضى از مـفـسـريـن هـسـت متوجه مى شود، و آن گفتار اين است كه : آيه مورد بحث ناسخ آيه شريفه (ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض ) است چون سوره مورد بحث بعد از سوره انفال نازل شده پس ناسخ آن است .
و اشـكـال ايـن اسـت كـه : بـيـن دو آيـه مـنـافـاتـى نـيـسـت ، بـراى ايـنـكـه آيـه سـوره انـفال از اسير گرفتن قبل از اثخان نهى مى كند، و آيه مورد بحث به اسير گرفتن بعد از اثخان امر مى نمايد.
و همچنين اشكالى كه متوجه گفتار بعضى ديگر است كه گفته اند: جمله (فشدوا الوثاق ...) بـه وسـيـله آيـه شـريـفـه (فاقتلوا المشركين حيث وجدتموهم ) نسخ شده ، گويا پنداشته اند هر جا عامى بعد از خاصى وارد شود ناسخ آن خاص خواهد بود، نه مخصص ، در حـالى كـه حق مطلب خلاف آن است كه اگر كسى بخواهد دليلش را ببيند بايد به علم اصـول مـراجعه كند، و در آيه شريفه مباحثى مربوط به علم فقه هست كه جايش در همانجا است .
كـلمـه (ذلك ) بـه معناى (مطلب چنين است ) مى باشد، يعنى حكم خدا همان است كه در آيه گفته شد.
(و لو يـشـاء اللّه لانتصر منهم ) - ضمير جمع به كفار برمى گردد، يعنى اگر خدا بخواهد از كفار انتقام مى گيرد، هلاكشان مى كند، شكنجه شان مى دهد، بدون اينكه دستور به قتال با ايشان را بدهد.
(و لكن ليبلوا بعضكم ببعض ) - اين جمله استدراك و استثناء مانندى است از مشيت انتقام ، مـى فـرمايد اگر خدا بخواهد از ايشان انتقام مى گيرد، الا اينكه هنوز نخواسته بگيرد، بـلكـه دستورتان داده كه كارزار كنيد تا شما را به وسيله يكديگر امتحان كند، مؤ منين را به وسيله كفار بيازمايد و به جنگ با آنان وادار سازد، تا معلوم شود چه كسى اطاعت كرده و رنج جنگ را به خاطر امر خدا تحمل مى كند، و چه كسى عصيان مى ورزد. و كفار را هم به وسـيله مؤ منين امتحان كند تا معلوم شود اهل شقاوت كيست ، و موفق به توبه و بازگشت از باطل بسوى حق كيست ؟
بـا ايـن بـيـان روشـن شـد كـه جـمـله (ليـبـلوا بـعـضـكـم بـبـعـض ) تـعـليـل حـكـم در آيـه است . و خطاب در (بعضكم ) به مجموع مؤ منين و كفار است ، ولى روى سخن با مؤ منين است .
(و الذيـن قـتلوا فى سبيل اللّه فلن يضل اعمالهم ) - اين گفتار در سياق شرط و حكم در آن عـمـومـى اسـت ، مـى فـرمـايـد: كـسـانـى كـه در راه خـدا و در جـهـاد و قـتـال با دشمنان دين كشته مى شوند، اعمال صالحشان كه در راه خدا انجام داده اند هرگز باطل نمى شود.
بـعـضـى گـفـتـه انـد: مـراد از جـمـله (و الذيـن قـتـلوا فـى سـبـيـل اللّه )، شـهـيـدان در جـنـگ احـد اسـت . ليـكـن ايـن سـخـن تـخـصـيـصـى اسـت بـدون دليل و سياق آيه همانطور كه گفتيم عمومى است .
مـــعـــنـــاى ايـــنـــكـــه خـــداونـــد كـــســـانـــى را كــه در راه او كـشـتـه شـدنـد هـدايـت و اصـلاحبال مى نمايد

سيهديهم و يصلح بالهم

ضـمير جمع به (الذين قتلوا فى سبيل اللّه ...) برمى گردد، در نتيجه آيه شريفه و آيه بعدش در مقام بيان حال شهداء بعد از شهادتشان مى باشد كه مى فرمايد: به زودى خـداى تـعـالى ايـشـان را بـسـوى مـنـازل سـعـادت و كرامت هدايت نموده ، با مغفرت و عفو از گـنـاهـانـشـان ، حـالشـان را اصـلاح مـى كـنـد و شـايـسـتـه دخول در بهشت مى شوند.
و وقـتـى ايـن آيـه را بـا آيـه (و لا تـحـسـبـن الذيـن قـتـلوا فـى سـبـيـل اللّه امـواتـا بـل احـيـاء عـنـد ربـهم ) ضميمه كنيم ، معلوم مى شود مراد از اصلاح بـال كـشـتـه شدگان راه خدا، زنده كردن ايشان است به حياتى طيب كه شايسته شان كند بـراى حـضـور در نـزد پـروردگـارشـان ، حـيـاتـى كـه بـا كـنـار رفـتـن پـرده هـا حاصل مى شود.
در مـجـمـع البـيـان گـفـتـه : عـلت ايـن كـه در ايـن چـنـد آيـه دو بـار از اصـلاح بـال سـخـن بـه مـيـان آمـده ايـن اسـت كـه مـراد از اولى اصـلاح دل آنـان در ديـن و دنـيـا و در دومـى اصلاح حالشان در نعيم آخرت است ، پس در حقيقت اولى سبب نعيم است ، و دومى خود نعيم .
فـرق بـين وجه مرحوم طبرسى و وجهى كه ما بيان كرديم اين است كه : بنا به گفته ما، اصلاح بال دومى ، نظير عطف تفسيرى است براى جمله (سيهديهم )، نه اصلاح در نعيم آخـرت ، و جـمـله (و يدخلهم الجنه ) بنا به گفته او به منزله عطف تفسيرى است براى جـمـله (و يـصـلح بـالهـم ) نـه آنـكـه مـا گـفـتـيـم كـه اصـلاح حال آنان قبل از دخول جنت است .

و يدخلهم الجنه عرفها لهم

ايـن جـمـله مـنـتـهـى اليـه هـدايـت ايـشـان اسـت . و جـمـله (عـرفـهـا لهـم ) حـال از (يـدخـلهـم ) اسـت ، يـعـنـى بـه زودى ايـشـان را داخـل بهشت مى كند در حالى كه بهشت را يا در دنيا و به وسيله وحى انبياء و يا به وسيله بـشـارت در هـنـگام قبض روح ، يا در قبر، و يا در قيامت ، و يا در همه اين مواقف به ايشان شناسانده باشد. اين آن معنائى است كه از سياق استفاده مى شود.
بحث روايتى
(روايـــاتـــى دربـــاره اســـيـــر گـــرفـــتـــن كـــفـــار، و شـــاءننـزول آيـه : (و الذيـن قـتـلوا فـى سبيل الله ...))
در الدر المـنـثـور اسـت كه ابن مردويه از على (عليه السلام ) روايت كرده كه گفت : سوره محمد آيه اى است در ما و آيه اى است در بنى اميه .
مـؤ لف : قـمـى هـم در تـفسير خود از پدرش از بعضى اصحاب اماميه از امام صادق (عليه السلام ) مثل آن را روايت كرده .
و در مجمع البيان در ذيل جمله (فاذا لقيتم الذين كفروا فضرب الرقاب ...) گفته : از ائمـه هـدى (عـليـهـم السـلام ) روايـت شـده كـه اسـيـران جـنـگـى دو جـورنـد: گـروهـى قـبـل از تـمـام شـدن جنگ دستگير مى شوند با اينكه هنوز تنور جنگ داغ است ؛ امام مسلمين در باره آنان اختيار دارد، اگر خواست به قتل مى رساند و اگر خواست يك دست و يك پايشان را بـه طـور عـكـس قـطـع نموده رهايشان مى كند، تا در اثر خونريزى بميرند ولى نمى تواند بدون عوضى و يا با گرفتن عوض رهايشان كند.
قـسـم دوم از اسـيـران آنـهـايـند كه بعد از تمام شدن جنگ اسير مى شوند كه امام مسلمين در بـاره آنـان اخـتـيـار بـيـشترى دارد، هم مى تواند بدون گرفتن فداء آزادشان كند و هم مى تواند فداء پولى و يا انسانى بگيرد، و هم مى تواند آنها را برده كند، و هم مى تواند گردن بزند. و در هر دو حال اگر مسلمان شدند تمامى آن شكنجه ها ساقط شده ، حكمشان حكم مسلمين خواهد بود.
مؤ لف : كافى هم حديثى به اين معنا از امام صادق (عليه السلام ) روايت كرده .
و در الدر المـنـثـور اسـت كـه ابـن مـنـذر از ابـن جـريـح روايـت كـرده كـه در ذيـل آيـه و (الذيـن قـتـلوا فـى سـبـيـل اللّه فـلن يـضـل اعـمـالهـم ) گـفـتـه ايـن آيـه در بـاره كـسـانـى از اصـحـاب رسول خدا (صلّى اللّه عليه و آله وسلّم ) نازل شده كه در جنگ احد كشته شدند.
مـؤ لف : خـواننده گرامى به ياد دارد كه گفتيم آيه عام است ، اينك باز مى گوييم سياق استقبال در (سيهديهم و يصلح بالهم )، تنها با عموميت سازگار است ، نه با شهدائى خاص . پس ، از آيه شريفه برمى آيد كه در صدد بيان يك قاعده كلى است .
ايـن نـيـز روايـت شـده كه آيه (حتى اذا اثخنتموهم فشدوا الوثاق ...) ناسخ آيه (و ما كـان لنـبـى ان يكون له اسرى حتى يثخن ...) است . و نيز روايت شده كه جمله (فاقتلوا المشركين حيث وجدتموهم ) ناسخ آيه (فشدوا الوثاق فاما منا بعد و اما فداء) است . و خواننده محترم در سابق توجه فرموده كه اصلا نسخى در كار نيست .
آيات 15 - 7 سوره محمد

يا ايها الذين امنوا ان تنصروا اللّه ينصركم و يثبت اقدامكم (7) و الذين كفروا فتعسا لهم و اضـل اعـمـالهـم (8) ذلك بـانـهـم كرهوا ما انزل الله فاحبط اعمالهم (9) افلم يسيروا فى الارض فينظروا كيف كان عاقبة الذين من قبلهم دمر اللّه عليهم و للكافرين امثلها (10) ذلك بـان اللّه مـولى الذيـن امـنـوا و ان الكـافـريـن لا مـولى لهـم (11) ان اللّه يدخل الذين امنوا و عملوا الصالحات جنات تجرى من تحتها الانهار و الذين كفروا يتمتعون و يـاكـلون كـمـا تـاكـل الانعام و النار مثوى لهم (12) و كاين من قريه هى اشد قوه من قريتك التـى اخرجتك اهلكناهم فلا ناصر لهم (13) افمن كان على بينه من ربه كمن زين له سوء عمله و اتبعوا اهواءهم (14) مثل الجنه التى وعد المتقون فيها انهار من ماء غير اسن و انهار من لبـن لم يـتـغـيـر طـعـمـه و انـهـار مـن خـمـر لذه للشـار بـيـن و انـهـار مـن عـسـل مـصفى و لهم فيها من كل الثمرات و مغفره من ربهم كمن هو خالد فى النار و سقوا ماء حميما فقطع امعاءهم (15)

ترجمه آيات
اى كـسـانـى كـه ايـمـان آورده ايـد اگـر ديـن خدا را يارى كنيد خداوند شما را يارى كرده ، قدمهايتان را ثابت مى كند (7).

و كـسـانـى كـه كـفـر ورزيـدنـد سـقـوطـى بـرنـخـاسـتـنـى نـصـيـبـشـان اسـت و اعمال خود را نابود مى كنند (8).
و اين بدان جهت است كه ايشان از آنچه خدا نازل كرده كراهت دارند خدا هم اعمالشان را بى نتيجه مى كند (9).
آيـا نـمـى شـد سـيـرى در زمـيـن كـنـنـد و بـبـيـنـنـد عـاقـبـت آنـهـايـى كـه قـبـل از ايـشـان بـودنـد چـگونه بود، خداى تعالى آنچه داشتند بر سرشان خراب كرد و كافران در طول تاريخ همين سرنوشت را دارند (10).
و اين بدان جهت است كه خدا تنها سرپرست مردم با ايمان است و كافران هيچ سرپرستى ندارند (11).
خـدا كـسـانـى را كـه ايـمـان آورده اعـمـال صـالح كـردنـد بـه جـنـت هـايـى داخـل مـى سازد كه از زير آن نهرها روان است و اما كسانى كه كافر شدند سرگرم عيش و نـوش دنـيـايـنـد و مـى خورند آنطور كه چارپايان مى خورند و در آخرت جايشان آتش است (12).
و چـه بـسـيـار اهـالى قـريه ها كه از مردم قريه تو كه تو را بيرون كردند نيرومندتر بودند ولى در هنگام نزول عذاب ياورى نداشتند (13).
آيـا كـسـى كـه بـا بـرهـانـى روشـن پـروردگـار خـود را يـافـتـه مـثـل كـسـى اسـت كه اعمال زشتش به وسيله شيطان در نظرش جلوه كرده و يكسره هواى نفس خود را پيروى مى كنند؟ (14).
مثل و صفت آن بهشتى كه به مردم با تقوى وعده اش را داده اند اين است كه در آن نهرهايى از آب تازه و نمانده و نهرهايى از شير هست ، شيرى كه طعمش تغيير نمى كند. و نهرهايى از شـراب اسـت كـه بـراى نـوشـنـدگـان لذت بـخـش اسـت و نـهـرهـايـى از عـسـل خـالص ‍ اسـت و ايـشـان در بـهـشـت از هـر گـونـه ثـمـره بـرخـوردارند و مغفرتى از پروردگارشان دارند آيا چنين كسانى مثل آن كس است كه جاودانه در آتش قرار داشته آبى جوشيده مى نوشند كه اندرونشان را پاره پاره مى كند؟ (15).
بيان آيات
سياق اين آيات همان سياقى است كه آيات قبل داشتند.
معناى اينكه فرمود: اگر خدا را يارى كنيد خدا ياريتان مى كند

يا ايها الذين امنوا ان تنصروا اللّه ينصركم و يثبت اقدامكم

اين آيه مؤ منين را تحريك مى كند به جهاد، و وعده نصرتشان مى دهد، در صورتى كه خدا را نـصـرت دهـنـد. و مـنـظـور از (نصرت دادن به خدا) جهاد در راه خدا و تنها به منظور تـاءيـيد دين او و اعلاى كلمه حق است ، نه اينكه جهاد كنند تا در زمين سرورى نمايند، و يا غنيمت به چنگ آرند، و يا شجاعت و هنر خود را نشان دهند.
و مـراد از ايـنـكـه فـرمـود: (خـدا هم شما را يارى مى كند) اين است كه اسباب غلبه بر دشـمـن را بـرايـتـان فـراهـم مـى سـازد، مـثـلا تـرسـى از شـمـا در دل كـفار مى اندازد، و امور را عليه كفار و به نفع شما جارى مى كند و دلهاى شما را محكم و شـجاع مى سازد. بنابراين ، عطف (يثبت اقدامكم ) بر نصرت ، عطف خاص بر عام مى شـود. و اگـر تـثـبـيت را اختصاص به (اقدام ) داد و در بين انواع نصرت ، فقط ثبات قـدم را كه كنايه اى است از تشجيع و تقويت دلها ذكر كرد براى اين است كه تقويت دلها روشن ترين مصاديق نصرت است .

و الذين كفروا فتعسا لهم و اضل اعمالهم

ايـنـكـه دنـبـال ذكـر حـال مـؤ مـنـيـن و نـصـرت ايـشـان ، حال كفار را ذكر مى كند، براى مقايسه بين حال دو طايفه است .
و كـلمـه (تـعـس ) بـه مـعـنـاى سـقـوط انـسـان و افـتـادن بـا صـورت و بـه هـمـيـن حـال مـاندن است . در مقابل آن (انتعاش ) است كه به معناى سر پا ايستادن و بدين وجه نيفتادن است . پس معناى (تعسالهم ) اين است كه كفار بيفتند اين قسم افتادن . و اين جمله و جـمـله بـعـدش ‍ نـفـرين بر كفار است ، نظير جمله (قاتلهم اللّه انى يوفكون ) و آيه (قـتـل الانـسـان ما اكفره )، و ممكن است نفرين نباشد، بلكه بطور كنايه خبرى باشد از آيـنـده كـفـار، و اينكه اثر اعمالشان خنثى خواهد شد، چون انسان عاجزترين هنگامش هنگامى است كه با صورت به زمين افتاده باشد.

ذلك بانهم كرهوا ما انزل اللّه فاحبط اعمالهم

مـراد از (مـا انـزل اللّه ) قـرآن شـريـف و شـرايـع و احـكـامى است كه خداى تعالى بر پـيـغـمـبرش نازل و خلق را ماءمور به اطاعت و انقياد از آن كرده ، و كفار نسبت به آن كراهت داشته و از پيرويش استكبار ورزيدند.
و ايـن آيـه كـه مـعـنـايـش روشـن اسـت مـضـمـون آيـه قـبـلى را تعليل مى كند.

افـلم يـسـيـروا فـى الارض فـيـنـظـروا كـيـف كـان عـاقـبـه الذيـن من قبلهم دمر اللّه عليهم و للكافرين امثالها

كلمه (دمر) ماضى از مصدر (تدمير) است كه به معناى هلاك كردن است .
مى گويند (دمره اللّه ) يعنى خدا او را هلاك كرد، و يا (دمر اللّه عليه ) يعنى خدا هر چـه او داشـت بـر سرش خراب كرد، حتى خودش و خانواده و خانه و ملكش را. و بنابراين ، عـبـارت (دمـر عليه ) به طورى كه ديگران هم گفته اند بليغ ‌تر از عبارت (دمر) است . و ضمير در (امثالها) به كلمه (عاقبت ) و يا عقوبتى كه از مفاد كلام استفاده مى شود برمى گردد.
و مـراد از (كـافرين ) كفار عهد رسول خدا هستند، و معناى آيه اين است كه : اى محمد آنها كـه بـه تـو كـفـر مـى ورزنـد امـثـال ايـن عـقـوبـت هـا و يـا عـاقـبـت هـا را دارند. و اگر به امـثـال آنـهـا تـهـديـد كـرده ، بـا ايـنـكـه اگـر عـقـوبـتـى نـازل شـود يـكـى اسـت و مـثـل اسـت نه امثال ، براى اين بوده كه كفار در معرض عقوبتهاى بـسـيـارى هـسـتـند، - دنيوى و اخروى - هر چند كه براى نابودى آنان به بيش از يكى نـيازى نيست . ممكن هم هست مراد از (كافرين ) مطلق كفار باشد و جمله مورد بحث از باب تاءسيس قاعده باشد.

ذلك بان اللّه مولى الذين امنوا و ان الكافرين لا مولى لهم

كلمه (ذلك ) اشاره به مطالب قبل يعنى نصرت مؤ منين و هلاكت و سوء عاقبت كفار است . و نـبـايـد بـه ايـن سـخـن گوش داد كه بعضى گفته اند اشاره است به ثبوت عاقبت و يا عـقـوبـت امـت هـاى گـذشـتـه بـراى كـفـار ايـن زمـان . و نـه بـه ايـن قـول كـه گـفته اند تنها اشاره است به نصرت مؤ منين . براى اينكه آيه شريفه متعرض حال مؤ منين و كفار هر دو است .
و كـلمه (مولى )، گويا مصدر ميمى باشد و معناى وصفى از آن اراده شده باشد كه در نـتـيـجه به معناى (ولى ) مى شود، چون مولى بر مالك برده اطلاق مى شود، زيرا در امـور بـرده ولايـت دارد، و بـر نـاصـر هـم اطـلاق مـى شـود، چـون در امـور مـنـصـور دخل و تصرف مى كند، و به آن امور قوت و جان مى دهد. و خداى سبحان هم از اين جهت مولى اسـت كه مالك بندگان و امور آنان در صراط تكوين است و هم مدبر آن امور است و هر جور بـخـواهـد تـدبـيـر مـى كند، مى فرمايد: (ما لكم من دونه من ولى و لا شفيع ) و نيز مى فـرمـايـد: (و ردوا الى اللّه مـوليـهـم الحق ) و هم از اين جهت كه مدبر امور بندگان در صـراط سـعـادت است ، ايشان را به سوى سعادتشان و به سوى بهشت هدايت مى نمايد و به اعمال صالح موفقشان مى كند و بر دشمنان ياريشان مى دهد.
تـــوضــيـح ايـنكه در تعليل نصرت مؤ منين و هلاكت كفار فرمود: خدا مولاى مؤ منان است وكافران مولايى ندارند
 مـولويـت بـه مـعـنـاى دومـى مـخـتص به مؤ منين است ، چون تنها ايشانند كه در راه عبوديت و پيروى خواسته هاى خدا قرار دارند، نه كفار.
مؤ منين ، ولى و مولائى دارند كه خداى سبحان است ، همچنان كه فرموده : (ذلك بان اللّه مولى الذين امنوا) و نيز فرموده : (اللّه ولى الذين امنوا) و اما كفار بت ها و يا ارباب را مـولاى خـود گـرفـتـند، در نتيجه همانها مولاى ايشانند، البته مولاى خيالى ، همچنان كه قـرآن بـر اسـاس ايـن خـيـال بـاطـل آنـان ، به نوعى تهكم و تمسخر فرموده : (و الذين كـفـروا اولياءهم الطاغوت ) و بر اساس واقع و حقيقت امر، اين ولايت خيالى را نفى نموده مـى فـرمايد: (و ان الكافرين لا مولى لهم ) آنگاه ولايت آنها را بطور مطلق ، يعنى هم در تـكـوين و هم در تشريع نفى نموده مى فرمايد: (ام اتخذوا من دونه اولياء فاللّه هو الولى ) و نيز فرموده : (ان هى الا اسماء سميتموها انتم و اباوكم ).
پـس مـعـنـاى آيـه ايـن اسـت كـه : يـارى خـدا از مـؤ مـنـيـن و تـثـبيت اقدام آنان و خذلان كفار و اضـلال اعـمـال آنـان و عـقـوبتشان همه به اين علت بود كه خدا مولاى مؤ منين و ولى ايشان است ، و كفار مولائى كه ياريشان كند و اعمالشان را بسوى هدف هدايت كند و از عقوبت خدا نجاتشان دهد ندارند.
از آنچه گفتيم ضعف اين نظريه روشن شد كه بعضى گفته اند: كلمه (مولى ) در آيه تـنـهـا بـه معناى ناصر است نه مالك ، چون اگر به معناى مالك هم باشد، با آيه : (و ردوا الى اللّه مـوليـهـم الحـق ) مـنـافـات خـواهـد داشـت ، و دليل ضعف آن روشن است .

ان اللّه يـدخـل الذيـن امـنوا و عملوا الصالحات جنات تجرى من تحتها الانهار و الذين كفروا يتمتعون و ياكلون كما تاكل الانعام و النار مثوى لهم

در ايـن آيـه بـيـن دو طـائفـه مـقايسه شده . و اثر ولايت خدا براى مؤ منين و نيز عدم ولايتش بـراى كـفـار از حـيـث عـاقـبـت و آخـرت بـيـان شـده اسـت ، مـى فـرمـايـد مـؤ مـنـيـن داخل بهشت شده ، كفار مقيم در آتش خواهند گشت .
و در ايـن كـلام به منشاء آثارى كه ذكر كرده بود اشاره فرموده ؛ چون هر يك از دو طائفه را بـه بـيـانى كه مناسب حالش باشد توصيف كرده . در اشاره به صفت مؤ منين فرموده : (الذيـن امـنـوا و عملوا الصالحات ) و در وصف كفار فرموده : (يتمتعون و ياءكلون كما تـاكـل الانـعام ) و با اين دو وصف متقابل هم فهمانده مؤ منين در زندگى دنيايى خود رشد مـى يـابـند، و چون به خدا ايمان دارند و اعمال صالح مى كنند، هر چه مى كنند درست و حق اسـت ، پـس راه رشـد را طـى كـرده ، بـه وظـائف انـسـانـيـت عمل كرده اند. و اما كفار عنايتى به اين كه به حق برسند ندارند و دلهايشان هيچ اعتنايى به وظائف انسانيت ندارد، بلكه تمام همشان شكم و شهوتشان است و سرگرم لذت گيرى از زنـدگـى دنـياى كوتاه مدت اند و مانند چارپايان مى خورند و غير از اين آرزو و هدفى ندارند.
پـس ايـن مـؤ مـنـيـن در تـحـت ولايـت خـدا هـسـتند، چون راهى را پيش گرفته اند كه خدايشان خـواسـتـه و بـه سـوى آن هـدايـتـشـان كـرده ، و بـه هـمـيـن جـهـت در آخـرت داخـل بهشتى مى شوند كه از دامنه آن نهرها جارى است . و اما آن دسته ديگر - يعنى كفار - هـيـچ وليـى نـدارنـد و بـه خودشان واگذار شده اند و به همين جهت جايگاه و منزلشان آتش است .
و اگـر خـداى تـعـالى داخـل شـدن مـؤ مـنـيـن در بـهـشـت را بـه خـود نـسـبـت داده ، امـا مـنـزل كـردن كـفـار در آتـش را به خود نسبت نداده ، براى اين است كه حق ولايت مذكور چنين اقـتـضـاء مـى كرده . آرى خداى تعالى عنايت خاصى به اولياء خود دارد. اما آنهايى كه از تحت ولايت او بيرون شده اند كارى به كارشان ندارد، در هر وادى هلاك مى شوند بشوند.

و كاين من قريه هى اشد قوه من قريتك التى اخرجتك اهلكناهم فلا ناصر لهم

مـراد از (قـريه ) اهل قريه است ، چون مى فرمايد (ايشان را هلاك كرديم ) و مراد از قريه اى كه پيغمبر را بيرون كرد مكه است .
ايـن آيـه شـريـفـه قـلب رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) را تـقـويـت و اهـل مـكـه را تـهـديـد و تحقير مى كند، مى فرمايد خداى تعالى قريه هاى بسيارى را هلاك كـرده كـه مـردمـش بـسـيـار از مـردم مـكـه نـيـرومـنـدتـر بـودنـد، بـا ايـن حال ياورى پيدا نشد كه ياريشان كند.

افمن كان على بينه من ربه كمن زين له سوء عمله و اتبعوا اهواءهم

سـياقى كه گفتيم حال مؤ منين را با حال كفار مقايسه مى كند، دلالت دارد بر اينكه مراد از آنهايى كه بيّنه اى از پروردگار خود دارند، مؤ منين هستند. پس مراد از اينكه بر بينه اى از پروردگار خود هستند، اين است كه دليلى روشن از پروردگار خود دارند كه عقائدشان را يـقـيـنـى كـرده ، و آن عـبـارت اسـت از حجت برهانى . پس مؤ منين همواره پيرو حجت قطعى هـسـتـنـد، حـجـتـى كـه راه و روش صـحـيـح را بـراى انسان بيان مى كند، انسانى كه بايد عقل را به كار بسته و حق را پيروى كند.

و امـا آنـهـا كـه كـافـر شـدنـد، دلداده اعـمـال زشـت خـود شـدنـد، چـون شـيـطـان آن اعـمـال را در نظرشان جلوه داده و دلهايشان را ربوده . و چقدر فرق است بين آنان و بين مؤ منين .

مثل الجنه التى وعد المتقون ...

در اين جمله بين دو فريق از نظر مال كارشان فرق گذاشته و در حقيقت همان بيان گذشته (ان اللّه يـدخـل الذيـن امـنـوا...) را تـوضـيـح مـى دهـد. پـس در حقيقت اين آيه توضيح و تفصيل آن آيه است .
(مثل الجنه التى وعد المتقون ) - كلمه (مثل ) بطورى كه گفته اند به معناى صفت است ، يعنى صفت بهشتى كه خدا به متقين وعده داده كه در آن داخلشان كند چنين و چنان است . و چـه بـسا از مفسرين كلمه مذكور را حمل بر همان معناى معروفش كرده و از آن استفاده كرده اند كه بهشت رفيع تر و درجه اش اعلاى از آن است كه بتوان با زبان و توصيف برايش حـد مـعـيـن كـرد. و لفـظ، تـنـهـا مـى تـوانـد بـا آوردن مـثـل ، ذهـن را بـه نوعى به آن نزديك كند، همچنان كه آيه (فلا تعلم نفس ما اخفى لهم من قره اعين )، به اين معنا اشاره كرده است . 0
در آيـه مـورد بـحـث عـبـارت (آنـهـا كـه ايـمـان آورده و اعـمـال صـالح كـردنـد) كـه در آيـه قـبـلى بـود، بـه عـبـارت (مـتـقـون ) تـبـديـل شـده ، تـبـديـل لازم از مـلزوم ، چـون تـقـوى و پـرهـيـز از خـدا مـسـتـلزم ايـمـان و اعمال صالح است .
وصف بهشتى كه متقين بدان وعده داده شده اند 351
 (فـيـهـا انـهـار مـن ماء غير آسن ) - يعنى آبى كه با زياد ماندنش بو و طعم خود را از دسـت نـمـى دهـد. (و انـهار من لبن لم يتغير طعمه ) نهرهايى از شير كه مانند شير دنيا طـعـمـش تـغـيـيـر نمى كند. (و انهار من خمر لذه للشاربين ) يعنى نهرهايى از خمر كه براى نوشندگان لذت بخش است . و كلمه (لذه ) يا صفت مشبهه مؤ نث و وصف خمر است و يـا مـصـدرى است كه به وسيله آن ، خمر با مبالغه توصيف شده است و يا مضافى از آن در تـقـديـر اسـت ، كـه تـقـديـر آن (مـن خـمـر ذات لذه ) مـى بـاشـد. (و انـهـار مـن عـسـل مـصـفـى )، يـعـنـى عسل خالص و بدون موم و لرد و خاشاك و ساير چيزهايى كه در عـسـل دنـيـا هـسـت و آن را فـاسـد و مـعـيـوب مـى كـنـد، (و لهـم فـيـهـا مـن كل الثمرات ) در اين جمله مطلب را عموميت مى دهد.
(و مـغفره من ربهم ) - آمرزشى كه تمامى گناهان و بديها را محو مى كند و ديگر عيش آنـهـا بـه هـيـچ كـدورتـى مـكـدر و بـه هيچ نقصى منقص نيست . و در تعبير از خدا به كلمه (ربـهـم ) اشـاره اسـت بـه ايـنـكـه رحـمـت خـدا و راءفت الهيه اش سراپاى آنان را فرا گرفته .
(كـمـن هـو خالد فى النار) - در اين جمله يكى از دو طرف قياس حذف شده ، تقديرش ايـن اسـت كـه : آيـا كـسـى كـه داخـل چـنـيـن بـهـشـتـى مـى شـود، مثل كسى است كه او جاودانه در آتش است . و نوشيدنى شان آبى است بسيار بسيار داغ كه روده هـايـشـان را تـكـه تـكـه مـى كـنـد و انـدرونـشـان را بـعـد از نـوشيدن مى سوزاند؟ و نـوشـيـدنـشـان هـم بـه كـراهـت و جبر است ، همچنان كه فرموده : (و سقوا ماء حميما فقطع امـعـاءهـم ). بعضى از مفسرين گفته اند: جمله (كمن هو خالد...) بيانى است براى جمله قبلى كه مى فرمود: (كمن زين ...) ولى اين نظريه درست نيست .
بحث روايتى
(چـــنـــد روايـــت در ذيـــل آيـــه : (ذلك بـــانـــهـــم كـــرهـــوا مـاانزل الله ) و بعضى آيات گذشته ديگر)
در مـجـمـع البـيـان در ذيـل آيـه ذلك (بـانـهـم كـرهـوا مـا انزل اللّه )
مـى گـويـد: امـام ابـى جـعـفـر فـرمـود: يـعـنـى از آنچه كه خدا در حق على (عليه السلام ) نازل كرده كراهت دارند.
و نـيـز در هـمـان تـفـسـيـر اسـت كـه در ذيـل جـمـله (كـمـن زيـن له سـوء عـمله ) از بعضى نـقـل كرده كه گفته اند: منظور منافقين هستند. و اين مطلب از امام ابى جعفر (عليه السلام ) روايت شده .
مؤ لف : احتمال دارد هر دو روايت از باب تطبيق مصداق بر كلى باشد.
و در تـفسير قمى در ذيل جمله (كمن هو خالد فى النار و سقوا ماء حميما فقطع امعاءهم ) گـفـتـه : كسى كه در چنين بهشتى قرار دارد، مثل كسى نيست كه در چنين آتشى هست ، همچنان كه دشمن خدا مثل ولى خدا نيست .
آيات 23 - 16 سوره محمد

و مـنـهـم مـن يـسـتـمـع اليـك حـتـى اذا خـرجـوا مـن عـنـدك قـالوا للذيـن اوتـوا العـلم مـا ذا قال انفا اولئك الذين طبع اللّه على قلوبهم و اتبعوا اهواءهم (16) و الذين اهتدوا زادهم هدى و اتـئهم تقوئهم (17) فهل ينظرون الا الساعه ان تاتيهم بغته فقد جاء اشراطها فانى لهـم اذا جـاءتـهم ذكرئهم (18) فاعلم انه لا اله الا اللّه و استغفر لذنبك و للمؤ منين و المؤ مـنـات و اللّه يـعـلم مـتـقـلبـكـم و مـثـوئكـم (19) و يقول الذين امنوا لو لا نزلت سوره فاذا انزلت سوره محكمه و ذكر فيها القتال رايت الذين فى قلوبهم مرض ينظرون اليك نظر المـغـشـى عـليـه مـن المـوت فـاولى لهـم (20) طـاعـه و قـول مـعـروف فـاذا عـزم الامـر فـلو صـدقـوا اللّه لكـان خـيـرا لهـم (21) فـهـل عـسيتم ان توليتم ان تفسدوا فى الارض و تقطعوا ارحامكم (22) اولئك الذين لعنهم اللّه فاصمهم و اعمى ابصارهم (23) افلا يتدبرون القران ام على قلوب اقفالها (24) ان الذيـن ارتـدوا عـلى ادبـارهـم مـن بـعـد مـا تـبـيـن لهـم الهـدى الشـيـطـان سـول لهـم و امـلى لهـم (25) ذلك بـانـهـم قـالوا للذيـن كـرهـوا مـا نـزل اللّه سـنطيعكم فى بعض الامر و اللّه يعلم اسرارهم (26) فكيف اذا توفتهم الملئكه يـضـربـون وجـوهـهـم و ادبـارهم (27) ذلك بانهم اتبعوا ما اسخط اللّه و كرهوا رضوانه فـاحبط اعمالهم (28) ام حسب الذين فى قلوبهم مرض ان لن يخرج اللّه اضغانهم (29) و لو نـشـاء لا ريـنـاكـهـم فـلعـرفـتـهـم بـسـيـمـاهـم و لتـعـرفـنـهـم فـى لحـن القـول و اللّه يـعـلم اعـمـالكـم (30) و لنـبلونكم حتى نعلم المجاهدين منكم و الصابرين و نـبـلوا اخـبـاركـم (31) ان الذيـن كـفـروا و صـدوا عـن سـبـيـل الله و شـاقـوا الرسـول مـن بعد ما تبين لهم الهدى لن يضروا الله شيئا و سيحبط اعمالهم (32).

ترجمه آيات
و بـعـضـى از آن كـفار به تلاوت قرآنت گوش مى دهند ولى همين كه بيرون مى شوند از آنـانـكـه خـداونـد آگـاهـيـشـان داده مـى پـرسـنـد هـمـيـن چـنـد لحـظـه قـبـل چـه گـفـت ؟ ايـنـان كـسـانـى هـسـتند كه خدا بر دلهايشان مهر نهاده و در نتيجه هواهاى نفسانى خود را پيروى مى كنند (16).
و كـسـانـى را كـه راه يـافـتـه انـد هـدايـتـشـان را بـيـشـتـر مـى كـنـد و از مراحل تقوى آنچه را كه اهليت آن را دارند به ايشان مى دهد (17).
آيا اين كفار منتظر آنند كه قيامت ناگهانى بيايد آن وقت ايمان آورند اينك علامت هاى آن آمده ، ايمان بياورند و اما خود قيامت اگر بيايد ديگر كجا مى توانند به خود آيند و از تذكر خود بهره مند شوند (18).
پـس بـدان كـه هيچ معبودى جز او نيست و براى گناه خود و مؤ منين و مؤ منات استغفار كن كه خدا به سكونت و انتقال شما آگاه است (19).
و آنـهـايـى كـه ايـمـان آوردنـد مـى گـويـنـد چـرا سـوره اى جـديـد نـازل نـمـى شـود ولى هـمـيـن كـه سـوره اى مـحـكـم نـازل شـد و در آن دسـتـور قتال آمد، آنهايى كه در دل بيمارى دارند آنچنان به تو نگاه مى كنند و خيره مى شوند كه محتضر دم مرگ به اطرافيان خود خيره مى شود و بايد هم چنين نظر كنند (20).
(چـون دروغ مـى گفتند كه ما ايمان آورديم ) و گر نه معناى اينكه گفتند سمعا و طاعتا كه در جـاى خـود سـخـنـى درست بود اين بود كه بر ما اعتماد كنند و وقتى فرمانى (از ناحيه خدا) داده مى شود خدا را تصديق كنند كه اگر چنين مى كردند برايشان بهتر بود (21).
بـايد به ايشان گفت اگر تصديق نكنيد انتظار جز اين از شما نمى رود كه در زمين فساد راه انداخته رحم خود را قطع كنيد (22).
اينان كسانى هستند كه خدا لعنتشان كرده و كر و كورشان ساخته است (23).
چـرا در قـرآن تـدبـر نـمـى كـنـنـد، آيـا بـر دلهـايـشـان قفل زده شده است ؟ (24).
كـسـانـى كـه بـعـد از روشـن شـدن راه هـدايت به كفر قبلى خود برمى گردند شيطان اين عمل زشت را در نظرشان زينت داده و به آمالى كاذب آرزومندشان كرده است (25).
و ايـن را بـدان جهت گفتيم كه اين بيماردلان به كفارى كه از آيات خدا كراهت دارند گفتند: ما در پاره اى امور شما را اطاعت خواهيم كرد و خدا بر اسرار نهانشان آگاه است (26).
چـطـور اسـت حـالشان وقتى كه ملائكه جانشان را مى گيرند و به صورت و پشتشان مى كوبند (27).
و براى اين مى كوبند كه همواره دنبال چيزى هستند كه خدا را به خشم مى آورد و از هر چه مايه خشنودى خدا است كراهت دارند، خدا هم اعمالشان را بى نتيجه و اجر كرد (28).
بلكه اين بيماردلان پنداشته اند كه خدا كينه هاى درونى شان را بيرون نمى كند (29).
و مـا اگـر بـخـواهيم تك تك آنان را به تو نشان مى دهيم ولى تو خودت ايشان را هم به عـلامـت هـايـشـان خـواهـى شـنـاخـت و هـم بـه لحـن سـخـنـانـشـان مـى شـنـاسـى و خـدا از اعمال شما اطلاع دارد (30).
و ما به طور قطع همه شما را مى آزماييم تا معلوم كنيم مجاهدين و خويشتن داران چه كسانى هستند و اعمالتان خبر دهد كه در باطن چه داريد (31).
بـه درسـتـى كـسـانـى كـه كـافـر شـدنـد و از راه خـدا جـلوگـيـرى نـمـوده بـا رسـول دشـمـنى ورزيدند با اينكه هدايت برايشان روشن گرديد، هرگز ضررى به خدا نمى زنند و به زودى اعمالشان بى نتيجه و بى اجر مى شود (32 ).
بيان آيات
سـيـاق ايـن آيـات طـبـق سـيـاق آيـات قـبـلى جـريـان يـافـتـه و در آن مـتـعـرض حال كسانى شده كه منافق و بيمار دلند، و بعد از ايمان به كفر برمى گردند.
(و مـنـهـم مـن يـسـتـمـع اليـك حـتـى اذا خـرجـوا مـن عـنـدك قـالوا للذيـن اوتـوا العـلم مـا ذا قال انفا...)
كـلمه (آنفا) اسم فاعل است كه بنا بر ظرفيت منصوب شده . ممكن هم هست نصب آن از اين جـهـت بـاشـد كـه مـفـعـول فـيـه قـرار گـرفـتـه و مـعـنـاى آن (لحـظـه اى قـبـل از ايـن لحـظـه ) اسـت . بـعـضـى گـفته اند: معناى (آنفا) همين ساعت است . به هر حال اين كلمه از واژه (انف بينى ) گرفته شده .
و ضـمـيـر در جـمـله (و مـنـهـم مـن يـسـتمع اليك ) به كفار برمى گردد. و مراد از گوش دادنـشـان بـه رسـول خـدا گـوش دادن بـه قـرآن خـواندن آن جناب و بياناتى است كه در اصول معارف و احكام دين داشته .
(حـتـى اذا خرجوا من عندك ) - ضمير در (خرجوا) به كلمه (من كسى كه ) بر مى گـردد و اگـر آن را جمع آورده ، به اعتبار معناى آن است ، همچنان كه اگر (يستمع ) را مـفـرد آورده بـه اعـتـبـار لفـظ آن اسـت . و اسـتـفـهـام در جـمـله (مـا ذا قال انفا) به قول بعضى براى به دست آوردن حقيقت مطلب است ، چون آنها غرق در كبر و غرور و پيروى هواهاى خود بودند و اين هواها نمى گذاشت سخن حق را بفهمند، همچنان كه در جـاى ديـگـر فرموده : (فمال هولاء القوم لا يكادون يفقهون حديثا). بعضى هم گفته انـد: اسـتـفهام به منظور استهزاء است . بعضى گفته اند: براى تحقير است ، تو گويى سخن حق در نظرشان پر از اباطيل بوده و اصلا معناى درستى نداشته . و براى هر يك از اين سه قول وجهى است .
(اولئك الذين طبع اللّه على قلوبهم ) - اين جمله در مقام معرفى كفار است ، و جمله (و اتـبـعـوا اهـواءهـم ) تـعـريـفـى ديـگـر و بـه مـنـزله عـطـف تـفـسـيـر اسـت بـراى تـعـريف اول و از آن بر مى آيد كه در حقيقت معناى پيروى هواها، امارت و فرماندهى طبع بر قلب و عـقـل اسـت ، پـس قلبى كه محكوم طبع نبوده و بر طهارت فطرى و اصلى خود باقى مانده باشد، در فهم معارف دينى و حقائق الهى درنگى ندارد.
اثر متفاوت استماع قرآن در كفار مهر بر دل خورده و در مؤ منان هدايت يافته

و الذين اهتدوا زادهم هدى و اتيهم تقويهم

مقابله اى كه بين اين آيه و آيه قبلى به چشم مى خورد، اين نكته را مى فهماند كه مراد از (اهـتداء) معنايى است مقابل ضلالتى كه طبع در قلب ايجاد مى كند. پس اهتداء عبارتست از تـسـليـم شـدن و پـيـروى كردن هر حقى كه فطرت سالم به سوى آن هدايت مى كند، و زيـادى هـدايـت در جمله (و هدايتشان را زياد كرد) عبارت است از اينكه خداى سبحان درجه ايـمـان او را بـالا بـبرد. در سابق هم گفتيم كه ايمان و هدايت مراتب مختلفى دارد و مراد از (تـقـوى ) مـعـنـايـى اسـت مـقـابـل پيروى هواها، كه به صورت پرهيز از محارم الهى و اجتناب از ارتكاب گناهان جلوه مى كند.
بـا ايـن بـيـان روشـن شـد كـه زيـاد شـدن هـدايـت مـربـوط بـه تـكـمـيـل در نـاحـيـه عـلم اسـت ، و دادن تـقـوى مـربـوط بـه نـاحـيـه عـمـل اسـت . و نـيـز بـا مـقـابـله مـذكور روشن مى شود كه اثر طبع بر دلها نتيجه نداشتن كـمـال عـلم و پـيـروى هـواى نـفـس ، و نـتـيـجـه فـقـدان عـمـل صـالح و مـحـرومـيـت از آن اسـت . و اين با بيان گذشته ما كه گفتيم جمله (و اتبعوا اهوائهم ) به منزله عطف تفسيرى است براى جمله (طبع اللّه ...) منافاتى ندارد.

فهل ينظرون الا الساعه ان تاتيهم بغته فقد جاء اشراطها...

(نـظـر) كـه مـصدر (ينظرون ) است به معناى انتظار است . و كلمه (اشراط) جمع شـرط بـه مـعـنـاى عـلامـت اسـت . و اصـل در مـعـناى شرط همان توقف است ، چيزى كه هست از آنـجـايـى كـه وجـود شـرط عـلامـت وجـود مـشـروط اسـت ، كـلمه مزبور را در معناى علامت نيز استعمال مى كنند،
مقصود از اشراط (علامات ) قيامت و اينكه فرمود: علامتهاى قيامت آمده است
پس (اشراط قيامت ) به معناى علامتهاى آنست .
و چـون سـياق آيه سياق تهكم است ، بايد گفت كاءنه مردم در موقفى ايستاده اند كه يا از حـق پيروى مى كنند و عاقبت به خير مى گردند، و يا منتظر قيامت هستند و به هيچ وظيفه اى عمل نمى كنند تا اين كه مشرف بر آن مى شوند آنگاه يقين به وقوعش پيدا نموده و متذكر مى شوند و ايمان آورده پيرو حق مى گردند. اما امروز گوششان بدهكار پيروى حق نيست و بـا هـيـچ محبت و موعظه و يا عبرتى خاضع نمى شوند. اما تذكرى كه بعد از وقوع قيامت برايشان دست مى دهد، هيچ سودى به حالشان ندارد، چون قيامت بدون اطلاع قبلى مى آيد. وقـتـى عـلامـت هـاى آن پـيـدا مـى شـود ديـگـر مـهـلتـشـان نـمـى دهـد كـه بـه دنـبـال آن تـذكـر و خـضـوع و ايـمـان ، دسـت بـه عـمـلى صـالح زنـند تا تذكرشان مايه سـعـادتـشـان شـود. و وقـتـى قـيـامـت بـرپـا شـود ديـگـر وقـت عـمـل بـاقـى نـمـانـده ، چـون آن روز، روز جـزاء اسـت ، نـه روز عـمـل ، هـمـچـنـان كـه قـرآن فـرمـوده : (يـومـئذ يـتـذكـر الانـسـان و انـى له الذكـرى يقول يا ليتنى قدمت لحياتى ).
علاوه بر اين ، اشراط و علامتهاى قيامت آمده و محقق شده . و شايد مراد از علامتهاى آن ، خلقت انـسـان و دو نـوع بـودن آن - نوعى صلحاء و نوعى مفسدين ، نوعى متقيان و نوعى فجار - بـاشد كه خود همين ، قيامتى مى خواهد تا بين اين دو نوع جدايى بيندازد. يكى هم مرگ اسـت كـه آن نـيـز از اشراط وقوع قيامت است . بعضى از مفسرين گفته اند: منظور از اينكه فـرمـوده علامتهاى قيامت آمده ظهور رسول خدا (صلّى اللّه عليه و آله وسلّم ) است كه آخرين انـبـيـاء اسـت و در عـهـد او، شـق القـمـر كـه يـكـى از عـلامـتها است صورت گرفت ، و يكى نزول قرآن است كه آخرين كتب آسمانى است .
ايـن آن مـعـنايى است كه تدبر در آيه به دست مى دهد و به طورى كه ملاحظه مى كنيد در عين اينكه جنبه اتمام حجت دارد حجتى برهانى نيز هست .
و بنابر اين ، كلمه (بغته ) حال از آمدن قيامت است كه آن را به منظور بيان واقع آورد، تا جمله (فانى لهم اذا جاءتهم ذكريهم ) را بر آن متفرع كند و از آن نتيجه بگيرد، نه اينكه قيد انتظار باشد تا معنا چنين شود: (كفار منتظر آنند كه قيامت ناگهان بيايد). و به خاطر دفع همين توهم بود كه فرمود: (الا الساعه ان تاتيهم بغته ) و گر نه مى فرمود: (هل ينظرون الا ان تاتيهم الساعه بغته ).
(فـانـى لهـم اذا جـاءتـهـم ذكـريـهـم ) - كـلمـه (انـى ) خـبـرى اسـت كـه قـبل از مبتداء آمده و كلمه (ذكريهم ) مبتدائى است كه مؤ خر آمده . و جمله (اذا جاءتهم ) جـمله اى است معترضه كه بين مبتداء و خبر فاصله شده . و معناى جمله اين است كه : چگونه مـى تـوانـنـد متذكر شوند بعد از آمدن قيامت ؟ يعنى چگونه از تذكر خود در آن روز انتفاع مى برند، روزى كه عمل سودى ندارد و فقط روز جزاء است .


مـفـسـريـن در مـعـنـاى جـمـله هـاى آيـه و مـعـنـاى مـجموع آن جملات اقوالى مختلف دارند كه از نـقـل آن صـرف نـظـر كـرديـم ، اگـر كـسـى بـخـواهـد مـى تـوانـد بـه تـفـاسـيـر مفصل مراجعه كند.

فاعلم انه لا اله الا اللّه و استغفر لذنبك و للمؤ منين و المؤ منات ...

بـعـضـى از مـفـسـريـن گفته اند: اين آيه نتيجه اى است كه از همه آيات قبلى گرفته مى شـود، يـعـنـى از سـعـادت مـؤ مـنـيـن و شـقـاوت كـفـار. گـويـا فـرمـوده : حال كه معلوم شد سعادت آن طائفه و شقاوت اين دسته چه دليلى دارد، پس نسبت به علمى كه به وحدانيت خداى سبحان دارى ثابت قدم باش . در نتيجه معناى (فاعلم )، (ثابت در علم باش ) است .
مـمـكن هم هست آيه شريفه تفريع بر دو آيه قبل باشد، يعنى آيه (و منهم من يستمع اليك ... و اتـاهـم تـقـواهـم ) كه مى فرمايد خداى تعالى مهر مى زند بر دلهاى مشركين و به حـال خـود رهـايـشـان مـى كـند تا هر گناهى خواستند بكنند، و نسبت به كسانى كه به راه تـوحـيـد و ايـمـان بـه او هـدايـت يـافـتـه انـد، عـكـس ايـن عـمـل را رفـتـار مـى كـنـد، پـس گـويـا گـفـتـه شـده : حال كه جريان بدين قرار است ، پس توبه علمى كه به وحدانيت اله دارى تمسك بجوى و از گـناهت و گناه زنان و مردان مؤ من امتت طلب مغفرت كن ، تا از آنهايى نباشى كه خدا بر دلهايشان مهر زده و آنها را به سبب اين كه رهايشان كرده از نعمت تقوى محرومشان ساخته . مؤ يد اين وجه ذيل آيه است كه مى فرمايد: (و الله يعلم متقلبكم و مثويكم ).
پـس مـعـنـاى جمله (فاعلم انه لا اله الا اللّه ) به طورى كه سياق هم تاءييدش مى كند، اين است كه : تو به علمى كه نسبت به (لا اله الا اللّه ) دارى تمسك بجوى و آن را رها نـكـن و بـراى گـنـاهـت طـلب مـغـفـرت كـن . در سـابـق در مـعـنـاى نـسـبـت گـنـاه بـه رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) توضيحى گذشت ، و نيز به زودى در تفسير اول سوره فتح توضيحى در اين زمينه خواهد آمد.
(و للمـؤ مـنـيـن و المـومـنـات ) - ايـن جـمـله دسـتـور مـى دهـد بـه رسول خدا كه براى مؤ منين و مؤ منات از امتش طلب مغفرت كند. و حاشا بر خداى تعالى كه دسـتـور اسـتـغـفـار بـدهد و آن استغفار را با مغفرت مواجه نسازد، دستور دعا بدهد و اجابت نكند.
معناى اينكه خدا متقلب و مثواى شما را مى داند
(و اللّه يـعـلم مـتـقـلبـكـم و مـثـويـكـم ) - ايـن جـمـله ، مـطـلب اول آيـه كه مى فرمود: (فاعلم انه ) را تعليل مى كند و ظاهرا كلمه (متقلب ) مصدر مـيـمـى بـه مـعـنـاى انـتـقـال از حـالى به حالى باشد؛ و همچنين كلمه (مثوى ) به معناى مـصـدرى يـعـنـى اسـتـقـرار و سـكـونـت بـاشـد و مـراد ايـن بـاشـد كـه خـداى تـعـالى هـمه احـوال شـمـا را مـى داند، هم حال دگرگونگى شما را، و هم ثباتتان را، هم حركتتان را، هم سـكـونـتـان را، پـس چـه بـهتر كه بر دين توحيد ثابت باشيد و از او طلب مغفرت كنيد و بترسيد از اينكه مهر بر دلهايتان زده ، مهارتان را به دست هواهايتان بسپارد.
بعضى از مفسرين گفته اند: مراد از (متقلب ) و (مثوى ) تصرف در زندگى و دنيا و استقرار در آخرت است . بعضى ديگر گفته اند: (تقلب ) به معناى تصرف در بيدارى ، و (مـثـوى ) بـه مـعـنـاى مـحـل خواب است . بعضى ديگر گفته اند: تقلب ، تصرف در مـعـايش و كار و كسب ، و مثوى استقرار در منازل است . ولى آنچه ما اختيار كرديم ظاهرتر و عمومى تر است .

و يقول الذين امنوا لولا نزلت سوره ...

كـلمـه (لولا) بـه مـعـنـاى كـلمـه (هـلا چـرا) اسـت ، مـى پـرسـنـد: چـرا سـوره اى نـازل نـشـد و بـه ايـن وسـيـله اظـهـار رغـبـت مـى كـنـنـد بـه ايـنـكـه سـوره اى جـديـد نـازل شـود و تكاليفى جديد بياورد، تا امتثالش كنند. و مراد از (سوره محكمه ) سوره اى اسـت كـه بـيـانـش روشـن و بـدون تـشـابـه بـاشـد. و مـراد از ايـنـكه فرمود: (در آن قتال ذكر شود)، اين است كه در آن به قتال امر شود.
و مراد از (الذين فى قلوبهم مرض ) مؤ منينى است كه ايمانشان ضعيف است ، نه منافقين ، چـون آيه صريح است در اينكه اظهار كنندگان مذكور كه آن حرفها را زدند مؤ منين بوده انـد، نـه مـنـافـقـيـن و نـه اعـم از مـؤ مـنين و منافقين ، چون عبارت (الذين امنوا) منافقين را شامل نمى شود، مگر با نوعى مسامحه كه آن هم لايق به كلام خداى تعالى نيست . پس آيه مـورد بـحـث نـظـيـر آيه (الم تر الى الذين قيل لهم كفوا ايديكم و اقيموا الصلوه و اتوا الزكـوه فـلما كتب عليهم القتال اذا فريق منهم يخشون الناس كخشيه اللّه او اشد خشيه ) اسـت كه در باره طائفه اى از مؤ منين مى فرمايد وقتى جهاد بر آنان واجب شد، مانند ساير مردم يا بيشتر بترس افتادند.
و معناى جمله (المغشى عليه من الموت ) محتضرى است كه در سكرات مرگ قرار گرفته . و كـلمه (غشيه ) و (غشاوه ) به معناى پوشاندن و پيچيدن چيزى در لفافه است ، و چـون با صيغه مجهول گفته مى شود (غشى على فلان )، معنايش اين است كه فلانى در اثـر عـارضـه اى فـهمش از كار افتاد. و (نظر المغشى عليه من الموت ) نگاهى است كه محتضر به تو مى افكند بدون اينكه پلك را بهم زند.
در جمله (فاولى لهم ) احتمال دارد خبرى باشد از مبتدائى محذوف كه تقدير آن (اولى لهـم ذلك ) اسـت ، يـعـنـى سـزاوارشـان ايـن اسـت كه اينطور نظر كنند، يعنى به حالت احتضار درآمده بميرند. و از اصمعى نقل شده كه گفته : (اولى لك ) كلمه تهديد است ، و معنايش به فارسى (شر، يقه ات را گرفت ) مى باشد و اين آيه نظير آيه شريفه (اولى لك فاولى ثم اولى لك فاولى ) است .
مـعـنـاى جـمـله (المـغـشـى عـليـه مـن المـوت ) و تـطبيق آن بر گروهى از افراد ضعيف الايمان
 و مـعـنـاى آيـه ايـن اسـت كـه : آنـهـايـى كـه ايـمـان آوردنـد، مـى گـويـنـد: چـرا سـوره اى نـازل نـشـد، ليـكـن وقـتـى سـوره اى مـحـكـم و بـدون شـبـهـه نازل شد و در آن ماءمور به قتال و جهاد شدند، مى بينى افراد ضعيف الايمان از ايشان را كـه از شـدت تـرس بـه تـو نـظرى مى افكنند كه محتضر به اطرافيان خود مى افكند و سزاوارشان هم همين است .

طاعه و قول معروف فاذا عزم الامر فلو صدقوا اللّه لكان خيرا لهم

مـــعـــنــاى آيه : (طاعة و قول معروف ...) كه درباره مؤ منان مريض القلبى است كه ازعمل به وظيفه قتال و جهاد سرباز مى زند
جـمـله (عـزم الامـر) بـه ايـن مـعـنـا اسـت كـه مـسـاءله جـدى و مـنـجـر شد و جمله (طاعه و قول معروف ) گويا خبرى است براى مبتدائى محذوف ، كه تقدير آن (امرنا طاعه ...) و يـا (امرهم طاعه ...) و يا (شاءنهم طاعه ...) و يا (ايمانهم بنا طاعه ...) است ؛ يـعـنـى ايـمان آنان به ما، طاعتى است كه بر آن با ما پيمان بستند و قولى معروف و غير مـنـكـر است كه گفتند، و آن اين بود كه اظهار سمع و طاعت كردند. همچنان كه خداى تعالى در جـاى ديـگـر از ايـشـان حـكـايـت كـرده ، مـى فـرمـايـد: (امـن الرسول بما انزل اليه من ربه و المؤ منون ... و قالوا سمعنا و اطعنا).
و بـنـابـرايـن جـمـله (فـاذا عـزم الامـر فـلو صـدقـوا اللّه لكـان خـيـرا لهـم ) كمال اتصال را به ما قبل خود دارد و معنايش اين است كه : امر همان است كه به خدا بر سر آن امـر اعـتماد كرده و گفتند: (سمعنا و اطعنا)، پس اگر اينان در هنگامى كه تكليف منجر مـى شـود خـدا را در آنچه خود گفتند تصديق نموده و در آنچه دستور داده - كه از آن جمله امر به قتال است - اطاعت كنند، برايشان بهتر است .
احتمالات ديگرى كه در كلمه (طاعة ....) وجود دارد
احـتـمـال هـم دارد كـلمـه (طـاعـه ...) خـبـرى بـاشـد بـراى ضـمـيـرى كـه بـه قـتـال مـذكـور بـر مـى گـردد و تـقـديـر چـنـيـن بـاشـد: آن قتال كه در اين سوره نامش برده شد طاعتى است از مؤ منين و قولى است معروف ، پس اگر ايـشـان در هـنـگـامـى كه تكليف منجر مى شود خدا را در ايمانشان تصديق كنند و او را اطاعت نـمـايـنـد بـرايـشـان بـهـتـر اسـت . امـا ايـنـكـه رفـتـن بـه قـتـال اطـاعـتى است از ايشان ، روشن است . و اما اينكه قولى است معروف ، دليلش اين است كـه واجـب شـدن قـتـال و امـر بـه دفـاع از مـجـتـمـع صـالح اسـلامـى بـه مـنـظـور ابطال و خنثى كردن نقشه دشمن نيز قولى است پسنديده كه همه عقلا آن را مى پسندند.
بـعـضـى هـم گـفـته اند: كلمه (طاعه ...) مبتدائى است كه خبرش حذف شده و تقدير آن (طـاعـه و قـول مـعـروف خـيـر لهـم ) اسـت ، يـعـنـى اطـاعـت خـدا و قـول مـعـروف بـراى آنـان بـهـتـر اسـت . بـعضى ديگر گفته اند: مبتدائى است كه خبرش (فـاولى لهـم ) در آيـه قـبلى است ، پس اين آيه تتمه آيه قبلى است . ولى اين تفسير بـسـيـار نـاپـسـنـد است و از آن بدتر اين تفسير است كه بعضى گفته اند: (كلمه طاعه ...) صفت براى سوره است ، آنجا كه فرموده : (فاذا انزلت سوره ). و وجوهى ديگر نيز گفته اند.

فهل عسيتم ان توليتم ان تفسدوا فى الارض و تقطعوا ارحامكم

خطاب در اين آيه به همان كسانى است كه فرمود: در دلهايشان مرض هست ، و از رفتن به جـهـاد در راه خـدا بـهـانـه جـويـى مـى كـردنـد، و بـه همين جهت خطاب را به ايشان كرد تا تـوبـيـخ و سـرزنـش شـديـدتـر كـنـد، و استفهام در آيه استفهام تقريرى است ، مى خواهد بفرمايد شما اين طوريد. و كلمه (تولى ) به معناى اعراض است و مراد از آن اعراض از كتاب خدا و معارف آن و برگشتن به شرك و ترك كردن دين است .
و مـعـنـاى آيـه ايـن اسـت كـه : آيـا از شـمـا تـوقـع مـى رفـت كـه از كـتـاب خـدا و عـمل به آنچه در آن است كه يكى از آنها جهاد در راه خدا است اعراض نموده و در نتيجه دست بـه فـسـاد در زمـيـن بزنيد و با قتل و غارت و هتك عرض و به علت تكالب بر سر جيفه دنـيـا قـطـع رحـم كـنـيـد؟ مـى خـواهد بفرمايد: در صورتى كه اعراض كنيد توقع همه اين انحرافها از شما مى رود.
بـا ايـن بـيان روشن گرديد كه آيه شريفه مى خواهد جمله (لكان خيرا لهم ) را كه در آيه قبل بود تعليل كند و به همين جهت در اول آن حرف (فاء) را آورد.
بـعـضـى از مـفـسرين گفته اند: مراد از (تولى ) تصدى حكم و ولايت است و معنايش اين است كه آيا از شما انتظار مى رفت كه اگر به مقام ولايت رسيديد در زمين فساد كنيد و با ريـخـتـن خـونـهـاى حرام و گرفتن رشوه ، و جور در حكم قطع رحم نماييد. ولى اين معنا از سياق آيه بعيد است .

اولئك الذين لعنهم الله فاصمهم و اعمى ابصارهم

اشـاره (اولئك - ايـنان ) به مفسدين در زمين و قطع كنندگان رحم است . ايشان را چنين تـوصـيـف كـرده كـه خـدا لعـنـتـشان كرده و كرشان ساخته ديگر سخن حق را نمى شنوند و چشمشان را كور كرده ديگر حق را نمى بينند، چون در واقع ديده آدمى كور نمى شود، بلكه دلهايى كه در سينه ها است كور مى گردد.

افلا يتدبرون القران ام على قلوب اقفالها

اسـتـفهام در اين جمله توبيخى است . و ضمير جمع در (يتدبرون ) به همان نامبردگان در آيـه قـبل برمى گردد. و اگر كلمه (قلوب ) را نكره آورد براى اين است كه - به قـول بـعـضـى - دلالت كـنـد بـر ايـنـكـه مـراد، قـلوب آنـان و امثال ايشان است .
در مـجـمـع البـيـان گفته : اين آيه دلالت دارد بر بطلان اين سخن كه بعضى گفته اند: جـائز نيست كسى ظاهر قرآن را تفسير كند، مگر به وسيله خبرى كه از ائمه رسيده باشد و يا انسان خودش از امام چيزى شنيده باشد.

ان الذيـن ارتـدوا عـلى ادبـارهـم مـن بـعـد مـا تـبـيـن لهـم الهـدى الشـيـطـان سول لهم و املى لهم

كـلمـه (ارتـداد عـلى الادبـار) بـه معناى برگشتن به عقب بعد از رو آوردن است ؛ و اين اسـتـعـاره اى اسـت كـه مـنـظـور از آن تـرك كـردن بـعـد از گـرفـتـن اسـت . و كـلمـه (تـسـويـل ) كـه مـصـدر (سـول ) اسـت ، به معناى جلوه دادن چيزى است كه نفس آدمى حـريص بر آن است ، به طورى كه زشتى هايش هم در نظر زيبا شود. و مراد از (املاء) امداد و يا طولانى كردن آرزو است .

ذلك بانهم قالوا للذين كرهوا ما نزل اللّه سنطيعكم فى بعض الامر و اللّه يعلم اسرارهم

اشـاره (ذلك ) بـه تـسـويـل شـيـطـان و امـلاء او اسـت كـه آيـه قـبـل آن را بـيان مى داشت . و خلاصه اشاره به تسلط شيطان بر مرتدين است . و مراد از (الذيـن كـرهـوا) هـمـان كـفـارنـد كـه در جـمـله (و الذيـن كـفـروا فـتـعـسـا لهـم و اضـل اعـمـالهـم ) در اوائل سـوره نامشان برده شد و در آنجا هم مى فرمود: (ذلك بانهم كرهوا ما انزل اللّه ).
جـمـله (سـنـطيعكم فى بعض الامر) حكايت گفتارى است كه مرتدين با كفار دارند و به ايشان وعده اطاعت مى دهند. و از اينكه اطاعت خود را مقيد مى كنند به بعضى از امور، پيداست كه مردمى بوده اند كه نمى توانسته اند صريح حرف بزنند، چون خود را در تظاهر به اطـاعـت مـطـلق از كـفـار در خـطـر مـى ديـدنـد، لذا بـه طـور سـرى بـه كـفـار قول مى دهند كه در پاره اى از امور يعنى تا آن حدى كه خطر نداشته باشد، از آنها اطاعت مى كنند، آنگاه اين سر خود را مكتوم داشته ، در انتظار فرصت بيشترى مى نشينند.
مقصود از كسانى كه مرتدين به آنها وعده اطاعت مى دادند
 و از ايـن زمـينه گفتار استفاده مى شود كه مرتدين مذكور قومى از منافقين بوده اند كه با كـفـار سـر و سـرى داشـتـه انـد، و قـرآن آن اسـرار را در ايـنـجـا حـكـايـت كرده . مؤ يد اين احتمال جمله (و اللّه يعلم اسرارهم ) است .
و اما اينكه اينان چه كسانى بوده اند كه مرتدين به آنان وعده اطاعت مى دادند، مفسرين در آن اختلاف كرده اند: بعضى گفته اند: يهوديان بودند كه به منافقين از مسلمانان وعده مى دادند و مى گفتند اگر كفر خود را علنى كنيد ما ياريتان مى كنيم . بعضى ديگر گفته اند: منافقين و يهوديان بوده اند كه به مشركين وعده مى دادند.
اشـكـالى كـه مـتوجه اين دو قول است اين است كه گفتار در آيه راجع به مرتدين است كه بعد از ايمان به كفر برگشتند و يهوديان اصلا ايمان نياوردند تا مرتد شوند.
بـعـضى ديگر گفته اند: منافقين بوده اند كه به يهوديان وعده نصرت مى دادند، همچنان كـه خـداى تـعـالى در جـاى ديگر فرموده : (الم تر الى الذين نافقوا يقولون لاخوانهم الذين كفروا من اهل الكتاب لئن اخرجتم لنخرجن معكم و لا نطيع فيكم احدا ابدا و ان قوتلتم لننصرنكم ).
ولى آيـه مـورد بـحـث قابل انطباق با اين آيه نيست ، ليكن مى شود آن را با يهود كه به مـشـركـيـن وعـده نـصـرت مى دادند، تطبيق كرد، آنهم به زحمت و با اين توجيه كه در حقيقت يـهـوديـان هـم كه علم به صدق رسالت رسول خدا (صلّى اللّه عليه و آله وسلّم ) داشتند مـرتـد از ديـن خود بودند، ولى از ناحيه لفظ آيه دليلى بر اين تطبيق نيست ، لذا بايد بگوييم شايد قومى از منافقين بوده اند، نه يهود.

فكيف اذا توفتهم الملائكه يضربون وجوههم و اءدبارهم

ايـن آيه تفريع و نتيجه گيرى از مطالب قبل است و معنايش چنين است : اين است وضع آنان امـروز كـه بـعـد از روشـن شـدن هـدايـت بـاز هـر چـه مـى خـواهـنـد مـى كـنـنـد، حـال بـبين در هنگامى كه ملائكه جانشان را مى گيرند و به صورت و پشتشان مى كوبند چه حالى دارند.

ذلك بانهم اتبعوا ما اسخط اللّه و كرهوا رضوانه فاحبط اعمالهم

ظـاهـرا مراد از (ما اسخط اللّه )، هواهاى نفس و تسويلات شيطان است كه گناهان كشنده را در پـى دارد، هـمـچـنـان كه فرموده : (و اتبعوا اهواءهم ) و نيز فرموده : (الشيطان سول لهم و املى لهم ).
كلمه (سخط) و (رضا) نام دو صفت از صفات فعلى خدا است . و مراد از اولى ، عقاب و از دومى ، ثواب او است .
و اشـاره (ذلك ) بـه مـطـالب در آيـه قبل است كه از عذاب ملائكه در هنگام گرفتن جان آنان سخن مى گفت . مى فرمايد: سبب عقاب آنان اين است كه اعمالشان به خاطر پيروى از آنـچـه كـه مـايـه خـشم خدا است ، و به خاطر كراهتشان از خشنودى خدا، حبط مى شود و چون ديگر عمل صالحى برايشان نمانده قهرا با عذاب خدا بدبخت و شقى مى شوند.

ام حسب الذين فى قلوبهم مرض ان لن يخرج اللّه اضغانهم

راغـب مـى گويد: كلمه (ضغن ) به كسره و به ضمه ضاد به معناى كينه شديد است ، كـه جـمـعـش (اضـغـان ) مـى آيـد. و مراد از جمله (الذين فى قلوبهم مرض ) اشخاص ضـعـيـف الايـمـان هـسـتـنـد و شـايـد كـسـانـى بـاشـنـد كـه از اول بـا ايـمـانـى ضـعـيـف ايـمـان آوردنـد، سـپـس بـه سـوى نـفـاق متمايل شده و در آخر بعد از ايمان به سوى كفر برگشته اند.
دقـت در تـاريـخ صـدر اسـلام ايـن مـعـنـا را روشـن مـى كـنـد كـه مـردمى از مسلمانان كه به رسول خدا (صلّى اللّه عليه و آله وسلّم ) ايمان آوردند، چنين وصفى داشته اند، همچنان كه قومى ديگر از ايشان از همان روز اول تا آخر عمرشان منافق بودند. و بنابر اين ، تعبير از مـنـافـقـيـن دسـتـه اول بـه مـؤ مـنـيـن ، بـه مـلاحـظـه اوائل امرشان بوده است .
و مـعـنـاى آيـه ايـن اسـت كـه : نـه ، بـلكـه ايـن مـنـافـقـيـن كـه در دل بـيـمـارنـد گـمـان كـرده انـد كـه خـدا كـيـنـه هـاى شـديـدشـان را نـسـبـت بـه ديـن و اهل دين بيرون نمى ريزد.

و لو نـشـاء لاريـنـاكـهـم فـلعـرفـتـهـم بـسـيـمـاهـم و لتـعـرفـنـهـم فـى لحـن القول و اللّه يعلم اعمالكم

مـعـنـاى ايـنـكـه مـنـافـقان بيمار دل به سيمايشان و در لحن قولشان شناخته مى شوند
كـلمـه (سـيـمـا) بـه مـعـناى علامت است و معناى آيه چنين است : ما اگر بخواهيم اين افراد بيمار دل را به تو معرفى مى كنيم و علامتهايشان را مى گوييم تا آنان را بشناسى .
(و لتـعـرفنهم فى لحن القول ) - راغب مى گويد: كلمه (لحن ) بيشتر به معناى آن است كه كلام را از سنتهاى جارى اش برگردانى ، يا اعراب آن را نگويى و يا نقطه ها و كلمات آن را جابجا كنى ، و اين عمل ناپسندى است ، و گاهى هم در سربسته حرف زدن و بـطـور فـحـوى و كـنـايـه سـخـن گـفـتـن اسـتـعـمـال مـى شـود، كـه ايـن قـسـم اسـتـعـمـال در بـازار شعرا و ادباء بيشتر رواج دارد و در نظر آنان پسنديده و جزء بلاغت است .
در نتيجه معناى آن اين مى شود: تو به زودى آنان را از طرز سخن گفتنشان خواهى شناخت ، چـون سـخـن ايـشـان كـنـايـه دار و تـعـريـض ‍ گـونـه اسـت . و اگـر (لحـن القول ) را ظرف براى شناختن قرار داد به نوعى عنايت مجازى بوده است .
(و اللّه يـعـلم اعـمـالكـم ) - يـعـنـى خـدا حـقـايـق اعـمـال شـمـا را مـى دانـد و اطـلاع دارد كـه مـقـصـود و نـيـت شـمـا از آن اعـمـال چـيـست و به چه منظورى آن را انجام مى دهيد، و بر طبق آن نيات ، مؤ منين را پاداش و غير مؤ منين را كيفر مى دهد، پس اين جمله ، هم وعده به مؤ منين است و هم تهديد به كفار.

و لنبلونكم حتى نعلم المجاهدين منكم و الصابرين و نبلوا اخباركم

كـلمـه (بـلاء) و (ابـتـلاء) بـه معناى امتحان و آزمايش است . و آيه شريفه علت واجب كردن قتال بر مؤ منين را بيان مى كند، مى فرمايد: علتش اين است كه خدا مى خواهد شما را بيازمايد، تا برايتان معلوم شود مجاهدين در راه خدا و صابران بر مشقت تكاليف الهى چه كسانى هستند.
(و نـبـلوا اخـبـاركـم ) - گـويـا مـراد از اخـبـار، اعـمـال بـاشـد، از ايـن جـهـت كـه از صـاحـب عـمل سر مى زند و از او خبر مى دهد. و (اختبار اعمال ) آزمودن آنها است تا صالح آنها از طالحش متمايز شود، همچنان كه (اختبار نفوس ) بـاعـث مـى شـود نـفـوس صـالح خـير از ديگر نفوس متمايز شود. در بحث هاى گذشته گـفـتـيـم كـه مـراد از دانستن خداى تعالى اين نيست كه چيزى را كه نمى داند بداند، بلكه منظور، بر ملا شدن باطن بندگان و به نظرى دقيق تر علم فعلى خداست كه ربطى به ذات او ندارد.

ان الذيـن كـفـروا و صـدوا عـن سـبـيـل اللّه و شـاقـوا الرسول من بعد ما تبين لهم الهدى لن يضروا اللّه شيئا و سيحبط اعمالهم

مـراد از (الذيـن كـفروا) در اينجا رؤ ساى كفر و ضلالت در مكه است . البته ساير رؤ سـاى كـفـر نـيـز بـه آنـهـا مـلحقند و آيه شريفه شامل همه كسانى است كه مانع راه خدا مى شـونـد و بـا رسـول او دشمنى مى ورزند؛ چيزى كه هست كفار مكه فعلا مورد بحثند، چون آنها با رسول خدا (صلّى اللّه عليه و آله وسلّم ) به شديدترين وجهى آن هم بعد از آنكه حق و هدايت برايشان روشن گرديد دشمنى ورزيدند.
مـى فـرمـايـد: ايـن كـفـار هيچ ضررى به خدا نمى زنند، چون كيد ايشان و نقشه هايى كه عليه خدا مى كشند ضررش به خودشان برمى گردد، (و سيحبط اعمالهم ) و به زودى اعمالشان را بى نتيجه مى كند و نيرويى كه براى هدم اساس دين مصرف مى كنند و آنچه براى خاموش كردن نور خدا به كار مى بندند هدر مى رود.
بعضى از مفسرين گفته اند: مراد اين است كه اعمال نيكشان حبط گشته ، در آخرت اجر نمى بـرنـد. ولى مـعـنـاى اول بـا سـيـاق آيـه سـازگـارتـر اسـت ، چـون بـنـابـر مـعـنـاى اول آيـه شـريـفـه در صـدد تـحـريـك و تـشـويـق مـؤ مـنـيـن بـه قـتـال بـا مـشـركـين نيز هست . و نيز آنان را دلخوش مى كند به اينكه سرانجام ، پيروزى نصيبشان مى شود، همچنان كه آيات بعد اين نكته را خاطرنشان مى سازند.
بحث روايتى
(روايـــاتـــى در ذيـــل آيـــه : (و مـــنـهـم مـن يـسمع اليك ...) و درباره علائم قيامت ، استغفاروصله رحم )
 در مـجـمـع البيان در ذيل آيه شريفه (و منهم من يستمع اليك ...) از اصبغ بن نباته از عـلى (عـليـه السـلام ) روايـت آورده كـه فـرمـود: مـا نـزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) مى نشستيم و آن جناب از آنچه وحى شده بود به ما خبر مى داد. من و بعضى ديگر از صحابه آيات وحى شده را حفظ مى كرديم و همين كه از مـجـلس آن جـنـاب بـرمـى خـاسـتـيـم ، صـحـابـه يـادشـان مى رفت و مى پرسيدند: (ما ذا قال آنفا)، همين چند لحظه قبل چه گفت ؟
و در الدر المـنـثـور است كه احمد، بخارى ، مسلم و ترمذى از انس روايت كرده اند كه گفت : رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) فـرمـود: مـن و قـيـامـت مثل اين دو با هم مبعوث شده ايم . و اشاره كرد به انگشت سبابه و وسطى .
مـؤ لف : ايـن عـبـارت از آن جـنـاب بـه چـنـد طـريـق ديـگـر از ابـو هـريـره و سهل بن مسعود نيز روايت شده .
و نيز در همان كتابست كه ابن ابى شيبه ، بخارى ، مسلم ، ابن ماجه و ابن مردويه از ابو هـريـره روايـت كـرده انـد كـه گـفـت : رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) روزى در بـرابـر مـردم آشـكـار شـد، مـردى بـه حـضـورش آمـده عـرضـه داشـت : يـا رسـول اللّه ! قـيـامـت چـه وقـت اسـت ؟ فـرمـود: مـسـؤ ول كـه مـنـم دانـاتر از سائل كه تو باشى نيست ، ليكن از علامتهايش برايت مى گويم : قيامت وقتى بپا مى شود كه كنيز، خانم خود را بزايد، اين يكى از علامتهايش است . و وقتى كـه بـى سـروپـاها و گوسفندچرانها رؤ ساى مردم شوند، اين هم يك علامتش . و وقتى كه گوسفندچرانها بر سر بنيان طغيان كنند، اين هم يكى ديگر.
و در عـلل الشـرايـع بـه سـنـدى كـه بـه انـس بـن مـالك دارد از رسول خدا (صلّى اللّه عليه و آله وسلّم ) روايت كرده كه در حديثى طولانى كه در آن به پـرسـشـهـاى عـبـداللّه بـن سـلام پـاسـخ مـى داده ، در پاسخ از اينكه علامتهاى قيامت چيست فـرمـود: امـا عـلامـتهاى قيامت آتشى است كه مردم را از طرف مشرق به سوى مغرب جمع مى كند.
مـؤ لف : شـايـد مراد آن جناب ظاهر اين عبارت نبوده و خواسته است چيز ديگرى بفهماند. و روايـات در علامتهاى قيامت از طريق شيعه و اهل سنت ، بيش از حد شمار است ، كه در آخر جلد پنجم اين كتاب روايت سلمان از رسول خدا (صلّى اللّه عليه و آله وسلّم ) و روايت حمران از امام صادق (عليه السلام ) كه دو روايت جامعى است در باب علامتهاى قيامت گذشت .
و در مـجـمـع البـيـان گـفته : از حذيفه بن يمان به سندى صحيح روايت شده كه گفت : من مـردى بـودم كـه نـسـبـت بـه اهـل خـود بـد زبـان بـودم ، بـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) عـرضـه داشـتـم : مـى ترسم اين زبانم مرا داخـل آتـش كـنـد. فـرمـود: تو چرا از استغفار استفاده نمى كنى ؟ من همه روزه حتما صد بار استغفار مى كنم .
و در الدر المـنـثـور است كه : احمد، ابن ابى شيبه ، مسلم ، ابو داوود، نسائى ، ابن حبان و ابـن مـردويـه از اعـز مـزنـى روايـت كـرده انـد كـه گـفـت رسـول خـدا فـرمـود: به درستى كه پرده اميال بر قلبم كشيده مى شود و من هر روز صد مرتبه استغفار مى كنم .
و نـيـز در هـمـان كـتـاب در ذيـل جـمله (فهل عسيتم ان توليتم ...) از بيهقى از جابر بن عـبداللّه روايت آورده كه گفت : رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: رحم آدمى بـا زبانى گويا دست به دامن عرش خدا است ، مى گويد خدايا هر كس مرا پيوند كند تو با او پيوند كن و هر كس مرا قطع كند، تو او را از رحمت خود قطع كن .
مـؤ لف : روايـات در بـاب صـله رحـم و قـطـع رحـم بـسـيار زياد است ، در سابق يعنى در اول سوره نساء هم چند روايتى از آن نقل كرديم .
و در مـجـمـع البيان در ذيل جمله (افلا يتدبرون القران ...) مى گويد: از امام صادق و مـوسـى بـن جـعـفـر (عـليـه السـلام ) روايـت شده كه در معناى آن فرموده اند: چرا در قرآن تدبر نمى كنند تا حقى كه به گردن دارند اداء كنند.
و در كـتـاب تـوحـيـد بـه سـنـدى كـه بـه مـحـمـد بـن عـمـاره دارد از وى نـقـل كـرده كـه گـفـت : از امـام صـادق جـعـفـر بـن مـحـمـد (عـليهماالسلام ) پرسيدم : يا بن رسـول اللّه ! مـرا خـبـر ده بدانم آيا خدا هم راضى و خشمگين مى شود؟ فرمود: بله ، ليكن نه آن طور كه مخلوقين مى شوند، بلكه غضب خدا عقاب او و رضايتش ثواب او است .
روايـــاتـــى راجـــع بـــه ايــنكه در زمان پيامبر (ص ) دشمنى با على (ع ) علامت نفاق بودهاست
و در مـجـمـع البـيـان در ذيـل جـمـله (و لتـعـرفـنـهـم فـى لحـن القـول ...) از ابـى سـعـيـد خـدرى روايـت كـرده كـه گـفـتـه اسـت : (لحـن القول ) عبارت است از عداوتى كه با على بن ابى طالب داشتند. مى گويد: ما در زمان رسول خدا (صلّى اللّه عليه و آله وسلّم ) براى شناختن مؤ منين واقعى و منافقين اين محك را در دست داشتيم كه هر كس على را دوست مى داشت او را مؤ من مى دانستيم و هر كس ‍ دشمنش مى داشت مى فهميديم كه منافق است .
صـاحـب مـجـمـع البـيـان سپس مى گويد: نظير اين سخن از جابر بن عبداللّه انصارى نيز روايـت شده . و باز مى گويد: از عباده بن صامت روايت شده كه گفت : رسم ما اين بود كه فـرزندان خود را با محبت به على بن ابى طالب مى آزموديم ، اگر يكى از بچه ها او را دوست نمى داشت ، مى فهميديم رشد فكرى ندارد و واقع بين نيست .
و در الدر المـنـثـور است كه ابن مردويه از ابن مسعود روايت كرده كه گفت : ما منافقين را در عـهـد رسـول خدا (صلّى اللّه عليه و آله وسلّم ) جز با محك دشمنى با على بن ابى طالب نمى شناختيم .
و در امالى طوسى به سندى كه به على بن ابى طالب دارد از آن جناب روايت كرده كه : من چهار كلمه گفته ام كه خداى تعالى هم در كتابش گفته مرا تصديق فرموده : يكى اينكه مـن گـفـتـه ام : (المـرء مـخبوء تحت لسانه فاذا تكلم ظهر شخصيت انسان در زير زبانش پـنـهـان است ، و همين كه سخن بگويد ظاهر مى شود) خداى تعالى هم در كلامش فرموده : (و لتعرفنهم فى لحن القول ).
آيات 38 - 33 سوره محمد

يـا ايها الذين امنوا اطيعوا اللّه و اطيعوا الرسول و لا تبطلوا اعمالكم (33) ان الذين كفروا و صـدوا عـن سـبـيـل اللّه ثم ماتوا و هم كفار فلن يغفر اللّه لهم (34) فلا تهنوا و تدعوا الى السـلم و انـتم الاعلون و اللّه معكم و لن يتركم اعمالكم (35) انما الحيوه الدنيا لعب و لهـو و ان تـومـنـوا و تتقوا يوتكم اجوركم و لا يسئلكم اموالكم (36) ان يسلكموها فيحفكم تـبـخـلوا و يـخـرج اضـغـانـكـم (37) هـا نـتـم هـولاء تـدعـون لتـنـفـقـوا فـى سـبـيل اللّه فمنكم من يبخل و من يبخل فانما يبخل عن نفسه و اللّه الغنى و انتم الفقراء و ان تتولوا يستبدل قوما غيركم ثم لا يكونوا امثالكم (38).

ترجمه آيات
اى كـسـانـى كـه ايـمـان آورده ايـد! خـدا و رسـول را اطـاعـت كـنـيـد و اعمال خود را باطل مسازيد (33).
بـه درسـتـى آنـان كـه كـفـر ورزيـدنـد و از راه خـدا جـلوگـيـرى كـرده ، در حال كفر مردند، هرگز خدا ايشان را نمى آمرزد (34).
پس شما مسلمانان سست نشويد، و مشركين را به صلح و صفا دعوت مكنيد در حالى كه شما پيروز و دست بالائيد و خدا با شما است و هرگز پاداش اعمالتان را كم نمى كند (35).
زندگى دنيا چيزى بجز بازيچه و بيهوده نيست (و اما اگر در همين زندگى ) ايمان آوريد و تـقـوى پـيشه كنيد خداوند پاداشهايتان را به شما مى دهد و از اموالتان هم نمى خواهند (36).
چـون اگـر به اموال شما طمع كند و از شما بخواهد كه در اختيار او قرار دهيد و خود تهى دست شويد بخل مى ورزيد و كينه هاى درونيتان به بيرون زبانه مى كشد (37).
هـمـيـن شـمـا وقـتـى دعـوت مـى شـويـد كـه در راه خـدا انـفـاق كـنـيـد بـعـضـى از شـمـا بـخـل مـى ورزد و هـر كـس بـخـل بـورزد از سـود بـردن خـودش ‍ بخل ورزيده و خدا احتياجى به شما ندارد، اين شماييد كه سراپا فقيريد و اگر از دعوت اسـلام سـر بـرتـابـيـد، خـداونـد به جاى شما قومى ديگر قرار مى دهد كه اصلا از شما اعراب نباشند و مثل شما هم رفتار نكنند (38).
بيان آيات
خـداى تـعـالى بـعـد از آنـكـه حـال كـفـار را بـيـان كـرد، و بـيـان حال بيماردلان و تثاقل آنان در امر قتال و حال مرتدين ايشان را بر آن بيان اضافه كرد، ايـنـك در ايـن آيـات روى سـخـن را بـه مؤ منين برگردانده و بر حذرشان مى دارد از اينكه مـثـل آن كـفـار و آن مـنـافـقـين و آن مرتدين باشند و با مشركين سازش نموده به سوى آنان مـتـمـايـل شـونـد، در نـتـيـجـه تابع روشى شوند كه خدا را به خشم مى آورد، و يا همانند مـنـافـقـان از خوشنودى خدا كراهت داشته باشند، و در نتيجه عملشان حبط گردد. البته در ايـن آيـات ايـشـان را بـا تـرغيب و ترهيب و تطميع و تخويف ، موعظه هم مى كند، و با اين بيانات سوره خاتمه مى يابد.
مـــقــصـود از اطاعت خدا و اطاعت رسول (ص ) و مفاد جمله : (لا تبطلوا اعمالكم ) در آيه :(يا ايها الذين امنوا اطيعوا اللّه ...)

يا ايها الذين امنوا اطيعوا اللّه و اطيعوا الرسول و لا تبطلوا اعمالكم

ايـن آيه اگر چه در مدلول خود مستقل ، و از نظر معنا مطلق است ، و حتى فقهاء با اين قسمت از آيـه كـه مـى فـرمـايـد (و لا تـبـطـلوا اعـمـالكـم ) اسـتـدلال كـرده انـد كـه بـعـد از شـروع بـه نـمـاز جـايـز نـيـسـت آن را بـاطـل كـرد، و ليـكـن اگـر آن را بـا در نـظـر گـرفـتـن سـيـاقـى كـه بـا آيـات قـبـل دارد، مـورد دقـت قـرار دهـيـم ، آيـاتـى كـه مـتـعـرض مـسـاءله قـتـال بود، و همچنين آيات بعد كه آنها نيز در يك سياق قرار دارند، و مخصوصا با ظاهر تـعـليـلى كـه در آيـه (ان الذين كفروا...) است ، و با ظاهر تفريعى كه در جمله (فلا تهنوا و تدعوا الى السلم ...) به كار رفته ؛ و خلاصه آيه مورد بحث را با سياقش در نظر بگيريم ، آن وقت مى فهميم منظورش از اطاعت خدا اطاعت او در احكامى است كه در قرآن نـازل كـرده ؛ و مـنظورش از اطاعت رسول ، اطاعت او است در همه آن دستوراتى كه از ناحيه خدا نازل كرده ، و آن دستوراتى كه خودش از باب اينكه ولى مسلمين و زمامدار جامعه دينى ايـشـان اسـت صـادر فـرموده . و در آخر ايشان را هشدار مى دهد از اينكه از اطاعت اين دو جور دستور سرباز زنند، كه اگر چنين كنند اعمالشان حبط مى شود، همچنان كه عاقبت مخالفت بـعـضـى از نـامـبـردگـان در آيـات قـبـل اين شد كه بعد از روشن شدن هدايت كارشان به ارتداد كشيده شد.
پـس مـراد از اطـاعـت خـدا بـه حـسـب مـورد اطـاعـت او در احـكـام مـربـوط بـه قتال است ، و مراد از (اطاعت رسول ) اطاعت او است در هر دستورى كه آن جناب ماءمور به آن و بـه ابـلاغ آن شـده ، و نـيـز هـر دسـتـوريـسـت كـه آن جـنـاب بـه عـنـوان مـقـدمـه قـتـال و بـه ولايـتـى كـه در آن داشـتـه داده ، و مـراد از (ابطال اعمال ) تخلف از حكم قتال است ، آن طور كه منافقان و مرتدين تخلف كردند.
گـــقـــتـــار بـــعـــضـــى از مـــفـــســـريـــن در خـــصـــوص مـــراد از(ابطال اعمال )
ولى بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از (ابـطـال اعمال ) و حبط شدن آن منت نهادن بر خدا و رسول است كه ما ايمان آورديم ، و چنين و چنان كرديم ، به شهادت اينكه در جاى ديگر فرموده : (يمنون عليك ان اسلموا بر تو منت مى گذارند كه اسلام آوردند).
بـعـضـى ديـگـر گـفـتـه انـد: مـنـظـور از ايـن ابـطـال ، ابـطـال بـه ريـاء و خـودنـمـايـى اسـت . بـعـضـى ديـگـر گـفـتـه انـد: ابطال به وسيله عجب و خودپسندى است . بعضى گفته اند: به وسيله كفر و نفاق است . و بعضى گفته اند: مراد تنها ابطال صدقات به وسيله منت و اذيت است همچنان كه فرموده : (لا تـبـطـلوا صـدقـاتـكـم بـالمـن و الاذى ). و بـعـضـى گـفـتـه انـد: ابطال به وسيله گناهان است . و بعضى ديگر گفته اند: به وسيله گناهان كبيره است .
و اشـكـالى كـه مـتـوجـه هـمه اين گفته ها مى شود - به فرض اينكه هر يك در جاى خود درسـت بـاشـد - ايـن اسـت كـه هر كدام از آنها يكى از مصاديق آيه است ، نه اينكه آيه در خصوص آن نازل شده . تازه اين در صورتى است كه ما از سياق آيه صرف نظر. كنيم و گر نه گفتيم كه سياق تنها با اين معنا سازگار است كه منظور تخلف از جهاد باشد.

ان الذين كفروا و صدوا عن سبيل اللّه ثم ماتوا و هم كفار فلن يغفر اللّه لهم

از ظـاهـر سـيـاق بـرمـى آيـد كـه ايـن آيـه تـعـليـل آيـه قـبـل بـاشـد، در نـتـيـجـه چـنـيـن مـى فـهـمـانـد كـه : اگـر شـمـا خـدا و رسـول را اطـاعـت نـكـنـيـد، و اعمال خود را با پيروى از روشى كه خدا را به خشم مى آورد بـاطـل كـنـيـد، و از رضـوان خـدا كـراهت داشته باشيد، نتيجه اش اين مى شود كه به كفار خواهيد پيوست ، كفارى كه سد راه خدايند، و بعد از مردن اين چنينى تا ابد مغفرت ندارند. و مراد از (صدعن سبيل اللّه ) اعراض از ايمان ، و يا جلوگيرى مردم است از اينكه ايمان آورند.

فلا تهنوا و تدعوا الى السلم و انتم الاعلون و اللّه معكم و لن يتركم اعمالكم

اين آيه تفريع بر ما قبل است . و جمله (فلا تهنوا) به اين معنا است كه سستى و ضعف بـه خـرج نـدهـيـد. و جـمـله (و تـدعوا الى السلم ) عطف است بر (تهنوا) كه چون در زمـيـنـه نـهـى واقع شده ، معناى (لا تدعوا الى السلم ) را مى دهد. و كلمه (سلم ) - بـه فـتحه سين - به معناى صلح است . و جمله (و انتم الاعلون ) جمله اى است حاليه . مـى فـرمـايـد: تـن به صلح ندهيد، در حالى كه شما غالب هستيد. و مراد از (علو) همان غلبه است . و اين خود استفاده اى است معروف .
و جمله (و اللّه معكم ) عطف است بر جمله (و انتم الاعلون ) كه سبب علو و غلبه مؤ منين را بـيـان و تعليل مى كند. پس مراد از معيت (همراهى ) خداى تعالى با مؤ منين ، معيت نصرت است ، نه معيت قيوميت كه آيه (و هو معكم اين ما كنتم ) بدان اشاره كرده است .
نهى از سازش و متاركه جنگ ، معناى جمله (و لن يتركم اعمالكم )
 (و لن يـتركم اعمالكم ) - در مجمع البيان مى گويد ماده (وتر) به معناى ناقص كـردن چيزى است ، و در حديث هم آمده كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: (كـسـى كـه نـمـاز عـصـرش فـوت شـود، مـثـل ايـن مـى مـانـد كـه اهل و مال خود را وتر (ناقص ) كرده باشد).
و مـعـنـاى اصلى اين كلمه قطع است و از مشتقات آن يكى (تره ) است كه به معناى قطع بـه وسـيله كشتن است ، و يكى هم (وتر) است . و وتر به كسى و چيزى مى گويند كه با جدايى از ديگران منقطع شده باشد.
پـس مـعنايش اين مى شود كه : خداوند اعمال شما را ناقص نمى كند، يعنى اجرش را تمام و كـمـال بـه شـمـا مـى دهـد. بـعـضـى هـم گـفـتـه انـد: مـعـنـايـش ايـن اسـت كـه : خـدا اعمال شما را ضايع نمى كند. و بعضى گفته اند: خدا به شما ظلم نمى كند. ولى همه اين معانى نزديك بهم اند.
و مـعـنـاى آيـه ايـن اسـت كـه : وقـتـى راه اطـاعـت نـكـردن خـدا و رسـول او و ابـطـال اعـمال شما چنين راهى است ، و كار شما را به محروميت ابدى از آمرزش خـدا مـى كـشـانـد، پـس زنهار كه در امر قتال سستى و فتور مكنيد، و هرگز مشركين را به صلح و متاركه جنگ دعوت مكنيد در حالى كه شما غالبيد و خدا ناصر شما عليه ايشان است ، و چـيـزى از اجـر شـمـا را كـم نـمـى كـنـد، بـلكـه اجـرتـان را بـطـور كامل به شما مى دهد.
و در آيـه شـريفه ، مؤ منين را به غلبه و پيروزى وعده مى دهد، البته به شرطى كه مؤ مـنـيـن خـدا و رسـول را اطاعت كنند، پس آيه شريفه از نظر معنا نظير آيه (و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مؤ منين ) مى باشد.

انما الحيوه الدنيا لعب و لهو و ان تومنوا و تتقوا يؤ تكم اجوركم و لا يسالكم اموالكم

در ايـن آيـه بـا بـيـان حـقـيقت زندگى دنيا و آخرت ، مؤ منين را ترغيب مى كند به زندگى آخـرت ، و نـسـبـت بـه زنـدگـى دنـيا بى رغبت و بى ميلى مى كند به اين كه مى فرمايد: زندگى دنيا بازيچه و لهو است ؛ كه بيان آن در سابق گذشت .
(و ان تـومـنـوا...) - يـعـنـى اگـر ايـمـان آوريـد، و بـا اطـاعـت خـدا و رسـول تقوى گزينيد، خدا پاداشهايتان را مى دهد، و به ازاى آنچه به شما مى دهد مالى از شـمـا نـمـى خـواهـد. و ظـاهـر سـيـاق ايـن اسـت كـه مـراد از اموال همه اموال باشد، و آيه بعدى هم مؤ يد اين معنا است .

ان يسالكموها فيحفكم تبخلوا و يخرج اضغانكم

كـلمـه (احـفـاء) كـه مـصـدر (يـحـفـكـم ) اسـت ، بـه مـعـنـاى اجـهـاد و تـحـمـيـل مشقت است . و مراد از (بخل ) به طورى كه گفته اند خوددارى از اعطاء است . و (اضغان ) به معناى كينه ها است .
نكوهش بخل ورزندگان از انفاق مال در راه خدا
 مـى فـرمـايـد: مـالهـايـتـان را از شـمـا نـمـى خـواهـد، چـون اگـر هـمـه امـوال شـمـا را طـلب كـنـد مـشـقـت بـزرگـى بـه شـمـا تحميل كرده ، و آن وقت ديگر حاضر نمى شويد چيزى بدهيد چون اموالتان را دوست داريد، و اين باعث مى شود كه كينه هاى درونيتان بيرون بريزد و گمراه شويد.

هـا انـتـم هـولاء تـدعـون لتـنـفـقـوا فـى سـبـيـل اللّه فـمـنـكـم مـن يبخل ...

ايـن آيـه بـه مـنـزله اسـتشهادى است براى بيان آيه قبلى ، گويا فرموده : اگر خدا همه امـوال شـما را طلب كند، شما دچار بخل خواهيد شد، به شهادت اينكه خود شما وقتى دعوت مـى شـويـد كـه در راه خـدا انـفـاق كـنـيـد - بـا ايـنـكـه انـفـاق پـاره اى از مـال اسـت - بـعـضـى از شما بخل مى ورزد، پس از اين وضع روشن مى شود كه اگر خدا همه اموال شما را طلب كند بخل خواهيد ورزيد.
(و مـن يـبـخـل فـانـمـا يـبـخـل عـن نـفـسـه ) يـعـنـى هـر كـس بـخـل بـورزد در حـقيقت خير را از خودش بريده ، چون اگر خدا از ايشان مالى طلب مى كند بـراى ايـن نـيـسـت كـه از آن بـهـره مـنـد شـود، بـلكـه بـراى ايـن اسـت كـه خـود صـاحـب مـال بـهـره مند شود، چون در انفاق خير دنيا و آخرت ايشان است پس اگر از انفاق خوددارى كنند از خير خود مضايقه كرده اند. جمله (و اللّه الغنى و انتم الفقراء) نيز به اين معنا اشاره مى كند، و هر دو انحصار در (و اللّه الغنى ) و (انتم الفقراء) قصر قلب است ، و مـعـنـايـش ايـن است كه (اللّه هو الغنى دونكم بى نياز واقعى تنها خداست نه شما)، (و انتم الفقراء دون اللّه و نيازمند تنها شماييد نه خدا).
(و ان تـتـولوا يـستبدل قوما غيركم ثم لا يكونوا امثالكم ) - بعضى از مفسرين گفته اند: اين جمله عطف است بر جمله (و ان تومنوا و تتقوا). و معناى مجموع دو جمله اين است كه : اگر ايمان بياوريد و تقوى پيشه كنيد، پاداشهايتان را مى دهد، و اگر اعراض نموده و پشت كنيد، خداوند به جاى شما قومى ديگر قرار مى دهد، و آنان را موفق به ايمان مى كند و مثل شما نمى باشند، بلكه ايمان مى آورند و تقوى دارند و در راه او انفاق مى كنند.
بحث روايتى
(روايـــاتـــى دربـــاره : ابـــطـــالاعـــمـــال ، صـــلح نـــكـــردن بـــا كـــفــار، و اسـتـبـدال قـومـى ديـگـر - و ان تـتـولوايستبدل قوما غيركم ...)
 در كـتـاب ثـواب الاعـمـال از ابـى جـعـفـر (عـليـه السـلام ) روايـت آورده كـه فـرمـود: رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) فـرمـود: هـر كس ‍ بگويد (سبحان اللّه ) خـداونـد با آن برايش درختى در بهشت مى نشاند. و هر كس بگويد (الحمدللّه ) خداوند بـا آن بـرايـش ‍ درختى در بهشت غرس مى كند. و هر كس بگويد: (لا اله الا اللّه ) خداى تعالى با آن برايش درختى در بهشت مى نشاند، و هر كس ‍ بگويد (اللّه اكبر) خداوند با آن درختى در بهشت برايش مى كارد.
مـردى از قـريش گفت : يا رسول اللّه (صلّى اللّه عليه و آله وسلّم ) پس در بهشت درختان بـسـيـارى داريـم ، فـرمـود: بـله ، و ليـكـن بـپـرهـيزيد از اينكه آتشى بفرستيد و همه را بـسـوزانـد، چـون خـداى عـزّوجـلّ مـى فـرمـايـد: (يـا ايـهـا الذين امنوا اطيعوا اللّه و اطيعوا الرسول و لا تبطلوا اعمالكم ).
و در تـفـسـيـر قمى در ذيل جمله (و ان جنحوا للسلم كافه فاجنح لها) امام فرموده : اين آيه با آيه (فلا تهنوا و تدعوا الى السلم و انتم الاعلون و اللّه معكم ) نسخ شده .
و در الدر المنثور آمده كه : عبدالرزاق ، عبد بن حميد، ترمذى ، ابن جرير، ابن ابى حاتم ، و طـبـرانـى - در كـتـاب اوسـط - و بـيـهـقـى - در كـتـاب دلائل - هـمـگـى از ابـو هـريـره روايـت كـرده انـد كـه گـفـت : روزى رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) ايـن آيـه را تـلاوت كـرد: (و ان تـتـولوا يـسـتـبـدل قـومـا غـيـركـم ثـم لا يـكـونـوا امـثـالكـم ) مـردم پـرسـيـدنـد: اى رسـول خـدا ايـن قوم چه كسانى هستند كه اگر ما پشت به دين كنيم ، خداى تعالى آنان را به جاى ما مى گذارد؟ رسول خدا (صلّى اللّه عليه و آله وسلّم ) دست به شانه سلمان زد و فـرمـود: ايـن و قـوم اين مرد است ، به خدايى كه جانم به دست او است ، اگر ايمان به خدا را در ثريا آويزان كرده باشند، بالاخره مردمى از فارس آن را به دست مى آورند.
مـؤ لف : الدر المـنـثـور ايـن روايـت را بـه طـرقـى ديـگـر بـه هـمـيـن عبارت از ابو هريره نقل كرده است ، و همچنين مثل آن را از ابن مردويه از جابر آورده .
و در مجمع البيان مى گويد: ابو بصير از امام ابى جعفر (عليه السلام ) روايت كرده كه در ذيـل جـمـله (ان تـتـولوا) فـرمـود: اى گـروه عـرب اگـر بـه ديـن خـدا پـشـت كـنـيـد (يستبدل قوما غيركم ) خداوند به جاى شما قومى ديگر قرار مى دهد، يعنى موالى همين اقوامى كه امروز از آنان برده گيرى مى كنيد.
و در هـمـان كتاب از امام صادق (عليه السلام ) روايت كرده كه فرمود: به خدا سوگند خدا آن كار را كرد، و به جاى عرب موالى را كه بهتر از ايشان بودند گذاشت .
سوره فتح است و بيست و نه آيه دارد
سوره فتح آيات 7 - 1

بـسـم اللّه الرّحمن الرّحيم انا فتحنا لك فتحا مبينا (1) ليغفر لك اللّه ما تقدم من ذنبك و ما تـاخـر و يتم نعمته عليك و يهديك صراطا مستقيما (2) و ينصرك اللّه نصرا عزيزا (3) هو الذى انـزل السكينه فى قلوب المؤ منين ليزدادوا ايمانا مع ايمانهم و لله جنود السموات و الارض و كـان اللّه عـليـمـا حـكـيـما (4) ليدخل المؤ منين و المومنات جنات تجرى من تحتها الانـهـار خـالديـن فـيها و يكفر عنهم سيئاتهم و كان ذلك عند اللّه فوزا عظيما (5) و يعذب المنافقين و المنافقت و المشركين و المشركات الظانين باللّه ظن السوء عليهم دائره السوء و غـضـب اللّه عـليـهـم و لعـنـهـم و اعـد لهم جهنم و ساءت مصيرا (6) ولله جنود السموات و الارض و كان اللّه عزيزا حكيما (7).

ترجمه آيات
بـه نام اللّه كه هم رحمان است و هم رحيم . به درستى كه ما برايت فتحى نمايان كرديم (1).
تـا خـداونـد آثـار گـنـاهانى كه بدهكار مشركين بودى (و به خاطر آن تو را مستحق آزار و شـكـنـجه مى دانستند) از دلهاى آنان بزدايد، چه گذشته ات و چه آينده ات را، و نعمت خود بر تو تمام نموده به سوى صراط مستقيم رهنمونت شود (2).
و به نصرتى شكست ناپذير ياريت كند (3).
او هـمـان خـدايـى اسـت كـه سـكـيـنـت و آرامـش و قـوت قـلب را بـر دلهـاى مـؤ مـنـيـن نازل كرد تا ايمانى بر ايمان خود بيفزايند، آرى براى خدا همه رقم لشكر در آسمان ها و زمين هست و خدا مقتدرى شكست ناپذير و حكيمى فرزانه است (4).
و نيز چنين كرد تا مردان و زنان مؤ من را به جناتى درآورد كه از زير آن نهرها جارى است جـنـاتى كه ايشان در آن جاودانه اند و گناهانشان را جبران كند كه اين در آخرت (نزد خدا) رستگارى عظيمى است (5).
و مـردان و زنـان مـنـافـق و مردان و زنان مشرك را كه به خدا ظن بد مى بردند عذاب نموده گـردونـه عـذاب بـر سـرشـان گـردانـد، و خـدا بـر آنـان خـشم و لعنت كرد و جهنم را كه بازگشتگاه بدى است برايشان آماده نمود (6).
و خـداى را لشـكـريـانـى در آسـمـان هـا و زمـيـن اسـت و خدا، مقتدرى شكست ناپذير و حكيمى فرزانه است (7).
بيان آيات
اشاره به مضامين سوره مباركه فتح و انطباق آن با ماجراى صلح حديبيه
مضامين آيات اين سوره با فصول مختلفى كه دارد انطباقش بر قصه صلح حديبيه كه در سـال شـشم از هجرت اتفاق افتاد روشن است ، و همچنين با ساير وقايعى كه پيرامون اين قصه اتفاق افتاد، مانند داستان تخلف اعراب از شركت در اين جنگ و نيز جلوگيرى مشركين از ورود مسلمانان به مكه ، و نيز بيعتى كه بعضى از مسلمانان در زير درختى انجام دادند كه تاريخ ، تفصيل آنها را آورده ، و ما هم به زودى قسمتى از رواياتش را در بحث روايتى آينده - ان شاء اللّه - مى آوريم .
پـس غـرض سـوره بـيـان مـنـتـى اسـت كـه خـداى تـعـالى بـه رسـول خـدا نهاده ، و در اين سفر فتحى آشكار نصيبش فرموده . و نيز منتى كه بر مؤ منين همراه وى نهاده و مدح شايانى است كه از آنان كرده ، و وعده جميلى است كه به همه كسانى از ايـشـان داده كـه ايـمـان آورده و عـمـل صـالح كـرده انـد. و ايـن سـوره در مـديـنـه نازل شده .

انا فتحنا لك فتحا مبينا

ايـن جـمـله در زمينه منت نهادن قرار دارد. و اگر مطلب را با كلمه (ان ) و نسبت دادن فتح به نون عظمت (نا) و توصيف آن به كلمه (مبين ) تاءكيد كرده ، براى اين است كه نسبت به اين فتح عنايتى داشته كه با آن منت گذارده .
و مـراد از ايـن (فـتح ) به طورى كه قرائن كلام هم تاءييد مى كند، فتحى است كه خدا در صلح حديبيه نصيب رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود.
و توضيح اينكه : تمامى پيشرفتهايى كه در اين سوره اشاره اى به آنها دارد، از روزى شـروع شـده كـه آن جـنـاب از مـدينه به سوى مكه بيرون رفت و سرانجام مسافرتش به صـلح حـديـبـيـه مـنـتـهـى گـرديـد، مـانـنـد مـنـت نـهـادن بـر رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) و مؤ منين ، و مدح مؤ منين ، و خشنوديش از بيعت ايـشـان ، و وعـده جميلى كه به ايشان داده كه در دنيا به غنيمت هاى دنيايى و در آخرت به بـهـشـت مـى رسـانـد، و مـذمـت عربهاى متخلف كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) خواست آنان را به سوى جنگ حركت دهد، ولى حاضر نشدند، و مذمت مشركين در اينكه سد راه رسـول خدا و همراهيان آن جناب از داخل شدن به مكه شدند، و مذمت منافقين و تصديق خدا رؤ ياى رسول گراميش را، و همچنين اينكه مى فرمايد: او چيزهايى مى داند كه شما نمى دانيد، و در پـس ايـن حـوادث فـتـحـى نـزديك قرار دارد همه اينها اگر صريح نباشد نزديك به صـريـح اسـت كـه مـربوط به خروج آن جناب از مدينه به سوى مكه كه منتهى به صلح حديبيه شد مى باشد.
تـوضـيـح و تـوجـيـه ايـنـكـه مقصود از فتح مبين در آيه : (انا فتحنا لك فتحا مبينا) صلححديبيه است
و امـا ايـنـكه اين صلح فتحى مبين است كه خدا به پيغمبرش روزى كرده ، دقت در لحن آيات مـربـوط بـه ايـن داسـتـان ، سـرش را روشـن مـى كـنـد، چـون بـيـرون شـدن رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) و مؤ منين به منظور حج خانه خدا، عملى بسيار خـطـرنـاك بـود، آنـقـدر كـه امـيـد بـرگـشـتـن بـه مـديـنـه عـادتـا محتمل نبود، و آيه (بل ظننتم ان لن ينقلب الرسول و المؤ منون الى اهليهم ابدا) به همين مـعـنـا اشـاره مـى كـند؛ چون مسلمانان عده اى قليل ، يعنى هزار و چهار صد نفر بودند و با پاى خود به طرف قريش مى رفتند، قريشى كه داغ جنگ بدر و احد و احزاب را از آنان در دل دارنـد، قـريـشـى كه داراى پيروانى بسيارند و نيز داراى شوكت و قوتند، و مسلمانان كـجـا مـى تـوانـنـد حـريـف لشـكـر نـيـرومـنـد مـشـركـيـن ، آن هـم در داخل شهر آنان باشند؟
و ليكن خداى سبحان مساءله را به نفع رسول خدا (صلّى اللّه عليه و آله وسلّم ) و مؤ منين و به ضرر مشركين تغيير داد، به طورى كه مشركين به اين مقدار راضى شدند كه براى مـدت ده سـال صـلح كـنـنـد، با اينكه مؤ منين چنين اميدى از آنان نداشتند، ولى سرانجام چنين شد، و صلح كردند كه مدت ده سال جنگ نداشته باشند، و هر يك از قريش به طرف مسلمين رفـت ، و يـا از طرف مسلمين به طرف قريش رفت ، آزارش ندهند، و در امانش بدانند. و نيز رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) آن سـال را بـه مـديـنـه بـرگـردد، و سال بعد به مكه وارد شود، و مردم مكه ، شهر را براى سه روز براى ايشان خالى كنند.
صـــلح حـــديـــبــيـه مـؤ ثـرتـريـن عـامـلبراى فتح مكه در قرن هشتم هجرى بود
و اين سرنوشت روشنترين فتح و پيروزى است كه خدا نصيب پيامبرش كرد و مؤ ثرترين عـامـل بـراى فـتـح مـكـه در سـال هـشـتـم هـجـرى شـد، چـون جمع كثيرى از مشركين در اين دو سـال بـيـن (صـلح و فـتـح مـكـه ) اسـلام آوردنـد، عـلاوه بـر ايـن ، سـال بـعـد از صـلح ، يـعـنى سال هفتم هجرى ، خيبر و قراى اطرافش را هم فتح كردند، و مسلمانان شوكتى بيشتر يافتند، و دامنه اسلام وسعتى روشن يافت ، و نفرات مسلمين بيشتر شـد، و آوازه شـان مـنـتـشـر شـد، و بـلاد زيـادى را اشـغـال كـردنـد. آنـگاه در سال هشتم رسول خدا (صلّى اللّه عليه و آله وسلّم ) براى فتح مكه حركت كرد، در حالى كه به جاى هزار و چهار صد نفر در صلح حديبيه ، ده و يا دوازده هزار نفر لشكر داشت .


بعضى از مفسرين در باره (فتح ) گفته اند: مراد از آن ، فتح مكه است ، و معناى (انا فـتـحـنـا لك ) ايـن اسـت كـه مـا بـرايـت مقدر كرده ايم كه مكه را بعدها فتح كنى . اما اين تفسير با قرائن آيه نمى سازد.
بـعـضـى ديـگـر گـفـتـه اند: مراد از اين فتح ، فتح خيبر است ، و معنايش - بنابر اينكه سوره در هنگام مراجعت رسول خدا (صلّى اللّه عليه و آله وسلّم ) از صلح حديبيه به مدينه نازل شده باشد - اين است كه ما برايت مقدر كرده ايم كه خيبر را فتح كنى . اين تفسير نيز همانند تفسير قبلى است .
بـعـضـى ديگر گفته اند: مراد از (فتح ) فتح معنوى است ، كه عبارت است از پيروزى بـر دشـمـنـان از نظر مستدل بودن منطق ، و از نظر معجزات درخشان و آشكارى كه كلمه حق به وسيله آنها بر باطل غلبه كرد، و اسلام به وسيله آنها بر كفر غلبه يافت . اين وجه هم هر چند در جاى خود حرف بى اشكالى است ، ليكن با سياق آيات درست در نمى آيد.

ليـغـفـر لك اللّه مـا تـقـدم مـن ذنـبك و ما تاخر و يتم نعمته عليك و يهديك صراطا مستقيما و ينصرك اللّه نصرا عزيزا

لام در كـلمـه (ليـغـفـر) بـه طـورى كـه از ظـاهـر عـبـارت بـرمـى آيـد لام تـعليل است ، ظاهرش اين است كه غرض از اين (فتح مبين ) عبارت است از (آمرزش تو نـسـبـت به گناهان گذشته و آينده ات ) و ما مى دانيم كه هيچ رابطه اى بين فتح مذكور بـا آمـرزش گـنـاهـان نـيـسـت و هـيـچ مـعـنـاى مـعـقـولى بـراى تعليل آن فتح به مغفرت به ذهن نمى رسد، پس چه بايد كرد، و چطور آيه را معنا كنيم ؟
تـوجـيـه بـعـضـى از مفسرين براى فرار از عدم ارتباط فتح مذكور با آمرزش گناهان
بعضى از مفسرين براى فرار از اين اشكال گفته اند: (لام ) در جمله (ليغفر) در عين ايـنكه صداى كسره دارد لام قسم است ، و اصل آن (ليغفرن ) بود كه نون تاءكيد از آن حـذف شـده ، و (راء) آن همچنان به صداى بالا باقى مانده ، تا بفهماند نون در اينجا حذف شده . ليكن اين سخنى است غلط چون در ميان عرب چنين استعمالى سابقه ندارد.
و هـمـچـنـيـن گـفـتـار بـعـضـى ديـگـر كـه بـراى فـرار از اشـكـال گـفـتـه انـد: عـلت فـتـح ، تـنها آمرزش گناهان نيست ، بلكه مجموع (آمرزش )، (اتمام نعمت )، (هدايت ) و (نصرت عزيز) علت است ، پس منافات ندارد كه يكى از آنها به خصوص ، يعنى آمرزش گناهان فى نفسه علت فتح نباشد.
ايـن حـرف نيز بسيار بى پايه است و هيچ ارزشى ندارد، چون بخشش گناه نه علت فتح اسـت و نـه جزء علت و نه حتى به نوعى با مطالبى كه بر آن عطف شده ارتباط دارد تا بـگـوييم مساءله آمرزش گناه با علل فتح مخلوط شده ، پس هيچ مصححى براى اينكه به تـنـهـايـى عـلت مـعـرفـى شـود، و نـه بـراى ايـنـكـه بـا علل ديگر و ضمن آنها مخلوط شود نيست .
و كوتاه سخن اينكه : اين اشكال خود بهترين شاهد است بر اينكه مراد از كلمه (ذنب ) در آيـه شريفه ، گناه به معناى معروف كلمه يعنى مخالفت تكليف مولوى الهى نيست . و نيز مـراد از (مـغـفـرت ) مـعـنـاى مـعـروفـش كـه عـبـارت اسـت از تـرك عـذاب در مـقـابـل مـخـالفـت نـامـبـرده نـيـسـت ، چـون كـلمـه (ذنـب ) در لغـت آنـطـور كـه از مـوارد اسـتـعـمـال آن اسـتـفـاده مـى شـود عـبـارت اسـت از عـمـلى كـه آثـار و تـبـعـات بـدى دارد، حـال هـر چـه بـاشد. و مغفرت هم در لغت عبارت است از پرده افكندن بر روى هر چيز، ولى بـايـد ايـن را هـم بـدانـيـم كه اين دو معنا كه براى دو لفظ (ذنب ) و (مغفرت ) ذكر كـرديـم (و گـفـتـيـم كـه متبادر از لفظ (ذنب ) مخالفت امر مولوى است كه عقاب در پى بياورد، و متبادر از كلمه (مغفرت ) ترك عقاب بر آن مخالفت است ) معنايى است كه نظر عـرف مـردمـان مـتـشرع به آندو لفظ داده ، و گر نه معناى لغوى ذنب همان بود كه گفتيم عـبارت است از هر عملى كه آثار شوم داشته باشد، و معناى لغوى مغفرت هم پوشاندن هر چيز است .
شـرح مـقـصـود از غفران ذنب متقدم و متاءخر پيامبر (ص ) در آيه : (يغفر لك اللّه تقدم منذنبك و ما تاءخر...) و ارتباط آن با فتح مبين
حـال كـه مـعـنـاى لغـوى و عـرفـى ايـن دو كـلمـه روشـن شـد، مـى گـويـيـم قـيـام رسـول خـدا بـه دعـوت مـردم ، و نـهـضـتـش عـليـه كـفـر و وثـنـيـت ، از قبل از هجرت و ادامه اش تا بعد از آن ، و جنگهايى كه بعد از هجرت با كفار مشرك به راه انداخت ، عملى بود داراى آثار شوم ، و مصداقى بود براى كلمه (ذنب ) و خلاصه عملى بود حادثه آفرين و مساءله ساز، و معلوم است كه كفار قريش مادام كه شوكت و نيروى خود را مـحـفـوظ داشـتـنـد هرگز او را مشمول مغفرت خود قرار نمى دادند، يعنى از ايجاد دردسر بـراى آن جـنـاب كـوتـاهـى نـمـى كـردنـد، و هـرگـز زوال مـليـت و انـهـدام سنت و طريقه خود را، و نيز خون هايى كه از بزرگان ايشان ريخته شده ، از ياد نمى بردند، و تا از راه انتقام و محو اسم و رسم پيامبر كينه هاى درونى خود را تسكين نمى دادند، دست بردار نبودند.
اما خداى سبحان با فتح مكه و يا فتح حديبيه كه آن نيز منتهى به فتح مكه شد، شوكت و نـيـروى قـريـش را از آنـان گـرفـت ، و در نـتـيـجـه گـنـاهـانـى كـه رسول خدا (صلّى اللّه عليه و آله وسلّم ) در نظر مشركين داشت پوشانيد، و آن جناب را از شر قريش ايمنى داد.
پس مراد از كلمه (ذنب ) - و خدا داناتر است - تبعات بد، و آثار خطرناكى است كه دعوت آن جناب از ناحيه كفار و مشركين به بار مى آورد، و اين آثار از نظر لغت ذنب است ، ذنـبى است كه در نظر كفار وى را در برابر آن مستحق عقوبت مى ساخت ، همچنان كه موسى (عـليـه السلام ) در جريان كشتن آن جوان قبطى خود را گناه كار قبطيان معرفى نموده مى گـويـد: (و لهـم عـلى ذنـب فـاخـاف ان يـقـتـلون ) ايـن مـعـنـاى گـنـاهـان گـذشـتـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) اسـت گـنـاهـانـى كـه قبل از هجرت كرده بود و اما گناهان آينده اش عبارت است از خونهايى كه بعد از هجرت از صـنـاديـد قـريـش ريـخت ، و مغفرت خدا نسبت به گناهان آن جناب عبارت است از پوشاندن آنـهـا، و ابطال عقوبت هايى كه به دنبال دارد، و آن به اين بود كه شوكت و بنيه قريش را از آنـان گـرفـت . مـؤ يـد ايـن مـعـنـا جـمله (و يتم نعمته عليك ... و ينصرك اللّه نصرا عزيزا) است .
اين آن معنايى است كه از آيه ، به ضميمه سياق به نظر ما رسيد، ولى مفسرين مسلك هاى مختلف ديگرى دارند كه هشت نظريه از آنها را در اينجا مى آوريم .
وجود متعددى كه در بيان معنى و مفاد آيه فوق گفته شده است
1- مـراد از ذنـب رسـول خـدا گـنـاهـانـى اسـت كه آن جناب كرد، و مراد از گناهان گذشته گـناهان قبل از بعثت ، و مراد از گناهان آينده گناهان بعد از بعثت آن حضرت است . بعضى ديگر گفته اند گناهان قبل از فتح مكه و بعد از آن است .

ايـن مـسـلك در صـورتـى صـحيح است كه ما صدور معصيت از انبياء را جائز بدانيم ، و اين خلاف دليل قطعى از كتاب و سنت و عقل است ، چون اين ادله بر عصمت انبياء (عليهم السلام ) دلالت دارند كه بحثش در جلد دوم اين كتاب و جاهايى ديگر گذشت .
علاوه بر اين ، اشكال نامربوط بودن آمرزش گناهان با فتح مبين به جاى خود باقى است .
2- مـراد از مـغـفـرت گناهان گذشته و آينده ، مغفرت گناهانى است كه قبلا مرتكب شده و آنچه كه بعدا مرتكب مى شود. و منظور از مغفرت گناهانى كه هنوز مرتكب نشده ، وعده به آن اسـت ، چـون اگـر بـگـويـيـم خـود مـغـفـرت مـنـظـور اسـت ، اشكال مى شود كه گناه ارتكاب نشده مغفرت بردار نيست .
اشكال اين وجه همان اشكال وجه قبلى است ، علاوه بر اينكه آمرزش گناهان بعدى مستلزم آن اسـت كـه تـكـليـف از آن جـنـاب بـرداشته شده باشد، و اين مخالف نص صريح كلام خداى تـعـالى اسـت ، آن هـم در آيـاتـى بـسـيـار، مـانـنـد آيـه (انا انزلنا اليك الكتاب بالحق فـاعـبـداللّه مـخـلصـا له الديـن ) و آيـه (فـامـرت لان اكـون اول المسلمين ) و آياتى ديگر كه سياقشان استثناء نمى پذيرد.
اشـــكـــال ســـوم : آمــرزش گـنـاهان بطور مطلق لازمه اش جايز بودن ارتكاب گناهان غيرقابل آمرزش همچون شرك به خدا است
علاوه بر اينكه بعضى از گناهان قابل آمرزش نيست ، مانند شرك به خدا، افتراء و دروغ بـر او، اسـتـهزاء به آيات خدا، افساد در زمين ، و هتك محارم . و آيه مورد بحث بطور مطلق فـرمـوده : گناهان آينده ات را آمرزيده ، پس بايد اين گونه گناهان براى آن جناب جائز بـاشـد، و ايـن مـعـقول نيست كه خدا بنده اى از بندگان خود را براى اقامه دينش و اصلاح زمـيـن مـبعوث كند آن وقت اين پيغمبر، همينكه به نصرت خدا دعوتش ريشه كرد، و خدا او را بر هر چه كه خواست غلبه داد، اجازه اش دهد تمامى اوامرش را مخالفت نموده ، آنچه را كه بنا كرده ويران سازد و آنچه را كه اصلاح كرده تباه كند، و به او بفرمايد: هر چه بكنى مـن تـو را مـى آمـرزم و از هـر دروغ و افـتـرائى كـه بـه مـن بـبندى عفو مى كنم ، با اينكه عـمـل آن پـيـغـمـبـر خـود دعـوت و تـبـليـغ عـمـلى اسـت ، ايـن از نـظـر عـقـل . و امـا از نـظـر قـرآن ، آيـه شـريـفـه (و لو تقول علينا بعض الاقاويل ، لاخذنا منه باليمين ثم لقطعنا منه الوتين ) صريح در اين است كه چنين ايمنى به رسول خدا (صلّى اللّه عليه و آله وسلّم ) داده نشده .
3- مـراد از مـغـفـرت گـناهان گذشته آن جناب ، گناهان پدر و مادرش آدم و حوا، و مراد از مـغـفـرت گـنـاهـان آيـنـده اش آمـرزش گـنـاهـان امـت و بـه وسـيـله دعـاى آن جـنـاب اسـت . اشكال اين وجه همان اشكال وجه قبلى است .
4- ايـن كـلام گـفـتارى است بر حسب فرض ، هر چند كه از نظر سياق به نظر مى رسد كـلامـى تحقيقى باشد نه فرضى ، و معنايش اين است كه : تا خدا گناهان قديمى و آينده ات را اگر گناهى داشته باشى بيامرزد. اشكال اين وجه اين است كه خلاف ظاهر آيه است و خلاف ظاهر دليل مى خواهد كه ندارد.
5- اين كلام جنبه تعظيم و حسن خطاب دارد و معناى آن (غفر اللّه لك ) مى باشد همچنان كـه چـنـيـن خـطـابـى در آيـه (عـفـا اللّه عـنـك لم اذنـت لهـم ) آمـده . اشـكـال ايـن وجـه ايـن اسـت كـه در چنين خطابهايى معمولا لفظ دعاء به كار مى برند - اينطور گفته اند.
6- مـراد از ذنـب در حـق رسـول خدا (صلّى اللّه عليه و آله وسلّم ) ترك اولى است ، يعنى مـخـالفـت اوامـر ارشـادى ، نـه تـمـرد از امـتـثـال تكاليف مولوى ، چون انبياء با آن درجات قـربـى كـه دارنـد بر ترك اولى مؤ اخذه مى شوند، همانطور كه ديگران بر معصيت هاى اصـطلاحى مؤ اخذه مى شوند، همچنانكه معروف است كه (حسنات الابرار سيئات المقربين حسنه نيكان نسبت به مقربين گناه شمرده مى شود).
7- وجهى است كه جمعى از علماى اماميه آن را پسنديده اند، و آن اين است كه مراد از مغفرت گناهان گذشته آن جناب ، گناهان گذشته امت او، و مراد از گناهان آينده اش گناهانى است كـه امـتش بعدها مرتكب مى شوند و با شفاعت آن جناب آمرزيده مى شود و نسبت دادن گناهان امت به آن جناب عيبى ندارد، چون شدت اتصال آن جناب با امت اين را تجويز مى كند.
و ايـن وجـه و وجـه قـبـلى اش از هـمـه اشـكـالات گـذشـتـه سـالم مـى بـاشـنـد، ليـكـن اشـكـال بـى ربـط بـودن مـغـفـرت بـا فـتـح مـكـه يـا حـديـبـيـه بـه حال خود باقى است .
نظريه سيد مرتضى در توجيه غفران نبوت پيامبران
8- پـاسـخـى اسـت كـه از سـيـد مـرتـضـى عـلم الهـدى (رحـمـه اللّه عـليـه ) نـقـل شـده كـه فـرمـوده : كـلمـه (ذنـب ) مـصـدر اسـت ، و مـصـدر مـى تـوانـد هـم بـه فـاعـل خـود اضـافـه شـود و هـم بـه مـفـعـول خـود، و در ايـنـجـا كـلمـه (ذنـب ) بـه مـفـعول خود اضافه شده ، و مراد از (ذنب ) گناهانى است كه مردم نسبت به آن جناب روا داشـتـنـد، و نـگـذاشتند آن جناب وارد مكه شود، و مانع از ورود او به مسجد الحرام شدند. و بـنـابـرايـن ، مـعـناى آمرزش اين گناه ، نسخ احكام دشمنان آن جناب يعنى مشركين است ، مى خـواهـد بـفـرمايد: خداوند به وسيله فتح مكه و داخل شدنت در آن لكه ننگى كه دشمنان مى خواستند به تو بچسبانند زايل مى سازد.
و ايـن وجـه خيلى قريب الماخذ با وجهى است كه ما ذكر كرديم ، و عيبى هم ندارد، جز اينكه كمى با ظاهر آيه ناسازگار است .
در جـمـله (ليـغـفـر لك اللّه ...) كـه بـعـد از جـمـله (انـا فـتحنا لك فتحا مبينا) قرار گرفته ، التفاتى از تكلم به غيبت به كار رفته ، و شايد وجهش اين باشد كه از آنجا كـه حاصل مفاد سوره منت نهادن بر پيامبر و مؤ منين بود، به اينكه فتح را نصيبشان كرد، و آرامـش بـر دلهـايـشان افكند، و ياريشان نمود، و ساير وعده هايى كه به ايشان داد، در چـنـيـن زمـيـنـه اى مـنـاسـب بـود نـصـرت دادن به پيغمبر و مؤ منين را به خدا نسبت دهد، چون نـامـبـردگـان ، غير خدا را نمى پرستيدند، و مشركين ، غير خدا را به اين اميد كه ياريشان كنند و هرگز نمى كردند مى پرستيدند.
و امـا ايـنـكـه چرا اين سنت را در آيه اول با تعبير (نا ما) ادا كرد، و فرمود: (ما براى تـو فـتـح كـرديـم )، براى اين بود كه تعبير به (ما) كه به عظمت اشعار دارد، با ذكر فتح مناسب تر است و اين نكته عينا در آيه (انا ارسلناك شاهدا...) نيز جريان دارد.
(و يـتـم نعمته عليك ) - بعضى از مفسرين گفته اند معنايش اين است كه : نعمت خود را هـم در دنـيا برايت تمام كند، و تو را بر دشمن غلبه داده بلند آوازه ات گرداند و دينت را رونـق بـخـشـد، و هـم در آخـرت تـمام كند و درجه ات را بلند كند. بعضى ديگر گفته اند: يعنى نعمت خود را با فتح مكه و خيبر و طائف بر تو تمام كند.
(و يـهـديك صراطا مستقيما) - بعضى گفته اند: يعنى تو را بر صراط مستقيم ثابت بـدارد، صـراطـى كـه سـالك خود را به سوى بهشت مى كشاند. بعضى ديگر گفته اند، يعنى : تو را در تبليغ احكام و اجراى حدود به سوى صراط مستقيم رهنمون شود.
مراد و مقصود از (نصر عزيز) در آيه (ينصرك الله نصرا عزيزا)
(و ينصرك اللّه نصرا عزيزا) - بعضى در معناى نصر عزيز گفته اند: آن نصرتى اسـت كـه هـيـچ جـبـارى عنيد و دشمنى نيرومند نتواند كارى به ايشان بكند، و خداى تعالى چـنـيـن نـصـرتـى بـه رسـول اسـلام داد، بـراى ايـنـكـه ديـن او را خـلل نـاپـذيـرتـرين اديان كرد، و سلطنت او را عظيم ترين سلطنت قرار داد. بعضى گفته انـد: مراد از نصر عزيز، آن نصرى است كه در عالم نمونه اش نادر و يا ناياب باشد، و نـصـرت خـداى تـعـالى نـسـبـت بـه پـيـامـبـر اسـلام هـمـينطور بوده . و اين معنا با مقايسه حال آن جناب در اول بعثت و با حال او در آخر ايام دعوتش روشن مى شود.
دقـت در سـياق اين دو آيه بر اساس آن معنايى كه ما براى آيه (انا فتحنا لك فتحا مبينا ليغفر لك اللّه ما تقدم من ذنبك و ما تاخر) كرديم ، اين معنا را به دست مى دهد كه مراد از جمله (و يتم نعمته عليك ) مقدمه چينى و فراهم شدن زمينه براى تماميت كلمه توحيد است ، منظور اين است كه خداوند جو و افق را براى يك نصرت عزيز برايت تصفيه مى كند، و مـوانـع آن را بـه وسـيله مغفرت گناهان گذشته و آينده تو (به آن معنايى كه ما كرديم ) بر طرف مى سازد.
(و يهديك صراطا مستقيما) - هدايت آن جناب بعد از تصفيه جو براى پيشرفت او، هدايت بـه سـوى صـراط مـسـتـقـيـم اسـت ، چون اين تصفيه سبب شد كه آن جناب بعد از مراجعت از حـديـبـيه بتواند خيبر را فتح كند و سلطه دين را در اقطار جزيره گسترش دهد، و در آخر، پيشرفتش به فتح مكه و طائف منتهى گردد.
(و يـنـصـرك اللّه نـصـرا عـزيـزا) - خـداى تـعـالى آن جـناب را نصرت داد نصرتى چـشـمـگـيـر، كـه يـا كـم نظير و يا بى نظير بود، چون مكه و طائف را برايش فتح كرد و اسـلام را در سـرزمـيـن جـزيـره گـسـتـرش داد و شـرك را ريـشـه كـن و يـهـود را ذليـل و نـصـاراى جـزيـره را بـرايـش ‍ خاضع و مجوس ساكن در جزيره را برايش تسليم نـمـود. و خـداى تـعالى دين مردم را تكميل و نعمتش را تمام نمود و اسلام را برايشان دينى پس نديده كرد.
مراد از (سيكينت ) و انزال آن بر قلوب مؤ منين

هو الذى انزل السكينه فى قلوب المؤ منين ليزدادوا ايمانا مع ايمانهم ...

ظـاهرا مراد از (سكينت ) آرامش و سكون نفس و ثبات و اطمينان آن به عقائدى است كه به آن ايمان آورده . و لذا علت نزول سكينت را اين دانسته كه : (يزدادوا ايمانا مع ايمانهم تا ايمانى جديد به ايمان سابق خود بيفزايند). در سابق در بحثى كه راجع به سكينت در ذيـل آيـه (ان يـاتـيكم التابوت فيه سكينه من ربكم ) كرديم ، گفتيم : اين سكينت با روح ايمانى كه در جمله (و ايدهم بروح منه ) آمده منطبق است .
بـعـضـى گـفـتـه انـد: سـكـيـنـت بـه مـعـنـاى رحـمـت اسـت . بـعـضـى دگـر گـفـتـه انـد: عـقـل اسـت . بـعـضـى آن را بـه وقـار و عـصـمـتى معنا كرده اند كه در خدا و رسولش هست . بـعـضـى آن را بـه تـمـايل به سوى دينى كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) آورده مـعـنـا كـرده انـد. بـعـضـى گـفـتـه انـد: سـكـينت نام فرشته اى است كه در قلب مؤ من مـنـزل مـى كـند. بعضى گفته اند: چيزى است كه سرى مانند سر گربه دارد. و همه اينها اقاويلى است بدون دليل .
مراد از (انزال سكينت در قلوب مؤ منين ) ايجاد آن است بعد از آنكه فاقد آن بودند، چون بـسـيـار مـى شـود كـه قـرآن كـريـم خـلقـت و ايـجـاد را انـزال مـى خـوانـد، مـثـلا مى فرمايد: (و انزل لكم من الانعام ثمانيه ازواج ) و نيز (و انزلنا الحديد)، و نيز (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم )، و اگر خلقت و ايجاد را انزال خوانده ، به اين منظور بوده كه به علو مبدء آن اشاره كند.
ســـخـــن بـــعـــضى كه گفته اند مراد از (انزل ) اسكان و قرار دادن است و رد سخن آنان
 بـعـضـى گـفـتـه انـد: مـراد از (انـزال ) اسـكـان و قـرار دادن اسـت ، مـى گـويـنـد: (نـزل فـى مـكـان كذا فلانى در فلان مكان نازل شد) يعنى بار و بنه خود را در آنجا پياده كرد.
ليـكـن ايـن مـعـنـايـى اسـت كـه در كـلام خـداى تـعـالى مـعـهـود نـيـسـت ، و يـا ايـنـكـه مـوارد اسـتـعـمـال كـلمه مذكور در كلام خدا بسيار است در هيچ جا به اين معنا نيامده ، و شايد باعث ايـنـكـه آقـايـان را وادار كـرده ايـن مـعـنـا را اخـتـيـار كـنـنـد ايـن بـوده كـه ديـده انـد كـلمـه (انـزال ) در آيـه بـا حـرف (فـى ) مـتعدى شده ، ولى بايد بدانند كه آوردن كلمه (فـى ) به عنايت كلاميه اى بوده ، يعنى در كلام اين معنا رعايت شده كه سكينت مربوط بـه دلهـا اسـت ، و در دلهـا مـسـتـقر مى شود، همچنان كه در اثر رعايت واقع شدن سكينت در دلهـا، از جـهـت عـلو تـعـبـيـر كـرده بـه (انـزال )، هـم در آيـه مـورد بـحـث و هـم در آيـه (فـانـزل اللّه سـكـيـنـتـه عـلى رسـوله و عـلى المـؤ مـنـيـن ) از چـنـين وقوعى تعبير به انزال كرده است .
و مراد از اينكه فرمود: تا ايمان خود را زياد كنند، شدت يافتن ايمان به چيزى است ، چون ايـمـان بـهـر چـيـز عـبـارت اسـت از عـلم به آن به اضافه التزام به آن ، به طورى كه آثـارش در عملش ظاهر شود، و معلوم است كه هر يك از علم و التزام مذكور، امورى است كه شـدت و ضـعـف مـى پـذيـرد، پس ايمان كه گفتيم عبارت است از علم و التزام نيز شدت و ضعف مى پذيرد.
پـس مـعـنـاى آيـه ايـن است كه : خدا كسى است كه ثبات و اطمينان را كه لازمه مرتبه اى از مـراتـب روح اسـت در قـلب مـؤ مـن جـاى داد، تـا ايـمـانـى كـه قبل از نزول سكينت داشت بيشتر و كامل تر شود.
گفتارى درباره ايمان و زياد شدن آن
(بـــيــان ايـنكه ايمان علم و عمل - با هم - است و شدت و ضعف ايمان ناشى از شدت وضعف علم و عمل است )
ايـمان ، تنها و صرف علم نيست ، به دليل آيات زير كه از كفر و ارتداد افرادى خبر مى دهـد كـه بـا عـلم بـه انـحراف خود كافر و مرتد شدند، مانند آيه (ان الذين ارتدوا على ادبـارهـم مـن بـعـد مـا تـبـيـن لهـم الهـدى ) و آيـه (ان الذيـن كـفـروا و صـدوا عـن سبيل اللّه و شاقوا الرسول من بعد ما تبين لهم الهدى ) و آيه (و جحدوا بها و استيقنتها انـفـسـهـم ) و آيـه (و اضـله اللّه عـلى علم )، پس بطورى كه ملاحظه مى فرماييد اين آيات ، ارتداد و كفر و جحود و ضلالت را با علم جمع مى كند.
پـس مـعـلوم شـد كـه صـرف عـلم بـه چـيـزى و يـقـيـن بـه ايـنـكـه حـق اسـت ، در حـصـول ايـمـان كـافـى نـيست ، و صاحب آن علم را نمى شود مؤ من به آن چيز دانست ، بلكه بـايـد مـلتـزم به مقتضاى علم خود نيز باشد، و بر طبق موداى علم عقد قلب داشته باشد، به طورى كه آثار عملى علم - هر چند فى الجمله - از وى بروز كند، پس كسى كه علم دارد بـه اينكه خداى تعالى ، الهى است كه جز او الهى نيست ، و التزام به مقتضاى علمش نـيـز دارد، يـعـنـى در مقام انجام مراسم عبوديت خود و الوهيت خدا بر مى آيد، چنين كسى مؤ من اسـت ، امـا اگر علم مزبور را دارد، ولى التزام به آن را ندارد، و علمى كه علمش را بروز دهـد و از عـبوديتش خبر دهد ندارد چنين كسى عالم هست و مؤ من نيست . و از اينجا بطلان گفتار بعضى كه ايمان را صرف علم دانسته اند، روشن مى شود به همان دليلى كه گذشت .
و نـيـز بـطـلان گـفـتـار بـعـضـى كـه گـفـتـه انـد: ايـمـان هـمـان عمل است ، چون عمل با نفاق هم جمع مى شود، و ما مى بينيم منافقين كه حق برايشان ظهورى علمى يافته ، عمل هم مى كنند، اما در عين حال ايمان ندارند.
و چـون ايـمان عبارت شد از علم به چيزى به التزام به مقتضاى آن ، به طورى كه آثار آن عـلم در عمل هويدا شود، و نيز از آنجايى كه علم و التزام هر دو از امورى است كه شدت و ضـعـف و زيـادت و نـقـصـان مـى پـذيـرد، ايـمـان هـم كـه از آن دو تـاءليـف شـده قـابـل زيـادت و نـقـصـان و شـدت و ضـعـف است ، پس اختلاف مراتب و تفاوت درجات آن از ضرورياتى است كه به هيچ وجه نبايد در آن ترديد كرد.
ايـن آن حـقـيـقـتـى اسـت كـه اكـثـر عـلمـاء آن را پـذيـرفـتـه انـد، و حـق هـم هـمـيـن اسـت ، دليل نقلى هم همان را مى گويد، مانند آيه مورد بحث كه مى فرمايد: (ليزدادوا ايمانا مع ايـمـانـهـم ) و آيـاتـى ديـگـر. و نـيـز احـاديـثـى كـه از ائمـه اهل بيت (عليهم السلام ) وارد شده ، و از مراتب ايمان خبر مى دهد.
ســـخـــن كـــســـانـــى كـــه گـــفـــتـــه انـــد: ايـــمـــان شـــدت و ضـعـف نـمـى پـذيـرد وعمل ربطى به ايمان ندارد و بيان ضعف و بى پايگى اين سخن
ولى در مـقابل اين اكثريت عده اى هستند - مانند ابو حنيفه و امام الحرمين و غير آن دو - كه مـعـتـقـدنـد ايـمـان شـدت و ضـعـف نـمـى پـذيرد و استدلال كرده اند به اينكه ايمان نام آن تصديقى است كه به حد جزم و قطع رسيده باشد و جزم و قطع كم و زياد بردار نيست ، و صاحب چنين تصديقى اگر اطاعت كند، و يا گناهان را ضميمه تصديقش سازد، تصديقش تـغـيـيـر نـمـى كـنـد. آنـگـاه آيـاتـى كـه خـلاف گـفـتـه آنـان را مـى رسـانـد تاءويل كرده گفته اند: منظور از زيادى و كمى ايمان زيادى و كمى عددى است ، چون ايمان در هر لحظه تجديد مى شود، و در مثل پيامبر ايمانهايش پشت سر هم است ، و آن جناب حتى يـك لحـظـه هم از برخورد با ايمانى نو فارغ نيست ، به خلاف ديگران كه ممكن است بين دو ايمانشان فترتهاى كم و زيادى فاصله شود.
پـس ايـمـان زيـاد يـعـنـى ايـمـانـهـايـى كـه فـاصـله در آنها اندك است ، و ايمان كم يعنى ايمانهايى كه فاصله در بين آنها زياد است .
و نـيـز ايمان يك كثرت ديگر هم دارد و آن كثرت چيزهايى است كه ايمان متعلق به آنها مى شود، و چون احكام و شرايع دين تدريجا نازل مى شده ، مؤ منين هم تدريجا به آنها ايمان پـيـدا مى كردند، و ايمانشان هر لحظه از نظر عدد بيشتر مى شده ، پس مراد از زياد شدن ايمان ، زياد شدن عدد آن است .
بيان ضعف و بى پايگى اين سخن
ولى ضـعـف ايـن نـظـريـه بـسـيـار روشـن اسـت . امـا ايـنـكـه اسـتـدلال كـردنـد كـه (ايـمـان نـام تـصـديـق جـزمـى اسـت ) قبول نداريم ، براى اينكه اولا گفتيم كه ايمان نام تصديق جزمى تواءم با التزام است ، مگر آنكه مرادشان از تصديق ، علم به التزام باشد. و ثانيا اينكه گفتند (اين تصديق زيـادى و كـمـى نـدارد) ادعـايـى اسـت بـدون دليـل ، بـلكـه عـيـن ادعـاء را دليـل قـرار دادن اسـت ، و اساسش هم اين است كه ايمان را امرى عرضى دانسته ، و بقاء آن را بـه نـحـو تـجـدد امـثال پنداشته اند، و اين هيچ فايده اى براى اثبات ادعايشان ندارد، بـراى ايـنـكـه ما مى بينيم بعضى از ايمانها هست كه تندباد حوادث تكانش نمى دهد، و از بـيـنـش نـمـى بـرد، و بـعـضـى ديـگـر را مـى بـيـنـيـم كـه بـه كـمـتـريـن جـهـت زايـل مـى شـود، و يـا بـا سست ترين شبهه اى كه عارضش مى شود از بين مى رود، و چنين اخـتـلافـى را نـمـى شـود بـا مـسـاءله تـجـدد امـثـال و كـمـى فـتـرت هـا و زيـادى آن ، تـعـليـل و تـوجـيـه كـرد، بـلكه چاره اى جز اين نيست كه آن را مستند به قوت و ضعف خود ايمان كنيم ، حال چه اينكه تجدد امثال را هم بپذيريم يا نپذيريم .
عـلاوه بـر ايـن ، مـسـاءله تـجـدد امـثـال در جـاى خـود باطل شده .
و ايـنـكه گفتند (صاحب تصديق ، چه اطاعت ضميمه تصديقش كند و چه معصيت ، اثرى در تـصـديـقـش نمى گذارد) سخنى است كه ما آن را نمى پذيريم ، براى اينكه قوى شدن ايمان در اثر مداومت در اطاعت ، و ضعيف شدنش در اثر ارتكاب گناهان چيزى نيست كه كسى در آن تـرديـد كـنـد، و هـمـيـن قوت اثر و ضعف آن كاشف از اين است كه مبدء اثر قوى و يا ضـعـيـف بـوده ، خـداى تـعـالى هـم مـى فـرمـايـد: (اليـه يـصـعـد الكـلم الطـيـب و العـمـل الصـالح يـرفـعـه ) و نـيـز فـرموده : (ثم كان عاقبه الذين اساوا السواى ان كذبوا بايات اللّه و كانوا بها يستهزون ).
و امـا ايـنـكـه آيـات داله بـر زيـاد و كـم شـدن ايـمـان را تـاءويـل كـردنـد، تـاءويـلشـان درسـت نـيـسـت ، بـراى ايـنـكـه تـاءويـل اولشـان ايـن بـود كـه ايـمـان زياد، آن ايمانهاى متعددى است كه بين تك تك آنها فـتـرت و فـاصله زيادى نباشد، و ايمان اندك ايمانى است كه عددش كم و فاصله بين دو عـدد از آنـهـا زيـاد بـاشـد، و ايـن تـاءويـل مـسـتـلزم آن اسـت كـه صـاحـب ايـمـان انـدك در حال فترت هايى كه دارد كافر و در حال تجدد ايمان مؤ من باشد، و اين چيزى است كه نه قـرآن بـا آن سـازگـار اسـت و نـه در سـراسـر كلام خدا چيزى كه مختصر اشعارى به آن داشته باشد ديده مى شود.
و اگـر خـداى تـعـالى فرموده : (و ما يومن اكثرهم باللّه الا و هم مشركون ) هر چند ممكن است به دو احتمال دلالت كند، يكى اينكه ايمان خودش شدت و ضعف بپذيرد - كه نظر ما هـمـين است - و يكى هم اينكه چنين دلالتى نداشته باشد، بلكه دلالت بر نفى آن داشته بـاشد. الا اينكه دلالت اوليش قوى تر است ، براى اينكه مدلولش اين است كه مؤ منين در عـين حال ايمانشان ، مشركند، پس ‍ ايمانشان نسبت به شرك ، محض ايمان است ، و شركشان نسبت به ايمان محض شرك است ، و اين همان شدت و ضعف پذيرى ايمان است .
و تاءويل دومشان اين بود كه زيادى و كمى ايمان و كثرت و قلت آن بر حسب قلت و كثرت احـكـام نـازله از نـاحـيـه خـدا اسـت ، و در حـقـيـقـت صـفـتـى اسـت مـربـوط بـه حـال مـتعلق ايمان ، و علت زيادى و كمى ، ايمان است نه خودش . و اين صحيح نيست ، زيرا اگـر مـراد آيـه شـريـفـه (ليزدادوا ايمانا مع ايمانهم ) اين بود، جا داشت اين نتيجه را نـتـيـجـه تـشـريـع احـكـامـى زيـاد قـرار بـدهـد، نـه نـتـيـجـه انزال سكينت در قلوب مؤ منين - دقت فرماييد.
ســـخـــن بـعـضى از مفسرين درباره زيادت ايمان در آيه (ليزدادوا ايمانا مع ايمانهم )
 بـعـضـى ديـگر زيادت ايمان در آيه را حمل بر زيادى آثار آن كه همان نورانيت قلب است كـرده انـد. ايـن وجـه نـيـز خـالى از اشـكـال نـيست ؛ چون كمى و زيادى اثر بخاطر كمى و زيـادى مـؤ ثـر است ، و معنا ندارد ايمان قبل از سكينت كه با ايمان بعد از سكينت از هر جهت مساوى است ، اثر بعد از سكينتش بيشتر باشد.
بـعـضـى هـم گـفته اند: ايمانى كه در آيه شريفه كلمه (مع ) بر سرش در آمده ايمان فطرى است ، و ايمان قبليش ايمان استدلالى است ، و معناى جمله اين است : ما بر دلهايشان سـكـيـنـت نازل كرديم تا ايمانى استدلالى بر ايمان فطرى خود بيفزايند. اين توجيه هم درسـت نـيـسـت ، بـراى ايـنـكه هيچ دليلى نيست كه بر آن دلالت كند. علاوه بر اين ، ايمان فـطـرى هـم ايـمـانـى اسـتـدلالى اسـت ، و مـتـعـلق عـلم و ايـمـان بـه هـر حال امرى نظرى است نه بديهى .
بـعـضـى ديـگر - مانند فخر رازى - گفته اند: نزاع در اينكه آيا ايمان زيادت و نقص مـى پـذيـرد يـا نـه ، نـزاعـى اسـت لفـظـى ، آنـهـايـى كـه مـى گـويـنـد نـمـى پـذيـرد، اصـل ايـمان را مى گويند، يعنى تصديق را؛ و درست هم مى گويند، چون تصديق زياده و نـقـصـان نـدارد و مـراد آنـهـايـى كـه مـى گـويـنـد: مـى پـذيـرد، مـنـظـورشـان سـبـب كـمـال ايـمـان اسـت ، يـعـنـى اعـمـال صـالح كـه اگـر زيـاد بـاشـد ايـمـان كامل مى شود، و الا نه ، و درست هم هست ، و شكى در آن نيست .
ليـكـن ايـن حـرف بـه سـه دليـل بـاطـل اسـت : اول ايـنـكـه خـلط اسـت بـيـن تـصـديـق و ايـمـان ، و حال آنكه گفتيم ايمان صرف تصديق نيست ، بلكه تصديق با التزام است .
و دوم ايـنـكـه ايـن نـسـبـتـى كـه بـه دسـتـه دوم داد كـه مـنـظـورشـان شـدت و ضـعـف اصـل ايـمـان نـيـسـت بلكه اعمالى است كه مايه كمال ايمان است ، نسبتى است ناروا، براى اينكه اين دسته شدت و ضعف را در اصل ايمان اثبات مى كنند، و معتقدند كه هر يك از علم و التزام به علم كه ايمان از آن دو مركب مى شود، داراى شدت و ضعف است .
سوم اينكه پاى اعمال را به ميان كشيدن درست نيست ، زيرا نزاع در يك مطلب غير از نزاع در اثـرى اسـت كـه بـاعـث كـمـال آن شـود، و كـسـى در ايـن كـه اعـمـال صـالح و طـاعـات ، كـم و زيـاد دارد، و حـتـى بـا تـكـرار يـك عمل زياد مى شود نزاعى ندارد.
معناى اينكه فرمود: جنود آسمانها و زمين از آن خدا است
(و لله جـنود السموات و الارض ) - كلمه (جند) به معناى جمع انبوهى از مردم است كـه غـرضـى واحـد، آنـان را دور هـم جـمـع كـرده باشد، و به همين جهت به لشكرى كه مى خواهند يك ماءموريت انجام دهند (جند) گفته مى شود. و سياق آيه شهادت مى دهد كه مراد از جنود آسمانها، و زمين ، اسبابى است كه در عالم دست در كارند، چه آنهايى كه به چشم ديـده مى شوند، و چه آنهايى كه ديده نمى شوند. پس اين اسباب واسطه هايى هستند بين خداى تعالى و خلق او، و آنچه را كه او اراده كند اطاعت مى كنند، و مخالفت نمى ورزند.
و آوردن جـمـله مـورد بـحـث بـعـد از جـمـله (هـو الذى انـزل السـكـيـنـه ...) بـراى ايـن است كه دلالت كند بر اينكه همه اسباب و عللى كه در عـالم هـسـتـى اسـت از آن خدا است ، پس او مى تواند هر چه را بخواهد به هر چه كه خواست بـرسـانـد، و چـيـزى نـيست كه بتواند بر اراده او غالب شود، براى اينكه مى بينيم زياد شدن ايمان مؤ منين را به انزال سكينت در دلهاى آنان مستند مى كند.
(و كان اللّه عليما حكيما) - يعنى خدا جانبى منيع دارد، به طورى كه هيچ چيزى بر او غـالب نمى شود. و در عملش متقن و حكيم است و هيچ عملى جز به مقتضاى حكمتش نمى كند. و ايـن جـمـله بيانى است تعليلى براى جمله (و لله جنود السموات و الارض ) همچنان كه بـيـان تـعليلى براى جمله (هو الذى انزل السكينه ...) نيز هست . پس گويا فرموده : سـكـيـنـت را بـراى زيـاد شـدن ايـمـان مـؤ مـنـيـن نـازل كـرد، و مـى تـوانـد نـازل كـنـد، چون تمامى اسباب آسمانها و زمين در اختيار او است ، چون او عزيز و حكيم على الاطلاق است .

ليدخل المؤ منين و المؤ منات جنات تجرى من تحتها الانهار...

ايـن آيه تعليلى ديگر براى انزال سكينت در قلوب مؤ منين است ، البته تعليلى است به حسب معنا، همچنان كه جمله (ليزدادوا ايمانا) تعليلى است به حسب لفظ، گويا فرموده : اگـر مـؤ منين را اختصاص داد به سكينت و ديگران را از آن محروم كرد، براى اين بود كه ايـمـان آنـان اضـافـه شـود. و حـقـيـقـت ايـن اضـافـه شـدن ايـن اسـت كـه آنـان را داخـل بـهـشـت و كـفـار را داخـل دوزخ كـنـد. پـس جـمـله (ليـدخـل ) يـا بدل از جمله (ليزدادوا...) است ، و يا عطف بيان آن .
و در ايـنـكـه مـتـعـلق لام در (ليـدخـل ) چـيـسـت ؟ مـفـسـريـن اقـوال ديـگـرى دارنـد، مثل اينكه متعلق باشد به جمله (فتحنا) يا جمله (يزدادوا) يا بـه هـمـه مـطـالب قـبـل و از ايـن قـبـيـل اقـوالى كـه فـايـده اى در نقل آنها نيست .
و اگـر مؤ منات را در آيه ، ضميمه مؤ منين كرد براى اين است كه كسى توهم نكند بهشت و تكفير گناهان مختص مردان است ، چون آيه در سياق سخن از جهاد است ، و جهاد و فتح بدست مـردان انـجـام مى شود، و به طورى كه گفته اند: در چنين مقامى اگر كلمه مؤ منات را نمى آورد، جاى آن توهم مى بود.
و ضـمـيـر در (خالدين ) و در (يكفر عنهم سيئاتهم ) هم به مؤ منين برمى گردد و هم به مؤ منات و اگر تنها ضمير مذكر آورد به خاطر تغليب است .
و جـمـله (و كـان ذلك عـنـد اللّه فـوزا عـظـيـمـا) بـيـان ايـن مـعـنـا اسـت كـه دخـول در چـنـين حياتى سعادت حقيقى است ، و شكى هم در آن نيست ؛ چون نزد خدا هم سعادت حقيقى است و او جز حق نمى گويد.

و يعذب المنافقين و المنافقات و المشركين و المشركات ...

ايـن جـمـله عـطـف اسـت بـر جـمـله (يدخل )، به همان معنايى كه گذشت . و اگر منافقين و مـنـافـقات را قبل از مشركين و مشركات آورد، براى اين است كه خطر آنها براى مسلمانان از خـطـر ايـنـهـا بـيـشـتـر اسـت ، و چـون عـذاب اهـل نـفـاق سـخـت تـر از عـذاب اهـل شـرك اسـت ، هـمـچـنـان كـه فـرمـود: (ان المـنـافـقـيـن فـى الدرك الاسفل من النار منافقين در پايين ترين نقطه آتش قرار دارند).
(الظـانـيـن بـاللّه ظـن السـوء) - كـلمه (سوء) - به فتحه سين و سكون واو - مصدر و به معناى قبح است ، به خلاف كلمه (سوء) - به ضم سين - كه اسم مصدر اسـت ، و ظـن سـوء هـمـان اسـت كـه خـيـال مـى كـردنـد خـدا نـمـى تـوانـد رسول خود را يارى كند. بعضى هم گفته اند: ظن سوء اعم از آن و از ساير پندارهاى زشت از قبيل شرك و كفر است .
(عـليـهـم دائره السـوء) - نفرينى است بر منافقين ، و يا حكمى است كه خداى تعالى عـليـه آنـان رانـده . مـى فـرمـايد: به زودى گردونه بلاء كه مى گردد تا هر كه را مى خواهد هلاك و عذاب كند، بر سرشان بچرخد، و يا به زودى مى چرخد.
(و غـضـب اللّه عـليـهـم و لعـنـهم و اعدلهم جهنم ) - اين جمله عطف است بر جمله (عليهم دائره ...)، و جـمـله (و سـاءت مـصيرا) بيان بدى بازگشت گاه آنان است ، همچنان كه جـمـله (و كـان ذلك عـنـد اللّه فـوزا عـظـيـمـا) در آيـه قـبـلى بـيـان خـوبى بازگشتگاه اهل ايمان بود.

و لله جنود السموات و الارض

مـعـنـاى ايـن جـمـله در سـابـق گـذشـت ، و ظـاهـرا مـى خـواهـد مـضـمـون دو آيـه را تعليل كند، يعنى آيه (ليدخل المؤ منين و المؤ منات ... و اعدلهم جهنم )، طبق همان بيانى كـه در نـظـيـر ايـن آيـه كـه مـسـاءله انـزال سـكـيـنـت در قـلوب مـؤ مـنـيـن را تعليل مى كرد آورديم .
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـضـمون اين جمله تنها مربوط به آيه اخير است ، پس تهديدى است براى منافقين و مشركين ، و مى فرمايد: شما در قبضه قدرت خدا هستيد، و خدا از شما انتقام خواهد گرفت . ولى وجه اول روشن تر است .
بحث روايتى
روايـــتـــى پـــيـــرامـــون مـــاجـــراى صـــلح حـــديـــبـــيـــه و نـزول آيـات : (انـا فـتـحـنـا لك فتحامبينا...)
 در تـفـسـيـر قـمـى در ذيـل جمله (انا فتحنا لك فتحا مبينا) مى گويد: پدرم از ابن ابى عـمـيـر از ابـن سـنـان از امـام صـادق (عـليـه السـلام ) روايـت كـرده كـه فـرمـود: سـبـب نـزول ايـن آيـه و ايـن فـتـح چـنـان بـود كـه خـداى عـزّوجـلّ رسـول گـرامـى خـود را در رؤ يـا دسـتـور داده بـود كـه داخـل مـسـجـدالحـرام شـود و در آنـجـا طـواف كـنـد، و بـا سـر تـراشـان سـر بـتـراشـد. و رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) اين مطلب را به اصحاب خود خبر داد، و دستور داد تا با او خارج شوند.
هـمـيـن كـه بـه ذو الحـليفه (مسجد شجره ) رسيدند، احرام عمره بسته ، و قربانى با خود حـركـت دادنـد، رسـول خدا (صلّى اللّه عليه و آله وسلّم ) هم شصت و شش قربانى با خود حـركـت داد، در حـالى كـه بـه احـرام عـمـره تـلبـيـه گـفـتـنـد، و قـربـانـيـان خـود را بـا جل و بى جل حركت دادند.
از سـوى ديـگر وقتى قريش شنيدند كه آن جناب به سوى مكه روان شده ، خالد بن وليد را بـا دويـسـت سـواره فرستادند، تا بر سر راه آن جناب كمين بگيرد، و منتظر رسيدن آن جناب باشد. خالد بن وليد از راه كوهستان پا به پاى لشكر آن جناب مى آمد. در اين بين رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) و اصـحـابـش بـه نـمـاز ظـهـر ايـسـتـادنـد، بـلال اذان گـفـت ، و رسـول خـدا (صـلى اللّه عليه و آله وسلّم ) به نماز ايستاد. خالد بن وليـد به همراهان خود گفت : اگر همين الان به ايشان كه سرگرم نمازند بتازيم همه را از پـاى در خـواهـيـم آورد. چـون من مى دانم كه ايشان نماز را قطع نمى كنند، و ليكن بهتر اسـت كه در اين نماز حمله نكنيم ، صبر كنيم تا نماز ديگرشان برسد كه از نور چشمشان بـيـشـتـر دوسـتـش مـى دارنـد، هـمـيـن كـه داخـل آن نـمـاز شـدنـد حـمـله مـى كـنـيـم در ايـن بين جـبـرئيـل بـر رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) نـازل شـد، و دسـتـور نـمـاز خـوف را آورد كـه مـى فـرمـايد: (فاذا كنت فيهم فاقمت لهم الصلاه ...).
امـام صـادق (عـليـه السـلام ) مـى فـرمـايـد: فـرداى آن روز رسول خدا (صلّى اللّه عليه و آله وسلّم ) به حديبيه رسيد، و آن جناب در بين راه اعرابى را كـه مـى ديد دعوت مى كرد تا به آن جناب بپيوندند، ولى احدى به وى نپيوست ، و از در تـعـجـب مـى گـفـتـنـد: آيـا مـحـمـد و اصـحـابـش انـتـظـار دارنـد داخـل حـرم شـونـد بـا ايـنـكـه قـريـش بـا ايـشـان در داخـل شـهـرشـان نـبـرد كـرده و بـه قتلشان رساندند و ما يقين داريم كه محمد و اصحابش هرگز به مدينه برنمى گردند....
روايتى از ابن عباس در شر واقعه صلح حديبيه
و در مـجـمـع البـيـان از ابـن عـبـاس روايـت كـرده كـه : گـفـت رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) بـه عزم مكه بيرون آمد، همين كه به حديبيه رسيد شترش ايستاد، و هر چه به حركت وادارش كرد قدم از قدم برنداشت و در عوض زانو بـه زمـيـن زد. اصـحابش پيشنهاد كردند ناقه را بگذار و برويم ، فرمود: آخر اين حيوان چـنـيـن عـادتى نداشت ، قطعا همان خدا كه فيل (ابرهه ) را از حركت بازداشت ، اين حيوان را بازداشته .
آنـگـاه عـمـر بـن خـطـاب را احـضـار كـرد تـا او را بـه سـوى مـكـه بـفـرسـتـد، تـا از اهـل مـكـه اجـازه ورود بـه مكه را بگيرد، و در ضمن خودش در آنجا مراسم عمره را انجام داده قـربـانـيـش را ذبـح كـند. عمر عرضه داشت من در مكه يك دوست دلسوز ندارم ، و از قريش بـيـمـنـاكـم ، چون خودم با آنان دشمنم ، و ليكن به نزد مردى راهنمايى مى كنم كه در مكه خـواهـان دارد، و در نـظـر اهـل مـكـه عـزيـزتـر از مـن اسـت ، و او عـثـمـان بـن عـفـان اسـت . رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) تصديق كرد. لاجرم عثمان را احضار نموده نزد ابى سفيان و اشراف مكه فرستاد تا به آنان اعلام بدارد: پيامبر به منظور جنگ نيامده ، بلكه تنها منظورش زيارت خانه خدا است ، چون خانه خدا در نظر آن جناب بسيار بزرگ اسـت . قـريـش وقـتـى عـثـمـان را ديـدنـد نـزد خـود نـگـه داشـتـنـد، و نـگـذاشـتـنـد نـزد رسول برگردد.
از سـوى ديگر به رسول خدا (صلّى اللّه عليه و آله وسلّم ) و به مسلمانان رساندند كه عـثـمـان كشته شده ، فرمود: حال كه چنين است ما از اينجا تكان نمى خوريم تا با اين مردم بـجـنگيم ، آنگاه مردم را دعوت كرد تا بار ديگر با او بيعت كنند، خودش از جاى برخاست نـزد درخـتـى كـه آنـجـا بـود رفـت ، و بـه آن تـكيه كرد و مردم با او بر اين پيمان بيعت كردند، كه با مشركين بجنگند و فرار نكنند.
عـبـداللّه بـن مـغـفـل مـى گـويـد: مـن آن روز بـالاى سـر رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) ايـستاده بودم ، و شاخه اى از چوب سمره در دستم بود كه مردم را از پيرامون آن جناب دور مى كردم ، تا يكى يكى بيعت كنند، و در آن روز نفرمود بر سر جان با من بيعت كنيد، بلكه فرمود بر اين بيعت كنيد كه فرار نكنيد.
روايتى ديگر درباره جريان صلح حديبيه
زهـرى و عـروه بـن زبـيـر و مـسـور بـن مـخـرمـه ، در روايـتـى گـفـتـه انـد: رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) از مدينه بيرون آمد و حدود هزار و چند نفر از اصـحـابـش بـا او بـودنـد، تـا بـه ذو الحـليـفـه رسـيـدنـد. در آنـجـا رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) حـسـب مـعـمـول در حـج قـران و افراد كفش پاره اى به گردن قربانى هاى خود انداخت ، و كوهان بـعـضـى از آنـها را خون آلود ساخت و به نيت عمره احرام بست و شخصى از قبيله خزاعه را كـه در جـنـگـها پيشقراول او بود پيشاپيش فرستاد تا از قريش خبر گرفته وى را آگاه سازد.
و همچنان پيش مى رفت تا گودال اشطاط كه در نزديكى غسفان است رسيد.
در آنـجـا پـيـشـقـراول خـزاعـى خـدمـتـش رسـيـده عـرضـه داشـت : مـن فـامـيـل كـعـب بـن لوئى و عـامـر بـن لوئى را ديـدم كـه داشتند در اطراف ، لشكر جمع مى كـردنـد، مـثل اينكه بنا دارند با تو به جنگ برخيزند، و برمى خيزند و از رفتن به مكه جـلوگـيـرى مـى كنند. حضرت لشكر را دستور داد همچنان پيش برانند. لشكر به راه خود ادامـه داد تـا آنـكـه در بـيـن راه رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) فرمود: طليعه لشـكـر دشـمـن بـه سركردگى خالد بن وليد در غميم است شما به طرف دست راست خود حركت كنيد.
لشـكـر هـمـچـنـان پـيـش رفـت تـا بـه ثـنـيـه رسـيـد، در آنـجـا شـتـر رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) زانـو بـه زمـيـن زد، و بـرنـخـاسـت . رسـول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود ناقه قصواء خسته نشده بلكه مانعى او را از حركت جلوگير شده ، همان كسى كه فيل ابرهه را جلوگير شد. آنگاه فرمود: به خدا سـوگـند هيچ پيشنهادى كه در آن رعايت حرمت هاى خدا شده باشد به من ندهند مگر آنكه مى پذيرم . آنگاه شتر راهى كرد شتر از جاى خود برخاست .
مـى گـويند رسول خدا (صلّى اللّه عليه و آله وسلّم ) مسير را عوض كرد و پيش راند، تا رسـيـد بـه بـلنـدى حـديـبـيـه كنار گودالى آب كه مردم در آن دست مى زدند و ترشح مى كـردنـد، و نـمـى شـد از آن اسـتـفـاده كـرد. مـردم از عـطـش شـكـايـت كـردنـد، رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) يك چوبه تير از تيردان خود كشيد و فرمود: اين را در آب آن چاه بيندازيد، و به خدا سوگند چيزى نگذشت كه آب چاه جوشيدن گرفت ، و آبى گوارا بالا آمد تا همه لشكريان سيراب شدند.
در هـمـيـن حال بودند كه بديل بن ورقاء خزاعى با جماعتى از قبيله خزاعه كه همگى مبلغين اسـلام و مـاءمـورين رسول خدا (صلّى اللّه عليه و آله وسلّم ) بودند كه در سرزمين تهامه مـردم را بـا نـصـيـحـت بـه اسـلام دعـوت مـى كـردنـد از راه رسـيـد، و عـرضـه داشـت مـن فـامـيـل كـعـب بـن لوئى و عـامـر بـن لوئى را ديـدم كـه عـلم و كـتـل مـعـروف بـه عـوذ المـطـافـيـل هـم بـا خـود داشتند و بنا داشتند با تو كارزار كنند، و نگذارند داخل خانه خدا شوى . حضرت فرمود: ما براى جنگ با آنان نيامده ايم ، بلكه آمده ايـم عمل عمره انجام دهيم ، و قريش هم خوبست دست از ستيز بردارند، براى اينكه جنگ آنها را از پاى در آورده و خسارت زيادى برايشان بار آورده ، و من حاضرم اگر بخواهند مدتى مـقرر كنند كه ما بعد از آن مدت عمره بياييم ، و با مردم خود برگرديم ، و اگر خواستند مـانـنـد سـايـر مـردم به دين اسلام درآيند، و اگر اين را هم نپذيرند پيداست كه هنوز سر سـتـيـز دارنـد، و بـه آن خـدايـى كـه جـانـم بـه دسـت او اسـت ، بـر سـر دعـوتـم آنـقـدر قـتـال كنم كه تا رگهاى گردنم قطع شود و يا خداى سبحان مقدر ديگرى اگر دارد انفاذ كند. بديل گفت : من گفتار شما را به ايشان ابلاغ مى كنم .

بديل اين را گفت و به سوى قريش روانه شد، و گفت من از نزد اين مرد مى آيم ، او چنين و چنان مى گويد. عروه بن مسعود ثقفى گفت : او راه رشدى به شما قريش پيشنهاد مى كند، پـيـشـنـهـادش را بپذيريد و اجازه بدهيد من بديدنش بروم . قريش گفتند: برو. عروه نزد رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) آمـد و بـا او گـفـتـگـو كـرد. رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) هـمـان مـطـالبـى را كـه بـه بديل فرموده بود بيان كرد.
عـروه در ايـن هـنـگـام گـفـت : اى مـحـمـد اگـر در ايـن جـنـگ پـيـروز شـوى تـازه اهـل شـهـر و فـامـيـل خـودت را نـابـود كـرده اى و آيـا هـيـچ كـس را سـراغ دارى كـه قـبـل از تـو در عرب چنين كارى را با فاميل خود كرده باشد؟ و اگر طورى ديگر پيش آيد يـعـنى فاميل تو غلبه كنند، من قيافه هايى در لشكرت مى بينم كه از سر و رويشان مى بـارد كـه در هـنـگـام خـطـر پا به فرار بگذارند. ابوبكر گفت ساكت باش آيا ما از جنگ فـرار مـى كنيم ، و او را تنها مى گذاريم ؟ عروه پرسيد: اين مرد كيست ؟ فرمود: ابوبكر اسـت . گـفـت بـه آن خـدايـى كـه جـانـم در دسـت او اسـت ، اگـر نـبـود يـك عـمـل نـيكى كه با من كرده بودى ، و من هنوز تلافيش را در نياورده ام ، هر آينه پا سخت را مى دادم .
راوى مـى گـويـد: سـپـس عـروه بـن مـسـعـود شـروع كـرد بـا رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) گـفتگو كردن ، هر چه مى گفت دستى هم به ريـش رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) مى كشيد. مغيره بن شعبه در آنجا بالاى سـر رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) ايـسـتـاده بـود، و شمشيرى هم در دست و كـلاهـخودى بر سر داشت ، وقتى ديد عروه مرتب دست به ريش آن جناب مى كشد، با دسته شـمـشـيـر بـه دسـت عـروه مـى زد، و مـى گـفـت دسـت از ريـش رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) پس بكش و گر نه ديگر دستت به طرف تو بـر نـمى گردد (يعنى دستت را قطع مى كنم ). عروه پرسيد: اين كيست ؟ فرمود: مغيره بن شـعبه است . عروه گفت : اى حيله باز تو همان نيستى كه خود من در اجراى حيله هايت كمك مى كردم ؟
راوى مـى گـويـد: مغيره در جاهليت با يك عده طرح دوستى ريخت ، و در آخر همه آنها را به نـامـردى كـشـت ، و امـوالشـان را تـصـاحـب كـرد، آنـگـاه نـزد رسـول خـدا آمـد و امـوال را هـم آورد كـه مـى خـواهـم مـسلمان شوم . حضرت فرمود: اسلامت را قبول مى كنيم ، و اما اموالت را نمى پذيريم ، چون با نيرنگ و نامردى به دست آورده اى .
آنـگـاه عـروه شـروع كـرد بـا گـوشـه چشم اصحاب آن جناب را ورانداز كردن ، و ديد كه وقـتـى رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) دسـتـورى مـى دهـد اصـحـابـش در امـتـثـال آن دسـتـور از يـكـديـگـر پـيشى مى گيرند، چون وضو مى گيرد بر سر ربودن قـطـرات آب وضـويـش بـا يـك ديـگـر نـزاع مى كنند، و وقتى مى خواهند با يكديگر حرف بزنند آهسته صحبت مى كنند، و از در تعظيم زير چشمى به او مى نگرند، و برويش خيره شده و تند نگاه نمى كنند.
مـى گـويـد عـروه نـزد قـريش برگشت و گفت : اى مردم ! به خدا سوگند من به محضر و دربـار سـلاطـيـن بـار يافته ام ، دربار قيصر و كسرى و نجاشى رفته ام ، به همان خدا سوگند كه هيچ پادشاهى تاكنون نديده ام كه مردمش او را مانند اصحاب محمد تعظيم كنند. وقـتى دستورى مى دهد، بر سر امتثال دستورش از يكديگر سبقت مى گيرند، و چون وضو مـى گـيـرد، بـراى ربودن آب وضويش يكديگر را مى كشند، و چون مى خواهند صحبت كنند صداى خود را پايين آورده آهسته تكلم مى كنند، و هرگز به رويش خيره نمى شوند، اينقدر او را تعظيم مى كنند. و او پيشنهاد درستى با شما دارد پيشنهادش را بپذيريد.
مـردى از بـنـى كـنـانـه گـفـت : بـگـذاريد من نزد او بروم ، گفتند: برو. وقتى آن مرد به اصـحاب محمد نزديك شد، رسول خدا (صلّى اللّه عليه و آله وسلّم ) به اصحابش فرمود ايـن كـه مـى آيـد فـلانى است ، و از قبيله اى است كه قربانى كعبه را احترام مى كنند شما قربانى هاى خود را بسويش ببريد، وقتى بردند و صدا به لبيك بلند كردند. او گفت : سبحان اللّه ! سزاوار نيست اين مردم را از خانه كعبه جلوگيرى كنند.
مـردى ديـگـر در بـين قريش برخاست و گفت : اجازه دهيد من نزد محمد روم . نام اين مرد مكرز بـن حـفـص بـود. گـفـتـنـد: بـرو. هـمـيـن كـه مـكـرز نـزديـك رسول خدا (صلّى اللّه عليه و آله وسلّم ) رسيد حضرت فرمود: اين كه مى آيد مكرز است ، مـردى اسـت تـا جـر و بـى حـيـا. مـكـرز شـروع كـرد بـا رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) صحبت كردن ، و در بينى كه صحبت مى كرد، سهيل بن عمرو هم از طرف دشمن جلو آمد، و رسول خدا (صلّى اللّه عليه و آله وسلّم ) از نام او تفال زد، و فرمود: امر شما سهل شد، بيا بين ما و خودت عهدنامه اى بنويس .
مضمون عهدنامه صلح حديبيه
آنـگـاه رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) على ابن ابى طالب (عليه السلام ) را صـدا زد، و بـه او فـرمـود: بـنـويـس بـسـم اللّه الرّحـمـن الرّحـيـم . سـهـيـل گـفـت : بـه خـدا سـوگـنـد من نمى دانم رحمان چيست ؟ و لذا بنويسيد باسمك اللهم مـسلمانان گفتند: نه به خدا سوگند نمى نويسيم ، مگر همان بسم اللّه الرّحمن الرّحيم را. رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: يا على بنويس باسمك اللهم . اين نامه حـكـمـى اسـت كـه مـحـمـد رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) رانـده . سهيل گفت اگر ما تو را رسول خدا مى دانستيم ، كه از ورودت به خانه خدا جلوگير نمى شـديـم ، و بـا تـو جـنـگ نـمـى كـرديـم ، بـايـد كـلمـه رسـول اللّه را پـاك كـنـيـد، و بـنـويـسـيـد اين نامه حكمى است كه محمد بن عبداللّه رانده . حضرت فرمود: من رسول خدا هستم هر چند كه شما تكذيبم كنيد.
آنـگـاه بـه عـلى (عـليـه السـلام ) فـرمـود: يـا عـلى كـلمـه رسـول اللّه را مـحـو كـن عـلى عـرضـه داشـت : يـا رسـول اللّه دسـتم براى پاك كردن آن بـفـرمـانـم نـيـسـت . رسـول خـدا نـامـه را گـرفـت و خـودش كـلمـه رسول اللّه را محو كرد.


آنـگـاه فـرمـود بـنـويـس : ايـن نـوشـتـه مـعـاهـده اى اسـت كـه مـحـمد بن عبداللّه با عبداللّه سـهـيـل بـن عـمـرو مـى بـنـدد، و بـر ايـن مـعـنـا صـلح كـردنـد كـه تـا ده سـال ديـگـر در بين طرفين جنگى نباشد، و مردم در بين هر دو طرف ايمن باشند، و از آزار يـكـديگر دست بردارند. و نيز بر اين معنا صلح كردند كه هر كس از اصحاب محمد براى حـج يـا عـمره به مكه آمد و يا جهت كسب وارد مكه شد، بر جان و مالش ايمن باشد، و هر كس از قريش به مدينه آمد، تا از آنجا به مصر و يا شام برود، بر جان و مالش ايمن باشد، و از ايـن بـه بعد سينه هاى ما از كينه و نيرنگ پاك باشد، نه ديگر به روى هم شمشير بـكـشـيـم ، و نـه يـكـديـگـر را اسـيـر كـنـيـم . و ايـنـكـه هر كس از دو طرف دوست داشت كه داخـل در عـقـد و بـيـعـت مـحـمـد شـود آزاد بـاشـد، و هـر كـس كـه از دو طـرف خـواسـت داخل در عقد و بيعت قريش شود آزاد باشد.
خـزاعـه از خوشحالى جست و خيز كردند، و گفتند ما در عقد و عهد محمديم ، و بنى بكر به جست و خيز در آمدند كه ما در عقد و عهد قريش هستيم .
رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) فـرمـود: به شرطى كه مانع ما از زيارت و طواف خانه نشويد. سهيل گفت : به خدا سوگند آيا عرب نمى نشينند و به يكديگر نمى گـويـنـد كـه قـريـش را خـفـه گـيـر كـردنـد؟ پـس مـوافـقـت كـنـيـد سال ديگر اين عمره را انجام دهيد، رسول خدا (صلّى اللّه عليه و آله وسلّم ) موافقت كرد و اين را هم نوشتند. سهيل گفت : من هم شرطى دارم و آن اينكه هر كس از ما به ميان شما آمد، و لو بـه ديـن شـمـا بـاشـد بـه مـا بـرگـردانـيـد، و هـر كـس از شـمـا بـه مـيـان ما آمد ما هم بـرگـردانـيم . مسلمانها سر و صدا كردند كه سبحان اللّه ! چگونه ممكن است كسى كه از بـيـن مـشـركـيـن آمـده و مـسـلمـان شـده دوبـاره بـه مـشـركـيـن پـس داده شـود؟ رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) فرمود: كسى كه از بين ما به طرف مشركين برود بگذار خدا او را دور كند. و كسى كه از مشركين بين ما آيد به آنان برمى گردانيم ، زيرا اگر خدا اسلامى واقعى در او سراغ داشته باشد، خودش راه نجاتى براى او فراهم مى كند.
سـهـيـل گـفـت : شـرطـى ديـگـر دارم و آن ايـن اسـت كـه امـسـال بـه مـديـنـه بـرگـردى و از داخـل شـدن مـكـه صـرفـنـظـر كـنـى ، هـمـيـن كـه سـال ديـگـر آمـد، مـا شـهـر مـكـه را خـالى مـى كـنـيـم شـمـا داخـل آن شـويـد و سه روز در آن توقف كنيد، آن هم به شرطى كه اسلحه با خود نياوريد مـگـر شـمـشـيـر در غـلاف و آنـچـه يـك سـواره بـدان مـحـتـاج اسـت . و بـاز به شرطى كه قـربـانـيـهـاى خـود را از ايـن جـلوتـر نـيـاوريـد و در همين جا كه از آن جلوگيرى كرده ايم بمانند. حضرت فرمود: باشد ما (در راه خدا) قربانى مى آوريم و شما آن را رد كنيد.
در اين بين ناگهان ابو جندل بن سهيل بن عمرو در حالى كه پاهايش در زنجير بود از راه رسـيـد. مـعـلوم شـد از پـايـيـن مـكـه بـيـرون آمـده و خـود را در بـيـن مـسـلمـانـان انـداخـت . سـهـيـل گـفـت : اى محمد اين اولين وفايى است كه بايد به عهد خود كنى ، و اين شخص را بـه مـا بـرگـردانـى ، حضرت فرمود: ما كه هنوز عهدنامه را امضاء نكرده ايم ، و تعهدى نـداريم . سهيل گفت : به خدا سوگند حال كه چنين شد ديگر ابدا با تو مصالحه نخواهم كـرد. رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) فرمود: پس او را در پناه من قرار بده ، گـفـت هـرگـز قـرار نـمى دهم ، فرمود: قرار بده گفت : هرگز چنين كارى نمى كنم . مكرز گـفـت : بـاشـد قـرارش مـى دهـيـم ، در پـنـاه تـو بـاشـد. ابـو جـنـدل بـن سـهـيـل گفت اى مسلمانان آيا بعد از اين شكنجه ها كه به من داده اند، و با اينكه مسلمان آمده ام مرا به مشركين برمى گردانيد؟
عـمـر بـن خـطـاب مـى گـويـد: بـه خـدا مـن از روزى كـه مـسـلمـان شـدم هـيـچ روزى مـثـل آن روز بـه شـك نـيـفـتادم ، لاجرم نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) رفته عـرضـه داشـتم : مگر تو پيغمبر نيستى ؟ فرمود: چرا هستم . گفتم مگر ما بر حق نيستيم و مگر دشمن ما بر باطل نيست ؟ فرمود: چرا همين طور است . گفتم : پس چرا در امر دينمان تن بـه ذلت دهـيـم ؟ فـرمـود: مـن رسـول خدايم و با اينكه خدا ياور من است من او را نافرمانى نـمـى كـنـم . گـفـتـم : مـگـر تـو نـبـودى كـه بـه مـا مـى گـفـتـى بـه زودى داخـل بـيـت الحرام مى شويم و طواف صحيح مى كنيم ؟ فرمود: چرا، ولى آيا گفتم كه همين امـسـال داخـل بـيـت الحـرام مـى شـويـم ؟ گـفـتـم : نـه فـرمـود: حـالا هـم مـى گـويم كه تو داخـل مـكـه مـى شـوى ، و طـواف هـم مـى كـنـى . پـس رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) يك شتر را قربانى كرد، و سرتراش خواست تـا سـر خـود را بـتـراشـد، آنـگـاه زنـان مـسـلمـان از مـكـه آمدند، و خداى تعالى اين آيه را نازل كرد: (يا ايها الذين آمنوا اذا جاءكم المؤ منات مهاجرات ...).
كاتب رسول خدا در معاهده صلح حديبيه على بن ابى طالب عليه السلام بود
مـحـمـد بـن اسـحـاق بـن يـسـار مـى گـويـد: بـريـده بـن سـفـيـان از مـحـمـد بن كعب برايم نـقـل كـرد، كه گفت : كاتب رسول خدا (صلّى اللّه عليه و آله وسلّم ) در اين عهدنامه ، على بـن ابى طالب بود. رسول خدا (صلّى اللّه عليه و آله وسلّم ) به او فرمود: بنويس اين صـلحـى اسـت كـه محمد بن عبداللّه با سهيل بن عمرو كرده ، در اينجا على (عليه السلام ) دسـتـش بـه نـوشـتـن نـمـى رفـت ، و نـمـى خـواسـت بـنـويـسـد مـگـر ايـنـكـه كـلمـه رسـول اللّه را هـم قـيـد كـنـد. رسول خدا فرمود: تو خودت هم يك چنين روزى دارى ، و چنين نـامـه اى را امـضـا مـى كـنـى ، در حـالى كـه مـظـلوم و ناچار باشى . ناگزير على (عليه السلام ) مطابق آنچه مشركين گفتند نوشت .
آنـگـاه رسـول خـدا بـه مـديـنـه برگشت ، چيزى نگذشت كه يك نفر از قريش به نام ابو بـصـيـر كـه مـسـلمـان شـده بـود از مـكـه گـريـخـت ، و در مـديـنـه بـه مـحـضـر رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) رسيد، قريش دو نفر را فرستادند مدينه تا ابـو بـصـيـر را پـس بـگيرند. عرضه داشتند: به عهدى كه با ما بستى وفا كن ، و ابو بـصـيـر را بـه مـا بـرگـردان ، حـضـرت ، ابو بصير را به دست آن دو نفر داد از مدينه بيرون شدند، و همچنان مى رفتند تا به ذو الحليفه رسيدند، در آنجا پياده شدند تا غذا بخورند، و از خرمايى كه داشتند سد جوعى بكنند. ابو بصير به يكى از آن دو نفر گفت : چـه شمشير خوبى دارى ؟ راستى بسيار عالى است ، آن مرد شمشيرش را از غلاف درآورد و گـفـت : بله ، خيلى خوبست ، و من نه يكبار و نه دو بار آن را آزموده ام . ابو بصير گفت ببينم چطور است . آن مرد شمشيرش را به دست ابو بصير داد، ابو بصير بيدرنگ شمشير را بـر او فـرود آورد، و هـمـچـنـان فـرود آورد تـا بـه قـتـل رسـيـد، مـرد ديـگـر از ترس فرار كرده خود را به مدينه رسانيد، و شروع كرد دور مـسـجـد چـرخـيدن و دويدن ، رسول خدا (صلّى اللّه عليه و آله وسلّم ) وقتى او را وحشت زده يـافـت پرسيد اين چرا چنين مى كند، مرد وقتى نزديك آن جناب آمد فرياد زد به خدا رفيقم را كشت ، و مرا هم خواهد كشت .
در ايـن بـيـن ابـو بـصـيـر از راه رسـيـد و عـرضـه داشـت : يـا رسول اللّه (صلّى اللّه عليه و آله وسلّم ) خدا به عهد تو وفا كرد، تو عهد كرده بودى مـرا بـه آنـان بـرگـردانـى كـه بـرگـردانـدى و خـدا مـرا هـم از آنـان نـجـات داد، رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) فـرمود: واى بر مادرش ‍ اگر او كس و كارى داشـتـه بـاشـد آتـش جـنـگ شـعـله ور مـى شـود. ابـو بـصـيـر وقتى اين را شنيد فهميد كه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) دوبـاره او را بـه اهـل مـكـه بـرمـى گـرداند، ناگزير از مدينه بيرون شد، و به محلى به نام سيف البحر رفت .
نـفـر دوم كـه از بـيـن اهـل مـكـه فـرار كـرد، ابـو جـنـدل بـن سـهـيل بود، او نيز خود را به ابى بصير رسانيد، از آن به بعد هر كس از مكه فرار مى كـرد، و بـه سوى اسلام مى آمد، به ابى بصير ملحق مى شد، تا به تدريج ابو بصير داراى جـمـعيتى شد، گفت به خدا سوگند اگر بشنوم قافله اى از قريش از مكه به طرف شـام حـركـت كـرده سـر راهـش را مى گيرم ، و همين كار را كرد و راه را بر تمامى كاروانها گرفت ، و افراد كاروان را كشت ، و اموالشان را تصاحب كرد.
قريش سفيرى نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرستادند، و آن جناب را به خدا و به حق رحم سوگند داد كه نزد ابو بصير و نفراتش بفرستد، و آنان را از اين كار بـاز دارد، و مـا از بـرگـردانـدن فـراريـان خـود صرفنظر كرديم ، هر كس از ما قريش ، مـسـلمـان شـد، و نـزد شـمـا مـسـلمـيـن آمـد، ايـمـن اسـت ، رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرستاد تا ابو بصير را آوردند.
و در تـفـسـيـر قـمـى در حـديـثـى طـولانـى كـه اوائل آن را در اوائل هـمـيـن بـحـث نـقـل كـرديـم مـى گـويـد: امـام فـرمـود رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) بـعـد از نـوشـتـن عـهـدنـامـه حـديبيه فرمود: قـربـانيان خود را ذبح كنيد، و سرهايتان را بتراشيد. اصحاب امتناع كرده گفتند: چگونه قـبـل از طـواف خانه و سعى بين صفا و مروه قربانى كنيم ؟ حضرت سخت اندوهناك شد، و انـدوه خـود را بـا ام سـلمـه درد دل كـرد. ام سـلمـه گـفـت : يـا رسـول اللّه ! شـمـا خـودت قـربـانـى كـن ، و سـر بـتـراش ، رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) چنين كرد، مردم هم در بين يقين و شك و دو دلى قربانى كردند.
مـؤ لف : ايـن مـعـنـا در روايـاتـى ديـگـر از طـرق شـيـعـه و اهـل سـنت نقل شده ، و آن روايتى كه طبرسى آورده خلاصه اى است از روايتى كه بخارى و ابو داوود و نسائى از مروان و مسور نقل كرده اند.
روايـــتـــى بـــه نـــقـــل از تـــفـــســـيـــر (الدرا المـــنـــثـــور) در بـــيـــان شـاءننزول سوره فتح
و در الدر المـنـثـور اسـت كـه بـيـهـقـى از عـروه نـقـل كـرده كـه گـفـت : رسـول خدا (صلّى اللّه عليه و آله وسلّم ) وقتى از حديبيه برمى گشت و به طرف مدينه مى آمد، مردى از اصحابش گفت : به خدا ما فتحى نكرديم ، براى اينكه مانع ما از زيارت خـانـه شـدنـد، تنها نتيجه كار ما اين شد كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) در حديبيه معطل شود، و دو نفر از مسلمانان اهل مكه را به آنان پس دهد.
ايـن سـخـن بـه گوش رسول خدا (صلّى اللّه عليه و آله وسلّم ) رسيد كه بعضى از مردم چـنـيـن مـى گـويـنـد. فـرمود: بسيار بد حرفى زدند، زيرا اين بزرگترين فتح براى ما بود، كه مشركين با آن همه ناراحتى كه از شما ديدند، و خداوند چند نوبت شما را بر آنان ظـفـر داد، و شـمـا كه در كنار شهر ايشان بوديد سالم و با غنيمت و ماءجور برگرداند، و بـدون خـونـريزى از بلاد ايشان دور شديد، و خود آنان تقاضاى صلح نموده براى آمدن به نزد شما از خود رغبت نشان دادند، پس اين بزرگترين فتح بود.
مـگـر روز احـد فـرامـوشـتـان شـده كـه بـه مـنظور فرار از دشمن به بالاى بلندى ها مى گريختيد، و صداى من تنها به آخرين نفر شما مى رسيد؟ آيا از يادتان رفته جنگ احزاب را كـه از بـالاى مـدينه و پايين آن بر شما تاختند و چشم هايتان از شدت ترس از كاسه بـيـرون مـى زد، و دلهـا تـا گـلوگـاهـهـا رسـيـده ، در بـاره خـداى تـعالى پندارهايى مى پنداشتيد؟
مـسلمانان گفتند: خدا و رسولش درست مى گويند، راستى ماجراى حديبيه فتحى عظيم و از عـظـيـم ترين فتوح بود. به خدا سوگند اى پيامبر خدا ما در آنچه شما فكر كرديد فكر نـمـى كـرديـم ، و تـو از مـا بـه خـدا و بـه امـور داناترى . در اينجا بود كه سوره فتح نازل شد.
مـؤ لف : احـاديـث در داسـتـان حـديـبـيـه بـسـيـار اسـت ، آنـچـه مـا نقل كرديم قسمتى از آن بود.
دو روايـت در بـيـان مـعـنـاى آيـه : (ليـغـفـر لك اللّه مـا تـقـدم مـن ذنـبـك و مـا تاءخر...)
 و در تـفـسـير قمى به سند خود از عمر بن يزيد بياع سابرى مى گويد: به امام صادق (عـليـه السـلام ) عـرضـه داشتيم : آيه (ليغفر لك اللّه ما تقدم من ذنبك و ما تاخر) چه مـعنا دارد؟ فرمود: ايشان گناهى نداشتند، حتى تصميم بر گناهى را هم نگرفتند، و ليكن خداى تعالى گناهان شيعه اش را بر او حمل كرد، و آنگاه آمرزيد.
و در عيون الاخبار در رواياتى كه مجلس ماءمون با حضرت رضا (عليه السلام ) را حكايت مـى كـنـد، بـه سند خود كه به ابن جهم دارد روايت كرده كه گفت : در مجلس ماءمون حاضر شدم ، ديدم حضرت رضا (عليه السلام ) نزد اوست ، ماءمون از آن جناب مى پرسيد: يا بن رسول اللّه آيا راءى شما اين نيست كه انبياء معصومند؟ فرمود: بله - تا آنجا كه ماءمون گـفـت - پـس بـفـرمـا بـبـينم معناى اين كلام خداى عزّوجلّ: (ليغفر لك ما تقدم من ذنبك و ما تاخر) چيست ؟
حـضـرت فـرمـود: در نـظـر مـشـركـيـن عـرب هـيـچ كـس گـنـاهـكـارتر و گناهش عظيم تر از رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) نـبـود، بـراى ايـنكه آنها سيصد و شصت خدا داشتند، و رسول خدا كه آمد همه آنها را از خدايى انداخت و مردم را به اخلاص خواند، و اين در نـظـر آنـهـا بـسـيـار سـنـگـيـن و عـظـيـم بـود، گـفـتـنـد: (اجـعـل الالهـه الهـا واحـدا ان هـذا لشى ء عجاب و انطلق الملا منهم ان امشوا و اصبروا على آلهتكم ان هذا لشى ء يراد ما سمعنا بهذا فى المله الاخره ان هذا الا اختلاق آيا آن همه خدا را يـكـى كـرده ايـن خـيلى شگفت آور است بزرگانشان براى تحريك مردم به راه افتادند كه بـرخـيـزيـد و از خـدايان خود دفاع كنيد كه اين وظيفه اى است مهم ، ما چنين چيزى را در هيچ كيشى نشنيده ايم اين جز سخنى خود ساخته نيست ).
ايـن جـاسـت كـه وقتى خداى تعالى مكه را براى پيامبرش فتح مى كند، مى فرمايد: (انا فـتـحنا لك فتحا مبينا ليغفر لك اللّه ما تقدم من ذنبك و ما تاخر يعنى ما اين فتح آشكار را برايت كرديم ، تا تبعات و آثار سوئى را كه دعوت گذشته و آينده ات در نظر مشركين دارد از بـيـن بـبـريم تا ديگر در صدد آزارت برنيايند) و همينطور هم شد، بعد از فتح مـكـه عـده اى مسلمان شدند، و بعضى از مكه فرار كردند، آنهايى هم كه ماندند قدرت بر انكار توحيد نداشتند، و با دعوت مردم آن را مى پذيرفتند.
پس با فتح مكه گناهانى كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) نزد مشركين داشت آمـرزيـده شـد، يعنى ديگر نتوانستند دست از پا خطا كنند. ماءمون عرضه داشت . خدا خيرت دهد يا ابا الحسن .
و در تـفـسـيـر عـيـاشـى از مـنـصور بن حازم ، از امام صادق (عليه السلام ) روايت كرده كه فـرمـود: از روزى كـه آيـه (انـى اخـاف ان عـصـيـت ربـى عـذاب يـوم عـظـيـم ) نـازل شـد، رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) آرام و قرار نداشت ، و مرتب از آن سـخـن مـى گـفـت تـا آنـكـه سـوره فـتـح نـازل شـد، ديگر از آن آيه سخنى نگفت ، و آن را مثل سابق مكرر براى مردم نخواند.
مـؤ لف : اين معنا از طرق اهل سنت نيز روايت شده ، ولى حديث خالى از شبهه نيست ، چون از آن بـرمـى آيـد كه قبول كرده كلمه (ذنب ) به معناى نافرمانى خدا، و منافى با عصمت است ، در حالى كه گفتيم معنايش اين نيست .
روايـــتـــى در بـــاره مـــراد از (ســـيـــكـــيـــنـــت ) و روايـــتـــى دربـــاره ايـــنـــكــه ايـمـانعمل است و شدت و ضعف و زيادت و نقصان دارد
 و در كـافـى به سند خود از جميل روايت كرده كه گفت : من از امام صادق (عليه السلام ) از مـعناى آيه (هو الذى انزل السكينه فى قلوب المؤ منين ) پرسيدم كه اين سكينت چيست ؟ فرمود: ايمان است همچنان كه دنبالش فرمود: (ليزدادوا ايمانا مع ايمانهم )
مـؤ لف : ظـاهـر ايـن روايـت چـنـيـن مـى رسـاند كه جمله (ليزدادوا ايمانا مع ايمانهم ) را تفسير براى سكينت گرفته ، و در همين معنا روايتى ديگر نيز هست .
و نيز در همان كتاب به سند خود از ابى عمرو زبيرى از امام صادق (عليه السلام ) روايت كـرده كـه گـفـت : بـه حـضـورش عـرضـه داشـتـم : اى عالم مرا خبر ده از اينكه كدام يك از اعـمـال نـزد خـدا افـضـل اسـت ؟ فـرمـود: آن چـيـزى كـه سـايـر اعـمـال جـز بـه وسيله آن قبول نمى شود. پرسيدم آن چيست ؟ فرمود: ايمان به خدايى كه جـز او مـعـبودى نيست ، اين از همه اعمال درجه اش بالاتر و منزلتش شريف تر و بركاتش بيشتر است .
مى گويد: پرسيدم : آيا مرا از ايمان خبر نمى دهى كه آيا صرف گفتن شهادتين است و يا عـمـل كـردن ؟ فـرمـود: ايـمـان هـمـه اش عـمـل اسـت ، و گـفـتـن شـهـادتـيـن هـم عـمـل زبـان اسـت كـه خـدا وجـوب آن را در كـتابش و نور واضحش بيان كرده ، و دليلش از نـاحـيـه عـقـل هـم تـمـام اسـت . كـتـاب هـم شـاهـد عـقـل اسـت ، و بـه سـوى رهـنـمـودهـاى عـقـل مـى خـوانـد. عـرضـه داشـتم : فدايت شوم توضيح بدهيد تا بفهمم . فرمود: ايمان ، حـالات و درجـات و صـفـات و مـنازلى دارد، بعضى از آن مراتب مرتبه تام است ، كه ديگر به منتهى درجه رسيده است ، و بعضى از آن ناقص است ، و نقصانش روشن است ، و بعضى از آن نـه بـه آن تـمـامـيـت اسـت و نـه بـه ايـن نـقـص ، بـلكـه از طـرف نـقـصـان بـسـوى كمال ترجيح دارد.
عـرضه داشتم مگر ايمان تام و ناقص ، و كم و زياد دارد؟ فرمود: بله . پرسيدم : چطور؟ فرمود: براى اينكه خداى تعالى ايمان را بر تمامى اعضاى بنى آدم واجب ، و در همه آنها تـقـسـيـم كـرده ، هـيـچ عـضـوى از اعضاء نيست مگر آنكه موظف به داشتن ايمانى است غير آن ايمانى كه اعضاى ديگر دارند.
پـس هـر كـس خـدا را ديـدار كند در حالى كه اعضاى خود را حفظ كرده ، و هر يك را در انجام وظـيـفـه اى كـه داشـتـه بـه كـار بـسـتـه ، خـدا را بـا ايـمـان كـامـل ديـدار كرده ، و اهل بهشت است . و هر كس كه در يكى از آنها خيانت كرده و يا از حدودى كه خدا معين نموده تعدى كند خدا را ناقص الايمان ملاقات كرده است .
عـرضـه داشـتـم : نـقـصـان و كـمـال ايـمـان را فـهـمـيـدم حـال بـفـرمـايـيـد ايـن زيـادتى ايمان از كجا مى آيد؟ فرمود: از آمادگى ، همچنان كه خداى عـزّوجـلّ پـاسـخ ايـن سـؤ ال را چـنـيـن مـى دهـد: (و اذا مـا انـزلت سـوره فـمـنـهـم مـن يـقـول ايـكـم زادتـه هذه ايمانا فاما الذين آمنوا فزادتهم ايمانا و هم يستبشرون و اما الذين فـى قـلوبـهـم مـرض فـزادتـهـم رجـسـا الى رجـسـهـم و چـون سـوره اى نـازل مـى شـود، بـعضى ها مى پرسند: كدام يك از شما است كه اين سوره ايمانش را زياد كـرده بـاشـد؟ و امـا آنـهـايـى كـه ايـمـان دارند، آن سوره ايمانى بر ايمانشان بيفزايد و خـوشـحـال مـى شـونـد، و امـا آنـهـايـى كه در دل مريضند همان سوره ، پليدى جديدى بر پـليـديـشـان مى افزايد) و نيز مى فرمايد: (نحن نقص عليك نباهم بالحق ، انهم فتيه آمـنـوا بـربـهـم و زدنـاهـم هـدى مـا اخـبـار آنـان را بـه حـق بـرايـت نـقـل مـى كـنـيم ، آنان جوانمردانى بودند كه به پروردگار خود ايمان آورده بودند، و ما هدايتشان را بيشتر كرديم ).
و اگر ايمان در همه افراد يكى مى بود، و هيچ زيادت و نقصانى در بين نبود، ديگر احدى بـر ديـگـرى برترى نمى داشت ، و نعمت ها و مردم همه برابر مى شدند، و فضيلتى در كار نمى بود، و ليكن اين تماميت ايمان است كه مؤ منين را بهشتى مى كند، و اين زيادتى آن است كه مؤ منين را از نظر درجاتى كه نزد خدا دارند مختلف مى سازد، و اين كمى ايمان است كه مقصرين را داخل آتش ‍ مى سازد.
آيات 10 - 8 سوره فتح

انـا ارسـلناك شاهدا و مبشرا و نذيرا (8) لتومنوا باللّه و رسوله و تعزروه و توقروه و تـسـبـحـوه بـكره و اصيلا (9) ان الذين يبايعونك انما يبايعون اللّه يد اللّه فوق ايديهم فمن نكث فانما ينكث على نفسه و من اوفى بما عاهد عليه اللّه فسيوتيه اجرا عظيما (10)

ترجمه آيات
ما تو را فرستاديم تا شاهد امت باشى و امت را بشارت و انذار دهى (8).
تـا شـمـا امـت به خدا و رسول ايمان آورده او را يارى و احترام كنيد و صبح و شام تسبيحش گوييد (9).
بـه درسـتـى آنـهـايـى كه با تو بيعت مى كنند جز اين نيست كه با خدا بيعت مى كنند چون دسـت خـدا بـالاى دستشان است بنابراين هر كس ‍ بيعت خود را بشكند عليه خودش شكسته و هـر كـس وفـا كـنـد بـه عـهـدى كـه بـا خدا بر سر آن پيمان بسته خداى تعالى خيلى زود پاداش ‍ عظيمى به او مى دهد (.1).
بيان آيات
ايـن چـنـد آيـه ، فـصـل دوم از آيـات سـوره اسـت كه در آن خداى سبحان پيامبر خود را از در تـعـظيم و تكريم چنين معرفى مى كند كه او را به عنوان شاهد و مبشر و نذير فرستاده ، اطاعت او اطاعت خدا، و بيعت با او بيعت با خدا است .

فصل اول سـوره در ايـن مقام بود كه بر پيامبر خود منت بگذارد به اينكه فتح و مغفرت و اتمام نـعـمـت و هـدايت و نصرت ارزانيش ‍ داشته ، و بر مؤ منين منت بگذارد به اينكه سكينت را بر دلهايشان افكنده ، و در نتيجه داخل بهشتشان مى كند، و نيز مشركين و منافقين را تهديد كند به غضب و لعنت و آتش .

انا ارسلناك شاهدا و مبشرا و نذيرا

مـراد از شـاهـد بـودن آن جـنـاب ، شـهـادتـش بـر اعـمـال امـت ، يـعـنـى بـر ايـمـان و كـفر و عـمـل صـالح و طـالح آنـهـا اسـت . و مـسـاءله شـهـادت رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) در قـرآن كـريـم مـكـرر آمـده ، و قـبـلا بـحـث مـفـصـل پـيـرامـون مـعـنـاى ايـن شـهـادت گـذشـت ، و گـفـتـيـم كـه مـراد از آن شـهـادت حمل در دنيا است ، و اما اداء شهادتها جايش در آخرت است .
و مـبـشـر بـودن آن جـنـاب بـه ايـن بـود كه افراد با ايمان و با تقوى را به قرب خدا و ثواب جزيل او بشارت مى داد. و نذير بودنش بدين جهت بود كه كفار و اعراض كنندگان را به عذاب دردناك خدا انذار و تخويف مى كرد.

لتومنوا باللّه و رسوله و تعزروه و توقروه و تسبحوه بكره و اصيلا

در قـرائت مـشهور همه فعلهاى چهارگانه با (تاء) كه علامت خطاب است قرائت شده . و در قرائت ابن كثير و ابو عمرو با (ياء) كه علامت غيبت است قرائت شده ، و قرائت اين دو با سياق مناسب تر است .
و بـه هـر حـال لام در جـمـله (لتـومنوا) لام تعليل است ، مى فرمايد: اگر ما تو را به عـنـوان شـاهـد و مـبـشـر و نـذيـر فـرسـتـاديم براى اين بود كه به خدا و رسولش ايمان بياوريد. (و بنا بر قرائت دوم : ايمان بياورند).
و (تـعـزيـر) كـه مـصـدر (تـعزروه ) است - به طورى كه گفته اند - به معناى نـصرت است . و (توقير) كه مصدر (توقروه ) است به معناى تعظيم است ، همچنان كـه در جـاى ديـگر فرموده : (ما لكم لا ترجون لله وقارا)، و ظاهرا ضميرهايى كه در سـه فـعـل آيـه آمده همه به خداى تعالى برمى گردد. و معناى آيه اين است كه : ما تو را به عنوان شاهد و مبشر و نذير فرستاديم تا مردم به خدا و رسولش ايمان آورند، و او را بـا دسـت و زبـان يـارى كـنـنـد و تـعـظـيـم و تـسبيح - كه منظور تسبيح در نماز است - بنمايند هم در بامدادان و هم در عصر.
ولى بـعـضـى از مـفـسـريـن گـفـتـه انـد: ضـمـيـر در دو فعل (تعزروه ) و (توقروه ) به رسول خدا (صلّى اللّه عليه و آله وسلّم ) برمى گـردد، و ضمير در (تسبحوه ) به خداى تعالى عود مى كند. ولى يك نكته اين توجيه را مـوهـون مـى سـازد و آن اتحاد سياق است كه با وحدت سياق نمى شود مرجع ضمائر را مختلف كرد.
مـعـنـاى (بـيـعـت ) و ايـنكه بيعت با پيامبر صلى الله عليه و آله و سلم بيعت با خدا است

ان الذين يبايعونك انما يبايعون اللّه يد اللّه فوق ايديهم ...

كـلمـه (بـيـعـت ) يـك نوع پيمان است كه بيعت كننده خود را مطيع بيعت شونده مى سازد. راغـب در مـفـردات مـى گـويـد: وقـتـى مـى گـويـنـد بـا سـلطان بيعت كرد كه بيعتش متضمن بذل طاعت باشد، البته طاعت به قدر مقدور.
و ايـن كـلمـه از مـاده (بـيـع ) - كه معناى معروفى دارد - گرفته شده ، و چون رسم عرب (و همچنين در ايران ) اين بود كه وقتى مى خواستند معامله را قطعى كنند، به يكديگر دسـت مـى دادنـد، و گـويـا بـا ايـن عـمـل مـسـاءله نـقـل و انـتـقـال را نـشـان مـى دادند - چون نتيجه نقل و انتقال كه همان تصرف است بيشتر بدست ارتـبـاط دارد - لذا دسـت بـه دسـت يـكـديـگـر مـى زدند، و به همين جهت دست زدن به دست ديـگـرى در هـنـگام بذل اطاعت را (مبايعه ) و (بيعت ) مى خواندند، و حقيقت معنايش اين بود كه بيعت كننده دست خود را به بيعت شونده مى بخشيد، و به سلطان بيعت شونده مى گفت : اين دست من مال تو است ، هر كارى مى خواهى با آن انجام بده .
پـس ايـنـكـه فـرمـود: (ان الذيـن يلبايعونك انما يبايعون ) در حقيقت مى خواهد بيعت با رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) را به منزله بيعت با خدا قلمداد كند، به اين ادعـاء كـه اين همان است ، هر اطاعتى كه از رسول خدا (صلّى اللّه عليه و آله وسلّم ) بكنند در حـقـيقت از خدا كرده اند؛ چون طاعت او طاعت خدا است . آنگاه همين نكته را در جمله (يد اللّه فوق ايديهم ) بيشتر بيان و تاءكيد كرده مى فرمايد: دست او دست خدا است . همچنان كه در آيه : (و ما رميت اذ رميت و لكن اللّه رمى ) نيز دست او را دست خدا خوانده است .
و در اينكه كارها و خصائص رسول خدا (صلّى اللّه عليه و آله وسلّم ) كار خدا و شاءن خدا است ، آيات بسيارى در قرآن عزيز آمـده ، مـانـند آيه (من يطع الرسول فقد اطاع اللّه ) و آيه (فانهم لا يكذبونك و لكن الظالمين بايات اللّه يجحدون )، و آيه (ليس لك من الامر شى ء).
(فـمـن نـكـث فـانـما ينكث على نفسه ) - كلمه (نكث ) به معناى پيمان شكنى و نقض بـيـعـت اسـت . جـمـله مـورد بـحـث تـفـريع و نتيجه گيرى از جمله (ان الذين يبايعونك انما يـبـايـعـون اللّه ) اسـت و مـعـنـاى مـجـمـوع آن دو چـنـيـن اسـت : حـال كـه بـيعت تو بيعت خدا است پس كسى كه بيعت تو را بشكند شكننده بيعت خدا است ، و به همين جهت بجز خودش كسى متضرر نمى شود، همچنان كه اگر وفا كند كسى جز خودش از آن بيعت سود نمى برد، چون خدا غنى از همه عالم است .
(و مـن اوفى بما عاهد عليه الله فسيوتيه اجرا عظيما) - اين جمله وعده جميلى است به كسانى كه عهد و بيعت خدا را حفظ مى كنند، و به آن وفا مى نمايند.
و ايـن آيـه خـالى از اشـاره بـه ايـن نـكـتـه نـيـسـت كـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) در هـنـگام بيعت دست خود را روى دست مردم مى گذاشت ، نه اينكه مردم دست روى دست آن جناب بگذارند.
اقـــوال مـــفـــسـريـن در مـعناى جمله : (يد اللّه فوق ايديهم ) كه در آيه مربوط به بيعتاست
مـفـسـريـن در مـعـنـاى جـمـله (يـد اللّه فـوق ايـديـهـم ) اقوال ديگرى دارند:
بـعـضـى گـفـتـه انـد: اسـتـعـاره اى اسـت تـخـيـيـليـه ، كـه بـه مـنـظـور تـاءكـيـد مطالب قـبـل آمـده ، و ايـن را تـقـريـر مـى كـنـد كـه بـيـعـت بـا رسـول ، بـيـعـت بـا خـدا اسـت ، بـدون هـيـچ گـونه تفاوت ، پس كانه اينطور به خيالها انـداخـتـه كـه خدا هم يكى از بيعت شوندگان است ، آن وقت براى خدا دستى اثبات مى كند كه بالاى دست بيعت كنندگان جاى دست رسول قرار مى گيرد.
ولى چنين توجيهى با ساحت قدس خداى تعالى سازگار نيست ، و بزرگتر از آن است كه آدمى او را به وجهى به خيالش اندازد كه از آن منزه است .
بعضى ديگر گفته اند: مراد از كلمه (يد) قوت و نصرت است ، پس (يد اللّه ) به مـعـنـاى نـصـرت اللّه و قـوت اللّه مى باشد، مى خواهد بفرمايد قوت و نصرت خدا فوق قـوت و نـصـرت مـردم اسـت ؛ و يـعـنـى اى پـيـامبر اعتمادت به نصرت خدا باشد، نه به نصرت آنان .
ولى ايـن هـم بـا مـقـام آيـه جـور نـيـسـت ، بـراى ايـنـكـه مـقـام ، مـقـام اعـظـام بـيـعـت رسول خدا است ، و اينكه بيعت مردم با آن جناب آنقدر مهم است كه گويى بيعت با خود خدا است ، و اعتماد از نصرت خدا هر چند كار خوبى است ، ليكن اجنبى از مقام آيه است .
بعضى ديگر گفته اند: مراد از كلمه (يد) عطيه و نعمت است ، يعنى نعمت خدا بر مسلمين كـه يـا ثواب است و يا توفيق بيعت ، فوق نعمت و خدمتى است كه آنها به تو كرده اند و با تو بيعت نمودند.
بـعـضـى ديگر گفته اند: نعمت خدا بر مردم كه هدايتشان كرده عظيم تر از خدمتى است كه آنـهـا بـه تـو كـردنـد، و تـو را اطـاعـت نـمـودنـد. و از ايـن قبيل توجيه ها كه ما فايده اى در بحث پيرامون آنها نمى بينيم .
بحث روايتى
(روايـتـى در ذيـل جـمـله : (يـد اللّه فـوق ايـديـهـم ) و روايـتـى درباره كيفيت بيعت )
در الدر المنثور است كه ابن عدى ، ابن مردويه ، خطيب و ابن عساكر در كتاب تاريخ خود از جـابـر بـن عـبـداللّه روايـت كـرده انـد كـه گـفـت : وقـتـى آيه (و تعزروه ) بر پيغمبر نـازل شـد، بـه اصـحـاب خود فرمود: مى دانيد يعنى چه ؟ عرضه داشتند: خدا و رسولش داناتر است . فرمود: يعنى او را يارى مى كنيد.
و در عـيـون الاخـبـار بـه سند خود از عبداللّه بن صالح هروى روايت كرده كه گفت : من به عـلى بـن مـوسـى الرضـا (عـليـهـمـاالسـلام ) عـرضـه داشـتـم : يـا بـن رسـول اللّه ! شـمـا در باره اين حديث كه راويان حكايتش مى كنند كه مؤ منين خدا را از همان مـنـزلهـاى بـهـشـتـى خـود زيـارت مى كنند، چه مى فرمايى ؟ فرمود: اى ابا صلت ! خداى تـعـالى پيغمبر خود را از تمامى خلائق حتى از ملائكه و انبياء برترى داده ، و طاعت او را طـاعـت خـود خـوانـده ، و بـيـعت با او را بيعت با خود خوانده ، و زيارتش در دنيا و آخرت را زيـارت خـود خـوانـده و در بـاره اطـاعـتـش فـرمـوده : (مـن يـطـع الرسول فقد اطاع اللّه )، و در باره بيعتش فرموده : (ان الذين يبايعونك انما يبايعون اللّه يـد اللّه فـوق ايـديهم ) و خود رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرموده : (هـر كس مرا زيارت كند، چه در حياتم و چه بعد از مرگم ، خدا را زيارت كرده ، و درجه او در بـهـشـت بـالاتـريـن درجـات اسـت ، و كـسـى كـه رسـول خـدا را در درجـه اى كـه دارد در بـهـشـت و در منزل خودش زيارت كند، خداى تبارك و تعالى را زيارت كرده .
و در ارشاد مفيد در حديثى كه بيعت حضرت رضا را حكايت مى كند آمده : مامون نشست و براى حـضـرت رضـا (عـليـه السـلام ) دو پـشـتـى بـزرگ گـذاشت ، خودش روى فرش نشست و حـضـرت رضـا را در آن جـايـگـاه نـشـانـيـد، در حـالى كـه عـمـامـه اى بـر سـر و شمشيرى حمايل داشت . آنگاه دستور داد به پسرش عباس كه اولين كسى باشد كه با آن جناب بيعت مـى كـنـد. حـضـرت رضـا دسـت مـبارك خود را طورى بلند كرد كه كفدستش رو به صورت عـبـاس و سـايـر مردم بود. ماءمون عرضه داشت دست خود را دراز كن تا بيعت كنند. فرمود: رسول خدا (صلّى اللّه عليه و آله وسلّم ) اينطور بيعت مى گرفت پس مردم آمدند، و با آن جناب در حالى كه دستش بالاى دست مردم بود بيعت كردند.
آيات 17 - 11 سوره فتح

سيقول لك المخلفون من الاعراب شغلتنا اموالنا و اهلونا فاستغفر لنا يقولون بالسنتهم مـا ليـس فـى قـلوبـهـم قـل فمن يملك لكم من اللّه شيئا ان اراد بكم ضرا او اراد بكم نفعا بـل كـان اللّه بـمـا تـعـمـلون خـبـيـرا (11) بـل ظـنـنـتـم ان لن يـنـقـلب الرسـول و المـؤ مـنـون الى اهـليهم ابدا و زين ذلك فى قلوبكم و ظننتم ظن السوء و كنتم قوما بورا (12) و من لم يومن باللّه و رسوله فانا اعتدنا للكافرين سعيرا (13) و لله مـلك السـمـوات و الارض يـغـفـر لمـن يـشـاء و يـعذب من يشاء و كان اللّه غفورا رحيما (14) سـيـقـول المـخـلفـون اذا انـطلقتم الى مغانم لتاخذوها ذرونا نتبعكم يريدون ان يبدلوا كلم اللّه قـل لن تـتـبـعـونـا كـذلكـم قـال اللّه مـن قـبـل فـسـيـقـولون بـل تـحـسـدونـنـا بـل كـانـوا لا يـفـقـهـون الا قـليـلا (15) قـل للمـخـلفـيـن مـن الاعـراب سـتدعون الى قوم اولى باس شديد تقتلونهم او يسلمون فان تـطـيـعـوا يـوتـكـم اللّه اجـرا حـسـنـا و ان تـتـولوا كـمـا تـوليـتـم مـن قـبـل يـعـذبـكـم عـذابـا اليـمـا (16) ليـس عـلى الاعـمى حرج و لا على الاعرج حرج و لا على المـريـض حـرج و مـن يـطـع اللّه و رسـوله يـدخـله جـنـت تـجـرى مـن تـحـتـهـا الانـهـار و مـن يتول يعذبه عذابا اليما (17).

ترجمه آيات
از اعراب ، آنهايى كه از حركت با تو تخلف كردند به زودى از در عذرخواهى خواهند گفت بـى سـرپـرسـتـى امـوال و خـانـواده ما را از شركت در جهاد بازداشت از خدا برايمان طلب مـغـفـرت كـن . ولى اين سخنى است كه به زبان خود مى گويند و دلهايشان چيز ديگر مى گـويـد. بـه ايشان بگو اگر خدا بخواهد گرفتارتان كند و يا سودى برايتان بخواهد كـيـست كه چنين اختيار و قدرتى را دارا باشد كه جلو آن را بگيرد، بلكه خدا به آنچه مى كنيد دانا و با خبر است (11).

ايـن بـود كـه پـنـداشـتيد رسول و مؤ منين از اين جنگ به هيچ وجه به خانواده خود برنمى گـردنـد و هـمين پندار در دلتان موجه جلوه كرد و ظن سوئى برديد و مردمى هالك بوديد (12).
و كسى كه به خدا و رسولش ايمان نياورده بداند كه ما براى كافران آتشى تهيه كرده ايم (13).
ملك آسمانها و زمين از آن خدا است او هر كه را بخواهد مى آمرزد و هر كه را بخواهد عذاب مى كند و خدا همواره آمرزگار مهربان است (14).
بـه زودى آنـهـايـى كـه از شـركـت در جهاد تخلف كردند وقتى كه مى رويد كه غنيمت هاى جنگى را بگيريد خواهند گفت بگذاريد ما هم با شما بياييم . اينان مى خواهند كلام خداى را مـبدل نمايند. بگو: نه ، شما هرگز ما را پيروى نمى كنيد و اين را خداى تعالى قبلا به مـن خـبـر داده . وقـتـى ايـن را بـشـنـونـد خواهند گفت : شما به ما حسد مى ورزيد ولى بايد بدانند كه جز اندكى فهم ندارند (15).
بـگـو بـه اعـرابـى كـه تـخـلف كردند اگر راست مى گوييد به زودى به جنگى ديگر دعـوت خـواهـيـد شـد جـنـگ با مردمى دلاور كه بايد يا مسلمان شوند و يا با ايشان بجنگند اگـر در آن روز اطـاعـت كـرديـد خـداونـد اجـرى نـيـك بـه شـمـا خـواهد داد و اگر آن روز هم مثل جنگ قبلى تخلف ورزيديد خداوند به عذابى دردناك معذبتان مى كند (16).
در مساءله جهاد بر افراد نابينا و لنگ و بيمار گناهى نيست (اگر تخلف كنند) و كسى كه خـدا و رسـولش را اطـاعـت كـنـد خـداونـد او را در جـنـاتـى داخل مى كند كه از دامنه آن نهرها روانست و كسى كه اعراض كند خداوند تعالى به عذابى دردناك معذبش مى كند (17).
بيان آيات
ايـن آيـات فـصـل سـومـى اسـت از آيـات سـوره ، و در آن مـتـعـرض حال عربهايى است كه از يارى رسول خدا (صلّى اللّه عليه و آله وسلّم ) تقاعد ورزيدند، و در سـفـر حـديـبـيـه شـركـت نـكـردنـد، و بـه طـورى كـه گـفـتـه انـد آنـهـا اعـراب و قـبـائل اطـراف مـديـنـه بـودنـد، يـعـنـى جـهـيـنـه ، مـزيـنـه ، غـفـار، اشـجـع ، اسـلم و دئل كـه از امـر آن جـنـاب تخلف كرده و گفتند: محمد و طرفدارانش به جنگ مردمى مى روند كه ديروز در كنج خانه خود به دست ايشان كشته دادند، و بطور قطع از اين سفر برنمى گردند و ديگر ديار و زن و فرزند خود را نخواهند ديد.
خـداى سـبـحـان در ايـن آيـات بـه رسول گرامى اش خبر داد كه اينان به زودى تو را مى بـيـنـنـد، و از نـيـامـدنـشـان اعتذار مى جويند كه سرگرم كارهاى شخصى و رسيدگى به اهل و به مالها بوديم ، و از تو مى خواهند برايشان طلب مغفرت كنى ، ولى خدا آنان را در آنـچـه مـى گـويـنـد تـكذيب مى كند، و تذكر مى دهد كه سبب نيامدنشان ، چيزى است غير از آنچه كه اظهار مى كنند، و آن سوء ظنشان است و خبر مى دهد كه به زودى درخواست مى كنند تـا دوبـاره بـه تـو بـپـيوندند و تو نبايد بپذيرى ، چيزى كه هست به زودى دعوتشان خـواهـى كـرد بـه جـنـگ قـومـى ديـگـر، اگـر اطـاعـت كـردنـد كـه اجـرى جزيل دارند و گر نه عذابى دردناك در انتظارشان هست .
عـــذرى كـــه تـــخـــلف كـــنـــنـــدگـــان از هـــمـــراهـــى بـــا پـيـامـبـر (ص ) آوردنـد و گـــفـــتـنـد:اشـتـغـال بـه سـرپرستى اموال و خانواده هايمان ما را باز داشت و جواب به آنها كه سببواقعى تخلفشان سوء ظن و ترس از كشته شدن بوده است

سيقول لك المخلفون من الاعراب شغلتنا اموالنا و اهلونا فاستغفر لنا...

در مـجـمـع البـيـان گـفته : (مخلف ) به كسى گفته مى شود كه در جاى كسانى كه از شهر خارج مى شوند باقى گذاشته شود؛ و اين كلمه مشتق از ماده (خلف ) است ، و ضد آن (مقدم ) مى باشد.
و كلمه (الاعراب ) - به طورى كه گفته اند - به معناى جماعتى از عربهاى باديه نشين است و بر عربهاى شهرنشين اطلاق نمى گردد. و اين كلمه اسم جمع است كه از لفظ خودش مفرد ندارد.
(سيقول لك المخلفون من الاعراب ) - اين آيه از آينده نزديكى خبر مى دهد كه متخلفين از داستان حديبيه به رسول خدا (صلّى اللّه عليه و آله وسلّم ) چنين و چنان خواهند گفت . و از عـبـارت آيـه بـرمـى آيـد كـه ايـن آيـات در مـراجـعـت از حـديـبـيـه بـه مـديـنـه و قبل از ورود به آن نازل شده .
(شـغـلتـنـا امـوالنـا و اهـلونـا فـاسـتـغـفـر لنـا) - يـعـنـى عـامـلى كـه مـا را مـشـغـول كـرد از حـركـت بـا اصـحـاب ، و بـازداشـت از ايـنـكـه در خـدمـتـت بـاشـيـم ، امـوال و زن و فـرزنـدمـان بود كه كسى را نداشتيم براى سرپرستى آنان بگذاريم ، و بيم آن داشتيم كه در نبود ما دچار حادثه اى شوند، لذا مانديم ، و تو از خدا براى ما طلب مغفرت كن كه خدا ما را بيامرزد، و به جرم تخلف مؤ اخذه نفرمايد.
و از ايـنـكه طلب استغفار كردند، پيداست كه تخلف از جهاد را گناه مى دانسته اند، و نمى خواسته اند مساءله زن و فرزند و مال و منال را عذر موجهى دانسته ، بگويند به خاطر اين عذر، گناه كرده ايم ، بلكه خواسته اند بگويند: علت اينكه اين گناه را مرتكب شده ايم ، علاقه به زن و فرزند و مال بوده .
(يـقـولون بـالسـنتهم ما ليس فى قلوبهم ) - اين جمله گفتار و اعتذار آنان را تكذيب مـى كـنـد، و مـى فـرمـايـد: نـه گـرفـتـارى مال و اولاد آنان را بازداشت و نه اعتنايى به استغفار تو دارند، بلكه همه اينها را مى گويند تا روپوشى باشد كه به وسيله آن از شر عتاب و توبيخ مردم در امان باشند.
(قل فمن يملك لكم من اللّه شيئا ان اراد بكم ضرا او اراد بكم نفعا) - جوابى است حلى از اعـتـذارى كـه مـى جـويـنـد، و خـواهـنـد گـفـت مـال و اولاد مـا بـى صـاحـب بـود. و حـاصـل جـواب ايـن است كه : خداى سبحان ، خالق و آمر و مالك و مدبر هر چيز است ، غير او ربى نيست . پس هيچ نفع و ضررى نيست جز با اراده و مشيت او، احدى از طرف خدا مالك هيچ چـيـز نـيـسـت ، تـا قـاهـر بر آن باشد، و از ضرر آن - اگر بخواهد ضرر برساند - جـلوگـيـرى كـنـد، و يـا نـفـع آن را جـلب كند، اگر خدا ضررش را خواسته باشد، و يا از خيرش ‍ جلوگيرى كند، اگر اين قاهر خير آن را نخواهد، و چون چنين است پس انصراف شما از شركت در لشكر پيغمبر براى يارى دين ، و اشتغالتان به آن بهانه هايى كه آورديد شما را از خدا به هيچ وجه بى نياز نمى كند، يعنى عذرتان را پذيرفته نمى سازد، نه ضـررى از شما دفع مى كند اگر او ضررتان را خواسته باشد، و نه نفعى بسوى شما جلب مى كند و يا در جلبش تعجيل مى كند، اگر او خير شما را خواسته باشد.
پس جمله (قل فمن يملك لكم ...) جواب از تعلل آنان است ، به اينكه سرگرم زندگى بوديم ، تازه اگر در اين دعوى راست گفته باشند. و خلاصه اش اين شد كه : دلبستگى شـمـا در دفع ضرر و جلب خير به اسباب ظاهرى - كه يكى از آنها اداره و تدبير امور زن و فرزند است - و ترك يك وظيفه دينى به اين منظور، شما را در دفع ضرر و جلب مـنـفـعـت هـيـچ سودى نمى دهد، بلكه امر تابع اراده خداى سبحان است . پس آيه شريفه در معناى آيه (قل لن يصيبنا الا ما كتاب اللّه لنا) است .
و تـمـسـك بـه اسـبـاب و عـدم لغـويـت آنها هر چند كارى است مشروع ، و حتى خدا به آن امر فرموده كه بايد تمسك به اسباب ظاهرى جست ، ولى اين در صورتى است كه معارض با امـرى مـهـم نباشد، و چنانچه امرى مهمتر از تدبير امور زندگى پيش آيد، - مثلا دفاع از دين و كشور - بايد از آن اسباب چشم پوشيد و به دفاع پرداخت ، هر چند كه در اين كار ناملايماتى هم محتمل باشد. مگر اينكه در اين ميان خطرى قطعى و يقينى در كار باشد، كه بـا وجـود آن خـطـر ديـگـر دفـاع و كـوشـش مؤ ثر نباشد، در آن صورت مى شود دفاع را تعطيل كرد.
(بل كان اللّه بما تعملون خبيرا) - اين جمله تعريض و كنايه به متخلفين است ، و در آن بـه ايـن نـكـتـه اشـاره مى كند كه شما در اين بهانه خود دروغ مى گوييد، اصللا علت تخلف شما مساءله اشتغال به امور اموال و اولاد نبود.

بل ظننتم ان لن ينقلب الرسول و المؤ منون الى اهليهم ابدا و زين ذلك فى قلوبكم ...

ايـن آيـه عـلت واقـعـى تـخلف را بيان مى كند، و مى فرمايد تخلف شما از شركت در جهاد بـراى اشـتـغـال بـه امـور مـذكـور نـبـود، بـلكـه ايـن بـود كـه شـمـا پـنـداشـتـيـد رسـول و مـؤ مـنـيـن هرگز از اين جنگ برنمى گردند و هر كس در اين سفر شركت كرده به دست قريش كه آن همه لشكر فراهم آورده و آن همه نيرو و شوكت دارد كشته خواهد شد، اين بود علت تخلف شما.
(و زيـن ذلك فـى قـلوبـكـم ) - و ايـنـكـه فـرمـود: هـمـيـن بـهـانـه در دل شـمـا اسـت كـه بـدسـت شـيـطـان جـلوه داده شـد، و شـمـا هـم طـبـق آن عـمـل كـرديـد، و آن ايـن بود كه از حركت به سوى جهاد تخلف كنيد، تا مبادا شما هم كشته شويد و از بين برويد.
(و ظـنـنتم ظن السوء و كنتم قوما بورا) - كلمه (بور) - به طورى كه گفته اند - مصدر و به معناى فساد و يا هلاكت است ، كه البته منظور از آن معناى اسم فاعلى آنست ، و معنايش : و شما مردمى هالك و يا فاسد بوده ايد مى باشد.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از (ظـن سـوء) همان پندارى بود كه پنداشتند رسـول و مـؤ مـنـيـن از سـفر حديبيه برنخواهند گشت . و بعيد هم نيست ، كه مراد از آن ، اين پـنـدار بـاشـد كـه خـدا رسـولش را يـارى نـمـى كند و دين خود را غلبه نمى دهد، كه اين احتمال در ذيل آيه ششم همين سوره گذشت ، كه مى فرمود: (الظانين باللّه ظن السوء) بلكه اين احتمال روشن تر به نظر مى رسد.

و من لم يؤ من باللّه و رسوله فانا اعتدنا للكافرين سعيرا

در ايـن آيـات شـريـفـه بـيـن ايـمـان بـه خـدا و ايـمـان بـه رسـول جـمـع شـده ، و ايـن بـراى آن اسـت كـه بـفـهـمـانـد كـفـر بـه رسول و اطاعت نكردن از او كفر به خدا هم هست ، و در اين آيه لحنى است تهديدآميز.
در جـمـله (فـانا اعتدنا للكافرين سعيرا مقتضاى ) ظاهر اين بود كه بفرمايد (اعتدنا لهـم ) چـون كـلمه كافرين قبلا گذشته بود و ضمير كار آن كلمه را مى كرد، پس اگر به جاى ضمير، خود كلمه را تكرار كرد براى اين است كه اشاره كند به اينكه آماده كردن سـعـيـر دوزخ بـراى آنـان چـه عـلتـى داشـت ، چـون در اصـطـلاح اهـل ادب مـعـروف اسـت كه تعليق حكم بر وصف ، عليت آن وصف براى حكم را مى رساند در نـتـيـجه معنا چنين مى شود كه : اگر ما براى كفار آتش دوزخ فراهم كرده ايم ، بدين علت اسـت كـه آنـهـا كـافـرنـد، لذا سـعـيـرى ، يـعـنـى آتـشـى ، مـسـعـر، يـعـنـى مـشـتـعـل ، بـرايشان فراهم كرديم . و اگر كلمه (سعيرا) را نكرده آورده براى اين است كه دلهره بيشترى ايجاد كند.

و لله ملك السموات و الارض يغفر لمن يشاء و يعذب من يشاء و كان اللّه غفورا رحيما

مـعـنـاى آيـه روشـن اسـت . و ايـن آيـه مـطـالب قـبـل را تـاءيـيـد مـى كـنـد. و اگـر در ذيل آيه كه راجع به مالكيت مطلق خدا است دو نام (غفور) و (رحيم ) را آورده ، براى اين است كه اشاره كند به اينكه رحمتش از غضبش پيشى دارد، تا بندگانش به اين وسيله تحريك و تشويق به استغفار و استرحام شوند.

سيقول المخلفون اذا انطلقتم الى مغانم لتاخذوها ذرونا نتبعكم ...

در ايـن آيـه خـبـر از يـك آينده اى ديگر مى دهد، و آن اين است كه مؤ منين به زودى جنگى مى كـنـنـد كـه در آن جـنـگ فـتـح نـصـيـبشان مى شود، و غنيمت هايى عائدشان مى گردد، آن وقت آنهايى كه تخلف كردند پشيمان شده درخواست مى كنند اجازه دهند به دنبالش به صحنه جـنـگ آيـنـد تـا از غـنـيـمـت بـهـره مـنـد شـونـد. و ايـن جـنـگ جـنـگ خـيـبـر اسـت كـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) و مـؤ منين از آنجا گذشتند و آن را فتح نموده غـنـيـمـت هـايـى گـرفـتـند. و خداى تعالى آن غنائم را به كسانى اختصاص داد كه در سفر حديبيه با او بودند، و غير آنان را شركت نداد.
و مـعـناى آيه اين است كه : شما به زودى روانه جنگى مى شويد كه در آن غنيمت هايى به دسـت خـواهـيـد آورد، آن وقـت ايـن مـتـخلفين خواهند گفت : بگذاريد ما هم به شما بپيونديم . (يـريـدون ان يـبـدلوا كـلام اللّه ) - بعضى گفته اند: مراد از اين كلام خدا كه (مى خـواهـنـد تـبـديـلش كـنـنـد) هـمـان وعـده اى اسـت كـه خـدا بـه اهـل حـديـبيه داد كه به زودى غنيمت هاى خيبر را بعد از فتح خيبر به آنان اختصاص مى دهد كـه بـه زودى داسـتـانـش در تـفـسـيـر آيـه (وعـدكـم اللّه مـغـانـم كـثـيـره تـاخـذونـهـا فعجل لكم هذه ) خواهد آمد. و خدا در اين آيه با جمله (اذا انطلقتم الى مغانم لتاخذوها) به همان داستان اشاره دارد.
(قـل لن تـتـبـعـونـا كـذلكـم قـال اللّه مـن قـبـل ) - در ايـن آيـه بـه رسـول گـرامـى خـود مـى فـرمـايـد: ايـشـان را نـگـذار دنـبـالت بـيايند. و در پاسخ جمله (ذرونا) بگو (لن تتبعونا).
(فـسـيـقـولون بـل تـحسدوننا) - يعنى متخلفين بعد از اينكه اين درخواستشان كه به دنـبـال آنـهـا حركت كنند پذيرفته نشود خواهند گفت : شما به ما حسد مى ورزيد. و در جمله (بـل كـانـوا لا يـفـقـهـون الا قـليـلا)، پـاسـخـى است از اينكه گفتند شما به ما حسد مى ورزيـد، ولى ايـن جـواب را صـريـحـا مـتـوجـه خـود آنـان نـكـرد و نـفـرمـود: (بل لا تكادون تفقهون ...)، شما حرف به خرجتان نمى رود، بلكه فرمود ايشان حرف به خرجشان نمى رود، و اين بدان جهت بوده كه حرف به خرجشان نمى رفته ، و در مقامى كـه قرآن ادعاء مى كند كه آنها چنين هستند، ديگر معنا ندارد روى سخن را به خود آنان كند، لذا خـطـاب را مـتـوجـه رسـول خـدا كـرد و فـرمـود: (بل كانوا لا يفقهون الا قليلا).
مـــقـصـود از ايـنـكـه دربـاره مـتـخـلفانى كه در خواستشان در مورد پيوستن به مجاهدان براىغنيمت گرفتن ردّ شد فرمود: جز اندكى نمى فهمند
و دليـل نـفـهـمـيـشـان ايـن اسـت كـه ايـن گفتارشان (شما با ما حسادت مى ورزيد) اصلا ربـطى به كلام رسول خدا (صلّى اللّه عليه و آله وسلّم ) نداردو آن جناب از غيب خبرشان داده بـود كـه خـدا از پيش اينچنين خبر داده كه شما هرگز ما را پيروى نمى كنيد، و آنها در پـاسـخ گفته اند اولا شما نمى گذاريد ما پيرويتان كنيم و اين معنا از ناحيه خدا نيست . و ثانيا جلوگيريتان از شركت ما در غنائم براى اين است كه مى خواهيد غنائم را خودتان به تنهايى بخوريد و به ما ندهيد.
و ايـن پـاسـخ كـلام كـسـى اسـت كـه نـه ايـمـان دارد و نـه عـقـل . كـسـى كـه ايـنـقـدر قـدرت تـشـخـيـص نـدارد كـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) مـعـصـوم اسـت و در هـيـچ امـرى داخـل و خـارج نـمـى شـود مـگـر بـه امـر خـدا، اگـر بـخـواهـيـم حـمـل به صحت كنيم حد اقل اين است كه بگوييم مردمانى ساده و كم فهم بوده اند، كه با ادعاى اسلام و ايمان اين طور با رسول خدا (صلّى اللّه عليه و آله وسلّم ) سخن گفته اند. از ايـنـجـا مـعـلوم مـى شـود كـه مـراد از نـفـهـمـيـدنـشـان مـگـر انـدك بـسـيـط بـودن عقل و ضعف فهم آنان است ، كه سخن اشخاص را آنطور كه بايد درك نمى كنند، نه اينكه بـعـضـى از قـسـمتهاى كلام را مى فهمند و بعضى را نمى فهمند و آنچه مى فهمند كمتر و آنـچـه را نـمـى فـهـمند بيشتر است . و نه اينكه اقليتى از آنان مى فهمند و اكثريتى نمى فهمند، كما اينكه بعضى از مفسرين اين طور معنا كرده اند.

قل للمخلفين من الاعراب ستدعون الى قوم اولى باس شديد تقاتلونهم او يسلمون

مـفـسـريـن اخـتلاف كرده اند در اينكه اين قوم داراى باس شديد چه كسانيند؟ بعضى گفته اند: قبيله هوازن هستند. بعضى ديگر گفته اند: ثقيف اند. و بعضى گفته اند: هر دو طايفه انـد. بـعضى گفته اند: مردم روم اند كه در دو جنگ موته و تبوك شركت كردند. و بعضى گـفـتـه انـد: اهـل رده هـسـتـنـد كـه ابـوبـكـر بـعـد از رحـلت رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) با آنان جنگيد. بعضى هم گفته اند: ايرانيان هستند. و بعضى گفته اند: عربها و كردهاى ايران اند.
و از جـمـله (سـتـدعـون ) بـه نـظـر مـى رسـد كـه مـنـظـور، بـعـضـى از اقوامى است كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) بعد از فتح خيبر با آنها نبرد كرد، يعنى هوازن و ثقيف و روم و موته . و اينكه خداى تعالى از پيش خبر داد كه (به متخلفين بگو شما ما را پـيـروى نـخـواهـيـد كرد) ناظر به پيروى كردن آنان در جنگ خيبر است - اين طور از سياق استفاده مى شود.
و جـمـله (تـقـاتـلونهم او يسلمون ) جمله اى است استينافى كه تنويع را مى رساند، مى فرمايد: يا اين است كه با ايشان نبرد مى كنيد، و يا اينكه مسلمان مى شوند، شق سوم كه جـزيـه گـرفـتـن بـاشـد در آنـان نـيـسـت ؛ چـون مـشـرك انـد، و جـزيـه از مـشـرك قـبـول نمى شود و حكم - جزيه مخصوص اهل كتاب است . مشرك يا بايد مسلمان شود و يا جنگ كند.
و نـمـى شود جمله (تقاتلونهم ) را صفت قوم بگيريم ، چون مسلمين دعوت مى شوند كه - بـا قـومـى قـتـال كـنـنـد، نـه ايـنـكـه بـا قـومـى كـه قـتـال مـى كـنـنـد قـتـال كـنـنـد. هـمـچـنـيـن نـمـى شـود آن را حـال از نـائب فـاعـل در (سـتـدعـون ) دانـست ؛ براى اينكه مسلمين دعوت مى شوند تا با قـومـى قـتـال كـنـنـد نـه ايـنـكـه در حـال قـتـال دعـوت مـى شـونـد قتال كنند - آن چنان كه بعضى از مفسرين خيال كرده اند.
خـداى سـبـحـان سـپـس كـلام خـود را بـا وعـده و وعـيـد خـاتـمـه مـى دهـد. وعـده در مـقـابـل اطـاعـت ، و وعـيـد در مـقابل معصيت . مى فرمايد: (فان تطيعوا) اگر اطاعت كنيد و بـراى قـتال بيرون شويد (يوتكم اللّه اجرا حسنا) خدا اجر نيكى به شما مى دهد (و ان تـتـولوا) و اگـر روى بـگردانيد و نافرمانى كنيد و خارج نشويد (كما توليتم من قـبـل ) هـمـانـطـورى كه بار قبلى رو گردانديد، و در سفر حديبيه خارج نشديد، آن وقت (يـعـذبكم عذابا اليما) خدا در دنيا - به طورى كه از ظاهر مقام استفاده مى شود - و يا هم در دنيا و هم در آخرت شما را به عذابى اليم و دردناك معذب مى كند.

ليس على الاعمى حرج و لا على الاعرج حرج و لا على المريض حرج

در ايـن آيـه حـكـم جـهـاد را از مـعـلوليـن كه جهاد برايشان طاقت فرساست به لسان رفع لازمه اش برمى دارد، يعنى نمى فرمايد اينها حكم جهاد ندارند، بلكه مى فرمايد لازمه آن را كـه حـرج اسـت ندارند. آنگاه در اينجا نيز مانند آيه قبلى كلام را با وعده و وعيد خاتمه مـى دهـد. در وعـده اش مـى فـرمـايـد: و هـر كـس خـدا و رسول او را اطاعت كند خدا در بهشتى داخلش مى سازد كه نهرها از دامنه آن جارى است . و در وعيدش مى فرمايد و هر كس روى بگرداند خدا به عذابى دردناك معذبش مى كند.


آيات 28 - 18 سوره فتح

لقـد رضـى اللّه عـن المـؤ مـنـيـن اذ يـبـايـعـونـك تـحـت الشـجـره فـعـلم مـا فـى قـلوبـهـم فـانـزل السـكـيـنـه عـليـهـم و اثبهم فتحا قريبا (18) و مغانم كثيره ياخذونها و كان اللّه عـزيـزا حـكـيـمـا (19) وعـدكـم اللّه مـغـانـم كـثـيـره يـاخـذونـهـا فـعـجـل لكـم هـذه و كـف ايدى الناس عنكم و لتكون ايه للمؤ منين و يهديكم صراطا مستقيما (20) و اخـرى لم تـقـدروا عـليـهـا قـد احـاط اللّه بـهـا و كـان اللّه عـلى كـل شـى ء قـديـرا (21) و لو قـاتـلكم الذين كفروا لولوا الادبار ثم لا يجدون وليا و لا نـصـيـرا (22) سـنـه اللّه التـى قـد خلت من قبل و لن تجد لسنه اللّه تبديلا (23) و هو الذى كـف ايـديـهـم عـنـكـم و ايديكم عنهم ببطن مكه من بعد ان اظفركم عليهم و كان اللّه بما تعملون بصيرا (24) هم الذين كفروا و صدوكم عن المسجد الحرام و الهدى معكوفا ان يبلغ محله و لو لا رجال مومنون و نساء مومنات لم تعلموهم ان تطوهم فتصيبكم منهم معره بغير علم ليـدخـل اللّه فـى رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا اليما (25) اذ جـعـل الذيـن كـفـروا فـى قـلوبـهـم الحـمـيـه حـمـيـه الجـاهـليـه فانزل اللّه سكينته على رسوله و على المؤ منين و الزمهم كلمه التقوى و كانوا احق بها و اهـلهـا و كـان اللّه بكل شى ء عليما (26) لقد صدق اللّه رسوله الرؤ يا بالحق لتدخلن المـسـجد الحرام ان شاء اللّه امنين محلقين رؤ سكم و مقصرين لا تخافون فعلم ما لم تعلموا فـجـعـل مـن دون ذلك فـتـحا قريبا (27) هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله و كفى بالله شهيدا (28).

ترجمه آيات
خـداى تـعـالى آن روز كه مؤ منين در زير آن درخت با تو بيعت كردند از ايشان راضى شد چـون از نـيـات درونـيـشـان آگـاه بـود و بـه هـمـيـن جـهـت آرامـشـى بـر آنـان نازل كرد و به عنوان پاداش ، فتحى نزديك روزيشان كرد (18).
و نـيـز غـنـيـمـت هـايـى بـسـيار روزيشان كرد كه به دست آورند و خدا همواره مقتدرى شكست ناپذير و حكيمى فرزانه است (19).
خـدا بـه شـمـا وعده غنيمت هاى بسيارى داد كه به دست آوريد اين يك غنيمت را زودرس كرد و دسـت شـرارت مـردم را از شما كوتاه كرد (براى مصالحى ناگفتنى ) و براى اينكه آيتى باشد براى مؤ منين و شما را به سوى صراط مستقيم هدايت كند (20).
و غنيمت ديگرى كه هنوز بدان دست نيافته ايد خداوند به آن احاطه دارد و خدا بر هر چيزى قادر است (21).
و اگـر كـفـار بـا شـمـا جنگ كنند پا به فرار خواهند گذاشت و ديگر سرپرست و ياورى نخواهند يافت (22).
ايـن سـنـت خـدا اسـت كـه تـا امـروز هـمـواره جـريـان داشـتـه و تـو هـرگـز بـراى سـنت خدا دگرگونگى نخواهى يافت (23).
و او همان كسى است كه در درون مكه در زير پنجه دشمن دست كفار را از شما و دست شما را از ايـشـان كـوتـاه كـرد بـعـد از آنـكـه در جنگهاى قبلى شما را بر آنان پيروزى داد و خدا بدانچه مى كنيد بينا است (24).
و امـا ايـنـكـه دسـت شـمـا را از ايـشـان كـوتـاه كرد با اينكه اينان همانهايى هستند كه كفر ورزيـدنـد و از ورود شـما به مسجد الحرام جلوگيرى نمودند و نگذاشتند قربانيهاى شما بـه قربانگاه برسد براى اين بود كه خون مردان و زنان مؤ من را كه در بين كفار هستند و شـمـا نمى شناسيد حفظ كند و دست شما به خون آن بى گناهان آلوده نگشته ، در نتيجه بـدون آگـاهـى بـه آثـار سـوء آن گـرفـتـار نـشـويـد تـا خـدا هـر كـه را بـخـواهـد داخـل در رحـمت خود كند و الا اگر آن مؤ منين ناشناخته از بين كفار جدا شده بودند ما كفار را به عذابى دردناك گرفتار مى كرديم (25 ).
بـراى ايـنـكـه آنـهـا كـه كـافـر شـدنـد حـمـيـت هـاى جـاهـليـت را در دل پـروريـدنـد و خـدا در مـقـابـل آن نـيـروى درونـى كـفـار نـيـروى سـكـيـنـت بـر رسـول و بـر مـؤ مـنين نازل كرد و كلمه تقوى را نيروى جدا ناشدنى ايشان كرد، و ايشان سزاوارترين كس به آن بودند و اهليت آن را داشتند و خدا به هر چيزى دانا است (26).
و خـداونـد آن رؤ يـا را كـه در خـواب بـه تـو نـشـان داد كـه ان شـاء اللّه بـه زودى داخـل مسجد الحرام خواهيد شد در حالى كه از شر كفار ايمن باشيد و سر بتراشيد و بدون هـيـچ تـرسى تقصير كنيد، ديدى كه چگونه آن رويا را به حق به كرسى نشاند. آرى او چـيـزهـايـى مـى دانـسـت كـه شـمـا نـمـى دانـسـتـيـد و بـه هـمـيـن جـهـت قبل از فتح مكه فتحى نزديك قرار داد (27).
او كـسـى اسـت كـه رسـول خـود را بـه هدايت و دين حق فرستاد تا دين حق را بر همه اديان غالب سازد و اين گواهى خدا كافى ترين گواهى است (28).
بيان آيات
ايـن آيـات فـصـل چـهـارم از آيـات سـوره اسـت كـه در آن شـرحـى از مـؤ مـنـيـن كـه بـا رسول خدا (صلّى اللّه عليه و آله وسلّم ) به حديبيه رفتند ذكر نموده ، و رضايت خود را از آنـان كـه بـا آن جـنـاب در زيـر درخـت بـيـعت كردند اعلام مى دارد، آنگاه بر آنان منت مى گـذارد كـه سـكـيـنـت را بـر قـلبـشـان نـازل كرده و به فتحى قريب و غنيمت هايى بسيار نويدشان مى دهد.
و نيز خبرى كه در حقيقت نويدى ديگر است مى دهد كه مشركين اگر با شما جنگ كنند فرار خـواهـنـد كـرد، به طورى كه پشت سر خود را نگاه نكنند. و مى فرمايد آن رؤ يايى كه در خـواب بـه پـيـامـبـرش نـشـان داد رؤ يـاى صـادقـه بـود، و بـر حـسـب آن ، بـه زودى داخل مسجد الحرام خواهند شد، در حالى كه ايمن باشند و سر خود را بتراشند، بدون اينكه از كـسـى واهـمـه اى كنند، چون خدا رسول خود را به هدايت و دين حق فرستاده تا دين حق را بر همه اديان غلبه دهد، هر چند كه مشركين كراهت داشته باشند.
اشـاره بـه ايـنـكـه مـقـصـود از رضـا و سـخـط خدا ثواب و عقاب او است و آيه : (لقد رضـىالله عـــن المـــؤ مـنـين اذ يبايعونك تحت الشجرة ...) اخبار از پاداش و ثواب بيعت كنندگاناست

لقد رضى اللّه عن المؤ منين اذ يبايعونك تحت الشجره

(رضـايـت ) حـالتـى اسـت كـه در بـرخـورد با هر چيز ملايم عارض بر نفس انسان مى شـود، و آن را مـى پـذيـرد و از خـود دور نـمـى كـنـد. در مـقـابل رضايت ، كلمه (سخط) قرار دارد، و اين دو كلمه وقتى به خداى سبحان (كه نه نـفـس دارد و نـه دل ) نـسبت داده مى شود مراد از آن ثواب و عقاب او خواهد بود، پس رضاى خدا به معناى ثواب دادن و پاداش نيك دادن است ، نه آن هيئتى كه حادث و عارضى بر نفس اسـت ، چـون خـداى تـعـالى مـحـال اسـت در معرض حوادث قرار گيرد. از اينجا اين را هم مى فهميم كه رضايت و سخط از صفات فعل خدايند، نه از صفات ذات او.
و كـلمـه رضـا - بـه طـورى كـه گـفـتـه انـد - هـم بـه خـودى خـود مـتـعـدى مـى شـود و مفعول مى گيرد، و هم با حرف (عن ). چيزى كه هست اگر به خودى خود متعدى نشود ممكن اسـت مـفـعـولش ، هـم ذات باشد مثل اينكه بگويى (رضيت زيدا از زيد خوشنودم )، و هم مـمـكـن اسـت مـعـنـا بـاشـد مـثـل ايـنـكـه بگويى (رضيت اماره زيد من از امارت و رهبرى زيد خـوشـنـودم ) هـمـان طـور كه خداوند فرموده : (و رضيت لكم الاسلام دينا). و اگر با حـرف (عـن ) مـتـعـدى شـود مـفـعولش تنها ذات خواهد بود همان طور كه خداوند فرموده : (رضـى اللّه عـنهم و رضوا عنه ). و اگر با حرف (باء) متعدى شود مفعولش تنها معنا خواهد بود مثل اين قول خداوند: (ارضيتم بالحيوه الدنيا من الاخره ).
و چـون هـمـان طـور كـه گـفـتـيـم رضـايـت خـدا صـفـت فـعـل او و بـه مـعـنـاى ثـواب و جـزاء اسـت ، و جـزاء هـمـواره در مقابل عمل قرار مى گيرد نه در مقابل ذات در نتيجه هر جا ديديم كه رضايت خدا به ذاتى نسبت داده شده ، و با حرف (عن ) متعدى گشته ، همانطور كه در آيه (لقد رضى اللّه عـن المـؤ مـنـيـن ) ايـن طـور اسـتعمال شده ، بايد بگوييم نوعى عنايت باعث شده كه كلمه (رضا) با حرف (عن ) متعدى شود و آن عنايت اين است كه بيعت گرفتن را كه متعلق رضـا اسـت ظـرف گـرفته براى رضا، و ديگر چاره اى جز اين نبوده كه رضا متعلق به خود مؤ منين شود.
پس جمله (لقد رضى اللّه عن المؤ منين اذ يبايعونك تحت الشجره ) از ثواب و پاداشى خبر مى دهد كه خداى تعالى در مقابل بيعتشان در زير درخت به ايشان ارزانى داشته .
و بـيـعـت حـديـبـيـه در زيـر درخـتـى به نام سمره واقع شد، و همه مومنينى كه با آن جناب بـودنـد بـيـعـت كـردند. از اينجا معلوم مى شود كه ظرف (اذ يبايعونك ) متعلق است به رضايت در جمله (لقد رضى ) و لام در اين جمله لام سوگند است .

فعلم ما فى قلوبهم فانزل السكينه عليهم و اثابهم فتحا قريبا و مغانم كثيره ياخذونها و كان اللّه عزيزا حكيما

ايـن آيـه بـه دليـل ايـنـكـه در آغـازش (فـاء) تفريع آمده نتيجه گيرى از جمله (لقد رضى اللّه ...) است ، و مراد از (ما فى قلوبهم ) حسن نيت و صدق آن در بيعتشان است ، چـون عـمـلى مرضى خداى تعالى واقع مى شود كه نيت در آن صادق و خالص باشد، نه اينكه صورتش زيبا و جالب باشد.
پـس مـعـنـاى آيـه مـورد بحث اين است كه : خداى تعالى از صدق نيت و خلوص آنها در بيعت كردنشان با تو آگاه است .
ولى بعضى از مفسرين گفته اند: مراد از (ما فى قلوبهم ) ايمان و صحت آن و حب دين و حـرص بـر آن اسـت . بـعـضـى ديگر گفته اند: غيرت و تصميم بر نشان ندادن نرمى در بـرابـر مـشـركـين و صلح با ايشان است . و سياق آيه با هيچ يك از اين دو وجه سازگار نيست و اين بر كسى پوشيده نمى باشد.
تـــوضـــيـــحـــى راجـــع بـــه تــفـريع جمله : (فعلم ما فى قلوبهم ) بر قلبش : (لقدرضى الله ...)
حـال اگـر بـگـويـى : مـراد از (مـا فـى قلوبهم ) مطلق آنچه در دلهايشان بوده نيست ، بـلكـه مـراد نـيت صادق و خالص آنان در خصوص بيعت است ، كه قبلا هم گفته شد، و علم خـداى تعالى به چنين نيت صادقانه و خالصانه باعث خشنودى او شده ، نه اينكه رضا و خـشـنـودى او باعث و سبب علم او باشد، و لازمه اين حرف آن است كه رضايت را تفريع بر عـلم كـرده و فـرمـوده بـاشـد: (لقد علم ما فى قلوبهم فرضى عنهم ) نه اينكه علم را متفرع بر رضايت كرده باشد همانطور كه در آيه كرده است .
در پـاسـخ مـى گـويـيـم : هـمـان طـور كه مسبب متفرع بر سبب است ، از اين جهت كه وجودش مـوقـوف بـه وجـود آن اسـت ، هـمـچـنـيـن سـبـب هـم مـتـفـرع بـر مـسـبـب هـسـت ، حـال چـه سـبـب تام و چه ناقص از اين جهت كه انكشاف و ظهور سبب به وسيله مسبب است ، و رضايت همانطور كه در سابق گفتيم صفت فعلى خداى تعالى است كه از مجموع علم خدا و عمل صالح عبد منتزع مى شود. بايد عبد عمل صالح بكند تا رضايت خدا كه همان ثواب و جـزاى او اسـت مـحقق شود. و آنچه در مقام ما رضايت از آن انتزاع مى شود مجموع علم خدا است بـه آنـچـه در دلهـاى مـؤ مـنين است ، و به انزال سكينت بر آن دلها، و به ثوابى كه به صورت فتح قريب و مغانم كثيره به آنان داد، رضايت از مجموع اينها انتزاع شده .
پس جمله (فعلم ما فى قلوبهم فانزل السكينه ...)، متفرع است بر جمله (لقد رضى اللّه عـن المؤ منين ) تا كشف كند حقيقت آن رضايت چيست ، و دلالت كند بر مجموع امورى كه با تحقق آنها رضايت متحقق مى شود.
و آنگاه جمله (فانزل السكينه عليهم ) متفرع شده است بر جمله (فعلم ما فى قلوبهم ) و همچنين جمله معطوف بر آن ، يعنى جمله (و اثابهم فتحا قريبا...).
و مراد از (فتح قريب ) فتح خيبر است - اين طور از سياق استفاده مى شود - و همچنين مـراد از (مـغـانـم كـثـيـره ياخذونها)، غنائم خيبر است . بعضى هم گفته اند: مراد از فتح قريب ، فتح مكه است . ولى سياق با اين قول مساعد نيست .
و جـمـله (و كـان اللّه عزيزا حكيما) به اين معنا است كه خدا در آنچه اراده مى كند مسلط و غالب است ، و نيز آنچه را اراده مى كند متقن انجام مى دهد نه گزافى و كدره اى .

و عدكم اللّه مغانم كثيره تاخذونها فعجل لكم هذه ...

مـراد از ايـن (مـغـانـم كثيره ) كه مؤ منين به زودى آنها را به دست مى آورند اعم از غنيمت هاى خيبر و غير خيبر است ، كه بعد از مراجعت از حديبيه به دست آنان افتاد، در نتيجه جمله فـعـجـل لكم هذه اشاره است به غنيمت هاى مذكور در آيه قبلى ، يعنى غنيمت هاى خيبر، كه از شدت نزديكى به منزله غنيمت بدست آمده به حساب آورده .
البـتـه ايـن در صـورتـى اسـت كـه آيـه شـريـفـه بـا آيـات سـابـق نـازل شـده باشد، و اما بنا بر احتمالى كه بعضى داده اند كه اين آيه بعد از فتح خيبر نـازل شده ، در آن صورت معناى كلمه (هذه ) روشن است . چيزى كه هست معروف همين است كـه سـوره فـتـح تـمـامـى اش بـعـد از حـديـبـيـه و قـبـل از رسـيـدن بـه مـديـنـه نازل شده .
بـعـضـى از مـفسرين گفته اند: كلمه (هذه ) اشاره است به بيعت در حديبيه و در زير آن درخت . ليكن خواننده به نادرستى اين قول واقف است .
مقصود از ناس در جمله (فكف ايدى الناس عنكم )
 (و كـف ايـدى الناس عنكم ) - بعضى گفته اند مراد از كلمه (ناس ) دو قبيله اسد و غـطـفـان اسـت كـه تـصـمـيـم گـرفـتـنـد بـعـد از مـراجـعـت رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) از خـيـبـر بـه مـديـنـه حـمـله نـمـوده امـوال و زن و بـچـه مـسـلمـيـن را بـه غـارت بـبـرنـد، و ليـكـن خـداى تـعـالى وحـشـتـى در دل آنان انداخت كه از اين كار بازشان داشت .
بعضى ديگر گفته اند: مراد از (ناس ) مالك بن عوف و عيينه بن حصين با بنى اسد و غطفان است كه در جنگ خيبر آمدند تا يهوديان را يارى دهند ولى خداى تعالى ترس را بر دلهايشان مسلط كرد و از نيمه راه برگشتند.
بـعـضى ديگر گفته اند: مراد از (ناس ) اهل مكه و افراد پيرامون مكه است كه دست به جنگ نزدند، و به صلح قناعت كردند.
(و لتـكـون ايـه للمـؤ مـنـين ) - اين جمله عطف است بر مطالبى كه در تقدير است ، و تـقـديـر كـلام چـنـيـن اسـت كـه : خداى تعالى مسلمانان را به اين فتح و غنيمت هاى بسيار و ثواب هاى اخروى وعده داد، براى اينكه چنين و چنان شود، و براى اينكه تو آيتى باشى ، يـعـنـى عـلامـت و نـشـانـه اى بـاشـى ، تـا آنـان را بـه حق راهنمايى كنى ، و بفهمانى كه پـروردگـارشـان در وعـده اى كـه بـه پـيـغـمـبـر خود مى دهد صادق ، و در پيشگوئيهايش راستگو است .
اخبارات غيبى و پيشگويى هايى كه در سوره فتح آمده است
ايـن سوره مشتمل بر يك عده پيشگويى و اخبار غيبى است كه همين ها هدايتى است براى مردم بـا تـقـوى ، مـثـلا جـلوتـر از آنـكـه مـساءله حركت به سوى مكه پيش بيايد فرموده بود: (سـيـقـول لك المـخـلفـون مـن الاعـراب شغلتنا...)، و پيش از آنكه غنيمتى به دست آيد، فـرمـوده بـود: (سـيـقـول المـخـلفـون اذا انـطـلقـتـم ...). و نـيـز فـرمـوده بـود: (قل للمخلفين من الاعراب ستدعون ...). و همچنين در آيات مورد بحث از به دست آمدن فتح و غنيمت خبر داده بود، و در آيات بعد فرموده : (و اخرى لم تقدروا عليها...) و باز بعد از آن مى فرمايد: (لقد صدق اللّه رسوله الرويا...).
(و يـهـديـكـم صـراطـا مـسـتـقيما) اين جمله عطف است بر جمله (تكون ) يعنى همه اينها بـراى ايـن بـود كـه آيـتـى بـاشى براى مؤ منين ، و براى اين بود كه شما را به سوى صراط مستقيم كه طريقى است رساننده به اعلاء كلمه حق و بسط دين ، هدايت فرمايد.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: صـراط مـسـتـقـيـم ثـقـه و اعـتـمـاد و تـوكـل بـر خـدا اسـت ، در هر كارى كه مى كنيد. ولى معنايى كه ما كرديم با سياق موافق تر است .

و اخـرى لم تـقـدروا عـليـهـا قـد احـاط اللّه بـهـا و كـان اللّه عـلى كل شى ء قديرا

يـعـنـى : بـه شـمـا غـنـيـمـت هـاى ديـگرى وعده داده كه خود شما قادر بر به دست آوردن آن نبوديد، خدا به آن احاطه و تسلط داشت ، و خدا بر هر چيزى قادر است .
پـس كـلمه (اخرى )، مبتداء و جمله (لم تقدروا عليها) صفت آن است ، و جمله (قد احاط اللّه بـهـا) خـبـر ثـانـى آن اسـت ، و خـبـر اولش حـذف شـده ، كه تقدير كلام چنين است : (ثـمـه غـنـائم اخـرى ) يعنى : در اين بين غنيمت هاى ديگر نيز هست كه خدا بر آن احاطه دارد.
بـعضى گفته اند: كلمه (اخرى ) در باطن منصوب است ، تا عطف باشد بر كلمه (هذه ) و تقدير كلام (و عجل لكم غنائم اخرى ) است . بعضى ديگر گفته اند: منصوب است امـا بـا فعلى كه حذف شده ، و تقدير كلام (و قضى غنائم اخرى ) مى باشد. بعضى ديـگـر گـفـتـه انـد: در بـاطـن مـجـرور است و عامل آن كلمه (رب - چه بسا) است كه در تـقـديـر مـى باشد، و تقدير كلام (و رب غنائم اخرى ) است . ولى هيچ يك از اين وجوه خالى از وهن نيست .
و مراد از كلمه (اخرى ) در آيه - به طورى كه گفته اند - غنيمت هاى جنگ هوازن است . بـعـضـى هـم گفته اند: مراد غنائم فارس و روم است . و بعضى گفته اند: مراد فتح مكه اسـت ، چـيـزى كـه هـسـت موصوف آن حذف شده ، و تقدير كلام (و قريه اخرى لم تقدروا عليها) است ، يعنى : و قريه اى ديگر كه قادر بر فتح آن نبوديد.
وجه اول از ميان اين وجوه از همه نزديك تر به ذهن است .

و لو قاتلكم الذين كفروا لولوا الادبار ثم لا يجدون وليا و لا نصيرا

ايـن آيـه پـيـشـگـويـى ديـگـرى اسـت كـه در آن خـداى تـعـالى از نـاتـوانـى كـفـار در قتال با مؤ منين خبر مى دهد، و مى فرمايد كه : كفار هيچ وليى كه متولى امورشان باشد و هـيـچ يـاورى كـه نـصـرتـشـان دهـد نـدارنـد. و خـلاصـه ايـنـكـه : نـه خـودشـان يـاراى قـتـال دارنـد و نـه كـمـكـى از اعـراب دارنـد كه ياريشان كنند. و اين پيشگويى فى نفسه بشارتى است براى مؤ منين .

سنه اللّه التى قد خلت من قبل و لن تجد لسنه اللّه تبديلا

كلمه (سنه اللّه ) مفعول مطلق است براى فعلى مقدر كه تقديرش (سن اللّه سنه ) اسـت ، و حاصلش اين است كه : ايمان سنتى است قديمى از خداى سبحان كه انبياء و مؤ منين بـه انـبـيـاء را در صـورتـى كـه در ايـمـان خـود صـادق و در نياتشان خالص باشند بر دشـمـنانشان غلبه مى دهد، و تو هرگز براى سنت خدا تبديلى نخواهى يافت . همچنان كه در جـاى ديـگـر فـرمـوده : (كـتـب اللّه لاغـلبـن انـا و رسلى ) و آنچه صدمه و شكست كه مـسـلمـانـان در جنگهاى خود ديدند به خاطر پاره اى مخالفت ها بوده كه با خدا و رسولش مرتكب شدند.

و هو الذى كف ايديهم عنكم و ايديكم عنهم ببطن مكه من بعد ان اظفركم عليهم ...

ظاهرا مراد از نگهدارى دست هر يك از دو طائفه از آزار به طائفه ديگر، همان صلحى باشد كه در حديبيه واقع شد؛ چون محل آن را بطن مكه معرفى كرده و حديبيه هم در نزديكى مكه و بـطـن آن قـرار دارد، و حـتـى آنـقـدر اتـصـال بـه مكه دارد كه بعضى گفته اند يكى از اراضـى مـكـه و از حدود حرم آن است . و چون هر يك از اين دو طائفه دشمن ترين دشمن نسبت بـه طـائفـه ديـگـر بـودنـد، قـريـش ‍ تـمـامـى قـدرت خـود را در جـمـع آورى لشـكـر از داخـل شـهـر خـود و از قـواى اطـراف بـه كـار بـرده بـود، مـؤ مـنـيـن هـم بـا رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) بيعت كرده بودند كه تا آخرين قطره خون خود در بـرابـر آنـان مـقـاومـت كـنـنـد، و رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) هم تصميم گـرفـتـه بـود بـا آنـان نـبـرد كـنـد، و خـداى تـعـالى رسـول گـرامـى خـود و مـؤ مـنـيـن را بـر كـفـار پـيـروز كـرد، بـراى ايـنـكـه مـسـلمـانـان داخـل سـرزمين كفار شده ، و به داخل خانه آنان قدم نهاده بودند و در چنين وضعى جز جنگ و خـونـريزى هيچ احتمال ديگرى نمى رفت ، اما خداى سبحان دست كفار را از مؤ منين و دست مؤ مـنـيـن را از كفار بازداشت و در عين حال مؤ منين را بر آنان پيروزى بخشيد، و خدا به آنچه مى كنند دانا است .

هم الذين كفروا و صدوكم عن المسجد الحرام و الهدى معكوفا ان يبلغ محله

كـلمـه (عـكـوف ) كـه مـصـدر كـلمه (معكوف ) است - به طورى كه در مجمع البيان گفته به معناى اقامت در يكجا و ممنوع شدن از رفتن به اين طرف و آن طرف است . اعتكاف در مسجد براى عبادت نيز به همين معنا است .
و مـعناى آيه اين است كه : مشركين مكه همانهايند كه به خدا كفر ورزيدند و نگذاشتند شما داخـل مـسـجـد الحـرام شـويـد، و نـيـز نـگـذاشتند قربانيهايى كه با خود آورده بوديد به مـحـل قـربـانـى بـرسـد، بـلكـه آنـهـا را مـحـبـوس كـردنـد. چـون مـحـل ذبـح قـربـانـى و نـحـر شـتران در مكه است كه قربانيان عمره بايد آنجا قربانى شـونـد، و قـربـانـيـان حـج در مـنـى ذبـح مـى شـونـد، و رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) و مؤ منين كه با او بودند به احرام عمره محرم شده و به اين منظور قربانى همراه آورده بودند.
بيان آياتى كه راجع به جنگ نكردن با مشركين مكه و صلح با آنان است

و لولا رجال مؤ منون و نساء مؤ منات لم تعلموهم ان تطوهم فتصيبكم منهم معره بغير علم

كـلمـه (وطـا) كـه مـصـدر جـمـله (تـطـوهـم ) اسـت بـه مـعـنـاى لگدمال كردن ، و كلمه (معرة ) به معناى مكروه و ناملايم است . و جمله (ان تطوهم ) بدل اشتمال است از مدخول (لولا)، و جواب (لولا) حذف شده ، و تقدير كلام (ما كف ايديكم عنهم ) است .
و مـعـنـاى آيه اين است كه : اگر مردان و زنان مؤ من ناشناسى در بين مردم مكه نبودند، تا جـنـگ شما باعث هلاكت آن بى گناهان شود، و در نتيجه به خاطر كشتن آن بى گناهان دچار گـرفـتـارى مـى شـديـد، هـر آيـنـه مـا دسـت شـمـا را از قـتال اهل مكه باز نمى داشتيم و اگر باز داشتيم براى همين بود كه دست شما به خون آن مؤ منين ناشناس آلوده نشود و به جرمشان گرفتار ناملايمات نشويد.
(ليـدخـل اللّه فـى رحـمـتـه مـن يـشـاء) - لام در اول جـمـله مـتـعـلق اسـت بـه كـلمـه اى كـه حـذف شـده ، و تـقـديـر كـلام (كـف ايـديكم عنهم ليـدخـل فـى رحـمـتـه ...) اسـت ، يـعـنـى خـدا دسـت شـمـا را از قـتـال كـفـار كـوتـاه كـرد تـا هـر كـه از مـؤ مـنـيـن و مـؤ مـنـات را بـخـواهـد داخـل در رحمت خود كند، مؤ منين و مؤ مناتى كه در بين كفارند و مشخص نيستند، و نيز شما را هم از اينكه مبتلا به گرفتارى شويد حفظ كند.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـعـنـاى آيـه ايـن اسـت كـه : تـا خـدا داخل در رحمت خود كند هر يك از كفار را كه بعد از صلح ، اسلام آورند.
(لو تـزيـلوا لعـذبـنـا الذيـن كـفـروا مـنـهـم عـذابـا اليـمـا) - كـلمـه (تـزيـل ) بـه مـعـنـاى تـفـرق اسـت ، و ضـمـير در (تزيلوا) به همه نامبردگان در قـبـل از مـؤ منين و كفار اهل مكه بر مى گردد، و معنايش اين است كه : اگر مؤ منين مكه از كفار جـدا بـودنـد، ما آنهايى را كه كافر بودند عذابى دردناك مى كرديم ، و ليكن از آنجايى كه اين دو طائفه درهم آميخته بودند عذابشان نكرديم .

اذ جعل الذين كفروا فى قلوبهم الحميه حميه الجاهليه ...

راغب در مفردات مى گويد: عرب از نيروى غضب وقتى فوران كند و شدت يابد تعبير به (حـمـيت ) مى كند، مى گويد: (حميت على فلان ) يعنى عليه فلانى سخت خشم كردم . خداى تعالى هم اين كلمه را آورده و فرموده : (حميه الجاهليه ) و به استعاره از همين معنا است كه مى گويند: (حميت المكان حمى )، يعنى از مكان دفاع كردم و يا آن را حفظ كردم .
و ظرف در جمله (اذ جعل ) متعلق است به جمله قبلى ، يعنى (و صدوكم ).
بـعـضـى هـم گـفته اند متعلق است به جمله (لعذبنا). و بعضى آن را متعلق دانسته اند بـه جـمـله (اذكـر) تـقـديـرى . و كـلمـه (جـعـل ) بـه مـعـنـاى القـاء اسـت ، و فـاعـل ايـن القـاء (الذيـن كـفـروا) اسـت . و كـلمـه (حـمـيـة ) مـفـعـول آن ، و (حـمـيـه الجـاهـليـه ) بـيان حميت اولى است ، و صفت (جاهليه ) در جاى موصوف خود نشسته ، و تقدير (حميه مله الجاهليه ) است .
و اگـر كـلمـه (جـعـل ) بـه مـعـنـاى قـرار دادن بـاشـد مـفـعـول دومـش بـايـد مـقـدر بـاشد، و تقدير كلام (به ياد آر آن زمان كه كفار حميت را در دل خـود راسـخ كـردنـد) مـى بـاشـد. و اگـر در جـمـله (اذ جـعـل الذيـن كـفـروا) بـا ايـنـكـه اسـم (الذيـن كـفـروا) چـنـد كـلمـه قـبـل بـرده شـده بـود، و مـى تـوانـست در جمله مورد بحث بفرمايد (اذ جعلوا مجددا) كلمه (الذيـن كـفـروا) را تـكرار كرد، براى اين بود كه به علت حكم اشاره كرده باشد، (و خواسته بفرمايد: علت فوران حميت كفار كفرشان بود).
و مـعـنـاى آيـه ايـن اسـت كـه : ايشان كسانى هستند كه كفر ورزيدند، و شما را از خانه خدا جلوگير شدند، و دلهاى خود را به خاطر كفرشان پر از خشم كردند.
(فانزل اللّه سكينته على رسوله و على المؤ منين ) - اين جمله تفريع و نتيجه گيرى از جـمـله (جـعـل الذين كفروا) است ، و خود نوعى از مقابله را مى فهماند، كانه فرموده : آنـان حـمـيـت در دل راه دادنـد، خـدا هـم در مـقـابـل سـكـيـنـت را بـر رسـول و بـر مـؤ مـنـيـن نـازل كـرد، و در نـتـيـجـه آرامـش دل يـافـتـنـد، و خـشـم و شجاعت دشمن سستشان نكرد، و بر عكس از خود سكينت و وقار نشان دادند، بدون اينكه دچار جهالتى شوند.
مـــقـــصـــود از (كـــلمـــة التـــقـــوى ) و ايـــنـــكـــه مـــؤ مـــنـــيـــن احـــق بـــه آن واهل آن هستند
(و الزمهم كلمه التقوى ) - يعنى تقوى را ملازم آنان كرد، به طورى كه از آنان جدا نـشـود. و ايـن كـلمـه تـقـوى بـه طـورى كـه به نظر بسيارى از مفسرين رسيده همان كلمه تـوحـيـد اسـت . ولى بـعـضى گفته اند: مراد از آن ثبات بر عهد، و وفاى به ميثاق است . بـعـضى گفته اند: همان سكينت است . و بعضى گفته اند آن (بلى ) است كه در (روز اءلست ) گفتند. و اين از همه وجوه سخفيف تر است .
و امـا از نـظـر مـا بـعـيـد نـيـست كه مراد از آن ، روح ايمان باشد كه همواره آدمى را امر به تـقـوى مـى كند. و خداى تعالى در آيه (اولئك كتاب فى قلوبهم الايمان و ايدهم بروح منه ) از آن خبر مى دهد. گاهى هم خداى تعالى لفظ (كلمه ) را به روح اطلاق كرده ، از آن جمله فرموده : (و كلمته القاها الى مريم و روح منه ).
(و كـانـوا احـق بها و اهلها) - اما اينكه مؤ منين احق و سزاوارتر به كلمه تقوى بودند، عـلتـش ايـن اسـت كـه اسـتـعـدادشـان بـراى تـلقى چنين عطيه اى الهى تمام بود. آرى ، با اعمال صالح خود استعداد خود را تكميل كرده بودند، پس همانا سزاوارتر به كلمه تقوى بـودنـد تـا ديگران . و اما اينكه اهل آن بودند باز براى اين بود كه به غير ايشان كسى اهليت چنين دريافتى را نداشت و كلمه (اهل ) به معناى خاصه هر چيز است .
بـعـضـى گـفـتـه انـد: مـراد ايـن اسـت كـه آنـان سـزاوارتـر بـه سـكـيـنـت و اهـل آن بـودنـد. و بـعضى ديگر گفته اند: در اين جمله تقديم و تاءخيرى به كار رفته ، اصـل جـمـله (و كـانـوا اهـلهـا و احـق بـهـا) بوده . ولى خود خواننده مى داند كه اين حرف صحيح نيست .
(و كـان اللّه بـكـل شى ء عليما) - اين جمله به منزله دامنه كلامى است براى جمله (و كانوا احق بها و اهلها) و يا براى همه مطالب گذشته . و معنايش به هر دو تقدير روشن است .

لقد صدق اللّه رسوله الرويا بالحق لتدخلن المسجد الحرام ان شاء اللّه امنين محلقين رؤ سكم و مقصرين لا تخافون ...

بـعـضـى از مـفـسـريـن گـفـتـه انـد: فـعـل (صـدق ) و (كـذب ) كـه فـعـل ثـلاثـى مـجـردش تـشـديـد نـدارد، دو جـور مـى تـوانـد هـر دو مـفـعـول خـود را بـگـيـريـد. يـك جـور بـا حـرف (فـى ) مـثـل ايـنكه بگويى (صدقت زيدا فى حديثه ) و يا (كذبت زيدا فى حديثه ) و نيز بـدون حرف مثل اين كه گفته مى شود: (صدقت زيدا الحديث ) و (كذبته الحديث ) و امـا اگـر هـمـيـن دو كـلمـه بـه بـاب تـفـعـيـل بـرود، و تـشـديـد بـردارد، آن وقـت مـفـعـول دومـش را حـتـمـا بـا حـرف (فى ) مى گيرد، مثلا مى گويى (صدقت زيدا فى حديثه ) و (كذبته فى حديثه ).
لام در اول جـمـله (لقـد صـدق اللّه ) لام سوگند است . و جمله (لتدخلن المسجد الحرام ) پـاسـخ آن سـوگـنـد اسـت . كـلمـه (بـالحـق ) حـال از رؤ يـا، و حـرف (بـاء) در آن باء ملابست است . و آوردن جمله (ان شاء اللّه ) به منظور اين است كه به بندگانش بياموزد. و معناى آيه اين است كه : سوگند مى خورم كـه خـدا آن رؤ يـايـى كـه قـبـلا نشاءنت داده بود، تصديق كرد، آن رؤ يا اين بود كه به زودى ، شـمـا اى مـؤ مـنـيـن داخـل مـسـجد الحرام خواهيد شد ان شاء اللّه ، در حالى كه از شر مـشـركـين ايمن باشيد، و سرها را بتراشيد و تقصير بكنيد بدون اينكه ترسى از مشركين بر شما باشد.
(فعلم ما لم تعلموا و جعل من دون ذلك فتحا قريبا) - كلمه (ذلك ) اشاره به همان مـطـلب قـبـل اسـت كـه فـرمـود: بـه زودى در كـمـال ايـمـنـى داخـل مـسـجـد الحـرام مى شويد. و مراد از جمله (من دون ذلك ) (اقرب من ذلك ) است ، و مـعـنـاى آيـه ايـن اسـت كـه : خـداى تـعـالى از فـوائد و مـصـالح داخـل مـسـجـد شـدنـتـان چـيـزهـا مـى دانـسـت ، كـه شـمـا نـمـى دانـسـتـيـد و بـه هـمـيـن جـهـت قـبـل از داخـل شـدن شـمـا بـه ايـن وضـع ، فـتـحـى قـريـب قـرار داد تـا داخل شدن شما به اين وضع ميسر گردد.
فـتـح قـريـب فـتـح حديبيه است ، نه فتح خيبر و يا فتح مكه چنانچه بعضى پنداشته اند
 از اينجا اين معنا روشن مى شود كه مراد از (فتح قريب ) در اين آيه ، فتح حديبيه است ، چـون ايـن فـتـح بـود كـه راه را بـراى داخـل شـدن مـؤ مـنـيـن بـه مـسـجـد الحـرام بـا كـمـال ايـمـنى و آسانى هموار كرد. اگر اين فتح نبود ممكن نبود بدون خونريزى و كشت و كـشـتار داخل مسجد الحرام شوند، و ممكن نبود موفق به عمره شوند، و ليكن صلح حديبيه و آن شـروطـى كـه در آن گـنـجـانـيـده شـد ايـن مـوفـقـيـت را بـراى مـسـلمـانـان ممكن ساخت كه سال بعد بتوانند عمل عمره را به راحتى انجام دهند.
از ايـنـجـا ايـن مـعـنـا هم روشن مى گردد اينكه بعضى از مفسرين گفته اند: (مراد از فتح قـريـب ) در آيـه فـتـح خيبر است ، سخنى است كه از سياق آيه به دور است . و اما اينكه بـعـضـى ديـگـر گـفـتـه انـد: (مـراد از آن ، فـتـح مـكـه اسـت ) از آن قـول بـعـيـدتـر اسـت و سـيـاق آيـه ايـن معنا را مى رساند كه مراد از آن اين است كه شك و تـرديـد را از بـعضى مؤ منين كه با رسول خدا (صلّى اللّه عليه و آله وسلّم ) بودند بر طـرف سـازد، چـون مـؤ مـنـيـن خـيـال مـى كـردنـد ايـنـكـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) در خـواب ديـده بـه زودى داخل مسجد الحرام مى شوند، در حالى كه سرها تراشيده و تقصير هم كرده اند پيشگويى مـربـوط بـه همان سال است ، و وقتى به اين قصد از مدينه به سوى مكه حركت كردند و مشركين جلو آنان را در حديبيه گرفتند و از ورودشان به مسجد الحرام جلوگيرى نمودند، دچـار شـك و تـرديـد شـدنـد، خـداى تـعـالى در ايـن آيـه خـواسـت ايـن شـك و تـرديـد را زايل سازد.
و حـاصـل آيـه اين است كه : آن رؤ ياى حقى كه خدا به رسولش نشان داد درست نشان داد، رؤ يـاى صـادقـه اى بـود، ليـكـن اينكه داخل شدن شما در مسجد الحرام و سر تراشيدن و تـقـصـيـرتان را در آن سال عقب انداخت ، براى اين بود كه قبلا فتح حديبيه را نصيب شما بـكـند، تا داخل شدنتان به مسجد الحرام ميسر گردد، چون خدا مى دانست در همان سالى كه رؤ يـا را نـشـان پـيـامـبـر داد شـمـا نـمـى تـوانـسـتـيـد بـدون تـرس داخل مسجد شويد.

هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله ...

تفسير اين آيه در سوره توبه آيه 203 گذشت . و معناى اينكه فرمود: (و كفى باللّه شـهـيدا) اين است كه خدا شاهد بر صدق نبوت رسولش است . و نيز شاهد بر صدق اين وعـده اسـت كـه ديـنش به زودى بر همه اديان غلبه مى كند، و يا شاهد بر اين است كه رؤ يـاى او صـادقـانـه اسـت . پس اين جمله همان طور كه ملاحظه مى فرماييد، ذيلى است ناظر به مضمون اين آيه و يا آيه قبلى .
بحث روايتى
روايـــاتـــى دربـــاره روز شـــجـــره و تـــجـــديـــد بـــيـــعـــت مـــســـلمـــانـــان بـارسول الله (ص )
در الدر المـنـثـور در ذيـل آيـه (لقـد رضـى اللّه عن المؤ منين ...) آمده : ابن جرير و ابن ابـى حـاتـم و ابن مردويه از سلمه بن اكوع روايت كرده اند كه گفت : روزى در بينى كه دراز كـشـيـده بـوديـم تـا خـواب قـيـلوله اى كـنـيـم مـنـادى رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) فـريـاد زد: ايـهـا الناس ! بيعت ، بيعت ، كه جـبـرئيـل امـيـن نـازل شـده . مـا بـه عـجـله پـريـديـم و نـزد رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) كه زير درخت سمره نشسته بود رفتيم ، و با آن جـنـاب بـيـعـت كـرديـم ، در باره اينجا بود كه خداى تعالى مى فرمايد: (لقد رضى اللّه عـن المـؤ مـنين اذ يبايعونك تحت الشجره )، و چون آن روز عثمان را به مكه فرستاده بـود، خـودش يـك دسـت خود را دست عثمان حساب كرد و به دست ديگرش زد، ما گفتيم خوش بـه حـال عثمان ، هم بيعت كرد و هم در خانه كعبه طواف كرد، و ما اينجا از طواف محروميم . رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) فرمود: اگر فلان مقدار صبر مى كرد طواف نمى كرد مگر بعد از طواف من .
و نـيـز در آن كـتـابـسـت كـه عـبـد بـن حـمـيـد، مـسـلم ، ابـن مـردويـه از مـفـضـل بـن يـسـار روايـت كـرده انـد كـه گـفـت : بـيـاد دارم كـه در روز شـجـره رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) با مردم بيعت مى كرد و من شاخه اى از درخت را بـر بـالاى سـر آنـهـا گرفته بودم ، و ما هزار و چهار صد نفر بوديم ، و ما آن روز بر سر جان بيعت نكرديم ، بلكه بر اين معنا بيعت كرديم كه فرار نكنيم .
مـؤ لف : ايـنـكه مسلمانان در آن روز هزار و چهار صد نفر بوده اند در رواياتى ديگر نيز آمـده . و در بـعـضـى از روايـات آمـده كـه هـزار و سـيـصـد. و در بعضى هزار و هشتصد نفر بـودنـد. و همچنين در بعضى آمده كه بيعت بر سر فرار نكردن بوده . و در بعضى ديگر آمده بر سر جان دادن بوده است .
و نـيـز در هـمـان كـتـاب اسـت كـه احـمـد از جـابـر، و مـسـلم از ام بـشـر، از خـود بـشـر از رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) روايت كرده اند كه فرمود: احدى از آنانكه در زير درخت بيعت كردند داخل آتش دوزخ نمى شود.
بـاز در هـمـان كـتـابـسـت كـه ابـن ابـى حـاتـم از ابـن عباس روايت آورده كه در تفسير آيه (فـعـلم مـا فـى قـلوبـهـم فانزل السكينه عليهم ) گفته : اين سكينت تنها به كسانى نازل شد كه خدا در آنان وفائى سراغ داشت .
همه شركت كنندگان در بيعت روز شجره به پيمان خود وفا نكردند
مـؤ لف : ايـن روايـت ، روايـت قـبـلى را تـخـصيص مى زند، و مى فرمايد چنان نيست كه همه آنهايى كه بيعت كردند داخل آتش نشوند، بلكه تنها مشمولين سكينت چنين هستند، دليلش هم آيه قبل است كه مى فرمايد: (ان الذين يبايعونك انما يبايعون اللّه يد اللّه فوق ايديهم فمن نكث فانما ينكث على نفسه و من اوفى بما عاهد عليه اللّه فسيوتيه اجرا عظيما) كه ترجمه اش گذشت . و از آن برمى آيد كه بيعت كنندگان در آن روز همه بر بيعت خود وفا نكردند، و بعضى بيعت خود را شكستند، چون شرط كرده بود كسانى اجر عظيم دارند - و در نتيجه خدا هم از آنان راضى است - كه وفا به عهد نموده آن را نشكستند. و قمى هم اين معنا را در تفسير خود آورده ، و گويا گفتارش كلام امام باشد.
و نيز در الدر المنثور در ذيل جمله (اذ جعل الذين كفروا...) آمده كه ابن ابى شيبه ، احمد، بـخـارى ، مـسـلم ، نـسـائى ، ابـن جـريـر، طـبـرانـى ، ابـن مـردويـه و بـيهقى - در كتاب دلائل - از سـهـل بـن حـنـيـف روايـت كـرده انـد كـه در روز جـنگ صفين گفت : نفس خود را متهم بـدانـيـد (و او را مـورد اعـتـمـاد قرار ندهيد، چون به زودى مسير خود را تغيير مى دهد) ما در روزن حـديـبـيـه كـوشـش مـى كـرديـم آن صـلحـى كـه بـيـن رسول خدا (صلّى اللّه عليه و آله وسلّم ) و مشركين برقرار شد برقرار نشود، و تاءخير افتد، و ميل داشتيم دست به جنگ نزنيم .
عـمـر نـزد رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) آمـد، عـرضـه داشـت : يـا رسـول اللّه ! مـگـر مـا بـر حـق نـيـسـتـيـم ، و مـشـركـيـن بـر باطل نيستند؟ فرمود: آرى همين طور است . عرضه داشت : مگر كشتگان ما در بهشت و كشتگان آنـان در آتـش نـيستند؟ فرمود: بلى همينطور است . عرضه داشت : پس چرا دين خود را لكه دار كـنـيـم ، و تـن بـه پـستى دهيم ، و بدون اينكه خدا بين ما و آنان حكم كند برگرديم ؟ فرمود: اى پسر خطاب من فرستاده خدايم ، و خدا هرگز و تا ابد مرا وا نمى گذارد.
عمر برگشت و خشمش فرو نشست ، تا آنكه نزد ابوبكر رفت و پرسيد: اى ابوبكر مگر ما بر حق نيستيم ، و مشركين بر باطل نيستند؟ گفت : چرا. پرسيد مگر كشتگان ما در بهشت و كشتگان آنان در آتش نيستند؟ ابوبكر گفت : چرا. عمر گفت پس چرا ننگى در دين خود وارد آورديـم . گـفـت ، اى پـسـر خطاب ! او رسول خدا است ، و خداى تعالى هرگز او را وا نمى گـذارد. پـس سـوره فـتـح نـازل شـد، و رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) به دنـبـال عـمـر فـرسـتـاد، و سـوره را بـرايـش قـرائت كـرد. عـمـر گـفـت : يـا رسول اللّه ! آيا اين صلح فتح است ؟ فرمود: بله
و در كتاب كمال الدين به سند خود از منصور بن حازم از امام صادق (عليه السلام ) روايت آورده كـه در تـفـسـيـر آيـه (لو تـزيلوا لعذبنا الذين كفروا منهم عذابا اليما) فرمود: اگـر خـدا كـفـارى كه در پشت پدران مؤ منند و مؤ منينى كه در پشت پدران كافرند بيرون مى آورد، آن وقت كفار حاضر را عذاب مى كرد.
چـنـد روايـت دربـاره مـراد از (كـلمـه التـقـوى ) در جـمـله (و الزمـهـم كـلمـه التقوى )
 مؤ لف : اين معنا در رواياتى ديگر نيز آمده .

و در كـافـى به سند خود از جميل روايت كرده كه گفت : من از امام صادق (عليه السلام ) از كـلام خـداى عـزّوجـلّ پـرسـيـدم كـه مـى فرمايد: (و الزمهم كلمه التقوى ) فرمود: كلمه تقوى همان ايمان است .
و در الدر المـنـثـور است كه ترمذى و عبداللّه بن احمد - در كتاب (زوائد المسند) - و ابـن جـريـر و دارقـطـنـى - در كتاب (الافراد) - و ابن مردويه و بيهقى - در كتاب (اسـمـاء و صـفـات ) - از ابـى بـن كـعـب از رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) روايـت كرده اند كه فرمود: منظور از (كلمه تقوى ) در جمله (و الزمهم كلمه التقوى ) كلمه (لا اله الا اللّه ) است .
مؤ لف : الدر المنثور اين معنا را به طريقى ديگر از على (عليه السلام ) و سلمه بن اكوع و ابـو هـريـره روايـت كـرده . از طـرق شـيـعـه نـيـز روايـت شـده ، هـمـچـنـان كـه در عـلل بـه سـنـد خـود از حـسـن بن عبداللّه از آباء و از جدش حسن بن على (عليه السلام ) از رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) روايت كرده كه در ضمن حديثى كه (سبحان اللّه و الحمد لله و لا اله الا اللّه و اللّه اكبر) را تفسير كرده فرموده : لا اله الا اللّه به مـعـنـاى وحـدانـيـت خـدا اسـت و ايـنـكـه خـدا اعـمـال را جـز بـا تـوحـيـد قـبـول نـمـى كـنـد. و هـمـيـن كـلمـه ، كـلمـه تـقـوى اسـت ، كـه كـفـه تـرازوى اعمال در روز قيامت با آن سنگين مى شود.
رواياتى راجع به ماجراى جنگ و فتح خيبر
و در مـجـمـع البـيـان در داسـتـان فـتـح خـيـبـر مـى گـويـد: وقـتـى رسول خدا (صلّى اللّه عليه و آله وسلّم ) از حديبيه به مدينه آمد، بيست روز در مدينه ماند آنگاه براى جنگ خيبر خيمه زد.
ابـن اسـحـاق به سندى كه به مروان اسلمى دارد از پدرش از جدش روايت كرده كه گفت : بـا رسول خدا (صلّى اللّه عليه و آله وسلّم ) به سوى خيبر رفتيم ، همين كه نزديك خيبر شـديـم و قـلعـه هـايـش از دور پيدا شد، رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: بـايـسـتـيد. مردم ايستادند، فرمود: بار الها! اى پروردگار آسمانهاى هفتگانه و آنچه كه بـر آن سـايـه افـكنده اند، و اى پروردگار زمينهاى هفتگانه و آنچه بر پشت دارند، و اى پـروردگـار شـيطانها و آنچه گمراهى كه دارند، از تو خير اين قريه و خير اهلش و خير آنـچـه در آنـسـت را مـسـاءلت مـى دارم ، و از شـر ايـن محل و شر اهلش و شر آنچه در آنست به تو پناه مى برم ، آنگاه فرمود: راه بيفتيد به نام خدا
و از سـلمـه بـن اكـوع نـقـل كـرده كـه گـفـت : مـا بـا رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) بـه سـوى خـيـبـر رفـتـيـم شـبـى در حـال حـركـت بـوديم مردى از لشكريان به عنوان شوخى به عامر بن اكوع گفت : كمى از شـرو ورهـايـت (يـعـنى از اشعارت ) براى ما نمى خوانى ؟ و عامر مردى شاعر بود شروع كرد به سرودن اين اشعار:
لا هم لو لا انت ما حجينا

و لا تصدقنا و لا صلينا

فاغفر فداء لك ما اقتنينا

و ثبت الاقدام ان لاقينا

و انزلن سكينه علينا

انا اذا صيح بنا اتينا

و بالصياح عولوا علينا.
رسول خدا (صلّى اللّه عليه و آله وسلّم ) پرسيد اين كه شتر خود را با خواندن شعر مى رانـد كـيـست ؟ عرضه داشتند عامر است . فرمود: خدا رحمتش كند. عمر كه آن روز اتفاقا بر شـتـرى خـسـتـه سـوار بـود شـتـرى كـه مرتب خود را به زمين مى انداخت ، عرضه داشت يا رسول اللّه عامر به درد ما مى خورد از اشعارش استفاده مى كنيم دعا كنيم زنده بماند. چون رسـول خدا (صلّى اللّه عليه و آله وسلّم ) در باره هر كس كه مى فرمود خدا رحمتش كند در جنگ كشته مى شد.
مـى گـويـنـد هـمين كه جنگ جدى شد، و دو لشكر صف آرايى كردند، مردى يهودى از لشكر خيبر بيرون آمد و مبارز طلبيد و گفت :
قد علمت خيبر انى مرحب

شاكى السلاح بطل مجرب

اذا الحروب اقبلت تلهب
از لشكر اسلام عامر بيرون شد و اين رجز را بگفت :
قد علمت خيبر انى عامر

شاكى السلاح بطل مغامر

ايـن دو تـن بـه هـم آويختند، و هر يك ضربتى بر ديگرى فرود آورد، و شمشير مرحب به سـپـر عامر خورد، و عامر از آنجا كه شمشيرش ‍ كوتاه بود، ناگزير تصميم گرفت به پـاى يـهـودى بـزند، نوك شمشيرش به ساق پاى يهودى خورد، و از بس ضربت شديد بـود شـمشيرش ، در برگشت به زانوى خودش خورد و كاسه زانو را لطمه زد، و از همان درد از دنيا رفت .
سـلمـه مـى گـويد: عده اى از اصحاب رسول خدا (صلّى اللّه عليه و آله وسلّم ) مى گفتند عـمـل عـامـر بـى اجـر و بـاطـل شـد، چـون خـودش را كـشـت . مـن نـزد رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) شرفياب شدم ، و مى گريستم عرضه داشتم يك عده در باره عامر چنين مى گويند، فرمود: چه كسى چنين گفته . عرض كردم چند نفر از اصحاب . حضرت فرمود دروغ گفتند، بلكه اجرى دو چندان به او مى دهند.
مـى گـويـد: آنـگـاه اهـل خـيـبـر را مـحـاصـره كـرديـم ، و ايـن مـحـاصـره آنـقـدر طـول كـشـيـد كـه دچـار مخمصه شديدى شديم ، و سپس خداى تعالى آنجا را براى ما فتح كـرد، و آن چـنـيـن بـود كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) لواى جنگ را به دست عـمـر بن خطاب داد، و عده اى از لشكر با او قيام نموده جلو لشكر خيبر رفتند، ولى چيزى نـگـذشـت كـه عـمـر و هـمراهيانش فرار كرده نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) برگشتند، در حالى كه او همراهيان خود را مى ترسانيد و همراهيانش او را مى ترساندند، و رسول خدا (صلّى اللّه عليه و آله وسلّم ) دچار درد شقيقه شد، و از خيمه بيرون نيامد، و فـرمـود: وقـتـى سـرم خـوب شـد بـيرون خواهم آمد. بعد پرسيد: مردم با خيبر چه كردند؟ جـريـان عـمـر را بـرايش گفتند فرمود: فردا حتما پرچم جنگ را به مردى مى دهم كه خدا و رسـولش را دوسـت مـى دارد، و خـدا و رسـول او، وى را دوسـت مـى دارنـد، مردى حمله ور كه هـرگـز پا به فرار نگذاشته ، و از صف دشمن برنمى گردد تا خدا خيبر را به دست او فتح كند.
فردا پرچم را به دست كسى خواهم داد كه ...
بـخـارى و مـسـلم از قـتـيـبـه بـن سـعـيـد روايـت كـرده اند كه گفت : يعقوب بن عبد الرحمان اسـكـنـدرانـى از ابـى حـازم بـرايـم حـديـث كـرد، و گـفـت : سـعـد بـن سهل برايم نقل كرد كه : رسول خدا (صلّى اللّه عليه و آله وسلّم ) در واقعه خيبر فرمود فـردا حتما اين پرچم جنگ را به مردى مى دهم كه خداى تعالى به دست او خيبر را فتح مى كـنـد، مـردى كـه خـدا و رسـولش را دوسـت مـى دارد، و خـدا و رسـول او وى را دوسـت مـى دارنـد، مـردم آن شـب را با اين فكر به صبح بردند كه فردا رايت را به دست چه كسى مى دهد. وقتى صبح شد مردم همگى نزد آن جناب حاضر شدند در حالى كه هر كس اين اميد را داشت كه رايت را به دست او بدهد.
رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) فرمود: على ابن ابى طالب كجاست ؟ عرضه داشـتـنـد يـا رسـول الله او درد چـشـم كـرده . فرمود: بفرستيد بيايد. رفتند و آن جناب را آوردنـد. حـضـرت آب دهان خود را به ديدگان على (عليه السلام ) ماليد، و در دم بهبودى يـافت ، به طورى كه گوئى چشم نداشت ، آنگاه رايت را به وى داد. على (عليه السلام ) پـرسـيـد: يـا رسول اللّه ! با آنان قتال كنم تا مانند ما مسلمان شوند؟ فرمود: بدون هيچ درنگى پيش روى كن تا به درون قلعه شان درآئى ، آنگاه در آنجا به اسلام دعوتشان كن ، و حقوقى را كه خدا به گردنشان دارد برايشان بيان كن ، براى اينكه به خدا سوگند اگر خداى تعالى يك مرد را به دست تو هدايت كند براى تو بهتر است از اينكه نعمت هاى مادى و گرانبها داشته باشى .

سلمه مى گويد: از لشكر دشمن مرحب بيرون شد، در حالى كه رجز مى خواند، و مى گفت : (قـد عـلمت خيبر انى مرحب ...)، و از بين لشكر اسلام على (عليه السلام ) به هماورديش رفت در حالى كه مى سرود:
انا الذى سمتنى امى حيدره

كليث غابات كريه المنظره

او فيهم بالصاع كيل السندره
آنـگاه از همان گرد راه با يك ضربت فرق سر مرحب را شكافت و به خاك هلاكتش انداخت و خيبر به دستش فتح شد.
اين روايت را مسلم هم در صحيح خود آورده .
فتح قلعه خيبر بدست مبارك اميرالمؤ منين عليه السلام
ابـو عـبـداللّه حـافـظ بـه سـنـد خـود از ابـى رافـع ، بـرده آزاد شـده رسـول خـدا، روايـت كـرده كـه گـفـت : مـا بـا عـلى (عـليـه السـلام ) بـوديـم كـه رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) او را به سوى قلعه خيبر روانه كرد، همين كه آن جـنـاب بـه قـلعـه نـزديـك شـد، اهـل قـلعـه بـيـرون آمـدنـد و بـا آن جـنـاب قـتـال كـردنـد. مـردى يهودى ضربتى به سپر آن جناب زد، سپر از دست حضرتش بيفتاد، نـاگـزيـر عـلى (عليه السلام ) درب قلعه را از جاى كند، و آن را سپر خود قرار داد و اين درب هـمـچـنـان در دسـت آن حضرت بود و جنگ مى كرد تا آن كه قلعه به دست او فتح شد، آنـگـاه درب را از دسـت خـود انـداخـت . بـه خـوبـى بـه ياد دارم كه من با هفت نفر ديگر كه مـجـمـوعـا هـشـت نـفـر مى شديم هر چه كوشش كرديم كه آن درب را تكان داده و جابجا كنيم نتوانستيم .
و نـيـز بـه سـنـد خـود از ليـث بـن ابـى سـليم از ابى جعفر محمد بن على روايت كرده كه فرمود: جابر بن عبداللّه برايم حديث كرد كه على (عليه السلام ) در جنگ خيبر درب قلعه را روى دست بلند كرد، و مسلمانان دسته دسته از روى آن عبور كردند با اينكه سنگينى آن درب به قدرى بود كه چهل نفر نتوانستند آن را بلند كنند.
و نيز گفته كه از طريقى ديگر از جابر روايت شده كه گفت : سپس هفتاد نفر دور آن درب جمع شدند تا توانستند آن را به جاى اولش ‍ برگردانند.
و نيز به سند خود از عبدالرحمان بن ابى ليلى روايت كرده كه گفت : على (عليه السلام ) هـمـواره در گرما و سرما، قبايى باردار و گرم مى پوشيد، و از گرما پروا نمى كرد، اصـحـاب مـن نـزد مـن آمـدنـد و گـفـتند: ما از امير المؤ منين چيزى ديده ايم ، نمى دانيم تو هم مـتوجه آن شده اى يا نه ؟ پرسيدم چه ديده ايد؟ گفتند: ما ديديم كه حتى در گرماى سخت بـا قـبائى باردار و كلفت بيرون مى آيد، بدون اينكه از گرما پروايى داشته باشد، و بـر عـكس در سرماى شديد با دو جامه سبك بيرون مى آيد، بدون اينكه از سرما پروايى كـنـد، آيـا تـو در ايـن بـاره چيزى شنيده اى ؟ من گفتم : نه چيزى نشنيده ام . گفتند: پس از پـدرت بـپرس شايد او در اين باب اطلاعى داشته باشد، چون او با آن جناب همراز بود. من از پدرم ابى ليلى پرسيدم ، او هم گفت : چيزى در اين باب نشنيده ام .
آنـگـاه بـه حضور على (عليه السلام ) رفت و با آن جناب به راز گفتن پرداخت و اين سؤ ال را در مـيـان نـهـاد. عـلى (عـليه السلام ) فرمود: مگر در جنگ خيبر نبودى ؟ عرضه داشتم چـرا. فـرمـود يـادت نـيـست كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) ابوبكر را صدا كـرد، و بـيـرقـى بـه دسـتـش داده روانه جنگ يهود كرد، ابوبكر همين كه به لشكر دشمن نزديك شد، مردم را به هزيمت برگردانيد، سپس عمر را فرستاد و لوائى به دست او داده روانـه اش كـرد. عـمـر هـمـيـن كـه بـه لشـكـر يـهـود نـزديـك شـد و بـه قتال پرداخت پا به فرار گذاشت .
رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) فرمود: رايت جنگ را امروز به دست مردى خواهم داد كـه خـدا و رسـول را دوسـت مـى دارد، و خـدا و رسـول هـم او را دوست مى دارند، و خدا به دست او كه مردى كرار و غير فرار است قلعه را فـتـح مـى كـنـد، آنـگـاه مـرا خواست ، و رايت جنگ به دست من داد، و فرمود: بار الها او را از گـرمـا و سـرمـا حفظ كن . از آن به بعد ديگر سرما و گرمايى نديدم . همه اين مطالب از كـتـاب دلائل النـبـوه تـاءليـف امـام ابـى بـكـر بـيـهـقـى نقل شده .
آنچه بعد از جريان فتح قلعه خيبر اتفاق افتاد
طـبـرسـى مـى گـويـد: بـعـد از فتح خيبر رسول خدا (صلّى اللّه عليه و آله وسلّم ) مرتب سـايـر قـلعـه هـا را يـكـى پـس از ديـگـرى فـتـح كـرد و امـوال را حـيـازت نـمـود، تـا آنـكـه رسيدند به قلعه (وطيح ) و قلعه (سلالم ) كه آخـريـن قـلعـه هـاى خـيبر بودند آن قلعه ها را هم فتح نمود و ده روز و اندى محاصره شان كرد.
ابـن اسـحـاق مـى گـويـد: بعد از آنكه قلعه (قموص ) كه قلعه ابى الحقيق بود فتح شـد، صـفـيـه دخـتـر حـى بـن اخـطـب و زنـى ديـگـر كـه بـا او بـود اسـيـر شـدنـد. بـلال آن دو را از كـنـار كـشـتگان يهود عبور داد، و صفيه چون چشمش به آن كشتگان افتاد، صيحه زد، و صورت خود را خراشيد
و خـاك بـر سـر خـود ريخت . چون رسول خدا (صلّى اللّه عليه و آله وسلّم ) اين صحنه را ديـد فـرمـود: اين زن فتنه انگيز را از من دور كنيد و دستور داد صفيه را پشت سر آن جناب جـاى دادنـد، و خـود ردائى بـه روى او افـكـنـد. مـسـلمـانـان فـهـمـيـدنـد رسول خدا (صلّى اللّه عليه و آله وسلّم ) او را براى خود انتخاب فرموده ، آنگاه وقتى از آن زن يـهـودى آن وضـع را ديـد بـه بـلال فـرمـود اى بـلال مگر رحمت از دل تو كنده شده كه دو تا زن داغديده را از كنار كشته مردان شان عبور مى دهى ؟
از سوى ديگر صفيه در ايام عروسى اش كه بنا بود به خانه كنانه بن ربيع بن ابى الحـقـيـق بـرود، شبى در خواب ديد ماهى به دامنش افتاد، و خواب خود را به همسرش گفت . كـنـانـه گـفـت : ايـن خـواب تو تعبيرى ندارد جز اينكه آرزو دارى همسر محمد پادشاه حجاز شـوى ، و سـيـلى مـحـكـمى به صورتش زد، به طورى كه چشمان صفيه از آن سيلى كبود شـد، و آن روزى كـه او را نـزد رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) آوردند، اثر آن كـبـودى هـنـوز بـاقـى مـانـده بـود. رسول خدا (صلّى اللّه عليه و آله وسلّم ) پرسيد: اين كبودى چشم تو از چيست ؟ صفيه جريان را نقل كرد.


ابـن ابى الحقيق شخصى را نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرستاد كه در يـك جـا جـمـع شـويـم بـا شما صحبتى دارم . حضرت پذيرفت . ابن ابى الحقيق تقاضاى صلح كرد، بر اين اساس كه خون هر كس كه در قلعه ها مانده اند محفوظ باشد، و متعرض ‍ ذريه و اطفال ايشان نيز نشوند، و جمعيت با اطفال خود از خيبر و اراضى آن بيرون شوند، و هـر چـه مـال و زمـيـن و طـلا و نـقـره و چـارپـايـان و اثـاث و لباس دارند براى مسلمانان بـگـذارنـد، و تـنـهـا بـا يـك دسـت لبـاس كـه بـه تـن دارنـد بـرونـد. رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) هم اين پيشنهاد را پذيرفت به شرطى كه از امـوال چـيزى از آن جناب پنهان نكرده باشند، و گر نه ذمه خدا و رسولش از ايشان برى خواهد بود. ابن ابى الحقيق پذيرفت و بر اين معنا صلح كردند.
تسليم شدن مردم فدك و تقسيم اموال خيبر بين مسلمانان
مـردم فـدك وقـتـى ايـن جـريـان را شـنـيـدنـد پـيـكـى نـزد رسـول خدا (صلّى اللّه عليه و آله وسلّم ) فرستادند كه به ما هم اجازه بده بدون جنگ از ديـار خـود بـرويـم ، و جـان خـود را سـالم بـدر بـبـريـم ، و هـر چـه مال داريم براى مسلمين بگذاريم . رسول خدا (صلّى اللّه عليه و آله وسلّم ) هم پذيرفت . و آن كـسـى كـه بـيـن رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) و اهل فدك پيام رد و بدل مى كرد، محيصه بن مسعود يكى از بنى حارثه بود.
بـعـد از آنـكـه يـهـوديـان بـر ايـن صـلحـنـامـه تـن در دادنـد، پـيـشـنـهـاد كـردنـد كـه امـوال خـيـبر را به ما واگذار كه ما به اداره آن واردتر هستيم تا شما، و عوائد آن بين ما و شـما به نصف تقسيم شود. رسول خدا (صلّى اللّه عليه و آله وسلّم ) هم پذيرفت به اين شـرط كـه هـر وقـت خـواسـتـيـم شـمـا را بـيـرون كـنـيـم ايـن حـق را داشـتـه بـاشـيـم . اهـل فـدك هـم بـه هـمـيـن قـسـم مـصـالحـه كـردنـد، در نـتـيـجـه امـوال خـيـبـر بين مسلمانان تقسيم شد، چون با جنگ فتح شده بود، ولى املاك فدك خالص بـراى رسـول خدا (صلّى اللّه عليه و آله وسلّم ) شد، براى اينكه مسلمانان در آنجا جنگى نكرده بودند.
آوردن گوسفند مسموم يك يهوديه براى رسول الله (ص )
 بعد از آنكه رسول خدا (صلّى اللّه عليه و آله وسلّم ) آرامشى يافت زينب دختر حارث همسر سـلام بـن مـشـكـم و بـرادرزاده مـرحـب گـوسـفـنـدى بـريـان بـراى رسول خدا (صلّى اللّه عليه و آله وسلّم ) هديه فرستاد، قبلا پرسيده بود كه آن جناب از كدام يك از اجزاى گوسفند بيشتر خوشش مى آيد؟ گفته بودند از پاچه گوسفند، و بدين جهت از سمى كه در همه جاى گوسفند ريخته بود، در پاچه آن بيشتر ريخت ، و آنگاه آن را بـراى رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) آورد، و جـلو آن حـضـرت گـذاشـت . رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) پاچه گوسفند را گرفت و كمى از آن در دهان خود گذاشت ، و بشر بن براء ابن معرور هم كه نزد آن جناب بود، استخوانى را برداشت تـا آن را بـليـسد، رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود از خوردن اين غذا دست بكشيد كه شانه گوسفند به من خبر داد كه اين طعام مسموم است . آنگاه زينب را صدا زدند، و او اعـتـراف كرد، پرسيد: چرا چنين كردى ؟ گفت براى اينكه مى دانى چه بر سر قوم من آمـد؟ پـيش خود فكر كردم اگر اين مرد پيغمبر باشد، از ناحيه غيب آگاهش مى كنند، و اگر پـادشـاهـى بـاشـد داغ دلم را از او گـرفـتـه ام ، رسول خدا (صلّى اللّه عليه و آله وسلّم ) از جرم او گذشت ، و بشر بن براء با همان يك لقمه اى كه خورده بود درگذشت .
مـى گـويـد: در مرضى كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) به آن مرض از دنيا رفـت مـادر بشر بن براء وارد شد بر رسول خدا (صلّى اللّه عليه و آله وسلّم ) تا از آن جناب عيادت كند، رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: اى ام بشر آن لقمه اى كـه من با پسرت در خيبر خورديم ! مدام اثرش به من برمى گردد و اينك نزديك است رگ قـلب مـرا قـطـع كـنـد. و مسلمانان معتقدند كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) با اينكه خداى تعالى او را به نبوت گرامى داشته بود به شهادت از دنيا رفت .
آيه 29 سوره فتح

مـحـمـد رسـول اللّه و الذيـن مـعه اشداء على الكفار رحماء بينهم تراهم ركعا سجدا يبتغون فـضـلا مـن اللّه و رضونا سيماهم فى وجوههم من اثر السجود ذلك مثلهم فى التورئه و مـثـلهـم فـى الانجيل كزرع اخرج شطه فازره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد اللّه الذين امنوا و عملوا الصالحات منهم مغفره و اجرا عظيما (29).

ترجمه آيه
مـحمد رسول خدا است و كسانى كه با او هستند عليه كفار شديد و بى رحمند و در بين خود رحـيـم و دلسـوزنـد، ايـشـان را مـى بـيـنـى كـه هـمـواره در ركـوع و سـجـودنـد و در طـلب فـضـل و رضـوان خـدايـنـد. عـلامـتـشان در رخسارشان از اثر سجده نمايان است ، اين وصف ايـشان است در تورات و اما وصف آنان در انجيل اين است كه چون زراعتى هستند كه از شدت بـركـت پـيـرامـونش جوانه هايى مى زند و آن جوانه ها هم كلفت مى شود و مستقيم بر پاى خود مى ايستد به طورى كه برزگران را به شگفت مى آورد (مؤ منين نيز اين طورند)، اين بـراى آن اسـت كـه كـفـار را به خشم آورد، خدا به كسانى كه ايمان آورده و از آن بين به كسانى كه اعمال صالح هم مى كنند وعده مغفرت و اجرى عظيم داده (29).
بيان آيه
ايـن آيـه خاتمه سوره است و پيامبر را توصيف مى كند، و نيز آنهايى را كه با اويند به اوصـافـى مـى سـتـايـد كـه در تـورات و انـجـيـل سـتـوده . و مـؤ مـنـيـن را كـه عـمـل صـالح انـجـام داده انـد وعـده جـمـيـل مـى دهـد. ايـن آيـه مـتـصـل بـه آيـه قـبـل اسـت ؛ چـون در آن آيـه مـى فـرمـود كـه او رسول خود را به هدايت و دين حق فرستاده .

محمد رسول اللّه ...

ظـاهـرا ايـن جـمله مركب است از مبتدا و خبر، و كلامى است تمام . بعضى گفته اند: (محمد) خـبـر مـبـتـدائى اسـت كـه حـذف شـده و آن ضـمـيـرى اسـت كـه بـه كـلمـه (رسـول ) در آيـه سـابـق بـرمـى گـردد و تـقـديـرش (هـو مـحـمـد) مـى بـاشـد و (رسول اللّه ) عطف بيان و يا صفت و يا بدل است . بعضى ديگر گفته اند: (محمد) مـبـتـدا و (رسـول اللّه ) عـطـف بـيـان ، يـا صـفـت و يـا بدل است و (الذين معه ) هم عطف بر مبتدا و جمله (اشداء على الكفار...) خبر مبتدا است .
اوصاف كسانى كه با پيامبر (ص ) بودند
(و الذيـن معه اشداء على الكفار رحماء بينهم ) - اين جمله نيز مركب است از مبتدا و خبر. پـس كـلام در ايـن صـدد اسـت كـه مـؤ مـنين به رسول خدا (صلّى اللّه عليه و آله وسلّم ) را تـوصـيـف كـند، و (شدت ) و (رحمت ) كه دو صفت متضاد است از صفات ايشان شمرده شده . و جمله (اشداء على الكفار) را مقيد كرد به جمله (رحماء بينهم ) تا توهمى كه مـمـكـن بـود بشود دفع كرده باشد، و ديگر كسى نپندارد كه شدت و بى رحمى نسبت به كـفـار، بـاعـث مـى شـود مـسـلمـانـان بـه طـور كـلى و حـتـى نـسـبـت بـه خـودشـان هـم سنگدل شوند لذا دنبال (اشداء) فرمود (رحماء بينهم ) يعنى در بين خود مهربان و رحيمند. و اين دو جمله مجموعا افاده مى كند كه سيره مؤ منين با كفار شدت و با مؤ منين رحمت است .
(تـراهـم ركـعـا سـجدا) - كلمه (ركع ) و همچنين كلمه (سجد) جمع راكع و ساجد اسـت . و مراد از اينكه فرمود: مؤ منين را راكع و ساجد مى بينى اين است كه مؤ منين نماز مى خـوانـنـد. و كـلمـه (تـراهـم ) اسـتـمـرار را مـى رسـانـد. و حـاصـل مـعـناى جمله اين است كه : مؤ منين مستمر در خواندن نمازند. و جمله مورد بحث خبر دوم است براى مبتداى گذشته ، يعنى كلمه (و الذين معه ).
(يـبـتـغـون فضلا من اللّه و رضوانا) - كلمه (ابتغاء) كه مصدر (يبتغون ) است بـه مـعـنـاى طـلب اسـت . و كـلمـه (فضل ) به معناى عطيه است كه در اينجا منظور از آن ثواب است . و كلمه (رضوان ) به معناى خشنودى است ، همچنان كه كلمه (رضا) به اين معنا است ، ولى كلمه رضوان در رساندن اين معنا بليغ ‌تر است .
در جـمله مورد بحث دو احتمال هست : يكى اينكه بيانى باشد براى نتيجه اى كه از ركوع و سـجـود خـود در نـظـر دارنـد كـه در ايـن صـورت مـنـاسـب تـر آنـسـت كـه جـمـله ، حال از ضمير مفعول يعنى ضمير (هم ) در جمله (تراهم ) باشد. ديگر اينكه بيانى باشد براى نتيجه زندگى مؤ منين به طور كلى ، همچنان كه ظاهرش هم همين است ، آن وقت در اين صورت اين جمله نيز خبر سومى مى شود براى (و الذين معه ).
سيماى ياران پيامبر كه حاكى از خشوع آنها براى خدا است
(سـيـماهم فى وجوههم من اثر السجود) - كلمه (سيما) به معناى علامت است . و جمله (سـيـمـاهـم فـى وجـوهـهـم ) روى هـم مـبـتـدا و خـبـر، و جـمـله (مـن اثـر السـجـود) حـال ضـمـيـرى اسـت كه در باطن خبر است و به سيما بر مى گردد. و يا بيان است براى سـيـمـا، و مـعـنـايـش ايـن اسـت كـه : سـجـده آنـان بـراى خـدا بـه عـنـوان تـذلل و تخشع براى او است و اين سجده در چهره آنان اثرى گذاشته ، و آن اثر سيماى خـشـوع بـراى خداست ، كه هر كس ايشان را ببيند با آن سيما ايشان را مى شناسد. و قريب به اين معنا روايتى است از امام صادق (عليه السلام ) كه فرموده : (منظور شب زنده دارى به نماز است ). و روايت را صدوق در كتاب فقيه ، و مفيد در روضه الواعظين بدون ذكر سند از عبداللّه بن سنان از آن جناب نقل كرده اند.
بـعـضـى از مفسرين گفته اند: مراد از سيما، اثر خاكى است كه در پيشانى دارند، چون مؤ منين همواره بر خاك سجده مى كنند، نه بر فرش و جامه .
بـعـضـى ديـگـر گـفـتـه انـد: مـراد، سـيـمـاى مـؤ مـنـيـن در روز قـيـامـت اسـت كـه محل سجده آنان در آن روز مانند چراغ مى درخشد و نور مى دهد.
(ذلك مـثـلهـم فـى التـوريـه و مـثـلهـم فـى الانـجـيـل ) - كـلمـه (مـثـل ) بـه معناى صفت است ، يعنى اين توصيفى كه ما از ايشان كرديم و گفتيم اشداء بـر كـفـار و مـهـربـانان در بين خود هستند...، همان وصفى است كه ما در دو كتاب تورات و انجيل ايشان را به آن اوصاف ستوده ايم .
پـس جـمـله (و مـثـلهـم فـى الانـجـيـل ) عطف است بر جمله (مثلهم فى التوريه ). ولى بـعـضـى از مـفـسـريـن گـفـتـه انـد: جـمـله (و مـثـلهـم فـى الانـجـيـل ) عـطـف بر ما قبل نيست ، بلكه آغاز كلامى ديگر است ، و مبتدايى است كه خبرش جـمله (كزرع اخرج شطئه ...) مى باشد، در نتيجه وصف مؤ منين در تورات همان است كه فـرمـود: (اشـداء عـلى الكـفـار) تـا جـمـله (مـن اثـر السـجـود). و وصـفـشـان در انجيل اين است كه : ايشان مانند زرعى هستند كه در اطرافش جوانه زده باشد...
(كزرع اخرج شطئه فازره فاستغلظ فاستوى على سوقه يعجب الزراع ) - (شطاء گياه ) به معناى آن جوانه هايى است كه از خود گياه به وجود مى آيد و در اطراف آن مى رويـد، و كلمه (ايزار) كه مصدر (ازره ) است ، به معناى اعانت و يارى است . و كلمه (استغلاظ) به معناى رو به غلظت نهادن است . و كلمه (سوق ) جمع (ساق ) است . و كلمه (زراع ) جمع (زارع ) است .
و معناى آيه اين است كه : مثل مؤ منين مثل زراعت و گياهى است كه از كثرت بركت جوانه هايى هـم در پـيـرامون خود رويانده باشد، و آن را كمك كند تا آن نيز قوى و غليظ شده ، مستقلا روى پاى خود بايستد، بطورى كه برزگران از خوبى رشد آن به شگفت درآمده باشند.
و ايـن آيـه بـه اين نكته اشاره مى كند كه خداى تعالى در مؤ منين بركت قرار داده ، و روز بـروز بـه عـده و نـيـروى آنـان اضـافـه مـى شـود. و بـه هـمـيـن جـهـت دنبال اين كلام فرمود: (ليغيظ بهم الكفار) تا خداوند به وسيله آنان كفار را به خشم آورد.
وعـده خـدا بـه مـغـفـرت و اجـر عـظـيـم شـامـل هـمـه كـسـانـى كـه با پيامبر (ص ) بودند (صحابه) نمى شود
(وعـد اللّه الذيـن امنوا و عملوا الصالحات منهم مغفره و اجرا عظيما) - ضمير (منهم ) به (الذين معه ) برمى گردد. و كلمه (من ) به طورى كه از ظاهر چنين كلامى برمى آيـد تـبعيض را مى رساند، و از اين كلام استفاده مى شود كه مغفرت و اجر عظيم در حدوث و بـقـائش هـم مـشـروط بـه ايـمـان اسـت و هـم مـشـروط اسـت بـه عـمل صالح . پس اگر از كسانى كه با رسول خدا (صلّى اللّه عليه و آله وسلّم ) بودند افرادى بوده باشند كه در باطن ايمان نداشته اند، و مانند منافقين ايمانشان زبانى بوده ، و تـوانـسـتـه انـد نفاق خود را از ديگران پنهان بدارند، (چون بعضى از منافقين معروف بـه نـفـاق بـودنـد، و بـعـضى از آنها معروف به ايمان )، چنين كسانى مغفرت و اجر عظيم نـدارند، همچنان كه آيه شريفه (و من اهل المدينه مردوا على النفاق لا تعلمهم نحن نعلمهم ) از وجود چنين منافقينى خبر مى دهد.
و نـيز اگر كسانى كه با رسول خدا (صلّى اللّه عليه و آله وسلّم ) بودند در آغاز ايمان آوردند، ولى بعدا به شرك و كفر گرائيدند، آنان نيز مغفرت و اجر عظيم ندارند، همچنان كـه آيـه شـريـفه (ان الذين ارتدوا على ادبارهم من بعد ما تبين لهم الهدى ... و لو نشاء لاريناكهم فلعرفتهم بسيماهم ) از وجود آنان خبر مى دهد.
و نـيـز اگـر كـسـى از اصحاب رسول خدا (صلّى اللّه عليه و آله وسلّم ) ايمان آورد - و واقـعـا هـم ايـمـان آورد - و بـه سـوى كـفـر و شـرك بـرنـگـشـت ، ولى عـمـل صـالح هـم نـكـرد، او نـيز مغفرت و اجر عظيم ندارد. همچنانكه از آيات افك هم اين معنا اسـتـفـاده مـى شـود، چون بعضى از كسانى كه در اين واقعه دست داشتند صحابى بودند، بـدرى هم بودند، و در عين حال خداى تعالى در باره شان مى فرمايد: (ان الذين يرمون المـحـصـنـات الغـافـلات المـؤ منات لعنوا فى الدنيا و الاخره و لهم عذاب عظيم ) با اين حـال آنـهـايـى كـه نـسـبـت زنـا بـه عـايـشـه دادنـد، جـزء مـؤ مـنـيـن بـودنـد ولى در عـيـن حـال ، مـغـفـرت و اجـر عـظـيـم نـدارنـد. و نـيـز از آيه (ان جاءكم فاسق بنبا فتبينوا اگر فـاسقى برايتان خبرى آورد تحقيق كنيد) كه در باره وليد بن عاقبة است برمى آيد كه در عـيـن ايـنكه صحابى بود و جزء مؤ منين به شمار مى رفت ولى فاسق شده ، و به حكم آيه (فان اللّه لا يرضى عن القوم الفاسقين ) خدا از مردم فاسق راضى نمى شود.
وفـاى بـه عـهد نيز همچون ايمان و عملصالح شرط مغفرت و اجر عظيم الهى است
و نـظـيـر ايـن اشـتـراط، يـعـنـى شـرط ايـمـان واقـعـى و عـمـل صـالح ، اشـتراط وفاء است ، كه در آيه شريفه (ان الذين يبايعونك انما يبايعون اللّه يـد اللّه فـوق ايديهم فمن نكث فانما ينكث على نفسه و من اوفى بما عاهد عليه اللّه فـسـيـوتـيـه اجـرا عـظـيـمـا) گذشت . و ابن عباس هم در روايتى كه آن نيز گذشت از آيه (فعلم ما فى قلوبهم فانزل السكينه عليهم ) اين طور فهميد و گفت : سكينت بر كسى نازل مى شود كه خدا در دل او وفائى سراغ داشته باشد.
بـاز نـظير آيه مورد بحث در اشتراط، شرايط مذكور در آيه (وعد اللّه الذين امنوا منكم و عـمـلوا الصـالحـات ليستخلفنهم فى الارض ... و من كفر بعد ذلك فاولئك هم الفاسقون ) اسـت كـه مـى فـرمـايـد (خـداى تـعـالى بـه كـسـانـى كـه ايـمـان آورده ، و عمل صالح كردند، وعده داده كه ايشان را در زمين جانشين كند... و هر كس بعد از ايمان آوردن كفر بورزد، آنان فاسقانند).
بـعـضى از مفسرين گفته اند: كلمه (من ) در آيه شريفه بيانيه است ، نه تبعيضى ، و در نـتـيـجـه (وعـده ) در آيـه يـعـنـى وعـده مـغـفـرت و اجـر عـظـيـم ، شـامـل تـمـامـى افـرادى كـه بـا پـيـامـبـر بـودنـد، يـعـنـى شامل تمامى صحابه آن جناب ، مى شود، هر چند كه منافق شناخته شده ، يا منافق شناخته نشده و يا فاقد عمل صالح و يا فاسق بوده باشند.
ايـن حـرف صـحـيـح نـيـسـت : زيـرا بـه طورى كه ديگران هم گفته اند كلمه (من ) اگر بـيـانـيه باشد به هيچ وجه داخل بر ضمير نمى شود، و در كلام عرب چنين چيزى سابقه ندارد. و اگر اين مفسرين به آيه (لو تزيلوا لعذبنا الذين كفروا منهم ) استشهاد كنند كـه كـلمـه (مـن ) بـا ايـنـكـه بـيـانـيـه اسـت بـر ضـمـيـر (هـم ) داخل شده ، جواب مى گوييم اين استشهاد وقتى درست است كه ضمير در (تزيلوا) تنها بـه مـؤ مـنـيـن بـرگـردد، و ضـمـيـر (مـنـهـم ) بـه كـفـار بـرگـردد، و حـال آنـكه در تفسير آيه گفتيم هر دو ضمير به مجموع مؤ منين و كفار مكه برمى گردد، و در نتيجه كلمه (من ) در آنجا نيز تبعيضى است ، نه بيانيه ، پس استشهاد درست نيست .
نـــقـــل و ردّ ايـــن ســـخــن كـه وعده مغفرت و اجر عظيم در آيه : (وعد الله الذين امنوا و عملواالصالحات منهم ...) شامل همه صحابه است
و بـعـد از هـمـه ايـن حـرفـهـا اگـر وعـده مـغـفـرت يـا خـود مـغـفـرت شـامـل هـمـه نـامـبـردگـان ، بـه طـور مـطـلق بـشـود و هـيـچ شـرطـى از ايـمـان و عـمـل صـالح در كار نباشد، و همه آمرزيده باشند - چه ايمان داشته باشند، و چه مشرك بـاشـنـد، چـه عـمـل صالح كرده باشند و چه عمل فسق انجام داده باشند - بايد به طور قـطع و به روشنى ملتزم شويم به اينكه تمامى تكاليف دينى در باره غير مؤ منين لغو و بيهوده بوده ، و اصلا تكليف از آنان برداشته شده . و اين مطلبى است كه قرآن و سنت آن را به شدت دفع مى كند.
پـس اشـتراط مذكور اشتراطى است صحيح كه فى نفسه هر چند آيه و روايتى آن را نگفته باشد واقعيت دارد. خداى تعالى حتى در باره انبيايش فرموده : (و لو اشركوا لحبط عنهم ما كانوا يعملون ) و اشتراط ايمان را حتى در مورد انبيايش با اينكه معصوم بودند اثبات كرده ، آن وقت چگونه مى توانيم در ديگران آن را معتبر نشماريم .
حـال اگـر بـگـويـى : اشـتـراط وعـده مـغـفـرت و اجـر عـظـيـم بـه ايـمـان و عمل صالح ، اشتراطى است عقلى ، كه بيانش گذشت ، و نمى شود آن را انكار كرد، و ليكن سـيـاق آيـه (وعـد اللّه الذيـن امـنـوا و عملوا الصالحات منهم ) شهادت مى دهد به اينكه اصـحـاب رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) هـم ايـمـان داشـتـه انـد و هـم عمل صالح ، و خلاصه واجد شرط بوده اند.
مـخـصـوصا با در نظر گرفتن اينكه كلمه (منهم ) را بعد از جمله (الذين امنوا و عملوا الصـالحـات ) آورد كـه مى فهماند عمل صالح . جداى از آنان نبوده ، بخلاف آيه (وعد اللّه الذيـن امـنـوا مـنـكـم و عـمـلوا الصـالحـات ليـسـتـخـلفـنـهـم ) كـه بـه قـول بـعضى از مفسرين چنين دلالتى ندارد. باز مؤ يد اين حرف ، مدحى است كه از مؤ منين كـرده ، و فـرمـوده : (تـراهـم ركـعا سجدا يبتغون فضلا من اللّه و رضوانا) چون از اين تعبير استمرار در ركوع و سجود استفاده مى شود.
ســـيـــاق آيـــه دلالت بـــر عـــدم انـــفـــكـــاك عـــمـــل صـــالح از اصـحـابرسول خدا نمى كنند
 در پـاسخ مى گوييم : اما اينكه كلمه (منهم ) در آيه شريفه بعد از جمله (الذين امنوا و عـمـلوا الصـالحـات ) آمـده ، بـراى ايـن نـيـسـت كـه دلالت كـنـد بـر ايـنـكـه عمل صالح منفك از اصحاب رسول خدا نبوده ، بلكه براى اين است كه موضوع حكم مجموع دو طـائفه (الذين آمنوا و عملوا الصالحات ) بود، و اثر مغفرت و اجر بر صرف ايمان و بدون عمل صالح مترتب نمى شود، و كلمه (منهم ) هم از آنجايى كه متعلق به مجموع موضوع است ، لذا جا دارد كه بعد از تمام شدن موضوع يعنى بعد از ذكر (الذين آمنوا) و نيز (و عملوا الصالحات ) گفته شود.
و امـا در آيـه شـريـفه (وعد اللّه الذين امنوا منكم و عملوا الصالحات ليستخلفنهم ) كه ضـمـيـر (مـنـكـم ) بـعـد از ذكـر ايـمـان و قـبـل از ذكـر عمل صالحات آمده ، براى اين بوده كه وجهه كلام و هدف آن بشارت دادن مؤ منين است ، و در چنين زمينه اى مناسب تر آنست كه در مخاطب قرار دادن مؤ منين شتاب شود، تا زودتر خرسند گـشـتـه و از شـنيدن بشارت خوشحال گردند. پس نمى توان گفت آيه مذكور دلالت دارد بـر ايـنـكـه مـوضـوع در آن تـنـهـا ايـمـان اسـت ، هـر چـنـد عـمـل صالح نداشته باشند، ولى در آيه مورد بحث دلالت دارد بر اينكه مؤ منين مورد نظر آن منفك از عمل صالح نيستند.
و امـا ايـنـكـه گـفتند: جمله (تراهم ركعا سجدا...)، دلالت بر استمرار دارد، ما نيز در آن حـرفـى نـداريم ، اما استمرار تا روز نزول آيه ، نه تا چندى كه زنده اند، پس ممكن است افـراد مـورد نـظـر آيـه تـا روز نـزول آيـه ، هـم ايـمـان داشـتـه بـاشـنـد و هـم عمل صالح ، ولى بعدا ايمان خود و يا عمل صالح را از دست داده باشند، و اشكالى كه در كار است مربوط است به لغويت احكام در آينده آنان ، نه در گذشته ، چون آمرزش گناهان گذشته منافات ندارد با اينكه همان آمرزيدگان در آينده نيز مكلف باشند،
نـه تـنـهـا مـنـافـات نـدارد، بلكه مؤ كد آن نيز هست ، بخلاف اينكه مغفرت مطلق باشد، و گـنـاهـان آيـنـده را نيز شامل شود كه ديگر با بقاى تكليف مولوى نمى سازد و ديگر معنا نـدارد تـكـليـف بـاز هـم مـعـتـبـر بـاشـد، ناگزير بايد بگوييم مشمولين اين آيه بعد از نـزول آيـه ، ديـگـر تكليفى نداشته اند، و بطلان اين حرف قطعى است . علاوه بر اينكه ارتفاع تكليف مستلزم آنست كه ديگر معصيتى نباشد، و حتى بزرگترين گناهان ، معصيت و نـافـرمـانـى نـبـاشـد، چـون ديـگـر فرمانى نيست تا مخالفتش نافرمانى باشد، و وقتى نافرمانى نبود، مغفرت معنا ندارد، پس مغفرت اين طورى مستلزم عدم مغفرت است .
سوره حجرات مدنى است و هيجده آيه دارد
سوره حجرات آيات 10 - 1

بسم اللّه الرّحمن الرّحيم يا ايها الذين امنوا لا تقدموا بين يدى اللّه و رسوله و اتقوا اللّه ان اللّه سـمـيـع عليم (1) يا ايها الذين امنوا لا ترفعوا اصواتكم فوق صوت النبى و لا تـجـهـروا له بـالقـول كـجهر بعضكم لبعض ان تحبط اعمالكم و انتم لا تشعرون (2) ان الذيـن يـغـضـون اصـواتـهم عند رسول اللّه اولئك الذين امتحن اللّه قلوبهم للتقوى لهم مـغـفـره و اجـر عـظيم (3) ان الذين ينادونك من وراء الحجرات اكثرهم لا يعقلون (4) و لو انهم صـبـروا حـتـى تـخـرج اليـهـم لكـان خيرا لهم و اللّه غفور رحيم (5) يا ايها الذين امنوا ان جـاءكم فاسق بنباء فتبينوا ان تصيبوا قوما بجهاله فتصبحوا على ما فعلتم نادمين (6) و اعـلمـوا ان فـيـكـم رسـول اللّه لو يـطـيـعـكـم فى كثير من الامر لعنتم و لكن اللّه حبب اليكم الايمان و زينه فى قلوبكم و كره اليكم الكفر و الفسوق و العصيان اولئك هم الراشدون (7) فضلا من اللّه و نعمه و اللّه عليم حكيم (8) و ان طائفتان من المؤ منين اقتتلوا فاصلحوا بـينهما فان بغت احدئهما على الاخرى فقاتلوا التى تبغى حتى تفى ء الى امر اللّه فان فـاءت فـاصـلحوا بينهما بالعدل و اقسطوا ان اللّه يحب المقسطين () انما المؤ منون اخوه فاصلحوا اءخويكم و اتقوا الله لعلكم ترحمون (10).

ترجمه آيات
بـه نـام اللّه كـه رحـمـان و رحيم است اى كسانى كه ايمان آورده ايد در حكم كردن از خدا و رسول او پيشى مگيريد و از خدا پروا كنيد كه خدا شنواى دانا است (1).
اى كـسـانـى كـه ايـمـان آورده ايـد صـداى خـود را بـلنـدتـر از صـداى رسـول اللّه بـرنـيـاوريـد و بـا او به صوت بلند سخن مگوييد آن چنان كه با يكديگر سخن مى گوييد تا اعمالتان ندانسته بى نتيجه نشود (2).
بـه درسـتـى آنـان كـه صـوت خـود را در بـرابـر رسـول خـدا آهسته برمى آورند كسانيند كه خدا دلهايشان را براى تقوى بيازموده ، ايشان مغفرت و اجرى عظيم دارند (3).
بـه درسـتـى آنـان كـه تـو را از پـشـت ديـوار حـجـره هـا بـانـگ مـى زنـنـد بـيـشـتـرشـان تعقل ندارند (4).
و اگـر ايـشـان صبر كنند تا تو از خانه به سويشان در آيى برايشان بهتر است و خدا آمرزگار رحيم است (5).
هـان اى كـسـانـى كـه ايمان آورده ايد اگر فاسقى خبرى برايتان آورد تحقيق كنيد تا مبادا نـدانـسـتـه به قومى بى گناه حمله كنيد و بعدا كه اطلاع يافتيد از كرده خود نادم شويد (6).
و بـدانـيـد كـه رسول اللّه در بين شما است بايد كه از او اطاعت كنيد و اگر او شما را در بسيارى امور اطاعت كند خود شما به تنگ مى آييد و ليكن خداى تعالى ايمان را محبوب شما كـرد و در دلهـايتان زينت داد و كفر و فسوق و عصيان را مورد نفرتتان قرار داد اينان رشد يافتگانند (7).
رشدى كه خود فضلى از خدا و نعمتى از او است و خدا داناى فرزانه است (8).
اگـر دو طـائفه از مؤ منين به جان هم افتادند بينشان اصلاح كنيد پس اگر معلوم شد يكى از آن دو طائفه بر ديگرى ستم مى كند با آن طائفه كارزار كنيد تا به حكم اجبار تسليم امـر خـدا شـود و اگـر بـه سـوى خـدا بـرگـشـت بـيـن آن دو طـائفـه بـه عـدل اصـلاح كـنـيد (و باز هم توصيه مى كنم كه ) عدالت را گسترش دهيد كه خدا عدالت گستران را دوست مى دارد (9).
تنها مؤ منين برادر يكديگرند پس بين برادران خود اصلاح كنيد و از خدا پروا كنيد، شايد مورد رحمش قرار گيريد (10).
بيان آيات
مـــســـائل و مـــطـــالبـــى كـــه ســـوره مـــبـــاركـــه حـجـراتمشتمل بر آنست
ايـن سـوره مـشـتـمل بر مسائلى از احكام دين است ، احكامى كه با آن سعادت زندگى فردى انـسـان تـكـمـيـل مـى شـود، و نظام صالح و طيب در مجتمع او مستقر مى گردد. بعضى از آن مسائل ادب جميلى است كه بايد بين بنده و خداى سبحان رعايت شود، و پاره اى آدابى است كـه بـنـدگان خدا بايد در مورد رسول خدا (صلّى اللّه عليه و آله وسلّم ) رعايت كنند، كه در پـنـج آيـه اول سوره آمده . بعضى ديگر آن ، احكام مربوط به مسائلى است كه مردم در بـرخـورد با يكديگر در مجتمع زندگى خود بايد آن را رعايت كنند. قسمتى ديگر مربوط بـه بـرتـرى هـايـى اسـت كـه بـعـضـى افـراد بـر بـعـض ديـگـر دارنـد، و تـفـاضـل و برترى افراد از اهم امورى است كه جامعه مدنى انسان با آن منتظم مى شود، و انـسـان را بـه سـوى زندگى توام با سعادت و عيش پاك و گوارا هدايت مى كند، و با آن بـيـن ديـن حق و باطل فرق مى گذارد، و مى فهمد كدام دين حق است ، و كدام از سنن اجتماعى قـومـى است . و در آخر، سوره را با اشاره به حقيقت ايمان و اسلام ختم نموده ، بر بشريت منت مى گذارد كه نور ايمان را به او افاضه فرموده است .
ايـن سـوره بـه شـهـادت مـضـامـيـن آيـاتـش در مـديـنـه نازل شده ، به استثناى آيه (يا ايها الناس انا خلقناكم من ذكر و انثى ...) كه بعضى در باره مدنى بودن آن حرف دارند، كه به زودى خواهد آمد.

يا ايها الذين امنوا لا تقدموا بين يدى اللّه و رسوله و اتقوا اللّه ان اللّه سميع عليم

كـلمـه (بـيـن يـدى ) در بـاره هـر چـيـز اسـتـعـمـال شـود، بـه مـعناى جلوى آن چيز است ، و اين استعمالى است شايع ، چيزى كه هست يا مجازى اسـت و يـا اسـتـعـاره اى . و ايـنـكـه ايـن كـلمـه را هـم بـه خـدا نـسـبـت داده و هـم بـه رسـول خـدا، خـود دليـل بـر ايـن اسـت كـه مـنـظـور از آن ، جـلو چـيـزيـسـت مشترك بين خدا و رسـول و آن مـقـام حـكـمـرانـى اسـت ، كـه مختص است به خداى سبحان و - با اذنش - به رسول او همچنان كه در جاى ديگر فرموده : (ان الحكم الا لله )، و نيز فرموده : (و ما ارسلنا من رسول الا ليطاع باذن اللّه ).
و نيز شاهد بر اينكه مراد از بين يدى حكم است ؛ اين مى باشد كه آيه شريفه را با جمله (يـا ايها الذين امنوا) آغاز، و با جمله (و اتقوا اللّه ان اللّه سميع عليم ) ختم كرده ، كـه از ظـاهـر آن برمى آيد مراد از (بين يدى ) آن مقامى است كه ارتباط به مؤ منين متقى دارد؛ به كسانى ارتباط دارد كه هم به خدا و رسولش ايمان دارند، و هم از آن دو پروا. و آن مقام همان مقام حكم است كه مؤ منين احكام اعتقادى و عملى خود را از آن مقام مى گيرند.
تـــوضـــيـــح معناى جمله : (لا تقدموا بين يدى الله و رسوله ) و بيان اينكه مفاد آن ايـناسـت كـه هـيـچ حـكـمـى را بـر حـكـم خـدا و رسول مقدم مداريد
با اين تقريب روشن گرديد كه مراد از (لا تقدموا) هم اين است كه هيچ حكمى را بر حكم خـدا و رسـولش مـقـدم مـداريـد، حـال يـا مـراد ايـن اسـت كـه قـبـل از گـرفـتـن كـلام و دسـتـور خـدا و رسـول در بـاره حـكـم چيزى سخنى نگوييد، و يا قـبـل از گـرفـتـن دسـتـور خـدا عـمـلى را انـجـام نـدهـيـد. ليـكـن از ايـنـكـه بـه دنـبـال كـلام مـى فـرمـايـد: (ان اللّه سـمـيـع عـليـم خـدا شـنـوا و دانـاسـت ) مـثـل ايـنـكـه بـرمـى آيـد مـراد تـقـديـم قـول اسـت ، نـه تـقـديـم فـعـل و نـه اعـم از آن دو، كـه هـم شـامـل قـول شـود و هـم فعل ، و گر نه اگر مراد قول و فعل هر دو بود، مى فرمود: (ان اللّه سميع بصير خدا شـنـوا و بـيـنـا اسـت ) هـم سـخـن شـمـا را مـى شـنـود، و هـم عـمـل شـمـا را مـى بـيـنـد، هـمـچـنـانـكـه در بـسـيـارى از مـوارد كـه پـاى فـعـل در كـار اسـت كـلمـه (بـصـيـر) را آورده ، مـثـلا مـى فرمايد: (و اللّه بما تعملون بصير). پس حاصل معناى آيه اين شد: اى كسانى كه ايمان آورده ايد، در جايى كه خدا و رسـول او حـكـمـى دارنـد، شـمـا حـكـم نـكـنـيـد - يـعـنـى حـكـمـى نـكـنيد مگر به حكم خدا و رسول او - و بايد كه همواره اين خصيصه در شما باشد، كه پيرو و گوش به فرمان خدا و رسول باشيد.
و ليـكن از آنجايى كه هر فعل و ترك فعلى كه آدمى دارد، بدون حكم نمى تواند باشد. و همچنين هر تصميم و اراده اى كه نسبت به فعل و يا ترك فعلى دارد آن اراده نيز خالى از حـكـم نـيـسـت ، در نـتـيـجـه مـى تـوان گـفـت كـه مـؤ مـن نـه تـنـهـا در فعل و ترك فعلش بايد گوش به فرمان خدا باشد، بلكه در اراده و تصميمش هم بايد پيرو حكم خدا باشد. و نهى در آيه شريفه ما را نهى مى كند از اينكه هم به سخنى اقدام كنيم كه از خدا و رسول نشنيده ايم و هم به فعلى و يا ترك فعلى اقدام كنيم كه حكمش را از خـدا و رسـول نـشـنـيـده ايـم ، و هـم نـسبت به عملى اراده كنيم كه حكم آن اراده را از خدا و رسـولش نـشـنـيـده ايـم . در نـتـيـجـه آيـه شـريـفـه نـظـيـر و قـريـب المـعـنـى بـا آيـه (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) مى شود كه در باره اوصاف مـلائكـه مـى فـرمـايـد: از كـلام خـدا سـبـقـت نـمـى گـيـرنـد، و هـمـواره بـه امـر او عـمل مى كنند. و اين اتباعى كه در جمله (لا تقدموا بين يدى اللّه و رسوله ) بدان دعوت مـى كـنـد، هـمـان داخل شدن در ولايت خدا، و وقوف در موقف عبوديت ، و سير در آن مسير است ، به طورى كه عبد در مرحله تشريع مشيت خود را تابع مشيت خدا كند، همانطور كه در مرحله تكوين مشيتش تابع مشيت خدا است و خداى تعالى در آن باره فرموده : (و ما تشاون الا ان يشاء اللّه )، و نيز فرموده : (و اللّه ولى المؤ منين )، و نيز فرموده : (و اللّه ولى المتقين ).
ايـن بـود نـظـريـه مـا در تـفسير آيه مورد بحث ، و مفسرين وجوهى ديگر ذكر كرده اند كه بعضى از آنها از نظر شما مى گذرد:
وجوه مختلف ديگرى كه مفسرين در معناى جمله فوق گفته اند
1- (تقديم ) در اين آيه به معناى (تقدم ) است ، يعنى اگر كلمه (تقديم ) در جـاهاى ديگر متعدى و به معناى جلو انداختن چيزيست ، در اينجا به معناى تقدم و جلو افتادن اسـت ؛ و مـعـنـاى آيـه ايـنـسـت كـه : از خـدا و رسـولش جـلو نـيـفـتـيـد، و قـبـل از امـر و نـهـى خـدا و رسـول امـر و نـهـى نـكـنـيـد، و قبل از دستور خدا و رسول هيچ كارى را فيصله ندهيد.
و چه بسا گفته باشند كه (تقديم ) در آيه به همان معناى معروف كلمه است ، ليكن در ايـنجا با صرفنظر از متعلقاتش استعمال شده ، مانند آيه (يحيى و يميت )، كه معنايش مـتـعـدى اسـت ، ولى كـارى نـدارد بـه ايـنـكه چه كسى را زنده و چه كسى را مى ميراند، در نتيجه معنايش همان معناى تقدم مى شود، يعنى جلو قرار گرفتن چيزى از چيز ديگر. و چون لفـظ آيـه مـطـلق اسـت تـمـامـى انـواع تـقـدم را مـى گـيـرد: تقدم در سخن گفتن ، تقدم در عـمل ، و حتى تقدم در راه رفتن ، و تقدم در نشستن ، و تقدم در عبادتهايى كه وقت معين دارد، مثل نماز ظهر خواندن در قبل از ظهر، و تقدمهاى ديگر.
2- مـراد از آيـه شـريـفـه ايـن اسـت كـه مـؤ مـنـيـن را نـهـى كـنـد از سـخـن گـفـتـن قـبـل از رسول خدا، يعنى وقتى رسول خدا (صلّى اللّه عليه و آله وسلّم ) در مجلس حاضر اسـت و شـخـصـى از آن جناب سؤ الى مى كند، قبل از آنكه آن جناب پاسخ بگويد، شما در پاسخ گفتن جلو نيفتيد.
3- مـعـناى آيه اين است كه : مادام كه خدا و رسول دستورى به شما نداده اند، هيچ سخنى مگوييد، و هيچ عملى انجام ندهيد.
4- مـعـنـاى آيـه ايـن اسـت كـه : سـخـن خـود را مـقـدم بـر سـخـن رسـول خـدا مكنيد، و عمل خود را مقدم بر عمل او نسازيد، و به احدى اجازه ندهيد جلوتر از او راه برود.
اشـكـالى كـه در سـه وجـه اخـيـر اسـت ايـن اسـت كـه مـنـظـور از آيـه را نـهـى از تـقدم بر رسـول خـدا دانـسـتـه انـد، و حـال آنـكـه در آيـه نـهـى فـرمـوده از تـقـدم بـر خـدا و بـر رسـول خدا، و ظاهرا خواسته اند بگويند آوردن كلمه (اللّه ) در آيه شريفه تنها جنبه تـشـريـف دارد، مـثـل اينكه مى گويى : (اعجبنى زيد و كرمه - مرا به شگفت آورد زيد و كـرامـت او) پس آوردن نام خدا قبل از نام رسول خدا تنها براى اين است كه اشاره كند به اينكه سبقت جستن به رسول خدا (صلّى اللّه عليه و آله وسلّم ) سبقت جستن بر خدا هم هست .
و شـايـد دقـت در آنچه ما در تفسير آيه گفتيم ، خواننده را باز بدارد از اينكه يكى از اين وجوه را بپذيرد.
(و اتقوا اللّه ان اللّه سميع عليم ) - در اين جمله بندگان را امر به تقوى مى كند، و چون موقف بنده موقف پيروى و عبوديت است ، و انسان جز ظرف عبوديت ظرفى ديگر ندارد، لذا تقوى را مطلق آورد و نفرمود از چه چيز بپرهيزيد.
و جـمـله (ان اللّه سـمـيـع عـليـم ) نـهـى از تـقـدم و امـر بـه تـقـوى را تـعـليـل مـى كـنـد، مـى فـرمـايـد از خـدا بـتـرسـيـد، و ايـن امـر را اطـاعـت و آن نـهـى را امـتـثـال كـنـيـد، و بـا زبـان سـر و با زبان سر بر خدا و رسولش تقدم مجوييد، كه خدا سخنان شما را مى شنود و از اعمال ظاهر و باطن شما خبر دارد.
مراد از اينكه فرمود: صداى خود را از صداى پيامبر بلندتر نكنيد

يا ايها الذين امنوا لا ترفعوا اصواتكم فوق صوت النبى ...

مـنـظـور از ايـنـكـه مـى فـرمـايـد: صـداى خـود را بـلنـدتـر از صـداى رسـول اللّه مـكـنـيـد، ايـن اسـت كه وقتى با آن جناب صحبت مى كنيد، صدايتان بلندتر از صـداى آن جـنـاب نـبـاشـد، چـون - بـه طـورى كـه گـفـتـه انـد - دو عـيـب در ايـن عـمـل هـسـت : يـا مـنـظور شخصى كه صداى خود را بلند مى كند اين است كه توهينى به آن جـنـاب كرده باشد، كه اين كفر است . و يا منظورى ندارد و تنها شخصى بى ادب است كه رعـايـت مـقـام آن جـنـاب را نمى كند، و اين خلاف دستور است ، چون مسلمانان دستور دارند آن جناب را احترام و تعظيم كنند.
مـى فرمايد: (و لا تجهروا له بالقول كجهر بعضكم لبعض ) با آن جناب آن طور كه بـا يكديگر صحبت مى كنيد داد و فرياد مكنيد، چون رعايت احترام و تعظيم آن جناب اقتضاء دارد در هنگام تخاطب گوينده صدايش كوتاه تر از صداى آن حضرت باشد. پس به طور كـلى ، بـا صـداى بلند صحبت كردن فاقد معناى تعظيم است ، و با بزرگان به صداى بلند صحبت كردن . نظير مردم عادى ، خالى از اسائه ادب و وقاحت نيست .
تـــوضـــيـــح راجـع بـه جـمـله : (ان تـحـبـط اعـمالكم و انتم لا تشعرون ) و وجوهى كـهدربـاره ظـهـور آن در ايـنـكـه بـدون كـفـر هـم عمل حبط مى شود گفته شده است
(ان تـحـبـط اعـمـالكـم و انـتـم لا تـشـعـرون ) يـعنى (لئلا تحبط، او كراهه ان تحبط اعـمـالكـم ): بـه صـداى بـلنـد سـخـن مـگـويـيـد تـا اعـمـال شـمـا حـبـط نـشـود. و اين جمله متعلق به هر دو نهى است ، معنايش اين است كه : اگر گـفـتـيـم بـه روى آن جناب فرياد نزنيد و اينكه گفتيم به صداى بلند صحبت نكنيد، آن طـور كـه در بين خود صحبت مى كنيد براى اين است كه اعمالتان به اين وسيله و ندانسته بـاطـل نـشـود، چـون ايـن دو عـمـل بـاعـث حـبـط و بـطـلان اعـمـال صـالح اسـت . و مـا در جـلد دوم ايـن كـتـاب بـحـثـى پـيـرامـون مـسـاءله حـبـط اعمال گذرانيديم .
بعضى از مفسرين احتمال داده اند كه جمله (ان تحبط) تعليلى باشد براى عملى كه از آن نـهـى شـده ، يـعـنـى فـريـاد زدن و بـلنـد حـرف زدن ، و مـعـنـا ايـن بـاشـد كـه : ايـن عـمـل كـه بـه مـنـظـور حـبـط انجام مى دهيد عملى است كه نهى شده ، و فرق بين اينكه جمله مـزبـور تـعـليـل نـهـى بـاشـد، يـا تـعـليـل مـنـهـى عـنـه ، ايـن اسـت كـه در اولى فعل منهى عنه تعليل شده و در دومى فعل تعليل شده مورد نهى قرار گرفته . و خواننده محترم مى داند كه دومى توجيهى تكلف آور است .
و ظـاهـر آيـه شـريـفـه ايـن اسـت كـه بـلنـد كـردن صـداى خـود از صـداى رسـول خـدا، و بـلنـد سـخـن گـفـتـن در حـضـور آن جـنـاب ، دو عمل گناه و موجب حبط عمل است ، پس استفاده مى شود كه غير از كفر گناهانى ديگر نيز هست كه باعث حبط مى شود.
عـده اى آيـه را چـنـيـن تـوجـيـه كـرده انـد كـه : مـراد از حـبـط، ثـواب نـداشـتـن خـود عـمـل اسـت ، نـه ايـنـكـه ايـن عـمـل مـانـنـد كـفـر، ثـواب سـايـر اعـمـال را بـاطـل مـى كـنـد. در مـجـمـع البـيـان مـى گويد: اصحاب ما گفته اند: معناى حبط عـمـل در جـمـله (ان تـحـبـط اعـمـالكـم ) ايـن اسـت كـه هـمـيـن سـخـن گـفـتـن مـسـلمـانـان با رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) اگـر با رعايت ادب و تعظيم آن جناب باشد مـسـتـحـق ثـواب مـى باشند، و اگر همين سخن گفتن را طورى انجام دهند كه رعايت احترام آن جـناب نشود مستحق عقاب مى شوند، و آن ثواب هم از دستشان مى رود، پس همين عملشان حبط شده ، پس اين آيه هيچ ربطى به اهل عذاب ندارد.
دليـل ايـن گـفـتـار مـا ايـن اسـت كـه در آيـه مـورد بـحـث احـبـاط بـه خـود عـمـل مـعـلق شـده ، و بـعـضـى از مفسرين آن را مربوط كرده اند به ثوابى كه در برابر عمل مستحق مى شود، و اين خلاف ظاهر است .
رد تـــوجـــيـــه كـــســـانـــى كـــه مـــراد از حـــبـــط را ثـــواب نـــداشـــتـــن خـودعمل دانسته اند
اين توجيه درست نيست ، براى اينكه در حبط مربوط به كفر هم كه بدون هيچ شكى منظور از آن حـبـط ثـواب اعـمـال اسـت نـيـز حـبـط مـعـلق شـده بـه خـود اعـمـال ، هـمـان طـور كـه در ايـن آيـه نـيـز چـنـيـن است . پس ناگزيريم در اينجا هم آيه را حـمـل كـنـيـم بـه هـمـان مـعـنـايـى كـه آيـه حـبـط مـربـوط بـه كـفـر را حـمـل كـرديـم . آنـجـا گـفـتـيـم كـه كـفر، ثواب عمل را حبط مى كند، اينجا نيز بايد همين را بـگـويـيـم ، و هـيـچ فـرقـى بـيـن ايـن دو مـورد نـيـسـت . و ايـن كـه گـفتند خلاف ظاهر است قـبـول نـداريـم ، بـراى ايـنـكـه بـطـلان عـمـل هـمـيـن اسـت كـه اثـر مـتـرتـب بـر آن باطل شود.
بـعـضـى ديـگر آيه را چنين توجيه كرده اند كه : تنها كفر باعث حبط است ، و اگر در اين آيه فرياد زدن به روى رسول خدا (صلّى اللّه عليه و آله وسلّم ) و بلند صحبت كردن را هـم بـاعـث حـبط دانسته از اين جهت نبوده كه خود اين رفتار باعث حبط مى شود، بلكه از اين جـهـت بـوده كـه مـمـكـن اسـت گـاهـى ايـن عـمـل بـاعـث اذيـت شـدن آن جناب شود، و اذيت كردن رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) كـفـر و مـايـه حـبـط عمل است .
تـوجـيـه بـعـضـى مـفـسـريـن كـه نهى در آيه را به ملاك پرهيز از عملى كه باعث آزار پيامبرمى شود دانسته اند
بعضى هم گفته اند: هر چند در آيه از مطلق بلند حرف زدن نهى شده ولى ما مى دانيم كه مـلاك آن پـرهـيـز از عـمـلى اسـت كـه مـمـكـن اسـت بـاعـث آزار رسول خدا (صلّى اللّه عليه و آله وسلّم ) شود و چون آزار آن جناب به اتفاق مسلمين كفر و بـاعث حبط عمل است ، لذا به طور مطلق از عملى كه گمان آزار پيغمبر در آن هست نهى كرده ، چه اينكه آزار باشد و چه نباشد. و اين به دو منظور بوده يكى حمايت از حرمت آن جناب ، و يكى پيش گيرى و از بين بردن ماده فساد.
و چـون ايـن عـمل مورد نهى ، دو قسم بوده ، يكى به حد كفر مى رسيده و آن صورتى است كـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) را آزار دهـد، و يـكـى هم به حد كفر نمى رسـيـده ، و نـيـز از آنـجـا كـه دليـلى نـبـوده ايـن دو قـسـم عـمـل را مـشـخـص كـنـد، و اگـر هـم فـرض كـنيم بوده مردم در بيشتر مواقع توجهى به آن نداشتند لذا مكلفين بايد به عنوان احتياط از هر دو قسم ، احتياط مى كردند، تا از آن هم كه به حد اذيت مى رسيده اجتناب كرده باشند.
و جـمـله (ان تـحـبـط اعـمـالكـم و انتم لا تشعرون ) هم به همين مشخص نبودن اين دو قسم اشـاره مـى كـند، و الا اگر به صداى بلند سخن گفتن با آن جناب به طور مطلق حرام مى بود - چه به حد اذيت برسد و چه نرسد - ديگر جا نداشت بفرمايد ندانسته اعمالتان حـبـط شـود چـون مـورد تـكـليـف مـنـحـصـر بـه يـك قـسـم بـود، يـعـنـى بـلنـد حـرف زدن ، حـال اگـر بـه حـد آزار بـرسـد كـفـر هـم بـود، و اگـر نـرسـد حـداقـل حـرام بـود پـس بـه طـور قـطع بلند حرف زدن حرام بوده ، ديگر چه معنا دارد عدم شعور و عدم تشخيص را در اينجا بياورند، با اينكه شعور بطور مطلق ثابت است - اين بود خلاصه گفتار صاحب مجمع البيان .
اشكال به توجيه اخير: تكليف مذكور يك تكليف نفسى است نه غيرى
اشـكـال ايـن قـول ايـن اسـت كـه تكليف مذكور در آيه (لا ترفعوا اصواتكم فوق صوت النـبـى و لا تـجـهـروا له بـالقـول كجهر بعضكم لبعض ) را نهى مقدمى از باب احتياط گـرفـتـه اسـت در حالى كه بدون هيچ ترديدى تكليف در آن تكليفى نفسى است . و اينكه گـفـتـه : مـردم در بـيـشـتـر مـواقـع تـوجـهـى بـه هـر يـك از دو عـمـل نـدارنـد صـحـيـح نـيـسـت ، بـلكـه تشخيص اين دو گونه بلند حرف زدن چيزيست كه عـقـل هـر عـاقـلى از عـهـده آن بـرمـى آيـد، و عـقـل هـر عـاقـلى قـبـل از نـهـى شـرعـى هـم آن را تـشـخـيـص مـى دهـد كـه عمل زشتى است ، و تشخيص زشتى آن مانند تشخيص زشتى افتراء و افك و دروغ است .
و كـسـانى كه در صدر اسلام اين عمل را مرتكب مى شدند مؤ منين بودند، به شهادت اينكه در اول آيـه فـرمـوده : (يـا ايـهـا الذيـن امـنـوا). و مـؤ مـنـيـن بـا ايـن تـشـخـيـص كـه ايـن عمل ، عمل زشتى است مرتكب مى شدند، از باب اينكه در خيلى از گناهان مسامحه مى كردند، و خـيـال مـى كـردنـد خـيـلى مـهـم نـيـسـت ، ولى نـمـى دانـسـتـنـد كـه ايـن عـمـل بـاعـث حـبـط و بـطـلان عـبـادات و اعمال صالحشان مى شود، و اگر مى دانستند هرگز راضى به بطلان آن نمى شدند.
لذا خـداى تـعالى متوجهشان كرده كه اين عمل چنين خطرى دارد، و شما نمى دانيد و فرموده : (ان تـحـبـط اعـمـالكـم و انـتـم لا تـشـعـرون ) شـمـا نـمـى دانـيـد كـه ايـن عمل شما اثرى هولناك و خطرى عظيم دارد، و آن اين است كه اعمالتان را حبط مى كند، پس زنـهـار، مـتـوجـه بـاشـيد و هيچ يك از اين دو قسم حرف زدن را مرتكب نشويد كه اعمالتان باطل مى شود و خود متوجه نيستيد.
پـس جـمـله (و انـتـم لا تـشـعـرون ) نـاظـر اسـت بـه حـالى كـه مـؤ مـنـيـن قـبـل از نـهى داشتند، و آن اين است كه مى دانستند عملشان زشت است ، ولى نمى دانستند اين عـمـل زشتشان چقدر زشت است ، و زشتيش به اين حد از عظمت است ، و اما بعد از صدور بيان الهى فهميدند كه خطر احباط در اين اعمالشان هست .
پـس آيـه شـريـفـه از يك نقطه نظر شبيه آيه شريفه : (و تحسبونه هينا و هو عند اللّه عـظـيـم ) اسـت كـه راجـع بـه مـسـاءله افـك اسـت مـى فـرمـايـد: شـمـا خيال مى كنيد افك عمل كوچكى است ، در حالى كه نزد خدا عملى است عظيم . و از نظر ديگر نـظـير آيه (و بدا لهم من اللّه ما لم يكونوا يحتسبون ) است ، كه راجع به قيامت است و مـى فرمايد: در آن روز از ناحيه خدا چيزهايى برايشان ظاهر مى شود كه هرگز احتمالش را هم نمى دادند.

ان الذين يغضون اصواتهم عند رسول اللّه اولئك الذين امتحن اللّه قلوبهم للتقوى ...

كلمه (غض صوت ) معناى خلاف (رفع الصوت ) را مى دهد. و كلمه (امتحان ) به مـعـنـاى ابتلاء و اختيار است ، و امتحان را وقتى به كار مى برند كه بخواهند وضع چيزى كـه تـاكـنـون بـرايـشـان مـجـهـول بـوده مـعـلوم كـنند، و چون اين معنا در مورد خداى تعالى محال است ، ناگزير بايد بگوييم كه امتحان در مورد خداى تعالى به معناى تمرين دادن و عادت دادن است - همچنان كه بعضى اينطور معنا كرده اند. و يا امتحان را به معناى محنت و مـشـقـت دادن بـه قـلب مـعـنـا كـنـيـم ، و بـگـويـيـم خـداى تـعـالى ايـن مـشـقت ها را بر دلها تحميل مى كند تا قلبها به تقوى عادت كنند.
وعـــده جـــمـيـل بـه مـؤ مـنـانى كه ادب را در محضر پيامبر صلى الله عليه و آله و سلم رعايتكنند
سـيـاق ايـن آيـه سـيـاق وعـده جـمـيـلى اسـت در بـرابـر آهـسـتـه كـردن صـدا پـيـش روى رسول خدا (صلّى اللّه عليه و آله وسلّم ) بعد از آنكه مؤ منين را توصيف مى كند به اينكه خـداونـد دلهـايـشـان را بـراى تـقوى تمرين داده . و اين خود تاءكيد و تقويتى است براى مـضـمـون آيـه قـبـلى تـا مـؤ مـنـيـن را تـشـويـق كـنـد بـه ايـنـكـه نـهـى در آن آيـه را عمل كنند.
و در ايـنـكـه در ايـن آيـه از پـيـامـبـر اسـلام تـعـبـيـر كـرد بـه (رسـول اللّه ) و در آيـه قبلى تعبير كرد به (نبى ) اشاره اى است به ملاك حكم ، خـواسـتـه بـفـهـمـانـد شـخـص رسـول بـدان جـهـت كـه رسـول اسـت هـر قـسـم رفـتـارى كـه بـا آن جـنـاب بـشـود بـا مـرسل و فرستنده او شده است ، اگر او را تعظيم و احترام كنند خدا را احترام كرده اند، پس آهسته سخن گفتن نزد او، احترام و تعظيم و بزرگداشت خداى سبحان است ، و مداومت بر اين سيره - كه از كلمه (يغضون ) استفاده مى شود، چون مضارع استمرار را مى رساند - كاشف از اين است كه اين كسانى كه چنين ادبى دارند تقوى خلق آنان شده ، و خدا دلهايشان را براى تقوى تمرين داده .
(لهـم مـغـفـره و اجـر عـظـيـم ) - ايـن نـيـز وعـده جـمـيلى است در برابر تقوايى كه در دل دارند، همچنان كه فرموده : (و العاقبه للتقوى ).

ان الذين ينادونك من وراء الحجرات اكثرهم لا يعقلون

از سياق آيه چنين برمى آيد كه از واقعه اى خبر مى دهد كه واقع شده ، و اشخاص جفا كار بـوده انـد كـه آن جـنـاب را از پشت ديوار حجره هايش صدا مى زدند، و در حقش رعايت ادب و احـتـرام نـمـى كـردنـد، و خـداى تـعالى در اين آيه مذمتشان مى كند، و به نادانى و نداشتن عقل توصيفشان مى فرمايد و به حيوانات و چارپايان تشبيهشان مى كند.

و لو انهم صبروا حتى تخرج اليهم لكان خيرا لهم و اللّه غفور رحيم

يـعـنـى اگر اين جفاكاران صبر كنند و تو را صدا نزنند، تا خودت به ديدنشان از خانه در آيـى بـراى آنـان بـهتر است ، براى اينكه هم ادبى است نيكو، و هم تعظيم و احترام مقام رسـالت است ، و هم رعايت اين ادب آنان را به مغفرت خدا و رحمت او نزديك مى كند، چون او پروردگارى است غفور و رحيم .
پـس جـمله (و اللّه غفور رحيم ) گويا ناظر است به همان صبرى كه بدان توصيه مى فـرمـود. مـمـكـن هـم هـسـت نـاظـر بـاشـد بـه ايـنـكـه اكـثـرشـان عقل ندارند. و معناى مجموع جملات اين باشد كه : آنچه از اين افراد جفاكار صادر شد و آن جـهـالت و سـوء ادبـشـان ، مـورد عـفـو قـرار گـرفـت ، بـراى ايـنـكـه از روى عقل مرتكب نشدند، بلكه ناشى از قصور فهمشان بوده ، و خدا هم غفور و رحيم است .

يا ايها الذين امنوا ان جاءكم فاسق بنبا فتبينوا...

كـلمـه (فـاسـق ) بـه طـورى كه گفته اند به معناى كسى است كه از طاعت خارج و به معصيت گرايش كند. و كلمه (نبا) به معناى خبر مهم و عظيم الشاءن است . و كلمه (تبين ) و نـيـز كلمه (استبانه ) و (ابانه ) - به طورى كه در صحاح آمده - همه به يـك مـعـنـا اسـت ، و ايـن كـلمـه هـم مـتـعـدى اسـتـعـمـال مـى شـود و مفعول مى گيرد، و هم لازم استعمال مى شود، و چون متعدى شود معناى ايضاح و اظهار را مى دهـد، مـثـلا وقـتـى گـفـته مى شود: (تبينت الامر) و يا (استبنته ) و يا (ابنت الامر) مـعـنـايـش ايـن اسـت كـه مـن فـلان امـر را روشـن و اظـهـار كـردم . و چـون بـه طـور لازم اسـتعمال شود، به معناى اتضاح و ظهور خواهد بود، وقتى گفته مى شود (ابان الامر) و يا (استبان الامر) و يا (تبين الامر) معنايش اين است كه فلان امر واضح شد.
و مـعـنـاى آيـه چـنـين است : اى كسانى كه ايمان آورده ايد! اگر فاسقى نزد شما خبرى مهم آورد، خـبـرش را تـحـقـيق و پيرامون آن بحث و فحص كنيد، تا به حقيقت آن واقف شويد، تا مـبـادا بدون جهت و به نادانى بر سر قومى بتازيد، و بعدا از رفتارى كه با آنان كرده ايد پشيمان شويد.
خـداى سـبـحـان در ايـن آيـه اصـل عـمل به خير را كه اصلى است عقلايى امضاء كرده ، چون اسـاس زنـدگـى اجـتـمـاعـى بـشـر بـه هـمـيـن اسـت كـه وقـتـى خـبرى را مى شنوند به آن عـمـل كـنند، چيزى كه هست در خصوص خبر اشخاص فاسق دستور فرموده تحقيق كنيد، و اين در حـقـيـقـت نـهـى از عـمل به خبر فاسق است ، و حقيقت اين نهى اين است كه مى خواهد از بى اعـتـبـارى و عدم حجيت خبر فاسق پرده بردارد، و اين هم خودش نوعى امضاء است ، چون عقلا هـم رفـتارشان همين است كه خبر اشخاص بى بندوبار را حجت نمى دانند، و به خبر كسى عمل مى كنند كه به وى وثوق داشته باشند.
تـوضـيـحـى راجـع بـه نـقـش (خـبر) در زندگى اجتماعى انسان و اقسام خبر و لزوم تبينو تفحص درباره اخبار فاسق
توضيح اينكه : حيات آدمى حياتى است علمى ، و انسان سلوك طريق زندگى اش را بر اين اسـاس بـنـا نـهـاده كـه آنـچـه بـه چـشـم خـود مـى بـيـنـد، بـه هـمـان عمل كند، حال چه خير باشد و نافع و چه شر باشد و مضر. و چون مايحتاج زندگى اش و آنـچـه مـربـوط و مـتـعـلق بـه زندگى او است منحصر در ديدنيها و شنيدنيهاى خودش نيست بلكه بيشتر آنها از حيطه ديد و علم او غايب است ، ناگزير مى شود كه بقيه حوائج خود را كـه گـفـتـيـم از حـيـطـه عـلم او غـايـب اسـت از راه عـلم ديـگـران تـكميل و تتميم كند، علمى كه ديگران با مشاهده و يا با گوش خود بدست آورده اند، و اين همان خبر است .
پـس اعتماد به خبر به اين معنا است كه عملا ترتيب اثر به آن بدهيم و با مضمون آن تا حـدى مـعامله علمى بكنيم كه گويا خود از راه مشاهده بدست آورده ايم ، و اين همان طورى كه گـفـتـيـم لازمه زندگى اجتماعى انسان است ، و احتياج ابتدائى او است ، و بناى عقلا و مدار عملكرد آنان بر قبول خبر ديگران است .
حـال اگـر خـبـرى كـه بـه مـا مى دهند متواتر باشد يعنى از بسيارى آورندگان آن براى انـسـان يـقـيـن آور بـاشـد و يـا اگـر بـه ايـن حـد از كـثـرت نـيـسـت حـداقـل هـمراه با قرينه هايى قطعى باشد كه انسان نسبت به صدق مضمون آن يقين پيدا كند، چنين خبرى حجت و معتبر است .
و امـا اگـر خـبر متواتر نبود، و همراه با قرينه هايى قطعى نيز نبود، و در نتيجه بعد از شنيدن خبر يقين به صحت آن حاصل نشد، و به اصطلاح علمى خبر واحد بود، چنين خبرى در نـظـر عـقـلا وقـتـى مـعـتـبـر اسـت كـه اگـر بـراى انـسـان يـقـيـن نـمـى آورد، حـد اقـل وثوق و اطمينانى بياورد، حال يا به حسب نوعش خبرى وثوق آور باشد، (مانند خبرى كـه مـتـخـصـص يـك فـن بـه مـا مـى دهـد) و يـا بـه حـسـب شـخـصـش وثـوق آور بـاشـد، (مـثـل ايـنـكـه شـخـص آورنده خبر مورد وثوق ما باشد)، عقلا بنا دارند كه بر اين خبر نيز تـرتـيـب اثـر دهـنـد. و سـرش هـم ايـن اسـت كـه عـقـلا يـا بـه عـلم عـمـل مـى كـنـنـد، و يـا به چيزى كه اگر علم حقيقى نيست علم عادى هست ، و آن عبارت است از مظنه و اطمينان .


حـال كـه ايـن مـقدمه روشن گرديد، مى گوييم : اينكه در آيه شريفه دستور به تحقيق و بـررسـى خـبـر فـاسـق را تـعـليل فرموده به اينكه (ان تصيبوا قوما بجهاله ...) مى فـهـمـانـد كـه آنچه بدان امر فرموده ، رفع جهالت است ، و اينكه انسان اگر خواست به گـفـتـه فـاسـق تـرتـيـب اثـر دهـد، و بـه آن عـمـل كـنـد بـايد نسبت به مضمون خبر او علم حاصل كند، پس در آيه شريفه همان چيزى اثبات شده كه عقلا آن را ثابت مى دانند، و همان عـمـلى نـفـى شده كه عقلا هم آن را نفى مى كنند، و اين همان امضاء است ، نه تاءسيس حكمى جديد.

و اعلموا ان فيكم رسول اللّه لو يطيعكم فى كثير من الامر لعنتم ...

كـلمـه (عنت ) به معناى گناه ، و نيز به معناى هلاكت است . و كلمه (طوع ) و اطاعت هر چـنـد بـه مـعـنـاى انـقـيـاد و گـردن نـهـادن اسـت ، و ليـكـن بـيـشـتـر بـه مـعـنـاى امـتـثال امر و مشى بر طبق خطى است كه آمر براى ماءمور ترسيم كرده - اين نظريه راغب است . ليكن چه بسا ممكن است كه امر به عكس شود، يعنى مافوق بر طبق خواسته زيردست خـود عـمل كند، آنطور كه او دلش مى خواهد، در اينجا متبوع و آمر از تابع و زيردست اطاعت كـرده . و اتـفاقا در آيه مورد بحث اطاعت به همين معنا است ، مى فرمايد (لو يطيعكم اگر پـيـغمبر شما را اطاعت كند) چون عمل رسول خدا (صلّى اللّه عليه و آله وسلّم ) را بر طبق دلخواه مؤ منين اطاعت آن جناب از مؤ منين خوانده .
و ايـن آيـه بـه طـورى كـه از سـيـاقـش بـرمـى آيـد تـتـمـه گـفـتـار در آيـه قـبـل اسـت ، مـى خـواهـد حـكـم در آن آيـه را تـعـمـيـم دهـد، و بـفـرمـايـد رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) نـه تـنـهـا نـبايد خبر فساق را بدون تحقيق بـپـذيـرد، بـلكه خواسته شما را هم نبايد اطاعت كند، به همان علتى كه گفتيم نبايد به خـبـر فـسـاق عـمـل كـنـد. در آنـجـا گـفـتـيـم اگـر عـمـل كـنـد گـرفـتـار جـهـالت و بـنـاى عمل بر اساس جهالت شده است ، اطاعت كردنش از شما هم همين محذور را دارد.
لزوم پـــيـــروى از رســـول الله (ص ) و وجـه و سـبـب اينكه آن جناب نبايد از ديگران اطاعتكند
مـضـمـون ايـن آيـه روشـن كـردن مؤ منين است به اينكه خداى سبحان ايشان را به جاده رشد انـداخته ، و به همين جهت است كه ايمان را محبوبشان كرده و در دلهايشان زينت داده ، و كفر و فـسـوق و عـصـيـان را از نـظـرشـان انـداخـتـه ، پـس بـايد كه از اين معنا غفلت نكنند كه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) را دارنـد. كـسـى را دارند كه مؤ يد از ناحيه خـداسـت . كـسـى را دارنـد كـه از ناحيه پروردگارش ‍ بينه اى دارد كه هرگز جز به راه رشـد نـمـى برد، و به سوى چاه و گمراهى نمى كشاند، پس بايد او را اطاعت كنند، و هر چه او اراده مى كند اراده كنند، و هر چه او اختيار مى كند اختيار كنند، و اصرار نورزند كه آن جـنـاب ايـشـان را در آراء و اهـوائشـان اطـاعت كند، چون اگر او ايشان را در بسيارى از امور اطاعت كند، هلاك مى شوند، و به تعب مى افتند.
پـس جـمـله (و اعـلمـوا ان فـيـكـم رسـول اللّه ) عطف است بر جمله (فتبينوا) ى در آيه قبل ، و اگر در جمله مورد بحث خبر را بر مبتدا مقدم داشته ، و به جاى اينكه بفرمايد (ان رسـول اللّه فـيـكـم ) فرموده (ان فيكم رسول اللّه ) براى اين بوده كه انحصار را بـرسـانـد و بفهماند اين تنها شماييد كه چنين نعمتى در اختيار داريد. و نيز به لازمه اين انـحـصـار هـم اشـاره كـرده بـاشـد، و بـفـهـمـانـد لازمـه ايـنـكـه رسول خدا (صلّى اللّه عليه و آله وسلّم ) تنها در اختيار شما است ، اين است كه شما هم به رشـد او چـنـگ بـزنـيد، و از گمراهى اجتناب بكنيد، و در امور به او مراجعه نموده ، اطاعتش كـنـيـد، و دنـبـال راهش حركت كنيد، نه اينكه دنباله هواهاى نفسانى خود را گرفته ، توقع داشته باشيد كه آن جناب هم تابع هواهاى شما شود.
پـس مـعـنـاى جـمـله ايـن شـد كـه : فـرامـوش مـكـنـيـد كـه رسول خدا تنها در بين شما است - و اين كنايه است از اينكه واجب است در امور خود به او مـراجعه كنند و (با ساير اقوامى كه از چنين نعمتى برخوردار نيستند فرق داشته باشند) در هـر پـيـشـامـدى كـه بـا آن مـواجـه مى شوند طبق نظريه آن جناب رفتار نموده هر چه او دستور مى دهد عمل كنند، بدون اينكه كمترين دخالتى به هواى نفس خود دهند.
(لو يـطـيـعـكـم فـى كـثـيـر مـن الامـر لعـنـتـم ) - يـعـنـى اگـر رسـول خـدا در بـسـيـارى از امـور به دلخواه شما رفتار كند به زحمت مى افتيد و هلاك مى شويد. و اين جمله تقريبا به منزله جواب از سؤ الى است تقديرى ، گويا كسى پرسيده : بـه چـه دليـل در امـور و حـوادث بـه آن جناب مراجعه كنيم و او به ما مراجعه نكند، و به دلخـواه مـا رفـتـار نـنـمـايـد؟ در پـاسـخ فـرمـوده (بـراى ايـنـكـه اگـر به دلخواه شما عمل كند، به زحمت مى افتيد و هلاك مى شويد).
خـــداونـــد دلهـاى مـؤ مـنـيـن را بـه زيـورى آراسته كه مجذوب ايمان مى شوند و از كفر وعصيان تنفر پيدا مى كنند
(و لكن اللّه حبب اليكم الايمان و زينه فى قلوبكم ) - كلمه (لكن ) در ابتداى اين جـمـله اسـت دراك و اعـراض از مـطـلبـى اسـت كـه جـمـله قـبـل آن را هم شامل مى شود، يعنى جمله (لو يطيعكم فى كثير من الامر لعنتم ) اين معنا را هـم مـى فـهـمـانـد كـه شـما مسلمانان در معرض هلاكت و گمراهى هستيد و كلمه (لكن ) مى خواهد اين را استثناء كند، بفرمايد: نه ، شما به خاطر اينكه خدا ايمان را محبوب دلهايتان كـرده ، و ايـن انـعـام را بـر شـمـا كـرده كـه ايـمـان را در دلهـايـتان زينت داده ، و كفر را از نـظـرتـان انـداخـته ، و ديگر اشتهائى به كفر و فسوق و عصيان نداريد، لذا مشرف به هلاكت و گمراهى نيستيد.
مـحـبـوب كردن ايمان در دل مؤ منين به اين معنا است كه : خداى تعالى ايمان را به زيورى آراسـتـه كـه دلهـاى شـمـا را بـه سـوى خـود جـذب مى كند، به طورى كه دلهاى شما به آسانى دست از آن برنمى دارد، و از آن رو به سوى چيزهاى ديگر نمى كند.
(و كره اليكم الكفر و الفسوق و العصيان ) - اين جمله عطف است بر جمله (حبب )، و مـعـنـاى مـكـروه كردن كفر و فسوق و عصيان اين است كه دلهاى شما را طورى كرده كه خود بـه خـود از كـفـر و تـوابـع آن تنفر دارد. و فرق بين فسوق و عصيان - به طورى كه گـفـتـه انـد - ايـن اسـت كه فسوق عبارتست از خروج از طاعت به سوى معصيت ، و عصيان عـبـارتـسـت از خـود مـعـصـيـت . به عبارت ديگر عصيان عبارتست از همه گناهان . بعضى هم گـفـتـه اند: مراد از فسوق دروغ است ، به قرينه آيه قبلى كه از خبر دروغين فساق سخن مى گفت ، و عصيان عبارتست از بقيه گناهان .
(اولئك هـم الراشدون ) - اين جمله مساءله محبوب كردن ايمان و مجذوب كردن دلهاى مؤ مـنين در برابر آن ، و نيز مكروه كردن كفر و فسوق و عصيان را بيان مى كند، مى فرمايد هـمـيـن سـبـب رشـدى اسـت كـه هـر انـسـانـى بـه فـطـرت خـود در جـسـتـجـوى آنـسـت ، و در مـقـابـل بـاز بـه فـطـرت خود از گمراهى متنفر است ، پس بر مؤ منين لازم است كه دست از ايمان برندارند، و از كفر و فسوق و عصيان اجتناب ورزند، تا رشد يابند كه اگر رشد يابند تابع رسول مى شوند، و ديگر هواهاى خود را پيروى نمى كنند.
وجه تغيير سياق آيه كه در آن خطاب را متوجه شخص پيامبر نموده است
و چون دوست داشتن ايمان و مجذوب شدن در برابر آن ، و تنفر از كفر و توابع آن ، صفت بـعـضـى از افـرادى بـوده كـه رسـول در بين آنان بوده است و تمامى اصحاب آن جناب ، داراى چـنـين صفاتى نبوده اند - همان طور كه آيه قبلى هم تصريح به آن مى كرد - و اگـر خـطـاب را متوجه همه اصحاب كرده با اينكه محبت به ايمان و كراهت از كفر و فسق و عـصـيـان در همه اصحاب نبود، همچنان كه آيه سابق بر آن شهادت مى داد، براى اين بود كه خواست وحدتشان محفوظ باشد، و خلاصه به گردن آنهايى هم كه چنين نيستند بگذارد كـه چـنـيـن هـسـتـيـد، و بـايد چنين باشيد، و به همين جهت در آخر آيه ، سياق را تغيير داد، و خـطـاب را مـتـوجـه شخص رسول اللّه (صلّى اللّه عليه و آله وسلّم ) نمود و فرمود: اينان رشـد يـافـتـگـانند. و اشاره به كلمه (اينان ) اشاره به خصوص آنهايى است كه چنين صـفـاتـى دارنـد، يـعـنـى آنـهـايـى كه دلهايشان دوستدار ايمان و متنفر از كفر و فسوق و عـصـيـان است ، تا به اين وسيله ، هم اين افراد را مدح كرده باشد و هم آنهايى را كه چنين نبوده اند تشويق نموده باشد.
ايـن را هـم بـايـد دانـسـت كـه در جـمـله (و اعـلمـوا ان فـيـكـم رسـول اللّه لو يـطيعكم فى كثير من الامر لعنتم ) اشعارى است به اينكه يك دسته از مؤ مـنـيـن اصـرار داشـتـه انـد كـه خـبـر فـاسـق مـشـار اليـه در آيـه قـبـلى ، مـورد قبول واقع شود و رسول خدا (صلّى اللّه عليه و آله وسلّم ) به آن خبر ترتيب اثر دهد و اتفاقا جريان از همين قرار هم بوده كه رسول خدا (صلّى اللّه عليه و آله وسلّم ) وليد بن عاقبة را (كه مردى فاسق بود) به ميان قبيله (بنى المصطلق ) فرستاد تا زكات آنان را جـمـع آورى نـمـوده بـيـاورد. وليـد، نـزد ايـن قـبـيـله رفت و مردم قبيله وقتى او را ديدند دلواپـس شـدنـد، و او بدون اينكه چيزى به ايشان بگويد، به مدينه برگشت و عرضه داشـت كـه مـردم بـنـى المـصـطـلق از ديـن بـرگـشـتـه انـد، و زكـات نـمـى دهـنـد. رسـول خـدا (صلّى اللّه عليه و آله /) تصميم گرفت لشكر به سويشان بفرستد، و با ايـشـان كـارزار كـنـد كـه آيـه مـورد بـحـث نـازل شد، و ايشان منصرف گرديدند و در بين مـسـلمـانان عده اى اصرار داشتند كه چه خوبست با بنى المصطلق كارزار كنيم - كه به زودى اصل اين داستان در بحث روايتى خواهد آمد.

فضلا من اللّه و نعمه و اللّه عليم حكيم

ايـن جـمـله رفـتـارى را كـه در جـمـلات قـبـل خـداى تـعـالى بـا مـؤ مـنـيـن داشـت تعليل مى كند، يعنى مى فرمايد: اگر خداى تعالى ايمان را محبوب دلهايشان كرد و كفر و فـسـوق و عـصيان را مورد نفرتشان قرار داد، صرفا عطيه و نعمتى بود كه به ايشان ارزانى داشت ، نه اينكه خواسته باشد عوضى از ناحيه مؤ منين عايدش گردد، البته اين عمل بيهوده و گزافى هم نبوده و بدون حكمت و علتى مؤ منين را به چنين عطيه اى اختصاص نـداده ، چـون او عـليـم اسـت ، مـى دانـد عـطـيـه خود و نعمتش را كجا مصرف كند، و حكيم است هـرگـز عملى را بيهوده و گزاف و بدون حكمت انجام نمى دهد، همچنانكه در سوره فتح مى فـرمـود: (و الزمـهـم كـلمـه التـقـوى و كـانـوا احـق بـهـا و اهـلهـا و كـان اللّه بكل شى ء عليما.

و ان طائفتان من المؤ منين اقتتلوا فاصلحوا بينهما...

كلمه (اقتتال ) و (تقاتل ) به يك معنا است ، همچنان كه (استباق ) و (تسابق ) بـه يـك معنا است . و برگردانيدن ضمير جمع به دو طائفه ، به اعتبار معنا است (چون هر چـنـد دو طـائفـه بـودند، و مى بايد ضمير تثنيه به آن دو برگردد، ولى چون دو طائفه چـنـديـن نـفـر هـستند، پس از حيث نفر جمعند) همچنان كه در عبارت (فاصلحوا بينهما) كه ضمير تثنيه به آن بر مى گردد، به اعتبار لفظ (طائفتان ) مى باشد.
از بـعـضـى از مـفسرين نقل شده كه در وجه فرق بين دو ضمير، كه چرا يك جا ضمير جمع بـه طـائفـتـان برگردانيده ، و يك جا ضمير تثنيه گفته اند: سرش اين است كه در اولى (كه ضمير جمع برگردانده ) دو طائفه در حال جنگ ، يك طائفه مخلوط به هم هستند، و چون جمعيتى هستند، ضمير جمع به آنها برمى گردد، و در دومى كه ضمير تثنيه برگردانده ، به اين جهت است كه در آن حال دو طائفه جدا از همند.
(فـان بـغـت احـديهما على الاخرى فقاتلوا التى تبغى حتى تفيى ء الى امر اللّه ) - كـلمـه (بغى ) كه مصدر (بغت ) است ، به معناى ظلم و تعدى بدون حق است ، و كلمه (فـى ) كه جمله (تفيى ء) از آن اشتقاق يافته ، به معناى برگشتن است . و مراد از (امـر اللّه ) دستوراتى است كه خداى تعالى داده . و معناى آيه اين است كه : اگر يكى از دو طائفه مسلمين به طائفه ديگر بدون حق ستم كرد، بايد با آن طائفه كه تعدى كرده قتال كنند تا به امر خدا برگردند و دستورات الهى را گردن نهند.
امـــر بـــه اصـــلاح بــيـن دو طـايـفـه از مـؤ مـنـيـن كـه بـه جـنـگ بـا هـم پـرداخـتـه انـد وتعليل آن به اينكه مؤ منان برادر يكديگرند
 (فـان فـاءت فـاصـلحـوا بـيـنـهـمـا بـالعـدل ) - يـعـنـى اگـر بـا قـتال شما طائفه تجاوزكار سر جاى خود نشست ، و اوامر خدا را گردن نهاد، آن وقت در مقام اصـلاح بـيـن آن دو طـائفـه بـرآيـيـد. امـا اصـلاح تـنها به اين نباشد كه سلاح ها را زمين بـگـذاريـد، و دسـت از جـنـگ بـكـشـيـد، بـلكـه اصـلاحـى تـواءم بـا عدل باشد، به اين معنا كه احكام الهى را در مورد هر كسى كه به او تجاوز شده - كسى از او كشته شده ، و يا عرض و مال او و يا حق او تضييع شده - اجراء كنيد.
(و اقسطوا ان اللّه يحب المقسطين ) - كلمه (اقساط) - به كسره همزه به معناى آن است كه به هر يك ، آن حقى را كه مستحق است و آن سهمى را كه دارد بدهى .
پـس عـطـف ايـن جـمـله بـه جـمـله (اصـلحـوا بـيـنـهـمـا بـالعـدل )، از قبيل عطف مطلق بر مقيد به منظور تاءكيد است . و جمله (ان اللّه يحب المقسطين )، هم علت دسـتـور بـه اصـلاح و عـدالت را تعليل مى كند، و هم آن تاءكيدى را كه گفتيم از عطف دو جـمـله به يكديگر استفاده مى شود، براى بار دوم تاءكيد مى نمايد، گويا فرموده : بين آن دو طـائفه به عدالت اصلاح كنيد، باز هم مى گويم ، دائما عدالت كنيد، و در همه امور عدالت را رعايت نماييد؛ براى اينكه خداوند عدالت گستران را به خاطر عدالتشان دوست دارد.

انما المؤ منون اخوه فاصلحوا بين اخويكم

اين جمله هر چند مطلب جديدى را بيان مى كند، ليكن باز مطالب قبلى را تاءكيد مى نمايد، و اگـر ارتـبـاط بـيـن مـؤ مـنين را منحصر كرد در ارتباط اخوت ، براى اين بود كه مقدمه و زمـيـنه چينى باشد براى تعليلى كه براى حكم صلح مى آورد، و مى فرمايد (پس بين دو بـرادر خـود اصـلاح كـنيد)، و در نتيجه بفهماند اين دو طائفه اى كه شمشير به روى يـكـديـگـر كـشـيـدنـد، بـه خـاطـر وجـود اخوت در بين آن دو، واجب است كه صلح در بينشان بـرقـرار گـردد، و اصـلاحـگران هم به خاطر اينكه برادران آن دو طائفه هستند، واجب است صـلح را در هر دو طائفه برقرار نموده ، هر دو را از نعمت صلح برخوردار سازند - نه اينكه به طرف يك طائفه متمايل شوند.
و ايـن كـه در جـمـله مـورد بـحـث فـرمود: (فاصلحوا بين اخويكم ) با اينكه مى توانست بـفـرمـايـد (فـاصـلحوا بين الاخوين )، براى اين بود كه در كوتاهترين عبارت ، لطيف ترين بيان را كرده باشد؛ چون جمله مورد بحث دو چيز را مى فهماند: يكى اينكه دو طائفه اى كـه بـا هـم جـنگ مى كنند برادر يكديگرند، و بايد صلح بين آن دو برقرار شود، دوم ايـنـكـه سـايـر مـسـلمـانـان هـم برادر هر دو طرف جنگ هستند، و آنان بايد رعايت برادرى و اصلاح را در بين هر دو طائفه بنمايند.
(و اتـقـوا اللّه لعـلكـم تـرحـمـون ) - و از خـدا بـتـرسـيـد شـايـد مـشـمـول رحـمـت خـدا گـرديـد. ايـن جـمـله هـر سـه طـائفـه ، يـعـنـى دو طـائفـه مقاتل ، و طائفه اصلاحگر را موعظه و نصيحت مى كند.
گفتارى در معناى اخوت
بايد دانست كه جمله (انما المؤ منون اخوه ) قانونى را در بين مسلمانان مؤ من تشريع مى كـنـد، و نـسـبـتـى را بـرقرار مى سازد كه قبلا برقرار نبود، و آن نسبت برادرى است كه آثارى شرعى ، و حقوقى قانونى نيز دارد.
مـا در بـعضى از مباحث گذشته اين تفسير پيرامون مساءله ابوت ، بنوت و اخوت و ساير انواع قرابت و خويشاوندى گفتيم كه اين نسبت ها دو قسمند: يكى حقيقى و طبيعى كه عبارت از ايـن است كه دو فرد از بشر يا بدون واسطه و يا با يك يا چند واسطه بالاخره منتهى به پشت يك پدر و يا رحم يك مادر، و يا منتهى به هر دو شوند. يكى هم نسبت هاى اعتبارى و قـراردادى اسـت ، بـراى ايـنـكـه آثارى خاص ‍ بر آنها مترتب شود، مثلا از يكديگر ارث بـبـرند، و يا نفقه يكى بر ديگرى واجب باشد، و يا اينكه ازدواج آن دو با يكديگر حرام باشد، و يا احكامى ديگر.
پـس مـعـلوم شـد كـه قـرابـت و نـسبت اعتبارى ، غير از قرابت طبيعى است ، البته گاهى مى شـود كـه هـر دو بـا هم جمع مى شوند، مثل قرابتى كه بين دو برادر و يا يك زن و شوهر مشروع هست كه قرابتشان هم طبيعى است و هم اينكه قانون و اعتبار اين قرابت را قرابت مى دانـد، و آثارى بر آن مترتب مى كند. و گاهى طبيعى هست ولى اعتبارى نيست ، مانند فرزند مـتـولد شـده از زنا كه از نظر طبيعت ، اين فرزند، فرزند پدر و مادر زناكار خود هست ، و اما از نظر قانون و اعتبار هيچ ارتباطى با آن دو ندارد، نه از آن دو ارث مى برد، و نه آن دو از وى ارث مـى بـرنـد، و گـاه هـم مـى شود قرابت اعتبارى هست ولى طبيعى نيست ، مانند پسر خوانده كه در بعضى از قوانين (مانند قانون جاهليت عرب ) پسر شمرده مى شد، ولى پسر طبيعى نبود.
و مـعـتبر شمردن امور اعتبارى هر چند همانطور كه گفتيم به منظور اين است كه آثار حقيقى بر آن امر اعتبارى مترتب كنيم ، مثلا يك فرد از جامعه را سر جامعه فرض كنيم تا نسبت او بـه جامعه نسبت سر به بدن باشد، همان طور كه سر امور بدن را تدبير مى كند، او هم امور جامعه را تدبير كند، و در بين جامعه حكم براند، همانطور كه سر در بدن مى راند، و ليكن اين را هم بايد دانست كه عقل آدمى بدون جهت و بيهوده چيزى را كه فاقد حقيقتى است ، داراى آن حقيقت فرض نمى كند، و اگر فرض كند، حتما به خاطر مصلحتى است كه وادارش كرده چنين فرضى بكند. اين را بدان جهت خاطرنشان كرديم كه بگوييم : وقتى به خاطر مصلحتى قرار شد چيز فاقد حقيقتى را واجد آن حقيقت فرض كنيم و آثار آن حقيقت را بر اين امـر فـرضـى هم مترتب سازيم ، از آثار حقيقت آنچه كه مصلحت اقتضا كند مترتب مى كنيم . اگر مصلحت اقتضا كرد همه آنها را مترتب كنيم ، مى كنيم ، و اگر اقتضا كرد بعضى از آن آثار را مترتب كنيم همان بعض را مترتب خواهيم كرد.
مـثـل يـك مـعـجون كه مركب حقيقى از چند جزء است ، اگر يك جزء آن نباشد معجون ، ديگر آن مـعـجون نخواهد بود، ولى در يك معجون اعتبارى به نام نماز كه مركب از چند جزء است ، هم ممكن است بگوييم اگر خواندن حمد در آن نباشد نماز خوانده نشده - چه اينكه سوره عملا تـرك شـود و چـه سـهـوا - و هـم مـى تـوانـيـم بـگـويـيـم اگـر عـمـدا تـرك شـود نـمـاز بـاطـل اسـت ، چـون نماز انجام نشده ، ولى اگر سهوا ترك شود عيب ندارد. و شارع اسلام شـق دوم را اعـتـبـار كـرده ، و فـرمـوده مـن نـماز بى سوره را با اينكه بى سوره است ، در صـورتى كه سوره آن سهوا فراموش شده باشد نماز داراى سوره فرض مى كنم ، و آن را صحيح مى دانم .
و بـاز به همين جهت است كه مى بينيم آثار معنا به حسب اختلاف موارد، مختلف مى شود، مثلا اگـر در نـمـاز ركـوع دو بـار بـيـايـد و يـا اصـلا تـرك شـود، چـه عمدا و چه سهوا نماز بـاطل مى شود، ولى قرائت حمد و سوره اين طور نيست - كه شرحش گذشت - پس جائز و ممكن است كه آثار مترتبه بر يك معناى اعتبارى به حسب اختلاف مواردش مختلف شود.
ليكن اين را هم بايد در نظر داشت كه آثار اعتبارى تنها بر موضوعات اعتبارى مترتب مى شـود، نـه بـر مـوضـوعـات طبيعى هر چند كه اعتبار نداشته باشد، مثلا اثر مالكيت انسان نـسـبـت بـه خانه اش ، اين است كه بتواند در آن تصرف كند، اما اين اثر بدين جهت مترتب است كه صاحب خانه مالك اعتبارى آن است ، يعنى در عالم اعتبار و در قانون ، مالك شناخته شـده ، نـه بـدين جهت كه انسان است . و همچنين برادر در عالم اعتبار اسلامى از برادر خود ارث مـى بـرد، نـه بـديـن جـهت كه برادر طبيعى او، يعنى متولد از پدر يا از مادر و يا از پـدر و مادر او است ، تا برادر ولد زنا هم از پدرش ارث ببرد، چون برادر طبيعى او است بلكه از اين جهت ارث مى برد كه در عالم اعتبار اسلامى برادر شناخته شده است .
(اخـوت ) نـيـز يـك مـعـنـايـى اسـت كه هم مى تواند طبيعى باشد و هم اعتبارى . و اخوت طبيعى در شرايع و قوانين هيچ اثرى ندارد، و قوانين به صرف اينكه دو انسان داراى يك پـدر و يـا يـك مـادر و يـا يـك پـدر و مادر باشند ارتباطى بين اين دو از نظر قانون نمى بـيـنـد، ولى اخـوت اعـتـبارى در اسلام آثارى اعتبارى دارد. و اخوت در اسلام عبارت است از نـسـبـتـى كـه بـيـن دو نـفـر بـرقـرار اسـت ، و در نـكـاح و ارث آثـارى دارد، حـال چـه ايـنـكـه اخـوت طـبـيـعـى باشد و چه رضاعى كه البته اخوت رضاعى آثارى در مـسـاءله ازدواج دارد ولى در ارث نـدارد - و چه اخوت دينى كه آثارى اجتماعى دارد، و در نـكـاح و ارث اثـر نـدارد. و بـه زودى كـلامى از امام صادق (عليه السلام ) در باره حقوق اخـوت ديـنـى خـواهـد آمـد كه فرموده : مؤ من برادر مؤ من و چشم او و راهنماى او است ، به او خـيـانـت نمى كند، و ستم بر او روا نمى دارد و او را فريب نمى دهد، و اگر وعده اى به او داد خلف وعده نمى كند.
و ايـن مـعـنـا بـر بـعـضـى از مـفسرين مخفى مانده و اطلاق اخوت در آيه را در باره مؤ منين ، اطـلاقـى مـجـازى و از بـاب اسـتـعاره گرفته و گفته اند: شركت دو نفر در داشتن ايمان ، شـبيه است به شركت آن دو در اصل تولد، براى اينكه هم تولد، اصلى است براى بقاء، چـون مـنـشـاء حـيـات اسـت ، و هـم ايمان منشاءاى است براى بقاء ابدى در بهشت . بعضى هم گـفـتـه انـد: اين اخوت از باب تشبيه بليغ است ، از اين حيث كه مؤ منين همه به يك ريشه منسوبند آن هم ايمان است ، كه باعث بقاء ابدى است .
بحث روايتى
روايـــاتـــى در ذيـــل آيـــه : (لا تـــقـــدمـــوا بـــيـــن يــدى الله و رسـوله ) و (لا تـرفـعـوااصواتكم فوق صوت النبى )
در مـجـمع البيان در ذيل آيه (يا ايها الذين امنوا) مى گويد: زراره از امام باقر (عليه السـلام ) روايـت كـرده كـه فـرمـود: هـنـوز هـيچ شمشيرى در اسلام كشيده نشده ، و هيچ صف نمازى وصف جنگى بر پا نشده بود، و هيچ اذانى به صداى بلند گفته نشده بود، و هيچ خطاب (يا ايها الذين آمنوا) نازل نشده بود كه افراد قبيله اوس و خزرج مسلمان شدند.
مـؤ لف : و از ابـن عـبـاس هـم روايـت شده كه گفته است : هيچ خطابى به (يا ايها الذين آمـنـوا) در مـكـه نـازل نـشـد، هـمـچـنـان كه هيچ خطابى به (يا ايها الناس ) در مدينه نـازل نـشـد - تـا آخـر حـديـث - ولى بـعـضـى در بـاره ذيـل ايـن حـديث ترديد كرده اند. در اين ميان روايات ديگرى در الدر المنثور و تفسير قمى در سـبـب نـزول آيـه (لا تـقـدمـوا بـيـن يـدى اللّه و رسـوله ) نـقـل شـده ، كـه بـا مـضمون آيه آن طور كه بايد مطابقت ندارد، و ما متعرض آنها نشديم ، اگر كسى خواسته باشد مى تواند به اين دو تفسير مراجعه كند.
و در الدر المـنـثـور اسـت كـه احـمـد، بـخـارى ، مسلم ، ابو يعلى و بغوى - در كتاب معجم الصـحـابـه ، و ابـن مـنـذر، طـبـرانـى ، ابـن مـردويـه و بـيـهـقـى - در كـتـاب دلائل - از انـس روايـت كـرده انـد كـه گـفـته : وقتى آيه (يا ايها الذين امنوا لا ترفعوا اصـواتـكـم فـوق صـوت النـبـى ... و انـتـم لا تـشـرون ) نـازل شـد، ثـابـت بـن قـيـس بـن شـمـاس كـه مردى درشت صدا بود گفت : اين من بودم كه صـدايـم را بـلنـد كـردم ، و حـتـمـا اعـمـال صـالح مـن حـبـط شـده ، و مـن اهل جهنم شده ام ، و از آن به بعد غمگين در خانه خود نشست .
رسول خدا (صلّى اللّه عليه و آله وسلّم ) روزى پرسيد: ثابت بن قيس كجا است كه او را نـمـى بـيـنـم ؟ بـعـضـى از حـاضـران شـتـابـان بـه سـراغ ثـابـت رفـتـنـد كـه رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) احوال تو را مى پرسيد مگر تو را چه شده ؟ گـفت : من صدايم را بلندتر از صداى رسول اللّه (صلّى اللّه عليه و آله وسلّم ) كرده ام ، و آيـه شـريـفـه در بـاره مـن نـازل شـده ، و ايـنـك هـمـه اعـمـال صـالحـم بـيـهـوده گـشـتـه ، و مـن اهـل آتـش شـده ام . افـراد مـذكـور بـه حـضـور رسول خدا (صلّى اللّه عليه و آله وسلّم ) رسيدند، و جريان را باز گفتند حضرت فرمود: نـه ، او اهـل آتـش نـيست ، بلكه اهل بهشت است ، اين بود تا آنكه ثابت در حادثه جنگ يمامه به شهادت رسيد.
مـؤ لف : جـمـله (ايـن بـود تـا آنـكه ثابت در جنگ يمامه كشته شد) كلام راوى است ، مى خـواسـتـه بـگـويـد شـهـادت او در جـنـگ يـمـامـه تـصـديـق هـمـان وعـده اى اسـت كـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) داد، و فـرمـود: او اهـل بـهـشـت اسـت . البـتـه ايـن روايـت بـا مـخـتـصـر اخـتلافى به طرق مختلف ديگرى نيز نقل شده .
و نـيـز در هـمـان كتاب است كه بخارى - در كتاب الادب - و ابن ابى الدنيا و بيهقى از داوود بـن قـيـس روايـت آورده انـد كـه گـفـت : مـن حـجـره هـا (ى هـمـسـران رسول خدا) را ديدم كه از شاخه هاى بى برگ درخت خرما ساخته شده بود، و از پشت ، آن را بـا پـلاس مـويـى پـوشـيـده بودند، و به گمانم عرض و فاصله بين در خانه تا در حجره چادرى ، حدود شش و يا هفت ذراع بود.
و آخرين نقطه خانه (كه به اصطلاح فارسى پستوى خانه گفته مى شود) ده ذراع بود، و من گمان مى كنم بلندى سقف اين حجره ها بين هفت تا هشت ذراع بود.
مـؤ لف : نـظـير صدر اين روايت را از ابن سعد از عطاء خراسانى روايت كرده كه گفت : من حـجره هاى همسران رسول خدا (صلّى اللّه عليه و آله وسلّم ) را ديدم كه از شاخه هاى بى برگ درخت خرما ساخته شده بود، و بر در خانه ها پلاسى از موى سياه افتاده بود.
روايتى درباره شاءن نزول آيه : (ان جائكم فاسق بنباء فتبينوا)
و نـيـز در هـمـان كتاب است كه احمد، ابن ابى حاتم ، طبرانى ، ابن منده و ابن مردويه به سـنـد خـود از حـارث بـن ضـرار خـزاعـى روايـت كـرده كـه گـفـت : مـن وارد بـر رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) شـدم ، مـرا به اسلام دعوت فرمود. پس به حضورش رفتم ، و اسلام آوردم مرا دعوت كرد به دادن زكات آن را هم پذيرفتم و عرضه داشـتـم : يـا رسـول اللّه ! به سوى قوم و قبيله ام برمى گردم ، و ايشان را به اسلام و دادن زكات مى خوانم ، هر كس اجابتم كرد زكاتش را مى گيرم ، و شما حدود فلان و فلان روز شخصى بفرستيد تا هر چه زكات جمع آورى كرده ام بدهم بياورد.
حـارث بـيـن قـوم خـود رفت و دعوتش پذيرفته شد، و زكاتها را از آنان كه مسلمان شدند جـمـع كـرد، ولى در آن تـاريـخـى كـه مـعـيـن كـرده بـود فـرسـتـاده اى از نـاحـيـه رسـول خـدا نـرسـيـد. حـارث پـيـش خـود فـكـر كـرد حـتـمـا حـادثـه اى رخ داده و رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) از دست او خشمگين شده ، لذا محترمين از قوم خود را خـواست و به ايشان گفت : رسول خدا (صلّى اللّه عليه و آله وسلّم ) تاريخى معين كرد كـه در آن تـاريـخ فـرسـتـاده اى بـراى گـرفـتـن زكـات نـزد مـن مـى فـرسـتـد، و رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) هـرگـز خـلف وعـده نـمـى كـنـد، و مـن خـيـال مـى كـنم اين تاءخير جز براى اين نيست كه آن جناب خشمگين شده ، به راه بيفتيد تا نزد آن جناب برويم .
از آن سـو رسول خدا (صلّى اللّه عليه و آله وسلّم ) در راءس همان تاريخ وليد بن عاقبة را بـه سـوى حـارث روانـه كـرد، تـا زكـاتـهـايـى را كـه از اشـخـاص گـرفـتـه تـحـويـل بـگـيـرد، و وليـد در بـيـن راه وحـشـت مـى كـنـد و بـرمـى گـردد، و بـه عـرض رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) مى رساند كه من نزد حارث رفتم و او از دادن زكـات خـوددارى كـرد، و مـى خـواسـت مـرا بكشد. رسول خدا (صلّى اللّه عليه و آله وسلّم ) فـورا لشـكـرى بـه سوى حارث و قبيله اش روانه مى كند. لشكر آن جناب در بين راه به حـارث و نـفراتش برمى خورند كه از قبيله بيرون شده و دارند مى آيند. لشكريان گفتند ايـن خـود حـارث اسـت كه مى آيد، حارث و نفراتش را دوره كردند. حارث پرسيد به سوى چـه كـسـى مـاءمـوريـت يـافـتـه ايـد؟ گـفـتـنـد بـسـوى تـو. پـرسـيـد: بـراى چـه ؟ گفتند رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) وليـد بـن عـقـبـة را نـزد تـو فـرسـتاده و او بـرگـشته و گفته كه من نزد حارث رفتم ، ولى او زكات را به من نداد، و خواست مرا به قـتـل بـرسـانـد. حـارث گفت به آن خدايى كه محمد را به حق مبعوث كرده چنين نبوده ، و من اصلا وليد را نديده ام ، و وليد نزد من نيامده .
و بعد از آنكه حارث به حضور رسول خدا (صلّى اللّه عليه و آله وسلّم ) رسيد (حضرت ) پـرسـيـد: آيـا زكـات را ضـبـط كـردى و خـواسـتـى فـرسـتـاده مـرا بـه قـتل برسانى ؟ عرضه داشت : نه به آن خدايى كه تو را به حق مبعوث فرموده من اصلا وليـد را نـديـدم و او هـم مـرا نـديـده و من نيامدم مگر بعد از آنكه ديدم در تاريخى كه معين فـرمودى كسى را نفرستادى . ترسيدم خدا و رسول بر من خشم گرفته باشد، لذا آمده ام كـه عـلت تـاءخير را بپرسم . در اينجا بود كه آيه (يا ايها الذين امنوا ان جاءكم فاسق بنبا فتبينوا...) حكيم نازل شد.
مـؤ لف : نـزول آيـه مـذكـور در داسـتـان وليـد بـن عـقـبـة در روايـات وارده از طـرق اهـل سـنـت مـسـتـفـيـض اسـت ، و هـمـچـنـين روايات وارده از طرق شيعه . ابن عبد البر در كتاب اسـتـيـعـاب مـى گـويـد: در بـيـن اهـل عـلم آنـهـايـى كـه دانـاى بـه تـاءويـل قـرآن هـسـتند تا آنجا كه من خبر دارم هيچ اختلافى نيست در اينكه آيه (ان جاءكم فاسق بنبا فتبينوا) در باره وليد بن عقبه نازل شده است .
حبّ همان دين است و دين همان حبّ است
و در كـتـاب مـحاسن به سند خود از زياد حذاء از امام ابى جعفر (عليه السلام ) روايت كرده كـه در ضـمـن حـديـثـى بـه او فـرمود: اى زياد واى بر تو مگر دين به غير از محبت ، چيز ديـگـرى اسـت ؟ مـگـر كـلام خـدا را نـمـى بـيـنـى كـه مـى فـرمـايد: (ان كنتم تحبون اللّه فـاتـبعونى يحببكم اللّه و يغفر لكم ذنوبكم اگر دوستدار خدا هستيد مرا پيروى كنيد تا خـدا هـم شـمـا را دوسـت بـدارد و گـنـاهـان شـما را برايتان بيامرزد و مگر خطاب او را به رسـول گـرامى اش محمد (صلّى اللّه عليه و آله وسلّم ) نمى بينيد كه مى فرمايد: (حبب اليـكـم الايـمان و زينه فى قلوبكم ايمان را محبوب شما كرد و در دلهايتان زينت داد)، و نـيـز مى فرمايد: (يحبون من هاجر اليهم مسلمانان هر كسى را كه به سوى ايشان هجرت كند دوست مى دارند) و فرمود: حب همان دين است ، و دين همان حب است .
مؤ لف : در كافى هم به سند خود از فضيل بن يسار از امام صادق (عليه السلام ) حديثى روايت كرده كه در معناى همين حديث است . و عبارت آن حديث اين است كه : مگر ايمان غير از حب و بغض است . آنگاه اين آيه را تلاوت فرمود: (حبب اليكم الايمان ...).
و در مـجـمـع البـيـان اسـت كـه بـعـضـى گفته اند: كلمه (فسوق ) به معناى كذب است نقل از ابن عباس و ابن زيد، و نيز منقول از امام ابى جعفر (عليه السلام ).
مؤ لف : در اين معنا روايات ديگرى نيز هست .
چـــنـــد روايـــت دربـــاره اخـــوت ايـــمـــانـــى و شـــاءن نـزول آيـه : (و ان طـائفـتان من المؤ منيناقتتلوا...)
و در كـافـى بـه سـنـد خـود از عـلى بن عقبه از امام صادق (عليه السلام ) روايت آورده كه فـرمـود: مـؤ من برادر مؤ من ، و چشم او و راهنماى او است . به او خيانت و ظلم نمى كند، او را فريب نمى دهد، و اگر وعده اى به او داد خلف وعده نمى كند.
مـؤ لف : و در مـعـنـاى ايـن حـديـث روايـات ديـگـرى از آن جـنـاب نـقل شده كه در بعضى از آنها به جاى مؤ من فرموده : مسلمان برادر مسلمان است ، او را ظلم نـمـى كـنـد، و اگـر ديـگـران بـه او ظـلم كـنـنـد بـى يـاورش نـمـى گـذارد، و نـيـز دنبال سر او بدگويى نمى كند.
و در كتاب محاسن به سند خود از ابى حمزه ثمالى از امام ابى جعفر باقر (عليه السلام ) روايـت كـرده كـه فـرمـود: مـؤ من برادر مؤ من است ، برادر پدرى و مادريش ، براى اينكه خداى عزّوجلّ مؤ من را از طينت باغهاى آسمانى آفريده ، و از باد و بوى جنان بر او دميده و بهمين جهت مؤ من ، برادر پدرى و مادرى مؤ من است .
و در الدر المنثور است كه احمد، بخارى ، مسلم ، ابن جرير، ابن منذر، ابن مردويه و بيهقى - در كـتـاب سـنـن - از انـس روايـت كـرده انـد كـه گـفـت : شـخـصـى بـه رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) عرضه داشت چه خوب بود سرى به عبداللّه بـن ابـى (وى بـزرگ مـنـافـقـيـن بود) بزنى . رسول خدا (صلّى اللّه عليه و آله وسلّم ) بـدون درنگ بر الاغى سوار شد و مسلمانان هم با او به راه افتادند، و راهى كه مى بايد طـى مـى كـردنـد زمـيـنـى خـشـك و شـوره زار بـود، هـمـيـن كـه رسول خدا (صلّى اللّه عليه و آله وسلّم ) به عبداللّه و همفكرانش رسيد عبداللّه گفت : دور شو از من ، به خدا سوگند بوى الاغت ناراحتم كرد.
مـردى از انـصـار گـفـت : بـه خـدا سـوگـند الاغ رسول خدا (صلّى اللّه عليه و آله وسلّم ) خـوشـبـوتـر از تـو اسـت . بـعـضى از ياران عبداللّه به حمايت او برخاسته و بعضى از ياران رسول خدا (صلّى اللّه عليه و آله وسلّم ) به حمايت از آن جناب برخاستند، و هر دو طـايـفـه عـصـبـانى بودند، دست به شاخه هاى خرما برده ، بعضى با دست و با كفش به يـكـديـگـر زدند، اينجا بود كه آيه (و ان طائفتان من المؤ منين اقتتلوا فاصلحوا بينهما) نازل شد.
مـؤ لف : و در بـعـضـى از روايـات - بـه طـورى كـه در مـجـمـع البـيـان نـقـل شـده - آمـده : آن كـسـى كـه بـه عـبـداللّه بـن ابـى بـن سـلول آن پـاسـخ را داد عـبـداللّه بـن رواحـه بـود، و زد و خـوردى كـه رخ داد بـيـن فاميل او از اوس و فاميل عبداللّه بن ابى از خزرج بود. ولى در انطباق آيه و مضمون آن و حكمى كه در آن آمده با اين روايات خفائى هست .
آيات 18 - 11 سوره حجرات

يا ايها الذين امنوا لا يسخر قوم من قوم عسى ان يكونوا خيرا منهم و لا نساء من نساء عسى ان يـكن خيرا منهن و لا تلمزوا انفسكم و لا تنابزوا بالالقاب بئس الاسم الفسوق بعد الايمان و مـن لم يـتـب فـاولئك هـم الظالمون (11) يا ايها الذين امنوا اجتنبوا كثيرا من الظن ان بعض الظـن اثـم و لا تـجـسـسـوا و لا يـغـتـب بـعـضـكـم بـعـضـا ايـحـب احـدكـم ان يـاكـل لحـم اخـيـه مـيـتا فكرهتموه و اتقوا اللّه ان اللّه تواب رحيم (12) يا ايها الناس انا خلقانكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقئكم ان اللّه عـليـم خـبـيـر (13) قـالت الاعـراب امـنـا قـل لم تـومـنـوا و لكـن قـولوا اسـلمـنـا و لمـا يـدخـل الايـمـان فى قلوبكم و ان تطيعوا اللّه و رسوله لا يلتكم من اعمالكم شيئا ان اللّه غـفـور رحـيـم (14) انـمـا المـومـنـون الذيـن امنوا باللّه و رسوله ثم لم يرتابوا و جاهدوا بـامـوالهـم و انـفـسـهـم فـى سـبـيـل اللّه اولئك هـم الصـادقـون (15) قـل اتـعـلمـون اللّه بـديـنـكـم و اللّه يـعـلم مـا فـى السـمـوات و مـا فـى الارض و اللّه بـكـل شـى ء عـليـم (16) يـمـنـون عـليـك ان اسـلمـوا قـل لا تـمـنـوا عـلى اسـلامـكـم بـل اللّه يـمـن عـليـكم ان هدئكم للايمان ان كنتم صادقين (17) ان اللّه يعلم غيب لسموات و الارض و اللّه بصير بما تعملون (18).

ترجمه آيات
اى كـسـانـى كـه ايمان آورده ايد هيچ قومى حق ندارد قومى ديگر را مسخره كند چه بسا كه آنـان از ايـشـان بـهتر باشند، هيچ يك از زنان حق ندارند زنانى ديگر را مسخره كنند چون مـمـكـن اسـت آنـان از ايـشان بهتر باشند. و هرگز عيبهاى خود را بر ملا مكنيد (كه اگر عيب يـكـى از خـودتـان را بـر مـلا كـنـيـد در واقـع عـيـب خود را بر ملا كرده ايد) و لقب بد بر يكديگر منهيد كه اين بد رقم يادآورى از يكديگر است كه بعد از ايمان باز هم يكديگر را به فسوق ياد كنيد و هر كس توبه نكند همه آنان از ستمكارانند (11).
هـان اى كـسانى كه ايمان آورده ايد! از بسيارى گمانها اجتناب كنيد كه بعضى از گمانها گـنـاه اسـت ، و از عـيـوب مردم تجسس مكنيد و دنبال سر يكديگر غيبت مكنيد، آيا يكى از شما هـسـت كه دوست بدارد گوشت برادر مرده خود را بخورد؟ قطعا از چنين كارى كراهت داريد و از خدا پروا كنيد كه خدا توبه پذير مهربان است (12).
هـان اى مـردم مـا شـمـا را از يك مرد و يك زن آفريديم و شما را تيره هايى بزرگ و تيره هايى كوچك قرار داديم تا يكديگر را بشناسيد نه اينكه به يكديگر فخر كنيد و فخر و كـرامـت نـزد خدا تنها به تقوى است و گرامى ترين شما باتقوى ترين شما است كه خدا داناى با خبر است (13).
اعـراب بـاديـه نـشـيـن بـه تـو گفتند ايمان آورديم . بگو: نه ، هنوز ايمان نياورده ايد و بـايـد بـگـويـيـد اسـلام آورديـم چـون هـنـوز ايـمـان در دلهـاى شـمـا داخـل نـشده و اگر خدا و رسول را اطاعت كنيد خدا از پاداش اعمالتان چيزى كم نمى كند كه خدا آمرزگار رحيم است (14).
مـؤ مـنـيـن تـنـهـا آنـهـايى هستند كه به خدا و رسولش ايمان آورده و ديگر شك به خود راه ندادند و با اموال و جانهاى خود در راه خدا جهاد كردند تنها اينان صادقند (15).
بـگـو آيـا خـدا را از ايـمـان خـود بـا خـبـر مـى سـازيـد و حـال آنـكـه خـدا مـى دانـد آنچه در آسمانها و آنچه در زمين است ، و او به هر چيزى دانا است (16).
بـر تو منت مى نهند كه اسلام آوردند بگو اسلام خود را بر من منت ننهيد بلكه اين خدا است كـه بـر شـمـا مـنـت دارد كـه بـه ايـمان هدايتتان كرد اگر به راستى ايمان داشته باشيد (17).
آرى ، تـنـهـا خـدا اسـت كـه غـيب آسمانها و زمين را مى داند و خدا به آنچه مى كنيد بينا است (18).
بيان آيات

يا ايها الذين آمنوا لا يسخر قوم من قوم عسى ان يكونوا خيرا منهم و لا نساء من نساء عسى ان يكن خيرا منهن ...

كلمه (سخريه ) كه مبدء اشتقاق كلمه (يسخر) است ، به معناى استهزاء مى باشد. و اسـتـهـزاء عـبـارت است از اينكه چيزى بگويى كه با آن ، كسى را حقير و خوار بشمارى ، حـال چـه ايـنـكـه چنين چيزى را به زبان بگويى و يا به اين منظور اشاره اى كنى ، و يا عملا تقليد طرف را در آورى ، به طورى كه بينندگان و شنوندگان بالطبع از آن سخن ، و يـا اشـاره ، و يا تقليد بخندند. و كلمه (قوم ) به معناى جماعت است ، كه البته در اصـل بـه مـعـنـاى جماعتى از مردان است ، و شامل زنان نمى شود، چون مردانند كه به امور مـهـمـه قـيـام مى كنند نه زنان . و مراد از (قوم ) در آيه مورد بحث همين معنا است چون اين لفظ در مقابل (نساء) قرار گرفته .
و دو جـمـله (عسى ان يكونوا خيرا منهم ) و (عسى ان يكن خيرا منهن ) حكمت نهى را بيان مى كند.
نهى از مسخره كردن يكديگر و عيبجويى و بد زبانى كردن
و آنـچه از سياق استفاده مى شود اين است كه مى خواهد بفرمايد: هيچ كسى را مسخره نكنيد، چـون مـمكن است آن كس نزد خدا از شما بهتر باشد. چيزى كه هست چون غالبا مردان ، مردان را، و زنـان ، زنـان را مـسـخـره مـى كـنـنـد، فـرموده هيچ مردى مرد ديگرى را و هيچ زنى زن ديگرى را مسخره نكند، و گر نه ممكن است گاهى اوقات يعنى در غير غالب مردى زنى را، و يا زنى مردى را مسخره كند.
(و لا تـلمـزوا انفسكم ) - كلمه (لمز) كه مصدر (تلمزوا) است - به طورى كه گفته اند - به معناى اين است كه شخصى را به عيبش آگاه سازى . و اگر كلمه مزبور را مـقـيـد بـه قـيـد (انفسكم خود را) نموده ، براى اشاره به اين است كه مسلمانان در يك مـجـتـمـع زنـدگـى مى كنند، و در حقيقت همه از همند، و فاش كردن عيب يك نفر در حقيقت فاش كـردن عـيـب خود است . پس بايد از لمز ديگران به طور جدى احتراز جست (همان طور كه از لمز خودت احتراز دارى ، و هرگز عيب خودت را نمى گويى ) و همانطور كه حاضر نيستى ديگران عيب تو را بگويند. پس كلمه (انفسكم ) با همه كوتاهى اش حكمت نهى را بيان مى كند.
(و لا تـنابزوا بالالقاب بئس الاسم الفسوق بعد الايمان ) - كلمه (نبز) - به فـتـح حـرف اول و دوم - به معناى لقب است ، و - به طورى كه گفته اند - اختصاص دارد بـه لقـب هـاى زشـت . پـس (تـنـابـز) كـه بـاب تـفـاعـل و طـرفـيـنـى اسـت بـه مـعـنـاى ايـن اسـت كـه مـسـلمـانـان بـه يكديگر لقب زشت از قبيل فاسق ، سفيه و امثال آن بدهند.
معناى جمله : (بئس الاسم الفسوق )
 و مـراد از كـلمه (اسم ) در جمله (بئس الاسم الفسوق ) ذكر است ، و از اين باب است كـه در فـارسـى هـم مـى گـويـيـم اسـم فـلانى به سخاوت در رفته ، يعنى ذكرش سر زبانها است . و بنابراين معناى (بئس الاسم )، (بئس الذكر) است ، يعنى بد ذكرى اسـت ذكـر مردمى كه ايمان آورده اند به فسوق ، و اينكه آنان را به بدى ياد كنى ، چون مـؤ مـن بـدان جـهت كه مؤ من است سزاوارتر است كه همواره به خير ياد شود، و به او طعنه زده نـشـود، و بـايـد چـيـزى كـه اگر بشنود ناراحت مى شود در باره اش گفته نشود، مثلا نگويند پدرش چنين ، و يا مادرش چنان بوده .
مـمـكـن هـم هـسـت مراد از كلمه (اسم ) سمت و علامت باشد، و معناى جمله اين باشد كه : بد عـلامـتـى اسـت ايـنكه انسانى را بعد از ايمان به داغ فسوق علامت بگذارى ، و به علامتى زشـت يـادش كـنى ، مثلا به كسى كه يك روزى گناهى كرده و بعد توبه نموده ، تا آخر عمرش به او بگويند فلان كاره . و يا معنا اين باشد كه : اين بد علامتى است كه تو با بدگويى مردم براى خود قرار مى دهى ، و همه تو را به عنوان مردى بد زبان بشناسند كـه هـمـواره افراد را به زشتى ياد مى كنى . و به هر يك از اين معانى باشد جمله مذكور اشاره اى به حكمت نهى دارد.
(و مـن لم يـتـب فـاولئك هـم الظـالمـون ) - يـعـنـى هر كس توبه نكند و از اين گونه گـنـاهـان كـه سـابـقـا كـرده بـوده دسـت بـر نـدارد، و بـا ايـن كـه بـر آن نـهـى نـازل شـده هـمـچـنـان مـرتـكـب شـود، و از آن پشيمان نگردد، و با ترك آن به سوى خداى سبحان برگشت نكند، چنين كسانى حقا ستمكارند، چون با اينكه خداى تعالى علمشان را از مـعـاصـى دانـسـتـه و از آن نـهـى فـرمـوده ، بـا ايـن حال عمل بدى نمى دانند.
از جـمـله مـورد بـحـث يـعنى جمله (و من لم يتب ...) اين معنا هم فهميده مى شود كه در زمان نزول آيه كسانى از مؤ منين بوده اند كه مرتكب چنين گناهى مى شدند.

يا ايها الذين امنوا اجتنبوا كثيرا من الظن ان بعض الظن اثم ...

مراد از ظنى كه در اين آيه مسلمين ماءمور به اجتناب از آن شده اند، ظن سوء است ، و گر نه ظـن خـيـر كـه بـسـيـار خـوب اسـت ، و بـه آن سفارش هم شده ، همچنان كه از آيه (لولا اذ سمعتموه ظن المؤ منون و المؤ منات بانفسهم خيرا) هم استفاده مى شود.
مـــقـصـود از (اجـتـنـاب از ظـن ) و مـفـاد قـيـد (كثيرا) در آيه : (يا ايها الذين امنوا اجتنبواكثيرا من الظن ...)
 و مـراد از (اجـتـنـاب از ظـن ) اجتناب از خود ظن نيست ، چون ظن ، خود نوعى ادراك نفسانى است ، و در دل باز است ، ناگهان ظنى در آن وارد مى شود و آدمى نمى تواند براى نفس و دل خـود درى بـسـازد، تـا از ورود ظن بد جلوگيرى كند؛ پس نهى كردن از خود ظن صحيح نـيـسـت . بـله ، مـگـر آنكه از پاره اى مقدمات اختيارى آن نهى كند. پس منظور آيه مورد بحث نـهـى از پـذيـرفتن ظن بد است ، مى خواهد بفرمايد: اگر در باره كسى ظن بدى به دلت وارد شد آن را نپذير و به آن ترتيب اثر مده .
و بـنـابـرايـن ، پس اينكه فرمود بعضى از ظن ها گناه است ، باز خود ظن را نمى گويد، (چـون ظـن به تنهايى چه خوبش و چه بدش گناه نيست ، براى اينكه گفتيم اختيارى نيست )، بـلكـه تـرتـيـب اثـر دادن بـه آن اسـت كـه در بـعـضـى مـوارد گـنـاه اسـت ، (مثل اينكه نزد تو از كسى بدگويى كنند، و تو دچار سوء ظن به او شوى و اين سوء ظن را بـپـذيـرى ، و در مـقام ترتيب اثر دادن بر آمده او را توهين كنى ، و يا همان نسبت را كه شـنـيده اى به او بدهى و يا اثر عملى ديگرى بر مظنه ات بار كنى كه همه اينها آثارى است بد و گناه و حرام ).
و مـراد از ايـنـكـه فرمود (كثيرا من الظن ) با در نظر گرفتن اينكه كلمه (كثيرا) را نـكـره آورده ، تـا دلالت كـنـد بـر ايـنـكه ظن گناه فى نفسه زياد است ، نه با مقايسه با ساير مصاديق ظن كه همان بعض ظنى است كه فرموده گناه است - پس ظن گناه فى نفسه زياد است ، هر چند كه بعضى ، از مطلق ظن است ، و نسبت به مطلق ظن اندك است .
ممكن هم هست كه مراد اعم از خصوص ظن گناه باشد، مثلا خواسته باشد بفرمايد از بسيارى از مظنه ها اجتناب كنيد، چه آنهايى كه مى دانيد گناه است ، و چه آنهايى كه نمى دانيد تا در نـتـيـجـه يقين كنيد كه از ظن گناه اجتناب كرده ايد، كه در اين صورت امر به اجتناب از بـسـيـارى از ظن ها، امرى احتياطى خواهد بود، (مثل اينكه بگوييم از مالهايى كه نمى دانى حـلال اسـت اجـتـنـاب كـن ، چه از آنهايى كه مى دانى حرام است ، و چه از آنها كه نمى دانى حـرام اسـت يـا حـلال ، تـا در نـتـيـجـه يـقـيـن كـنـى كـه از مال حرام دورى جسته اى ).
نـهـى از تـجسس عيوب ديگران و از غيبت كردن و بيان مفسده غيبت و تجسس (و لا تجسسوا ولا يغتب بعضكم بعضا...)
 (و لا تـجـسسوا) - كلمه (تجسس ) - با جيم - به معناى پى گيرى و تفحص از امـور مردم است ، امورى كه مردم عنايت دارند پنهان بماند و تو آنها را پى گيرى كنى تا خـبـردار شوى . كلمه (تحسس ) - با حاء بى نقطه - نيز همين معنا را مى دهد، با اين تـفاوت كه تجسس - با جيم - در شر استعمال مى شود، و تحسس - با حاء - در خير بـه كـار مـى رود، و بـه هـمـيـن جـهـت بـعـضـى گـفـتـه انـد: مـعـنـاى آيـه ايـن اسـت كـه : دنـبـال عـيـوب مـسلمانان را نگيريد، و در اين مقام بر نياييد كه امورى را كه صاحبانش مى خواهند پوشيده بماند تو آنها را فاش سازى .
(و لا يـغـتـب بـعـضـكـم بـعـضـا ايحب احدكم ان ياكل لحم اخيه ميتا فكره تموه ) - كلمه (غـيـبـت ) - بـه طـورى كـه در مجمع البيان معنا كرده - عبارت است از اينكه در غياب كـسـى عـيبى از او بگويى كه حكمت و وجدان بيدار تو را از آن نهى كند. البته فقهاء اين كـلمـه را بـه خـاطـر اخـتـلافـى كـه در مـصاديقش از حيث وسعت دارد، به عبارتهاى مختلفى تـفـسـيـر كـرده انـد كـه برگشت همه آن عبارتها به اين است كه در غياب كسى در باره او چـيـزى بـگـويـى كـه اگـر بـشـنـود نـاراحـت شـود. و بـه هـمـيـن جـهـت بـدگـويـى دنـبـال سـر فردى كه تظاهر به فسق مى كند را جزء غيبت نشمرده اند، (چون اگر بشنود كه دنبال سرش چنين گفته اند ناراحت نمى شود).
و شارع اسلام از اين جهت از غيبت نهى فرموده كه : غيبت اجزاى مجتمع بشرى را يكى پس از ديـگـرى فاسد مى سازد، و از صلاحيت داشتن آن آثار صالحى كه از هر كسى توقعش مى رود ساقط مى كند، و آن آثار صالح عبارت است از اينكه هر فرد از افراد جامعه با فرد ديـگـر بياميزد و در كمال اطمينان خاطر و سلامتى از هر خطرى با او يكى شود، و ترسى از نـاحـيـه او بـه دل راه نـدهـد، و او را انـسـانـى عـادل و صـحيح بداند، و در نتيجه با او ماءنوس شود. نه اينكه از ديدن او بيزار باشد و او را فردى پليد بشمارد. در اين هنگام اسـت كه از تك تك افراد جامعه آثارى صالح عايد جامعه مى گردد، و جامعه عينا مانند يك تـن واحد متشكل مى شود. و اما اگر در اثر غيبت و بدگويى از او بدش بيايد و او را مردى معيوب بپندارد، به همين مقدار با او قطع رابطه مى كند، و اين قطع رابطه را هر چند اندك بـاشد، وقتى در بين همه افراد جامعه در نظر بگيريم ، آن وقت مى فهميم كه چه خسارت بزرگى به ما وارد آمده ، پس در حقيقت عمل غيبت و اين بلاى جامعه سوز به منزله خوره اى است كه در بدن شخص راه يابد، و اعضاى او را يكى پس از ديگرى بخورد، تا جايى كه به كلى رشته حياتش را قطع سازد.
غيبت عامل مؤ ثر در سقوط منزلت و هويت اجتماعى انسان
و انـسـان كـه از روز ازل بـه حـكـم ضـرورت ، اجـتـمـاع تـشـكـيـل داد، بـراى اين تشكيل داد كه يك زندگى اجتماعى داشته باشد، و در اجتماع داراى منزلتى شايسته و صالح باشد، منزلتى كه به خاطر آن ديگران با او بياميزند، و او بـا ديـگران بياميزد، او از خير ديگران بهره مند، و ديگران از خير او برخوردار شوند. و غـيـبـت عـامـل مـؤ ثـرى اسـت بـراى ايـنـكه او را از اين منزلت ساقط كند و اين هويت را از او بـگـيـرد. در آغـاز يـك فـرد را از عدد مجتمع صالح كم كند، و سپس فرد دوم و سوم را، تا آنجا كه در اثر شيوع غيبت تمامى افراد جامعه از صلاحيت زندگى اجتماعى ساقط شوند، و صلاح جامعه به فساد مبدل گردد، و آن وقت ديگر افراد جامعه با هم انس نگيرند، و از يـكـديـگـر ايـمـن نـبـاشـنـد، و بـه يـكـديـگـر اعـتـمـاد نـكـنند، آن وقت است كه دواء كه همان تشكيل جامعه از روز نخست بود، به صورت دردى بى دواء درمى آيد.
پـس غـيـبـت در حـقـيـقـت ابـطـال هـويت و شخصيت اجتماعى افرادى است كه خودشان از جريان اطـلاعـى نـدارنـد و خـبـر نـدارنـد كـه دنبال سرشان چه چيزهايى مى گويند، و اگر خبر داشـتـه بـاشند و از خطرى كه اين كار برايشان دارد اطلاع داشته باشند از آن احتراز مى جويند و نمى گذارند پرده اى را كه خدا بر روى عيوبشان انداخته به دست ديگران پاره شود، چون خداى سبحان اين پرده پوشيها را بدين منظور كرده كه حكم فطرى بشر اجراء گـردد، يـعنى اينكه فطرت بشر او را وامى داشت تا به زندگى اجتماعى تن در دهد، اين غـرض حـاصـل بـشـود، و افـراد بـشـر دور هـم جمع شوند، با يكديگر تعاون و معاضدت داشـتـه بـاشـند، و گر نه اگر اين پرده پوشى خداى تعالى نبود، با در نظر گرفتن ايـنـكـه هـيـچ انـسـانـى مـنـزه از تـمـامـى عـيـوب نـيـسـت ، هـرگـز اجـتـمـاعـى تشكيل نمى شد.
مثالى گويا براى روشن شدن زشتى حقيقت چيست
و جمله (ايحب احدكم ان ياكل لحم اخيه ميتا فكرهتموه ) در ضمن مثالى به همين حقيقت اشاره مـى كـند. در اين جمله نخست استفهام انكارى به كار برده ، و حب منفى را به (احد) يعنى يكى از مسلمانان نسبت داده ، و نه به بعضى از مسلمانان ، يعنى نفرموده : (ايحب بعضكم ) و يـا تـعبيرى ديگر تا مشمول نفى واضح تر شود. و باز به همين منظور نفى مذكور را با جمله (كرهتموه ) تاءكيد فرمود، و با اينكه مى توانست همين كراهت را به احد نسبت داده بفرمايد (فكرهه ).
و حـاصـل مـعناى آيه اين است كه : غيبت كردن مؤ من به منزله آن است كه يك انسانى گوشت بـرادر خـود را در حـالى كـه او مـرده اسـت بـخـورد. حـال چـرا فـرمود گوشت برادرش ؟ براى اينكه مؤ من برادر او است ، چون از افراد جامعه اسـلامـى اسـت كه از مؤ منين تشكيل يافته ، و خداى تعالى فرموده : (انما المؤ منون اخوه ). و چـرا او را مـرده خواند؟ براى اينكه آن مؤ من ، بى خبر از اين است كه دارند از او غيبت مى كنند.


و ايـنـكـه فـرمـود (فـكرهتموه ) و نفرمود (فتكرهونه )، اشعار دارد به اينكه كراهت شـمـا امـرى است ثابت و محقق ، و هيچ شكى در اين نيست كه شما هرگز راضى نمى شويد يـك انـسـانى را كه برادر شما است و مرده است ، بخوريد. پس همان طور كه اين كار مورد كـراهـت و نـفـرت شـمـا اسـت ، بـايـد غـيـبـت كـردن بـرادر مـؤ مـنـتـان ، و بـدگـويـى در دنبال سر او نيز مورد نفرت شما باشد، چون اين هم در معناى خوردن برادر مرده شما است .
ايـن را نـيـز بـدان كـه هـمـيـن تـعـليـلى كـه در جـمـله (ايـحـب احـدكـم ان يـاكـل ...) بـراى حـرمت غيبت آمده ، تعليل براى حرمت تجسس نيز هست ، چون فرق غيبت با تجسس تنها در اين است كه غيبت اظهار عيب مسلمانى است براى ديگران - چه اينكه عيبش را خود ما ديده باشيم و چه اينكه از كسى شنيده باشيم - و تجسس عبارت است از اينكه به وسـيـله اى علم و آگاهى به عيب او پيدا كنيم . ولى در اينكه هر دو عيب جويى است مشتركند، در هـر دو مـى خواهيم عيبى پوشيده بر ملا شود. در تجسس براى خود ما بر ملا شود، و در غـيـبـت بـراى ديـگـران . و بـه هـمـيـن جـهـت بـعـيـد نـيـسـت كـه جـمـله (احـب احـدكـم ان ياكل لحم اخيه ميتا...) تعليل باشد براى هر دو جمله ، يعنى هم جمله (و لا تجسسوا) و هم جمله (و لا يغتب بعضكم بعضا).
ايـن را هـم بايد دانست كه در اين كلام اشعار و يا دلالتى هست بر اينكه حرمت غيبت تنها در بـاره مسلمان است ، به قرينه اينكه در تعليل آن عبارت (لحم اخيه ) را آورده ، و ما مى دانيم كه اخوت تنها در بين مؤ منين است .
توبه عامل آمرزش گناهان ياد شده و بلكه مطلق گناهان است
(و اتقوا اللّه ان اللّه تواب رحيم ) - ظاهر اين عبارت اين است كه عطف باشد بر جمله (اجتنبوا كثيرا من الظن ). البته اين ظهور در صورتى است كه مراد از تقوى ، اجتناب از هـمـيـن گـنـاهـانـى بـاشـد كـه قـبـلا مـرتـكـب شـده بـودنـد، و بـعـد از نـزول ايـن دسـتـور از آن توبه كنند، آن وقت معناى (ان اللّه تواب رحيم ) اين مى شود كـه : خـدا بـسـيار پذيراى توبه است ، و نسبت به بندگان تائب كه به وى پناهنده مى شوند مهربان است .
و امـا اگـر مـراد از تـقـوى اجـتـناب و پرهيز از مطلق گناهان باشد - هر چند كه تاكنون مـرتـكب آن نشده باشند - آن وقت مراد از جمله (ان اللّه تواب رحيم ) اين مى شود كه : خدا بسيار به بندگان با تقوايش مراجعه نموده در صدد هدايت بيشتر آنان برمى آيد، و هـر لحـظـه بـا فراهم كردن اسباب ، آنان را از اينكه در مهلكه هاى شقاوت قرار گيرند، حفظ مى كند، و نسبت به ايشان مهربان است .
و ايـنـكـه گـفـتـيم دو احتمال دارد، بدين جهت است كه توبه از جانب خدا دو گونه است : يك توبه خدا قبل از توبه بنده است ، و آن به اين است كه به بنده خود رجوع نموده ، او را مـوفـق بـه تـوبـه مـى نـمايد، همچنان كه فرموده : (ثم تاب عليهم ليتوبوا)، و يك تـوبـه ديگرش ‍ بعد از توبه بنده است ، يعنى وقتى بنده اش توبه كرد، دوباره به او رجـوع مـى كـنـد تـا او را بـيامرزد و توبه اش را بپذيرد، همچنان كه فرموده : (فمن تاب من بعد ظلمه و اصلح فان اللّه يتوب عليه ).

يـا ايـهـا النـاس انـا خـلقـنـاكـم مـن ذكـر و انـثـى و جـعـلنـاكـم شـعـوبـا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقيكم ...

.
معانى مختلفى كه براى (شعوب ) و (قبائل ) گفته شده است
كـلمه (شعوب ) جمع (شعب ) - به كسره شين و سكون عين - است و - به طورى كـه در مـجـمع البيان گفته - به معناى قبيله بزرگى از مردم است ، مانند قبيله ربيعه و مـضـر. و كـلمه (قبائل ) جمع (قبيله ) است كه جمعيتى كوچكتر از شعب است و تيره اى از آن است مانند (تيم ) كه يكى از تيره هاى (مضر) است .
بـعـضـى هـم گـفـتـه انـد: مـطـلب بـه عـكـس اسـت ، و شـعـوب جـمـعـيـت هـاى كـمـتـر از قـبـائل اسـت بـه طـورى كـه چـنـد شـعـب يـك قـبـيـله را تشكيل مى دهد. و اگر اين جمعيت ها را شعب خوانده اند چون از يك قبيله منشعب مى شوند.
راغـب مـى گـويـد: شـعب عبارت است از قبيله اى كه از يك قبيله ديگر منشعب گردد، و جمع آن شـعـوب مـى آيـد، در كـلام خـداى عـزّوجـلّ هـم آمـده (شـعـوبـا و قـبـائل ). و امـا كلمه (شعب ) در مورد زمين عبارت است از دامنه چند دره كه اگر از طرف دامـنـه نـگـاه كـنـى بـه نـظرت مى رسد يك زمين است كه در آخر، چند شقه شده ، و اگر از طرف دره ها نگاه كنى به نظرت مى رسد كه چند تكه زمين است كه در آخر يكى شده و لذا بـعـضـى گـفـتـه انـد: ايـن كـلمـه ، هـم بـه جـاى كـلمـه اجـتـمـاع اسـتـعـمـال مـى شـود، مـثـلا مـى گـويى (شعبت ) يعنى من جمع شدم . و هم به جاى كلمه تفرقه استعمال مى شود، مثل اينكه مى گويى (شعبت ) يعنى من جدا شدم .
بـعـضـى ديـگـر گـفـتـه انـد: كـلمـه (شـعـوب ) بـه مـعـنـاى نـژادهـاى غـيـر عـرب از قـبـيـل تـرك و فـارس و هـنـدى و آفـريـقـايـى و امـثـال ايـنـهـا اسـت . و كـلمـه (قبائل ) به معناى تيره هاى عربى است .
و ظـاهـرا بـرگـشـت ايـن قـول بـه يـكـى از هـمـان دو قـول قـبـلى اسـت ، و بـه زودى در بحث روايتى آينده تتمه اين گفتار مى آيد ان شاء اللّه تعالى .
مـفـسـريـن گـفـته اند: آيه شريفه در اين مقام است كه ريشه تفاخر به انساب را بزند. و بـنـابـرايـن ، مـراد از جـمـله (مـن ذكر و انثى ) آدم و حوا خواهد بود، و معناى آيه چنين مى شود: ما شما مردم را از يك پدر و يك مادر آفريديم ، همه شما از آن دو تن منتشر شده ايد، چه سفيدتان و چه سياهتان ؛ چه عربتان و چه عجمتان . و ما شما را به صورت شعبه ها و قـبـيـله هـاى مختلف قرار داديم ، نه براى اينكه طائفه اى از شما بر سايرين برترى و كرامت داشت ، بلكه صرفا براى اين كه يكديگر را بشناسيد و امر اجتماعتان و مواصلات و مـعـامـلاتـتـان بـهـتـر انـجـام گـيـرد، چون اگر فرض شود كه مردم همگى يك جور و يك شـكـل بـاشند و نتيجتا يكديگر را نشناسند، رشته اجتماع از هم مى گسلد، و انسانيت فانى مـى گـردد. پـس غرض از اين كه مردم را شعبه شعبه و قبيله قبيله كرد اين بود، نه اينكه به يكديگر تفاخر كنند، تفاخر به انساب ، و تفاخر به پدران و مادران .
و بـعـضى از مفسرين گفته اند: مراد از ذكر و انثى مطلق مرد و زن است ، و آيه شريفه در ايـن مـقـام اسـت كـه مـطـلق تفاضل به طبقات به سفيد پوستى و سياه پوستى و عربيت و عـجـمـيـت و غنى بودن و فقير بودن و به بردگى و مولائى و به مردى و زنى را از بين ببرد. و معناى آيه اين است كه : هان اى مردم ، ما شما را از يك مرد و يك زن آفريديم ، پس هـر يـك از شـمـا انـسـانـى هـسـتـيد متولد از دو انسان ، و از اين جهت هيچ فرقى با يكديگر نـداريـد، و اخـتـلافـى هـم كـه در بـيـن شـمـا هست و شما را شعبه شعبه و قبيله قبيله كرده ، اخـتـلافـى اسـت مربوط به جعل الهى ، نه به خاطر كرامت و فضيلت بعضى از شما بر بـعـضـى ديـگـر، بـلكـه بـراى ايـن اسـت كـه يـكـديـگـر را بـشـنـاسـيـد و نظام اجتماعتان كامل شود.
و سپس همان مفسرين اعتراض كرده اند به اينكه : آيه شريفه در اين سياق است كه تفاخر بـه انـسـاب را از بـيـن بـبـرد، و آن را نـكـوهـش ‍ كـنـد، بـه شهادت اينكه مى فرمايد (و جعلناكم شعوبا و قبائل لتعارفوا)، و ترتب اين فرض بنابراين وجهى كه شما ذكر كرديد، روشن نيست ، چون بنا بر وجه شما سخن از مذمت تفاخر به حسب و نسب در بين نمى آيـد، شـمـا مـى گـويـيـد: آيـه در صـدد الغـاء مـطـلق تـفـاضل است . ولى ممكن است به اين معترض گفته شود كه : اختلاف در انساب هم يكى از مـصـاديـق اختلاف طبقاتى است ، و بناى وجه بالا بر اين اساس است كه مى گويد آيه در صـدد نـفـى اخـتلاف طبقاتى به تمامى مصاديق آن است ، و همچنان كه ممكن است تفاخر به انـسـاب را نفى و مذمت كنيم ، به اين دليل كه همه انساب و دودمانها منتهى به يك مرد و زن مـى شـونـد، و تـمامى مردم در اين پدر و مادر شريكند. همچنين ممكن است همين مطلب را نفى و مـذمـت بـكنيم به اين دليل كه هر انسانى متولد از دو انسان مى شود، و همه مردم در اين جهت شريكند.
ولى حـق مـطـلب ايـن اسـت كـه جـمـله (و جـعـلنـاكـم شـعـوبـا و قـبـائل ) اگـر بـگـويـيـم ظـهـور در مـذمـت تـفـاخـر بـه خـصـوص انـسـاب دارد، وجـه اول وجيه تر است ، و گر نه وجه دوم بهتر است ، چون عمومى تر است .
(ان اكـرمكم عند اللّه اتقيكم ) - اين جمله مطلب تازه اى را بيان مى كند، و آن عبارت از ايـن اسـت كـه چـه چـيـزى نـزد خـدا احـتـرام و ارزش دارد. تـا قـبـل از اين جمله مى فرمود: مردم از اين جهت كه مردمند همه با هم برابرند، و هيچ اختلاف و فـضـيلتى در بين آنان نيست ، و كسى بر ديگرى برترى ندارد، و اختلافى كه در خلقت آنـان ديـده مى شود كه شعبه شعبه و قبيله قبيله هستند تنها به اين منظور در بين آنان به وجـود آمـده كـه يكديگر را بشناسند، تا اجتماعى كه در بينشان منعقد شده نظام بپذيرد، و ائتلاف در بينشان تمام گردد، چون اگر شناسائى نباشد، نه پاى تعاون در كار مى آيد و نـه ائتـلاف ، پـس غرض از اختلافى كه در بشر قرار داده شده اين است ، نه اينكه به يكديگر تفاخر كنند، يكى به نسب خود ببالد، يكى به سفيدى پوستش فخر بفروشد، و يـكى به خاطر همين امتيازات موهوم ، ديگران را در بند بندگى خود بكشد، و يكى ديگرى را استخدام كند، و يكى بر ديگرى استعلا و بزرگى بفروشد، و در نتيجه كار بشر به ايـنـجـا بـرسـد كـه فـسـادش تـرى و خـشـكـى عـالم را پـر كـنـد، و حـرث و نسل را نابود نموده ، همان اجتماعى كه دواى دردش بود، درد بى درمانش شود.
در اين جمله مى خواهد امتيازى را كه در بين آنان بايد باشد بيان كند، اما نه امتياز موهوم ، امتيازى كه نزد خدا امتياز است ، و حقيقتا كرامت و امتياز است .
تـوضـيـح ايـنـكـه تـقـوا تـنـهـا كـرامـت و امـتياز حقيقى است (ان اكرمكم عند الله اتقيكم )
تـوضـيـح ايـنـكـه : ايـن فـطـرت و جـبـلت در هـر انـسـانـى اسـت كـه بـه دنـبـال كـمـالى مى گردد كه با داشتن آن از ديگران ممتاز شود، و در بين اقران خود داراى شـرافـت و كـرامـتـى خـاص گـردد. و از آنـجـايـى كـه عـامـه مـردم دل بستگيشان به زندگى مادى دنيا است قهرا اين امتياز و كرامت را در همان مزاياى زندگى دنيا، يعنى در مال و جمال و حسب و نسب و امثال آن جستجو مى كنند، و همه تلاش و توان خود را در طلب و به دست آوردن آن به كار مى گيرند، تا با آن به ديگران فخر بفروشند، و بلندى و سرورى كسب كنند.
در حـالى كـه ايـن گـونه مزايا، مزيتهاى موهوم و خالى از حقيقت است ، و ذره اى از شرف و كرامت به آنان نمى دهد، و او را تا مرحله شقاوت و هلاكت ساقط مى كند.
آن مـزيـتـى كـه مـزيـت حـقـيـقـى اسـت و آدمـى را بالا مى برد، و به سعادت حقيقيش كه همان زنـدگـى طـيـبـه و ابدى در جوار رحمت پروردگار است مى رساند، عبارت است از تقوى و پـرواى از خـدا. آرى ، تـنها و تنها وسيله براى رسيدن به سعادت آخرت همان تقوى است كـه بـه طـفـيـل سـعادت آخرت سعادت دنيا را هم تاءمين مى كند، و لذا خداى تعالى فرموده (تـريـدون عـرض الدنـيـا و اللّه يـريـد الاخـره ). و نيز فرموده (و تزودوا فان خير الزاد التـقـوى )، و وقـتـى يـگـانه مزيت تقوى باشد، قهرا گرامى ترين مردم نزد خدا باتقوى ترين ايشان است ، همچنان كه در آيه مورد بحث هم همين را فرموده .
تـــقــوى يـك مزيت واقعى و حقيقت است نه آن مزايائى كه انسانها براى خود مايه كرامت وشرف قرار داده اند
و ايـن آرزو و اين هدفى كه خداى تعالى به علم خود آن را هدف زندگى انسانها قرار داده ، هدفى است كه بر سر به دست آوردن آن ديگر پنجه به رخ يكديگر كشيدن پيش نمى آيـد، بـخـلاف هـدفـهـاى مـوهـوم مـذكـور كـه بـراى بـه دسـت آوردن آن مـزاحـمـتها، جنگها و خـونـريـزيها پيش مى آيد. او مى خواهد بيش از ديگران ثروت را به خود اختصاص دهد، و ايـن مـى خـواهـد قـبـل از ديـگـران بـه ريـاسـت بـرسـد. او مـى خـواهـد در تـجـمـل دادن بـه زنـدگـى از ديگران سبقت بگيرد، و اين مى خواهد آوازه اش همه آوازه ها را تحت الشعاع قرار دهد، و همچنين ساير مزاياى موهوم ، همچون انساب و غيره .
(ان اللّه عـليـم خـبـيـر) - ايـن جـمـله مـضـمـون جـمـله قـبـل را تـاءكـيـد مى كند، و در ضمن اشاره اى هم به اين معنا دارد كه اگر خداى تعالى از بين ساير مزايا تقوى را براى كرامت يافتن انسانها برگزيد، براى اين بود كه او به عـلم و احـاطـه اى كـه بـه مـصـالح بـنـدگان خود دارد مى داند كه اين مزيت ، مزيت حقيقى و واقعى است ، نه آن مزايايى كه انسانها براى خود مايه كرامت و شرف قرار داده اند، چون آنـها همه ، مزايائى وهمى و باطل است . زينتهاى زندگى مادى دنيايند كه خداى تعالى در باره آنها فرموده : (و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان لو كانوا يعلمون ).
آيـه شـريـفـه دلالت دارد بـر اينكه بر هر انسانى واجب است كه در هدفهاى زندگى خود تابع دستورات پروردگار خود باشد، آنچه او اختيار كرده اختيار كند، و راهى كه او به سـويـش هدايت كرده پيش گيرد. و خدا راه تقوى را براى او برگزيده ، پس او بايد همان را پـيـش ‍ گـيـرد. علاوه بر اين ، بر هر انسانى واجب است كه از بين همه سنتهاى زندگى دين خدا را سنت خود قرار دهد.

قـالت الاعـراب امـنـا قـل لم تـومـنـوا و لكـن قـولوا اسـلمـنـا و لمـا يدخل الايمان فى قلوبكم ...

ايـن آيه و آيات بعدش تا آخر سوره متعرض حال اعراب است كه ادعاى ايمان مى كردند، و بـر پـيـامـبـر مـنـت مى نهادند كه ما ايمان آورده ايم . و سياق اين آيه كه حكايت كلام آنان و مـاءمـور شـدن رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) اسـت بـه ايـنكه در پاسخشان بفرمايد: نه ، هنوز ايمان نياورده ايد، دلالت دارد بر اينكه مراد از (اعراب ) بعضى از عربهاى باديه نشين بوده ، نه همه آنان ، به شهادت آيه (و من الاعراب من يؤ من باللّه و اليوم الاخر) كه مى فرمايد: بعضى از اعراب به خدا و روز جزا ايمان دارند.
مـــعـــنـــاى ايـنكه فرمود: به اعراب بگو ايمان نياورده ايد بلكه بگوييد اسلام آورده ايم
 (قـالت الاعـراب امـنـا قل لم تومنوا) - يعنى به تو مى گويند ايمان آورديم و ادعاى ايمان مى كنند، بگو: نه ، هنوز ايمان نياورده ايد، و آنان را در ادعايشان تكذيب كن . و جمله (و لكـن قـولوا اسلمنا) استدراك و اعراض از آن معنايى است كه جمله قبلى بر آن دلالت داشت ، و تقدير كلام چنين است : نگوييد ايمان آورديم بلكه بگوييد اسلام آورديم .
(و لمـا يـدخـل الايـمـان فـى قـلوبكم ) - اين جمله مى رساند كه : با اينكه انتظار مى رفـت ايـمـان داخـل در دل هـاى شـمـا شده باشد، هنوز نشده ، و به همين جهت در اين جمله نفى ايـمـانـى كـه در جـمـله قـبلى بود تكرار نشده . در آن جا مى فرمود: (بگو ايمان نياورده ايـد) و در ايـنـجـا مـى فـرمـايـد (بـا ايـنـكـه انـتـظـار آن هـسـت هـنـوز ايـمـان داخل در قلوب شما نشده ) پس تكرار يك مطلب نيست .
از ايـنـكـه در اين آيه شريفه نخست ايمان را از اعراب نفى مى كند و سپس توضيح مى دهد كـه مـنـظـور ايـن اسـت كـه ايـمان كار دل است ، و دلهاى شما هنوز با ايمان نشده ، و در عين حال اسلام را براى آنان قائل مى شود، بر مى آيد كه فرق بين اسلام و ايمان چيست .
ايمان معنايى است قائم به قلب و از قبيل اعتقاد است ؛ و اسلام معنايى است قائم به زبان و اعضاء، چون كلمه اسلام به معناى تسليم شدن و گردن نهادن است . تسليم شدن زبان بـه ايـنـست كه شهادتين را اقرار كند، و تسليم شدن ساير اعضاء به اين است كه هر چه خدا دستور مى دهد ظاهرا انجام دهد، حال چه اينكه واقعا و قلبا اعتقاد به حقانيت آنچه زبان و عـمـلش مـى گويد داشته باشد، و چه نداشته باشد، و اين اسلام آثارى دارد كه عبارت است از محترم بودن جان و مال ، و حلال بودن نكاح وارث او.
(و ان تـطـيـعـوا اللّه و رسوله لا يلتكم من اعمالكم شيئا) - كلمه (يلتكم ) از ماده (ليت ) اشتقاق يافته كه به معناى نقص است . وقتى گفته مى شود (لاته ، يليته ، ليتا) كه چيزى از مفعول فعل كم كرده باشد. و مراد از اطاعت ، اطاعت خالص و واقعى است ، به طورى كه باطن انسان با ظاهرش مطابقت داشته باشد، نه اينكه چون منافقان تقليد اطـاعـت كـاران واقـعى را در آورد. و اطاعت خدا استجابت دعو او است در هر چه كه بدان دعوت مـى كـنـد، چـه اعـتـقاد و چه عمل . و اطاعت رسول خدا (صلّى اللّه عليه و آله وسلّم ) تصديق رسـالت او و پـيـرويـش در آنـچـه كه بدان امر مى كند مى باشد، او امرى كه مربوط به ولايـت او در امـور امـت اسـت . و مـراد از كـلمـه (اعـمـال )، جـزاى اعمال است ، و مراد از نقص اعمال ناقص نكردن جزاى آن است .
و مـعـنـاى آيـه ايـن اسـت كـه : اگـر خدا را در آنچه به شما امر مى كند - كه خلاصه اش پيروى دين او بر حسب اعتقاد است - و رسول را در آنچه به شما امر مى كند اطاعت كنيد از پـاداشـهـاى اعـمالتان چيزى كم نمى كند. و جمله (ان اللّه غفور رحيم )، همان كم نكردن اعـمـال بـنـدگـان در صـورت اطـاعـتـشـان از خـدا و رسـول را تـعـليـل مـى كـند، (مى فرمايد اجر شما را كم نمى كند براى اينكه او آمرزگار مهربان است ).

انـمـا المـؤ مـنـون الذين امنوا باللّه و رسوله ثم لم يرتابوا و جاهدوا باموالهم و انفسهم فى سبيل اللّه اولئك هم الصادقون

در آيـه قـبـلى اجـمـالا تـعـريـف كـرد كـه ايـمـان داخـل در دلهـايشان شده (چون از جمله (لم تومنوا) و (لما يدخل الايمان فى قلوبكم ) كه راجع به مسلمانان بى ايمان بود اين تـعـريـف اجـمـالى اسـتـفـاده مـى شـد) و ايـنـك در ايـن آيـه هـمان تعريف اجمالى را به طور مفصل بيان مى كند.
مؤ منان واقعى اين چنين هستند
پـس جـمـله (انـمـا المؤ منون الذين امنوا باللّه و رسوله ) مى خواهد مؤ منين را منحصر در كـسانى كند كه به خدا و رسول او ايمان داشته باشند. پس تعريف مؤ منين به اينكه به خدا و رسول ايمان دارند، و به ساير صفاتى كه در آيه آمده ، تعريفى است كه هم جامع صـفـات مـؤ مـن اسـت و هـم مـانـع ، يـعـنـى هـيـچ غـيـر مـؤ مـنـى مـشـمول آن نمى شود، در نتيجه هر كس متصف به اين صفات باشد مومن حقيقى است ، همچنان كه هر كس يكى از اين صفات را نداشته باشد، مؤ من حقيقى نيست .
و ايـمـان بـه خـدا و رسـولش عقدى است قلبى بر توحيد خداى تعالى و حقانيت آنچه كه پـيـامـبـرش آورده ، و نـيـز عـقـد قـلبـى بـر صـحـت رسـالت و پـيـروى رسول در آنچه دستور مى دهد.
ايمان ثابت و مستقر و جهاد با مال و جان از صفات مؤ منان واقعى است
(ثـم لم يـرتـابـوا) - يـعـنـى مـؤ مـنـيـن آنـهـايـى هـسـتـنـد كـه ايـمـان بـه خـدا و رسـول او بـياورند، و ديگر در حقانيت آنچه ايمان آورده اند شك نكنند، و ايمانشان ثابت و آنچنان مستقر باشد كه شك آن را متزلزل نكند. و اگر در آغاز جمله كلمه (ثم ) را آورد، نـه كـلمـه (واو) را - بـه طـورى كه مى گويند - براى اين است كه دلالت كند بر اينكه اين شك نكردن آنان منحصر به يك زمان نيست ، بلكه در زمانهاى آينده نيز شك نمى كنند، تو گويى عروض شك چيزى است كه دائما خطرش وجود دارد، در نتيجه اين كلمه مى فـهـمـانـد كـه بـايـد اسـتـحـكـام اولى ايـمـان بـاقـى بـماند. و اگر فرموده بود (و لم يـرتـابوا) تنها ايمانى را شامل مى شد كه در آغاز مقارن با شك و ترديد نباشد، ولى ديگر نسبت به ما بعد ساكت بود.
(و جـاهـدوا بـامـوالهـم و انـفـسـهـم فـى سـبـيـل اللّه ) - كـلمـه (مـجـاهده ) كه مصدر (جـاهـدوا) است ، به معناى بذل جهد و به كارگيرى تمامى توان خويش در پيشبرد راه خـدا اسـت . و كـلمـه (سـبـيـل اللّه ) بـه مـعـنـاى ديـن خـدا اسـت . و مـنـظـور از مـجـاهده به اموال و انفس ، عمل و به كار گرفتن تا آخرين درجه قدرت است در انجام تكليف مالى الهى ، از قـبـيـل زكـات و سـاير انفاقات واجب ، و انجام تكاليف بدنى چون نماز و روزه و حج و غيره .
و مـعناى آيه اين است كه : مؤ منين واقعى كوشش مى كنند تا تكاليف مالى و بدنى اسلامى خـود را انـجـام دهند، و در حالى انجام مى دهند - و يا عملشان چنين حالى دارد - كه در دين خدا و در راه او است .
(اولئك هـم الصادقون ) - اين جمله بر ايمان مؤ منين نامبرده مادام كه آن صفات را حفظ كرده باشند صحه گذاشته و تصديق مى كند.

قـل اتـعـلمـون اللّه بـديـنـكـم و اللّه يـعـلم مـا فـى السـمـوات و مـا فـى الارض و اللّه بكل شى ء عليم

ايـن آيـه شريفه اعراب را از اين جهت توبيخ مى كند كه گفتند ما ايمان آورديم . در حالى كه لازمه اين ادعاء اين است كه در سخن خود صادق باشند، و بر ايمان خود پافشارى به خـرج داده بـاشـنـد. بـعـضـى ديـگـر گـفـتـه انـد: بـعـد از آنـكـه آيـه قـبـلى نـازل شـد، اعـراب سـوگـنـد خـوردنـد كـه مـا مـؤ مـن و صادق در ادعاى خود هستيم ، اين آيه نازل شد كه : شما مى خواهيد با دين خود به خدا چيز ياد بدهيد. و معناى آيه روشن است و احتياج به توضيح ندارد.

يـمـنـون عـليـك ان اسـلمـوا قـل لا تـمـنـوا عـلى اسـلامـكـم بل اللّه يمن عليكم ان هديكم للايمان ان كنتم صادقين

يـعـنـى اى پـيـامـبـر بـر تـو مـنـت مـى گذارند كه اسلام آورده اند، و چه خطايى در اين منت گـذارى خـود مرتكب شده اند، زيرا اولا حقيقت آن چيزى كه بر آن منت مى گذارند ايمان است كـه كـليـد سـعـادت دنـيـا و آخـرت اسـت ، نـه اسـلامـى كـه جـز فـوائد صـورى ، از قبيل تاءمين جانى و شركت با مسلمانان واقعى در جواز نكاح وارث خاصيتى ندارد. و ثانيا هـمـيـن اسلام را هم نبايد بر پيامبر منت بگذارند، براى اينكه آن جناب شخصى است كه از طرف خداى تعالى ماءمور شده اسلام را به شما برساند (نه از اسلام آوردن آنهايى كه اسلام آوردند چيزى عايد شخص او مى شود و نه از اسلام نياوردن آنها كه نياوردند چيزى از دست مى دهد)، پس احدى از مسلمانان بر او منتى ندارد.
و اگـر مـنـتى باشد براى خداى سبحان است كه ايشان را هدايت فرموده ، چون دين ، دين او اسـت ، و خـود او هـم از ديـنـش بـهـره مـنـد نمى شود تا هر كس دين او را پذيرفت بر او منت بگذارد، بلكه بهره مند از دين او در دنيا و آخرت مؤ منين هستند، زيرا خداى تعالى غنى على الاطلاق است ، پس منت را خدا بر آنان دارد كه هدايتشان كرده ، نه آنان بر خدا.
بـه طـورى كـه مـلاحظه مى فرماييد كلمه اسلام را از دهان منت گذاران گرفته و در سخن خـود آن را مـبـدل بـه ايـمـان كـرد تا بفهماند منت همه و هر چه هست به ايمان است ، نه به اسلام كه تنها در ظواهر زندگى آثارى دارد.
پـس جمله (قل لا تمنوا على اسلامكم بل اللّه يمن ...) متضمن اين اشاره است كه خطاى اين مـنـت گـذاران از هـر دو جـهـت اسـت : اول ايـنـكـه مـنـت گـذارى خـود را مـتـوجـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) كـردنـد، بـا ايـنـكـه او يـك رسـول است و بس ، و غير از رسالت چيزى ندارد. و در اين باره فرموده : (لا تمنوا على اسلامكم اسلام خود را بر من منت نگذاريد.).
و جـهـت دوم ايـنـكـه مـنـت را - البـته اگر منتى باشد - به اسلام خود نهادند با اين كه بـايـد بـه ايـمـان خود گذاشته باشند. و در ذيل آيه گفتيم كه كلمه اسلام را بدين سبب مبدل به ايمان كرد تا اشاره به جهت دوم كند.

ان اللّه يعلم غيب السموات و الارض و اللّه بصير بما تعملون

ايـن جمله خاتمه سوره است كه تمامى مطالب سوره را يعنى آنچه كه نهى و امر در سوره بود، و آنچه حقايق در آن آمده بود، و آنچه كه از ايمان قومى و عدم ايمان قومى ديگر خبر داده بود، همه آنها را - تعليل مى كند.
و مراد از غيب آسمانها و زمين ، هر غيبى است كه در خصوص آسمانها و زمين است . و يا منظور از آن تـمـامى غيبها است ، چه آنچه كه در اين دو ظرف قرار دارد و چه آنچه خارج از اين دو ظرف است .
بحث روايتى
روايـاتـى در مـورد نـهـى از مـسـخـره كردن يكديگر، بد زبانى و تنابز به القاب ، غيبتو سوء ظن ، در ذيل آيات مربوطه گذشته
در الدر المـنـثـور اسـت كه ابن ابى حاتم از مقاتل روايت كرده كه در تفسير آيه (يا ايها الذيـن امـنـوا لا يـسـخـر قـوم مـن قـوم ) گـفـتـه : ايـن آيـه در بـاره عـده اى از بـنـى تميم نازل شد كه بلال ، سلمان ، عمار، خباب ، صهيب ، ابن فهيره و سالم مولاى ابى حذيفه را مسخره مى كردند.
و در مـجـمـع البـيان مى گويد: آيه (يا ايها الذين امنوا لا يسخر قوم من قوم ) در باره ثـابـت بـن قـيس بن شماس نازل شده كه گوشش ‍ سنگين بود و هر وقت وارد مسجد مى شد مردم به او راه مى دادند تا نزديك رسول خدا (صلّى اللّه عليه و آله وسلّم ) برسد، و در آنجا بنشيند تا صداى آن جناب را بشنود.
روزى گويا براى نماز صبح وارد مسجد شد و هنوز هوا تاريك بود، و مردم از نماز فارغ شده بودند، و هر كس در جاى خود نشسته بود، او شروع كرد از سر و گردن مردم رد شدن ، و مـى گـفت راه بدهيد راه بدهيد، تا رسيد به مردى . آن مرد گفت : تو مگر بيش از يك جا مى خواهى ؟ خوب همينجا بنشين . قيس در حالى كه سخت ناراحت بود، همانجا پشت سر آن مرد نـشـسـت ، وقـتـى هـوا روشـن شد پرسيد اين كيست . گفت : من فلانيم . ثابت گفت آهان پسر فـلان زنـى ! و نـام مـادرش را بـرد. و ايـن رسـم جـاهـليت بود كه مردم را با نام بردن از مادرشان سرزنش مى كردند. آن مرد سرش را از خجالت پايين انداخت ، و در اينجا بود كه اين آيه نازل شد - نقل از ابن عباس .
و در هـمـان كـتـاب اسـت كـه جـمـله (و لا نـسـاء مـن نـسـاء) در بـاره زنـان رسـول خـدا نـازل شـد، كـه ام سـلمـه را مـسـخـره مـى كـردنـد - نـقـل از انـس . و داسـتان چنين بود كه ام سلمه كمر خود را با پارچه اى سفيد مى بست و دو طرف پارچه را به هم گره مى زد و آويزان مى كرد، عايشه به حفصه گفت : اين را نگاه كـن ، چـطـور ايـن زبان سگ را دنبال خود مى كشد، و منظور اين دو نفر مسخره كردن او بود. بعضى هم گفته اند عايشه ام سلمه را در كوتاه قدى سرزنش مى كرد، و با دستش اشاره مى كرد كه ام سلمه اينقدر است - نقل از حسن .
و در الدر المنثور است كه : احمد، عبد بن حميد و بخارى - در كتاب الادب - و ابو داوود، تـرمـذى ، نسائى ، ابن ماجه ، ابو يعلى ، ابن جرير، ابن منذر و بغوى - در كتاب معجم - و ابـن قـيـان و شـيـرازى - در كـتاب الالقاب - و طبرانى و ابن السنى - در كتاب عمل اليوم و الليله - و حاكم (وى حديث را صحيح دانسته ) و ابن مردويه و بيهقى - در كـتـاب شـعـب الايـمـان - از ابـى جـبـيـره بـن ضـحـاك نـقـل مـى كـنـنـد كـه آيـه (و لا تـنـابـزوا بـالالقـاب ) در بـاره قـبـيـله مـا بـنـى سـلمه نـازل شـده ، و داسـتـان چنين بود كه وقتى رسول خدا (صلّى اللّه عليه و آله وسلّم ) وارد مـديـنـه شد، هيچ يك از مردم ما قبيله نبود مگر آنكه داراى دو اسم و يا سه اسم بود، وقتى رسول خدا (صلّى اللّه عليه و آله وسلّم ) يك نفر را به يكى از اين اسمها صدا مى زدند، اصـحـاب مـى گـفتند: يا رسول خدا (صلّى اللّه عليه و آله وسلّم ) او از اين اسم بدش مى آيـد، ايـنـجـا بـود كـه آيـه (و لا تـنـابـزوا بـالالقـاب ) نازل شد.
دو روايـــت در شـــاءن نـــزول آيـــه (اءيـــحـــب اءحـــدكـــم اءنياءكل ...)
بـاز در هـمـان كـتـاب آمـده كـه : ابـن ابـى حـاتـم از سـدى نقل كرده كه وقتى سلمان فارسى با دو نفر ديگر سفرى كردند، و در سفر، سلمان آن دو نفر را خدمت مى كرد، و از طعام خود به آن دو مى داد، روزى در بين راه سلمان خوابش برد و از آن دو نـفـر عـقـب مـانـد، آن دو نـفـر وقـتـى بـه مـنـزل رسـيـدنـد، مـتوجه شدند كه سلمان دنبال سرشان نيست ، پيش خود گفتند: او مرد رندى كرده ، خواسته است وقتى مى رسد كه چادر زده شده باشد و غذا حاضر باشد، مشغول شدند چادر را زدند، همين كه سلمان رسيد، او را فـرسـتـادنـد نـزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) تا خورشتى از آن جناب بـرايـشـان بـگـيـرد، سلمان به راه افتاد و نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) رفت .
عرضه داشت : يا رسول اللّه رفقايم مرا فرستاده اند تا اگر خورشتى دارى به ايشان بدهى . حضرت فرمود رفقاى تو خورشت مى خواهند چه كنند، آنها خورشت خوردند.
سلمان برگشت و پاسخ رسول خدا (صلّى اللّه عليه و آله وسلّم ) را به آن دو باز گفت . آن دو نـفـر نـزد رسـول خدا (صلّى اللّه عليه و آله وسلّم ) آمدند و سوگند خوردند به آن خدايى كه تو را به حق مبعوث كرده ، ما از آن ساعتى كه پياده شده ايم طعامى نخورده ايم . فرمود: چرا شما سلمان را با آن حرفها كه دنبال سرش زديد خورشت خود كرديد. اينجا بـود كـه آيـه (ايـحـب احـدكـم ان يـاءكـل لحـم اخـيـه مـيـتـا) نازل شد.
و در همان كتاب است كه ضياء مقدسى از انس روايت كرده كه گفت : عرب را رسم چنين بود كـه در سـفرها به يكديگر خدمت مى كردند، و با ابوبكر و عمر مردى همراه بود كه آن دو را خدمت مى كرد، روزى آن دو به خواب رفتند، و چون بيدار شدند طعامى آماده نيافتند، به يـكـديـگـر گـفـتـنـد: ايـن مـرد چـقـدر خـوابـش سنگين است ، او را بيدار كردند كه برو نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) و بگو ابوبكر و عمر سلام مى رسانند و از تو خـورشـتـى مـى خـواهـنـد. رسـول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود ابوبكر و عمر خـورشـت خـوردنـد. آن مـرد نـزد ابـوبـكـر و عـمـر آمـد و كـلام رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) را بـاز گـفـت . آن دو نـزد رسـول خـدا آمـدنـد كـه يـا رسـول اللّه ، مـا چـه خـورشـتـى خـورده ايـم ؟ فـرمـود: گوشت بـرادرتـان را. بـه آن خدايى كه جانم به دست او است ، گوشت او را بين دندانهايتان مى بـيـنـم . گـفتند: يا رسول اللّه پس برايمان استغفار كن . فرمود به همان برادرتان كه گوشتش را جويديد بگوييد برايتان استغفار كند.
مـؤ لف : چـنـيـن بـه نـظـر مـى رسـد كـه ايـن دو داستان كه در اين دو روايت آمده يك داستان باشد، چيزى كه هست در روايت اول نام سلمان را برده ، و آن دوى ديگر را به عنوان دو نفر ياد كرده ، و در روايت دوم نام آن دو نفر را كه ابوبكر و عمر باشد برده و نام همسفرشان را بـه عـنـوان مـردى هـمـسـفـر يـاد كـرده . مـؤ يـد ايـن احـتمال روايتى است كه از جامع الجوامع نقل شده كه گفته است : روايت شده كه ابوبكر و عـمـر، سـلمـان را نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرستادند كه از آن جناب طـعامى بگيرد، و براى آن دو بياورد، رسول خدا (صلّى اللّه عليه و آله وسلّم ) او را نزد اسـامه بن زيد كه نگهبان بار و بنه اش بود فرستاد، اسامه به سلمان گفت نزد من هيچ طـعـامـى نـيـسـت . سـلمـان نـزد ابـوبـكـر و عـمـر بـرگـشـت ، آن دو گـفـتـنـد: اسـامـه بخل ورزيده ، ما اگر سلمان را به چاه پر آبى هم بفرستيم آن چاه خشك مى شود.
بعد خودشان نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) رفتند. حضرت فرمود: من اثر خـوردن گـوشـت را در دهـان شـمـا مـى بـيـنـم . عـرضـه داشـتـنـد: يـا رسـول اللّه مـا امـروز اصـلا لب بـه گـوشـت نـزده ايـم ، فرمود: مدتى طولانى گوشت سلمان و اسامه را مى خورديد. آنگاه آيه نازل شد.
كـــلام مـــعـــصـــومـــيـــن عـــليـــه الســـلام در حـــســـن ظـــن بـــه بـــرادر مـــســـلمـــان وحمل كار او بر صحت
و در عـيـون بـه سـند خود از محمد بن يحيى بن ابى عباد، از عمويش روايت كرده كه گفت : روزى از حـضـرت رضا (عليه السلام ) شنيدم كه شعرى مى خواند، با اينكه ايشان خيلى كم شعر مى خواند و آن شعر اين بود:
كلنا ناءمل مدا فى الاجل

و المنايا هن آفات الاءمل

لا يغرنك اباطيل المنى

و الزم القصد ودع عنك العلل

انما الدنيا كظل زائل

حل فيه راكب ثم رحل

من پرسيدم : خدا عزت امير را زياد كند، اين شعر از كيست ؟ فرمود از عراقى خودتان است . عـرضـه داشـتـم : مـن آن را از ابـو العـتـاهـيـه شنيده ام كه براى خودش مى سرود. حضرت فرمود اسم اصليش را ببر، و هيچ وقت او را به اين كنيه ياد مكن .
كـه خـداى عزّوجلّ مى فرمايد (و لا تنابزوا بالالقاب ) و شايد - صاحب اين شعر از اين اسم خوشش نيايد.
و در كـافـى بـه سـند خود از حسين بن مختار از امام صادق (عليه السلام ) روايت كرده كه فـرمـود: امـير المؤ منين (صلوات اللّه عليه ) در يكى از كلماتش فرمود: همواره كار برادر مسلمانت را حمل بر صحت و بلكه بر بهترين وجهش كن ، تا وقتى كه دليلى قطعى وظيفه ات را تغيير دهد، و دلت را از او برگرداند. و هرگز كلمه اى را كه از برادر مسلمانت مى شنوى حمل بر بد مكن ، مادام كه مى توانى محمل خيرى براى آن كلمه پيدا كنى .
و در نـهـج البـلاغـه فـرمـوده : وقـتـى صـلاح بـر روزگـار و اهل روزگار مسلط باشد، در چنين جوى اگر يك نفر سوء ظنى به كسى پيدا كرد كه از او خـطـائى نـديـده ، نـبـايد آن ظن بد را از دل خود بپذيرد و اگر بپذيرد ظلم كرده . و اگر فـسـاد بر زمان و اهل زمان مسلط شد، در چنين جوى اگر يك نفر نسبت به كسى حسن ظن پيدا كند، خود را فريب داده .
مـؤ لف : ايـن دو روايـت تـعارضى با هم ندارد، براى اينكه روايت دومى ناظر به خود ظن است ، و روايت اولى راجع به ترتيب اثر دادن عملى بر ظن است .
چند روايت دال بر اينكه غيبت از زنا شديدتر است
و در كـتـاب خـصـال از اسـبـاط بـن مـحـمـد بـه سـنـدى كـه بـه رسـول اللّه (صلّى اللّه عليه و آله وسلّم ) دارد از آن جناب روايت كرده كه فرمود: غيبت از زنـا شـديـدتـر است . پرسيدند: يا رسول اللّه چرا چنين است ؟ فرمود: زناكار مى تواند تـوبـه كـنـد، و خـدا هـم تـوبه اش را بپذيرد، چون سر و كارش تنها با خدا است ، ولى مـرتـكـب غـيبت مى خواهد توبه كند، اما خدا توبه اش را نمى پذيرد مگر وقتى كه شخص غيبت شده از او درگذرد.
مـؤ لف : ايـن روايـت را الدر المنثور هم از ابن مردويه ، و بيهقى از ابى سعيد، و جابر از رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) روايـت كـرده ، بـه ايـن عـبـارت كـه رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) فرمود: غيبت از زنا شديدتر است . گفتند: يا رسول اللّه چطور غيبت از زنا شديدتر است ؟ فرمود: براى اينكه ممكن است مردى زنا كند و بـعـد توبه كند، خدا هم توبه اش را بپذيرد، ولى مرتكب غيبت آمرزيده نمى شود، مگر وقتى كه شخص غيبت شده او را ببخشد.
و در كافى به سند خود از سكونى از امام صادق (عليه السلام ) روايت آورده كه فرمود: رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: غيبت در تباه كردن دين مسلمان سريعتر از خوره اى است كه اندرون او را بخورد.
و در همان كتاب به سند خود از حفص بن عمر، از امام صادق (عليه السلام ) روايت كرد كه فـرمـود: شـخـصـى از رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) پرسيد: كفاره گناه غيبت چيست ؟ فرمود: براى آن كس كه غيبتش كرده اى ، به تلافى غيبتش استغفار كن .
و در تـفـسـيـر قـمـى در ذيـل آيـه (و جـعـلنـاكـم شـعـوبـا و قـبـائل ) فـرمـود: شـعـوب ، مـلتـهـاى غـيـر عـرب اسـت و قبائل به معناى طوائف عرب .
مؤ لف : اين روايت را صاحب مجمع البيان به امام صادق (عليه السلام )
نسبت داده .
رواياتى درباره اينكه تنها ملاك فضيلت تقوا است
و در الدر المـنـثـور اسـت كـه ابـن مردويه و بيهقى از جابر ين عبداللّه روايت آورده اند كه گفت : در وسط ايام تشريق (يازدهم و دوازدهم و سيزدهم ذى الحجه كه روز وسطش دوازدهم مـى شـود) رسـول خـدا (صـلّى اللّه عـليـه و آله وسلّم ) براى ما خطبه وداع را ايراد كرد و فـرمود: (ايها الناس ! آگاه باشيد كه پروردگارتان يكى است ، پدرتان يكى است و هـيـچ فـضـيـلتى براى عربى بر غير عرب نيست ، و هيچ غير عربى بر عرب فضيلتى ندارد و هيچ سياهى بر سرخى ، و هيچ سرخى بر سياهى ، فضيلت ندارد مگر به تقوى . و گـرامـى تـرين شما نزد خدا باتقوى ترين شما است . با شما هستم آيا ابلاغ كردم ؟ همه گفتند بله يا رسول اللّه . فرمود: پس حاضرين به غائبين برسانند.
رواياتى در خصوص فرق بين اسلام و ايمان
و در كافى به سند خود از ابوبكر حضرمى از امام صادق (عليه السلام ) روايت آورده كه گفت : رسول خدا (صلّى اللّه عليه و آله وسلّم ) ضباعه دختر زبير بن عبد المطلب را (كه دخـتـر عـمـوى خودش بود) براى مقداد بن اسود تزويج كرد، و اين كار را نكرد مگر براى اينكه امر ازدواج را آسان كند، و مردم به رسول خدا (صلّى اللّه عليه و آله وسلّم ) تاسى كنند، و بدانند كه گرامى ترين آنان نزد خدا باتقوى ترينشان است .
و در روضـه كـافـى بـه سـنـد خـود از جميل بن دراج روايت كرده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم بفرماييد كرم چيست ؟ فرمود كرم تقوى است .
و در كـافى به سند خود از يونس از يعقوب از امام صادق (عليه السلام ) روايت كرده كه در ضـمـن حـديـثـى فرمود: اسلام قبل از ايمان است ، بر مدار اسلام است كه مسلمانان با هم ازدواج مـى كـنـنـد و از يـكـديـگر ارث مى برند، و بر مدار ايمان است كه در آخرت اجر مى بـرنـد. و در خـصـال از اعـمـش از جـعـفـر بـن محمد (عليهماالسلام ) روايت كرده كه در ضمن حـديـثـى فـرمود: اسلام غير از ايمان است ، و هر مؤ منى مسلمان هست ، ليكن هر مسلمانى مؤ من نيست .
و در الدر المـنثور در ذيل آيه (قالت الاعراب امنا) مى گويد: ابن جرير از قتاده روايت كـرده كـه گـفـت : آيـه (قـالت الاعـراب امـنـا) در بـاره بـنـى اسـد نازل شده .
مؤ لف : اين روايت از مجاهد و غير او نيز نقل شده .
و نـيـز در هـمان كتاب است كه ابن ماجه و ابن مردويه و طبرانى و بيهقى - در كتاب شعب الايـمـان - از عـلى بـن ابـى طـالب روايـت كـرده انـد كـه فـرمـود: رسـول خـدا (صـلّى اللّه عليه و آله وسلّم ) فرمود: ايمان عبارت است از معرفت به قلب ، اقرار به زبان و عمل به اركان .
و نـيز در همان كتاب آمده كه نسائى و بزاز و ابن مردويه از ابن عباس روايت كرده اند كه گـفـت : بنى اسد نزد رسول خدا (صلّى اللّه عليه و آله وسلّم ) آمدند و عرضه داشتند: يا رسول اللّه ! ما بدون اينكه با تو جنگ كنيم مسلمان شديم ، در حالى كه عرب با تو جنگ كـرد. ايـنـجـا بـود كـه آيـه (يـمـنـون عـليـك ان اسـلمـوا) نازل شد.
مؤ لف : در اين معنا رواياتى ديگر نيز هست .
سوره ق مكّى است و چهل و پنج آيه دارد
سوره ق آيات 14 - 1

بـسـم اللّه الرّحـمـن الرّحـيـم . ق و القـران المـجـيـد (1) بـل عـجبوا ان جاءهم منذر منهم فقال الكافرون هذا شى ء عجيب (2) ءاذا متنا وكنا ترابا ذلك رجـع بـعـيـد (3) قـد عـلمـنـا مـا تـنـقـص الارض مـنـهـم و عـنـدنـا كـتـاب حـفـيـظ (4) بـل كـذبوا بالحق لما جاءهم فهم فى امر مريج (5) افلم ينظروا الى السماء فوقهم كيف بنيناها و زينها و ما لها من فروج (6) و الارض مددناها و القينا فيها رواسى و انبتنا فيها من كـل زوج بـهـيـج (7) تبصره و ذكرى لكل عبد منيب (8) و نزلنا من السماء ماء مبركا فانبتنا به جنات و حب الحصيد (9) و النخل باسقات لها طلع نضيد (10) رزقا للعباد و احيينا به بـلده ميتا كذلك الخروج (11) كذبت قبلهم قوم نوح و اصحاب الرس و ثمود (12) و عاد و فـرعـون و اخـوان لوط (13) و اصـحـاب الايـكـه و قـوم تـبـع كل كذب الرسل فحق وعيد (14).

ترجمه آيات
به نام اللّه كه هم رحمان است و هم رحيم . ق . به قرآن مجيد سوگند (1).
تو را ما فرستاديم ليكن كفار تعجب كردند كه از جنس خودشان كسى به عنوان بيمرسان از ناحيه خدا آيد، لذا كفار گفتند اين چيز عجيبى است (2).
آيا وقتى مرديم و خاك شديم ؟ اين برگشتن بعيدى است (3).
بـا ايـنـكـه مـا مـى دانـيم كه زمين از ايشان چه مقدار كم مى كند و نزد ما كتابى است كه (از خطر اشتباه و يا حوادث ) محفوظ است (4).
بـلكـه ايـنـان با حق دشمنى دارند و آن را هر چه باشد تكذيب مى كنند پس ايشان در امرى حيرت آورند (با اينكه حق را تشخيص ‍ مى دهند باز انكار مى كنند) (5).
مـگر تاكنون سر بلند نكرده و به آسمان بالاى سر خود نگاهى نينداخته اند كه چگونه آن را بنا كرديم و آن را با ستارگان زينت داديم (6).
و مـگـر زمـيـن زيـر پـاى خـود را نديدند كه گسترده اش كرديم و كوههاى ريشه دار در آن جايگزين كرديم و در آن از هر صنف گياه مسرت انگيز رويانديم (7).
تا مايه بصيرت و تذكر هر بنده اى باشد كه دائما به سوى ما توبه مى آورد (8).
و از آسمان ، آبى پر بركت نازل كرديم و به دنبالش باغها و دانه هاى درو كردنى رويانديم (9).
درختان خرماى بلند با ميوه هاى روى هم چيده (10).
تـا رزق بـندگان باشد، همچنان كه با آن آب پر بركت شهرى مرده را زنده كرديم زنده كردن انسانها نيز اين طور است (11).
قبل از اين كفار، قوم نوح و اصحاب رس و ثمود تكذيب كردند (12).
و همچنين عاد و فرعون و مردم لوط (13).
و اصـحـاب الايكه و قوم تبع كه همه آنان رسولان را تكذيب كردند و تهديد خدا در باره شان محقق شد (14).
بيان آيات
محتواى سوره مباركه ق
اين سوره مساءله دعوت اسلام را بيان مى كند. و به آنچه در اين دعوت است اشاره مى كند، يـعنى انذار به معاد و انكار مشركين به معاد، و تعجبى كه از آن داشتند كه بعد از مردن و بـطـلان شـخـصـيـت آدمـى و خـاك شدنش چگونه دوباره زنده مى شود و به همان صورت و وضـعـى كـه قبل از مرگ داشت برمى گردد؟ آنگاه تعجب آنان را رد مى كند به اين كه علم الهـى مـحـيـط بـه ايـشـان اسـت ، و كـتـاب حـفـيـظ كـه هـيـچ يـك از احـوال خلقش و هيچ حركت و سكون آنها - چه خردش و چه كلانش - از قلم آن كتاب نيفتاده نزد او است . آنگاه اين منكرين را تهديد مى كند به اينكه اگر به راه نيايند بر سرشان همان خواهد آمد كه بر سر امت هاى گذشته و هلاك شده آمد.
و آنـگـاه براى بار دوم باز به علم و قدرت خداى تعالى پرداخته از راه تدبيرى كه در خـلقـت آسـمـانها و آراستن آن با ستارگان بى حركت و با حركت و تدابير ديگرى كه به كار برده و نيز تدبيرى كه در خلقت زمين به كار برده و آن را گسترده و كوههاى ريشه دار در آن جـايـگـزيـن سـاخـتـه گـيـاهـان نر و ماده در آن رويانيده و نيز به اينكه آب را از آسمان فرستاده و ارزاق بندگان را تاءمين نموده و زمين را با آن آب زنده كرده است ، علم و قدرت او را اثبات مى كند.
و نيز به همين منظور به بيان حال انسان مى پردازد كه از اولين روزى كه خلق شده و تا زنده است در تحت مراقبت شديد و دقيق قرار دارد، حتى يك كلمه در فضاى دهانش نمى آورد، و از اين بالاتر يك خاطره را در دلش خطور نمى دهد، و نفسش آن را وسوسه نمى كند، مگر آنـكـه هـمـه اش را ثـبـت مى كنند. و آنگاه بعد از آنكه مرد با او چه معامله مى شود و بعد از زنـده شـدنـش بـراى پـس دادن حـسـاب ، همچنان در تحت مراقبت هست تا آنكه از حساب فارغ شـود، يـا بـه آتـش در آيـد اگـر از تـكـذيـب كـنـندگان حق باشد، و يا به بهشت و قرب پروردگار اگر از متقين باشد.
و كـوتـاه سخن آنكه : زمينه گفتار در اين سوره مساءله معاد است ، و يكى از آيات برجسته آن آيـه (لقـد كنت فى غفله من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد) و يكى ديگر آيه (يوم نقول لجهنم هل امتلات و تقول هل من مزيد) و يكى هم آيه (لهم ما يشاؤ ن فيها و لدينا مزيد) است .
و ايـن سـوره بـه ايـن دليـل گـفـتـيـم مكى است كه سياق آياتش بر آن گواهى مى دهند. اما بـعـضـى گـفـتـه اند كه آيه (و لقد خلقنا السموات و الارض ...)، و يا اين آيه و آيه بعدش در مدينه نازل شده . ولى در لفظ آيه هيچ شاهدى بر آن نيست .
و در ايـن آيـاتـى كـه نقل كرديم به طور اجمال به مساءله معاد و اينكه مشركين آن را امرى بعيد مى پنداشتند اشاره شده ، و نخست جوابى اجمالى با تهديد مى دهد، و سپس به طور مفصل از آن جواب داده ، باز براى بار دوم تهديد مى كند.

ق و القران المجيد

در مـجـمـع البـيـان مـى گـويد: كلمه (مجد) كه كلمه (مجيد) از آن اشتقاق يافته به مـعـنـاى شـرف وسـيـع اسـت ؛ وقـتـى گـفـتـه مـى شـود (مـجـد الرجـل و مـجـد) - بـه فـتـح و ضـم جـيـم - كـه بـزرگـوار و كـريـم بـاشـد و در اصـل ايـن كـلمـه از ايـن قـول گـرفـتـه شـده كـه مـى گـويـنـد: (مـجـدت الابل مجودا) يعنى شتر آنقدر علف بهارى خورده كه شكمش بزرگ شده .
اقوال مختلف درباره جواب قسم (و القرآن المجيد)
 جـمـله (و القـران المـجـيـد) سـوگـندى است كه پاسخش حذف شده ، چون جمله بعدى مى فـهـمـانـد كـه پـاسـخ چـيست ، و تقدير كلام (و القرآن المجيد ان البعث حق ) و يا (و القـرآن المـجـيـد انـك لمن المنذرين ) و يا (و القرآن المجيد ان الانذار حق ) مى باشد، يعنى (به قرآن مجيد سوگند كه قيامت حق است ) و يا (تو از انذاركنندگانى ) و يا (انذار حق است ).
بـعـضـى از مـفـسـريـن گـفـتـه انـد: جـواب قـسـم ذكـر شـده و آن جـمـله (بـل عـجـبوا...) است . و بعضى ديگر گفته اند: جمله (قد علمنا ما تنقص ...) است . و بـعـضـى گـفته اند (ما من قول ...)، و بعضى گفته اند (ان فى ذلك لذكرى ...) و بـعـضـى گفته اند (ما يبدل القول لدى ...) است . ولى همه اينها سخنانى بيهوده است كه نبايد دنبال شود.

بل عجبوا ان جاءهم منذر منهم فقال الكافرون هذا شى ء عجيب

اين آيه اعراض از مضمون جواب قسمى است كه گفتيم حذف شده . پس گويا فرموده : به قـرآن مجيد سوگند كه ما تو را به عنوان نذير فرستاديم ، ليكن به تو ايمان نياورده تـعـجـب كـردنـد كـه يـك نـفـر از خـود آنـان بـه عـنـوان بـيـم رسـان بـه سـويـشـان گـسـيل شود. و يا فرموده : به قرآن مجيد سوگند كه آن بعثى كه از آن انذارشان كردى حـق اسـت ، امـا بـه آن ايـمـان نـيـاورده بـلكه تعجب كردند و از آن به شگفت در آمده بعيدش دانستند.
و ضمير (منهم ) در جمله (بل عجبوا ان جاءهم منذر منهم ) به كفار برمى گردد، اما نه از ايـن جـهـت كـه كـافرند (تا خداى نخواسته چنين معنا دهد كه شخص منذر هم از همان قماش ايـشـان اسـت ) بـلكه از اين جهت كه انسانند، آن وقت معنايش (منذرى از جنس ‍ خود آنان و از نـوع بـشـر) خواهد بود. و اين كه گفتيم (كفار بدان جهت كه انسانند) از اين جهت است كـه بـه طـور كلى مذهب وثنيت و بت پرستى منكر اين هستند كه انسان بتواند پيامبر شود، كـه مـا در ايـن كـتـاب مـكـرر در ايـن باره سخن گفته ايم . ممكن هم هست ضمير به كفار بر گـردد، از ايـن جـهـت كه عربند، آن وقت معنا چنين مى شود: بلكه تعجب كردند از اينكه بيم رسـانـى از قـوم خـودشان و به زبان خودشان به سويشان بيايد و حق را برايشان به زبانى وافى تر بيان كند. و بنا به احتمال دوم آيه شريفه در سرزنش عرب بليغ ‌تر مى شود.
(فـقـال الكـافـرون هـذا شـى ء عـجـيـب ) - در ايـن جـمـله مـنـكـريـن نـبـوت را به وصف (كـافـرون ) تـوصـيـف كـرده - بـا ايـنـكـه مـى تـوانـسـت بـفـرمـايـد (و قال المشركون ) و يا عبارتى ديگر مثل آن - و اين بدان منظور بوده كه دلالت كند بر اينكه مشركين مى خواسته اند با اين تعجب خود حق را پوشيده بدارند، چون كفر به معناى پنهان كردن است .

و اشـاره در جـمـله (هذا شى ء عجيب ) به مساءله بعث و بازگشت به سوى خدا است ؛ مى گـويـنـد مـسـاءله مـعـاد امـرى اسـت عجيب ، همچنان كه آيه بعدش همين را تفسير مى كند و از قول آنان مى فرمايد: (ءاذا متنا و كنا ترابا...).

ءاذا متنا و كنا ترابا ذلك رجع بعيد

كـلمـه (رجـع ) و (رجوع ) هر دو يك معنا دارند. و مراد از بعيد بودن ، بعيد بودن از جهت عقل است .
و جـواب كلمه (اذا) در جمله (ءاذا متنا و كنا ترابا) حذف شده ، چون جمله (ذلك رجع بعيد) بر آن دلالت مى كرد و تقدير كلام (ءاذا متنا و كنا ترابا نبعث و نرجع ذلك رجع بـعـيـد آيا وقتى مرديم و خاك شديم مبعوث مى شويم و برمى گرديم ، اين چه برگشتن بـعـيـدى اسـت ) مـى بـاشـد، و اسـتـفـهـام در آن بـه اصطلاح استفهام تعجبى است ، يعنى استفهامى كه منظور از آن به شگفت واداشتن شنونده است .
و اگر جواب (اذا) حذف شده براى اين است كه اشاره كند به اينكه آنقدر عجيب است كه اصلا گفتنى نيست ، چون عقل هيچ صاحب عقلى آن را نمى پذيرد، و اين آيه همان مضمونى را افـاده مـى كـنـد كـه آيـه (و قـالوا ءاذا ضللنا فى الارض ءانا لفى خلق جديد) آن را افاده مى كند.
و معناى آيه اين است كه : مشركين تعجب مى كنند و مى گويند: آيا وقتى كه ما مرديم و خاك شـديـم و ذات مـا آنـچـنـان بـاطل و نابود شد كه ديگر اثرى از آن به جاى نماند دوباره مبعوث مى شويم و برمى گرديم ؟ آن وقت گويا گوينده اى به ايشان مى گويد: از چه چـيـزى تـعجب مى كنيد؟ در پاسخ مى گويند: آخر اين برگشتن برگشتنى باور نكردنى است ، و عقل آن را نمى پذيرد، و زير بار آن نمى رود.
مـــفـــاد آيـــه : (قــد عـلمـنـا مـا تنقص الارض منهم ...) كه در مقام ردّ سخن مشركين مبنى براستبعاد معاد است

قد علمنا ما تنقص الارض منهم و عندنا كتاب حفيظ

اين آيه سخن آنان و استبعادشان نسبت به بعث و رجع را رد مى كند، چون آنان استناد جستند بـه ايـنـكـه بـعـد از مـردن بـه زودى مـتلاشى مى شويم و بدنهايمان خاك مى شود، و با خـاكـهـاى ديـگـر مخلوط مى گردد، خاك هم كه با خاك فرقى ندارد تا مشتى از آن ، خاك من بـاشد و مشتى ديگرش خاك يك فرد ديگر، و يا مشتى از آن سر و گردن من باشد و مشتى ديگرش دست و پاى من .
آيـه مورد بحث جواب مى دهد كه : ما دانا هستيم به آنچه كه زمين از بدنهاى شما مى خورد، و آنچه از بدنهايتان ناقص مى سازد، و علم ما چنان نيست كه جزئى از اجزاء شما را از قلم بيندازد تا برگرداندن آن به خاطر نامعلوم بودن دشوار و يا نشدنى باشد.
ممكن هم هست معنايش چنين باشد: ما مى دانيم چه كسى از آنان مى ميرد و در زمين دفن مى شود، و در نـتـيـجـه از جـمـع آنـان يـك انـسـان كـم مـى گـردد. در احتمال اول كلمه من تبعيضى و در احتمال دوم بيانيه خواهد بود.


مراد از كتاب در (عندنا كتاب حفيظ) لوح محفوظ است
(و عندنا كتاب حفيظ) - يعنى و نزد ما كتابى است كه حافظ هر چيز است ، بلكه آثار و احوال هر چيزى را هم ضبط مى كند. و يا معنايش اين است كه : نزد ما كتابى است كه خود آن كـتـاب مـحـفـوظ اسـت و حـوادث ، آن را دچـار دگـرگـونى و تحريف نمى كند. و آن كتاب عـبـارت است از لوح محفوظ كه تمامى آنچه بوده ، و آنچه هست و آنچه تا قيامت خواهد بود در آن كتاب محفوظ است .
و ايـنـكـه بـعـضـى از مـفـسـريـن گـفـتـه انـد كـه مـراد (از كـتـاب نـامـه هـاى اعـمـال اسـت ) سـخن درستى نيست ، اولا از اين جهت كه خدا اين كتاب را حافظ آنچه زمين از مـردم كـم مـى كـنـد مـعـرفـى كـرده و آنـچـه زمـيـن از مـردم كـم مـى كـنـد ربـطـى بـه اعمال كه كتاب اعمال حافظ آن است ندارد.
و ثـانـيـا خـداى سـبـحان اين كتاب را در كلام مجيدش به لوح محفوظ توصيف كرده نه به نـامـه اعـمـال . پـس حـمـل ايـن كـتـاب كـه مـورد بـحـث اسـت بـر نـامـه اعمال آن هم بدون شاهد قرآنى حمل صحيحى نيست .
و حـاصـل جـوابـى كـه خـداى تـعـالى بـه كـفـار و مـنـكـريـن معاد مى دهد، اين است كه كفار خـيـال كـرده انـد مـردن و خـاك شـدن و مـتلاشى شدن ذرات وجودشان ، به طورى كه ديگر اجـزاى آن تـمـايـزى از هـم نـداشـتـه بـاشـنـد، آنـان را بـراى مـا هـم مـجـهـول الاجـزاء مـى كـنـد، و ديـگـر نـمـى تـوانـيـم آن اجـزاء را جمع آورى نموده ، دوباره بـرگـردانـيـم . و ليـكن اين خيال ، خيالى است باطل ، براى اينكه ما مى دانيم چه كسى از ايـشـان مـرده ، و اجزاى بدنش كه قبلا به صورت گوشت يا خون يا استخوان بود فعلا بـه چه صورتى درآمده و كجا رفته ؟ همه را مى دانيم ، و نزد ما كتابى حفيظ است كه هر چيزى در آن ثبت است و آن عبارت است از لوح محفوظ.
مـقـصـود از ايـنـكـه فـرمـود تـكذيب كنندگان قيامت حق را تكذيب كرده در (امر مريج ) هستند

بل كذبوا بالحق لما جاءهم فهم فى امر مريج

كـلمـه (مـرج ) كه كلمه (مريج ) از آن مشتق شده به معناى اختلاط و اشتباه است ، و در آيـه شريفه از آنچه كه آيه قبلى اشاره اى به آن داشت اعراض كرده . توضيح اينكه از آيـه قبلى اين معنا به ذهن مى رسيد كه كفار به اين حقيقت جاهلند كه خدا عالم است ، و اگر از مـسـاءله بعث و رجوع تعجب مى كنند بدين جهت است كه نمى دانند خدا دانا است و چيزى از احـوال آثـار خـلقـش از او پـنـهان نيست ، و نمى دانند كه تمامى اين جزئيات در لوح محفوظ نزد او نوشته شده ، به طورى كه حتى ذره اى از قلمش نيفتاده .
و چـون از آيـه قـبـلى بـوى چـنـيـن تـوهـمـى مـى آمـد، آيـه مـورد بـحـث بـا كـلمـه (بـل ) مـى خواهد آن را رد كند، و بفرمايد: انكار كفار نسبت به قيامت از جهلشان به مقام پـروردگـار و بـه عـلم او بـه جـزئيـات نـيـسـت ، و حـتـى تـجـاهل هم نمى خواهند بكنند، بلكه اينان به طور كلى منكر حقند و چون فهميده اند مساءله مـعـاد حـق است آن را هم انكار مى كنند، پس اينان از اين جهت منكر حقند كه با آن معاند و دشمن انـد، نـه ايـنـكه جاهل محق باشند، و از ادراك حق قاصر باشند، پس ايشان در وصفى مريج بـسـر مـى بـرنـد، و بـا وضـعـى نـامـنـظـم و گـيـج كـنـنـده حـق را درك مـى كـنند، و در عين حـال تـكـذيـب هم مى كنند، با اينكه لازمه درك حق و علم به حقانيت هر چيز اين است كه آن را تصديق نموده به آن ايمان بياورند.
بـعضى از مفسرين گفته اند: منظور از اينكه فرمود (در امرى مريج هستند) اين است كه بـعـد از انـكـار حـق دچـار تـحـيـر و سـرگـردانـى شـده انـد، و مـعـطل مانده اند كه چه بگويند. يك وقت مى گويند: پيامبر به خدا دروغ مى بندد، يك وقت ديگر مى گويند او ساحر است ، يا مى گويند شاعر است ، يا مى گويند كاهن است ، و يا مى گويند مضرت ديده (يعنى اءجنه به او لطمه زده اند).
و به همين جهت دنبال اين كلام ، آيات و نشانه هاى علم و قدرت خودش را آورده تا سرزنشى بـه ايـشـان بـاشـد، و سـپـس بـه عـنـوان تـهـديـد سـرنـوشـت امـت هـاى گـذشـتـه را نقل مى كند كه به جرم تكذيب حق چگونه هلاك و منقرض شدند.

افلم ينظروا الى السماء فوقهم كيف بنيناها و زيناها و ما لها من فروج

كـلمه (فروج ) جمع (فرجه ) يعنى سوراخ و شكاف است . و اگر كلمه (سماء) را مقيد كرد به كلمه (فوقهم بالاى سرشان ) به اين منظور بوده كه بفهماند هر چيز را انكار كنند اين آسمان را نمى توانند انكار كنند، چون جلو چشمشان و بالاى سرشان است .
و مـنـظـور از ايـنـكه فرمود: آسمان را زينت داديم ، اين است كه ستارگان درخشان را با آن جـمـال بـديـعـى كـه دارنـد در آسـمان آفريديم ، پس خود ساختمان اين بناى بديع با آن جـمال خيره كننده اش ، و با اينكه هيچ ترك و شكافى در آن نيست ، صادق ترين شاهد بر قدرت قاهره ، و علم محيط او به تمامى خلائق است .

و الارض مـددنـاهـا و القـيـنـا فـيـهـا رواسـى و انـبـتـنـا فـيـهـا مـن كل زوج بهيج

(مد زمين ) به معناى گستردن آن است . و خداى تعالى زمين را طورى گسترده آفريده كه با زندگى انسانها سازگار باشد، (و اگر مانند كره ماه بود اين سازگارى را نداشت ). و كـلمـه (رواسـى ) جـمـع (راسـيـه ) و به معناى هر چيز ثابت است . و در اينجا به مـعـنـاى كـوه اسـت . و ايـن كـلمه صفتى است كه موصوفش حذف شده (تقدير آن (و القينا فـيـهـا جـبـالا رواسى ) است ). و كلمه (بهيج ) از ماده بهجت است . صاحب مجمع البيان (بـهـجـت ) را بـه مـعـناى آن حسنى گرفته كه مانند گلها و درختان خرم و باغهاى سبز ديدنش لذت آور است . بعضى هم گفته اند: مراد از (بهيج ) مبهوج است يعنى چيزى كه هر كس با آن اظهار مسرت و خوشحالى مى كند.
و مراد از (روياندن هر جفتى بهيج ) روياندن هر نوعى از گياهان خوش منظر است . پس خـلقـت زمـيـن ، و تـدابـيـر الهـى كـه در آن جـريـان دارد، بـهـتـريـن دليل است كه مى تواند عقل را بر كمال قدرت و علم صانع آن رهنمون شود.

تبصره و ذكرى لكل عبد منيب

كـلمـه (تـبـصـره ) مـفعول له است ، و چنين معنا مى دهد كه : اگر انجام داديم آنچه را كه انجام داديم ، و اگر آسمان را بنا و زمين را گسترده كرديم ، و اگر عجائبى از تدبير در آن جـارى سـاختيم ، همه براى اين بود كه تبصره اى باشد تا انسانها بصيرت يابند و ذكرائى باشد تا آنان تذكر يابند. البته معلوم است تنها از انسانها، بصيرت و تذكر آن افرادى بكار مى افتد كه زياد به سوى خدا رجوع مى كنند.

و نزلنا من السماء ماء مباركا فانبتنا به جنات و حب الحصيد

كـلمـه (سماء) به معناى جهت بالا است ، و منظور از (ماء مبارك ) بارانست . و اگر آن را مـبـارك خـوانـده بـديـن جـهـت اسـت كـه خـيـرات آن بـه زمـيـن و اهـل زمـيـن عـايـد مى شود. و منظور از (حب الحصيد) حبه و دانه درو شده است . و اضافه كـلمه (حب ) بر كلمه (حصيد) از باب اضافه موصوف به صفت است ، و معناى آيه روشن است .

و النخل باسقات لها طلع نضيد

كـلمـه (بـاسـقـات ) جـمـع (بـاسـقـه ) اسـت ، كـه بـه مـعـنـاى طـويـل و بلند بالا است و (نخل باسق ) يعنى درخت خرماى بلندقامت . و كلمه (طلع ) بـه مـعـنـاى خـرما در اولين اوان پيدايش آن است . و كلمه (نضيد) به معناى (منضود) اسـت ، يـعـنـى چيده شده و رديف شده روى هم ؛ چون خرما بر درخت به همين صورت است كه گويى دانه دانه روى هم چيده شده اند. و معناى آيه روشن است .

رزقا للعباد و احيينا به بلده ميتا كذلك الخروج

كـلمـه (رزق ) بـه مـعـنـاى هـر چـيـزى اسـت كـه بـقـاء موجودى بدان ادامه يابد. و كلمه (رزقـا) مفعول له است ، يعنى علت را بيان مى كند، مى فرمايد: ما اين باغها و اين دانه هـاى درو شـده و نـخـلهـاى بـلنـد بـالا بـا طلعهاى روى هم چيده را رويانديم ، براى اينكه رزقـى باشد براى بندگان . پس كسى كه اين نباتات را آفريد، تا بندگان را روزى دهـد، بـا آن تـدابـيـر وسـيـع و محير العقولى كه در آنها به كار برده ، داراى علمى بى نهايت و قدرتى است كه از زنده كردن انسانها بعد از مردن - هر چند اجزايشان متلاشى و جسمشان در زمين گم شده باشد - عاجز نمى باشد.
اشـــاره بـــه بــرهـانـى كـه جـمـله : (و احـيـينا به بلدة ميتا كذلك لك الخروج ) در ردّاستبعاد معاد توسط مشركين متضمن است
و جـمـله (و احـيـينا به بلده ميتا كذلك الخروج ) برهانى ديگر براى مساءله بعث و معاد است ، غير از برهان قبلى . بلكه برهانى است كه عليه ادعايى اقامه مى شود كه منكرين معاد صريحا آن ادعاء را نكرده بودند، بلكه از طى كلامشان استفاده مى شود، و آن اين است كه اصلا زنده شدن مردگان امكان ندارد. و در اين جمله با اثبات امكان آن از راه نشان دادن نـمـونـه اى كـه هـمان زنده كردن گياهان بعد از مردن آنها است اثبات مى كند كه پس چنين چـيـزى مـمـكـن اسـت ، زيـرا زنـده كـردن مـردگـان عـيـنـا مـثـل زنـده كـردن گـيـاهان در زمين است ، بعد از آنكه مرده و از رشد افتاده اند. ولى برهان قبلى معاد را از راه اثبات علم و قدرت خداى تعالى اثبات مى كرد، و استبعاد و تعجب كفار را رد مى نمود.
و ما اين برهان را در ذيل همه آياتى كه از راه زنده كردن زمين بعد از مردنش معاد را اثبات مـى كـرد مكرر بيان كرده ايم . بر خواننده محترم لازم است كه به ساير مجلدات اين كتاب مراجعه كند.

كذبت قبلهم قوم نوح ... كل كذب الرسل فحق وعيد

ايـن آيـه تـهـديـد و انـذارى اسـت بـراى كـفـار، بـه خـاطـر ايـنـكـه حـق را بعد از اينكه در دسـتـرسـشان قرار گرفت و آن را شناختند، از در عناد و لجاجت انكار كردند - كه قبلا هم صـحبتش شد. و همچنين سرگذشت اصحاب رس ، در تفسير سوره فرقان و اصحاب اءيكه - كه همان قوم شعيب باشند - در سوره حجر و سوره شعراء و سوره ص ، و داستان قوم تبع در سوره دخان گذشت .
و در ايـنـكـه فرمود: (كل كذب الرسل فحق وعيد) اشاره اى است به اينكه اصولا وعيد و تـهديد به هلاكت هميشه هست ، ولى وقتى در باره قومى منجر و حتمى مى شود كه رسولان را تـكـذيب كنند، خداى تعالى مى فرمايد: (فسيروا فى الارض فانظروا كيف كان عاقبه المـكـذبـيـن ) يـعـنـى ايـن سـرنـوشـت سرنوشتى است عمومى ، هر قومى چنين باشد چنان سرنوشتى دارد.
بحث روايتى
(روايـــاتـــى دربـــاره كـــوه قـــاف و بـــيـــان ايـــنـــكـــه ايـــن روايـــات غـيـرقابل اعتماد و مردودند)
 در الدر المنثور است كه ابن ابى حاتم از ابن عباس روايت كرده كه گفت : خداى تعالى در وراى ايـن زمين دريايى خلق كرده محيط به زمين ، و در پشت آن درياى محيط، كوهى است كه به آن كوه قاف آسمان دنيا مى گويند، كه آن دريا را پوشانده . و در ماوراى آن كوه زمين ديـگـرى مـثل همين زمين ، ولى هفت برابر آن آفريده . و در ماوراى آن زمين درياى محيطى به آن و در وراى آن دريـا كـوهـى ديـگر به نام قاف آسمان دوم و محيط به آن دريا آفريد. و هـمچنين شمرد تا به هفت زمين و هفت دريا و هفت كوه و هفت آسمان رسيد. آنگاه گفت : و اين است معناى آيه (و البحر يمده من بعده سبعه ابحر).
و نيز در آن كتاب آمده كه ابن منذر، ابن مردويه ، ابو الشيخ و حاكم از عبداللّه بن بريده روايـت كـرده انـد كـه گفت : (ق ) كوهى است از زمرد كه محيط به دنيا است كه دو طرف آسمان روى آن قرار دارد.
بـاز در هـمـان كـتـابـسـت كـه ابن ابى الدنيا - در كتاب عقوبات - و ابو الشيخ - در كـتـاب العـظمه - از ابن عباس روايت كرده اند كه گفت : خدا كوهى آفريده كه نامش قاف اسـت و سـراسـر عالم را فرا گرفته و ريشه هايش تا آن صخره اى كه زمين روى آن است فـرو رفـتـه ، و چون خدا بخواهد شهر و قريه اى را دچار زلزله كند، به آن كوه دستور مى دهد تا ريشه هاى خود را تكان دهد - البته آن ريشه اى را كه از كنار اين قريه عبور كـرده - كـوه هـم آن ريـشـه خـود را تـكـان مـى دهـد، و آن محل را مى لرزاند، از اين جهت است كه يك جا زلزله مى شود، و جاى ديگر نمى شود.
مـؤ لف : قـمـى هـم بـه سـند خود از يحيى بن ميسره خثعمى ، از امام باقر (عليه السلام ) نظير آن روايت را از عبداللّه بن بريده ، و روايت ديگرى را كه در معناى آن است بدون ذكر سـنـد، و بـدون ذكـر نـام امام نقل كرده و فرموده : كوهى محيط به دنيا است كه در وراى آن ياجوج و ماجوج قرار دارند.
و به هر حال اين روايات به هيچ وجه قابل اعتماد نيستند، و امروز بطلان آنها يا ملحق به بديهيات است و يا خود بديهى است .
و در تـفـسـيـر قـمـى در ذيل جمله (فقال الكافرون هذا شى ء عجيب ) گفته : اين آيه در بـاره ابـى بـن خـلف نـازل شـد كـه بـه ابـى جهل گفت : نزديك من بيا تا تو را از محمد (صـلّى اللّه عليه و آله وسلّم ) به شگفت آورم . آنگاه يك تكه استخوان در دست گرفت آن را خـرد كـرد، بعد گفت : اى محمد تو معتقدى كه اين استخوان زنده مى شود؟ اينجا بود كه خداى تعالى فرمود: (بل كذبوا بالحق لما جاءهم فهم فى امر مريج ).
آيات 38 - 15 سوره ق

افـعـيـيـنـا بالخلق الاول بل هم فى لبس من خلق جديد (15) و لقد خلقنا الانسان و نعلم ما تـوسـوس به نفسه و نحن اقرب اليه من حبل الوريد (16) اذ يتلقى المتلقيان عن اليمين و عـن الشـمـال قـعـيـد (17) مـا يـلفـظ من قول الا لديه رقيب عتيد (18) و جاءت سكره الموت بـالحـق ذلك مـا كـنـت مـنـه تـحـيـد (19) و نـفخ فى الصور ذلك يوم الوعيد (20) و جاءت كـل نـفس معها سائق و شهيد (21) لقد كنت فى غفله من هذا فكشفنا عنك غطاءك فبصرك اليوم حـديـد (22) و قـال قـريـنـه هـذا مـا لدى عـتـيـد (23) القـيـا فـى جـهـنـم كـل كـفـار عـنـيـد (24) مـنـاع للخـيـر مـعـتـد مـريـب (25) الذى جـعـل مـع اللّه الهـا اخـر فـالقـيـاه فـى العـذاب الشـديـد (26) قـال قـريـنـه ربـنـا مـا اطـغـيـتـه و لكـن كـان فـى ضـلال بـعـيـد (27) قـال لا تـخـتـصـمـوا لدى و قـد قـدمـت اليـكـم بـالوعـيـد (28) مـا يـبـدل القـول لدى و مـا انـا بـظـلام للعـبـيـد (29) يـوم نـقول لجهنم هل امتلات و تقول هل من مزيد (30) و ازلفت الجنه للمتقين غير بعيد (31) هذا ما تـوعـدون لكل اواب حفيظ (32) من خشى الرّحمن بالغيب و جاء بقلب منيب (33) ادخلوها بسلام ذلك يـوم الخـلود (34) لهم ما يشاؤ ن فيها و لدينا مزيد (35) و كم اهلكنا قبلهم من قرن هم اشد منهم بطشا فنقبوا فى البلاد هل من محيص (36) ان فى ذلك لذكرى لمن كان له قلب او القى السمع و هو شهيد (37) و لقد خلقنا السموات و الارض و ما بينهما فى ستة ايام و ما مسنا من لغوب (38).

ترجمه آيات
مـگر ما از آفريدن بار نخست عالم خسته شديم ؟ نه همه اين حرفها را مى دانند ولى نسبت به خلقت جديد در قيامت شك دارند (15).
با اينكه ما انسان را آفريديم و مى دانيم چه چيزهايى را دلش وسوسه مى كند و ما از رگ گـردن بـه او نـزديكتريم (16). (كافى است به ياد آرى اين معنا را كه ) دو ماءمور ما در طرف راست و چپ او نشسته اعمال او را مى گيرند (17).

هيچ سخنى در فضاى دهان نمى آورد مگر آنكه در همانجا مراقبى آماده است (18).
و سـكـرات مـرگ كه قضاء حتمى خدا است مى آيد و به انسان گفته مى شود اين همان بود كه براى فرار از آن حيله مى كردى (19).
و چـون در صـور دمـيـده مـى شـود بـه او مى گويند اين است آن روزى كه بدان تهديد مى شدى (20).
و هر فرد كه به عرصه قيامت مى آيد يك نفر از پشت سر او را مى راند و يك نفر هم گواه با او است (21).
بـه او گـفـتـه مى شود اين وضع كه مى بينى در دنيا هم بود اما تو از آن در پرده اى از غفلت بودى ما امروز پرده ات را كنار زديم اينك ديدگانت امروز تيزبين شده است (22).
فرشته موكل بر او مى گويد اينك نامه عمل او نزد من حاضر است (23).
(به آن دو خطاب مى رسد) به دوزخ اندازيد هر كافر معاند را (24).
و هر مناع خير و متجاوز و هر كس كه مردم را در راه هدايت متحير مى كرد (25).
هـمـانـى كـه بـا خـدا، خـدايـى ديـگـر گـرفـتـه پـس داخل عذاب شديد بيفكنيدش (26).
قرين او (شيطان ) مى گويد پروردگارا من او را به طغيان وا نداشتم و ليكن او خودش در ضـلالتـى بعيد بود (27). (خطاب مى رسد) نزد من مخاصمه مكنيد كه من قبلا همه شما را هشدار داده بودم (28).

نزد من هيچ سخنى تبديل نمى پذيرند و من نسبت به بندگان ، ستمكار نيستم (و اين عذاب مولود عمل خود آنان است ) (29).
روزى كه به دوزخ مى گوييم آيا پر شدى و مى گويد آيا باز هم هست (30).
روزى كه بهشت را به نزديك متقين مى آورند به فاصله اى كه دور نباشد (31).
ايـن اسـت آنـچـه وعـده اش را به شما و به هر توبه كارى كه احكام او را حفظ مى كند داده (32).
به هر كسى كه به غيب از خداى رحمان بترسد و با قلبى بيايد كه همواره به سوى خدا مراجعه مى كرده (33).
او را به سلامت داخل بهشت كنيد امروز روز جاودانه است (34).
و ايـشـان نـه تنها هر چه بخواهند در اختيار دارند بلكه چيزهايى در اختيارشان خواهد بود كه از حيطه خواستشان بيرون است (35).
و چـه بـسـيـار از امت ها كه قبل از اينان هلاك كرديم با اينكه از اينان نيرومندتر بودند و به داعى فرار از نيستى در بلاد ديگر رخنه مى كردند (36).
بـه درسـتـى كه در اين معنا تذكرى است براى هر كس كه فهم داشته و گوش فرا دهد و حاضر باشد (37).
و چـگـونـه تـذكـر نباشد با اينكه ما آسمانها و زمين و آنچه را بين آن دو است در شش روز بيافريديم و دچار خستگى هم نشديم (38).
بيان آيات
آيه اولى از اين آيات تتمه حجتى است كه در آخر آيات قبلى بر علم و قدرت خداى تعالى اقـامـه كـرده بود. و آن حجت عبارت بود از خلقت آسمانها و زمين و آنچه در آن دو از خلائق و تـدابـيـر اسـت . آن تدبيرهايى كه كاملترين تدبيرها و تمام ترين تدبيرها است . همه ايـن مـذكـورات مـربـوط مـى شـد بـه خـلقـت نـخـسـتـيـن و نـشـاءه نـخستين ، آنگاه اين حجت را تـكـمـيل كرد با اشاره به اين جهت كه : آيا مگر ما از آن خلقت نخستين خسته شديم ؟ و از آن نـتيجه مى گيرد كه آن خدايى كه قادر بود عالم را بدون الگو و براى اولين بار خلق كـنـد، قـادر اسـت كـه در نـشاءه اى ديگر با خلقتى جديدش بيافريند، و همان علمى كه در خـلقـت نـخـسـتـيـن داشـت ، در خـلقـت دوم نـيـز دارد، چـون هـر دو در خـلقـت مـثـل هـمـه ، وقتى برايش يكى از اين دو خلقت ممكن باشد، دومى هم ممكن است ، و براى خلقت دومـش مـانـنـد اولش ‍ نمونه اى نمى خواهد، جز اينكه بگويد (باش ) و همين كافى است كـه عـالم بـار ديـگـر مـوجـود شـود، (انـمـا امـره اذا اراد شـيـئا ان يقول له كن )
آنـگـاه از بـيـان گـذشـتـه اعـراض مـى كـنـد و مـى فـرمـايـد: بـا ايـنـكـه هـر دو خـلقـت مثل هم است ، باز هم در باره خلقت جديد در شك اند. و سپس ‍ اشاره مى كند به خلقت نخستين انـسـان ، و ايـنـكـه خدا حتى خطورات قلبى او را مى داند، و رقبائى بر او گمارده تا با دقـيـقـتـريـن وجـه مـراقـبـتـش كـنـنـد، آنـگـاه سـكـرات مـرگ او را مـى گـيرد، و بعد از آن يا داخل بهشت مى شوند و يا داخل آتش . بعد براى بار دوم به سرگذشت اقوام گذشته كه آيـات خـدا و مـعـاد را تـكـذيب كردند و دچار خشم الهى و عذاب انقراض گشتند، با اينكه از شـمـا مـردم نـيـرومـندتر بودند، اشاره نموده ، مى فرمايد: همان خدايى كه آنان را آنطور كيفر داد قادر است شما را نيز كيفر كند.

افعيينا بالخلق الاول بل هم فى لبس من خلق جديد

كـلمـه (عـى ) كـه مـصدر (عيينا) است - به طورى كه راغب مى گويد - به معناى ناتوانى و كسالتى است كه بعد از انجام كارى و يا سخنرانى عارض مى شود. وقتى مى گـوييم : (اعيانى كذا) و يا (عييت بكذا) معناى اولى اين است كه فلان كار مرا خسته كـرد، و دومـى ايـن اسـت كـه مـن از فـلان كـار خـسـتـه شـدم . و مـراد از خـلق اول ، خـلقـت ايـن نشاءه طبيعت با نظامى است كه در آن جارى است ، و يكى از انواع موجودات آن خـلقـت هـمـانـا انـسـان است ، البته انسان دنيايى . پس وجهى نيست در اينكه ما نيز مانند فـخـر رازى خلق اول را منحصر در خلقت آسمانها و زمين بدانيم . همچنان كه وجهى نيست كه مـانـنـد بـعـضـى ديـگـر از مـفـسرين آن را منحصر در خلقت انسان بدانيم و بگوييم چون در ذيـل آيـه آمـده كـه (كفار در اشتباهى از خلقت جديدند) و خلقت جديد مربوط به انسان ها اسـت لذا خـلقـت اول هـم مـنـحـصـر در انـسـان اسـت ، بـراى ايـنـكـه خـلقـت جـديـد شـامـل آسـمـان و زمـيـن نـيـز مـى شـود، هـمـچـنـان كـه فـرمـوده : (يـوم تـبـدل الارض ‍ غـيـر الارض و السـمـوات و برزوا لله الواحد القهار)، و خلقت جديد به مـعـنـاى خلقت نشاءه جديد است كه منظور از آن ، نشاءه آخرت است . و استفهام در آيه انكارى است .
رد استبعاد اعاده خلقت ، و بيان امكان آن با استناد به وقوع خلقت نخستين
و مـعـنـاى آيه اين است كه : مگر خلقت نخستين ، ما را عاجز و ناتوان كرد كه نتوانيم براى بـار دوم خـلق كـنـيـم ؟ يـعـنـى : نـه ، مـا از خـلق اول عـاجـز نـشـديـم ، بـا ايـنـكـه خـلقـت اول آفريدن از هيچ و بدون الگو است ، پس چگونه خلقت دوم كه اعاده همان خلق است ما را عاجز مى كند.
اين معنا در صورتى است كه كلمه (عى ) را به معناى عاجز شدن بگيريم ، و اگر به مـعـناى تعب و خستگى بگيريم ، همچنان كه بعضى آن را ترجيح داده اند، معنا چنين مى شود كه : مگر ما از خلقت نخستين خسته شده ايم كه ديگر بار نتوانيم خلقتى جديد كنيم ؟ كه در حـقـيـقـت صـاحبان اين پندار خداى تعالى را با خود قياس كرده اند، چون انسان - و همچنين ساير حيوانات - وقتى كارى انجام مى دهد، و زياد هم انجام مى دهد سرانجام دچار خستگى و كـوفـتـگـى بـدن مـى شود، و همين كوفتگى نمى گذارد به كار خود ادامه دهد، و از سر گـيـرد، ولى اگـر از سـر مى گرفت همان كارى را كه از او برمى آمد انجام مى داد، ليكن اگـر از سـر نـگـرفت چون توانايى نداشت و خسته شده بود، اما چنين نيست كه انجام دادن بـرايـش مـحـال بـاشـد، نـه ، بـاز هـم مـمـكـن اسـت ، چـون آنـچـه مـى كـنـد بـا آنـچـه كرده مثل همند.
و ايـن مـعـنـاى بـدى نـيـسـت ، و ليـكـن بـعـضـى گـفـتـه انـد استعمال كلمه (عى ) در معناى عجز فصيح تر است .
عـلاوه بـر ايـن ، سـوق دادن حـجـت از طـريـق عـجـز مـحـال بـودن عـمـل و نـفـى آن را هـم مـى رسـانـد و مـطـلوب هـم هـمـان اسـت . آيـه شـريـفـه مـى خـواهـد مـحـال بـودن را نـفـى كـنـد، بـه خـلاف ايـنـكه حجت را از راه خستگى سوق دهيم ، چون تنها دشـوارى عـمـل را مـى رسـانـد نـه مـحـال بـودنـش را. و آنـهايى كه منكر معادند نمى خواهند بـگـويـنـد ايـن عـمـل دشـوار اسـت ، بـلكـه مـى خـواهـنـد بـگـويـنـد محال است ، و چنين چيزى ممكن نيست .
قـــدرت و عـــلم خـــداونـــد در خـــلق و تـــدبـــيـــر مـــوجـــودات بـهحال خود باقى است
(بل هم فى لبس من خلق جديد) - كلمه (لبس ) به معناى التباس و اشتباه است ، و مـراد از خـلق جديد، تبديل نشاءه دنيا به نشاءه اى ديگر و داراى نظامى ديگر غير از نظام طـبـيعى است كه در دنيا حاكم است ، براى اينكه در نشاءه اخرى - كه همان خلق جديد است - ديـگـر مـرگ و فـنـائى در كار نيست ، تمامش زندگى و بقاء است . چيزى كه هست اگر انـسـان اهـل سـعـادت بـاشـد نـعـمـتـش خـالص ، نـعـمت است و نقمت و عذابى ندارد. و اگر از اهـل شـقـاوت بـاشـد بـهـره اش يـكـسـره نـقـمـت و عـذاب اسـت و نعمتى ندارد، بخلاف نشاءه اول ، و نـظام در خلق اول كه درست بر خلاف آن است (چون هم نعمتش آميخته با ناگواريها اسـت و هـم عـذابـش آمـيـخـتـه بـا لذت اسـت ، چـيـزى كـه هـسـت در اول لذت بيشتر از الم ، و در دوم الم بيشتر از لذت است ).
و مـعـنـاى جـمـله مـورد بـحـث اين است كه : اگر ما عالم را از آسمان و زمينش گرفته تا همه مـوجـودات در آن را خـلق كـرديـم و به بهترين نظامى تدبيرش نموديم ، با قدرت و علم خـود كـرديـم ، ايـن قـدرت و علم ما هنوز باقى است و چيزى از آن كم نشده ، پس ما عاجز از خـلقـتـى جـديـد و ايـنـكـه خـلقـت دنـيـايـى عـالم را بـه خـلقـتـى ديـگـر مبدل كنيم نيستيم ، پس ديگر در قدرت ما نبايد شك كرد، ولى كفار در همين شك دارند و با داشتن شك نمى توانند به آخرت و خلقت جديد ما ايمان بياورند.

و لقـد خـلقـنـا الانـسـان و نـعـلم مـا تـوسـوس بـه نـفـسـه و نـحـن اقـرب اليـه مـن حبل الوريد

راغـب مـى گـويـد: كـلمـه (وسـوسـه ) بـه مـعـنـاى خـطـور افـكـار زشـت در دل است ، و اصل آن از (وسواس ) است كه به معناى صداى زيور آلات زنان ، و نيز به معناى آهسته سخن گفتن است .
و مـراد از خـلقـت انـسـان ، وجـود تـدريـجـى او اسـت كـه مـدام تـحـول مـى پـذيـرد و وضـع جـديـد بـه خـود مـى گـيـرد، نـه تـنـهـا تـكـويـن در اول خـلقـتـش . هـر چـند كه تعبير در آيه تعبير گذشته است ، چون فرموده (و لقد خلقنا الانـسـان ما انسان را خلق كرديم ) ولى از آنجايى كه انسان - و همچنين هر مخلوق ديگر كـه حـظـى از بـقاء دارد - همان طور كه در ابتداى به وجود آمدنش محتاج به پروردگار خويش است ، همچنين در بقاء خود نيز محتاج به عطاى او است .
و به خاطر همين نكته اى كه گفته شد، جمله (و نعلم ما توسوس به نفسه )- كه علم خدا در آن به صيغه مضارع آمده كه مفيد استمرار است - عطف شده بر جمله (و لقد خلقنا الانسان ) كه به صيغه ماضى آمده ليكن مفيد استمرار است . و همچنين جمله (و نحن اقرب اليه من حبل الوريد) كه آن نيز مفيد ثبوت و دوام و استمرار است به استمرار وجود انسان . و مـعـنـايـش ايـن اسـت كـه : مـا انـسـان را خلق كرديم و ما همواره تا هستى او باقى است از خاطرات قلبيش آگاهيم ، و نيز همواره از رگ قلبش به او نزديكتريم .
و ايـن آيـه شـريـفـه از ايـن جـهـت كـه بـر عـلم و قـدرت خـداى تـعـالى در خـلقـت اول احـتـجـاج مـى كـنـد بـه ايـنـكـه پـس بـر خـلقـت جـديـد هـم قـادر اسـت ، مـتـصـل بـه آيـه قـبـل اسـت كه مى فرمود: (افلم ينظروا الى السماء...) و نيز از جهتى ديـگـر كـه سـخـن از وسـوسـه قـلبـى انـسـان دارد، اتـصـالى هـم بـه آيـه قـبـل دارد كه مى فرمود: (بل هم فى لبس من خلق جديد). پس آيه مورد بحث در سياقى قـرار دارد كـه مـى فـهـمـانـد خـداى تـعالى قادر بر خلقت انسان و عالم به وضع او است حال يا بدون واسطه يا با وساطت فرشتگان حفيظ و نويسنده .
پـس جـمـله (و لقـد خـلقـنـا الانـسـان ) با در نظر داشتن اينكه لام در آن لام سوگند است دلالت مى كند بر اينكه او قادر است خلق را ثابت بدارد.
(و نعلم ما توسوس به نفسه ) - در اين جمله خفى ترين اصناف علم را ذكر كرده كه عـبـارت اسـت از حضور نفسانى خفى ، تا اشاره كند به اينكه علم خداى تعالى همه چيز را فـرا گرفته است ، گويا فرموده : ما از ظاهر و باطن انسان و حتى از خاطرات قلبى اش و از آن وسـوسـه اى كـه در امـر مـعـاد دارد خـبـر داريـم و مـى دانـيـم كـه در دل خـود مى گويد: چگونه انسان بعد از مردن و خاك شدن و متلاشى گشتن اجزاء و درهم و برهم شدن بدنش دوباره مبعوث مى شود؟
پـس از آنـچـه گـفـته شد به دست آمد كه كلمه (ما) در جمله (ما) (توسوس ) به مـوصوله است ، و ضمير (به ) به انسان برمى گردد، و حرف (باء) در آن ، باء آلت ، و يـا سـبـبـيـت اسـت . و اگـر وسوسه را به نفس آدمى نسبت داده ، نه به شيطان با ايـنـكـه مـنسوب به شيطان نيز هست ، براى اين بوده كه سخن پيرامون علم خداى سبحان و احـاطـه اش بـه احـوال آدمى بود، و مى خواست بفرمايد: حتى به آنچه در زواياى دلش مى گذرد آگاه است .
بيان مقصود (نزديگى خداوند بر انسان ) با عبارتى ساده و همه كس فهم
(و نـحـن اقـرب اليـه من حبل الوريد) - كلمه (وريد) به معناى رگى است كه (از قـلب جـدا شـده ) و در تـمـامـى بـدن منتشر مى شود، و خون در آن جريان دارد. بعضى هم گـفته اند: به معناى رگ گردن و حلق است . و به هر معنا كه باشد در آيه شريفه آن را طـنـاب خـوانـده ، چـون شـبـيـه بـه طـنـاب اسـت . و اضـافـه حبل به وريد اضافه بيانيه است .
و مـعـنـاى جـمله اين است كه : ما به انسان از رگ وريدش كه در تمامى اعضائش دويده و در داخـل هـيـكـلش جـا گـرفـتـه نـزديـك تـريـم ، آن وقـت چـگـونـه بـه او و بـه آنـچـه در دل او مى گذرد آگاه نيستيم ؟
ايـن جـمـله مـى خـواهـد مقصود را با عبارتى ساده و همه كس فهم اداء كرده باشد و گر نه مـسـاءله نـزديكى خدا به انسان مهم تر از اين و خداى سبحان بزرگتر از آن است ، براى ايـنـكـه خداى تعالى كسى است كه نفس آدمى را آفريده و آثارى براى آن قرار داده ، پس ‍ خـداى تـعـالى بـين نفس آدمى و خود نفس ، و بين نفس آدمى و آثار و افعالش واسطه است ، پـس خـدا از هر جهتى كه فرض شود و حتى از خود انسان به انسان نزديكتر است ، و چون ايـن مـعـنـا مـعـنـاى دقـيـقى است كه تصورش براى فهم بيشتر مردم دشوار است ، لذا خداى تـعـالى بـه اصـطـلاح دسـت كـم را گـرفـته كه همه بفهمند، و به اين حد اكتفا كرده كه بفرمايد: (ما از طناب وريد به او نزديك تريم ). و يا در جاى ديگر قريب به اين معنا را آورده بـفـرمـايـد: (ان اللّه يـحول بين المرء و قلبه خدا بين انسان و قلبش واسطه و حائل است ).
مـفـسـريـن در مـعـنـاى ايـن آيـه وجـوه زيـادى ذكـر كـرده انـد كـه چـون فـائده اى در نقل آن نديديم از نقلش صرفنظر نموده خواننده را به مراجعه كتب آنان توصيه مى كنيم .

اذ يتلقى المتلقيان عن اليمين و عن الشمال قعيد

عـــلم خـــدا بـــه انـــســـان از طـــريـــق فـــرشـــتـــگـــان كـاتـباعمال
كلمه (تلقى ) و (تلقن ) به معناى گرفتن است . و مراد از (متلقيان ) به طورى كـه از سـيـاق اسـتـفـاده مـى شـود دو فـرشـتـه اى اسـت كـه موكل بر انسانند، و عمل او را تحويل گرفته آن را با نوشتن حفظ مى كنند.
و جـمـله (عـن اليـمـيـن و عـن الشـمـال قـعـيـد) در تـقـديـر (عـن اليـمـيـن قـعـيـد و عـن الشـمال قعيد) است يعنى دو فرشته اى كه يكى در سمت راست نشسته و يكى در سمت چپ نـشـسـتـه . و مـنـظـور از سمت راست و سمت چپ ، راست و چپ آدمى است . و كلمه (قعيد) به معناى قاعد، يعنى نشسته مى باشد.
و حرف (اذ) در جمله (اذ يتلقى المتلقيان ) ظاهرا متعلق به محذوف است ، و تقدير آن اذكـر (اذ يـتلقى المتلقيان ) است ، يعنى به ياد آر و متوجه باش اين را كه دو فرشته عمل انسان را مى گيرند. و منظور از اين دستور اين است كه به علم خداى تعالى اشاره كند و بـفـهـمـانـد كـه خـداى سـبـحـان از طـريـق نـوشـتـن اعـمـال انـسـانـهـا تـوسط ملائكه به اعـمـال انـسـان عـلم دارد، عـلاوه بر آن علمى كه بدون وساطت ملائكه و هر واسطه اى ديگر دارد.
گفتار بعضى از مفسرين پيرامون ظرف (اذا) در آيه شريفه
بـعـضـى از مـفـسـريـن گـفـتـه انـد كـه : ظـرف مـذكور متعلق به كلمه (اقرب ) در آيه قـبـل اسـت ، و مـعـنـاى آن ايـن اسـت كـه : مـا از رگ وريـد بـه او نـزديـك تـريـم زمانى كه فـرشـتـگـان موكل او اعمالش را براى نوشتن مى گيرند. ولى به نظر مى رسد كه وجه قبلى با سياق موافق تر باشد، براى اينكه در اين وجه بر اين اساس ظرف را متعلق به كـلمـه (اقرب ) دانسته كه غرض عمده بيان اقربيت خداى تعالى به انسان و علمش به اوضاع و احوال او باشد، و بقيه جزئيات مقصود اصلى نيستند، بلكه پيرامون همان غرض عمده دور مى زنند، در حالى كه ظاهر سياق و مخصوصا با در نظر گرفتن آيه بعدى اين است كه هر دو قسم علم مقصود اصلى و مستقل هستند، هم علم از طريق اقربيت و هم علم از طريق گرفتن ملائكه و نوشتن اعمال بندگان .
بعضى ديگر از مفسرين كلمه (اذ) را اصلا ظرفيه ندانسته اند بلكه آن را تعليلى و بـه مـعـنـاى زيـرا گـرفـتـه و گـفـته اند: علمى را كه از مفاد جمله (و نحن اقرب اليه من حـبـل الوريـد) اسـتـفـاده مـى شـود، بـا مـفـاد مـدخـول خـودش تـعـليـل مـى كـنـد (كـه مـعناى آن و مدخولش چنين مى شود: زيرا دو فرشته گيرنده كه در راست و چپ هر انسان نشسته اند اعمال او را مى گيرند).
در رد ايـن نـظـريه مى گوييم : اين از مذاق قرآن كريم بدور است كه علم خداى تعالى را با علم ملائكه يا حفظ و نوشتن آنها تعليل كند.
فرشتگان موكل بطور كامل مراقب انسان هستند و چيزى را از قلم نمى اندازند
و جـمـله (عـن اليـمين و عن الشمال قعيد) مى خواهد موقعيتى را كه ملائكه نسبت به انسان دارنـد تمثيل كند، و دو طرف خير و شر انسان را كه حسنات و گناهان منسوب به آن دو جهت اسـت به راست و چپ محسوس انسان تشبيه نمايد، (و گر نه فرشتگان موجوداتى مجردند كه در جهت قرار نمى گيرند).
(مـا يلفظ من قول الا لديه رقيب عتيد) - كلمه (لفظ) به معناى پرت كردن است ، و اگر سخن گفتن را لفظ ناميده اند، به نوعى تشبيه است . و كلمه (رقيب ) به معناى محافظ، و كلمه (عتيد) به معناى كسى است كه فراهم كننده مقدمات آن ضبط و حفظ است ؛ خلاصه يكى مقدمات را براى ديگرى فراهم مى كند تا او از نتيجه كار وى آگاه شود.
و ايـن آيـه شـريـفـه بـعـد از جمله (اذ يتلقى المتلقيان ) كه آن نيز در باره فرشتگان مـوكـل اسـت ، دوبـاره راجـع بـه مـراقـبـت دو فـرشـتـه سـخـن گـفـتـه بـا ايـنـكـه جـمـله اول تـمـامـى كـارهـاى انـسان را شامل مى شد و جمله دوم تنها راجع به تكلم انسان است ، از بـاب ذكـر خـاص بعد از عام است كه در همه جا مى فهماند گوينده نسبت به خاص عنايتى بيشتر دارد، (مثل اينكه شما به پسر بزرگ خود وصيت كنى ارحام و خويشاوندان را پاس بـدار، فـلان پـسـر عمويت را پاس بدار، كه مى رساند در باره آن شخص عنايتى بيشتر دارى ).

و جاءت سكره الموت بالحق ذلك ما كنت منه تحيد

كـلمـه (حـيـد) كـه مـصـدر فـعـل (تـحـيـد) اسـت بـه مـعـنـاى عدول و برگشتن به عنوان فرار است ، (كسى كه به منظور فرار دارد راه خود را كج مى كـنـد، ايـن حـالت را عـرب (حـيـد) مـى گـويـد) و مـراد از سـكـره و مـسـتـى مـوت ، حـال نـزع و جـان كـنـدن آدمـى اسـت ، كـه مـانـنـد مـسـتـان مشغول به خودش است ؛ نه مى فهمد چه مى گويد و نه مى فهمد اطرافيانش در باره اش چه مى گويند.
معناى اينكه فرمود: سكره موت (به حق ) آمد
 و اگـر آمـدن سـكـره مـوت را مـقـيد به قيد (حق ) كرد، براى اين است كه اشاره كند به ايـنكه مساءله مرگ جزء قضاهاى حتمى است كه خداى تعالى در نظام عالم رانده ، و از خود مـرگ غـرض و مـنـظـور دارد، هـمچنان كه از آيه (كل نفس ذائقه الموت و نبلوكم بالشر و الخير فتنه و الينا ترجعون ) كه تفسيرش در همان سوره گذشت - نيز اين معنا استفاده مى شود، چون مى فهماند منظور از ميراندن همگى شما آزمايش شما است . و مردن عبارت است از انـتـقـال از يـك خـانـه به خانه اى كه بعد از آن و ديوار به ديوار آن قرار دارد، و اين مـرگ و انـتـقال حق است ، همانطور كه بعث و جنت و نار حق است . اين معنايى است كه از كلمه (حـق ) مـى فـهـمـيـم ولى ديـگـران اقـوالى ديـگـر دارنـد، كـه فـائده اى در نقل آنها نيست .
و جـمله (ذلك ما كنت منه تحيد) اشاره است به اينكه انسان طبعا از مرگ كراهت دارد، چون خـداى تـعـالى زنـدگى دنيا را به منظور آزمايش او در نظرش زينت داده و خودش فرموده : (انا جعلنا ما على الارض زينه لها لنبلوهم ايهم احسن عملا و انا لجاعلون ما عليها صعيدا جرزا).

و نفخ فى الصور ذلك يوم الوعيد

ايـن انـتـقـال دومـى اسـت كـه مـردگـان را بـه عـالم قـيـامـت و جـاودانـه مـنـتـقـل مى كند، همچنان كه نفخه اول مردم را مى ميراند و به عالم برزخ مى برد. و مراد از نـفخ صور در اينجا يا نفخه دوم است و يا مجموع هر دو نفخه است ، و خواسته است از مطلق نفخه ياد كند.
و مراد از روز وعيد، روز قيامت است كه خداى تعالى تهديدهايى را كه در دنيا به مجرمين از بندگانش مى كرد، منجر مى سازد.

و جاءت كل نفس معها سائق و شهيد

كـلمـه (سـياقه ) كه مصدر (سائق ) است ، به معناى وادار كردن حيوان به راه رفتن اسـت ، كـه در ايـن صـورت رانـنـده در عـقـب حـيوان قرار دارد، و حيوان را مى راند. به عكس (قيادت ) كه به معناى كشيدن حيوان از جلو ***

و ايـن كـه فـرمـوده : (و جـاءت كـل نفس ) معنايش اين است كه هر نفسى به سوى خدا مى آيـد، و در مـحـضـر او بـراى فـصل قضاء و پس ‍ دادن حساب حضور به هم مى رساند. به دليل اينكه در جاى ديگر فرموده : (الى ربك يومئذ المساق ).
مـــقــصـود از سائق و شهيدى كه در قيامت همراه هر كسى مى آيند و بيان اينكه مخاطب آيه :(لقد كنت فى غفلة من هذا...) كيست و مفهوم آن چيست
و مـعـنـاى آيه اين است كه : هر كسى در روز قيامت به محضر خداى تعالى حاضر مى شود، در حـالى كـه سـائقى با او است كه او را از پشت سر مى راند و شاهدى همراه دارد كه به آنـچـه وى كـرده گـواهى مى دهد. ولى در آيه شريفه تصريح نشده كه اين سائق و شهيد ملائكه اند يا همان نويسندگانند و يا از جنس غير ملائكه اند، چيزى كه هست از سياق آيات چنين به ذهن مى رسد كه آن دو از جنس ‍ ملائكه اند، و به زودى رواياتى در اين باب خواهد آمد.
و نـيـز تـصـريح نشده به اينكه در آن روز شهادت منحصر به اين يك شاهدى است كه در آيه آمده . و ليكن آيات وارده در باره شهداى روز قيامت عدم انحصار آن را مى رساند. و نيز آيـات بـعـدى هـم كه بگومگوى انسان را با قرين خود حكايت مى كند دلالت دارد بر اينكه با انسان در آن روز غير از سائق و شهيد كسانى ديگر نيز هستند.

لقد كنت فى غفله من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد

وقوع اين آيه در سياق آيات قيامت و قرائنى كه پيرامون آن است ، اقتضا دارد كه اين آيه نـيـز از خـطـابـات روز قـيـامـت و خطاب كننده در آن خداى سبحان ، و مورد خطاب در آن همان انسانى باشد كه در جمله (و جاءت كل نفس ) سخن از او به ميان آمده ، و اين معنا را دست مى دهد كه خطاب در آن خطابى است عمومى و متوجه به تمامى انسانها.
الا ايـنـكـه تـوبـيـخ و عـتـابـى كه از آن استشمام مى شود چه بسا اقتضا كند كه بگوييم خـطـاب در آن تنها متوجه منكرين معاد باشد، علاوه بر اين ، سياق اين آيات اصلا سياق رد منكرين معاد است كه گفته بودند (ءاذا متنا و كنا ترابا ذلك رجع بعيد).
و اشـاره بـه كـلمـه (هـذا) به آن حقايقى است كه انسان در قيامت با چشم خود معاينه مى كـنـد و مـى بـيـنـد كه تمامى اسباب از كار افتاده ، و همه چيز ويران گشته ، و به سوى خـداونـد واحـد قـهـار بـرگـشـته است ، و همه اين حقايق در دنيا هم بود. اما انسان به خاطر ركـون و اعـتـمـادى كـه بـه اسـبـاب ظـاهـرى داشـت از ايـن حـقـايـق غـافل شده بود، (و خيال مى كرد سببيت آن اسباب از خود آنها است ، و نمى دانست كه هر چه دارند از خداست و خدا روزى سببيت را از آنها خواهد گرفت )، تا آنكه در قيامت خداى تعالى اين پرده غفلت را از جلو چشم او كنار زد، آن وقت حقيقت امر برايش روشن شده فهميد، و به مشاهده عيان فهميد، نه به استدلال فكرى .
و به همين جهت اين طور خطاب مى شود: (لقد كنت فى غفله من هذا) تو در دنيا از اينهايى كـه فعلا مشاهده مى كنى و به معاينه مى بينى در غفلت بودى ، هر چند كه در دنيا هم جلو چـشـمـت بـود و هـرگـز از تـو غـايـب نـمـى شـد، ليـكـن تـعـلق و دل بـسـتـگـى ات بـه اسـبـاب ، تـو را از درك آنـهـا غـافـل سـاخـت و پـرده و حائلى بين تو و اين حقائق افكند، اينك ما آن پرده را از جلو درك و چـشـمت كنار زده ايم ، (فبصرك ) در نتيجه بصيرت و چشم دلت (اليوم ) امروز كه روز قيامت است (حديد) تيزبين و نافذ شده ، مى بينى آنچه را كه در دنيا نمى ديدى .
دو نكته اى كه از اين آيه شريفه استفاده مى شود
از ايـن آيـه دو نـكته استفاده مى شود: اول اينكه روز قيامت را به روزى معرفى مى كند كه در آن روز پـرده غـفلت از جلو چشم بصيرتش ‍ كنار مى رود در نتيجه حقيقت امر را مشاهده مى كند، و اين نكته در آياتى بسيار ديگر نيز آمده ، مانند آيه (و الامر يومئذ لله )، و آيه (لمن الملك اليوم لله الواحد القهار) و آياتى ديگر نظير اينها.
و دوم ايـنـكـه آنچه خدا براى فرداى قيامت انسان تهيه ديده ، از همان روزى تهيه ديده كه انسان در دنيا بوده ، چيزى كه هست از چشم بصيرت او پنهان بوده است و مخصوصا از همه بـيشتر اين حقيقت براى او پنهان بوده كه روز قيامت روز كنار رفتن پرده ها، و مشاهده پشت پرده است .
بـراى ايـنـكـه اولا غـفـلت وقـتـى تـصـور دارد كـه در ايـن ميان چيزى باشد و ما از بودنش غافل باشيم . از سوى ديگر تعبير به غطاء (پرده ) كرده ، و اين تعبير در جائى صحيح اسـت كـه پـشـت پـرده چـيـزى بـاشـد و پـرده آن را پـوشـانـده و بـيـن بـيـنـنـده و آن حـائل شـده بـاشـد. و از سـوى سـوم تعبير به حدت و تيزبينى در جايى صحيح است ، و چـشم تيزبين در جايى به درد مى خورد كه بخواهد يك ديدنى بسيار دقيقى را ببيند و الا احتياجى به چشم تيزبين پيدا نمى شود.
و يـكـى از سـخـيـف تـريـن و بى پايه ترين تفسيرها اين است كه گفته اند: خطاب خداى تـعـالى در ايـن آيـه ، بـه پـيـامـبـرش اسـت ، و مـعـنـاى آيـه ايـن اسـت كـه : اى پيامبر تو قـبـل از رسالتت از اين حقايقى كه امروز به تو وحى مى شود در غفلت بودى ، و ما پرده ات را كنار زديم ، و حالا چشمت تيزبين شده ، وحى را درك مى كند و يا فرشته وحى را مى بيند و وحى را از او مى گيرد.
سـخـافـت و بـى پايه بودن اين تفسير از اين جهت است كه با هيچ چيز آيه درست در نمى آيد، نه با لفظ آن و نه با سياقش .

و قال قرينه هذا ما لدى عتيد

معناى آيه : (و قال قرينه هذا ما لدىّ عتيد)
سياق آيه خالى از چنين ظهورى نيست كه مراد از اين (قرين ) همان ملك موكلى باشد كه در دنـيـا بـا او بـود، حـال اگـر سـائق هـم هـمان باشد معنا چنين مى شود: خدايا اين است آن انـسـانـى كـه هـمـواره بـا مـن بـود و اينك حاضر است . و اگر مراد از كلمه قرين شهيد مى بـاشـد كـه او نـيـز بـا آدمـى اسـت ، مـعـنـا چنين مى شود: اين است - در حالى كه به نامه اعـمـال آن انـسـان اشـاره مـى كـنـد، اعـمـالى كـه در دنـيـا از او ديـده - آنـچـه مـن از اعمال او تهيه كرده ام .
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از قرين ، شيطانى است كه يك عمر با او بوده و گـمـراهش مى كرده . و معناى كلام خداى سبحان بنابراين چنين مى شود: اين است آن انسانى كـه مـن مـتـصدى گمراهى اش بودم ، و زمام نفسش را به دست داشتم ، اينك براى رفتن به دوزخ حاضر است .

القيا فى جهنم كل كفار عنيد مناع للخير معتد مريب

كـلمـه (كفار) به فتح كاف - اسم مبالغه از كفر و به معناى بسيار كفرانگر است . و كـلمـه (عـنيد) به معناى معاند حق است كه از در عناد حق را مسخره مى كند. و كلمه (معتدى ) بـه مـعـنـاى كسى است كه از حد خود تجاوز و از حق تخطى كند. و كلمه (مريب ) به معناى كسى است كه داراى شك است ، و يا كسى است كه مردم را به شك مى اندازد، و در آيه كه صحبت از قيامت است مردم را در امر قيامت به شك مى اندازد.
در بين اين چند صفت كه در آيه شمرده شده يك نحوه استلزام و ارتباطى هست ، براى اينكه وقـتـى كسى كفار - يعنى بسيار كفرانگر - شد همين صفت ، او را وا مى دارد هر حقى كه به آن برخورد كند رد نمايد، و ثمره اين كار قهرا اين است كه با حق دشمنى شود، و بر ايـن دشـمـنـى اصـرار ورزد، و اصرار بر دشمنى هم باعث مى شود كه آدمى از بسيارى از خيرات محروم گردد، چون پر واضح است كه هيچ خيرى نيست مگر آنكه حق هم هست ، و اصلا خـيـر بـودن هـر چـيـزى از نـاحـيـه حـق بـودن آن اسـت ، چـون در باطل هيچ خير نيست . و اين هم مستلزم آن است كه آدمى همواره از حد حق (كه خود نيز مصداقى از حـق اسـت ) خـارج شـود، و بـه طـرف باطل برود، و از حد عبوديت خارج گشته به طرف استكبار و طغيان رود، و چنين كسى قهرا مردم را نسبت به دين حق كه بالفطره دنبالش ‍ مى گردند به شك مى اندازد. پس كفار، عنيد هم هست و عنيد، مناع خير نيز هست و مناع خير، معتدى هم هست ، و معتدى ، مريب نيز مى باشد.

خـطـاب در آيـه شـريـفـه از خداى تعالى است ، و ظاهر سياق آيات چنين مى نمايد كه مورد خـطـاب در آن هـمـان دو فـرشـتـه سـائق و شـهـيـد بـاشـد كـه مـوكـل بـر انـسـانـنـد. ولى بـعـضـى احـتـمـال داده انـد كـه خـطاب به دو فرشته ديگر از فرشتگان موكل بر آتش و از خازنان دوزخ باشد.

الذى جعل مع اللّه الها اخر فالقياه فى العذاب الشديد

در ايـن آيـه با اينكه مى توانست با يك كلمه مشرك صفت پنجم آن انسان را بيان كند، چنين نكرد، بلكه مطلب را طول داد و فرمود: همان كسى كه با خدا خدايى ديگر قرار داد، و اين بـراى آن بـود كـه اشاره كند به اينكه صفت پنجم از همه گناهان مزبور مهم تر و عظيم تر است ، و در حقيقت مادر همه جرائمى است كه مرتكب شده ، و ريشه همه صفات پستى است كه كسب كرده ، يعنى كفر و عناد و منع خير و اعتداء و ارابه .
(فـالقـيـاه فى العذاب الشديد) - اين جمله تاءكيد همان امر قبلى است كه مى فرمود (القـيـا فـى جـهـنـم )، و از آن چـنـين استشمام مى شود كه مى خواهد امر خود را به خاطر شـرك ، تـاءكـيـد و تـشـديـد كـنـد، و بـه هـمين منظور هم دنبالش فرموده : (فى العذاب الشديد) او را در عذابى شديد بيندازيد.

قال قرينه ربنا ما اطغيته و لكن كان فى ضلال بعيد

مـراد از قـريـن در ايـنجا مسلما قرين شيطانى است كه در كلام مجيد خداى تعالى مكرر نامش آمـده ، و آن عـبـارت اسـت از همان شيطانى كه همواره با آدمى هست و غوايت و ضلالت را به آدمـى وحـى مى كند. از آن جمله قرآن در باره اش فرموده : (و من يعش عن ذكر الرّحمن نقيض له شـيـطـانـا فـهـو له قـريـن و انـهـم ليـصـدونـهـم عـن السبيل و يحسبون انهم مهتدون حتى اذا جاءنا قال يا ليت بينى و بينك بعد المشرقين فبئس القرين ).
پـس مـعـنـاى جـمـله (قـال قـريـنـه ) ايـن اسـت كه : آن شيطانى كه يك عمر با او بود و گمراهش مى كرد، گفت : (ربنا) اى پروردگار ما، يعنى پروردگار من و اين انسان كه مـن قـريـنـش بـودم (چـون مقام مقام احتجاج و اختصام است )، (ما اطغيته ) من او را مجبور بر طـغـيـان نـكردم ، (و لكن كان فى ضلال بعيد) ليكن خودش آماده و مستعد بود كه دعوت هـاى مـرا بپذيرد، هر چه به او پيشنهاد مى كردم او به اختيار خود قبولش مى كرد، پس من مسؤ ول گناهان و طغيان او نيستم .
در سـوره صـافـات شـرح مـفـصـلى از اخـتـصـام و احـتـجـاج سـتـمـگـران بـا همسرانشان در ذيل آيه (احشروا الذين ظلموا و ازواجهم ) تا آخر آياتش گذشت .
پاسخ خداى تعالى به عذرى كه به قرين شيطانى مشرك دوزخى مى آورد

قال لا تختصموا لدى و قد قدمت اليكم بالوعيد

گوينده اين پاسخ خداى تعالى است ، و خطابش عمومى است ، گويا روى سخنش با عموم مـشـركـيـن طـاغـى و قـريـنـان ايـشـان اسـت . خـطـابـى اسـت كـه قـهـرا مـنـحـل بـه خـطـابـهـائى جـزئى مـى شـود، و هـر انـسـانـى را بـا قـريـنـش شـامل مى گردد، مثل اين است كه به هر يك از انسان و قرينش فرموده باشد (لا تختصما لدى نزد من بگو مگو مكنيد).
و ايـنـكـه فـرمـود (و قـد قـدمـت اليـكـم بـالوعـيـد) جـمـله اى اسـت حـاليـه كـه حـال از فاعل در جمله (لا تختصموا) است ، و كلمه (بالوعيد) مفعولى است براى جمله (قدمت ) و باء آن به اصطلاح باء وصلت است .
و مـعـنـاى آيـه ايـن اسـت كـه : نـزد من بگو مگو مكنيد كه هيچ سودى برايتان ندارد، چون من تـهـديـد و وعـيـد خـود را بـه هـمه مشركين و ستمكاران ابلاغ نمودم . و تهديدهاى مذكور از قـبـيـل آيات زير است كه به ابليس فرموده (اذهب فمن تبعك منهم فان جهنم جزاوكم جزاء موفورا) و نيز فرموده (فالحق و الحق اقول لاملان جهنم منك و ممن تبعك منهم اجمعين )، و يا فرموده (لاملان جهنم من الجنه و الناس اجمعين ).

مـا يـبـدل القول لدى و ما انا بظلام للعبيد

آنـچـه از سـيـاق بـرمى آيد اين است كه اين آيه مطلبى نو و جديد را بيان مى كند، و به مـنـزله جـوابـى اسـت از سـؤ الى تـقـديرى و فرضى . گويا كسى پرسيده است : خدايا گيرم كه قبلا تهديد خود را ابلاغ كرده اى ، آيا آن را تغيير نمى دهى ، و تهديد شدگان را عـفـو نـمـى فـرمـايـى ؟ پـاسـخ داده اسـت : (مـا يـبـدل القـول لدى )، در درگـاه مـن هـيـچ سـخـنـى تـغـيـيـر نـمـى كـنـد. و مـنـظـور از قـول مـطـلق قضاهاى حتمى است كه خدا رانده ، و خداى تعالى چنين حكم كرده كه هر كس با حـال كـفـر بـمـيـرد داخـل جـهـنـم شـود، و قهرا و به حسب مورد با آن وعيدى كه خدا ابليس و پيروانش را تهديد به آن كرده منطبق مى شود.
پـس روشـن شـد كـه جـمـله مـورد بـحـث اسـتـيـنـافـى اسـت ، و مـنـظـور از مـبـدل نـشدن قول ، دگرگون نشدن قضاء حتمى است . كلمه (لدى نزد من ) ظرفى است مـتـعـلق بـه تـبـديل - ما از سياق اينطور مى فهميم ، ولى بعضى از مفسرين در اعراب و مـفـردات جـمـله مورد بحث چيزهايى ديگر گفته اند، و احتمالاتى بسيار دور از فهم داده اند كه اگر بخواهيم آن را نقل كنيم خواننده در فهمش دچار سردرگمى مى شود، و به همين جهت از ايرادش صرفنظر كرديم .
تفسير و توضيع (و ما اءنا بظلام للعبيد)
و جـمـله (و ما انا بظلام للعبيد) متمم معناى جمله قبلى است ، و معناى مجموع آن دو اين است كـه : سـخـن در درگـاه مـن دو تـا نـمـى شـود، و هـيـچ قـضـاء رانـده شـده و حـتـمـى شده اى مـبـدل نـمـى گـردد، و شـما عذاب خواهيد شد، و اين من نيستم كه در باره بندگان خود ستم نموده طبق وعيدى كه قبلا اعلام كردم ، بلكه اين خودشان هستند كه خود را بعد از اتمام حجت و در عين انكار كردن حق ، مستحق عذاب نمودند.
و بـه وجـهـى ديـگر: اين من نيستم كه بندگان خود را با عذاب مجازات مى كنم ، بلكه اين جـزاى اعـمـالشـان اسـت ، اعـمـالى كـه قـبـلا كـرده بـودنـد. پـس در حـقـيـقـت ايـن هـمـان عـمل ايشان است كه در اين عالم به اين صورت درآمده و به خودشان برمى گردد، همچنان كـه از ظـاهـر آيـه (يا ايها الذين كفروا لا تعتذروا اليوم انما تجزون ما كنتم تعملون ) نـيـز همين معنا استفاده مى شود، چون مى فرمايد: اى كسانى كه كفر ورزيديد، امروز ديگر عذر نياوريد، براى اينكه ما كه به شما كارى نكرديم ، و اين عذاب كه مى بينيد برگشت اعمال خود شما است .


و ايـنـكـه از جـمـله (و مـا انـا بـظلام ) نفى ظلم كثير استفاده مى شود، مستلزم آن نيست كه بـگـويـيم ظلم كم مى كند، چون ظلمى كه تصور كنيم خداى تعالى بكند، هر قدر هم ناچيز بـاشد به خاطر زياد بودن افرادش باز ظلمى بسيار مى شود، و خطاب در آيه هم خطاب بـه يـك نـفـر نـيـسـت ، بـلكـه خـطـاب بـه تـمـامـى انـسـانـهـاى مـشـرك در عـصـر نزول آيه و در آينده است ، با قرينهايى كه با خود همراه دارند. و معلوم است كه اينگونه افراد بسيار زيادند و خداى سبحان اگر در جزا دادن به ايشان كمترين حد ظلم را به آنها بكند، باز هم ظلام و بسيار ستمگر خواهد بود.
وجـــوهـــى كـــه دربـــاره ســـئوال و جـــواب در آيـــه : (يـومنقول لجهنم هل امتلات و تقول هل من مزيد) و مفاد آن گفته شده است

يـوم نـقـول لجـهـنـم هـل امـتـلات و تـقـول هل من مزيد

خطابى است از خداى تعالى به جهنم ، و پاسخى است كه جهنم به خدا مى دهد. مفسرين در حـقـيـقـت ايـن گـفـتـگـو اخـتـلاف كـرده ، بـعـضـى گـفـتـه انـد: هـم سـؤ ال و هـم جـواب زبـان حـال اسـت . ولى ايـن حـرف ، صـحـيـح نـيـسـت ، بـه دليل اينكه اگر زبان حال بود اختصاص به خداى تعالى نداشت ، و هر كس جهنم را بدان حـال مـى ديـد و آن سـؤ ال را مى كرد، آن جواب را مى فهميد، پس بطور مسلم در اختصاص ‍ يـافـتن خداى تعالى به اين سؤ ال نكته اى هست كه توجيه مذكور نمى تواند آن را بيان كند.
بعضى ديگر گفته اند: خطاب در حقيقت به خازنان جهنم است ، جواب هم جواب ايشان است ، هـر چـنـد كـه بـه ظـاهـر آن را بـه جـهـنـم نـسـبـت داده . ولى ايـن خـلاف ظـاهـر اسـت ، و حـمـل بر خلاف ظاهر وقتى صحيح است كه قرينه و دليلى در كلام باشد، و انسان مجبور شود مرتكب آن گردد.
بعضى هم گفته اند: خطاب و پاسخش به همان معناى ظاهرى است ، و دليلى هم نداريم كه ايـن خـطـاب و جـواب را جائز نداند، چطور ممكن است جائز نباشد با اينكه خداى سبحان در كـلام مجيدش از سخن گفتن دستها و پاها و پوست بدنها خبر داده . و اين وجه وجه صحيحى اسـت ، و مـا در تـفـسير سوره فصلت هم گفتيم كه علم و شعور در تمامى موجودات جارى و سارى است .
جـمـله (هـل امـتـلات ) اسـتـفـهـامـى است تقريرى و اثباتى ، و همچنين اين جمله كه از جهنم نـقـل كـرده كـه مـى گـويـد (هـل مـن مـزيـد). و گـويـا بـا ايـراد ايـن سـؤ ال و جـواب مـى خـواهـد اشـاره كـند به اينكه قهر خداى تعالى و عذاب او از اينكه به همه مجرمين احاطه يابد و جزاى آنچه را كه استحقاق دارند ايفا كند قاصر نيست ، همچنان كه در جاى ديگر فرموده : (و ان جهنم لمحيطه بالكافرين ).
بـعـضـى از مـفسرين به اين وجه اشكال كرده اند كه اين با صريح آيه (لاملئن جهنم ) مـنـافـات دارد، چـون ايـن آيـه صـريـحـا دلالت دارد بـر پـر شدن جهنم ، و آيه مورد بحث صـريـحـا مى گويد: جهنم پر شدنى نيست . و بعضى هم در پاسخ مى گويند: پر شدن يـك ظـرف و يـا مـكان ، همه جا به معناى اين نيست كه ديگر ظرفيتى ندارد. بعضى از جاها پر شدن به اين معنا است كه همه طبقاتش داراى سكنه هست ، و هيچ يك از آن طبقات از سكنه خـالى نيست ، همچنان كه وقتى مى گويند شهر از سكنه پر است ، معنايش همين است . علاوه بـر ايـنـكـه مـمـكـن هـم هـسـت ايـن پـاسـخ جـهـنـم ، قـبـل از داخل شدن تمامى دوزخيان در دوزخ باشد.
و بـعـضـى هـم اصل استفهام در جمله (هل من مزيد) را استفهام انكارى گرفته و گفته اند مـعـنـايـش ايـن اسـت كـه : نـه ، ديـگـر جـايـى زيـادى در من نيست كه افرادى ديگر را در آن بيندازى ، چون پر شده ام . آن وقت اشاره اى است به همان حكمى كه در آيه (لاملان جهنم مـن الجـنه و الناس اجمعين ) رانده ، و فرموده : از جنيان و مردمان آنقدر در دوزخ مى اندازم تـا پـر شـود. و سـؤ ال (هل امتلات ) هم سؤ ال از اين نيست كه آيا باز جا دارى يا نه ؟ بـلكـه سـؤ ال از مـحـقق شدن آن قضائى است كه رانده بود، مى پرسد: آيا اينكه گفتم و قـضـا رانـدم كـه جـهـنـم را پـر مـى كـنـم مـحـقـق شـده يـا خـيـر؟ و جـمـله (هـل مـن مـزيد) پاسخ به اين سؤ ال است ، و معنايش اين است كه : بله ، پر شده ام و آن وعده ات محقق شد.
و چه بسا اين وجه را بتوان با آيه (ما يبدل القـول لدى ) نـيـز تـاءيـيـد كـرد، البـتـه در صـورتـى كـه مـنـظـور از قول همان وعده (لاملان جهنم من الجنه و الناس اجمعين ) باشد.
وصف متقين و ورودشان به بهشت

و ازلفت الجنه للمتقين غير بعيد

از اين آيه شروع مى شود به توصيف حال متقين كه در روز قيامت چه وصفى دارند. و كلمه (ازلاف ) كه مصدر فعل (ازلفت ) است ، به معناى نزديك كردن است . و كلمه (غير بعيد) - به طورى كه گفته اند - صفت ظرفى است تقديرى ، و تقدير كلام (فى مكان غير بعيد) است .
و مـعناى آيه اين است كه : در آن روز بهشت براى مردم با تقوى نزديك مى شود، در حالى كـه در جـاى دورى قـرار نـگـيـرد، يـعـنـى در پـيـش ‍ رويـشـان بـاشـد، و داخل شدنشان در آن زحمتى نداشته باشد.

هذا ما توعدون لكل اواب حفيظ

كـلمـه (هـذا) اشـاره بـه ثـوابى است كه قبلا وعده اش را داد. و كلمه (اواب ) از ماده (اوب ) اسـت كـه مـعـنـاى رجوع را مى دهد، و اگر آن را به صيغه مبالغه آورد و فرمود (اين بهشتى كه وعده داده شده ايد، براى هر كسى است كه بسيار رجوع كند) منظورش ‍ بـسيار رجوع كردن به توبه و اطاعت است . و كلمه (حفيظ) به معناى آن كسى است كه در حفظ آنچه خدا با او عهد كرده مداومت دارد، و نمى گذارد عهد خدا ضايع و متروك شود. و جـمـله (لكـل اواب حـفـيـظ) خـبـر دومـى اسـت بـراى كـلمـه (هـذا) و يـا حال است .

من خشى الرّحمن بالغيب و جاء بقلب منيب

اين آيه جمله (لكل اواب ) را بيان مى كند، و منظور از (خشيت به غيب ) ترس از عذاب خـدا اسـت ، در حـالى كـه آن عـذاب را بـه چـشـم خـود نـديده اند. و كلمه (منيب ) از مصدر (انـابـه ) اسـت كه آن نيز به معناى رجوع است . و منظور از اينكه فرمود (جاء بقلب منيب با دلى رجوع كننده بيايد) اين است كه عمر خود را با رجوع به خدا بگذراند، و در نـتـيـجـه هـنـگام مرگ با قلبى به ديدار پروردگارش رود كه انابه و رجوع به خدا در اثر تكرار شدنش در طول عمر، ملكه و صفت آن قلب شده باشد.

ادخلوها بسلام ذلك يوم الخلود

ايـن آيـه خـطـاب بـه مـتـقين است ، و معنايش اين است كه : به متقين گفته مى شود با سلامت داخـلش شـويـد در حـالى كـه از هـر مـكـروه و نـامـلايـمـى ايـمـن بـاشيد. و يا اين است كه : داخل شويد در حالى كه خدا و ملائكه بر شما سلام مى دهند. (ذلك يوم الخلود) اين جمله بشارتى است كه متقين با شنيدن آن خرسند مى گردند.

لهم ما يشاؤ ن فيها و لدينا مزيد

ممكن است كلمه (فيها) در اين آيه متعلق باشد به كلمه (يشاؤ ن ) يعنى هر چه را در بـهـشـت مـى خـواهـنـد در اخـتـيـار دارنـد. و مـمـكـن هـم هـسـت مـتـعـلق بـاشـد بـه مـوصـول ، و تـقديرش (لهم ما يشاونه حالكونهم فيها آنچه را بخواهند در اختيار دارند در حالى كه در بهشتند) و اولى باسعه كرامت و احترامى كه متقين نزد خداى سبحان دارند مساعدتر است .
معناى اينكه درباره بهشت متقين فرمود: (لهم ما يشاؤ ن فيها و لدنيا مزيد)
و حـاصـل مـعـنايش اين است كه : اهل بهشت در حالى كه در بهشتند مالك و صاحب اختيار در هر چـيـزى هـسـتـنـد كـه مـشيت و اراده شان به آن تعلق بگيرد. و خلاصه هر چه را بخواهند در اختيارشان قرار مى گيرد، بدون هيچ قيدى و استثنائى . پس هر چيزى كه ممكن باشد اراده و مشيت انسان به آن تعلق بگيرد، آن را دارند.
(و لديـنـا مـزيـد) - يـعـنى نزد ما از اين بيشتر هم هست - از سياق اينطور استفاده مى شـود. و وقتى قرار شد كه اهل بهشت آنچه را كه ممكن است مشيت و خواست آدمى به آن تعلق گـيـرد، و آنـچـه از مـقـاصـد و لذائذ كـه علم آدمى سراغش را داشته باشد در اختيار داشته بـاشـنـد، قـهـرا زيادتر از آن امرى است كه عظيم تر از آن است كه علم و مشيت انسان آن را درك كند، چون كمالاتى است مافوق آنچه كه دست علم بشر بدان مى رسد.
بـعـضـى هـم گـفـته اند: مراد از كلمه (مزيد) زيادتر از آن مقدارى است كه از جنسى مى خواهند مثلا اگر رزقى بخواهند بيشتر از يكى و بهتر و عجيب تر از آن در اختيارشان قرار مى دهند، همچنان كه از بعضى ، روايت شده كه گفته اند: ابر، از پيش رويشان مى گذرد، و مـى پـرسـد چـه مـى خـواهـيـد؟ هـر چـه بـخـواهـنـد بـرايـشـان مـى بـارد، پـس اهل بهشت هر چه را بخواهد برايشان باريده مى شود.
ولى ايـن وجـه صـحـيـح نـيـست ، زيرا بدون هيچ دليلى اطلاق كلام را مقيد كرده است ، چون ظـاهـر جـمله (لهم ما يشاون فيها) اين است كه آنچه را كه برايشان ممكن باشد بخواهند مـى تـوانـنـد بـخـواهند، نه اين كه آنچه را بخواهند به ايشان داده مى شود، تا در نتيجه مـعـناى زيادتر از آن ، زيادى عددى از آن چيزى باشد كه مثلا يكى يا دو تا از آن خواسته اند. بلكه معناى زيادتر از آن ، زيادترى از هر چيزى است كه ممكن باشد مورد خواست آنها قـرار گـيـرد. به عبارت ساده تر: چيزى است كه اصلا خود آنها آن را نخواسته اند، چون عقلشان نمى رسيده كه چنان چيزى را بخواهند.
بـعـضـى هـم گـفـتـه انـد مـراد ايـن اسـت كـه خـداونـد حـسـنـه آنـان را ده بـرابـر مـى كـند. اشكال اين وجه هم همان اشكال وجه قبلى است .

و كـم اهـلكـنـا قـبـلهـم مـن قـرن هـم اشـد مـنـهـم بـطـشـا فـنـقـبـوا فـى البـلاد هل من محيص

كـلمـه (تـنـقـيـب ) كـه مـصـدر فعل ماضى (نقبوا) است ، به معناى سير است . و كلمه (محيص ) به معناى پناهگاه و گريزگاه است .
ايـن آيـه شـريـفـه بـعد از آيات قبل كه به خلقت انسان و علم خدا به آن و سير به سوى خـدايـش را بيان مى كرد، ناگهان مساءله انذار و تخويف را پيش مى كشد. و عين اين جريان در اول سوره بود، كه داشت بر مساءله معاد احتجاج مى كرد، و ناگهان به تخويف و انذار پرداخت فرمود (كذبت قبلهم قوم نوح و اصحاب الرس و ثمود...)
و مـعـنـاى آيـه ايـن اسـت كـه : چـه بـسـيـار از اءقـوام كـه قـبـل از اين مشركين فعلى بودند، و خيلى هم از ايشان نيرومندتر بودند، و با نيروى خود بـه سـرزمـيـن هـا رفـتـه ، آنـجـاهـا را فـتح كردند، آيا توانستند از عذاب و هلاك كردن خدا گريزگاهى بيابند؟ اگر آنها توانستند اين مشركين هم خواهند توانست .

ان فى ذلك لذكرى لمن كان له قلب او القى السمع و هو شهيد

كـلمـه (قـلب ) بـه مـعـنـاى آن نـيـروئى اسـت كـه آدمـى بـه وسـيـله آن تعقل مى كند و حق را از باطل تميز مى دهد، و خير را از شر جدا مى كند و بين نافع و مضر فـرق مـى گـذارد. و اگـر تـعـقـل نكند و چنين تشخيص و جداسازى نداشته باشد، در حقيقت وجـود او مـثـل عدمش خواهد بود، چون چيزى كه اثر ندارد وجود و عدمش برابر است . و معناى القاء سمع همان گوش دادن است ، گويا انسان در هنگام گوش دادن به سخن كسى گوش خـود را در اخـتـيـار او مـى گـذارد، تا هر چه خواست به او بفهماند. و كلمه (شهيد) به مـعناى حاضر و مشاهده كننده است . و معناى آيه اين است كه : در آنچه از حقائق كه از آن خبر داديـم ، و آنچه از داستانهاى امت هاى هلاك شده كه بدان اشاره نموديم تذكرى است كه هر كـس تـعقل كند با آن متذكر مى گردد، و آنچه خير و نفعش در آن است انتخاب مى نمايد و هر كـس كـه گـوش بـدهـد و آن را بـشـنـود، و اشـتـغـالات غـيـر حـق ، او را از شـنـيـدن حـق مشغول نكرده باشد، و در عين حال حاضر به شنيدن و فرا گرفتن شنيده هاى خود باشد، از آن متذكر مى شود.
در ايـن آيـه بـيـن كـسـى كـه قـلب دارد و كسى كه گوش دهد در حالى كه شاهد هم باشد، ترديد شده ، فرموده يا آن باشد يا اين ، و اين ترديد بدين جهت است كه مؤ من به حق دو جـور اسـت ، يـا كـسى است كه داراى عقل است ، و مى تواند حق را دريابد و بگيرد، و در آن تـفـكـر كـنـد و بـفهمد حق چيست ، و به آن اعتقاد بيابد، و يا كسى است كه تفكرش نيرومند نيست ، تا حق و خير و نافع را از باطل و شر و مضر تميز دهد، چنين كسى بايد از ديگران بـپـرسـد و پـيـروى كـنـد. و امـا كـسـى كـه نـه نـيـروى تعقل دارد و نه حاضر است از گواهان ، سخن حق را بشنود، هر چند آن گواه و شاهد رسالت داشـتـه بـاشـد، و او را انـذار كند، چنين كسى جاهلى است لجباز، نه قلب دارد و نه گوش ، هـمـچـنـان كـه در جـاى ديـگـر قـرآن مـى بـيـنيم كه مى فرمايد: (و قالوا لو كنا نسمع او نعقل ما كنا فى اصحاب السعير).

و لقد خلقنا السموات و الارض و ما بينهما فى سته ايام و ما مسنا من لغوب

كلمه (لغوب ) به معناى تعب و خستگى است ، و معناى آيه روشن است .
بحث روايتى
روايـــتـــى در ذيـــل آيـــه : (افـــعـــيـــيـــنـــا بـــالخـلق الاول ...) و درباره دو فرشته نويسندهحسنات و سيئات
در كتاب توحيد به سند خود از عمرو بن شمر، از جابر بن يزيد روايت كرده كه گفت : من از امـام ابـى جـعـفـر (عـليـه السـلام ) پـرسـيـدم : آيـه شـريـفـه (افـعـيـيـنـا بـالخـلق الاول بـل هـم فـى لبـس مـن خـلق جـديـد) چـه مـعـنـا دارد؟ حـضـرت فـرمـود: اى جـابـر، تـاءويـل ايـن آيـه چـنـيـن اسـت كـه وقـتـى ايـن عـالم و ايـن خـلقـت فـانـى شـود، و اهـل بـهـشـت در بهشت و اهل آتش در آتش جاى گيرند، خداى تعالى دست به خلقت عالمى غير ايـن عـالم مى زند، و خلقتى جديد مى آفريند، بدون اينكه مرد و زنى داشته باشند، تنها كـارشان عبادت و توحيد خدا است ، و برايشان سرزمينى خلق مى كند غير از اين زمين تا آن خـلايق را بر دوش خود بكشد، و آسمانى برايشان خلق مى كند غير از اين آسمان ، تا بر آنان سايه بگستراند.
و شـايد تو خيال مى كردى خدا تنها همين يك عالم را خلق كرده ، و يا مى پنداشتى كه غير از شـمـا ديـگـر هـيـچ بـشرى نيافريده . به خدا سوگند هزار هزار عالم ، و هزار هزار آدم آفريده كه تو فعلا در آخرين آن عوالم هستى ، و در دودمان آخرين آن آدمها قرار دارى .
مؤ لف : و در كتاب خصال ، قسمت اول اين حديث را به سند خود از محمد بن مسلم از آن جناب نقل كرده . و چه بسا مراد از اينكه فرمود (تاءويل اين آيه چنين است ) اين باشد كه اين مطلب نيز بر آيه منطبق است ، نه اينكه آيه تنها مى خواهد اين را بگويد.
و از جـوامـع الجـامـع از رسـول خـدا (صلّى اللّه عليه و آله وسلّم ) روايت كرده كه فرمود: نويسنده حسنات در طرف راست آدمى ، و نويسنده سيئات در طرف چپ آدمى قرار دارند و دست راسـتـى بـر دست چپى فرماندهى دارد، و دست چپى به فرمان او كار مى كند. بنابراين ، اگـر انـسـان عـمـل نـيـكـى انـجـام دهـد، دسـت راسـتـى ده بـرابـرش را مـى نـويـسد، و اگر عـمـل زشـتـى مـرتـكـب شود به دست چپى مى گويد: هفت ساعت مهلتش بده ، شايد تسبيحى گويد و استغفارى كند، (اگر نكرد آن وقت گناهش را بنويس ).
و در معناى اين حديث روايات ديگرى هست ، و به جاى هفت ساعت ، شش ساعت هم روايت شده .
مـؤ لف : و در نـهـج البـلاغـه در مـعـنـاى آيـه (و جـاءت كل نفس معها سائق و شهيد) فرموده : سائقى كه او را به سوى محشر مى برد، و شاهدى كه عليه او به آنچه كرده است شهادت مى دهد.
روايـــتـــى دال بـــر ايـــنـــكـــه خـــطـــاب (القـــيـــا فـــى جـهـنـمكل كفار عنيد) به پيامبر و على (عليهما الصلوة و السلام ) مى شود
 و در مجمع البيان است كه ابو القاسم حسكانى به سند خود از اعمش روايت كرده كه گفت : ابـو المـتـوكـل تـاجـر، از ابـى سـعـيـد خـدرى روايـت كـرده كـه گـفـت : رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: چون روز قيامت شود، خداى تعالى به من و بـه عـلى فـرمـان مـى دهـد: هـر كـس شـمـا را بـه خـشـم آورده در آتـش افـكـنـيـد، و هر كس (خـوشـنـودتـان كـرده ) دوسـتـتـان داشـتـه داخـل بـهـشـت سـازيـد، ايـن اسـت مـعـنـا (و يـا تاءويل ) آيه (القيا فى جهنم كل كفار عنيد).
مـؤ لف : ايـن حـديـث را شـيـخ الطائفه شيخ طوسى (عليه الرحمه ) نيز در امالى خود به شندى كه به ابى سعيد خدرى دارد از آن جناب روايت كرده .
و در الدر المنثور است كه ابن ابى الدنيا - در كتاب ذكر الموت - و ابن ابى حاتم ، و ابـو نـعـيـم - در كـتـاب حـليـه - از جـابـر بـن عـبـداللّه روايـت كـرده كـه گـفـت : مـن از رسـول خـدا شـنـيـدم كـه فـرمـود: فـرزنـد آدم ، از آن آيـنـده اى كـه برايش مقدر شده چقدر غـافـل اسـت . خـداى تـعالى وقتى مى خواهد اين بنده را بيافريند به فرشته مى گويد: رزق او را بنويس ، آثارش را بنويس ، اجلش را هم بنويس ، اين را هم كه آيا سعيد است يا شـقـى ثـبت كن . آنگاه اين فرشته بالا مى رود، و خداى تعالى فرشته ديگرى روانه مى كند تا او را حفظ كند، آن فرشته نيز همواره مراقب او است ، تا وى به حد رشد برسد، او نـيـز بـالا مـى رود. و خـداى تـعـالى دو فـرشـتـه ديـگـر را مـوكـل بـر او مى كند، تا حسنات و گناهانش را ثبت كنند، و اين دو فرشته همچنان هستند تا آنكه مرگ آن بنده فرا رسد، آن وقت اين دو فرشته نويسنده بالا مى روند، فرشته موت مـى آيـد تـا جـان او را بـگـيـرد، و چـون او را داخل قبر كنند، دوباره جانش را به كالبدش برگرداند، و دو فرشته قبر آمده او را امتحان مى كنند سپس بالا مى روند.
و چون روز قيامت شود، دو فرشته نويسنده حسنات و گناهان ، دوباره به سراغش مى آيند، و نـامـه عـمل او را باز كرده به گردنش ‍ مى افكنند، و همچنان با او هستند، يكى به عنوان سـائق و ديـگـرى بـه عـنـوان شـهـيـد (تـا بـه عـرصـه اش بـرسـانـنـد). آنـگـاه رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) فـرمـود بـه درسـتى در پيش رو، امرى عظيم داريد، امرى مافوق قدرتتان ، از خداى عظيم استقامت بجوييد.
چـــنـــد روايــت در ذيـل آيـه : (يـوم نـقـول لجـهـنـمهـل امـتـلاءت ...) و راجـع به ايـنـكـه دربـاره مـتـقـيـن در بـهـشـت فـرمـوده : (لهـم مـا يـشاؤ ن فيهاولدينا مزيد) و...
 و در تـفـسـيـر قـمـى در ذيـل آيـه (يـوم نـقـول لجـهـنـم هـل امتلات و نقول هل من مزيد) مى گويد: اين استفهام از اين جهت شده كه خداى تعالى وعده داده بـود جـهنم را پر كند و جهنم مالامال آتش شود. از او مى پرسد آيا پر شده اى ؟ او مى پرسد: مگر باز هم هست ؟ و منظورش اين است كه ديگر جاى خالى ندارم .
مـؤ لف : همان طور كه ملاحظه مى كنيد بناى اين معنا كه در اين حديث براى آيه شده ، بر اين اساس است كه استفهام در آن انكارى باشد.
و در الدر المنثور است كه احمد، بخارى ، مسلم ، ترمذى ، نسائى ، ابن جرير، ابن مردويه و بـيـهـقـى - در كـتـاب اسـمـاء و صـفـات - از انـس روايـت كـرده انـد كـه گـفـت : رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) فرمود: پيوسته در جهنم ريخته مى شود و او همچنان داد (هل من مزيد) ش بلند است ، تا آنكه رب العزه پاى خود را در آن بگذارد، آن وقـت اسـت كـه اجـزايـش از هم جدا شده ، و مى گويد بس ‍ است بس است ، تو را به عزت و كرمت سوگند.
و هـمـيشه در بهشت هم جاى زيادى هست ، تا آنكه خدا مخلوقى ديگر بيافريند، و آنان را در قصرهاى بهشت جاى دهد.
مـؤ لف : (پـا نـهـادن خـدا در آتـش ) و ايـنـكـه آتـش بگويد (بس است بس است ) در روايات زيادى آمده . اما همه از طرق اهل سنت است .
و در تـفـسـيـر قـمـى در ذيـل آيـه (لهـم مـا يـشاون فيها و لدينا مزيد) گفته : منظور از (مزيد) نظر كردن به رحمت خداست .
روايـــتـى در شـاءن نـزول (و لقد خلقنا السموات و الاءرض ...) و سخنى پيرامون آن
 و در الدر المـنـثور است كه بزاز و ابن منذر و ابن ابى حاتم و ابن مردويه و لالكائى - در كـتـاب السـنـه - و بـيـهقى - در كتاب البعث و النشور - از انس روايت كرده كه در تـفـسـيـر جـمـله (و لديـنـا مـزيد) گفته : (مزيد) اين است كه خداى تعالى برايشان تجلى مى كند.
و در كـافـى از بـعـضى از علماى اماميه ، بدون ذكر بقيه سند از هشام بن حكم روايت كرده كـه گـفـتـه : ابـو الحـسـن موسى بن جعفر (عليه السلام ) فرمود: اى هشام خداى عزّوجلّ در كـتـاب عزيزش مى فرمايد: (ان فى ذلك لذكرى لمن كان له قلب ) و منظورش از قلب عقل است .
و در الدر المنثور است كه : خطيب در تاريخ خود از عوام ابن حوشب روايت كرده كه گفت : من از ابـو مـجـلز در بـاره مـردى پـرسـيـدم كه مى نشيند و پاهاى خود را رويهم مى اندازد اين چـطـور اسـت ؟ گـفـت : عـيـبـى نـدارد، يـهـوديـان ايـن را بـد مـى دانـنـد، و خـيـال مـى كـنـند كه اين گونه نشستن ، مخصوص خدا است ، چون خداى تعالى بعد از آنكه عـالم را در ظـرف شـش روز خـلق كـرد، و از خـلقـت آسـمـانـهـا و زمين فارغ شد براى رفع خـسـتـگـى ايـن طـور نـشـسـت ، و ايـنـجـا بـود كـه خـداونـد ايـن آيـه را نـازل كرد: (و لقد خلقنا السموات و الارض و ما بينهما فى سته ايام و ما مسنا من لغوب ) كه هر چند ما آسمانها و زمين را در شش روز آفريديم اما خسته نشديم .
مـؤ لف : ايـن معنا از ضحاك و قتاده نيز نقل شده ، و مفيد هم چنين معنايى در روضه الواعظين در روايتى ضعيف نقل كرده . و سند اصلى اينكه خلقت موجودات در شش روز از ايام هفتگانه هـفـته تقسيم شده تورات و قرآن است و هر چند قرآن مكرر سخن از خلقت اشياء در شش روز گفته ، و ليكن نفرموده اين شش روز از چه روزهايى است ، آيا از روزهاى هفته است يا نه . و حتى اشاره اى هم به آن نكرده .
و اگـر بـه خـاطر داشته باشيد در آغاز تفسير اين سوره گفتيم كه : بعضى از مفسرين ، آيه (و لقد خلقنا السموات و الارض ...) را مدنى دانسته اند، اينكه مى گوييم : عاملى كـه ايـشـان را بـه ايـن نـظريه وادار كرده همين روايات است كه پنداشته اند بر حسب اين روايات ، آيه شريفه پاسخ به يهود است (و يهوديان در مدينه بودند نه در مكه ) ولى در آيـه هـيـچ دلالتـى نـيـسـت كـه اگـر مـى خـواهـد كـلام يـهـود را رد كـنـد، در مـديـنـه نـازل شـده بـاشد، براى اينكه در آيات مكى هم سخن از يهود به ميان آمده ، همچنان كه در سوره اعراف چنين است .
آيات 45 - 39 سوره ق

فـاصـبـر عـلى مـا يـقـولون و سـبـح بـحـمـد ربـك قـبـل طـلوع الشـمـس و قبل الغروب (39) و من اليل فسبحه و ادبار السجود (40) و استمع يوم يناد المناد من مكان قـريـب (41) يـوم يسمعون الصيحه بالحق ذلك يوم الخروج (42) انا نحن نحيى و نميت و الينا المصير (43) يوم تشقق الارض عنهم سراعا ذلك حشر علينا يسير (44) نحن اعلم بما يقولون و ما انت عليهم بجبار فذكر بالقران من يخاف وعيد (45).

ترجمه آيات
پس در برابر آنچه مى گويند خويشتن دارى كن و به حمد پروردگار خود تسبيح گوى ، هم قبل از طلوع خورشيد و هم قبل از غروب (39).
و پاره اى از شب را، و به دنبال سجده ات او را تسبيح گوى (40).
و بگوش باش روزى كه منادى از مكانى نزديك ندا برمى آورد (41).
روزى كـه هـمه آن صيحه را كه قضائش حتمى است مى شنوند كه روز خروج از قبرها است (42).
به درستى اين ماييم كه زنده مى كنيم و مى ميرانيم و بازگشت به سوى ما است (43).
بازگشت در روزى كه زمين به زودى از روى آنان مى شكافد و آن حشرى است كه براى ما آسان است (44).
مـا بـه آنچه مى گويند داناييم و تو نمى توانى مردم را به آنچه مى خواهى مجبور كنى پس تنها با قرآن كسانى را تذكر بده كه از تهديد خدا بيمناكند (45).
بيان آيات
بـيـان آيـات آخـر سـوره كـه پـيـامبر (ص ) را امر به صبر و تسبيح خدا مى كند و روز قيامترا به ياد مى آورد
اين آيات خاتمه سوره است ، كه در آن رسول خدا (صلّى اللّه عليه و آله وسلّم ) را دستور مـى دهـد كـه در بـرابـر آنـچـه مى گويند و نسبتهايى كه مى دهند مثلا مى گويند سحر و جنون و شعر است - صبر كن .
و نيز در مقابل لجبازيها و استهزايى كه نسبت به معاد و برگشتن به سوى خداى تعالى دارنـد، حوصله به خرج ده ، و پروردگار خود را با تسبيح عبادت كن ، و منتظر روز قيامت باش كه با يك صيحه آغاز مى شود، و كسانى را كه از خداى نديده مى ترسند با قرآن تذكر بده .

فـاصـبـر عـلى مـايـقـولون و سـبـح بـحـمـد ربـك قـبـل طـلوع الشـمـس و قبل الغروب

اين آيه تفريع و نتيجه گيرى از همه مطالب گذشته است كه از آن جمله است مساءله انكار مـعـاد ازنـاحـيـه مـشـركـيـن ، و سـخـن از جـزئيـات مـعـاد و اسـتـدلال بر آن ، و تهديد منكرين و مكذبين نبوت خاتم الانبياء، و تهديدشان به اين كه سرنوشت همان است كه مكذبين از امت هاى گذشته بدان مبتلا شدند.
(و سبح بحمد ربك ...) - اين جمله رسول خدا (صلّى اللّه عليه و آله وسلّم ) را دستور مـى دهـد كـه خـداى تـعـالى را از آنـچـه در بـاره اش مـى گويند تسبيح كند و منزه بدارد، تـنـزيـهـى كـه تـواءم بـا حـمـد او بـاشـد. و حـاصـلش اين است كه مى خواهد تا براى او فـعـل جـمـيـل اثـبـات نـمـوده ، هـر نـقـص و نـنـگـى را از او دور بـدارد. و تـسـبـيـح قـبـل از طـلوع آفـتـاب مى تواند با نماز صبح منطبق شود، يعنى مى شود گفت مراد از آن ، نماز صبح ، و مراد از تسبيح قبل از غروب ، نماز عصر و يا ظهر و عصر باشد.

و من الليل فسبحه و ادبار السجود

يـعـنـى در پـاره اى از شـب ، تـسبيح گو؛ كه اين نيز مى تواند با نمازهاى مغرب و عشاء منطبق باشد.
(و ادبـار السـجود) - كلمه (ادبار) جمع (دبر) است ، و در عبارت است از منتهى اليـه هـر چـيـز؛ البـته منتهى اليه آن و مابعدش . و گويا مراد از آن ، تسبيح بعد از همه نـمـازهـا بـاشـد، چـون سـجـده ، در آخر هر ركعت از نماز است ، و قهرا با تعقيبات نمازهاى پـنجگانه منطبق مى شود. بعضى گفته اند: مراد از آن نافله هايى است كه هر نمازى دارد. و بـعـضـى گـفته اند: مراد دو ركعت و يا چند ركعت نماز بعد از نماز مغرب است . و بعضى گفته اند: مراد از آن نماز وتر است كه در آخر نافله هاى شب قرار دارد.

و استمع يوم يناد المناد من مكان قريب

در ايـن آيه (استماع ) را به معانى مختلفى تفسير كرده اند، و از همه به ذهن نزديكتر ايـن اسـت كـه مـتـضـمـن معناى انتظار باشد، يعنى منتظر روزى باش كه در آن روز بشنوى نـداى مـنـادى را از مـكـانـى نـزديـك . و جـمـله (يـوم يـنـاد المـنـاد) روى هـم مـفـعـول (و اسـتـمـع ) اسـت ، و مـراد از نـداى مـنـادى هـمـان نـفـخـه صـور اسـت كـه مـسـؤ ول آن به طورى كه از آيه بعد استفاده مى شود در آن مى دمد.
و ايـنـكـه فـرمود: (ندا از مكانى نزديك است ) بدين جهت است كه ندا آن چنان به خلائق احـاطـه دارد كـه بـه نـسبت مساوى بگوش ‍ همه مى رسد، و افراد نسبت به آن دور و نزديك نيستند، چون ندا - همانطور كه گفتيم - نفخه بعث و كلمه حيات است .

يوم يسمعون الصيحه بالحق ذلك يوم الخروج

ايـن آيـه بـيـان آن روزى است كه منادى ندا مى دهد. و اگر فرمود: صيحه اى است به حق ، بـراى ايـن اسـت كـه قـضـائى اسـت حـتـمى ، همان طور كه در تفسير جمله (و جاءت سكره الموت بالحق ...) گفتيم .
و مـعـناى اينكه فرمود (ذلك يوم الخروج ) اين است كه امروز روز خروج از قبرها است ، همچنان كه در جاى ديگر فرموده (يوم يخرجون من الا جداث سراعا).

انا نحن نحيى و نميت و الينا المصير

مـراد از (احـياء) افاضه حيات بر جسدهايى است كه در دنيا مرده اند. و مراد از (اماته ) هـمـان مـيـرانـدن در دنـيـا اسـت ، كـه عـبـارت اسـت از منتقل شدن به عالم قبر. و مراد از جمله (و الينا المصير) به طورى كه از سياق برمى آيد احياء در روز قيامت است .

يوم تشقق الارض عنهم سراعا ذلك حشر علينا يسير

كـلمـه (تـشـقـق ) در اصـل (تـتـشـقـق ) و از بـاب (تـفـعـل ) اسـت كـه بـه مـعـناى شكافته شدن است ، و معنايش اين است كه : زمين از روى ايشان شكافته مى شود، و ايشان به سرعت به سوى دعوت كننده بيرون مى شوند.
(ذلك حـشـر عـليـنـا يـسير) - يعنى آنچه گفتيم (كه از قبور شكافته شده به سرعت بيرون مى شوند) حشرى است كه انجامش براى ما آسان است .

نحن اعلم بما يقولون و ما انت عليهم بجبار فذكر بالقران من يخاف وعيد

ايـن جـمـله در مـقـام تـعليل جمله (فاصبر على ما يقولون ) است ، مى فرمايد در برابر آنـچـه مـى گـويـنـد صـبر كن ؛ براى اينكه ما مى دانيم كه چه مى گويند، و تو كه نمى تـوانـى مـجـبـورشان سازى ، پس تنها وظيفه ات اين است كه با قرآن تذكرشان دهى تا آنـان كـه از تـهديد خداوندشان مى ترسند متذكر شوند. و كلمه (جبار) در اين آيه به معناى تسلطى است كه بتواند مردم را بر اجراى خواسته هاى خود مجبور سازد.
و مـعـنـاى آيـه ايـن اسـت كـه : تو بر آنچه مى گويند صبر كن ، و به حمد پروردگارت تسبيح گوى ، و منتظر بعث باش كه ما مى دانيم چه مى گويند، و به زودى سزايشان را در بـرابـر و مـطـابق آنچه كرده اند كف دستشان مى گذاريم ، و تو مسلط بر آنان نيستى كـه بـتـوانى بر اجراى خواسته خود مجبورشان سازى ، و در نتيجه آنچه را دعوتشان مى كـنـى انـجـام دهـنـد - يـعـنـى بـه خـدا و روز جـزا ايـمـان بـيـاورنـد - و وقـتـى حـال و وضـع آنان چنين است پس تو وظيفه خودت را انجام ده ، و كسانى را با قرآن تذكر بده كه از تهديد من مى هراسند.
بحث روايتى
(چـــنـــد روايـــت در ذيـــل آيـــه : (و ســـبـــح بـــحـــمـــد ربـكقبل طلوع الشمس و قبل الغروب ) و مراد از (ادبار السجود)
 در الدر المـنـثور است كه طبرانى - در كتاب اوسط - و ابن عساكر از جرير بن عبداللّه از رسول خدا (صلّى اللّه عليه و آله وسلّم ) روايت كرده اند كه در معناى آيه شريفه (و سـبـح بـحـمـد ربـك قـبـل طـلوع الشـمـس و قـبـل الغـروب ) فـرمـود: قبل از طلوع شمس ، نماز صبح ، و قبل از غروب شمس ، نماز عصر است .
و در مجمع البيان است كه از امام صادق (عليه السلام ) روايت شده كه در پاسخ شخصى كـه پـرسـيـد مـنـظـور از آيـه (و سـبـح بـحـمـد ربـك قبل طلوع الشمس و قبل الغروب ) چيست ، فرمود: صبح كه شد ده مرتبه مى گويى (لا اله الا اللّه وحـده لا شـريـك له له المـلك و له الحـمـد و هـو عـلى كل شى ء قدير) و همين ده مرتبه را در عصر هم مى گويى .

مـؤ لف : امـام ايـن معنا را از اطلاق تسبيح در آيه استفاده كرده اند، هر چند كه موردش خاص نـمـاز صـبـح و عصر باشد، پس منافاتى بين اين دو روايت نيست ، چون مورد مخصص نمى شود.
و در كـافـى بـه سـند خود از حريز از زراره از امام باقر (عليه السلام ) روايت كرده كه گـفـت : بـه حـضـورش عـرضه داشتم معناى جمله (و ادبار السجود) چيست ؟ فرمود: چند ركعت بعد از مغرب است .
مـؤ لف : ايـن روايـت را قـمـى هـم در تفسير خود به سندى كه به ابن ابى بصير دارد از حـضـرت رضـا (عـليـه السلام ) نقل كرده ، و عبارت آن چنين است : چهار ركعت بعد از مغرب است .
و در الدر المـنـثـور اسـت كـه مـسـدد در مـسـند خود، و ابن منذر و ابن مردويه از على بن ابى طـالب (عـليـه السـلام ) روايـت كـرده انـد كـه فـرمـود: از رسول خدا (صلّى اللّه عليه و آله وسلّم ) معناى (ادبار السجود) را پرسيدم ، فرمود: مـنـظـور دو ركـعـت بـعـد از مـغـرب اسـت ، و مـنـظـور از (ادبـار النـجـوم ) دو ركـعـت قبل از نماز صبح است .
مـؤ لف : نـظـيـر ايـن روايـت از ابـن عـبـاس و عـمـر از رسول خدا (صلّى اللّه عليه و آله وسلّم ) نقل شده . و در مجمع البيان آن را مستند به حسن بـن عـلى (عـليـهـمـاالسـلام ) نـيـز كـرده كـه آن جـنـاب از رسول خدا (صلّى اللّه عليه و آله وسلّم ) نقل كرده است .
و در تفسير قمى در ذيل آيه (فذكر بالقران من يخاف وعيد) آمده كه امام فرمود: يعنى اى محمد! با آن وعده هاى عذابى كه در قرآن داده ايم ايشان را تذكر بده .
سوره ذاريات مكى است و شصت آيه دارد
سوره ذاريات آيات 19 - 1

بـسـم اللّه الرّحـمـن الرّحـيـم و الذاريت ذروا (1) فالحاملات وقرا (2) فالجاريت يسرا (3) فـالمـقسمات امرا (4) انما توعدون لصادق (5) و ان الدين لواقع (6) و السماء ذات الحبك (7) انـكـم لفـى قـول مـخـتـلف (8) يـوفـك عـنـه مـن افـك (9) قتل الخراصون (10) الذين هم فى غمره ساهون (11) يسئلون ايان يوم الدين (12) يوم هم عـلى النـار يـفـتـنـون (13) ذوقوا فتنتكم هذا الذى كنتم به تستعجلون (14) ان المتقين فى جـنـات و عـيـون (15) اخـذيـن مـا اتـيـهـم ربـهـم انـهـم كـانـوا قـبل ذلك محسنين (16) كانوا قليلا من اليل ما يهجعون (17) و بالاسحارهم يستغفرون (18) و فى اموالهم حق للسائل و المحروم (19).

ترجمه آيات
بـه نـام خـدا كـه هم رحمان است و هم رحيم . سوگند به بادهايى كه ذرات سر راه خود را به اطراف مى پراكند (1).
و پس از آن سوگند به ابرهاى سنگين بار از آب (2).
و سپس سوگند به كشتى هايى كه به آسانى در درياها در حركتند (3).
و آنگاه به فرشتگانى سوگند كه امر خدا را در بين خود تقسيم مى كنند (4).
كه آنچه بدان تهديد شده ايد صادق و آمدنى است (5).
و محققا روز جزا واقع شدنى است (6).
به آسمان آراسته سوگند (7).
كه شما در سخنانى مختلف سرگردانيد (8).
سخنانى كه هر كس از كتاب خدا منحرف مى شود به وسيله آن منحرف مى شود (9).
خـدا بـكشد كسانى را كه بى دليل و برهان در باره روز جزاء سخن مى گويند (و مردم را منحرف مى كند) (10).
آنهايى كه در جهلى عميق غرق در غفلتند (11).
و در چنين ظلمت و غفلتى مى پرسند روز جزاء كى است (12).
روزى است كه همين خراصان در آتش گداخته مى شوند (13).
و به ايشان گفته مى شود بچشيد ان عذابى را كه مى خواستيد در آمدنش عجله شود (14).
محققا مردم با تقوى در بهشت ها و چشمه سارهايى وصف ناپذيرند (15).
در حـالى كـه بـه آنـچـه پـروردگـارشـان بـه ايشان مى دهد راضى اند، چون در دنيا از نيكوكاران بودند (16).
آرى ، اندكى از شب ها را مى خوابيدند (17).
و در سحرها استغفار مى كردند (18).
و در اموال خود براى سائل و محروم حقى قائل بودند (19).
بيان آيات
بيان غرض و مفاد اين آيات شريفه
دعـوت پـيامبر اسلام همواره لبه تيزش به طرف وثنيت بود، كه ايشان را به توحيد در ربـوبـيـت مـى خـواند، و مى خواست به آنها بفهماند كه خداى تعالى تنها رب آنان و رب تمامى عالم است . و اين دعوتش از دو طريق بود، يكى از راه بشارت و نويد، و يكى از راه انذار و تهديد كه مخصوصا بر اين انذار بيشتر تكيه داشت . و انذارش به دو چيز بود: يـكـى عـذاب دنيا كه اقوام و ملل گذشته را به جرم تكذيب منقرض ساخت . و يكى هم عذاب آخرت كه عذابى است جاودانه . و در پيشبرد دعوت همين انذار مؤ ثر و عمده بود، چون اگر حساب و جزاى روز قيامت نباشد، ايمان به وحدانيت خدا و نبوت انبياء لغو و بى اثر است .
همچنان كه مشركين به همين منظور خداى آسمان و زمين را با خدايان دروغين معاوضه كردند، و شديدا با اصول سه گانه توحيد و نبوت و معاد مخالفت و انكار مى ورزيدند.
آرى مى خواستند با انكار معاد و اصرار در اينكه چنين چيزى نيست و مسخره كردن آن به هر راهـى كـه مـمـكـن باشد خود را از قيد و بند آزاد كنند، چون آنها هم اين قدر مى فهميدند كه اگـر بـتـوانـنـد اصـل سـوم يـعـنـى مـعـاد را بـاطـل كـنـنـد آن دو اصل ديگر خود به خود باطل مى شود.
و ايـن سـوره متعرض مساءله معاد و انكار مشركين نسبت به آن است . و با اين مساءله ختم مى شـود. امـا نـه از ايـن جـهت كه خود معاد را اثبات كند، همچنان كه در مواردى از كلام مجيدش ، معاد بدان جهت كه معاد است مورد نظر قرار گرفته ، بلكه از اين جهت متعرض ‍ آن شده كه روز جزاء است ، و كسى كه وعده آن را داده خداى تعالى است ، و خداى تعالى هم يگانه رب ايشان است ، و وعده او صدق است ، و در آن شكى نيست .
و بـه همين منظور وقتى رشته كلام به احتجاج بر مساءله معاد مى كشد، بر مساءله توحيد احـتـجاج مى كند، و آيات بيرونى از زمينى و آسمانى و آيات درونى را به رخ مى كشد. و عـذابـهـايـى كـه بـا آن عـذابـهـا امـت هـاى گـذشـتـه را بـه دنـبـال دعـوت بـه تـوحـيـد عـقوبت كرد - وقتى دعوت انبيا را نپذيرفتند، و نبوتشان را تكذيب كردند - ذكر مى كند، و اين نيست مگر براى همين منظور كه با اثبات توحيد، روز جزاء را كه خداى واحد وعده داده اثبات كند، خدايى كه هرگز خلف وعده نمى كند، از سوى ديگر روز جزاء را اثبات كند كه دعوت نبويه از آن خبر داده ، (دعوتى كه هرگز دروغ و فـريـب در آن وجـود نـدارد)، تـا در نتيجه راهى براى انكار معاد برايشان باقى نماند، و نتوانند از راه انكار معاد مساءله توحيد و نبوت را هم لغو جلوه دهند، كه بيانش گذشت .
اين سوره به شهادت سياق آياتش ، در مكه نازل شـده ، و احـدى هـم در اين معنا اختلاف ندارد. و هر چند همه آياتش برجسته است ، اما يكى از برجسته ترين آياتش آيه شريفه (و ما خلقت الجن و الانس الا ليعبدون ) است .
و ايـن نـوزده آيـه اى كـه از اول سوره در اينجا آورديم ، در حقيقت آغاز گفتار است ، و در آن خـاطـرنـشـان مـى سـازد ايـن وعده اى كه داده شده اند وعده اى است حق و صدق ، و انكارشان نـسـبـت بـه آن و لجـبـازيـشـان در انـكـار آن بـه جـز تـخـمـيـن و احـتـمـال دليـلى نـدارد، آنـگـاه بـه تـو صـيـف روز جزاء مى پردازد كه متقين در آن روز چه وصفى دارند، و منكرين چه حالى .

و الذاريات ذروا فالحاملات وقرا فالجاريات يسرا فالمقسمات امرا

كـلمـه (ذاريـات ) جمع (ذاريه ) است ، و ذاريه از (ذرو) گرفته شده . وقتى مى گويند (ذرت الريح التراب ) و يا مى گويند تذور الريح التراب ذروا معنايش اين اسـت كـه باد، خاكها را پراكنده كرد، و به پرواز درآورد. و كلمه (وقر) - به كسره واو و سكون قاف - به معناى سنگينى بار در پشت و يا شكم است .
اشـــاره بـــه ايـنـكـه سوگندهاى چهارگانه در آيات : (والذاريات ذروا...)سوگند بههمه اسباب مؤ ثر در تدبير سراسر جهان است
و ايـنـكـه در ايـن آيات پشت سر هم سوگند خورده ، براى اين بوده كه مطلبى را كه بر سـر آن سـوگـنـد مى خورد تاءكيد كند، و آن مطلب عبارت است از آمدن روزى كه در آن روز جـزاى اعـمـال داده مى شود. در جمله (و الذاريات ذروا) سوگند مى خورد به نسيم هايى كه خاك را بلند مى كند و به هوا مى برد، و جمله (فالحاملات وقرا) با فائى كه در آغـازش دارد و تـاءخـير و ترتيب را مى فهماند، جمله اى است كه عطف بر جمله (الذاريات ) شـده ، و سـوگـنـدى اسـت به ابرهاى حامله و باردار از باران ، و جمله (فالجاريات يسرا) كه باز عطف به جمله قبلى است ، سوگندى است به كشتى هايى كه به سهولت در دريا روانند.
و جـمـله (فـالمقسمات امرا) كه عطف بر جمله قبلى است سوگندى است به ملائكه اى كه كارشان اين است كه به امر پروردگار عمل مى كنند، و اوامر خدا را در بين خود به اختلاف مقامهايى كه دارند تقسيم مى كنند.
آرى ، امـر پروردگار صاحب عرش ، در خلقت و تدبير، امرى است واحد، ولى وقتى اين امر واحـد را ملائكه اى حمل مى كنند كه پست هاى مختلف و ماءموريت هاى گوناگون دارند، قهرا همان امر واحد بر طبق اختلاف مقامات ايشان تقسيم و تكه تكه مى شود، و همچنين اين تقسيم ادامه دارد تا به دست فرشتگانى برسد كه ماءمور پديد آوردن حوادث جزئى عالمند، در آنجا ديگر بيشتر تكه تكه مى شود و تكثير مى پذيرد.
و ايـن آيـات چهارگانه به طورى كه ملاحظه مى فرماييد تمامى تدابير عالم را در زير پـوشـش خـود مى گيرد، و به همه اشاره دارد، چون هم نمونه اى از تدبير امور خشكيها را كـه هـمـان (و الذاريـات ذروا) بـاشـد آورده و هم نمونه اى از تدابير امور درياها را در جمله (فالجاريات يسرا) ذكر كرده ، و هم نمونه اى از تدابير مربوط به فضا را در عـبـارت (فالحاملات وقرا) خاطرنشان ساخته ، و هم تدابير مربوط به تمامى باقى مـانـدگـان زوايـاى عـالم ، و بالاخره مجموع عالم را در عبارت (فالمقسمات امرا) اشاره كرده كه گفتيم منظور از آن ملائكه است كه واسطه هاى تدبير هستند، و اوامر خداى تعالى را تقسيم مى كنند.
پـس ايـن آيات چهارگانه در اين معنا است كه فرموده باشد: سوگند مى خورم به تمامى اسبابى كه در تدبير سراسر جهان مؤ ثرند كه مطلب چنين و چنان است . در رواياتى كه از طـرق شـيـعـه و سـنـى از عـلى (عـليـه افـضـل الصـلوات و السـلام ) نقل شده آيات مزبور به همان معنايى كه گذشت تفسير شده .
ولى از فخر رازى حكايت مى كنند كه در تفسير كبير خود گفته : اين به ذهن نزديكتر است كـه هـر چـهـار آيـه را حـمل كنيم بر همان بادها، چون بادها، هم ذارياتند، و خاك را بالا مى بـرند، و هم حاملاتند، چون به بارانها آبستنند، و هم جارياتند كه به سهولت در فضا جريان دارند، و هم مقسماتند براى اينكه ابرها را در بين اقطار مختلف زمين تقسيم مى كنند.
ولى حق مطلب اين است كه آنچه كه وى آن را نزديك به ذهن خوانده از ذهن دور است ، و آنچه ما گفتيم منيع تر از توجيه او است .

انما توعدون لصادق و ان الدين لواقع

كـلمـه (ما) موصوله است و ضمير در (توعدون ) به آن برمى گردد، چيزى كه هست ضـمـيـر حـذف شـده ، و تـقـديـر آن (ان الذى توعدونه ) است . البته ممكن است (ما) مـصـدريـه ، و جـمـله (توعدون ) از وعده باشد، نه از وعيد، همچنان كه وقوع جمله (ان الديـن لواقـع ) ايـن مـعـنا را تاءييد مى كند، چون كلمه دين به معناى مطلق جزا است ، چه وعـده بـاشـد و چـه وعـيـد. بـعـضـى هـم گفته اند: جمله (توعدون ) از (ايعاد) مصدر (وعـيـد) اسـت ، و تـنـهـا شـامـل عـذاب مـى شـود، نه مطلق جزاء همچنان كه آيه (فذكر بالقران من يخاف وعيد) نيز مؤ يد آن است .
و اگـر وعده (و يا وعيد) را صادق خوانده ، با اينكه در حقيقت صادق ، وعده و وعيد دهنده اسـت ، از بـاب مـجاز در نسبت است ، همان طور كه اين مجاز در جمله (فى عيشه راضيه ) نـيـز بـه كـار رفته ، چون در حقيقت صاحب عيش راضى است نه خود عيش . و يا از باب اين است كه مضافى از آن حذف شده و تقديرش (وعده ذوصدق ) است ، يعنى وعده كسى كه داراى صدق مى باشد، همچنان كه نظير اين را در جمله (فى عيشه راضيه ) گفته اند، و كلمه (دين ) به معناى جزاء است .
تاءكيد بر صدق و وقوع معاد و جزا
 و به هر حال جمله (انما توعدون لصادق ) جواب قسم است ، يعنى همان مطلبى است كه بـراى اثـبات و تاءكيد ثبوتش آن سوگندها را خورد. و جمله (و ان الدين لواقع ) عطف اسـت بـر آن ، و بـه مـنزله تفسير آن است . و معناى مجموع كلام اين است كه : به چه و چه سـوگـنـد مـى خـورم كـه آنچه وعده داده شده ايد (يعنى آن وعده هايى كه در قرآن هست و يا رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم )، به وسيله وحى به شما وعده مى دهد كه روز جزايى هست و به زودى در آن روز به سزاى اعمالتان مى رسيد، اگر اعمالتان خير است ، بـه جـزاى خـيرش و اگر شر است به سزاى شرش مى رسيد) صادق است ، و روز جزاء آمدنى است .

و السماء ذات الحبك

كلمه (حبك ) به معناى حسن و زينت است ، و به معناى خلقت عادلانه نيز هست ، و وقتى به (حـبـيـكـه ) يـا (حـبـاك ) جمع بسته مى شود معنايش طريقه يا طرايق است ، يعنى آن خطها و راههايى كه در هنگام وزش باد به روى آب پيدا مى شود.
مـــعـــنـــاى آيـــه : (والســـمـــاء ذات الحـــبـــك ) و مـــقـــصـــود از ايـــنـــكـــه كــفـار در(قول مختلف ) هستند
و معناى آيه بنا بر معناى اول چنين مى شود: به آسمان داراى حسن و زينت سوگند مى خورم . در ايـن صـورت ايـن آيـه بـه آيـه (انـا زيـنا السماء الدنيا بزينه الكواكب ) شباهت خـواهـد داشـت . و بـنـا بـر مـعـنـاى دوم چـنـيـن مـى شـود: بـه آسـمـان كـه خـلقـتـى مـعـتـدل دارد سـوگند. و در اين صورت به آيه (و السماء بنيناها بايد) شباهت دارد. و بـنـا بـر مـعـنـاى سـوم چـنـيـن مـى شـود: به آسمانى كه داراى خطوط است سوگند. در اين صورت به آيه (و لقد خلقنا فوقكم سبع طرائق ) نظر دارد.
و بـعـيـد نـيـسـت كـه ظـهورش در معناى سوم بيشتر باشد، براى اينكه آن وقت سوگند با جـوابـش مـنـاسب تر خواهد بود، چون جواب قسم عبارت است از اختلاف مردم و تشتت آنان در طـريـقـه هـايـى كـه دارنـد. هـمـچـنـان كـه ظـهـور قـسـم هـاى سـه گـانـه قـبـل ، يعنى ذاريات و حاملات و جاريات ، در معناى جرى و سير با جوابش كه جمله (انما تـوعـدون ...) است ، در معناى جرى مشترك است ، چون جواب قسم نيز متضمن معناى رجوع و سير به سوى خدا مى باشد.

انكم لفى قول مختلف يوفك عنه من افك

قول مختلف سخن متناقضى را گويند كه ابعاضش با يكديگر نسازد، و يكديگر را تكذيب كنند. و از آنجايى كه زمينه كلام اثبات صدق قرآن و يا دعوت و يا صدق گفتار آن جناب در وعـده هـايـى اسـت كـه از مـسـاءله بـعـث و جـزاء مـى دهـد، نـاگـزيـر مـراد از قـول مـخـتـلف - البـتـه ايـن كـه مـى گـوييم قطعى نيست ليكن از احتمالات ديگر به ذهن نزديك تر است - سخنان مختلفى است كه كفار به منظور انكار آنچه قرآن اثبات مى كند مى زدند، اينك فهرستى از سخنان ايشان :

1- مى گفتند: اين كتاب سحر است ، و آورنده اش ساحر.
2- مى گفتند: جن به او صدمه زده و ديوانه اش كرده .
3- مـى گـفـتـنـد: القـاءهـاى شـيـطـانـهـاى جـنـى اسـت و خـود او مـردى كـاهـن و رمال است .
4- اين كتاب شعر و آورنده اش شاعر است .
5- مى گفتند: دروغهايى است كه به خدا مى بندد.
6- مى گفتند: فردى از بشر او را درس مى دهد.
7- هـمـه ايـنها كه مى گويد خرافات كهنه اى است كه از جايى پيدا كرده ، و از روى آن نوشته است .
(يـوفـك عـنـه مـن افـك ) - كـلمـه (افـك ) به معناى صرف و منحرف كردن است . و ضـمـيـر (عـنـه ) بـه كـتـاب بـرمـى گـردد، امـا از ايـن جـهـت كـه مـشتمل بر وعده به آمدن قيامت ، و اثبات جزاء است . و معنايش اين است كه : منحرف مى شود از قـرآن هـر كـس كـه مـنـحـرف مـى شـود. و بـعـضـى ضـمـيـر عـنـه را بـه رسول خدا (صلّى اللّه عليه و آله وسلّم ) برگردانيده ، گفته اند: معناى جمله اين است كه مـنـحـرف مـى شـود از ايـمـان بـه رسول خدا (صلّى اللّه عليه و آله وسلّم ) هر كس كه مى شـود. ولى خـوانـنـده مـحـترم توجه دارد كه معناى قبلى با سياق موافقتر است ، هر چند كه برگشت هر دو به يك معنا است .
وجوه مختلف در معناى جمله : (يؤ فك عنه من افك )

و از بـعـضى از مفسرين حكايت شده كه گفته اند: ضمير (عنه ) به كلمه (ما توعدون ) و يـا بـه (ديـن ) بـرمـى گـردد زيـرا خـداى تـعـالى اول سـوگـنـد خـورد بـه (ذاريـات ) و آن چـند چيز ديگر كه بعث و جزاء حق است ، سپس سـوگـند خورد به آسمان كه كفار در باره وقوع بعث در قولى مختلف هستند، بعضى شك دارنـد و بعضى منكرند، آنگاه مى فرمايد منحرف مى شوند از اقرار به امر قيامت و جزاء، اشـخـاصـى كه به دست ديگران منحرف شده اند. و اين وجه هم قريب به همان وجه سابق است .
و از بـعـضـى ديـگـر حـكـايـت شـده كـه گـفـتـه انـد: ضـمـيـر در (عـنـه ) بـه قول مختلف بر مى گردد، و كلمه (عن ) تعليل را مى رساند، همچنان كه در آيه (و ما نحن بتاركى الهتنا عن قولك ) علت را افاده مى كند، و در نتيجه جمله مورد بحث صفتى مى شود براى قول ، و معنايش اين است كه : شما در قولى مختلف هستيد، قولى انحرافى كه به سبب اشخاص منحرف كننده ، انحرافى شده است . و اين وجه خوبى است .
بـعـضـى ديگر گفته اند: ضمير در (انكم ) به مسلمان و كافر، هر دو برمى گردد، و در نتيجه منظور از قول مختلف قول مسلمين است كه مى گويند بعث و جزاء واقع شدنى است ، و قـول كـفـار اين است كه مى گويند: واقع شدنى نيست . و شايد سياق آيه با اين وجه خـيـلى سـازگـار نباشد. و بعضى ديگر وجوهى ديگر ذكر كرده اند، كه خيلى بى اساس است و فايده اى در نقل آنها نيست .

قتل الخراصون الذين هم فى غمره ساهون يسئلون ايان يوم الدين

اصل كلمه (خرص ) عبارت است از سخنى كه با گمان و تخمين و بدون علم زده شود، و چـون چنين سخنى در خطر اين هست كه دروغ در آن رخنه كرده باشد، لذا كذاب دروغپرداز را هـم (خـراص ) گفته اند. و اما اينكه منظور از خراصان چه كسانى هستند، از هر احتمالى بـه ذهـن نـزديـك تـر ايـن احـتـمال است كه بگوييم مراد همان كسانى هستند كه بدون علم و بدون دليل علمى در باره بعث و جزاء داورى مى كردند، و در آن از روى مظنه و تخمين شك و ترديد نموده ، منكر آن مى شدند.
و جمله (قتل الخراصون ) نفرينى است بر آنان كه كشته شوند. و اين كنايه اى است از نـوعـى طـرد و مـحـروم كـردن كـسـى از رسـتـگـارى . و آن مـفـسـرى هـم كـه كـلمـه (قتل ) را به معناى (لعن ) گرفته برگشت سخنش به همين معنا است .
(الذيـن هـم فـى غـمـره سـاهون ) - كلمه (غمره ) به طورى كه راغب مى گويد: آب بسيار زيادى است كه بستر خود را پوشانده باشد، يعنى ته آب پيدا نباشد. و اين كلمه مـثلى شده است براى جهاتى كه صاحبش را پوشانده باشد. و مراد از سهو - به طورى كه گفته اند - مطلق غفلت است .
و معناى آيه با در نظر داشتن اينكه در وصف خراصون است ، اين است كه : اين خراصان در جهالتى عميق قرار دارند، آنچنان جهل بر آنان احاطه دارد كه از حقيقت آنچه به ايشان خبر مى دهند غافلند.
(يـسـئلون ايـان يـوم الديـن ) - ضمير جمع در جمله (يسالون مى پرسند) به همان خـراصـان بـرمـى گـردد. آنـهـا بـودنـد كـه بـه عـنوان استهزاء عجله مى كردند كه بايد بـگـويـى روز جـزاء چـه وقـت اسـت ، هـمـچـنـان كـه در جـاى ديگر از ايشان حكايت كرده كه پرسيدند (متى هذا الوعد ان كنتم صادقين ).


تـــوضـــيـــحـــى در مـــورد جـــمـــله : (ايـــّان يـــوم الديـــن ) كـــه سـؤال (خراصون ) از زمان روز قيامت است

كلمه (ايان ) وضع شده براى پرسش از زمان وقوع چيزى كه اين كلمه بر سر آن در آمـده ، و پـرسـش كـفـار با اين كلمه از (يوم الدين ) - كه ظاهر در زمان است - بدين عـنـايـت بـوده كـه بـر آن وعـده داده شـده و مـلحـق بـه زمـانـيـات است و لذا با اين كلمه سؤ ال شـده ؛ زيـرا قـيامت شؤ ونى دارد كه آن شؤ ون ملحق به زمانيات است . همان طور كه از زمـانـيـات با كلمه (ايان ) و (متى ) سؤ ال مى شود. مثلا گفته مى شود: (متى يوم العيد روز عيد چه زمانى است ) - برخى از مفسرين چنين گفته اند.
ممكن هم هست استعمال اين گونه كلمات از باب مجاز و توسعه دادن در معناى ظرفيت و زمان باشد، به اينكه اوصاف مخصوص ‍ ظرف زمان را هم مجازا زمان بخوانند آن وقت بپرسند زمان اين زمان ، يعنى زمان رخ دادن اين اوصاف كى است ، بعد از چه زمانى واقع مى شود، و يـا قـبـل از چه زمانى بوده ؛ مثل اينكه مى پرسند: روز عيد كى است ؟ و جواب مى دهند: ده روز ديـگـر. و يـا مى پرسند: روز عيد كى بود؟ مى گويند ده روز جلوتر بود، در حالى كـه اصـل ايـن سـؤ ال مـجـازى اسـت ، چون روز عيد خودش روز و زمان است زمان كه در زمان قرار نمى گيرد، بلكه اوصاف مختص به آن است كه در زمان واقع مى شود، و اين گونه سوالات مختص به كلام عرب نيست . و در قرآن كريم نيز بسيار آمده .

يوم هم على النار يفتنون

ضـمـيـر جـمـع بـه خـراصـان بـرمـى گـردد، و كـلمـه (فـتـن ) در اصل به معناى اين عمل بوده كه طلا را در آتش كنند تا خوبى و بديش معلوم شود، آن وقت استعمالش را توسعه داده داخل كردن هر چيز در آتش و يا سوزاندنش را فتنه خوانده اند. و ظـرف (يـوم ) متعلق به فعلى است كه در كلام نيامده . و يا متعلق است به مبتدائى كه در كلام نيامده ، و تقديرش اين است كه : (يوم الدين در روزى واقع مى شود كه خراصان در آتش معذبند و يا مى سوزند).
و اين آيه جواب از سؤ ال آنان بود كه مى پرسيدند (ايان يوم الدين )، چيزى كه هست بـه جـاى ايـنـكـه تـاريـخ آن را در پاسخ معين كند صفت آن را بيان كرد، و اشاره كرد به ايـنـكـه كـفـار در آن روز چـه حـالى دارنـد، و ايـن بـدان جـهـت بـود كـه وقـت قـيـامـت جـزء مـسـائل غـيبى است ، آن غيب هايى كه احدى از آن اطلاع ندارد، و جز خدا كسى را بدان آگاهى نـيـسـت ؛ چـون خـداى تعالى بعضى از مسائل غيبى را به بعضى از انبيائش اطلاع مى دهد، ولى قـيامت از آن حوادثى است كه علمش مخصوص به خود اوست ، همچنان كه فرموده : (لا يجليها لوقتها الا هو).

ذوقوا فتنتكم هذا الذى كنتم به تستعجلون

ايـن آيـه حـكـايـت مـى كند آن خطابى را كه خداى تعالى و يا ملائكه اش به امر او در روز قيامت به خراصان مى كنند، در حالى كه در آتش ‍ افتاده مى سوزند.
و معناى آن اين است كه : به ايشان گفته مى شود بچشيد عذابى را كه مخصوص شما است ، اين عذاب همان بود كه عجله مى كرديد، و به عنوان استهزاء مى گفتيد: چه وقت مى رسد.

ان المتقين فى جنات و عيون

اين جمله حال متقين را بيان مى كند، آن حالى را كه در قيامت دارند.
و اگـر جـنـات و عـيـون را نكره (بدون الف و لام ) آورده براى اين است كه به عظمت مقام و منزلت آن اشاره نموده ، بفهماند وضع بهشت طورى نيست كه اشخاص بتوانند با زبان ، توصيف كنند. در اينجا اين سؤ ال پيش مى آيد كه قرار گرفتن متقيان در بهشت درست است ، چـون بـالاخـره بـهـشت منزلگاهى است ، ولى چشمه ها كه قرارگاه نيستند، چرا فرموده : متقيان در چشمه ها هستند؟ جواب اين است كه اين تعبير از باب توسعه و مجاز است ، و معناى تحت اللفظى منظور نيست .

اخذين ما اتيهم ربهم انهم كانوا قبل ذلك محسنين

يعنى آنها قابليت آنچه را كه پروردگار مهربان به آنها اعطاء كرده دارند در حالى كه از خـداونـد و از آنـچـه بـه آنـهـا داده راضـى انـد. ايـن مـعـنـا از تـعـبـير به (آخذين ) و (ايـتـاء) و از نـسـبـت ايـتـاء بـه پـروردگـارشـان فـهـمـيـده مـى شـود. ايـن آيه مطالب قبل خود را تعليل كرده مى فرمايد: اگر متقين چنين وضعى دارند به خاطر اين است كه قبلا يـعـنـى در دنـيـا در اعـمـالشـان نـيـكـوكـار بـودنـد، و اعمال نيكى داشتند.

كانوا قليلا من الليل ما يهجعون

ايـن آيـه و آيـات بـعـدش توضيح مى دهد كه چگونه نيكوكار بودند، مگر چه مى كردند. كلمه (هجوع ) كه مصدر فعل (يهجعون ) است ، به معناى خواب در شب است . بعضى هم گفته اند اصلا به معناى خواب اندك است .
مـمـكـن اسـت كـلمـه (مـا) زائده بـاشـد و كـلمـه (يـهـجـعـون ) خـبـر بـاشد براى كلمه (كـانوا)، و كلمه (قليلا) ظرفى باشد متعلق به (يهجعون ) و ممكن هم هست كلمه (قـليـلا) صـفت باشد براى مفعول مطلقى كه در كلام نيامده ، كه تقدير آن (يهجعون هجوعا قليلا) باشد.
مـــعـــنـــاى ايـــنـــكـــه در وصـــف مـــتـــقـــيـــن فـــرمـــود: (كـــانـــوا قـــليـــلا مـنالليل ما يهجعون )
 و كلمه (من الليل ) در هر حال متعلق است به كلمه (قليلا)، و معناى آيه اين است كه : متقين در دنيا زمان اندكى از شب را مى خوابيدند. و يا: مى خوابيدند خوابيدنى اندك .
هـمـه ايـنـهـا در صـورتـى بود كه : كلمه (ما) زائده باشد، ممكن هم هست آن را موصوله گـرفـت ، و ضـمـيرى كه بايد به آن برگردد حذف شده باشد، و كلمه (قليلا) خبر كـلمـه (كانوا) و موصول ، فاعل آن باشد، كه بنابراين معنايش چنين مى شود: كم بود از شب كه در آن مى خوابيدند.
و بـاز احـتـمال دارد (ما) مصدريه باشد، و مصدرى كه اين كلمه از آن و از مدخولش به دست مى آيد فاعل (قليلا) و خود كلمه (قليلا) خبر باشد، براى (كانوا).
و بـه هـر حـال بـايـد ديـد اندكى از شب چه معنا دارد؛ اگر آن را با مجموع زمان همه شبها قـيـاس كنيم ، آن وقت معنايش اين مى شود كه (متقين از هر شب زمان اندكى را مى خوابند، و بيشترش را به عبادت مى پردازند) و اگر با مجموع شبها مقايسه كنيم ، آن وقت معنايش ايـن مـى شـود كه : (ايشان در كمترين شبى مى خوابند، بلكه بيشتر شبها تا به صبح بيدارند).

و بالاسحار هم يستغفرون

يـعـنـى در سـحـرها از خداى تعالى آمرزش گناهان خود را مى طلبند. بعضى هم گفته اند: مـراد از اسـتـغـفـار، نـمـاز اسـت ولى ايـن قـول بـى اشكال نيست .

و فى اموالهم حق للسائل و المحروم

آن دو آيه كه گذشت سيره متقين نسبت به درگاه خداى سبحان را بيان مى كرد و مى فرمود شـب زنـده دارنـد و در سـحرها استغفار مى كنند، ولى اين آيه سيره آنان را در برابر مردم بيان مى كند، و آن اين است كه به سائل و محروم كمك مالى مى كنند. و اما اينكه فرمود: در امـوال آنـان حـقـى اسـت بـراى سـائل و مـحـروم ، بـا ايـنـكـه حـق مـذكـور تـنـهـا در امـوال آنـان نـيـست ، در اموال همه هست ، براى اين بوده كه بفهماند متقين با صفايى كه در فـطـرتـشـان هـسـت ايـن مـعـنـا را درك مـى كـنـنـد، و خـودشـان مـى فـهـمـنـد كـه سـائل و مـحـروم حـقـى در امـوال آنـان دارد، و بـه هـمـيـن جـهـت عـمـل هـم مـى كـنـنـد، تـا رحـمـت را انـتـشـار داده ، نـيـكـوكـارى را بـر اميال نفسانى خود مقدم بدارند.
(سـائل ) عـبـارت اسـت از كسى كه از انسان چيزى بخواهد و نزد انسان اظهار فقر كند. ولى محروم به معناى كسى است كه از رزق محروم است ، و كوشش او به جايى نمى رسد، هر چند كه از شدت عفتى كه دارد سؤ ال نمى كند.

بحث روايتى
چـــنـد روايـت دربـاره مـراد از ذاريـات ، حـامـلات ، جـاريـات ، مـقـسـمات ، و در معناى (و السماءذات الحبك )
در تـفـسـيـر قـمـى اسـت كـه پـدرم از ابـن ابـى عـمـيـر از جـمـيـل از امـام صـادق (عـليـه السـلام ) روايـت كـرد كه در معناى آيه (و الذاريات ذروا) فرمود: ابن الكواء از امير المؤ منين (عليه السلام ) پرسيد: اين آيه چه معنا دارد؟ حضرت فرمود: منظور از (ذاريات ) باد است . و از (حاملات وقرا) پرسيد. فرمود: ابر است . و از (فـالجـاريات يسرا) پرسيد. فرمود: كشتيها است . از (مقسمات امرا) پرسيد. فرمود: ملائكه است .
مؤ لف : اين حديث از طرق اهل سنت هم روايت شده ، و روح المعانى آن را آورده .
و در الدر المـنـثـور اسـت كـه عـبـد الرزاق ، فـاريابى ، سعيد بن منصور، حارث ابن ابى اسـامـه ، ابـن جرير، ابن منذر، ابن ابى حاتم و ابن انبارى در كتاب المصاحف و حاكم (وى حـديـث را صـحـيـح دانـسـته ) و بيهقى - در شعب الايمان - از چند طريق از على ابن ابى طالب روايت كرده اند كه فرمود: (و الذاريات ذروا) بادها است ، (فالحاملات وقرا) ابرها است ، (فالجاريات يسرا) كشتيها است ، (فالمقسمات امرا) ملائكه است .
و در مـجـمـع البـيـان مـى گـويد: امام باقر و امام صادق (عليه السلام ) فرمودند: براى احـدى جـايـز نـيست سوگند بخورد مگر به خدا. و خدا به هر يك از مخلوقاتش بخواهد مى تـوانـد سـوگـند بخورد. و در الدر المنثور است كه ابن منيع از على بن ابى طالب روايت كـرده كـه شـخـصـى از آن جـنـاب از آيـه و (السـمـاء ذات الحـبـك ) سـؤ ال كرد، فرمود: يعنى داراى خلقتى زيبا است .
مـؤ لف : نـظـيـر ايـن روايـت را صـاحب مجمع البيان نيز آورده ، به اين عبارت كه بعضى گـفـتـه انـد: يـعـنـى داراى حـسـن و زيـنت است - نقل از على (عليه السلام ) - و در جوامع الجـامـع ايـنـطـور آورده : و از عـلى (عـليـه السـلام ) نقل شده كه فرمود: منظور حسن و زينت آسمان است .
و در بعضى از اخبار، آيه (انكم لفى قول مختلف يوفك عنه من افك ) بر مساءله ولايت تطبيق شده .
روايـتـى در مـعـنـاى (قـليـلا مـن الليل ما يهجعون ) و (بالاسحارهم يستغفرون ) و مراداز (سائل ) و (محروم )
و در مـجـمـع البـيـان در ذيـل آيـه (كـانـوا قـليـلا مـن الليـل مـا يهجعون ) مى گويد: بعضى گفته اند معنايش اين است كه : كمترين شبى است كـه بـر آنـان بـگـذرد، مـگـر آنكه مشغول نمازند - اين معنا از امام صادق (عليه السلام ) نقل شده .
و در هـمـان كـتـاب در ذيل كلام خداى تعالى كه مى فرمايد: (و فى الاسحارهم يستغفرون )، مـى گـويد: امام صادق (عليه السلام ) فرموده : منظور اين است كه در نماز وتر، كه آخرين نماز شب است ، و در نزديكهاى صبح انجام مى شود، هفتاد بار استغفار مى كنند.
و در الدر المـنـثـور اسـت كـه ابـن مـردويـه از انـس روايـت كـرده كـه گـفـت : رسـول خـدا (صـلّى اللّه عـليه و آله وسلّم ) فرمود: براى شب زنده دارى و نماز شب ، آخر شـب را بـيـشـتـر از اول شـب دوسـت دارم چـون خـداى تـعـالى فـرمـوده : (و بـالاسـحـار هم يـسـتـغـفـرون ). و در هـمـان كـتـابـسـت كـه ابـن مـردويـه از ابـن عـمـر از رسول خدا (صلّى اللّه عليه و آله وسلّم ) روايت كرده كه در پاسخ كسى كه از معناى جمله (و بالاسحار هم يستغفرون ) پرسيد، فرمود: يعنى نماز مى خوانند.
مـؤ لف : شـايـد تـفـسير استغفار به نماز از اين جهت است كه استغفار جزئى از نماز شب ، يعنى نماز وتر است ، همچنان كه در آيه (و قران الفجر ان قران الفجر كان مشهودا) منظور از قرآن فجر همان نماز است .
و در تـفـسـيـر قـمـى در ذيـل آيـه (و فـى امـوالهـم حـق للسـائل و المـحـروم ) فـرمـوده : سـائل كـسـى اسـت كـه سـؤ ال مى كند، و محروم كسى است كه از تلاشش جلوگيرى شده است .
و در تـهذيب به سند خود از صفوان جمال از امام صادق (عليه السلام ) روايت كرده كه در مـعـنـاى هـمـان آيـه فرموده : محروم ، آن اهل حرفه اى است كه مزد روزانه اش كفاف خريد و فروشش را نمى دهد.
و نـيـز مـى گـويـد: در روايـتـى ديـگـر آمـده كـه امـام بـاقـر و امـام صادق (عليه السلام ) فـرمـودنـد: مـحـروم مـردى اسـت كـه در عـقـلش كـمـبـودى نـيـسـت ، و اهل حرفه هم هست ، ولى تنگ روزى است .
آيات 51 - 21 سوره ذاريات

و فـى الارض ايـات للمـوقـنـيـن (20) و فـى انـفـسكم افلا تبصرون (21) و فى السماء رزقـكـم و مـا تـوعـدون (22) فـو رب السـمـاء و الارض انـه لحـق مـثـل مـا انـكـم تـنطقون (23) هل اتيك حديث ضيف ابراهيم المكرمين (24) اذ دخلوا عليه فقالوا سـلامـا قـال سـلام قـوم مـنـكـرون (25) فـراغ الى اهـله فـجـاء بـعـجـل سـمـين (26) فقربه اليهم قال الا تاكلون (27) فاوجس منهم خيفه قالوا لا تخف و بـشـروه بـغـلام عـليـم (28) فـاقـبـلت امراته فى صره فصكت وجهها و قالت عجوز عقيم (29) قـالوا كـذلك قـال ربـك انـه هـو الحـكـيـم العـليـم (30) قـال فـمـا خـطـبـكـم ايـهـا المـرسـلون (31) قـالوا انـا ارسـلنـا الى قـوم مـجـرمـيـن (32) لنـرسل عليهم حجاره من طين (33) مسومه عند ربك للمسرفين (34) فاخرجنا من كان فيها من المـؤ مـنـيـن (35) فـمـا وجـدنـا فـيـهـا غـيـر بـيت من المسلمين (36) و تركنا فيها ايه للذين يـخـافـون العـذاب الاليـم (37) و فـى مـوسى اذ ارسلناه الى فرعون بسلطان مبين (38) فتولى بركنه و قال ساحر او مجنون (39) فاخذناه و جنوده فنبذناهم فى اليم و هو مليم (40) و فى عاد اذ ارسلنا عليهم الريح العقيم (41) ما تذر من شى ء اتت عليه الا جعلته كـالرمـيـم (42) و فى ثمود اذ قيل لهم تمتعوا حتى حين (43) فعتوا عن امر ربهم فاخذتهم الصاعقه و هم ينظرون (44) فما استطاعوا من قيام و ما كانوا منتصرين (45) و قوم نوح من قـبـل انـهم كانوا قوما فاسقين (46) و السماء بنيناها بايد و انا لموسعون (47) و الارض فرشناها فنعم الماهدون (48) و من كل شى ء خلقنا زوجين لعلكم تذكرون (49) ففروا الى اللّه انى لكم منه نذير مبين (50) و لا تجعلوا مع اللّه الها اخر انى لكم نذير مبين (51).

ترجمه آيات
هم در زمين آياتى هست براى اهل يقين (20).
و هم در درون وجود خودتان چرا آن آيات را نمى بينيد (21).
و در آسمان ، هم رزق شما هست و هم آنچه كه وعده داده شده ايد (22).
پـس بـه رب آسـمـانـهـا و زمـيـن سـوگـنـد كـه آنـچـه وعـده داده شـده ايـد عـيـنـا مـثـل ايـنـكـه شـمـا سـخن مى گوييد حق است (23). آيا هيچ داستان ميهمانان محترم ابراهيم را شنيده اى ؟ (24).

آنـگـاه كـه بر او وارد شده سلام كردند و او هم سلام گفت در حالى كه زير لب مى گفت : ناشناسند (25).
و سپس محرمانه نزد اهل خود شده گوساله اى چاق و بريان حاضر كرد (26).
گوساله را نزديك آنان گذاشت و وقتى ديد نمى خورند پرسيد چرا نمى خوريد (27).
در ايـنـجـا بـود كـه در بـاطـن احـساس ترس كرد. گفتند مترس ، و او را به فرزندى دانا بشارت دادند (28).
همسرش در حالى كه جمعى با او بودند نزديك آمد و به روى خود مى زد و مى گفت : آيا من بچه دار مى شوم در حالى كه عجوزى نازا هستم (29).
گفتند: آرى ، پروردگارت اين چنين خواسته و او حكيم و عليم است (30).
ابراهيم پرسيد براى چه مهمى آمده ايد اى فرستاده شدگان ؟ (31).
گفتند ما به سوى قومى مجرم فرستاده شده ايم (32).
تا سنگى از گل بر سر آنان رها كنيم (33).
سنگهايى كه همه نزد پروردگارت براى اسرافگران نشان شده (34).
پس ما از مؤ منين هر كه در آنجا بود بيرون كرديم (35).
و به غير از يك خانوار مسلمان كسى در آنجا نيافتيم (36).
و از آن قريه چيزى باقى نگذاشتيم مگر نشانه اى ، تا آنها كه از عذاب اليم مى ترسند از آن عبرت گيرند (37).
و در مـوسـى هم آيتى است آن وقت كه با برهانى محكم او را به سوى فرعون فرستاديم (38).
فرعون كه همه اعتمادش به لشكرش بود گفت وى يا ساحر است يا جن زده (39).
پس او و لشكريانش را گرفتيم و در دريا پرت كرديم در حالى كه خود را ملامت مى كرد (40).
و در عـاد نـيـز آيـتـى اسـت آن وقـت كه بادى خشك و بى فايده به سويشان روانه كرديم (41).
هـيـچ چـيـزى سـر راه خـود نـيـافـت مگر آنكه چون جسمى پوسيده به صورت پودر درآورد (42).
و در ثـمـود هـم آيـتـى اسـت آن زمـان كـه بـه ايـشـان گـفـتـه شد تنها چند روز ديگر مهلت خوشگذرانى داريد (43).
در آن چـنـد روز هـم بـه سـوى پروردگار خود برنگشتند و همچنان از امر پروردگارشان طغيان ورزيدند پس صاعقه ايشان را گرفت در حالى كه خود تماشا مى كردند (44).
حـتـى نـتـوانـسـتند از آنجا كه نشسته بودند برخيزند و كسى را هم نيافتند كه به يارى خويش بطلبند (45).
و در قـوم نـوح هـم كـه قبل از همه نامبردگان بودند آيتى است و آنان مردمى فاسق بودند (46).
در آسـمـان هـم آيـتـى اسـت كه ما با قدرت خود بنايش كرديم و روز بروز وسعتش مى دهيم (47).
و در زمين آيتى است كه آن را گسترده و قابل زيست كرديم (48).
و از هر چيزى جفت خلق كرديم باشد كه شما متذكر شويد (49).
پس به سوى خدا بگريزيد كه من شما را بيم رسانى روشنگرم (50).
و با اللّه هيچ اله ديگرى مگيريد كه من براى شما نذيرى آشكارم (51).
بيان آيات
ايـن آيـات به تعدادى از نشانه هاى دلالت كننده بر وحدانيت خداى تعالى در ربوبيت ، و نيز برگشت امر تدبير در آسمان و زمين و مردم و ارزاق آنان به خداى سبحان ، اشاره مى كند كه لازمه آن اين است كه چنين خدايى مى تواند از طريق رسالت ، دينى را بفرستد، و نه تنها مى تواند بلكه واجب است كه بفرستد. و لازمه اين وجوب آن است كه بر خلايق هم لازم اسـت كـه دعـوت نـبـوى را در آنچه كه دين او متضمن آن است از وعده بعث و جزا تصديق كـنـنـد، و قـبول كنند كه آنچه آن حضرات وعده مى دهند صدق است . و دين كه همان روز جزا اسـت واقـع شدنى است . در سابق هم گفتيم كه خصوصيت اين سوره همين است كه در سلوك احتجاج بر اثبات معاد، به توحيد نيز مى پردازد.

و فى الارض ايات للموقنين

از نـتـيجه اى كه در آخر اين آيات يعنى در آيه (ففروا الى اللّه ... و لا تجعلوا مع اللّه الها اخر) گرفته ، فهميده مى شود كه اصلا سياق اين آيات و دلائلى كه در آنها براى اثبات وحدانيت خداى تعالى آمده ، همه براى اثبات يكتائى او در ربوبيت است ، نه اينكه بـخـواهد با آن ادله اصل وجود خداى تعالى را اثبات نموده و يا خلقت عالم را منتهى به او بداند، و يا چيزى نظير اين از مسائل توحيد را اثبات كند.
و در آيـه مـورد بـحـث اشـاره اى است به آن عجائب و نشانه هاى روشنى كه در زمين هست ، و بـر يـكـتـائى تـدبـير دلالت مى كند، و معلوم است كه يكتائى تدبير، قائم به يكتائى مدبر است . پس مدبر در خشكى و دريا و كوهها و تلها و چشمه ها و نهرها و معادن و منافعى كـه دارنـد يـكـى اسـت ، مـنـافـعـى كـه بـه يـكـديـگـر مـتـصـل و بـه نـحـوى با هم سازگارند، كه منافعى كه موجودات جاندار، از نبات و حيوان گـرفـتـه (تا انسان ) از آن بهره مند مى شوند، نظامى كه همچنان ادامه دارد و به صرف تـصـادف و اتـفـاق پديد نيامده ، و آثار قدرت و علم و حكمت از سراپايش هويداست ، و مى فهماند كه خلقت و تدبير امرش منتهى به خالقى است مدبر و قادر و عليم و حكيم .
پـس به هر سو از جوانب عالم كه توجه كنيم ، و به هر حيث از جهات تدبير عام جارى در آن روى آوريـم ، مـى بـيـنـيـم آيتى است روشن و برهانى است قاطع بر وحدانيت رب آن ، و ايـنـكـه رب عـالم شـريـكـى نـدارد. بـرهـانـى كـه در آن حـق و حـقـيـقـت بـراى اهـل يـقـيـن جـلوه مـى كـنـد، پـس در ايـن عـالم آيـاتـى اسـت بـراى اهل يقين .

و فى انفسكم افلا تبصرون

اين جمله عطف است بر جمله (فى الارض ) مى فرمايد: و در انفس خود شما آيات روشنى است براى كسى كه آن را ببيند و به نظر دقت در آن بنگرد، آيا نمى بينيد؟!
اقـــســـام آيـــاتـى كـه در انـفـس انـسـان ها هست و بر يكتايى خداوند در ربوبيت دلالت مىكند
 و آيـات و نـشـانـه هـايـى كه در نفوس خود بشر هست چند جور است . يك عده آيات موجود در خلقت انسان مربوط به طرز تركيب بندى اعضاى بدن ، و قسمتهاى مختلف اجزاى آن اعضا و اجـزاى اجـزا اسـت ، تـا بـرسـد بـه عـنـاصـر بـسـيـط آن . و نـيـز آيـاتـى در افعال و آثار آن اعضا است كه در همه آن اجزا با همه كثرتش اتحاد دارد، و در عين اتحادش احـوال مـخـتـلفـى در بـدن پـديـد مـى آورد. بـدن انـسـان يـك روز جـنـيـن اسـت ، روز ديـگر طفل ، يك روز نورس ، و روزى ديگر جوان ، و روز آخر پير مى شود.
آيـاتـى ديـگـر در تـعلق نفس ، يعنى تعلق روح به بدن است كه يكى از آن آيات پديد آمـدن حـواس پـنـجـگـانـه بـيـنـائى و شنوائى و چشائى و لامسه و بويائى است كه اولين رابطه اى است كه انسان را به محيط خارج خود آگاه مى سازد، و به وسيله اين حواس خير را از شر و نافع را از مضر تميز مى دهد، تا پس از تميز به سوى آنچه كه كمالش در آن است به حركت افتاده آن كمال خود را به دست آورد، و از آنچه شر و مضر است دور شود.
تـازه در هـر يـك از اين حواس پنجگانه نظامى حيرت انگيز و وسيع است ، نظامى كه ذاتا هـيـچ ربـطـى بـه نـظـام ديـگـرى نـدارد. چـشـم ، هـيـچ خـبـرى از نـظـام گـوش و طـرز عـمـل او نـدارد، و گـوش هـيـچ اطـلاعـى از نـظـام مـوجـود در چـشـائى و عـمـل كـرد او نـدارد، و همچنين ساير حواس ، با اينكه اين حواس پنجگانه بيگانه از هم در عـيـن ايـنـكـه جـداى از همند، در تحت يك تدبير اداره مى شوند، و مدبر همه آنها يكى است ، آنهم نفس آدمى است ، و خداى تعالى در وراى نفس محيط به آن و به عملكرد آن است .
و بـعـضـى ديـگـر از آيـات نـفـوس ، كـه آن نـيـز از قـبـيـل آيات قبلى است ، ساير قوائى است كه از نفوس منبعث مى شوند، و در بدنها خود را نشان مى دهند، مانند قوه غضب و نيروى شهوت و لواحق و فروع اين دو نيرو، كه اين قوا و فـروع آنـهـا هم هر يك با ديگرى از نظر نظامى كه دارد جدا است ، در عين اينكه هر دو قوا در تـحـت يـك تـدبـيـر اداره مـى شـونـد، و فـروع هـر يـك دسـت بـه دسـت هـم مـى دهـند، تا خدمتگزاران آن نيرو باشند.
و ايـن نـظـام تـدبـيـر كـه براى هر يك از اين قوا هست از همان اولين روزى كه وجود يافت مـوجـود بـود، بـدون حـتـى يـك لحـظـه فاصله ، و چنين نبود كه در آغاز وجودش آن نظام را نداشته و بعدا بر حسب سليقه خودش براى خود ايجاد كرده باشد، يا خودش به تنهايى نـشـسـته و فكر كرده باشد كه چگونه خودم را اداره كنم ، و يا با كمك ديگرى اين كار را كـرده بـاشـد. پـس ، از اينجا مى فهميم و يقين مى كنيم كه نظام تدبير هر يك از اين قوا، همانند خود آن قوا، از صنع صانع او است ، و نظام عام او و تدبيرش اقتضاء مى كرده كه چنين نظامى به اين قوا بدهد.
و يـك دسـتـه آيـات نـفـوس ، آيـات روحـى اسـت كه كسانى به آن اطلاع مى يابند كه به نـفـوس مراجعه نموده ، آياتى را كه خداى سبحان در آنها قرار داده آياتى كه هيچ زبانى نمى تواند آن را وصف كند، ببينند، آن وقت است كه باب يقين برايشان گشوده مى شود، و چـنين كسانى در زمره اهل يقين قرار مى گيرند، آنانكه ملكوت آسمانها و زمين را خواهند ديد، و خـداى تـعـالى در بـاره يـكـى از آنـان ، يعنى ابراهيم (عليه السلام ) مى فرمايد: (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ).
وجوه مختلف در اينكه فرمود: (و فى السماء رزقكم و ما تدعون )

و فى السماء رزقكم و ما توعدون

بـعـضـى از مـفـسـريـن گفته اند: مراد از كلمه (سماء) جهت بالا است ، چون هر چيزى كه بـالاى سـر مـا بـاشـد و مـا را در زيـر پـوشـش خـود قـرار داده چـنين چيزى را در لغت عرب (سـمـاء) مى گويند. و مراد از رزق ، باران است كه خداى تعالى آن را از آسمان يعنى از جـهـت بـالاى سر ما بر زمين نازل مى كند، و به وسيله آن انواع گياهانى كه در مصرف غذا و لباس و ساير انتفاعات ما صرف مى شود بيرون مى آورد. همچنان كه فرموده : (و مـا انـزل اللّه من السماء من رزق فاحيا به الارض بعد موتها) به طورى كه ملاحظه مى فـرمـايـيـد همان باران را نيز رزق خوانده . پس مراد از رزق در اين آيه هم كه مى فرمايد (رزق شـمـا از آسمان است ) سبب رزق است ، البته ممكن است همين كلمه سبب را در تقدير گرفته گفت مضاف رزق از آيه حذف شده ، و تقدير آن (و فى السماء سبب رزقكم ) است .
بـعـضـى هـم گـفـته اند: منظور از رزق مذكور در آسمان ، باران نيست بلكه ساير اسباب رزق اسـت ، يـعـنـى خـورشـيـد و مـاه و سـتـارگـان و اخـتـلافـى كـه در طـول سـال در نـقـطـه هـاى طـلوع و غـروب آنـهـا هـسـت ، كـه هـمـيـن اخـتلاف باعث پديد آمدن فصول چهارگانه و پشت سر هم قرار گرفتن شب و روز است ، و همه اينها اسباب رزقند. پـس در آيـه شريفه يا مضاف كلمه رزق حذف شده كه تقدير آن (و فى السماء اسباب رزقـكـم ) اسـت و يـا مجاز گوئى شده ، بدين معنى كه وجود سبب رزق در آسمان را وجود خود رزق خوانده .
بـعـضـى ديـگر گفته اند: منظور از اينكه فرمود (رزق شما در آسمانست ) اين است كه اندازه گيرى رزق شما در آسمان مى شود، در آنجا است كه معين مى كنند هر كسى چقدر رزق دارد. و يـا مـنـظور اين است كه ارزاق شما در آسمان يعنى در لوح محفوظ كه در آسمان است نوشته شده .
احتمال اينكه مقصود از آسمان در آيه شريفه غيب باشد نيز ممكن است
مـمـكـن هـم هـسـت بگوييم اصلا منظور از آسمان معناى لغوى كلمه - كه جهت بالا باشد - نـيـست ، بلكه منظور از آن ، عالم غيب باشد، چون همه اشياء از عالم غيب به عالم شهود مى آيـنـد، كـه يـكـى از آنـهـا رزق اسـت كـه از نـاحـيـه خـداى سـبـحـان نازل مى شود.
مـؤ يـد ايـن مـعـنـا آيـات زيـر اسـت كـه هـمـه مـوجـودات را نـازل شـده از نـاحيه خدا مى داند: (و انزل لكم من الانعام ثمانيه ازواج ) و (و انزلنا الحـديـد فـيـه باس شديد)، و آيه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر مـعـلوم ) كه به طور كلى همه موجودات را نازل شده از ناحيه خدا مى داند. و مراد از رزق هـم تـمـامـى مـوجـوداتى است كه انسان در بقائش بدانها محتاج و از آنها بهره مند است ، از خـوردنـيـهـا و نـوشـيدنيها و پوشيدنيها و مصالح ساختمانى و همسران و فرزندان و علم و قوت و ساير اينها از فضائل نفسانى .
(و مـا توعدون ) - اين جمله عطف است به كلمه (رزقكم )، يعنى : آنچه كه وعده داده شـده ايـد نيز در آسمان است . حال ببينيم منظور از آن چيست ؟ ظاهرا مراد از آن ، بهشتى است كـه بـه انـسانها وعده اش را داده ، و فرموده (عندها جنه الماوى ) و اينكه بعضى گفته انـد كـه مراد از آن ، بهشت و دوزخ و ثواب و عقاب هر دو است ، با آيه شريفه (ان الذين كـذبـوا بـاياتنا و استكبروا عنها لا تفتح لهم ابواب السماء و لا يدخلون الجنه حتى يلج الجـمـل فـى سـم الخـيـاط) نـمـى سـازد، (چـون مـى فـرمـايد: چنين كسانى درهاى آسمانى برويشان گشوده نمى شود، پس معلوم مى شود جهنم در آسمانها نيست ).
بـله ، در قرآن كريم مكرر نازل شدن عذاب دنيوى را، به آسمان نسبت داده و مثلا فرموده : (فانزلنا على الذين ظلموا رجزا من السماء) و آياتى ديگر نيز اين معنا را مى رساند.
و از بعضى از مفسرين نقل شـده كـه در تركيب جمله (و ما توعدون ) گفته اند: عطف به (رزقكم ) نيست ، بلكه مـبـتـدايـى اسـت كـه خـبـرش جـمـله (فـو رب السـماء و الارض انه لحق ) است ، و واو در اول جمله مورد بحث اصلا عاطفه نيست ، بلكه استينافيه است كه در آغاز جمله مى آورند، هر چـنـد جـمـله مـربوط به ما قبل نباشد، و در نتيجه معناى جمله مورد بحث اين مى شود: و آنچه شـمـا وعـده داده شـده ايـد، بـه پروردگار آسمان و زمين سوگند كه آن حق است . ليكن اين توجيه دور از فهم است .

فو رب السماء و الارض انه لحق مثل ما انكم تنطقون

كـلمـه (نـطـق ) بـه مـعـنـاى تـكـلم و سخن گفتن است . و ضمير در (انه ) به مطالب قبل بر مى گردد كه مى فرمود (رزق شما و آنچه وعده داده شده ايد در آسمان است ). و كـلمه (حق ) به معناى ثابت و نيز به معناى قضائى است كه خداى تعالى رانده ، و آن را حتمى كرده باشد، نه اينكه امرى تبعى و يا اتفاقى باشد.
و معناى آيه اين است كه : پس به پروردگار آسمان و زمين سوگند كه آنچه ما گفتيم كه رزقـتـان اسـت و آنچه كه وعده داده شده ايد كه همان بهشت باشد كه خود رزقى ديگر است در آسـمـان اسـت . و ايـن مـطـلبـى اسـت ثـابـت ، و قـضـائى اسـت حـتـمـى ، مـثـل حـق بـودن سـخـن گفتن خودتان ، همان طور كه در سخن گفتن خود شكى نداريد، در اين گـفـتـه مـا هـم شـك نـداشـته باشيد. و اما اينكه گفتيم بهشت هم رزقى است ، دليلش قرآن كريم است كه در آيه شريفه (لهم مغفره و رزق كريم ) بهشت را رزقى كريم خوانده .
بعضى از مفسرين احتمال داده انـد كـه ضـمـيـر در (انـه ) به جمله (ما توعدون ) به تنهايى ، و يا به كلمه (رزق ) بـه تـنـهـايـى ، و يـا به رسول خدا (صلّى اللّه عليه و آله وسلّم )، و يا به قـرآن ، و يـا بـه (ديـن ) در جـمله (و ان الدين لواقع )، و يا به كلمه (يوم ) در جـمـله (ايـان يـوم الديـن )، و يـا بـه هـمـه آنـهـايـى كـه از اول سـوره تـا ايـنـجـا ذكـر شده برمى گردد. و به نظر ما همانطور كه قبلا گفتيم بعيد نيست كه برگرداندن آن ، به آنچه در جمله (و فى السماء رزقكم و ما توعدون ) ذكر شده از ساير وجوه موجه تر باشد، و معنايش اين است كه : آنچه وعده داده شده ايد حق است .
گفتارى درباره كافى بودن رزق براى روزى خواران

كـلمـه رزق (بـه مـعـنـاى مـصدرى اش عبارت است از روزى دادن و به معناى اسم مصدريش ) عبارت است از هر چيزى كه موجودى ديگر را در بقاى حياتش كمك نمايد، و در صورتى كه آن رزق ضـمـيـمه آن موجود و يا به هر صورتى ملحق به آن شود، بقائش امتداد مى يابد، مـانـنـد غـذايـى كـه حـيـات بـشـر و بـقـائش بـه وسـيـله آن امـتـداد پـيـدا مـى كـنـد كـه غـذا داخل بدن آدمى شده و جزء بدن او مى گردد. و نيز مانند همسر كه در ارضاء غريزه جنسى آدمى او را كمك نموده و مايه بقاء نسل او مى گردد.
و به همين قياس هر چيزى كه دخالتى در بقاء موجودى داشته باشد رزق آن موجود شمرده مـى شـود. و ايـن مـعـنـا واضـح اسـت كه موجودات مادى بعضى از بعضى ديگر ارتزاق مى كنند،انسان با گوشت (و شير حيوانات ) و نيز با گياهان ارتزاق مى كند (و نيز حيوانات بـا گـيـاهـان ، و گـيـاهـان بـا آب و هـوا). پـس آنـچـه از رزق كـه مـنـتـقـل بـه مـرزوق و ضـمـيـمـه آن مى شود، و آن مقدارى كه در بقاى آن دخالت دارد، و به صـورت احـوال و اشكال گوناگون آن موجود درمى آيد، همانطور كه اشكالى است از عالم كـون كـه مـلحـق بـه مـرزوق شـده ، و فعلا به او نسبت مى دهيم ، همچنين خود آن مرزوق نيز اشـكـالى از عالم كون است كه لا حق به رزق و منسوب به آن مى شود، هر چند كه چه بسا اسـمـاء تـغـيـير كند. پس همان طور كه انسان از راه خوردن غذا داراى اجزائى جديد در بدن خود مى شود، همچنين آن غذا هم جزء جديدى از بدن او مى شود كه نامش مثلا فلان چيز است .
ايـن نـيـز روشـن اسـت كـه قـضـائى كه خداى تعالى در جهان رانده ، محيط به عالم است و تـمـامـى ذرات را فـرا گرفته ، و آنچه در هر موجودى جريان دارد، چه در خودش و چه در اشـكـال وجـودش هـمـه از آن قضاء است . و به عبارتى ديگر: سلسله حوادث عالم با نظام جـارى در آن تـاءليـف شـده از عـلتـهـاى تـامـه و مـعـلولهـايـى اسـت كـه از علل خود تخلف نمى كند.
از اينجا روشن مى شود كه رزق و مرزوق دو امر متلازمند، كه به هيچ وجه از هم جدا شدنى نـيـسـتند، پس معنا ندارد موجودى با انضمام و لا حق شدنش به وجود چيزى ديگر در وجودش شـكـلى جـديـد بـه خـود بـگـيـرد، و آن چـيـز مـنـضـم و لاحـق در ايـن شـكـل بـا او شـركـت نداشته باشد. پس نه اين فرض معنا دارد كه مرزوقى باشد كه در بـقـاء خـود از رزقى استمداد جويد، ولى رزقى با آن مرزوق نباشد. و نه اين فرض ممكن است كه رزقى وجود داشته باشد ولى مرزوقى نباشد. و نه اين فرض ممكن است كه رزق مـرزوقـى از آنچه مورد حاجت او است زيادتر باشد، و نه اين فرض ممكن است كه مرزوقى بـدون رزق بـمـاند. پس رزق داخل در قضاء الهى است ، و دخولش هم اولى و اصلى است ، نه بالعرض و تبعى ، و اين معناى همين عبارت است كه مى گوييم (رزق حق است ).
داســـتـــان وارد شـــدن مـلائكـه مـاءمـور بـه هـلاك ساختن قوم لوط ابراهيم (ع ) و آنچه بينميزبان و ميهمانان گذشت

هل اتيك حديث ضيف ابراهيم المكرمين

ايـن آيـه شـريفه به داستان وارد شدن ملائكه بر ابراهيم اشاره مى كند كه بر آن جناب در آمـدنـد، و او و هـمـسرش را بشارتى داده گفتند: آمده ايم تا قوم لوط را هلاك كنيم . و در اين داستان آيتى است بر وحدانيت خداى تعالى در ربوبيت ، همچنان كه قبلا نيز اشاره اى به آن شد.
و در جمله (هل اتيك حديث ) تعظيمى از امر اين قصه شده است . و منظور از كلمه (مكرمين ) مـلائكه اى است كه بر ابراهيم وارد شدند، و اين كلمه ، وصف است براى كلمه (ضيف ). و اگر اين كلمه را مفرد آورده ، با اينكه ميهمانان ابراهيم چند نفر بودند، (به شهادت ايـنـكـه در وصـف آنـان فـرمـود مـكـرمـيـن يـعـنـى مـحـتـرمـيـن ) بـراى ايـن اسـت كـه در اصل كلمه (ضيف ) مصدر است ، و مصدر تثنيه و جمع ندارد.

اذ دخلوا عليه فقالوا سلاما قال سلام قوم منكرون

ظـرف (اذ) مـتـعـلق بـه كـلمـه (حـديث داستان ) در آيه قبلى است . و كلمه (سلاما) مـقـول قـول (حكايت سخن ) ملائكه است ، و عامل آن حذف شده و تقديرش (قالوا نسلم عليك سلاما) مى باشد.
(قال سلام ) - اين كلام ابراهيم حكايت پاسخى است كه وى به فرشتگان داد. و كلمه (سـلام ) مـبـتدايى است كه خبرش حذف شده ، تقدير آن (سلام عليكم ) است . و اگر ابراهيم پاسخ خود را در قالب جمله اى اسميه آورد، براى اين بود كه پاسخ بهترى به آنان داده باشد، چون ملائكه سلام خود را در قالب جمله فعليه آورده و گفتند (نسلم عليك سـلاما)، و جمله فعليه تنها بر حدوث فعل دلالت دارد، و ديگر دوام و ثبوت آن را نمى رسـانـد، به خلاف جمله اسميه كه دوام را مى رساند. در حقيقت آنان گفته اند يك سلام بر تو، و وى فرموده هميشه سلام بر شما.
(قـوم مـنـكـرون ) از ظـاهـر كـلام بـرمـى آيـد كه اين جمله نيز حكايت كلام ابراهيم (عليه السلام ) باشد، اما نه كلامى كه به گوش ميهمانان هم رسانده باشد، بلكه كلامى است كه خودش با خود گفته ، و معنايش اين است كه : وقتى ايشان را ديد، به نظرش ناشناس آمـد، در دل بـا خـود گفت اينها چه كسانى هستند من اينها را نمى شناسم . و اين با آيه هفتاد سـوره هـود كـه مـى فـرمـايـد (فـلمـا راى ايـديـهـم لا تـصـل اليـه نـكـرهـم و چـون ديـد دسـت بـه سـوى طـعـام دراز نـمـى كنند، فهميد غريبه و ناشناسند) منافات ندارد تا بگويى در آيه مورد بحث فرموده : به محض ديدن ، فهميد غريبه اند. و در آيه هود فرموده : در سر سفره فهميد غريبه اند و بدش آمد؛ براى اينكه در آيه مورد بحث سخن دل او را حكايت مى كند، و در آيه سوره هود آثار دلخوريش از ايشان را كه در رخساره اش هويدا شده بود نقل مى كند.
و اين توجيه ما بهتر از توجيهى است كه جمعى از مفسرين كرده اند كه جمله (قوم منكرون ) سـخـن زبـانـى ابـراهـيم بوده ، و تقدير آيه چنين است : (انتم قوم منكرون ) (براى ايـنـكـه مـيـزبـان كريم و بزرگوارى چون ابراهيم هرگز به ميهمان تازه وارد خود نمى گويد: عليكم السلام شما مردمى ناشناخته هستيد).

فراغ الى اهله فجاء بعجل سمين

كـلمـه (روغ ) كـه مـصـدر فـعل ماضى (راغ ) است به طورى كه راغب گفته - به مـعـنـاى ايـن است كه انسان طورى از حضور حاضران برود كه نفهمند براى چه مى رود، و خـلاصـه بـا نـوعـى حـيـله بـرود. ديـگـران گـفته اند به معناى رفتن پنهانى است . ولى برگشت معناى اولى هم به همان معناى دوم است .
و مـراد از (عـجـل سـمـين ) گوساله چاقى است كه بريان كرده باشند، هر چند ظاهر - لفـظ هـمان گوساله چاق است ، چون دنبالش ‍ آمده (فقربه اليهم ) بعد از آنكه آن را نـزد مـيـهـمـانـان آوردنـد، ابـراهـيم آن را نزديك ايشان برد. ممكن هم هست حرف (فاء) را فـصـيـحـه بـگـيـريـم و بـگـويـيـم تـقـديـر كـلام (فـجـاء بـعـجل سمين فذبحه و شواه و قربه اليهم ) است ، يعنى پس گوساله اى چاق آورد، و آن را ذبح كرد، و سپس كباب نموده نزديك ميهمانان گذاشت .

فقربه اليهم قال الا تاكلون

طعام را نزديك ايشان برد، و گفت چرا نمى خوريد. چون ميهمانان را بشر پنداشته بود.

فاوجس منهم خيفه قالوا لا تخف ...

در اين جمله كلمه (فاء) فصيحه است ، و از حذف جزئياتى از كلام خبر مى دهد و تقدير كـلام چـنـيـن اسـت : (فـلم يـمـدوا اليـه ايـديـهم ، فلما راى ذلك نكرهم ، و اوجس منهم خيفه مـيـهـمـانان دست به سوى آن طعام دراز نكردند، و ابراهيم چون اين را بديد بدش ‍ آمد و از ايـشـان احـسـاس تـرس كـرد) و كـلمـه (ايـجـاس ) كـه مـصـدر فـعـل مـاضى (اوجس ) است به معناى احساس در باطن قلب مى باشد. و كلمه (خيفه ) به معناى نوعى ترس است ، و معناى جمله اين است كه : ابراهيم در باطن خود احساس نوعى ترس كرد، (كه با ترسهاى ديگر فرق داشت ).
(قـالوا لا تـخـف ) - ايـن جـمـله بـدون واو عـاطـفـه آمـده ، و بـه اصـطـلاح ادبـيات به فـصـل آمـده نـه وصـل ، و ايـن بـدان جـهـت اسـت كـه در حقيقت در معناى جواب از سؤ الى است تـقـديـرى ، گـويـا كـسـى پـرسـيـده : خوب ، بعد از آنكه احساس ترس كرد چه شد؟ در پاسخ مى گويد: فرشتگان گفتند مترس ، و او را به فرزندى دانا مژده دادند، و ترسش را مـبـدل بـه امـنـيـت و سـرور كـردنـد. و مـراد از (غـلام عـليـم ) اسـمـاعـيـل و يـا اسـحـاق اسـت كـه اخـتـلاف در آن در جـلدهـاى ديـگـر ايـن كـتـاب نقل شد.

فاقبلت امراته فى صره فصكت وجهها و قالت عجوز عقيم

در مـجـمـع البـيـان مـى گـويـد: كـلمـه (صـره ) بـه مـعـنـاى فـريـاد شديد است ، و از (صـريـر) دروازه گـرفته شده ، كه هنگام باز و بسته شدن صدا مى كند، و اين كلمه در مـورد جـمـاعـت هـم به همين شكل استعمال مى شود. و كلمه (صك ) زدن با اعتماد شديد است .
و معناى آيه اين است كه : (در اين ميان ) همسر ابراهيم كه بشارت را شنيده بود با فرياد و زارى آمد در حالى كه سيلى به صورت خود مى زد، و مى گفت : آخر من پيرزنى هستم كه در جوانى ام نازا بودم چگونه حالا كه پير شده ام بچه مى آورم ؟ و يا معنايش اين است كه : آيا هيچ سابقه دارد كه زنى عجوز و عقيم بچه بزايد.
بـعـضـى از مـفـسـريـن گـفـته اند: مراد از كلمه (صره ) جماعت است ، و همسر ابراهيم با جـمـاعـتـى نزد فرشتگان آمد، و به صورت خود زده و گفته است آنچه را كه گفته . ولى معناى اول باسياق موافقتر است .

قالوا كذلك قال ربك انه هو الحكيم العليم

اشـاره بـا كـلمـه (كذلك ) اشاره است به بشارتى كه ملائكه به اين زن و شوهر با ايـن وضـعـى كـه دارنـد دادنـد. به زن و شوهرى بشارت فرزنددار شدن دادند كه زن آن وقـتـى كـه جـوان بـود زنـى نـازا بـود، تـا چـه رسـد به امروز كه پير هم شده . و مرد، پيرمردى است كه كهولت و پيرى بر او مسلط شده است . و پروردگار ابراهيم حكيم است ، يـعنى هيچ اراده اى نمى كند مگر بر طبق حكمت ، و عليم است يعنى هيچ امرى نيست كه علت و يا جهتى از جهاتش بر او پوشيده باشد.

قال فما خطبكم ايها المرسلون ... للمسرفين

كـلمـه (خـطـب ) بـه مـعـنـاى امـرى عظيم و مهم است . و كلمه (حجاره من طين ) به معناى كـلوخـى كه چون سنگ محكم شده باشد. و كلمه (تسويم ) به معناى علامت نهادن بر هر چيز است ، چون از مصدر (سومه ) اشتقاق يافته ، كه به معناى علامت است .
و مـعـنـاى آيـه ايـن اسـت كـه : (قـال ) ابـراهـيـم گـفـت (فـمـا خـطـبـكـم ) پـس بـدنـبـال چه كار مهمى آمده ايد (ايها المرسلون ) اى فرستاده شدگان خدا. (قالوا) مـلائكـه بـه ابراهيم گفتند: (انا ارسلنا الى قوم مجرمين )، ما را به سوى مردمى مجرم فـرسـتـاده ، كـه همان قوم لوط باشند، (لنرسل عليهم حجاره من طين ) تا رها كنيم بر سرشان سنگى از گل ، گلى كه چون سنگ سفت باشد. و خداى سبحان در كتاب مجيدش اين گل را (سجيل ) هم خوانده . (مسومه ) در حالى كه آن سنگها، نزد پروردگارت نشان دارنـد، و بـراى نـابـود كـردن همان قوم نشان گذارى شده اند. و ظاهرا الف و لام در كلمه (المـرسـلون ) الف و لام عـهـد باشد، و چنين معنا دهد (پس براى چه كارى آمده ايد، اى كسانى كه قبلا گفتيد ما فرستاده شده ايم ).

فاخرجنا من كان فيها من المؤ منين ... العذاب الاليم

حـرف (فـاء) كـه بـر سـر آيـه آمـده ، فـصـيـحه است ؛ يعنى مى فهماند جزئياتى از داسـتـان در ايـنـجـا حـذف شـده ، تـا بـا اتكاء به فهم خواننده رعايت كوتاه گويى شده باشد، و آن جزئيات اين است كه : ملائكه بعد از بيرون شدن از محضر ابراهيم به سوى قوم لوط رفتند، و به خانه خود او در آمده . مردم لوط كه جوانانى زيباروى ديده بودند، بـه خـانـه لوط حـمـله ور شـدنـد، تـا آنـجـا كـه فـرشـتـگـان ، اهل خانه را از قريه بيرون بردند تفصيل اين داستان در چند جاى قرآن آمده .
آيتى كه خداوند با عذاب قوم لوط و هلاكتشان بر جاى گذاشت
(فـاخـرجـنـا) - مـلائكـه در ايـن جـمـله مـقـدمـات كـار را شرح مى دهند. و ضمير در كلمه (فيها) به قريه برمى گردد، هر چند كه كلمه (قريه ) قبلا در آيه نيامده بود، و ليـكـن از مفهوم سياق فهميده مى شود. و منظور از جمله (بيت من المسلمين ) خانه لوط است كـه در آن قـريـه تـنـهـا ايـن خانه مسلمان بودند. (و تركنا فيها آيه ) بعد از بيرون كـردن اهـل آن يـك خـانه ، يك آيت در آن قريه به جاى گذاشتيم . و اين جمله اشاره است به هـلاكـت همه اهل قريه و زير و رو شدن سرزمينشان و مراد از جمله (تركنا) بطور كنايه اين است كه آثارى از اين عذاب را در آن قريه باقى گذاشتيم .
و مـعـنـاى آيـه اين است كه : وقتى فرشتگان به قريه لوط رسيدند، و آن حوادث در آنجا پيش آمد (اخرجنا من كان فيها من المؤ منين ). خواستيم هر چند نفرى كه داراى ايمان بودند از قـريه بيرون كنيم ، و غير از يك خانوار (من المسلمين ) از مسلمانان در آنجا نيافتيم ، و آن خـانـواده لوط پيغمبر بودند، (و تركنا فيها) و ما در سرزمين ايشان با زير و رو كـردن آن سـرزمين ، و نابود كردن مردم (آيه ) يك آيت و نشانه اى از ربوبيت خود و از بـطـلان شـركـاء، در آنـجا باقى گذاشتيم ، يك آيت (للذين يخافون العذاب الاليم ) براى مردمى كه از عذاب اليم بيمناكند، و ايشان را به ربوبيت ما رهنمون مى شود.

و فى موسى اذ ارسلناه الى فرعون بسلطان مبين

ايـن جمله عطف است بر جمله (و تركنا فيها آيه ) و تقدير كلام چنين است (و در داستان مـوسـى هـم آيـتـى اسـت ) (كـه مـا او را از نـظـر ظـاهـر بـا دست خالى به سراغ فرعون فرستاديم ) اما با سلطانى آشكار و برهانى قاطع ، و معجزات خيره كننده .

فتولى بركنه و قال ساحر او مجنون

كـلمـه (تـولى ) از مـصـدر (تـولى ) اسـت ، كـه بـه مـعـنـاى اعـراض است . و حرف (بـاء) در جـمـله (بركنه ) باى مصاحبت است . و منظور از (ركن فرعون ) جنود او اسـت ، هـمـچـنـان كـه آيـه بـعـدى نـيز اين معنا را تاءييد مى كند. و معناى آيه اين است كه : فـرعـون بـا لشكريانش از موسى روى گردانده دعوتش را نپذيرفتند. بعضى هم گفته انـد: حـرف بـاء در ايـنـجـا مـعـنـا نـمـى دهـد، و تـنـهـا بـه مـنـظـور مـتـعـدى كـردن فـعـل لازم آمـده ، چـون (تولى ) فعل لازم است ، حرف باء را آورده تا معناى وادارى به اعـراض را برساند، و در نتيجه معناى آيه چنين شود: فرعون لشكر خود را وادار كرد به اينكه از موسى اعراض كنند.
(و قـال سـاحـر او مـجـنـون ) - يعنى فرعون يك بار گفت كه موسى مجنون است ، كه حـكـايـت ايـن گـفـتـارش در آيـه (ان رسـولكـم الذى ارسل اليكم لمجنون ) آمده ، و يك بار ديگر گفت كه وى ساحر است ، و حكايت اين تهمتش در آيه (ان هذا لساحر عليم ) آمده است .

فاخذناه و جنوده فنبذناهم فى اليم و هو مليم

كـلمـه (نـبـذ) كـه فعل (نبذناهم ) از آن گرفته شده ، به معناى پرت كردن و دور انـداخـتـن چـيـزى است به طورى كه از بى اعتنايى به آن حكايت كند. و كلمه (يم ) به معناى دريا است . و كلمه (مليم ) به معناى ننگ آور، و يا به عبارت ديگر كسى است كه كـارى كـنـد كـه مـسـتـحق ملامت شود، و اين كلمه از كلمه (الام ) گرفته شده ، مانند كلمه (اغرب ) كه به معناى كسى است كه امرى غريب انجام دهد.
اشاره به هلاكت فرعون و لشكريانش و هلاكت عاد، ثمود و قوم نوح (ع )
 و مـعـنـاى آيـه شريفه اين است كه : ما او و لشكريانش را كه ركن و مايه اعتماد او بودند، گرفتيم و به دريا ريختيم ، و اين بعد از آن بود كه وى از كفر و لجبازى و طغيان ، به مـرحـله اى رسـيـده بـود كـه مـسـتـحق ملامت بود. و اگر تنها فرعون را ملامت كرده با اينكه تـمـامـى لشـكريانش شريك با او بودند، بدين جهت است كه فرعون امام و رهبر آنان به سـوى هـلاكـت بـود، هـمـچـنـان كـه در بـاره او صريحا فرموده : (يقدم قومه يوم القيامه فاوردهم النار).
و در ايـن آيـه اشاره اى به عظمت قدرت و هول انگيزى عذاب خدا نيز شده ، مى فهماند كه خدا چگونه فرعون و لشكريانش را خوار كرد، و اين اشاره بر كسى پوشيده نيست .

و فى عاد اذ ارسلنا عليهم الريح العقيم

اين آيه شريفه عطف است بر ما قبل كه مى فرمود (و فى موسى ) و معنايش اين است كه : در داسـتـان قـوم عـاد هـم آيـتـى اسـت كه ما بادى عقيم به سوى آنان رها كرديم ، (توجه داشته باشيد كه كلمه (ارسلنا) در اين آيه به معناى رها كردن است ).
و بـاد عـقـيـم - بـه طـورى كه مى گويند - آن بادى است كه از آوردن فايده اى كه در بـادهـا مـطـلوبـسـت ، مـانـنـد حـركـت دادن ابـرهـا، تلقيح درختان ، باد دادن خرمنها، پرورش حـيـوانـات و تـصـفيه هوا امتناع دارد و از آن عقيم است ، و چنين بادى تنها اثرش هلاك كردن مردم است ، همچنان كه آيه بعدى بدان اشاره دارد.

ما تذر من شى ء اتت عليه الا جعلته كالرميم

(مـا تـذر) - يعنى هيچ چيز را رها نمى كند، مگر آنكه چون استخوان پوسيده آردش مى سـازد. و كـلمـه (رمـيـم ) بـه مـعـناى هر چيزى است كه هلاك و پوسيده شده باشد، مانند استخوان پوسيده پودر شده . و معناى آيه روشن است .

و فى ثمود اذ قيل لهم تمتعوا حتى حين ... منتصرين

اين آيه شريفه نيز عطف است بر ما قبلش كه مى فرمود (و فى عاد) يعنى و در داستان قـوم ثـمـود هـم آيـتـى اسـت كـه بـه ايـشـان گـفته شد: (تا چند روزى خوش باشيد) و گـوينده اين تهديد پيغمبرشان صالح (عليه السلام ) بود كه به ايشان فرمود: (تا سه روز ديگر در خانه هايتان خوش باشيد كه اين وعده اى است تكذيب ناشدنى ) و اين تـهـديـد را وقـتـى به ايشان گفت كه ماده شترى را كه به معجزه از شكم كوه بيرون شد كـشـتـنـد. صالح (عليه السلام ) سه روز مهلتشان داد، تا در اين سه روز از كفر و طغيان خود برگردند، ولى اين مهلت سودشان نبخشيد، و كلمه عذاب بر آنان حتمى شد.
(فـعـتـوا عـن امـر ربـهـم فـاخـذتهم الصاعقه و هم ينظرون ) - كلمه (عتو) - به طـورى كـه راغـب گـفـتـه - به معناى امتناع ورزيدن و شانه خالى كردن از اطاعت است كه قهرا با تمرد منطبق مى شود.
و مراد از اين تمرد و عتو، تمرد از امر خدا و رجوع به سوى خدا در آن سه روزه مهلت است ، پـس اشـكـال نـشـود كـه تـمـردشـان از امـر خـدا (بـه طـورى كـه از تـفـصـيـل داسـتـان بـرمـى آيـد) مـقـدمـه اى بـود بـراى خـوشـگـذرانـى در ايـام مـهـلت ، و حال آنكه آيه شريفه بر عكس اين دلالت دارد (تاريخ مى گويد: تمرد قوم ثمود باعث آن تهديد شد كه بيش از سه روز مهلت ندارند و آيه شريفه مى فرمايد در همان سه روز از بازگشت به سوى خدا تمرد كردند).
(فـاخـذتـهـم الصـاعـقه و هم ينظرون ) - اينكه در اينجا عذاب قوم صالح را صاعقه خـوانده ، منافات با آيه شريفه (و اخذ الذين ظلموا الصيحه ) ندارد، كه عذاب آن قوم را صيحه دانسته ، براى اينكه ممكن است در عذاب آنان هم صاعقه دخالت داشته باشد و هم صيحه .
(فما استطاعوا من قيام و ما كانوا منتصرين ) بعيد نيست كه كلمه (استطاعوا) در اينجا مـتـضـمـن مـعـنـاى تـمـكـن بـاشـد، چـون كـلمـه اسـتـطـاعـت بـراى گـرفـتـن مـفـعـول (مـن ) نـمـى خـواهـد، و در ايـنـجـا بـا (مـن ) مـفـعـول گـرفته ، فرموده (من قيام ) پس معنايش اين مى شود كه : متمكن از برخاستن از آنـجـا كـه نـشـسـتـه بودند نشدند، و خلاصه مهلت نبود كه از عذاب خدا فرار كنند. و اين تعبير كنايه است از اينكه خداوند اين قدر به ايشان مهلت نداد كه از جاى خود برخيزند.
(و مـا كـانـوا منتصرين ) - اين جمله عطف است بر جمله (ما استطاعوا) و معناى دو جمله ايـن اسـت كه : نه خودشان توانستند برخيزند، و نه كسى ديگر ياريشان كرد و عذاب را از ايشان برگردانيد.

و قوم نوح من قبل انهم كانوا قوما فاسقين

اين جمله عطف است بر داستانهاى سابق ، و اگر كلمه (قوم ) منصوب شده به خاطر اين اسـت كـه مـفـعـول فـعـلى تـقـديـرى اسـت ، كـه تـقديرش (و اهلكنا قوم نوح ) است . مى فرمايد ما قبل از قوم عاد و ثمود، قوم نوح را هلاك كرديم كه مردمى فاسق و روى گردان از امر خدا بودند.
پس معلوم مى شود كه در زمان نوح هم امر و نهى از ناحيه خداى سبحان به مردم مى شده ، و مـردم مـكـلف بودند دستورات خدا را كه پروردگار ايشان و پروردگار هر موجودى است اطاعت كنند. خداوند مردم هر عصرى را به زبان پيامبر آن عصر به سوى اين حق دعوت مى كـرده ، پـس آنچه انبياء گفته اند، حق و از ناحيه خداست ، و يكى از گفته هاى آنان مساءله وعـده و وعـيـد و پاداش و كيفر قيامت ، و اصل قيامت است (و همين خود برهانى است بر مساءله معاد، و حاجت به برهانى ديگر نيست ).

و السماء بنيناها بايد و انا لموسعون

از ايـن آيـه بـه بـعـد، بـه سـيـاق سـابـق سـوره كـه مـى فـرمود: (و فى الارض ايات للموقنين ...) - برگشته .
و كـلمـه (ايـد)، هـم بـه مـعناى قدرت مى آيد و هم به معناى نعمت ، ولى اگر به معناى قدرت باشد كلمه (موسعون ) يك معنا مى دهد و اگر به معناى نعمت باشد معنايى ديگر مى دهد.


معناى آيه : (و السماء بنيناها بايد و انا لموسعون )
 بـنـا بـر مـعـناى اول آيه چنين مى شود كه : ما آسمان را با قدرتى بنا كرديم كه با هيچ مقياسى توصيف و اندازه گيرى نمى شود، و ما داراى وسعتى در قدرت هستيم ، كه هيچ چيز آن قدرت را مبدل به عجز نمى كند.
و بنا بر معناى دوم آيه چنين مى شود كه : ما آسمان را بنا كرديم در حالى كه بنا كردنش مـقـارن بـا نـعـمـتـى بـود كه آن نعمت را با هيچ مقياسى نمى توان تقدير كرد، و ما داراى نعمتى واسع هستيم ، و داراى غنائى مطلق مى باشيم ، و خزانه هاى ما با اعطاء و رزق دادن پايان نمى پذيرد، و از آسمان هر كه را بخواهيم و به هر جور بخواهيم رزق مى دهيم .
احتمال هم دارد كه كلمه (موسعون ) از اين اصطلاح گرفته شده باشد كه مى گويند: (فـلان اوسع فى النفقه فلانى در نفقه توسعه داد) يعنى خيلى خرج كرد، در نتيجه مـنـظـور تـوسـعـه دادن بـه خـلقـت آسمان خواهد بود، كه بحث هاى رياضى امروز هم آن را تاءييد مى كند.

و الارض فرشناها فنعم الماهدون

كلمه (فرش ) به معناى گستردن است ، و همچنين كلمه (مهد). و معناى آيه اين است كه : مـا زمـيـن را گـسـتـرديـم و مـسطحش كرديم تا شما بتوانيد روى آن قرار گيريد، و در آن سـاكـن شويد، پس ما چه خوب گسترنده اى هستيم . البته بايد دانست كه اين مسطح كردن زمين با كروى بودن آن منافات ندارد.

و من كل شى ء خلقنا زوجين لعلكم تذكرون

كـلمـه (زوجـيـن ) بـه مـعـنـاى هـر دو چـيـزى اسـت كـه مـقـابـل هـم بـاشـنـد، يـكـى فـاعـل و مـؤ ثـر بـاشـد، ديـگـرى مـنـفـعـل و مـتـاءثـر، از آنـكـه فـاعـل اسـت عـمـلى سـر زنـد، و بـر آنـكـه مـنـفعل است واقع شود، مانند زن و شوهر. بعضى گفته اند: اين كلمه به معناى مطلق هر دو چيز متقابل است ، مانند زن و شوهر، زمين و آسمان ، شب و روز، خشكى و دريا، و انس و جن . و بـعـضـى گـفـتـه انـد: اصـلا ايـن كـلمـه بـه مـعـنـاى زن و شوهر است نه به معناى دو چيز متقابل .
(لعلكم تذكرون ) - يعنى اگر از هر چيزى جفت خلق كرديم براى اين است كه شايد شـمـا مـتذكر شويد و بفهميد كه خالق آن ، خودش زوج ندارد و منزه از داشتن زوج و شريك است ، بلكه واحدى است كه سراسر جهان شاهد بر يكتائى او است .

فـفـروا الى اللّه انـى لكم منه نذير مبين و لا تجعلوا مع اللّه الها اخر انى لكم منه نذير مبين

در اين دو آيه تفريعى شده است بر حجتهايى كه قبلا بر وحدانيت خدا در ربوبيت و الوهيت اقـامـه شـده بـود، و داستانهاى متعددى از امت هاى گذشته كه به خدا و رسولان او كفر مى ورزيدند، و سرانجام كارشان به انقراض انجاميد، در آن آمده بود.
در ايـن دو آيـه نـتـيـجه مى گيرد: حال كه چنين است پس به سوى خدا فرار كنيد. و مراد از فرار كردن به سوى خدا، انقطاع به سوى او است به دست برداشتن از كفر، و گريزان بـودن از عـقـابـى كـه كـفـر به دنبال دارد، و متوسل شدن به ايمان به خداى تعالى به تنهايى ، و اينكه او را يگانه معبودى بى شريك براى خود بگيرند.
جـمـله (و لا تـجعلوا مع اللّه الها اخر) به منزله تفسيرى است براى جمله (ففروا الى اللّه ) و مـعـنـايـش ايـن اسـت : ايـن كـه گـفـتـيم به سوى خدا بگريزيد، و دست از غير او برداريد، مرادمان اين است كه به خداى يكتا برگرديد، به خدايى كه شريكى در الوهيت و معبوديت ندارد.
و خـداى تعالى جمله (انى لكم منه نذير مبين ) را مكرر آورده تا انذار را تاءكيد كند. و اين دو جمله از زبان رسول خدا (صلّى اللّه عليه و آله وسلّم ) حكايت شده است .
بحث روايتى
(روايـتـى دربـاره آيـات انـفـسـى ، رزق ، يـد داشـتـن خـدا، و خـلق زوجـين از هر چيز و...)
در تفسير قمى در ذيل آيه (و فى انفسكم افلا تبصرون ) مى گويد: امام فرمود: آيتى كـه خـدا در خود تو دارد، اين است كه تو را شنوا و بينا كرده ، يك بار خشم مى كنى و يك بار راضى مى شوى ، گاهى گرسنه مى شوى و گاهى سير، و همه اينها آيتهاى خدا است .
مؤ لف : در مجمع البيان اين تفسير را به امام صادق (عليه السلام ) نسبت داده .
و در كـتـاب تـوحـيـد بـه سـنـد خود از هشام بن سالم روايت كرده كه گفت : اشخاص از امام صادق سؤ الاتى مى كردند، از آن جمله شخصى
رسـيـد: پـروردگـار خـود را با چه چيزى شناختى ؟ فرمود: به اينكه تصميم قطعى بر عـمـلى مـى گـيـرم ، ولى چـيـزى نمى گذرد كه تصميم سست مى شود، و بر كارى همت مى گـمارم ولى آن كار نمى شود، پس معلومم شد كه من تصميم مى گيرم و او آن را فسخ مى كند، من همت مى گمارم و او آن را نقض مى كند.
مـؤ لف : ايـن روايـت را صاحب خصال از آن جناب از پدر و جد بزرگوارش از امير المؤ منين (عليه السلام ) نقل كرده .

و در الدر المـنـثـور است كه خرائطى - در كتاب مساوى الاخلاق - از على بن ابى طالب روايت آورده كه در تفسير جمله (و فى انفسكم افلا تبصرون ) فرموده : آيتى كه خدا در خود انسان قرار داده مجراى بول و غائط است .
مـؤ لف : ايـن روايـت مـانـند دو روايت قبلى در مقام بيان مصداقى از راه هاى معرفت است ، نه اينكه آيت نفسى تنها اينها باشند.
و نـيـز در آن كـتـاب آمـده كـه ابـن نـقـور و ديـلمـى از عـلى (عـليـه السـلام ) از رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) روايـت آورده كـه در ذيل آيه (و فى السماء رزقكم و ما توعدون ) فرموده : منظور از اين رزق كه در آسمان است ، باران مى باشد.
مـؤ لف : نـظـيـر ايـن روايـت را قمى هم در تفسير خود بدون ذكر سند و بدون ذكر نام امام نـقـل كـرده و در ارشـاد مفيد از على (عليه السلام ) روايت آمده ، كه در ضمن حديثى فرمود: به طلب رزق برخيزيد، كه رزق تنها براى طالب رزق ضمانت شده .
و در كـتـاب تـوحـيد به سند خود از ابى البخترى روايت كرده كه گفت : جعفر بن محمد از پـدرش از جـدش از عـلى بـن ابـى طـالب (عـليـه السـلام ) بـرايـم حديث كرد كه فرمود: رسول خدا (صلّى اللّه عليه و آله وسلّم ) فرمود: يا على به درستى كه يقين اين است كه احـدى را بـا خـشم خدا خشنود نسازى ، و احدى را به سبب آنچه خدا به تو داده نستايى ، و احدى را به سبب آنچه كه خدا به تو نداده مذمت نكنى ، كه رزق نه با حرص حريص به دست مى آيد، و نه كراهت اكراه كننده مى تواند آن را برگرداند... .
و در مجمع البيان در ذيل جمله (فاقبلت امراته فى صره ) گفته : بعضى گفته اند: يعنى با جماعتى آمد نقل از امام صادق (عليه السلام ).
و در الدر المـنـثـور اسـت كـه فـاريابى و ابن منذر از على بن ابى طالب (عليه السلام ) روايت كرده اند كه فرمود (ريح عقيم ) عبارت است از نكباء.
رواياتى از معصومين عليهم السلام در بيان ويژگيهاى خلقت خداوند
و در كتاب توحيد به سند خود از محمد بن مسلم روايت كرده كه گفت : من از امام باقر (عليه السـلام ) پـرسـيـدم : مـعـناى اينكه خداى عزّوجلّ فرموده : (يا ابليس ما منعك ان تسجد لما خـلقت بيدى ) چيست ؟ فرمود: منظور از كلمه (يد) در كلام عرب نيرو و نعمت است ، مثلا در آيـه (و اذكـر عـبـدنـا داود ذا الايد) و آيه (و السماء بنيناها بايد) و آيه شريفه (و ايدهم بروح منه ) به معناى قوت است . و در اينكه عرب مى گويد: (لفلان عندى يد بيضاء فلانى نزد من دستى سفيد دارد) به معناى نعمت است .
و در توحيد به سند خود از ابى الحسن ، حضرت رضا (عليه السلام ) روايت كرده كه در خطبه اى طولانى فرمود: خداى تعالى با اين كه شعور را شعور كرد به اين معنا شناخته شـد كـه كسى او را داراى شعور نكرده ؛ و با اينكه جوهرها را جوهر كرده شناخته شده به ايـنكه خودش جوهر ندارد، و با اينكه بين موجودات ضديت برقرار كرد، شناخته شده به اينكه خودش ضد ندارد، و با اينكه بين بسيارى از موجودات مقارنه قرار داده شناخته شده بـه اينكه خود قرين ندارد. او بود كه بين نور و ظلمت ، خشكى و ترى ، خشونت و نرمى و سرد و گرم ضديت برقرار كرد، و باز او بود كه بين دو چيز ناسازگار الفت و بين دو چـيـز نـزديـك بـه هم جدايى انداخت ، و با همين جدايى انداختنها فهماند كه جدا كننده اى در كـار اسـت ، و بـا ايـن الفـت انـدازيها فهماند كه الفت دهنده اى در بين است ، و در همين مقام فرموده : (و من كل شى ء خلقنا زوجين لعلكم تذكرون ).
بـيـن قـبـل و بـعـد جـدايـى انـداخـت تـا مـعـلوم شـود خـودش قبل و بعدى ندارد، غريزه هايى كه در موجودات هست شهادت مى دهد به اينكه پديد آورنده و سـازنـده غريزه ها، خود غريزه ندارد. و با اينكه وقت را وقت كرد فهمانيد كه وقت كننده وقت ، خود وقت ندارد، و با اينكه بعضى از موجودات حجاب بعضى ديگر شد، فهماند بين خود او و خلقش حجابى نيست .
و در مـجمع البيان در ذيل جمله (ففروا الى اللّه ) مى گويد: بعضى گفته اند معنايش ايـن اسـت كـه : بـراى فـرار از گـنـاهـان بـه حـج بـرويـد - نقل از امام صادق (عليه السلام ).
مـؤ لف : اين روايت را كافى و معانى الاخبار هم به سند خود از ابى الجارود از امام باقر (عليه السلام ) نقل كرده اند، و بعيد نيست كه از باب تطبيق باشد.

آيات 60 - 52 سوره ذاريات

كـذلك مـا اتـى الذيـن مـن قـبـلهـم مـن رسـول الا قـالوا سـاحر او مجنون (52) اتواصوا به بل هم قوم طاغون (53) فتول عنهم فما انت بملوم (54) و ذكر فان الذكرى تنفع المؤ منين (55) و مـا خـلقـت الجـن و الانـس الا ليـعبدون (56) ما اريد منهم من رزق و ما اريد ان يطعمون (57) ان اللّه هـو الرزاق ذو القـوه المـتـيـن (58) فـان للذيـن ظـلمـوا ذنـوبـا مثل ذنوب اصحابهم فلا يستعجلون (59) فويل للذين كفروا من يومهم الذى يوعدون (60).

ترجمه آيات
ايـن چـنـيـن بـود كـه هـيـچ رسـولى بـه سـراغ كـفـار قبل از اين كفار نيامد مگر اينكه گفتند يا ساحر است و يا جن زده (52).
آيـا يـكـديـگر را به آن سفارش مى كردند، نه ، مساءله سفارش نيست بلكه همه طاغى اند (53).
پس تو هم از آنان روى بگردان كه هيچ سرزنشى بر تو نيست (54).
و تذكر بده كه تذكر به حال مؤ منين نافع است (55).
و من جن و انس را نيافريدم مگر براى اينكه عبادتم كنند (56).
و من از آنان نه رزقى مى خواهم و نه مى خواهم چيزى به من بچشانند (57).
بدرستى يگانه رزاق و داراى قوت و متانت خداست (58).
پـس بـه درستى آنهايى كه در اين امت ستم كردند همان نصيبى را دارند كه هم مسلكانشان در امت هاى گذشته داشتند پس خيلى به عجله وادار مكنيد (59).
پس واى بر كسانى كه كفر ورزيدند از آن روزى كه وعده اش به ايشان داده شده (60).
بيان آيات
ايـن آيـات خـاتـمـه سـوره اسـت ، و در آن به همان مطالبى كه سوره با آن آغاز شده بود بـرگـشـت شده ، كه همان انكار معاد مشركين و معارضه با مقام رسالت با سخنانى مختلف بود، و سپس ايشان را به روز موعود تهديد مى كرد.

كذلك ما اتى الذين من قبلهم من رسول الا قالوا ساحر او مجنون

يعنى : مطلب از اين قرار است كه قبل از اين قوم هم هيچ رسولى به سوى مردم نيامد، مگر آنـكه يا گفتند ساحر است ، و يا گفتند مجنون است . و بنابراين ، كلمه (كذلك ) نظير خـلاصـه گـيـرى از مـطـالب قـبـل اسـت كـه گـفـتـيم معاد را انكار مى كردند، و با رسالت رسولان با سخنانى مختلف مقابله مى نمودند.
و جمله (ما اتى الذين من قبلهم ) بيان است براى كلمه (كذلك ).

اتواصوا به بل هم قوم طاغون

كـلمـه (تـواصـى ) بـه مـعـناى اين است كه مردمى يكديگر را به امرى سفارش كنند. و ضـمـيـر (به ) به قول برمى گردد و استفهام تعجبى است و معناى آيه چنين است كه : آيـا ايـن امت ها به يكديگر سفرش كرده بودند، و هر امتى كه قبلا بوده به امت بعدى خود يـاد داده و سـفـارش كـرده كـه او هم همين حرفها را بزند؟ نه ، و ليكن همه اين اقوام طاغى بودند، و اين حرفها زائيده طغيان است .
طغيان و استكبار، علت مشترك تكذيب اقوام مكذب بوده است

فتول عنهم فما انت بملوم

اين جمله تفريع بر طغيان و استكبار و اصرار آنان بر عناد و لجاجت و نتيجه گيرى از آن است .
و مـعـنـاى آيه چنين است . حال كه وضع چنين است ، و مردم دعوت تو را اجابت نمى كنند مگر بـه مـثـل هـمـان اجـابـتـى كـه امـت هـاى گـذشـته كردند، و پيغمبر خود را ساحر و يا مجنون خـوانـدنـد و اگـر دعـوت تـو بـيـش از عـناد در آنان اثر نگذاشت روى از آنان بگردان ، و مـجـادله مـكـن كه حق را به آنان بقبولانى ، كه اگر چنين كنى سرزنش نمى شوى ، براى اينكه تو معجزه را به ايشان نشان دادى و حجت را بر آنان تمام كردى .

و ذكر فان الذكرى تنفع المؤ منين

ايـن جـمـله تـفـريـع و نـتـيـجـه گـيـرى از دستورى است كه قبلا داد و فرمود: از كفار روى بـگـردان . پـس در حـقـيـقـت امـرى اسـت بـه تـذكـر بـعـد از نـهـى از جـدال بـا آنـان ، و مـعنايش اين مى شود كه : تو دست از تذكر دادن خود بر مدار، و همچنان كـه تـاكـنـون ايـشـان را بـا مـواعـظـت تـذكـر مـى دادى تـذكـر ده ، چـون تـذكـر، مـفيد به حـال مـؤ مـنـيـن اسـت ، و ربـطـى بـه اسـتـدلال و جـدال بـا آن طـاغـيـان نـدارد. استدلال و جدال به جز زيادتر شدن طغيان و كفر اثر ديگرى در آنان ندارد.

و ما خلقت الجن و الانس الا ليعبدون

در ايـن آيـه ، سـيـاق كلام از تكلم با غير به متكلم وحده تغيير يافته . و اين تغيير سياق بـراى آن بـوده كه كارهايى كه در سابق ذكر مى شد و به خدا نسبت مى داد، مانند خلقت و ارسـال رسل و انزال عذاب ، كارهايى بود كه واسطه برمى داشت ، و مثلا ملائكه و ساير اسـبـاب در آن واسطه بودند، بخلاف غرض از خلقت و ايجاد كه همان عبادت باشد - كه امرى است مختص به خداى سبحان و احدى در آن شركت ندارد.
بـرسـى مـفـاد آيـه (و مـا خـلقـت الجـن و الاءنس الا ليعبدون ) و توضيحاتى درباره اينكهغرض از خلقت انس و جن عبادت خداست
و جـمله (الا ليعبدون ) استثنائى است از نفى ، و شكى نيست كه اين استثناء ظهور در اين دارد كـه خـلقـت بـدون غـرض نـبـوده ، و غرض از آن منحصرا عبادت بوده ، يعنى غرض اين بـوده كـه خـلق ، عـابـد خـدا بـاشـنـد، نـه ايـنـكـه او مـعبود خلق باشد، چون فرموده (الا ليـعـبـدون ) يـعـنـى : تـا آنـكـه مـرا بـپـرستند، و نفرموده : تا من پرستش شوم يا تا من معبودشان باشم .
عـلاوه بـر ايـن ، غـرض هـر چـه بـاشـد پـيـداسـت امرى است كه صاحب غرض به وسيله آن اسـتـكـمـال مـى كـنـد، و حـاجـتش را برمى آورد، در حالى كه خداى سبحان از هيچ جهت نقص و حاجتى ندارد. تا به وسيله آن غرض نقص خود را جبران نمايد و حاجت خود را تاءمين كند.
و نـيـز از جـهتى ديگر فعلى كه بالاخره منتهى به غرضى كه عايد فاعلش نشود لغو و سـفـيـهـانـه اسـت ، لذا نـتيجه مى گيريم كه خداى سبحان در كارهايى كه مى كند غرضى دارد، اما غرضش ذات خودش است ، نه چيزى كه خارج از ذاتش باشد، و كارى كه مى كند از آن كـار سـود و غرضى در نظر دارد، ولى نه سودى كه عايد خودش گردد، بلكه سودى كه عايد فعلش شود.
ايـنـجـاسـت كـه مـى گـويـيم خداى تعالى انسان را آفريد تا پاداش دهد، و معلوم است كه ثواب و پاداش عايد انسان مى شود، و اين انسان است كه از آن پاداش منتفع و بهره مند مى گردد، نه خود خدا، زيرا خداى عزّوجلّ بى نياز از آن است . و اما غرضش از ثواب دادن خود ذات متعاليش مى باشد، انسان را بدين جهت خلق كرد تا پاداش دهد، و بدين جهت پاداش دهد كه اللّه است .
پـس پـاداش كـمـالى اسـت بـراى فـعـل خـدا، نـه بـراى فـاعل فعل كه خود خدا است ، پس عبادت غرض از خلقت انسان است ، و كمالى است كه عايد انسان مى شود، هم عبادت غرض است و هم توابع آن - كه رحمت و مغفرت و غيره باشد. و اگر براى عبادت غرضى از قبيل معرفت در كار باشد، معرفتى كه از راه عبادت و خلوص در آن حاصل مى شود در حقيقت غرض اقصى و بالاتر است ، و عبادت غرض متوسط است .
بـــيـان ايـنـكه الف و لام در (الجن و الانس ) الف و لام جنس ، و لام در (ليعبدون ) لامغرض است
حـال خـواهـى گـفت : حمل كردن لام در جمله (ليعبدون ) بر لام غرض معارض است با آيه شـريـفـه (و لا يـزالون مختلفين الا من رحم ربك و لذلك خلقهم ) و با آيه شريفه (و لقـد ذرانـا لجـهـنـم كـثـيـرا مـن الجـن و الانـس ) بـراى ايـنـكـه ظـاهـر آيـه اول ايـن اسـت كـه غـرض از خـلقـت اخـتلاف است ، و ظاهر آيه دوم اين است كه غرض از خلقت رفـتـن بـسـيـارى از افـراد جـن و انـس بـه جـهـنـم اسـت نـاگـزيـر مـا بـايـد از حمل لام بر لام غرض صرف نظر نموده بگوييم لام غايت است (در اين صورت معناى هر سه آيـه ايـن مـى شـود كـه : خـداى تـعالى انسان را نه براى عبادت و نه براى اختلاف و نه بـراى جـهـنـم آفـريـد بلكه انسانى آفريده كه بعضى او را عبادت مى كنند و بعضى از خلقت خود اختلاف را نتيجه مى گيرند و بعضى جهنمى شدن را).
در پـاسـخ مى گوييم : اما آيه اول كه اشاره (و لذلك و براى همين هم خلقشان كرده ايم ) اشاره به رحمت است ، نه به اختلاف . و اما آيه دوم هر چند لام در آن لام غرض است ، مى فـرمـايـد بـه مـنـظـور ريختن در دوزخ و يا اختلاف خلقشان كرده ايم ، و ليكن اين غرض ، غـرض اصـلى نـيـسـت ، بـلكـه تـبـعـى و بـه قـصـد ثـانـوى اسـت ، كـه گـفـتـار مفصل ما در تفسير اين دو آيه گذشت .
حـال اگـر بـگـويـى در صـورتـى كـه لام در جـمـله (ليـعـبـدون ) لام غـرض باشد اين اشـكـال مـتوجه مى شود كه اگر غرض از خلقت ، عبادت بندگان باشد، با در نظر داشتن ايـنـكـه تـخـلف مـراد او از اراده اش امـرى محال است ، بايد تمامى بندگان او را عبادت مى كـردنـد و حـال آنـكـه مـى بينيم كه بسيارى از آنان او را نمى پرستند، و اين خود بهترين دليل است بر اينكه لام در آيه ، لام غرض نيست ، و اگر هم لام غرض باشد مراد از عبادت ، عبادت تشريعى و دينى نيست ، بلكه عبادت تكوينى است ، كه در آيه (و ان من شى ء الا يسبح بحمده ) از آن خبر مى دهد.
و يـا مراد از خلقت بندگان براى عبادت ، اين باشد كه : ما آنان را طورى آفريده ايم كه صـلاحـيت براى عبادت داشته باشند، و هر كس ‍ بخواهد او را عبادت كند بتواند، چون آنان را داراى اعـتـبـار و عـقـل و اسـتـطـاعـت كـرديـم . و ايـن تـوجـيـه خـيـلى هـم دور نـيـسـت چـون استعمال كلمه و نام يك عمل در صلاحيت و استعداد براى انجام فعلى كه معناى آن كلمه است ، استعمالى مجازى و شايع است ، مى گوييم (گاو براى شخم زدن خلق شده ) و معنايش ايـن است كه صلاحيت و استعداد شخم را دارد، و يا مى گوييم (خانه براى سكنى ساخته شده ) كه باز معنايش اين است كه استعداد براى سكنى دارد.
در پاسخ مى گوييم : مبنا و اساس اين اشكال اين است كه الف و لام در دو كلمه (الجن ) و (الانس ) الف و لام استغراق باشد، و معناى آيه اين باشد كه (ما تمامى افراد جن و تـمـامـى افـراد انـس را تـنـهـا بـه غـرض عبادت آفريديم ) آن وقت تخلف اين غرض در بـعـضـى افـراد مـنـافـى بـا ايـن غـرض مـى شـود، و اشـكـال مـى شـود كـه تـخـلف مـراد از اراده خـداى تـعـالى محال است .
و امـا اگـر مـا اين دو الف و لام را الف و لام جنس بدانيم ، نه استغراق در آن صورت وجود عـبـادت در دو نـوع جـن و انـس و لو در بـعـضـى از افراد آن دو كافى است ، كه اين تخلف مـحـال پـيـش نـيايد، چون وجود افرادى كه خدا را عبادت نمى كنند ضررى نمى زند، بله ، اگـر بـه طـور كـلى در جـنس جن و بشر عبادت ور مى افتاد، و حتى يك نفر هم خدا را عبادت نـمـى كـرد، بـا غـرض خـداى سـبحان منافات داشت ، و آن وقت مى شد بگوييم غرض خداى سبحان تخلف شده ، و همان طور كه خداى تعالى در خلقت افراد غرض دارد، در خلقت نوع هـم غـرض دارد، و مـمـكـن است غرضش از خلقت اين دو نوع وجود افرادى عابد در اين دو نوع باشد.
احـــتــمال اينكه مراد از عبارت عبادت تكوينى باشد نه دينى ، و يا اينكه مراد صلاحيت واستعداد عبادت باشد احتمالاتى ضعيف است
و امـا ايـن احتمال كه مراد از عبادت ، عبادت تكوينى باشد نه دينى ، احتمالى است ضعيف ، براى اينكه در اين صورت مطلب منحصر به جن و انس نمى شود، بلكه خلقت تمامى عالم بـراى عـبـادت تـكوينى است . علاوه بر اين ، سياق آيه سياق توبيخ كفار است ، كه چرا عـبـادت تـشريعى ندارند. و مى خواهد كفار را به خاطر اينكه قيامت و حساب و جزاء را منكر شـده انـد تهديد كند، و معلوم است كه حساب و جزاء مربوط به عبادت تشريعى است ، نه تكوينى .
و نيز اينكه عبادت را حمل كردند بر استعداد و صلاحيت عبادت ، و گفته اند: غرض از خلقت جن و انس اين است كه صلاحيت و استعداد عبادت را داشته باشند، و يا مورد امر و نهى عبادى قرار بگيرند، احتمالى است ضعيف ، براى اينكه اين معنا بسيار واضح است كه اگر كسى از چـيـزى اسـتـعـداد و صـلاحـيـت فـعـلى را مـى خـواهـد، بـراى ايـن مـى خـواهـد كـه آن فـعـل را انـجـام دهـد، و بـه فـرضـى هـم كـه به گفته شما غرض از خلقت صلاحيت عبادت باشد، باز غرض اصلى و اولى عبادت است ، و صلاحيت و استعداد مقدمه آن است .
پـس نـمـى تـوانـيـم عـبـادت در آيـه را حـمـل كـنـيـم بـر صـلاحيت و استعداد عبادت ، و اگر حـمـل كـنـيم در حقيقت اعتراف كرده ايم به اينكه غرض اولى و بالذات ، خود عبادت است ، و اينجاست كه دوباره اشكال - البته اگر اشكالى باشد - برمى گردد.
حق در مطلب در مراد از عبادت
پس حق همين است كه بگوييم الف و لام در دو كلمه (الجن ) و (الانس ) الف و لام جنس اسـت ، نـه اسـتـغـراق ، و مـراد از عبادت ، خود عبادت است نه صلاحيت و استعداد آن . و اگر غـرض بـه اسـتـعداد هم تعلق گرفته باشد غرض ثانوى و جزئى است تا مقدمه باشد براى غرض اولى و اعلا كه همان عبادتست ، همچنان كه خود عبادت يعنى اعمالى كه عبد با اعـضـاء و جـوارح خـود انـجـام مى دهد، بر مى خيزد، مى ايستد، ركوع مى كند، به سجده مى افـتـد، غـرض بـه همه اينها تعلق گرفته ، و لذا مى بينيم به آنها امر فرموده ، اما اين غـرض براى مطلوب ديگر و غرض بالاتر است ، و آن اين است كه بندگى و ذلت عبوديت بـنـده را در بـرابـر رب العـالمـيـن نـشـان دهد، ذلت عبوديت و فقر مملوكيت محض خود را در قبال عزت مطلق و غناى محض مجسم و ممثل سازد، همچنان كه چه بسا اين معنا از آيه شريفه (قـل مـا يـعبوا بكم ربى لو لا دعاوكم ) نيز استفاده شود؛ چون در اين آيه عبادت را به دعاء مبدل كرده است .
پس معلوم مى شود كه حقيقت عبادت اين است كه بنده ، خود را در مقام ذلت و عبوديت واداشته ، رو به سوى مقام رب خود آورد. و همين ، منظور آن مفسريست كه عبادت را به معرفت تفسير كرده ، مى خواهد بگويد: حقيقتش آن معرفتى است كه از عبادت ظاهرى به دست مى آيد.
پـس غـرض نـهـايـى از خلقت همان حقيقت عبادت است ، يعنى اين است كه بنده از خود و از هر چـيز ديگر بريده ، به ياد پروردگار خود باشد، و او را ذكر گويد. اين بود آنچه با تـدبـر در آيـه مورد بحث استفاده مى شود، و اگر جن را در آن جلوتر از (انس ) آورده ، بـراى ايـن اسـت كـه سـخـن از خـلقـت اسـت و خـلقـت جـن قـبـل از خـلقـت انـس بـوده ، بـه شـهـادت ايـنـكـه مـى فـرمـايـد: (و الجـان خـلقـنـاه مـن قـبـل مـن نـار السـمـوم ). و عـبـادت غـرض و نـتـيـجـه اى اسـت كـه عـايـد فعل خدا مى شود، نه عايد فاعل كه خود خدا باشد، به همان بيانى كه گذشت .
و از ايـنـكـه در آيـه شـريـفـه بـه وسـيـله نفى و استثناء، غرض را منحصر در عبادت كرده فـهـمـيـده مـى شـود كـه خـداى تـعـالى هـيـچ عـنايتى به آنان كه عبادتش نمى كنند ندارد، همچنانكه گفتيم آيه شريفه (قل ما يعبوا ربكم ربى دعاوكم ) به آن تصريح مى كند.
معناى اينكه فرمود: (ما اريد منهم من رزق و ما اريد ان يطمعون )

ما اريد منهم من رزق و ما اريد ان يطعمون

كـلمـه (اطـعـام ) بـه مـعـناى دادن طعام به كسى است كه آن را بچشد و بخورد، در قرآن كـريـم فـرمـوده : (و الذى هو يطعمنى و يسقين ) و نيز فرموده : (الذى اطعمهم من جوع ) و بـنـابـرايـن ، ذكـر اطـعـام بـعـد از رزق ، از قـبـيـل ذكـر خاص بعد از عام است كه معمولا در جايى به كار مى رود كه گوينده نسبت به خـاص عـنـايـتـى بـيـشتر دارد. و در اينجا خداى تعالى خواسته است در بين همه انحاء رزق عـنايت بيشتر خود را نسبت به طعام بفهماند و اين بدان جهت است كه احتياج به طعام خوردن و سـوخـت بـدن را تاءمين كردن ، از ساير حوائج انسان وسيع تر است ، و ساير حوائجش بـه آن اهـمـيت نيست ؛ زيرا بدن همواره سوخت و سوز دارد، هر طعامى كه مى خورد وقتى مى خورد كه گرسنه است ، و بعد از خوردن هم آن را دفع نموده ، دوباره گرسنه مى شود.
بـعـضـى از مفسرين گفته اند: منظور از رزق ، روزى دادن بندگان به بندگان است ، مى خـواهـد بـفـرمـايد: من از بندگانم نه مى خواهم كه بندگان را روزى دهند، و نه اينكه به خود من چيزى اطعام كنند.
بـعـضـى ديـگـر گـفـته اند: مراد از اطعام تقديم طعام به درگاه خدا است ، آن طور كه يك بـرده طـعـامـى را نـزد مـولايـش ، و يـك خدمتكار طعامى را نزد مخدوم خود مى برد، مى خواهد بـفـرمـايـد: مـن نـمـى خـواهـم بـنـدگـانـم بـراى مـن رزقـى تحصيل كنند، و نيز از ايشان نمى خواهم كه طعامى برايم درست كنند و به من پيشكش كنند تا من با آن رزق ارتزاق كنم ، و آن طعام را بخورم .

ان اللّه هو الرزاق ذو القوه المتين

ايـن جـمـله آيـه قـبـلى را كـه مـى فـرمـود (مـا اريـد مـنـهـم مـن رزق ...) تـعـليـل مـى كـنـد. و در اين آيه التفاتى به كار رفته ، چون در آيه قبلى سياق ، سياق تـكـلم وحـده بـود، مـى فرمود (من نمى خواهم چنين و چنان كنند) و در آيه مورد بحث خداى تـعـالى غايب فرض شده مى فرمايد (خدا چنين و چنان است ) و اين بدان منظور است كه تعليل مذكور مستقيما مستند به اسم جلاله شود كه هر موجودى آغازش از آن اسم ، و انجامش نيز به سوى آنست ، گويا فرموده : من از ايشان رزقى نمى خواهم ، چون رزاق منم ، زيرا من اللّه هستم .
و اگر از رازق بودن خود با صيغه مبالغه (رزاق بسيار روزى دهنده ) تعبير كرد، با اينكه ظاهر سياق اقتضاء داشت كه اكتفاء كند به اين كه بفرمايد: خدا خودش رازق همه است ، براى اين است كه وقتى تنها خداى تعالى رازق باشد، رزاق هم خواهد بود. براى اينكه روزى خـوارانـش بـى حـسـاب و بسيارند، پس اين آيه نظير آيه شريفه (و ما انا بظلام للعبيد) است كه نظير اين بيان در تفسير آن نيز گذشت .
و كـلمـه (ذو القـوه ) يـكـى از اسماء خداى تعالى و به معناى (قوى ) است ، با اين تفاوت كه اين كلمه از كلمه (قوى ) رساتر است . و كلمه (متين ) نيز يكى از اسماء خداى تعالى است كه به معناى نيرومندى است كه هيچ كارى ناتوانش نمى كند.
و تـعـبـيـر بـه ايـن سـه اسـم بـراى اين است كه بر انحصار روزى دادن در خداى تعالى دلالت كـنـد، و بـفـهماند كه خدا در رساندن رزق به روزى خواران - با همه كثرتى كه دارند - ناتوان و ضعيف نمى شود.

فان للذين ظلموا ذنوبا مثل ذنوب اصحابهم فلا يستعجلون

كـلمـه (ذنـوب ) بـه مـعـنـاى سـهـم و نـصـيـب اسـت ، و كـلمـه (اسـتـعـجـال ) بـه مـعـنـاى ايـن اسـت كـه از ديگرى بخواهى عجله كند، و او را بر انجام خـواسـتـه ات تـحـريـك كـنى . اين آيه شريفه متفرع بر لازمه معنايى است كه جمله (و ما خلقت الجن و الانس الا ليعبدون ) آن را افاده مى كند، چون اين جمله غرض از خلقت جن و انس را عـبـادت مـعرفى كرده و لازمه اين معنا آن است كه هر كس او را عبادت نكند ستمكار باشد، آيـه مـورد بـحـث هـم مـى فـرمـايـد: سـتـمـكـاران ايـن امـت نـيـز نـصـيـبـى از عـذاب دارنـد، مثل نصيب هم مسلكانشان در امت هاى ديگر.
و مـعـناى آيه چنين مى شود: حال كه اين ستمكاران خدا را عبادت نمى كنند، و خدا عنايتى به هـدايـت آنـان نـدارد، و در نـتـيـجـه از نـاحـيـه خـدا سـعـادتـى نـدارنـد، و هـيـچ سـعـادتـى شـامـل ايـشـان نـمـى شـود، قـهـرا نـصـيـبـى از عـذاب دارنـد، مـثـل نـصـيـب هـم مـسـلكـانـشـان در امـت هـاى گـذشـتـه كـه هـلاك شـدنـد، پـس بـا ايـن حـال ايـن چـه عـجله اى است كه دارند، و به تو مى گويند كه زودتر عذاب ما را بياور، و مـى گـويـنـد: (مـتـى هـذا الوعـد ان كنتم صادقين پس وعده چه وقت مى رسد اگر راست مى گوييد) و (ايان يوم الدين روز قيامت چه وقت است )؟.
در ايـن آيـه شـريـفه التفاتى از غيبت به تكلم به كار رفته ، (در آيه قبلى خدا را غايب فـرض كـرده بـود، و او را بـه اوصـاف ذوالقوه و رزاق و متين توصيف مى كرد، و در آيه مـورد بـحـث خـود خـداى تـعـالى گـوينده به حساب آمده ، مى فرمايد آنهايى كه از اين امت ستمكارند، چنين و چنان هستند، و در حقيقت مى توان گفت اين التفات جديدى نيست ، بلكه بر گـشتن به سياق قبلى است ، كه باز در آن خداى تعالى گوينده بود، و مى فرمود: من جن و انس را خلق نكردم (مگر براى ...)، چون سخن در آيه مورد بحث از شاخه هاى آن آيه است .

فويل للذين كفروا من يومهم الذى يوعدون

اين آيه تفريع و نتيجه گيرى از جمله (فان للذين ظلموا ذنوبا...)، و هم هشدارى است به اينكه اين ذنوب و نصيب در روز قيامت براى آنان محقق و حتمى است ، هر چند كه زودرس شـدن قـسـمـتـى از آن در همين دنيا ممكن باشد، و قيامت روزى است كه براى آنان به غير از ويل و هلاكت چيزى نيست ، و آن همان روزى است كه وعده اش داده شده .
و اگـر تـعـبير (للذين ظلموا) كه در آيه قبلى بود، در اين آيه به (للذين كفروا) تـبديل شده ، براى اين بود كه توجه دهد، به اينكه مراد از ظلم در آنجا ظلم كفر است نه ظلم به مردم .
بحث روايتى
(روايـتـى در ذيـل آيـه : (فـذكـر فـان الذكرى تنفع المؤ منين ) و آيه : (و ما خلقت الجنو الانس الا ليعبدون ) و درباره طلب روزى )
 در مـجـمـع البيان مى گويد: با اسنادى از مجاهد روايت شده كه گفت : روزى على بن ابى طالب (عليه السلام ) با عمامه بيرون آمد، در حالى كه پيراهنش را به خود پيچيده بود، پـس فـرمـود: وقـتـى جـمـله (فـتـول عـنـهـم فـمـا انـت بـمـلوم ) نـازل شـد، احـدى از مـا نـمـانـد مـگـر آن كـه يـقـيـن كـرد كـه عـذاب خـواهـد آمـد، چـون رسول خدا (صلّى اللّه عليه وآله وسلّم ) ماءمور شده بود از بين امت بيرون شود، ولى همين كـه ايـن جـمـله نـازل شـد: (و ذكر فان الذكرى تنفع المؤ منين ) دلهايمان آرام گرفت ، چون معناى اين جمله اين است كه : با قرآن ، كسانى را كه از بين قومت به تو ايمان آورده انـد مـوعـظـه كـن ، كـه مـوعـظـه بـه حـال مـؤ مـنـيـن سـود مـى دهـد - نقل از كلبى .
مـؤ لف : ايـن روايت را الدر المنثور از كلبى و نيز نظير آن را از ابن راهويه و همچنين ابن مـردويـه ، از رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) نـقـل كـرده . و در تـوحـيد به سند خود از ابن ابى عمير روايت كرده كه گفت : به حضرت ابـى الحـسـن مـوسـى بـن جـعـفـر (عـليـهـمـاالسـلام ) عـرضـه داشـتـم : مـعـنـاى ايـن حـديـث رسـول خـدا (صـلّى اللّه عـليـه و آله وسـلّم ) كـه فـرمـوده : (اعـمـلوا فـكـل ميسر لما خلق له عمل كنيد كه هر كس براى هر چه خلق شده ، رسيدن به آن غرض را بـرايـش آسـان كـرده انـد) چـيـسـت ؟ فرمود: خداى عزّوجلّ جن و انس را آفريد براى اينكه بـنـدگـى اش كنند، و نيافريده كه نافرمانى اش كنند، چون خودش فرموده : (و ما خلقت الجـن و الانـس الا ليـعـبـدون ) پـس وقـتى خداى تعالى همه را براى اين غرض مقدس خلق كـرده ، قـطـعـا هـر كـس مى تواند به آن هدف برسد، پس واى بر كسى كه كورى را بر هدايت ترجيح داده ، آن را انتخاب كند.
و در عـلل الشـرايـع بـه سـنـد خـود از امام صادق (عليه السلام ) روايت آورده كه فرمود: روزى حـسـيـن بـن عـلى (عـليـه السـلام ) بـيـن اصحابش ‍ آمد و فرمود: خداى عزّوجلّ خلق را نيافريد مگر براى اينكه او را بشناسند، چون اگر او را بشناسند، عبادتش هم مى كنند، و اگر عبادتش كنند، به وسيله عبادت او از پرستش غير او بى نياز مى شوند.
و نـيـز در هـمـان كـتـاب بـه سند خود از ابى بصير روايت كرده كه گفت : من از امام صادق (عـليـه السـلام ) از كلام خداى عزّوجلّ پرسيدم كه مى فرمايد (و ما خلقت الجن و الانس الا ليعبدون )، فرمود: آنان را آفريد تا امر به عبادتشان كند.
مـؤ لف : قـمـى هـم در تـفـسـير خود اين حديث را آورده ، اما نه سندش را ذكر كرده و نه نام مـبـارك امـام را. و در تفسير آيه شريفه ، بيانى گذشت كه معناى اين روايات را روشن مى سـازد، زيـرا در آنجا گفتيم غرضهايى كه در خلقت است - يعنى تكليف و عبادت و معرفت - اغراضى است كه هر يك از ديگرى حاصل مى شود.
و در تفسير عياشى از يعقوب بن سعيد از امام صادق (عليه السلام ) روايت آورده كه گفت : از آن جـنـاب از مـعـنـاى ايـن كـلام خـدا پـرسيدم كه مى فرمايد (و ما خلقت الجن و الانس الا ليعبدون ) فرمود: بندگان را براى عبادت آفريد. پرسيدم آخر در آيه (و لا يزالون مـخـتلفين الا من رحم ربك و لذلك خلقهم ) مى فرمايد آنان را براى رحمت آفريدم فرمود اين كه تو خواندى بعد از آن آيه نازل شد.
مـؤ لف : يـعـنـى آيـه (و لا يـزالون ...)، بـعـد از آيـه (و مـا خـلقـت ...) نازل شده ، و امام خواسته است بفرمايد آيه (و ما خلقت ...) نسخ شده . و در تفسير قمى ، در حديثى ديگر نيز آمده كه آيه مذكور با آيه (و لا يزالون ...) نسخ شده . و مراد از ايـن نـسـخ ، بيان و رفع ابهام است ، نه نسخ اصطلاحى ، چون نسخ در كلام ائمه (عليهم السلام ) به معناى بيان و رفع ابهام بسيار آمده ، همچنان كه در تفسير آيه (ما ننسخ من ايه او ننسها...) به اين معنا اشاره كرديم .
و مـراد امـام (عـليـه السـلام ) اين بوده كه غرض اعلاى از خلقت ، رحمت خاص الهى است كه تـنـهـا بـه وسيله عبادت حاصل مى شود، و سعادتى است خاص كه از راه معرفت بدست مى آيد.
و در تـهـذيـب بـه سند خود از سدير روايت كرده كه گفت : به امام صادق (عليه السلام ) عـرضـه داشـتـم : انـسـان در طلب رزق چه مقدار وظيفه دارد؟ فرمود: همين كه در مغازه ات را باز كنى ، و بساطت را پهن نمائى وطيفه ات را انجام داده اى . الحمد للّه رب العالمين


بسم اللّه الرحمن الرحيم
سوره طور مكى است و چهل و نه آيه دارد
سوره طور، آيات 1 - 10

بـسـم اللّه الرّحـمـن الرّحـيـم و الطـّور(1) و كـتاب مسطور(2) فى رقّ منشور(3) والبيت المعمور(4) والسّقف المرفوع (5) والبحر المسجور(6) انّ عذاب ربّك لواقع (7) ما له من دافـع (8) يـوم تـمـور السـّمـاء مـورا(9) و تـسـيـر الجبال سيرا(10).

ترجمه آيات
به نام خداى رحمان و رحيم . سوگند به كوه طور (1).
و كتاب نوشته شده (اى كه در اين كوه نازل شد) (2).
كتابى كه در اوراق است نساخ و منتشر مى شود (3).
و سوگند به خانه اى (كه همواره ) آباد است (4).
و سوگند به (آسمان كه ) سقف بلند است (5).
و به دريايى كه مالامال از آتش افروخته است (6).
كه محققا عذاب پروردگارت واقع خواهد شد (7).
و هيچ چيز جلوگيرش نمى تواند باشد (8).
(و اين عذاب در) روزى واقع مى شود كه آسمان (چون دود) به حركت در مى آيد (9).
و كوهها در اثر زلزله هاى شديد به راه خواهند افتاد(10)
اشاره به مفاد كلى سوره مباركه طور و بيان مقصود از (طور)
 بيان آيات
غـرض ايـن سـوره تـهـديد و انذار كسانى است كه هر آيتى را تكذيب نموده و همواره با حق عـنـاد مـى ورزنـد. مـى خواهد اينگونه كفار را به عذابى كه براى روز قيامتشان آماده كرده بـيم دهد و به همين منظور با سوگندهايى غليظ، از وقوع چنين عذابى و تحقق آن در قيامت خـبر مى دهد و مى فرمايد: عذاب آن روز، ايشان را رها نخواهد كرد تا بر آنان واقع شود، و هيچ گريزى از آن ندارند.
سـپـس پـاره اى از صـفات آن عذاب و آن ويل را كه عذابى است عمومى و جدا ناشدنى بيان مى كند، و در مقابل ، قسمتى از نعمتهاى اهل نعيم آن روز را كه همان متقين هستند شرح مى دهد، هـمـانـهـايـى كـه در دنـيا در ميان اهل خود به شفقت رفتار مى كردند، و خدا را به ايمان مى خواندند، و به يكتايى مى ستودند.
و آنـگـاه شـروع مـى كـنـد بـه تـوبـيـخ مـكـذبـيـن ، كـه نـسـبـتـهـاى نـاروايـى بـه رسـول خـدا (صـلى اللّه عـليـه وآله وسـلم ) و بـه قـرآن و ديـن حـقـى كـه بـر آن جـنـاب نازل شده مى دادند.
و در پـايـان ، سـوره را بـا تـكـرار هـمـان تـهـديـدهـا خـتـم نـمـوده ، رسـول گـرامـى خود را دستور مى دهد به اين كه پروردگار خود را تسبيح گويد. و اين سوره شهادت سياق آياتش ، در مكّه نازل شده است .

و الطور

بـعـضـى از مـفسرين گفته اند: (طور) به معناى مطلق كوه است ، و هر كوهى را طور مى گويند، و ليكن است عمالش در آن كوهى كه موسى (عليه السلام ) با خداى تعالى سخن گفت غلبه يافته ، و در آيه مورد بحث هم مناسبتر آن است كه همان كوه منظور باشد، چون سـوگـنـد هـمواره به چيزى مى خورند نوعى قداست داشته باشد، و از ميان كوهها اين كوه اسـت خداى تعالى مقدسش دانسته ، و پر بركتش ساخته است ، همچنان كه در آيه (و طور سينين ) نيز به آن سوگند ياد كرده و در آيه (و ناديناه من جانب الطّور الايمن ) از آن نام برده ،
و در آيـه (فـاخلع نعليك انك بالواد المقدس طوى ) آن را وادى مقدس خوانده ، و در آيه نـودى مـن شـاطـى ء الواد الايـمـن فـى البقعة المباركة من الشجرة ) آن را بقعه اى مبارك دانسته كه در كرانه دست راست وادى ، قرار دارد.
بعضى هم گفته اند: (مراد مطلق كوهها است و خدا به همه كوهها سوگند ياد كرده از اين جـهـت كـه در كـوهـهـا انـواع نـعـمـتـهـا را قـرار داده و دربـاره آنـهـا فـرمـوده : (و جـعـل فـيـها رواسى من فوقها و بارك فيها - خداوند در زمين و بر بالاى آن كوههايى پا بر جا قرار داده و بركتها در آن نهاده .)
اقـوال مـخـتـلف در مـعـنـاى (رق ) و مـراد از كـتـابـى كه مسطور و در رقى منشور است

و كتاب مسطور فى رقّ منشور

بـعـضـى گـفـتـه انـد: كلمه (رقّ) به معناى مطلق چيزهايى است كه در آن چيزى نوشته شود، مانند كاغذ.
بعضى ديگر گفته اند: به معناى ورق است .
و بـعـضـى گـفـتـه اند: به معناى خصوص ورقهايى است كه از پوست حيوانات درست مى كردند.
و كلمه نشر كه مصدر كلمه (منشور) است به معناى گستردن و متفرق كردن است .
و مراد از (كتابى كه مسطور و در رقى منشور است ) به گفته بعضى لوح محفوظ است كه خدا تمامى حوادث عالم را آنچه بوده و هست و خواهد بود در آن نوشته ، و ملائكه آسمان ، آن را مى خوانند (و اجراء مى كنند).
بعضى هم گفته اند: مراد از آن قرآن كريم است كه خدا آن را در لوح محفوظ نوشته .
و بـعـضـى گفته اند: تورات است كه در سابق در كاغذهاى پوستى نوشته مى شد، و هر وقت مى خواست ند آن را بخوانند لوله كاغذ را باز مى كردند و مى خواندند.
و بـه نـظـر مـا مـنـاسـب تـر بـا آيـه قـبـلى آن اسـت كـه بـگـويـيـم : مـنـظـور از آن هـمـان قول اخير است .
مقصود از بيت معمور و بحر مسجور

و البيت المعمور

بـعـضـى گـفـته اند: مراد از (بيت معمور) كعبه مشرفه است ، چون كعبه اولين خانه اى بـود كـه بـراى عـبادت مردم بنا شد، و همواره از اولين روز بنايش تا كنون آباد و معمور بـوده اسـت ، هـمـچـنـان كـه قـرآن كـريـم دربـاره اش مـى فـرمـايـد: (انـّ اوّل بيت وضع للنّاس للّذى ببكة مباركا و هدى للعالمين ).
ولى ، در روايات وارده ، آمده كه (بيت معمور) خانه اى است در آسمان ، برابر كعبه كه محل زيارت ملائكه است .
و اگـر كـلمـه (كتاب ) در اين آيه نكره و بدون الف و لام آمده براى اين است كه اشاره كـنـد بـه اين كه چنين كتابى بى نياز از تعريف است ، و اين قسم نكره آوردن ، خود نوعى تعريف و مستلزم آن است .

و السقف المرفوع

منظور از (سقف بر افراشته )، آسمان است .

و البحر المسجور

راغـب در مـفـردات مى گويد: كلمه (سجر) كه مسجور از آن گرفته شده معناى شعله ور كردن و تيز كردن آتش است .
ولى صـاحب مجمع البيان گفته : (مسجور به معناى مملو است ، مثلا وقتى گفته مى شود: (سجرت التنور)، معنايش اين است كه من تنور را پر از آتش كردم ).
و آيـه شـريـفـه بـه هـر دو مـعـنـا تـفـسـيـر شـده ، مـؤ يـد مـعـنـاى اول آيـه (و اذا البـحـار سـجـرت ) اسـت ، و در حديث آمده كه در روز قيامت درياها آتشى افروخته مى شوند.
بـعـضـى هـم گـفـتـه انـد: مـراد از (بـحـر مسجور) دريايى است كه آبش خشك شده و در بسترش آتش افروخته مى شود.

ان عذاب ربّك لواقع ما له من دافع

اين آيه ، جواب سوگند سابق است ، و مراد از عذابى كه از واقع شدنش خبر مى دهد عذاب روز قـيـامـت است ، همان عذابى كه كفار تكذيب كننده آيات خداى را، به آن تهديد مى كرد، هـمـچـنـان كه آيه بعدى هم به آن اشاره مى كند و مى فرمايد: روزى كه آسمان به سرعت بـه حـركت در مى آيد، و جمله (ما له من دافع ) دلالت دارد بر اين كه اين عذاب از امورى است كه قضايش رانده شده و گريزى از وقوعش نيست ، همچنان كه در جاى ديگر، همين معنا آمده مى فرمايد: (و ان الساعة اتية لا ريب فيها و انّ اللّه يبعث من فى القبور).
(عذاب ربّك ) - اگر عذاب را به رب رسول خدا (صلى اللّه عليه و آله وسلم ) نسبت داده و فرموده است (عذاب پروردگارت )، با اين مى توانست بفرمايد: (عذاب اللّه - عـذاب خـدا) بـراى اسـت رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) را عليه آنهايى كه دعوتش را تكذيب كردند تاءييد نمايد و آن جناب را دلگرم كند كه پروردگارش در چنين روزى خـوارش نـمـى سـازد، و بـى ياورش نمى گذارد. همچنان كه همين مضمون را در جاى ديگر آورده مى فرمايد: (يوم لا يخزى اللّه النبى و الذين امنوا معه ).

يوم تمور السماء مورا و تسير الجبال سيرا

كـلمه (يوم ) ظرف است براى جمله (ان عذاب ربك لواقع )، مى فرمايد عذاب مذكور در چنين روزى و در چنين ظرفى محقق مى شود.
معناى جمله (تمور السماء....) در وصف روز قيامت
و كـلمـه (مـور) - بـه طـورى كـه در مجمع البيان آمده - به معناى تردد و آمد و رفت چيزى چون دود است ، همچنان كه دود در فضا مى پيچد و آمد و شد مى كند تا از بين برود.
راغب هم قريب به اين معنى را بيان كرده و گفته : (به معناى جريان سريع است ).
به هر حال در اين آيه شريفه ، اشاره اى است به درهم پيچيده شدن عالم آسمان ها كه در آيـه شـريـفـه (اذا السماء انفطرت و اذا الكواكب انتثرت ) و آيه شريفه (يوم نطوى السماء كطى السجل للكتب ) و آيه (و السموات مطويات بيمينه ) نيز آمده .
هـمـچـنـان كـه جـمـله (و تـسـيـر الجـبـال سـيـرا) اشـاره اسـت بـه آن زلزله عـظـيـمى كه قـبـل از قـيـام قـيـامـت در زمـين رخ مى دهد، و قرآن كريم در چند جا از آن ياد كرده ، مانند آيه شـريـفـه (اذا رجـت الارض رجـا و بـسـت الجـبال بسا فكانت هباء منبثا) و آيه (و سيرت الجبال فكانت سرابا).
بحث روايتى
(روايـاتـى دربـاره مـراد از طـور، بـيـت مـعـمـور و.... كـه بـدآنـهـا قـسم ياد شده است ) 8
 در تـفـسـيـر قـمـى در ذيل آيه (و الطور و كتاب مسطور) مى گويد: طور كوهى است در طـور سـيناء. (و به گفته وى معلوم مى شود در سيناء سر زمينى است به نام طور كه كوه طور در آن واقع شده ).
و در مـجـمـع البـيـان در ذيـل آيـه (و البـيـت المـعـمـور) بـه نـقـل از ابـن عـبـاس و مـجـاهـد مـى گويد: بيت معمور خانه اى است در آسمان چهارم ، و درست مقابل كعبه ، و از بس ملائكه براى عبادت در آن آمد و شد دارند هميشه معمور و آباد است . و از امـيـرالمـؤ مـنـيـن (عـليـه السـلام ) هـم روايت شده فرموده : در هر روز هفتاد هزار فرشته داخل آن مى شوند، و چون بر مى گردند ديگر تا ابد آنجا را زيارت نمى كنند.
مـؤ لف : ايـن مـطلب را كه بيت معمور خانه اى است در آسمان كه ملائكه پيرامون آن طواف مـى كـنـنـد، در روايـات شـيـعـه و سـنـى هـر دو آمـده ، امـاروايـات در تـعـيـيـن مـحـل خـانـه مـذكـور اخـتـلاف دارند، در بيشتر آنها آمده كه در آسمان چهارم واقع است . و در بعضى آمده كه در آسمان اول است .
و بعضى ديگر محل آن را آسمان هفتم دانسته .
و نـيـز صـاحـب مـجـمـع البـيـان از عـلى (عـليـه السـلام ) نـقـل كـرده كـه در تـفـسير آيه (والسقف المرفوع ) فرموده : سقف مرفوع ، همان آسمان است .
و در تفسير قمى از امام (عليه السلام ) نقل كرده كه فرمود: سقف مرفوع ، آسمان ، و بحر مسجور، درياها است ، كه در روز قيامت افروخته مى شود.
و در مـجـمـع البـيـان در مـعـنـاى بـحـر مـسـجـور گـفـتـه : يـعـنـى دريـايـى مـمـلو - نـقـل از قـتـاده . و بـعـضـى گـفـتـه انـد: يـعـنـى افـروخـتـه و سـرخ شـده مـانـند تنور - نـقـل از مجاهد و ضحاك واخفش و ابن زيد. بعضى هم گفته اند: درياها در روز قيامت آتش مى شود و چون آهن سرخ مى گردد، آنگاه همه را به هم راه داده و به آتش دوزخ راه مى دهند.
سوره طور، 11 - 28

فـويـل يـومـئذ للمـكـذّبـين (11) الذين هم فى خوض يلعبون (12) يوم يدعون الى نار جهنم دعا(13) هذه النّار الّتى كنتم بها تكذبون (14) افسحر هذا ام انتم لا تبصرون (15) اصـلوهـا فاصبروا اولا تصبروا سواء عليكم انّما تجزون ما كنتم تعملون (16) ان المتّقين فـى جـنـت و نـعـيـم (17) فـكـهين بما اتئهم ربهم و وقيهم ربهم عذاب الجحيم (18) كلوا و اشـربـوا هـنيئا بما كنتم تعملون (19) متكئين على سرر مصفوفة و زوجناهم بحور عين (20) والذيـن آمـنـوا و اتـبـعـتهم ذريتهم بايمان الحقنا بهم ذريتهم و ما التناهم من عملهم من شى ء كـل امـرى بـمـا كـسـب رهـيـن (21) و امددناهم بفاكهة و لحم مما يشتهون (22) يتنازعون فيها كـاسـا لا لغـوفـيـهـا و لا تـاثـيـم (23) و يـطـوف عليهم غلمان كانهم لولو مكنون (24) و اقـبـل بـعـضـهـم عـلى بـعـض يـتـسـاءلون (25) قـالوا انـا كـنـا قـبـل فـى اهـلنـا مـشـفـقـيـن (26) فـمـنّ اللّه عـليـنـا ووقـيـنـا عـذاب السـمـوم (27) انا كنّا من قبل ندعوه انه هو البر الرحيم (28)

ترجمه آيات
پس در آن روز واى به حال تكذيب كنندگان (11).
كه هر آيتى روشن را بازيچه و مورد بگو قرار مى دهند (12)
روزى كه آنان به شدتى وصف ناپذير، به سوى جهنم رانده مى شوند (13).
و بـه ايـشان گفته مى شود اين همان آتشى است كه در دنيا همواره آن را تكذيب مى كرديد (14).
حـال آيا باز هم اين آتش سحر است ؟ (همچنان كه در دنيا سحرش مى خوامدند) يا امرى است ديدنى ولى شما بينايى نداريد؟ (15).
بچشيد سوزش آن را چه صبر بكنيد و چه نكنيد برايتان يكسان است ، چون جزايى كه به شما داده مى شود همان اعمالى است كه مى كرديد (16).
به درستى كه مردم با تقوا در بهشت ها و در نعيمند (17).
در حـالى كـه بـا يـكـديـگـر درباره آنچه پروردگارشان به آنان داده گفتگو مى كنند و لذت مى برند، و پروردگارشان از عذاب دوزخ محفوظشان داشت (18).
و بـه ايـشـان گـفـتـه مـى شـود بـخـوريـد و بـنـوشـيـد، گـوارايـتـان بـاد بـه خـاطر آن اعمال خيرى كه مى كرديد (19).
بهشتيان در حالى مى خورند و مى نوشند كه بر كرسى هاى بهم پيوسته تكيه داده اند، و ما ايشان را با حورالعين تزويج كرده ايم (20).
و كسانى كه ايمان آوردند و ذريه شاءن هم با ايمان خود - هر چند ضعيف از ايمان پدران شـاءن بـاشـد - ملحق به ايشان شدند، ما نيز ذريه شاءن را ايشان ملحق نموده ، چيزى از پاداش آنان كم نمى كنيم ، براى اين كه هر كس در گرو عملى است كه كرده (21).
در بـهـشـت آنـچـه از مـيـوه و گـوشـت كه هوس كنند پى در پى در اختيارشان قرار مى دهيم (22).
قدح شراب در بينشان دست به دست مى گردد، شرابى كه نه مانند شراب دنيا لغوى در آن است و نه گناه (23).
و غـلامـان بـهـشـتـى كـه در حـسـن و صـفـا چـون لولو دست نخورده اند پيرامون ايشان و در خدمتگزاريشان آمد و شد دارند (24).
و بهشتيان به يكديگر روى آورده احوال هم را مى پرسند (25).
مـى گويند: ما قبل از اين كه در دنيا بوديم نسبت به خويشاوندان خود خيرخواه بوديم ، و از خطر هلاكت زنهارشان مى داديم (26).
(و بـه خـاطـر هـمـيـن خـيرخواهى ) خداى تعالى بر ما منت نهاد، و از عذاب درون سوز جهنم ، حفظمان فرمود (27).
آرى روش مـا قـبـل از ايـن چـنـيـن بـود كـه هـمواره او را مى خوانديم ، چون مى دانستيم كه او نيكوكار مهربان است (28).
بيان آيات
ايـن آيـات نشانه كسانى را كه اين عذاب بر سرشان مى آيد بيان مى كند، عذابى كه در آن و در وقـوعش هيچ شكى نمى توان كرد، و حال آن اشخاص را در آن روز بيان مى كند، و غرض اصلى اين سوره همين است - همچنان كه قبلا هم خاطر نشان كرديم - اما اين كه در ايـن مـيـان نـامـى هـم از مـتـقـيـن مـى بـرد و شـرح حـالى از آنـان بـيـان مـى كـنـد از بـاب تطفل است ، و مى خواهد انذار و تهديد كفار را تاءكيد كند.

فويل يومئذ للمكذّبين

ايـن جـمـله تـفـريع و نتيجه گيرى از آيات قبل است كه از وقوع حتمى عذاب قيامت سخن مى گفت ، مى فرمايد: وقتى مطلب از اين قرار بود، و هيچ مفرى از وقوع عذاب نبود، پس واى بـه حـال كـسـى كـه ايـن عـذاب بـرسـرش آيـد مـسـلم آنـهـا دروغـگـويـانـنـد يعنى واى به حـال كـسـى كـه آيات خداى را تكذيب مى كند، كه قدر متيقن از جهنميان ، همين ها هستند. پس ، ايـن جـمـله بـه دلالت التـزامـى دلالت دارد بـر اين كه معذب هاى روز قيامت مكذبين در دنيا هـسـتـنـد، و بـه دلالت مـطـابـقـى دلالت دارد بـر ايـن كـه حـال آن روزشـان وا ويـلاسـت . (بـه عـبـارت سـاده تـر ايـن كه آيه شريفه صريحا نمى فـرمـايـد مـكـذبـيـن داخـل آتش مى شوند، ليكن چيزى درباره آنان مى گويد كه لازمه اش ‍ دخـول در آتـش اسـت ، و آن ايـن اسـت كـه واى بـه حال مكذبين ).
ممكن هم هست تقدير كلام را اينطور بگيريم كه وقتى مسلم شد كه عذاب واقع شدنى است ، و مـسـلم نـخـسـت شامل حال مكذبين مى شود، چون آنها هستند كه به خدا كفر مى ورزند و روز قيامت را تكذيب مى كنند، پس واى به حال ايشان از آن روز، در نتيجه جمله اى كه دلالت مى كـنـد بر عذاب مكذبين جمله (عذاب ربك ) است ، براى اينكه عذاب خدا كسى را مى گيرد كه خدا او را دعوت كند، و او اجابت ننمايد و دعوتش را تكذيب كند.

الذين هم فى خوض يلعبون

كلمه (خوض ) به معناى دخول در سخن باطل است . راغب مى گويد: خوض عبارت است از ورود در آب و عـبـور كـردن در آن ، ولى بـه طـور اسـتـعـاره در ورود در امـور و كـارهـا نيز استعمال مى شود،
و بيشتر مواردى كه در قرآن استعمال شده در مورد امورى است كه شروع در آن مذموم است . و اگـر كـلمـه مـذكـور را در آيـه شـريفه بدون الف و لام و با تنوين تنكير (خوض ) آورده ، بـراى ايـن اسـت كـه بـفـهـمـانـد ايـن كـلمـه صـفـتـى دارد كه حذف شده و تقدير آن (خوضى عجيب ) است .
و از آنـجايى كه اشتغال به سخن باطل نتيجه حق نمى دهد،و به جز نتايج خيالى كه قوه و هـم آن را بـراى خـوض كننده زينت مى دهد و مى آرايد فايده اى ندارد. لذا چنين خوضى را لعـب و بـازيـچـه خـوانـد، چـون عـمـلى بازيچه باشد آن عملى است كه غير از آثار خيالى اثرى ندارد.
و مـعناى جمله اين است كه : (آنهايى كه به طور مستمر در خوضى عجيب بازى مى كنند، و سـرگـرم مـجـادله در آيـات خـدا و انـكـار آن و اسـتـهـزاى بـه آن هـسـتـنـد، ويل بر آنان باد).

يوم يدعون الى نار جهنم دعا

كلمه (دع ) - با تشديد عين - به معناى دفع و پرت كردن به شدت است ، و ظاهرا كلمه (يوم ) بيان باشد براى كلمه (يومئذ).

هذه النّار الّتى كنتم بها تكذبون

يـعـنـى بـه ايـشـان گـفـته مى شود: اين همان آتشى است كه به آن تكذيب مى كرديد، كه البـتـه مـنـظـور از تـكـذيـب آتـش ، تـكـذيـب خـبـرهـايـى اسـت كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـه وحـى الهـى از وجود آن خبر مى داده و مى فرموده : به زودى مجرمين با آن آتش معذب مى شوند.
و خـلاصه ، معناى آيه اين است كه : مى بينيد مصداق همان آتشى است انبياء از وجودش خبر مى دادند، و شما تكذيبشان مى كرديد، (و يا آن آتش را تكذيب مى كرديد).

ا فسحر هذا ام انتم لا تبصرون

ايـن جـمـله ، تـفريع و نتيجه گيرى از آيه قبل است ، و استفهام در آن استفهام انكارى است ، اسـتـفـهامى است به منظور تفريع و سرزنش ‍ آنان ، و معنايش اين است كه : وقتى اين آتش هـمـان آتـش اسـت كـه تكذيبش مى كرديد، پس ديگر اين خبرى كه قرآن مى دهد نمى تواند سـحـر بـاشـد، هـمـچـنـان كـه شما پنداشته ايد و اخبار انبيا را سحر خوانديد. و نيز نمى تـواند امرى موهوم و خرافى باشد، آنطور كه شما بدان تفوّه مى كرديد و به زبان مى آورديـد، بـلكـه امـرى اسـت روشـن و عيان ، پس آيه شريفه در معناى آيه (و يوم يعرض الذين كفروا على النار اليس هذا بالحق ) خواهد بود.
و بـه بـيـانـى كـه گذشت و معنايى كه براى آيه كرديم روشن شد كه كلمه (ام ) در جـمـله (ام انتم لا تبصرون ) ام متصله است و اين كه بعضى گفته اند: (ام منقطعه و به معناى (لكن ) است ) خالى از بعد نيست .
عـذاب مـكـذبـان عـيـن عـمـل آنـها است و چه صبر كنند و چه بى تابى از آنان جدا شدنى نيست

اصلوها فاصبروا او لا تصبروا سواء عليكم انما تجزون ما كنتم تعملون

ماده (صلى ) - به فتحه صاد و سكون لام - كه مصدر (اصلوا) وامر از آن است ، بـه مـعـناى چشيدن و تحمل كردن حرارت آتش است ، و در نتيجه معناى جمله (اصلوها) اين است كه : (بچشيد آن را)بچشيد و تحمل كنيد حرارت آتش دوزخ را.
و جمله (فاصبروا اولا تصبروا) به خاطر اين كه فاى تفريع بر سرش در آمده نتيجه اى اسـت كـه از دسـتـور (بـچـشـيـد حـرارت آتش ) را گرفته ، و اگر اين نتيجه را با تـرديـد بـيـن امر و نهى بيان كرده ، و فرموده : (صبر بكنيد و يا نكنيد) خواسته است بـه طـور كـنـايـه بـفـهـمـانـد صـبـر كـردن و نـكـردن شـمـا يـكـسـان اسـت . و به همين جهت دنـبـال ايـن جـمـله بـه طـور صـريـح فـرمـوده : (سـواء عـليكم )، يعنى اين چشيدن آتش بـرايـتـان حـتـمـى اسـت و از شما جدا شدنى نيست ، چه صبر بكنيد و چه نكنيد، نه اين كه صـبـر كـردن ، عـذاب را از شـمـا بـر مـى دارد و يـا حداقل آن را تخفيف مى دهد، و نه اين كه بى صبرى و جزع و فزع سودى به حالتان دارد.
و جـمـله (سـواء عليكم ) خبرى است براى مبتدايى تقديرى ، و تقدير كلام (هما سواء عـليـكـم - آن دو بـر شـما يكسانند) مى باشد، و اگر كلمه (سواء) را مفرد آورد، با اين كه در كلام دو چيز بودند كه با هم يكسان بودند، يكى صبر و يكى بى صبرى ، از اين جهت است كه كلمه (سواء) در اصل مصدر است ، و مصدر هم هجا مفرد مى آيد.
و جـمـله (انـمـا تـجـزون مـا كـنـتـم تـعـمـلون )، در مـقـام تعليل براى لازم بودن عذاب مذكور، و يكسان بودن صبر و جزع است ، و معنايش ‍ اين است كـه : ايـن كـه گـفتيم اين عذاب برايتان حتمى است ، و از شما جدا شدنى نيست ، براى اين بـود كـه مـا ايـن عـذاب را از جـاى ديـگـر نـيـاورده ايـم ، بـلكـه عـيـن عـمـل خـود شـمـا اسـت ، هـمـان كـارهـايـى اسـت كـه مـى كـرديـد، و مـعـقـول نـيست ميان عمل و صاحب عمل سلب نسبت شود، و همواره اين نسبت برقرار است ، يعنى الى الابد اين عمل ،
عـمـل آن عـامـل اسـت ، پـس بـه هـمـيـن جـهـت اگـر در ظـرف قـيـامـت عـمـل صورت آتش جلوه كند، تا اءبد به جان عامل خود مى افتد، و اگر هم بگوييم تقدير كـلام (انـمـا تـجـزون جـزاء مـا كـنـتم تعملون ) است ، باز هم اين ملازمه صحيح است ، و مـعـنـايـش ايـن اسـت كـه مـا از جـايـى ديـگـر آتـش نـيـاورده ايـم ، و ايـن آتـش جـزاى اعمال شما و آثار همان كارهايى است كه مى كرديد.

ان المتقين فى جنات و نعيم

كـلمـه (جـنـت ) بـه معناى بستانى است كه درختان ، آن را پوشانده باشد، (چون از ماده (جن ) گرفته شده كه به معناى ستر است )، و كلمه نعيم معناى نعمت بسيار است .
و مـعـنـاى آيـه اين است كه : مر دم با تقوا و آنها كه در زندگى از خدا پروا دارند در روز قيامت در بستان ها سكونت مى كنند، و نعمتى فراوان بر آنان احاطه دارد.
معناى اينكه در وصف متقين بهشتى فرمود: (فاكهين بما آتيهم ربهم ...)

فاكهين بما اتيهم ربهم و وقيهم ربهم عذاب الجحيم

كلمه (فاكهه ) كه (فاكهين ) از آن گرفته شده ، به معناى مطلق ميوه است .
و بعضى گفته اند: به معناى همه ميوه ها، به جز انگور و انار است ، وقتى گفته مى شود (فـلان تـفـكـه و يا فلان فكه ) هم معنايش اين است كه ميوه را به يكديگر دادند، و هم اين است كه آن را تناول كرد، و در آيه شريفه به هر دو معنا تفسير شده .
بـعـضـى گـفـتـه انـد: يعنى اهل بهشت با يكديگر درباره نعمت هايى كه خداى تعالى به ايشان داده با هم گفتگو مى كنند.
و بعضى ديگر معنا كرده اند به اين كه : ميوه و فاكهه هايى را كه خدا به ايشان داده مى گيرند.
بـعـضـى هـم گفته اند: معنايش اين است كه : از آن احسان ها كه پروردگارشان به ايشان مـى كـنـد لذت مـى بـرنـد. و بـرگـشـت ايـن مـعـنـا بـه هـمـان مـعـنـاى اول است .
بعضى هم گفته اند: معنايش اين است كه : از آن چه خدا به ايشان داده شگفتى مى كنند. كه شايد برگشت اين هم به معناى دوم باشد.
و اگـر كـلمـه (ربـهـم ) را در جـمـله اى كـوتـاه دوبـاره آورد، بـراى او بـفـهـمـانـد پروردگارشان به ايشان عنايتى دارد.

كلوا و اشربوا هنيئا بما كنتم تعملون

يـعـنى به ايشان گفته مى شود بخوريد و بنوشيد، خوردنى و نوشيدنى گوارا، كه در حـقـيـقـت كـلمـه (هـنـيـئا) صـفـت اسـت كـه در جـاى مـفـعـول مـطـلق نـشـسـتـه ، و يـا مـفـعـول به است . و جمله (بما كنتم تعملون ) يا متعلق به جمله (كلوا و اشربوا)، و يا به كلمه (هنيئا).

متكئين على سرر مصفوفة و زوجناهم بحور عين

كـلمـه (مـتـكـئيـن ) جـمـع اسـم فاعل از باب افتعال است كه مصدر آن اتكاء مى باشد، و (اتـكـاء) بـه مـعـنـاى تـكـيـه دادن بـه پـشـتـى و يـا مثل آن است . و كلمه (سرر) جمع سرير است ، (كه به معناى تخت و به اصطلاح امروز مـبـل است ). و كلمه (مصفوفة ) از ماده (صف ) است ، كه به معناى رديف قرار گرفتن چند نفر در يك خط است ، (مانند صف لشكر و يا صف نماز)؛ پس معناى مصفوفه اين است كه : اهل بهشت به يكديگر وصلند و اتصال دارند.
و مـعـنـاى آيـه ايـن است كه : ايشان بر پشتى ها و بالش ها تكيه دارند، در حالى كه بر روى مبلهاى رديف هم ، قرار گرفته باشند.
(و زوجناهم بحور عين ) - منظور از (تزويج ) قرين شدن دو نفر باهمند.
و مـعـنـاى جـمـله ايـن اسـت كـه : مـا ايـشـان را قـريـن حورالعين كرديم ، نه اين ميان آنان عقد زنـاشويى برقرار ساختيم ، به دليل اين كه فرموده : (بحور عين ) و تزويج را با حـرف (بـاء) مـتـعـدى كرده و اگر منظور از تزويج نكاح به عقد بود احتياج به حرف بـاء نـبـود، هـمـچـنـان كـه در جـاى ديـگـر قـرآن بـدون حـرف مـذكـور مـفعول خود را گرفته از آن جمله آيه (زوجناكها) است ، كه - به طورى كه گفته اند - معنايش اين است كه ما زينب را ازدواج تو در آورديم .

و الذيـن امـنـوا و اتبعتهم ذريتهم بايمان الحقنا بهم ذريتهم و ما التناهم من عملهم من شى ء...

بعضى گفته اند: فرق ميان (اتباع ) و (لحوق ) با اين كه در هر دو تقدم و تاخر هست ، - اين است كه در اتباع بايد تابع و متبوع هر دو در مورد اتباع مشترك باشند، هر جـا كـه مـتبوع مى رود و هر كارى كه او مى كند تابع هم برود و بكند، آن وقت است كه مى گوييم فلانى از فلان كس تبعيت كرد، به خلاف لحوق كه لازم نيست در كار و راه ملحوق ، شركت داشته باشد.
تـــوضـــيـــح آيـه :(و الذين آمنوا و اتبعتهم ذريتهم بايمان الحقنابهم ذريتهم ...) و چندوجه در معناى آن .
 كلمه (التناهم ) از ماده (لوت ) است كه به معناى نقص است ، ماضى ثلاثى مجردش (لات ) و بـاب افـعالش (الات ) مى شود؛ پس معناى (ما التناهم ) اين است كه ما با الحاق ذريه مؤ منين به مؤ منين ، چيزى از عمل خود آنان ناقص نمى كنيم .
و از ظاهر آيه شريفه بر مى آيد كه در مقام منت نهادن است ، خداى سبحان بر مؤ منين منت مى گـذارد كـه بـه زودى ذريـه ايـشـان را - البـتـه آنـهـايى را كه در ايمان از پدران خود پيروى كردند - به خود آنان ملحق مى كند.
و بـديـن وسـيـله چـشم پدران را روشن مى سازد، و همين معنا خود قرينه اى است بر اين كه تنوين در كلمه (بايمان ) براى اين است كه بر نوعى غير مشخص از ايمان دلالت كند، نه براى تعظيم ايمان .
در نـتـيجه معناى آيه اين مى شود كه : ما از ميان ذريه هاى مؤ منين ، آنهايى را در ايمان به خـدا بـه نـوعى از پدران پيروى كنند به پدران شان ملحق مى كنيم ، هر چند كه ايمانشان به درجه ايمان پدرانشان نرسد. چون اگر تنها آن ذريه اى را به پدران مؤ من ملحق كند كه ايمانشان يا مساوى و يا كاملتر از ايمان پدران باشد، ديگر منت نهادن معنا ندارد.
از سوى ديگر، از اين كه اتباع در ايمان را مطلق و بيقيد آورد، و همواره كلام مطلق منصرف بـه فـرد روشـنـش مـى شـود، نـاگـزير بايد بگوييم منظور از اتباع ، اتباع فرزندان بـالغ اسـت ، چـون خـردسـالانـى كه هنوز به حد تكليف نرسيده اند، ايمانشان هنوز ايمان صحيح نشده ، پس قهرا مراد از ذريه ، فرزندان كبيرند كه مكلف به ايمان هستند. بنابر ايـن ، آيـه شريفه ، شامل صغار از اولاد كه قبل از بلوغ از دنيا مى روند نمى شود، و اين منافات ندارد با اين كه اولاد صغار مؤ منين هم شرعا محكوم به ايمان باشند.
مـگـر ايـن كـه بـگـويـيـم : نكره آمدن ايمان عموميت را مى رساند، و معنا چنين مى شود: ذريه ايـشـان در ايـمـان ، كـه از پـدران خـود پـيـروى كـرده انـد، حال چه اين كه آن ايمان ، ايمان واقعى باشد، يا ايمان به حسب حكم شرع باشد.
مـطلب ديگر اين كه سياق امتنان ، قرينه است بر اين كه ضمير جمع در جمله (ما التناهم ) و در (مـن عـمـلهـم ) بـه (الذيـن امـنـوا) بـر مـى گـردد، هـمـچـنان كه دو ضمير در (اتبعتهم ) و در (ذريتهم ) به ايشان بر مى گردد، چون وقتى فرمود: (ما اينان را بـه آنـان مـلحق مى كنيم )، جاى اين توهم بود كه نكند خدا مى خواهد از پاداش پدران كم نـمـوده بـه فـرزنـدان بـدهـد، لذا بـا جمله (و ما التناهم من عملهم من شى ء) خواست اين تـوهـم را دفـع كـنـد و بفرمايد: كم كردن از پاداش پدران با امتنان منافات دارد، و معلوم اسـت كـه آنـچـه بـا امـتـنـان مـنافات دارد اين است كه از ثواب پدران كم كند نه از ثواب فـرزنـدان . پـس ايـن بهترين دليل است كه دو ضمير (ما التناهم ) و (من عملهم ) هم به همان پدران مؤ من بر مى گردد.
پـس حـاصـل كلام اين شد كه : جمله (والذين امنوا...) جمله اى استينافى كه خداى تعالى در آن بـر مـؤ مـنين منت مى گذارد كه به زودى اولادشان را كه به نوعى از ايمان ، پدران خـود را پـيـروى كـرده انـد بـه پـدران مـلحق مى كند، هر چند كه ايمان فرزندان به درجه ايـمـان پـدران نـرسـيـده بـاشـد. و ايـن كـار را بـدان جهت مى كند كه پدران خشنود گشته چـشـمشان روشن شود، و در عين حال از پاداش پدران چيزى كم نمى كند، و از ثواب پدران چـيـزى بـه فـرزندان نمى دهد، كه مزاحم حق پدران نباشد، و خدا خودش بهتر مى داند كه چه جور بدهد.
و در معناى آيه مورد بحث ، اقوال ديگرى هست كه هيچ يك خالى از سخافت و سستى نيست .
مثل اين قول كه بعضى گفته اند: جمله (و الذين امنوا) عطف است بر كلمه (حور عين )، و مـعـنـايش اين است كه : ما مؤ منين را با دو طايفه تزويج مى كنيم يكى با حورالعين تا از عـروسـى بـا آنان لذت ببرند، و دوم با (الذين امنوا) تا از رفاقت و همنشينى با آنان بهره مند شوند.
بعضى ديگر گفته اند: مراد از كلمه (ذريه ) تنها اولاد صغار است .
و بـعـضـى گـفـتـه انـد: ضـمـيـر در جمله (ما التناهم ) و در (من عملهم )ذريه بر مى گـردد، و مـعـنـايـش ايـن اسـت كـه : مـا بـا مـلحـق كـردن ذريـه پـدران چـيـزى از عـمـل ذريـه كـم نـمـى كـنـيـم ، بـلكـه اعـمـال ذريـه را تـمـام و كامل به او مى دهيم ، چه خير باشد و چه شر، آنگاه ملحق به پدرش ‍ مى كنيم .
مـــعـــنـــاى جـــمـــله (كـــل امـــرى ء بـــمـــا كـــســـب رهـــيـــن ) و جـــمـــع آن بـــا آيـه(كل نفس بما كسبت رهينة الا اصحاب اليمين )
 (كـل امـرى ء بـمـا كـسـب رهـيـن ) - ايـن جـمـله بـه طـورى كـه از سـيـاق بـر مـى آيـد تعليل است براى جمله (و ما التناهم من عملهم من شى ء)، و كلمه (رهن ) و (رهين ) و (مـرهـون ) به طورى كه راغب گفته هر سه معناى آن چيزى است كه به عنوان و ثيقه و گـرو بـه كـسـى مـى دهـى و از او چيزى قرض مى كنى . راغب مى گويد: و چون هر جا اين كـلمـه بـه چشم بخورد تصورى از معناى حبس و نگهدارى به ذهن مى رسد، لذا اين كلمه را در حبس هر چيزى نيز استعمال كردند، هر چند كه ربطى به وثيقه نداشته باشد.
و چـه بـسـا همين معناى استعارى در آيه مورد بحث ، منظور باشد، و خود انسان رهنى باشد مـحـفـوظ و حـبس شده نزد خداى سبحان در مقابل عملى كه از نيك و بد كرده ، تا جزاى آن را كـه يـا ثـواب اسـت و يـا عـقـاب بـه او بـدهـد، و اگـر از عمل او چيزى كم كرده باشد و تمامى اعمالش را جزا نداده باشد، قهرا خود انسان وثيقه و گـرو همه اعمالش نمى شود، بلكه گرو بعضى از اعمالش مى شود، و بعضى ديگر از اعمالش را ديگران ، يعنى همان ذريه اى كه به او ملحق شده تملك كرده است .
و ايـن كـه در جـاى ديـگـر فـرمـوده : (كـل نـفس بما كسبت رهينه الا اصحاب اليمين ) به طـورى كـه از سـيـاق بـر مـى آيـد و بـه شـهادت دو آيه بعدش مى فرمايد: (فى جنات يتسائلون عن المجرمين ) مراد اينكه هر كس در گرو عذاب روز قيامت است .
بـعـضى هم گفته اند: مراد از اين كه فرمود هر كس بدانچه كرده رهين است ، اين است كه : در گرو عمل زشت خويش است ، همچنان كه آيه سوره مدثر هم به همين دلالت مى كرد، چون اصـحـاب يـمـيـن را اسـتـثـنـاء مـى نـمود، و آيه مورد بحث ، جمله معترضه اى است از صفات اهل عذاب كه در بين صفات اهل بهشت قرار گرفته .
زمـخـشـرى - صـاحـب تـفـسـيـر كـشـاف - آيـه مـورد بـحـث را حـمـل بـر نوعى استعاره و مجاز گويى كرده ، و به اين وسيله تنافى بين آيه مورد بحث مـى فرمايد: (هر كس در گرو اعمال خويش است ، چه نيك باشد و چه بد). و آيه سوره مـدثـر كـه مى فرمايد: (هر كس در گرو اعمال بد خويش است برداشته و گفته : گويا نـفـس عـبـد نـزد خـدا در گرو اعمال صالحى است كه از او خواسته ، همچنان كه يك انسان ، كارگر خود را گرو مى گيرد تا عملى كه از او خواسته تمام كند، اگر تمام كرد رهايش مـى كـنـد، خدا هم تمامى بندگان را چه نيكان و چه بدان را گرو مى گيرد، اگر آنچه از ايشان خواسته بود انجام داده بودند، رهاشان مى كند، وگرنه ، شكنجه اش مى دهد.
ولى خـوانـنـده مـحـتـرم تـوجـه دارد صـرف ايـن بـيـان نـمـى تـوانـد اتصال جمله (كل امرى ء بما كسب رهين ) را به ما قبلش توجيه كند.
بـــيـــان تـــفـــضـــيـــلى پـــاره اى از لذات و نـــعـــمـــت هـاىاهل بهشت

و امددناهم بفاكهة و لحم ممّا يشتهون

ايـن آيـه پـاره اى از لذات و نـعـمـت هـاى اهـل بـهـشـت را كـه بـه طـور اجـمـال در آيـه قـب لى نـام آنـهـا را بـرد و فـرمـود: كـلوا و اشـربـوا هـنـيـئا... بـطـور تفصيل بيان مى كند.
و كلمه (امداد) به معناى آوردن چيزى است به طور دائم و پشت سر هم ، كه البته هم در خـيـر اسـتـعـمـال مـى شـود، مـانند آيه مورد بحث مى فرمايد: پشت سر هم و لا ينقطع ميوه و گـوشـت از هـر نـوعـش كـه بـخـواهـنـد بـرايـشـان مـى فـرسـتـيـم ، و هـم در شـر و عـذاب استعمال مى شود، مانند آيه شريفه (و نمد له من العذاب مدا).
و مـعـنـاى آيـه ايـن اسـت كـه : مـا اهـل بـهـشـت را بـه مـيـوه و هـر گـوشـتـى كـه ميل داشته باشند روزى مى دهيم ، يك روزى پشت سر هم و ساعت به ساعت و لا ينقطع .

يتنازعون فيها كاسا لا لغوفيها و لا تاثيم

(تـنـازع در كـاس ) بـه مـعـنـاى بـه يـكـديـگـر تـعـارف نـمـودن و اجـتـمـاع كـردن بر تـنـاول آن اسـت ، و كـاءس به معناى قدح است ، كه البته وقتى به قدح كاءس گفته مى شود كه در آن شراب باشد. و مراد از (لغو)، سخن لغوى است كه از شرابخواران دنيا سر مى زند. و (تاثيم ) به معناى آن است كه شخصى را گناهكار كنى ، كه اين نيز از آثـار شـرابـهـاى دنـيـا است كه شرابخوار را گناهكار مى كند. و همين كه فرمود: (در آن قـدحـهـا لغـو و تـاثـيـم نـيـست )، قرينه است بر اين كه منظور از كاءس كه بر سر آن تنازع مى كنند قدح شراب است ، اما شرابى كه آثار زشت شراب دنيا را ندارد.

و يطوف عليهم غلمان لهم كانهم لولو مكنون

مـراد از (طـواف كـردن غـلمـان در پـيـرامـون بـهـشتيان ) آمد و شد آنان براى خدمت است . بـعـضـى از مـفـسـريـن گـفـته اند: اين كه بطور نكره فرمود: (غلمان لهم - غلمانى كه دارنـد) و نـفرمود: (غلمانهم - غلمانشان )، براى اين است كه شنونده توهم نكند مراد از آن غلمان همان خدمتكارانى هستند كه در دنيا داشتند، و بفهماند كه غلمان نيز مانند حور از مـخـلوقـات بـهـشـتـيند، كه از شدت زيبايى و صفا و حسن مانند لولواى هستند كه از ترس دستبرد اجانب در گنجينه اش جاى مى دهند.

و اقبل بعضهم على بعض يتسائلون

يعنى به يكديگر روى مى آورند و هر يك از ديگرى مى پرسند در دنيا چه حالى داشته و چه عملى او را به سوى بهشت و نعيم الهى كشانيده ؟
معناى اينكه بهشتيان مى گويند: (ما در خانواده مان مشفق بوديم )

قالوا انا كنا قبل فى اهلنا مشفقين

راغـب مـى گـويد: (اشفاق ) به معناى عنايتى آميخته با ترس است ، چون مشفق نسبت به كـسى كه به او اشفاق دارد هم محبت دارد و هم مى ترسد مبادا بلايى متوجه او گردد، و اين كـلمـه در قـرآن آمده ، مى فرمايد: (و هم من الساعه مشفقون - ايشان از قيامت بيمنا كند) پس اين كلمه هر وقت با حرف (من ) متعدى شود معناى ترس در آن روشنتر از محبت است ، و اگـر با حرف (فى ) متعدى گردد معناى عنايت و محبت در آن روشنتر از ترس به ذهن مـى رسـد، هـمـچـنـان كـه در قـرآن فـرمـوده : (انـا كـنـا قبل فى اهلنا مشفقين ).
پس معناى آيه چنين مى شود كه : ما در دنيا نسبت به خانواده خود اشفاق داشتيم ، هم آنان را دوست مى داشتيم و به سعادت و نجاتشان از مهالك و ضلالت ها عنايت داشتيم ، و هم از اين كـه مـبـادا گـرفـتـار مهالك شوند مى ترسيديم ، و به همين منظور به بهترين وجهى با آنان معاشرت مى كرديم ، و نصيحت و دعوت به سوى حق را از ايشان دريغ نمى داشتيم .

فمن اللّه علينا و وقينا عذاب السموم

كـلمـه (مـن ) بـه طـورى كـه راغـب گـفـتـه : بـه مـعـناى انعام كردن به نعمت پر ارج و گـرانـمايه است . و اين منت اگر با عمل انجام گيرد از كارهاى نيك است ، و اگر با زبان انـجام شود از كارهاى زشت خواهد بود، مگر از خداى تعالى كه منت نهادن قولى او هم نيكو اسـت ، كـه در آيـه شـريـفـه (يـمـنـون عـليـك ان اسـلمـوا قل لا تمنوا على اسلامكم بل اللّه يمن عليكم ان هديكم للايمان ان كنتم صادقين ) هم از منت نهادن مردم سخن رفته ، و هم از منت نهادن خدا.
و مـنـت نـهـادن خـدا بـر اهـل بـهـشـت ايـن اسـت كـه ايـشـان را بـا داخـل شـدن در بـهـشـت سـعـادتـمـنـد كـرد، و بـا نـگـهـدارى از عـذاب (سـمـوم ) مـشـمـول رحـمـت خـود قـرار داد. و كـلمه سموم به طورى كه طبرسى در مجمع البيان گفته مـعـنـاى حـرارتى است كه تا داخل سوراخهاى رگ بدن فرو مى رود، و بدن از آن متالم مى گردد،و ريح سموم را هم از همين جهت سموم گفته اند.

انا كنا من قبل ندعوه انه هو البر الرحيم

ايـن آيـه شـريـفـه ، جـمـله (فـمـن اللّه عـليـنـا) را تـعـليـل مـى كـنـد، و در آن اهل بهشت به يكديگر مى گويند: اين كه خداوند بر ما منت نهاد، بـراى ايـن بـود كه ما در دنيا همواره او را مى خوانديم ، و جمله (انه هو البر الرحيم ) هم تعليل را تعليل مى كند كه مى گويند: و اگر همواره او را مى خوانديم بدين جهت بود كه او پروردگارى نيكوكار و مهربان بود.
ايـن آيـه بـا دو آيـه قـبـلش ، ايـن مـعـنـا را مـى فـهـمـانـد كـه اهل بهشت در دنيا خداى را به يكتايى مى خواندند، يعنى تنها او را مى پرستيدند و تسليم امـر او بـودنـد، و نـسـبـت بـه خـانـواده خـود دلسـوز بـودنـد و آنـهـا را به حق نزديك و از باطل دور مى كردند، و همين علّت شد كه خدا بر آن منت نهد و از عذاب سموم حفظشان كند، و علت كه چنين مى كردند اين بود كه خداى تعالى نيكوكار و مهربان بود و به هر كس ‍ كه او را مى خواند احسان و رحم مى كرد.
پس آيات سه گانه در معناى آيات شريفه (ان الانسان لفى خسر الا الذين امنوا و عملوا الصـالحـات و تـواصـوا بـالحـق و تـواصـوا بـالصـبـر) اسـت چـون آيـات نـيـز اهـل بـهـشـت را مـنـحـصـرا كـسـانـى مـى دانـد كـه بـه خـدا ايـمـان دارنـد و اعـمال نيك مى كنند، و ديگران را به حق و به خويشتن دارى در انجام فرامين حق سفارش مى كنند.
و كـلمـه (بر) - به فتحه باء - يكى از اسماى حسناى خداى تعالى است ، و از بر - بـه كـسره باء - گرفته شده ، كه به معناى احسان است . و بعضى از مفسرين آن را به لطف تفسير كرده اند.
بحث روايتى
روايـــاتـى در ذيـل آيـه : (الحـقـنابهم ذريتهم ) درباره ملحق گشتن فرزندان مؤ منين بهايشان در قيامت
در كـافـى بـه سـنـد خـود از ابـن بـكـيـر از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه (و الذين امنوا و اتبعتهم ذريتهم بايمان الحقنا بهم ذريتهم ) فرمود: مربوط به آن فرزندانى است كه در عمل صالح نتوانستند به پايه پدران برسند،
خـداى تـعـالى بـراى ايـن كـه چـشم پدران روشن شود آن فرزندان را به پدران ملحق مى سازد.
مـؤ لف : ايـن روايت را صاحب كتاب توحيد هم به سند خود از ابوبكر حضرمى از آن جناب نقل كرده .
و در تـفـسـيـر قـمـى اسـت كـه پـدرم از سـليمان ديلمى از ابو بصير از امام صادق (عليه السـلام ) بـرايـم حـديـث كـرد كـه آن جـنـاب فـرمـود: اطـفـال شيعيان ما نيز از مؤ منين هستند، فاطمه (عليهاالسلام ) آنان را تربيت مى كند، و اين كـه خـداى تـعـالى فـرمـود: (الحـقـنـا بـهـم ذريتهم ) معنايش اين است كه : روز قيامت آن اطفال را به سوى پدران خود هدايت مى كند.
مـؤ لف : و در مـجـمـع البـيـان ذيـل ايـن حـديـث را - البته بدون ذكر سند - از آن جناب نـقـل كـرده و در كـتاب توحيد به سند خود از ابو بصير روايت آورده كه گفت : امام صادق (عـليـه السـلام ) فـرمـود: وقـتـى طفلى از اطفال مؤ منين از دنيا مى رود، يك منادى در ملكوت آسـمـان هـا و زمين ندا در مى دهد كه : آگاه باشيد فلانى پسر فلان شخص از دنيا رفت ، آنـگاه وارسى مى كنند، اگر قبل از آن طفل پدر و مادرش و يا يكى از آن دو و يا بعضى از خـويشاوندان طفل قبلا مرده بودند، طفل را به او مى سپارند تا تغذيه اش كند، وگرنه ، او را بـه دسـت فـاطـمه (سلام اللّه عليها) مى دهند تا او غذايش دهد، تا پدر و مادرش و يا يـكـى از آن دو و يـا يـكـى ديـگـر از بـسـتـگانش كه از مؤ منين باشد از راه برسد، آن وقت فاطمه (سلام اللّه عليها) طفل را به او مى سپارد.
و در فـقـيـه اسـت كـه در روايـت حـسـن بن محبوب ، از على ، از حلبى ، از امام صادق (عليه السـلام ) آمـده كـه فـرمـود: خـداى تـبـارك و تـعـالى ابـراهـيـم و سـاره را بـه كـفـالت اطـفـال مـؤ مـنـيـن مامور كرده تا ايشان را در قصرى از در نگهدارى نموده و از درختى كه در بـهـشت است و لوله هايى مانند سر پستان گاو دارد غذا دهند، و چون روز قيامت شود لباس نـو در تـن ايـشـان كـنـنـد، و بـه بـوى خـوش معطر ساخته به عنوان هديه نزد پدرانشان بـفـرسـتـنـد، پس اين اطفال با پدرانشان در بهشت پادشاهانند، و اين همان معنايى است كه آيـه شريفه (والذين امنوا و اتبعتهم ذريتهم بايمان الحقنا بهم ذريتهم ) در صدد بيان آن است .
تر جمه الميزان ج : 19 ص : 24
و در مـجـمـع البـيـان اسـت كـه زاذان از عـلى (عـليـه السـلام ) روايـت كـرده كـه فـرمـود: رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرمـود: مؤ منين با فرزندانشان در بهشتند، آنگاه اين آيه را تلاوت فرمود.
و در الدر المـنـثـور اسـت كـه بزاز و ابن مردويه از ابن عباس روايت كرده اند كه او بدون ذكـر واسـطـه از رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) روايت كرده كه فرمود: خداى تـعـالى ذريـه مـؤ مـن را آن قـدر بـالا مـى برد تا به درجه پدرش برسد، هر چند كه در عـمـل بـه پـايـه پـدر نـبـاشـد، آنگاه اين آيه را تلاوت فرمود: (و الذين امنوا و اتبعتهم ذريتهم بايمان الحقنا بهم ذريتهم و ما التناهم من عملهم من شى ء)، آنگاه فرمود: يعنى و هـر چـه بـه فـرزنـدان بـدهـيـم از سـهـم پـدران كم نمى كنيم . و نيز در آن كتاب است كه طـبـرانـى و ابـن مـردويـه از ابـن عـبـاس روايـت كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرمـود: وقـتـى آدمـى داخل بهشت مى شود از پدر و مادر خود سراغ مى گيرد، و از ذريه و فرزندان خود پرسش مـى كـنـد. بـه او مـى گـويـنـد: آنـهـا بـه درجـه تـو نـرسـيـدنـد، و عـمـل تـو را نـداشـتـنـد. مـى گـويـد: پـروردگـارا مـن اگـر عـمـل كردم به نيت خودم و آنان عمل كردم ، آن وقت دستور مى رسد: ايشان را هم به وى ملحق كـنـنـد، آن وقـت ابـن عباس اين آيه را تلاوت كرد: (والذين امنوا و اتبعتهم ذريتهم بايمان ...).
مـؤ لف : ايـن آيـه پـدرانـى را كـه در حـديـث نـامـشـان بـرده شـده شـامـل نـمى شود، چون تنها مى فرمايد: ذريه مؤ منين را به ايشان ملحق مى كنيم ، و براى شـامـل شـدن پـدران مـنـاسـب تـر آن بـود كه ابن عباس دعاى ملائكه را بخواند كه گفتند: (ربنا و ادخلهم جنات عدن التى وعدتهم و من صلح من ابائهم و ازواجهم و ذرياتهم ).
و در تفسير قمى در ذيل جمله (لا لغو فيها و لا تاثيم )، مى گويد: امام (عليه السلام ) فرمود: در بهشت غناء و فحش نيست ، مؤ من شراب مى نوشد ولى گناه نمى كند.
و در ذيـل جـمـله (و اقـبـل بـعـضـهـم عـلى بـعـض يـتسائلون ) فرمود: يعنى در بهشت اين سوال را مى كنند.
آيات 44 - 29 سوره طور 25

فـذكـر فـمـا انـت بنعمت ربك بكاهن و لا مجنون (29) ام يقولون شاعر نتربص به ريب المنون (30) قل تربصوا فانى معكم من المتربصين (31) ام تامرهم احللامهم بهذا ام هم قوم طـاغـون (32) ام يقولون تقوله بل لا يومنون (33) فلياتوا بحديث مثله ان كانوا صادقين (34) ام خـلقـوا مـن غـيـر شـى ء ام هـم الخـلقـون (35) ام خـلقـوا السـمـوات و الارض بـل لا يـوقنون (36) ام عندهم خزائن ربك ام هم المصيطرون (37) ام لهم سلم يستمعون فيه فـليـات مـستمعهم بسلطان مبين (38) ام له البنت و لكم البنون (39) ام تسلهم اجرا فهم من مـغـرم مـثـقـلون (40) ام عـنـدهـم الغـيـب فـهـم يكتبون (41) ام يريدون كيدا فالذين كفروا هم المـكـيـدون (42) ام اله غـير اللّه سبحان اللّه عما يشركون (43) و ان يروا كسفا من السماء ساقطا يقولوا سحاب مركوم (44).

ترجمه آيات
پس (حال كه جهنمى و بهشتى چنين در پى دارند) تو به دعوت خود ادامه بده ، چون تو هر تـذكـرى مـى دهـى بـه حـق است ، و آنطور كه تكذيب گران به تو نسبت مى دهند و كاهن و مجنونت مى خوانند نيستى (29).
و يـا مـى گـويـنـد شـاعـرى اسـت كـه امـيـدواريـم و مـنـتـظـريـم مرگش برسد بگو: منتظر باشيد،كه من هم با شما از منتظران م (31).
(بـا ايـن تـهـمـت هـا كـه نـمـى تـوانند حق را باطل سازند، پس مدركشان چيست ) آيا عقلشان ايـنـطـور حـكـم مـى كـنـد؟ (كـه عـقـل هـم هـرگـز حـق را بـا اباطيل باطل نمى كند) يا اينها مردمى سركش و ياغى هستند (32).
و يـا مـى گـويـنـد: ايـن قرآن را به دروغ به خدايش نسبت مى دهد (همه اينها بهانه است ، علت صلى اين است كه ) اينان ايمان ندارند (33).
خـوب ، اگـر بـه ايـن قـرآن ايمان نمى آورند در صورتى كه درست مى گويند خودشان سخ نى نظير آن را بياورند (34).
(نـه ، ايـنـطور سوال مى كنيم كه ) آيا اين تكذيب گر ان از چيز ديگرى خلق شده اند غير آن چيزى كه ساير افراد بشر از آن پديد آمده اند؟ و يا آنكه خودشان خالقند؟ (35).
(بـاز هـم طور ديگر سوال مى كنيم ) آيا بر فرض كه خود خالق خويشند، آيا آسمان ها و زمـيـن را هـم ايـشان آفريده اند؟ نه ، منشاء تكذيبشان اينها نيست ، بلكه منشاء اين است كه داراى يقين نمى شوند (36).
(اين بار اينطور مى پرسيم كه ) آيا خزانه هاى رحمت پروردگارت نزد ايشان است ؟ كه بـه هـر كس خواستند نبوت بدهند و يا نه ، بلكه اصلا غالب بر خدا و خدا مغلوب ايشان است ؟ (37).
يـا آنـهـا را نـردبانى است (به سوى آسمان ) كه بدان مى شنوند؟ (اگر چنين است ) پس شنونده ايشان دليلى روشن بياورد (38).
و يا نه ، بلكه از شدت بى عقلى پسران را از خود و دختران را از آن خدا مى دانند؟ (39).
و يـا نـه ، بـلكـه تـو از ايـشان مزدى خواسته اى ، و سنگينى پرداخت آن وادار تكذيبشان كرده ؟ (.4).
و يا نه ، بلكه لوح محفوظ نزد ايشان است و از روى آن مى نويسند؟ (41).
و يا نه ، بلكه نقشه اى دارند؟ اگر اين است كفار بدانند كه نقشه هايشان عليه خودشان نتيجه خواهد داد (42).
و يا نه ، بلكه معبودى بغير خدا دارند خدا منزه از شركى است كه مى ورزند (43).
خـوى تـكـذيـبـشان آن قدر قوى است كه حتى اگر قطعه اى از آسمان كه نشانه عذاب است ببينند مى گويند: چيزى نيست ، ابرى متراكم است (44).
نفى عذرها ودستاويزهاى تكذيب كنندگان
بيان آيات
بـعـد از آنكه از عذاب روز قيامت خبر داد كه به زودى تكذيب كنندگان آيات خداى را خواهد گرفت ،
در حـالى كـه مـردم متقى در بهشتها با چشمى روشن و دلى خرسند قرار دارند، اينك در اين آيات به رسول گراميش دستور مى دهد دعوت خود را همچنان ادامه دهد و تذكر خود را متوقف نـسـازد، و اشـاره مـى كـنـد بـه ايـن آن جناب صلاحيت اقامه دعوت حقه را دارد، و اين تكذيب كنندگان در تكذيب او و رد دعوتش هيچ عذرى ندارند. و آنچه را كه عذر براى آنان تصور مـى شـود هـمـه را نـفى كرده . و آن عذرها، شانزده عذر است كه بعضى از آنها مربوط به رسول خدا (صلى اللّه عليه و آله وسلم ) است ، كه اگر موجه باشد معنايش اين است كه : آن جـنـاب صـلاحـيـت بـراى پـيـروى نـدارد، عـذرهـايـى اسـت كـه از قبول سخن او جلوگيرى مى كند، مانند اين كه آن جناب كاهن ، يا جن زده يا شاعر و يا دروغ پرداز بر خدا باشد، و يا خواسته باشد با دعوتش مردم را سرگرم كند. و قسمتى ديگر از آنـهـا مـربـوط بـه خـود تـكـذيـب كـنـنـدگـان اسـت ، مـثـل اين كه ايشان بدون خالق به وجود آمده باشند، و يا خود، خالق خويشتن باشند، و يا عـقـلشـان حـكـم كـنـد بـه ايـن كـه بـايـد دعـوت آن جـنـاب را تـكـذيـب كـنـنـد، و از ايـن قـبـيـل عـذرهـايـى ديـگـر، و آيـات مورد بحث علاوه بر رد اين اعذار، كفار را بر تكذيبشان شديدا توبيخ مى كند.

فذكر فما انت بنعمه ربك بكاهن و لا مجنون

ايـن آيـه نـتيجه اى است كه از اخبار موكد به وقوع عذاب الهى در روز قيامت ، و از اين كه فرموده بود متقين از آن عذاب محفوظ و در جنات نعيم كاميابند، گرفته مى شود.
پـس ايـن آيـه شـريـفـه در مـعـنـاى ايـن اسـت كـه گـفـتـه شـود: حـال كـه آن اخـبار حق است ، پس تو به كار تذكر دادن خود بپرداز و بدان كه تو به حق تذكر مى دهى و انذار مى كنى ، و آنطور كه به تو نسبت مى دهند كاهن و مجنون نيستى .
و ايـن كـه كـاهـن نبودنش را مقيد كرد به قيد (بنعمه ربك )، خواست تا بر خصوص آن جناب منت گذارد.


و خـلاصـه ، خـواست بفرمايد كاهن نبودن و مجنون نبودن ، اختصاص به تو ندارد، بيشتر مـردم هـمـيـنـطـورنـد، ولى در تو نعمت خاصى است كه نمى گذارد در معرض چنين صفاتى قرار بگيرى .
و كـوتـاه سـخـن ايـن كـه : كـهـانـت و ديـوانـگـى و امـثـال آن از تـو محال است ، بخلاف ساير مردم كه در معرض آن هستند.

ام يقولون شاعر نتربص به ريب المنون

كـلمـه (ام مـنـقـطـعـه ) و به معناى (بلكه ) است ، نه متصله و به معناى (و يا). و كلمه (تربص ) به معناى انتظار است .
در مـجـمع البيان مى گويد: تربص به معناى انتظار مخصوص است ، و آنكه فلان چيزى كه مورد تربص ما است دچار انقلاب و دگرگونى شده ،
حـالش بـه حـالى مخالف ، برگردد، و كلمه (منون ) و نيز كلمه (منيه )، هر دو به معناى مرگ است ، و كلمه (ريب ) به معناى قلق و اضطراب است ، و در نتيجه ريب المنون به معناى اضطراب مرگ است .
و حـاصـل مـعـنـا ايـن اسـت كـه : بـلكـه مـى گـويـنـد او يـعـنـى رسـول خدا (صلى اللّه عليه و آله وسلم ) شاعر است و ما منتظر مرگ او هستيم ، تا بعد از مردنش يادش از دلها برود و اسم و رسمش فراموش شود، و ما از دست او راحت شويم .

قـل تربصوا فانى معكم من المتربصين

در ايـن آيـه ، رسـول گـرامى خود را دستور مى دهد كه به ايشان بگو: همان طور كه خود بـراى خـود پـسـنـديده ايد، منتظر باشيد. و اين امرى است تهديدى و مى رساند كه در اين مـيـان آيـنـده اى هـسـت كـه جـا دارد مـنـتـظـر وقـوعـش بـاشـنـد. و مـن نـيـز مـثـل شـمـا منتظر آن هستم ،اما آنكه مى آيد، عليه شما و به نفع من است ، و آن عبارت است از هلاكت شما و وقوع عذاب بر شما.

ام تاءمرهم احلامهم بهذا

كـلمـه (احـلام ) جـمـع (حـلم ) اسـت كـه بـه مـعـنـاى عـقـل اسـت ، و كـلمـه (اءم ) در ايـنـجـا مـنقطعه است ، و استفهامى در تقدير است ، و اشاره (هـذا) بـه سـخنانى است كه به رسول خدا (صلى اللّه عليه و آله وسلم ) مى گفتند و منتظرش بودند.
و مـعـنـايـش ايـن اسـت كـه : بلكه آيا عقول خود آنان به ايشان دستور مى دهد چنين چيزى را بـگـويـنـد و مـنـتـظـر مـرگ خـود بـاشـنـد؟ كـدام عـقـلى حـق را رد مـى كـنـد و بـه ايـنـگونه اباطيل اجازه مى دهد آن را دفع كند؟!

ام هم قوم طاغون

يعنى ، نه ، عقل ايشان چنين دستورى نمى دهد، بلكه داعى آنان درسخنان اين است كه ايشان مردمى طاغى هستند.

ام يقولون تقوله بل لا يومنون

در مـجـمع البيان مى گويد: كلمه (تقول ) به معناى اين است كه آدمى بخواهد چيزى را به زحمت بگويد، و تنها در مورد دروغگويى استعمال مى شود، چون دروغگو مى خواهد به زحمت ، باطل را به صورت حق جلوه دهد، و به اين منظور خود را به زحمت مى اندازد.
و مـعـناى آيه اين است كه بلكه مى گويند: قرآن ،ساخته و پرداخته خود او است ، كه به دروغ به خدا نسبت مى دهد،
و بـه او افـتـراء مى بندد، نه ، بلكه از آنجا كه ايمان ندارند قرآن را با چنين سخنانى منسوب مى دارند.

فلياءتوا بحديث مثله ان كانوا صادقين

ايـن جـمـله ، پـاسـخ از سـخن ايشان است كه مى گفتند: (تقوله )، مى فرمايد: اگر اين قـرآن ، كـلام رسـول خدا (صلى اللّه عليه و آله وسلم ) بود، بايد كلامى بشرى و نظير ساير كلامها مى بود، و ساير كلامها مثل آن بودند، در نتيجه بايد ساير مردم هم بتوانند سخنى مثل آن بياورند، و ما در سابق - در تفسير آيه 23 سوره بقره - بحثى پيرامون اعجاز قرآن گذرانديم ، و در آنجا مفصل صحبت كرديم .
مـمـكـن هـم هـسـت آيـه شـريـفـه را رد هـمـه مـطـالب گـذشـتـه كـفـار بـگـيـريـم مـى گـفـتـند رسـول خـدا (صلى اللّه عليه و آله وسلم ) مجنون يا شاعر است ، يا مى گفتند: اين سخنان را خـود او درسـت كـرده و بـه خـدا نـسـبـت مـى دهـد، و آن وقت بگوييم آيه شريفه در رد اين سـخـنـان مى گويد، عجز بشر از آوردن مثل آن اجازه نمى دهد كه قرآن كلام غير خدا باشد. ولى ظهور آيه در آنچه به نظر ما رسيد بيشتر است .

ام خلقوا من غير شى ء ام هم الخالقون

ايـن كـه در ايـن آيـه كـلمـه (شـى ء) بـدون الف و لام و بـه اصطلاح ، نكره آمده ، به تقدير صفتى است كه مناسب با مقام باشد، مثلا بگوييم تقدير كلام اينطور است : (و يا ايشان از غير آن چيزى كه ديگران از آن خلق شده اند، خلق شده اند).
و مـعـنـاى آيـه چـنـيـن است : بلكه مى پرسيم : آيا اين تكذيب كنندگان از غير آن چيزى كه سـايـر افـراد بـشـر از آن آفـريده شده اند، خلق شده اند؟ و در نتيجه ساير افراد بشر صـلاحـيـت دارنـد كـه خـدا رسـولانـى بـه سـويـشـان بـفـرستد و آن رسولان به سوى حق دعـوتـشـان بـكـنـنـد و ايـشان با عبوديت خدا به كمال مطلوب خود برسند، و اما اين تكذيب كـنـنـدگـان بـه خـاطـر اين كه خلقتشان از چيزى ديگر است اصلا تكليفى ندارند، و امر و نهيى متوجهشان نمى شود و ثواب و عقابى در كارشان نيست ؟
چند وجه در معناى آيه : (ام خلقوا من غير شى ء...)
 مـفـسـرين در معناى آيه ، اقوالى ديگر دارند، كه ذيلا از نظر خواننده مى گذرد: 1 - آيا ايـن مـكـذبـيـن ، بـدون خـالقى خلق شده اند و بدون مقدرى اين چنين تقديرى بديع و محير العـقـول بـه خود گرفته اند تا احتياجى به خالق و مدبرى كه امورشان را تدبير كند نداشته باشند؟.
2 - آيـا ايـن تـكـذيـب كـنـنـدگـان ، بـدون مـبـداء حـيـاتـى و مثل جمادات خلق شده اند تا امر و نهى و تكليفى متوجهشان نباشد؟.
3 - آيـا ايـنان بدون علّت و پديد آورنده اى ، و بدون غرض و هدفى ، و بدون ثواب و عقابى خلق شده اند كه به سخنان قرآن گوش ‍ نمى دهند؟.
4 - آيا اينان به باطل خلق شده اند تا حساب و كتاب و امر و نهيى در كارشان نباشد؟.
اين وجوهى بود كه در معناى آيه ذكر كرده اند، ولى وجهى كه ما آورديم هم به لفظ آيه نـزديـكتر است ، و هم عمومى تر است ، چون تكذيب كنندگان ، نسبت به عموم بشر بافته اى جدا تافته ، فرض مى شوند.
(ام هم الخالقون ) - و يا اين كه خودشان خود را آفريده اند؟ و در نتيجه مخلوق خداى سبحان نيستند تا خدا به تربيت آنان پرداخته با اوامر و نواهى خود، امورشان را تدبير كند؟

ام خلقوا السموات و الارض بل لا يوقنون

يعنى نه ، بلكه اينطور مى پرسيم كه : مگر اين آقايان همه عالم را آفريده اند؟
و در نـتـيـجـه خـودشـان اربـاب و آلهـه عـالم هـسـتـنـد، و در نـتـيـجـه شـاءنـشـان اجـل از ايـن شـده كـه كس ديگرى را بندگى كنند و زير بار تكاليف عبوديت بروند، نه ، هيچ يك از اينها نيست ، بلكه تنها مرضشان اين است كه مردمى بى يقين هستند.

ام عندهم خزائن ربك ام هم المصيطرون

يـعـنى نه ، باز هم طور ديگر مى پرسيم ، و آن اين است كه مى گوييم : نكند خزانه هاى پروردگار تو نزد ايشان است كه هر كسى را كه ايشان پيغمبر كنند پيغمبر است ، و چون تو را پيغمبر نمى دانند تو پيغمبر نيستى ؟!
(ام هـم المـصـيـطـرون ) - اصـل كـلمـه (مصيطرون ) از سيطره - با سين - است ، چـيـزى كـه هـسـت گاهى سين آن را به صاد قلب مى كنند و(سيطره ) به معناى غلبه و قـهـر اسـت ، و مـعـناى جمله اين است كه : نه ، اين بار مى گوييم نكند اين تكذيب كنندگان بـر خـدا هـم غـالبـنـد، و آن چنان بر او سيطره دارند كه اگر او نبوت و رسالت به تو روزى كرده مى توانند آن را از تو سلب كنند؟

ام لهم سلم يستمعون فيه فلياءت مستمعهم بسلطان مبين

كلمه (سلم ) به معناى نردبان چند پله است كه به وسيله آن به بام و يا هر نقطه اى بـلنـد، بـالا مـى رونـد. و كـلمه (استماع ) در اينجا متضمن معناى صعود هم هست ، و كلمه (سلطان ) به معناى حجت و برهان است .
و مـعـنـاى آيه اين است كه : نه ، بلكه مى گوييم نكند اينان نزد خود نردبانى دارند كه بـا آن بـه آسـمـان صعود مى كنند، و با صعود خود، وحى آسمان را مى شنوند، آنچه به خـودشـان وحـى مى شود مى گيرند و آنچه به تو و ديگران وحى شده رد مى كنند و نمى پـذيـرنـد، پس اگر چنين نردبانى دارند، بگو آن شخصى كه با آن نردبان بالا آمده و مدعى شنيدن وحى است ، دليل خود را بياورد.

ام له البنات و لكم البنون

بـعـضـى گفته اند: منظور از اين جمله اثبات بى عقلى ايشان است كه همان چيزى را كه از خدا نفى مى كردند به او نسبت مى دهند.

ام تسئلهم اجرا فهم من مغرم مثقلون

راغـب مـى گويد : كلمه (غرم ) - به ضمه غين و سكون راء - ضرر و خسارتى است كـه انـسـان بـدون ايـن كـه جـنـايـت و يـا خـيـانـتـى مـرتـكـب شـده بـاشـد، از مـال خـود بـپـردازد (در نـتـيـجـه كـلمـه مـغـرم بـه مـعـنـاى چـنـيـن كـسـى خـواهد بود). و كلمه (اثـقـال ) - بـه كـسـر هـمـزه - مـصـدر بـاب افـعـال اسـت كـه اسـم مـفـعـول آن (مـثـقـل ) و جـمـع ايـن كـلمـه (مـثـقـلون ) مـى آيـد و اثقال به معناى تحميل ثقل ، و كنايه است از مشقت .
و مـعـنـاى آيـه ايـن اسـت كـه : نـه ، بـلكـه مـى پـرسـيـم نـكـنـد تو از ايشان دستمزدى در مـقـابـل تـبـليـغ رسـالتـت مـطـالبـه كـرده اى ، و ايـشـان بـراى تحمل اين خسارتى بدون جرم بايد بپردازند به زحمت افتاده اند؟
معناى آيه : (ام عندهم الغيب فهم يكتبون ) و (ام يريدون كيدا)

ام عندهم الغيب فهم يكتبون

بـعـضـى از مـفـسرين گفته اند: مراد از (غيب )، لوح محفوظ است ، كه همه غيبها در - آن نـوشـتـه شـده ، و معنايش اين است كه : نه ، بلكه مى گوييم نكند لوح محفوظ نزد ايشان باشد، و از آن نسخه بردارى نموده به مردم خبر مى دهند، و از آن جمله اين حرفهايى است كه به تو مى زنند؟
و خلاصه شاعر و يا مجنون بودن تو هم از غيب هايى است كه هيچ ترديدى در آن نيست .
بعضى ديگر گفته اند: مراد از غيب ، علم غيب ، و مراد از (كتابت )، اثبات است ، و معناى جـمـله ايـن اسـت كـه : نـه ، بـلكه مى گوييم نكند علم غيب نزد ايشان باشد، و آنچه را مى دانند به عنوان شرع براى مردم اثبات مى كنند، و بر مردم واجب است كه ايشان را در آنچه اثبات كرده اند اطاعت كنند.
و بـعضى ديگر گفته اند: معناى جمله (يكتبون ) (يحكمون ) است ، يعنى بدانچه از غيب مى دانند حكم مى كنند.

ام يريدون كيدا فالذين كفرواهم المكيدون

كلمه (كيد) به طورى كه راغب مى گويد: به معناى نوعى حيله گرى است . ولى صاحب مجمع البيان آن را به مكر معنا كرده . بعضى ديگر گفته اند: كيد به معناى هر عملى است كه مايه خشم پنهانى گردد.
از ظـاهـر سـيـاق بـر مـى آيـد كـه مـراد از كـيـد مـكـذبـيـن ، مـكـرى اسـت كـه بـا رسول خدا (صلى اللّه عليه و آله وسلم ) مى كردند، و نسبتهايى است كه به آن جناب مى دادنـد، از قـبـيـل : كـهـانـت ، جـنـون ، شـاعـر بـودن ، و تـقـول ، تا به وسيله مردم را از روى آوردن به وى روگردان كنند، و از او دور سازند، و ايـن وسـيـله دعـوتـش بـاطـل و بـى اثـر و نـورش خـاموش شود، و اين كيد (با همه ماهرانه بـودنـش ) كـيـد بـه خـودشـان بـود، چـون در مـرحـله اول خود را از سعادت ابدى و از افتادن به راه حق محروم مى سازند، بلكه مى توان گفت : (هـر چـنـد پـيش خود خيال مى كنند كه عليه آن جناب نقشه مى ريزند ولى خبر ندارند كه ) ايـن خـداسـت كه به دست خودشان توفيق را از ايشان سلب نموده ، دارد مهر بر دلهايشان مى زند.
بعضى از مفسرين گفته اند: مراد از كيدى كه در اين آيه آمده ، خصوص آن عملى است كه در دارالندوه انجام دادند، و مراد از (الذين كفروا) هم كه از آنان به مكذبين تعبير فرموده ، هـمان افراد دارالندوه اند كه خدا كيدشان را درست عليه خود آنان به جريان انداخت ، و در جنگ بدر به كشتنشان داد.
و بـنـا بـه گـفـته اين مفسر، آيه شريفه يكى از پيشگوييهاى قرآن مى شود، چون سوره طور خيلى قبل از جنگ بدر نازل شده ،
ولى چه كنيم كه از سياق آيات دور است .

ام لهم اله غير اللّه سبحان اللّه عما يشركون

نـه ، بـلكـه مـى گـوييم : نكند معبودى به غير از خدا سراغ دارند - سبحان اللّه - خدا مـنـزه اسـت از آنـچـه مـشـركين برايش درست مى كنند، چون اگر غير از خدا معبودى ديگر مى داشـتـنـد بـايـد هـمـان معبود، خالق و مدبر ايشان باشد، و ديگر احتياجى به خداى سبحان نـداشـتـه بـاشـنـد، تـا چـه رسـد بـه ايـن مـحـتـاج بـه پـذيـرفـتـن دعـوت رسول او باشند، و بايد آلهه آنان عذابى را خدا مكذبين را با آن تهديد كرده و رسولش بدان انذار كرده از ايشان دفع كنند.
و جـمـله (سـبـحـان اللّه عـمـا يـشـركـون )، تنزيه خداى تعالى است از اين كه شريكى بـرايش باشد، آن چنان كه مشركين ادعا مى كنند، و كلمه (ما) در جمله (ما يشركون )، مصدريه است ، و به جمله چنين معنا مى دهد: خداى تعالى منزه از شرك ايشان است .
مثالى براى بيان ميزان عناد كفار و اصرارشان بر تكذيب دعوت حق

و ان يروا كسفا من السماء ساقطا يقولوا سحاب مركوم

كلمه (كسف ) - به كسره كاف و سكون سين - به معناى قطعه است ، و كلمه (مركوم ) به معناى غليظ و متراكم است كه روى هم افتاده باشد. و معناى آيه اين است كه : كفرى كه دارند و اصرارى كه بر تكذيب دعوت حقه مى ورزند، به حدى رسيده كه اگر قطعه اى از آسمان را ببينند كه دارد بر سرشان فرود مى آيد مى گويند: نه ، اين آسمان نيست ، بـلكـه ابرى است غليظ و روى هم افتاده ، به هيچ وجه نشانه عذاب نيست . بنابر اين ، آيـه مـورد بـحـث نـظـيـر آيـه (و لو فـتـحـنا عليهم بابا من السماء فظلوا فيه يعرجون لقالوا انما سكرت ابصارنا) خواهد بود.
آيات 49 - 45 سوره طور
 فـذر هـم حتى يلاقوا يومهم الذى فيه يصعقون (45) يوم لا يغنى عنهم كيدهم شيئا و لا هم يـنـصـرون (46) و ان للذيـن ظـلمـوا عذابا دون ذلك و لكن اكثرهم لا يعلمون (47) و اصبر لحـكـم ربـك فـانـك بـاعـيـنـنـا و سـبـح بـحـمـد ربـك حـيـن تـقـوم (48) و مـن اللّيل فسبّحه و ادبار النّجوم (49).
ترجمه آيات
حـال كـه با هيچ برهانى به راه نمى آيند رهايشان كن ، تا روز خود را ديدار كنند، روزى كه در آن هلاك مى شوند (45).
روزى كـه نـقـشه آنان دردى از ايشان را دوا نخواهد كرد، و نه كسى را دارند ياريشان كند (46).
و بـه درسـتـى بـراى كـسـانـى كـه ظلم كردند عذابى جلوتر از عذاب قيامت هست ، و ليكن بيشترشان نمى دانند (47).
و تـو در برابر حكم پروردگارت صبر كن ، كه تو در تحت نظر مايى و پروردگارت را هنگامى كه بر مى خيزى با حمدش تسبيح گوى (48).
و (همچنين ) پاره اى از شب و هنگام صبح كه ستارگان پنهان مى شوند (49).
بيان آيات
ايـن آيـات ، سـوره را خـتـم مـى كـنـد، و در آن رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) رادستور مى دهد كه مكذبين را به حال خودشان واگذارد و متعرض ايشان نشود،
و در بـرابـر حـكـم پـروردگـار خـود صـبـر كـنـد و او را بـا حـمد تسبيح گويد. و در عين حـال در بـيـن اين مطالب مكذبين را تهديد مى كند به همان عذابى كه در آغاز سوره با آن تهديد مى كرد، و آن عبارت بود از عذابى واقع كه دافعى برايش نيست ، و در اين آيات ، يك تهديد ديگر هم بر آن تهديد اضافه كرده براى ستمكاران .

فذرهم حتى يلاقوا يومهم الذى فيه يصعقون

كـلمـه (ذرهـم ) امـر اسـت ، و مـعـنـاى (اتـركـهـم ) را مـى دهـد، يـعـنـى رهايشان كن ، و فعل مذكور فعلى است كه از ميان همه مشتقاتى كه يك ماده دارد - يعنى ماضى و مضارع و امـر و نـهـى و جـحـد و نـفـى و اسـتـفـهـام و اسـم فـاعـل و اسـم مـفـعـول - تـنـهـا مـضـارع و امـر دارد، و بـقـيـه را نـدارد، و كـلمـه (يـصـعـقـون )، مجهول مضارع از مصدر (اصعاق ) به معناى ميراندن است .
بـعـضـى هـم گـفته اند: ثلاثى مجرد آن يعنى (صعق ) نيز معناى ميراندن را مى دهد، و كلمه مورد بحث از همين ثلاثى مجرد است .
تـــوضـــيـــحـــى دربــاره تـهـديـد مـكـذبين در آيه :(فذرهم حتى يلاقوا يومهم الذى فيهيصعقون )
خـداى سـبـحـان بـعـد از آنكه مكذبين دعوتش را به عذابى واقع و بدون شك انذار كرد، و تـمـامى عذرهايى كه مى آورند و يا ممكن بود آنها را بهانه قرار دهند رد نمود، و نيز بعد از آنـكـه بـه رسـول گـرامـيـش فـرمـود: ايـنـان در اصـرار بـر بـاطـل بـه حـدى رسيده اند كه اگر آيت حق را به چشم ببينند باز هم مى كنند، اينك در اين آيـه بـه آن جـنـاب دسـتـور مـى دهـد رهـايـشـان كـنـد و بـه حـال خـودشـان وابـگـذارد، و ايـن خـود بـه طور كنايه تهديدى است به اين اگر به همين حال بمانند عذاب شاملشان خواهد شد.
و مـراد از يـومـى كـه در آن يـوم هـلاك مى شوند، روز نفخه صور است كه تمامى موجودات زنـده در آسـمـانها و زمين مى ميرند، و خود يكى از علامتهاى قيامت است ، همچنان كه در جايى ديگر فرموده : (و نفخ فى الصور فصعق من فى السموات و من فى الارض ).
مـؤ يـد ايـن مـعـنـا آيـه بـعـدى اسـت كه مى فرمايد: (يوم لا يغنى عنهم كيدهم شيئا و لا هم يـنـصـرون - روزى كـه كـيـدشـان كـارى بـرايـشـان نـمى سازد و هيچ كس هم ندارند كه ياريشان كند) چون به درد نخوردن كيد، و نيز ياور نداشتن از خواص روز قيامت است كه در آن روز تمامى سببها از كار مى افتند، و امر در آن روز تنها به دست خدا است .
بـعـضـى از مـفسرين به اين آيه اشكال كرده اند كه در روز نفخه صور كسانى مى ميرند كـه زنـده باشند، و مكذبين معاصر رسول خدا (صلى اللّه عليه و آله وسلم ) آن روز زنده نيستند تا بميرند.
جـواب اين اشكال اين است كه در آن روز همه زندگان در زمين و در عالم برزخ مى ميرند، و اين مكذبين در آن روز اگر روى زمين زنده نيستند در عالم برزخ زنده هستند.
عـلاوه بـر ايـن مـمـكـن اسـت ضـمـير در (يصعقون ) را به زندگان آن روز برگردانيم وتهديد را عبارت بدانيم از عذابى كه در همين دنيا بر سرشان آمد.
بـعـضـى هـم گـفـتـه انـد: (مـراد از ايـن روز، روز بـدر اسـت )، ولى ايـن احتمال بعيد است .
بعضى ديگر گفته اند: (مراد از آن ، روز مرگ است ).
ايـن نـيـز درسـت نيست ، زيرا با سياق آيه كه ظاهر است در تهديد به همان عذابى كه در اول سـوره تـهـديـد كـرده بـود كـه همان عذاب روز قيامت باشد نمى سازد، و نمى توانيم بگوييم مراد از آن عذاب روز مرگ است .

و انّ للّذين ظلموا عذابا دون ذلك و لكنّ اكثرهم لا يعلمون

بـعيد نيست كه مراد از (عذاب غير از آن عذاب )، عذاب قبر باشد و جمله (و لكن اكثرهم لا يـعـلمـون ) اشـعـارى دارد بـه ايـن كـه در بـين كفار و مكذبين كسانى بوده اند كه به حقانيت دعوت اسلام و به اين كه ستمكاران عذاب دارند، آگاه بودند، و ليكن در عين آگاهى ، بر كفر و تكذيب خود اصرار مى ورزيدند، اين بود نظر ما درباره عذاب ديگر.
بـعـضـى هـم گـفـتـه انـد: مـراد از آن عـذاب روز بـدر اسـت ؛ و ليـكـن ذيـل آيـه كـه مـى فـرمايد: بيشترشان نمى دانند آنطور كه بايد با اين تفسير سازگار نـيـسـت ؛ (بـراى ايـن كـه از كـفـار هـيـچ كـس نمى دانست جنگ بدرى پيش مى آيد و فلانى و فلانى كشته مى شوند).
امـــر بـــه پـــيـــامـــبـــر(ص ) بـه صبر (و اصبر لحكم ربك ) و تاءكيد آن به اينكه فرمود:(فانك باعيننا)

و اصبر لحكم ربّك فانّك باعيننا

ايـن آيـه عـطف است به جمله (فذرهم ) و از ظاهر سياق بر مى آيد كه مراد از حكم ، حكم خـداى تـعـالى دربـاره مـكـذبين است كه ايشان را مهلت داد و بر دلهايشان مهر نهاد، و حكم خـداى تـعالى درباره رسول خدا (صلى اللّه عليه و آله وسلم ) كه ماءمورش كرده مردم را بـه سـوى حـق دعـوت كند، دعوتى مستلزم تحمل اذيت ها و آزارها است در راه خدا، پس مراد از اين كه فرمود:
(فانّك باعيننا) اين است كه : تو زير نظر ما هستى ، ما تو را مى بينيم به طورى هيچ چـيـزى از حـالت بـر مـا پـوشـيـده نـيـسـت و مـا از تـو غـافـل نـيـسـتـيـم . پـس ايـن كـه دسـتـور بـه صـبـر را بـا چـنـيـن بـيـانـى تعليل كرده ، در حقيقت آن دستور را تاءكيد و آن خطاب را تشديد مى كند.
بعضى هم گفته اند: (مراد از جمله (فانّك باعيننا) اين است كه تو در حفظ و حراست مايى ؛ چـون كـلمـه (عـيـن چـشـم ) بـه طـور مـجـاز و كـنـايـه در حـفـظ استعمال مى شود).
ولى بـعـيـد نيست كه معناى قبلى با سياق مناسب تر باشد (چون از زمينه كلام بر مى آيد كـه اذيـت و آزار حـتـمى و قهرى است ، و به همين جهت فرموده : (صبر كن ) و اگر خداى تعالى او را از اذيت دشمن حفظ مى كرد، ديگر امر صبر آنطور كه بايد معنا نمى داشت ).
وجـــود مـــتـــعـــدد در مـــعـــنـــاى آيـــه : (و ســـبـــح بـــحـــمـــد ربـــك حـــيــن تـقـوم و مـنالليل فسبحه و ادبار النجوم )

و سبّح بحمد ربّك حين تقوم و من اللّيل فسبّحه و ادبار النّجوم

حـرف (بـاء) در جـمـله (بـحمد ربّك ) باء مصاحبت است ، و آيه را چننن معنا مى دهد: و پـروردگـارت را تـسـبيح گوى ، و او را منزه بدار، اما در حالى تسبيحت مقارن با حمد خدا باشد.
و مـراد از جـمـله (حـيـن تـقـوم ) - بـه قـول بـعـضى - هنگام برخاستن از خوابست . و بـعـضـى ديـگـر گـفـتـه انـد: مـنـظـور بـرخـاسـتـن از خـواب قـيـلوله ، يـعـنـى خـواب قـبـل از ظـهر است ، و در نتيجه منظور از تسبيح در هنگامى كه از خواب برمى خيزى ، نماز ظـهـر خـواهـد بـود. بعضى ديگر گفته اند: مراد از قيام در آيه ، برخاستن از مجلس است ، بـعـضـى گـفـتـه اند: مراد مطلق برخاستن است . و بعضى ديگر گفته اند: مراد برخاستن بـراى نـمـاز واجـب اسـت . بـعـضـى هم گفته اند: مراد از آن برخاستن براى هر نماز است . بـعـضـى ديـگـر گـفـتـه انـد: مـراد از آن ، دو ركـعـت نـافـله نـمـاز صـبـح اسـت كـه قـبـل از نـمـاز آن را مـى خـوانـنـد. و ايـن هـفـت قـول اسـت كـه مـرحـوم طـبـرسـى آن را نقل كرده .
(ومن اللّيل فسبّحه ) - يعنى در پاره اى از شب ، پروردگار خود را تسبيح گوى . و مراد از اين تسبيح نماز شب است . و بعضى هم گفته اند: مراد از آن نماز مغرب و عشاء است .
(و ادبـار النـّجوم ) - بعضى گفته اند: مراد از اين جمله ، وقت ادبار نجوم است ، و آن هـنـگـامـى اسـت كـه سـتـارگـان در اثر روشنى صبح از نظر ناپديد مى شوند، و مراد از تـسـبـيـح در ايـن هـنـگـام دو ركـعـت نـمـاز مـسـتـحـبـى اسـت كـه قـبـل از نـمـاز صـبـح خوانده مى شود. بعضى گفته اند: مراد از آن ، خود نماز صبح است . بـعـضـى ديـگـر گـفـتـه انـد: مـراد اين است كه صبح و شام و بدون غفلت خداى تعالى را تسبيح گويد.
بحث روايتى
(رواياتى درباره مراد از آيه : (و سبح بحمد ربك حين تقوم ...)
 در تفسير قمى در ذيل جمله (و سبّح بحمد ربّك حين تقوم ) آمده كه امام فرمود: منظور از آن ، تسبيح در نماز شب ، و منظور از جمله (فسبّحه ) خود نماز شب است .
مـؤ لف : ايـن مـعـنـا در مـجـمع البيان از زرارة و حمران و محمدبن مسلم از امام باقر و از امام صادق (عليه السلام ) روايت شده .
و نـيز در همان كتاب به سند خود از حضرت رضا (عليه السلام ) روايت كرده كه فرمود: مـنـظور از ادبار سجود، چهار ركعت نافله اى است كه بعد از نماز مغرب خوانده مى شود، و مـنـظـور از ادبـار نـجـوم دو ركـعـت نـافـله اى اسـت كـه قبل از نماز صبح خوانده مى شود.
مـؤ لف : ذيـل ايـن روايـت در مـجـمع البيان از امام باقر و امام صادق (عليه السلام ) آمده و قمى هم آن را به سند خود از زراره از امام باقر (عليه السلام ) آورده است .
و از طـرق اهـل سـنـت هـم در عـده اى از روايـات آمـده كـه : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) هر وقت از جاى خود برمى خاست خدا را حمد و تسبيح مى كرد و مى فرمود: اين كفاره مجلس است ، ليكن تفسير بودن معنا براى آيه خيلى روشن نيست .
رجمه الميزان ج : 19 ص : 39
سوره نجم ، آيات 1 - 18
سوره نجم مكى است و شصت و دو آيه دارد
بـسـم اللّه الرّحـمـن الرّحيم و النّجم اذا هوى (1) ما ضلّ صاحبكم و ما غوى (2) و ما ينطق عن الهـوى (3) ان هـو الا وحـى يـوحـى (4) عـلّمـه شـديـد القوى (5) ذو مرّة فاستوى (6) و هو بـالافـق الاعلى (7) ثمّ دنا فتدلّى (8) فكان قاب قوسين او ادنى (9) فاوحى الى عبده ما اوحـى (10) مـا كـذّب الفـؤ اد مـا راءى (11) افتمارونه على ما يرى (12) و لقد راه نزلة اخرى (13) عند سدرة المنتهى (14) عندها جنّة الماءوى (15) اذ يغشى السّدرة ما يغشى (16) ما زاغ البصر و ما طغى (17) لقد راءى من ايات ربّه الكبرى (18).
ترجمه آيات
به نام خداى رحمان و رحيم . سوگند به اجرام آسمانى هنگامى كه غروب مى كنند (1).
كه هرگز همنشين و دوست شما (محمد) نه عمدا از صراط مستقيم منحرف شده ، و نه به خطا (2).
و هرگز از روى هوى و هوس سخن نمى گويد (3).
آنچه مى گويد به جز وحيى كه به وى مى شود نمى باشد (4).
اسرارى است كه جبرئيل شديد القوى به وى آموخته است (5).
كسى كه به خاطر راءى و عقل كاملش بر چنين مقامى رسيده (6).
و در بلندترين افق جاى گرفته (7).
و در عين بلندى رتبه اش به خدا نزديك و نزديك تر شده (8).
او رسول را آنقدر بالا برد بيش از دو كمان و يا كمتر فاصله نماند (9).
در آنجا بود كه جبرئيل به بنده خدا وحى كرد آنچه را كه كرد (10).
قلب پيامبر آنچه كه ديده بود صادق بود (11).
بـا ايـن كه خدا بر صدق او شهادت مى دهد شما مشركين مى خواهيد با اصرار خود او را در آنچه ديده در شك بيندازيد؟! (12).
با اين كه او را يك بار ديگر ديده بود(13).
نزد سدره منتهى (14).
كه جنت الماءوى آنجاست (15).
و هنگامى ديده بود كه آنچه بر سدره احاطه داشت آنرا پوشانده بود (16).
چشم او نه به كجى گراييده بود، و نه در ديدن طغيان كرده بود، (تا در نتيجه چيزى را ديده باشد كه حقيقت نداشته باشد) (17).
و چـطـور مـمـكن است چشم او دچار كژبينى و طغيان شده باشد با اينكه آيات چندى از آيات كبراى پروردگارش را ديده بود (18).
اشاره به غرض ومحتويات سوره مباركه نجم و مكى بودن آن
بيان آيات
غرض اين سوره يادآورى اصول سه گانه اسلام ، يعنى وحدانيت خداى تعالى در ربوبيت ، مـعـاد و نـبـوت اسـت ، ولى اول بـه مـسـاءله نـبـوت پـرداخـتـه ، وحـيـى را كـه بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) شده تصديق و توصيف نموده ، آنگاه متعرض مـسـاءله توحيد مى شود، و بتها و شركاى مشركين را به بليغ ‌ترين وجهى نفى مى كند، آنـگاه به مساءله سوم پرداخته وضع منتهى شدن خلقت و تدبير عالم به خداى تعالى و زنـده كـردن مـردگـان و خـنـدانـدن و گـرياندن و اغناء و اقناء و تعذيب و دعوت و انذار را توصيف نموده ، گفتار را با اشاره به مساءله معاد و امر به سجده و عبادت ختم مى كند.
و ايـن سـوره بـه شـهـادت سـيـاق آيـاتش در مكّه نازل شده ، و نبايد به سخن بعضى كه گـفـتـه انـد: بـعـضـى از آيـاتـش و يـا هـمـه آنـهـا در مـديـنـه نـازل شـده ، گـوش داد. ايـن حـرف كـجـا و آن كـجا كه بعضى گفته اند: اين سوره اولين سوره اى است كه رسول خدا (صلى اللّه عليه و آله وسلم )
مـاءمـور شـد آن را عـلنـى بـخواند، و آن جناب آن را براى مؤ منين و هم براى مشركين قرائت كرد.
و آيـاتـى كـه از ايـن سـوره آورده ايـم فـصـل اول از فـصـول سـه گـانـه آيـات سـوره اسـت آيـاتـى اسـت كـه وحـيـى را كـه بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مى شود تصديق و توصيف مى كند، ليكن در ايـنـجـا روايـات بسيار زيادى از ائمه اهل بيت (عليهم السلام ) صادر شده كه به صراحت فـرمـوده انـد: مـراد از ايـن آيات اين نيست كه مطلق وحى را بيان و توصيف كند، بلكه مراد بيان يك قسم وحى است ، و آن وحى بطور مشافهه و رو در رو است ، كه در شب معراج خداى سبحان با رسول گراميش داشت .
پـس ايـن آيـات مـى خـواهـد داستان معراج را بيان كند، و ظاهر آيات هم خالى از تاءييد اين روايـات نـيـسـت ، و از كـلمـات بـعـضـى از اصـحـاب از قـبـيـل ابـن عـبـاس و انـس و ابـى سـعـيـد خـدرى ، و غـيـر ايشان - به طورى كه از ايشان نقل شده - نيز همين معنا استفاده مى شود، و بنابر همين معنا گفتار مفسرين جريان يافته ، هر چند كه در تفسير مفردات و جملات اين آيات اختلافى شديد دارند.

و النّجم اذا هوى

چند قول درباره مراد از (نجم ) در آيه : (و النجم اذا هوى )
 ظـاهـر ايـن آيـه چـنـيـن مى نمايد كه مراد از (نجم ) مطلق جرمهاى روشن آسمانى است ، و خـداى تعالى در كتاب مجيدش به بسيارى از مخلوقات خود سوگند خورده ، از آن جمله به چند عدد از اجرام سماوى از قبيل خورشيد، ماه ، و ساير ستارگان سوگند خورده ، و بنابر اين ، مراد از (هوىّ نجم )، سقوط و افتادن آن در كرانه افق براى غروب است .
و بعضى گفته اند: مراد از نجم ، (قرآن ) است چون قرآن به طور نجومى (تدريجى ) نازل شده . و بعضى گفته اند: مراد از نجم ، ستاره (ثريا)و بعضى ديگر گفته اند: مراد از آن ستاره (شعرى ) است .
و بـعـضـى از مفسرين گفته اند: منظور از اين نجم ، ستارگان نيستند، بلكه شهابى است كـه بـه وسـيـله آنها شياطين جن رانده مى شوند، و عرب اين شهاب را نجم مى نامد. و كلمه (هـوى ) هـم بـا ايـن قـول مـى سـازد، و هـم بـا قول قبلى ، ولى لفظ آيه با هيچ يك از معانى مساعد نيست .

ما ضلّ صاحبكم و ما غوى

كـلمـه (ضـلال ) بـه مـعـنـاى خـروج و انـحـراف از صراط مستقيم است ، و كلمه (غىّ) مـعـنـايى دارد مخالف با معناى كلمه (رشد) و چون رشد به معناى آن است كه انسان به واقع مسائل برسد، در نتيجه غى عبارت است از اين كه انسان به خلاف واقع بيفتد.
راغـب مـى گـويـد: (غـىّ) بـه مـعـنـاى جـهلى است كه ناشى از اعتقاد فاسد باشد، چون گاهى اوقات جهل آدمى ناشى از نداشتن عقيده است ، چه عقيده صحيح و چه فاسد، و گاهى هـم نـاشى مى شود از اعتقاد به چيزى كه فاسد است ، و كلمه (غىّ) به معناى آن جهلى اسـت كـه نـاشـى از داشـتـن عقيده فاسد باشد، نه از بى اعتقادى ، و در قرآن كريم آمده : (ما ضلّ صاحبكم و ما غوى ).
و مراد از كلمه (صاحبكم رفيقتان ) رسول خدا (صلى اللّه عليه و آله وسلم ) است .
و مـعـنـاى آيـه ايـن اسـت كـه : هـمـنـشين شما از آن طريقى كه او را به غايت و هدف مطلوبش برساند بيرون نشده ، و در اعتقاد و راءيش از آن طريقه خطا نرفته . و خلاصه كلام اين كه او نه در آن هدف مطلوب يعنى سعادت بشرى همان عبوديت خداى تعالى است خطا رفته ، و نه در طريقى كه به آن هدف منتهى مى شود.
مقصود از اينكه فرمود: (و ما ينطق عن الهوى ...)

و ما ينطق عن الهوى ان هو الا وحى يوحى

منظور از كلمه (هوى ) هواى نفس و راءى و خواسته آن است ، و جمله (ما ينطق ) هر چند مطلق است ، و در آن نطق به طور مطلق نفى شده ، و مقتضاى اين اطلاق آن است كه هواى نفس از مـطـلق سـخـنـان پـيـغـمـبـر نـفـى شـده بـاشـد (حـتـى در آن سـخـنـان روزمـره اى كـه در داخـل خـانه اش دارد)، و ليكن از آنجايى كه در اين آيات خطاب (صاحبتان ) به مشركين اسـت ، مـشـركـيـنـى كـه دعـوت او را و قـرآنـى را كـه بـرايـشـان مـى خـوانـد دروغ و تـقـوّل و افـتـراى بـر خـدا مـى پـنداشتند، لذا بايد به خاطر اين قرينه مقامى بگوييم : منظور اين است كه آن جناب در آنچه كه شما مشركين را به سوى آن مى خواند، و آنچه كه از قـرآن بـرايـتـان تـلاوت مـى كـنـد، سخنانش ناشى از هواى نفس نيست ، و به راءى خود چـيزى نمى گويد، بلكه هر چه در اين باب مى گويد وحيى است كه خداى تعالى به او مى كند.

علّمه شديد القوى

ضـمـيـر در (علّمه ) به رسول خدا (صلى اللّه عليه و آله وسلم ) برمى گردد، كه در اين صورت مفعول دوم تعليم كه يا قرآن است و يا مطلق وحى حذف شده ،
و تـقـديـر آن (عـلمه القرآن اوالوحى قرآن يا وحى را به او تعليم كرده ) مى باشد، مـمـكـن هـم هـسـت ضـمـيـر در جـمـله مـذكـور بـه قـرآن و يـا مطلق وحى برگردد، و در نتيجه مـفـعول اول كه ضميرى است راجع به رسول خدا (صلى اللّه عليه و آله وسلم ) حذف شده تـقـديـر آن چـنـيـن بـاشد (علم القرآن ) و يا (علم الوحى اياه ). يعنى خداى تعالى قرآن و يا وحى را به آن جناب تعليم كرده .
و مـراد از كـلمـه (شـديـد القـوى ) - بـه طـورى كـه گـفـتـه انـد - جـبـرئيـل اسـت ، چـون خـداى سـبحان او را در كلام مجيدش به اين صفت ياد كرده و فرموده : (انـّه لقول رسول كريم ذى قوّة عند ذى العرش مكين )، بعضى هم گفته اند: مراد از آن خود خداى سبحان است .
وجـــوه مـــخـــتـــلف در مـــعـــنـــاى آيات : (ذو مرة فاستوى و هو بالافق الا على ثم دنا فتدلى...)

ذو مرّة فاستوى

كـلمـه (مـرّة ) - بـه كـسـره مـيـم و تـشـديـد راء - بـه مـعـنـاى شـدت و يـا پـخـتگى عقل و راءى است ، و يا از ماده مرور گرفته شده ، و قيافه كلمه ، قيافه بناى نوع است ، و مـفـسـريـن آيـه را بـه هـر سـه مـعـنـا تـفـسـيـر كرده اند، البته آنهايى كه آيه را وصف جـبـرئيـل دانـسـتـه انـد، در نـتـيـجـه ايـن طـور مـعـنـايـش كـرده انـد: (هـمـان جـبـرئيـل در راه خـدا شـدت بـه خـرج مـى دهـد، يـا آن جـبـرئيـلى كه عقلى پخته دارد، يا آن جـبرئيلى كه به نوعى از رسول خدا (صلى اللّه عليه و آله وسلم ) مرور و عبور مى كند، با اين كه خودش در هواست ).
بـعـضـى هـم گـفـتـه انـد: مـراد از (ذو مـرّة ) خـود رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اسـت ، او اسـت كـه در مـقـابـل دسـتـورات الهـى شـديـد و سـخـت اسـت ، و يـا داراى عـقل و راءيى محكم است . و يا داراى نوعى مرور و عبور است كه با داشتن آن مى تواند به معراج برود.
(فـاسـتـوى ) - ايـن كـلمـه بـه مـعـنـاى اسـتـقـامـت و مـسـلط شـدن بـر كـار اسـت ، و فاعل اين فعل جبرئيل است ، و ضمير فاعل آن به وى برمى گردد، و معنايش اين است كه : جبرئيل به همين صورت اصليش كه به آن صورت خلق شده در آمده . همچنان كه در روايت هم آمده كه جبرئيل براى رسول خدا (صلى اللّه عليه و آله وسلم ) به صورتهاى مختلفى ظـاهـر مـى شد، و تنها دو نوبت به صورت اصليش ‍ خود را به آن جناب نشان داد. ممكن هم هست معنايش اين باشد كه جبرئيل با قوت خود مسلط شد بر آنچه ماءمور انجامش شده بود.
همه اينها در صورتى است كه فاعل جـمـله را جـبـرئيـل بـدانـيـم ، و اگـر فـاعل آن را رسول خدا (صلى اللّه عليه و آله وسلم ) بدانيم ، معنايش ‍ اين مى شود كه رسول خدا (صلى اللّه عليه و آله وسلم ) استقامت ورزيد و بر انجام ماءموريت خود مستقر شد.

و هو بالافق الاعلى

كلمه افق به معناى ناحيه است .
بـعـضـى گـفته اند: مراد از افق اعلا، ناحيه شرقى از آسمان است ، براى اين در كره زمين افـق مشرق مافوق و بلندتر از افق مغرب است ، اين كه گفتيم در كره زمين براى اين بود كه در فضا مشرق و مغرب يكسانند.
ولى ايـن حرف درست نيست ، و ظاهرا مراد از آن افق اعلاى آسمان است ، بدون اعتبار اين كه طرف شرقى آن باشد.
ضـمـيـر (هـو) در ايـن آيـه بـه جـبـرئيـل و يـا بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـر مـى گـردد، و جـمـله حال از ضمير در (استوى ) است .

ثم دنا فتدلى

كلمه (دنّو) كه مصدر فعل (دنى ) است به معناى نزديكى است ، و كلمه (تدلى ) مـصـدر فـعل تدلى است ، به معناى بسته شدن و آويزان گشتن به چيزى است ، ولى به طور كنايه در شدت نزديكى استعمال مى شود.
بـعـضى گفته اند: به معناى امتداد به طرف پايين است ، چون از واژه (دلو) - براى انداختن در چاه ساخته شده - گرفته شده است .
و مـعـنـاى آيـه بـنـابـر ايـن كـه هـر دو ضـمـيـر بـه جـبـرئيـل بـرگـردد ايـن اسـت كـه : جـبـرئيـل سـپـس نـزديـك رسول خدا (صلى اللّه عليه و آله وسلم ) شد و به دامن وى دست آويخت تا با آن جناب به آسمان ها عروج كند.
و بـعـضـى گـفـتـه انـد: مـعـنـايـش ايـن اسـت كـه : جـبـرئيـل از افـق اعـلا پـايـيـن آمـد و رسول خدا (صلى اللّه عليه و آله وسلم ) نزديك شد تا آن جناب رامعراج ببرد.
و امـا بـنـابـر ايـن كـه دو ضـمير به رسول خدا (صلى اللّه عليه و آله وسلم ) برگردد معنايش اين مى شود كه :
رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـه خداى تعالى نزديك شد، و قرب خود را زياد كرد.

فكان قاب قوسين او ادنى

در مـجـمـع البـيـان مـى گـويـد: كـلمـه (قـاب ) و كـلمه (قيب ) مانند كلمه (قاد) و (قيد) معناى مقدار هر چيز است .
و كـلمـه (قـوس ) بـه مـعـنـاى كـمـان اسـت كـه در تـيـرانـدازى اسـتـعـمـال مـى شـود، البـتـه ايـن كـلمـه - بـه طـورى كـه گـفـتـه انـد - در لغـت اهـل حـجـاز بـر ذراع اطـلاق مـى شـود، و معناى جمله اين است كه دورى او بقدر دو قوس و يا بقدر دو ذراع و يا كمتر از آن بود.
بـعـضى هم گفته اند: كلمه (قاب ) به معناى فاصله ميان دستگيره كمان و زه آن است ، پس در كلام قلب شده ، معناى اصلى آن دو قاب قوس بوده .
بـعـضـى ديـگر به اين سخن اعتراض كرده اند كه : دو قاب قوس و قاب دو قوس فرقى با هم ندارند، هر دو به يك معنا هستند، پس ديگر جهت ندارد بگوييم قلب شده .

فاوحى الى عبده ما اوحى

ضمير در هر دو (اءوحى ) به جبرئيل بر مى گردد، البته اين در آن فرضى است كه ضـمـيـرهـاى گـذشـتـه هـم بـه او بـرگـردد، آن وقـت مـعـنـاى جـمـله چـنـيـن مـى شـود كـه : جـبرئيل وحى برد نزد بنده خدا كه همان رسول خدا (صلى اللّه عليه و آله وسلم ) باشد، آنچه را كه وحى برد.
بعضى گفته اند: هيچ مانعى ندارد كه ما اين دو ضمير را به خداى تعالى برگردانيم ، و اگـر كـسـى بـگـويـد: آخـر بـايـد قبلا نامى از خدا برده شده باشد. مى گوييم اين در جـايى است كه مخاطب و يا خواننده به اشتباه بيفتد اما در جايى كه واضح باشد كه مرجع ضمير كيست لازم نيست آن مرجع قبلا ذكر شده باشد، ممكن هم هست هر سه ضمير را به خداى تـعـالى بـرگـردانـيـم و بـگـويـيـم مـعـنـاى آيـه ايـن اسـت كـه خـداى تعالى به توسط جبرئيل وحى كرد به بنده خود آنچه را كه وحى كرد.
هـمـچـنـان كـه مـمـكـن اسـت بـگـويـيـم : ضـمـيـر اول بـه جـبـرئيـل و دومـى و سـومـى خـدا بـر مـى گـردد، و مـعـنـاى عـبـارت ايـن اسـت كـه : جبرئيل آنچه را كه خدا به وى وحى كرده بود به سوى بنده خدا وحى كرد.
و امـا بـنـابـر آن فـرض ديـگـر كـه ضـمـائر قـبـلى بـه رسول خدا (صلى اللّه عليه و آله وسلم ) برگردد، بايد بگوييم :
ايـن سـه ضمير به خدا برمى گردد، و معناى عبارت اين است كه : خداى تعالى وحى كرد به بنده اش آنچه را كه وحى كرد، و اين معنا از معناى سابق به ذهن نزديك تر است ، چون آن معنا را ذوق سليم نمى پسندد، هر چند كه صحيح هم باشد.
شرح مفاد آيه : (ما كذب الفؤ اد ما راءى )

ما كذب الفواد ما راى

كـلمـه (كـذب ) مـخـالف (صـدق ) را مـعـنا مى دهد، گفته مى شود (كذب فلان فى حـديـثـه - فـلانـى در سـخـنـش مـرتـكب كذب شد)، به عبارت هم گفته مى شود: كذبه الحـديـث - بـه او سـخـنـى دروغ گـفـت ، كـه در ايـن عـبـارت فـعـل (كـذب ) دو مـفـعـول گـرفـتـه اسـت ، و كـلمـه كـذب هـمـان طـور كـه در سـخـن اسـتـعمال مى شود در خطاى قواى مدركه هم به كار مى رود، مثلا گفته مى شود: (كذبته عينه - چشم او به وى دروغ گفت )، و منظور است كه ديدش به خطا رفت .
و در جـمـله مـورد بـحـث هـم كـه از قـلب نـفـى كـذب كـرده بـه هـمـيـن عـنـايـت بـوده ، حـال چه اين كه كلمه كذب را لازم بگيريم و بگوييم معنايش ‍ اين است فؤ اد در آنچه ديده بـود دروغ نـگـفـت ، كـه در ايـن صـورت هـيـچ مـفـعـول نـگـرفـته ، و يا آن را متعدى به دو مـفـعـول بـگـيـريـم كـه مـفـعـول دومـش كـلمـه مـا و مـفـعـول اولش رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـاشـد، و مـعـنـا چـنـيـن بـاشـد كـه فـؤ اد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) دروغ نـگـفـت بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) آنچه را كه ديده بود. و خلاصه رؤ يت فواد رسول خدا (صلى اللّه عليه و آله وسلم ) در آنچه كه ديد رويتى صادق بود.
و بـنـابـر ايـن ، مراد از فؤ اد، فواد رسول خدا (صلى اللّه عليه و آله و سلم )، و ضمير فاعلى در راى هم به فواد آن جناب بر مى گردد، و رؤ يت هم رؤ يت فؤ اد او خواهد بود.
و اين تازگى ندارد كه رويت را كه در اصل به معناى ديدن چشم است به فواد نسبت داده شود، چون براى انسان يك نوع ادراك شهودى هـسـت كـه وراى ادراكـهـايى است كه با يكى از حواس ظاهرى و يا باطنى خود دارد، ادراكى اسـت كـه نـه چـشـم و گـوش و سـايـر حـواس ظـاهـرى واسـطـه انـد، و نـه تـخـيـل و فكر و ساير قواى باطنى ، مانند اين كه مشاهده مى كنيم كه ما موجودى هستيم كه مـى بينيم كه در اين درك عيانى و شهودى نه چشم ما واسطه است و نه فكر ما، و همچنين از خـود مـى بـيـنـيـم كـه مـا مـى شـنـويـم و مـى بـويـيـم و مـى چـشـيـم و لمـس مـى كـنـيـم و خـيال مى كنيم و فكر مى كنيم ، كه در هيچ يك از اين ادراكهاى شهودى ما با اين كه رويت و شهود است ، اما نه چشمى در كار است و نه هيچ حواس ظاهرى و باطنى ديگر.
آرى مـا همان طور كه محسوسات هر يك از اين حواس ظاهرى و باطنى را درك مى كنيم اين را هم درك مى كنيم كه فلان محسوس را با فلان حس درك مى كنيم ،
و ايـن درك ديگر ربطى به آن حس ندارد، بلكه كار نفس است كه قرآن كريم از آن تعبير به فؤ اد فرموده .
و در آيـه شريفه هيچ دليلى كه دلالت كند بر اينكه متعلق رؤ يت خداى سبحان است و خدا بوده كه مرئى براى آن جناب واقع شده ، نيست بلكه آنچه مرئى آن جناب واقع شده همان افـق اعـلى و دنـو و تـدلى بـوده است . و نيز اين بوده كه آنچه به وى وحى مى شود خدا وحـى كرده ، و اين نامبرده ها همان هايى است كه در آيات قبلى آمده بود كه همه اش از سنخ آيـات خـدايى براى آن جناب بوده ، مؤ يد اين گفتار ما آيه شريفه (ما زاغ البصر و ما طـغـى لقـد راى مـن ايـات ربـه الكبرى ) است ، كه مى فرمايد آنچه ديده بود، از آيات كبراى پروردگارش بود.
عـلاوه بـر ايـن اگـر هـم فـرض كـنيم كه منظور ديدن خود خداى تعالى است باز اشكالى نـدارد، چـون ديدن خدا را به قلب نسبت داده ، و ديدن قلب غير از ديدن چشم است ، كه تنها مـربـوط بـه اجـسـام اسـت و تـعـلقـش بـه خـداى تـعـالى محال است ، و ما در سوره اعراف آيه 143 گفتارى درباره رويت قلب گذرانديم .
گفتار بعضى مفسرين در تفسير (ماكذب الفواد ما راى )
 بـعـضـى از مـفـسـريـن گـفـتـه انـد: ضـمـيـر در جـمـله (مـا راى ) بـه رسول خدا (صلى اللّه عليه و آله وسلم ) بر مى گردد نه به فواد، و معناى آيه اين است كـه : فـؤ اد رسـول خـدا (صـلى اللّه عليه و آله وسلم ) بعد از آنكه آن جناب با چشم خود ديـد آنـچـه را كـه ديـد، نـگفت من تو را نمى شناسم ، چون اگر مى گفت دروغ گفته بود. بـراى ايـن كه آن جناب همان طور كه چشمش ديد قلبش هم شناخت ، و خلاصه كلام اين مفسر آن است كه فواد رسول خدا (ص ) چشم آن جناب را در آنچه ديد تصديق كرد.
بـعـضـى ديـگـر گـفته اند : معنايش اين است كه قلب آن جناب چشمش را تكذيب نكرد بلكه چـشـم او را در آن چـه ديد تصديق كرد، و بدان معتقد شد، مويد اين معنا قرائت آن كسى است كـه آيـه را بـه صـورت (مـا كـذب ) - بـا تـشـديـد ذال - خوانده .
و اشكالى كه متوجه اين دو مفسر است اين است كه : آنچه از سياق آيات بر مى آيد اين است كـه خـداى تـعـالى خـواسـته است صدق آن جناب را در آنچه ادعا مى كند يعنى وحى و رويت آيـات كـبـراى خـدا تـاءيـيـد كـنـد، و اگـر ضـمـيـر در جـمـله (مـا راى ) بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـرگـردد حاصل معنا اين مى شود كه مى خواهد بر صدق رويت آن جناب احتجاج كند، به اين كه چون قلبش به آنچه چشمش ديده بود معتقد شد،
و ايـن مـعـنـا از داءب قـرآن بـعـيد است ، چون داءب قرآن همواره اين است كه : خدا را شاهد و مصدق دعوت انبياء بگيرد، نه فواد و مثل آن را.
بـه خـلاف ايـن كـه ضمير در جمله (ما راى ) را به فؤ اد برگردانيم ، كه درصورت حاصل معنايش تصديق خدا خواهد بود فواد رسول خدا (صلى اللّه عليه و آله وسلم ) را در آنچه كه ديده ، نه تصديق فؤ اد رويت آن جناب را، و كلام هم بر طبق همان سياق سابقش ‍ كه از جمله (ما ضل صاحبكم و ما غوى ان هو الا وحى يوحى ...) شروع مى شد جارى شده است ، كه همواره خدا آن جناب را تصديق مى كرده است .
حـال اگـر بـگـويـى : خـير، همين ادعا را قبول نداريم ، براى اين كه در آيه بعدى براى اثبات صدق ادعاى آن جناب استدلال مى كند به رؤ يت خود آن جناب ، چه مانعى دارد كه در آيه مورد بحث هم استدلال كند به اعتقاد فوادش .
در پـاسـخ مـى گـويـيم : در آيه بعدى احتجاجى در كار نيست و نمى خواهد صدق ادعاى آن جـنـاب را اثـبـات كـنـد، بلكه مى خواهد مشركين را در بگو مگو كردن ملامت كند، و بفرمايد: دربـاره چـيـزى كـه او مـى گويد: من به چشم خود ديده ام ، و شما نمى توانيد ببينيد، چرا بـگـو مـگو مى كنيد؟ آخر، ممارات و مجادله - كه همان بگو مگو كردن باشد - اگر كار درسـتـى بـاشـد در جـايى درست است كه در مساءله فكرى و نظرى باشد، و اما در مساءله ديـدنـيـهـا، جايى براى ممارات و بگو مگو نيست ، و پيامبر (صلى اللّه عليه و آله وسلم ) دارد خـبـر مى دهد كه من آن را به عيان و با دو چشم خود ديدم ، نه اين كه فكرم و عقلم چنين حكم كرد.

ا فتما رونه على ما يرى

ايـن اسـتـفـهـام تـوبـيـخـى اسـت ، و خـطـابـش بـه مـشـركـيـن اسـت ، و ضـمـيـر در آن رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـر مـى گـردد و مـمـارات بـه معناى اصرار ورزيدن بر مجادله است .
و مـعـنـاى آيـه ايـن اسـت كه : آيا براى اين در جدال خود اصرار مى ورزيد كه آن جناب به خلاف آنچه ادعاى ديدنش را مى كند و از ديدنش به شما خبر مى دهد معتقد شود؟
مـقـصـود از (نـزلة اخـرى ) و رؤ يـت رسـول خدا (صلى الله عليه و آله و سلم ) در آيه: (و لقد رآه نزلة اخرى )

و لقد راه نزله اخرى

كـلمـه (نـزله ) بـه مـعـنـاى يـك دفـعـه نـزول اسـت ، و مـعـنـاى آن نـزول واحـد اسـت ، و اين آيه دلالت مى كند بر اين كه از اين آيه به بعد مى خواهد از يك نزول ديگر غير آن نزولى كه در آيات سابق حكايت شده بود خود خبر دهد.
و بـا در نـظـر داشـتـن ايـن كـه مـفـسـريـن فـاعـل (راه ) را رسول خدا (صلى اللّه عليه و آله وسلم )
دانـسـته و ضمير مفعولى در آن را به جبرئيل بر گردانده اند، قهرا منظور از (نزلة ) نـازل شـدن جـبـرئيـل بر آن جناب خواهد بود، نازل شدنش براى اين كه آن جناب را معراج بـبـرد. و جـمـله (عـنـد سـدرة المـنـتـهـى ) ظـرف بـراى رويـت اسـت ، نـه بـراى نـازل شـدن ، و مـراد از رويـت هـم رويـت آن جـنـاب اسـت جـبـرئيـل را بـه صـورت اصـليـش . و مـعـنـاى جـمـله ايـن اسـت كـه : جـبـرئيـل يـك بـار ديـگـر بـه صـورت اصـليـش در بـرابـر رسول خدا (صلى اللّه عليه و آله وسلم ) در آمد، تا معراجش ببرد، و اين جريان كنار سدرة المنتهى واقع شد.
پـس از آنـچـه كـه گـذشت صحت اين نظريه هم روشن شد كه بگوييم ضمير مفعولى به خـداى تـعـالى بـرگـردد. و مـراد از رويـت هـم رويـت قـلبـى ، و مـراد از نـزله اخـرى هـم نـازل شـدن رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در مـعراج در كنار سدرة المنتهى بـاشد، آن وقت مفاد آيه چنين مى شود كه : رسول خدا (صلى اللّه عليه و آله وسلم ) يكبار ديـگر نزد سدرة المنتهى نازل شد، ووقتى بود كه به معراج مى رفت ، و در آن نزله خدا را مانند نزله اول با قلب خود ديدار كرد.
(سدرة المنتهى ) چيست ؟

عند سدرة المنتهى عندها جنة الماوى اذ يغشى السدرة ما يغشى

كـلمـه (سـدر) بـه مـعناى جنس درخت سدر، و كلمه سدره به معناى يك درخت سدر است ، و كلمه (منتهى ) - گويا - نام مكانى است ، و شايد مراد از آن ، منتهاى آسمان ها باشد به دليل اين كه مى فرمايد: جنت ماوى پهلوى آن است ، و ما مى دانيم كه جنت ماوى در آسمان ها است ، چون در آيه فر موده : (و فى السماء رزقكم و ما توعدون ).
و اما اين كه اين درخت سدره چه درختى است ؟ در كلام خداى تعالى چيزى كه تفسيرش كرده بـاشـد نيافتيم ، و مثل اين كه بناى خداى تعالى در اينجا بر اين است كه به طور مبهم و بـا اشـاره سـخـن بـگـويد، مؤ يد اين جمله (اذ يغشى السدره ما يغشى ) است ، كه در آن سـخـن از مـسـتورى رفته است ، در رو ايات هم تفسير شده به درختى كه فوق آسمان هفتم قرار دارد، و اعمال بندگان خدا تا آنجا بالا مى رود، كه بزودى بعضى از اين روايات از نظر خواننده خواهد گذشت .
(عـنـدهـا جـنـه المـاوى ) - يـعـنـى بـهـشـتـى كـه مـؤ مـنـيـن بـراى هـمـيـشـه در آن منزل مى كنند، چون بهشت ديگرى هست موقت ، و آن بهشت برزخ ‌مدتش تا روز قيامت تمام مى شود، و جنت ماوى بعد از قيامت است . همچنان فرموده : (فلهم جنات الماوى نزلا بما كانوا يعملون )،
و نيز فرموده : (فاذا جاءت الطامة الكبرى ... فان الجنة هى الماوى )، و اين جنت الماوى به طورى كه آيه 22 سوره ذاريات دلالت مى كرد، در آسمان واقع است . ولى بعضى از مفسرين آن را به جنت برزخى تفسير كرده اند.
و در جـمـله (اذ يـغـشـى السـدره مـا يـغـشـى ) مصدر غشيان به معناى احاطه است ، و كلمه (ما) در اين آيه موصوله است .
و معناى آيه اين است كه : آن زمان كه احاطه مى يابد به سدره ، آنچه احاطه مى يابد. در ايـنـجـا هـم خداى تعالى مطلب را مبهم گذاشته نفرموده چه چيز به سدره احاطه مى يابد، چون گفتم بناى خداى تعالى بر ابهام است .


معناى (ما زاع البصر و ما طغنى )

ما زاغ البصر و ما طغى

كـلمـه (زيـغ ) كـه مـصـدر فـعـل (زاغ ) اسـت بـه مـعـنـاى انـحـراف از حـالت تـعـادل و اسـتـقـامـت اسـت ، و كـلمـه طـغـيـان كـه مـصـدر فـعـل (طـغـى ) اسـت ، در هـر عـمـلى مـعـنـاى تـجـاوز از حـد در آن عمل است ، و (زيغ بصر) به معنا است چشم آدمى چيزى را به آن صورت كه هست نبيند، و طـورى ديـگـر بـبـيـنـد، و (طغيان بصر) به اين معنا است كه چيزى را ببيند كه حقيقت ندارد، و منظور از (بصر) چشم رسول خدا (صلى اللّه عليه و آله وسلم ) است .
و مـعـنـاى آيه اين است كه : چشم رسول خدا (صلى اللّه عليه و آله وسلم ) آنچه را كه ديد بر غير صفت حقيقيش نديد، و چيزى را هم كه حقيقت ندارد نديد، بلكه هر چه ديد درست ديد، و مراد از اين ديدن رويت قلبى است نه رويت با ديده سر، چون مى دانيم منظور از اين ديدن همان حقيقتى كه در آيه (و لقد راه نزلة اخرى ) منظور است ، چون صريحا مى فرمايد: رؤ يـت در ايـن نـزله كه نزله دومى است مثل رؤ يت در نزله اولى بود، و رؤ يت نزله اولى رؤ يت با با فواد بود، كه درباره اش فرمود: (ما كذب الفواد ما راى افتمارونه على ما يرى ) - دقت بفرماييد و غفلت نورزيد.

لقد راى من ايات ربه الكبرى

كلمه (من ) تبعيض را مى رساند، و معناى آيه اين است كه : سوگند مى خورم او بعضى از آيات پروردگارش را ديد،
و با ديدن آنها مشاهده پروردگارش برايش تمام شد. چون مشاهده خدا قلب با مشاهده آيات او دست مى دهد، زيرا آيت بدان جهت كه آيت به جز صاحب آيت را حكايت نمى كند، و از خودش هيچ حكايتى ندارد، و گرنه از جهت خودش اگر حكايت كند ديگر آيت نمى شود.
و امـا ديـدن ذات مـتـعـاليـه حـق بـدون حـجـاب ، يـعـنـى بـدون وسـاطـت آيـت ، اءمـرى اسـت محال ، همچنان كه خودش فرمود: (و لا يحيطون به علما).
بحث روايتى
چـــنـــد روايـــت دربـــاره مـــراد از نـــجـــم در (و النـــجـــم اذا هـــوى )، و روايـاتـى درذيـل آيـات مـربـوط بـه مـعـراج پـيـامـبـر اسـلام (صـلى الله عـليـه و آله و سلم ) 51
 در تـفـسـيـر قـمـى در ذيـل آيه (و النجم اذا هوى )، امام (عليه السلام ) فرموده : نجم ، رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) است ، و منظور از جمله (اذا هوى ) سرازير شدن آن جناب است در هنگامى كه به معراج رفته بود.
مولف : قمى روايتى ديگر به سند خود از پدرش از حسين بن خالد از حضرت رضا (عليه السـلام ) نـقل كرده كه در آن هم نجم به رسول خدا (صلى اللّه عليه و آله وسلم ) تفسير شده ، و البته اين تفسير به باطن است نه اين به معناى نجم بودن آن جناب باشد.
و در كـافى از قمى از پدرش از ابن ابى عمير از محمد بن مسلم روايت آورده كه گفت : به امـام بـاقـر (عـليـه السـلام ) عـرضـه داشـتـم : مـعـنـاى آيـاتـى كـه نـظـيـر آيـه (و الليـل اذا يـغـشـى ) و (و النـجـم اذا هـوى ) اسـت چـيـسـت ؟ فـرمـود: خـداى عـزوجـل بـه هـر چـه از مـخلوقات خود خواسته سوگند ياد كرده ، ولى بندگان او جز به خود او نبايد سوگند ياد كنند.
مـؤ لف : و در كـتـاب فـقـيـه از عـلى بـن مهزيار از ابى جعفر دوم امام جواد (عليه السلام ) نظير اين حديث آمده .
و در مـجـمـع البـيـان گـفـتـه : عامه از جعفر بن محمد الصادق روايت كرده اند فرمود: محمد (صـلى اللّه عـليـه و آله وسـلم ) در شـب مـعـراج از آسـمـان هـفـتـم نازل شد، و وقتى اين سوره نازل شد و خبر معراج بگوش عتبه بن ابولهب رسيد،
نـزد آن جـنـاب آمده ، دختر آن جناب را طلاق داد، و آب دهان به روى حضرتش انداخت و گفت : بـه رب نـجـم سـوگـنـد كـه بـه نـجـم كـافـر شـدى ، رسول خدا (صلى اللّه عليه و آله وسلم ) او را نفرين كرد و عرضه داشت : بار الها سگى از سگها را بر او مسلط كن .
ايـن بـود تـا آنـكـه عـتـبـه به شام سفر كرد، در يكى از منزلها پياده شد، و خداى تعالى وحـشـتـى در دلش بـيـفكند، به رفقايش گفت : شب هنگام مرا در وسط خود بخوابانيد، آنان نـيـز چـنـيـن كـردنـد، ولى بـا هـمـه ايـن مـراقبت ها در نيمه شب شيرى آمد و او را كه در بين رفقايش ‍ بود پاره پاره كرد.
مـؤ لف : طـبـرسـى بـعـد از نـقـل ايـن حـديـث اشـعـارى را كـه حـسـان در ايـن بـاره سـروده نقل مى كند. الدر المنثور هم اين قصه را به طرقى مختلف روايت كرده .
و در كـافـى بـه سـنـد خـود از هـشام و حماد و غيره روايت كرده كه گفته اند: از امام صادق (عـليـه السـلام ) شـنيديم كه فرمود: حديث من حديث پدر من است ، و حديث پدرم حديث جد من است ، و حديث جدم (زين العابدين ) حديث حسين بن على است ، و حديث حسين حديث حسن است ، و حـديـث حـسـن حـديـث امـيـرالمـؤ مـنـيـن اسـت ، و حـديـث امـيـرالمـؤ مـنـيـن حـديـث رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اسـت ، و حـديـث رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) سـخـن خـداى عزوجل است .
روايـــاتـــى در ذيــل (قاب قوسين ) و(ثم دنى فتدلى ) در نزديكى پيامبر با خداوند درشب معراج
و در تـفـسـيـر قـمـى به سند خود از ابن سنان روايت آورده كه در ضمن آن گفته است : امام صـادق (عـليـه السـلام ) در مـعـنـاى (قـاب قـوسـيـن ) فـرمـود: چـون آن جـنـاب ، يـعـنى رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم )، نـزديـك تـريـن خلائق بود به خدا، و آنقدر نـزديـك بـود كـه در شـب مـعـراج وقـتـى بـه آسـمـان بـالا مـى رفـتـنـد جـبـرئيـل مـرتب مى گفت : جلوتر برو اى محمد، برو كه در جايى قدم نهاده اى كه نه هيچ ملكى مقرب قدم نهاده و نه هيچ رسولى مرسل . و اگر روح و جان آن حضرت نمونه اى از آن عـالم نـبود، هرگز نمى توانست به آنجا برسد، و در نزديكى به خدا به حدى رسيد كـه خـداى تـعـالى دربـاره اش فـرمود: (قاب قوسين ) او ادنى يعنى بلكه كمتر از دو قوس .
و در احـتـجـاج از عـلى بـن الحـسـيـن (عـليـهم السلام ) روايتى طولانى آورده كه در ضمن آن فـرمـود: من فرزند ك سى هستم كه بلند مرتبه بود، و بلند مرتبه مى شد، تا آنجا كه از سـدرة المـنـتهى گذشت و نسبت به خداى تعالى آنقدر نزديك شد كه بيش از دو قوس و بلكه كمتر فاصله نماند.
مؤ لف : اين معنا در روايات ائمه اهل بيت (عليهم السلام ) بسيار آمده .
و در الدرالمـنـثور است كه ابن منذر و ابن مردويه ، از ابى سعيد خدرى روايت كرده اند كه گـفت : آن هنگام كه رسول خدا (صلى اللّه عليه و آله وسلم ) را شبانه به معراج بردند، آنقدر به پروردگارش نزديك شد كه فاصله نزديكى اش قاب دو قوس و بلكه نزديك تر شد، و آيا مى دانى كه قوس به (زه ) آن چقدر نزديك است ، بلكه از آن هم نزديك تر شد.
و نـيـز در همان كتاب است كه ابن ابى حاتم و طبرانى و ابن مردويه ، از ابن عباس روايت كـرده انـد كـه در تـفـسـيـر آيـه (ثـم دنـى فـتـدلى ) فـرمـود: مـنـظـور رسـول خـدا (صـلى اللّه عليه و آله وسلم ) است كه به پروردگارش نزديك شد، و سپس سرازير گرديد.
و در مـجـمـع البـيـان اسـت كـه انـس در روايـتـى كـه اوائل سـنـدش ذكـر نـشـده گـفـتـه اسـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در ذيل آيه (قاب قوسين او ادنى ) فرمود: يعنى بقدر دو ذراع يا كمتر از دو ذراع .
و در تفسير قمى ذيل آيه (فاوحى الى عبده ما اوحى ) فرمود: اين وحى ، وحى رو در رو بود، (به اين معنا كه كسى بين كسى خدا و آن جناب واسطه نبود).
روايـــاتـــى دربـــاره رؤ يـــت قـــلبـــى رسـول الله (صـلى الله عليه و آله و سلم ) خداوندسبحان را
 و در توحيد به سند خود از محمد بن فضيل روايت كرده كه گفت : من از حضرت ابى الحسن (عـليـه السـلام ) پـرسـيـدم : آيا رسول خدا (صلى اللّه عليه و آله وسلم ) پروردگارش عـزوجـل را ديـد؟ فـرمـود: بـله امـا بـا قـلب خـود ديـد، مـگـر كـلام خـداى عـزوجل را نشنيدى كه مى فرمايد: (ما كذب الفواد ما راى ) پس به حكم اين آيه خدا را با چشم نديد، بلكه با قلب ديد.
و در الدر المنثور است كه عبد بن حميد و ابن منذر و ابن ابى حاتم ، از محمد بن كعب قرظى از بـعـضـى از اصـحـاب رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) روايـت كرده اند كه پرسيدند:
يـا رسول اللّه آيا پروردگار خود را ديده اى ؟ فرمود: با چشم خود نديدم ، ولى با فؤ آدم دو بار ديدم ، آنگاه اين آيه را تلاوت كرد: (ثم دنى فتدلى ).
مـؤ لف : ايـن مـعـنـا را نـسـائى هـم از ابـوذر - بـه طـورى كـه در الدر المـنـثـور آمـده - نـقـل كـرده ، و عبارتش چنين است : (رسول خدا (صلى اللّه عليه و آله وسلم ) پروردگار خود را با قلب خود ديد نه با چشم خود).
و از صـحـيـح مـسـلم و تـرمـذى و ابـن مـردويـه ، از ابـوذر روايـت كـرده كـه گـفـت : مـن از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) پـرسـيدم : آيا پروردگار خود را ديده اى ؟ فرمود: (نورانى مى بينم او را).
مـؤ لف : كـلمه (نورانى ) منسوب به نور است كه بر طبق قاعده بايد بشود (نورى ) ولى بر خلاف قاعده و قياس نورانى مى گويند، مانند جسمانى منسوب به جسم است .
بـعـضـى هـا عـبارت مذكور را به صورت (نورانى اراه ) - با تنوين و كسره همزه و تشديد نون و سپس ياى متكلم - خوانده اند، يعنى نورى كه من آن را مى بينم ، ولى ظاهرا عـبـارت روايـت دسـت خـورده شـده بـاشـد، هـر چـنـد روايـتـى ديـگـر كـه ذيـلا نـقل مى كنيم آن را تاءييد كند، و آن روايت اين است كه : مسلم در صحيح خود، و ابن مردويه از ابـوذر نـقـل كـرده انـد كـه از رسـول خـدا (صـلى اللّه عليه و آله وسلم ) پرسيده : آيا پروردگارت را ديده اى ؟ فرمود: نورى را ديدم .
چون به هر تقدير ظاهر روايت قابل قبول نيست ، مگر اين كه بگوييم مراد از رؤ يت ، رؤ يت قلب است ، در نتيجه نه رؤ يت ، رؤ يت حسى است و نه نور، نور حسى است .
و در كـافـى بـه سـند خود از صفوان بن يحيى روايت كرده كه گفت : ابو قره محدث از من خـواهـش كـرد او را نـزد ابـى الحـسـن رضا (عليه السلام ) ببرم ، من از آن جناب براى وى اجازه ملاقات خواستم ، آن حضرت اجازه دادند، ابوقره بر آن حضرت وارد شد و مسائلى از حـلال و حـرام در احـكـام از او پـرسـيـد تـا رسيد به اينجا كه ابوقره گفت : خداى تعالى فـرمـوده : (و لقد راه نزله اخرى ) اين چه معنا دارد؟ حضرت ابوالحسن (عليه السلام ) پاسخ دادند كه بعد از اين آيه ، آيه اى ديگر هست كه مى فهماند آن جناب چه ديده ، و آن آيه (ما كذب الفواد ما راى ) است ، مى فرمايد: فؤ اد محمد آنچه را كه چشمهايش ديد و زبانش از آنچه ديد خبر داد تكذيب نكرد، و اما اين چه ديده ؟
آيـه (لقـد راى مـن ايات ربه الكبرى ) - از آيات كبراى پروردگارش بديد پاسخ مـى دهـد، و مـعـل وم مـى شـود كه منظور از جمله (ما راى ) آيات پروردگار است ، و آيات پروردگار غير خود اوست .
مـؤ لف : عـلى الظـاهـر مـنظور امام اين بوده كه ابوقره را ساكت كرده باشد، چون در آغاز قبول مى كند كه منظور از اين ديدن ، ديدن حسى است ، آنگاه چنين ساكتش مى كند كه منظور از آن ، ديدن آيات خدا است ، و آيات خدا غير خدا است ، و بنابر اين ديگر نبايد به روايت اشـكـال كـرد كـه چـرا فـرموده آيات خدا غير خدا است ، با اين كه ديدن آيات خدا بدان جهت آيات او است در حقيقت ديدن خود او است ، زيرا همان طور كه گفتيم و در عده اى از روايات هم آمده بود ديدن خدا مربوط به قلب است ، و ديدن آياتش مربوط به چشم .
و صاحب تفسير قمى مى گويد: پدرم از ابن ابى عمير از هشام از امام صادق (عليه السلام ) بـرايـم حديث كرد كه فرمود: رسول خدا (صلى اللّه عليه و آله وسلم ) فرموده : من (در شب معراج ) به سدرة المنتهى رسيدم ، و ديدم هر يك برگش سايه بر امتى از امت ها دارد، آنجا بود كه نسبت به مقام پروردگارم مانند فاصله دو قوس يا كمتر قرار گرفتم .
و در الدر المـنـثـور اسـت كـه احـمـد و ابـن جـريـر از انـس روايـت كـرده انـد كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرمود: به سدرة المنتهى رسيدم ، ديدم كه بـارش مـانـنـد مـلخ درشـت و پـر پـشـت و بـرگـهـايـش چـون گـوش فـيـل اسـت ، هـمـيـن كـه جـلوه اى از امـر خـدا آن را پـوشـانـد بـصـورت يـاقـوت و زمـرد و مثل آن در آمد.
و در تـفـسـيـر قـمـى به سند خود از اسماعيل جعفى از امام ابى جعفر (عليه السلام ) روايت كـرده كـه در ضـمـن حديثى طولانى فرمود: و چون آن جناب را به سدرة المنتهى رساندند جـبـرئيل ديگر همراهيش نكرد، رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: آيا در چنين مـقـامـى مـرا تـنـها مى گذارى ؟ گفت : تو همچنان پيش برو، به خدا سوگند تو به حدى پـيـش رفـتـه اى احـدى از خـلق خدا كه قبل از تو بودند، به اين حد پيش نرفتند، در آنجا بـود كـه نـورى از نـاحـيـه پـروردگـارم ديـدم ، و سـبـحـه بـيـن مـن و او حائل گرديد.
را وى مى گويد: عرضه داشتم : فدايت شوم (سبحه ) چيست ؟ حضرت روى خود را به طـرف زمـيـن خـم كـرد بـا دسـت بـه آسـمـان اشـاره نـمـوده سـه مـرتـبـه فـرمـود: جلال پروردگارم ، جلال اما اين كه چه ديده ؟ پروردگارم .
مـؤ لف : سـبـحـه هـمـان طـور كـه در حـديـث تـفـسـيـر شـده عـبـارت اسـت از جـلال ، و چـيـزى اسـت كه بر تنره خداى تعالى از نواقص خلقش ‍ دلالت مى كند برگشت ايـن نـيـز به همان جلال است ، و حاصل ذيل روايت اين است كه : آن حضرت پروردگار خود را از راه مشاهده آياتش بديد.
و نـيـز در همان كتاب در ذيل آيه (و لقد راه نزله اخرى عند سدرة المنتهى ) آمده كه امام فرمود در آسمان هفتم .
بـاز در آن كـتـاب در ذيـل آيـه (اذ يغشى السدرة ما يغشى ) امام فرمود: وقتى حجاب از بين خداى تعالى و بين رسول گراميش برداشته شد، نور سدره پوشيده گشت .
اشـاره بـه اختلاف درباره اينكه معراج پيامبر (صلى الله عليه و آله و سلم ) جسمانى وروحانى يا فقط روحانى بوده .
 مـؤ لف : و در مـطـالب گـذشـتـه روايـاتـى ديـگـر نـيـز هـسـت ، و مـا در اول تـفـسـيـر سـوره اسـراء روايـاتـى را كـه جـامـع داسـتـان مـعـراج اسـت نقل كرديم .
و در آ نـجـا در ذيـل هـمـان روايـات اخـتـلافـى را كـه عـلمـاء در مـعـراج آن حـضرت كرده اند نـقـل نـمـوديم كه : بعضى گفته اند: در خواب صورت گرفته ، و بعضى گفته اند: در بيدارى بوده ، آنهايى هم كه گفته اند در بيدارى بوده ، اختلاف كرده اند كه آيا با روح و بـدن مـاديـش هـر دو بـه مـعراج رفته و يا تنها با روحش ، و از ابن شهر آشوب (صاحب مـنـاقـب ) نقل كرديم كه گفته است : اعتقاد شيعه اين است كه معراج از مسجد الحرام تا مسجد اقصى با روح و جسم هر دو بوده ، و آيه اسراء هم بر همين مقدار دلالت دارد، و اما از مسجد اقصى تا آسمان ها، بعضى از علماى اسلام گفته اند: آن نيز با جسم و روح هر دو بوده ، و بـسـيارى از علماى شيعه نيز با ايشان موافقت كرده اند، و بعضى ديگر گفته اند كه : از مـسـجـد اقـصـى تـا آسـمـان تـنـهـا روحـانـى بـوده ، و بـعـضـى از عـلمـاى مـتـاخـر نـيـز متمايل به اين قول شده اند.
و بـه نـظر ما عيبى در اين قول نيست - البته اگر قرائنى كه همراه با آيات و روايات هـست آن را تاءييد كند - چيزى كه هست در اين صورت لازم جنت الماوى در آيه (عندها جنه المـاوى ) را حـمـل بـر جـنت برزخ كنيم ، و بگوييم : منظور از اين كه فرمود: جنت الماوى نزد سدره بود، اين بهشت برزخى با سدره المنتهى نوعى ارتباط و بستگى دارد، همچنان كـه در روايـات آمـده كه قبر انسانها يا باغى از باغهاى بهشت ، و يا حفره اى از حفره هاى دوزخ است كه از آن مى فهميم
مـنـظور وجود نوعى ارتباط يا با بهشت ، و يا با دوزخ است ) و يا بالاخره آيات معراج را طورى توجيه كنيم كه با روحانى بودن معراج به آسمان منافات پيدا نكند.
و امـا ايـن كـه مـعراج در خواب بوده باشد، در تفسير سوره اسراء گفتيم : سخنى است كه اصلا نبايد به آن توجه شود.
بـعـضـى هـم احـتـمـال داده انـد، و خواسته اند معراج به آسمان ها را تطبيق دهند با گردش شـبانه در كرات ديگر آسمان ، كراتى كه جزو منظومه شمسى ما هستند، يا آنهايى كه در مـنظومه هاى ديگرند، و يا كراتى كه در كهكشانى غير از كهكشان ما قرار دارند. ولى اين احـتـمـال هـا بـا اخـبـارى كه درباره جزئيات اين داستان وارد شده به هيچ وجه نمى سازد، بلكه با مفاد آيات قبلى همين سوره نيز وفق نمى دهد.
آيات 32 - 19 سوره نجم
افرايتم اللات و العزى (19) و منوة الثالثه الاخرى (20) الكم الذكر و له الانثى (21) تـلك اذا قـسـمـه ضـيـزى (22) ان هـى الا اسـمـاء سـمـيـتـمـوهـا انـتـم و ابـاوكـم مـا انـزل اللّه بها من سلطان ان يتبعون الا الظن و ما تهوى الانفس و لقد جاءهم من ربهم الهدى (23) ام للانـسـان مـا تـمـنى (24) فلله الاخرة و الاولى (25) و كم من ملك فى السموت لا تـغـنى شفاعتهم شيئا الا من بهد ان ياذن اللّه لمن يشاء و يرضى (26) ان الذين لا يومنون بـالاخـرة ليـسمون الملائكة تسمية الانثى (27) و ما لهم به من علم ان يتبعون الا الظن و ان الظـن لا يـغـنـى مـن الحـق شـيـا(28) فـاعـرض عـن مـن تـولى عـن ذكـرنـا ولم يرد الا الحيوة الدنـيـا(29) ذلك مـبـلغـهـم مـن العـلم ان ربـك هـو اعـلم بـمـن ضـل عـن سـبـيـله و هـو اعـلم بـمـن اهتدى (30) ولله ما فى السموت وما فى الارض ليجزى الذين اساوا بما عملوا و يجزى الذين احسنوا بالحسنى (31) الذين يجتنبون كبائر الاثم و الفوحش الا اللمم ان ربك واسع المغفرة هو اعلم بكم اذ انشاكم من الارض و اذ انتم اجنة فى بطون امهاتكم فلا تزكوا انفسكم هو اعلم بمن اتقى (32).
ترجمه آيات
و با اين كه دعوت او حق و نبوتش صدق است آيا هنوز هم معتقديد كه لات و عزى (19)
و سومى يعنى منات (به گمان شما دختران خدايند)(20).
آيا پسران مال شما و براى خدا دختران است ؟(21).
چه تقسيم جائرانه و غير عادلانه اى (22).
ايـن بـت ها هيچ حقيقتى به جز اين ندارند كه نام هايى از طرف شما و پدران تان بر آنها نـهـاده شـده ، و خـداى تـعـالى هـيـچ مـدركـى بـر الوهـيـت آنـهـا نازل نكرده ، اى پيامبر اينان به جز خيال و پندارى دلخواه را پيروى نمى كنند.
با اين كه از ناحيه پروردگارشان هدايت برايشان آمده (23).
راسـتـى انـسان ها چنين قدرتى دارند كه هر چه را آرزو كنند به صرف آرزو مالك شوند؟ (24).
نه ، دنيا و آخرت تنها ملك خدا است (25).
و چـه بـسـيار فرشته در آسمان كه شفاعتشان هيچ دردى را دوا نمى كند، مگر بعد از آنكه خدا اذن دهد، و براى هر كس كه بخواهد و بپسندد اجازه دهد (26).
كـسـانـى كـه به آخرت ايمان نمى آورند براى ملائكه نامهاى زنان مى گذارند و آنان را زن مى پندارند (27).
بـا ايـن كـه هـيـچ دليـلى عـلمـى بـر گـفـتـه خـود نـدارنـد، و جـز خـيـال و گـمـان دنـبـال نـمـى كـنـند، در حالى كه خيال و گمان هيچ دردى را دوا ننموده ، در تشخيص حق جاى علم را نمى گيرد (28).
پـس تـو اى پـيـامبر از هر كسى كه از ياد ما روگردان است و جز زندگى دنيا نمى خواهد روى بگردان (29)
علمشان تا همينجا كارگر است ، و تحقيقا پروردگار تو بهتر مى داند كه چه كسى از راه او گمراه شده ، و چه كسى راه يافته است (30).
و بـراى خـدا اسـت آنـچـه در آسـمـان هـا و آنـچـه در زمـيـن هـسـت (آن وقـت چـگـونـه مـمكن است حـال ايـن دو طايفه را نداند، و اين كه گفتيم از آنان روى بگردان براى اين بود كه ) تا خـدا آنـهـايـى را كـه بـا اعـمـال خـود بدى كردند، و آنهايى را كه با نيكى هاى خود نيكى نمودند، جزا بدهد (31).
و اما كسانى كه از گناهان كبيره و خيلى زشت پروا كرده اند، و گناهانى كوچك مرتكب شده انـد، پـروردگـار تو مغفرتى وسيع دارد، او به وضع شما آگاه است ، چه آن زمانى كه شـمـا را از زمـيـن پـديـد مـى آورد، و چه آن زمانى كه در شكم مادران تان چنين بوديد، پس بيهوده خويشتن رانستاءييد كه او بهتر مى داند چه كسى با تقوا است (32).
بيان آيات
ايـن آيـات قـسـمـتـى از آيـات فـصـل دوم سـوره اسـت ، كـه گـفـتـيـم در سـه فصل خلاصه مى شود،
خـداى تـعـالى در ايـن آيـات بـه مساءله بت ها و بت پرستى ها پرداخته شديدترين وجه ريشه اين ادعا را مى زند كه بت ها به زودى ايشان را شفاعت مى كنند، و در اين آيات اشاره اى هم به مساءله معاد كه از مطالب فصل سوم سوره است دارد.
احتجاج عليه بت پرستى و اعتقاد به اينكه ملائكه دختران خدا و شفعايند

ا فرايتم اللات و العزى و منوه الثالثة الاخرى

بـعـد از آنـكـه در آيـات قـبـلى راسـتـگـويـى رسول خدا (صلى اللّه عليه و آله وسلم ) را مسجل كرد، و ثابت نمود كه سخنان او حقايقى است آسمانى كه به وى وحى مى شود، و از آن حـقـانـيـت نـبـوتـش را نـتـيجه گرفت ، نبوتى كه بر اساس توحيد و نفى شركاء پى ريزى شده به عنوان تفريع و نتيجه گيريم ساله بت ها پرداخت (لات ) و (عزى ) و (منات ) كه بت هاى مشركين بودند، و مشركين آنها را تمثالى از ملائكه مى پنداشتند، و ادعا مى كردند ملائكه به طور كلى از جنس زنانند، و بعضى از مشركين بعضى از بت ها را تـمـثـال مـلائكـه بـعـضـى ديـگـر را تـمثالى از انسان ها مى دانستند، چون بت پرستان قـائل به الوهيت و ربوبيت خود بت ها بودند، بلكه ارباب آنها را كه همان ملائكه باشد مستقل در الوهيت و ربوبيت و انوثيت و شفاعت مى دانستند، آيات مورد بحث اشاره به حقايقى ديگر كه منتج معاد و جزاى اعمال است دارد.
و كـلمـات (لات ) و (عـزى ) و (مـنـات ) نـام سـه بـت اسـت كـه مـعـبود عرب جاهليت بـودنـد، و در ايـن كـه ايـن سـه بـت چه شكلهايى داشتند و در كجا منصوب بودند و هر يك مـعـبـود كـدام طـايـفـه از عرب بود و در اين كه چه چيز باعث شد كه آن بتها مورد پرستش قـرار گـيـرنـد؟ اقـوال عـلمـاء مـخـتـلف و مـتـنـاقـض اسـت ، بـه طورى كه به هيچ يك از آن اقوال نمى توان اعتماد كرد، تنها چيزى كه درباره اين بت ها اتفاق كلمه هست همينهايى است كه ما آورديم .
و معناى آيه اين است كه : وقتى مطلب بدين قرار بود كه گفتيم ، يعنى دعوت پيامبر حق ، و گفتارش كه همه وحى و رسالت و از ناحيه خداى سبحان است صدق بود، پس ، از لات و عـزى و مـنـات كـه سومى آن دو بت است و از ساير بتها به من خبر دهيد، همان بت هايى كه آنها را صنم ها و تمثالهاى ملائكه مى خوانيد، ملائكه اى كه مى گوييد دختران خدايند.

الكم الذكر و له الانثى تلك اذا قسمة ضيزى )

(آيا راستى پسران از شما و دختران از خدايند، در اين صورت چه تقسيمى ظالمانه داريد) اسـتـفـهـام در آيـه انكارى و آميخته با استهزاء است ، و (قسمه ضيزى ) به معناى قسمت جائرانه و غير عادلانه است .
و معناى آيه اين است كه : وقتى مطلب از اين قرار باشد، و ارباب اين بت ها يعنى ملائكه دخـتـران خـدا بـاشـند، با اين كه خود شما دختر را براى خود نمى پسنديد و جز به پسر رضـايـت نـمـى دهـيـد، آيـا ايـن قـسـمـت درسـت پـسـران مـال شـمـا و دخـتـران مال خدا باشد؟ چه قسمتى جائرانه و غير عادلانه (البته فراموش نشود كه گفتيم اساس اين استفهام استهزاء است ، و گرنه خدا نه پسر دارد و نه دختر).
مشركين هيچ دليلى بر الوهيت آلئه خود ندارد

ان هـى الا اسـمـاء سـمـيـتـمـوهـا انـتـم و ابـاوكـم مـا انزل اللّه بها من سلطان ...

ضمير (هى ) به بت هاى مذكور يعنى لات و عزى و منات برمى گردد، و يا آنها از اين جـهـت كـه اصنامند، (تا شامل همه بت ها شود) و ضمير در (سميتموها) به اسماء بر مى گردد، و (تسميه اسماء) به معناى اسم قرار دادن آنها است ، و منظور از (سلطان )، برهان و دليل است .
و مـعـنـى آيـه ايـن اسـت كـه : اين اصنام كه شما الهه خود گرفته ايد چيزى به جز مشتى اسماء نيستند، كه شما و پدران تان آن سنگ و چوب ها را به آن اسماء نامگذارى كرده ايد، و مـاوراى ايـن اسـمـاء مـصـاديـق و مسميات واقعى كه خداى تعالى برهانى بر اله بودن و ربوبيت آنها نازل كرده باشد ندارند.
و حـاصـل آيـه ايـن اسـت كـه : مـى خـواهـد گـفـتـار مـشـركـيـن را بـه ايـن دليـل مـدركـى بـر الوهـيـت آلهه خود ندارند رد كند. و كلمه (ما) در جمله (ان يتبعون الا الظـن و مـا تـهـوى الانـفـس ) مـوصول است ، و ضميرى كه بايد از جمله به آن برگردد حذف شده ، تقديرش (و ما تهواه الانفس - و آنچه نفسها هوسش را مى كنند) است .
ولى بعضى از مفسرين گفته اند: ما مصدريه است ، كه جمله بعد را به صورت مصدر در مى آورد،و تقدير كلام : (ان يتبعون الا الظن و هوى الانفس - پيروى نمى كنند مگر پندار و خـواسته نفس را مى باشد)، و كلمه (هوى ) به معناى خواهش هاى شهوانى نفس ‍ است و جـمـله مـورد بـحـث هـم در مـقـام مـذمـت مـشـركـيـن اسـت كـه باطل را پيروى مى كنند، و هم مطالب قبل است مى فرمود: برهانى بر عقايد خود ندارند.
و جـمله (و لقد جاءهم من ربهم الهدى ) هم كه جمله اى است حاليه ، آن مطالب را تاءكيد مـى كـنـد، و مـعـنـايـش ايـن اسـت كـه : ايـن مـشـركـيـن در امـر خـدايـان خـود بـه جـز باطل متابعتى ندارند تنها پيرو باطل و هواهاى شهوى نفس هستند، آرى اينها را پيروى مى كنند در حالى كه از ناحيه خداپروردگارشان است
هـدايـتـى بـه سـويشان آمد و آن عبارت بود از دعوت حقه پيامبر و يا قرآنى به سوى حق هدايت مى كند.
در اين آيه التفاتى از خطاب قبلى به كار رفته تا به اين نكته اشاره كرده باشد كه مردمى كه چنين هستند كوتاه فهم تر از آنند كه مخاطب به اين كلام قرار گيرند، علاوه بر ايـن استعداد آن را ندارند كه در كلامى برهانى مخاطب قرار گيرند، و كسانى كه پيروان ظن و هوى هستند چه مى فهمند كه برهان چيست .
انسان به صرف آرزو مالك آرزويش نمى شود

ام للانسان ما تمنى

كـلمـه (ام ) مـنـقطعه است ، و استفهام در جمله انكارى است ، و سياق گفتار سياق نفى اين معنا است كه انسان مالك آرزوهايش باشد، مى فرمايد صرف اين كه انسان آرزويى در سر بـپـروراند مالك آن آرزو نمى شود، تا مشركين هم به صرف اين كه آرزوى شفاعت ملائكه را داشـتـه بـاشـنـد مـالك شفاعت آنها بشوند ملائكه اى كه به گمان آنها ارباب اصنام و دخـتـران خـدا هـسـتـنـد. و يا به صرف اين كه آرزوى الوهيت آلهه خود كنند به آرزوهايشان برسند.
البـتـه در ايـن كـلام اشـاره اى هـم بـه ايـن نـكـتـه هـسـت كـه مـشـركين به جز اين آرزو هيچ دليل قابل قبولى بر الوهيت آلهه خود و شفاعت آنها ندارند، و با آرزو هم كسى مالك چيزى نمى شود.

فلله الاخرة و الاولى

حـرف فـاء كـه بـر سـر جـمـله آمـده جـمـله را فـرع جـمـله سابقش مى كند و آن را علت همان مـعـلول مـى سـازد تـا بـفهماند بين دو جمله ارتباط مستقيم هست . و اين جمله علّت مضمون جمله قـبـل است ، و مى فهماند كه انسان به صرف آرزو مالك آرزويش نمى شود، به خاطر اين كـه دنـيـا و آخرت تنها و تنها از آن خداى سبحان است ، و او هيچ شريكى در ملك خود ندارد تا آرزوهاى خام شما هم يكى از آن شركاء باشد.

و كـم مـن مـلك فـى السـمـوات لا تغنى شفاعتهم شيئا الا من بعد ان ياذن اللّه لمن يشاء و يرضى

فـرق مـيـان (اذن ) و (رضـا) ايـن اسـت كه رضا امرى است باطنى ، و عبارت است از حـالت مـلايـمـت نـفـس راضى ، با آنچه از آن راضى است ، ولى اذن امر ظاهرى است و اعلام صـاحـب اذن اسـت ، صـاحـب اذن مـى خـواهـد اعـلام كـنـد از قـبل من هيچ مانعى نيست كه تو فلان كار را بكنى ، و اين ، هم با داشتن رضاى باطنى مى سـازد و هـم بـا نـبـودن آن ، ولى رضـا بـدون اذن نـمـى سـازد، حال چه رضاى بالقوه و چه بالفعل .
شفاعت ملائكه مشروط به اذن و رضاى خداى سبحان است
و اين آيه در صدد اين است كه بفرمايد: ملائكه از ناحيه خود مالك هيچ شفاعتى نيستند، به طـورى كـه در شـفـاعـت كـردن بـى نـيـاز از خـداى سبحان باشند، آن طور كه بت پرستان معتقدند، چون تمامى امور به دست خداست ، پس اگر هم شفاعتى براى فرشته اى باشد، بعد از آن است كه خدا به شفاعتش راضى باشد و اذنش داده باشد.
و بـنابر اين مراد از جمله (لمن يشاء) ملائكه است ، و معناى آيه اين است كه : چه بسيار از فـرشـته در آسمان ها هستند كه شفاعتشان هيچ اثرى ندارد، مگر بعد از آنكه خدا به هر يك از ايشان كه بخواهد و راضى باشد اجازه شفاعت داده باشد.
ولى بعضى از مفسرين گفته اند: مراد از جمله مذكور انسان است ، و معناى آيه اين است كه : ملائكه شفاعت نمى كنند مگر انسانى را كه خدا خواسته باشد شفاعت شود، و به آن راضى باشد چگونه راضى مى شود و اجازه شفاعت به ملائكه مى دهد درباره كسانى كه به وى كـفـر مـى ورزنـد و غـيـر او را مـى پـرسـتـنـد؟ و بـه هـر حـال از ايـن آيـه ايـن مـعـنـا بـه طـور مـسـلم بـر مـى آيـد كـه بـراى مـلائكـه شـفـاعـتـى قائل است ، چيزى كه هست شفاعت ملائكه را مقيد به اذن و رضايت خداى سبحان كرده است .

ان الذين لا يومنون بالاخرة ليسمون الملائكة تسميه الانثى

ايـن آيه عقيده مشركين را بر اين كه ملائكه از جنس زنانند رد مى كند، همان طور كه در آيه قـبـلى اعـتـقـاد بـه شـفـاعت ملائكه به طور مطلق را رد مى كرد، و مراد از (تسميه مشركين ملائكه را تسميه انثى ) همين است مى گفتند: ملائكه دختران خدايند، پس مراد از كلمه انثى جنس زن است كه اعم از يكى و بيشتر است .
بـعـضـى از مـفـسـريـن گفته اند: كلمه (ملائكه ) در معناى استغراق مفرد است ، در نتيجه تـقدير كلام (ليسمون كل واحد من الملائكة تسمية الانثى ) است ، مشركين تك تك ملائكه را بـه نـام زن نـامـگـذارى مى كنند، يعنى آنها را دختر مى نامند، پس اين كلام بر وزن اين جـمله است كه مى گوييم : (كسانا الاميرحلة - امير به ما خلعت پوشانيد) يعنى به يك يك ما پوشانيد.
بـعـضى از مفسرين گفته اند: اين كه نامگذارى مشركين را وابسته نداشتن ايمان به آخرت دانسته و فرموده : آنهايى كه ايمان به آخرت ندارند چنين نامگذاريها دارند، خود اشاره اى است به شناعت و زشتى اين عمل ، وكه چنين عملى مستتبع عقوبت است ،
و كـسـى مـرتـكـب آن نـمـى شـود مـگر آن كه از بيخ و بن ايمانى به آخرت و عقوبت در آن نداشته باشد.
مـقـصـود از ايـنـكـه فـرمـود مـشـركـيـن بـدانچه مى گويند علم ندارند و جز (ظن ) را پيروىنمى كنند...

و ما لهم به من علم ان يتبعون الا الظن و ان الظن لا يغنى من الحق شيئا

كـلمـه (عـلم ) بـه مـعـنـاى تـصـديـقـى است صد در صد كه مانع از تصديق به ضدش بـاشـد، بـه خـلاف كـلمـه (ظـن ) كـه بـه مـعـنـاى تـصـديـق مـثـلا شـصـت درصـد است ، چهل درصد احتمال خلاف آن نيز هست ، كه اين چهل درصد و يا كمتر را وهم مى گويند (و اما احـتـمالى كه با احتمال مخالفش پنجاه ، پنجاه باشد شك و ترديد است )، و اعتقاد به زن بـودن فـرشـتگان همان طور كه براى مشركين معلوم و تصديقى صد درصد نيست ، همچنين مـظـنـون و شـصـت درصـد هـم نـيـسـت ، زيـرا ده درصـد اضـافـى دليـل مـى خـواهـد، كـه نداشتند، ولى از آنجايى كه اين اعتقاد موافق با هواى نفسشان بوده هـمـيـن هـواى نفس آن را در دلهايشان رسوخ داده ، و زينت داده بود و همين باعث شد كه متوجه خـلاف آن نـشـونـد و هـر قدر احتمال خلاف آن به ايشان گوشزد شود از آن اعراض كنند و بـه هـمـان چـيزى كه دوست مى داشتند بچسبند، و به همين جهت قرآن كريم آن را ظن ناميده و گـرنـه (اگـر بـه واقـع مـطـلب بـنـگـرى اعـتـقاد شرك اصلا اعتقاد نيست ، نه تنها علم و احـتـمـال صـد درصـد نـيـست ، و نه تنها مظنه و احتمال شصت درصد و بالاتر نيست ، و نه تـنـهـا احـتـمـال مـسـاوى يـعـنـى شـك نـيـسـت ، و نـه تـنـهـا احـتـمـال مـرجـوح يعنى و هم و چهل درصد و پائين تر نيست ، بلكه فقط و فقط) تصورى است بدون تصديق .
بـا ايـن بيان درستى گفتار آن مفسر كه گفته : ظن در اين آيه و در آيه سابق مى فرمود: (ان يتبعون الا الظن و ما تهوى الانفس ) به معناى توهم نه اعتقاد راجح ، روشن مى شود. و گفتار خود را به آنچه از كلام راغب به دست مى آيد تاءييد كرده است ، چون راغب گفته : بسيار مى شود كه كلمه (ظن ) بر توهم هم اطلاق مى شود.
(ان الظـن لا يـغـنـى من الحق شيئا) - كلمه (حق ) به معنى واقعيت هر چيز است ، و همه مـى دانيم كه واقعيت هر چيزى جز به علم يعنى اعتقاد مانع از نقيض ، و يا به عبارت ديگر احتمال صد درصد درك نمى شود، و غير علم كه يا ظن است و يا شك و يا وهم ، واقعيت چيزى را نـشـان نـمـى دهـد، پـس هيچ مجوزى نيست كه انسان در درك حقايق به آن اعتماد كند، خداى تعالى هم فرموده : (و لا تقف ما ليس لك به علم ).
و اما اين كه در احكام عملى دينى به مظنه عمل مى كنيم ، از اين جهت كه در خصوص اين مورد دليلى از ناحيه شارع رسيده ،
كـه اطـلاق آيـه شـريـفه را مقيد كرده ، از خصوص اين يك مورد گذشته در هيچ يك از امور اعتقادى نمى توانيم ظن را پيروى كنيم ، چون اطلاق آيه در آن باره محفوظ است .
بـعـضـى از مـفـسـريـن گفته اند: اين كه در آيه مورد بحث به جاى اكتفاء به ضمير، اسم ظـاهـر را آورده ، و بـا ايـن كـه مى توانست بفرمايد: (امه لا يغنى من الحق شيئا) دوباره كلمه (ظن ) را آورده براى اين بود كه جمله مذكور به عنوان مثلى آورده شود.

فاعرض عن من تولى عن ذكرنا و لم يرد الا الحيوه الدنيا

ايـن جمله بخاطر حرف فاء كه بر سر دارد، تفريع و نتيجه گيرى از پيروى مشركين از ظن و از هواى نفس مى باشد، پس اين كه دستور مى دهد از آنان اعراض كن نتيجه همانست كه مـشـركـيـن تـابع و پيرو حق و علم نبوده اند، و اگر نفرمود: (فاعرض عنهم - از ايشان اعـراض كـن )، و بـجـاى آن فـرمود: (فاعرض عن من تولى عن ذكرنا - از كسى كه از ذكـر مـا رويـگـردان اعراض كن ) براى اين بوده كه بفهماند علت اين دستور چيست ، پس گـويـا فـرمـوده : اين مشركين علم را رها كرده دنبال ظن را گرفته اند، و تابع هواى نفس خـويـشـنـد و اگـر چـنـيـنـنـد بـراى اين است كه از ذكر ما رويگردان هستند، و تنها هم شاءن زنـدگـى دنـيـا اسـت و بـس ، بـنـابـر ايـن ، بـهـره شـان از عـلم مـنـحـصـر مـسـائل مـادى دنـيـوى اسـت ، و چـون چـنين است تو نيز از آنان اعراض كن ، براى كه ايشان گمراهند.
و مراد از ذكر در اين آيه ، يا قرآن است كه پيروان حق را به سوى حق صريح هدايت نموده و بـا حـجـت هاى قاطع و براهين روشن كه جاى ترديد در آنها نيست به سوى سعادت خانه آخرت كه وراى دنيا است ارشاد مى نمايد.
و يـا مـراد از آن يـاد خدا است كه در مقابل غفلت از او به كار مى رود، و از كسى كه از چنين ذكرى رويگردان است نيز بايد اعراض كرد، براى اين كه ياد خدا به نحوى كه لايق به ذات مـتـعـاليـه او باشد، يعنى ياد خدا به اسماء و صفات خدا، بشر را به سوى حقايقى عـلمـى دربـاره مـبـداء و مـعـاد هـدايـت مـى كند، هدايتى علمى كه باز جاى ترديد باقى نمى گذارد.

ذلك مبلغهم من العلم ان ربك هو اعلم بمن ضل عن سبيله و هو اعلم بمن اهتدى

اشاره با كلمه ذلك به امر دنيا است كه هر چند كلمه امر دنيا در آيه سابق نيامده بود،
ترجمه ال ميزان ج : 19 ص : 66
بلكه كلمه (حيوة الدنيا) آمده بود، ولى امر دنيا از آن آيه استفاده مى شد، و تعبير به اينكه (اين است مقدار رسايى علم آنان ) تعبيرى است استعاره اى ، گويا علم به سوى مـعـلوم مـى رود تـا به آن برسد، و علم مشركين در مسير خود به دنيا مى رسد، و همانجا از حـركـت بـاز مى ماند، و ديگر از آنجا به طرف آخرت نمى رود، و لازمه اين توقف علم ، آن اسـت كـه تـنـهـا دنيا هدف نهايى اراده و طلب آنان باشد، و توسن هم شان تا همانجا پيش برود، و ديگر دل بغير دنيا نبندند، و جز به سوى آن روى نياورند.
(ان ربك هو اعلم ...) - اين جمله مضمون جمله قبلى را تاءكيد مى كند، و شهادتى است از خداى تعالى بر صحت آن .

ولله مـا فـى السـمـوات و مـا فى الارض ليجزى الذين اساوابما عملوا و يجزى الذين احسنوا بالحسنى

وجه تفريع جزاء بد كاران و نكوكاران بر مالكيت خداى سبحان
مـمكن است بگوييم : صدر آيه شريفه حال باشد از جمله (اعلم ) كه در آيه قبلى بود، و كـلمه (واو) در ابتداى آن واو حاليه و معنا چنين باشد: (به درستى پروردگار تو اعلم و داناتر به حال دو طايفه ضالين و مهتدين است ، در حالى داناتر است كه مالك همه چـيـرهـايـى اسـت كـه در آسـمـان و زمـيـن اسـت ، ديـگـر چـگـونـه مـمـكـن اسـت اعـلم بـه حال آن دو طايفه نباشد، با اين كه مالك ايشان است ).
و بـنـابـر ايـن احـتمال ، ظاهر چنين به نظر مى رسد كه : جمله (ليجزى ...) متعلق جمله سابق باشد كه مى فرمود: (فاعرض عن من تولى ...) آن وقت معناى مجموع دو جمله چنين مى شود كه از ايشان اعراض كن و امرشان را به خدا واگذارنما تا جزايى چنين و چنانشان داده و تو را و نيكوكاران را چنين و چنان پاداش دهد.
ممكن هم هست بگوييم جمله (و لله ما فى السموات ...) كلامى استينافى باشد و بخواهد بفهماند دستورى كه به تو داديم كه از ايشان اعراض كن ، براى اين نبود كه ما دست از ايـشان برداشته ايم و رهايشان كرده ايم ، بلكه براى اين بود كه خواستيم هر طايفه را در بـرابـر عملش جزا دهيم ، اگر عملش بد بوده جزاى بد، و اگر خوب بوده جزاى خوب دهـيـم . و اگـر با اين مى توانست بفرمايد: (و له ما فى السموات ...) به جاى ضمير دوبـاره اسـم جـلاله (اللّه ) را آورد، بـراى ايـن بـود كـه از كمال عظمت خداى سبحان خبر داده باشد.
(ولله ما فى السموات و ما فى الارض ) - اين جمله به مالكيت خداى تعالى نسبت به تـمـامـى عـالم اشـاره مى كند، و معنايش اين است كه : هستى تمامى موجودات قائم به خداى تـعـالى اسـت ، چـون خـدا خـالق و پـديد آورنده آنها است ، پس ملكيت ناشى از خلقت او خود علاوه بر اين ،
مـنـشـاء تـدبـيـر هم هست . بنابر اين جمله مورد بحث بر خلقت و تدبير دلالت دارد، گويا فرموده : خلقت و تدبير عالم از خداست .
جـمله (ليجزى ...) هم كه لامش لام غايت است متعلق به همين مطلب است ، و معنايش اين است كـه خـلقـت و تـدبير عالم از آن خداست ، غايت و نتيجه اش هم اين است كه كسانى را كه بد مـى كنند جزا دهد...، و مراد از جزا همان شؤ ون و خصوصيات قيامت است ، كه قرآن كريم از آن خـبـر داده ، و مـراد از اسـاثـه و احـسـان ، مـعـصـيـت و طـاعـت اسـت و تـقـديـر جـمـله مـا عـمـل وا جـمـله جزاء ما عملوا است ، ممكن هم هست خود ما (عملوا) باشد، و معنا چنين باشد كه جـزاى اعمالشان را خود همان اعمال را مى دهد، و مراد از حسنى هم همينطور، يعنى (يا) مثوبت حسنى است (و يا خود حسنى ).
و مـعناى آيه اين است كه : تا خدا كسانى را كه معصيت كرده اند معصيتشان ، و يا به جزاى مـعـصـيـتـشـان كـيـفر دهد، و كسانى را كه اطاعت كردند مثوبتى حسنى (و يا به خود حسنى ) پـاداش دهـد، مـفـسـريـن در ايـن آيـه احـتـمـالات ديـگـرى داده انـد كـه احتمال ما از همه بهتر به ذهن مى رسد و روشن تر است .

الذين يجتنبون كبائرالاثم و الفواحش الا اللمم ان ربك واسع المغفره ...

كلمه اثم به معناى گناه است ، و اصل آن - به طورى كه راغب گفته -معناى عملى بوده كه دير به نتيجه و ثواب برسد.
و مـنـظـور از كـبـائر الاثـم ، گـنـاهـان كـبـيـره اسـت كـه بـه طـورى كـه در روايات ثواب الاعـمـال از عـباد بن كثير النوا از امام ابى جعفر (عليه السلام ) آمده ، عبارت از هر گناهى اسـت كه قرآن مرتكبش راتهديد به آتش دوزخ كرده باشد. و در تفسير آيه شريفه (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ...) بحثى پيرامون آن كرده ايم .
و كـلمـه فـواحـش بـه مـعـناى گناهانى است كه خيلى شنيع و رسوا باشد، از آن جمله خداى تـعـالى زنا و لواط را دانسته ، ولى بعيد نيست از ظاهر آيه برآيد كه در اينجا فواحش و كبائر يكى باشد.
مـقـصـود از اسـتـثناى (الا اللمم ) در آيه : (الذين يجتنبون كبائر الاثم و الفواحش الااللمم ...)
و اما درباره معناى كلمه (لمم ) اختلاف كرده اند:
بـعضى گفته اند: منظور از آن گناهان صغيره است . و اگر منظور اين باشد بايد گفت : استثناء در آيه منقطع و نظير استثناى (همه پسرانم آمدند مگر پسر همسايه ) است .
بـعـضـى گـفـتـه اند: (لمم ) عبارت از اين است كه كسى تصميم بر گناه بگيرد ولى انجام ندهد. كه در اين صورت نيز استثناء منقطع خواهد بود.
بـعـضـى گـفـتـه اند: لمم ، گناهى است كه گهگاه ارتكاب شود، و مرتكب آن عادت بر آن نـكـرده بـاشـد. كـه در ايـن صـورت لمـم هـم شـامـل گناهان كبيره مى شود و هم صغيره ، و مضمون آيه با مضمون آيه شريفه (والذين اذا فعلو افاحشه او ظلموا انفسكم ذكروا اللّه فاستغفروا لذنوبهم و من يغفر الذنوب الا اللّه و لم يصروا على ما فعلوا و هم يعلمون ) كه در وصف متقين و محسنين است منطبق مى شود، و مضمون همان را مى گويد، چون اين آيه مى فـرمـايـد: مـتـقـيـن و نـيـكـوكـاران كـسـانـى هـسـتـنـد كـه اگـر عـمـل زشـتـى مـى كـنـنـد، و يا به خود ستمى روا مى دارند، بسيار به ياد خدا مى افتند، و بـراى گناهان خود طلب مغفرت مى كنند، چون مى دانند غير از خدا كسى نيست كه گناهان را بيامرزد، و كسانى هستند كه هرگز بر آنچه كرده اند عالما عامدا اصرار نورزيده اند.
و در روايـات اهـل بـيـت (عـليـهـم السـلام ) بـه مـعـنـاى سـوم تـفـسـيـر شـده ، مـثـلا در اصول كافى از ابن عمار از امام صادق (عليه السلام ) روايت آمده كه فرمود: لمم اين است كه كسى بر گناهى تصميم بگيرد و بعد استغفار كند.
و نـيـز بـه سند خود از محمد بن مسلم از امام صادق (عليه السلام ) روايت كرده كه فرمود: لمم اين است كه انسان گاهى گناهى را مرتكب شود، و ديگر تا مدتى پيرامون آن نگردد، و باز بار ديگر مرتكبش شود.
و بـاز بـه سند خود از ابن عمار از امام صادق (عليه السلام ) روايت كرده فرمود: لمام آن بـنـده اى است كه پشت سر هم گناه مى كند، اما طبعش خواهان آن نيست (در هيچ يك از اين سه روايت كلمه لمم به گناه صغيره معنا نشده ).
و آيـه شـريـفـه مـطـلب آيه قبلى را كه مى فرمود: (الذين احسنوا) تفسير مى كند و مى فرمايد: همينها هستند كه از گناهان كبيره اجتناب دارند و از فواحش دورى مى كنند، و در عين حال ممكن هم هست از ايشان سر بزند.
و جـمله (ان ربك واسع المغفرة ) ايشان را تطميع مى كند تا به اميد آمرزش خدا توبه كنند.
(هو اعلم بكم اذ انشاكم من الارض ) - راغب مى گويد: ماده (نشاء) و (نشاءة ) به مـعـنـاى احـداث چيزى و تربيت آن است . پس ‍ بنابر اين ، اين كه فرمود: او شما را از زمين انـشـاء كـرد، مـعـنـايش اين است كه : او بود كه شما را در آغاز خلقتتان حالهاى گوناگون مـتحول كرد، از مواد عنصرى زمينتان بگرفت و در آخر به صورت نطفه تان در آورده ، در داخل رحم ها وارد كرد.
(واذ انـتم اجنة فى بطون امهاتكم ) - كلمه (اجنة ) جمع (جنين ) است ، و اين جمله عـطـف است بر جمله قبلى ، چون بر سر هر دو كلمه اذ آمده ، و معنايش اين است كه او داناتر بـه شـمـا اسـت ، آن زمـان كه چه و چه بوديد و اين زمان كه شما جنين هايى در رحم مادران تـان هـسـتـيـد، او مـى دانـد حـقـيـقـت شـما چيست ، و چه حال و وضعى داريد، و چه اسرارى در نـهـانـتـان هست ، و مال كارتان به كجا مى انجامد. و جمله (فلا تزكوا انفسكم ) تفريع بـر هـمـان عـلم خـداسـت ، مـى فـرمـايـد: وقتى كه خداى تعالى شما را بهتر از هر كس ‍ مى شـناسد، و از آغاز خلقتتان و سرانجام آن باخبر است ، پس ديگر بيهوده خود را به پاكى نستاءييد، و او بهتر مى داند پاك و با تقوا كيست .
آيات 62 - 33 سوره نجم
افرايت الذى تولى (33) و اعطى قليلا و اكدى (34) اعنده علم الغيب فهويرى (35) ام لم يـنبا بما فى صحف موسى (36) وابراهيم الذى وفى (37) الا تزر وازرة وزراخرى (38) وان ليـس للانـسن الا ما سعى (39) وان سعيه سوف يرى (.4) ثم يجزيه الجزاء الاوفى (41) و ان الى ربك المنتهى (42) و انه هو اضحك و ابكى (43) و انه هو امات و احيا (44) وانـه خـلق الزوجـين الذكر و الانثى (45) من نطفه اذا تمنى (46) و ان عليه النشاة الاخرى (47) و انه هو اغنى و اقنى (48) و انه هو رب الشعرى (49) و انه اهلك عادا الاولى (.5) و ثمودا فما ابقى (51) و قوم نوح من قبل انهم كانوا هم اظلم و اطغى (52) و المؤ تفكه اهوى (53) فـغـشـيها ما غشى (54) فباى الاء ربك تتمارى (55) هذا نذير من النذر الاولى (56) ازفـت الازفـه (57) ليـس لهـا مـن دون اللّه كـاشفه (58) افمن هذا الحديث تعجبون (59) و تضحكون و لا تبكون (.6) و انتم سامدون (61) فاسجدوا لله و اعبدوا (62).
ترجمه آيات
آيا آن كس را كه از انفاق روى گردان شد مشاهده كردى ؟ (33).
مـخـتـصـرى انـفـاق كـرد و (بـه خـاطـر گفتار رفيقش كه گفت ترك انفاق كردى گناهت به گردن من ) ترك انفاق نمود (34)
آيا او علم غيب دارد و مى داند (كه رفيقش گناهش را گردن مى گيرد) (35).
يا از آن سفارش ها كه در تورات درباره دادن حق شده باخبر نشده ؟ (36).
و در صحف ابراهيمى كه حق را به حد تمام ادا كرد (37).
و نـمـى دانـد كـه هـيـچ گـنـهـكـارى گـنـاه ديـگـرى را تحمل نمى كند، و به گردن نمى گيرد؟ (38).
و اين كه انسان به جز كار و تلاشش سرمايه اى ندارد؟ (39).
و اين كه نزد وى سعى خود را خواهد ديد؟ (.4).
و سپس جزاى آن به كاملترين وجهش داده مى شود (41).
و اين كه انتهاى سيرشان به سوى پروردگار تو است (42).
و اين كه او است كه اسباب خنديدن و گريستن را فراهم كرده (43).
و اين كه او است كه مى ميراند و زنده مى كند (44).
و اين كه او است كه جفت نر و ماده را آفريده (45).
از نطفه اى كه در رحم ريخته مى شود (46).
و اين كه بر خداست كه نشاءه آخرت را پديد آورد (47).
و ايـن كـه خـود او اسـت كـه بـا امـوال منقول و غير منقول بندگان خود را بى نياز مى كند (48).
و اين كه او رب كوكب شعرى است كه بعضى آن را رب خود مى پندارند (49).
و اين كه او نسل پيشين عاد را هلاك كرد (.5).
و ثمود را كه حتى يك نفر از ايشان باقى نگذاشت (51).
و قوم نوح را كه قبل از آنان ، و ستمكارتر و ياغى تر از آنان بودند (52).
و شهرهاى قوم لوط را كه زير و رو كرد و از عذاب آنچه متوجه آنان ساخت (53).
ازهر سو احاطه شان كرد (54).
پس ديگر در كدام يك از نعمت هاى پروردگارت مى توانى ترديد كنى (55 ).
اين پيامبر، بيم رسانى است از سنخ بيم رسانان گذشته (56).
قيامت نزديك شد (57).
و براى آن به غير از خدا پرده بردارى نيست (58).
آيا از اين مطالب تعجب مى كنيد؟ (59).
و مى خنديد و گريه نمى كنيد؟ (.6).
و همچنان سرگرم بازى خود هستيد؟ (61).
پس براى خدا سجده كنيد و به عبادت او بپردازيد (62).
بيان آيات
اشاره به مطالب و محتويات اين قسمت از سوره مباركه نجم
سـيـاق نـه آيـه از آيـات اول ايـن فـصـل روايـاتـى را كـه در شـاءن نـزول وارد شـده تـصـديـق مـى كـنـد، در آن روايـات آمـده كـه مـردى از مـسـلمـانـان امـوال خـود را در راه خـدا انـفـاق كرد، مردم او را سرزنش كردند كه انفاق در راه خدا هم حدى دارد و او را از فـنـاى مـالش زنـهار داده و از گرفتار شدن به فقر ترساندند، و به او كـه زيـر بـار نـمـى رفـت گـفـتـنـد: اگـر تـرك انفاق گناه داشت به گردن ما، آن مرد هم پـذيـرفـت و ديـگـر انـفـاق نـكـرد، و بـه مـنـاسـبـت ايـن واقـعـه آيـات نـه گـانـه مـذكـور نازل شد.
كـه خـداى سـبحان به طور اشاره به اين داستان متعرض آن شده ، و به منظور بيان حقيقت مـطـلب در ايـن مـسـاءله مـطـالبـى از صـحـف ابـراهـيـم و مـوسـى نـقـل كـرده ، و نـيـز حـق صـريـح و پـوسـت كـنـده را در رد ابـاطـيـل مـشـركـين كه در آيات گذشته بود بيان نموده ، فرمود: آنها مى گويند: اگر ما بـتـها را مى پرستيم براى اين است كه بتها تمثالهاى فرشتگان است كه دختران خدايند، مـى پـرسـتـيـم تـا مـا را نـزد خـداى سـبـحـان شـفـاعـت كـنـنـد. آيـات فـصـل قـبـلى هـم بـا روشـن تـريـن بـيـان ايـن مـسـاله را ابطال كرده بود.
ولى در ايـن آيـات حـق مطلب در مساءله ربوبيت و الوهيت را روشن كرده مى فرمايد: خلقت و تدبير تنها از آن خدا است ، و تمامى آن به خدا منتهى مى شود، و خداى سبحان هر چه خلق كـرده و تـدبـيـر نـمـوده طـورى خـلق و تـدبـيـر كـرده كـه نـشـاءه اى ديـگـر را دنـبـال داشـتـه بـاشـد، تا در آن نشاءه جزاى كافر و مؤ من و مجرم و متقى را بدهد، و لازمه چـنـيـن خـلقـتـى تـشـريـع ديـن است ، بايد بندگان را به تكاليفى مكلف كند، و كرده ، و شـاهـدش هـم همين است كه امتهاى گذشته را كه يكى پس از ديگرى آمدند و زير بار دين و تكاليف او نرفتند هلاك كرد، مانند قوم نوح و عاد و ثمود ومؤ تفكه .
آنـگـاه بـعـد از نـقل اين داستانها از صحف انبياى گرامى خاطر نشان كرده كه اين نذير - رسـول خـدا (صلى اللّه عليه و آله و سلم ) - هم از همان نذيران امت هاى گذشته است ، و ايـن كـه قـيـامـت نزديك است ، و سپس در آخر سوره روى سخن را متوجه به ايشان نموده كه براى خدا سجده و عبادت كنيد.
و ايـن سـوره بـه شهادت سياق آياتش در مكّه نازل شده ، و از جمله آيات برجسته اش آيه شـريـفـه (و ان الى ربـك المنتهى )، و آيه شريفه (وان ليس للانسان الا ما سعى ) است .
بـيـان آيـات مـربـوط به شخصى كه از انفاق در راه خدا اعراض كرد و دست نگه داشت

ا فرايت الذى تولى و اعطى قليلا و اكدى

كلمه (تولى ) (با ياء كه مصدر فعل تولى ، با الف ، است ) به معناى اعراض است ، و مـراد از آن در ايـنـجـا بـقـريـنـه آيـه بـعـدى اعـراض از انـفـاق در راه خـداسـت ، و كلمه (اعـطـاء) بـه مـعـنـاى انـفـاق و كـلمـه (اكـداء) - مـصـدر فـعـل اكـدى - بـه مـعـنـاى قـطـع اعـطـا و ترك انفاق است ، و حرف فاء كه بر سر جمله (افـرايت ) در آمده به خاطر همان مطلبى است كه قبلا خاطرنشان ساختيم و گفتيم آيات ايـن فـصـل فـرع و نتيجه گيرى از آيات فصل قبلى است . و معناى آيه مورد بحث اين است كـه : بـه مـن خـبـرده از آن كـسـى كـه ازاعـراض كـرد، و مال اندكى انفاق نموده و ديگر از انفاق دست برداشت .

اعنده علم الغيب فهويرى


ضميرهاى اين جمله به همان شخص كه از انفاق اعراض كرده بود بر مى گردد، و استفهام در آيه انكارى است ، و معنايش اين است كه آيا او علم غيب دارد كه در نتيجه بداند رفيقش كه گـنـاهش را گردن گرفته در قيامت اگر وى عذابى داشته باشد بجاى او عذاب مى كشد؟ مـفـسـرين جمله را اينطور معنا كرده اند، ولى از ظاهر آيه بر مى آيد كه منظور اين است كه بـفـرمـايـد: او نسبت به حال آينده اش در دنيا علم غيب ندارد، و معنايش اين است كه آيا او كه دسـت از انـفـاق كـشـيده علم غيب دارد كه اگر به انفاق خود ادامه دهد اموالش تمام مى شود و بـه فـقـر مبتلا مى گردد؟ و اين كه گفتيم ظاهر آيه است براى اين بود كه آن معنايى كه مفسرين ارائه داده بودند معنايى كه آيه (الا تزر وازرة وزر اخرى ) متعرض آن است .

ام لم ينبا بما فى صحف موسى و ابراهيم الذى وفى

مـنـظـور از (صـحـف مـوسى ) تورات و از (صحف ابراهيم ) همان كتابى است كه بر ابـراهـيم نازل شده بود، و اگر به صيغه جمع از آن تعبير كرد، براى اين كه صحف هر يك از اين دو بزرگوار يكى دو تا نبوده بلكه اجزايى بسيار داشته است .
و كلمه (توفيه ) كه مصدر فعل (وفى ) است به معناى آن است كه حق صاحب حق را تمام و كمال بپردازى ، و توفيه ابراهيم (عليه السلام )بود كه آن جناب هر حق بندگى كـه بـه عـهـده داشت تمام و كامل ادا كرد و به بهترين وجه هم ادا كرد، كه خداى تعالى در (واذ ابتلى ابراهيم ربه بكلمات فاتمهن ).
و اما مطالبى را كه در چند آيه بعد از صحف ابراهيم و موسى مى آورد، هر چند كه در قرآن و قـب ل از اين آيات به عنوان اين كه اينها در صحف آن دو بزرگوار بوده نيامده . و ليكن به عنوان حكمت و موعظه و قصص و عبرت آمده .
پـس مـعـنـاى دو آيه اين شد كه : آيا اين شخص كه دست از انفاق كشيده اين امورى را كه در صحف ابراهيم و موسى آمده نديده ؟

الا تزرو ازره وزر اخرى

كـلمـه (وزر) به معناى ثقل است ، ولى استعمالش بيشتر در گناه رواج يافته ، و كلمه (وازره ) بـه مـعـنـاى گـنـهـكـار اسـت كـه بـايـد سـنـگـيـنـى گـنـاه را تحمل كند، و اين آيه مى خواهد همان مطلبى را كه در صحف ابراهيم و موسى آمده حكايت كند، كـه البـته اين حكايت از اين آيه شروع مى شود و تا چند آيه ادامه دارد، و همه آن آيات در اولشان كلمه (ان ) و كلمه (ان ) در آمده كه تمام هفده آيه است .
و آن مـعـنـا و مـطـلبـى كه در صحف آن دو بزرگوار آمده بوده ، اين بوده كه : هيچ انسانى گـنـاه انـسانى ديگر را تحمل نمى كند، يعنى نفس ‍ هيچ كس گناهى كه ديگرى كرده آلوده نمى شود، و قهرا هيچ كس هم به گناهى كه ديگرى كرده عقوبت و مؤ اخذه نمى شود.
شـــرحـــى دربـــاره مـــفـــاد آيـــه : (و ان ليـــس للانـــســـان الا مـــا ســـعـــى ) و ايـنـكـهعمل انسان چه خوب و چه بد با او خواهد بود

و ان ليس للانسان الا ما سعى

راغـب مـى گـويد: كلمه (سعى ) به معناى راه رفتن تند و سريع است ، اما نه به حدى كـه دويـدن بـر آن صـدق كـنـد، ولى در مطلق جد و جهد در هر كارى چه خير و چه شر نيز اسـتـعـمـال مـى شـود، از آن جـمـله در قرآن آمده : (و سعى فى خرابها) كه البته بايد اضـافـه كـنـيـم كـه اسـتـعـمـالش در جـد و كـوشـش در هـر كـار استعمال لغوى نيست ، بلكه استعاره اى است .
و لام در كـلمـه (للانـسـان ) لام مـلك حـقـيقى است ، مانند ملكيت انسان نسبت چشم و گوش و سـايـر اعـضـايـش ، نـه مـانند ملكيتش نسبت به خانه و فرش كه ملكيتى است اعتبارى و به مـعـنـاى جـواز تـصـرف . و چـون انـسـان مـلكـيـت حـقـيـقـى ، مـالك اعـمـال خـويـش اسـت پـس ‍ مـادامـى كـه انـسـان هـسـت آن عـمـل هـم هـسـت ، و هـرگـز بـه طـبـع خـود از انـسـان جـدا نـخـواهـد شـد، بـنابر اين بعد از انـتـقال آدمى به سراى ديگر، تمامى اعمالش چه خير و چه شر چه صالح و چه طالح با او خواهد بود،
ايـن مـعـنـاى مـلك حـقـيـقـى اسـت ، و امـا آنـچـه كـه انـسـان مـلك خـود مـى پـنـدارد، مال و فرزندان و زخارف و زينت هاى زندگى دنيا و جاهى كه در ظرف اجتماع از آن خود مى داند، و رابطه اى ميان آنها و غير خود نمى بيند، هيچ يك از اينها ملك حقيقى آدمى نيست (چون قـوام هـسـتـيـش به هستى آدمى نيست ، فرش مى سوزد صاحبش همچنان هست ، صاحبش مى ميرد فـرش هـمـچنان هست )، بلكه ملكى است وهمى و اعتبارى (كه زندگى در اجتماع ناگزيرش كـرده چـنـيـن رابطه هايى را قائل شود) و اين ملك تا دم مرگ با آدمى هست ، همين كه خواست به دار الخلود و عالم آخرت منتقل شود به دست ديگرى مى سپارد.
پس معناى آيه چنين شد كه : هيچ انسانى هيچ چيزى را به ملكيت واقعى مالك نيست ، تا اثر آن ملكيت كه يا خير است يا شر يا نفع است يا ضرر عايدش شود، مگر آن عملى را كه كرده و جـد و جـهـدى كـه نـمـوده ، تـنـهـا آن را دار است ، و اما آنچه ديگران كرده اند اثر خير يا شرش عايد انسان نمى شود.
ايـن كه در بالا گفتيم : (و هرگز به طبع خود از انسان جدا نمى شود) براى اين بود كـه مـسـاءله شـفـاعـت را اسـتـثـنـاء كـرده بـاشـيـم ، هـر چـنـد كـه شـفـاعـت هـم بـاز اثـر اعـمـال خـود آدمـى اسـت ، چـون شـفـاعـت از آن گـنـهـكـاران ايـن امـت اسـت كـه بـا سـعـى جـمـيـل خـود در حـظـيـره ايـمـان بـه خـدا و آيـاتـش وارد شـده انـد و اگـر مـومـن نـمـى شدند مـشـمـول شـفـاعـت نمى گشتند. و همچنين بهره مندى انسان بعد از مردنش از استغفار مؤ منين و اعـمـال صـالح و خـيـراتـى كـه بـرايـش مـى فـرسـتـنـد آن نـيـز مـربـوط بـه سـعـى جميل خود آدمى است ، كه در زندگى داخل در زمره مؤ منين شد، و سياهى لشكر آنان گرديد، و ايـمـانـشـان را تـاءيـيـد كـرد، و اثـرش ايـن شـد كـه هـر چـه عمل خير كردند، او نيز به قدر دخالتش ‍ سهيم گرديد.
و هـمـچـنـيـن كـسـانى كه در زندگى سنت حسنه اى باب مى كنند و مى روند. و مادامى كه در روى زمين اشخاص به آن سنت عمل مى كنند او نيز شريك است ، كه فرمودند: (من سن سنه حـسـنـه فـله ثـوابـهـا و ثـواب مـن عـمـل بـهـاو مـن سـن سـنـة سـيـئه كـان له وزرهـا وزر مـن عمل بها الى يوم القيامه ).
بـراى ايـن كـه بـر حـسـب فـرض شخص باب كننده از همين جهت كه سنتى را باب كرده در عمل ديگران سهيم است ،
(چـون اگر او آن عمل را باب نمى كرد، ديگران هم آن را انجام نمى دادند، و يا كمتر انجام مـى دادنـد)، هـمچنان كه در تفسير آيه (و نكتب ما قدموا و اثارهم ) نيز گذشت ، و همچنين در تـفـسـيـر آيه (و ليخش الذين لوتركوا من خلفهم ذرية ضعافا خافوا عليهم ) و در تفسير آيه (ليميز الله الخبيث من الطيب ) گفتار نافعى در اين مقام گذشت .

و ان سعيه سوف يرى

منظور از (سعى )، آن عملى است كه در انجامش جد و جهدى كرده ، و منظور از (رؤ يت ) مـشـاهـده اسـت ، و ظـرف ايـن مـشـاهـده روز قـيـامـت اسـت ، بـه دليـل ايـن كه دنبالش مساءله جزا را ذكر فرموده ، پس آيه شريفه از نظر معنا قريب به آيـه (يـوم تـجـد كـل نـفس ما عملت من خير محضرا) و آيه شريفه (يومئذ يصدر الناس اشـتـاتـا ليـروا اعـمـالهـم فـمـن يـعـمـل مـثـقـال ذرة خـيـرا يـره و مـن يعمل مثقال ذرة شرا يره ) مى باشد.
و اگـر جـمله (سوف يرى ) را به صيغه مجهول آورده ، خالى از اين اشاره نيست كه در قـيـامـت كـسـانـى هـسـتـنـد كـه اعـمـالى بـه ايـشـان ارائه مـى شـود كـه خـودشـان آن عمل را انجام نداده اند.

ثم يجزيه الجزاء الاوفى

كـلمـه (وفـاء) بـه مـعـنـاى تمام است ، چون هر چيزى كه تمام باشد وافى به تمامى صـفـات مـطـلوبـش هـسـت ، و (جـزاء اوفـى ) به معناى جزاى اتم است ، و ضمير در جمله (يـجـزيـه ) بـه سـعى كه همان عمل باشد بر مى گردد، و معنايش اين كه سپس انسان عملش - يعنى به عملش - جزا داده مى شود جزايى اتم .
مـــقـــصـــود از ايــنـكـه فرمود: (و ان الى ربك المنتهى ) منتهى شدن خلقت و تدبير بهخداى سبحان است

و ان الى ربك المنتهى

كلمه (منتهى ) مصدر ميمى و به معناى انتهاء است ، و در اين آيه مطلق آورده شده ،
در نـتـيجه مى فهماند مطلق انتهاء به سوى پروردگار تو است ، پس آنچه موجود كه در عالم وجود است در هستى و در آثار هستيش به خداى سبحان منتهى مى گردد، البته به خود خـداونـد، حـال يا با وساطت چيزى و يا بدون واسطه ، و نيز هيچ تدبير و نظامى كلى يا جـزيـى در عـالم جريان ندارد، مگر آنكه آن هم منتهى به خداى سبحان است ، چون تدبيرى كـه بـيـن مـوجودات عالم است چيز ديگرى جز اين نيست كه بين آنها روابطى برقرار كرده كـه هـر مـوجودى به خاطر آن روابطى كه با ساير موجودات دارد سر پا ايستاده و هستيش حـفـظ شده ، و معلوم است كه پديد آورنده روابط موجودات همان پديد آورنده خود موجودات اسـت ، پـس يگانه كسى به طور اطلاق منتهاى تمامى موجودات عالم است تنها و تنها خداى سـبـحـان اسـت هـمـچـنـان كـه در جـاى ديـگـر فـرمـوده : (اللّه خـالق كـل شـى ء و هـو على كل شى ء وكيل له مقاليد السموات و الارض ) و نيز فرموده : (الا له الخلق و الامر).
آيـه مـورد بـحـث از آنـجايى كه منتهاى هر چيزى را به طور مطلق خدا دانسته ، و اين اطلاق شـامـل تـمـامـى تـدبـيـرهـا نـيـز مـى شـود نـاگـزيـر بـايـد گـفـت كـه آيـه شـريـفـه شامل دو انتها در هر چيز مى شود. يكى انتها از حيث آغاز خلقت كه وقتى درباره خلقت هر چيز به عقب برگرديم به خداى تعالى منتهى مى شود و ديگرى از حيث معاد كه وقتى از طرف آينده پيش برويم خواهيم ديد تمامى موجودات دوباره به سوى او محشور مى شوند.
و از آنـچـه گـذشـت خـوانـنـده مـحـتـرم خـودش مـى تـوانـد بـه اشـكـال وجـوهـى كـه در تـفـسـير آيه آورده اند متوجه شود، مثلا يكى گفته مراد از اين آيه رجـوع خلق خداى سبحان است در روز قيامت . ديگرى گفته : معنايش اين است كه آخر امر به ثـواب و عـقـاب پـروردگـارت مـنـتهى مى شود سومى گفته : منتهاى مردم به سوى حساب پـروردگـار تـو است . و چهارمى گفته افكار بشر همه جا جولان مى كند و مى كند تا به خداى سبحان منتهى شود، آنجا ديگر از جولان باز مى ماند. ولى خواننده عزيز توجه دارد كـه هـر يـك ازايـن وجـوه ، اطـلاق آيـه را بـه نـحـوى تـقـيـيـد كـرده ، بـا ايـن كـه تـقـييد، دليل مقيد مى خواهد.

و انه هو اضحك و ابكى

ايـن آيـه و آيـات بـعـدش تـا دوازده آيـه ، مـواردى از منتهى شدن خلقت و تدبير به خداى سبحان را بر مى شمارد،
و سـيـاق در هـمـه ايـن آيـات سـياق انحصار است ، مى فهماند كه ربوبيت منحصر در خداى تـعـالى اسـت . و براى او شريكى در ربوبيت نيست ، وانحصار منافات با وساطت اسباب طـبـيـعـى و يـا غـيـر طـبـيـعـى در آن امـور ندارد. مانند واسطه بودن مسرت و اندوه درونى و اعـضايى كه اين مسرت و اندوه را نشان مى دهد در تحقق خنده و گريه ، و يا واسطه شدن اسباب طبيعى و غير طبيعى متناسب در احياء و اماته ، و در خلقت نر و ماده ، و پديد آمدن غنى و فقر، و يا نابود كردن امت هاى هالك ، چون وقتى اين اسباب هم همه مسخر امر خدا باشند و هـيـچ اسـتـقـلالى از خـود نـداشته و از ما فوق خود منقطع نباشند، قهرا وجود آنها و آثار وجوديشان و آنچه كه بر آنها مترتب مى شود ملك خداى تعالى خواهد بود، و كسى و چيزى شريك خدا در اين ملك نيست .
مـــراد از ايــنـكـه فـرمـود خدا است كه خنداند و گرياند، و توضيح عدم منافات بين آن واسناد خنده و گريه به خود انسان و به اسباب خنده و گريه
پـس مـعـنـاى جـمـله ايـن اسـت كـه خـداى تعالى تنها كسى است كه خنده را در شخص خندان و گـريـه را در شـخـص گـريـان ايجاد كرده ، و كسى در آن شريك خدا نيست . و اين منافات نـدارد بـا ايـن كـه ما خنده و گريه را به خود انسان ها نسبت مى دهيم ، براى اين كه نسبت خـنـده و گـريه و هر كار ديگر به اينكه قائم به انسان است ولى نسبت دادن آن به خداى تعالى به خاطر اين است كه خدا آن را ايجاد كرده ، و بين اين دو نسبت فرق بسيار است .
و بـاز مـنـافـاتـى نـيست بين اراده الهى به خنده و گريه انسان ، با اراده خود انسان به خـنـديـدن و گـريـسـتـن ، و اراده الهـى بـاعـث نـمـى شـود كـه اراده خـود انـسـان بـاطـل شـود و شـخص خندان مجبور به خنده باشد، براى اين كه اراده الهى به مطلق خنده تـعـلق نـگـرفـتـه ، كـه بـه هـر صـورت كـه بـوده بـاشد صورت بگيرد، بلكه تعلق گرفته است به خنده ارادى و به اختيار، خنده اى كه از اراده انسان و اختيارش سر مى زند، نـه هـر خـنـده و لو بـه اجـبـار، پـس اراده خـود انـسـان سـبـب خـنـديـدن او اسـت سببى كه در طول سببيت اراده خداى سبحان است ، نه در عرض آن ، تا تزاحم و منافاتى پيش آيد، و يا هـر دو دخـالت داشـتـه باشند و اشكال شود كه دو سبب چگونه يك مسبب را ايجاد كنند، و در نـتـيـجـه نـاگـزيـر شـويـم بـراى رفـع اشـكـال بـگـويـيـم : افعال اختيارى انسان هم مخلوق خداست ، و خود انسان در آن دخالتى ندارد، همچنان كه جبرى مـذهـبـان گـفته اند، و يا به عكس بگوييم : مخلوق خود انسان است ، و خداى تعالى در آنها هيچ دخالتى ندارد كه معتزلى مذهبان آن را مى گويند.
از آنچه گذشت فساد گفته هاى بعضى از مفسرين روشن مى شود گفته اند:
مـعـنـاى آيـه ايـن اسـت كـه : خـداى تـعـالى قوه خنده و گريه را در انسان خلق كرده . و يا بـعـضـى ديـگـر گـفـته اند: معنايش اين است كه خداوند منشاء خنده و گريه يعنى مسرت و انـدوه را آفـريـده . و يا بعضى گفته اند: معناى آيه اين كه : خداوند زمين را با روياندن گياهان خندانده و آسمان را با باريدن گريانده .
و يـا بـعـضـى ديـگـر گـفـتـه انـد: مـعـنـايـش ايـن اسـت كـه : اهل بهشت را خندانده و اهل دوزخ را گريانده .
ذكـــر مـــصـــاديــق ديـگر از انتهاء خلقت و تدبير به خداوند: اماته ، احياء، خلق زوجين و...

و انه هو امات و احيا

گـفـتـار در اين آيه كه موت و حيات را به خداى سبحان نسبت داده ، با اين كه ارتباطى هم با اسباب طبيعى و غير طبيعى مانند ملائكه دارند، نظير همان گفتارى است كه درباره خنده و گريه گذرانديم ، و همچنين عين اين بحث در آيات بعدى هم جريان پيدا مى كند.

و انه خلق الزوجين الذكر و الانثى من نطفه اذا تمنى

كـلمـه (نطفه ) به معناى آبى است در مرد و زن كه مبداء پيدايش فرزند است ، و وقتى مى گوييم : (امنى الرجل ) معنايش اين است كه فلان مرد منى خود را ريخت .
بعضى گفته اند: معناى (تمنى ) اين است كه : (مقدر شده باشد). و جمله (الذكر و الانثى ) بيان كلمه (زوجين ) است .
بعضى هم گفته اند: اين كه در آيه مورد بحث مانند آيه قبلى نفرمود: (وانه هو) براى اين بود كه در مساءله خلقت زوجين ، كسى تصور نمى كند منسوب غير خداى تعالى باشد.

و ان عليه النشاءة الاخرى

كلمه (نشاءه اخرى ) به معناى خلقت اخرى است كه همان خلقت دوم باشد، و ظرفش آخرت اسـت كـه دار جـزاء اسـت ، و اگر فرمود پيش آوردن نشاءه عهده خداست ، براى اين بود كه قضاى حتمى الهى بود، و نيز براى اين بود كه وعده اش را داده بود، و او خلف وعده نمى كند.

و انه هو اغنى و اقنى

يـعـنـى و او كـسـى اسـت كـه غـنـى و (قـنـيـه ) مـى دهـد، و قـنـيـه بـه مـعـنـاى اموال ماندنى از قبيل خانه و باغ و حيوان است ، و بنابر اين ، ذكر جمله (اقنى ) بعد از جـمـله (اغـنـى ) از بـاب ذكر خاص بعد از عام است ، به خاطر نفاست و شرافتى كه در خاص است .
بعضى از مفسرين گفته اند: اغناء به معناى مالدار كردن ، و اقناء به معناى راضى كردن از جهت مالدارى است .
بعضى ديگر گفته اند: معناى آيه اين است كه : خدا است كه بى نياز و فقير مى كند.

و انه هو رب الشعرى

گويا مراد از (شعرى ) ستاره شعراى يمانيه باشد كه يكى از ستارگان ثابت و پر نورى است كه در شرق آسمان به صورت جبارى آسمانى مى درخشد.
مـى گـويند: دو قبيله خزاعه و حمير اين ستاره را مى پرستيدند، و نيز يكى از كسانى كه آن را مى پرستيده ، ابوكبشه يكى از اجداد رسول خدا (صلى اللّه عليه و آله وسلم ) بوده ، كـه البـتـه جـد مـادرى آن جـنـاب بـوده ، و مـشـركـيـن مـنـاسـبـت رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) را پـسـر ابـوكـبـشه مى ناميدند، چون گفتيم ابوكبشه با پرستش شعرى راه خود را از قوم خود جدا كرده بود.
اشاره به اقوامى كه در گذشته دچار عذاب الهى شدند

و انه اهلك عادا الاولى

عـاد هـمان قوم هود پيغمبر است ، و اگر آنان را (عاد اولى ) ناميده ، براى اين بوده كه قوم عاد دو نسل بودند، نسل اول آنان قوم هود پيغمبر بودند (و هلاك شدند).

و ثمود فما ابقى

ثـمـود قـوم صـالح پـيـغـمـبـر اسـت ، كـه خـداى تعالى كفار ايشان را تا آخرين نفر هلاكت رسانيد، همچنان كه در جاى ديگر درباره آنان فرمود: (و نجينا الذين امنوا و كانوا يتقون ).

و قوم نوح من قبل انهم كانوا هم اظلم و اطغى

اين جمله مانند جمله قبليش عطف است بر كلمه عادا، و اين كه در اين آيه به اصرار و تاءكيد مى فرمايد: قوم نوح از دو قوم عاد و ثمود - به طورى كه از سياق بر مى آيد - ظالم تـر و طـاغى تر بودند، براى اين است كه : قوم نوح دعوت آن جناب را نپذيرفتند، و از مـوعـظـه او پـنـد نـگـرفـتـنـد، و بـا ايـن كـه نـزديـك هـزار سال ايشان را دعوت مى كرد، به جز عده اى بسيار كم دعوتش را نپذيرفتند.

و الموتفكة اهوى فغشيها ما غشى

بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـوتـفـكه عبارت است از قراء و آباديهاى قوم لوط كه اهل خود را ائتفاك كرد، يعنى زير و رو كرد.
و كلمه (اهواء) كه مصدر فعل (اهوى ) است به معناى اسقاط است .
و مـعـنـاى آيـه اين است كه : قراى قوم لوط (مؤ تفكه ) را به اين وسيله به زمين كوبيد و سـاقط كرد، كه سرزمينشان را زير و رو نموده دستخوش خسف نمود، (فغشيها ما غشى ) در نتيجه عذاب خدا شاملش شد و احاطه اش كرد، آن مقدار كه شاملش شد و احاطه اش كرد.
احـتـمـال هـم داده انـد كـه مـراد از (مؤ تفكة ) اعم از قراى قوم لوط و تمامى قريه هايى باشد كه سكنه آن ها در تاريخ بشريت دچار عذاب شده و منقرض شدند، و خرابه هاى آن قريه ها و علامتهايى از آنها بجاى مانده .

فباى الاء ربك تتمارى

كـلمـه (آلاء) جمع (الى ) به معناى نعمت است و كلمه (تمارى ) به معناى تشكك و خـود را بـه طـور مـصـنـوعـى مـردد جـلوه دادن اسـت ، و جـمـله مـتـفـرع بـر مـا قبل است كه افعالى را به خداى تعالى نسبت مى داد.
و مـعناى آن اين است كه : وقتى خداى تعالى همان كسى باشد كه اين نظام بديع را پديد آورده و اين عالم را ايجاد كرده ، و تدبير نموده ، در انسان ها خنده و گريه و مرگ و حيات و هلاكت قرار داده . ديگر به كداميك از نعمت هاى پروردگارت خود را مردد جلوه مى دهى ، و در كدامش شك مى كنى ؟
و اگر مساءله هلاكت و گرياندن امت هاى طاغيه را هم نعمت خوانده ، باكه على الظاهر اينها نـقمت و ناگوارى است ، براى اين بوده كه هر چند براى طاغيان نقمت است ولى از آنجايى كـه در پـديـد آمـدن نـظـام اتـم و عمومى در عالم جريان دارد، نظامى كه امور را به سوى استكمال خلق و رجوع كل به سوى خدا راه مى اندازد، دخالت دارد، نعمت است .
و خـطـاب در آيـه بـه هـمـان كسى است كه اعراض كرد، و اندكى انفاق نموده سپس از ادامه انـفـاق خـوددارى نـمود، ممكن هم هست خطاب به رسول خدا (صلى اللّه عليه و آله وسلم ) از بـاب پـسـرم بـه تـو مـى گـويـم هـمـسـايـه تـو بـشـنـو بـوده بـاشـد، و بـه هـر حال استفهام در اين جمله استفهام انكارى است .

هذا نذير من النذر الاولى

بعضى از مفسرين گفته اند: كلمه (نذير) هم مى تواند مصدر و به معناى انذار باشد،
و هـم وصف و به معناى انذار كننده باشد، و در هر دو معنا به صورت (نذر) - به دو ضـمـه - جـمـع بـسـتـه مـى شـود، و اشـاره بـا كـلمـه هـذا يـا بـه قـرآن اسـت و يـا بـه رسول خدا (صلى اللّه عليه و آله وسلم ).
قيامت نزديك شد... آيا باز هم مى خنديد و نمى گرييد؟

ازفت الازفة

يعنى قيامت نزديك شد، چون كلمه (آزفه ) يكى از اسماى قيامت است ، همچنان كه در جاى ديگر آمده : (و انذرهم يوم الازفه ).

ليس لها من دون اللّه كاشفه

منظور از (كاشفه )، (نفس كاشفه ) است ، يعنى غير خدا كسى نيست كه گرفتارى آن روز را بر دارد، چون مراد از كشف ، ازاله شدايد و هراسها است .
پـس معنايش همانطور كه گفتيم اين است كه : هيچ كسى نيست كه بتواند شدايد و هراسهاى آن روز را بردارد، مگرخداى سبحان بردارد.

ا فمن هذا الحديث تعجبون و تضحكون و لا تبكون و انتم سامدون

اشاره با كلمه (هذا) به بيان گذشته است ، و كلمه (سمود) كه مصدر سامدون است بـه مـعـنـاى لهـو است ، و آيه شريفه متفرع بر بيان گذشته ، و استفهام در آن توبيخى است .
و مـعـنايش اين است كه : وقتى خداى تعالى پروردگار شما است كه همه امور به او منتهى مـى شود، و آوردن نشاءه ديگر به عهده او است ، و آمدن آن نشاءه نزديك تر هست و بغير از خـدا كسى نيست كه عذاب و گرفتاريهايش را از شما بر طرف سازد، آ يا با چنين وضعى كـه داريـد هنوز مى خنديد، و از كوتاهى هايى كه نسبت به خداى تعالى كرده و خود را در معرض شقاوت دائمى قرار داديد نمى گرييد؟ آيا از اين بيانات كه شما را به نجات مى خواند تعجب و انكار مى كنيد؟ و از در استهزا به آن مى خنديد و گريه نمى كنيد؟

فاسجد والله و اعبدوا

ايـن جـمـله نيز نتيجه اى است كه از بيان سابق گرفته شده ، و معنايش اين است كه وقتى بـرايـتان معلوم شد كه در چنين مخاطره اى قرار داريد، پس بايد كه براى او سجده نموده تـنـهـا او را بـپـرستيد، تا مخاطره مذكور را كه غير از خدا برطرف كننده اى ندارد از شما برطرف سازد.
بحث روايتى
چند روايت راجع به شاءن نزول آيات : (افراءيت الذى تولى ...)
در كـشـاف در ذيـل آيـه (افـرايـت الذى تـولى ...) روايـت كـرده كـه عـثـمـان مال خود را در راه خير انفاق مى كرد، عبداللّه بن سعد بن ابى سرح برادر رضاعيش به او گفت : اينطور كه تو گرفته اى بيم آن هست كه مالى برايت نماند. عثمان گفت : من خطايا و گـنـاهـانـى دارم ، مـى خـواهم با اين عمل خود رضاى خدا را جلب كنم ، اميد عفو او را دارم . عبداللّه گفت : تو اين ماده شتر خود و بارش را به من بده ، من همه گناهانت را به عهده مى گيرم ، عثمان هم همين كار را كرد و چند نفر را شاهد معامله گرفت ، و از آن پس ديگر در راه خـيـر چـيـزى نـداد، بـديـن مـنـاسـبـت بـود كـه آيـه مـورد بـحـث نـازل شـد. و مـعـنـاى جمله (تولى ) اين است كه در روز احد مركز را ترك كرد. بعد از آنـكـه آيـات نـازل شـد، عـثـمـان بـهـتـر و بـيـشـتـر بـه عمل خير خود برگشت .
مـؤ لف : صـاحـب مجمع البيان اين قصه را نقل كرده و روايت آن را به ابن عباس و سدى و كـلبـى و جـمـاعتى از مفسرين نسبت داده ، ولى در اين جمله (تولى ) مربوط به جنگ احد باشد، با اين كه اين سوره در مكّه نازل شده جاى خدشه و نظر است .
و در الدر المـنثور است كه فاريابى ، عبد بن حميد، ابن جرير، ابن منذر و ابن ابى حاتم از مـجـاهـد روايـت كـرده انـد كـه در تفسير آيه (افرايت الذى تولى ) گفته : اين آيات راجع به وليد بن مغيره است كه نزد رسول خدا (صلى اللّه عليه و آله وسلم ) و ابوبكر مى آمد و به گفتگوى آن دو گوش مى داد، و منظور از اعطاء همين گوش دادن است ، و منظور از جـمـله (واكـدى ) ايـن اسـت كـه وليـد ايـن عـطـاى خـود را تـرك كـرد، آن وقـت اين جمله نازل شد: (اعنده علم الغيب ) مى گويد: منظور از غيب ، قرآن است ، آيا در آن باطلى ديده ، و در اثر آمد و شدش به حضور پيامبر و ابوبكر چنين ديدى پيدا كرده ؟.
مـؤ لف : خـوانـنده عزيز توجه دارد كه ظاهر آيات مورد بحث به هيچ وجه با آنچه در اين روايـت آمـده تـطـبـيـق نـمـى كـنـد، و ايـن هـم روايـت شـده كـه آيـات دربـاره عـاص بـن وائل ، و در روايـتـى ديـگـر دربـاره مـردى كـه نـامـش را نـبـرده نازل شده است .
و در تـفـسـيـر قـمـى در ذيل جمله (و ابراهيم الذى وفى ) مى گويد امام فرموده : يعنى ابراهيم به تمامى اوامر و نواهى خدا و حتى به ذبح پسرش وفا كرد،
و به طور كامل اطاعت نمود.
چند روايت راجع به بهره مند شدن از اعمال ديگران
و در كـافـى بـه سـنـد خـود از اسـحـاق بن عمار از امام ابوابراهيم موسى بن جعفر (عليه السـلام ) روايـت كـرده كـه گـفت : از آن جناب از شخصى پرسيدم كه حج و عمره اش را يا بـعـضـى از طـوافهايش را به نيت بعضى از افراد خاندانش انجام مى دهد، در حالى كه آن فرد از او غايب است و در شهرى ديگر قرار دارد، مى گويد: اين را هم پرسيدم كه : در اين فـرض آيـا از ثـواب عـمـل خـودش چـيـزى كـم مـى شـود يـا نـه ؟ فـرمـود: ايـن عمل هم به حساب خود او نوشته مى شود و هم به حساب آن فرد، علاوه بر اين ثوابى هم به عنوان صله رحم به او مى دهند. پرسيدم : در صورتى كه آن فرد از دنيا رفته بود، آيـا ايـن ثـواب بـه حـسـاب او مـلحـق مـى شـود؟ فـرمـود: آرى حـتـى اگـر مـشـمـول غـضـب خـدا بـاشـد بـه خـاطـر ايـن عـمـلى كـه تـو بـه نـيـت وى انـجـام داده اى مـشـمـول مـغـفـرت خـدا مـى گـردد، و اگـر در مـضـيـقـه بـاشـد بـه خـاطـر ايـن عـمـل گـشـايـش مـيـيـابـد، پـرسيدم : آيا آن فرد در آنجايى كه هست متوجه مى شود كه اين ثوابى كه به نامه عمل او ملحق شد از ناحيه چه كسى است ؟ فرمود: آرى . پرسيدم : اگر آن فـرد نـاصـبـى يـعـنـى دشـمـن عـلى (عـليـه السـلام ) بـاشـد ايـن عمل سودى به حالش دارد يا خير؟ فرمود: بلى ، باعث تخفيف او مى شود.
مـؤ لف : مـورد روايـت هديه دادن ثواب عمل است ، نه عملى كه به نيابت از طرف ميت انجام مى شود.
و در همان كتاب به سند خود از عبداللّه بن سنان از امام صادق (عليه السلام ) روايت كرده كـه گـفـت : رسـول خـدا (صـلى الله عـليـه و آله وسـلم ) فـرمـود: خـداى عـزوجـل بـه آن فـرشـته اى كه مؤ كل بر هر مؤ من است دستور مى دهد اگر آن مؤ من مريض شـود آنـچـه در حـال سـلامـتـى انـجـام مـى داد و فـعـلا بـه خـاطـر بـيـمـارى از آن عـمـل خـيـر بـازمـانـده بـرايش بنويس ، براى اين كه اين منم كه او را در پناه و وثاق خود قرار داده ام .
و در خـصـال از امـام صـادق (عـليـه السـلام ) روايـت آورده كه فرمود: انسان بعد از مردنش ديـگـر هـيچ اجر و ثوابى دنبالش نمى آيد، مگر از چند راه : يكى كه در زندگيش صدقه اى پايدار تاسيس كرده باشد كه تا روز قيامت ثواب آن عايد وى مى شود. دوم صدقه اى كه به صورت وقفت در آورده باشد ديگر ورثه اش آن را به ارث نبرند.
سـوم سـنـت هـدايـتـى كـه بـاب كـرده بـاشـد و بـعـد از مـرگـش مـردم بـه آن سـنـت عـمـل كـنـنـد و راه درسـت را بروند. و چهارم فرزند صالحى كه بعد از مردن خود او براى پدر استغفار كند.
مـؤ لف : ايـن سه روايت - كه البته در اين معنا روايات بسيار زياد ديگرى نيز از ائمه اهـل بيت (عليهم السلام ) هست - در حقيقت ، سعى در آيه شريفه (و ان ليس للانسان الا ما سعى ) را توسعه مى دهد، كه قبلا هم به آن اشاره كرديم .
روايـــاتـــى دربـــاره انـــديـــشـــه كـــردن دربـــاره خـــدا، درذيل آيه : (و ان الى ربك المنتهى )
 و در اصـول كـافـى بـه سـنـد خـود از سـليـمان بن خالد روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: خداى تعالى مى فرمايد: (و ان الى ربك المنتهى )، پس بايد از ايـن كـلام ايـن نـتـيـجه را هم گرفت كه وقتى رشته بگومگوها خداى تعالى كشيده شد، ديگر بايد دم فرو بست ، و در آن وادى قدم نگذاشت .
مـؤ لف : ايـن اسـتفاده اى كه امام از آيه مذكور كرده ، در حقيقت توسعه اى است كه در معناى انتهاء داده است .
و نـيـز در هـمـان كـتاب به سند خود از ابى عبيده حذاء روايت كرده كه گفت : امام ابو جعفر (عـليه السلام ) به من فرمود: اى زياد زنهار از خصومتها بپرهيز، كه خصومت آدمى را به مرض شك مبتلا مى كند، و عمل انسان را حبط و بى اثر مى سازد، و صاحبش را هلاك مى كند، و اى بسا يك كلمه از زبان او در آيد، كه به جرم آن ديگر آمرزيده نشود، آرى در گذشته نيز مردمى بودند كه علم آن وظايفى كه داشتند رها كردند، و به طلب علمى برخاستند كه ربـطـى بـه وظـائفـشـان نـداشـت ، و در نـتيجه بگومگوهايشان به خدا منتهى شد، و در آن مـسـاءله دچار حيرت شدند، به طورى كه اگر يكى از آنها را از جلو صدا مى زدند او به عـقـب سـر خـود بـر مـى گـشت كه ببيند كيست صدايش مى زند، و يا از عقب سر صدايش مى زدنـد، او بـه شـخـصـى كـه پـيـش رويش بود پاسخ مى داد، و نيز مى گويد: در روايتى ديـگـر فـرمـود: در زمين سرگردان شدند و در الدر المنثور است كه : ابوالشيخ از ابوذر روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: در خلقت (كه آثار صنع خدا است هر چه مى خواهيد) تفكر بكنيد، ولى در خود خدا تفكر مكنيد، هلاك مى شويد.
مـؤ لف : و در نـهـى از تـفـكر در خداى تعالى روايات بسيارى ديگر هست كه هم در جوامع حديث شيعه آمده و هم در جوامع حديث اهل سنت ، و البته بايد دانست كه اين نهى ارشادى است ، و مـتـوجـه خـصـوص كـسـانـى اسـت كـه راه ورود بـه مـسـائل عـقـلى و عـمـيـق را بـلد نـيـسـتـنـد و استعداد آن را ندارند، در نتيجه فرو رفتن در آن مسائل در حقيقت ، خويشتن را در معرض هلاكت افكندن است ، آن هم هلاكت دائم .
چـــنـــد روايــت در ذيـل آيـات : (و انـه هـو اضـحك و ابكى )، (و انه هو اغنى واقنى )و...
 و در تـفـسـير قمى در ذيل آيه (و انه هو اضحك و ابكى ) مى گويد: امام فرمود: يعنى آسمان را با باريدن به گريه واداشته و زمين را با شكفتن به خنده در آورده است .
مؤ لف : اين طرز استفاده كردن از آيه توسعه دادن در معناى گرياندن و خنداندن است .
و در معانى الاخبار به سند خود از سكونى از جعفر بن محمد از پدران بزرگوارش (عليه السلام ) روايت آورده كه اميرالمؤ منين (عليه السلام ) در معناى آيه (و انه هو اغنى و اقنى ) فـرمود: يعنى هر انسانى را در خود اغناء و بى نياز كرد و او را به كسبى كه در دست دارد اقـنـاء و راضـى ساخت ، به طورى كه به كسب و كارش هر قدر هم پست باشد علاقه مند است .
و در تـفـسـيـر قـمـى در ذيـل آيـه (و انـه هـو رب الشـعـرى ) از امـام نـقـل كـرده فـرمـوده : مـنـظـور از شعرى ستاره اى است كه قريش و قومى از عرب آن را مى پرستيدند، ستاره اى است كه در آخر شب طلوع مى كند.
مـؤ لف : اين كه فرمود: در آخر شب طلوع مى كند تعريف آن ستاره از نظر زمان صدور اين حـديـث اسـت كـه لابـد در تـابـسـتـان بـوده و گـرنـه ايـن سـتـاره در تـمـامـى سال و در تمام بيست و چهار ساعت شبانه روز در جاى خود قرار دارد.
و نيز در آن كتاب در ذيل آيه (ازفت الازفه ) فرموده : يعنى قيامت نزديك شد.
و در مجمع البيان در ذيل آيه (افمن هذا الحديث تعجبون ) مى گويد: منظور از اين حديث همان خبرهايى است كه قبلا داده بود.
و در الدر المـنـثـور اسـت كـه ابـن مـردويـه از ابـن عـبـاس روايـت كرده كه گفت : وقتى آيه شـريـفـه (افـمـن هـذا الحـديـث تـعـجـبـون و تـضـحـكـون و لا تـبـكـون ) نازل شد، ديگر كسى آن جناب را خندان نديد تا از دنيا رفت .
سوره قمر آيات 8 - 1
 سوره قمرمكى است و پنجاه و پنج آيه دارد
بـسـم اللّه الرحـمـن الرحـيـم اقـتـربـت الساعة و انشق القمر(1) و ان يروا اية يعرضوا و يـقـولوا سـحـر مـسـتـمـر(2) و كـذبـوا و اتـبـعـوا اهـواء هـم و كـل امـر مـسـتـقر(3) و لقد جاءهم من الانباء ما فيه مزدجر(4) حكمة بالغة فما تغن النذر(5) فـتـول عـنـهـم يوم يدع الداع الى شى ء نكر(6) خشعا ابصرهم يخرجون من الاجداث كانهم جراد منتشر(7) مهطعين الى الداع يقول الكفرون هذا يوم عسر(8)
ترجمه آيات
به نام خداى رحمان و رحيم . قيامت بسيار نزديك شد، و قرص ماه دو نيم گشت (1).
ولى آنـانـكـه كافر دلند هر آيتى ببينند روى مى گردانند و مى گويند سحرى است پى درپى (2).
پـيـامبر و آنچه او آورده است را تكذيب كردند، و هواهاى نفسانى خود را پيروى نمودند، اما به زودى هر امرى در مستقر خود قرار خواهد گرفت (3 ).
با اين كه در كتاب او اخبارى كه بقدر كافى هشدار مى داد آمده بود (4).
اين آيات حكمت هاى بالغه الهى است اما اين هشدارها موثر نيفتاد (5).
پس تو اى رسول ! روى از ايشان بگردان ، كه اينان منتظر روزى هستند داعيان مردم را به سوى داهيه و عذابى سخت مى خوانند (6).
در حـالى كـه از شدت شرمسارى و خشوع ديدگان خود پايين انداخته از گورها در آيند، و همچون ملخ ‌هاى پراكنده به هر در حالى كه به سوى دعوت كننده به سرعت بدوند،
اشاره به مطالب سوره مباركه قمر
 بيان آيات
اين سوره به جز دو آيه از آخرش كه متقين را وعده بهشت و حضور در نزد خداى تعالى مى دهد بقيه آياتش يكسره مربوط به انذار و تهديد است ، نخست در اين سوره به معجره شق القـمـر اشـاره مى كند، كه رسول خدا(ص ) آن را به خاطر مطالبه قومش آورد. و سپس مى فـرمـايـد كـه : هـمـان قـوم او را سـاحـر خـواندند، و نبوتش را تكذيب نموده همچنان هواهاى نفسانى را پيروى كردند، با اين كه خبرهاى تكان دهنده اى از اخبار روز قيامت و از داستان هاى امم منقرضه در گذشته بگوششان خورد.
آنگاه دوباره به نقل پاره اى از آن داستان ها بر مى گردد، اما پيداست كه با خشم و عتاب آنها را نقل مى كند و بد حاليشان در روز قيامت هنگام بيرون شدن از قبرها و حضورشان را براى حساب خاطرنشان مى سازد.
و سپس به داستان هايى از قوم نوح ، عاد، ثمود، قوم لوط، و دودمان فرعون ، و عذابهاى دردنـاكـى كـه بـه خاطر تكذيبشان پيامبران را بر سر آنان آمد، پرداخته ، مى فرمايد : قـوم پـيامبر اسلام نزد خدا عزيزتر از آنان نيستند، و ايشان هم مانند آنها نمى توانند خدا را عاجز سازند، و در آخر همانطور گفتيم سوره را با بشارت به متقين ختم مى كند.
و ايـن سوره به شهادت سياق آياتش در مكّه نازل شده ، و نبايد به گفته آنان كه گفته انـد: در جـنـگ بـدر نـازل شـده ، و يـا آنـهـا كـه گـفـتـه انـد: بـعـضـى از آياتش در مدينه نازل شده ، اعتناء كرد.
و از جمله آيات برجسته اش آيات راجع به قدر است كه در آخر سوره قرار دارد.

اقتربت الساعة و انشق القمر

كـلمـه (اقـتـراب ) بـه مـعـنـاى بسيار نزديك شدن است ، پس اين كه فرمود: (اقتربت الساعة ) معنايش اين است كه : ساعت خيلى نزديك شده ، و ساعت عبارت است از ظرفى كه در آن ظرف قيامت بپا مى شود.
مقصود از انشقاق قمر و وجوه مختلف در اين باره
و مـعـنـاى اين كه فرمود: (و انشق القمر) اين است كه اجزاى قرص قمر از هم جدا شده ، دو قـسـمـت گـرديـد، و ايـن آيـه بـه مـعـجـزه شـق القـمـر كـه خـداى تـعـالى بـه دسـت رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در مـكـّه و قـبـل از هـجـرت و بـه دنـبـال پـيـشنهاد مشركين مكّه جاريش ساخت اشاره مى كند. روايات اين داسـتـان هـم بـسـيـار زيـاد اسـت ، و بـه طـورى كـه مـى گـويـنـد هـمـه اهل حديث و مفسرين بر قبول آن احاديث اتفاق دارند، و كسى از ايشان مخالفت نكرده جز حسن ، عطاء و بلخى كه گفته اند: معناى اين كه فرمود: (انشق القمر) اين است كه به زودى در هنگام قيام قيامت قمر دو نيم مى شود، و اگر فرموده : دو نيم شده ، از باب اين است كه بفهماند حتما واقع مى شود.
ليكن اين معنا بسيار بى پايه است ، و دلالت آيه بعدى كه مى فرمايد: (و ان يروا ايه يـعـرضـوا و يـقـولوا سـحـر مـسـتمر) آن را رد مى كند، براى اين كه سياق آن آيه روشن تـريـن شـاهـد اسـت بـر ايـن كـه مـنـظـور از (آيـه ) مـعـجـره بـه قـول مـطلق است ، كه شامل دو نيم كردن قمر هم مى شود، يعنى حتى اگر دو نيم شدن قمر را هـم بـبـينند مى گويند سحرى است پشت سر هم ، و معلومكّه روز قيامت روز پرده پوشى نـيـسـت ، روزى اسـت كـه هـمـه حـقـايـق ظـهـور مـى كـنـد، و در آن روز هـمـه در بـدر دنـبـال مـعـرفـت مى گردند، تا به آن پناهنده شوند، و معنا ندارد در چنين روزى هم بعد از ديـدن شـق القـمـر بـاز بـگـويند اين سحرى است مستمر، پس هيچ چاره اى نيست جز اين كه بـگـويـيـم شـق القمر آيت و معجره اى بوده كه واقع شده تا مردم را به سوى حق و صدق دلالت كند، و چنين چيزى را ممكن است انكار كنند و بگويند سحر است .
نظير تفسير بالا در بى پايگى گفتار بعضى ديگر است كه گفته اند: كلمه (آيه ) اشـاره اسـت به آن مطلبى كه رياضى دانان اين عصر به آن پى برده اند، و آن اين است كـه كـره مـاه از زمين جدا شده ، همانطور كه خود زمين هم از خورشيد جدا شده ، پس جمله (و انـشـق القـمـر) اشـاره اسـت بـه يـك حـقـيـقـت عـلمـى كـه در عـصـر نزول آيه كشف نشده بود، و بعد از ده ها قرن كشف شد.
وجـه بـى پايگى اين تفسير اين است كه : در صورتى كه گفتار رياضى دانان صحيح بـاشـد آيه بعدى كه مى فرمايد: (و ان يروا آيه يعرضوا و يقولوا سحر مستمر) با آن نمى سازد، براى اين كه از احدى نقل نشده كه گفته باشد خود قمر سحرى است مستمر.
علاوه بر اين جدا شدن قمر از زمين اشتقاق است ، و آنچه در آيه شريفه آمده انشقاق است ،
و انـشقاق را جز به پاره شدن چيزى و دو نيم شدن آن اطلاق نمى كنند، و هرگز جدا شدن چيزى از چيز ديگر كه قبلا با آن يكى بوده را انشقاق نمى گويند.
نـظـيـر وجه بالا در بى پايگى اين وجه است كه بعضى اختيار كرده و گفته اند: انشقاق قمر به معناى بر طرف شدن ظلمت شب ، هنگام طلوع قمر است . و نيز اين كه بعضى ديگر گفته اند: انشقاق قمر كنايه است از ظهور امر و روشن شدن حق .
البته اين آيه خالى از اين اشاره نيست كه انشقاق قمر يكى از لوازم نزديكى ساعت است .
معناى جمله (و يقولوا سحر مستمر) و (كل امر مستقر)

و ان يروا آيه يعرضوا و يقولوا سحر مستمر

استمرار از هر چيزى به معناى عبور از آن است ، البته عبورى پى در پى ، و به همين جهت بـر دوام و عـمـوميت هر چيزى هم اطلاق مى شود، پس (سحر مستمر) به معناى سحرهايى پى در پى و دائمى است .
و كـلمـه (آيـه ) نـكـره در سـياق شرط است ، يعنى كلمه مذكور بدون الف و لام و هم در جـمـله اى شـرطـيـه قـرار گرفته ، و بر حسب قواعد ادبى عموميت را مى فهماند، و معنايش (هـر آيـتى ) است ، پس مى فهماند مشركين هر آيتى ببينند درباره اش مى گويند: اينها همه سحرهايى است پشت سرهم .
و بعضى از مفسرين ، مستمر را به محكم و مورد وثوق تفسير كرده اند.
و بـعـضى ديگر آن را به از بين رفتنى و زائل شدن ، و بعضى ديگر آن را زشت و منفور معنا كرده اند. ولى اين معانى بعيد است .

و كذبوا و اتبعوا اهواءهم و كل امر مستقر

در ايـن جـمـله صـريـحـا نـفـرمـوده چـه چـيـز را تـكـذيـب مـى كـنـنـد، ولى بـه قـريـنـه ذيـل آيـه مـى فـهـميم كه منظور تكذيب رسول خدا (صلى اللّه عليه و آله وسلم ) و آياتى است كه آورده .
و مـعـناى آيه اين است كه : رسول خدا (صلى اللّه عليه و آله وسلم ) و آياتى را كه آورده تكذيب كردند، در حالى كه همه امور مستقر و در مجراى خود قرار مى گيرد، آن وقت فهميده مـى شـود كـه آن امر حق است يا باطل ، راست است يا دروغ ؟ پس به زودى خواهند دانست كه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـر حـق و صـادق ، و يـا بـر بـاطل و كاذب است . بنابر اين جمله و كل امر مستقر در معناى آيه و لتعلمن نباه بعد حين مى باشد.
بعضى از مفسرين گفته اند: تكذيب در آيه مورد بحث مربوط به انشقاق قمر است و معناى آيـه ايـن اسـت كـه : مـشـركـيـن انـشـقـاق قمر را تكذيب نموده باز هم هواهاى نفسانى خود را پيروى كردند، ولى جمله و كل امر مستقر آنطور كه بايد با اين تفسير معنا نمى دهد و نمى سازد.

و لقد جاءهم من الانباء ما فيه مزدجر

كلمه (مزدجر) مصدر ميمى و به معناى پند گيرى است ، و جمله (من الانباء) بيان همان چيزى است كه در آن عبرت و پند گيرى و مزدجر است ، و مراد از آن (انباء)، اخبار امتهاى گـذشـتـه اى اسـت كـه هـلاك شـدنـد، و يـا مـقـصـود اخـبـار روز قـيامت است ، و هر دو وجه را احتمال داده اند، و از ظاهر اين آيت را با بيان خبرهاى روز قيامت و سپس با خبرهاى عده اى از امت هلاك شده تعقيب كرده ، بر مى آيد كه مراد از اخبارى كه در آن عبرت و مزد جر هست ، همه اخبار مذكور است .

حكمة بالغة فما تغن النذر

(حـكمت ) به معناى كلمه حقى است كه از آن بهره بردارى شود، و كلمه (بالغه ) از مـاده بلوغ است كه به معناى رسيدن هر رونده اى است به آخرين حد مسافت ، ولى به طور كـنـايـه در تـمـاميت و كمال هر چيزى هم استعمال مى شود، پس (حكمت بالغه ) آن حكمتى است كه كامل باشد، و از ناحيه خودش نقصى و از جهت اثرش كمبودى نداشته باشد.
و حـرف (فـاء) در جـمـله (فـمـا تـغـن النـذر) فـاى فـصـيحه است كه از حذف شدن جـزئيـاتى خبر مى دهد، جزئياتى كه گفتار متفرع بر آنها است ، و كلمه نذر جمع نذير و نذير يا به معناى منذر و بيم رسان است ، و يا به معناى انذار و بيم رساندن است ، و هر دو معنا صحيح است ، هر چند معناى اول به فهم نزديك تر است .
و مـعـنـاى آيـه ايـن اسـت كـه : ايـن قـرآن و يا آنچه به سوى آن دعوت مى كند، حكمتى است بالغ ، ولى آن را تكذيب كرده دنبال هواهاى نفسانى خود را گرفتند، و در نتيجه منذرين و يا انذارها سودى به حالشان نبخشيد.

فتول عنهم يوم يدع الداع الى شى ء نكر

كلمه (تولى ) كه مصدر فعل (تـول ) اسـت بـه مـعناى اعراض است ، و حرف فاء كه بر سرش در آمده فاى تفريع اسـت ، مـى فـهـمـانـد جـمـله فـرع و نـتـيـجـه مـطـالب قـبـلى اسـت كـه حال كفار را توصيف مى كرد،
و مـى فـرمـايـد: وقـتـى مـكـذبين به تو، پيرو هواهاى نفسانى باشند، و در نتيجه انذارها سـودى بـه حـالشـان نـدهـد و عـبـرت هـا و مواعظ به خرجشان نرود، تو هم از ايشان روى بگردان و اصرارى بر دعوتشان مورز.
راغب مى گويد: انكار، ضد عرفان است ، و براى اظهار اين كه من فلانى را نمى شناسم ، هـم گـفـتـه مـى شـود: (انـكـرت فـلانـا)، و هـم گـفـتـه مـى شود: (نكرت فلانا)، و اصـل مـعـنـاى ايـن كـلمـه ايـن است كه چيزى وارد بر قلب شود كه قلب تصورش را نكرده بـاشـد، و ايـن خـود نـوعـى جـهـل اسـت ، و در قـرآن كـريـم آمـده : (فـلمـا راى ايـديـهـم لا تـصل اليه نكرهم - وقتى ديد دستشان به غذا نمى رسد ناشناس ‍ تشخيصشان داد). و نيز مى گويد: كلمه (نكر) هم به معناى زيركى است و هم به معناى امرى دشوار است ، كه اذهان آن را نمى شناسد.
مفاد جمله (يوم يدع الداع ...) در آيه : (فتول عنهم يوم يدع الداع ...)
 گـفـتـار در بـيـان حـال مكذبين در برابر حكمت بالغه اى كه به ايشان القاء مى شود، و مـواعـظـى كـه بـه عـنـوان انـذار گـوشـزدشـان مـى گـردد در جـمـله (فـتـول عنهم ) تمام مى شود، و از جمله (يوم يدع الداع ) مجددا به قسمتى ديگر از آن مـواعـظـى كـه قـبـلا داشـت پـرداخـتـه حـال و وضـع مـكـذبـيـن در قـيـامـت و حال و روز امت هاى مكذب گذشته را در لحن عتاب و توبيخ شديد ذكر مى كند، در لحنى كه دل هـا را بـراى تـنـبـه تكان مى دهد، و ديگر عذرى براى اعراض اعراض كنندگان باقى نمى گذارد.
پـس بـنـابـر ايـن جـمـله (يـوم يـدع الداع ...) كـلامـى اسـت جـداى از مـا قبل خود، كلامى است كه مى خواهد دوباره آن مواعظى را كه قبلا ذكر كرده بود در مقام جواب از سـوالى تـقـديـرى از سـر گـيـرد، گـويـا بـعـد از آنـكـه فـرمـود: (فـتـول عـنـهـم ) شـخـصـى پـرسـيـده : خـوب وقـتـى پـيـامـبر از ايشان روى بگردانيد مـال كـار آنـان چـه بـود؟ فـرمـود: (يـوم يـدع ...)، يـعـنـى حـال عـاقـبـت دنـيـايـشـان را كـه گـفـتـيـم كـه هـمـان حـال امـثـال آنـان از قـوم نوح و عاد و ثمود و ديگران بود، چون اينها بهتر از آنها نيستند، و اما حال آخرتشان در روزى كه دعوت كننده دعوت مى كند...
و بـنـابر اين ظرف در جمله (يوم يدع ) متعلق است به جمله اى كه به زودى مى آيد، و مـى فرمايد: (يخرجون ) و معنايش اين است كه : روزى كه دعوت كننده به چيزى نديده و نـشـنـاخـته دعوت مى كند، همه از قبرها خارج مى شوند... و ممكن هم هست متعلق به جمله اى تـقـديـرى بـاشـد، و تـقـدير كلام (اذكر يوم يدع الداعى - بياد آر روزى را كه دعوت كـنـنـده دعـوت مـى كـنـد) و حـاصـل كـلام ايـن بـاشـد كـه بـيـاد آر آن روز را و حال ايشان را در آن داد.
و ايـن آيـه در مـعـنـاى آيـه شـريـفه (هل ينظرون الا الساعه ان تاتيهم ) و آيه شريفه (فهل ينتظرون الا مث ل ايام الذين خلوا من قبلهم ) مى باشد.
در ايـن آيـه شـريـفـه نـام دعـوت كـننده را نبرده كه كيست ، چيزى كه هست در جاى ديگر اين دعوت را به خود نسبت داده و فرموده : (يوم يدعوكم فتستجيبون بحمده ).
و اگـر از مـيـان همه خبرهاى مربوط به قيامت مساءله دعوت براى خروج از قبرها و حضور بـراى فصل قضا و خروجشان از قبر در حال خشوع و سرعت گرفتنشان به سوى داعى را يادآور شده ، براى اين بود كه اين دعوت مقابل دعوت آنان در دنيا قرار گيرد، كه ايشان را بـه سـوى ايـمـان بـه آيـات دعـوت مى كرد و ايشان اعراض نموده مى گفتند: اينها همه سحرهايى است مستمر.
و مـعـنـاى آيـه ايـن است كه : به ياد آر روزى را كه دعوت كننده ايشان را امرى بس دشوار دعوت مى كند، و آن امر دشوار همان داورى و پاداش و كيفر است .
تشبيه كردن مردم در بيرون شدن از قبر را به ملخ ‌هاى منتشر

خشعا ابصارهم يخرجون من الاجداث كانهم جراد منتشر

كلمه (خشع ) جمع خاشع است كه مصدر آن خشوع به معناى نوعى ذلت است ، و اگر اين خشوع را به ديدگان نسبت داده ، از اين جهت حالت خشوع و ذلت بيش از هر چيز در ديدگان ظهور مى كند.
و كـلمـه (اجـداث ) جـمـع جدث به معناى قبر است ، و جراد (ملخ ) حيوانى معروف است ، و اگر مردم را در بيرون شدن از قبر تشبيه كرده به ملخ ‌هاى منتشر، از اين جهت است كه ملخ وقـتـى مـنـتشر مى شود هر دسته داخل در دسته ديگر مى شود و با هم مخلوط مى شوند، با ايـن كـه بـه ظـاهر هر يك از آنها جهتى مخالف جهت ديگر دارد، در روز قيامت هم مردم اينچنين درهم و برهم مى شوند، قرآن كريم در جاى ديگر مى فرمايد: (يوم يخرجون من الاجداث سراعا كانهم الى نصب يوفضون خاشعه ابصارهم ).

مهطعين الى الداع يقول الكافرون هذا يوم عسر

.
يـعنى در حالى از گورها بيرون مى شوند كه به سرعت به سوى صاحب دعوت مى دوند و دعوتش را اجابت مى كنند، آن روز كافران گويند امروز روزى بس دشوار است .
بحث روايتى
روايـــاتـــى (راجـــع بـــه مـــعـــجـــزه شـــق القـــمـــر در ذيـل آيـه : (اقـتـربـت السـاعـة و انـشـقالقمر)
 در تـفـسـير قمى در معناى (اقتربت الساعة ) آمده كه : يعنى قيامت نزديك شد، چون بعد از پيامبر اسلام ديگر پيامبرى تا قيامت نخواهد آمد، و طومار نبوت و رسالت برچيده شد.
و در مـعـنـاى (انـشـق القـمـر) آمـده كـه قـريـش از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) خـواسـت تـا مـعـجـره اى بـرايـشـان بـياورد، رسـول خـدا (صلى الله عليه و آله وسلم ) دعا كرد، و از خدا خواست قرص قمر را برايش دو نـيـم كـنـد، و خـداى تـعـالى ايـن كـار را كرد، به طورى كه مشركين همه آن را ديدند، و دوباره آن دو قسمت به هم چسبيدند، با اين حال گفتند: سحرى مستمر يعنى صحيح .
و در امـالى شـيـخ به سند خود از عبيداللّه بن على از حضرت رضا از آباء گرامى اش از عـلى (عـليـه السـلام ) روايـت آورده كـه فـرمـود: در مـكـّه قـرص قـمـر دو نـيـم شـد، رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: (شاهد باشيد، شاهد باشيد).
مـؤ لف : مـسـاءله انـشقاق قمر براى رسول خدا (صلى اللّه عليه و آله وسلم ) در روايات شيعه از ائمه اهل بيت (عليهم السلام ) در رواياتى بسيار آمده ، و علما و محدثين ايشان آنها را بدون هيچ توقفى پذيرفته اند.
و در الدر المـنـثـور اسـت كـه : عـبدالرزاق ، احمد، عبد بن حميد، مسلم ، ابن جرير، ابن منذر، تـرمـذى ، ابـن مـردويه ، و بيهقى (در دلائل )، از انس روايت كرده اند كه گفت : مردم مكّه از رسول خدا (صلى اللّه عليه و آله وسلم ) معجزه اى خواستند، خداى تعالى قرص ماه را دو نـيـم كـرد، و به دنبالش آيه نازل شد: (اقتربت الساعة و انشق القمر... سحر مستمر) يعنى سحرى از بين رفتنى .
و در همان كتاب است كه ابن جرير، ابن منذر، ابن مردويه ، ابو نعيم ، و بيهقى ،
هـر دو در كـتـاب دلائل خـود از طـريـق مـسـروق از ابـن مـسـعـود روايت كرده اند گفت : در عهد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) قـرص قـمر دو نيم شد، و قريش گفتند: اين سـحـر ابـن ابى كبشه بود، آنگاه به يكديگر گفتند: منتظر باشيم تا مسافران از خارج بـيـايند، ببينيم آيا آنها هم اين جريان را ديده اند يا نه ، چون محمد نمى تواند تمام مردم عـالم را سـحـر كـنـد، مـسـافـران يكى پس از ديگرى از راه رسيدند، و قريش جريان را از ايشان پرسيدند، گفتند: آرى ما هم ديديم كه ماه دو نيم شد، راجع به اين جريان بود كه خداى تعالى اين آيه را نازل كرد (اقتربت الساعة و انشق القمر).
و نـيـز در آن كـتـاب اسـت كـه مـسـلم ، تـرمـذى ، ابن جرير، ابن منذر، ابن مردويه ، حاكم ، بيهقى و ابو نعيم ، در دلائل از طريق مجاهد از ابن عمر روايت كرده اند كه : در تفسير آيه (اقـتـربـت السـاعة و انشق القمر) گفته : اين آيه مربوط به جريانى است كه در عهد رسول خدا (صلى اللّه عليه و آله وسلم ) پيش آمد، يعنى قرص ماه دو نيم شد، يك نيمه آن جـلو كـوه و نـيـم ديـگـرش پـشـت كـوه قـرار گـرفـت ، و رسول خدا (صلى اللّه عليه و آله وسلم ) عرضه داشت : پروردگارا شاهد باش .
و بـاز در هـمـان كتاب آمده كه احمد، عبد بن حميد، ترمذى ، ابن جرير، حاكم ، ابو نعيم ، و بـيـهـقـى از جـبـيـر بـن مـطـعـم روايـت كـرده انـد كـه در شـاءن نـزول آيـه و (انـشـق القـمـر) گـفـتـه : مـا در عـهـد رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) در مكّه بوديم كه قرص ماه دو نيم شد، نيمى بـالاى ايـن كـوه قرار گرفت ، و نيمى ديگر بر بالاى اين كوه ديگر ايستاد، مردم گفتند: محمد ما را سحر كرد، در آن ميان مردى گفت اگر سحر باشد تنها مى تواند براى ما سحر باشد، و او نمى تواند تمام مردم را سحر كند.


و نـيـز در آن كـتـاب آمـده كـه ابـن جـريـر و ابـن مـردويـه و ابـونـعـيـم (در كـتـاب دلائل ) از ابـن عـباس روايت كرده اند كه در تفسير آيه (اقتربت الساعة و انشق القمر) گفته : اين جريان قبل از هجرت اتفاق افتاده بود، و آن از اين قرار بود كه ماه دو نيم شد، به طورى كه همه هر دو نيمه آن را ديدند.
و نـيـز در آن كتاب است كه ابن ابى شيبه ، عبد بن حميد، عبداللّه بن احمد، در كتاب زوائد الرهـد، و ابـن جرير و ابن مردويه و ابونعيم ، از ابى عبد الرحمان سلمى روايت كرده اند كـه گـفت : روزى در مدائن حذيفه بن يمان براى ما خطبه خواند، بعد از حمد خدا و ثناى او گفت :
(اقـتـربت الساعة و انشق القمر)، آگاه باشيد كه ساعت قيامت نزديك شد، آگاه باشيد كـه قرص ماه در عهد رسول خدا (صلى اللّه عليه و آله وسلم ) پاره شد، آگاه باشيد كه دنيا فراق خود را اعلام نمود آگاه باشيد امروز مسابقه و فردا روز پيروزى است .
مؤ لف : مساءله انشقاق قمر به دعاى رسول خدا (صلى اللّه عليه و آله وسلم ) از اين چند نـفـر از صـحـابـه يـعـنى انس ، عبداللّه بن مسعود، ابن عمر، جبير بن مطعم ، ابن عباس ، و حذيفه بن يمان ، به طرق بسيار مختلفى نقل شده .
و در روح المـعـانـى از جـمـله صـحـابـه اى كـه ايـن جـريـان از ايـشـان نـقـل شـده عـلى (عـليـه السـلام ) را شـمـرده ، و آنـگـاه از سـيـد شـريـف نـقـل كـرده كـه او در كـتـاب خـود (شـرح المـواقـف ) از ابـن سـبـكـى نـقـل كـرده كـه او در كـتـاب خـود (شرح مختصر) گفته : اين حديث متواتر است ، و نبايد در تواترش ترديد كرد.
خـوب ايـن حـال حـديـث بـود از نـظـر اهـل سـنـت ، وضـع آن را از نـظـر شـيعه نيز دانستى ، حال به بحث پيرامون اين جريان بپردازيم .
گفتارى اجمالى پيرامون مساءله شق القمر
مـعـجـره شـق القـمـر بـه دسـت رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در مـكـّه و قـبـل از هـجـرت و بـه پـيـشـنـهـاد مـشـركـيـن ، مـسـاءله اى اسـت كـه مـورد قبول همه مسلمين است ، و كسى از ايشان در آن ترديد نكرده .
و از قـرآن كـريـم آيـاتـى كـه به روشنى بر آن دلالت دارد يكى آيه مورد بحث است كه فـرمـوده : (اقـتـربـت السـاعـة و انـشـق القـمـر و ان يـروا ايـه يـعرضوا و يقولوا سحر مـسـتمر)، چون همان طور كه قبلا اشاره كرديم كلمه (آيت ) در آيه دوم جز اين كه همان بـاشـد كه در جمله (انشق القمر) از آن خبر داده ، با هيچ آيتى ديگر منطبق نيست ، براى اين كه نزديك ترين معجره با نزول اين آيه همان معجره شق القمر بوده كه مشركين از آن مانند ساير آيات اعراض كردند و گفتند: سحرى است مستمر.
و امـا از حـديث بايد دانست كه روايات بى شمارى بر آن دلالت دارد شيعه و سنى آنها را نقل كرده اند،
و محدثين هر دو طايفه آنها را پذيرفته اند، كه در بحث روايتى گذشته چند روايت از آنها را نقل كرديم .
پـس هـم كـتـاب بر وقوع چنين معجزه اى دلالت دارد و هم سنت ، و اما اين يك كره آسمانى دو نـيـم شـود، چـنـيـن چـيـزى فـى نـفـسـه مـمـكـن اسـت و عـقـل دليـلى بـر مـحـال بـودن آن نـدارد، از سـوى ديـگـر معجره هم امرى خارق العاده ، و وقوع حوادث خارق العـاده نـيـز مـمـكـن اسـت ، عـقـل دليـلى بـر مـحـال بـودن آن نـدارد، و مـا در جـلد اول ايـن كتاب به طور مفصل در اين باره بحث نموده ، هم امكان معجره را اثبات كرديم و هم وقـوع آن را، و يـكـى از روشـن تـرين شواهد بر وقوع شق القمر، قرآن كريم است ، پس بايد آن را بپذيريم هر چند كه از ضروريات دين نباشد.
ســـخـــن كـــســـانـــى كـــه بـا اسـتـنـاد بـه چـنـد آيـه قـرآنـى بـه وقـوع مـعـجـزه شق القمراشكال كرده اند و پاسخ آن
ولى بـعـضـى هـا بـه وقـوع چـنـيـن مـعجره اى اشكال كرده و گفته اند: اين معجزات پيامبر (صلى اللّه عليه و آله وسلم ) با اقتراح و پيشنهاد مردم انجام شود، با آيه (و ما منعنا ان نـرسـل بـالايـات الا ان كـذب بـهـا الاولون و اتـيـنـا ثـمـود الناقة مبصرة فظلموابها و ما نـرسـل بـالايـات الا تـخـويفا) منافات دارد، براى اين كه از اين آيه يا چنين استفاده مى شـود كـه مـا ديگر براى اين امت معجزاتى نمى فرستيم براى اين كه هر چه معجره براى امـت هـاى سـابـق فـرسـتـاديـم هـمـه را تـكـذيـب كـردنـد، و ايـن امـت هـم مـثل همان امت ها و داراى طبيعت همان ها هستند، و در نتيجه اينان نيز معجزات ما را تكذيب خواهند كرد، و وقتى معجره اثر نداشته باشد، ديگر چه فايده اى در فرستادن آن است ؟
و يـا اسـتـفاده مى كنيم كه مى خواهد بفرمايد: ما هيچ معجره اى براى اين امت نمى فرستيم ، براى اين كه اگر بفرستيم اين امت نيز مانند ساير امت گذشته آن را تكذيب مى كنند، و در اثـر تـكـذيـب مـعذب و هلاك مى شوند، و ما نمى خواهيم اين امت منقرض گشته به عذاب است يصال گرفتار آيد.
پـس به هر حال آيه فوق دلالت دارد كه خداى تعالى هيچ معجره اى به اقتراح و پيشنهاد اين امت نمى فرستد، آنطور كه در امت هاى گذشته مى فرستاد.
البـتـه ايـن اشـكـال هـمـان طـور كـه اشاره شد در خصوص معجزاتى است كه با اقتراح و پـيـشـنـهاد مردم جارى شود، نه آن معجزاتى كه خود خداى تعالى و بدون اقتراح مردم به مـنـظور تاءييد رسالت يك پيامبر جارى مى كند، مانند معجره قرآن براى پيامبر اسلام ، و دو مـعـجـره عـصا و يد (بيضا) براى موسى (عليه السلام ) و معجره زنده كردن مردگان و غيره براى عيسى (ع ) و
هـمچنين آيات نازله ديگر كه همه لطفى است از ناحيه خداى تعالى ، و نيز مانند معجزاتى كه از پيامبر اسلام سر زد بدون اين كه مردم از او خواسته باشند.
پـس بـه حـكـم آيـه 59 سـوره اسـرى هـيـچ پـيـغمبرى نمى تواند به پيشنهاد مردم معجره بـيـاورد، پـس مـا هـم نـمـى تـوانـيـم مـعـجـره شـق القـمـر را قـبـول كنيم چون هم به پيشنهاد مشركين بوده - البته اگر بوده - و هم اين كه مشركين بـه آن ايـمـان نـيـاوردند. و نظير آيه سوره اسرى آيه شريفه زير است كه مى فرمايد: (و قـالوا لن نـومـن لك حـتـى تـفـجـر لنـا مـن الارض يـنـبـوعـا... قـل سـبـحان ربى هل كنت الا بشرا رسولا) و آياتى ديگر غير آن ، چون از آيه مذكور نيز بـه دسـت مـى آيـد وقـتـى از آن جـنـاب خـواسـتـنـد تا به معجزه چشمه اى از زمين برايشان بـجـوشـانـد، در پـاسـخ خـداى را تـسـبيح كرد، و فرمود: من كه به جز يك فرستاده شده نـيـسـتـم (لابـد مـعنايش اين است كه بشر رسول نمى تواند از پيش خود و به دلخواه مردم معجره بياورد؟) در پاسخ با ذكر مقدمه اى ثابت مى كنيم كه اولا هيچ فرقى ميان معجزات پـيـشـنـهـادى و غـيـر آن نـيـسـت ، و در صـورت وجـود دليـل مـحـكـم نـقـلى هـر دو قـسـم قـابـل قـبـول اسـت ، و ثـانـيـا نازل نشدن عذاب بر مشركين عرب علتى ديگر داشته ، كه با كنار رفتن آن علّت عذاب هم بر آنان نازل شد.
بـــيـــان مقدمه اى براى اثبات اينكه شق القمر معجره اى پيامبر صلى الله عليه و آله وسلم به دنبال پيشنهاد مشركين بوده است
تـوضـيـح مـقدمه اين است كه : رسول خدا (صلى اللّه عليه و آله وسلم ) بر مشركين عرب بـه تـنـهـايـى مـبـعـوث نـبـود، و امـت او هـمـه جـهـانـيـان تـا روز قـيـامـت هـسـتـنـد، بـه دليل آيه شريفه (قل يا ايها الناس انى رسول اللّه اليكم جميعا)، و آيه شريفه (و اوحـى الى هـذا القـران لانـذركـم بـه و مـن بـلغ )و آيـه شـريـفـه (و لكـن رسول اللّه و خاتم النبيين ) و آياتى ديگر.
چـيزى كه هست آن جناب دعوت خود را از مكّه و از ميان قوم خودش مردم مكّه و اطراف آن بودند شـروع كـرد و جـمـعـيـت بـسيارى دعوتش را پذيرفتند، ولى عامه مردم بر كفر خود باقى مـانـده تـا آنجا كه توانستند دعوتش را با دشمنى و اذيت و استهزاء مقابله نموده ، تصميم گـرفـتـنـد يـا او بـه قـتل برسانند و يا اين كه از آن شهر بيرون كنند كه خداى تعالى دستورش داد كه هجرت كند.
و آنـهـايـى كـه بـه آن جـنـاب ايـمان آوردند هر چند نسبت به مشركين كم بودند، و در تحت شكنجه آنان قرار داشتند،
امـا بـراى خـود جـمـعـيـتـى بـوده انـد كـه قرآن درباره شان فرموده : (الم ترالى الذين قـيـل لهـم كـفـوا ايـديـكـم و اقـيـمـوا الصـلوة ) حـتـى آنـقـدر زيـاد بـودنـد كـه از رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) اجازه مى خواستند تا با مشركين مبارزه و نبرد كـنـنـد، ولى خـداى تـعـالى اجـازه نـداد، (بـه روايـات وارده درنزول آيه فوق مراجعه فرماييد).
پـس مـعـلوم مـى شـود مـسـلمـانـان مـكـّه عده و عده اى داشته اند، و روز به روز به جمعيتشان اضـافـه مـى شـده ، تا آنكه رسول خدا (صلى اللّه عليه و آله وسلم ) به مدينه مهاجرت كـرد و در آنـجـا دعـوتـش گـسـتـرش و اسـلام نـشـر يـافـت ، مـديـنـه و قـبـائل اطـرافـش را تـا يـمـن و سـايـر اطـراف شـبه جزيره عربستان را گرفت ، و از اين سـرزمـين پهناور تنها مكّه و اطراف آن باقى ماند، و اين گستردگى همچنان ادامه يافت تا از مـرز عـربـسـتـان هـم گـذشـت ، و رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در سـال ششم هجرت نامه هايى به پادشاهان و بزرگان فارس و روم و مصر نوشت ، و در سـال هـشـتـم هـجـرت مـكـّه را هم فتح كرد، و درفاصله يعنى فاصله هجرت تا فتح مكّه عده زيـادى از اهـالى مـكـّه و اطـرافـش بـه ديـن اسـلام در آمـدنـد. تـا آنـكـه رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) از دنيا رحلت نموده و انتشار اسلام به جايى رسـيـد كـه هـمه مى دانيم ، و به طور مداوم جمعيتش بيشتر و آوازه اش گسترده تر شد، تا امروز كه يك پنجم جمعيت دنيا را تشكيل داده اند.
حال كه اين مقدمه روشن شد مى گوييم : آيه مورد بحث يعنى مساءله دو نيم شدن قرص ماه ، مـعـجـره اى بـود پـيـشـنـهـادى كـه مـشـركـيـن مـكـّه آن را از رسـول خدا (صلى اللّه عليه و آله وسلم ) خواسته بودند، معجزه اى كه اگر تكذيبش مى كردند، دنبالش عذاب بود، و تكذيبش ‍ هم كردند، براى اين كه گفتند سحرى است مستمر و ليـكـن تـكـذيـب مـشـركـيـن باعث آن نمى شد كه خداى تعالى تمامى امت اسلام را كه پيامبر اسـلام رسـول ايـشـان اسـت هلاك كند، آرى امت اسلام تمامى ساكنان روى زمين هستند، و در آن ايـامـى كـه مـشـركـيـن شق القمر را تكذيب كردند حجت بر تمامى مردم روى زمين تمام نشده بـود، چـون اين معجزه پنج سال قبل از هجرت اتفاق افتاد، و خداى تعالى خودش فرموده : (ليهلك من هلك عن بينه ).
و حـتى باعث اين هم نمى شد كه تمامى اهل مكّه را هلاك كند، چون در ميان آنان جمعى از مسلمين بـودند، و به همين جهت ديديم كه در صلح حديبيه خداى تعالى مقابله مسلمانان با مشركين را بـه صـلح انـجـام داد، و وقـتـى مـسـلمـانـان از ايـن كـه نـتـوانـسـتـنـد داخل مكّه شوند ناراحت شدند،
فـرمـود: (و لولا رجـال مـومنون و نساء مؤ منات لم تعلموهم ان تطوهم فتصيبكم منهم معره بـغـيـر عـلم ليـدخـل اللّه فـى رحـمـتـه من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا اليما).
عـلاوه بـر ايـن ايـن فرض هم صحيح نبود كه خداى تعالى تنها كفار مكّه را هلاك نموده مؤ مـنـيـن ايـشـان را نـجـات دهـد، چـون جـمـع بـسـيـارى از هـمـان كـفـار نـيـز در فـاصـله پـنـج سال قبل از هجرت و هشت سال بعد از هجرت و تمامى آنان در فتح مكّه مسلمان شدند، هر چند كه اسلام بسيارى از آنها ظاهرى بود، زيرا دين مبين اسلام در مسلمانى اشخاص به اقرار به شهادتين هر چند به ظاهر باشد اكتفا مى كند.
از ايـن هـم كـه بـگـذريـم عـمـوم اهـل مـكـّه و حـوالى آن اهـل عـنـاد و لجـاج نـبـودنـد، و تـنـهـا صـنـاديـد و بـزرگـان ايـشـان عـنـاد داشـتـنـد، و رسـول خـدا (صـلى اللّه عليه و آله وسلم ) را استهزاء مى كردند و مسلمانان را شكنجه مى دادند و عليه رسول خدا (صلى اللّه عليه و آله وسلم ) اقتراح (پيشنهاد) معجزه مى دادند. و منظور از آيه (ان الذين كفروا سواء عليهم انذرتهم ام لم تنذرهم لا يؤ منون ) همين طبقه بوده است و خداى تعالى همين لجبازان را كه اقتراح معجزه مى كردند در چند جا از كلام خود تـهـديـد كرد به محروميت از ايمان و هلاكت ، و به همين تهديد خود وفا هم نمود، هيچ يك از آنـان ايـمـان نـيـاوردنـد، و در واقـعـه جـنگ بدر هلاكشان كرد، (و تمت كلمه ربك صدقا و عدلا).
بـــررســـى مـفـاد آيه 59 از سوره اسرى درباره مجزات پيامبر صلى الله عليه و آله وسلم
و اما اينكه صاحب اشكال تمسك كرد به آيه 59 از سوره اسرى براى خداى تعالى مطلقا مـعـجـزه نـمـى فرستد. در پاسخش مى گوييم آيه شريفه همان طور كه خود او نيز اقرار كرد شامل آن معجزات كه رسالت يك پيامبر را تاءييد مى كند نمى شود، مانند قرآن براى تـاءيـيـد رسـالت رسـول اسـلام ، و نـيـز شـامـل آيـاتـى كـه جـنبه لطف دارد نمى شود از قبيل خوارق عاداتى كه از آن جناب سر مى زد، از غيب خبر مى داد و بيمارانى كه به دعايش شفا مى يافتند و (صدها) مانند آن .
بـنـابـرايـن بـر فـرض هـم كـه آيـه مـذكـور مـطـلق بـاشـد، تـنـهـا شامل معجزات اقتراحى مشركين مكّه مى شود كه اقتراحاتشان نظير اقتراحات امت هاى گذشته بـود، بـراى ايـن نـبـود كه با ديدن معجزه ايمان بياورند، بلكه براى اين بود كه آن را تكذيب كنند، و خلاصه سر به سر پيغمبر خود بگذارند، چون طبع مشركين مكه طبع همان مـكـذبين از امت هاى گذشته بود، و لازمه آيه مزبور هم است كه مشركين مكّه را معذب كند، و خدا نخواست فورى آنان را عذاب كند.
البـتـه ايـن را هـم بـگـويـيـم كـه در آيـه مـذكـور دو احـتـمـال هـسـت . يـكـى ايـن كـه حـرف (بـاء) در جـمـله (و مـا نـرسـل بـالايـات ) زايـده بـاشـد، و كـلمـه (آيـات ) مـفـعـول جـمـله (نرسل ) باشد، و معنا اين باشد كه ما آيات را نمى فرستيم مگر براى تـخـويـف ، و احـتـمـال دوم ايـن كـه بـاى مـصـاحبه و به معناى باى فارسى باشد، در اين صـورت مـفـعـول جـمـله (نرسل ) رسول تقديرى است ، و معناى آيه اين است كه : ما هيچ پيغمبرى را با آيات نمى فرستيم مگر براى تخويف .
و امـا ايـن كـه گـفتيم خدا نخواست فورى آنان را عذاب كند، علّت آن را خود خداى تعالى در جـاى ديـگـر تـوضـيح داده و فرموده : (و ما كان اللّه ليعذبهم و انت فيهم و ما كان اللّه مـعـذبـهـم و هـم يـسـتـغـفـرون ) پـس ، از ايـن آيـه بـر مـى آيـد عـلّت نفرستادن آيت و به دنـبـال تكذيب آن عذاب اين نبوده كه خدا نخواسته آيت و معجره اى بفرستد، بلكه علت اين بوده كه رسول خدا (صلى اللّه عليه و آله وسلم ) در بين آنان مانع فرستادن آيت بوده ، هـمـچـنـان كـه از آيـه شـريـفـه (و ان كـادوا ليـسـتفزونك من الارض ليخرجوك منها و اذا لا يلبثون خلافك الا قليلا) نيز همين معنا استفاده مى شود.
از سـوى ديـگـر فـرمـوده : (و ما لهم الا يعذبهم اللّه و هم يصدون عن المسجد الحرام و ما كانوا اوليائه ان اولياوة الا المتقون و لكن اكثرهم لا يعلمون و ما كان صلاتهم عند البيت الا مكاء و تصدية فذوقوا العذاب بما كنتم تكفرون ).
و اين آيات بعد از جنگ بدر نازل شد و اين آيات اين معنا را بيان مى كند از طرف كفار هيچ مـانـعـى از نـزول عـذاب نـيـسـت ، تـنـهـا مـانـع آن وجـود رسـول خـدا (صلى اللّه عليه و آله وسلم ) در بين ايشان است ، وقتى مانع بر طرف شود عـذاب هـم نـازل مى شود، همچنان كه بعد از خارج شدن آنجناب از بين مشركين قريش خداى تعالى ايشان را در جنگ بدر به آن وضع عجيب از بين برد.
و كوتاه سخن آنكه مانع از فرستادن آيات ، تكذيب بود، هم در امت گذشته و هم در اين امت ، چـون مـشـركين در خصيصه تكذيب مثل امت هاى گذشته بودند، و مانع از فرستادن عذاب ، وجـود رسـول خـدا (ص ) بـود، هـمـيـنـكـه مـقـتـضـى عـذاب از قـبـيـل سـوت زدن و كـف زدن مـوجـود شـد، و يـكـى از دو ركـن مـانـع كه عبارت بود از وجود رسـول خـدا (صلى اللّه عليه و آله وسلم ) در بين آنان برطرف گرديد، ديگر نه مانعى براى فرستادن آيت و معجزه باقى ماند، و نه مانعى براى فرستادن عذاب ، چون بعد از تـكـذيـب مـعـجـزه ، و بـه خـاطـر مـقـتـضـيـات عـذاب كـه هـمـان سـوت و كـف زدن و امثال آن بود حجت بر آنان تمام گرديد.
پـس بـه طـور خـلاصـه مـى گـويـيـم مـفـاد آيـه شـريـفـه (و مـا مـنـعـنـا ان نـرسـل بـالايـات ...) يـكـى از دو احـتـمـال اسـت ، يـا ايـن اسـت كـه : مـادامـى كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در بين ايشان است خداى تعالى از فرستادن مـعـجـره امـتـنـاع مى كند، كه در اين فرض آيه شريفه با فرستادن آيت (شق القمر) و (پيروزى بدر) و تاخير عذاب تا آن جناب از ميان آنان بيرون شود منافاتى نداشته ، و دلالتـى بر امتناع از آن ندارد، و چگونه ممكن است بر آن دلالت كند با اين خداى سبحان تـصريح كرده به اين كه داستان بدر خود آيتى بوده ، وكشته شدن كفار در آن واقعه هم عذابى بوده است .
و يا اين است كه فرستادن آيت وقتى است كه لغو نباشد، و اگر لغو بود خداى تعالى از فـرسـتـادن آن امـتـنـاع مـى نـمـود، و چون كفار مكّه مجبول و سرشته بر تكذيب بودند، لذا بـراى آنـان آيت و معجره نخواهد فرستاد، كه در اين هم آيه شريفه با فرستادن معجره و تـاخـيـر عـذاب كـفار تا بعد از هجرت رسول خدا (صلى اللّه عليه و آله وسلم ) منافاتى نـدارد، چـون در ايـن فـرض فـرسـتـادن آيـت لغـو نـيـسـت ، بـلكـه فـايـده احـقـاق حـق و ابطال باطل دارد، پس چه مان عى دارد كه آيت شق القمر هم از آيات و معجزاتى باشد كه خـدا نـازل كـرده ، و فـايده اش اين باشد كه كفار را به جرم تكذيبشان عذاب كند، البته بـعـد از آنـكـه مـانـع عـذاب بـر طـرف شـده بـاشـد، يـعـنـى رسـول خدا (صلى اللّه عليه و آله وسلم ) از ميان آنان بيرون رفته باشد، آن وقت ايشان را در جنگ بدر نابود كند.
پـــاســـخ اســـتـــدلال مـــنـــكـــريـــن شـــق القـــمـــر بـــه آيـه(قل سبحان ربى هل كنت الا بشرا رسولا)
 و امـا ايـن كـه اسـتـدلال كـردنـد بـه آيـه (قـل سـبـحـان ربـى هـل كـنـت الا بشرا رسولا) بر اين كه هيچ معجره اى به پيشنهاد مردم صورت نمى گيرد، در پـاسـخ مـى گـويـيـم : مـفـاد آيـه شـريـفـه ايـن نـيـسـت كـه خـداى سـبـحـان نـبـوت رسول خدا (صلى اللّه عليه و آله وسلم ) را به وسيله معجره تاييد نمى كند، چون مفاد آن اين است كه : بگو من از آنجا كه يك بشر هستم كه از ناحيه خدا فرستاده شده ام ، از ناحيه خود قدرتى بر آوردن معجره ندارم .
چـون اگـر مـفاد آن انكار معجزات از رسول خدا (صلى اللّه عليه و آله وسلم ) باشد انكار مـعـجـره هـمـه انـبـيـاء هـم خـواهـد بـود، زيـرا هـمـه انـبـيـاى بـشـرى رسـول بـودنـد، و حـال آنـكـه قـرآن كـريـم در ضـمـن نقل داستان هاى انبياء معجزاتى بسيار براى آنان اثبات كرده ، و از همه آن معجزات روشن تـر خـود ايـن آيـه خودش را رد مى كند، براى اين كه آيه شريفه يكى از آيات قرآن است كـه خـود مـعـجـزه اسـت ، و بـه بـانـگ بـلنـد اعـلام مـى كـنـد اگـر قـبول نداريد يك آيه به مثل آن بياوريد، پس چگونه ممكن است اين آيه معجره را انكار كند با اين كه خودش معجره است ؟
بلكه مفاد آيه اين است كه رسول خدا (صلى اللّه عليه و آله وسلم ) بشرى است فرستاده شـده ، خـودش از اين جهت بشر است قادر بر هيچ چيز نيست ، تا چه رسد به آوردن معجره ، تنها امر به دست خداى سبحان است ، اگر بخواهد به دست او معجزه جارى مى كند، و اگر نـخـواهـد نـمـى كند همچنان كه در جاى ديگر فرموده : (و اقسمو اباللّه جهد ايمانهم لئن جاءتهم ايه ليومنن بها قل انما الايات عند اللّه و ما يشعركم انها اذا جاءت لا يومنون ) و نـيـز از قـوم نـوح حـكـايـت كـرده كـه گفتند: (قالوا يا نوح قد جادلتنا فاكثرت جدالنا فاتنا بما تعدنا ان كنت من الصادقين قال انما ياتيكم به اللّه ان شاء) و نيز فرموده : (و ما كان لرسول ان ياتى بايه الا باذن اللّه ) و آيات در اين معنا بسيار است .
جواب به دو شبهه ديگر پيرامون معجزه شق القمر
 يـكـى ديـگـر از اعـتـراضـاتـى كـه بـه آيـت شـق القـمـر شـده - بـه طـورى كـه نقل شده - اين است كه اگر اينطور كه مى گويند
قـرص ماه دو نيم شده باشد بايد تمام مردم دنيا ديده باشند، و رصدبندان شرق و غرب عـالم ايـن حـادثـه را در رصـدخـانـه خود ضبط كرده باشند، چون اين از عجيب ترين آيات آسـمـانـى اسـت ، و تـاريـخ تـا آنـجا كه در دست است و همچنين كتب علمى هيئت و نجوم كه از اوضاع آسمانى بحث مى كند نظيرى براى آن سراغ نمى دهد، و قطعا اگر چنين حادثه اى رخ داده بـود اهـل بـحـث كـمـال دقـت و اعـتـنـا را در شـنـيـدن و نقل آن بكارمى زدند، و مى بينيم كه نه در تاريخ از آن خبرى هست و نه در كتب علمى اثرى .
بـعـضـى هـم پـاسـخـى از ايـن اعتراض داده اند كه خلاصه اش از نظر خواننده مى گذرد، گفته اند:
اولا مـمـكـن است مردم آن شب از اين حادثه غفلت كرده باشند، چه بسيار حوادث جوى و زمينى رخ مى دهد كه مردم از آن غافلند، اينطور نيست كه هر حادثه اى رخ دهد مردم بفهمند و آن را نزد خود محفوظ نگهداشته ، و سينه به سينه تا عصر ما باقى بماند.
و ثانيا سرزمين حجاز و اطراف آن از شهرهاى عرب نشين و غيره رصد خانه اى نداشتند تا حـوادث جـوى را ضـبط كنند، رصدخانه هايى كه در آن ايام بر فرض كه بوده باشد در شـرق در هـنـد، و در مغرب در روم و يونان و غيره بوده ، در حالى كه تاريخ از وجود چنين رصدخانه هايى در اين نواحى و در ايام وقوع حادثه هم خبر نداده و اين جريان به طورى كـه در بـعـضـى از روايـات آمـده در اوائل شـب چـهـاردهـم ذى الحـجـه سال ششم بعثت يعنى پنج سال قبل از هجرت اتفاق افتاده .
عـلاوه بـر ايـن بـلاد مـغـرب كـه اعـتـنـايـى بـه ايـنـگـونـه مسائل داشته اند (البته اگر در آن تاريخ چنين اعتنايى داشته بودند) بام كه اختلاف افق داشته اند، اختلاف زمانى زيادى كه باعث مى شد آن بلاد جريان را نبينند، چون به طورى در بـعـضـى از روايـات آمده قرص ماه در آن شب بدر بوده ، و در حوالى غروب خورشيد و اوائل طـلوع مـاه اتـفـاق افـتـاده ، و مـيـان انـشـقـاق مـاه و دوبـاره متصل شدن آن زمانى اندك فاصله شده است ، ممكن است مردم آن بلاد وقتى متوجه ماه شده اند كه اتصال يافته بوده .
از ايـن هـم كـه بـگـذريـم ، مـلت هـاى غـيـر مـسـلمـان يـعـنـى اهل كليسا و بت خانه را در امور دينى و مخصوصا حوادثى كه به نفع اسلام باشد متهم و مغرض مى دانيم .
اعـتراض سومى كه به مساءله شق القمر شده اين است كه بعضى گفته اند: دو نيم شدن ماه به هيچ وجه ممكن نيست ،
مـگـر وقـتـى كه جاذبه ميان دو نيمه آن از بين برود، و اگر از بين برود ديگر ممكن نيست دوبـاره بـه هـم بـچـسـبـنـد، پس اگر انشقاقى اتفاق افتاده باشد بايد تا ابد به همان صورت باقى بماند.
جـواب از ايـن اشـكـال ايـن اسـت كـه : قـبـول نـداريـم كـه چـنـيـن چـيـزى مـحـال عـقـلى بـاشـد، بـله مـمـكـن اسـت مـحـال عـادى يـعـنـى خـارق عـادت بـاشـد، و ايـن مـحـال بودن عادى اگر مانع از التيام بعد از انشقاق باشد مانع از انشقاق بعد از التيام هـم خـواهـد بـود، بـه ايـن مـعـنـا كـه از هـمـان اول انـشـقـاق صـورت نـمـى گـرفـت ، و حال آنكه انشقاق به حسب فرض صورت گرفته ، و در حقيقت اساس اعتراض انكار هر امر خـارق العـاده اسـت ، و گـرنـه كسى خرق عادت را جايز و ممكن بداند، چنين اعتراضى نمى كند.
آيات 42 - 9 سوره قمر
كـذبـت قـبـلهـم قـوم نـوح فكذبوا عبدنا و قالوا مجنون و ازدجر(9) فدعا ربه انى مغلوب فـانـتـصـر(10) فـفـتحنا ابوب السماء بماء منهمز(11) و فجرنا الارض عيونا فالتقى المـاء عـلى امـر قـد قـدر(12) و حـملناه على ذات الوح و دسر(13) تجرى باعيننا جزاء لمن كـان كـفـر(14) و لقـد تـركنها ايه فهل من مدكر(15) فكيف كان عذابى و نذر(16) و لقد يسرنا القران للذكر فهل من مدكر(17) كذبت عاد فكيف كان عذابى ونذر(18) انا ارسلنا عـليـهـم ريـحـا صـرصـرا فـى يـوم نـحـس مـسـتـمـر(19) تـنـزع النـاس كـانـهـم اعـجـاز نـخـل مـنـقـعـر(20) فـكـيـف كـان عـذابـى و نـذر(21) و لقـد يـسـرنـا القـران للذكـر فـهـل مـن مـدكـر(22) كـذبـت ثـمـود بالنذر(23) فقالوا ابشرا منا وحدا نتبعه انا اذا لفى ضـلل و سـعـر(24) القـى الذكـر عـليـه مـن بـيـنـنـا بـل هـو كـذاب اشـر(25) سـيـعلمون غدا من الكذاب الاشر(26) انا مرسلوا الناقة فتنه لهم فـارتـقـبـهـم و اصـطـبـر(27) و نـبـئهـم ان المـاء قـسـمـة بـيـنـهـم كل شرب محتضر(28) فنادوا صاحبهم فتعاطى فعقر(29) فكيف كان عذابى و نذر(30) انا ارسـلنـا عـليـهـم صـيـحـة وحـدة فـكانوا كهشيم المحتظر(31) و لقد يسرنا القران للذكر فـهـل مـن مـدكـر(32) كـذبـت قـوم لوط بـالنـذر(33) انـا ارسـلنـا عـليـهـم حـاصـبـا الا ال لوط نـجيناهم بسحر(34) نعمة من عندنا كذلك نجزى من شكر(35) و لقد انذرهم بطشتنا فـتـماروا بالنذر(36) و لقد رودوه عن ضيفه فطمسنا اعينهم فذوقوا عذابى و نذر(37) و لقـد صـبـحـهـم بـكـرة عـذاب مستقر(38) فذوقوا عذابى و نذر(39) و لقد يسرنا القران للذكر فهل من مدكر(40) و لقد جاء ال فرعون النذر(42) كذبوا باياتنا كلها فاخذناهم اخذ عزيز مقتدر(42).
ترجمه آيات
قـبـل از ايـشان قوم نوح به تكذيب پرداخته ، بنده ما نوح را تكذيب كرده و گفتند: جن زده شده و مضرت ديده است (9).
تـا جـايـى كـه پـروردگـار خود را خواند و عرضه داشت : پروردگارا من مغلوب و شكست خورده ام ، از تو يارى مى خواهم (10).
ما نيز درهاى آسمان را به آبى رگبار و تند بگشوديم (11).
و زمين را به صورت چشمه هايى جوشان بشكافتيم ، اين دو آب به منظور اجراى فرمانى كه رانده بوديم بهم برخوردند (12).
و ما نوح را بر مركبى تخته اى كه در كشتى بكار رفته بود سوار كرديم (13).
و اين كشتى زير نظر ما به حركت در آمد، و بقيه غرق شدند، و جزاى يك عمر كيفر خود را ديدند (14).
ما آن كشتى را حفظ كرديم تا آيتى باشد، حال آيا عبرت گيرنده اى هست ؟ (15).
(اكنون بنگ ريد) عذاب و انذار من چگونه است (16).
و با اين كه ما قرآن را براى تذكر آسان كرده ايم آيا كسى هست متذكر شود؟ (17).
قوم عاد هم (پيامبر خود را) تكذيب كرد (اكنون بنگريد) كه عذاب و انذار من (درباره آنان ) چگونه بود؟ (18).
مـا بـادى سـخـت طـوفـانـى در روزى نـحـس مـسـتـمـرى بـر آنـان گسيل داشتيم (19).
بادى كه مردم را مانند نخلى كه از ريشه در آيد از زمين بركند (.2).
ببين كه عذاب و انذار من چگونه بود؟ (21).
و با اين كه ما قرآن را براى تذكر آسان كرده ايم آيا كسى هست كه متذكر شود؟ (22).
طايفه ثمود هم پيامبران را تكذيب كردند (23).
گـفـتـنـد آيـا يـك بـشـر را كـه از خـود مـا است پيروى كنيم ؟ در اين صورت خيلى گمراه و ديوانه ايم (24).
چطور شده كه از ميان همه ما قرآن بر او نازل شده ؟ نه ، بلكه او دروغ پردازى است جاه طلب (25).
فردا به زودى خواهند فهميد كه دروغ پرداز جاه طلب كيست (26).
ما ماده شتر را براى آزمايش آنان خواهيم فرستاد، صبر كن و منتظر باش (27).
و بـه ايشان خبر بده كه آب محل ، بين آنان و شتر تقسيم است هر روز صاحب قسمت حاضر شود (28).
مردم داوطلب كشتن شتر را صدا زدند، و او متصدى كشتن آن شد (29).
پس ببين كه عذاب و انذار من درباره آنان چگونه بود؟ (.3).
مـا فـقط يك صيحه بر آنان فرستاديم ، همگى چون هيزمى كه باغبان جمع مى كند رويهم انباشته شدند (31).
با اينكه ما قرآن را براى تذكر آسان كرديم ، آيا كسى هست متذكر شود (32).
قوم لوطهم انذار را تكذيب كردند (33).
و مـا بـادى سنگ آور بر آنان فرستاديم ، و به جز خاندان لوط كه در سحرگاهان نجات داديم همه را هلاك كرديم (34).
و نجات ايشان نعمتى بود از ما تا همه بدانند بندگان شكرگزار را اينچنين جزا مى دهيم (35).
بـا ايـن كـه لوط ايـشـان را از عـذاب مـا انـذار كـرده بـود، ولى هـمـچـنـان در جدال خود اصرارورزيدند (36).
و نـسـبـت بـه مـيـهمانان او قصد سوء و منافى عفت كردند، ما چشمهايشان را كور كرديم ، و گفتيم بچشيد عذاب و انذار مرا (37).
سرانجام صبحگاهان عذاب پيوسته به ايشان رسيد (38).
و گفتيم بچشيد عذاب و انذار مرا (39).
و با اين كه ما قرآن را براى تذكر آسان كرده ايم آيا كسى هست متذكر شود؟ (.4).
ما براى آل فرعون هم بيمرسان فرستاديم (41).
امـا هـمـه آيـات ما را تكذيب كردند، و ما آنها را گرفتيم و مجازات كرديم گرفتن شخصى قدرتمند و توانا (42).
بيان آيات
در اين آيات به پاره اى از حوادث گذشته كه در آن مزدجر و اندرز هست اشاره شده ،
و از مـيـان ايـن دسـتـه از اخـبـار سـرگـذشـت قـوم نـوح و عـاد و ثـمـود و قـوم لوط و آل فـرعـون را اخـتـصاص به ذكر داد، و مشركين عرب را با ياد آن اقوام تذكر داد، و بار ديـگر اجمالى از آنچه سابقا از وضع آنان و سرانجام امرشان بيان كرده بود تذكر مى دهـد، تـا بـدانـند در اثر تكذيبشان به آيات خدا و فرستادگان او چه عذاب اليم و عقاب هـايـى در پـى دارنـد، تـا آيـه شـريفه (و لقد جاءهم من الانباء ما فيه مزدجر) را بيان كرده باشد.
و بـه مـنـظـور ايـن كـه تـقرير داستانها و نتيجه گيرى از آنها را تاءكيد كرده باشد، و شـنـونـدگـان بـيـشـتـر تحت تاثير قرار گرفته ، و اين اندرزها بيشتر در دلها جايگير شود، دنبال هر يك از قصه ها اين جمله را تكرار كرد كه : (فكيف كان عذابى و نذر)، و هـمـيـن تـاءكـيـد را بـا ذكـر غـرض از انـذار و تخويف دو برابر نموده ، فرمود: (و لقد يسرنا القرآن للذكر فهل من مدكر).

كذبت قبلهم قوم نوح فكذبوا عبدنا و قالوا مجنون و ازدجر

وجه تكرار تكذيب در آيه : (كذبت قلبهم قوم نوح فكذبوا عبدنا...)
 در اين آيه كلمه تكذيب دوبار آمده ، اولى به منزله انجام دادن دومى است ، و معنايش فعلت التكذيب است ، و جمله (فكذبوا عبدنا) آن را تفسير مى كند، و اين تعبير نظير تعبير در آيـه و نادى نوح ربه فقال است ، كه اول مى فرمايد نوح پروردگار خود را صدا زد، و بار دوم مى فرمايد پس بگفت ...
بعضى از مفسرين گفته اند: مراد از تكذيب اول تكذيب مطلق پيامبران ، و مراد از تكذيب دوم تـكـذيـب خـصـوص نوح است ، چون از آيه شريفه (كذبت قوم نوح المرسلين ) بر مى آيـد كـه قـوم نوح مطلق پيامبران را تكذيب مى كردند، بنابر اين معناى آيه مورد بحث اين اسـت كـه قوم نوح همه رسولان را تكذيب مى كردند، و در نتيجه نوح را هم تكذيب كردند، وسـخـن تـوجـيـه خـوبى است . بعضى ديگر گفته اند: مراد از اين كه با حرف (فاء) تـكـذيب دوم را متفرع بر تكذيب اول كرد، اين است كه اشاره كند به تكذيب قوم نوح يكى پـس ‍ از ديگرى و در تمامى طول زمان دعوت آن جناب بوده ، هر قرنى كه از آنان منقرض مـى شـد و قرنى ديگر روى كار مى آمد، آنها نيز وى را تكذيب مى كردند. ليكن اين معنا از ظاهر آيه بعيد است .
نـظـيـر ايـن تـوجـيـه در دورى از ظاهر آيه گفتار بعضى ديگر است كه گفته اند: مراد از تكذيب اول ، قصد تكذيب ، و از تكذيب دوم ، خود تكذيب است .
ترجمه الميز ان ج : 19 ص : 110
و اگر در چنين مقامى از جناب نوح تعبير كرد به بنده ما و فرمود: (فكذبوا عبدنا) به مـنـظـور تـجـليـل از آن جـنـاب و تـعظيم امر او، و نيز اشاره به اين نكته بود كه برگشت تـكـذيـب او به تكذيب خداى تعالى است ، چون او بنده خدا بود و خودش چيزى نداشت ، هر چه داشت از خدا بود.
(و قالوا مجنون و ازدجر) - مراد از (ازدجار) اين است كه : جن او را آزار رسانده و در او اثرى از جنون است ، و معنايش اين است كه : قوم نوح تنها به تكذيب او اكتفاء نكردند، بلكه نسبت جنون هم به او دادند، و گفتند او جن زده اى است كه اثرى از آزار جن در او هست ، در نـتـيـجـه هيچ سخنى نمى گويد، مگر آنكه اثرى از آن حالت در آن سخنش هست ، تا چه رسدكه سخنش وحى آسمانى باشد.
بعضى ديگر گفته اند: فاعل فعل مجهول (ازدجر) جن نيست ، بلكه قوم نوح است ، كه آن جـنـاب را از دعـوت و تـبليغ زجر داده ، با انواع اذيت ها و تخويف ها مانع كارش شدند، ولى معناى اول شايد روشن تر باشد.

فدعا ربه انى مغلوب فانتصر

كلمه (انتصار) به معناى انتقام است ، و منظور آن جناب از اين كه گفت (انى مغلوب ) مـن شـكـسـت خـورده شدم اين است كه از ظلم و قهر و زورگويى تنگ آمدم ، نه اينكه از نظر حـجـت و دليـل مـحـكـوم شـده ام ، وجـمـله كـوتـاه خـلاصـه نـفـريـنـى اسـت كـه كـرده ، و تفصيل آن در سوره نوح آمده ، همچنان تفصيل حجت هايش در سوره هود و غير آن حكايت شده .
بيان چگونگى و فور آب بر سراسر زمين پس از نفرين نوح عليه السلام

ففتحنا ابواب السماء بماء منهمر

در مجمع البيان مى گويد: كلمه (همر) مصدر ثلاثى مجرد است و به معناى ريختن اشك و بـاران بـه شـدت ، و انهمار به معناى انصباب و روان شدن است . و (فتح آسمان (جو بـالاى سـر) بـه آبـى مـنـهـمـر و روان ) كـنـايه اى تمثيلى از شدت ريختن آب و جريان مـتـوالى باران ، گويى باران در پشت آسمان انبار شده ، و نمى توانسته پايين بريزد همين كه درب آسمان باز شده به شدت هر چه تمامتر فرو ريخته است .

و فجرنا الارض عيونا فالتقى الماء على امر قد قدر

در مجمع البيان مى گويد: كلمه (تفجير) به معناى شكافتن است ، و (تفجير زمين ) بـه ايـن مـعنا است كه زمين را بشكافند تا آب از آن بجوشد. و كلمه عيون جمع عين است ، و عين ، آن آبى را گويند كه از زمين بجوشد و مانند چشم جانداران بچرخد و به همين مناسبت اين كلمه در لغت هم به معناى چشم است و هم چشمه ).
و مـعـنـاى جـمـله ايـن اسـت كـه : مـا زمـيـن را چـشـمـه هـاى شـكافته شده كرديم كه از تمامى شـكـافـهـايـش آب جوشيدن گرفت (فالتقى الماء) در نتيجه آب آسمان و آب زمين بهم مـتـصـل شـدنـد، و در به كرسى نشاندن امرى كه تقدير شده بود دست به دست هم دادند، يـعـنـى بـه هـمان مقدارى كه خدا خواسته بود بدون كم و زياد، و بدون تندى و كندى اين معاضدت را انجام دادند.
بنابراين ، كلمه (ماء) اسم جنسى است كه در اينجا آب آسمان و آب زمين از آن اراده شده ، و به همين جهت نفرمود: (ماءان - دو آب )، و مراد از (امرى مقدر شده بود) آن صفتى است كه خدا براى طوفان مقدر كرده بود.

و حملناه على ذات الواح و دسر

مـنـظـور از (ذات الواح و دسـر) كـشـتـى اسـت و كـلمه (الواح ) جمع لوح و به معناى تـخـتـه هـايـى اسـت كـه در سـاخـتـن كـشـتـى بـه يـكـديـگـر مـتصل مى كنند، و كلمه (دسر) جمع دسار است ، كه به معناى ميخ ‌هايى كه با آن تخته هاى كشتى را يكديگر مى كوبند.
بـعضى از مفسرين در خصوص اين آيه معانى ديگرى ذكر كرده اند، ولى آنطور كه بايد با آيه سازگارى ندارد.

تجرى باعيننا جزاء لمن كان كفر

يـعـنـى كـشـتـى مذكور زير نظر ما بر روى آبى كه محيط بر زمين شده بود مى چرخيد، و خلاصه ما مراقب و حافظ آن بوديم .
بـعـضـى از مـفـسـريـن گـفـتـه انـد: منظور از اين كه كلمه (عين - چشم ) را جمع آورده ، ديـدگـان اوليـاى خـدا بـوده ، مـى فـرمـايـد كـشـتـى زير نظر ملائكه اى كه ايشان را مؤ كل بر آن كشتى كرده بوديم مى چرخيد.
(جزاء لمن كان كفر) - يعنى جريان كشتى مذكور در عين اين كه باعث نجات سرنشينان بـود، كـيفر كسانى هم بود كه كفر ورزيدند، جزايى بود عليه كفار و به نفع كسى كه نبوتش انكار شده بود، و آن نوح بود كه قومش به دعوتش كفر ورزيد. بنابر اين ، آيه شـريـفـه در مـعناى آيه (و نجيناه و اهله من الكرب العظيم ... انا كذلك نجزى المحسنين ) مى باشد.

و لقد تركناها آيه فهل من مدكر

تـــوضـــيـــحـــى دربـاره ايـن كـه راجـع بـه كـشتى نوح (عليه السلام ) فرمود: (و لقدتركناها آية ...)
 ضمير در جمله (تركناها) به سفينه بر مى گردد، چون هر چند اين كلمه قبلا ذكر نشده بود ولى از سياق فهميده مى شد و لام در اول جمله لام قسم است .
و معناى آيه اين است كه : سوگند مى خورم كه ما آن كشتى كه نوح و مؤ منين همراه او را كه در آن بـودنـد نـجـات داديـم ، هـمـچـنـان نـگـه داشـتـيـم و آن را آيـتـى كـرديم مايه عبرت ، حـال آيـا مـتذكرى هست كه از آن عبرت گرفته وحدانيت خداى تعالى پى ببرد و بفهمد كه دعـوت انبياى او حق است ؟ و اين كه عذاب او دردناك است ؟ و لازمه اين آيه آن است كه كشتى نـوح تـا ايـامـى كـه اين آيات نازل مى شده محفوظ مانده باشد، تا علامتى باشد كه به وقوع طوفان دلالت كند و آن را يادآور شود. و اتفاقا بعضى از مفسرين - به طورى كه نـقـل مـى كـنـنـد - در تـفسير اين آيه گفته اند: خداى سبحان كشتى نوح را بر فراز كوه جـودى مـحـفـوظ داشته بود، حتى مردم دست اول اين امت آن را ديده بودند، اين جريان را الدر المنثور از عبدالرزاق ، عبد بن حميد، ابن جرير و ابن منذر از قتاده روايت كرده .
و ما در تفسير سوره هود در آخر بحث هايى كه پيرامون داستان كشتى نوح داشتيم خبرى را نـقـل كـرديـم كـه راوى مـى گـفـت : ما در بعضى از قله هاى كوه آرارات كه نامش جودى است قـطـعـاتـى از چـوبـهـاى كـشـتـى نـوح را ديديم متلاشى شده بود، خواننده محترم بدان جا مراجعه كند.
بـعـضـى از مـفـسرين گفته اند: ضمير مذكور به سفينه بر نمى گردد، بلكه به قصه بـر مى گردد، و اين كه فرموده ما آن قصه را باقى گذاشتيم بدين جهت كه بقاى خاطره نوح ، كار خداى تعالى است .

فكيف كان عذابى و نذر

كلمه (نذر) جمع (نذير) است و نذير به معناى انذار مى باشد.
بـعـضـى گفته اند: كلمه مذكور خودش مصدر و به معناى انذار است ، وكلمه كان ناقصه و داراى اسم و خبر باشد، اسمش كلمه (عذابى ) و خبرش كلمه (فكيف ) باشد، ممكن هم هست تامه باشد و ديگر خبر نخواهد، و فاعلش كلمه (عذابى ) و كلمه (فكيف ) حالى از آن باشد.
بـه هـر حـال اسـتـفـهـام در آن اسـتـفـهـام تـهـويـل و ايـجـاد هول و هراس است ، و مى خواهد با آن استفهام ، شدت عذاب و صدق انذار را برساند.

و لقد يسرنا القران للذكر فهل من مدكر

معناى (ذكر) و مقصود از تيسير قرآن براى آن ذكر
 كلمه (يسرنا) متكلم مع الغير از ماضى است ، و مصدر آن تيسير است كه به معناى آسان كـردن اسـت ، و (آسـان كـردن قـرآن بـراى ذكـر) ايـن است كه آن را طورى به شنونده القـاء كـند، و به عباراتى در آورد كه فهم مقاصدش براى عامه و خاصه براى فهم هاى ساده و عميق آسان باشد، هر يك به قدر فهم خود چيزى از آن بفهمد.
ممكن هم هست مراد از آن اين باشد كه حقايق عاليه و مقاصد بلندش را بلندتر از افق فهم هـاى عـادى اسـت در مـرحـله القـاء در قالب عباراتى عربى آورديم تا فهم عامه مردم آن را درك كند، همچنان كه اين معنا از آيه (انا جعلناه قرانا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ) استفاده مى شود.
و مـراد از (ذكـر)، ذكر خداى تعالى است به اسماء و صفات و افعالش . در مفردات مى گـويد: گاهى كلمه ذكر گفته مى شود و از آن هيئتى نفسانى اراده مى شود كه با بودش آدمى مى تواند هر شناختى را كه به دست مى آورد ضبط كند، و تقريبا نظير حافظه است بـا ايـن تفاوت كه به اين اعتبار حافظه اش مى گويند كه معرفتى است به دست آمده ، و بـه ايـن اعـتـبـار آن را ذكـر (يـاد) مـى گـويـنـد كـه همين الان در نظر است ، (چون ممكن است بسيارى مطالب و اسامى در حافظه باشد ولى الان در ياد آدمى و حاضر در ذهن نباشد).
و گاهى ديگر كلمه (ذكر) گفته مى شود و منظور از آن حضور چيزى است يا در قلب و يا در زبان ، و به همين جهت گفته اند ذكر دو جوريكى به قلب ، و يكى هم به زبان ،
و هـر يـك از ايـن دو قسم ذكر خود دو قسم است ، يكى ذكر با نسيان و فراموشى ، يكى هم ذكر بدون فراموشى و با ادامه حفظ، البته به هر قولى هم ذكر مى گويند.
و معناى آيه اين است كه : سوگند مى خورم كه ما قرآن را آسان كرديم تا وسيله آن متذكر شوند، و خداى تعالى و شؤ ون او را ياد آورند، آيا متذكرى هست كه با قرآن متذكر گشته بـه خـدا ايمان آورد، و به دين حقى كه به آن دعوت مى كند متدين شود؟! پس آيه شريفه دعـوتـى اسـت عـمـومـى بـه تـذكـر بـه قـرآن بـعـد از مسجل كردن صدق انذار و شدت عذابى كه از آن انذار كرده .

كذبت عاد فكيف كان عذابى و نذر

از ايـنـجا داستانى ديگر از داستان هايى كه در آن ازدجار و انذار است آغاز مى كند، و اگر ايـن قـصـه را عـطـف بـه سابق نكرده و بدون كلمه (واو) فرمود: (كذبت )، و همچنين قـصـه هـاى بـعـدى را هـم بدون واو عاطفه آورد، براى اين بود كه هر يك از اين داستان ها مـسـتـقـل و جـداى از ديگرى است ، و خودش به تنهايى كافى در ازدجار و انذار، و رساندن عظمت عذاب است ، اگر كسى با آن پند پذيرد.
جمله (فكيف كان عذابى و نذر) در مقام توجيه دادن دلهاى شنونده به چيزى است كه به ايـشـان القـاء مـى كـنـد، و آن عـبارت است از كيفيت عذاب هولناكى كه بيانش با جمله (انا ارسـلنـا...) شـروع مـى شـود، و ايـن جـمـله مـانـنـد جـمـله قـبـليـش در مـقـام هـول انـگـيزى و تسجيل شدت عذاب و تصديق انذار نيست تا تكرار جمله (فكيف كان ...) باشد، و اين وجه خوبى است همان طور كه ديگران نيز گفته اند.
بيان كيفيت عذاب قوم عاد

ان ا ارسلنا عليهم ريحا صرصرا فى يوم نحس مستمر

اين جمله بيان همان مطلبى است كه در جمله قبلى از آن استفهام مى كرد و مى فرمود: (پس عـذاب من چگونه بود؟). و كلمه (صرصر) - به طورى كه در مجمع البيان آمده - بـه مـعـنـاى بـاد سخت و تند است ، و كلمه (نحس ) - فتحه نون و سكون حاء - مانند كـلمه (نحوست ) مصدر و به معناى شوم است ، و كلمه مستمر صفتى است براى نحس ، و مـعـنـاى فـرسـتادن باد در روزى نحس ‍ مستمر اين است كه خداى تعالى آن باد را در روزى فـرسـتـاد نـسـبـت ايـشـان نـحـس و شـوم بود، و نحوستش مستمر بود، چون ديگر اميد خير و نجاتى برايشان نبود.
و مراد از كلمه (يوم ) قطعه اى از زمان است ، نه روز لغوى كه يك هفتم هفته است ، چون در جـاى ديـگر فرموده : (فارسلنا عليهم ريحا صرصرا فى ايام نحسات ) و باز در جـاى ديـگـر دربـاره هـمـيـن قـوم فـرمـوده : (سـخـرهـا عـليـهـم سـبـع ليال و ثمانيه ايام حسوما).
بعضى هم كلمه نحس را به سرد معنا كرده اند.

تنزع الناس كانهم اعجاز نخل منقعر

فـاعـل فعل (تنزع ) ضميرى است كه به كلمه (ريح ) بر مى گردد، و معنايش اين اسـت كـه باد انسان ها را از زمين مى كند، و همچنين تنه هاى درخت خرما را از (اعجاز) آنها يـعـنـى از پايين آنها مى كند، و كلمه (منقعر) به معناى چيزى كه از ريشه كنده شود، و معناى آيه روشن است ، چيزى كه از آيه استفاده مى شود و بايد خاطرنشان كرد اين است كه : قوم عاد مردمى قوى هيكل بوده اند.

فكيف كان عذابى ... مدكر

تفسير اين دو آيه قبلا گذشت .
گـــفـــتـــارى در چـــنـــد فـــصـــل پـــيـــرامـــون ســـعـــادت و نـــحـــوسـت ايـام ، طـيـره وفال
گـفـتـارى در چـنـد فـصـل پـيـرامـون سـعـادت و نـحـوسـت ايـام و طـيـره و فال
1- سعادت و نحوست ايام (از نظر عقل ، قرآن و سنت )
 1 - در سـعـادت و نـحـوسـت ايام : نحوست روز و يا مقدارى از زمان به معنا است كه در آن زمـان بـغـيـر از شـر و بـدى حـادثـه اى رخ نـدهـد، و اعـمـال آدمـى و يـا حـداقـل نـوع مـخـصـوصـى از اعـمـال بـراى صـاحـب عمل بركت و نتيجه خوبى نداشته باشد، و سعادت روز درست بر خلاف اين است .
و مـا بـه هـيـچ وجـه نـمـى تـوانـيـم بـر سعادت روزى از روزها، و يا زمانى از ازمنه و يا نـحـوسـت آن اقـامـه بـرهـان كـنـيـم ، چـون طـبيعت زمان از نظر مقدار، طبيعتى است كه اجزا و ابعاضش مثل هم هستند،
و خـلاصـه يـك چيزند، پس از نظر خود زمان فرقى ميان اين روز و آن روز نيست ، تا يكى را سـعـد و ديگرى را نحس بدانيم ، و اما عوامل و عللى كه در حدوث حوادث موثرند، و نيز در به ثمر رساندن اعمال تاثير دارند، از حيطه علم و اطلاع ما بيرونند، ما نمى توانيم تـكـه تـكـه زمـان را بـا عـوامـلى كـه در آن زمـان دسـت در كـارنـد بـسنجيم ، تا بفهميم آن عـوامل در اين تكه از زمان چه عملكردى دارند، و آيا عملكرد آنها طورى است كه اين قسمت از زمان را سعد مى كند يا نحس ، و به همين جهت است كه تجربه هم بقدر كافى نمى تواند راه گـشـا بـاشـد، چـون تـجـربـه وقـتـى مـفـيـد اسـت كـه مـا زمـان را جـداى از عوامل در دست داشته باشيم ، و با هر عاملى هم سنجيده باشيم ، تا بدانيم فلان اثر، اثر فـلان عـامـل اسـت ، و مـا زمـان جـداى از عـوامـل نـداريـم ، و عوامل هم براى ما معلوم نيست .
و بـه عـيـن هـمين علت است كه راهى به انكار سعادت و نحوست هم نداريم ، و نمى توانيم بـر نـبـودن چـنـيـن چـيزى اقامه برهان كنيم ، همان طور نمى توانستيم بر اثبات آن اقامه بـرهـان كـنـيـم ، هـر چـنـد كـه وجـود چـنـيـن چـيـزى بـعـيـد اسـت ، ولى بـعيد بودن ، غير از محال بودن است ، اين از نظر عقل .
سعادت و نحوست در آيات قرآن كريم
و امـا از نـظر شرع در كتاب خداى تعالى نامى از نحوست ايام آمده ، در همين سوره آيه 19 فـرمـوده : (انـا ارسـلنـا عـليـهـم ريـحـا صـرصرا فى يوم نحس مستمر) و جايى ديگر فرموده : (فارسلنا عليهم ريحا صرصرا فى ايام نحسات ).
و هـر چـنـد از سـيـاق داسـتـان قـوم عـاد كـه ايـن دو آيه مربوط بدانست استفاده مى شود كه نحوست و شئامت مربوط به خود آن زمانى است كه در آن زمان باد به عنوان عذاب بر قوم عـاد وزيـد، و آن زمـان هـفـت شـب و هشت روز پشت سر هم بوده ، كه عذاب به طور مستمر بر آنـان نـازل مـى شـده اما بر نمى آيد كه اين تاثير و دخالت زمان به نحوى بوده كه با گـردش هـفـتـه هـا دوبـاره آن زمـان نـحس برگردد. اين معنا به خوبى از آيات استفاده مى شود، و گرنه همه زمان ها نحس مى بود، بدون اين كه دائر مدار ماهها و يا سالها باشد.
در مـقـابـل زمـان نـحـس نامى هم از زمان سعد در قرآن آمده و فرموده : (و الكتاب المبين انا انـزلنـاه فـى ليـله مـبـاركـة ) و مراد از آن شب ، شب قدر است ، كه در وصف آن فرموده : (ليله القدر خير من الف شهر)،
و ايـن پـر واضـح اسـت كـه مـبارك بودن آن شب و سعادتش از اين جهت بوده كه آن شب به نـوعى مقارن بوده با امورى بزرگ و مهم از سنخ افاضات باطنى و الهى ، و تاثيرهاى مـعنوى ، از قبيل حتمى كردن قضاء و نزول ملائكه و روح و سلام بودن آن شب ، همچنان كه دربـاره ايـن امـور فـرمـوده : (فـيـهـا يـفـرق كـل امـر حـكـيـم ) و نـيـز فـرمـوده : (تـنـزل المـلائكـه و الروح فـيـهـا بـاذن ربـهـم مـن كل امر سلام هى حتى مطلع الفجر).
و بـرگـشـت مـعـنـاى مـبـارك بودن آن شب و سعادتش به اين است كه عبادت در آن شب داراى فـضـيـلت است ، و ثواب عبادت در آن شب قابل قياس با عبادت در ساير شبها نيست ، و در آن شب عنايت الهى به بندگانى متوجه ساحت عزت و كبريايى شده اند نزديك است .
سعادت و نحوست در احاديث و روايات
ايـن بـود آن مـقـدار از معناى سعادت و نحوست كه در قرآن آمده بود، و اما در سنت ، روايات بـسـيـار زيـادى دربـاره سـعـد و نـحـس ايام هفته و سعد و نحس ايام ماههاى عربى و نيز از مـاهـهـاى فـارسـى و از مـاهـهـاى رومـى رسـيده ، كه در نهايت كثرت است ، و در جوامع حديث نـقـل شـده ، و در كـتـاب بـحـار الانـوار احـاديـث زيـادى از آنـهـا نـقـل شـده ، و بـيـشـتـر ايـن احـاديـث ضـعـيـفـنـد، چـون يـا مـرسـل و بـدون سـنـدنـد، و يا اين كه قسمتى از سند را ندارند، هر چند كه بعضى از آنها سندى معتبر دارد البته به اين معنا كه خالى از اعتبار نيست .
و امـا روايـاتـى كـه ايـام نحس را مى شمارد، و از آن جمله چهارشنبه هر هفته ، و چهار شنبه آخـر مـاه ، و هـفـت روز از هـر مـاه عـربـى ، و دو روز از هـر مـاه رومـى ، و امـثـال آن را نـام مـى برد، در بسيارى از آنها و مخصوصا رواياتى كه نحوست ايام هفته و ايـام مـاههاى عربى را نام مى برد، علت اين نحوست هم آمده ، و آن عبارت است از اين كه در اين روزهاى نحس حوادث ناگوارى به طور مكرر اتفاق افتاده ، آن هم ناگوار از نظر مذاق ديـنـى ، از قـبـيـل رحـلت رسول خدا (صلى الله عليه و آله وسلم ) و شهادت سيد الشهداء (عـليـه السـلام ) و انـداخـتـن ابـراهـيـم (عـليـه السـلام ) در آتـش ، و نزول عذاب بر فلان امت ، و خلق شدن آتش و امثال اينها.
و اين ناگفته پيداست كه نحس شمردن چنين ايامى استحكام بخشيدن روحيه تقوى است ،
وقـتـى افرادى فقط به خاطر اين كه در اين ايام بت شكنان تاريخ ، ابراهيم و حسين (ع ) گـرفـتـار دسـت بـت هـاى زمـان خود شده اند، دست بكارى نمى زنند، و از اهداف و لذتهاى خـويـش چـشم مى پوشند، چنين افرادى روحيه دينيشان قوى مى گردد، بر عكس ، اگر مردم هيچ حرمتى براى چنين ايامى قائل نباشند و اعتنا و اهتمامى به آن نورزند، و همچنان افسار گسيخته سرگرم كوشش در برآوردن خواسته هاى نفسانى خود باشند، بدون توجه به ايـن كه امروز چه روزى است و ديروز چه روزى بود، و بدون اين كه اصلا روز برايشان مطرح باشد، چنين مردمى از حق رويگردان خواهند بود، و آسانى مى توانند حرمت دين را هتك كـنـند و اولياى دين را از هدايت خود نوميد و در نتيجه ناراحت سازند. بنابر اين ، برگشت نـحـوسـت ايـن ايـام جـهـاتـى از شـقـاوتـهـاى مـعـنـوى اسـت ، كـه از عـلل و اسـبـاب اعـتـبارى منشاء مى گيرد، كه نوعى از ارتباط، مرتبط به اين ايام است ، و بى اعتنايى به آن علل و اسباب باعث نوعى شقاوت دينى مى شود.
و نيز در عده اى از اين روايات آمده كه براى دفع نحوست اين ايام بايد خدا پناه برد. يا روزه گـرفـت يـا دعا كرد، يا مقدارى قرآن خواند، و يا صدقه اى داد، و يا كارى ديگر از اين قبيل كرد.
نـــمـــونـه اى از احـاديث ائمه اطهار عليه السلام كه دلالت بر عدم نحوست ذاتى زمان مىكند
 مـانـنـد روايـت ابـن الشـيـخ كـه در كـتـاب مـجـالس بـه سـنـد خـود از سـهـل بـن يـعـقـوب مـلقـب بـه ابـى نـواس ، از امـام عـسـكـرى (عـليـه السـلام ) نـقـل كـرده كـه در ضـمـن حديثى گفته است : من به آنحضرت عرضه داشتم : اى سيد من در بـيـشـترايام به خاطر آن نحوستها كه دارند، و براى دفع وحشتى كه انسان از اين روزها دارد، و اين نحوست و وحشت نمى گذارد انسان به مقاصد خود برسد، چه كند؟ لطفا مرا به چـيـزى كه رفع اين نگرانى كند دلالت بفرما، براى اين كه گاهى حاجتى ضرورى پيش مى آيد، كه بايد فورا در رفع آن اقدام كرد، و وحشت از نحوست ، دست و پاگير آدم است ، چه بايد كرد؟


بـه مـن فـرمـود: اى سـهـل ! شـيـعـيـان مـا هـمـان ولايـتـى كـه از مـا در دل دارنـد حـرز و حـصـنـشان است ، آنها اگر در لجه درياهاى بى كران و يا وسط بيابان هـاى بى سر و ته و يا در بين درندگان و گرگان و دشمنان جنى و انسى قرار گيرند از خـطـر آنـهـا ايـمـنـنـد، بـه خـاطـر ايـن كـه ولايـت مـا را در دل دارنـد، پـس بـر تـو بـادبـه خـداى عـزوجـل اعـتـماد كنى و ولايت خود را نسبت به امامان طـاهـريـنـت خالص گردانى ، آن وقت هر جا كه خواستى برو، و هر چه خواستى بكن ، (تا آخر حديث ).
و سـپـس در آخـر او را دسـتـور مى دهد به خواندن مقدارى از قرآن و دعا، تاوسيله نحوست و شومى را از خود دفع نموده ، به دنبال هر هدفى مى خواهد برود.
و در خـصـال به سند خود از محمد بن رياح فلاح روايت آورده كه گفت : من امام ابوابراهيم مـوسـى بـن جـعـفـر (عـليـه السـلام ) را ديدم كه روز جمعه حجامت مى كرد، عرضه داشتم : فـدايت شوم ، چرا روز جمعه حجامت مى كنيد؟ فرمود: من آيه الكرسى خوانده ام ، تو هم هر وقت خونت هيجان يافت چه شب باشد و چه روز آيه الكرسى بخوان و حجامت كن .
بـاز در خـصـال بـه سـند خود از محمد بن احمد دقاق روايت كرده كه گفت : نامه اى به امام ابـوالحسن دوم (عليه السلام ) نوشتم ، و از مسافرت در روز چهارشنبه آخر ماه پرسيدم ، در پـاسـخـم نـوشـتـنـد: كـسـى كـه در چـهـارشـنـبـه آخـر مـاه عـلى رغـم اهـل طيره (و خرافه پرستان ) مسافرت كند، از هر آفتى ايمن خواهد بود، و از هر گزندى محفوظ مانده ، خدا حاجتش را هم بر مى آورد.
هـمين شخص نوبتى ديگر نامه به آن جناب نوشته از حجامت در چهارشنبه آخر ماه پرسيد، و امـام (ع ) در پـاسـخـش نـوشـتـه اسـت : هـر كـس عـلى رغـم اهـل طـيره (كه به نفوس معتقدند و مى گويند: النفوس كالنصوص ) حجامت كند، خداوند از هـر آفـتـى عـافـيـتـش داده ، از هـر گـزنـدى حـفـظـش مـى كـنـد، و محل حجامتش كبود هم نمى شود اين جمله اشاره است به رد پاره اى از روايات كه در آنها آمده : هـر كـس ‍ در روز چـهـارشـنـبـه آخـر مـاه و يـا هـر چـهـارشـنـبـه حـجـامـت كـنـد محل حجامتش كبود مى شود و خلاصه عفونت پيدا مى كند و در بعضى ديگر آمده كه ترس آن هست كه محل حجامتش عفونت پيدا كند).
و در مـعـناى اين حديث روايتى است كه در تحف العقول آمده ، كه حسين بن مسعود گفت : روزى خـواسـتـم بـه حـضـور ابى الحسن امام هادى (عليه السلام ) شرفياب شوم ، در آن روز هم انـگشتم به سنگ خورد، و هم سواره اى به سرعت از من گذشت ، و به شانه ام زد و شانه ام صـدمه ديد، و هم اين كه وقتى مى خواستم وارد شوم از بس شلوغ بود لباسم را پاره كـردنـد، بـا خود گفتم : خدا مرا از شرت حفظ كند چه روز شومى هستى ، و چون شرفياب شـدم حـضـرت فـرمـود: اى حـسـن اين چه پندارى است ؟ تو همواره دور و بر ما هستى نبايد گناهت را گردن كسى كه بيگناه است بگذارى .
امـام بـا ايـن گفتار خود عقل مرا بيدار كرد، و فهميدم كه خطا رفته ام ، عرضه داشتم : اى مـولاى مـن ، از خـدا برايم طلب مغفرت كن ، فرمود: اى حسن روزها چه گناهى دارند كه شما هـر وقـت بـه كـيـفر اعمالتان مى رسيد آن ناراحتى را به گردن روز گذشته ، آن روز را روزى شـوم مـى خـوانـيـد؟ عـرضـه داشتم : من به نوبه خود از اين گناه و خطا براى ابد اسـتـغـفـار مـى كـنـم ، و هـمـيـن تـوبـه مـن اسـت يـا بـن رسول اللّه .
فـرمـود: ايـن تـنـهـا كافى نيست كه شما از تفال به ايام دست برداريد و سودى حالتان نـدارد، چـون خـدا شـمـا را از اين جهت عقاب مى كند كه ايام را به جرمى مذمت كنيد كه مرتكب نـشـده انـد، اى حـسـن تـا حـالا متوجه اين معنا نشده اى كه اين خداى تعالى است كه ثواب و عـقـاب در دسـت او اسـت ، و اوست كه ثواب و عقاب بعضى از كارها را فورى و در همين دنيا داده ، و ثـواب و عـقاب بعضى ديگر را در آخرت مى دهد؟ عرضه داشتم : بله اى مولاى من ، فـرمـود: هـيـچ وقـت تـنـدروى نـكـنـيـد، و بـراى ايـام هـيـچ دخـالتـى در حـكـم خداى تعالى قائل مشويد، عرضه داشتم : چشم اى مولاى من .
و از روايات قبلى هم - كه نظايرى دارد - استفاده مى شود كه ملاك در نحوست ايام نحس صـرفـا تـفـال زدن خـود مردم است ، چون تفال و تطير اثرى نفسانى دارد، كه بيانش مى آيـد، ان شـاء اللّه . و ايـن روايـات در مـقـام نـجـات دادن مـردم از شـر تـفال (و نفوس ) است ، مى خواهد بفرمايد اگر قوت قلبت به اين حد هست كه اعتنايى به نـحـوسـت ايـام نكنى كه چه بهتر، و اگر چنين قوت قلبى ندارى دست به دامن خدا شو، و قرآنى بخوان و دعايى بكن .
رواج عـــقـــيـــده بـــه ســـعـــادت و نـــحـــوســـت ايـــام در بـيـناهل سنت و حمل روايات وارده از طرق شيعه در اين باره بر تقيه
بـعـضـى از عـلمـا آن روايـاتـى را كـه نـحـوسـت بـعـضـى از ايـام را مـسـلم گـرفـتـه حـمـل بـر تـقـيـه كـرده انـد، و خـيـلى هـم بـعـيـد نـيـسـت ، بـراى ايـن كـه تـفـال بـه زمـان هـا و مكان ها و اوضاع و احوال ، و شوم دانستن آنها از خصايص عامه است ، خـرافاتى بسيار نزد عوام از امت ها و طوايف مخ تلف آنان يافت مى شود، و از قديم الايام تـا بـه امـروز ايـن خـرافـات در بـيـن مـردمان مختلف رايج بوده ، و حتى در بين خواص از اهـل سـنـت در صـدر اول اسـلام روايـاتـى بـوده كـه آنـهـا را بـه رسـول خـدا (صلى اللّه عليه و آله وسلم ) نسبت مى دادند، در حالى كه احدى جراءت نكرده آنـهـا را رد كـنـد، هـمـچـنـان كـه در كـتـاب مـسـلسـلات بـه سـنـد خـود از فـضـل بـن ربيع روايت كرده كه گفت : روزى با مولايم مامون بودم ، خواستيم به سفرى بـرويـم ، چـون روز چـهـارشـنبه بود مامؤ ن گفت امروز سفر كردن مكروه است ، زيرا من از پدرم رشيد شنيدم مى گفت : از مهدى شنيدم كه مى گفت ،
از منصور شنيدم مى گفت ، از پدرم محمد بن على شنيدم مى گفت ، من از پدرم على شنيدم مى گـفـت ، مـن از پـدرم عـبـداللّه بـن عـبـاس ‍ شـنـيـدم مـى گـفـت ، از رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) شنيدم مى فرمود: آخرين چهارشنبه هر ماه روز نحسى است مستمر.
و امـا روايـاتـى كـه دلالت دارد بـر سعادت ايامى از هفته و يا غير هفته ، توجيه آنها نيز نـظـيـر اوليـن تـوجـيـهـى است كه قبلا در اخبار داله بر نحوست ايام بدان اشاره كرديم ، بـراى ايـن كـه در ايـن گـونـه روايـات سـعـادت آن ايـام و مـبـارك بـودنـش را چـنـيـن تعليل كرده كه چون در فلان روز حوادثى متبرك رخ داده ، حوادثى كه از نظر دين بسيار مـهـم و عظيم است ، مانند ولادت رسول خدا (صلى اللّه عليه و آله وسلم ) و بعثتش ، همچنان كه روايت شده كه خود آن جناب دعا كرد و عرضه داشت : بار الها روز شنبه و پنجشنبه را از همان صبح براى امتم مبارك گردان .
و نيز روايت شده كه خداى تعالى آهن را در روز سه شنبه براى داوود نرم كرد.
و اين كه رسول خدا (صلى اللّه عليه و آله وسلم ) روز جمعه به سفر مى رفت .
و اين كه كلمه (احد - يكشنبه ) يكى از اسماى خداى تعالى است .
پس از آنچه گذشت هر چند طولانى شد اين معنا روشن گرديد كه اخبارى درباره نحوست و سـعـادت ايـام وارد شـده بـيـش از اين دلالت ندارد كه سعادت و نحوست به خاطر حوادثى ديـنى است ، كه بر حسب ذوق دينى و يا بر حسب تاثير نفوس يا در فلان روز ايجاد حسن كـرده ، و يـا بـاعـث قـبـح و زشتى آن شده ، و اما اين كه خود آن روز و يا آن قطعه از زمان متصف ميمنت و يا شئامت شود، و تكوينا خواص ديگرى داشته باشد،ساير زمان ها آن خواص را نـداشـتـه بـاشـد، و خلاصه علل و اسباب طبيعى و تكوينى آن قطعه از زمان را غير از سـايـر زمـان هـا كـرده باشد از آن روايات بر نمى آيد، و هر روايتى كه بر خلاف آنچه گفتيم ظهور داشته باشد، بايد يا حمل بر تقيه كرد و يا به كلى طرح نمود.
2 - سعادت و نحوست كواكب (از نظر عقل و شرع )
 2 - در سـعـادت و نـحـوست كواكب : در اين فصل راجع به اين مطلب بحث مى كنيم كه آيا اوضاع كواكب آسمانى در سعيد بودن و يا نحس بودن حوادث زمين تاثير دارند يا خير؟
و گـفـتـار در ايـن بـحـث از نـظر عقل همان گفتارى است كه در مساءله سعادت و نحوست ايام گـذشت ، در اينجا نيز راهى براى اقامه برهان بر هيچ طرف نداريم ، نه مى توانيم با بـرهـان ، سـعـادت خورشيد و مشترى و قرآن سعدين را اثبات كنيم ، و نه نحوست مريخ و قران نحسين و قمر در عقرب را، (و نه نفى اينها را).
بـله مـنجمين قديم هند معتقد بودند كه حوادث زمين ارتباطى با اوضاع سماوى دارند، و به طـور مـطـلق چه ثوابت آسمان و چه سياراتش در وضع زمين اثر دارند. و بعضى ديگر از مـنـجـمـيـن غـيـر هـنـد ايـن ارتـباط را تنها ميان اوضاع سيارات هفتگانه آن روز و حوادث زمين قائل بودند، نه ثوابت ، و آنگاه براى اوضاع مختلف آنها آثارى شمرده اند كه به آنها احـكام نجوم مى گويند، كه هر يك از آن اوضاع پيش آيد مى گويند به زودى در زمين چنين و چنان مى شود.
اقوال منجمين درباره ارتباط كواكب با حوادث زمينى
و هـمـيـن مـنـجمين درباره خود ستارگان اختلاف كرده اند: بعضى گفته اند:اجرام موجوداتى هستند داراى نفوسى زنده ، و داراى اراده ، و كارهايى مى كنند به عنوان يك علّت فاعلى مى كـنـنـد. و بـعـضـى ديـگـر گـفـتـه انـد: اجـرامـى هـسـتـنـد بـدون نـفـس ، ولى در عـيـن حال هر اثرى كه از خود بروز مى دهند عنوان يك علّت فاعلى بروز مى دهند. بعضى ديگر گـفـتـه انـد:عـلت فـاعـلى آثـار خـود نـيـسـتـنـد، بـلكـه زمـيـنـه فـراهـم سـاز فـعـل خـدايـند و فاعل حوادث خداى تعالى است . جمعى ديگر گفته اند: كواكب و اوضاع آن صـرفـا عـلامـتـهـايـى هـسـتـنـد بـراى حـوادث ، و امـا خـود آنـهـا هـيچ كاره اند، و حوادث نه فـعل آنها است و نه آنها زمينه چين فعل خدا در آن حوادثند. بعضى هم گفته اند: اصلا هيچ ارتباطى ميان اوضاع كواكب و حوادث زمينى نيست ، حتى آن اوضاع علامت حدوث آن حوادث هم نيستند، بلكه عادت خدا بر اين جارى شده كه فلان حادثه زمينى را مقارن با فلان وضع آسمانى پديد آورد.
و هـيـچ يـك از اين احكام كه گفته شد دائمى و عمومى نيست ، و چنان نيست كه در هنگام پديد آمـدن فـلان وضع آسمانى بتوان حكم قطعى كرد به اين كه فلان حادثه زمينى حادث مى شـود، گـاهـى ايـن پيشگوييها درست در مى آيد، و گاهى هم دروغ مى شود، و ليكن داستان هاى عجيب و حكايات غريبى كه از است خراجات اين طائفه به ما رسيده ، اين معنا را مسلم مى كند كه چنان هم نيست كه ميان اوضاع آسمانى و حوادث زمينى هيچ رابطه اى نباشد، بلكه رابـطـه جـزئى هـسـت ، امـا همان طور كه گفتيم رابطه جزئى ، نه رابطه صد در صد، و اتفاقا در رواياتى هم كه از ائمه معصومين (عليهم السلام ) درباب آمده ، اين مقدار تصديق شده است .
بـنـابـرايـن ، نـمى توان حكم قطعى كرد به اين كه فلان كوكب يا فلان وضع آسمانى سـعـد اسـت يـا نـحـس ، و امـا اصـل ارتـباط حوادث زمينى با اوضاع آسمانى را هيچ دانشمند اهل بحثى نمى تواند انكارش كند، و اين مقدار، از نظر دين ضررى به جايى نمى رساند حـال چـه ايـن كـه بـگـويند اين اجرام داراى نفس ناطقه هم هستند، يا اين را نگويند، على اى حال با هيچ يك از ضروريات دينى مخالفت ندارد.
مگر اين كه كسى تو هم كند كه اعتقاد به چنين تاثيرى شرك است ، چون در حقيقت كسى كه ستارگان را در پديد آوردن حوادث زمين موثر مى داند آنها را خالق آن حوادث مى شمارد، و مـى تـوانـد خـلقت حوادث را منتهى خداى تعالى نسازد. ليكن اين تو هم صحيح نيست ، چون احدى چنين حرفى نزده ، حتى وثنى مذهبان از صابئه كه كواكب را مى پرستند چنين ادعايى نكرده اند.
ممكن است كسى اشكال كند كه وقتى ستارگان پديد آورنده حوادث زمينند پس در حقيقت مدبر نـظـام كـون و مـسـتـقـل در تـدبـيـر آن هستند، در نتيجه داراى ربوبيت هستند، كه خود مستوجب معبوديت نيز هست ، و اين همان شرك در پرستش است ، كه صابئه ستاره پرست بر آنند.
اقسام رواياتى كه در اين باره وارد شده اند
 و امـا روايـات وارده در ايـن كـه اوضـاع سـتـارگـان در سـعادت و نحو ست اثر دارند و يا نـدارنـد بـسـيـار زيـاد و بـر چـنـد قـسـمند: بعضى از آن روايات ظاهرش مساءله سعادت و نـحـوسـت را پـذيـرفـتـه ، مانند روايتى كه صاحب رساله الذهبيه در كتاب خود از حضرت رضـا (عـليه السلام ) نقل كرده ، كه فرمود: بدان كه جماع با زنان در وقتى كه قمر در برج حمل (فروردين ) و يا برج دلو (بهمن ) است بهتر است ، و از آن بهتر وقتى است كه قمر در برج ثور (ارديبهشت ) باشد، كه شرف قمر است .
و در بـحـار از نـوادر و او به سند خود از حمران از امام صادق (عليه السلام ) روايت كرده كـه فـرمود: كسى كه مسافرت و يا ازدواج كند، در حالى كه قمر در عقرب باشد، هرگز خوبى نخواهد ديد (تا آخر حديث ).
و ابـن طـاووس در كتاب نجوم از على (ع ) روايت كرده كه فرمود: مسافرت كردن در هر ماه وقتى كه قمر در محاق است ، و همچنين وقتى كه در عقرب است خوب نيست .
حـــمـل آن دسته روايات كه بر سعد و نحس بودن بعضى كواكب دلالت دارند بر تقيه ووجوهى ديگر در اين باره
و مـمـكـن اسـت امـثـال ايـن روايـات را حـمـل كـنـيـم بـر تـقـيـه كـه البـته ديگران هم اينطور حـمل كرده اند، و نيز ممكن است حمل شود بر مقارنه اين اوقات با تفالى كه عامه مى زنند، هـمـچـنـان كـه عـده اى از روايـات نيز به آن اشعار دارد، چون در آن روايات دستور داده اند براى دفع نحوست صدقه دهيد، مانند روايتى كه راوندى به سند خود از موسى بن جعفر از پدرش از جدش نقل كرده كه در حديثى فرمود: در هر صبحگاه به صدقه اى تصدق ده تـا نـحـوسـت آن روز از تـو بـر طـرف شود، و در هر شامگاه به صدقه اى تصدق ده تا نحوست آن شب از تو دور گردد، (تا آخر حديث ).
مـمـكـن هـم هـسـت بـگـويـيم : اين روايات نظر به ارتباط خاص دارد كه بين وضع آسمان و حـادثـه زمـيـنى به نحو اقتضا هست ، نه به نحو عليت . دسته دوم از روايات آن رواياتى اسـت كـه بـه كـلى تاثيرات نجوم در حوادث را انكار و تكذيب نموده و به شدت از اعتقاد بدان و نيز اشتغال به علم نجوم نهى مى كند، مانند كلام اميرالمؤ منين در نهج البلاغه كه مـى فـرمـايد: (و المنجم كالكاهن و الكاهن كالساحر و الساحر كالكافر و الكافر فى النار).
و از اخبارى ديگر بر مى آيد كه آن را تصديق كرده ، و اجازه داده كه در نجوم نظر كنند و فـرمـوده انـد: نـهـى از اشـتـغـال بـه عـلم نـجـوم بـراى ايـن اسـت كـه مـبـادا كـسـى آنـها را مستقل در تاثير بپندارد، و كارش منجر به شرك شود.
دسـتـه سـوم از آن روايـات ، احـاديثى است كه دلالت دارد بر اين كه نجوم در جاى خود حق است چيزى كه هست اندك از اين علم فايده ندارد و زيادش هم به دست كسى نمى آيد، همچنان كه در كافى به سند خود از عبد الرحمان بن سيابه روايت كرده كه گفت : به امام صادق (عـليـه السـلام ) عـرضـه داشـتـم : فـدايـت شـوم ، مـردم مـى گـويـنـد تحصيل علم نجوم حلال نيست ، و من اين علم را دوست مى دارم ، اگر به راستى مضر به دين مـن اسـت ، دنبالش نروم ، چون مرا به چيزى كه مضر به دينم باشد حاجتى نيست ، و اگر مـضـر بـه ديـنـم نـيـسـت بـفـرما، كه به خدا قسم خيلى به آن علاقه مندم ، و خيلى اشتهاى تحصيل آن را دارم ؟
فرمود: اينطور كه مردم مى گويند نيست ، نجوم ضررى به دينت نمى زند، آنگاه فرمود: ليـكـن شـمـا مـى تـوانـيـد مـخـتـصـرى از ايـن عـلم را بـه دسـت آوريـد و يـك قـسـمت از آن را تـحصيل كنيد، كه تازه زياد همان قسمت را هم نمى توانيد به دست آوريد، و اندكش هم به دردتان نمى خورد (تا آخر حديث ).
و در بحار از كتاب نجوم ابن طاووس از معاويه بن حكيم از محمد بن زياد از محمد بن يحيى خثعمى روايت كرده كه گفت : من از امام صادق (عليه السلام ) از علم نجوم پرسيدم ، كه آيا حق است يا نه ؟ فرمود: بله حق است . عرضه داشتم : آيا در روى زمين كسى را سراغ داريد كه اين علم را دارا باشد؟ فرمود: بله ، در روى زمين كسى هست كه آن را مى داند.
و در عـده اى از روايـات آمـده كـه كـسـى به جز يك خانواده هندى و خانواده اى از عرب از آن آگهى ندارد.
و در بعضى از آن روايات به جاى خانواده اى از عرب خانواده اى از قريش آمده .
و ايـن روايات مطلب سابق ما را تاءييد مى كند كه گفتيم بين اوضاع كواكب و حوادث زمين ارتباطى جزئى هست .
بـله در بـعـضـى از اين روايات آمده كه خداى تعالى مشترى را به صورت مردى به زمين فرستاد، و او در زمين به مردى از عجم (غير عرب ) برخورد، و علم نجوم را به او تعليم كرد، تا آنجا كه پنداشت كه كاملا فرا گرفته ، بعد از او پرسيد: حالا ببين مشترى كجا اسـت ؟ آن مـرد گـفـت : من ستاره مشترى را در فلك نمى بينم ، و نمى دانم كجا است ، مشترى فهميد كه او درست نياموخته او را عقب زد، و دست مردى از هند را گرفته علم نجوم را به او تعليم داد، تا جايى كه پنداشت كاملا ياد گرفته ، آنگاه پرسيد: حالا بگو ببينم مشترى كجا است ؟ او گفت محاسبات من دلالت دارد بر اين كه مشترى خود تو هستى ، همين كه اين را گـفـت صـيحه اى زد و مرد، و علم او به اهل بيتشارث رسيد، و علم نجوم در آن خانواده است . ولى اين روايت خيلى شباهت دارد به روايات جعلى .
3 - تفال خوب و بد
 در تـفـال خـوب و بـد: و ايـن تـفـال را كـه اگـر خـيـر بـاشـد تـفـال ، و اگـر شـر بـاشـد تـطـيـر مـى خـوانـنـد، عـبـارت اسـت از استدلال به يكى از حوادث به حادثه اى ديگر، كه بعدا پديد مى آيد،
و در بـسـيـارى از مـواردش مـوثر هم واقع مى شود، و آنچه را كه انتظارش دارند پيش مى آيـد، چـه خـيـر و چـه شـر، چـيـزى كـه هـسـت فـال بـد زدن مـوثـرتـر از فـال خـيـر زدن اسـت (و ايـن تـاثـيـر مـربـوط بـه آن چـيـزى كـه بـا آن فـال مـى زنـند نيست ، مثلا صداى كلاغ و جغد نه اثر خير دارد و نه اثر شر بلكه )، اين تاثير مربوط است به نفس فال زننده ، حال ببينيم در شرع درباره اين مطلب چه آمده ؟
قـبـل از ايـن رسـيـدگـى بـايـد بـگـويـيـم كـه : اسـلام بـيـن فـال خـوب و فـال بـد فـرق گـذاشـتـه ، دسـتـور داده مـردم هـمـواره فـال نـيـك بـزنـند، و از تطير يعنى فال بد زدن نهى كرده ، و خود اين دستور شاهد بر همان است كه گفتيم اثرى كه در تفال و تطير مى بينيم مربوط به نفس صاحب آن است .
امـا دربـاره تـفـال در روايـاتـش ايـن جـمـله از رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) نـقـل شـده كـه فـرمـوده : (تـفـالوا بـالخـيـر تـجـدوه - هـمـواره فال نيك بزنيد تا آن را بيابيد).
و نـيـز از آن بـزرگـوار نـقـل شـده كه بسيار تفال مى زده ، همچنان كه در داستان حديبيه ديـديـم كـه وقـتـى سـهـيـل بـن عـمـرو از طـرف مـشـركـيـن مـكـّه آمـد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرمـود: حـالا ديـگـر امـر بـر شـمـا سهل و آسان شد.
و نيز در داستان نامه نو شتنش به خسرو پرويز آمده كه وى را دعوت به اسلام كرد، و او نـامـه آن جـناب را پاره كرد و در جواب نامه مشتى خاك براى آن حضرت فرستاد، حضرت هـمـيـن عـمل را به فال نيك گرفت و فرمود: زودى مسلمانان خاك او را مالك مى شوند و اين گونه تفال ها را در بسيارى از مواقفش داشته .
بـــيـــان ايـــنـكـه تـاءثـيـر تـفـال و تـطـيـر مـربـوط بـه حـالت نـفـسـانى كسى است كهتفال و تطير مى كند
و امـا تـطـيـر و فـال بـد زدن را در بـسـيـارى از مـوارد، قـرآن كـريـم از امـت گـذشـتـه نـقـل كـرده كـه آن امـت هـا بـه پـيـامـبـر خـود گـفـتـنـد مـا تـو را شـوم مـى دانـيـم ، و فـال بـد بـه تـو مـى زنـيـم و بـه هـمـيـن جـهت به تو ايمان نمى آوريم ، و آن پيامبر در پـاسـخـشـان گـفـتـه كـه : تطير، حق را ناحق و باطل را حق نمى كند و كارها همه دست خداى سبحان است ، نه به دست فال ، كه خودش مالك خودش نيست تا چه رسد به اين كه مالك غـيـر خودش باشد و اختيار خير و شر و سعادت و شقاوت ديگران را در دست داشته باشد، از آن جمله فرموده : (قالوا انا تطيرنا بكم لئن لم تنتهوا لنرجمنكم و ليمسنكم منا عذاب اليـم قـالوا طـائركـم معكم ) يعنى آن چيزى كه شر را به سوى شما مى كشاند با خود شـمـا اسـت نـه بـا مـا، و نـيـز فـرمـوده : (قـالوا اطـيـرنـا بـك و بـمـن مـعـك قال طائركم عند اللّه ) يعنى آن چيزى كه خير و شر شما وسيله آن به شما مى رسد نزد خداست ، وخداست كه در ميان شما تقدير مى كند آنچه را كه مى كند، نه من و نه اين همراه من ، ما مالك هيچ چيزى نيستيم . اين چند شاهد از قرآن كريم بود.
و امـا در روايـات اخـبـار بـسـيـار زيـادى در نـهى از آن و اين كه براى دفع شومى آن بى اعـتـنـايـى نـمـوده و بـه خـدا تـوكـل كـنـيـد، و بـه دعـا مـتـوسل شويد، رسيده ، و اين روايات نيز بيان گذشته ما را تاءييد مى كند، كه گفتيم : تاثير تفال و تطير مربوط به نفس صاحب آن است ، از آن جمله در كافى به سند خود از عـمـرو بـن حـريـث روايـت كـرده كـه گـفـت : امـام صـادق (عـليـه السـلام ) فـرمـود: طـيـره و فـال بـد زدن را اگـر سـسـت بـگيرى و به آن بى اعتنا باشى و چيزى نشمارى سست مى شـود، و اگـر آن را مـحـكـم بـگـيـرى مـحـكـم مـى گـردد. پـس دلالت حـديـث بـر ايـن كـه فال چيزى نيست هر چه هست اثر نفس خود آدمى بسيار روشن است .
و نـظـيـر ايـن روايـت حـديـثـى اسـت كـه از طـرق اهـل سـنـت نقل شده كه فرمود: سه چيز است كه احدى از آن سالم نيست ، يكى طيره است ، و دوم حسد و سـوم ظـن . پـرسـيـدنـد: پـس مـا بـايـد چـه كـار كـنـيـم ؟ فـرمـود: وقـتـى فـال بـد زدى بى اعتنايى كن و برو، و چون دچار حسد شدى در درون بسوز ولى ترتيب اثـر عـمـلى مـده و ظـلم مـكـن ، و چـون ظن بد به كسى بردى در پى تحقيق برميا، (و يا ظن خودت را مپذير).
نهى از فال بد زدن و توصيه توكل بر خدا در موارد تطير
 و نـيـز در ايـن مـعـنـا روايـت كـافى است كه از قمى از پدرش از نوفلى از سكونى از امام صـادق (عـليـه السـلام ) نـقـل كـرده كه فرمود: رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود:
كفاره فال بد زدن توكل به خداست تا آخر حديث ) و جهتش روشن است ، براى اين كه معناى توكل اين است كه تاثير امر را به خداى تعالى ارجاع دهى ، و تنها او را موثر بدانى ، و وقتى چنين كردى ديگر اثرى براى فال بد نمى ماند تا از آن متضرر شوى .
و در مـعـنـاى ايـن حـديـث روايـتـى اسـت كـه از طـرق اهـل سـنـت نقل شده ، و طورى كه در كتاب نهايه ابن اثير آمده فرموده : طيره شرك است ، و هيچ يك از مـا خـالى از طـيـره نـيـسـتـيـم ، و ليـكـن خـداى تـعـالى اثـر آن را بـه وسـيـله توكل خنثى مى كند.
و بـاز در مـعـنـاى حـديـث سـابـق روايـتـى اسـت كـه از مـوسـى بـن جـعـفـر (عـليه السلام ) نـقـل شـده كـه فرمود: آنچه براى مسافر در راه سفرش ‍ شوم است هفت چيز است : 1 - اين كـه كـلاغى از طرف دست راستش بانگ بر آورد 2 - اين كه سگى جلو او در آيد و دم خود افـراشـته باشد 3 - اين كه گرگى گرسنه و درنده در روى او زوزه بكشد، در حالى كه روى دم نشسته باشد، و سپس سه مرتبه دم خود را بلند كند و بخواباند 4 - اين كه آهويى پيدا شود، و از طرف راست او به طرف چپش بگريزد 5 - اين كه جغدى بانگ بر آورد 6 - ايـن كـه زنـى بـا موى جو گندمى در برابرش قرار گيرد و چشمش بصورتش افـتـد 7 - ايـن كـه الاغ عـضـبـان يعنى گوش بريده (و يا بينى بريده ) اى ببيند، پس اگر از ديدن اينها در دل احساس دلواپسى كرد بگويد: (اعتصمت بك يا رب من شر ما اجد فى نفسى - پروردگارا از شر آنچه در دل خود احساس مى كنم به تو پناه مى برم ) كه اگر اين را بگويد از شر آن محفوظ مى ماند.
و ايـن خـبـر آنـطـور كـه در بـحـار الانـوار آمـده بـه هـمـان عـبـارت در كـافـى و خـصـال و مـحـاسـن و فـقـيـه نـيـز آمـده ، ولى بـا عـبـارتـى كـه مـا نقل كرديم در بعضى از نسخه هاى فقيه آمده است .
بحث از ساير امورى كه در نظر عامه مردم شوم و نحس است
بـحـث ديـگـرى هست كه آن نيز ملحق به اين بحث هايى است كه گذشت و همه حرفهايى كه زده شد در آن بحث نيز مى آيد، و آن بحث از ساير امورى است كه در نظرعامه مردم ،
شوم و نحس است ، مانند شنيدن يك بار عطسه در هنگام تصميم گرفتن بر كارى از كارها، و در روايات از تطير به آنها نهى شده ، و دستور داده اند كه در برخورد با آنها به خدا تـوكـل كـنيد، و روايات اين امور در ابواب مختلفى متفرق است ، مثلا در حديثى نبوى كه از طـريـق شـيـعه و سنى نقل شده آمده كه : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: عـدوى ، طـيـره ، هـامـه ، شـوم ، صـفـر، رضـاع بـعـد از فـصـال ، تـعـرب بـعـد از هـجـرت ، روزه از سـخـن در يـك شـبـانـه روز، طـلاق قبل از نكاح ، عتق قبل از ملك و يتيمى بعد از بلوغ ، در اسلام نيست .
و مـراد از عـدوى سـرايـت مـرضـهـاى مـسـرى مـانـنـد جـرب ، وبـا، آبـله و امـثـال آن است ، چون كلمه عدوى مانند كلمه اعداء مصدر و به معناى تجاوز است ، و منظور از ايـن كـه فـرمـوده : عدوى در اسلام نيست ، به طورى كه از مورد روايت استفاده مى شود اين اسـت كه : ما خود واگيرى را عامل مستقل بيمارى بدانيم ، به طورى كه خداى تعالى و مشيت او در آن هيچ دخالتى نداشته باشد.
و مـراد از هـامـه يـك اعـتـقـاد خـرافـى در بـيـن مـشـركـيـن و اهـل جـاهـليـت مـعـتـقـد بـودنـد اگـر كـسـى كـشـتـه شـود روحـش بـه شكل مرغى در مى آيد، و در قبر او لانه مى كند، و همواره مى نالد، و از عطش شكوه مى كند، تـا انـتـقـامش را از قاتلش بگيرند. و مراد از صفر، سوت زدن در هنگام آب دادن به حيوان اسـت ، و رضـاع بـعـد از فـصـال يـعـنـى طـفـل را بـعـد از آنـكـه از شـير گرفتند دوباره شـيـرخـوارش كـنند. و تعرب بعد از هجرت به معناى بازگشتن به بدوى بعد از آنكه از آنجا مهاجرت كرده (و اين كنايه است از كفر بعد از اسلام ).
مقصود از تكذيب قوم ثمود به (نذر)

كذبت ثمود بالنذر

در كلمه (نذر) سه احتمال هست :
احـتـمال اول اين كه : به قول بعضى ها مصدر باشد كه در اين صورت معناى آيه اين مى شود كه : قوم ثمود انذار پيامبرشان صالح (عليه السلام ) را تكذيب كردند.
احتمال دوم اين كه : جمع نذير باشد، البته نذير به معناى منذر، كه در صورت معنا چنين مـى شـود: قـوم ثـمـود هـمه منذران يعنى همه انبيا را تكذيب كردند، چون تكذيب يك پيامبر تـكذيب همه انبيا است ، به خاطر اين كه رسالت همه يكى است ، و اختلافاتى در رسالت آنان نيست و بنابراين ، آيه مورد بحث در معناى آيه كذبت ثمود المرسلين خواهد بود.
احـتـمـال سـوم ايـن كه : جمع نذير به معناى انذار باشد، كه برگشت آن يكى از دو معناى قـبـلى خـواهـد بـود، زيـرا در ايـن صـورت يـا آيـه را معنا مى كنيم به كه ثمود انذاره اى صـالح را تـكـذيـب كردند، كه اين همان معناى اول است . و يا مى گوييم : قوم ثمود انذار صـالح و انـذار آن پيامبر ديگر و آن ديگر و بالاخره انذارهاى همه انبيا را تكذيب كردند، كه در اين صورت همان معناى دوم خواهد بود.

فقالوا ابشرا منا واحدا نتبعه انا اذا لفى ضلال و سعر

ايـن جمله تفريع و نتيجه گيرى از تكذيب در جمله قبلى است ، و كلمه سعر جمع سعير به مـعـنـاى آتـش شـعـله ور اسـت ، احـتـمـال هـم دارد بـه مـعـنـاى جـنـون بـاشـد، و ايـن احـتـمـال با سياق مناسب تر است ، و ظاهرا مراد از كلمه واحد واحد عددى باشد، و معناى آيه ايـن اسـت كـه : قـوم ثـمود پيامبر خود صالح را تكذيب كرده ، گفتند: آيا بشرى را كه از نـوع خـود مـا يـك نـفـر تك و تنها است ، نه نيرويى دارد و نه جمعيتى با او است ، پيروى كـنـيـم ؟ راسـتـى اگـر كـار مـا بدينجا بكشد خيلى بيچاره هستيم ، و به ضلالتى عجيب و جنونى غريب دچار گشته ايم .
در نتيجه اين سخن توجيهى است از قوم ثمود براى پيروى نكردن از صالح ، و از آن بر مـى آيـد كـه قـوم نـامـبـرده عـادت كرده بودند از كسى پيروى كنند مانند ملوك و اعاظم قوم داراى نـيـروو جـمـعيت باشند و صالح كه يك نفر بيعده و عده بود ايشان را دعوت مى كرد به اينكه او را اطاعت كنند، و اطاعت عظما و بزرگان خود را رها سازند، همچنان كه همين معنا را در جاى ديگر از قول خود صالح (عليه السلام ) حكايت كرده كه گفت : (فاتقوا اللّه و اطيعون و لا تطيعوا امر المسرفين ).
و اگر كلمه واحد را به معناى واحد نوعى بگيريم ، معناى آيه چنين مى شود: آيا بشرى را كـه خـود يـكـى از مـا است ، يعنى او نيز مثل ما و از نوع ماپيروى كنيم ؟ كه در اين صورت آيه بعدى مفسر اين آيه مى شود.

ء القى الذكر عليه من بيننا بل هو كذاب اشر

اين استفهام نيز مانند استفهام سابق انكارى است ، و معناى آيه اين است كه : آيا از ميان همه ما وحى تنها بر او نازل شده ، و او به اين امتياز مختص گشته ، با اين كه هيچ فضيلتى بر ما ندارد؟
ترجمه الميز ان ج : 19 ص : 131
نـه ، چـنـيـن چـيـزى هـرگـز شـدنـى نـيـست ، و اين كه تعبير به القاء ذكر كرد، و نفرمود (اانـزل الذكـر عـليـه ) و يـا تعبيرى نظير آن ، براى اين بوده كه بفهماند چطور يك مرتبه و به عجله چنين شد - اينطور گفته اند.
احـتـمـال هـم دارد منظور اين نباشد كه چرا او به چنين خصيصه اى اختصاص يافته ، بلكه مـنـظور اين باشد كه چرا ما مثل او مورد وحى قرار نگيريم ؟ وقتى بنا باشد كه وحى به يـك انـسـان كـه مـانـنـد سـايـر انـسـان هـا اسـت مـمـكـن بـاشـد، بـايـد نـزول آن بـر هـمـه جـايـز و مـمـكـن بـاشـد، پـس چـه مـعـنـا دارد كـه تـنـهـا بـر او چـيـزى نـازل شود، كه مى تواند بر همه نازل گردد، در نتيجه آيه شريفه نظير آيه در سوره شعراء است ، كه مى فرمايد: (ما انت الا بشر مثلنا).
(بـل هـو كـذاب اشر) - (كذاب ) يعنى دروغ پرداز، و (اشر) يعنى پر افاده و متكبر.
مى گويند: او مى خواهد بدين وسيله بر ما بزرگى كند.

سيعلمون غدا من الكذاب الاشر

اين جمله حكايت كلام خداى تعالى است به صالح (عليه السلام ) همان طور كه دو آيه بعد هم دنبال همين كلام است .
و مـنـظـور از كـلمـه (غـد - فـردا) عـاقـبـت اسـت ، (مثل اين كه به فارسى هم مى گوييم فردا كه پير شدى چنين و چنان مى شود در عربى هـم مـى گـويـنـد بـا امـروز فـردايـى اسـت ) و خـداى تعالى در اين جمله اشاره مى كند به عذابى كه به زودى بر آنان نازل مى شود، و آن وقت به عيان مى دانند كه كذاب و اشر، صالح است يا ايشان ؟!
ناقه صالح و آزمايش الهى قوم ثمود

انا مرسلو الناقه فتنه لهم فارتقبهم و اصطبر

ايـن آيـه در مـقـام تـعـليـل هـمـان خـبـرى اسـت كـه داد، و فـرمـود: بـه زودى عـذاب بر آنان نـازل مـى شـود، و مـفاد اين تعطليل اين است كه : اين كه گفتيم به زودى عذاب بر ايشان نـازل مـى شـود، عـلتـش اين است كه ما بنا داريم چنين و چنان كنيم ، و كلمه فتنه به معناى امتحان و ابتلاء است .
و معناى آيه اين است كه : ما - بر طريقه اعجاز - و به عنوان امتحان ايشان ، ماده شترى را كـه در خـواسـت كـرده انـد خـواهيم فرستاد، ايشان را منتظر بگذار، و بر آزار و اذيتشان صبر كن .

و نبئهم ان الماء قسمه بينهم كل شرب محتضر

ضمير جمع اولى به قوم ثمود و ناقه هر دو بر مى گردد، و اگر نفرمود: (نبئهما) از باب غلبه دادن جانب قوم بوده ، و كلمه (قسمت ) به معناى مقسوم است ، و كلمه (شرب ) به معناى سهمى از نوشيدن آب است .
و مـعناى آيه اين است كه : به قوم خود خبر بده كه بعد از آنكه ما ناقه را فرستاديم آب مـحل بين قوم و بين ناقه تقسيم شده است ، هر يك از دو طرف از سهم خودش بهره بگيرد، مـردم در هـنـگـام شـرب خـود بـر سـر آب حـاضر شوند، و ناقه هم در هنگام شرب خودش ‍ حـاضـر شـود، و در ايـن بـاره در جـاى ديـگـر فـرمـوده : (قـال هـذه نـاقـه لهـا شـرب و لكـم شـرب يـوم مـعـلوم ).

فـنـا دوا صـاحبهم فتعاطى فعقر

مـنـظور از صاحب قوم ثمود، همان شخصى است كه ناقه را كشت ، و كلمه (تعاطى ) كه مصدر فعل (تعاطى ) است به معناى دست بكار شدن است .
و مـعـنـاى آيـه ايـن اسـت كـه : قوم ثمود قاتل ناقه را صدا زدند، پس او دست بكار شد، و ناقه را پى كرد و كشت .

فكيف كان عذابى و نذر انا ارسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر

كـلمـه (مـحـتـظـر) بـه مـعـناى صاحب حظيره است ، يعنى چهار ديوارى كه براى دامدارى سـاخـتـه مـى شـود (و بـه زبـان فـارسـى آن را قـلعـه و يـا بـهاربند گويند) و (هشيم مـحـتـظـر) درختهاى خشكيده و مانند آن است ، كه صاحب حظيره آن را براى مصرف كردن در قلعه خود جمع مى كند.
و مـعـنـاى آيه روشن است ، مى فرمايد فقط يك صيحه بر آنان فرستاديم ، و همگى مانند چوب خشك رويهم ريختند.

و لقد يسرنا...

تفسير اين آيه گذشت .
سرگذشت قوم لوط عذابى كه دامنگيرشان شد

كذبت قوم لوط بالنذر

تفسير اين آيه نيز در نظير آن گذشت .

انا ارسلنا عليهم حاصبا الا ال لوط نجيناهم بسحر

كلمه (حاصب ) به معناى بادى است كه با خود، ريگ و سنگ بياورد، و مراد از آن ، بادى است كه بر قوم لوط مسلط شد، و سجيل منضود بر سر آنان ريخت .
در مـجـمـع البـيـان مـى گـويـد: كـلمـه (سـحـر) زمـانـى كـه نـكره باشد (و با تنوين اسـتـعـمـال شـود) بـه مـعـنـاى سـحـرى از سـحـرهـا اسـت ، در ايـن حال گفته مى شود (راءيت زيدا سحرا من الاسحار - من زيد را در سحرى از سحرها ديدم ) ولى هـنـگـامـى كـه مـنـظـورت از آن سـحـر هـمـيـن امـروز بـاشـد (بـدون تـنـويـن استعمال مى شود) مثلا مى گويى (اتيته بسحر و اتيته سحر). و معناى آيه روشن است .

نعمه من عندنا كذلك نجزى من شكر

كـلمـه (نـعـمـة ) مـفـعـول له بـراى فـعـل (نـجـيـنـاهـم ) اسـت ، و مـعـنـى مـجـمـوع فعل و مفعولش اين است كه : ما ايشان را نجات داديم ، براى اين كه نجات نعمتى باشد از ناحيه ما، نعمتى كه ايشان را بدان اختصاص داديم ، چون ايشان نسبت به ما شاكر بودند، و جزاى شكر در درگاه ما نجات است .

و لقد انذر هم بطشتنا فتما روا بالنذر

ضـمـيـر فـاعـلى در جـمله (انذرهم ) به لوط بر مى گردد، و معناى جمله است كه : لوط ايشان را انذار كرد.
و كلمه (بطشه ) به معناى گرفتن و دستگير كردن با شدت است ، و كلمه تمارى كه مـصـدر فـعـل تـمـارى اسـت به معناى اصرار بر جدال ، و طرف را به شك انداختن است ، و كلمه (نذر) به معناى انذار است .
و معناى آيه اين است كه : سوگند مى خورم كه لوط قوم خود را از دستگير كردن به شدت مـا زنـهار داد، ولى آنها با وى در انذار و زنهارش مجادله كردند.

و لقد راودوه عن ضيفه فطمسنا اعينهم فذوقوا عذابى و نذر

مـنظور از (مراوده قوم لوط از ميهمانان او) اين است كه از او خواسته اند ميهمانان خود را كـه هـمـان فرشتگان باشند تسليم ايشان كند، و منظور از (طمس ديدگان ايشان ) محو ديـدگان ايشان است ، و در جمله (فذوقوا...) التفاتى از غيبت به خطاب شده ، چون در اول آيه قوم لوط غايب فرض شده بودند، و در اين جمله روى سخن به خود آنان كرده ، مى فـرمـايـد: پـس بچشيد عذاب مرا، و غرض ‍ از اين التفات اين بوده كه بيشتر توبيخشان كرده باشد،
و كـلمـه (نـذر) مـصـدرى اسـت بـه مـعـنـاى اسـم مـفـعـول (البـتـه مـفـعـول بـه ) يـعنى آن چيزى كه مردم را با آن انذار مى كنند، و آن عبارت است از عذاب ، و معناى آيه روشن است .

و لقد صبحهم بكرة عذاب مستقر

در مـجـمـع البـيـان مـى گـويـد: كـلمـه (بـكـرة ) ظـرف زمـان اسـت ، حـال اگـر ظرفى معين و شناخته شده باشد، مثلا منظورت از اين كلمه ، صبح همين امروزت باشد، مى گويى : (اتيته بكره و غدوة ) بدون تنوين - هر چند كه گاهى همين نكره را نـيـز تـنـويـن مـى دهـند. و مراد از (استقرار عذاب ) وقوع عذاب بر ايشان و دست بر نداشتن از ايشان است .

فكيف كان عذابى ... من مدكر

تفسير اين آيات در سابق گذشت .

و لقد جاء ال فرعون النذر كذبوا باياتنا كلها فاخذناهم اخذ عزيز مقتدر

در ايـنـجا نيز منظور از كلمه (نذر) انذار است نه اين كه جمع نذير باشد، و اگر جمله (كـذبـوا بـايـاتـنـا) را بـدون واو آورد، و در نـتـيـجـه عـطـف بـه مـا قـبـل نـكـرد، بـراى ايـن بـود كـه ايـن جمله پاسخى بود از سوالى تقديرى ، گويا بعد ازفرمود: (آل فرعون هم انذار شدند)، كسى پرسيده : خوب آنها چه كردند؟ در پاسخ فـرمـوده : (كـذبـوا بـايـاتنا - آيات ما را تكذيب كردند) و آنگاه نتيجه گرفته كه (به همين جهت ما ايشان را بگرفتيم ، گرفتن سلطانى عزيز و مقتدر).
بحث روايتى
(چند روايت در ذيل برخى آيات گذشته )
در روح المـعانى در ذيل آيه (و لقد يسرنا القران للذكر) مى گويد: ابن ابى حاتم از ابـن عـباس روايت كرده كه گفت : اگر نبود كه خداى تعالى خواندن قرآن را بر زبان آدميان آسان كرد، هرگز احدى از خلايق نمى توانست لب به كلام خدا بگشايد.
و نـيز گفته : ديلمى در روايتى كه سند آن را تا انس ذكر نكرده ، نظير اين معنا را از انس نـقل كرده ، آنگاه خود ديلمى گفته : بعيد نيست كه خبر انس اگر صحيح باشد تفسير آيه نبوده ، بلكه مطلبى بوده كه خودش در ذيل اين آيه گفته است .
مؤ لف : بعيد هم نيست كه مراد همان معناى دومى باشد كه ما در تفسير آيه ذكر كرديم .
و در تفسير قمى در ذيل آيـه (فـفـتحنا ابواب السماء بماء منهمر) مى گويد: كلمه (منهمر) به معناى ريختن آب اسـت ، نـه بـارانـدن قـطـره هـاى بـاران ، و در ذيل جمله (و فجرنا الارض عيونا فالتقى الماء) گفته يعنى آب آسمان و آب زمين بهم پـيـوسـتـنـد، عـلى امـر قد قدر و حملناة يعنى ما نوح را على (ذات الواح و دسر) بر آن مركبى كه داراى تخته ها و ميخها بود سوار كرديم ، يعنى بر كشتى نشانديم .
و نـيـز در هـمـان كـتـاب در ذيـل آيه (فنادوا صاحبهم ) گفته يعنى قدار، همان كسى كه ناقه را پى كرد. و در معناى هشيم گفته يعنى گياه خشك و تر.
و در كافى به سند خود از ابى يزيد از ابى عبداللّه روايت كرده كه در ضمن حديثى كه داستان لوط را نقل كرده فرموده : پس قوم لوط با او به مكابره و زورگويى پر داختند، تـا آنـكـه داخـل خـانـه اش شـدنـد، جـبـرئيـل بـه لوط بـانـگ زد كـه رهـاشـان كن ، همين كه داخـل شـدنـد جـبـرئيل با انگشت خود اشاره اى آنان كرد، همه كور شدند، اينجاست كه خداى تعالى مى فرمايد: (فطمسنا اعينهم ).
آيات 55 - 43 سوره قمر

اكفاركم خير من اولئكم ام لكم براءة فى الزبر(43) ام يقولون نحن جميع منتصر(44) سـيـهـزم الجـمـع و يـولون الدبـر(45) بـل السـاعـة مـوعـدهم و الساعة ادهى و امر(46) ان المجرمين فى ضلال و سعر(47) يوم يسحبون فى النار على وجوههم ذوقوا مس سقر(48) انا كل شى ء خلقنه بقدر(49) و ما امرنا الا وحدة كلمح بالبصر(50) و لقد اهلكنا اشياعكم فـهـل مـن مـدكـر(51) و كـل شـى ء فـعـلوه فـى الزبـر(52) و كـل صـغـيـر و كـبـيـر مـسـتطر(53) ان المتقين فى جنات و نهر(54) فى مقعد صدق عند مليك مقتدر(55)

.
ترجمه آيات
آيـا فـكـر مـى كـنـيـد كـفـار شـمـا بـهتر از آن كفارند (و به همين جهت گرفتار آن جزا نمى شوند)؟ و يا راستى در كتب آسمانى برائتى براى شما آمده ؟ (43).
و يـا نـه بـلكـه مى گويند چون در كفر خود اتحاد داريم ، از هر كس بخواهد عذابمان كند انتقام مى گيريم (44).
(ولى بـدانـيـد كـه ) اين جمع متحد به زودى در جنگى شكست مى خورند و پا به فرار مى گذارند (اين شكست دنيايى كه چيزى نيست ) (45).
بلكه قيامت موعدشان است ، و قيامت بلايى بس عظيم تر و تلختر(46).
بـه درستى مجرمين از موطن سعادت يعنى از بهشت گمراه و در آتش افروخته در روزى كه به سوى آتش با رخساره ها كشيده مى شوند،
(و به آنها گفته مى شود) بچشيد حرارت دوزخ را (48).
كه ما هر چيزى را با اندازه گيرى قبلى آفريديم (49).
و امر ما تنها يكى ، آن هم به سرعت چشم گرداندن است (50).
و با اين كه ما امثال شما را هلاك كرديم باز هم كسى نيست كه متذكر شود (51).
بدانند كه آنچه كرده اند در نامه ها ضبط است (52).
و هر كوچك و بزرگى در آن نوشته شده (53).
به درستى مردم با تقوا در بهشت ها و در وسعتند (54).
در جايگاهى كه همه قرب و نعمت و سرور و بقا است ، قرب مالكى مقتدر (55).
بيان آيات
ايـن آيـات بـه منزله نتيجه گيرى از مطالب و اخبار عبرت انگيزى است جلوتر آن را مكرر ذكـر كـرده بـود، و آن اخبار نخست راجع به قيامت بود، و بار دوم راجع به داستان امت هاى هالك بود، پس در حقيقت اين آيات در درجه اول انعطافى به اخبار امت هاى هالكه دارد، و در نـتـيـجـه خـطـابـى اسـت به قوم ر سول خدا (صلى اللّه عليه و آله وسلم )، كه كفار شما بهتر از كفار امت هاى طاغى و جبار گذشته نيستند، و همان طور كه خداى تعالى آنها را به ذلت بـارتـريـن وجـه هـلاك كـرد، اينان را نيز هلاك مى كند، و كفار شما برائتى از آتش ‍ دوزخ نـدارنـد، و چـنـيـن مـدركى برايشان نوشته نشده ، تا با كفار امت هاى گذشته فرق داشـتـه بـاشـنـد، عده و عده شاءن هم در جلوگيرى از عقاب خدا سودى به حالشان نخواهد داشت .
و در درجـه دوم بـه اخبار مربوط به قيامت كه در سابق گذشت انعطاف دارد، مى فرمايد: اگـر هـمـچـنـان مـرتـكب جرم شوند، و دعوت تو را تكذيب كنند، بلاى قيامتشان عظيم تر و تـلخ ‌تـر خـواهد بود، و در آخر اشاره اى منزلگاه متقين در آن روز نموده ، سوره را ختم مى كند.

اكفاركم خير من اولئكم ام لكم براءة فى الزبر

مقصود از خطاب در (اكفاركم خير...)
 ظـاهـرا خـطـاب در ايـن آيـه بـه قـوم رسـول خـدا (صلى اللّه عليه و آله وسلم ) است ، چه مـسـلمـانـشـان و چـه كـفـارشان ، چون كفار را به ايشان نسبت داده فرموده : (آيا كفار شما بـهـتـرنـد...)، و مـنـظـور از بـهـتـرى ، بـهـتـرى در وضـع دنـيـا و زخارف زندگى آن از مـال و فـرزنـدان اسـت ، مـمـكـن هـم هـسـت مـنـظـور بـهـتـرى از حيث اخلاق عمومى و اجتماعى از قبيل سخاوت و
شـجـاعت و شفقت بر ضعفا باشد و اشاره با كلمه (اولئكم ) به اقوامى است اخبارشان ذكـر شـده ، يـعـنـى قـوم نـوح و عـاد و ثـمـود و قـوم لوط و آل فرعون . و استفهام در آيه انكارى است .
و مـعـنـاى آيـه چنين است : آنهايى كه از شما كفر مى ورزند بهتر از اين امت ها كه به عذاب خدا هلاك شدند نيستند، تا آنان مشمول عذاب بشوند، و اينان نشوند.
و مـمـكـن است خطاب در جمله (اكفاركم ) به عموم مسلمانان و كفار نباشد، بلكه تنها به كفار باشد، به اين عنايت كه كفار، قوم رسول خدا (صلى اللّه عليه و آله وسلم ) بودند، و مـعـلوم اسـت كـه كفار در ميان كفار بودند، چون خود آنان بوده اند، و از اين جهت فرموده : كفار شما.
و ظـاهـرا جـمـله (ام لكـم بـراءة فـى الزبـر) نـيـز ايـن است كه : خطاب در آن به عموم مـسلمانان و كفار باشد، و كلمه (زبر) جمع زبور است ، و زبور به معناى كتاب است . ولى بـعـضـى هـا گـفـتـه انـد: مـراد از زبـر كـتابهاى آسمانى است ، كه بر انبيا (عليهم السلام ) نازل شد.
و معناى آيه اين است كه : نه ، آنطور نمى پرسيم ، بلكه مى پرسيم آيا در كتب آسمانى از ناحيه خدا سندى نوشته شده كه شما ايمن از عذاب و باز خواست هستيد هر چند كه كافر باشيد و هر جرمى را مرتكب شويد؟!

ام يقولن نحن جميع منتصر

كـلمـه (جـمـيـع ) به معناى مجموع است ، و مراد از آن يكى شدن مجتمع آنان از حيث اراده و عمل است ، و كلمه (انتصار) به معناى انتقام ، و يا به معناى يارى كردن يكديگر است ، هـمـچـنان كه در قرآن آنجا كه گفتگوى مردم در قيامت راحكايت مى كند فرموده : (ما لكم لا تناصرون ).
و معناى آيه اين است كه : نه ، بلكه مى پرسيم آيا كفار مى گويند ما مردمى هستيم مجتمع و مـتـحـد كـه از هر كسى كه بخواهد به ما صدمه اى وارد آورد انتقام مى گيريم ؟ و يا اين است كه ما يكديگر را يارى مى كنيم و شكست نمى خوريم ؟

سيهزم الجمع و يولون الدبر

الف و لام در كـلمـه (الجمع ) الف و لام عهد ذكرى است ، مى فهماند گفتار درباره همان جمعى است كه قبلا ذكر شده بود، و الف و لام در كلمه (الدبر) الف و لام جنس است ،
و معناى (تولى دبر) پشت به جنگ كردن و عقبگرد كردن است ، و معناى آيه اين است كه : هـمـيـن جـمـعـيـتـى كـه به آن مى بالند به زودى شكست خورده و عقبگرد مى كنند و پا به فرار مى گذارند.
و در اين آيه از شكست كفار و تفرق جمعيت آنان پيشگويى مى كند، و دلالت دارد بر اين كه ايـن شـكـسـت و مـغلوبيت ايشان در جنگى واقع خواهد شد كه خو دشان به راه مى اندازند، و هـمـيـن طـور هـم شـد، يـعـنـى جـنـگ بـدر پـيـش آمـده و كفار شكست خوردند، و اين خود يكى از پيشگوييهاى قرآن كريم است .

بل الساعه موعدهم و الساعة ادهى و امر

كـلمـه (ادهـى ) اسم تفضيل از دهاء است ، و (دهاء) عبارت است از بلاى عظيم و سختى كـه راهـى براى نجات از آن نباشد، پس ‍ (ادهى ) به معناى بلايى عظيم تر، و همچنين كلمه (امر) اسم تفضيل از مرارت (تلخى ) است ، كه ضد حلاوت (شيرينى ) است ، و در آيـه شـريفه از تهديد به شكست و عذاب دنيوى اعراض شده ، تهديدشان مى كند به اين كه به زودى در قيامت بلايى عظيم تر و تلخ ‌تر از شكست به سرشان خواهد آمد، و قبلا هم در آغاز خبرهاى تهديد آميز مساءله قيامت ذكر شده بود، و گفتار در اين جمله ترقى او را مى رساند.
و مـعـنـاى آيه اين است كه : تمامى عقوبت آنان در شكست و عذاب دنيوى خلاصه نمى شود، بـلكـه عـقـوبتى كه در قيامت دارند و قبلا هم بدان اشاره كرده بوديم كه موعد ايشان است عظيم تر از هر داهيه و عذاب ، و تلختر از هر تلخى ديگر است .

ان المجرمين فى ضلال و سعر

كلمه (سعر) جمع سعير است ، و (سعير) به معناى آتش شعله ور است ، و در اين آيه مـطـلب آيـه قـبـل تـعـليـل شـده ، و در نتيجه معناى مجموع دو آيه چنين مى شود: علت اين كه گـفـتـيـم قـيـامـت بـلايـى عـظيم تر و تلخ ‌تراين كه ايشان مجرمند، و مجرمين از نظر موطن سعادت يعنى بهشت در ضلالتند، و در عوض در آتشى شعله ور قرار دارند.

يوم يسحبون فى النار على وجوههم ذوقوامس سقر

كلمه (سحب ) كه مصدر فعل مـجـهـول (يـسـحـبون ) است به معناى اين است انسانى را با صورت روى زمين بكشند، و كـلمـه (يـوم ) ظـرفـى بـراى جـمـله (فى ضلال وسعر)، و كلمه (سقر) يكى از اسـامـى است ، و (مس كردن سقر) به اين است كه : سقر با حرارت و عذابش به ايشان برسد.
و مـعـنـاى آيـه ايـن اسـت كه : اين كه گفتيم مجرمين از نظر رسيدن به منزلگاه سعادت در ضلالتند،
و در عـوض راه آتـش را در پـيـش دارنـد، ايـن جـريـان در روزى صـورت مـى گـيرد كه با صـورت در آتـش كشيده مى شوند، و آن وقت به ايشان گفته مى شود: بچشيد آنچه را كه جهنم با حرارت و عذابش به شما مى دهد.

انا كل شى ء خلقناه بقدر

كـلمـه (كـل شـى ء) - بـا فـتـحـه لام - مـنـصـوب بـه فـعـل مـقـدر اسـت ، فـعـلى كـه جمله (خلقناه ) بر آن دلالت مى كند، و تقدير كلام (انا خـلقنا كل شى ء خلقناه ) است ، و جمله (بقدر) متعلق است به جمله (خلقناه )، و باء آن مصاحبت را مى رساند.
و مـعـناى آيه اين است كه : ما هر چيزى را با مصاحبت قدر (توام با اندازه گيرى ) خلق كرديم .
وجـــه ايـــنـــكـه در تـعـليـل مـعـذب سـاخـتـن مـجـرمـين فرمود: ما هر چيز را به (قدر) آفريديم
 و قـدر هـر چـيـز عبارت است از مقدار و حد و هندسه اى كه از آن تجاوز نمى كند، نه از جهت زيـادى و نـه از جـهـت كمى ، و نه از هيچ جهت ديگر، خداى تعالى در اين باره مى فرمايد: (و ان مـن شـى ء الا عـنـدنـا خـزائنـه و مـا نـنـزله الا بقدر) معلوم پس براى هر چيزى در خلقتش حدى است محدود، كه از آن تجاوز نمى كند، و در هستيش صراطى است كشيده شده كه از آن تخطى نمى كند، و تنها در آن راه سلوك مى نمايد.
و آيـه مـورد بـحـث در مـقـام تـعـليـل عـذاب مـجـرمـيـن در قـيـامـت اسـت كـه دو آيـه قـبـل از آن سـخـن مـى گفت ، گويا شخصى پرسيده : چرا كيفر مجرمين ضلالت و سعير در قـيـامـت و چـشـيـدن مس سقر، شد؟ در پاسخ فرموده : براى اين ما هر چيزى را به قدر خلق كـرده ايـم ، و حـاصـلش ايـن اسـت كه : براى هر چيزى قدرى است ، و يكى از قدرها كه در انـسـان مـعين شده اين است كه خداى سبحان او را نوعى كثير الافراد خلق كرده ، طورى خلق كرده كه با ازدواج و تناسل ، افرادش زياد شود، و نيز مجبور باشد در زندگى دنيائيش اجتماعى زندگى كند، و از زندگى دنياى ناپايدارش براى آخرت پايدارش زاد و توشه جـمـع كـنـد، و نـيـز يـكـى ديـگـر از قـدرها اين است كه در هر عصرى رسولى سوى ايشان بـفـرسـتـد، و بـه سـوى سـعـادت دنـيـا و آخـرت دعـوتـشـان كـنـد، هـر كـس دعـوت آن رسـول را بـپـذيـرد رسـتـگـار گـردد و سـعـادتـمـنـد شـود، و داخـل بـهـشت و در جوار پروردگارش قرار گيرد، و هر كس آن را رد كند و مرتكب جرم شود در ضلالت و آتش قرار گيرد
و ايـن اشتباه است كه بعضى پنداشته اند كه : به اين نحو جواب دادن مصادره به مطلوب (و عـيـن ادعـا را دليـل قـرار دادن ) اسـت ، كـه در قـواعـد اسـتـدلال مـمـنـوع اسـت ، بـيـان ايـن مـصـادره چـنـيـن اسـت كـه سـوال از ايـن كـه چـرا خـداوند ايشان را خاطر جرائمشان با آتش كيفر مى دهد؟ كه در حقيقت سـوال از عـلت چـنـيـن تـقـديـر اسـت ، در مـعـنـا ايـن اسـت كـه سـوال شده باشد: چرا خداوند مجازات با آتش را براى مجرمين تقدير كرد؟ و معناى جواب عين همين سوال است ، چون مى فرمايد: خدا آتش را براى مجازات مجرمين مقدر كرده .
و يـا مـعـنـاى سـوال ايـن اسـت كـه : چـرا خـدا مـجـرمـيـن را داخـل آتـش مـى كـنـد؟ و مـعـنـاى جـواب ايـن اسـت كـه : بـراى ايـن كـه خـدا آنـان را داخـل آتـش مـى كـنـد، و ايـن هـمـان مـصـادره و عـيـن مـدعـا را دليل و عين سوال را جواب قرار دادن است .


اعـــمـــال مـــا تـــابـــع قـــواعـــد كـــلى و ضـــوابـــط عـــمـومـى مـنـتـزع از خـارج اسـت ولىاعمال خداوند علتى جز مشيت او ندارد
و بيان خطا بودن اين پندار اين است كه : بين كارهاى ما و كارهاى خداى تعالى فرق هست ، مـا در كـارهـاى خـود تـابـع اصـول و قوانين كليه اى هستيم كه از عالم خارج و وجود عينى مـوجـودات انـتـزاع شـده ، و ايـن قـوانـيـن حـاكـم بـر مـا هـسـتـنـد، و اراده و افـعـال مـا را محكوم خود دارند، اما وقتى به علّت گرسنگى ، غذا و به علّت تشنگى ، آب مـى خـوريـم ، مـنـظـورمـان از خـوردن سـير شدن ، و از نوشيدن سيراب شدن است چون اين قـانـون كـلى را از خـارج گـرفـتـه ايم ، غذا خوردن انسان را سير مى كند، و آب نوشيدن سـيـرابـى در پـى دارد، و وقـتـى هـم بـپرسيم چرا مى خورى جواب همين خواهد بود كه مى خواهم سير شوم .
و كوتاه سخن اين كه : افعال ما تابع قواعدى كلى و ضوابطى عمومى است ، كه از وجود خـارجـى انـتـزاع مـى شـود، و امـا افـعـال خـداى تـعـالى ايـنـطـور نـيـسـت ، بـلكـه فـعـل او عـيـن وجـود عـيـنـى خـارجـى اسـت ، و اصـول و ضـوابـط كـلى عـقـلى از فعل او گرفته مى شود، و بعد از فعل او است .
و خـلاصـه بـعـد از آنـكـه خـدا عـالمـى آفـريـد، و نظامى در آن جارى ساخت ، ما از آن نظام قـوانـيـنـى كـلى اتـخـاذ مـى كـنـيـم ، پـس قـوانـيـن مـا بـعـد از فـعـل خـدا و مـحـكـوم بـه حـكـم خـدا اسـت ، نـه ايـن كـه آن ضـوابـط و قـوانـيـن حـاكـم بـر فـعـل خـدا، و جـلوتـر از آن بـاشـد، و بـه هـمـيـن جـهـت اسـت كـه فـرمـوده : (لا يـسـئل عـمـا يـفـعـل وهـم يـسـئلون ) و نـيـز فـرمـوده : (ان اللّه يفعل ما يشاء) و نيز فرموده : (الحق من ربك ).
بـنـابـرايـن ديگر نبايد در فعل خدا چون و چرا كرد، به اين معنا كه خارجى آن را پرسش كـرد، چـون غـيـر از خود خدا علّت ديگرى براى كار او نيست ، تا آن علت ، وى را در كارش مـسـاعـدت كـنـد، و نـه بـه اين معنا كه از اصلى كلى و عقلى جستجو كرده پرسيد: مصحح و مـجـوز فـعـل خـدا چـيـسـت ؟ چـون گـفـتـيـم : اصـول عـقـلى مـنـتـزع از فعل او است نه جلوتر از فعل او.
سـه گـونـه تـعـليـل افعال خدا در آيات قرآن
بـله ، در كـلام خـود خـداى سـبـحـان فـعـل خـدا بـه يـكـى از سـه وجـه تعليل شده :
اول : به غايت و نتيجه اى كه از فعل او عايد خلق مى شود، و فوايدى كه خلق از آن بهره مـنـد مـى گـردد، نـه خـود او، ليـكـن ايـن قـسـم تـعـليـل در حـقـيـقـت تـعـليـل اصـل فـعـل اسـت ، نـه تـعـليـل فـعـل خـدا، خـلاصـه عـلّت فـعـل را بـيان مى كند، نه علت اين كه چرا خدا چنين كرد، بلكه مى خواهد بيان كند كه اين فـعـل هـم يـكـى از حـلقـه هـاى زنـجـيـر عـلل و مـعـلول اسـت ، و حـلقـه دوم ايـن فـعـل فـلان خاصيت است ، همچنان كه فرموده : (و لتجدن اقربهم موده للذين امنوا الذين قـالوا انـا نـصـارى ذلك بـان منهم قسيسين و رهبانا و انهم لا يستكبرون ) و نيز فرموده : (و ضربت عليهم الذله و المسكنه ... ذلك بما عصوا و كانوا يعتدون ).
دوم : بـه يـكـى از اسـمـا و صـفـات خـدا كـه مـنـاسـب بـا آن فـعـل اسـت تـعـليـل كـرده ، مـانـنـد تـعـليـل هـاى بـسـيـار كـه در كـلامـش بـه مـثـل (ان اللّه غـفـور رحـيـم و هـو العـزيـز الحـكـيـم ) و(هـو اللطـيـف الخـبـيـر) و امثال اين اسماء به كار برده و تعليل فعل خدا به اسماء در قرآن كريم شايع است ، كه اگـر در مـوارد آنـهـا خـوب دقـت كـنـى خـواهـى ديـد كـه در حـقـيـقـت صـفـت جـزئى در فـعـل ، فـعـل جـزئى را بـه صـفـت عـمـومـى فـعـل خـدا تـعـليـل مـى كـنـد، و اسـمـى از اسـمـاى خـداى تـعـالى وجـه خـاص در فـعل جزئى را به وجه عام در آن تعليل مى نمايد، و اين جريان در آيه (و كاين من دابه لا تـحـمـل رزقها اللّه يرزقها و اياكم و هو السميع العليم ) روشنى به چشم مى خورد، چـون بـر آوردن حـاجـت جنبندگان و به غذا و رزق را كه به زبان حاجت در خواست مى كنند تـعـليـل مى كند اين كه خدا شنواى دانا است ، يعنى او هر چيزى را خلق كرده در خواست هاى هـمـه مخلوقات براى او شنيده شده و احوال آنها دانسته شده است ، و اين شنوايى و دانايى دو صفت از صفات عمومى فعل خدا است .
و باز نظيرش آيه (فتلقى ادم من ربه كلمات فتاب عليه انه هو التواب الرحيم ) است كـه مـى بـينيد توبه آدم را تعليل كرده به اين كه خدا به طور كلى تواب و رحيم است ، يعنى صفت فعل او توبه و رحمت است .
سـوم : بـه فـعـل عـمـومـيـش ، و بـرگـشـت ايـن قـسـم تـعـليـل هـا بـه همان وجه دوم است ، مانند آيه مورد بحث كه ضلالت دنيايى مجرمينو آتش ‍ دوزخـشـان را تـعـليـل مـى كـنـد بـه يك مساءله عمومى ، و آن اين است كه : به طور كلى هر چـيـزى را بـا انـدازه گـيـرى آفـريـده ، مـى فـرمـايـد: (ان المـجـرمـيـن فـى ضـلال و سعر... انا كل شى ء خلقناه بقدر)، چون قدر كه در هر چيز عبارت ازاست محدود بـه حـدى بـاشـد كـه در مـسـيـر هـسـتـيـش از آن تـجـاوز نـكـنـد، فـعـل عـمـومـى خـداى تـعـالى اسـت ، هـيـچ يـك از مـوجـودات خـالى از ايـن فـعـل و از ايـن نـظـام نـيـسـت ، پـس تـعـليـل عـذاب بـه قـدر، تـعـليـل فـعـل خـاص خـداسـت بـه فـعـل عـام او، و در حـقـيـقت بيان كننده اين معنا است كه اين فـعـل خـاص مـن مـصـداقـى از مـصـاديـق فـعـل عـام ما، يعنى قدر است ، آرى همان طور تمامى موجودات را با قدر خود آفريده ، درباره انسان نيز چنين تقديرى كرده ،اگر دعوت نبوت را رد كند روز قيامت معذب گشته داخل آتش شود.
و نيز مانند آيه شريفه (و ان منكم الا واردها كان على ربك حتما مقضيا) كه ورود در جهنم را تـعـليـل مـى كـنـد به قضا، كه خود فعل عام خداى تعالى است ، و ورود در جهنم يكى از مصاديق آن است .
پـس روشـن شـد كـه آنـچـه در كـلام خـداى تـعـالى تـعـليـل ديـده مـى شـود تـعـليـل فـعـلى از افـعـال خـدا اسـت بـه فـعـل ديـگـر خـدا كـه عـمـومـى تـر از آن اسـت ، تـعـليـل فـعـل خـاصـى اسـت بـه صـفتى عام ، و خلاصه و به عبارتى ديگر علتى را كه مى آورد عـلّت در مـقـام اثـبات است ، نه در مقام ثبوت ، بنابر اين اشكالى كه كردند وارد نيست ، و تـعـليـل تـقـدير آتش براى مجرمين به تقدير آتش براى مجرمين مصادره نيست ، و به هيچ وجه از باب اتحاد مدعا و دليل نمى باشد.
بيان مراد از اينكه فرمود: امر ما يكى است چون چشم بر هم زدن

و ما امرنا الا واحدة كلمح بالبصر

در مـجمع البيان مى گويد: كلمه (لمح ) به معناى نظر كردن فورى و به عجله است ، كه آن را (خطف البصر) نيز مى گويند.
و مراد از كلمه (امر) همان معناى فرمودن است ، كه مقابلش كلمه نهى است ، چيزى كه هست همين فرمودن دو جور است : يكى تشريعى (مانند او امرى كه بزرگتران به كوچكتران مى كـنـنـد)، و يكى هم تكوينى ، كه عبارت است از اراده وجود يافتن چيزى كه خداى تعالى در جـاى ديـگـر دربـاره اش فـرمـوده : (انـمـا امـره اذا اراد شـيـئا ان يقول له كن فيكون ) پس امر خدا عبارت است از كلمه (كن )، و شايد به همين اعتبار كه امر او كلمه كن است صفت آن را در آيه مورد بحث مونث آورده ، فرموده : (واحدة ).
آنـچـه كـه سـياق كلام افاده مى كند كه امر خدا واحد است منظور اين است كه : امر او تكرار نـمـى خواهد به اين معنا كه وقتى تحقق و هستى چيزى را اراده كند هست شدن آن چيز احتياجى بـه ايـن كـه بـار ديـگـر و بار ديگر امر را تكرار كند ندارد، بلكه همينكه يك بار كلمه (كـن ) را القـاء كـنـد مـتعلق آن هست مى شود، آن هم به فوريت ، مانند نگاه كردن بدون تـانـى و درنگ ، و معلوم است وقتى به فوريت محقق مى شود ديگر احتياجى به تكرار امر نيست .
و اگـر مـحـقـق شـدن مـتـعـلق امر به فوريت را تشبيه به (لمح بصر) كرده براى اين نـبـوده كـه بـفـهماند زمان تاثير امر كوتاه ، و نظير كوتاهى لمح بصر است ، بلكه مى خـواهـد بفهماند تاثير امر اصلا احتياج به زمان هر چند كوتاه ندارد، آرى تشبيه به لمح بـصـر در كـلام كـنـايـه از همين بيزمانى است ، پس امر خداى تعالى كه همان ايجاد و اراده وجـود است احتياجى نه به زمان دارد و نه مكان ، و نه به حركت ، و چگونه ممكن است محتاج به اينگونه امور باشد با اين كه زمان و مكان و حركت همه به وسيله همان امر موجود شده اند.
و آيـه شريفه هر چند بر حسب مودايش فى نفسه حقيقتى عمومى در مساءله خلقت موجودات را افـاده نـمـوده ، مـى فـهـمـانـد هـسـتـى مـوجـودات از آنـكـه فـعـل خـدا اسـت چـون لمـح بـصر فورى است ، هر چند كه از حيث اين وجود موجودى زمانى و تـدريـجـى اسـت ، و كـم كـم بـه وجـود مى آيد، الا اين كه بر حسب وقوع اين آيه در سياق تهديد كفار به عذاب روز قيامت ، بايد گفت :
نـاظـر به آمدن قيامت است ، مى خواهد بفرمايد: براى قيام قيامت يك امر او كافى است ، به محض اين كه امر كند خلايق همه دوباره موجود مى شوند، و بعث و نشور محقق مى گردد، پس ايـن آيـه شـريـفـه مـتـمـم هـمـان حـجـتـى كـه بـا جـمـله (انـا كل شى ء خلقناه بقدر) اقامه كرده بود.
در نـتـيـجـه مـفـاد آيـه اولى اين مى شود كه : عذاب كفار به آتش بر وفق حكمت است ، و از نظر اراده الهى به هيچ وجه تغيير پذير نيست ، چون اين نيز يكى از مصاديق قدر است .
و مـفـاد آيـه مـورد بـحـث ايـن اسـت كه : تحقق قيامت كه كفار در آن معذب مى شوند، و يا به عـبـارتـى بـه كـرسـى نـشستن اراده الهى و تحقق متعلق اراده او در اين باره هيچ هزينه اى بـراى خـداى سـبحان ندارد، چون در اين جريان همين مقدار كافى است كه خدا يكبار امر كند، آرى امر او چون لمح به بصر است .

و لقد اهلكنا اشياعكم فهل من مدكر

كـلمـه (اشـيـاع ) جـمـع شيعه است ، و مراد از آن - به طورى كه گفته اند - اشباه و امـثال در كفر و تكذيب انبياء از امت هاى گذشته است ، و مراد ازآيه و دو آيه بعدش تاءكيد حـجـت سـابـق اسـت ، كـه بـر ايـن مـعـنـا اقـامـه كـرده بـود عـذاب خـدا بـه طـور قـطـع شامل ايشان مى شود.
و حـاصل معناى آيه اين است كه : آن انذارى كه شما را از عذاب دنيا و آخرت كرديم صرف خـبـرى نـبود كه به شما داده باشيم ، و از اين باب نبود با شما حرفى زده باشيم ، اين امـثـال و هـم مـسـلكـان شـما از امت گذشته اند كه اين انذار در آنان شروع شد، و ما هلاكشان كـرديـم ، و به عذاب دنيائيشان مبتلا ساختيم ، و به زودى عذاب آخرت را خواهند ديد، چون اعـمـالشـان همه نوشته شده و در نامه هاى محفوظ نزد ما ضبط گرديده ، زودى بر طبق آن نوشته ها به حسابشان مى رسيم ، و به آنچه كرده اند جزاشان مى دهيم .

و كل شى ء فعلوه فى الزبر و كل صغير و كبير مستطر

كلمه (زبر) به معناى نامه هاى اعمال است ، و تفسير آن به لوح محفوظ بسيار سخيف و بـى مـهـنـا اسـت ، و مـراد از (صـغـيـر) و (كـبـيـر) اعمال صغير و كبير است از سياق آيه همين است فاده مى شود.
اشاره به جايگاه متقين در روز قيامت

ان المتقين فى جنات و نهر

يعنى پرهيزكاران در بهشت هايى عظيم الشان و وصف ناپذير و نهرى چنين قرار دارند.
بعضى گفته اند: مراد از (نهر) جنس نهر است .
و بعضى ديگر گفته اند: نهر به معناى سعه و فراخى است .

فى مقعد صدق عند مليك مقتدر

كـلمـه (مقعد) به معناى مجلس است ، و (مليك ) - به طورى كه گفته اند - صيغه مـبـالغـه از مـلك است ، نه اين كه از ملك به كسره لام باشد، و كسره مذكور را اشباع كرده بـاشـنـد از اشـبـاع آن يـايـى پـديـد آمـده باشد، و كلمه (مقتدر) به معناى قادرى عظيم القدره است ، كه همان خداى سبحان است .
و مـراد از كلمه (صدق ) راستى عمل و ايمان متقين ، (و يا به عبارتى ديگر راستگويى مـتـقـيـن در عـمـل و در ادعـاى ايـمان است )، بنابر اين اضافه شدن كلمه (مقعد) بر كلمه (صـدق ) از ايـن بـابـت اسـت كـه مـيـان مـجـلس آنـان و صـدق عـمـل و ايـمانشان رابطه اى هست ، ممكن هم هست مراد از صدق اين باشد كه مقام متقين و هر چه در آن مـقـام دارند صدقى است خالص و نياميخته با كذب ، حضورى است نياميخته با غيبت ، قـربـى اسـت كـه بعدى با آن نيست ، نعمتى است كه نقمت با آن نيست ، و سرورى است كه غـمـى با آن نمى باشد، و بقايى است كه فنايى با آن نيست . ممكن هم هست مراد از صدق ، صـدق هـمـيـن خـبـر بـاشـد، چـون جـمـله در مـقـام بـشـارت دادن و وعـده جميل به متقين است ، مى فرمايد: اين وعده ها كه داديم مجلسى است صدق و تخلف ناپذير.
و بـنـابـر ايـن در آيـه شـريـفه نوعى مقابله ميان مشخصات عاقبت متقين و مجرمين شده است ، زيـرا مـجـرمين را به عذاب آخرت و ضلالت دنيامى كرد، و آنگاه چنين تقريرش نمود كه : ايـن عـذاب يـكى از مصاديق قدر است ، و به همين جهت تخلف نمى پذيرد، و از سوى ديگر مـتـقـين را ثواب و حضور نزد پروردگارشان خداى مليك مقتدر وعده مى داد، و آنگاه اينطور تقريرش مى كرد كه : اين وعده و اين مجلس ، مجلس صدقى است كه دروغ در آن نيست .
بحث روايتى
(رواياتى درباره قدر و اينكه قدريه - منكران قدر - مجوس اين امتند و...)
 در كمال الدين به سند خود از على بن سالم از امام صادق (عليه السلام ) روايت كرده كه گفت :
از حـضـرتـش پـرسـيـدم : آيـا افـسـون مـى تـواند چيزى از قدر را دفع كند؟ فرمود: خود افسون نيز از قدر است .
و فـر مـود: قـدريـه ، مـجـوس ايـن امـتـند، همان كسانى هستند كه خواستند خدا را به عدالت بستايند، او را از سلطنتش عزل كردند (و قدرتش را محدود ساختند)، درباره همينها بود كه آيـه (يـوم يـسـحـبـون فـى النـار عـلى وجـوهـهـم ذوقـوا مـس سـقـر انـا كل شى ء خلقناه بقدر) نازل گرديد.
مـؤ لف : منظور از (قدريه ) كسانى هستند كه منكر قدرند، و اين مسلك معتزله است ، كه قائل به تفويضند (مى گويند خدا بعد از خلقت ديگر دخالتى در امور عالم ندارد)، و اين كـه فـرمـود: قـدريـه ، مـجـوس ايـن امـتـنـد بـديـن جـهـت اسـت كـه قدريه مى گويند: خالق افـعـال اخـتـيـارى انـسـانـهـا خـود انـسـانـهـايـنـد، و خدا خالق چيزهاى ديگر است ، در نتيجه قائل به دو اله شدند، همان طور كه مجوس قائل به دو اله بودند، يكى خالق خير و يكى هم خالق شر.
و اين كه فرمود: (خواستند خدا را به عدالت بستايند او را از سلطنتش خارج كردند)، از ايـن نـظـر بـود كـه قـدريـه بـراى فـرار از جبر كه منافات با عدالت دارد و به منظور اثـبـات عـدالت خدا سلطنت او را نسبت به اعمال اختيارى بندگان سلب كردند و گفتند: هيچ رابطه اى ميان افعال بندگان و خدا وجود ندارد.
و ايـن كـه فـرمـود: (آيـه مـذكـور دربـاره آنان نازل شده ...) منظور اين بوده كه آيات مـذكـور نـسـبـت بـه ايـن قـوم هـم صـادق اسـت ، نـه ايـن كـه آيـات دربـاره ايـشـان نازل شده باشد، و ايشان مورد نزول آنند، براى اين كه در تفسير آن توجه فرموديد كه گـفـتـيـم بـيـان آيه از نظر سياق بيانى است عمومى ، البته در اين باره كه آيات مذكور دربـاره قـدريـه نـازل شـده بـه جز روايت بالا رواياتى ديگر نيز هست ، كه از امام ابى جـعـفـر بـاقـر و امـام صـادق (عـليـه السـلام ) و نـيـز از طـرق اهـل سـنـت روايـاتـى در ايـن مـعـنـا از ابـن عـبـاس و ابـن عـمـر و مـحـمـد بـن كـعـب و ديـگـران نقل شده .
و در الدر المـنـثـور اسـت كـه احـمـد از حـذيـفـه بـن يـمـان روايـت كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عليه و آله وسلم ) فرمود: براى هر امتى مجوسى و مجوس اين امت كسانى هستند كه مى گويند قدرى در كار نيست ....
مـؤ لف : ايـن روايـت را صـاحب ثواب الاعمال به سند خود از امام صادق (عليه السلام ) از آباى گرامى اش از على (عليه السلام ) روايت كرده ،
ولى عـبارت آن چنين است : براى هر امتى مجوسى است ، و مجوس امت كسانيند كه مى گويند قدرى در كار نيست .
و نيز در همان كتاب است كه : ابن مردويه به سندى كه از ابن عباس روايتش كرده آمده كه گـفـت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: منظور از كلمه (نهر) فضا و وسعت است ، نه نهر آب .
و نـيـز در هـمـان كـتاب آمده كه ابو نعيم از جابر روايت كرده كه گفت : روزى در وقتى كه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در مـسـجـد مـديـنـه (نـشسته ) بود بعضى از اصحابش سخن از بهشت به ميان آوردند، رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: اى ابـا دجـانـه مـگـر مـتـوجه نشده اى كه هر كس ما را دوست بدارد و با محبت ما آزمايش شده بـاشد خداى تعالى او را با ما محشور خواهد كرد؟ آنگاه اين آيه را تلاوت فرمود: (فى مقعد صدق عند مليك مقتدر).
و در كـتـاب روح المـعـانى در ذيل جمله (فى مقعد صدق ...) گفته : جعفر صادق (رضى اللّه عـنه ) در اين باره فرموده : معناى اين كه خداى تعالى در اين آيه مكان و مجلس را با كـلمـه (صـدق ) سـتـوده ايـن اسـت كـه : در آن مـجـلس بـه جـز اهل صدق كسى نخواهد نشست .
گفتارى پيرامون قدر
(و اينكه مقصود از آن هندسه و حد وجودى هر چيز است )
 (قـدر) كـه عـبـارت اسـت از هـنـدسه و حد وجودى هر چيز، از كلماتى است ذكرش در كلام خـداى تـعـالى مـكـرر آمـده ، و غـالبـا در آيـاتـى آمده كه سخن از خلقت دارد، از آن جمله آيه شريفه (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) است كه ترجمه اش در خـلال هـمـيـن فـصـل گـذشـت ، و از ظـاهـر آن بـر مـى آيـد كـه قدر، امرى است كه جز با انزال از خزائن موجود نزد خداى تعالى صورت نمى گيرد، و اما خود خزائن كه ناگزير از ابـداع خـداى تـعـالى اسـت مـحـكـوم بـه قـدر نـيـسـت ، چـون گـفـتـيـم تـقـديـر مـلازم با انـزال (هـر چـيزى كه از خزانه غيب خدا نازل و در خور عالم ماده مى گردد بعد از تقدير و اندازه گيرى نازل مى شود)، و نازل شدن عبارت است از همان درخور گشتن براى عالم ماده و مشهود، به شهادت اينكه تعبير به انزال ،
همواره درباره موجودات طبيعى و مادى بكار مى رود، مثلا مى فرمايد: (و انزلنا الحديد) و يا مى فرمايد: (و انزل لكم من الانعام ثمانيه ازواج ).
مـويـد ايـن مـعـنـا روايـاتـى اسـت كـه كـلمـه قـدر را بـه طول و عرض و ساير حدود و خصوصيات طبيعى و جسمانى تفسير كرده ، مانند روايتى كه صاحب محاسن از پدرش از يونس از ابى الحسن الرضا (عليه السلام ) آورده ، فرمود: هيچ حـادثـه اى رخ نمى دهد مگر آنچه خدا خواسته باشد و اراده كرده باشد، و تقدير نموده ، قـضـايـش را رانـده بـاشـد. عـرضـه داشـتـم : پـس مـعـنـاى خـواسـت چـيست ؟ فرمود: ابتداى فعل است . عرضه داشتم : پس معناى (اراده كرد) چيست ؟ فرمود: پايدارى بر همان مشيت و ادامـه فـعـل اسـت . پـرسـيـدم : پـس مـعـنـاى (تـقـديـر كـرد) كدام است ؟ فرمود: يعنى طول و عرض آن را معين و اندازه گيرى كرد. پرسيدم : معناى قضا چيست ؟ فرمود: وقتى خدا قضايى براند آن را امضا كرده و اين آن مرحله اى است ديگر برگشت ندارد.
و اين معنا را از پدرش از ابن ابى عمير از محمد بن اسحاق از حضرت رضا (عليه السلام ) در خبرى مفصل آورده ، و در آن آمده كه فرمود: هيچ مى دانى قدر چيست ؟ عرضه داشت : نه ، فـرمـود: قـدر بـه مـعـنـاى هـنـدسـه هـر چـيـز، يـعـنـى طول و عرض و بقاء (و فناء) آن است (تا آخر خبر).
و از ايـنـجـاسـت كـه مـعـلوم مـى شـود مـراد از جـمـله (كـل شـى ء) در آيـه (و خـلق كـل شـى ء فـقـدره تـقـديـرا و آيـه انـا كـل شـى ء خـلقـنـاه بـقـدر)، و آيـه (و كـل شـى ء عـنـده بـمـقـدار)، و آيـه (الذى اعـطـى كـل شى ء خلقه ثم هدى ) تنها موجودات عالم مشهود است ، موجودات طبيعى كه تحت خلقت و تـركـيـب قـرار مـى گـيـرنـد، (و امـا مـوجـودات بـسـيـطـه كه از ابعاضى مركب نشده اند مشمول اين گونه آيات نيستند).
مـمـكـن هـم هـست بگوييم : تقدير دو مرحله دارد، يك مرحله از آن تمامى موجودات عالم طبيعت و مـاوراى طـبـيـعـت و خلاصه ما سوى اللّه را شامل مى شود، و اين تقدير در اين مرحله عبارت اسـت از تـحـديـد اصـل وجـود حـد امـكـان و حـاجـت ، و مـعـلوم اسـت كـه ايـن تـقـديـر شـامـل تمامى ممكنات مى شود، و تنها موجودى كه حد امكان و حاجت ندارد خداى سبحان است ، كـه واجـب الوجـود و غـنـى بـالذات است ، و هستيش از چهار چوب حد بيرون است ، همچنان كه خودش فرمود: (و كان اللّه بكل شى ء محيطا).
يك مرحله ديگر تقدير مخصوص به عالم مشهود ما است ، كه تقدير درمرحله عبارت است از تـحـديـد وجـود اشـياى موجود در آن ، هم از حيث وجودش و هم از حيث آثار وجودش و هم از حيث خـصـوصـيـات هـسـتـيـش ، بـدان جـهـت كه هستى و آثار هستيش با امور خاصه از ذاتش يعنى عـلل و شـرايـط ارتـبـاط دارد، و بـه خـاطـر اخـتـلاف هـمـيـن عـلل و شـرايـط هستى و احوال او نيز مختلف مى شود، پس هر موجود كه در اين عالم فرض كـنـيـم و در نـظـر بـگـيـريـم بـه وسـيـله قـالب هـايـى از داخـل و خـارج قـالب گـيـرى و تـحـديـد شـده ، عـرض ، طـول ، شـكـل ، قـيـافـه و سـايـر احـوال و افـعـالش مـطـابـق و مـنـاسـب آن علل و شرايط و آن قالب هاى خارجى مى باشد.
قدر غير قضائى است كه قطعى و غير قابل برگشت مى باشد
 پـس تـقـدير الهى موجودات عالم ما را كه عالم مشهود است به سوى آنچه در مسير وجودش بـرايـش تـقدير و قالب گيرى كرده هدايت مى كند، همچنان فرمود: (الذى خلق فسوى و الذى قـدر فـهدى ) يعنى آنچه را خلق كرده به سوى آنچه كه برايش مقدر نموده هدايت فـرمـود، و سـپـس هـمـيـن تـقـديـر و هـدايـت را بـا امـضـاى قـضـا تـمـام و تـكـمـيـل كـرد، و در مـعـنـاى همين تقدير و هدايت آيه شريفه زير است كه مى فرمايد: (من نـطـفـه خـلقـه فـقـدره ثـم السـبـيـل يـسـره كـه بـا جـمـله ثـم السـبـيـل يـسـره ) اشـاره مـى كـنـد بـه ايـن كـه تـقـديـر مـنـافـاتـى بـا اخـتيارى بودن افعال اختيارى ندارد.
و ايـن نـوع از قـدر فـى نـفسه غير قضايى است كه عبارت است : حكم قطعى خداى تعالى به وجود يافتن چيزى ، همان حكمى كه در آيه (و اللّه يحكم لا معقب لحكمه ) آن را خاطر نشان مى سازد،
چـون بـسـيـار مـى شـود كـه خـدا چـيـزى را تـقـديـر مـى كـنـد ولى دنـبـال تـقـديـر قـضـايـش را نـمـى رانـد، مـانـنـد قـدرى كـه بـعـضـى از عـلل و شـرايـط خـارج آن را اقـتـضـا داشـتـه ، ولى بـه خـاطـر مـزاحـمـت مـانعى ، آن اقتضا بـاطـل مـى شـود، و يـا سببى ديگر و يا اقتضايى ديگر جاى سبب قبلى را مى گيرد، چون خـود خـداى تعالى فرموده : (يمحوا الله ما يشاء و يثبت ) و نيز فرموده : (ما ننسخ من ايـه او نـنسها نات بخير منها او مثلها)، و چه بسا چيزى مقدر بشود و قضاى آن نيز رانده شـده بـاشـد، مـثـل ايـن كـه از جـمـيـع جـهـات يـعـنـى هـم از جـهـت وجـود علل و شرايط، و هم از جهت نبودن موانع تقدير شده باشد كه در اين صورت آن چيز محقق مى شود.
و بـه هـمـيـن نـكـتـه اشـاره مـى كـند اين جمله كه در روايت محاسن آمده بود فرمود: (و چون قـضـايـى بـرانـد آن را امـضـا مى كند، و چنين قضايى برگشت ندارد)، و نزديك به اين عبارت عبارتى است كه در عده اى از اخبار قضا و قدر آمده كه قدر ممكن است تخلف كند، اما براى قضا برگشتى نيست .
و از عـلى (عـليه السلام ) به طرق مختلف و از آن جمله در كتاب توحيد سند صدوق از ابن نـبـاتـه روايـت آمـده كـه : روزى امـيـرالمؤ منين از كنار ديوارى مشرف به خرابى به كنار ديـوارى ديـگـر رفـت ، شـخـصـى از آن جناب پرسيد: يا اميرالمؤ منين آيا از قضاى خدا مى گريزى ؟ فرمود: آرى از قضاى خدا سوى قدر خداى تعالى مى گريزم .
و بـحـث عـقـلى نـيـز مـسـائلى را كـه گـفـتـيـم تـاءيـيـد مـى كـنـد، بـراى ايـن كـه امـورى عـلل مـركـب دارند يعنى فاعل و ماده و شرايط و معدات و موانع دارند، قطعا براى هر يك از ايـنـهـاتـاثـيـرى در آن امـر هـست ، تاثيرى هم سنخ خودش ، تاثير شرط هم سنخ خودش ، تـاثـيـر فـاعل همين طور، و تاثير ماده همين طور، پس مجموع اين تاثيرها در حقيقت قالب و چارچوبى است كه امور در آنها قالب گيرى مى شود،
در روزى كـه بـه سوى آتش با رخساره ها كشيده مى شوند، و هر امرى و هر موجودى هيئت و خـصـوصـيـات قـالب خـود را دارد، و ايـن همان قدر است ، و اما علّت تامه كه عبارت است از وجـود تمامى آنها، يعنى وجود و اجتماع فاعل و ماده و شرط و معد و نبودن مانع ، وقتى محقق شد آن وقت معلول خود ضرورت وجود مى دهد، و اين همان قضايى است كه برگشت ندارد، و مـا در تـفـسير آيات اول سوره اسراء گفتارى درباره قضاء داشتيم ، كه مطالعه آن براى بهتر فهميدن بحث اينجا خالى از فايده نيست ، پس بدانجا نيز مراجعه كنيد.
سوره الرحمن آيا 30 - 1
سوره الرحمن مكّى است و هفتاد و هشت آيه دارد

بـسـم اللّه الرحـمـن الرحيم . الرحمن (1) علم القرءان (2) خلق الانسان (3) علمه البيان (4) الشمس و القمر بحسبان (5) و النجم و الشجر يسجدان (6) و السماء رفعها و وضع الميزان (7) الا تطغوا فى الميزان (8) و اقيموا الوزن بالقسط ولا تخسروا الميزان (9) و الارض وضـعـهـا للانـام (10) فـيـهـا فـاكـهـة و النخل ذات الاكمام (11) و الحب ذوالعصف و الريـحـان (12) فـبـاى الاء ربـكـمـا تـكـذبـان (13) خـلق الانـسـان مـن صـلصـال كالفخار(14) و خلق الجان من مارج من نار(15) فباى الاء ربكما تكذبان (16) رب المشرقين و رب المغربين (17) فباى الاء ربكما تكذبان (18) مرج البحرين يلتقيان (19) بـينهما برزخ الا يبغيان (20) فباى الاء ربكما تكذبان (21) يخرج منهما اللولو و المـرجـان (22) فـبـاى الاء ربـكما تكذبان (23) و له الجوار المنشات فى البحر كالاعلم (24) فـبـاى الاء ربـكـمـا تـكـذبـان (25) كـل مـن عـليـهـا فـان (26) و يـبـقـى وجـه ربـك ذوالجـلال و الاكـرام (27) فـبـاى الاء ربكما تكذبان (28) يسله من فى السموت و الارض كل يوم هو فى شاءن (29) فباى الاء ربكما تكذبان (30)

ترجمه آيات
به نام خداى رحمان و رحيم . همان رحمان (1)
كه قرآن را تعليم كرد(2).
انسان را بيافريد(3).
و بيانش بياموخت (4).
خورشيد و قمر با نظم و حسابى كه او مقرر كرده در حركتند(5).
روييدنى هاى بى ساقه و با ساقه برايش سجده مى كنند(6).
آسمان را بر افراشته و ميزان نهاده (7).
تا شما هم در سنجيدنها خيانت نكنيد(8).
و بايد كه وزن را با رعايت عدالت بر قرار نموده و كم و زياد نكنيد (9).
و زمين را براى مردم گسترده كرد (10).
زمينى كه در آن ميوه ها و نخل داراى غلاف هست (11).
و دانه هاى داراى سبوس و گياهان معطر است (12).
پس اى جن و انس ! ديگر كداميك از نعمت هاى پروردگارتان را كفران مى كنيد؟ (13).
انسان را از لايه خشكيده اى چون سفال آفريد (14).
و جن را از شعله اى از آتش خلق كرد (15).
پس اى جن و انس ! ديگر كداميك از نعمت هاى پروردگارتان را كفران مى كنيد؟ (16).
پروردگارى كه پروردگار دو مشرق و دو مغرب (تابستانى و زمستانى )(17).
پس اى جن و انس ديگر كداميك از نعمت هاى پروردگارتان را كفران مى كنيد؟ (18).
دو دريـا (يـكـى شـيـريـن در مـخـازن زيـر زمـيـنـى و يـكـى شـور در اقـيـانـوس هـا) را بهم متصل كرد (19).
و بين آن دو فاصله اى قرار داد تا به يكديگر تجاوز نكنند (20).
پس اى جن و انس ديگر كداميك از نعمت هاى پروردگارتان را تكذيب مى كنيد؟ (21).
و از آن دو لولو و مرجان بيرون مى آيد (22).
پس ديگر كداميك از نعمت هاى پروردگارتان را تكذيب مى كنيد؟ (23).
و براى او است كشتى هايى كه در دريا چون كوه پديد آمده (24).
ديگر كداميك از نعمت هاى پروردگارتان را تكذيب مى كنيد؟ (25).
هر چه بر گرده زمين است نابود مى شود (26).
تـنـهـا ذات پـروردگـارت بـاقـى مـى مـانـد، چـون او داراى صـفـات جلال و جمال است (27).
پس ديگر كداميك از نعمت هاى پروردگارتان را تكذيب مى كنيد؟ (28).
هـمـه كـسـانـى كـه در آسـمـان هـا و زمـيـنـنـد از او در خـواسـت مـى كـنـنـد، و او روزه مشغول كارى نو است (29).
پس ديگر كداميك از نعمت هاى پروردگارتان را تكذيب مى كنيد (30).
بيان آيات
غرض و مفاد سوره مباركه الرحمن
ايـن سـوره در ايـن مـقـام اسـت كـه خـاطـر نـشـان سـازد كه خداى تعالى عالم و اجزاى آن از قـبيل زمين و آسمان و خشكى ها و درياها و انس ‍ و جن را طورى آفريده و نيز اجزاى هر يك را طـورى نـظـم داده كه جن و انس بتوانند در زندگى خود از آن بهره مند شوند، و قهرا عالم بـه دو قـسـمـت و دو نـشـاءه تـقـسيم مى شود، يكى نشاءه دنيا كه به زودى خودش با اهلش فانى مى شود، و يكى ديگر نشاءه آخرت كه هميشه باقى است ، و در آن نشاءه سعادت از شقاوت و نعمت از نقمت متمايز مى گردد.
با اين بيان روشن مى شود كه عالم هستى از دنيايش گرفته تا آخرتش نظامى واحد دارد، تمامى اجزا و ابعاض اين عالم با اجزا و ابعاض ‍ آن عالم مرتبط است ، و اجزاى عالم هستى اركـانى قويم دارد، اركانى كه يكديگر را اصلاح مى كنند، اين جزء، مايه تماميت آن جزء ديگر، و آن مايه تماميت اين است .
پس آنچه در عالم هست چه عينش و چه اثرش از نعمت ها و آلاى خداى تعالى است ، و به همين جـهـت پـشـت سـر هـم از خـلايق مى پرسد و با عتاب هم مى پرسد كه : (فباى الاء ربكما تـكذبان - كداميك از آلاى پروردگارتان را تكذيب مى كنيد؟) و اين خطاب عتاب آميز در اين سوره سى و يك مرتبه تكرار شده است .
و بـاز بـه هـمـين مناسبت است كه اين سوره با نام رحمان آغاز گرديد، صفت رحمت عمومى و هـمـگـانـى خـداسـت ، رحـمـتى كه مؤ من و كافر و دنيا و آخرت را در بر دارد، و در آخر نيز، سوره با آيه (تبارك اسم ربك ذى الجلال و الاكرام ) ختم مى شود.
و ايـن سـوره از نـظـر مـكـى بـودن و مـدنـى بـودن دو احـتمال دارد، هر چند كه سياق آن به مكى بودن شبيه تر است ، و در قرآن كريم اين تنها سـوره اسـت كـه بـعـد از بـسـم اللّه بـا يـكـى از اسـمـاى خـداى عزوجل آغاز شده .
و در مـجـمـع البـيـان از امـام مـوسـى بـن جـعـفـر از آبـاى گـرامـى اش (عـليهم السلام ) از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) روايـت آورده كـه فـرمـوده : بـراى هـر چيزى عروسى و جلوه گاه حسنى هست ، و عروس قرآن سوره الرحمان است .
سـيـوطـى هـم ايـن روايـت را در الدر المـنـثـور از بـيـهـقـى از عـلى (عـليـه السـلام ) از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل كرده .
مـــعــنـاى (الرحـمـن ) و اشـاره بـه وجه اينكه در آغاز شمارش نعمت هاى مادى و معنوى ،تعليم قرآن را ذكر فرمود

الرحمن علم القرآن

كلمه (الرحمن ) همان طور كه در تفسير سوره حمد گفتيم صيغه مبالغه از رحمت است ، و بـر زيـادى رحـمـت دلالت مـى كـنـد، رحـمـت بـه وسـيـله بذل نعمت ، و به همين جهت مناسب آمد كه در اين سوره نعمت هاى عمومى را به رخ بكشد، چه نـعمت هاى دنيايى مؤ من و كافر را و چه نعمت هاى آخرتى مؤ من را، و چون نام رحمان دلالت بـر رحـمـت عـمـومـى خـدا داشـت در اول اين سوره واقع شد كه در آن انواع نعمتهاى دنيوى و اخروى كه مايه انتظام عالم انس و عالم جن است ذكر شده است .
بـعضى از مفسرين گفته اند: نام رحمان از اسامى خاص به خداى تعالى است ، غير خدا را رحمان نمى نامند، به خلاف نام رحيم و راحم ، كه بر ديگران نيز نهاده مى شود.
جمله (علم القران ) آغاز شمارش نعمت هاى الهى است ، و از آنجايى كه قرآن كريم عظيم ترين نعمت هاى الهى بود و در قدر و منزلت مقامى رفيع تر از ساير نعمت ها داشت ، چون كـلامـى اسـت از خـداى تـعـالى كـه صراط مستقيم را ترسيم مى كند، و متضمن بيان راه هاى سـعادت است ، سعادتى كه آرزوى تمامى آرزومندان و هدف تمامى جويندگان است ، لذا آن را جـلوتـر از سـايـر نـعـمـت هـا قرار داد، و تعليم آن را حتى از خلقت انس و جنى كه قرآن براى تعليم آنان نازل شده جلوتر ذكر كرد.
در ايـن آيـه مـفـعول اول تعليم حذف شده ، و تقدير آن : (علم الانسان القرآن - و آن را بـه انـسـان بياموخت ) و يا (علم الانس و الجن القرآن - قرآن را به انس و جن بياموخت ) مـى بـاشـد، و احـتـمـال دومـى هـر چـنـد در كـلمـات مـفـسـريـن نيامده ، ليكن به نظر ما از احتمال اولى به ذهن نزديك تر مى آيد، چون در اين سوره هر چند يكبار، جن و انس را مخاطب قـرار مـى دهـد، و اگـر تـعـليـم قـرآن مـخـصـوص ‍ انـسـان هـا بـود، و شامل جن نمى شد صحيح نبود مرتب جن و انس هر دو را مخاطب كند.
بـعـضـى هـم گـفـتـه انـد: مـفـعـول اول آن كـه گـفـتـيـم حـذف شـده رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) و يـا جـبـرئيـل اسـت ، يـعـنـى خـدا قـرآن را بـه مـحـمـد (صـلى اللّه عـليه و آله وسلم ) و يا به جبرئيل آموخته . ولى آنچه به نظر ما رسيد سياق آيه نزديك تر است .

خلق الانسان علمه البيان

در ايـن جمله از ميان همه مخلوقات نخست خلقت انسان را ذكر كرده ، انسانى كه در آيات بعد خـصـوصـيـت خـلقـتـش را بـيـان نـمـوده ، مـى فـرمـايـد: (خـلق الانـسـان مـن صـلصال كالفخار) و اين به خاطر اهميتى است كه انسان بر ساير مخلوقات دارد، آرى انـسـان يـا يـكى از عجيب ترين مخلوقات است ، و يا از تمامى مخلوقات عجيب تر است ، كه البـتـه ايـن عـجـيـب تـر بـودن وقـتـى كـامـلا روشن مى شود كه خلقت او را با خلقت ساير مـخـلوقات مقايسه كنى ، و در طريق كمالى كه براى خصوص او ترسيم كرده اند دقت به عمل آورى ، طريق كمالى كه از باطنش شروع شده ، به ظاهرش منتهى مى گردد، از دنيايش آغـاز شـده بـه آخـرتـش خـتم مى گردد، همچنان كه خود قرآن درباره فرمود: (لقد خلقنا الانسان فى احسن تقويم ثم رددناه اسفل سافلين الا الذين امنوا و عملوا الصالحات )
مقصود از اينكه خداوند به انسان (بيان آموخت و اهميت بيان در زندگى بشر
 و كـلمه (بيان ) در جمله مورد بحث به معناى پرده بردارى از هر چيز است ، و مراد از آن در اينجا كلامى است كه از آنچه در ضمير هست پرده بر مى دارد، و خود اين از عظيم ترين نـعـمـت هاى است ، و تعليم اين بيان از بزرگترين عنايات خدايى به انسان هااست ، (آرى ايـن كه خداى سبحان ابزار سخن گفتن را به ما داده ، و طرز آن را به ما آموخته ، تا آنچه در دل خـود داريـم بـه ديـگـران منتقل كنيم ، و به آنها بفهمانيم كه چه مى خواهيم و چه مى فهميم ، به راستى از عظيم ترين نعمت ها است ) پس كلام ، صرف آواز نيست ، كه ما آن را بـا بـكـار بردن ريه و قصبه آن و حلقوم از خود سر دهيم ، همان طور كه حيوانات از خود سر مى دهند، و نيز صرف تنوع دادن به صوتى كه از حلقوم بيرون مى شود نيست ، كه در نـتـيـجـه فـرق مـا با ساير حيوانات اين باشد كه ما مى توانيم از حلقوم خود صدا در آورده ، و در فـضـاى دهـن آن را تـكـه تـكـه نـمـوده بـه اشكال مختلف در آوريم .
بـلكـه انـسـان بـا الهـامـى طـبـيـعـى كـه موهبتى است از ناحيه خداى سبحان با يكى از اين صـوتـهـاى تـكـيـه دار بـر مـخـرج دهان كه آن را حرف مى نامند، و يا با چند حرف از اين حروف كه با هم تركيب مى كند علامتى درست مى كند آن علامت به مفهومى از مفاهيم اشاره مى كند،
و بـه ايـن وسـيـله آنـچـه از حـس شـنـونـده و ادراكـش غـايـب اسـت را بـراى او ممثل مى سازد، و شنونده مى تواند بر احضار تمامى اوضاع عالم مشهود چه روشن و درشت آن و چـه باريك و دقيقش ، چه موجودش و چه معدومش ، چه گذشته اش و چه آينده اش در ذهن خـود تـوانـا شود، و پس از حضور مفاهيم به هر وضعى از اوضاع معانى غير محسوس (كه تنها راه دركش نيروى فكر آدمى است و حس ‍ ظاهرى راهى بدان ندارد) دست يابد، و خلاصه گوينده با صدايى كه از خود در مى آورد، با حروف تركيب نيافته و تركيب يافته اش ‍ تـمـامـى ايـنـهـا را كـه گـفـتـيـم در ذهـن شـنـونـده خـود حـاضـر سازد، و در پيش چشم دلش ممثل سازد، به طورى كه گويى دارد آنها را مى بيند، هم اعيان آنها را و هم معانى را.
و مقدار دخالت اين نعمت ، يعنى نعمت سخن گفتن در زندگى حاجت به بيان ندارد، چون همه مى دانيم زندگى آدميان اجتماعى و مدنى است ، و اين زندگى در آغاز پيدايش بشر صورت نـگـرفـت ، و به ترقى و تكامل امروزيش نرسيد مگر از همين راه كه براى هر چيزى نامى نـهـاد، و بدين وسيله باب تفهيم و تفهم (فهميدن و فهماندن ) را به روى خود بگشود، و اگـر ايـن نـبود هيچ فرقى ميان او و حيوان بى زبان نبود، زندگى او نيز مانند حيوانات جامد و راكد مى ماند.
و بـهـترين و قويترين دليل بر اين كه الهام الهى بشررا به سوى بيان هدايت نموده ، و ايـن كـه مساءله بيان و سخن گفتن ريشه از اصل خلقت دارد، اختلاف لغت ها و زبان ها در امت هـاى مـختلف و حتى طوايف مختلف از يك امت است ، چون مى بينيم كه اختلاف امت ها و طوايف در خصايص روحى و اخلاق نفسانى و نيز اختلاف آنان به حسب مناطق طبيعى كه در آن زندگى مـى كـنـنـد اثـر مستقيم در اختلاف زبان هاى شان دارد، همچنان كه قرآن كريم به اين نعمت عـظمى اشاره نموده مى فرمايد: (و من اياتة خلق السموات و الارض و اختلاف السنتكم و الوانكم ).
و مـنـظـور از ايـن كـه فرمود: (علمه البيان ) اين نيست كه خداى سبحان لغات را براى بـشـر وضع كرده ، و سپس به وسيله وحى به پيغمبرى از پيامبران و يا وسيله الهام به همه مردم ، آن لغات را به بشر تعليم داده باشد، براى اين كه خود انسان بدان جهت كه به حكم اضطرار در ظرف اجتماع قرار گرفت طبعا به اعتبار تفهيم و تفهم وادار شد،
نـخـسـت بـا اشاره و سپس با صدا و در آخر با وضع لغات يعنى قرارداد دسته جمعى به ايـن مـهم خود بپرداخت ، و اين همان تكلم و نطق است ، كه گفتيم اجتماع مدنى بشر بدون آن تمام نمى شد.
عـلاوه بـر ايـن فـعـل خـداى تـعـالى عـبـارت اسـت از تـكـويـن و ايـجـاد، و قـهـرا شـامـل امـور اعتبارى نمى شود، چون امور اعتبارى عبارت است از قرارداد دسته جمعى . و اين امـر اعـتـبـارى حـقـيـقـت خـارجـى نـدارد، تـا خـلقـت و تـكـويـن خـداى تـعـالى شامل آن نيز شده باشد و بگوييم زبان هاى مختلف را خدا خلق كرده ، آنچه خدا خلقت كرده انـسـان و فـطـرت او اسـت ، فـطـرتـى كـه او را بـه تـشـكـيل اجتماع مدنى ، و سپس به وضع لغات واداشت ، و او را به اين معنا رهنمون شد كه الفـاظـى را علامت معانى قرار دهد به طورى كه وقتى فلان كلمه را شنونده القا مى كند ذهـن شـنونده منتقل به فلان معنا شود، مثل اين گوينده خود معنا را به او نشان داده باشد. و نيز او را رهنمون شد به اين كه اشكال مخصوصى از خط را علامت آن الفاظ قرار دهد، پس خـط خـود مـكمل غرض كلام است ، و كلام را ممثل مى سازد، همان طور كه كلام معنا را مجسم مى ساخت .
و كـوتاه سخن اين كه : بيان قدرت بر سخن از اعظم نعمت و آلاى ربانى است ، كه براى بشر موقف انسانيش را حفظ نموده ، به سوى هر خيرى هدايتش مى كند.
چند قول ديگر در معناى آيات : (خلق الانسان ، علمه البيان )
 ايـن بود آن معنايى كه به نظر ما از دو آيه مورد بحث به ذهن تبادر مى كند، ولى مفسرين ديگر در معناى آن دو اقوالى ديگر دارند: بعضى گفته اند: منظور از انسان در جمله (خلق الانـسـان ) آدم ، و مـنـظور از (بيان ) در جمله (علمه البيان ) همان اسمايى است كه بـه آدم تـعـليـم داد، (و در سـوره بـقره داستان را حكايت نموده فرمود: (و علم ادم الاسماء كلها)).
بـعضى ديگر گفته اند: منظور از انسان پيامبر اسلام ، و منظور از بيانى كه وى تعليم كـرد قـرآن اسـت ، كـه آن را به آن جناب تعليم كرد، و يا منظور تعليم آن جناب قرآن را به مؤ منين است .
بعضى ديگر گفته اند: منظور از بيان ، خير و شر است ، كه خداى تعالى تشخيص آن دو را به انسان ياد داده .
بعضى ديگر گفته اند: مراد از آن راه هدايت و راه ضلالت است .
و از اين قبيل اقوالى ديگر كه در آيه مورد بحث گفته اند، كه همه آنها اقوالى است دور از فهم .

الشمس و القمر بحسبان

كـلمـه (حسبان ) مصدر و به معناى حساب كردن است ، و كلمه (الشمس ) مبتداء و كلمه (قـمـر) عـطف است بر آن ، و آن نيز مبتداء و كلمه (بحسبان ) خبر آن است ، و اين جمله يـعـنـى ايـن دو مـبتدا يا خبرش خبر دومى است براى (الرحمن )، و تقدير كلام چنين است : خورشيد و ماه با حسابى از خداى تعالى در حركتند، يعنى در مسيرى و به نحوى حركت مى كنند كه خداى تعالى براى آن دو تقدير فرموده .

و النجم و الشجر يسجدان

مى گويند: مراد از (نجم ) هر روييدنى است كه از زمين سر بر مى آورد و ساقه ندارد، و كـلمـه (شجر) به معناى روييدنيهايى است كه ساقه دارند، و اين معناى خوبى است ، مويدش اين است كه كلمه (نجم ) را با كلمه شجر جمع كرده ، هر چند كه آمدن نام شمس و قـمـر قـبل از اين آيه چه بسا آدمى را به اين توهم مى اندازد كه نكند مراد از نجم ستاره باشد.
مـــراد از ســـجـده گـيـاه و درخت براى خدا و وجه اينكه آيات دوم و سوم سوره عطف نشده اند
 و امـا ايـن كـه فرمود: گياه و درخت براى خدا سجده مى كنند، منظور ازسجده خضوع و انقياد ايـن دو مـوجـود اسـت ، بـراى امـر خدا، كه به امر او از زمين سر بر مى آورند، و به امر او نشو و نما مى كنند، آن هم - به قول بعضى ها - در چهار چوبى نشو و نما مى كنند كه خدا برايشان مقدر كرده ، و از اين دقيق اين كه نجم و شجر رگ و ريشه خود را براى جذب مواد عنصرى زمين و تغذى با آن در جوف زمين مى دوانند، و همين خود سجده آنها است ، براى اين كه با اين عمل خود خدا را سجده مى كنند، و با سقوط در زمين اظهار حاجت به همان مبديى مى نمايند كه حاجتشان را بر مى آورد، و او در حقيقت خدايى است كه تربيتشان مى كند.
و امـا اعـراب ايـن كـلمات ، يعنى (و النجم و الشجر يسجدان ) با در نظر داشتن اين كه ايـن آيـه عطف است بر آيه (الشمس و القمر بحسبان ) اعرابش نيز مانند اعراب آن است (يـعنى نجم مبتدا، و شجر عطف بر آن ، و يسجدان خبر مبتدا است ) و تقدير كلام (و النجم و الشجر يسجدان له ) مى باشد، يعنى گياه و درخت براى او سجده مى كنند.
در كـشـاف در خـصـوص ارتـباط اين دو آيه با كلمه (الرحمن ) سوالى پيش كشيده ، مى گـويـد: اگـر بـپـرسـى چـطـور ايـن دو جـمـله بـا الرحـمـان مـتـصـل مـى شـود، آنـگـاه در پـاسـخ مـى گـويـد: از آنـجـايـى كـه ايـن جـمـلات اتصال معنوى با كلمه (الرحمان ) داشتند، بى نياز بودند از اين كه اتصالى لفظى هم داشته باشند،
لذا در ظاهر لفظ نفرمود: (الشمس و القمر بحسبانه و النجم و الشجر يسجدان له )، چون همه مى دانستند. حسبان ، حسبان خداست و سجده هم براى او است نه براى غير او.
آنـگـاه سـوالى ديـگـر پـيش مى كشد كه : چرا جملات مذكور با حرف عطف نيامد؟ و نفرمود: (الرحـمـن عـلم القـران و خـلق الانـسـان و عـلمـه البـيان و الشمس و القمر يسجدان )؟ و حـاصـل پـاسـخـى كـه مـى دهـد ايـن اسـت كـه : در جـمـله هـاى اول كـه بـدون واو عـاطفه آورده خواسته است حساب انگشت شمارى را پيش گرفته باشد، تـا هـر يـك از جـمـله هـا مستقل در توبيخ كسانى باشدمنكر نعمت هاى رحمان و خود رحمانند، مـثل اين كه شما خواننده وقتى مى خواهى شخص ناسپاسى را سرزنش كنى انگشتان خود را يكى يكى تا كرده مى گويى : آخر فلانى تو را كه مردى فقير و تهى دست بودى بى نـياز كرد (اين يكى )، و تو را كه مردى خوار و خفيف بودى عزت و آبرو داد (اين هم يكى ) و تـو را كـه مـردى بـيـكـس و كـار بـودى صـاحـب كـس و كـار و فاميل و فرزندت كرد (اين هم يكى ) و با تو رفتارى كرد كه احدى با احدى نمى كند، آن وقت چگونه احسان او را انكار مى كنى ؟
در آيات اول اين روش را پيش گرفت ، و سپس كلام را بعد از آن توبيخ دوباره به روش اولش بـرگـردانـد، تـا آنـچـه كـه بـه خـاطـر تـنـاسـب و تـقـارب وصـلش واجـب اسـت وصل كرده باشد، و به اين منظور واو عاطفه را بر سر جمله (و النجم و الشجر يسجدان ) و جمله (و السماء رفعها...) در آورد.
منظور از رفع سماء و وضع ميزان

و السماء رفعها و وضع الميزان

در صورتى كه مراد از كلمه (سماء) جهت بلندى و بالا باشد معناى رفع آن عبارت مى شـود از ايـن كـه سماء را در اصل بلند و بالا آفريد، نه اين كه بعد از خلقت آن را بلند كـرد و بـه بـالا بـرد، و در صورتى كه مراد از آن خودبالا نباشد، بلكه اجرامى باشد كـه در جـهـت بالا قرار دارند، آن وقت معناى رفع آن تقدير محلهاى آنها خواهد بود، و معناى جمله اين خواهد بود كه : خداى تعالى محل ستارگان را نسبت به زمين بلند قرار داد، و اين تـقـديـر را آن روز كرد كه زمين و آسمان همه يكپارچه بود، بعدا آنها را فتق و جداى از هم كـرد، هـمـچـنـان كـه فـرمـود: (اولم يـر الذيـن كـفـروا ان السـمـوات و الارض كانتا رتقا ففتقناهما) و به هر تقدير چه آن باشد و چه اين ، منظور از رفع ، رفع حسى نه معنوى .
و اگر منظور از رفع سماء، منازل ملائكه و مصادر امر الهى و از آن جمله وحى بوده باشد، در اين صورت مراد از رفع ، رفع معنوى خواهد بود، البته ممكن هم هست منظور از رفع را اعم از حسى و معنوى بگيريم .
و امـا ايـن كـه فـرمود: (و وضع الميزان ) مراد از ميزان همان چيزى است كه وسيله آن هر چـيـزى را مـى سـنـجـنـد و انـدازه گـيـرى مى كنند اعم از اين كه ميزان براى عقيده باشد يا فعل و يا قول و از مصاديق آن ميزانى است كه اشياى سنگين را به وسيله آن وزن مى كنند، چـيزى كه هست ميزان هر چيزى حسب خود آن چيز است ، (مثلا ميزان حرارت ، چيزى است و ميزان طول چيزى ديگر، ميزان كاه چيزى است و ميزان طلا چيزى ديگر و ميزانى كه با آن عقايد و اخـلاق و گـفـتـار و كـردارهـا را مـى سـنجند چيزى ديگر است ) و در آيه مورد بحث منظور از ميزان همان معنايى است كه در آيه (لقد ارسلنا رسلنا بالبينات و انزلنا معهم الكتاب و الميزان ليقوم الناس ‍ بالقسط) منظور است .
و از ظـاهـر آن بـر مـى آيـد كـه مـنـظـور از آن هـر چـيـزى اسـت كـه بـه وسـيـله آن حـق از بـاطـل و راسـت از دروغ و عـدل از ظـلم و فـضـيـلت از رذيـلت تـمـيـز داده شود، چون شاءن رسول همين است كه از ناحيه پروردگارش چنين ميزانى بياورد.
بعضى گفته اند: مراد از ميزان ، عدالت است ، و معناى جمله اين است كه : خداوند عدالت را در بـين شما برقرار كرد تا مساوات را ميان اشياء برقرار سازيد، و هر چيزى را در جاى خودش بكار بسته ، حق هر چيزى را به آن بدهيد.
بـعـضى ديگر گفته اند: مراد از ميزان همين ترازوى معمولى است كه وزن ها با آن معين مى كنند، ولى معناى اول وسيع تر و عمومى تر است .
مراد از (ميزان ) در آيه (الا تطغوا فى الميزان و...)

الا تطغوا فى الميزان و اقيموا الوزن بالقسط و لا تخسروا الميزان

ظـاهـرا مراد از (ميزان ) در اين آيه غير از ميزان در آيه قبلى است ، در آنجا گفتيم منظور مـطـلق هـر چـيـزى است كه وسيله سنجش ‍ باشد، ولى در اين آيه منظور خصوص ترازوهاى مـعـمـولى اسـت ، كـه سـنـگـيـنـى هـا را با آن مى سنجند، و بنابر اين اين كه فرمود: (الا تـطـغـوا...) در حـقيقت خواسته است از يك حكم كلى يعنى حكم (و وضع الميزان ) حكمى جزئى بيرون بكشد
و مـعـانـيـش ايـن اسـت كـه لازمـه ايـنـكـه مـا بـا وضـع مـيـزان حـق و عـدل را در بـين شما تقدير كرديم ، و اين است كه در سنجش اجناس خود نيز رعايت درستى ترازو و سنجش را بكنيد.
و امـا بـنـابـر آن تـفـسيرى كه در جمله قبلى مى گفت : منظور از وضع ميزان همان ترازوى مـعـمـولى اسـت ، اين آيه شريفه بيانگر همان وضع ميزان مى شود، و چنين معنا مى دهد: اين كه در آيه قبلى گفتيم خداوند ميان شما ميزان وضع كرده معنايش اين است كه شما بايد در كـشـيـدن و سنجيدن سنگينى ها رعايت عدالت را بكنيد، و در آن طغيان روا مداريد، (كه وقتى جـنـسـى را مـى خـريـد بـا سـنـگـى سـنگين تر بكشيد، و چون مى فروشيد با سنگى سبك بـفـروشـيـد) و بـه هر حال چه آن معنا منظور باشد، و چه اين ، ظاهر كلمه (ان ) در جمله (ان لا تـطغوا) اين است كه تفسيرى باشد، و جمله (لا تطغوا) نهى از طغيان در وزن كـردن اسـت ، و جـمـله (و اقيموا الوزن بالقسط) امرى است كه به آن نهى عطف شده ، و كـلمـه (قـسـط) به معناى عدل است ، و جمله (و لا تخسروا الميزان ) نيز نهى ديگرى كـه بـه آن امـر عطف شده ، و نهى قبلى يعنى جمله (لا تطغوا) را بيان ومى كند، و كلمه (اخـسـار) كـه مصدر فعل (لا تخسروا) است در مورد سنجيدن به معناى كم فروختن و زياد خريدن است ، به نحوى كه باعث خسارت فروشنده يا خريدار شود.
بـعـضـى از مـفـسـريـن حـرف (لا) را در جمله (لا تطغوا) نافيه ، و حرف (ان ) را نـاصـبـه گـرفـتـه اند، و تقدير كلام را (لئلا تطغوا - براى اين كه طغيان نكنيد) دانـسـتـه انـد. آنـگـاه به ايشان اشكال شده كه چگونه ممكن است جمله انشايى عطف بر جمله خـبـرى شـود و بـا ايـن كه در اينجا خبر مى دهد از اين كه خداى تعالى چنين و چنان كرد تا شما طغيان نكنيد، چگونه ممكن است يكباره بگويد: وزن را به عدالت بپا داريد؟ در پاسخ از اين اشكال دچار زحمت و تكلف شده اند.

و الارض وضعها للانام

كلمه (انام ) به معناى كلمه (مردم ) است .
ولى بعضى گفته اند: به معناى جن و انس است .
بعضى ديگر گفته اند: به معناى هر جنبنده اى است كه روى زمين راه برود.
و اگر از خلقت زمين تعبير كرده به وضع ، براى اين بود كه درباره آسمان تعبير كرده
بود به رفع ، خواست تا بفهماند زمين پايين و آسمان بالا است ، چون در عرب هر افتاده و پست را وضيع مى گويند، و اين خود لطافتى در تعبير است .

فيها فاكهة و النّخل ذات الاكمام

مـراد از (فـاكـهـة ) مـيـوه هـاى غـيـر خرما است ، و كلمه (اكمام ) جمع (كم ) - به ضمه كاف و كسره آن و تشديد ميم - است كه منظور از آن غلاف خرما است ، كه آن را طلع نـيـز مى گويند، و اما آستين پيراهن و هر جامه ديگر كه آن را نيز كم مى گويند تنها به ضمه كاف و تشديد ميم تلفظ مى شود، و به كسره كاف به اين معنا نمى آيد - اينطور گفته اند.

و الحب ذو العصف و الرّيحان

كـلمـه (حـب - دانـه ) عـطـف اسـت بر كلمه (فاكهة ) و تقدير كلام (و فيها الحب و الريحان ) است ، يعنى در زمين دانه و ريحان نيز هست ، و منظور از دانه هر چيزى است كه قـوت و غـذا از آن درسـت شـود، مـانـنـد گندم و جو و برنج و غيره ، و كلمه (عصف ) به مـعـنـاى غـلاف و پـوسـتـه دانه هاى مذكور است ، كه فارسى آن را سبوس گويند. البته بعضى آن را به برگ مطلق زراعت و بعضى ديگر به برگ خشك زراعت تفسير كرده اند، و كـلمـه (ريـحـان ) بـه معناى همه گياهان معطر (چون نعناء و مرزه و ريحان فارسى و آويشن و پونه و امثال اينها) است .


مخاطب در آيه : (فباءى الاء ربكما تكذبان ) جن و انس است

فباىّ الاء ربّكما تكذّبان

كـلمـه (آلاء) جـمع الى (بر وزن شنى ) است ، كه به معناى نعمت است ، و خطاب در آيه مـتـوجه عموم جن و انس است ، به دليل اين كه در آيات بعد كه مى فرمايد: (سنفرغ لكم ايـّهـا الثـّقـلان ) و (يـا مـعـشـر الجـنّ و الانـس ...)، و (يرسل عليكما شواظ...)، صريحا خطاب را متوجه جن و انس كرده .
پس نبايد به گفته بعضى از مفسرين گوش داد كه گفته اند: خطاب در آيه متوجه مرد و زن از بنى آدم است . و يا بعضى ديگر گفته اند: خطاب در (ربكما) در حقيقت دو خطاب بـه يـك طـايـفـه اسـت ، و دو بـار انسان را خطاب كرده فرموده (ربّك ربّك ) يعنى اى انـسـان بـه كـدام يـك از نـعـمـت پـروردگـارت پـروردگـارت تـكـذيـب مـى كـنـى . مـثل اين كه به دو پليس دستور دهند: (اضربا عنقه - بزنيد گردنش را) كه در حقيقت به منزله آنكه گفته باشى : (اضرب عنقه اضرب عنقه ).
وجـه ايـنـكـه در ضـمـن شـمـارش نـعم الهى از شدائد و نقمت هاى قيامت خبر داده شده است
و بـه خـاطـر هـمـيـن كـه خـطـاب را مـتـوجـه كـل جـن و انـس نـمـوده تـوانـسـتـه در خـلال بـر شـمـردن نـعـمـتـهـا و آلاى رحـمـان از شـدايـد روز قـيـامـت و عـقـوبـتـهاى مجرمين و اهـل آتـش خـبر دهد، و آنها را هم جزو نعمتها بر شمارد، آرى همين شدايد و عقوبتها وقتى با كل انس و جن مقايسه شود نعمت مى شود، چون در نظام هستى (بين دوغ و دوشاب فرق نهادن و) بـدكـاران و اهـل شـقـاوت را بـه سـرنـوشـتـى كـه مـقـتـضـاى عـمـل ايـشـان و اثر كردار خود آنان باشد سوق دادن ، از لوازم صلاح و نظام عام جارى در كـل و حـاكـم بـر جـمـيـع اسـت ، و خـود نـعـمـتـى نـسـبـت بـه كـل عـالم جـن و انـس اسـت ، هـر چـنـد كـه نسبت به طايفه اى خاص يعنى مجرمين نقمت و عذاب باشد.
و ايـن نـظـيـر هـمان سنتها و قوانينى است كه مى بينيم در جوامع بشرى جريان دارد، و همه جـوامـع در ايـن مـعـنـا اذعـان دارنـد كـه سـخـت گـيـرى دربـاره اهـل بـغـى و فـسـاد شرط قوام زندگى جامعه و بقاى آن است ، و فايده اين كار تنها عايد اهـل صـلاح نـمـى شـود و هـمـچـنـيـن عـكـس قـضـيـه ، يـعـنـى فـايـده مـدح و پـاداش اهـل صـلاح تـنـهـا عـايـد اهـل صـلاح نـمـى شـود، بـلكـه مـايـه قـوام زنـدگـى كل جامعه و بقاى آن است .
پـس آنچه از عذاب و عقاب كه در آتش براى اهل آتش است ، و آنچه از كرامت و ثواب كه در بـهـشـت بـراى اهـلش آمـاده شـده ، هـر دو نـوع آلاء و نـعـمـتـهـاى خـدا اسـت بـراى كـل جـن و انـس همانطور كه خورشيد و قمر و آسمان بلند و ز مين پست و نجم و شجر و غير اينها آلاء و نعمتهايى براى اهل دنيا.
و از ايـن آيـه بـر مـى آيـد كـه جـن هـم مانند انس فى الجمله از نعمتهاى مذكور بهره مند مى شود، چون اگر چنين نبود نمى بايست جن را هم در ملامتهايى كه كرده شريك انسان ها نموده ، هـر دو را مـلامـت كـنـد، و از اول سـوره تـا بـه آخـر يـكسره بفرمايد: (فباى آلاء ربّكما تكذّبان ).

خلق الانسان من صلصال كالفخّار

كـلمـه (صـلصـال ) به معناى گل خشكيده اى است وقتى زير پا مى ماند صدا مى كند، و كلمه (فخار) به معناى سفال است .
و مـراد از (انـسـان ) در ايـنـجـا نوع آدمى است ، و منظور از (خلقت انسان از صلصالى چون سفال ) اين است كه : خلقت بشر بالاخره منتهى به چنين چيزى مى شود.
بعضى هم گفته اند: مراد از انسان شخص آدم (عليه السلام ) است .

و خلق الجانّ من مارج من نار

كلمه (مارج ) به معناى زبانه خالص و بدون دود از آتش است .
و بعضى گفته اند: به معناى زبانه آميخته با سياهى است .
و مـراد از (جـان ) نـيـز مـانـند انس نوع جن است ، و اگر جن را مخلوق از آتش دانسته به اعتبار اين است كه خلقت جن منتهى به آتش ‍ است .
و بـعـضـى گـفـتـه اند: مراد از كلمه جان پدر جن است ، (همان طور كه گفتند: مراد از انس ، پدر انسان ها، آدم (عليه السلام ) است ).
مقصود از مشرقين و مغربين و معناى آيه : (مرج البحرين يلتقيان ...)

رب المشرقين و رب المغربين

مـنـظـور از (دو مشرق )، مشرق تابستان و مشرق زمستان است ، كه به خاطر دو جا بودن آن دو چهار فصل پديد مى آيد، و ارزاق روزى خواران انتظام مى پذيرد.
بـعضى هم گفته اند: مراد از دو مشرق ، مشرق خورشيد و مشرق ماه است ، و مراد از دو مغرب هم دو مغرب آن دو است .

مرج البحرين يلتقيان بينهما برزخ لا يبغيان

كـلمـه (مـرج ) - بـا سـكـون راء - كـه مـصـدر فعل ماضى (مرج ) است به معناى مخلوط كردن و نيز به معناى رها و روانه كردن است ، هـم مـوقـعـى كـه مـى خـواهـى بـه طـرف بفهمانى كه فلانى فلان چيز را مخلوط كرد، مى گويى (مرجه )، و هم هنگامى كه مى خواهى بفهمانى فلان چيز را رها و يا روانه كرد، مـى گـويـى (مـرجـه )، ولى در آيـه مـورد بـحـث مـعـنـاى اول روشـن تر به ذهن مى رسد و ظاهرا مراد از (بحرين - دو دريا) دريايى شيرين و گـوارا، و دريـايـى شـور و تـلخ اسـت ، هـم چـنـان كـه در جـايى ديگر ازدو دريا ياد كرده فـرمـوده : (و مـا يـسـتـوى البـحـران هـذا عـذب فـرات سـائغ شرابه و هذا ملح اجاج و من كل تاكلون لحما طريا و تستخرجون حليه تلبسونها).
و قابل قبول ترين تفسيرى كه درباره اين دو آيه كرده اند اين كه : مراد از دو دريا دو درياى معين نـيـسـت ، بلكه دو نوع دريا است ، يكى شور كه قريب سه چهارم كره زمين را در خود فرو برده ،
كه بيش تر اقيانوسها و درياها را تشكيل مى دهد، و يكى هم درياهاى شيرين است كه خداى تعالى آنها را در زير زمين ذخيره كرده و به صورت چشمه ها از زمين مى جوشد، و نهرهاى بزرگ را تشكيل مى دهد، و مجددا به درياها مى ريزد، اين دو جور دريا يعنى درياهاى روى زمـيـن و درياهاى داخل زمين همواره به هم اتصال دارند، هم در زير زمين و هم در روى زمين ، و در عـيـن ايـن كـه (يـلتقيان - برخورد و اتصال دارند) نه اين شورى آن را از بين مى برد و نه آن شيرينى اين را، چون بين آن دو حاجز و مانعى نمى گذارد در وضع يكديگر تـغـييرى بدهند، و آن مانع ، خود مخازن زمين و رگه هاى آن است ، كه نه مى گذارد درياى شـور بـه دريـاى شـيـريـن تـجـاوز نـمـوده ، و آن را مـثـل خـود شـور كـنـد، و در نتيجه جانداران راتهديد نمايد، و نه درياى شيرين به درياى شـور تـجـاوز نـموده بيش از اندازه از زمين بجوشد، و زياده از اندازه به دريا بريزد، و دريـا را شـيرين سازد، و در نتيجه مصلحتى را كه در شورى آب درياها است كه يا تصفيه هوا است و يا مصالحى ديگر از بين ببرد.
و نـيـز به طور دائم درياهاى شور، درياهاى شيرين را از اين راه كمك مى كند، كه آب خود را بـه ابـرهـا داده ، و ابـرهـا آن را بـر زمـين مى بارد، و زمين باران را در خود فرو برده مـخـازن خـود را پـر مـى كـنـنـد، و همين مخازن هم درياهاى شور را كمك نموده ، همان طور كه گفتيم از زمين مى جوشد و به صورت نهرهاى كوچك و بزرگ به دريا مى ريزد.
پس معناى اين دو آيه - و خدا داناتر است - اين است كه : خداى تعالى دو درياى شيرين و گوارا و شور و تلخ را مخلوط كرده ، در عين اين كه تلاقى آن دو دائمى است ، به وسيله مـانـعى كه بين آن دو قرار داده نمى گذارد كه يكديگر را در خود مستهلك كنند، و اين صفت گوارايى آن را از بين ببرد و آن صفت شورى اين را، و در نتيجه نظام زندگى جانداران و بقاى آن را تهديد كنند.

يخرج منهما اللولو و المرجان

يعنى از اين دو درياى گوارا و شور، (لولو) و (مرجان ) بيرون مى آيد، و اين خود يـكـى از فوايدى است كه انسان از آن بهره مند مى شود، و ما درباره تفسير اين آيه آنچه را كـه گـفـتنى است در تفسير آيه 12 از سوره فاطر گفته ايم .

و له الجوار المنشئات فى البحر كالاعلام

كـلمـه (جـوارى ) جمع جاريه است ، كه به معناى كشتى است ، و كلمه (منشئات ) اسم مـفـعـول از مـاده انـشـاء است ، و انشاء هر چيز معناى احداث و ايجاد و تربيت آن است ، و كلمه (اعلام ) جمع (علم ) - فتحه عين و لام - است كه به معناى كوه است .
و اگر كشتى ها را ملك خداى تعالى دانسته با اين كه كشتى را انسان ها مى سازند، بدين جـهـت اسـت كـه تـمـامـى سبب هايى كه در ساختن كشتى دخالت دارند، از چوب و آهن و ساير اجـزايـى كشتى از آن تركيب مى يابد، و انسانى كه اين اجزا را تركيب مى كند، و صورت كشتى به آن مى دهد، و نيز شعور اين انسان و فكر و اراده اش همه مخلوق خدا و مملوك اوست ،نتيجه عمل انسان هم كه يا كشتى است و يا چيز ديگر ملك خداى تعالى است .
پـس مـنـعـم حـقيقى كشتى ها به انسان ، خدا است ، چون خداى تعالى به انسان ها الهام كرد چـگـونـه كـشتى بسازند و اين كه چه منافع و آثارى مترتب بر اين صنع هست ، و نيز راه استفاده از منافع بسيار آن را او الهام فرمود.
مـــراد از فـــنـــاى هـــر كه بر زمين است و وجه اينكه آن را از جمله نعمتهاى الهى شمرده است

كل من عليها فان و يبقى وجه ربك ذوالجلال و الاكرام

ضـمـيـر (عـليـهـا) بـه زمـيـن بـر مـى گـردد، و معناى آيه اين است كه : هر جنبنده داراى شـعـورى كـه بـر روى زمـيـن اسـت بـه زودى فـانـى خـواهـد شـد، و ايـن آيـه مـسـاءله زوال و فـنـاى جـن و انـس را مـسـجـل مـى كـنـد، و اگـر فـرمـود: (كـل مـن عـليـهـا - هـر كـس بـر روى زمـيـن اسـت ) و نـفـرمـود (كـل مـا عـليـهـا - هـر چـيـز كـه بـر روى زمـيـن اسـت ) و خـلاصـه اگـر مـسـاءله فنا و زوال را بـه صـاحـبـان شـعـور اخـتـصاص داد، نه از اين جهت بوده كه موجودات بى شعور فـانـى نـمـى شوند، بلكه از اين بابت بوده كه زمينه كلام زمينه شمردن نعمت هايى است كـه بـه صـاحـبان شعور ارزانى داشته ، نعمتهاى دنيايى و آ خرتى ، و معلوم است كه در چنين زمينه اى مناسب همان است كه درباره فناى اين طبقه سخن بگويد.
در ضـمن با توجه به اين كه كلمه (فان - فانى ) ظهور در آينده دارد، و سياق آيه نـيـز ظـهـور در ايـن دارد كـه از آيـنـده اى خـبـر مـى دهـد، از جـمـله (كـل مـن عـليـهـا فـان ) ايـن نـكـتـه هـم بـه طـور اشـاره اسـتـفـاده مـى شـود كـه مـدت و اجـل نـشـاءه دنـيـا بـا فـنـاى جن و انس به سر مى آيد و عمرش پايان مى پذيرد، و نشاءه آخـرت طـلوع مى كند، و هر دو مطلب يعنى فناى جانداران صاحب شعور زمين ، و طلوع نشاءه آخـرت كـه نـشـاءه جزا است ، از نعمتها و آلاى خداى تعالى است ، چون زندگى دنيا حياتى اسـت مـقـدمـى بـراى غـرض آخـرت و مـعـلوم اسـت كـه انتقال از مقدمه به غرض و نتيجه ، نعمت است .
بـا ايـن نـكته گفتار بعضى از مفسرين پاسخ داده مى شود كه گفته اند: فناء چه نعمتى هست كه آيه شريفه آن را از آلاء و نعمتهاى الهى شمرده ؟
و حاصل جواب اين است كه :
ترجمه المى زان ج : 19 ص : 169
حقيقت اين فنا انتقال از دنيا به آخرت ، و رجوع به خداى تعالى است ، همچنان در بسيارى از آيـات كـريـمـه قـرآن اين فناء به انتقال مذكور تفسير شده و فهمانده كه منظور از آن فناى مطلق و هيچ و پوچ شدن نيست .
مقصود از وجه خدا و بقاى آن ، و معناى (ذوالجلال و الاكرام )
(و يـبقى وجه ربك ) - وجه هر چيزى عبارت است از سطح بيرونى آن ، (و از آنجايى كـه خـداى تـعـالى مـنزه است از جسمانيت و داشتن حجم و سطح ، ناگزير معناى اين كلمه در مـورد خـداى تـعـالى بـعد از حذف محدوديت و نواقص امكانى عبارت مى شود از نمود خدا) و نمود خدا همان صفات كريمه او است ، بين او و خلقش واسطه اند، و بركات و فيض او به وسـيـله آن صـفـات بـر خـلقـش نـازل مـى شود، و خلايق آفرينش و تدبير مى شوند، و آن صـفـات عـبـارتـنـد از عـلم و قـدرت و شـنـوايـى و بـيـنـايـى و رحـمـت و مـغـفـرت و رزق و امـثـال ايـنها، و ما در تفسير سوره اعراف در اين كه صفات خداى تعالى واسطه هاى فيض اويند بحثى گذرانديم .
(ذوالجـلال و الاكـرام ) - در مـعـناى كلمه (جلال ) چيزى از معناى اعتلا و اظهار رفعت خـوابـيـده ، البـته رفعت و اعتلاى معنوى در نتيجه جلالت با صفاتى كه در آن بويى از دفع و منع هست سر و كار و تناسب دارد، مانند صفت علو، تعالى ، عظم ت ، كبرياء، تكبر، احاطه ، عزت ، و غلبه .
خـوب وقـتـى هـمه اين معانى در كلمه جلال خوابيده ، بايد ديد براى كلمه (اكرام ) چه بـاقـى مـى ماند؟ براى اين كلمه از ميان صفات ، آن صفاتى باقى مى ماند كه بويى از بـهاء و حسن مى دهد، بهاء و حسنى كه ديگران را واله و مجذوب مى كند، مانند صفات زير: عـلم ، قـدرت ، حـيـات ، رحـمـت ، جـود، جـمـال ، حـسـن ، و از ايـن قـبـيـل صـفـات كـه مـجـمـوع آنـهـا را صـفـات جـمـال مـى گـويـنـد، هـمـچـن ان كـه دسـتـه اول را صـفـات جـلال مى نامند، و اسماى خدايى را به اين دو قسمت تقسيم نموده ، هر يك از آنـهـا كه بويى از اعتلا و رفعت دارد صفت جلال ، و هر يك كه بويى از حسن و جاذبيت دارد صفات جمال مى نامند.
بـنـابـراين ، كلمه (ذوالجلال و الاكرام ) نامى از اسماى حسناى خدا است ، كه به مفهوم خود تمامى اسماى جلال و اسماى جمال خدا را در بر مى گيرد.
و مـسـمـاى بـه اين نام در حقيقت ذات مقدسه خدايى است ، همچ نان كه در آخر همين سوره خود خـداى تـعـالى را بـه ايـن اسـم نـامـيـده و فـرمـوده : (تـبـارك اسـم ربـك ذى الجـلال و الاكـرام )، و ليـكـن در آيـه مـورد بـحـث نـام وجـه خـدا شـده ، حـال يـا بـه خـاطـر اين بوده كه در خصوص اين جمله از معناى وصفيت افتاده ، و صفت وجه واقـع نـشده ، و بلكه مدح و ثناى رب قرار گرفته ، و تقديرش (و يبقى وجه ربك هو ذوالجـلال و الاكـرام - و تـنـهـا وجـه پـروردگـارت كـه او دراراى جلال و اكرام باقى مى ماند مى باشد،)
و يا اين كه مراد از وجه همانطور كه گفتيم صفت كريمه و اسم مقدس خداى تعالى است ، و معلوم است كه برگشت اجراى اسم بر اسم ، اجراى آن بر ذات است .
و مـعناى آيه شريفه بنابر اين منظور از وجه اسم بوده باشد، و با در نظر گرفتن اين كه بقاى اسم يعنى آن ظهورى كه اسم لفظى ، از آن حكايت مى كند فرع بقاى مسمى است چـنـيـن مـى شـود: (و پـروردگـارت - عـز اسـمـه - بـا هـمـه جـلال و اكـرامـش بـاقـى مـى مـانـد، بـدون ايـن كـه فـنـاى مـوجـودات اثرى در خود او و يا دگرگونى در جلال و اكرام او بگذارد).
و بـنـابـر ايـن كـه مـراد از وجـه خدا هر چيزى باشد كه ديگران رو به آن دارند كه قهرا مصداقش عبارت مى شود از تمامى چيرهايى كه به خدا منسوبند، و مورد نظر هر خداجويى واقع مى گردد، مانند انبيا و اولياى خدا و دين او و ثواب و قرب او و ساير چيزهايى كه از ايـن قـبـيـل بـاشـنـد مـعناى آيه چنين مى شود: (همه زمينيان فانى مى گردند، و بعد از فـنـاى دنـيـا آنـچـه نـزد او و از نـاحـيـه او اسـت ، از قـبـيـل انـواع جزا و ثواب و قرب به او باقى مى ماند، همچنان كه در جاى ديگر فرموده : (ما عندكم ينفد و ما عنداللّه باق ).
در سابق هم در تفسير آيه شريفه (كل شى ء هالك الا وجهة )، مطالبى گفتيم كه به درد اينجا هم مى خورد.
مـــنـــظــور از سـؤ ال هـر كـه در آسـمـان و زمين است از خدا، و معناى اينكه خدا در هر روز درشاءنى است

يسئله من فى السموات و الارض كل يوم هو فى شاءن

مـنـظـور از درخـواسـت تمامى آسمانيان و زمينيان درخواست به زبان نيست ، بلكه درخواست بـه احـتـيـاج اسـت ، چـون احـتـيـاج خودش ‍ زبان است ، و معلوم كه موجودات زمين و آسمان از تـمـامـى جـهـات وجـودشـان ، مـحـتـاج خـدايـنـد، هـسـتـيـشـان بـسـتـه بـه خـدا، و مـتـمـسك به ذيـل غـنـاى وجود اويند، همچنان كه فرمود: (انتم الفقراء الى اللّه و اللّه هو الغنى ) و نـيـز در ايـن كه منظور از درخواست ، درخواست زبانى نيست ، بلكه درخواست حاجتى است ، فرموده : (و اتيكم من كل ما سالتموه ).
(كـل يـوم هـو فى شان ) - اگر كلمه (شان ) را در اينجا نكره يعنى بدون الف و لام آورد، بـراى ايـن بـود كـه تـفـرق و اخـتلاف را برساند درنتيجه معناى جمله چنين شود: خـداى تـعـالى در هـر روزى كـارى دارد، غـيـر آن كـارى كـه در روز قـبل داشت ، و غير آن كارى كه روز بعدش دارد، پس هيچ يك از كارهاى او تكرارى نيست ، و هـيچ شاءنى از شؤ ون او از هر جهت مانند شاءن ديگرش نيست ، هر چه مى كند بدون الگو و قـالب و نـمونه مى كند، بلكه به ابداع و ايجاد مى كند، و به همين جهت است كه خود را بديع ناميده ، فرموده : (بديع السموات و الارض )
البـتـه ايـن را هـم بـگـويـيـم كـه : مـنـظـور از كـلمـه (يـوم ) در جـمـله (كـل يـوم - هـر روز) احـاطـه خـداى تـعـالى در مـقـام فـعـل و تـدبـيـر اشـيـاء اسـت ، در نـتـيجه او در هر زمانى هست ولى در زمان نيست ، و در هر مكانى هست ليكن در مكان نمى گنجد، و با هر چيزى هست ليكن نزديك به چيزى نيست .
بحثى روايتى
(رواياتى در ذيلبرخى آيات گذشته )
 در كـافـى مـى گـويـد: مـحـمـد بـن مـنكدر از جابر بن عبداللّه روايت كرده كه گفت : وقتى رسـول خـدا (صـلى اللّه عليه و آله وسلم ) سوره الرحمن را براى مردم خواند، مردم چيزى نـگـفـتند، حضرتش فرمود: پاسخ و عكس العمل جن در برابر اين سوره بهتر بود از عكس ‍ العمل شما، براى اين كه وقتى جن اين آيه را شنيد: (فباى الاء ربكما تكذبان ) گفتند: (لا و لا بشى ء من الاء ربنا نكذب - نه ، به هيچ يك از آلاى پروردگارمان تكذيب نمى كنيم ).
مؤ لف : اين معنا در الدر المنثور هم از عده اى از اصحاب حديث و صاحبان جوامع اخبار روايت شـده ، و صـاحـب الدر المـنـثـور نـقـل آن را از پـسـر عـمـر از رسول خدا (صلى اللّه عليه و آله وسلم ) نقلى صحيح دانسته .
و در عـيـون بـه سـنـد خـود از حـضـرت رضا (عليه السلام ) روايت كرده كه فرمود: مردى شـامى در ضمن سوالاتى كه از على (عليه السلام ) كرد پرسيد: نام پدر بزرگ طايفه جن چيست ؟ فرمود:
شومان و اين شخص همان كسى است كه خداى تعالى او را از آتشى خالص بيافريد.
و در احـتـجـاج از عـلى (عـليه السلام ) روايت كرده كه در ضمن حديثى فرمود: و اما اين كه فـرمـوده : (رب المـشرقين و رب المغربين ) منظور از آن مشرق زمستان عليحده ، و مشرق تابستان عليحده است ، آيا اين (مطلب ) را از دورى و نزديكى خورشيد نمى شناسى ؟
مؤ لف : اين معنا را قمى هم در تفسير خود آورده ، و ليكن سند آن را ذكر نكرده ، و نام على (عليه السلام ) را نبرده ، بلكه فرموده : از آن جناب .
دو دريـا عـلى و فـاطـمـه عـليـه السـلام و لؤ لؤ و مـرجان حسن و حسين عليه السلام اند
و در الدر المـنثور است كه : ابن مردويه از ابن عباس روايت كرده كه در تفسير آيه (مرج البـحـريـن يلتقيان ) گفته : منظور از دو دريا على و فاطمه است ، و منظور از برزخ و حـائل ميان آن دو رسول خدا (صلى اللّه عليه و آله وسلم ) است ، و در تفسير آيه (يخرج منهما اللولو و المرجان ) گفته است : منظور از لولو و مرجان حسن و حسين است .
مـؤ لف : نـظير اين حديث را الدر المنثور از ابن مردويه از انس بن مالك و نيز صاحب مجمع البـيـان از سلمان فارسى و سعيد بن جبير و سفيان ثورى روايت كرده اند، چيزى كه هست بـايـد دانـسـت كـه ايـن تـفـسـيـر، تـفسير به باطن است نه اين كه بخواهد بفرمايد: معناى بحرين و برزخ و لولو و مرجان است .
و در تـفـسـيـر قـمـى در ذيـل آيـه (كـل مـن عـليـهـا فـان ) آمـده كـه امـام در بـيـان جـمـله (كـل مـن عـليـهـا فان ) فرموده :هر كس كه بر روى زمين قرار دارد، و در معناى جمله (و يـبـقى وجه ربك ) فرموده : منظور از وجه پروردگار دين او است ، و امام على بن الحسين فرموده : وجه خدا كه مردم رو به سوى آن مى آيند ماييم .
و در مـنـاقب ابن شهر اشوب در ذيل آيه (و يبقى وجه ربك ) آمده كه : امام صادق (عليه السلام ) فرمود: وجه اللّه ماييم .
مؤ لف : و در معناى اين دو روايت رواياتى ديگر نيز هست ، و ما در سابق بيانى داشتيم كه تفسير وجه اللّه ، به دين و امام را توجيه مى كند.
و در كـافـى در خـطـبـه اى كـه از عـلى (عـليـه السـلام ) نـقـل كـرده آمـده كـه فـرمـود: (الحـمـد لله الذى لا يـمـوت و لا يـنـقـضـى عـجـائبـه لانـه كل يوم هو فى شاءن من احداث بديع لم يكن ).
و در تـفـسـير قمى در ذيل همين آيه آمده كه امام فرمود: يعنى زنده مى كند و مى ميراند زياد مى كند و كمى و نقصان مى آورد.
و در مـجـمـع البـيان از ابو درداء از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت آورده كـه در ذيـل جـمـله (كـل يـوم هو فى شان ) فرمود: يك شاءن او اين است كه گناهانى را بـيـامـرزد، يـكـى ديـگر اين كه در اندوه و گرفتارى ها فرج و گشايش دهد، يكى اين كه مردمى را بلند كند، مردمى ديگر را از بالا به پايين آورد.
مـؤ لف : ايـن روايـت را الدر المـنـثـور هـم از آن جـنـاب نقل كرده ، و در معناى آن حديثى از ابن عمر از آن جناب به اين عبارت آورده فرمود: گناهى را بيامرزد و اندوهى را برطرف سازد.
آيات 78 - 31 سوره الرحمن

سنفرغ لكم اية الثقلان (31) فباى الاء ربكما تكذبان (32) يا معشر الجن و الانس ان اسـتطعتم ان تنفذوا من اقطار السموت و الارض ‍ فانفذوا لا تنفذون الا بسلطان (33) فباى الاء ربـكـمـا تكذبان (34) يرسل عليكما شواظ من نار و نحاس فلا تنتصران (35) فباى الاء ربـكـمـا تـكذبان (36) فاذا انشقت السماء فكانت وردة كالدهان (37) فباى الاء ربكما تـكـذبـان (38) فـيـومـئذ لا يسل عن ذنبه انس ولا جان (39) فباى الاء ربكما تكذبان (40) يـعـرف المـجـرمـون بـسـيمهم فيوخذ بالنوصى و الاقدام (41) فباى الاء ربكما تكذبان (42) هذه جهنم التى يكذب بها المجرمون (43) يطوفون بينها و بين حميم ان (44) فباى الاء ربـكما تكذبان (45) و لمن خاف مقام ربه جنتان (46) فباى الاء ربكما تكذبان (47) ذواتـا افـنـان (48) فـباى الاء ربكما تكذبان (49) فيهما عينان تجريان (50) فباى الاء ربكما تكذبان (51) فيهما من كل فاكهة زوجان (52) فباى الاء ربكما تكذبان (53) متكين عـلى فـرش بـطـائنـهـا من استبرق و جنى الجنتين دان (54) فباى الاء ربكما تكذبان (55) فيهن قاصرت الطرف لم يطمثهن انس قبلهم و لا جان (56) فباى الاء ربكما تكذبان (57) كـانـهـن اليـاقـوت و المـرجـان (58) فـبـاى الاء ربـكـمـا تـكـذبـان (59) هـل جـزاء الاحـسـان الا الاحـسان (60) فباى الاء ربكما تكذبان (61) و من دونهما جنتان (62) فـباى الاء ربكما تكذبان (63) مدهامتان (64) فباى الاء ربكما تكذبان (65) فيهما عينان نـضـاخـتـان (66) فـبـاى الاء ربـكـمـا تـكـذبـان (67) فـيـهـمـا فـاكـهـة و نـخل و رمان (68) فباى الاء ربكما تكذبان (69) فيهن خيرت حسان (70) فباى الاء ربكما تـكـذبان (71) حور مقصورت فى الخيام (72) فباى الاء ربكما تكذبان (73) لم يطمثهن انـس قـبـلهم و لا جان (74) فباى الاء ربكما تكذبان (75) متكين على رفرف خضر و عبقرى حـسـان (76) فـبـاى الاء ربـكـمـا تـكـذبـان (77) تـبـارك اسـم ربـك ذى الجلال و الاكرام (78).

ترجمه آيات
به زودى اى جن و انس به حسابتان خواهيم رسيد (31).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (32).
اى گـروه جـن و انـس اگـر مـى تـوانـيـد از كـرانـه هـاى آسـمـان و زمـين راه فرارى يافته بـگـريـزيد اين كار را بكنيد، ليكن از حساب ما و عذاب ما گريزى نداريد، مگر با حجت و عذر موجه (33).
پس ديگر كداميك از نعمت هاى پروردگار خود را تكذيب مى كنيد؟ (34). آتشى بدون دود و آتـشـى ديـگـر بـا دود بـر شـما مسلط مى كند، و ديگر نمى توانيد يكديگر را يارى كنيد (35).
پس كداميك از نعمت هاى پروردگارتان را تكذيب مى كنيد؟ (36).
پس روزى كه آسمان شكافته شود، آن وقت مانند روغن مذاب سرخ مى گردد (37).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (38).
در آن روزنه ز انس و گناهش سوال مى شود و نه از جن (39).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (40).
مجرمين از چهره شان شناخته مى شوند، و موى سر و پاهايشان را مى گيرند و در آتش مى افكنند (41).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (42).
اين همان جهنمى است كه مجرمين تكذيبش مى كردند (43).
بين آن و بين آبى در نهايت جوش ، آمد و شد دارند (44).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (45).
و آن كسى كه از مقام پروردگارش بيمناك است دو بهشت دارد (46).
ديگر كداميك از نعمت هاى پروردگارتان را تكذيب مى كنيد (47).
بهشت هايى كه انواع ميوه ها دارند (48).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (49).
در آن دو بهشت دو چشمه جارى است (50).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (51).
در آن دو از هر ميوه دو صنف شناخته و ناشناخته هست (52).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (53).
در حـالى كه بر فرشهايى تكيه كرده اند كه آسترش از ابريشم است و ميوه هاى رسيده آن دو باغ در دست رس است (54).
ديگر كدام يك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (55).
در آنـهـا هـمـسـرانـى هست كه چشم به غير از شوهران نيفكنده نه انسى قبلا با آنان تماس گرفته و نه جنى (56).
ديگر كداميك از نعمتهاى پر وردگارتان را تكذيب مى كنيد؟ (57).
آنها همچون ياقوت و مرجانند (58).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (59).
آرى مگر جزاى احسان جز احسان مى تواند باشد؟ (60).
ديگر كداميك از نعمت هاى پروردگارتان را تكذيب مى كنيد؟ (61).
قبل از آن دو بهشت ، دو بهشت ديگر دارند (62).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (63).
بهشت ها كه از شدت سبزى ميل به سياهى دارند (64).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (65).
در آن دو نيز دو چشمه چون فواره هست (66).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (67).
در آن دو ميوه و نخل و انار است (68).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (69).
درآنها همسرانى خوش صورت و نيكو سيرت است (70).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (71).
سياه چشمانى كه هرگز از خيمه ها بيرون نمى شوند (72).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (73).
زنانى كه قبلا نه انسانى با آنها تماس گرفته و نه جنى (74).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (75).
در حـالى كه بر بالش هاى سبز رنگ ابريشمين تكيه كرده اند كه بهترين بافت را دارد و بسيار زيبا است (76).
ديگر كداميك از نعمتهاى پروردگارتان را تكذيب مى كنيد؟ (77).
چـه پـر بـركـت اسـت نـام رحـمـان خـدا كـه پـروردگـار تـو و داراى صـفـات جلال و جمال است (78).
بيان آيات
ايـن آيـات فصل دوم از آيات سوره است ، كه نشاءه دوم جن و انس را توصيف مى كند، نشاءه اى كـه بـه سـوى خـدا بـر مـى گـردنـد و بـه جـزاى اعمال خود مى رسند و آلاء و نعمتهايى را كه خدا در آن نشاءه به ايشان ارزانى مى دارد بر مـى شـمـارد، هـمـچـنـان كـه در فـصـل گـذشـتـه نـشـاءه اول را توصيف مى كرد، آلاى خدا در آن نشاءه را بر مى شمرد.
مـــعـــنـاى جـمـله (سـنـفرغ لكم ايها الثقلان ) و عدم منافات آن با (لا يشغله شاءن عنشاءن )

سنفرغ لكم ايه الثقلان

وقـتـى مـى گـويـنـد: فـلانـى بـراى فـلان كـار فـارغ شـد مـى فـهـمـانـد كـه قـبـلا مشغول كارى ديگر بوده ، آن را به خاطر اين كار رها كرده ، چون اين كار را مهمتر دانسته .
و بـنـابـر ايـن ، مـعـنـاى جـمله (سنفرغ لكم ) اين مى شود كه ما به زودى بساط نشاءه اول خـلقـت را در هـم مـى پـيـچـيـم ، و بـه كـار شـمـا مـشـغـول مـى شـويـم . آنـگـاه آيـات بـعـدى بـيـان مـى كـنـد كـه مـنـظـور از مـشـغـول شـدن خـدا بـه كـار جن و انس اين است كه ايشان را مبعوث نموده ، و به حسابشان رسيدگى نموده ، و بر طبق اعمالشان جز ايشان مى دهد، خير باشد خير و شر باشد شر، پـس فـراغ بـراى جـن و تـعـبـيـرى اسـت اسـتـعـاره بـه كـنـايـه از تبدل نشاءه دنيا به نشاءه آخرت .
مـمـكـن اسـت در ايـنـجا اين شبهه به ذهن خواننده عزيز برسد كه اگر منظور از فراغ چنين مـعـنـايـى بـاشد، آيه شريفه با آيه اى ديگر كه مى فرمايد: (هيچ كارى خدا را از كار ديگر باز نمى دارد) منافات خواهد داشت ، ولى شبهه وارد نيست ، براى اين فراغ مذكور تنها ناظر به تبدل نشاءه است ، و اما آن دليل كه مى فرمايد: (لا يشغله شاءن عن شاءن - هيچ كارى او را از كارهاى خدا باز نمى دارد
نـاظـر اسـت به اين كه قدرت خداى تعالى مطلق و وسيع است ، و اين دو مطلب ربطى به هم ندارد، تا منافات داشته با شد.
و هـمـچـنـيـن هـيـچ مـنـافـاتـى مـيـان جـمـله (كـل يـوم هـو فـى شـاءن ) بـا دليل مذكور كه مى گفت : هيچ كارى او را از كار ديگر باز نمى دارد وجود ندارد.
و مـنظور از (ثقلان ) جن واست ، و ضمير جمع در كلمه (لكم ) و كلمه (استطعتم ) و غـيـر ايـن دو كـلمـه به همان ثقلان بر مى گردد، با اين كه كلمه مزبور تثنيه است ، و على القاعده بايد ضمير تثنيه به آن برگردد، و بفرمايد: (لكما) و (استطعتما)، و اگـر ضـمـيـر جمع برگردانده ، بدين جهت است كه هر چند جن و انس دو طايفه از خلقند، ليكن افراد اين دو طايفه بسيارند.
معناى اينكه خطاب به جن و انس فرمود نمى توانيد بگريزيد جز به سلطان

يا معشر الجن و الانس ان استطعتم ان تنفذوا من اقطار السموات و الارض فانفذوا...)

خـطـاب بـه گروه جن و انس در اين آيه شريفه به طورى كه از سياق استفاده مى شود از خطابهاى روز قيامت است ، و خطابى است تعجيزى ، يعنى مى خواهد بفرمايد: روز قيامت هيچ كارى نمى توانيد بكنيد.
و مـراد از استطاعت ، قدرت ، و مراد از نفوذ از اقطار، فرار از كرانه هاى محشر است ، چون كـلمه اقطار جمع قطر است كه به معناى ناحيه است و معناى آيه اين است كه : اى گروه جن و انـس - در ضمن بايد دانست اين كه جن را جلوتر از انس آورد، براى اين بود كه طايفه جـن در حـركـات سـريـع تـوانـاتـر از انـسـان - اگـر تـوانـسـتيد از حساب و كتاب قيامت بـگـريزيد، اين شما و اين نواحى آسمان ها و زمين ، ولى به هر طرف بگريزيد بالاخره به ملك خدا گريخته ايد، و شما نمى توانيد از ملك خدا درآييد، و از مواخذه او رها شويد.
(لا تنفذون الا بسلطان ) - يعنى قادر بر نفوذ نخواهيد بود، مگر با نوعى سلطه كه شـما فاقد آن هستيد. و منظور از سلطان ، قدرت وجودى است ، و سلطان به معناى برهان و يا مطلق حجت است ، و سلطان به معناى ملك نيز هست .
بعضى از مفسرين گفته اند: مراد از نفوذى كه در اين آيه نفى شده نفوذ علمى در آسمان ها و زمـيـن ، و دسـت يابى به اقطار آن دو است (و نتيجه گرفته اند آيه شريفه پيشگويى از ايـن آينده است كه روزى بشر قدرت نفوذ علمى پيدا مى كند، و به اقطار آسمان ها دست مى يابد)
ليـكـن هـمـانـطـور كـه ملاحظه فرموديد: سياق آيه با اين معنا سازگار نيست (چون در اين آيـات گـفـتـگـو دربـاره قـيـامـت است ، و در وسط چنين گفتگويى ناگهان به مساءله اى از مسائل دنيا پرداختن درست به نظر نمى رسد).

يرسل عليكما شواظ من نار ونحاس فلا تنتصران

كلمه (شواظ) طورى كه راغب گفته به معناى شعله بى دود آتش است . مجمع البيان هم آن را بـه شـعـله سـبـز رنـگى معنا كرده كه از آتش برمى خيزد، واين معنا نزديك به همان معنايى است كه راغب كرده ، و كلمه (نحاس ) به معناى دود است ، و راغب آن را به شعله بـى دود مـعـنـا كـرده ، مـى فـرمـايـد: آتـشـى سـبـز رنـگ و بـدون دود، و يـا بـه شكل دود بر شما مسلط مى كند، و آن وقت ديگر نخواهيد توانست يكديگر را يارى كنيد.
(فـلا تـنـتـصـران ) - اين كلمه از باب افتعال است ، كه وقتى تثنيه و دو طرفى مى شود معناى باب تفاعل تناصر را مى دهد، كه اصلا براين بنا شده ، كه عملى طرفينى را تـفـهـيـم كـنـد، پـس جمله (لا تنتصران ) معناى (لا تتناصران ) را مى دهد، يعنى نمى تـوانـيد يكديگر را نصرت دهيد، و بلا را از يكديگر برطرف نموده ، در نتيجه همگى از رنج آن رهايى يابيد، براى اين كه آن روز همه اسباب از كار مى افتند، و هيچ حافظى از امر خدا وجود ندارد.

فاذا انشقت السماء فكانت وردة كالدهان

يعنى ناگهان آسمان شكافته مى شود، و چون چرمى سرخ رنگ قرمز مى شود.
آيـــه (فـــيـــومــئذ لا يسئل عن ذنبه انس و لا جان ) سرعت حساب را افاده مى كند و با آيه(وقفوهم انهم مسؤ ولون ) و امثال آن منافات ندارد

فيومئذ لايسئل عن ذنبه انس ولاجان

از ايـن آيـه تـا بـه آخـر سـوره وضـع حـسـاب و جـزا و حـال مـجـرمـيـن و مـتـقـيـن را كـه در دنـيـا از مـقـام پـروردگـار خـود پـروا داشـتـنـد و نـيـز مال كار آنان را بيان مى كند.
سـپـس آيـه شـريـفـه سرعت حساب را بيان مى كند، (و مى فرمايد: حساب رسى او اين قدر سـريـع اسـت كـه از هـيـچ جـن و انـسـى نـمى پرسند چه گناهى كرده اى ) و در جاى ديگر صريحا فرموده : (و اللّه سريع الحساب ) و مراد از كلمه (يومئذ) روز قيامت است .
و سـوالى كـه در آيـه نـفـى شـده و فـرمـوده : از كـسـى سـوال نـمـى شود سوال به طور معمول و مالوف در بين خود ما انسانها است ، چنين سوالى را نفى كرده ، پس اين آيه منافاتى با آيه
(و قـفـوهـم انـهم مسئولون ) و آيه (فو ربك لنسئلنهم اجمعين ) ندارد، براى اين كه روز قـيـامـت مـواقـف مـخـتـلفـى دارد، در بعضى از آن مواقف مردم باز خواست مى شوند، و در بـعـضـى ديـگـر مـهـر بـر دهـانـهـايشان زده مى شود، و در عوض اعضاى بدنشان سخن مى گويد، و در بعضى مواقف ديگر از سيماشان شناخته مى شوند.

يعرف المجرمون بسيماهم فيوخذ بالنواصى و الاقدام

ايـن آيـه در مقام پاسخ از پرسشى تقديرى است ، گويا كسى مى پرسد: خوب وقتى از گـنـاهـشـان پـرسـش نمى شوند پس از كجا معلوم مى شود گنهكارند؟ در پاسخ فرموده : (مـجـرمـيـن از سيمايشان شناخته مى شوند...)، و به همين خاطر جمله مورد بحث را با واو عـاطـفـه عـطـف بـه مـا قـبـل نـكـرد، و نـفـرمـود: (در آن روز كـسـى از جـن و انـس از گـنـاهش سـوال نـمـى شـود، و مـجـرمـيـن از سـيـمـايشان شناخته مى شوند) بلكه بدون واو عاطفه فـرمـود: (مـجـرمين ...) تا بفهماند اين جمله پاسخ از سوالى است كه در كلام نيامده ، و منظور از سيما نشانه اى است كه از چهره مجرمين نمودار است .
(فـيـوخـذ بـالنـواصـى و الاقـدام ) - ايـن جـمله به خاطر اين كه حرف (فاء) بر سـرش در آمـده ، فـرع و نتيجه شناسايى مذكور است ، و كلمه (نواصى ) جمع ناصيه اسـت ، كـه بـه مـعـنـاى مـوى جـلو سـر اسـت ، و كـلمـه (اقـدام ) جـمـع قـدم اسـت ، و جـمله (بـالنـواصـى ) نـائب فاعل جمله (يوخذ) است ، معناى تحت اللفظى آن (موى جلو سرها گرفته مى شود است ).
و مـعـنـاى آيـه ايـن است كه : احدى از گناهش پرسش نمى شود - مجرمين با علامتى كه در چـهرهاشان نمودار مى گردد شناخته مى شوند، در نتيجه موى جلو سرشان و پاهايشان را مى گيرند و در آتش مى اندازند.

هذه جهنم التى يكذب بها المجرمون يطوفون بينها و بين حميم ان

ايـن دو آيـه حـكـايـت گـفـتارى است در آن روز به مجرمين گفته مى شود، چيزى كه هست جمله (يـقـال - گـفـتـه مـى شـود) از ابـتـداى آن حـذف شـده ، و تـقـديـر كـلام (يـقـال هـذه جـهـنـم التـى ...) است ، يعنى آن روز به مجرمين گفته مى شود: اين است آن جهنمى مجرمين تكذيبش مى كردند.
مـرحـوم طـبـرسـى در مـجـمـع البـيـان گـفـتـه : مـمـكـن اسـت خـطـاب در ايـن جـمـله بـه رسول خدا (صلى اللّه عليه و آله وسلم ) باشد،
بـعـد از آنـكـه خـبـر داد كـه مـجـرمـيـن بـه زودى بـاز خـواسـت مى شوند، و موى پيشانى و پـاهـايـشـان را گـرفـتـه در آتـش مـى انـدازنـد، در ايـن آيـه روى سـخـن رسـول گـرامـى خود كرده فرموده باشد، اين آن جهنمى كه مجرمين از قوم تو آن را تكذيب مـى كردند، و به زودى وارد آن خواهند شد، و بايد كه سرنوشت آنان در نظرت بى اهميت باشد.
و كـلمـه (حـميم ) به معناى آب داغ است ، و كلمه (ان ) كه اصلش (انى ) است به معناى داغى است كه داغيش به نهايت رسيده باشد. و بقيه الفاظ آيه روشن است (و معنايش اين است كه : اين است آن جهنمى كه مجرمين آن را دروغ مى شمردند، اينك بين اين آتش و بين آبى به نهايت داغ مى آيند و مى روند).
مراد از مقام پروردگار در آيه : (و لمن خاف مقام ربه جنتان )

و لمن خاف مقام ربه جنتان

از ايـن آيـه بـه بـيـان اوصـاف و احـوال سـعداى از جن و انس شروع نموده ، موضوع بحث كـسـانـى را قـرار مى دهد كه از مقام پروردگارشان پروا داشتند، و كلمه (مقام ) مصدر مـيـمـى و بـه مـعـناى قيام است ، كه به فاعل خودش يعنى كلمه (رب ) اضافه شده ، و مراد از قيام خداى تعالى عليه وى ،است : كه خداوند در هنگامى كه بنده اش عملى انجام مى دهـد بـالاى سـرش ايـسـتـاده و ناظر عمل او است ، اما نه ايستادن يك كارفرما و سركارگر بالاى سركارگر، بلكه معناى قيام خدا احاطه و علم خداست به آنچه بنده مى كند، و ضبط عـمل بنده و جزا دادن به وى است ، همچنان كه در جاى ديگر فرموده : (افمن هو قائم على كل نفس بما كسبت ...).
مـمـكـن اسـت كـلمـه (مـقـام ) را اسـم مـكـان و بـه مـعـنـاى مـحـل قـيـام بـگـيريم ، و اضافه شدن آن بر كلمه (رب ) را لاميه بدانيم ، كه معنايش ‍ (مـقـام بـراى خدا) مى شود،و بگوييم منظور از مقامى كه براى رب است مقامى كه خداى تـعـالى نـسـبـت به بن ده اش دارد، و آن مقام اين است كه خدا رب او است ، كسى است كه امر بنده را تدبير مى كند، و يكى از تدابير او اينكه وى را به زبان رسولانش سوى ايمان و عـمـل صـالح دعوت مى كند، و چنين قضا رانده كه او را بر طبق عملش جزا دهد، خير باشد خـيـر و شـر باشد شر. علاوه بر اين خداى تعالى محيط به او و با او است ، و آن چه وى مى گويد او مى شنود، و آنچه وى انجام مى دهد او مى بيند،
و او لطيف و با خبر است .
اشـاره به اقسام و مراحل خوف از مقام پروردگار و بيان اينكه مقصود از خائنان در آيه :(و لمن خاف ...) مخلصين است
و امـا ايـن كـه خوف از مقام پروردگار چيست ؟ بايد بگوييم : خوف هم مانند عبادت مراحلى دارد، بـعـضى ها از عقاب خدا مى ترسند، و از ترس عذاب او كفر نمى ورزند و گناه نمى كنند، قهرا لازمه چنين خوفى اين است كه عبادت صاحبش عبادت كسى باشد كه از عذاب خدا مـى تـرسد، عبادت مى كند تا گرفتار عذاب او نگردد، در نتيجه عبادتش محضا براى خدا نباشد، وقسم عبادت عبادت بردگان است كه موالى خود را از ترس سياست و شكنجه اطاعت مى كنند، همچنان كه بعضى ديگر او را به طمع ثواب و پاداشش بندگى مى كنند، عبادت مـى كـنـنـد تا به رسيدن به آنچه دلخواهشان است رستگار گردند، اينان هم عبادت خدا را محضا لله انجام نمى دهند، عبادتشان يك قسم تجارت است ، همچنان كه در رواياتى هم آمده ، و بعضى از آنها در سابق نقل شد.
و خـوف در جـمـله (و لمـن خـاف مـقـام ربـه ) ظهور در هيچ يك از اين دو قسم خوف ، يعنى خوف از عذاب و خوف از فوت لذتهاى نفسانى در بهشت ندارد، چون اين دو نوع خوف غير از خوف از قيام و آگاهى خدا نسبت به اعمال بندگان است ، و نيز غير از خوف از مقامى است كـه خـداى تـعـالى نـسـبـت بـه بـنـده اش دارد، چـون خـوف از آگـهـى خـدا و نـيز خوف مقام پروردگار تاثر خاصى است كه براى بنده بدانكه بنده است ، در برابر ساحت عظمت و كبريائى مولايش حقير و ذليل است دست مى دهد، و باعث مى شود آثارى از مذلت و خوارى و اندكاك در قبال عزت و جبروت مطلقه خداى تعالى از او ظهور كند.
و عبادت خداى تعالى از ترس او - البته ترس به اين معنا - عبارت است از خضوع در بـرابـر او بـديـن جـهـت كه او الله است ، ذو الجلال و الاكرام است ، نه بدين جهت كه جهنم دارد، و نـه بدين جهت كه بهشت دارد، وقتى عبادت به اين انگيزه انجام شود خالصا لوجه اللّه صورت مى گيرد.
و اين معناى از خوف ، همان خوفى است كه خداى تعالى ملائكه مكرمين خود را بدان ستوده ، وگرنه اگر خوف منحصر در خوف از عذاب و ترك ثواب مى بود، با در نظر داشتن اين كـه مـلائكه معصوم و ايمن از عذاب مخالفت و تبعات معصيتند نبايد آنان را به داشتن خوف بستايد، ولى مى بينيم ستوده و فرموده : (يخافون ربهم من فوقهم ).
پـس از آنـچـه گذشت روشن گرديد آن كسانى از جن و انس كه جمله (و لمن خاف )اشاره به ايشان است ،
عـبـارتـنـد از اهـل اخـلاص ، آنـهـايـى كـه خـاضـع در بـرابـر جلال خداى تعالى هستند، و او را بدين جهت عبادت مى كنند كه او اللّه (عز اسمه ) است ، نه بدين جهت كه جهنم دارد، و نه به طمع بهشت و ثوابى كه مى دهد، و بعيد نيست اين طايفه هـمـان كـسـانـى بـاشند كه در سوره بعدى بعد از آنكه مردم را سه دسته مى كند، درباره دسته سوم مى فرمايد: (و السابقون السابقون اولئك المقربون ).
اقوال مختلف درباره اينكه خائف از مقام رب دو بهشت دارد
و امـا ايـنكه فرموده : اين خائفان دو بهشت دارند، مفسرين در معنايش حرفها زده اند: بعضى گـفـتـه انـد: يـك بـهـشت منزل شخصى او است ، كه دوستان ش در آنجا زيارتش مى كنند، و يـكـى هـم مـنـزل خـدمـتكاران و همسران او(به عبارت ساده تر منظور از دو بهشت بيرونى و اندرونى است ).
بـعضى ديگر گفته اند: منظور از دو بهشت باغى است كه بيرون قصر دارد، و باغى كه داخـل قـصـرش دارد (بـاز نـظـيـر تـوانـگـران دنـيـا كـه يـك بـاغـچـه در مـنـزل دارنـد، و در آن گـلكارى مى كنند، و باغى در بيرون شهر و در ييلاق دارند، كه در آنجا انواع ميوه ها و چمن زارها درست مى كنند).
بعضى ديگر گفته اند: معنايش اين است كه : در آخرت دو بهشت جداى از هم دارد، تا هرگاه از ايـن بـهـشـت خـسـتـه شـد بـه آن بـهـشـت ديـگـر رود، تـا لذتـش بـه حـد كمال برسد.
بعضى ديگر گفته اند: يك بهشت در برابر عقايد حقه اش به او مى دهند، و بهشتى ديگر در برابر اعمال صالحى كه كرده .
بـعـضى ديگر گفته اند: يك بهشت در برابر اعمال صالحه و اطاعتهايى كه كرده ، و يك بهشت ديگر در برابر ترك گناهانى كه مى توانسته است مرتكب شود.
بـعـضـى ديـگـر گـفـتـه انـد: يـك بـهـشـت جـسـمـانـى اسـت و يـكـى روحـانـى ، واقـوال به طورى كه ملاحظه مى فرماييد اقوالى است كه هيچ دليلى در آيه مورد بحث و يا در سراسر قرآن كريم بر آنها وجود ندارد، (و در حقيقت از مقايسه آخرت با وضع دنيا ناشى شده است ).
بعضى هم گفته اند: يك بهشت را به خاطر استحقاقى كه دارد به او مى دهند، و يك بهشت ديـگـر را فـقـط بـه عنوان تفضل ارزانيش ‍ مى دارد. در بين همه اقوالى كه ملاحظه كرديد مـمـكـن اسـت بـگـويـيم اين قول بهتر است ، چون آيه شريفه (لهم ما يشاون فيها و لدينا مزيد)
هم اشعارى بدان دارد، البته آنطور كه ما تفسيرش كرديم اين اشعار را دارد.
وصف آن دو بهشت

ذواتا افنان

كـلمـه (ذواتـا) تـثـنـيـه ذات (داراى ) اسـت ، و در خـصـوص كـلمـه (افـنـان ) دو احـتمال هست يكى اين كه جمع فن باشد كه معناى نوع را مى دهد، و معناى جمله اين است كه : آن دو به شت داراى انواعى از ميوه ها و ساير لذاتند. و يكى ديگر اين كه جمع (فنن ) يعنى شاخه تر و نرم باشد، كه درصورت معناى جمله اين مى شود كه : آن دو بهشت داراى درختانى نرم هستند.

فيهما عينان تجريان

در اين جمله كلمه (عينان ) نكره و بدون الف و لام و بدون توضيح آمده ، تا دلالت كند بر عظمت امر آن دو چشمه كه در آن دو بهشت است .

فيهما من كل فاكهة زوجان

يعنى در آن دو بهشت از هر ميوه اى دو زوج هست ، و منظور از دو زوج دو صنف است .
و بعضى از مفسرين درباره اين دو صنف ميوه گفته اند: يك صنف از آن ميوه هايى است كه آن را مـى شـنـاسـنـد، چـون آنـهـا را در دنـيـا ديـده بـودنـد، و صـنف ديگرى هست كه آن را نمى شناسند، چون در دنيا نبوده و نديده بودند. بعضى ديگر وجوهى ديگر گفته اند ولى در خود آيه شريفه هيچ دليلى بر هيچ يك از آن وجوه نيست .

متكئين على فرش بطائنها من استبرق ...

كلمه (فرش ) - به ضمه فاء و راء - جمع فراش است ، و كلمه (بطائن ) جمع بـطـانـه اسـت ، كـه بـه مـعـنـاى بـاطـن و جـوف هـر چـيـز اسـت ، در مـقـابل آن ظهائر كه جمع ظهاره است به معناى ظاهر و سطح بيرونى آن است . (و لذا آستر جـامـه را بـطـانه و رويه آن را ظهاره مى گويند)، و كلمه (استبرق ) به معناى پارچه ابريشمين درشت باف است .
در مجمع البيان مى گويد: اگر در آيه شريفه بطانه يعنى آستر فراش را نام برد، و از ظهاره يعنى رويه آن نا مى نبرد، براى اين بود كه معمولا آستر جامه و فراش پست تر است از رويه آن ، و وقتى فراشى آسترش از ابريشم باشد هر كسى مى فهمد كه رويه آن گران بهاتر و
مـافـوق اسـتـبـرق اسـت (مـثـلا حـريـر است يعنى جامه اى ابريشمين ريز بافت ). (و جنى الجـنـتـيـن دان ) - كلمه (جنى ) به معناى ميوه رسيده اى كه وقت چيدنش شده باشد، و كـلمـه (دان ) (كـه در اصـل دانـى بـوده ) اسـم فـاعـل از مـصـدر (دنـو) - بـا ضـمـه دال و نـون و تشديد واو - است ، كه به معناى نـزديـكى است ، پس دانى نزديك ، و معناى جمله اين است كه ميوه هاى چيدنى درختان بهشتى نزديك و در دسترس است .
وصف حوريان بهشتى

فيهن قاصرات الطرف ...

ضمير جمع مونث به فراشها بر مى گردد، و معنايش اين است كه : در آن بسترها همسرانى چـنـين و چنان هستند. بعضى هم احتمال داده اند ضمير مذكور به جنان يعنى جنت ها برگردد، هـر چـنـد كـلمه جنان قبلا در سخن نيامده بود، ولى وقتى براى هر يك از اولياى خدا دو تا جنت باشد، قهرا در آخرت جنت هاى بسيارى خواهد بود، پس به اين قرينه مى شود ضمير جمع به آن برگردانيد، و كلمه (طرف ) به معناى كاسه چشم است ، و مراد از كوتاهى طـرف ايـن اسـت كـه : هـمـسـران بهشتى به شوهران خود اكتفاء مى كنند، و چشم داشتى به ديگران ندارند.
(لم يـطـمـثـهـن انـس قـبـلهـم و لا جـان ) - كـلمـه (طـمـث ) كـه فـعـل (لم يـطـمـث ) از آن مـشـتـق شـده ، بـه مـعـنـاى ازاله بـكـارت و نـكاحى است كه با خونريزى همراه باشد.
و مـعـنـاى آيـه ايـن اسـت كـه : حـوريـان بـهـشـتـى دسـت نـخـورده انـد، و قبل از همسران هيچ جن و انسى ازاله بكارت از ايشان نكرده .

كانهن الياقوت و المرجان

همسران نامبرده در صفاى رنگ و بهاء و تلالو چون ياقوت و مرجانند، (لبها چون ياقوت و چهره چون مرجان ).

هل جزاء الاحسان الا الاحسان

ايـن اسـتـفهام انكارى است ، و مى خواهد احسانى را كه خدا با دادن دو بهشت به اولياى خود كـرده بـود و نـعـمـت هـاى گـونـاگـونـى كـه در آن بـهـشـت هـا قـرار داده بـود تـعـليـل كـنـد، و بـفـرمـايـد عـلت ايـن احـسـان هـا آن بـود ايـشـان نـيـز اهل احسان بودند، يعنى با ترس از مقام پروردگارشان هر چه مى كردند احسان بود.
البـتـه ازايـن آيـه شريفه تنها اين مقدار استفاده مى شود كه احسان بنده بدون تلافى و جـبـران نـيـسـت ، خداوند پاداش آن را به احسانى نظير آن مى دهد. و اما نكته ديگرى كه از آيـات ديـگـر استفاده مى شود كه احسان خدا بيش از احسان بنده است ، و اضافه بر جزاى اعـمـال او اسـت ، در ايـن آيـات مـتعرضش نشده ، مگر اين كه بگوييم : احسان از ناحيه خداى تـعـالى وقـتى تمام مى شود بيشتر از احسانى باشد كه محسنين و نيكوكاران در راه او مى كنند، پس جمله (الا الاحسان ) دلالت بر اين زيادتى هم دارد.
مراد از (و من دونهما جنتان )

و من دونهما جنتان

ضـمـيـر تـثـنيه به دو جنتى بر مى گردد كه در آيات گذشته توصيف شد، و معناى جمله (مـن دونـهـما) اين است كه : دو بهشت ديگر نيز هست كه هر چند محتوى و نعمتهايى كه در آنـهـا اسـت شـبـيـه دو بـهـشـت اول اسـت ، ولى از نـظـر درجـه فـضـل و شـرف پـايـيـن تـر از آن دو است ، در سابق هم گفتيم كه : آن دو بهشت مخصوص اهـل اخـلاص است ، كه ترسشان از عذاب خدا و از فوت ثوابهاى او نيست ، بلكه از مقام او اسـت ، پـس ايـن دو بـهـشـت مـخصوص مؤ منينى است كه درجه ايمان شان پايين تر از درجه ايمان اهل اخلاص است ، مؤ منينى كه خداى سبحان را به اين عبادت مى كنند كه از آتش او مى ترسند، و يا به ثواب و بهشت او طمع دارند، و اين دسته از مؤ منين همان اصحاب يمين در سو ره واقعه اند.
بـعـضـى از مـفـسـريـن جـمـله (مـن دونـهـمـا) را بـه نـزديـكـى دو بـهـشـت اول مـعـنـا كـرده انـد، و اگـر چنين باشد از سياق استفاده مى شود كه اين دو بهشت هم از آن صـاحـبـان دو بـهـشـت اول اسـت . بـلكـه بـعـضـى ادعـا كـرده انـد كـه ايـن دو بـهـشـت افـضـل و بـهتر از دو بهشت سابقند، و صفاتى كه در آن دو بود به درجه عالى ترى در اين دو بهشت هست .
ليـكـن خـوانـنـده عـزيـز اگـر در بـيـان سـابـق مـا كـه در ذيـل آيـه (و لمـن خاف مقام ربه جنتان ) داشتيم دقت فرمايد، و نيز آيات سوره واقعه را در نـظـر بـگـيـرد، كـه اهـل بـهـشـت را دو صـنـف مـى كـنـد، يـكـى مـقـربـيـن كـه اهل اخلاصند، و يكى هم اصحاب يمين ، آن وقت متوجه مى شود كه وجه قبلى قوى تر است .

مدهامتان

كلمه (ادهيمام ) كه مصدر باب افعيلال است ، از ثلاثى مجرد (دهمة ) گرفته شده ، و دهـمـة بـه مـعـنـاى سـبـز پـر رنـگ اسـت ، بـه طـورى كـه از شـدت سـبـزى رنـگـش متمايل به سياهى شده باشد
(و شايد در فارسى بتوان رنگ يشمى را مصداق آن دانست )، در اين جمله در وصف دو بهشت مذكور مى فرمايد: آن قدر سبز است سبزيش و غرور و ابتهاج درختانش به نهايت رسيده ، و برگ ها متمايل سياهى شده .

فيهما عينان نضاختان

يـعـنـى در آن دو بهشت دو چشمه هست كه چون فواره با شدت مى جوشند.

فيهما فاكهة و نخل و رمان


مـراد از (فـاكـهـه ) و (رمان ) (ميوه و انار) درخت آن دو است ، چون بين فاكهه و رمان نخل را آورده ، كه به معناى درخت خرماست نه خود خرما.

فيهن خيرات حسان

ضمير (فيهن ) به جنان (بهشت ها) بر مى گردد به اعتبار اين كه دو بهشت دو بهشت ها كـه در آخـرت اسـت تعداد بسيارى بهشت مى شود، در نتيجه صحيح است ضمير جمع را به دو بهشت برگردانيد.
ولى بعضى از مفسرين مرجع ضمير را همين چهار بهشتى دانسته اند كه ذكرش در آيات آمده .
و بـعـضـى ديـگـر ضـمـير را به فاكهه و نخل و رمان برگردانيده ، گفته اند: درميوه ها خيرات است .
همسران بهشتى (خيرات حسان ) و توصيف آنان
اما كلمه (خير) بايد دانست كه مورد استعمال بيش ترش در معانى است ، همچنان كه مورد استعمال بيشتر كلمه (حسن ) در نقشها و صورتها است ، و بنابر اين معناى خيرات حسان ايـن مـى شـود كـه : هـمـسـران بـهشتى هم اخلاق خوبى دارند، و هم صورتهاى زيبا، و به عبارتى ديگر سيرت و صورتشان هر دو خوب است .

حور مقصورات فى الخيام

كـلمـه (خـيـام ) جـمـع خـيـمـه اسـت ، كـه فـارسيان هم آن را خيمه گويند، وكه فرموده : (حـوريـان مـقـصـور در خـيـمـه هـايـند)، معنايش اين است كه : از دست برد اجانب محفوظند، زنانى مبتذل نيستند، كه غير شوهران نيز ايشان را تماشا كنند.

لم يطمثهن انس قبلهم ولا جان

عين اين آيه در سابق گذشت ، و معنايش كرديم .

متكئين على رفرف خضر و عبقرى حسان

در كـتـاب صـحـاح مـى گـويـد: كلمه (رفرف ) به معناى پارچه سبزى است كه با آن مجلس آذين درست مى كنند.
بـعـضـى هم گفته اند: معناى بالش يا متكا است . و بعضى ديگر معناى ديگر گفته اند. و كلمه (خضر) جمع اخضر (سبز) است كه صفت رفرف قرار گرفته .
و كـلمـه (عـبـقـرى ) بـه گـفـتـه بـعـضى به معناى جامه هاى بافت حيره ، و به گفته بـعـضى ديگر به معناى طنفسه (نوعى جامه ) و به گفته جمعى ديگر به معناى جامه هاى بافته از مخلوط پشم و نخ ، و به گفته جمعى ديگر به معناى ديبا است .
ثنائى جميل بر خداوند كه اينهمه رحمت ارزانى داشتم

تبارك اسم ربك ذى الجلال و الاكرام

ايـن آيـه ثـنـايـى اسـت جـمـيـل بـراى خـداى تـعـالى ، كـه چـگـونـه دو نـشاءه دنيا و آخرت مـالامال از نعمت ها و آلاء و بركات نازله از ناحيه او شده و رحمتش سراسر دو جهان را فرا گـرفـتـه ، بـا هـمـيـن بيان روشن مى شود كه مراد از (اسم متبارك خداى تعالى ) همان رحـمـان اسـت ، كه سوره با آن آغاز شده ، و كلمه (تبارك ) - به ضمه راء - مصدر باب تفاعل است ، و كثرت خيرات و بركات صادره را معنا مى دهد.
پـس ايـن كـه فـرمود: (تبارك اسم ربك ) معنايش اين مى شود كه : متبارك است اللّه كه رحمان ناميده شد، بدان جهت متبارك است كه اين همه آلاء و نعمت ها ارزانى داشته ، و افاضه فرموده .
و جمله (ذى الجلال و الاكرام ) اشاره به اين است كه : خداى سبحان خود را به اسمايى حـسـنـى نـام گـذارى كـرده ، و به مدلول آن اسماى حسنى متصف هم هست ، و معانى وصفى و نـعـوت جـلال و جـمـال را واقـعـا دارا و واجـد اسـت ، و مـعـلوم اسـت كـه صـفـات فـاعـل در افـعـالش ظهور و اثرى دارد، و از اين دريچه خود را نشان مى دهد، و همين صفات است كه فعل را به فاعلش ارتباط مى دهد، پس ‍ خداى تعالى هم اگر خلقى را بيافريد و نـظـامى در آن جارى ساخت بدين جهت بود كه داراى صفتى بود كه اقتضاى چنين افعالى را داشت ، براى اين بود كه او خالق و مبدى و بديع بود، و اگر كارهايش هم متقن و بدون نـقـطـه ضـعـف اسـت ، بـاز بـراى ايـن اسـت كـه او داراى صـفـاتـى اسـت كـه فعل متقن را اقتضا مى كند، و آن صفات اين است كه او عليم و حكيم است ،
و اگـر اهـل اطاعت را جزاى خير مى دهد، اين عملش ترشح و نمودى از صفتى در او است ، كه چـنـيـن اقـتـضـايـى دارد، و آن ايـن اسـت كـه او و دود، شـكـور، غـفـور و رحـيـم اسـت ، و اگـر اهـل فـسق را جزاى شر مى دهد، باز براى اين است كه در او صفتى وجود دا رد كه چنين قسم جزا دادن را اقتضا دارد، و آن صفت منتقم و شديد العقاب است .
پـس اگـر كـلمه (رب ) را كه در آيه (و لمن خاف مقام ربه ) به سعه رحمت ستايش شده بود در اينجا به صفت (ذى الجلال و الاكرام ) ستوده ، براى اين بود كه بفهماند اسماى حسناى خدا و صفات عليايش در نزول بركات و خيرات از ناحيه او دخالت دارند، و اشـاره كـنـد به اين كه نعمت ها و آلاى او همه به مهر اسماى حسنى و صفات علياى او مارك خورده .
بحث روايتى
در مجمع البيان مى گويد: در خبر هم آمده در آن روز دستور مى رسد ملائكه و آتش مردم را در مـحـاصـره خـود بـگيرند و با زبانى از آتش ندايشان دهند: (يا معشر الجن و الانس ... يرسل عليكما شواظ من نار)
مؤ لف : اين معنا از مسعدة بن صدقه از كليب از امام صادق (عليه السلام ) روايت شده .
چـنـد روايـت در ذيـلآيه (و لمن مقام ريه جنتان )
و در كـافـى بـه سـنـد خود از داوود رقى از امام صادق (عليه السلام ) روايت كرده كه در تـفـسير آيه (و لمن خاف مقام را به جنتان ) فرمود: كسى كه بداند خدا او را مى بيند و آنـچـه مـى گـويـد مى شنود، و آنچه مى كند چه خير و چه شر اطلاع دارد، همين علم او را از اعمال زشت باز مى دارد، و هم ين آن كسى كه از مقام پروردگارش خائف است ، و نفس خود را از پـيـروى هـوى نهى مى كند (و اما من خاف مقام ربه و نهى النفس عن الهوى فان الجنة هى الماوى ).
و در الدر المـنـثـور اسـت كـه ابـن ابـى شـيـبـه ، احـمـد، ابـن مـنـيـع ، حـكيم (در كتاب نوادر الاصول )، نسائى ، بزار، ابويعلى ، ابن جرير، ابن ابى حاتم ، ابن منذر، طبرانى ، و ابـن مـردويـه ، از ابـى الدرداء، روايـت كـرده انـد كـه گـفـت : رسول خدا (صلى اللّه عليه و آله وسلم )
وقـتـى ايـن آيـه را خـوانـد كـه (ولمـن خـاف مـقـام ربـه جـنـتـان ) مـن عـرضه داشتم : يا رسـول اللّه هـر چـنـد زنـا كـرده بـاشـد و مـرتـكـب سـرقـت شـده بـاشـد؟ رسـول خـدا (صلى اللّه عليه و آله وسلم ) بار ديگر خواند: (و لمن خاف مقام ربه جنتان ) مـن نـيـز براى بار دوم پرسيدم : هر چند زنا و سرقت كرده باشد؟ بار سوم خواندند: (و لمـن خـاف مـقـام ربـه جـنـتـان )، مـن نـيـز پرسيدم : هر چند زنا و سرقت كرده باشد؟ فرمود: بله ، هر چند بينى ابى الدرداء به خاك ماليده شود، (و او مخالف باشد).
مـؤ لف : ايـن روايـت خـالى از اشـكـال نـيـسـت ، بـراى ايـن كه در سابق خائف از مقام رب را مـعـرفـى كـرديـم ، و كـسـى كه چنين باشد چگونه مرتكب اينگونه گناهان مهلك مى شود، عـلاوه بـر ايـن ، از خـود هـمـيـن ابـى الدرداء روايـتـى نـقـل شـده كه خط بطلان بر اين حديث مى كشد، و آن روايت را الدر المنثور چنين آورده : ابن جـريـر، ابـن مـنـذر، از يسار مولاى آل معاويه از ابى الدرداء روايت كرده اند كه در تفسير آيـه (و لمـن خاف مقام ربه جنتان ) گفت : وقتى آيه خوانده شد شخصى از ابى الدرداء پـرسـيـد: هـر چـند زنا و سرقت كرده باشد؟ در پاسخ گفت : كسى كه از مقام پروردگار خود پروا دارد، هرگز زناكار و سارق نبوده است .
و در تـفـسـيـر قـمـى در ذيـل جـمـله (قـاصـرات الطـرف ) از امـام نـقـل كـرده كه فرمود: حور العين آنقدر نورش روشن است چشم را مى زند، و نمى شود بدو خيره شد.
و در الدر المـنـثـور اسـت ابـن مـردويـه از جـعـفـر بـن مـحـمـد از پـدرش از جـدش از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) روايـت كـرده كـه در مـعـناى جمله (قاصرات الطرف ) فرموده : يعنى جز به همسران خود نظر نمى افكنند.
و در مجمع البيان در ذيل آيه (كانهن الياقوت و المرجان ) مى گويد: در حديث آمده كه زنان بهشتى آنقدر لطيفند كه مغز استخوان ساقشان ديده مى شود، هر چند كه هفتاد جامه از حرير پوشيده باشند.
مؤ لف : اين معنا در عده اى از روايات وارد شده .
رواياتى در ذيل آيه (هل جزاء الاحسان الا الاحسان )
 و در تـفـسـيـر عياشى به سند خود از على بن سالم روايت كرده كه گفت : من از امام صادق (عـليـه السـلام ) شـنـيـدم مـى فـرمـود: آيـه اى در كـتـاب خـداسـت كـه مـطـلب را مسجل كدام آيه است ؟
ترجمه المى زان ج : 19 ص : 191
فـرمـود: ايـن كـلام خـداى عزوجل كه مى فرمايد: (هل جزاء الاحسان الا الاحسان )، چون اين آيه مساءله لزوم جبران احسان را هم در مؤ من جارى دانسته و هم در كافر، هم در نيك و هم در فـاجـر، پـس بـنابر اين ، هر كس كه به وى احسانى شد، بايد در مقام تلافى و جبرانش بـرآيـد، و جـبـران احـسـان مردم به اين نيست كه به اندازه احسان به او احسان كنى ، چون درصـورت بـاز احـسان او افضل از احسان تو است ، زيرا احسان او ابتدايى بود، و احسان تو تلافى آن بود، پس بايد تو احسان خود را زياد كنى ، تا درست مطابق آن شود.
و درمـجـمـع البـيان در ذيل آيه (هل جزاء الاحسان الا الاحسان ) مى گويد: روايتى از انس بـن مـالك رسـيـده كـه گـفـت : وقـتـى رسـول خدا(صلى اللّه عليه و آله وسلم ) اين آيه را خـوانـد، و سـپـس فـرمـود: هـيـچ مـى دانـيـد پروردگارتان مى خواهد چه بفرمايد: اصحاب عـرضـه داشـتند: خدا و رسولش داناترند. فرمود: پروردگارتان مى فرمايد: آيا جزاى كسى كه ما او را از نعمت توحيد برخوردار كرده ايم ، چيزى جز بهشت مى تواند باشد؟.
و در تفسير قمى در ذيل هـمـيـن آيه مى گويد: امام فرمود: جزاى كسى كه من او را از نعمت معرفت برخوردار كرده ام چه چيزى جز بهشت مى تواند باشد.
مـؤ لف : ايـن روايـت هـم از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) نـقـل شـده ، و هـم از ائمـه اهل بيت (عليهم السلام ). در كتاب توحيد آن را به جعفر بن محمد نـسـبـت داده ، كـه آن جـنـاب از آبـاى گـرامـى اش از عـلى (عـليـه السـلام ) از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) روايـت كـرده ، و عـبـارت آن چـنـين است : خداى عـزوجـل مـى فـرمايد: جزاى كسى من او را از نعمت توحيد بهره مند كرده ام چه چيزى به جز بهشت مى تواند باشد.
و در كـتـاب عـلل آن را از حـسـن بـن عـلى از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) نـقـل كـرده و عـبارت آن در اين نقل چنين است : آيا جزاى كسى مى گويد: (لا اله الا اللّه ) چه چيزى جز بهشت مى تواند باشد.
و الدر المـنـثـور ايـن روايـت را بـه الفـاظ مـخـتـلف و سـنـدهـايـى گـونـاگـون نقل كرده ، و جمله (انعمت عليه -
بهره مندش كردم ) اشاره است به اين كه احسان عبد در حقيقت احسان خدا است به او، كه او را موفق به كار نيك كرد.
چند روايت درباره وجود دو قسم بهشت و درباره همسران بهشتى
و در مجمع البيان در ذيل آيه (و من دونهما جنتان ) از علاء بن سيابه از ابى عبداللاهّمام صادق (عليه السلام ) روايت كرده كه علاء گفت : به آن جناب عرضه داشتم : مردم از اين اعـتـقـاد مـا تـعـجـب مـى كـنـنـد، مـى گـويـيـم بـعـضـى از مـردم از آتـش دوزخ در مـى آيند، و داخـل بـهشت مى شوند، آرى مردم به ما مى گويند: لابد اين دوزخيان با اولياى خدا محشور و هـمـنـشـيـن هـم مى شوند؟ حضرت فرمود: اى علاء بهشت تنها بهشت اوليا نيست ، از بهشت ايـشـان پـايـين تر نيز بهشت هست ، خداى تعالى مى فرمايد: (و من دونهما جنتان )، پس لازمه بيرون شدن گنهكاران از دوزخ اين نيست كه با اولياى خدا محشور هم باشند.
و در الدر المـنـثـور اسـت ابـن جـريـر، ابـن ابـى حـاتـم و ابـن مـردويه ، از ابو موسى از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) روايت كرده اند كه در تفسير دو آيه (و لمن خـاف مـقـام ربـه جـنـتـان ) و (و مـن دونـهـمـا جـنـتـان ) فـرمـوده : دو بـهـشـت اول از طلا، و براى مقربين ، و دو بهشت دوم از نقره و براى اصحاب يمين است .
مؤ لف : اين دو روايت بيان گذشته ما در تفسير دو آيه مذكور را تاءييد مى كند.
و نيز در آن كتاب است كه طبرانى و ابن مردويه از ابى ايوب روايت كرده اند كه گفت : از رسول خدا (صلى اللّه عليه و آله وسلم ) معناى آيه مدهامتان را پرسيدم ، فرمود: يعنى دو بهشت سر سبز.
و قـمـى در تـفسيرش به سندى كه به يونس بن ظبيان دارد از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (نضاختان ) فرمود: يعنى دو چشمه فوار و جوشان .
و بـاز در همان كتاب در معناى جمله (فيهن خيرات حسان ) آمده كه : معصوم فرمود: منظور دخـتـرانـى است كه چون گياه بر لب شط كوثر مى رويند، هر قدر از آنها گرفته شود دوباره به جايش مى رويد.
و در مـجـمـع البـيـان در ذيـل جـمـله (خـيـرات حـسـان ) از ام سـلمـه از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل كرده كه فرموده :
زنان بهشتيند كه خيرات در اخلاق ، و حسان در رخسارند.
و در فـقيه از امام صادق (عليه السلام ) روايت كرده كه فرمود: خيرات حسان از جنس زنان اهل دنيايند، كه از حور العين هم زيباترند.
و در روضـه كـافـى بـه سـنـد خـود از حـلبـى روايـت كرده كه گفت : از امام صادق (عليه السـلام ) مـعناى اين كلام خداى عزوجل را پرسيدم كه مى فرمايد: (فيهن خيرات حسان ) فرمود: منظور از آن بانوان صالحه و با ايمان و معرفت است .
مـؤ لف : مـنطبق شدن آيه شريفه با در نظر داشتن سياق آن ، بر مورد اين دو روايت ابهام دارد، و آنطور كه بايد انطباقش روشن نيست .
سوره واقعه مكى است و هفتاد و شش آيه دارد
سوره واقعه آيات 10 - 1

بسم اللّه الرحمن الرحيم اذا وقعت الواقعه (1) ليس لوقعتها كاذبه (2) خافضه رافعه (3) اذا رجـت الارض رجـا(4) و بـسـت الجـبال بسا(5) فكانت هباء منبثا(6) و كنتم ازوجا ثلثة (7) فـاصـحـب المـيـمـنـه مـا اصـحاب الميمنة (8) و اصحاب المشمة ما اصحاب المشمة (9) و السابقون السبقون (10).

ترجمه آيات
بـه نـام خـداى رحـمان و رحيم . وقتى قيامت واقع شود (مؤ منين رستگار، و كفار زيانكار مى شوند) (1).
وقوع قيامت دروغ نيست (2).
اين واقعه تمامى روابط و معيارها را زيرورو مى كند (3).
و با زلزله اى واقع مى شود كه زمين را به شدت تكان مى دهد (4).
به طورى كه كوهها چون آرد خرد شوند (5).
و سپس به صورت غبارى در فضا پراكنده گردند (6).
و شما در آن روز سه طايفه خواهيد بود (7).
اول اصحاب ميمنه و تو چه مى دانى كه اصحاب ميمنه چه شاءن عظيمى دارند (8).
دوم اصـحـاب مشئمه (شامت و نحوست ) و تو چه مى دانى اصحاب مشئمه چه شقاوتى عظيم دارند(9).
ترجمه ال ميزان ج : 19 ص : 195
سـوم آنـهـايـى كـه در دنـيـا به سوى خيرات و در آخرت به سوى مغفرت و رحمت سبقت مى گيرند (10).
بيان آيات
اين سوره ، قيامت كبرى را كه در آن مردم دوباره زنده مى شوند و به حسابشان رسيدگى شـده جـزا داده مـى شـونـد شـرح مـى دهـد، نـخـسـت مـقـدارى از حـوادث هول انگيز آن را ذكر مى كند، حوادث نزديك تر به زندگى دنيايى انسان ، و نزديك تر بـه زمـيـنـى كـه در آن زنـدگـى مـى كـرده ، مـى فـرمـايـد: اوضـاع و احـوال زمـيـن دگـرگون مى شود و زمين بالا و پايين و زير و رو مى گردد، زلزله بسيار سـهـمـگين زمين كوهها را متلاشى ، و چون غبار مى سازد، آنگاه مردم را به طور فهرست وار بـه سـه دسـتـه سـابـقـيـن و اصـحـاب يـمـيـن و اصـحـاب شمال ، تقسيم نموده ، سرانجام كار هر يك را بيان مى كند.
آنـگـاه عـليـه اصـحـاب شـمـال كـه منكر ربوبيت خداى تعالى و مساءله معاد و تكذيب كننده قـرآنـنـد بـشـر را بـه تـوحـيـد و ايـمـان بـه مـعـاد دعـوت مـى كـنـد اسـتـدلال نـمـوده ، در آخـر گـفـتـار را با يادآورى حالت احتضار و فرا رسيدن مرگ و سه دسته شدن مردم خاتمه مى دهد.
و ايـن سـوره بـه شـهـادت مـضـمـون و سـيـاق آيـاتـش در مـكـّه نازل شده است .
وجه اينكه از قيامت به (واقعه ) تعبير فرمود

اذا وقعت الواقعه

وقـوع حادثه عبارت است از حدوث و پديد آمدن آن ، و كلمه (واقعه ) صفتى است كه هر حـادثـه اى را بـا آن تـوصـيـف مـى كـنند، (مى گويند: واقعه اى رخ داده ، يعنى حادثه اى پـديـد شده ) و مراد از واقعه در آيه مورد بحث واقعه قيامت است ، و اگر در اينجا به طور مـطـلق و بـدون بـيان آمده ، و نفرموده آن واقعه چيست ، تنها فرموده : (چون واقعه رخ مى دهـد) مـثـل ايـن كه شما بگوييد: (هر وقت زيد آمد چنين و چنان كن )، بدين جهت بوده كه بـفـهـمـانـد واقـعـه قـيـامـت آنـقـدر مـعـروف اسـت كـه تـوضـيـح آن و ذكـر مـوصـوفـش مـثـل ايـن مـى مـانـد كـه در مـثـال بـالا بـگـويـى (هـر وقـت زيـد بـقـال آمـد چـنـين و چنان كن ) با اين كه شنونده شما زيد را به خوبى مى شناسد، وهمين جـهـت اسـت كـه گـفـتـه انـد: اصـلا كـلمـه (واقـعه ) يكى از نامهاى قيامت است ، قرآن اين نـامـگـذارى را كـرده ، هـمـچـنـان كـه نـام هـاى ديـگـرى چـون (حاقه )، و (قارعه )، و (غاشيه ) بر آن نهاده است .
و جـمـله (اذا وقـعـت الواقـعـة ) بـه طور ضمنى بر معناى شرطهم دلالت دارد، و جا داشت جزاى آن شرط را بيان كند، و بفرمايد: (چون قيامت بپا مى شود) چه مى شود، ولى جزا را نياورد، تا بفهماند آنچه مى شود آنقدر عظيم و مهم است كه به بيان نمى گنجد، ولى بـه هـر حـال از سـياق آياتى كه در اين سوره اوصاف قيامت را ذكر كرده فهميده مى شود كـه آن جـزا چـه چـيـز اسـت ، و مـردم در آن روز چه وضعى دارند، پس مى شود گفت كه مثلا تـقـدير كلام : (اذا وقعت الواقعة فاز المومنون و خسر الكافرون - چون قيامت بپا شود مؤ منين رستگار و كفار زيانكار مى شوند) مى باشد.

ليس لوقعتها كاذبة

در مـجمع البيان مى گويد: كلمه (كاذبه ) مانند كلمه (عافيه ) و كلمه (عاقبة ) مصدر است .
و بنا به گفته وى معناى آيه چنين مى شود: (در وقوع و تحقيق قيامت هيچ دروغى نيست ).
ولى بـعـضـى ديـگـر گـفـتـه انـد: كـلمـه مـذكـور هـمـان اسـم فـاعـل است ، چيزى كه هست در اينجا صفتى است براى موصوفى كه حذف شده ، و تقدير كـلام (ليـس لوقـعـتـهـا قـضـيـه كـاذبـة ) مـى بـاشـد، يـعـنـى بـراى وقـوع قـيـامت هيچ عامل كه اقتضاى دروغ شدنش را داشته باشد و آن را دروغ كند وجود ندارد.
معناى اينكه در وصف قيامت فرمود: (خافضة رافعة )

خافضه رافعة

ايـن دو كـلمه دو خبر است براى ضميرى كه به واقعه بر مى گردد، و تقدير كلام (هى خـافضة وهى رافعة ) است ، يعنى قيامت خافض ‍ و رافع است . و خفض درست معناى خلاف رفـع را مـى دهـد، و امـا ايـن كـه به چه حساب قيامت پايين آورنده و بالا برنده است بايد گـفـت كه : اين تعبير كنايه است از اين كه قيامت نظام عالم را زير و رو مى كند، مثلا باطن دلهـا را كـه در دنـيا پنهان بود ظاهر مى كند، و آثار اسباب كه در دنيا ظاهر بود، همه مى دانـسـتند آب چه اثرى و آتش چه اثرى دارد، در قيامت پنهان مى شود، يعنى اسباب كلى از اثر مى افتد، و روابط جارى ميان اسباب و مسببات به كلى قطع مى گردد، در دنيا جمعى داراى عـزت بـودند، و آنان اهل كفر و فسق بودند، كه عزتشان همه جا ظاهر بود، و همچنين جمعى ديگر يعنى اهل تقوا ذلتشان هويدا بود،
ولى در قيامت اثر از عزت كفار و فساق و نشانه اى از ذلت متقين نمى ماند.

اذا رجت الارض رجا

كـلمـه (رج ) كه از ماده (راء، جيم ، جيم ) است ، به معناى تكان دادن به شدت چيزى اسـت ، و در ايـن آيـه مـنـظـور از آن زلزله قيامت است ، كه خداى سبحان در آيه (ان زلزله الساعة شى ء عظيم ) آن را بس عظيم توصيف كرده ، در خود آيه مورد بحث نيز با آوردن كـلمـه (رجـا) هـمـيـن عـظـمـت را فـهـمـانـده ، چـون مـعـمـولا آوردن مفعول مطلق براى افاده اينگونه نكته ها است (وقتى مى گويى : من فلان كس را زدم و چه زدنـى مـعـنـايـش اسـت كـه نـحـوه زدنـم طـورى بـود كـه ديـگـر قـابـل بـيان نيست ) در آيه مورد بحث نيز مى فرمايد: چون زمين زلزله مى شود زلزله اى كـه شـدتـش قـابـل وصـف نـيـسـت ، و جـمـله مـورد بـحـث بـدل از جـمـله (اذا وقـعـت الواقـعـة )، و يـا عـطـف بـيـان بـراى آن اسـت ، بـه هـر حال در مقام توضيح آن است .

و بست الجبال بسا فكانت هباء منبثا

ايـن آيـه عـطف است بر كلمه (رجت )، و كلمه (بس ) - با تشديد سين - به معناى خـرد كردن است ، يعنى جسمى راداراى حجمى بوده آنقدر بكوبى تا مانند آرد به صورت ذراتى در آيد.
بعضى هم گفته اند: كلمه (بس ) به معناى به راه انداختن چيزى است ، در حقيقت (بس جـبـال )، هـمـان مـعـنـايـى را مـى رسـانـد كـه آيـه شـريـفـه (و سـيـرت الجبال ) مى رساند.
و كلمه (هباء) به معناى غبار است . بعضى هم گفته اند: معناى يك دانه ذره از غبار است ، كـه وقـتى نور آفتاب از پنجره درون خانه مى تابد اين دانه ها در شعاع آن نور ديده مى شـونـد. و كـلمـه (مـنـبـث ) اسـم فـاعـل و يـا مـفـعـول از مـصـدر بـاب انـفعال ، يعنى (انبثاث ) است ، و انبثاث معناى متفرق شدن ، و متلاشى شدن چيزى است ، و معناى آيه روشن است .

و كنتم ازواجا ثلثة

كـلمـه (زوج ) بـه معناى صنف است ، پس ازواج سه گانه يعنى اصناف سه گانه ، و خـطـاب در ايـن جـمـله كـه مى فرمايد: در آن روز شما اصنافى سه گانه خواهيد بود به عموم بشر است .

فاصحاب الميمنه ما اصحاب الميمنة

ايـن جـمـله بـه خـاطـر ايـن كـه حـرف (فـاء) بـر سـر دارد فـرع و نـتـيـجـه جـمـلات قـبـل اسـت ، فـرعيتى بيان بر مبين دارد، پس اين آيه و دو آيه بعدش بيانگر اصناف سه گانه مذكور است .
مقصود از اصحاب الميمنة
و كلمه (ميمنة ) از ماده (يمن ) است كه مقابل شوم است و معنايى بر خلاف آن دارد پس اصـحـاب (مـيـمـنـه اصـحـاب ) و دارنـد گـان يـمـن و سـعـادتـنـد، و در مقابل آنان (اصحاب مشئمه ) هستند، كه اصحاب و دارندگان شقاوت و شئامتند.
و ايـن كـه بـعـضـى از مـفـسـريـن مـيـمنه را به يمين يعنى دست راست معنا كرده و گفته اند: اصـحـاب مـيمنة نامه اعمالشان به دست راستشان داده مى شود، به خلاف ديگران ، تفسير صـحـيـحـى نـيـسـت ، بـراى ايـن كـه در اين آيه در مقابل اصحاب ميمنة اصحاب مشئمه قرار گـرفـتـه ، و اگـر مـيـمنه به معناى دست راست بود بايد در مقابلش اصحاب ميسره يعنى طـرف دسـت چـپ قـرار گـيـرد، هـمـچـنـان كـه در آيـات بـعـدى در مقابل اصحاب يمين اصحاب شمال آمده ، و نادرستى اين تفسير روشن است .
كلمه (ما) در جمله (ما اصحاب الميمنة ) استفهامى است ، و مبتدايى است كه خبرش جمله (اصـحـاب المـيمنة ) است ، و مجموع جمله خبر است براى جمله (فاصحاب الميمنة )، و منظور ازاستفهام بزرگداشت و تعظيم شاءن ايشان است .

و اصحاب المشئمه ما اصحاب المشئمة

كـلمـه (مـشئمه ) مانند كلمه (شوم ) - ضمه شين و سكون همره - مصدر است ، همان طور كه ميمنه مانند كلمه (يمن ) مصدر است ، و ميمنه و مشئمه به معناى سعادت و شقاوت است .
معناى (السابقون السابقون )

و السابقون السابقون

در قـرآن كـريـم آيـه اى كـه صـلاحـيـت تـفـسـيـر سـابـقـون اول را داشـتـه بـاشـد آيـه شـريـفـه (فـمـنـهـم ظـالم لنـفـسـه و منهم مقتصد و منهم سابق بالخيرات باذن اللّه ) و آيه شريفه (و لكل وجهه هو موليها فاستبقوا الخيرات )
آيه شريفه (اولئك يسارعون فى الخيرات و هم لها سابقون ) است .
كـه از ايـن آيـات بـه دسـت مـى آيـد مراد از سابقون ، كسانى هستند كه در خيرات سبقت مى گـيـرنـد، و قـهرا وقتى اعمال خير سبقت مى گيرند، به مغفرت و رحمتى هم كه در ازاى آن اعـمال هست سبقت گرفته اند. و لذا در آيه (سابقوا الى مغفرة من ربكم و جنة ) به جاى امـر بـه سـبقت در اعمال خير، دستور فرموده : به مغفرت و جنت سبقت گيرند، پس سابقون بـه خـيـرات ، سـابـقـون بـه رحـمـت و مـغـفـرتـنـد، در آيـه مـورد بـحـث هم كه مى فرمايد: (السـابـقـون السـابـقـون ) مـراد از سـابـقـون اول ، سـابـقين خيرات ، و مراد از سابقون دوم سابقين به اثر خيرات يعنى مغفرت و رحمت است ، اين نظريه ما بود.
ولى بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از سـابـقـون دوم هـم هـمـان سـابـقـون اول اسـت و ايـن تـعـبـيـر نـظير تعبير شاعر است كه مى گويد: (انا ابوالنجم و شعرى شعرى - من ابوالنجم هستم كه شعر من شعر من است ).
و جـمله (السابقون السابقون ) بنا به گفته ما كه هر يك سبقت در چيزى ديگر است ، مـبـتـدا و خـبـرنـد، اولى مـبـتـدا و دومـى خـبـر است ، و معنايش اين كه : سبقت گيرندگان به اعـمـال خـيـر سـبـقـت گـيرندگان به مغفرتند، و بنا به گفته مفسرينى كه هر دو را يكى دانـسـته اند، دومى تاءكيد اولى مى شود، و جمله (اولئك المقربون ) خبر مبتدا واقع مى شود.
و اقوال مختلف درباره مراد از سابقين
و مفسرين در تفسير سابقين اقوال ديگرى دارند:
بـعـضـى گـفـتـه انـد : مـنـظـور سـبـقـت گـيـرنـدگـان بـه هـر عمل و اعتقادى است كه خدا بدان دعوت كرده .
بعضى ديگر گفته اند: منظور كسانى هستند كه به ايمان و اطاعت سبقتى خستگى ناپذير دارند، و در آن كاهلى ندارند.
بـعـضـى ديـگـر گـفـتـه انـد: مـنـظـور انـبـيـاء (عـليـهـم السـلام ) هـسـتـنـد كـه پـيـشـگامان اهل هر دين هستند.
بـعـضـى ديگر گفته اند: مراد مؤ من آل فرعون و حبيب نجار است كه داستانش در سوره يس آمـده ، و نـيـز عـلى (عـليـه السـلام ) اسـت كـه در ايـمـان بـه رسول خدا از ديگران سبقت داشت ، و از آنان افضل بود.
بـعضى ديگر گفته اند: منظور از سابقين كسانى هستند كه در مكّه مسلمان شدند، و بعد از هجرت رسول خدا (صلى اللّه عليه و آله وسلم ) هجرت كردند.
بعضى ديگر گفته اند: منظور سبقت گيرندگان در نمازهاى پنجگانه اند.
و بـعـضـى گـفـتـه انـد: كـسـانـى كـه بـه دو قـبـله نـمـاز گـزاردنـد (يـعـنـى قـبل از سال اول هجرت به اسلام در آمدند). بعضى ديگر گفته اند سبقت گيرندگان به جـهـادنـد. و بـعـضـى ديـگـر حـرفـهـايـى ديـگـر دارنـد. و دو قـول اول (كـه يـكـى مـى گـفـت : سـبـقـت گـيـرنـدگـان بـه هـر عمل و اعتقادى است كه خدا بدان دعوت كرده ، و ديگرى مى گفت كسانى هستند كه به ايمان و اطاعت سبقتى خستگى ناپذير دارند) به همان معنايى كه ما گفتيم بر مى گردد، و سوم و چـهـارم را بـايـد به تمثيل حمل كرد (و گفت : نمى خواسته اند بگويند: سابقون اولون فـقـط افـرادى مـانـنـد انـبـيـاء و مـؤ من آل فرعون و حبيب نجار و على بن ابى طالب (عليه السلام ) هستند) و بقيه وجوه اصلا ربطى به آيه ندارد، مگر اين كه آنها را هم به نحوى حمل بر تمثيل كنيم .
بحث روايتى
(روايـاتـى در ذيـل آيـه : (اذا وقـعـت الواقـعه ...) و مراد از (السابقون السابقون )
 در كـتـاب خـصال از زهرى روايت آورده كه گفت : از على بن الحسين (عليهما السلام ) شنيدم مى فرمود: كسى كه بين خود و خدا نسبت و رابطه اى برقرار نكرده باشد در دنيا عمرش بـه حسرت مى گذرد، و دلش از حسرت پاره پاره مى شود، به خدا سوگند دنيا و آخرت وضـعـى دارند كه تنها مى توان به دو كفه ترازو تشبيهش كرد، هر يك از دو كفه به هر مـقـدار سنگين شود، كفه ديگر به همان مقدار ناديده گرفته مى شود، آنگاه اين كلام خداى عـزوجـل را تـلاوت كـرد كـه مـى فرمايد: (اذا وقعت الواقعة ) منظور از واقعه قيامت است (ليـس ‍ لوقـعـتـها كاذبه خافضه ) قسم به پروردگار: قيامت پايين مى برد دشمنان خـدا را در آتـش (رافـعـة ) قـسـم به پروردگار: قيامت بلند مى كند دوستان خدا را به سوى بهشت .
و در تـفـسـيـر قـمـى اسـت كـه راجـع بـه آيـه (اذا وقعت الواقعه ليس لوقعتها كاذبة ) فرمود: در وقوع قيامت كذبى نيست بلكه حق است ، و خافضه دشمنان خدا را پايين مى آورد و (رافـعـه ) اوليـاى خـدا را بـلنـد مـى كـنـد، (اذا رجـت الارض رجـا)، فـرمود: يعنى ابـعـاض زمـيـن بـه يـكـديـگـر كـوفـتـه مـى شـود (و بـسـت الجـبـال بـسـا)، يـعـنـى كـوهـهـا از ريـشـه كـنده مى شوند، (فكانت هباء منبثا) فرمود: (هباء) آن ذره هايى است كه هنگام تابش نور خورشيد از پنجره به درون خانه ، ستون نـورش ديـده مـى شـود، (و كنتم ازواجا ثلثة )، يعنى در روز قيامت شما مردم سه دسته خـواهـيـد بـود، اول اصـحـاب مـيـمـنه ، و چه اصحاب ميمنه اى ، و دوم اصحاب مشئمه ، و چه اصـحـاب مشئمه اى ، و سابقين (در عمل خيرسابقين در مغفرت و رحمتند، و) جلوتر از هر كس ديگر به بهشت در مى آيند.
مؤ لف : اين كه فرمود: (جلوتر از هر كس ديگر به بهشت در مى آيند) تفسير سابقين دوم است .
و در الدر المـنـثـور اسـت كـه : عـبد بن حميد و ابن جرير و ابن منذر، از على بن ابى طالب (عـليـه السـلام ) روايـت كرده كه فرمود: (هباء منبث ) عبارت است از ذرات سرگردان در فضا و (هباء منثور) به معناى غبارى است كه در ستون شعاع خورشيد تابيده از پنجره ديده مى شود.
و نـيـز در هـمـان كـتاب آمده كه ابن مردويه از ابن عباس روايت كرده كه در تفسير جمله (و السـابـقـون السـابـقـون ) گـفـتـه : ايـن آيـه دربـاره حـزقـيـل مـؤ مـن آل فـرعون ، و حبيب نجار،داستانش در سوره يس آمده ، و على بن ابى طالب (عـليـه السـلام ) نـازل شـده ، كه هر يك از آنان پيشگام امت خود بوده ، و على از همه آنان افضل است .
و در مـجـمـع البيان از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: سابقين چهار كس هـسـتـند: اول پسر آدم ، كه به دست برادرش ‍ كشته شد، و دوم پيشگام امت موسى بود، كه همان مؤ من آل فرعون است ، سوم پيشگام امت عيسى ، يعنى حبيب نجار است ، و چهارم پيشگام امت اسلام ، يعنى على بن ابى طالب (عليه السلام ) است .
مؤ لف : اين معنا در روضة الواعظين از امام صادق (عليه السلام ) نيز روايت شده .
و شيخ طوسى در امالى خود به سندى كه از ابن عباس دارد از او روايت كرده كه گفت :
از رسول خدا (صلى اللّه عليه و آله وسلم ) معناى آيه شريفه (و السابقون السابقون اولئك المـقـربـون فـى جـنـات النـعـيـم ) را پـرسـيـدم ، فـرمـود: جبرئيل به من گفت : اينان عبارتند از على ، و شيعيان او، آرى على و شيعيانش جلوتر از هر كس ديگر به بهشت در مى آيند و كرامت و احترامى كه نزد خدا دارند مقرب درگاه خدايند.
و در كـمال الدين به سند خود از خيثمه جعفى از امام ابى جعفر (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: (السابقون السابقون ) ماييم ، و آخرون هم كه درباره اش فرموده : (و قليل من الاخرين ) ما هستيم .
و در عيون در باب (ما جاء عن الرضا (عليه السلام ) من الاخبار المجموعة ) به سند خود از عـلى (عـليـه السـلام ) روايـت آورده كـه فرمود: آيه شريفه (و السابقون السابقون اولئك المقربون ) درباره من نازل شده است .
و در مـجـمـع البـيـان در ذيـل هـمـيـن آيـه از عـلى (عـليـه السـلام ) نقل كرده كه فرمود: منظور سبقت گرفتن به انجام نمازهاى پنجگانه است .
مـؤ لف : هـمـان طـور كـه در سـابـق هـم گـفـتـيـم ، بـايـد ايـن احـاديـث را حمل بر تمثيل كرد.
آيات 56 - 11 سوره واقعه
اولئك المـقـربـون (11) فـى جـنـات النـعـيـم (12) ثـلة مـن الاوليـن (13) و قـليـل مـن الاخـريـن (14) على سرر موضونة (15) متكين عليها متقابلين (16) يطوف عليهم ولدان مـخـلدون (17) بـاكـواب و اباريق و كاس من معين (18) لا يصدعون عنها و لا ينزفون (19) و فـاكـهـة مـمـا يـتـخـيـرون (20) و لحـم طـيـر مـمـا يـشـتـهـون (21) و حـور عـين (22) كـامـثـال اللولو المـكـنـون (23) جـزاء بـمـا كانوا يعملون (24) لا يسمعون فيها لغوا و لا تاثيما(25) الا قيلا سلاما سلاما(26) و اصحاب اليمين ما اصحاب اليمين (27) فى سدر مـخـضـود(28) و طـلح منضود(29) و ظل ممدود(30) و ماء مسكوب (31) و فكهة كثيرة (32) لا مـقـطـوعـة و لا مـمـنـوعـة (33) و فـرش مـرفـوعـة (34) انـا انـشـاناهن انشاء(35) فجعلناهن ابكارا(36) عربا اترابا(37) لاصحاب اليمين (38) ثلة من الاولين (39) و ثلة من الاخرين (40) و اصـحـاب الشـمـال مـا اصـحـاب الشـمـال (41) فـى سـمـوم و حـمـيـم (42) و ظـل مـن يـحـمـوم (43) لا بـارد و لا كـريـم (44) انـهـم كـانـوا قـبل ذلك مترفين (45) و كانوا يصرون على الحنث العظيم (46) و كانوا يقولون ائذا متنا و كـنـا تـرابـا و عـظـامـا انـا لمـبـعـوثـون (47) او ابـاونـا الاولون (48) قـل ان الاوليـن و الاخـريـن (49) لمـجـمـوعـون الى مـيـقـات يـوم مـعـلوم (50) ثـم انـكـم ايها الضـالون المـكـذبـون (51) لا كـلون مـن شـجـر من زقوم (52) فمالون منها البطون (53) فشاربون عليه من الحميم (54) فشاربون شرب الهيم (55) هذا نزلهم يوم الدين (56).
ترجمه آيات
سابقين همان مقربين درگاه خدايند (11).
در باغهاى پر نعمت بهشت جاى دارند (12).
اين طايفه در گذشتگان بيشتر هستند (13).
و در آيندگان كمتر (14).
اينان بر تختهايى به هم پيوسته قرار دارند (15).
رو به روى هم تكيه مى زنند (16).
و غلامان ى بهشتى پروانه وار به خدمتشان مى پردازند (17).
با ظرفهايى چون تنگ و آفتابه ، و قدح شراب معين مى آورند (18).
شـرابـى كـه نـه سـر درد مـى آورد و نـه عـقـلشـان را زايل مى سازد (19).
و از ميوه ها هر چه اختيار كنند (20).
و از گوشت مرغ از هر نوع كه اشتها كنند (21).
و حور العين هايى (دارند) (22).
كه از شدت صفا چون لولو دست نخورده اند (23).
همه اينها پاداش كارهايى است همواره مى كردند (24).
در بهشت نه سخن بيهوده مى شنوند، و نه تهمت و گناه (25).
هر چه هست سلام است و سخن سالم (26).
امـا اصـحـاب يـمين نامه اعمالشان به دست راستشان داده مى شود و وصفى ناگفتنى دارند (27).
در سايه سدرى بيخار (28).
و موزى كه ميوه هايش رويهم چيده شده (29).
و سايه اى گسترده و هميشگى (30).
و آبشارى لا ينقطع (31).
و ميوه هايى بسيار (32).
كه در هيچ فصلى قطع و در هيچ حالى ممنوع نمى شود (33).
و جايگاهى بلند (و يا در جوار همسرانى بلند مرتبه ) قرار دارند (34).
ما آنان را به وصفى ناگفتنى ايجاد كرديم (35).
و هميشه بكر قرارشان داديم (36).
و نيز شوهر دوست و هم سن شوهران (37).
اين سرنوشت مخصوص اصحاب يمين است (38).
كه هم در گذشتگان بسيارند (39).
و هم در آيندگان (40).
و امـا اصحاب شمال چه اصحاب شمالى ؟ (نامه اعمالشان به نشانه جرم به دست چپشان داده مى شود) (41).
كه در آتشى نافذ و آبى جوشان (42).
و در سايه اى از دود سياه قرار دارند (43).
كه نه خنكى دارد، و نه سودى مى بخشد (44).
چون ايشان قبل از اين در دنيا عياش و طاغى بودند (45).
و بر شكستن سوگند محكم و عظيم ، اصرار مى ورزيدند (46).
و بـارهـا مـى گـفـتـنـد آيـا اگر بميريم و خاك و استخوان شويم دوباره زنده و مبعوث مى گرديم ؟ (47).
آيا پدران گذشته ما نيز مبعوث مى شوند (48).
بگو انسان هاى اولين و آخرين (49).
به طور قطع براى اجتماع در ميقات روزى معلوم جمع خواهند شد (50).
آنگاه شما اى گمراهان تكذيب گر (51).
از درختى از زقوم خواهيد خورد (52).
و شكم ها را از آن پر خواهيد ساخت (53).
و آنگاه از آب جوشان متعفن روى آن خواهيد نوشيد (54).
پس از آن باز هم خواهيد نوشيد، آنچنان كه شتر هيماء و دچار بيمارى استسقاء مى نوشد، و رفع عطش مى كند (55).
تازه همه اينها پذيرايى ابتدايى ورودشان به قيامت است (56).
بيان آيات
اين آيات حال و وضعى كه هر يك از آن سه طايفه در قيامت دارند شرح مى دهد.

اولئك المقربون فى جنات النعيم

اشاره با كلمه (اولئك ) به سابقين است ، و جمله (اولئك المقربون ) مبتدا و خبر، و جـمـله اى اسـتـيـنـافـى و ابـتـدايـى اسـت و ربـطـى بـه مـا قبل ندارد.
ولى بـعضى از مفسرين گفته اند: جمله مذكور كه مركب از مبتدا و خبر است ، خود خبرى است براى كلمه سابقون .
بعضى ديگر گفته اند: (اولئك ) مبتدا، و مقربون صفت آن ، و خبرش جمله (فى جنات النـعـيـم ) اسـت ، (بـنـابراين كه مبتدا و خبر باشد معنايش اين مى شود كه اينان مقربان درگـاه خـدايـنـد، و در جنات نعيم هستند، و بنابر وجه دوم معنايش اين مى شود كه سابقون همين مقربين هستند كه در جنات نعيمند. و بنابر وجه سوم معنايش اين مى شود كه اين مقربين در جـنـات نـعـيـمند)، ولى از اين سه احتمال اولين وجه از نظر سياق كه نخست مردم را سه قـسـم مـى كـند، و سپس مال كار هر يك را به تفصيل شرح مى دهد سازگارتر و موجه تر است .
مـــوارد اســـتـــعـــمـــال كـــلمه (قرب ) و معناى تقرب به خدا و اينكه مقربون بلند مرتبهترين طبقات اهل سعادتند
 و مساءله قرب و بعد دو معناى نسبى هستند اجسام حسب نسبت مكانى به آن دو متصف مى شوند، (مـى گـويـيـم فـلان چـيـز بـه مـا نـزديـك و آن ديـگـرى از مـا دور اسـت )، ولى در اسـتـعـمـال آن تـوسـعـه اى داده ، در زمـان و غـيـر زمـان هـم اسـتـعـمـال كـرده انـد، مـثـلا مـى گـويند فردا به امروز نزديك تر تا پس فردا، و يا مى گـويـنـد عدد چهار به عدد سه نزديك تر است تا عدد پنج ، و يا رنگ سبز به رنگ سياه نـزديـك تـر از رنـگ قـرمـز اسـت ، و بـاز تـوسـعـه بـيـشـتـرى بـه اسـتـعـمال آن داده ، از اجسام و جسمانيات تجاوز كرده معانى و حقايق را هم با آن دو توصيف كـرده انـد (مـثـلا فـرمـوده انـد مـسـلمان بخيل دورتر از كافر سخى است به نجات ، و عكس كـافـر سـخـى نـزديـك تـر بـه نـجـات اسـت از مـسـلمـان بخيل ).
حـتـى كـلمـه (قـرب ) در مـورد خـداى تـعـالى بـه خـاطر احاطه اى كه به هر چيز دارد، اسـتـعمال شده ، خود خداى تعالى فرموده : (و اذا سالك عبادى عنى فانى قريب ) و يا فرموده :
(و نـحـن اقـرب اليـه مـنـكـم ) و نـيـز فـرمـوده : (و نـحـن اقـرب اليـه مـن حبل الوريد) و اين معنا يعنى نزديك تر بودن خداى تعالى من از خود من ، و به هر چيزى از خـود آن چـيـز، عجيب ترين معنايى است كه از مفهوم قرب تصور مى شود، و ما در تفسير آيه 16 از سوره (ق ) به تصوير آن اشاره كرديم .
و نـيـز از مـواردى كـه كـلمـه قـرب در امـور مـعـنـوى استعمال شده مورد بندگان در مرحله بندگى و عبوديت است ، و چون نزديك شدن بنده به خداى تعالى امرى است اكتسابى ، كه از راه عبادت و انجام مراسم عبوديت به دست مى آيد، كـلمـه را در ايـن مـورد در صيغه تقرب استعمال مى كنند، چون تقرب به معناى آن است كه كـسـى بـخـواهـد بـه چـيـزى و يـا كـسـى نـزديـك شـود، بـنـده خـدا بـا اعـمـال صـالح خـود مـى خـواهـد بـه خـدا نـزديك گردد، ونزديكى عبارت است از اين كه در مـعـرض شـمـول رحـمـت واقـع شـود، و در آن مـعـرض شـر اسـبـاب و عوامل شقاوت و محروميت را از او دور كنند.
و نـيـز ايـن كـه مـى گوييم : خداى تعالى بنده خود را به خود نزديك مى كند، معنايش اين اسـت كـه : او را در مـنـزلتـى نازل مى كند كه از خصايص وقوع در آن منزلت رسيدن به سعادتهايى است كه در غير آن منزلت به آن نمى رسد، و آن سعادتها عبارت است از اكرام خـدا، و مـغـفـرت و رحـمـت او، هـمـچنان كه فرمود: (كتاب مرقوم يشهده المقربون ) و نيز فرموده : (و مزاجه من تسنيم عينا يشرب بها المقربون ).
پـس مـقـربـون بـلنـد مـرتـبـه تـريـن طـبـقـات اهـل سـعـادتـنـد، هـمـچنان كه آيه شريفه و (السابقون السابقون اولئك المقربون ) نيز به اين معنا اشاره دارد، و معلوم است كه چـنـيـن مـرتـبـه اى بـراى كـسـى حـاصـل نـمـى شـود مـگـر از راه عـبـوديـت و رسيدن به حد كـمـال آن ، هـمـچـنـان كـه فـرمـود: (لن يـسـتـنـكـف المـسـيح ان يكون عبدالله و لا الملائكه المـقـربـون ) و عـبوديت تكميل نمى شود مگر وقتى كه عبد تابع محض ‍ باشد، و اراده و عملش را تابع اراده مولايش كند، هيچ چيزى نخواهد،
و هـيـچ عـمـلى نـكـنـد، مـگـر بـر وفـق اراده مـولايـش ، و ايـن هـمـان داخـل شـدن در تـحت ولايت خدا است ، پس چنين كسانى اولياء اللّه نيز هستند، و اولياء اللّه تنها همين طايفه اند.
(فـى جـنـات النـعيم ) - يعنى هر يك نفر از اين مقربين در يك جنت نعيم خواهد بود، در نـتـيـجـه هـمـه آنـان در جنات النعيم هستند، آوردن (جنات ) به صيغه جمع به اين اعتبار بـوده ، مـمـكـن هـم هـسـت به اعتبار باشد كه هر يك نفر از مقربين در جنت هاى نعيم باشد، و ليكن اين احتمال از اين نظر بعيد است كه در آخر سوره صريحا مى فرمايد: مقربين هر يك در يك جنتند: (فاما ان كان من المقربين فروح و ريحان و جنة نعيم ).
در سابق هم مكرر گفتيم كه نعيم عبارت است از ولايت و جنت نعيم عبارت است از جنت ولايت ، و ايـن نـكـتـه بـا مـطـلب چـنـد سـطـر قـبـل مـا هـم تـنـاسـب دارد كـه گـفـتـيـم : (و ايـن هـمـان داخل شدن به ولايت خدا است ).
مـــراد از اوليـــن و آخـــريـــن در آيـــه : (ثـــلة مـــن الاوليـــن وقليل من الاخرين ) و وصف نعمتهاى بهشتى مقربان از ايشان

ثلة من الاولين و قليل من الاخرين

كلمه (ثله ) - به طورى كه گفته اند - به معناى جماعت بسيار انبوه است ، و مراد از كـلمـه (اولين ) امت هاى گذشته انبياى سلف است ، و مراد از كلمه آخرين امت اسلام است ، چـون معهود از كلام خدا همين است ، كه هر جا سخن از اولين و آخرين گفته منظورش از اولين ، امـت هـاى گذشته ، و از آخرين امت اسلام است ، مانند آيه اى كه در همين سوره مى آيد و مى فـرمايد: (انا لمبعوثون او اباونا الاولون قل ان الاولين و الاخرين لمجموعون الى ميقات يـوم مـعـلوم )، بـنـابر اين معناى آيه مورد بحث شد كه : مقربين از امت هاى گذشته جمعيت بسيارى بودند، و از اين امت جمعيت كمترى .
بـا بـيـانـى كـه گـذشـت ايـن مـعنا روشن شد اين كه : بعضى از مفسرين گفته اند مراد از اولين مسلمانان صدر اول اسلام ، و مراد از آخرين مسلمانان آخرامت است تفسير صحيحى نيست .

على سرر موضونه متكئين عليها متقابلين

كـلمـه (وضـن ) بـه معناى بافتن است . بعضى هم گفته اند: هر بافتنى را وضن نمى گـويـنـد، بـلكـه تـنها بافتن زره را وضن مى گويند، و اگر در اينجا بافتن (تخت را وضن خوانده ) از باب استعاره است ،
خواسته است از محكمى بافت آن خبر داده باشد.
(مـتـكـئيـن عـليـهـا) - ايـن دو جـمله دو تا حال براى ضميرى است كه به مقربين بر مى گـردد و مرجع ضمير (عليها) كلمه (سرر) است ، و معنايش اين است كه : مقربين بر تـخـتـهـاى بافته اى قرار دارند، در حالى كه بر آنها تكيه كرده اند، و در حالى رو به روى هـم نـشـسـتـه انـد. مـمـكـن هـم هـسـت جـمـله اول حـال بـراى مـقـربـيـن و جـمـله دوم حـال بـراى ضـمـير جمله اول باشد، كه در اين صورت معنا چنين مى شود: مقربين در حالى بـر تـخـتـهـاى بـافـته اى قرار دارند كه بر آن تكيه كرده اند، و در حالى بر آن تكيه كـرده انـد كـه رو بـه روى هم نشسته اند، و اما اين كه رو به روى هم نشستن چه معنا دارد؟ بـايـد گـفـت مـعـناى تحت اللفظى آن منظور نيست ، بلكه كنايه از نهايت درجه انس و حسن مـعـاشـرت و صفاى باطن ايشانست ، مى خواهد بفرمايد: مقربين به پشت سر يكديگر نظر نـمـى كـنـنـد، و پشت سر آنان عيبگويى ندارند، غيبت نمى كنند، بلكه هر چه دارند رو به روى هم مى گويند.

يطوف عليهم ولدان مخلدون

كـلمـه (ولدان ) جـمـع ولد - فـرزنـد - اسـت ، و طـواف كـردن پـسرانى بهشتى بر پـيـرامـون مـقـربـيـن كـنـايـه اسـت از حـسـن خـدمـتـگـزارى آنـان ، و كـلمـه (مخلدون ) اسم مفعول از باب تفعيل از ماده خلود است ، كه به معناى دوام است ، يعنى پسرانى بهشتى به آنـان خـدمـت مـى كـنـنـد كـه تا ابد به همان قيافه پسرى و جوانى باقيند، و گذشت زمان اثرى در آنان نمى گذارد.
بـعـضـى از مـفـسرين گفته اند: مخلدون از ماده (خلد) - به فتحه خاء و لام - است كه به معناى گوشواره است و مراد اين است كه خدمتكاران نامبرده گوشواره بگوشند.

باكواب و اباريق و كاس من معين

كـلمه (اكواب ) جمع كوب است ، كه در عرب به معناى ظرفى است كه نه دسته داشته بـاشـد و نـه لوله بـه خـلاف اباريق كه جمع ابريق است و به معناى ظرفى است كه هم دسته دارد، و هم لوله ، و در فارسى آن آفتابه مى گويند.
و بعضى گفته اند: ابريق به معناى ظرفى است كه تنها لوله داشته باشد.
و كلمه (كاس ) همان كاسه فارسى است .
بعضى از مفسرين در پاسخ از اين سوال كه چرا اكواب و اباريق را جمع آورد،
و در خصوص كاس آن را به صيغه مفرد آورد، گفته اند: جهتش اين است كه كلمه كاس تنها در موردى بر ظرف اطلاق مى شود كه پر باشد، و كاسه خالى را كاس نمى گويند.
و مراد از (معين ) خمر معين است ، يعنى شرابى كه پيش روى آدمى جريان داشته باشد.

لا يصدعون عنها و لاينزفون

يـعـنـى مـقـربـيـن از نـوشـيـدن آن كـاسـه هـا دچـار صـداع و خـمـارى كـه دنـبـال خـمـر هـسـت نـمـى شـونـد، و شـراب بـهـشـت مـانـنـد شـراب دنـيـا خـمـارآور نيست ، و عـقـل آنـان بـه خـاطـر سـكـرى كـه از نـوشـيـدن شـراب حـاصـل مـى شـود زايـل نـمى گردد، در عين اين كه مست مى شوند عقلشان را هم از دست نمى دهند.

و فاكهة مما يتخيرون و لحم طير مما يشتهون

كـلمه فاكهه و طير در اين آيه شريفه عطف است بر كلمه (اكواب )، و معناى آن اين است كه پسران بهشتى پيرامون مقربين در آمد و شدند، يكى ميوه مى آورد هر ميوه اى كه خود او اختيار كرده باشد، ديگرى مرغ بريان مى آورد هر مرغى كه خود او هوس كرده باشد.
در ايـنـجـا مـمـكـن اسـت كـسـى اشـكـال كـنـد كـه در روايـات آمـده اهـل بـهـشـت هـر وقـت اشـتـهـاى مـيـوه اى كـنـنـد شـاخـه اى كـه حـامـل آن مـيـوه خـودش بـه سوى ايشان خم مى شود و ايشان ميوه را مى چيند، و چون اشتهاى گـوشـت مـرغى كنند خود آن مرغ در حالى كه بريان شده در دست ايشان مى افتد، و هر چه بخواهند از آن مى خورند، دوباره مرغ زنده شده پرواز مى كند.
ولى اين اشكال وارد نيست ، براى اين كه اهل بهشت هر چه بخواهند در اختيار دارند، يكى از چـيـزهـايـى كه انسان مى خواهد تنوع و تفنن در زندگى است ، گاهى انسان مى خواهد خدمت گـزارانـش بـرايـش آنچه مى خواهد حاضر كنند، و مخصوصا در وقتى كه آدمى با دوستان خـود مـجـلسـى فراهم كرده دوست مى دارد خدمتكاران از دوستانش پذيرايى كنند، همچنان كه گاهى هم هوس مى كند بدون وساطت خدمتكاران خودش برخيزد و از درخت ميوه بچيند.

و حور عين كامثال اللولو المكنون

كـلمـه (حـور عـين ) مبتدايى كه خبرش حذف شده ، از سياق چنين بر مى آيد، و تقدير آن (لهـم حور عين ...) است ، و يا (و فيها حور عين ...)است . و حور العين نام زنان بهشت اسـت ، و در سـابـق در تـفـسـير سوره دخان معناى حور العين گذشت ، و اين حور العين مانند لولو مـكـنون است يعنى لولوئى در صدف خود مخزون و محفوظ و دست نخورده است ، و اين تعريفت نشان دهنده منتهاى صفاى حور است .

جزاء بما كانوا يعملون

ايـن آيـه شـريـفـه قـيـدى اسـت بـراى هـمـه مـطـالب قبل ، و كلمه (جزاء) مفعول له و بيانگر علت است .
و مـعـنـاى آيـه ايـن اسـت كه : همه آنچه كه با اهل بهشت كرديم براى اين بود كه پاداشى باشد در قبال آن اعمال صالحى به طور مستمر انجام مى دادند.

لا يسمعون فيها لغوا و لا تاثيما

(سـخـن لغو) آن سخنى است كه فايده و اثرى بر آن مترتب نشود، و تاثيم به معناى آن است كه نسبت اثم (گناه ) به كسى بدهى .
و معناى آيه اين است كه : در بهشت كسى لغو و تاثيم از ديگرى نمى شنود، و كسى نيست كـه ايـشـان را به سخنى مخاطب سازد كه فايده اى بر آن مترتب نباشد، و كسى نيست كه ايشان را به گناهى نسبت دهد، چون در بهشت گناهى نيست .
بعضى از مفسرين كلمه تاثيم را تفسير كرده اند به دروغ .

الا قيلا سلاما سلاما

ايـن جـمـله اسـتـثـنـايـى اسـت مـنـقـطـع از لغـو وتـاثـيـم ، و كـلمـه (قـيـل ) مـانـنـد كـلمـه (قـول ) مـصـدر اسـت ، و كـلمـه (سـلامـا) بـيـان كـلمـه (قيل ) است ، و تكرار آن صرفا براى تاءكيد وقوع آن است .
و مـعـنـاى آيـه ايـن است كه : اهل بهشت لغو و تاثيمى نمى شنوند، مگر سخنى سلام است و سلام .
بـعـضـى از مـفـسـريـن گـفته اند : ممكن است كلمه (سلاما) مصدر به معناى وصف باشد، يعنى صفت قيلا باشد، كه در اين صورت معنايش چنين مى شود: (مگر سخنى كه اين صفت دارد سالم است ).

و اصحاب الى مين ما اصحاب اليمين

از ايـن آيـه شـروع مـى شـود تـفـصـيـل مال حال اصحاب ميمنه ، و اگر به جاى تعبير به اصـحـاب ميمنه تعبير كرد اصحاب يمين ، براى اين بود كه بفهماند هر دو تعبير درباره يـك طايفه است ، و آن يك طايفه كسانى هستند كه نامه اعمالشان به دست راستشان داده مى شود،
و جـمـله دوم اسـتـفـهـامـى است كه در مقام بزرگداشت امر آنان و به شگفت آوردن شنونده از حـال ايـشـان اسـت ، و ايـن جـمـله اسـتـفـهـامـى خـبـر اسـت بـراى جـمـله اول يعنى و اصحاب اليمين .
وصف نعم بهشتى اصحاب اليمين

فى سدر مخضود

(سدر) نام درختى است كه بارش را عرب نبق و فارس كنار مى نامد و مخضود هر شاخه اى است كه تيغش بريده شده باشد، و ديگر خار در آن نباشد.

و طلح من ضود

كلمه (طلح ) نام درخت موز است .
بعضى گفته اند: طلح ، موز نيست ، بلكه درختى است كه سايه اى خنك و مرطوب دارد.
بعضى ديگر گفته اند: درخت ام غيلان است ، كه شكوفه هايى خوش بو دارد.
و كـلمـه (مـنضود) اسم مفعول از مصدر نضد (چيدن به رديف است )، پس منضود از هر چيز، رويهم چيده شده آن است .
و معناى آيه مورد بحث اين است كه : اصحاب يمين در درختان موز هستند كه ميوه هايش روى هم چيده شده از پايين درخت تا بالاى آن .

و ظل ممدود و ماء مسكوب

بـعضى از مفسرين گفته اند: (ممدود از سايه ها) آن سايه اى است كه : هميشگى باشد و نـور خـورشـيـد آن را از بـيـن نبرد و (ماء مسكوب ) آبى است دائما در جريان باشد و هرگز قطع نگردد.

و فاكهة كثيرة لا مقطوعة و لا ممنوعة


يـعـنـى درخـتـانـى كـه مـيـوه هايش فصلى نيست و مانند درختان دنيا نيست كه در زمستان بار نداشته باشد، ممنوعه هم نيست نه از ناحيه خود بهشتيان ، كه مثلا از آن سير و خسته شده بـاشـنـد، و نـه از نـاحـيـه خـارج از خـودشـان ، كـه مـثـلا دورى محل و يا وجود خارهاى شاخه كه نگذارد ميوه آن را بچينند و يا مانعى ديگر.

و فرش مرفوعة

كـلمـه (فـرش ) جمع فراش است ، كه به معناى گستردنى ها است ، و كلمه (مرفوعة ) به معناى عالى و بلند است .
بـعـضـى از مـفـسـريـن مـراد از فـرش مـرفـوعـه را زنـان ارجـمـنـدى دانـسـتـه انـد كـه در عـقـل و جـمـال و كـمـال قـدر و مـنـزلتـى بـلنـد دارنـد، و اسـتـدلال كـرده انـد بـه ايـن كـه : كـلمـه فـراش در مـورد زنـان نـيـز اسـتـعـمـال دارد، و اتـفاقا آيه بعدى هم كه مى فرمايد: (انا انشا ناهن انشاء...) با اين وجه تناسب دارد.

انا انشا ناهن انشاء فجعلنا هن ابكارا عربا اترابا

يـعـنـى مـا آن زنـان را ايجاد و تربيت كرديم ، ايجادى خاص و تربيتى مخصوص . در اين آيـه اشـاره اى هـم بـه ايـن نـكـتـه هـسـت كـه وضع زنان بهشتى از نظر جوانى و پيرى و زيبايى و زشتى اختلاف ندارد، و معناى اين فرمود: (فجعلنا هن ابكارا) اين است كه : ما زنـان بـهـشـتـى را هميشه بكر قرار داده ايم ، به طورى كه هر بار كه همسران ايشان با آنان بياميزند ايشان را بكر بيابند.
كلمه (عرب ) جمع عروب است ، و عروب به معناى زنى است كه شوهرش عشق مى ورزد، و يا حداقل او را دوست بدارد و در برابرش ناز و كرشمه داشته باشد،و كلمه (اتراب ) جـمـع تـرب - بـه كـسـره تـاء و سـكـون راء - مـعـنـاى مـثـل اسـت ، مـى فـرمـايـد: مـا زنـان بـهـشـتـى را امـثال يكديگر كرديم ، و يا از نظر سن و سال ، هم سن شوهرانشان كرديم .

لاصحاب اليمين ثلة من الاولين و ثلة من الاخرين

مـعـناى اين آيه از آنچه گذشت استفاده مى شود، احتياج به توضيح مكرر ندارد، چيزى كه در ايـنـجـا بـايـد گـفت اين است كه : از اين آيات استفاده مى شود اصحاب يمين در اولين و آخـريـن جـمـعـيـتى كثير هستند، به خلاف سابقين مقربين كه در اولين ، بسيار بودند، و در آخرين وعده اى كمتر.
دسته سوم (اصحاب الشمال ) و بيان وصعيت آنها در قيامت

و اصحاب الشمال ما اصحاب الشمال

ايـن جـمـله مـركـب اسـت از مـبـتـداى (اصـحـاب الشـمـال )، و خـيـر (مـا اصـحـاب الشـمـال )، و اسـتـفـهـام در جـمـله دوم اسـتـفـهـام شـگـفـت انـگـيـزى و هـول انـگـيـزى اسـت ، و اگـر اصـحـاب مـشـئمـه در آيـات قبل را در اين آيات اصحاب شمال خواند، براى اين بود كه اشاره كند به اين كه اصحاب مـشـئمـه در قـيـامت نامه هاى اعمال شاءن به دست چپشان داده مى شود، همچنان كه نظيرش در اصحاب يمين گذشت .

فى سموم و حميم و ظل من يحموم لا بارد و لا كريم

كـلمـه (سـموم ) - به طورى كه در كشاف آمده - به معناى حرارت آتش است ، كه در مـسـام بـدن فـرو رود، و كـلمـه (حـمـيم ) به معناى آب بسيار داغ است ، و تنوين در آخر سـمـوم و حميم عظ مت آن دو را مى رساند. (در فارسى هم وقتى مى خواهيم بفهمانيم فلانى شـجـاعـت عـجـيـبـى بـه خـرج داد، مـى گوييم : فلانى شجاعتى كرد، يعنى شجاعتى وصف ناپذير)، و كلمه يحموم به معناى دود سياه است ، و ظاهرا دو كلمه (لا بارد و لا كريم ) دو صـفـت بـاشـد بـراى ظـل نـه بـراى يـحـمـوم ، چـون ظـل اسـت كـه از آن انـتـظـار بـرودت مـى رود، و مـردم بدان جهت خود را به طرف سايه مى كـشـانـنـد، كـه خـنـك شـونـد، و اسـتراحتى كنند و هرگز از دود انتظار برودت ندارند، تا بفرمايد يحمومى كه نه خنك است و نه كريم .
مـــقـــصـــود از (اتـــراف ) در تـــعـــليـــل اســـتـــقـــرار اصـحـابشمال در عذاب به اينكه آنان مترف بودند

انهم كانوا قبل ذلك مترفين

اين آيه علت استقرار اصحاب شمال در عذاب را بيان مى كند، و اشاره با كلمه (ذلك ) بـه هـمـان عـذاب آخـرتـى اسـت كـه قـبـلا ذكـر كـرده بـود، و (اتراف ) كه مصدر كلمه (مترفين ) است به معناى آن است كه نعمت ، صاحب نعمت را دچار مستى و طغيان كند، كسى نـعـمـت چـنـيـنـش كـنـد مـى گـويـنـد او اتـراف شده ، يعنى سرگرمى به نعمت آنچنان او را مـشـغـول كـرده كـه از مـاوراى نـعـمـت غـافـل گـشـتـه ، پـس مـتـرف بـودن انـسـان به معناى دل بـسـتـگـى او بـه نعمت هاى دنيوى است ، چه آن نعمتهايى كه دارد، و چه آن هايى كه در طلبش ‍ مى باشد، چه اندكش و چه بسيارش .
ايـن را بـدان جـهـت گـفـتـيـم كـه ديـگـر اشـكـال نـشـود بـه ايـن كـه بـسـيـارى از اصحاب شـمـال از مـتـمـوليـن و داراى نـعـمـت هـاى بـسـيـار نـيـسـتـنـد، چـون نـعـمـت هاى همه در داشتن مـال خـلاصه نمى شود، مال يكى از آن نعمت ها است ، و آدمى غرق در انواع نعمت هاى خدايى است ، ممكن است مردى تهى دست به يكى ديگر از آن نعمت ها دچار طغيان بشود.
و بـه هـر حـال مـعـنـاى آيـه ايـن اسـت كـه : اگـر گـفـتـيـم مـا اصـحـاب شـمـال را بـه فـلان عـذاب گـرفـتـار مـى كـنـيـم ، عـلتـش ايـن اسـت كـه آنـان قبل از اين در دنيا دچار طغيان بودند، و به نعمت هاى خدا اتراف شده بودند.
اقـــوال مـــخـــتـــلف دربـــاره مـــقـــصـــود از (حـــنـــث عـــظـــيـــم ) كـــه اصـحـابشمال بر آن اصرار مى ورزيدند

و كانوا يصرون على الحنث العظيم

در مـجـمـع البـيـان مـى گـويـد: كـلمـه (حـنـث ) به معناى شكستن عهد و پيمان مؤ كد به سـوگـنـد اسـت ، و اصـرار درشـكـسـتـن چـنـيـن عـهـدى بـه ايـن اسـت كـه : بـه ايـن عمل ناستوده همچنان ادامه دهد، و به هيچ وجه دست از آن برندارد.
و شـايـد ايـن مـعـنـا از سـيـاق استفاده بشود كه اصرار بر حنث عظيم عبارت است از اين كه استكبار از پرستش و بندگى پروردگار خود دارند، عبادتى كه بر حسب فطرت بر آن پـيـمـان بـسـتـه بـودنـد، و در عـالم ذر بـر طـبق آن ميثاق داده بودند، و در عين سپردن چنين پيمانى فطرى غير پروردگار خود را اطاعت كنند، و اين پيمان شرك مطلق است .
بـعـضـى هـم گـفـتـه انـد: اصـلا كلمه (حنث ) به معناى گناه عظيم است ، و اگر با اين حال كلمه مذكور را وصف عظيم توصيف كرده ، با اين كه عظيم در معناى خود كلمه خوابيده ، براى مبالغه است ، و منظور از حنث عظيم شرك به خدا است .
بعضى ديگر گفته اند: حنث عظيم به طور كلى به معناى هر گناه كبيره است .
بـعضى هم گفته اند: سوگند خوردن بر اين ادعا است كه قيامت دروغ است ، و اين سوگند در آيـه شـريـفـه (و اقـسـموا باللّه جهد ايمانهم لا يبعث اللّه من يموت ) حكايت شده مى فـرمـايـد: مـشـركين سوگندهاى غلاظ و شدادى خدا مى خورند كه خدا مردگان را زنده نمى كـنـد، ولى لفظ آيه مورد بحث مطلق است ، نه از آن خصوص عهد شكنى متبادر است ، و نه شـرك بـه خـدا، و نـه گـناهان كبيره ، و نه سوگند بر نبودن معاد، و چون آيه مطلق است پس با احتمال ما بهتر مى سازد كه گفتيم : عبارت است از اطاعت غير خدا كه نيز مطلق است و شامل همه آن احتمالات مى شود.

و كانوا يقولون ءاذامتنا و كنا ترابا و عظاماء انا لمبعوثون او اباونا الاولون )

سـخـنـى اسـت از مـنـكـريـن مـعـاد كه ريشه و اساسى به جز استبعاد ندارد، و به همين علت استبعاد حشر خود را با حشر پدران خود تاءكيد كردند، چون حشر پدران پوسيده به نظر آنـان بـعـيـدتـر است ، و تقدير كلام (او اباونا الاولون مبعوثون ) است ، يعنى آباء و پدران گذشته ما نيز مبعوث مى شوند؟
پـــاســـخ خـــداونـــد بـــه اســـتـــبـــعـــاد مـــعـــاد مـــشـــركـــيـــن و بـيـانحال و وضعشان در قيامت

قل ان الاولين و الاخرين لمجموعون الى ميقات يوم معلوم

در ايـن آيـه خـداى تـعـالى به رسول گرامى خود دستور مى دهد از استبعاد آنان نسبت به مـعاد پاسخ داده ، آن را تثبيت كند، و آنگاه به ايشان خبر دهد كه در روز قيامت چه زندگيى دارند، طعام و شرابشان چيست ؟ طعامشان زقوم و شرابشان حميم است .
و حـاصل پاسخ اين است كه : اولين و آخرين هر دو دسته به سوى ميقات روزى معلوم جمع مى شوند، و اين كه بين خود و اولين فرق گذاشتند بعث خود را امرى بعيد و بعث آنان را بعيدتر دانستند صحيح نيست .
و كلمه (ميقات ) به معناى وقت معينى است ،امرى را با آن تحديد كنند، و منظور از (يوم مـعـلوم ) روز قـيامت است كه نزد خدا معلوم است ، پس اضافه ميقات به كلمه (يوم معلوم ) با اين كه گفتيم خود ميقات به معناى وقت معين است اضافه اى است بيانى .

ثم انكم ايها الضالون المكذب ون لاكلون من شجر من زقوم فمالئون منها البطون

اين آيات تتمه كلامى است كه گفتيم رسول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مـاءمور بوده با منكرين معاد در ميان بگذارد، و دراين آيات از مال كار آنان در روز قيامت و وضعى كه آن روز دارند، و طعام و شرابى كه دارند خبر مى دهد.
و اگر آنان را به خطاب ضالين و مكذبين مخاطب كرد، براى اين بود كه به علت شقاوت و مـلاك خـسـرانشان در روز قيامت اشاره كرده باشد، و آن ملاك اين است كه : ايشان از طريق حـق گـمراه بودند، و اين گمراهى در اثر استمرارى كه در تكذيب و اصرارى كه بر حنث داشـتند در دلهايشان رسوخ كرده ، و اگر تنها گمراه بودند و ديگر تكذيب نمى داشتند، اميد آن مى رفت نجات يابند، و هلاك نگردند اما دردشان تنها گمراهى نبود.
و كـلمـه (من ) در جمله (من شجر) ابتدايى است ، ودر جمله (من زقوم ) بيانيه است . احتمال هم دارد من (زقوم ) بدل باشد از (من شجر). و ضمير (منها) به شجر و يا به ثمر برمى گردد، و اين دو نام هم جايز است ضمير مونث به آن برگردد و هم ضمير مـذكـر، و بـخـاطـر هـمين در اينجا ضمير مونث به آن برگردانيده ، و در آيه بعدى ضمير مذكر آورده ، فرموده : (فشاربون عليه )، و بقيه الفاظ آيه روشن است . مى فرمايد: سپس شما اى گمراهان تكذيب كننده از درختى (و يا از ميوه درختى ) از زقوم خواهيد خورد، و شكمها از آن پر خواهيد كرد.

فشاربون عليه من الحميم فشاربون شرب الهى م

كـلمـه (عـلى ) در (عـليـه ) استعلاء را مى رساند در مورد اين آيه مى فهماند منظور نوشيدن بلافاصله بعد از خوردن است ،
(در فـارسـى هـم مـى گـويـيـم روى غـذا آب نـوشـيـد) و كـلمه (هيم ) جمع هيماء است ، و (هـيماء) آن شترى را گويند كه مبتلا به بيمارى هيام - به ضمه هاء - شده باشد، و بيمارى (هيام ) آفتى است كه شتران بدان مبتلا مى شوند، مانند بيمارى استسقاء (در آدمـيـان ) كـه حـيـوان از شـدت عـطـش آب مى خورد، ولى رفع عطش نمى شود، و همچنان مى نـوشد تا بميرد، و يا به معناى درد شديدى است كه بدان مبتلا مى گردد، و از شدت درد مى ميرد.
بعضى گفته اند: منظور از هيم ، ريگزار است كه هيچ وقت از آب سير نمى شود.
و مـعـنـاى آيـه اين است كه : شما اى گمراهان تكذيب كننده ، پس از خوردن از درخت زقوم از آبى جوشان خواهيد نوشيد، مانند نوشيدن شتر هيماء، و يا نوشيدن ريگزار كه هرگز از نـوشـيـدن سـيـراب نـمـى شـود. ايـن جـمـله آخـريـن جـمـله اى اسـت كـه رسول خدا (صلى الله عليه و آله وسلم ) ماءمور شد كفار را به آن مخاطب سازد.

هذا نزلهم يوم الدين

ايـن اسـت پـذيـرايـى از ايـشـان در روز ديـن ، يـعـنـى روز جـزا، و كـلمـه (نـزل ) بـه مـعـنـاى هـر خـوردنـى و نـوشيدنى است كه ميزبان وسيله آن از ميهمان خود پذيرايى مى كند و حرمتش را پاس مى دارد.
و معناى آيه اين است كه : اينها كه درباره طعام و شراب آنان گفتيم ، پذيرايى گمراهان تكذيب گر است . پس در اين كه عذاب آماده شده آنان را، پذيرايى خوانده ، نوعى تهكم و طـعـنـه زدن اسـت ، و آيـه شـريـفـه كـلام خـداى تـعـالى اسـت خـطـاب بـه رسـول گـرامـيـش ، چـون اگر اين جمله نيز كلام رسول خدا (صلى اللّه عليه و آله وسلم ) بـود، و خطاب در آن به ضالين بود، بايد مى فرمود: هذا نزلكم - اين است پذيرايى از شما ولى مى بينيم كه فرموده : اين است پذيرايى از ايشان .
بحث روايتى
در الدر المـنـثـور اسـت كـه ابـن مـردويه و ابن عساكر از طريق عروه بن رويم از جابر بن عـبـدالله روايـت كـرده كـه گـفـت : وقـتـى سـوره واقـعـه نازل شد و در آن آمده : (ثله من الاولين و قليل من الاخرين ) عمر عرضه داشت :
يـا رسـول الله جـمـعـى كـثـيـر از اوليـن ، و انـدكـى از آخـريـن ؟ رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرمـود : بـيـا و بـشـنـو كـه ايـن آيـه هـم نازل شده : (ثله من الاولين و ثلة من الاخرين ).
آگاه باش كه از آدم تا من جزء ثله اولين است ، و امت من ثله آخرين است ، و ما هنوز ثله خود را تـكـمـيـل نـكـرده ايـم ، وقـتـى تـكميل مى شود كه بتوانيم شتران خود را در بيابان هاى سـودان بـچـرانـيـم . (و يـا سـودانـيـان مـا را در چـراندن شتران كمك كنند) در حالى كه از گـويـنـدگـان لا اله الا اللّه بـاشند، و شهادت دهند كه براى خدا شريكى نيست . سيوطى بـعـد از نقل اين حديث مى گويد: ابن ابى حاتم اين حديث را به وجهى ديگر و بدون سند از عروه بن رويم نقل كرده است .
و در هـمـان كتاب آمده كه ابن مردويه از ابو هريره روايت كرده كه گفت : وقتى آيه (ثله مـن الاوليـن و قـليـل مـن الاخـريـن ) نـازل شـد، اصـحـاب رسول خدا (صلى اللّه عليه و آله وسلم ) اندوهناك شدند، و پيش خود فكر كردند كه به جـز انـدكـى از مـا از امت محمد نيست (چون مى فرمايد: مقربون جمع كثيرى از گذشتگان ، و انـدكى از آيندگانند، و ما آيندگان آن گذشتگانيم ) و به همين جهت ظهر همان روز اين آيه نازل شد كه : (ثلة من الاولين و ثلة من الاخرين )، تا ثله اولين و ثله آخرين اندازه هم و مـقـابـل هـم شـونـد، در نـتـيـجـه آيـه (ثـلة مـن الاوليـن و قليل من الاخرين ) نسخ شد.
تـــوضـــيـــحـــى راجـــع بـــه روايـــتـــى كـــه بـــر نــسـخ آيـه : (ثـلة مـن الاوليـن وقـليـل مـن الاخـريـن ) بـا آيـه : (ثـلة مـن الاوليـن و ثـلة مـن الاخـريـن ) دلالت دارد
 مـؤ لف : زمـخـشـرى در كشاف در تفسير اين آيه مى گويد: اگر بگويى كه در حديث آمده هـمـيـن كـه ايـن آيـه نـازل شـد مـسـلمانان ناراحت شدند، و همچنان اظهار ناراحتى مى كردند، رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) به طور مداوم به پروردگار خود مراجعه مى كـرد، تـا آيـه (ثـلة مـن الاوليـن و ثـلة مـن الاخـريـن ) نـازل شـد، در پـاسـخ مـى گـويـم : ايـن حـديـث بـه دو دليـل درسـت نـيـسـت ، اول ايـن كـه ايـن آيـه شـريـفـه بـا كـمـال وضـوح دربـاره سـابـقـين است ، كه مى فرمايد: در اولين زياد بودند، و در آخرين كـمـتـر. و آيـه دوم كه مصاديق خود را در اولين و آخرين بسيار دانسته مربوط به اصحاب يمين است ، و لذا مى بينيد كه اين طبقه را و وعده اى را كه به ايشان داده با حرف (واو) بـر طـبـقه سابقين و وعده اى كه به ايشان داده عطف كرده است (و اگر هر دو آيه راجع به يك طايفه بود، حاجت به عطف نداشت ، و ذكر آن طايفه عنوان اصحاب يمين تقريبا تكرارى مى بود).
ترجمه الميز ان ج : 19 ص : 219
دليـل دوم اين است كه : نسخ در مورد احكام است ، كه ممكن است حكمى از احكام تا مدتى موقت مـصـلحـت داشـتـه بـاشـد، و بعد از آن مدت حكمى ديگر آن را نسخ كند، و اما خبر دادن از يك جريان و يا يك داستان چيزى نيست كه نسخ بپذيرد، و آيات مورد بحث دارد از آينده سابقين و اصحاب يمين خبرهايى مى دهد، اينجا چه جاى نسخ است ؟.
بـعـضـى ديـگـر از ايـن اشـكـال پـاسـخ داده انـد كـه : مـمـكـن اسـت روايـت را حمل كرد بر اين كه وقتى اصحاب ، آيه اولى را كه بين اولين و آخرين فرق مى گذاشت شنيدند، گمان كردند امت اسلام هم چنين وضعى دارند، يعنى اصحاب يمين از اين امت اندكى از ايـشـان اسـت ، در نـتـيجه رستگاران به بهشت درامت كمتر از بهشتيان در امت هاى گذشته اسـت ، لذا آيـه شـريـفـه (ثـلة مـن الاوليـن و ثـلة مـن الاخـريـن ) نـازل شـده ، انـدوه آنـان را از بـين برد، و اين كه در حديث آمده كه آيه بعدى آيه قبلى را نـسـخ كـرد، مـنـظـورش هـمـيـن بـوده كـه آيـه دوم آن پـنـدارى رامـسـلمـانـان نـامـبـرده از آيه اول داشتند از بين برد.
ليكن خواننده عزيز توجه دارد كه حمل مذكور هيچ شاهد و دليلى در لفظ آيه ندارد، علاوه بـر ايـن ، لفـظ آيـه بـا آن مـنـافـات دارد، و مـخـصـوصـا ايـن كـه حـمـل كـردنـد نـسـخ را بـر ازاله پـنـدار، عـبـارت خـود حـديـث آن را تـحـمـل نـمـى كـنـد، حـال روايـت اولى هـم مـخـصـوصـا از جـهـت ذيـلش حال همين روايت است .
و در مـجمع البيان در ذيل آيه (يطوف عليهم ولدان مخلدون ) مى گويد در معناى ولدان اخـتـلاف اسـت ، بـعـضـى گـفـتـه انـد هـمـان فـرزنـدان اهل دنيا هستند، كه (به خاطر كوچكى سن ) نه حسناتى دارند تا مستقلا براى خود پاداشى داشـتـه بـاشـنـد، و نـه گـنـاهـانـى تـا عـقـاب شـونـد، نـاگـزيـر ايـن پـسـت را به آنان محول كرده اند.
آنـگـاه مـى گـويـد: از رسـول خـدا (صـلى اللّه عليه و آله وسلم ) هم روايت شده كه وقتى پـرسـيـدنـد اطـفـال مـشـركـيـن در آخـرت چـه وضـعـى دارنـد؟ فـرمـود: خـدمـتـگـزاران اهل بهشتند.
مـؤ لف : ايـن روايـت را الدر المـنـثـور هـم از حـسـن نـقـل كـرده ، ليـكـن روايـتش ضعيف و غير قابل اعتماد است .
رواياتى در ذيل آيات مربوط به بهشت و نعمت هاى بهشتى
و در الدر المنثور است كه ابن ابى الدنيا دركتاب (صفه الجنه )، و بزار، ابن مردويه ، و بـيـهـقـى در كـتـاب (البـعـث )، از عـبـداللّه بـن مـسـعـود روايـت كـرده انـد گـفـت : رسول خدا (صلى اللّه عليه و آله وسلم ) به من فرمود: همين كه در بهشت نگاهت به مرغى بـيفتد و هوس ‍ بريان شده آن را بكنى ، همان مرغ در حالى كه بريان شده پيش رويت مى افتد.
مـؤ لف : در ايـن مـعـنـا روايـات بسيارى رسيده و در بعضى از آنها آمده كه هوس هر چيز را بـكـنـد بـرايـش حـاضـر مـى شـود، و او از آن چـيـز مـى خـورد، و بـقيه اش به همان حالت اول بـر مـى گـردد، مـثـلا اگـر مـرغ بـاشـد بـه سـوى محل خود پرواز مى كند، و تازه در بين مرغان افتخار هم مى كند.
و در تـفسير قمى در ذيل آيه شريفه (لا يسمعون فيها لغوا و لا تاثيما) امام فرموده : لغو و تاثيم عبارت است از فحش و دروغ و غنا.
مـؤ لف : شـايد مراد از (غنا)، لهو باشد، و ممكن هم هست كلمه غنا تصحيف شده (خناء) باشد، يعنى ناقل حديث آن را درست ننوشته باشد و خناء معناى ناسزاگويى و فحش است .
و نـيـز در هـمـان كـتـاب در ذيـل آيـه (و اصـحـاب اليـمـيـن مـا اصـحـاب اليـمـيـن ) نقل مى كند كه امام فرمود: اصحاب يمين عبارتند از على بن ابى طالب و شيعيان او.
مـؤ لف : ايـن روايـت نـظـر دارد روايـاتـى كـه در تـفـسـيـر آيـه (يـوم نـدعـوا كـل اناس بامامهم فمن اوتى كتابه بيمينه ) وارد شده ، كه در آن روايات كلمه يمين به امـام حق معنا شده . و معناى روايت قمى اين مى شود كه : يمين ، على (عليه السلام ) است ، و اصـحـاب يـمـيـن اصـحـاب آن جـنـاب و شـيـعـيـان او هـسـتـنـد. و بـه هـر حـال روايـت از بـاب نـشـان دادن مـصـداق بـارز آيه است ، نه اين كه بخواهد بفرمايد آيه شـريـفـه در خـصـوص عـلى (عـليـه السـلام ) و شـيـعـيـانـش نازل شده .
بـاز در آن كـتـاب در ذيـل آيـه (فـى سدر مخضود) آمده كه اين سدر درختى است كه نه برگ دارد و نه خار، و وقتى امام صادق (عليه السلام ) آيه (و طلح منضود) را تلاوت كرد، در معنايش فرمود يعنى رويهم چيده شده .
و در الدر المنثور است كه حاكم (وى حديث را صحيح دانسته )، و بيهقى در كتاب البعث ، از ابـى امـامـه روايـت كـرده انـد كه گفت : اصحاب رسول خدا (صلى اللّه عليه و آله وسلم ) هـمـواره مى گفتند خداى تعالى هميشه ما را به وسيله دهاتيها سود مى رساند، دهاتيها به شـهـر مـى آيـنـد و از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مسائلى مى پرسند و ما اسـتـفـاده مـى كـنـيـم ، هـمـچـنـان كـه روزى يـك اعـرابـى نـزد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) شـد و عـرضـه داشـت : يـا رسول الله قرآن كريم نام درختى موذى را برده ، و ما انتظار نداشتيم كه در بهشت درختى مـوذى وجود داشته باشد، و صاحبش را اذيت كند. حضرت پرسيد: كدام درخت است ؟ اعرابى گـفـت : درخـت سدر، كه داراى خار است . رسول خدا (صلى اللّه عليه و آله وسلم ) فر مود: مـگـر قـرآن نـفـرمـوده : (فى سدر مخضود)؟ خودش ‍ فرموده كه خدا آن را خضد مى كند، يـعـنـى خـارش را از آن مـى گيرد، و به جاى دانه دانه هاى خارش ميوه به آن مى دهد، آرى سـدر بـهـشـتـى مـيـوه اى مـى آورد وقـتـى آن را مـى شـكـافـنـد هـفـتـاد و دو رقـم طـعـام داخل آن است ، طعامهايى كه هيچ يك رنگ ديگرى نيست .
و در مجمع البيان مى گويد: عامه از على (عليه السلام ) روايت كرده اند كه شخصى نزد آن جـناب اين آيه را خواند (و طلح منضود) حضرت فرمود: طلح نيست بلكه آيه شريفه (طـلع مـنـضـود) اسـت ، هـمـچـنـان كـه در جـاى ديـگـر فـرمـوده : (و نـخـل طـلعـهـا هـضـيم )، شخصى عرضه داشت : چرا پس قرآن را تغيير نمى دهيد، تا همه بخوانند (و طلع )؟ فرمود: قرآن امروز به هم خورده نمى شود، اين روايت را فرزند آن جـنـاب حـسـن بـن عـلى (عـليـهـمـاالسـلام ) و قـيـس بـن سـعـد نـيـز از آن جـنـاب نقل كرده اند.
و در الدر المـنـثور است كه : عبدالرزاق ، فاريابى ، هناد، عبد بن حميد، و ابن مردويه ، از عـلى بـن ابـى طـالب روايت كرده اند كه در ذيل آيه (و طلح منضود) فرمود: منظور موز است .
و در مـجـمـع البـيـان گـفـتـه : در خبر آمده كه در بهشت درختى است كه يك نفر سواره اگر بـخـواهـد سايه آن را طى كند، و صد سال راه برود باز هم آن را طى نخواهد كرد، و شما اگر خواستيد بخوانيد (و ظل ممدود). و نيز در خبر آمده كه هواى بهشت همواره مانند هواى صبحگاهان تابستان نه سردو نه گرم .
مـؤ لف : روايـت اولى در الدر المـنـثـور از ابـى سـعـيـد و انـس و غـيـر آن دو از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل شده .
و در روضـه كـافى سندى كه به على بن ابراهيم دارد، از او، از ابن محبوب ، از محمد بن اسـحـاق مـدنـى ، از امـام ابـى جـعـفـر (عـليـه السـلام ) از رسـول خـدا (صلى اللّه عليه و آله وسلم ) روايت كرده كه در ضمن حديثى كه در آن وصف بـهشت و اهل بهشت را توصيف كرده ، فرموده : اهل بهشت به زيارت يكديگر مى روند، و در بـهـشـت هـمگى در زير سايه هاى كشيده شده اى كه هوايش و روشنيش مانند هوا و روشنى ما بين طلوع فجر و طلوع خورشيد، و بلكه پاكيزه تر از آن است متنعم مى شوند.
و در تفسير قمى در ذيل آيه (انا انشا ناهن انشاء فرموده : منظور حور العين در بهشت است ، (فجعلناهن ابكارا عربا) فرمود: يعنى جز به زبان عربى سخن نمى گويند.
و در الدر المـنـثـور اسـت كـه : ابـن ابـى حـاتـم ، از جـعـفـربن محمد، از پدرش روايت كرده فـرمـود: رسـول خدا (صلى اللّه عليه و آله وسلم ) در معناى كلمه (عربا) فرمود: كلام حوريان بهشت عربى است .
مـؤ لف : و در روايـاتـى ديگرآمده كه كلمه (عرب ) جمع عروب است ، كه به معناى زن با ناز و كرشمه است .
و نـيـز در هـمـان كـتاب است كه مسدد در مسند خود، و ابن منذر و طبرانى و ابن مردويه ، به سند حسن از ابى بكره از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده اند كه در تـفسير آيه (ثلة من الاولين و ثلة من الاخرين ) فرمود: اين دو گروه هر دو در اين امتند و منظور، اولين اين امت و آخرين آنند.
مؤ لف : اين معنا در روايات بسيارى وارد شده و ليكن ظاهر آيات اين سوره اين است تقسيم بندى آن مربوط به تمام بشر است ، نه مخصوص به اين امت و شايد مراد اين روايات اين بـاشـد كـه در ايـن امـت نـيـز از هـر قـسـمـى مـصـداقـى هـسـت ، هـر چـنـد كـه ايـن احتمال از ظاهر روايات بعيد است ،
و هـمـچـنـيـن مـراد از روايـاتـى كـه وارد شـده كـه اصـحـاب يمين اصحاب امير المؤ منينند، و رواياتى كه دارد اصحاب شمال دشمنان آل محمدند، خواسته اند بيان مصداق كنند.
و در مـحـاسـن بـه سـند خود از معاوية بن وهب از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن جناب از نوشيدن به يك نفس ‍ پرسيدم ، حضرتش آن را مكروه دانست و فرمود: اين شرب ، شرب هيم است ، پرسيدم هيم چيست ؟ فرمود شتر.
و نيز در آن كتاب به سند خود از حلبى از امام صادق (عليه السلام ) روايت آورده كه گفت : آن جـنـاب كـراهـت داشـت از ايـن كه مردم شبيه به هيم باشند، و آنگاه گفت : پرسيدم : هيم چيست ؟ فرمود: ريگ .
مؤ لف : اين هر دو معنا در رواياتى ديگر نيز آمده .
آيات 96 - 57 سوره واقعه

نـحـن خـلقـنـاكـم فـلولا تصدقون (57) افرايتم ما تمنون (58) ءانتم تخلقونه ام نحن الخـالقـون (59) نـحـن قـدرنـا بـيـنـكـم المـوت و مـا نـحـن بـمـسـبـوقـيـن (60) عـلى ان نـبـدل امـثـالكم و ننشئكم فيما لا تعلمون (61) و لقد علمتم النشاءة الاولى فلولا تذكرون (62) افرايتم ما تحرثون (63) ءانتم تزرعونه ام نحن الزارعون (64) لو نشاء لجعلناه حـطـامـا فـظـلتـم تـفـكـهـون (65) انـا لمـغـرمـون (66) بـل نـحـن مـحـرومون (67) افرايتم الماء الذى تشربون (68) ءانتم انزلتموه من المزن ام نـحـن المـنـزلون (69) لو نـشـاء جـعـلنـاه اجاجا فلولا تشكرون (70) افرايتم النار التى تـورون (71) ءانـتـم انـشـاتـم شـجـرتها ام نحن المنشون (72) نحن جعلناها تذكرة و متاعا للمـقـويـن (73) فـسـبـح بـاسـم ربك العظيم (74) فلا اقسم بموقع النجوم (75) و انه لقـسـم لو تـعـلمـون عظيم (76) انه لقران كريم (77) فى كتاب مكنون (78) لا يمسه الا المـطـهـرون (79) تـنـزيـل مـن رب العلمين (80) افبهذا الحديث انتم مدهنون (81) و تجعلون رزقكم انكم تكذبون (82) فلولا اذا بلغت الحلقوم (83) و انتم حينئذ تنظرون (84) و نحن اقرب اليه منكم و لكن لا تبصرون (85) فلولا ان كنتم غير مدينين (86) ترجعونها ان كنتم صـادقين (87) فاما ان كان من المقربين (88) فروح و ريحان و جنت نعيم (89) و اما ان كان مـن اصـحـاب اليـمـيـن (90) فـسـلام لك مـن اصـحـاب اليـمـين (91) و اما ان كان من المكذبين الضالين (92) فنزل من حميم (93) و تصلية جحيم (94) ان هذا لهو حق اليقين (95) فسبح باسم ربك العظيم (96).

ترجمه آيات
ما شما را آفريده ايم ، پس چرا تصديق نمى كنيد (57).
به من خبر دهيد آيا نطف هاى كه در رحمها مى ريزيد (58).
آيا شما آن را مى آفرينيد و يا ما خالق آنيم ؟ (59).
ايـن مـايـيـم كـه مرگ را بين شما مقرر كرده ايم ، و كسى نيست كه از تقدير ماسبقت بگيرد (60).
مـا بـر ايـن اسـاس مـقـدر كـرده ايم كه جماعتى مثل شما جايگزين شما شوند، و شما را به خلقتى ديگر كه از آن خبر نداريد ايجاد كنيم (61).
و شما با اين كه نشاءه نخستين را ديديد، چرا متذكر نمى شويد؟! (62).
آيا هيچ درباره آنچه كشت مى كنيد انديشيده ايد؟ (63).
آيا شما آن را مى رويانيد، و يا روياننده اش ماييم ؟ (64).
و اگـر بـخـواهـيـم مى توانيم آن را بوته خشكى كنيم ، و شما از شدت حادثه تعجب كنيد (65).
(و به يكديگر بگوييد) در خسارت سنگينى قرار گرفتيم (66).
بلكه به كلى از رزق محروم شديم (67).
آيا درباره اين آب (تصفيه شده و شيرين آسمانى ) كه مى نوشيد انديشيده ايد؟ (68).
شما آن را از تصفيه خانه ابر نازل كرديد، و يا نازل كننده اش ماييم ؟ (69).
و اگـر مـى خـواسـتيم (مانند قبل از تصفيه و همانند آب درياها) تلخ و شورش مى كرديم ، پس چرا هنوز هم شكر نمى گزاريد (70).
آيا درباره آتشى كه مى افروزيد فكر كرده ايد؟ (71).
آيا درختش را كه بعدا هيزم شد شما ايجاد كرديد، و يا پديد آورنده اش ما بوديم ؟ (72).
ما آن را مايه تذكر و وسيله زندگى شما مردم تهيدست بيكس قرار داديم (73).
پس به نام پروردگار عظيمت تسبيح كن (74).
مطلب آنقدر روشن استحاجت نيست به اين كه به سقوط ستارگان سوگند ياد كنيم (75).
(ولى ياد مى كنيم ) و اين سوگند اگر بدانيد بسيار عظيم است (76).
كه اين قرآنى است ارجمند (77).
(كه قبلا) در كتابى پنهان از بشر بود (78).
كه جز پاكان كسى از آن آگاه نيست (79).
تنزيلى از ناحيه رب العالمين است (80).
آيا هنوز هم به اين امر مهم بى اعتنايى و سهل انگارى مى كنيد؟ (81).
و بهره خود را در تكذيب آن قرار مى دهيد (82).
پـس چـرا وقـتـى جـان يـكـى از شـمـا بـه حـلقـوم مـى رسـد (توانايى بازگرداندن آن را نداريد؟) (83).
و در آن هـنـگـام همه تماشا مى كنيد كه او دارد از دستتان مى رود (و كارى از دستتان ساخته نيست ) (84).
در حالى كه ما از شما به او نزديك تريم ، ولى شما نمى بينيد (85).
پس چرا اگر روز جزايى نداريد (86).
جان او را بر نمى گردانيد اگر راست مى گوييد؟ (87).
(پـس بـدانـيـد كـه روز جزايى داريد، و شما مردم در آن روز هم سه طايفه هستيد. مقربين و اصحاب يمين و مكذبين )، اگر آنكه جانش به حلقوم رسيده از مقربين باشد (88).
راحتى و رزق و جنت نعيم دارد (89).
و اما اگر از اصحاب يمين باشد (90).
اى پيامبر! در آن روز به تو سلام خواهد كرد (91).
و اما اگر از تكذيب گران و گمراهان باشد (92).
پذيرايى وى از آب جوشان (93).
و حرارت آتش خواهد بود (94).
به درستى كه اين همان حق اليقين است (95).
پس به نام پروردگار عظيمت تسبيح گوى (96).
بيان آيات
بعد از آنكه رشته كلام خداى سبحان منتهى شد به بيان عاقبت امر طوايف سه گانه ، كه آخـرين ايشان اصحاب شمال بود، و فرمود: عاملى كه ايشان را به چنين سرنوشتى سوق داد يـكـى شـكـسـتـن عـهدى بود كه در ازل سپرده بودند كه به مراسم عبوديت قيام كنند، و ديـگـرى تـكـذيـب بـعـث و جـزا بـود، و نـيـز بـعـد از آنـكـه رسـول گـرامـى خود را دستور داد به اين كه گفتار آنان را با تقرير بعث و جزا و بيان كيفرها و پاداشهاى قيامت رد كند،
ترجمه الميز ان ج : 19 ص : 227
ايـنك در اين آيات ايشان را بر سر اين كه معاد و جزا را انكار كردند توبيخ مى كند، به ايـن كـه آورنـده خـبر بعث و جزا خدا است ، كه آفريدگار ايشان و مدبر امر ايشان و كسى اسـت كـه مرگ و ايجاد بعد از مرگ را برايشان مقدر كرده ، او مى داند كه از آغاز خلقتشان تـا مـنـتـها اليه امرشان چه حوادثى بر آنان جريان مى يابد، و نيز توبيخ مى كند به ايـن كـه آن كـتـابى كه ايشان را از معاد خبر مى دهد قرآن كريم است ، كه از بازيچه دست شيطان ها شدن و اولياى گمراه آنان مصون است .
سـپـس دوبـاره بـر سـر سخن شده حال طوايف سه گانه را يك بار ديگر بيان مى كند، و خـاطـر نـشان مى سازد كه اختلاف احوالى كه اين طوايف دارند، از روز مرگشان شروع مى شود.
و در اينجا سوره خاتمه مى يابد.
بـــيـــان جـــهـــت ايـــنـــكـــه لازمـه اعـتقاد به آفريدگار تصديق قيامت و معاد است (نحن خلقناكمفلولا تصدقون )

نحن خلقناكم فلولا تصدقون

سـيـاق ايـن آيـه سـيـاق گـفـتـگو درباره قيامت و جزا است ، در زمينه اى سخن مى گويد كه مـشـركـيـن قـيـامـت و جـزا را انـكـار و تـكـذيب كرده بودند، و در چنين زمينه اى جمله (فلو لا تـصـدقـون ) تـحـريـك و تـشويق به تصديق مساءله معاد و ترك تكذيب آن است ، و به طـورى كـه از حـرف (فـاء) كـه بـر سـر جـمله مذكور درآمده استفاده مى شود جمله قبلى تـعـليـل ايـن جـمله است ، و خلاصه مى فهماند اين كه شما را تشويق مى كنيم به تصديق مـعاد، و دست برداشتن از تكذيب و انكار آن ، علتش اين است كه آخر ما خالق شما هستيم ، (ما شما را آفريده ايم ، پس چرا گفته ما را درباره معاد تصديق نمى كنيد؟).
خـواهـيـد گـفت : به چه جهت خلقت خدا ايجاب مى كند كه مردم جزا و آمدن قيامت و وجود معاد را تصديق كنند؟ جواب مى گوييم به دو جهت :
اول ايـن كـه : وقـتى خداى تعالى پديد آورنده انسان ها از هيچ و پوچ باشد او مى تواند بـراى بـار دوم هـم ايـشـان را خـلق كـنـد، هـمـچـنـان كه در جاى ديگر همين مطلب را آورده مى فـرمـايـد: (قـال مـن يـحـيـى العـظـام و هـى رمـيـم قـل يـحـيـيـهـا الذى انـشـاءهـا اول مرة و هو بكل خلق عليم ).
جـهـت دوم ايـن كـه : وقـتـى پـديـد آورنـده مـردم و مـدبر امورشان و كسى كه خصوصيات و امـرشـان را او تـقـدير و اندازه گيرى مى كند خداى تعالى است ، پس او به آنچه با آنها مى كند
و حـوادثـى كـه بـرايشان پيش مى آورد داناتر است ، و چون داناتر است وقتى به ايشان خـبـر مـى دهـد كـه بـه زودى مـبعوثشان مى كند، و بعد از مردن بار ديگر زنده شان نموده جـزاى اعمالشان را چه خير و چه شر مى دهد، ديگر چاره اى جز تصديقش ندارند، پس هيچ عـذرى براى تكذيب كنندگان خبرهايى كه او در كتابش داده باقى نمى ماند، و يكى از آن خـبرها بعث و جزا است ، همچنان كه خودش ‍ فرمود: (الا يعلم من خلق و هو اللطيف الخبير) و نيز فرموده : (كما بدانا اول خلق نعيده وعدا علينا انا كنا فاعلين ).
پـس حـاصـل مـفـاد آيه اين شد كه : ما شما را خلق كرده ايم ، و مى دانيم كه با شما چه مى كـنـيـم ، و بـه زودى آنچه بنا داريم درباره شما انجام خواهيم داد، و اينك به شما خبر مى دهيم كه به زودى زنده تان مى كنيم ، و در برابر آنچه مى كرديد جزايتان خواهيم داد، با اين حال چرا خبرهايى را كه در كتاب نازل بر شما به شما مى دهيم تصديق نمى كنيد؟
در اين آيه و آيات بعديش التفاتى از غيبت به خطاب بكار رفته ، چون مردم غايب فرض شـده بـودنـد، مى فرمود: (هذا نزلهم يوم الدين -پذيرايى از ايشان است در روز جزا، ولى در ابـتـداى آيـات مورد بحث مردم مخاطب قرار گرفته اند، روى سخن به ايشان كرده مى فرمايد: (نحن خلقناكم )، و اين دگرگون كردن سياق براى اين بوده كه در آيات مـورد بـحـث بـنـاى تـوبـيخ آنان را داشته ، و در توبيخ ، خطاب موكدتر از غيبت است ، و گفتن اينكه شما چنين و چنانيد موثرتر از گفتن ايشان چنين و چنانند مى باشد.

افرايتم ما تمنون

كـلمـه (تـمـنـون ) مضارع جمع حاضر از مصدر (امناء) است ، و امناء به معناى ريختن نـطـفـه است ، كه منظور از آن در اينجا ريختن در رحم زنان است ، و معناى آيه اين است كه : به من خبر دهيد در خلقت انسان ها شما پدران و مادران غير از ريختن نطفه چه نقشى داريد؟

ءانتم تخلقونه ام نحن الخالقون

آيا شما آن نطفه را به صورت انسانى مثل خـود در مـى آوريـد، يا خالق آن ماييم و تبديلش به صورت بشر به دست ما صورت مى گيرد؟
مـــرگ تـــقـــديـــر شـــده اســـت و نـــاشـــى از غـــلبـــه اسـبـابزوال بر قدرت و اراده خداوند نيست

نحن قدرنا بينكم الموت و ما نحن بمسبوقين

آرى تدبير امور خلق به جميع شؤ ون و خصوصياتش از لوازم خلقت و افاضه وجود است ، وقـتـى خـداى تـعـالى بـه انـسان هستى مى دهد، هستى محدود مى دهد، از همان اولين لحظه تـكـويـنـش تـا آخـريـن لحـظـه زنـدگـى دنـيـائيـش ، و تـمـامـى خـصـوصـيـاتـى كـه در طول اين مدت به خود مى گيرد و رها مى كند، همه از لوازم آن محدوديت است ، و جز و آن حد اسـت و بـه تـقـديـر و انـدازه گـيـرى و تـحـديـد خـالق عـزوجـلش اسـت ، كـه يـكـى از آن خصوصيات هم مرگ او است ، پس مرگ انسان مانند حياتش به تقديرى از خدا است ، نه كه خدا نتوانسته انسان را براى هميشه آفريده باشد، و چون او از چنين خلقتى عاجز بوده ، و قـدرتـش هـمـيـن قـدر بـوده آفـريده اش مثلا هفتاد سال دوام داشته باشد، قهرا بعد از هفتاد سال دستخوش مرگ شود (العياذ باللّه ).
و نـه ايـن كـه خـدا او را بـراى هـمـيـشـه زنـده مـانـدن خـلق كـرده بـاشـد، و ليكن اسباب و عـوامـل مـخـرب و ويـرانگر بر اراده خداى عزوجل غلبه كرده ، و مخلوق او را بميراند، چون لازمـه ايـن دو فـرض ايـن اسـت كـه : قدرت خداى تعالى محدود و ناقص باشد، در فرض اول نـتـوانـسـتـه بـاشـد دوام بيشترى به مخلوق زنده اش بدهد، و در فرض دوم نتوانسته بـاشـد از هـجـوم عـوامـل ويـرانـگـر جـلوگـيـرى كـنـد، و ايـن در مـورد خـداى تـعـالى محال است ، براى اين كه قدرت او مطلق و اراده اش شكست ناپذير است .
از اين بيان روشن شد كه منظور از جمله (نحن قدرنا بينكم الموت )است كه بفهماند اولا مـرگ حـق اسـت ، و در ثانى مقدر از ناحيه او است ، نه اين كه مقتضاى نحوه وجود يك موجود زنـده باشد، بلكه خداى تعالى آن را براى اين موجود مقدر كرده ، يعنى او را آفريده تا فلان مدت زنده بماند، و در راس آن مدت بميرد.
و نـيـز روشن گرديد كه مراد از جمله (و ما نحن بمسبوقين ) - با در نظر گرفتن اين كه كلمه سبق به معناى غلبه و مسبوق به معناى مغلوب است - اين است كه : ما در عروض مرگ بر يك مخلوق زنده از عوامل ويرانگر شكست نمى خوريم ،
و چـنـان نـيـسـت كه حياتى دائمى به شما افاضه كنيم ، ولى آن اسباب بر اراده ما غلبه كـنـنـد، و حـيـاتـى را كـه مـا خـواسـتـه ايـم هـمـيـشـه بـاشـد، باطل سازند.
حـكـمـت و غـرض از تـقـديـر مـرگ : تـبـديـل امثال ، و انشاء مجدد اموات

على ان نبدل امثالكم و ننشئكم فيما لا تعلمون

كـلمـه (عـلى ) مـتـعـلق اسـت بـه جـمـله (قـدرنا)، و جمله جار (على ) و مجرور (ان نـبـدل ) در واقـع حال است براى (قدرنا)، و معنايش است كه : ما مرگ را بين شما مقدر كـرديـم ، در حـالى كـه آن مـرگ بـراسـاس تـقـديـر شـد كـه جـا بـراى امـثـال شـمـا بـاز شود، و ديگران جاى شما را بگيرند، و شما را در خلقتى ديگر كه نمى دانيد در آوريم .
و كـلمـه (امـثـال ) جـمـع مـثـل - بـه كـسـره مـيـم و سـكـون ثـاء - اسـت ، و مـثـل هـر چـيـزى عـبـارت است از چيزى كه در نوعيت با آن يكى باشد، و ساده تر بگويم : فـردى ديـگـر از نـوع آن بـاشـد مـانـند زيد كه مثل عمرو است ، يعنى فردى ديگر از نوع انـسـان اسـت ، و مـراد از جـمـله (ان نـبـدل امـثـالكـم )است كه : شما را با امثالى از بشر تـبـديـل كـنـيـم ، و يـا امـثـال شـمـا را بـجـاى شـمـا تـبـديـل كـنـيـم ، و بـه هـر حـال مـعـنـاى آن اين است كه : جماعتى از بشر را با جماعتى ديگر، نسلى را با نسلى ديگر عوض و تبديل كنيم ، اخلاف بيايند و جاى اسلاف را بگيرند.
كلمه (ما) در جمله (و ننشئكم فيما لا تعلمون ) موصوله است ، و مراد از آن خلقت است ، و جـمـله عـطـف اسـت بـر جـمـله (نـبـدل )، و تـقـديـر كـلام چـنـيـن اسـت : (عـلى ان نـبـدل امـثـالكـم و عـلى ان نـنشئكم ) يعنى ما مرگ را بر اين اساس مقدر كرديم كه نسلى ديـگـر مـثل شما را جايگزين شما كنيم ، و بر اين اساس كه به شما خلقتى ديگر دهيم كه نـمـى دانـيـد چـگـونـه اسـت ، و آن خلقت ديگر عبارت است از هستى آخرتى كه از جنس هستى ناپايدار دنيا نيست .
و حـاصـل معناى دو آيه اين است كه : مرگ در بين شما به تقديرى از ما مقدر شده ، نه اين كـه نـاشـى از نـقـصـى در قـدرت ما باشد، به اين معنا كه ما نتوانيم وسيله ادامه حيات را بـراى شـمـا فـراهـم كنيم و نه اين كه اسباب ويرانگر و مرگ و ميرآور بر اراده ما غالب شـده ، و مـا را در حـفـظ حـيـات شـمـا عـاجز كرده باشد، بلكه خود ما شما را بر اين اساس آفـريـديـم كـه پـس از اجـلى مـعـيـن بـمـيـريـد، چـون خـلقـت مـا بـر اسـاس ‍ تـبـديـل امـثـال اسـت يعنى طبقه اى بميرند، و جا براى طبقه اى ديگر باز كنند، اسلاف را بـمـيـرانيم و اخلاف را به جاى آنان بگذاريم ، و نيز بر اين اساس است كه بعد از مردن شـمـا خـلقـتـى ديـگر وراى خلقت ناپايدار دنيوى به شما بدهيم ، پس مرگ عبارت است از انـتـقـال از خـانـه اى بـه خـانه اى ديگر، و از خلقتى به خلقتى بهتر، نه اين كه عبارت باشد از انعدام و فناء.
بـعـضـى از مـفـسـريـن احـتـمـال داده انـد كـلمـه (امـثـال ) در آيـه شـريـفـه جـمـع مـثـل - بـه دو فـتـحـه - بـاشـد، بـه مـعـنـاى وصـف است ، و در نتيجه دو جمله (على ان نـبـدل ) و (ننشئكم ...) هر دو يك معنا را افاده كنند، و آن اين است كه ما مرگ را بر اين اسـاس مـقدر كرده ايم كه اوصافتان را دگرگون سازيم ، و در آخرت به خلقتى شما را مـبـعـوث كـنـيـم كـه خـودتـان نـمـى دانـيـد، مـثـلا بـعـضـى از شـمـا را بـه صـفـت و شـكـل سـگ مـحـشـور كـنـيـم ، بـعـضـى ديـگـر را صـورت خـوك و يـا اشكال و صور ديگر، بعد از آنكه در دنيا بر صفت انسان بوديد، ولى معناى قبلى جامعتر و پرفايده تر است .
تـوضـيـح ايـنـكـه چـگـونـه عـلم بـه دنـيـا و خصوصيات آن مسلتزم اذعان به معاد است

و لقد علمتم النشاءة الاولى فلولا تذكرون

مراد از (نشاءه اولى ) دنيا است ، و مراد از (علم به آن )، علم به خصوصيات آن است ، كـه مـسـتـلزم اذعـان بـه نـشـاه اى ديـگـر و جـاودانـه اسـت ، نـشـاءه اى كـه در آن بـه اعـمـال جزا مى دهند، براى اين كه از نظام حيرت انگيز عالم دنيا اين معنا به طور يقين به دسـت مـى آيد كه لغو و باطلى در عالم هستى نيست ، و قطعا براى اين نشاءه فانى غايت و هدفى است باقى ، و نيز از ضروريات نظام دنيا اين است مى بينيم هر موجودى به سوى سـعـادت نـوعـيـه اش هـدايـت شـده ، و انـسـان هـا هـم بـايـد از طـريـق بـعـث رسـل و تـشريع شرايع و توجيه امر و نهى به سوى سعادتشان هدايت شوند، و اين نيز صـورت نـمـى گـيـرد مـگـر ايـن كـه در بـرابـر اعـمـال نـيـك پـاداشـى و در مـقـابـل اعـمال زشت كيفرى مقرر شود، و چون دنيا براى پاداش و كيفر تنگ است ، ناگزير بـايـد در عـالمـى ديـگـر كه همان نشاءه آخرت است صورت بپذيرد (به آيه 27 و 28 از سوره ص مراجعه شود).
و امـا ايـن كـه چـگـونـه مـمـكـن اسـت انـسـان هـايـكـبـار ديـگـر زنـده شـونـد، دليـل امـكـان نيز در همين نشاءه دنيا است ، چون در اين نشاءه ديدند و فهميدند كه آن خدايى كه اين عالم را از كتم عدم به هستى آورد، و چنين قدرتى داشت ، او بر ايجاد بار دومش نيز قـادر اسـت : (قـل يحييها الذى انشاءها اول مرة ) و اين خود برهانى است بر امكان معاد، و بر طرف كردن استبعاد منكرين آن .
و كـوتـاه سخن اين كه : با علم نشاءه دنيا براى انسان ها علمى نيز به مبادى برهان پيدا مـى شـود، بـرهـانى كه امكان بعث را اثبات مى كند، و استبعادى را كه منكرين نسبت به آن دارند برطرف مى سازد،
پس با اثبات امكان ديگر استبعاد معنايى ندارد.
و ايـن بـرهـان - بـه طـورى كـه ملاحظه كرديد - برهان بر امكان حشر بدنها است ، و حـاصـلش ايـن اسـت كـه : بـدنـى كـه در قـيـامـت زنـده مـى شود، و پاداش يا كيفر مى بيند مـثـل بـدن دنيوى است ، و وقتى جايز باشد بدنى دنيايى خلق شود و زنده گردد، بدنى اخـروى نـيـز مـمـكـن اسـت خـلق و زنـده گـردد، چـون ايـن بـدن مثل آن بدن است ، و حكم امثال در جواز و عدم جواز، يكى است .
بـيـان ايـنـكـه آيـه : (و لقـد عـلمـتم النشاة الاولى فلولا تذكرون ) مبتنى بر قياس> نيست
 و تـعجب از زمخشرى است كه در تفسير اين آيه گفته است : اين آيه دلالت دارد بر اين كه قـيـاس ، عـمـلى اسـت صـحـيـح ، بـراى اين كه منكرين معاد را توبيخ مى كند كه چرا قياس نكرديد، و با مقايسه نشاءه آخرت به نشاءه دنيا به امكان آن پى نبرديد؟.
و تعجب ما از اين جهت است كه وى ميان قياس برهانى و قياس فقهى فرق نگذاشته ، آنچه در آيـه شـريـفـه آمـده قـيـاسـى اسـت بـرهـانـى و مـنـطـقـى ، و آنـچـه وى بـرايـش اسـتـدلال كـرده قـيـاسـى است فقهى كه (اولا آيه شريفه هيچ دلالتى بر حجيت و اعتبار آن نـدارد، و ثـانـيا قياس ‍ برهانى مفيد علم است ، و قياس فقهى ) مفيد ظن است ، و هيچ ربطى بهم ندارند.
در روح المـعـانـى در ذيـل آيـه شـريـفـه كه فرموده : (افلا تذكرون ) مى گويد: چرا مـتـوجـه نـمـى شـويـد، كـه آن كـس كـه قـادر بـر خـلقـت نـشـاءه اول اسـت نسبت به نشاءه دوم قادرتر است ، براى اين كه صنع آن كمتر است و كار كمترى مى برد، زيرا در نشاءه اول چيزى در دست نبود، ولى در نشاءه دوم مواد اصلى در دست است ، و هـر مـوجودى فرمولش معين شده و الگويش مشخص گشته ، و بنابر اين استدلالى كه بـا آيـه شـريـفـه كـرده انـد بـراى اعـتـبـار قـيـاس درسـت مـى شـود، و ليـكـن بـعـضـى اشـكـال كـرده انـد كـه آيـه تنها دلالت دارد بر قياس اولويت ، نه بر قياس اصطلاحى ، چـون آنچه در آيه آمده قياس اولويت است . ساده تر اين كه : آيه تنها مى فرمايد خدا به طريق اولى قادر بر بعث است .
هـمـان اشـكـالى كـه بـه زمـخـشـرى وارد بـود بـه وى نـيـز وارد اسـت ، بـه اضـافـه اشكال كه قياس در آيه ، قياس اولويت هم نيست ، زيرا جامع بين نشاءه اولى و نشاءه آخرت ايـن اسـت كـه : ايـن دو نـشـاءه مـثـل هـمـنـد، و مـبـداء قـيـاس اسـت كـه حـكـم امثال در جواز و عدم جواز يكى است .
و امـا ايـن كـه گـفـت بـپـا كـردن نـشـاءه قـيـامـت كـار كـمـتـرى مـى بـرد، چـون مواد اصلى و فـرمـول هـر مـوجود در دست است ، اين نيز ممنوع است ، چون مواد اصلى همان طور كه پديد آمـدنـش احـتـيـاج به افاضه وجود دارد، بقايش نيز محتاج به افاضه وجود است ، و همچنين فرمول هر موجود همان طوراصل پديده اش احتياج به افاضه الهى دارد، بقايش نيز محتاج افـاضـه او اسـت ، پـس بـراى خـداى تـعـالى نـشـاءه اول و دوم هيچ فرقى ندارد، اينجاست كه بطلان قياس اولويت هم روشن مى شود.
و امـا ايـن كـه گـفت : نشاءه اول بدون الگو بود، و نشاءه دوم الگو دارد، اين نيز صحيح نـيـسـت ، و در حـقـيـقـت ميان مثل و مثال خلط كرده ، چون بدن آخرتى از اين نظر كه بدن است مـثل بدن دنيوى است ، نه مثال آن ، وقتى مثال آن مى شود كه همه آن خصوصيات و اجزا كه بدن دنيوى داشت از سلولها و گلبولها و ساير مواد داشته باشد، و در آن صورت ديگر بـدن اخـروى نـمـى شود، بلكه همان بدن دنيوى است ، و فرض ما اين است كه بدن در آن روز بدنى است اخروى ، چيزى كه هست مثل بدن دنيوى است .
حـال اگـر بـگـويـى : اگـر بـدن اخـروى مـثل بدن دنيوى باشد، با در نظر گرفتن كه مـثـل هـر چـيـزى غـيـر آن چـيـز اسـت بـايـد انـسـان در آخـرت غـير انسان در دنيا باشد، چون مثل آن است نه عين آن .
در پاسخ مى گوييم : در مباحث سابق مكرر گذشت كه شخصيت انسان به روح او است ، نه بـه بـدنـش ، و روح هم با مرگ منعدم نمى شود، آنچه با مرگ فاسد مى شود بدن است ، كه اجزايش متلاشى مى گردد، پس اگر همين بدن براى نوبت دوم ساخته و پرداخته شد، مـثـل هـمـان بـدنى كه در دنيا بود، و روح آدمى بدان متعلق گشت ، انسان عين انسانى خواهد شـد كـه در دنـيـا مـى زيـسـت ، هـمـچـنـان كـه مـى بـيـنـيـم زيـد در حـال پـيـرى عـيـن زيـد در حال جوانى است ، با اين كه از دوره جوانيش تا دوره پيريش چند بـار بـدنـش عوض شده و هر لحظه در حال عوض شدن است ، و اين وحدت شخصيت را همان روح او حفظ كرده است .

ا فرايتم ما تحرثون ... محرومون

اثـبـات ربـوبـيـت پـروردگار با بر شمردن سه تا از مهمترين حوائج مردم : زراعت ، آبو آتش
بـعـد از آنكه منكرين معاد را به كيفيت خلقتشان و تقدير مرگ و مير در بينشان تذكر داد، و فـرمـود كه : همه اينها مقدمه است براى معاد و جزا، و نيز همه اينها از لوازم ربوبيت خداى تـعـالى اسـت ، از ايـن آيـه بـه بعد شروع مى كند به شمردن سه تا از مهمترين حوايج زنـدگـيـشان : يكى مساءله زراعتى است كه با آن قوت خود را فراهم مى كنند، دوم آب است كه آن را مى نوشند، و سوم آتش است كه با آن گرم مى شوند و بسيارى از حوايج خود را به وسيله آن فراهم مى سازند،
و بـه ايـن وسـيـله ربوبيت خود را براى آنان اثبات مى كند، پس ربوبيت چيزى ، به جز تدبير مالك امور ملك خود را نمى باشد.
نـخـسـت مـى فـرمـايـد: (افـرايـتـم مـا تـحـرثـون ) كـلمـه (حـرث ) كـه مـصـدر فـعـل (تـحـرثـون ) اسـت مـعـنـاى كـار كـردن در زمـين يعنى شخم و پاشيدن بذر است . (ءانـتـم تـزرعـونه ) آيا اين شماييد كه آن را مى رويانيد و رشد مى دهيد به حدى كه دانـه بـدهـد؟ (يـا كـار شما تنها افشاندن تخم است )، و ضميرها در جمله (تزرعونه ) بـه بـذر و يا به زراعت بر مى گردد، و در سابق كلمه بذر و نيز كلمه زراعت ذكر نشده بـود، تـا ضمير به آن برگردد، ولى از زمينه كلام معلوم است (و اين تنها در اينجا نيست كـه ضـمـيـر به چيزى برگشته كه در كلام نيامده ، در قرآن كريم موارد نظير آن بسيار اسـت ) (ام نـحن الزارعون )، و يا اين كه ما افشانده شما را مى رويانيم و نمو مى دهيم ، تـا بـه حدى كه كامل شود، و دانه دهد، (لو نشاء لجعلناه حطاما) و اگر نمى خواستيم شـمـا را روزى دهـيـم ، و زراعـت را به ثمر برسانيم ، مى توانستيم آن را گياهى به درد نـخـور كـرده ، قـبـل از رسيدن به ثمر بخشكانيم ، و با وزش بادها خرد و متلاشى كنيم ، (فظلتم ) آن وقت است كه از سرنوشت خود (تفكهون ) تعجب مى كرديد، و از آفتى كـه بـه زراعتتان رسيده افسوس مى خورديد، و ماجرا را براى يكديگر بازگو نموده مى گـفـتيد: (انا لمغرمون )، به راستى در غرامت و خسارت سنگينى واقع شديم ، مالمان از دسـت رفـت ، و وقـتـمـان تـلف شـد، و زحـمـاتـمـان هـدر گـشـت ، (بـل نـحـن مـحـرومـون )، هـمـه ايـنـهـا به جهنم ، اين را چه كنيم كه ديگر چيزى نداريم بخوريم ، و يا بفروشيم و حوايج زندگى خود را فراهم سازيم .
در اينجا اين سوال پيش مى آيد كه : چطور در اين آيه زراعت را از مردم نفى كرده و به خدا نـسـبـت داده ، بـا ايـن كـه دخـالت مـردم و اسـبـاب طـبـيـعـى در رويـش و نـمـو زرع قـابـل انـكـار نـيست ؟ در پاسخ مى گوييم هم آن درست است ، و هم اين ، و هيچ منافاتى در بـيـن نـيـسـت ، چـون زمـيـنـه گـفـتـار ايـن نـيـسـت كـه بـخـواهـد تـاثـيـر عوامل طبيعى را انكار كند، بلكه مى خواهد بفرمايد: آيا تاثير اين اسباب از خود آنها است و يـا از خـدا است ؟ و اثبات كند كه اگر اسباب طبيعى سببيت و تاثيرى دارند، خدا اين موهبت را به آنها داده ، و همچنين خود اسباب را خدا آفريده ، و نيز اسباب و عواملى كه اين اسباب را پـديد مى آورند، هم خودشان و هم اثرشان آفريده خدا هستند، و بالاخره سر نخ تمامى اثرها و موثرها به خدا منتهى مى گردد.

افرايتم الماء الذى تشربون ... فلولا تشكرون

كـلمـه (مـزن ) بـه مـعـنـاى ابـر اسـت ، و جمله (فلو لا تشكرون - پس چرا شكر نمى گزاريد)تحريك بر شكرگزارى است ،
و شـكـرگـزارى خـدا بـه ايـن اسـت كـه بـه زبـان و عـمل اظهار كنى كه اين نعمت ها از خداست ، و اين همان عبادت است ، و بقيه الفاظ آيه روشن است .

افرايتم النار التى تورون ... و متاعا للمقوين


در مـجـمـع البـيـان مـى گـويـد: كـلمـه (تـورون ) در اصـل (تـورئون ) بـوده ، و (تـورئون ) مـضـارع از بـاب افـعـال (ايـراء) اسـت ، و ايـراء بـه معناى روشن كردن آتش و اظهار آن است ، گفته مى شـود: اورى - يـورى و نيز وقتى مى گويند: (فلان قدح فاءورى )، معنايش اين است كـه فلانى كبريت زد و آتش را بر افروخت و ظاهر ساخت ، و اگر كبريت بزند ولى آتش نـگـيـرد مى گويند: (قدح فاكبى ). و نيز صاحب مجمع البيان گفته كلمه (مقوين ) (كـه در اصـل مـقـوئيـن بـوده اسـت ) جـمـع اسـم فـاعـل از بـاب افعال (اقواء) است ، و اقواء به معناى وارد شدن و ماندن در بيابانى است كه احدى در آن نباشد، وقتى مى گويند: (اقوت الدار)، معنايش اينكه خانه از اهلش خالى شد.
و مـعـنـاى آيه روشن است (مى خواهد بفرمايد آيا اين آتشى كه شما روشن مى كنيد خود شما چـوبـش را پـديـد آورده درخـتـش را ايـجاد كرده ايد و يا پديد آورنده اش ما بوديم ؟ اين ما بـوديـم كـه آن را وسـيله تذكر و مايه زندگى شما كرديم شمايى كه اگر دستگيرى ما نبود سرگردان و بيچاره بوديد).
معناى آيه : (فسبح باسم ربك العظيم

فسبح باسم ربك العظيم

خـطـاب در ايـن آيـه رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) است ، بعد از آنكه شواهد ربـوبـيـت خـود را بـراى كـفـار ذكـر كـرد و فـرمـود: او كـسـى بود كه شما را خلق كرد و امـورتـان را تدبير نمود، و او به زودى مبعوثتان مى كند، تا جزاى اعمالتان را بدهد، و چـون كفار با شنيدن اين بيانات همچنان به تكذيب خود ادامه دادند، روى سخن را از ايشان بـرگردانيده متوجه رسول گرامى خود كرد، تا بفهماند اين مردم حرف به خرجشان نمى رود، لذا دسـتـور مى دهد تا آن جناب خدا را از شركى كه مردم مى ورزند و نيز از تكذيبى كه درباره بعث و جزا دارند منزه بدارد.
پـس حـرف فـاء كـه بـر سـر جـمـله (فـسـبـح باسم ) آمده تفريع را مى رساند، و مى فـهـمـانـد دسـتـور بـه تـسبيح نتيجه و فرع بيان سابق است ، و حرف (باء) در كلمه (باسم ) باى استعانت و ياباى ملابست است ،
و مـعـناى جمله اين است كه : حال كه چنين است پس تو خداى را با استعانت به نام او تسبيح گـوى و مـنـزه بـدار، مـمكن هم هست مراد از اسم نامبردارى و ذكر خدا باشد، چون اسم خدا را بـردن ذكـر او نـيـز هـسـت ، هـمـچـنـان كـه ديـگـران نـيـز ايـن احـتـمـال را داده انـد، و نـيز ممكن است حرف باء براى تعديه باشد، چون تنزيه اسم خدا تنزيه خدا است ، و معنايش است كه : اسم پروردگارت را از اين كه برايش ‍ شريكى ذكر شـود، و يـا بـعـث و جـزايـش انـكـار گـردد مـنزه بدار، و كلمه (عظيم ) صفت براى كلمه (اسم ) و يا براى كلمه (رب ) است .

فلا اقسم بمواقع النجوم

كلمه (لا اقسم ) رويهم سوگند است .
بـعـضـى گفته اند: كلمه (لا) در آن زيادى و بى معنا است ، (و تنها منظور تاكيد آورده شده )، و كلمه (اقسم ) به معناى (سوگند مى خورم ) است .
بـعـضـى ديگر گفته اند: كلمه (لا) نافيه است ، و مى خواهد بفرمايد: من سوگند نمى خورم .
و كـلمـه (مـواقـع ) جـمـع (مـوقـع ) اسـت ، كـه بـه مـعـنـاى مـحـل اسـت و مـعـنـاى آيـه چـنين است كه : من سوگند مى خورم به محلهاى ستارگان ، به آن جايى كه هر ستاره در آسمان دارد.
بعضى از مفسرين گفته اند: كلمه (مواقع ) جمع (موقع ) هست ليكن موقع مصدر ميمى و به معناى وقوع و سقوط است ، و آيه مى خواهد به سقوط ستارگان در روز قيامت ، و يا بـه افـتـادن شـهـاب هـا بـر سـر شـيـطـان هـا، و يـا بـه مـحـل سـقـوط سـتـارگـان در هـنـگـام غـروب اشـاره كـنـد. ولى وجـه اول بهتر است و به ذهن زودتر مى رود.

و انه لقسم لو تعلمون عظيم

اين آيه شريفه مى خواهد سوگند قبلى را بزرگ جلوه دهد، و مطلبى را كه با آن سوگند تاءكيد و اثبات مى كرد بيشتر تاءكيد كند.

انـه لقـرآن كـريـم فـى كـتـاب مـكـنـون لا يـمـسـه الا المـطـهـرون تنزيل من رب العالمين

معناى اينكه قرآن كريم و (انى كتاب مكنون ) است
از آنجايى كه كفار مساءله وحدانيت خدا را در ربوبيت و الوهيت و همچنين مساءله بعث و جزا را انـكـار داشـتـنـد، و انـكـار خـود را بـا انـكـار قـرآن كـه بـه رسول اسلام نازل شده و در آن داستان توحيد و معاد آمده اظهار مى داشتند،
در حـقـيـقـت انـكـارشـان مـنـشـعـب بـه دو انـكـار مـى شـد، اول اصـل تـوحـيـد و بـعـث ، دوم انـكـار قـرآنـى كـه مـشتمل بر مساءله توحيد و بعث است ، و يا به عبارت ديگر توحيد و بعثى كه قرآن از آن خـبـر مـى دهـد، هـمـيـن جـهـت خـداى تـعـالى در ايـن سـوره دو جـور بـا آنـان صـحـبـت كـرد اول اين كه با ذكر شواهدى از آيات و ادله توحيد و بعث اين دو مساءله را اثبات نمود، كه ايـن استدلال از جمله (نحن خلقناكم ) شروع شده ، و در جمله (متاعا للمقوين ) ختم مى شود.
نـوع دوم بـه بـيـانى آن را اثبات نمود كه در عين اثبات مطلب ، كلام اللّه بودن قرآن را نـيـز اثـبـات مـى كـنـد، و مـسـجـل مـى سـازد كـه قـرآن كـلام خـدا و مـحـفـوظ نـزد او و نازل شده از ناحيه او است ، و بالاخره آن را به بهترين وصفى توصيف كرد.
پس جمله (انه لقرآن كريم ) جواب قسم سابق است ، و ضمير در آن به قرآنى كه از سياق استفاده مى شود بر مى گردد، و از توصيف خداى تعالى قرآن را به لفظ كريم و بدون هيچ قيد - البته با در نظر داشتن اين كه مقام آيه مقام مدح است - چنين بر مى آيد قرآن به طور مطلق كريم و محترم است ، و هم نزد خدا كريم و عزيز است ، و هم بدين جهت كـريـم است كه صفاتى پسنديده دارد، و هم بدين جهت سودرسان براى خلق است ، سودى كـه هـيـچ چـيـز جـاى آن را نـمـى گـيـرد، چـون مـشـتـمـل بـر اصول معارفى است كه سعادت دنيا و آخرت بشر را تضمين مى كند.
و جمله (فى كتاب مكنون ) توصيف دوم قرآن است ، مى فرمايد: قرآن محفوظ و مصون از هـر دگـرگـونـى و تـبـديل است ، چون در كتابى است كه آن كتاب اينطور است و آن كتاب عـبـارت اسـت از لوح مـحـفـوظ، هـمـچـنـان كـه در جـاى ديـگـر فـرمـوده : (بل هو قرآن مجيد فى لوح محفوظ).
و جـمـله (لا يـمـسـه الا المـطـهـرون ) صـفـت كـتـاب مـكـنـون و لوح مـحـفـوظ اسـت ، البته احتمال اين نيز هست كه صفت سومى براى قرآن باشد، و بنابراين كه حرف (لا) در آن لاى نافيه باشد برگشت هر دو احتمال به يك معنا است .
و مـعنايش اين است كه : آن كتاب مكنون كه قرآن در آن است و يا قرآنى كه در آن كتاب است ، از دسترس اغيار و ناپاكان محفوظ است ، و به جز پاكان كسى با آن مساس ندارد.
مراد از (مس ) و (مظهرون ) در آيه : (لا يسمه لا المطهرون )
 و بـه هـر تـقـديـر كـلام در سـيـاق بـزرگـداشـت امـر قـرآن اسـت ، مـى خـواهـد قـرآن را تـجـليـل كـند، و از همينجا مى فهميم كه منظور از مس قرآن دست كشيدن به خطوط آن نيست ، بلكه علم به معارف آن است ، كه جز پاكان خلق كسى به معارف آن عالم نمى شود، چون فـرمـوده : قـرآن در كـتابى مكنون و پنهان است ، و آيه شريفه (انا جعلناه قرانا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ) نيز به آن اشاره مى كند.
و كـلمـه (مـطـهـرون ) اسـم مـفعول از باب تفعيل تطهير است ، و منظور از (مطهرون ) كـسـانـى هـسـتند كه خداى تعالى دلهايشان را از هر رجس و پليدى يعنى از رجس گناهان و پـليـدى ذنوب پاك كرده ، و يا از چيزى كه از گناهان هم پليدتر و عظيم تر و دقيق تر است ، و آن عبارت است از تعلق به غير خداى تعالى ، و اين معناى از تطهير با كلمه (مس ) گفتيم معناى علم است مناسب تر از طهارت به معناى پاكى از حدث و يا خبث است ، وخيلى روشن است .
پس مطهرون عبارتند از كسانى خداى تعالى دلهايشان را پاك كرده ، مانند ملائكه گرامى و بـرگـزيـدگـانـى از بـشـر كـه دربـاره آنـان فرموده : (انما يريد اللّه ليذه بعنكم الرجـس اهـل البيت و يطهركم تطهيرا) ولى بعضى از مفسرين كه متاسفانه بيشتر ايشان مى باشند بدون هيچ دليلى آيه را مختص ملائكه كرده اند.
بـعضى هم كلمه (لا) در جمله (لا يمسه ) را لاى ناهيه گرفته ، و گفته اند: مراد از مـس ، دسـت كـشـيدن به قرآن است ، و مراد از طهارت هم طهارت از حدث و خبث ، و يا تنها از حـدث اسـت ، و كلمه (مطهرون ) را هم با دو تشديد قرائت كرده اند، يعنى تشديد طاء و تـشـديـد هـاء و كـسـره هـاء كـه در اصـل مـتـطهرون بوده . و خلاصه آيه شريفه مى خواهد بفرمايد: كسى نبايد دست به خطوط قرآن بكشد، مگر آنكه وضو گرفته باشد، و يا هم با وضو باشد و هم بدنش پاك باشد.
آيـه را بـا فـرض ايـن كـه كـلمـه (لا) نـافـيـه بـاشـد نـيـز مـى شـود حـمـل بـر ايـن مـعـنا كرد، و گفت كه : جمله مذكور جمله اى است خبرى ، كه منظور از آن انشاء است و اين مسلم است كه انشاء به صورت اخبار بليغ ‌تر است ،
(مـثـلا اگـر بجاى اين كه به بيمار بگوييم : دوايت را بخور و ترشى مخور، بگوييم : دوايت را مى خورى و ترشى هم نمى خورى ، بليغ ‌تر و موكدتر است ).
در كـشـاف مـى گـويـد: و اگـر جـمـله (لا يـمسه الا المطهرون ) را صفت قرآن بگيرى ، معنايش اين مى شود كه : سزاوار نيست كسى قرآن را لمس كند، مگر آنكه با طهارت باشد، چنين كسى مى تواند به نوشته هاى قرآن دست بكشد.
و خواننده عزيز توجه فرمود اين نيز صحيح است كه منظور از مس ، علم و اطلاع باشد، هم در صورتى كه آيه صفت قرآن باشد، و هم در صورتى كه توصيف كتاب مكنون باشد.
جـمـله (تـنـزيـل مـن رب العـالمـيـن ) وصـف ديـگـرى اسـت بـراى قـرآن ، و كـلمـه تـنـزيـل مـصـدرى اسـت بـه مـعـنـاى اسـم مـفـعـول ، يـعـنـى نـازل شـده ، پـس قـرآن كـتـابـى اسـت نـازل شـده از نـاحـيـه خـدا بـه سـوى شـمـا، آن را نـازل و در خـور فـهـم شـمـا كـرد، تـا آن را بـفـهـمـيـد و تعقل كنيد، بعد از آنكه كتابى بود مكنون كه جز پاكان كسى با آن مساس نداشت .
و تـعـبـيـر از خـداى تـعالى به رب العالمين به اين منظور است كه اشاره كند به اين كه ربوبيت او گسترده بر سراسر همه عوالم است ، كه اين منكرين معاد جزئى از آن عوالمند، پـس خـداى تـعـالى رب ايـشان نيز هست ، و وقتى رب ايشان باشد، برايشان است كه به كتاب او ايمان آورده كلامش را بشنوند، و بدون تكذيب تصديقش كنند.

افبهذا الحديث انتم مدهنون

اشـاره بـا كـلمـه (هـذا الحـديـث ) بـه قـرآن كريم است ، و كلمه (مدهنون ) جمع اسم فـاعـل از مـصـدر ادهـان اسـت ، و ادهـان بـه مـعـنـاى سـهـل انـگـارى اسـت ، كـه البـتـه در اصـل مـعـنـاى روغـن مـالى بـه مـنـظـور نـرم كـردن چـيـزى بـوده ، و بـه عـنوان استعاره در سـهـل انـگـارى اسـتـعـمـال شـده اسـت ، و اسـتـفهام در آيه استفهام سرزنشى است ، ايشان را سـرزنـش مـى كـنـد بـه ايـن كـه قـرآن را يـكـدسـتـى گـرفـتـنـد، و آن را چـيـزى غـيـر قابل اعتناء دانستند.
معناى اينكه فرمود: روزى خود را تكذيب قرار مى دهيد

و تجعلون رزقكم انكم تكذبون

بعضى از مفسرين گفته اند: مراد از (رزق ) بهره از خير است ، و معناى آيه اين است كه : شما تكذيب كنندگان قرآن و منكرين معاد حظ و بهره خود را از قرآن اين قرار داده ايد كه آن را تكذيب كنيد،
بـا ايـن كـه مـى تـوانـسـتـيـد آن را در مـوقـعـيـتى كه دارد، قرار دهيد، و خير بسيارى از آن عايدتان گردد.
بـعـضـى ديـگـر گـفـتـه انـد: مراد از رزق بودن قرآن اين است كه : خداى تعالى قرآن را روزيـشـان كـرد، و مـعناى آيه اين است كه : آيا شما اين رزقى را كه خدا روزيتان كرده با تكذيب معاوضه مى كنيد؟.
و بـعـضـى گفته اند: در كلام چيزى كه مضاف بر رزق است ، و كلمه رزق مضاف اليه آن اسـت حـذف شـده ، و تـقـدير كلام (و تجعلون شكر رزقكم انكم تكذبون ) است ، يعنى خـداونـد بـه شـمـا نـعـمتى ارزانى داشت ، و شما به جاى اين كه شكر آن را به جاى آريد شكر آن را اين قرار داديد كه تكذيبش كنيد، خلاصه تكذيب را به جاى شكر بكار بستيد.
اگـر قـيـامـتـى در كـار نـيـست پس چرا جان به گلوگاه رسيده را بر نمى گردانيد؟

فلو لا اذا بلغت الحلقوم ... صادقين

در ايـنـجـا بـا بـكـار بـردن (فـاء) تـفـريـع مـى فـهـمـانـد كـه بـه اول گـفـتـار بـرگـشته ، مى فرمايد: اگر شما در نفى بعث راه صحيحى رفته ايد، و در انكار اين قرآن كه شما را از بعث خبر مى دهد روش درستى داريد، جان محتضرى را كه دارد مـى مـيـرد و تا حلقوم او رسيده ، به او برگردانيد، مگر جز اين است كه مى گوييد مرگ تـقـديـر خـداى تـعالى نيست ؟ و مگر معناى اين گفتارتان نيست كه مساءله مرگ و مير امرى تـصـادفـى و اتـفاقى است ، پس بايد بتوانيد براى يكبار هم كه شده جان يك محتضر را بـه او بـرگـردانـيـد، چـون امـر تـصـادفـى هـمـانـطـور كه پيش ‍ آمدنش تصادفى است ، بـرگـشـتنش هم تصادفى است ، و مى شود با چاره جويى آن را برگردانيد، و از تحققش جـلوگـيـرى كرد، و اگر نمى توانيد بگيريد، پس بدانيد كه مرگ مساءله اى است حساب شده و مقدر از ناحيه خدا، تا جان ها را به وسيله آن به سوى بعث و جزا سوق دهد.
بنابراين بيان ، جمله (فلولا اذا بلغت الحلقوم ) تفريع بر تكذيب كفار به قرآن است ، و بـه آنـچـه قـرآن از آن خـبـر داده ، كـه يـكـى از آنـهـا مـسـاءله بـعث و جزا است ، و كلمه (لولا) تـحـريك را مى رساند، (نظير كلمه (پس چرا) در فارسى )، البته تحريك بـه كـارى كـه شـنـونـده از عـهده آن بر نمى آيد، تا به وسيله او را وادار به تسليم در بـرابـر ادعـاى خـود كنى ، و ضمير مونث در جمله (بلغت ) نفس ‍ برمى گردد، و رسيدن جان به حلقوم كنايه است از مشرف شدن به مرگ .
و معناى اين كه فرمود: (و انتم حينئذ تنظرون ) اين است كه : شما محتضر را تماشا مى كنيد دارد از دستتان مى رود و پيش رويتان مى ميرد،
و شـمـا هـيـچ كارى نمى توانيد بكنيد، و معناى اين كه فرمود: (و نحن اقرب اليه منكم و لكن لا تبصرون ) اين است كه : شما او را تماشا مى كنيد، در حالى كه ما از شما به وى نـزديـك تـريـم ، چـون مـا به سراسر وجود او احاطه داريم ، و فرستادگان ما كه ماءمور قـبـض ‍ روح او هـسـتـنـد نـيـز از شـما به وى نزديك ترند، اما شما نه ما را مى بينيد و نه فرستادگان ما را.
و ايـن كـه مـسـاءله قبض روح را هم به خدا نسبت داديم و هم به فرستادگان او، به خاطر اين است كه قرآن كريم اين كار را كرده ، يكجا مساءله قبض روح را به خدا نسبت داده ، مى فرمايد: (اللّه يتوفى الانفس حين موتها)، و در جاى ديگر آن را به ملك الموت نسبت داده ، و فـرمـوده : (قـل يـتـوفـيـكـم مـلك المـوت الذى وكل بكم )، و جاى ديگر آن را به رسولان خدا نسبت داده مى فرمايد: (حتى اذا جاء احدكم الموت توفته رسلنا).
و جـمـله (فـلولا ان كـنـتـم غـير مدينين ) تكرار همان (لولا) اى است كه گذشت ، و اين تـكـرار بـه خـاطـر تـاءكـيـد اسـت ، و كـلمـه (مـدينين ) به معناى (مجزيين - جزا داده شـدگـان اسـت )، از مـاده (دان - يـدين ) است ، كه معناى (جزى - يجزى ) را مى دهد، مى فرمايد: پس چرا او را بر نمى گردانيد اگر جزايى در كار نيست و شما جزا داده نمى شويد، و ثواب و عقابى نداريد.
(تـرجـعـونـهـا ان كـنـتـم صـادقين ) - اگر راست مى گوييد و در ادعاى خود كه بعث و جـزايـى نـيـسـت ، صـادقـيـد، چـرا او را بـر نمى گردانيد؟ پس معلوم شد كه در واقع جمله (تـرجـعـونـهـا) مدخول (لولا) است ، و تقدير كلام چنين است : (فلولا ترجعونها اذا بـلغـت الحـلقـوم ، ان كـنـتم صادقين - اگر راست مى گوييد پس چرا جان او را كه حلقوم رسيده بر نمى گردانيد.
وضـــع طـــوائف ســـه گـــانـــه (مـــقـــربـــون ، اصـــحـــاب اليـــمـــيـــن و اصـحـابالشمال ) در حال مرگ و پس از مرگ

فاما ان كان من المقربين فروح و ريحان و جنة نعيم

در ايـنـجـا بـه بـيـان حـال طـوايـف سـه گـانـه كـه در اول سـوره بـه طـور اجـمـال و تـفـصـيـل گـذشـت بـرگـشـتـه ، وضـع آنـان در حـال مـرگ و بـعـد از مـرگ را بـيان مى كند. و ضمير (كان ) به شخص محتضر بر مى گردد، كه بعد از حالت احتضار، و مردنش از سياق كلام فهميده مى شود،
و مـراد از مـقـربـيـن هـمـان سـابـقـون مـقـربـون اسـت كـه در اول سوره درباره آنان مى فرمود: (و السابقون السابقون اولئك المقربون ) و كلمه (روح ) معناى راحت ، و كلمه (ريحان ) به معناى رزق است .
بـعـضـى گـفته اند: ريحان به معناى همان گياه خوشبو است ، اما بهشتى آن ، كه در هنگام مرگ آن را براى مقربين مى آورند همينكه آن را بوييد از دنيا مى رود.
و معناى آيه اين است كه : اما آن محتضر اگر از مقربين باشد جزاى خوبيهايش اين است كه از هر هم و غمى و درد والمى راحت است ، و رزقى از رزق هاى بهشتى دارد، و بعد از مردن هم جنت نعيم را دارد.

و اما ان كان من اصحاب اليمين فسلام لك من اصحاب اليمين

درباره (لام ) در كلمه (لك ) چند احتمال هست ، يكى اين كه لام اختصاص ملكى باشد، و معناى جمله (سلام لك ) ايـن باشد كه : تو در ميان اصحاب يمين كه همه قرينان تو و رفقاى تو هستند داراى سلامت هستى ، و از آنان به تو جز خير و سلامت نخواهد رسيد.
احـتـمـال دوم كـه بـعـضـى داده انـد ايـن است كه : لام به معناى على باشد، و معناى جمله اين بـاشد كه : اصحاب يمين بر تو سلام مى فرستند، احتمالات ديگرى داده اند كه از نقلش صرفنظر مى كنيم .
در اين آيه التفاتى از غيبت به خطاب بكار رفته ، چون تا اينجا خطاب منكرين معاد بود، و رسـول خـدا (صلى اللّه عليه و آله وسلم ) گويا غايب حساب شده بود، و در اينجا روى سـخـن بـه شـخـص آن جـنـاب كـرد، بـراى مـى خـواسـت سـلام اصـحـاب يـمـيـن را بـراى او نقل كند، و بفرمايد: (سلام لك من اصحاب اليمين )

و اما ان كان من المكذبين الضالين فنزل من حميم و تصلية جحيم ) (تصليه آتش )

به معناى آن است كه چيزى را در آتش ‍ داخل كنى .
بعضى گفته اند: به معناى چشيدن حرارت و عذاب آن است .
و مـعـنـاى آيـه ايـن اسـت كـه : و امـا اگـر چـنـانـچـه آن مـرده از اهل تكذيب و ضلالت باشد، پذيرايى و ضيافتى از آب سخت داغ و نوش جانى از حرارت آتـش خـواهد داشت ، خداى تعالى دوزخيان را به مكذبين و ضالين توصيف كرده ، و تكذيب را جـلوتـر از ضـلالت ذكر فرموده ، و اين بدان جهت است كه عذابى كه مى چشند همه به خاطر تكذيب و عنادشان با حق بود،
چـون اگـر تـنـهـا دچـار ضـلالت بـودنـد، و هـيچ تكذيبى نسبت به حق نمى داشتند، عذاب نـداشـتند، براى اين كه چنين مردمى در حقيقت مس تضعف هستند، كه قرآن آنان را دوزخى نمى دانـد. و اگـر در آيـات قـبـل فـرمـود: (ثـم ان كـم ايـهـا الضـالون المـكذبون ) و كلمه (ضـالون ) را جـلوتـر از كـلمـه (مكذبون ) ذكر كرد، از جهت مقام و موقعيت آيه بود، چـون آيـه مـذكور در مقام رد گفته كفار است كه مى گفتند : (اذا متنا و كنا ترابا و عظاماء انـا لمـبـعـوثـون ...) يـعـنى آيا وقتى مرديم و خاك شديم ، دوباره ما مبعوث مى شويم ؟ هـرگـز چـنـيـن چـيـزى مـمـكـن نـيـسـت ، و در چـنـيـن مـقـامـى مـنـاسـب تـر آن اسـت كـه اول ضلالت آنان به ميان آورده شود، بعد تكذيبشان .

ان هذا لهو الحق اليقين

كـلمـه (حـق ) بـه معناى علم است ، اما نه تنها علم ، بلكه علم چيزى از آن جهت كه علم با خـارج و واقعيت مطابق است ، (پس هر علمى حق نيست ، آن علمى حق است كه معلوم آن با واقعيت خـارجى مطابق باشد، مانند علم به اين كه واحد نصف دو تا است ) و (يقين ) عبارت است از عـلمـى كـه در آن نـقطه ابهام و ترديدى نباشد، (بسا مى شود افرادى ساده لوح چيزى عـلم پـيـدا مـى كـنـنـد، و ليـكـن بـا مـخـتـصـر تـشـكـيـك و وسـوسـه مـى تـوان عـلمـشـان را مبدل به شك كرد، چنين علمى علم اليقين نيست ) پس اين كه در آيه شريفه كلمه (حق ) را اضافه كرد به كلمه (يقين ) اين اضافه به حسب اصطلاح اضافه بيانيه است ، كه خاصيت تاءكيد را دارد، و مى خواهد وضع مضاف را بيان كند.
و مـعـنـاى آيـه ايـن اسـت كـه : ايـن بـيـانـى كـه مـا دربـاره حـال طوايف سه گانه مردم كرديم حقى است كه هيچ نقطه ابهام و ترديدى در آن نيست ، و عـلمـى كـه بـا هـيـچ دليـل و بـيـانـى نـمـى تـوان آن را مبدل به شك و ترديد كرد.

فسبح باسم ربك العظيم

تفسير اين جمله گذشت ، چون در چند آيه قبل هم عين اين عبارت آمده بود،
تنها چيزى كه در اينجا بايد گفت نكته اى است كه حرف (فاء) آن را مى رساند، و مى فـهـمـانـد ايـن جـمله تفريع و نتيجه گيرى از بيان سابق است ، كه درباره قرآن و شرح حال طوايف سه گانه در قيامت داشتيم .
و مـعـنـايـش ايـن اسـت كـه : وقـتـى قـرآن داراى چـنـيـن صـفـاتـى بـود، و در آنـچـه از حـال مـردم بـعـد از مرگشان خبر مى داد صادق بود، پس ‍ پروردگارت را كه چنين كتابى بـر تـو نـازل كـرده تـسـبـيح گوى ، و او را از هر عيبى منزه بدار، در حالى كه از نام او اسـتـقـامـت بجويى ، و يا مظهر نام اوباشى ، و از عقيده و ادعايى كه اين مكذبين و ضالين دارند اعراض نمايى .
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
 در مـجـمـع البـيـان در ذيـل آيـه (ءانـتـم تـزرعـونـه ام نـحـن الزارعـون ) مى گويد: از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت شده كه فرمود: هيچ وقت نگوييد من زراعت كردم ، بلكه بگوييد من حرث كردم .
مـؤ لف : ايـن روايـت را الدر المـنـثور هم از عده اى از صاحبان كتب حديث از ابو هريره از آن جناب نقل كرده .
و در تـفـسـيـر قمى در ذيل آيه (ءانتم انزلتموه من المزن ) مى گويد: از معصوم روايت شده كه فرمود: (مزن ) ابر است و در ذيل جمله (نحن جعلناها تذكرة ) فرمود: يعنى آتـش را وسـيـله يادآورى آتش روز قيامت كرديم ، (و متاعا للمقوين ) فرمود يعنى وسيله زندگى محتاجان .
و در مـجـمـع البـيـان در ذيـل آيـه شـريـفه (فسبح باسم ربك العظيم ) مى گويد: در روايـتـى صـحـيـح از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) آمـده كـه وقـتى اين آيه نازل شد، فرمود: همين آيه را ذكر ركوع خود كنيد (و بگوييد سبحان ربى العظيم ).
مـؤ لف : ايـن روايـت را كـتـاب فـقـيـه نـيـز بـه طـور مرسل ، يعنى بدون ذكر سند آورده ،
و الدر المـنـثـور هـم آن را از جـهـنـمـى از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) نقل كرده است .
و در الدر المنثور است كه نسائى و ابن جرير و محمد بن نصر و حاكم (وى حديث را صحيح دانـسـتـه ) و ابـن مردويه و بيهقى (در كتاب شعب الايمان ) از ابن عباس روايت كرده اند كه گـفـت : قـرآن كـريـم در شـب قـدر از آسـمـان بـالا آسـمـان دنـيـا يـكـبـاره نـازل شـد، و پـس از آن (در طـول بـيـسـت و سـه سـال ) تـكـه تـكـه نـازل گـرديـد. و در عـبـارتـى دگـر آمـده كـه گـفـت : (ثـم نـزل مـن السـمـاء الدنيا الى الارض نجوما ثم قرء فلا اقسم بمواقع النجوم - سپس از آسـمان دنيا تكه تكه بر زمين نازل گرديد)، آنگاه اين آيه را قرائت كرد: (فلا اقسم بمواقع النجوم ).
مـؤ لف : ظـاهـر ايـن روايـت ايـن است كه : ابن عباس خواسته است مواقع نجوم را به اوقات نـزول تـكـه تـكـه هـاى قـرآن تـفـسـيـر كـنـد، چـون در گـفـتـارش داشـت : (ثـم نـزل مـن السـمـاء الدنـيـا الى الارض نـجـومـا - سـپـس از آسـمـان دنـيـا نازل شد زمين نجوما يعنى قطعه قطعه .
و در تـفـسـيـر قـمـى در ذيـل آيـه (فـلا اقـسم بمواقع النجوم ) از امام (عليه السلام ) نقل كرده كه فرمود: معناى (لا اقسم ) (اقسم ) است ، و كلمه لا به معناى نفى نيست .
و در الدر المـنـثـور اسـت كـه : ابـن مـردويـه بـه سـنـد خـود از ابـن عـبـاس از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) روايـت كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در مـعناى آيه (انه لقرآن كريم فى كتاب مـكـنـون ) فـرمـود : قـرآن نـزد خـدا در مـصـحفى مطهر بود، و در معناى آيه (لا يمسه الا المطهرون ) فرمود: كسى جز مقربين با آن تماس ندارد.
مـؤ لف : تـفـسير مطهرون به مقربين مؤ يد همان بيان گذشته ما است ، و ما در تفسير آيه شـريـفـه (هـذا كـتـابـنا ينطق عليكم بالحق ...) حديثى از امام صادق (عليه السلام ) در معرفى كتاب مكنون نقل كرده ايم .
و در مـجـمـع البـيان در ذيل آيه (لا يمسه الا المطهرون ) گفته است : علما گفته اند كه بـراى شخص جنب و زن حائض و كسى كه حدثى از او سر زده (يعنى يكى از چيزهايى كه وضـو را بـاطل مى كند از او سر زده ، و بعد از آن وضو نگرفته ) نبايد با خطوط قرآن تماس بگيرد،
(نقل از محمد بن على (عليهماالسلام ).
مؤ لف : منظور از تماس مصحف به دليل رواياتى ديگر تماس كتابت و خطوط مصحف است .
و در كـافـى به سند خود از داوود بن فرقد از امام صادق (عليه السلام ) روايت كرده كه گـفـت : از آن جـنـاب از تـعـويذ (حرز) پرسيدم : كه حائض بر خود آويزان كرده آيا جائز اسـت ؟ فـرمـود: عـيـبـى نـدارد، و اضـافـه كـرد كـه حـتى مى تواند قرآن را بخواند و يا بنويسد، و دست به آن نكشد.
و در الدر المنثور است كه : عبد الرزاق و ابن ابى داود و ابن منذر، از عبداللّه بن ابو بكر از پـدرش ابـو بـكـر روايـت كـرده انـد كـه گـفـت : در نـامـه اى كـه رسـول خدا (صلى اللّه عليه و آله وسلم ) به عمرو بن حزم نوشته آمده است : قرآن را مس نكن مگر با داشتن طهارت .
مـؤ لف : روايـات در ايـن بـاب هـم از طـرق شـيـعـه و هـم از طـرق اهل سنت بسيار است .
و بـاز در الدر المـنـثور است كه مسلم و ابن منذر و ابن مردويه از ابن عباس روايت كرده اند كـه در عـهـد رسـول خدا (صلى اللّه عليه و آله وسلم ) بارانى آمد حضرت فرمود مردم دو دسـتـه انـد بـعضى شاكر و بعضى كافر، آنها كه نعمت خداى را كفران كردند گفتند اين باران لطفى است كه فلان ستاره به ما كرده در اينجا بود كه آيات (فلا اقسم بمواقع النـجـوم ... و تـجـعـلون رزقـكـم انـكـم تـكـذبـون ) نازل شد.
مـؤ لف : ايـن حـديـث بـه طـرق زيـادى از طـرق اهـل سـنـت نـقل شده ، و به اصطلاح علماى حديث مستفيض است ، و در همه آنها آمده كه اين آيات درباره (انواء) نازل شده ، گواينكه ظاهر آيات اين است كه :
در مـديـنـه نازل شده باشد، الا اينكه سياق آياتش با اين معنا سازگار نيست ، همچنان كه در اول سـوره گـفـتـيـم كـه سـيـاق آيـات آن شـهـادت مـى دهـد بـر ايـن كـه در مـكـّه نازل شده باشد.
و در مـجـمـع البـيان آمده كه در قرائت على (عليه السلام ) و ابن عباس و در روايتى كه از رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) نقل شده به جاى (و تجعلون رزقكم ) آمده (و تجعلون شكر كم ).
مـؤ لف : ايـن روايـتـى را كـه مـجـمـع البـيـان اشـاره كـرده الدر المـنـثـور از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) و از عـلى (عـليـه السـلام ) نقل كرده است .
و در تـفـسـيـر قمى در ذيل جمله (غير مدينين ) امام فرموده معنايش است كه : اگر شما در بـرابر اعمالتان جزا داده نمى شويد (ترجعونها) آن را يعنى روحى را كه تا حلقوم آمده به بدن برگردانيد، (ان كنتم صادقين ) اگر در عقيده خود راستگوييد.
و نـيـز در همان كتاب به سند خوداز ابو بصير روايت كرده كه گفت : از امام صادق (عليه السـلام ) شـنـيـدم مى فرمود: منظور از روح و ريحان در آيه (فروح و ريحان ) روح و ريحان در قبر است ، ولى جنت نعيم در آخرت است .
و در الدر المـنـثـور اسـت كـه : قـاسـم بـن مـنـده در كـتـاب (الاحـوال و الايـمـان بـالسـوال عـن سـلمـان ) گـفـتـه : رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) فرمود: اولين بشارتى كه به مؤ من مى دهند ايـن است كه : در دم مرگش او را به روح و ريحان و جنت نعيم بشارت مى گويند، و اولين چيزى كه مؤ من در قبرش بشارت داده مى شود اين است كه : به او مى گويند: مژده باد تو را كـه خـدا از تـو راضى است ، و مژده باد تو را در بهشت آمدى و چه خوش آمدى ، خدا همه آنهايى را كه تا قبرت مشايعتت كردند بيامرزيد، و شهادت همه آنهايى را كه خوبى تو شـهادت دادند، پذيرفت ، و دعاى همه كسانى را كه براى تو طلب مغفرت نمودند مستجاب كرد.
و در هـمـان كـتـاب اسـت كـه ابـن جـريـر و ابـن مـنـذر از ابـن عـبـاس روايـت كـرده كـه در ذيل آيه (فسلام لك من اصحاب اليمين ) گفته : ملائكه نزد او مى آيند، و با سلامى از نـاحيه خدا مى آيند، سلام خدا را به او مى رسانند، و به او خبر مى دهند جزو اصحاب يمين است .
مؤ لف : اين معنايى كه ابن عباس براى آيه كرده مبنى بر اين است كه آيه شريفه حكايت و نقل كلام ملائكه باشد، و تقدير آيه چنين باشد (قالت الملائكه سلام لك حالكونك من اصـحـاب اليـمين - ملائكه گفتند سلام بر تو در حالى كه از اصحاب يمين هستى ) در اين صورت آيه شريفه هم سلام ملائكه است و هم بشارت .
سوره حديد مدنى است و بيست و نه آيه دارد
سوره حديد آيات 6 - 1

بـسم اللّه الرحمن الرحيم سبح لله ما فى السموات و الارض و هو العزيز الحكيم (1) له مـلك السـمـوت و الارض يـحـى و يـمـيـت و هـو عـلى كـل شـى ء قـديـر(2) هـو الاول و الاخـر و الظـهـر و البـاطـن و هـو بـكـل شـى ء عـليـم (3) هـو الذى خـلق السـمـوت و الارض فـى سـتـه ايام ثم استوى على العـرش يـعـلم مـا يـلج فـى الارض و مـا يـخـرج مـنـهـا و مـا ينزل من السماء و ما يعرج فيها و هو معكم اين ما كنتم و اللّه بما تعملون بصير (4) له ملك السـمـوت و الارض و الى اللّه تـرجـع الامـور (5) يـولج اليل فى النهار و يولج النهار فى اليل و هو عليم بذات الصدور (6)

ترجمه آيات
به نام خداى رحمان و رحيم . آنچه در آسمان ها و زمين است براى خدا تسبيح مى گويند به خاطر اين كه او عزيز و حكيم است (1).
ملك آسمان ها و زمين از آن او است ، او زنده مى كند و مى ميراند و او بر هر چيزى توانا است (2).
او اول و آخر و ظاهر و باطن است ، و او به هر چيزى دانا است (3).
او كـسـى اسـت كـه آسمان ها و زمين را در شش روز بيافريد، و سپس بر عرش (مقام صدور اوامـر) مـسـتـولى گـشت ، و به تدبير امر عالم پرداخت ، او مى داند چه قطره آبى ، و چه تـخـم گـيـاهـى داخل زمين شد و چه گياهى سر از زمين بدر آورد، چه شعاعى از آفتاب زمين تابيد، و چه فرشته اى نازل و چه فرشته اى برگشت ، چه بخارى از زمين بالا رفت و چه عملى از بندگان صعود كر د، و او با شما است ، هر جا كه باشيد، و خدا به آنچه مى كنيد بينا است (4).
ملك آسمان ها و زمين از آن او است ، و بازگشت همه امور به سوى خداست (5).
او اسـت كـه شـب را در روز فـرو مـى بـرد، و روز را داخل در شب مى كند، و او بدانچه در خاطرها و دلها است آگاه است (6).
بيان آيات
بيان غرض سوره حديد: تحريك و تشويق مؤ منين به انفاق و...
 غـرض ايـن سـوره تحريك و تشويق مؤ منين به انفاق در راه خداست ، همچنان كه تكرار امر صـريـح بـه اين معنا در خلال آياتش اشعار بدان دارد، يكجا مى فرمايد: (امنوا باللّه و رسـوله و انـفـقـوا مـمـا جـعـلكـم مـستخلفين فيه ...) و جاى ديگر مى فرمايد: (من ذا الذى يقرض اللّه قرضا حسنا...) و باز جاى ديگر مى فرمايد: (ان المصدقين و المصدقات و اقـرضـوا اللّه قـرضـا حـسـنـا) و در تـشـويـق مـردم بـه ايـن عمل همين بس كه انفاق مردم را قرض دادن آنان خداى عزاسمه دانسته ، و معلوم است كه خداى عزوجل عالى ترين و مقدس ‍ ترين و بهترين مطلوبست ، او هرگز خلف وعده نمى كند، و او وعـده شـان داده كـه اگر به وى قرض بدهند مضاعف و چند برابر بر مى گرداند، و نيز وعده داده كه در عوض انفاقشان اجرى كريم و بسيار زياد بدهد.
و نـيـز اشـاره كـرده بـه ايـن كـه ايـن انـفـاق مـنـشـاش تـقـوا و ايـمـان بـه رسـول اسـت ، و اثـر آمرزش گناهان و داشتن دو برابر از رحمت و ملازمت با نور، و بلكه ملحق شدن به صديقين و شهداء در نزد خداى سبحان است .
و در خـلال آيـات سـوره مـعارفى هم راجع به مبداء و معاد آمده ، و دعوت به تقوا و اخلاص ايمان و زهد دارد، و نيز مشتمل بر مواعظى است .
و اين سوره شهادت سياق آياتش در مدينه نازل شده .
و بعضى از مفسرين ادعا كرده اند كه مدنى بودن اين سوره اجماعى است .
و چون تشويق و تحريك مردم به انفاق ، و اين كه انفاق قرض دادن به خدا است اين توهم را ايـجاد مى كند كه مگر خدا به مال ما محتاج است ، لذا از همان آغاز سخن يعنى اولين كلمه سـوره مـساءله نزاهت خدا از احتياج را خاطر نشان نموده ، فرموده : (آنچه در زمين و آسمان ها است خدا را تسبيح مى گويند). و نيز عده اى از اسماى حسناى خدا را كه رساننده نزاهت اسـت ذكـر كـرد، و هـمـه سوره هايى كه با تسبيح خدا آغاز شده ، يعنى سوره حشر، صف ، جمعه و تغابن ، كه بعضى با كلمه (سبح ) و بعضى ديگر با كلمه (يسبح ) آغاز شده اند، نظير سوره مورد بحث است .

سبح لله ما فى السموات و الارض و هو العزيز الحكيم

تسبيح كه مصدر فعل (سبح ) است ، به معناى منزه داشتن است ، وداشتن خدا به اين است كـه هـر چـيـزى را كـه مـسـتـلزم نـقـص و حـاجـت و نـاسـازگـارى بـا سـاحـت كـمـال او باشد از ساحت او نفى كنى ، و معتقد باشى كه خداى تعالى داراى چنين صفات و اعـمـالى نـيـسـت ، و كـلمـه (مـا) در جـمـله مـورد بـحـث مـوصوله است ، و مراد از آن تمامى مـوجـوداتـى اسـت كـه در آسـمان ها و زمين هستند، چه آن ها كه مانند ملائكه و جن و انس داراى عـقـل و شـعـورنـد، و چه آنهايى كه چون جمادات فاقد عقلند، و اگر بگويى كلمه (ما) راجـع بـه مـوجودات فاقد عقلند، (و در فارسى به (چيزى ) ترجمه مى شود)، و على القـاعـده بـايد شامل عقلا نشود، در پاسخ مى گوييم : بلى همينطور است ، ليكن در جايى كـه قـريـنـه اى بـاشدبفهماند منظور از كلمه (ما) عقلا و غير عقلا هر دو است ، اشكالى نـدارد، و در آيـه مـورد بحث قرينه اى كه دلالت كند بر اين كه منظور عموم موجودات است چـه عقلا و چه غير عقلا وجود دارد، و آن قرينه اين است كه اسمايى از خداى سبحان بر مى شـمـارد كـه مـخصوص عقلا است ، مانند احياء و علم بذات الصدور، يعنى علم و آگاهى به نـيـتـهـايـى كـه در درون دلهـا اسـت و معلوم است كه اين دو صفت مربوط به موجودات داراى شعور، و صفت دوم مربوط به عقلا است .

پـس مـعـنـاى آيـه ايـن شـد كـه : تـمامى موجوداتى كه در آسمان ها و زمين است ، و خلاصه تمامى عالم ، خداى سبحان را منزه مى دارد.
بـيـان ايـنـكـه تـسـبـيـح آنچه در آسمانها و زمين است تسبيح حقيقى است نه مجازى و به زبانحال
و مـراد از تسبيح خداى تعالى حقيقت معناى تسبيح است ، نه اين كه خواسته باشد به طور مـجـاز نـسـبـت تـسـبـيـح به آنها داده باشد، يعنى خواسته باشد بفرمايد: هر موجود كه در آسـمـان هـا و زمـيـن اسـت با هستى خود دلالت مى كند بر اين كه پديد آورنده اى منزه از هر نـقـص ‍ و مـتـصـف بـه كـل كـمـال دارد، و نه اين كه خواسته باشد به طور عموم مجاز نسبت تـسـبـيـح بـه آنـهـا داده باشد، يعنى بفه ماند كه تمامى موجودات دلالت دارند بر نزاهت خداى تعالى از هر نقص و عيب . چيزى كه هست عقلاى از موجودات اين دلالت را با زبان سر ايـفـا مى كنند و مى گويند: (سب حان اللّه سبحان اللّه ) و يا به فارسى مى گويند: خـدا مـنـزه از هـر نـقـص و حـاجـت اسـت و غـيـر عـقـلا ايـن دلالت را بـه لسـان حـال ايـفا مى كنند، بلكه همان طور كه گفتيم معناى حقيقى كلمه منظور است ، و موجودات چه عـقـلا و چـه غـيـر عـقـلا همه خدا را به تمام معنى الكلمه و به حقيقت معنى الكلمه تسبيح مى گـويـنـد، بـدليـل ايـن كـه در جـاى ديـگـرطـور صـريـح و بـه بـيـانـى كـه نـه مـيـتوان حمل بر مجازش كرد، و نه حمل بر عموم مجاز، فرموده :
(و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم ) چون اگر منظور از تسبيح ، تسبيح مجازى بود، ديگر جا نداشت بفرمايد: شما تسبيح آنها را نمى فهميد، زيرا تسبيح مـجـازى ايـن اسـت كـه : مـوجـودى بـا هـستى خود دلالت كند بر وجود خالق و صانعش و اين دلالتـش حـجـتـى بـاشـد عـليـه مـنـكـريـن صـانـع ، و يـا اين است كه هر موجودى با زبان حـال تـسـبـيـح و حـمـد خدا بگويد، و اين دو نوع دلالت را همه كس مى فهمد، و نمى بايست بفرمايد: (و ليكن شما تسبيح آنها را نمى فهميد).
پـس تـسبيح تمامى موجوداتى كه در آسمان ها و زمين هست تسبيح با زبان ، و تنزيه به حـقـيـقـت مـعـنـاى كـلمـه اسـت ، هـر چـنـد كـه مـا زبـان آنـهـا را نـفـهـمـيـم ، نـفـهـمـيـدن مـا دليل بر اين نيست مثلا جمادات زبان ندارند، قرآن كريم تصريح دارد بر اين كه تمامى مـوجـو دات زبـان دارنـد و فـرمـوده : (قـالوا انـطـقـنـا اللّه الذى انـطـق كل شى ء).
(و هـو العزيز الحكيم ) - يعنى خداى سبحان داراى مقامى منيع است ، به طورى تمامى قـدرتـهـا را در هـم مـى شـكـند، و هيچ قدرتى نيست كه او را شكست دهد، و حكيم است ، يعنى فـعـل او مـتـقـن و مـحـكـم اسـت ، آنـقـدر مـحـكـم اسـت هـيـچ عـارضـه اى فـعـل او را فـاسد نمى كند، (و چون افعال ما در معرض فساد و تباهى نيست )، و نيز آنقدر متقن است كه جاى هيچ اعتراض كردنى در آن نيست .

له مـلك السـمـوات و الارض يـحـيـى و يـمـيـت و هـو عـلى كل شى ء قدير

از آنـجـايـى كـه در ابـتـداى آيه خبر مقدم بر مبتدا ذكر شده و حق كلام بودبفرمايد: (ملك السـمـوات و الارض له مـلك آسـمـان هـا و زمـيـن از آن خـدا اسـت ) ولى چـنين نفرمود، بلكه فـرمـود: (از آن خـدا اسـت مـلك آسمان ها و زمين )، و اين عبارت انحصار را مى رساند، در نتيجه مى فهماند كه : مالك آسمان ها و زمين تنها خداست ، او به تنهايى است كه هر حكمى بخواهد در عالم مى راند، براى اين كه پديد آورنده همه او است ، پس آنچه در آسمان ها و زمـين هست قيام و وجود آثار وجودش به خداست ، پس هيچ حكمى نيست مگر اين كه حاكم در آن خداست ، و هيچ ملك و سلطنتى نيست مگر آنكه صاحبش او است .
(يـحيى و يميت ) - اين دو جمله اشاره است به دو نام از نامهاى خداى تعالى زنده كننده و مـيـرانـنـده ، (مـحـيـى و مـمـيـت ) و اگـر خـود اسـم را نـيـاورد، و بـه جـاى آن فـعـل مـضـارع آورد، بـراى ايـن بـود كـه اشـاره كـرده بـاشـد بـه شـمـول و عـمـومـيـت آن نـسـبـت بـه هـر احـيـاء و هـر امـاتـه ، تـا در نـتـيـجـه شـامـل ايـجـاد مـلائكه هم بشود، چون حيات ملائكه مسبوق به مرگ نيست ، و نيز زنده كردن جـنـيـن در شكم مادرش ، و زنده كردن مردگان در روز قيامت ، و پديد آوردن جمادات مرده كه قـبلا زنده نبودند، تا ميراندن درباره آنها صادق باشد، و ميراندن انسان در دنيا و براى بار دوم در برزخ كه آيه شريفه (ربنا امتنا اثنتين و احييتنا اثنتين ) به آن اشاره دارد، علاوه بر اين ، در تعبير مضارع دلالت بر استمرار نيز هست .
(و هو على كل شى ء قدير) - اين جمله اشاره دارد به صفت قدرت خداى تعالى ، و اين كـه قـدرت او مـطـلق است ، و مقيد به چيزى دون چيزى نيست ، و اگر در آ خر آيه مورد بحث اين جمله را گنجاند، براى مناسبتى بود كه با مساءله احياء و اماته داشت ، چون ممكن بود كـسـى توهم كند كه چطور ممكن است خداى تعالى مرده اى را كه نه عينى از آن بجا مانده و نـه اثـرى ، زنـده كـند؟ و جمله مذكور اين توهم را دفع نموده مى فرمايد: او بر هر چيزى قادر است .
تـــوضـــيـــح مـــقـــصـود از (اول )، (آخـر)، (ظاهر) و (باطن ) بودن خداى سبحان

هو الاول و الاخر و الظاهر و الباطن و هو بكل شى ء عليم

بـعد از آنكه معلوم شد كه خداى تعالى بر هر چيزى كه فرض شود قادر است ، قهرا با احـاطـه قـدرتـش بـه هـر چـيـزى از هـر جـهـت مـحـيـط هم هست ، پس هر چيزى كه فرض شود اول بـاشـد خـدا قـبـل از آن چـيـز بـوده ، پـس او نـسـبـت بـه تـمـام مـاسـواى خـود اول است ، نه آن چيزى كه ما اولش فرض كرديم ، و همچنين هر چيزى كه ما آخرينش فرض كـنـيم خداى تعالى بعد از آن هم خواهد بود، چون گفتيم قدرتش احاطه به آن چيز دارد، هم بـه مـا قـبـلش و هـم 0بـه مـابعدش ، پس آخر خدا است ، نه آن چيزى كه ما آخرينش فرض كـرديـم ، و هر چيزى را كه ما ظاهر فرض كنيم خدا ظاهرتر از آن است به خاطر احاطه اى كه قدرتش بر آن چيز دارد، و چون احاطه دارد پس از جهت ظهور هم مافوق آن است ، پس خدا ظاهر است ، نه آن چيزى كه ما ظاهرش فرض كرديم ، و همچنين هر چيزى كه باطن فرض ‍ شود خدا به خاطر احاطه قدرتش بر آن باطن تر از آن است ، و ماوراى آن قرار دارد، چون او اسـت كـه آن چيز را باطن كرده ، پس ‍ باطن هم خداست ، نه آن چيزى كه ما باطنش فرض كرديم ، پس معلوم شد كه خدا اول و آخر و ظاهر و باطن على الاطلاق است ، و از اين صفات آنچه در غير خدا هست نسبى است نه على الاطلاق .
البـتـه ايـن را هم بايد بدانيم كه اوليت خداى تعالى و آخريتش و همچنين ظهور و بطونش زمـانـى و مـكـانـى نـيـسـت ، و چـنـيـن نـيـسـت كـه در ظـرف زمـان اول و آخر باشد، و گرنه بايد خود خدا جلوتر از زمان نباشد، و از زمانى و مكانى بودن منزه نباشد، و حال آنكه منزه از آن است ، چون خالق زمان و مكان و محيط به تمامى موجودات اسـت ، بـلكه منظور از اوليت و آخريت و همچنين ظاهر و باطن بودنش ‍ اين است كه : او محيط بـه تـمـام اشـيـاء اسـت ، هـر نحوى كه شما اشياء را فرض و به هر صورت كه تصور بـكـنـى (اگـر فـلان را اول فـرض ‍ كـنـى او بـه احـاطـه اش اول تر از آن است ، اگر آخر فرض كنى او آخرتر است ، اگر چيزى را ظاهر فرض كنى او ظاهرتر، و اگر باطن فرض كنى او باطن تر است ، به همان دليلى كه گذشت ).
پـس از آنـچـه گـذشـت روشـن گـرديـد كـه ايـن اسـمـاى چـهـارگـانـه يـعـنـى اول و آخر و ظاهر و باطن چهار شاخه و فرع از نام (محيط) است ، و محيط هم شاخه اى از اطـلاق قـدرت او اسـت ، چـون قدرتش محيط به هر چيز است ، ممكن هم هست نامهاى چهارگانه مـورد بـحـث را شـاخـه هايى از احاطه قدرتش ندانيم ، بلكه شاخه هايى از احاطه وجود او بـگـيـريـم ، چـون وجـود او قـبـل از وجـود هـر چـيـز و بـعـد از وجـود هـر چـيـز اسـت ، او قـبل از آنكه چيزى ثبوت پيدا كند ثابت بود، و بعد از آنكه هر چيز داراى ثبوتى فانى گردد باز هم ثابت است ، او از هر چيز ديگرى نزديك تر و ظاهرتر است ، و از ديد و درك اوهام و عقول هر صاحب عقلى از چيز ديگرى باطن تر و پنهان تر است .
و همچنين اسامى چه ارگانه نامبرده به نوعى بر علم خداى تعالى بستگى و تفرع دارند. و به همين مناسبت است كه مى بينيم در ذيل آيه علم خدا را هم آورده مى فرمايد:
(و هو بكل شى ء عليم ).
بـعـضـى از مـفـسـريـن اسـمـاى چـهـارگـانـه را ايـنـطـور مـعـنـا كـرده انـد كـه : او اول اسـت ، بـراى اين كه قبل از هر چيز بوده ، و آخر است چون بعد از هلاك و فناى هر چيز هست ، و ظاهر است چون ادله اى بسيار بر وجودش دلالت مى كند، و باطن است چون عالم به تمامى اشياء هست ، و احدى نيست كه از او داناتر باشد.
بـعـضى ديگر گفته اند: اول يعنى بى ابتدا، و آخر يعنى بى انتها، و ظاهر يعنى بدون اقتراب ، و باطن يعنى بدون احتجاب .
البـتـه در ايـن مـيـان اقـوال ديـگـرى نـيـز هـسـت كـه دلچـسـب نـيـسـت و لذا از نقل آنها صرفنظر كرديم .

هو الذى خلق السموات و الارض فى سته ايام

تفسير اين آيه در سوره اعراف و يونس و هود و فرقان و قاف گذشت .

ثـم اسـتـوى عـلى العـرش يـعـلم مـا يـلج فـى الارض و مـا يـخـرج مـنـهـا و مـا ينزل من السماء و ما يعرج فيها

تفسير و بحث مفصل پيرامون معناى عرش در سوره اعراف آيه 54 گذشت ، و در آنجا گفتيم كـه (اسـتواى بر عرش ) كنايه است از شروع در تدبير ملك وجود، و به همين جهت است كـه دنـبـال اسـتـواى بـر عـرش مـسـاءله عـلم بـه جـزئيـات احوال موجودات آسمانى و زمين را ذكر كرده ، چون علم از لوازم تدبير است .
(يـعـلم مـا يـلج فـى الارض و مـا يـخـرج مـنـهـا و مـا يـنـزل مـن السـمـاء و مـا يـعـرج فـيـهـا) - كـلمـه (ولوج ) كـه مـصـدر فـعـل مـضـارع (يـلج ) اسـت - بـه طـورى كـه راغـب گـفـتـه - بـه مـعـنـاى داخـل شدن چيزى در محلى تنگ است ، و كلمه (عروج ) به معناى بالا رفتن است ، و معناى آيه اين است كه :
خـداى تـعـالى از آنـچـه در زمـيـن فـرو مـى رود و نـفـوذ مـى كـنـد از قبيل آب باران و تخم گياهان و غير اينها آگاه است ، و نيز از آنچه كه از زمين سر بر مى آورد چـون نـبـاتـات و حـيـوانـات و آب خـبـر دارد، و از آنـچـه كـه بـه زمـيـن نـازل مـى شـود چـون بـاران ها و اشعه اجرام نورانى و ملائكه و غيره با اطلاع است ، و از آنـچـه كـه از زمـيـن طـرف آسـمـان بـالا مـى رود مـانـنـد دودهـا و بـخـارهـا و مـلائكـه و اعمال بندگان با خبر است .
احاطه ، ملك و علم مطلق خداوند بر همه چيز و همه كس

و هو معكم اين ما كنتم

او هـر جـا كـه بـاشـيـد بـا شـمـا است ، براى اين كه به شما احاطه دارد، و در هيچ مكان و پـوششى از او غايب نيستيد. در اينجا سوالى پيش ‍ مى آيد، و آن است كه : خداى تعالى در هـر حـال بـر مـا احـاطه دارد، و درهر زمان و مكان محيط به ما است ، با اين فرض چرا تنها مـسـاءله مـكـان آمـده ، و چـرا نـفـرمـود: (و هـو مـعـكـم ايـنـمـا كـنـتـم و فـى اى زمـان و اى حـال كـنـتـم او بـا شـمـا اسـت هـر جـا و هـر زمـان و در هـر حال كه باشيد؟)
در پـاسـخ مى گوييم : درست است كه احاطه خداى تعالى به ما تنها احاطه مكانى نيست ، بلكه در همه احوال و اوقات نيز به ما احاطه دارد، ليكن از آنجايى كه معروف ترين ملاك در جـدايـى چـيزى از چيزى ديگر و غايب شدنش از آن جدايى مكانى است ، و هر كس ‍ بخواهد از كسى ديگر جدا شود، مكان خود را عوض مى كند، از اين جهت تنها معيت مكانى را ذكر كرد، و گـرنـه نـسـبـت خـداى تـعـالى بـه مـكـان هـا و زمـان هـا و احوال يك نسبت است .
بعضى هم گفته اند: مراد از اين معيت ، معيت مجازى است ، كه منظور از آن احاطه علمى است .

و اللّه بما تعملون بصير

ايـن آيـه نـظـيـر فـرع و نـتـيـجـه اى اسـت كـه بـر مـطـالب قـبـل مـتـرتـب مى شود،مى فرمود: او با شما است هر جا كه باشيد، و او به هر چيزى عالم اسـت ، چـون نـتـيجه حاضر بودن او نزد مردم و جدا نشدنش از ايشان و عالم بودنش به هر چـيـز اين است كه بيناى به اعمال ايشان نيز باشد، ظاهر اعمالشان را ببيند و باطن آن را كه همان نيتها و مقاصد درونى ايشان است ، ناظر باشد.

له ملك السموات و الارض و الى اللّه ترجع الامور

بـا اين كه در سه آيه قبل فرموده بود: (له ملك السموات و الارض )، در اينجا نيز آن را خاطر نشان كرد،
و ايـن تـكـرار بـراى اين بود كه بهتر بفهماند مساءله بازگشت به خدا مبتنى بر عموميت مـلك او اسـت ، بـار اول تـنـها مى خواست مالكيت خدا را افاده كند، و در نوبت دوم خواست اين ابـتـنـاء را بـفـهـمـاند، همچنان كه در آيه اى ديگر مى بينيم مساءله معاد را با مالكيت خداى تـعـالى بـا هـم آورده ، مـى فـرمـايد: (يوم هم بارزون لا يخفى على اللّه منهم شى ء لمن الملك اليوم لله الواحد القهار).
در جمله (و الى اللّه ترجع الامور) كلمه (امور) جمع است ، و چون الف و لام بر سر دارد و به اصطلاح ادبى جمع محلى به الف و لام است ، افاده عموميت مى كند، همان طوردر جـمـله (الا الى اللّه تـصير الامور) نيز چنين است ، در نتيجه هيچ چيز نيست مگر آنكه به سـوى خـدا بـرمى گردد، و هيچ كس نمى تواند او را از برگشتن سوى خداى تعالى باز بـدارد، و هـيـچ عاملى كه آن چيز را به سوى خدا برمى گرداند به جز اختصاص ملك به خدا نيست . ساده تر بگويم : تنها عاملى كه امور را به سوى خدا بر مى گرداند،است كه ملك عالم مختص به او است ، پس امر و فرمان و حكمرانى هم تنها از آن او است .
در اين جمله و همچنين در جمله (و اللّه بما تعملون بصير) كه قبلا بود با اين ممكن بود بـفـرمـايـد: (و اليه ترجع الامور) و (و هو بما تعملون بصير لفظ اللّه ) را ذكر كـرد، و شـايـد وجـه آن ايـن بـوده بـاشـد كـه ايـن دو جـمـله مـانـنـد يـك مثل معروف دلنشين شود، و دلها را براى تاثر از ياد روز قيامت و پاداشهاى بزرگى كه در قـيـامـت بـه انـفـاق كـنـندگان در راه خدا مى دهند، و در آيات بعد ذكرش مى آيد آماده تر سازد.

يـولج الليـل فـى النـهـار و يـولج النـهـار فـى الليل و هو عليم بذات الصدور

(ايـلاج شـب در روز) و (ايـلاج روز در شـب ) بـه مـعـنـاى اختلافى كه شب و روز در كـوتـاهـى و بـلنـدى دارنـد، و ايـن اختلاف در دو نيم كره شمالى و جنوبى درست به عكس همند، در فصلى كه در نيم كره شمالى شب ها بلند است ، در نيم كره جنوبى كوتاه است ، و در فـصـلى كه در نيم كره شمالى شب ها كوتاه و روزها بلند است ، در نيم كره جنوبى عكس آن است ، و مساءله اختلاف شب و روز را در كلام خداى تعالى چند بار ديديم .
و مـراد از (ذات الصـدور) افـكـار پـنـهـانـى و نـيـات نـهـفـته اى است كه در سينه ها جا گرفته و از آنجا بيرون نمى آيد؛
چون اين نيات منسوب به دلها است ، و دلها هم در قفسه سينه ها قرار دارد، و اين جمله يعنى جـمـله (و هو عليم بذات الصدور) احاطه علم خداى تعالى به نيات درونى را بيان مى كـنـد، هـمـچـنـان كـه جـمـله (و اللّه بما تعملون خبير) احاطه بينايى آن جناب به ظواهر اعمال آنان را بيان مى كرد.
بحث روايتى
در الدرالمـنـثـور اسـت كه احمد، ابو داوود، ترمذى (وى حديث را حسن دانسته ) نسائى ، ابن مردويه ، و بيهقى (دركتاب شعب الايمان )، از عرباض بن ساريه روايت كرده اند كه گفت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) هـمـواره قـبل از خواب سوره هايى كه در آغازش ‍ مساءله تسبيح ذكر شده مى خواند و مى فرمود: در اين سوره ها آيه اى است كه از هزار آيه بهتر است .
مـولف : ايـن روايـت را از ابـن ضـريـس از يـحـيـى بـن ابـى كـثـيـر نـيـز از آن جـنـاب نقل كرده .
و در كـافـى بـه سـنـد خـود از عـاصـم بـن حميد روايت كرده كه گفت : شخصى از على بن ال حـسـيـن (عليهماالسلام ) از توحيد سؤ ال كرد، حضرت فرمود: خداى تعالى مى داند كه در آ خـر الزمـان مـردمـى خـواهـنـد آمـد اهـل تـعـمـق و تـحـقـيـق ، و بـه هـمـيـن جـهـت سـوره (قـل هـو اللّه احـد) و آيـات سـوره حـديـد تـا جـمـله (عـليـم بـذات الصـدور) را نـازل كـرد، و اگـر كـسى بخواهد در معارف توحيد بيش از اين كنجكاوى كند هلاك و گمراه مى شود.
و در تفسير قمى در ذيل آيه : (سبح لله ما فى السموات و الارض و هو العزيز الحكيم ) آمـده كه : امام فر مود: اين همانست كه رسول خدا (صلى اللّه عليه و آله وسلم ) درباره اش فـرمـود: (اوتـيـت جـوامـع الكـلم كـلمات جامع را به من داده اند) و در معناى جمله (هو الاول ) فـرمود: يعنى او قبل از هر چيز بوده است ، (و الاخر) يعنى او بعد از فناى هر چيز باقى است ، و (هو عليم بذات الصدور) يعنى او به ضميرها آگاه است .


و در كـافـى آمـده كـه در روايـتـى از آن جـنـاب يـعـنـى از عـلى (عـليه السلام ) پرسيدند: پـروردگـار مـا قـبـل از ايـن كه آسمان و زمين را خلق كند كجا بود؟ فرمود: (كلمه كجا) بـود سـوال از مـكـان اسـت ، و در مـورد خداى تعالى صحيح نيست ، زيرا خداى تعالى (كه خالق مكان است ) بود در حالى كه مكانى نبود.
و در تـوحـيـد خـطـبـه اى از حـسـن بـن عـلى (عـليـهـمـاالسـلام ) نـقـل كـرده كـه در آن فـرمـوده : (الحـمـد لله الذى لم يـكـن له اول مـعـلوم ولا اخـر مـتـنـاه و لا قـبـل مـدرك و لا بـعـد مـحـدود فـلا تـدرك العـقـول و اوهـامـهـا و لا الفـكـر و خـطـراتـهـا و لا الالبـاب و اذهـانـهـا صـفـتـه فتقول متى و لا بدى ء مما و لا ظاهر على ما و لا باطن فيما).
شرح چند روايت درباره اول و آخر و ظاهر و باطن بودن خداى تعالى
مـؤ لف : ايـن كـه فـرمـود: اولى مـعـلوم ندارد، (قيد معلوم احترازى نيست ، يعنى نمى خواهد بـفـرمـايـد: اول دارد، ولى بـراى مـا معلوم نيست ، بلكه ) قيدى توضيحى است ، مى خواهد بـفـرمـايـد: اول نـدارد بـراى ايـن اگـر اول مـى داشـت تـعـلق عـلم بـه آن اول مـمـكـن بـود، و چـون عـلم راهـى بـراى پـيـدا كـردن اول او نـدارد، و بـلكـه آن را جـايـز نـمـى دانـد، لذا اول نـدارد. (و لا آخـر مـتـنـاه ) قـيـد مـتـنـاهـى نـيـز در ايـنـجـا مـانـنـد قـيـد مـعـلوم در جـمله قبل توضيحى است ، مى خواهد بفرمايد: اگر آخر مى داشت متناهى و محدود مى شد.
(و لا قـبـل مـدرك ) يـعـنـى قـبـل نـدارد چـون اگـر مـى داشـت قابل درك مى بود، و لا بعد محدود بعدى هم ندارد، چون اگر داشته باشد محدود مى شود، (و لا بـدى ء مـمـا)، يـعـنـى خـداى تـعـالى از چـيـزى آغـاز نـشـده ، تـا اول داشـتـه بـاشـد، (و لا ظـاهر على ما)، يعنى تفوق او بر عالم مانند تفوق يك موجود مـادى بـر مـوجـود ديـگـر كه بالاى آن قرار بگيرد نيست . درست كه تفوق دارد اما نه چون تـفـوق جـسـمـانـيـات بـر يـكـديـگـر، (و لا بـاطـن فـيـمـا) يـعـنـى خـدا خـود را در داخل چيزى پنهان نكرده ، و در چيزى مستتر نگشته .
و در نـهـج البـلاغـه آمـده : (كـل ظـاهـر غـيـره غـيـر بـاطـن و كل باطن غيره غير ظاهر)
مؤ لف : و معناى آن اين است كه : حيثيت و نحوه ظهور در غير خداى تعالى ، غير نحوه بطون و پـنـهانى آن است ، هر چيزى غير خداى تعالى اگر از جهتى ظاهر است از عين آن جهت باطن نـيـست ، بلكه از جهت ديگرى باطن است ، و به عكس اگر از حيثى و جهتى پنهان است ، به عـيـن آن ظاهر نيست ، بلكه به غير آن ظاهر است ، و اما خداى تعالى به خاطر اين كه احدى الذات است ، مانند ما مخلوقاتش متقسم و متجزى به جهات مختلف نيست (توضيح اين كه اگر مـا عـالم هـسـتـيـم بـدين جهت است كه در وجود ما ابزارى براى علم هست ، و اگر قادريم به خـاطـر داشـتن آن ابزار نيست ، بلكه به خاطر داشتن ابزارى ديگر است ، پس ما بدان جهت عالم يم قادر نيستيم ، و بدان جهت كه قادريم عالم نيستيم ، اما خداى تعالى به عين آن جهت كـه عـالم اسـت قادر وحى است )، لذا خداى تعالى به همان كه ظاهر است باطن نيز هست ، و بـه عـيـن آن جـهـت كـه بـاطـن اسـت ظـاهـر اسـت ، پـس خـداى تـعـالى از شـدت و كمال ظهورش باطن است ، و از كمال بطونش ظاهر است (مثالى كه تا حدى ذهن را به مطلب نـزديـك كـند قرص خورشيد و سرچشمه نور است ، با اين كه ظاهر است ، و نه تنها ظاهر اسـت بـلكـه ظـهـور هـر چـيـز ديـگـر هـم بـواسـطـه نـور آن اسـت ، در عـيـن حال از شدت ظهور، كسى نمى تواند به خود قرص ، نگاه كند).
و در آن كـتـاب ايـن جـمـله نـيـز آمده : (الحمد لله الاول فلا شى ء قبله و الاخر فلا شى ء بعده و الظاهر فلا شى ء فوقه و الباطن فلا شى ء دونه ).
مـؤ لف : و مـراد از (قبليت و بعديت )، قبليت و بعديت زمانى نيست ، نمى خواهد يك امتداد زمـانـى در ايـن بـين فرض كند، كه هم در گذشته اش غير متناهى باشد، و هم در آينده ، و عالم هستى در وسط اين دو طرف قرار گرفته باشد، در قطعه اى از زمان كه هر دو طرف آن غـيـر متناهى است و خود عالم هر دو طرفش متناهى ، در نتيجه وجود خداى تعالى منطبق بر سراسر زمان غير متناهى باشد، طورى كه هيچ يك از دو طرفش خالى از خدا نباشد، هر چند كه هر دو طرف آن غير متناهى با شد، و باز در نتيجه هستى خدا از حيث زمان مقدم بر عالم و موخر از آن باشد؛
چون اگر خداى سبحان ازلى و ابدى زمانى بود، بايد ذات مقدس او هم مانند همه زماننات ، هم در ذاتش و هم در احوالش متغير باشد، چون زمان متغير است ، و نسبت به او نيز متجدد مى شـود، عـلاوه بـر ايـن اشـكال ، قبليت و بعديت او به تبع قبليت و بعديت زمان خواهد بود، پس در حقيقت زمان ، اول و آخر اصلى است ، نه ذات مقدس او.
و هـمـچـنين مساءله ظاهريت و باطنيت خداى تعالى به حسب مكان نيست - به همان بيانى كه در اوليت و آخريت گفتيم - بلكه خد اى تعالى به نفس ذات متعاليه اش بر هر چيزى كه فـرض شود سبقت دارد، و به نفس ذاتش از هر امرى كه آخر فرض شود موخر است ، و به همين معنا ظاهر و باطن است و زمان (و مكان ) مخلوق او و متاءخر از او است .
و در الدرالمـنـثـور اسـت كـه ابـو الشـيـخ (در كـتـاب عـظـمـت ) از ابـن عـمـر و ابو سعيد از رسـول خـدا (صـلى اللّه عليه و آله و سلم ) روايت كرده كه فرمود: ناگزير مردم از شما دربـاره خـدا چيرهايى مى پرسند تا بر سند به اين كه بپرسند: اين خداشما مى گوييد قـبـل از هر چيز بوده ، قبل از او چه بوده ؟ اگر سؤ الشان به اينجا منتهى شد، بگوييد: او قـبـل از هـر چـيـز اول بـوده ، و نـيز بعد از هر چيز آخر است ، پس ديگر چيزى بعد از او نـخـواهـد بود، و او ظاهر و مافوق هر چيزى ، و باطن و نهان تر از هر نهان است ، و او به هر چيز دانا است .
شرح روايتى راجع به علم خداوند
 و در تـوحـيـد سـنـد خود از ابو بصير روايت كرده كه گفت : از امام صادق (عليه السلام ) شنيدم مى فرمود: همواره خداى عزوجل پروردگار ما بوده ، و علم ذات او بود، بدون اين كه معلومى داشته باشد، و بعد از آنكه موجودات را آفريد آن وقت علمش بر آن مخلوقات تعلق گرفت ، و علمش داراى معلوم شد.
مؤ لف : مراد از اين علم ، چيزى نظير علم ما عبارت است از صورتهاى ذهنى ، نيست ، و علم او بـه عـالمـى كـه بـعدها آفريد نظير علم يك معمار به قيافه خانه اى كه بعدها مى خواهد بـسـازد نـيـست ، يك معمار وقتى مى خواهد خانه اى را بسازد صورتى از آن خانه را در ذهن خـود تـرسـيـم نـمـوده ، طـبق آن نقشه بنا را مى سازد، به طورى كه اگر بعد از ساختنش خـرابـش كـرد، بـاز آن صـورت ذهـنـى بـه حال خود باقى است ، چنين علمى را علم كلى مى نـامـنـد، كـه در مـورد خداى تعالى صدقش محال است ، بلكه علم او عبارت است از ذات او، و ذاتـش عـيـن عـلم او بـه مـعـلومـات است ، و وقتى هم كه معلوم در خارج تحقق مى يابد ذات آن مـعـلوم عـيـن عـلم خداى تعالى به آن چيزى كه هست علم اولى علم ذاتى و صفت ذات اوست ، و علم دومى علم فعلى و صفت فعل اوست .
و در هـمـان كـتـاب خـطـبـه اى از امـيـرالمـؤ مـنـيـن (صـلوات اللّه عـليـه ) نـقـل كـرده ، و در آن آمـده كـه عـلم خـدا به وسيله ابزار و آلات نيست ، و جز به ذات او نمى باشد، و بين او و معلوماتش علمى كه غير ذات او باشد واسطه نيست .
مـؤ لف : مـنـظـور از ايـن كـلام ايـن اسـت كـه : ذات خداى تعالى عين علم او است ، نه اين كه صورت علميه اى زايد بر ذات او واسطه باشد.
آيات 15 - 7 سوره حديد
امـنـوا باللّه و رسوله و انفقوا مما جعلكم مستخلفين فيه فالذين امنوا منكم و انفقوا لهم اجر كبير (7) و ما لكم لا تؤ منون باللّه و الرسول يدعوكم لتومنوا بربكم و قد اخذ ميثاقكم ان كـنـتـم مـؤ مـنـين (8) هو الذى ينزل على عبده ايت بينت ليخرجكم من الظلمت الى النور و ان اللّه بـكـم لرؤ ف رحـيـم () و مـا لكـم الا تـنـفـقـوا فـى سـبـيـل اللّه و للّه مـيـرث السـمـوت و الارض لا يـسـتـوى مـنـكـم مـن انـفـق مـن قـبـل الفـتـح و قـاتـل اولئك اعـظـم درجـه مـن الذيـن انـفقوا من بعد و قاتلوا و كلا وعد اللّه الحـسنى و اللّه بما تعملون خبير (10) من ذا الذى يقرض اللّه قرضا حسنا فيضاعفه له و له اجـر كـريـم (11) يـوم ترى المؤ منين و المؤ مانت يسعى نورهم بين ايديهم و بايمانهم بـشـرئكـم اليـوم جـنـات تجرى من تحتها الانهر خالدين فيها ذلك هو الفوز العظيم (12) يـوم يـقـول المـنـفـقـون و المـنـفـقـات للذيـن امـنـوا انـظـرونـا نـقـتـبـس مـن نـوركـم قـيـل ارجـعـوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة و ظـهـرة مـن قـبـله العـذاب (13) يـنـادونـهـم الم نـكن معكم قالوا بلى و لكنكم فتنتم انفسكم و تـربـصـتـم و ارتـبـتـم و غـرتـكـم الامـانى حتى جاء امر اللّه و غركم باللّه الغرور (14) فـاليـوم لا يـوخـذ مـنكم فدية و لا من الذين كفروا ماوئكم النار هى موليكم و بئس المصير (25)
ترجمه آيات
به خدا و رسولش ايمان آوريد، و از آنچه ما از دست ديگران گرفته به شما داديم انفاق كنيد، پس كسانى كه از شما ايمان بياورند و انفاق كنند اجرى بزرگ خواهند داشت (7).
و چـرا بـه خـدا و رسـول ايـمـان نـيـاوريـد، بـا ايـن كـه رسول شما را مى خواند به اين كه به پروردگارتان ايمان بياوريد، و با اين كه او از شما پيمان گرفته بود، اگر به پيمان خود ايمان داريد (8).
او كـسـى اسـت آيـاتـى روشـن بر بنده خود نازل كرد، تا شما را از ظلمتها به سوى نور بيرون كند، و به درستى خدا نسبت به شما رؤ وف و رحيم (9).
و چـرا بـايـد در راه خـداانفاق نكنيد؟! با اين كه ميراث آسمان ها و زمين از آن خدا است ، و از شـمـا آنـان كـه قبل از فتح انفاق كردند و كارزار نمودند با ديگران برابر نيستند، آنان درجـه اى عظيم تر دارند، تا كسانى كه بعد از فتح انفاق نموده و كارزار كردند، البته خدا به هر دو طايفه وعده احسان داده ، و خدا به آنچه مى كنيد آگاه است (10).
آن كى ست كه قرض خوبى به خدا دهد، و خدا آن را برايش مضاعف كند، و خدا اجرى ارجمند دارد (11).
و آن در روزى اسـت كـه مـردان و زنـان مـؤ من را مى بينى كه نورشان از پيش رو و از دست راسـتـشـان در حـركـت است ، بشارت باد شما را در امروز به جناتى كه نهرها از دامنه اش روان است ، و شما در آن جاودانيد، و اين خود رستگارى عظيم است (12).
و در روزى اسـت كـه مـردان و زنـان مـنـافـق به مردم با ايمان بگويند: كمى مهلت دهيد تا بـرسـيـم ، و از نور شما اقتباس كنيم . به ايشان گفته مى شود به عقب برگرديد، به زندگى دنيايتان ، و از آنجا نور بياوريد، در همين هنگام است كه ديوارى ميان اين دو طايفه زده مـى شـود كـه در بـاطـنـش (طـرف مـؤ مـنين ) رحمت و در ظاهرش (سمت منافقين ) عذاب است (13).
منافقين به مؤ منين مى گويند كه مگر مابا شما نبوديم ؟ جواب مى دهند: چرا بوديد و ليكن شما خود را فريفتيد و هلاك كرد يد، چون همواره در انتظار گرفتاريها براى دين و متدينين بـوديـد، و در حـقانيت دين شك داشتيد، و آرزوى اين كه به زودى نور دين خاموش ‍ مى شود شـمـا را مـغرور كرد، تا آنكه مرگتان رسيد، و بالاخره شيطان شما را به خدا مغرور كرد (14).
در نـتـيجه ديگر امروز از شما و از كفار فديه و عوض پذيرفته نمى شود، منزلگاهتان آتش و سرپرست شما همان است ، كه بازگشت گاهى بس بد است (15).
بيان آيات
در ايـن آيات دستور موكد مى دهد به اين كه مسلمين در راه خدا ودر جهاد انفاق كنند، و از آيه شـريـفه (لا يستوى منكم من انفق من قبل الفتح ) به خوبى برمى آيد كه دستور مذكور در مـورد جـهـاد مـؤ كـدتـر است ، و همين خود مويد آن قولى است كه مى گويد: آيه شريفه (امـنـوا بـاللّه و رسـوله و انـفـقـوا...) در جـنـگ تـب وك نازل شد.

امنوا باللّه و رسوله و انفقوا مما جعلكم مستخلفين فيه ...

بـيـان ايـنـكـه آيـه : (آمـنـوا بالله و رسوله و انفقوا...) خطاب به مؤ منين و امر به آثارايمان است
از سـيـاق آيـات بـرمـى آيـد كـه خـطـاب در ايـن آيـه بـه كـسـانـى اسـت كـه خـدا و رسـول ايـمان آورده اند، و شامل كفار نمى شود، تا چه رسد به اين كه خطاب متوجه كفار باشد.
و ايـن كـه بـعضى گفته اند: شامل هر دو طايفه مى شود درست نيست . خواهى گفت : آخر در اين آيه امر به ايمان كرده ، و معنا ندارد مؤ منين را امر به ايمان كند.
در پـاسـخ مـى گـويـيم : معناى امر مؤ منين به ايمان اين است كه آثار ايمانى را كه دارند بر ايمان خود مترتب كنند، مى خواهد بفرمايد: ايمان وقتى متحقق مى شود كه آثار آن را بر آن مـتـرتـب كـنـنـد، چـون اگـر ايمان و يا صفتى ديگر از صفات نفس چون سخاوت و عفت و شـجـاعـت در نـفـس آدمى ثابت باشد، و حقيقتا ثابت باشد، اثرش ظاهر مى شود، و اگر از يكى از اين صفات مذكور اثر خاص به آن ظاهر نشود، معلوم مى شود صفت مذكور آن طور كـه بـايـد در نـفـس جـاى خـود را نـگـرفته و ثابت نشده ، و يكى از آثار ايمان به خدا و رسول او اطاعت از دستوراتى است كه خدا و رسول داده اند.
و از همينجا است كه روشن مى گردد اولا امر كردن خداى تعالى مؤ منين را به ايمان در حقيقت امـر كردن به افرادى است كه مرتبه اى از ايمان را دارند، به اين كه مرتبه اى بالاتر از آن را دارا شوند، و اين نوع امر كردن اشاره به است كه آن مقدار ايمانى كه ماءمور دارد بـراى آمـر قـانـع كـننده و رضايت آور نيست ، ماءمور بايد مرتبه بالاترى را كسب كند، و ثانيا اين كه جمله (امنوا باللّه و رسوله و انفقوا) امر به انفاق است ، با اشاره به اين كـه انـفـاق اثـر صـفـتى است كه ايشان متصف به آنند، پس بايد به خاطر همان صفت باز انـفـاق كنند، در نتيجه بايد گفت : برگشت جمله مورد بحث به اين است كه مى خواهد انفاق مؤ منين را با ايمان آنان تعليل كند.
وجه و نكته اينكه فرمود از آنچه كه خدا شما را در آن جانشين كرده انفاق كنيد
 (و انفقوا مما جعلكم مستخلفين فيه ) - (استخلاف انسان ) به معناى خليفه كردن او است ، و مراد از خليفه كردن انسان يا اين است كه خداى سبحان انسان را در زمين جانشين خود كند، همچنان آيه شريفه (انى جاعل فى الارض خليفة ) به آن اشاره مى كند.
حـال بـايـد ديد بنابر اين فرض به چه ملاحظه از اموالى كه در دست مؤ منين است تعبير كرده به چيزى كه خدا ايشان را در آن خليفه خود كرده ؟
جـواب ايـن سـوال ايـن اسـت كه : اين تعبير هم واقعيتى را بيان مى كند، چون واقعا آدمى در آنـچـه دارد خـليـفـه خـداست ، (چون هم خودش و همه اموالش ملك خدا است )، و هم ايشان را در انـفـاق كـردن تـشـويـق مـى نـمـايـد، چـون وقـتـى مـؤ مـنـيـن مـتـوجـه و مـتـذكـر شـونـد كـه مـال ايـشـان مـلك خـدا اسـت ، و ايـشـان در آن امـوال خـليـفـه خـدا و وكلاى از ناحيه اويند، هر تـصـرفـى بـكـنـنـد به اذن او مى كنند قهرا انفاق كردن بر آنان آسان مى شود، و در اين عمل خير، احساس سنگينى نمى كنند.
و يـا مـراد از خـليـفـه كـردن انـسان اين است كه : خدا ايشان را جان شين پيشينيان خود در آن امـوال كـرده ، قـبـلا ايـن امـوال در دسـت ديـگـران بـود، بـعـد از در گـذشـت آنان به ايشان مـنـتـقـل گـرديد، و در چنين فرضى اگر از اموال اينطور تعبير كرده ، براى اين بوده كه بـاز بـه بـيـانـى ديگر تشويقشان به انفاق كرده باشد، چون وقتى بياد آورند كه اين امـوال قـبـلا در دست ديگران بوده ، و آنان وفا نكرده ، متوجه مى شوند كه به ايشان نيز وفا نخواهد كرد، وزودى آن را براى ديگران خواهند گذاشت ، و با دست تهى خواهند رفت ، پـس چـه بهتر كه تا اختيار آن را در دست دارند برگ عيشى بگور خود بفرستند، و معلوم اسـت كـه انـسـان بـا داشـتـن طـرز تـفـكـرى ايـن چـنـيـن در مـسـاءله انـفـاق دسـت و دل بازتر مى شود، و آسان تر دل از مال دنيا بر مى كند، و در راه خدايش خرج مى كند.
(فـالذين امنوا منكم و انفقوا لهم اجر كبير) - در اين جمله وعده اجرى بزرگ در برابر انـفـاق مـى دهـد، تـا مـؤ مـنـيـن را به بيانى ديگر تشويق به نموده ، تشويق هاى قبلى را تـاءكـيـد كـنـد. و مـراد از ايـمـان در ايـنـجـا ايـمـان بـه خـدا و رسول است .

و ما لكم لا تؤ منون باللّه و الرسول يدعوكم لتومنوا بربكم ...)
مراد از (ايمان ) ايمانى است كه داراى اثر باشد، كه يكى از آثار آن انفاق در راه خدا اسـت - و اگـر خواستى اينطور بگو - مراد از ايمان اين است كه : آثار آن مقدار ايمانى را كه دارند مترتب كنند.
در جـمـله (و الرسـول يـدعوكم لتومنوا بربكم ) از خداى تعالى تعبير به (رب ) كرده ، و رب را به ضمير (كم - شما) اضافه كرده ، تا به دعوت و امر اشاره كرده باشد، گويا فرموده : شما را به اين علّت دعوت ايمان به خدا كرده كه خدا رب شما است ، و واجب است كه به وى ايمان آوريد.
مراد از ميثاقى كه از مؤ منين گرفته شده است
(و قـد اخـذ مـيـثـاقـكـم ان كـنـتـم مـؤ مـنـيـن ) - ايـن جـمـله تـوبـيـخـى را كـه از اول آيه فهميده مى شد تاءكيد مى كند، و ضمير در اخذ - گرفت به خداى سبحان برمى گـردد، البـتـه مـمـكـن هم هست كه به رسول خدا (صلى اللّه عليه و آله وسلم ) برگردد، (چـون رسول خدا (صلى اللّه عليه و آله وسلم ) هم از مسلمانان بيعت و ميثاق مى گرفت ) و بـه هـر حـال منظور از ميثاقى كه گرفته شده همان چيزى است كه شهادت هر مسلمانى بر آن دلالت دارد، آرى شـهـادت مـسـلمـان بـر وحـدانـيـت خـدا و رسـالت رسول او در آن روزى اسلام مى آورد دلالت داشت بر اين كه از همين روز تسليم و مطيع خدا و رسول است .
بـعـضـى از مـفـسـريـن گـفته اند: مراد از ميثاق آن عهدى است در روز الست در عالم ذر از هر انـسـانـى گـرفـتـه اند، و بنابر اين احتمال ضمير در (اخذ) تنها مى تواند به خداى سبحان برگردد، و ليكن اين احتمال از سياق كه سياق احتجاج عليه مؤ منين است بدور است ، براى اين كه مؤ منين به ياد چنين ميثاقى نبودند. علاوه براين ، ميثاق در عالم ذر اختصاص به مؤ منين ندارد، كفار و منافقين هم ، چنين ميثاقى سپرده اند.

هو الذى ينزل على عبده ايات بينات ليخرجكم من الظلمات الى النور...

مـراد از (آيـات بـينات ) آيات قرآن كريم است ، كه فرائض دينى را براى آنان بيان مـى كـنـد، و فـاعـل (ليـخـرجـكـم - تـا خـارجـتـان كـنـند) ضميرى كه به خدا و يا به رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـرمـى گـردد، گـو ايـن كـه بـرگـشـت احـتـمـال دوم هـم هـمـان احـتـمـال اول اسـت ، (چـون بـه هـر حال خداست كه انسان ها را هدايت مى كند و رسول او واسطه است ) پس ميثاق هم ميثاق او است ، كه يا آن را بدون واسطه گرفته ، و يا به وساطت رسولش گرفته است ،
مترجمه الميزان ج : 19 ص : 268
هـمـچنان كه ايمان به او و به رسولش نيز ايمان به او است و به همين جهت در صدر آيه فرمود: (چرا به خدا ايمان نمى آوريد)، و نام رسولش را نبرد، تا اشاره كرده باشد كه ايمان به رسولش نيز ايمان به او است .
(و ان اللّه بـكـم لروف رحـيـم ) - در ايـن كه آيه شريفه را با ذكر رافت و رحمت خدا خـتـم كـرد اشـاره اى اسـت بـه ايـن كـه آن ايـمـانـى كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) ايـشـان را به سويش مى خواند خير ايشان و صـلاح ايشان است ، چون تنها كسانى كه از آن ايمان بهره مند مى شوند خود ايشانند، نه خدا از آن سودى مى برد و نه رسولش ، پس در اين خاتمه آن ترغيب و تشويق بر ايمان و انفاق كه در صدر بود تاءكيد شده است .
تـــوبـــيـــخ شـــديـــد كـــســـانـــى كـــه از انـــفـــاق مـــالى كـــه خـــدا تـــنـهـا وارث آنـسـتبخل مى ورزند
و ما لكم الا تنفقوا فى سبيل اللّه و لله ميراث السموات و الارض

كـلمـه (مـيـراث ) مـعـنـاى مـالك شـدن مـالى اسـت كـه از مـيـت بـه بـازمـانـدگـانـش مـنـتقل مى شود، و اضافه ميراث به آسمان ها و زمين اضافه بيانيه است ، يعنى مى خواهد بفرمايد آسمان ها و زمين با آنچه در آن دو است همان ميراث است ، پس آنچه خدا در آسمان ها و زمـيـن خلق كرده و صاحبان عقل چون انسان آنها را ملك خود پنداشته ملك خدا است . خلاصه ايـن كـه مـى خـواهـيـم بـگـويـيـم كـلمـه آسـمـان هـا و زمـيـن شـامـل مـوجـوداتـى هـم كـه از مـواد آسـمان ها و زمين خلق شده اند و انسان ها آنها را به خود اختصاص داده و در آن تصرف مى كنند مى شود، و اختصاص مذكور ملكى است اعتبارى ، كه خـدا ايـشـان را هـدايت كرد به اين كه آن را اعتبار كنند، و با اعتبار آن جهات زندگى دنياى خود را نظم بخشند.
چـيـزى كـه هـست نه انسان ها باقى مى مانند، و نه آن ملك هاى اعتبارى برايشان باقى مى مـانـد، بـلكـه انـسـان هـا مـى مـيـرنـد و آن مـلكـهـا بـه افـراد بـعـد از ايـشـان مـنتقل مى شود، و همچنين انسان ها مى ميرند، و اموال دست به دست مى گردد تا باقى نماند مگر خداى سبحان .
پـس مـثـلا زمـيـن و آنـچـه در آن اسـت و آنـچه بر روى آن است و براى بشر جنبه ماليت دارد يـكـپـارچـه و هـمـيـشـه مـيـراث اسـت ، چـون هـر طـبـقـه از طـبـقات ساكنين زمين آنها را از طبقه قبل ارث مى برد، در نتيجه ميراثى دائمى است ، كه دست به دست مى چرخد، از جهت ديگرى نـيـز ميراث است ، براى كه روزگارى خواهد رسيد كه تمامى انسان ها از بين مى روند، و براى آن نمى ماند مگر خدايى كه انسان ها را خليفه خود بر زمين كرده بود.
پـس بـه هـر دو جـهـت و هـر دو مـعـنـا مـيـراث آسـمـان هـا و زمين براى خدا است ، اما به معناى اول ، بـه خـاطـر ايـن كـه خـداى تـعـالى مـال دنـيـا را بـه اهـل دنـيـا تـمـليـك كـرده بـود، البـتـه تـمـليـكـى در عـيـن حال خودش باز مالك بود و هست ،
و لذا فـرمـوده : (لله مـا فـى السـمـوات و الارض ) و نـيـز فـرمـوده : (و لله مـلك السـمـوات و الارض ) و بـاز فـرمـوده : (و اتـوهـم مـن مال اللّه الذى اتيكم ).
و امـامـعـنـاى دوم ، بـراى ايـن كـه از ظـاهـر آيـات قـيـامـت از قبيل آيه (كل من عليها فان ) و غير آن بر مى آيد كه همه انسان هاى روى زمين فانى مى شوند، و آنچه از آيه مورد بحث زودتر ذهن مى رسد اين است كه مراد از ميراث بودن آسمان ها و زمين همين معناى دوم باشد.
و بـه هـر حـال در آيـه شـريـفـه تـوبـيـخ سـخـتـى از بـخـيـل هـا شـده ، كـه از مـال خـدا در راه خـدا انـفـاق نـمـى كـنـنـد، بـا ايـن وارث حـقـيـقـى اموال خداى تعالى است ، و اموال نه براى آنان باقى مى ماند، و نه براى غير ايشان ، و اگـر نـفـرمـود: (و له مـيـراث السـمـوات و الارض )، بـا ايـن كـه مـى تـوانـست اينطور بفرمايد، چون قبلا نام اللّه برده شده بود، و اگر به جاى ضمير دوباره اسم ظاهر اللّه را آورده فرمود: (و لله ميراث السموات و الارض ) براى اين بود كه در توبيخ آنان تشديد كرده باشد.
عدم تساوى انفاق در زمان جنگ با انفاق بعد از فتح

لا يـسـتـوى مـنـكـم من انفق من قبل الفتح و قاتل اولئك اعظم درجه من الذين انفقوا من بعد و قاتلوا...

كلمه (استواء) كه مصدر فعل (لا يستوى ) است به معناى همان تساوى معروف است ، مـى خـواهـد بـفـرمـايـد: بـيـن اين دو طايفه تساوى نيست ، و اين دو طايفه عبارتند از: 1 - كـسـانـى كـه قـبـل از جـنگ انفاق كردند، و در جنگ شركت هم جستند. 2 - كسانى كه بعد از پـايـان جـنگ انفاق كردند و قتال نمودند، و اين طايفه دوم در آيه شريفه حذف شده ، چون جمله (اولئك اعظم درجه من الذين انفقوا من بعد و قاتلوا) بر آن دلالت مى كرد.
و مـراد از فـتـح - طـورى كـه گـفـتـه انـد - فـتـح مكّه و يا فتح حديبيه است ، و اين كه قـتـال را عـطف بر انفاق كرده ، خالى از اين اشاره و بلكه دلالت نيست كه مراد از انفاق در راه خدا كه در اين آيات مردم را به انجام آن تشويق كرده انفاق در جهاد است .
و گويا آيه شريفه در اين مقام است كه اين معنا را بيان كند كه در انفاق در راه خدا هر قدر بيشتر عجله شود نزد خدا محبوب تر و من زلت و اجرش بيشتر است ،
(و خـلاصـه آيـه شـريـفـه در مـقـام تـربـيـت انـسـان هـا اسـت ، و مـى خـواهـد تـوصـيه كند عمل خير و از آن جمله انفاق را كه به خاطر اين كه خير است و مرضى خداست دوست بدارند، و در آن عجله كنند، و چون فرصت طلبانى كه صبر مى كنند تا وقتى پيروزى قطعى شد آن وقت دست به جيب مى كنند نباشند)، و گرنه اگر اين نكته در بين نبود، گفتن اين كه در حـوادث گـذشـتـه و انـفـاق كـنـنـدگـان دو طـايـفـه بـودنـد، آنـهـا كـه قـبـل از جـنـگ و فـتـح انـفـاق كـردنـد اجر بيشترى دارند، تا آنهايى كه بعد از فتح انفاق كـردنـد، مـطلبى روشن بود، چون همه مى دانند كه اين آيات بعد از فتح مكّه و جنگ محتملى كـه مـسـلمـانـان اقـدام بـه آن نـمـودنـد، و بـعـضـى جـنـگـهـا كـه بـعـد از فـتـح مـكّه رخ داد نازل شده .
(و كلا وعد اللّه الحسنى ) - يعنى خداى تعالى وعده اجرى نيكو به هر دو طايفه داده ، چـه آنـهـايـى كـه قـبل از فتح قتال و انفاق مى كنند، و چه آنهايى كه بعد از فتح انفاق و قـتال مى كنند، هر چند كه طايفه اول اجر و درجه اى عظيم تر از طايفه دوم دارند، اين وعده مـى خـواهـد طـايـفـه دوم را كـه ديـر جـنـبـيـدنـد دلخـوش سـازد، و بـفـرمـايـد: آنـهـا نـيـز مـشـمـول رحـمـت خـدا مـى شوند، و چنان نيست كه از آن محروم شوند، پس جاى آن نيست كه از رحمت خدا نوميد باشند، هر چند كه دير جنبيدند.
(و اللّه بما تعملون خبير) - اين ذيل مربوط همه مطالب گذشته است ، و مى خواهد هم تـوبـيخ قبلى را شدت بخشد، و هم برابر نبودن دو طايفه از انفاقگران و وعده حسناتى كه خدا هر دو طايفه داده را تثبيت كند، ممكن هم هست تنها مربوط به جمله اخير يعنى جمله (و كـلا وعـد اللّه الحـسـنى باشد)، ولى تعلقش به همه مطالب گذشته فايده عمومى تر دارد.

مـن ذا الذى يـقرض اللّه قرضا حسنا فيضاعفه له و له اجر كريم

راغب مى گويد: آن مـالى را كـه آدمـى بـه ديـگـرى مـى دهـد شـرط آنـكـه مـثـل آن را پـس بدهد قرض مى نامند. ولى صاحب مجمع البيان مى گويد: معناى اصلى اين كلمه قطع است ، و اگر عمل قرض گيرنده را هم قرض خوانده اند به مناسبت بوده كه او آن مال را از صاحبش - البته با اذن او - بريده ، و شرط كرده كه عوض آن را به وى بـدهـد، و سـپـس در معناى مضاعفه گفته است : اين كلمه به معناى دو چندان و يا چند برابر هراست ، (مثلا عدد بيست مضاعف و چند برابر عدد چهار است ).
و درباره كلمه (اجر) راغب گفته : كلمه اجر و اجرت عبارت است از پاداش و ثوابى كه در مقابل عمل ما به خودمان برمى گردد، حال چه اين كه دنيايى باشد (مانند اجرت خياطت و زراعـت و امـثـال ايـنـهـا)، و يا اجر اخروى باشد. و سپس اضافه مى كند كه اين كلمه جز در مـورد سـود و فـايـده اسـتـعـمـال نـمـى شـود، يـعـنـى اثـر بـدى كـه از عـمـل بـد مـن عـايـدم مـى شـود اجر ناميده نمى شود، به خلاف كلمه (جزا) كه هم در نفع بـكـار مى رود، و هم در ضرر، (هم عذاب دوزخ را جزاى تبهكاران مى نامند، و هم نعيم بهشت را جزاى نيكوكاران ) - اين بود خلاصه گفتار وى .
تـــوضـــيـــحـــى دربـــاره اجـــر دادن خـــدا بـــه بـــنـــده و ايـــنـــكـــه اجـرى كـه خـدا درمـقـابـل عـمـل عـبـد مـى دهـد تـفـضـلى اسـت از او عزوجل
البـتـه در مـورد عـطـايـاى خـدايـى بـايد دانست كه آنچه خدا به عنوان پاداش در برابر اعـمـال خـيـربـنـدگـان مـى دهد تفضلى است از او، نه اين كه بنده از او طلبكار و مستحق آن بـاشـد، چـون عـبـد و آنـچـه مـى كـنـد هـمـه مـلك طـلق خـداى سـبـحـان اسـت ، مـلكـى كـه قابل نقل و انتقال نيست ، (ملكى كه بعداز تمليك به غير، باز باقى است )، چيزى كه هست خـداى تـعـالى خـودش بـه اعـتـبار قانونى ، عبد را مالك اجر و ثواب اعتبار كرده ، و او را نـخـسـت مـالك عـمـل خـود و سـپـس مـالك آثـار عـمـل خـويـش از قـبـيـل كـيـفـر و پـاداش دانـسـتـه ، ومـعـنـا بـا ايـن كـه مـالك عـبـد و عـمـل خـود او اسـت ، تـفـضـل ديـگـرى اسـت از او، آنـگـاه از مـيـان هـمـه اعمال عبد آنچه محبوب او است و خير است انتخاب نموده ، وعده ثوابى در برابرش داده ، و ايـن ثـواب را خـود او اجـر خـوانـده (بـا ايـن كـه در واقـع اجـر و جـزا نـيـسـت ) و ايـن هـم تـفـضـل ديـگـرى اسـت از او، چـون خـود خـداى تـعـالى از ايـنـگـونـه اعـمـال عـبـد اسـتـفـاده نـمى كند، نه در دنيا و نه در آخرت ، بلكه تنها خود عبد است كه از پاداش اعمال نيكش بهره مند مى شود، مع ذلك پاداش آن را اجر خوانده و فرموده : (للذين احـسنوا منهم و اتقوا اجر عظيم )، و نيز فرموده : (ان الذين امنوا و عملوا الصالحات لهم اجـر غـير ممنون ) و در جايى ديگر بعد از توصيف بهشت و نعيم آن مى فرمايد: (ان هذا كـان لكـم جـزاء و كـان سـعـيـكـم مـشـكـورا)، و از سـوى ديـگـر هـمـيـن كـه ايـن تفضل خود را شكرى از ناحيه خود نسبت به بنده خواند،
و آن را عطايى بدون منت ناميد، نيز تفضلى ديگر است .
تـــوضـــيـــحـــى دربـــاره اجـــر دادن خـــدا بـــه بـــنـــده و ايـــنـــكـــه اجـرى كـه خـدا درمـــقـــابـــل عـــمـــل عـــبـــد مـــى دهـــد تـفـضـلى اسـت از او عزوجل بيان حد اعلاى تشويق به انفاق در راهخدا،
 در آيـه مـورد بحث تشويقى بالغ به انفاق در راه خدا شده ، كه مافوق آن تصور ندارد، چون از يك سو سوال كرده كه آيا كسى هست كه چنين قرضى به خدا دهد؟ و از سوى ديگر او را قـرض دادن بـه خداى سبحان ناميده ، كه پرداخت آن بر قرض گيرنده واجب است ، و از سوى سوم چنين مقاطعه و طى كرده كه هرگز عين آنچه گرفته پس نمى دهد، بلكه به اضـعـاف مـضـاعـف مـى دهـد، و بـه ايـن هـم اكتفاء ننموده اجرى كريم بر آن اضافه كرده ، فرموده : خدا در آخرت قرض خود را به اضعاف مضاعف ادا مى كند، و اجرى كريم هم مى دهد و اجـر كـريـم ، اجـرى اسـت كه در نوع خودش پسنديده ترين باشد و اجر اخروى همينطور اسـت ، چـون اجـرى اسـت مـافـوق آنـچـه مـمكن است به تصور در آيد، و در هنگام حاجتى است حياتى ترين هنگام حاجتى كه تصور شود.

يوم ترى المؤ منين و المومنات يسعى نورهم بين ايديهم و بايمانهم

كـلمـه (يوم ) ظرف است براى جمله (له اجر كريم )، يعنى در روز چنين و چنان اجرى كـريـم دارد، و مـراد روز قـيـامـت اسـت ، و خـطـاب در جـمـله (تـرى - مـى بـيـنـى ) رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) و يا به تمامى افرادى است كه حس شنوايى دارند، و خطاب به آ نان صحيح است ، (و مانند خطاب ديوانگان لغو نيست )، و ظاهرا حرف باء در جمله (باءيمانهم ) معناى حرف (فى ) باشد.
و معناى آيه اين است كه : هر كس قرضى نيكو به خدا بدهد اجرى كريم دارد، در روزى كه - تـو اى پـيـامـبـر و يـا تـو اى شـنـونـده و بـيـنـنـده عـاقل - مى بينى دارندگان ايمان به خدا از مرد و زن نورشان پيشاپيش جلوتر از آنان و بدان سوى كه سعادت آنان آنجاست مى دود.
اين آيه شريفه مطلق است ، شامل مؤ منين هر امتى مى شود، و اختصاصى به امت اسلام ندارد، و اگـر از (تـابـيـدن نـور) تـعـبـيـر به (سعى و دويدن ) كرده براى اين بود كه اشـاره كـرده بـاشـد بـه ايـن كـه چـنـيـن كـسـانـى بـه سوى درجاتى از بهشت كه خداوند بـرايـشـان تـهـيه ديده مى شتابند، در حالى كه هر لحظه و يكى پس از ديگرى درجات و جـهـات سـعادت و مقامات قرب برايشان روشن مى گردد، تا جايى كه ديگر نورشان به حـد تـمـام و كـمال برسد، همچنان كه در جايى ديگر فرموده : (و سيق الذين اتقوا ربهم الى الجنة زمرا) و نيز فرموده : (يوم نحشر المتقين الى الرحمن وفدا) و باز فرموده :
(يو لا يخزى الله النبى و الذين امنوا معه نورهم يسعى بين ايديهم و بايمانهم يقولون ربنا اتمم لنا نورنا).
مـفـسـريـن در تـفـسـيـر مـفـردات ايـن آيـه اقـوالى مـخـتـلف دارنـد، كـه بـه خـاطـر بـى دليـل بودن آنها در لفظ خود آيه ، از نقلش صرفنظر كرديم ، و به زودى تفسيرى كه در روايات از آنها شده در بحث روايتى آينده از نظرتان خواهد گذشت .
(بـشـريـكـم اليـوم جـنـات تـجرى من تحتها الانهار خالدين فيها) -قسمت از آيه حكايت بـشـارتـى اسـت كه در روز قيامت مؤ منين و مؤ منات مى دهند، و دهنده آن ملائكه است ، كه به دستور خداى تعالى و تقدير او مى گويند: بشارتتان امروز جناتى است كه از دامنه آنها نـهـرهـا جـارى اسـت ، و شـمـا در آن جـاودانـيـد. و مـراد از بـشـارت مـژده خوشحال كننده است ، كه در آيه همان بهشت است . و بقيه الفاظ آيه روشن است .
(ذلكـه هـو الفوز العظيم ) - اين جمله حكايت كلام خود خداى تعالى است ، و اشاره با كـلمـه (ذلك ) بـه مـطـالب گـذشـتـه اسـت كـه عـبـارت بـود از پـيش رفتن نور آنان و بـشـارتـشان به بهشت ، ممكن هم هست جمله مورد بحث را تتمه كلام ملائكه گرفته و اشاره مذكور را به همان جنات و خلود در آنها دانست .
تـــقـــاضـــاى مـــنـافقان از مؤ منان ، در قيامت ، و جوابى كه به آنان داده مى شود: به دنيابرگرديد و نور به دست آوريد

يوم يقول المنافقون و المنافقات للذين امنوا انظرونا نقتبس من نوركم ...

كلمه (نظر) كه مصدر فعل (انـظـرونـا) اسـت ، اگـر بـدون وسـيـله حـرف (الى ) مـفـعـول بـگيرد، معناى انتظار و نيز معناى مهلت دادن را مى دهد، و اگر با حرف (الى ) متعدى شود، مثلا گفته شود: (فلان نظر اليه - فلانى به آن نظر كرد)، معناى نگاه كـردن را مـى دهـد، و اگـر بـا حـرف (فـى ) مـتـعـدى شـود مـعـنـاى دقـت و تـامـل را مـى دهـد، و كـلمـه (اقـتـبـاس ) كـه مـصـدر فعل (نقتبس ) است به معناى گرفتن قبسى (قطعه اى ) از آتش است .
و از سياق آيه چنين بر مى آيد كه منافقين و منافقات در روز قيامت در ظلمتى هستند كه از هر سـو احـاطـه شـان كـرده و مـانند خيمه اى محاصره شان نموده . و نيز برمى آيد مردم در آن روز مـجـبـور به رفتن به سوى خانه جاودانه خويشند. چيزى كه هست مؤ منين و مؤ منات اين مسير را با نور خود طى مى كنند، نورى كه از جلو ايشان و به سوى سعادتشان در حركت است ،
در نتيجه راه را مى بينند، و هر جا آن نور رفت مى روند تا به مقامات عاليه خود برسند، و امـا مـنـافـقين و منافقات كه فرو رفته در ظلمتند نمى توانند راه خود را طى كنند، و نمى دانـند به كدام طرف بروند. (و نكته مهمى كه از آيه استفاده مى شود اين است كه : اين دو طـايفه كه يكى غرق در نور و ديگرى غرق در ظلمت است در قيامت باهمند)، منافقين همانطور كـه در دنـيا با مؤ منين و در بين آنان بودند، و بلكه مردم آنان را جزو مؤ منين مى شمردند، در قيامت نيز با مؤ منين هستند، اما مؤ منين و مؤ منات پيش مى روند، و به سوى بهشت راه خود را پـيـش مـى گـيـرند، و منافقين و منافقات در ظلمتى كه از هر سو احاطه شان كرده عقب مى مـانند، از مؤ منين و مؤ منات درخواست مى كنند قدرى مهلتشان دهند، و در انتظارشان بايستند تـا ايـشـان هم برسند، و مختصرى از نور آنان گرفته راه پيش پاى خود را با آن روشن سازند.
(قـيـل ارجعوا وراءكم فالتمسوا نورا) - به ايشان گفته مى شود دنيا برگرديد، و بـراى خـود نـورى بـه دسـت آوريـد، گـوينده اين پاسخ يا ملائكه اند. و يا طايفه اى از بزرگان و نخبگان مؤ منين از قبيل اصحاب اعراف .
به هر حال از هر كه باشد به اذن خدا و از طرف او است و خطاب به اين كه (به وراى خـود بـرگـرديـد و نـورى جـسـتـجـو نـمـايـيـد) بـه قـول بـعـضـى از مـفـسـريـن خـطـابـى اسـت طـعـنـه آمـيـز و اسـت هـزايـى ، و ايـن عـكـس العـمـل هـمـان اسـتهزايى است در دنيا به مؤ منين مى كردند، و بنابه گفته اين مفسرين به نـظـر روشـن تـر چـنـيـن مـى رسـد كـه : مـراد از كـلمـه (وراء) دنـيـا بـاشـد، و حـاصـل مـعنا اين باشد كه : به دنيايى كه پشت سر گذاشتيد، و در آن هر چه كرديد بر اسـاس نـفـاق كرديد، برگرديد، و از آن اعمالى كه مى كرديد نورى بگيريد، چون نور امروز كه روز قيامت است يا از اعمال است ، و يا از ايمان ، و شما در دنيا نه ايمان داشتيد و نه عمل .
البـتـه مـمـكـن اسـت هـمـيـن وجـه را طـور ديـگـرى تـوجيه كرد كه هم جداگانه باشد، و هم مشتمل بر استهزا نباشد، به اين كه بگوييم : جمله (ارجعوا) امر مى كند به اين كه به دنـيـا بـرگـردند، و در آنجا ايمان واقعى و اعمال صالح كسب بكنند، و ليكن نمى توانند برگردند، در نتيجه گوينده نمى خواهد منافقين و منافقات را استهزا كند، بلكه مى خواهد بگويد: كار از كار گذشته و دستتان بجايى بند نيست .
هـمـچـنـان كه نظير اين امر در آيه زير كه آن نيز مربوط به قيامت است آمده ، مى فرمايد: (يـوم يـكـشـف عـن سـاق و يـدعـون الى السجود فلا يستطيعون ... و قد كانوا يدعون الى السجود و هم سالمون .
بعضى ديگر گفته اند: منظور اين است كه : به آن محلى كه نور را تقسيم مى كردند بر گـرديـد، و بـراى خـود نورى بگيريد، و منافقين بدانجا برمى گردند، و اثرى از نور نـمـى يـابـنـد، دو مـرتـبـه بـه سراغ مؤ منين ومى آيند، اما به ديوارى بر مى خورند بين ايـشـان و مـومـنـيـن زده شـده ، وخـود خـدعـه اى است از خداى تعالى ، كه با منافقين مى كند، هـمـانطور كه منافقين در دنيا با خدا نيرنگ مى كردند، و قرآن درباره نيرنگشان فرموده : (ان المنافقين يخادعون اللّه و هو خادعهم ).
مـــقـــصـــود از ديـــوارى كـــه بـــيـــن مـــنـــافـــقـــان و مـــؤ مــنـان زده مـى شـود و مـفـاد ايـنتمثيل در بيان حال منافقان

فضرب بينهم بسور له باب باطنه فيه الرحمة و ظاهرة من قبله العذاب

(سـور شـهر) به معناى ديوار دور شهر است كه در قديم دور هر شهرى مى كشيدند، و ارتـبـاط شـهـر را بـا خـارج قـطع مى نمودند. و ضمير (هم ) در جمله (فضرب بينهم بسور)، به مؤ منين و منافقين هر دو برمى گردد، و معناى جمله اين است كه : بين مؤ منين و مـنـافـقين ديوارى كشيده مى شود كه اين دو طايفه را از هم جدا مى كند، و مانع ارتباط آن دو با يكديگر مى شود.
و در اينكه اين ديوار چيست ؟
بـعـضـى از مـفـسـريـن گـفته اند: اعراف است . اين احتمال بعيدى نيست همچنان كه ما نيز در تـفـسـيـر آيـه شـريـفـه (و بـيـنـهـمـا حـجـاب و عـلى الاعـراف رجال ...) اين احتمال را داديم .
و بعضى ديگر منظور از آن ديوار را غير اعراف دانسته اند.
و معناى اين كه فرمود: (له باب ) اين است كه : ديوار مذكور درى دارد، و اين ، در حقيقت تـشـبـيـهـى اسـت از حـالى كـه مـنـافـقـيـن در دنـيـا داشـتـنـد، چـون منافقين در دنيا با مؤ منين اتصال و ارتباط داشتند
(و مـانـنـد كفار يكسره رابطه خود را با مومنين قطع نكرده بودند)، و با اين كه با مؤ منين ارتـبـاط داشـتند، در عين حال با حجابى خود را از مؤ منين پنهان كرده بودند، (يعنى واقعيت خـود را پنهان كرده بودند، و مؤ منين حتى احتمال هم نمى دادند كه اين افراد ظاهر الصلاح گـرگـانـى در لبـاس مـيـش بـوده بـاشـنـد) و عـلاوه بر اين كه در و ديوار مذكور وضع دنيايى منافقين را - ممثل مى كند، اين فايده را هم دارد كه منافقين از آن در، وضع مؤ منين را مى بينند، و بيش تر حسرت مى خورند، و سرانگشت ندامت مى گزند.
(باطنه فيه الرحمة و ظاهره من قبله العذاب ) - كلمه (باطنه ) مبتدا، و جمله (فيه الرحمة ) مبتدا و خبر، و جملگى خبر است براى باطنه . و همچنين كلمه (ظاهره ) مبتدا، و جـمـله (من قبله العذاب ) مبتدا و خبر و جملگى خبر (ظاهره ). و ضمير در (فيه ) و در (قبله ) به باطن و ظاهر برمى گردد، و از اين كه فرمود: باطن ديوار در آن رحمت و ظـاهـر ديوار از ناحيه ديوار عذاب است ، چنين برمى آيد كه ديوار محيط به مؤ منين است ، و مؤ منين در داخل ديوار، و منافقين در خارج آن قرار دارند.
و ايـن كـه ديـوار مـذكـور داخـلش كـه بـه طـرف مـؤ مـنـيـن اسـت طـورى اسـت كـه مـشـتـمـل بـر رحـمـت اسـت ، و ظـاهـرش كـه بـه طـرف مـنـافـقـيـن اسـت مـشـتـمل بر عذاب است ، با وضعى كه ايمان در دنيا دارد مناسب است ، چون ايمان هم در دنيا نظير همان ديوار آخرت ، براى اهل اخلاص از مؤ منين نعمت و رحمت بود، و از داشتن آن شادى و مـسـرت مـى كـردنـد و لذت مـى بـردنـد، و هـمـيـن ايـمـان بـراى اهـل نـفـاق عـذاب بـود، از پـذيـرفتنش شانه خالى مى كردند، و اصلا از آن ناراحت و متنفر بودند.
استمداد منافقان از مؤ منان و جواب ايشان به آنها

ينادونهم الم نكن معكم ...

ايـن آيـه مـطـلبى استينافى را به عنوان پاسخ از سوالى تقديرى بيان مى كند، گويا شـخـصـى بـعـد از شنيدن آيه قبلى پرسيده : منافقين و منافقات بعد از آنكه با آن ديوار برخورد مى كنند، و آن عذاب را از پشت ديوار مشاهده مى نمايند چه تدبيرى مى انديشند و چه مى كنند؟ در پاسخ فرموده : (ينادونهم - فرياد بر مى آورند).
و مـعناى آيه اين است كه : منافقين و منافقات ، مؤ منين و مؤ منات را بانگ مى زنند كه مگر ما در دنيا با شما نبوديم ؟
و مـنـظـورشـان از ايـن سـخـن ايـن است كه : در دنيا در ظاهر دين با مؤ منين و مومنات بودند، (آنـان نـمـاز مـى خـوانـدند و اينان نيز مى خواندند، و هر كار ديگرى كه مؤ منين مى كردند اينان نيز مى كردند، با اين تفاوت كه مؤ منين و مومنات هر چه مى كردند براى رضاى خدا و تـقـرب بدو مى كردند، و اينان هر چه مى كردند به اين انگيزه مى كردند كه با زبان شكار، سخن گفته باشند، تا زودتر شكار را در دام خود بيفكنند).
و جـمـله (قـالوا بـلى ) تـا آخـر آيه پاسخ مؤ منين و مؤ منات است به ايشان ، كه بله ، شما با ما بوديد، (و لكنكم فتنتم ) و ليكن شما در امتحان به هلاكت افكنديد (انفسكم ) خـود را، (و تـربـصـتم ) و همواره منتظر بوديد و آرزو داشتيد دعوت دينى و متدينين گرفتار بلا و مصيبتى شوند، (و ارتبتم )، و در دين خود در شك و ترديد بوديد، (و غـرتـكـم الامـانـى )، و آرزوهـاى گـونـاگـون و از آن جمله آرزوى خاموش شدن نور دين و بـرگـشـتـن مـتـديـنـين از دين ، شما را مغرور كرد، (حتى جاء امر اللّه )، تا آنكه امر خدا يـعنى مرگ فرا رسيد، (و غركم بالله الغرور) كلمه (غرور) - به فتحه غين - به معناى شيطان است ، و معناى جمله است كه شيطان شما را به خدا مغرور ساخت .
و ايـن آيـه شـريفه به طورى كه ملاحظه مى فرماييد اين معنا را افاده مى كند كه زنان و مـردان مـنـافـق در روز قيامت از زنان و مردان مؤ من كمك مى طلبند، تا شايد به كمك آنان از ظـلمـتـى كـه در آنند نجات يابند، و دست آويز و بهانه شان اين است كه آخر ما در دنيا با شـمـا بـوديـم ، و سپس مى فهماند كه مردان و زنان مؤ من در پاسخشان مى گويند: درست است كه با ما بوديد، ولى دلهايتان مطابق با ظاهر حالتان نبود، چون شما دلهاى خود را گمراه و مفتون كرده بوديد و همواره در انتظار بلا و گرفتارى براى مسلمانان بوديد، و در دينى كه اظهارش مى داشتيد شك و ترديد داشتيد، آرزوهاى خام و شيطان ، شما را فريب داد، و ايـن صـفـات خـبيثه همه آفات قلب است ، پس ‍ دلهاى شما سالم نبود، و در امروز كه روز قـيامت است تنها كسانى سود مى برند كه از دنيا با قلبى سالم آمده باشند، همچنان كه قرآن كريم فرمود: (يوم لا ينفع مال و لا بنون الا من اتى اللّه بقلب سليم ).
دنباله گفتار مؤ منان بر منافقان : شما امروز هيچ ياورى نداريد

فاليوم لا يوخذ منكم فدية و لا من الذين كفروا...

ايـن آيـه تتمه گفتار مردان و زنان با ايمان است ، كه در خطاب به منافقين و منافقات مى گويند،
و در ايـن خـطاب خود كفار را هم اضافه مى كنند، چون منافقين هم در واقع كافرند، و تنها فرقى كه كفار با ايشان دارند اين است كفر خود را علنى و اظهار مى كنند، و مؤ منين در اين خـطـاب مـى گـويـنـد امـروز هـر كسى در گرو عمل خويش است ، هم چنان كه در قرآن كريم فـرمـوده بـود: (كـل نـفـس بـمـا كـسـبـت رهـيـنـه ) ايـنـجـا مثل دنيا نيست كه بتوانيد با دادن رشوه جرم خود را بخريد، امروز از كسى فديه و عوض نـمـى گـيـرنـد، و شـما نمى توانيد از اين راه خود را از عذاب خلاص كنيد، چون راه نجات يـافـتـن از هـر گـرفـتـارى يا دادن عوض است ، كه انسان بدهد و خود را از گرو آن عذاب درآورد، و يـا پـارتـى و يـارى يـاوران اسـت كـه شـما هيچ يك را نداريد، اولى را با جمله (فاليوم لا يوخذ منكم فديه ...) نفى كردند، و دومى را با جمله (ماويكم النار).
(مـاويـكـم النـار هـى مـوليـكـم و بـئس المـصـيـر) - در ايـن جمله به طور كلى هر نوع ناصرى كه بتواند منافقين و كفار را يارى دهد و از آتش برهاند نفى كرده ، مگر يك ياور را، آن هـم خـود آتـش اسـت ، كه مى فرمايد: (هى موليكم - تنها آتش ياور شما است )، چـون جـمـله مـذكور انحصار را مى رساند، و منظور از (مولى ) همان ناصر است ، و جمله مـذكـور نـوعـى طعنه زدن است ، (مثل اين به جنايت كارى بگويند: راه نجات و تنها ياورت چوبه دار است ).
ممكن هم هست كلمه (مولى ) در اينجا به معناى متصدى امر باشد، چون كفار در دنيا براى بـرآوردن حـوايـج زندگيشان از خوردنى و نوشيدنى و جامه و همسر و مسكن غير خدا را مى خـوانـدنـد، و حـقـيـقـت غير خدا همان آتش است ، پس همانطور كه مولاى ايشان در دنيا غير خدا بـود، در آخـرت هم مولايشان آتش خواهد بود، چون همين آتش است كه حوائج آنان را بر مى آورد، طـعـامـى از زقـوم ، و شـرابـى از حـمـيـم ، و جـامه اى بريده از آتش ، و همسرانى از شيطان ها، و مسكنى در درون دوزخ برايشان فراهم مى كند، و خداى سبحان در جاهاى ديگر كلامش ، در آياتى بسيار از آن خبر داده .
بحث روايتى
(روايـاتـى در ذيـل آيه مربوط به انفاق قبل از فتح و بعد از فتح ، گفتگوى منافقان ومؤ منان در قيامت و روايتى درباره آرزوى دراز)
 در الدر المـنـثـور اسـت كه ابن جرير، ابن ابى حاتم ، ابن مردويه ، و ابو نعيم (در كتاب دلائل ) از طـريـق زيـد بـن اسـلم ، از عـطاء بن يسار، از ابى سعيد خدرى ، روايت كرده كه گفت :
در سال حديبيه در ركاب رسول خدا (صلى اللّه عليه و آله وسلم ) از مدينه بيرون شديم تـا بـه عـسـفـان رسيديم ، در آنجا رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: ممكن اسـت مـردمـى نـيـايـنـد كـه شـمـا وقـتـى اعـمـال خـود را بـا اعـمـال آنـان مـقـايـسـه كـنـيـد اعـمـال خـود را نـاچـيـز بـشـمـاريـد. پـرسـيـديـم : يـا رسول اللّه (صلى اللّه عليه و آله وسلم ) آن مردم چه كسانيند آيا از قريشند؟ فرمود: نه ، و ليـكـن اهـل يـمـنـند، كه دلهايى رقيق تر و قلوبى نرم تر دارند، پرسيديم : آيا آنها بهتر از ما هستند يا رسول اللّه ؟ فرمود: اگر هر يك از آنان كوهى از طلا در راه خدا انفاق كـنـنـد هـرگـز بـه يـك چـهـارم اجـر شـمـا و بـلكـه نـصـف آن هـم نـمـى رسـنـد، و هـمـيـن فـصـل مـمـيـز مـيـان مـا و سـايـر مـسـلمـانـان آيـنـده اسـت ، كـه مـا قـبـل از فـتـح مـكـّه در راه خـدا انـفـاق كـرديـم ، (لا يـسـتـوى مـنـكـم مـن انـفـق مـن قبل الفتح و قاتل ...)
مـؤ لف : ايـن مـعـنـا بـه چـنـد طـريـق و بـا عـبـارتـى قـريـب بـه هـم روايـت شـده ، ولى اشـكـال مـتـوجـه آن هـسـت كـه از سـيـاق آيـات مـورد بـحـث بـرمـى آيـد كـه بـعـد از فـتـح نـازل شـده كـه مـنظور از آن فتح ، فتح حديبيه است و يا فتح مكّه است ، و اين روايات مى گويند: آيه قبل از فتح نازل شده ، پس با آيه انطباق ندارد.
و نـيـز در هـمـان كـتـاب اسـت كه عبد بن حميد و ابن منذر از عكرمه روايت كرده اند كه گفت : وقـتـى آيـه شـريـفـه (لا يـسـتـوى مـنـكـم مـن انـفـق مـن قـبـل الفـتـح و قـاتـل ) نـازل شـد ابـو دحـداح گفت : خدا سوگند امروز مبالغ هنگفتى انفاق مى كنم ، تا درجه آن كسانى را دريابم قبل از فتح انفاق كرده بودند، و بعد از من هم كسى نتواند اين ركـورد مـرا بشكند. آنگاه گفت بارالها هر چه را كه ابو دحداح مالك است نصفش در راه تو باشد، و تمامى اموالش را نصف كرد، تا رسيد به لنگه كفشش گفت : حتى اين هم .
و در تـفسير قمى در ذيل آيه (يوم ترى المؤ منين و المومنات يسعى نورهم بين ايديهم و بـايـمـانـهـم ) مـى گـويد: در روز قيامت نور در بين مردم طبق درجات ايمانشان تقسيم مى شـود، و نـورى كـه بـه منافق مى رسد تنها بين انگشت ابهام پاى چپش را فرا مى گيرد، مـنـافـق بـه نـور خـود مـى نگرد، و سپس به مؤ منين مى گويد: بايستيد تا من از نور شما اقـتـبـاس كنم . مؤ منين ايشان مى گويند: به عقب برگرديد و در آنجا براى خود كسب نور كـنيد، درهنگام است كه بين اين دو طايفه ديوارى زده مى شود، ديوارى كه داراى درى است ، از پـشت ديوار مؤ منين را صدا مى زنند كه مگر ما در دنيا با شما نبوديم ؟ مى گويند: بله بوديد، و ليكن شما خود را مفتون و هلاك كرديد،
امام فرمود: يعنى با نافرمانى خدا خود را هلاك كرديد (و تربصتم و ارتبتم ) فرمود: يعنى همواره در انتظار بوديد و شك داشتيد.
و سپس درباره جمله (فاليوم لا يوخذ منكم فدية ) فرمود: به خدا سوگند منظور يهود و نـصـارى نـيـسـت ، بـلكه همين مسلمان اهل قبله است : (ماويكم النار هى موليكم ) فرمود يعنى آتش اولى و سزاوارتر است براى شما.
مؤ لف : منظور امام از اهل قبله ، منافقين از مسلمانان هستند.
و در كـتـاب كـافـى بـه سـنـد خـود از ابان بن تغلب روايت كرده كه گفت : از امام صادق (عـليـه السـلام ) شـنـيـدم مـى فـرمود: زنهار، از آرزوى (دور و دراز) بپرهيزيد، كه خرمى زنـدگـى شما را مى برد، و ديگر هيچ يك از نعمتهايى كه شما داده اند در نظرتان خرم و قـانـع كـنـنـده نـمـى شـود، هـمـيـن آرزوهـا بـاعـث مـى شـود آنـچـه مـوهـبـت و عـطـا كـه خـداى عـزوجـل بـه شـما ارزانى داشته در نظرتان كوچك و بى ارزش ‍ شود، و چون آنچه داريد نـاچـيـز و بـى ارزش شـد، و آنچه نداريد و آرزويش را مى پرورانيد به دست نمى آوريد سراسر عمرتان به حسرت مى گذرد.


سوره حديد، آيات 16 - 24

الم يـاءن للذيـن امـنـوا ان تـخـشـع قـلوبـهـم لذكـر اللّه ومـا نـزل مـن الحـق و لا يـكـونـوا كـالذيـن اوتـوا الكـتـاب مـن قـبـل فـطال عليهم الامد فقست قلوبهم و كثير منهم فسقون (16) اعلموا ان اللّه يحى الارض بعد موتها قد بينا لكم الايات لعلكم تعقلون (17) ان المصدقين و المصدقات و اقرضوا اللّه قـرضـا حـسنا يضعف لهم و لهم اجر كريم (18) و الذين امنوا باللّه و رسله اولئك هم الصـديـقـون و الشـهـداء عـنـد ربـهـم لهم اجرهم و نورهم و الذين كفروا و كذبوا باياتنا اولئك اصـحـاب الجحيم (19) اعلموا انما الحيوة الدنيا لعب و لهو و زينه و تفاخر بينكم و تكاثر فى الاموال و الاولاد كمثل غيث اعجب الكفار نباته ثم يهيج فترئه مصفرا ثم يكون حـطـامـا و فـى الاخـرة عـذاب شـديـد و مـغـفـرة مـن اللّه و رضـوان و مـا الحيوة الدنيا الا متاع الغـرور(20) سـابـقـوا الى مـغـفـرة مـن ربكم و جنة عرضها كعرض السماء و الارض اعدت للذيـن امـنـوا بـاللّه و رسـله ذلك فـضـل اللّه يـوتـيـه مـن يـشـاء واللّه ذو الفـضـل العـظـيـم (21) مـا اصـاب مـن مـصـيـبة فى الارض و لا فى انفسكم الا فى كتاب من قـبـل ان نـبـراهـا ان ذلك على اللّه يسير(22) لكيلا تاسوا على ما فاتكم و لا تفرحوا بما اتـئكـم و اللّه لا يـحـب كـل مـخـتـال فـخـور(23) الذيـن يـبـخـلون و يـامـرون النـاس بالبخل و من يتول فان الله هو الغنى الحميد(24).

ترجمه آيات
آيـا وقـت آن نـشـده آنـانـكـه ايـمـان آورده انـد دلهـايـشـان بـه ذكـر خـدا و مـعـارف حـقى كه نـازل كـرده نـرم شـود؟ و مـانـند اهل كتاب كه پيش از اين مى زيستند نباشند، ايشان در اثر مهلت زياد دچار قساوت قلب شده بيشترشان فاسق شدند (16).
بدانيد كه خدا است كه زمين را بعد از مردنش زنده مى كند، ما آيات را برايتان بيان كرديم تا شايد تعقل كنيد (17).
بـه درسـتى مردان و زنانى كه صدقه مى دهند و به خدا قرضى نيكو مى دهند پاداششان مضاعف خواهد شد، و اجرى ارجمند دارند (18).
و كسانى كه به خدا و رسولان او ايمان آوردند ايشان نزد پروردگارشان همان صديقين و شهدا هستند، و اجر و نور آنان را دارند، و كسانى كه كافر شده آيات ما را تكذيب كردند، ايشان اصحاب دوزخند (19).
بـدانـيـد كـه دنـيـا بـازيـچـه و لهـو و زيـنـت و تـفـاخـر بـيـن شـمـا و تـكـاثـر در امـوال و اولاد اسـت مـثـل آن بـارانـى اسـت كـه كـفار از روييدن گياهانش به شگفت درآيند، و گياهان به منتها درجه رشد برسند، در آن هنگام به زردى گراييده خشك مى شوند، دنياى كـفار نيز چنين است ، البته در آخرت عذاب شديدى است ، و هم مغفرت و رضوانى از ناحيه خداست ، و زندگى دنيا جز متاعى فريبنده نمى باشد (20).
به سوى مغفرتى از پروردگارتان و بهشتى كه عرض آن چون عرض آسمان و زمين است بشتابيد، كه براى كسانى آماده شده كه به خدا و رسولان او ايمان آوردند، و اين فضلى است از خدا كه به هر كس بخواهد مى دهد، و خدا داراى فضلى عظيم است (21).
هـيـچ مـصـيـبـتـى در زمـيـن و نـه در نـفـس خـود شـمـا بـه شـمـا نـمـى رسـد مـگـر آنـكـه قبل از اينكه آن را حتمى و عملى كنيم در كتابى نوشته شده بود، اين براى خدا آسان است (22).
ايـن را بـدان خـاطر نشان ساختيم تا ديگر از آنچه از دستتان مى رود غمگين نشويد، و به آنـچـه بـه شما عايد مى گردد خوشحالى مكنيد، كه خدا هيچ متكبر و فخر فروش را دوست نمى دارد (23).
هـمـان هـايـى كـه بـخـل مـى ورزنـد، و مـردم را هـم بـه بـخـل وا مـى دارند، و كسى كه ازاعراض كند بايد بداند كه خداى تعالى بى نيازى است كه تمامى اعمالش ستوده است (24).
بيان آيات
ايـن قـسـمـت از آيـات سـوره هـمـان هـدف و غـرضـى را دنـبـال مـى كـنـد كـه قـسـمت قبلى دنبال مى كرد، و آن تشويق و ترغيب به ايمان به خدا و رسـول او و انـفـاق در راه خـدا بـود، البته در ضمن ، مؤ منين را عتاب مى كند كه چرا بايد علائم و نشانه هايى از قساوت قلب از ايشان بروز كند، و به منظور تاءكيد در تحريك و تشويق انفاق درجه انفاقگران نزد خدا را بيان نموده ، و با اين لحن دستور به انفاق مى دهـد. كـه : هـان ! بـشـتـابـيـد بـه مـغـفـرت و جـنـت . و نـيـز دنـيـا و اهـل دنـيـا رابـخـل مـى ورزنـد، و مـردم را هـم بـه بـخـل مـى خـوانـنـد مـذمـت مـى كـنـد. و در خـلال آيـات ، نـاگـهـان سـيـاق را كـه مـخـصـوص مـسـلمـانـان بـود بـه سياقى تغيير داده شامل مسلمين و اهل كتاب هر دو بشود، و به زودى توضيحش ‍ خواهد آمد.
عـــتـــاب بـــه مـــؤ مـــنـــيـــن بـــه جـــهـــت قـــســـاوتـــى كـــه دل هـايـشـان را گـرفـتـه و درمقابل ذكر خدا خاشع نمى شود

الم يـاءن للذيـن امـنـوا ان تـخـشـع قـلوبـهـم لذكـر اللّه و مـا نـزل من الحق ...

كلمه (ياءن ) در اصل (ياءنى ) (مضارع انى ) بوده ، به خاطر حـرف (لم ) كـه كـارش جـزم دادن است حرف (ياء) از آن افتاده ، و اين ماده به معناى رسـيـدن وقـت هـر چـيـز اسـت ، و خـشـوع قـلب آن تـاثـيـرى اسـت كـه قـلب آدمـى در قـبـال مشاهده عظمت و كبريايى عظيمى به خود مى گيرد، و منظور از ذكر خدا هر چيزى است كـه خـدا را بـه ياد آدمى بيندازد، و منظور از (مانزل من الحق ) قرآن است ، كه از ناحيه خـداى تـعـالى نـازل شـد، و كـلمـه (مـن الحـق ) بـراى بـيـان آن نـازل شـده است ، و آيه شريفه مى خواهد بفرمايد: شاءن ياد خدا چنين شانى است ، كه هر گـاه نـزد مـؤ مـن بـه مـيـان آيـد بـلادرنـگ دنـبـالش خـشـوعـى در دل مـؤ مـن مـى آيـد، هـمـچـنـان كـه حـق نـازل از نـاحـيـه خـدا هـم ، چـنـيـن شـانـى دارد، كـه در دل كسانى كه به خدا و رسولان او ايمان دارند ايجاد خشوع مى كند.
بـعـضـى گـفـتـه انـد: مـراد از ذكـر خـدا و آن حـقـى كـه نـازل شـده قـرآن است ، و بنابه گفته وى بردن نام قرآن با وصف حق بودنش و ذكر خدا بـودنـش اشـاره بـه است كه هر يك از اين دو وصف قرآن كافى است كه مؤ من را به خشوع وادارد، پـس قرآن بدينكه ذكر خداست مقتضى خشوع است ، همچنان كه بدين جهت كه حق است و از ناحيه خدا نازل شده مقتضى خشوع است .
و در اين آيه شريفه عتابى است به مؤ منين به خاطر قساوتى كه دلهايشان را گرفته ، و در مـقـابـل ذكـر خـدا خـاشـع نـمـى شـود، حـقـى هـم كـه از نـاحـيـه او نـازل شـده آن را نـرم نـمـى كـنـد، و در آخـر حـال ايـشـان را بـه حـال اهـل كـتـاب تـشـبـيـه مـى كـنـد، كـه كـتـاب خـدا بـر آنـان نازل شد، و در اثر آرزوهاى طولانى دلهايشان دچار قساوت گرديد.
(و لا يـكـونـوا كـالذيـن اوتـوا الكـتـاب مـن قـبـل فـطـال عـليـهـم الامـد فـقست قلوبهم ) - اين قسمت از آيه عطف است بر جمله (ان تخشع ...) و مـعـنـاى آيـه ايـن اسـت كـه : آيا وقت آن نرسيده كه (تخشع قلوبهم ) دلهايشان خـاشـع شـود (و لا يـكونوا) و مانند اهل كتاب نباشند...، و كلمه (اءمد) به معناى زمان است .
راغـب مـى گـويد: فرق بين (زمان ) و (اءمد) اين است كه زمان عام است ولى اءمد به مـعـنـاى زمـان خـاصى است ، اءمد عبارت است از لحظه اى كه عمر و مهلت چيزى به سر مى رسـد، ولى زمـان بـه مـعناى از آغاز تا انجام عمر آن است . و لذا بعضى گفته اند: كه دو كلمه (مدى ) و (اءمد) معنايى نزديك بهم دارند.
خـداى تـعـالى بـا ايـن كـلام خـود ايـن حـقـيـقـت اشـاره نموده كه دلهاى مسلمانان مانند دلهاى اهـل كـتـاب دچـار قـسـاوت شـده ، و قـلب قـاسـى از آنـجـا كـه در مـقـابـل حـق خـشوع و تاثر و انعطاف ندارد، از زىّ عبوديت خارج است ، و در نتيجه از مناهى الهـى متاثر نمى شود، و با بى باكى مرتكب گناه و فسق مى شود، و به همين مناسبت در آيه شريفه در رديف جمله (فقست قلوبهم ) جمله (و كثير منهم فاسقون ) را آورد.

اعلموا ان اللّه يحيى الارض بعد موتها...

در ايـن كـه دنـبـال آن عـتـاب كـه بـه مـؤ مـنـيـن كـرد، و بـر قساوت قلب ملامتشان نمود اين تـمـثـيل را آورده كه خدا زمين مرده را زنده مى كند، تقويتى است از حس اميد مؤ منين و ترغيبى است به خشوع .
ممكن هم هست اين جمله را تتمه همان عتاب سابق گرفت ، و گفت : اين جمله مى خواهد مؤ منين را مـتـوجـه كـنـد بـه ايـن خـداى تـعـالى ايـن ديـن را بـه حال خود وا نمى گذارد، كه مردم هر عكس العملى نشان دادند خداى تعالى عكس العملى نشان نـدهـد، بـلكه همواره مراقب آن است اگر ببيند جمعى از مؤ منين دچار قساوت قلب شده اند، و ديـگر در برابر اوامر او خاشع و تسليم نيستند، دلهايى زنده و خاشع پديد مى آورد تا او را آنطور كه خودش مى خواهد بپرستند
(و در بـرابـر اوامـرش خـاشـع باشند، آرى اين همان خدايى است زمين مرده را زنده مى كند، براى او آوردن دل هايى زنده كارى ندارد).
در نـتـيـجـه آيه شريفه در معناى آيه زير مى باشد: (ها انتم هولاء تدعون لتنفقوا فى سـبـيل اللّه فمنكم من يبخل و من يبخل فانما يبخل عن نفسه و الله الغنى و انتم الفقراء و ان تتولوا يستبدل قوما غيركم ثم لا يكونوا امثالكم ).
و بـاز بـه هـمـيـن مـنـاسـبـت كـه قـبـلا چـنـيـن آيـه اى نـازل شـده بـود در ذيل آيه فرمود: (قد بينا لكم الايات لعلكم تعقلون - ما آيات را برايتان بيان كرديم تا شايد تعقل كنيد).

ان المصدقين و المصدقات و اقرضوا اللّه قرضا حسنا يضاعف لهم واجر كريم

اين آيه شريفه داستان (اجر كريم ) و (مضاعف ) را دوباره خاطر نشان كرد، تا به ايـن وسـيـله نـيـز تـرغـيـب در انـفـاق در راه خـدا كرده باشد، در سابق انفاقگران را قرض دهندگان به خدا مى خواند، و در اين آيه صدقه دهندگان را نيز (قرض دهندگان به خدا) خـوانـده ، و اصـل دو كلمه (مصدقين ) و (مصدقات ) كه هم حرف صاد در آنها تشديد دارد، و هـم حـرف دال ، در اصـل مـتـصـدقـيـن و مـتـصـدقـات ، و از بـاب تـفـعـل هـسـتـنـد، و بـر حـسـب يـك قـاعـده صـرفـى حـرف تـاء مـبـدل بـه صـاد شـده . و جـمـله (و اقـرضـوا اللّه ) عـطـف اسـت بـر مـدخـول الف و لام در (المـصـدقـيـن )، و ايـن كـه گـفـتـيـم مـدخـول الف و لام بـراى ايـن بـود كـه الف و لامـى كـه بـر سـر اسـم فاعل در مى آيد معناى الذى را مى دهد.
پـس مـعـنـاى آيـه چـنـيـن اسـت : آن كـسـانـى كـه صـدقه مى دهند و به خدا قرضى نيكو مى پردازند، خداوند آنچه را كه داده اند چند برابر نموده اجرى كريم هم دارند.

و الذين امنوا باللّه و رسله اولئك هم الصديقون و الشهداء عند ربهم ...

در ايـن آيـه شـريـفـه نـفـرمـود: (امـنـوا بـاللّه و رسـوله ) هـمـانـطـور كـه در اول سوره مى فرمود: (امنوا باللّه و رسوله و انفقوا)، و همانطور كه در آخر سوره مى فـرمـايـد: (يـا ايـهـا الذيـن امـنـوا اتـقـوا اللّه و امـنـوا بـرسـوله )، بـلكـه كـلمـه رسول را جمع آورده ، فرمود: (و رسله )، و اين به خاطر آن بود
كـه قـبـل از آيه مورد بحث پاى اهل كتاب هم به ميان آمده بود، و مى فرمود: (و لا تكونوا كـالذيـن اوتـوا الكـتـاب مـن قـبل ) ناگزير به سياق سابق كه سياقى عمومى بود، هم مسلمين مورد گفتگو بودند و هم اهل كتاب برگشته ، در آيه مورد بحث فرمود (امنوا باللّه و رسـله )، و در آيـات بـعـد از آن نـيـز هـمـه جـا سـخـن از رسـولان مـى گويد، (يكجا مى فـرمـايـد: (اعـدت للذيـن امـنـوا بـاللّه و رسـله ) و جـاى ديـگـر يـعـنـى در اوليـن آيـه فـصـل بعدى ) مى فرمايد: (لقد ارسلنا رسلنا بالبينات و من ينصره و رسله )، و اما دو آيه اول و آخر سوره كه كلمه (رسول ) را مفرد آورده بدين جهت بوده كه خطاب در آن دو به خصوص مؤ منين اين امت بود.
مـــقـــصـــود از ايـــنـــكـــه فـــرمـــود مـــؤ مـــنـــان بـــه خـــدا و رسـل نـزد پـروردگارشان صديقتين وشهدايند
 و مراد از ايمان به خدا و پيامبران خدا ايمان خالص است كه طبيعتا جداى از اطاعت و پيروى نـيـسـت ، همانطور كه در آيه (امنوا باللّه و رسوله ) نيز اشاره كرديم ، و مراد از جمله (اولئك هـم الصديقون و الشهداء)است كه مؤ منين را به صديقين و شهداء ملحق سازد، و بـفـرمـايـد: ايـنـان نـيز به آنان مى پيوندند، به قرينه اين كه فرمود: (عند ربهم ) يعنى اينان نزد پروردگارشان صديق و شهيدند، و نيز فرمود: (لهم اجرهم و نورهم ) يـعنى اينان نيز اجر و نور آنان را دارند، پس معلوم مى شود هر چند در ظاهر آيه مؤ منين را صديق و شهيد خواند، ولى قرينه دو جمله مذكور مى فهميم كه منظور اين است كه ملحق به صديقان و شهداء هستند، و با ايشان معامله آنان را مى كنند، و نور و اجرى كه به آنان مى دهند به اينان نيز مى دهند.
و ظـاهـرا مـراد از صـديـقـيـن و شهدا همان هايى باشند كه در آيه شريفه و من يطع الله و الرسول فاولئك مع الذين انعم اللّه عليهم من النبيين و الصديقين و الشهداء و الصالحين و حسن اولئك رفيقا) ذكر شده اند، و ما در تفسير آن گفتيم : مراد از صديقين كسانى هستند كـه مـلكـه صـدق در گفتار و كردارشان سرايت كرده ، در نتيجه آنچه مى گويند انجام هم مـى دهـنـد، و آنـچـه مـى كـنـنـد مـى گـويـنـد، و (شـهـدا) عـبارتند از كسانى كه گواهان اعمال مردم در روز قيامتند، نه كشته شدگان در راه خدا.
در نـتـيـجـه مـى فـهميم كسانى ايمان به خدا و رسولان خدا دارند به صديقان و شهدا مى پـيـوندند، و نزد خدا منزلتى چون منزلت آنان به ايشان مى دهند، و به حكم خدا (نه اين كـه خـودشـان از نـظـر مـقام با آنان برابر باشند، بلكه حكم خدا) پاداش و نورى نظير پاداش و نور آنان خواهند داشت .
(لهـم اجـرهـم و نـورهـم ) - ضـمير در (لهم ) به مؤ منين و دو ضمير (اجرهم ) و (نورهم ) به صديقين و شهدا برمى گردد، و معناى جمله اين است : (براى مؤ منين است اجـر و نـورى از نوع اجر و نور صديقين و شهداء) و همين معنا منظور كسى است كه آيه را معنا كرده به اين كه مؤ منين اجر و نورى دارند نظير اجر و نور آنان .
و چـه بـسـا گفته باشند كه : آيه شريفه مى خواهد اين معنا را بيان كند كه مؤ منين ، همان صـديـقـيـن و شـهـداى حـقـيقى هستند، نه اين ملحق به آنان باشند، و معامله آنان را با ايشان بـكـنـنـد، پـس مـؤ منين ، خود صديقين و شهدايند، و اجر و نور خودشان را دارند، ولى بعيد نيست بگوييم سياق با اين معنا مساعدت ندارد.
و چه بسا بعضى ديگر گفته باشند: كلمه (شهدا) عطف بر كلمه (صديقون ) نيست ، بـلكـه مـطـلبـى نـو را مـى فهماند، مبتدايى است كه يك خبرش جمله (عنداللّه ) و خبر ديـگـرش (لهـم اجـرهـم ) اسـت ، پـس در جـمـله (و الذيـن امـنوا باللّه و رسله اولئك هم الصـديـقـون ) مـطـلب تـمـام مـى شـود، و مطلبى از نو از كلمه (شهدا) آغاز كرده مى فـرمـايـد: (و الشـهـداء عـنـد ربـهـم لهـم اجـرهـم و نـورهم - شهدا نزد پروردگارشان هـسـتـنـد...) هـمـانـطـور كـه در جـاى ديـگـر فـرمـوده : (بـل احـياء عند ربهم ) و در نتيجه منظور از شهدا همان كشتگان در راه خدا خواهند بود، و آنگاه كلام را با جمله (لهم اجرهم و نورهم ) تمام كرده است .
(و الذيـن كـفروا و كذبوا باياتنا اولئك اصحاب الجحيم ) - يعنى و آنهايى كه كفر ورزيـدنـد و آيـات ما را تكذيب كردند اصحاب دوزخ مى باشند، و منظور از اصحاب دوزخ بودن اين است كه از آن جدا نخواهند شد، و دائما در آن هستند.
خـداى سـبحان در آيه مورد بحث متعرض حال دو طايفه از مردم شده ، يكى آنان كه ملحق به صـديـقـيـن و شـهـدا هـسـتـنـد، يـعـنـى بـرجـسـتـگـان از مـردم ، وطـور قـطـع اهـل نـجـاتـنـد، و يـكـى ديـگـر كـفـارى كـه آيـات او را تـكـذيـب كـرده ، و بـه طـور قـطـع اهـل هلاكتند، و آنان عبارتند از شرار مردم كه به هيچ وجه به راه خدا نمى آيند، باقى مى مـانـد طـايـفـه سـومى كه نه نجاتشان قطعى است و نه هلاكتشان ، و آن طايفه عبارتند از: مـردمـى كه ايمان دارند، و در عين حال مرتكب گناهانى هم مى شوند، كه البته اينان هم در بـيـن خـود طـبـقـاتـى هـسـتـنـد و درجـه گـنـاهـكـارى و تـمـردشـان از اطـاعـت خـدا و رسول او مختلف است . و اين كه دو طايفه را نام برد و وضع آنان را بيان كرد،
و طايفه سوم را نام نبرد، داب قرآن و رسم آن است ، كه در بسيارى از مواردى كه متعرض بـيـان حال مردم در قيامت مى شود طبقه سوم را نام نمى برد و بيان نمى كند، كه اين طبقه چه وضعى دارند.
چون مى خواهد اين طايفه را در ميان خوف و رجاء نگه دارد، و خوف و رجاى آنان را تحريك كـنـد، تـا بـه ايـن وسـيـله تـشـويـق و تـحـريـك شـونـد بـه اطـاعـت از خـدا و رسول و به دست آوردن سعادت خود، و اجتناب بورزند از تمرد، و در نتيجه از هلاكت .
و بـه هـمين جهت دنبال آيه مورد بحث به مذمت زندگى دنيا پرداخته ، دنيايى كه عده اى را وادار كـرد از انفاق در راه خدا امتناع بورزند، و بعد از مذمت دنيا دعوتشان كرده به اين كه بـه سـوى مـغـفـرت و جـنـت سـبـقـت گيرند، و سپس اشاره كرده به اين كه آنچه مصيبت بر سـرشـان مـى آيـد چه مصيبت هاى مالى و چه جانى همه در كتابى از سابق نوشته شده ، و قضايش رانده شده بود، پس جا دارد كه هيچگاه از فقر نترسند، و ترس از فقر ايشان را از انـفـاق در راه خـدا باز ندارد، و به بخل و امساك واندارد، و نيز از مرگ و كشته شدن در راه خـدا نـهـراسـنـد، و تـرس از آن ، ايشان را به تخلف از جنگ و تقاعد ورزيدن از پيكار واندارد.

اعـلمـوا انـمـا الحـيـوة الدنـيـا لعـب و لهـو و زيـنـه و تـفـاخـر بـيـنـكـم و تـكـاثـر فـى الاموال و الاولاد...

پـنـج خـصـلت زنـدگـى دنـيـا: لهـو، لعـب ، زيـنـت ، تـفاخر، و تكاثر و سخنى از شيخ بهائىدر اين باره
كـلمـه (لعـب ) بـه معناى بازى نظامدارى است (كه دو طرف بازى به نظام آن آشنايى دارنـد، مانند الك دولك و نظاير آن ) كه اطفال به منظور رسيدن به غرضى خيالى آن را انـجـام مـى دهـنـد. و كـلمه (لهو) به معناى هر عمل سرگرم كننده اى است كه انسان را از كارى مهم و حياتى و وظيفه اى واجب باز بدارد. و كلمه (زينت ) به اصطلاح علم صرف بـنـاى نوع است ، يعنى مى فهماند كه مثلا فلانى به نوعى مخصوص خود را آراسته ، و چـه بـسـا مـنـظـور از آن وسـيـله آرايـش بـاشـد، و بـه ايـن مـنـظـورش اسـتـعمال كنند و آرايش ، عبارت از آن است كه چيز مرغوبى را ضميمه چيز ديگرى كنى تا مردم به خاطر جمالى كه از اين ضميمه حاصل شده مجذوب آن چيز شوند، (مثلا آرايش زنان عبارت از اين است كه زن با طلا و جواهرات و يا رنگهاى سرخ و سفيدى خود را جلوه دهد، و از ضـمـيـمـه كـردن آنـهـا بـه خـود جـمـالى كـسـب كـنـد، بـه طـورى بـيـنـنـده مـجـذوب جـمـال او شـود). و (تفاخر) به معناى مباهات كردن به حسب و نسب است . و (تكاثر در امـوال و اولاد) بـه مـعـنـا اسـت كـه شـخـصـى بـه ديـگـرى فـخـر بـفـروشـد كـه مـن مال و فرزند بيشترى دارم .
و زنـدگـى دنـيـا عـرضـى اسـت زائل ، و سـرابـى اسـت باطل كه از يكى از خصال پنجگانه زير خالى نيست :
يا لعب و بازى است ، يا لهو و سرگرم كننده ، يا زينت است ، (كه حق يقتش جبران نواقص درونـى خـود بـا تـجمل و مشاطهگرى است )، يا تفاخر است ، و يا تكاثر، و همه اينها همان موهوماتى است كه نفس آدمى بدان و يا به بعضى از آنها علاقه مى بندد، امورى خيالى و زائل است كه براى انسان باقى نمى ماند، و هيچ يك از آنها براى انسان كمالى نفسانى و خيرى حقيقى جلب نمى كند.
و از شـيـخ بـهـايـى (رحـمـه اللّه ) نـقـل شده كه گفته است : اين پنج خصلتى كه در آيه شـريـفـه ذكر شده ، از نظر سنين عمر آدمى و مراحل حياتش مترتب بر يكديگرند، چون تا كـودك اسـت حـريـص در لعب و بازى است ، و همين كه حد بلوغ مى رسد و استخوان بنديش ‍ مـحـكـم مـى شـود عـلاقه مند به لهو و سرگرمى ها مى شود، و پس از آنكه بلوغش به حد نـهـايـت رسـيـد، آرايـش خـود و زنـدگـيـش مى پردازد و همواره به فكر اين است كه لباس فـاخـرى تـهـيـه كـنـد، مـركـب جـالب تـوجـهـى سـوار شـود، مـنـزل زيبايى بسازد، و همواره به زيبايى و آرايش ‍ خود بپردازد، و بعد از اين سنين به حـد كـهولت مى رسد آن وقت است كه (ديگر به اينگونه امور توجهى نمى كند، و برايش قـانـع كـنـنـده نـيـسـت ، بـلكـه ) بـيـشـتـر به فكر تفاخر به حسب و نسب مى افتد، و چون سـالخـورده شـد هـمـه كـوشـش و تـلاشـش در بـيـشـتـر كـردن مال و اولاد صرف مى شود.
مثلى براى بيان فريبندگى دنيا
 (كـمـثل غيث اعجب الكفار نباته ثم يهيج فتريه مصفرا ثم يكون حطاما) - اين قسمت از آيـه ، زنـدگـى دنـيـا را كـه انـسـان فـريـب خـورده دل بـه آن مـى بـنـدد، و چيزى نمى گذرد كه به حكم اجبار همه را از كف مى دهد، با مثالى تشريح و بيان مى كند.
كـلمـه (غـيـث ) بـه معناى باران است ، و كلمه (كفار) جمع كافر به معناى زراعت كار اسـت و كـلمه (يهيج ) از هيجان است ، كه معناى حركت است ، و كلمه (حطام ) به معناى گياهى است كه از شدت خشكيدگى مى شكند.
و مـعـنـاى آيـه ايـن اسـت كـه : مـثـل زنـدگـى دنـيـا در بـهـجـت و فـريـبـنـدگـيـش و سـپس در زوال و از دسـت رفـتـنـش ، مـانند بارانى است كه موقع مى بارد، و باعث روييدن گياهان و زراعـت هـا مـى شـود و زراعـت كـاران از رويـيـدن آنـهـا خـوشـحـال مـى شـونـد، و آن زراعـت و گـيـاه هـمـچـنان رشد مى كند تا به حدنهايى نموش بـرسـد، و رفـتـه رفـتـه رو بـه زردى بـگذارد، و سپس گياهى خشكيده و شكسته شود، و بادها از هر سو به سوى ديگرش ببرند.
(و فـى الاخرة عذاب شديد و مغفرة من اللّه و رضوان ) - در اين قسمت از آيه (مغفرت ) قـبـل از (رضـوان ) آمده ، براى اين كه كسى مى خواهد به رضوان خدا درآيد، بايد قـبـلا بـه وسـيـله مـغـفـرت خـدا شـسـتـشو و تطهير شده باشد. و نيز در اين جمله مغفرت را تـوصـيـف كـرد بـه ايـن كـه از نـاحيه خداست ، ولى عذاب را چنين توصيفى نكرد، تا به قـول بـعـضـى هـا اشـاره كـرده باشد به اين كه مطلوب اصلى و آن غرضى كه خلقت به خـاطـر آن بـوده مـغـفرت است نه عذاب ، و اين خود انسان است كه باعث عذاب مى شود، و با خروجش از زى بندگى و عبوديت آن را پديد مى آورد.
(و مـا الحـيـوة الدنـيـا الا متاع الغرور) - يعنى دنيا جز متاعى نيست كه با آن تمتع مى شود و از آن بهره مند مى گردند، و بهره مندى از آن همان فريب خوردن با آن است ، البته ايـن فـريـب خـوردن مـخـصـوص كـسـانـى اسـت كـه بـه دنـيـا دل بسته باشند.
و اين كلام يعنى جمله (و فى الاخرة عذاب شديد و مغفرة من اللّه و رضوان ) به دو روى زندگى آخرت اشاره مى كند، تا شنونده بر حذر شود، و از مغفرت و رضوان كه يك روى آخـرت اسـت ، و عـذاب كـه روى ديگرش است ، مغفرت و رضوان را اختيار كند. و جمله (و ما الحيوة الدنيا الا متاع الغرور) مى خواهد شنونده را بيدار و هوشيار كند، تا مبادا زندگى دنيا با آن غرور خاص به خود مغرورش سازد.
اخـــتـــلاف مـــعـــنـا و مـفـاد آيه : (سابقوا الى مغفرة من ربكم ) با آيه : (و سارعوا الىمغفرة ...)

سابقوا الى مغفرة من ربكم و جنة عرضها كعرض السماء و الارض ...

كلمه (مسابقه ) كـه مصدر فعل امر (سابقوا) است به معناى غلبه جويى در رسيدن به هدف است ، به اين كه هر يك از دو طرف مسابقه حركت خود را سريع تر از حركت حريفش كند، پس در معناى مسابقه چيزى زيادتر از معناى مسارعت هست ، چون مسارعت تنها معناى كوشش در سرعت دادن بـه حـركـت اسـت ، ولى مـسـابـقـه هـم اين معنا را مى رساند و هم اين را مى فهماند كه سرعت دادن بايد طورى باشد زيادتر از سرعت حريف شود.
و بنابر اين ، جمله (سابقوا الى مغفرة ...) تكليفى را مى رساند كه زايد بر تكليفى اسـت كـه آيـه شـريـفـه (و سـارعوا الى مغفرة من ربكم و جنة عرضها السموات و الارض اعدت للمتقين ) افاده مى كند.
و بـا ايـن بـيـان ، نـادرسـتـى ايـن قـول روشـن مـى شـود بـعـضـى گـفـتـه انـد: آيـه آل عـمـران دربـاره سابقين مقربين است ، (كه در سوره واقعه درباره آنان مى فرمود: (و السـابـقـون السابقون اولئك المقربون )) و آيه مورد بحث درباره عموم مؤ منين است . و اسـتـدلال كـرده انـد بـه دو دليل : اول به اين كه : در آيه مورد بحث تنها ايمان به خدا و رسـولان او ذكـر شـده ، بـه خـلاف آيـه آل عمران كه آيات بعدش نشانه هاى ايمان را كه هـمـان اعـمـال صـالح اسـت بيان مى كند. و دوم به اين كه : در آنجا بهشت موعود را به اين وصـف تـوصـيـف مـى كـنـد كـه (عرضها السموات و الارض ) ولى در آيه مورد بحث مى فـرمـايـد: (عـرضـهـا كـعـرض السـماء و الارض ) آنجا پهناى بهشت را به پهناى همه آسـمـان هـا و زمـيـن تشبيه مى كند، و اينجا به پهناى يك آسمان و زمين ، پس معلوم مى شود بهشت سابقين مقربين پهناورتر از بهشت عموم مؤ منين است .
وجه نادرستى اين استدلال همان است كه گفتيم ، و توجه كرديد كه (درست مطلب به عكس اسـت ، يـعـنـى مـشـمـوليـن آيـه مـورد بـحث از نظر رتبه و مقام بلندترند از مشمولين آيه آل عمران براى اين كه ) سبقت معنايى زايد بر معناى سرعت را افاده مى كند، و كلمه سماء در ايـن آيـه بـه مـعـنـاى يـك آسـمـان نـيـسـت ، تـا بـگـويـى پـس بـهـشـت مـشـمـوليـن آيـه آل عمران پهناورتر از بهشت مشمولين اين آيه است ، بلكه به معناى تمامى آسمان ها است ، چـون الف و لام آن الف و لام جنس است ، پس سماء در اين آيه با سماوات در آن آيه منطبق است .
و اگـر در ايـن آيـه مغفرت را جلوتر از جنت ذكر كرده به خاطر (همان است كه در جمله (و فـى الاخره عذاب شديد و مغفرة من اللّه و رضوان )، خاطرنشان كرديم ، و گفتيم جلوتر آوردن مـغـفرت از رضوان براى ) اين است كه زندگى در بهشت يك زندگى طيب و طاهر در عالمى طاهر است ، و كسى موفق به آن مى شود كه قبلا آلودگى ها و قذارتهاى گناهانش ريخته شده باشد.
مراد از اينكه عرض بهشت مانند عرض آسمان و زمين است
و مـراد از كـلمـه (عـرض ) گـشـادى و وسـعـت بـهـشـت اسـت ، نـه عـرض در مـقـابـل طـول و ايـن اسـتعمال استعمالى شايع است ، و گويا خواسته نهايت درجه وسعت را بفهماند.
ولى بـعـضـى گـفـتـه انـد: مـراد از عـرض هـمـان عـرض مـقـابـل طـول اسـت و اگـر تـنـهـا عـرض بـهـشـت را ذكـر كـرد، و نـامـى از طـول آن نـبـرد بـراى ايـن بود كه اين كلمه به معناى خط كوتاهتر از دو خط امتداد است ، و معلوم است كه وقتى عرض بهشت مانند عرض آسمان و زمين باشد
طول آن بيشتر از طول آسمان و زمين خواهد بود.
ليـكـن ايـن وجـه خـالى از تـحكم و بدون دليل سخن گفتن نيست ، براى اين كه هيچ دليلى نـداريـم طـول و عـرض آسـمـان و زمـيـن بـرابـرنـد، و طـول بـهـشـت از عـرض آن زيـادتـر اسـت ، تـا لازمـه اش اين باشد كه وقتى عرض بهشت بـرابر عرض آسمان و زمين بود طولش از طول آن دو بيشتر باشد، چون ممكن است گاهى طـول و عـرض بـرابـر هـم باشند، مانند طول و عرض در مربع و دائره و در سطح كره و غيره ، گاهى هم مى شود كه طول بيشتر از عرض باشد.
مـــقـــصــود از ايـمـان در جـمـله (...اعـدت للذيـن آمـنـوا بـالله و رسله ) ايمان تواءم باعمل است
(اعـدت للذيـن امـنـوا بـاللّه و رسـله ) - در ذيـل آيـه (امنوا باللّه و رسله ) و آيه (و الذين امنوا باللّه و رسله ) گفتيم كه مراد از ايمان به خدا و رسولان او مرتبه عالى از ايمان است ، كه همواره آثارش بر آن مترتب اسـت ، يـعـنـى كـسـى كـه داراى چـنـيـن مـرتـبـه اى از ايـمـان بـاشـد، هـمـواره اعمال صالح مى كند، و از فسوق و گناه اجتناب مى ورزد.
و بـا هـمـيـن بيان فساد گفتار بعضى روشن مى شود گفته اند: در اين آيه بشارتى است بـراى عموم مؤ منين ، (هر چند كه بعضى از ايشان فسق و فجور هم مرتكب بشوند)، براى اين كه فرموده : چنين بهشتى آماده شده براى كسانى كه به خدا و رسولان او ايمان داشته باشند، و اين ايمان را مقيد به عمل صالح و يا ترك گناه نكرده .
و وجـه فـسـاد ايـن گـفـتـار آن است كه : هر چند ظاهر آيه خطاب به عموم كافران و مؤ منين صـالح و طـالح است ، ليكن روى سخن در آن به مؤ منين است ، و ايشان را دعوت مى كندبه آن مـقـدار از ايـمـان كـه دارنـد اكـتـفـا نـكـنـنـد، بـلكـه ايـمـانـى كـسـب كـنـنـد كـه مـلازم بـا عمل صالح باشد، و اگر منظور از ايمان به خدا و رسولان او صرف ايمان باشد هر چند كه توام با عمل صالح نبوده باشد، و بهشت آماده شده نيز براى عموم مؤ منين ، حتى مؤ منين نـامـبـرده بـاشد، با در نظر داشتن اين آيه شريفه ايشان را دعوت مى كند به اين كه به مـغـفـرت و جـنـت سـبقت گيرند، بايد خطاب (سابقوا) متوجه كفار باشد، چون مؤ منين از هـمـان روز اولى ايـمـان آوردند چنين سبقتى را گرفتند، ديگر معنا ندارد باز هم به ايشان گفته شود كه سبقت بجوييد، و حال آنكه مى دانيم سياق آيه با اين وجه سازگار نيست .
(ذلك فضل اللّه يـوتـيـه مـن يـشـاء) - و خـدا خـواسـتـه اسـت ايـن فـضـل خـود را بـه كسانى بدهد كه به خدا و رسولانش ايمان آورده باشند، و اين كه چرا پاداش خدا به مؤ منين را فضلى از ناحيه خدا دانسته ؟ بيانش در سابق گذشت ، و در آنجا گفتيم كه بندگان مستحق و طلبكار هيچ پاداشى از خداى تعالى نيستند.
(و الله ذو الفـضـل العـظـيـم ) - ايـن جـمـله اشـاره اسـت بـه عـظـمـت فـضـل او، و ايـن كـه مـغـفـرت و جـنـتـى خـدا بـه عـنـوان پـاداش بـه ايـشـان مـى دهـد فضل عظيمى است از او.
وجـوه مـتـعـدد در مـعـنـاى آيـه : (مـا اصاب من مصيبة فى الارض و لا فى انفسكم الا فى كتاب...)

مـا اصـاب مـن مـصـيـبـه فـى الارض و لا فـى انـفـسـكـم الا فـى كـتـاب مـن قبل ان نبراها...

كلمه (مصيبت ) به معناى واقعه و حادثه اى است كه به انسان يا هر چيز اصابت كند، و اسـم فـاعـل از مـصـدر اصـابـت اسـت ، و از اصـابه تير هدف گرفته ، و هر چند اصابه حـادثـه از نـظـر مـفهوم اعم است ، هم شامل اصابه حوادث خير مى شود و هم اصابه حوادث شر، و ليكن استعمال آن در شر غلبه دارد، در نتيجه هر وقت كلمه (مصيبت ) اطلاق شود بـلاء و گـرفتارى به ذهن تبادر مى كند، و در آيه مورد بحث هم به همين معنا است ، و مراد از مـصـيـبـتى در زمين و از ناحيه آن به انسان ها مى رسد قحطى و آفت ميوه ها و زلزله هاى ويـرانـگـر و امـثال آن است ، و مراد از مصيبتى كه جان آدمى روى مى آورد بيمارى و جراحت و شـكـسـتـن اسـتـخـوان و مـردن و كـشـتـه شـدن و امـثـال آن اسـت ، و مـراد از بـرء كـه مـصـدر فـعـل نـبـراهـا اسـت خـلقـت از عـدم اسـت ، و ضـمـيـر در فعل مذكور به مصيبت بر مى گردد.
ولى بعضى از مفسرين گفته اند: ضمير مذكور به (انفس ) برمى گردد.
و بعضى ديگر گفته اند: به كلمه (ارض ).
و بـعـضى ديگر گفته اند: به همه اين سه كلمه ،(ارض ) و (انفس ) و (مصيبت ) برمى گردد.
مـؤ يد احتمال اول كه همان برگشتن ضمير به مصيبت باشد اين است كه مقام آيه مقام بيان مـصـائبـى اسـت كـه در دنـيـا واقـع مـى شـود، و بـاعـث نـقـصـى در امـوال و انـفـس مى گردد، و اين نيز باعث مى شود كه مردم از انفاق دست برداشته ازشركت در جهاد تخلف كنند.
و مـراد از (كـتـاب ) لوحـى اسـت كـه در آن هـمـه آنـچه بوده و هست و تا قيامت خواهد بود نوشته شده ، همچنان كه آيات و روايات هم بر آن دلالت دارد، و اگر از ميان مصائب تنها بـه آنـچـه از زمـيـن و از وجـود خـود انـسـان ها ناشى مى شود اكتفا كرد براى اين بود كه گفتگو درباره آنها بود.
بعضى از مفسرين گفته اند: اگر مصيبتى را مقيد كرد به قيد در زمين و در انفس ،
بـراى ايـن بود كه مطلق مصائب در لوح محفوظ نوشته نشده ، چون لوح متناهى است ، ولى حـوادث نـامـتـنـاهـى اسـت ، و معلوم است كه متناهى گنجايش آن را ندارد كه ظرف غير متناهى شود.
و از ايـن گـفـتـار پـيـداسـت كـه صـاحـب گـفـتـار لوح را يـك لوحـى فـلزى و امـثال آن گرفته ، كه در ناحيه اى از نواحى جو آويزان است ، حوادث را با يكى از لغات (يـا فـارسى يا عربى يا غير آن ) در آن نوشته اند، و با خطى نوشته اند كه ما مقاصد خودمان را با آن مى نويسيم ، ولى ما در سابق لوح و قلم را معنا كرديم و به زودى تتمه اى نيز از نظر خواننده خواهد گذشت .
بـعـضـى هـم دربـاره كـتـاب گفته اند كه : مراد از آن علم خداى تعالى است ، ولى اين معنا خلاف ظاهر است ، مگر اينكه منظورشان از علم همان كتابى باشد كه حوادث كه مراتبى از علم فعلى خداست در آن نوشته شده است .
آيـه شريفه با جمله (ان ذلك على اللّه يسير) ختم شده ، تا دلالت كند بر اين تقدير حوادث قبل از وقوع آن ، و راندن قضاى حتمى آن براى خداى تعالى صعوبتى ندارد.
در از دست دادن اندوه مخوريد و در به دست آوردن شادى مكنيد

لكيلا تاسوا على ما فاتكم و لا تفرحوا بما اتيكم ...

ايـن جـمـله بـيـانـگـر عـلّت مـطـلبـى اسـت كـه در آيـه قبل بود البته اشتباه نشود كه در آيه قبل دو چيز بود يكى خبرى كه خدا مى داد از نوشتن حوادث قبل از وقوع آن ، و يكى هم خود حوادث ، و آيه مورد بحث بيانگر خبر دادن خدا است ، نـه خود حوادث ، و كلمه (اسى ) كه مبدا فعل (تاسوا) است به معناى اندوه است ، و منظور از (مافات ) و نيز از (مااتى ) نعمت فوت شده ، و نعمت داده شده است .
و مـعـنـايـش ايـن اسـت كـه : ايـن كـه مـا بـه شـمـا خـبـر مـى دهـيـم حـوادث را قـبـل ازكـه حـادث شـود نـوشـته ايم ، براى اين خبر مى دهيم كه از اين به بعد ديگر به خـاطـر نـعـمتى كه از دستتان مى رود اندوه مخوريد، و به خاطر نعمتى كه خدا به شما مى دهد خوشحالى مكنيد، براى اين كه انسان اگر يقين كند كه آنچه فوت شده بايد مى شد، و ممكن نبود فوت نشود، و آنچه عايدش گشت بايد مى شد و ممكن نبود كه نشود، وديعه اى اسـت كـه خدا به او سپرده چنين كسى نه در هنگام فوت نعمت خيلى غصه مى خورد، و نه در هـنـگام فرج و آمدن نعمت ، (مثل كارمندى مى ماند كه سر برج حقوقى دارد و بدهى هايى هم بايد بپردازد نه از گرفتن حقوق شادمان مى شود و نه از دادن بدهى غمناك مى گردد).
بعضى از مفسرين در پاسخ اين سوال كه چرا فوت شدن را به خود فوت شدنى ها نسبت داد و فرمود: (ما فاتكم - آنچه از شما فوت مى شود) ولى نعمت تازه رسيده را به خدا نسبت داده ، و فرمود: (ما اتيكم - آنچه خدا به شما مى دهد)؟ گفته اند: علتش ‍ اين است كه آمدن نعمت احتياج به علّت دارد، ولى فوت آن احتياجى به مفوت (كسى كه آن را فوت كند) ندارد، چون فوت و فنا، ذاتى هـر چـيـز اسـت ، اگـر به طبع خودش وا گذار شود فوت مى شود و باقى نمى ماند، به خلاف حاصل شدن نعمت و بقاى آن كه علت مى خواهد، و آن خداست ، پس بايد بقاى نعمت و خود نعمت را به خدا نسبت داد.
(و اللّه لا يـحـب كـل مختال فخور) - (مختال ) به كسى مى گويند كه دچار خيلاء و تـكـبـر شده باشد، و تكبر را از اين خيلاء مى گويند كه متكبر چيزى را كه در خود سراغ دارد فـضـيلتى براى خود خيال مى كند - راغب چنين گفته . و (فخور) به معناى كسى اسـت كـه زيـاد افـتـخـار و مـبـاهـات مـى كـنـد، و اخـتـيـال (كـه مـصـدر اسـت بـراى كـلمـه مـخـتـال )، و نيز افتخار ناشى از اين مى شود كه انسان توهم كند كه آنچه نعمت دارد به خـاطـر اسـتـحـقـاق خـودش اسـت ، و اين بر خلاف حق است ، چون او فعلى را كه بايد مستند تـقـديـر خـدا كـنـد بـه اسـتـقـلال نـفـس خـود كـرده ، و ايـن اختيال و افتخار هر دو از رذائل نفسند، كه خدا آن را دوست نمى دارد.

الذين يبخلون و يامرون الناس بالبخل ...

ايـن جـمـله صـفـت و نـشـانـى كـل مـختال فخور را مى دهد، و مى فهماند كه اگر خدا آن دو را دوست نمى دارد، چرا نمى دارد، بـراى ايـن كـه اگـر بـخـل مـى ورزنـد انـگـيـزه شـان ايـن اسـت كـه مال خود را كه تكيه گاه آنان در اين اختيال و افتخار است از دست ندهند، و اگر به مردم هم سـفـارش مـى كنند كه آنها هم بخل بورزند براى اين است كه هر چه را براى ديگران نيز مـى خـواهـنـد، سـخـاوت و بـذل و بـخـشـش در مـردم شـايـع نـشـود، چـون اگـر شايع شود بـخـل آنـان بـيـشـتـر نـمـود مـى كـنـد، و مـردم بـيـشـتـرى مـى فـهـمـنـد كـه فـلانـى بخيل است .
(و مـن يـتـول فـان اللّه هـو الغـنـى الحـمـيـد) - يـعـنـى كـسانى از انفاق در راه خدا رو گـردانـنـد، و از مـواعـظ او پـنـد نـمـى گـيـرنـد كـه اطـمـيـنـان قـلبـى بـرايـشـان حـاصـل نـمـى شـود، صـفـت دنـيـا و نعمت بهشت همان است كه خدا بيان كرده ، و همچنين باور ندارند كه تقدير امور به دست او است ،
چـون او غـنـى است و احتياجى به انفاق آنان ندارد، و حميد هم هست ، در آنچه مى كند محمود و سـتوده است . اين آيات سه گانه كه از جمله (و ما اصاب من مصيبة ) شروع مى شود، و در جـمـله (الغـنى الحميد) ختم مى گردد، به طورى كه ملاحظه مى فرماييد مردم را به انـفـاق و مـبـارزه بـا بخل و امساك دعوت و تشويق مى كند، و مى خواهد تا مردم از اندوه بر آنـچـه از ايـشان فوت مى شود و شادى به آنچه به ايشان مى رسد زهد بورزند، براى اين كه امور از ناحيه خدا مقدر است ، و قضايش از ناحيه او رانده شده ، و در كتابى نوشته شده ، كتابى كه هر چيزى را قبل از قطعى شدنش نوشته است .
بحث روايتى
(روايـــاتـــى در ذيـل آيـه : (الم يـاءن للذيـن آمـنـوا...) و (اولئك هـم الصـديـقون والشهداء...) و درباره حد زهد)
 در الدر المـنـثـور در ذيـل آيه (الم ياءن ) آمده كه : ابن مبارك ، عبدالرزاق و ابن منذر از اعـمـش روايـتـى آورده انـد كـه گـفـت : وقـتـى اصـحـاب رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـه مـديـنـه آمدند، و از زندگى مرفهى كه درداشـتـنـد بـه يـك زندگى فلاكت بارى دچار گشته ، در نتيجه نسبت به پاره اى وظايف سـسـت شدند، در اين آيه مورد عتاب قرار گرفتند، كه مگر وقت آن نشده كسانى كه ايمان آورده اند دلهايشان براى ذكر خدا نرم شود.
مـؤ لف : ايـن روايـت مـعـتـدل تـريـن روايـات وارده در شـاءن نـزول سـوره اسـت ، و گـرنـه روايـتـى ديـگـر از ابـن مـسـعـود نـقـل شـده كـه گـفـت : بـين اسلام ما و بين عتابى كه خدا با آيه (الم يان للذين امنوا ان تـخـشـع قـلوبـهـم لذكـر اللّه ) بـه مـا كـرد بـيـش از چـهـار سال فاصله نشد.
از ظـاهـر ايـن روايـت بـرمـى آيـد كـه ايـن سـوره در مـكـّه نازل شده .
و بـاز در مـعـنـاى آن روايـتـى اسـت كـه نـقـل شـده مـشـعـر بـر ايـن كـه عـمـر بـعـد از نـزول ايـن سـوره مـسـلمـان شـد. كـه ايـن نـيـز دلالت دارد بـر ايـن كـه سـوره در مـكـّه نازل شده ، چون اسلام عمر در مكّه بود، ليكن خواننده توجه فرمود كه سياق آيات سوره بـه هـيـچ وجـه بـا نـزول آن در مـكـّه سـازگـار نـيـسـت ، و مـمـكـن روايـت ابـن مـسـعـود را حـمـل كـرد بـر ايـن كـه خـصـوص آيـه (الم يـاءن ...)، و يا آن آيه و آيه بعدش در مكّه نازل شده ، و بقيه در مدينه .
و در روايـتـى كـه از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) نـقـل شـده آمـده كـه مـهـاجـريـن بـعـد از نـزول قـرآن هـفـده سـال در انتظار بودند، و خداوند دلهايشان را همچنان منتظر نگهداشت ، تا آنكه آيه (الم يـاءن ...) نـازل شـد. و لازمـه ايـن روايـت ايـن اسـت كـه سـوره مـورد بـحـث سال چهارم و يا پنجم از هجرت نازل شده باشد.
و در روايتى ديگر از ابن عباس آمده كه خداى تعالى دلهاى مهاجرين را به انتظار گذاشت ، تـا بـعـد از سـيـزده سـال از نزول قرآن فرمود: (الم ياءن ...) و لازمه اين روايت اين اسـت كـه سـوره مـورد بـحـث در ايـام هجرت نازل شده باشد، و اين دو روايت نيز با سياق آيات سوره نمى سازد.
و نـيـز در الدر المـنـثـور اسـت كـه : ابـن جرير از براء بن عازب روايت كرده كه گفت : از رسـول خـدا (صـلى اللّه عليه و آله وسلم ) شنيدم مى فرمود: مؤ منين امت من شهيدانند، آنگاه ايـن آيه را تلاوت فرمود: (و الذين امنوا بالله و رسله اولئك هم الصديقون و الشهداء عند ربهم ).
و در تـفـسـيـر عـيـاشـى بـه سند خود از منهال قصاب روايت كرده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم : دعا بفرما خدا شهادت را روزيم كند. فرمود: خود شهيد است ، و آنـگاه اين آيه را خواند. مؤ لف : در اين معنا روايتى ديگر است ، و ظاهر بعضى از آنها مانند همين روايت اين است كه مى خواهد شهادت را به كشته شدن در راه خدا تفسير كند.
و در تـفـسـيـر قـمـى بـه سـند خود از حفص به غياث روايت آورده كه گفت : به امام صادق (عـليـه السـلام ) عـرضه داشتم : فدايت شوم حد زهد در دنيا چيست ؟ فرمود: حد آن را خداى تـعـالى در كـتابش بيان كرده ، فرموده : (لكيلا تاسوا على ما فاتكم و لا تفرحوا بما اتيكم ).
و در نهج البلاغه امام (عليه السلام ) فرموده : زهد تماميش بين دو كلمه از قر آن خلاصه شـده ، آنـجـا كه مى فرمايد: (لكيلا تاسوا على ما فاتكم و لا تفرحوا بما اتيكم )، و كسى كه بر گذشته تاءسف نخورد،
و به آينده نيز خوشحال نباشد، هر دو طرف زهد را گرفته است .
مـؤ لف : آن اسـاسـى كـه دو طـرف زهـد بـر آن اسـاس بـنـا شـده ، دل نـبـسـتـن بـه دنـيـا اسـت ، هـمـچـنـان كـه در حـديـثـى مـعـروف آمـده : (حـب الدنـيـا راس كل خطيئة ).
آيات 29 - 25 حديد

لقد ارسلنا رسلنا بالبينات و انزلنا معهم الكتاب و الميزان ليقوم الناس بالقسط و انـزلنـا الحـديـد فـيـه بـاءس شـديـد و مـنافع للناس وليعلم اللّه من ينصره و رسله بالغيب ان اللّه قوى عزيز(25) و لقد ارسلنا نوحا و ابراهيم و جعلنا فى ذريتهما النبوة و الكتاب فمنهم مهتد و كثير منهم فسقون (26) ثم قفينا على اثرهم برسلنا وقفينا بعيسى بـن مـريم و اتيناه الانجيل و جعلنا فى قلوب الذين اتبعوه رافة و رحمة و رهبانية ابتدعوها ما كتبناها عليهم الا ابتغاء رضوان اللّه فما رعوها حق رعايتها فاتينا الذين امنوا منهم اجرهم و كـثـيـر مـنهم فسقون (27) يا ايها الذين امنوا اتقوا اللّه و امنوا برسوله يوتكم كفلين من رحـمـتـه و يـجـعـل لكـم نـورا تـمـشـون به و يغفر لكم و اللّه غفور رحيم (28) لئلا يعلم اهـل الكـتـاب الا يـقـدرون عـلى شـى ء مـن فـضـل اللّه و ان الفضل بيداللّه يوتيه من يشاء و اللّه ذوالفضل العظيم (29).

ترجمه آيات
(و چـگـونـه از انـفاق شانه خالى مى كنيد؟) با اين كه ما رسولان خود را همراه با معجزات روشـن گـسـيـل داشـتـيـم ، و بـا ايـشـان كـتـاب و مـيـزان نازل كرديم تا مردم را به عدالت خوى دهند، و آهن را كه نيروى شديد در آن است و منافع بـسـيـارى ديگر براى مردم دارد نازل كرديم ، تا با سلاحهاى آهنين از عدالت دفا كنند، و تا
خـدا مـعـلوم كـنـد چـه كـسى خدا و فرستادگان او را نديده يارى مى كند، آرى خدا خودش هم نيرومند و عزيز است (25).
و بـا ايـنكه نوح و ابراهيم را فرستاديم ، و نبوت و كتاب را در ذريه او قرار داديم ، در عين حال بعضى از آنان راه يافته و بسيارى از ايشان فاسق شدند (26).
بـه دنـبـال آن رسـولان خـود را گـسـيل داشتيم ، و عيسى بن مريم را فرستاديم ، و به او انـجيل داديم ، و در دل پيروانش رافت و رحمت و رهبانيتى قرار داديم كه خود آنان بدعتش را نـهـاده بـودند، و ما بر آنان واجب نكرده بوديم ، اما منظور آنان هم جز رضاى خدا نبود، اما آنـطـور كه بايد رعايت آن رهبانيت را نكردند، و در نتيجه كسانى كه از ايشان ايمان آورده بودند، اجرشان را داديم و بسيارى از ايشان فاسق شدند (27).
اى كـسانى كه ايمان آورده ايد، به اين پايه از ايمان اكتفا نكنيد، تقوا پيشه كنيد، و به رسـول او ايـمـان بياوريد، تا دوباره رحمت خود را به شما بدهد، و برايتان نورى قرار دهد كه با آن زندگى كنيد، و شما را بيامرزد و خدا آمرزگار و رحيم است (28).
ايـن بـدان جـهـت بـود كـه اهـل كـتـاب نـپـنـدارنـد كـه مـؤ مـنـيـن بـه اسـلام ، راهـى بـه فضل خدا ندارند، و اين كه بدانند كه فضل به دست خداست ، آن را به هر كس بخواهد مى دهد، و خدا داراى فضلى عظيم است (29).
بيان آيات
خـداى تـعـالى پـس از اشـاره قـسـاوتى كه دلهاى مؤ منين را فرا گرفته ، و در نتيجه در امـتـثـال تـكـاليـف ديـنـى و مـخـصـوصـا انـفـاق در راه خـدا كـه مـايـه قـوام امـر جـهـاد اسـت تـثاقل ورزيدند، و آكگاه ايشان را به اهل كتاب تشبيه كرد كه در اثر طولانى شدن مهلت خـدا بـه آنـان دلهـايـشان دچار قساوت گرديد، اينك در اين آيات غرض الهى از فرستادن رسـولان و نـازل كردن كتاب و ميزان همراه ايشان را بيان كرده ، مى فرمايد: غرض از اين ارسـال رسـل و انـزال كـتـب ايـن بـود كـه انبيا مردم را به عدالت عادت دهند، تا در مجتمعى عـادل زندگى كنند، و آهن را نازل كرد تا بندگان خود را در دفاع از مجتمع صالح خود و بسط كلمه حق در زمين بيازمايد، علاوه بر منافع ديگرى كه آهن دارد، و مردم از آن بهره مند مى شوند.
آنگاه فرمود كه نوح و ابراهيم (عليه السلام ) را فرستاد، و نبوت و كتاب را در ذريه آن دو بـزرگـوار قـرار داد، و يـكـى پـس از ديـگـرى رسـولانـى گسيل داشت ، و اين سنت همچنان در تمامى امت ها استمرار يافت ، و نتيجه كار همواره بود كه عده اى از مردم راه حق را يافته ، اكثريتى از ايشان فاسق شدند، و سپس سوره را با دعوت مردم به اين معنا ختم مى كند
ايمان خود را تكميل كنند، تا از رحمت خدا دو چندان عايدشان گردد.

لقـد ارسـلنـا رسـلنـا بـالبـيـنـات و انـزلنـا مـعـهـم الكـتـاب و المـيزان ليقوم الناس بالقسط...

ايـن آيـه مـطـلب تـازه اى از سـر گـرفـتـه ، و بـا آن مـعـنـاى تـشـريـع ديـن از راه ارسال رسل و انزال كتاب و ميزان را بيان مى كند و مى فرمايد كه : غرض از اين كار اين اسـت كـه مـردم بـه قـسـط و عـدالت عـادت كـرده و خـوى بـگـيـرنـد، و نيز به وسيله و با انـزال حـديـد امـتـحان شوند، و برايشان معلوم شود كه چه كسى خداى ناديده را يارى مى كـنـد، و چـه كـسـى از يـارى او مـضايقه مى نمايد، و نيز بيان كند كه امر رسالت از آغاز خـلقـت مـسـتـمـرا در بـشر جريان داشته ، و به طور مداوم از هر امتى جمعى هدايت يافته ، و بسيارى فاسق شده اند.
پـس منظور از كلمه (بينات ) در جمله (لقد ارسلنا رسلنا بالبينات ) آيات بينات اسـت ، آيـاتـى كه وسيله آن بيان مى كند كه رسولان ، فرستاده از جانب اويند، و آن آيات يا عبارت است از معجزات باهره ، و يا بشارت واضح ، و يا حجت هاى قاطع .
مـقـصـود از (كـتـاب ) و (مـيـزان ) در آيـه : (لقـد ارسـلنـا رسـلنـا بالبينات و انزلنامعهم الكتاب و الميزان ...)
 (و انـزلنـا مـعـهـم الكـتـاب ) - مـنـظـور از كـتاب وحيى است كه صلاحيت آن را دارد كه نـوشـتـه شـود و بـه صورت كتاب در آيد، (نه اين كه كتاب جلد شده از آسمان بفرستد) بـلكـه دسـتـوراتـى اسـت كـه مـى شـود آن را نـوشـت ، دسـتـوراتـى كـه مـشـتـمـل اسـت بـر مـعـارفـى ديـنـى ، از قـبـيـل عـقـايـد حـق و اعـمال صالح ، وكتابهاى آسمانى كه معنايش معلوم شد، عبارتند از پنج كتاب 1 - كتاب نـوح ، 2 - كـتـاب ابـراهـيـم ، 3 - كـتـاب تـورات ، 4 - كـتـاب انجيل ، 5 - كتاب قرآن .
(و الميزان ليقوم الناس بالقسط) - مفسرين ، ميزان را به همان تراز و كه داراى دو كـفـه اسـت و سـنـگـيـنـى هـا را بـا آن مـى سـنـجـند تفسير كرده اند، و جمله (ليقوم الناس بـالقـسـط) را غايت و غرض انزال ميزان گرفته ، گفته اند: معناى جمله اين است كه : ما ترازو را نازل كرديم تا مردم را به عدالت در معاملات خود عادت دهيم ، و در نتيجه ديگر خسارت و ضررى نبينند، و اختلالى در وزن ها پديد نيايد، و نسبت ميان اشياء مضبوط شود، چـون قـوام زنـدگـى بشر به اجتماع است ، و قوام اجتماع هم به معاملاتى است كه در بين آنـان دائر است ، و يا مبادلاتى كه با دادن اين كالا و گرفتن آن كالا صورت مى گيرد، و معلوم است كه قوام اين معاملات و مبادلات در خصوص ‍ كالاهايى كه بايد وزن شود به اين است كه نسبت ميان آنها محفوظ شود، و اين كار را ترازو انجام مى دهد.
تـفسير ديگرى كه احتمالا مى شود براى ميزان كرد - و خدا داناتر است - اين است كه : مـنـظـور از مـيـزان ، ديـن بـاشـد، چـون ديـن عـبـارت اسـت از چـيـزى كـه عـقـايـد و اعمال اشخاص با آن سنجيده مى شود،
و ايـن سـنـجـش هـم مـايـه قـوام زنـدگـى سـعـيـده اجـتـمـاعـى و انـفـرادى اسـت ، واحـتـمـال بـا سـيـاق كـلام كـه مـتـعـرض حـال مـردم از حـيـث خـشـوع و قساوت قلب و جديت و سهل انگاريشان در امر دين است سازگارتر است .
وجه تعبير به انزال حديد در: (و انزلنا الحديد)
 بعضى هم گفته اند: مراد از ميزان ، عقل است .
(و انـزلنـا الحـديـد) - ظـاهـرا ايـن انـزال نـظـيـر انـزال در آيـه (و انـزل لكم من الانعام ثمانيه ) ازواج باشد، و ما در تفسير سوره زمر گـفـتـيـم : اگـر خـلقت مخلوقات زمينى را انزال ناميده ، به اين اعتبار است كه خداى تعالى ظـهـور اشـيـا در عـالم هـسـتى را بعد از عدم انزال خوانده ، به اين اعتبار كه هر موجودى از مـوجودات نزد خدا و در عالم غيب خزينه ها دارد، و آن موجود پس از آنكه اندازه گيرى شده ، و در خـور عـالم شـهـادت شـده بـه ظـهـور پـيـوسـتـه اسـت ، و ايـن خـود نـوعـى نـزول اسـت ، هـمـچـنـان كـه فـرموده : (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ).
(فـيـه بـاءس شـديد و منافع للناس ) - كلمه (باءس ) به معناى تاثير شديد اسـت ، ليـكـن غـالبـا در شدت در دفاع و جنگ استعمال مى شود، و بدين جهت فرموده در آهن بـاءسى شديد است ، كه بطور مدام جنگ ها و مقاتلات و انواع دفاعها نياز به آهن داشته ، چون اقسام سلاحهايى كه درست مى كرده اند از آهن بوده ، و بشر از دير باز به اين فلز دست يافته ، و متوجه منافعش شده ، و آن را استخراج كرده است .
و امـا مـنافع ديگرى كه اين فلز براى مردم دارد احتياج به بيان ندارد، چون مى بينيم كه آهن در تمامى شعب زندگى و صنايع مربوط به آنها و دخالت دارد.
(و ليـعـلم اللّه مـن يـنصره و رسله بالغيب ) - اين جمله غايتى است عطف بر غايتى كه حذف شده ، و تقدير كلام چنين است (و انزلنا الحديد لكذا و ليعلم اللّه من ينصره ...)، يعنى ما آهن را براى اين و... نازل كرديم ، و نيز براى اين كه خدا معلوم كند چه كسى او و رسولان - او را يارى مى كند...
و مراد از (يارى كردن پيامبران خدا) جهاد در راه او است ، تا از مجتمع دينى دفاع نموده ، كـلمه حق را بسط دهند، و منظور از اين كه فرمود:نصرت را به غيب مى كنند، اين است كه در حـال غـيـبـت رسـول او را يـارى مـى كـنـنـد، حـال يـا غـيـبـت رسـول از ايـشـان ، و يـا غـيـبـت ايـشـان از رسـول ، و مـراد از ايـن كـه فـرمـود: (تـا خـدا بـدانـد...) ايـن اسـت كه خدا ياوران خود و فرستادگان خود را از آنهايى كه يارى نمى كنند،
متمايز و جدا سازد.
(ان اللّه قـوى عـزيـز) - ايـن جـمـله خـاتـمه آيه است ، و ختم كردن آيه باجمله گويا اشـاره بـاشـد بـه ايـن كـه دسـتـور خـداى تـعـالى بـه جـهـاد بـراى هـمـيـن بـوده كـه امـتـثـال كـنـنـدگـان را از ديـگـران جـدا كـنـد، نـه اين كه خداى تعالى احتياجى به نصرت نـاصـرى داشـتـه بـاشـد، چـون خـدا قوياى است كه به هيچ و جه ضعف در او راه ندارد، و عزيزى است كه ذلت به سويش راه نمى يابد.

و لقد ار سلنا نوحا و ابراهيم و جعلنا فى ذريتهما النبوه و الكتاب فمنهم مهتد و كثير منهم فاسقون

از ايـنـجـا بـه بـيـان ايـن نـكـته شروع شده كه اهتدا و فسق در امت هاى گذشته نيز همواره جـريـان داشـتـه ، و تـا امـروز جـريـان دارد، پس اينطور نيست كه امت و يا امتى از امت ها با تـمـامى افرادش به صلاح گراييده باشند و يا بگروند، بلكه همواره چنين بوده و چنين خواهد بود، كه عده بسيارى از افراد امت به فسق گراييده اند.
و ضـمير در (فمنهم ) و نيز در (منهم ) به ذريه بر مى گردد، و بقيه الفاظ آيه روشن است .

ثـم قـفـيـنـا عـلى اثـارهـم بـرسـلنـا و قـفـيـنـا بـعـيـسـى بـن مـريـم و اتـيـنـاه الانجيل ...


در مـجـمـع البـيـان مـى گـويـد: كـلمـه (تـقـفـيـه ) كـه مـصـدر فـعـل (قـفـيـنـا) اسـت ، بـه مـعـنـاى ايـن اسـت كـه چـيـزى را بـه طـور مـسـتـمـر دنبال چيزى ديگر قرار دهى ، و به همين جهت آخرهاى شعر را قافيه شعر مى گويند، چون همه شعرها به دنبال شعر اول و از نظر قيافه و وزن تابع آن هستند.
و ضمير در جمله (على اثارهم ) به نوح و ابراهيم و سابقين از ذريه آن دو بزرگوار بر مى گردد، به دليل اين كه بعد از نوح هيچ پيامبرى مبعوث نشد مگر آنكه از ذريه آن جناب بود، چون نسل بعد از نوح نسل خود آن جناب بود، به شهادت اين كه عيسى بن مريم بـا ايـن كه از ذريه ابراهيم (عليه السلام ) است مع ذلك خداى تعالى درباره نوح (عليه السـلام ) فـرمـوده : (و جـعلنا ذريته هم الباقين ) و باز فرموده : (و من ذريته داود و سـليـمـان ...) و عـيـسـى ، پـس مـعـلوم مـى شـود مـنـظـور از جـمـله (ثـم قفينا على اثارهم برسلنا...) در پى آوردن لاحقين از ذريه آن دو بزرگوار است
بـعـد از آن دو، كـه سـابقين ذريه آن دو بودند، و در جمله (على اثارهم ) اشاره اى است بـه ايـن كه طريقه اى كه بشر بايد در پيش بگيرد يك طريقه است ، كه آيندگان بايد آن را به دنبال گذشتگان پيش بگيرند.
منظور از اقرار دادن راءفت و رحمت در دل هاى پيروان عيسى (ع )
 (و قـفـينا بعيسى بن مريم و اتيناه الانجيل و جعلنا فى قلوب الذين اتبعوه رافه و رحمة ) - واژه (رافت ) - به طورى كه گفته اند- با واژه رحمت مترادفند.
ولى از بـعـضـى ديـگـر نـقـل شده كه ميان آن دو فرق گذاشته و گفته اند: رافت در مورد دفع شر، و رحمت در مورد جلب خير استعمال مى شود.
و ظـاهـرا مراد از قرار دادن رافت و رحمت در دلهاى پيروان عيسى (عليه السلام ) اين باشد كـه خـدا آنـان را مـوفـق بـه رافـت و رحـمت در بين خود كرده ، در نتيجه بر پايه كمك به يكديگر و مسالمت زندگى مى كردند، همچنان كه ياران پيامبر اسلام را نيز به اين خصلت ستوده و فرموده : (رحماء بينهم ). بعضى هم گفته اند: مراد از قرار دادن رافت و رحمت در دلهاى آنان اين كه ايشان را امر بدان نموده ، و تشويق در آن فرموده ، و وعده ثواب در مقابل آن داده است .
(و رهبانيه ابتدعوها ما كتبناها عليهم ) - كلمه (رهبانيت ) از ماده (رهبت ) به معناى خشيت و ترس است ، و عرفا اطلاق بر ترك دنيا مى شود، به اين كه كسى رابطه خود را از مـردم قـطـع كـنـد و يـكـسـره به عبادت خدا بپردازد، و انگيره اش از اين كار خشيت از خدا باشد. و كلمه (ابتداع ) به معناى اين است كه انسان چيزى را جزو دين كند كه جزو دين نباشد، سنت و عملى را باب كند كه در هيچ دينى نبوده باشد، و جمله (ما كتبناها عليهم ) در معناى پاسخ از سوالى تقديرى است . گويا كسى پرسيده : معناى بدعت گذارى آنان چيست ؟ فرموده : اين كه چيزى را جزو دين كنند كه ما بر آنان ننوشته ايم .
و مـعناى آيه اين است كه : پيروان مسيح (عليه السلام ) از پيش خود رهبانيتى بدعت نهادند كه ما آن را براى آنان تشريع نكرده بوديم .
(الا ابـتـغـاء رضوان اللّه فما رعوها حق رعايتها) - اين استثنا به اصطلاح استثنايى است منقطع ، و معنايش با جمله قبل اين است كه ما آن رهبانيت را برآنان واجب نكرده بوديم ،
ليكن خود آنان براى خوشنودى خدا و به دست آوردن رضوان او آن را بر خود واجب كردند، ولى آنطور كه بايد همان رهبانيت خود ساخته را حفظ نكردند، و از حدود آن تجاوز كردند.
و در ايـن گفتار اشاره اى است به اين كه آن رهبانيتى كه ياران مسيح از پيش خود ساختند، هر چند خداى تعالى تشريعش نكرده بود، ولى مورد رضايت خداى تعالى بوده .
(فاتينا الذين امنوا منهم اجرهم و كثير منهم فاسقون ) - اين آيه اشاره است به اين كه آنها مانند امت هاى رسولان سابق هستند، برخى مومنند و بر اساس ايمان خودشان ماجورند و بيشتر آنها فاسقند، و غلبه با فسق است .
مـــعـــنـــاى امـــر به ايمان به رسول (ص ) در آيه : (يا ايها الذين آمنو اتقوا الله و آمنوابرسوله ...)

يا ايها الذين امنوا اتقوا اللّه و امنوا برسوله يوتكم كفلين من رحمته ...

در ايـن آيـه كـسـانـى را كـه ايـمـان آورده انـد امـر مـى كـنـد بـه تـقـوا و بـه ايـمـان بـه رسـول ، بـا ايـن كه اين اشخاص دعوت دينى را پذيرفته اند، و قهرا به خدا و نيز به رسـول ايـمـان آورده انـد، پـس هـمـيـن امـر مـجـدد بـه ايـمـان بـه رسـول دليـل بـر ايـن اسـت كـه مـراد از ايـن ايـمـان ، پـيـروى كـامـل و اطـاعـت تـام از رسـول اسـت ، چـه ايـن كـه امـر و نـهـى رسـول مـربـوط بـه حـكـمـى از احـكـام شـرع بـاشـد، و چـه اعمال ولايتى باشد كه آن جناب بر امور امت دارد، همچنان كه در جاى ديگر فرمود: (فلا و ربك لا يومنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا مما قضيت و يسلموا تسليما).
پـس ايـمـانـى كه در آيه مورد بحث بدان امر شده ايمانى است بعد از ايمان ، و مرتبه اى است از ايمان ، بالاتر از مرتبه اى كه قبلا داشتند، و تخلف از آثارش ممكن بود، مرتبه اى اسـت كـه بـه خـاطـر ايـن كـه قوى است اثرش از آن تخلف نمى كند، و به همين مناسبت فرمود: (يوتكم كفلين من رحمته )، و كفل به معناى حظ و نصيب است پس كسى كه داراى ايـن مرتبه بالاى از ايمان باشد ثوابى روى ثواب دارد، هم چنان كه ايمانى روى ايمان دارد.
بـعـضـى از مـفـسـريـن گـفـتـه اند: مراد از دادن دو كفل از رحمت ، دادن دو اءجرى است كه به اهـل كـتاب هم وعده اش داده ، گويا فرموده به شما هم دو اجر مى دهد، همان دو اجرى كه به مـؤ منين اهل كتاب وعده داده بود، چون شما هم در ايمان آوردن به رسولان گذشته خدا و به آخرين رسول او مثل ايشانيد،
شما هم ميان احدى از رسولان او فرق نمى گذاريد.
مـراد از نـورى كـه خـدا بـراى مـؤ مـنـيـن قـرار مـى دهـد كـه بدان راه روند و معناى آيه : (لئلايعلم اهل الكتاب ...)
 (و يجعل لكم نورا تمشون به ) - بعضى از مفسرين گفته اند: منظوراست كه در روز قيامت نورى به آنان مى دهد كه با آن در بين مردم آمد و شد مى كنند. و اين همان نورى است كه در آيه (يسعى نورهم بين ايديهم و بايمانهم ) به آن تصريح مى كرد.
ليكن اين حرف درست نيست ، چون مقيد كردن آيه است به قيدى كه هيچ دليلى بر آن نيست ، و اطـلاق آيـه دلالت دارد كـه ايـن مـؤ منين ، هم در دنيا نور دارند و هم در آخرت ، همچنان كه دربـاره نـور دنـيايى آنان آيه شريفه زير بر آن دلالت دارد: (او من كان ميتا فاحييناه و جـعـلنـا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها) و درباره نـور آخـرتـشـان آيـه شريفه زير دلالت مى كند: (يوم ترى المؤ منين و المومنات يسعى نورهم بين ايديهم و بايمانهم ).
(و يـغفر لكم و اللّه غفور رحيم ) - در اين جمله وعده اى را كه از رحمت خود و نور دادن به آنان داده تكميل كرده است .
معناى آيه ..

لئلا يـعـلم اهـل الكـتـاب الا يـقـدرون عـلى شـى ء مـن فضل اللّه ...

از ظـاهـر سـيـاق بـرمـى آيـد كـه در آيـه شـريـفـه التـفـاتـى از خطاب به مؤ منين كه در (يـجعل لكم ) بود به خطاب به شخص رسول خدا (صلى اللّه عليه وآله وسلم ) به كـار رفته باشد، و خطاب در آيه و روى سخن در آن متوجه شخص شخيص آن جناب باشد. و مـراد از (عـلم ) مـطلق اعتقاد است همچنان كه كلمه (زعم ) هم به همين معنا است و كلمه (ان ) مـخـفـف (ان ) اسـت ، و ضـمـير (يقدرون ) به مؤ منين بر مى گردد، و در اين كلام تعليلى است براى مضمون آيه قبلى .
و مـعـنـاى آيـه ايـن است كه : اگر ما ايشان را با اين كه مرتبه اى از ايمان داشتند امر به ايـمـان كـرديـم ، و وعده شان داديم كه دو كفل از رحمت به آنان مى دهيم و نور و مغفرتشان ارزانـى مـى داريـم ، هـمـه بـراى ايـن بـود كـه اهـل كـتـاب خيال نكنند مؤ منين هيچ قدرتى ندارند، و
بـه هـيـچ وجـه دسـتـشـان بـه فـضـل خـدا نـمـى رسـد، و تـنـهـا مـؤ مـنـيـن اهل كتابند كه اگر ايمان داشته باشند اجرشان دو چندان داده مى شود.
بعضى از مفسرين گفته اند: (لا) در (لئلا) زايده است ، و ضمير در جمله (يقدرون ) بـه اهـل كتاب بر مى گردد، و معناى آيه چنين است كه : اگر ما به مؤ منين آن وعده ها را داديم ، براى اين بود كه اهل كتاب كه معتقدند و مى گويند: اگر مؤ منين ما به كتاب اسلام ايـمـان بـيـاورنـد دو اجـر دارنـد، و اگـر نـياورند يك اجر (پس واجب نيست ايمان بياورند)، بدانند كه در اشتباهند، و اگر به كتاب اسلام ايمان نياورند دستشان به هيچ جا بند نيست ، و بـه هـيـچ فـضـلى از خـدا دسـت نـمى يابند، اين گفته آن مفسر است ، ليكن اينطور معنا كردن ، لقمه را از پس گردن به دهان بردن است .
(و ان الفـضـل بـيـد اللّه يـوتـيـه مـن يـشـاء و اللّه ذو الفـضـل العظيم ) -قسمت از آيه عطف است بر جمله (ان لا يعلم )، و معنايش ‍ اين كه : اگر ما آن وعده ها را داديم ، براى اين بود كه چنين و چنان شود، و نيز براى اين بود كه فضل به دست خدا است و خدا داراى فضلى عظيم است .
البـتـه در آيـه شـريـفـه اقـوال و احـتـمـالات ديـگـرى نـيـز هـسـت ، كـه در نقل و بحث پيرامون آنه افايده اى نيست .
بحث روايتى
(رواياتى درباره ميزان ، انزال حديد، بدعت ، رهبانيت در نصرانيت ، انفاق و...
 از جـوامـع الجـامـع نـقـل كـرده انـد كـه گـفـتـه اسـت : جـبرئيل ميزان را نازل كرد و آن را به نوح (عليه السلام ) داده گفت : به قوم خود دستور بده اجناس خود را با اين وزن كنند.
و در احـتـجـاج از عـلى (عـليـه السـلام ) روايـت كـرده كـه در حـديـثـى فـرمـود: مـعـنـاى انـزال در جـمله (و انزلنا الحديد فيه باس شديد) خلقت است ، پس معناى جمله اين است كـه : مـا آهـن را خـلق كـرديـم ، (نـه ايـن كـه از آسـمـان نازل كرده باشيم ).
و در مـجـمـع البـيـان از ابـن مـسـعـود روايـت كـرده كـه گـفـت : مـن در پـشـت سـر رسـول خـدا (صـلى اللّه عليه و آله وسلم ) سوار بر الاغ بودم ، به من فرمود: اى ابن ام عبد! هيچ مى دانى بنى اسرائيل مساءله رهبانيت را از كجا بدعت كردند؟
عـرضـه داشـتـم : خدا و رسولش بهتر مى دانند. فرمود: سلاطين جور بعد از عيسى (عليه السـلام ) بـر آنـان مـسـلط شـدنـد، و مـعـصـيـت هـا را رواج دادنـد، اهـل ايـمـان به خشم آمده با آنان به جنگ برخاستند، و در آخر شكست خوردند و اين كار سه نوبت صورت گرفت ، و در هر سه نوبت شكست نصيب آنان شد، و در نتيجه از مؤ منين به جز عده اى اندك نماند.
اين بار گفتند: اگر دشمنان ، ما را بشناسند و ما خود را به آنان نشان دهيم تا آخرين نفر مـا را نـابـود خـواهند كرد، و ديگر احدى باقى نمى ماند كه به سوى دين دعوت كند، پس بياييد در روى زمين پراكنده و پنهان شويم ، تا خداى تعالى پيغمبرى را كه عيسى وعده اش ‍ را داده مـبـعـوث كـند، و منظورشان از آن پيغمبر، من (محمد) بودم ، ناگزير متفرق شده بـه غـارهـاى كوه پناه برده ، از آن موقع رهبانيت را پى نهادند. بعضى از آنان متمسك به ديـن خـود شـده ، و بـعـضـى ديـگـر بـه كـلى كـافـر شـدنـد، آنـگـاه رسول خدا (صلى اللّه عليه و آله وسلم ) اين آيه را خواند: (و رهبانيه ابتدعوها ما كتبناها عليهم ...).
آنـگـاه فـرمـود: اى ابـن ام عـبـد! آيـا مـى دانـى رهـبـانـيـت امت من چيست ؟ عرضه داشتم : خدا و رسولش داناترند، فرمود: رهبانيت امت من هجرت و جهاد و نماز و روزه و حج و عمره است .
و در كـافـى بـه سند خود از ابى الجارود روايت كرده كه گفت : به امام ابى جعفر (عليه السـلام ) عـرضـه داشـتـم : (مـن فـكـر مـى كـنـم ) خـداى تـعـالى بـه اهـل كـتـاب خـيـر بـسـيـارى داده . پـرسـيد: چه خيرى ؟ عرضه داشتم : همين كه درباره آنان فرموده : (الذين اتيناهم الكتاب من قبله هم به يومنون ... اولئك يوتون اجرهم مرتين بما صـبـروا). مـى گـويد: امام در پاسخ فرمود: خداى تعالى به شما مسلمانان نيز همان را داده كـه ايـشان داده بود، و اين آيه را تلاوت كرد: (يا ايها الذين امنوا اتقوا اللّه و امنوا برسوله يوتكم كفلين من رحمته و يجعل لكم نورا تمشون به )، كه منظور از نورى كه با آن آمد و شد كنيد امامى است كه به وى اقتدا كنيد.
و در مـجـمـع البـيـان از سـعـيـد بـن جـبـيـر روايـت كـرده كـه گـفـت : رسول خدا (صلى اللّه عليه و آله وسلم ) جعفر (طيار) را با هفتاد سوار به سوى نجاشى روانه كرد تا او را دعوت كند، جعفر به نجاشى وارد شد و دعوتش كرد، و او دعوت وى را پذيرفت ، و به رسول خدا (صلى اللّه عليه و آله وسلم )ايمان آورد،
هـمـين كه جعفر خواست برگردد جمعى از افرادى كه به دعوت اسلام ايمان آورده بودند و از اهـل مـمـلكـت نـجـاشى بودند و عده شان به چهل نفر مى رسيد به نجاشى گفتند: به ما اجازه بده به ديدن اين پيامبر برويم و به دست وى اسلام آوريم .
ايـن جمع به اتفاق جعفر آمدند، و از نزديك ، شدت فقر و تنگدستى مسلمين را ديدند، و از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اجـازه ديـدار خـواسـتـه بـه شـرف حضورش نـايـل شده گفتند: يا نبى اللّه ما داراى ثروت بسيارى هستيم ، و ما شدت فقر مسلمانان را ديـديـم ، اگـر اجـازه دهـى بـه وطـن خـود بـرگـرديـم و امـوال خـود را بـا خـود آورده بـا مـسـلمـانـان در آن امـوال مـواسـات كـنـيـم ، رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اجـازه داده نـامـبـردگـان بـرگـشـتـه امـوال خـود را بـا خـود آوردنـد، و در بين مسلمانان تقسيم كردند، و خداى تعالى اين آيه را درباره عمل آنان نازل كرد: (الذين اتيناهم الكتاب من قبله هم به يومنون ... و مما رزقناهم ينفقون ) كه منظور از انفاق همان مواساتى است كه با مسلمانان كردند.
ايـن آيـه و مـخـصـوصـا جـمـله (اولئك يـوتـون اجرهم مرتين بما صبروا) بگوش بقيه اهـل كـتاب كه به اسلام ايمان نياورده بودند رسيد، به اصطلاح سوژه اى به دست آورده بـه مـسلمانان روى آوردند كه به حكم اين آيه هر كس از ما به كتاب شما ايمان بياورد دو تـا اجـر دارد، يـكـى اجـر ايـمـان بـه قـرآن ، و يـكـى هـم اجـر ايمان به كتابهاى آسمانى قبل از قرآن ، و هر كس ايمان نياورد تنها يك اجر دارد، پس ما كه اسلام نياورده ايم يك اجر داريـم ، و شـمـا هـم قـبـلا اهـل كـتـاب نـبـوديـد و تـنـهـا اسـلام را قـبـول كـرده ايـد يـك اجـر داريـد، پـس ديگر چه مزيتى بر ما داريد؟ در پاسخ اين گفتار اهـل كتاب آيه زير نازل شد مى فرمايد: (يا ايها الذين امنوا اتقوا الله و امنوا برسوله ...)، و بـه حكم آن براى مسلمانان نيز دو اجر قرار داد، به اضافه نور و مغفرت ، و در آخر فرمود: (لئلا يعلم اهل الكتاب ) تا اهل كتاب بدانند كه اشتباه كرده اند.
سوره مجادله مدنى است و بيست و دو آيه دارد
سوره مجادله 6 - 1

بـسـم اللّه الرحـمن الرحيم قد سمع الله قول التى تجدلك فى زوجها و تشتكى الى اللّه و اللّه يـسمع تحاوركما ان اللّه سميع بصير(1) الذين يظهرون منكم من نسائهم ما هن امـهـاتـهـم ان امـهـاتـهـم الا الى ولدنـهـم و انـهـم ليـقـولون مـنـكـرا مـن القـول و زورا و ان اللّه لعـفـو غـفور(2) والذين يظهرون من نسائهم ثم يعودون لما قالوا فـتـحـريـر رقبه من قبل ان يتماسا ذلكم توعظون به و اللّه بما تعملون خبير(3) فمن لم يـجـد فـصـيـام شـهـريـن متتابعين من قبل ان يتماسا فمن لم يستطع فاطعام ستين مسكينا ذلك لتـومـنـوا بـاللّه و رسوله و تلك حدود اللّه و للكفرين عذاب اليم (4) ان الذين يحادون اللّه و رسـوله كـبتوا كما كبت الذين من قبلهم و قد انزلنا ايات بينت و للكفارين عذاب مهين (5) يـوم يـبـعـثـهـم اللّه جـمـيـعـا فـيـنـبـئهـم بـمـا عـمـلوا احـصـئه اللّه و نـسـوه و اللّه على كل شى ء شهيد(6).

ترجمه آيات
بـه نـام خـداى رحـمـان و رحـيـم . خـداى تـعـالى سخن آن كس را كه با تو در مورد همسرش مـجـادله مـى كـرد وخدا شكايت مى برد شنيد و خدا گفتگوى شما را مى شنود كه خدا شنواى دانا است (1).
كـسـانـى از شـما كه زنان خود را ظهار مى كنند (و به ايشان مى گويند: تو نسبت هستى ) به صرف اين گفتار همسرانشان ،
مـادر ايـشـان نـمى شوند. مادران تنها همانهايند كه ايشان را زاييده اند و اين مردان سخنى ناپسند و خلاف حقيقت مى گويند و خدا داراى عفو و مغفرت است (2).
و كـسـانـى كـه بعضى از زنان خود را ظهار مى كنند و سپس از آنچه گفته اند پشيمان مى شـونـد كفاره عملشان آزاد كردن يك برده قبل از تماس با زنان است . اين اندرزى است كه با آن موعظه مى شويد و خدا بدانچه مى كنيد با خبر است (3).
حـال اگـر كـسـى نـتـوانـسـت بـرده آزاد كـنـد كـفـاره اش دو مـاه روزه پـشـت سـر هـم و قـبـل از تـمـاس با آن همسر است . پس اگر كسى توانايى اين را هم نداشت كفاره اش اطعام شصت مسكين است و اين بدان جهت است كه به خدا و رسولش ايمان آوريد. و آنچه گفته شد حدود خدا است و كافران عذابى دردناك دارند (4).
بـطـور يـقـيـن كـسـانـى كـه بـا خـدا و رسـولش مـخـالفـت مـى كـنـنـد خـوار و ذليـل مـى شـونـد هـمـچـنـان كـه پيشينيان آنان ذليل شدند چون با اين كه ما آياتى روشن نازل كرديم هيچ بهانه اى براى مخالفت ندارند و كافران عذابى خوار كننده دارند (5).
و اين عذاب در روزى است كه خدا همه آنان را مبعوث مى كند و بدانچه كرده اند خبر مى دهد چـون خـدا اعـمـال آنـان را شـمـرده و خود آنان فراموش كرده اند و خدا بر هر چيزى ناظر و گواه (6).
بيان آيات
ايـن سـوره متعرض مطالب گوناگون از احكام و آداب و صفات است . قسمتى از آن مربوط بـه حكم ظهار است ، قسمتى هم مربوط به نجوى و بيخ گوشى سخن گفتن است . قسمتى هم مربوط به آداب نشستن در مجلس . و قسمتى راجع به اوصاف كسانى است كه با خدا و رسـولش مـخـالفـت مـى كـنـنـد، و يا با دشمنان دين دوستى مى ورزند، و كسانى را كه از دوسـتـى بـا آنـان احـتـراز مـى كـنـنـد مـعـرفـى نـمـوده ، بـه وعـده اى جميل در دنيا و آخرت دلخوش مى سازد.
ايـن سـوره بـه شـهـادت سـيـاق آيـاتـش در مـديـنـه نازل شده .

قـد سـمـع اللّه قـول التـى تـجـادلك فـى زوجـهـا و تـشـتـكـى الى اللّه و اللّه يسمع تحاوركما...

در مـجـمـع البـيـان مـى گـويـد: كـلمـه (اشـتـكـاء) كـه مـصـدر فـعل (تشتكى ) است ، به معناى اظهار ناراحتى است ، و فرقش با كلمه شكايت است كه شكايت به معناى ناملايماتى است كه ديگرى براى آدمى فراهم ساخته ،
و (اشتكاء) اظهار ناراحتى هايى است كه خودش پيش آمده . و كلمه (تحاور) به معناى مـراجـعـه بـه يـكـديـگـر در سخن گفتن است ، كه آن را (محاوره ) نيز مى گويند. وقتى گفته مى شود (حاوره ، محاوره ) معنايش اينكه فلانى با فلان كسى گفتگو كرد.
ســـنـــت جـــاهــلى (ظهار) و الغاء و منكر دروغ اعلام كردن آن در آيه : الذين يظاهرون منكم...)
 آيـات چـهـار گـانـه و يـا شـش گـانـه اول سـوره دربـاره ظـهـار نـازل شـده ، كـه در عـرب جاهليت يكى از اقسام طلاق بوده ، به اين صورت كه وقتى مى خواسته زنش را بر خود حرام كند مى گفته : (انت منى كظهر امى - تو نسبت به من مانند پشت مادرم هستى ). با گفتن اين كلام زنش از او جدا و تا ابد بر او حرام مى شده . بعد از ظـهـور اسـلام يـكـى از مـسلمانان مدينه (انصار) همسر خود را ظهار كرد، و بعدا از كار خود پـشـيـمـان شـد. هـمـسـرش نـزد رسـول خدا (صلى اللّه عليه و آله وسلم ) رفته جريان را عـرضـه داشـت ، و راه چـاره اى خـواسـت تا دوباره شوهرش به او برگردد و با آن جناب مـجـادله مى كرد و به درگاه خدا شكوه مى نمود. در اينجا بود كه آيات شريفه مورد بحث نازل گرديد.
و مـراد از (سـمـع ) در جـمـله (قـد سمع اللّه ) استجابت دعا و برآوردن حاجت است . و كنايه آوردن از برآوردن حاجت و استجابت دعا به كلمه (سمع ) در گفتگوها شايع است . دليـل ايـن مـعنا جمله (تجادلك فى زوجها و تشتكى الى اللّه ) است كه ظهورش در اين اسـت كـه زن نـامـبـرده در تـلاش پيدا كردن راهى بوده كه از شوهرش جدا نشود، اينها كه گـفـتـه شـد راجـع بـه جـمـله (قـد سـمـع اللّه ) بـود. اما سمع در جمله (و اللّه يسمع تحاوركما) به همان معناى معروفش (شنيدن ) است .
و مـعـنـاى آيـه ايـن اسـت كـه : خداى تعالى درخواست آن زن را كه با تو در مورد شوهرش مـجـادله مـى كـرد مـسـتـجـاب كـرد، زنـى كـه شوهرش او را ظهار كرده بود، و او از اندوه و بـدبـخـتـى خـود شـكـايت مى كرد و خدا گفتگوى تو را با او و او را با تو شنيد، كه خدا شنواى صوتها و بيناى ديدنى ها است .

الذين يظاهرون منكم من نسائهم ما هن امهاتهم ان امهاتهم الا اللائى ولدنهم ...

در ايـن آيـه مـى فـرمـايـد: كـسـانـى هـمـسـران خـود را ظـهـار مـى كـنـنـد، بـا ايـن عمل ، همسرشان مانند مادرشان نمى شود. مادرشان تنها آن كسى است كه ايشان را زاييده .
و بـا ايـن بـيـان ، حـكـم ظهار كه در جاهليت بين مردم عرب معروف بود لغو و اثرش را كه حرمت ابدى بود نفى نموده ، اثر ديگرش را كه مادر شدن همسر براى شوهر باشد انكار مى نمايد.
پس معناى جمله (ما هن امهاتهم ) اين است كه : از نظر اعتبار شرع همسران به مادران ملحق نگشته ، و ظهار، آنان را براى ابد حرام نمى سازد. آنگاه براى تاءكيد اين معنا فرموده : (ان امـهـاتـهـم الا اللائى ولدنـهـم ) يـعـنى همسرانشان مادران ايشان نمى شوند، بلكه مادران تنها همان زنانى هستند كه ايشان را زاييده اند.
سـپـس بـراى بـار دوم مـطـلب را بـا جـمـله (و انـهـم ليـقـولون مـنـكـرا مـن القـول و زورا) تـاءكـيـد فـرمـوده ، چون سياق اين جمله سياق تاءكيد است ، مى فرمايد: ايـنـان كـه زنـان خـود را ظـهـار مـى كـنـنـد بـا گـفـتـار خـود (كـه پـشـت تـو مـثـل پـشت مادرم است ) هم سخن ناپسندى مى گويند و هم دروغى آشكار. اما سخنشان ناپسند است ، براى اين كه شرع (كه ملاك هر پسند و ناپسندى است ) آن را منكر مى داند، و بدين جـهـت تـشـريـعـش نكرد، و تشريع جاهلانه مردم جاهليت را صحه نگذاشت . و اما دروغ است ، براى اين كه با آنچه در خارج و واقع است مخال فت دارد، (زيرا در خارج ، مادر مادر است و هـمـسـر هـمـسـر). پـس آيـه شـريـفـه مـى فـهـمـانـد كـه عـمـل ظـهـار افاده طلاق نمى كند، و با وجوب دادن كفاره منافات ندارد، ز يرا ممكن است چنين زنـى مـانـنـد قـبـل از ظـهـار، زن ظـهـار كـنـنـده و مـحـرم او بـاشـد، ولى نـزديـكـى بـا وى قبل از دادن كفاره حرام باشد.
جـمـله (و ان اللّه لعـفـو غـفـور) اگـر دلالتـى روشـن بـر گـنـاه بـودن عمل ظهار نداشته باشد، خالى از دلالت هم نيست ، الا اين كه ذكر كفاره در آيه بعد و سپس آوردن جمله (و تلك حدود اللّه ) و جمله (و للكافرين عذاب اليم ) بعد از آن چه بسا دلالت كند بر اين كه آمرزش گناه ظهار مشروط به دادن كفار است .
بيان كفاره ظهار و معناى جمله (ثم يعودون لما قالوا...)

و الذيـن يـظـاهـرون مـن نـسـائهـم ثـم يـعـودون لمـا قـالوا فـتـحـريـر رقـبـه مـن قبل ان يتماسا...

اين كلام در معناى شرط است ، و همين جهت حرف (فاء) بر سر جمله خبريه در آمده ، چون در معناى جزاء است . و حاصل آن اين است : كسانى كه زنان خود را ظهارمى كنند و آنگاه اراده مى كنند به او برگردند، بايد يك برده آزاد كنند.
و ايـن كـه فـرمـود: (من قبل ان يتماسا) دلالت دارد بر اين حكم در آيه ، مخصوص كسى اسـت كـه ظـهـار كـرده و سـپـس اراده كـرده بـه آن وضـعـى كـه قـبـل از ظـهار با همسرش داشت برگردد، و اين خود قرينه است براينكه مراد از برگشتن به آنچه گفته اند، برگشتن به نقض ‍ پيمانى است كه با ظهار بسته اند.
و معناى آيه چنين مى شود: كسانى كه بعضى از زنان خود را ظهار مى كنند و سپس تصميم مـى گـيرند بر گردند به آنچه كه به زبان آورده اند، (يعنى به كلمه ظهار)، و آن را نـقـض نـمـوده بـا هـمـسـر خـود هـمـخـوابـگـى كـنـنـد، بـايـد قبل از تماس يك برده آزاد كنند.
بعضى از مفسرين گفته اند: مراد از برگشتن به آنچه گفته اند ندامت از ظهار است . و اين تفسير درستى نيست ، زيرا ندامت از ظهار لازمه برگشت است ، نه معناى تحت اللفظى بر گشتن بدانچه گفته اند.
بـعـضـى ديـگر گفته اند: مراد از برگشتن بدانچه گفته اند، برگشتن به همان صيغه ظـهـار اسـت كـه بـه زبـان جـارى كـرده اند، و منظور است بخواهند دوباره آن را به زبان بـيـاورنـد. ايـن مـعـنـا هـم درسـت نـيـسـت ، براى اين كه لازمه اش اين است كه هميشه كفاره ، مـخـصـوص ظـهـار دوم باشد اما ظهار اول كفاره نداشته باشد، و آيه شريفه چنين چيزى را نمى فهماند، و سنت هم صرف تحقق ظهار را باعث كفاره دانسته ، نه تعدد آن را.
سـپـس ايـن دنـبـاله را بـراى جـمـله مـورد بـحـث آورده كـه (ذلكم توعظون به و اللّه بما تـعـملون خبير) تا اعلام كرده باشد به اين كه دستور آزاد كردن برده توصيه اى است از خـداى تـعـالى ، نـاشـى از آگـاهـى او بـه عـمـل شـمـا، چـون خـدا عـالم بـه اعمال انسان ها است . پس كفاره ، اين خاصيت را دارد كه آثار سوء ظهار را از بين مى برد.

فـمـن لم يـجـد فـصـيـام شـهـريـن مـتـتـابـعـيـن مـن قـبـل ان يتماسا...

ايـن جـمـله بـيـانـگـر خـصـلت دوم از خـصـال سـه گـانـه كـفـاره است كه مترتب بر خصلت اول است ، يعنى كسى اين وظيفه را دارد كه قدرت بر آزاد كردن برده نداشته باشد، چنين كسى است كه مى تواند به جاى آن ، دو ماه پى در پى روزه بگيرد كه بعد از دو ماه روزه ، جـمـاع بـرايـش حـلال مـى شـود. در ايـن جـمـله هـم بـراى بـار دوم قـيـد (مـن قبل ان يتماسا) را آورده تا كسى خيال نكند اين قيد مخصوص ‍ خصلت اولى است .
(فـمـن لم يـستطع فاطعام ستين مسكينا) - جمله خصلت سوم را بيان نموده مى فرمايد: اگـر ظـهـار كـنـنـده نـتـوانست برده آزاد كند، و در مرحله دوم نتوانست دو ماه روزه بگيرد، در مـرحـله سـوم شـصـت مـسـكـيـن را طـعـام دهـد كـه تـفـصـيـل هـر يـك از ايـن خصال سه گانه در كتب فقه آمده است .
ترجمه الميز ان ج : 19 ص : 315
(ذلك لتومنوا باللّه و رسوله ) - يعنى اين كه چنين حكمى تشريع نموده ، و اين كه چـنـين كفاره هايى واجب كرديم ، و به اين وسيله رابطه همسرى را حفظ نموديم ، تا هر كس بخواهد بتواند به همسر خود برگردد. و از سوى ديگر اين كه او را به كفارات جريمه كرديم تا ديگر به سنت هاى دوران جاهليت برنگردد، همه اينها براى اين است كه شما به خدا و رسولش ايمان آورده ، رسوم جاهليت را كنار بگذاريد.
(و تلك حدود اللّه و للكافرين عذاب اليم ) - كلمه (حد) در هر چيزى به معناى آن نـقـطـه اى اسـت كـه آن چـيـز بـدان مـنـتـهى مى شود. و از آن فراتر نمى رود، اين كلمه در اصـل بـه مـعـنـاى مـنـع بـوده . و مـنـظـور از جـمـله مـورد بـحـث ايـن اسـت كـه خصال سه گانه بالا را بدين جهت واجب كرديم ، و يا طور كلى احكامى كه در شريعت مقرر نـمـوديـم هـمـه حدود خدايند و با مخالفت خود از آن تعدى نكنيد، و كفار كه حدود ظهار و يا همه حدود و احكام تشريع شده ما را قبول ندارند عذابى دردناك دارند.
و ظـاهـرا مراد از كفار، همان كسانى هستند كه حكم خدا را رد مى كنند و ظهار را به عنوان يك سـنت موثر و مقبول مى پذيرند. مؤ يد اين ظهور جمله (ذلك لتومنوا باللّه و رسوله ) است كه مى فرمايد: اين سخن را بدان جهت گفتيم تا اذعان و يقين كنيد، كه حكم خدا حق است ، و رسول او صادق و امين در تبليغ است ، علاوه بر تاكيدى كه كرده و فرموده : (وتلك حـدود اللّه ). البـته احتمال هم دارد كه مراد از كفر، كفر عقيدتى نباشد، بلكه كفر عملى يعنى نافرمانى باشد.

ان الذيـن يـحـادون اللّه و رسـوله كـبـتـوا كـما كبت الذين من قبلهم ...

كلمه (محادة ) مصدر فعل (يحادون ) است به معناى ممانعت و مخالفت است . و كلمه (كبت ) به معناى اذلال و خوار كردن است .
و اين آيه شريفه و آيه شريفه بعدش هر چند ممكن است مطلبى جديد و از نو بوده باشد، و بـخـواهـد بـفـهـماند كه مخالفت خدا و رسول او چه عواقبى در پى دارد، و ليكن از ظاهر سـيـاق بـرمـى آيـد كـه بـه آيـه قـبـل نـظـر دارد و مـى خـواهـد ذيـل آن را تعليل نموده ، بفهماند كه اگر از مخالفت و تعدى از حدود خدا نهى كرديم ، و دسـتـور داديـم كـه بـه خـدا و رسـول ايـمان بياوريد، براى اين بود كه هر كس با خدا و رسـول مـخـالفـت كـنـد ذليـل و خـوار مـى شـود هـمـچـنـان كـه امـت هـاى قبل از اين امت ، به همين خاطر ذليل شدند.
آنگاه مطلب را با جمله (و قد انزلنا ايات بينات و للكافرين عذاب مهين ) تاكيد نموده ، مـى فـرمـايـد: هـيـچ شـكـى در ايـن نـيـسـت كـه ايـن دسـتـورات از ناحيه ما است ، و اين كه رسول ما در تبليغ رسالت ما صادق و امين است ،
و آنهايى كه اين دستورات را رد مى كنند عذابى خوار كننده دارند.

يوم يبعثهم اللّه جميعا فينبئهم بما عملوا...

كـلمـه (يـوم ) ظـرف اسـت بـراى جـمله (و كافران عذابى اليم دارند) يعنى در چنين روزى اين عذاب را دارند، در روزى كه خدا مبعوثشان مى كند كه روز حساب و جزاء است ، و آنگاه آنان را از حقيقت همه آنچه كرده اند با خبر مى سازد.
(احـصـيـه اللّه و نـسـوه ) - كلمه (احصاء) معناى احاطه داشتن به عدد هر چيز است ، بـه طـورى كـه حـتـى يك عدد از آن از قلم نيفتد. راغب مى گويد: احصاء به معناى به دست آوردن عـدد واقـعـى هـر چـيـز اسـت ، مـى گـويـنـد (احـصـيـت كـذا). و اصل اين كلمه از ماده (حصا) است كه به معناى سنگريره است . و اگر شمردن را از اين ماده ساخته اند، براى اين بوده كه عرب در شمردن هر چيزى به سنگريره اعتماد مى كرده ، همچنان كه ما با انگشتان خود چيزى را مى شماريم .
(و اللّه عـلى كـل شـى ء شـهـيـد) - ايـن جـمـله تـعـليـل اسـت بـراى جـمـله (احـصـيـه اللّه ) مـى فـرمـايـد: اگـر گـفـتـيـم خـدا عمل آنان را شمرده دارد، و خود آنان فراموش كرده اند، براى اين است كه خدا ناظر و شاهد بر هر چيز است .
و ما در تفسير آخر سوره حم سجده معناى شهادت خدا بر هر چيز را بيان كرديم .
بحث روايتى
رواياتى درباره شاءن نزول آيات مربوط به ظهار)
 در كتاب الدر المنثور است كه : ابن ماجه ، ابن ابى حاتم ، و حاكم - وى حديث را صحيح دانـسـتـه - و ابـن مـردويـه ، و بيهقى از عايشه روايت آورده اند كه گفت : بزرگ است آن خـدايـى شـنوائيش به وسعت جهان وسيع است ، و هر چيزى را مى شنود، من آن روز كه خوله دختر ثعلبه به رسول خدا (صلى اللّه عليه و آله وسلم ) مراجعه كرده بود كلامش را مى شنيدم - اما در عين حال همه اش را نفهميدم - داشت درباره همسرش به آن جناب شكايت مى كـرد، عرضه مى داشت : يا رسول اللّه ! شوهرم از جوانى من استفاده كرد، و من رحم خود را در اخـتـيـارش گـذاشتم ، تا اين كه امروز كه پير شدم و ديگر فرزند نمى آورم مرا ظهار كرده ، خدايا،
مـن از دسـت او نـزد تـو شـكـايـت مـى آورم . هـنـوز از جـا بـرنـخـاسـتـه بـود كـه جـبـرئيـل ايـن آيـات را آورد: (قـد سمع اللّه قول التى تجادلك فى زوجها) و همسرش اوس بن صامت بود.
مـؤ لف : البـتـه روايـاتـى كـه در شـاءن نـزول ايـن آيـات از طـرق اهـل سـنـت رسـيـده بـسـيار زياد است ، و در اين كه نام آن زنو نام پدرش و نام همسر و پدر هـمـسـرش چـه بوده اختلاف دارند. از همه معروف تر همين است كه نام او خوله و نام پدرش ثـعـلبـه و نـام هـمـسـرش اوس ‍ بـن صـامـت انـصـارى بـوده . قـمـى هـم اجـمـال داسـتـان را در تـفـسـيـر خـود آورده ، البـتـه روايـت ديـگـرى نقل كرده كه به زودى از نظرتان خواهد گذشت .
و در مـجـمـع البـيان در تفسير آيه شريفه (و الذين يظاهرون من نسائهم ثم يعودون لما قـالوا) گـفـتـه : و اما نظريه ائمه اهل بيت (عليهم السلام ) اين است كه مراد از برگشتن به آنچه گفته اند،است بخواهند با همين زن همخوابگى نموده ، ظهارى را كه كرده بودند نـقـض كـنـنـد، چـون وطـى چـنـيـن زنـى قـبـل از كـفـاره جـائز نـيـسـت ، و حـكـم ظـهـار بـاطـل نـمـى شـود مـگـر بعد از كفاره . و در تفسير قمى آمده كه : على بن الحسين براى ما حـديـث كـرد و گفت : محمد بن ابى عبداللّه ، از حسن بن محبوب از ابى ولاد از حمران از امام بـاقـر (عـليـه السـلام ) بـرايـم نـقـل كـرد كـه فـرمـود: زنـى از مـسـلمـانـان نـزد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) رفـت و عـرضـه داشـت : يـا رسـول اللّه ! فـلانـى همسر من است كه عمرى رحم خود را در اختيارش گذاشتم ، و در امور دنـيـا و آخـرتـش يـاريـش كـردم ، و هـيـچ نـامـلايمى از من نديده مى خواهم از او شكايت كنم . فـرمـود: از چـه شكايت كنى ؟ عرضه داشت : به من گفته تو بر من حرامى ، همان طور كه پـشـت مـادرم حـرام اسـت ، و مـرا از خـانـه ام بـيـرون كـرده ، حـال در كـار مـن چـاره اى بينديش . حضرت فرمود: خداى تعالى درباره اين مساءله آيه اى نازل نفرموده تا طبق آن ميان تو و شوهرت حكم كنم ، و من نمى خواهم از كسانى باشم كه پاسخ روشن نمى دهند. زن شروع كرد به گريه كردن ، و شكوه نمودن به درگاه خداى عزوجل ، و از نزد رسول خدا بيرون رفت .
راوى مـى گـويـد: خـداى تـعـالى گـفـتـگـوى او بـا رسـول خـدا (صلى اللّه عليه و آله وسلم ) و شكايتش در امر شوهرش را شنيد، و اين آيات را نـازل كـرد: (بـسـم اللّه الرحـمـن الرحـيـم قـد سـمـع اللّه قول التى تجادلك فى زوجها - تا جمله - و ان اللّه لعفو غفور).
سـپـس اضـافـه كـرده اسـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرسـتـاد بـه دنـبـال آن زن ، و به وى فرمود برو شوهرت را بياور. زن شوهرش را آورد. حضرت به او فرمود: آيا تو به همسرت چنين و چنان گفته اى ؟ عرضه داشت : بله گفته ام تو بر من حرامى همانطور كه پشت مادرم حرام است . رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود خـداى تـعـالى دربـاره كـار تـو و هـمـسـرت ، قـرآنـى (آيـاتـى ) نـازل كـرده ، و آيـات را بـرايـش خـوانـد: (بـسـم اللّه الرحـمـن الرحـيـم قـد سـمـع اللّه قول التى تجادلك فى زوجها - تا جمله - ان اللّه لعفو غفور). بنابر اين همسرت را به خانه ببر، زيرا تو سخنى منكر و نامشروع گفته اى ، و خدا از جرمت گذشت ، و ديگر چنين كارى را تكرار مكن .
راوى مـى گـويد: مرد برگشت ، در حالى كه از آن چه همسرش گفته بود پشيمان بود، و خداى تعالى براى اين كه مؤ منين دچار چنين ندامتى نشوند، اين آيه را فرستاد: (كسانى كـه هـمـسـر خود را ظهار مى كنند، و پشيمان مى شوند...) يعنى از اين به بعد، و بعد از آنـكـه ايـن مـرد چـنـيـن كرد و خدا او را عفو فرمود، اگر كسى چنين كند، بر او واجب مى شود قـبل از همخوابگى با همسرش برده اى آزاد كند. (ذلكم توعظون به و اللّه بما تعملون خـبـيـر)، و اگـر كـسـى نـمـى تـوانـد بـرده آزاد كـنـد، قـبـل از تـمـاس دو مـاه پـى در پى روزه بگيرد، و كسى كه استطاعت اين را هم ندارد شصت مـسكين را طعام دهد. آنگاه فرمود: خداى تعالى عقوبت كسى را كه بعد از اين نهى ظهار كند ايـن خـصـال قـرار داده و فـرمـوده : (ذلك لتـومنوا باللّه و رسوله و تلك حدود اللّه ) يعنى اين است حد ظهار - تا آخر حديث .
مؤ لف : اين آيه با در نظر گرفتن سياقش و مخصوصا مضمون جمله آخرش كه مساءله عفو و مـغـفـرت را آورده ، بـا مـضـمـون ايـن حـديث بهتر مطابقت دارد، و حديث از حيث سند هم عيبى نـدارد، چـيـزى كه هست با ظاهر خود عبارت آيه مى فرمايد: (و الذين يظاهرون من نسائهم ثـم يـعـودون لمـا قـالوا) سـازگـار نـيـسـت ، بـراى ايـن كـه از ظاهر آيه برمى آيد كه شـوهـرش پـشـيـمان شده ، و روايت مى گويد: شوهرش پشيمان نشد، بلكه زن او اعتراض كرده .
ترجمه الميز ان ج : 19 ص : 319
آيات 13 - 7 سوره مجادله

الم تـران اللّه يـعـلم مـا فـى السـمـوت و مـا فى الارض ما يكون من نجوى ثلثة الا هو رابـعـهـم و لا خـمـسـة الا هـو سـادسـهم ولا ادنى من ذلك و لا اكثر الا هو معهم اين ما كانوا ثم يـنـبـئهـم بـمـا عـمـلوا يـوم القـيـمة ان اللّه بكل شى ء عليم (7) الم تر الى الذين نهوا عن النـجـوى ثـم يـعـودون لمـا نـهـوا عـنـه و يـتـنـاجـون بـالاثـم و العـدون و مـعـصـيـت الرسـول و اذا جـاوك حيوك بما لم يحيك به اللّه و يقولون فى انفسهم لو لا يعذبنا اللّه بـمـا نـقـول حـسـبـهـم جـهـنـم يصلونها فبئس المصير(8) يا ايها الذين امنوا اذا تناجيتم فلا تتناجوا بالاثم و العدون و معصيت الرسول و تناجوا بالبر و التقوى و اتقوا اللّه الذى اليـه تـحـشرون (9) انما النجوى من الشيطان ليحزن الذين امنوا و ليس بضارهم شيا الا بـاذن اللّه و عـلى اللّه فـليـتـوكـل المـومـنـون (10) يـا ايـهـا الذيـن امـنـوا اذا قـيـل لكـم تـفـسـحـوا فـى المـجـلس فـافـسـحـوا يـفـسـح اللّه لكـم و اذا قـيـل انـشـزوا فانشزوا يرفع الله الذين امنوا منكم و الذين اوتوا العلم درجات و اللّه بما تـعـمـلون خـبـيـر(11) يـا ايـهـا الذيـن امـنـوا اذا نـاجـيـتـم الرسـول فـقدموا بين يدى نجوئكم صدقه ذلك خير لكم و اطهر فان لم تجدوا فان اللّه غـفور رحيم (12) ءاشفقتم ان تقدموا بين يدى نجوئكم صدقات فاذ لم تفعلوا و تاب اللّه عـليـكـم فـاقـيموا الصلوه و اتوا الزكوة و اطيعوا اللّه و رسوله و الله خبير بما تعلمون (13).

ترجمه آيات
مـگر نمى دانى كه خدا آنچه را كه در آسمان ها و زمين مى داند. هيچ نجواى سه نفرى نيست مـگـر آنـكـه او چـهـارمـيشان است وهيچ پنج نفرى نيست مگر اين كه او ششمى آنها است و هيچ كـمـتـر و بـيـشترى نيست مگر اين كه او با ايشان است هر جا كه باشند. آنگاه در روز قيامت ايشان خبر مى دهدكه چه كردند، چون خدا به هر چيزى دانا است (7).
آيا نديدى كسانى را كه از نجوى نهى شدند و باز بدانچه نهى شدند برگشتند و به گناه و دشمنى و نافرمانى رسول نجوى كردند و چون نزدت مى آيند تحيتى به تو مى دهـنـد كـه خـداى تـعـالى آن طـور تـحـيـتـى بـه تـو نـداده و در دل خـود و يـا نـزد هـمفكران خود اظهار دلواپسى مى كنند كه نكند خدا جرم آنچه مى گوييم عـذابـمـان كـنـد، ايـشـان را مـگـر هـمـان جـهـنـم چـاره كـنـد و در آن خـواهـنـد افـتـاد و چـه بـد محل بازگشتى است (8).
هـان ! اى كـسـانـى ايـمـان آورده ايد وقتى با يكديگر نجوى مى كنيد به گناه و دشمنى و نـافـرمـانـى رسـول نـجـوى مكنيد بلكه به احسان و تقوا نجوى كنيد و از خدايى كه به سويش محشور مى شويد بترسيد (9).
نـجـوى تـنـهـا و تـنها از ناحيه شيطان است تا كسانى كه ايمان آورده اند اندوهگين شوند ولى هـيـچ ضـررى بـه ايـشـان نـمـى زنـد مـگـر بـه اذن خـدا و مـؤ مـنـيـن بـايـد بـر خـدا توكل كنند (10).
هـان ! اى كسانى كه ايمان آورده ايد وقتى به شما گفته مى شود در مجالس به يكديگر جـا بـده يـد جـا دهـيـد تـا خـدا هم جاى شما را در بهشت وسعت دهد، و وقتى هم گفته مى شود بـرخـى زيـد تـا شخص محترمى بنشيند برخيزيد خداى تعالى مؤ منين را به يك درجه ، و علم داده شدگان را به چند درجه برترى داده و خدا بدانچه مى كنيد با خبر است (11).
اى كـسـانـى كـه ايـمـان آورده ايـد وقـتـى بـا رسـول نـجـوى مـى كـنـيـد قـبـلا صـدقـه بـدهيد اين براى شما بهتر و به پاكى نزديكتر است ، حال اگر نداشتيد خدا آمرزگار رحيم است (12).
گـويـا از دادن صـدقـه قـبـل از هـر نـوبـت نـجـوى دريـغ داشـتـيـد حـال صـدقـه نمى دهيد و خدا هم از نافرمانيتان گذشت پس به نماز و زكات و اطاعت خدا و رسول بپردازيد و خدا از آنچه مى كنيد با خبر است (13).
بيان آيات
اين آيات راجع به نجوى و پاره اى آ داب مجالست است .

الم تران اللّه يعلم ما فى السموات و ما فى الارض

استفهام در اين آيه انكارى است . و منظور از رويت ، علم يقينى است ، كه بر اساس استعاره آن را رويـت خـوانـده . و ايـن جـمـله مـقـدمـه اى اسـت كـه مـضـمـون جـمـلات بـعـدى را تـعـليـل مـى كـنـد. و حـاصـل مـجـمـوع آيـه ايـن اسـت كـه : اگـر گـفـتـيـم اهـل نجوى هر چند نفر باشند خدا هم يك نفر است با ايشان ، براى اين است كه خدا آنچه را در آسمان ها و زمين است مى داند.
مـقـصـود از چـهـارمـى بـودن خـدا بـراى سـه نـجوى كننده و ششمى بودن او براى پنج نجوىكننده

مـا يـكون من نجوى ثلثة الا هو رابعهم و لا خمسة الا هو سادسهم ...

كلمه (نجوى ) مـصـدر و بـه مـعـنـاى (تـنـاجـى ) يـعـنـى با يكديگر بيخ گوشى سخن گفتن است . و ضـمـيـرهـاى مـفـرد در آيه همه خداى سبحان برمى گردد. و مراد از دو جمله (رابعهم ) و (سادسهم ) كسى است كه با شركت خود عدد سه را چهار و عدد پنج راشش مى سازد. مى فـرمـايـد: اگـر اهـل نـجـوى سـه نـفر باشند چهارميشان خدا است ، و اگر پنج نفر باشند شـشـمـى آنـهـا خـدا اسـت ، چـون خـدا با ايشان و عالم به اسرار ايشان است . همان طور كه گفتيم در اول آيه مساءله آگاهى خدا را ذكر كرد، و فرمود: (الم تر ان اللّه يعلم ...)، و در آخـر آيـه بـراى بـار دوم مـى فـرمـايـد: (ان اللّه بكل شى ء عليم ).
(و لا ادنى من ذلك و لا اكثر) - يعنى و نه كمتر از اينها و نه بيشتر. با آوردن اين دو كـلمـه اطـلاقـى بـه كـلام داد كـه شـامـل تـمـامـى اعـداد اهـل نـجـوى بـگـردد. امـا كـلمـه (ادنـى ) شـامـل كـمـتـر از سـه نـفـر يـعـنـى دو نـفـر و شـامـل كـمـتـر از پـنـج نـفـر يـعـنـى چـهـار نـفـر مـى شـود. و امـا كـلمـه (اكـثـر) شامل عدد شش و بالاتر مى شود.
و از لطف سياق اين آيه آن است كه با آوردن عدد سه ، چهار، پنج ، و شش ، ترتيب اعداد را رعـايت كرده ، بدون اينكه يكى از آنها را تكرار كرده باشد، چون ممكن بود بفرمايد: هيچ نجواى سه نفرى نى ست مگر آنكه خدا چهارمى آنان است ، و هيچ نجواى چهار نفرى نيست ، مـگـر آنكه او پنجمى آنان است ، و هيچ نجواى پنج نفرى نيست ، مگر آنكه او ششمى ايشان است .
(الا هـو معهم اين ما كانوا) - منظور از (با ايشان بودن خدا) با ايشان بودن از حيث عـلم و آگـاهـى بـه سـخـنانى است كه بيخ گوش ‍ يكديگر مى گويند، مى فرمايد: خداى تعالى در اين نجوى شريك ايشان است .
بـا ايـن بـيـان روشـن مـى شـود كـه مـنـظـور از چـهـارم بـودن خـدا بـراى سـه نـفـر اهـل نجوى و ششم بودن براى پنج نفر اهل نجوى همين است كه : خدا با ايشان است در علم ، و مشترك با آنان است در اطلاع بر سخنان سرى آنها، نه اين كه خداى تعالى عدد سه نفر آنان را به صورت يك انسانى مجسد چهار نفر كند،
زيرا خداى سبحان منزه از جسميت و برى از ماديت است .
تـوضـيح اين كه : مقتضاى وحدت سياق اين است كه : منظور از دو استثناى (الا هو رابعهم ) و (الا هـو سـادسـهـم ) يـك چـيـز بـاشـد، و در هـر دو بـخواهد بفهماند چيزى بر خدا پـوشـيده نيست . پس در حقيقت برگشت معناى اين دو استثناء به يك استثناء است ، و آن (الا هـو مـعـهـم ) اسـت . و ايـن مـعـيـت يـا مـعـيـت عـلمـى اسـت ، و مـعـنـايـش اين است كه : خدا در هر حـال مـشـارك ايـشـان اسـت در آگـاهـى . و يا معيت وجودى است ، و معنايش اين است كه : هر جا قـومـى فـرض شـود مـشـغـول نـجـوى هستند، خداى تعالى همانجا هست ، و شنوا و داناى به سخنان ايشان است .
و مـنـظـور از جمله (اين ما كانوا) اين است كه مطلب را از نظر مكان عموميت دهد، و بفهماند وقـتـى مـعيت خدا با اهل نجوى معيت علمى است ، نه نزديكى جسمانى ، ديگر تفاوت نمى كند كه آن مكان نزديك باشد يا دور. پس هيچ مكانى از خداى سبحان خالى نيست ، در عين اين كه او در مكان نمى گنجد.
از آنچه گذشت اين معنا هم روشن مى شود كه مفاد آيه مورد بحث - يعنى چهارمى بودن خدا بـراى سـه نـفـر اهـل نـجـوى ، و شـشـمـى بـودنـش بـراى پـنـج نـفـر اهـل نـجـوى - مـنافاتى با آيه شريفه (لقد كفر الذين قالوا ان اللّه ثالث ثلثة ) كـه مـى فـرمايد: (آنها كه معتقدند خدا سومى سه خدا است كافر شدند) ندارد، چون در ذيـل ايـن آيه مفصلا بيان كرديم كه منظور صاحبان اين عقيده اين بوده كه خدا واحدى عددى كـه بـا انـضـمـام دو خـداى ديـگـر مـى شـونـد سـه خـدا، و حـال آنـكـه وحـدت خـدا عـددى نـيـسـت ، او احـدى الذات اسـت ، و مـحـال اسـت چـيزى غير او با او فرض شود تا دوم او باشد. پس مراد از چهارمى بودن خدا بـراى سـه نـفر اهل نجوى و ششمى بودنش ‍ براى پنج نفر، همين است كه گفتيم : او عالم بـه سـخـنـان سـرى ايـشـان اسـت . آنـچـه از نـظـر آنـان سـرى شـمرده مى شود براى خدا عـزوجـل مـكـشـوف و ظـاهـر اسـت . مـنـظـور ايـن اسـت ، نـه ايـن كـه خـدا مـانـنـد اهـل نـجـوى وجـودى مـحـدود دارد، وجـودى كه دومى و سومى هم برايش ‍ فرض مى شود، تا بـپـرسـى چـرا در آيـه سـوره مـائده گـويـندگان به اين خدا ثالث ثلاثة است را كافر خـوانـده ، و آنـگـاه خـودش را در ايـن آيـه چـهـارمـى سـه نـفـر اهل نجوى ، و ششمى پنج نفر آنان معرفى كرده است .
(ثـم يـنـبـئهـم بـمـا عـمـلوا يـوم القـيـمـه ) - يـعـنـى روز قـيـامـت اهل نجوى را به حقيقت هر عملى كه كرده اند - كه يكى از آنها نجوى است - خبر مى دهد.
(ان اللّه بـكـل شى ء عليم ) - اين جمله ، جمله قبلى را تعليل مى كند، و نيز علم خدا را به آنچه كه در آسمان ها و زمين است - كه در اول آيه مورد بحث بود - تاءكيد مى نمايد. و نيز تاءكيد مى كند كه چگونه خدا با اهل نجوى است .
ايـن آيـه مـى تـوانـد در عـيـن تـايـيـد و تـاءكـيـد مـطـالب قـبـل تـمـهـيـد و زمـيـنـه چـيـنـى بـراى آيـات بـعـد هـم بـاشـد، و ذيل آن كه لحنى شديد دارد بى ارتباط با آيات بعد كه در مقام مذمت وتهديد است نباشد.
مـــذمـــت و تـوبـيـخ مـنـافـقـان و بيمار دلانى كه با وجود نهى شدن از نجوى ، باز هم نجوىمى كردند

الم تر الى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ...

سـيـاق آيـات دلالت دارد بـر ايـن كـه در بين جمعى از منافقين و بيماردلان از مؤ منين نجوى كـردن عـليـه رسول خدا(ص ) و مؤ منين حقيقى شايع شده بوده ، و سخنان بيخ گوشيشان پـيـرامـون گناه و دشمنى و نافرمانى از آن جناب بوده تا به اين وسيله مؤ منين واقعى را آزار دهـنـد، و آنـهـا را مـحـزون كـنـنـد، و گـويـا بـر ايـن عـمـل اصـرار هـم مـى ورزيـدنـد، حـتـى از نـهـى خـدا هـم مـنـتـهـى نـشـدنـد، لذا ايـن آيـات نازل شد.
بـنـابـرايـن ، آيـه مـورد بـحـث مـذمت و توبيخ غيابى از ايشان است ، و در آن روى سخن را مـتـوجـه رسـول خدا (صلى اللّه عليه و آله وسلم ) كرد، و مستقيما با خود آنان سخن نگفت ، تـا بـيشتر تحقيرشان كرده باشد و بفهماند اهل نجوى لياقت آن را ندارند كه به شرف هـمـكلاسى و خطاب خدا مشرف شوند، و امرشان هم آنقدر اهميت ندارد كه خداى تعالى خاطر آن روى سخن با ايشان كند.
و مـعـنـاى آيـه ايـن اسـت كـه : آيـا نـديـدى چـگـونـه آنـهـا كه از نجوى نهى شدند دوباره عـمـل نكوهيده خود را تكرار كردند، و همچنان مؤ منين را محزون مى كنند. و در اين كه فرمود: (يـعـودون - بـرمى گردند) و به صيغه مضارع تعبير آورد براى اين است كه استم رار را بـرسـانـد، و اگـر بـا ايـن ممكن بود بفرمايد (يعودون اليها) دوباره از نجوى تعبير به موصول و صله آورد، براى اين است كه به علّت مذمت و توبيخ خود اشاره كرده بـاشـد، و بـفـهـمـانـد اگـر ايشان را مذمت مى كنم به خاطر اين است كه عملى را تكرار مى كننداز آن نهى شده بودند.
(يـتـنـاجـون بـالاثم و العدوان و معصيت الرسول ) - مقابله اى كه در اين آيه شريفه بـيـن اثـم و عـدوان و مـعـصـيت رسول واقع شده مى فهماند كه منظور از (اثم ) آن قسم اعـمـالى اسـت كـه اثـر سـوء دارد، ولى اثر سوئش از مرتكب آن به ديگران تجاوز نمى كند، نظير ميگسارى و قمار و بى نمازى كه صرفا مربوط به حق الله است . و منظور از كلمه (عدوان ) آن اعمال زشتى است كه ضررش ‍ دامن گير ديگران مى شود،
و گناهان مربوط به حق الناس است كه مردم از آن متضرر و متاذى مى شوند. و اين دو قسم هـر دو از مـوارد مـعـصـيـت اللّه اسـت . و سـومـى كـه مـعـصـيـت الرسـول بـاشد عبارت است از اعمالى كه مخالفت با خدا نيست ، اعمالى كه از نظر شرع جائز است ، و رسول خدا (صلى اللّه عليه و آله وسلم ) از طرف خداى تعالى درباره آنها نـه امـرى فـرمـوده و نـه نهيى كرده ، ليكن از طرف خودش و به منظور تاءمين مصالح امت دسـتـورى صـادر فـرمـوده ، مـانـنـد نـجـوايـى مـشـتـمـل بـر مـعـصـيـت خـدا نـيـسـت ، ليـكـن رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) ولى امت است ، و از خود امت اختياراتش در امور مربوط به امت بيشتر است ، دستور داده كه از آن اجتناب ورزند.
بـنـابـرايـن ، نـجـوى دو قـسـم مـى تـوانـد بـاشـد، يـكـى اصـل ايـن عـمل ، صرفنظر از اين كه معصيت خدا باشد يا نباشد، كه آيه شريفه (الذين نـهـوا عـن النـجوى ثم يعودون لما نهوا عنه ) مرتكبين آن را مذمت و توبيخ مى كرد، و مى فـرمـود كـه مـسـلمـيـن از ايـن عـمـل نـهـى شـده انـد. و دوم آن نـجـوايـى كـه مـشـتـمـل بـر انـواعـى از گـناهان باشد كه آيه مورد بحث از آن نهى و مرتكبين آن را مذمت و تـوبـيخ مى كند، و اين مرتكبين عبارتند از منافقين و بيماردلان از مؤ منين كه بسيار نجوى مى كردند، و با اين عمل خود مؤ منين را ناراحت واندوهگين مى ساختند.
بعضى از مفسرين گفته اند: منافقين با يهوديان نجوى و رازگويى مى كردند، و با اين عمل خود مؤ منين را اندوهگين ، و ايجاد دلهره و فزع مى نمودند، و در تصميم هاى آنان وهن و سـسـتـى ايـجـاد مـى كـردنـد. امـا بـه نـظر ما اين نظريه درست نيست ، براى اين ظاهر آيه (الذين نهوا عن النجوى ...)، اين است كه منظور مسلمين هستند، كه از نجوى نهى شده اند.
تحيت مغرضانه منافقين بر پيامبر صلى الله عليه و آله
(و اذا جـاوك حـيوك بما لم يحيك به اللّه ) - يعنى و چون نزد تو مى آيند درودى به تو مى فرستند كه خدا آنطور درودى به تو نفرستاده ، چون درود و تحيت خدا سلام است ، كـه تـحـيـتـى اسـت مـبـارك و طـيـب ، ولى آنـهـا (يـهـوديـان ) سـلام نـمى كردند، وقتى نزد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مى آمدند مى گفتند (السام عليك ) و كلمه (سـام ) بـه معناى مرگ است ، و طورى وانمود مى كردند كه گفته اند: (السلام عليك ) - ايـن نـظـريه جمعى از مفسرين است . ولى با ظاهر آيه خيلى سازگار نيست ، براى ايـن ضـمـيـر (اذا جاوك ) و (حيوك ) به موصولى برمى گردد كه در جمله (الذين نـهـوا عـن النـجـوى ) است ، و خواننده توجه فرمود كه اين جمله به روشنى نمى تواند شامل يهود باشد.


(و يـقـولون فـى انـفـسـهـم لو لا يـعـذبـنـا اللّه بـمـا نـقـول ) - ايـن جـمـله عـطـف اسـت بـر جـمـله (حـيـوك )، و مـمـكـن اسـت حـال بـاشـد. و از ظـاهـر آن بـرمـى آيد كه اين گفتار، گفتار زبانى ايشان نبوده ، بلكه حـديـث نـفـس بـوده كـه در دل بـا خـود مى گفتند، و اين جمله تحريك است به صورت طعنه (مثل اين كه به كسى كه تهديدت مى كند مى گويى همين حالا بزن چرا نمى زنى ؟). پس ايـن سـخـن از مـنـافـقين انكار رسالت رسول خدا (صلى اللّه عليه و آله وسلم ) بر اساس كـنـايه است ، و معنايش اين است كه : اينان به تو تحيتى مى دهند كه خدا چنان تحيتى به تو نفرستاده ، و در دل با خود مى گويند كه : تو پيامبر خدا نيستى ، اگر بودى ايشان را به خاطر آن تحيت عذاب مى كردى .
بـعـضـى از مـفـسـريـن گـفته اند: مراد از جمله (و يقولون فى انفسهم ) اين نيست كه در دل با خود مى گفتند، بلكه اين است كه در بين خود و براى يكديگر مى گفتند، و اين معنا كمى از سياق آيه به دور است .
(لو لا يعذبنا اللّه بما نقول ) - خداى تعالى اين احتجاج منافقين را با جمله (حسبهم جـهـنـم يـصـلونها فبئس المصير) پاسخ داده ، مى فرمايد: منافقين در اين كه عذاب خدا را انـكـار كـردنـد اشتباه كردند، و طور قطع به آن عذابى كه به آن تهديد شده اند خواهند رسـيـد، و آن عـذاب جـهـنم است كه داخلش خواهند شد، و حرارتش را خواهند چشيد، و همين جهنم براى عذابشان بس است .
گـويـا هـمـيـن مـنـافـقـيـن و بـيـمـاردلان بـودند كه بعد از آنكه از مناهى و گناهان خدا دست بـرنـداشـتـنـد آيـه سـوره احـزاب دربـاره شـان نـازل شـد مـى فـرمـايـد: (لئن لم ينته المـنـافـقـون و الذيـن فـى قـلوبـهـم مـرض و المـرجفون فى المدينه لنغرينك بهم ثم لا يجاورونك فيها الاملعونين اين ما ثقفوا اخذوا و قتلوا تقتيلا).

يـا ايـهـا الذيـن امـنـوا اذا تـنـاجـيـتـم فـلا تـتـنـاجـوا بـالاثـم و العـدوان و مـعـصـيـت الرسول ...

سـيـاق آيـات خـالى از ايـن دلالت نـيـسـت كـه آيـه شـريـفـه در مـقـام تـخـفـيـف و رخـصـت نـازل شـده ، و در آن خـطـاب را مـتـوجـه مـؤ مـنين واقعى كرده ، مى فرمايد: شما مى توانيد نجوى كنيد،
بـه شـرطـى كـه نـجـوايـتـان تـوام بـا اثـم و عـدوان و مـعـصـيـت رسـول نـباشد، بلكه تناجى به بر و تقوا باشد. منظور از بر تمامى كارهاى خير است كـه در مـقـابـل كـلمه (عدوان ) قرار گرفته ، و منظور از (تقوى ) آن عملى است كه (اثـم ) نـبـاشـد. آنـگـاه مـطـلب را بـا امـر بـه مـطلق تقوا و تهديد از قيامت نموده ، مى فرمايد: (و اتقوا الله الذى اليه تحشرون ).

انما النجوى من الشيطان ليحزن الذين امنوا و ليس بضارهم شيئا الا باذن اللّه ...

مراد از (نجوى ) - به طورى كه از سياق استفاده مى شود - نجوايى است كه آن روز در بـيـن مـنـافـقين و بيماردلان جريان داشته ، نجوايى كه از ناحيه شيطان بوده . به اين مـعـنـا كه شيطان عمل را در دلهايشان جلوه داده بود و تشويقشان كرده بود كه با يكديگر نـجـوى كـنـنـد تـا مـسـلمـانـان را انـدوهـگـيـن و پـريـشـان خـاطـر كـنـنـد، تـا خيال كنند مى خواهد بلايى بر سرشان بيايد.
خـداى سـبـحـان بـعـد از آنكه نجوى را با آن شرايط براى مؤ منين تجويز كرد، مؤ منين را دلگـرم و خـاطـر جـمع كرد كه اين توطئه ها نمى تواند به شما گزندى برساند، مگر بـه اذن خـدا، چـون زمـام امـور هـمـه بـه دسـت خـدا اسـت ، پـس بـر خـدا تـؤ كـل كـنـيـد، و از ضـرر نـجواى منافقين اندوهگين نشويد كه خدا تصريح كرده به اين كه : (و مـن يـتـوكـل عـلى اللّه فـهـو حـسـبـه ) و وعـده داده كـه هـر كـس بـر او تـؤ كـل كـنـد خـدا بـرايـش كـافـى اسـت ، و بـا ايـن وعـده وادارشـان مـى كـنـد بـر تـؤ كل و مى فرمايد: كه تؤ كل از لوازم ايمان مؤ من است ، اگر به خدا ايمان دارند بايد بر او تـؤ كـل كنند كه او ايشان را كفايت خواهد كرد. اين بود معناى (و ليس بضارهم شيئا الا باذن الله و على اللّه فليتوكل المومنون ).
بيان يكى از آداب معاشرت خطاب به مؤ منين

يـا ايـهـا الذيـن امـنـوا اذا قـيـل لكـم تـفـسـحـوا فـى ال مجالس فافسحوا يفسح اللّه لكم ...

مـصدر (تفسح ) به معناى فراخى است . همچنين كلمه - فسح ). و كلمه (مجالس ) جمع (مجلس ) است كه به معناى مكان جلوس است . و منظور (از فراخى دادن در مجالس ) اين است كه آدمى خود را جمع و جور كند تا جاى آن ديگرى فراخ شود، و (فسحت دادن خدا به چنين كس ) به اين معنا است كه جاى او را در بهشت وسعت دهد.
ايـن آيـه شـريـفـه ادبـى از آداب مـعـاشـرت را بـيان مى كند، و از سياق آن برمى آيد كه قـبل ازدستور وقتى اصحاب در مجلس رسول خدا (صلى اللّه عليه و آله وسلم ) حاضر مى شدند،
بـه صـورتـى مـى نـشـسـتـند كه جا براى سايرين نمى گذاشتند، و واردين جايى براى نـشـسـتن نمى يافتند كه آيه شريفه ايشان را ادب آموخت . البته اين دستور اختصاص به مـجـلس رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) ندارد، هر چند آيه شريفه در آن مورد نازل شده ، ليكن دستور عمومى است .
و مـعـناى آيه اين است كه : اى كسانى ايمان آورده ايد وقتى به شما گفته مى شود جمع و جـور بـنـشـينيد و جا بدهيد تا ديگران هم بتوانند بنشينند، وسعت بدهيد تا خدا هم در بهشت به شما وسعت دهد.
(و اذا قـيل انشزوا فانشزوا) - اين جمله متضمن يك ادب ديگر است . كلمه (نشوز) - بـه طـورى كـه گفته اند - به معناى بلند شدن از سر چيزى و برگشتن از آن است ، و نـشوز از مجلس به اين است آدمى از مجلس برخيزد تا ديگرى بنشيند، و بدين وسيله او را تواضع و احترام كرده باشد.
و مـعـنـاى جـمـله ايـن است كه : اگر به شما پيشنهاد مى شود كه از جاى خود برخيزيد تا ديگرى كه افضل و عالم تر و باتقواتر از شما است بنشيند، بپذيريد و جاى خود را به او بدهيد.
تجليل از علماء امت
(يـرفـع اللّه الذين امنوا منكم و الذين اوتوا العلم درجات ) - در اين معنا هيچ ترديدى نيست كه لازمه ترفيع خدا درجه بنده اى از بندگانش را باعث زيادتر شدن قرب او خداى تـعـالى اسـت ، و ايـن خـود قرينه و شاهدى است عقلى بر اين كه مراد از اينهايى كه موهبت عـلمـشـان داده اند، علمايى از مؤ منين است . بنابر اين ، آيه شريفه دلالت مى كند بركه مؤ مـنـيـن دو طـايـفه هستند، يكى آنهايى كه تنها مومنند، دوم آنهايى كه هم مومنند و هم عالم ، و طـايـفـه دوم بـر طـايـفـه اول بـرتـرى دارنـد، هـمـچـنـان كـه در جـاى ديـگـر فـرمـوده : (هل يستوى الذين يعلمون و الذين لا يعلمون ).
بـا ايـن بـيان روشن گرديد كه مساءله بالا بردن درجاتى كه در آيه شريفه مورد بحث آمـده ، مـخـصـوص علماى از مؤ منين است . آنها هستند كه كلمه (رفع درجات ) در موردشان صـادق اسـت ، و امـا بـقيه مؤ منين ارتقائشان به چند درجه نيست ، بلكه تنها به يك درجه اسـت . بـنـابـر اين ، تقدير آيه شريفه چنين است : (يرفع اللّه الذين امنوا منكم درجه و يـرفـع الذيـن اوتـوا العلم منكم درجات ) و در آيه شريفه تعظيم و احترامى از علماى امت شـده كـه بـر هـيچ كس پوشيده نيست . و جمله (و اللّه بما تعلمون خبير) مضمون آيه را تاكيد مى كند.
وجـوب دادن صـدقـه بـر تـوانـگران قبل از نجوى با پيامبر (صلى الله عليه و آله و سلم)، علت و حكمت آن ، و سپس توبيخ شدن اين حكم )

يا ايها الذين امنوا اذا ناجيتم الرسول فقدموا بين يدى نجويكم صدقه ...

مـنـظـور از جـمـله (وقـتـى بـا رسـول نـجـوى مـى كـنـيـد)، (وقـتـى مـى خـواهـيـد بـا رسول نجوى كنيد) است . مى فرمايد: هر وقت خواستيد با آن جناب گفتگوى سرى بكنيد، قبل از آن صدقه اى بدهيد.
(ذلك خـيـر لكـم و اطـهـر) - ايـن جـمـله عـلّت تـشـريـع صـدقـه قـبـل از نـجـوى را بـيـان مـى كـنـد، نـظـيـر جـمـله (و ان تـصـومـوا خـيـر لكـم ) مـطـالب قـبـل خـود را تعليل مى كند. و در اين كه منظور از جمله مورد بحث خير بودن و اءطهر بودن بـراى نـفـوس و قـلوب است ، هيچ شكى نيست ، و شايد وجهش اين باشد كه ثروتمندان از مـسـلمين زياد با رسول خدا (صلى اللّه عليه و آله وسلم ) نجوى مى كردند، و مى خواستند اين را براى خود نوعى امتياز و تقرب به رسول به حساب آورده ، در برابر فقراء خود را از خـصـيـصـيـن رسـول وانـمـود كـنـنـد، در نتيجه فقراء از اين بابت ناراحت مى شدند، و دلهـايـشان مى شكست ، لذا خداى تعالى به آنها دستور داد هر وقت خواستند با آن جناب در گـوشـى سـخـن بـگـويـنـد، قـبـلا بـه فـقـراء صـدقـه دهـنـد، كـه ايـن عـمـل بـاعـث مى شود اولا دلها به هم نزديك شود و ثانيا حس رحمت و شفقت و مودت و پيوند دلها بيشتر گشته ، كينه ها و خشم هاى درونى زدوده گردد.
در كلمه (ذلك ) التفاتى به كار رفته ، چون قبلا خطاب به عموم مؤ منين بو د، و در ايـن كـلمـه خـطـاب را مـتـوجـه شـخص رسول (صلى اللّه عليه و آله وسلم ) كرد، و با اين تـغـيـيـر لحـن ، تـجـليلى لطيف از آن جناب نمود، چون حكم صدق مربوط به نجواى با آن جناب بود، و اگر التفات را متوجه آن حضرت كند، افاده عنايت بيشترى نسبت به آن جناب مى كند.
(فـان لم تـجـدوا فان اللّه غفور رحيم ) - يعنى اگر چيزى نيافتيد كه آن را صدقه دهـيـد، در اين صورت تكليف صدقه قبل از نجوى ساقط مى شود، و خداى تعالى به شما رخـصـت مـى دهـد كـه بـا آن جـنـاب نـجوى كنيد، و از شما عفو كرد كه او غفور و رحيم است . بنابر اين بيان ، جمله (فان اللّه غفور رحيم ) از باب به كار بردن سبب در جاى مسبب است ، (زيرا مسبب كه بايد در آيه ذكر مى شد اين بود كه بفرمايد: (فان لم تجدوا عفى اللّه عـنـكـم و غـفـر لكـم و رحـمـكم ) ولى مسبب را ذكر نكرد، سبب را كه همان غفور و رحيم بودن خدا است ذكر نمود).
در اين آيه شريفه دلالتى هست براين كه تكليف دادن صدقه مخصوص توانگران است ،
و بـى نـوايـان مـكـلف بـدان نـيـستند، همچنان كه همين معنا قرينه است بر اين كه منظور از وجوب در (فقدموا) وجوب صدقه بر توانگران است .
نـــســـخ حـــكـــم وجـــوب صـــدقـــه قـــبـــل از نـــجـــوى در آيـهقبل

ءاشفقتم ان تقدموا بين يدى نجويكم صدقات ...

ايـن آيـه شـريـفـه حـكـم صـدقـه در آيه قبلى را نسخ كرده ، و در ضمن عتاب شديدى به اصـحـاب رسـول خـدا (صـلى اللّه عليه و آله وسلم ) و مؤ منين فرموده كه به خاطرن دادن صـدقـه بـه كـلى از نـجـواى بـا رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) صرفنظر كـردنـد، و بـه جـز عـلى بـن ابـى طالب احدى صدقه نداد و نجوى نكرد، و تنها آن جناب بـود كـه ده نـوبـت صـدقـه داد و نـجـوى كـرد. و بـه هـمـيـن جـهـت ايـن آيـه نازل شد، و حكم صدقه را نسخ كرد.
كـلمـه (اشـفـاق ) بـه مـعـنـاى تـرس اسـت ، و جـمـله (ان تـقـدمـوا) مـفـعـول ايـن كـلمـه است ، و معناى آيه اين است كه : آيا ترسيديد صدقه دهيد كه نجوى را تـعـطـيـل كـرديـد؟ احتمال هم دارد كه مفعول كلمه مذكور حذف شده و تقدير كلام (ءاشفقتم الفقر...) باشد، يعنى آيا از فقر ترسيديد كه به خاطر صدقه ندادن نجوى نكرديد. بـعضى از مفسرين گفته اند: اگر كلمه صدقه را به صيغه جمع آورد و فرمود صدقات براى اين است كه ترس صحابه از يكبار صدقه دادن نبود، چون يكبار صدقه دادن كسى را فقير نمى كند، بلكه ترسشان از دادن صدقات بسيار براى نجواهاى بسيار بوده .
(فـاذ لم تـفـعـلوا و تـاب اللّه عـليـكـم فـاقـيـموا الصلوه و اتوا الزكوه ...) - يعنى حـال كه از عمل بدانچه مكلف شديد سر باز زديد، و خدا هم از اين سرپيچيتان صرفنظر نـمـوده ، بـه عـفـو و مـغـفـرت خـود بـه شـمـا رجـوع نمود، اينك رجوع او را غنيمت شمرده در امتثال ساير تكاليفش چون نماز و روزه كوشش كنيد.
بنابراين ، جمله (و تاب اللّه عليكم ) دلالتى بر اين معنا هم دارد كه ترك نجوى به خاطر ندادن صدقه گناه بوده ، چيزى كه هست خداى تعالى ايشان را آمرزيده .
و در اين كه جمله (فاقيموا الصلوة ) را با آوردن حرف فاء بر سرش ، متفرع كرد بر جـمـله (فـاذ لم تـفـعـلوا...) دلالتـى اسـت بـر ايـن كـه حـكـم وجـوب صـدقـه قبل از نجوى نسخ شده .
و در جـمـله (و اطـيـعـوا اللّه و رسـوله ) دلالتـى هست بر عموميت حكم اطاعت نسبت به اين تكليف و ساير تكاليف ، و اين كه اطاعت به طور مطلق واجب است . و در جمله (و اللّه خبير بـمـا تـعـمـلون ) نـوعـى تـشـديـد هـسـت كـه حـكـم وجـوب اطـاعـت خـدا و رسول را تاءكيد مى كند.
بحث روايتى
روايـاتـى در ذيـل آيـات مربوط به نجوى ، تحيت مغرضانه منافقين بر پيامبر(ص )، ورفع درجات علماء
 در مـجـمـع البـيـان آمده كه : حمزه و رويس روايت كرده اند كه : يعقوب آيه را به صورت (يـنـتـجـون ) و بـقـيه قاريان به صورت (يتناجون ) قرائت كرده اند. شاهد قرائت حمزه كلام رسول خدا (صلى الله عليه و آله وسلم ) است ، كه درباره على (عليه السلام ) در پـاسـخ كسانى كه پرسيدند: چرا با على تناجى مى كنى و با ما نمى كنى ؟ فرمود: (مـا انـا انـتـجـيـتـه ، بـل اللّه انتجاه ) من به دستور خود با او نجوى نكردم ، بلكه خدا دستور داد نجوى كنم .
و در الدر المـنـثـور اسـت كـه احمد، عبد بن حميد، بزار، ابن منذر، طبرانى ، ابن مردويه ، و بـيـهقى در - كتاب شعب الايمان - به سندى خوب از ابن عمر روايت آورده اند كه گفت : يهوديان همواره به رسول خدا (صلى اللّه عليه و آله وسلم ) مى گفتند: (سام عليك ) و مـنـظـورشـان نـاسـزاگـويـى بـه آن جـنـاب بـود، آنـگـاه در دل و در بـيـن خـودشـان اظـهـار نگرانى مى كر دند كه نكند خدا خاطر اينگونه سلام كردن عـذابـمان كند. در اين زمينه بود كه آيه شريفه (و اذا جاوك حيوك بما لم يحيك به اللّه ) نازل شد.
و در هـمـان كـتـاب اسـت كـه عبدالرزاق ، ابن ابى حاتم ، و ابن مردويه از ابن عباس روايت كـرده كـه دربـاره آيـه مـذكـور گـفـتـه اسـت : مـنـافـقـيـن وقـتـى بـه رسـول خـدا مـى رسـيـدنـد، مـى گـفـتـنـد (سـام عـليـك ) و بـديـن جـهـت آيـه نازل شد.
مـؤ لف : روايـت بـه بـاور كـردن ، نـزديـك تـر از روايـت قـبـلى اسـت ، بـراى ايـن كه در تفسيرش گفتيم اين آيات آن طور كه بايد شامل يهود نمى تواند باشد. و در روايت قمى كـه در تـفـسـيـر خـود آورده آمـده كه به جاى (السلام عليك ) صبح ها مى گفتند (انعم صـبـاحـا) و بـعـد از ظـهـرهـا مـى گـفـتـنـد (انـعـم مـسـائا) و ايـن تـحـيـت مـشـركـيـن و اهل جاهليت بود.
و در مجمع البيان در تفسير آيه (يرفع اللّه الذين امنوا منكم والذين اوتوا العلم درجات ) گـفـتـه اسـت : در حـديـث ايـن مـعـنـا هم آمده كه رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: عالم يك درجه بر شهيد برترى دارد، و شهيد يك درجه بر عابد، و نبى يك درجه بـر عـالم . و بـرترى قرآن بر ساير گفتارها نظير برترى خدا بر ساير مخلوقاتش است .
و بـرترى عالم بر ساير مردم نظير برترى من بر پست ترين آنان است . اين روايت را جابر بن عبداللّه از آن جناب نقل كرده .
مؤ لف : ولى ذيل روايت خالى از اشكال نيست ، براى اين كه ظاهر جمله (اءدناهم - پست ترين آنان ) اين است كه ضمير به كلمه (ناس - مردم ) برگردد، و ظاهر برگشتن ايـن اسـت كـه روايـت خـواسـتـه بـراى مـردم مـراتـبـى قائل شود، بعضى در بلندترين مرتبه ، و بعضى در مرتبه اى متوسط، و بعضى پست ، و بـعـضى پست تر، و وقتى برترى عالم بر ساير مردم - با فرض اين كه در بين آنان دارندگان بلندترين مرتبه نيز هست - نظير برترى پيغمبر بر پست ترين مردم بـاشـد، نـتـيـجـه اش ايـن مـى شـود كـه عـالم از رسول خدا (صلى اللّه عليه و آله وسلم ) افـضـل بـاشـد، بـراى ايـن كـه بـه حـكـم ايـن حـديـث رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) از پـسـت تـريـن مـردم افـضل است ، و عالم از همه مردم چه پست ترين و چه بلند مرتبه ترين آنان . و اين قطعا درست نيست .
مگر آنكه بگوييم : منظور از كلمه (ادنى ) پست ترين نيست ، بلكه نزديك ترين است ، نزديك ترين مردم به رسول خدا (صلى اللّه عليه و آله وسلم ) كه قهرا همان علماء خواهند بود، همچنان كه از جمله (و پيغمبر از عالم يك درجه برترى دارد) نيز همين معنا استفاده مـى شـود، در نـتـيجه مفاد روايت مى شود كه : فضل عالم بر سائر مردم نظير برترى من است بر نزديكترين مردم به من ، كه همان عالم باشد.
چـــنـــد روايـــت حــاكـى از ايـنـكـه امـيرالمؤ منين (عليه السلام ) تنها كسى بود كه به حـكـمصـدقـه دادن قـبـل از نـجـوى بـا پـيـامـبـر(ص ) عمل نمود
 و در الدر المـنـثـور اسـت كه سعيد بن منصور، ابن راهويه ، ابن ابى شيبه ، عبد بن حميد، ابـن مـنذر، ابن ابى حاتم ، ابن مردويه ، و حاكم - وى حديث را صحيح دانسته - از على بـن ابـى طـالب روايـت كـرده انـد كـه گـفـت : در كـتـاب خـدا آيـه اى اسـت كـه احـدى قـبل از من و بعد از من به آن آ يه عمل نكرده ، و نمى كند، و آن آيه (يا ايها الذين امنوا اذا نـاجـيـتـم الرسول فقدموا بين يدى نجويكم صدقه ) است ، كه من يك دينار داشتم ، آن را بـه ده درهـم فـروخـتـم ، هـر بـار كه با رسول خدا (صلى اللّه عليه و آله وسلم ) نجوى كـردم قـبـل از نـجـوى يك درهم صدقه دادم ، و بعد از آن آيه نسخ شد، پس احدى به جز من بـه آن عـمـل نـكـرد، و آيـه شـريـفه (ءاشفقتم ان تقدموا بين يدى نجويكم صدقات ...) نازل شد، و حكم صدقه را نسخ كرد.
و در تفسير قمى به اسنادى كه به ابى بصير دارد از حضرت ابى جعفر (عليه السلام )
روايـت كـرده كـه گـفـت : مـن از آن جـنـاب از كـلام خـداى عـزوجـل پـرسـيـدم ، كـه مـى فـرمـايـد: (اذا نـاجـيـتـم الرسول فقدموا بين يدى نجويكم صدقه ) فرمود: على بن ابى طالب (عليه السلام ) تـنـهـا كـسى بود كه قبل از نجوى صدقه داد، و پس از آن به وسيله (ءاشفقتم ان تقدموا بين يدى نجويكم صدقات ) نسخ شد.
مؤ لف : در اين معنا روايات ديگرى نيز از طرق شيعه و سنى وارد شده است .
ترجمه المى زان ج : 19 ص : 333
آيات 22 - 14 سوره مجادله

الم تـرالى الذيـن تـولوا قـومـا غـضـب اللّه عـليـهـم ما هم منكم و لا منهم و يحلفون على الكـذب و هـم يـعـلمـون (14) اعـد اللّه لهـم عـذابـا شـديدا انهم ساء ما كانوا يعملون (15) اتـخـذوا ايمانهم جنه فصدوا عن سبيل اللّه فلهم عذاب مهين (16) لن تغنى عنهم امولهم و لا اولدهـم مـن اللّه شـيـا اولئك اصـحـاب النـار هـم فـيـهـا خلدون (17) يوم يبعثهم اللّه جميعا فـيـحـلفـون له كـمـا يـحلفون لكم و يحسبون انهم على شى ء الا انهم هم الكذبون (18) اسـتحوذ عليهم الشيطان فانسئهم ذكر اللّه اولئك حزب الشيطان الا ان حزب الشيطان هم الخـسـرون (19) ان الذين يحادون اللّه و رسوله اولئك فى الاذلين (20) كتب اللّه لاغلبن انـا و رسـلى ان اللّه قوى عزيز(21) لا تجد قوما يومنون باللّه و اليوم الاخر يوادون من حـاد اللّه و رسـوله و لو كـانـوا ابـاءهـم او ابـناءهم او اخونهم او عشيرتهم اولئك كتب فى قـلوبـهـم الايـمـن و ايـدهـم بـروح منه و يد خلهم جنات تجرى من تحتها الانهر خالدين فيها رضـى اللّه عـنـهـم و رضـوا عـنـه اولئك حزب اللّه الا ان حزب اللّه هم المفلحون (22).

ترجمه آيات
آيا نديدى مردمى را كه روى از حق گرداندند و خدا بر آنان نه از شمايند و نه از ايشان سوگند به دروغ مى خودند با اينكه مى دانند(14).
خـداى تـعـالى براى آنان عذابى سخت آماده كرده چون اعمالى را كه انجام مى دهند بد است (15).
سـوگـنـدهاى خود را سپر قرار داده از راه خدا جلوگيرى كردند به همين عذابى خوار كننده دارند (16).
مـالهـا و فرزندان (به اندازه خردلى ) از خدا بى نيازشان نمى كند ايشان ياران دوزخ و در آن جاودانند (17).
روزى كه خدا همگيشان را مبعوث مى كند براى او هم سوگند مى خورند همانطور كه براى شما سوگند مى خوردند و گمان مى كنند كه تكيه گاهى محكم دارند آگاه باشيد كه آنان دروغگويند (18).
شـيـطـان بـر آنـان مـسـلط شـده ياد خدا را از دلهايشان برده اينان حزب شيطانند آگاه كه حزب شيطان زيانكارند (19).
بـه طـور قـطـع كـسـانـى كـه بـا خـدا و رسـولش مـخـالفـت و دشـمـنـى مـى كـنند در زمره خوارترينند (20).
خـداى تعالى چنين تقدير كرده كه من و رسولانم سرانجام غالبيم ، آرى خدا قوى و عزيز است (21).
هـيـچ قـومـى نـخـواهـى يـافـت كـه ايـمـان بـه خـدا و روز جـزاء داشـتـه بـاشـد و در عـيـن حـال بـا كـسـانـى كـه بـا خـدا و رسـولش دشـمنى مى كنند دوستى كند هر چند دشمن خدا و رسـول پـدران و يـا فـرزندان و يا برادر انشان و يا قوم و قبيله شان باشد، براى اين كـه خـداونـد در دلهـايـشـان ايـمـان را نوشته و به روحى از خودش تاءييدشان كرده و در جناتى كه نهرها در زير درختانش جارى است داخلشان مى كند تا جاودانه در آن باشند خدا از ايشان راضى شد و ايشان از خدا راضى شدند اينان حزب خدايند، آگاه ! تنها حزب خدا رستگارند (22).
بيان آيات
ايـن آيـات سرگذشت دسته اى از منافقين را ذكر مى كند كه با يهوديان دوستى و مودت و بـا خـدا و رسـولش دشـمنى داشتند، و ايشان را خاطر همين انحراف مذمت نموده ، به عذاب و شـقاوت تهديد مى كند، تهديدى بسيار شديد. و در آخر به عنوان حكمى قطعى و كلى مى فـرمـايد: ايمان به خدا و روز جزا نمى گذارد انسانى با دشمنان خدا و رسولش دوستى كـنـد، حال اين دشمنان هر كه مى خواهند باشند. و سپس مؤ منين را مدح مى كند به اين كه از دشـمـنـان ديـن بـيـزارنـد، و ايـشان را وعده ايمان مى دهد، ايمانى مستقر در روح و جانشان ، ايمانى از ناحيه خدا و نيز وعده بهشت و رضوان مى دهد.
ترجمه الميزان ج : 19 ص : 335
بيان وصف و حال منافقان : تولى يهود: سوگند دروغ ياد كردن و....

الم تر الى الذين تولوا قوما غضب اللّه عليهم ...

مـنظور از قومى كه خدا بر آنان غضب فرموده و منافقين آنان را دوست مى دارند يهود است ، دربـاره شـان فـرمـوده : (مـن لعـنـه اللّه و غـضـب عـليـه و جعل منهم القرده و الخنازير و عبد الطاغوت ).
(مـا هـم مـنـكم و لا منهم ) - ضمير (هم ) به منافقين و ضمير در (منهم ) به يهود بر مى گردد، مى خواهد بفرمايد: اين منافقين به خاطر تحير و سرگردانيشان بين كفر و ايـمـان وقـتـى به شما مى رسند اظهار مسلمانى ، و وقتى به يهود مى رسند اظهار دوستى مـى كنند، اينان نه از شما مسلمانان هستند و نه از يهود: (مذبذبين بين ذلك لاالى هولاء و لا الى هولاء).
و ايـن صـفت منافقين بر حسب ظاهر حالشان است ، و گرنه واقعيت حالشان اين است كه ملحق بـه يـهـودند، چون خداى تعالى در جاى ديگر فرموده : (و من يتولهم منكم فانه منهم ) بـنـابـر ايـن منافاتى ميان (ما هم منكم و لا منهم ) با جمله (فانه منهم ) نيست ، اولى بر حسب ظاهر حالشان است ، و دومى بر حسب واقعيتشان .
بعضى از مفسرين احتمال داده اند ضمير (هم ) به قوم برگردد، و منظور از قوم ، يهود بـاشـد، و ضـمـيـر در (مـنـهـم ) بـه مـوصـول (الذيـن ) بـرگـردد، و مـراد از مـوصـول منافقين باشد كه در اين صورت معنا چنين مى شود: آيا نمى بينى كسانى را كه دوستدار يهود شدند، با اين كه يهود از شما نيستند، چون شما مؤ منيد، و از خود منافقين هم نـيستند، بلكه اجنبى و بيزار از هر دو طائفه اند، و اين تعبير نوعى مذمت است ، ولى معناى بعيدى است .
(و يـحـلفـون عـلى الكـذب و هـم يـعـلمـون ) - يعنى براى شما به دروغ سوگند مى خـورنـد كـه از شـمـايـنـد، و مثل شما ايمان دارند، با اين كه خودشان خوب مى دانند كه در سوگندشان دروغ مى گويند.

اعد اللّه لهم عذابا شديدا انهم ساء ما كانوا يعملون

كـلمـه (اعـداد) كـه مـصـدر فعل (اعد) است به معناى تهيه كردن است . و جمله (انهم سـاء...) تعليل اعداد است . و در جمله (كانوا يعملون ) دلالتى هست بر اين كه منافقين در اين عمل خود مداومت و استمرار داشته اند.
و مـعـنـاى آيه اين است كه : خداى تعالى براى آنان عذابى سخت تهيه ديده ، به علت اين كه در عمل زشت خود مداومت دارند.
(اتخذوا ايمانهم جنه فصدوا عن سبيل اللّه فلهم عذاب مهين )
كـلمه (ايمان ) - به فتح همزه - (جمع يمين ) - سوگند است . و كلمه (جنة ) - به ضم جيم - به معناى پرده و پوششى است كه با آن خود را از شر حفظ مى كنند، سـپـر را هـم بـه هـمـيـن جـهـت (جـنـه ) مـى نـامـنـد. و كـلمه (مهين ) - ضم ميم - اسم فاعل از مصدر اهانت و به معناى اذلال و خوار نمودن است .
و مـعـنـاى آيـه ايـن اسـت كه : منافقين سوگندهاى خود را پرده و پوشش خود كردند تا به وسيله آن ، تهمت و سوءظن را از خود دفع كنند. هر جا عملى از آنان سر زد كه مؤ منين را در عـقـايـدشـان بـه شـك و تـرديـد انـداخـته آنان را مثل خود از راه خدا كه همان اسلام منصرف سـازد، و بـا سوگندهاى دروغ خود را تبرئه مى كردند، و به همين جهت عذابى خوار كننده دارند.

لن تغنى عنهم اموالهم و لا اولادهم من اللّه شيئا اولئك اصحاب النار هم فيها خالدون

يـعـنـى آن انگيره اى كه وادارشان مى كرد چنين وضعى به خود بگيرند متاع زندگى دنيا اسـت كـه هـمـان امـوال و اولاد اسـت ، و ليكن با در نظر داشتن عذاب جاودانه اى كه دارند، و خداى تعالى آن را بر ايشان معين فرموده ، و اين كه چقدر احتياج به خلاصى از آن دارند، آن مـتاع دنيا به هيچ وجه نمى تواند در خلاصى آنان موثر باشد، پس تا دير نشده به خدا ايمان بياورند، و او را بپرستند.

يوم يبعثهم اللّه جميعا فيحلفون له كما يحلفون لكم و يحسبون انهم على شى ء...

كـلمه (يوم ) ظرف است براى مضمون جمله (اعد اللّه لهم عذابا شديدا)، و يا براى مضمون جمله (اولئك اصحاب النار). و معناى جمله (فيحلفون له كما يحلفون لكم ) اين است كه : در روز قيامت هم براى خدا سوگند خواهند خورد، همان طور در دنيا براى شما سوگند مى خورند.

و مـا در تـفـسير آيه شريفه (ثم لم تكن فتنتهم الا انقالوا و اللّه ربنا ما كنا مشركين ) گفتيم كه سوگند دروغ خوردنشان در روز قيامت با اين كه آن روز روز كشف حقايق است ،
از ايـن بـاب اسـت كـه مـلكـات آنان در آن روز كشف مى شود، و مساءله دروغگويى در دلهاى آنـان مـلكـه شـده ، در دنـيـا بـه دروغ عـادت كـرده بـودند، هميشه بنا را براين داشتند كه بـاطـل را سـرپـوشى براى حق كنند، و آن را با سوگند دروغين به صورت حق جلوه دهند. پـس ‍ مـنافقين هم مانند هر صاحب ملكه اى ديگر آن طور كه زندگى مى كنند مى ميرند، و آن طور كه مى ميرند زنده مى شوند.
و يـكـى از هـمان دروغهايشان اين است كه در آن روز درخواست برگشتن به دنيا مى كنند، و يـا از خـدا مـى خـواهـنـد از آتش در آيند. و يكى ديگر گفتگوهايى است كه در آتش دارند، و امـثال اينها همه مظاهر دروغگوييهاى ايشان است كه قرآن آنها را بيان كرده است ، و هيچ يك از آنـهـا با وضع قيامت سازگار نيست ، چون قيامت عالم مشاهده حقايق است ، روز جزاء است ، نه روز عمل ، و در چنين روزى جاى اين حرفها نيست ، و ليكن همانطور كه گفتيم اين سخنان از ملكات آنان تراوش مى كند.
و اما اين كه فرمود: (و هم يحسبون انهم على شى ء) معنايش اين است كه : گمان مى كنند بـر وضـعى استوارند كه در آن وضع مى توانند براى هميشه حق را بپوشانند، و از بر مـلا شـدن دروغ خـود جـلوگـيـرى بـه عـمـل آورنـد، و بـا انـكـار و دروغـگـويـى و امثال اينها دروغ خود را حفظ كنند.
بـنـابـرايـن ، ممكن است جمله مذكور قيدى باشد براى جمله (كما يحلفون لكم ) كه در اين فرض اشاره اى خواهد بود به وضعى كه در دنيا داشتند، و گمان مى كردند سوگند دروغـشان سودى براى آنان دارد، و شما را راضى مى كن د. و جمله (الا انهم هم الكاذبون ) قـضـاء و داورى خدا در حق آنان است ، مى فرمايد: خداى تعالى درباره آنان چنين داورى كـرده كـه ايـشـان دروغگويند، و نبايد به هذيانها يشان توجه كرد و به سوگندهايشان اعتناء نمود.
مـمـكـن هـم هـسـت قـيـدى بـاشـد بـراى جـمـله (فـيـحـلفـون له ) كـه در ايـن فـرض از قـبـيـل ظـهـور مـلكـات در قـيـامـت خـواهـد بـود كـه بـيـانـش ‍ در چـنـد سـطـر قبل در معناى سوگند خوردن منافقين گذشت . آن وقت جمله (الا انهم هم الكاذبون ) داورى خداى تعالى به دروغگويى آنان در روز قيامت و يا در دنيا و آخرت مى شود.

اسـتحوذ عليهم الشيطان فانسيهم ذكر اللّه اولئك حزب الشيطان الا ان حزب الشيطان هم الخاسرون

كلمه (استحواذ) به معناى استيلاء و غلبه است . و بقيه الفاظ آيه روشن است .

ان الذين يحادون اللّه و رسوله اولئك فى الاذلين

ايـن آيـه مضمون آيه قبلى را كه مى فرمود (منافقين از حزب شيطان و از زيانكارانند) تعليل مى كند، مى فرمايد: به اين علت خاسرينند كه با مخالفت و لجبازى خود با خدا و رسولش دشمنى مى كنند، و دشمنان خدا و رسول در زمره خوارترين خلق خدايند.
بـعـضـى از مفسرين گفته اند: علت اين كه تعبير (اذلين ) آورد، اين بوده كه به طور كـلى ذلت يـكى از دو متخاصم به مقدار عزت طرف ديگر است ، و وقتى يك طرف متخاصم خداى عزوجل است ، كه همه عزتها از او است ،براى طرف ديگر كه دشمن او چيزى نمى ماند مگر ذلت .

كتب اللّه لاغلبن انا و رسلى ان اللّه قوى عزيز

منظور از كتابت خدا قضايى است كه مى راند.
جنبه هاى مختلف غلبه خدا و رسولان او (كتب الله لاءغلبن انا و رسلى )
 و ظـاهـر اطـلاق غـلبـه و بـدون قـيـد آوردنـش ايـن اسـت كـه خـدا از هر جهت غالب باشد، هم ازاسـتـدلال و هـم از جـهـت تـا يـيـد غـيـبـى ، و هـم ازطـبـيـعـت ايـمـان بـه خـدا و رسول .
اما از حيث استدلال ، براى اين كه درك حق و خضوع در برابر آن فطرى انسان است ، اگر حـق را بـرايـش بـيـان كـنـنـد، و مخصوصا از راهى كه با آن راه مانوس است روشن سازند، بدون درنگ آن را مى فهمد، و وقتى فهميد فطرتش به آن اعتراف مى كند، و ضميرش ‍ در بـرابـر آن خاضع مى گردد، هر چند كه عملا خاضع نشود، و پيروى از هوى و هوس و يا هر مانع ديگر از خضوع عمليش مانع شود.
و امـا غـلبـه از حـيـث تـاءيـيـد غـيـبـى ، و بـه نـفـع حـق و بـه ضـرر باطل قضاء راندن ، بهترين نمونه اش انواع عذابهايى است كه خداى تعالى بر سر امت هاى گذشته كه دعوت انبياء را تكذيب كردند آورد، مانند قوم نوح همه را غرق كرد، و قوم هـود كـه زنـده زنـده در زيـر سـنـگ و خـاك دفـنـشـان نـمـود، و قوم صالح و لوط و شعيب و آل فـرعـون و ديـگران كه هر يك را به عذابى دچار فرمود. و در كلام مجيدش درباره همين نـوع تـاءيـيـد فرموده : (ثم ارسلنا رسلنا تترى كلما جاء امه رسولها كذبوه فاتبعنا بـعـضـهـم بـعـضـا و جـعـلنـاهـم احـاديـث فـبـعـدا لقـوم لا يـومـنون ) و سنت الهى به همين منوال جريان يافته آيه زير آن را به طور اجمال خاطرنشان ساخته ،
مـى فـرمـايد: (و لكل امة رسول فاذا جاء رسولهم قضى بينهم بالقسط و هم لا يظلمون ).
و امـا غـلبـه از حـيـث طـبـيـعـتـى كـه ايـمـان بـه خـدا و رسـول دارد، دليـلش ايـن اسـت كـه ايـمـان مؤ من به طور مطلق و بدون هيچ قيدى او را به دفاع از حق و قيام در برابر باطل دعوت مى كند، چنين كسى معتقد است كه اگر كشته شود رسـتـگـار مـى گـردد، و اگر هم بكشد رستگار مى شود، و ثبات و مقاومت او در دفاع از حق مـقـيـد بـه هيچ قيدى ، و محدود به هيچ حدى نيست ، خلاف كسى كه اگر از حق دفاع مى كند نه بدان جهت است كه حق است ، بلكه بدان جهت است كه هدفى از اهداف دنيايى او را تاءمين مـى كـنـد، چـنـيـن كـسـى در حـقـيـقـت از خـودش ‍ دفـاع كـرده ، و بـه هـمـيـن دليل اگر ببيند كه مشرف به هلاكت شده ، و يا نزديك است گرفتار خطرى شود، پا به فـرار مـى گـذارد. پـس دفـاع او از حـق شـرط و حدى دارد، و آن شرط سلامتى نفس و آن حد تـاءمين منافع خودش است ، و اين واضح است كه عزيمت بى قيد و شرط، بر چنين عزيمتى مـقـيـد و مشروط، غالب مى شود. يكى از شواهدش جنگهاى پيامبر اسلام است كه مسلمانان در عـيـن نـداشـتـن عـده و عده همواره غلبه مى كردند، و جنگها جز به پيشرفت مسلمانان خاتمه نمى يافت .
و ايـن غـلبـه و فـتـوحـات اسـلامـى مـتـوقـف نـشـد، و جـمـعـيـت مـسـلمـيـن بـه تـفـرقـه مبدل نگشت ، مگر وقتى كه نياتشان فاسد، و سيرت تقوا و اخلاصشان در گسترش دين حق ، بـه قـدرت طـلبـى و گـسـتـرش و تـوسعه مملكت (و در نتيجه حكمرانى بر انسان هايى بيشتر، و به دست آوردن اموال زيادتر) مبدل شد، در نتيجه آن فتوحات متوقف گرديد. آرى ، خـداى تـعـالى هـرگـز نعمتى را كه به مردمى داده تغيير نمى دهد، مگر وقتى كه مردمى نـيـاتـشـان را تـغـيـيـر دهـنـد، و خـداى تـعـالى در آن روزى كـه ديـن مـسـلمـانـان را تكميل نمود و از شر دشمنان ايمنشان ساخت ، با آنان شرط كرد
كـه تـنـهـا از او بـتـرسـنـد، و فـرمود: (اليوم يئس الذين كفروا من دينكم فلا تخشوهم و اخـشـون ) و در مـسـلم بـودن ايـن غـلبـه كـافـى اسـت كـه در آيـه 139، در سـوره آل عـمـران مـؤ مـنين را خطاب نموده مى فرمايد: (و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مؤ منين ).
هـــرگـز دوسـتـى بـا دشـمـنـان خـدا و رسول (صلى الله عليه و آله و سلم ) با داشتن ايمانقابل جمع نيست

لا تـجـد قـومـا يـومـنـون بـاللّه و اليوم الاخر يوادون من حاد اللّه و رسوله و لو كانوا ابائهم و ابنائهم او اخوانهم او عشيرتهم ...

در ايـن آيـه شـريفه يافتن قومى با چنين صفتى را نفى نموده ، مى فرمايد: چنين مؤ منينى نـخـواهـى يـافـت . وكـنـايه است از اينكه ايمان راستين به خدا و روز جزا با چنين صفاتى نـمـى سـازد آن كـس كه واقعا به خدا و رسول و روز جزا ايمان دارد، ممكن نيست با دشمنان خـدا دوسـتـى كـنـد، هـر چـنـد كه همه قسم سبب و انگيزه دوستى در آنان وجود داشته باشد، مثل اين كه پدرش يا پسرش يا برادرش باشد، و يا قرابتى ديگر داشته باشد، براى اين كه اين چنين دوستى با ايمان به خدا منافات دارد.
پـس روشـن گـرديـد كـه جمله (و لو كانوا ابائهم ...) مطلق اسباب مودت اشاره دارد. و اگر تنها مودت ناشى از قرابت را ذكر كرد، به خاطر آن است كه مودت خويشاوندى قوى تـريـن مـحـبـت ، و هـم بـا ثـبـات تـريـن آن اسـت و زوالش از دل به آسانى صورت نمى گيرد.
(اولئك كـتـب فـى قلوبهم الايمان ) - كلمه (اولئك ) اشاره به مردمى است كه به خـاطـر ايـمـانـى كـه بـه خـدا و روز جـزا دارنـد بـا دشـمنان خدا هر چند پدر و يا پسر يا بـرادرشـان بـاشـد دوسـتـى نـمـى كـنـنـد. و (كـتـابـت ) بـه مـعـنـاى اثـبـات غـيـر قابل زوال است . و ضمير در (كتب ) به خداى تعالى برمى گردد. و اين آيه تصريح و نص در اين است كه چنين كسانى مؤ منين حقيقى هستند.
مراد از تاءييد مؤ منين به روحى از او
(و ايـدهـم بـروح مـنـه ) - كـلمـه (تـايـيـد) بـه مـعـنـاى تـقـويـت اسـت . و ضـمـيـر فـاعـل در جـمـله (ايـدهـم ) بـه (اللّه ) برمى گردد، و همچنين ضمير در (منه ). و كلمه (من ) ابتدائيه است . و معناى جمله اين است كه : خداى تعالى اين گونه انسان ها را بـه روحـى از خـود تـقـويـت نـمـود. و بعضى گفته اند: ضمير به ايمان برمى گردد، و معناى جمله اين است كه : خداى تعالى آنان را به روحى از جنس ايمان تقويت كرد،
و دلهايشان را با آن روح زنده ساخت . اين معنا هم عيبى ندارد.
بـعـضـى هـم گـفـتـه اند: مراد از (روح ) جبرئيل است . و بعضى گفته اند: قرآن است . بـعـضـى ديـگـر گـفـتـه انـد حـجـت و بـرهـان اسـت . و هـمـه ايـن اقوال وجوهى ضعيف كه از جهت لفظ آيه شاهدى ندارد.
نـكـتـه اى كه در اينجا هست اين است كه (روح ) به طورى كه از معناى آن به ذهن تبادر مـى كـنـد عـبارت است از مبداء حيات ، كه قدرت و شعور از آن ناشى مى شود. بنابر اين ، اگر عبارت (و ايدهم بروح منه ) را بر ظاهرش باقى بگذاريم ، اين معنا را افاده مى كند كه در مؤ منين به غير از روح بشريت كه در مؤ من و كافر هست ، روحى ديگر وجود دارد كـه از آن حياتى ديگر ناشى مى شود، و قدرتى و شعورى جديد مى آورد، و به همين معنا اسـت كه آيه (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظـلمـات ليـس بـخـارج منها) به آن اشاره نموده . و نيز آيه شريفه زير به آن اشاره نموده ، مى فرمايد: (من عمل صالحا من ذكر او انثى و هوفلنحيينه حيوة طيبه ).
و بيان اينكه مؤ منان علاوه بر حيات طبيعى از حيات طيبه برخوردارند
 و حيات طيبى كه در آيه است ملازم با اثر طيب است . اثر حيات - كه قدرت و شعور است - در زندگى طيب ، طيب خواهد بود، و وقتى قدرت و شعور طيب شد، آثارى كه متفرع بر آن است يعنى اعمالى كه از صاحب چنين حياتى سر مى زند، همه طيب و صالح خواهد بود، و ايـن قـدرت و شـعـور طـيـب ، هـمـان اسـت كه در آيه سوره انعام چند سطر پيش گذشت از آن تعبير به نور كرد، و همچنين آيه (يا ايها الذين امنوا اتقوا اللّه و امنوا برسوله يوتكم كفلين من رحمته و يجعل لكم نورا تمشون به ).
و ايـن حـيات ، زندگى خاصى است كريم كه آثارى خاص و ملازم با سعادت ابدى انسان دارد. حـيـاتـى است وراء حياتى كه مشترك بين مؤ من و كافر است ، و آثارش هم مشترك بين هر دو طايفه است .
پـس ايـن زنـدگـى مـبـدئى خـاص دارد، و آن روح ايـمانى است كه آيه شريفه آن را روحى سواى روح مشترك بين مؤ من و كافر مى داند.
و بـراسـاس ديـگـر اجـبـارى نـداريـم وجـهى را كه در اين باب ذكر كرده اند، بپذيريم و بـگـويـيم : مراد از روح نورانيت قلب است - كه همان نور علم باشد - كه به وسيله آن آرامش و اطمينان حاصل مى شود، و اگر اين نور قلب را روح خوانده تسميه اى است مجازى ، از بـاب مـجـاز مـرسـل . چون همين آرامش قلبى است كه مايه حيات طيب و ابدى است . و يا از بـاب اسـتـعـاره اسـت چـون نور قلب همواره ملازم با وجوهى از علم است ، كه بر قلب آدمى افـاضـه مـى شـود. و مـعـروف اسـت كـه مـى گـويـنـد: عـلم مـايـه حـيـات قـلب ، و جـهـل ، مـرگ قلب است . پس علم شبيه روحى است كه به جسمى بى جان افاضه مى شود، تا زنده گردد. اين بود آن وجهى كه گفتيم در معناى روح ذكر كرده اند.
(و يـدخـلهم جنات تجرى من تحتها الانهار خالدين فيها) - اين جمله وعده جميلى است كه به مؤ منين واقعى داده ، و در آن اوصاف حيات طيبه آخرت ايشان را ذكر نموده است .
(رضى اللّه عنهم و رضوا عنه ) - اين جمله استينافى و ابتدايى است ، مى خواهد جمله قبلى را تعليل نموده ، بفرمايد: به اين علت خدا ايشان را به چنان بهشتى كه گفته شد در مـى آورد كـه از ايـشـان راضـى بـوده اسـت ، و رضـايـت خـدا عـبـارت است از رحمت او كه مخصوص افرادى است كه در ايمانشان به خدا خالص باشند. ايشان هم از خدا راضى ند، براى اين كه با رسيدن به آن زندگى طيب و آن بهشت ، شادمان و خرسند مى گردند.
(اولئك حـزب اللّه الا ان حـزب اللّه هـم المفلحون ) - اين جمله تشريف و بزرگداشتى اسـت از هـمـان افـراد مـخـلص ، مـى فـرمـايـد: ايـنـها كه داراى ايمانى خالصند حزب خداى تعالايند، همچنان كه آن منافقين كه در ظاهر اظهار اسلام مى كنند، و در باطن كفار و دشمنان خدا را دوست مى دارند، حزب شيطانند، اينها رستگارند همچنان كه آنها زيانكارند.
در جـمـله (الا ان حـزب اللّه ) با اين كه كلمه (حزب اللّه ) قبلا ذكر شده بود، و مى توانست بفرمايد (الا انهم هم المفلحون ) دوباره اسم ظاهر حزب اللّه را به جاى ضمير ذكر كرد، تا كلام جنبه مثلى معروف بخود بگيرد.
بحث روايتى
روايـاتى درباره نزول آيه : (كتب الله لاءغلبن انا و رسلى ) حب و بغض فى الله ،و روح ايمان
در مـجـمـع البـيان در تفسير آيه (كتب اللّه لاغلبن انا و رسلى ) مى گويد: روايت شده كـه مـسلمانان وقتى ديدند كه خداى تعالى فتوحاتى نصيبشان كرد، به يكديگر گفتند: بـه زودى خـدا روم و فـارس را هـم بـرايـمـان فـتـح خـواهـد نـمـود. مـنـافـقـيـن گفتند: شما خيال كرده ايد كه روم و فارس مانند ديگر شهرهايى است كه بر آنها غلبه يافت ه ايد؟ و خداى تعالى در پاسخشان اين آيه را نازل كرد.
مؤ لف : ظاهرا اين حديث از باب تطبيق آيه بر داستان مذكور مى باشد، نه اين كه آيه در خـصـوص داسـتـان نـازل شده باشد. و نظائر اين تطبيق در ميان احاديث مربوط به شاءن نـزول بـسـيـار اسـت ، و از هـمـيـن بـاب است كه در روايات آمده آيه شريفه (لا تجد قوما يـومـنـون بـاللّه و اليـوم الاخـر) دربـاره ابـى عـبـيـده بـن جـراح نازل شده ، كه پدرش را در جنگ بدر كشت . و در بعضى از روايات آمده كه در شاءن پدر ابـوبـكـر نـازل شده كه وقتى به رسول خدا (صلى اللّه عليه و آله وسلم ) ناسزا گفت پـسـرش ابـوبـكـر چـنان بر سرش كوبيد كه به زمين افتاد، و آيه نامبرده در شاءن وى نـازل شـد. و در بعضى ديگر آمده كه : در شاءن عبدالرحمان بن ثابت بن قيس بن شماس نـازل شـده كه از رسول خدا (صلى اللّه عليه و آله وسلم ) اجازه خواست به زيارت دايى اش كـه از مـشـركـيـن بـود بـرود، و حـضـرت اجـازه اش داد. هـمـيـن كـه بـرگـشـت و رسـول خـدا (صـلى اللّه عليه و آله وسلم ) وارد شد حضرت و مسلمانانى كه در اطراف آن جناب بودند اين آيه را برايش ‍ خواندند.
ليـكـن هيچ يك از اين روايات با سياق و مضمون آيات مورد بحث نمى سازد، براى اين كه آيـه مـورد بحث جداى از ساير آيات قبل و بعدش نيست ، و اتصالى روشن به آنها دارد. و در الدر المنثور است كه طيالسى و ابن ابى شيبه از براء بن عازب ، روايت كرده اند كه گـفـت : رسـول خـدا (صـلى اللّه عليه و آله وسلم ) فرمود: محكم ترين و مورد اعتمادترين دستاويرهاى ايمان ، حب در راه خدا، و بغض در راه خدا است .
و در كـافـى به سند خود از ابان بن تغلب از امام صادق (عليه السلام ) روايت كرده كه فرمود: هيچ مومنى نيست مگردر باطن قلبش دو گوش هست ،
در يـكى از آن دو شيطان وساوس خود را بر او مى خواند، و در يكى ديگر فرشته خدا مى خواند، و خداى تعالى بنده مومنش را به وسيله فرشته تاءييد مى كند، و اين همان است كه قرآن مى فرمايد: (و ايدهم بروح منه ). مؤ لف : معناى اين حديث اين نيست بگويد روح بـه مـعـنـاى فرشته است ، بلكه مى خواهد بفرمايد فرشته همواره با روح است ، و با آن كـار مـى كـنـد، هـمـچـنـان كـه قـرآن هـم فـرمـوده خـدا هـمـواره فـرشـتـه را بـا روح نازل مى كند: (ينزل الملائكه بالروح من امره ).
و در هـمـان كـتـاب بـه سـنـد خـود از ابـن بكير روايت كرده كه گفت : به امام باقر (عليه السلام ) عرضه داشتم : معناى اين كه رسول خدا (صلى اللّه عليه و آله وسلم ) فرموده : (اگـر مـردى زنـا كـنـد روح ايـمان از او قهر مى كند و جدا مى شود) چيست ؟ فرمود: اين كـلام نـاظـر بـه هـمان كلام خداى تعالى است كه مى فرمايد: (و ايدهم بروح منه ) اين روح خدايى است كه از مرد زناكار جدا مى شود.
بـاز در هـمـان كـتـاب اسـت كـه مـحـمـد بـن سـنـان از ابـى خـديـجـه روايـت كـرده كه گفت : داخـل شـدم بـر ابـى الحسن (عليه السلام ) به من فرمود: خداى تعالى مؤ من را به روحى تـاءيـيـد مـى كند كه همواره در هر عمل نيكى كه مى كند و تقوايى كه به خرج مى دهد به سـراغـش مى آيد، و هر وقت عمل زشتى مرتكب شود و يا تجاوزى بكند، از او غايب مى شود. پـس روح خـدا در هـنگام عمل خير مؤ من از خوشحالى به اهتزاز در مى آيد، و در هنگام گناه و عـمـل زشـتـش بـه زمـين فرو مى رود. حال كه چنين است اى بندگان خدا قدر نعمت هاى خدا را بـدانيد، و دل خود را اصلاح كنيد تا يقين شما زياد گشته ، سود نفيس و پر قيمت ببريد، خـدا رحـمـت كـنـد شـخـصـى را كـه تـصـميم بر عمل خيرى بگيرد، و آن را انجام دهد، و چون تصميم بر عمل زشتى مى گيرد از آن صرفنظر كند. آنگاه فرمود: ما روح را با اطاعت خدا و عمل براى او كمك و تاءييد مى كنيم .
مراد از روحى كه خداوند مؤ من را بوسيله آن تاءييد مى كند
مؤ لف : از آنچه در ذيل آيه گذشت روشن شد كه اين روح يكى ازمراتب روح انسانى است كـه تـنـهـا مـؤ مـن آن هـم بـعـد از آنـكـه ايـمـان خـود را بـه حـد كمال رسانيد به آن مرتبه مى رسد،
و ديـگـر از آن جدا نمى شود، همانطور كه روح نباتى و حيوانى و انسانى كه بين مؤ من و كـافر مشترك است ، از مراتب روح آدمى است ، و هرگز از آن جدا نمى گردد. چيزى هست اين مـرتـبـه از روح بـعد از آنكه در نفس پيدا شد، گاهى همچنان در نفس باقى مى ماند، و رو بـه رشـد مـى گـذارد، و در نـفس هيئتى و صورتى خوب پديد مى آورد. و گاهى دچار هيئت زشـتـى مـى شـود، هـيـئتـى كـه در اثر گناه پيدا شده ، و با آن معارضه مى كند، و پس از تـوبه يا عوامل ديگر از شر آن خلاصى يافته ، موانع ناسازگارش از بين مى رود، تا آنكه خودش ‍ در نفس مستقر گشته ، آن صورت نيكو در نفس رسوخ يابد، و ديگر دستخوش زوال و دگـرگـونـگـى نـشود. با اين بيان روشن مى شود كه مراد امام (عليه السلام ) از (روحـى كـه بـه سراغش مى آيد) و اين كه فرمود: (اين روح همواره با او هست ) است صورت آن روح در نفس پيدا مى شود، چون اين صورت است كه گاهى در اثر برخورد با صـورتـى زشـت از بـيـن مـى رود، نـه اصـل روح . و نـيـز روشـن شد كه مرادش از اين كه فـرمـود: (در زمـيـن فرو مى رود) اين است كه بطور كنايه بفهماند آن صورت خوب از بـيـن مى رود. و همچنين است مرادش در روايت قبلى كه مى فرمود: (روح ايمان از او جدا مى شود).
سوره حشر مدنى است و بيست و چهار آيه دارد
سوره حشر آيات 10 - 1

بـسـم اللّه الرحـمـن الرحـيـم سـبـح للّه مـا فـى السموت و ما فى الارض و هو العزيز الحـكـيـم (1) هـو الذى اخـرج الذّيـن كـفـروا مـن اهـل الكـتـاب مـن ديـارهـم لاوّل الحشر ما ظننتم ان يخرجوا و ظنّوا انّهم مانعتهم حصونهم من اللّه فاتيهم اللّه من حيث لم يحتسبوا و قذف فى قلوبهم الرّعب يخربون بيوتهم بايديهم و ايدى المؤ منين فاعتبروا يـا اولى الابـصـار (2) و لو لا ان كـتـب اللّه عـليهم الجلاء لعذّبهم فى الدّنيا و لهم فى الاخـرة عـذاب النّار (3) ذلك بانّهم شاقّوا اللّه و رسوله و من يشاقّ اللّه فان اللّه شديد العـقـاب (4) مـا قـطـعـتـم مـن ليـنـة او تـركتموها قائمة على اصولها فباذن اللّه و ليخزى الفـاسـقـيـن (5) و مـا افـاء اللّه عـلى رسـوله مـنـهـم فـمـا اوجـفـتـم عـليـه مـن خـيـل و لا ركـاب و لكـن اللّه يـسـلّط رسـله عـلى مـن يـشـاء و اللّه عـلى كـل شـى ء قـديـر (6) مـا افـاء اللّه عـلى رسـوله مـن اهـل القـرى فـللّه و للرّسـول و لذى القـربـى و اليـتـامـى و المـسـاكـيـن و ابـن السـّبـيـل كـيـلا يـكـون دولة بـيـن الاغـنـيـاء مـنـكـم و مـا اتـئكـم الرّسول فخذوه و ما نهئكم عنه فانتهوا و اتّقوا اللّه انّ اللّه شديد العقاب (7) للفقراء المـهـاجـريـن الذّين اخرجوا من ديارهم و اموالهم يبتغون فضلا من اللّه و رضونا و ينصرون اللّه و رسـوله اولئك هـم الصّادقون (8) و الّذين تبوّؤ ا الدّار و الايمان من قبلهم يحبّون من هـاجـر اليـهـم و لا يـجـدون فى صدورهم حاجة ممّا اوتوا و يؤ ثرون على انفسهم و لو كان بهم خصاصة و من يوق شحّ نفسه فاولئك هم المفلحون (9) و الّذين جاؤ ا من بعدهم يقولون ربـّنـا اغـفـرلنـا و لاخـوانـنـا الّذيـن سـبـقـونـا بـالايـمـان و لا تجعل فى قلوبنا غلا للّذين امنوا ربّنا انّك رؤ ف رحيم (10).

ترجمه آيات
بـه نـام خـداى رحـمان و رحيم ، آنچه در آسمانها است و آنچه در زمين است براى خدا تسبيح مى گويد و او عزيز و حكيم است (1).
او كـسـى اسـت كـه بـراى اوليـن بـار كـافـرانـى از اهـل كـتـاب را از ديـارشـان بـيـرون كـرد بـا ايـن كـه شـمـا احتمالش را هم نمى داديد و مى پـنـداشـتـيد دژهاى محكمى كه دارند جلوگير هر دشمن و مانع آن مى شود كه خدا به ايشان دسـت يـابـد ولى عـذاب خـداى تـعالى از راهى كه به فكرشان نمى رسيد به سراغشان رفـت و خـدا رعـب و وحـشت بر دلهايشان بيفكند چنانكه خانه هاى خود را به دست خود و به دست مؤ منين خراب كردند، پس اى صاحبان بصيرت عبرت بگيريد (2).
و اگـر نـه ايـن بـود كـه خـدا جـلاى وطـن را بـراى آنـان مـقـدر كـرده بـود هر آينه در دنيا عذابشان مى كرد و به هر حال در آخرت عذاب آتش ‍ دارند (3).
ايـن بدان جهت است كه ايشان با خدا و رسولش دشمنى كردند و هر كس با خدا دشمنى كند (همين سرنوشت را دارد) چون خدا شديدالعقاب است (4).
شـمـا مـسلمانان هيچ نخلى را قطع نمى كنيد و هيچ يك را سر پا نمى گذاريد مگر به اذن خدا و همه اينها براى اين است كه خدا فاسقان را خوار كند (5).
خـدا هـر غـنـيـمـتـى از آنـان بـه رسـول خـود رسـانـيـد بـدون جـنـگ شـمـا رسـانيد شما بر امـوال آنـان هـيـچ اسـب و شـترى نتاختيد ليكن اين خدا است كه رسولان خود را بر هركس كه خواهد مسلط مى كند كه او بر هر چيزى قادر است (6).
آنچه خدا از اموال اهـل قـرى بـه رسـول خـود بـرگـردانـيـد از آن خـدا و رسـول او و از آن خـويـشـان رسـول و فـقـيـران و مـسـكـيـنـان و درمـانـدگـان در راه است تا امـوال بـيـن تـوانـگـران دسـت بـه دسـت نـچـرخـد. و هـر دسـتـورى كـه رسـول بـه شـما داد بگيريد و از هر گناهى نهيتان كرد آن را ترك كنيد و از خدا بترسيد كه خدا عقابى سخت دارد (7).
از غـنـائم سـهـمـى بـراى فـقـراى مـهـاجـريـن اسـت ، آنـان كـه بـه دسـت دشـمـن از امـوال و خـانـه هـاى خـود بـيـرون شـدنـد، و بـه امـيـد رسـيـدن بـه فضل و رضوان خدا ترك وطن كردند و همواره خدا و رسولش را يارى
مى دهند اينان همان صادقانند (8).
و نـيـز سهمى از آن غنائم از آن كسانى از اهل مدينه است كه در مدينه و در قلعه ايمان جاى دارنـد و قـبـل از مـهـاجرين ايمان آورده بودند و هر مومنى را كه از ديار شرك به سويشان هـجـرت مـى كـنـد دوسـت مـى دارنـد و وقـتـى اسـلام بـه آنـان چـيـزى مـى دهـد در دل خـود نـيـازى به آنچه به مهاجران داده شده احساس نمى كنند و مهاجرين را بر خود مقدم مـى دارنـد هـر چـنـد كـه خـود نـيـز مـحـتـاج بـاشـنـد. و كـسـانـى كـه بخل درونى خود را به توفيق خداى تعالى جلو مى گيرند رستگارند (9).
و سهمى از آن كسانى است كه بعدها به اسلام در مى آيند مى گويند: پروردگارا ما را و بـرادران ايمانيمان را كه در ايمان از ما سبقت گرفتند بيامرز و كينه كسانى را كه ايمان آوردند در دلهاى ما ميفكن كه تو رووف و رحيمى (10).
بيان آيات


اين سوره به داستان يهوديان بنى النضير اشاره دارد كه بخاطر نقض پيمانى كه بام سـلمين بسته بودند محكوم به جلاى وطن شدند. و نيز به اين قسمت از داستان اشاره دا رد كـه سبب نقض عهدشان اين بود كه منافقان به ايشان وعده دادند كه اگر نقض عهد كنيد ما شـمـا را يـارى مـى كنيم ، ولى همين كه ايشان نقض عهد كردند، منافقين به وعدهاى كه داده بودند وفا ننمودند. و در ضمن اين اشارات مطالبى ديگر نيز در اين سو ره آمده ، و از آن جمله مساءله حكم غنيمت بنى النضير است .
و از آيـات برجسته اين سوره هفت آيه آخر آن است كه خداى سبحان در آنها بندگان خود را دسـتـور مـى دهـد بـه اين كه از طريق مراقبت نفس و محاسبه آن آماده ديدارش شوند، و عظمت كـلام و جـلالت قـدر خـود را در قـالب بـيـان عـظـمت ذات مقدسش ، و اسماى حسنى و صفات عـليـايـش ، بـيـان مـى فـرمـايـد. و ايـن سـوره بـه شـهـادت سـيـاقـش در مـديـنـه نازل شده .

سبح لله ما فى السموات و ما فى الارض و هو العزيز الحكيم

اين آيه آغاز سوره مى باشد و سوره با مضمونى افتتاح شده كه با همان مضمون ختم مى شـود، چـون در آخـر سـوره باز سخن از تسبيح تمامى موجودات آسمانها و زمين رفته ، مى گويد: (يسبح له ما فى السموات و الارض و هو العزيز الحكيم ).
و اگـر سـوره را بـا مـسـاءله تـسـبـيـح افـتـتـاح نـمـود، بـه خـاطـر مـطالب ى است كه در خـلال سـوره آمـده ، و آن - هـمـان طـور كـه گـفـتـيـم - خـيانت يهود و نقض عهدش ، و وعده فريبكارانه منافقين به يهوديان است ،
خواسته بفهماند اين گونه مكرها بر دامن كبريايى خدا گردى نمى نشاند. و اگر آيه را بـا جـمـله (عزيز) و (حكيم ) ختم كرد، براى اين است كه باز در اين سوره سرانجام كار يهود و منافقين را تشبيه كرده به اقوامى كه در قرنهاى نزديك به عصر يهوديان و مـنـافقين و بال فريبكاريهاى خود را چشيدند، و اين خود شاهد عزت و اقتدار خداست . و نيز اگـر دچـار عـذاب شـدنـد، بدين جهت بوده كه عذابشان بر طبق حكمت و مصلحت بوده ، و اين خود شاهد حكمت خدا است .
بيان آيات مربوط به اخراج بنى النضير از سرزمنشان

هـو الذى اخـرج الذيـن كـفـروا مـن اهـل الكـتـاب مـن ديـارهـم لاوّل الحشر

اين آيه تسبيح موجودات و عزت و حكمت خداى را كه در آيه قبلى آمده بود تاءييد مى كند، و مراد از جمله (آنان كه از اهل كتاب كافر شدند و خدا بيرونشان كرد) قبيله بنى النضير اسـت كـه يـكـى از قـبـائل يـهـود بـودنـد، و در بـيـرون شـهـرمـديـنـه مـنـزل داشتند، و بين آنان و رسول خدا (صلى اللّه عليه و آله وسلم ) عهدى بر قرار شده بود كه همواره با هم به مسالمت زندگى كنند، دشمنان هر يك دشمنان ديگرى و دوستان هر يـك دوسـتـان ديـگـرى بـاشـد. ولى بـنـى النـضـيـر ايـن پـيـمـان را شـكـسـتـنـد، و رسول خدا (صلى اللّه عليه و آله وسلم ) دستور داد تا جلاى وطن كنند كه - ان شاء اللّه - شرح داست انشان در بحث روايتى آينده مى آيد.
كلمه (حشر) به معناى بيرون كردن است اما نه بيرون كردن يك نفر، بلكه يك جمعيت ، و نه به اختيار، بلكه به اجبار. و اضافه (اول الحشر) اضافه صفت به موصوف ، و بـه مـعـنـاى حـشـر اولى است . و لام در (لاول ) به معناى (فى - در) است ، نظير لامـى كـه بـر سـر كلمه (دلوك ) در جمله (اقم الصلوة لدلوك الشمس ) آمده ، يعنى نماز بخوان در هنگام دلوك شمس .
و معناى آيه اين است كه : خداى تعالى همان كسى است كه يهوديان بنى النضير را براى اوليـن بـار از جـزيـره العـرب از خـانـه و زندگيشان بيرون كرد. آنگاه به اهميت جريان اشـاره نـمـوده ، مـى فـرمـايـد: (مـا ظـنـنـتـم ان يـخـرجـوا) يـعـنـى : هـيـچ احـتـمـال نـمـى داديـد كه دست از وطن خود كشيده بيرون روند، چون شما از اين قبيله قوت و شـدت و نـيـرومـندى سابقه داشتيد. (و ظنوا انهم مانعتهم حصونهم من اللّه ) خود آنها هم هـرگـز چـنـيـن احـتـمـالى نمى دادند، آنها پيش خود فكر مى كردند قلعه هاى محكمشان نمى گـذارد خـدا آسـيبشان برساند، و مادام در آن قلعه ها متحصن هستند، مسلمانان بر آنان غلبه نمى يابند.
بفرمايد (مانعتهم حصونهم من المسلمين ) فرمود (من اللّه ) و اين بدان جهت است كه در آيـه قـبـلى اخـراج آنـان را بـه خـدا نـسـبـت داده بـود. و هـمـچـنـيـن در ذيـل آيـه ، القـاى رعـب در دلهـاى آنـان را به خدا نسبت داد. از لحن اين آيه استفاده مى شود بنى النضير چندين قلعه داشتند، نه يكى ، چون فرموده (حصونهم ).
آنگاه به فساد پندار آنان ، و خبط و اشتباهشان پرداخته ، مى فرمايد: (فاتيهم اللّه من حـيـث لم يـحـتـسـبـوا) خـداى تـعـالى از جـايـى و از درى بـه سـراغـشـان آمـد كـه هـيـچ خـيـال نـمى كردند. و منظور از (آمدن خدا) نفوذ اراده او در ميان آنان است ، اما نه از راهى كه آنان گمان مى كردند - كه همان دژها و درها است - بلكه از طريق باطنشان كه همان راههاى قلبيشان است ، لذا مى فرمايد: (و قذف فى قلوبهم الرعب ). و كلمه (رعب ) به معناى خوفى است كه دل را پر كند، (يخربون بيوتهم بايديهم )،
معناى اينكه فرمود: (يخربون بيوتهم بايديهم و ايدى المؤ منين )
خـانـه هـايشان را به دست خود ويران مى كردند كه به دست مسلمانان نيفتد. و اين از قوت سيطره اى بود كه خداى تعالى بر آنان داشت ، براى اين كه خانمانشان را به دست خود آنـان و به دست مؤ منان ويران كرد. و اين كه فرمود: و به دست مؤ منان بدين جهت است خدا بـه مـومـنـان دسـتور داده ، و آنان را به امتثال دستور و به كرسى نشاندن اراده اش موفق فـرمـوده بـود. (فـاعتبروا) پس پند بگيريد اى صاحبان بصيرت ، چون مى بينيد كه خـداى تـعـالى يـهـوديـان را بـه خـاطـر دشـمـنـيـشـان بـا خـدا و رسول چگونه در بدر كرد.
بعضى از مفسرين گفته اند: خود يهوديان خانه هايشان را خراب كردند، تا بهتر بتوانند فرار كنند، و مؤ منين خانه هاى ايشان را خراب كردند تا به آنان برسند.
بـعـضـى ديـگـر گـفـتـه انـد: مـنـظـور از تـخـريـب خـانـه هـا اخـتلال نظام زندگى است . يهوديان به خاطر نقض عهد، خانه هاى خود را خراب كردند. و مـنـظـور از خـراب كـردن آن بـه دسـت مـؤ مـنـيـن ، اين است كه مؤ منين ماءمور شدند با ايشان قتال كنند.
ولى هـيـچ يـك از ايـن دو قـول بـه نـظـر درسـت نـمـى رسـد، زيـرا ظاهر جمله (يخربون بـيـوتهم ...) اين است كه بيان باشد براى جمله (فاتيهم اللّه من حيث لم يحتسبوا) و مـعـلوم مـى شود كه تخريب بيوت اثر نقض عهد است ، و بعد از آن واقع شده است ، و وجه اول مـى خـواسـت بگويد: تخريب خانه ها به نقشه خود يهود بود، نه نقشه الهى . و وجه دوم مى خواست بگويد: تخريب خانه ها عين نقض ‍ عهد است ، نه اين كه به راستى خانه ها را خراب كرده باشند.

و لو لا ان كتب اللّه عليهم الجلاء لعذبهم فى الدنيا و لهم فى الاخره عذاب النار

گـفـتـيـم جـلاء بـه مـعناى ترك وطن است . و (نوشتن جلاء عليه يهود) به معناى راندن قـضـاء آن اسـت ، و مـراد از عـذاب دنـيـوى آنـان ، عذاب انقراض و يا كشته شدن و يا اسير گشتن است .
و معناى آيه است كه : اگر خداى تعالى اين سرنوشت را براى آنان ننوشته بود كه جان خـود را بـرداشـتـه و جـلاى وطـن كـنـنـد، در دنـيـا بـه عـذاب انـقـراض يـا قـتـل يا اسيرى گرفتارشان مى كرد، همانطور كه با بنى قريظه چنين كرد، ولى در هر حال در آخرت به عذاب آتش ‍ معذبشان مى سازد.

ذلك بانهم شاقوا الله و رسوله و من يشاق اللّه فان اللّه شديد العقاب

كلمه (مشاقه ) به معناى مخالفت از روى دشمنى است . و اشاره با كلمه (ذلك ) به هـمـان مساءله بيرون راندن بنى النضير، واستحقاق عذاب آنان در صورت عدم جلاء است . در ايـن آيـه شريفه نخست مشاقه با خدا و رسول را ذكر نموده ، سپس خصوص ‍ مشاقه با خـدا را آورده ، و ايـن اشـاره اسـت بـه ايـنـكـه مـخـالفـت بـا رسول خدا (صلى اللّه عليه و آله وسلم ) هم مخالفت با خداست . و بقيه الفاظ آيه روشن است .
قطع كردن و نكردن درختان را بنى النضير به اذن خدا بود

ما قطعتم من لينه او تركتموها قائمه على اصولها فباذن الله و ليخزى الفاسقين

راغـب مـى گـويـد: كـلمـه (ليـنـه ) بـه مـعـنـاى درخـت خـرمـاى خـرم و پـر بـار اسـت ، حـال هـر نـوع خـرمـا كـه بـاشـد. روايـت هـم شـده كـه رسـول خـدا دسـتـور داده بودند كه نخلستان بنى النضير را قطع كنند، همين كه دست به قـطـع چـنـد درخـت زدند، يهوديان فرياد زدند: اى محمد تو همواره مردم را از فساد نهى مى كـردى ، حـال ايـن درخـتـان خـر مـا چـه گـنـاهـى دارنـد كـه قـطـع مـى شـونـد. بـه دنبال اين جريان بود كه آيه مورد بحث نازل شد، و پاسخ آنان را چنين داد كه : هيچ درخت خـرم و پربارى را قطع نمى كنيد، و يا آن را باقى نمى گذاريد مگر به اذن خدا، و خدا در اين فرمانش نتائجى حقه و حكمت هايى بالغه در نظر دارد كه يكى از آنها خوار ساختن فاسقان ، يعنى بنى النضير، است .
بـنـابـرايـن حـرف (لام ) در جـمـله (و ليـخـزى الفـاسـقـيـن ) لام تعليل است . و اين جمله كه حرف عطف (واو) بر سر آن آمده عطف است بر جمله اى محذوف ،
و تـقـدير آن اين است كه : قطع كردن و نكردن درختان بنى النضير به اذن خدا بود، تا چـنـيـن و چـنـان كند، و تا فاسقان را خوار سازد. بنابر اين ، عطف در اين آيه نظير عطف در آيـه (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) است ، مى فـرمـايـد: و مـا ايـن چـنـيـن ملكوت آسمانها و زمين را به ابراهيم نشان داديم تا چنين و چنان شود، و تا از صاحبان يقين گردد.

و مـا افـاء الله عـلى رسـوله مـنـهـم فـمـا اوجـفـتـم عـليـه مـن خيل و لا ركاب و لكن اللّه يسلط رسله على من يشاء...

مـصـدر (افائه ) كه فعل ماضى (افاء) مشتق از آن است ، به معناى ارجاع است ،چون خـود آن مصدر از مصدر ثلاثى مجرد فى ء گرفته شده ، به معناى رجوع است . و ضمير در (مـنـهـم ) بـه بـنـى النـضير برمى گردد، كه البته منظور خود آنان نيست ، بلكه اموال ايشان است .
و مـصـدر (ايـجـاف ) كـه فـعـل (اوجـفتم ) از آن گرفته شده وقتى در مورد حيوانات سـوارى اسـتـعـمـال مـى شـود، مـعـنـاى رانـدن حـيـوان بـه سـرعـت و به اجبار است . و كلمه (خـيـل ) بـه مـعـنـاى اسـبـان ، و كـلمـه (ركـاب ) بـه مـعـنـاى شـتـران است . و جمله من (خـيـل و لا ركـاب ) مـفعول فعل (اوجفتم ) و كلمه (من ) در آن زائده است كه كليت را افاده مى كند.
و مـعـنـاى آيـه ايـن اسـت كـه : آنـچـه خـداى تـعـالى از اموال بنى النضير به رسول خدا (صلى اللّه عليه و آله وسلم ) برگردانيد - و ملك آن را بـه رسـول خـدا (صـلى اللّه عليه و آله وسلم ) اختصاص داد - بدين جهت به آن جناب اخـتـصـاص داد و شـما مسلمانان را در آن سهيم نكرد كه در گرفتن قلعه آنان مركبى سوار نـشـديـد، و بـه خـاطـر ايـنكه راه قلعه تا مدينه نزديك بود پياده بدانجا رفتيد، و خداى تـعالى پيامبران خود را بر هر كس بخواهد مسلط مى سازد، و خدا بر هر چيزى قادر است . و ايـنـك رسول اسلام را بر بنى النضير مسلط ساخته ، در نتيجه فى ء (غنيمت ) و اموالى كـه از ايـن دشـمـنـان بـه دسـت آمـده خـاص آن جـنـاب اسـت ، هـر كـارى كـه بـخـواهـد در آن اموال مى كند.

مـا افـاء اللّه عـلى رسـوله مـن اهـل القـرى فـلله و للرسـول و لذى القـربـى و اليـتـامـى و المـسـاكـيـن و ابـن السبيل ...

از ظـاهـر ايـن آيـه برمى آيد كه مى خواهد موارد مصرف فى ء در آيه قبلى را بيان كند. و فـى ء در آن آيه را كه خصوص فى ء بنى النضير بود به همه فى ءهاى ديگر عموميت دهد،
و بفرمايد حكم فى ء مخصوص فى ء بنى النضير نيست ، بلكه همه فى ءها همين حكم را دارد.
موارد مصرف (فيى ء)
 (فـلله و للرسـول ) - يعنى قسمتى از فى ء مخصوص خدا و قسمتى از آن مخصوص رسـول خـدا اسـت . و مـنظور از اينكه گفتيم مخصوص خداست ، اين است كه بايد زير نظر رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در راه رضـاى خدا صرف شود، و آنچه سهم رسول خدا است در مصارف شخصى آن جناب مصرف مى شود. پس اينكه بعضى گفته اند: (ذكـر نـام خدا در بين صاحبان سهم تنها به منظور تبرك بوده سخن درستى نيست )، و نبايد بدان توجه كرد.
(و لذى القـربـى ) - مـنـظـور از ذى القـربـى ، ذى القـربـاى رسـول خـدا و دودمـان آن جـنـاب اسـت ، و مـعـنـا نـدارد كـه مـا آن را بـه قـرابـت عـمـوم مومنين حـمـل كـنيم - دقت فرماييد -. و مراد از كلمه يتامى ايتام فقيرند، نه مطلق هر كودكى كه پـدرش را از دسـت داده باشد. خواهى گفت : اگر منظور اين بود كافى بودتنها مساكين را ذكـر كـنـنـد، چـون يـتـيم فقير هم مسكين است ، جواب اين است كه : بله اين سخن درست است ، ليـكـن اين كه ايتام را جداگانه ذكر كرد براى اين بوده كه اهميت رسيدگى به طايفه را برساند.
و از ائمـه اهـل بـيـت (عـليـهـم السـلام ) روايـت شـده فـرمـوده انـد: مـنظور از ذى القربى ، اهـل بـيـت ، و مـراد از يـتـامـى و مـسـاكـيـن و ابـن السـبـيـل هـم يـتـيـمـان و مـسـاكـيـن و ابـن السبيل آنها است .
(كـى لا يـكـون دوله بـيـن الاغـن يـاء مـنـكم ) - يعنى حكمى كه ما درباره مساءله فى ء كـرديـم ، تنها براى اين بود اين گونه درآمدها (دوله ) ميان اغنياء نشود، و (دوله ) چيزى را گويند كه در بين مردم متداول است و دست به دست مى گردد.
(و مـا اتـيـكـم الرسـول فـخـذوه و مـا نـهـيـكـم عـنـه فـانـتـهـوا) - يـعـنـى آنـچه را كه رسـول خـدا (صلى اللّه عليه و آله وسلم ) از فى ء به شما مى دهد - همچنان كه به هر يـك از مـهـاجـريـن و بـعضى از اصحاب مقدارى داد - بگيريد، و آنچه نداد و شما را از آن نهى فرمود شما هم دست برداريد، و مطالبه نكنيد، پس هرگز پيشنهاد نكنيد كه همه فى ء را در بـين همه مؤ منان تقسيم كند. پس روشن شد كه چرا اينگونه غنيمت ها را فى ء ناميد و چـرا در آيـه فـرمود: امر آن را به رسول ارجاع داد، و معناى ارجاع دادن اين شد كه بايد زير نظر آن جناب مصرف شود.
و ايـن آيـه بـا صـرفـنـظـر از سـيـاقـى كـه دارد، شـامـل تـمـامـى اوامـر و نـواهـى رسول خدا (صلى اللّه عليه و آله وسلم ) مى شود، و تنها منحصر به دادن و ندادن سهمى از فى ء نيست ، بلكه شامل همه او امرى كه مى كند و نواهيى كه صادر مى فرمايد هست .
(و اتـقـوااللّه ان اللّه شـديـد العقاب ) - اين جمله مسلمانان را از مخالفت دستورات آن جـنـاب بـرحـذر مـى دارد و در عـيـن حـال ، جـمـله (مـا اتـيـكـم الرسول ...) را تاءكيد مى كند.
فقراى مهاجرين يكى از مصاديق فى در راه خدا

للفـقـراء المـهـاجـريـن الذيـن اخـرجـوا مـن ديـارهـم و امـوالهـم يـبـتـغون فضلا من اللّه و رضوانا...

بـعـضـى از مـفـسـريـن گـفـتـه انـد: كـلمـه (للفـقـراء) بـدل اسـت از جـمله (ذى القربى ) و جملات بعدى اش . و آوردن نام (اللّه ) صرفا بـه مـنـظـور تـبرك است ، در نتيجه هر فى ء در اسلام آن روز به دست مى آمده ، مخصوص رسـول اللّه (صـلى اللّه عـليـه و آله وسلم ) و فقراى مهاجرين بوده . در روايت هم آمده كه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـى ء بـنـى النضير را بين مهاجران تقسيم نمود، و به انصار نداد، الا به دو نفر، و يا سه نفر از فقراى ايشان .
بـعـضـى ديـگـر گـفـتـه انـد: بـدل اسـت از يـتـامـى و مـسـاكـيـن و ابـن سـبـيـل ، در نـتـيـجـه صـاحـبـان سـهـم عـبـارت بـوده انـد از رسول خدا (صلى اللّه عليه و آله وسلم )، و ذى القربى - چه اين كه فقير باشند و يا غنى - و فقراى مهاجرين و ايتام و مساكين آنان ، و در راه ماند گان ايشان . و شايد مراد از قول آن كس كه گفته : جمله (للفقراء المهاجرين ) بيان مساكين در آيه قبلى است ، نيز همين باشد.
ولى آنـچـه بـا روايـاتـى كـه مـا قـبـلا از ائمـه اهـل بـيـت (عـليـهـم السـلام ) نـقـل كـرديم مناسب تر است ، اين است كه بگوييم جمله (للفقراء المهاجرين ...)، بيان مـصـداق و مـوارد فـى ء در راه خـداسـت ، كـه كـلمه (فلله ) بدان اشاره است ، نه اينكه فـقراى مهاجرين يكى از سهامداران فى ء باشند، بلكه به اين معنا است كه اگر در مورد آنان صرف شود در راه خدا صرف شده است .
در ايـن صـورت حـاصـل مـعـنـاى آيـه چـنـيـن مـى شـود: خـداى عزوجل امر فى ء را به رسول خود ارجاع داد، او به هر نحو كه بخواهد مى تواند مصرف كـنـد - آنگاه به عنوان راهنمايى آن جناب به موارد صرف فى ء فرموده : يكى از موارد آن راه خدا است ، و يكى هم سهم رسول است ، و يكى ذى القربى ، و چهارم يتامى ، و پنجم مساكين ، و ششم ابن السبيل . و سپس موارد راه خدا و يا بعضى از آن موارد را نام برده ، مى فـرمـايـد: يـكـى از مـوارد سـبـيـل الله فـقـراى مـهـاجـريـن اسـت كـه رسول هر مقدار كه مصلحت بداند به آنان مى دهد.
بـنـابـرايـن ، مـنـاسـب آن اسـت كـه آن روايـاتـى را هـم كـه مـى گـويـد: رسـول خـدا (صـلى اللّه عليه و آله وسلم ) فى ء بنى النضير را در بين مهاجرين تقسيم كـرد، و بـه انـصـار چـيـزى نـداد، الا بـه سـه نفر از فقراى آنان : ابو دجانه سماك ابن خـرشـه ، و سـهـل بـن حـنـيـف ، و حـارث ابـن صـمـه ، بـه ايـن وجـه حـمـل نموده ، بگوييم اگر در بين مهاجرين تقسيم كردند نه از اين باب بوده كه مهاجرين سـهـمـى از فـى ء داشتند، بلكه از اين باب بود كه صرف در بين آنان مورد رضاى خدا بوده ، و از مصاديق سبيل الله بوده است .
و بـه هـر حـال مـنـظـور از فـقـراى مـهـاجرين كه مى فرمايد: (للفقراء المهاجرين الذين اخـرجـوا مـن ديـارهـم و امـوالهـم ) مـسـلمـانـانـى هـسـتـنـد كـه قـبـل از فـتـح از مكه به مدينه هجرت كردند، و آنان تنها كسانى هستند كه كفارمجبورشان كـردنـد از شـهـر و وطـن خـود بـيـرون شـده خـانـه و امـوال خـود را بـگـذارند، و به مدينه الرسول كوچ كنند.
(يـبـتـغـون فـضـلا مـن اللّه و رضـوانـا) - كـلمـه فضل به معناى رزق است ، مى فرمايد از خا نه و ديار خود بيرون شدند تا از خدا رزقى براى دنيا و رضوانى براى آخرتشان طلب كنند.
(و يـنـصـرون اللّه و رسـوله ) - يـعـنـى خـدا و رسـولش را بـا آن اموال و با جانهايشان يارى كنند.
(اولئك هـم الصـادقـون ) - اينهايند راستگويان . اين جمله راستگويى مهاجرى نى را كه چنين صفاتى داشته اند تصديق مى كند.
شـــرح آيـــه : (و الذيـــن تـــبـوؤ ا الدار و الايـمـان ...) كـه مـتـضـمـن مدح انصار در چشمنداشتنشان به اموالى كه بين مهاجران تقسيم شده مى باشد

و الذين تبووا الدار و الايمان من قبل هم يحبون من هاجر اليهم ...

بعضى از مفسرين گفته اند: اين آيه مطلبى جديد را بيان مى كند، مى خواهد انصار را كه از فـى ء سـهـم نـخواستند مدح فرمايد، تا دلگرم شوند. و جمله (الذين تبووا الدار) مـبـتـداء اسـت ، و خبر آن جمله (يحبون ) مى باشد، و منظور ازاين كسان همان انصارند، و مـراد از (تـبـوى دار) تـعـمير خانه گلى نيست ، بلكه كنايه است از تعمير بناى مجتمع دينى ، به طورى كه همه صاحبان ايمان در آن مجتمع گرد آى ند. و كلمه (ايمان ) عطف اسـت بـر كلمه (الدار). و منظور از (تبوى ايمان ) و تعمير آن ، رفع نواقص ايمان از حـيث عمل است ، چون ايمان دعوت به سوى عمل صالح مى كند، و اگر جوجوى باشد كه صـاحـب ايـمـان نـتـوانـد عـمـل صـالح كـنـد، چـنـيـن ايـمانى در حقى قت ناقص است ، و وقتى كامل مى شود كه قبلا جوى درست شده باشد كه هر صاحب ايمانى بتواند دعوت ايمان خود را لبيك گويد، و مانعى بر سر راهش نباشد.
بعضى از مفسرين احتمال داده اند كه ايمان عطف بر كلمه (دار) نباشد، بلكه عطف باشد بـر مـسـاءله تـبـوى دار، و فعلى كه عامل در آن است حذف شده ، و تقدير آيه چنين باشد: (و الذين تبوؤ ا الدار و آثروا الايمان ).
بعضى ديگر گفته اند: جمله (و الذين تبوؤ ا...) عطف است بر كلمه (مهاجرين ).
بـنـابراين نظريه ، انصار هم در فى ء شريك مهاجرين خواهند بود. اين مفسر سپس گفته اگـر كـسـى اشـكـال كـند در روايت آمده (رسول خدا (صلى اللّه عليه و آله وسلم ) فى ء بـنـى النـضـيـر را تـنـهـا به مهاجرين داد، و به انصار نداد، مگر به سه نفر از فقراى ايـشـان ) در پـاسـخ مـى گـويـيـم ايـن روايـت خـود دليـل بـر عطف است ، نه استيناف ، براى اينكه اگر جائز نبوده به انصار بدهد، به آن سـه نـفـر هـم نـمـى داد، و حـتـى بـه يـك نـفـر هـم نمى داد، پس اينكه به بعضى داده خود دليـل بـر شـركـت انصار با مهاجرين است . چيزى كه هست از آنجا كه امر فى ء ارجاع به رسـول اللّه (صـلى اللّه عـليه و آله وسلم ) شده ، او مى توانسته به هر نحو كه صلاح بداند به مصرف برساند، و آن روز و در شرايط آن روز مصلحت ديده آن طور تقسيم كند.
از نظر ما هم مناسب تر آن است كه جمله (و الذين تبووا...) و همچنين جمله بعدى را كه مى فـرمـايـد: (و الذيـن جـاءوا مـن بـعـدهـم ) عـطـف بر كلمه (المهاجرين ) بگيريم ، نه اسـتـيـنـاف ، بـراى ايـنـكـه كـلمـه (للفـقـراء) بـيـان مـصـاديـق سـهـم سبيل اللّه است .
بـلكـه روا يـتـى هـم كه مى فرمايد: (به سه نفر از انصار سهم داد) همان طور كه آن مـفـسـر گـفـت خـود مـؤ يد اين نظريه است ، براى اينكه اگر سهيم در فى ء تنها مهاجرين بودند و بس ، به سه نفر از انصار سهم نمى داد، و اگر فقراى انصار هم مانند مهاجرين سـهـم مـى بـردند، با در نظر گرفتن اينكه به شهادت تاريخ بسيارى از انصار فقير بـودنـد بـايـد بـه همه فقراى انصار سهم مى داد، نه فقط به سه نفر، و همان طور كه ديـديـم بـه تـمـامـى مـهـاجـرين سهم داد، (و خلاصه كلام اين شد كه اولا اختيار فى ء به رسـول خـدا (صـلى اللّه عـليـه و آله و سلم ) سپرده شد، و در ثانى ذكر مهاجرين صرفا به منظور بيان مصداق بوده ، نه اينكه مهاجرين سهم داشته اند، و ثالثا جمله (و الذين ...) عطف به ما قبل است ، و جمله اى جديد نيست ).
پس بنا بر اين ، ضمير (هم ) در جمله (و الذين تبووا الدار و الايمان من قبلهم ) به مهاجرين برمى گردد.
و مراد، قبل از آمدنشان و هجرتشان به مدينه است .
جملات ديگرى از كلام خدا در مدح انصار
(يـحـبون من هاجر اليهم ) - يعنى مردم مدينه كسانى را كه از مكّه به سويشان هجرت مـى كـنـند به خاطر اينكه از دار كفر به دار ايمان و به مجتمع مسلمين هجرت مى كنند دوست مى دارند.
(و لا يـجـدون فـى صـدورهـم حـاجـه مـمـا اوتـوا) - ضـمـيـر در (لا يـجـدون ) و در (صـدورهـم ) بـه انـصـار بـرمـى گردد، مى فرمايد: انصار در باطن خود حاجتى نمى يـابـنـد. و ضـمـيـر (اوتـوا) بـه مـهـاجرين برمى گردد، و منظور از حاجت بدانچه به مـهـاجرين دادند، اين است كه چشم داشتى به فى ء بنى النضير نداشتند. و كلمه (من ) در (مـمـا اوتـوا) بـه قـول بـعـضـى بـيـانـيـه ، و بـه قول بعضى ديگر تبعيضى است . و معناى جمله اين است كه : انصار حتى به خاطرشان هم نگذشت چرا رسول خدا (صلى اللّه عليه و آله وسلم ) از فى ء بنى النضير به مهاجرين داد و به ايشان نداد، و از اين بابت نه دلتنگ شدند، و نه حسد ورزيدند.
بـعـضـى هـم گـفته اند: مراد از حاجت ، معلول حاجت است و آن حالتى است كه حاجت انسان را دچـار آن مـى سـازد، يـعـنـى حـالت غـيـظ. و مـعـنـاى جـمـله ايـن اسـت كـه : انـصـار در دل خود از اين بابت خشمى احساس نمى كنند.
(و يـوثـرون عـلى انـفـسـهم و لو كان بهم خصاصه ) - (ايثار) به معناى اختيار و انـتـخـاب چـيـزى بر غير آن است . و كلمه (خصاصه ) به معناى فقر و حاجت است . راغب گـفـتـه : كـلمه (خصاص البيت ) به معناى شكاف خانه است ، و اگر فقر را خصاصه خـوانـده اسـت ، بـديـن جهت است كه فقر نمى تواند شكاف حاجت را پر كند، و به همين جهت است كه از آن به كلمه (خلة ) نيز تعبير مى كنند.
و مـعـنـاى آيـه اين است كه : انصار، مهاجرين را بر خود مقدم مى دارند، هر چند كه خود مبتلا بـه فقر و حاجت باشند. وتوصيف از توصيف سابق در مدح رساتر، و گرانقدرتر از آن است . پس در حقيقت اين آيه در معناى اين است كه بفرمايد: (نه تنها چشمداشتى ندارند). بلكه مهاجرين را مقدم بر خود مى دارند.
(و مـن يـوق شـح نـفـسه فاولئك هم المفلحون ) - راغب مى گويد: كلمه (شح ) به مـعناى بخل توام با حرص است ، البته نه در يك مورد، بلكه در صورتى كه عادت شده باشد.
و كـلمـه (يـوق ) كـه در اصـل (يـوقـى ) بـوده ، مـضـارع مجهول از مصدر (وقايه ) است كه به معناى حفظ كردن است . و معناى آيه چنين است : هر كـس كـه خـدا او را از شـر تـنـگ چـشـمـى و بـخـل حـفـظ فـرمـوده ، در نـتـيـجـه نه خودش از بـذل مـال مـضـايـقه دارد، و نه از اينكه ديگران مالدار شوند ناراحت مى شود، چنين كسانى رستگارند.

و الذين جاوا من بعدهم يقولون ربنا اغفر لنا و لاخواننا الذين سبقونا بالايمان

اين آيه هم مى تواند عطف به آيه قبل بـاشد، و هم استينافى و جديد، همان طور كه آيه (و الذين تبووا الدار و الايمان يحبون ) دو احـتـمـال داشـت . و بـنـابـرايـن كـه اسـتـيـنـافـى بـاشـد موصول (الذين ) مبتداء، و جمله (يقولون ربنا...) خبر آن خواهد بود، و منظور از آمدن اين طايفه بعد از آمدن آن طايفه ، اين است كه اين طايفه ، يعنى انصار، بعد از مهاجرين و بـعـد از پايان يافتن دوران هجرت ، يعنى بعد از فتح مكّه به اسلام در آمدند. بعضى هم گـفـتـه انـد: مـراد مـردمـى اسـت كـه بـعـد از مـسـلمـانـان صـدر اول مى آيند.
و جمله (ربنا اغفرلنا و لاخواننا الذين سبقونا بالايمان ) دعايى است به جان خودشان ، و بـه جـان مـؤ مـنـيـنى كه قبل از ايشان بودند، دعائى است به مغفرت . و اگر از مسلمانان قـبـل از خـود تـعـبير كردند به اخوان براى اين بود كه اشاره كنند به اينكه ايشان را از خـود مـى دانـند، همچنان كه قرآن درباره همه مسلمانان فرموده : (بعضكم من بعض ) پس مسلمانان يكديگر را دوست مى دارند، همان طور كه خود را دوست مى دارند، و براى يكديگر دوست مى دارند، آنچه را كه براى خود دوست مى دارند.
و بـه هـمـيـن انـصـار بـعـد از آن دعـاى خـود گـفـتـنـد: (و لا تـجـعـل فـى قـلوبنا غلا للذين امنوا ربنا انك روف رحيم ) از خدا خواستند كه هيچ غلى ، يـعـنـى عداوتى ، از مؤ منين در دلشان قرار ندهد. و در جمله (للذين امنوا) همه مساءله را نـسـبـت بـه هـمـه مـؤ مـنـيـن تـعميم دادند، چه مؤ منين از بين خودشان ، يعنى انصار، و چه از مـهـاجـريـن ، كـه قـبل از ايشان ايمان آورده بودند. و هم اشاره كردند كه به جز ايمان هيچ غرض و هدفى ندارند.
بحث روايتى
رواياتى درباره ماجراى اخراج و تبعيد بنى النضير
 در تـفـسـيـر قـمـى در ذيـل آيـه شـريـفـه (هـو الذى اخـرج الذيـن كـفـروا مـن اهـل الكتاب من ديارهم گفته : سبب نزول اين آيه چنين بود كه در مدينه سه طايفه و دودمان از يهوديان زندگى مى كردند،
يـكـى بنى النضير بود، و يكى بنى قريظه ، و يكى بنى قينقاع . و اين سه طايفه با رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) عهدى داشتند كه تا مدتى مورد احترام بود، و بعدا يهوديان آن عهد را شكستند.
و سـبـب ايـن عهدشكنى در بنى النضير بود كه مردى از اصحاب آن جناب دو نفر را ترور كـرده بـود، و قـرار شـد كـه بـه صـاحـبـان خـون ، ديـه و خـونـبـهـا بـپـردازنـد، رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـه ميان بنى النضير آمد تا از آنان مقدارى پـول بـراى ايـن مـنـظـور قـرض كند. در بين افراد بنى النضير كعب بن اشرف بود كه رسول خدا (صلى اللّه عليه و آله وسلم ) بر وى در آمد. كعب گفت : مرحبا اى ابو القاسم ، خـوش آمـدى . و بـرخـاسـت و چـنـيـن وانـمـود كـرد كـه مـى خـواهـد طعامى درست كند، ولى در دل نـقـشـه كشتن آن جناب را مى ريخت ، و در سر مى پروراند كه بعد از كشتن آن جناب بر سـر اصـحابش بتازد. در همين حال جبرئيل نازل و جريان را به آن جناب اطلاع داد. حضرت بـرخاست و به مدينه برگشت ، و به محمد بن مسلمه انصارى فرمود: برو در قبيله بنى النـضـيـر، و بـه مـردم آنـجـا بـگـو كـه خـداى عـزوجل توطئه شما را به من خبر داد، يا از سرزمين ما بيرون شويد، و يا آماده جنگ باشيد. آنان گفتند از بلاد تو بيرون مى شويم .
از سـوى ديـگـر عـبـداللّه بـن ابـى شـخـصى را نزد ايشان فرستاد كه بيرون نرويد، و هـمـچـنـان در مـحـل خـود بـمـانـيـد، و با محمد جنگ كنيد كه اگر چنين كنيد من با قوم خود و هم سـوگـندانم شما را يارى خواهم كرد، و اگر هم بيرون برويد من نيز با شما بيرون مى آيـم ، و اگر قتال كنيد با شما در قتال همدست مى شوم . قبيله بنى النضير چون اين وعده را شنيدند دلگرم شده ، تصميم گرفتند بمانند، و به اصلاح قلعه ها پرداخته آماده جنگ شـدنـد، و شـخـصـى را نزد رسول خدا (صلى اللّه عليه و آله وسلم ) فرستادند كه ما از ديـار خـود بـيـرون نـمـى رويـم ، هـر كـارى كـه مـى خـواهـى بـكـن . رسول خدا (صلى اللّه عليه و آله وسلم ) برخاست و تكبير گفت ، اصحابش يكصدا تكبير گـفتند. به فرمود: تو پيشاپيش لشكر به قبيله بنى النضير برو. اميرالمؤ منين بيرق جنگ را برداشت ، و به راه افتاد، و رسول خدا (صلى اللّه عليه و آله وسلم ) قلعه آنان را مـحـاصـره كـرد، و عـبـداللّه بـن ابـى بـه كمك آنان نيامد، و بدينسان ايشان را فريب داد. رسول خدا (صلى اللّه عليه و آله وسلم ) به هر يك از قلعه هاى ايشان كه نزديك مى شد آن قـلعـه را خـراب مـى كـردنـد، و بـه قـلعـه بـعـدى مـنـتـقـل مـى شـدنـد. و بـا ايـنـكـه بـعـضـى از يـهـوديـان خـانـه هـاى گـرانـبـهـا داشـتـنـد، رسول خدا (صلى اللّه عليه و آله وسلم ) دستور داد درختان خرماى آنان را قطع كنند.
يهوديان به جزع در آمدند، و گفتند: اى محمد! مگر خداى تعالى تو را امر به فساد كرده ، اگر درختان از تو شد بگذار سالم از آن تو باشد، و اگر از ما است چرا قطع مى كنى .
يهوديان وقتى چنين ديدند گفتند: اى محمد! ما حاضريم از سرزمين تو بيرون شويم ، به شرطى كه اموال ما را به ما بدهى . حضرت فرمود: اين كار را نمى كنم ، و ليكن به شما اجـازه مـى دهـم از امـوالتـان آن مـقـدار را كـه شـتـران شـمـا حـمـل كـنـد بـا خـود ببريد. يهوديان قبول نكردند، و چند روزى هم ماندند، آنگاه گفتند مى رويـم ، و بـه مـقـدار بـار شتران از اموال خود مى بريم . فرمود: نه بايد برويد و هيچ چيز با خود نبريد، هر كس از شما راببينيم كه با خود چيزى مى برد او را خواهيم كشت .
يـهـوديـان از قـلعـه هـاى خـود بـيـرون شـده ، جمعى از ايشان به فدك ، و جمعى به وادى القـرى ، و گـروهـى بـه شـام رفـتـنـد. در ايـن بـاره بـود كـه آيـات زيـر نازل شد: (هو الذى اخرج الذين كفروا... فان اللّه شديد العقاب ). و درباره اعتراضى كه يهوديان به آن جناب در مورد قطع اشجار كرده بودند، فرمود: (ما قطعتم من لينه او تركتموها قائمه على اصولها فباذن اللّه ... ربنا انك روف رحيم ).
و دربـاره عـبـداللّه بـن ابـى ، و هـمـفـكـرانـش ايـن آيـه نـازل شـد: (الم تـر الى الذيـن نـافـقوا... ثم لا ينصرون ). و در مجمع البيان از ابن عـباس ‍ روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) مردم بنى النضير را مـحـاصـره كـرد، بـه طـورى كـه كـاملا در چنگال او قرار گرفتند، و به ناچار حاضر شدند هر چه آن جناب خواست بدهند، و در آخر اين طور با ايشان مصالحه كرد كه جان خود را سـالم بـرگـرفـتـه از سـرزمـين و وطن خود بيرون شوند، و ايشان را به اذرعات شام گسيل بدارد. و براى هر سه نفر از ايشان يك شتر و يك مشك آب داد.
يـهـوديـان به اذرعات شام ، و به اريحا رفتند، مگر دو خانواده از آنان يكى خانواده ابى الحـقـيق ، و يكى خانواده حى بن اخطب ، كه به خيبر رفتند. و طايفه اى هم خود را به حيره رساندند.
و نـيـزدر هـمـان كـتـاب از مـحـمـد بـن مـسـلمـه روايـت آورده كـه گـفـت : رسول خدا (صلى اللّه عليه و آله وسلم )
مـرا بـه سـوى طايفه بنى النضير فرستاد و دستور داد تا به ايشان سه شب مهلت دهم تا در اين سه شب از سرزمين خود كوچ كنند.
و نيز از محمد بن اسحاق روايت آورده كه گفت : بيرون كردن بنى النضير از قلعه هايشان بـعـد از مـراجـعـت رسول خدا (صلى اللّه عليه و آله وسلم ) از جنگ احد اتفاق افتاد، و فتح بـنـى قـريـظـه بـعـد از مراجعتش از جنگ احزاب رخ داد، ولى نظر زهرى اين است كه اخراج بنى النضير شش ماه بعد از واقعه بدر، و زمانى اتفاق افتاد كه هنوز جنگ احد واقع نشده بـود. بـاز از ابـن عـباس روايت كرده كه گفت : آيه شريفه (ما افاء اللّه على رسوله من اهـل القـرى ...) دربـاره امـوال كـفـار (اهـل قـرى ) نازل شد. و اهل قرى عبارت بودند از بنى النضير و بنى قريظه كه در مدينه بودند، و اهل فدك كه سرزمينى در سه ميلى مدينه ، و اهل خيبر و دهات عرينه و ينبع كه خداى تعالى اختيار اموال اينان را به رسول خدا (صلى اللّه عليه و آله وسلم ) سپرد، تا به هر نحوى كـه خـواسـت در آن حـكـم كـنـد، و خـبـر داد كـه تـمـامـى ايـن امـوال مـلك شـخـصـى او اسـت ، و لذا عـده اى اعـتـراض كـردنـد كـه چـرا ايـن امـوال را تـقـسـيـم نـمـى كـنـد، در پـاسـخـشـان آيـه مـذكـور نازل شد.
روايتى در چشم پوشى انصار از غنائم آنان براى تقسيم بين مهاجرين
و نـيـز در مـجـمـع البـيـان از ابـن عـبـاس نـقـل شـده كـه گـفـت : رسول خدا (صلى اللّه عليه و آله وسلم ) در حادثه بنى النضير به انصار فرمود: اگر ميل داريد آنچه از مال و خانه و زمين داريد با مهاجرين تقسيم كنيد، و در غنائم بنى النضير هـم بـا آنـان شـريـك بـاشـيـد، و اگـر بـخـواهـيـد مـى تـوانـيـد مـال و خـانـه و زمـيـن شـمـا مال خودتان باشد، و غنائم بنى النضير تنها در بين مهاجرين تقسيم گردد. انصار در پاسخ گفتند: هم اموال و زمين هاى خود را با آنان تقسيم مى كنيم ، و هم غنائم بنى النضير را به آنان واگذار مى نماييم ، و از آن سهم نمى خواهيم . در اين مـورد بـود كـه آيـه شـريـفـه (و يـوثـرون عـلى انـفـسـهـم ...) نازل گرديد.
مـؤ لف : در ايـثـار انـصـار و ايـنـكـه آيـه شـريـفـه دربـاره آن نـازل شـده داستانهايى ديگر روايت شده . و ظاهرا همه اين روايات از باب تطبيق آيه بر يـك واقـعـه و داسـتـان بـوده ، نـه ايـنـكـه آيـه تـنـهـا دربـاره فـلان قـصـه نـازل شـده بـاشـد. مـعـانـى سـابـق در الدر المـنـثـور بـه طـرق بـسـيـار مـخـتـلف نـيـز نقل شده .
و در كـتـاب تـوحيد از على (عليه السلام ) روايت شده كه در پاسخش خصى كه آياتى از قـرآن بـرايـش مشتبه شده بود در مورد آيه (فاتيهم اللّه من حيث له يحتسبوا) كه معناى آمدن خدا چيست ؟ فرمود: يعنى عذابى بر آنان فرستاد.
چـــنـــد روايـــت دربـــاره فـــيـــى و مـــوارد مـــصـــرف آن ، و درذيل آيه (ما آتيكم الرسول فخذوه ...)
و در تـهـذيـب به سند خود از حلبى از امام صادق (عليه السلام ) روايت آورده كه فرمود: فـى ء در آيـه شريفه (ما افاء اللّه على رسوله منهم فما اوجفتم عليه ) عبارت است از آن امـوالى كـه بـدون جـنـگ و خـونـريـزى از دشـمـن گـرفـتـه شـده بـاشـد. و كـلمـه (انـفـال ) شـامـل ايـن قـسـم غـنـيـمـت هـم مـى شـود، و در حـقـيـقـت فـى ء بـه مـنـزله انفال است .
و در مجمع البيان آمده كه منهال بن عمر از على بن الحسين (عليهماالسلام ) روايت كرده كه فـرمـود: مـنـظـور از ذى القـربـى و يـتـامـى و مـسـاكـيـن و ابـن السـبـيـل در آيـه و (لذى القـربـى و اليـتـامـى و المـسـاكـيـن و ابـن السبيل ) قرباى ما، و مسكينان ما، و ابن السبيل ما است .
مؤ لف : اين معنا در تهذيب از سليم بن قيس از اميرالمؤ منين (عليه السلام ) نيز روايت شده . و در مجمع البيان بعد از نقل روايت منهال گفته است : همه فقهاء گفته اند كه منظور آيه ، يـتـامـاى عـمـوم مـردم اسـت ، و هـمـچـنـيـن مـسـاكـيـن و ابـنـاى سبيل . و اين معنا از ائمه (عليهم السلام ) هم روايت شده .
و در كـافـى بـه سـند خود از زراره نقل كرده كه از حضرت باقر و حضرت صادق (عليه السـلام ) شـنـيده كه فرمودند: خداى تعالى امور خلق خود را به پيامبرش تفويض نموده تـا مـعـلوم كـنـد اطـاعـتـشـان چـگـونـه اسـت ، آنـگاه اين آيه را تلاوت فرمودند: (ما اتيكم الرسـول فـخـذوه و مـا نـهـيـكـم عـنـه فـانـتـهـوا). مـؤ لف : روايـات در ايـن مـعـنا از ائمه اهـل بـيـت (عـليـهـم السـلام ) بسيار وارد شده ، و مراد از (واگذار نمودن امور خلق ) به طـورى كـه از روايـات بـرمـى آيـد، امـضـايـى اسـت كـه خـداى تـعـالى از تـشـريـعـات رسول خدا (صلى اللّه عليه و آله وسلم ) نموده ، و اطاعت آن جناب را در آن تشريعات واجب ساخته ، و ولايت و سرپرستى مردم را به آن جناب واگذار نموده . اين است معناى تفويض نه اينكه از خود سلب اختيار نموده ، و امور را به كلى به آن جناب واگذار كرده باشد،
چون چنين چيزى عقلا محال است .
و نـيـز در هـمـان كـتاب به سند خود از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: ايمان اجزايى دارد كه به هم متصلند، پس ايمان خود يك خانه است ، همچنان اسـلام يـك خـانـه ، و كفر يك خانه است (و لذا مى گويند: فلانجا دار الايمان است ، يا دار الكفر است ).
چـــنـــد روايـــت دربـــاره ايـمـاان و ايـنـكـه ديـن حـب ، و حب دين است و درباره صفت رذيله (شرح)
 و در كتاب محاسن به سند خود از ابى عبيده از امام باقر (عليه السلام ) روايت شده كه در ضـمـن حديثى فرمود: اى زياد! واى بر تو، مگر دين بجز حب چيز ديگرى است . مگر نمى بينى كلام خداى را كه مى فرمايد: (ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه و يغفر لكـم ذنـوبـكـم ). آيـا بـه كـلام خـدا نـظـر نمى كنيد كه به محمد (صلوات اللّه عليه ) فرموده : (حبب لكم الايمان و زينه فى قلوبكم - ايمان را محبوب دلهايتان كرد، و آن را در دلهـايـتـان بـيـاراسـت ). و نـيـز فـرموده : (يحبون من هاجر اليهم - دوست مى دارند مسلمانانى را كه به سويشان هجرت مى كنند). آنگاه فرمود: پس دين همان حب است ، و حب هم دين است .
و در مـجـمـع البـيـان مـى گـويـد: در حـديـثـى آمـده كـه بـخـل و ايـمـان در قـلب هـيچ مسلمانى جمع نمى شود، و همچنين غبار در راه خدا و دود جهنم در جـوف مـرد مـسـلمـانـى جـمـع نـمـى شـود. و در كـتـاب فـقـيـه آمـده كـه : فـضـل بـن ابـى قره سمندى گفته است : امام صادق (عليه السلام ) به من فرمود: آيا مى دانـى (شـحـيـح ) كـيـسـت ؟ عـرضـه داشـتـم : شـحـيـح هـمـان بـخـيـل اسـت . فـرمـود: نـه ، شـحـيـح از بـخـيـل بـدتـر اسـت ، بـراى ايـنـكـه بـخـيـل بـه مـعـنـاى كـسـى اسـت كـه از آنـچـه خـودش دارد بـخـل مـى ورزد، و در راه خدا نمى دهد، ولى شحيح كسى است كه حتى از آنچه در دست مردم اسـت بـخـل مـى ورزد، نـه خودش به كسى چيزى مى دهد، و نه مى گذارد ديگران بدهند، و حـتـى هـيـچ چـيـزى در دسـت مـردم نمى بيند، مگر اينكه آرزو مى كند از آن او مى بود، چه از حـلال و چـه از حـرام ، و بـه هـيـچ رزقـى از خـداى عزوجل قانع نمى شود.
آيات 17 - 11 سوره حشر

الم تـرالى الذيـن نـافـقـوا يـقـولون لاخـوانـهـم الذيـن كـفـروا مـن اهـل الكتاب لئن اخرجتم لنخرجن معكم و لا نطيع فيكم احدا ابدا و ان قوتلتم لننصرنكم و اللّه يشهد انهم لكاذبون (11) لئن اخرجوا لا يخرجون معهم و لئن قوتلوا لا ينصرونهم و لئن نـصـروهـم ليولن الادبار ثم لا ينصرون (12) لانتم اشد رهبه فى صدورهم من اللّه ذلك بـانـهـم قـوم لا يـفـقـهـون (13) لا يـقـتـلونكم جميعا الا فى قرى محصنة او من وراء جدر بـاسـهـم بـيـنـهـم شـديـد تـحـسـبهم جميعا و قلوبهم شتى ذلك بانهم قوم لا يعقلون (14) كـمـثـل الذيـن مـن قـبـلهـم قـريـبـا ذاقـوا وبـال امـرهـم و لهـم عـذاب اليـم (15) كـمـثـل الشـيـطـان اذ قـال للانـسـان اكـفر فلماكفر قال انى برى ء منك انى اخاف اللّه رب العلمين (16) فكان عقابتهما انهم افى النار خلادين فيها و ذلك جزوا الظلمين (17)

.
ترجمه آيات
آيـا بـه وضـع كسانى نفاق ورزيد ندنينديشيدى كه به برادران خود، يعنى به آنهايى كـه از اهل كتاب كافر شدند، مى گويند: اگر مسلمانان شما را از ديارتان بيرون كنند ما نيز مطمئنا با شما بيرون خواهيم شد و درباره شما احدى را ابدا اطاعت نخواهيم كرد و اگر بـا شـمـا جـنـگ كنند بطور يقين و حتما ياريتان خواهيم نمود و خدا شهادت مى دهد به اينكه ايشان دروغگويند(11).
و مـسـلما اگر بنى النضير از ديارشان بيرون شوند اين منافقين با آنان بيرون نخواهند رفـت و اگـر بـا ايشان بجنگند ياريشان نخواهند نمود و بر فرض هم كه ياريشان كنند در وسط كارزار فرار خواهند كرد و آن وقت خودشان هم يارى نخواهند شد (12).
شما مسلمانان در نظر آنان ترسناكتريد از خدا و اين بدان جهت است كه ايشان مردمى نفهمند (13).
ايـنـهـا دسـتـه جـمـعى با شما نمى جنگند مگر در داخل قريه هاى محكم و يا از پس ديوارها. شجاعتشان بين خودشان شديد تو آنان را متحد مى بينى ولى دلهايشان پراكنده است و اين بـدان جـهـت اسـت كـه مـردمـى بـى تـعـقـل انـد (14). وضـع آنـان درسـت مـثـل كـسـانـى اسـت كـه قـبـل از ايـشـان در هـمـيـن سـالهـاى نـزديـك و بـال كـار خـود را چـشـيـدنـد و عـذابـى اليـم هـم در پـى دارنـد (15). درسـت مـثـل شيطان كه به انسان گفت كافر شو و چون كافر شد گفت من از تو بيزارم من از خدا مى ترسم كه رب العالمين است (16).
در نـتـيـجـه عاقبت آن شيطان و آن انسان كافر اين شد كه هر دو براى ابد در آتشند و همين است كيفر ستمكاران (17).
بيان آيات
ايـن آيـات بـه حـال مـنـافـقـين و وعده هايى به مردم بنى النضير دادند كه اگر با مسلمين بـجـنـگـيـد كمكتان مى كنيم ، و اگر بيرون برويد با شما مى آييم ، و نيز به خلف وعده شان اشاره مى كند.
دروغـــگـــوئى و پـــيـمان شكنى منافقين در وعده ها و قرارها كه با برداران كافرشان مىگذارند

الم تـر الى الذيـن نـافـقـوا يـقـولون لاخـوانـهـم الذيـن كـفـروا مـن اهل الكتاب ...

كـلمـه (اخوان ) جمع (اخوه ) است ، و كلمه (اخوة ) جمع (اخ - برادر) است . و كـلمـه (اخـوة ) - بـه ضـم هـمـزه و ضـم خـاء - بـه مـعـنـاى مـشـترك بودن دو نفر در انـتسابشان به يك پدر است . اين معناى اصلى اخوت است ، ولى بعدها در معنايش توسعه داده ، در افـراد مـشـتـرك در يـك عـقـيـده ، و يـا مـشـتـرك در صـداقـت و امثال آن نيز استعمال شده ، البته كلمه (اخوة ) بيشتر در همان معناى اصلى به كار مى رود. و بـه طـورى كـه گـفـتـه انـد: بـيـشـتـر مـورد اسـتـعـمـال اخـوان اشـتـراك در اعـتقاد و امـثـال آن اسـت . اسـتـفـهـامـى كـه در ابـتـداى آيه آمده استفهام تعجبى است . و منظور از جمله (الذين نافقوا)
عـبـداللّه بـن ابـى و يـاران او اسـت . و مـراد از بـرادران ايـشـان از اهـل كـتـاب بـه طـورى كـه سـيـاق شهادت مى دهد همان يهوديان بنى النضير است ، براى ايـنكه مفاد آيات اين است اين كفار از اهل كتاب كه برادران منافقين بوده اند مردمى بوده اند كـه امـرشـان دائر شـده بـيـن مـانـدن و جنگيدن بعد از جنگيدن قومى ديگر، و يا ترك وطن كـردن و رفـتـن . و چـنـين مردمى جز همان مردم بنى النضير نمى توانند باشند، چون تنها آنها بودند كه بعد از بنى قينقاع چنين سرنوشتى پيدا كردند.
(لئن اخرجتم لنخرجن معكم و لا نطيع فيكم احدا ابدا و ان قوتلتم لننصرنكم ) - اين آيـه حـكايت كلام منافقين است ، و حرف لام در جمله (لئن اخرجتم ) لام قسم است . و معنايش است كه : ما سوگند مى خوريم كه هرگاه مسلمانان شما را از ديارتان بيرون كنند ما نيز از ديـار خـود بـيـرون شـده ، همه جا با شما مى آييم ، نه از شما جدا شويم ، و نه در جدا شـدن از شـمـا سـخـن كـسى را گوش دهيم . و اگر مسلمانان به جنگ شما آيند به ياريتان آييم .
(و اللّه يشهد انهم لكاذبون ) - در اين جمله آشكار و صريح مى فرمايد: منافقين به اين وعده خود وفا نخواهند كرد.

لئن اخرجوا لا يخرجون معهم و لئن قوتلوا لا ينصرونهم

در جمله قبلى به طور اجمال وعده منافقين را تكذيب مى كرد. و در اين قسمت از آيه به طور تـفـصيل آن را تكذيب نموده ، لام سوگند را به منظور تاكيد تكرار مى كند. و معنايش است كـه : سـوگـنـد مـى خـورم ، كه اگر بنى النضير از ديارشان بيرون شوند، منافقين با ايـشـان بـيـرون نـخـواهـنـد رفـت . و بـاز سـوگـنـد مى خورم كه اگر به جنگ مبتلا شوند ياريشان نخواهند كرد.

و لئن نصروهم ليولن الادبار ثم لا ينصرون

ايـن جـمـله اشاره است به اينكه : بر فرضى كه جنگى واقع شود - كه ابدا واقع نمى شـود و نـشـد - جـنـگـى بـا دوام نـخـواهـد بـود، و يـارى مـنـافـقـيـن سـودى بـه حـال يـهـوديان نخواهد داشت ، بلكه خود آنان پا به فرار خواهند گذاشت ، و بدون اينكه كسى ياريشان كند همه هلاك خواهند شد.

لانتم اشد رهبه فى صدورهم من اللّه ...

هـمـه ضـمـيرهاى جمع به منافقين برمى گردد. و كلمه (رهبه ) به معناى خشيت و ترس اسـت . و ايـن آيـه شـريـفـه جـمـله (و لئن نـصـروهـم ليـولن الادبـار) را تـعـليـل نـمـوده ، بـيـان مـى كـند كه چرا در فرض يارى دادن فرار مى كنند. مى فرمايد: عـلتـش ايـن اسـت كـه مـنـافقين از شما مسلمانان بيشتر مى ترسند تا از خدا، و به همين جهت اگـر بـه جـنـگ شما آيند در مقابل شما تاب مقاومت نمى آورند. اين علت را با علتى ديگر تـعـليـل نـمـوده ، مـى فـرمـايـد: عـلت بـيشتر ترسيد نشان اين است كه مردمى نادان هستند: (ذلك بـانـهم قوم لا يفقهون ). و اشاره با كلمه (ذلك ) به بيشتر ترسيد نشان از مـؤ منين است ، و معنايش چنين است : اينكه گفتيم از شما بيشتر مى ترسند تا از خدا، علتش ‍ ايـن اسـت كـه مـردمى بى شعورند، يعنى آن طور كه بايد نمى فهمند. و اگر حقيقت امر را مـى فـهـمـيـدنـد، دسـتـگـيـرشان مى شد كه زمام امر به دست خداست ، نه به دست غير خدا، حال اين غير خدا چه مسلمانان باشند، و چه ديگران غير از خداى تعالى كسى قادر بر هيچ عـمـل خـيـر يـا شـر و نـافـع و ضـارى نـيـسـت مـگـر بـه حول و قوه او. پس منافقين نبايد از كسى جز خدا بترسند.

لا يقاتلونكم جميعا الا فى قرى محصنه او من وراء جدر...

ايـن آيـه شريفه هم اثر رهبت منافقين از مسلمين را بيان مى كند، و هم اثر بزدلى يهوديان را. مـى فـرمـايـد: بـنـى النضير و منافقين هر دو طايفه از جنگيدن با شما در فضاى باز خـوددارى مى كنند، و جز در قلعه هاى محكم و يا از پس و پشت ديوارها با شما كارزار نمى كنند.
(بـاسـهـم بـينهم شديد) - يعنى شجاعت و دلاوريشان در بين خودشان شديد است ، اما همين كه با شما روبرو مى شوند خداى تعالى رعبى از شما به دلهايشان مى افكند، و در نتيجه از شما سخت مى ترسند.
(تـحـسـبـهـم جـمـيـعـا و قـلوبـهـم شـتـى ) - تـو اى پـيـامـبـر! ايـشـان را مـتـحـد و مـتـشـكـل مـى بـيـنـى ، و مـى پـنـدارى كـه بـا هـم الفـت و اتحاد دارند، ولى اينطور نيست ، دلهايشان متفرق و پراكنده است ، و همين عامل قوى براى خوارى و بيچارگى ايشان است . و عـلت آن پـراكـنـدگـى هـم ايـن اسـت مـردمـى فـاقـد تـعـقـلنـد، چـون اگـر تعقل مى داشتند متحد گ شته آراى خود را يكى مى كردند.

كمثل الذين من قبلهم قريبا ذاقوا و بال امرهم و لهم عذاب اليم

كلمه (وبال ) به معناى عاقبت بد است . و كلمه (قريبا) قائم مقام ظرف است ، و به همين جهت منصوب شده ،
يعنى (در زمانى نزديك ).
و جـمـله (كـمـثـل ) خـبـرى اسـت كـه مـبـتـداى آن حـذف شـده ، تـقـديـرش (مـثـلهـم كـمـثـل ...) اسـت . و معناى آيه اين است كه : مثل يهوديان بنى النضير در عهدشكنى ، و در ايـنـكه منافقين وعده دروغى نصرت به آنان دادند، و سرانجام كارشان به جلاى وطن انجا ميد، مثل اقوامى است كه در اين نزديكى ها قبل از ايشان بودند. و منظور از آن اقوام (بنى قـيـنـقاع ) است تيره ديگرى از يهوديان مدينه بودند، آنها هم بعد از جنگ بدر عهدشكنى كـردنـد، و رسـول خـدا (صلى اللّه عليه و آله وسلم ) از سرزمين مدينه بيرونشان كرد، و بـه سـرزمـين اذرعات فرستاد. منافقين به آنها هم نيرنگ زدند وعده داده بودند كه درباره آنـان با رسول خدا (صلى اللّه عليه و آله وسلم ) صحبت مى كنند و نمى گذارند آن جناب بـيـرونـشـان كـنـد. و بـنى قينقاع فريب آنان را خورده سرانجام از مدينه بيرون شدند، و وبال كار خود را چشيدند، و در آخرت عذابى اليم دارند.
بـعـضـى از مفسرين گفته اند: منظور از جمله (الذين من قبلهم ) كفاراست كه در جنگ بدر وبال كفر خود را چشيدند. ولى بيان قبلى با سياق آيه بهتر مى سازد.
بـه هـر حـال مـثـلى كـه در آيـه شريفه زده شده براى قوم بنى النضير است ، نه براى منافقين ، چون از سياق اين طور استفاده مى شود.
تـــمـثـيـلحـال مـنـافـقـيـن بـه شـيـطـان كـه انسان را تا مرز كفر مى كشاند و سپس از او بيزارى مىجويد

كـمـثـل الشـيـطـان اذ قـال للانـسـان اكـفـر فـلمـا كـفـر قال انى برى ء منك ...

از ظاهر سياق برمى آيد كه اين مثل بيانگر حال منافقين باشد، كه بنى النضير را فريب داده ، وعـده نـصـرتـشـان دادنـد، و بـه آن عـمـل نـكـرده ، در هـنـگام حاجت و سختى تنهايشان گذاشتند.
و باز از ظاهر سياق استفاده مى شود كه منظور از شيطان ، ابليس ، و منظور از انسان ، آدم ابـو البـشـر نيست ، بلكه منظور از اولى جنس ‍ شيطان ، و از دومى جنس آدميان است شيطان هـر انـسـانـى او را بـه سـوى كـفـر دعـوت نموده و براى اينكه دعوتش را بپذيرد متاعهاى زندگى دنيا را در نظرش زينت داده ، و روگردانى از حق را با وعده هاى دروغى و آرزوهاى بـيـجـا در نـظـر وى جـلوه مـى دهـد، و او را گـرفـتـار كـفـر مـى سـازد، بـه طـورى كـه در طـول عـمـر از كـفـر خـود خرسندى هم مى كند تا آنكه نشانه هاى مردن يكى پس از ديگرى برسند، آن وقت به تدريج مى فهمد آرزوهايى كه شيطانش در دلش افكنده سرابى بيش نبوده و يك عمر فريب آن سراب را خورده ،
و بـا خيال بازى مى كرده ، آن وقت همان شيطان خود را كنار كشيده ، مى گويد: من از تو و رفـتـار تـو بـيـزارم ، و نـه تـنـهـا بـه وعـده هـايـش عمل نمى كند، بلكه اين سوز را هم به او مى گذارد كه (انى برى ء منك انى اخاف اللّه رب العالمين ).
و كـوتـاه سـخـن آنـكـه : مـثـل مـنـافـقـيـن در ايـنـكـه مـردم بـنـى النـضير را به مخالفت با رسـول خـدا (صلى اللّه عليه و آله وسلم ) واداشته ، و وعده نصرتشان دادند، و سپس بى وفـايـى كـرده ، وعـده خـود را خـلف نـمـودنـد، نـظـيـر مثل شيطان در اينكه انسان را به سوى كفر مى خواند، و با وعده هاى دروغيش فريبش داده ، بـه كـفـر وادارش مى كند. و در آخر از او بيزارى جسته ، بعد از يك عمر كفر ورزيدن ، در روزى كه بسيار به كمك نيازمند است تنهايش مى گذارد.


بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از آوردن ايـن مثل ، اشاره به داستان برصيصاى عابد است كه شيطان زناى با زنى را در نظرش ‍ جلوه داد، و در آخـرش بـه كـفـرش هم كشانيد كه داستانش در بحث روايتى آينده - ان شاء اللّه تعالى - خواهد آمد.
بـعـضـى ديـگـر گـفـتـه انـد: مـنـظـور ازمـثـل كـه فـرمـود (كـمـثـل الذيـن مـن قـبـلهـم قـريـبـا) بـيـان حـال كـفـار مـكـّه در روز جـنـگ بـدر اسـت كـه نـقـل ايـن قـول در سـابـق هـم گـذشـت . و مـراد از كـلمـه (انـسـان ) در ايـن مـثـل ابـوجـهـل اسـت . و منظور از اينكه فرموده شيطان به او گفت كفر بورز همان داستانى اسـت خـداى تـعـالى در ايـن خـصـوص نـقـل نـمـوده است : (و اذزين لهم الشيطان اعمالهم و قـال لا غالب لكم اليوم من الناس و انى جار لكم فلما تراءت الفئتان نكص على عقبيه و قال انى برى ء منكم انى ارى ما لا ترون انى اخاف اللّه و اللّه شديد العقاب .
بـنـابـراين احتمال ، گفتار شيطان كه گفت (انى اخاف اللّه رب العالمين ) كلامى جدى بـوده اسـت ، چـون مـى تـرسـيـده هـمـان فـرشـتـگـانـى كـه در بـدر نـازل شـده بـودنـد تـا مـؤ مـنين را يارى كنند، او را عذاب كنند. و اما بنابر دو وجه قبلى ، گفتار مذكور جدى نبوده ، بلكه نوعى استهزاء و خوار داشتن بوده است .

فكان عاقبتهما انهما فى النار خالدين فيها و ذلك جزاء الظالمين

از ظـاهـر آيـه بـرمى آيد ضميرهاى تثنيه به شيطان و انسان برمى گردد كه نامشان در ضـمـن مـثـل گـذشته آمده بود. در نتيجه در اين آيه عاقبت شيطان در فريبكارى اش و عاقبت انـسـان در فـريـب خـوردن و گـمراه شدنش بيان شده ، و در آن اشاره شده كه اين عاقبت هم عاقبت منافقين است در وعده هاى دروغين كه به بنى النضير دادند، و هم عاقبت بنى النضير اسـت در فـريـب خـوردنـشـان از وعـده هاى دروغى منافقين ، و در اصرارشان بر مخالفت با رسول خدا (صلى اللّه عليه و آله وسلم ).و معناى آيه روشن است .
بحث روايتى
روايتى راجع به تبعيد بنى النضير، عهد شكنى منافقان با آنان
در الدر المـنـثـور اسـت كـه ابـن اسـحـاق ، ابـن مـنـذر، و ابـو نـعـيـم - در كـتـاب دلائل - از ابـن عـباس روايت كرده اند كه گروهى از قبيله بنى عوف بن حارث - كه عبد اللّه بن ابى بن سلول ، و وديعه بن مالك ، و سويد، و داعس از ايشان بودند - شخصى را نـزد بـنـى النضير فرستادند كه قلعه هاى خود را خالى نكنيد، و ايستادگى كنيد و ما بـه آسـانـى شـمـا را تسليم دشمن نمى كنيم ، و اگر كارتان به جنگ بيانجامد با دشمن شما مى جنگيم ، و اگر به جلاى وطن بكشد، با شما مى آييم ، و ما نيز جلاى وطن مى كنيم . بنى النضير به اميد يارى آنان تن به جنگ دادند، ولى منافقين ياريشان نكردند، براى اينكه خدا ترس از مسلمانان را در دلهايشان بيفكند.
بـه نـاچـار بـنـى النضير از رسول خدا (صلى اللّه عليه و آله وسلم ) خواهش كردند به ريـخـتـن خـون ايـشـان نـپـردازد، و بـه جـلاى وطـن ايـشـان رضـايـت دهـد، و قبول كردند كه بيش از بار يك شتر از اموال خود نبرند، و هر چه حلقه (گويا منظور طلا آلات بـاشـد) دارنـد نـيـز بـا خود نبرند. رسول خدا (صلى اللّه عليه و آله وسلم ) هم اين تـقـاضـا را پذيرف ت . و بنى النضير (براى خانه هايشان سالم به دست مسلمين نيفتد) آنـهـا را خـراب كـردنـد، و آن را (گـويا منظور اثاث است ) بر پشت شتر خود نهاده روانه خيبر شدند، و بعضى هم به شام رفتند.
مـؤ لف : ايـن روايـت بـا تـعـدادى از روايـات كـه مـى گـفـت رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در آغـاز شـرط كرد كه بيش از بار يك شتر نـبـرنـد، مـنـافـات دارد، چـون در آن روايـات آمـده كـه بـنـى النـضـيـر اول ايـن پـيـشـنـهـاد را نـپـذيـرفـتـنـد، و در آخـر وقـتـى از روى نـاچـارى پـذيـرفـتـنـد، رسـول خـدا (صـلى اللّه عليه و آله وسلم ) قبول نكرد، و فرمود: اجازه نداريد به غير از زن و بچه خود چيزى ببريد.
و آنـهـا نـاگـزيـر شـدنـد دسـت خـالى بـيـرون شـونـد، و رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) به هر سه نفر از آنان يك شتر و يك مشك آب داد.
و نـيـز در همان كتابست كه ابن مردويه از ابن عباس روايت كرده كه در تفسير آيه شريفه (الم تـر الى الذيـن نـافـقـوا) گـفـتـه اسـت : ايـنـهـا عـبـارت بـودنـد ازبـن ابـى بـن سـلول ، رفـاعـه بـن تـابـوت ، عبداللّه بن نبتل ، اوس بن قيظى ، و برادرانشان از بنى النضير.
مـؤ لف : مـنـظـور روايـت اين نيست كه تنها اين نامبردگان ، در اين توطئه دست داشته اند، پس با روايت قبلى افراد ديگرى را نام مى برد منافات ندارد.
و داستان برصيصاى عابد كه كارش به كفر انجاميد
 و بـاز در الدر المـنـثـور اسـت كـه ابـن ابـى الدنـيـا - در كتاب مكائد الشيطان - و ابن مردويه ، و بيهقى در - كتاب شعب الايمان - از عبيد بن رفاعه دارمى - و او سند را مى رسـانـد بـه رسـول خـدا - كـه را وى گـفـت ، رسـول خدا (صلى اللّه عليه و آله وسلم ) فـرمـود: در بـنـى اسـرائيـل راهـبـى بـود. شـيـطـان ، دخـتـرى را بـيـمـار كـرد، و بـه دل خانواده اش انداخت كه دواى درد دخترتان نزد فلان راهب است . دختر را نزد راهب بردند، او از نـگـهـدارى دخـتـر امـتـنـاع مـى كـرد، و ايـشـان اصـرار مـى كـردنـد تـا سـرانـجـام قبول كرد، و دختر نزد راهب بماند.
روزى شيطان راهب را وسوسه كرد، و كام گيرى از او را در نظر وى زينت داد، و همچنان او را وسـوسـه كرد تا آنكه دختر را حامله كرد، بعد از آنكه دختر حامله شد، شيطان به دلش انـداخـت كـه هم اكنون رسوا خواهى شد او را بكش ، و اگر خانواده اش آمدند كه دختر ما چه شـد بـگو دخترتان مرد. راهب دختر را كشت ، و دفن كرد. از سوى ديگر شيطان نزد خانواده دخـتـر رفـت ، و گـفـت : راهب دخترتان را حامله كرد و سپس او را كشت ، خانواده دختر نزد راهب آمـدند كه دختر ما چه شد؟ گفت دخترتان مرد، خانواده دختر، راهب را دستگير كردند. شيطان به سوى او برگشت ، و گفت : من بودم كه جنايت تو را به خانواده دختر گزارش دادم ، و مـن بـودم كـه تـو را بـه ايـن گـرفـتـارى دچـار سـاخـتـم ، حـال اگـر هـر چـه گـفـتـم اطـاعـت كـنـى نـجـات مـى يـابـى ، راهـب قبول كرد. گفت : بايد دو نوبت برايم سجده كنى . راهب دو باربراى شيطان سجده كرد. و آيه شريفه (كمثل الشيطان اذ قال للانسان اكفر...) اشاره به اين داستان دارد.
مـؤ لف : قـصـه مـعـروف اسـت ، و بـه طـور مـخـتـصـر و يـا مفصل در روايات بسيارى آمده است .
آيات 24 - 18 سوره حشر

يا ايها الذين امنوا اتقوا اللّه ولتنظر نفس ما قدمت لغد و اتقوا
اللّه ان اللّه خبير بما تعملون (18) و لا تكونوا كالذين نسوا اللّه فانسئهم انفسهم اولئك هـم الفـسـقون (19) لا يستوى اصحاب النار و اصحاب الجنة اصحاب الجنة هم الفائزون (20) لو انـزلنـا هـذا القـرءان عـلى جـبـل لرايـتـه خـاشـعـا مـتـصـدعـا مـن خشيه اللّه و تلك الامـثـال نـضـربـهـا للنـاس لعـلهـم يـتـفـكرون (21) هواللّه الذى لا اله الا هو عالم الغيب و الشـهـاده هـو الرحـمـن الرحـيـم (22) هو اللّه الذى لا اله الا هو الملك القدوس السلم المومن المـهـيـمـن العـزيـز الجـبـار المتكبر سبحان الله عما يشركون (23) هو اللّه الخلق البارى المـصـور له الاسـمـاء الحـسـنـى يـسـبـح له مـا فى السموت و الارض و هو العزيز الحكيم (24).

ترجمه آيات
اى كسانى كه ايمان آورده ايد! از خدا بترسيد. و هر انسانى منتظر رسيدن به اعمالى كه از پيش فرستاده باشد. و از خدا بترسيد چون خدا با خبر است از آنچه مى كنيد (18).
و مـانند آن كسانى مباشيد خدا را فراموش كردند و خدا هم خود آنان را از ياد خودشان ببرد و ايشان همان فاسقانند (19).
اصحاب دوزخ و اصحاب بهشت يكسان نيستند و معلوم است كه به شتيان رستگارند (20).
اگر، اين قرآن را بر كوهى نازل كرده بوديم مسلما او را مى ديدى كه خاشع و مى شود.
اين مثلهايى است كه براى مردم مى زنيم تا شايد به فكر بيفتند (21).
او اللّه است كه هيچ معبودى به جز او نيست عالم به غيب و آشكار است او رحمان و رحيم است (22).
او اللّه اسـت كـه هـيـچ مـعـبـودى جز او نيست ملك و منزه است ، سلام و ايمنى دهنده است مسلط و مقتدر است جبار و متكبر است ، آرى اللّه منزه است از آن شرك ها برايش مى ورزند (23).
او اللّه اسـت كه آفريننده و پديد آورنده و صورتگر است او اسمائى حسنى دارد آنچه در آسمانها و زمين است تسبيح گوى اويند و او عزيزى است حكيم (24).
بيان آيات
معارف و مواعظى كه از مضامين اين آيات برداشت مى شود
 مضمونى كه اين آيات شريفه دارد به منزله نتيجه اى است كه از آيات سوره گرفته مى شـود. در سوره به مخالفت و دشمنى يهوديان بنى النضير و عهد شكنى آنان اشاره شده كه همين مخالفتشان آنان را به خسران در دنيا و آخرت افكند. و نيز در سوره آمده منافقين ، بـنـى النـضـيـر را در مـخـالفـت با رسول خدا (صلى اللّه عليه و آله وسلم ) تحريك مى كـردنـد، و هـمـيـن بـاعـث هـلاكـتشان شد، و سبب حقيقى در اين جريان اين بود كه اين مردم در اعـمـال خـود، خـدا را رعـايـت نـمـى كـردنـد و او را فـرامـوش نـموده ، و خدا هم ايشان را به فـرامـوشـى سـپـرد، نتيجه اش اين شد كه خير خود را اختيار نكردن د، و آنچه مايه صلاح دنيا و آخرتشان بود بر نگزيدند، و در آخر سرگردان و هلاك شدند.
پـس بـر كـسى كه ايمان به خدا و رسول و روز جزا دارد واجب است كه پروردگار خود را به ياد آورد، و او را فراموش ننمايد، و ببيند چه عملى مايه پيشرفت آخرت او است ، و به درد آن روزش مـى خـورد كـه بـه سـوى پـروردگـارش بـرمـى گـردد. و بـدانـد كـه عمل او هر چه باشد عليه او حفظ مى شود، و خداى تعالى در آن روز به حساب آن مى رسد، و او را بر طبق آن محاسبه و جزا مى دهد، جزائى كه ديگر از او جدا نخواهد شد.
و ايـن هـمـان هـدفـى است آيه (يا ايها الذين امنوا اتقوا اللّه و لتنظر نفس ما قدمت لغد) دنـبـال نـمـوده ، مـؤ مـنـين را وادار مى كند كه به ياد خداى سبحان باشند، و او را فراموش نـكـنـند، و مراقب اعمال خود باشند، كه چه مى كنند، صالح آنها كدام ، و طالحش كدام است ، چـون سـعـادت زنـدگـى آخـرتـشـان بـه اعـمـالشـان بـستگى دارد. و مراقب باشند كه جز اعـمـال صـالح انجام ندهند، و صالح را هم خالص براى رضاى خدا به جاى آورند، و اين مـراقـبـت را اسـتـمـرار دهـنـد، و هـمـواره از نـفـس خـود حـسـاب بـكـشـنـد، و هـر عمل نيكى كه در كرده هاى خود يافتند خدا را شكرگزارند،
و هـر عـمـل زشـتـى ديـدنـد خـود را توبيخ نموده ، نفس را مورد مواخذه قرار دهند، و از خداى تعالى طلب مغفرت كنند. و ذكر خداى تعالى به ذكرى كه لايق ساحت عظمت و كبريائى او يعنى ذكر خدا به اسماى حسنى و صفات علياى او كه قرآن بيان نموده تنها راهى است كه انسان را به كمال عبوديت مى رساند، كمالى كه انسان ، ما فوق آن ، ديگر كمالى ندارد.
و ايـن بـدان جـهت است كه انسان عبد محض ، و مملوك طلق براى خداى سبحان است ، و غير از مـمـلوكـيـت چـيـزى نـدارد، از هـر جـهـت كـه فـرض كـنـى مـمـلوك اسـت و از هـيـچ جـهـتـى استقلال ندارد. همچنان كه خداى عزوجل مالك او است ، از هر جهت كه فرض شود. و او از هر جـهت داراى استقلال است . و معلوم است كه كمال هر چيزى خالص بودن آنست ، هم در ذاتش و هـم در آثـارش . پـس كـمـال انـسـانى هم در همين است كه خود را بنده اى خالص ، و مملوكى بـراى خـدا بـدانـد، و بـراى خـود هـيـچـگـونـه اسـتـقـلالى قائل نباشد، و از صفات اخلاقى به آن صفتى متصف باشد، كه سازگار با عبوديت است ، نـظـير خضوع و خشوع و ذلت و استكانت و فقر در برابر ساحت عظمت و عزت و غناى خداى عزوجل . و اعمال و افعالش را طبق اراده او صادر كند، نه هر چه خودش خواست . و در هيچ يك از اين مراحل دچار غفلت نشود، نه در ذاتش ، و نه در صفاتش و نه در افعالش .
و همواره به ذات و افعالش نظير تبعيت محض و مملوكيت صرف داشته باشد، و داشتن چنين نـظـرى دسـت نمى دهد مگر با توجه باطنى به پروردگارى كه بر هر چيز شهيد و بر هـر چـيـز مـحـيـط، و بـر هـر نـفـس قـائم اسـت . هـر كـس هـر چـه بـكـنـد او نـاظـر عمل او است و از او غافل نيست ، و فراموشش نمى كند.
در اين هنگام است كه قلبش اطمينان و سكونت پيدا مى كند، همچنان كه فر موده : (الا بذكر اللّه تطمئن القلوب )، و در اين هنگام است خداى سبحان را به صفات كمالش مى شناسد، آن صـفـاتـى كـه اسـمـاى حـسـنـايـش حـاكـى از آن اسـت . و در قـبـال اين شناسايى صفات عبوديت و جهات نقصش برايش آشكار مى گردد، هر قدر خدا را بـه آن صـفـات بـيـشـتـر بـشـنـاسـد خـاضـع تـر، خـاشـع تـر، ذليل تر، و فقيرتر، و حاجتمندتر مى شود.
و مـعـلوم اسـت كـه وقـتـى ايـن صـفـات در آدمـى پـيـدا شـد، اعـمـال او صالح مى گردد و ممكن نيست عمل طالحى از او سر بزند، براى اينكه چنين كسى خـود را حاضر درگاه مى داند، و همواره به ياد خداست ، همچنان كه خداى تعالى فرموده : (و اذكـر ربـك فـى نـفـسـك تـضـرعـا و خـيـفـه و دون الجـهـر مـن القول بالغدو و الاصال و لا تكن من الغافلين ان الذين عند ربك لا يستكبرون عن عبادته و يسبحونه و له يسجدون )،
و نـيـز فـرمـوده : (فـان اسـتـكـبـروا فـالذيـن عـنـد ربـك يـسـبـحـون له بالليل و النهار و هم لا يسئمون ).
و آيـه شـريـفـه (لو انـزلنـا هـذا القـران ) - تـا آخر آيات مورد بحث - با در نظر گرفتن سياقى كه دارند، به همين معارفى كه ما خاطر نشان كرديم - يعنى شناختن خدا بـه صـفـات كـمـالش ، و شـنـاخـتـن نـفـس بـه صـفـاتـى مقابل آن صفات ، و به عبارتى ديگر: به صفات نقص و حاجت - اشاره مى كنند.

يا ايها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد...

امـــر بـــه تـــقـــوى در اعـــمـــال و امـــر بـــه مـــحـــاســـبـــه و نـــظـــر دراعـمـال ، در آيـه : (يـا ايـهـا الذيـن آمـنـوا اتـقـوا الله و لتـنـظـر نـفـس مـا قـدمـت لغد)
 در اين آيه شريفه مؤ منين را به تقوى و پرواى از خدا امر نموده ، و با امرى ديگر دستور مـى دهـد كـه در اعـمـال خـود نظر كنند، اعمالى كه براى روز حساب از پيش مى فرستند. و مـتـوجـه بـاشـنـد كـه آيا اعمالى كه مى فرستند صالح است ، تا اميد ثواب خدا را داشته بـاشـنـد، و يـا طـالح است . و بايد از عقاب خدا بهراسند، و از چنان اعمالى توبه نموده نـفـس را بـه حـسـاب بـكـشند. اما امر اول ، يعنى تقوى ، كه در احاديث به ورع و پرهيز از حرامهاى خدا تفسير شده ، و با در نظر گرفتن اينكه تقوى هم به واجبات ارتباط دارد، و هـم بـه مـحرمات ، لاجرم عبارت مى شود از: اجتناب از ترك واجبات ، و اجتناب از انجام دادن محرمات .
و امـا امـر دوم ، يـعـنـى نـظر كردن در اعمالى كه آدمى براى فردايش از پيش مى فرستد، امرى ديگرى است غير از تقوى . و نسبتش با تقوى نظير نسبتى است كه يك نظر اصلاحى از ناحيه صنعتگرى در صنعت خود براى تكميل آن صنعت دارد، همان طور كه هر صاحب عملى و هـر صـانعى در آنچه كرده و آنچه ساخته نظر دقيق مى كند، ببيند آيا عيبى دارد يا نه ، تـا اگر عيبى در آن ديد در رفع آن بكوشد، و يا اگر از نكته اى غفلت كرده آن را جبران كـنـد، هـمچنين يك مؤ من نيز بايد در آنچه كرده دوباره نظر كند، ببيند اگر عيبى داشته آن را برطرف سازد.
پـس بـر همه مؤ منين واجب است از خدا پروا كنند، و تكاليفى كه خداى تعالى متوجه ايشان كـرده بـه نـحـو احـسـن و بـدون نـقـص انـجـام دهند، نخست او را اطاعت نموده ، از نافرمانيش بپرهيزند، و بعد از آنكه اطاعت كردند، دوباره نظرى به كرده هاى خود بيندازند،
چـون اعـمـال مـايـه زنـدگـى آخـرتـشـان اسـت كـه امـروز از پـيـش مـى فـرسـتـنـد، با همين اعـمـال بـه حسابشان مى رسند تا معلوم كنند آيا صالح بوده يا نه . پس خود آنان بايد قـبـلا حساب اعمال را برسند تا اگر صالح بوده اميد ثواب داشته باشند، و اگر طالح بوده از عقابش بترسند، و به درگاه خدا توبه برده ، از او طلب مغفرت كنند.
و ايـن وظـيـفـه ، خـاص يـك نـفـر و دو نـفـر نـيـسـت ، تـكـليـفـى اسـت عـمـومـى ، و شـامـل تـمـامـى مـومـنـيـن ، بـراى ايـنـكـه هـمـه آنـان احـتـيـاج بـه عـمـل خـود دارند، و خود بايد عمل خود را اصلاح كنند، نظر كردن بعضى از آنان كافى از ديـگـران نـيـسـت . چـيـزى كـه هست در بين مؤ منين كسانى كه اين وظيفه را انجام دهند، بسيار كـمـيـاب انـد، به طورى كه مى توان گفت ناياب اند. و جمله (و لتنظر) نفس كه كلمه نفس را مفرد و نكره آورده ، به همين نايابى اشاره دارد.
پس اينكه فرمود: (و لتنظر نفس ما قدمت لغد) خطابى است به عموم مؤ منين ، و ليكن از آنـجـا كـه عـامـل بـه دسـتـور در بـيـن اهـل ايـمـان و حـتـى در بـيـن اهـل تـقـوى از مؤ منين در نهايت قلت است ، بلكه مى توان گفت وجود ندارد، براى اينكه مؤ مـنـيـن و حـتـى افـراد مـعـدودى كـه از آنـان اهـل تـقـوى هـسـتـنـد، هـمـه مـشـغول به زندگى دنيايند، و اوقاتشان مستغرق در تدبير معيشت و اصلاح امور زندگى اسـت ، لذا آيـه شـريـفه خطاب را به صورت غيبت آورده ، آن هم به طور نكره و فرموده : نفسى از نفوس بايد كه بدانچه مى كند نظر بيفكند. و اين نوع خطاب با اينكه تكليف در آن عـمومى است ، به حسب طبع دلالت بر عتاب و سرزنش مومنان دارد. و نيز اشاره دارد بر اينكه افرادى كه شايسته امتثال اين دستور باشند در نهايت كمى هستند.
(مـا قـدمـت لغـد) - اين جمله استفهامى از ماهيت عملى است كه براى فرداى خود ذخيره مى كـند، و هم بيانگر كلمه نظر است . ممكن هم هست كلمه (ما) را در آن موصوله بگيريم ، و بگوييم موصول وصله اش متعلق به نظر است .
در صـورت اسـتـفـهـام مـعنا چنين مى شود: (بايد نفسى از نفوس نظر كند چه عملى براى فرداى خود از پيش فرستاده ).
و مـراد از كـلمـه (غـد - فـردا) روز قـيـامـت اسـت ، كـه روز حـسـابـرسـى اعمال است . و اگر از آن به كلمه (فردا) تعبير كرده براى اين است كه بفهماند قيامت بـه ايـشـان نـزديك است ، آنچنان فردا به ديروز نزديك است ، همچنان كه در آيه (انهم يـرونـه بـعيدا و نريه قريبا) به نزديكى تصريح كرده است . و معناى آيه چنين است : اى كسانى كه ايمان آورده ايد با اطاعت از خدا تقوى به دست آوريد، اطاعت در جميع او امر و نواهياش ، و نفسى از نفوس شما بايد در آنچه مى كند نظر افكند، و ببيند چه عملى براى روز حـسـابـش از پـيـش مـى فـرسـتـد، آيـا عـمـل صـالح اسـت ، يـا عـمـل طـالح . و اگـر صـالح اسـت عـمـل صـالحـش شـايـسـتـگـى بـراى قبول خدا را دارد، و يا مردود است ؟ و در جمله (و اتقوا اللّه ان اللّه خبير بما تعملون )، بـراى بـار دوم امر به تقوى نموده ، مى فرمايد: علت اينكه مى گويم از خدا پروا كنيد ايـن اسـت كـه (ان اللّه خـبـيـر بـمـا تـعـمـلون ) او بـا خـبـر اسـت از آنـچـه مـى كـنـيـد. و تـعـليـل امـر بـه تـقـوى بـه ايـنـكـه خـدا بـا خـبـر از اعـمـال اسـت ، خـود دليـل بـر ايـن اسـت كـه مراد از اين تقوى كه بار دوم امر بدان نموده ، تـقـواى در مـقـام مـحـاسـبـه و نـظـر در اعـمـال اسـت ، نـه تـقـواى در اعمال كه جمله اول آيه بدان امر مى نمود، و مى فرمود: (اتقوا اللّه ).
پـس حـاصـل كـلام ايـن شـد كـه : در اول آيـه مـؤ مـنـيـن را امـر بـه تـقـوى در مـقـام عـمـل نـمـوده ، مـى فرمايد عمل شما بايد منحصر در اطاعت خدا و اجتناب گناهان باشد، و در آخـر آيـه كـه دوبـاره امـر بـه تـقـوى مـى كند، به اين وظيفه دستور داده كه هنگام نظر و مـحـاسـبـه اعـمـالى كـه كـرده ايـد از خـدا پـروا كـنـيـد، چـنـان نـبـاشـد كـه عـمـل زشـت خـود را و يـا عـمـل صـالح ولى غـيـر خـالص خـود را بـه خاطرعمل شما است زيبا و خالص به حساب آوريد.
ايـنـجـاسـت كـه بـه خوبى روشن مى گردد كه مراد از تقوى در هر دو مورد يك چيز نيست ، بلكه تقواى اولى مربوط به جرم عمل است ، و دومى مربوط به اصلاح و اخلاص آن است . اولى مـربـوط بـه قـبـل از عـمـل اسـت ، و دومـى راجـع بـه بـعـد از عـمل . و نيز روشن مى گردد اينكه بعضى گفته اند: (اولى راجع به توبه از گناهان گـذشـتـه ، و دومـى مـربـوط بـه گـنـاهـان آيـنـده اسـت ) صـحـيـح نـيـسـت . و نـظـيـر اين قول گفتار بعضى ديگر است كه گفته اند: امر دومى تاءكيد امر اولى است و بس .

و لا تكونوا كالذين نسوا الله فانسيهم انفسهم ...

كـلمـه (نـسـيـان ) كـه مـصـدر فـعـل (نـسـوا) اسـت بـه مـعـنـاى زايـل شـدن صـورت مـعـلوم از صفحه خاطر است ، البته بعد از آنكه در صفحه خاطر نقش بـسـتـه بـود. ايـن مـعـنـاى اصـلى (نـسـيـان ) اسـت ، ولى در اسـتـعـمـال آن توسعه دادند، و در مطلق روگردانى ازچيزى كه قبلا مورد توجه بوده نيز اسـتـعـمـال نـمودند. آيه شريفه (و قيل اليوم ننسيكم كما نسيتم لقاء يومكم هذا و ماويكم النار و ما لكم من ناصرين )، در معناى دوم استعمال شده .
بـــيـــان رابـــطـــه و مـــلازمـــه بـــيـن فـرامـوش كردن خدا و فراموش كردن خود (و لا تكونواكالذين نسوا الله فانسيهم انفسهم ...)
آيـه شريفه مورد بحث به حسب لب معنا، به منزله تاكيدى براى مضمون آيه قبلى است ، گويا فرموده : براى روز حساب و جزاء عمل صالح از پيش بفرستيد، عملى كه جانهايتان با آن زنده شود، و زنهار زند گى خود را در آن روز فراموش مكنيد. و چون سبب فراموش ‍ كردن نفس فراموش كردن خدا است ، زيرا وقتى انسان خدا را فراموش كرد اسماى حسنى و صفات علياى او را كه صفات ذاتى انسان ارتباط مستقيم با آن دارد نيز فراموش مى كند، يـعـنـى فـقـر و حـاجـت ذاتـى خـود را از يـاد مـى بـرد، قـهـرا انـسـان نـفـس خـود را مـسـتـقـل در هـسـتى مى پندارد، و به خيالش چنين مى رسد كه حيات و قدرت و علم ، و ساير كـمـالاتـى كه در خود سراغ دارد از خودش است ، و نيز ساير اسباب طبيعى عالم را صاحب اسـتـقلال در تاثير مى پندارد، و خيال مى كند كه اين خود آنهايند كه يا تاثير مى كنند و يا متاثر مى شوند.
ايـنجا است كه بر نفس خود اعتماد مى كند، با اينكه بايد بر پروردگارش اعتماد نموده ، امـيـدوار او و تـرسـان از او باشد، نه اميدوار به اسباب ظاهرى ، و نه ترسان از آنها، و به غير پروردگارش تكيه و اطمينان نكند، بلكه به پروردگارش اطمينان كند.
و كوتاه سخن اينكه : چنين كسى پروردگار خود و بازگشتش به سوى او را فراموش مى كـند، و از توجه به خدا اعراض نموده ، به غير او توجه مى كند، نتيجه همه اينها اين مى شود كه خودش را هم فراموش كند، براى اينكه او از خودش تصورى دارد كه آن نيست . او خـود را مـوجـودى مـسـتـقـل الوجـود، و مـالك كـمـالات ظـاهـر خـود، و مـسـتـقـل در تـدبـيـر امـور خـود مـى دانـد. مـوجودى مى پندارد كه از اسباب طبيعى عالم كمك گرفته ، خود را اداره مى كند، در حالى كه انسان اين نيست ، بلكه موجودى است وابسته ، و سـراپـا جـهـل و عـجـز و ذلت و فـقـر، و امـثـال ايـنـهـا. و آنـچـه از كـمـال از قـبـيـل وجـود، عـلم ، قـدرت ، عـزت ، غـنـى و امـثـال آن دارد كـمـال خـودش نـيست ، بلكه كمال پروردگارش است ، و پايان زندگى او و نظائر او، يعنى همه اسباب طبيعى عالم ، به پرور دگارش است .
حـاصـل ايـنـكـه : علت فراموش كردن خويش فراموش كردن خدا است . و چون چنين بود آيه شـريـفـه نـهـى از فـرامـوشـى خـويـشـتـن را بـه نـهـى از فـرامـوش كـردن خـداى تعالى مـبـدل كـرد، چـون انـقـطـاع مـسبب به انقطاع سببش بليغ ‌تر و موكدتر است ، و به اين هم اكـتـفـاء نـكرد كه از فراموش كردن خدا نهيى كلى كند، و مثلا بفرمايد: (و لا تنسوا اللّه فينسيكم انفسكم - زنهار خدا را فراموش نكنيد،
كـه اگـر بـكنيد خدا خود شما را از يادتان مى برد) بلكه مطلب را به بيانى اداء كرد كـه نـظـيـر اعـطـاى حـكـم بـه وسـيـله مـثـال باشد، و در نتيجه موثرتر واقع شود، و به قـبول طرف نزديك تر باشد، لذا ايشان را نهى كرد از اينكه از كسانى باشند كه خدارا فـرامـوش كـردنـد. و در ايـن تـعـبـيـر اشـاره اى هـم بـه سـرنـوشـت يـهـوديـانـى كرد كه قـبـل از ايـن آيـه سـرگذشتشان را بيان نموده بود، يعنى يهوديان بنى النضير، و بنى قـيـنـقـاع . و نـيـز مـنـافـقـيـنـى كـه حـالشـان در دشـمـنـى و مـخـالفـت بـا خـدا و رسـولش حال همان يهوديان بود.
و لذا فـرمـود: (و لا تـكـونـوا كـالذيـن نـسوا اللّه ) و دنبالش به عنوان نتيجه گيرى فـرمـود: (فـانسيهم انفسهم ) كه در حقيقت نتيجه گيرى مسبب است از سبب . آنگاه دنبالش فـرمـود: (اولئك هـم الفـاسـقـون ) و بـا اين جمله راهنمايى كرد بر اينكه چنين كسانى فاسقان حقيقى هستند، يعنى از زعبوديت خارجند.
و آيـه شـريـفـه هـر چـنـد از فـرامـوش كـردن خـداى تعالى نهى نموده ، و فراموش كردن خويشتن را فرع آن و نتيجه آن دانسته ، ليكن از آنجا كه آيه در سياق آيه قبلى واقع شده ، با سياقش دلالت مى كند بر امر به ذكر خدا، و مراقبت او. ساده تر بگويم : لفظ آيه از فراموش كردن خدا نهى مى كند ولى سياق به ذكر خدا امر مى نمايد.

لا يستوى اصحاب النار و اصحاب الجنه اصحاب الجنه هم الفائزون

راغـب مـى گـويـد كـلمـه (فـوز) بـه مـعـنـاى دسـت يـافـتـن بـه خـيـر بـا حـصـول سـلامـت اسـت و سـيـاق آيه شهادت مى دهد به اينكه مراد از (اصحاب نار) همان كـسـانـى هـستند كه خدا را از ياد برده اند. و مراد از (اصحاب جنت ) آنهايند كه به ياد خدا و مراقب رفتار خويشند.
و ايـن آيـه شريفه حجتى تمام براين معنا اقامه مى كند كه بر هر كس واجب است به دسته يادآوران خدا و مراقبين اعمال بپيوندد، نه به آنهايى كه خدا را فراموش كردند. بيان اين حجت آن است كه اين دو طائفه - يعنى يادآوران خدا و فراموشكاران خدا و سومى ندارند - و سـايـريـن بـالاخـره بـايـد بـه يكى از اين دو طائفه ملحق شوند، و اين دو طائفه يكسان نيستند تا پيوستن به هر يك نظير پيوستن به ديگرى باشد، و آدمى از اينكه به هر يك مـلحـق شـود پـروايـى نداشته باشد، بلكه يكى از اين دو طائفه راجح ، و ديگرى مرجوح اسـت ، و عـقـل حكم مى كند كه انسان طرف راجح را بگيرد، و آن را بر مرجوح ترجيح دهد و آن طرف يادآوران خدا است ، چون تنها ايشان رستگارند، نه ديگران ، پس ترجيح در جانب ايشان است ، در نتيجه بر هر انسانى واجب پيوستن به آنان را اختيار كند.
مثلى گوياى عظمت و جلالت قدر قرآن

لو انزلنا هذا القران على جبل لرايته خاشعا متصدعا من خشيه اللّه ...

در مـجـمـع البيان گفته : كلمه (تصدع ) به معناى پراكنده شدن بعد از التيام است . كلمه (تفطر) هم به همين معنا است .
بـايـد دانـسـت كـه زمـيـنـه آيـه شـريـفـه زمـيـنـه مـثـل زدن اسـت ، مـثـلى كـه اسـاسـش تـخـيـل اسـت ، بـه دليـل ايـنـكـه در ذيـل آيـه مـى فـرمـايـد: (و تـلك الامثال نضربها للناس ...)
و مـنـظـور آيـه شـريـفـه تـعـظـيم امر قرآن است ، به خاطر استعمالش بر معارف حقيقى و اصول شرايع و عبرتها و مواعظ و وعد و وعيدهايى كه در آن است ، و نيز به خاطر اينكه كـلام خـدا عـظـيـم اسـت . و مـعـنـاى آيـه ايـن اسـت كـه : اگـر مـمـكـن بـود قـرآن بـر كـوهـى نازل شود، و ما قرآن را بر كوه نازل مى كرديم ، قطعا كوه را با آن همه صلابت و غلظت و بـزرگـى هـيكل و نيروى مقاومتى كه در برابر حوادث دارد، مى ديدى كه از ترس خداى مـتـاثـر و متلاشى مى شود، و وقتى حال كوه در برابر قرآن چنين است ، انسان سزاوارتر از آن اسـت كـه وقـتـى قرآن بر او تلاوت مى شود و يا خودش آن را تلاوت مى كند قلبش خاشع گردد. بنابر اين ، بسيار جاى تعجب است جمعى از همين انسان ها نه تنها از شنيدن قـرآن خـاشـع نـمـى گردند، و دچار ترس و دلواپسى نمى شوند،بلكه در مقام دشمنى و مخالفت هم برمى آيند.
در ايـن آيـه شـريـفه التفاتى از تكلم مع الغير به غيبت به كار رفته ، و اين بدان جهت اسـت كـه بـر عـلت حـكـم دلالت كـرده ، بـفـهـمـانـد اگـر كـوه بـا نـزول قـرآن مـتـلاشـى و نـرم مـى شـود، عـلتـش ايـن اسـت كـه قـرآن كـلام خـداى عزوجل است .
(و تـلك الامـثـال نضربها للناس لعلهم يتفكرون ) - اين جمله از باب به كار بردن حـكـمـى كلى در موردى جزئى است تا دلالت كند بر اينكه حكم مورد حكمى نو ظهور نيست ، بلكه در همه موارد ديگرى - كه بسيار هم هست - جريان دارد.
پـس ايـنـكـه فـرمـود: (لو انـزلنـا هـذا القـران عـلى جـبل ) مثلى است كه خداى تعالى براى مردم در امر قرآن زده تا عظمت و جلالت قدر آن را ازنظر كه كلام خدا است و مشتمل بر معارفى عظيم است به ذهن مردم نزديك سازد تا درباره آن تـفـكـر نـمـوده ، و آن طـور كـه شـايـسته آن است با آن برخورد كنند، و در صدد تحقيق مـحـتـواى آن كـه حـق صـريـح برآمده ، به هدايتى كه از طريق عبوديت پيشنهاد كرده مهتدى شوند، چون انسان ها براى رسيدن به كمال و سعادتشان طريقى بجز قرآن ندارند، و از جمله معارفش همان مساءله مراقبت و محاسبه است كه آيات قبلى بدان سفارش مى كرد.

هـو اللّه الذى لا اله الا هـو عالم الغيب و الشهاده هو الرحمن الرحيم

اين آيه با دو آيه بعدش هر چند در مقام شمردن طائفه اى از اسماى حسناى خداى تعالى و اشاره به اين نكته كـه او داراى بـهترين اسماء و منزه از هر نقصى است ، و آنچه را كه در آسمانها و زمين است شـاهـد بـر ايـن مـعـنـا مـى گـيـرد، و ليـكـن اگـر آن را بـا مـضـمـون آيـات قـبـل كـه امـر بـه ذكـر مـى كرد در نظر بگيريم ، از مجموع ، اين معنا استفاده مى شود كه افـرادى كه يادآور خدايند او را با اسماى حسنايش ذكر مى كنند، و به هر اسمى از اسماى كـمـال خـدا بـر مـى خـورنـد، بـه نـقـصـى كـه در خـويـشـتـن در مقابل آن كمال است پى مى برند - دقت فرماييد.
و اگـر آن را با مضمون آيه قبلى و مخصوصا جمله (من خشيه اللّه ) در نظر بگيريم ، بـه عـلت خـشـوع كوه و متلاشى شدن آن از ترس ‍ خدا پى مى بريم . و معناى مجموع آنها چنين مى شود: چگونه كوه ها از ترس او متلاشى نشود، با اينكه او خدايى است كه معبودى بجز او نيست ، و عالم به غيب و آشكار و چنين و چنان است .
(هـو اللّه الذى لا اله الا هـو) - موصول (الذى ) وصله آن ، مجموعا اسمى از اسماى خـدا را مـعنا مى دهد، و آن وحدانيت خدا در الوهيت و معبوديت است . در سابق هم پاره اى مطالب راجع به معناى تهليل در تفسير آيه شريفه (و الهكم اله واحد لا اله الا هو) آورديم .
توضيحى در مورد اينكه خداوند عالم غيب و شهادت است
(عالم الغيب و الشهاده ) - كلمه (شهادت ) به معناى چيزى است كه مشهود و حاضر در نـزد مـدرك بـاشـد، هـمـچـنان غيب معناى مخالف آن را مى دهد. و اين دو، معنايى اضافى و نسبى است ، به اين بيان كه ممكن است يك چيز براى كسى يا چيزى غيب و براى شخصى و يـا چيزى ديگر شهادت باشد. در شهود، امر دائر مدار نوعى احاطه شاهد بر موجود مشهود اسـت ، يـا احـاطـه حسى ، يا خيالى ، يا عقلى ، و يا و جودى . و در غيب دائر مدار نبودن چنين احاطه است .
و هـر چيزى براى ما غيب و يا شهادت باشد، از آنجا كه محاط خداى تعالى و خدا محيط به آنـسـت ، قـهـرا مـعلوم او، و او عالم به آن است . پس خداى تعالى هم عالم به غيب و هم عالم بـه شـهـادت است ، و غير او هيچ كس چنين نيست ، براى اينكه غير خدا هر كه باشد وجودش محدود است ، و احاطه ندارد مگر بدانچه خدا تعليمش كرده ، همچنان كه قرآن كريم فرموده : (عـالم الغـيـب فـلا يـظـهـر عـلى غـيـبـه احـدا الا مـن ارتـضـى مـن رسـول ) و امـا خود خداى تعالى غيب على الاطلاق است ، و احدى و چيزى به هيچ وجه نمى تواند به او احاطه يابد،
همچنان كه باز قرآن كريم در اين باره فرموده : (ولا يحيطون به علما).
و امـا جمله (هو الرحمن الرحيم ) از آنجا كه در سوره فاتحه در تفسير اين دو اسم سخن رفت ، ديگر تكرار نمى كنيم .

هـو اللّه الذى لا اله الا هـو المـلك القـدوس السـلام المـومـن المـهـيـمـن العـزيـز الجـبـار المتكبر...

و معناى پاره اى از اسماء حسناى ديگر خدا
 كـلمـه (مـلك ) - بـه فـتـح مـيـم و كـسـره لام - بـه مـعـناى مالك تدبير امور مردم ، و اختياردار حكومت آنان است . وكلمه (قدوس ) مبالغه در قدس و نزاهت و پاكى را افاده مى كند. و كلمه (سلام ) به معناى كسى است كه با سلام و عافيت با تو برخورد كند، نه با جنگ و ستيز، و يا شر و ضرر. و كلمه (مؤ من ) به معناى كسى است كه به تو امنيت بدهد، و تو را در امان خود حفظ كند. و كلمه (مهيمن ) به معناى فائق و مسلط بر شخصى و يا چيزى است .
و كـلمه (عزيز) به معناى آن غالبى است كه هرگز شكست نمى پذيرد، و كسى بر او غـالب نمى آيد. و يا به معناى كسى است كه هر چه ديگران دارند از ناحيه او دارند، و هر چه او دارد از ناحيه كسى نيست . و كلمه (جبار) صيغه مبالغه از جبر يعنى شكسته بند و اصـلاح كننده است ، و بنابر اين جبار كسى است اراده اش نافذ است . و اراده خود را بر هر كـس كـه بـخـواهـد به جبر تحميل مى كند. و (متكبر) آن كسى است كه با جامه كبريائى خود را بنماياند.
(سـبـحان اللّه عما يشركون ) - اين جمله ثنائى است بر خداى تعالى ، همچنان كه در - سـوره بـقـره بـعـد از نـقـل ايـن مـطـلب كـه كـفـار گفتند خدا فرزند گرفته ، فرمود: (سبحانه ).

هو اللّه الخالق البارى ء المصور...

كلمه (خالق ) به معناى كسى است كه اشيائى را با اندازه گيرى پديد آورده باشد. و كلمه (بارى ء) نيز همان معنا را دارد، با اين فرق كه بارى ء پديد آورنده اى است كه اشيائى را كه پديد آورده از يكديگر ممتازند. و كلمه (مصور) به معناى كسى است كه پـديـد آورده هـاى خـود را طـورى صـورتـگرى كرده باشد كه به يكديگر مشتبه نشوند. بنابر اين ، كلمات سه گانه هر سه متضمن معناى ايجاد هستند، اما به اعتبارات مختلف كه بـين آنها ترتيب هست ، براى اينكه تصوير فرع اينكه خداى تعالى بخواهد موجودات را متمايز از يكديگر خلق كند، و اين نيز فرع آنست كه اصلا بخواهد موجوداتى بيافريند.
در ايـنـجـا سـوالى پـيـش مـى آيـد، و آن ايـن اسـت كـه چـرا در دو آيـه قـبـل بعد از نام اللّه بلافاصله كلمه توحيد لا اله الا اللّه را ذكر نمود و سپس اسماى خدا را شمرد،
ولى در آيـه مورد بحث بعد از نام اللّه به شمردن اسماء پرداخت ، و كلمه (توحيد) را ذكـر نكرد؟ جوابش اين است كه بين صفاتى كه در آن دو آيه شمرده شده كه يازده صفت ، و يـا يـازده نـام اسـت ، بـا نامهايى كه در آيه مورد بحث ذكر شده فرق است ، و اين فرق بـاعث شده كه در آن دو آيه كلمه توحيد را بياورد و در اين آيه نياورد، و آن فرق اين است كـه صـفـات مذكور در دو آيه قبل الوهيت خدا را كه همان مالكيت توام با تدبير است اثبات مـى كـنـد، و در حـقيقت مثل اين مى ماند كه فرموده باشد: (لا اله الا اللّه ) معبودى به جز خـدا نـيـسـت ، بـه دليـل ايـنـكـه او عالم به غيب و شهادت ، و رحمان و رحيم و... است . و اين صـفـات بـه نـحـو اصـالت و اسـتـقـلال خـاص خـدا اسـت ، و شـريـكـى بـراى او در ايـن اسـتـقـلال نـيـسـت ، چون غير او هر كس هر چه از اين صفات دارد، خدا به وى داده ، پس قهرا الوهـيـت و اسـتـحـقـاق مـعـبـود شـدن هـم خاص او است ، و به همين جهت در آخر آيه دوم فرمود: (سبحان اللّه عما يشركون ). و با اين جمله اعتقاد شرك را مذهب مشركين است رد نمود.
و امـا صـفـات و اسـمـائى كه در آيه مورد بحث آمده صفاتى است كه نمى تواند اختصاص الوهـيـت به خدا را اثبات كند، چون صفات مذكور عبارتند از: خالق ، بارى ء و مصور، كه مـشـركـيـن هـم آنـهـا را قـبـول دارنـد. آنـان نيز خلقت و ايجاد را خاص خدا مى دانند، و در عين حـال مـدعـى آنـنـد كـه بـه غير خدا ارباب و الهه ديگر هست كه در استحقاق معبوديت شريك خدايند.
و امـا ايـنـكـه در ابتداى هر سه آيه اسم جلاله (اللّه ) آمده ، به منظور تاءكيد و تثبيت مـقـصـود بـوده ، چـون ايـن كـلمه علم (اسم خاص )براى خدا، و معنايش ذات مس تجمع تمامى صفات كمال است ، و قهرا تمامى اسماى الهى از آن سرچشمه مى گيرد.
(له الاسـمـاء الحـسـنـى ) - ايـن جـمـله اشـاره بـه بـقيه اسماى حسنى است ، چون كلمه الاسـمـاء هـم جـمـع اسـت ، و هم الف و لام بر سرش آمده ، و از نظر قواعد ادبى جمع داراى الف و لام افاده عموم مى كند.
(يـسـبـح له مـا فى السموات و الارض ) - يعنى هر آنچه مخلوق كه در عالم است حتى خود آسمانها و زمين تسبيح گوى اويند. و ما در سابق مكرر پيرامون اينكه تسبيح موجودات چه معنا دارد بحث كرديم .
ايـن آيـات سـه گـانـه بـا جـمـله (و هو العزيز الحكيم ) ختم شده يعنى او غالبى است شـكـسـت نـاپذير، و كسى است كه افعالش متقن است ، نه گزاف و بيهوده . پس نه معصيت گناه كاران او را در آنچه تشريع كرده و بشر را به سويش مى خواند عاجز مى سازد،
و نه مخالفت معاندان ، و نه پاداش مطيعان و اجر نيكوكاران در درگاهش ضايع مى گردد.
و هـمـيـن عنايت كه گفتيم باعث شد گفتار در سه آيه با ذكر اسم (عزيز) و (حكيم ) ختم شود، و به طور اشاره بفهماند كه كلام او هم عزيز و حكيم است ، باعث شد كه در آغاز هـر سـه آيـه نام اللّه تكرار شده ، و مقدم بر ساير اسماء ذكر شود. و نيز باعث شد كه اسم عزيز با اسم حكيم دوباره ذكر شود، با اينكه در وسط آيه دوم ذكر شده بود.
و ايـنـكـه گـفتيم توصيف خدا به دو وصف عزيز و حكيم اشاره دارد به كلامش هم ، عزيز و حكيم است ، از اين بابت بود كه در قرآن كريم كلام خود را هم عزيز و حكيم خوانده ، يك جا فرموده : (و انه لكتاب عزيز)، و جايى ديگر فرموده : (و القران الحكيم ).
بحث روايتى
(روايـــاتـــى دربــاره بـعـضـى اسـماء و صفات خداوند، و درباره محاسبه نفس و نظر دراعمال ).
 در مجمع البيان در تفسير جمله (عالم الغيب و الشهاده ) از امام ابى جعفر (عليه السلام ) روايـت آورده كـه فـرمود: غيب عبارت است از چيزى تاكنون نبوده ، و شهادت چيزهايى است كه بوده .
مـؤ لف : البـتـه ايـن تـفـسـيـر تـفـسير به بعضى از مصاديق است ، نه اينكه معناى غيب و شـهـادت تنها همين باشد كه در روايت آمده . و ما رواياتى را كه در تفسير اسم جلاله و دو اسم رحمان و رحيم آمده در سوره فاتحه آورديم .
و در تـوحـيـد بـه سـنـد خود از ابى بصير از امام ابى جعفر باقر (عليه السلام ) روايت كـرده كـه در ضـمـن حـديـثـى فـرمـود: خـداى تـعـالى از ازل حـى و زنـده بـوده ، امـا حـى بـدون حـيـات . و از ازل مـلك و قـادر بـوده ، حـتـى قـبـل ازچـيـزى را ايـجـاد كر ده باشد، و بعد از آنكه خلق را بيافريد ملكى جبار شد.
مـؤ لف : ايـنـكـه فـرمـود: (حـى بـدون حـيـات ) مـعنايش اين است كه حيات او مانند حيات موجودات زنده چيزى غير از ذات و زائد بر ذاتش نيست ، بلكه حياتش عين ذات او است .
و اينكه فرمود (قبل از خلقت عالم ملكى قادر بود و بعد از خلقت ملكى جبار شد) در حقيقت خـواسـته است ملك را كه از صفات فعل است ، به قدرت ارجاع دهد، كه از صفات ذات است تا تحققش قبل از ايجاد فرض داشته باشد.
و در كـافـى بـه سـنـد خـود از هـشـام جـواليـقى روايت كرده كه گفت : از امام صادق (عليه السـلام ) از مـعـنـاى كـلام خـدا كه مى فرمايد: (سبحان اللّه ) پرسيدم كه منظور از آن چيست ؟ فرمود: منظور منزه بودن خدا (از نواقص ) است .
و در نهج البلاغه است كه : خداى تعالى خالق است ، اما نه با حركت و رنج .
مـؤ لف : ما تعدادى از روايات وارده در اسماى حسناى خدا و شمار آنها را در بحث از اسماى حسنى در جلد ششم اين كتاب آورديم .
و در روايـت نـبـوى مـعـروف آمـده كـه : (حـاسـبـوا انـفـسـكـم قبل ان تحاسبوا وزنوا قبل ان توزنوا و تجهزوا للعرض الاكبر - از نفس خود حسابكشى كـنـيـد، قـبـل از آن كـه از شـمـا حـسـاب بـكـشـنـد، و خـود را بـسـنـجـيـد، قبل از آن كه شما را بسنجند، و براى روز قيامت آماده شويد).
و در كـافـى بـه سند خود از ابى الحسن ماضى (عليه السلام ) روايت آورده فرمود: كسى كـه روز بـه روز بـه حـسـاب نفس خود رسيدگى نمى كند از ما نيست (آن كس از ما است كه روز به روز به حساب خود برسد) اگر عمل نيكى داشت شكرش نسبت به خدا بيشتر شود و اگر عمل زشتى داشت از خدا طلب مغفرت نموده ، توبه كند.
مـؤ لف : قـريـب بـه ايـن مـعـنـا روايـاتـى ديـگـر اسـت ، و مـا روايـاتـى از ائمـه اهل بيت (عليهم السلام ) در معناى ذكر خدا در ذيل تفسير آيه (فاذكرونى اذكركم ...) و آيـه (يـا ايـهـا الذيـن امـنـوا اذكـروا اللّه ذكـرا كـثـيـرا) نقل كرديم ، اگر كسى بخواهد مى تواند بدانجا مراجعه كند.
سوره ممتحنه مدنى است و سيزده آيه دارد
سوره ممتحنه آيات 9 - 1

بـسـم اللّه الرحـمـن الرحـيـم يـايـها الذين امنوا لا تتخذوا عدوى و عدوكم اولياء تلقون اليـهـم بـالمـودة و قـد كـفـروا بـمـا جـاءكـم مـن الحـق يـخـرجـون الرسـول و ايـاكـم ان تـومـنـوا بـاللّه ربـكـم ان كـنـتـم خـرجـتم جهادا فى سبيلى و ابتغاء مـرضـاتـى تـسـرون اليـهـم بالمودة و انا اعلم بما اخفيتم و ما اعلنتم و من يفعله من كم فقد ضـل سـواء السـبـيـل (1) ان يـثقفوكم يكونوا لكم اعداء و يبسطوا اليكم ايديهم و السنتهم بـالسـوء و ودوا لو تـكـفـرون (2) لن تـنـفـعـكـم ارحـامـكـم و لا اولدكـم يـوم القـيـمـه يـفـصـل بينكم و اللّه بما تعملون بصير(3) قد كانت لكم اسوه حسنه فى ابرهيم و الذين مـعـه اذ قـالوا لقـومـهـم انا برءوا منكم و مما تعبدون من دون اللّه كفرنا بكم و بدا بيننا و بـيـنـكـم العـدوه و البـغـضـاء ابـدا حـتـى تـومـنـوا بـاللّه وحـده الا قـول ابـرهيم لابيه لاستغفرن لك و ما املك لك من اللّه من شى ء ربنا عليك توكلنا و اليك انـبـنـا و اليـك المـصـيـر(4) ربـنـا لا تـجـعـلنـا فتنه للذين كفروا و اغفرلنا ربنا انك انت العزيز الحكيم (5) لقد كان لكم فيهم اسوه حسنه لمن كان يرجوا اللّه و اليوم الاخر و من يـتـول فـان اللّه هـوالغـنـى الحـمـيـد(6) عـسـى اللّه ان يجعل بينكم و بين الذين عاديتم منهم موده و اللّه قدير و اللّه غفور رحيم (7) لا ينهئكم اللّه عـن الذيـن لم يـقـتلوكم فى الدين و لم يخرجوكم من ديركم ان تبروهم و تقسطوا اليهم ان اللّه يحب المقسطين (8) انما ينهئكم اللّه عن الذين قتلوكم فى الدين و اخرجوكم من دياركم و ظهروا على اخراجكم ان تولوهم و من يتولهم من يتولهم فاولئك هم الظالمون (9).

ترجمه آيات
بـه نـام خـداونـد رحـمـان و رحـيـم . اى كسانى ايمان آورده ايد دشمن مرا و دشمن خودتان را دوسـتـان خـود مـگـيـريـد، آيا مراتب دوستى خود را به ايشان تقديم مى كنيد با اينكه به شـريـعـتـى كـه بـراى شـمـا آمـده و حـق اسـت كـفـر مـى ورزنـد و نـيـز رسول و شما را به جرم اينكه به خدا، پروردگارتان ايمان آورده ايد بيرون مى كنند؟! اگر براى رضاى من و جهاد در راه من مهاجرت كرده ايد نبايد آنان را دوست خود بگيريد و پـنـهـانى با ايشان دوستى كنيد چون من بهتر ازدانايى مى دانم چه چيزهايى را پنهان مى داريد و چه چيزهايى را اظهار مى كنيد و هر كس از شما چنين كند راه مستقيم را گم كرده (1).
اگـر كـفار به شما دست پيدا كنند دشمنان شما خواهند بود و دست و زبان خود را به آزار شما دراز خواهند كرد و آرزومند آنند كه شما هم كافر شويد (2).
خـويـشـاوند و اولاد شما (كه به خاطر سلامتى آنان با كفار دوستى مى كنيد) در روز قيامت بـه درد شـمـا نمى خورند روز قيامت همه اين روابط عاطفى قطع مى شود، شما مى مانيد و عملتان ، و خدا بدانچه مى كنيد بينا است (3).
شـمـا الگـوى خـوبى در ابراهيم و پيروان او داريد، به ياد آريد آن زمان را كه به قوم خود گفتند ما از شما و از آنچه به جاى خدا مى پرستيد بيزاريم ، به شما كافريم و از هـمـيـن امـروز بـراى ابـد اعلام قطع رابطه خويشاوندى و اعلام دشمنى و كينه مى كنيم تا روزى كه به خداى يگانه ايمان آوريد. باقى مى ماند سخنى كه ابراهيم به پدرش گفت ، و آن بـود كـه مـن فـقـط مـى توانم از خدا برايت طلب مغفرت كنم و از ناحيه خدا هيچ كار ديـگـرى نـمـى تـوانـم صـورت دهـم . و هـمـگـى گـفـتـنـد پـروردگـارا بـر تـو توكل و به سوى تو انابه نموديم كه بازگشت به سوى تو(4).
پـروردگـارا تـو مـا را مـايـه امتحان و فتنه كسانى كه شدند قرار مده و ما را بيامرز كه تو، آرى ، تنها تو عزيز و حكيمى (5).
از مـيـان شـمـا آنـهايى كه اميدوار به خدا و روز جزايند همواره در ابراهيم و يارانش الگو داشته اند و اما آنهايى كه از شما هنوز هم كفار را دوست مى دارند خداى تعالى بى نياز و ستوده (6).
اميد است كه خداى سبحان بين شما و همان كفار (كه به خاطر خدا با ايشان دشمنى كرديد) مودت برقرار سازد و خدا توانا است و خدا آمرزگار رحيم است (7).
(ايـن فـرمـان تنها مربوط به كفاريست كه شما را بيرون كردند و با شما جنگيدند) و اما آنـهـايـى كـه چـنـيـن نـكردند خدا شما را از احسان به آنان و رفتار عادلانه با ايشان نهى نكرده زيرا خدا عدالت كاران را دوست مى دارد (8).
خدا تنها از دوستى كسانى نهى كرده كه با شما سر جنگ دارند و تنها بر سر مساءله دين بـا شـما جنگيدند و شما را از ديارتان بيرون كردند و در بيرون كردنتان پشت به پشت هـم دادنـد خـدا شما را از اينكه آنان را دوست بداريد نهى فرموده و هر كس دوستشان بدارد پس آنها ستمك ارند (9).
بيان آيات
ايـن سوره متعرض مساءله دوستى مؤ منين با كفار است ، و از آن به سختى نهى مى كند، هم در ابـتـداى سـوره مـتـعـرض آنـسـت ، و هـم در آخـرش ، و در خلال آياتش متعرض احكامى درباره زنان مهاجر و بيعت زنان شده ، و مدنى بودن اين سوره روشن است .
بيان آياتى كه به سختى از دوستى مؤ منين با كفار و مشركين نهى مى كند

يا ايها الذين امنوا لا تتخذوا عدوى و عدوكم اولياء تلقون اليهم بالموده ...

از زمـيـنـه آيـات اسـتفاده مى شود كه بعضى از مؤ منين مهاجر در خفا با مشركين مكه رابطه دوسـتـى داشته اند، و انگيره شان در اين دوستى جلب حمايت آنان از ارحام و فرزندان خود بـوده ، كـه هـنـوز در مـكـّه مـانـده بـودنـد. ايـن آيـات نـازل شـد و ايـشـان را از ايـن عـمـل نـهـى كـرد. روايـاتـى هـم كـه در شـاءن نـزول آيـات وارد شـده ايـن اسـتفاده را تاءييد مى كند، چون در آن روايات آمده كه حاطب بن ابـى بـلتـعـه نـامـه اى سـرى بـه مـشـركـيـن مـكـّه فـرسـتـاد، و در آن از ايـنـكـه رسول خدا (صلى اللّه عليه و آله وسلم ) تصميم دارد مكّه را فتح كند به ايشان گزارش ‍ داد، و منظورش اين بود كه منتى بر آنان گذاشته و بدين وسيله ارحام و اولادى كه در مكّه داشـت از خـطر مشركين حفظ كرده باشد. خداى تعالى جريان را به پيامبر گرامى اش خبر داد، و اين آيات را فرستاد. و - ان شاء اللّه - شرح اين داستان در بحث روايتى آينده از نظر خواننده مى گذرد.
كلمه (عدو) به معناى دشمن است كه هم بر يك نفر اطلاق مى شود، و هم بر جمع دشمنان ، و مـراد آيـه شـريـفه جمع آن است ، به قرينه اينكه فرموده (اولياء خود نگيريد) و نـيز به قرينه ضمير جمع در (اليهم ) و قرائن ديگر. و منظور از اين دشمنان مشركين مـكـه انـد، و دشـمـن بـودنـشـان براى خدا به خاطر مشرك بودنشان است ، به اين علت كه براى خدا شركائى قائل بودند، و خدا را نمى پرستيدند، و دعوت او را نمى پذيرفتند، و رسـول او را تـكذيب مى كردند. و دشمن بودنشان براى مؤ منين به خاطر اين بود كه مؤ مـنـين به خدا ايمان آورده بودند، و مال و جان خود را در راه خدا فدا مى كردند، و معلوم است كسانى كه با خدا دشمنى دارند،
با مؤ منين همدش من خواهند بود.
خـواهـى گـفـت : در آيـه شـريفه ذكر دشمنى مشركين با خدا كافى بود، چه حاجت بود به ايـنكه دشمنى با مؤ منين را هم ذكر كند. در پاسخ مى گوييم : از آنجا كه زمينه آيه زمينه نـهـى مـؤ منين از دوستى با مشركين بود، يادآورى دشمنى آنان با ايشان نهى و تحذير را تـاءكـيد مى كند، گويا فرموده : كسى كه با خدا دشمنى كند، با خود شما هم دشمن است ، ديگر چه جا دارد كه با آنان دوستى كنيد.
كـلمـه مـودت مـفـعول كلمه تلقون است ، و حرف باء كه بر سر آن در آمده زائد است ، همان طـور كـه در آيه (و لا تلقوا بايديكم الى التهلكه ) چنين است . و مراد از القاء مودت اظـهـار مـودت و يـا ابـلاغ آن بـه مـشـركـيـن اسـت ، و اين جمله ، يعنى جمله (تلقون اليهم بالموده ) صفت و يا حال از فاعل (لا تتخذوا) است .
(و قد كفروا بما جاءكم من الحق ) - منظور از (حق ) دين حق است ، كه كتاب خدا آن را توصيف نموده ، و رسول خدا (صلى اللّه عليه و آله وسلم ) هم به سوى آن دعوت مى كند، و اين جمله جمله اى است حاليه .
(يـخـرجـون الرسول و اياكم ان تومنوا باللّه ربكم ) - اين جمله نيز حاليه است . و مـنـظـور از اخـراج رسـول و اخـراج مـؤ مـنـيـن ايـن اسـت كـه بـا بـد رفـتـارى خـود رسـول و مـؤ مـنـيـن را ناچار كردند از مكّه خارج شوند، و به مدينه مهاجرت كنند. و در جمله (ان تومنوا باللّه ربكم ) لامى در تقدير است ، و جمله را متعلق به (يخرجون ) مى كـنـد، و مـعنايش اين است كه : رسول و شما را مجبور به مهاجرت از مكّه مى كنند، به خاطر اينكه به پروردگارتان ايمان آورده ايد.
در اين جمله نام (اللّه ) را با كلمه ربكم توصيف كرده تا بفهماند مشركين مكه مومنين را بـر امـرى مـواخـذه مـى كنند كه حق و واجب است ، و جرم نيست ، براى اينكه ايمان هر انسانى به پروردگارش امرى است واجب ، نه جرم قابل مواخذه .
(ان كـنـتم خرجتم جهادا فى سبيلى و ابتغاء مرضاتى ) - اين جمله متعلق است به جمله (لا تـتـخذوا) يعنى اگر مهاجرتتان جهاد در راه من ، و به منظور خشنودى من است ، ديگر دشـمـنـان مـرا دوسـت مـگـيريد. و در اين جمله جزاى شرط حذف شده ، براى اينكه همان (لا تـتـخـذوا) مـى فـهـمـانـد جـزائى كـه حذف شده يك (لا تتخذ) واى ديگر است . و كلمه (جـهادا) مصدر است ، و در اينجا مفعول له واقع شده . و كلمه (ابتغاء) به معناى طلب است . و كلمه
(مـرضـاه ) مـانند كلمه (رضا) مصدر و به معناى خشنودى است . و معناى جمله اين است كـه : اگر در راه رضاى من و جهاد در راه من بيرون شديد، ديگر دشمن مرا و دشمن خودتان را دوست مگيريد.


شـرطـى كـه در آيه شريفه كرده از باب اشتراط حكم به امرى محقق الوقوع است ، كه هم نـهـى را تـاءكـيـد مـى كـنـد، و هـم مـلازمـه مـيـان شـرط و مـشـروط را اعـلام مـى دارد، مـثـل مـى ماند كه پدرى به فرزند خود بگويد (اگر پسر من هستى فلان كار را مكن ) ايـن تـعـبير هم نهى را تاءكيد مى كند، و هم مى فهماند ميان شرط و مشروط ملازمه است ، و كسى كه فرزند من است ممكن نيست فلان كار را بكند.
(تـسـرون اليـهـم بـالمـوده و انـا اعـلم بما اخفيتم و ما اعلنتم ) - وقتى گفته مى شود (اسـررت اليـه حـديـثـا)، مـعـنايش اين است كه من فلان قصه را پنهانى به فلان كس رساندم ، پس معناى (تسرون اليهم بالموده ) اين است كه در خفا به مشركين اطلاع مى دهـيـد كـه دوسـتـشان داريد - راغب اين طور معنا كرده . و كلمه (اعلان ) ضد اخفاء و به مـعـنـاى آشـكـار سـاخـتـن اسـت . و جـمـله (انـا اعـلم ) حـال از فـاعـل (تـسـرون ) اسـت . و كـلمـه (اعـلم ) اسـم تـفـضـيـل اسـت ، (يـعـنـى مـن دانـاتـرم ). بـعـضـى از مـفـسـريـن احتمال داده اند كه اعلم صيغه متكلم وحده از مضارع باشد، كه با حرف باء متعدى شده است ، چون ماده علم گاهى با حرف باء متعدى مى شود، و گاهى بدون آن .
ايـن جـمـله اسـتـيـنـافـيـه اسـت ، امـا نـه بـه طـورى كـه ربـطـى بـه مـا قـبـل نـداشـتـه بـاشـد، بـلكـه بيان ماقبل است ، گويا شنونده وقتى آيه قبلى را شنيده ، پرسيده : مگر ما چكار كرده ايم ؟ در اين آيه پاسخ مى دهد: شما پنهانى به مشركين اطلاع مـى دهـيـد كه ما دوستتان داريم ، و حال آنكه من از هر كسى بهتر مى دانم ، و بهتر خبر دارم آنـچـه را كـه پنهانى و يا آشكارا انجام مى دهيد، يعنى من گفتار و كردار شما را به علمى مى دانم اخفاء و اظهار شما نسبت به آن يكسان است .
پـس مـعـلوم مـى شـود مجموع دو جمله (بما اخفيتم و ما اعلنتم ) يك معنا را مى رساند، و آن ايـن اسـت كـه اخـفـاء و اظهار نزد خدا يكسان است ، چون او به آشكار و نهان يك جور احاطه دارد، پـس ديگر نبايد ايراد كرد كه آوردن جمله (بما اخفيتم ) كافى بود، و احتياج به آن جمله ديگر نبود،
براى اينكه كسى به نهان ها آگاه است ، به طريق اولى به آشكارها عالم است .
و در جـمـله (و مـن يـفـعـل ذلك مـن كـم فـقـد ضـل سـواء السـبـيـل ) كـلمـه (ذلك ) اشـاره بـه پنهان ساختن مودت با كفار، و به تعبير ديگر: اشـاره اسـت بـه دوسـتـى بـا آنـان . و كـلمـه (سـواء السـبـيـل ) از بـاب اضـافـه صـفـت بـه مـوصـوف اسـت ، و مـعـنـايـش سـبـيـل السـواء يـعـنـى طـريـق مـسـتـقـيـم اسـت . و كـلمـه مـذكـور مـفـعـول ضـلالبـتـه احتمال اين نيز هست كه منصوب به حذف حرف جر باشد، و تقدير آن (فـقـد ضـل عـن سـواء السـبـيـل ) بـوده بـاشـد. و مـنـظـور از كـلمـه (سبيل )، (سبيل اللّه ) است .
دوسـتـى كـردنـبـا كـفـار از بغض و عداوت آنها نسبت به شما نمى كاهد و اگر به شما دستيابند....

ان يثقفوكم يكونوا لكم اعداء...

راغـب گـفـته (ثقف ) - به فتحه حرف اول ، و سكون حرف دوم - به معناى حذاقت در ادراك و انـجام چيزى است . و اضافه كرده كه وقت ى گفته مى شود: (ثقفت كذا) معنايش ايـن كـه مـن آن را بـا حـذاقـتـى كـه در ديد دارم ديدم . اين معناى لغوى كلمه است ، ولى به عـنـوان مـجـاز در همه ادراكها هم استعمال مى شود، هر چند ثقافت و حذاقتى در بين نباشد. و ديـگـران كـلمـه مـذكـور را بـه ظـفـر و دستيابى معنا كرده اند، و شايد اين معنا را به كمك مناسبت مقام آيه فهميده اند، و هر دو معنا بهم نزديكند.
زمـينه اين آيه بيان اين نكته است پنهان كردن دوستى با كفار به منظور جلب محبت آنان ، و رفع عداوتشان هيچ سودى به حالشان ندارد، و مشركين على رغم اين مودتها كه بعضى از مـؤ مـنـيـن اعـمـال مـى دارنـد، اگـر بـه ايـشـان دسـت يـابـنـد دشـمـنـى خـود را اعمال مى كنند، بدون اينكه دوستى هاى مؤ منين تغييرى در دشمنى آنها داده باشد.
(و يـبـسـطـوا اليـكـم ايـديـهم و السنتهم بالسوء و ودوا لو تكفرون ) - اين جمله به مـنـزله عـطـف تفسير است ، براى جمله (يكونوا لكم اعداء). و (بسط ايدى بالسوء) كنايه از كشتن و اسير كردن و ساير شكنجه هايى يك دشمن غالب نسبت به مغلوب روا مى دارد. و بسط زبانها به سوء كنايه است از ناسزا و بدگويى .
و ظـاهـرا جمله (و ودوا لو تكفرون ) عطف باشد بر جزاء جمله (يكونوا لكم اعداء)، و ماضى ودوا معناى مضارع را مى دهد، چون شرط و جزاء اقتضاء دارد كه ماضى
مـزبـور بـه مـعـنـاى مـضـارع بـاشد. و معناى آيه اين است كه : اگر مشركين به شما دست يـابـنـد، دشـمـن شـمـا خواهند بود، و دست و زبان خود را به بدى به سوى شما دراز مى كنند، و دوست مى دارند كه شما كافر شويد، همچنان كه در مكّه مؤ منين را شكنجه مى دادند، و به اين اميد كه شايد از دينشان برگردند - و خدا داناتر است .

لن تنفعكم ارحامكم و لا اولادكم يوم القيمه

اين آيه توهمى را كه ممكن است به ذهن كسى برسد، دفع مى كند، و آن توهم است كه پيش خود خيال كند دوستى با مشركين مكّه به خاطر حفظ ارحام و اولاد شرعا اشكالى نبايد داشته باشد. آيه شريفه پاسخ مى دهد: اگر اين تشبثات داراى فايده اى مى بود عيبى نداشت ، امـا اگـر حـفـظ ارحام به قيمت عذاب دوزخ برايتان تمام شود چطور؟ قطعا و عقلا نبايد در صدد حفظ آنان برآييد، براى اينكه ارحام و اولاد كه به خاطر حفظ آنان امروز با دشمنان خـدا دوسـتـى كـرديـد، در روزى كـه كـيـفـر مـعـصـيـت و اعمال زشت خود رايكى از آنها همين دوستى با كفار است مى بينيد به درد شما نمى خورند، و دردى از شما دوا نمى كنند.
مـراد از ايـنـكـه فـرمـود خـداونـد بـيـن شـمـا و ارحـام و اولادتـان در قـيـامـت جـدايـى مـى اندازد
 (يـفصل بينكم ) - يعنى روز قيامت خداى تعالى با از كار انداختن اسباب دنيوى ، ميان شـمـا جـدايـى مـى اندازد، همچنان كه در جاى ديگر فرموده : (فاذا نفخ فى الصور فلا انـسـاب بـيـنـهـم يومئذ) و علت سقوط اسباب و از آن جمله خويشاوندى ظاهرى اين است كه خـويـشـاونـدى كـه معنايش منتهى شدن نسبت دو نفر يا بيشتر به يك رحم (و يا يك صلب ) اسـت ، تـنـهـا آثـارش را در ظـرف دنـيـا كه ظرف حيات اجتماعى است بروز مى دهد، و باعث مـودت و الفـت و مـعـاضـدت و عـصـبـيـت ، و يـا خـدمـت و امـثـال آن مـى گـردد، چـون ظـرف اجتماع است كه بالطبع و بر حسب آراء و عقائد، انسان را مـحـتـاج بـه اين امور مى سازد، آراء و عقائدى كه آن را هم فهم اجتماعى در انسان ايجاد مى كند، و در خارج از ظرف حيات اجتماعى خبرى از اين آراء و عقائد نيست .
در قيامت وقتى حقائق آشكا را جلوه مى كند، و رفع حجاب و كشف غطاء مى شود، - اثرى از آراء و پندارهاى دنيايى نمى ماند، و رابطى كه ميان اسباب و مسببات بود، و آن استقلالى ما در دنيا براى اسباب و تاثيرش در مسببات مى پنداشتيم ، به كلى از بين مى رود،
هـمـچـنـان كـه قـرآن كـريـم در جـاى ديـگـر فـرمـوده : (لقـد تـقـطـع بـيـنـكـم و ضل عنكم ما كنتم تزعمون ) و نيز فرموده : (و راوا العذاب و تقطعت بهم الاسباب ).
پـس در قـيـامـت رابـطـه اسباب و انساب وجود ندارد، و هيچ خويشاوندى از خويشاوندى اش بهره مند نمى شود، پس سزاوار انسان عاقل نيست كه به خاطر خويشاوندان و فرزندان ، به خدا و رسولش خيانت كند، چون اينان در قيامت دردى از او دوا نمى كنند.
وجـوه ديـگـرى كـه در مـعـنـاى جـمـهـل(يفصل بينكم ) گفته شده است
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد ايـن اسـت كـه روز قـيـامـت خداى تعالى صحنه اى هول انگيز به پا مى كند كه هر كس از هر كس ديگر فرار مى كند، همچنان كه قرآن كريم در جـاى ديـگـر فـرمـوده : (يـوم يـفـر المـرء مـن اخـيـه و امـه و ابـيـه و صـاحـبته و بنيه لكل امرى ء منهم يومئذ شاءن يغنيه )، ليكن وجه سابق با مقام مناسب تر است .
بـعـضـى ديـگر گفته اند: مراد آيه اين است كه روز قيامت خداى تعالى شما را از يكديگر جـدا مـى سـازد، اهـل ايـمـان و اطـاعـت را داخـل بـهـشـت ، و اهـل كـفـر و معصيت را داخل جهنم مى كند، در نتيجه يك خويشاوند بهشتى ، خويشاوند دوزخى خود را نمى بيند، چون در آتش است .
ايـن وجـه هـر چـنـد در جـاى خـود سـخـن صـحـيـحـى اسـت ، ليـكـن (هـمـان طـور كـه در وجـه قـبـل گـفتيم ) با مقام آيه تناسب ندارد، براى اينكه در آيه شريفه سخنى از كفر ارحام و اولاد مؤ منين نرفته .
بـعـضـى ديـگـر گـفـتـه انـد: مـراد از ايـن فـصـل و جـدا سـازى ، فـصل قضاء است ، و معناى آيه اين است كه : خداى تعالى در روز قيامت بين شما داورى مى كـنـد. ايـن وجـه هـم هـمـان اشكال را دارد كه وجه قبلى داشت ، براى اينكه در جايى سخن از داورى مـى رود كـه مـورد اخـتـلاف بـاشد، و مقام آيه چنين مقامى نيست ، و لذا در آيه شريفه (ان ربك هو يفصل بينهم يوم القيامه فيما كانوا فيه يختلفون ) به خاطر اينكه سخن از اختلاف رفته ،
كـلمـه يفصل را به داورى معنا مى كنيم ، و مى گوييم معنايش اين است كه : پروردگار تو در قيامت بين آنان در آنچه درباره اش اختلاف مى كنند داورى خواهد كرد.
(و اللّه بـما تعملون بصير) - اين جمله متمم جمله (ان ينفعكم ) و به منزله تاءكيد آن است ، و معنايش اين است كه : روز قيامت ارحام و اولاد، شما را در برطرف كردن آثار اين خـيـانـت و امـثـال آن سـودى نـخـواهـند داشت ، و خدا بدانچه مى كنيد بينا است و چيزى بر او پوشيده نيست ، و به عظمت خيانت شما آگاه است ، و خواه ناخواه شما را بر آن مواخذه خواهد نمود.
اسوه بودن ابراهيم (عليه السلام ) و پيروانش در تبرى از مشركين

قد كانت لكم اسوه حسنه فى ابراهيم و الذين معه ... انت العزيز الحكيم

در ايـن جـمـله خـطـاب را مـتـوجـه مـؤ منين كرده . و جمله (اسوه حسنه فى ابراهيم ) معنايش اتباع و اقتداء نيكو به ابراهيم است . و جمله (و الذين معه ) به ظاهرش دلالت دارد بر اينكه غير از لوط و همسر ابراهيم كسانى ديگر نيز به وى ايمان آورده بودند.
(اذ قالوا لقومهم انا برءوا منكم و مما تعبدون من دون اللّه ) - يعنى ما از شما و از بت هاى شما بيزاريم ، و اين بيان همان چيزى كه بايد در آن اسوه و اقتداء داشته باشند.
(كفرنا بكم و بدا بيننا و بينكم العداوه و البغضاء ابدا حتى تومنوا باللّه وحده ) - ايـن قـسـمـت از آيـه برائت را به آثارش معنا مى كند، و آثار برائت همين است كه به عقيده آنان كفر بورزند، و مادام كه مشركند با آنان دشمنى كنند تا روزى كه خداى واحد سبحان را بپرستند.
و مـراد از كـفـر ورزيـدن بـه آنـان ، كـفـر ورزيـدن بـه شـرك آنـان اسـت ، بـه دليـل فـرمـوده : (حـتـى تـومـنـوا بـاللّه وحـده ) - تـا زمانى كه به خداى واحد ايمان بـياوريد و معناى كفر به شرك آنان اين است كه با شرك آنان عملا مخالفت شود، همچنان كه عداوت مخالفت و ناسازگارى قلبى است .
خـود آنـان بـرائتـشـان از مـشـركـيـن را بـه سـه امـر تـفـسـيـر كـرده انـد: اول مـخـالفـت عملى با شرك آنان ، دوم عداوت قلبى باايشان ، و سوم استمرار اين وضع مادام كه بر شرك خود باقى اند. مگر اينكه دست از شرك برداشته ، به خداى واحد ايمان آورند.
و توضيح درباره استغفار ابراهيم (عليه السلام ) براى پدر
 (الا قـول ابـراهـيـم لابـيـه لاسـتـغـفـرن لك و مـا امـلك لك من اللّه من شى ء) - اين جمله استثنائى است از كليتى كه جمله هاى قبل بر آن دلالت مى كرد، و آن اين بود كه ابراهيم و مـؤ مـنـيـنـى كه با وى بودند، از قوم مشرك خود به طور كلى و مطلق ، تبرى جستند، و هر رابـطـه اى كـه ايـشـان را بـه آنـان پيوسته كند قطع نمودند، به جز يك رابطه ، و آن گفتار ابراهيم به پدرش بود كه گفت : (لاستغفرن لك ...).
و اين جمله معنايش اظهاردوستى ابراهيم نسبت به پدر نيست ، بلكه وعده اى است به وى داده ، تـا شـايـد از شـرك تـوبـه كـنـد، و بـه خـداى يـگـانـه ايـمـان آورد، بـه دليـل ايـنـكـه قـرآن كريم در جاى ديگر فرموده : (و ما كان استغفار ابراهيم لابيه الا عن مـوعـده وعـدهـا ايـاه فـلما تبين له انه عدو لله تبرء منه ) كه از آن استفاده مى شود وقتى ابـراهـيـم بـه پـدرش وعـده اسـتغفار داده كه برايش روشن نبوده كه وى دشمن خدا است ، و دشمنى با خدا در دلش رسوخ يافته ، و در شرك ثابت قدم است ، بدين جهت اميدوار بوده كـه از شـرك بـه سـوى خـدا بـرگـردد، و ايـمـان بـيـاورد. و وقتى برايش معلوم شد كه عـداوتـش بـا خدا در دلش رسوخ يافته ، و در نتيجه از ايمانش مايوس شد، از او بيزارى جست .
عـلاوه بـر ايـنـكـه از آيـه اى كـه داسـتـان احـتـجـاج ابـراهـيـم بـا پـدرش را نـقـل مـى كـنـد، و مـى فـرمـايـد: (قـال سلام عليك ساستغفر لك ربى انه كان بى حفيا و اعـتـزلكم و ما تدعون من دون اللّه ) استفاده مى شود كه در همان مجلسى كه وعده استغفار بـه پـدرش مى دهد، بلافاصله مى گويد: من از شما و آنچه به جاى خدا مى خوانيد كناره گيرى مى كنم ، و اگر وعده استغفار از روى محبت و دوستى پدر بود، جا داشت بگويد (و من از قوم كناره گيرى مى كنم ) نه اينكه بفرمايد: (من از همه شما كناره گيرى مى كنم و پدر را هم داخل قوم كند)، و از همه كناره گيرى كند كه همان تبرى است .
ايـــنـــكـــه اســـتـــثـــنـــاى (الا قـــول ابـــراهـــيـــم لابـــيـــه ...)متصل است يا منقطع
بـنـابـر آنـچـه گـفـتـيـم اسـتـثناء در آيه ، استثناء متصل است ، و مستثنى منه آن اين است كه نامبردگان با مشركين سخنى نگفتند، مگر درباره تبرى ، در نتيجه معنايش اين مى شود كه : مؤ منين و ابراهيم به غير از تبرى هيچ سخنى با مشركين نداشتند، الا سخنى كه ابراهيم فـقـط بـا پـدرش داشت ، و آن اين بود كه گفت : (لاستغفرن لك )، و معلوم است كه اين سـخـن نـه تـبرى است و نه تولى ، بلكه وعده اى است كه به پدر داده ، به اين اميد كه شايد به خدا ايمان بياورد.
ليكن در اينجا نكته اى هست كه با در نظر گرفتن آن ناگزير مى شويم استثناء را منقطع بـگـيـريم ، و آن اين است كه از آيه سوره توبه استفاده مى شود كه تبرى جازم و قاطع ابـراهـيم بعد از آن زمانى بوده كه به او وعده استغفار داده ، و بعد از آنكه فهميد پدرش دشـمن خداست ، به طور قاطع از او تبرى جسته (فلما تبين له انه عدو لله تبرء منه ) و آيه مورد بحث از همين تبرى قاطع خبر مى دهد، و در آخر وعده ابراهيم به پدر را استثناء مى كند. پس معلوم مى شود جمله آخر آيه ،
يعنى جمله استثناء، غير از جنس جمله مستثنى منه است ، و استثناى منقطع هم همين است .
و بـنـابـر ايـن فـرض ، مـمـكـن اسـت بـگـويـيـم جـمـله (الا قـول ابـراهـيـم ) اسـتثناء از مضمون همه آيه است يعنى از اينكه فرمود: (قد كانت لكم اسـوه حـسـنه فى ابراهيم و الذين معه ) با در نظر داشتن قيدى كه به آن خورده ، يعنى قـيـد (اذ قـالوا لقومهم انا برءوا منكم ) و در نتيجه معناى آيه چنين مى شود: به تحقيق بـراى شـمـا اقتدايى نيكو است از ابراهيم ، و آنان كه با او بودند در اينكه از قوم مشرك خود تبرى جستند (مگر قول ابراهيم كه به پدرش وعده اى چنين و چنان داد).
و امـا بـر فـرض ايـنـكـه استثناء متصل باشد، وجه اتصالش همانست كه ما در سابق بيان كرديم . بعضى از مفسرين در وجه اتصال چنين گفته اند كه : مستثنى منه ، جمله (قد كانت لكـم اسـوه حـسـنه فى ابراهيم ) است ، و معناى مجموع آيه اين است كه : شما مسلمانان در ابـراهـيـم و مـؤ مـنـيـن به وى اقتدايى نيكو داريد، و بايد در همه رفتار و صفات او اقتداء كنيد، الا در يك خصلتش و آن اين است كه به پدرش چنين و چنان گفت .
ولى ايـن وجـه درسـت نـيـسـت ، چون زمينه آيه مورد بحث كه مى فرمايد (لكم اسوه حسنه فـى ابـراهـيـم ) ايـن نـيـست كه بخواهد تاسى به ابراهيم (عليه السلام ) را در تمامى خصالش بر مسلمانان واجب كند و استغفار يا وعده استغفار را استثناء كند، تا اين يك خصلت از خـصـال ابـراهيم مستثنى باشد، بلكه زمينه آيه اين است تنها مردم مسلمان را در خصوص بـيـزارى اش از قـوم مـشرك خود وادار به تاسى كند، و اما وعده به استغفار در صورتى كه اميد توبه و ايمان در بين باشد، از مصاديق تبرى و بيزارى جستن نيست ، تا استثناى آن از بـيـزارى جـسـتـن ابـراهـيـم (عـليـه السـلام ) از قـوم مـشـركـش اسـتـثـنـاى متصل باشد، هر چند كه از مصاديق تولى نيز نيست .
(و مـا امـلك لك مـن اللّه مـن شـى ء) - ايـن جـمـله تتمه گفتار ابراهيم (عليه السلام ) و بيان حقيقت امر در مساءله طلب مغفرت است ، و اينكه اگر از خدا جهت پدر طلب مغفرت كردم ، نـه چون طلب هر طلبكار از بدهكار خويش بود، بلكه منشاء آن فقر عبوديت ، و ذلت آن در بـرابـر غـنـاى ربـوبـيـت و عـزت او است . و اين خداى تعالى است كه يا به وجه كريمش اقبال نموده و بر بنده اش ترحم مى كند، و يا اعراض ‍ نموده از رحمت دريغ مى دارد، چون احدى از خدا مالك و طلبكار چيزى نيست ،
و او مـالك هـر چـيـز اسـت ، هـمـچـنـان كـه خـودش فـرمـوده : (قل فمن يملك من اللّه شيئا).
و كـوتـاه سخن اينكه : جمله (لا املك ...)، يك نوع اعتراف به عجز در مقامى است كه ممكن اسـت كـسـى از شـنـيـدن (ساستغفر لك ربى ) بويى از اثبات قدرت استشمام كند، لذا بـراى دفـع اين تو هم بلافاصله به عجز خود اعتراف كرد، نظير كلام شعيب كه بعد از گـفـتـن (ان اريـد الا الاصـلاح مـا استطعت - من جز اين نمى خواهم كه تا آنجا كه بتوانم اصلاح كنم ) بلافاصله گفت : و (ما توفيقى الا باللّه ) تا اصالت و استقلالى را كه ممكن كسى از جمله اولش استفاده كند از خود نفى كرده باشد، و بفهماند كه هيچ گونه قدرت و استطاعتى از خود ندارد.
دعـــاى ابـــراهـــيـــم عـــليـــه الســـلام و پـــيـــروانـــش درتوكل بر خدا و بازگشت به او
(ربنا عليك توكلنا و اليك انبنا و اليك المصير) - اين جمله نيز تتمه كلامى است كه قرآن كريم از ابراهيم و مؤ منين به وى نقل كرده بود، و مسلمانان را به تاسى به وى وا مـى داشـت . و جـمـله دعـائى اسـت از نـامـبـردگـان بـه درگـاه پروردگارشان ، و مناجاتى دنـبال آن تبرى كه از قوم خود كردند، چون تبرى جستن آنهم به آن شدت ، ممكن است اثار سوئى به بار آورد، و ايمان را از آدمى سلب كند، لذا دعا كردند كه پروردگارا به تو تؤ كل مى كنيم ، و به سوى تو توبه مى آوريم ، و بازگشت به سوى تو است .
جـمـله مذكور مقدمه اى است براى دعائى كه بعدا مى آيد، در حقيقت دعاى خود را با اين مقدمه افـتـتـاح كردند، و در آن مقدمه موقعيتى را كه در بيزارى از اعداء دارند ذكر نموده ، گفتند (پروردگارا توكل ما بر تو است ، و به سوى تو برمى گرديم ) و منظورشان اين بـوده كـه ما در موقعيتى از زندگى قرار داريم كه ممكن است فكر كنيم زمام نفس ما در دست خـود ما است ، و خود ما هستيم كه امور خود را تدبير مى كنيم ، ولى مانسبت به نفس خود به تـو رو مى آوريم ، و آن را به تو رجوع مى دهيم ، و نسبت به امورمان كه بايد تدبيرش كـنـيـم ، آن را هـم به خود تو وا مى گذاريم ، و خلاصه مشيت تو را جايگزين مشيت خود مى سازيم ، تويى وكيل ما در امور، آن را به هر گونه كه خودت مى خواهى تدبير فرما.
آنـگـاه گـفـتـنـد: (و اليـك المـصـيـر) و مـنـظـورشـان ايـن بوده كه بازگشت هر چيز چه فعل و چه فاعل فعل به سوى تو است . و خلاصه اگر در انابه آوردنمان به سوى تو خـود را بـه تـو سـپـرديـم ، و در تـوكـلمـان بـر تـو تدبير امورمان را به تو وا گذار نموديم ، راهى را پيش گرفتيم كه مطابق با حقيقت امر است ،
چون حقيقت امر است بازگشت همه امور به تو است .
(ربـنـا لا تـجـعلنا فتنه للذين كفروا و اغفرلنا ربنا) - قسمت از آيه متن دعاى ايشان اسـت ، و جـملات قبلى همان طور كه گفتيم مقدمه بود. در اين دعاى خود از خدا مى خواهند كه از آثار سوء تبريشان از كفار پناهشان دهد، و ايشان را بيامرزد.
كـلمـه (فـتـنـه ) به معناى وسيله امتحان است ، و معناى اين كه (فتنه براى كفار قرار گـيـرند) اين است كفار بر آنان مسلط شوند، تا مورد امتحان قرار گرفته ، آنچه فساد در وسـع خود دارند بيرون بريزند، ابراهيم و مؤ منين را به انواع آزارها شكنجه كنند كه چرا به خدا ايمان آورده ايد، و خدايان ما را رها كرده ، از آنها و از عبادتشان بيزارى جسته ايد.
ابراهيم (عليه السلام ) و يارانش در دعاى خود نداى (ربنا) را پى در پى تكرار كرده اند تا به اين وسيله رحمت الهى را به جوش ‍ آورند.
(انـك انت العزيز الحكيم ) - يعنى تويى آن غالبى كه هرگز مغلوب نشود، و كسى كـه هـمـه افعال او متقن است ، و از استجابت دعاى ما عاجز نگردد تويى . و تنها تويى كه مى توانى ما را از كيد دشمنان خود حفظ كنى ، و مى دانى از چه راهى حفظ كنى .
مـفـسـريـن در تـفـسـيـر اين دو آيه نظرهاى مختلفى غير آنچه ما گفتيم دارند كه به منظور رعـايـت اخـتـصـار از نـقـلش خـوددارى نـمـوديـم ، اگـر كـسـى بـخـواهـد بـايد به تفاسير مطول مراجعه كند.

لقـد كان لكم فيهم اسوه حسنه لمن كان يرجوا اللّه و اليوم الاخر...

در اين آيه به مـنـظـور تـاكيد، مساءله اسوه را تكرار كرده تا علاوه بر تاكيد، اين معنا را هم بيان كرده بـاشـد ايـن اسـوه تنها براى كسانى است كه به خدا و روز جزا اميد داشته باشند، و نيز تـاسـى گـونـه افـراد بـه ابراهيم (عليه السلام ) تنها در بيزارى جستن از كفار نيست ، بلكه در دعا و مناجات هم از آن جناب تاسى مى كنند.
و ظـاهـرا مراد از اميد خدا، اميد ثواب خدا در برابر ايمان به او است . و مراد از اميد آخرت ، امـيـد پـاداشـهايى است كه خدا وعده آن را به مؤ منين داده ، پس اميد به آخرت كنايه است از ايمان به آخرت .
(و مـن يـتـول فـان اللّه هـو الغـنـى الحـمـيـد) - جـمـله بـى نـيـازى خـداى تـعـالى از امـتـثال بندگان را مى رساند، مى فرمايد بيزارى جستن از كفار به نفع خود شما است ، و خدا از آن بهره مند نمى شود، چون خداى تعالى از مردم و از اطاعتشان غناى ذاتى دارد، و او در او امرى كه به ايشان مى كند و در نواهى اش حميد، و داراى منت است ، اگرامر و نهى مى كند براى
اصلاح حال خود مردم و براى سعادت زندگيشان است ، نه براى خودش .

عسى اللّه ان يجعل بينكم و بين الذين عاديتم منهم موده و اللّه قدير و اللّه غفور رحيم

ضـمـيـر در (مـنـهـم ) بـه كـفارى برمى گردد كه مسلمانان موظف شده اند با آنان دشمن بـاشـند، و ايشان كفار مكّه بودند. و مراد از اينكه مى فرمايد: (اميد است خداوند بين شما مـؤ مـنـيـن و آنـهايى كه شما دشمنشان داشتيد مودت قرار دهد) اين است كه خداى تعالى آن كـفـار را موفق به اسلام كند، همچنان كه در جريان فتح مكّه موفقشان كرد، پس منظور آيه اين نيست كه خواسته باشد حكم دشمنى و تبرى را نسخ كند.
و مـعـنـاى آيه اين است كه : از درگاه خداى تعالى اين اميد هست كه بين شما مؤ منين و كفارى كـه دشـمـنـشـان داشتيد -كفار مكّه - مودت ايجاد كند، به اين طريق كه آنان را موفق به اسـلام بـفـرمـايـد، و مـعـلوم اسـت كـه وقـتـى مـسـلمـان شـدنـد آن دشـمـنـى مـبـدل به مودت خواهد شد، و خداى تعالى قدير بر اين كار هست . و نيز آمرزگار گناهان بندگان خويش ، و رحيم به ايشان است . و در صورتى كه از گناهان خود توبه كنند، و بـه اسـلام در آيـنـد خداى تعالى از گذشته هايشان مى گذرد، پس بر مؤ منين است كه از خـدا ايـن اميد را داشته باشند، و بخواهند تا به قدرت و مغفرت و رحمت خود اين دشمنى را مبدل به دوستى و برادرى كند.
نـــهـــى از دوســـتـى بـا كـفـار بـه مـعناى نهى از عدالت و خوش رفتارى با كفار غير حربىنيست

لا يـنهيكم اللّه عن الذين لم يقاتلوكم فى الدين و لم يخرجوكم من دياركم ان تبروهم و تقسطوا اليهم ...

در ايـن آيـه شـريـفـه و آيـه بـعـدش نـهـى وارد در اول سـوره را تـوضـيـح مـى دهـد. و مـراد از آن كـفـارى كـه بـا مـؤ مـنـيـن بـر سـر ديـن قـتـال نـكـردنـد و مـؤ مـنين را از ديارشان بيرون نساختند، كفار نقاط ديگر و غير مكّه است ، مـشـركـيـنـى اسـت كـه بـا مـسـلمـانـان مـعـاهـده داشـتـنـد. و كـلمـه (بـر) كـه مـصـدر فـعـل (تـبـروهـم ) اسـت ، بـه مـعـنـاى احـسـان اسـت . و كـلمـه (اقـسـاط) كـه مـصـدر فـعـل (تـقـسـطـوا) اسـت ، بـه مـعـنـاى مـعـامـله بـه عـدل اسـت . و جـمـله (ان تبروهم ) بـدل اسـت از كـلمـه (الذيـن ...). و جـمـله (ان اللّه يـحـب المـقـسـطـيـن ) تعليل است براى جمله (لا ينهيكم ...).
و معناى آيه اين است كه : خدا با اين فرمانش كه فرمود: (دشمن مرا و دشمن خود را دوست نـگـيـريـد) نـخـواسـتـه اسـت شـمـا را از احـسـان و مـعـامـله بـه عـدل بـا آنـهايى كه با شما در دين قتال نكردند، و از ديارتان اخراج نكردند، نهى كرده بـاشـد، بـراى ايـنـكـه احـسـان بـه چنين كفارى خود عدالتى است از شما، و خداوند عدالت كاران را دوست مى دارد.
بـعـضـى از مفسرين گفته اند: اين آيه شريفه با آيه (فاقتلوا المشركين حيث وجدتموهم ) نـسـخ شـده . ليـكن اين نظريه درست نيست ، براى اينكه آيه مورد بحث با اينكه مطلق اسـت ، شـامـل غـيـر اهـل ذمـه و اهـل مـعـاهـده نـمـى شـود، و كـفارى كه با اسلام سر جنگ دارند مـشـمـول ايـن آيـه نيستند، تا آيه سوره توبه ناسخ آن باشد، چون آيه مذكور تنها به كفار حربى و مشركين نظر دارد، با اين حال چطور مى تواند ناسخ آيه مورد بحث باشد، باهيچ مزاحمتى بين آن دو نيست .

انـمـا يـنـهـيـكـم اللّه عـن الذيـن قـاتلوكم فى الدين و اخرجوكم من دياركم و ظاهروا على اخراجكم ان تولوهم ...

مـنـظـور از (الذيـن قـاتلوكم ...) مشركين مكه اند. و معناى (ظاهروا على اخراجكم ) اين اسـت كـه يـكـديـگـر را در بـيـرون كـردن شـمـا كـمـك كـردنـد. و جـمـله (ان تـولوهـم ) بدل است از جمله (الذين قاتلوكم ).
و در جـمـله (و مـن يتولهم فاولئك هم الظالمون ) قصر افراد به كار رفته (يعنى حكم كـلى (لا تـتـخـذوا عـدوى ...)، را كـه بـه اطـلاقـش ‍ شامل دوستى با همه كفار مى شد، منحصر كرد در يك طائفه از كفار، يعنى كفار مشرك مكّه و يـاوران ايـشـان )، در نـتـيـجـه مـعناى آيه چنين مى شود: دوستداران مشركين مكّه و دوستداران يـاران مـشـركـيـن كـه عـليـه مـسلمين آنها را كمك كردند، تنها آنان ستمكار و متمردان از نهى خدايند، نه مطلق دوستداران كفار. ممكن هم هست جمله مورد بحث از باب قصر و حصر نباشد، بلكه تنها براى نهى (لا تتخذوا عدوى ...) باشد.
بحث روايتى
چـــنـــد روايـــت راجـــع بــه نـزول آيـات نـهـى از دوسـتى با كفار و مشركين
 در ماجراى نامهنـوشـتـن حـاطـب بـن ابـى بـلتـعـه بـراى مـشـركـيـن مـكـه بـحـث در تـفـسـيـر قــمـى درذيل آيه شريفه (يا ايها الذين امنوا لا تتخذوا عدوى و عدوكم اولياء...) مـى گـويـد: ايـنآيـه در شـاءن حـاطـب ابـن ابـى بـلتـعـه نـازل شده ، هر چند لفظ آيه عام است ، و ليكن معنايشخـاص بـه اين شخص است ، و داسـتـانـش بـديـن قـرار بـود كه : حاطب ابن ابى بلتعه در مكّهمـسـلمـان شـد، و بـه مـــديـــنـه هجرت كرد، در حالى كه عيالش در مكّه مانده بودند. از سوىديـگـر كـفـار قـريـش ‍ تـرس آن را داشـتـنـد كـه لشـگـررسول خدا (صلى اللّه عليه و آله وسلم ) بر سر آنان بتازد،
نـاچـار نـزد عيال حاطب رفته ، از اين خانواده خواستند تا نامه اى به حاطب بنويسند، و از وى خـبـر مـحـمـد (صلى اللّه عليه و آله وسلم ) را بپرسند كه آيا تصميم دارد با مردم مكّه جنگ كند يا نه ؟
خـانـواده حـاطـب نـامـه اى بـه او نـوشـتـه ، جوياى وضع شدند. او در پاسخ نوشت : آرى رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) چنين قصدى دارد، و نامه را به دست زنى به نـام صـفـيـه داد، و او نـامـه را در لاى گـيسوان خود پنهان نموده به راه افتاد. در همين ميان جبرئيل نازل شد، و رسول خدا (صلى اللّه عليه و آله وسلم ) را از ماجرا خبر داد.
رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اميرالمؤ منين على (عليه السلام ) و زبير بن عـوام را بـه طلب آن زن فرستاد، اين دو تن خود را به او رساندند. اميرالمؤ منين پرسيد: نامه كجاست ؟ صفيه گفت : نزد من چيزى نيست . حضرت على و زبير زن را تفتيش كردند، و چـيـزى هـمـراه او نـيـافـتـنـد. زبـير گفت : حال كه چيزى نيافتيم برگرديم . اميرالمؤ منين فـرمـود: به خدا سوگند رسول خدا (صلى اللّه عليه و آله وسلم ) به ما دروغ نگفته ، و جـبـرئيـل هـم بـه آن جـنـاب دروغ نـگـفـتـه ، و او هـم بـه جـبرئيل دروغ نمى بندد، و جبرئيل هم به خدا دروغ نمى بندد، و به خدا سوگند اى زن يا نـامـه را در مـى آورى و مـى دهـى ، و يـا سـر بـريـده ات را نـزد رسـول خـدا (صلى اللّه عليه و آله وسلم ) مى برم . صفيه گفت : پس از من دور شويد تا در آورم . آنـگـاه نـامـه را از لاى گـيـسـوانـش درآورد. امـيـرالمـؤ مـنـيـن نامه را گرفت و نزد رسول خدا (صلى اللّه عليه و آله وسلم ) آورد.
رسـول خـدا (صلى اللّه عليه و آله وسلم ) از حاطب پرسيد: اين چكارى است ؟ حاطب عرضه داشـت : يـا رسول اللّه ! به خدا سوگند اين كار را از روى نفاق نكردم ، و چيزى تغيير و تـبـديـل نـدادم ، و مـن شـهـادت مـى دهـم بـه جـز خـدا مـعـبـودى نـيـسـت ، و ايـنـكـه تـو رسـول بـر حـق اويـى ، و ليـكـن اهـل و عـيـال مـن از مـكـّه بـه مـن نـوشـتـنـد كـه قريش با ما خـوشـرفـتـارى مـى كنند، من خواستم در حقيقت حسن معاشرت آنان را با خدمتى تلافى كرده بـاشـم . بـعـد از سـخـنـان حاطب خداى تعالى اين آيه را فرستاد: (يا ايها الذين امنوا لا تتخذوا عدوى و عدوكم اولياء... و اللّه بما تعملون بصير).
و در الدر المـنـثور است كه احمد، حميدى ، عبد بن حميد، بخارى ، مسلم ، ابوداوود، ترمذى ، نـسـائى ، ابـوعـوانـه ، ابـن حـيـان ، ابـن جرير، ابن منذر، ابن ابى حاتم ، ابن مردويه ، بـيهقى ، و ابونعيم - هر دو در كتاب دلائل - از على (عليه السلام ) روايت كرده اند كه فرمود: رسول خدا (صلى اللّه عليه و آله وسلم ) من و زبير و مقداد را ماءموريت داد،
و فـرمود: راه بيفتيد تا برسيد، به روضه خاخ ، در آنجا به زن مسافر بر مى خوريد، نامه اى با او است از او بگيريد و برايم بياوريد.
ما از مدينه بيرون شديم ، و تا روضه رفتيم ، در آنجا به آن زن مسافر برخورديم ، و گـفـتـيـم نامه را بيرون بياور، گفت : نامه اى با من نيست . گفتيم نامه را بيرون بياور و گرنه مجبورت مى كنيم لباسهايت را بكنى . او نامه را از لاى گيسوى خويش در آورد.
نـامـه را نـزد رسـول خـدا (صلى اللّه عليه و آله وسلم ) آورديم ، ديديم حاطب در نامه اش پـاره اى از تـصـمـيـمات رسول خدا (صلى اللّه عليه و آله وسلم ) را به جمعى از مشركين گـزارش داده . رسول خدا (صلى اللّه عليه و آله وسلم ) به حاطب فرمود: اين چكارى بود كـه كـردى ؟ عـرضـه داشـت : عـليـه مـن اقـدام فـورى مـفـرمـا يـا رسـول اللّه ! من مردى هستم كه با قريش سخت پيوستگى دارم ، ولى از آنان نيستم ، و در مـيان مهاجرينى كه با تو هستند افرادى هستند كه در مكّه خويشاوندانى مشرك دارند، و به وسيله آنان از مال و اولادى در مكه دارند حمايت مى كنند، من نيز خواستم اين موقعيت را از دست ندهم ، و به خويشاوندان مشركم احسانى كنم تا آنان متقابلا خانواده ام را مورد حمايت قرار دهند، اين نامه به اين انگيزه نوشته شده ، نه اينكه انگيزه اش كفر و يا ارتداد من از دينم بـاشـد. رسـول خـدا (صـلى اللّه عليه و آله وسلم ) او را تصديق كرد، و فرمود راست مى گويد.
عمر گفت : يا رسول اللّه اجازه بده تا گردنش را بزنم ، حضرت فرمود: او در جنگ بدر شـركـت داشـت ، و تـو چـه مـى دانـى ، شـايـد خـداى تـعـالى نـسـبـت بـه اهـل بـدر عنايت خاصى داشته باشد، و فرموده باشد: هر چه مى خواهيد بكنيد، كه شما را آمرزيده ام ، پس آيه شريفه (يا ايها الذين امنوا لا تتخذوا عدوى و عدوكم اولياء تلقون اليهم بالموده ) نازل شد.
نـــقـــد و رد روايـــتـــى كـه در آن آمـده اسـت : شـايد خداوند به شركت كنندگان در جنگ بدرگفته باشد هر چه مى خواهيد بكنيد...
 مـؤ لف : اين معنا در تعدادى از روايات از چند نفر از صحابه مانند انس ، جابر، عمر، ابن عـبـاس ، و جـمـعـى از تـابـعـيـن از قـبـيـل حـسـن ، و غـيـره آمـده . ليـكـن از نـظـر متن خالى از اشكال نيست .
بـراى ايـنكه اولا از ظاهر آن - بلكه صريح آن - برمى آيد كه حاطب ابن ابى بلتعه به خاطر عملى كه كرده بود مستحق اعدام و يا كيفرى ديگر كمتر از اعدام بوده ، و تنها به خاطر شركتش در جنگ بدر مجازات نشده ، چون بدريها در برابر هيچ گناهى مجازات نمى شـوند، براى اينكه بر حسب اين روايت رسول خدا (صلى اللّه عليه و آله وسلم ) به عمر فـرمـود: (او در جـنـگ بـدر شـركـت داشـتـه ). و در روايـت حـسـن آمـده كـه فـرمـود: ايـنها اهـل بـدرنـد از اهـل بـدر حـذر كـن ، ايـنـهـا اهـل بـدرنـد، از اهل بدر حذر كن ،
اينها اهل بدرند، از اهل بدر حذر كن .
در حالى كه روايات وارده در داستان افك معارض آنند، چون در آن روايات آمده بعد از آنكه آيه شريفه در برائت عايشه نازل شد، رسول خدا (صلى اللّه عليه و آله وسلم ) يكى از تـهـمـت زنندگان به عايشه ، يعنى مسطح بن اثاثه ، را حد زد و كيفر كرد، با اينكه اين مـرد از سـابـقـيـن اوليـن اسـت ، و از مـهاجرين و از شركت كنندگان در جنگ بدر است ، و اين روايـات در صـحـيـح بـخـارى و مـسـلم ، و در روايـات بى شمارى كه در تفسير آيات افك رسيده آمده است .
و ثـانـيـا ايـنـكـه در ايـن حـديـث آمـده كـه خـداى تـعـالى بـه اهـل بـدر فـرمـوده هـر چه مى خواهيد بكنيد، كه من شما را آمرزيده ام با هيچ منطقى درست در نـمـى آيـد، چـون از ايـن جـمـله فـهـمـيـده مـى شـود كـه اهـل بـدر هـر گـنـاهـى كـه بـكـنـنـد آمـرزيـده انـد و ايـن حـرف مـسـتـلزم آن اسـت كـه اهـل بدر هيچ تكليف و وظيفه اى دينى نداشته باشند، نه چيزى بر آنان واجب باشد، و نه چـيـزى حـرام و نـه مـسـتـحـب و نـه مـكـروه ، براى اينكه وقتى مخالفت تكليف عقاب نداشته بـاشـد، و انـجام و ترك آن برابر باشد، تكليف معنا ندارد، و اصلا جمله مزبور صريح است در اينكه تمامى اعمال براى اهل بدر مباح است .
و لازمـه ايـن حـرف ايـن اسـت كـه آمـرزش اهـل بـدر شـامـل هـمـه گـنـاهـان حـتـى گـنـاهـانـى كـه عـقـل آنـهـا را جـز بـا تـوبـه قـابـل عـفـو نـمـى دانـد بـگـردد، مـانـنـد بـت پـرسـتـى ، و رد بـر خـدا و رسـول ، و تـكذيب رسالت رسول خدا (صلى اللّه عليه و آله وسلم )، و افتراء بر خدا و رسـول ، و مـسـخـره كـردن ديـن و احـكـام ضـرورى آن ، و گـنـاهـانـى ديـگـر مثل آن ، همچون كشتن يك انسان بى گناه از روى ظلم و فساد در زمين ، و تباه ساختن حرث و نـسـل ، و مـبـاح دانـسـتـن جـان و عـرض و مـال مـردم خـواهـيـد گـفـت : خـداونـد اهل بدر را از ارتكاب چنين گناهانى حفظ فرموده .
در پـاسـخ مـى گـويـيـم بـحـث مـا دربـاره فـعـليـت ايـن گـونـه اعـمـال نـبـود تـا بـگـويـى اهـل بـدر چـنـيـن گـنـاهـانـى مـرتـكـب نـشـدنـد، و خدا آنان را از امـثـال آن گـنـاهـان حـفـظ كـرده ، بـلكـه دربـاره امـكـان آمـرزش امثال اين گناهان در فرض ارتكاب است .
و ثـانـيـا كـلام خـداى تـعـالى اگـر فـرمـوده بـاشد: هر چه مى خواهيد بكنيد بايد تمامى عمومات را كه در تمامى احكام شرعى يعنى عبادات و معاملات وارد شده ، تخصيص بزند، و هـيـچ يـك از آن عـمـومـات شـامل اهل بدر نشود، و اگر چنين چيزى وجود مى داشت بايد در بين صـحابه معروف مى شد، و براى آنان مسلم مى بود اين دسته از صحابه كه در جنگ بدر شـركـت داشـتـنـد از تـمـامـى تـكـاليـف ديـنـى هـر قـدر هـم اهـمـيـت داشـتـه بـاشـد آزادند، و حداقل بايد در بين خود اهل بدر معروف باشد،
و حـال آنـكـه در روايـات وارده دربـاره اخبار اهل بدر، و سرگذشت آنان ، اثرى از آن ديده نـمـى شـود، بـلكـه از سـيـره اهـل بدر، و مخصوصا روشى كه در فتنه هاى بعد از رحلت رسـول خـدا (صـلى اللّه عليه و آله وسلم ) اتفاق افتاد، خلاف آن ديده مى شود احدى نمى تواند آن را انكار كند.
از هـمـه ايـنـهـا كـه بـگذريم آزاد شدن يك گروه از بين همه مسلمانان و رهايى آنان از قيد تـكـليـف ، بـه طـورى كـه هـر كـارى خـواسـتـنـد بـكـنـنـد و هـر مـخـالفـتـى را بـا خـدا و رسـول بـتـوانـنـد مـرتكب شوند هر قدر هم عظيم باشد، مناقض با مصلحتى است كه دعوت ديـنـى و فـريـضـه امـر بـه معروف و نهى از منكر و نشر معارف الهى از راه نشر روايات صـادره از رسـول خدا (صلى اللّه عليه و آله وسلم ) بر اساس تاءمين آن مصلحت بنا شده اسـت ، چـون وقـتـى مـردم بـدانـنـد كـه اصحاب جنگ بدر در گفتن هر نوع دروغ و افتراء و ارتـكـاب زشـت تـريـن گـنـاه و فـحشاء آزادند، ديگر چگونه دعوت آنان به سوى دين را بپذيرند، و با چه تاءمينى به گفته ها و نقل احاديث آنان اعتماد كنند.
عين اين اشكال در مورد شخص رسول اللّه (صلى اللّه عليه و آله وسلم ) هم وارد مى شود، بـه ايـن بـيـان كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) سـيـد و سـرور اهـل بدر بود و خدا او را به عنوان شاهد و مبشر و نذير فرستاد، و به حكم آيه 45 و 46 سـوره احـزاب داعـى بـه سـوى خـدا بـه اذن خـدا و سـراج منير بوده ، و اگر قرار باشد اهـل بـدر هـر كـارى بـخـواهـنـد بـكـنـنـد و مـسـووليـتـى نـداشـتـه بـاشـنـد، يـكـى از اهـل بـدر شـخـص آن جناب بود، پس بايد به حكم روايت آن جناب هم در ارتكاب هر كذب و افـتـراء و فـحـشـاء و منكرى آزاد باشد، و اگر اين طور باشد دلها و نفوس بشر چگونه بـپـذيـرد كـه چـنـيـن شـخـصـى شـاهـد و نـذير و مبشر و داعى الى اللّه و سراج منير است ، وچـگـونـه حـكـمـت خدا اجازه مى دهد پست شهادت و دعوت را به كسى واگذار كند كه در هيچ حال و يا گفتارش امنيتى ندارد، و چگونه چنين كسى را سراج منير خوانده ، با اينكه به او اجـازه داده كـه بـاطـل را احياء كند، همان طور كه حق را روشن مى سازد، و اذنش داده كه همان طـور كـه مـردم را هدايت مى كند گمراه هم بكند، و خلاصه هر كارى دلش خواست بكند، چه خـوب و چه بد، و اين از حكمت خدا به دور است ، و آيات كريمه قرآن هم كه متعرض عصمت انبياء (عليهم السلام ) و متعرض حفظ وحى و قرآن است با چنين چيزهايى نمى سازد.
آياتى از قرآن كريم كه احاديث فوق را رد مى كند
از اين هم كه بگذريم اصلا چنين حرفى خطابهاى الهى را در بيشتر آياتى كه در آن به صحابه رسول خدا (صلى اللّه عليه و آله وسلم ) و مومنين عتاب شده - العياذ باللّه - خطابهايى بيهوده مى سازد،
زيـرا صـحـابه اى كه خود خدا اجازه داده هر گناهى خواستند بكنند، ديگر نبايد به خاطر بـعـضـى تـخـلفـاتـشان در آياتى نظير آيات مربوط به داستان بدر، احزاب ، حنين ، و امـثـال آنـهـا مـورد عـتـاب قـرار دهـد كـه چـرا فـرار كـرديـد، و آنـان را در مـقـابـل فـرار از جـنـگ بـه آتش دوزخ تهديد كند. يكى از روشن ترين آيات در اين باب ، آيـات مـربـوط به داستان افك است ، يكى از آنها كه مرتكب شده بودند مسطح بن اثاثه بـوده كـه خـود يـكـى از شـركـت كـنـنـدگان در جنگ بدر بوده ، و در اين آيات مى خوانيم : (لكـل امـرى ء منهم ما اكتسب من الاثم ) و احدى از مرتكبين را استثناء نكرد، و نفرمود : جز آن كـسـى كـه در جنگ بدر شركت داشته . و نيز مى خوانيم (و هو عند اللّه عظيم ) و باز مـى خوانيم : (يعظكم اللّه ان تعودوا لمثله ابدا ان كنتم مؤ منين ) يعنى مرتكب چنين كارى ايمان ندارد، هر چند در جنگ بدر شركت داشته باشد. و باز از روشن ترين آياتى كه اين احـاديث را رد مى كند و لوازم معناى آنها را نمى پذيرد، خود آياتى است كه روايات مذكور در شـاءن نـزول آنـهـا وارد شـده ، بـراى ايـنـكـه در اين آيات در باره دوستى با كفار مى خوانيم (و من يفعله منكم فقد ضل سواء السبيل ) و مى خوانيم (و من يت ولهم فاولئك هم الظالمون ).
پـس مـعـلوم مـى شود اگر آيات مورد بحث خطاب و عتاب را متوجه به عموم مؤ منين كرده ، و هـمـه را در بـرابـر روابـط پـنـهـانـى بـا كـفـار عتاب مى كند به اعتبار اين بوده كه اين عـمـل از بعضى از آنان - يعنى حاطب بن ابى بلتعه - سرزده ، و به اسلام و مسلمانان خيانت كرده ، و آيات شريفه عمل بعضى را به همه نسب ت داده ، و تهديد را هم متوجه همه كرده ، (تا بدانند عمل بد براى همه بد است ، نه تنها براى شخص معينى ).
و اگـر حـاطـب بـه خـاطـر ايـنـكه بدرى است در چنين عملى آزاد بوده ، و قلم تكليف را از او برداشته بودند،
و به او فرموده بودند: هر چه مى خواهى بكن كه تو آمرزيده اى ديگر چرا بايد اورا راه گـم كـرده و ظـالم بـخـوانـنـد، و مـورد عتاب و تهديد قرار دهند، بقيه مسلمانان هم كه چنين كـارى نـكـرده بـودنـد، پـس اصـلا چـرا بـايـد ايـن آيـات نازل شده باشد، و در آن عمل ناشايستى را كه اگر از غير حاطب سرزده بود ناشايست مى شـد و چـون از او سـر زده هـيچ ناشايستگى ندارد، به همه مؤ منين نسبت دهند، و همه را مورد تهديد قرار دهند.
و كـلام خـداى عـزوجـل ، اءجـل از ايـن اسـت كـه مـردم را بـه خاطر عملى كه نكرده اند، بلكه شخصى كرده كه او هم اجازه داشته مورد عتاب و تهديد قرار دهد.
چـــنـد روايت درباره تجويز معاشرت و خوش رفتارى با كفار غير محارب و درباره حب وبغض بخاطر خدا
 باز در همان كتاب است كه بخارى ، ابن منذر، نحاس و بيهقى - در كتاب شعب الايمان - از اسـمـاء دختر ابى بكر روايت كرده كه گفت : مادرم كه زنى مشرك بود و در عهد مشركين قريش و پيمان ايشان با رسول خدا (صلى اللّه عليه و آله وسلم ) قرار داشت ، به ديدنم آمـده بود من از رسول خدا (صلى اللّه عليه و آله وسلم ) پرسيدم آيا اجازه هست به ديدنش بـروم ، و صـله رحم كنم ؟ در پاسخ من بود كه آيه شريفه (لا ينهيكم اللّه عن الذين لم يقاتلوكم فى الدين ) نازل شد، و حضرت فرمود: بله بديدنش برو و صله كن .
و نـيـز در هـمان كتاب آمده كه ابو داوود در تاريخ خود، و ابن منذر از قتاده روايت كرده اند كـه گـفـتـه اسـت : آيه شريفه (لا ينهيكم اللّه عن الذين لم يقاتلوكم فى الدين )، به وسيله آيه (اقتلوا المشركين حيث وجدتموهم ) نسخ شده است .
مـؤ لف : خـوانـنده عزيز توجه فرمود كه گفتيم اين حرف درست نيست ، براى اينكه نسخ در جـائى اسـت كـه دو آيـه دو دلالت ضـد هـم داشـتـه باشند، و دو آيه هيچ ضديتى با هم ندارند، و هر يك در جاى خودش درست است .
و در كافى به سند خود از سعيد اعرج از امام صادق (عليه السلام ) روايت آورده كه گفت : امـام فـرمـود: از مـحكم ترين دست آويرهاى ايمان يكى اين است كه به خاطر خدا و در راه او دوستى كنى ، و در راه او دشمنى كنى ، در راه او بدهى ، و در راه او از عطاء دريغ نمايى .
و قـمـى بـه سـنـد خـود از اسـحـاق بـن عـمار از امام صادق (عليه السلام ) روايت آورده كه فـرمـود: هر كسى را ديديد كه دوستى اش به خاطر دين نبود، و دشمنى اش به خاطر دين نبود، بدانيد كه او دين ندارد.
آيات 13 - 10 سوره ممتحنه
يـاايها الذين ءامنوا اذا جاءكم المومنات مهاجرت فامتحنوهن اللّه اعلم بايمانهن فان علمتموهن مـومانت فلا ترجعوهن الى الكفار لا هن حل لهم و لا هم يحلون لهن و اتوهم ما انفقوا و لا جناح عـليـكـم ان تـنـكـحـوهـن اذا اتـيتموهن اجورهن و لا تمسكوا بعصم الكوافر واسلوا ما انفقتم و ليـسـلوا ما انفقوا ذلكم حكم اللّه يحكم بينكم و اللّه عليم حكيم (10) و ان فاتكم شى ء من ازواجـكـم الى الكـفـار فـعـاقـبـتـم فـاتـوا الذيـن ذهـبـت ازوجـهـم مـثـل ما انفقوا و اتقوا اللّه الذى انتم به مومنون (11) يايها النبى اذا جاءك المومنت يبايعنك عـلى ان لا يـشـركـن بـاللّه شـيـا و لا يسرقن ولا يزنين و لا يقتلن اولادهن و لا ياتين ببهتان يـفترينه بين ايديهن و ارجلهن و لا يعصينك فى معروف فبايعهن و استغفر لهن اللّه ان اللّه غفور رحيم (12) يا ايها الذين امنوا لا تتولوا قوما غضب اللّه عليهم قد يئسوا من الاخرة كما يئس الكفار من اصحاب ال قبور(13)
ترجمه آيات
اى كسانى ايمان آورده ايد زنانى كه به عنوان اسلام و ايمان (از ديار خود) هجرت كرده و به سوى شما آمدند خدا (به صدق و كذب ) ايمانشان داناتر است شما از آنها تحقيق كرده و امـتـحـانـشـان كـنـيـد اگـر بـا ايـمانشان شناختيد آنها را (بپذيريد) و ديگر به شوهران كافرشان بر مگردانيد كه هرگز اين زنان مؤ من بر آن كفار و آن شوهران كافر بر اين زنـان حـلال نـيـسـتـند، ولى مهر و نفقه اى را كه شوهران مخارج آن زنان كرده اند به آنها بـپـردازيـد و بـاكـى نيست كه شما با آنان ازدواج كنيد در صورتى كه اجر و مهرشان را بدهيد و هرگز تمسك مكنيد به عصمتهاى زنان كافر و شما
(اگـر زنانشان ايمان آوردند) مهر و نفقه بطلبند، اين حكم خداست ميان شما بندگان و خدا به حقايق امور دانا و به مصالح خلق آگاه است (10).
و اگـر از زنـان شـمـا كـسـانـى (مـرتـد شده ) به سوى كافران رفتند شما در مقام انتقام بـرآيـيـد و بـه قدر همان مهر و نفقه اى كه خرج كرده ايد به مردانى كه زنانشان رفته اند بدهيد و از خدايى كه به او ايمان آورده ايد بترسيد و پرهيزكار شويد (11).
اى پـيـغـمـبـر! چون زنان مؤ من آيند كه با تو بر ايمان بيعت كنند كه ديگر هرگز شرك بـه خـدا نـيـاورنـد و سـرقـت و زنـا نـكـنـنـد و اولاد خـود را بـه قتل نرسانند، و بر كسى افتراء و بهتان ميان دست و پاى خود نبندند (يعنى فرزندى كه ميان دست و پاى خود پرورده و علم به آن از انعقاد نطفه دارند به دروغ به كسى نبندند) و بـا تو در هيچ امر به معروفى (كه به آنها كنى ) مخالفت نكنند بدين شرايط با آنها بـيـعـت كـن و بـر آنـان از خـدا آمـرزش و غـفران طلب كن كه خدا بسيار آمرزنده و مهربانست (12).
اى اهل ايمان هرگز قومى را كه خدا بر آنان غضب كرده (يعنى جهودان ) يار و دوستدار خود مـگـيـريـد كـه آنـهـا از عـالم آخـرت بـه كـلى مـايـوسـنـد چـنـان كـه كـافـران از اهل قبور نوميدند (13).
بيان آيات
حـــكـــم زنـــانـــى كـه ايـمـان آورده بـه سوى پيامبر(ص ) هجرت مى كردند ازدواج با آنهاو...

يـا ايـهـا الذيـن امنوا اذا جاءكم المومنات مهاجرات فامتحنوهن ...

سياق و زمينه اين آيه شـريـفـه چـنـيـن مـى رسـانـد كـه بـعـد از صـلح حـديـبـيـه نـازل شـده . و در عـهـدنامه هايى كه بين رسول خدا (صلى اللّه عليه و آله وسلم ) و مردم مـكـّه بـرقـرار گـرديـده نـوشـتـه شـده اسـت كـه اگـر از اهـل مـكـّه مـردى مـلحـق بـه مـسـلمـانـان شـد، مـسـلمـانـان مـوظـفـنـد او را بـه اهـل مـكـّه بـرگـردانـنـد، ولى اگـر از مـسـلمـانـان مـردى مـلحـق بـه اهـل مـكـّه شـد اهـل مـكّه موظف نيستند او را به مسلمانان برگردانند. و نيز از آيه شريفه چنين بـرمـى آيـد كه يكى از زنان مشركين مسلمان شده ، و به سوى مدينه مهاجرت كرده و همسر مشركش به دنبالش آمده و درخواست كرده كه رسول اللّه (صلى اللّه عليه و آله وسلم ) او را بـه وى بـرگـردانـد، و رسـول خدا (صلى اللّه عليه و آله وسلم ) در پاسخ فرموده : آنچه در عهدنامه آمده اين است كه اگر مردى از طرفين به طرف ديگر ملحق شود بايد چنين و چـنـان عـمـل كـرد، و در عـهـدنـامـه دربـاره زنـان چـيـزى نـيـامـده ، و بـه هـمـيـن مـدرك رسول اللّه (صلى اللّه عليه و آله وسلم ) آن زن را به شوهرش نداد، و حتى مهريه اى را كه شوهر به همسرش داده بود به آن مرد برگردانيد.
ايـنها مطالبى است كه از آيه استفاده مى شود، و آيه شريفه دلالت بر احكامى مناسب اين مطالب نيز دارد، البته احكام مربوط به زنان .
پـس ايـنـكـه در آيـه (يـا ايـهـا الذيـن امـنـوا اذا جـاءكـم المـومـنـات مـهـاجـرات ) زنـان را قـبـل از امـتـحـان و پـى بـردن بـه ايـمـانشان مؤ منات خوانده از اين جهت بوده كه خود آنان تظاهر به اسلام و ايمان مى كردند.
(فامتحنوهن ) - ايمان آن زنان را بيازماييد، يا افرادى به ايمان آنان شهادت دهند، و يـا خـودشـان سـوگـنـد ياد كنند به طورى كه يقين و يا اطمينان پيدا كنيد كه به راستى ايـمـان آورده انـد. و در ايـنـكـه فرمود: (اللّه اعلم بايمانهن ) اشاره است به اينكه شما مـسـلمانان نمى توانيد به واقعيت امور علم پيدا كنيد، چنين علمى خاص خداى تعالى است ، و امـا شـمـا كافى است كه علم عادى به دست آوريد. و در جمله (فان علمتموهن فلا ترجعوهن الى الكفار) مى توانست بفرمايد: (فان علمتموهن صادقات ) ولى چنين نفرمود، بلكه صـفـت ايـمـان را دوباره ذكر كرد، و فرمود: اگر ديديد مومنند و اين براى آن است كه به عـلت حـكـم اشـاره نـمـوده ، فـهمانده باشد اينكه گفتيم چنين زنانى را نزد خود نگهداريد، براى ايمان آنان است ، چون ايمان باعث انقطاع علقه زوجيت بين زن مؤ من و مرد كافر است .
و دو جـمـله (لاهـن حـل لهـم ) و (و لا هـم يحلون لهن ) مجموعا كنايه است از همان انقطاع رابـطـه هـمسرى ، نه اينكه بخواهد حرمت زنان مؤ من بر مردان كافر و به عكس را توجيه كند.
(و اتـوهم ما انفقوا) - يعنى شما مسلمانان مهريه اى را كه مردان كافر به زنان مؤ من خود داده اند به آنان بدهيد.
(و لا جـنـاح عـليـكـم ان تـنكحوهن اذا اتيتموهن اجورهن ) - كلمه (اجر) در اين آيه به مـعـنـاى مـهـريـه اسـت ، مـى فرمايد: وقتى مهريه آن زنان را به همسران كافرشان داديد، ديگر مانعى براى ازدواج شما با آن زنان باقى نمى ماند.
(و لا تمسكوا بعصم الكوافر) - كلمه (عصم ) جمع (عصمت ) است كه به معناى عـقـد و ازدواج دائمـى اسـت ، و بـدين جهت آن را عصمت ناميده اند كه زن را حفظ و ناموسش را نـگهدارى مى كند. و امساك عصمت به معناى اين است كه در صورت كافر بودن زن باز هم عـقـد ازدواج او را ابقاء دارند. پس به حكم اين جمله مردان مسلمان ب ايد در اولين روزى كه بـه اسـلام در مـى آيـنـد، زنـان كـافر خود را رها كنند، چه اينكه زنان مشرك باشند، و يا يـهـود و يـا نـصـارى و يـا مـجـوس . در سـابق يعنى در تفسير آيه شريفه (و لا تنكحوا المـشـركـات حـتـى يـومـن ) و نـيـز در تـفسير آيه شريفه (و المحصنات من الذين اوتوا الكتاب من قبلكم ) گفتيم كه :
بين اين دو آيه و آيه مورد بحث نسخى واقع نشده .


(و اسئلوا ما انفقتم و ليسالوا ما انفقوا) - ضمير جمع در كلمه (واسئلوا) به مؤ منين ، و ضمير در (يسئلوا) به كفار برمى گردد، و معناى جمله مورد بحث اين است كه : اگر زنـى از شـمـا مـسلمانان به كفار پيوست ، شما نيز بايد از كفار مهريه اى كه به آن زن داده ايـد مـطـالبـه كـنـيـد، هـمچنان كه آنها مى توانند مهريه زنى را كه به شما مسلمانان پـيـوسـتـه از شـمـا مـطـالبه كنند، آيه شريفه با جمله اى ختم شده كه در آن به اين معنا اشاره شده است ، كه احكام مذكور در آيه حكم خداست ، مى فرمايد: (ذلكم حكم اللّه يحكم بينكم و اللّه عليم حكيم ).

و ان فـاتـكـم شـى ء مـن ازواجـكـم الى الكـفـار فـعـاقـبـتـم فـاتـوا الذيـن ذهـبت ازواجهم مثل ما انفقوا...)

معناى آيه شريفه :(و ان فاتكم شى ء من ازواجكم ...)
راغـب گـفـتـه : كـلمـه (فـوت ) بـه مـعـناى دور شدن چيزى از آدمى است ، به نحوى كه دسترسى به آن ممكن نباشد، و در آيه (و ان فاتكم شى ء من ازواجكم الى الكفار) به هـمـيـن مـعنا است و كلمه (معاقبه ) و (عقاب ) به معناى رسيدن به آخر و عاقبت هر چيز تـفسير شده ، و منظور از آن در آيه اين است كه اگر از كفار غنيمتى كه عاقبت جنگ است به شـمـا رسـيـد. و بعضى گفته اند كه : (عاقبتم ) با اينكه از باب مفاعله است به معناى (عـقـبـتـم ) - با تشديد قاف - از باب تفعيل است . بعضى ديگر گفته اند: از عقبه به معناى توبه گرفته شده .
و آنـچـه بـه ذهـن نزديك تر مى رسد اين است كه مراد از كلمه (شى ء) در آيه شريفه مـهـريـه باشد، و حرف من در جمله (من ازواجكم ) ابتداى غايت را برساند، و جمله (الى الكـفـار) مـتـعـلق بـاشـد بـه جـمـله (فـاتـكم ) و مراد از جمله (الذين ذهبت ازواجهم ) بعضى از مؤ منين باشد، و ضمير در (انفقوا) به همانان برگردد، در نتيجه معناى آيه چـنـين باشد: و اگر از شما مهريه اى از همسران كافرتان نزد كفار مانده و از دست رفته بـاشـد، و هـمـسـرانتان به كفار پيوسته باشند، اگر مؤ منين در جنگ به غنيمتى رسيدند، مهريه اين گونه افراد را به همان مقدارى كه از چنگشان رفته به آنان بدهند.
البته آيه شريفه به وجوهى ديگر نيز تفسير شده ، اما وجوهى است كه از فهم دور است ، و به همين جهت از نقل آنها چشم پوشيديم .
(و اتـقـوا اللّه الذى انـتـم بـه مـومـنـون ) - در ايـن جمله امر به تقوى نموده ، و خداى تعالى را با صله و موصول توصيف كرده ،
تا علت لزوم تقوى را بيان كرده باشد، در نتيجه معنايش مى شود كه : از خدا پروا كنيد، براى اينكه به او ايمان داريد.
حكم بيعت زنان مؤ من با رسول خدا(ص ) و شرايط آن

يا ايها النبى اذا جاءك المومنات يبايعنك ...

ايـن آيـه شريفه حكم بيعت زنان مؤ من با رسول خدا (صلى اللّه عليه و آله وسلم ) را معين مـى كـنـد، و در آن امـورى را بـر آنان شرط كرده است كه بعضى مشترك بين زنان و مردان اسـت ، مـانـنـد شـرك نـورزيـدن ، و نـافـرمـانـى نـكـردن از رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) در كارهاى نيك ، و بعضى ديگر ارتباطش به زنـان بـيشتر است ، مانند احتراز جستن از سرقت و زنا، و كشتن اولاد، و او لاد ديگران را به شـوهـر نسبت دادن كه اين امور هر چند به مشترك بين زن و مرد است ، و مردان هم مى توانند چنين جرائمى را مرتكب شوند، و ليكن ارتباط آنها بازنان بيشتر است ، چون زنان به حسب طـبـع عـهده دار تدبير منزلند، و زنانند كه بايد عفت دودمان را حفظ كنند، و اينها چيزهايى اسـت كـه نـسـل پـاك و فـرزنـدان حـلال زاده بـه وسـيـله آنـان حاصل مى شود.
بـنـابـرايـن ، جـمله (يا ايها النبى اذ جاءك المومنات يبايعنك ) جمله اى است شرطيه ، و جواب شرط جمله (فبايعهن و استغفر لهن اللّه ) مى باشد.
و جـمـله (عـلى ان لا يـشـركـن بـاللّه شـيـئا) شـرط اول را بـيـان مـى كند، مى فرمايد با ايشان شرط كن كه هيچ چيزى را شريك خدا نگيرند، نـه بـت ، و نـه اوثـان ، و نـه ارباب اصنام را. و اين شرطى است كه هيچ انسانى در هيچ حالى از اين شرط بى نياز نيست .
(و لا يـسـرقـن ) - ايـن شـرط دوم است مى فرمايد: و نيز از شوهران و از غير شوهران چـيـزى نـدزدنـد. و از سـيـاق اسـتفاده مى شود كه بيشتر، منظور ندزديدن از شوهران مورد عنايت است . (و لا يزنين ) يعنى با گرفتن دوستان اجنبى و با هيچ كس ديگر زنا نكنند، و چـنـين نباشد كه از راه زنا حامله شوند، آن وقت فرزند حرام زاده ، را به شوهر خود ملحق سـازنـد كه اين عمل كذب و بهتانى است ، كه با دست و پاى خود مرتكب شده اند، چون زن وقـتـى بـچـه مى آورد، بچه اش بين دست و پايش مى افتد، و اين شرط غير از شرط قبلى است كه از زنا جلوگيرى مى كرد، چون دو عمل است و دو تا نهى لازم دارد.
(و لا يعصينك فى معروف ) - در اين جمله فرموده تو را معصيت نكنند، و نفرموده خدا را مـعصيت نكنند، با اينكه معصيت رسول خدا (صلى اللّه عليه و آله وسلم ) و نافرمانى نسبت به آن جناب هم ، منتهى به نافرمانى خدا مى شود، و اين بدان جهت بوده كه بفهماند آنچه رسـول خـدا (صـلى اللّه عليه و آله وسلم ) در مجتمع اسلامى سنت و مرسوم مى كند، براى جامعه اسلامى عملى معروف و پسنديده مى شود،
و مخالفت با آن در حقيقت تخلف از سنت اجتماعى و بى اعتبار كردن آن است .
از ايـن بـيـان روشـن مـى شـود كـه عـبـارت (مـعـصـيـت در مـعـروف ) عـبارتى است كه هم شـامـل تـرك مـعـروف ، از قـبـيـل نـمـاز، روزه ، و زكـات مـى شـود، و هـم شـامـل ارتـكـاب منكر، از قبيل تبرج ، و عشوه گرى زنان - كه از رسوم جاهليت اولى است - مى شود.
(ان اللّه غفور رحيم ) - اين جمله بيان مقتضاى مغفرت است ، و هم حس اميد را در آن زنان تقويت مى كند.
يـاد آورى شـقـاوت و هـلاكـت ابـدى يـهـود (مـغـضـوب عـليهم ) و نهى از دوستى با آنان

يا ايها الذين امنوا لا تتولوا قوما غضب اللّه عليهم ...

مـراد از ايـن (قـوم ) يهود است كه در قرآن مجيد مكرر به عنوان (مغضوب عليهم ) از ايشان ياد شده ، از آن جمله درباره آنان فرموده : (و باءوا بغضب من اللّه ) شاهد اينكه منظور يهود است ذيل آيه كه از ظاهر آن برمى آيد كه غير از كفار سابق الذكر است .
(قد يئسوا من الاخره كما يئس الكفار من اصحاب القبور) - مراد از آخرت ، ثواب آخرت اسـت ، و مـراد از كـفار در اين جمله همان طور كه گفتيم كفار در آيه قبلى است كه منكر خدا و قـيـامت بودند مى فرمايد: يهوديان مغضوب عليهم مانند كفار مشرك بت پرست منكر معادند. بـعـضـى از مـفـسـريـن گـفـته اند: مراد از اين كفار فقط مشركين مكه اند، چون الف و لام در (الكـفـار) الف و لام عهد است ، و حرف من در جمله (من اصحاب القبور) براى ابتداى غـايـت است . خداى تعالى مى خواهد در اين آيه شقاوت دائمى و هلاكت ابدى يهود را به ياد مـؤ مـنـيـن بـيـاورد تـا از دوسـتـى بـا آنـان و نـشـست و برخاست با ايشان پرهيز كنند، مى فـرمـايـد: يـهـوديـان از ثـواب آخرت مايوسند، همان طور كه منكرين قيامت از مردگان خود مـايـوسـند، يعنى براى آنها وجود و حياتى قائل نيستند، چون مرگ را هيچ و پوچ شدن مى دانند.
بعضى از مفسرين گفته اند: مراد از كفار، معناى معروف آن نيست ، بلكه منظور همه مردگان اسـت كه در قبر نهفته شده اند، چون كلمه (كفر) به معناى ستر و نهفتن است . در نتيجه به قول اين مفسرين معنا چنين مى شود: همانطور كه نهفته شدگان در قبر مايوسند.
بـعـضـى ديـگر گفته اند: مراد از كفار همان كفار اصطلاحى است ، و كلمه (من ) بيانيه اسـت ، و مـعـنـاى جـمـله ايـن اسـت كـه : يهوديان از ثواب آخرت مايوسند، همانطور كه كفار مدفون در قبور از ميان همه اهل قبور مايوس از آنند،
چون در آيه اى ديگر فرموده : (ان الذين كفروا و ماتوا و هم كفار اولئك عليهم لعنه اللّه ).
بحث روايتى
روايـــاتـــى دربـاره زنـان مـهـاجـر، امـتـحـان ايمان آنها، بيعتشان با پيامبر(ص )، حكم ازدواجبا آنها و...
 در مـجـمـع البـيـان از ابـن عـبـاس روايـت آورده گـفـت : رسـول خـدا (صـلى اللّه عليه و آله وسلم ) در حديبيه با مشركين مكّه صلح كرد به اينكه هـر كـس از اهـل مـكـه نـزد مـسـلمـانـان آيـد، بـه اهـل مـكـّه بـرگـردانـند، و هر كس از اصحاب رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـه مـكـّه آيـد، اهل مكّه او را به آن جناب برنگردانند، و اين صلح نامه را نوشتند و مهر كردند.
بـعـد از ايـن جريان ، زنى به نام سبيعه دختر حارث اسلميه در همان حديبيه مسلمان شد، و نزد رسول خدا (صلى اللّه عليه و آله وسلم ) آمد. به دنبالش شوهر كافرش - كه بنا بـه روايـتـى نـامـش مـسـافـر و از قـبـيـله بـنـى مـخـزوم بـوده ، و بـه قول مقاتل ، صيفى بن راهب بوده - به طلب همسرش آمد، و عرضه داشت : اى محمد! زن مرا بـه مـن بـرگردان ، چون تو شرط كردى هر كس از ما نزد تو آيد به ما برگردانى ، و مهر عهدنامه تو هنوز خشك نشده ، در همين بين بود كه آيه شريفه (يا ايها الذين امنوا اذا جـاءكـم المـومـنـات مـهـاجـرات - مـن دار الكـفـر الى دار الاسـلام - فـامـتـحـنـوهـن ) نازل گرديد.
ابـن عـبـاس مـى گـويـد : امـتـحـان زنـان نـامبرده اين بود كه سوگند بخورند كه بيرون آمـدنـشـان از دار الكـفـر فـقط به خاطر محبتى بوده كه به خدا و رسولش داشته اند، نه ايـنـكـه از شـوهـرشـان قـهـر كـرده بـاشـنـد، و يـا مـثـلا از زنـدگـى در فـلان محل بدشان مى آمده ، و از فلان سرزمين خوششان مى آمده ، و يا در مكّه در مضيقه مالى قرار داشـتـه انـد، و خـواسـتـه انـد در مدينه زندگى بهترى به دست آورند، و يا در مدينه عشق مـردى از مـسـلمانان را در دل داشته اند، بلكه تنها و تنها انگيره شان در بيرون آمدن عشق بـه اسـلام بـوده . و سـوگـند را به عبارت ياد كنند به خدايى كه به جز او هيچ معبودى نـيـسـت ، مـن جـز به خاطر علاقه به اسلام از شهر خود بيرون نيامده ام سبيعه دختر حارث اسلميه اين سوگند را خورد، و رسول خدا (صلى اللّه عليه و آله وسلم ) مهريه اى رااو از شـوهـر كافر خود گرفته بود به شوهرش داد. مخارجى هم كه براى او كرده بود داد، و خود او را به وى رد نكرد، و عمر بن خطاب با وى ازدواج نمود.
رسـول خدا (صلى اللّه عليه و آله وسلم ) هر مردى كه از طرف كفار به مدينه مى آمد به كفار پس مى داد،
ولى زنـان را نـگـه مـى داشـت تـا امـتـحـان كـنـد، بعد از امتحان مهريه شان را به همسران كافرشان مى رسانيد.
سـپـس مـى گـويـد: زهـرى گـفـتـه اسـت : وقـتـى ايـن آيـه نـازل شـد، كـه در آن مى فرمايد: (و لا تمسكوا بعصم الكوافر) عمر بن خطاب دو تا از زنان خود را كه در مكّه و مشرك بودند، طلاق گفت ، يكى از آن دو قرينه (و يا قريبه ) دخـتـر ابـى امـيـه بن مغيره بود كه بعد از طلاق عمر، معاويه بن ابى سفيان با او ازدواج كـرد، و هـر دو در مـكـّه بـودنـد، و مـشـرك مـى زيـسـتـنـد. و ديـگرى ام كلثوم دختر عمرو بن جرول خزاعى ، مادر عبداللّه بن عمر بود كه بعد از طلاق عمر ابو جهم بن حذاقه بن غانم كه يكى از مردان قبيله خزاعه بود با وى ازدواج نموده ، و مشرك در مكّه زندگى كردند.
از آن جمله (اروى ) دختر ربيعه بن حارث بن عبد المطلب ، همسر طلحه بن عبيد اللّه بود كـه اسـلام بين آن دو جدايى انداخت ، چون فرموده بود: (و لا تمسكوا بعصم الكوافر) طـلحـه مـسـلمـان شـد، و مـهـاجـرت كـرد، واروى هـمـچـنـان در مـكـّه نـزد فـاميل خود بماند، ولى چيزى نگذشت كه مسلمان شد، و بعد از طلحه شوهر اولش خالد بن سـعـيـد بـن عـاص بـن امـيـه با او ازدواج نمود. البته وى نيز از آن زنانى بود كه از مكّه فـرار كـرد و بـه سـوى رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـه مـديـنـه آمـد، و رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) او را نگه داشت ، و پس از چندى او را به عقد خالد در آورد.
يـكـى ديـگـر اميه دختر بشر بود كه در مكّه همسر ثابت بن دحداحه بود، و مسلمان شد و از مـكـّه بـه سـوى مـديـنـه فـرار كـرد، چـون شـوهـرش در آن ايـام كـافـر بـود. رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) او را نـگـه داشـت و بـه عـقـد سـهـل بـن حـنـيـف در آورد، و از سـهـل داراى فـرزنـدى بـه نـام عـبـداللّه بـن سهل شد.
بـاز مـى گـويـد: شـعـبـى گـفـتـه : (يـكـى ديـگـر) زيـنـب دخـتـر رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) همسر ابو العاص بن ربيع بود، كه مسلمان شـد، و خود را در مدينه به رسول خدا (صلى اللّه عليه و آله وسلم ) رسانيد، و شوهرش ابـو العاص مشرك و كافر در مكّه بماند، و پس ‍ از چندى به مدينه آمد، و زينب به او امان داد، و سـرانـجـام مسلمان شد، و رسول خدا (صلى اللّه عليه و آله وسلم ) همسرش را به او برگردانيد.
و از جـبـائى نـقل مى كند گفته : در مواد صلح نامه حديبيه بيش از اين نيامده بود كه اگر مـردى از كـفـار مـكـّه بـه مـديـنـه آمـد بـايـد مـسـلمـانـان او را بـه اهـل برگردانند، و نامى از زنان برده نشده بود، و به همين جهت وقتى ام كلثوم دختر عقبه بن ابى معيط مسلمان شد، و به مدينه مهاجرت كرد،
دو بـرادرش بـه مـديـنـه آمـدنـد، و از رسـول خـدا (صلى اللّه عليه و آله وسلم ) خواستند خواهرشان را به ايشان رد كند، حضرت فرمود شرط ميان ما و شما در خصوص مردان بود، و به همين دليل ام كلثوم را به ايشان نداد.
مـؤ لف : ايـن مـعانى در روايت ديگر از طرق اهل سنت وارد شده ، و بسيارى از آن روايات را سـيـوطـى در تـفـسـير الدر المنثور خود آورده و نيز داستان امتحان اين گونه زنان ، و بر نگرداندن آنان به كفار، و دادن مهريه هايشان را به شوهرانشان در تفسير قمى آمده .
چند روايت درباره ازدواج با زنان كافر
 در آن تفسير مى گويد: زهرى گفته : و اما زنانى كه از حوزه اسلام گريختند و به كفار پـيـوسـتـنـد، مـجموعا شش نفر بودند : 1 - ام الحكم دختر ابى سفيان كه همسر عياض بن شـداد فـهرى بود 2 - فاطمه دختر ابى اميه بن مغيره ، خواهر ام سلمه كه همسر عمر بن خـطـاب بـود، و داسـتـانـش چـنـيـن بـود كه وقتى عمر بن خطاب خواست مهاجرت كند فاطمه حـاضـر نـمـى شـد، و در آخـر از دين اسلام برگشت و در مكّه باقى ماند 3 - بروع دختر عـقـبـه هـمسر شماس بن عثمان 4 - عبده دختر عبد العزى بن فضله بود كه همسر عمرو بن عـبـدود بـود 5 - هـنـد دخـتـر ابـى جـهـل بـن هـشـام ، هـمـسـر هـشـام بـن عـاص بـن وائل 6 - كـلثـوم دخـتـر جـرول ، هـمـسـر عـمـر كـه رسول خدا (صلى اللّه عليه و آله وسلم ) مهريه هاى اين زنان را از غنيمت به شوهرانشان داد، و شوهرانشان ، آن مهريه را به همسران سابق خود رساندند.
چند روايت درباره ازدواج با زنان كافر
و در كـافـى بـه سـنـد خـود از زراره از امام باقر (عليه السلام ) روايت كرده كه فرمود: سـزاوار نـيـسـت مـسـلمـان بـا اهـل كـتـاب ازدواج كـنـد. عـرضـه داشتم فدايت شوم ! حرمت اين عمل در كجاى قرآن است . فرمود (ولا تمسكوا بعصم الكوافر).
مـؤ لف : ايـن روايـت بر اين اساس درست است (امساك بعصم ) عموميت داشته باشد و در نكاح دائمى ، هم شامل حدوث آن باشد، و هم شامل بقائش .
و نـيـز در همان كتاب است كه زراره از امام باقر (عليه السلام ) معناى آيه (و المحصنات مـن الذيـن اوتـوا الكـتـاب مـن قـبـلكـم ) را پرسيد، فرمود: اين آيه به وسيله آيه (و لا تمسكوا بعصم الكوافر) نسخ شده .
مـؤ لف : شـايـد مـراد از نسخ آيه مذكور به وسيله آيه (و لا تمسكوا...) اين باشد كه آيـه سـوره مـائده يـعـنـى آيـه (و المـحـصنات من الذين اوتوا الكتاب ) ازدواج با زنان اهـل كـتـاب هـم بـه طـور دائم را شـامـل مى شده و هم به طور متعه را، و آيه (و لا تمسكوا بـعـصـم الكوافر) تنها نكاح دائم با آنان را نسخ كرده و اما نكاح متعه آنان همچنان بر جـواز خـود بـاقـى اسـت . و بـنابراين ، پس منظور از نسخ ، نسخ اصطلاحى نيست ، بلكه مـنـظـور تخصيص است ، و چطور مى تواند نسخ اصطلاحى باشد با اينكه آيه مورد بحث قـبـل از آيـه سـوره مـائده نـازل شـده ، و مـعـنـا نـدارد آيـه اى كـه قـبـلا نـازل شـده ، آيـه اى را كـه بـعـدا نـازل خـواهـد شـد نـسـخ كـنـد. خـواهـى گـفـت اشـكـال در تـخـصـيـص ‍ هـم وارد اسـت . مـى گـويـيـم : خـيـر، آيـه اى كـه قـبـلا نازل شده تنها يك قسم نكاح با زنان اهل كتاب را حرام مى كرده ، و آن نكاح دائمى بوده ، و آيـه سـوره مـائده آن قـسـم ديـگرش را حلال كرده . علاوه بر اين ، آيه مائده در زمينه منت گذارى نازل شده ، و خواسته است گشايشى به كار مومنان بدهد، و آيه اى كه چنين زمينه اى دارد قابل نسخ نيست .
تـــوضـــيـــحـــى دربـاره جـمـع بـيـن آيـه :(و لا تـمـسـكـوا بعصم الكوافر) و آيه (والمحصنات من الذين و اوتوا الكتاب ...)
و در مـجـمـع البيان در ذيل آيه (و المحصنات من الذين اوتوا الكتاب ) مى گويد: ابى الجـارود از امـام ابـى جـعـفـر (عليه السلام ) روايت كرده كه اين آيه به وسيله آيه (و لا تنكحوا المشركات حتى يومن و نيز به وسيله آيه (و لا تمسكوا بعصم الكوافر) نسخ شده است .
مؤ لف : اين روايت غير از ضعف راوى اش از يك جهت ديگر ضعيف است ، و آن اين است كه آيه (و لا تـنـكـحـوا المـشـركـات ...)، تنها شامل زنان مشرك از بت پرستان مى شود، و آيه شـريـفـه (و المـحـصـنـات ...) ايـن مـعـنـا را افـاده مـى كـنـد كـه ازدواج بـا زنـان اهـل كـتاب جائز است ، و بين اين دو آيه منافات و معارضه اى نيست تا يكى از آن دو ناسخ ديگرى باشد. ما در سابق درباره نسخ شدن آيه (و المحصنات ...) به وسيله آيه (و لا تـمـسـكـوا بـعـصـم الكـوافـر) بحث كرديم ، و در تفسير آيه (و المحصنات من الذين اوتوا الكتاب من قبلكم ) نيز مطالبى گذشت كه مفيد مطالب اين بحث است .
و در تـفـسـيـر قـمـى در روايـت ابـى الجـارود از امـام ابى جعفر (عليه السلام ) آمده كه در ذيـل جـمـله (و ان فـاتكم شى ء من ازواجكم ) فرمود: يعنى اگر زنانى از شما مسلمانان به طرف كفارى كه با آنان عهدنامه نوشته ايد رفتند، مهريه آنان را از ايشان بگيريد، و اگـر از زنـان كـفـار افـرادى بـه شـمـا پـيـوسـتند، شما هم مهريه آنان را به شوهران كافرشان بدهيد. اين حكم خداى شما است كه در بينتان مقرر نموده .
مؤ لف : از ظاهر حديث برمى آيد كه امام (عليه السلام ) خواسته است كلمه (شى ء) را به (زن ) تفسير كند.
روايـــاتـــى دربـاره بيعت زنان با پيامبر اسلام صلى الله عليه و آله و بيان شروط آن
 و در كـافـى بـه سـنـد خـود از ابان از امام صادق (عليه السلام ) روايت كرده كه فرمود: بـعـد از آنـكـه رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) مكّه را فتح كرد با مردان بيعت فـرمود. سپس زنان آمدند تا بيعت كنند، خداى تعالى اين آيه را فرستاد (يا ايها النبى اذا جـاءك المـومـنـات يـبـايـعـنـك ...). هـنـد گـفـت : خـدا شـرط كـرده كـه اولاد خـود را بـه قتل نرسانيم و ما اين كار را كرده ايم ، بچه هايى را بزرگ كرديم و بعد كشتيم . ام حكيم دخـتـر حـارث بـن هـشـام هـمـسـر عـكـرمـه بـن ابـى جـهـل هـم عـرضـه داشـت : يـا رسـول اللّه ! مـعـروفـى كـه خـدا شـرط كـرده تـو را در مـورد آن مـعـصـيـت نـكـنيم ، چيست ؟ فـرمـود:اسـت كـه لطـمـه بـه صورت نزنيد، و چهره خود را نخراشيد، و موى خود مكنيد، و گـريـبـان چـاك نـكـنـيـد، و جـامـه سـيـاه نـپـوشيد، و صدا به واويلا بلند نكنيد. زنان مكّه پذيرفتند، وبا آن جناب بر طبق اين شرايط بيعت كردند.
هـنـد پـرسيد: چه جور بيعت كنيم ، رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: من با زنـان مـصـافـحـه نـمـى كـنـم ، لذا دسـتور داد قدحى آب آوردند، خودش دست در آب نهاد، و بيرون آورد و فرمود حال دست خود را در اين آب كنيد.
مـؤ لف : روايـات در ايـن مـعـانـى بـسـيـار زيـاد وارد شـده ، هم از طرق شيعه و هم از طرق اهل سنت .
و در تـفـسير قمى به سند خود از عبداللّه بن سنان روايت آورده كه گفت : من از امام صادق (عـليـه السـلام ) از مـعـنـاى جـمـله شـريـفـه (و لا يـعـصـيـنـك فـى مـعـروف ) سـوال كـردم ، فرمود: معروف همان امورى است كه خداى تعالى بر زنان واجب كرده ، مانند نماز و زكات و هر عمل خير ديگرى كه به ايشان دستور داده .
مولف : اين روايت شاهد رواياتى است كه (معروف ) را تفسير مى كرد به اينكه لطمه بـه صـورت نـزنـيـد، و چه نكنيد و چه نكنيد، و در بعضى از آنها آمده كه فرمود: و عشوه گـرى هاى دوران جاهليت را ترك كنيد. و همه اينها از باب اشاره به بعضى از مصاديق آن است .
سوره صف مدنى است و چهارده آيه دارد
سوره صف آيات 9 - 1

بـسـم اللّه الرحـمـن الرحـيـم سـبـح لله مـا فى السموات و ما فى الارض و هو العزيز الحـكـيم (1) يا ايها الذين امنوا لم تقولون ما لا تفعلون (2) كبر مقتا عند اللّه ان تقولوا ما لا تـفـعـلون (3) ان اللّه يـحب الذين يقتلون فى سبيله صفا كانهم بنيان مرصوص (4) و اذ قـال مـوسـى لقـومـه يـاقـوم لم تـوذونـنـى و قـد تـعـلمـون انـى رسـول اللّه اليـكـم فلما زاغوا ازاغ اللّه قلوبهم و اللّه لا يهدى القوم الفاسقين (5) و اذ قال عيسى بن مريم يبنى اسرئيل انى رسول اللّه اليكم مصدقا لما بين يدى من التورئه و مبشرا برسول ياتى من بعدى اسمه احمد فلما جاءهم بالبينات قالوا هذا سحر مبين (6) و من اظلم ممن افترى على اللّه الكذب و هو يدعى الى الاسلم و اللّه لا يهدى القوم الظالمين (7) يـريـدون ليطفوا نور اللّه بافوههم و اللّه متم نوره و لو كره الكفرون (8) هو الذى ارسل رسوله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون (9).

ترجمه آيات
بـه نـام خـداى رحـمـان رحـيـم ، آنـچـه در آسمانها و آنچه در زمين است براى خدا تسبيح مى گويد و او خدايى عزيز و حكيم است (1).
هـان اى كـسـانـى كـه ايـمـان آورده ايـد چـرا چـيـزهـايـى كـه خـود عـمـل نـمـى كـنـيـد بـه مردخشم بزرگى نزد خدا منتظر شما است اگر بگوييد آنچه را كه عمل نمى كنيد (3).
مـحـقـقـا خـدا دوسـت مـى دارد كـسـانى را كه در راه او به صف كارزار مى ايستند تو گويى بنيانى ساخته شده از قلعند (4).
و چـون مـوسـى بـه قـوم خـود گـفـت : هـان اى قـوم چـرا مـرا آزار مـى دهيد بامى دانيد كه من فـرسـتـاده خـدا بـه سـوى شـمايم پس وقتى مردم از راه حق منحرف شدند خدا دلهايشان را مـنـحرف كرد (انحراف ظاهريشان را به انحراف باطنيشان سرايت داد) و خدا مردم فاسق را هدايت نمى كند (5).
و چـون عيسى بن مريم به بنى اسرائيل گفت : من فرستاده خدا به سوى شمايم در حالى كه كتاب آسمانى قبل از خود يعنى تورات را تصديق دارم و به آمدن رسولى بعد از خودم كـه نـامـش احمد است بشارت مى دهم ولى همين كه آيات روشن برايشان آورد گفتند سحرى است آشكار (6).
و چـه كـسى ستمكارتر است از كسى كه دروغ را بر خدا افتراء ببندد با اينكه به سوى اسلام دعوت مى شود و خدا مردم ستمكار را هدايت نمى كند (7).
مـى خـواهـنـد نور خدا را با دهانهايشان خاموش كنند و خدا تمام كننده نور خويش است هر چند كه كافران كراهت داشته باشند (8).
او كسى است كه رسول خدا را به هدايت و دين حق فرستاد تا آن را بر همه اديان غلبه دهد هر چند كه مشركين كراهت داشته باشند (9).
بيان آيات
اشاره به مطالب اين سوره مباركه
اين سوره ، مؤ منين را ترغيب و تحريك مى كند بر اينكه در راه خدا جهاد نموده ، با دشمنان دين او كارزار نمايند. و خبر مى دهد كه اين دين نورى است درخشان از جانب خداى سبحان كه كفار اهل كتاب مى خواهند آن را با دهان خود خاموش كنند، ولى خدا نور آن را تمام مى كند، هر چـنـد كـه كافران كراهت داشته باشند، و دين خود را بر تمامى اديان غلبه مى دهد هر چند كـه مـشـركين نخواهند. و اين پيغمبرى كه به وى ايمان آورده اند فرستاده اى است از طرف خـداى سـبـحـان ، او را فرستاده تا هدايت باشد، و دين حق را به شما برساند، و اين همان اسـت كـه عـيـسـى بـن مـريـم (عـليـهـمـاالسـلام ) بـنـى اسرائيل را به آمدنش بشارت داد.
پـس بـر مـؤ مـنـيـن اسـت كـه كـمـر هـمـت بـر اطـاعـتـش بـبـنـدنـد، و آنـچـه امـر مـى كـنـد امـتـثـال كـنـنـد، و در راه خـدا جـهـاد نـمـوده ، خدا را در دينش يارى كنند، تا خداى تعالى به سـعادت آخرتشان رسانيده ، ياريشان كند، و در دنيا فتح و پيروزى نصيبشان كند، و بر دشمنانشان غالب و مسلط نمايد.
و نـيـز بـر مـؤ مـنـيـن اسـت كـه هـرگـز آنـچـه را كـه خـود عـمل نمى كنند به ديگران نگويند، و در آنچه وعده مى دهند تخلف ننمايند، كه اين گونه اعمال ايشان را مستوجب خشمى از خدا نموده ، رسول را آزار مى دهد. و خطر را هم دارد كه خدا دلهايشان را منحرف سازد، همان طور كه با قوم موسى (عليه السلام ) چنين كرد، چون با ايـنـكـه مـى دانـستند آن جناب رسول خدا به سوى ايشان است ، مع ذلك آزارش ‍ دادند. و خدا مردم ستمكار را هدايت نمى كند.
اين سوره به شهادت زمينه آياتش در مدينه نازل شده است .

سبح لله ما فى السموات و ما فى الارض و هو العزيز الحكيم

تـفسير اين آيه در سوره حشر گذشت . و اگر سوره مورد بحث را با تسبيح و تنزيه خدا از هـر نـقص آغاز كرده براى اين است كه در اين سوره سخن از بديها و توبيخ مؤ منين به مـيـان آمـده كـه چـرا چـيـزى را مـى گـويـنـد كـه خـود عـمـل نـمـى كـنـنـد، و آنـگـاه تهديدشان كرده به اينكه اگر به خود نيايند، دچار خشم خدا گشته ، و خدا دلهاى تبهكاران را منحرف مى سازد.
مـــقـــصـــود از خـــطـــاب تـــوبـــيـــخـــى : (چـــرا مـــى گـــويـــيـــد آنـــچـــه را كـهعمل نمى كنيد) با توجه به سياق و زمينه كلام

يا ايها الذين امنوا لم تقولون ما لا تفعلون

كلمه (لم ) مخفف كلمه (لما) است ، و حرف (ما) در آن استفهامى است ، و حرف (لام ) بـراى تـعـليل است . و گفتار آيه در زمينه توبيخ است ، مى خواهد مؤ منين را به خاطر ايـنكه بدانچه مى گويند عمل نمى كنند توبيخ كند. و اينكه بعضى از مفسرين گفته اند (مراد از جمله (اى كسانى كه ايمان آورده ايد) منافقين هستند و آيه شريفه اين طائفه را سـرزنـش مى كند، نه مؤ منين را، زيرا مؤ منين از نظر قرآن محترمند) درست نيست ، و نبايد بـه آن گوش فرا داد، براى اينكه قرآن پر است از آياتى كه مؤ منين را توبيخ و عتاب مـى كـنـد، مـخـصـوصـا آيـاتـى كـه دربـاره جـنـگـهـا و مـتـعـلقـات آن نـازل شـده ، از قـبـيل آيات راجع به جنگ احد، احزاب ، حنين ، صلح حديبيه و جنگ تبوك ، و مـسـاءله انـفـاق در راه خـدا و امـثـال آن . و مـؤ مـنـين صالح اگر صالح شدند و جلالت قدر يـافـتـنـد، بـه خاطر همين توبيخ ‌ها بوده كه خداى تعالى از آنان نمود، و به وسيله به تدريج تربيتشان كرد، و گرنه صلاح نفسانى و جلالت قدر را از پيش خود در نيافتند.
و مورد توبيخ در آيه مورد بحث هر چند بر حسب ظاهر لفظ آيه مطلق است ، و در خصوص تـخـلف كـردار از گـفتار و خلف وعده ، و نقض عهد است ، و درست هم هست ، چون وقتى ظاهر انسان موافق باطنش نشد، همه اين اعمال از او سر مى زند،
و ليـكـن سـيـاق و زمـيـنه آيات مورد بحث كه آيه (ان اللّه يحب الذين يقاتلون فى سبيله صـفـا) در آن قـرار گـرفـتـه ، و آيـه (يـا ايـهـا الذيـن امـنـوا هـل ادلكـم على تجاره ) در آيات بعد از آن واقع شده ، و همچنين آياتى نظير اينها كه در آن اسـت مـى فـهـمـانـد كـه گـويـا بـعـضـى از مـومـنـيـن قـبـل از جنگ وعده پايدارى داده بودند كه به هيچ وجه پشت به جنگ نكنند، و پا به فرار نـگذارند و يا از بيرون شدن براى جنگ تثاقل نورزند، و يا از انفاق در تهيه ابزار جنگ بـراى خـود و ديـگـران مـضـايـقـه نـنـمـايـنـد، ولى در مـوقـع عمل خلف وعده كرد ه اند.

كبر مقتا عند اللّه ان تقولوا ما لا تفعلون

كـلمـه (مـقـت ) بـه مـعـنـاى خـشـم شـديـد اسـت . آيـه مـى خـواهـد مـضـمـون آيـه قـبـلى را تعليل كند، و بفرمايد: خداى تعالى از همه اعمال انسان بيش از همه از اين عملش سخت به خـشـم مـى آيد كه چيزى را بگويد كه بدان عمل نمى كند، چون اين خود از نشانه هاى نفاق اسـت . البـتـه بـايـد تـوجـه داشـت ايـن كـه انـسـان چـيـزى را بـگـويـد كـه بـدان عـمـل نـمـى كـنـد، غير از آن است كه عمل نكند به آنچه كه گفته است ، (گاهى مى شود كه انسان موفق نمى شود بدانچه قبلا گفته عمل كند، و يا رسما خلف وعده مى كند، و گاه مى شـود كـه از اول كـه وعـده مـى دهـد، بـناى عمل نكردن به آن را دارد، قسم دوم نفاق است نه اولى ) چـون قـسـم اول نـاشـى از ضـعـف اراده و سـسـتـى هـمـت اسـت كـه البته خود يكى از رذائل اخلاقى ، و منافى با سعادت نفس انسانى است ، چون خداى تعالى سعادت نفس بشر را بـر ايـن اسـاس تـاءمـيـن نـمـوده كـه بـه اخـتـيـار خـود اعـمـال خـير كند و حسناتى كسب نمايد، و كليد كسب اين حسنات داشتن عزم راسخ و همت بلند اسـت ، و اگـر ديـديـم كـسـى وعـده مـى دهـد ولى در مـقـام عمل سست مى شود، و خلف وعده مى كند، مى فهميم كه مردى سست عنصر و ضعيف الاراده است ، و از چنين انسانى اميد خير و سعادت نمى رود.

ان اللّه يحب الذين يقاتلون فى سبيله صفا كانهم بنيان مرصوص

كلمه (صف ) - بنابه گفته راغب - به معناى اين است كه چند چيز، مثلا چند نفر انسان و يا درخت ، در خطى مستقيم قرار بگيرند. اين كلمه در آيه شريفه و در همه جا مصدرى است كه معناى اسم فاعل را مى دهد، و به همين جهت است كه جمع بسته نمى شود. و اگر منصوب آمده براى اين است كه حال از ضمير فاعل در جمله (يقاتلون ) مى باشد. و معناى آيه اين است كه : خدا دوست مى دارد كسانى را كه در راه او قتال مى كنند،
در حالى كه به صف ايستاده اند.
كلمه (بنيان ) به معناى بناء، و كلمه (مرصوص ) به معناى ساختمانى است كه با رصاص محكم كارى شده ، به طورى كه در مقابل عوامل انهدام ، مقاوم باشد.
ايـن آيـه شـريـفه جنبه تعليل را دارد - البته با دلالت التزامى - و توبيخ قبلى را تعليل مى كند. به اين بيان كه وقتى خداى تعالى از مقاتلان آن كسانى را دوست مى دارد كه چون كوه ايستادگى كنند، قهرا از مقاتلاتى كه وعده پايدارى مى دهند، ولى پايدارى نمى كنند و پا به فرار مى گذارند، خشمگين خواهد بود.
اشاره به نهى مسلمانان از ايذاى پيامبر اكرم صلى الله عليه و آله و سلم

و اذ قـال مـوسـى لقـومـه يـا قـوم لم تـوذونـنـى و قـد تـعـلمـون انـى رسول اللّه اليكم ...

ايـن آيـه شـريـفـه بـه طـور اشـاره مـى فـهـمـانـد كـه بـنـى اسـرائيـل بـا لجـاجـت خـود رسـول خـدا. حـضـرت موسى را آزار داده بودند، تا جايى خداى تعالى به كيفر اين رفتارشان دلهايشان را منحرف ساخت . و اين خود نهيى است براى مؤ مـنـيـن از ايـن كه رسول خدا (صلى اللّه عليه و آله وسلم ) را اذيت كنند، و كارشان بدانجا انجامد كه كار قوم موسى بدانجا كشيد، و دلهايشان منحرف گشت ، همچنان كه در آيه زير بـه طـور صـريـح روى سخن به امت اسلام نموده ، مى فرمايد: (ان الذين يوذون اللّه و رسوله لعنهم اللّه فى الدنيا و الاخره و اعد لهم عذابا مهينا).
و آيـه مـورد بحث بدان جهت كه نهيى الزامى در آن هست ، در معناى آيه (يا ايها الذين امنوا لا تكونوا كالذين اذوا موسى فبراه اللّه مما قالوا و كان عند اللّه وجيها يا ايها الذين امنوا اتقوا اللّه و قولوا قولا سديدا) مى باشد.
اين دو آيه از سوره احزاب كه در مقام تبرئه موسى (عليه السلام ) است ، دلالت دارد بر ايـنـكـه مـنـظـور از اذيـت آن جـنـاب بـه عـمـلى كـه خـدا او را از آن عـمـل تبرئه نموده ، نافرمانى خود بنى اسرائيل نسبت به دستورات وى ، و بيرون شدن از اطـاعـت آن جـنـاب نـبوده ، چون اگر اين طور بود معنا نداشت خدا آن جناب را تبرئه كند، پس يقينا بنى اسرائيل به آن جناب نسبت ناروايى داده بودند،
كه مايه آبروريزى آن جناب مى شده ، و او از اين تهمت آزرده شده ، و خدا از آن تبرئه اش كـرده . آيـه بـعـد هم كه فرمود: (از خدا پروا كنيد، و سخن سنجيده بگوييد) مؤ يد اين معنا است .
بـاز مـؤ يـد ايـن احـتـمـال كـه بـنـى اسـرائيـل بـه مـوسى (عليه السلام ) و امت اسلام به رسـول خـدا (صلى اللّه عليه و آله وسلم ) تهمت زده بودند، و آيه مورد بحث به مسلمانان مـى فـرمايد مانند بنى اسرائيل نباشيد، اين است كه خداى تعالى در همان سوره به پاره اى از مـصـاديـق ايـذاى زبـانـى و عـملى اشاره نموده ، مى فرمايد: (يا ايها الذين امنوا لا تـدخـلوا بـيوت النبى الا ان يوذن لكم الى طعام غير ناظرين انيه و لكن اذا دعيتم فادخلوا فـاذا طـعـمـتـم فانتشروا و لا مستانسين لحديث ان ذلكم كان يوذى النبى ... و اذا سالتموهن مـتـاعـا فـاسـالوهـن مـن وراء حـجـاب ... و مـا كـان لكـم ان تـوذوا رسول اللّه و لا ان تنكحوا ازواجه من بعده ابدا ان ذلكم كان عند اللّه عظيما.
پـس تا اينجا به دست آمد كه در جمله (و اذ قال موسى لقومه ) اشاره اى است به نهى مـسـلمـانـان از ايـذاى رسـول خـدا (صـلى الله عـليـه و آله وسـلم )، بـه زبـان و عـمـل ، بـا عـلم بـه ايـنـكـه رسـول خـدا اسـت . هـمـچـنـان كـه ذيـل آيـه هـم كـه سـخن از انحراف قلوب دارد، نوعى تخويف وتهديد مسلمين است به ايذاى رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـسـقـى اسـت كـه چـه بسا به انحراف دلها بينجامد.
مـــعــنـاى جـمـله (فـلمـا زاغـلوا ازاغ الله قـلوبـهـم ...) و بـيـان اينكه مقصود از ازاغه واضلال خداوند چيست
(فلما زاغوا ازاغ اللّه قلوبهم و اللّه لا يهدى القوم الفاسقين ) - ماده (زيغ ) كه كـلمـه (زاغـوا) مـاضـى ثـلاثـى مـجـرد و كـلمـه (ازاغ ) مـاضـى بـاب افـعـال آن اسـت ، بـه مـعـنـاى مـنحرف كردن از استقامت است كه لازمه اش انحراف از حق به سوى باطل است .
و (ازاغـه كـردن خداى تعالى ) به اين است كه رحمت خود را از صاحبان چنين دلى دريغ داشـتـه ، هـدايـت خـود را از آنـان قـطـع كـنـد، چـون از تـعـليـل ، مـعـنـا بـه خـوبـى اسـتـفـاده مـى شـود، بـراى ايـنـكـه ازاغـه خـدا را تعليل كرده به هدايت نكردن . البته بايد توجه داشت كه اين ازاغه ابتدايى نيست ،
بـلكـه بـر سـبـيـل مـجـازات اسـت ، زيـغ خـود آنـان را تثبيت كردن است ، چون فسق آنان سبب اين مجازات شده ، هـمـچـنـان كـه گـمـراه كـردن خـدا هـم هـيـچ وقـت ابـتـدايـى نـيـسـت . و ايـنـكـه فـرمـوده : (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ) به خوبى گوياى اين حـقـيـقـت كـه گـمـراه كـردن خـدا بـه وسـيله قرآن كريم از باب مجازات فاسقان به خاطر فسقشان است ، و گرنه ساحت خداى عزوجل منزه از آن است كه ابتدائا و بدون جرم كسى را ازاغه و اضلال كند.
از ايـنـجـا فـسـاد اين گفتار روشن مى شود كه بعضى گفته اند: مراد از جمله (ازاغ اللّه قـلوبـهـم ) ازاغـه از ايـمـان نيست ، براى اينكه اولا خداى تعالى كسى را از ايمان ازاغه نـمـى كـنـد. و ثـانيا اگر منظور از آن را ازاغه از ايمان بدانيم ، كلام از فايده ساقط مى شود، چون اگر مسلمانى از ايمان ازاغه شد، ديگر مسلمان نيست ، و معنا ندارد به يك كافر بگويند خدا او را به جرم اينكه كافر شده كافر مى كند.
وجـه فـسـادش اين است كه دليل اولش به طور مطلق صحيح نيست ، و نمى توان گفت به طـور كـلى هـيـچ كفرى مستند به خدا نيست ، آنچه بر خدا جائز نيست اين است كه بنده اى را ابـتـدائا و بـدون هـيچ جرمى از نعمت ايمان محروم كند، و يا از راه راست گمراه سازد، و اما بـه عـنـوان مـجـازات چـرا جـايـز نـبـاشـد؟ بـا ايـنـكـه بـرگـشـت مـعـنـاى چـنـيـن ازاغـه و اضلال ، در حقيقت به اين است كه خدا رحمت خود را از چنين كسى دريغ ندارد، و هدايت خود را از او قطع كند، به خاطر اينكه بنده با فسق و اعراض از رحمت او خود را از لياقت رحمت و هـدايـت انـداخـتـه اسـت ، و چـنـيـن مـجـازاتـى را نـه عـقـل مـنـع مـى كـنـد و نـه نقل .
و دليـل دومـش كـه گـفـت (كلام از فايده داشتن ساقط مى شود) به هيچ وجه درست نيست براى اينكه آنچه از زيغ منسوب به خود بنده است آن مقدارى است كه به خاطر فسقى كه دارد در دلش پيدا مى شود، و سبب حد معينى از كفر مى گردد، و آنچه كه به خدا نسبت داده مـى شـود تـثـبـيـت و پا بر جا كردن اين كفر در قلب بنده است پس زيغ بنده از ايمان به خـاطـر فـسـق و پـديـد آمـدن كـفـر در دلش ‍ مـطـلبـى اسـت و تـثـبـيـت كـفـر در دل او بر طريق مجازات مطلبى ديگر است .
دو بـــخـش دعـوت و رسـالت عـيـسـى (عـليـه السـلام ) تـصـديـق پيامبر پيش از خود، و بشارتبه آمدن پيامبر بعد از خود

و اذ قـال عـيـسـى بـن مـريـم يـا بـنـى اسـرائيـل انـى رسـول اللّه اليـكـم مـصـدقـا لمـا بـيـن يـدى مـن التـوريـه و مـبـشـرا برسول ياتى من بعدى اسمه احمد

در آغـاز كـلام گـفـتـيـم كـه ايـن آيـه و آيـه قـبلى اش و سه آيه بعدش در مقام اين است كه رسـالت و نـبوت رسول خدا (صلى اللّه عليه و آله وسلم ) را كه نزد مردم با ايمان مسلم است ، براى سايرين مسجل سازد و بفهماند كه آن جناب را با هدايت و دين حق فرستاده تا بـر هـمـه اديـان غـلبـه اش دهـد، هـر چـنـد كـه كـافـران از اهـل كتاب را خوش نيايد، و نيز دينى كه او آورده نورى ساطع از طرف خداى تعالى است ، و مـشـركين مى خواهند آن را با دهنهايشان خاموش كنند، در حالى كه خدا نور خود را تمام مى كند، هر چند كه مشركين را خوش ‍ نيايد.
پس بر مومنين است كه او را با اينكه مى دانند فرستاده خدا به سويشان است ، آزار ندهند، بـلكـه يـارى اش كـنند، و در راه پروردگارشان و براى احياى دين او و نشر كلمه توحيد جهاد كنند.
از ايـنـجـا مـعـلوم مـى شـود كـه جـمـله (و اذ قـال عـيـسـى بـن مـريـم يـا بـنـى اسـرائيـل ...) بـه مـنـزله مـقـدمـه و زمـيـنـه چـينى است براى مطلب بعدى كه مى فرمايد: رسول خدا (صلى اللّه عليه و آله وسلم ) فرستاده اى است مبشر كه عيسى (عليه السلام ) بـه آمـدنـش بـشـارت داده ، و او كـسـى كـه خـداى تـعـالى او را بـه هـدايـت و ديـن حـق گسيل داشته ، و دين او نورى كه مردم با آن راه سعادت را مى يابند.
و ايـن مـطـلبـى كـه قرآن كريم از عيسى (عليه السلام ) حكايت كرده ، كه فرمود اى بنى اسـرائيـل مـن فـرسـتـاده خـدا بـه سـوى شـمـايـم ، و تـورات را كـه قـبـل از مـن نازل شده تصديق دارم ، و من اين بشارت را آورده ام ، كه بعد از من رسولى مى آيـد بـه نـام احـمـد، خـلاصـه دعـوتـى اسـت كـه آن جـنـاب داشـتـه . نـخـست با جمله (انى رسـول اللّه اليكم ) اصل دعوت خود را اعلام داشته ، اشاره مى كند به اينكه هيچ شانى و پستى و امتيازى به جز اين ندارد، كه حامل رسالتى از طرف خدا به سوى ايشان است ، و آنـگاه متن رسالت خود را شرح مى دهد تا رسالت خود را ابلاغ كرده باشد، مى گويد: (مـصـدقـا لمـا بـيـن يـدى مـن التـوريـه و مـبـشـرا بـرسـول ...)، هم نبوت و كتاب قبل از خودم را تصديق مى كنم و هم از نبوت بعد از خود خبر مى دهم .
پس اينكه گفت (مصدقا لما بين يدى من التوريه ) اين معنا را بيان مى كند كه دعوتش مـغـايـر بـا ديـن تـورات ، و مـنـاقض با شريعت آن دين نيست ، بلكه آن را تصديق دارد، و احـكامش را نسخ نمى كند، مگر اندكى را. و تازه نسخ ، معنايش مناقضت نيست ، بلكه معنايش اين است كه از سرآمد عمر منسوخ خبر مى دهد، و خلاصه مى گويد فلان حكمت ورات از همان روز اول نزول تورات عمرش تا امروز بود،
نـه ايـنـكـه بـگـويـد ايـن حـكـم هـمـيـشـگـى تـورات را مـن بـاطـل مـى كـنـم ، و بـه هـمـيـن جـهـت بـود كـه در گـفـتـار خـود (در سـوره آل عـمـران ) هـم فـرمـود: (مـصـدقـا لمـا بـيـن يـدى مـن التـوريـه و لاحل لكم بعض الذى حرم عليكم ) و به حكم آيه (قد جئتكم بالحكمه و لابين لكم بعض الذى تـخـتـلفـون فـيـه فـاتـقـوا اللّه و اطـيعون ) از ميان مسائلى كه مورد اختلاف بنى اسرائيل بود تنها پاره اى را بيان كرد.
(و مـبـشـرا بـرسـول يـاتـى مـن بعدى اسمه احمد) - اين قسمت از آيه به قسمت دوم از رسـالت آن جـنـاب اشـاره دارد، همچنان كه جمله (مصدقا لما بين يدى من التوريه ) به قسمت اول از رسالتش اشاره داشت .
تـــوضـــيـــح ايـنـكـه مـفـهـوم بشارت دادن عيسى (عليه السلام ) به آمدن پيامبر اسلام (صـلىالله عـــليـــه و آله و ســـلم ) ايـــن اســـت كـــه ديـــن اسـلاماكمل است
و ايـن را هـم مـى دانـيـم كـه بـشـارت عـبـارت اسـت از خـبـرى كـه شـنـونـده از شـنـيـدنـش خوشحال گردد، و معلوم است كه چنين خبرى چيزى جز از خيرى كه بشنونده برسد و عايد او شـود، نـمى تواند باشد، و خيرى كه از بعثت پيامبر و دعوت او انتظار مى رود اين است كـه بـا بعثتش با برحمت به روى انسان ها باز شود، و در نتيجه سعادت دنيا و عقبايشان بـه وسـيـله عـقـائد حقه ، و يا اعمال صالح ، و يا هر دو تاءمين گردد. و بشارت به آمدن پـيـامـبـرى بـعـد از پـيـامـبـرى ديـگر - با در نظر گرفتن اينكه پيغمبر سابق دعوتش پـذيـرفـتـه شـده ، و جـا افـتـاده ، و با در نظر داشتن وحدت دعوت دينى در همه انبياء - وقـتـى تـصـور دارد و داراى خـاصيت بشارت است كه پيامبر دوم دعوتى پيشرفته تر، و ديـنـى كـامـل تر آورده باشد، دينى كه مشتمل بر عقائد حقه بيشتر، و شرايع عادلانه تر بـراى جـامـعـه ، و نـسـبـت بـه سعادت بشر در دنيا و آخرت فراگيرتر باشد، و گرنه انسان ها از آمدن پيامبر دوم چيز زائدى عايدشان نمى شود، و از بشارت آمدنش خرسند نمى گردند.
بـا ايـن بـيـان روشـن گـرديـد كـه جـمـله (و مـبـشـرا بـرسـول يـاءتـى مـن بعدى ) هر چند از اين نكته خبرى نداده ، اما معنايش مى فهماند كه آنچه پيامبر احمد (صلى اللّه عليه و آله وسلم ) مى آورد پيشرفته تر و كاملتر از دينى اسـت كـه تـورات مـتـضمن آن است ، و آنچه عيسى (عليه السلام ) بدان مبعوث شده در حقيقت واسطه اى است بين دو دعوت .
در نـتـيـجـه كـلام عـيـسـى بـن مـريـم را ايـن طـور بـايـد مـعـنـا كـرد: (انـى رسـول اللّه اليكم مصدقا...)، من فرستاده اى هستم از ناحيه خداى تعالى به سوى شما تـا شـمـا را بـه سـوى شـريـعـت تـورات و مـنـهـاج آن دعـوت كـنـم (و لاحل لكم بعض الذى حرم عليكم ):
و بـعـضـى از آنـچـه را كـه بـر شـمـا حـرام شـده بـرايـتـان حـلال كـنم ، و همان شريعتى است كه خداى تعالى به دست من برايتان آورده ، و به زودى آن را با بعثت پيامبرى به نام احمد (صلى اللّه عليه و آله وسلم ) كه بعد از من خواهد آمد تكميل مى كند.
از نـظـر اعـتـبار عقلى هم مطلب از اين قرار است ، چون اگر در معارف الهى كه اسلام بدان دعـوت مـى ك نـد، دقـت كـنـيـم خـواهـيـم ديـد كـه از شـريـعـت هـاى آسـمـانـى ديـگـر كـه قبل از اسلام بوده دقيق تر و كاملتر است ،توحيدى كه اسلام بدان مى خواند - و يكى از اصـول عـقائد اسلام است ، و همه احكام اسلام بر آن اساس تشريع شده ، و باز گشت همه مـعـارف حقيقى بدانست - توحيدى است بسيار دقيق كه ما در مباحث سابق اين كتاب پاره اى مطالب درباره آن گذرانديم .
و هـمـچـنـيـن شـرايع و قوانين عملى اسلام كه در دقت آن همين بس كه از كوچكترين حركات و سكنات فردى و اجتماعى انسان گرفته تا بزرگترين آن را در نظر گرفته ، و همه را تعديل نموده ، و از افراط و تفريط در يك يك آنها جلوگيرى نموده ، و براى هر يك حدى مـعـيـن فـرمـوده ، و در عين حال تمامى اعمال بشر را بر اساس سعادت پايه ريزى كرده و بر اساس توحيد تنظيم فرموده است .
آيـه شـريـفـه (الذيـن يـتـبـعـون الرسـول النـبـى الامى الذى يجدونه مكتوبا عندهم فى التـوريـه و الانـجـيـل يـامـرهـم بـالمـعـروف و يـنـهـيـهـم عـن المـنـكـر و يـحـل الطـيـبـات و يـحـرم عـليـهـم الخـبـائث و يـضـع عـن هـم اصـرهـم و الاغـلال التـى كـانـت عـليـهـم ) نيز به همين نكته اشاره نموده است و نظير اين آيه آيات ديگرى است كه در توصيف قرآن آمده .
و ايـن جـمـله ، يـعـنـى (و مـبشرا برسول ياتى من بعدى ) هر چند تصريح به بشارت كرده ، الا اينكه دلالت ندارد بر اينكه در كتاب عيسى (عليه السلام ) وجود داشته ، اما آيه سوره اعراف كه در چند سطر قبل نقل و ترجمه شد، از اين ابهام پرده برداشت ، و فرمود (يـجـدونـه مكتوبا عندهم فى التوريه و الانجيل ). و همچنين آيه 39 سوره فتح كه در وصـف رسـول خـدا فـرمـوده (ذلك مـثـلهـم فـى التـوريـه و مـثـلهـم فـى الانجيل ) برمعنا دلالت دارد.
معروف بودن پيامبر(ص ) به نام احمد
 جمله (اسمه احمد) با كمك سياق دلالت دارد بر اينكه اين تعبير را عيسى (عليه السلام ) از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) كـرده . و نـيـز دلالت دارد بـر ايـنـكـه اهـل تـورات و انـجـيـل آن جـنـاب را به اين نام و نيز به نام محمد مى شناختند، و اين دلالت روشن است ، و خفائى در آن نيست .
حسان بن ثابت هم كه گفته است :
صلى الاله و من يحف بعرشه

و الطيبون على المبارك احمد

نيز مؤ يد اين معنا است .
و همچنين شعر ابو طالب كه مى گويد:
و قالوا لاحمد انت امرء

خلوف اللسان ضعيف السبب

الا ان احمد قد جاءهم

بحق و لم ياتهم بالكذب

دلالت دارد بر اين كه در آن روز آن جناب را به نام احمد مى شناختند.
و نيز در هنگامى كه مى خواست از دنيا برود، به برادرانش عباس ، و حمزه ، و فرزندانش جعفر، و على چنين وصيت كرد:
كونوا فدى لكم امى و ما ولدت

فى نصر احمد دون الناس اتراسا

و نيز شعر ديگر ابوطالب كه در آن رسول خدا (صلى اللّه عليه و آله وسلم ) را به نام محمد نام برده :
الم تعلموا انا وجدنا محمدا

نبيا كموسى خط فى اول الكتب

و از يك بيت شعر استفاده مى شود كه مردم مكّه نيز بشارت آمدن آن جناب را در كتب آسمانى كه در آن ايام نزد اهل كتاب بوده ديده اند.
و نـيـز مـؤ يـد ديـگـر گـفـتـار مـا ايـن اسـت كـه جـمـعـى از اهـل كتاب از يهود و نصارى و در بين آنان علمايى از ايشان مانند عبداللّه بن سلام و غير او بـه آن جـنـاب ايـمـان آوردنـد، چـون آيـات قـرآنـى را كـه مـتـعـرض بـشـارت بـه آمـدن رسول اسلام است شنيده بودند،
و شـنـيـده بـودنـد كـه قـرآن مـى گـويـد نـام ايـن پـيـامـبـر در تـورات و انـجـيـل آمـده ، در نـتـيـجـه آن آيـات را قـبول نموده ، در مقام تكذيبش برنيامدند، چون شكى بـرايـشـان بـاقـى نـمـانـد، بـه دليل اينكه سخنى كه حاكى از شك و ترديدشان باشد نگفته اند.
و امـا ايـنـكـه انجيل هاى امروز خالى از بشارت عيسى است ، و اثرى از آنچه قرآن صريحا بـيـان داشـتـه در آنـهـا نـمـى بـيـنـيـم ، هـيـچ ضـررى بـه حـال مـا نـدارد، بـراى ايـنـكه وضع قرآن - كه معجزه اى است باقى - روشن ، و وضع انـجـيل ها هم روشن است ، و ما درباره سند اين انجيل ها و اعتبارش در جلد سوم اين كتاب بحث كرديم .
(فـلمـا جـاءهـم بـالبـيـنـات قالوا هذا سحر مبين ) - ضمير در كلمه (جاء) به كلمه (احـمـد) بـرمـى گـردد. و ضـمـيـر (هـم ) بـه بـنـى اسرائيل ، و يا به ايشان و غير ايشان برمى گردد. و مراد از كلمه (بينات ) بشارت و معجزه قرآن و ساير معجزات نبوت است .
و مـعناى جمله اين است كه : چون احمد كه كتب آسمانى بشارت آمدنش را داده بود مبعوث شد، و بـراى بـنـى اسرائيل و يا براى آنان و سايرين معجزاتى روشن آورد كه يكى از آ نها هـمـان بـشـارت عـيـسـى (عـليـه السـلام ) بـود، گفتند: اين سحرى است آشكار. البته جمله (قالوا هذا سحر مبين ) به صورت (هذا ساحر مبين ) نيز قرائت شده .
بـعـضـى از مـفـسـريـن گفته اند: ضمير در جاء به عيسى (عليه السلام ) برمى گردد. و ليكن اين معنا با سياق آيه سازگار نيست .

و مـن اظـلم مـمن افترى على اللّه الكذب و هو يدعى الى الاسلام ...

استفهام در اين آيه شريفه انكارى است ، مى خواهد سخن كفار را كه مى گفتند (هذا سحر مبين ) رد كند، چون مـعناى آن اين بود كه محمد رسول نيست ، و دينى كه به عنوان دين خدا تبليغ مى كند، دين خداى تعالى نيست .
و مراد از (اسلام ) آن دينى است كه رسول اسلام بشر را به سويش دعوت مى فرمود، چـون اسـاس اين دين تسليم شدن در برابر فرامينى است كه او مى خواهد و امر مى كند از قبيل عقايد و اعمال . و بدون ترديد مقتضاى ربوبيت و الوهيت خداى تعالى هم همين است كه بـنـدگـانـش در بـرابـر فـرامـيـنـش تسليم مطلق باشند، پس در نتيجه دينى كه اساسش تـسـليـم اسـت ، بـدون شك دين حق است كه عقل بر هر انسانى تدين بدان را واجب مى داند، پس گفتن اينكه اين دين سحرى است آشكار،
گفتارى است باطل ، و افترائى است بر خدا.
و از هـمـيـنـجـا روشن مى شود كه جمله (و هو يدعى الى الاسلام ) در حقيقت استدلالى است بـر بـطـلان سـخـن كـفـار، و ايـنـكـه سـخـن مـزبـور افـتـرائى اسـت بـر خـداى عزوجل .
وجه اينكه رد كننده دعوت به اسلام (ظالمترين ) است
و افـتـراء هـم ظـلمـى است كه عقل در ظلم بودن آن هيچ ترديدى ندارد، و شرع هم از آن نهى كرده است ، و معلوم است كه ظلم در مورد اشخاصى كه به ايشان ظلم مى شود از نظر اهميت مـخـتـلف مـى شـود، يك ظلم را اگر نسبت به يك فرد معمولى تصور كنيم ، زشتى اش به مـقـدار آن نـيست كه همان ظلم درباره خداى تعالى واقع شده باشد، بنابر اين ظالم تر از كسى كه بر خدا افتراء ببندد وجود ندارد.
و مـعـناى آيه اين است كه : هيچ شخصى ظالم تر از آن كس كه بر خدا دروغ مى بندد آنگاه كه دعوت مى شود به اينكه دين اسلام را بپذيرد و در پاسخ دين اسلام را از خدا نفى مى كـند، نيست ، با اينكه دين اسلام جز اين كه بندگان تسليم خدا شوند چيزى نمى گويد، و حـتى چنين دينى بدون شك دين خدا است ، و خداستمكاران را و هيچ ستمكار ديگرى را هدايت نمى كند.

يريدون ليطفوا نور اللّه بافواههم ...

كـلمـه (اطـفـاء) كـه مصدر فعل (يطفوا) است ، به معناى خاموش كردن نور، و از بين بـردن تابش آن است . و خاموش كردن نور با دهان به اين است كه آن را با فوت خاموش كنند.
ايـن آيـه در سـوره تـوبـه نـيـز آمده ، در آنجا مى فرمايد: (يريدون ان يطفوا نور اللّه بـافـواهـهـم ). راغـب درباره فرقى كه آيه مورد بحث با آيه سوره توبه دارد گفته : مـعـنـاى آيه (يريدون ان يطفوا) است كه قصد خاموش كردن نور خدا را دارند، و در آيه (ليـطفوا) اين است كه قصد دارند كارى بكنند كه به وسيله آن كار نور خدا را خاموش كنند. و حاصل گفتارش اين است كه : متعلق اراده در جمله (يريدون ان يطفوا نور اللّه ) خود اطفاء است ، و در آيه (يريدون ليطفوا نور اللّه ) متعلق اراده سببى است كه نتيجه اش خـامـوشى نور خداست ، و آن عبارت است از پف كردن و خاموشى كه غرض و غايت است ، نه متعلق اراده .


ايـن آيه و آيه بعدى اش به منزله شارحى است كه معناى آيه قبلى را كه ظلم كفار و نسبت سـحـر دادن بـه دعـوت اسـلامـى را حـكـايـت مـى كـرد شـرح مـى دهـنـد، و حاصل اين دو آيه است كه : كفار با اين سخنان خود كه باد دهان ايشان است ،
مـى خـواهـنـد نـور خـدا را خـامـوش كـنند، و ليكن خدا ايشان را به مقصدشان هدايت نمى كند، بلكه نور خود را تمام و دين خود را بر همه اديان غلبه مى دهد.
پـس مـعـنـاى ايـنـكـه فـرمـود: (يريدون ليطفوا نور اللّه بافواههم ) اين است كه كفار پـنـداشـتـه انـد نـور خدا مانند نور شمع است كه با يك پف خاموش گردد، و همين كه آن را سحر بخوانند نورش خاموش گشته ، رابطه اش با خدا قطع مى شود.
ولى در پـنـدار خـود خـطـا كـردنـد، چون دين ، نور خدا است كه به هيچ وجه خاموشى نمى پـذيـرد، نـه تـنـهـا خـاموش نمى شود كه خدا تماميت آن را اراده كرده ، هر چند كه كافران كراهت داشته باشند.
معناى اظهار دين حق بر همه اديان

هـو الذى ارسـل رسـوله بـالهـدى و ديـن الحـق ليـظـهـره عـلى الديـن كـله و لو كـره المشركون

اضافه كلمه (دين ) به كلمه (حق ) به طورى كه گفته اند اضافه اى است بيانى ، ولى ظاهرا اين اضافه در اصل اضافه لاميه بوده ، و عنايت لطيفى در آن به كار رفته ، و آن اين است كه هر يك از حق و باطل براى خود دينى دارند كه مطابق اقتضاى خاص آنها است ، و خداى تعالى از بين آن دو، دين حق را پسنديده ، براى اينكه خودش حق است و بدين جهت رسول خود را به ابلاغ دين حق گسيل داشته .
كـلمـه (اظـهـار) وقـتـى در مـورد چـيـزى عـليـه چـيـز ديـگـر اسـتـعـمال مى شود، معناى غلبه را مى دهد، وقتى مى گوييم دين اسلام را بر ساير اديان اظـهـار داد، معنايش اين است كه آن را بر ساير اديان غلبه داد. و منظور از همه اديان ، همه روش هـاى غـيـر خـدايـى اسـت كـه در بـيـن بـشـر سـلوك مـى شـود. و ايـن آيـه در مـقـام تعليل جمله (و اللّه متم نوره ) در آيه قبلى است ، و معنايش اين است كه : خدا نور خود را تـمـام مـى كـنـد، بـراى ايـنـكـه خـدا آن كـسـى اسـت كـه رسـول خـود را بـا نـورش گـسيل داشت ، نورى كه همان هدايت و دين حق است ، تا آن را بر همه اديان غلبه دهد، هر چند كه مشركين بت پرست نخواهند.
از ايـن دو آيـه اسـتفاده مى شود كه دين حق نور خدا در زمين است ، همچنان كه اين معنا از جمله (مـثـل نـوره كـمـشـكـوه فيها مصباح ...) نيز استفاده مى شود، كه تفسيرش در سوره نور گذشت .
بحث روايتى
(رواياتى درباره نام هاى پيامبر اكرم (ص )، بشارت عيسى ،
 در تـفـسـيـر قـمـى در ذيـل آيه (ان اللّه يحب الذين يقاتلون فى سبيله صفا كانهم بنيان مـرصـوص ) گـفـتـه اسـت : چـنـان صـف مـى بـنـدنـد كـه گويى بنيانى استوار و انهدام ناپذيرند.
و در مجمع البيان در ذيل آيه (و اذ قال موسى لقومه يا قوم لم توذوننى و قد تعلمون انـى رسول اللّه اليكم ) گفته : در قصه قارون روايت شده كه توطئه اى عليه موسى (عليه السلام ) چيد، و آن اين بود كه زنى را وادار كرد كه بگويد موسى با من زنا كرده . و نـيـز جـمـعـى را وادار كـرد كـه بـگـويـنـد مـوسـى بـرادرش هـارون را بـه قتل رسانده .
و در تـفـسير قمى در ذيل جمله (و مبشرا برسول ياتى من بعدى اسمه احمد...)، آمده كه امـام (عـليـه السـلام ) فـرمـوده : بـعـضـى از يـهـوديـان - خـدا لعـنـتـشـان كـنـد - از رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) پرسيدند: چرا به نام احمد و محمد و بشير و نـذيـر ناميده شدى . فرمود: اما محمد ناميده شدم ، بدين جهت كه من در زمين محمود (و از نظر دوست و دشمن ستوده ام ). و اما احمد ناميده شدم بدين جهت كه من در آسمان احمد (و ستوده تر از سـتودگيم در زمينم ). و اما بشير خوانده شدم به خاطر اين كه هر كس مرا اطاعت كند به بـهـشـت بـشـارت دارد. و نـذير خوانده شدم چون خدا هر كسى را كه نافرمانيم كند از آتش انذار كرده .
و در الدر المنثور است كه ابن مردويه از عرباض بن ساريه روايت كرده كه درباره همان آيـه گفته است : من از رسول خدا (صلى اللّه عليه و آله وسلم ) شنيدم كه فرمود: من در ام الكـتـاب ، عـبـداللّه و خـاتـم النـبـيـيـن بـودم در حـالى كـه آدم در بـيـن آب و گـل خـود بـود، و بـه زودى تـاءويـل اين سخن را مى گويم : من دعاى ابراهيم ، و بشارت عـيـسـى و رويـاى مـادرم هستم . ابراهيم دعا كرد كه نبوت را در ذريه اش قرار دهد، و عيسى بـه آمـدنـم بـشـارت داد، و مادرم در خواب ديد كه نورى از او خارج شد، كه با آن كاخهاى شام را برايش روشن كرد.
و در عيون الاخبار به سند خود از صفوان بن يحيى صاحب السابرى روايت كرده كه گفت : ابـو قـره دوست جاثليق از من درخواست كرد وسيله ديدارش با امام رضا (عليه السلام ) را فراهم سازم .
از آن جـنـاب اجـازه خـواسـتـم فـرمـود: بـگـو در آيـد. همين كه بر آن جناب وارد شد، فرش مـنـزل آن جـنـاب را بـوسـيـد، و گـفـت : در ديـن مـا ايـن عمل در برابر اشراف و بزرگان اهل زمانمان واجب است .
آنـگـاه عرضه داشت : خدا اصلاحت كند، چه مى فرمايى درباره فرقه اى كه ادعايى كرده انـد، و فـرق هـاى ديـگر كه همه عادلند به نفع ايشان شهادت دادند. فرمود: چنين ادعايى پذيرفته است . آنگاه گفت : چه مى گويى درباره فرقه اى ديگر كه ادعايى مى كند، و فرقه هاى ديگر به نفع ايشان شهادت نمى دهند؟ فرمود دعويشان پذيرفته نيست .
آنگاه گفت : ما مسيحيان ادعاء داريم كه عيسى روح اللّه و كلمه او است ، مسلمانان هم دعوى ما را پـذيـرفـتـنـد، و بـر صدق دعوى ما شهادت دادند. از سوى ديگر مسلمانان ادعاء كردند: مـحـمـد پـيـغـمـبـر اسـت ، و مـا پـيـرو آنـان نـشـديـم ، بـنـابـر ايـن كـيـش مـسـيـحـيت را هر دو قبول داريم ، و اسلام را يكى از ما، و آن دينى كه مورد اتفاق هر دو است بهتر است .
امام ابوالحسن رضا (عليه السلام ) پرسيد: نام تو چيست ؟ عرضه داشت : يوحنا. فرمود: اى يـوحنا ما مسلمانان كه عيسى را روح اللّه و كلمه خدا مى دانيم هر عيسى نامى را، به اين سـمـت نـمـى شـنـاسـيـم . آن عـيـسـايـى را بـه ايـن عـنـوان قـبـول داريم كه به نبوت محمد ايمان داشته ، و به آمدنش بشارت داده ، و درباره شخص خـودش هـم اعـتـراف كـرده ، كـه بـنـده خـدا و مـربـوب او اسـت . حـال اگـر عـيـسـايى كه به نظر تو روح اللّه ، و كلمه او است ، آن عيسايى نيست كه به مـحـمد ايمان داشته ، و به آمدنش بشارت داده ، و درباره خودش اعتراف كرده به اينكه خدا يكى است ، و او بنده خداست ، ما از چنين عيسايى بيزاريم و ديگر هر دو طائفه بر سر يك كيش اتفاق نداريم . يوحنا برخاست و به صفوان بن يحيى گفت : بلند شو كه اين مجلس به درد ما نمى خورد.
مـؤ لف : گـويـا مـنـظـورش از ايـنكه گفت (برخيز اين مجلس به درد ما نمى خورد) اين بـوده كـه آن فـايـده اى كـه انـتـظـار داشـتـم نـداشت ، براى حجتى كه وى براى امام آورد كارگر نيفتاد.
فاصله بين عيسى و پيامبر اسلام (ص )
 و در كمال الدين به سند خود از يعقوب بن شعيب از امام صادق (عليه السلام ) روايت آورده كـه فـرمـود: بـيـن عـيـسـى و مـحـمـد (صـلى اللّه عـليـهـمـا) پـانـصـد سال فاصله بود كه در مدت دويست و پنجاه سال آن نه پيامبرى بود، و نه عالمى معروف و ظاهر. عرضه داشتم : پس ‍ مردم در اين مدت چه وضعى داشتند؟
فرمود به دين عيسى تمسك داشتند، پرسيدم : آيا اين مردم درت مسكشان مؤ من به شمار مى رفتند؟ فرمود: بله مؤ من بودند. آنگاه فرمود: هيچ گروهى از آنان بدون عالم نبودند.
مـؤ لف : منظور آن جناب از عالم امامى است كه حجت است ، و در اين ميان رواياتى در تفسير آيـه (يـريـدون ليـطـفـوا نـور اللّه بـافـواهـهـم ) و آيـه (هـو الذيـن ارسـل رسـوله بـالهـدى و ديـن الحق ) وارد شده كه منظور از نور و هدى و دين حق ، ولايت امـيـرالمـؤ مـنـين است ، كه البته اين قسم تفسير يا از باب ذكر مصداق است ، و يا از باب ذكـر باطن قرآن است ، نه تفسير اصطلاحى . و اما اينكه در اين حديث فاصله بين عيسى و مـحـمـد (صـلى اللّه عـليـه و آله وسـلم ) را پـانـصـد سـال دانـسـتـه ، مـطلبى است كه با تاريخ مشهور مخالفت دارد، ولى محققين گفته اند كه تـاريـخ مـيـلادى تاريخ معتبرى نيست ، و در آن اختلالى هست كه ما در جلد سوم اين كتاب در اين خصوص بحث كرديم .
آيات 14 - 10 سوره صف

يـايـهـا الذيـن امـنـوا هـل ادلكـم عـلى تـجارة تجيكم من عذاب اليم (10) تومنون باللّه و رسوله و تجاهدون فى سبيل اللّه باموالكم و انفسكم ذلكم خير لكم ان كنتم تعلمون (11) يغفر لكم ذنوبكم و يدخلكم جنات تجرى من تحتها الانهار و مساكن طيبة فى جنات عدن ذلك الفوز العظيم (12) و اخرى تحبونها نصر من الله و فتح قريب و بشر المؤ منين (13) يا ايها الذين امنوا كونوا انصار اللّه كما قال عيسى بن مريم للحوارين من انصارى الى اللّه قـال الحـواريـون نـحـن انـصـار اللّه فـامـنـت طـائفـه مـن بـنـى اسرئيل و كفرت طائفه فايدنا الذين امنوا على عدوهم فاصبحوا ظاهرين (14).

ترجمه آيات
هـان اى كـسـانـى كـه ايمان آورده ايد! آيا مى خواهيد شما را بر تجارتى راه نمايم كه از عذابى دردناك نجاتتان مى دهد؟ (10).
آن تـجـارت ايـن اسـت كـه بـه خـدا و رسـولش ايـمـان آوريـد و در راه خـدا بـا اموال و جانهايتان جهاد كنيد اين براى شما خيراگر بدانيد (11).
(اگـر چـنـين كنيد) خداى تعالى گناهانتان را مى آمرزد و به جناتى داخلتان مى كند كه از زيـر درخـتـانـش نـهـرهـا روان است و مساكنى طيب در باغهايى عدن و جاودانه دارد و اين خود رسـتـگـارى عـظـيم و سود ديگر اين تجارت كه مورد علاقه شما هم هست نصرتى از خدا و فتحى نزديك است .
و تو اى پيامبر مؤ منين را بشارت ده (13).
هـان اى كـسـانى كه ايمان آورده ايد! ياران خدا باشيد همان طور كه عيسى بن مريم هم به حـواريـيـن گفت : از شما چه كسى مرا در راه خدا يارى مى كند، حواريين گفتند: ماييم انصار خدا پس طائفه اى از بنى اسرائيل ايمان آوردند و طايفه اى كافر شدند و ما آنانى را كه ايمان آوردند عليه دشمنانشان يارى كرديم و نيرومند و غالب شدند (14).
بيان آيات
ايـن آيـات مـؤ مـنـين را به ايمان به خدا و رسول او و به جهاد در راه خدا دعوت نموده ، و آ نـان را بـه مـغـفـرت و جـنـت در آخـرت ، و نـصـرت و فـتـح در دنـيـا وعـده اى جـمـيـل مـى دهـد، و ايـشان را دعوت مى كند به اينكه نسبت به وعده نصرت خدا و تاءييد او اعتماد كنند.
اين دو معنايى كه گفتيم غرض نهايى سوره است ، و مطالبى كه در آيات قبلى بود جنبه زمينه چينى براى اين دو معنا را داشت .

يا ايها الذين امنوا هل ادلكم على تجاره تنجيكم من عذاب اليم

استفهام در اين آيه جنبه پيشنهادى را دارد كه در معناى امر است .
كـلمـه (تـجـارة ) - بـه طـورى كـه راغب گفته - به معناى تصرف در سرمايه به منظور به دست آوردن سود است ، و در كلام عرب به غير از اين كلمه هيچ كلمه اى نيست كه بعد از حرف (تا) حرف (جيم ) آمده باشد.
در اين آيه شريفه ايمان و جهاد تجارت به حساب آمده كه سرمايه اش جان آدمى ، و ربح آن نـجات از عذاب دردناك است ، و آيه شريفه در معناى اين آيه است : (ان اللّه اشترى من المـؤ مـنـيـن انـفـسـهـم و امـوالهـم بـان لهـم الجـنـه يـقـاتـلون فـى سبيل اللّه فيقتلون و يقتلون ... فاستبشروا ببيعكم الذى بايعتم به .)
خداى عزوجل با نكره آوردن كلمه (تجاره ) آن را بزرگ داشته . فرمود: (شما را به تـجـارتـى راه بـنـمـايـم ) يـعـنـى بـه تـجـارتـى مـهـم و عـظـيـم و جليل القدر.
و در بـيـان ربح آن هم كه همان نجات از عذاب است ، بيان نكرد چه عذابى است ، و فرمود عذابى تا بفهماند آنقدر بزرگ است كه در بيان نمى گنجد.
و مصداق اين نجات كه وعده اش را داده ، همان مغفرت و جنت است ، و به همين جهت در نوبت دوم جـمـله (يـغـفـر لكـم ذنـوبـكـم و يـدخـلكـم جـنـات ...)، را بـدل از آن نـجـات آورد، و امـا نـصـرت و فـتـح كـه آن دو را نـيـز وعده داده ، مصداق نجات نـبـودنـد، بـلكـه خارج از آن بودند، و به همين جهت آن دو را جداگانه ذكر كرد، و نفرمود: (يـغـفـر لكـم ذنـوبكم و يدخلكم جنات و ينصركم و يفتح لكم ) - نجات از عذاب همين اسـت كـه گـنـاهـانـتان را مى آمرزد، و به جنات داخلتان مى كند، و بر دشمنان پيروزتان نـمـوده ، فـتح نصيبتان مى كند بلكه ميان مغفرت و جنت و نصرت و فتح فاصله انداخت ، و فـرمود: (و اخرى تحبونها نصر من اللّه و فتح قريب ) پس خواننده عزيز بايد از اين نكته غافل نماند.
تـجـارتـى كـه شـمـا را از عـذاب اليم نجات مى دهد و مغفرت و جنت و نصرت و فتح در پىدارد

تومنون باللّه و رسوله و تجاهدون فى سبيل اللّه باموالكم و انفسكم ...

ايـن آيـه شـريـفـه جـمله استينافى و جديد است ، كه مى خواهد كلمه تجارت را كه در آ يه قبلى پيشنهاد كرده بود براى آنان تفسير كند، گويا شخصى پرسيده اين تجارت چيست ؟ و در پـاسـخ فـرمـود ايـن تـجارت است كه به خدا و رسولش ايمان آورده ، در راه او با مـال و جـانـتان جهاد كنيد. و اگر ايمان به رسول را با ايمان به خدا ذكر كرد، براى اين بـود كـه بـفـهماند اطاعت رسول در آنچه دستور مى دهد واجب است ، و گرنه ايمان به خدا بـدون ايـمـان بـه رسـول مـعنا ندارد، چون اين رسول است كه به ايمان به خدا دعوت مى كـنـد، هـمـچـنـان كـه فرموده : (ان الذين يكفرون باللّه و رسله و يريدون ان يفرقوا بين اللّه و رسله ... اولئك هم الكافرون حقا).
(ذلكـم خـيـر لكم ان كنتم تعلمون ) - يعنى اين كه گفتيم : به خدا و رسولش ايمان بـيـاوريـد، و چـنـيـن و چـنـان كـنـيـد، خـير خود شما را در نظر گرفتيم اگر به راستى از اهل علم باشيد. و اما جاهلان ، اعمالشان قابل اعتناء نيست ، و معيار قرار نمى گيرد.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد ايـن اسـت كـه اگـر شـمـا اهل علم و فهم باشيد، خير بودن اين تجارت را درك مى كنيد.

يغفر لكم ذنوبكم و يدخلكم جنات تجرى من تحتها الانهار...

ايـن جـمـله جواب شرطى است كه در ظاهر كلام نيامده ، ولى از آيه قبلى فهميده مى شود، و تـقـديـر كـلام اين است كه : (ان تومنوا باللّه و رسوله و تجاهدوا فى سبيله يغفر لكم ذنوبكم ...).
در آيـه شـريـفه مورد بحث كلمه (ذنوبكم ) مطلق آمده ، يعنى نفرمود كدام گناه آمرزيده مـى شـود. و از ايـن اطـلاق مـى توانيم نتيجه بگيريم كه تمامى گناهان با شرايطى كه ذكـر شـده آمـرزيـده مى شود. اعتبار عقلى هم مساعد با اين معنا است ، چون اين آمرزش در آيه شـريـفـه مـقـدمـه داخـل شـدن در بـهـشـت جـاودان ذكـر شـده ، و مـعـنـا نـدارد كـه كـسـى داخل چنين بهشتى بشود، در حالى كه پاره اى از گناهانش ‍ آمرزيده نشده باشد. و اى بسا بـه مـنـظـور اشـاره بـه همين نكته بوده كه دنبال آيه فرموده : (و مساكن طيبه فى جنات عـدن ) يـعـنـى جـناتى ثابت و دائمى . پس دائمى و ثابت بودن آن جنات خود اشاره است به اينكه مغفرت مزبور در آيه شامل همه گناهان مى شود.
علاوه بر اين ، در آيه شريفه ميان ثمن و مثمن معامله ، مقابله واقع شده . آنچه مومن به خدا مى دهد، متاع قليل دنياى ناپايدار است ، و آنچه خدا به وعده داده تا او را دلخوش سازد تا بـا طـيـب نـفـس و اراده اى قـوى به معامله اقدام كند و خود را قربانى نمايد متاع و زندگى دائمـى و بـاقـى اسـت ، و بـه همين جهت به منظور تاءكيد اين مطلب در آخر فرمود: (ذلك الفوز العظيم ).

و اخرى تحبونها نصر من اللّه و فتح قريب ...

ايـن آيـه عـطـف اسـت بر جمله (يغفر لكم ...) و كلمه (اخرى ) صفتى است كه در جاى موصوف به كار رفته ، و نيز خبرى است براى مبتدائى كه حذف شده ، و جمله (نصر من اللّه و فتح قريب ) بيان كلمه (اخرى ) است ، و تقدير كلام اين است : (و لكم نعمه - و يـا خـصـله - اخـرى تـحـبـونـهـا و هـى نـصـر مـن اللّه و فـتـح عـاجـل - و شـمـا نـعـمتى - و يا خصلتى - ديگر داريد، كه دوستش ‍ داريد، و آن عبارت است از نصرتى از خدا و فتحى نزديك
و جـمـله (و بشر المؤ منين ) عطف است بر چيزى كه از جمله سابق فهميده مى شد، گويا فرموده : (قل يا ايها الذين امنوا هل ادلكم ...)، و (بشر المؤ منين ).
اين بشارت در مقابل بشارتى است كه در آيه شريفه زير واقع شده ، مى فرمايد: (ان اللّه اشـتـرى مـن المـؤ مـنـيـن انـفـسـهم و اموالهم بان لهم الجنه ... فاستبشروا ببيعكم الذى بايعتم به ،
و از ايـن مـحـاذات و مـقابله روشن مى شود كه مژده اى هم كه در آيه مورد بحث داده شده ، در خـصـوص نـصـرت و فتح نيست ، بلكه مجموع پاداشهايى است كه خدا در دنيا و آخرت مى دهد.
هـمـه ايـن مـطالب امورى است كه از آيه شريفه به كمك سياق و اعراب كلماتش استفاده مى شود، ولى مفسرين در معناى آيه سخنانى ديگر گفته اند كه سياق ، آن طور كه بايد با آن مـسـاعـد نـيـسـت ، و بـه هـمـيـن جـهـت از نـقـل آن خـوددارى كـرديـم . بـعـضـى هـم احتمال داده اند كه جمله (و بشر المؤ منين ) استينافى و جديد باشد.
معناى اينكه فرمود: (كونوا انصار الله ...)

يا ايها الذين امنوا كونوا انصار اللّه ...

يـعـنـى آنـقـدر ديـن خـدا را يـارى كـنـيـد كه به اين علامت شناخته شويد. بنابر اين ، آيه شـريـفـه جـنـبـه تـرقـى نـسـبـت بـه آيـه قـبـلى دارد كـه مـى فـرمـود (هـل ادلكـم ...)، در نـتـيـجـه بـرگـشـت مـعـنـاى هـر دو آيـه بـه ايـن مـى شود: با جان و مال خود تجارت كنيد، و خدا را با ايمان و جهاد در راه او يارى نماييد، و بر يارى خود دوام و ثبات داشته باشيد.
و مـنـظـور از يـارى كـردن خـدا يـارى پـيامبر خدا در پيش گرفتن راهى است كه آدمى را با بـصـيـرت بـه سـوى خـدا مـى كـشـانـد، هـمـچـنـان كـه در جـاى ديـگـر فـرمـوده : (قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى ).
دليل بر اينكه منظور از يارى خدا، يارى دين خدا و پيامبر خدا است ، است كه جمله (كونوا انـصـار اللّه ) را تـشـبـيـه مى كند به گفتار عيسى (عليه السلام )، مى فرمايد: (كما قـال عـيـسـى بـن مـريـم للحـواريـيـن مـن انـصـارى الى اللّه قـال الحـواريـون نحن انصار اللّه - همان طور كه عيسى بن مريم به حواريين گفت : چه كسى ياور من به سوى خدا) است ؟ حواريين گفتند ماييم انصار خدا پس انصار خدا بودن حواريين معنايش اين بود كه انصار عيسى بن مريم باشند در پيمودن راه خدا، و توجه به آن درگـاه . و راه خـدا هـمـان توحيد و اخلاص ‍ عبادت براى خداى سبحان است . پس ، ازجمله (نـحـن انـصـار اللّه ) مـحاذى و مقابل جمله (من انصارى الى اللّه ) قرار گرفته ، و مـطـابـق آن واقـع شـده ، مـعـلوم مـى شـود كـه مـعناى هر دو جمله يكى است ، يعنى معناى جمله (نحن انصار اللّه ) هم (من انصارى الى اللّه ) است . پس اينكه مخاطبين در جمله (يا ايها الذين امنوا كونوا انصار اللّه ) انصار خدا باشند، معنايش اين است
كـه انـصـار رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در نـشـر دعوت و اعلاى كلمه حق بـاشـنـد، و در ايـن راه جـهـاد كـنـنـد، و ايـن هـمـان ايـمـان آوردن بـه رسـول خـدا (صـلى اللّه عـليه و آله وسلم )، و اطاعت قاطع و صادق او در اوامر و نواهى او است ، همچ نان كه از سياق آيات سوره هم همين معنا استفاده مى شود.
(فـامـنـت طـائفه من بنى اسرائيل و كفرت طائفه فايدنا الذين امنوا على عدوهم فاصبحوا ظـاهرين ) - اين قسمت از آيه شريفه به ماجرا و سرانجام پيشنهاد عيسى (عليه السلام ) اشـاره نـمـوده ، بيان مى كند كه بنى اسرائيل دو طائفه شدند، يكى حواريين بودند كه بـه وى ايـمـان آوردنـد، و طائفه اى ديگر كه كفر ورزيدند، و خداى تعالى مؤ منين را بر كـفار كه دشمن ايشان بودند غلبه داد، و بعد از آنكه روزگارى دراز تو سرى خور آنان بودند، سرور ايشان شدند.
در ايـن قـسـمـت از آيه اشاره است به اينكه امت پيامبر اسلام هم عين اين سر نوشت را دارند، آنـهـا نـيـز مـانند امت عيسى دو طائفه مى شوند يكى مومن ، و ديگرى كافر. و اگر مؤ منين ، خـداى تـعـالى را كـه در مـقـام نـصـرت خـواهى از آنان برآمده اجابت كردند، و پاس ‍ حرمت دسـتورات او را نگه داشتند، خداى تعالى هم ايشان را عليه دشمنان شاءن نصرت داده ، و هـمان طور كه مؤ منين به عيسى بعد از روزگارى مذلت به آقايى رسيدند، ايشان را نيز بر دشمنان خود سرورى مى بخشد.
خـداى تـعـالى در آخـر داسـتـانـهـاى عـيـسـى در سـوره آل عـمـران بـه ايـن داسـتـان اشـاره نـمـوده ، مـى فـرمـايـد: (فـلمـا احـس عيسى منهم الكفر قـال مـن انـصارى الى اللّه قال الحواريون نحن انصار اللّه ) و اين قصه در شش آيه از آن سوره آمده كه دقت در آنها معناى آيه مورد بحث را روشن مى سازد.
بحث روايتى
(چند روايت درباره تجارت نجات دهنده ، حواريون عيسى (عليه السلام ) و...)
 در تـفـسـيـر قـمـى در روايـتـى كه ابى الجارود از امام ابى جعفر در تفسير آيه (يا ايها الذيـن امـنـوا هـل ادلكـم عـلى تـجـاره تـنـجـيـكـم مـن عـذاب اليـم ) نـقـل كـرده فـرموده : اصحاب گفتند: چه خوب بود مى فهميديم اين تجارت چيست كه اگر بفهميم جان و مال و حتى اولادمان را هم در به دست آوردن آن مى داديم .
خـداى تـعـالى فـرمـود: (تـومـنـون بـاللّه و رسـوله و تـجـاهـدون فـى سبيل اللّه باموالكم ... ذلك الفوز العظيم ).
مؤ لف : اين معنا از طريق اهل سنت نيز روايت شده .
و در همان تفسير در ذيل آيه (و اخرى تحبونها نصر من اللّه و فتح قريب ) آمده كه امام فرمود: يعنى فتح امام قائم . و در روايتى ديگر فرموده : فتح مكه .
و در كـتاب احتجاج از اميرالمؤ منين (عليه السلام ) آمده كه در ضمن حديثى فرمود: زمين هيچ وقـت از عـالمـى كـه مـايـحـتـاج خـلق را بـيـان كـنـد و مـتـعـلمـى كـه در راه نـجـات بـه دنبال علماء مى رود، خالى نبوده ، هر چند كه اين دو طائفه هميشه در اقليت بوده اند. و خداى تـعـالى ايـن مـعـنـا را در امـت انـبـيـاى گـذشـتـه بـيـان نـمـوده اسـت ، و آن امـت هـا را مـثـل بـراى آيـنـدگـان كـرده ، مـثـل اين كلامش كه درباره حواريين عيسى (عليه السلام ) مى فـرمـايـد: عـيـسـى بـه سـايـر بـنـى اسـرائيـل گـفـت : (مـن انـصـارى الى اللّه قال الحواريون نحن انصار اللّه امنا باللّه و اشهد بانا مسلمون ).
مـؤ لف : ايـن روايـت هر چند در تفسير آيه آل عمران وارد شده ، ولى درباره آيه مورد بحث نيز فائده مى دهد.
و در الدر المـنـثـور اسـت كـه ابـن اسـحاق و ابن سعد از عبداللّه بن ابى بكر بن محمد بن عـمـرو بـن حزم روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) به آن چـنـد نـفـرى كـه در عـقـبـه ديـدارش كـردنـد فـرمـود: از بـيـن خـود دوازده نفر را به عنوان كـفـيـل قـوم خـود بـه مـن مـعـرفـى كـنـيـد، هـمـان طـور كـه حـواريـون عـيـسـى بـن مـريـم كفيل قوم خود بودند.
سوره جمعه مدنى است و بيست و يك آيه دارد
سوره جمعه آيات 8 - 1

بـسـم اللّه الرحـمـن الرحـيـم يسبح لله ما فى السموت و ما فى الارض الملك القدوس العـزيـز الحـكـيـم (1) هـو الذى بـعث فى الامين رسولا منهم يتلوا عليهم اياته و يزكيهم و يـعـلمـهـم الكـتـب و الحـكـمـه و ان كـانـوا مـن قـبـل لفـى ضـلال مـبـيـن (2) و اخـريـن مـنـهـم لمـا يـلحـقـوا بـهـم و هـو العـزيـز الحـكـيـم (3) ذلك فـضـل اللّه يـوتـيـه مـن يـشـاء و اللّه ذوالفـضـل العـظـيـم (4) مـثـل الذيـن حـمـلوا التـورئه ثـم لم يـحـمـلوهـا كـمـثـل الحـمـار يـحـمـل اسـفـارا بئس مثل القوم الذين كذبوا بايات اللّه و اللّه لا يهدى القوم الظلمين (5) قـل يـا ايـهـا الذيـن هـادوا ان زعـمـتـم انـكم اولياء لله من دون الناس فتمنوا الموت ان كنتم صـادقـيـن (6) و لا يـتـمـنـونـه ابـدا بـمـا قـدمـت ايـديـهـم و اللّه عـليـم بـالظـالمـيـن (7) قـل ان المـوت الذى تفرون منه فانه ملاقيكم ثم تردون الى عالم الغيب و الشهده فينبئكم بما كنتم تعملون (8)

ترجمه آيات
بـه نـام خـداوند بخشاينده مهربان . هر چه در زمين و آسمانهاست همه به تسبيح و ستايش خدا كه پادشاهى منزه و پاك و مقتدر و داناست مشغولند (1).
اوست خدايى كه ميان عرب امى (يعنى قومى كه خواندن و نوشتن هم نمى دانستند) پيغمبرى بزرگوار از همان مردم برانگيخت تا بر آنان آيات وحى خدا تلاوت كند و آنها را از لوث جهل و اخلاق زشت پاك سازد و شريعت كتاب سماوى و حكمت الهى بياموزد با آنكه پيش از اين همه در ورطه جهالت و گمراهى بودند (2).
و نـيز قوم ديگرى را (كه به روايت از پيغمبر (صلى اللّه عليه و آله وسلم ) مراد عجمند) چون به عرب (در اسلام ) ملحق شوند هدايت فرمايد كه او خداى مقتدر و همه كارش به حكمت و مصلحت است (3).
ايـن (رسـالت و نـزول قـرآن ) فضل و كرامت خداست كه آن لطف را در حق هر كه بخواهد مى كند و خدا را (بر خلق ) فضل و رحمت نامنتهاست (4).
وصـف حـال آنـان كـه تـحـمـل (عـلم ) تـورات كـرده و خـلاف آن عـمل نمودند در مثل به حمارى ماند كه بار كتابها بر پشت كشد (و از آن هيچ نفهمد و بهره نبرد) آرى قومى كه مثل حالشان اين كه آيات خدا را تكذيب كردند بسيار مردم بدى هستند و خدا هرگز (براه سعادت ) ستمكاران را رهبرى نخواهد كرد (5).
اى رسـول مـا جـهـودان را بـگـو اى جـماعت يهود اگر پنداريد كه شما به حقيقت دوستداران خـدائيـد نـه مـردم ديـگر پس تمناى مرگ كنيد اگر راست مى گوييد (كه علامت دوستان خدا آرزوى مرگ و شوق لقاى به خداست ) (6).
و حـال آنـكـه در اثـر آن كردار بدى كه به دست خود (براى آخرت خويش ) پيش فرستاده اند ابدا آرزوى مرگ نمى كنند (بلكه از آن ترسان و هراسانند) و خدا از كردار ستمكاران آگاهست (7).
اى رسول ما (به جهودان ) بگو عاقبت مرگى كه از آن مى گريزيد شما را البته ملاقات خـواهـد كرد و پس (از مرگ ) به سوى خدايى كه داناى پيدا و پنهانست باز مى گرديد و او شما را به آنچه (از نيك و بد) كرده ايد آگاه مى سازد (8).
اشاره به مطالب سوره جمعه
بيان آيات
اين سوره به بيانى كاملا انگيزنده ، مسلمين را وادار مى كند كه نسبت به نماز جمعه اهتمام بـورزنـد، و آنـچـه در به پاداش تنش لازم است فراهم سازند، چون نماز جمعه از شعائر بـزرگ خـدا اسـت كـه تـعـظـيـم و اهـتـمام به امر آن ، هم دنياى مردم را اصلاح مى كند، و هم آخرتشان را، و خداى تعالى بيان اين مطلب را با تسبيح و ثناى بر خود آغاز كرد كه در مـيـان قـومـى امـى رسـولى از خـود آنـان مبعوث كرد تا آيات او را بر آنان بخواند، و با اعمال صالح و اخلاق پاك تزكيه شاءن كند، و كتاب و حكمتشان بياموزد و به همين منظور كـتـاب خـدا و مـعـارف ديـنـش را بـه بهترين وجهى بر آنان و افرادى كه به آنان ملحق مى شوند، و نسل هاى بعد از آنان تحميل كرد،
و زنـهـارشـان داد از ايـن كـه مـثـل يـهـود نـبـاشـنـد كـه خـداى تـعـالى تـورات را بر آنان تـحـمـيـل كـرد، ولى آنـان آن را حـمـل نـكـردنـد، و بـه مـعارف آن معتقد نشدند، و به احكامش عمل نكردند، در نتيجه مانند الاغى شدند كه بارش كتاب باشد.
و در آخر به عنوان نتيجه دستور مى دهد كه وقتى بانك نماز جمعه بلند مى شود بازار و دادوسـتد را رها نموده ، به سوى ذكر خدا بشتابند. و نيز افرادى را كه خلاف اين دستور عـمـل مـى كـنـنـد، و رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) را در حـالى كـه مـشـغـول خـطـبـه نـمـاز است رها نموده ، به سوى دادوستد مى روند، سرزنش مى كند، و اين رفـتـار را نـشانه آن مى داند كه اين گونه افراد معارف كتاب خدا و احكامش را نپذيرفته اند. اين سوره در مدينه نازل شده است .
معناى اينكه آنچه در آسمان و زمين است خدا را تسبيح مى كنند

يسبح لله مافى السموات و ما فى الارض الملك القدوس العزيز الحكيم

كلمه (تسبيح ) به معناى منزه دانستن است . وقتى مى گوييم : (سبحان اللّه ) معنايش اين است كه طهارت و نزاهت از همه عيوب و نقائص را به او نسبت مى دهيم .
و اگـر از تـسـبـيح ، در آيه با صيغه مضارع تعبير كرده ، براى اين است كه استمرار را بفهماند. پس معناى آن اين نيست كه نامبردگان ، در آينده تسبيح مى كنند، بلكه معنايش اين اسـت كـه هـمـواره و مـستمرا تسبيح مى كنند. و كلمه (ملك ) - به فتح ميم و كسر لام - كـسـى است كه مقام حكمرا نى در نظام جامعه مختص به او است . و كلمه (قدوس ) صيغه مـبـالغـه از قـدس اسـت ، كه آن نيز به معناى نزاهت و طهارت است . و كلمه (عزيز) به مـعـنـاى مقتدرى است كه هر گز شكست نمى پذيرد. و كلمه (حكيم ) به معناى متقن كار، و كـسى است كه هيچ عملى از وى از جهل و گزاف ناشى نمى شود، هر چه مى كند با علم مى كند، و براى آن مصالحى در نظر مى گيرد.
اين آيه شريفه مقدمه و زمينه چينى است براى آيه بعدى ، يعنى (هو الذى بعث ...) كه مـتـعـرض مـساءله بعثت رسول اللّه است ، و مى فرمايد: غرض از بعثت او اين بود كه مردم به كمال و به سعادت برسند، و بعد از ضلالتى آشكار كه داشتند هدايت گردند.
و امـا اينكه چگونه آنچه در آسمانها و زمين است خدا را تسبيح مى كنند؟ جوابش اين است كه مـوجـودات آسـمـانـى و زمـيـنـى (هـمـان طـور كـه بـا آنـچـه از كـمـال دارند از كمال صانع خود حكايت مى كنند همچنين ) با نقصى كه در آنها است و جبران كـنـنـده آن خـدا است ، و با حوائجى كه دارند و برآورنده اش خدا است ، خدا را از هر نقص و حاجت منزه مى دارند، چون هيچ حاجت و نقصى نيست مگر آن كه تنها كسى كه اميد برآوردن آن حـاجـت و جبران كردن آن نقص در او مى رود خداى تعالى است ، پس خود او مسبح و منزه از هر نقص و حاجت است ،
و در نـتـيجه حكمرانى در نظام تكوين در بين خلق و بر طبق دلخواه هم ، تنها حق او است . و همچنين حكمرانى و تشريع قانون در نظام تشريع و در بندگانش به هر طور كه صلاح بـدانـد خـاص او اسـت ، و او مـلكـى اسـت كـه مـى تـوانـد در اهل مملكتش حكم براند، و بر اهل مملكت است كه او را اطاعت كنند.
مقتضيات منزه بودن خداى تعالى از هر نقص و حاجت
يـكـى ديـگـر از مـقـتضيات نزاهتش اين است كه اگر در نظام تشريع براى خلق خود دينى تـشـريـع مـى كـنـد، از ايـن جـهـت نـيست كه احتياجى به عبادت و اطاعت آنان داشته باشد، و بـخـواهد با عبادت آنان نقصى از خود جبران و حاجتى از خود برآورد، چون او قدوس و منزه از هر نقص و حاجت است .
يـكـى ديـگر اين است كه اگر دينى براى خلقش تشريع كرد و آن را به وسيله رسولش بـه اطـلاع خـلق رسـانـيد، و خلق دعوت آن رسول را نپذيرفتند، و در نتيجه خدا را اطاعت و عـبادت نكردند، نقصى بر ساحت مقدسش عارض نمى شود، و بر دامن كبريائى اش گردى نـمـى نـشـيـنـد، و نـه چـنان است كه خلق او را شكست داده باشند، چون او عزيز است ، يعنى مقتدرى است شكست ناپذير.
و بـاز اگـر بـه مـقـتـضـاى مـلك بـودن و قـدوس و عـزيـز بودنش دينى براى بندگانش تـشـريـع مـى كـنـد، ممكن نيست بيهوده و بدون نتيجه تشريع كرده باشد، براى اينكه او حـكـيم على الاطلاق است ، آنچه مى كند جز به خاطر مصلحتى كه دارد نمى كند، و نيز آنچه اراده مـى كـنـد جـز بـه نـفع بندگانش و خيرى كه به خود آنان عايد شود نمى كند، تنها سعادت دنيا و آخرت آنان را در نظر دارد.
و كـوتـاه سـخن اينكه : تشريع دين ، و انزال كتب آسمانى ، و بعث رسولان براى تلاوت آيـات آن كـتـاب بـراى مـردم ، و تـزكـيـه و تـعـليـم خـلق ، هـمـه اش فـضـل و مـنـتـى از خـدا، و بـه هـمـيـن جـهـت در آيـه بـعـدى مـنـت آن فضل را بر مردم مى گذارد و مى فرمايد:
مقصود از (اميين )

هو الذى بعث فى الا ميين رسولا منهم ...

كلمه (اميين ) جمع كلمه (امى ) است ، يعنى كسى كه قادر بر خواندن و نوشتن نيست . و مـنـظـور از بـى سـوادان - بـه طـورى كه گفته شده - مردم عرب هستند، كه در عصر رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـيشترشان بى سواد بودند، و جز افرادى انـگـشـت شـمـار قـادر بـر خـوانـدن و نـوشـتـن نـبـودنـد، و خـود رسول خدا (صلى اللّه عليه و آله وسلم ) هم صرفنظر از رسالتش از همان اكثريت بود، و لذا فـرمـود: (هـو الذى بـعـث فـى الاميين رسولا منهم ): او كسى است كه در ميان مردمى بى سواد رسولى از جنس خود آنان و براى همه آنان مبعوث كرد.
بـعـضـى احـتـمـال داده انـد كـه مـراد از كـلمـه (امـيـيـن ) مـشـركـيـن بـاشـنـد، يـعـنـى غـير اهـل كـتـاب ، بـه شـهـادت ايـنـكـه قـرآن كـريـم از يـهـوديـان نـقـل مـى كـنـد كـه گـفـتـنـد: (ليـس عـليـنـا فـى الامـيـيـن سبيل ).
ليكن اين احتمال درست نيست ، براى اينكه در ذيل آيه مى فرمايد: (يتلوا عليهم آياته ) يـعـنـى او را مـبعوث كرد تا آيات خدا را بر آن اميين بخواند، و اگر منظور ازكلمه مشركين بـاشـنـد، بـايـد بـگـويـيـم كـه آيـاتـى از قـرآن تـنـهـا بـر مـشـركين خوانده مى شده ، و حـال آنـكـه هـيـچ آيـه اى در قـرآن نـيـسـت كـه مـخـصـوص غـيـر عـرب ، و غـيـر اهل كتاب باشد.
بـعـضـى ديـگـر احـتـمـال داده انـد كـه مـنـظـور از امـيـيـن اهل مكّه باشد، براى مكه را (ام القرى ) مى گفتند. اين نيز درست نيست ، براى اينكه با مـدنـى بـودن سـوره مـنـاسبت ندارد، زيرا بوى آن مى دهد كه ضمير در (يزكيهم ) و در (يـعـلمـهـم ) بـه مهاجرين و ساير مسلمانان اهل مكّه كه بعد از فتح ، اسلام آوردند و به نسلهاى بعد ايشان برگردد. و اين از مذاق قرآن به دور است .
اشـــاره بـــه عـــدم مـنـافـات بـيـن امـى بودن پيامبر(ص ) و مبعوث شدنش در اميين ، با جهانىبودن دعوت آن جناب
مـمـكـن اسـت از آيـه شـريـفـه ايـن مـعـنـا بـه ذهـن كـسـى خـطـور كـنـد، كـه مـبـعـوث شـدن رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در بـيـن مـردم امى ، و امى بودن خود آن جناب منافات دارد با اينكه آن جناب مبعوث بر آنان و بر عموم بشر باشد، لذا براى دفع اين توهم مى گوييم : خير، هيچ منافاتى ندارد، كه آن جناب در بين امى ها مبعوث شده باشد، و آيـات خـدا را بـه آنـان تـعـليـم داده ، تـزكـيـه شـان كند، و كتاب و حكمتشان بياموزد، و كـتـابـش هـم به لغت آنان باشد، و در عين حال مبعوث به همه جهانيان باشد، براى اينكه هـمـه آنـچـه كـه گـفـتـه شـد مـربـوط بـه مـرحـله اول دعـوت اسـت ، و بـه هـمـيـن در هـمـان اوائل دعوت متعرض ساير ملل و ساير اقطار عالم نشد، همين كه دعوتش ‍ مستقر گرديد، و تا حدى حكومت اسلامى پايدار شد، آن وقت شروع كرد به دعوت يهود و نصارى و مجوس ، و نامه نگارى به سران كشورهاى آن روز.
هـمـچـنان كه مى بينيم در دعاى ابراهيم (و اسماعيل ) هم (كه بعثت خاتم الانبياء استجابت آن دعـا اسـت ) بـنـابـه حـكايت قرآن آمده : (ربنا و اجعلنا مسلمين لك و من ذريتنا امهم سلمه ... ربنا و ابعث فيهم رسولا منهم يتلوا عليهم اياتك و يعلمهم الكتاب و الحكمة )،
و دعاى آن جناب شامل همه آل اسـمـاعـيـل مـى شـود، چـه عـرب مـضـر بـاشـنـد، و چـه نـبـاشـنـد، چـه اهـل مـكـّه باشند، و چه نباشند، علاوه بر اينكه منافات ندارد كه آن جناب مبعوث به سوى آل اسماعيل و غير ايشان باشد.
(يـتـلوا عليهم آياته ) - يعنى آيات كتاب خدا را بر آنان بخواند باامى است ، و اين جمله صفت رسول خدا (صلى اللّه عليه و آله وسلم ) است .
مراد از تزكيه و تعليم كتاب و حكمت
(و يزكيهم و يعلمهم الكتاب و الحكمة ) - كلمه (تزكيه ) كه مصدر (يزكيهم ) اسـت ، مـصـدر بـاب تـفعيل است ، و مصدر ثلاثى مجرد آن (زكات ) است ، كه به معناى نـمـو صـالح اسـت ، نـمـوى كه ملازم خير و بركت باشد، پس تزكيه آن جناب مردم را به مـعـنـاى آن اسـت كـه ايـشـان را بـه نـمـوى صـالح رشـد دهـد، اخـلاق فـاضـله و اعـمـال صـالحـه را عـادتـشـان كـنـد، در نـتـيـجـه در انـسـانـيـت خـود بـه كـمـال بـرسـنـد، و حـالشـان در دنـيـا و آخـرت اسـتقامت يابد، سعيد زندگى كنند، و سعيد بميرند.
و مـنـظـور از (تـعـليـم كـتـاب ) بـيـان الفـاظ و تـفـسـيـر مـعـانـى مـشـكـل ، و مشتبه آنست . در مقابلش (تعليم حكمت ) است كه عبارتست از معارف حقيقتى كه قرآن متضمن آنست ، و اگر از قرآن يكبار تعبير به آيات كرده ، و فرموده : (يتلوا عليهم اياته ) و بار ديگر تعبير به كتاب نموده و فرموده و (يعلمهم الكتاب ) براى اين بوده كه - به گفته بعضى - بفهماند براى هر يك از اين دو عنوان نعمتى است كه خدا به سبب آن بر بشر منت نهاده .
و وجه مقدم آوردن تزكيه در جمله : (و يزكيهم و يعلمهم الكتاب و الحكمة )
 در آيه شريفه مساءله تزكيه را قبل از تعليم كتاب و حكمت ذكر كرده ، و در دعاى ابراهيم كـه چـنـد سطر قبل نقل شد تعليم كتاب و حكمت را جلوتر از تزكيه ذكر كرد، و اين بدان جـهـت بـوده كـه آيـه مـورد بـحـث در مـقـام تـوصـيـف تـربـيـت رسول خدا (صلى اللّه عليه و آله وسلم ) است مؤ منين امت را، و در مقام تربيت ، تزكيه مقدم بـر تـعـليـم عـلوم حـقه و معارف حقيقيه است . و اما در دعاى ابراهيم مقام ، مقام تربيت نبود، تـنـهـا دعـا و درخـواسـت بود، از خدا مى خواست كه اين زكات و علم به كتاب و حكمت را به ذريـه اش بـدهـد، و مـعـلوم اسـت كـه در عـالم تـحـقـق و خـارج ، اول عـلم پـيـدا مـى شـود، بـعـد تـزكـيـه ، چـون تـزكـيـه از نـاحـيـه عـمـل و اخـلاق تـحـقـق مـى يـابـد، پـس اول بـايـد بـه اعـمـال صـالح و اخـلاق فـاضـله عـالم شـد، و بـعـد بـه آنـهـا عمل كرد تا به تدريج زكات (پاكى دل ) هم به دست آيد.
(و ان كـانـوا من قبل لفى ضلال مبين ) - كلمه (ان ) در اين جمله مخفف (ان ) است . ايـن جـمـله مـى خـواهـد بـفرمايد امت امى قبل از بعثت پيامبر در ضلالتى آشكار بودند. پس معلوم شد كه آيه مورد بحث مشتمل است بر تسبيح ، و سپس حمد و سياقى كه دارد سياق منت نهادن است كه توضيحش خواهد آمد.

و اخرين منهم لما يلحقوا بهم و هو العزيز الحكيم

(واو) اول آيه ، كلمه (آخرين ) را عطف مى كند بر (اميين ) و ضمير (منهم ) به امـيـيـن بـرمـى گردد، و حرف (من ) در آن براى تبعيض است . مى فرمايد: خداى تعالى مبعوث كرد در ميان مردم امى و مردمى ديگر كه هنوز به آنان ملحق نشده اند، و او عزيز است ، يـعـنـى غالبى است كه هرگز در اراده اش مغلوب نمى شود. و حكيم است ، يعنى هيچ وقت كار لغو و گزاف نمى كند.

ذلك فـضـل اللّه يـوتـيـه مـن يـشـاء و اللّه ذو الفضل العظيم

اشـاره بـا كـلمـه (ذلك ) بـه هـمـان بـعثت است ، و به خاطر اينكه آن را امرى بزرگ و قابل احترام معرفى كند با كلمه مذكور كه مخصوص اشاره به دور مورد اشاره قرار داده . پـس رسـول خـدا كـسـى اسـت كه به چنين امرى بزرگ و فضلى عظيم اختصاص يافته . و مـعـنـاى آيه اين است كه : اين بعث ، و اينكه آن جناب خدا را بخواند و مردم را تزكيه كند و كـتـاب و حـكـمـتشان بياموزد، خود فضل و عطائى است از خداى تعالى كه به هر كس مشيتش تعلق گيرد مى دهد، و مشيتش تعلق گرفت كه آن را به محمد (صلوات اللّه عليه ) بدهد، و خدا داراى فضلى عظيم است .
البـتـه ايـن مـعـنـايـى اسـت كـه مـفـسـريـن بـراى آيـه كـرده انـد، و احتمال مى رود كلمه (ذلك ) اشاره به بعث تنها نباشد، بلكه به بعث باشد با نسبتى كـه به اطرافش دارد، يعنى به بعث كننده و بعث شده ، و مردمى كه بعث براى آنها است ، آن وقـت مـعـناى آيه چنين مى شود: اين بعث از فضل خدا است كه آن را به هر كس بخواهد مى دهـد، و فـعلا خواسته است محمد (صلى اللّه عليه و آله وسلم ) را به آن مخصوص كند، در نتيجه او را براى رسالت خود اختيار كرد، و امت او را براى اين كار انتخاب نمود و پيامبر را از ميان آنان برگزيد، و به سوى آنان گسيل داشت . اين آيه و دو آيه قبلش يعنى آيه (هو الذى بعث ... عظيم ) لحن امتنان را دارد.

مـثـل الذيـن حـمـلوا التـوريـه ثـم لم يـحـمـلوهـا كـمـثـل الحـمـار يحمل اسفارا...

راغب مى گويد: كلمه (سفر) - به فتح سين و سكون فاء - به معناى پرده بردارى است كه البته در خصوص اعيان استعمال مى شود، مانند سفر عمامه برداشتن عمامه از سر، و (سـفـر خـمـار) يعنى برداشتن نقاب از صورت - تا آنجا كه مى گويد: و سفر - بـه كـسـر سين و سكون فاء - به معناى كتابى است كه از حقائق پرده برمى دارد، و در قرآن آمده :
(كمثل الحمار يحمل اسفارا).
و مـنـظـور از ايـنـكـه فـرمـود: (مـثـل آنـهـايـى كـه تـورات بـر آنـان تـحـمـيـل شـد) بـه شـهـادت سـيـاق ايـن است كه تورات به آنان تعليم داده شد. و مراد ازفـرمـود (ولى آن را حـمـل نـكـردنـد) ايـن اسـت كـه بـه آن عـمـل نـكـردنـد، ذيـل آيـه هـم كـه مـى فـرمـايـد (بـئس مـثـل القـوم الذيـن كـذبـوا بـايـات الله ) مـؤ يـد و شـاهـد بـر ايـن معنا است . و منظور از (كـسـانـى كـه تـورات تـحـمـيـلشـان شـد ولى آن را حـمـل نـكـردند) يهوديانى است كه خدا تورات را بر پيامبر آنان موسى (عليه السلام ) نـازل كـرد و او معارف و شرايع آن را تعليمشان داد، ولى رهايش كردند، و به دستورات آن عـمـل نـنـمـودنـد، لذا خداى تعالى برايشان مثلى زد، و آنها را به الاغى تشبيه كرد كه كتابهايى بر آن بار شده ، و خود آن حيوان هيچ آگاهى از معارف و حقائق آن كتابها ندارد، و در نتيجه از حمل آن كتابها چيزى به جز خستگى برايش نمى ماند.
وجـــه ارتـــبـــاط تـــشـــبـيه يهود به حمار حامل اسفار با آيه مربوط به بعثت پيامبر اسلام(ص )
وجـه اتـصـال ايـن آيـه بـه آيـه قـبـلش اين است كه بعد از آنكه خداى تعالى سخن را با مساءله بعث پيامبرى امى آغاز كرد، و بر مسلمانان منت نهاد كه از ميان همه اقوام امى پيامبر را در بـيـن آنـان مـبـعوث كرد، تا كتاب را بر آنان بخواند، و تزكيه شان كند، و كتاب و حكمتشان بياموزد و در نتيجه از ظلمتهاى گمراهى به سوى نور هدايت بيرونشان نموده ، از حـضـيـض جهل به اوج علم و حكمتشان برساند، و در آخر سوره هم به طور عتاب و توبيخ بـه رفـتـار آنـان اشـاره مـى كـنـد، كـه بـه جـاى شـكـرگـزارى در مـقـابـل ايـن مـنـت چـگـونـه بـه سـوى و تـجـارت شـتـافـتـنـد، و پـيـامـبـر را در حال خطبه جمعه تنها گذاشتند، با اينكه نماز جمعه از بزرگترين مناسك دينى است .
در بـيـن آن آغاز و اين انجام سوره مثل مذكور را براى يهوديان آورد كه تورات تحميلشان شـد، ولى آن حـمل نكردند، و چون خرانى شدند كه بار كتاب بر دوش دارند، و هيچ بهره اى از مـعـارف و حـكـمـتـهـاى آن نـدارنـد. پس مسلمانان بايد به امر دين اهتمام بورزند و در حركات و سكنات خود مراقب خدا باشند، و رسول او را بزرگ بدانند، احترام كنند، و آنچه بـرايـشان آورده ناچيز نگيرند، و بترسند از اينكه خشم خدا آنان را بگيرد، همان طور كه يـهـود را گـرفت ، و آنان را جاهلانى ستمگر خواند، و به خرانى كه بار كتاب به دوش دارند تشبيهشان كرد.
در تفسير روح المعانى وجه ارتباط آيه مورد بحث به آيه قبلش را چنين بيان داشته : آيه مـورد بـحـث مـتـضـمـن اشـاره بـه هـمـان مـطـلبـى اسـت كـه آيـات قبل بيان مى كرد،
و خلاصه اشاره مى كند به اينكه اين رسول مبعوث را خداى تعالى بر طبق همان صفاتى مـبـعـوث كـرد كـه در تـورات و بـه زبـان انـبـيـاى بـنـى اسـرائيـل بـشارتش را داده بود، پس گويا فرموده : (هو الذى بعث ...)، آن خدايى است كـه پـيامبر مبشر در تورات را به همان نشانى ها مبعوث كرد كه يكى از آن نشانى ها امى بـودن ، و يـكـى ديـگـر مـبـعـوث شـدن در قـومـى امـى اسـت ، و مـثـل يهوديانى كه آن بشارتها را ديده بودند، و اين پيامبر را هم ديدند و يقين كردند كه اين همان است و باز ايمان نياوردند، مثل حمار است .
ولى خـوانـنـده عـزيـز توجه دارد كه اين قول اولا تحكم است و ثانيا در سياق آيه دليلى بر صحت آن نيست .
استدلال عليه يهود با اين بيان كه اگر راست گوييد آرزوى مرگ كنيد

قـل يـا ايـهـا الذيـن هـادوا ان زعمتم انكم اولياء لله من دون الناس فتمنوا الموت ان كنتم صادقين

.
در ايـن آيه شريفه عليه يهود استدلال شده ، استدلالى كه دروغگويى يهود را در ادعايش كـه مـى گـويد (ما اولياى خداييم و دوستان و پسران او هستيم ) كاملا آشكار مى كند، و خـداى تـعـالى ادعـاهـاى آنـان را در قـرآن حـكـايـت كـرده ، مـى فرمايد (و قالت اليهود و النـصـارى نـحـن ابـنـاء اللّه و احـبـاوه ) و نـيـز مـى فـرمـايـد: (قـل ان كـانـت لكـم الدار الاخـره عـند اللّه خالصه من دون الناس ) و نيز فرموده : (و قالوا لن يدخل الجنه الا من كان هودا) كه در آيه اولى خود را پسران و دوستان خدا، و در دومـى مـالكـين منحصر خانه آخرت ، و در سومى دارندگان حق ورود به بهشت معرفى كرده اند.
و حـاصـل مـعـنـاى آيـه ايـن اسـت كـه : يـهوديان را مخاطب قرار بده ، و به ايشان بگو: اى كـسـانـى كـه كـيـش يـهـوديگرى را به خود بسته ايد، اگر معتقديد كه تنها شما اولياى خداييد، و نه هيچ كس ديگر، و اگر در اين اعتقادتان راست مى گوييد، آرزوى مرگ كنيد، و خريدار آن باشيد، براى اينكه ولى خدا و دوست او بايد دوستدار لقاى او باشد، شما كه يـقين داريد دوست خداييد، و بهشت تنها از آن شما است ، و هيچ چيزى ميان شما و بهشت و خدا حائل نمى شود
مـگـر مـردن ، بـايـد مـردن را دوسـت بـداريـد، و بـا از بـيـن رفـتـن ايـن يـك حائل به ديدار دوست برسيد، و در مهمانسراى او پذيرائى شويد، و از دار دنياى پست كه به جز هم و غم و محنت و مصيبت چيزى در آن نيست آسوده گرديد.
بـعـضـى از مفسرين گفته اند: اينكه كلمه (اولياء) را اضافه به (اللّه ) نكرد، و نـفـرمـود: (اولياء اللّه ) بلكه فرمود: (اولياء لله ) براى اشاره به اين است كه ادعاى يهود خالى از حقيقت است .

و لا يتمنونه ابدا بما قدمت ايديهم و اللّه عليم بالظالمين

خداى عزوجل بعد از پيشنهاد تمناى مرگ به يهوديان ، به پيامبر خود خبر مى دهد كه اين يـهـوديـان هـرگـز تـمـنـاى مـرگ نـخـواهـنـد كـرد، و ايـن تـمـنـا نـكـردنـشـان را تعليل مى كند به آنچه در دنيا مرتكب شده اند، مى فرمايد: يهوديان به خاطر (ما قدمت ايـديـهم ) هرگز چنين آرزويى نمى كنند. و جمله (ما قدمت ايديهم ) كنايه است از ظلم و فـسـوقـى كـه در دنـيـا مرتكب شده اند. پس معناى آيه اين است كه : يهوديان به سبب ظلم هايى كه كردند آرزوى مرگ نمى كنند، و خدا داناى به ظالمان است ، مى داند كه ستمكاران هيچ وقت لقاى خدا را دوست نمى دارند، چون دشمنان خدايند، و بين خدا و آنان ولايت و محبتى در كار نيست .
و ايـن دو آيـه در مـعـنـاى آيـه زيـرنـد كـه مـى فـرمـايـد: (قـل ان كـانـت لكـم الدار الاخـره عـنـد اللّه خـالصـه من دون الناس فتمنوا الموت ان كنتم صادقين و لن يتمنوه ابدا بما قدمت ايديهم و اللّه عليم بالظالمين .

قـل ان المـوت الذى تـفـرون مـنـه فـانـه مـلاقـيكم ثم تردون الى عالم الغيب و الشهاده فينبئكم بما كنتم تعملون

تهديد يهوديان به مرگى كه از آمدنش كراهت دارند
حـرف فـاء كـه در ابتداى جمله (فانه ملاقيكم ) در آمده ، به جمله معناى جواب شرط مى دهـد، و در آن يـهـوديـان راتـهـديد به آمدن مرگى مى كند كه از آمدنش كراهت دارند، براى اينكه از آن مى ترسند كه به وبال اعمال زشتشان گرفتار شوند. مى فرمايد: مرگ به زودى آنـان را ديـدار مـى كـند، چه بخواهند و چه نخواهند، آنگاه به سوى پروردگارشان كه با ستمكاريها و دشمنى ها از زى بندگى اش ‍ خارج شده بودند، بر مى گردند، و او به حقيقت اعمال آنان آگاه است ،
چه اعمال ظاهريشان ، و چه پنهانيشان ، براى اينكه او عالم به غيب و شهادت است ، و به زودى ايـشـان را بـه حـقيقت اعمالشان و آثار سوء آن كه همان انواع عذابها است خبر خواهد داد.
بـنـابـرايـن ، در آيه شريفه نخست به ايشان اعلام مى كند كه فرار از مرگ خطائى است كـه مـرتكب مى شوند، براى اينكه مرگ به زودى ايشان را در مى يابد. و ثانيا اعلام مى دارد كـه اگـر از مـرگ كـراهت دارند، براى اين است كه از لقاء اللّه كراهت دارند، و اين هم خطاى دومى است از ايشان ، چون خواه ناخواه به سوى خدا برمى گردند، و خدا به حساب اعـمـالشان مى رسد، و سزاى بدى هايشان را مى دهد. و ثالثا اعلام مى دارد كه هيچ يك از اعـمـالشـان بر خدا پوشيده نيست ، چه اعمال ظاهريشان و چه پنهانى ، و مكر و نيرنگشان جز به خودشان بر نمى گردد، چون او عالم به غيب و شهادت است .
پس در آيه شريفه چند اشاره هست : اول اشاره اى است به اينكه مرگ حق است و حتمى است ، هـمـچـنـان كـه در جـاى ديـگـر فرموده : (كل نفس ذائقه الموت )، و باز فرموده : (نحن قدرنا بينكم الموت و ما نحن بمسبوقين ).
دوم اشـاره مـى كـنـد بـه ايـنـكـه بـرگـشـت بـه سـوى خـدا بـراى پـس دادن حـسـاب اعمال حق است ، و در آن شكى نيست .
و سـوم اشـاره دارد به اينكه به زودى به حقيقت اعمالى كه كرده اند واقف گشته ، تمامى اعمالشان بدون كم و كاست به ايشان برمى گردد.
و چهارم اشاره دارد به اينكه چيزى از اعمال آنان بر خداى تعالى پوشيده نيست .
و بـه خـاطـر ايـنـكه به اين معنا اشاره كرده باشد جمله (عالم الغيب و الشهاده ) را به جاى كلمه (اللّه ) آورد، و گرنه مى توانست بفرمايد: (ثم تردون الى اللّه فينبئكم ...).
بحث روايتى
(روايـــاتـــى در ذيـــل آيـــه : (هـــو الذى بـــعـــث فـــى الاءمـــيـــيـــن ...)اهل فارس و تحصيل ايمان ، و....)
 در تـفـسـيـر قـمى در ذيل آيه (هو الذى بعث فى الاميين رسولا منهم ) از پدرش ، از ابن ابـى عـمـيـر، از مـعـاويـه بـن عـمـار، از امـام صـادق (عـليـه السـلام ) روايـت كـرده كـه در ذيل آيه فرموده :
مردم عرب مشرك با سواد بودند، و ليكن كتابى آسمانى از ناحيه خدا، و پيغمبرى كه به سويشان مبعوث شده باشد نداشتند، و بدين جهت خدا آنان را امى خواند.
و نـيـز در هـمـان كتاب در ذيل جمله (و اخرين منهم لما يلحقوا بهم ) فرموده : كسانى كه بعد از اهل مكّه داخل در اسلام شدند.
و در مـجـمـع البـيان مى گويد: روايت شده كه پيغمبر اين آيه را قرائت مى كرد، شخصى پـرسـيـد: ايـنـهـا چـه كـسـانـى هـسـتـنـد كـه بـعـد از مـا اسـلام مـى آورنـد. رسـول خدا (صلى الله عليه و آله وسلم ) دست بر شانه سلمان گذاشت ، و فرمود: اگر ايمان در ثريا باشد مردانى از نژاد اين مرد آن را به دست مى آورند.


مـؤ لف : ايـن روايـت را سـيـوطـى هـم در الدر المـنـثـور از تـعـدادى از كـتـب حـديـث نقل كرده كه از آن جمله است صحيح بخارى ، و مسلم و ترمذى ، و نسائى كه همگى از ابى هـريـره از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) آن را نـقـل كـرده انـد. و در روايـت نـامـبـردگان آمده : دست خود را بر سر سلمان فارسى نهاد، و فـرمـود: بـه آن خـدايـى كـه جانم به دست او است اگر علم در ثريا باشد مردانى از اين نژاد به آن دست مى يابند.
و نـيـز از سـعـيـد بـن مـنصور و ابن مردويه از قيس بن سعد بن عباده روايت شده كه گفت : رسـول خـدا (صـلى اللّه عليه و آله وسلم ) فرمود: اگر ايمان در ثريا باشد مردانى از اهل فارس آن را به دست مى آورند.
و در تـفـسـيـر قـمـى در ذيـل آيـه (مـثـل الذيـن حـمـلوا التـوريـه ثـم لم يـحـمـلوهـا كمثل الحمار) مى گويد: حمار كتابها را حمل مى كند، ولى نمى داند كه در آن كتابها چيست ، و بـه دسـتـورات آن كـتـابـهـا عـمـل نـمـى كـنـد، هـمـچـنـيـن بـنـى اسـرائيـل كـه تـورات بـر آنـان حـمـل شـد، ولى مـثـل حـمـار آن را حـمـل كـردنـد، نـه فـهـمـيـدنـد كـه در آن چـيـسـت ، و نـه عمل كردند.
و در الدر المـنـثـور اسـت كه ابن ابى شيبه ، و طبرانى از ابن عباس روايت كرده كه گفت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرمود: كسى كه روز جمعه در حالى كه امام مشغول خواندن خطبه است سخن بگويد، مانند الاغى است ، كه كتابها را به دوش مى كشد.
و حتى آن هم كه به وى مى گويد: ساكت باش ، جمعه اش جمعه نيست .
مـؤ لف : در ايـن روايـت بـيـان قـبـلى مـا كـه در وجـه اتصال اين آيه به ما قبل داشتيم تاءييد شده است .
و در تـفـسـيـر قـمى در ذيل آيه (قل يا ايها الذين هادوا) آمده كه در تورات نوشته شده بود: اولياى خدا همواره آرزوى مرگ دارند.
و در كافى به سند خود از عبداللّه بن سنان از امام صادق (عليه السلام ) روايت آورده كه فرمود: مردى نزد ابوذر آمد، و گفت : اى اباذر چرا ما از مرگ بدمان مى آيد؟ فرمود: براى ايـنـكـه شـمـا دنـيـا را آبـاد و آخـرت را خـراب كـرده ايـد، و لذا از انتقال از خانه آباد به خانه خراب بدتان مى آيد.
گفتارى درباره منظور از تعليم حكمت
توضيحى درباره رابطه سنت هاى عملى با مبانى اعتقادى
انـسـان در زندگى محدودى كه دارد، و سرگرم آبادى آن است ، چاره اى ندارد جز اينكه در آنچه مى خواهد و آنچه نمى خواهد تابع سنتى باشد، و حركات و سكنات و تمامى مساعى خود را بر طبق آن سنت تنظيم نمايد.
چـيـزى كه هست اين سنت در اينكه چه نوع سنتى باشد، بستگى به راى و نظريه انسان ، درباره حقيقت عالم و حقيقت خودش دارد، و خلاصه بستگى به جهان بينى و انسان بينى ، و رابـطـه مـيـان انسان و جهان دارد. به شهادت اينكه مى بينيم اختلافى كه امت ها و اقوام در جان بينى و نفس بينى دارند، باعث شده كه سنتهايشان هم مختلف شود.
آرى ، كـسـى كـه بـراى مـاوراى عـالم مـاده وجـودى قـائل نـيست ، و هستى را منحصر در همين عالم ماده مى داند، و پيدايش عالم هستى را مستند به اتـفـاق و تـصـادف مـى بـيـنـد، و انسان را موجودى مى پندارد مادى محض ، كه هستى اش در فاصله بين تولد و مرگ خلاصه مى شود، و براى خود سعادتى به جز سعادت مادى ، و در اعـمـالش هـدفـى بـه جـز رسـيـدن بـه مـزايـاى مـادى از قبيل مال و اولاد و جاه و امثال آن دنبال نمى كند، و به جز لذت گيرى از متاع دنيا و رسيدن بـه لذائذ مـادى و يا لذائذى كه منتهى به ماديات مى شود آرزويى ندارد، و معتقد است كه مهلتش در اين كامرانى تا مدتى است كه در اين دنيا ز ندگى مى كند،
و بـعـد از مردن همه تمام مى شود، چنين كسى و چنين قومى سنتى كه به حكم اجبار پيروى مى كند غير از آن سنتى كه يك انسان و يا يك قوم معتقد به مبداء و معاد پيروى مى كند.
كـسـى كـه مـعتقد پيدايش و بقاى عالم مستند به نيرويى مافوق عالم و منزه از ماده است ، و يـقـيـن دارد كـه در وراى اين خانه خانه اى ديگر، و بعد از اين زندگى زندگانى ديگرى هـسـت ، چـنـيـن كـسى - و چنين قومى - در آنچه مى كند، سعادت هر دو نشاءه را در نظر مى گـيـرد، و بـه هـمـيـن جـهـت صـورت اعـمـال گـونـه مـردم ، و هـدفـهـايـى كـه دنبال مى كنند، و آرائى كه دارند با دسته اول مختلف است .
و چـون بـيـنـش هـا مختلف است سنت ها هم مختلف مى شود، مردمى كه بت پرستند چه آنها كه بـره مـائى انـد و چـه آنـهـا كـه بـودائى انـد به خاطر اينكه معتقد به معاد نيستند، سنتى دارنـد. و اهـل كتاب ، چه آنها كه مجوسى و يا كليمى و يا مسيحى و يا مسلمانند، براى خود سنتى دارند كه مخالف با سنت ديگران است .
و كـوتـاه سـخـن ايـنـكـه : در مـيـان اقـوام مـزبـور آنـهـا كـه اهـل مـلت و ديـن آسـمـانى اند و به معاد معتقدند، به خاطر اينكه براى خود حياتى جاويد و ابـدى قـائلنـد، در اتـخـاذ سـنت ، آرائى كه مناسب با اين حيات باشد اتخاذ مى كنند. آنها ادعـاء مـى كنند كه بر هر انسانى لازم است كه وسيله زندگى عالم بقاء را فراهم نموده ، خـود را بـراى تـوجـه بـه پـروردگـارش مـهـيـا سـازد، و در اشـتـغال به كار زندگى دنيايى كه فانى است ، زياده روى نكند. و اما كسانى كه ملت و دينى ندارند و تنها در برابر ماديات خضوع دارند رفتارى غير از اين دارند. و همه اينها كه گفته شد جاى ترديد نيست .
چـيـزى كـه هـسـت انـسـان از آنجايى كه به حسب طبع مادى اش رهين ماده و همه زدو بندش در اسـبـاب ظـاهـرى مـادى اسـت ، يـا اسـبـاب را بـه كـار مـى زنـد و يـا از آن اسـبـاب متاثر و مـنفعل مى شود، و هميشه اين سبب او را به دامن آن سبب پرتاب ، و آن به دامن اين متوسلش ‍ مى كند، و هيچ وقت از آنها فراغت ندارد، لذا به خيالش چنين مى رسد كه حيات دنياى فانى اصـالت دارد، و دنـيـا و مـقـاصـد و مـزايـايـى كـه به زندگى دنيا مربوط مى شود، هدف نهائى و غرض اقصاى از وجود او است ، و بايد براى به دست آوردن سعادت آن زندگى تلاش ‍ كند.
پـس زنـدگـى دنـيـا چـنـيـن حـيـاتـى اسـت و آنـچـه در دسـت اهل دنيا از ذخيره ، نعمت ، آرزو، نيرو، و عزت هست حقيقتش همين است كه گفتيم ، و آنچه را كه فـقـر، عذاب ، محروميت ، ضعف ، ذلت ، مصيبت ، و خسران مى نامند نيز چنين چيزهايى است . و كوتاه سخن اينكه :
آنـچـه از خـيـر عـاجـل و يـا نـفـع فـانـى در دنـيـا هـسـت بـه نـظـر اهـل دنـيـا خير مطلق و نفع مطلق جلوه مى كند، و آنچه را كه دوست نمى دارد شر و ضرر مى پندارد.
مـردم دنـيـا كـه چـنـيـن وضـعـى دارنـد، آن دسـتـه از آنـان كـه اهـل ملت و كتاب نيستند، عمرى را با همين پندارهاى خلاف واقع بسر مى برند، و از ماوراى ايـن زنـدگـى خـبـرى نـدارنـد، ولى آنـهـايـى كـه اهل ملت و كتابند، اگر هم بر طبق دسته اول عـمـل كـنـنـد، اعـتـراف دارنـد كـه حـقـيـقـت خـلاف آن اسـت ، و هـمـيـشـه بـيـن قـول و فـعلشان ناهماهنگى هست همچنان كه خداى تعالى در اين باره فرمود: (كلما اضاء لهم مشوا فيه و اذا اظلم عليهم قاموا).
حـــكـــمـت عـبـارت اسـت از عـلمـو عـمل حق و سرچشمه گرفته از فطرت ، كه اسلام بدان دعوتمى كند
 حـال بـبـينيم در اين ميان اسلام به چه چيز دعوت مى كند؟ اسلام بشر را دعوت مى كند به چراغى كه فروكش شدن برايش نيست ، و آن عقايد و دستور العملهايى است كه از فطرت خود بشر سرچشمه مى گيرد، همچنان كه فرموده : (فاقم وجهك للدين حنيفا فطرت اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم ).
اين وضع دعوت اسلام است . از سوى ديگر ببينيم فطرت به چه دعوت مى كند؟ به طور قـطـع فـطـرت در مـرحـله عـلم و اعـتـقـاد دعـوت نمى كند مگر به علم و عملى كه با وضعش سـازگـار بـاشـد، و كـمـال واقـعـى و سعادت حقيقى اش را تاءمين نمايد. پس ، از اعتقادات اصولى مربوط به مبداء و معاد، و نيز از آراء و عقائد فرعى ، به علوم و آرائى هدايت مى كـنـد كـه بـه سـعـادت انـسـان مـنـتهى شود، و همچنين به اعمالى دستور مى دهد كه باز در سعادت او دخالت داشته باشد.
و به همين جهت خداى تعالى اين دين را كه اساسش فطرت است ، در آياتى از كلامش دين حق خـوانـده ، از آن جـمـله فـرمـوده : (هـو الذى ارسـل رسـوله بـالهـدى و دين الحق )، و نيز دربـاره قـرآن كـه مـتـضمن دعوت دين است فرموده : (يهدى الى الحق ). و حق ، عبارت از راى و اعتقادى كه ملازم با رشد بدون غى ، و مطابق با واقع باشد، و اين همان حكمت است ، چون حكمت عبارت است از راى و عقيده اى كه در صدقش محكم باشد،
و كـذبـى مـخـلوط بـه آن نـبـاشـد، و نـفـعـش هـم مـحـكـم بـاشـد، يـعـنـى ضـررى در دنـبـال نـداشـتـه باشد، و خداى تعالى در آيه زير به همين معنا اشاره نموده مى فرمايد: (و انـزل اللّه عـليـك الكـتـاب و الحـكـمـه )، و نـيـز در وصف كتاب خود كه بر آن جناب نـازل كـرده مـى فـرمـايـد: (و القـرآن الحـكـيـم )، و نـيـز رسـول گرامى خود را در چند جا از كلام مجيدش معلم حكمت خوانده ، از آن جمله فرموده : (و يعلمهم الكتاب و الحكمه ).
بـنـابـر ايـن پـس تـعـليـم قـرآنى كه رسول (صلى اللّه عليه و آله وسلم ) متصدى آن و بيانگر آيات آنست ، تعليم حكمت است و كارش اين است كه براى مردم بيان كند كه در ميان هـمـه اصـول عـقـائدى كه در فهم مردم و در دل مردم از تصور عالم وجود و حقيقت انسان كه جـزئى از عـالم اسـت رخـنـه كـرده كـدامـش حـق ، و كـدامـش خـرافـى و بـاطـل اسـت ، و نـيـز در سـنـتـهـاى عـمـلى كـه مـردم بـه آن مـعـتـقـدنـد، و از آن اصـول عـقـائد مـنـشـاء مـى گـيـرد، و عـنـوان آن غـايـات و مـقـاصـد اسـت ، كدامش حق ، و كدام باطل و خرافى است .
نـــمـــونـــه هـــاى از مـــعـــارف قـــرآنـى در رد اعـتـقـاداتباطل منكرين اديان و بت پرستان
مثلا بعضى از مردم - كه همان منكرين اديانند - معتقدند كه حيات ماديشان اصالت دارد، و هـدف نـهائى است ، حتى بعضى از آنان گفته اند: (ما هى الا حيوتنا الدنيا) ولى قرآن مـتـوجـهشان مى كند به اينكه : (و ما هذه الحيوه الدنيا الا لهو و لعب و ان الدار الاخره لهى الحيوان )، و نيز مردم معتقدند كه اسباب حاكم در دنيا تنها حيات و موت ، صحت و مرض ، غـنـى و فـقـر، نـعـمـت و نـقـمـت ، و رزق و مـحـرومـيـت اسـت و مـى گـويـنـد: (بـل مـكـر الليـل و النـهـار)، و قـرآن مـتـذكرشان مى كند به اينكه : (الا له الخلق و الامـر)، و نـيـز مـى فـرمـايـد: (ان الحـكـم الا لله )، و از ايـن قبيل آيات راجع به حكم و تدبير.
و نـيـز يـك عـده مـعـتـقـدنـد كـه خـودشـان در مـشـيـت و خـواسـت مـسـتـقـل نـد و هـر چـه بخواهند مى كنند، ولى قرآن تخطئه شان كرده ، مى فرمايد: (و ما تـشـاون الا ان يـشـاء اللّه )، و يـا مـعتقدند به اينكه اطاعت و معصيت و هدايت كردن و هدايت شـدن بـه دسـت انـسـان هـا اسـت ، ولى خـداى تـعالى هشدارشان مى دهد به اينكه (انك لا تهدى من احببت و لكن اللّه يهدى من يشاء).
بـاز جـمـعى معتقدند كه نيرويشان از خودشان است ، و خداى تعالى آن را انكار نموده ، مى فـرمـايـد: (ان القـوه لله جـمـيـعـا) و يـا مـعـتـقـدنـد به اين كه عزتشان تنها با داشتن مـال و فـرزنـدان و يـاوران حـاصل مى شود، و قرآن بر خلاف اين پندار حكم مى كند و مى فـرمـايـد: (ايـبـتـغـون عـندهم العزه فان العزه لله جميعا)، و نيز مى فرمايد: (و لله العزه و لرسوله و للمؤ منين ).
و نـيـز جـمـعى كه همان دسته اول و منكرين اديانند معتقدند كه كشته شدن در راه خدا مرگ و نـابـودى اسـت ، ولى قـرآن آن را حـيـات دانـسـتـه مـى فـرمـايـد: (و لا تـقـولوا لمـن يقتل فى سبيل اللّه اموات بل احياء و لكن لا تشعرون ).
و مـعـارفـى ديـگـر از ايـن قـبيل كه منكرين اديان و دنياپرستان درباره آنها آراء و عقائدى دارنـد، و قـرآن تـخـطـئه شـان نـمـوده ، بـه سـوى مـعـارفـى ديـگـر دعوتشان مى كند، و رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در آيـه شـريـفـه (ادع الى سبيل ربك بالحكمه و الموعظه الحسنه ) ماءمور دعوت به آن شده است . و اين معارف كه نـمـونه اى از آن ذكر شد معارف و علوم بسيار زيادى است كه زندگى دنيا خلاف آن را در ذهـن تـصـوير مى كند، و همان خلاف را آن چنان آرايش مى دهد كه صاحب ذهن ، آن را حقيقت مى پـنـدارد، و خـداى تـعـالى در كـتـاب مـجيدش و رسول خدا به امر خدا در تعليمش مؤ منين را هشدار داده ،
دسـتـور مـى دهـد كـه مـؤ مـنين يكديگر را به آنچه حقيقت سفارش كنند، همچنان كه فرموده : (ان الانـسـان لفـى خـسر الا الذين امنوا و عملوا الصالحات و تواصوا بالحق )، و نيز فـرمـوده : (يـوتى الحكمه من يشاء و من يوت الحكمه فقد اوتى خيرا كثيرا و ما يذكر الا اولوا الالباب ).
پـس قـرآن در حـقـيـقـت مـى خـواهـد انـسـان را در قـالبـى از عـلم و عـمل بريزد كه قالبى جديد و ريخته گرى اش هم طرزى جديد است ، قرآن مى خواهد با ايـن ريـخـته گرى اش انسانى بسازد داراى حياتى كه به دنبالش مرگ نيست ، و تا ابد پـايـدار اسـت ، و بـه هـمـيـن مـعـنـا آيـه زيـر اشاره نموده ، مى فرمايد: (استجيبوا لله و للرسـول اذا دعاكم لما يحييكم )، و نيز مى فرمايد: (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها).
و ما وجه حكمت و معناى آن را در هر آيه اى كه سخن از حكمت داشت ذكر كرديم ، البته به آن مقدارى كه كتاب مجال بحثش را داشت .
و از آن چـه گـذشـت مـعـلوم شـد اينكه بعضى گفته اند: تفسير قرآن ، تلاوت آنست ، و اما غور و كنجكاوى در معانى آيات قرآن تاويل ، و ممنوع مى باشد فاسد و سخنى بسيار دور از ذهن است .
آيات 11 - 9 سوره جمعه
يـا ايـهـا الذين امنوا اذا نودى للصلوه من يوم الجمعه فاسعوا الى ذكر اللّه و ذروا البيع ذلكـم خير لكم ان كنتم تعلمون (9) فاذا قضيت الصلوة فانتشروا فى الارض و ابتغوا من فضل اللّه و اذكروا اللّه كثيرا لعلكم تفلحون (10) و اذا راوا تجاره او لهوا انفضوا اليها وتر كوك قائما قل ما عند الله خير من اللهو و من التجاره و اللّه خير الرازقين (11)
ترجمه آيات
هان اى كسانى كه ايمان آورديد هنگامى كه در روز جمعه براى نماز جمعه اذان داده مى شود به سوى ذكر خدا بشتابيد و دادوستد را رها كنيد، اگر بفهميد براى شما بهتر است (9).
و چـون نـمـاز بـه پـايـان رسـيـد در زمـيـن پـراكـنـده شـويـد و از فضل خدا طلب كنيد و خدا را بسيار ياد كنيد تا شايد رستگار گرديد (10).
و چـون در بين نماز از تجارت و لهوى با خبر مى شوند به سوى آن متفرق گشته تو را در حال خطبه سر پا رها مى كنند بگو آنچه نزد خدا است از لهو و تجارت بهتر است و خدا بهترين رازقان است (11).
بيان آيات
ايـن آيات وجوب نماز جمعه و حرمت معامله را در هنگام حضور نماز تا ضمن كسانى را كه در حال خطبه نماز آن را رها نموده ،
بـه دنـبـال لهـو و تـجـارت مـى رونـد عـتـاب نـمـوده ، عـمـلشـان را عمل بسيار ناپسند مى داند.
بـيـان آيـات مـربـوط بـه نـمـاز جـمـعـه ، امـر بـه شـتـاب بـدان و رهـا كردن هر كارى بازدارندهاز آن

يـا ايـهـا الذيـن امـنـوا اذا نـودى للصـلوة مـن يـوم الجمعه فاسعوا الى ذكر اللّه و ذروا البيع ...

مـنظور از نداء براى نماز جمعه ، همان اذان ظهر روز جمعه است ، همچنان كه در آيه (و اذا ناديتم الى الصلوه اتخذوها هزوا)، نيز مراد همين است .
كـلمـه (جـمعه ) - به ضم حرف جيم و ميم ، يا به ضم جيم و سكون ميم - به معناى يك روز از هفته است ، كه عرب قديم آن را (يوم العروبه ) مى گفته اند، و سپس آن را جـمـعـه خـوانـده انـد، و اين نام بيشتر مورد استعمال قرار گرفت . و منظور از (نماز روز جـمـعـه ) همان نمازى است كه مخصوص روز جمعه تشريع شده . و منظور از (سعى به سوى ذكر خدا) دويدن به سوى نماز جمعه است . و مراد از (ذكر خدا) همان نماز است ، همچنان كه در آيه (و لذكر اللّه اكبر) به طورى كه گفته اند مراد نماز است .
ولى بـعـضـى گـفـتـه انـد: مـنـظـور از (ذكـر خدا) در خصوص آيه مورد بحث خطبه هاى قـبـل از نـماز است . و جمله (و ذروا البيع ) امر به ترك بيع است ، و به طورى كه از سـيـاق بـرمـى آيـد در حـقـيـقـت نـهـى از هـر عـمـلى اسـت كـه انـسـان را از نـماز باز بدارد، حـال چـه خـريـد و فـروش بـاشد، و چه عملى ديگر. و اگر نهى را مخصوص به خريد و فـروش كـرد، از ايـن بـاب بـوده كـه خريد و فروش روشن ترين مصداق اعمالى است كه آدمى را از نماز باز مى دارد.
و مـعـنـاى آيـه اين است كه : اى كسانى كه ايمان آورده ايد! وقتى در روز جمعه براى نماز جـمـعـه اذان مـى گويند، تندتر بدويد، و براى رسيدن به نماز از خريد و فروش و هر عملى كه شما را از نماز باز مى دارد دست برداريد.
و جـمـله (ذلكـم خـير لكم ان كنتم تعلمون ) تشويق و تحريك مسلمانها به نماز و ترك بيعى است كه بدان ماءمور شده اند.

فـاذا قـضـيـت الصـلوه فـانـت شـروا فـى الارض و ابـتـغـوا مـن فضل اللّه ...

منظور از (قضاء صلوة ) اقامه نماز جمعه ، و تمام شدن آن است . و مراد از (انتشار در ارض ) مـتـفـرق شدن مردم در زمين و مشغول شدن در كارهاى روزانه براى به دست آوردن فضل خدا - يعنى رزق و روزى - است .
و اگـر در مـيـان هـمـه كـارهـاى روزانـه فـقـط طـلب رزق را نـام بـرد، بـراى اين بود كه مـقـابـل تـرك بـيع در آيه قبلى واقع شود، ليكن از آنجايى كه ما در آيه قبلى گفتيم كه مـنـظـور از تـرك بـيـع هـمـه كـارهـايـى اسـت كه آدمى را از نماز باز مى دارد، لاجرم بايد بـگـويـيـم منظور از طلب رزق هم همه كارهايى است كه عطيه خداى تعالى را در پى دارد، چه طلب رزق و چه عيادت مريض ، و يا سعى در برآوردن حاجت مسلمان ، و يا زيارت برادر ديـنـى يـا حـضـور در مـجـلس عـلم ، و يـا كـارهـايـى ديـگـر از ايـن قبيل .
جـمـله (فـانـتـشـروا فـى الارض ) امرى است كه بعد از نهى قرار گرفته ، و از نظر ادبـى و قـواعد علم اصول تنها جواز و اباحه را افاده مى كند، هر چند كه امر هميشه براى افاده وجوب است ، و همچنين جمله (و ابتغوا) و جمله (و اذكروا).
(و اذكـروا اللّه كـثـيرا لعلكم تفلحون ) - منظور از ذكر در اينجا اعم از ذكر زبانى و قـلبـى اسـت ، در نـتيجه شامل توجه باطنى به خدا نيز مى شود. و كلمه (فلاح ) به مـعـناى نجات از هر نوع بدبختى و شقاء است كه در مورد آيه با در نظر گرفتن مطالب قـبـلى ، يـعـنـى مـساءله تزكيه و تعليم ، و مطالب بعدى ، يعنى توبيخ و عتاب شديد، مـنـظور همان زكات و علم خواهد بود، چون وقتى انسان زياد به ياد خدا باشد، اين ياد خدا در نـفـس آدمـى رسـوخ مـى كـنـد، و در ذهـن نـقـش مـى بـنـدد، و عوامل غفلت را از دل ريشه كن ساخته ، باعث تقواى دينى مى شود كه خود مظنه فلاح است ، همچنان كه فرموده : (و اتقوا اللّه لعل كم تفلحون ).

و اذا راوا تجاره او لهوا انفضوا اليها و تركوك قائما...

كـلمـه (انـفـضـاض ) كـه مـصـدر (انفضوا) است - به طورى كه راغب گفته - به مـعـنـاى شـكـسـتـه شـدن چيزى ، و متلاشى شدن اجزاى آن است ، و در مورد آيه استعاره شده براى متفرق شدن مردم از محل نماز.
روايـات وارده از ائمـه اهـل بـيـت (عـليـهـم السـلام ) و از طـرق اهل سنت متفقند در اينكه كاروانى از تجار وارد مدينه شد،
و آن روز روز جـمـعـه بـود، و مـردم در نـمـاز جـمـعـه شـركـت كـرده بـودنـد. رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مشغول خطبه نماز بود. كاروانيان به منظور اعـلام آمـدن خـود، طـبـل و دائره كـوبـيـدنـد، مـردم داخـل مـسـجـد، نـمـاز و رسول خدا (صلى اللّه عليه و آله وسلم ) را رها نموده ، به طرف كاروانيان متفرق شدند. ايـن آيـه شـريـفـه بـديـن مـنـاسـبـت نـازل شـد. و بـنـابـر ايـن مـنـظـور ازهـمـان اسـتعمال طبل و دائره و ساير آلات طرب به منظور جمع شدن مردم است . و ضمير در اليها به تجارت برمى گردد، چون مقصود اصلى مردم از متفرق شدن همان رسيدن به تجارت بود، و طبل و دائره وسيله اى براى تجارت بوده ، نه مقصود اصلى .
بـعـضـى از مـفـسـريـن گـفـته اند: ضمير (اليها) به كلمه (احدهما - يكى از لهو يا تـجـارت ) كه در تقديربرمى گردد، گويا فرموده : (انفضوا الى اللّه و، و انفضوا الى التـجـاره ) يـعـنـى : يـا بـه طـرف سـر و صـداى طـبـل مـتـفـرق شـدنـد، و يـا بـه طـرف تـجـارت ، چـون هـر يـك از ايـن دو عـامـل سـبـب جـداگـانـه اى بـود، براى متفرق شدن مردم . و به همين جهت در آيه شريفه با آوردن كـلمـه (اءو) بـيـن آن دو تـرديـد انـداخـت ، و نـفرمود (تجاره و لهوا)، و ضمير مـذكـور هـم صـلاحـيـت براى برگشتن به هر دو عامل را دارد. خواهى گفت : بايد ضمير با مـرجـعـش از نـظـر مـذكـر و مـونـث بـودن مـطـابـق بـاشـد، و كـلمه (لهو) مذكر، و ضمير (اليـها) مونث است . جواب مى گوييم : بله ، قاعده همين است ، ليكن كلمه (لهو) چون در اصل مصدر است ، لذا هم مى شود ضمير مذكر به آن برگردانيد و هم مونث .
و بـاز به همين جهت است كه (ما عند اللّه ) را بهتر از هر دو دانسته ، و فرموده : (خير مـن اللهـو و مـن التـجـاره ) و آن دو را جـدا جـدا ذكـر كـرد، و نـفـرمـوده : (خير من اللهو و التجاره ).
مـعـنـاى ايـنـكـه فـرمـود: (بـگـو آنـچـه نزد خدا است بهتر از لهو و تجارت است ...)
(قل ما عند اللّه خير من اللهو و من التجاره و اللّه خير الرازقين ) - در اين قسمت از آيه به رسول خدا (صلى اللّه عليه و آله وسلم ) امر مى كند كه مردم را به خطايى كه مرتكب شـدنـد مـتنبه كند، و بفهماند كه كارشان چقدر زشت بوده . و مراد از جمله (ما عند اللّه ) ثـوابـى اسـت كـه خـداى تعالى در برابر شنيدن خطبه و موعظه در نماز جم عه عطاء مى فرمايد.
و معناى جمله اين است كه : به ايشان بگو آنچه نزد خدا است از لهو و تجارت بهتر است ، بـراى ايـنكه ثواب خداى تعالى خير حقيقى و دائمى ، و بدون انقطاع است ، و اما آنچه در لهـو و تـجـارت اگـر خـيـر بـاشـد خـيـرى خـيـالى و غـيـر دائمـى و بـاطـل اسـت . و عـلاوه بـر اين ، چه بسا خشم خدا را در پى داشته باشد، همچ نان كه لهو هميشه خشم خداى تعالى را در پى دارد.
بـعـضـى از مـفـسـريـن گـفـتـه انـد: كـلمـه (خـيـر) كـه در آيـه اسـتـعـمـال شـده مـعـناى افعل التفضيل را ندارد (يعنى كلمه (خير) به معناى (بهتر) نيست بلكه به معناى (خوب ) است )، همچنان كه در آيه (ءارباب متفرقون خير ام اللّه الواحد القهار) اين چنين است ، و اين گونه استعمالها در مورد كلمه مذكور شايع است .
و در آيـه شـريـفـه كه مى فرمايد: (و اذا راوا...)، التفاتى از خطاب (فانتشروا - متفرق شويد) به غيبت (و اذا راوا - و چون لهو و تجارتى مى بينند)، به كار رفته ، و نـكـتـه آن تـاءكـيـد مـفـاد سـيـاق - يـعـنـى آن عـتـاب و اسـتـهـجـانـى كـه در عـمـل آنـان بـود - است ، و مى خواهد بفهماند اين مردم كه از شرافت و افتخار گوش دادن بـه سـخـنـان شـخـصـى چـون خـاتـم انـبـيـاء اعـراض مـى كـنـنـد، قابليت آن را ندارند كه پروردگارشان روى سخن به ايشان بكند.
در جمله (قل ما عند اللّه خير) هم اشاره اى به اين اعراض خدا هست ، چون مى توانست خداى تـعـالى را گـويـنـده قـرار ده د، و بـفـرمـايـد (آنـچه نزد ما است بهتر است ) ولى به پيامبرش فرمود از قول او به ايشان بگويد آنچه نزد خداست بهتر است و در همين مقدار هم بـه پـيـامـبـرش نـفـرمـود (قـل - بـه ايـشـان بـگـو) تـنـهـا فـرمـود: (قـل ) هـمـچـنان كه اول آيه هم كه فرمود (و اذا راوا) ضمير آن را بدون داشتن مرجع آورد، چـون قـبـلا نـامـى از ايـشان نبرده بود، تا ضمير به ايشان برگرداند، بلكه به دلالت سـيـاق اكـتـفـاء نـمـود، و همه اينها شدت خشم و اعراض خداى تعالى را از ايشان مى رساند. و كلمه (خير الرازقين ) يكى از اسماى حسناى خداست ، نظير رازق ، كه آن نيز نام او است . و ما در سابق درباره معناى رازقيت خداى تعالى بحث كرديم .
بحث روايتى
(روايـــاتـــى دربـــاره شـــتـــاب بـــه ســـوى نـــمـــاز جـــمـــعـــه وتعطيل كارها، انتشار در زمين بعد از نماز و طلب رزق ، و...)
 در كـتـاب فـقيه روايت آمده كه : در مدينه هر وقت موذن در روز جمعه اذان مى گفت : شخصى نـدا مـى داد ديـگـر خـريـد و فروش مكنيد، حرام است ، براى اينكه حق تعالى فرموده (يا ايها الذين امنوا اذا نودى للصلوه من يوم الجمعه فاسعوا الى ذكر اللّه و ذروا البيع )
مـؤ لف : اين روايت را الدر المنثور هم از ابن ابى شيبه ، عبد بن حميد، و ابن منذر از ميمون بـن مـهـران نـقـل كـرده ، و تـرجـمه عبارت روايت وى چنين است . در مدينه رسم چنين بود كه هرگاه موذن اذان روز جمعه را مى گفت ،
در بازارها ندا در مى دادند: بيع حرام شد، بيع حرام شد.
و تـفـسـيـر قـمـى در ذيـل جـمـله (فاسعوا الى ذكر اللّه ) گفته : (سعى ) به معناى سـرعـت در راه رفـتـن اسـت ، و در روايـت ابى الجارود از امام باقر (عليه السلام ) آمده كه فـرمـود: وقـتـى گـفته مى شود (فاسعوا) معنايش اين است كه برويد و چون گفته مى شـود (اسـعـوا) مـعـنـايـش اسـت كـه بـراى فـلان هـدف عـمـل كـنـيـد. و در آيـه سـوره جـمـعـه مـعـنـايـش ايـن اسـت كـه بـراى نـمـاز جـمـعـه شـارب (سـبـيـل ) خـود را كـوتـاه كـنـيـد، و مـوى زيـر بـغـل را زائل سـازيـد، نـاخـن بـگيريد، غسل كنيد، بهترين و نظيف ترين جامه را بپوشيد، و خود را مـعـطـر سازيد، اينها سعى براى نماز جمعه است . و سعى براى روز قيامت هم اين است كه آدمـى خـود را بـراى آن روز مـهـيـا كـنـد، هـمچنان كه فرموده : و (من اراد الاخرة و سعى لها سعيها و هو مومن ).
مؤ لف : منظور امام (عليه السلام ) اين است كه كلمه سعى در همه جا به معناى دويدن نيست .
و در مجمع البيان مى گويد: انس از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده كـه در ذيـل جـمـله (فـاذا قـضيت الصلوه فانتشروا فى الارض ...) فرمود: منظور متفرق شـدن بـراى كـسـب و كـار و طـلب دنيا نيست ، بلكه منظور عيادت مريض و تشييع جنازه ، و زيارت برادراست .
مـؤ لف : ايـن روايـت را سـيـوطـى هـم در الدر المـنـثـور از ابـن جـريـر، از انـس از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم )، و از ابـن مـردويه ، از ابن عباس از آن جناب نقل كرده .
و در همان كتاب از امام صادق (عليه السلام ) روايت آورده كه فرمود: نماز در روز جمعه ، و انتشار در روز شنبه است .
سه طائفه اى كه دعايشان مستجاب نمى شود
 مؤ لف : در اين معنا روايات ديگرى نيز هست .
بـاز در آن كـتـاب اسـت كـه عـمـر بـن يـزيـد از امام صادق (عليه السلام ) روايت كرده كه فرمود:
درسـت مى بينيد كه براى برآوردن حوائج سوار مى شوم ، با اينكه خداى تعالى قضاى حـوائج را تـكـفـل فـرمـوده ، نـه بـراى ايـن اسـت كـه در تـكـفـل خـداى تـعـالى شـك دارم ، بـلكـه دوسـت دارم خـداى تـعـالى مـرا در حـال طـلب رزق حـلال بـبـيـنـد مـگـر نـشـنـيده اى كه خداى تعالى مى فرمايد (فاذا قضيت الصلوه فانتشروا فى الارض و ابتغوا من فضل اللّه )
تـو گـمـان مـى كـنـى اگـر مـردى داخـل خـانـه اى شـود، و در آن را بـه روى خـود گل بگيرد، و پيش خود بگويد: رزق من برايم از بالا فرو مى آيد، آيا اين منطق درست است ؟ هـرگـز درست نيست ، و چنين شخصى يكى از آن سه نفرى است كه دعايشان مستجاب نمى شود.
راوى مـى گـويـد عـرضـه داشتم : آن سه طائفه چه كسانى هستند؟ فرمود: مردى كه زنى دارد و مـرگ او را از خدا مى خواهد، چنين دعايى مستجاب نيست ، براى اينكه عصمت آن زن به دسـت او اسـت ، مى تواند طلاقش داده آزادش كند. دوم مردى كه با كسى معامله اى كرده ، و يا حـقـى بـر او دارد، و در هـنگام حقدار شدن شاهدى نگرفته ، و آن شخص منكر حق او شده ، و عـليـه او نـفـريـن مـى كـنـد، چنين كسى هم دعايش مستجاب نيست ، براى اينكه به وظيفه خود عـمل نكرده . سوم مردى كه با سرمايه اى كه دارد مى تواند رزق خود را در آورد، ولى در خـانـه مـى نـشـيـنـد و بـه طـلب رزق بـيـرون نـمـى رود، و از خدا رزق نمى خواهد، تا همه سرمايه را بخورد، آن وقت دست به دعا برمى دارد، دعاى او هم مستجاب نيست .
چـــنـــد روايـــت دربـاره پراكنده شدن مردم از نزد پيامبر(ص ) در حالى كه خطبه جمعه مىخواند، و نزول آيه : اذا راءوا تجارة او لهوا انفضوا اليها...)
و نيز در همان كتاب آمده كه جابر بن عبداللّه گفت : كاروانى وارد مدينه شد، در حالى كه مـا بـا رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مشغول نماز بوديم ، مردم (نماز را رها كرده ) به سوى آن كاروان رفتند، و به جز دوازده نـفـر كـه يـكى از ايشان من بودم كسى باقى نماند، و در اين جريان بود كه آيه شريفه (و اذا راوا تـجـاره او لهـوا انـفـضـوا اليـهـا...) نازل گرديد.
و از كـتـاب عـوالى اللئالى حـكـايـت شـده كـه مـقـاتـل بـن سـليـمـان گـفته : در بينى كه رسـول خـدا (صـلى الله عـليـه و آله وسلم ) در روز جمعه خطبه مى خواند، دحيه كلبى با مـال التـجـاره از شـام آمـد، و او هـر وقـت مى آمد در مدينه هيچ كس باقى نمى ماند، همه به سوى او مى آمدند، چون هر وقت مال التجاره مى آورد، تمامى آنچه مردم بدان نيازمند بودند مـى آورد، از آرد و گـنـدم و غـيـر آن ، و نـيـز هـر وقـت مـى آمـد طبل مى زد تا مردم از آمدنش مطلع شوند و از او جنس بخرند
آن روز كه رسول خدا (صلى اللّه عليه و آله وسلم ) در خطبه نماز جمعه بود، دحيه كلبى وارد شهر مدينه شد، و در آن ايام هنوز اسلام نياورده بود، مردم آن جناب را بالاى منبر تنها گـذاشـتـنـد، و رفـتند، و در مسجد به جز دوازده نفر كسى نماند. حضرت فرمود: اگر اين دوازده نـفـر هـم مـى رفـتـند خداى تعالى از آسمان سنگ بر آنان مى باريد، اينجا بود كه سوره جمعه بر آن حضرت نازل شد.
مـؤ لف : ايـن داسـتـان بـه طـرق بـسـيـارى هـم از طـرق شـيـعـه و هـم از طـرق اهـل سـنـت روايـت شـده ، و اخـبـار در عـدد بـاقـى مـانـدگـان در مـسـجـد از هـفـت تـا چهل نفر اختلاف دارد.
و نيز در مجمع البيان است كه جمله (انفضوا) به معناى اين است كه مردم متفرق شدند. و از امـام صـادق (عـليه السلام ) روايت شده كه فرمود: به معناى (منصرف شدند) است . يعنى مردم به سوى تجارت منصرف شده ، و تو را سر پا بالاى منبر تنها گذاشتند.
جـابـر بـن سـمره مى گويد: من هيچگاه رسول خدا (صلى اللّه عليه و آله وسلم ) را نديدم كـه نـشـسـتـه خـطـبـه بـخواند، پس اگر كسى برايت حديث كرد كه آن جناب نشسته خطبه خوانده دروغ گفته است .
مؤ لف : اين معنا در رواياتى ديگر نيز آمده .
و در الدر المـنـثـور اسـت كـه ابـن ابـى شـيـبـه از طـاووس روايـت كـرده كـه گـفـت : رسول خدا (صلى اللّه عليه و آله وسلم ) و ابو بكر و عمر و عثمان همگى ايستاده خطبه مى خواندند، و اولين كسى كه بالاى منبر نشست ، معاويه بن ابى سفيان بود.
سوره منافقون مدنى است و يازده آيه دارد
سوره منافقون آيات 8 - 1

بـسـم اللّه الرحـمـن الرحـيـم اذا جـاءك المـنـافـقـون قـالوا نـشـهـد انـك لرسـول اللّه و اللّه يـعـلم انـك لرسـوله و اللّه يـشـهـد ان المنافقين لكذبون (1) اتخذوا ايمانهم جنة فصدوا عن سبيل اللّه انهم ساء ما كانوا يعملون (2) ذلك بانهم آمنوا ثم كفروا فـطـبـع عـلى قـلوبـهـم فـهم لا يفقهون (3) و اذا رايتهم تعجبك اجسامهم و ان يقولوا تسمع لقـولهـم كـانـهـم خـشـب مـسندة يحسبون كل صيحه عليهم هم العدو فاحذرهم قتلهم اللّه انى يـوفـكـون (4) و اذا قـيـل لهـم تـعـالوا يـسـتـغـفـر لكـم رسول اللّه لووا رؤ سهم و رايتهم يصدون و هم مستكبرون (5) سواء عليهم استغفرت لهم ام لم تـسـتـغـفر لهم لن يغفر اللّه لهم ان اللّه لا يهدى القوم الفسقين (6) هم الذين يقولون لاتـنـفـقـوا عـلى مـن عـنـد رسـول اللّه حـتـى يـنـفضوا و لله خزائن السموات و الارض ولكن المـنـافـقـيـن لا يـفـقـهـون (7) يـقـولون لئن رجـعـنـا الى المـديـنـه ليـخـرجـن الاعـز مـنـهـا الاذل و لله العزة و لرسوله و للمؤ منين و لكن المنفقين لا يعلمون (8)

ترجمه آيات
به نام خداوند بخشنده مهربان . اى رسول ما چون منافقان (رياكار) نزد تو آمده گفتند كه ما به يقين و حقيقت گواهى مى دهيم كه تو رسول خدايى (فريب مخور) خدا مى داند كه تو رسـول اويى . و خدا گواهى مى دهد كه منافقان (سخن به مكر و خدعه و) دروغ مى گويند (1).
قسم هاى (دروغ ) خود را سپر جان خويش (و مايه فريب مردم ) قرار داده اند تا بدينوسيله راه خدا را (بروى خلق ) ببندند (بدانيد اى اهل ايمان ) كه آنچه مى كنند بسيار بد مى كنند (2).
بـراى آن (نـفـاق و دروغ ) كـه آنـهـا (بـر زبـان ) ايـمـان آوردنـد و سـپـس (بـدل ) كـافر شدند خدا هم مهر (قهر و ظلمت ) بر دلهايشان نهاد تا هيچ (از حقايق ايمان ) درك نكنند (3).
اى رسـول تـو چـون (از بـرون ) كـالبد جسمانى آن منافقان را مشاهده كنى (به آراستگى ظـاهـر) تـو را بـه شـگـفـت آرنـد و اگر سخن گويند (بس چرب زبانند) به سخنهايشان گوش فرا خواهى داد (ولى از درون ) گويى كه چوبى خشك بر ديوارند (و هيچ ايمان و معرفت ندارند و چون در باطن نادرست و بدانديشند) هر صدائى بشنوند بر زبان خويش پـنـدارنـد. اى رسـول (بـدانـكـه ) دشـمـنـان (ديـن و ايمان ) به حقيقت اينان هستند از ايشان برحذر باش ، خدايشان بكشد چقدر (به مكر و دروغ ) از حق باز مى گردند (4).
و هرگاه به آنها گويند بياييد تا رسول خدا براى شما از حق آمرزش طلبد سر بپيچند و بنگرى كه با تكبر و نخوت روى مى گردانند(5).
اى رسول تو از خدا براى آنان آمرزش بخواهى يا نخواهى به حالشان يكسان است ، خدا هـرگـز آنـهـا را نـمى بخشد كه همانا قوم نابكار فاسق را خدا هيچ وقت (به راه سعادت ) هدايت نخواهد كرد (6).
ايـنـهـا هـمـان مـردم بـدخـواهـنـد كـه مـى گـويـنـد بـر اصـحـاب رسول انفاق مال مكنيد تا از گردش پراكنده شوند در صورتى كه خدا را گنجهاى زمين و آسمانها است لكن منافقان درك آن نمى كنند (7).
آنـهـا (پـنـهـانـى ) مـى گـويـنـد اگـر بـه مـديـنه مراجعت كرديم البته بايد (يهوديان ) اربـابـان عـزت و ثـروت مـسـلمـانـان ذليـل را از شـهـر بـيـرون كـنـنـد و حـال آنـكـه عـزت مـخـصـوص خدا و رسول و اهل ايمان است و ليكن منافقان از اين معنى آگاه نيستند (8).
بيان آيات
ايـن سـوره وضـع مـنـافـقـيـن را تـوصيف مى كند، و آنان را به شدت عداوت با مسلمين متهم سـاخـتـه ، رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) را دستور مى دهد، تا از خطر آنان بـرحذر باشد، و مؤ منين را نصيحت مى كند به از كارهايى كه سرانجامش نفاق بپرهيزند، تـا به هلاكت نفاق دچار نگردند، و كارشان به آتش دوزخ منجر نشود. اين سوره در مدينه نازل شده است .

اذا جاءك المنافقون قالوا نشهد انك لرسول اللّه و اللّه يعلم انك لرسوله و اللّه يشهد ان المنافقين لكاذبون

كـلمـه (مـنافق ) اسم فاعل از باب مفاعله از ماده (نفاق ) است ، كه در عرف قرآن به معناى اظهار ايمان و پنهان داشتن كفر باطنى است .
كـاذب بـودن مـنـافـقـان در شـهادت به رسالت پيامبر(ص ) از باب كذب مخبرى بوده است
 و كلمه (كذب ) به معناى دروغ است كه ضد راستى است . و حقيقتش عبارت است از اينكه خـبـرى كـه گوينده مى دهد با خارج مطابقت نداشته باشد، پس (صدق ) و (كذب ) وصـف خـبـر اسـت . ولى چـه بـسـا مطابقت (در صدق ) و مخالفت (در كذب ) به حسب اعـتـقـاد خـبـر دهنده را هم صدق و كذب مى نامند، در نتيجه خبرى كه بر حسب اعتقاد خبر دهنده مـطـابـق بـا واقع باشد، صدق مى نامند، هر چند كه در واقع مطابق نباشد، و مخالفت خبر بـه حـسـب اعـتـقـاد خـبـر دهـنـده را دروغ مـى نـامـنـد، هـر چند كه در واقع مخالف نباشد. نوع اول را صدق و كذب خبرى ، و نوع دوم را صدق و كذب مخبرى مى گويند.
پـس ايـنـكـه فـرمـود: (اذا جـاءك المـنـافـقـون قـالوا نـشـهـد انـك لرسـول اللّه ) حـكـايـت اظـهـار ايـمان منافقين است كه گفتند شهادت مى دهيم كه تو حتما رسـول خـدايـى ، چـون ايـن گفتار ايمان به حقانيت دين است كه وقتى باز شود ايمان به حـقـانـيت هر دستورى است كه رسول خدا (صلى اللّه عليه و آله وسلم ) آورده ، و ايمان به وحـدانـيـت خـداى تـعـالى و بـه مـعـاد اسـت ، و ايـن هـمـان ايـمـان كامل است .
و ايـنـكـه فـرمـود: (و اللّه يـعـلم انـك لرسـوله ) تثبيتى است از خداى تعالى نسبت به رسـالت رسـول خـدا (صلى اللّه عليه و آله وسلم ). و اينكه با وجود وحى قرآن و مخاطبت قـرآن بـا رسـول خـدا (صلى اللّه عليه و آله وسلم ) كه كافى در تثبيت رسالت آن جناب بـود و مـع ذلك بـه ايـن تـثـبـيـت تصريح كرد، براى اين است كه قرينه اى صريح بر كـاذب بـودن مـنـافـقـيـن بـاشد، از اين جهت كه بدانچه مى گويند معتقد نيستند، هر چند كه گفتارشان يعنى رسالت آن جناب صادق است ، پس منافقين در گفتارشان كاذبند به كذب مـخـبرى ، نه به كذب خبرى ، پس جمله (و اللّه يشهد ان المنافقين لكاذبون ) منظورش كذب مخبرى است نه كذب خبرى .

اتخذوا ايمانهم جنه فصدوا عن سبيل اللّه ...

كلمه (ايمان ) - به فتح همره - جمع (يمين ) است و به معناى سوگند مى باشد. و كـلمه (جنه ) - به ضمه جيم - به معناى سپر است ، و منظور از سپر معناى مجازى آن اسـت ، يـعـنـى هـر چـيـزى كـه انـسـان با آن حفظ شود. و كلمه (صد) - به تشديد دال - هم به معناى جلوگيرى مى آيد، و هم به معناى اعراض ، و بنابر معناى دوم مراد اين است كه منافقين از راه خدا - كه همان دين باشد - اعراض نمودند. و گاهى هم به معناى برگرداندن مى آيد. و بنابر اين ،
مراد از جمله مورد بحث مى شود كه : منافقين عامه مردم را از راه دين برگرداندند، در حالى كه خود را در پشت سپر سوگندهاى دروغينشان حفظ كردند.
و مـعناى آيه مى شود كه : منافقين سوگندهاى دروغين خود را وقايه و سپر خود قرار داده ، از راه خـدا و ديـن او اعراض نمودند، و يا به مقدارى كه توانستند امور را فاسد و وارونه ساختند، و بدين وسيله مردم را از دين خدا برگرداندند.
و جـمـله (انـهـم سـاء مـا كـانـوا يـعـمـلون ) تـقـبـيـح اعـمـال منافقين است ، اعمالى كه به طور استمرار -از روزى كه دچار نفاق شدند تا روز نزول سوره - مرتكب شده بودند.
مـنـظـور ايـنـكـه دربـاره مـنـافـقـين فرموده : (آمنوا ثم كفروا فطبع على قلوبهم ...)

ذلك بانهم امنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون

اشـاره بـا كـلمـه (ذلك ) - بـه طـورى كـه گـفـتـه انـد - بـه زشـتـى اعـمـال ايـشـان اسـت . بـعـضـى هـم گـفـتـه انـد اشـاره بـه هـمـه مـطـالب قـبـل است ، يعنى دروغگويى ، و سپر قرار دادن سوگند دروغ ، و برگرداندن مردم از راه خدا، و اعمال زشت منافقين .
و مـنـظـور از ايـنـكـه فرمود ايمان آوردند همان شهادت زبانى به يگانگى خدا و رسالت رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اسـت ، كـه سـپـس در بـاطـن دل از ايـمـان بـه خـدا شـدنـد، هـمـچنان كه در جاى ديگر فرموده : (و اذا لقوا الذين امنوا قالوا امنا و اذا خلوا الى شياطينهم قالوا انا معكم انما نحن مستهزون ).
البـتـه بـعـيـد هـم نيست كه در بين منافقين كسانى بوده باشند كه ايمان اولشان حقيقى و جدى بوده ، ولى بعدا از دين برگشته باشند، و اين ارتداد خود را از مؤ منين پنهان نموده ، در بـاطـن بـه مـنـافـقـيـن پـيـوسـتـه بـاشـنـد، و مـثـل آنـان مـنـتـظـر گـرفـتـارى رسـول خدا (صلى اللّه عليه و آله وسلم ) و مؤ منين شده باشند، همچنان كه از آيات سوره تـوبه نظير آيه زير همين معنا به نظر مى رسد: (فاعقبهم نفاقا فى قلوبهم الى يوم يـلقـونـه بـمـا اخـلفـوا اللّه مـا وعـدوه ) و نيز در آيه زير از منافقينى كه از همان آغاز، ايمان در دلهايشان داخل نشده تعبير كرده به اينكه (و كفروا بعد اسلامهم ).
بـنـابـراين ، پس ظاهر چنين به نظر مى رسد كه منظور از جمله (امنوا ثم كفروا) اظهار شهادتين باشد،
اعم از اينكه از صميم قلب و ايمان درونى باشد، و يا تنها گفتار بدون ايمان درونى ، و كـافـر شـدنـشـان بـديـن جـهـت بوده باشد كه اعمالى نظير استهزاء به دين خدا، و يا رد بـعـضـى از احـكـام آن مـرتـكـب شـده باشند، و نتيجه اش خروج ايمان - اگر واقعا ايمان داشته اند - از دلهايشان بوده .
معناى اينكه خداوند بر دل هاى منافقين مهر زده
و جمله (فطبع على قلوبهم فهم لا يفقهون ) نتيجه گيرى عدم فهم منافقين است از مهرى كـه بـه دلهـايـشـان خـورده ، و ايـن نـتـيـجـه گـيـرى بر آن دلالت دارد كه طبع و مهر به دل خوردن باعث مى شود ديگر دل آدمى حق را نپذيرد، پس چنين دلى براى هميشه مايوس از ايمان و محروم از حق است .
حـال بـبـيـنـيـم مـهـر بـه دل خـوردن يـعـنـى چـه ؟ يـعـنـى هـمـيـن كـه دل بـه حـالتـى در آيد كه ديگر پذيراى حق نباشد، و حق را پيروى نكند، پس ‍ چنين دلى قـهـرا تـابـع هـواى نـفـس مـى شـود، هـمـچـنان كه در جاى ديگر فرموده : (طبع اللّه على قـلوبـهم و اتبعوا اهواءهم ) و نيز نتيجه ديگرش اين است كه حق را نفهمد و نشنود، و به آن عـلم و يـقـيـن پـيدا نكند، همچنان كه فرموده : (و طبع على قلوبهم فهم لا يفقهون ) و نـيـز فـرموده : (و نطبع على قلوبهم فهم لا يسمعون )، و نيز فرموده : (و طبع اللّه عـلى قلوبهم فهم لا يعلمون ) و به هر حال بايد دانست كه خداى تعالى ابتداء مهر بر دل كـسـى نـمـى زنـد، بـلكـه اگـر چـنـيـن مـى كـنـد بـه عـنوان مجازات است ، چون مهر بر دل زدن گـمـراه كـردن است ، و اضلال جز بر اساس مجازات به خداى تعالى منسوب نمى شود، كه اين معنا مكرر درتفسير بيان شد.

و اذا رايتهم تعجبك اجسامهم و ان يقولوا تسمع لقولهم ...

ظاهرا خطاب و چون ايشان را ببينى و سخنان ايشان را مى شنوى ، خطاب به شخص معينى نيست ، بلكه خطابى است عمومى به هر كس كه ايشان را ببيند، و سخنان ايشان را بشنود، چون منافقين همواره سعى دارند ظاهر خود را بيرايند، و فصيح و بليغ سخن بگويند. پس تـنـهـا رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) مورد خطاب نيست . و منظور اين است كه بفهماند منافقين چنين وضعى به خود مى گيرند: ظاهرى فريبنده ، و بدنى آراسته دارند بـه طـورى كـه هـر كـس بـه آنـان بـرخـورد كـند از ظاهرشان خوشش مى آيد، و از سخنان شمرده و فصيح و بجاى آنان لذت مى برد،
و دوسـت مـى دارد بـه آن گـوش فرا دهد، از بس كه شيرين سخن مى گويند و گفتارشان نظمى فريبنده دارد.
مراد از توصيف منافقين به اينكه (كانهم خشب مسندة )
 (كـانـهم خشب مسنده ) - درجمله منافقين را به حسب باطنى كه دارند مذمت مى كند. و كلمه (خشب ) - به ضمه خاء و شين - جمع كلمه (خشبه ) است ، كه به معناى چوب است . و مـصـدر تـسـنـيد كه كلمه مسنده اسم مفعول آن مصدر است ، به معناى آن است كه چيزى را طـورى نـصـب كـنـى كـه بـر چـيـز ديـگـرى نـظـيـر ديـوار و مثل آن تكيه داشته باشد.
جمله مورد بحث در مقام مذمت منافقين ، و متمم جمله سابق است ، مى خواهد بفرمايد: منافقينى كه اجـسـامى زيبا و فريبنده و سخنانى جاذب و شيرين دارند، به خاطر نداشتن باطنى مطابق ظـاهـر، در مـثـل مـانـنـد چـوبـى مـى مانند كه به چيزى تكيه داشته باشد و اشباحى بدون روحند، همان طور كه آن چوب نه خيرى دارد، و نه فائده بر آن مترتب مى شود، اينان نيز همين طورند چون فهم ندارند.
(يحسبون كل صيحه عليهم ) - اين جمله مذمت ديگرى است از ايشان ، مى فرمايد منافقين از آنـجـا كه در ضمير خود كفر پنهان دارند، و آن را از مؤ منين پوشيده مى دارند، عمرى را بـا ترس و دلهره و وحشت بسر مى برند كه مبادا مردم بر باطنشان پى ببرند، به همين جـهـت هـر صـيـحه اى كه مى شنوند خيال مى كنند عليه ايشان است ، و مقصود صاحب صيحه ايشان است .
(هـم العـدو فاحذرهم ) - يعنى ايشان در عداوت با شما مسلمانان به حد كاملند، براى ايـنـكـه بـدتـريـن دشمن انسان آن كسى است كه واقعا دشمن باشد، و آدمى او را دوست خود بپندارد.
(قـاتـلهـم اللّه انـى يـوفـكـون ) - ايـن جـمـله نـفـريـنـى اسـت بـر مـنـافـقـيـن بـه قتل ، كه شديدترين شدائد دنيا است . و اى بسا اگر نفرمود (قتلهم الله - خدا آنان را بكشد) و باب مفاعله را بكار برد، براى همين افاده شدت بوده است .
ولى بعضى از مفسرين گفته اند: منظور از مقاتله در اين آيه طرد و دور كردن از رحمت است . بـعـضـى ديـگـر گـفـتـه اند: عبارت مورد بحث نفرين نيست ، بلكه جمله اى است خبرى مى خـواهـد بـفـرمايد: منافقين مشمول لعنت و طرد هستند، و اين مشموليت براى آنان مقرر و ثابت اسـت . بـعـضـى ديگر گفته اند: اين كلمه به منظور برانگيختن تعجب در شنونده به كار مـى رود، مـثـلا مى گويند (قاتله اللّه ما اشعره - فلانى چه شاعر زبردستى است ). ولى آنچه از سياق به دست مى آيد، همان وجهى است كه ما بيان كرديم .
(انى يوفكون ) - اين جمله براى انگيختن تعجب شنونده است ، مى فرمايد: چگونه از حـق روى بـرمـى گردانند؟ بعضى هم گفته اند: صرف توبيخ و سركوب كردن است ، و جنبه استفهام ندارد.
اوصاف و احوالى ديگر از منافقين

و اذا قيل لهم تعالوا يستغفر لكم رسول اللّه لووا روسهم ...

كـلمـه (تـلويـه ) كـه مـصـدر فـعـل (لووا) مـى بـاشـد، مـصـدر بـاب تـفـعـيـل از مـاده (لوى ) و مـصـدر ثـلاثـى مـجـردش (لى ) اسـت ، كـه بـه مـعـنـاى ميل و انحراف است .
و مـعـنـاى عـبـارت ايـن اسـت كـه : وقـتـى بـه مـنـافـقـيـن گـفـتـه مـى شـود بـيـايـيـد تـا رسـول اللّه براى شما از خدا طلب آمرزش كند - اين پيشنهاد وقتى به آنان داده مى شده كه فسقى يا خيانتى مرتكب مى شدند و مردم از آن با خبر مى گشتند - از روى اعراض و اسـتـكبار سرهاى خود را بر مى گردانند و تو آنان را مى بينى كه از پيشنهاد كننده روى گردانيده ، از اجابت او استكبار مى ورزند.

سواء عليهم استغفرت لهم ام لم تستغفرلهم لن يغفر اللّه لهم ...

يعنى چه براى ايشان استغفار بكنى و چه نكنى ، برايشان يكسان است . و يكسانى كنايه از اين است كه فائده اى بر اين كار مترتب نمى شود. پس معناى آيه اين است كه : استغفار تو سودى به حالشان ندارد.
(ان اللّه لا يـهـدى القـوم الفـاسـقـيـن ) - ايـن جـمـله مـضـمـون آيـه را تـعـليـل نـموده ، مى فهماند: اگر گفتيم خدا هرگز ايشان رانمى آمرزد علتش اين است كه آمـرزش ، خـود نـوعـى هـدايـت بـه سـوى سـعادت و بهشت است ، و منافقين فاسقند، و از زى عـبوديت خدا خارجند، چون در نهان خود كفر پنهان كرده اند، و خدا بر دلهايشان مهر زده ، و هرگز مردم فاسق را هدايت نمى كند.

هم الذين يقولون لا تنفقوا على من عند رسول اللّه حتى ينفضوا...

كـلمـه (يـنـفضوا) مضارعى است كه از مصدر (انفضاض ) گرفته شده ، و انفضاض بـه مـعـنـاى مـتـفرق شدن است ، و معناى آيه اين است كه : منافقين همان كسانى هستند كه مى گـويـنـد مـال خـودتـان را بـر مـؤ مـنـيـن فـقـيـر كـه هـمـواره دور رسول اللّه را گرفته اند انفاق نكنيد، چون آنها دور او را گرفته اند تا ياريش كنند، و اوامـرش را انفاذ، و هدفهايش را به كرسى بنشانند، و وقتى شما به آنها كمك نكرديد از دور او متفرق مى شوند و او ديگر نمى تواند بر ما حكومت كند.
(و لله خـزائن السـمـوات و الارض ) - ايـن جـمـله پاسخ از گفته هاى منافقين است كه گـفـتـنـد (لا تنفقوا). مى فرمايد: دين ، دين خدا است و خدا براى پيشبرد دين خود احتياج بـه كـمك منافقان ندارد. او كسى است كه تمامى خزينه هاى آسمان و زمين را مالك است ، از آن هر چه را بخواهد و به هر كس بخواهد انفاق مى كند. پس اگر بخواهد مى تواند مؤ منين فـقير را غنى كند، اما او همواره براى مؤ منين آن سرنوشتى را مى خواهد كه صالح باشد، مـثـلا آنـان را بـا فـقر امتحان مى كند و يا با صبر به عبادت خود وا مى دارد، تا پاداشى كريمشان داده ، به سوى صراط مستقيم هدايتشان كند، ولى منافقان اين را نمى فهمند.
ايـن اسـت مـعـنـاى (و ليـكـن مـنـافقين نمى فهمند) يعنى وجه حكمت اين را نمى دانند. ولى بعضى احتمال داده اند كه معناى آيه اين باشد كه : منافقين نمى دانند خزائن عالم به دست خدا است ، و او رازق همه است ، و غير او رازقى نيست ، پس اگر بخواهد مى تواند فقراء را غنى سازد ليكن منافقين پنداشته اند غنى و فقر به دست اسباب است ، در نتيجه اگر به مؤ منين فقير انفاق نكنند مؤ منين ، رزقى پيدا نخواهند كرد.

يـقـولون لئن رجـعـنـا الى المـديـنـه ليـخـرجـن الاعـز مـنـهـا الاذل و لله العزه و لرسوله و للمؤ منين و لكن المنافقين لا يعلمون

گـويـنـده ايـن سـخـن و هـمـچـنـيـن سـخـنـى كـه آيـه قـبـل حـكايتش كرد، عبداللّه بن ابى بن سـلول بـود. و اگـر نگفت من وقتى به مدينه برگشتم چنين و چنان مى كنم و گفت ما چنين و چـنـان مـى كـنـيـم بـراى ايـن بـوده كـه هـمـفـكـران خـود را كـه مـى دانـد از گـفـتـه او خوشحال مى شوند با خود شريك سازد.
و مـنـظـورش از (آنـكـه عـزيـزتـر اسـت ) خـودش اسـت ، و از (آنـكـه ذليـل تـر است ) رسول خدا (صلى اللّه عليه و آله وسلم ) مى خواسته با اين سخن خود، رسـول خـدا راتـهـديـد كـنـد بـه اينكه بعد از مراجعت به مدينه آن جناب را از مدينه خارج خـواهـد كـرد. ولى مـنافقين نمى دانند كه عزت تنها خاص خدا و رسولش و مؤ منين است ، در نـتيجه براى غير نامبردگان چيزى به جز ذلت نمى ماند، و يك چيز ديگر هم بار منافقين كـرد، و آن نـادانـى اسـت ، پـس مـنـافـقـيـن بـه جـز ذلت و جهل چيزى ندارند.
بحث روايتى
(روايـــاتـــى دربـــاره مـــاجـــراى رفـــتـار و گـفـتـار مـنـافـقـانـه عـبـدالله ابـن ابـى ونزول آيات مربوطه )
در مـجـمـع البـيـان مـى گـويـد: ايـن آيـات دربـاره عـبـداللّه بـن ابـى مـنـافـق و همفكرانش نـازل شـده ، و جـريـان از ايـن قـرار بـود كـه بـه رسـول خدا (صلى اللّه عليه و آله وسلم ) خبر دادند قبيله بنى المصطلق براى جنگ با آن جـنـاب لشـكـر جـمـع مـى كنند، و رهبرشان حارث بن ابى ضرار پدر زن خود آن حضرت ، يـعـنـى پدر جويريه ، است . رسول خدا (صلى اللّه عليه و آله وسلم ) چون اين را بشنيد بـا لشـكـر بـه طـرفـشـان حركت كرد، و در يكى از مزرعه هاى بنى المصطلق كه به آن مـريسيع مى گفتند، و بين درياى سرخ و سرزمين قديد قرار داشت با آنان برخورد نمود، دو لشـكـر بـه هـم افتادند و به قتال پرداختند. لشكر بنى المصطلق شكست خورد، و پا بـه فـرار گـذاشـت ، و جـمـعـى از ايـشـان كـشـتـه شـدنـد. رسول خدا (صلى اللّه عليه و آله وسلم ) اموال و زن و فرزندشان را به مدينه آورد.


در همين بينى كه رسول خدا (صلى اللّه عليه و آله وسلم ) بر كنار آن آب لشكرگاه كرده بـود، نـاگـهـان آبـرسـان انصار از يك طرف ، و اجير عمر بن خطاب كه نگهبان اسب او و مـردى از بـنى غفار بود از طرف ديگر كنار چاه آمدند تا آب بكشند. سنان جهنمى آبرسان انـصـار و جـهـجـاه بـن سـعيد غلام عمر (به خاطر اينكه دلوشان به هم پيچيد) به جان هم افـتادند، جهنى فرياد زد اى گروه انصار، و جهجاه غفارى فرياد برآورد اى گروه مهاجر (كمك كمك ).
مردى از مهاجرين به نام جعال كه بسيار تهى دست بود به كمك جهجاه شتافت (و آن دو را از هـم جـدا كـرد). جـريـان بـه گـوش عـبـداللّه بـن ابـى رسـيـد، بـه جـعـال گـفت : اى بى حياى هتاك چرا چنين كردى ؟ او گفت چرا بايد نمى كردم ، سر و صدا بـالا گـرفـت تـا كـار بـه خـشـونـت كـشيد، عبداللّه گفت : آن كسى كه بايد به احترام او سوگند خورد، چنان گرفتارت بكنم كه ديگر، هوس چنين هتاكى را نكنى .
عـبد اللّه بن ابى در حالى كه خشم كرده بود به خويشاوندانى كه نزدش بودند - كه از آن جمله زيد بن ارقم بود - گفت : مهاجرين از ديارى ديگر به شهر ما آمده اند، حالا مى خـواهـنـد مـا را از شـهـرمان بيرون نموده با ما در شهر خودمان زورآزمايى مى كنند، به خدا سوگند مثل ما و ايشان همان مثلى است كه آن شخص گفت :
(سـمـن كـلبـك يـاكلك - سگت را چاق كن تا خودت را هم بخورد). آگاه باشيد به خدا اگـر بـه مدينه برگشتيم تكليفمان را يكسره خواهيم كرد، آن كس كه (عزيزتر) است ذليـل تـر را بـيـرون خـواهـد نـمـود، و مـنـظـورش از كـلمـه عـزيـزتـر خـودش ، و از كـلمـه (ذليل تر) رسول خدا (صلى اللّه عليه و آله وسلم ) بود.
سـپـس رو بـه حـاضـران كـرد، و گـفـت : ايـن كارى است كه شما خود بر سر خود آورديد، مـهاجرين را در شهر خود جاى داديد، و اموالتان را با ايشان تقسيم كرديد، امروز مزدش را بـه شـمـا مـى دهـنـد، بـه خـدا اگـر پـس مـانـده غـذايـتـان را بـه جـعـال ها نمى داديد، امروز سوار گردنتان نمى شدند، و گرسنگى مجبورشان مى كرد از شهر شما خارج گشته به عشاير و دوستان خود ملحق شوند.
در ميان حاضران از قبيله عبد اللّه ، جوان نورسى بود به نام (زيد بن ارقم ) وقتى او ايـن سـخنان را شنيد گفت : به خدا سوگند ذليل و بى كس و كار تويى كه حتى قومت هم دل خـوشـى از تـو نـدارنـد، و محمد هم از ناحيه خداى رحمان عزيز است ، و هم همه مسلمانان دوسـتش دارند، به خدا بعد از اين سخنان كه از تو شنيدم تودوست نخواهم داشت . عبداللّه گفت : ساكت شو كودكى كه از همه كودكان بازيگوش تر بودى .
زيـد بـن ارقـم بـعد از خاتمه جنگ نزد رسول خدا (صلى اللّه عليه و آله وسلم ) رفت ، و جـريـان را بـراى آن جـنـاب نـقـل كـرد. رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در حـال كـوچ كـردن بود، شخصى را فرستاد تا عبداللّه را حاضر كرد، فرمود: اى عبدالله ايـن خـبـرهـا چـيـسـت كـه از نـاحـيـه تـو بـه من مى رسد؟ گفت به خدايى كه كتاب بر تو نـازل كـرده هـيـچ يك از اين حرفها را من نزده ام ، و زيد به شما دروغ گفته . حاضرين از انـصـار عـرضـه داشـتـند: يا رسول اللّه (صلى اللّه عليه و آله وسلم ) او ريش سفيد ما و بـزرگ مـا اسـت ، شما سخنان يك جوان از جوانان انصار را درباره او نپذير، ممكن است اين جوان اشتباه ملتفت شده باشد، و سخنان عبداللّه را نفهميده باشد.
رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) عبداللّه را معذور داشت ، و زيد از هر طرف از ناحيه انصار مورد ملامت قرار گرفت .
رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) قبل از ظهر مختصرى قيلوله و استراحت كرد و سـپـس دسـتـور حـركـت داد. اسـيد بن حضير به خدمتش آمد، و آن جناب را به نبوت تحيت داد، (يـعـنـى گـفـت السـلام عـليـك يـا نـبـى اللّه )، سـپـس گـفـت : يـا رسـول اللّه ! شـمـا در سـاعـتـى حـركـت كـردى كه هيچ وقت در آن ساعت حركت نمى كردى ؟ فرمود: مگر نشنيدى رفيقتان چه گفته ؟
او پـنـداشـتـه اگـر بـه مـديـنـه بـرگـردد عـزيـزتـر ذليـل تـر را بـيـرون خـواهـد كـرد. اسـيـد عـرضـه داشـت : يـا رسـول اللّه تـو اگـر بـخواهى او را بيرون خواهى كرد، براى اينكه او به خدا سوگند ذليـل اسـت و تـو عـزيـزى . آنـگـاه اضـافـه كـرد: يـا رسـول اللّه ! بـا او مـدارا كـن ، چـون بـه خـدا سـوگـنـد خـدا تـو را وقـتـى گسيل داشت كه قوم و قبيله اين مرد داشتند مقدمات پادشاهى او را فراهم مى كردند، تا تاج سلطنت بر سرش ‍ بگذارند، و او امروز ملك و سلطنت خود را در دست تو مى بيند.
پـسـر عـبداللّه بن ابى - كه او نيز نامش عبداللّه بود - از ماجراى پدرش با خبر شد، نـزد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) آمـد، و عـرضـه داشـت : يـا رسـول اللّه ! شـنـيـده ام مـى خـواهـى پـدرم را بـه قتل برسانى ، اگر چنين تصميمى دارى دستور بده من سر او را برايت بياورم ، چون به خـدا سـوگـنـد خـزرج اطـلاع دارد كـه مـن تا چه اندازه نسبت به پدرم احسان مى كنم ، و در خـزرج هيچ كس به قدر من احترام پدر را رعايت نمى كند، و من ترس اين را دارم كه غير مرا مـاءمـور ايـن كـار بـكنى ، و بعد از كشته شدن پدرم ، نفسم كينه توزى كند، و اجازه ندهد قـاتـل پـدرم رازنـده ببينم كه در بين مردم رفت و آمد كند، و در آخر وادارم كند او را كه يك مـرد مـسـلمـان بـا ايـمـان اسـت بـه انـتـقـام پـدرم كـه مـردى كـافر است بكشم ، و در نتيجه اهـل دوزخ شـوم . حـضـرت فرمود: نه ، برو و همچنان با پدرت مدارا كن ، و مادام كه با ما است با او نيكو معامله نما.
مـى گويند: رسول خدا (صلى اللّه عليه و آله وسلم ) در آن روز تا غروب و شب را هم تا صـبـح لشـكـر را بـه پـيـش راند، تا آفتاب طلوع كرد و حتى تا گرماى آفتاب استراحت نـداد، آنـگـاه مـردم را پـيـاده كـرد، و مردم آن قدر خسته بودند كه روى خاك افتادند، و به خـواب رفـتـنـد، و آن جـنـاب ايـن كـار را نـكـرد مـگـر بـراى ايـنـكـه مـردم مجال گفتگو درباره عبداللّه بن ابى را نداشته باشند.
آنـگـاه مـردم را حركت داد تا به چاهى در حجاز رسيد، چاهى كه كمى بالاتر از بقيع قرار داشت ، و نامش (بقعاء) بود. در آنجا بادى سخت وزيد، و مردم بسيار ناراحت و حتى دچار وحشت شدند، و ناقه رسول خدا (صلى اللّه عليه و آله وسلم ) در آن شب گم شد. حضرت فرمود: منافقى عظيم امروز در مدينه مرد، بعضى از حضار پرسيدند: منافق عظيم چه كسى بوده ؟ فرمود: رفاعه . مردى از منافقين گفت : چگونه دعوى مى كند كه من علم غيب دارم ، آن وقت نمى داند شترش كجا است ؟ آن كسى كه به وحى برايش خبر مى آورد چرا به او نمى گـويـد شـتـر كجا است ؟ در همان موقع جبرئيل نزد آن جناب آمد، و گفتار آن منافق را و نيز مـحـل شتر را به وى اطلاع داد. رسول خدا (صلى اللّه عليه و آله وسلم ) هر دو خبر را به اصـحـابـش اطـلاع داد، و فـرمود: من ادعا نمى كنم كه علم به غيب دارم ، من غيب نمى دانم ، و ليكن خداى تعالى به من خبر داد كه آن منافق چه گفت ،
و شترم كجا است . شتر من در دره است . اصحاب رفتند و شتر را در همانجا كه فرموده بود يافته با خود آوردند، و آن منافق هم ايمان آورد.
و هـمـين كه لشگر به مدينه برگشت ديدند رفاعه بن زيد در تابوت است ، و او فردى از قبيله بنى قينقاع ، و از بزرگان يهود بود كه در همان روز مرده بود.
زيد بن ارقم مى گويد: بعد از آنكه رسول خدا (صلى اللّه عليه و آله وسلم ) به مدينه رسيد من از شدت اندوه و شرم خانه نشين شدم ، تا آنكه سوره منافقون در تصديق زيد، و تـكـذيب عبداللّه بن ابى نازل شد. آنگاه رسول خدا (صلى اللّه عليه و آله وسلم ) گوش زيـد را گـرفـته او را از خانه اش بيرون آورد، و فرمود: اى پسر! زبانت راست گفت ، و گـوشـت درسـت شـنـيـده بـود، و دلت درسـت فـهميده بود، و خداى تعالى در تصديق آنچه گفتى قرآنى نازل كرد.
عـبـد اللّه بـن ابـى در آن مـوقـع در نـزديـكـى هـاى مـديـنـه بـود، و هـنـوز داخـل مـدينه نشده بود، همين كه خواست وارد شود، پسرش عبداللّه بن عبداللّه بن ابى سر راه پدر آمد، و شتر خود را در وسط جاده خوابانيد، و از ورود پدرش جلوگيرى كرد، و به پـدر گـفـت : واى بـر تـو ايـن چـه كـارى بـود كـه كردى ؟ و به پدر خود گفت : به خدا سـوگـنـد جز با اذن رسول خدا (صلى اللّه عليه و آله وسلم ) نمى توانى و نمى گذارم داخـل مـديـنـه شـوى ، تـا بـفـهـمـى عـزيـزتـر كـيـسـت ، و ذليـل تـر چـه كـسـى اسـت . عـبـداللّه شـكـايـت خـود از پـسـرش را بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) پـيـام داد. رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) شـخصى را فرستاد تا به پسر او بگويد مـزاحـم پـدرش نـشـود. پـسـر گـف ت : حـالا كـه دسـتـور رسول خدا (صلى اللّه عليه و آله وسلم ) رسيده كارى به كارت ندارم . عبداللّه بن ابى داخل مدينه شد، و چند روزى بيش نگذشت كه بيمار شد و مرد.
وقـتـى سـوره مـنافقون نازل شد، و دروغ عبداللّه برملا گشت ، مردم به اطلاعش رساندند كـه چـنـد آيـه شـديـد اللحـن دربـاره ات نـازل شـده ، مـقـتـضـى اسـت نـزد رسول خدا (صلى اللّه عليه و آله وسلم ) روى تا آن جناب برايت استغفار كند، عبداللّه در پـاسـخ سـرى تـكـان داد، و گـفـت : بـه من گفتيد به او ايمان آورم ، آوردم . تكليف كرديد زكات مالم را بده مدادم ، ديگر چيزى نمانده كه بگوييد برايش سجده هم بكنم . و در همين سـر تـكـان دادنـش ايـن آيـه نـازل شـد كـه : (و اذا قيل تعالوا يستغفر لكم رسول اللّه لووا روسهم ... لا يعلمون ).
مـؤ لف : جزئيات داستان كه در اين حديث آمده از چند روايت مختلف گرفته شده كه از زيد بن ارقم و ابن عباس و عكرمه ،
و مـحـمـد بـن سـيـريـن ، و ابـن اسـحـاق ، و ديـگـران نقل شده ، و مضمون آنها در يكديگر داخل شده است .
روايتى در ذيل آيه (اذا جاءك المنافقون ) و ماجراى عبدالله بن ابى منافق
و در تـفسير قمى در ذيل آيه (اذا جاءك المنافقون ...)، آمده كه اين آيات در جنگ مريسيع كـه جـنـگ بـا بـنـى المـصـطـلق بـود، و در سـال پـنـجـم هـجـرت اتـفـاق افـتـاد نـازل شـده . رسـول خـدا (صلى اللّه عليه و آله وسلم ) خودش در اين جنگ شركت كرد و در مراجعت كنار چاهى كم آب فرود آمد.
انـس بـن سيار، همپيمان انصار و جهجاه بن سعيد غفارى اجير عمر بن خطاب در كنار چاه به هـم برخوردند، و هر دو دلو در چاه انداخته تا آب بكشند، دلوها در چاه به هم پيچيد. سيار گـفـت : دلو مـن ، جـهـجـاه هـم گـفـت دلو مـن . و هـمين باعث درگيرى بين آن دو شد، جهجاه به صورت سيار سيلى زد، و خون از روى او جارى شد. سيار قبيله خزرج را و جهجاه قريش را بـه كمك طلبيد، هر دو گروه سلاح برگرفتند، و چيزى نمانده بود كه فتنه اى به پا شود.
عـبد اللّه بن ابى سر و صدا را شنيد، پرسيد: چه خبر شده ؟ جريان را برايش گفتند، و او سـخـت در خـشـم شـد، و گـفـت : مـن از اول نـمـى خـواسـتـم ايـن مـسير را بروم ، و من امروز خوارترين مردم عرب هستم ، و من هيچ پيش بينى نمى كردم كه زنده بمانم و چنين سخنانى بشنوم ، و نتوانم كارى بكنم ، و وضع را به دلخواه خود تغيير دهم .
آنـگـاه روكـرد بـه اطـرافـيـان خـود و گـفـت : كـارى اسـت كـه شـمـا كـرديـد، ايـنـهـا را در منازل خود جاى داديد، و مال خود را با آنان تقسيم نموديد، و با جان خود جانشان را از خطر حـفـظ كـرديـد، و گـردنـهاى خود را آماده شمشير ساخته ، زنان خود را بيوه و فرزندان را يـتـيـم كـرديـد (ايـنـهـم مـزدى اسـت كـه دريـافـت مـى داريـد)، آن هم از مردمى كه اگر شما بـيـرونـشـان كـرده بـوديـد وبـال گـردن مردمى ديگر مى شدند. آنگاه گفت : (اگر به مـديـنـه بـرگـرديـم ، آن كـس كـه عـزيـزتـر اسـت ذليل تر را بيرون خواهد كرد).
يـكـى از حـضار در آن مجلس زيد بن ارقم بود كه تازه داشت به حد بلوغ مى رسيد، و آن روز رسـول خـدا (صـلى اللّه عليه و آله وسلم ) در هنگام گرماى ظهر در سايه درختى با جـمـعـى از اصـحـاب مهاجر و انصارش نشسته بود، زيد از راه رسيد، و سخنان عبداللّه بن ابـى را بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) گزارش داد. حضرت فرمود: اى پسر! شايد اشتباه شنيده باشى . عرضه داشت : به خدا سوگند اشتباه نكرده ام . فرمود: شـايـد از او خشمگين باشى . عرضه داشت : به خدا قسم هيچ دشمنى با او ندارم . فرمود: ممكن است خواسته سربسرت بگذارد؟ عرضه داشت : نه به خدا سوگند.
رسـول خـدا (صـلى اللّه عليه و آله وسلم ) به غلامش شقران فرمود: مركب را زين ، و آماده حركت كن ، و فورا سوار شد. مردم به يكديگر خبر دادند ولى كسى باور نمى كرد كه در آن گـرمـاى ظهر حركت كرده باشد، ولى بالاخره سوار شدند، و سعد بن عباده خود را به آن جـنـاب رسـانـيـده ، عـرضـه داشـت : السـلام عـليـك يـا رسول اللّه و رحمه اللّه و بركاته . حضرت فرمود: و عليك السلام . عرضه داشت : شما هـيـچ وقـت در گـرمـاى ظـهر حركت نمى كرديد. فرمود: مگر سخنان رفيقتان را نشنيده اى ؟ پـرسـيـد: كدام رفيق يا رسول اللّه ؟ ما به غير تو رفيقى نداريم ؟ فرمود: عبداللّه بن ابـى ، او پـيـش بـيـنـى كـرده كـه اگـر بـه مـديـنـه بـرگـردد آن كـس كه عزيزتر است ذليـل تـر را از شـهـر بـيـرون كـنـد. سـعـد عـرضـه داشـت : يـا رسـول اللّه (صـلى اللّه عـليـه و آله وسـلم ) تـو و اصـحـابـت عزيزتر و او و اصحابش ذليل ترند.
رسـول خـدا (صـلى اللّه عليه و آله وسلم ) آن روز را تا به آخر به حركت ادامه داد، و با احدى سخن نگفت ، قبيله خزرج نزد عبداللّه بن ابى آمدند، و او را ملامت كردند. عبداللّه قسم خورد كه من هيچ يك از حرفها را نزده ام . گفتند: اگر چنين حرفى نزده اى برخيز تا نزد رسـول خـدا (صلى اللّه عليه و آله وسلم ) شويم تا از آن جناب عذرخواهى كنى ، عبداللّه سر و كله را تكان داد كه نه .
شـب شد رسول خدا (صلى اللّه عليه و آله وسلم ) آن شب را هم تا به صبح حركت كرد، و اجـازه اسـتـراحـت نـداد، مـگـر بـه مـقـدار نـمـاز صـبـح . فـرداى آن روز رسول خدا (صلى اللّه عليه و آله وسلم ) پياده شد، اصحاب هم پياده شدند، در حالى كه آن قـدر خـسـتـه بـودنـد كـه خـاك زمـيـن بـرايشان بهترين رختخواب شد، (و همه به خواب رفتند). عبداللّه بن ابى نزد رسول خدا (صلى اللّه عليه و آله وسلم ) آمد، و سوگند ياد كـرد كه من حرفها را نزده ام ، و به وحدانيت خدا و رسالت آن حضرت شهادت داد، و گفت : زيـد بـن ارقـم بـه مـن دروغ بـسـتـه . رسول خدا (صلى اللّه عليه و آله وسلم ) عذرش را پـذيـرفـت ، آن وقـت قـبيله خزرج نزد زيد بن ارقم رفته شماتتش كردند كه تو چرا به بزرگ قبيله ما تهمت زدى .
هـنـگـامـى كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) از آن مـنـزل حـركـت كـرد زيـد بـا آن جـنـاب بود، و مى گفت : بار الها! تو مى دانى كه من دروغ نـگـفـته ام ، و به عبداللّه بن ابى تهمت نزده ام . چيزى از راه را نرفته بودند كه حالت وحى و برحاء به رسول خدا (صلى اللّه عليه و آله وسلم )
دست داد و آنقدر سنگين شد كه نزديك بود شترش زانو بزند و بخوابد، و خود او عرق از پيشانى مباركش مى چكيد، و ب عد از آن كه به حالت عادى برگشت ، گوش زيد بن ارقم را گرفته ، او را از روى بار و بنه اش (و يا از روى شتر) بلند كرد و فرمود: اى پسر سـخـنـت راسـت و دلت فـراگـيـر اسـت ، و خـداى تـعـالى قـرآنـى دربـاره ات نازل كرده .
و چـون بـه مـنـزل رسـيـدنـد و پـياده شدند، سوره منافقين را تا جمله (و لكن المنافقين لا يعلمون ) بر آنان خواند، و خداى تعالى عبداللّه بن ابى را رسوا ساخت .
رواياتى ديگر در ذيل آيات مربوط به منافقين
و نـيـز در تـفـسـيـر قـمـى در روايـت ابـى الجارود از امام باقر (عليه السلام ) آمده كه در تـفـسـيـر جـمـله (كـانـهـم خـشـب مـسـنـده ) فـرمـود: يـعـنـى نـه مـى شـنـونـد و نـه تعقل مى كنند، (يحسبون كل صيحه عليهم )، يعنى هر صدائى را دشمن خود مى پندارند، هم (العدو فاحذرهم قاتلهم اللّه انى يوفكون ).
و پس از آنكه خداى تعالى رسول گرامى خود را از ماجرا خبر داد، قوم و قبيله منافقين نزد ايـشـان شـدنـد، و گـفـتـنـد واى بـر شـمـا، رسـوا شـديـد، بـيـايـيـد نـزد رسـول خـدا تـا برايتان طلب آمرزش كند. منافقين سرى تكان دادند كه نه ، نمى آييم ، و رغـبـتـى بـه اسـتـغـفـار آن جـنـاب نـشـان نـدادنـد، لذا خـداى تـعـالى فـرمـود: (و اذا قيل لهم تعالوا يستغفر لكم رسول اللّه لووا روسهم و رايتهم يصدون و هم مستكبرون ).
و در كـافـى بـه سند خود از سماعه از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداى تبارك و تعالى همه امور خود را به مؤ من واگذار كرده ، ولى اين كه او خود را خوار كـنـد به او واگذار ننموده ، مگر نديدى كه خداى تعالى در قرآن كريم درباره فرموده : (و لله العـزة و لرسوله و للمؤ منين ) كه به حكم اين آيه مؤ من بايد عزيز باشد، و ذليل نباشد.
مـؤ لف : كـافـى ، ايـن مـعنا را از داوود رقى ، و حسن احمسى و به طريقى ديگر از سماعه روايت كرده .
و نـيـز به سند خود از مفضل بن عمر روايت كرده كه گفت : امام صادق (عليه السلام ) فر مـود: سـزاوار نـيـسـت كـه مـؤ مـن خـود را ذليـل كـنـد. عـرضـه داشـتـم : بـه چـه چـيز خود را ذليل كند؟ فرمود: به اينكه كارى را انجام دهد كه در آخر مجبور به عذرخواهى شود.
گقتارى پيرامون مساءله نفاق در صدر اسلام
قـرآن كـريم درباره منافقين اهتمام شديدى ورزيده ، و مكرر آنان را مورد حمله قرار داده ، و زشـتـى هـاى اخـلاقـى ، دروغها، خدعه ها، دسيسه ها، و فتنه هايشان را به رخشان مى كشد. فتنه هايى كه عليه رسول خدا (صلى اللّه عليه و آله وسلم ) و مسلمانان بپا كردند، و در سـوره هـاى قـرآن كـريـم از قـبـيـل سـوره بـقـره ، آل عـمـران ، نـسـاء، مـائده ، انـفـال ، تـوبـه ، عـنـكـبـوت ، احزاب ، فتح ، حديد، حشر، منافقين و تحريم سخن از آن را تكرار نموده .
و نـيـز در مواردى از كلام مجيدش ايشان را به شديدترين وجه تهديد نموده به اينكه در دنيا مهر بر دلهايشان زده ، و بر گوش و چشمشان پرده مى افكند، و نورشان را از ايشان مى گيرد، و در ظلمتها رهايشان مى كند، به طورى كه ديگر راه سعادت خود را نبينند، و در آخرت در درك اسفل و آخرين طبقات آتش جايشان مى دهد.
و ايـن نيست مگر به خاطر مصائبى كه اين منافقين بر سر اسلام و مسلمين آوردند. چه كيدها و مـكـرهـا كـه نـكـردنـد؟ و چـه تـوطـئه ها و دسيسه ها كه عليه اسلام طرح ننمودند، و چه ضـربـه هـايـى كـه حتى مشركين و يهود و نصارى به اسلام وارد نياوردند. و براى پى بـردن بـه خـطـرى كـه مـنافقين براى اسلام داشتند، همين كافى است كه خداى تعالى به پـيـامـبـرش خطاب مى كند كه از اين منافقين برحذر باش ، و مراقب باش تا بفهمى از چه راههاى پنهانى ضربات خود را بر اسلام وارد مى سازند: (هم العدو فاحذرهم ).
اشاره به خطر مناقين و فتنه انگيزى ها و توطئه هايشان در صدر اسلام
از هـمان اوائل هجرت رسول خدا (صلى اللّه عليه و آله وسلم ) به مدينه ، آثار دسيسه ها و تـوطـئه هـاى مـنـافقين ظاهر شد، و بدين جهت مى بينيم كه سوره بقره - به طورى كه گفته اند - شش ماه بعد از هجرت نازل شده و در آن به شرح اوصاف آنان پرداخته ، و بـعـد از آن در سـوره هـاى ديگر به دسيسه ها و انواع كيدهايشان اشاره شده ، نظير كناره گـيريشان از لشكر اسلام در جنگ احد، كه عده آنان تقريبا ثلث لشكريان بود، و پيمان بـسـتـن بـا يهود، و تشويق آنان به لشكركشى عليه مسلمين و ساختن مسجد ضرار و منتشر كردن داستان افك (تهمت به عايشه )،
و فـتـنـه بـه پـا كـردنـشـان در داسـتـان سـقـايـت و داسـتـان عـقـبـه و امـثـال آن تـا آنـكـه كـارشـان در افـسـاد و وارونـه كـردن امـور بـر رسول خدا (صلى اللّه عليه و آله وسلم )
بـه جـايـى رسـيـد كـه خداى تعالى به مثل آيه زير تهديدشان نموده فرمود: (لئن لم يـنـته المنافقون و الذين فى قلوبهم مرض و المرجفون فى المدينه لنغرينك بهم ثم لا يجاورونك فيها الا قلى لا ملعونين اين ما ثقفوا اخذوا و قتلوا تقتيلا).
روايـات هـم از بـسـيـارى بـه حـد اسـتـفـاضـه رسـيـده كـه عـبـداللّه بـن ابـى سـلول و هـمـفـكـران مـنـافـقـش ، هـمـانـهـايـى بـودنـد كـه امـور را عـليـه رسول خدا (صلى اللّه عليه و آله وسلم ) واژگونه مى كردند، و همواره در انتظار بلايى براى مسلمانان بودند، و مؤ منين همه آنها را مى شناختند، و عده شان يك سوم مسلمانان بود، و هـمانهايى بودند كه در جنگ احد از يارى مسلمانان مضايقه كردند، و خود را كنار كشيده ، در آخـر بـه مدينه برگشتند، در حالى كه مى گفتند: (لو نعلم قتالا لا تبعناكم - اگر مى دانستيم قتالى واقع مى شود با شما مى آمديم ).
رد ايـــن ســـخـــن كـــه نـــفـــاق بـــعـــد از هـــجـــرت پـــديـــد آمـــد وقبل از رحلت پيامبر(ص ) برچيده شد
 و از هـمـيـن جـا اسـت كـه بـعـضى نوشته اند حركت نفاق از بدو وارد شدن اسلام به مدينه شـروع و تـا نـزديـكـى وفـات رسـول خدا (صلى اللّه عليه و آله وسلم ) ادامه داشت . اين سـخنى است كه جمعى از مفسرين گفته اند، و ليكن با تدبر و موشكافى حوادثى كه در زمان رسول خدا (صلى اللّه عليه و آله وسلم ) رخ داد و فتنه هاى بعد از رحلت آن جناب ، و در نظر گرفتن طبيعت اجتماع فعال آن روز، عليه اين نظريه حكم مى كند.
بـراى ايـنـكـه اولا: هـيـچ دليـل قـانـع كننده اى در دست نيست كه دلالت كند بر اينكه نفاق مـنـافـقـيـن در مـيـان پـيـروان رسـول خـدا (صلى الله عليه و آله وسلم ) و حتى آنهايى كه قـبـل از هـجـرت ايـمان آورده بودند رخنه نكرده باششد، و دليلى كه ممكن است در اين باره اقامه شود،
هـيـچ دلالتـى نـدارد. و آن دليل اين است كه منشاء نفاق ترس از اظهار باطن و يا طمع خير اسـت ، و پـيـامـبر و مسلمانان آن روز كه در مكّه بودند، و هنوز هجرت نكرده بودند، قوت و نـفـوذ كلمه و دخل و تصرف آن چنانى نداشتند كه كسى از آنان بترسد و يا طمع خيرى از آنـان داشـتـه بـاشـد، و بـه ايـن مـنـظـور در ظـاهـر مـطـابـق مـيـل آنـان اظـهـار ايـمان كنند و كفر خود را پنهان بدارند، چون خود مسلمانان در آن روز تو سـرى خـور و زيـر دسـت صـناديد قريش بودند. مشركين مكّه يعنى دشمنان سرسخت آنان و مـعـانـدين حق هر روز يك فتنه و عذابى درست مى كردند، در چنين جوى هيچ انگيزه اى براى نفاق تصور نمى شود.
به خلاف بعد از هجرت كه رسول خدا (صلى اللّه عليه و آله وسلم ) و مسلمانان ياورانى از اوس و خـزرج پـيـدا كردند، و بزرگان و نيرومندان اين دو قبيله پشتيبان آنان شده و از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) دفـاع مـى نـمـودنـد، هـمـان طور كه از جان و مـال و خـانـواده خـود دفـاع مـى كـردنـد، و اسـلام بـه داخل تمامى خانه هايشان نفوذ كرده بود، و به وجود همين دو قبيله عليه عده قليلى كه هنوز بـه شـرك خـود باقى بودند قدرت نمايى مى كرد، و مشركين جرات علنى كردن مخالفت خـود را نـداشـتـنـد، بـه هـمين جهت براى اينكه از شر مسلمانان ايمن بمانند به دروغ اظهار اسـلام مـى كـردند، در حالى كه در باطن كافر بودند، و هر وقت فرصت مى يافتند عليه اسلام دسيسه و نيرنگ به كار مى بردند.
وجـه ايـنـكـه گـفـتيم : دليل درست نيست ، اين است كه علت و منشاء نفاق منحصر در ترس و طـمع نيست تا بگوييم هر جا مخالفين انسان نيرومند شدند، و يا زمام خيرات به دست آنان افتاد، از ترس نيروى آنان و به اميد خيرى كه از ايشان به انسان برسد نفاق مى ورزد، و اگـر گـروه مـخالف چنان قدرتى و چنين خيرى نداشت ، انگيزه اى براى نفاق پيدا نمى شـد، بـلكـه بـسـيـارى از مـنـافـقـيـن را مـى بـيـنـيـم كـه در مـجـتـمـعـات بـشـرى دنبال هر دعوتى مى روند، و دور هر ناحق و صدايى را مى گيرند، بدون اينكه از مخالف خـود هـر قـدر هـم نـيـرومـند باشد پروايى بكنند. و نيز اشخاصى را مى بينيم كه در مقام مـخـالفـت با مخالفين خود برمى آيند، و عمرى را با خطر مى گذرانند، و به اميد رسيدن به هدف بر مخالفت خود اصرار هم مى ورزند تا شايد هدف خود را كه رسيدن به حكومت اسـت بـه دسـت آورده ، نـظـام جـامـعـه را در دسـت بـگـيـرنـد، و مـسـتـقـل در اداره آن بـاشـنـد، و در زمـيـن غـلو كـنـنـد. و رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) هـم از هـمـان اوائل دعـوت فـرمـوده بـود كه اگر به خدا و دعوت اسلام ايمان بياوريد، ملوك و سلاطين زمين خواهيد شد.
بـا مـسـلم بـودن ايـن دو مـطـلب چـرا عـقـلا جـائز نـبـاشـد كـه احتمال دهيم : بعضى از مسلمانان قبل از هجرت به همين منظور مسلمان شده باشند؟
يـعـنـى بـه ظـاهـر اظـهـار اسـلام كـرده باشند تا روزى به آرزوى خود كه همان رياست و اسـتـعـلاء است برسند، و معلوم است كه اثر نفاق در همه جا واژگون كردن امور، و انتظار بلا براى مسلمانان و اسلام ، و افساد مجتمع دينى نيست ، اين آثار، آثار نفاقى است كه از ترس و طمع منشاء گرفته باشد، و اما نفاقى كه ما احتمالش را داديم اثرش اين است كه تـا بـتـوانـنـد اسـلام را تـقـويـت نموده ، به تنور داغى كه اسلام برايشان داغ كرده نان بـچـسـبـانـنـد، و بـه هـمـيـن مـنـظـور و بـراى داغ تـركـردن آن ، مـال و جـاه خـود را فـداى آن كـنـنـد تـا بـه وسيله امور نظم يافته و آسياى مسلمين به نفع شـخـصى آنان بچرخش در آيد. بله اين گونه منافقين وقتى دست به كارشكنى و نيرنگ و مخالفت مى زنند كه ببينند دين جلو رسيدن به آرزوها را كه همان پيشرفت و تسلط بيشتر بر مردم است مى گيرد كه در چنين موقعى دين خدا را به نفع اغراض فاسد خود تفسير مى كنند.
و نـيـز مـمكن است بعضى از آنها كه در آغاز بدون هدفى شيطانى مسلمان شده اند، در اثر پيشامدهايى درباره حقانيت دين به شك بيفتند، و در آخر از دين مرتد بشوند، و ارتداد خود را از ديـگـران پـنـهـان بـدارنـد، همچنان كه در ذيل جمله (ذلك بانهم امنوا ثم كفروا...) بدان اشاره نموديم ، و همچنان كه از لحن آياتى نظير آيه (يا ايها الذين امنوا من يرتد مـنـكـم عن دينه فسوف ياتى اللّه بقوم )، نيز امكان چنين ارتداد و چنين نفاقى استفاده مى شود.
و نيز آن افراد از مشركين مكّه كه در روز فتح ايمان آوردند، چگونه ممكن است اطمينانى به ايـمـان صـادق و خـالصـشان داشت ؟ با اينكه بديهى است همه كسانى كه حوادث سالهاى دعوت را مورد دقت قرار داده اند، مى دانند كه كفار مكّه و اطرافيان مكّه و مخصوصا صناديد قريش هرگز حاضر نبودند به پيامبر ايمان بياورند، و اگر آوردند به خاطر آن لشكر عـظـيـمـى بـود كه در اطراف مكّه اطراق كرده بود، و از ترس شمشيرهاى كشيده بر بالاى سـرشـان بود، و چگونه ممكن است بگوييم در چنين جوى نور ايمان در دلهايشان تابيده و نـفـوسـشـان داراى اخـلاص و يـقـيـن گـشـتـه ، و از صـمـيـم دل و با طوع و رغبت ايمان آوردند، و ذره اى نفاق در دلهايشان راه نيافت .
و ثـانـيـا ايـنـكـه : اسـتـمـرار نـفـاق تـنـهـا تـا نـزديـكـى رحـلت رسول خدا (صلى اللّه عليه و آله وسلم ) نبود، و چنان نبوده كه در نزديكيهاى رحلت نفاق مـنـافـقـيـن از دلهـايـشـان پـريـده بـاشـد، بـله تـنـهـا اثـرى كـه رحـلت رسول خدا (صلى اللّه عليه و آله وسلم ) در وضع منافقين داشت ،
ايـن بـود كـه ديـگـر وحـيـى نـبود تا از نفاق آنان پرده بردارد. علاوه بر اين ، با انعقاد خـلافت ديگر انگيزه اى براى اظهار نفاق باقى نماند، ديگر براى چه كسى مى خواستند دسيسه و توطئه كنند؟
آيـا ايـن مـتـوقـف شـدن آثـار نـفـاق بـراى ايـن بـوده كـه بـعـد از رحـلت رسـول خـدا (صلى اللّه عليه و آله وسلم ) تمامى منافقين موفق به اسلام واقعى و خلوص ايـمـان شـدنـد، واز مـرگ آن جـنـاب تاثيرى يافتند كه در زندگيشان آن چنان متاثر نشده بـودنـد، و يـا بـراى ايـن بـوده كـه بـعـد از رحـلت يـا قـبـل از آن با اولياى حكومت اسلامى زدوبندى سرى كردند. چيزى دادند و چيزى گرفتند، ايـن را دادنـد كـه ديـگـر آن دسـيسه ها كه قبل از رحلت داشتند نكنند، و اين را گرفتند كه حكومت آرزوهايشان را برآورد، و يا آنكه بعد از رحلت مصالحه اى تصادفى بين منافقين و مـسـلمـيـن واقـع شـد، و هـمـه آن دو دسته يك راه را برگزيدند، و در نتيجه ديگر تصادم و برخوردى پيش نيامد؟
شـايـد اگـر بـقـدر كـافـى پـيـرامـون حـوادث اواخـر عـمـر رسـول خـدا (صلى اللّه عليه و آله وسلم ) دقت كنيم ، وفتنه هاى بعد از رحلت آن جناب را درسـت بـررسـى نـمـايـيـم ، بـه جـوانـب كـافـى ايـن چـنـد سـوال بـرسـيـم ، مـنـظـور از ايـراد ايـن سـوالهـا تـنـهـا ايـن بـود كـه بـه طـور اجمال راه بحث را نشان داده باشيم .
آيات 11 - 9 سوره منافقون

يـا ايـهـا الذيـن امـنـوا لا تـلهـكـم امـوالكـم و لا اولادكـم عـن ذكـر اللّه و مـن يـفـعـل ذلك فـاولئك هـم الخـاسـرون (9) و انـفـقـوا مـمـا رزقـنـاكـم مـن قـبـل ان يـاتـى احـدكـم المـوت فـيـقـول رب لو لا اخـرتـنـى الى اجـل قـريـب فـاصدق واكن من الصلحين (10) و لن يوخر اللّه نفسا اذا جاء اجلها و اللّه خبير بما تعملون (11)

ترجمه آيات
هـان اى كـسـانـى كـه ايـمـان آورديـد امـوال و اولادتـان شـمـا را از يـاد خـدا بـه خـود مشغول نسازد و هر كس چنين كند زيانكار است چون زيانكاران افرادى اينچن ينند (9).
و از آنـچه ما روزيتان كرده ايم انفاق كنيد و تا مرگ شما نرسيده فرصت را از دست ندهيد و گرنه بعد از رسيدن مرگ خواهد گفت پروردگارا چه مى شد تا اندك زمانى مهلتم مى دادى صدقه دهم و از صالحان باشم (10).
و ليـكـن خـداى تعالى هرگز به كسى كه اجلش رسيده مهلت نخواهد داد و خدا از آنچه مى كنيد با خبر است (11).
بيان آيات
در ايـن چـند آيه مؤ منين را تذكر مى دهد به اينكه از بعضى صفات كه باعث نفاق در قلب مى شود بپرهيزند،
يـكـى از آنـهـا سـرگـرمـى بـه مـال و اولاد و غـافـل شـدن از يـاد خـداسـت ، و يـكـى ديگر بخل است .
نـــهـــى از دو صـــفـــت نـــفـــاق آور: ســـرگـــرمـــى بـــه مـال و اولاد، وبخل ورزى
(يا ايها الذين امنوا لا تلهكم اموالكم و لا اولادكم عن ذكر اللّه ...)
كـلمـه (تـلهـى ) از مـصـدر (الهـاء) گـرفـتـه شـده ، و ايـن كـلمـه بـه مـعـنـاى مـشـغـول و سـرگـرم شـدن بـه كـارى و غـفـلت از كـارى ديـگـر است ، و منظور از (الهاء امـوال و اولاد از ذكـر خـدا) ايـن اسـت كـه اشـتـغـال بـه مال و اولاد انسان را از ياد خدا غافل كند، چون خاصيت زينت حيات دنيا همين است كه آدمى را از تـوجـه بـه خـداى تـعـالى بـاز مـى دارد هـمـچـنـان كـه فـرمـود: (المـال و البـنـون زيـنـه الحـيـوه الدنـيـا) و اشـتـغـال بـه ايـن زيـنـت دل را پـر مـى كـنـد، و ديـگـر جايى براى ذكر خدا و ياد او باقى نمى ماند، و نيز غير از گـفـتـار بـى كـردار، و ادعـاى بـدون تـصـديـق قـلبـى بـرايـش نـمـى ماند، و فراموشى پـروردگـار از ناحيه عبد باعث آن مى شود كه پروردگارش هم او را از ياد ببرد، همچنان كـه فـرمـود: (نـسـوا اللّه فـنسيهم ) و اين خود خسرانى است آشكار، همچنان كه باز در صفت منافقين فرمود: (اولئك الذين اشتروا الضلاله با لهدى فما ربحت تجارتهم ).
و در آيـه مـورد بـحـث بـه هـمـيـن مـعـنـا اشـاره نـمـوده ، مـى فـرمـايـد: (و مـن يفعل ذلك فاولئك هم الخاسرون ).
در ايـن آيـه شـريـفـه مـال و اولاد را نـهـى كـرده و فـرمـوده : مـال و اولادتـان شـمـا را از يـاد خـدا غافل نسازد در حالى كه بايد فرموده باشد: (شما سـرگـرم بـه مـال و اولاد نشويد) و اين به خاطر آن بوده كه اشاره كند به اينكه طبع مـال و اولاد ايـن اسـت كـه انـسـان را از يـاد خـدا غـافـل سـازد، پـس مـؤ مـنـيـن نـبايد به آنها دل بـبـنـدنـد، و گـرنـه مـؤ مـنـيـن هـم مـانـنـد سـايـريـن از يـاد خـدا غافل مى شوند، پس نهى در آيه نهى كنايه اى است ، كه از تصريح موكدتر است .

و انفقوا مما رزقنا كم من قبل ان ياتى احدكم الموت ...

در ايـن جـمـله مـؤ مـنـيـن را امـر مـى كـند به انفاق در راه خير، اعم از انفاق واجب مانند زكات و كفارات ، و مستحب مانند صدقات مستحبى . و اگر قيد (مما رزقناكم ) را آورد براى اعلام ايـن حـقـيـقـت بـود كـه دستور فوق درخواست انفاق از چيزى كه مؤ منين مالكند و خدا مالك آن نـيست نمى باشد، چون آنچه را كه مؤ منين مى كنند عطيه اى است كه خداى تعالى به آنان داده ،
و رزقـى اسـت كـه رازقـش او اسـت ، و مـلكـى اسـت كـه او به ايشان تمليك فرموده ، آن هم تـمـليـكـى كـه از مـلك خـود او بـيـرون نـرفـتـه پـس در هـر حال منت خداى تعالى راست .
پيش از مرگ انفاق كنيد كه چون اجل آمد آرزوى بازگشت اجابت نمى شود
 (مـن قـبـل ان يـاتـى احـدكـم المـوت ) - يـعـنـى قبل از آنكه قدرت شما در تصرف در مال و انفاق آن در راه خدا تمام شود.
(فـيقول رب لولا اخرتنى الى اجل قريب ) - اين جمله عطف است بر جمله قبلى ، و اگر كلمه (اجل ) را مقيد به قيد قريب كرد، براى اين بود كه اعلام كند به اينكه چنين كسى قـانـع اسـت بـه مـخـتـصـرى عـمـر، بـه مـقـدارى كـه بـتـوانـد مـال خـود را در راه خـدا انـفـاق كـند، تقاضاى اندكى مى كند تا اجابتش آسان باشد. و نيز بـراى ايـن اسـت كـه اجـل و عـمـر هـر قـدر هـم كـه بـاشـد انـدك اسـت هـمـچـنـان كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرمـود: (كل ما هو ات قريب - هر آنچه خواهد آمد نزديك است .)
(فـاصدق و اكن من الصالحين ) - در اين جمله كلمه (اصدق ) به نصب قاف خوانده مى شود تا جواب تمناى چه مى شد مرا تا مدتى اندك مهلت مى دادى باشد، و كلمه (اكن ) بـه سـكـون نـون خـوانـده مـى شـود تـا جـزاى شرطى تقديرى باشد، و تقدير (ان اتصدق اكن من الصالحين - اگر تصدق دهم از صالحان خواهم بود) مى باشد.

و لن يوخر الله نفسا اذا جاء اجلها

در ايـن جـمـله آرزومـنـدان نـامـبـرده را از اجـابـت دعايشان و هر كس ديگر را كه از خدا تاخير اجـل را بـخـواهـد مـايـوس كـرده مـى فـرمـايـد: وقـتـى اجل كسى رسيد، و نشانه هاى مرگ آمد، ديگر تاخير داده نمى شود، و اين معنا در كلام خداى تـعـالى مـكـرر آمده كه اجل يكى از مصاديق قضاى حتمى است ، از آن جمله مى فرمايد: (اذا جاء اجلهم فلا يستاخرون ساعه و لا يستقدمون ).
(و اللّه خـبير بما تعملون ) - اين جمله حال است از ضمير (احدكم ) ممكن هم هست عطف بـر آغاز كلام باشد، و فايده تعليل را دارد، و معنايش اين است كه از خدا بى خبر نشويد و انـفـاق كـنـيـد، بـراى ايـنـكـه خـدا بـه اعـمـال شـمـا دانـا اسـت ، طـبـق هـمـان اعمال جزايتان مى دهد.
(چند روايت در ذيل برخى آيات گذشته )
 در كـتـاب فـقـيـه آمـده كـه شخصى از امام (عليه السلام ) از كلام خدا پرسيد، آنجا كه مى فـرمـايـد: (فاصدق و اكن من الصالحين )، فرمود: (اصدق ) از صدقه است ، يعنى تا صدقه دهم ، و منظور از جمله (و اكن من الصالحين ) حج است ، يعنى تا حج خانه خدا كنم .
مـؤ لف : ظـاهـرا ذيـل حـديـث از قـبـيل اشاره به بعضى از مصاديق صلاح باشد، نه اينكه بخواهد صلاح را منحصر در حج كند.
و در مـجـمـع البـيـان از ابـن عـبـاس نـقـل كـرده كـه گـفـتـه اسـت : هـيـچ كـس از كـسانى كه مال زكات نداده دارند، و استطاعت حج داشتند و نرفته اند، از دنيا نمى رود مگر اينكه هنگام مرگ از خدا درخواست بازگشتن به دنيا مى كند.
شنوندگانش گفتند: اى ابن عباس از خدا بترس ، اين چه حرفى است كه مى گويى ؟
مـا ايـن افراد كافر را هم مى بينيم كه درخواست برگشتن به دنيا را مى كنند؟ گفت : من از قـرآن برايتان دليل مى آورم ، آنگاه اين آيه را خواند: (يا ايها الذين امنوا لا تلهكم ... من الصـالحين ) آنگاه گفت : صلاح در اينجا حج است . صاحب مجمع البيان اين معنا را از امام صادق (عليه السلام ) نيز روايت كرده .
مؤ لف : الدر المنثور هم آن را از عده اى از ارباب كتب حديث از ابن عباس روايت كرده است .
و در تفسير قمى به سند خود از ابى بصير از امام باقر (عليه السلام ) روايت آورده كه در ذيـل كـلام خـدا كـه فـرموده : (و لن يوخر اللّه نفسا اذا جاء اجلها ) فرموده : نزد خدا كـتـابها و مقدراتى است موقوف و غير حتمى ، هر كدام را بخواهد عملى مى كند، تا شب قدر بـرسـد، در آن شـب هـمـه چـيـزهـايـى را كـه تـا سـال بـعـد بـايـد رخ دهـد نـازل مـى كـنـد، اين است معناى آيه (و لن يوخر اللّه نفسا اذا جاء اجلها) يعنى وقتى كه خـدا آن مقدر را در شب قدر نازل كرده باشد، و نويسندگان آسمانها آن را نوشته باشند، و اين همان مقدرى است كه ديگر تاخير داده نمى شود.
سوره تغابن مدنى است و هجده آيه دارد
سوره تغابن آيات 10 - 1

بـسـم اللّه الرحـمـن الرحـيـم يـسبح لله ما فى السموات و ما فى الارض له الملك و له الحـمـد و هـو عـلى كـل شى ء قدير(1) هو الذى خلقكم فمنكم كافر و منكم مؤ من و اللّه بما تـعـمـلون بـصـيـر(2) خـلق السـموات و الارض بالحق و صوركم فاحسن صوركم و اليه المـصـيـر(3) يـعـلم مـا فـى السموت و الارض و يعلم ما تسرون و ما تعلنون و اللّه عليم بـذات الصـدور(4) الم يـاتـكـم نـبـوا الذيـن كـفـروا مـن قـبـل فـذاقوا وبال امرهم و لهم عذاب اليم (5) ذلك بانه كانت تاتيهم رسلهم بالبينات فـقـالوا ابـشـر يـهـدونـنـا فكفروا و تولوا و استغنى اللّه و الله غنى حميد(6) زعم الذين كـفـروا ان لن يـبـعـثـوا قـل بـلى و ربـى لتـبـعثن ثم لتنبون بما عملتم و ذلك على اللّه يـسـيـر(7) فامنوا باللّه و رسوله و النور الذى انزلنا و اللّه بما تعملون خبير(8) يوم يـجـمـعـكـم ليـوم الجـمـع ذلك يـوم التـغـابـن و مـن يـومـن بـاللّه و يـعـمل صالحا يكفر عنه سياته و يدخله جنت تجرى من تحتها الانهر خالدين فيها ابدا ذلك الفـوز العـظـيـم (9) و الذيـن كـفروا و كذبوا بايتنا اولئك اصحاب النار خالدين فيها و بئس المصير(10).

ترجمه آيات
بـه نـام خداى رحمان و رحيم . تسبيح مى گويد هر آنچه در آسمان ها و زمين است خداى را و ملك همه اش از او و حمد نيز همه اش ‍ براى او است و او بر هر چيز توانا است (1).
او كسى است كه شما را بيافريد، بعضى از شما كافر و بعضى مومنند و خدا بدانچه مى كنيد بينا است (2).
آسمانها و زمين را به حق آفريد و شما را صورتگرى كرد و صورتهايتان را زيبا كرد و بازگشت به سوى او است (3).
او آنچه را كه در آسمانها و زمين است مى داند و نيز آنچه را كه شما پنهان كنيد و آنچه را آشكار سازيد مى داند و خدا داناى به درون دلها است (4).
مـگـر خـبـر آن كـسـانـى كـه قـبل از اين كافر شدند به شما نرسيده كه چگونه در دنيا و بال كفر خود را چشيدند و در آخرت هم عذابى اليم دارند (5).
و ايـن بـدان جـهت بود كه همواره پيامبرانشان با آيات و معجزات روشن مى آمدند ولى آنها مـى گـفـتـنـد آيـا يـك فـرد انـسـان ، مـا را هـدايت كند؟ در نتيجه اين تكبر كافر شدند و از پـذيـرفـتـن حق اعراض نمودند خدا هم از آنان و از ايمان آوردنشان اظهار بى نيازى كرد و خدا بى نيازى ستوده است (6).
كـسـانـى كـه كـافـر شـدنـد پنداشتند كه مبعوث نمى شوند، بگو چرا، به پروردگارم سـوگـنـد كـه به طور قطع مبعوث مى شويد و بدانچه كه كرده ايد خبرتان خواهند داد و اين براى خدا آسان است (7).
پـس بـه خـدا و رسـول او و نـورى كه ما نازل كرده ايم ايم ان بياوريد و خدا بدانچه مى كنيد با خبر(8).
روزى كـه شـما را جمع مى كند براى يوم الجمع ، آن روز روز تغابن است و كسى كه به خدا ايمان آورده عمل صالح كرده باشد خدا گناهانش را مى آمرزد و در جناتى داخلش مى كند كـه از زيـر درخـتـانـش نـهـرهاروان است و در آن جنات تا ابد جاودانه خواهد بود و اين خود رستگارى عظيمى (9).
و كـسـانـى كـه كـافـر شـدنـد و آيـات مـا را تـكـذيـب كـردنـد آنـان اهل آتش و در آتش خالدند و چه سرانجامى است (10).
بيان آيات
اين سوره از نظر سياق و نظم شبيه به سوره حديد است ، و گويى خلاصه اى از آن است ، و غـرض سـوره ايـن اسـت كـه مـومـنين را تشويق و تحريك كند به اينكه در راه خدا انفاق كـنـنـد، و غـرض ديـگرش اين است كه ناراحتى ها و تاسف هايى كه در اثر هجوم مصائب در دلهـاشان نشسته برطرف سازد، و نويد دهد كه اگر در راه ايمان به خدا و جهاد در راه او و انفاق در آن راه مشقاتى را متحمل مى شوند، همه به اذن خدا است .
و آيـاتـى كـه در صدر سوره واقع شده جنبه مقدمه و زمينه چينى براى بيان اين غرض را دارد، در آن آيـات بـيـان مـى كـنـد كـه اسـمـاى حسنى و صفات علياى خدا اقتضا مى كند كه بـراى بـشـر بـعـث و بـازگـشـتـى فـراهـم سـازد، تا همه به سويش برگردند و در آن بـازگـشـت اهـل ايـمـان و عـمـل صـالح بـه سـوى بـهـشـت جـاودان هـدايـت شـونـد، و اهـل كـفر و تكذيب به سوى آتش ابدى رانده شوند، پس اين مطالب مقدمه چينى است براى آيـات بعد كه مى فرمايد: بايد خدا و رسول را اطاعت كنيد و بر مصائب و نيز در برابر انفاق در راه خدا خويشتن دار باشيد، بدون اينكه از منع موانع متاثر و از ملامت شماتتگران بـيـمـى بـه خـود راه دهـيـد. و ايـن سـوره بـه شـهـادت سـيـاق آيـاتـش در مـديـنـه نازل شده .

يـسـبـح لله مـا فـى السـمـوات و مـا فـى الارض له المـلك و له الحـمـد و هـو عـلى كل شى ء قدير

.
ذكـــر پـــاره اى از اســـمـــاء حـــســـنـــى و صـــفـــات عـــليـــاى خـداىمتعال كه وجود قيامت و بعث و جزا را اقتضاء دارند
 گفتار در معناى تسبيح و معناى ملك و حمد و قدرت ، و نيز اينكه مراد از آنچه در آسمان ها و زمين است شامل خود آسمان ها و زمين نيز مى شود، در سوره جمعه گذشت .
اطلاق در جمله (له الملك ) بر اطلاق ملك خدا، و عدم محدوديت آن به هيچ حد و قيدى و هيچ شـرطـى دلالت دارد پس هيچ حكم نافذى غير حكم او نيست ، و او هيچ حكمى ندارد مگر آن كه طبق اراده اش نافذ است .
و همچنين اطلاق در جمله (و له الحمد) مى فهماند كه تمامى حمدهايى كه از هر حامدى سر مـى زنـد بـه او بـرمـى گـردد، بـراى ايـنـكـه حـمـد عـبـارت اسـت از ثـنـاى در بـرابـر عـمـل نـيـكـى كـه بـه اخـتيار از كسى سر زده باشد، و وقتى خلائق همه از خداست ، و امر و تـدبـيـر خـلائق هـم از او اسـت ، پـس هـيـچ ذاتـى جـمـيـل و صـفـتـى جـمـيل و عملى جميل از هيچ محمودى سرنمى زند، مگر آنكه از خدا سرزده است ، همه آفرين و مرحبا و متشكرم ها نيز ثناى خدا است .
و هـمچنين جمله (و هو على كل شى ء قدير) كه آن نيز كليت دارد، بر عموميت متعلق قدرت او دلالت مـى كـنـد، و مـى فـهـماند قدرت او محدود به هيچ حد، و مقيد به هيچ قيد و شرطى نيست .
و وقـتـى آيـات هـمانطور كه اشاره كر ديم در مقام اثبات معاد است قهرا آيه مورد بحث به مـنـزله مـقـدمـه اول بـراى اثـبـات مـعـاد مـى شـود، و مـى فـهـمـانـد خـداى عـزوجـل منزه از هر نقصى و هر نقطه ضعفى در ذات و صفات و افعالش است ، او مالك حكم بر هر چيز و تصرف در آن است ، هر طور كه بخواهد و اراده كند، و معلوم است كه به جز جميل اراده نمى كند، و قدرت او هر چيزى را فرا گرفته ،
پـس او مـى تـوانـد در خـلقش تصرف نموده و دوباره زنده اش سازد، همانطور كه در آغاز تـصـرف كرد و ايجادش نمود، پس او مى تواند مردگان را مبعوث كند، هر طورى كه اراده اش تعلق گرفته باشد، كه البته جز به حكمت تعلق نمى گيرد.

هو الذى خلقكم فمنكم كافر و منكم مؤ من و الله بما تعملون بصير

حـرف (فـاء) در كـلمه (فمنكم ) صرف ترتب كفر و ايمان بر خلقت را مى رساند، يـعـنـى تـنـهـا مـى فـهماند اگر خلقتى نبود كفر و ايمانى هم نبود، پس حرف مذكور نمى خـواهـد بـفـهـمـاند كفر و ايمان هم دو مخلوق خداى تعالى هستند و يا نيستند از اين جهت ساكت است ، تنها مى خواهد بفهماند مردم بعد از آنكه خلق شدند دو دسته شدند، بعضى كافر و بعضى مومن ، و اگر كافر را اول ذكر كرد براى اينكه هميشه اكثريت با كافران است .
و حرف (من ) در دو كلمه (فمنكم ) و (و منكم ) براى تبعيض است و چنين معنا مى دهد كـه بـعـضـى از شـمـا كـافـر و بـعـضى مومنند و با جمله (و اللّه بما تعملون بصير) تـوجه داد كه تقسيم شدن مردم به دو قسم همانطور كه گفتيم حق است ، و آن دو نزد خدااز يـكـديـگـر مـتـمـايـزنـد، چـون مـلاك كـفـر و ايـمـان ظـاهـر و بـاطـن اعـمـال اسـت ، كـه خـدا بـه آن بـيـنـا اسـت ، نه چيزى از آن بر او پوشيده است ، و نه به يكديگر مشتبه مى شوند.
ايـن آيـه مـقـدمه دوم براى اثبات معاد و حتميت آن است ، مى فرمايد: مردم مخلوق خدايند، و از نـظر كفر و ايمان و اعمال خوب و بد براى او متمايزند.

خلق السموات و الارض بالحق و صوركم فاحسن صوركم و اليه المصير

مـراد از (حـق ) مـعـنـايـى خـلاف مـعـنـاى بـاطـل اسـت ، و بـاطـل ايـن اسـت كه آسمانها و زمين را بدون هدف و غرضى ثابت خلق كرده باشد، همچنان كـه در جـاى ديـگـر در نفى چنين خلقتى باطل فرمود: (لو اردنا ان نتخذ لهوا لاتخذناه من لدنـا) و نـيـز فـرمـود: (و مـا خـلقـنا السموات و الارض و ما بينهما لاعبين ما خلقناهما الا بالحق و لكن اكثرهم لا يعلمون ).
معناى جمله (و صوركم فاءحسن صوركم )
و در جمله (و صوركم فاحسن صوركم ) منظور از (تصوير) قلم به دست گرفتن و نقشه كشيدن نيست ، بلكه منظور، اعطاى صورت است ، و صورت هر چيز قوام و نحوه وجود آن است ،
همچنان كه در جاى ديگر فرمود: (لقد خلقنا الانسان فى احسن تقويم ).
و (حسن صورت ) عبارت است از تناسب تجهيزات آن نسبت به يكديگر، و تناسب مجموع آنـها با آن غرضى كه به خاطر آن غرض ايجاد شده ، اين است معناى حسن ، نه خوشگلى و زيبايى منظر و يا نمكين بودن ، چون حسن يك معناى عامى است كه در تمامى موجودات جارى است همچنان كه فرمود: (الذى احسن كل شى ء خلقه ).
و اگر در آيه مورد بحث تنها حسن صورت انسان ها را نام برد، شايد براى اين بوده كه مردم را توجه دهد به اينكه خلقت انسان ها طورى شده كه با بازگشت آنان به سوى خدا سـازگـار اسـت ، بـراى اينكه وقتى خداى تعالى ملكى قادر على الاطلاق است ، مى تواند بـه آنـچـه مـى خـواهـد حـكـم كند، و به هر طور كه مى خواهد در آن تصرف نمايد. و او در افـعالش منزه از هر نقص و عيب ، و بلكه محمود و ستايش شده است ، از سوى ديگر مردم از نـظـر كـفـر و ايـمـان مـختلفند، و او به اعمال آنان بينا است ، و خلقت هم لغو نيست ، بلكه بـراى آن غـايـت و هـدفـى اسـت ، پـس بـر او واجب است كه مردم را بعد از نشاءه دنيا براى نـشـاءه ديـگر مبعوث كند، براى نشاءه جاودانه و فناناپذير، تا در آن نشاءه به مقتضاى اخـتلافى كه از نظر كفر و ايمان داشتند زندگى كنند، و اين همان جزا است كه مؤ من با آن سعادتمند، و كافر شقى مى شود.
و جمله (و اليه المصير) اشاره به همين نتيجه است .

يـعـلم مـا فـى السـمـوات و الارض و يـعـلم مـا تـسرون و ما تعلنون و اللّه عليم بذات الصدور

در ايـن آيـه شـريـفـه شبهه منكرين معاد را كه به جز استبعاد اساسى ندارد دفع مى كند، شـبـهـه آنـان ايـن اسـت كه چطور ممكن است موجودات فانى و متلاشى شده در عالم ، دوباره بـرگـردنـد؟ بـا ايـنـكـه حـوادث عـالم و اعـمـال و صـفـات قـابـل شمار نيست ؟ بعضى ظاهر و علنى ، و بعضى باطن و سرى است ، بعضى به چشم ديده مى شود و بعضى جزو غيب به شمار مى رود؟ آيه شريفه جواب مى دهد كه خدا آنچه در آسـمـانـهـا و زمـين است - كه آن نيز قابل شمار نيست - مى داند، و آنچه شما در باطن خود پنهان مى كنيد و آنچه علنى مى سازيد همه را مى داند.
و جـمـله (و اللّه عـليـم بذات الصدور) به گفته بعضى اعتراضى است كه به عنوان دنـبـاله سـخـن آورده شد، تا شمول علم خدا به (ما تسرون ) و به (ما تعلنون ) را كاملا روشن سازد،
و مـعـنـايـش اين است كه وقتى خداى تعالى محيط به مضمرات و اسرار نهفته در سينه هاى مـردم است ، اسرارى كه خودشان هم توجهى به آنها ندارند، آن وقت چگونه ممكن است (ما تسرون ) و (ما تعلنون ) بر او پوشيده بماند.
و در جـمله (و اللّه عليم ...)، با اينكه مى توانست بفرمايد: (و هو عليم )، اگر به جـاى ضـمـيـر، اسـم ظـاهـر را آورد، براى اين بود كه به علت حكم اشاره كرده و فهمانده باشد اگر عالم به اسرار و آشكار شما است ، براى اين است كه الله است ، و نيز براى اين بود كه قاعده اى كلى باشد تا نظير مثلى معروف همه به آن تمسك كنند.
خطاب به مشركين كه از سرنوشت اقوام گذشته عبرت بگيرند

الم يـاتـكـم نـبـوا الذيـن كـفـروا مـن قـبـل فـذاقـوا وبال امرهم و لهم عذاب اليم

مـنظور از (وبال امر) آثار سوء كفر و فسق آنان است ، و منظور از امر همان كفر و آثار كفر يعنى فسق است .
از آنـجـا كـه مـقتضاى اسماى حسنى و صفات علياى مذكور در آيات قبلى اين بود كه خداى عـزوجـل بـراى مـردم مـعـادى برقرار كند، و آنان را دوباره به سوى خود برگرداند، لذا لازم بـود اين مقتضا را اعلام نمايد، و نيز آنچه كه بر مردم لازم است انجام دهند، و آنچه را كـه واجـب اسـت اجـتـنـاب كنند، و خلاصه شرع و دينى را كه لازم است براى تاءمين سعادت مـعـادشـان داشـتـه بـاشـنـد، اعـلام بدارد، و چون طرق اين شرع رسالت است لذا لازم بود رسـولانـى بـر اسـاس انـذار از عـقـاب آخرت و تبشير به ثواب آن و يا بگو بر اساس انذار از خشم خدا و تبشير به رضاى او، گسيل بدارد.
در آيه مورد بحث به منظور اشاره به اين معنا سرگذشت اقوامى را به ياد مى آورد كه در زمـانـهـاى پـيـش زنـدگـى مـى كـردنـد، و نـسـبـت به دين خدا كفر ورزيدند، و به همين جهت وبـال امـر خـود را چـشـيـدنـد، و در آخـرت عـذابـى دردنـاك دارنـد، آنـگـاه از ايـن يـادآورى مـنـتـقـل مـى شـود به اينكه چرا كفر ورزيدند؟ و مى فرمايد: سبب كفرشان تكذيب رسالت بود، و سبب تكذيبشان هم انكار بعث و معاد بود.
و در آخر نتيجه مى گيرد كه پس بر مردم حاضر واجب است به خدا و رسولش و دينى كه بـر آن رسـول نازل فرموده ايمان بياورند. و مقدمه چينى هاى مذكور را با تبشير و انذار خـتـم فـرمـود، البـتـه بـه طـور اشـاره بـه آنـچه براى مؤ منين تهيه ديده كه همان بهشت جاودانه است ، و آنچه براى كفار تكذيب گر مهيا نموده كه همان آتش ابدى است .
پـس ايـنـكـه فـرمـود: (الم يـاتـكـم نـبـوا الذيـن كـفـروا مـن قـبـل ) خـطـابـش بـه مـشـركـيـن اسـت ، و مـنـظـورش از خـبـر آنهايى كه قبلا كافر شدند داستانهاى اقوام گذشته است ، چون قوم نوح و عاد و ثمود و ديگران است كه خدا به كيفر گناهان هلاكشان كرده بود،
و جـمـله (فـذاقـوا وبـال امـرهـم ) اشـاره اسـت بـه آن عـذاب بـنـيـانـكـن كه خدا بر آنان نازل كرد و منصرفشان فرمود، و جمله (و لهم عذاب اليم ) اشاره است به عذاب اخروى آنان .

ذلك بانه كانت تاتيهم رسلهم بالبينات فقالوا ابشر يهدوننا...


ايـن آيـه علت آن عذاب انقراض و عذاب آخرت را بيان مى كند، و به همين آيه را بدون عطف آورد تـا بـه مـنـزله جـوابـى از سوالى فرضى باشد، گويا سائلى پرسيده : چرا آن عـذابـهـا بـر سـر آن اقـوام نـازل شـد؟ در جـواب فـرمـوده بـاشـد: (ذلك )، ايـن نـزول عـذاب بـراى آن بـود كـه آنـهـا چـنـين و چنان كردند، پس كلمه (ذلك ) اشاره به عذابهايى است كه در آيه قبل ذكر شده بود.
بيان بهانه مشرك كفار در همه اعصار بر
و اگر از مساءله آمدن رسولان و دعوت آنان تعبير كرد به جمله (كانت تاتيهم - هميشه به سوى آنان مى آمدند)، و نيز از كفر كفار و سخنان ايشان تعبير كرد به (فقالوا) و (كـفـروا)، و (تـولوا)، كـه بـه مقابله دلالت بر نداشتن استمرار دارد، بدين جهت بـود كـه بفهماند كلمه و بهانه كفار در همه اعصار يك چيز بوده و بر سر همان يك كلمه پافشارى هم داشتند، و آن كلمه عبارت بود از عناد و لجبازى ، و بنابر اين ، آيه شريفه در معناى آيه زير است كه مى فرمايد: (تلك القرى نقص عليك من انبائها و لقد جاءتهم رسـلهـم بـالبـيـنـات فـمـا كـانـوا ليـومـنـوا بـمـا كـذبـوا مـن قبل كذلك يطبع اللّه على قلوب الكافرين ).
و نـيـز در مـعـنـاى آيـه شـريـفـه زير است كه مى فرمايد: (ثم بعثنا من بعده رسلا الى قـومـهـم فـجـاوهـم بـالبـيـنـات فـمـا كـانـوا ليـومـنـوا بـمـا كـذبـوا بـه مـن قبل كذلك نطبع على قلوب المعتدين ).
(فقالوا ابشر يهدوننا) - كلمه (بشر) هم به يك نفر اطلاق مى شود و هم بر جمع ، و مـراد از آن در اينجا معناى دوم است ، به دليل اينكه دنبالش مى فرمايد: (يهدوننا - مـا را هـدايـت كـنند) و اگر كلمه (بشر) را نكره (بدون الف و لام ) آوردند، به منظور تحقير هدايتگران بوده ، و استفهام در آيه انكارى است ، مى فرمايد از در انكار پرسيدند: آيا افرادى از بشر كه هيچ برترى بر ما ندارند ما را هدايت كنند؟
و ايـن سـخن از ايشان به جز كبرورزى منشاء ديگرى نداشته ، علاوه بر اين ، اكثر اين امت هـا كه هلاك شدند، وثنى مذهب بودند، و منكر نبوت (و معاد )، كه اساس دعوت انبيا است ، و بـه هـمـيـن جـهـت خـداى تـعـالى جـمله (فكفروا و تولو)ا را متفرع كرد بر جمله (ابشر يهدوننا)، و فهماند كه كفر و اعراض خود را بر اساس تكبر خود بنا كردند.
معناى جمله (و استغنى الله ) و مراد از استغناى خداى سبحان
(و اسـتـغـنـى اللّه ) - كـلمـه (اسـتـغـنـاء) بـه مـعـنـاى طـلب بـى نـيـازى اسـت ، و اسـتـعـمـال آن در مـورد خـداى تـعـالى بـه ايـن مـعـنـا نـيـسـت ، چـون خـداى عـزوجـل غـنى بالذات است ، بلكه به معناى اظهار بى نيازى است ، و بدين جهت اظهار بى نيازى كرده كه بت پرستان علم و نيرو و استطاعت را خاص خود دانسته ، مى پنداشتند كه هـمـيـن كـمالات جمع آنان را از فنا نگه مى دارد، و بقا را براى آنان تضمين مى كند گويا عالم وجود بى نياز از ايشان نيست ، همچنان كه در جاى ديگر قرآن از آنان حكايت كرده كه گـفتند: (ما اظن ان تبيد هذه ابدا) و نيز فرموده : (و لئن اذقناه رحمه منا من بعد ضراء مسته ليق ولن هذا لى و ما اظن الساعه قائمه ).
و مال اين اعتقاد در حقيقت به اين است كه خدا به آنان احتياج دارد، و احتياجى كه دارد در دست اينان است ، و بنابر اين ، مراد از جمله (و استغنى اللّه ) همان بلاى انقراض كفار خواهد بود، كه جمله (فذاقوا و بال امرهم ) نيز بر آن دلالت مى كرد.
علاوه بر اين ، انسان طبعا خودپسند است ، و پيش خود چنين مى پندارد كه خداى تعالى رهين مـنـت اوسـت ، و او حـق حـرمـتـى نـزد خدا دارد، و بر خدا واجب است وى را هر جا كه باشد مورد احـسـان قـرار دهد، مثل اينكه خداى تعالى احتياج دارد به اينكه سعادت او را تاءمين نموده و بـه وى احـسـان كـنـد، هـمـچـنـان كه آيه زير نيز به پندار باطنى انسان اشاره نموده مى فرمايد: (و ما اظن الساعه قائمه و لئن رددت الى ربى لاجدن خيرا منها منقلبا)، و نيز فرموده : (و ما اظن الساعه قائمه و لئن رجعت الى ربى ان لى عنده للحسنى ).
و مـال ايـن پـنـدار در حقيقت به اين است كه سعادتمند كردن آنان به هر طريق كه خودشان بـخـواهـنـد وظـيفه خداست ، مثل اينكه العياذ باللّه دست خدا زير سنگ ايشان است ، و در دنيا چشاندن و بال اين پندار، و در آخرت عذاب كردنشان در حقيقت اظهار بى نيازى او از ايشان اسـت ، بـنـابـر ايـن ، مـراد از استغناى خداى تعالى از ايشان همان مجموعى است كه از جمله (فذاقوا وبال امرهم وعذاب اليم ) استفاده مى شود.
پـس دو وجـه در مـعـناى استغناى خداى تعالى آورديم ، و معناى دوم عمومى تر است ، به هر حال چه آن مراد باشد و چه اين ، از جمله مورد بحث عظمت و قدرتى استفاده مى شود كه بر هـيـچ كـس پـوشيده نيست ، و اين جمله در معناى آيه شريفه زير است كه مى فرمايد: (ثم ارسـلنـا رسلنا تترا كلما جاء امه رسولها كذبوه فاتبعنا بعضهم بعضاو جعلناهم احاديث فبعدا لقوم لا يومنون ).
و بعضى از مفسرين گفته اند: مراد از جمله مورد بحث اين است كه خداى تعالى بى نياز از استدلال و اقامه برهان است و در نتيجه اتمام حجت بر آنان به بيشتر از اين است كه آنان را ارشاد نموده به سوى ايمان رهنمون شود.
بـعـضـى ديـگـر گـفـتـه انـد: مـراد ايـن اسـت كـه خـداى تـعـالى از اطـاعـت و عـبادت آنان از ازل تا ابد بى نياز است ، براى اين كه او غنى بالذات است . ولى اين دو وجه به طورى كه ملاحظه مى كنيد چندان دلچسب نيست .
(و اللّه غـنـى حميد) - اين جمله جاى تعليل مضمون آيه را گرفته ، و آيه را چنين معنا مـى دهـد: خـداى تـعـالى در ذاتـش غـنـى و در افـعـالش مـحـمود است پس آنچه بر سر كفار بـيـاورد، يـعـنـى چـشـانـدن و بـال امـر آنـان ، و تـعـذيـبـشـان بـه عـذاب اليـم در مـقـابـل كـفـر و اعـراضـشـان ، هـمـه از مـقـتـضـاى غـنـاى او و عدل او است ، چون به جز مقتضاى عمل خود آنان را به آنان برنگردانيده .
بيان ركنى ديگر از اركان كفر بت پرستان

زعـم الذيـن كـفـروا ان لن يـبعثوا قل بلى و ربى لتبعثن ثم لتنبون بما عملتم و ذلك على اللّه يسير

در ايـن آيـه ركـنـى ديـگر از اركان كفر بت پرستان را بيان مى كند، و آن اين است كه بت پـرسـتـان بـا انكار معاد، اديان آسمانى را منكرند، چون وقتى معاد را كه اثر دين است ، و امر و نهى و حساب و جزاى دين بر پايه آن استوار است ،
مـنكر شدند خود دين را هم منكر گشته اند، تنها انكار معاد است كه مى تواند بهانه و علت انكار رسالت باشد، چون با انكار معاد، ديگر تبليغ و انذار و تبشير معنا ندارد.
و در آيـه مـورد بـحـث مـنظور از (الذين كفروا) عموم بت پرستان است كه يك دسته آنان مـعـاصر رسول خدا (صلى اللّه عليه و آله وسلم ) بودند، و از آن ميان نيز جمعى در مكّه و اطـراف آن زنـدگـى مـى كـردنـد. ولى بـعـضـى از مـفسرين گفته اند: منظور تنها مشركين اهل مكّه است .
و در جـمـله (قـل بـلى و ربـى لتـبـعـثـن ثـم لتـنـبـون بـمـا عـمـلتـم ) بـه رسول خدا (صلى اللّه عليه و آله وسلم ) دستور فرموده از پندار مشركين پاسخ دهد، و در جـواب ايـنـكه پنداشتند (ان لن يبعثوا بفرمايد بلى و ربى لتبعثن - به پروردگارم سـوگـنـد كـه به طور يقين مبعوث خواهيد شد) و در اين جمله مطلب به چند وسيله تاءكيد شده ، يكى كلمه بلى يكى سوگند (ربى ) يكى لام تاكيد، و چهارم نون تاءكيد ثقيله .
و كـلمـه (ثم ) در جمله (ثم لتنبون ) تراخى و بعديت را مى رساند، البته بعديت برحسب رتبه كلام ، و در اين جمله اشاره اى هم به غرض بعث شده ، و آن غرض رسيدگى به حساب خلق است ، و معناى جمله (و ذلك على اللّه يسير) اين است كه مبعوث كردن مردم و خبر اعمالشان را به ايشان دادن ، براى خداى تعالى آسان است ، و هيچ دشوارى ندارد، و اين رد اعتقاد مشركين است كه مساءله بعث را محال دانسته مى گفتند: ممكن نيست خداى تعالى چـنـيـن كـارى بـكـند، و دليلى به جز استبعاد نداشتند. و در جاى ديگر قرآن از اين آسانى بعث به مثل (و هو الذى يبدوا الخلق ثم يعيده و هو اهون عليه ) تعبير آورده ، فرموده : او كـسـى اسـت كـه خـلق را بـدون سـابـقـه و از هيچ بيافريد، و سپس دوباره او را برمى گرداند، و برگرداندنش بر او آسان تر است .
و دليـل بـر ايـنكه معاد براى خداى تعالى دشوارى ندارد، همان اسماء و صفاتى است كه در صـدر آيـات نـام برد، يعنى خلق ، ملك ، علم ، محموديت ، و منزه بودن ، كه جامع همه آن اسـمـاء و صـفـات كـلمـه (اللّه ) اسـت ، كـه مـعـنـايـش دارنـده تـمـامـى صـفـات كمال است .
از ايـنـجـا روشـن مى شود كه چرا در جمله مورد بحث نفرمود (و ذلك عليه يسير)، و چرا نام جلاله را آورد؟
خـواسـت تـا به علت حكم اشاره كرده باشد، و فرموده باشد اگر گفتيم : معاد براى خدا آسـان اسـت ، بـراى ايـن بود كه او اللّه است ، پس ‍ جمله مورد بحث يك حجت برهانى است ، نه صرف ادعا.
اشاره به آياتى كه در آنها براى وقوع و تحقق قيامت قسم ياد شده است
مـفـسـريـن گـفته اند: آيه مورد بحث سومين آيه اى است كه پيغمبر گراميش را براى وقوع معاد وادار به سوگند به پروردگار خود كرده ، يكى ديگر از آن موارد آيه زير است كه مـى فـرمـايـد: (و يـسـتـنـبـونـك احـق هـو قـل اى و ربى ) و يكى ديگرش اين است كه مى فـرمـايـد: (و قـال الذيـن كـفـروا لا تـاتـيـنـا السـاعـه قل بلى و ربى لتاتينكم )، و سومى آنها آيه مورد بحث ما است .

فامنوا باللّه و رسوله و النور الذى انزلنا و اللّه بما تعملون خبير

ايـن جـمـله نـتـيـجـه گـيـرى از مـضـمـون آيـه قـبـلى اسـت ، بـه دليـل ايـنـكـه حـرف (فاء) در اولش آمده ، مى فرمايد: وقتى مسلم شد كه شما به طور يـقـين مبعوث خواهيد شد، و شما را به ريز و درشت آنچه كرده ايد خبر خواهند داد، پس واجب اسـت بر شما كه به خدا و رسولش ايمان بياوريد و نيز به آن نورى كه بر رسولش نـازل كـرده كـه هـمـان قرآن باشد كه با نور ساطع خود شما را به سوى صراط مستقيم هدايت نموده و شرايع دين را بيان مى كند، ايمان بياوريد.
در جمله (و النور الذى انزلنا)، التفاتى از غيبت (فامنوا بالله ) به تكلم با غير (انـزلنـا) بـكـار رفـتـه ، و شـايـد نـكـتـه ايـن التـفـات تـكـمـيـل حـجـت بـاشـد، و بـخواهد حجت قبلى را از راه شهادت كه بهتر عذر را قطع مى كند تـكـمـيـل نـمـايـد، چـون خـيـلى فـرق هـسـت بـيـن ايـنـكـه بـگـويـيـم (و النـور الذى انـزل ) كـه يـك جمله خبرى است ، و اينكه بفرمايد: (و النور الذى انزلنا) كه ديگر جـمـله خـبـرى نـيـسـت بـلكـه شـهـادتـى اسـت از خـداى تـعـالى بـرقرآن كتابى آسمانى و نازل از ناحيه او، و معلوم است كه شهادت تاكيدش از صرف خبر بيشتر است .
مـمـكن است در اينجا بپرسى كه : چه فايده اى در شهادت است بامشركين منكر اين هستند كه قـرآن كـلام خـداى تـعـالى اسـت و از نـاحـيـه او نـازل شـده و اگـر كـفـار ايـن مـعـنـا را قـبـول داشـتـند همان حجت گذشته براى اثبات معاد كافى بود، و احتياجى به اين التفات نداشت ؟
در پـاسـخ مـى گـويـيـم : قـبل از اين آيات خداى تعالى چند نوبت به وسيله تحدى انكار مـشـركـيـن را بـاطـل كـرده و فـرموده بود: اگر شك داريد كه اين قرآن از ناحيه خداست ، و احتمال مى دهيد خود محمد كه يك فرد بشر است آن را ساخته و پرداخته باشد، شما مشركين هـم بـشـريـد، و عـرب هـم هـسـتـيـد، يـك سـوره و حـداقـل يـك آيـه بـه مـثـل آن بـيـاوريـد، پس در مقام آيه چنين بهانه اى در كار نيست ، و براى اقامه حجت شهادت مـوكـدتـر از صـرف خـبـر اسـت و حـتـى از خـبـرى كـه مدلل است ، نيز موكدتر است .
(و اللّه بـمـا تعملون خبير) - اين جمله علم خداى تعالى را به ياد آنان مى آورد، علمش بـه دقائق اعمال آنان ، مى خواهد دستور (فامنوا) را به اين وسيله تاءكيد كند، و معناى آن ايـن اسـت كـه : ايمان بياوريد، و در ايمان آوردن خود كوشش هم بكنيد، براى اينكه خدا بـه دقـائق اعـمـالتـان عـالم اسـت ، هـرگـز از هـيـچ يـك از آن اعمال غافل نمى ماند، و او به طور قطع جزاى اعمالتان را مى دهد.
آيـــاتـــى كـــه بـــر جـــمـــع شـــدن مـــردم در قـــيـــامـــت بـراىفصل قضاء دلالت مى كنند.

يوم يجمعكم ليوم الجمع ذلك يوم التغابن ...

كـلمـه (يـوم ) ظـرف اسـت بـراى جـمله قبلى كه مى فرمود: (به طور قطع مبعوث مى شـويـد...) و مـنـظـور از (يـوم جمع ) روز قيامت است كه مردم همگى جمع مى شوند، تا خـداى تـعالى بينشان فصل قضا كند، همچنان كه فرمود: (و نفخ فى الصور فجمعناهم جـمـعـا). و مـسـاءله جـمـع شـدن بـراى روز قـيـامـت در قـرآن كـريـم مـكـرر آمـده ، و امثال آيه زير آن را تفسير مى كند و مى فرمايد: (ان ربك يقضى بينهم يوم القيمه فيما كانوا فيه يختلفون ) و نيز مى فرمايد: (فاللّه يحكم بينهم يوم القيمه فيما كانوا فـيـه يـخـتـلفـون ) و مـى فـرمـايـد: (ان ربـك هـو يفصل بينهم يوم القيمه فيما كانوا فيه يختلفون )، كه همه اين آيات اشاره دارند به اينكه جمع شدن مردم در قيامت به منظور فصل القضاء و داورى است . (ذلك يوم التغابن ) - راغـب مـى گـويـد: كـلمـه (غـبـن ) (كـه تـغـابـن مـصـدر بـاب تـفـاعـل آن اسـت ) بـه معناى اين است كه وقتى با كسى معامله مى كنى از راهى كه او متوجه نشود كلاه سر او بگذارى ،
(اگـر مـى خـرى پـول كـمـتـرى بـدهـى ، و اگـر مـى فـروشـى پول بيشترى بگيرى )،
(اليوم التغابن ) چه روزى است ؟ و چه كسانى معنبون مى شوند؟
آنـگاه مى گويد: منظور از (يوم التغابن ) كه در قرآن آمده روز قيامت است ، چون در آن روز بـراى هـمـه مـردم كشف مى شود كه در معامله اى كه آيات زير بدان اشاره نموده مغبون شـده اند، و اينكه آن آيات : (و من الناس من يشرى نفسه ابتغاء مرضات اللّه - بعضى از مردمند كه جان خود را در برابر خو شنوديهاى خدا مى فروشند)، (ان اللّه اشترى من المؤ منين انفسهم ... - خدا از مؤ منين جانهايشان را خريدارى كرده ... و الذين يشترون بعهد اللّه و ايـمـانـهم ثمنا قليلا - آن هايى كه با عهد خدا و سوگندهاشان بهاى اندكى به دست مى آورند).
در روز قـيـامـت براى همه اين معامله گران كشف مى شود كه مغبون شده اند، آن كس كه معامله نـكـرده مـى فـهمد كه از معامله نكردن مغبون شده ، و آن كس كه در معامله اش بهاى اندك دنيا بـه دسـت آورده مـى فـهـمـد كـه از معامله كردنش مغبون شده ، پس همه مردم در آن روز مغبون خواهند بود.
و از بـعـضـى از مفسرين وقتى سوال شده كه (يوم التغابن ) به چه معنا است ؟ گفته انـد: بـه مـعـنـا اسـت كـه در آن روز تمام اشياء بر خلاف معيارها و مقاديردنيايى ظهور مى كنند.
و اينكه در آغاز كلامش گفت تغابن به معناى كلاه گذارى است ، وقتى درست است كه تغابن در آيـه را بـه ايـن مـعـنـا بـگيريم كه كفار معامله سودبخش را رها نموده معامله زيان آور را اخـتيار كردند، و هر چند اين معنا معناى خوبى است ، ولى با كلمه (تغابن ) نمى سازد، چون اين كلمه از باب مفاعله است ، و مغبون كردن هر دو طرف يكديگر را مى رساند.
و آن وجه دوم كه از بعضى نقل كرد وجه دقيق ترى است ، و آيات زير هم آن را تاءييد مى كـنـد: (فـلا تـعلم نفس ما اخفى لهم من قره اعين )، (لهم ما يشاون فيها و لدينا مزيد، و بدا لهم من اللّه ما لم يكونوا يحتسبون ).
و مـقـتـضـاى اين وجه عموميت تغابن است ، يعنى بنابر اين وجه بايد گفت كه : هم كفار در قـيـامت تغابن دارند و هم مؤ منين ، تغابن مومنين براى آن است كه وقتى آن قره العين هاى در جـوار رحـمـت حـق را مـى بـيـنـنـد، نـاراحـت مـى شـونـد كـه چـرا بـيـشـتـر عـمـل نـكـردنـد، و امـا كـفـار تـغـابـنـشـان بـراى اسـت كـه چراعمل نكردند، و وجهى كه بين دو طايفه مشترك است ،است كه چرا در دنيا آنطور كه بايد روز قيامت را نشناختند.
ولى اين وجه هم مثل وجه قبلى با معناى تغابن نمى سازد، براى معناى تغابن مغبون كردن يكديگر است .
البته در اين ميان وجه سومى هم هست ، و آن اين است كه تغابن را تنها مخصوص گمراهان بـدانيم و بگوييم : اين دسته دو طايفه هستند كه هر يك به دست ديگرى مغبون مى شوند، يـكـى طـايـفه گمراه كننده ، ديگرى گمراه شونده ، طايفه گمراه كننده غابن هستند، زيرا پيروان خود را وادار به دنياپرستى و ترك آخرت و در نتيجه وادار به گمراهى نموده ، آنـان را مـغـبـون مـى سـازند، و مغبون هستند، براى اينكه همان پيروان ضعيف ، ايشان را با پـيـروى كـوركورانه خود كمك نموده ، استكبارشان را بيشتر مى كنند، پس هر دو طايفه هم غابن اند و هم مغبون .
وجـه چـهـارمـى هـم هـسـت كـه طـبـق آن روايـت هـم وارد شده ، و آن اين است كه بگوييم تمامى بـنـدگـان خـدا چـه خوب و چه بد در بهشت سهم و منزلى و در دوزخ هم منزلى دارند، بنده اگـر اطـاعـت خـدا كـنـد بـه مـنـزلى كـه در بـهـشـت بـرايـش فـراهـم شـده داخـل مـى شـود، و اگـر نـافـرمـانـى خـدا را بـكـنـد، داخـل مـنـزلى كـه در آتـش دارد مـى شـود، و روز قـيـامـت مـنـزلهـاى بـهـشـتـى اهـل دوزخ را بـه اهـل بـهـشـت مـى دهـنـد، و مـنـزل دوزخـى اهـل بـهـشـت را بـه اهـل دوزخ مـى دهـنـد، پـس در قـيـامـت اهل بهشت دوزخيان را مغبون نموده ، مؤ منين غابن و كفار مغبون مى شوند.
بعضى از مفسرين بعد از ايراد اين وجه گفته اند: تغابن در خود آيه با جمله (و من يومن باللّه ... و بئس المصير) تفسير شده ، ولى ما آنطور كه بايد ظهورى در آيه نديديم ، كه چگونه آيه تغابن را تفسير نموده است .
و امـا جـمـله (و مـن يـومـن بـاللّه و يـعـمـل صـا لحـا... و بـئس المـصـيـر) از آنـجـا كه در طول اين تفسير مكرر معنا شده ، ديگر به معنايش ‍ نمى پردازيم .
بحث روايتى
(چند روايت درباره نام هاى روز قيامت و (يوم التغابن ) بودن آن و...)
در صـحيح بخارى از ابو هريره از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت آورده كه فرمود: هيچ بنده اى داخل بهشت نمى شود مگر آنكه منزلى را كه در دوزخ دارد مى بيند منزلى را كه اگر نافرمانى كرده بود بدانجا مى رفت ، و براى اين مى بيند تا شكرش بـيـشـتـر شود، و هيچ بنده اى داخل آتش نمى شود، مگر آنكه آن منزلى كه در بهشت دارد، و اگر خوبى مى كرد بدانجا منتقل مى شد، مى بيند تا حسرتش بيشتر شود.
مؤ لف : در اين معنا روايات بسيارى از طرق عامه و خاصه وارد شده كه بعضى از آنها در تفسير اوائل سوره مومنون گذشت .
و در تـفـسـيـر بـرهـان از ابن بابويه به سند خود از حفص بن غياث از امام صادق (عليه السـلام ) روايـت آورده كـه فـرمـود: مـنـظـور از (يـوم التـلاق ) روزى اسـت كـه اهـل آسـمـان و زمـيـن بـه هـم بـر مـى خـورنـد، و مـنـظـور از (يوم التناد) روزى است كه اهل دوزخ اهل بهشت را نداء مى كنند كه : (افيضوا علينا من الماء او مما رزقكم اللّه - كمى از آن آب و يـا از آنـچـه خـدا روزيـتـان كـرده بـه مـا افـاضـه كـنـيد)، و منظور از (يوم التـغـابـن ) روزى است كه اهل بهشت اهل آتش را مغبون مى كنند، و منظور از (يوم الحسره ) روزى است كه مرگ را مى آورند و ذبح مى كنند، ديگر كسى دچار مرگ نمى شود.
مـؤ لف : و در ذيـل آيـات اول سـوره مـورد بـحـث عـده اى از روايـات وارد شـده كـه آيات را مربوط به شؤ ون ولايت دانسته ، مانند روايتى كه مى گويد: منظور از ايمان و كفر ايمان به ولايت و كفر به آن در روز اخذ ميثاق است ، و روايتى كه مى گويد: مراد از بينات ائمه هـدى (عـليـهـم السـلام ) هـسـتـند، و رواياتى كه مى گويد: مراد از نور، امام است ، و بايد دانـسـت كـه همه اين روايات به باطن آيات نظر دارند، و به هيچ وجه جنبه تفسير الفاظ آيه را ندارند.
آيات 18 - 11 سوره تغابن

مـا اصـاب مـن مـصـيـبـه الا بـاذن اللّه و مـن يـومـن بـاللّه يـهـد قـلبـه و اللّه بـكـل شـى ء عـليـم (11) و اطـيـعـوا اللّه و اطـيـعـوا الرسول فان توليتم فانما على رسولنا البلغ المبين (12) اللّه لا اله الا هو و على اللّه فليتوكل المومنون (13) يا ايها الذين امنوا ان من ازوجكم و اولدكم عدوا لكم فاحذروهم و ان تـعـفـوا و تصفحوا و تغفروا فان اللّه غفور رحيم (14) انما امولكم و اولادكم فتنه و اللّه عـنـده اجـر عـظيم (15) فاتقوا الله ما استطعتم و اسمعوا و اطيعوا و انفقوا خيرا لانفسكم و من يـوق شـح نـفسه فاولئك هم المفلحون (16) ان تقرضوا اللّه قرضا حسنا يضاعفه لكم و يغفر لكم و اللّه شكور حليم (17) عالم الغيب و الشهدة العزيز الحكيم (18)

ترجمه آيات
هيچ مصيبتى نمى رسد مگر به اذن خدا و كسى كه به خدا ايمان آورد خدا دلش را هدايت مى كند و خدا به هر چيزى دانا است (11).
و خـداى را اطـاعـت كنيد و رسول را هم در هر فرمانى كه مى دهد اطاعت كنيد كه اگر اعراض كـنـيـد او مـسؤ ول نيست ، زيرا به عهده رسول ما بيش از اين نيست كه پيام مرا به روشنى به شما برساند (12).
اللّه مـعـبـودى كـه جـز او مـعـبـود بـه حـقـى نـيـسـت و بـايـد مـومـنـان تـنـهـا بـر اللّه توكل كنند (13).
هان اى كسانى كه ايمان آورديد! بعضى از همسران و فرزندان شما دشمن شمايند از آنان بـر حذر باشيد و اگر عفو كنيد و از خطاهايشان بگذريد و بديهايشان را نديده بگيريد كارى خدايى كرده ايد چون خداى تعالى هم غفور و رحيم است (14).
جـز ايـن نـيـست كه اموال و اولاد شما فتنه و مايه آزمايش شمايند و نزد خدا اجرى عظيم هست (15).
پس تا آنجا كه مى توانيد از خدا بترسيد و بشنويد و اطاعت كنيد و اگر انفاق كنيد براى خـودتـان بـهـتـر اسـت و كـسـانـى كـه مـوفـق شـده بـاشـنـد از بخل نفسانى خويشتن را حفظ كنند چنين كسانى رستگاراند (16).
اگر به خدا قرضى نيكو بدهيد خدا آن را برايتان چند برابر مى كند و شما را مى آمرزد كه خدا شكرگزار و حليم (17).
عالم غيب و شهادت و عزيز و حكيم است (18).
بيان آيات
در ايـن آيـات به بيان غرض سوره شروع نموده است ، چون آياتى كه گذشت گفتيم همه جـنـبه مقدمه و زمينه چينى را دارد، و غرض ‍ سوره وادارى مردم به انفاق در راه خدا، و صبر در برابر مصائبى است كه در خلال مجاهدات در راه او مى بينند.
و در مـيـان هـمه اين اغراض اول مساءله مصيبت ها، و صبر در برابر آنها را ذكر فرموده تا ذهن شنونده براى تاثر از سفارشات بعدى به انفاق آماده تر و صافتر گردد، و ديگر عذرى باقى نماند.

مـا اصـاب مـن مـصـيـبـه الا بـاذن الله و مـن يـومـن بـاللّه يـهـد قـلبـه و اللّه بكل شى ء عليم

كـلمـه (مـصـيـبـت ) بـه مـعـناى صفت و حالتى است در انسان كه در اثر برخورد به هر حـادثـه بـه او دسـت مـى دهـد، چـيـزى كـه هـسـت بـيـشـتـر در مـورد حـوادث نـاگـوار اسـتـعـمـال مـى شـود، حـوادثى كه با خود ضرر مى آورد و كلمه (اذن ) به معناى اعلام رخـصـت و عدم مانع است ، و همواره ملازم با آگهى اذن دهنده نسبت به عملى است كه اجازه آن را صادر مى كند، وبعضى اين كلمه را به معناى علم گرفته اند صحيح نيست .
پس از آنچه گفته شد چند نكته روشن گرديد:
مـــقـــصـــود از اذن كــه فـرمود هيچ مصيبتى نمى رسد مگر به اذن اذن تكوينى است نه اذنلفظى و نه اذن تشريعى
نكته اول اينكه : اذن در آيه اذن لفظى نيست ، بلكه اذن تكوينى است ، كه عبارت است از بـكار انداختن اسباب ، و يا به عبارت ديگر برداشتن موانعى كه سر راه سببى از اسباب است ، چون اگر آن مانع را بر ندارد سبب نمى تواند اقتضاى خود را در مسبب بكار گيرد، مـثـلا آتـش ، اقـتضاى حرارت و سوزاندن را دارد، و مى تواند مثلا پنبه را بسوزاند، ولى به شرطى كه رطوبت بين آن و بين پن به فاصله نباشد، پس برطرف كردن رطوبت از بـين پنبه و آتش با علم به اينكه رطوبت مانع است و برطرف كردنش باعث سوختن پنبه است ، اذنى است در عمل كردن آتش در پنبه و به كرسى نشاندن اقتضايى كه در ذات خود دارد، يعنى سوزاندن .
و در عـرف عـام مـعمول بود كه كلمه (اذن ) را مختص به مواردى مى دانستند كه ماذون له (كـسـى كـه ديـگـرى بـه او اذن داده ) از عقلا باشد. چون عامه ، معناى اعلام را در مفهوم اذن شـرط مـى دانستند، مثلا مى گفتند: (من به فلانى اذن دادم كه چنين و چنان كند) و هرگز نـمى گفتند: من به آتش اذن دادم كه پنبه را بسوزاند)، چون فكر مى كردند آتش شعور نـدارد، و نـمـى شود چيزى را به آن اعلام نمود، و نيز نمى گفتند: (من به اسب اجازه دادم بدود).
ولى قـرآن كـريم در اين موارد نيز استعمال كرده ، در مورد عقلا فرموده : (و ما ارسلنا من رسـول الا ليـطـاع بـاذن اللّه )، و در مـورد غـيـر عـقـلا فرموده : (و البلد الطيب يخرج نـباته باذن ربه ) و بعيد نيست اين تعميم براساس باشد كه قرآن كريم علم و ادراك را مـخـتـص ‍ ذوى العـقـول نـمـى دانـد، بـلكـه چـنـيـن افاده مى كند كه علم و ادراك در تمامى مـوجـودات جـريـان دارد، هـمـچنان كه در تفسير آيه شريفه (قالوا انطقنا اللّه الذى انطق كل شى ء) گفته شد.
و بـه هر حال عمل از هيچ عامل و اثر از هيچ موثرى بدون اذن خداى سبحان تمام نمى شود، پـس هـر سـببى را كه فرض كنى موانعى دارد كه نمى گذارد در مسبب خود اثر كند، و اذن خداى تعالى به عمل كردن آن همين است كه آن موانع را بردارد، و هر سببى را فرض كنى كـه در سـبـبـيت تمام باشد، يعنى هيچ مانعى جلوگير عملش نباشد، باز عملكردش به اذن خـدا است و اذن خدا در آن اين است كه مانعى بر سر راهش نگذاشته باشد، پس تاثير چنين سـبـبـى هـم مـلازم بـا اذن خدا است ، در نتيجه هيچ سببى بدون اذن او در مسبب خود اثر نمى گذارد.
نكته دوم اينكه : مصائب عبارت است از حوادثى كه آدمى با آن مواجه بشود، و در آدمى آثار سـوء و نـاخـوشـايندى بجاى گذارد، و اينكه گونه حوادث مانند حوادث خوب به اذن خدا مى رسد، براى اينكه اذن خداى تعالى تمامى موثرها را فرا گرفته ، هر اثرى به اذن او از موثرش صادر مى شود.
نكته سوم اينكه : اين اذن ، اذن تشريعى و لفظى يعنى حكم به جواز نيست ، بلكه اذنى اسـت تـكـوينى ، پس اصابه مصيبت همواره با اذن خدا واقع مى شود، هر چند كه اين مصيبت ظلمى باشد كه از ظالمى به مظلومى برسد، و هر چند كه ظلم از نظر تشريع ممنوع است ، و شـرع بـه آن اذن نـداده اسـت . و بـه هـمـيـن جـهـت اسـت كـه بـعـضـى از مصائب را نبايد تـحـمـل كـرد، و صـبـر در بـرابـر آنها جائز نيست ، بلكه واجب است آدمى در برابرش تا بتواند مقاومت كند، مثل ظلمهايى كه به عرض و ناموس آدمى و يا جان آدمى متوجه مى شود.
و از ايـن جا روشن مى شود كه آن مصائب كه قرآن مردم را به صبر در برابرش خوانده ، مـصـائبـى نـيـسـت كـه دسـتـور مـقـاومـت در بـرابـرش ‍ را داده و از تـحـمـل آن نـهـى فـرمـوده ، بـلكـه مصائبى است كه خود انسان در آن اختيارى ندارد، نظير مصائب عمومى عالمى ، از قبيل مرگ و ميرها و بيماريها، و اما مصائبى كه اختيار انسان ها در آن مـدخـليت دارد، از قبيل ظلمهايى كه به نحوى با اختيار سر و كار دارد، در صورتى كه به عرض و ناموس و جان آدمى متوجه شود، بايد به مقدار توانايى در دفع آن كوشيد.
مـــفـــاد جـــمـله : (و مـن يؤ من بالله يهد قلبه ) و رابطه بين اعتقاد به عموميت علم و مشيتخدا با سكون و آرامش قلبى
(و من يومن بالله يهد قلبه ) - از ظاهر سياق بر مى آيد كه جمله ما اصاب من مصيبه الا باذن اللّه مى خواهد بفرمايد: خداى تعالى به حوادثى كه براى انسان ناخوش آيند و مـكـروه است ، هم علم دارد و هم مشيت ، پس هيچ يك از اين حوادث به آدمى نمى رسد، مگر بعد از عـلم خـدا و مـشـيـت او، پـس هـيـچ سـبـبـى از اسـبـاب طـبـيـعـى عـالمـى مـسـتـقـل در تـاثـيـر نـيـسـت ، چون هر سببى كه فرض كنى جزو نظام خلقت است كه غير از خـالقش ربى ندارد، و هيچ حادثه و واقعه اى رخ نمى دهد مگر به علم و مشيت ربش ، آنچه او بخواهد برسد ممكن نيست نرسد، و آنچه او نخواهد برسد ممكن نيست برسد.
و ايـن حـقـيـقـتـى اسـت كه قرآن كريم آن را به لسانى ديگر بيان نموده و فرموده : (ما اصـاب مـن مـصـيـبـه فـى الارض و لا فـى انـفـسـكـم الا فـى كـتـاب مـن قبل ان نبراها ان ذلك على اللّه يسير).
پـس خـداى سبحان كه رب العالمين است لازمه ربوبيت عامه اش اين است كه او به تنهايى مـالك هـر چـيـز بـاشـد، و مـالك حـقـيـقـى ديگرى غير او نباشد، و نظام جارى در عالم هستى مـجـمـوعـى از انـحاى تصرفات او در خلقش مى باشد، پس هيچ متحركى و هيچ چيز ساكنى بـدون اذن او حـركـت و سـكـون نـدارد، و هـيـچ صـاحـب فـعـلى و هـيـچ قابل فعلى جز با سابقه علم و مشيت او فاعليت و قابليت ندارد، و علم و مشيت او خطاء نمى كند، و قضايش ردخور ندارد.
پـس اعـتـقـاد بـه ايـنـكـه خـداى تـعـالى اللّه يـگـانـه اسـت ، اعـتـقـادات مـذكـور را بـه دنـبـال دارد، و انـسان را به آن حقايق رهنمون شده ، قلب را آرامش مى بخشد، به طورى كه ديـگـر دچـار اضـطـراب نـمـى شـود، چـون مـى دانـد اسـبـاب ظـاهـرى مـسـتـقـل در پـديد آوردن آن حوادث نيستند، زمام همه آنها به دست خداى حكيم است ، كه بدون مصلحت هيچ حادثه ناگوارى پديد نمى آورد، و همين است معناى جمله (و من يومن باللّه يهد قلبه ).
ولى بعضى از مفسرين گفته اند: معناى آن اين است كه هر كس به توحيد خدا ايمان آورد و در بـرابـر دسـتـوراتش صبر كند، خداى تعالى قلبش را به گفتن (انا لله و انا اليه راجـعـون ) هـدايت مى كند. ولى اين وجه درست نيست ، براى اينكه صبر را در معناى ايمان اخذ كرده .
بـعـضـى ديـگر گفته اند: معنايش اين است كه هر كس به خدا ايمان آورد، خدا قلبش را به سـوى آنـچـه كه بايد بكند هدايت مى كند، در نتيجه در موارد ابتلا به گرفتاريها صبر مـى كـنـد، و در مـوارد عطايا شكر مى كند، و اگر ستمى به او برود طرف را مى بخشد. و اين وجه قريب به همان معنايى است كه ما براى جمله كرديم .
(و اللّه بـكـل شـى ء عـليـم ) - جمله تاءكيد استثناى گذشته است ، ممكن هم هست اشاره بـاشـد بـه آنـچـه آيه سوره حديد افاده مى كرد، و مى فرمود: (ما اصاب من مصيبه فى الارض و لا فى انفسكم الا فى كتاب من قبل ان نبراها).

و اطيعوا اللّه و اطيعوا الرسول فان توليتم فانما على رسولنا البلاغ المبين

از ظـاهـر ايـنـكـه كـلمـه (اطـيـعـوا) را دو بـار آورد، و نـفـرمـود: (اطـيـعـوا اللّه و الرسـول )، بـر مـى آيـد كـه مـنـظـور از اطـاعـت خـدا بـا اطـاعـت رسـول دو چـيـز اسـت ، و بـا هم اختلاف دارند، و از اين مى فهميم كه مراد (از اطاعت خدا) منقاد شدن براى او است ،
در آنـچـه از شـرايع دين كه تشريع كرده ، و پذيرفتن آن بدون چون و چرا است ، و مراد (از اطـاعت رسول ) انقياد و امتثال دستوراتى است كه او به حسب ولايتى كه بر امت دارد مى دهد، ولايتى كه خدا به او داده است .
و كـلمـه (تـولى ) در جمله (فان توليتم فانما على رسولنا البلاغ المبين )، به معناى اعراض ، و كلمه (بلاغ ) به معناى تبليغ است .
اطاعت رسول (ص ) اطاعت خدا و نافرمانيش نافرمانى او است
و مـعـنـاى جـمـله اين است : كه اگر شما از اطاعت خدا در آنچه از دين تشريع كرده ، و يا از اطاعت رسول بدان جهت كه ولى امر شما است در آنچه به شما دستور مى دهد اعراض كنيد، رسـول مـا نمى تواند شما را مجبور بر اطاعت كند، براى اينكه او ماءمور به رفتار نشده بلكه تنها ماءمور شده كه رسالت خدا را به شما برساند، كه رسانيد.
از اينجا روشن مى شود كه آنچه رسول خدا (صلى اللّه عليه و آله وسلم ) زايد بر احكام و شـرايـع قـرآن دسـتور داده ، چه اوامرش و چه نواهيش ، رسالت خداى تعالى است ، و در حقيقت اوامر و نواهى خدا را رسانده ، و اطاعت مردم در آن اوامر و نواهى نيز مانند اطاعت اوامر و نواهى قرآن اطاعت خدا است ، همچنان كه اطلاق آيه زير نيز براين معنا دلالت مى كند، چون مى فرمايد: (و ما ارسلنا من رسول الا ليطاع باذن اللّه )، و ظاهرش اين است كه اطاعت رسـول در آنچه امر و يا نهى مى كند، به طور مطلق لازم است ، چون آن جناب در آن اوامر و نواهى ماذون به اذن خدا، و اذن خدا در اطاعت رسول مستلزم علم و مشيت خدا به اطاعت اوست ، و وقـتـى اطـاعـت اوامـر و نـواهى او را اراده كرده باشد، قهرا خود آن اوامر و نواهى را هم اراده كـرده اسـت ، پـس مـعـلوم مـى شـود امـر و نهى رسول خدا (صلى اللّه عليه و آله وسلم ) از مصاديق امر و نهى خود خدا است ، هر چند كه در مورد غير احكام و شرايعى باشد كه خود خدا جعل كرده است .
و بـه خـاطـر هـمـيـن كـه گـفتيم برگشت اطاعت رسول به اطاعت خداى تعالى است ، در آيه شـريـفـه از غـيبت به خطاب التفات شده با اينكه قبلا خدا را غايب فرض كرده ، فرموده بـود: (خـدا را اطـاعـت كـنـيـد) دنـبـالش خـدا را مـتـكـلم بـه حـسـاب آورده ، مـى فـرمـايـد: (رسـول مـا)، تـا بـفـهـمـانـد گـفـتـه هـا و دسـتـورات رسـول هـم دسـتورات ما است ، و مع ذلك در ضمن سخن تهديدى هم كرده باشد، و به طور اشاره فهمانده باشد كه نافرمانى او نافرمانى ما است .
بـيـان ايـنـكـه اطـاعـت يـك نـحـوه عـبـوديـت اسـت و فقط بايد از خدا و فرستاده اش اطاعت شود

اللّه لا اله الا هو و على اللّه فليتوكل المومنون

ايـن آيـه در مـقـام بـيـان عـلت وجـوب اطـاعـت خـداسـت ، و عـلت ايـنـكـه چـرا اطـاعـت رسـول از مـصـاديـق اطـاعت خداست . توضيح اينكه اطاعت كه عبارت است از گردن نهادن در بـرابـر اوامـر و نـواهى مولى ، خود يكى از شؤ ون عبوديت و بردگى براى مولى است ، زيـرا اگـر مـولى بـرده اى را مـالك مـى شـود، هـيـچ مـنظورى ندارد جز اينكه مالك اراده و عـمـل بـرده باشد، به طورى كه برده اش اراده نكند مگر آنچه را كه مولى اراده مى كند و هـيـچ عـمـلى را انـجـام ندهد مگر آنچه را كه مولايش از او بخواهد انجام دهد، پس طاعت مولى نـحـوه اى از عـبـوديـت عـبـد است ، همچنان كه در آيه زير هم بدان اشاره نموده مى فرمايد: (الم اعـهـد اليـكـم يـا بنى ادم ان لا تعبد وا الشيطان ) با اينكه هيچ كس شيطان را به عنوان خدايى نپرستيده ، پس منظور از پرستش شيطان همان اطاعت كردن اوست .
پـس مـعـلوم شـد اطاعت كردن يك مطيع از مطاع خود عبادت آن مطاع است ، و چون به جز خداى عـزوجـل مـعبودى نيست ، پس ‍ طاعتى جزبراى خدا، و يا هر كسى كه خدا اطاعتش را واجب كرده بـاشـد صـحـيـح نـيـست . در نتيجه معناى آيه مورد بحث چنين مى شود: خداى سبحان را اطاعت كنيد، زيرا به جز معبود كسى نبايد اطاعت شود، و معبود به حق هم به جز خدا كسى نيست ، پس بر شما واجب است كه او را عبادت كنيد، و با اطاعت غير او آن غير را كه يا شيطان است يـا هـواى نـفـس شريك خدا نسازيد. و به اين بيان روشن شد كه چگونه جمله مورد بحث در مقام تعليل است .
بـا آنـچـه كه تا اينجا گفتيم وجه و نكته اينكه چرا نفرمود: (لا رب غيره )، و خصوص الوهيت را انتخاب نمود نيز روشن مى شود.
ايمان به خدا و اطاعت او يك نوع توكل بر او است
(و على اللّه فليتوكل المومنون ) - اين جمله معناى جمله قبلى را كه مى فرمود: (اللّه لا اله الا هـو) تـاءكـيـد مـى كـنـد. تـوضـيـح ايـنـكـه تـوكـيـل كـه بـا تـوكـل از يك ماده مشتقند، به معناى آن است كه انسان شخص غير خودش را قـائم مـقـام خـود كـنـد تـا او امـور انـسـان را اداره نـمـايـد، و لازمـه ايـن وكـيـل گـيـرى ايـن اسـت كـه اراده وكـيـل قـائم مـقـام اراده مـوكـل ، و فعل او فعل اين باشد، و اين به وجهى با معناى اطاعت منطبق است ، چون مطيع هم اراده و عـمـل خـودرا تـابـع اراده و عـمـل مـطـاع مى داند، و اراده مطاع قائم مقام اراده مطيع ، و عمل مطيع متعلق اراده مطاع مى شود،
گـويـى عـمـل از خـود مـطـاع صـادر شـده ، و بـنـابـر ايـن ، اطـاعـت بـه وجـهـى بـه توكيل برگشت مى كند، و توكيل به وجهى اطاعت است .
پـس اطـاعـت بـنـده از پـروردگار خود اين كه اراده خود راتابع اراده پروردگارش كند، و عـمـلى هـم كـه مـى كـنـد همين جنبه را داشته باشد. و به عبارتى ديگر بنده اراده خود را و آنـچـه را كـه مـتـعـلق اراده او اسـت هـمـه را فـداى اراده و عمل پروردگارش نموده ، و چنين ايثارى در راه او بكند.
پـس اطـاعـت خـداى تعالى در آنچه براى بندگانش تشريع كرده ، و در متعلقات آن ، خود نوعى از توكل بر خدا است ، و چون اطاعت خدا براى هر خداشناس و مؤ من به خدا واجب است ، پـس تـوكـل بـر او نـيـز بـر مـؤ مـنـيـن لازم اسـت ، و مـؤ مـنـيـن هـم بـايـد بـر او تـوكـل كـنـنـد و هـم اطاعتش را گردن نهند، و اما كسى كه او را نمى شناسد، و به او ايمان ندارد، اطاعت هم ندارد.
پـس از آنـچـه گـذشـت روشـن شـد كـه ايـمـان و عـمـل صـالح نـوعـى از توكل بر خدا است .
مـــقـــصـــود از ايـــنـــكـه خـطـاب بـه مـؤ مـنـين فرمود: برخى از همسران و فرزندانتان دشمنشمايند، از آنان برحذر باشيد و....

يا ايها الذين امنوا ان من ازواجكم و اولادكم عدوا لكم فاحذروهم ...

كلمه (من ) در جمله (من ازواجكم ) تبعيضى است ، و معناى (بعضى از همسران شما) را مـى دهـد، و سـياق خطاب به تعبير (يا ايها الذين امنوا) و نيز وابسته كردن دشمنى همسران را به مؤ منين مجموعا علت حكم را مى رساند و مى فهماند كه بعضى از همسران مؤ مـنـيـن كـه بـا آنـان دشمنى مى ورزند بدان علت مى ورزند كه شوهرانشان ايمان دارند، و عداوت به خاطر ايمان جز نمى تواند علت داشته باشد كه اين زنان بى ايمان مى خواهند شـوهـران خـود را از اصـل ايـمـان ، و يـا از اعـمـال صـالحـه اى كه مقتضاى ايمان است ، از قـبـيـل انـفاق در راه خدا و هجرت از دار الكفر، برگردانند و منصرف كنند، و شوهران زير بـار نـمـى رونـد، قـهـرا زنـان بـا آنـان دشمنى مى كنند، و يا مى خواهند كفر و معصيت هاى بـزرگ از قـبـيـل بـخـل و خـوددارى از انـفـاق در راه خـدا را بـر آنـان تحميل كنند، چون دوست مى دارند شوهران بجاى علاقه مندى به راه خدا و پيشرفت دين خدا و مـواسـات بـا بـنـدگـان خـدا، بـه اولاد و هـمسران خود علاقه مند باشند، و براى تاءمين آسايش آنان به دزدى و غصب مال مردم دست بزنند.
پس خداى سبحان بعضى از فرزندان و همسران را دشمن مؤ منين شمرده ، البته دشمن ايمان ايـشـان ، و از ايـن جـهـت كـه دشـمن ايمان ايشانند شوهران و پدران را وادار مى كنند دست از ايـمـان بـه خدا بردارند، و پاره اى اعمال صالحه را انجام ندهند، و يا بعضى از گناهان كـبـيره و مهلكه را مرتكب شوند، و چه بسا مؤ منين در بعضى از خواسته هاى زن و فرزند به خاطر محبتى كه به آنان دارند اطاعتشان بكنند،
و لذا در آيـه شريفه مى فرمايد: از اين گونه زنان و فرزندان حذر كنيد، و رضاى آنها را مقدم بر رضاى خدا نگيريد.
(و ان تـعـفـوا و تصفحوا و تغفروا فان اللّه غفور رحيم ) - راغب در مفردات مى گويد كلمه (عفو) به معناى قصد براى گرفتن چيزى است ، مثلا وقتى گفته مى شود: (عفاه )، و يـا اعـتـفـاه ، مـعنايش اين است كه : قصد فلان چيز را كرد، در حالى كه آنچه را نزد خـود داشـت ، بـه دسـت گـرفـتـه بـود - تـا آنـجـا كـه مى گويد - و چون گفته شود: (عـفـوت عـنـه ) مـعـنـايـش ايـن اسـت كـه مـن گـنـاه او را زايل كردم و از او چشم پوشيدم . آنگاه مى گويد: و كلمه (صفح ) به معناى ترك ملامت اسـت ، و فـرقش با عفو است كه از عفو بليغ ‌تر است ، و به همين جهت خداى تعالى در يك جـمـله هـر دو را ذكـر كرده و فرموده : (فاعفوا و اصفحوا حتى ياتى اللّه بامره )، چون گاهى مى شود كه انسان عفو مى كند، ولى صفح نمى كند. و سپس گفته : و كلمه (مغفرت ) كـه از ماده (غفر) است ، به معناى آن است كه جامه اى در تن كسى بپوشانى كه تن او را از آلودگى نگه بدارد، و از همين باب است كه مى بينى يكى به ديگرى مى گويد (اغـفـر ثـوبـك فـى الوعـاء) يـعـنـى جـامـه ات را در خـم رنگ بينداز و آن را رنگ كن تا چـركتاب شود، و ديرتر چرك را نشان دهد و غفران و مغفرت از ناحيه خداى تعالى به اين اسـت كـه بـنده را از اينكه عذاب به او برسد حفظ فرمايد و در قرآن فرموده : (غفرانك ربنا)، و (مغفره من ربكم )، و (و من يغفر الذنوب الا اللّه ).
پس سه جمله (تعفوا)، و (تصفحوا) و (تغفروا) مى خواهند مؤ منين را تشويق كنند بـه ايـنكه اگر زن و فرزندانشان آثار دشمنى مذكور را از خود بروز دادند، صرفنظر كنند، و در عين حال بر حذر باشند كه فريب آنان را نخورند.
(فـان اللّه غـفـور رحـيـم ) - اگـر منظور از مغفرت و رحمت مغفرت و رحمت خاصه الهى بـاشد آن مغفرت و رحمتى كه تنها به مؤ منين مى رسد به همانهايى كه در آيه مورد بحث مـخاطب به خطابهاى (تعفوا) و (تصفحوا) و (تغفروا) هستند و معنا اين باشد كه اگر شما مؤ منين از خطا و دشمنى زنان و فرزندان خود چشم پوشى كنيد، خداى تعالى هم با شما به مغفرت و رحمت خود معامله مى كند، در اين صورت جمله مورد بحث وعده جميلى به مـؤ مـنـيـن است در برابر رفتار صالحى كه كرده اند، همچنان كه در آيه زير همين وعده را به مؤ منين صاحب عفو و صفح داده مى فرمايد:
(و ليعفوا و ليصفحوا الا تحبون ان يغفر اللّه لكم ).
و اگـر مـنـظـور مغفرت و رحمت عام الهى باشد، بدون اينكه مقيد به مورد خطاب باشد، در ايـن صـورت ديگر جمله مورد بحث وعده نخواهد بود، بلكه مى خواهد بفرمايد: اگر مؤ منين چـنين كنند خود را به صفات خدا متصف و به اخلاق خدايى متخلق كرده اند، چون خدا هم غفور و رحيم است .

انما اموالكم و اولادكم فتنه و اللّه عنده اجر عظيم

كـلمـه (فـتـنـه ) بـه مـعـناى گرفتاريهايى است كه جنبه آزمايش دارد، و آزمايش بودن امـوال و فرزندان به خاطر اين است كه اين دو نعمت دنيوى از زينت هاى جذاب زندگى دنيا است ، نفس آدمى به سوى آن دو آن چنان جذب مى شود كه از نظر اهميت همپايه آخرت و اطاعت پـروردگارش قرار داده ، رسما در سر دو راهى قرار مى گيرد، و بلكه جانب آن دو را مى چـربـانـد، و از آخـرت غـافـل مـى شـود، هـمـچـنـان كـه در جـاى ديـگـر فـرمـود: (المال و البنون زينه الحيوه الدنيا).
و تـعـبـيـر آيـه مـورد بـحـث كـنـايـه از نـهـى اسـت ، مـى خـواهـد از غـفـلت از خـدا به وسيله مـال و اولاد نـهـى كـنـد، و بـفـرمـايـد: بـا شـيـفـتـگـى در بـرابـر مال و اولاد جانب خدا را رها نكنيد، با اينكه نزد او اجرى عظيم هست .
مـــعـــنــاى ايـنـكـه فرمود:(فاتقوا الله ما استطعتم ) و جمع آن با آيه (اتقوا الله حقتقاته )

فاتقوا اللّه ما استطعتم ...

يـعـنـى بـه مـقـدار استطاعتى كه داريد از خدا پروا كنيد - چون سياق جمله سياق دعوت و تـشـويـق بـه اطـاعت خدا و انفاق و مجاهده در راه او است - و جمله مورد بحث به خاطر حرف (فـاء) تفريع شده بر جمله (انما اموالكم ...) در نتيجه معناى آن چنين مى شود كه : بـه مـقدار استطاعتتان از خدا بترسيد و از ذره اى از آن مقدار را از تقوا و ترس خدا كوتاه نـيـاييد. در نتيجه آيه شريفه همان مطلبى را مى رساند كه آيه شريفه (اتقوا اللّه حق تقاته ) در مقام افاده آن است نه اينكه بخواهد بفرمايد هر چه توانستيد رعايت تقوى را بـكـنـيـد و هـر مـقـدار كه نتوانستيد تقوى را رها كنيد چون خداى تعالى به حكم آيه (و لا تـحـملنا ما لا طاقه لنابه ) به بيش از مقدار طاقت از از ما نخواسته آرى هر چند اين معنا در جاى خود صحيح است ،
ليكن آيه مورد بحث ناظر به آن نيست .
از آنچه گذشت دو نكته روشن گرديد.
نـكـتـه اول اينكه : ميان آيه (فاتقوا اللّه ما استطعتم و آيه اتقوا الله حق تقاته ) هيچ منافاتى نيست ، و اختلافى كه بين آن دو هست چيزى نظير اختلاف به مقدار و كيفيت است ، در جـمـله اولى دسـتـور مـى دهـد تـقـواى شما همه مواردى را كه درسعه و قدرت شما است فرا بـگـيـرد، و در دومـى دستور مى دهد تقواى شما در همه موارد متصف به حقيقت باشد، تقواى صورى و ظاهرى نباشد، اولى راجع به كميت و مقدار تقوا است ، دومى مربوط به كيفيت آن است .
نكته دوم اينكه : سخن بعضى از مفسرين كه گفته اند: جمله (فاتقوا اللّه ما استطعتم ) ناسخ جمله (اتقوا اللّه حق تقاته ) است ، سخن درستى نيست ، و فسادش روشن گرديد.
(و اسـمـعـوا و اطـيـعـوا و انـفـقـوا خـيرا لانفسكم ) - قسمت از آيه جمله (فاتقوا اللّه ما اسـتـطـعـتـم ) را تـاءكـيـد مـى كـنـد، و كـلمـه (سـمـع ) مـعـنـاى اسـتـجـابـت و قـبـول پـيشنهاد و دعوت است ، كه مربوط به مقام التزام قلبى است ، به خلاف طاعت كه انقياد در مقام عمل است ،
معناى جمله : (وانفقوا خيرا لانفسكم ) و وجه منصوب بودن كلمه (خيرا)
و كـلمـه (انـفـاق ) بـه مـعـنـاى بـذل مـال در راه خـدا اسـت (نـه هـر بـذلى ديـگر)، و كلمه (خيرا) اگر منصوب آمده به گفته صـاحب كشاف به خاطر عاملى است كه حذف شده ، و تقدير آن و (انفقوا) و (امنوا خيرا لانفس كم - انفاق كنيد و ايمان آوريد به چيزى كه براى خودتان خير است ) مى باشد. احتمال هم دارد كلمه (انفقوا) در عين دلالت بر انفاق ، متضمن معناى قدموا و يا نظير آن هم بـاشـد، و معنا چنين باشد (و انفقوا خيرا لانفسكم - انفاق كنيد و با انفاق خيرى را براى خـود از پـيـش بـفرستيد) كه در عبارت داخل گيومه كلمه (انفاق ) متضمن معناى از پيش بفرستيد شده ، شما مى توانيد چيز ديگرى را فرض كنيد كه مقام آيه بر آن دلالت كند.
و اگـر فـرمـود: (لانـفـسكم ) و نفرمود: (لكم )، براى اين بود كه مؤ منين را بيشتر خـوشـدل سـازد، و بـفـهـمـانـد اگـر انـفـاق كـنـيـد خـيـرش مـال شـمـا اسـت ، و بـه جـز خـود شـمـا كـسـى از آن بـهـره مند نمى شود، چون انفاق دست و دل شما را باز مى كند، و در هنگام رفع نيازه اى جامعه خود دست و دلتان نمى لرزد.
(و مـن يـوق شـح نـفسه فاولئك هم المفلحون ) - تفسير اين جمله در تفسير سوره حشر گذشت .

ان تقرض وا اللّه قرضا حسنا يضاعفه لكم و يغفر لكم و اللّه شكور حليم

مـنـظـور از (اقـراض خـداى تـعـالى ) انـفـاق در راه خـدا اسـت ، و اگـر ايـن عـمـل را قرض دادن به خدا، و آن مال انقاق شده را قرض حسن خوانده ، به اين منظور بوده كه مسلمين را به انفاق ترغيب كرده باشد.
جمله (يضاعفه لكم و يغفر لكم ) اشاره است به حسن جزايى كه خداى تعالى در دنيا و آخـرت بـه انـفـاق گران مى دهد، و اسمهاى (شكور)، (حليم )، (عالم غيب و شهادت )، (عـزيـز) و (حـكـيـم ) پـنـج نـام از اسـماى حسناى الهى هستند، كه شرحش و وجه مناسبتش با سمع و طاعت و انفاق كه در آيه بدان سفارش شده است روشن است .
بحث روايتى
روايـــتـــى دربـــاره دشـــمـــن بـــودن بـــعـــضـــى از هــمـسـران و فـرزنـدان مـؤ مـنـيـن ونزول آيه : (ان من ازواجكم و اولاد كم عدوا لكم ....)
در تـفـسـيـر قـمـى در روايـت ابـى الجـارود از امام باقر (عليه السلام ) روايت شده كه در ذيـل آيـه (ان مـن ازواجـكـم و اولادكـم عـدوا لكـم فـاحذروهم ) فرموده : اين آيه راجع به مـسـلمـانـانى است كه وقتى مى خواستند از وطن كافرنشين خود به دار هجرت مهاجرت كنند، زن و فرزندشان دست به دامنشان انداخته ، از رفتن بازشان مى داشتند، و مى گفتند: تو را بـه خـدا سـوگـند مى دهيم كه از ما دست بر مدار كه بعد از رفتنت از بين خواهيم رفت ، بعضى از مسلمانان تسليم خواسته زن و فرزند خود مى شدند، و در دار الكفر مى ماندند، و آيـه شـريـفـه آنـان را از چـنـيـن زن و فرزندانى بر حذر داشته ، از اطاعت آنان نهى مى فـرمـايد، بعضى ديگر از مسلمانان تسليم نمى شدند، و راه خدا را پيش گرفته از زن و فـرزنـد دست بر مى داشتند، و مى گفتند: به خدا سوگند اگر شما با من هجرت نكنيد، و خداى تعالى روزى بين من و شما در دار الهجره جمع كرد، ديگر كارى به كارتان نخواهم داشت ، و تا ابد سودى به شما نخواهم رساند.
ولى خـداى تـعـالى دستور داد بعد از آنكه در دار هجرت به زن و فرزند خود رسيدند از سوگند خود صرفنظر نموده ، به بهترين وجهى با آنان برخورد نمايند، و صله رحم را رعايت كنند.
(و ان تعفوا و تصفحوا و تغفروا فان اللّه غفور رحيم .
مؤ لف : اين معنا در الدر المنثور هم از عده اى از صاحبان كتب حديث از ابن عباس روايت شده .
و در الدر المـنـثـور اسـت كـه ابـن مـردويـه از عباده بن صامت و عبداللّه بن ابى اوفى ، از رسـول خدا (صلى اللّه عليه و آله وسلم ) نقل كرده اند كه در تفسير جمله (انما اموا لكم و اولادكـم ) فـرمـوده انـد: بـراى هر امتى ، فتنه اى است ، و فتنه امت من كه به وسيله آن آزمايش ‍ مى شوند مال است .
مـؤ لف : نـظـيـر ايـن روايـت را نـيـز از ابـن مـردويـه از كـعـب بـن عـيـاض از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل كرده .
اشـــكـــال وارد بـــر چـــنـد روايت حاكى از اينكه پيامبر(ص ) راجع به حب خود حسنين را آيه(انما اموالكم و اولادكم فتنه ) را قرائت نموده است
و باز در همان كتاب است كه ابن ابى شيبه ، احمد، ابو داوود، ترمذى ، نسائى ، ابن ماجه ، حـاكـم و ابـن مـردويـه ، هـمـگـى از بـريـد روايـت كـرده انـد كـه گـفـت : رسـول خدا (صلى اللّه عليه و آله وسلم ) مشغول خطابه بود كه حسن و حسين با پيراهنى قـرمـز وارد شـدنـد، و (بـه طـرف آن جـنـاب ) مـى رفـتـنـد و مـى افـتـادنـد رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) از مـنـبـر پـايـيـن آمـد و هـر دو را بـغـل كـرد يـكـى را بـه ايـن طـرف و يـكـى را بـه آن طرف و به منبر بالا رفت ، و سپس فرمود: خداى تعالى درست فرموده : (انما اموالكم و اولادكم فتنه )، من وقتى چشمم به ايـن دو پـسر افتاد كه مى آيند و مى افتند، نتوانستم طاقت بياورم ، و كلامم را قطع نكنم ، بناچار براى گرفتن آن دو پايين آمدم .
مـؤ لف : ايـن روايـت بـى اشـكـال نـيـسـت ، بـراى ايـنـكـه درسـت اسـت كـه امـوال و اولاد فـتنه است ، اما نه حتى براى رسول خدا (صلى اللّه عليه و آله وسلم )، كه سيد انبيا و سرآمد مخلصين و معصوم و مؤ يد به روح القدس است .


روايـت ديـگـرى هـسـت كـه لحـنـش از ايـن هم شنيع تر است ، و آن روايتى است كه باز الدر المـنـثـور از ابـن مـردويـه ، از عـبـداللّه عـمـر، نـقـل كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عليه و آله وسلم ) در حالى كه داشت بالاى منبر براى مردم ايراد خطبه مى كرد چشمش به حسين بن على افتاد كه داشت مى آمد، پا بر دامن خود نهاد و افتاد و گريه كرد، ناگزير رسول خدا (صلى اللّه عليه و آله وسلم ) از منبر پايين آمد،
مـردم چـنـيـن ديـدنـد، دويـدنـد و حـسـين را برداشتند، و او را دست به دست گردانيده تا به رسول خدا رسانند، رسول خدا (صلى اللّه عليه و آله وسلم ) آنگاه فرمود: خدا شيطان را بكشد كه فرزند چه فتنه اى است ، به آن خدايى كه جانم به دست اوست ، من متوجه نشدم كه از منبر پايين آمده ام .
نـظـيـر ايـن روايـت در شـنـاعـت لحـن روايـتـى اسـت كـه از ابـن منذر، از يحيى بن ابى كثير نـقـل شـده كـه گفت : وقتى رسول خدا (صلى اللّه عليه و آله وسلم ) صداى گريه حسن و حسين را شنيد، فرمود: اولاد فتنه است ، براى گريه اين دو كودك آن چنان مرابى خود كرد كـه بـرخـاسـتـم در حـالى كه عقل از من سلب شده بود. بنابر اين يا بايد اين روايات را طرد نموده قبولش نكرد، و يا آنكه تاءويل و توجيهش ‍ كرد.
روايـتـى در ذيـل آيـه (اتـقـوا الله حـق تـقـاتـه ) و (انـقـوا الله مـا اسـتطعتم ) و روايتىدرباره بخل ورزيدن
و در تفسير برهان از ابن شهر اشوب از تفسير وكيع روايت شده كه گفت : سفيان بن مره هـمـدانـى از عبد خير برايمان نقل كرد كه گفته بود، من از على بن ابى طالب از اين كلام خـداى تـعـالى پـرسـيـدم كـه مـى فـرمـايـد: (اتقوا الله حق تقاته )، فرمود: به خدا سوگند غير از اهل بيت كسى به اين دستور عمل نكرده ، اين ماييم كه همواره به ياد خداييم ، و هـرگـز فـرامـوشـش نـمى كنيم ، و ماييم كه شكرش را به جاى آورده ، هرگز كفرانش نمى كنيم ، و ماييم كه او را اطاعت نموده ، هرگز نافرمانيش نكرده ايم .
و چون اين آيه نازل شد اصحاب گفتند ما توانايى چنين تقوايى را نداريم ، خداى تعالى آيه (فاتقوا الله ما استطعتم ) را نازل فرمود، (تا آخر حديث ).
و در تـفـسـير قمى آمده كه پدرم از فصل بن ابى مره برايم حديث كرد كه : من امام صادق (عـليـه السلام ) را ديدم كه از اول شب تا صبح طواف مى كرد و مى گفت : بارالها مرا از شر بخل نفسم نگه بدار. عرضه داشتم : فدايت شوم من امشب از شما به غير از اين دعا را نـشـنـيدم . فرمود: چه بلايى بالاتر از بخل نفس سراغ دارى ؟ خداى تعالى مى فرمايد: (و من يوق شح نفسه فاولئك هم المفلحون ).
سوره طلاق مدنى است و دوازده آيه دارد
سوره طلاق آيات 7 - 1

بـسـم اللّه الرحـمـن الرحـيـم يا ايها النبى اذا طلقتم النساء فطلقوهن لعدتهن و احصوا العـده و اتـقـوا اللّه ربكم لا تخرجوهن من بيوتهن و لا يخرجن الا ان ياتين بفاحشه مبينه و تـلك حـدود اللّه و مـن يـتـعـد حـدود اللّه فـقـد ظـلم نـفـسـه لا تـدرى لعل اللّه يحدث بعد ذلك امرا(1) فاذا بلغن اجلهن فامسكوهن بمعروف او فارقوهن بمعروف و اشـهـدوا ذوى عدل منكم و اقيموا الشهاده لله ذلكم يوعظ به من كان يومن باللّه و اليوم الاخـر و مـن يـتـق اللّه يـجـعـل له مـخـرجـا(2) و يـرزقـه مـن حـيـث لا يـحـتـسـب و مـن يـتـوكـل عـلى اللّه فـهـو حـسـبـه ان اللّه بـالغ امـره قـد جعل اللّه لكل شى ء قدرا(3) و اللاى يئسن من المحيض من نسائكم ان ارتبتم فعدتهن ثلثه اشـهـر و اللاى لم يـحـضـن و اولت الاحـمـال اجـلهـن ان يـضـعـن حـمـلهـن و مـن يـتـق اللّه يجعل له من امره يسرا(4) ذلك امر اللّه انزله اليكم و من يتق اللّه يكفر عنه سياته و يعظم له اجـرا(5) اسـكـنـوهـن مـن حيث سكنتم من وجدكم و لا تضاروهن لتضيقوا عليهن و ان كن اولات حـمـل فـانـفـقـوا عـليـهـن حتى يضعن حملهن فان ارضعن لكم فاتوهن اجورهن و اتمروا بينكم بـمـعـروف و ان تعاسرتم فسترضع له اخرى (6) لينفق ذو سعه من سعته و من قدر عليه رزقـه فـاليـنـفـق مـمـا اتـئه اللّه لا يـكـلف الله نـفـسـا الا مـا اتـئهـا سيجعل الله بعد عسر يسرا(7).

ترجمه آيات
به نام خداوند بخشنده بخشايشگر. اى نبى اسلام ! تو و امتت وقتى زنان را طلاق مى دهيد در زمـان عـده طلاق دهيد (زمانى كه از عادت ماهانه پاك شده و با همسرشان نزديكى نكرده بـاشـنـد) و حـسـاب عـده را نـگه داريد و از خدا، پروردگارتان بترسيد، آنان را از خانه هـايـشـان بيرون مكنيد خودشان هم بيرون نشوند مگر اينكه گناهى علنى مرتكب شوند كه در اين صورت مى توانيد بيرونشان كنيد. و اينها همه حدود خدا است و كسى كه از حدود خدا تـجـاوز كـنـد بـه نـفـس خـود سـتـم كـرده تـو چـه مـى دانـى شـايـد خـدا بـعـد از طـلاق و قبل از سر آمدن عده حادثه اى پديد آورد و شوهر به همسرش برگردد (1).
پس وقتى به اواخر عده رسيدند يا اين است كه به خوبى و خوشى آنان را نگاه مى داريد و يـا بـه خـوبـى و خـوشـى از آنـان جـدا مـى شـويـد و در هـر حـال دو نـفـر از مـردم خود را كه معروف به عدالت باشند شاهد بگيريد و شاهد هم براى خـدا اقـامـه شـهـادت كـنـد، ايـنـهـا كه به شما گفته شد اندرزهايى است كه افرادى از آن موعظه مى شوند كه به خدا و روز جزا ايمان دارند و كسى كه از خدا بترسد خدا برايش ‍ راه نجاتى از گرفتاريها قرار مى دهد (2).
و از مـسـيـرى كـه خـود او هـم احـتـمـالش را نـدهـد رزقـش مـى دهـد و كـسـى كـه بـر خـدا توكل كند خدا همه كاره اش مى شود كه خدا دستور خود را به انجام مى رساند و خدا براى هر چيزى اندازهاى قرار داده (3).
و از زنان شما آن زنانى كه حيض نمى بينند اگر به شك افتاديد كه از پيرى است و يا بـه خـاطـر عـارضـه اى اسـت كـه عـده طـلاقـشـان سـه مـاه اسـت . و هـمـچ نين آنهايى كه از اول حـيـض نديدند. و اما زنان آبستن عده طلاقشان اين است كه فرزند خود را بزايند. و هر كس از خدا بترسد خدا امور دنيا و آخرتش را آسان مى سازد (4).
ايـن امـر خـدا اسـت كـه خـدا آن را بـه سـويـتـان نـازل كـرده و كـسى كه از خدا بترسد خدا گناهانش را تكفير و اجرش را عظيم مى كند (5).
زنـان طلاقى خود را در همان منزلى كه بر حسب توانايى خود مى نشينيد سكنى دهيد و به ايـشـان به منظور تنگنا نهادن ضرر نرسانيد و اگر داراى حملند نفقه شان را بدهيد تا حمل خود را بزايند حال اگر بچه شما را شير دادند اجرتشان را بدهيد و با يكديگر به خوبى و خوشى مشورت كنيد و اگر درباره اجرت سخت گيرى كرديد زنى ديگر آن كودك را شير دهد (6).
و بـايـد مـرد تـوانـگر بقدر توانگريش و مرد فقير بقدر توانائيش و خلاصه هر كس از آنچه خدايش داده انفاق كند كه خدا هيچ كس را تكليف نمى كند مگر به مقدار قدرتى كه به او داده و خدا بعد از هر سختى گشايشى قرار مى دهد (7).
بيان آيات
ايـن سـوره مـشـتـمـل بـر بـيـان كـليـاتـى از احـكـام طـلاق اسـت ، و بـه دنـبـال آن مـقـدارى انـدرز وتـهـديـد و بـشارت ، و اين سوره به شهادت سياقش ‍ در مدينه نازل شده .
بيان آيات راجع به حكم طلاق ، عده ، رجوع و....

يا ايها النبى اذا طلقتم النساء فطلقوهن لعدتهن و احصوا العده ...

در آغاز سوره نخست خطاب را متوجه رسول خدا (صلى اللّه عليه و آله وسلم ) مى كند، چون او است كه به سوى امت فرستاده شده و پيشواى امت است ، پس مى شود مطالب مربوط به هـمـه امـت را بـه شـخـص او خـطـاب كـرد، و ايـن گـونـه خـطـابـهـا در اسـتـعـمـال شـايـع اسـت ، خـطاب ى است مخصوص بزرگ قوم ، و مقدم بر همه آنان ، ولى مـنـظـور عـمـوم پـيـروان و زيـردسـتـان او اسـت ، پـس ديـگـر وجـه و دليـلى نـدارد كـه مـثـل بـعـضـى از مـفـسـريـن بـگـويـيـم تـقـديـر آيـه (يـا ايـهـا النـبـى قـل لامـتـك اذا طـلقـتم النساء) است ، يعنى اى پيامبر به امتت بگو كه وقتى زنان را طلاق داديد چنين و چنان كنيد.
و مـعـناى اينكه فرموده : (و چون زنان راطلاق داديد با عده طلاق دهيد) اين است كه چون خـواسـتـيـد طـلاق بدهيد و نزديك شد كار را انجام دهيد چنين و چنان كنيد، چون معنا ندارد كه بـعـد از طلاق دادن دوباره طلاق دهند، پس در حقيقت اين تعبير نظير تعبير در آيه زير است كه مى فرمايد: (اذاقمتم الى الصلوه فاغسلوا)، يعنى چون خواستيد به نماز بايستيد چنين كنيد.
و (عـده ) عـبـارت از اين است كه زن در آن مدت از ازدواج جديد، خوددارى كند، تا آن مدت كـه شـرع مـعين كرده تمام شود، و مراد از (طلاق دادن براى عده ) طلاق دادن براى زمان عده است ، به طورى كه زمان عده را از روز وقوع طلاق حساب كنند، و اين بدين صورت مى شـود كـه طـلاق در طـهـرى واقـع شـود كـه در آن طـهـر عـمـل جـنـسـى انجام نشده باشد، از آن تار يخ حساب عده را نگه مى دارد تا سه بار حيض ديدن و پاك شدن ، كه بعد از آن مى تواند شوهر كند.
(و احـصـوا العـده ) - يـعنى عدد حيض ها و پاك شدنها را كه معيار عده است بشماريد و حسابش را داشته باشيد.
و مـنـظور از اين دستور نگه دارى زن است ، چون زن در اين مدت حق نفقه و سكنى را دارد، و هـمـسرش بايد مخارجش را بدهد، و نمى تواند از خانه بيرونش كند، البته حقى هم شوهر بـه او دارد، و آن ايـن اسـت كـه مـى تواند به طلاق خود رجوع نموده ، زندگى با او رااز سر گيرد.
(و اتـقـوا اللّه ربـكـم لا تـخـرجـوهـن مـن بـيـوتـهـن ) - ظـاهـر سـياق اين است كه جمله (بـيـرونشان نكنيد)، بدل باشد (از جمله از خدا پروردگارتان بترسيد) و خاصيت اين بد ل آوردن تاءكيد نهى در جمله (بيرونشان نكنيد) است ، و منظور از (من بيوتهن - از خـانـه هـايـشـان ) هـمـان خـانـه هـايـى اسـت كـه زنـان قـبـل از طـلاق در آن سـكـنـى داشـتـند، و به همين جهت فرموده : (خانه هايشان ) با اينكه خانه مال شوهر است .
و جمله (و لا يخرجن ) نهى از بيرون رفتن خود زنان از خانه است ، همچنان كه جمله قبلى نهى شوهران بود از بيرون كردن آنان .
(الا ان يـاتـيـن بـفـاحـشـه مـبـيـنـه ) - يـعـنـى مـگـر آنـكـه گـنـاهـى ظـاهـر و فـاش از قـبـيل زنا و يا ناسزا و يا اذيت اهل خانه مرتكب شوند، همچنان كه در روايات وارده از ائمه اهل بيت (عليهم السلام ) وارد شده كه فاحشه عبارت از گناهان مذكور است .
(و تـلك حـدود اللّه و مـن يـتعد حدود اللّه فقد ظلم نفسه ) - يعنى هر كس از احكامى كه بـراى طلاق ذكر شده كه حدود خدا است تجاوز كند، چنين و چنان مى شود، آرى تمامى احكام الهـى حـدود اعـمـال بـنـدگـان است ، و كسى كه از آن احكام تجاوز كند در حقيقت از حدود خدا تـجـاوز كرده و آن را رعايت ننموده ، و كسى كه چنين كند يعنى نافرمانى پروردگار خود كند، به خود ستم كرده است .
(لا تـدرى لعـل اللّه يـحـدث بـعـد ذلك امـرا) - يـعـنـى تو نمى دانى ، چه بسا خداى تعالى بعد از اين امرى پديد آورد، يعنى امرى كه وضع اين زن و شوهر را عوض كند، و راى شـوهـر در طـلاق هـمـسـرش عـوض شـده ، بـه آشـتـى بـا وى مـتـمايل گردد، چون زمام دلها به دست خداست ، ممكن است محبت همسرش در دلش پيدا شود، و به زندگى قبلى خود برگردد.

فاذا بلغن اجلهن فامسكوهن بمعروف او فارق وهن بمعروف ... و اليوم الاخر

مراد از (بلوغ اجل زنان ) اين است كه به آخر زمان عده نزديك و مشرف شوند، نه اينكه به كلى عده شان سر آيد، چون اگر عده سر بيايد ديگر جمله (فامسكوهن ) معنا نخواهد داشـت ، زيـرا منظور از اين جمله همان رجوع است كه بعد از عده ديگر رجوعى نيست و منظور از جـمـله (فـارقوهن ) اين است كه در اين چند روزه آخر عده رجوع نكند، تا عده سر آيد و جدايى به كلى حاصل گردد.
و مـراد از ايـنـكـه فـرمـود: (امساك و نگهدارى زن به طور معروف با شد)، اين است كه اگـر شوهر خواست برگردد، و از جدايى با زن صرفنظر كند، بايد كه از آن به بعد با او نيكوكارى نموده ، حقوقى را كه خدا براى زن بر مرد واجب كرده رعايت نمايد. و مراد از (مـفـارقـت بـه نـحـو معروف ) هم اين است كه حقوق شرعيه زن را احترام بگذارد. پس تقدير كلام چنين مى شود (فامسكوهن بمعروف من الشرع او فارقوهن بمعروف من الشرع ).
(و اشـهـدوا ذوى عـدل مـنـكـم ) - يـعـنـى دو نـفـر مـرد عـادل از خـودتـان شاهد بر طلاق بگيريد. و توضيح معناى عدالت در تفسير سوره بقره گذشت .
(و اقيموا الشهاده لله ) - توضيح جمله نيز در سوره بقره بيان شد.
(ذلكـم يـوعـظ بـه مـن كـان يـومـن باللّه و اليوم الاخر) - كلمه (ذلك ) اشاره به مطالب قبل است ، مى فرمايد: اين امر به تقوا و پرهيز از خدا، و اقامه شهادت براى خدا، و ايـن نـهـى از تـعـدى درباره حدود الهى كه گفتيم چنين و چنان است . ممكن هم هست بگوييم اشـاره اسـت بـه همه مطالب گذشته ، چه احكامى كه بيان شد، و چه امر به تقوى و به اخلاص در شهادت و نهى از تعدى در حدود خدا، مى فرمايد: همه اينها مطالبى است كه مؤ مـنـيـن بـه وسـيـله آن هـا مـوعـظـه مـى شـونـد، بـه حـق ركـون نـمـوده از باطل دل كنده مى شوند، و اين تعبير در عين حال اشاره اى هم به اين معنا دارد كه اعراض از اين احكام ، و يا تغيير دادن آن خارج شدن از ايمان است .
مـــعـــنـــاى جـــمـــلات آيـــه شـــريـــفـــه : (و مـــن يـــتـــق اللهيجعل له مخرجا....) با توجه به سياق و موضوع آن

و من يتق اللّه يجعل له مخرجا و يرزقه من حيث لا يحتسب ... قدرا

مـى فـرمـايـد: (و مـن يـتـق اللّه ) و هـر كـس از محرمات الهى به خاطر خدا و ترس از او بـپـرهـيـزد، و حـدود او را نـشـكـنـد، و حـرمـت شـرايـعـش را هـتـك نـنـمـوده ، بـه آن عـمل كند (يجعل له مخرجا) خداى تعالى برايش راه نجاتى از تنگناى مشكلات زندگى فراهم مى كند، چون شريعت او فطرى است ، و خداى تعالى بشر را به وسيله آن شرايع بـه چـيزى دعوت مى كند كه فطرت خود او اقتضاى آن را دارد، و حاجت فطرتش را بر مى آورد، و سـعـادت دنـيـايـى و آخـرتـيـش را تـاءمـيـن مـى كـنـد، و از هـمـسـر و مـال و هـر چيز ديگرى كه مايه خوشى زندگى او و پاكى حياتش باشد، از راهى كه خود او احتمالش را هم ندهد و توقعش را نداشته باشد روزى مى فرمايد، پس اين ترس را به خود راه ندهد كه اگر از خدا بترسد و حدود او را محترم بشمارد و به اين جهت از آن محرمات كـام نـگـيـرد، خـوشـى زندگيش تاءمين نشود، و به تنگى معيشت دچار گردد، نه ، اينطور نيست ، براى اينكه رزق از ناحيه خداى تعالى ضمانت شده و خدا قادر است كه از عهده ضم انت خود بر آيد.
(و مـن يـتـوكـل عـلى اللّه ) - و كـسـى كـه بـر خـدا تـوكـل كـند، از نفس و هواهاى آن ، و فرمانهايى كه مى دهد، خود را كنار بكشد و اراده خداى سـبـحـان را بـر اراده خود مقدم بدارد، و عملى را كه خدا از او مى خواهد بر عملى كه خودش دوسـت دارد تـرجـيـح بـدهـد، و بـه عـبـارتـى ديـگـر به دين خدا متدين شود و به احكام او عمل كند.
(فـهـو حـسـبـه ) - چـنـين كسى خدا كافى و كفيل او خواهد بود، و آن وقت آنچه را كه او آرزو كـنـد، خـداى تـعـالى هـم همان را برايش ‍ مى خواهد، البته آنچه را كه او به مقتضاى فـطـرتـش مـايـه خـوشـى زنـدگـى و سـعادت خود تشخيص مى دهد، نه آنچه را كه واهمه كاذبش ‍ سعادت و خوشى مى داند.
و اينكه فرمود: خدا كافى و كفيل او است ، علتش اين كه خداى تعالى آخرين سبب است ، كه تمامى سبب ها بدو منتهى مى شود، در نتيجه وقتى او چيزى را اراده كند بجا مى آورد و به خـواسـتـه خـود مـى رسـد، بـدون اراده اش دگرگونى پذيرد، او است كه مى گويد: (ما يـبـدل القـول لدى )، و چـيـزى بـيـن او و خـواسـتـه اش حائل نمى گردد، چون او است كه مى گويد: (و اللّه يحكم لا معقب لحكمه )، و اما ساير اسباب كه انسان ها در رفع حوائج خود متوسل بدانها مى شوند، سببيت خود را از ناحيه خدا مـالكـنـد، و آن مـقدار را مالكند كه او به آنها داده ، و هر صاحب قدرتى آن مقدار قدرت دارد كـه بـه آن داده ، در نـتـيـجـه در مـقـام فـعـل آن مـقـدار مـى تـوانـد عمل كند كه او اجازه اش داده باشد.
پـس تـنها خدا براى هر كس كه بر او توكل كند كافى است ، و هيچ سبب ديگر چنين نيست ، (ان اللّه بـالغ امـره ) خدا به هر چه بخواهد مى رسد، او است كه فرموده : (انما امره اذا اراد شـيـئا ان يـقـول له كـن فـيـكـون )، و نـيـز فـرمـوده : (قـد جـعـل اللّه لكـل شـى ء قـدرا) پـس هيچ چيز نيست مگر آنكه قدرى معين و حدى محدود دارد، و خـداى سـبـحـان مـوجـودى است كه هيچ حدى او را تحديد نمى كند، و هيچ چيزى به او احاطه نمى يابد، و او خودش محيط به هر چيز است .
شرح مفاد آيه كريمه فوق
ايـن مـعـنـاى آيه بود، از نظر اينكه در بين آيات طلاق واقع شده و با مورد طلاق منطبق مى شود، و اما اگر از سياق و مورد صرفنظر كنيم ، و اطلاق خود آيه را در نظر بگيريم ،
مـخـرجا و يرزقه من حيث لا يحتسب ) اين مفاد را به دست مى دهد كه هر كس از خدا بترسد و بـه حـقـيـقـت مـعـنـاى كـلمـه پـروا داشـتـه بـاشـد - كـه البـتـه چـنـيـن تـقـوايـى حـاصـل نـمـى شـود مـگـر بـا مـعرفت نسبت به خدا و اسما و صفات او - و سپس به خاطر رعـايـت جـانـب او از مـحـرمـات و تـرك واجـبـات - كـه لازمـه آن ايـن است كه اراده نكند مگر فـعـل و تـركى را كه او اراده كرده باشد، و لازمه اين هم آن است كه اراده اش در اراده خداى تعالى مستهلك شده باشد - چنين كسى هيچ عملى انجام نمى دهد مگر از اراده اى از خدا.
لازمه اين نيز آن است كه خود را و متعلقات خود از مشخصات و افعالش را ملك خداى تعالى بداند، آن هم ملك طلق او، و او را مالك على الاطلاق خود بداند، مالكى كه به هربخواهد مى تـوانـد در ملكش تصرف كند، و اين ملكيت همان ولايت خدايى است كه خدا با آن ولايت متولى امـر بـنده اش مى باشد، پس براى بنده از ملك حقيقى چيزى باقى نمى ماند مگر آنچه كه خداى سبحان تمليكش كرده باشد، تازه همان را هم كه او دارد باز به ملكيت خدا باقى است ، و ملك همه اش از خداى عزوجل است .
ايـنـجـاسـت كـه خـداى تـعـالى چـنـيـن بـنـده اى را بـه حـكـم (و يـجـعـل له مـخـرجا) از تنگناى و هم و زندان شرك نجات مى دهد، ديگر به اسباب ظاهرى دلبسته نيست و به حكم (و يرزقه من حيث لا يحتسب ) از جايى كه او احتمالش را هم ندهد رزق مـادى و مـعـنـويـش ‍ را فـراهـم مـى كـنـد، امـا رزق ماديش را بدون پيش بينى خود او مى رسـانـد، بـراى ايـنـكـه او قـبـل از رسـيـدن بـه چـنـيـن تـوكـلى رزق خـود را حـاصـل دسـتـرنـج خـود و اثـر اسـبـاب ظـاهـرى مـى دانـسـت ، هـمـان اسـب ابـى كـه دل به آن بسته بود، و از آن اسباب هم كه بسيار زيادند جز به اندكى اطلاع نداشت ، و مـثلش مثل كسى بود كه در شبى بس ظلمانى نور بسيار ضعيفى پيش پايش را روشن كرده باشد، و از ماوراى آن فضاى اندك بى خبر باشد، و ليكن خداى سبحان از همه اسباب خبر دارد، و او است كه اسباب و مسببات را پشت سر هم مى چيند، و هر طورى كه بخواهد نظام مى بـخـشد، و به هر يك از آن اسباب بخواهد اجازه تاثير مى دهد تاثيرى كه خود بنده چنان تاثيرى براى آن سراغ نداشته .
و امـا رزق مـعـنـويـش را - كه رزق حقيقى هم همانست ، چون مايه حيات جان انسانى است ، و رزقى است فنا ناپذير - بدون پيش بينى خود او مى رساند، دليلش اين است كه انسان نه از چنين رزقى آگهى دارد و نه مى داند كه از چه راهى به وى مى رسد.
توكل واقعى بر خداوند تنها نصيب صالحين از امت اسلام مى شود
و كـوتـاه سـخـن ايـنـكـه : خـداى سـبـحـان كـه ولى و عـهـده دار سـرپـرسـتـى بـنـده مـتـوكـل خـويـش اسـت ، او را از پـرتگاه هلاكت بيرون مى كشد، و از طريقى كه خود او پيش بينى آن را نمى كند، روزى مى دهد،
و چـنـيـن بـنـده اى بـه خـاطـر ايـنـكـه بـر خـداى تـعـالى تـوكـل كـرده ، و هـمـه امـور خـود را بـه او واگـذار نـمـوده ، هـيـچ چـيـز از كـمـال و از نـعـمت هايى را كه قدرت به دست آوردن آن را در خود مى بيند از دست نمى دهد، خلاصه آنچه را كه اميدوار بود به وسيله سعى و كوشش خود به دست آورد همان را خداى تـعـالى بـرايـش فـراهـم مـى كـنـد، بـراى ايـنـكـه او بـه وى تـوكـل كـرد، و كـسى كه بر خدا توكل كند، خدا همه كاره او مى شود، و هيچ سبب از اسباب ظاهرى اينطور نيست ، براى اينكه هر سببى را كه در نظر بگيرى يكبار كارگر مى افتد بار ديگر نمى افتد، ولى خداى تعالى اين طور نيست ، (ان اللّه بالغ امره )، چون خدا بـه كـار خـود مـى رسـد و تـمـامـى امـور در حـيـطـه قـدرت خـداى تـعـالى اسـت (قـد جعل اللّه لكل شى ء قدرا) و وقتى حدود و اندازه هر موجودى را خداى تعالى معين مى كند، بنده متوكل هم يكى از موجودات است ، او نيز از تحت قدرت خدا خارج نيست ، پس اندازه ها و حدود او نيز به دست خدا است .
و چـنـيـن مـقامى تنها نصيب صالحين از اولياى اين امت مى شود، و اما افراد پايين تر افراد مـتـوسـط از اهـل تـقـوى كـه درجـات پـايـيـن تـرى از حـيـث مـعـرفـت و عـمـل دارنـد، از مـوهـبـت ولايـت خـدايـى هـم آن مـقـدارى بـرخـوردارنـد كـه با اخلاص ايمان و اعـمـال صـالحـشـان مطابقت دارد، و چنان نيست كه هيچ بهره اى از اين موهبت نداشته باشند، چگونه محروم باشند با اينكه خداى فرموده : (و اللّه ولى المؤ منين ) و جاى ديگر به طور مطلق فرموده : (و اللّه ولى المتقين ).
آرى هـمـيـن كـه به دين حق متدين هستند، و اين سنت حيات را پذيرفته ، ورود و خروجشان در امـور نـاشـى از اراده خـداى تـعـالى اسـت ، خـود تـقـوى اللّه و توكل بر او است ، براى اينكه اين گونه افراد مؤ من و متقى اراده خداى تعالى را در جاى اراده خـودشـان قـرار داده انـد، در نـتـيـجه به همان مقدار از سعادت زندگى برخوردار مى شـونـد، و خداى تعالى برايشان از هر ناملايمى مخرجى قرار مى دهد، و از جايى كه خود آنان به فكرشان نرسد روزيشان مى دهد، و پروردگارشان كافى ايشان است ، و او به كـار خـود مـى رسـد و اراده خود را به كرسى مى نشاند، و چگونه چنين نباشد با اينكه او است كه براى هر چيزى قدر و مقدارى معين كرده است .
و اين مؤ منين از محروميت از سعادت هم آن مقدار سهم دارند كه شرك در ايمان و عملشان رخنه كرده باشد،
و رخـنـه هـم مـى كند، چون همانطور كه در بالا گفتيم غير از صالحان از اولياى خدا، آنها كـه از رتـبـه پـايـيـن ترند از شرك خالى نيستند، همچنان كه فرمود: (و ما يومن اكثرهم بـاللّه الا و هم مشركون ) و از سوى ديگر به طور مطلق فرموده : (ان اللّه لا يغفر ان يشرك به ).
و نـيـز فـرمـوده : (و انـى لغـفـار لمـن تـاب و امـن و عمل صالحا)، يعنى هر كسى كه از شرك توبه كند، و باز به طور مطلق فرموده : (و استغفروا اللّه ان اللّه غفور رحيم ).
پـس مـؤ مـن بـه هيچ درجه از درجات ولايت الله بالا نمى رود مگر با توبه از شرك خفى كه هر مرحله از آن پايين تر از درجه ولايت آن مرحله است .
آيـه مـورد بـحـث از آيـات بـرجـسـتـه قـرآن اسـت ، و مـفسرين درباره جمله جمله آن سخنانى پراكنده دارند، كه از نقلش صرفنظر مى كنيم .
مدت عده طلاق

و اللائى يئسن من المحيض من نسائكم ان ارتبتم فعدتهن ثلثه اشهر...

كلمه (ارتياب ) كه مصدر فعل (ارتبتم ) است به معناى شك و ترديد، و در خصوص آيه منظور شك در يائسه شدن است ، چون ممكن است زنى حيض نبيند، ولى شك داشته باشد كه حيض نديدنش به خاطر كبر سن است ، يا به خاطر عارضه اى مزاجى است . پس معناى آيه اين است كه آن زنانى كه از حيض يائسه مى شوند، اگر در علت يائسه شدنشان شك داشتيد كه آيا به خاطر رسيدن به حد يائسگى است ، يا به خاطر عارضه مزاجى است در صورتى كه طلاقشان داديد بايد سه ماه عده نگه بدارند.
(و اللائى لم يـحـضن ) - اين جمله عطف است بر جمله (و اللائى يئسن ...)، و معنايش اين است كه زنانى كه در سن حيض ‍ ديدن حيض نديدند نيز عده طلاقشان سه ماه است .
(و اولات الاحمال اجلهن ان يضعن حملهن ) - يعنى منتهاى زمان عده زنانى كه آبستن هستند و طلاق گرفته اند، روزى است كه وضع حمل كرده باشند.
(و مـن يـتـق اللّه يـجعل له من امره يسرا) - يعنى كسى كه از خدا بترسد، خداى تعالى برايش آسانى قرار مى دهد،
يـعـنى شدايد و مشقت هايى را كه برايش پيش مى آيد آسان مى سازد. و بعضى گفته اند: معنايش اين است كه امور دنيا و آخرت را برايش آسان نموده ، يا فرجى دنيايى برايش مى فرستد، و يا عوضى آخرتى به او مى دهد.

ذلك امر اللّه انزله اليكم ...

يـعـنـى آنـچـه خـداى تـعـالى در آيـات قـبـلى بـيـان كرد احكامى است كه او به سوى شما نـازل كـرد، و در ايـنـكـه فـرمـود: (و مـن يـتـق اللّه يـكـفر عنه سيئاته و يعظم له اجرا) دلالتـى هـسـت بـر ايـنـكـه پـيـروى اوامـر خـدا خود مرحله اى است از تقوى ، مانند اجتناب از مـحـرمـات كـه آن هـم مـرحله اى ديگر از تقوى است ، و شايد اين دلالت براى آن باشد كه امـتـثـال اوامـر هـم مـلازم بـا اجـتـنـاب از حـرام اسـت ، و آن حـرام عـبـارت اسـت از تـرك امتثال .
و مـعناى (تكفير سيئات ) پوشاندن آن به وسيله مغفرت است ، و مراد از سيئات گناهان صـغيره است ، در نتيجه تقوى تنها براى گناهان كبيره باقى مى ماند، و مجموع جمله (و مـن يـتـق اللّه يكفر عنه سيئاته و يعظم له اجرا) در معناى آيه شريفه زير مى باشد كه فرموده : (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم و ندخلكم مدخلا كريما)، و از اين دو آيه شريفه بر مى آيد كه مراد معصوم (عليه السلام ) هم كه در تعريف تقوى فرمود: (عبارت است از ورع از محارم خدا) همان گناهان كبيره است .
و نـيـز بـر مـى آيـد كـه مـخـالفـت بـا احـكـامـى كـه خـداى تـعـالى دربـاره طـلاق و عـده نـازل فـرمـوده از گـنـاهـان كـبـيـره اسـت چـون تـقـوايـى كـه در آيـه شـريـفـه ذكـر شـده مـشـتـمـل بـر مـسـائل مـذكـور نـيـز مـى شـود، و مـمـكـن نـيـسـت كـه مـسـائل خـود آيـه را شـامـل نـگـردد، پـس مـخـالفـت مـذكـور جـزو سـيـئات قـابـل تـكـفـيـر نـيـسـت ، و گـرنـه نـظـم و مـعـنـاى آيـه مختل مى شود.

اسكنوهن من حيث سكنتم من وجدكم ...

راغـب در مفردات مى گويد: كلمه (من وجدكم ) به معناى تمكن و مقدار توانگريتان است ، چـون غنى را (وجدان ) و (جده ) مى خوانند، و بعضى قرائت كلمه (وجد) را هم به فتحه واو حكايت كرده اند هم به ضمه و هم به كسره .
ضمير (هن ) به مطلقات ، يعنى زنان طلاقى بر مى گردد، و اين معنا را سياق تاءييد مى كند.
و مـعـنـاى آيـه ايـن كـه زنـانى را كه طلاق داده ايد بايد در همان مسكن كه خودتان ساكنيد سكنى بدهيد، البته هر كس به مقدار وجدش ، آن كس كه توانگر است به قدر توانگريش ، و آنكه فقير است باز به مقدار توانائيش .
(و لا تضاروهن لتضيقوا عليهن ) - يعنى حق نداريد ضررى متوجه آنان كنيد تا ماندن در آن سكنى برايشان دشوار شود، و از نظر لباس و نفقه در مضيقه شان قرار دهيد.
تكليف بچه شيرخوار زن مطلقه
(و ان كـن اولات حـمـل فـانفقوا عليهن حتى يضعن حملهن ) - معناى اين قسمت از آيه روشن اسـت ، مـى فـرمـايـد: اگر زنان طلاقى حامله باشند، بايد نفقه آنان را بدهيد تا فرزند خود را بزايند.
(فـان ارضـعـن لكـم فـاتـوهن اجورهن ) - يعنى اگر حاضر شدند نوزاد خود را شير دهـنـد، بـر شـمـا اسـت كـه اجـرت شـير دادنشان را بدهيد، چون اجرت رضاعت در حقيقت نفقه فرزند است ، كه به گردن پدر است .
(و اتـمـروا بـيـنـكـم بـمـعـروف ) - (ائتـمـار) كـه فـعـل (ائتـمـروا) از آن مـشـتـق اسـت ، وقـتـى در مـورد چـيـزى اسـتـعـمـال مى شود، معناى مشورت كردن درباره آن چيز را مى دهد، به طورى كه طرفهاى مـشـورت بـه يكديگر امر كنند، و در آيه مورد بحث كه ائتمار به صيغه امر آمده و فرموده (ائتـمـار بـكـنيد)، خطابش به زن و مرد است ، مى فرمايد: درباره فرزند خود مشورت كـنـيـد تا به نحوى پسنديده و عادى به توافق برسيد، به طورى كه هيچ يك از شما و فـرزنـدتـان مـتـضـرر نـشـويـد، نـه مـرد بـا دادن اجـرت زيـادتـر از حـد مـعـمـول مـتـضـرر شـود، و نـه زن بـا كـمـتـر گـرفـتـن ، و نـه فـرزنـد بـا كـمـتـر از دو سـال شـير خوردن متضرر گردد، و همچنين ضررهاى ديگرى كه ممكن است پيش آيد به هيچ يك از شما متوجه نشود.
(و ان تعاسرتم فسترضع له اخرى ) - هر چند معناى تحت اللفظى اين جمله اين است كـه اگـر يـكـى از شـمـا خـواسـت بـه طـرف ديگر ضرر برساند، و اختلافتان برطرف نگرديد، به زودى زنى ديگر غير از مادر طفل او را شير خواهد داد، ولى منظور اين است كه بايد به زودى وقبل از آنكه كودك گرسنه شود، زنى ديگر آن كودك را شير دهد.

لينفق ذو سعه من سعته

بـايد صاحب سعه از سعه خود انفاق كند. و انفاق از سعه به معناى توسعه دادن در انفاق است ، و امر در اين جمله متوجه توانگران است ، مى فرمايد مردان توانگر وقتى همسر بچه دار خـود را طـلاق مـى دهـنـد، بـايـد در ايـام عـده و ايام شيرخوارى كودكشان ، به زندگى مطلقه و كودك خود توسعه دهند.
(و مـن قـدر عـليـه رزقـه فـليـنـفـق مما اتيه اللّه ) - (قدر رزق ) به معناى تنگى روزى اسـت ، و كـلمه (ايتاء) به معناى عطا كردن است ، مى فرمايد: و كسى كه فقير و در تـنـگـنـاى مـعـيـشـت اسـت ، و نـمـى تواند به زندگى همسر طلاقى و كودك شيرخوارش تـوسـعـه دهـد، هر قدر كه مى تواند از مالى كه خداى تعالى به او عطا كرده به ايشان انفاق كند.
(لا يـكـلف اللّه نـفـسا الا ما اتيها) - يعنى خداى تعالى هيچ كسى را تكليف ما لا يطاق نـمـى كـنـد، هر كسى را به قدر توانائيش تكليف مى فرمايد، در مساءله مورد بحث هم به مـرد تهى دست تكليف توسعه نكرده است ، بنابراين ، جمله مورد بحث مى خواهد حرج را از تكاليف الهى كه يكى از آنها انفاق همسر مطلقه است نفى كند.
(سـيـجعل اللّه بعد عسر يسرا) - در اين جمله به اشخاص تهى دست تسليت و دلدارى داده ، مـژده مـى دهد كه به زودى خداى عزوجل بعد از تنگدستى و سختى ، گشايش و رفاه مى دهد.
بحث روايتى
(رواياتى در ذيل آيات طلاق ، راجع به احكام طلاق ، عده ، رجوع و....)
 در الدر المـنـثـور اسـت كـه : ابـن مـردويه از ابى سعيد خدرى روايت كرده كه گفت : سوره نـسـاء كـوتـاه ، هـفـت سـال بـعـد از سـوره نـسـائى كـه جـنـب سـوره بـقـره اسـت نازل گرديد.
مؤ لف : منظور از سوره نساء كوتاه ، همين سوره طلاق است .
و در هـمـان كـتـاب آمـده كـه مالك ، شافعى ، عبد الرزاق ، (در كتاب المصنف )، احمد، عبد بن حـمـيـد، بخارى ، مسلم ، ابو داوود، ترمذى ، نسائى ، ابن ماجه ، ابن جرير، ابن منذر، ابو يعلى ، ابن مردويه ، و بيهقى ، (در كتاب سنن خود) همگى از پسر عمر روايت كرده اند كه خـود او گـفـت : هـمـسـر خـود را در حـال حـيـض طـلاق دادم ، و جـريـان را بـراى رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) گـفـتم ، حضرت در خشم شد و فرمود: بايد بـرگـردى و او را نـگـه بـدارى تـا از حـيض پاك شود، و دوباره حيض ببيند و باز پاك شـود، آن وقـت اگـر خـواسـتـى طـلاقـش دهـى ، يـعـنـى در حال طهارتش و قبل از آنكه با او عمل زناشويى انجام دهى طلاق بدهى ، اين است آن عده اى كـه خـداى تـعـالى دربـاره اش فـرمـود: (فـطـلقـوهـن لعـدتـهـن )، آن گـاه رسـول خـدا (صـلى اللّه عليه و آله وسلم ) آيه را اينطور خواند كه : (يا ايها النبى اذا طلقتم النساء فطلقوهن فى قبل عدتهن .
مؤ لف : اينكه آيه را (فى قبل عدتهن نقل كرده )، قرائت خود ابن عمر است ، و در قرآن كريم (لعدتهن ) آمده .
و در هـمـان كـتـاب آمـده كـه ابـن مـنـذر، از ابـن سـيـريـن نقل كرده كه درباره جمله (لعل اللّه يحدث بعد ذلك امرا) گفته : اين جمله درباره حفصه دخـتـر عـمر نازل شد كه رسول خدا (صلى اللّه عليه و آله وسلم ) او را يكبار طلاق داد، و آيـه شـريـفـه (يـا ايـهـا النـبـى اذا طـلقـتـم النـسـاء... يـحـدث بـعـد ذلك امـرا) نـازل شـد، و بـه رسـول خـدا (صلى اللّه عليه و آله وسلم ) دستور داد كه به طلاق خود رجوع كند.
و در كـافى به سند خود از زراره از امام باقر (عليه السلام ) روايت كرده كه فرمود: هر طـلاقـى كـه بر طبق سنت و يا بر عده نباشد اعتبار ندارد. زراره اضافه كرده كه به امام باقر عرض كردم (طلاق سنت ) و (طلاق عده ) را برايم تفسير كن ، فرمود: اما طلاق سـنـت ايـن اسـت كه مردى كه مى خواهد همسرش را طلاق دهد، او را زير نظر بگيرد تا حيض شـود، و سپس از حيض پاك گردد، آنگاه بدون اينكه با او جماع كرده باشد يك بار طلاق دهـد، و دو نـفر را هم بر طلاق دادن خود شاهد بگيرد، و سپس زير نظرش داشته باشد تا دو بـار خـون حـيـض بـبيند و پاك شود، كه اگر براى بار سوم خون ببيند، عده اش تمام شـده ، و رابـطـه زوجـيـت بـيـن آن دو بـه كلى قطع گرديده ، به طورى كه اگر بخواهد دوبـاره بـا او ازدواج كـنـد، مـثـل ساير مردان اجنبى خواستگارى است از خواستگاران ، اگر خـواسـت مـى تـواند با او ازدواج كند، و اگر نخواست نمى كند، و در آن مدت كه او را زير نـظـر داشـت تـا از عـده در آيـد، نـفـقه و سكنايش را بايد بدهد، و نيز در آن مدت اگر مرد بـمـيـرد، زن (مـطـلقـه در عده اش ) از او ارث مى برد، و اگر زن بميرد، مرد از او ارث مى بـرد، ولى بـعد از تمام شدن عده نه ديگر نفقه اى هست ، و نه ارثى . سپس فرمود: و اما طلاق عده كه خداى تعالى درباره اش فرمود: (فطلقوهن لعدتهن و احصوا العده )، چنين است كه اگر مردى از شما خواست همسرش را طلاق عده دهد، بايد او را زير نظر بگيرد تا حـيـض شود، و سپس از حيض در آيد، آنگاه يكبار طلاقش دهد، بدون اينكه بعد از پاك شدن با او جماع كرده باشد، و دو نفر شاهد عادل هم گواه بر طلاق بگيرد، و اگر خواست همان روز يـا بـعـد از چـنـد روز البـته قبل از آنكه همسرش حيض ببيند، به او رجوع كند، و بر رجـوع خـود شـاهـد هـم بـگيرد، و با او جماع كند، و نزد خود نگه بدارد، تا حيض ببيند، و بعد از حيض ديدن و از حيض خارج شدن ،
يـكـبـار ديـگـر طلاقش دهد، بدون اينكه با او جماع كرده باشد، و شاهد هم بر طلاق دادنش بـگـيـرد، و بـاز هر وقت خواست البته تا قبل از حيض ديدن به او رجوع كند، و بر رجوع خـود شـاهـد هم بگيرد، و بعد از رجوع با او جماع كند، و نزد خود نگهدارى كند، تا براى بـار سـوم حـيـض بـبـيـنـد، و چـون از حـيـض خـارج شـد، قـبـل از آنـكه با او جماع كرده باشد طلاقش دهد، و بر طلاق دادنش گواه هم بگيرد، در اين صـورت ديـگـر رابـطـه زنـاشـويـى بـين او و همسرش به كلى قطع شده ، و ديگر نمى تـوانـد در عـده به او رجوع كند، (و يا در خارج عده او را عقد كند)، مگر بعد از آنكه آن زن با مردى ديگر ازدواج بكند، اگر او طلاقش داد آن وقت مى تواند دوباره عقدش كند.
زراره مـى گـويـد: شـخصى پرسيد: اگر زن از كسانى باشد كه هيچ خون نمى بيند چه بايد كرد؟ فرمود مثل چنين زنى را بايد به طلاق سنت طلاق داد.
و صاحب قرب الاسناد به سند خود از صفوان روايت كرده كه گفت : من شنيدم از امام صادق (عـليـه السـلام ) كـه مـردى بـه خـدمـتش آمد، و اين مساءله را پرسيد كه من همسرم را در يك مـجـلس سه بار طلاق دادم ، فرمود اعتبار ندارد، آنگاه فرمود مگر كتاب خدا را نمى خوانى كه مى فرمايد (يا ايها النبى اذا طلقتم النساء فطلقوهن لعدتهن و احصوا العده و اتقوا اللّه ربكم لا تخرجوهن من بيوتهن و لا يخرجن الا ان ياتين بفاحشه مبينه ).
آنـگـاه فـرمـود: آيـا نـمـى بـيـنـى كـه مـى فـرمـايـد: (لعـل اللّه يـحـدث بـعـد ذلك امرا) و سپس فرمود: هر چيزى كه مخالف كتاب خدا و سنت باشد، بايد به كتاب خدا و سنت برگردانده شود.
و در تـفسير قمى در معناى جمله (لا تخرجوهن من بيوتهن و لا يخرجن الا ان ياتين بفاحشه مبينه )، فرموده : اين عمل براى مرد حلال نيست ، كه زنش را بعد از آنكه طلاق داد - و در مـدتـى كـه مـى تـوانـد بـه او رجـوع كـند - از خانه خود خارج سازد، و بر خود زن نيز حلال نيست كه از خانه شوهرش بيرون رود، مگر آنكه زن گناهى آشكار مرتكب شود كه در آن صورت مرد مى تواند او را بيرون كند.
و كلمه (فاحشه ) به معناى آن است كه زن نامبرده يا زناكار باشد و يا از خانه شوهر سـرقـت كـنـد، و يـكـى هـم از مـصـاديـق فاحشه سليطه شدن بر شوهر است ، كه اگر زن طلاقى يكى از اين اعمال را مرتكب شود،
مرد مى تواند او را از خانه خود خارج سازد.
و در كافى به سند خود از وهب بن حفص ، از يكى از دو امام صادق و باقر (عليهماالسلام ) روايـت آورده كـه دربـاره زن طلاقى كه در عده است فرموده : عده اش را در خانه اش نگه مـى دارد، و در آن ايـام زيـنـت خـود را بـراى شـوهـرش ظـاهـر مـى سـازد، (لعـل اللّه يـحـدث بـعـد ذلك امـرا) تـا شـايـد خـداى تـعـالى دوبـاره مـحـبـت وى را در دل شوهرش بيفكند، و نفرت و كينه او را از دل شوهرش بيرون سازد.
مـؤ لف : در ايـن مـعـانـى و مـعـانـى جـمـله جـمـله دو آيـه مـورد بـحث روايات ديگرى از ائمه اهل بيت (عليهم السلام ) رسيده است .
چـــنـــد روايـــت دربـــاره تـــقـــوى ، تـــوكـــل و كـــفـــايـــت خـــداونـــد، درذيل آيه شريفه : (و من يتق الله يجعل له مخرجا...)
 و بـاز در آن كـتـاب بـه سـنـد خود از معاويه بن وهب ، از امام صادق (عليه السلام ) روايت آورده كـه فـرمود: كسى كه خداى تعالى سه به او داده باشد، از سه چيز ديگرش دريغ نمى دارد: كسى كه توفيق دعايش داده باشند از اجابت دعايش دريغ نمى دارند، و كسى كه تـوفـيـق شكرش دادند از زيادتر كردن نعمتش دريغ نمى دارند، و كسى كه نعمت توكلش دادند از موهبت كفايتش مضايقه نمى كنند.
آنـگـاه فـرمـود: آيـا كـتـاب خـداى را خـوانـده اى كـه مـى فـرمـايـد: (و مـن يـتـوكـل عـلى اللّه فـهـو حـسـبـه - كـسـى كـه بـر خـدا توكل كند) او وى را كافى خواهد بود، (لئن شكرتم لازيدنكم - به طور قطع اگر شكرگزارى كنيد نعمتتان را زياد مى كنم )، (و ادعونى استجب لكم - بخوانيد مرا تا اجابت كنم شما را).
و نـيـز در هـمـان كـتـاب بـه سـنـد خود از محمد بن مسلم روايت آورده كه گفت : از امام صادق (عـليـه السـلام ) از كـلام خـداى عـزوجـل پـرسـيـدم كـه مـى فـرمـايـد: (و مـن يـتـق اللّه يجعل له مخرجا و يرزقه من حيث لا يحتسب )، فرمود: يعنى در دنيايش به او اين چنين رزق مى دهد.
و در الدر المـنـثور است كه : عبد بن حميد و ابن جرير و ابن ابى حاتم ، از سالم بن ابى الجعد، روايت كرده اند كه گفت : اين آيه ، يعنى آيه (و من يتق اللّه ...) درباره مردى از قـبـيـله اشـجع نازل شد كه دچار فقر و بلايى شده بود، دشمن پسرش را اسير گرفته بـود، نـزد رسـول خـدا (صـلى اللّه عليه و آله وسلم ) شد، حضرت فرمود: (اتق اللّه و اصبر - از خدا بترس و صبر كن ) و پس از چندى پسرش ‍ كه اسير شده بود برگشت ،
خداى تعالى آزادش كرد، به خانواده اش ملحق شد، در بين راه به چند راس بز دست يافته بـود، آنـهـا را هـم آورده بـود، و جـريـان را بـه حـضـور رسول خدا (صلى اللّه عليه و آله وسلم ) عرضه داشت ، در همين بين خداى تعالى اين آيه را نازل كرد، حضرت فرمود: آن برها مال خودت باشد.
و بـاز در هـمان كتاب است كه ابو يعلى و ابو نعيم و ديلمى ، از طريق عطاء بن يسار، از ابـن عـبـاس روايـت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) در تفسير آيه (و من يتق اللّه يجعل له مخرجا) فرمود: يعنى از شبهه هاى دنيا و از سكرات مرگ و از شدائد روز قيامت برايش مخرجى قرار مى دهد.
و نـيـز در همان كتاب است كه حاكم (وى حديث را صحيح دانسته )، و ابن مردويه و بيهقى ، از ابـوذر روايـت كـرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) آيه (و من يتق اللّه يجعل له مخرجا و يرزقه من حيث لا يحتسب ) را تلاوت كرد، و آن قدر تكرار كرد تـا چـرتـش گـرفـت ، و آنـگـاه فـرمود: اى ابوذر اگر تمامى مردم به اين آيه تمسك مى كردند، خدا همه شان را كفايت مى كرد.
و نـيـز در همان كتاب آمده كه ابن ابى حاتم و طبرانى و خطيب ، از عمران بن حصين ، روايت كـرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: كسى كه اميد خود را از خلق بريد، و همه اميدش را به خدا بست ، خدا هر مونه از مونه هايش را كفايت مى كند، و از جـايـى كـه خـود او احـتـمـالش را هـم نـدهـد روزى مى دهد، و كسى كه همه اميدش به دنيا باشد، خدا او را به همان دنيا واگذار مى نمايد.
و نـيـز آمـده كـه : ابـن ابـى حـاتـم ، از ابـن عـبـاس ، و او بـدون واسـطـه از رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) روايت كرده كه فرمود: هر كس ‍ دوست مى دارد نـيـرومـنـدتـريـن مـردم بـاشـد، بـر خـدا تـوكـل كـنـد، و هـر كـس مـيـل دارد بـى نـيـازتـريـن مردم باشد، بايد به آنچه در دست خدا دارد، اعتمادش بيشتر از آنـچـه در دسـت خـود دارد بـوده بـاشـد، و كـسـى كـه ميل دارد محترم ترين مردم باشد از خدا بترسد.
مـؤ لف : در سـابـق در ذيـل بـحـث پـيـرامـون همين آيات مورد بحث معنايى براى اين گونه روايات كرديم .
چند روايت ديگر درباره طلاق زنان عده ، نفقه آنها و...
 و در كـافى به سند خود از حلبى ، از امام صادق (عليه السلام ) روايت كرده كه فرمود: عده زنى كه حيض نمى بيند، و مستحاضه اى كه خونش قطع نمى شود، سه ماه است ، و عده زنى كه حيض مى بيند، ولى حيضش منظم نيست ، سه نوبت حيض ديدن و پاك شدن است .
حـلبـى مـى گـويـد: از آن جناب معناى جمله (ان ارتبتم ) را پرسيدم ، و عرضه داشتم : مـنـظـور از ايـن شـك و ريـبـه چـيـسـت ؟ فـرمـود: حـيـضـى كـه بـيـشـتـر از يـك مـاه طول بكشد ريبه است ، و صاحبش بايد سه ماه عده نگه دارد، نه اينكه معيار را حيض ديدن قرار دهد (تا آخر حديث ).
و نـيـز در همان كتاب به سند خود از محمد بن قيس از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: عده زن حامله اى كه مطلقه شده وضع حملش است ، و بر همسر او است كه در اين مدت نفقه او را به طور معروف و معمول بدهد تا فرزندش را بزايد.
و نـيـز در آن كـتـاب به سند خود از ابى الصباح كنانى از ابى عبداللاهّمام صادق (عليه السـلام ) روايـت كـرده كـه گـفـت : هر گاه مردى همسرش را كه آبستن است طلاق دهد، بايد نفقه او را بپردازد، تا فرزند به دنيا آيد، همين كه فرزندش را زائيد مزد شير دادنش را مـى دهـد، و نـبـايـد بـه او ضـرر بـزنـد، مـگر آنكه زن شيردهى پيدا شود كه مزد كمترى بـگيرد، اگر مادر طفل حاضر شد به آن مزد كمتر فرزندش را شير دهد البته او مقدم بر بـيـگانه است ، چون مادر كودك است ، لذا تا روزى كه بچه از شير گرفته مى شود مزد مى گيرد و شير مى دهد.
و صـاحـب كـتـاب فـقـيـه بـه سـنـد خـود از ربـعـى بـن عـبـداللّه و فـضـيـل بن يسار، از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (و من قدر عليه رزقه فلينفق مما اتيه اللّه ) فرمود: اگر به مقدارى كه از گرسنگى نميرد به او داد، و جامه اش را هم تاءمين كرد، كه هيچ ، و گرنه بايد (حاكم شرع ) بين شوهر و زن طلاقى اش جدايى بيندازد.
مؤ لف : اين روايت را صاحب كافى هم به سند خود از ابى بصير از آن جناب روايت كرده .
و در تفسير قمى در ذيل جمله (و اولات الاحمال اجلهن ان يضعن حملهن )، آمده كه : زن حامله اگـر مـطلقه شد، سرآمد عده اش ‍ همان وقتى است كه بزايد، و آنچه در شكم دارد بگذارد، حـتـى اگـر بين طلاق و زائيدنش يك روز فاصله شود، پس بعد از زائيدن و پاك شدن مى تواند شوهر كند،
و هـمـچ نـيـن بـه عـكـس ، اگـر بـيـن طـلاق و زائيـدن نـه مـاه طـول بـكـشـد، عـده اش نـه مـاه اسـت ، و نـمـى تـوانـد شـوهـر كـنـد، مـگـر بـعـد از وضـع حمل .
و در كـافـى بـه سـنـد خود از عبد الرحمان بن حجاج از ابى الحسن (عليه السلام ) روايت كـرده كـه گـفـت : مـن از آن جـنـاب از زن آبـستنى سوال كردم كه شوهرش طلاقش داده ، و او بـچـه اش را سـقـط كـرده ، آيـا عـده اش بـا سـقط جنين تمام شده يا نه ؟ و اگر سقط به صورت مضغه باشد چطور؟ فرمود: هر چه را كه انداخته باشد، در صورتى كه مشخص بـاشـد كـه همان حمل است كه انداخته ، چه تمام باشد و چه ناقص ، عده طلاقش همان سقط است ، و در عده طلاق لازم نيست خلقت بچه اى كه مى آورد تمام شده باشد.
و در الدر المـنـثـور اسـت كه ابن منذر از مغيره روايت كرده كه گفت من به شعبى گفتم نمى تـوانـم گـفتار على بن ابى طالب را بپذيرم ، كه گفته است : عده زن شوهر مرده آخر دو اجـل اسـت . شـعـبـى گـفـت : اتـفاقا نه تنها بايد آن را بپذيرى ، بلكه مانند روشن ترين مـطـالبى كه پذيرفته اى ، بايد بپذيرى ، براى اينكه همين على بن ابى طالب بارها فـرمـود: آيـه شـريـفـه (و اولات الاحـمـال اجـلهن ان يضعن ح ملهن ، تنها مربوط به زنان مطلقه است .
و نـيـز در الدر المنثور است كه عبد الرزاق ، از عبيد اللّه بن عبداللّه بن عتبه ، روايت كرده كه گفت : ابو عمرو بن حفص ابن مغيره با على بن ابى طالب به سفر يمن رفت ، از يمن نـامـه اى به همسرش فاطمه دختر قيس نوشت ، كه من تو را طلاق داده ام (و اين سومين بار بـود كـه او را طـلاق داد) و بـه هـشـام و عباس بن ابى ربيعه نوشت كه نفقه او را بدهند، فاطمه آن نفقه را اندك شمرد و اعتراض كرد، نام بردگان به او گفتند: به خدا سوگند تـو اصـلا نـفـقـه نـدارى مـگـر ايـن كـه حـامـله بـاشـى ، كـه نـيـسـتـى ، فـاطـمـه نـزد رسول خدا (صلى اللّه عليه و آله وسلم ) رفت ، و مساءله خود را با آن جناب در ميان نهاد، رسـول خـدا (صـلى اللّه عليه و آله وسلم ) فرمود: تو نفقه نمى برى . از آن جناب اجازه خواست تا از منزل شوهرش منتقل شود، و حضرت اجازه اش داد.
مـروان نـزد فـاطـمه فرستاد، و جريان او را پرسش نمود، فاطمه جريان را براى مروان شرح داد، مروان گفت : من تاكنون چنين چيزى نشنيده ام ، مگر از يك زن ، و ما با اين حرفها حـاضـرنـيـسـتيم ناموس خود را رها كنيم ، اين مطلبى است كه هيچ يك از مردم حاضر به آن نيستند، و خلاصه تو بايد همچنان در خانه شوهرت بمانى ، فاطمه گفت : حاكم بين من و شـمـا كـتاب خداست ، و خداى تعالى فرموده : (و لا يخرجن الا ان ياتين بفاحشه مبينه )، تـا رسـيـد بـه ايـنـجـا كـه مـى فـرمـايـد: (لا تـدرى لعـل اللّه يـحـدث بـعد ذلك امرا)، آنگاه فاطمه گفت : اين حكم براى زنانى است كه ممكن اسـت شـوهرانشان در ايام عده پشيمان شده ، دوباره به زنان خود برگشته ، بخواهند با آنان زندگى كنند، و اين بار سوم است كه همسر من مرا طلاق داده ، ديگر منتظرى چه حادثه اى حـادث شـود چـطـور وقـتـى سـخن از نفقه مى شود مى گوييد: چون حامله نيست نفقه نمى بـرد، و وقتى سخن از آزادى مى شود مى گوييد: نه بايد در خانه حبس باشد، براى چه حبسش مى كنيد.
حكم خدا اين است كه وقتى كسى بخواهد همسر خود را طلاق دهد، او را زير نظر بگيرد، تا حـيـض شود، و از حيض پاك گردد، آنگاه يك بار طلاق دهد، در صورتى كه حيض مى بيند سه بار بايد حيض ببيند، و اگر حيض نمى بيند عده اش سه ماه است ، و اگر حامله باشد عده اش وضع حمل او است ، و اگر شوهر در ايام عده خواست رجوع كند مى تواند رجوع كند، و دو شـاهـد هـم بـر رجـوع خـود بـگـيرد، همچنان كه خداى تعالى فرمود: (و اشهدوا ذوى عدل منكم )، و اين دو شاهد را هم در هنگام طلاق دادن بگيرد، و هم هنگام رجوع كردن .
حال اگر در ايام عده رجوع كرد كه همسر او است ، و شوهرش دو بار ديگر مى تواند او را طلاق دهد، و اگر رجوع نكرد، تا عده اش ‍ سر آمد، ديگر نمى تواند رجوع كند، بلكه با هـمـان يـك طـلاق رابـطـه اش بـه كلى قطع شده ، و زن اختيار خود را دارد كه با چه كسى ازدواج بكند، با شوهر سابقش و يا با غير او.
آيات 12 - 8 سوره طلاق
و كـايـن من قريه عتت عن امر ربها و رسله فحاسبنها حسابا شديدا و عذبنها عذابا نكرا(8) فـذاقـت وبـال امـرهـا و كـان عقبه امرها خسرا(9) اعد اللّه عذابا شديدا فاتقوا اللّه ياولى الالبـاب الذيـن امـنـوا قـد انـزل اللّه اليـكـم ذكـرا(10) رسـولا يـتلوا عليكم ايت اللّه مبينت ليـخـرج الذيـن امـنـوا و عـمـلوا الصـلحـات مـن الظـلمـات الى النـور و مـن يـومـن بـاللّه و يـعـمـل صالحا يدخله جنات تجرى من تحتها الانهر خالدين فيها ابدا قد احسن اللّه له (11) اللّه الذى خـلق سـبـع سـمـوت و مـن الارض مـثـلهـن يـتـنـزل الامـر بـيـنـهـن لتـعـلمـوا ان اللّه عـلى كـل شـى ء قـديـر و ان اللّه قـد احـاط بكل شى ء علما(12)
ترجمه آيات
و چـه بـسـيـار قريه ها كه مردمش از دستورات پروردگارشان سرپيچى كردند و فرمان پـيـامـبـران او را گـردن نـنـهـادنـد در نتيجه ما آنها را به حساب سختى محاسبه نموده به عذابى عجيب گرفتار كرديم (8).
آن مردم و بال سرپيچى هاى خود را چشيدند و عاقبت امرشان خسران شد (9).
تـازه ايـن عـذاب و خـسـران دنـيـاى آنان بود و خداى تعالى براى آخرت آنان عذابى سخت تـهـيه ديده ، پس اى خردمندان از مؤ منين از خدا بترسيد، چون خداوند چيزى كه مايه تذكر شما است بر شما نازل كرده (10).
رسـولى فـرسـتـاده تـا آيـات خـدا را براى شما بخواند، آياتى كه روشن است ، تا خدا آنـهـايى را كه ايمان آورده و اعمال صالح مى كنند از ظلمت ها به سوى نور بيرون كند. و كـسـى كـه بـه خـدا ايـمـان مـى آورد و عـمـل صـالح مـى كـنـد خـدا او را بـه بـهـشـت هـايـى داخـل مـى كـند كه نهرها از زير درختانش جارى است بهشت هاى جاودانه كه ايشان تا ابد در آن خواهند بود و خدا چه نيكو كرده است رزق چنين كسان را (11).
خـدايـى كـه هـفـت آسـمـان و از زمـيـن هـم مـثـل آن را بـيـافـريد و امر او در بين آنها پيوسته نازل مى شود تا معلوم گردد كه خدا بر هر چيزى توانا است وخداى تعالى به هر چيزى احاطه علمى دارد (12).
بيان آيات
ايـن آيـات موعظه و تهديد و بشارت است ، و با اين اندرزها توصيه به تمسك به احكام خدا را تاءكيد مى كند، و يكى از آن احكام همان احكام طلاق و عده است ، و در قرآن كريم هيچ تـوصـيـه اى دربـاره هـيـچ حكمى به قدر احكام راجعه به زنان تاءكيد نشده ، و اين نيست مگر به خاطر اينكه دنبال اين احكام و اين توصيه ها خبرى هست .

و كـايـن مـن قـريـه عـتـت عـن امـر ربها و رسله فحاسبناها حسابا شديدا و عذبناها عذابا نكرا


راغـب مى گويد: مصدر (عتو) كه فعل (عتت ) از آن مشتق است ، به معناى سرباز زدن از اطـاعـت اسـت . و بـنابه گفته راغب كلمه (عتو) قريب المعناى با استكبار است . و نيز دربـاره كـلمـه (نـكـر) گـفته : اين كلمه به معناى زيركى و تيزهوشى و سياستمدارى اسـت ، و نيز به معناى پيشامد بسيار دشوارى است كه در انظار غير معروف و غير معمولى باشد. و مراد از آن در خصوص آيه شريفه معناى دوم است .
و در مجمع البيان گفته : نكر به معناى منكر و كار بسيار زشتى است كه نظيرش از كسى ديده نشده باشد.
و مـراد از (قـريـه )، اهـل قـريـه اسـت ، كـه بـه نـحـو مـجـاز از اهـل قـريـه بـه قـريـه تـعـبـيـر مـى كـنـنـد، نـظـيـر آيـه (و اسـئل القريه )، كه منظور سوال از اهل قريه است ، و جمله (عتت عن امر ربها و رسله ) اشـاره اسـت به اينكه اهل قريه به خدا كفر ورزيدند و مرتكب شرك شدند، و كفر ديگرى به رسولان خدا ورزيدند،
و دعـوت آنـان را تكذيب كردند، علاوه بر اين ، به خدا كفر ورزيدند و شرايع او راترك كـردنـد، و بـه رسـولان او كـفـر ورزيدند و ولايت آنان را نپذيرفتند، با اينكه مامور به ولايـت آنـان بـودنـد، هـمـچـنـان كـه نـظـيـر ايـن مـعـنـا در آيـه (و اطـيـعـوا اللّه و اطـيـعـوا الرسول فان توليتم فانما على رسولنا البلاغ المبين ) گذشت
مقصود از شدت حساب در جمله (فحاسبناها حسابا شديدا)
 و شدت حساب در جمله (فحاسبناها حسابا شديدا) عبارت است از سخت گيرى در حساب ، و بـه اصـطـلاح مـته به خشخاش ‍ گذاشتن ، به منظور پاداش يا كيفر تمام و دقيق دادن ، كـيـفـر و پـاداشـى كـه مـو بـه مـو بـا وضـع صـاحـب عـمـل تـطـبـيـق كـنـد. و مـراد از ايـن حـسـاب ، حـسـاب دنـيـا اسـت ، نـه حـسـاب آخـرت ، بـه دليـل ايـنـكـه در جـاى ديـگـر مـى فرمايد: (و ما اصابكم من مصيبه فبما كسب ت ايديكم و يـعـفـوا عـن كـثـيـر)، و نـيـز مـى فـرمـايـد: (و لو ان اهل القرى امنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض و لكن كذبوا فاخذناهم بما كانوا يكسبون ).
پـس آنـچـه مـصـيـبـت بـه انـسـان مـى رسـد - البـتـه آنچه كه در نظر دين مصيبت است - مـعـدل و نـتـيـجـه مـحـاسـبـه اعـمـال آدمـى اسـت ، و خـداى تـعـالى از بـسـيـارى از اعـمـال عفو نموده ، مسامحه و سهل انگارى مى كند، و مته به خشخاش نمى گذارد، بلكه از اين سخت گيرى در مورد مستكبرين صرفنظر ننموده ، آنهايى كه عارشان مى آيد امر خدا و رسـولان خـدا را اطـاعت كنند، حسابشان را سخت مى گيرد، و هيچ يك از گناهانشان را از قلم نمى اندازد، در نتيجه عذابى مى كند كه بى سابقه و ناشناخته باشد.
و مـعـنـاى آيه اين است كه : چه بسيار قريه ها كه اهلش از امر پروردگارشان گردنكشى نموده ، از اطاعت پيامبر خود استكبار ورزيدند، و در نتيجه ما حساب شديدى از آنها كشيديم ، و در مـحـاسـبه اعمالشان به سختى مناقشه كرديم ، و در آخر به عذابى سخت مبتلاشان نموديم ، عذابى كه معهود نبود و سابقه نداشت ، و آن عبارت بود از انقراض نسلشان در دنيا.
و ايـنـكـه بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد عـذاب آخـرت اسـت ، و اگـر بـا فعل ماضى عذبنا تعبير كرده ،
از نظر تحقق و حتميت وقوع بوده ، سخن درستى نيست .
ايـن را هـم بـگـوييم كه در جمله (فحاسبناها حسابا شديدا و عذبناها) التفاتى از غيبت (عـتـت عـن امر ربها) به تكلم بكار رفته ، در اول آيه ، خداى تعالى غايب فرض شده ، و در آخـر خـود خـدا گوينده شده است ، و نكته اين التفات اين است كه بر عظمت عذاب دلالت كند.

فذاقت وبال امرها و كان عاقبه امرها خسرا

مـراد از ايـنـكـه فـرمـود: (اهـل قـريـه وبـال امـر خـود را چـشـيـدنـد)، ايـن اسـت كـه و بـال همان عتو و استكبار خود را چشيدند، و معناى آيه اين است كه عقوبت عتو و استكبارشان بـه ايـشـان رسـيـد، و عـاقـبـت عتو خسارت است ، پس در حقيقت اطاعت را فروخته و عتو را در عوض گرفتند، و سود اين معامله شان همان خسران گرديد.

اعد اللّه لهم عذابا شديدا

ايـن جـمـله از كـيـفـر آخـرت آنان خبر مى دهد، همچنان كه جمله (فحاسبناها حسابا شد يدا و عذبناها عذابا نكرا فذاقت وبال امرها)، از كيفر دنيايى آنان خبر مى داد، واگر جمله مورد بـحـث را بـا واو عـاطـفـه عـطـف بـه مـا قـبـل نـنـمـوده ، آن را از مـا قـبل جدا ساخت ، براى اين بود كه اين جمله در مقام پاسخ از سوالى بود كه ممكن است به ذهـن كـسـى در آيـد، و گـويـا شـنـونـده بـعـد از شـنيدن جمله (و كان عاقبه امرها خسرا)، پـرسـيـده مـنظور از خسران چيست ؟ فرموده : اين است كه خدا برايشان عذابى سخت فراهم كرده است .

فـاتـقـوا اللّه يـا اولى الالبـاب الذيـن امـنـوا قـد انزل اللّه اليكم ذكرا

اين قسمت از آيه مورد بحث نتيجه گيرى از خطاب قبلى است ، به مؤ منين مى فرمايد: بايد بـر حذر باشيد و نفستان را از اينكه در مقابل امر پروردگارتان عتو و استكبار كند، و از اطـاعـت او شـانـه خـالى نـمـايـد، جـلوگـيـرى كـنـيـد، تـا وبال عتو و خسران عاقبت كه به اهل آن قريه ها رسيد به شما نرسد.
تـــقـــواى خـــدا و بـــيـــم از وبـــال عـــتـــو و اســـتـــكـــبـــار در بـــرابـــر او مـقـتـضـاىعقل و نقل است
و در ايـن جـمـله مـؤ مـنـين را اولى الالباب (خردمندان ) خوانده ، فرموده : (فاتقوا اللّه يا اولى الالبـاب الذيـن امـنـوا) يـعـنـى حـال كـه وضـع اهـل قريه ها چنين شد، پس شما از خدا بترسيد، اى خردمندانى كه ايمان آورده ايد. و منظور از ايـن تـعـبـيـر اين بود كه از عقل مؤ منين كمك بگيرد تا تقوايى كه از آنان خواسته محقق شود، چون وقتى مؤ منين بشنوند كه مردمى از امر پروردگارشان است كبار ورزيدند و به حـسـاب سـخـتـى مـحـاسـبـه ، و بـه عذاب نكرى و بى سابقه اى گرفتار شدند، و وقتى بـفهمند كه عاقبت استكبار خسران است ، بعد بشنوند كه اين سرنوشت مخصوص يك قوم و دو قوم نبوده ، بلكه هر قومى كه آنچنان بوده اند، به اين چنين سرنوشتى دچار شده اند،
عـقـلشـان حـكـم مـى كـنـد بـه ايـنـكـه عـتـو و اسـتـكـبـار از امـر خـدا، در حـقـيـقـت بـه اسـتـقـبـال عـذاب شـديد خدا رفتن است ، و به همين جهت ايشان را هشدار مى دهد، و عقلشان را بـيـدارتـر مـى سازد تا به حكم عقلشان به تقوى گرايند، مخصوصا مؤ منينى كه خداى تـعـالى بـرايـشـان كـتـابـى تـذكـرآور فـرسـتـاده ، آن چـه نـفـعشان هست معين و آنچه به ضـررشـان هـسـت تـذكـر داد، و بـه سـوى حـق و طـريـق مـسـتـقـيـم هـدايـتـشـان كرده ، ديگر عقل آنان به هيچ وجه اجازه نمى دهد از چنين هدايتى منحرف گشته ، راه آن قوم را بروند، و به سرنوشت آنان دچار گردند.

رسولا يتلوا عليكم ايات اللّه مبينات ...

وجـــه ايـــنـــكـــه رســـو خـــدا(ص ) را (ذكـــر) نـــامـــيـــد و از بـــعــثـت او تـعـبـيـر بـهانزال فرمود
 ايـن آيـه عـطـف بـيـان اسـت بـراى كـلمـه (ذكـرا)، و مـمـكـن هـم هـسـت بـدل از آن كـلمـه بـاشـد. پـس مـراد از ذكـرى كـه خـدا نـازلش كـرده ، هـمـان رسـول اسـت و اگـررسـول را ذكـر نـامـيـده ، بـه خـاطـر آن اسـت كـه رسـول وسـيله تذكر است ، خدا و آيات او و راه دعوت به سوى دين حق را يادآورى مى كند، مـنـظـور از رسـول شـخـص خاتم الانبياء محمد (صلى اللّه عليه و آله وسلم ) است ، و ظاهر جمله (يتلوا عليكم ايات اللّه مبينات )، اين معنا را تاءييد مى كند، و بنابر اين ، مراد از انـزال رسـول ، بـعـثـت او از نـاحيه عالم غيب ، و ظهور او براى بشر به عنوان رسالت از نـاحـيـه خـداسـت ، بـعـد از سـال هـا كـه از چـنـيـن نـعـمـتـى بـى بـهـره بـودنـد، و احـتـمال رسيدن به آن را هم نمى دادند، همچنان كه درباره خلقت آهن هم اين تعبير را آورده و فـرمـوده : (و انـزلنـا الحـديـد)، و مـعـلوم اسـت كـه نمى خواهد بفرمايد آهن را از آسمان انداختيم ، بلكه مى خواهد بفرمايد: اين نعمت از ناحيه ما است .
و اين تعبير كه در آيه شريفه درباره رسول آمده ، صاحب كشاف را بر آن داشته كه كلمه (رسـولا) را بـه جبرئيل تفسير كند، آنگاه منظور از جمله (يتلوا عليكم ... - تا آيات روشـن خـداى را بـه روشـنـى بـرايـتـان تـلاوت كـنـد)، ايـن مـى شـود كـه جـبـرئيـل آيات خدا را بر پيغمبر بدان جهت كه رهبر و متبوع شماتلاوت مى كند. ولى ظاهر جمله (يتلوا عليكم ...) غير اين معنايى است كه صاحب كشاف گفته .
ايـن احـتـمـال هـم هـسـت كـه كـلمـه (رسـولا) بـا فـعـلى تـقـديرى منصوب شده باشد، و تـقـديـركـلام (ارسل رسولا يتلوا عليكم ايات اللّه ) باشد، و مراد از ذكرى كه بر امت نازل شده قرآن كريم ،
و يا احكام و معارف آن باشد.
(ليـخـرج الذيـن امنوا و عملوا الصالحات من الظلمات الى النور) - تفسير اين آيه در آيات نظير آن گذشت .
(و من يومن باللّه و يعمل صالحا يدخله جنات تجرى من تحتها الانهار خالدين فيها ابدا) - ايـن قـسـمـت از آيـه كـسـانـى را كـه بـه خـدا ايـمـان آورده عمل صالح انجام دهند، وعده جميل و بشارت به بهشت مى دهد.
(قد احسن اللّه له رزقا) - در اين جمله احسان خدا را در آنچه به ايشان روزى كرده مى سـتـايـد، و مـراد از (رزق ) ايـمـانـى اسـت كـه بـه ايـشـان روزى كـرده ، و هـمـچـنـيـن عـمـل صـالحـى كـه تـوفيقش را به ايشان داده ، و بهشتى كه در آخرت به ايشان مى دهد. ولى بعضى از مفسرين گفته اند: مراد از رزق تنها بهشت است .

اللّه الذى خـلق سـبـع سـمـوات و مـن الارض مـثـلهـن يتنزل الامر بينهن ...

بـيـانـى اسـت كـه مـضـمـون آيـات قـبـل را كـه هـمـانا مساءله ربوبيت خداى تعالى و بعثت رسـول بـود تـاءكـيـد مـى كـنـد، مـى فـرمـايـد خـدايـى بـراى شـمـا رسـول فـرسـتـاده ، و ذكـر نـازل كـرده ، تـا او را اطـاعـت كـنـيـد و بـه احـكـام ذكـرش عـمل كنيد، و نيز خدايى شما را تهديد كرده به اينكه اگر تمرد كنيد و مخالفتش نماييد، حسابى شديد از شما خواهد كشيد و به عذابى اليم دچار خواهد ساخت ، و باز خدايى شما را بـشـارت داده كـه اگر اطاعتش كنيد، به بهشت جاودانتان خواهد برد، كه هفت آسمان و هفت زمين را آفريده ، خدايى است قدير و عليم .
مـطـالبى كه مى توان در تفسير (جمله اللّه الذى خلق سبع سموات ) گفت ، در تفسير سوره حم سجده گذشت .
مقصود از اينكه خداوند زمينن را مانند آسمان ها هفت تا آفريد
 و از ظـاهـر جـمـله (و مـن الارض مـثـلهـن ) بـر مـى آيـد كـه مـراد از (مـثـل ) مـثـليـت عـددى اسـت ، يـعـنـى هـمـانـطـور كـه آسـمـان هـفـت تـا اسـت ، زمـيـن هـم مـثـل آن هـفـت تـا اسـت ، حـال بـايـد ديـد مـنـظـور از هـفـت تـا زمـيـن چـيـسـت ؟ در ايـن باب چند احـتـمـال هـسـت : اول ايـنكه بگوييم منظور از هفت تا زمين هفت عدد از كرات آسمانى است ، كه سـاخـتـمـانش از نوع ساختمان زمينى است كه ما در آن زندگى مى كنيم . دوم اينكه بگوييم مـنـظـور از آن تنها زمين خود ما است ، كه داراى هفت طبقه است ، كه (چون طبقات پياز) رويهم قـرار دارند، و به تمام كره احاطه دارند، و ساده ترين طبقاتش همين طبقه اولى است كه ما روى آن قـرار داريـم . سـوم اينكه بگوييم منظور از زمين هاى هفتگانه اقليم ها و قسمت هاى هفت گانه روى زمين است ،
كه (علماى جغرافى قديم ) بسيط زمين را به هفت قسمت (و يا قاره ) تقسيم كرده اند اين چند وجـه وجـوهـى اسـت كـه هـر يك طرفدارانى دارد، و چه بسا با مراجعه به مطالبى كه در تفسير سوره حم سجده گذشت ، بتوان به احتمال چهارم دست يافت .
و چه بسا گفته باشند كه مراد از جمله (و من الارض مثلهن )، اين است كه خداى تعالى از زمـيـن چـيـزى خـلق كرده ، مثل آسمانهاى هفتگانه ، و آن عبارت است از انسان كه موجودى است مركب از ماده زمينى ، و روحى آسمانى ، كه در آن روح نمونه هايى از ملكوت آسمانى است .
و از ظاهر جمله (يتنزل الامـر بـيـنـهـن )، بر مى آيد كه ضمير در آن به كلمه (سموات ) و (ارض ) هر دو بر مى گردد، و منظور از كلمه (امر) همان امر الهى است كه آيه شريفه

(انما امره اذا اراد شيئا ان يقول له كن فيكون

تـفـسـيـرش كـرده ، مـى فـرمـايـد امـر خـدا هـمـان كـلمـه ايـجـاد اسـت ، و آن وقـت مـنـظـور از تـنـزل امـر بـيـن آسـمـانـهـا و زمـيـن ، شـروع كـردن بـه نـزول از مـصـدر امـر بـه طـرف آسـمـانـهـا اسـت كـه از يـكـى بـه سـوى ديـگـرى نـازل مـى شـود تـا بـه عـالم ارضـى بـرسـد، تـا آنـچـه خـداى عـزوجـل اراده كـرده تـكـون يـابـد، چـه اعـيـان موجودات و چه آثار و چه ارزاق و چه مرگ و زنـدگى و چه عزت و ذلت و چه غير اينها، همچنان كه در جاى ديگر قرآن آمده : (و اوحى فـى كـل سـمـاء امـرهـا)، و نـيـز فرموده : (يدبر الامر من السماء الى الارض ثم يعرج اليه فى يوم كان مق داره الف سنه مما تعدون ).
بعضى از مفسرين گفته اند: مراد از امر دستورات شرعى است ، كه ملائكه وحى آنها را از آسـمـان بـه سـوى رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) وحـى مـى كـنـنـد، چـون رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در زمـين قرار داشت ، ليكن اين مفسرين آيه را بدون هيچ دليلى تخصيص زده اند و كلمه (امر) را منحصر در اوامر تشريعى نموده اند، علاوه براين ، ذيل آيه شريفه كه مى فرمايد: (لتعلموا ان اللّه ...) با اين تخصيص نمى سازد.
(ان اللّه عـلى كـل شـى ء قـديـر و ان اللّه قـد احـاط بـكل شى ء علما) - اين قسمت از آيه يكى از نتائج مترتب بر خلقت آسمانهاى هفتگانه و از زمين مثل آن را ذكر مى كند، و در آن خلقت و امر به خداى تعالى نسبت داده شده و مخصوص آن جناب شده است ، و همين طور هم هست ، چون هيچ متفكرى كه در مساءله خلقت غور كند، در اين مـعـنـا شـكـى بـرايـش بـاقـى نـمـى مـانـد كـه قـدرت خـداى تـعـالى شامل هر چيز و علمش محيط به هراست ، پس بر چنين كسى يعنى بر همه خردمندان مؤ من واجب اسـت كه از مخالفت امر او بپرهيزند، چون سنت اين خداى قدير عليم بر اين جارى شده كه مطيعان اوامرش را پاداش ، و اهل عتو و استكبار را مجازات فرمايد، همچنان كه خودش درباره اين سنت فرموده : (و كذلك اخذ ربك اذا اخذ القرى و هى ظالمه ان اخذه اليم شديد).
بحث روايتى
(دو روايـــت در ذيـــلجـمـله (قد انزل الله اليكم ذكرا رسولا...) و درباره خلقت سموات و ارضين )
 در تـفـسـيـر قـمـى در ذيـل آيـه شـريـفـه (و كاين من قريه )، آمده كه : منظور از قريه اهل قريه است .
و در تـفـسـيـر بـرهـان از ابن بابويه نقل شده كه وى به سند خود از ريان بن صلت از حـضـرت رضـا (عليه السلام ) روايت كرده كه در گفتگويش با ماءمون فرموده : منظور از ذكـر، رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم )، و مـا اهل آن جناب هستيم ، و معنا در كتاب خدا هم آمده ، آنجا كه در سوره طلاق فرموده : (فاتقوا اللّه يا اولى الالباب الذين امنوا قد انزل الله اليكم ذكرا رسولا يتلوا عليكم ايات اللّه مـبـيـنـات ) كـه در آن منظور از ذكر را رسول خدا (صلى اللّه عليه و آله وسلم ) دانسته ، پـس ذكـر، رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) و مـا اهل بيت او هستيم .
و در تـفـسـيـر قـمـى اسـت كـه پـدرم از حسين بن خالد از ابى الحسن رضا (عليه السلام ) بـرايـم حـديـث كـرد كـه وى گـفـت : مـن به آن جناب عرضه داشتم : مرا از معناى كلام خداى عزوجل آنجا كه مى فرمايد: (و السماء ذات الحبك ) خبر بده ، فرمود: آسمان محبوك به زمين است ،
آنگاه امام انگشتان خود را در هم كرد و فرمود: اينطور محبوك به زمين است ، عرضه داشتم : چـطـور آسـمـان مـحـبوك به زمين است ، با اينكه خداى تعالى مى فرمايد: (رفع السماء بـغـيـر عـمـد تـرونـهـا - خـدا آسـمـان را بـدون سـتـونهايى كه به چشم شما بيايد بر افـراشته )، (و معلوم كه از اين آيه بر مى آيد آسمان به زمين تكيه ندارد، پس چگونه شـمـامـى گـوييد آسمان و زمين به هم فرو رفته اند؟) فرمود: سبحان اللّه مگر اين خداى سـبـحـان نـيـسـت كـه مـى فرمايد: (بدون ستونهايى كه به چشم شما بيايد)؟ عرضه داشتم : بله . فرمود: پس معلوم مى شود ستونهايى هست ، ولى به چشم شما نمى آيد.
عـرضـه داشتم : خدا مرا فدايت كند، آن ستونها چگونه است ؟ حسين بن خالد مى گويد: امام (عـليـه السـلام ) كـف دست چپ خود را باز كرد و دست راست خود را در آن قرار داد و فرمود: اين زمين دنيا است ، و آسمان دنيا بر بالاى زمين قبه اى است ، و زمين دوم بالاى آسمان دنيا، و آسـمـان دوم قـبـه اى اسـت بر بالاى آن ، و زمين سوم بالاى آسمان دوم قرار گرفته ، و آسـمـان سـوم قـبـه اى اسـت بـر بالاى آن ، و زمين چهارم بالاى آسمان سوم است ، و آسمان چـهـارم بـر بالاى آن قبه است ، و زمين پنجم بالاى آسمان چهارم است ، و آسمان پنجم قبه اى است روى آن ، و زمين ششم بر بالاى آسمان پنجم است ، و آسمان ششم قبه اى است روى آن ، و زمين هفتم بالاى آسمان ششم واقع است ، و آسمان هفتم قبه اى است بالاى آن ، و عرش رحـمـان تبارك و تعالى بر بالاى آسمان هفتم قرار دارد، و اين كلام خداى تعالى است كه مـى فـرمـايـد: (الذى خـلق سـبـع سـمـوات و مـن الارض مـثـلهـن يتنزل الامر بينهن ).
و امـا مـنـظـور از صـاحـب امـر، رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) و وصى بعد از رسـول خـدا (صلى اللّه عليه و آله وسلم ) است ، كه قائم بر وجه زمين است ، كه امرتنها به سوى او نازل مى شود، يعنى از آسمانهاى هفتگانه و زمين هاى هفتگانه فرود مى آيد.
عرضه داشتم : ما كه بيش از يك زمين زير پاى خود نمى بينيم ، فرمود: آرى زير پاى ما تنها يك زمين است ، و آن شش زمين ديگر فوق ما قرار دارند.
مولف : و از طبرسى از عياشى از حسين بن خالد از حضرت رضا (عليه السلام ) نظير اين روايت حكايت شده .
و ايـن حـديـث در بـاب خـودش حـديـثـى نـادر اسـت ، و بـا در نـظـر گـرفـتـن ذيل آن كه سخن از تنزل امر دارد، اين معنا به ذهن نزديكتر مى رسد كه امام خواسته اند از باطن عالم خبر دهند نه از ظاهر آن و خلقت ماديش ، و خدا داناتر است .
سوره تحريم مدنى است و دوازده آيه دارد
سوره تحريم آيات 9 - 1

بـسـم اللّه الرحـمـن الرحـيـم يـايـهـا النـبـى لم تـحـرم مـا احـل اللّه لك تـبـتـغـى مـرضـات ازوجـك و اللّه غـفـور رحـيـم (1) قد فرض اللّه لكم تحله ايـمـانـكـم و اللّه مـولئكم و هو العليم الحكيم (2) و اذ اسر النبى الى بعض ازوجه حديثا فـلمـا نبات به و اظهره اللّه عليه عرف بعضه و اعرض عن بعض فلما نباها به قالت من انباك هذا قال نبانى العليم الخبير(3) ان تتوبا الى اللّه فقد صغت قلوبكما و ان تظهرا عـليـهفان اللّه هو مولئه و جبريل و صلح المؤ منين و الملئكه بعد ذلك ظهير(4) عسى ربه ان طلقكن ان يبدله ازوجا خيرا منكن مسلمات مؤ منات قانتات تائبات عابدات سائحات ثيبات و ابـكـارا(5) يـا ايـهـا الذيـن امنوا قوا انفسكم و اهليكم نارا وقودها الناس و الحجاره عليها مـلئكـه غـلاظ شـداد لا يـعصون اللّه ما امرهم و يفعلون ما يومرون (6) يا ايها الذين كفروالا تـعـتـذروا اليـوم انـمـا تـجـزون مـا كـنـتم تعملون (7) يا ايها الذين امنوا توبوا الى اللّه تـوبـه نصوحا عسى ربكم ان يكفر عنكم سياتكم و يدخلكم جنات تجرى من تحتها الانهار يـوم لا يـخـزى اللّه النبى والذين امنوا معه نورهم يسعى بين ايديهم و بايمانهم يقولون ربـنـا اتـمم لنا نورنا و اغفر لنا انك على كل شى ء قدير(8) يايها النبى جاهد الكفار و المنافقين واغلظ عليهم و ماويهم جهنم و بئس المصير(9)

ترجمه آيات
بـه نـام خـداونـد بـخـشـنـده بـخـشـايـشـگـر. اى پـيـامـبـر! چـرا بـه مـنـظـور خـوشـدل سـاخـتـن هـمـسـرانـت حـرام مـى كـنـى آنـچـه را كـه خـدا بـرايـت حلال كرده ؟ و خدا آمرزنده و رحيم است (1).
خـداونـد راه چـاره شـكـسـتن سوگند را براى شما بيان كرد و خدا سرپرست شما است و او داناى حكيم است (2).
و چـون پـيـامـبر مطلبى را سرى به بعضى از همسران خود گفت و همسر نامبرده آن سر را فـاش سـاخـت و خـدا پـيـامـبر خود را از اين افشاگرى همسرش خبر داد و پيامبر گوشه اى ازخـيـانـت را بـه وى اعـلام داشت و از همه جزئيات آن خوددارى كرد وقتى به او فرمود تو چـنـيـن كردى پرسيد: چه كسى از اين عمل من به تو خبر داد؟ فرمود خداى عليم خبير به من خبر داد (3).
و شـمـا دو زن اگـر بـه سوى خدا توبه ببريد (اميد است خدا دلهايتان را از انحراف به اسـتـقـامت برگرداند)، چون دلهاى شما منحرف گشته و اگر همچنان عليه پيامبر دست به دست هم بدهيد بدانيد كه خداوند مولاى او و جبرئيل و مؤ منين صالح و ملائكه هم بعد از خدا پشتيبان اويند (4).
امـيـد اسـت پـروردگـار او اگـر او شـمـا را طـلاق دهـد هـمـسـرانى بهتر از شما روزيش كند هـمـسـرانـى بدل از شما كه مسلمان ، مومن ، ملازم بندگى و خشوع ، تائب و عابد و صائم باشند، كه يا بيوه باشند و يا بكر (5).
هـان اى كـسـانى كه ايمان آورده ايد! خود و اهل خود را از آتشى كه آتش گيرانه اش مردم و سـنـگ حـفـظ كـنـيـد، آتـشـى كـه فـرشـتـگـان غـلاظ و شـداد مـوكل بر آنند فرشتگانى كه هرگز خدا را در آنچه دستورشان مى دهد نافرمانى ننموده بلكه هر چه مى گويد عمل مى كنند (6).
اى كـسـانى كه كفر ورزيديد! امروز ديگر معذرت نخواهيد براى اينكه كيفر شما جز آنچه مى كرديد چيز ديگرى نيست (7).
اى كـسـانـى كـه ايـمـان آورديـد بـه سـوى خـدا تـوبـه بـبـريـد توبه اى خالص شايد پـروردگـارتـان گـنـاهـانـتـان را تـكـفـير نموده در جناتى داخلتان كند كه نهرها از زير درختانش روان است در روزى كه خدا نبى و مؤ منين با او را خوار نمى سازد نورشان جلوتر از خودشان در حركت است از جلو و طرف راست حركت مى كند مى گويند پروردگارا نور ما را تمام كن و ما را بيامرز كه تو بر هر توانايى (8).
اى پيامبر! با كفار و منافقين جهاد كن و بر آنان سخت بگير و خشونت به خرج ده و جايگاه ايشان در جهنم است كه چه بد بازگشت گاهى است (9).
بيان آيات
ايـن سـوره بـا داسـتـانـى كـه بـين رسول خدا (صلى اللّه عليه و آله وسلم ) و بعضى از هـمـسـرانش اتفاق افتاد آغاز شده ، و آن اين بود كه به خاطر حادثه اى كه شرحش مى آيد پـاره اى از حـلالهـا را بـر خـود حرام كرد، و بدين سبب در اين آيات آن جناب را مورد عتاب قـرار مـى دهـد كـه چـرا بـه خـاطـر رضـايـت بـعـضـى از هـمـسـرانـت ، حـلال خـدا را بـر خـود حـرام كـردى ، و در حـقيقت و به طورى كه از سياق بر مى آيد عتاب متوجه همان همسر است ، و مى خواهد رسول گرامى خود را عليه آن همسر يارى كند.
بـعـد از نـقـل داسـتان مؤ منين را خطاب مى كند به اينكه جان خود را از عذاب آتشى كه آتش گـيـرانـه اش انـسـان و سـنـگ اسـت نـگـه بـدارنـد، و بـدانـنـد كـه بـه جـز اعمال خود آنان به ايشان جزايى نمى دهند، جز ايشان خود اعمالشان است ، و معلوم است كه هـيـچ كـس نـمـى تـوانـد از عـمـل خـود بـگريزد پس هيچ كس از اين جزا خلاصى ندارد، مگر پـيـغـمـبـر و آنـهـايـى كـه بـه وى ايـمـان آوردنـد، آنـگـاه بـار ديـگـر رسـول خدا (صلى اللّه عليه و آله وسلم ) را به جهاد با كفار و منافقين خطاب مى كند. در آخـر، سوره را به آوردن مثلى ختم مى كند، مثلى از زنان كفار، و مثلى از زنان مؤ منين ، و در اينكه سياق سوره ظهور در مدنيت آن دارد حرفى نيست .
مـــقـــصـــود از تـــحـــريـــم پـــيـــامـــبـــر(ص ) آنـــچـــه را كـــه خـــدا بـرايـشحلال كرده (لم تحرم ما احل الله لك )

يا ايها النبى لم تحرم ما احل اللّه لك تبتغى مرضات ازواجك و اللّه غفور رحيم

خـطـابـى اسـت آمـيـخته با عتاب ، كه چرا آن جناب پاره اى از حلالهاى خدا را بر خود حرام كـرده ، ولى تـصـريـح نكرده كه آنچه حرام كرده چيست ، و قصه چه بوده ؟ چيزى كه هست جـمـله آيا خشنودى همسرانت را مى خواهى ؟ اشاره دارد بر اينكه آنچه آن جناب بر خود حرام كرده ، عملى از اعمال حلال بوده ، كه رسول خدا (صلى اللّه عليه و آله وسلم ) آن راانجام مـى داده ، و بـعـضـى از هـمسرانش از آن عمل ناراضى بوده ، آن جناب را در مضيقه قرار مى دادنـد و اذيـت مـى كـرده انـد، تـا آن جـنـاب نـاگـزيـر شـده سـوگـنـد بخورد كه ديگر آن عمل را انجام ندهد.
پس اگر در جمله (يا ايها النبى ) خطاب را متوجه آن جناب بدان كه نبى است كرده ، و نـه بـدان جـهـت كه رسول است ، دلالت دارد كه مساءله مورد عتاب مساءله شخصى آن جناب بـوده ، نـه مـسـاءله اى كـه جـزو رسـالتـهاى او براى مردم باشد، و معلوم است كه وقتى صحيح و مناسب بود بفرمايد:
(يـا ايـهـا الرسـول ) كـه مـسـاءله مـورد بـحث مربوط به يكى از رسالتهاى آن جناب باشد.
و مـراد از (تـحـريـم ) در جـمـله (لم تـحـرم مـا احـل اللّه لك )، تـحـريـم از طـرف خـدا نـبـوده ، بلكه تحريم به وسيله نذر و سوگند بـوده ، آيـه بـعـدى هـم بـر ايـن مـعـنـا دلالت دارد، چـون در آنجا سخن از سوگند كرده مى فـرمـايـد: (قـد فرض اللّه لكم تحله ايمانكم ) معلوم مى شود آن جناب با سوگند آن حـلال را بر خود حرام كرده ، چون خاصيت سوگند همين است كه وقتى به عملى متعلق شود آن را واجـب مـى كـنـد، و چـون بـه تـرك عـمـلى مـتـعـلق شـود آن عـمـل را حـرام مـى سـازد، پـس مـعـلوم مـى شـود آن جـنـاب سـوگـنـد بـه تـرك آن عمل خورده ، و آن عمل را بر خود حرام كرده ، اما حرام به وسيله سوگند.
آرى مـنـظـور از تـحـريـم چـنـيـن تـحـريـمـى اسـت ، نـه ايـنـكـه حـرمـت آن عـمل را براى شخص خودش تشريع كرده باشد، چون پيغمبر نمى تواند چيزى را كه خدا حلالش كرده بر خود و يا بر همه تحريم كند، و چنين اختيارى ندارد.
(تـبـتغى مرضات ازواجك ) - يعنى تو با اين تحريم مى خواهى رضاى زنان خود را بـه دسـت بـيـاورى ، و ايـن جـمـله بـدل اسـت از جـمـله (لم تـحـرم ). مـمـكـن هـم هـسـت حال از فاعل آن باشد، و اين جمله خود قرينه اى است بر اينكه عتاب مذكور در حقيقت متوجه زنـان آن حـضـرت اسـت ، نه خود او، جمله (ان تتوبا الى اللّه فقد صغت قلوبكما...) و نيز جمله (و اللّه غفور رحيم ) اين معنا را تاءييد مى كند.

قد فرض اللّه لكم تحله ايمانكم و اللّه موليكم و هو العليم الحكيم

راغـب گـفـتـه : هـر جـا كـلمـه (فـرض ) در مـورد رسول خدا (صلى اللّه عليه و آله وسلم ) در قرآن آمده ، و با حرف (على ) متعدى شده ، دلالت دارد بـر وجـوب آن عـمـل بـر هـمـه امـت ، كـه رسـول خـدا (صـلى اللّه عليه و آله وسلم ) هم داخل آنان است ، و هر جا اين كلمه در مورد آن جـنـاب بـه وسـيـله حـرف (لام ) آمـده ، دلالت دارد بـر ايـنـكـه آن عـمـل براى آن جناب ممنوع و حرام نيست ، مثلا وقتى مى بينيم فرموده : (ما كان على النبى مـن حـرج فيما فرض اللّه له )، و يا فرموده : (قد فرض الله لكم تحله ايمانكم )، بايد بفهميم كه آن جناب در اين موارد منعى ندارد.
و كلمه (تحله ) در اصل (تحلله ) بر وزن تذكره و تكرمه بوده ، و اين كلمه مانند كلمه تحليل مصدر است .
راغـب گـفـته : معناى آيه (قد فرض اللّه لكم تحله ايمانكم ) است كه خداى تعالى راه چاره شكستن سوگند را كه همان دادن كفاره است براى شما بيان كرده .
در نـتـيجه معناى آيه چنين مى شود: خداى تعالى براى شما تقدير كرد - گويى شكستن سـوگـنـد سود و بهره اى است كه خداى تعالى به انسان داده ، و از آن منع نفرموده ، چون فـرمود: (لكم )، و نفرمود: (عليكم ) - كه سوگند خود رابا دادن كفاره بشكنيد، و خدا ولى شما است ، چون تدبير امورتان به دست او است ، و او است كه برايتان تشريع احكام مى كند و هدايتتان مى نمايد، و او است داناى فرزانه .
ايـن آيـه دلالت دارد بـر ايـنـكه رسول خدا (صلى اللّه عليه و آله وسلم ) به ترك عملى سـوگـنـد خـورده بـوده ، و بـه وى دسـتـور مـى دهد سوگند خود را بشكند، چون فرموده : (فـرض اللّه لكـم تـحـله ايـمـانـكم )، و نفرمود (فرض اللّه لكم حنث ايمانكم )، و (تحله ) از حل به معناى گشودن است ، معلوم مى شود سوگندى كه آن جناب خورده بود آزاديش را سلب كرده بوده ، و اين با سوگند بر ترك عملى مناسب است ، نه سوگند بر انجام فعلى .
افشاى سر پيامبر(ص ) و آزار او توسط يكى از همسرانش (حفضه دختر عمو)

و اذ اسـر النـبى الى بعض ازواجه حديثا فلما نبات به و اظهره اللّه عليه ... قالت من انباك هذا قال نبانى العليم الخبير

كلمه (سر) به معناى مطلبى كه در دل خود پنهان كرده باشى و نخواهى ديگران از آن خـبردار شوند، و كلمه (اسرار) كه باب افعال همان (سر) است ، به معناى است كه هـمـان مـطلب را براى كسى فاش سازى و سفارش كنى كه آن را پنهان بدارد و به كسى اطـلاع نـدهـد، و ضـمير در نبات به به همان بعض ازواج بر مى گردد، و ضمير به به حـديـث ، و ضـمـيـر در (اظهره ) به رسول خدا (صلى اللّه عليه و آله وسلم )، و ضمير (عـليـه ) بـه (انـباء) يعنى افشاى سر، و ضمير در (عرف ) و در (اعرض ) به رسول خدا (صلى اللّه عليه و آله وسلم )، و ضمير در (بعضه ) به حديث بر مى گردد، و اشاره به (هذا) به (انباء) يعنى افشاى سر است .
و حاصل معناى آيه اينكه : (و زمانى كه رسول خدا (صلى اللّه عليه و آله وسلم ) سرى از اسـرار خـود را نـزد بـعـضـى از همسرانش - يعنى حفصه دختر عمر بن خطاب - افشا كرد)، و به وى سفارش فرمود كه اين مطلب را به كسى نگويد، همين كه حفصه آن سر را بر خلاف دستور آن جناب به ديگرى گفت ،
و قـسـمـتـى از سـر آن جـنـاب را فـاش نـمـوده از فـاش كـردن بقيه آن سر خوددارى نمود، رسول خدا (صلى اللّه عليه و آله وسلم ) جريان را به عنوان اعتراض به خود او خبر داد، يـعـنى خبر داد كه تو سر مرا فاش كردى ، آن زن پرسيد چه كسى به تو خبر داد كه من ايـن كـار را كـرده ام ، و سـر تـو را فـاش سـاخـتـه ام ؟ رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فرمود خداى عليم و خبير به من خبر داد، و او خدايى است كه عالم به سر و علانيه ، و با خبر از سرائر و اسرار است .

ان تـتـوبـا الى الله فـقـد صـغـت قـلوبـكـمـا و ان تـظاهرا عليه فان اللّه هو موليه و جبريل و صالح المؤ منين و الملئكه بعد ذلك ظهير

يـعـنـى : اگـر شـما دو زن به سوى خدا برگرديد كه هيچ ، وسيله توبه خود را فراهم كرده ايد، و اگر عليه آن جناب دست به دست هم دهيد، بدانيد كه مولاى او خدا است ....
تـمـامـى روايـات اتـفـاق دارنـد بـر ايـنـكـه مـنـظـور از آن دو زن حـفصه و عايشه دو همسر رسول خدا (صلى اللّه عليه و آله وسلم ) هستند.
و كـلمـه (صـغـت ) فـعـل مـاضـى از مـاده (صـغـو) اسـت ، و (صـغـو) بـه مـعـنـاى ميل است ، كه البته در اينجا منظور ميل به باطل و خروج از حالت استقامت است . خوب ، پس مـسـلم شـد كـه ايـن دو زن ، رسـول خدا (صلى اللّه عليه و آله وسلم ) را آزردند و عليه او دسـت بـه دسـت هـم دادنـد، و دست به دست هم دادن عليه آن جناب از گناهان كبيره است ، به دليـل ايـنـكـه فرموده : (ان الذين يوذون اللّه و رسوله لعنهم اللّه فى الدنيا و الاخره و اعـدعـذابـا مـهـيـنـا)، و نـيـز فـرمـوده : (و الذيـن يـوذون رسول اللّه لهم عذاب اليم ).
در اين آيه خطاب را متوجه دو تا از همسران رسول خدا (صلى اللّه عليه و آله وسلم ) كرده ، و با اينكه دو نفر دو تا قلب دارد، قلب را به صيغه جمع آورده و اين صرف استعمالى است كه نظائرش بسيار است ،
(در فـارسـى هـم خطاب به دو نفر مى گوييم : مگر دلهايتان چدنى است ، و نمى گوييم مگر دو دل شما چدنى است ).
پـشـتـيبانى خدا و جبرئيل و صالح مؤ منين و ملائكه از آن حضرت صلى الله عليه و آله وسلم
(و ان تـظـاهـرا عليه فان اللّه هو موليه ...) - كلمه (تظاهر) به معناى پشت به پـشـت هـم دادن ، و كـمـك كـردن اسـت ، و اصـل ايـن كـلمـه (تـتـظـاهـرا) بـوده ، و ضـمـير فعل (هو) براى اين آورده شده كه بفهماند خداى سبحان عنايت خاصى به آن جناب دارد، و به همين جهت بدون هيچ واسطه اى از مخلوقاتش خود او وى را يارى مى كند، و متولى امور او مـى شـود، و كـلمه (مولى ) به معناى ولى و سرپرستى است كه عهده دار امر متولى عليه باشد و او را در هر خطرى كه تهديدش كند يارى نمايد.
و كـلمـه (جـبـريـل ) عـطف است بر اسم جلاله (اللّه )، و كلمه (صالح المؤ منين ) عطف اسـت بر كلمه (جبريل )، و منظور از (صالح المؤ منين ) - به طورى كه گفته اند - صـلحـاى از مؤ منين است ، و اگر كلمه (صالح ) را مفرد آورده ، معناى جمع از آن اراده كـرده اسـت ، هـمـچـنـان كـه خود ما نيز مى گوييم : هيچ آدم حسابى چنين كارى نمى كند، كه مـنـظـورمان از آدم جنس انسان است ، و منظورمان از كار هم جنس آن كار است نه يك كار. و نيز مـى گـوييم : من در سامر و حاضر بودم ، با اينكه كلمه (سامر) در عين اينكه مفرد است بـه مـعـنـاى جـمـاعـتـى كـه در شـب در بيابان پياده شوند و به گفتگو بپردازند، و كلمه (حـاضر) به معناى جمعيتى است كه اين كار را در شهر انجام دهند، پس اين دو كلمه مفرد است ، و معناى جمعيت را مى دهد.
ولى ايـن سـخـن درسـت نـيـسـت ، صـاحـب اين قول مضاف به جمع - صالح المؤ منين - را مـقـايـسـه كـرده بـا مفرد داراى الف و لام ، از قبيل الصالح و السامر و الحاضر، و گمان كرده همانطور كه مفرد داراى الف و لام جنس را مى رساند، مضاف به جمع هم همين طور، در حـالى كـه چـنين نيست ، و ظاهر (صالح المؤ منين ) معنايى است غير آن معنايى كه عبارت (الصـالح مـن المؤ منين ) آن را افاده مى كند دومى افاده جنس مى كند، ولى اولى جنسيت و كليت را نمى رساند.
و در روايـت وارده از طـرق اهـل سـنـت هـم آمـده كـه رسـول خدا (صلى الله عليه و آله وسلم ) فرمود: مراد از صالح المؤ منين تنها على (عليه السلام ) است ، و اين معنا در روايات وارده از طـرق شـيـعـه از ائمـه اهـل بـيت (عليهم السلام ) نيز آمده ، كه به زودى از نظر خواننده گـرامـى خـواهـد گـذشت ، ان شاء اللّه . و مفسرين در اينكه منظور از صالح المؤ منين كيست اقوالى ديگر دارند،
كه چون هيچ يك دليل نداشت از نقلش صرفنظر كرديم .
(و الملئكه بعد ذلك ظهير) - كلمه (ملائكه ) مبتدا، و كلمه (ظهير) خبر آن است ، و اگـر خبر را مفرد آورده با اين كه مبتدا جمع مى باشد براى اين است كه بفهماند ملائكه در پـشـتـيـبـانـى پـيـامـبـر مـتـحـد و مـتـفـقـنـد، گـويـى در صـف واحـدى قـرار دارنـد، و مـثـل تـن واحـدنـد، و اگـر فـرمـود: (مـلائكـه بـعـد از خـدا و جـبـريـل و صـالح مـؤ منين پشتيبان اويند) براى اين بود كه پشتيبانى ملائكه را بزرگ جـلوه دهـد، گـويى نامبردگان در اول آيه يك طرف ، و ملائكه به تنهايى يك طرف قرار دارند.
لحـــن و بـــيـــان عـــجـــيـــبـــى كـــه در آيـــات مـــتـــضـــمـــن پـــشـــتـــيـــبـــانـــى و تـاءيـيـدرسول الله (ص ) به كار رفته است
و در آيـه شـريفه در اظهار و پيروز ساختن رسول خدا (صلى اللّه عليه و آله وسلم ) بر دشـمـنـان ، و تـشـديـد عـتاب به آنهايى كه عليه او پشت به پشت هم داده اند، لحنى عجيب بكار رفته ، اولا خطاب را متوجه خود رسول خدا (صلى اللّه عليه و آله وسلم ) نموده ، او را بـه خـاطـر ايـنـكه حلال خدا را حرام كرده عتاب نموده ، بعد دستور مى دهد سوگندش را بشكند، و اين لحن در حقيقت تاءييد و نصرت آن جناب است به صورت عتاب .
خـداى تـعـالى در آيـه بـعـدى خـطـاب را از رسول خدا (صلى اللّه عليه و آله وسلم ) به سوى مؤ منين برگردانيده ، فرمود: (و اذ اسر النبى الى بعض ازواجه ) تا به وسيله ايـن التـفـات قـصـه را بـراى مـؤ مـنـيـن نـقـل كـنـد، و در نـقـل قـصـه نـامـى از آن هـمـسـر نـبـرد، و مـطـلب را مـبهم ذكر كرد، و اين نام نبردن ، و نيز تـاءيـيـدى كـه قـبل از نقل قصه از رسول خدا (صلى اللّه عليه و آله وسلم ) كرده بود، و هـمـچـنـيـن اصـل پـرده بـردارى از ايـن مـاجـرا، و نـيـز نقل آن به طور سربسته همه و همه نوعى تاءييد بيشتر از آن جناب به شمار مى رود.
و سـپـس التـفـاتـى ديـگر بكار برده ، خطاب را از مؤ منين برگردانيده ، متوجه آن دو زن كـرد، و به آن دو فرمود: دلهايتان در اثر عملى كه كرديد منحرف شده ، و به جاى اينكه بـه آن دو دسـتـور دهـد كـه تـوبه كنند، خاطرنشان ساخت كه شما دو نفر بين دو امر قرار گـرفته ايد، يا اينكه از گناه خود توبه كنيد، و يا عليه كسى كه خدا مولاى او است ، و جـبـرئيـل و صـالح مـؤ مـنين و ملائكه پشتيبان اويند، به اتفاق يكديگر توطئه كنيد، آنگاه اظـهـار امـيـد كـرده كـه اگر پيامبر طلاقشان دهد، خداى تعالى زنان بهترى نصيب آن جناب فـرمـايـد، و سـپس به پيامبر امر مى كند كه با كفار و منافقين بجنگد، و آنان را در فشار قرار دهد.
و در آخـر رشـتـه كـلام بـديـنـجـا مـنـتـهـى مـى شـود كـه دو تـا مثل بياورد، يكى براى كفار، و يكى براى مؤ منين .
خـداى تـعـالى بعد از آنكه در آيه (ان تتوبا الى اللّه فقد صغت قلوبكما و ان تظاهرا عليه ...) متعرض حال آن دو زن گرديد،
كلام خود را بين دو طرف ايمان و كفربه دوران انداخت ، در يك آيه خطاب به مؤ منين كرد و فـرمـود: (يـا ايـهـا الذين امنوا قوا انفسكم و اهليكم ...) و يكى را خطاب به كفار كرد و فرمود: (يا ايها الذين كفروا لا تعتذروا...)، دوباره خطاب را به مؤ منين كرد و فرمود: (يـا ايـهـا الذيـن امـنـوا توبوا...)، و بار ديگر خطاب را از مؤ منين برگردانيده متوجه رسـول گـرامـى خـود نـمـود و فـرمود: (يا ايها النبى جاهد الكفار...)، و باز خطاب را مـتوقف نموده مثالى براى كفار زد و فرمود: (ضرب اللّه مثلا للذين كفروا...)، و مثالى براى مؤ منين زد و فرمود: (و ضرب اللّه مثلا للذين امنوا....).

عسى ربه ان طلقكن ان يبدله ازوا جا خيرا منكن ...

اشاره به اينكه همه همسران پيامبر(ص ) نيكوكار و ماءجر نبوده اند
 در اين آيه بى نيازى خدا را خاطر نشان ساخته ، مى فرمايد: هر چند شما به شرف زوجيت رسول خدا (صلى اللّه عليه و آله وسلم ) مشرف شده ايد، ليكن كرامت نزد خدا به حرفها نـيـسـت ، بـلكه تنها به تقوى است و بس ، همچنان كه در جاى ديگر نيز فرموده : (فان اللّه اعد للمحسنات منكن اجرا عظيما) يعنى خداى تعالى اگر براى شما زنان پيامبر اجر عـظـيـم مـهـيا ساخته ، براى اين نيست كه همسر اوييد، بلكه براى اين است كه نيكوكاريد، پس هر يك از شما كه نيكوكار نباشد، نزد خدا پاداشى ندارد.
خواننده گرامى كلمه (منكن ) را از نظر، دور ندارد، چون حرف من براى تبعيض است ، مى فـرمـايـد: اجـر عـظـيـم مـخـصـوص بـعـضـى از شـمـا هـمـسـران رسول خدا (صلى اللّه عليه و آله وسلم ) است ، و آن بعض همان نيكوكاران است ، معلوم مى شود همسران آن جناب همه نيكوكار نبوده اند.
و نيز مى فرمايد: (يا نساء النبى من يات منكن بفاحشه مبينه يضاعف لها العذاب ضعفين و كـان ذلك عـلى اللّه يـسـيـرا و مـن يـقـنـت مـنـكـن لله و رسـوله و تـعـمـل صـالحـا نـوتها اجرها مرتين و اعتدنا لها رزقا كريما) از اين آيه و مخصوصا از كـلمـه (مـنـكن ) نيز بر مى آيد كه همسران رسول خدا (صلى اللّه عليه و آله وسلم ) از نظر هدايت و ضلالت و خوبى و بدى دو جور بودند، و همه يكسان نبودند.
و به همين جهت بود كه دنبال اظهار بى نيازى خدا اظهار اميد كرد،
كـه اگر آن جناب طلاقتان دهد خداى تعالى زنانى بهتر از شما به او روزى كند، زنانى كـه مـسـلمان ، مومن ، عابد، توبه كار، قانت و سائح (روزه گير) باشند، زنانى بيوه يا دوشيزگانى بكر.
بـــيـان ايـنـكـه ملاك بهتر و برترى مفاد (ازواجا خيرا منكن ) توبه و قننوت (اطاعت )است
پـس هر زنى كه با رسول خدا (صلى اللّه عليه و آله وسلم ) ازدواج مى كرد، و متصف به مـجموع اين صفات بوده ، بهتر از آن دو زن بوده ، و اين بهترى نبود مگر به خاطر اينكه داراى قـنـوت و تـوبه بودند، و يا داراى قنوت به تنهايى بوده و در ساير صفات با ساير زنان اشتراك داشتند و قنوت عبارت است از ملازمت به اطاعت و خضوع .
ايـن معنايى كه براى قنوت كرديم با جمله اى كه در آخر سوره درباره مريم آمده كه (و كـانـت مـن القـانـتـيـن ) تـاءيـيـد مـى شود، پس قنوت همان چيزى است كه بعضى از زنان رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـاقـد آن بـودنـد، و آن عبارت بود از اطاعت رسول خدا (صلى اللّه عليه و آله وسلم )، كه اطاعت خدا هم در آن است و آن دو زن نداشتند، و نـيز تقوى از نافرمانى رسول خدا (صلى اللّه عليه و آله وسلم )، و پرهيز از آزار او، كه باز فاقد آن بودند.
بـا بـيانى كه گذشت فساد اين گفتار روشن مى شود كه بعضى گفته اند: وجه بهترى زنـان فـعـلى از زنـان قـبـلى آن حـضـرت ايـن اسـت كه زنان فعلى آن جناب داراى شرافت هـمـسـرى بـا آن جـنـاب هـستند، و زنان قبلى به خاطر جدايى از آن جناب شرافت را از دست دادنـد، وجـه فـسـاد ايـن سخن اين است كه اگر ملاك بهترى كه در آيه شريفه آمده صرف هـمـسـرى بـا آن جـنـاب بـاشـد، بـايـد هـر زنـى كـه بـا آن جـنـاب ازدواج مـى كـرده افضل و اشرف از زنان مطلقه آن جناب باشد، هر چند آن صفاتى كه در آيه ملاك كرامت و بـرترى است نداشته باشد، و در اين صورت شمردن آن صفات در آيه شريفه هيچ مورد نداشته ، (و چون خداى عزوجل منزه از بى مورد سخن گفتن است ، پس ملاك برترى ، زوجيت و همسرى نيست ، بلكه همان صفاتى است كه در آيه ذكر شده ).
در كشاف آمده كه اگر بپرسى چرا در اين آيه صفات را بدون (واو) عاطفه شمرده ، و تنها بين دو صفت (ثيب ) و (بكر) واو عاطفه آورده ، در پاسخ مى گوييم : صفاتى كـه در اول آيـه شمرده ، مانعه الجمع نيستند، و ممكن است همه آنها در يك نفر يافت شود، و به همين جهت واو عاطفه لازم نداشت ، به خلاف دو صفت ثيب و بكر، ممكن نيست در آن واحد در يك فرد جمع شود، زيرا زنان يا بيوه اند، و يا دوشيره .

يا ايها الذين امنوا قوا انفسكم و اهليكم نارا وقودها الناس و الحجاره ...

كـلمـه (قوا) جمع امر حاضر از مصدر (وقايه ) است ، و وقايه به معناى حفظ كردن چيزى است از هر خطرى كه به آن صدمه بزند، و برايش مضر باشد، و كلمه (وقود) - بـه فـتـحـه واو - اسـم هر چيزى است كه با آن آتش را بگيرانند، چه آتش هيزم و چه مانند آن ، و مراد از كلمه (نار) آتش است ، و اگر انسان هاى معذب در آتش دوزخ را آتش گـيـرانـه دوزخ خوانده ، بدين جهت است كه شعله گرفتن مردم در آتش دوزخ به دست خود آنان است ، همچنان كه در جاى ديگر فرموده : (ثم فى النار يسجرون )، در نتيجه جمله مـورد بـحـث يـكـى از ادله تجسم اعمال همچنان كه ظاهر آيه بعدى هم كه مى فرمايد: (يا ايها الذين كفروا لا تعتذروا...)، همين معنا است ، براى اينكه در آخرش مى فرمايد: تنها و تـنـهـا اعـمال خودتان را به شما به عنوان جزا مى دهند. و اما كلمه (حجاره ) را بعضى تفسير كرده اند به بت ها.
مـــراد از تـــوصـــيـــف مـــلائكـه مـوكـل بـر جـهنم به غلاظ و شداد بودن و اينكه : (لا يعصونالله ما امرهم و يفعلون ما يؤ مرون )
 (عليها ملئكه غلاظ شداد لا يعصون اللّه ما امرهم و يفعلون ما يومرون ) - يعنى بر آن آتـش مـلائكـه اى مـوكـل شـده انـد تـا انـواع عـذاب را بـر سـر اهل دوزخ بياورند، ملائكه اى غلاظ و شداد.
كلمه (غلاظ) جمع (غليظ) است ، و غليظ ضد رقيق است ، و مناسب تر با مقام اين است كـه مـنـظـور از (فرشته غليظ) و (فرشتگان غلاظ) فرشتگانى باشد كه خشونت عمل دارند، (چون فرشتگان مثل ما آدميان قلب مادى ندارند تا متصف به خشونت و رقت شوند) در آيـه اى هـم كـه بـعـدا مـى آيـد غـلظـت را عـبـارت از غـلظـت در عـمـل دانـسته ، فرموده : (جاهد الكفار والمنافقين و اغلظ عليهم ) كلمه (شداد) هم جمع شـديـد اسـت ، كـه بـه مـعـنـاى پـهـلوان و قـهـرمـان و نـيـرومـنـد در تـصـمـيـم و عمل است .
و جـمـله (لا يـعـصـون اللّه ما امرهم و يفعلون ما يومرون ) به منزله تفسيرى است براى جـمـله (غـلاظ شـداد)، مـى فرمايد: منظور از غلاظ و شداد اين است كه فرشتگان نامبرده مـلازم آن مـاءمـوريـتـى هـسـتـنـد كـه خـداى تـعالى به آنان داده ، و غير از خدا و اوامرش هيچ عامل ديگرى از قبيل رقت و ترحم و امثال آن در آنان اثر نمى گذارد، و خدا را با مخالفت و يا رد، عصيان نمى كنند، هر چه را ماءمور باشند مو به مو اجرا مى كنند، بدون اينكه چيزى از خود آنان فوت شود، و يا به خاطر ضعف و خستگى از ماءموريت كم كنند، (نتيجه عذابى كـه آنـان بـه انـسان ها مى دهند عذابى است كه اگر انسانى آن را انجام مى داد، مى گفتيم فلانى شكنجه گرى غلاظ و شديد،
ترجمه الميز ان ج : 19 ص : 561
و مـردى بـى رحـم و بـى شـفـقـت اسـت ، و خـلاصـه ايـنـكـه ) وقـتـى عمل چنين عملى بود، مى توان صاحب عمل را غليظ و شديد خواند.
توضيحى راجع به مكلف بودن ملائكه
و با اين بيان روشن مى شود كه جمله (لا يعصون اللّه ما امرهم ) ناظر به اين است كه ايـن فـرشـتـگـان مـلتـزم بـه تـكـليف خويشند، و جمله (يفعلون ) ناظر به اين است كه عـمـل را طـبـق دسـتـور انـجـام مـى دهـنـد، پـس شـمـا خـوانـنـده عـزيز مانند بعضى از مفسرين خـيـال نـكـنـيـد كـه جـمـله دومـى تـكـرار جـمـله اول اسـت ، خـيـر، جـمـله اول راجـع بـه دست نكشيدن از كار است ، و جمله دوم راجع به اين است كه كار را مو به مو طبق دستور خدا انجام مى دهند.
فـخر رازى در تفسير كبير خود در ذيل آيه شريفه مورد بحث گفته : در اين آيه اشاره اى اسـت بـه ايـنـكـه ملائكه در آخرت مكلف به تكاليف مى شوند (همانطور كه ما انسان ها در دنيا مكلف هستيم ) آنها در آخرت مورد تكاليف و اوامر و نواهى مى گردند، و عصيان ملائكه به همين است كه با امر و نهى خدا مخالفت كنند
ولى ايـن حـرف درسـت نـيـسـت ، چون در آيه چنين اشاره اى وجود ندارد آيه شريفه تنها مى خـواهـد بـفـرمـايـد: مـلائكـه مـحـض اطـاعـتـنـد، و در آنـهـا مـعـصـيـت نـيـسـت ، و بـه اطـلاقـش شامل دنيا و آخرت هر دو مى شود، پس ملائكه نه در دنيا عصيان دارند و نه در آخرت ، پس هيچ وجهى ندارد كه رازى تكليف ملائكه را مختص به آخرت بداند.
و نـيـز تـكليف ملائكه از سنخ تكليف معهود در مجتمع بشرى ما نيست ، چون در بين ما انسان هـاى اجـتـمـاعـى تـكـليـف عـبـارت از ايـن اسـت كـه تـكـليـف كـنـنـده اراده خـود را مـتـعـلق بـه فعل مكلف كند، و اين تعلق امرى است اعتبارى ، كه دنبالش پاى ثواب و عقاب به ميان مى آيـد، يـعـنـى اگـر مـكلف موجودى داراى اختيار باشد، و به اختيار خود اراده تكليف كننده را انـجام بدهد، مستحق پاداش مى شود، و اگر ندهد سزاوار عقاب مى گردد، و در چنين ظرفى يـعـنى ظرف اجتماع ، ونسبت به چنين تعلقى يعنى تعلق اعتبارى البته ، هم فرض اطاعت هـسـت و هم فرض معصيت ، هم ممكن است مكلف فعل مورد اراده تكليف كننده را بياورد و هم ممكن است نياورد.
امـا در غـير ظرف اجتماع مثلا در بين ملائكه كه زندگيشان اجتماعى نيست ، و اعتبار در آن راه ندارد، تا فرض اطاعت و معصيت هر دو در آن راه داشته باشد، تكليف هم معناى ديگرى دارد، آرى مـلائكـه خـلقـى از مـخلوقات خدايند، داراى ذواتى طاهره و نوريه ، كه اراده نمى كنند مگر آنچه خدا اراده كرده باشد،
و انـجـام نـمـى دهـنـد مـگـر آنـچـه او مـاءمـورشـان كـرده بـاشـد، هـمـچـنـان كـه فـرمـود: (بـل عـبـاد مـكـرمـون لا يـسـبـقـونـه بـالقـول و هـم بامره يعملون )، و به همين جهت عالم فـرشـتـگـان جـزا و پاداشى نيست ، نه ثوابى و نه عقابى ، و در حقيقت ملائكه مكلف به تـكـاليـف تـكـوينى اند، نه امر و نهى هاى تشريعى ، و تكاليف تكوينيشان هم به خاطر اختلافى كه در درجات آنان هست مختلف است ، همچنان كه در جاى ديگر قرآن آمده : (و ما منا الا له مـقـام مـعـلوم )، و نـيـز از خـود مـلائكـه نـقـل كـرده كـه مـى گـويـنـد: (و مـا نتنزل الا بامر ربك له ما بين ايدينا و ما خلفنا).
و آيه شريفه مورد بحث بعد از آيات قبلى جنبه تعميم بعد از تخصيص را دارد، چون خداى تـعـالى نـخـست با بيانى خصوصى همسران رسول خدا (صلى اللّه عليه و آله وسلم ) را ادب مـى آمـوزد، و در آخـر، خـطـاب را مـتـوجـه عـمـوم مـؤ مـنـيـن مـى كـنـد، كـه خـود و اهـل بيت خود را ادب كنيد، و از آتشى كه آتش گيرانه اش خود دوزخيانند حفظ نماييد، و مى فهماند كه همين اعمال بد خود شما است ، و در آن جهان بر مى گردد، و آتشى شده به جان خودتان مى افتد، آتشى كه به هيچ وجه خلاصى و مفرى از آن نيست .
در قيامت جزا عبارت است از خود عمل و عذر خواهى در آن روز بلا اثر است

يا ايها الذين كفروا لا تعتذروا اليوم انما تجزون ما كنتم تعملون

ايـن آيـه شـريـفـه خطابى است عمومى به همه كفار، خطابى است كه بعد از رسيدن كفار بـه آتـش دوزخ (و زبـان بـه عـذرخـواهـى گـشـودن ، كـه اگر كفر ورزيديم ، و يا گناه كـرديم عذرمان اين بود و اين بود) به ايشان مى شود كه امروز سخن عذر خواهى به ميان نـيـاوريد، چون روز قيامت روز جزا است و بس . علاوه بر اين ، جزايى كه به شما داده شد عـيـن اعـمـالى است كه كرده بوديد، خود اعمال زشت شما است كه امروز حقيقتش برايتان به صـورت جـلوه كـرده اسـت ، و چـون عـامـل آن اعـمـال خـود شـمـابـوديـد، عـامـل بـودنـتـان قـابـل تـغـيـيـر نـيـسـت ، و بـا عـذرخـواهـى نـمـى تـوانـيـد عامل بودن خود را انكار كنيد، چون واقعيت ، قابل تغيير نيست ، و كلمه عذاب كه از ناحيه خدا عـليـه شما محقق شده باطل نمى شود. اين معنايى است كه از ظاهر خطاب در آيه استفاده مى شود.
ولى بـعـضـى گـفـتـه انـد: عـذرخـواهـى كـفـار بـعـد از داخـل شـدن در آتـش اسـت ، و عـذرخـواهـى خـود نـوعـى تـوبـه اسـت ، و بـعـد از داخـل شـدن در آتـش ، ديـگـر تـوبه قبول نمى شود، و در معناى جمله (انما تجزون ...) گـفـته اند: معنايش اين است كه در مقابل اعمالى كه كرده ايد آن جزايى را به شما مى دهند كه حكم ت لازمش مى داند.
و در ايـنـكـه آيـه مـورد بـحـث دنباله آيات سابق قرار گرفت ، و در آن خطابى قهرآميز و تـهـديـدى جـدى شـد، اشـاره اى هـم بـه ايـن حـقـيـقـت هـسـت كـه نـافـرمـانى خداى تعالى و رسول او چه بسا كار آدمى را به كفر بكشاند.


يا ايها الذين امنوا توبوا الى اللّه توبه نصوحا عسى ربكم ان يكفر عنكم سيئاتكم و يدخلكم جنات تجرى من ت حتها الانهار...

معناى (توبه نصوح ) كه خداوند به آن امر فرموده است
كـلمـه (نـصـوح ) از مـاده نـصـح اسـت كـه بـه مـعـنـاى جـسـتـجـو از بـهـتـريـن عـمـل و بهترين گفتارى است كه صاحبش را بهتر و بيشتر سود ببخشد، و اين كلمه معنايى ديگر نيز دارد، و آن عبارت است از اخلاص ، وقتى مى گويى : (نصحت له الود) معنايش ايـن اسـت كـه من دوستى را با او به حد خلوص رساندم ، و اين معنايى است كه راغب براى ايـن كلمه كرده . و بنابر گفته وى ، توبه نصوح مى تواند عبارت باشد از توبه اى كـه صـاحبش را از برگشتن به طرف گناه باز بدارد، و يا توبه اى كه بنده را براى رجـوع از گـنـاه خـالص سـازد، و در نتيجه ، ديگر به آن عملى كه از آن توبه كرده بر نگردد.
بـعـد از آنـكـه مـؤ مـنـين را امر فرمود كه خود و اهل بيت خود را از آتش حفظ كنند، در اين آيه بـراى نوبت دوم - البته به طور عمومى - به همه مؤ منين مى فرمايد: توبه كنند، و سـپـس بـا تـعـبـيـر عـسـى ايـن امـيـد را كـه خـدا گـنـاهـانـشـان را بـپـوشـانـد، و آنـان را داخل بهشتهايى كند كه نهرها از زير آن روان است ، متفرع بر آن فرمان كرده است .
(يـوم لا تـخـزى اللّه النبى و الذين امنوا معه ) - راغب مى گويد: وقتى درباره كسى گفته مى شود: (خزى الرجل )، كه دچار انكسار شده باشد، يا انكسار از ناحيه خودش و يا از ناحيه ديگران ، انكسارى كه از ناحيه خود شخص به او دست مى دهد، همان حياى مفرط و بـرون از حـد اعـتـدال اسـت ، كـه مـصـدرش (خزايت ) مى آيد، و انكسارى كه از نا حيه ديـگـران بـه او مـى رسـد، كه نوعى خوار شمردن هم ناميده مى شود، مصدرش (خزى ) اسـت و امـا (اخزاء) هم از (خزايت ) مى آيد و هم از (خزى )، آنگاه مى گويد: نظير اين مطلب كه درباره كلمه (خزى ) گفتيم ،
در دو كـلمـه (ذل ) و (هان ) مى آيد، ذلت و هوانى كه خود آدمى در نفس خود ايجاد مى كـنـد، و فـضـيـلتـى پـسـنـديـده اسـت ، مـصـدرش ‍ (هـون ) - بـه فـتـحـه هـا -، و (ذل ) - به فتحه ذال - است ، و ذلت و هوانى كه از ناحيه غير به انسان مى رسد، و يـكـى از رذائل اخـلاقـى اسـت ، مـصـدرش (هـون ) - بـه ضـمـه هـاء - و (ذل ) - به ضمه ذال - است .
دو احتمال در معناى جمله :(يوم لا يخزى الله النبى و الذين آمنوا معه ....)
 بـنـابـرايـن ، كـلمـه (يـوم ) در آيـه شـريـفـه ظـرف اسـت بـراى مـطـالب قـبـل . و معناى آيه اين است كه به سوى خدا توبه كنيد كه اميد است خداى تعالى گناهان شما را بپوشاند و داخل بهشتتان كند، در روزى كه خداوند شخصيت پيغمبر و مؤ منين را نمى شـكـنـد، يعنى ايشان را از كرامت محروم نمى سازد، و وعده هاى جميلى كه به آنان داده بود خلف نمى كند.
(النـبى و الذين امنوا معه ) - در اين آيه مطلب مقيد شده به مؤ منين كه با پيامبرند، و اعتبار معيت و با پيامبر بودن براى اين است كه بفهماند صرف ايمان آوردن در دنيا كافى نيست ، بايد لوازم ايمان راهم داشته باشند، و آن اين است كه ملازم با پيامبر باشند، و او را به تمام معناى كلمه اطاعت كنند، و مخالفت و بگو مگو با وى نداشته باشند.
احـتـمـال هـم دارد كـه جـمـله (الذيـن امـنـوا) مـبتدا باشد، و كلمه (معه ) خبر آن ، و جمله (نـورهـم يـسعى ...) خبر دومش ، و جمله (يقولون ...)، خبر سومش باشد، و معناى آيه چنين باشد: روزى كه خدا پيامبر خود را خوار نمى كند، و روزى كه (الذين امنوا - ايمان آورنـدگـان ) بـا اويـنـد، و از او جـدا نـمـى شوند، و آن جناب هم از ايشان جدا نمى شود. واحـتـمـال ، احـتـمـال خوبى است ، و لازمه اش ‍ اين است كه از خاصيت سه گانه عدم خزى ، سعى نور، و درخواست اتمام آن ، اولى مخصوص پيامبر، و دومى و سومى مخصوص ‍ مؤ منين با او باشد، مؤ يد اين احتمال آيه سوره حديد است كه مساءله به راه افتادن نور در پيش پاى طرف راست را خاص مؤ منين مى دانست ، و مى فرمود: (يوم ترى المؤ منين و المومنات يسعى نورهم بين ايديهم و بايمانهم ...). احتمال هم دارد كه كلمه (معه ) متعلق باشد بـه جـمـله (امـنـوا و جـمـله نـورهـم يـسـعـى ...)، اوليـن خبر و آن ديگرى دومين خبر براى (الذين ) باشد، كه بنابر اين ، معنا چنين مى شود: روزى كه خدا پيامبرش را خوار نمى كـنـد، و كسانى كه به او ايمان آوردند، و در نتيجه با او هستند، اولا نورشان در جلو و در دسـت راسـتـشـان در حـركـت اسـت ، و ثـانـيـا مـى گـويـنـد پـروردگـارا نـور مـا را كامل كن .
(نورهم يسعى بين ايديهم و بايمانهم ) - عين اين مضمون در آيه شريفه (يوم ترى المـؤ مـنـيـن و المـومـنـات يسعى نورهم بين ايديهم و بايمانهم ) بود، و ما در آنجا مقدارى پـيـرامـونـش بـحـث كـرديـم ، در ايـنـجـا تـنـهـا ايـن را اضـافـه مـى كـنـيـم كـه احتمال دارد نورى كه در پيش ‍ روى آنان به حركت در مى آيد نور ايمان باشد، و نور دست راستشان نور عمل باشد.
مقصود از دعاى مؤ منين در قيامت : (ربنا اتمم لنا نورنا...)
 (يـقـولون ربـنـا اتـمـم لنـا نـورنـا و اغـفـر لنـا انـك عـلى كل شى ء قدير) - از سياق بر مى آيد مغفرتى كه مؤ منين درخواست مى كنند سبب تماميت نور و يا حداقل ملازم با تماميت نور باشد، در نتيجه آيه شريفه مى رساند كه مؤ منين در آن روز نـور خـدا را نـاقـص مـى بـيـنـنـد، و چـون نـور آن روز ايـمـان و عـمـل صـالح امـروز اسـت ، مـعـلوم مـى شـود نـقـصـى در درجـات ايـمـان و عـمـل خـود مـى بـيـنـنـد، و يـا مـى بـيـنند كه آثار گناهان در نامه اعمالشان جاى عبوديت را گـرفـتـه ، و در آن نـقـاط عـمـل صالحى نوشته نشده ، و آمرزش گناهان كه درخواست دوم ايشان است ، تنها باعث آن مى شود كه گناهى در نامه نماند، ولى جاى خالى آن گناهان را چـيـزى پر نمى كند، لذا در خواست مى كنند، خدا نورشان را تمام كند، آن نقاط خالى را هم پر كند، و آيه شريفه (و الذين امنوا باللّه و رسله اولئك هم الصديقون و الشهداء عند ربهما جرهم و نورهم ) هم به اين معنا اشاره دارد.
مراد از امر به جهاد با منافقين به پيامبر اكرم (ص )

يا ايها النبى جاهد الكفار و المنافقين و اغلظ عليهم و ماويهم جهنم و بئس المصير

مـراد از (جـهـاد بـا كـفـار و مـنـافـقين ) بذل جهد و كوشش در اصلاح امر از ناحيه اين دو طـايـفه است ، و خلاصه منظور اين است كه با تلاش پى گير خود جلو شر و فسادى كه ايـن دو طايفه براى دعوت دارند بگيرد، و معلوم است كه اين جلوگيرى در ناحيه كفار به اين است كه حق را براى آنان بيان نموده ، رسالت خود را به ايشان برساند، اگر ايمان آوردنـد كـه هيچ ، و اگر نياوردند باايشان جنگ كند. و در ناحيه منافقين به اين است كه از آنـان دلجـويـى كـنـد و تـاءليـف قـلوب نـمايد، تا به تدريج دلهايشان به سوى ايمان گرايش يابد. و اگر همچنان به نفاق خود ادامه دادند، جنگ با منافقان (كه شايد ظاهر آيه شريفه هم همين باشد)، سنت رسول خدا (صلى اللّه عليه و آله وسلم ) بر آن جارى نشده ، و آن جناب در تمام عمر با هيچ منافقى نجنگيده ،
ناگزير بايد كلمه (جاهد) را به همان معنايى كه كرديم بگيريم .
بعضى از مفسرين گفته اند: منظور از جهاد، سخت گيرى با آنان در اقامه حدود است ، چون بيشتر كسانى كه در عهد رسول خدا(ص ) حد مى خوردند، همين منافقين بودند. ولى خواننده عزيز خودش به نادرستى اين سخن واقف است .
بحث روايتى
روايـــاتـــى در ذيـــل آيـــات نـــخـــســـت ســـوره تـــحـــريـــم و شـاءننزول آن آيات
قمى در تفسير خود به سندى كه به ابن السيار دارد، از او از امام صادق (عليه السلام ) روايـت كـرده كـه در تـفـسـيـر آيـه (يـا ايـهـا النـبـى لم تـحـرم مـا احـل اللّه لك تـبـتـغـى مـرضـات ازواجـك ) فـرمـوده اسـت : عـايـشـه و حـفـصـه روزى كـه رسول خدا (صلى اللّه عليه و آله وسلم ) در خانه ماريه قبطيه بودند به گوش نشستند، و بعدا به آن جناب اعتراض كردند كه چرا به خانه ماريه رفتى ، حضرت سوگند خورد كـه و اللّه ديـگـر نـزديك او نمى شوم ، خداى تعالى در اين آيه آن جناب را عتاب كرد كه چرا حلال خدا را بر خود حرام كردى ، كفاره قسم را بده ، و همچنان به همسرت سر بزن .
و در كافى به سند خود از زراره از امام باقر (عليه السلام ) روايت كرده كه گفت : من از آن جناب از مردى پرسيدم كه به همسرش گفته : تو بر من حرامى ، حضرت فرمود: اگر مـن حـاكـم مـبـسـوط اليـد بـودم تـوى سـرش مـى زدم و مـى گـفـتـم خـدا او رابـر تـو حـلال كـرده ، بـه چـه اجـازه اى بر خود حرامش مى كنى ؟ بله اين مرد سخنى كه گفته هيچ اثـرى نـدارد، و زنـش هـمـچـنـان زن او اسـت ، تـنـهـا دروغـى بـه زبـان خـود رانـده ، و به حـلال خـدا گـفـتـه كه تو بر من حرامى ، و گرنه با اين كلام نه طلاقى واقع شده و نه كفاره اى لازم مى شود.
عـرضـه داشـتـم : پـس آيـه شـريـفـه (يـا ايـهـا النـبـى لم تـحـرم مـا احـل اللّه لك )، چـه مـى گـويـد؟ ايـن آيـه كـفـاره را واجـب كـرده اسـت ؟ فـرمـود: رسول خدا (صلى الله عليه و آله وسلم ) ماريه را در عين اينكه همسرش بود بر خود حرام كـرد، و سـوگـند خورد كه به او نزديك نشود، و كفاره اى كه بر آن جناب واجب شد كفاره سوگند بود، نه كفاره تحريم .
و در الدر المـنـثور است كه ابن منذر و ابن ابى حاتم و طبرانى و ابن مردويه ، به سندى صـحـيـح از ابـن عـبـاس روايـت كـرده انـد كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) هر وقت به خانه همسرش سوده مى رفت ، در آنـجـا شـربـتـى از عـسـل مـى نـوشيد، روزى از منزل سوده در آمد و به خانه عايشه رفت ، عـايـشـه گـفت : من از تو بويى مى شنوم ، از آنجا به خانه حفصه رفت ، او هم گفت من از تـو بـويـى مـى شـنـوم . حضرت فرمود: به گمانم بوى شربتى باشد كه من در خانه سـوده نـوشـيـدم ، و و اللّه ديـگر نمى نوشم ، خداى تعالى اين آيه را فرستاد كه (يا ايها النبى لم تحرم ما احل اللّه لك ...).
مـؤ لف : ايـن حـديـث بـه طـرق مـخـتـلف و الفـاظـى مـخـتـلف نـقـل شـده ، ليـكـن بـه روشـنى با آيات مورد بحث كه همه در يك سياق قرار دارند تطبيق نمى شود.
و نـيز در آن كتاب است كه ابن سعد و ابن مردويه ، از ابن عباس روايت كرده اند كه گفت : عـايـشه و حفصه خيلى به هم علاقمند بودند و با هم مى جوشيدند، روزى حفصه به خانه پـدرش عـمـر رفـت ، و بـا پـدر گـرم گـفـتـگـو شـد، رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) وقـتى خانه را از حفصه خالى ديد، فرستاد كـنـيـزش بـيـايد، و با كنيزش در خانه حفصه بود، و اتفاقا آن روز روزى بود كه بايد رسول خدا (صلى اللّه عليه و آله وسلم ) به خانه عايشه مى رفت ، عايشه آن جناب را با كـنـيزش در خانه حفصه يافت ، منتظر شد تا بيرون بيايد، و سخت دچار غيرت شده بود، رسول خدا (صلى اللّه عليه و آله وسلم ) كنيزش را بيرون كرد، و حفصه وارد خانه شد و گـفـت : مـن فـهـمـيـدم كـه چـه كسى با تو بود، به خدا سوگند تو با من بدى مى كنى . رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) فرمود. به خدا سوگند راضيت مى كنم ، و من نـزد تو سرى مى سپارم آن را حفظ كن . پرسيد آن سر چيست ؟ فرمود: آن اين است كه به خـاطـر رضـايـت تـو ايـن كـنيزم بر من حرام باشد و تو شاهد آن باش . حفصه چون اين را شـنـيـد نـزد عـايشه رفت و سر رسول خدا (صلى اللّه عليه و آله وسلم ) را نزد او فاش ‍ سـاخـت ، و مـژده اش داد كـه رسول خدا (صلى الله عليه و آله وسلم ) كنيز خود را بر خود حرام كرد، همين كه حفصه اين عمل خلاف را انجام داد، خداى تعالى پيامبر گراميش را بر آن واقـف سـاخـت ، و در آخـر فـرمـود: (يـا ايـهـا النـبـى لم تـحـرم مـا احل اللّه لك .)
مؤ لف : اين روايت هم آنطور كه بايد به روشنى با آيات مورد بحث و مخصوصا با جمله (عـرف بـعـضـه و اعـرض عـن بـعـض ) نـمى سازد، زيرا ظاهر عبارت اين است كه خداى تعالى بعضى از خلافكاريهاى آن دو زن را بيان كرد، و همه را بيان نكرد، و ظاهر عبارت
(يـا ايـهـا النـبـى ) ايـن اسـت كـه هـمـه آن اسـرار را بـراى رسـول خـدا (صـلى اللّه عليه و آله وسلم ) فاش ساخت ، و به آن جناب عتاب كرد كه چرا چيزى را كه پروردگارت برايت حلال كرده بر خود حرام مى كنى .
و نـيـز در آن كـتـاب كه طبرانى و ابن مردويه ، از ابن عباس روايت كرده اند كه در تفسير آيه (و اذ اسر النبى الى بعض ازواجه حديثا) گفته : حفصه در خانه خودش به درون اطاق رفت و ديد كه رسول خدا (صلى اللّه عليه و آله وسلم ) در حجره او با ماريه كنيزش عـمل زناشويى انجام مى دهد، رسول خدا (صلى اللّه عليه و آله وسلم ) به حفصه فرمود: جـريـان را بـه عـايـشـه خـبر مده تا من به تو بشارتى بدهم ، و آن بشارت اين است كه پدرت بعد از من و بعد از ابو بكر زمامدار مسلمانان مى شود.
حـفـصـه بـلافـاصـله خـبـر را بـه عـايـشـه رسـانـيـد، عـايـشـه از رسـول خـدا (صلى اللّه عليه و آله وسلم ) پرسيد: چه كسى به تو خبر داد كه پدر من و پدر حفصه بعد از تو زمامدار مى شوند؟ فرمود: خداى عليم و خبير، عايشه گفت : من ديگر بـه روى تـو نـظـر نـمـى كـنـم تـا مـاريـه را بـر خـود حـرام كـنـى ، رسول خدا (صلى اللّه عليه و آله وسلم ) هم او را بر خود حرام كرد، و اينجا بود كه آيه شريفه (يا ايها النبى لم تحرم ...) نازل گرديد.
نقد و بررسى روايات فوق
مـؤ لف : روايـات در ايـن باب بسيار زياد، و بسيار مختلف است ، و در بيشتر آنها آمده كه مـاريـه را بـه خـاطر كلام حفصه بر خود حرام كرد، نه به خاطر كلام عايشه ، و گوينده (مـن انـبـاك هـذا - چـه كـسـى ايـن را به تو خبر داد) حفصه بود، نه عايشه ، و منظور حفصه از اين سوال اين بود كه چه كسى به تو خبر داد كه من جريان ماريه را به عايشه رساندم .
و ايـن روايـات با همه كثرتش در عين حال ، ابهامى را كه در جمله (عرف بعضه و اعرض عـن بـعـض هـسـت )، بـر طـرف نـكـرده و روشـن نـكـرده كـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـراى چه كسى بعضى از داستان را تعريف كـرد، و از بعضى ديگرش صرفنظر نمود. بله در روايتى كه ابن مردويه از على (عليه السـلام ) نـقل كرده آمده است كه هيچ انسان بزرگوارى به خود اجازه نمى دهد ته و توى يـك مـاجـرا را در آورد، بـراى ايـنـكـه خـداى عـزوجـل (دربـاره رسـول گـرامـيـش ) مى فرمايد: (عرف بعضه و اعرض عن بعض ) قسمتى از داستان را بـا پـى گـيـرى كـشـف كرد، و از بقيه آن صرفنظر نمود. و نيز در روايتى كه ابن ابى حـاتـم ، از مـجـاهـد و ابـن مـردويـه از ابـن عـبـاس ‍ نـقـل كـرده انـد آمـده كه آن قسمتى را كه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) پى گيرى و كشف كرد مساءله ماريه بود، و آنچه را كه از پى گيريش صرفنظر نمود مساءله زمامدارى ابو بكر و عمر بعد از رحلت خود بود،
چون ترسيد اشاعه پيدا كند.
اشـكالى كه متوجه اين دو روايت است اين است كه كجاى اين كار كرامت و بزرگوارى است ، آيـا افـشا كردن ماجراى ماريه (كه يك مساءله خانوادگى بزرگوارى است )؟! و يا پنهان كـردن زمـامـدارى ابو بكر و عمر بزرگوارى است ؟ يا اينكه اگر كرامتى باشد در عكس ‍ ايـن قـضـيـه اسـت ؟ يـك انـسـان بـزرگـوار هـمـواره مـسـائل خـانـوادگـى و نـامـوسـى خـود را پـنـهـان مـى دارد، و مسائل اجتماعى را در اطلاع همه مى گذارد.
شاءن نزول آيه تريم به نقل عمر بن الخطاب
علاوه بر اين ، سبب نزول آيه از عمر بن خطاب به چند طريق روايت شده ، و در روايات او اسمى از اين ماجرا برده نشده ، مثلا در عده اى از كتب حديث نظير بخارى و مسلم و ترمذى از ابـن عـبـاس روايـت شده كه گفت : من همواره حريص بودم ، از عمر جريان دو نفر از همسران رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) را كـه آيـه (ان تتوبا الى اللّه فقد صغت قـلوبكما) درباره آنان نازل شده بپرسم : تا آنكه سالى عمر به حج رفت ، من نيز با او حـج كـردم ، در بـيـن راه عـمـر از جـاده مـنـحـرف شـد، (مـن حـس كردم مى خواهد دست به آب بـرسـانـد) مـشـك آب را گرفتم ، و با او رفتم ، ديدم بله در نقطه اى نشست ، ايستادم تا كارش تمام شد، بعد آب به دستش ريختم تا وضو بگيرد، (و يا دست خود را بشويد).
آنـگـاه گـفـتـم : اى امـيـرالمـؤ مـنـيـن آن دو زن از زنـان رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) كه خداى تعالى درباره شان فرموده : (ان تـتـوبا الى اللّه فقد صغت قلوبكما) كيانند؟ گفت : اين از تو عجب است ، اى ابن عباس ، آن دو زن عـايـشـه و حـفـصـه بـودنـد، آنـگـاه شـروع كـرد جـريـانـشـان را بـرايـم نقل كرد.
و گفت : ما مردم قريش و اهل مكّه زنان را توسرى خور خود داشتيم ، و بر آنان مسلط بوديم ، و چـون بـه مـديـنـه مـهاجرت كرديم ، به مردمى برخورديم كه توسرى خور زنان خود هـسـتـنـد، و زنـانـشان بر آنان تسلط دارند، رفته رفته زنان ما هم شروع كردند از زنان مدينه چيز ياد گرفتن ، روزى من به همسرم غضب كردم ، و با او قهر نمودم ، ولى او مرتب از در آشتى در مى آمد، و من آشتى نمى كردم ، همسرم گفت چرا آشتى نمى كنى ، (تو كه از پـيـغـمـبـر بـالاتـر نـيستى )، به خدا قسم زنان پيغمبر اگر بين يكى از آنها با پيغمبر اختلافى بيفتد، اين كدورت بيش از يك روز طول نمى كشد، روز قهر مى كند و شب آشتى . گفتم : زنان پيغمبر هم هر كدامشان چنين كنند زيانكارند.
آنگاه گفت : و منزل من در مدينه در محله عوالى بود، و مرا همسايه اى از انصار بود، كه با او نـوبـت گذاشته بودم ، يكبار او به خدمت رسول خدا (صلى اللّه عليه و آله وسلم ) مى رفت و خبر وحى و اخبار ديگر را براى من مى آورد، و يك نوبت من مى رفتم .
در ايـن بـيـن چـنـد روزى داشتيم با آن همسايه صحبت مى كرديم ، كه قبيله غسان دارند اسب هـاى خـود را نـعـل مى كنند كه به جنگ ما بيايند، روزى به طرف خانه آمد و درب خانه مرا كـوبـيد و گفت : حادثه مهمى رخ داده ، پرسيدم : آيا قبيله غسان آمده ؟ گفت نه ، حادثه اى كـه از حـمـله غـسـان مـهـم تـر اسـت ، و آن ايـن اسـت كـه رسـول خدا (صلى اللّه عليه و آله وسلم ) زنان خود را طلاق داده . من در دلم گفتم اى داد و بـيـداد حـفـصـه دخـتـرم بـيـچـاره شـد، و مـن ايـن را هـمـيـشـه پـيـش بـيـنـى مـى كـردم كـه رسول خدا (صلى اللّه عليه و آله وسلم ) نتواند با دختر من زندگى كند، و سرانجام او را طلاق دهد، همين كه نماز صبح را خوانديم ، لباس خود را پوشيدم و به طرف خانه حفصه روان شـدم ، ديـدم حـفـصـه گـريـه مـى كـنـد. پـرسـيـدم آيـا رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) تو را طلاق داد؟ گفت : نمى دانم ، ولى از من كـنـاره گـيـرى كـرده و در مـشـربـه (نـام بـاغـى اسـت كـه مـاريـه در آن مـنـزل داشـت ، و به همين مناسبت آن باغ را مشربه ام ابراهيم مى گفتند) عزلت گزيده . من بـه طـرف مـشـربـه رفـتـم ، در آنـجـا بـه غـلامـى سـيـاه بـرخـوردم ، گـفـتـم از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) اجـازه بـگـيـر داخـل شوم غلام سياه برگشت و گفت اجازه گرفتم ، ليكن حضرت چيزى نفرمود، ناگزير بـه طـرف مـسـجـد رفـتـم و پـيـرامـون مسجد جمعيتى را ديدم كه مى گريستند، پهلوى آنها نشستم .
ولى نـتـوانـسـتـم خود را آرام كنم ، دوباره برخاستم نزد غلام سياه آمده گفتم برايم اجازه بـگـير. غلام به درون رفت و برگشت ، و گفت اجازه گرفتم ، ليكن حضرت چيزى نگفت ، هـمـيـن كـه خـواسـتـم بـرگـردم ، غـلام صـدايـم زد كـه بـرگـرد و داخـل شـو، حـضـرت اجـازه فـرمـودنـد، داخـل مـنـزل شـدم ديـدم رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) بـه حـصـيرى تكيه كرده و خشونت حصير در بـدنـش اثـر گـذاشـتـه . عـرض كـردم : يـا رسـول اللّه آيا زنان خود را طلاق گفته اى ؟ فرمود: نه ، عرض كردم : اللّه اكبر، يا رسول اللّه ما مردم قريش ‍ همواره مسلط بر زنان خود بوديم ، از روزى كه وارد مدينه شده ايم زنان ما بدهوا شده اند، چون در مدينه زنان بـر مـردان مـسـلطـنـد، روزى مـن به همسرم خشم كردم ، ولى او بدون اينكه پروايى داشته بـاشـد و بـه خـشـم مـن اعتنايى بكند با من گفت و شنود و نشست و برخاست كرد، من به او پـرخـاش كـردم كـه مـثـلا چـقـدر پـررويـى گـفـت : پررويى ندارد، به خدا سوگند زنان رسـول خـدا (صـلى اللّه عليه و آله وسلم ) همين طورند، اگر كدورتى پيش بيايد بيشتر از يك روز طول نمى كشد، شبش با آن حضرت گفت و شنود مى كنند،
ترجمه ال ميزان ج : 19 ص : 571
مـن در پـاسـخ همسرم گفتم زنان رسول خدا (صلى اللّه عليه و آله وسلم ) هم بد مى كنند، هـر كـس ايـن كـار را بـكـنـد زيانكار است ، بعدا روزى به خانه دخترم حفصه رفتم ، از او پـرسـيـدم آيـا شـمـا زنان پيامبر اينطوريد كه سر به سر آن جناب مى گذاريد، و اگر قـهر هم بكنيد تا شب بيشتر ادامه نمى دهيد؟ حفصه گفت : آرى ، گفتم : هر كس از شما چنين كند بدبخت و زيانكار است ، براى اينكه چه امنيتى داريد، از اينكه خداى تعالى به خاطر خـشـم رسـولش بـر شـمـا خـشـم كـنـد؟ و آيـا بـعـد از خـشـم خـدا جـز هـلاكت چه خواهد بود، رسول خدا (صلى اللّه عليه و آله وسلم ) چون اين را شنيد تبسم كرد.
عـرض كـردم مـن هـمـواره بـه حـفـصـه سـفـارش كـردم سـر بـه سـر رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) مـگـذار، و از او چـيـزى درخـواسـت مكن ، هر چه خـواسـتـى بـه خود من بگو تا برايت فراهم كنم ، و اگر هؤ ويت از تو قشنگ تر بود، و نـزد رسـول خـدا (صـلى الله عـليـه و آله وسـلم ) مـحـبـوب تـر بـود تـحـريـك نـشـوى ، رسول خدا (صلى اللّه عليه و آله وسلم ) بار ديگر تبسم كرد.
(مـن چـون آن جـنـاب را خـوشـحـال ديدم ) عرض كردم اجازه مى دهى خودمانى و آزاد بنشينم ؟ فـرمـود بـله . همينكه اجازه داد سرم را بلند كردم و نگاهى به اطراف خانه افكندم ، بجز سـه قـطـع پـوسـت دبـاغـى نـشـده چـيـزى نـيـافـتـم ، عـرض كـردم : يـا رسول اللّه دعا بفرما و از خدا وسعتى براى امتت درخواست كن ، مردم فارس و روم با اينكه خـدا را نـمـى پـرسـتـنـد چـه زنـدگـى مـرفـه و گـشـاده اى دارنـد، تـا ايـن را گـفـتـم رسول خدا (صلى اللّه عليه و آله وسلم ) برخاست و نشست ، آنگاه فرمود: اى پسر خطاب آيا (از دارايى روم و فارس و تهى دستى من و امتم نسبت به حقانيت دين من ) به شك افتادى ؟ آخر آنها مردمى كافرند، و خداى تعالى هر سهمى كه از خوشى زندگى داشته اند همه را در دنـيـا بـه آنـان داده . و رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) (در هـمان ايام ) سـوگـند ياد كرده بود كه به خانه همسران خود نرود، و خدا او را در اين باب مورد عتاب قرار داده ، و برايش كفاره سوگند را واجب كرده بود.
مـؤ لف : ايـن داسـتـان از عـمـر بـن خـطـاب بـه طـور مـخـتـصـر و مـفـصل به چند طريق نقل شده ، - و ليكن به طورى كه ملاحظه مى كنيد - اين روايت هيچ سـخـنـى دربـاره اينكه سرى كه رسول خدا (صلى اللّه عليه و آله وسلم ) به بعضى از هـمـسرانش سپرده بود چه بوده ؟ ندارد، و نيز در آن نيامده كه آن چه افشا كرد چه بوده و آنچه از افشايش اعراض فرمود چه بوده ، با اينكه مهم به دست آوردن اين معانى است .
و در عـيـن حـال از ظـاهـر ايـن روايـت بـرمـى آيـد كـه مـراد از تـحـريـم حـلال در آيـه شـريـفه اين است كه رسول خدا (صلى اللّه عليه و آله وسلم ) تمامى زنان خـود را بـر خـود حـرام كرده بوده ، با اينكه آيه شريفه غير اين را مى فرمايد، چون آيه شـريـفـه دلالت دارد بـر ايـنـكـه آن جـنـاب در صـدد تحصيل رضاى همسرانش بوده ،
و به خاطر دلخوشى آنان چيزى را بر خود حرام كرده ، علاوه بر اين در اين روايات نيامده كـه چـرا مـسـاءله تـوبـه را بـه دو نـفـر از زنـان آن حضرت اختصاص داد و فرمود: (ان تتوبا الى اللّه فقد صغت قلوبكما و ان تظاهرا عليه ...).
رواياتى راجع به اينكه منظور از (صالح المؤ منين ) على (ع ) است
و در تفسير قمى به سند خود از ابى بصير روايت آورده كه گفت : من از امام باقر (عليه السـلام ) شـنـيـدم مـى فـرمـود: منظور از صالح المؤ منين در آيه شريفه (ان تتوبا الى اللّه فـقـد صـغـت قـلوبـكـمـا و ان تـظـاهـرا عـليـه فـان اللّه هـو مـوليـه و جبريل و صالح المومنين ) على بن ابى طالب (عليه السلام ) است .
و در الدر المـنـثـور اسـت كـه ابـن مـردويـه از اسـمـاء بـنـت عـمـيس روايت كرده كه گفت : از رسـول خـدا (صلى اللّه عليه و آله وسلم ) شنيدم آيه (ان تتوبا...) را تلاوت مى كرد تا مى رسيد به جمله و صالح المؤ منين و مى فرمود: صالح المؤ منين على بن ابى طالب است .
مـؤ لف : صـاحـب تـفـسـيـر بـرهـان بـعـد از نـقـل روايـت ابـى بـصـيـر كـه در سـابـق نـقـل كـرديـم گـفته است : محمد بن عباس در اين معنا پنجاه و دو حديث از طرق خاصه و عامه جـمـع آورى كـرده ، آنـگـاه خـود صـاحـب بـرهـان مـقـدارى از آن احـاديـث را نقل كرده است .
چگونه اهل خود را از آتش خفظ كنيم (قوا انفسكم و اهليكم نارا...)
 و در كـافـى بـه سـند خود از عبد الاعلى مولاى آل سام از امام صادق (عليه السلام ) روايت كـرده كـه فـرمـود: وقـتـى آيـه (يـا ايـهـا الذيـن امـنـوا قـوا انـفـسـكـم و اهـليـكـم نـارا) نـازل شـد، مـردى از مـؤ مـنـيـن نـشـسـت و شروع كرد به گريه كردن ، و گفتن اينكه من از نـگـهـدارى نـفـس خـودم عاجز بودم ، اينك ماءمور نگهدارى از زن و فرزند خود نيز شده ام . رسول خدا (صلى اللّه عليه و آله وسلم ) به او فرمود: در نگهدارى اهلت همين بس است كه به ايشان امر كنى آنچه را كه به خودت امر مى كنى ، و ايشاءن را نهى كنى از آنچه كه خودت را نهى مى كنى .
و نـيـز در كـافـى بـه سـنـد خـود از سـمـاعـه از ابـى بـصـيـر روايـت كـرده كـه ذيـل آيـه (قـوا انفسكم و اهليكم نارا) گفته : از امام پرسيدم چگونه زن و فرزند را از آتـش دوزخ حـفـظ كنم ؟ فرمود: آنها را امر كن بدانچه كه خدا امر كرده ، و نهى كن از آنچه خـدا نـهـى كـرده ، اگـر اطـاعـتـت كـردنـد كـه تـو ايـشان را حفظ كرده اى ، و به وظيفه ات عـمـل نـموده اى ، و اگر نافرمانيت كردند خودشان گنهكارند، تو آنچه را بر عهده داشته اى ادا كرده اى .
مـؤ لف : ايـن روايـت را بـه طـرقـى ديـگـر از ذرعـه از ابـى بـصـير از آن امام بزرگوار نقل كرده .
و در الدر المـنـثـور اسـت كه : عبدالرزاق ، فاريابى ، سعيد بن منصور، عبد بن حميد، ابن جـريـر، ابـن مـنـذر، حـاكـم (وى حـديـث را صـحـيـح دانـسـتـه )، و بـيـهـقـى در كـتـاب المـدخـل ، از عـلى بـن ابـى طالب روايت آورده اند كه در تفسير آيه (قوا انفسكم و اهليكم نارا) فرمود: خود و زن و بچه خود را تعليم خير دهيد، و آنان را ادب نماييد.
و نـيـز در هـمـان كـتـاب اسـت كـه ابـن مـردويـه از زيـد بـن اسـلم روايـت كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) آيه شريفه (قوا انفسكم و اهليكم نارا) را تـلاوت كـرد، و سـپـس در پـاسـخ كـسـانـى كـه پـرسـيـدنـد چـگـونـه اهل خود را از آتش حفظ كنيم ؟ فرمود: بدانچه خدا دوست مى دارد امرشان كنيد، و از آنچه خدا كراهت دارد نهى كنيد.
چند روايت پيرامون مراد از توبه نصوح و راجع به نور مؤ منين در روز قيامت
و در كافى به سند خود از ابى الصباح كنانى روايت كرده كه گفت : از امام صادق (عليه السـلام ) پـرسـيـدم آيه شريفه (يا ايها الذين امنوا توبوا الى اللّه توبه نصوحا) بـه چـه مـعـنـا است ؟ فرمود: به اينكه بنده خدا از گناهى توبه كند، و ديگر آن گناه را مـرتـكـب نـشـود (ايـن تـوبـه نـصـوح و خـالص اسـت ). مـحـمـد بـن فـضـيـل مى گويد: من از حضرت ابى الحسن (عليه السلام ) از اين آيه پرسيدم . فرمود: اينكه از گناه توبه كند و ديگر آن را تكرار نكند (تا آخر حديث ).
و در الدر المـنـثـور اسـت كـه ابـن مـردويـه از ابـن عـبـاس روايـت كـرده كـه گـفـت : معاذ بن جـبـل بـن رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) عـرضـه داشـت : يـا رسول اللّه توبه نصوح چيست ؟ فرمود: اينكه بنده خدا از گناهى كه كرده پشيمان شود و به درگاه خدا عذرخواهى كند، و ديگر آن گناه را مرتكب نشود، همانطور كه شير بعد از دوشيدن ديگر به پستان برنمى گردد.
مؤ لف : روايات در اين معنا از طرق شيعه و سنى بسيار است .
و در كـافـى بـه سـنـد خـود از صـالح بـن سـهل همدانى روايت آورده كه گفت : امام صادق (عـليـه السـلام ) در تفسير آيه (يسعى نورهم بين ايديهم و بايمانهم ) فرمود: اينان امـامـان مـؤ منينند، كه در روز قيامت نورشان جلو پاى مؤ منين و طرف راست آنها به حركت در مى آيد. در نسخه اى ديگر آمده كه خود امامان جلو مؤ منين و طرف راست آنان به حركت در مى آيـنـد، و بـا نـور خـود راه مـؤ مـنـيـن را روشـن مـى كـنـنـد، تـا آنـان را بـه مـنـزلهـاى اهل بهشت برسانند.
و در تـفـسـيـر قـمـى آمـده كـه ابـى الجـارود از امـام بـاقـر (عـليـه السـلام ) نقل كرده كه در تفسير آيه بالا فرموده : هر كس آن روز نور داشته باشد نجات مى يابد، و البته هر مومنى در آن روز نور دارد.
آيات 12 - 10 سوره تحريم

ضـرب اللّه مـثـلا للذيـن كـفـروا امـرات نـوح و امـرات لوط كـانـتـا تحت عبدين من عبادنا صـالحـيـن فـخـانـتـاهـمـا فـلم يـغـنـيـا عـنـهـمـا مـن اللّه شـيـا و قيل ادخلا النار مع الدخلين (10) و ضرب اللّه مثلا للذين امنوا امرات فرعون اذ قالت رب ابـن لى عـندك بيتا فى الجنه و نجنى من فرعون و عمله و نجنى من القوم الظالمين (11) و مريم ابنت عمران التى احصنت فرجها فنفخنا فيه من روحنا و صدقت بكلمات ربها و كتبه و كانت من القانتين (12)

ترجمه آيات
خـداى تعالى براى كسانى كه كافر شدند مثلى زده و آن همسر نوح و همسر لوط است كه در تـحـت فـرمـان دو نـفر از بندگان صالح ما بودند، و اين دو زن به آن دو بنده صالح خـيـانـت كـردند و همسريشان با پيامبران هيچ سودى برايشان نكرد و از عذاب خدا جلوگير نـشـد و بـه ايـشـان گـفـتـه شـد داخـل آتـش شـويـد هـمـانـطـور كـه بـيـگـانـگـان بـا انبيا داخل مى شوند (10).
و نيز خداى تعالى براى كسانى كه ايمان آوردند مثلى مى زند و آن داستان همسر فرعون اسـت كه گفت : پروردگارا نزد خودت برايم خانه اى در بهشت بنا كن و مرا از فرعون و عمل او نجات بده و از مردم ستمكار برهان (11).
و داسـتـان مـريم دختر عمران است كه بانويى پاك بود، و ما در او از روح خود دميديم و او كلمات پروردگار خود و كتب او را تصديق كرد و از خاشعان بود (12).
بيان آيات
تـــعـــريـــض شـــديـــد بـــه دو هـــمـــســـر پـــيــامـبـر (حـفـضـه و عـايـشـه ) بـا ذكـر دومثال بيانگر اينكه هيچ سبب و نسبتى ملاك كرامت و برترى نيست
ايـن آيـات كـريـمـه مـتـضـمـن دو تـا مـثـل اسـت ، يـكـى مـثـلى كـه خـدا بـه وسـيـله آن حـال كـفـار را مـجـسـم مـى كـنـد، و يـكـى هـم مـثـلى كـه بـيـانـگـر حـال مـؤ مـنـين است ، مثل اول وضع كفار را در شقاوت و هلاكت روشن نموده ، بيان مى كند كه اگـر چـنـيـن شـدند به خاطر خيانتى بود كه به خدا و رسولش كردند، و سرانجام خيانت بـه خـدا و رسول همين است ، از هر كس كه مى خواهد سر بزند، هر چند از كسى سر بزند كـه وابـسـتـه و مـتـصـل بـه انـبـيـا بـاشـد، و مـثل دومى بيانگر اين حقيقت است كه سعادت و رسـتـگـارى مـؤ مـنـيـن هـم تـنـهـا بـه خـاطـر ايـمـان خـالصـشـان بـه خـدا و رسـول و قـنـوتـشـان و حـسـن اطاعتشان بوده ، و اتصال و خويشاوندى كه با كفار داشتند ضـررى بـه حـالشـان نـداشـت ، پس معلوم مى شود ملاك كرامت نزد خدا تنها و تنها تقوى است و بس .
و بـراى مـجـسـم كـردن ايـن مـعـنـا نـخـسـت حـال ايـن طـايـفـه اول را به حال دو تا زن تاريخ مثل مى زند، كه هر دو همسر دو پيامبر بزرگوار بودند، دو پـيـامـبرى كه خداى تعالى عبد صالحشان ناميده - و چه كرامتى بزرگتر از اين - و با اين حال دو زن به آن دو بزرگوار خيانت كردند، و در نتيجه فرمان الهى رسيد كه با سـايـر دوزخـيـان داخـل دوزخ گردند، پس اين دو زن همسر و هم بستر دو پيامبر بزرگوار بـودنـد، امـا همسرى آنان سودى به حالشان نبخشيد، و بدون كسب كمترين امتيازى در زمره هالكان به هلاكت رسيدند.
و طـايـفـه دوم را بـه دو زن ديـگر تاريخ مثل مى زند، يك ى همسر فرعون است ، كه درجه كـفـر شـوهـرش بـدانـجـا رسـيـد كـه در بـيـن مـردم مـعـاصـر خـود (بـا كمال بى شرمى و جنون ) فرياد زد: (رب اعلاى شما منم )، اما اين همسر به خدا ايمان آورد، و ايـمـانـى خـالص آورد، و خـداى تـعـالى او را نـجـات داد و داخـل بـهـشتش كرد، و قدرت همسرى چون فرعون و كفر او نتوانست به ايمان وى خدشه اى وارد سـازد، دومـى مـريم دختر عمران است ، مريم صديقه و قانته كه خدايش به كرامت خود گراميش داشت ، و از روح خود در او بدميد.
و در ايـن تـمـثـيـل تـعـريـض و چـوبـكـارى سـخـتـى بـه دو هـم سـر رسـول خدا (صلى اللّه عليه و آله وسلم ) شده ، كه آن دو نيز به آن جناب خيانت كردند و سر او را فاش ساخته ، عليه او دست به دست هم دادند و اذيتش كردند، و مخصوص ا وقتى مى بينيم سخن از كفر و خيانت و فرمان (داخل دوزخ شويد) دارد، مى فهميم كه تعريض تا چه حد شديد است .

ضـرب اللّه مـثـلا للذيـن كـفـروا امـرات نـوح و امـرات لوط كـانـتـا تحت عبدين من عبادنا صالحين فخانتاهما...

راغب مى گويد: كلمه (خيانت ) و كلمه (نفاق ) هر دو به يك معنا است ، با اين تفاوت كه خيانت را در خصوص نفاقى بكار مى برند كه در مورد عهد و امانت بورزند، و نفاق را در خـصـوص خـيـانـتـى بـكـار مى برند كه در مورد دين بورزند، اين معناى اصلى و موارد اسـتـعـمـال اصـلى ايـن دو كـلمـه بـود، ولى بـعـدهـا درهم و برهم شد، پس خيانت به معناى مـخـالفـت بـا حـق بـه وسـيـله نـقـض سـرى عـهـد اسـت ، و مـقـابل خيانت امانت است ، هم گفته مى شود: (خنت فلانا - من به فلانى خيانت كردم ) و هم گفته مى شود: (خنت امانه فلان - من به امانت فلانى خيانت كردم ).
سرانجام بد همسر نوح (ع ) و همسر لوط(ع ) با اينكه همسر پيامبر بودند
 دربـاره جـمـله (للذيـن كـفـروا) دو احـتـمـال هـسـت ، يـكى اينكه اين جمله متعلق باشد به مـثـل ، كـه در آن صـورت مـعـنـا چـنـيـن مـى شـود: خـداى تـعـالى مـثـلى زده كـه بـا آن حـال كـسـانـى را كـه شـدنـد مـمثل كند، و بفهماند كه خويشاونديشان به بندگان صالح سـودى بـه حـالشـان نـدارد، هـمـچـنـان كـه سـودى بـه حـال هـمـسـر نـوح و هـمـسـر لوط نـداشـت . و احـتـمـال دوم ايـنـكـه مـتـعـلق بـه فعل (ضرب ) باشد، كه در آن صورت معنا چنين مى شود: خداى تعالى زن نوح و لوط و سـرگـذشـت آنـان را مـثـل زده بـراى كـفـار تـا عـبـرت بـگـيـرنـد، و بـفـهـمـنـد كـه اتـصال و خويشاوندى با صالحان از بندگان خدا سودى به حالشان نداشت ، اينها نيز بـا خـيـانـتـى كـه نـسـبـت بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) كـردنـد اهل آتش خواهند بود.
دو كـلمـه (امـرات نـوح و امـرات لوط) مـفـعـولنـد بـراى فعل (ضرب )، و منظور از اينكه فرمود: اين دو زن در تحت دو نفر از بندگان صالح ما بودند اين است كه همسر آن دو بودند.
(فـلم يـغـنـيـا عنهما من اللّه شيئا) - ضمير تثنيه اولى به كلمه (عبدين )، و تثنيه دومـى بـه كـلمه (امراتين ) برمى گردد، و معناى جمله است كه آن دو بنده صالح ما ذره اى از عذاب خدا را كه متوجه آن دو زن شداز آنان دور نكردند.
(و قـيـل ادخـلا النـار مـع الداخـليـن ) - يـعـنـى بـه ايـشـان گـفـتـه شـد، داخـل آتـش شـويـد هـمـانـطـور كـه سـايـريـن و بـيـگـانـگـان از انـبـيـا داخل مى شوند. و منظور از (داخلين ) قوم نوح و قوم لوط است ، همچنان كه آيه زير هم كه درباره همسر نوح است به اين معنا اشاره دارد، مى فرمايد: (حتى اذا جاء امرنا و فار التـنـور قـلنـا احـمـل فـيـهـا مـن كـل زوجـيـن اثـنـيـن و اهـلك الا مـن سـبـق عـليـه القول )، و آيه اى ديگر كه راجع به هم سر لوط است ، و مى فرمايد: (فاسر باهلك بقطع من الليل و لا يلتفت منكم احد الا امراتك انه مصيبها ما اصابهم ،
مـمـكـن هـم هـسـت مـنـظور از جمله (مع الداخلين )، خصوص كفار از قوم نوح و لوط نباشد، بـلكـه عـمـوم كفار باشد (ولى به هر حال لطف اين جمله را از نظر دور مدار، كه مى خواهد اشـاره كند: شما با همه اتصالى كه با نوح و لوط داشتيد، امروز با ساير دوزخيان هيچ فرقى نداريد، و اتصال و همسرى با انبيا خردلى در سرنوشت شما دخالت ندارد).
و اگر اين خطاب را در قالب قيل - گفته شد آورد، و نيز داخلين را مطلق ذكر كرد، براى اين بود كه به بى مقدارى آن دو زن ، و همه كفار اشاره كند، و بفهماند نزد خدا هيچ ارزش و كـرامـتـى نـدارنـد، و خداى تعالى هيچ باك و پروايى ندارد، كه آن دو در كجا و به چه سرنوشتى هلاك مى شوند.

و ضرب اللّه مثلا للذين امنوا امرات فرعون اذ قالت رب ابن لى عندك بيتا فى الجنه ...

بحثى كه بايد درباره جمله (للذين امنوا) داشته باشيم ، همان بحثى است كه در جمله (للذين كفروا) داشتيم .
شـــرح دعـــاى هـــمـــســـر فـــرعـــون و در خـــواســـت هـــايـــش از پـروردگـارمتعال
و در جمله (اذ قالت رب ابن لى عندك بيتا فى الجنه )، خداى سبحان تمامى آرزوهايى را كـه يـك بـنـده شايسته در مسير عبوديتش ‍ دارد خلاصه نموده ، براى اينكه وقتى ايمان كـسـى كـامـل شـد ظـاهـر و بـاطـنش هماهنگ ، و قلب و زبانش هماواز مى شود، چنين كسى نمى گـويـد مـگـر آنـچـه را كـه مـى كـنـد، و نـمـى كـنـد مـگـر آنـچـه را كـه مـى گـويـد، و در دل آرزويـى را نـمـى پروراند، و در زبان درخواست آن را نمى كند، مگر همان چيزى را كه با عمل خود آن را مى جويد.
و چـون خـداى تـعـالى در خـلال تـمثيل حال اين بانو، و اشاره به منزلت خاصه اى كه در عبوديت داشت ، دعايى را نقل مى كند كه او به زبان رانده ، همين خود دلالت مى كند بر اين كـه دعـاى او عـنـوان جـامـعـى بـراى عـبـوديـت او اسـت ، و در طـول زنـدگـى هـم هـمـان آرزو را دنـبـال مى كرده ، و درخواستش اين بوده كه خداى تعالى بـرايـش در بـهـشـت خـانـه اى بـنـا كـنـد، و از فـرعـون و عـمـل او و از هـمـه سـتـمـكـاران نـجـاتـش دهد. پس همسر فرعون جوار رحمت پروردگارش را خـواسته ، خواسته است تا با خدا نزديك باشد، و اين نزديكى با خدا را بر نزديكى با فرعون ترجيح داده ،
بـا ايـن كـه نـزديـكـى بـا فـرعـون همه لذات را در پى داشته ، در دربار او آنچه را كه دل آرزو مـى كـرده يـافت مى شده ، و حتى آنچه كه آرزوى يك انسان بدان نمى رسيده ، در آنـجـا يـافـت مى شده ، پس معلوم مى شود همسر فرعون چشم از تمامى لذات زندگى دنيا دوخته بوده ، آن هم نه به خاطر اينكه دستش به آنها نمى رسيده ، بلكه در عين اينكه همه آن لذات بـرايـش فراهم بوده ، مع ذلك از آنها چشم پوشيده ، و به كراماتى كه نزد خدا اسـت ، و بـه قـرب خـدا دل بـسـتـه بـوده ، و به غيب ايمان آورده ، و در برابر ايمان خود استقامت ورزيده ، تا از دنيا رفته است .
و ايـن قـدمـى كـه هـمـسـر فـرعـون در راه بندگى خدا برداشته ، قدمى است كه مى تواند بـراى هـمـه پـويـنـدگـان ايـن راه ، مـثـل بـاشـد، و بـه هـمـيـن خـداى سـبـحـان حال او و آرزوى او و عمل در طول زندگى او را در دعايى مخ تصر خلاصه كرد، دعايى كه جـز اين معنا نمى دهد كه او از تمامى سرگرمى هاى دنيا و هر چيزى كه آدمى را از خدا بى خـبـر مـى كـنـد قـطع رابطه كرده ، و به پروردگار خود پناهنده شده ، و جز اين آرزويى نـداشـتـه كـه بـا خـدا نـزديـك بـاشـد، و در دار كـرامـت او منزل گزيند.
مـى فـرمـايـد: (امـرات فـرعـون )، بـراى مـؤ مـنـيـن هـمـسـر فـرعـون را مثل مى زند، نام آن جناب به طورى كه در روايات آمده آسيه بوده : (اذ قالت رب ابن لى عـنـدك بيتا فى الجنه )، در اين دعا خانه اى درخواست كرده كه هم نزد خدا باشد و هم در بـهشت ، وبدان است كه بهشت دار قرب خدا و جوار رب العالمين است ، همچنان كه خود خداى تـعـالى فـرمـوده : (احـيـاء عـنـد ربـهـم يـرزقون ) علاوه بر اين ، حضور در نزد خداى تعالى و نزديكى او كرامتى است معنوى ، و استقرار در بهشت كرامتى است صورى ، پس جا دارد كه بنده خدا هر دو را از خدا بخواهد.
(و نـجنى من القوم الظالمين ) - منظورش از قوم ظالمين همان قوم فرعون است و دعا در حـقـيـقـت بـيـزارى ديـگـرى است از فرعونيان ، و از خداى تعالى درخواست مى كند، او را از جـامـعـه اى سـتـمـكـار نـجـات دهـد، هـمـچـنـان كـه جـمـله قبلى درخواست نجات از مجتمع خاص خانوادگى بود.

و مريم ابنت عمران التى احصنت فرجها فنفخنا فيه من روحنا...

اين آيه عطف است به جمله (امرات فرعون )، و تقديرش اين است كه : (و ضرب اللّه مثلا للذين امنوا مريم ... - خداوند مريم را مثل زده براى كسانى كه ايمان آورده اند...).
در خـصـوص مـريـم (عـليـهـاالسـلام ) مـى بينيم كه به نام مباركش تصريح نموده ، ولى دربـاره همسر فرعون چنين كارى نكرد، اصولا در قرآن كريم جز مريم نام هيچ زنى برده نشده ، تنها آن جناب است كه در حدود بيست و چند سوره و در سى و چند آيه نام او را برده است .
اوصاف و فضائل مريم (ع )
 (التـى احـصـنت فرجها فنفخنا فيه من روحنا) - در اين قسمت از آيه مريم را به خاطر عـفتش مى ستايد، و ستايش مريم (عليهاالسلام ) در قرآن كريم مكرر آمده ، و شايد اين به خـاطـر رفـتـار ناپسندى باشد كه يهوديان نسبت به آن جناب رواداشته ، و تهمتى باشد كـه ايـشـان بـه وى زدنـد، و قـرآن كـريـم در حكايت آن مى فرمايد: (و قولهم على مريم بـهـتـانـا عـظـيما) و در سوره انبياء هم نظير اين قصه آمده مى فرمايد: (و التى احصنت فرجها فنفخنا فيها).
(و صـدقـت بـكـلمـات ربـهـا) - يـعـنـى مـريـم كـلمـات پـروردگـار خـود را كـه بـه قـول بـعـضى همان وحى انبيا باشد، تصديق كرد. بعضى ديگر گفته اند: مراد از كلمات خـداى تعالى در اينجا وعده و تهديد و امر و نهى خداست . ولى اين وجه درست نيست ، زيرا بـنـابـر ايـن ، ديگر احتياج نبود نام كتب خدا را ببرد، چون كتب آسمانى همان وعده و وعيد و امر و نهى است .
(و كـتبه ) - منظور از كتب خداى تعالى همان كتبى است كه شرايع خداى تعالى در آن اسـت ، شـرايـعـى كـه از آسـمـان نـازل شـده ، مـانـنـد كـتـاب تـورات و انـجـيـل ، و اصـطـلاح قـرآن هـم در كتب آسمانى همين است ، و شايد منظور از تصديق كلمات پـروردگـارش و تـصـديـق كـتب خداى تعالى اين باشد كه مريم (عليهاالسلام ) صديقه بـوده ، هـمـچـنـان كـه در آيـه زيـر فـرمـوده : (مـا المـسـيـح بـن مـريـم الا رسول قد خلت من قبله الرسل و امه صديقه ).
(و كـانـت مـن القـانـتـيـن ) - يـعـنـى مريم از زمره مردمى بود كه مطيع خدا و خاضع در بـرابـر اويـنـد، و دائمـا بـر ايـن حال هستند، و اگر مريم (عليهاالسلام ) را با اينكه زن بـود، فـردى از قـانـتـيـن خـوانـد با اينكه كلمه مذكور جمع مذكر است ، بدين جهت بود كه بيشتر قانتين مردان هستند.
مـؤ يـد ايـنـكـه قـنوت به اين معنا است اين است كه قنوت به همين معنا در آيه اى ديگر، در خصوص مريم (عليهاالسلام ) آمده ، آنجا كه ملائكه به حكايت قرآن كريم مريم را ندا داده مى گويند: (يا مريم اقنتى لربك و اسجدى و اركعى مع الراكعين ).
ولى بعضى از مفسرين احتمال داده اند مراد از قانتين خصوص قوم و قبيله خود مريم باشد، چـون آن جـنـاب از خـانـدان و از بـيـتـى بـه وجـود آمـد كـه عـمـومـا اهـل صـلاح و طـاعـت بـودنـد. ولى ايـن احتمال بعيد است ، اولا به خاطر وجهى كه قبلا ذكر كـرديـم ، و ثـانـيـا بـه خـاطـر ايـنـكـه آيـه شـريـفـه در مقام تعريض به دو تن از زنان رسـول خدا (صلى اللّه عليه و آله وسلم ) است ، و در چنين مقامى مناسب آن است كه منظور از قانتين عموم اهل طاعت و خضوع براى خدا باشد.
بحث روايتى
در تفسير برهان از شرف الدين نجفى ، و او بدون ذكر سند از امام صادق (عليه السلام ) روايـت كرده كه در شاءن نزول آيه شريفه (ضرب اللّه مثلا للذين كفروا امرات نوح و امـرات لوط...) فـرمـوده : ايـن مـثـل را خـداى تعالى براى عايشه و حفصه زده ، كه عليه رسـول خـدا (صـلى اللّه عليه و آله وسلم ) و در دشمنى با آن جناب دست به دست هم داده ، سر او را فاش كردند.
(رواياتى پيرامون فضيلت فاطمه (ع )، خديجه ، مريم و آسيه
و در مـجـمع البيان از ابو موسى از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده كـه فـرمـود: از مردان ، بسيارى به حد كمال رسيدند، ولى از زنان به جز چهار نفر به حـد كـمـال نرسيدند، اول آسيه دختر مزاحم همسر فرعون ، و دوم مريم دختر عمران ، و سوم خديجه دختر خويلد، و چهارم فاطمه دختر محمد (صلى اللّه عليه و آله وسلم ) بودند.
و در الدر المـنـثـور اسـت كـه احمد و طبرانى و حاكم ، (وى حديث را صحيح دانسته )، از ابن عـبـاس روايـت كـرده انـد كـه گـفـت : رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) فرموده : افـضـل زنـان اهـل بـهشت ، خديجه دختر خويلد، و فاطمه دختر محمد (صلى اللّه عليه و آله وسـلم )، و مريم دختر عمران ، و آسيه دختر مزاحم همسر فرعون است ، و در فضيلت او همين بـس كـه خـداى تـعـالى داسـتـانش را در قرآن براى ما ذكر كرده كه گفت : (رب ابن لى عندك بيتا فى الجنه ).
و در هـمـان كـتـاب آمـده كـه طـبـرانـى از سـعـد بـن جـنـاده روايـت كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عليه و آله وسلم ) فرمود: خداى تعالى مريم دختر عمران و همسر فرعون و خواهر موسى را در بهشت به ازدواج من در آورد.
درباره نحوه كشته شدن همسر فرعون )
مؤ لف : به طورى كه از روايات برمى آيد آسيه همسر فرعون به دست همسرش فرعون كـشـتـه شـد، چـون فـرعـون به دست آورده بود كه وى به خداى يگانه ايمان آورده ، و اما اينكه به چه صورت كشته شده ، روايات اختلاف دارند.
در بعضى از آنها آمده كه : وقتى فرعون مطلع شد كه همسرش به خدا ايمان آورده ، به او تـكـليـف كـرد كـه بـه كـفـر برگردد، و او زير بار نرفت و حاضر نشد جز خدا كسى را بپرستد، فرعون دستور داد سنگ بسيار بزرگى بر سرش بيفكنند، به طورى كه زير سنگ خرد شود، و مامورينش همين كار را كردند.
و در بـعـضـى ديـگر آمده كه : وقتى او را براى عذاب حاضر كردند، دعايى كرد كه خداى تعالى آن را در قرآن كريم حكايت نموده ، و آن اين بود كه گفت (رب ابن لى عندك بيتا فـى الجـنـه ...)، و خـداى تـعـالى دعـايـش را مـسـتـجـاب نـمـود، و قـبـل از شـهـادت خـانـه خـود را در بـهـشت ديد آنگاه جان شريفش از كالبد جدا شد، و سپس صخره بسيار بزرگى را بر جسد بيجانش انداختند.
و در بـعـضـى ديـگـر آمـده كه فرعون او را با چهار ميخ به زمين كوبيد، و از ناحيه سينه شـكـنـجـه اش داد، و در آخـر سـنـگ آسـيـائى روى سـيـنـه اش گذاشت ، و در برابر تابش خورشيد رهايش كرد - و خدا داناتر است .
سوره ملك مكى است وسى آيه دارد
سوره ملك آيات 14 - 1

بـسـم اللّه الرحـمـن الرحـيـم تـبـارك الذى بـيـده المـلك و هـو عـلى كـل شـى ء قـديـر(1) الذى خـلق المـوت و الحـيـوه ليـبـلوكـم ايـكم احسن عملا و هو العزيز الغـفـور(2) الذى خـلق سـبـع سـمـوت طـبـاقـا مـا تـرى فـى خلق الرحمن من تفاوت فارجع البـصـر هـل تـرى من فطور(3) ثم ارجع البصر كرتين ينقلب اليك البصر خاسئا و هو حـسـيـر(4) و لقـد زيـنـا السماء الدنيا بمصابيح و جعلناها رجوما للشياطين و اعتدنا لهم عـذاب السـعـيـر (5) و للذيـن كـفـروا بربهم عذاب جهنم و بئس المصير(6) اذا القوا فيها سـمعوا لها شهيقا و هى تفور(7) تكاد تميز من الغيظ كلما القى فيها فوج سالهم خزنتها الم يـاتـكـم نـذيـر(8) قـالوا بـلى قـد جـاءنـا نـذيـر فـكـذبـنـا و قـلنـا مـا نـزل اللّه مـن شـى ء ان انـتـم الا فـى ضـلال كـبـيـر(9) و قـالوا لو كـنـا نـسـمـع او نعقل ما كنا فى اصحاب السعير(10) فاعترفوا بذنبهم فسحقا لاصحاب السعير(11) ان الذيـن يـخشون ربهم بالغيب لهم مغفره و اجر كبير(12) و اسروا قولكم او اجهروا به انه عليم بذات الصدور(13) الا يعلم من خلق و هو اللطيف الخبير(14)

ترجمه آيات
به نام خداوند بخشنده بخشايشگر، پر بركت است خدايى كه ملك به دست اوست و او بر هر چيزى تواناست (1).
كـسـى كـه مـوت و حيات را آفريده تا شما را بيازمايد كه كدامتان خوش رفتارتريد و او عزيزى آمرزنده است (2).
آن خدايى كه هفت طبقه آسمان را آفريد تو در خلق رحمان هيچ تفاوتى نمى بينى به دقت نظر كن آيا هيچ فطور و اختلالى در نظام عالم به چشمت مى خورد؟ (3).
نـه ، مـسلما اگر دوباره هم نظر بيندازى پلك چشمت از خستگى مى افتد و اختلالى نخواهى يافت (4).
مـا آسـمـان دنـيـا را بـا چراغهايى زينت داديم و آنها را وسيله رجم شيطانها قرار داديم (تا بـراى شـنـيـدن اخـبـار غيبى به آسمان نزديك نشوند) و براى آن شيطانها عذابى دردناك تهيه كرده ايم (5).
و كـسـانـى هـم كـه بـه پـروردگار خود كافر شدند عذاب جهنم دارند و چه بد بازگشت گاهى است (6).
زمانى كه در آتش افكنده مى شوند از آتش صداى نفسى مى شنوند كه با همان نفس ايشان را چون هوا به داخل خود مى كشد در حالى كه فوران مى كند (7).
گـويـى از شـدت غـضـب مـى خـواهـد مـتـلاشـى شـود هـر فـوجـى كـه داخل آن مى شود خازنان آتش مى پرسند مگر پيامبرى بيم رسان برايتان نيامد؟ (8).
مـى گـويـنـد چـرا آمـد ولى مـا تـكـذيـب كـرديـم و گـفـتـيـم خـدا هـيـچ پـيـامـى نـازل نـكـرده و شـما با سايرين هيچ فرقى نداريد جز اينكه در ضلالتى بزرگ هستيد (9).
و نـيـز مـى گـويـنـد (و احـسـرتـا) اگـر گـوش داده بـوديـم و تعقل مى كرديم از دوزخيان نمى بوديم (10).
و در آخر به گناه خود اعتراف مى كنند، پس خرد و نابود باد ياران دوزخ (11).
مـحـقـقا كسانى كه از پروردگار خود با اينكه او را نديده اند حساب مى برند و نگرانى دارندآمرزش و اجرى كبير دارند (12).
و شـمـا سـخـن خود را چه فاش بگوييد و چه پنهان بداريد، او داناى به اسرار نهفته در سينه ها است (13).
آيا كسى كه موجودات را آفريده از حال آنها آگاه نيست ؟ در حالى كه او از اسرار دقيق با خبر و نسبت به همه چيز عالم است (14).
بيان آيات
اشاره به غرض سوره مباركه ملك
غـرض ايـن سـوره بـيـان عـمـومـيـت ربـوبـيـت خـداى تـعـالى بـراى تـمـامى عالم است ، در مقابل
مـسـلك وثـنـى هـا كـه مـعـتـقـدنـد بـراى هـر يـك از نـواحـى عـالم ربـى جـداگانه كه يا از خـيـل فـرشـتـگـان اسـت ، و يـا از مـخـلوقـات ديـگـر، و خـداى عزوجل رب همه عالم نيست ، بلكه تنها رب آن ارباب است و بس .
و بـه هـمين جهت در سوره بسيارى از نعمت هاى الهى از خلقت و تدبير را نام مى برد، چون در حقيقت ذكر اين نعمت ها استدلالى است بر ربوبيت عامه الهى .
و نـيز به همين مناسبت است كه سخن را با كلمه (تبارك ) آغاز كرده ، چون اين كلمه به مـعناى كثرت صدور بركات از ناحيه خداى عزوجل است ، و نيز مكرر جناب ربوبى را به صـفـت رحـمـان كـه مـبـالغـه در رحـمـت اسـت مـى سـتـايـد، چـون رحـمـت ، هـمـان عـطـيـه در قبال استدعاى حاجتمند است ، و در اين سوره سخنى هم از انذار و تهديد آمده ، و در آخر به مساءله حشر و قيامت منتهى مى گردد.
و مـضـامين آيات آن به دو مساءله خلاصه مى شود: يكى دعوت به يگانگى او در ربوبيت را بـپـذيرند، و دوم اينكه به معاد معتقد شوند و اين سوره به شهادت سياق آياتش در مكّه نازل شده است .


تبارك الذى بيده الملك و هو على كل شى ء قدير

كـلمـه (تبارك ) درباره هر چيزى استعمال شود از كثرت صدور خيرات و بركات از آن چيز خبر مى دهد.
افاده كمال تسلط خدا بر ملك در جمله (بيده الملك )
و جـمـله (الذى بـيـده المـلك ) از آنـجـا كـه مـطـلق اسـت شـامل تمامى ملك مى گردد، و اين تعبير يعنى (خدايى كه ملك به دست اوست ) استعاره به كنايه است ، مى خواهد به طور كنايه از كمال تسلط خدا بر ملك خبر دهد، و بفهماند آن چـنـان مـلك در مـشـت او اسـت كـه به هر نحو بخواهد در آن تصرف مى كند، همانطور كه يك انـسـان نـيرومند موم را در دست خود به هر شكل بخواهد در مى آورد و مى چرخاند، پس خداى تعالى به نفس خود مالك هر چيز و از هر جهت است ، و نيز مالك ملك هر مالك ديگر است .
پس توصيف خداى عزوجل بـه ايـنـكه ملك به دست اوست ، توصيفى وسيع تر از توصيف او به (مليك ) در جمله (عند مليك مقتدر)، و صريح تر و مؤ كدتر است از توصيف او در جمله (له الملك ).
و جـمـله (و هـو عـلى كـل شى ء قدير) اشاره است به اينكه قدرت خداى تعالى محدود
به هيچ حدى و منتهى به هيچ نهايتى نيست ، و لازمه اطلاق ملك هم به حسب سياق همين است ، هـر چـنـد كـه صـرف نـظـر از سـيـاق ، مـطـلق آوردن مـلك (كـه از صـفـات فعل است ) از لوازم اطلاق قدرت است كه از صفات ذات است .
در ايـن آيـه شريفه علاوه بر آنچه افاده نمود، اشاره اى هم به حجتى دارد كه با آن حجت بر امكان معاد استدلال مى شود، و توضيحش ‍ به زودى مى آيد.
وجه اينكه فرمود: (خلق الموت ...)

الذى خلق الموت و الحيوه ليبلوكم ايكم احسن عملا و هو العزيز الغفور

كـلمـه (حـيـات ) در مـورد چـيزى بكار مى رود كه آن حالتى دارد كه به خاطر داشتن آن حـالت داراى شـعـور و اراده شـده است . و كلمه موت به معناى نداشتن آن حالت است ، چيزى كـه هـسـت بـه طـورى كه از تعليم قرآن برمى آيد معناى ديگرى به خود گرفته ، و آن عـبـارت از اسـت كـه هـمـان مـوجـود داراى شـعـور و اراده از يـكـى از مـراحـل زنـدگـى بـه مـرحـله اى ديـگـر مـنـتـقـل شـود، قـرآن كـريـم صـرف ايـن انـتـقال را موت خوانده با اينكه منتقل شونده شعور و اراده خود را از دست نداده ، همچنان كه از آيـه (نـحن قدرنا بينكم الموت ... فيما لا تعلمون ) اين معنا استفاده مى شد، بنا بر ديگر نبايد پرسيد: چرا در آيه مورد بحث فرموده : (خدا موت و حيات را آفريده ) مگر مـرگ هـم آفـريـدنى است ؟ چون گفتيم : از تعليم قرآن برمى آيد كه مرگ به معناى عدم حيات نيست ، بلكه به معناى انتقال است . امرى وجودى كه مانند حيات خلقت پذير است .
علاوه بر اين اگر مرگ را امر عدمى بگيريم ، همانطور كه عامه مردم هم چنين مى پندارند، باز خلقت پذير هست ، چون اين عدم با عدمهاى صرف فرق دارد و مانند كورى و تاريكى ، عدم ملكه است ، كه حظى از وجود دارد.
جـمـله (ليـبـلوكم ايكم احسن عملا) بيانگر هدف از خلقت موت و حيات است ، و با در نظر گرفتن اينكه كلمه (بلاء) (كه مصدر ليبلوكم است ) به معناى امتحان است ، معناى آيه چـنين مى شود: خداى تعالى شما را اينطور آفريده كه نخست موجودى زنده باشيد، و سپس بميريد، و اين نوع از خلقت مقدمى و امتحانى است ، و براى اين است كه به اين وسيله خوب شـمـا از بـدتـان مـتـمـايـز شـود، مـعـلوم شـود كـدامـتـان از ديـگـران بـهـتـر عـمـل مـى كـنـيـد، و مـعـلوم اسـت كـه اين امتحان و اين تمايز براى هدفى ديگر است ، براى پاداش و كيفرى است كه بشر با آن مواجه خواهد شد.
مـفـاد ايـنـكـه درر تـعـليـل آفـريـنـش مـوت و حـيـات فـرمـود: (ليـبـلوكـم ايـكـم احـسـن عملا)
 آيـه مـورد بحث علاوه بر مفادى كه گفتيم افاده مى كند، اشاره اى هم به اين نكته دارد كه مـقصود بالذّات از خلقت رساندن جزاى خير به بندگان بوده ، چون در اين آيه سخنى از گـنـاه و كـار زشـت و كـيفر نيامده ، تنها عمل خوب را ذكر كرده و فرموده خلقت حيات و موت بـراى ايـن اسـت كـه مـعـلوم شـود كـدامـيـك عـمـلش بـهـتـر اسـت . پـس صـاحـبـان عمل نيك مقصود اصلى از خلقتند، و اما ديگران به خاطر آنان خلق شده اند.
ذيـل آيـه هـم كـه مـى فرمايد: (و هو العزيز الغفور) مطالب صدر را تاءييد نموده مى فـهـماند او عزيز است ، چون ملك مطلق و قدرت مطلقه خاص او است ، پس هيچ كس نيست كه بـر او غـالب شـود، و اگـر مـخـالفـيـن و عاصيان خود را قدرت مخالفت و عصيان داده به مـنـظور آزمايش بوده ، و به زودى از آنان انتقام مى گيرد. و نيز مى فهماند او غفور است ، چـون از بـسـيارى گناهان در دنيا عفو مى كند، و بسيارى از آنها را به طورى كه وعده داده در آخرت مى آمرزد.
و در عين حال با آوردن اين دو نام ، هم عاصيان را تخويف كرد و هم تطميع نمود، چون وقتى اين دو نام در سياق دعوت ذكر شوند، تخويف و تطميع را مى رساند.
ايـن را هـم بـايـد دانـسـت كـه مـضـمـون آيـه شـريـفـه صـرف ادعـاى بـدون دليـل نـيست ، و آنطور كه بعضى پنداشته اند نمى خواهد مساءله خلقت مرگ و زندگى را براى آزمايش ، در دلها تلقين كند. بلكه مقدمه اى بديهى و يا نزديك به بديهى است كه بـه لزوم و ضـرورت بـعـث بـراى جزا حكم مى كند. براى اينكه انسانى كه به زندگى دنـيـا قـدم نهاده ، دنيايى كه دنبال آن مرگ است ، ناچار عملى و يابه عبارتى اعمالى دارد كـه آن اعمال هم يا خوب است يا بد ممكن نيست عمل او يكى از اين دو صفت را نداشته باشد، و از سوى ديگر به حسب فطرت مجهز به جهازى معن وى و عقلائى است ، كه اگر عوارض سـوئى در كـار نـبـاشـد او را به سوى عمل نيك سوق مى دهد، و بسيار اندكند افرادى كه اعـمـالشـان مـتـصـف بـه يـكـى از دو صـفـت نـيـك و بـد نـبـاشـد و اگـر بـاشـد در بـيـن اطفال و ديوانگان و ساير مهجورين است .
و آن صـفـتى كه بر وجود هر چيزى مترتب مى شود، و در غالب افراد سريان دارد، غايت و هدف آن موجود به شمار مى رود، هدفى كه منظور آفريننده آن از پديد آوردن آن همان صفت است ، مثل حيات نباتى فلان درخت كه غالبا منتهى مى شود به بار دادن درخت ، پس فلان مـيـوه كـه بـار آن درخـت اسـت هـدف و غـايت هستى آن درخت محسوب مى شود، و معلوم مى شود مـنـظـور از خـلقـت آن درخـت هـمـان مـيـوه بـوده ، و هـمـچـنـيـن حـسـن عـمـل و صـلاح آن ، غـايت و هدف از خلقت انسان است ، و اين نيز معلوم است كه صلاح و حسن عـمـل اگـر مـطلوب است براى خودش مطلوب نيست ، بلكه بدين جهت مطلوب كه در به هدف رسيدن موجودى ديگر
دخالت دارد. آنچه مطلوب بالذات است حيات طيبه اى است كه با هيچ نقصى آميخته نيست ، و در مـعـرض لغـو و تـاءثيم قرار نمى گيرد، بنابر اين بيان ، آيه شريفه در معناى آيه زير است كه مى فرمايد: (كل نفس ذائقه الموت و نبلوكم بالشر و الخير فتنه ).

الذى خلق سبع سموات طباقا...

آن خـدايـى كـه هـفـت آسـمـان را آفـريـد، در حـالى كـه طـبـاق هـسـتـنـد، يـعـنـى مـطـابـق و مـثـل هـمـنـد. البـتـه مـفـسـريـن ايـنـطور احتمال داده اند. و ما در تفسير سوره (حم سجده ) مطالبى كه مى توانستيم در اين باره ايراد كنيم ايراد نموديم .
بـــيـــان ايـــنـــكـــه مـــقـــصـــود از نـــبـــوت تـــفـــاوت در خـــلق ارتـــبـــاط واتصال اجزاء عالم و وحدت نظام جارى در آن است
(مـا تـرى فـى خلق الرحمن من تفاوت ) - راغب مى گويد: كلمه (فوت ) به معناى دور شـدن چيزى است از انسان ، به طورى كه دست يافتن به آن دشوار باشد. و در قرآن كـريـم آمده كه : (و ان فاتكم شى ء من ازواجكم الى الكفار اگر از زنان شما چيزى نزد كـفـار مـانـده بـاشـد) آنـگـاه مـى گـويـد: كـلمـه (تـفـاوت ) كـه مـصـدر بـاب (تـفـاعـل ) از مـاده (فوت ) است ، به معناى اختلاف دو چيز در اوصاف و خصوصيات اسـت ، گويا اين از آن دور و آن از اين دور است ، خصوصيات اين در آن نيست و خصوصيات آن در اين نيست ، اين كلمه هم در قرآن آمده مى فرمايد: (ما ترى فى خلق الرحمن من تفاوت در خلقت خدا چيزى كه از مقتضاى حكمت خارج باشد وجود ندارد).
پس منظور از نبودن تفاوت در خلق ، اين است كه تدبير الهى در سراسر جهان زنجيروار مـتـصـل بـه هـم اسـت ، و موجودات بعضى به بعض ديگر مرتبطند، به اين معنا كه نتايج حـاصـله از هـر مـوجودى عايد موجود ديگر مى شود، و در نتيجه دادنش به موجوداتى ديگر وابـسـتـه و نـيـازمند است . در نتيجه اصطكاك اسباب مختلف در عالم خلقت ، و برخوردشان نـظـيـر بـرخـورد دو كـفـه تـرازو اسـت كـه در سـبـكـى و سـنـگـيـنـى دائمـا در حال مقابله مى باشند، اين مى خواهد سبكى كند او نمى گذارد، او مى خواهد سنگينى كند اين نـمـى گـذارد، اين مى خواهد بلند شود او نمى گذارد، او مى خواهد بلند شود اين مانع مى شـود، و نـتـيـجه اين كشمكش آن است كه ترازودار بهره مند مى شود. پس دو كفه ترازو در عـيـن اخـتـلافـشـان در بـه دسـت آمدن غرض ترازودار اتفاق دارند، و يا به عبارتى ديگر اخـتـلاف آنها است كه باعث مى شود ترازودار جنس كشيدنى خود را بكشد و وزن آن را معلوم كند.
پـس مـنـظـور از نـبـودن تـفـاوت در خـلق ايـن شـد كـه خـداى عزوجل اجزاى عالم خلقت را
طورى آفريده كه هر موجودى بتواند به آن هدف و غرضى كه براى آن خلق شده برسد، و ايـن از بـه مـقـصـد رسـيـدن آن ديـگرى مانع نشود، و يا باعث فوت آن صفتى كه براى رسيدنش به هدف نيازمند است نگردد.
خـطـاب در جـمـله (مـاتـرى نـخـواهـى ديـد) خـطـاب بـه شـخـص رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) نيست ، بلكه خطاب به هر كسى است كه مى تـوانـد بـبـيـنـد، و اگـر كلمه (خلق ) را به كلمه (رحمان ) اضافه كرد، و به نام مقدس رحمان نسبت داد، براى است كه اشاره كند به اينكه غايت و هدف از خلقت ، رحمت عام او اسـت ، و اگر كلمه (تفاوت ) را نكره - بدون الف و لام - آورد، با در نظر گرفتن ايـن كـه نكره در سياق نفى قرار دارد و نكره در سياق نفى عموميت را مى رساند، در نتيجه معنا چنين مى شود كه : در سر اسر جهان هيچ تفاوتى نمى بينى .
(فـارجـع البـصـر هـل تـرى مـن فـطـور) - كـلمـه (فـطـور) بـه مـعـنـاى اخـتلال و بى نظمى است . و مراد از (ارجاع بصر)، تكرار نظر است ، و اين كنايه است از ايـنـكـه اگـر بـخـواهى يقين كنى كه در سراسر خلقت تفاوتى نيست بايد با دقت نظر كنى .
تاءكيدى بر وحدت نظام عالم و اتصال و ارتباط اجزاء آن

ثم ارجع البصر كرتين ينقلب اليك البصر خاسئا و هو حسير

كلمه (خاسى ء) اسم فاعل از ماده (خسا) است ، و اين ماده به معناى نارسايى در ديد چـشـم ، و يـا بـه قول راغب سرسرى ديدن و گذشتن است . راغب در معناى كلمه (حاسر) گـفـتـه : ماده به معناى خستگى در اثر تمام شدن نيرو است ، به چنين كسى ، هم حاسر مى گويند و هم محسور، اما حاسر به اين تصور كه خود او خودش را خسته كرده ، و اما محسور بـه ايـن تـصـور كـه تـمـام شـدن نـيـرو خـسـته اش كرده . و اينكه فرمود: (ينقلب اليك البصر خاسئا و هو حسير) هم ممكن است به معناى حاسر باشد، و هم به معناى محسور.
و كـلمـه (كـرتـيـن ) تـثـنـيـه كرة است كه به معناى رجعت و برگشتن است ، و اگر به صيغه تثنيه آورده صرفا براى اين بوده كه تكثير و تكرار را برساند، و چنين معنا دهد كـه در خـلقـت آسـمانها و زمين بنگر، آيا هيچ تفاوت و ناسازگارى در بين موجودات آن مى بينى ؟ و دوباره و سه باره و چندباره برگرد و نظر بيفكن ، كه اگر چنين كنى نظرت خسته مى شود و از كار مى افتد، و هيچ تفاوتى نخواهى ديد.
پس در اين دو آيه به اين نكته اشاره شده كه نظام جارى در عالم نظامى است واحد و
متصل الاج زاء و مرتبط الابعاض .

و لقد زينا السماء الدنيا بمصابيح ...

كـلمـه (مصابيح ) جمع مصباح (چراغ ) است ، و اگر ستارگان را چراغ ناميده به خاطر نـورى است كه از آنها تلالو مى كند، و ما قبلا - در سوره حم سجده - در اين باره بحث كرديم .
اشاره به مراد از اينكه فرمود ستارگان را رجوم براى شياطين قرار داديم
(و جعلناها رجوما للشياطين ) - يعنى ما ستارگان را كه آسمان را با آنها زينت داديم رجم هايى - تيرها - قرار داديم ، و با آنها شياطينى را كه به آسمان نزديك مى شوند تـا خـبـرهـاى آسمانى را استراق سمع كنند، تيرباران مى كنيم ، همچنان كه در جاى ديگر فـرمـود: (الا مـن اسـتـرق السـمـع فـاتـبـعـه شهاب مبين )، و نيز فرموده : (الا من خطف الخطفه فاتبعه شهاب ثاقب ).
بـعـضى از مفسرين گفته اند جمله مورد بحث دلالت دارد بر اينكه مراد از كواكب كه آسمان را زيـنـت داده تـمـامـى سـتارگان آسمان است ، چه ثوابت و سيارات ، و چه شهاب ها، چون ثوابت و سيارات هر يك در جاى خود، و در مدار خود قرار دارد، و نمى تواند منظور از رجوم بـاشـد، و دو كـلمه (كواكب ) و (نجم )، همانطور كه بر ستارگان فعلى اطلاق مى شود، بر شهابها نيز اطلاق مى شود.
بعضى ديگر گفته اند: شهابها تكه هايى هستند كه از كواكب جدا مى شوند، و به وسيله آنـهـا شـيـطانها رجم مى شوند، و اما خود كواكب به هيچ وجه فرو نمى ريزند، مگر وقتى كه خدا بخواهد همه را فانى سازد. اين وجه با نظريه هاى علمى امروز موافق تر است ، و اما اينكه رجم شيطانها به وسيله شهابها چه معنا دارد، قبلا مختصرى درباره اش بحث كرده ايم .
(و اعتدنا لهم عذاب السعير) - يعنى ما براى شيطانها كه همانا اشرار از جنيان هستند عذاب دوزخ را تهيه كرده ايم كه آتشى است مشتعل .

و للذين كفروا بربهم عذاب جهنم و بئس المصير

بـعـد از آنكه پاره اى از نشانيهاى ربوبيت خداى تعالى را ذكر كرد، به دنبالش تهديد كـافـران و مـنـكـران بـه ربـوبـيـت او را آورد، و قـرار ايـن سـوره بـر هـمـيـن منوال است كه حجت ها را آميخته با تهديد و انذار بياورد.
و مـراد از (الذيـن كـفـروا) عـمـوم كـسـانـى هستند كه به ربوبيت خدا كافر باشند، چه وثنى هاى بت پرست ، كه به كلى ربوبيت خدا را براى عالم منكرند، و مى گويند خداى تـعـالى تـنـها رب اربابهاى ايشانست ، و چه آنهايى كه اصلا منكر ربوبيت هستند، و چه آنـهـايـى كـه مـثـل يـهود و نصارى بين خدا و پيامبرانش جدايى انداخته ، يكى آن خدايى را قـبـول دارد كـه مـوسـى را فـرسـتـاده ، و آن ديـگـرى خـدايـى را مـى پـرستد كه عيسى را فرستاده ، و هر يك به خدا و پيغمبر ديگرى كافر شدند.
آيـه شـريـفـه در عـيـن ايـنـكـه جـنـبـه تـداخـل را دارد، چـنـان هـم نـيـسـت كـه نـسـبـت بـه مـا قبل خود مربوط و متصل نباشد بلكه هم به آيه (الذى خلق الموت و الحيوه ليبلوكم ايكم احـسن عملا و هو العزيز الغفور) اتصال دارد (چون در آن سخن از مرگ و مغفرت رفته ، و در ايـن سـخـن از عـذاب جـهـنـم رفـتـه اسـت ) و هـم بـه آيـه قـبـليـش اتـصـال دارد. چـيـزى كه هست نسبت به آيه قبليش جنبه تعميم بعد از تخصيص را دارد، در آيـه قـبـلى عـذاب سـعـيـر را در خصوص شيطانها ذكر مى كرد، و در اين آيه عذاب جهنم را شامل عموم كافران مى داند.
وصـــف جـــهـــنـــم و حـــكـــايـت سـؤ ال و جـواب مـلائكـهموكل بر دوزخ با دوزخيان

اذا القوا فيها سمعوا لها شهيقا و هى تفور تكاد تميز من الغيظ

راغـب مـى گويد: كلمه (شهيق ) به معناى طولانى شدن (زفير) است ، و (زفير) به معناى رد نفس ، و به عبارت ديگر (بازدم ) است ، البته بازدمى كشيده .
و (فوران ) كه مصدر فعل (تفور) است ، بنا به گفته صاحب مجمع البيان به معناى ارتفاع جوشش است . و كلمه (تميز) به معناى تقطع و تفرق است ، و كلمه غيظ به معناى شدت خشم است .
و مـعـنـاى آيـه ايـن اسـت كه : وقتى كفار در جهنم ريخته مى شوند، صداى شهيقى از آن مى شنوند، شهيقى كه چون مغناطيس آنان را به داخل خود مى كشاند، همانطور كه با شهيق هوا داخـل سـيـنه كشيده مى شود، در حالى كه جوشان است ، و ايشان را مانند نخودى كه در ديك جـوشـان بـالا و پائين مى شود بالا و پائين مى كند، به طورى كه گويى از شدت غضب مى خواهد متلاشى شود.

كلما القى فيها فوج سالهم خزنتها الم ياتكم نذير

هر دسته اى كه داخل جهنم مى شوند خازنان جهنم از ايشان مى پرسند: مگر براى شما
پـيـامـبـرى نـيـامد، و شما را از چنين عذابى انذار نكرد؟ كلمه (فوج ) - به طورى كه راغب مى گويد - به معناى جماع تيكه به سرعت از جايى عبور كنند، و در اين جمله اشاره اسـت بـه ايـنكه كفار دسته دسته داخل دوزخ مى شوند، همچنان كه آيه زير هم به اين معنا اشـاره نموده ، مى فرمايد: (و سيق الذين كفروا الى جهنم زمرا)، و اين به خاطر آن است كه هر متبوعى با تابعين گمراه خود داخل مى شوند، همچنان كه در آيه زير فرموده : (و يـجـعـل الخـبـيـث بـعـضـه عـلى بـعـض فـيـركـمـه جـمـيـعـا فـيـجـعـله فـى جـهـنم )، كه در ذيل آيه اى از سوره انفال توضيح اين معنا گذشت .
كـلمـه (خـزنـه ) جـمـع خـازن اسـت ، كه به معناى نگهبان چيزى است كه ذخيره اش كرده بـاشـنـد، و مـنـظـور از خزنه ملائكه اى است كه موكل بر آتشند، و انواع عذابهاى جهنم را تـدبـير مى كنند و درباره همانها است كه مى فرمايد: (عليها ملئكه غلاظ شداد)، و نيز مـى فـرمـايـد: (و ما ادريك ما سقر... عليها تسعه عشر و ما جعلنا اصحاب النار الا ملئكه ).
و مـعـنـاى آيـه ايـن اسـت كـه : هـر دسته اى كه در جهنم ريخته مى شوند و يا به سوى آن سـوق داده مـى شوند، ملائكه موكل بر دوزخ و نگهبانان آن از در توبيخ مى پرسند: مگر براى شما نذير، يعنى پيامبرى كه شما را از چنين عذابى بترساند نيامده ؟!

قالوا بلى قد جائنا نذير فكذبنا...

ايـن جـمـله حـكـايـت پـاسـخـى اسـت كـه دوزخيان به فرشتگان خازن دوزخ مى دهند، و در آن اعـتـراف مـى كـنـنـد بـه ايـنـكـه نـذير بر ايشان آمد، و از آتش دوزخ انذارشان كرد، ولى تكذيبش كردند و افترا به او بستند.
(و قلنا ما نزل اللّه من شى ء) - اين جمله بيان تكذيب ايشان است ، و همچنين جمله (ان انتم الا فى ضلال كبير).
ولى بعضى گفته اند: جمله دومى كلام فرشتگان نامبرده است ، كه به دوزخيان - بعد
از آنـكـه اعـتـراف كـردنـد - مـى گـويـنـد: شـمـا در ضـلالتى روشن بوده ايد. ولى اين احـتـمـال و همچنين احتمال ديگرى كه بعضى داده اند كه : جمله مذكور كلام ملائكه نامبرده از زبان پيامبران آن كفار باشد، از سياق آيه بعيد است .

و قالوا لو كنا نسمع او نعقل ما كنا فى اصحاب السعير

مـــوارد اســـتـــعـمال (سمع ) و وجه اينكه دوزخيان در جواب فرشتگان گفتند: (لو كنانسمع او نعقل ..)
 كـلمـه (سـمع ) گاهى در معناى شنيدن صدا و سخن اطلاق مى شود، و گاهى در غرضى كـه عـقـلا از شـنـيـدن سـخن دارند، و غرض ‍ عقلا از شنيدن سخن اين است كه به مقتضاى آن مـلتزم شوند، اگر مقتضاى آن اين است كه كارى را انجام دهند يا ترك كنند انجام داده و يا تـرك كـنـنـد، و امـا مـاده عـقـل بـيـشـتـر در نـيـروى تـشـخـيـص خـيـر از شر و نافع از مضر اسـتعمال مى شود، البته گاهى هم در غايت و غرض ‍ از تشخيص به كار مى رود، و غرض از تـشـخـيـص خـيـر و شـر ايـن اسـت كـه آدمـى بـه مـقـتـضـاى آن عمل كند، و به آن ملتزم و معتقد باشد، در مقام به دست آوردن خير و نافع برآيد، و شر و مـضـر را تـرك كـنـد. آيـه شـريـفـه زيـر، عـقـل و سـمـع را در غـرض از عـقـل و سمع استعمال كرده ، مى فرمايد: (لهم قلوب لا يفقهون بها و لهم اعين لا يبصرون بـهـا و لهـم اذان لا يـسـمـعـون بـهـا اولئك كـالانـعـام بـل هـم اضـل )، چـون مـعـنـاى ايـن كـلام ايـن اسـت كـه بـا ايـن وسـائل درك ، مـطـالب را درك مـى كـنـنـد، ولى بـه مـقـتـضـاى آن مـلتـزم نـيـسـتـنـد، و عمل نمى كنند.
و چـون بـيـشـتـر مـردم تـنـهـا از نـيـروى سـمـع اسـتـفـاده مـى كـنـنـد، نـه از نـيـروى عقل ، چون از درك دقائق امور و ادراك حقيقت آن و راهيابى به مصالح و مفاسد واقعى عاجزند، و از نـيـروى عـقـل تـنـهـا خـواص از مـردم بـهـره مـنـد مـى شـونـد، لذا در آيـه اول كلمه (نسمع ) را و سپس ‍ (نعقل ) را آورد.
(لو كـنـا نـسـمع او نعقل ) - منظور از (سمع )، استجابت دعوت رسولان ، و التزام بـه مـقـتـضـاى سـخـن ايـشـان اسـت ، كـه خـيـرخـواهـان امـيـنـنـد، و مـنـظـور از عـقـل ، التـزام بـه مـقـتـضـاى دعـوت بـه حـق ايـشـان اسـت ، تـا آن را تعقل كنند و با راهنمايى عقل بفهمند كه دعوت ايشان حق است ، و بايد انسان در برابر حق خاضع شود.
و مـعـنـاى آيـه ايـن اسـت كـه : دوزخـيـان در پـاسـخ فـرشـتگان مى گويند: اگر ما در دنيا رسـولان را در نـصـايـح و مـواعـظـشـان اطـاعـت كـرده بـوديـم ، و يـا حـجـت حـق آنـان را تعقل مى كرديم ،
امروز در زمره اهل جهنم نبوديم ، و همانند ايشان در آتش جاودانه ، معذب نمى شديم .
بـعـضـى از مـفـسـريـن گـفـتـه انـد: اگـر در آيـه ، هـم سـمـع را آورد و هـم عقل را، براى اين بود كه تكاليف دينى دائر مدار ادله سمعى و عقلى است .

فاعترفوا بذنبهم فسحقا لاصحاب السعير

جـمـله قـبـلى را از روى نـدامـت گـفـتند، ندامت از اينكه چرا در برابر خداى تعالى كوتاهى نموده و خيرى را كه خدا برايشان در نظر گرفته بود از دست دادند و در اين جمله اعتراف مـى كـنـنـد بـه ايـنـكـه آنـچـه كـرده انـد اثـرش هـمـيـن اسـت كـه امـروز داخـل آتـش شـونـد، و جا داشت كه آنطور عمل نكنند، و آن گناه و ذنبى كه به آن اعتراف مى كنند همين است .
و اگـر كـلمـه (ذنب ) را مفرد آورد، از اين بابت است كه منظور از آن معناى مصدرى است ، هر چند كه در اصل مصدر است و كلمه (سحق ) در جمله (فسحقا لاصحاب السعير) - به طورى كه راغب گفته - به معناى آن است كه چيزى را با دست تكه تكه و خرد كنى ، و اين جمله نفرينى است به آنان .

ان الذين يخشون ربهم بالغيب لهم مغفره و اجر كبير

بـعـد از آنـكـه حـال كـفـار و جـزايـى كـه در بـرابـر كـفـر دارنـد بـيـان كـرد، در مـقـابـل آن حـال مؤ منين به غيب را بيان كرد تا تقسيم را تمام كرده باشد، و از اوصاف مؤ مـنـيـن خـصـوص خـشيت و ترس از خدا را آورد، چون مقام ، مقام انذار و وعيد بود، و اگر خشيت آنان را خشيت به غيب خواند، براى اين است كه آن عذابى كه به آن ايمان آورده اند و از آن مى ترسند عذابى است در پرده غيب ، نه عذابى كه امروز با حواس خود آن را احساس كنند.
جـــواب بـــه شـــبــهـه اى دربـاره مـعـاد، بـا بـيـان علم فراگير و احاطه مطلق خداوند براعمال و احوال موجودات

و اسروا قولكم او اجهروا به انه عليم بذات الصدور

در اين جمله شبهه اى را كه ممكن بود در دلها خلجان كند برطرف نموده و آن شبهه به غير از اسـتـبـعـاد، اسـاسى ندارد. توضيح اينكه : بعد از آنكه رشته سخن به بيان ربوبيت بـراى تـمـامى موجودات كشيده شد، و معلوم شد كه همين معنا مستلزم بعث قيامت براى كيفر و پـاداش اسـت ، و نيز بعد از آنكه سخن از ملك مطلق و قدرت مطلقه خدا و خلقت و تدبير او بـه مـيـان آمـد، و سـخـنـى از آگـاهـى خـدا و احـاطـه بـه احـوال و اعـمـال مـوجـودات نرفت ، بامساءله بعث و جزا بدون علم خدا تصور ندارد، لذا جا داشت كسى توهم كند كه اعمال موجودات با كثرت بيرون از شمارى كه دارد چگونه براى خدا ممكن است همه آنها را ضبط كند،
مـخـصـوصـا نـيـات درونـى انـسان ها كه راهى براى به دست آوردن آن نيست ، چگونه به حساب مى آيد؟ و اين توهم ناشى از اين است كه انسان هر چيزى را با وضع خودش مقايسه مـى كـنـد، و بـا سـنگ و ترازوى خودش مى سنجد، و چون خودش قادر به چنين آمارگيرى و ضـبـط گـسـتـرده اى نـيـسـت ، تـا چـه رسـد بـه ضـبـط نـيـات درونـى كـه اعمال قلب و پنهان در زواياى دل است ، لذا از خود مى پرسد خدا چطور اين ها را ضبط مى كند؟!.
آيـه شـريفه اين شبهه را دفع نموده ، مى فرمايد: سخن چه آهسته باشد و چه با صوت بلند، نسبت به خداى تعالى يكسان است ، چون او داناى به نيات است . سياق آيه شهادت مـى دهـد بـه ايـنـكـه مـنـظـور از ايـن يـكـسـانـى ، يـكـسـانـى هـمـه اعـمـال ظـاهـرى و پـنـهـانـى نـسـبـت بـه خـداى تـعـالى اسـت چـه سـخـنـان و چـه اعمال ديگر نه تنها سخنان آهسته و بلند. و اگر آن را در خصوص سخنان ذكر كرد از اين بـود كـه مـعـنـاى پـنـهـان و آشـكـار در سـخـنـان روشـن تـر بـود، (يـك عمل را اگر بخواهيم پنهانى انجام دهيم بايد مكانى خلوت پيدا كنيم ، و به زحمت بيفتيم ، ليـكـن يك سخن را به آسانى مى توان پنهان و آشكار كرد، و بيش از اين هزينه اى ندارد كه آن را با صداى بلند و يا آهسته و بيخ گوش ‍ طرف بگويد).

الا يعلم من خلق و هو اللطيف الخبير

اسـتـفـهـامـى اسـت انـكـارى ، كـه حـجـتـى را بـر عـلم خـدا بـه اعـمـال ظـاهـرى و بـاطـنـى ، و سـرى و عـلنـى خـلق در بـر دارد. بـيان آن حجت اين است كه اعـمـال خـلق - كه يكى از آنها اعمال اختيارى خود او است -، هر چند كه نسبتى به خود او دارد، و ليـكـن در حـقـيـقـت ايـن خـداى سـبـحـان اسـت كـه آن عـمـل را اراده و از طـريق اختيار بنده اش و اقتضاى ساير اسباب ايجاد مى كند، پس در حقيقت خـالق آن اعـمـال هـم خـدا اسـت ، چـون او اسـت كـه صـاحـب عـمـل را آفريده ، و صاحب عمل با همه آثار و اعمالش و روابطى كه بين او و بين آثارش ‍ موجود است ، و او را به آثارش مى رساند و آثارش را از او ظاهر مى كند، همه و همه مخلوق خـدايـنـد، (اللّه خـالق كـل شـى ء و هـو عـلى كـل شـى ء وكيل )، (الذى خلق فسوى و الذى قدر فهدى )، پس خداى سبحان محيط به خلايق است ، هـم بـه عـين و جسم آنها، و هم به آثار و اعمالشان ، چه ظاهرش و چه باطنش ، چه اينكه پنهان بدارند، و چه آشكار كنند، و چگونه تصور دارد كه محيط باشد ولى آگاه نباشد؟!
در ضـمـن در ايـن آيـه اشـاره اى اسـت بـه ايـنـكـه خـلقـت خـدا تـنـهـا شـامـل جـرم مـوجـودات نيست ، بلكه آثار و اعمال آنها هم مخلوق او است ، براى اينكه در اين آيـه بـراى اثـبـات عـلم خـدا بـه آثـار و احـوال و اعـمـال يـك مـخـلوق اسـتـدلال كـرده اسـت بـه ايـنـكـه بـه خـود آن مـخـلوق عـلم دارد، و اگـر آثـار و احـوال و اعـمـال يـك مـوجـود از وجـود خـود آن مـوجـود خـارج بـود، ايـن استدلال تمام نبود.
عـلاوه بـر ايـن ، احـوال و اعـمـال يـك مـوجود از مقتضيات خود آن موجود است ، (و معناى فلان مـوجـود هـمين است كه داراى فلان احوال و اعمال باشد، و گر نه موجودى ديگر مى بود) و بـنـابـر ايـن ، وقـتـى خـود مـوجـود مـنـسـوب بـه خـداسـت ، قـهـرا احوال و اعمالش هم منسوب به اوست .
(و هو اللطيف الخبير) - يعنى خداى تعالى در باطن اشيا هم نفوذ دارد، (حتى از نور هم لطيف تر است )، و به جزئيات وجود اشيا و آثارش آگاه است ، جمله مورد بحث جمله اى است حاليه كه مطالب قبل خود را تعليل مى كند و دو اسم لطيف و خبير از اسماى حسناى خدا است ، كه در آخر آيه آمده ، تا مضمون آن را تاءكيد كند.
بحث روايتى
(روايـــاتـــى در ذيـــل جـــمـــله :(ليـــبـــلوكـــم ايـــكـــم احـــســـن عـــمـــلا) و درذيل برخى ديگر از آيات گذشته )
 در كافى به سند خود از سفيان بن عيينه از امام صادق (عليه السلام ) روايت كرده كه در ذيـل آيـه (ليـبلوكم ايكم احسن عملا) فرموده منظور اين نيست كه معلوم كند كداميك بيشتر عـمـل مـى كـنـيـد، بـلكـه مـنـظـور ايـن اسـت كـه مـعـلوم كـنـد عـمـل شـمـا كـدامـش صـواب تـر و درسـت تـر اسـت ، و درسـتـى عمل به خشيت از خدا و نيت صادقه است ، (خلاصه منظور مقدار نيست بلكه كيفيت است ).
آنـگـاه فـرمـود: و مـهـم هـم هـمـان كـيـفـيـت اسـت ، انـجـام خـود عـمـل خـيلى دشوار نيست ، اين دشوار است كه انسان آن را خالص انجام دهد، و همچنان خالص بـاقـيـش بـدارد، و آگـاه بـاشـيـد كـه عـمل خالص آن عملى است كه نخواهى مردم تو را در بـرابـر آن بـسـتـايـنـد، و جـز خـدا كـسـى را مـنـظـور نـداشته باشى . آرى نيت مهم تر از عـمـل اسـت ، آگاه و هوشيار باشيد كه ارزش عمل به همان نيت است . و در پايان اين آيه را تـلاوت كـردنـد: (كـل يـعـمـل عـلى شـاكـلتـه ) يـعـنـى هـر كـسـى بـر نـيـت خـود عمل مى كند.
و در مـجـمـع البـيـان آمـده كـه ابـو قـتـاده گـفـت : مـن از رسول خدا (صلى اللّه عليه و آله وسلم ) از جمله (ايكم احسن عملا) پرسيدم ، كه منظور از آن چيست ؟ فرمود: منظور اين
كـه كـدام يـك از شـمـا عـقـل بـهـتـرى داريـد. آنـگـاه فـرمـود: عقل آن كس از شما كاملتر است كه خوفش از خدا بيشتر باشد، و بهتر در اوامر و نواهى او نظر كند، هر چند كه عمل مستحبى او كمتر باشد.
و نـيـز در هـمـان كـتـاب از ابـن عـمـر نـقـل كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) آيـه (تبارك الذى بيده الملك ... ايكم احسن عملا) را تلاوت كرد، و در معناى جمله آخر فرمود: يعنى كدامتان از حرامهاى خدا بيشتر مى پرهيزد، و واجبات خدا را سريع تر انجام مى دهد.
و در تفسير قمى در ذيل آيه شريفه (الذى خلق سبع سموات طباقا) آمده كه يعنى روى هم قرار گرفته اند.
و در همان كت اب درباره جمله (من تفاوت ) فرموده : يعنى از فساد. و نيز در همان كتاب در ذيل جمله (ثم ارجع البصر) آمده كه : در ملكوت آسمانها و زمين نظر بيفكن .
و در همان كتاب درباره جمله (بمصابيح ) آمده كه : يعنى به ستارگان .
و در همان كتاب درباره جمله (سمعوا لها شهيقا) آمده : يعنى صداى افتادن در آتش را مى شنوند.
و در هـمـان كـتاب در رابطه با جمله (تكاد تميز من الغيظ) آمده : يعنى غيظ بر دشمنان خدا.
و در هـمـان كـتـاب دربـاره جـمـله (و قـالوا لو كـنـا نـسـمـع او نعقل ما كنا فى اصحاب السعير) آمده كه فرمود: منظور اين نيست كه گوشها نشنيدند، و فـهـم هـا درك نـكـردند، نه ، هم شنيدند و هم درك كردند، ولى اطاعت نكردند و نپذيرفتند، دليـل بـر ايـنـكـه هـم شنيدند و هم فهميدند اين است كه مى فرمايد: (فاعترفوا بذنبهم فسحقا لاصحاب السعير).
مـولف : مـعـنـى ايـن آيـه دلالت دارد بـر ايـنـكـه مـنـظـور از نـشـنـيـدن و تـعـقـل نكردن همان اطاعت نكردن و نپذيرفتن بعد از شنيدن و فهميدن است ، و خداى تعالى همين جمله (اگر مى شنيديم و مى فهميديم ) را اعتراف به گناه خواند، و معلوم است كه وقـتـى عـمـلى گـنـاه مـى شـود كـه فـاعـلش بـه بـدى آن عـمـل عـلم داشـتـه بـاشـد، يـا عـلم سـمـعـى يـعـنـى دليـل نـقـلى ، و يـا عـلم عـقـلى يـعـنـى دليل عقلى .
آيات 22 - 15 سوره ملك

هو الذى جعل لكم الارض ذلولا فامشوا فى مناكبها و كلوا من رزقه و اليه النشور(15) ءامـنـتـم من فى السماء ان يخسف بكم الارض ‍ فاذا هى تمور(16) ام امنتم من فى السماء ان يـرسـل عـليـكـم حـاصـبـا فـسـتـعـلمـون كيف نذير(17) و لقد كذب الذين من قبلهم فكيف كان نـكـيـر(18) او لم يـروا الى الطـيـر فـوقـهـم صـافـات و يقبضن ما يمسكهن الا الرحمن انه بـكـل شـى ء بصير(19) امن هذا الذى هو جند لكم ينصركم من دون الرحمن ان الكافرون الا فـى غـرور(20) امـن هـذا الذى يـرزقـكـم ان امـسـك رزقـه بل لجوا فى عتو و نفور(21) افمن يمشى مكبا على وجهه اهدى امن يمشى سويا على صراط مستقيم (22).

ترجمه آيات او است آن كسى كه زمين را براى شما رام كرده پس در اقطار آن آمد و شد كنيد و از رزق آن بخوريد و بدانيد كه زنده شدن بار ديگر شما به سوى او است (15).
چـگـونـه خـاطـرتـان جمع و ايمن از اين است كه فرشتگان آسمان ، زمين را در زير پايتان بشكافند يا اينكه اگر چنين كنند زمين چون گهواره درمى آيد؟ (16).
و آيـا ايـمـن هـسـتـيد از اينكه آنان كه در آسمانند سنگ پاره ها را بر سرتان ببارند اگر اينطور است پس به زودى خواهيد فهميد كه تهديد چيست (17).
ايـن غـفـلت تنها از شما نيست كسانى هم كه قبل از شما بودند پيامبران را تكذيب كردند و نمى دانند كه به چه عقوبتى گرفتار شدند (18).
مـگـر پـرواز مـرغـان بـر بـالاى سـر خـود را نـديـدنـد كـه چـگـونـه پـر و بال خود را باز و بسته مى كنند و جز رحمان كسى آنها را در فضا نگه نمى دارد. آرى او به هر چيزى بينا است (19).
آيا چه كسى است آن كسى كه شما او را به جاى رحمان ياور و لشكر خود مى پنداريد تا شـمـا را يـارى كـند؟ نه ، كافران هيچ يك از آنچه گفتيم ندارند تنها سرمايه آنان غرور است و بس (20).
و يـا كسى را كه خدا مى دانيد اگر اللّه به شما رزق ندهد او مى دهد؟ نه ، هرگز، بلكه كفار با روشن شدن حق از آن دورى مى كنند و در گريز از آن لجاجت مى ورزند (21).
پـس آيـا كـسـى كـه بـا صـورت روى زمـيـن مـى خـزد هدايت يافته تر است و يا آن كس كه استوار و راست قامت در صراط مستقيم گام برمى دارد؟ (22).
بيان آيات
پاره اى از نشانه هاى تدبير الهى
در ايـن آيات پشت سر هم ، نشانه هاى تدبير الهى را ذكر مى كند، تدبيرى كه ربوبيت آن جناب را اثبات مى نمايد، و اين نشانه ها را با انذار و تخويف ذكر نموده ، مى فرمايد: (هو الذى جعل لكم الارض ذلولا)، دنبالش مى فرمايد: (او لم يروا الى الطير)، كه بعد از انذار در آيه (الذى خلق الموت و الحيوه ) و آيه (الذى خلق سبع سموات ...) و آيه (و لقد زينا...) قرار گرفته .

هو الذى جعل لكم الارض ذلولا فامشوا فى مناكبها و كلوا من رزقه و اليه النشور

كـلمـه (ذلول ) در مـركـب ها به معناى مركب رام و راهوار است ، مركبى كه به آسانى مى توان سـوارش شـد، و اضـطـراب و چـمـوشـى نـدارد. و كـلمـه (مناكب ) جمع منكب است ، كه نام مـحـل بـرخـورد اسـتـخوان باز و با شانه است ، و اگر نقاط مختلف زمين را منكب ها خوانده ، اسـتـعـاره اسـت . راغـب مـى گـويـد اسـتـعـاره آوردن مـنـكـب بـراى زمـيـن ، مـثـل استعاره آوردن (ظهر - پشت ) براى زمين در آيه 45 سوره فاطر است : (ما ترك عـلى ظـهـرها من دابه - هيچ جنبنده اى بر پشت زمين زنده و باقى نمى گذاشت .) و اگر زمـيـن را - چـون اسـبى - رام خواند، و قطعات آن را (پشت )، (گرده ) و منكب (شانه ) ناميد، به اين اعتبار بود كه زمين براى انواع تصرفات
انـسـان رام است ، نه چموشى - زلزله - دارد، و نه از تصرفات بشر امتناع مى ورزد. مـفـسـريـن ديـگر در توجيه ذلول بودن و منكب داشتن زمين توجيهات مختلفى دارند كه تمام آنها به همين توجيه ما برمى گردد.
امـر در جـمـله (بخوريد از رزق آن ) امر وجوبى نيست ، بلكه تنها جواز و اباحه را مى رسـانـد. و كلمه (نشور) و همچنين كلمه (نشر) به معناى احياى مردگان بعد از مردن است ، و اصل اين كلمه به معناى نشر طومار و جامه ، يعنى گشودن آن بعد از جمع كردن و پيچيدن آن است .
و مـعـنـاى آيـه ايـن اسـت كـه خـداى تعالى آن كسى است كه زمين را منقاد و رام شما كرد، تا بـتـوانـيد بر پشت آن قرار بگيريد، و از اين قطعه به آن قطعه اش برويد، و از رزقش كـه او بـرايتان مقدر فرموده بخوريد، و به انواع مختلفى براى به دست آوردن آن رزق در زمين تصرف كنيد.
(و اليـه النـشور) - يعنى طومار زندگى مردگان كه با مرگ پيچيده شده ، دوباره در قـيـامـت در مـحضر او باز مى شود، مردگان را از زمين در مى آورد، و براى حساب و سپس جـزا زنده مى كند، پس به همين دليل رب و مدبر امر زندگى دنيايتان او است ، كه در زمين جـايـگزينتان نموده ، به راه و روش زندگى در آن هدايتتان كرد، و نيز حكومت بر شما در ميراندن و زنده كردن و حساب و جزاء براى او است .
و در نـامـيـدن زمين به نام ذلول ، و تعبير اينكه بشر روى شانه هاى آن قرار دارد، اشاره اى اسـت روشن به اينكه زمين نيز يكى از سيارات است ، و اين همان حقيقتى است كه علم هيئت و آسمان شناسى بعد از قرنها بگو مگو و بحث به آن دست يافته .

ءامنتم من فى السماء ان يخسف بكم الارض فاذا هى تمور

بـعـد از آنـكـه در آيه قبل اقامه حجت كرد بر ربوبيت خداى سبحان ، اينك در اين آيه بشر راتـهـديـد مـى كـنـد، و نـيـز در بـرابـر بـى اعـتـنـايـى و سهل انگاريش در مساءله ربوبيت ، او را توبيخ مى نمايد كه تا كى از خدا بى خبريد، و شـكـر نـعـمـت هايش را به جا نمى آوريد؟ يعنى در برابر ربوبيتش خاضع نمى شويد و شريك هاى خود تراشيده را دور نمى ريزيد؟
و مـراد از كـلمـه (مـن فـى السـمـاء - آن كس كه در آسمان است ) فرشتگانى هستند كه مـوكـل بـر آسـمـان و حـوادث عـالمـنـد، و اگـر ضـمـيـر مفرد - يخسف - به كلمه (من ) بـرگـردانـده ، بـا ايـنـكـه اين كلمه در معنا جمع است ، به اين جهت است كه كلمه مذكور در لفظ مفرد است . و وقتى گفته مى شود: (خسف الارض بقوم كذا) معنايش اين است كه زمين زير پاى فلان قوم شكافته شد،
و هـمـه را در شـكـم خـود فـر و بـرد. و كـلمـه (مـور) كـه مـصـدر فعل (تمور) است ، به طورى كه صاحب مجمع گفته به معناى تردد درآمد و شد است ، نظير كلمه (موج ) كه آن نيز به همين معنا است .
و مـعـنـاى آيـه ايـن اسـت كـه چـگـونـه بـا خـاطـر جـمـع و دل آسوده به ربوبيت خداى تعالى كفر ورزيده ايد، و چه ايمنى از ملائكه ساكن آسمان و مـوكـل بر امور عالم داريد از اينكه زمين را زير پايتان بشكافند، و به امر خدا شما را در شـكـم زمـيـن پـنـهـان سـازنـد، در حـالى كـه زمـيـن هـمـچـنـان متزلزل و مضطرب باشد و چون گهواره آمد و شد داشته باشد؟.
بـعـضـى از مـفـسـريـن گفته اند: مراد از كسى كه در آسمان است خداى سبحان ، و منظور از (در آسـمـان بودن خدا) اين است كه سلطنت و تدبير امور خدا در آسمان است ، و گر نه معنا ندارد خدا در مكان بگنجد، و آسمان و عالمى از عوالم او را در خود جاى دهد. ولى از نظر ما هر چند معناى بى اشكالى است ليكن خلاف ظاهر آيه است .

ام امنتم من فى السماء ان يرسل عليكم حاصبا فستعلمون كيف نذير

كـلمـه (حـاصب ) به معناى باد تندى است كه ريگ و شن و سنگ با خود بياورد. و معناى آيـه ايـن اسـت كـه : (آيا از ملائكه آسمان ايمن شده ايد، كه باد سنگ و ريگ دار بر شما بفرستند) همانطور كه بر قوم لوط فرستادند، و قرآن جريانشان را چنين حكايت كرده : (انا ارسلنا عليهم حاصبا الا ال لوط).
(فـسـتعلمون كيف نذير) - كلمه (نذير) مصدر به معناى انذار است ، و اين جمله به خـاطـرايـنـكـه حـرف (فـاء) بـر سـر دارد، مـتـفـرع بـر مـطـلبـى اسـت كـه از آيـات قـبـل اسـتـفـاده مـى شود، و آن عبارت است از اينكه مشركين به ربوبيت خداى تعالى كافر شـدنـد، و از عـذاب او ايمن گشتند، لذا در جمله مورد بحث مى فرمايد: پس به زودى خواهند فهميد معناى انذار چيست ، و معناى آيه روشن است .
بعضى از مفسرين گفته اند: كلمه (نذير) صفت مشبهه و به معناى بيم رسان است . كه منظور از آن رسول خدا (صلى اللّه عليه و آله وسلم ) است ، ليكن اين سخن بى پايه است .

و لقد كذب الذين من قبلهم فكيف كان نكير

مـراد از كـلمـه (نـكـير) عقوبت و دگرگون شدن نعمت است ، ممكن هم هست به معناى انكار باشد،
و ايـن آيـه نـظـيـر شـاهدى است كه بر صدق جمله (فستعلمون كيف نذير) شهادت داده ، وعيد و تهديد آن را تصديق مى كند.
و مـعـنـاى آيـه اسـت كـه امـت هـاى منقرض گذشته آيات مرا تكذيب كردند، پس چگونه بود عـقـوبـت مـن و دگـرگـون سـاخـتـن نـعـمـتـم ؟ و يا چگونه بود انكار من بر آنان كه هلاك و منقرضشان كردم ؟
در ايـن آيـه التـفاتى از خطاب به غيبت به كار رفته ، در آيات جلوتر مردم كافر مورد خـطـاب قـرار گـرفـتـه بـودنـد، و در ايـن آيـه غـايـب بـه حـسـاب آمـده انـد (من قبلهم - قبل از ايشان )، و نكته اين التفات براى آن است كه اشاره كند به اينكه كفار به خاطر جـهـالت و اهـمـالشـان در تـدبـر در آيـاسـت ربـوبـيـت خدا، و بى باكيشان نسبت به خشم پروردگارشان كوچكتر از آنند كه خدا با آنان سخن بگويد، و آنان را به چنين شرافتى مـشـرف سـازد، بـديـن جهت از آنان روى گردانيده معارفى را كه مى خواست بيان كند، به پيامبرش خطاب كرد.
ذكـــر آيـــت پـــرواز پـرندگان (اولم يروا الى الطير....) و بيان وجه اينكه فرمود جزخدا كسى طيور را در فضا نگه نمى دارد

اولم يـروا الى الطـيـر فـوقـهـم صـافـات و يـقـبـضـن مـا يـمـسـكـهـن الا الرحـمـن انـه بكل شى ء بصير

منظور از اينكه (طير فوق انسان ها باشند) اين است كه بالاى سر انسان در هوا پرواز مـى كـنـنـد، و مـنـظور از كلمه (صافات ) و كلمه (يقبضن ) اين است كه مرغان در هوا بـال خـود را بـاز مـى كنند، و سپس مى بندند، و اگر اين دو كلمه را به صيغه جمع آورد، با اينكه سخن از طير - مفرد - داشت نه طيور، بدان جهت بود كه مراد از كلمه (طير) جنس مرغان است ، نه يك مرغ .
و جـمـله (مـا يـمـسـكهن الا الرحمن ) به منزله جواب است از سوالى تقديرى و فرضى ، گـويـا شـخـصـى پرسيده : منظور قرآن از اينكه توجه مردم را به سوى پرواز طيور و بـاز و بـسـته شدن بالهاى آنها در هوا جلب كرده چيست ؟ در اين جمله پاسخ داده كه منظور اين است كه بفهمند جز خدا كسى طيور را در فضا نگه نمى دارد.
گو اينكه ماندن طيور در فضا و ساقط نشدن آنها مستند به اسبابى طبيعى است ، همچنان كه ماندن انسان در زمين هم همينطور است ، و ماندن و شنا كردن ماهى هاى سنگين وزن در روى آب نـيـز ايـنـطـور اسـت ، و هـمـه امـور طـبـيـعـى هـمـيـنـطـور مـسـتـنـد بـه اسـبـاب و عـلل طـبـيـعى است ، و ليكن همه اين علل طبيعى به خد اى تعالى منتهى مى شود، و به همين جـهـت صـحـيح است كه ماندن مرغان در هوا را به خدا نسبت دهيم . خواهى گفت : اين اختصاص بـه مـرغـان نـدارد، چـرا در آيه خصوص مرغان را نام برد؟ جوابش اين است كه بعضى از اسباب طبيعى
بـراى هـمـه شـنـاخـته شده نيست ، مثل ماندن مرغان در فضا و آمد و شد كردن در هوا، كه در بـدو نـظـر سـوال انـگـيـز اسـت ، و بـه مـحـض ‍ مـشـاهـده آن انـسـان را مـنتقل به خداى سبحان مى كند، و مى فهماند سبب حقيقى و اعلاى پيدايش مرغان ، خداست ، و پروازشان هم مستند به او است . و بعضى ديگر اينطور نيستند، نظير ايستادن و زندگى كـردن انـسـان در روى زمـيـن ، كـه انـسـان مـعـمـولى را منتقل به اين معنى نمى كند، و لذا مى بينيم خداى سبحان در كلامش نظر بندگان خود را به آن گـونه امور جلب مى كند، تا زودتر و بهتر به وحدانيت خداى تعالى در ربوبيت پى ببرند.
و در كـلام الهـى نـمونه هاى بسيارى از اين قبيل امور آمده ، نظير نگهداشتن آسمانها بدون سـتـون ، و نـگـه داشتن زمين از متلاشى شدن ، و نگهدارى كشتى ها بر روى آب ، و اختلاف ميوه ها و رنگها و زبانها و امثال آن ، كه سبب طبيعى نزديك آنها از نظرها پنهان است ، و در نـگـاه اول ذهـن از تـوجـه بـه آن امـور بـه آسـانـى مـنـتـقـل مى شود به اينكه خدا آنها را ايجاد كرده ، و اگر بعدها در اثر دقت و تحقيق متوجه سبب طبيعى و نزديك آن گردد، آن وقت در پديد آورنده سبب طبيعيش فكر مى كند، تا در آخر باز به خداى تعالى منتهى شود، و بفهمد كه (الى ربك المنتهى ).
در تـفـسـيـر كشاف در پاسخ اينكه چرا در مقابل كلمه (صافات ) نفرمود: (قابضات )، و بـه جـاى آن فـعـل (يـقـبـضـن ) را آورد؟ مـى گـويـد: عـلتـش ايـن اسـت كـه اصـل در طـيران و پرواز، گشودن بالها است نه جمع كردن آنها، چون طيور در فضا مانند مـاهـيـان در دريـا شـنـاورنـد، و اصـل در شـنـاورى بـاز كـردن و گـشـودن بـال اسـت ، و امـا جـمـع كـردن و بـستن آن براى اين است كه به اين وسيله جلو برود، و از بـالى كـه زده بـود نـتـيـجـه بـگـيـرد، پـس اصـل در پـرواز و شـنـا هـمـان بـال زدن اسـت ، و بـديـن جـهـت عـمـل اصـلى را بـه صـيـغـه اسـم فـاعـل (صـافـات ) آورد، و عـمـل غـيـر اصـلى را بـه صـيـغـه فـعـل مـضـارع (يـقـبـضـن ) تـا بـفـهـمـانـد عـمـل طـيـور مـانـنـد مـاهـيـان هـمـان بـال زدن اسـت ، و امـا بـال جـمـع كـردن بـراى نـتـيـجـه گـيـرى از بال زدن است ، و خودش مقصود اصلى نيست .
و ايـن سـخـن وقـتـى درسـت اسـت كه آيه شريفه بخواهد يكى از آيات الهى را خاطر نشان سازد، آيتى كه از مجموع جمله (صافات و يقبضن ) استفاده مى شود، و آن مساءله طيران اسـت ، ولى احـتـمـال دارد آيـه شـريـفـه بخواهد دو آيت را ارائه دهد، يكى نيفتادن مرغان در حال بال زدن ،
و يكى نيفتادنشان در حال بال جمع كردن .
و در ايـنـكـه بعد از يادآورى ذلول بودن زمين ، و سوار بودن انسان بر منكب زمين ، مساءله پرواز طيور در هوا را آورد، لطفى نهفته است كه بر كسى پوشيده نيست .

امن هذا الذى هو جند لكم ينصركم من دون الرحمن ان الكافرون الا فى غرور

آيـه تـوبيخ و سركوبى كفار است ، كه به جاى خداى تعالى معبودهايى ديگر گرفتند تـا يـاريـشـان كنند، و به همين سياق آيه قبلى را كه سياق غيبت بود به سياق خطاب بر گردانيد تا توبيخ و سركوبى رخ به رخ انجام گيرد، و سرزنش دردناك تر شود.
و مـعـنـاى جـمله (امن هذا الذى ...)، اين است كه : نه ، بلكه مى پرسم . آن چه كسى است كـه بـه آن اشاره مى شود، كه اين ياور شما و لشكر شما است غير از رحمان ، اگر خداى رحمان سرنوشت شومى و يا عذابى براى شما مقدر كرده باشد آيا آن ياور، شما را يارى مـى كـنـد؟ نه ، پس غير از خدا كسى نيست كه شما را يارى كند. و اين بيان اشاره است به ايـنكه پندار مشركين خطا است ، مشركين بت ها را نمى پرستند، مگر به خاطر همين كه آنان را در شـدائد يـارى كـنـند، با اينكه اين مشركين و خدايانشان هر دو ملك خدايند، و بت ها نه براى خود، مالك نفع و ضررى هستند، و نه براى ديگران .
و چـون مـشـركـيـن از ايـن تـوبـيـخ و سركوبى خدا پاسخى نداشتند بدهند، لذا خود خداى تـعالى از آن سوال ملامت آميز جواب داد، كه : (ان الكافرون الا فى غرور) يعنى غرور آنـچـنـان آنـان حـمـله ور شـده كـه از هـر طـرف احـاطـه شـان كـرده ، خيال كرده اند اعتقادشان به الوهيت آلهه اعتقاد درستى است .
تـــمـــثـــيـــلى بـــراى بـــيـــان حـــال مـــؤ مـــن طـــالب بـــصـــيـــرت و كـــافـــرجـــاهـــل و لجـــوج تـــمـــثـــيـــلى بـــراى بـــيـــان حـال مـؤ مـن طـالب بـصـيـرت و كـافـرجاهل و لجوج

افمن هذا الذى يرزقكم ان امسك رزقه بل لجوا فى عتو و نفور

كـلمـه (ام ) در ايـنجا نيز به معناى (بلكه ) است ، مى فرمايد: بلكه مى پرسم آن چـه كـسى است كه به آن اشاره مى شود، و گفته مى شود: اين است آنكه شما را روزى مى دهد، و آيا اگر خدا روزى خود را از شما دريغ بدارد، آن كس به جاى خدا شما را روزى مى دهـد؟ آنـگـاه خـود خـداى سـبـحـان پـاسـخ مـى دهـد بـه ايـنـكـه : (بل لجوا فى عتو و نفور)، يعنى حق براى آنان روشن شده ولى در برابر آن خاضع نـمـى شوند تا تصديقش كنند، و پيرويش نمايند، بلكه در دور شدن از حق و نفرت از آن همچنان ادامه داده ، و بيشتر جلو مى روند.

افمن يمشى مكبا على وجهه اهدى امن يمشى سويا على صراط مستقيم

كـلمـه (مـكـب ) اسـم فـاعـل از (اكـبـاب ) (بـاب افـعال ) است ، و (اكباب الشى ء على وجهه ) به معناى آن است كه كسى را به رو به زمين بيندازى ،
در كشاف گفته معناى عبارت اكب اين است كه داخل شد در كب و داراى كب شد.
آيـه مـورد بـحـث اسـتـفـهـامـى اسـت انكارى از يكسان بودن دو حالت سر پا راه رفتن و با صورت روى زمين خزيدن ، و اين تعريض و توبيخى است از كفار، كه در ضمن روى سخن را هـم از آنـان برگردانيد، و از شرافت حضور و خطاب محرومشان كرد، ساده تر بگويم در آيـه قـبلى كفار را مخاطب قرار داده بود، ولى بعد از آنكه در آخر آن آيه سخن از لجاجت ايشان رفت ، در آيه مورد بحث ديگر خطاب را ادامه نداد، بلكه آنان را غايب فرض كرد، و اين خود مزيد بر تعريض است ، و منظور آيه اين است كه كفار در لجاجت و سركشى عجيبى كـه دارنـد، و در نـفـرتـشـان از حـق مـثل كسى مى مانند كه راهى را كه مى خواهد طى كند با خـزيـدن روى زمـيـن ، آنهم به صورت ، طى كند، و معلوم است كه چنين كسى نه بلنديهاى مـسـيـر خـود را مـى بـيـنـد نه پستى ها را، و نه نقاط پرتگاه و سراشيبى ها را، پس ‍ چنين كسى هرگز نظير آن كس ديگر كه سر پا و مستقيم راه مى رود نمى تواند باشد، چون او جـاى هر قدم از قدمهاى خود را مى بيند، و احيانا اگر موانعى هم سر راهش باشد مشاهده مى كـنـد، و علاوه بر اين مى داند كه اين راه به كجا من تهى مى شود، و اين كفار راه زندگى خـود را مـثـل آن شـخـص خـزنـده طـى مـى كنند، اينها با اينكه مى توانند مستقيم راه بروند، خـوابـيـده روى زمـيـن مـى خزند، يعنى با اينكه حق را تشخيص مى دهند متعمدا چشم خود را از شـنـاخـتـن آنچه كه بايد بشناسند مى بندند، و خود را به نديدن مى زنند و با اينكه مى توانند طبق وظيفه اى كه بايد عمل كنند از عمل كردن به وظيفه چشم مى پوشند در برابر حـق خـاضـع نـمى شوند، و در نتيجه بصيرتى به امور ندارند، به خلاف مؤ منين كه راه زندگى را تشخيص مى دهند، و بر صراط مستقيم پايدار و استوارند، و در نتيجه از هلاكت ايمنند.
از آنـچـه گـذشـت روشـن گـرديـد كـه مـثـل آورده شـده در آيـه ، مـثـلى اسـت بـراى عـمـوم ، حـال هـر كـافـر جـاهـل و لجـوج را كـه بـه جـهـل خـود ادامـه مـى دهـد، و حال هر مؤ من طالب بصيرت و جوياى حق را ممثل مى سازد.
بحث روايتى
(روايـــتـــى دال بـــر ايـــنـــكـــه قـــلب بـــر چـــهـــار قـــســـم اســـت ، درذيل آيه (افمن يمشى مكبا على وجهه ...)
 در كـافـى به سند خود از سعد از ابى جعفر (عليه السلام ) روايت كرده كه فرمود: قلب چهار قسم است ،
قـلبـى اسـت كـه در آن هم نفاق است و هم ايمان ، و قلبى است به كلى منكوس و زير و رو شـده ، و قـلبى است مطبوع و مهر شده ، و قلبى است از هر، پرسيدم قلب ازهر كدام است ؟ فرمود قلبى است كه در آن نورى چون چراغ هست .
و امـا قلب مطبوع قلب منافق است ، و قلب از هر قلب مؤ من است ، اگر خدا به او نعمتى دهد شكر مى گزارد، و اگر مبتلايش كند صبر مى كند. و اما قلب منكوس قلب مشرك است ، آنگاه ايـن آيـه را در معناى قلب منكوس تلاوت كرد: (افمن يمشى مكبا على وجهه اهدى امن يمشى سويا على صراط مستقيم )، و اما قلبى كه هم نفاق در آن هست و هم ايمان قلب مردمى است كـه در طـايـف بـودن د، اگـر اجـل يـكـى از آنـهـا در حـال نـفـاق مـى رسـيـد، هـلاك شـده بـود، و اگـر در حال ايمان مى مرد نجات مى يافت .


مـؤ لف : ايـن روايـت را تـفـسـيـر بـرهـان هـم از ابـن بـابـويـه و او بـه سـنـد خـود از فـضـيـل از سـعـد خـفـاف از ابـى جـعـفـر (عـليـه السـلام ) نـقـل كـرده ، در نـقـل وى آمـده : قـلب چـهـار قـسـم اسـت تـا آخـر ايـن حـديـث نقل كرده و ليكن در (قلب ازهر) كلمه (انور) را زيادى دارد، (قلب ازهر انور).
و امـا ايـنـكه امام فرمود: (قلب مردمى كه در طائف بودند) منظور از طائف چند فرسنگى مـكـّه مـعـظـمـه نـيـسـت بـلكـه مـنـظـور از طـائف شـيـطـانـى اسـت كـه بـسـيـار بـه سـراغ دل آدمى مى آيد، و پيرامون دل طواف مى كند، همچنان كه فرمود: (ان الذين اتقوا اذا مسهم طـائف مـن الشـيـطـان تـذكـروا فاذا هم مبصرون )، پس معناى روايت چنين است كه قومى با طائف شيطانى زندگى مى كنند، و شيطان لحظه به لحظه پيرامون دلشان طواف مى كند تـا بـمـيرند، اگر در حالى كه همان شيطان طوافگر با ايشان باشد بميرند، هلاك شده اند، و اگر در حال ايمان بميرند نجات يافته اند.
ايـن را هـم بـايد دانست كه در اينجا رواياتى است كه جمله شريفه (افمن يمشى مكبا على وجـهـه ...) را بـر مـنحرفين از ولايت على (عليه السلام ) و پيروان ولايت او، و دوستانش تطبيق مى كند، كه البته جنبه تفسير ندارد، بلكه از باب تطبيق كلى بر مصداق است .
آيات 30 - 23 سور، ملك

قل هو الذى انشاكم و جعل لكـم السـمـع و الابـصـار و الافـده قـليـلا مـا تـشـكـرون (23) قـل هـو الذى ذراكـم فـى الارض و اليـه تـحـشـرون (24) و يقولون متى هذا الوعد ان كنتم صـادقـين (25) قل انما العلم عند اللّه و انما انا نذير مبين (26) فلما راوه زلفه سيت وجوه الذيـن كـفـروا و قـيـل هـذا الذى كـنـتـم بـه تـدعـون (27) قـل ارايـتـم ان اهـلكـنـى اللّه و مـن مـعـى او رحـمـنا فمن يجير الكافرين من عذاب اليم (28) قـل هـو الرحـمـن امـنـا بـه و عـليـه تـوكـلنـا فـسـتـعـلمـون مـن هـو فـى ضلال مبين (29) قل ارايتم ان اصبح ماوكم غورا فمن ياتيكم بماء معين (30).

ترجمه آيات
بـگـو او هـمـان كـسـى اسـت كـه شـمـا را هـسـتـى داد و بـرايـتـان گـوش و چـشـم و دل قرار داد ولى شكر شما اندك است (23).
بگو او همان كسى است كه شما خاكيان را در زمين خلق كرد و به سوى او محشور مى شويد (24).
و (بـه خـاطر همان عتو و نفور و ناسپاسيشان ) مى گويند اين وعده اى كه مى دهيد چه وقت انجام مى شود اگر راست مى گوييد؟ (25).
بگو علم آن تنها و تنها نزد خداست و اما من فقط بيم رسانى روشنگرم (26).
هـمـيـنكه آن وعده را نزديك ببينند اثر نوميدى و خسران در چهره كفار نمايان مى شود و به ايـشـان گـفـته مى شود اين است آنچه قبلا وعده اش را به شما دادند (و شما مى پرسيديد پس كى مى رسد) (27).
بگو به من خبر دهيد اگر (فرضا) خدا، من و پيروان مرا هلاك كند و يا بر ما رحم كند (چه دخـالتـى در سـرنوشت شما كفار دارد و) كافران را چه كسى از عذاب دردناك پناه مى دهد (28).
بـگـو آن كـس هـمـان رحـمـان اسـت كـه مـا بـه وى ايـمـان آورديـم و بـر او توكل كرديم پس به زودى خواهيد دانست چه كسى در ضلالت آشكار است (29).
بگو اگر آبى كه شما به وسيله آن زنده ايد در طبقات زمين فرو برود چه كسى است كه آبى گوارا برايتان بياورد؟ (30).
بيان آيات
ايـن آيات نشانه هاى ديگرى از ربوبيت خداى تعالى را به مشركين تذكر مى دهد تا به وسـيـله آن بـه وحـدانيت خدا در خلقت و تدبير رهنمونشان شود، و در آن مطالب را توام با تـخـويـف وتـهـديـد بيان مى كند، همچنان كه گفتيم همه سوره اينطور است ، چيزى كه هست بـايـد ايـن را در نـظـر بـگـيـريـم كـه خـداى تـعـالى بـعـد از آنـكـه در جـمـله (بـل لجـوا فـى عـتـو و نـفور) به لجاجت و عناد آنان درباره حق اشاره كرد، سياق را از خـطـاب بـه آنـان بـرگـردانـيـد، و روى سـخـن از ايـشـان بـرتـافـتـه خـطـاب را مـتـوجه رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) كرد، و فرمود: حالا تو با آنان سخن بگو، و بـگـوشـشـان بـخـوان ، و آيـات و نشانه هاى ربوبيت من در خلقت و تدبير را كه همه بر يـگـانـگـى مـن در ربـوبـيـت دلالت دارنـد بـه يـادشـان بـياور، و از عذاب من انذارشان كن (قـل هـو الذى ...)، (قـل هـو الذى ذراكـم ...)، (قـل انـمـا العـلم ...)، (قـل ارايـتـم ان اهـلكـنـى اللّه ...)، (قـل هـو الرحـمـن ...)، (قـل ارايـتـم ان اصـبـح ماوكم غورا...) كه در همه اين آيات مى فرمايد: تو بگو چنين و چنان .

قل هو الذى انشاكم و جعل لكم السمع و الابصار و الافئده قليلا ما تشكرون

مقصود از انشاء بشر (هو الذى انشاءكم ....)
 كـلمـه (انـشاء) به معناى ايجاد ابتدايى چيزى و تربيت آن است ، و در اينكه در آخر اين آيه بشر را عتاب كرده به اينكه (قليلا ما تشكرون - چه كم است شكرگزاريتان ) و هـمـچـنـين در آخر نظير اين آيه مانند آيه 78 سوره مؤ منون و آيه 9 سوره الم سجده دلالت دارد بـر ايـنـكـه انـشاى بشر و ايجاد او و مجهز كردنش به جهاز حس و فكر، از اعظم نعمت الهى است ،
كه با هيچ مقياسى نمى توان عظمت آن را اندازه گيرى كرد.
و مـنـظـور از انـشـاى بشر صرف خلقت او نيست ، بلكه منظور خلقت بدون سابقه او است ، يعنى حتى در ماده هم سابقه نداشت ، و در ماده چيزى به نام انسان نبود، همچنان كه در آيه زيـر خلقت جسم و ماده بشر را سابقه دار مى داند، و از پديد آوردن جسمش تعبير به خلقت مـى كـنـد، ولى وقـتى به خود او مى رسد از ايجادش تعبير به انشاء نموده ، مى فرمايد: (و لقـد خـلقـنا الانسان من سلاله من طين ثم جعلناه نطفه فى قرار مكين ثم خلقنا النطفه علقه فخلقنا العلقه مضغه ... ثم انشاناه خلقا اخر).
كـه از آن فـهـمـيـده مـى شـود انسان سميع و بصير، و متفكر شدن مضغه به وسيله تركيب شـدن نـفـس بـشـر با آن مضغه ، خلقتى ديگر است ، و سنخيتى با خلقت انواع صورتهاى مـادى قـبـل ، يعنى صورت خاكى و گلى و نطفه اى و علقه اى و مضغه اى ندارد، اينها همه اطوارى است كه ماده انسان به خود گرفته ، و اما خود انسان داراى شعور در هيچ يك از اين اطوار وجود نداشته ، و شبيه به هيچ يك از آنها نيست ، و اين همان انشا است .
و نظير آيه سوره مؤ منون (و من اياته ان خلقكم من تراب ثم اذا انتم بشر تنتشرون ) است ، (كلمه (اذا - ناگهان ) را از نظر دور نداريد).
پـس ايـنـكـه فـرمـود: (هـو الذى انـشـاكـم ) اشـاره اسـت بـه خـلقـت انـسان ، و جمله (و جـعـل لكـم السمع و الابصار و الافئده ) اشاره است به مجهز شدن انسان به جهاز حس و فـكـر، و مـنـظـور از جـعـل ، جـعـل انـشـائى سـمـع و بـصـر و افـئده اسـت ، هـمـچـنـان كـه جـعـل نـفـس آدمـى انـشـائى است ، و در جاى ديگر درباره انشائى بودن آنها فرموده (و هو الذى انشا لكم السمع و الابصار و الافئده قلى لا ما تشكرون ).
پـس انـسـان هـر چـنـد كـه بـه صـفات بسيارى از قبيل حواس پنجگانه ظاهرى و باطنى از سـايـر مـوجـودات ، يـعـنـى جـمادات و نباتات ممتاز است ، ولى در آيه به دو صفت سمع و بـصـر اكـتـفـا كرده ، و اين يا به خاطربوده كه اين دو مهمتر از ساير امتيازات است ، و يا احتمالا براى اين بوده كه اصلا منظور از آن دو همه صفات و حواس ظاهرى است ، و در آيه بـر جزء اطلاق شده و كل اراده شده است ، و منظور از كلمه (افئده ) كه جمع (فواد - قلب ) است ، نفس متفكر آدمى است كه انسان با اين امتياز از ساير حيوانات ممتاز مى شود.
(قليلا ما تشكرون ) - يعنى كم شكر مى گزاريد، شكرى كه شايسته اين نعمت و يا هـمـه نـعـمـت هـاى عـظـمـاى الهـى بـاشـد، بنابر اين كلمه (ما) زايده و كلمه (قليلا) مفعول مطلق است ، و تقدير كلام (تشكرون شكراكم ) مى باشد.
و بـعـضـى از مـفـسـريـن كلمه (ما) را مصدريه گرفته اند، كه بنابر اين ، معناى جمله (قليلا شكركم ) مى شود.

قل هو الذى ذراكم فى الارض و اليه تحشرون

مصدر (ذرء) كه فعل (ذراكم ) از آن مشتق است ، به معناى خلقت است ، و منظور از خلق كـردن ايـشـان در زمـيـن ايـن اسـت كـه خـلقـتـشـان وابـسـتـه بـه زمـيـن اسـت ، و كـمـال آنـان جـز بـه اعمالى وابسته به ماده زمينى تمام نمى شود، آرى خداى تعالى مواد زمـيـنـى را در دل بـشـر زينت داده ، به طورى كه دلها به سوى آن مجذوب شود، و به اين وسـيله افراد صالح از طالح ممتاز گردند، همچنان كه فرمود: (انا جعلنا ما على الارض زينه لها لنبلوهم ايهم احسن عملا و انا لجاعلون ما عليها صعيدا جرزا).
و جـمـله (و اليـه تـحـشـرون ) اشـاره اسـت به مساءله بعث و جزا و قيامت و وعده اى است قطعى .
حكايت استعمال منكرين مقاد در مسئله قيامت و پاسخ به آنان

و يقولون متى هذا الوعد ان كنتم صادقين

مـنـظـور از ايـن وعده همان قيامت موعود است . در اين جمله سخن كفار و منكرين معاد را حكايت مى كند كه در آمدن آن عجله كردند، البته استعجالشاءن به منظور استهزا بوده .

قل انما العلم عند اللّه و انما انا نذير مبين

اين جمله ، جواب از استعجال ايشان است كه مى گفتند (پس اين وعده كى مى رسد...)،
و حـاصـل جـواب ايـن اسـت كـه عـلم به اينكه قيامت چه وقت مى رسد نزد خدا است ، و غير از خـداى تـعـالى كـسـى را از آن آگـاهى نيست همچنان كه خودش در جاى ديگر قرآن فرموده : (لا يجليها لوقتها الا هو) و من بجز اينكه نذيرى آشكار هستم مسووليت و اختيارى ندارم ، مـن تـنـهـا مـاءمـورم بـه شـما خبر دهم كه به زودى به سوى خدا محشور مى شويد، و اما اينكه چه وقت محشور مى شويد، نمى دانم .
ايـن مـعـانـى از آيـه و سـيـاقـى كـه آيـه در آن قـرار دارد يـعـنـى سـيـاق سـوال و جـواب استفاده مى شود، و بنابر اين ، لام در كلمه (العلم ) لام عهد است و مراد، عـلم بـه وقـت حـشـر اسـت ، و امـا اگـر الف و لام را بـراى جنس بدانيم ، همچنان كه از جمله (انما العلم عند اللّه ) با قطع نظر از چيز ديگرى همين جنس استفاده مى شود، در نتيجه مـعنايش اين مى شود كه به طور كلى حقيقت علم نزد خداست ، و احدى به هيچ مقدار از آن علم احاطه نمى يابد، مگر به اذن خداى تعالى ، همچنان كه فرمود: (و لا يحيطون بشى ء من عـلمـه الا بـما شاء) و خدا نخواسته كه من از آن علم بى كرانش جز اين را بدانم كه شما به زودى محشور مى شويد، و شما را از آن روز انذار كنم ، و اما اينكه وقت رسيدن آن روز چه زمانى است علمى بدان ندارم .
خطاب ملائكه به اهل دوزخ : اين همان وعده اى است كه به شما مى دادند!

فلما راوه زلفه سيئت وجوه الذين كفروا...

كلمه (زلفه ) به معناى (قرب - نزديكى ) است . و مراد از آن (قريب - نزديك ) است ، و ممكن هم هست از باب (زيد عدل باشد)، و ضمير در جمله (راوه ) به وعد، و بـه قـول بـعـضى به عذاب برمى گردد. و معناى آيه اين است كه : وقتى آن وعده و يا عـذاب را نـزديـك بـبـيـنـنـد آن وقـت روى كـسـانـى كـه كـفـر ورزيدند ترش مى شود، و در سيمايشان اثر خسران و نوميدى هويدا مى گردد.
(و قـيـل هـذا الذى كـنـتـم به تدعون ) - بعضى از علماى لغت گفته اند: (تدعون ) بـدون تـشـديـد دال و تـدعـون بـا تـشـديـد، هـر دو بـه يـك مـعـنـا اسـت ، مـثـل دو كلمه (تدخرون ) بى تشديد و (تدخرون ) با تشديد. و معناى جمله اين است كـه بـه ايـشـان گفته مى شود: عذاب كه مى بينيد همان وعده اى است كه به شما دادند، و شما همواره مى پرسيديد پس آن قيامت و عذاب چه وقت است ، و با گفتن متى (هذا الوعد) در آمدنش عجله مى كرديد، و از ظاهر سياق برمى آيد كه گوينده اين كلام ملائكه اند،
كـه بـه امـر خـدا به اهل دوزخ خطاب مى كنند. بعضى از مفسرين گفته اند گوينده آن خود كفارند كه به يكديگر مى گويند.

قل ارايتم ان اهلكنى اللّه و من معى او رحمنا فمن يجير الكافرين من عذاب اليم

حـرف (ان ) شـرطيه است ، كه شرط و جزا مى خواهد، شرط آن جمله (اهلكنى اللّه ) و جـزايـش جـمـله (فمن يجير الكافرين ...) است ، مى فرمايد به ايشان بگو: به من خبر دهـيـد بـبـيـنم اگر خدا مرا و مؤ منين را كه با منند هلاك كند، و يا به ما رحم نموده ، هلاكمان نـكـنـد، چـه كـسـى كـافـران را - كه همين شماييد و به خدا كفر مى ورزيد، و مستحق عذاب دردنـاك اويـيـد، - از عـذاب دردنـاك او پـنـاه مـى دهـد؟ و در ايـن جـمـله به طور قاطع كفار راتـهـديـد مـى كـنـد بـه ايـنـكـه هـلاك شـدن مـا و هـلاك نـشـدنـمـان هـيـچ سـودى بـه حال شما ندارد، و عذابى را كه به طور قطع و به خاطر كفرتان به شما خواهد رسيد از شما برطرف نمى سازد.
بعضى از مفسرين گفته اند: كفار مكّه رسول خدا (صلى اللّه عليه و آله وسلم ) و مؤ منين را به مردن نفرين مى كردند، لذا خداى تعالى ماءمورش كرد به ايشان بگويد: چه خدا ما را هـلاك كـنـد و چه باقى بدارد، به هر حال سرنوشت ما به دست اوست ، و ما از زحمت او اميد خـيـر داريـم ، و امـا شما چه مى كنيد، چه كسى را داريد كه از عذاب اليم خدا كه به خاطر كفرتان به خدا مستحق آن شده ايد، پناهتان دهد؟

قـل هـو الرحـمـن امـنـا بـه و عـليـه تـوكـلنـا فـسـتـعـلمـون مـن هـو فـى ضلال مبين

ضـمـيـر بـه خدايى برمى گردد كه رسول اللّه ماءمور شده بشر را به توحيد او دعوت كـنـد، و كـفـار هـمـان خدا را مى خوانند تا او را هلاك سازد. و معناى آيه اين است كه بگو آن خـدايى كه من شما را به توحيد او مى خوانم ، و شما او را به نفرين من و عليه مؤ منين مى خوانيد، همان رحمانى است كه نعمتش هر چيزى را فرا گرفته ، و ما به او ايمان آورده بر او تـوكـل كـرده ايم ، بدون به چيزى غير او متمايل شويم ، و يا اعتماد كنيم ، پس اى مردم كافر! به زودى خواهيد فهميد چه كسى در ضلالت آشكار است ؟ ما و يا شما؟
در كشاف گفته : اگر بپرسى چرا مفعول فـعـل (امـنـا) را كـه ضـمـيـر در (بـه ) بـاشـد، بـعـد از فـعـل آورد، و مـفـعـول فـعـل (تـوكـلنـا) را كـه ضـمـير در (عليه ) باشد جلوتر از فعل آورد، و خلاصه چرا نفرمود: (امنا به و توكلنا عليه )؟ در پاسخ مى گويم :
علتش اين بود كه كلمه (آمنا) در مقام تعربض به كافران بود، كه ذكرشان به ميان آمـده بـود، پـس گـويـا فـرمـوده : (ايـمـان آورديـم بـه رحـمـان ، و مـثـل شـمـا بـه او كـفـر نـورزيـديـم )، آنـگـاه فـرمـود: و بـر خـصـوص او تـوكـل كـرديـم - چـون مـقـدم شـدن كـلمـه (بـر او) انـحـصـار را مـى رسـانـد - و تـوكـل نـكـرديـم بـرآنـچـه شـمـا بـر آن تـوكـل نـمـوديـد، شـمـا بـر رجال و اموالتان توكل كرديد، و ما بر خداى رحمان و بس .

قل ارايتم ان اصبح ماوكم غورا فمن ياتيكم بماء معين

كـلمـه (غـور) بـه مـعـنـاى فـرو رفـتـن آب در زمـيـن اسـت ، و مـنـظـور از ايـن مـصدر اسم فـاعـل - غـائر - اسـت ، و كـلمه (معين ) به معناى آب جارى در روى زمين است . و معناى آيه اين است كه : مرا خبر دهيد اگر آب شما به زمين فرو رود، و روى زمين آبى نماند، چه كسى كه در روى زمين برايتان آب جارى سازد؟
در ايـن بـاره رواياتى است كه آيه شريفه را بر ولايت على (عليه السلام ) و دشمنى آن جـنـاب تـطـبـيق مى كند، كه البته منظور از آنها تفسير نيست بلكه تطبيق كلى بر مصداق است .
سوره قلم مكى است و پنجاه و دو آيه دارد
سوره قلم آيات 33 - 1

بسم اللّه الرحمن الرحيم ن و القلم و ما يسطرون (1) ما انت بنعمه ربك بمجنون (2) و ان لك لاجرا غير ممنون (3) و انك لعلى خلق عظيم (4) فستبصر و يبصرون (5) بايكم المفتون (6) ان ربك هو اعلم بمن ضل عن سبيله و هو اعلم بالمهتدين (7) فلا تطع المكذبين (8) ودوا لوتـدهـن فيدهنون (9) و لا تطع كل حلاف مهين (10) هماز مشاء بنميم (11) مناع للخير معتد اثـيـم (12) عـتـل بـعـد ذلك زنـيـم (13) ان كـان ذا مـال و بـنـين (14) اذا تتلى عليه اياتنا قال اسطير الاولين (15) سنسمه على الخرطوم (16) انا بلونهم كما بلونا اصحاب الجنه اذ اقـسـمـوا ليـصـرمـنـهـا مـصـبحين (17) و لا يستثنون (18) فطاف عليها طائف من ربك و هم نائمون (19) فاصبحت كالصريم (20) فتنادوا مصبحين (21) ان اغدوا على حرثكم ان كنتم صـارمين (22) فانطلقوا و هم يتخفتون (23) ان لا يدخلنها اليوم عليكم مسكين (24) و غدوا عـلى حـرد قـادريـن (25) فـلمـا راوهـا قـالوالضـالون (26) بل نحن محرومون (27) قال اوسطهم الم اقل لكم لولا تسبحون (28) قالوا سبحان ربنا انا كـنا ظلمين (29) فاقبل بعضهم على بعض يتلومون (30) قالوا يا ويلنا انا كنا طاغين (31) عـسـى ربـنـا ان يـبدلنا خيرا منها انا الى ربنا رغبون (32) كذلك العذابت و لغذاب الاخرة اكبر لو كانوا يعلمون (33).

ترجمه آيات
بـه نـام خـدا كـه در دنـيـا رحـمـتـى براى عموم و در آخرت رحمتى بيكران براى خواص از بندگان دارد. ن ، سوگند به قلم و آنچه با قلم مى نويسند (1).
كه تو به خاطر لطفى كه پروردگارت به تو كرده ديوانه نيستى (2).
و اينكه براى تو اجرى است غير مقطوع (3).
و اينكه تو ملكات اخلاقى بس بزرگى دارى كه بر آن مسلطى (4).
پس به زودى خواهى ديد و آنها نيز خواهند ديد (5).
كه كدامتان مبتلا به جنونيد (6).
مـحـقـقـا پـروردگـارت دانـاتـر اسـت بـه ايـنـكـه چـه كـسى از راه او دور و چه كسانى راه يافتگانند (7).
پس تكذيب گران را اطاعت مكن (8).
آنان همين را مى خواهند كه تو سازش كنى و آنها هم با تو بسازند (9).
و نيز هر فرومايه عيب جو كه براى هر حق و باطلى سوگند مى خورد اطاعت مكن (10).
و كسى را كه در بين مردم سخن چينى و افساد مى كند (11).
و كسى را كه مانع رسيدن خير به خلق مى شود و تجاوزگر و گناهكار است (12).
كـسـى كـه عـلاوه بـر هـمه آن عيب ها، بد دهن و خشن است و مردم پدرى برايش نمى شناسند (13).
كـسـى كـه تـنـهـا مـايـه غـرورش ايـن اسـت كـه صـاحـب مال و فرزندان است (14).
هنگامى كه آيات ما بر او خوانده مى شود مى گويد افسانه هاى قديمى است (15).
ما در برابر غرورش به نهايت درجه ، خوارش مى سازيم (6 1).
آرى مـا ايـشـان را مى آزماييم همچنان كه صاحبان آن باغ را آزموديم كه قسم خوردند و به هم قول دادند فردا ميوه باغ را بچينند (17).
بدون اينكه ان شاء اللّه بگويند (و يا بدون اينكه از آن استثنا كنند) (18).
در نـتـيـجـه بلايى فراگير از ناحيه پروردگارت باغ را دور زد در حالى كه ايشان در خواب بودند (19).
و در نتيجه باغ سوخت و چون شب سياه شد (20).
صبح زود (قبل از بيدار شدن فقرا) يكديگر را صدا زدند (21).
كه اگر به وعده ديشبتان پاى بنديد برخيزيد و به سوى زراعت خود برويد (22).
اين را آهسته مى گفتند و آهسته به سوى باغ روانه شدند (23).
تا در آن روز هيچ مسكينى داخل باغشان نشود (24).
به قصد نيامدن فقرا و زياد شدن درآمد سحرگاهان بيرون شدند (25).
تا به باغ رسيدند، همينكه وضع باغ را ديدند گفتند: محققا راه را عوضى آمده ايم (26).
يكى از آن ميان گفت : نه ، بلكه محروم شده ايم (27).
آنـكـه مـيانه روتر از همه بود گفت مگر به شما نگفتم (چرا باغ را رازق خود مى دانيد و) خدا را از داشتن شريك در رزاقيت منزه نمى داريد؟ (28).
گفتند منزه است پروردگار ما كه به راستى ما ستمكارانى بوديم (29).
آنگاه رو به يكديگر كرده گناه را به گردن يكديگر نهادند (30).
گفتند: واى بر ما كه به راستى مردمى طغيانگر بوديم (31).
امـيـد پـروردگـارمـان بـاغـى بـهـتـر از آن بـه مـا بـدهـد، كـه مـا دل به سوى پروردگارمان نهاديم (32).
آرى عـذاب چـنـيـن اسـت و البـتـه عذاب آخرت بزرگتر است اگر مردم بناى فهميدن داشته باشند (33).
بيان آيات
محتويات سوره مباركه قلم و محل نزول آن
ايـن سـوره رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) را بـه دنـبـال تهمت هاى ناروايى كه مشركين به وى زده و او را ديوانه خوانده بو دند، تسليت و دلدارى مـى دهـد، و بـه وعـده هـاى جـمـيـل و پاسدارى از خلق عظيمش دلخوش مى سازد، و آن جـنـاب را بـه شديدترين وجهى از اطاعت مشركين و مداهنه با آنان نهى نموده ، امر اكيد مى كند كه در برابر حكم پروردگارش صبر كند.
سـيـاق هـمـه آيـات ايـن سـوره سـيـاق آيـات مـكـى اسـت ، و از ابـن عـبـاس و قـتـاده نقل شده كه گفته اند: اوايل اين سوره تا آيه (سنسمه على الخرطوم ) كه شانزده آيه است - در مكّه نازل شده ، و ما بعد آن تا (جمله لو كانوا يعلمون ) كه هفده آيه است در مدينه نازل شده ، و نيز بعد از آن جمله تا جمله (يكتبون ) كه پانزده آيه است در مكّه و مـا بـعـد آن تـا آخـر سـوره كـه چـهـار آيـه اسـت در مـديـنـه نـازل شـده ايـن نـقل نسبت به هفده آيه يعنى از جمله (انا بلوناهم ) تا جمله (لو كانوا يعلمون ) بى وجه نيست ، زيرا به آيات مدنى شبيه تر است تا آيات مكى .
در تـفـسـيـر سـوره شـورى دربـاره حـروف مـقـطـعـه اوايل سوره ها بحث كرديم .

ن و القلم و ما يسطرون

مـعـنـاى (قـلم ) مـعـلوم اسـت ، و امـا مـصـدر (سـطـر) (كـه فـعل (يسطرون ) مشتق از آن است ) به فتحه سين و سكون طاء - و بنابه گفته راغب گـاهـى به دو فتحه نيز خوانده مى شود - به معناى صفى از كلمات نوشته شده ، و يا از درخـتـان كـاشته شده ، و يا از مردمى ايستاده است ، و وقتى گفته مى شود: (سطر فلان كذا) معنايش اين است كه فلانى سطر سطر نوشت .
محتويات سوره مباركه قلم و محلنزول آن وجوهى كه درباره قسم به (قلم ) و (ما يسطرون ) گفته شده است
خـداى سـبـحان در اين آيه به قلم و آنچه با قلم مى نويسند سوگند ياد كرده ، و از ظاهر سياق برمى آيد كه منظور از قلم مطلق قلم ، و مطلق هر نوشته اى است كه با قلم نوشته مـى شـود، و از ايـن جـهت اين سوگند را ياد كرده كه قلم و نوشته از عظيم ترين نعمت هاى اسـت ، كـه خـداى تـعالى بشر را به آن هدايت كرده ، به وسيله آن حوادث غايب از انظار و مـعـانى نهفته در درون دلها را ضبط مى كند، و انسان به وسيله قلم و نوشتن مى تواند هر حادثه اى را كه در پس پرده مرور زمان و بعد مكان قرار گرفته نزد خود حاضر سازد، (مـثـل ايـنـكـه حـادثـه قرنها قبل ، همين الان دارد اتفاق مى افتد، و حوادث هزاران فرسنگ آن طرف تر در همينجا دارد رخ مى دهد) پس قلم و نوشتن هم در عظمت ، دست كمى از كلام ندارد.
و در عـظـمـت ايـن دو نـعمت همين بس كه خداى سبحان بر انسان منت نهاده كه وى را به سوى كـلام و قـلم هـدايـت كـرده ، و طـريق استفاده از اين دو نعمت را به او ياد داده ، و درباره كلام فرموده : (خلق الانسان علمه البيان ) و درباره قلم فرموده : (علم بالقلم علم الانسان ما لم يعلم ).
بـنـابر اين ، سوگند خوردن خداى تعالى به قلم ، و آنچه مى نويسند سوگند به يكى از نـعـمـت ها است ، و اين تنها قلم نيست كه به آن سوگند ياد كرده ، بلكه در كلام مجيدش به بسيارى از مخلوقات خود بدان جهت كه نعمتند سوگند ياد فرموده ، مانند آسمان ، زمين ، خورشيد، ماه ، شب ، روز، و امثال اينها تا برسد به انجير و زيتون .
بـعـضـى از مـفـسـرين گفته اند: كلمه (ما) در جمله (و ما يسطرون ) مصدريه است ، و مراد از آن خود نوشتن است .
بـعضى ديگر گفته اند: مراد از قلم ، قلم اعلى ، يعنى قلم آفرينش است ، كه در حديث آمده كه اولين موجودى است كه خدايش ‍ آفريده .
و منظور از (ما يسطرون ) آن اعمالى كه فرشتگان حفظه و كرام الكاتبين مى نويسند.
و بـعـضـى ايـن احـتـمـال را هـم داده انـد كـه تـعبير به صيغه جمع در (يسطرون ) صرفا براى تعظيم باشد، نه كثرت . ليكن اين احتمال درست نيست .
و نـيـز بـعضى احتمال داده اند كه : منظور آن چيزى باشد كه در آن مى نويسند، و آن لوح محفوظ است .
بـعـضى ديگر احتمال داده اند : مراد از قلم و آنچه مى نويسند صاحبان قلم ، و نوشته هاى ايشان باشد. اما همه اين احتمالات واهى و بى اساس است .

ما انت بنعمه ربك بمجنون

مراد از نعمت در آيه : (و ما انت بنعمة ربك بمجنون )
 اين جمله آن مطلبى است كه خداى تعالى براى اثباتش سوگند خورده ، و خطاب در آن به رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) است ، و حرف (باء) در كلمه (بنعمه ) بـاى سـبـبـيـت و يا مصاحبت است . و معناى جمله اين است كه تو به خاطر نعمتى - و يا با نعمتى - كه خدا به تو ارزانى داشته مجنون نيستى .
و سـيـاق آيـه دلالت دارد بر اينكه مراد از نعمت ، نعمت نبوت است ، چون ادله اى كه دلالت بـر نـبـوت آن جـنـاب مـى كند، هر گونه اختلال روانى و عقلى را از آن جناب دفع مى كند، زيـرا اگـر دفـع نـكـنـد بر نبوت هم دلالت ندارد، و اگر نكند هدايت الهى كه لازمه نظام حيات بشرى است پا نمى گيرد، و اين آيه در مقام رد تهمتى است كه به آن جناب مى زدند و مـجـنـونش مى خواندند. و در آخر همين سوره تهمت ايشان را حكايت كرده ، مى فرمايد: (و يقولون انه لمجنون ).
بـعـضـى از مـفـسـريـن گـفـتـه انـد: مـراد از نـعـمـت ، فـصـاحـت بـيـان ، عـقـل كـامـل ، سيرت مرضيه ، و برائت آن جناب از هر عيب و اتصافش به هر صفت پسنديده اسـت ، چـون ظهور اين صفات خود دليل قطعى است بر اينكه چنين كسى مجنون نيست ، ليكن بـيـان گـذشـتـه ما در حجيت قاطع تر است ، و آيه مورد بحث و آيات بعدش به طورى كه مـلاحـظـه مـى فـرماييد در مقام تسليت دادن به رسول خدا (صلى اللّه عليه و آله وسلم ) و دلخـوش سـاخـتـن آن جـنـاب اسـت ، مـى خـواهـد آن جـنـاب را تـاءيـيـد كـنـد، و در عـيـن حال سخن كفار را تكذيب نمايد.

و ان لك لاجرا غير ممنون

معناى اينكه فرمود پيامبر اجر غير ممنون دارد و بر (خلق عظيم ) است
كلمه (ممنون ) از ماده (من ) و اسم مفعول آن است ، و مصدر (من ) به معناى قطع است ، وقـتـى گـفـتـه مـى شود: (منه السير منا) معنايش اين است كه پياده روى او را از رفتن قـطـع و نـاتـوان كـرد، البـتـه بـايـد تـوجـه داشـت كـه كـلمـه (مـمـنـون ) اسـم مفعول از منت نيز مى آيد، و منت به معناى آن است كه نعمتى را كه به كسى داده اى با زبان خـود آن را بـر آن شـخـص سـنـگـيـن سـازى ، كـلمـه مـذكـور در آيـه مـورد بـحـث بـه مـعناى اول اسـت . و مـراد از (اجـر)، اجـرى است كه رسالت نزد خدا دارد، و جمله در مقام دلخوش ساختن رسول خدا (صلى اللّه عليه و آله وسلم ) است ، مى فرمايد: تو زحمات رسالت خدا را تحمل كن ، كه اجرت نزد پروردگار قطع نمى شود، و زحماتت هدر نمى رود.
و چـه بـسـا كـه كـلمـه (مـن ) را به معناى همان منت نهادن گرفته اند، به اين بيان كه آنـچـه خداى تعالى به رسول گراميش به عنوان پاداش ‍ مى دهد، در حقيقت اجرتى است در مقابل زحماتى كه كشيده ، پس رسول خدا (صلى اللّه عليه و آله وسلم ) مستحق آن اجرت و طلبكار آن از خداى تعالى است ، و خداى تعالى منتى بر او ندارد. ولى اين معنا درست نيست ، زيـرا رسول خدا (صلى اللّه عليه و آله وسلم ) هم مانند همه خلائق بنده و مملوك خدا است ، آن هم مملوك به حقيقت معناى ملك ، هم ذاتش بملوك او است و هم صفاتش ‍ و هم اعمالش ، پس اگـر خـداى عـزوجـل چـيـزى از آنـچه ذكر شد به بنده اش مى دهد عطيه اى از ناحيه او، نه ايـنـكه دينى است كه پرداخت مى كند، و بنده خدا آنچه را كه دارد موهبت و عطيه خدا است ، و بـه تـمـليـك خـدا مالك شده است ، و در همان حال كه او مالك شده باز مالك حقيقى خود او و آنـچـه فـعـلا مـالك اسـت و آنـچه قبلا مالك بوده ، و يا بعدا مالك مى شود، خدا است ، پس آنـچـه خـدا بـه بـنـده اش مـى دهـد تـفـضـلى اسـت از نـاحـيـه او، و اگـر تـفضل و عطايى را كه در مقابل عمل بنده اش اجر و پاداش ناميده ، و قرارى را كه بين اجر خـود و عـمـل بـنـده اش دارد، مـعـامـله نـامـيـده ، ايـن نـيـز تفضل ديگرى است از او، پس منت تنها براى خدا است ، او است كه بر تمامى خلائق خود از انبيا گرفته تا پايين تر منت دارد، وانبيا و پائين تر از انبيا در اين معنا برابرند.

و انك لعلى خلق عظيم

كـلمـه (خـلق ) بـه مـعـنـاى مـلكـه نـفـسـانـى اسـت ، كـه افـعـال بـدنـى مـطـابـق اقـتـضـاى آن مـلكـه بـه آسـانـى از آدمـى سـر مـى زنـد، حـال چـه ايـنـكـه آن مـلكـه از فـضـائل بـاشـد، مـانـنـد عـفـت و شـجـاعـت و امثال آن ، و چه از رذائل مانند حرص و جبن و امثال آن ، ولى اگر مطلق ذكر شود، فضيلت و
خلق نيكو از آن فهميده مى شود.
راغب مى گويد: كلمه (خلق ) چه با فتحه (خاء) خوانده شود، و چه با ضمه آن ، در اصـل بـه يـك مـعـنـا بـوده ، مـانـنـد كـلمـه (شـرب ) و (صـرم ) كـه چـه بـا فـتـحه اول خـوانـده شـونـد و چـه بـا ضـمـه يـك مـعـنـا را مـى دهـنـد، و ليـكـن در اثـر اسـتـعـمـال بـيـشـتـر فـعـلا چـنـيـن شـده كـه اگـر بـه فـتـحـه خـاء استعمال شود معناى صورت ظاهر و قيافه و هيئت را كه با بصر ديده مى شود مى رساند، و اگـر بـه ضـمـه خـاء اسـتـعـمـال شـود معناى قوا و سجاياى اخلاقى را كه با بصيرت احـساس مى شود افاده مى كند، پس اينكه قرآن كريم فرموده : (انك لعلى خلق عظيم )، معنايش اين است كه تو - اى پيامبر - سجاياى اخلاقى عظيمى دارى .
و ايـن آيـه شـريـفـه هـر چـنـد فـى نـفـسـهـا و بـه خـودى خـود حـسـن خـلق رسـول خـدا (صـلى اللّه عليه و آله وسلم ) را مى ستايد، و آن را بزرگ مى شمارد، ليكن بـا در نـظـر گـرفـتـن خـصـوص سـياق ، به خصوص اخلاق پسنديده اجتماعيش نظر دارد، اخـلاقـى كـه مـربـوط بـه مـعـاشـرت اسـت ، از قـبـيـل اسـتـوارى بـر حـق ، صـبـر در مـقـابـل آزار مـردم و خطاكاريهاى اراذل و عفو و اغماض از آنان ، سخاوت ، مدارا، تواضع و امثال اينها، و ما قبلا در آخر جلد ششم اين كتاب احاديثى را كه محاسن اخلاقى آن جناب را مى شمارد نقل كرديم .
و از آنچه گذشت روشن گرديد اينكه بعضى از مفسرين گفته اند: مراد از كلمه (خلق ) ديـن - اسـلام - اسـت . تفسير درستى نيست ، مگر اينكه منظور خود را طورى توجيه كنند كه به بيان ما برگشت كند.

فستبصر و يبصرون با يكم المفتون

ايـن جـمـله بـه خاطر اينكه حرف (فاء) در اولش آمده ، نتيجه گيرى از خلاصه مطالب گذشته است ، مى فرمايد: حال كه معلوم شد تو ديوانه نبودى ، بلكه داراى مقام نبوت و متخلق به خلق عظيمى هستى ، و از ناحيه پروردگارت اجرى عظيم خواهى داشت ، اينك بدان كه به زودى اثر دعوتت روشن خواهد گشت ، و براى ديدگان ظاهرى و باطنى خلق معلوم خواهد شد كه مفتون به جنون كيست ، آيا تويى و يا تكذيب گران تو كه تهمت ديوانگى به تو مى زنند؟
بـعـضـى از مـفـسـريـن گـفـتـه انـد: كـلمـه (مـفـتـون ) مـصـدرى اسـت كـه وزن اسـم مـفـعـول دارد، نـظـيـر كـلمـات مـعـقـول ، ميسور و معسور كه وقتى مى گويند: فلان ليس له معقول معنايش اين است كه فلانى عقل ندارد.
و عبارت (خذ ميسوره و دع معسوره ) به معناى اين است كه از فلان كار، آنچه آسان است انـجـام بده ، و مقدار دشوارش را رها كن . و حرف (باء) در كلمه (بايكم ) به معناى حـرف (فـى ) اسـت ، و مـعـنـاى جـمله اين است كه به زودى تو مى بينى و ايشان هم مى بينند كه فتنه در كدام يك از دو طرف مخالف است .

ان ربك هو اعلم بمن ضل عن سبيله و هو اعلم بالمهتدين

بـعـد از آنـكـه با بيانات قبلى فهماند كه بالاخره در اين ميان ضلالت و هدايتى هست ، و اشاره مى كند به اينكه تهمت زنندگان به رسول خدا (صلى اللّه عليه و آله وسلم ) به ايـنـكـه او ديوانه است خودشان مفتون و گمراهند، و به زودى گمراهيشان روشن گشته ، و نـيز معلوم مى شود كه رسول خدا (صلى اللّه عليه و آله وسلم ) هدايت يافته است و هدايت او و گمراهى آنان به بيانى از خداى سبحان ثابت شد، اينك در اين جمله مطلب را چنين مى كند كه خدا بهتر مى داند چه كسى از راه او به بيراهه رفته ، و چه كسى راه او را يافته اسـت ، چـون راه ، راه او اسـت و امـر هـدايـت هم به دست او است ، و معلوم است كه صاحب راه و راهنما بهتر مى داند چه كسى در راه او است ، و چه كسى در آن نيست .

فلا تطع المكذبين

ايـن جـمـله بـه دليـل ايـنـكه فاى تفريع در آغاز آن در آمده نتيجه گيرى از خلاصه معناى آيات سابق است ، و الف و لام در (المكذبين ) الف و لام عهد است ، و منظور از كلمه (لا تـطـع ) مـطـلق مـوافـقـت اسـت ، چـه عـمـلى و چـه زبـانـى ، و مـعـنـاى جـمـله ايـن اسـت كـه حال كه معلوم شد تكذيب گران سابق الذكر مفتون و گمراهند، پس با ايشان به هيچ وجه نه زبانى و نه عملى موافقت مكن .
نهى خداوند پيامبر را از مداخله و مماشات با كفار و اطاعت از آنان

ودوا لو تدهن فيدهنون

كـلمـه (يـدهـنـون ) از مـصـدر (ادهـان ) اسـت كـه مـصـدر بـاب افـعـال از مـاده (دهن ) است ، و (دهن ) به معناى روغن ، و ادهان و مداهنه به معناى روغن مـالى ، و بـه اصـطـلاح فـارسـى مـاسـت مالى است ، كه كنايه است از نرمى و روى خوش نشان دادن . و معناى آيه است كه اين تكذيب گران دوست مى دارند تو با نزديك شدن به ديـن آنـان روى خـوش بـه ايـشـان نـشـان دهى ، ايشان هم با نزديك شدن به دين تو روى خـوش بـه تـو نـشـان دهـنـد، و خلاصه اينكه دوست دارند كمى تو از دينت مايه بگذارى ، كـمـى هـم آنـان از ديـن خـودشـان مـايـه بـگـذارند، و هر يك درباره دين ديگرى مسامحه روا بـداريـد، هـمـچـنـان كـه نـقـل شـده كـه كفار به رسول خدا (صلى اللّه عليه و آله وسلم ) پيشنهاد كرده بودند از تعرض به خدايان ايشان كوتاه ماند،
و ايشان هم متقابلا متعرض پروردگار او نشوند.
با آنچه گذشت روشن گرديد كه متعلق مودت كفار مجموع (لو تدهن فيدهنون ) بوده ، و حرف (فاء) در كلمه دوم فاى نتيجه گيرى است ، نه سببيت .

و لا تطع كل حلاف مهين ... زنيم

كلمه (حلاف ) به معناى كسى است كه بسيار سوگند مى خورد، و لازمه بسيار سوگند خوردن در هر امر مهم و غير مهم و هر حق و باطل ، اين است كه سوگند خورنده احترامى براى صـاحـب سـوگـنـد قـائل نـبـاشـد، و چـون سـوگندها به نام خدا بوده ، پس معلوم مى شود سوگند خورنده ، عظمتى براى خداى عزوجل قائل نيست ، و همين بس است براى رذلى او، و رذالت اين صفت .
و كـلمه (مهين ) از مصدر مهانت يعنى حقارت است ، و منظور از آن ، حقارت راى و كوتاهى فـكـر اسـت . ولى بـعضى گفته اند: به معناى كسى است كه بسيار شرارت كند. بعضى ديگر گفته اند: به معناى كذاب است .
و كـلمـه (هـمـاز) صـيـغـه مبالغه از ماده (همز) است ، و اين ماده به معناى عيب جويى و طـعـنه زنى است ، پس هماز يعنى بسيار عيب جو و طعنه زن . و بعضى گفته اند: (همز) به معناى خصوص طعنه زدن با اشاره چشم است .
بـعـضـى ديـگـر گـفـتـه انـد: به معناى غيبت كردن است . و جمله (مشاء) بنميم به معناى سـعـايـت و دو بـه هـم زنـى اسـت ، و مـشـاء بـه مـعـنـاى نـقـل كـنـنـده سـخنان مردمى به سوى مردمى ديگر، به منظور ايجاد فساد و تيرگى آن دو اسـت ، و مـناع خير به معناى كسى است كه منع خيرش بسيار باشد، يا از همه مردم منع خير مى كند، و يا نسبت به اهلش چنين است و نمى گذارد چيزى به آنان برسد.
و كلمه (معتدى ) اسم فاعل از اعتداء است ، كه به معناى از حد گذراندن ظلم و بيداد است . و كـلمـه (اثـيـم ) بـه مـعـنـاى كـسى است كه اثم و گناه بسيار كند، به حدى كه كار هـمـيـشـگـى و دائمـيـش شـود و از آن دسـت بـرنـدارد. و كـلمـه (اثـم ) بـه مـعـنـاى عـمـل زشـتـى اسـت كـه بـاعـث شـود آن چـيـزى كه قرار است برسد ديرتر برسد. و كلمه (عـتـل ) - بـا ضـمـه عـين و ضمه تاء و تشديد لام - به معناى اشتلم فارسى است ، يـعـنـى سـخـن خـشن و درشت ، ولى در آيه مورد بحث به شخص بد اخلاق و جفا كار تفسير شده ، كسى كه در راه باطل به سختى خصومت مى كند،
نـيـز بـه كـسـى تـفـسـير شده كه خود بسيار مى خورد، و از خوردن ديگران جلوگيرى مى نـمـايـد، و نـيـز بـه كـسـى تـفسير شده كه مردم را با بهانه گيريهاى خود به زندان و شكنجه مى كشاند.
و كـلمـه (زنـيـم ) بـه كـسـى گـفـتـه مـى شـود كـه اصل و نسبى نداشته باشد. بعضى گفته اند به معناى كسى است كه از زنا متولد شده ، و خـود را بـه قـومـى ملحق كرده باشد، و در واقع از آن قوم و دودمان نباشد. بعضى ديگر گـفـتـه اند: زنيم كسى است كه به لئامت و پستى مشهور باشد. بعضى ديگر گفته اند: كـسـى اسـت كـه در شـرارت علامتى داشته باشد، كه با آن شناخته شود، و چون در محفلى سـخـن از شرارت رود، او قبل از هر شرورى ديگر به ذهن در آيد، و اين چند معنا همه به هم نزديكند.
پـس ايـن نـه صـفـت رذيـله ، اوصـافـى است كه خداى تعالى بعضى از دشمنان دين را كه پـيـامبر (صلى اللّه عليه و آله وسلم ) را به اطاعت خود و مداهنه دعوت مى كردند توصيف كرده ، و در حقيقت جامع همه رذائل است .
(عتل بعد ذلك زنيم ) - معنايش اين است كه شخص مورد نظر بعد از آن معايب و رذائلى كـه بـرايـش ذكـر كـرديـم عـتـل و زنـيم هم نيز هست . بعضى از مفسرين گفته اند از تعبير (بـعـد ذلك ) فـهـمـيـده مـى شود كه دو صفت اخير از ساير رذائلى كه برايشان شمرد بدتر است .
و ظاهرا در اين جمله اشاره اى است به اينكه شخص مورد نظر آن قدر داراى صفات خبيث است كـه ديـگـر جا ندارد در امر حق از او اطاعت شود، و بر فرض هم كه از آن خبائث صرفنظر شود، وى فردى تندخو و خشن و بى اصل و نسب است كه اصلا نبايد در جوامع بشرى به مثل او اعتنا شود، بايد از هر جامعه اى طرد شود، و افراد جامعه نه به سخن او گوش دهند و نه در عملى پيرويش ‍ كنند.

ان كان ذا مال و بنين

ظـاهـرا كـلمـه (ان ) حـرف لام در تـقدير دارد، و تقدير آن (لان ) باشد، و اين جار و مـجـرور مـتعلق به فعلى است كه از مجموع صفات رذيله مذكور استفاده مى شود، و معنايش اين است كه : (او چنين و چنان مى كند براى اينكه مالدار است ). و خلاصه مالدارى ياغيش كـرده ، بـه نـعـمـت خـدا كـفـران مـى ورزد، و در نـتـيـجـه بـيـگـانـگـى از خـدا، تـمـامـى رذائل خـبـيـثـه در دلش پـيـدا شـده ، بـجـاى ايـنـكـه شـكـر خـدا را در بـرابـر آن امـوال بـجـا آورد، و نفس خود را اصلاح كند كفران مى ورزد، و بنابر اين ، آيه شريفه در افاده مذمت و تهكم ، جارى مجراى آيه شريفه زير است كه مى فرمايد:
(الم تر الى الذى حاج ابراهيم فى ربه ان اتيه اللّه الملك )
بـعضى گفته اند: كلمه (ان ) متعلق به جمله (لا تطع ) است ، و معنايش اين است كه اى پـيـامـبـر او را بـه خـاطـر ايـنـكـه مـالدار اسـت اطـاعـت مـكـن ، و خـلاصـه مـال و اولادش تـو را بـه اطـاعـت وانـدارد. ولى معناى قبلى عمومى تر و به ذهن نزديك تر است .
بـعـضـى ديـگـر گـفـتـه انـد: نـمـى تـوانـد مـتـعـلق بـه كـلمـه (قـال ) در جـمـله شـرطـيه (اذا تتلى ...) باشد، براى اينكه از نظر علماى نحو هيچ وقت ما بعد شرط در ماقبل آن عمل نمى كند.

اذا تتلى عليه اياتنا قال اساطير الاولين

كلمه (اساطير) جمع اسطوره است ، و اسطوره به معناى داستانهاى خرافى است ، و آيه شـريـفـه جـنـبـه تـعـليـل دارد و كـلمـه (لا تـطـع ) را تعليل مى كند.

سنسمه على الخرطوم

مـصـدر (وسـم ) و همچنين (سمه ) به معناى علامت گذارى است ، و كلمه (خرطوم ) به معناى بينى است .
بـعـضـى گفته اند: اطلاق خرطوم بر بينى آن شخص كافر، با اينكه خرطوم تنها بينى فـيـل و خـوك اسـت ، در حـقيقت نوعى توبيخ و ملامت است ، و در اين آيه تهديدى است به آن شـخـص ، بـه خـاطـر عـداوت شـديـدى كـه بـا خـدا و رسول او و دينى كه بر رسولش نازل كرده ، مى ورزيده است .
و ظاهرا منظور از علامت گذارى در بينى او اين باشد كه بى نهايت او را خوار مى كنيم ، و ذلتـى نـشـانـدار بـه او مـى دهـيـم ، بـه طـورى كـه هـر كـس او را بـبيند با آن علامت او را بـشـنـاسـد، چـون بينى در قيافه و صورت انسان يكى از مظاهر عزت و ذلت است ، هم مى گوييم فلانى باد به دماغش انداخته ، و هم مى گوييم من دماغ فلانى را به خاك ماليدم ، و يـا دمـاغـش را خـرد كـردم ، و ظاهرا عمل علامت گذارى در دماغ آن شخص در قيامت واقع مى شـود نـه در دنـيـا. هـر چـنـد كـه بـعـضـى از مـفـسـريـن آن را حمل بر رسوايى در دنيا كرده ، و براى توجيه اين نظريه خود را به زحمت انداخته است .

انا بلوناهم كما بلونا اصحاب الجنه ... كالصريم

كـلمـه (بلاء) كه مصدر (بلونا) است به معناى امتحان ، و نيز به معناى پيش آوردن مصيبت است ،
و كـلمـه (صـرم ) بـه مـعـنـاى چـيـدن مـيـوه از درخت است ، و كلمه (استثناء) كه مصدر فـعـل (يـسـتـثـنـون ) اسـت ، بـه مـعـنـاى ايـن اسـت كـه بـعـضـى از افـراد كـل را از حـكـم كـل كـنار بگذاريم ، و نيز به معناى گفتن كلمه (ان شاء اللّه ) در هنگام وعـده قـطـعـى و يـا هـر سـخن قطعى ديگر است ، و اگر اين كلمه را هم استثناء خوانده اند، بدين جهت است كه وقتى مى گويى : (فردا ان شاء اللّه به سفر مى روم ) معنايش اين اسـت كـه مـن فـردا در هـمـه احـتـمـالات بـه سـفـر مـى روم مـگـر يـك احتمال ، و آن اين است كه خدا نخواهد به سفر بروم .
و مـنـظـور از (طائف عذاب )، آن عذابى است كه در شب رخ دهد، و كلمه (صريم ) به مـعـنـاى درخـتـى اسـت كـه مـيـوه اش را چـيده باشند. بعضى گفته اند: به معناى شب بسيار تـاريـك اسـت . بـعضى ديگر گفته اند: ريگزارى بريده از ريگزار ديگر است كه در آن چيزى نمى رويد، و هيچ فايده اى ندارد.
تـــهـديـد تـكـذيـب گـران نـبـوت رسـول خـدا صـلى الله عـليه و آله و سلم كه به آن حضرتتهمت جنون مى زند
آيـات مـورد بـحـث يـعـنـى آيـه (انـا بـلونـاهـم ) تـا هـفـده آيـه ، تـكـذيـب گـران نبوت رسـول خـدا (صـلى اللّه عليه و آله وسلم ) را كه به آن جناب تهمت جنون مى زدند تهديد مـى كـند، و تشبيهى كه در آن آمده دلالت دارد بر اينكه اين تكذيب گران هم به طور قطع عـذاب خـواهـنـد شـد، و بـلكـه هـم اكـنـون يـعـنـى در ايـام نـزول آيـات ، عـذاب در راه بـوده ، چـيـزى كـه هـسـت خـود كـفـار از آن غـافـل بـودنـد، و بـه زودى مـى فـهـمـنـد، امـروز سـرگـرم و حـريـص در جـمـع مـال و زيـاد كـردن فـرزنـدانـنـد، و بـه يـكـديـگـر بـه كـثـرت مـال و اولادشـان فـخـر مـى فـروشـنـد، و هـمـه اعـتـمـادشـان بـه مـال و فـرزنـدان و سـائراسـبـاب ظاهرى است ، كه فعلا به كام آنان و طبق هواهايشان در جـريان است ، بدون اينكه در برابر اين نعمت ها شكر پروردگارشان را به جاى آورده ، راه حـق را پـيـش گـيرند و پروردگارشان را عبادت كنند. و همچنين به اين وضع خود ادامه مـى دهـنـد تـا عـذاب آخـرتـشان و يا عذاب دنياييشان به ناگهانى و بى خبر از ناحيه خدا بـرسـد، هـمـچـنـان كـه در روز جنگ بدر رسيد، و به چشم خود ديدند كه همه آن اسبابهاى ظـاهـرى بـى خـاصـيـت شـد، و امـوال و فرزندان كمترين سودى به حالشان نبخشيد، و در آخـرت هـم اهـل بـهـشـت نـظـيـر وضـع را مى بينند، آن وقت كفار از كرده هاى خود پشيمان مى شـونـد، و بـه سـوى پـروردگـار خـود مـتـمـايـل مـى گـردنـد، امـا ايـن رغـبـت و تمايل ، عذاب خدا را برنمى گرداند، و اين پشيمانى نظير پشيمانى صاحبان باغ است ، كـه پـشـيـمـان شـدنـد، و يـكـديـگـر را مـلامـت نـمـودنـد و بـه سـوى پـروردگـارشـان مـتمايل شدند، و اين تمايل به درد ايشان هم نخورد، عذاب خدا اين چنين است ، و عذاب آخرت سخت عظيم تر است اگر بناى فهميدن داشته باشند،
ايـن مـعـنـايـى كـه كـرديـم در صـورت اتـصـال آيـه بـه مـا قـبـل خـود، و در فـرضـى بـود كـه بـا آنـهـا يـكـبـاره نازل شده باشد.
اشـاره اى بـه يـك داسـتـان بـراى تـشـبـيـه برائى كه بر سر مكذبان پيامبر مى آيد
و امـا بـنـابـر آنـچـه در روايـات آمـده ، كـه آيـات مـورد بـحـث در مـورد نـفـريـنـى نازل شد كه رسول خدا (صلى اللّه عليه و آله وسلم ) عليه مشركين كرد، و عرضه داشت : (پـروردگـارا! رفـتـار مـلايـمـت را عـليـه قـبـيـله مـضـر مـبـدل بـه شـدت فـرمـا، و آن را به صورت قحطى بنما، نظير قحطى يوسف ). در اين صـورت مـنـظـور از بـلاء در جـمـله (انـا بلوناهم ) خصوص قحطى خواهد بود، و اينكه بـلاى آنـان را تـشـبـيـه كرد به بلاى صاحبان باغ ، براى همين بوده كه باغ مذكور در اثر بلاء خشك شد. اما مطلبى كه هست ، اين است كه آخر داستان صاحبان باغ كه يكديگر را ملامت كردند، و قرآن فرمود: (فاقبل بعضهم على بعض يتلاومون ) با داستان قحطى مكّه آنطور كه بايد منطبق نيست .
و بـه هـر حال معناى جمله (انا بلوناهم ) اين شد كه ما ايشان را به بلاء مبتلا كرديم ، (كـمـا بلونا). همچنان كه مبتلا كرديم (اصحاب الجنه ) صاحبان باغ را، كه مردمى يـمـنى بودند، و باغى در آنجا داشتند كه داستانشان در بحث روايتى آينده مى آيد ان شاء اللّه .
كـلمـه (اذ) ظـرف زمان است براى فعل (بلونا) يعنى در زمانى مبتلاشان كرديم كه (اقسموا) سوگند خوردند، كه (ليصرمنها) به زودى ميوه هاى باغشان را مى چينند، (مصبحين ) در همين صبح فردا خواهند چيد.
از ايـن جـمـله بر مى آيد كه قبل از رسيدن فرداى مذكور دور هم جمع شده مشورت كرده اند كه صبح همان شب ميوه را بچينند (و لا يستثنون ) بدون اينكه بگويند: ان شاء اللّه مى چينيم ، بلكه همه اعتمادشان بر نفس خودشان و بر اسباب ظاهرى بود، ممكن هم هست منظور از جـمـله (و لا يـستثنون ) اين باشد كه مقدارى از ميوه ها را براى فقرا و مساكين استثناء نكردند.
(فـطـاف عـليها) - پس دور زد و دوره كرد آن باغ را (طائف ) بلايى دور زن ، كه شـبـانـه هـمـه اطـراف بـاغ را احـاطه نمود، (من ربك ) از ناحيه پروردگارت ، (و هم نـائمـون ) در حـالى كـه صاحبان باغ در خواب بودند (فاصبحت كالصريم )، باغ مانند درختى شد كه ميوه اش را چيده باشند. و ممكن است به اين معنا باشد كه آن باغ مانند شـب تار سياه شد، چون در اثر آتشى كه خدا به سوى آن فرستاد درختانش سوخت . و يا بـه مـعـنـا بـاشـد كـه بـاغ مذكور مانند بيابانى ريگزار شد، كه هيچ گياهى در آن نمى رويد و هيچ فايده اى بر آن مترتب نمى شود.

فتنادوا مصبحين ... قادرين

كلمه (تنادى ) كه مصدر فعل (تنادوا) است به معناى ندا كردن يكديگر است ، اين او را ندا كند و او اين را.
و كـلمـه (اصـبـاح ) كـه مـصـدر اسـم فـاعـل (مـصـبـحـيـن ) اسـت ، بـه مـعـنـاى داخـل در صـبح شدن است . و كلمه (صارمين ) از ماده (صرم ) است كه به معناى چيدن مـيوه از درخت است ، و مراد از اين كلمه در آيه ، خود چيدن نيست بلكه اراده چيدن است . و جمله (فـتـنـادوا مـصـبـحـيـن ) بـه مـعـنـاى ايـن اسـت كـه چـون داخـل صـبـح شـدنـد يـكـديـگر را به قصد رفتن به باغ و چيدن ميوه صدا كردند. و كلمه (حرث ) به معناى زرع ، و نيز به معناى درخت است . و كلمه (خفت ) كه مصدر تخافت باب تفاعل آن است ، به معناى كتمان و پنهان كردن چيزى است ، و كلمه (حرد) به معناى منع و كلمه (قادرين ) از ماده قدر است كه به معناى تقدير و اندازه گيرى است .
و مـعـنـاى آيـه ايـن اسـت كه (فتنادوا) يكديگر را صدا زدند، (مصبحين )در حالى كه داشتند داخل صبح مى شدند (ان اغدوا على حرثكم ) - اين جمله نداى طرفينى را معنا مى كـنـد، و مـى فهماند كه در ندا چه مى گفتند؟ - مى گفتند: صبح شد برخيزيد به سوى بـاغ خـود روان شـويد، و بنابر اين كلمه (اغدوا) كه صيغه امر و به معناى صبح زود بـه طـرف كـار و كـسب رفتن است ، متضمن معناى (اقبلوا - روى آوريد) نيز هست ، و به همين جهت بود كه با حرف على متعدى شده ، و گرنه با حرف (الى ) متعدى مى شد - همچنان كه زمخشرى نيز به اين نكته اشاره كرده است - (ان كنتم صارمين ) يعنى اگر قصد و تصميم بر صرم و چيدن ميوه داريد.
(فـانـطلقوا) - يعنى روانه شدند و به سوى باغشان رفتند، (و هم يتخافتون ) در حالى كه به طور آهسته و مخفيانه با يكديگر مشورت مى كردند، و مى گفتند: (ان لا يـدخـلنـهـا اليـوم عـليـكـم مسكين )، امروز رفتنتان به باغ را از انظار مخفى بداريد، تا فـقـرا و مـسـاكـيـن خـبـردار نـشـونـد، و گـرنـه آنـهـا هـم داخل باغ مى شوند، و ناچارتان مى كنند سهمى از ميوه ها را به آنان اختصاص دهيد، و غدوا صـبـح زود بـه طرف باغ روان شدند، (على حرد) در حالى كه قرارشان بر اين بود كـه مـسـكـينان را منع كنند، (قادرين )، در دلهاى خود چنين فرض و تقدير مى كردند كه به زودى ميوه ها را خواهند چيد، و حتى يك دانه آن را به مسكينان نخواهند داد.

فلما راوها قالوا انا لضالون بل نحن محرومون

ولى هـمينكه باغ را بدان وضع مشاهده كردند، و ديدند كه چون صريم شده ، و طائفى از ناحيه خدا دور آن طواف كرده و نابودش ‍ ساخته ،
بـا خـود گفتند (انا لضالون ) ما چه گمراه بوديم ، كه به خود وعده داديم ميوه ها را مى چينيم و يك دانه هم به فقرا نمى دهيم .
بعضى اينطور معنا كرده اند كه : نكند راه باغمان را گم كرده ايم .
(بـل نـحن محرومون ) - اين جمله اعراض از جمله سابق است ، و معنايش است كه نه تنها گمراهيم بلكه از رزق هم محروم شديم .

قال اوسطهم الم اقل لكم لو لا تسبحون ...راغبون


(قـال اوسـطـهـم )، آنـكـه از سـايـريـن مـيـانـه روتـر و مـعـتـدل تـر بـود چـون او هـمـواره مـردم خـود را بـه حق يادآورى مى كرد، هر چند كه در مقام عمل از آنان پيروى مى نمود بعضى از مفسرين گفته اند: منظور از اوسط كسى است كه سن و سـال مـتـوسـطـى داشـتـه . ليـكـن ايـن حـرف درسـت نـيـسـت - (الم اقـل لكـم ) آيا به شما نگفتم - معلوم مى شود قبلا به آنان نصيحت كرده بود، و اگر قـرآن كـريـم آن را نـقـل نكرده ، براى بود كه جمله مورد بحث به خواننده مى فهمانيد كه چنين نصيحتى قبلا شده بوده ، ديگر احتياج به ذكر آن نبود - (لو لا تسبحون )، چرا تسبيح خدا نمى گوييد، و او را از داشتن شريكها منزه نمى داريد؟ و چرا بر قدرت خود و ساير اسباب ظاهرى اعتماد مى كنيد و سوگند مى خوريد، كه حتما فردا ميوه ها را مى چينيم ، و ان شـاء اللّه نـمـى گـويـيـد و خـدا را بـه كـلى از دخـالت و سـبـبـيـت و تـاثـيـر مـعزول مى كنيد و همه تاثيرها را به خود و ساير اسباب ظاهرى منسوب مى كنيد؟ اين همان شرك است ، كه شما را از ارتكابش ‍ زنهار دادم .
آرى اگر گفته بودند (ليصرمنها مصبحين الا ان يشاء اللّه ) معنايش اين مى شد كه خدا هـيـچ شـريـكـى نـدارد، اگر به چيدن ميوه موفق مى شدند به اذن خدا شده بودند، و اگر نـمى شدند باز به مشيت خدا نشده بودند، پس همه امور به دست خداست ، و او را شريكى نيست .
بـعـضـى گـفـتـه اند: منظورشان از تسبيح خدا ياد خدا و توبه به درگاه او بوده ، چون گناهى از ايشان سر زده بود، و آن اين بود كه نيت كردند مسكينان را از ميوه هاى چيده شده محروم سازند،وجه بد نيست البته در صورتى كه منظور از استثناء كنار گذاشتن سهمى از ميوه براى فقراء باشد.

قالوا سبحان ربنا انا كنا ظالمين

ايـن جـمـله حكايت تسبيح صاحبان باغ مذكور است كه بعد از ملامت آن شخص ميانه رو متوجه خـطـاى خـود شـده ، خـدا را تسبيح كردند، و گفتند: خدا را از شركايى كه در سوگند خود برايش اثبات كرديم منزه مى داريم ، تنزيهى نگفتنى ، و اعتراف داريم كه يگانه رب ما اوسـت و او اسـت كه با مشيت خود امور ما را تدبير مى كند، آرى ما در اثبات شريكها براى او ستمكار بوديم .
بنابر اين ، جمله مورد بحث ما هم تسبيح خدا است ، و هم اعترافشان است به اينكه در اثبات شركا برنفس خود ستم كرده اند.
و بـنـابـر آن قـول ديـگـر كـه نـقل كرديم جمله مورد بحث توبه و اعتراف ايشان است به اينكه هم به خود ستم كردند و هم به فقرا.

فاقبل بعضهم على بعض يتلاومون

پس رو به يكديگر نهاده بعضى بعض ديگر را به خاطر ظلمى كه مرتكب شدند به باد ملامت گرفتند.

قالوا يا ويلنا... راغبون

كـلمـه (طغيان ) كه اسم فاعل (طاغى ) از آن مشتق شده به معناى تجاوز از حد است و ضـمـيـر در (مـنـهـا) بـه كـلمـه (جـنـه ) آن هـم بـه اعتبار ميوه اش برمى گردد، چون منظورشان اين بوده كه اميد است پروردگار ما چيزى بهتر از ميوه هايى كه سوختند به ما بدهد.
و مـعـنـاى آيـه ايـن اسـت كـه : صـاحبان باغ بعد از آنكه به ظلم و طغيان خود متوجه شدند گـفـتـنـد: اى واى بـر مـا كـه ما مردمى متجاوز از حد بوديم ، و پا از گليم عبوديت فراتر نـهـاديم ، براى اينكه براى پروردگار يكتاى خود اثبات شريك كرديم ، و او را يگانه در ربـوبـيـت ندانستيم ، و ما اميدواريم پروردگارمان بهتر از آن جنت كه طائفى از عذاب ، سـيـاهـش كـرد و سـوزانـد، چـيـزى بـه مـا بـدهـد، چـون مـا ديـگـر از هـر چـيـزى ديـگـرى دل بريديم ، و دل به او بستيم .

كذلك العذاب و لعذاب الاخره اكبر لو كانوا يعلمون

كـلمـه (العذاب ) مبتداى موخر، و كلمه (كذلك ) خبر مقدم است ، و تقديرش (العذاب كذلك ) است ، يعنى نمونه عذابى كه ما بشر را از آن زنهار مى دهيم عذاب اصحاب باغ اسـت . و حـاصـلش ايـن شـد كـه خـداى تـعـالى انـسـان را بـا مـال و اولاد امـتـحـان مـى كـنـد، و انـسـان بـه وسـيـله هـمـيـن مال و اولاد طغيان نموده مغرور مى شود و خود را بى نياز از پروردگار احساس نموده ، در نتيجه اصلا پروردگار خويش را فراموش مى كند، و اسباب ظاهرى و قدرت خود را شريك خـدا مـى گـيـرد، و قـهـرا جـرات بـر مـعـصـيـت پـيـدا مـى كـنـد، در حـالى كـه غافل است از اينكه عذاب و وبال عملش دورا دور او را گرفته ،
و ايـنـطـور عـذابـش آمـاده شـده ، تـا نـاگـهـان بـر سـرش بـتـازد، و بـا هـول انگيزترين و تلخ ‌ترين شكل رخ بنمايد، آن وقت از خواب غفلتش ‍ بيدار مى شود، و بـه يـاد نـصيحت هايى مى افتد كه به او مى كردند و او گوش نمى داد، آن وقت نسبت به كـوتـاهـى هـاى خـود اظـهـار نـدامـت مـى كـنـد، از ظـلم و طـغـيـان خـود شـرمـنـده مى شود، و از پـروردگـارش درخواست برگشتن نعمت مى كند، تا اين بار شكر او را به جاى آورد، عينا هـمـانـطـور كـه سـرگـذشـت صـاحـبـان بـاغ به آن انجاميد. بنابر اين قرآن مى خواهد با نقل اين داستان يك قاعده كلى براى همه انسان ها بيان كند.
و اينكه فرمود: (و هر آينه عذاب آخرت بزرگتر است اگر بفهمند)، علتش اين است كه عـذاب آخـرت از قـهر الهى منشاء دارد، و چيزى و كسى نمى تواند در برابرش مقاومت كند، عـذابـى اسـت كـه خـلاصـى از آن نـيـسـت ، حـتـى مـرگـى هـم بـه دنـبـال نـدارد، بـه خـلاف عـذابـهـاى دنـيـوى كـه هـم در بـعـضـى اوقـات قابل جبران است ، و هم با مرگ پايان مى پذيرد، عذاب آخرت از تمامى جهات وجود، محيط بـه انـسـان اسـت ، و دائمـى و بـى انتها است ، نه چون عذابهاى دنيا كه بالاخره تمام مى شود.
بحث روايتى
رواياتى درباره مراد از (ن )، (قلم ) و (ما يسطرون )
در كتاب معانى به سند خود از سفيان بن سعيد ثورى روايت كرده كه از امام صادق (عليه السـلام ) تـفـسـيـر حـروف مـقـطـعه اول سوره ها را پرسيده ، و آن جناب فرموده : اما حرف (نـون ) كـه در اول سـوره (ن ) است ، نهرى است در بهشت ، كه خداى تعالى به آن دسـتـور داد مـنـجـمـد شـود، و منجمد گشته مداد شد، و به قلم فرمود تا بنويسد، قلم آنچه بـوده و تـا روز قيامت خواهد شد در لوح محفوظ سطر به سطر نوشت ، پس مداد مدادى است از نور، و قلم هم قلمى است از نور، و لوح هم لوحى است از نور.
سـفـيـان مى گويد به او گفتم : يا بن رسول اللّه امر لوح و قلم و مداد را برايم بيشتر شـرح بـده ، و از آنچه خدا به تو آموخته تعليمم بفرما. فرمود: اى ابن سعيد اگر نبود كه تو اهليت پاسخ را دارى پاسخت نمى دادم ، بدانكه (نون ) فرشته اى است كه به قلم گزارش ‍ مى دهد، و قلم فرشته اى است كه به لوح گزارش مى دهد، لوح هم فرشته اى كـه اسـرافـيـل گـزارش مـى دهـد، و او نـيـز فـرشـتـه اى اسـت كـه بـه مـيـكـائيـل گـزارش مـى دهـد و مـيـكـائيـل هـم بـه جـبـرئيـل ، و جبرئيل به انبيا و رسولان . آنگاه فرمود اى سفيان برخيز بر و كه بيش از اين را صلاحت نمى دانم .
و در هـمـان كتاب به سند خود از ابراهيم كرخى روايت كرده كه گفت : از امام صادق (عليه السلام ) از معناى لوح و قلم پرسيدم ، فرمود: دو فرشته اند.
و نيز در همان كتاب به سند خود از اصبغ بن نباته از اميرالمؤ منين (عليه السلام ) روايت كـرده كه در تفسير آيه (ن و القلم و ما يسطرون ) فرمود: منظور از قلم ، قلمى است از نـور، و كـتـابـى از نور كه در لوح محفوظ قرار دارد، و مقربين درگاه خدا شاهد آنند، (و كفى باللّه شهيدا).
مـؤ لف : در مـعـانـى گـذشـتـه روايـاتـى ديـگـر از امـامـان اهـل بيت (عليهم السلام ) وارد شده ، و ما در تفسير آيه (هذا كتابنا ينطق عليكم بالحق ) حـديـثـى را كـه قمى از عبد الرحيم قصير از امام صادق (عليه السلام ) درباره لوح و قلم روايـت كـرده نـقـل كـرديـم ، در آن آمده بود كه سپس مهر بر دهان قلم زد، و ديگر از آن به بـعـد تـا ابـد قـلم سـخـن نـگ فت ، و نخواهد گفت ، و آن عبارت است از كتاب مكنون كه همه نسخه ها از آنجا است .
و در الدر المـنـثـوركـه ابـن جـريـر از مـعـاويـه بـن قـره از پـدرش روايـت كـرده كـه گـفت رسـول خـدا (صلى اللّه عليه و آله وسلم ) در معناى (ن و القلم و ما يسطرون ) فرمود: لوحـى از نـور و قـلمـى از نـور اسـت كـه بر تمامى آنچه شده و تا قيامت مى شود جريان يافته و همه را نوشته است .
مـؤ لف : در مـعـنـاى ايـن حـديـث رواياتى ديگر نيز هست و اينكه در حديث فرمود: (جريان يـافـته )، منظور اين است كه آنچه از حوادث در متن كائنات رخ مى دهد، مطابق همان چيزى اسـت كـه در آن كـتـاب نوشته شده . نظير اين تعبير تعبيرى است كه در روايت ابو هريره آمـده ، كه فرمود: (سپس بر دهان قلم مهر نهاد، در نتيجه ديگر سخن نگفت ، و تا قيامت هم سخن نخواهد گفت ).
روايـــاتـــى دربـــاره مـــراد از (خـــلق عـــظـــيـــم )، مـــراد از(كل حلاف مهين ....) و...
و در مـعانى به سند خود از ابى الجارود از امام ابى جعفر (عليه السلام ) روايت كرده كه در تفسير آيه (و انك لعلى خلق عظيم ) فرمود: خلق عظيم همين اسلام است .
و در تـفـسـيـر قـمـى از ابـى الجـارود از حـضـرت امـام بـاقـر (عـليـه السـلام ) نقل شده است كه درباره جمله (انك على خلق عظيم ) فرمود يعنى (على دين عظيم ).
مـؤ لف : مـنـظـور ايـن بـوده كـه ديـن اسـلام مـشـتـمـل بر كمال هر خلق پسنديده هست و رسول خدا (صلى اللّه عليه و آله وسلم ) داراى آن بوده ، و در روايت معروف از آن جناب نقل شده كه فرمود: (بعثت لاتمم مكارم الاخلاق ).
و در مـجـمـع البـيان به سندى كه به حاكم رسانده ، و او اسندى كه به ضحاك رسانده روايت كرده كه گفت وقتى قريش ديدند كه رسول خدا (صلى اللّه عليه و آله وسلم ) على (عـليـه السـلام ) را بـر سـايـريـن مـقـدم داشـت ، و او را تـعـظـيـم كرد، شروع كردند به بدگويى از على (عليه السلام )، و گفتند: محمد مفتون على شده . خداى تعالى در پاسخ آنـان ايـن آيـه را نـازل كـرد: (ن و القلم و ما يسطرون )، و در آن خداى تعالى سوگند خورد به اينكه ما (انت بنعمه ربك بمجنون - تو به خاطر اينكه خدا انعامت كرده مجنون نـيـسـتـى )، (و ان لك لاجـرا غـيـر مـمـنـون و انـك لعـلى خـلق عظيم - و تواجرى انقطاع ناپذير دارى ، و تو داراى خلقى عظيم هستى )، كه منظور همان قرآن است - تا آنجا كه فرمود - (بمن ضل عن سبيله )، كه منظور از اين گمراه ، عده اى بودند كه آن سخن را گفته بودند، (و هو اعلم بالمهتدين )، (و او على بن ابى طالب را بهتر مى شناسد).
مـؤ لف : ايـن روايـت را صـاحـب تـفـسـيـر بـرهـان نـيـز از مـحـمـد بـن عـبـاس نـقـل كـرده ، و او بـه سـنـد خـود از ضـحـاك كـه بـه هـمـيـن مـنـوال حـديـث را ادامـه داده تـا در آخـر گـفـتـه اسـت : و سبيل خدا همان على بن ابى طالب است .
و بـاز در هـمـان كـتـاب در تـفـس يـر آيـه (و لا تـطـع كـل حـلاف ...) آمـده كـه : بعضى - گفته اند منظور از حلاف ، وليد بن مغيره است ، كه بـه رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) پـيـشـنـهـاد كـرد مـال زيـادى بـه آن جـناب بدهد، و آن حضرت دست از دين خود بردارد، بعضى ديگر گفته اند: منظور اخنس بن شريق است ، (نقل از عطاء) بعضى ديگر گفته اند اسود بن عبد يغوث بوده ، (نقل از مجاهد).
مـؤ لف : در ايـن بـاره روايـاتـى ديـگـر در تـفـسـيـر الدر المنثور و غير آن آمده ، كه ما از نقل آنها صرفنظر كرديم ، خواننده محترم مى تواند به كتب حديث مراجعه نمايد.
و نـيـز در هـمـان كـتـاب از شـداد بـن اوس روايـت كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) فـرمـود: هـيـچ (جواظ) و (جعظرى )، و (عـتل زنيم ) داخل بهشت نمى شود پرسيدم جواظ يعنى چه ؟ فرمود: كسى كه زياد جمع مى كند و هيچ نمى كند. پرسيدم بفرما جعظرى چه معنا دارد؟ فرمود: كسى كه خشن و درشت خـو بـاشـد. پـرسـيـدم عتل زنيم كيست ؟ فرمود: هر شكم باره بد اخلاق است كه بسيار مى خورد و مى نوشد، و بسيار خشم مى گيرد و ستم مى كند و زنيم است .
و در مـعـنـاى زنـيـم بـعـضـى گـفـتـه انـد: كـسـى اسـت كـه اصل و نسب نداشته باشد.
و در تـفـسـيـر قـمـى در ذيـل آيـه (عـتـل بـعـد ذلك زنـيـم ) آمـده كـه (عتل ) به معناى كسى است كه كفرش عظيم باشد، و (زنيم ) آن كسى است كه پدرش معلوم نباشد، و او را فرزند غير پدرش بخوانند.
ماجراى صاحبان باغى كه به عذاب الهى نابود گشت
و بـاز در هـمـان كـتـاب اسـت كـه ابى الجارود از حضرت ابى جعفر (عليه السلام ) روايت كـرده كـه در ذيـل آيـه (انـا بـلونـاهـم كـمـا بـلونـا اصـحـاب الجـنـه ) فـرمـود: اهـل مـكّه مبتلا شدند به گرسنگى ، همانطور كه صاحبان آن باغ مبتلا شدند، و آن باغ در دنيا در ناحيه يمن بود، در نه ميلى صنعا قرار داشت ، و به آن رضوان مى گفتند.
و نيز در همان كتاب است كه شخصى به ابن عباس گفت جمعى از همين امتند كه معتقدند اگر بـنده خدا گناه كند از رزق محروم مى شود، ابن عباس گفت به آن خدايى كه غير او معبودى نيست ، اين مطلب در كتاب خدا از آفتاب نيم روز روشن تر است ، و خدا آن را در ضمن قصه صاحبان باغ در سوره (ن و القلم ) آورده .
جـريـان چـنـين بوده كه پيرمردى باغى داشت ، و هيچ ميوه اى از آن باغ به خانه اش برده نمى شد، مگر آنكه حق هر صاحب حقى را از آن مى داد بعد از آنكه از دنيا رفت ، فرزندانش آن باغ را به ارث بردند،
و آنـان پـنـج پـسـر بـودنـد، در هـمـان سـالى كـه پـدرشـان از دنـيـا رفـت آن بـاغ آنقدر حاصل آورد كه در هيچ سالى آنطور نياورده بود، جوانان بعد از نماز عصر به طرف باغ روانـه شـدنـد، مـيـوه و رزقـى بـسيار زياد ديدند كه تا آن روز و در حيات پدرشان چنان حاصلى به آن باغ نديده بودند.
وقـتـى حاصل بسيار را ديدند طاغى و ياغى شده به يكديگر گفتند: پدر ما پير و خرفت شـده و عـقـلش را از دسـت داده بـود، بـيـايـيـد بـا هـم قـرار بـگـذاريـم امـسـال بـه احـدى از فـقـراى مسلمين چيزى از اين ميوه ها ندهيم ، تا اموالمان زياد شود آنگاه سـال هـاى بـعـد روش پـدر را دنـبـال كـنـيـم ، چـهـار نـفـر از بـرادران قبول كردند، و پنجمى ايشان در خشم شد و او همان بود كه بعد از سوخته شدن باغ گفت (الم اقل لكم لو لا تسبحون - آيا به شما نگفتم چرا خداى را تسبيح نمى گوييد؟).
همين شخصى كه از ابن عباس سوال كـرده بـود، پـرسـيـد: آيـا نـفـر پـنـجـمـى اوسـط از حـيـث سـن و سـال بـود؟ ابـن عـبـاس گـفـت : نـه اتـفـاقـا از حـيـث سـن و سـال از هـمـه كـوچـكـتـر بـود، بـلكـه مـنـظـور از كـلمـه اوسـط ايـن كـه از هـمـه بـهـتـر و عـاقل بود، به دليل اينكه قرآن كريم درباره امت محمد (صلى اللّه عليه و آله وسلم ) كه از هـمـه امـت هـا كـوچـكتر است به خاطر همين كه از همه امت ها بهتر است فرموده : (و كذلك جعلناكم امه وسطا).
(قـال لهـم اوسـطـهم ) بهترين آن برادران به سايرين گفت از خدا بترسيد، و طريقه پدر را پيش بگيريد تا سالم باشيد و سود ببريد، برادران بر او خشم كردند، و او را بـه كـتـك گـرفته سخت كوبيدند، وقتى آن برادر يقين كرد كه برادران قصد كشتن او را دارنـد، تـسـليـم گفتارشان شد، و به اكراه و بدون رضايت درونى راى آنان را تصويب كرد.
از آنـجـا بـه خـانه هاى خود برگشته ، هم سوگند شدند كه هر وقت خواستند ميوه بچينند صـبـح خـيـلى زود بـچـينند، و در اين سوگند خود ان شاء اللّه هم نگفتند، خداى تعالى به خـاطـر ايـن جـرمـشـان مـبـتـلاشـان نـمـوده ، بـيـن آنـان و آن رزق حائل شد، رزقى كه ايام چيدنش بسيار نزديك بود، مع ذلك حتى يكدانه هم عايدشان نشد، و ايـن داسـتـان را در قـرآن كريم آورده فرمود: (انا بلوناهم كما بلونا اصحاب الجنه اذ اقـسـمـوا ليصرمنها مصبحين و لا يستثنون فطاف عليها طائف من ربك و هم نائمون فاصبحت كالصريم ) يعنى مثل باغى كه درختانش ‍ آتش گرفته باشد.
سـائل پـرسـيـد: اى ابـن عـبـاس ، (صريم ) چيست ؟ گفت : صريم به معناى شب بسيار تاريك است ، آنگاه گفت شبى كه هيچ نور و ضوئى در آن نباشد.
بـرادران وقـتـى صـبـح بـرخاستند يكديگر را صدا زدند كه زودتر به باغتان برويد، اگر مى خواهيد بچينيد (تا كسى باخبر نشده ) بچينيد،
بـرادران بـه طـرف بـاغ روانـه شـدنـد، (و هـم يـت خـافـتـون ) سـائل پـرسيد: اى ابن عباس (تخافت ) به چه معنا است ؟ گفت به معناى تشاور است ، بـا يـكـديـگـر مـشـورت مى كردند و آهسته سخن مى گفتند كه كسى صدايشان را نشنود، و سـخـن آهسته شان اين بود كه (لا يدخلنها اليوم عليكم مسكين و غدوا على حرد قادرين )، احـدى از فـقـرا نـبـايـد داخـل بـاغتان شود، همه فكرشان در پياده كردن اين نقشه بود كه چـگـونه ميوه ها را بچينند كه هيچ يك از فقرا خبردار نشود، (قادرين ) مسلم و خاطر جمع بـودنـد كـه مـيـوه را خـواهند چيد، و هيچ احتمال نمى دادند كه ميوه و باغى در كار نباشد، و عذاب خدا و خشم او ايشان را گرفته باشد.
(فـلمـا راوهـا) وقـتـى ديـدنـد كـه چـه بـلايـى بـر آنـان نـازل شـده (قـالوا انـا لضـالون بـل نـحـن مـحـرومـون ) آرى خـداى تعالى از آن رزقم حرومشان كرد، و اين به خاطر جرمى بود كه كردند و خدا به ايشان ظلم نكرد.
(قـال او سـطـهـم الم اقـل لكـم لو لا تـسـبـحـون قـالوا سـبـحـان ربـنـا انـا كـنـا ظـالمـيـن فاقبل بعضهم على بعض يتلاومون ) ابن عباس گفت : يعنى خود را ملامت مى كردند كه اين چـه تـصـميمى بود كه ما گرفتيم ، (قالوا يا ويلنا انا كنا طاغين عسى ربنا ان يبدلنا خـيـرا مـنها انا الى ربنا راغبون ) و در آخر فرمود: (كذلك العذاب و لعذاب الاخره اكبر لو كانوا يعلمون ).
مـؤ لف : قـريـب بـه ايـن مـضـمـون و مـضـمـون حـديـث قـبـل از آن روايـاتـى ديـگر رسيده ، ودر بعضى از آنها آمده كه باغ مورد بحث از مردى از بـنـى اسـرائيـل بـوده ، كـه بـعـد از مـردنـش پـسـرانـش آن را ارث بـردند و بعد دچار اين سرنوشت شدند.

ان للمـتـقـيـن عـنـد ربـهـم جنات النعيم (34) افنجعل المسلمين كالمجرمين (35) ما لكم كيف تـحـكـمـون (36) ام لكم كتاب فيه تدرسون (37) ان لكم فيه لما تخيرون (38) ام لكم ايـمـان عـليـنـا بـالغـه الى يـوم القيمه ان لكم لما تحكمون (39) سلهم ايهم بذلك زعيم (40) ام لهـم شـركـاء فـليـاتـوا بـشـركائهم ان كانوا صادقين (41) يوم يكشف عن ساق و يـدعـون الى السجود فلا يستطيعون (42) خاشعه ابصرهم ترهقهم ذله وقد كانوا يدعون الى السـجـود و هـم سـلمـون (43) فـذرنـى و مـن يـكـذب بهذا الحديث سنستدرجهم من حيث لا يعلمون (44) و املى لهم ان كيدى متين (45) ام تسلهم اجرا فهم من مغرم مثقلون (46) ام عندهم الغـيـب فـهـم يـكتبون (47) فاصبر لحكم ربك و لا تكن كصاحب الحوت اذ نادى و هو مكظوم (48) لو لا ان تدركه نعمه من ربه لنبذ بالعراء و هو مذموم (49) فاجتبه ربه فجعله من الصـلحين (50) و ان يكاد الذين كفروا ليزلقونك بابصارهم لما سمعوا الذكر و يقولون انه لمجنون (51) و ما هو الا ذكر للعلمين (52).

ترجمه آيات
مـحـقـقـا بـراى مـردم پرهيزكار در نزد پروردگارشان بهشت ها و باغهاى پر از نعمت است (34).
ترجمه الميزان ج : 19 ص : 636
آيا ما با مسلمانان چون مجرمان رفتار مى كنيم ؟ (35).
شما را چه مى شود و اين چه حكمى است كه مى كنيد؟ (36).
آيا كتابى داريد كه از آن درس مى خوانيد؟ (37).
كه آنچه را شما انتخاب مى كنيد از آن شما است ؟ (38).
و يـا مـا سوگندهاى موكد به نفع شما و عليه خود خورده ايم كه تا روز قيامت مى توانيد هر حكمى برانيد؟ (39).
اى پـيـامـبـر از ايـشـان بـپـرس كـه ايـن كـتـاب بـر كـدامـشـان نازل شده ؟ (40).
نـكـنـد شـركـايـى دارنـد كـه در قيامت با شفاعت آنها داراى سرنوشتى مساوى با مسلمين مى شوند اگر چنين است پس شركايشان را معرفى كنند اگر راست مى گويند (41).
روزى كـه شـدت بـه نـهـايـت مـى رسـد و خلق به سجده دعوت مى شوند ولى اينان نمى توانند سجده كنند (چون كبر و نخوت ملكه ايشان شده است ) (42).
در حـالى كـه سـيماى ذلت از چشم هايشان و از سراپايشان هويدا مى شود و اين بدان جهت است كه در دنيا كه سالم بودند دعوت به سجده مى شدند و اجابت نمى كردند (43).
پس كيفر كسانى كه به اين قرآن تكذيب مى كنند به خود من واگذار، ما به زودى از راهى كه خودشان نفهمند تدريجا به سوى عذاب پيش مى بريم (44).
و من به ايشان مهلت مى دهم كه كيد من سخت ماهرانه است (45).
نكند تو از ايشان مزدى خواسته اى و ايشان دربدهكارى گرانبار شده اند؟ (46).
و يا از عالم غيب اختيار دار و نويسنده قضا و قدر شده اند؟ (47).
پـس تـو در برابر حكم پروردگارت صبر كن و چون يونس صاحب داستان ماهى مباش كه دلگير و خشمين ندا كرد (48).
و اگـر نـعـمـتى از ناحيه پروردگارش او را در نمى يافت هر آينه با حالتى نكوهيده در بيابان بيسقف مى افتاد (49).
ولى پروردگارش او را برگزيد و از صالحينش كرد (50).
و مـحققا نزديك است كسانى كه كافر شده اند بعد از شنيدن قرآن تو را با چشم زخم خود سرنگون كنند و مى گويند او مجنون است (51).
در حالى كه قرآن نيست مگر تذكر براى عالميان (52).
بيان آيات
ايـن آيـات دنـبـاله تـهـديـدهـايـى اسـت كـه دربـاره تـكـذيـب گـران رسول خدا (صلى اللّه عليه و آله وسلم ) كرده بود، و عذاب آخرتى آنان را به اين بيان مـسـجـل مـى سـازد كـه مردم با تقوى در بهشت هاى نعيم هستند، و اينكه تكذيب گران و متقين يكسان نيستند، پس نمى توانند اميد كرامتى از خدا داشته باشند، و چون مجرمند آنچه هم از نـعـمـت هـاى دنـيـا در اختيار دارند استدراج و املاء است نه نعمت و كرامت ، و نيز در اين آيات رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) را امـر مـى كـنـد بـه ايـنـكـه در بـرابر حكم پروردگارش صبر كند و اين امر را تاكيد مى نمايد.

ان للمتقين عند ربهم جنات النعيم

ايـن آيـه شـريـفـه بـشـارت و بـيـان حـال مـتـقـيـن در آخـرت اسـت ، در مقابل بيانى كه از حال و روز آخرتى تكذيب گران كرده بود.
و اگر فرمود: (عند ربهم ) و نفرمود: (عند اللّه ) براى اين بود كه اشاره كند به رابـطـه اى كـه تـدبير و رحمت بين خدا و متقين دارد، و اينكه اگر متقين چنين نعمتى نزد خدا دارنـد، بـه خـاطـر ايـن اسـت كـه در دنـيـا ربـوبيت را منحصر در او مى دانستند، و عبادت را خالص ‍ براى او انجام مى دادند.
و اگـر كـلمـه (جـنـات ) را بـه كـلمـه (نعيم ) كه به معناى نعمت است اضافه كرد، براى اين بود كه آنچه از نعمت ها در بهشت است خالص نعمت است ، نه چون دنيا كه نعمتش آميخته با نقمت و لذتش مخلوط با الم باشد، و ان شاء اللّه به زودى در تفسير آيه (ثم لتسئلن يومئذ عن النعيم ) خواهد آمد كه مراد از كلمه (نعيم )، ولايت است .

افنجعل المسلمين كالمجرمين

در بـدو نـظـر ايـن احتمال به نظر مى رسد كه آيه شريفه مى خواهد حجتى را بر مساءله مـعـاد اقامه كند، همانطور كه آيه (ام نجعل الذين امنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار) در اين مقام است ، كه تفسيرش گذشت .
و نـيـز ايـن احتمال هم به نظر مى رسد كه مى خواهد كلام تكذيب گران را رد كند، كه به مـؤ مـنـيـن مـى گفتند: اگر مساءله بعث و معادى در بين باشد، در آنجا نيز مانند دنيا ما متنعم خـواهـيـم بود، و خداى تعالى اين گفتارشان را در آيه زير حكايت فرموده كه : (و ما اظن الساعه قائمه و لئن رجعت الى ربى ان لى عنده للحسنى ).
و ظـاهـر سـيـاق آيـات بـعـدى كـه حـكـم تـسـاوى تـكـذيـب گـران و مـتـقـيـن را رد مـى كـنـد، احـتـمـال دوم را تـاءيـيـد مـى نمايد، در روايت هم آمده كه مشركين وقتى داستان بعث و معاد را شـنـيـدنـد، گـفـتـنـد اگـر آنـچـه مـحـمـد و پـيـروانـش مـى گـويـنـد صـحـيح باشد باز هم حـال مـا بـهـتـر از حـال آنـان خـواهـد بـود، هـمـانـطـور كـه در دنـيـا بـهـتـر اسـت ، و حداقل اين است كه برابر با حال آنان باشد.
ليـكـن ايـن اشـكال متوجه احتمال دوم هست ، كه اگر بخواهد سخن و ادعاى كفار را رد كند كه مى گفتند: در آخرت هم يا بهتر از آنان خواهيم داشت و يا مساوى آنان ، جا داشت تطابق بين رد و مـردود را رعـايـت كـنـد، و در مـقـابـل گـفـتـار مـردود آنـان بـفـرمـايـد (افـنـجـعـل المـجـرمـيـن كـالمـسـلمـيـن ) نـه بـفـرمـايـد: (افنجعل المسلمين كالمجرمين ).
شـــرح مـــفـــاد آيــه (افنجعل المسلمين كالمجرمين ) و آيات بعد از آن كه در مقام نفى حـكـممـكـذبـان بـه ايـنـكـه بـر فـرض وجـود قـيـامـت ، بـا مـسـلمـانـان برابرند مى باشد
 دقت در سياق ، اين معنا را دست مى دهد كه هر چند آيه شريفه مى خواهد تساوى را رد كند، و ليـكـن نه تنها از اين جهت كه مجرمين با آن همه جرم مساوى با مسلمانان نيستند، بلكه نكته هـاى اضافى ديگرى را هم به طور اشاره مى فهماند، و آن اين است كه احترام مسلمين اجازه نـمى دهد كه مجرمين با ايشان برابر باشند، گويا فرموده : اينكه شما كفار مى گوييد در آخـرت هـم مـا و مـسـلمـانـان يكسان هستيم سخن باطلى است ، براى اينكه خدا راضى نمى شـود كـه مـسـلمـانـان را بـا آن هـمـه احترامى كه نزدش دارند مانند مجرمين قرار دهد، و شما مجرميد پس با آنان حال و روز يكسانى نخواهيد داشت .
بـنابر اين ، آيه شريفه مى خواهد عليه مساوات دو طايفه اقامه حجت كند، و حجتش اين است كه مساوات آن دو با احترامى كه مسلمانان نزد خدا دارند منافات دارد، نه اينكه اين مساوات با عدالت خدا نمى سازد.
و مـراد از (مـسـلمـيـن ) كـسـانى هستند كه تسليم فرمان خدايند، و جز آن چه او اراده كرده پـيـروى نـمـى كـنـنـد، اگـر انجام كارى را اراده كرده انجام مى دهند، و اگر ترك كارى را خـواسـتـه ترك مى كنند، در مقابل اين تسليم همان كلمه (اجرام ) است ، و آن به اين معنا است كه كسى عمل زشت مرتكب بشود، و مطيع فرمان خدا نباشد.
ايـن آيـه و آيـه بـعـدش تا جمله (ام عندهم الغيب فهم يكتبون ) در مقام رد مساءله تساوى مجرمين و مسلمين است ، كه از طرف كفار ادعا شده بود، و چون اين ادعا محتملاتى داشت ، يكى يكى آنها را ايراد نموده و به صورت استفهام انكارى رد مى كند.
بـيان حجت چنين است كه يكسان بودن مجرمين و مسلمين كه كفار چنين پنداشته اند يا از طرف خداى تعالى و موهبت و رحمتى از او است ، و يا از ناحيه او نيست .
اگـر از نـاحـيه او باشد قطعا بايد يا عقل خود ما انسان ها هم بدان حكم كند، كه مى بينيم عـقـل چـنـيـن حكمى ندارد، قرآن كريم هم به همين معنا اشاره نموده مى فرمايد: (ما لكم كيف تحكمون ).
و يـا دليـلى نـقلى بر آن دلالت كند، كه چنين دليلى هم نيست ، و قرآن كريم به نبود اين چـنـيـن دليـل نـقـلى اشاره نموده ، مى فرمايد: (ام لكم كتاب ... - نكند كتابى (و دليلى نـقـلى و آسـمـانـى ) در دسـت داريـد...)، و يـا ايـن اسـت كـه دليـل بـر ايـن حـكـم كـه كـفـار كـرده انـد نـه عـقـل اسـت و نـه نـقـل ، بـلكـه گـفـت و شـنـودى شـفـاهـى اسـت كـه خـدا بـا آنـان كـرده ، و آنـهـا از خـدا قول گرفته اند كه در قيامت بين آنان و اهل تسليم و عبادت به مساوات رفتار كند، اين هم كـه مـعـقـول نيست ، زيرا مردم عادى مانند انبيا نيستند، تا خدا شفاهى با آنان سخن بگويد. خوب تا اينجا سه تا احتمال را آورديم ، و جوابش را هم گفتيم .
احـتـمـال چـهـارم ايـنـكـه : اصـلا آن حـكـم از نـاحـيـه خـدا نـبـاشـد در ايـنـجـا نـيـز چـنـد احـتـمـال هـست : يكى اينكه حكم تساوى بين مجرمين و مسلمين حكمى جدى باشد. و ديگر اينكه صـرف بـهـانـه اى بـاشـد بـراى فـرار از مـسـووليـت ، در صـورت جـدى بـودن سـه احـتـمـال هـسـت ، يـكـى ايـنـكـه حـكمى كه مى كنند مستند به خودشان باشد، به اين معنا كه خودشان كارگردان صحنه قيامت باشند و امور قيامت را به نفع خود بچرخ انند، از آن جمله خـود را بـا مـسـلمـانـان يـكـسـان سـازنـد هـر چـنـد كـه خـدا نـخـواهـد قـرآن كـريـم از ايـن احـتـمـال جـواب داده كـه : (سـلهـم ايـهـم بذلك زعيم ) از ايشان بپرسيد كدامشان زعيم و مـتـولى در تـدبـيـر امـور قـيـامت هستند؟ و يا اين است كه حاكم در اين حكم شركاء و خدايان ايشانند، از اين هم پاسخ داده كه (ام لهم شركاء فلياتوا بشركائهم - نكند حاكم بر اين حكم شركاء ايشانند، اگر چنين است بگو تا شركاى خود را بياورند).
ترجمه ال ميزان ج : 19 ص :640
احتمال سوم اين است كه نه خود را مستقل در اين حكم بدانند، و نه شركايشان را، بلكه زمام غيب به دست ايشان باشد، قضا و قدر همه امور مردم منوط به مشيت آنها باشد، هر چه آنها در غـيـب بـنـويـسـنـد همان مى شود، و خودشان براى خود چنين نوشته اند، كه در عين اينكه مـجـرمـنـد بـا مـسـلمـانـان بـرابـر بـاشـنـد. در آيـات مـورد بـحـث ايـن احـتـمـال رد شـده مـى فـرمـايـد: (ام عـنـدهـم الغـيـب فـهـم يـكـتـبـون ) ايـن هـم سـه احتمال ديگر.
و امـا اگـر حـكـمـشـان حكمى جدى نباشد، بلكه همانطور كه گفتيم بهانه اى باشد براى فـرار از مسووليت براى نپذيرفتن دعوت رسول خدا (صلى اللّه عليه و آله وسلم )، چون فكر مى كنند رسول خدا (صلى اللّه عليه و آله وسلم ) فردا از ايشان مزد مطالبه مى كند كـه از بـيـغـوله ضـلالت بـه راه حـق هـدايتشان كرده ، آن وقت زير بار سنگين آن مزد خرد خواهند شد، از اين هم پاسخ داده ، به رسول خدا (صلى اللّه عليه و آله وسلم ) خطاب مى كـنـد كـه (ام تـسـئلهـم اجـرا فـهـم مـن مـغـرم مـثـقـلون ) ايـن هـم هـفـتـمـيـن احتمال .
اين بود آنچه كه از تدبر در آيات مورد بحث درباره اينكه چرا مرتب در آنها ترديد شده و يـكـى پـس از ديـگـرى فـرمـود (يا اينكه ، يا اينكه )، استفاده مى شود. ولى مفسرين ديـگـر در ضـبـط تـرديـدهـا سـخـنـانـى ديـگـر دارنـد، اگـر كـسى بخواهد مى تواند به تفسيرهاى مطول مراجعه كند.
(مـا لكـم كـيـف تـحـكمون ) - اين جمله در مقام اين است كه تعجب هر كسى را از حكم آنان بـرانـگـيـزد، كـه چـطور حكم كردند به اينكه مجرم و مسلم در قيامت يك وضع دارند! و اين اشـاره اسـت به اينكه عقل از چنين حكمى امتناع دارد، و چنين حكمى نمى كند، و در حقيقت معنايش ايـن اسـت كـه چـه اخـتـلالى در فكر شما رخ داده ، و راى و نظريه شما را فاسد كرده كه اينطور حكم مى كنيد؟

ام لكم كتاب فيه تدرسون ان لكم فيه لما تخيرون

ايـن آيـه اشاره است به اينكه براى حكمى كه كردند هيچ دليلى نقلى ندارند، همچنان كه آيه قبلى به نداشتن دليلى عقلى بر طبق حكمشان اشاره مى كرد، و منظور از كلمه (كتاب )، كـتـاب آسـمـانـى اسـت ، كـه از نـاحـيـه خـداى تـعـالى نازل شده باشد، كه البته چنين كتابى حجت است ، و معناى (تدرسون )، (تقرون ) است يعنى كتابى كه در آن اين حكم را خوانده باشيد، و كلمه (تخير) و (اختيار) كه يـكـى از باب تفعل و ديگرى از باب افتعال است ، به يك معنا است . و جمله (ان لكم لما تخيرون ) در مقام مفعول است براى جمله (تخيرون ) و استفهام در آيه انكارى است ،
و معنايش اين است كه : نه ، آنطور نيست ، شايد اين طور باشد كه كتابى آسمانى داشته بـاشـيد، و در آن خوانده باشيد كه اى مشركين اختيار با شما است ، هر چه دلتان خواست و دربـاره دنـيـا و آخـرت و يـا تنها آخرت خود اختيار كرديد بكنيد، و خلاصه هر نامربوطى خـواسـتـيـد از دهـانتان بيرون بريزيد، اختيار سعادت و آخرتتان با خودتان است ، هر چه شما بخواهيد و بگوييد همان مى شود.

ام لكم ايمان علينا بالغه الى يوم القيمه ان لكم لما تحكمون

اين آيه اشاره است به اينكه : نه ، چنين اختيارى ندارند، و خدا با عهد و سوگندى شفاهى چنين پيمانى با ايشان نبسته .
كلمه (ايمان ) جمع يمين است ، كه به معناى سوگند است ، و كلمه (بلوغ ) كه كلمه (بـالغـه ) اسـم فـاعـل آن اسـت بـه مـعـنـاى رسـيـدن بـه انـتـهـاى كـمـال اسـت ، پـس (ايمان بالغه ) به معناى سوگندهايى است كه تاكيد را به نهايت رسـانـده بـاشـد، و بـنابر اين ، جمله (الى يوم القيامه ) ظرفى است (به اصطلاح ) مـسـتـقـر و مـتـعـلق بـه مـقدر، و تقدير كلام (ام لكم علينا ايمان كائنه الى يوم القيامه ، مـوكـده نـهـايـه التـوكيد) است ، يعنى نه ، آن هم نيست ، بلكه شايد اين باشد كه شما قـسـمـتـى بـه گـردن مـا داشـتـه بـاشيد، و خلاصه ما سوگند بسيار موكد خورده باشيم سوگندى كه تا روز قيامت اعتبار داشته باشد كه اختيار قيامت را به شما واگذار مى كنيم ، هر حكمى خواستيد بكنيد.
بـعـضـى از مـفـسرين كلمه (ايمان ) را به عهد و پيمان معنا كرده اند، در نتيجه از باب اطلاق لازم و اراده ملزوم و تعبيرى به كنايه مى باشد.
بـعـضـى هـم احـتـمـال داده انـد از بـاب اطـلاق جـزء، و اراده كل باشد.
و جمله (ان لكم لما تحكمون ) جواب قسم است ، و همان چيزى است كه معاهده فرضى بر آن واقـع شده ، و استفهام در آن انكارى است ، و معنايش اين است كه نه ، آن هم نيست ، شايد ايـن بـاشد كه شما ما را قسم موكد داده باشيد، و از ما پيمان گرفته باشيد پيمانى كه تا قيامت دوام داشته باشد، كه ما تسليم شما باشيم ، و هر حكمى كه خواستيد برانيد.

سلهم ايهم بذلك زعيم

در ايـن جـمـله ديـگـر روى سـخـن بـا ايشان نيست ، گويا از آنان روى گردانيده ، خطاب را متوجه رسول خدا (صلى اللّه عليه و آله وسلم ) كرد، تا بفهماند اينگونه افراد از اينكه لايق خطاب باشند ساقطند،
ترجمه الم يزان ج : 19 ص : 642
و به همين جهت در بقيه سوالها كه چهار سوال است ايشان را غايب فرض كرد، و فرمود: از (ايشان بپرس كدامشان مسؤ ول اين تسويه شده ؟) كلمه (زعيم ) به معناى كسى است كه قائم به امرى و متصدى انجام آن باشد. و استفهام در جمله انكارى است .
مـعـنـى آيه اين است كه : از ايشان بپرس وقتى ثابت شد كه خدا بين دو طايفه را تسويه نـمى كند، چون چنين دليلى در كار نيست ، آن كداميك از شما است كه بر حسب ادعايى كه مى كـنـيـد مـتصدى امر تسويه شده باشد؟ آيا اگر چنين كسى باشد از ميان اين مشركين است ؟ اگـر هـسـت كـيـسـت ؟ و كـدامـيـك اسـت ؟ و بـطـلان ايـن ادعـا آنـقدر واضح است كه كسى بجز ديوانگان چنين سخنى نمى گويد.

ام لهم شركاء فلياتوا بشركائهم ان كانوا صادقين

ايـن جـمـله رد بـر مشركين است ، بنابر آن فرضى كه حكمشان به تساوى مجرمين و مسلمين بر اساس اين ادعايشان باشد كه معبودهايشان معبودند، ثانيا با خدا در ربوبيت شريكند، و ثالثا در قيامت نزد خدا شفاعتشان مى كنند، و در نتيجه ايشان را با مسلمين برابر خواهد كـرد. و اسـتفهام در آيه انكارى است و مى فهماند اولا معبودهاى ايشان معبود نيستند، وشريك با خدا در ربوبيت نيستند، و ثالثا چنان شفاعتى نمى توانند بكنند.
و جـمـله (فـليـاتـوا بـشركائهم ...) كنايه است از نبود شركا، و نفى در جمله (ام لهم شركاء) راتاكيد مى كند.
مراد از شركاى مشركين در آيه (يوم يكشف عن ساق )
 بـعـضـى از مـفـسـريـن گفته اند: مراد از شركا، خدايان دروغين ايشان نيست ، بلكه مراد هر كـسـى اسـت كـه در ايـن اعـتـقاد باطل شريك ايشان باشد، و اينها اگر راست مى گويند آن شريكهاى خود را بياورند. ولى خواننده متوجه است كه معنا مناسب مقام محاجه نيست .
بعضى ديگر گفته اند مراد از شركا، شهدا و گواهان هستند، و معنا اين است كه نه ، بلكه شايد بر اين قول گواهانى دارند، خوب ، اگر دارند و راست مى گويند بياورند.
ليـكـن ايـن تفسيرى كه از جهت الفاظ آيه دليلى بر آن ندارند، علاوه بر اين ، جمله مورد بـحـث بـه خـاطـر كـلمـه (ام ) اسـتـدراك و اعـراض از مـا قـبـل اسـت ، و بـايـد مـطـلبـى غـير مطلب ما قبل را افاده كند، و مساءله شهادت اگر در بين بـاشد لابد شاهدانى خواهند بود كه از ناحيه خدا كتابى و يا وعده و يا پيمانى دارند، و اين دو احتمال يعنى داشتن كتاب و داشتن پيمان قبلا رد شده بود.
بـعضى ديگر گفته اند مراد از شركا، شركاى در الوهيتى است كه خود آنان معتقد بودند، ليـكـن مـنظور از آوردن آن شركا اين است كه اين مشركين آن شركا را در قيامت بياورند، تا بر صدق اعتقاد آنان شهادت دهند، و يانزد خداى تعالى شفاعتشان كنند. ولى خواننده محترم مى داند كه اين بيان قانع كننده خصم نيست .
معناى اينكه درباره قيامت فرمود: (يوم يكشف عن ساق )

يوم يكشف عن ساق و يدعون الى السجود فلا يستطيعون ... و هم سالمون

كـلمـه (يـوم ) ظـرفـى اسـت مـتـعـلق بـه فـعـلى تـقـديـرى ، از قـبـيـل (اذكـر - بـياد آر) و امثال آن ، و تعبير (كشف از ساق ) مثلى است براى افاده نـهـايـت درجـه شـدت ، چـون وقـتـى انـسـان بـه سـخـتـى دچـار زلزله يـا سـيـل يـا گـرفـتـارى ديـگـر مـى شـود، شلوار را بالا كشيده كمر را مى بندد، تا بهتر و سريع تر به تلاش بپردازد، و وسيله فرار از گرفتارى را فراهم سازد، زمخشرى در كشاف گفته معناى (يوم يكشف عن ساق )، (روزى كه شدت امر به نهايت مى رسد است )، و گرنه در آن روز نه ساق پايى در بين است ، و نه شلوارى كه از آن بالا بكشند، هـمـچـنـان كـه دربـاره يـك فـرد شـديـد البـخـل فـرومـايـه مـى گـويـى : (او دسـتـش در غـل و زنـجـيـر بـسـتـه اسـت )، بـا ايـنـكـه نـه دسـتـى مـطـرح است ، و نه بسته شدن با غـل و زنـجـيـر، و آن عـبـارت تـنـهـا مـثـلى اسـت كـه در مـورد بخيل مى زنند.
اين آيه تا پنج آيه بعد، مطلب معترضه اى است كه در بين واقع شده چون سخن از شرك مـشـركـيـن بـه مـيـان آمـده بـود، و ايـنـكه آنها معتقد بودند شركا در روز قيامت اگر قيامت و حـسـابـى بـاشد ايشان را به سعادت مى رسانند، لذا در اين چند آيه معترضه فرمود نه خـداى تـعـالى شريكى دارد، و نه در آن روز اين شركاى خيالى شفاعتى دارند، و تنها راه احـراز سـعـادت در آخرت سجود است ، يعنى خاضع شدن براى خداى سبحان و يگانگى او در ربوبيت ، در دنيا را پذيرفتن ، آنهم آنچنان پذيرفتنى كه آدمى را داراى صفت خضوع سازد، و روز قيامت سعادتمند كند.
و امـا ايـن تكذيب گران مجرم كه در دنيا براى خدا سجده نكردند،در آخرت هم نمى توانند بـراى او سـجـده كـنـنـد، در نـتـيـجـه سـعـادتـمـنـد نـمـى شـونـد پـس حال آ نان با حال مسلمانان به هيچ وجه نمى تواند يكسان باشد، بلكه خداى سبحان به خـاطـر اسـتـكـبـارى كـه كـردنـد در دنـيـا مـعـامـله اسـتـدراج و مماشات با ايشان مى كند، تا شقاوتشان به حد نهايت برسد، و مستحق عذاب اليم آخرت گردند.
پس معناى اينكه فرمود: (يوم يكشف عن ساق و يدعون الى السجود فلا يستطيعون ) اين شد كه اى پيامبر به ياد آر روزى را كه بر اين كفار بسيار سخت خواهد شد، و چون دعوت مـى شـونـد بـراى خـدا سـجـده كـنـنـد نـمى توانند بكنند، چون حالت خضوع براى خدا در دل نـدارنـد، و در دنـيا به خاطر تكبرى كه داشتند چنين ملكه اى كسب نكردند، روز قيامت هم روز كـشـف بـاطـن آدمـى اسـت ، وقتى باطن در دنيا باطنى بوده كه نگذاشته ايشان خاضع شوند، در آخرت هم گذاشت .
(خـاشـعـه ابـصـارهـم تـرهـقـهـم ذله ) - ايـن دو جـمـله بـراى نـائب فـاعـل در جـمـله (يـدعـون ) كـه هـمـان كـفـار مـجـرم بـاشـنـد دو حـال هـسـتـنـد كـه مـى فرمايد: در حالى كه چشمهايشان از شرم به زير افتاده است ، و در حـالى كـه ذلت قـهـرى سـراپاى آنان را فرا گرفته . و اگر خشوع را به چشم ها نسبت داده براى اين است كه اولين عضوى كه خشوع قلبى را حكايت مى كند چشم است .
(و قـد كـانـوا يدعون الى السجود و هم سالمون ) - مراد از (سالم بودن )، سالم بودنشان از آفات و امراضى است كه در آن روز به خاطر استكبار، گريبانشان را گرفت و نـگـذاشت حق را بپذيرند، و يا منظور مطلق استطاعت و قدرت بر سجود در دنيا است ، مى فـرمـايـد: آن روز كـه دعـوت مى شدند در برابر خداى سبحان سجده كنند با اينكه سالم بودند و مى توانستند سجده كنند و بهترين تمكن را داشتند سجده نكردند و به دعوت انبيا اعتنا ننمودند.
بـعضى گفته اند: منظور از سجود نماز است . ولى درست نيست ، (چون دليلى بر آن نيست ).

فذرنى و من يكذب بهذا الحديث

مـنـظـور از كـلمـه (هـذا الحـديـث ) قـرآن كريم است ، و جمله (فذرنى و من يكذب ...)، كـنـايـه اسـت از ايـنـكـه خداى تعالى به تنهايى براى عذاب آنان كافى است ، و دست از ايـشـان بـر نـخـواهـد داشـت ، و ايـن تـعـبـيـر خـود نـوعـى تـسـليـت بـراى رسول خدا (صلى اللّه عليه و آله وسلم )، و تهديدى براى كفار نيز هست .
معناى استدراج كفار و مكذبان (سنستدرجهم من حيث لايعلمون )

سنستدرجهم من حيث لا يعلمون

ايـن جـمـله ، جـمـله اى استينافى و مستقل ، و در آن كيفيت اخذ خدا و عذاب كردنشان را بيان مى كـنـد، عذاب كردنى كه اجمالش از آيه (فذرنى ...) استفاده مى شد، و كلمه (استدراج ) كـه مـصـدر فعل (نستدرجهم ) است ، به اين معناست كه درجه كسى را به تدريج و خـرده خرده پايين بياورند، تا جايى كه شقاوت و بدبختيش به نهايت برسد و در ورطه هـلاكـت بـيفتد، خداى تعالى وقتى بخواهد با كسى چنين معامله اى بكند، نعمت پشت سر نعمت به او مى دهد،
هـر نـعـمـتـى كـه مـى دهـد بـه هـمـان مـقـدار سـرگـرم و از سـعـادت خـود غافل مى شود، و در شكر آن كوتاهى نموده ، كم كم خداى صاحب نعمت را فراموش مى كند، و از ياد مى برد.
پـس اسـتـدراج ، دادن نـعـمـت دنبال نعمت است به متنعم تا درجه به درجه پايين آيد، و به ورطـه هـلاكـت نـزديك شود، (و قيد من حيث لا يعلمون ) براى اين است كه اين هلاكت از راه نعمت فراهم مى شود، كه كفار آن را خير و سعادت مى پندارند، نه شر و شقاوت .

و املى لهم ان كيدى متين

كـلمـه (امـلاء) كـه فـعـل (امـلى ) از آن مـشـتـق شـده به معناى مهلت دادن است ، و كلمه (كيد) به معناى نوعى حيله گرى است ، و كلمه (متين ) به معناى قوى و محكم است .
و مـعـنـاى آيـه ايـن است كه : من به كفار مهلت مى دهم تا در نعمت ما با گناه بغلتند، و هر جور دلشان خواست گناه كنند، كه كيد من قوى است .
و اگـر در ايـن آيـه سـيـاق را از (مـا) كـه عظمت را مى رساند و مى فهماند به هر نعمت مـلكى موكل است به (من ) برگردانيده ، در آيه قبلى مى فرمود: ما چنين و چنان مى كنيم ، و در اين آيه مى فرمايد: من چنين و چنان مى كنم ، براى اين است كه املا و مهلت دادن همان تـاخـيـر اجـل اسـت ، و در قـرآن كـريـم هـر جـا سـخـن از اجـل بـه مـيـان آمـده ، بـه غـير خداى سبحان نسبتش نداده ، مثلا فرموده : (ثم قضى اجلا و اجل مسمى عنده ).

ام تسئلهم اجرا فهم من مغرم مثقلون

كـلمـه (مـغـرم ) بـه مـعـنـاى غـرامـت اسـت ، و كـلمـه (اثـقـال ) - بـه كـسـر هـمـزه - بـه مـعـناى تحميل ثـقـل است ، و اين جمله عطف است بر جمله (ام لهم شركاء...)، و معنايش اين است كه شايد تو از مجرمين كه حكم كرده اند به اينكه در قيامت بامسلمين يكسانند، مطالبه اجر كرده اى ، و ايـشـان فكر كرده اند در برابر دعوت تو بايد مزد سنگينى بپردازند، و بدين براى خلاصى از آن غرامت اين حرفها را مى زنند، نه اينكه راستى سخنى جدى بوده باشد.

ام عندهم الغيب فهم يكتبون

از ظاهر سياق بر مى آيد كه مراد از غيب ، غيب عالم است كه همه امور با اندازه گيرى محدود نازل مى شود و در منصه ظهور مستقر مى گردد، و بنابر اين ، مراد از نوشتن ، همان اندازه گـيـرى و قـضـا، و مـراد از (نزد ايشان بودن غيب ) اين است كه مسلط بر غيب باشند، و عالم غيب ملكشان باشد.
در نتيجه معناى آيه اين مى شود كه مگر امر قضا و قدر به دست ايشان است و ايشانند كه هـر جـور بـخـواهـنـد قـضـا مـى رانـنـد، و براى خود چنين خواسته اند كه در قيامت با مسلمين وضعى برابر داشته باشند؟
بعضى از مفسرين گفته اند: مراد از اينكه غيب نزد ايشان باشد، تنها اين است كه علم به غيب داشته باشند، آن هم نه همه غيب ، بلكه همين كه حكمى كه درباره خود كرده اند صحيح و مـطـابـق غـيب باشد، و مراد از كتابت هم همان معناى ظاهرى كلمه است ، و معناى آيه اين است كـه : مـگـر علم غيب دارند به اينكه حكمى كه كرده اند صحيح است ، و اين علم را تنها آنان دارنـد، و هيچ كس ديگر ندارد؟ و يا علمى است كه به صورت نوشته اى نزد ايشان است ، و بـه ارث بـه ايـشـان رسـيـده ، و بـايـد امـروز آن را در مـقـابـل دعـوت تـو اظـهـار بدارند؟ ليكن اين معنا بعيد است ، بلكه اصلا نبايد دنبالش را گـرفـت ، احـتـمـالات ديـگـرى كـه در ايـن آيـات ذكـر شـده جـايـى بـراى ايـن احتمال باقى نگذاشته .
و اگـر قـرآن كـريـم ايـن احـتـمـال را بـعـد از ديـگـر احـتـمـالهـا ذكـر كـرد، و حـتـى از احـتـمـال (ام تـسئلهم اجرا) هم موخر ذكر نمود، با اينكه ظاهر اقتضا مى كرد از اين يكى جـلوتـر ذكـر شـود، بـراى اين بود كه احتمال مورد بحث از همه آنها ضعيف تر و بعيدتر بود.
امـر بـه رسـول الله (ص ) بـه صـبـر و نـهـى از ايـنـكـه چـون يـونـس (ع ) نـاشـكـيبا باشد

فاصبر لحكم ربك و لا تكن كصاحب الحوت اذنادى و هو مكظوم

مـنـظـور از صـاحـب حـوت - مـاهـى - حضرت يونس پيغمبر (عليه السلام ) است ، و كلمه (مـكـظـوم ) از مـصـدر كـظم غيظ است كه به معناى فرو بردن خشم است ، و به همين جهت مكظوم را تفسير كرده اند به كسى كه خشم گلويش را گرفته باشد، و او نتواند به هيچ وسيله اى آن را خالى كند، در اين آيه رسول خدا (صلى اللّه عليه و آله وسلم ) را نهى مى كـنـد از ايـنـكـه مـانـنـد يـونـس (عـليـه السـلام ) بـاشـد، كـه در هـنـگـام مـنـاجـات بـا خـدا مـالامال از خشم بوده ، مى فرمايد تو اينطور مباش ، و اين در حقيقت نهى از سبب خشم است ، و سبب خشم اين است كه آدمى كم حوصله باشد، و در آمدن عذاب براى دشمنانش عجله كند.
و معناى آيه اين است كه : اى پيامبر! تو در برابر قضايى كه پروردگارت رانده ، كه از راه اسـتـدراج هـلاكـشـان كـنـد صـابـر بـاش ، و مـانـنـد صـاحـب حـوت مـبـاش ، تـا مـثـل او مـالامـال از انـدوه و غـيـظ نـشوى ، و در آخر خداى را به تسبيح و اعتراف به ظلم ندا نـكـنـى ، و خـلاصه صبر كن و از اين معنا كه مبتلا به سرنوشتى چون سرنوشت يونس و نـدايـى چون نداى او در شكم ماهى بشوى برحذر باش ، او به طورى كه در سوره انبياء آمده در شكم حوت گفت : (لا اله الا انت سبحانك انى كنت من الظالمين ).
و بعضى گفته اند: لام در جمله (لحكم ربك ) به معناى (الى - تا) است ، مى خواهد در عـين اينكه با رسول گراميش سخن مى گويد، قوم او راتهديد كند به اينكه به زودى خـدا بين او و ايشان حكم خواهد كرد، مى فرمايد: تا زمانى كه خدا حكم كند صبر كن . ولى وجه قبلى با سياق آيات قبلى مناسب تر است .

لو لا ان تداركه نعمه من ربه لنبذ بالعراء و هو مذموم

ايـن آيـه شـريـفـه نـهـى سـابـق (كـه مـى فـرمـود چـون صـاحـب حـوت مـبـاش ) را تـعليل مى كند، و كلمه (تدارك ) به معناى رسيدن و پيوستن به چيزى است ، و در اين آيه كلمه نعمت به قبول توبه تفسير شده ، و واژه (نبذ) به معناى پرت كردن و دور انداختن است ، و كلمه (عراء) به معناى زمين لخت و بدون سقف و يا گياه است ، و مذموم از ذم است كه مقابل مدح را معنا مى دهد.
و مـعناى آيه اين است كه : اگر يونس (عليه السلام ) نعمت توبه اى را از پروردگارش در نـمـى يـافت ، و مافاتش را جبران نمى كرد، در بيابانى بدون سقف و گياه افكنده مى شد، در حالى كه به خاطر عملى كه كرده بود مذمت هم مى شد.
بـــيـــان عـــدم مـــنـــافـات بـيـن آيـه : (لو لا ان تـداركه نعمة من ربه ...) با آيه : (فلولاانه كان من المسبحين ....)
 در ايـنـجـا ممكن است بگويى : اين آيه شريفه با آيه (فلو لا انه كان من المسبحين للبث فـى بـطـنـه الى يـوم يـبـعـثـون ) مـنـافـات دارد، بـراى مـقـتـضـاى عـمـل يـونس به حكم اين آيه آن بود كه تا قيامت در شكم ماهى بماند، و به حكم آيه مورد بـحـث ، مـقـتـضاى عملش اين بوده كه جسدش در بيابانى بى سقف و گياه ، و در حالى كه مذموم هم باشد بيفتد، و اين دو مقتضا با هم جمع نمى شوند.
در پـاسـخ مى گوييم دو آيه مذكور هر يك از يك مقتضاى خاصى حكايت مى كند، كه هر يك از آن دو اثـرى جـداگـانـه دارد، آيـه سـوره صافات اين معنا را خاطرنشان مى سازد كه : اگـر مـداومـت يـونـس در تـسـبـيـح خـداى عـزوجـل در طـول زنـدگـيـش و قـبـل از ابـتـلايـش نـبـود چنين و چنان مى شد، چون كلمه (مسبحين ) مداومت در تسبيح را مى رساند، و آيه مورد بحث از اين معنا خبر مى دهد كه خدا در شكم ماهى او را دريافت و توبه اش را قبول كرد، و به همين جهت ماهى او را در بيابان نينداخت .
در نـتـيـجه مجموع دو آيه دلالت مى كند بر اينكه بيرون رفتن يونس با خشم اقتضاى اين را داشـتـه كـه تـا روز قـيـامـت در شـكـم مـاهـى بـمـانـد، و ليـكـن تـسـبـيـح دائمـيـش قـبـل از افـتـادن در شـكـم ماهى و بعد از آن از اين اقتضا منع كرده ، و باعث شده كه مقدرش طورى ديگر شود، و آن اين است كه ماهى او را در بيابان بيندازد، و نيز مقتضاى عملش اين بـود كـه او را بـه صـورتـى زشـت و مذموم بيندازد، و ليكن مانعى ديگر از آن جلوگيرى نـمـود، و آن نـعمتى از پروردگارش بود، كه او را دريافت ، و نه تنها مذموم نشد، بلكه پروردگارش او را اجتبا كرد و از صالحانش قرار داد، پس بين دو آيه منافاتى نيست .
و مـا در بـحـث گـذشـته مكرر گفتيم كه : حقيقت نعمت ، همانا ولايت و سرپرستى خداست ، و بنابر اين به طور متعين جمله (لولا ان تداركه نعمه من ربه ) معنايى ديگر خواهد داشت .

فاجتبيه ربه فجعله من الصالحين

توضيح اين جمله معناى (اجتبا) و (صلاح ) در مباحث گذشته گذشت .
اشاره به اينكه دليلى بر نفى چشم زخم و خرافى بودن آن نيست

و ان يكاد الذين كفروا ليز لقونك بابصارهم لما سمعوا الذكر

كـلمـه (ان ) بـدون تـشـديـد، مـخـفـف (ان ) اسـت ، و كـلمـه (زلق ) بـه مـعـنـاى زلل و لغـزش اسـت ، و (ازلاق ) بـه مـعـنـاى ازلال ، يعنى صرع است ، و كنايه است از كـشـتـن و هـلاك كـردن . و مـعناى آيه اين است كه : محققا آنها كه كافر شدند وقتى قرآن را شنيدند نزديك بود با چشم هاى خود تو را به زمين بيندازند، يعنى با چشم زخم خود تو را بكشند.
و مـراد از ايـن (ازلاق بـه ابصار) - به طورى كه همه مفسرين گفته اند - چشم زدن اسـت ، كـه خود نوعى از تاثيرات نفسانى است و دليلى عقلى بر نفى آن نداريم ، بلكه حـوادثـى ديـده شده كه با چشم زدن منطبق هست ، و رواياتى هم بر طبق آن وارد شده ، و با اين حال علت ندارد كه ما آن را انكار نموده بگوييم يك عقيده خرافى است .
بـعضى از مفسرين گفته اند: معناى آيه اين است كه وقتى ذكر را يعنى قرآن را از تو مى شـنـوند با نظرى سرشار از كينه و خشم به تو نظر مى كنند، به طورى كه مى خواهند با همان نگاه تيزشان تو را بكشند.

و يقولون انه لمجنون و ما هو الا ذكر للعالمين


نـسـبـت ديـوانـگـى بـه آن جـنـاب دادن در هـنـگـامـى كـه قـرآن را از او مـى شـنـونـد، خـود دليـل بـر اين است كه مى خواسته اند بگويند قرآن از القاآت شيطانها و جن است ، و به هـمـيـن جـهـت خـداى تـعـالى وقتى مى خواهد پاسخشان بدهد، مى فرمايد: قرآن به جز ذكر براى عالميان نيست .
و در آغـاز سـوره نـسـبـت جـنـون به خود آن جناب را رد كرد، و فرمود: (ما انت بنعمه ربك بـمـجـنـون ) در آخـر سـوره هـم همان سخن آغاز سوره را آورد، تا آغاز و انجام با هم منطبق باشد.
بحث روايتى
رواياتى در ذيل آيه : (يوم يكشف عن ساق ...)
 مؤ لف : كتاب معانى الاخبار به سند خود از حسين بن سعيد، از ابى الحسن (عليه السلام ) روايـت كـرده كه در تفسير آيه (يوم يكشف عن ساق و يدعون الى السجود) فرموده : در قـيـامـت حـجـابى از نور هست كه وقتى كنار زده مى شود مؤ منين همه به سجده مى افتند، اما منافقين با اينكه مى خواهند سجده كنند ليكن پشتشان خم نمى شود.
و در همان كتاب به سند خود از عبيد بن زراره از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن جناب معناى كلام خداى عزوجل را پرسيدم كه مى فرمايد: (يوم يكشف عن ساق ) فرمود: آيا خدا جامه خود را بالا مى زند؟! سبحان ربى الاعلى .
مـؤ لف : صـدوق (رحـمـه اللّه عـليـه ) بـعـد از نـقـل ايـن حـديـث مـى گـويد: منظور از جمله (سـبـحـان ربـى الاعـلى ) تـنـزيه خداى سبحان است از اينكه ساق پا و جامه اى داشته بـاشـد. و در ايـن مـعـنـا روايـتـى ديـگـر نـيـز از حـلبـى از امـام صـادق (عـليـه السـلام ) نقل كرده .
بـاز در هـمـان كـتـاب بـه سـنـد خـود از مـعـلى بـن خـنـيـس نـقـل كـرده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم : منظور خداى تعالى از اينكه فرمود: (و قد كانوا يدعون الى السجود و هم سالمون ) چيست ؟ فرمود: يعنى در دنيا مى توانستند سجده كنند، و نكردند.
و در الدر المـنثور است كه بخارى ، ابن منذر و ابن مردويه ، از ابى سعيد روايت آورده اند كـه گـفـت : از رسـول خدا (صلى اللّه عليه و آله وسلم ) شنيدم مى فرمود: پروردگارمان سـاق پـاى خـود را بـالا مـى زنـد، در هـمـان هـنگام تمامى زن و مرد با ايمان به سجده مى افـتند، باقى مى ماند كسانى كه در دنيا به ريا و خودنمايى سجده كرده بودند، آن روز مى خواهند سجده كنند ولى پشتشان (مانند يك تخته ) يك پارچه مى شود.
روايـــاتـــى در بـــرهــنه كردن خداوند ساق پايش را در قيامت كه به جهت مبتنى بودن برتشبيه مردوداند
و در همان كتاب است كه ابن منده در رد بر جهمى مذهبان از ابى هريره روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) آيه : (يوم يكشف عن ساق ) را تلاوت كرد، و فرمود خدا ساق پايش را برهنه مى كند.
و نـيـز در هـمـان كـتـاب اسـت كـه اسـحاق بن راهويه (در مسند خود)، عبد بن حميد، ابن ابى الدنيا، طبرانى ، و آجرى ، در كتاب (الشريعه )، و دارقطنى در كتاب (الرويه )، و حـاكـم (وى حـديث را صحيح دانسته ) و ابن مردويه ، و بيهقى در كتاب (البعث )، همگى از عـبـداللّه بـن مـسـعـود از رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) روايت كرده اند كه فـرمـود: خـداى تعالى روز قيامت همه مردم را يكجا جمع مى كند، و خود خدا در چند تكه ابر پايين مى آيد، آنگاه يك منادى ندا در مى دهد كه ايها الناس ؟ آيا از پروردگارتان راضى نشده ايد، با اينكه شما را بيافريد، و صورت گرى كرد و رزق داد و چنين مقرر كرد كه امروز هر انسانى در تحت سرپرستى وليى باشد كه در دنيا او را ولى خود مى دانست ، و عبادتش مى كرد؟ آيا اين قرار از پروردگارتان عادلانه نيست ؟ همه مى گويند: بله هست .
آنـگـاه فـرمود: پس هر انسانى از شما به طرف معبودى مى رود كه در دنيا مى پرستيد، و هـمـان مـعبود در آن روز برايشان ممثل و مجسم مى شود، (مثلا) براى كسانى كه عيسى را مى پرستيدند شيطان عيسى ممثل مى شود، و براى كسانى كه عزير را مى پرستيدند شيطان عزير ممثل مى شود، تا آنجا كه براى دسته اى درخت ، و براى جمعى چوب خشك ، و براى عده اى سنگ ممثل مى شود.
تـنـهـا اهـل اسـلام بدون معبود، ايستاده باقى مى مانند، در اين هنگام خداى تعالى برايشان مـمثل مى شود، و به ايشان مى گويد: چرا مثل بقيه مردم به راه نمى افتيد؟ مى گويند: ما پـروردگـارى داريـم كـه هـنـوز او را نـديـده ايـم تـا به طرفش راه بيفتيم ، مى فرمايد: پروردگار خود را اگر ببينيد به چه علامتى مى شناسيد؟ مى گويند: ما ربى داريم كه بـيـن مـا و او عـلامـتـى اسـت ، اگـر او را ببينيم به آن علامت مى شناسيم ، مى پرسد آن چه علامتى است ؟ مى گويند: او ساق خود را بالا مى زند! در اين هنگام خدا پاى خود را برهنه مـى كـنـد، همه آنهايى كه در دنيا برايش سجده مى كردند، به خاك مى افتند، مگر جمعيتى كـه پـشـت هـايـشـان بـراى سـجده خم نمى شود، و مانند شاخ گاو يكپارچه مى شود، نمى توانند سجده كنند (تا آخر حديث ).
مؤ لف : اين سه روايت اساسش تشبيه است ، كه براهين عقلى و همچنين قرآن عزيز آن را رد مـى كـنـد و بـه هـمـيـن جـهـت يـا بـايـد آنـهـا را دور انـداخـت ، و يـا تاويل كرد.
رواياتى درباره املاء و استدراج گنهكاران ، چشم زخم ، و....
 و در كافى به سند خود از سفيان بن سمط روايت كرده كه گفت : امام صادق (عليه السلام ) فـرمـود: خـداى تـعـالى وقـتـى خـير بنده اى را بخواهد، هرگاه گناهى مرتكب شود، به دنـبـالش بـه يـك گـرفـتـارى مـبـتلايش مى كند، و به اين وسيله استغفار را به يادش مى انـدازد، و وقـتى شر بنده اى را بخواهد، هرگاه گناهى مرتكب شود دنبالش نعمتى به او مى دهد تا استغفار را از يادش ببرد، و در نتيجه گنهكارى را ادامه بدهد، اين همان است كه خـداى عـزوجـل دربـاره اش مى فرمايد: (سنستدرجهم من حيث لا يعلمون ) و منظور اين است كه به وسيله نعمت خود و گناه او وى را استدراج مى كند.
مـؤ لف : در سـابـق يعنى در تفسير آيه (سنستدرجهم من حيث لا يعلمون )، هم پاره اى از روايات استدراج را آورديم .
و در تـفـسـيـر قمى در ذيل آيه شريفه (اذ نادى و هو مكظوم ) در روايت ابى الجارود از امام باقر (عليه السلام ) روايت كرده كه مى فرمود: مكظوم به معناى مغموم است .
و نيز در همان كتاب در ذيل آيه (لو لا ان تداركه نعمه من ربه ) فرمود: منظور از نعمت ، رحمت است .
و در معناى كلمه (عراء) فرموده جايى است كه سقف نداشته باشد.
و در الدر المـنـثـور اسـت كـه بـخـارى از ابـن عـبـاس روايـت كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در تـفـسـيـر آيـه (و ان يكاد الذين كفروا) فرمود: مساءله چشم زخم حق است .
و در هـمـان كـتـاب اسـت كـه ابونعيم در كتاب (الحليه ) از جابر روايت كرده كه گفت : رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) فرمود چشم زخم ، مرد سالم را در قبر و شتر سالم را در ديگ قرار مى دهد.
مـؤ لف : در ايـن مـيـان رواياتى هست كه آيات سابق را با مساءله ولايت تطبيق مى كند، كه البته جنبه جرى و تطبيق مصداق بر كلى دارد، نه اينكه تفسير آن آيات باشد، و به همين جهت از ايراد آن خوددارى كرديم .
سوره الحاقه مكى است و پنجاه و دو آيه دارد
سوره الحاقه آيات 12 - 1

بـسـم اللّه الرحـمـن الرحـيـم الحـاقـه (1) ما الحاقه (2) و ما ادرئك ما الحاقه (3) كذبت ثـمـود و عـاد بـالقـارعـه (4) فـامـا ثمود فاهلكوا بالطاغيه (5) و اما عاد فاهلكوا بريح صـرصـر عـاتـيـه (6) سـخـرها عليهم سبع ليال و ثمانيه ايام حسوما فترى القوم فيها صـرعـى كـانـهـم اعـجاز نخل خاويه (7) فهل ترى من باقيه (8) و جاء فرعون و من قبله و المـوتـفـكت بالخاطئه (9) فعصوا رسول ربهم فاخذهم اخذه رابيه (10) انا لما طغا الماء حملناكم فى الجاريه (11) لنجعلها لكم تذكره و تعيها اذن واعيه (12)

ترجمه آيات
به نام اللّه كه هم رحمان است و هم رحيم آن روزى كه مسلما واقع مى شود (1).
چه روز واقع شدنى است ؟ (2).
تو خبر ندارى كه آن روز تحقق يابنده چيست (3).
قوم ثمود و عاد قيامت كبرى و عذاب كوبنده را تكذيب كردند (4).
اما قوم ثمود به وسيله صيحه (و يا زلزله ) يا صاعقه هلاك شدند (5).
و امـا قـوم عـاد بـه و سـيـله بـادى بـسـيـار سرد و تند و طغيانگر و ويران ساز به هلاكت رسيدند (6).
خـداونـد آن را هـفـت شـب و هشت روز بر آنان مسلط كرد تو (اگر آنجا بودى ) آن مردم را مى ديـدى كـه مـانـنـد كـنده هاى درخت خرما سر آن وقت مى پرسيدى آيا احدى از اين قوم باقى ماند؟ (8).
فرعون و ياغيان قبل از او و قراء قوم لوط هم از راه عبوديت خطا رفتند (9).
در نـتيجه فرستاده پروردگارشان را نا فرمانى نمودند پس خداى تعالى ايشان را به عقوبتى بس شديد بگرفت (10).
(در داسـتـان نـوح ايـن مـا بـوديـم كـه ) شـمـا را در هـنـگـامـى كه آب طغيان كرد بر كشتى نشانديم (11).
تا آن را براى شما مايه تذكر و براى آيندگان عبرت گير مايه عبرت قرار دهيم (12).
بيان آيات
اين سوره مساءله (حاقه ) يعنى قيامت را به ياد مى آورد، در اينجا قيامت را حاقه ناميده ، در جاى ديگر قارعه و واقعه خوانده است ، و در اين آيات سخن را در سه فراز سوق داده ، در فـصـلى بـه طور اجمال سرانجام امت هايى را ذكر مى كند كه منكر قيامت بودند، و خداى تـعـالى آنـان را بـه (اخـذى رابـيه ) (عقوبتى شديد) بگرفت . و در فصلى اوصاف حـاقـه را بـيـان مـى كـنـد، و اينكه در آن روز مردم دو گروهند، يكى اصحاب يمين ، و يكى اصـحـاب شـمـال ، يـكـى اهـل سـعـادت و ديـگـرى اهـل شـقـاوت . و در فـصـل سـوم در راسـتـى و درسـتـى خـبرها و سخنان قرآن تاءكيد نموده ، آنها را حق اليقين مـعـرفـى مـى كـنـد، و ايـن سـوره بـه شـهـادت سـيـاق آيـاتـش در مـكـّه نازل شده .
تسميه قيامت به (حاقه ) و (قارعه )

الحاقه ما الحاقه و ما ادريك ما الحاقه

گـفـتيم : مراد از كلمه (الحاقه ) روز قيامت كبرى است و اگر به اين نامش ناميد، براى ايـن بـود كـه روزى اسـت حـق و ثـابـت ، و غـيـر قـابـل تـخـلف و تـرديد ناپذير، و كلمه (الحاقه ) از مصدر حق است ، كه به معناى ثابت و مقرر واقعى است ، و كلمه (ما) در جـمـله (ما الحاقه ) استفهامى است كه به منظور بزرگ شمردن قيامت آمده ، (در فارسى هـم مـى گـويـيـم فـلانى دانشمند است و چه دانشمندى ) و درست به همين بود كه با آوردن ضـمـيـر اكـتـفا نكرد، و نفرمود: (الحاقه و ما هى ) بلكه دو باره كلمه (الحاقه ) را تكرار كرد. و اين جمله استفهاميه خبر است براى كلمه (الحاقه ).
بـنـابـر اين ، جمله (الحاقه ما الحاقه ) به غير از بزرگداشت قيامت چيز ديگرى نمى خواهد بفهماند، و با تكرار نام آن اين تفخيم و بزرگداشت را افاده مى كند.
(و مـا ادريـك مـا الحـاقـه ) - خـطـاب در ايـن جـمـله بـه هـر كـسـى اسـت كـه قابل خطاب باشد،
و در آن عـلم بـه حـقيقت روز قيامت را از همه مخاطبين نفى مى كند، مى فرمايد: تو نمى دانى قـيامت چيست ؟ وتعبير كنايه است از كمال اهميت آن روز و نهايت درجه عظمتش ، و شايد منظور از روايـتـى هـم كه از ابن عباس نقل شده همين باشد، او گفته : هر جا در قرآن جمله ما ادراك - تـو نمى دانستى آمده رسول خدا (صلى اللّه عليه و آله وسلم ) آن را درك كرده و هر جا جـمـله (مـا يـدريـك - تـو نمى دانى ) آمده آن جناب آن مطلب را واقعا نمى داند خلاصه كلام اينكه اولى كنايه است از عظمت مطلب و دومى تصريح است .
و اشاره به هلاكت اقوامى كه آن را تكذيب كردند

كذبت ثمود و عاد بالقارعه

كـلمـه (قـارعـه ) نيز يكى از اسامى قيامت است ، و بدين جهت آن را (قارعه - كوبنده ) نـامـيـده كـه آسـمـانـهـا و زمـيـن را بـه هـم مـى كـوبـد، و بـه آسـمـان و زمـيـنـى ديـگـر تـبـديـل مـى كـنـد، كـوه هـا را بـه راه مـى انـدازد، خـورشـيد را تيره و ماه را منخسف مى كند، ستارگان را مى ريزد و تمامى اشيا به قهر خداى تعالى دگرگون مى شوند، كه قرآن بـه هـمـه اينها ناطق است ، چيزى كه هست مقتضاى ظاهر كلام اين بود كه بفرمايد: (كذبت ثـمـود و عـاد بـهـا - عـاد و ثـمـود بـه آن تـكـذيـب كردند)، ولى به جاى ضمير، كلمه (قارعه ) را آورد، تا باز هم امر قيامت را بزرگ جلوه دهد.
اين آيه و آيات بعدش تا نه آيه هر چند در صدد بيان اجمالى از داستان نوح ، عاد، ثمود و فـرعـون و طاغوتهاى قبل از او و موتفكات ، و هلاكت آنان است ، و ليكن در حقيقت مى خواهد بـه پـاره اى از اوصـاف الحـاقـه - قـيـامـت اشـاره كـند، و بفرمايد: خداى تعالى امت هاى بـسـيـارى را بـه خـاطـر تـكـذيـب قـيـامـت هـلاك كرد، پس در حقيقت اين آيات جواب (ما) ى استفهاميه است ، همچنان كه جمله (فاذا نفخ فى الصور...) جواب ديگرى است .
و حـاصـل معنا اين است كه قيامت همان كوبنده اى است كه ثمود و عاد و فرعون و طاغوتهاى قبل از او و موتفكات و قوم نوح تكذيبش ‍ كردند، و خدا به اخذى شديد ايشان را بگرفت ، و به عذاب انقراض هلاكشان كرد.

فاما ثمود فاهلكوا بالطاغيه

ايـن جـمله اثر تكذيب ثمود را به طور مفصل بيان مى كند، و در اينكه مراد از طاغيه چيست ، آيـا صـيحه آسمانى است و يا زلزله است و يا صاعقه ؟ آيات قرآن مختلف است ، در سوره هود سبب هلاكتشان را صيحه دانسته ، فرموده : (و اخذ الذين ظلموا الصيحه ) و در سوره اعراف زلزله دانسته فرموده :
(فـاخـذتـهـم الرجـفـه ) و در حـم سـجـده صـاعقه دانسته فرموده : (فاخذتهم صاعقه العذاب الهون ).
بعضى گفته اند: كلمه (طاغيه ) مانند كلمه (طغيان ) و كلمه (طغوى ) مصدر است ، نـه اسـم فـاعـل . و مـعـناى آيه اين است كه : اما ثمود به سبب طغيانشان هلاك شدند. آيه شـريـفـه (كـذبـت ثـمـود بـطـغـويـهـا) نـيـز مـويـد ايـن سـخـن اسـت . و ليـكـن وجـه اول بـا سـيـاق آيـات بعدى مناسب است ، چون آيات بعد در مقام بيان كيفيت هلاكت آنان است ، كه از ميان چند طريقه اهلاك زير يعنى اهلاك به وسيله باد، و يا اخذ رابيه و شديد، و يا طـغـيان آب ، با كدام طريق هلاك شدند. پس آيه مورد بحث هم بايد در مقام بيان اهلاك ثمود بـه وسـيـله عـذاب طـاغـيـه بـاشـد، و بـخواهد كيفيت اهلاك آنان را بيان كند، در نتيجه كلمه (طاغيه ) صفت عذاب است ، نه صفت مردم ثمود.
اشاره به كيفيت عذاب قوم عاد كه زنده اى باقى نگذارد

و اما عاد فاهلكوا بريح صرصر عاتيه

كـلمه (صرصر) به معناى بادى سخت سرد و بسيار تند است ، و كلمه (عاتيه ) از مصدر (عتو) به معناى طغيان و سرپيچى از اطاعت و ناسازگارى است .

سـخـرها عليهم سبع ليال و ثمانيه ايام حسوما فترى القوم فيها صرعى كانهم اعجاز نخل خاويه

تـسخير باد صرصر بر قوم عاد به معناى مسلط كردن آن بر آنان است ، و كلمه (حسوم ) جمع حاسم است ، همچنان كه كلمه (شهود) جمع شاهد است ، و حاسم از ماده (حسم ) اسـت ، كه به معناى داغ كردن مكرر چند بار پشت سر هم است ، و اين كلمه صفت است براى كلمه (سبع )، و جمله را چنين معنا مى دهد: باد صرصر را در هفت شب و هشت روز پشت سر هـم بـر آنـان مـسلط كرد و كلمه (صرعى ) جمع صريع (به خاك افتاده ) است ، و كلمه (اعـجـاز) - بـا فتحه همره - جمع (عجز) - با فتحه عين و ضمه جيم - (آخر و دنـبـاله هـر چـيـز) اسـت ، و كـلمـه (خـاويـه ) به معناى چيز تو خالى است كه آن را دور انـداخـته باشند، و معناى آيه اين است كه خدا باد صرصر را در هفت شب و هشت روز پى در پـى بـر آنان مسلط كرد، و تو (اگر بودى ) آن مردم را مى ديدى كه مانند ريشه هاى تو خالى درخت خرما به زمين افتاده اند.

فهل ترى لهم من باقيه

يعنى (من نفس باقيه )، اين جمله كنايه است از اينكه عذاب تمامى آنان را فرا گرفت ، مـى فـرمـايـد: (آيـا هيچ نفسى از آنان را باقى مانده مى بينى ؟) يعنى حتى يك نفر را نمى بينى كه زنده مانده باشد.
بـعـضـى گـفـتـه انـد: كـلمـه (بـاقـيـه ) هـر چـنـد بـه شـكـل اسـم فـاعـل اسـت ، ليـكـن بـه مـعـنـاى مـصـدر اسـت ، و گـاهـى به معناى (بقيه ) استعمال مى شود، ليكن معنايى كه ما كرديم به ذهن نزديك تر است .

و جاء فرعون و من قبله و الموتفكات بالخاطئه

مـنـظور از كلمه (فرعون ) خصوص فرعون زمان موسى است ، و منظور از (من قبله ) امت هاى قبل از وى هستند، كه چون او خدا را تكذيب مى كردند، و مراد از كلمه (موتفكات ) دهـات قـوم لوط و اهـالى آن قـريـه ها است ، و كلمه (خاطئه ) باز مصدر در قيافه اسم فـاعـل اسـت ، و مـراد از ايـنـكـه فـرمـود: فـرعـون و امـت هـاى قـبـل از او و قـريـه نـشـيـنان قوم لوط خاطئه آوردند، اين است كه طريق عبوديت را به خطا پيمودند، و بقيه الفاظ آيه روشن است .

فعصوا رسول ربهم فاخذهم اخذه رابيه

ضـمـيـر در (عـصـوا) بـه فـرعـون و آن دو طـايـفـه ديـگـر بـرمـى گـردد، و مـراد از رسـول جـنس رسول است ، و كلمه (رابيه ) از مصدر (رباء) به معنى زياده است ، و منظور (از گرفتن آنان به گرفتنى رابيه ) عقوبت شديد است .
بعضى گفته اند عقوبتى زيادتر از ساير عقوبت ها است .
بعضى گفته اند: منظور از آن عقوبتى خارق العاده است .

انا لما طغا الماء حملناكم فى الجاريه

ايـن آيـه اشـاره اسـت به طوفان نوح ، و كلمه (جاريه ) به معناى كشتى است ، در اين جـمله خطاب را متوجه افرادى كرده كه در كشتى نوح سوار بودند، كه در حقيقت خطاب به عـمـوم بـشـر اسـت ، كـه نـيـاكانشان همانها بودند كه به وسيله كشتى نوح از غرق نجات يـافـتـنـد، چـون ايـن اخـلاف و آن اسـلاف يـك نـوعـنـد، و مـى تـوان حـال بـعضى از آنان را به همه نسبت داد، و بقيه الفاظ آيه روشن است . (مى فرمايد: اين ما بوديم كه آن زمان كه آب طغيان كرد شما را سوار كشتى كرديم ، و از غرق نجات داديم ).

لنجعلها لكم تذكره و تعيها اذن واعيه

ايـن آيـه بـيـان مـى كـنـد كـه چـرا ايشان را در كشتى هاى نجات سوار كرد، پس ضمير در (نـجـعـلها) به كلمه (حمل ) كه از جمله (حملناكم ) استفاده مى شود برمى گردد، بـه اعـتـبـار اينكه حمل مذكور رفتارى است از خدا با بشر، پس در حقيقت معناى جمله اين است كه اگر ما اين رفتار را با شما كرديم براى اين بود كه اين رفتار خود را تذكره اى - مايه تذكرى - براى شما قرار دهيم ، تا از آن عبرت بگيريد، و اندرز شويد.
و كلمه (تعيها) از مصدر (وعى ) است ، و (وعى ) به معناى ريختن چيزى در ظرف اسـت ، و مـراد از (وعـى اذن بـراى آن حـمـل ) ايـن اسـت كـه : مـردم داسـتـان حـمـل كـشـتى نوح را در گوش و هوش خود جاى دهند و از يادش نبرند، تا اثر و فايده اش كه همان تذكر و اندرز گرفتن است مترتب شود.
هـــدايـــت تـــشـــريـــعـــى ســـنـــت اخـــتـــصـــاصـــى الهـــى در رســانـدن انـسـان بـه سـوىكمال
در ايـن آيـه بـا هـر دو جـمـله اش بـه هـدايـت ربوبى به هر دو نوعش (ارائه طريق ) و (رساندن به مطلوب ) اشاره شده است ، توضيح اينكه يكى از سنت هاى عامه ربوبى كـه در سـراسـر عـالم جـارى اسـت ايـن اسـت كـه هـر نـوع از انـواع مـوجـودات را بـه كـمـال لايـقـش و آن هدف نهايى كه بر حسب وجود خاص به خودش متوجه آن است برسد، و به همين منظور آن موجود را به جهازات و ابزارى مجهز كرده كه او را در رسيدن بدان هدف كـمـك كـنـد، هـمـچـنـان كـه قـرآن كـريـم فـرمـود: (الذى اعـطـى كـل شـى ء خـلقـه ثم هدى )، و نيز فرموده : (الذى خلق فسوى و الذى قدر فهدى )، كه توضيح آن در تفسير دو سوره طه و اعلى و غير آن دو گذشت .
انـسـان هـم در ايـنـكـه اسـتـكـمـالى تـكـويـنـى و راهـى بـه سـوى كـمـال وجوديش دارد، مانند ساير انواع موجودات مادى است ، كه همه به هدايت ربوبى به سوى كمال وجوديشان سوق داده مى شوند، چيزى كه هست انسان به هدايت ديگرى اختصاص يـافـتـه ، و آن هـدايـت تـشـريـعـى اسـت ، آرى نـفـس انـسـانـى اسـتـكـمـالى از طـريـق افعال اختيارى خود دارد، چون اين افعال اختيارى در اثر تكرار، اوصاف و حالات درونى در او پديد مى آورد، و در زندگى دنيائيش داراى ملكات و احوالى مى شود كه همين ملكات غايت و نتيجه زندگى او است ، و با اين ملكات سرنوشت زندگى ابديش معين مى شود.
و هـمـيـن مـعـنـا بـاعث شده كه در بين تمامى موجودات خصوص او، مورد عنايت بيشترى قرار بگيرد و از راه ارسال رسولان و انزال كتب آسمانى برايش سنت دينى مقرر كنند،
و بـه سوى آن سنت راهنماييش كنند، تا بعد از فرستادن رسولان ، ديگر مردم عليه خداى تـعـالى حـجـتـى نـداشـتـه بـاشـنـد، (لئلا يـكـون للنـاس عـلى اللّه حـجـه بـعـد الرسل ) كه تفصيل معنا در بحث هايى كه پيرامون مساءله نبوت (در جلد دوم اين كتاب ، و در جاهاى ديگر) داشتيم گذشت .
و همه اينها، هدايت به معناى راه نشان دادن و اعلام صراط مستقيم است ، كه خود انسان بدون راهـنـمـايـى خـداى تـعـالى نـمـى تـوانـد آن را پـيـدا كـند، همچنان كه فرمود: (انا هديناه السـبـيـل امـا شـاكـرا و امـا كـفـورا)، حـال اگـر ايـن راه را دنبال بكند، و از آن منحرف نشود، به زندگى طيب و سعيدى خواهد رسيد، و اگر از دستش بـدهـد و از آن اعـراض كـنـد بـه شـقـاوتـى دائمـى مـى رسـد، و حـجـت خـدايـى بـه هـر حـال عـليه او تمام مى شود، همچنان كه فرمود: (ليهلك من هلك عن بينه و يحيى من حى عن بينه ).
حـال كه اين معنا روشن شد معلوم گرديد كه يكى از سنت هاى الهى اين است كه بشر را از راه ارائه طـريـق به سوى سعادت حياتش ‍ هدايت كند. جمله (لنجعلها لكم تذكره ) به همين معنا اشاره مى كند چون تذكره به معناى است كه راه سعادت او را به يادش ‍ بياورند، و ايـن مـسـتلزم آن نيست كه آدمى تذكر هم پيدا بكند، و حتما راه سعادت را پيش بگيرد، ممكن است تذكر در او اثر بكند، و ممكن هم هست اثر نكند.
يـكى ديگر از سنت هاى الهى اين است كه همه موجودات را به سوى كمالشان هدايت كند، و بـه سـوى آن نـقـطـه بـه حـركتشان در آورد، و به آن نقطه برساند، جمله (و تعيها اذن واعـيـه ) بـه هـمـيـن مـعنا اشاره دارد، چون (وعى ) - فرا گرفتن - يكى از مصاديق هـدايـت شـدن به هدايت ربوبى است و اگر خداى تعالى اين وعى را به خودش نسبت نداد، هـمـانـطـور كـه تذكره را به خود نسبت داد، براى اين بود كه منظور از تذكره اتمام حجت است كه كار خداست ، و اما وعى و فرا گرفتن ، كار مستقيم او نيست ، هر چند كه هم ممكن است بـه او نـسـبـت داده شـود و هـم به خود انسان ، و ليكن سياق آيه سياق دعوت و بيان اجر و ثـواب اسـت ، اجـرى كـه بر اجابت دعوت مترتب مى شود، و اجر و مثوبت از آثار وعى است البته بدان جهت كه فعل انسان و مستند به اوست ،
نه بدان جهت كه توفيقى الهى و منسوب به آن جناب است .
از آيـه شـريـفـه بـرمـى آيـد كـه حـوادث خـارجـى در اعـمـال انـسـان اثـر مـى گـذارد، هـمـچـنـان كـه از آيـه شـريـفـه (و لو ان اهل القرى امنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض ).
عـكـس مـطـلب اسـتـفـاده مـى شـود، يـعـنـى از آن بـرمـى آيـد كـه اعـمـال انـسـان در حوادث خارجى اثر دارد كه در تفسير همين آيه در سوره اعراف مقدارى در اين باره سخن رفت .
بحث روايتى
در الدر المـنثور است كه : ابن منذر از ابن جريح روايت كرده كه در تفسير آيه (لنجعلها لكـم تـذكـره ) گـفـته است : اين تذكره براى امت محمد (صلوات اللّه عليه ) است ، و چه بـسيار كشتى ها كه در گذشته در دريا غرق شده بود، و آثارى كه از بين رفته بود، و بـعـد از قرنها امت محمد (صلى اللّه عليه و آله وسلم ) آن آثار را يافتند، مثلا آثار كشتى نوح را در كوه جودى يافتند.
مؤ لف : در تفسير سوره هود در خلال داستان نوح (عليه السلام ) مطالبى رفت كه مؤ يد اين روايت است .
(رواياتى متعدد دال بر اينكه اميرالمؤ منين (ع ) (اذن واعيه ) بوده است )
 و در هـمـان كـتـاب اسـت كـه سـعيد بن منصور، ابن جرير، ابن منذر، ابن ابى حاتم ، و ابن مـردويـه ، از مـكـحـول روايـت كـرده انـد كـه گـفـت : وقـتـى آيـه : (و تـعـيها اذن واعيه ) نازل شد رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود : من از پروردگارم خواستم اين اذن واعـيـه را عـلى بـن ابـى طـالب قـرار دهـد، مـكـحـول مـى گـويـد: بـعـد از ايـن دعـاى رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) على (عليه السلام ) بارها مى گفت : هيچ نشد چيزى از رسول خدا (صلى اللّه عليه و آله وسلم ) بشنوم و فراموش كنم .
و نـيـز در هـمـان كـتـاب اسـت كـه ابـن جـريـر، ابن ابى حاتم ، واحدى ، ابن مردويه ، ابن عـسـاكـر، و ابـن النـجـارى هـمـگـى از بـرده روايـت كـرده انـد كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسلم ) به على فرمود: خدايم دستور فرموده تو را نـزديـك كـنـم و دورت نـدارم ،و بـه تو تعليم دهم و تو فراموش نكنى ، و اين حق برايت ثابت شده كه آنچه را تعليمت مى دهم فرا بگيرى ،
بـه دنـبـال ايـن فـرمـايـش آيـه (و تـعـيـهـا اذن واعـيـه ) نازل شد.
و در هـمـان كـتـاب اسـت كـه ابـو نـعـيـم در كـتـاب حـليـه از عـلى (عـليـه السـلام ) نـقـل كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) فرمود: يا على خدا مرا دسـتـور داده كه تو را نزديك كنم ، و تعليمت دهم تا تو فرا بگيرى ، پس از آن اين آيه نـازل شد: (و تعيها اذن واعيه ) پس اى على تو هستى اذن واعيه (گوش فرا گيرنده ) علم من .
مـؤ لف : ايـن مـعـنـا در تـفـسير برهان هم از سعد بن عبدالله آمده كه او به سند خود از امام صـادق (عـليـه السـلام ) آن را روايـت كرده . و نيز از كلينى است كه او به سند خود از آن جـنـاب نـقل كرده . و نيز از ابن بابويه است كه او هم به سند خود از جابر از امام صادق (عليه السلام ) نقل كرده است .
و باز همين مطلب را از ابن شهر آشوب از حليه الاولياء از عمر بن على آورده ، و از واحدى در كـتـاب اسـبـاب النـزول از بريده آورده ، و از ابى القاسم بن حبيب ، در تفسير خود از زربن حبيش از على (عليه السلام ) نقل كرده است .
و كـوتـاه سـخـن ايـنـكه : صاحب غايه المرام اين مطلب را از طرق شيعه و سنى در شانزده حـديـث آورده . و صاحب تفسير برهان گفته : محمد بن عباس در اين باره سى حديث از طرق شيعه و سنى آورده است .
آيات 37 - 13 سوره الحاقه

فـاذا نـفـخ فـى الصـور نـفـخـه وحـده (13) و حـمـلت الارض و الجبال فدكتاد كه وحده (14) فيومئذ وقعت الواقعه (15) و انشقت السماء فهى يومئذ واهيه (16) و الملك على ارجائها و يحمل عرش ربك فوقهم يومئذ ثمانيه (17) يومئذ تعرضون لا تـخـفـى مـنـكـم خـافـيـه (18) فـامـا مـن اوتـى كـتـبـه بـيـمـيـنـه فـيـقـول هـاوم اقـروا كتابيه (19) انى ظننت انى ملق حسابيه (20) فهو فى عيشه راضيه (21) فـى جـنـه عـاليـه (22) قـطـوفها دانيه (23) كلوا و اشربوا هنيا بما اسلفتم فى الايـام الخـاليـه (24) و امـا مـن اوتـى كـتـابـه بـشـمـاله فـيـقـول يـا ليـتـنـى لم اوت كتبيه (25) ولم ادر ما حسابيه (26) يا ليتها كانت القاضيه (27) مـا اغـنى عنى ماليه (28) هلك عنى سلطنيه (29) خذوه فغلوه (30) ثم الجحيم صلوه (31) ثـم فـى سـلسـله ذرعها سبعون ذراعا فاسلكوه (32) انه كان لا يومن باللّه العظيم (33) و لا يـحـض عـلى طـعـام المـسـكين (34) فليس له اليوم هيهنا حميم (35) و لا طعام الا من غسلين (36) لا ياكله الا الخطون (37).

ترجمه آيات
پس زمانى كه نفخه واحده اى در صور دميده شود(13).
و قـدرت الهـى بـر زمين و كوهها احاطه يافته آن را در يك لحظه متلاشى و زير و رو كند (14).
آن وقت است كه واقعه قيامت رخ مى دهد! (15).
و آسـمـان مـى شـكـافـد كـه در چـنـيـن روزى صـولت و رفـعـتـش مبدل به ضعف مى گردد (16).
و فـرشـتـگـان در پـيـرامـون آن ايـسـتـاده عـرش پـروردگـارت را آن روز هـشـت نـفـر حمل مى كند (17).
آن روز هـمگى شما بر خدا عرضه مى شويد و از شما هيچ سر پنهانى بر خدا مخفى نمى ماند (18).
اما كسى كه نامه عملش را به دست راستش داده باشند از خوشحالى فرياد مى زند بياييد نامه ام را بخوانيد كه به سعادتم حكم مى كند (19).
من در دنيا يقين داشتم كه روزى حسابم را مى بينم (20).
پس اوعيشى است كه از آن خشنود است (21).
در بهشتى است داراى مرتبتى بلند (22).
ميوه هاى رسيده اش نزديك (23).
بـخـوريـد و بـنـوشـيـد كـه گـوارايـتـان بـاد بـه خـاطـر آن اعمال نيكى كه در ايام گذشته كرده بوديد (24).
و امـا كـسـى كه نامه عملش را به دست چپش داده باشند مى گويد اى كاش نامه ام را به من نداده بودند (25).
و حسابم را نمى ديدم كه چيست (26).
اى كاش همان مرگ اولى نابودم كرده بود (27).
نه مالم امروز به دردم خورد (28).
نه قدرتم بجاى ماند (29).
(پـس خـطـاب مـى رسـد) بـگـيـريـد او را و دست و پايش را ببنديد (30). و سپس در آتشش افكنيد (31).
و آنگاه او را به زنجيرى كه طولش هفتاد ذراع است ببنديد (32).
كه او در دنيا به خداى عظيم ايمان نمى آورد (33).
و بر اطعام مسكين تشويق نمى كرد(34).
در نتيجه امروز در اينجا هيچ دوستى حمايت كننده ندارد (35).
و به جز چرك و خون دوزخيان هيچ طعامى ندارد (36).
چرك و خونى كه خوراك خطاكاران است و بس (37).
بيان آيات
ايـن آيـات فـصـل دومـى اسـت كـه حـاقـه را بـا پاره اى از نشانيها و مقدماتش و شمه اى از وقايعى كه در آن روز رخ مى دهد معرفى مى كند.
پـــاره اى از نـشـانـه ه ، مقدمات و وقايع قيامت : نفخ در صور، كوبيده شدن زمين ، كوه ها،انشقاق آسمان ، و....

فاذا نفخ فى الصور نفخه واحده

در سابق گفتيم كه تعبير (دميدن در صور) كنايه است از مساءله قيامت (همچنان كه رسم براى اعلان مردم به اينكه مثلا فلان مال التجاره آمده ، و يا فلان سفر در پيش است ، همه حاضر شويد شيپور مى زنند)، دميدن در شيپور نيز كنايه است از حاضر كردن مردم براى رسـيـدگـى بـه حـسـابـهايشان ، و اگر آن را به صفت (واحده ) توصيف كرده ، براى اشـاره بـه ايـن مـعنا بوده كه مساءله حتمى است و قضائش رانده شده و امر معلقى نيست كه احـتـيـاج بـه تـكرار نفخه داشته باشد، و آنچه از سياق آيات به ذهن مى آيد اين است كه منظور از اين نفخه واحده ، نفخه دوم است كه در آن مردگان زنده مى شوند.

و حملت الارض و الجبال فدكتاد كه واحده

كـلمـه (دك ) - بـا تـشـديـد كـاف - مـصـدر فـعل مجهول (دكتا) است ، و معنايش كوبيدن سخت است ، به طورى كه آنچه كوبيده مى شـود خـرد گـشـتـه بـه صـورت اجـزايـى ريـز در آيـد، و مـنـظـور از حمل شدن زمين و جبال اين است كه قدرت الهى بر آنها احاطه مى يابد، و اگر مصدر (دك ) را (بـا تاى وحدت (دكه ) آورد، و علاوه بر آن ) با كلمه (واحده ) توصيف كرد، بـراى ايـن بود كه به سرعت خرد شدن آنها اشاره كند، و بفهماند خرد شدن كوهها و زمين احتياج به كوبيدن بار دوم ندارد.

فيومئذ وقعت الواقعه

يعنى در چنين روزى قيامت بپا مى شود.

و انشقت السماء فهى يومئذ واهيه

كـلمـه (انشقاق ) در هر چيز استعمال شود معناى جدا شدن قسمتى از آن را مى دهد، و كلمه (واهيه ) از ماده (وهى ) است ، كه به معناى ضعف . و به قولى به معناى پاره شدن چرم و جامه و امث ال آن است .
مـمـكـن هـم هـسـت آيه شريفه (و انشقت السماء فهى يومئذ واهيه و الملك على ارجائها) در مـعـنـاى آيـه زيـر بـاشـد كـه مـى فـرمـايـد: (و يـوم تـشـقـق السـمـاء بـالغـمـام و نزل الملائكه تنزيلا.

و الملك على ارجائها و يحمل عرش ربك فوقهم يومئذ ثمانيه

راغب مى گويد: (رجاى چاه ) و (رجاى آسمان ) و رجاى هر چيز ديگر به معناى كناره آن اسـت ، و جـمـع آن ارجـاء مى آيد، يعنى اطراف ، همچنان كه در قرآن آمده : (و الملك على ارجائها) و كلمه (ملك ) به طورى كه گفته شده ، هم در مورد يك نفر اطلاق مى شود، و هم در مورد جمع ، و مراد از آن در اين آيه جمع است ،
حاملين عرش خدا در قيامت و تعداد آنها
و ضـمـيـر هـم در جـمـله (و يـحـمـل عـرش ربـك فوقهم يومئذ ثمانيه ) به طورى كه از مـقـتـضـاى سـيـاق ظـاهـر مى شود به ملائكه برمى گردد. ولى بعضى گفته اند به همه خلائق برمى گردد.
و از ظاهر كلام خداى تعالى برمى آيد كه عرش در آن روز حاملينى از ملائكه دارد، همچنان كه از ظاهر آيه زير نيز اين معنا استفاده مى شود مى فرمايد: (الذين يحملون العرش ومن حـوله يسبحون بحمد ربهم و يومنون به و يستغفرون للذين آمنوا)، و در روايات آمده كه ايـن حـاملان عرش چهار فرشته اند، و از ظاهر آيه مورد بحث برمى آيد حاملان عرش در آن روز هـشـت نـفـرنـد، و امـا ايـنـكه اين چهار نفر و يا هشت نفر از جنس ملائكه بودند، و يا غير ايـشـان ؟ آيـه شـريـفه ساكت است ، هر چند كه سياق آن از اشعار به اينكه از جنس ملك مى باشند، خالى نيست .
ممكن هم هست - همانطور كه اشاره كرديم - غرض از ذكر انشقاق آسمان ، و بودن ملائكه در اطراف آن ، و اينكه حاملين عرش در آن روز هشت نفرند، اين باشد كه بفرمايد در آن روز مـلائكـه و آسـمـان و عـرش بـراى انـسـان هـا ظاهر مى شوند، همچنان كه قرآن در اين باره فرموده : (و ترى الملائكه حافين من حول العرش يسبحون بحمد ربهم ).
مـــقـــصـود از ايـنـكـه فرمود در قيامت عرضه مى شود، بروز و افشاى حقايق است در آن روزوصف حال آن كسى كه در آن روز كتابش به دست راستش داده مى شود

يومئذ تعرضون لا تخفى منكم خافيه

از ظاهر كلام برمى آيد كه مراد از جمله (تعرضون - عرضه مى شويد) عرضه شدن بر خداى تعالى باشد، همچنان كه در جاى ديگر فرموده : (و عرضوا على ربك صفا)، و كلمه (عرض ) در لغت به معناى اين است كه فروشنده جنس خود را جلو مشترى بگسترد و به او نشان دهد، در نتيجه معناى عرض بر خداى تعالى در روز قيامت كه رو ز جدايى حق از بـاطـل ، و روز داورى اسـت ايـن اسـت كـه : آنـچـه نـزد هـر انـسـان از عـقـيـده و عمل هست براى خداى تعالى فاش و سفره دل آدمى باز مى گردد، به طورى كه هيچ عقيده و هـيـچ فـعـلى از او بـراى خـدا پـنـهـان نماند، و همه غيب ها شهادت و همه سرها علن و آشكار گردد، و اين از خصائص قيامت است ، آرى قيامت (يوم تبلى السرائر) است ، و (يوم هم بارزون لا يخفى على اللّه منهم شى ء) است ، روزى است كه سريره ها آشكار و همه مردم براى خدا ظاهر مى شوند، و از آنان چيزى بر خدا پوشيده نمى ماند.
و مـا در بـحـث سابق خود گفتيم كه آنچه در قرآن از خصائص قيامت آمده اختصاص به قيامت نـدارد، مـثـلا اگر فرموده روز قيامت ملك مخصوص خداست ، معنايش اين نيست كه در دنيا غير خـدا كـسانى ديگر نيز مالك باشند، و اگر فرموده : آن روز امر به دست خداست ، و يا از عـذاب او بـراى كـسـى پـنـاهـگـاهى نيست ، و يا خلائق برايش بارز و ظاهر مى شوند و يا چـيـزى از خـلائق بر او پوشيده نمى ماند، و خصائص ديگر، معنايش اين نيست كه خدا تنها در روز قيامت چنين است ، زيرا اين صفات دائما براى خدا هست ، بلكه مراد اين است كه : مردم آن روز فـاش و هـويـدا مـى بـينند كه خداى تعالى چنين خدايى است . پس معناى آيه اين مى شـود كه : در آن روز براى شما آشكار مى شود كه در دنيا هم ، در معرض علم خدا بوديد، و آن روز همه فعل هايتان ظاهر مى گردد، و هيچ يك از آنها پنهان نمى ماند.
وصـــف حـــال كـــســـى در آنـــروز كـــتـــابـــش بـــه دســـت راســـتـــش داده مـــى شـــود ونقل آنچه مى گويد

فاما من اوتى كتابه بيمينه فيقول هاوم اقروا كتابيه

در مجمع البيان گفته : كلمه (هاوم ) امر به چند نفر است و به منزله (هاكم ) است ، و اگـر طـرف مـرد بـاشـد، مـى گـويـى (هـاء يـا رجل )، و به دو مرد مى گويى (هاوما يا رجلان )، و به جمعيتى مى گويى (هاوم يا رجـال )، و بـه يـك زن مى گويى (هاء يا امراه ) - و همره را كسره مى دهى و بعد از هـمـره حـرف (يـاء) نـمى آورى - و به دو زن مى گويى (هاوما)، و به چند زن مى گويى (هاون )، ولغت اهل حجاز است .
و اهـل نـميم و قيس ، در مفرد مذكر مثل اهل حجاز مى گويند: (هاء) و به دو نفر مى گويند: (هـاءا) و به جماعت مردان مى گويند: (هاوا)، و به يك زن (هاءى )، و به چند زن (هارون ).
و بعضى از قبايل عرب بجاى همره كاف مى آورند، مى گويند: (هاك ، هاكم ا، هاكم ، هاك ، هاكم ا، هاكن ) و در همه اين زبانها اين كلمه به معناى (بگير) است ، و اين امرى است كه نهى ندارد.
ايـن آيـه شـريـفـه و مـابـعـدش تـا كـلمـه (خـاطـون ) بـيـان تـفـصـيـلى اخـتـلاف حـال مـردم در روز قيامت است ، اختلافى كه از حيث سعادت و شقاوت دارند، و ما در سابق در تفسير (فمن اوتى كتابه بيمينه ) گفتارى در معناى دادن كتاب به راست اصحاب يمين داشـتـيـم ، و ظاهرا خطاب در جمله (هاوم اقروا كتابيه ) به ملائكه باشد، و هاء در كلمه (كـتابيه ) و همچنين در آخر همه آيات بعدى ، وقف است ، كه اصطلاحا آن راهاى استراحت مى نامند.
و مـعـنـاى آيه اين است كه : اما كسى كه كتابش به دست راستش داده شده رو به فرشتگان مى كند و مى گويد: بياييد نامه عمل مرا بگيريد و بخوانيد كه چگونه به سعادت من حكم مى كند.

انى ظننت انى ملاق حسابيه

كـلمـه (ظـن ) در ايـنـجـا بـه مـعـنـاى يـقـيـن اسـت ، و آيـه مـورد بـحـث آنـچـه را از آيـه قـبـل فـهـمـيـده مـى شـد تـعـليـل مـى كـنـد، و حـاصـل ايـن تـعـليـل ايـن اسـت كـه اگـر گـفـتـم كتاب من كتاب يمين است ، و به سعادت من حكم مى كند، براى اين بود كه من در دنيا به چنين روزى يقين داشتم ، و يقين داشتم كه به زودى حساب خود را ملاقات مى كنم ، و به پروردگارم ايمان آوردم ،
و عمل خود را اصلاح كردم .

فهو فى عيشه راضيه

يعنى چنين كسى زندگى مى كند به عيش راضيه ، به عيشى كه خودش آن را بپسندد، پس اگر رضايت را به عيش نسبت داده از باب مجاز عقلى است .

فى جنه عاليه ... الخاليه

يـعـنـى او در بهشتى است كه داراى مقامى عالى است ، و او در آن بهشت لذاتى دارد، كه نه چشمى ديده و نه گوشى شنيده باشد، و نه بر قلب كسى خطور كرده باشد.
(قـطـوفـها دانيه ) - كلمه (قطوف ) جمع قطف - به كسره قاف و سكون طاء - اسـت ، كـه بـه مـعـناى ميوه اى است كه به حد چيدن رسيده باشد، و معناى جمله اين است كه ميوه هاى آن بهشت به وى نزديك است ، به طورى كه هر جور بخواهد مى تواند بچيند.
(كـلوا و اشربوا هنيئا بما اسلفتم فى الايام الخاليه ) - يعنى به ايشان گفته مى شـود: بخوريد و بنوشيد، از همه آنچه خوردنى و نوشيدنى در بهشت است ، در حالى كه گـوارايـتـان بـاشـد، و ايـن پـاداش آن ايـمـان و عـمـل صـالحـى اسـت كه در دنياى گذرا و ناپايدار براى امروزتان تهيه ديديد.
آنكه كتابش به دست چپش داده مى شود، و نقل آنچه مى گويند

و اما من اوتى كتابه بشماله فيقول يا ليتنى لم اوت كتابيه و لم ادر ما حسابيه

صاحبان اين سخن طايفه دومند، يعنى اشقياى مجرم كه نامه اعمالشان را به دست چپشان مى دهـنـد، و مـعـنـاى ايـنـكـه چـرا نـامه اعمال مجرمين را به دست چپشان مى دهند، در سوره اسراء گـذشـت ، ايـن طـايـفـه در قـيـامـت آرزو مـى كـنـنـد كـه اى كـاش نـامـه اعـمال خود را نمى ديدند، و نمى فهميدند حسابشان چيست ، و اين آرزويشان از اين جهت است كه مى بينند چه عذاب اليمى برايشان آماده شده .

يا ليتها كانت القاضيه

مـفسرين گفته اند: ضمير در (ليتها) به (موته الاولى )ٍّى تقديرى برمى گردد، آن مرگ اولى كه انسان را از دنيا خارج مى كند.
و مـعناى آيه اين است كه : اى كاش همان مرگ اول كه ما آن را چشيديم و از دنيا خارج شديم كـار مـا را يـكـسره كرده بود، و ما را نابود مى ساخت و ديگر مبعوث نمى شديم ، و در اين ورطه عذاب هميشگى قرار نمى گرفتيم و آنچه را مى بينيم نمى ديديم .

ما اغنى عنى ماليه هلك عنى سلطانيه

ايـن دو جـمله دو كلمه حسرت است كه در آن روز بعد از بى نتيجه ديدن كوشش هاى دنيايى خـود مـى گـويـد، چـون او تـا در دنـيـا بـود مـى پـنـداشـت كـليـد سـعـادتـش در زنـدگـى مـال و قـدرت اسـت ، و ايـن دو تـمـامـى نـاملايمات احتمالى را از او دفع مى كنند، و بر هر مـحـبـوب و لذتـى مـسـلطـش مـى سـازنـد، و بـه هـمـيـن خـيـال خـام بـود كـه تـمـامـى سـعـى و تـوان خـود را صـرف بـه دسـت آوردن مـال و قدرت كرد، و قهرا از ياد پروردگار خود و از هر سخن حقى كه به سوى آن دعوت مى شد اعراض نمود، و دعوت كننده را تكذيب مى كرد، همين كه سر از قبر برداشت ، و ديد كـه تـمـامـى سـبـب هـا از كـار افـتـاده انـد، و امـروز ديـگـر مـال و فـرزنـدان بـكـار نـمـى آيـنـد، مـى فـهـمد كه مالش فايده اى نداشت ، و قدرتش هم باطل شد، لذا از در حسرت و درد اين دو جمله را مى گويد، اما چه سودى از گفتن ؟!

خذوه فغلوه ... فاسلكوه

ايـن جـمـلات دسـتـور خدا به ملائكه را حكايت مى كند، كه بگيريد او را و در آتش بيفكنيد. پـس تـقـديـر كلام (يقال للملا ئكه خذوه ...) است ، يعنى (به ملائكه گفته مى شود بـگـيـريـد او را...) و كـلمـه (غـلوه ) امـر از مـصـدر (غـل ) اسـت ، كـه بـه مـعـنـاى بـسـتـن بـا غـل و زنـجير است كه دست و پاى اسير را به گردنش مى بندد.
(ثم الجحيم صلوة ) - يعنى او را داخل آتش عظيم كنيد، چون جحيم به معناى آتش عظيم اسـت ، و (صلوا) امر از ماده (صلو) است ، كه به معناى ملازم قرار دادن آدمى است با آتش .
(ثم فى سلسله ذرعها سبعون ذراعا فاسلكوه ) - كلمه (سلسله ) به معناى زنجير و قـيـد اسـت ، و كـلمه (ذرع ) به معناى طول است ، و كلمه (ذراع ) به معناى فاصله بـيـن آرنج و نوك انگشتان است ، كه خود يك واحد طولى است ، و سلوك مجرم در سلسله اى كـه طـولش هـفـتـاد ذراع بـاشـد بـه مـعـنـاى آن اسـت كـه وى را در چـنين زنجيرى بپيچند. و حاصل كلام اين است كه او را در چنين قيدى مقيد كنيد.

انه كان لا يومن باللّه العظيم و لا يحض على طعام المسكين

مـصـدر (حـض ) كـه فـعـل (يـحـض ) مضارع از آن است ، به معناى تحريك و تشويق كـردن اسـت ، و دو آيـه مـورد بـحـث در مقام بيان علت دستور قبلى (بگيريد و ببنديد و در آتـش بـيفكنيد) است ، مى فرمايد بدين علت چنين دستور داديم كه وى به خداى عظيم ايمان نـمـى آورد، و مـردم را بـه اطـعـام مـسكينان تشويق نمى كرد، بلكه در اين باره مسامحه مى كرد، و از رنج بينوايان احساس ناراحتى نمى نمود.

فليس له اليوم هيهنا حميم ... الخاطون

كلمه (حميم ) به معناى دوست است ، و آيه شريفه به خاطر حرف (فاء) كه در آغاز آن آمـده نـتـيـجـه گـيـرى از جـمـله (انـه كـان لا يـومـن ...) اسـت . و حـاصل كلام اين است كه او از آنجا كه به خدا ايمان نمى آورد در نتيجه امروز در عرصه ، دوسـتـى كه سودش ‍ ببخشد يعنى شفيعى كه برايش شفاعت كند ندارد، چون آمرزش ندارد، در نتيجه شفاعتى هم نخواهد داشت .
(و لا طـعـام الا مـن غسلين ) - كلمه (غسلين ) به معناى چركاب است ، و گويا مراد از آن چـرك و كـثـافـاتـى اسـت كه از تن اهل دوزخ مى ريزد، و آيه شريفه عطف است به كلمه (حـمـيـم ) در آيـه قـبـلى ، و نـتـيـجـه گـيـرى از جـمـله (و لا يـحـض ...) اسـت ، و حاصل معنايش ‍ اين است كه او از آنجا كه كسى را به اطعام مسكينان تشويق نمى كرد، امروز طعامى به جز غسلين اهل دوزخ ندارد، و جمله (لا ياكله الا الخاطون ) كلمه (غسلين ) را تعريف مى كند، و خاطون عبارتند از كسانى كه گناه و خطا كارى ، عادتشان شده باشد.
بحث روايتى
(روايـــاتـــى راجـع به حمله عرش در قيامت ، كسانى كه كتابشان به دست راست يا چپ داهمى شود،....)
در الدر المـنـثـور اسـت كـه ابـن جـريـر، از ابـن زيـد روايـت كـرده كـه گـفـت : رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) در مـعـنـاى آيـه (و يـحـمـل عـرش ربـك فـوقـهـم يـومـئذ ثـمـانـيـه ) فـرمـود: امـروز عـرش خـدا را چـهار نفر حمل مى كنند، و روز قيامت هشت نفر.
مـؤ لف : در ايـنـكـه خداى تعالى حاملين عرش را در آيه شريفه مقيد كرده به (يومئذ - امروز) اشعار و بلكه ظهور روشنى است در اينكه هشت نفر بودن حاملان مخصوص آن روز است .
و در تـفـسـيـر قـمـى آمـده كه امام (عليه السلام ) در حديثى ديگر فرمود: عرش را هشت نفر حمل مى كنند، چهار نفر از اولين و چهار نفر از آخرين ، اما چهار نفر اولين عبارتند از نوح و ابـراهـيـم و موسى و عيسى (عليهماالسلام )، و اما چهار نفر آخرين عبارتند از محمد و على و حسن و حسين (عليهماالسلام ).
مـؤ لف : در روايـات بـسـيارى آمده كه هشت نفر مخصوص روز قيامت است ، و در بعضى آمده كه حاملين عرش خدا - با در نظر گرفتن اينكه عرش خدا همان علم او است - چهار نفر از ما هستند و چهار نفر از هر كس كه خدا بخواهد.
و در تـفـسـيـر عـيـاشى از ابى بصير از امام صادق (عليه السلام ) روايت آمده كه فرمود: چـون روز قيامت بشود هر دسته از مردم به نام امامشان خوانده مى شوند، امامى كه در عصر آن امـام مـرده انـد، اگـر نام امام خود را بدانند و او را به امامت شناخته باشند نامه عملشان بـه دسـت راسـتـشـان داده مـى شـود، بـراى ايـنـكـه خـداى تـعـالى فـرمـوده : (يوم ندعوا كـل انـاس بـامامهم فمن اوتى كتابه بيمينه فاولئك يقرون كتابهم ) و كلمه (يمين ) بـه مـعـنـاى مـعـرفت و اثبات امام است ، چون كتاب او همان امام او است ، كه مى خواند - تا آنـجـا كـه امـام فـرمـود - و كـسـى كـه امـام خـود را نـشـنـاسـد، از اصـحـاب شـمـال اسـت ، هـمـان كـسـانـى كـه خـداى تـعـالى دربـاره شـان فـرمـوده : (و اصـحـاب الشـمـال مـا اصـحـاب الشـمـال فـى سـمـوم و حـمـيـم و ظل من يحموم ...).
مؤ لف : و در برخى از روايات ، آيه (فاما من اوتى كتابه بيمينه ...) بر على (عليه السـلام ) تـطـبـيق شده ، و در بعضى بر آن جناب و بر شيعيانش ، و همچنين آيه (و اما من اوتـى كتابه بشماله ...) بر دشمنان آن جناب تطبيق شده ، كه همه اين روايات از باب تطبيق كلى بر مصداق است ، نه از باب تفسير.
و در الدر المـنـثـور اسـت كـه : حـاكـم (وى حـديث را صحيح دانسته ) از ابى سعيد خدرى از رسـول خـدا (صـلى اللّه عـليه و آله وسلم ) روايت كرده كه فرمود: اگر يك دلو از غسلين به روى دنيا بريزند، تمام اهل دنيا را مى گنداند.
و در همان كتاب است كه بيهقى در كتاب شعب ايمان از صعصعه بن صوحان روايت كرده كه گـفـت مـردى باديه نشين به حضور على بن ابى طالب رسيد، و پرسيد: اين آيه چه معنا دارد كـه مـى فـرمـايـد: (لا يـاكـله الا الخاطون )، با اينكه تمامى مردم خطوه و قدم زدن دارند، على (عليه السلام ) تبسمى كرد و فرمود: اى اعرابى : (لا ياكله الا الخاطون ) نه (الا الخاطون )، مرد عرب عرضه داشت : بله به خدا درست فرمودى اى اميرالمؤ منين ، خداوند بنده خود را تسليم عذاب نمى كند.
آنـگـاه رو كـرد بـه جـانـب ابـى الاسـود و فـرمـود: عـجـم هـا هـمـه داخـل ديـن شـدنـد، تـو بـراى مـردم قـاعـده اى وضع كن تا به وسيله آن سخن گفتن خود را اصـلاح كـنـنـد، و غـلط حـرف نـزنـند. ابو الاسود هم برايشان حركت ضمه و نصب و جر را تـرسـيـم كـرد، و مـعـيـن كرد در كجا كلمه با ضمه خوانده شود و كجا با فتحه و كجا با كسره .
و در تـفـسـيـر بـرهـان از ابـن بـابـويـه نـقل كرده كه در كتاب (الدروع الواقعيه ) از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده كه در ضمن حديثى فرمود: اگر يك ذراع از آن سلسله اى كه خدا در كتاب خود يادآور شده بر روى همه كوههاى دنيا بگذارند، از شدت حرارت آن آب مى شوند.
آيات 52 - 38 سوره الحاقه

فـلا اقـسـم بـمـا تـبـصـرون (38) و مـالا تـبـصـرون (39) انـه لقـول رسـول كـريـم (40) و مـا هـو بـقـول شـاعـر قـليـلا مـا تـومـنـون (41) و لا بـقـول كـاهـن قـليـلا مـا تـذكـرون (42) تـنـزيـل مـن رب العـالمـيـن (43) و لوتقول علينا بعض الاقاويل (44) لاخذنا منه باليمين (45) ثم لقطعنا منه الوتين (46) فـمـا مـنكم من احد عنه حاجزين (47) و انه لتذكره للمتقين (48) و انا لنعلم ان منكم مكذبين (49) و انـه لحـسـره على الكفرين (50) و انه لحق اليقين (51) فسبح باسم ربك العظيم (52)

ترجمه آيات
(هـر چـنـد حـاجـتـى بـه سوگند نيست با اينحال ) سوگند به همه آنچه كه شما مى بينيد (38).
و آنچه نمى بى نيد (39).
كه قرآن سخن رسول بزرگوارى است (40).
و هرگز سخن يك شاعر نيست راستى چرا كم هستند ايمان آورندگان شما (41).
سخن كاهن هم نيست و چه اندك هستند تذكر پذيران شما (42).
بلكه نازل شده از ناحيه پروردگار عالم است (43).
و اگر پيامبر حتى يك كلمه از پيش خود جعل كند و به ما نسبت دهد (44).
با دست تواناى خود او را مى گيرم (45).
و سپس او را هلاك مى كنيم (46).
آن وقت كسى از شما نمى تواند جلو ما را از او بگيرد (47).
و باز سوگند مى خورم كه قرآن مايه تذكر مردم با تقوى است (48).
و ما مى دانيم كه بعضى از شما تكذيب كننده ايد (49).
و همين قرآن مايه حسرت كافران است (50).
و محققا حق اليقين است (51).
پس به نام پروردگار عظيمت تسبيح گوى و نام او را منزه بدار (52).
بيان آيات
ايـن دسـته از آيات ، فصل سوم از آيات سوره است كه مطالب سابق مربوط به حاقه را بـه لسـان تـصـديـق قـرآن تـاءكـيد مى كند، تا با تصديق قرآن حقانيت خبرهايى كه از مساءله قيامت داد ثابت شود.


فلا اقسم بما تبصرون و ما لا تبصرون

قـــســـم بـــه (آنــچـه مى بينيد و آنچه نمى بينيد) سوگند به مجموع خلائق است . چندوجه ديگر در باره اين قسم
از ظـاهـر آيه برمى آيد كه با سوگند خوردن به آنچه ديدنى و آنچه ناديدنى است ، و يـا بـه عـبـارت ديـگر به غيب و شهادت ، در حقيقت به مجموع خلائق سوگند خورده ، ليكن سـوگـنـد شـامـل ذات مـتعاليه خداى تعالى نمى شود، زيرا از ادب قرآن به دور است كه خـداى تـعـالى و خـلائق او را در يك صف قرار دهد، و هر دو را به يك نحو و در عرض واحد تعظيم كند.
به طور كلى در سوگند خوردن به هر چيزى ، نوعى تعظيم مورد آن سوگند است ، و خلق خـدا كـه در ايـن آيـات مـورد سـوگـنـد قـرار گرفته بدان جهت كه دست پرورده خدا است ، جـليـل و جـمـيـل اسـت ، چـون خـود او جـمـيـل اسـت ، و بـه جـز جـمـيـل نـمـى آفـريـنـد و چـگـونـه چـنـيـن نـبـاشـد بـا ايـنـكـه خـود او خـلقـت و فـعـل خـود را سـتـوده ، و خـويـشـتـن را بـدان ثـنـا گـفـتـه و فـرمـوده : (الذى احـسـن كـل شـى ء خـلقـه )، و نـيـز فرموده : (فتبارك اللّه احسن الخالقين )، پس موجودات از ناحيه خداى تعالى جز خوبى ندارند، و هر بدى كه در آنها باشد از ناحيه خودشان است ، و يا از ناحيه مقايسه يكى با ديگرى است .
در ايـنـكـه بـراى اثـبـات قـرآن در مـيـان همه سوگندها سوگند به (ما تبصرون و ما لا تبصرون ) را انتخاب فرموده ، مناسبتى با مقام هست ، كه بر كسى پوشيده نيست ، براى ايـنـكـه نظام واحد حاكم بر عالم ، نظامى كه اجزاى جارى آن همه به هم مربوطند، حكم مى كند بر اينكه صانع همه يكى است ، و همه به سوى او در حركتند، و نيز حكم مى كند به صـحـت هـمـه آثـار و احـكـام تـوحـيـد، از مـسـاءله بـعـث رسل و انزال كتب گرفته ، تا اينكه قرآن بهترين كتاب آسمانى است ، چون تمامى دعوت هايش به سوى حق و به سوى طريق مستقيم است .
از آنچه گذشت روشن شد كه آنچه بعضى از مفسرين در تفسير جمله (ما تبصرون و ما لا تبصرون ) گفته اند، وذيلا از نظر خواننده مى گذرد، درست نيست .
بـعـضـى گفته اند: منظور از جمله اول خلائق ، و از جمله دوم خالق است . ولى سياق با اين تفسير سازگارى ندارد.
بعضى ديگر گفته اند: مراد از اولى نعمت ظاهرى ، و از دومى نعمت هاى باطنى است .
و بعضى ديگر گفته اند: مراد از اولى جن و انس و از دومى ملائكه و يا مراد از اولى اجسام و از دومـى ارواح اسـت ، و يـا از اولى دنـيـا و از دومـى آخـرت ، و يـا از اولى آثـار ديدنى قـدرت خـدا و از دومـى آثـار نـديـدنـى قـدرت او و اسـرار خـلقـت اسـت . وجه نادرستى اين اقوال اين است كه لفظ آيه از همه اينها عمومى تر است .
وجه اينكه قرآن را قول رسولى كريم خواند

انه لقول رسول كريم

ضمير (انه ) به قرآن برمى گردد، و آنچه از سياق برمى آيد اين است كه منظور از رسـول كـريـم پـيـامـبر اسلام (صلى اللّه عليه و آله وسلم ) است ، و اين آيه مى خواهد در مقابل سخنان كفار كه او را شاعر و يا كاهن مى خواندند رسالت آن جناب را تصديق كند.
و اگر قرآن را قول رسـولى كـريـم خـوانـده ، بـاعث هيچ اشكالى نمى شود چون اين نسبت به شخص آن جناب نـيـسـت ، بـلكـه بـه عـنـوان رسـالت او اسـت ، و مـعـلوم اسـت كـه رسـول بـدان جهت كه رسول است سخنى از خود ندارد، آنچه مى گويد از ناحيه فرستنده خـود مـى گـويـد، و مـعـنـا را بـا بـيـانـى بـيـشـتـر در جـمـله (تنزيل من رب العالمين ) توضيح داده .
بعضى گفته اند: مراد از رسول كريم ، جبرئيل است . ليكن سياق آن را تاءييد نمى كند، بـراى ايـنـكـه اگـر مـراد جـبـرئيـل بـود جـا داشـت بـفـرمـايـد: ايـن قـرآن را شـيـطـانـهـا نازل نكرده اند،
همان طور كه در سوره شعرا اينطور فرمود، علاوه بر اين آيه بعدى كه مى فرمايد: (و لو تـقـول عـليـنـا بـعـض الاقـاويـل )، و هـمـچـنـيـن آيـات بـعـدش كـه سـخـن از رسـول خـدا (صـلى اللّه عـليـه و آله وسـلم ) دارد بـا ايـن احتمال مناسبت دارد، كه منظور از رسول كريم ، پيامبر عظيم الشان باشد.

و ما هو بقول شاعر قليلا ما تومنون

در ايـن آيـه شـعـر بـودن قـرآن را نـفـى مـى كـنـد، چـون آورنـده آن كـه رسـول خـدا (صـلى الله عـليه و آله وسلم ) است تا به آخر عمر حتى يك شعر نسرود، تا چه رسد به اينكه شاعر باشد، و جمله (قليلا ما تومنون ) توبيخ مجتمع ايشان است ، كه اكثريت آنان ايمان نداشته ، و بجز اندكى از ايشان ايمان نياوردند.

و لا بقول كاهن قليلا ما تذكرون

در اين جمله كهانت بودن قرآن و كاهن بودن رسول خدا (صلى اللّه عليه و آله وسلم ) انكار شده است ، و (كهانت ) به عقيده كاهنان عبارت است از اينكه كاهن پيامها و اطلاعاتى را از جن دريافت كند. و جمله (قليلا ما تذكرون ) نيز توبيخ مجتمع مشركين است .

تنزيل من رب العالمين

يـعـنـى قـرآن از نـاحـيـه رب العـالمـيـن نـازل شـده اسـت ، نـه ايـنـكـه خـود رسـول آن را پـرداخـتـه و بـه دروغ بـه خدا نسبت داده باشد، كه در سابق هم به اين معنا اشاره فرمود.

و لو تقول علينا بعض الاقاويل ... حاجزين

وقـتـى كسى مى گويد: فلانى بر من (تقول ) كرد، معنايش اين است كه سخن و قولى از نـاحـيـه خـود تراشيد و به من نسبت داد. و كلمه (وتين ) - به طورى كه راغب گفته - بـه مـعـنـاى رگـى اسـت كـه به جگر، خون وارد مى كند، و اگر قطع شود صاحبش مى ميرد.
بعضى ديگر گفته اند: به معناى رگ قلب است .
مـــفـــاد تـــهـــديـــد پـــيـــامـــبـــر(ص ) بـــه ايـــنـــكـــه (و لوتقول علينا بعض الا قاويل لاخذنا منه باليمين ...)
 و مـعـنـاى ايـن آيـات اين است كه : اگر اين پيامبر كريم كه ما رسالت خود را به دوش او نـهـاديـم ، و بـا قـرآن كـريـم بـه سـوى شـمـا فـرسـتـاديـم ، پـاره اى اقـوال را از پـيـش خـود بتراشد و به ما نسبتش دهد، (لاخذنا منه باليمين ) ما او را مانند مـجـرمـيـن دست بسته مى كنيم ، و يا ما دست راست او را قطع مى كنيم ، و يا با دست خود كه همان قدرت ما است او را گرفته انتقام از او مى ستانيم .
كـه ايـن احـتـمال اخير در روايت قمى هم آمده . (ثم لقطعنا منه الوتين ) و سپس او را به جـرم اينكه دروغ به ما بسته مى كشيم ، (فما منكم من احد عنه حاجزين )، آن وقت هيچ كس از شـمـا نـيست كه بتواند او را از ما پنهان كند، و ما را از انتقام گيرى از وى مانع شود، و در نتيجه از عقوبت و اهلاك ما برهاند.
ايـن آيات تهديدى است به پيامبر بر فرضى كه آن جناب سخنى را كه از خدا نيست به خـدا نـسـبت دهد، و چگونه ممكن است اين فرض تحقق يابد، با اينكه او فرستاده اى است از ناحيه خدا، و خداى تعالى او را به نبوت گرامى داشته و به رسالت خود برگزيده ؟!
پس آيات مورد بحث در معناى آيه زير است كه مى فرمايد: (و لو لا ان ثبتناك لقد كدت تـركـن اليـهـم شـيـئا قـليـلا اذا لاذقـنـاك ضعف الحيوه و ضعف الممات ثم لا تجد لك علينا نصيرا)، و نيز در معناى آيه زير كه بعد از ذكر نعمت هاى بزرگى كه به انبيائش داده مى فرمايد: (و لو اشركوا لحبط عنهم ما كانوا يعملون ).
پـس ديـگـر ايـراد نـشـود كه مقتضاى آيات اين است كه هر كس به دروغ ادعاى نبوت كند و سـخنانى به خدا نسبت دهد خدا او را هلاك مى كند، و در دنيا به شديدترين عقاب گرفتار مـى سـازد، و اين با آنچه در خارج مى بينيم منافات دارد، زيرا چه بسيار كسانى كه به دروغ ادعاى نبوت كردند، و به چنين عقابى هم مبتلا نشدند.
نـادرسـتـى ايـن ايـراد بـديـن جـهـت اسـت كـه تـهـديـد در آيـه مـورد بـحـث مـتـوجـه شـخـص رسول صادق است ، چنين رسولى كه در ادعاى رسالتش صادق است ، اگر چيزى به دروغ بـه خـدا نـسـبـت دهـد خـدا بـا او چنين معامله اى مى كند، نه تهديد به مطلق مدعيان نبوت ، و مفتريان بر خدا در ادعاى نبوت و در خبر دادن از ناحيه خداى تعالى .

و انه لتذكره للمتقين

در اين جمله كرامت تقواى آنان ، و كرامت معارف الهى و معاد و حقائق آن را خاطر نشان ساخته ، درجـاتـى را كـه مـتـقـين نزد خدا و در آخرت در بهشت دارند يادآورى مى كند، و قرآنى كه سـخـنـش ايـن است تقول و افترا نيست ، بنابر اين آيه شريفه در مقام بيان حجتى است بر اينكه قرآن منزه از تقول و افترا است .

و انا لنعلم ان منكم مكذبين و انه لحسره على الكافرين

يـعـنـى ما مى دانيم كه بعضى از شما تكذيب گرند، و همين تكذيبشان حسرتى خواهد بود براى آنان ، كه اين حسرت را در روزى كه محشور مى شوند احساس خواهند كرد.

و انه لحق اليقين فسبح باسم ربك العظيم

در آخر سوره واقعه نظير اين دو آيه گذشت ، و درباره اش سخن گفته شد، و اين دو سوره يـعـنى واقعه و حاقه هر دو يك غرض را دنبال مى كنند، و آن بيان اوصاف روز قيامت است ، سـيـاق هـر دو و آخـر آنها نيز يكى است ، و آيه مورد بحث سوگندى است بر حقانيت قرآن ، كـه از روز قـيـامـت خبر مى دهد، و اين دو سوره هر دو با اين نكته ختم مى شوند كه قرآن و آنـچـه خـبـر داده كـه در قـيـامـت واقـع مـى شـود حـق اليـقـيـن اسـت ، و آنـگـاه رسـول گـرامـى خـود را دسـتـور مـى دهـد بـه ايـنـكه اسم پروردگار عظيم خود را تسبيح گـويـد، يـعـنـى مـنـزه بـدارد از ايـنـكـه عـالم را بـه بـاطـل بـيافريند، و براى آن هدفى به نام معاد قرار ندهد، و از اينكه معارف حقى را كه قرآن در امر مبداء و معاد بيان مى كند باطل سازدم .


Title html

تفسير الميزان ج 2 ص :3
آيات 185- 183 بقره
سوره بقره ، آيات 185 183

يا ايّهاالذّين آمنوا كتب عليكم الصّيام كما كتب على الذّين من قبلكم لعلّكم تتّقون . (183) اياما معدودات فمن كان منكم مريضا او على سفر فعدّة من ايّام اخر و على الذّين يطيقونه فدية طعام مسكين فمن تطوّع خيرا فهو خير له و ان تصوموا خيرلكم ان كنتم تعلمون . (184) شهر رمضان الّذى انزل فيه القرآن هدى للنّاس و بيّنات من الهدى و الفرقان فمن شهد منكم الشّهر فليصمه و من كان مريضا او على سفر فعدّة من ايّام اخر يريد اللّه بكم اليسر و لا يريد بكم العسر ولتكملوا العدّة و لتكبّروا اللّه على ما هدئكم و لعلّكم تشكرون .(185)

ترجمه آيات
اى كسانى كه ايمان آورده ايد روزه بر شما واجب شده همانطور كه بر اقوام قبل از شما واجب شده بود شايد با تقوا شويد. (183)
و اين روزهائى چند است پس هر كس از شما مريض و يا مسافر باشد بايد ايامى ديگر بجاى آن بگيريد و اما كسانى كه به هيچ وجه نمى توانند روزه بگيرند عوض روزه براى هر روز يك مسكين طعام دهند و اگر كسى عمل خيرى را داوطلبانه انجام دهد برايش بهتر است و اينكه روزه بگيريد برايتان خير است اگر بناى عمل كردن داريد.(184)
و آن ايام كوتاه ماه رمضان است كه قرآن در آن نازل شده تا هدايت مردم و بياناتى از هدايت و جدا سازنده حق از باطل باشد پس هر كس اين ماه را درك كرد بايد روزه اش بگيرد و هر كس مريض و يا مسافر باشد بجاى آن چند روزى از ماههاى ديگر بگيرد خدا براى شما آسانى و سهولت را خواست ه و دشوارى نخواسته و منظور اينست كه عده سى روزه ماه را تكميل كرده باشيد و خدا را در برابر اينكه هدايتتان كرد تكبير گفته و شايد شكرگزارى كرده باشيد. (185)
ويژگيهاى بيانى آيات تشريع روزه
بيان آيات
سياق اين سه آيه دلالت دارد بر اينكه : اولا هر سه با هم نازل شده اند، براى اينكه ظرف (ايام ) در ابتداى آيه دوم متعلق به كلمه (صيام ) در آيه اول است و جمله (شهر رمضان ) در آيه سوم يا خبر است براى مبتدائى حذف شده كه عبارت است از ضميرى كه به كلمه (اياما) بر مى گردد، و تقدير جمله (هى شهر رمضان ) است و يا مبتدائى است براى خبرى كه حذف شده و تقديرش (شهر رمضان هوالّذى كتب عليكم صيامة ) است و يا بدل از كلمه صيام در جمله (كتب عليكم الصّيام ) در آيه اول است ، و به هر تقدير جمله (شهر رمضان ) بيان و توضيحى است براى روشن كردن جمله (اياما معدودات ) ايام معدوده اى كه روزه در آنها واجب شده .
پس به دليلى كه ذكر شد آيات سه گانه مورد بحث به هم متصل ، و نظير كلام واحدى است كه يك غرض را در بر دارد، و آن غرض عبارت است از بيان وجوب روزه ماه رمضان .
و ثانيا دلالت دارد بر اينكه قسمتى از گفتار اين سه آيه به منزله
توطئه و زمينه چينى براى قسمت ديگر آن است ، يعنى دو آيه اول به منزله مقدمه است براى آيه سوم ، چون در آيه سوم تكليفى واجب مى شود كه صاحب كلام ، اطمينان ندارد از اينكه شنونده از اطاعت آن سر پيچى نكند، براى اينكه تكليف نامبرده تكليفى است كه بالطبع براى مخاطب ، شاق و سنگين است ، و به اين منظور، دو آيه اول از جملاتى تركيب شده كه هيچ يك از آنها از هدايت ذهن مخاطب به تشريع روزه رمضان خالى نيست ، بلكه در همه آنها به تدريج ذهن شنونده را به سوى آن توجه مى دهد، و
به اين وسيله است يحاش و اضطراب ذهن او را از بين مى برد، و در نتيجه علاقمند به روزه مى كند، تا با اشاره به تخفيف و تسهيلى كه در تشريع اين حكم رعايت شده ، و نيز با ذكر فوائد و خير دنيوى و اخروى كه در آن است ، حدت و شدت دلخواهى و است كبار او را بشكند.
و بهمين جهت بعد از آنكه در جمله : (يا ايّهاالذّين آمنوا كتب
عليكم الصّيام )، مساءله وجوب روزه بر مسلمانان را خاطرنشان كرد، بلافاصله فرمود: (كما كتب على الذّين من قبلكم ) و فهمانيد كه شما مسلمانان نبايد از تشريع روزه وحشت كنيد، و آن را گران بشماريد، چون اين حكم منحصر به شما نبوده ،
بلكه حكمى است كه در امتهاى سابق نيز تشريع شده بود. (لعلكم تتّقون )، يعنى علاوه بر اينكه عمل به اين دستور، همان فائده اى را دارد كه شما به اميد رسيدن به آن ايمان آورديد، و آن ، عبارت است از تقوا،
كلماتى در آيه وجوب روزه كه مفاد آن تسهيل امر روزه براى مؤ منين است
و علاوه بر اين ، اين عمل كه گفتيم در آن ، اميد تقوا براى شما هست ، همچنانكه براى امتهاى قبل از شما بود، عملى نيست كه تمامى اوقات شما را و حتى بيشتر اوقاتتان را بگيرد، بلكه عملى است كه در ايامى قليل و معدود انجام مى شود، (اياما معدودات )آرى نكره (و بدون الف و لام ) آمدن كلمه (اياما) دلالت بر ناچيزى ايام دارد، و در اينكه ايام را به وصف معدود توصيف كرد، خود اشعارى است به اهميت نداشتن آن ، همچنانكه همين توصيف در آيه : (و شروه بثمن بخس دراهم معدودة ) مى فهماند كه يوسف (عليه السلام ) را به چند درهم ناچيز فروختند.
علاوه بر اينكه ما در تشريع اين حكم رعايت اشخاصى را هم كه اين تكليف بر ايشان طاقت فرسا است كرده ايم ، و اينگونه افراد بايد به جاى روزه فديه بدهند، آنهم فديه مختصرى كه همه بتوانند بدهند، و آن عبارت است از طعام يك مسكين .
(فمن كان منكم مريضا او على سفر - تا جمله - فدية طعام مسكين ) و وقتى اين عمل هم خير شما را دربردارد، و هم تا جائى كه ممكن بوده رعايت آسانى آن شده خير شما در اين است كه بطوع و رغبت خود روزه را بياوريد، و بدون كراهت و سنگينى و بى پروا انجامش دهيد،(فمن تطوّع خيرا فهو خيرله ) براى اينكه عمل نيك را بطوع و رغبت انجام دادن بهتر است ، از اينكه به كراهت انجام دهند.
مقايسه اى بين سياق آيات روزه با آيات قصاص و وصيت
بنابر آنچه گفته شد زمينه گفتار در دو آيه اول مقدمه است براى آيه سوم كه مى فرمايد: (فمن شهد منكم الشّهر فليصمه ) الخ ، و بنابراين پس جمله : (كتب عليكم الصّيام ) در آيه اول جمله اى است خبرى كه مى خواهد از تحقق چنين تكليفى خبر دهد، نه اينكه در همين جمله تكليف كرده باشد، آنطور كه در آيه شريفه : (يا ايّهاالذّين آمنوا كتب عليكم القصاص فى القتلى ) و آيه (كتب عليكم اذا حضر احدكم الموت ان ترك خيرا الوصيّة للوالدين و الاقربين ) تكليف كرده چون هر چند در هر سه آيه تعبير به (كتب عليكم ) آمده ، ليكن بين قصاص در مورد كشتگان - در آيه دوم - و وصيت به والدين و اقرباء - در آيه سوم ،
و بين مساءله صيام - در آيه مورد بحث فرق است ، و آن اين است كه قصاص در قتلى امرى است سازگار با حس انتقامجوئى امرى است كه دلهاى صاحبان خون تشنه آن است ، صاحبان خون به حكم غريزه و طبيعت نمى توانند قاتل عزيز و پاره تن خود را زنده و سالم ببينند، و نمى توانند اين معنا را تحمل كنند كه نسبت به جنايتى كه به ايشان شده بى اعتنائى شود، و همچنين وصيت و سفارش والدين و خويشان كه مطابق با حس ترحم و شفقت و راءفت به ارحام است ، آنهم در هنگامى كه مى خواهد بوسيله مرگ براى هميشه از آنان جدا شود.
پس قصاص و وصيت دو حكم مقبول بطبع ، و موافق با مقتضاى طبيعت آدمى است ، و انشاء آن احتياج به مقدمه و زمينه چينى ندارد، به خلاف حكم روزه كه عبارت است از محروميت نفوس از بزرگترين مشتهياءت ، و مهم ترين تمايلاتش ، يعنى خوردن و نوشيدن و جماع ، كه چون محروميت از آنها ثقيل بر طبع و مصيبتى براى نفس آدمى است .
در توجيه حكمش ناگزير از اين است كه قبلا براى شنوندگان - با در نظر گرفتن اينكه عموم مردمند و بيشتر مردم عوام و پيرو مشتهياءت نفسند - مقدمه اى بچيند، و دلهاشان را علاقه مند بدان سازد، تا تشنه پذيرش آن شوند، بدين جهت است كه گفتيم آيه : (كتب عليكم القصاص ) الخ و آيه : (كتب عليكم اذا حضر احدكم الموت ) الخ ، انشاء حكم است ، و حاجتى به زمينه چينى ندارد، به خلاف آيه : (كتب عليكم الصّيام تا آخر دو آيه كه مشتمل بر هفت فقره است و خبر مى دهد از اينكه بعدها چنين حكمى انشاء مى شود.
ويژگيهاى تعبير به (يا ايها الذين آمنوا)

يا ايهاالذّين آمنوا...

اينگونه خطاب (اى كسانى كه ايمان آورده ايد) به منظور توجه دادن مردم به صفت ايمانشان است ، و گرنه مى فرمود: (اى مردم ) ليكن خواست بفهماند با توجه به اينكه داراى ايمانيد بايد هر حكمى راكه از ناحيه پروردگارتان مى آيد بپذيريد، هر چند كه بر خلاف مشتهياءت ، و ناسازگار با عادات شما باشد.
در اينجا ممكن است بپرسى : علت اين تعبير در آيه مورد بحث روشن شد ليكن اين معنا روشن نشد كه چرا همين تعبير در ابتداى آيه قصاص آمده ، ولى در آيه وصيت نيامده ؟ در پاسخ مى گوئيم : علتش اين است كه حكم قصاص هر چند مطابق ميل و طبيعت آدمى است ليكن در عصر نزول آيه ، مسيحيان با آن مخالف بودند، و آنها عفو را بر قصاص ترجيح مى دادند، و لذا لازم بود در توجيه حكم قصاص در ميان ملت اسلام ، ايمان ملت خاطرنشان گردد و گفته شود ايمان شما شما را محكوم مى كند به اينكه احكام الهى را بپذيريد، هر چند كه ديگران مخالف آن باشند، و در آيه وصيت چون چنين مخالفتى در كار نبود، آن آيه به خطاب (يا ايهاالذّين آمنوا) آغاز نشد.

كتب عليكم الصّيام كما كتب على الذّين من قبلكم

كلمه كتابت معنايش معروف است ، ليكن گاهى كنايه مى شود از واجب شدن عملى ، و يا تصميم بر عملى و يا قضاى حتمى كه بر چيزى رانده شده ، كه در آيه : (كتب اللّه لا غلبن انا ورسلى ) كنايه از قضاء حتمى ، و در آيه : (و نكتب ما قدموا و آثارهم ) كنايه از عزيمت و قضاء حتمى است و در آيه ( و كتبنا عليهم فيها ان النفس بالنفس ) كنايه از وجوب و وضع قانون و جعل حكم قطعى است .
معناى لغوى (صيام ) و (صوم ) و منظور از (الذين من قبلكم ) در آيه شريفه
 و كلمه (صيام ) و كلمه (صوم ) در لغت مصدر، و به معناى خوددارى از عمل است ، مثلا صوم از خوردن ، و صوم از نوشيدن ، و از جماع و از سخن گفتن و راه رفتن و امثال آن به معناى خوددارى از آنها است ، و چه بسا در معناى آن اين قيد را اضافه كرده باشند، كه به معناى خوددارى از خصوص كارهائى است كه دل آدمى مشتاق آن باشد، و اشتهاى آن راداشته باشد.
صاحب اين گفتار گفته : معناى صوم در اصل لغت خوددارى از خصوص چنين كارهائى بوده ، و ليكن بعدها در شرع در خصوص خوددارى از كارهاى معينى است عمال شده ، و آن هم خوددارى از طلوع فجر تا مغرب و تواءم با نيت است و منظور از (الّذى ن من قبلكم ) امتهاى گذشته و قبل از ظهور اسلام است ، امتهاى انبياء قبل ، چون امت موسى و عيسى و غير ايشان است .
چون هر جا كه در قرآن كريم اين كلمه به چشم مى خورد معهود همين معنا است ، البته اين به آن معنا نيست كه جمله (كما كتب على الذّين من قبلكم ) در مقام اطلاق از حيث اشخاص است و مى خواهد بفرمايد: تمامى تك تك امتها روزه داشته اند و نيز به آن معنا نيست كه بفهماند روزه اسلام شبيه روزه امتهاى پيشين است ، پس آيه شريفه نه دلالت بر اين دارد كه تمامى امتها بدون است ثناء روزه داشته اند، و نه دلالت دارد بر اينكه روزه همه امتها مانند روزه ما مسلمانان در خصوص رمضان و از ساعت فلان تا ساعت فلان و داراى همه خصوصيات روزه ما بوده ، بلكه تنها در اين مقام است كه اصل روزه و خوددارى را در امتهاى پيشين اثبات كند، و بفرمايد: امتهاى پيشين هم روزه داشته اند.
روزه در اديان و اقوام ديگر، در بيان فلسفه و حكمت عمده روزه در اسلام
و مراد از جمله : (الّذين من قبلكم ) الخ امتهاى گذشته داراى ملت و دين است البته همانطور كه گفتيم نه همه آنها،
و قرآن كريم معين نكرده كه اين امتها كدامند، چيزى كه هست از ظاهر جمله : (كما كتب ) الخ بر مى آيد كه امتهاى نامبرده اهل ملت و دين بوده اند كه روزه داشته اند، و از تورات و انجيل موجود در دست يهود و نصارا هيچ دليلى كه دلالت كند بر وجوب روزه بر اين دو ملت ديده نمى شود، تنها در اين دو كتاب فرازهائى است كه روزه را مدح مى كند، و آن را عظيم مى شمارد.
و اما خود يهود و نصارا را مى بينيم كه تا عصر حاضر در سال چند روز به اشكالى مختلف روزه مى گيرند، يا از خوردن گوشت و يا از شير و يا از مطلق خوردن و نوشيدن خود دارى مى كنند.
و نيز در قرآن كريم داست ان روزه زكريا و قصه روزه مريم از سخن گفتن آمده است .
و در غير قرآن مساءله روزه از اقوام بى دين نيز نقل شده ، همچنانكه از مصريان قديم و يونانيان و روميان قديم و حتى وثنى هاى هندى تا به امروز نقل شده ، كه هر يك براى خود روزه اى داشته و دارند، بلكه مى توان گفت عبادت و وسيله تقرب بودن روزه از امورى است كه فطرت آدمى به آن حكم مى كند، كه بحثش خواهد آمد ان شاء اللّه .
و بعضى گفته اند كه مراد از جمله (الّذى ن من قبلكم ) يهود و نصارا و يا انبياى سابق است ، كه بر طبق هر يك از اين دو قول رواياتى هم آمده ، ولى رواياتى است كه خالى از ضعف نيست .

لعلكم تتقون

هدف از تشريح روزه در اسلام
وثنى ها (همانطور كه اشاره شد) به منظور تقرب و ارضاى آلهه خود و در هنگامى كه جرمى مرتكب مى شدند به منظور خاموش كردن فوران خشم خدايان روزه مى گرفتند، و همچنين وقتى حاجتى داشتند به منظور برآمدنش دست به اين عبادت مى زدند و اين قسم روزه در حقيقت معامله و مبادله بوده ، عابد با روزه گرفتن احتياج معبود را بر مى آورده تا معبود هم حاجت عابد را برآورد، و يا او رضايت اين را به دست مى آورده ، تا اين هم رضايت او را حاصل كند.
ولى در اسلام روزه معامله و مبادله نيست ، براى اينكه خداى عزوجل بزرگتر از آن است كه در حقش فقر و احتياج و يا تاثر و اذيت تصور شود، و سخن كوتاه آنكه خداى سبحان برى از هر نقص است ، پس هر اثر خوبى كه عبادتها داشته باشد، حال هر عبادتى كه باشد تنها عايد خود عبد مى شود، نه خداى تعالى و تقدس ، همچنانكه اثر سوء گناهان نيز هر چه باشد به خود بندگان برمى گردد (ان احسنتم احسنتم لانفسكم و ان اساتم فلها) اين معنائى است كه قرآن كريم در تعليماتش بدان اشاره مى كند،
و آثار اطاعتها و نافرمانى ها را به انسان بر مى گرداند انسانى كه جز فقر و احتياج چيزى ندارد، و باز قرآن در باره اش مى فرمايد: (يا ايها الناس انتم الفقراء الى اللّه و اللّه هو الغنى ).
بيام فايده روزه و اينكه نفع آن عايد خود انسان مى شود
و در خصوص روزه ، همين برگشتن آثار اطاعت به انسان را در جمله : (لعلكم تتقون ) بيان كرده ، مى فرمايد: فائده روزه تقوا است ، و آن خود سودى است كه عايد خود شما مى شود، و فائده داشتن تقوا مطلبى است كه احدى در آن شك ندارد، چون هر انسانى به فطرت خود اين معنا را درك مى كند، كه اگر بخواهد به عالم طهارت و رفعت متصل شود، و به مقام بلند كمال و روحانيت ارتقاء يابد، اولين چيزى كه لازم است بدان ملتزم شود اين است كه از افسار گسيختگى خود جلوگيرى كند، و بدون هيچ قيد و شرطى سرگرم لذت هاى جسمى و شهوات بدنى نباشد، و خود را بزرگتر از آن بداند كه زندگى مادى را هدف بپندارد، و سخن كوتاه آنكه از هر چيزى كه او را از پروردگار تبارك و تعالى مشغول سازد بپرهيزد.
و اين تقوا تنها از راه روزه و خوددارى از شهوات بدست مى آيد، و نزديك ترين راه و مؤ ثرترين رژيم معنوى و عمومى ترين آن بطوريكه همه مردم درهمه اعصار بتوانند از آن بهره مند شوند، و نيز هم اهل آخرت از آن رژيم سود ببرد، و هم شكم بارگان اهل دنيا، عبارت است از خوددارى از شهوتى كه همه مردم در همه اعصار مبتلاى بدانند، و آن عبارت است از شهوت شكم از خوردن و آشاميدن ، و شهوت جنسى كه اگر مدتى از اين سه چيز پره يز كنند، و اين ورزش را تمرين نمايند، به تدريج نيروى خويشتن دارى از گناهان در آنان قوت مى گيرد و نيز به تدريج بر اراده خود مسلط مى شوند، آن وقت در برابر هر گناهى عنان اختيار از كف نمى دهند، و نيز در تقرب به خداى سبحان دچار سستى نمى گردند، چون پر واضح است كسى كه خدا را در دعوتش به اجتناب از خوردن و نوشيدن و عمل جنسى كه امرى مباح است اجابت مى كند، قهرا در اجابت دعوت به اجتناب از گناهان و نافرمانى ها شنواتر، و مطيع تر خواهد بود، اين است معناى آنكه فرمود: (لعلكم تتقون ).

اياما معدودات

منصوب آمدن كلمه (ايام ) بنابر ظرفيت و به تقدير كلمه (فى ) است ، و اين ظرف (در ايامى معدود) متعلق است به كلمه (صيام )، و ما در سابق هم گفتيم كه نكره آمدن ايام و اتصاف آن به صفت (معدودات ) براى اين است كه بفهماند تكليف نامبرده ناچيز و بدون مشقت است ، تا به اين وسيله مكلف را در انجام آن دل و جراءت دهد، و از آنجا كه ما در سابق گفتيم
آيه ( شهر رمضان الّذى انزل فيه القرآن ) الخ بيان ايام است ، قهرا مراد از ايام معدودات همان ماه رمضان خواهد بود.
گفتار بعضى از مفسرين عامه در باره (اياما معدودات ) و رد آن
بعضى از مفسرين گفته اند: كه مراد از ايام معدودات روزه مستحبى سه روزدر هر ماه و روز عاشورا است ، و بعضى ديگر گفته اند: ايام البيض يعنى سيزده و چهارده و پانزدهم هر ماه ، و نيز روزه عاشوراء است ، كه مسلمانان و رسولخدا (صلى الله عليه و آله و سلم ) در اين ايام روزه مى گرفتند، آنگاه آيه شريفه (شهر رمضان الّذى انزل فيه القرآن ) الخ نازل شد، و روزه هاى چند روز نامبرده نسخ گرديد، و براى هميشه روزه رمضان واجب گشت .
صاحبان اين دو قول هر كدام به يك دسته روايات وارده از طرق اهل سنت و جماعت تمسك كرده اند، رواياتى كه صرفنظر از سند، در بين خود تعارض دارند، و بهمين جهت قابل اعتماد نيستند.
دليل عمده اى كه ضعف اين قول را روشن مى كند دو چيز است .
اول اينكه : روزه همانطور كه ديگران هم گفته اند يك عبادت عمومى و همگانى است ، و اگر منظور از آيه شريفه مورد بحث آن بوده باشد كه اينان گفتند، قطعا تاريخ آن را ضبط مى كرد، و ديگر اختلافى در ثبوتش پديد نمى آمد و بهمين دليل نسخ آن نيز ثابت مى شد و كسى در آن اختلاف نمى كرد و مى بينيم كه اينطور نيست ، و در هر دو قسمت اختلاف
شديد هست .
استحباب روزه در روز عاشورا از بدعت هاى ابداعى بنى اميه است
علاوه بر اينكه ملحق شدن عاشورا به سه روز در هر ماه و وجوب يا است حباب روزه آن بعنوان يك عيد از اعياد اسلامى از بدعت هائى است كه بنى اميه (لعنهم اللّه ) آن را ابداع كردند، بدين جهت ابداع كردند كه در آن روز در واقعه كربلا ذريه رسول خدا (صلى الله عليه و آله و سلم ) و اهل بيت او را از بين بردند، مردانشان را كشتند و زنان و ذرارى ايشان را به اسارت برده اموالشان را غارت كردند، و از خوشحالى و مسرت آن روز را مبارك شمرده ، براى خود عيد گرفتند، و روزه آنرا تشريع كردند تا از روزه گرفتن آن روز بركت بگيرند.
و باز بهمين منظور براى روزه آن روز فضائلى جعل كردند، و بركاتى تراشيدند، و احاديثى (به اين مضمون كه عاشورا يكى از اعياد اسلامى است ، و بلكه از اعياد عامة اى است كه حتى مشركين جاهليت و يهود و نصارا هم از زمان بعثت موسى و عيسى آن را پاس مى دارند) جعل كردند، در حاليكه هيچ يك از اين مضامين درست نيست ، نه يهود عاشورا را عيد مى دانسته و نه نصارا، و نه مردم جاهليت و نه اسلام ، چون عاشورا نه يك روز ملى بوده تا نظير نوروز و مهرگان عيد ملى و قومى بشود، و نيز در آن روز هيچ واقعه اى از قبيل فتح و پيروزى براى ملت اسلام اتفاق نيفتاده ، تا نظير مبعث و ميلاد رسولخدا (صلى اللّه عليه و آله و سلم ) روزى تاريخى براى اسلام باشد،
و هيچ جهت دينى هم ندارد تا نظير فطر و قربان عيدى دينى باشد، پس عزت و احترامى كه بنى اميه براى عاشورا درست كرده اند عزتى است بدون جهت .
دليل دوم : بر ضعف اين قول اين است كه آيه سوم از آيات مورد بحث يعنى آيه : (شهر رمضان ) الخ سياقى دارد كه با نازل شدنش جداى از دو آيه ديگر نمى سازد، تا ناسخ آيه هاى قبل باشد: چون ظاهر سياق اين است كه جمله (شهر رمضان ) خبر باشد براى مبتدائى كه حذف شده ، و يا مبتدائى باشد براى خبرى كه حذف شده ، كه توضيحش گذشت در نتيجه بيانى خواهد بود براى جمله : (اياما معدودات ) و با در نظر گرفتن اين معنا هر سه آيه كلام واحدى خواهد بود، كه غرض واحدى رادنبال مى كند، و آن عبارت است از واجب بودن روزه ماه رمضان .
و اما اينكه كلمه (شهر رمضان ) مبتداء و جمله : (الّذى انزل فيه القرآن ) خبر آن باشد، هر چند نظريه اى است كه آيه شريفه را مستقل از ما قبل مى كند، و بنابر آن ، آيه شريفه صلاحيت آن را دارد كه به تنهائى نازل شده باشد، ليكن صلاحيت آن را ندارد كه ناسخ آيه قبلش باشد، براى اينكه ميان ناسخ و منسوخ بايد منافاتى باشد، و ميان اين آيه و آيه قبلش هيچ منافاتى نيست ، تا اين ناسخ آن باشد با اينكه گفتيم در نسخ بايد منافات و تباينى در بين باشد.
ضعيف تر از اين قول ، گفتار جمعى ديگر است ، كه از كلماتشان بر مى آيد كه خواست ه اند بگويند آيه دوم يعنى آيه : (اياما معدودات ) الخ ناسخ آيه اول ، يعنى آيه : (كتب عليكم الصّيام ) است ، به اين بيان كه قبل از اسلام روزه بر نصارا نيز واجب بود، ولى نصارا در آن كم و زياد كردند، تا بالاخره بر عدد پنجاه روز قرار گرفت ، آنگاه خداى تعالى براى مسلمين روزه رمضان را تشريع كرد، پس رسولخدا (صلى الله عليه و آله و سلم ) و مسلمانان در صدر اسلام و قبل از تشريع روزه رمضان همان روزه پنجاه روز مسيحيان را مى گرفتند، و آيه اول هم همين را تشريع كرده ، مى فرمايد شما مسلمانان نيز همان روزه مسيحيان را بگيريد، ولى آيه دوم وقتى نازل شد حكم آيه اول را نسخ كرد، چون فرمود روزه در چند روز معينى واجب است .
و وجه ضعيف تر بودن اين قول از قول قبلى اين است كه همه ايرادهائى كه به وجه قبلى وارد بود بر آن وارد است ، علاوه بر اينكه متمم بودن آيه دومى براى اولى روشن تر از متمم بودن سومى براى دومى است ، و نيز رواياتى كه اين قائل قول خود را مستند به آنها كرده جعلى بودن و مخالفتش با قرآن و با سياق آيه روشن تر از مخالفت روايات قول اول با آيه است .
روزه بر مريض و مسافر واجب نيست

فمن كان منكم مريضا او على سفر فعدة من ايام اخر

حرف فاء در ابتداء آيه مى فهماند كه مطلب آيه نتيجه و فرع آيه قبل است ، كه مى فرمود:
(كتب عليكم ) الخ ، و نيز (اياما معدودات ) الخ ، و معناى مجموع آن چنين مى شود: روزه بر شما واجب شده ، و نيز عدد معينى در آن رعايت شده ، و همانطور كه از اصل روزه رفع يد نمى شود، از عدد آن نيز صرفنظر نمى شود، پس اگر در ايام رمضان عارضه اى چون مرض و سفرپيش آيد كه حكم وجوب روزه را در آن ايام معدوده يعنى ايام رمضان بردارد از اين ايام معدوده صرفنظر نمى شود، و بايد به همان عدد در ساير روزها روزه گرفت ، و اين همان حقيقتى است كه آيه سوم (و لتكملوا العده ) الخ متعرض است ، پس جمله : (اياما معدودات ) الخ همانطور كه به بيان گذشته معناى تحقير و ناچيز بودن ايام را افاده مى كند، اين معنا را هم افاده مى كند، كه همين عدد ناچيز ركنى است كه در غرض و حكم روزه ماءخوذ شده است .
كلمه (مرض ) به معناى خلاف صحت و سلامتى است و كلمه (سفر) از ماده (س - ف - ر) گرفته شده ، كه به معناى كشف است و گويا سفر را از اين جهت سفر مى خوانند كه مسافر براى بيرون شدن از وطن از خانه اش منكشف و ظاهر مى شود، و گويا اينكه فرمود: (او على سفر) و مانند كلمه (مريضا) نفرمود (مسافرا)، براى اشاره به اين معنا بوده كه آن مسافرى روزه اش شكسته مى شود كه در حال حاضر مسافر باشد، نه در گذشته ، (مثل كسى كه در سفر ده روز در محلى اقامت كرده است ، كه چنين كسى قبلا مسافر بوده ، و فعلا مقيم است ، و روزه اش صحيح است ) و نه در آينده (مثل كسى كه مى خواهد بعد از ظهر حركت كند كه چنين كسى روزه آن روزش صحيح است ).
روزه بر مسافر و مريض حرام است ، نه مباح
بيشتر دانشمندان و علماى اهل سنت گفته اند: از آيه : ( فمن كان منكم مريضا او على سفر فعدة من ايام اخر) الخ ، استفاده مى شود كه مسافر مى تواند روزه نگيرد، نه اينكه روزه گرفتن برايش حرام است ، پس ‍ مريض و مسافر، هم مى توانند روزه بگيرند، و هم اينكه افطار و به همان عدد از روزهاى ديگر سال روزه بگيرند.
ليكن اين حرف صحيح نيست ، زيرا گفتيم ظاهر جمله : (فعدة من ايام اخر) (كسى كه مريض و مسافر باشد بايد چند روزى در ايام ديگر سال روزه بگيرد) عزيمت است ، نه رخصت ، يعنى از ظاهر آن بر مى آيد كه مريض و مسافر نبايد در رمضان روزه بگيرند، و اين معنا از ائمه اهل بيت (عليه السلام ) نيز روايت شده ، و مذهب جمعى از صحابه از قبيل عبد الرحمان بن عوف ، و عمر بن خطاب ، و عبد اللّه بن عمر، و ابى هريرة ، و عروة بن زبير، نيز همين است ، پس جمله نامبرده حجتى است عليه علماى نامبرده از اهل سنت .
ايشان براى توجيه نظريه خود چيزى در آيه تقدير گرفته گفته اند، تقديرش (فمن كان مريضا او على سفر فافطر فعدة من ايام اخر) است ، يعنى هر كس مريض يا مسافر باشد، و به همين جهت افطار كرده باشد به همان عدد از روزهاى ديگر روزه بگيرد.
دو اشكال كه بر قول اين گروه وارد است
و اين تقدير دواشكال دارد، اول اينكه اصولا همانطورى كه گفته اند تقدير گرفتن خلاف ظاهر است ، (وقتى گوينده اى سخن مى گويد تمامى كلماتى كه در افاده منظورش دخالت دارد در كلام خود مى آورد، و چيزى را نگفته نمى گذارد) مگر آنكه به اتكاء قرينه اى كه در كلامش هست يك كلمه را حذف كند، چون يقين دارد خواننده يا شنونده با وجود آن قرينه مى فهمد كه فلان كلمه حذف شده است و اما بدون قرينه دست به چنين حذفى نمى زند.
اشكال دوم اينكه : به فرضى كه تسليم شويم و قبول كنيم كه كلمه (فافطر) در آيه حذف شده ، تازه اين كلام هم دلالتى بر رخصت ندارد، (كدام شنونده اى از (عبارت و هركس مريض يا مسافر باشد، و افطار كرده باشد در ايامى ديگر روزه بگيرد)، مى فهمد روزه در سفر و مرض جايز است ؟) آرى نهايت چيزى كه از عبارت فمن كان مريضا او على سفر فافطر، در اين مقام (كه به گفته ساير مفسرين نيز مقام تشريع است ) استفاده مى شود، اين است كه افطارش گناه نبوده چون جايز بوده ، البته جواز به معناى اعم از وجوب و است حباب و اباحه ، جوازى كه با وجوب و است حباب و اباحه مى سازد، و اما اينكه به معناى سومى يعنى الزامى نبودن افطار باشد به هيچ وجه لفظ آيه بر آن دلالت ندارد، بلكه باز هم بر خلاف آن دلالت مى كند، چون قانونگذار حكيم در مقام تشريع خود، هرگز در بيان آنچه بايد بيان كند كوتاهى نمى كند، و اين خود روشن است .

و على الذّين يطيقونه فديه طعام مسكين

كلمه (يطيقون ) از مصدر اطاقه است ، و اطاقه همانطور كه بعضى گفته اند به معناى به كار بستن تمامى قدرت در عمل است كه لازمه آن اين است كه عمل نامبرده آنقدر دشوار باشد، كه همه نيروى انسان در انجامش مصرف شود، در نتيجه معناى جمله ( و على الذّين يطيقونه ) اين است كه هركس روزه برايش مشقت داشته باشد، و كلمه (فديه ) به معناى بدل و عوض است و در اينجا به معناى عوض مالى است ، كه همان طعام مسكين يعنى سير كردن يك مسكين گرسنه است از غذائى كه خود انسان مى خورد، البته نه آن غذاى ساده اى كه گاهى مى خورد، و نه آن غذاى لذيذى كه باز گاه گاه مى خورد، بلكه از غذاى متوسطى كه غالبا استفاده مى كند، و حكم اين فديه نيز مانند حكم قضاى روزه مريض و مسافر واجب است ، چون تعبير (و على الذّين ) تعبيرى است كه وجوب تعيينى را مى رساند، نه تخييرى و نه رخصت را.
بيان عدم وقوع نسخ در آيات روزه و رد قائلين به وقوع نسخ در اين آيات
بعضى از مفسرين گفته اند جمله نامبرده نيز رخصت را مى رسانده و سپس نسخ شده چون خداى سبحان در اول ، همه مردم را كه مى توانند روزه بگيرند مخيركرد بين روزه گرفتن و كفاره دادن از هر روز به طعام يك مسكين ، چون مردم در آن ايام عادت به روزه نداشتند، بعدها كه رفته رفته عادت كردند، اين آيه به وسيله آيه : ( فمن شهد منكم الشهر فليصمه ) الخ نسخ شد.
بعضى ديگر از همين مفسرين گفته اند: تنها نسبت به اشخاص توانا نسخ شد و قرار شد حتما روزه بگيرند، و اما مثل پير زن و پيرمرد سالخورده و زن حامله و زن بچه شيرده آيه نسخ نشد، و حكم جواز افطار و فديه دادن باقى ماند.
و به جان خودم اينگونه تفسيرها بازى كردن با قرآن و پاره پاره كردن آيات آن است ، و اگر خواننده عزيز در آيات سه گانه مورد بحث دقت كند خواهد ديد كه هر سه يك غرض را دنبال مى كند، و يك سياق متصل و جملاتى به هم پيوسته و بيانى روشن دارد، آنگاه اگر اين كلام واحد و پيوسته را با نظريه اين مفسرين تطبيق دهد، خواهد ديد كه ديگر آن سياق پيوسته را ندارد، جملاتش با يكديگر متنافى است ، اولش آخرش را نقض مى كند، يك جا مى گويد: (كتب عليكم الصّيام ) روزه بر شما واجب شده ، دنبالش مى گويد آنهائى كه مى توانند روزه بگيرند مى توانند افطار نموده به جاى آن طعام دهند، و در آخر مى گويد: روزه بر همه شما واجب است تا حكم آخرى ناسخ حكم فديه نسبت به خصوص قادران باشد، و حكم فديه نسبت به غير قادران به حال خود باقى بماند، با اينكه در آيه شريفه بنابراين تصوير حكم غير قادرين اصلا بيان نشده است .
مگر اينكه كسى بگويد كلمه (يطيقونه ) قبل از نسخ شدن به معناى قدرت داشتن است ، و بعد از نسخ به معناى قدرت نداشتن ، و اين پيدا است كه چقدر بى پايه است
چكيده سخن در رد كسانى كه قائل به وقوع نسخ در آيات روزه شده اند
و سخن كوتاه اينكه بنابراين بايد جمله : ( و على الّذى ن يطيقونه ) الخ كه در وسط آيات قرار گرفته ناسخ جمله : (كتب عليكم الصّيام ) در اول آيات باشد، كه با آن تنافى دارد، آن وقت اين پيش مى آيد كه چرا بدون هيچ علتى حكم ناسخ را مقيد به كسانى كرده كه توانائى ندارند.
و نيز لازمه اين تفسير اين است كه جمله : (فمن شهد منكم الشهر فليصمه ) تنها ناسخ حكم كسانى باشد كه قادر بر روزه اند، نه آنهائى كه از روزه عاجزند با اينكه ظاهر عبارت ناسخ مطلق است ، هم قادر را شامل مى شود و هم عاجز را، علاوه بر اينكه اصلا منسوخ شامل حكم عاجز نبود، تا ناسخ بخواهد آن حكم را براى عاجز باقى بدارد، و اين تالى فاسدها فاحش ترين تالى فاسد هايند.
حال اگر علاوه بر نسخهائى كه از آقايان براى تو خواننده عزيز نقل كرديم ، نسخ ‌هاى ديگرى كه در باره اين سه آيه ذكر كرده اند اضافه كنى ، آن وقت تفسيرى عجيب خواهى ديد، و آن نسخ ‌هااين است كه گفته اند جمله : (شهر رمضان ) ناسخ جمله : (اياما معدودات ) الخ است ، و جمله (اياما معدودات ) هم ناسخ جمله (كتب عليكم الصّيام ) است .
(بد نيست دوباره نسخ ‌هائى را كه آقايان در سه آيه قرآن قائل شده اند بشماريم ، بازيگرى با كلام خدا بر ايمان روشن تر بشود:
1 - جمله : (و على الذّين يطيفونه ) الخ ناسخ جمله : (كتب عليكم الصّيام ) است 20 - جمله : (فمن شهد منكم الشهر فليصمه ) ناسخ حكم (و على الّذى ن يطيقونه ) است 30 - جمله : (شهر رمضان ) ناسخ جمله (اياما معدودات ) است 40 - جمله : (اياما معدودات ) الخ ناسخ (كتب عليكم الصّيام ) است .(مترجم )

فمن تطوع خيرا فهو خيرله

معناى كلمه (تطوع ) و موارد استعمال آن
كلمه تطوع از ماده (ط - و - ع ) است . و معناى طوع مقابل معناى كراهت است ، و يا بگو به اين معنا است كه انسان كارى را به رضا و رغبت خود انجام دهد، آنگاه همين طوع وقتى به باب تفعل مى رود و به صورت تطوع در مى آيد. معناى داوطلب بودن هم بر آن اضافه مى شود پس تطوع به معناى اين است كه انسان خودش داوطلبانه كارى را انجام دهد كه اطاعت خدا هم هست ، بدون اينكه در انجام آن كراهتى داشته باشد، و اظهار ناراحتى و گرانبارى كند، حال چه اينكه آن عمل الزامى و واجب باشد. و چه غير الزامى و مستحب .
اين معناى اصلى كلمه تطوع بوده ، پس اگر مى بينيم كه فعلا در خصوص افعال مستحب است عمال مى شود يك اصطلاحى است جديد، كه بعد از نزول قرآن در بين مسلمانان رائج گشته ، و منشاش هم اين بوده كه معمولا عمل نيكى كه يك مسلمان داوطلبانه انجام مى دهد عمل مستحب است ، و اما عمل واجب هر چه هم كه بطوع و رغبت انجام شود باز بوئى از اكراه و اجبار در آن هست .
و سخن كوتاه آنكه كلمه (تطوع ) همانطور كه ديگران هم گفته اند دلالتى بر خصوص است حباب ندارد، نه ماده اش (ط - و - ع ) و نه هياءت ش (تفعل )، در نتيجه مى توان گفت حرف (فاء) كه در آغاز جمله آمده جمله را فرع و نتيجه معنائى مى كند كه از كلام سابق استفاده مى شد، و معناى مجموع كلام - و خدا داناتر است - اين مى شود: روزه بر شما واجب شده است ، و در آن خير و صلاح شما رعايت شده ، علاوه بر اينكه با داشتن اين فريضه شما هم جزء امتهائى مى شويد كه قبل از شما بودند، با اين تفاوت كه در اين فريضه تخفيف و تسهيلى براى شما منظور شده است ، پس آن را بطوع و رغبت بياوريد، نه با كراهت چون هر كس عمل خير را بطوع بياورد بهتر است تا همان عمل را به كره بياورد.
از اينجا روشن مى شود كه جمله : (فمن تطوع خيرا) از قبيل به كار بردن سبب در جاى مسبب است ، ساده تر بگويم در اين جمله سخن از خصوص روزه نشده بلكه سخن از مطلق تطوع خير شده ، كه سبب تطوع در روزه است ، نظير آيه : ( قد نعلم انه ليحزنك الّذى يقولون فانهم لا يكذبونك و لكن الظالمين بايات اللّه يجحدون )
يعنى غم مخور و صبر كن كه علت تكذيب ايشان انكار آيات خدا است ، چون در اين آيه نيز سبب تكذيب در جاى تكذيب نشسته .
بعضى از مفسرين گفته اند جمله مورد بحث يعنى فمن تطوع خيرا فهو خير له مرتبط به جمله قبل است ، كه مى فرمود: (و على الذّين يطيقونه فديه طعام مسكين ) الخ ، و معناى مجموع آن دو جمله اين است كه كسى كه بيشتر از طعام يك مسكين فديه بدهد، مثلا براى يك روز روزه دو نفر مسكين را طعام دهد و يا طعام دو مسكين را به يك نفر بدهد برايش بهتراست .
اشكالى كه بر اين تفسير وارد است همانست كه گفتيم : كلمه (تطوع ) اختصاص به مستحبات ندارد علاوه براينكه بنابراين تفسير فاء تفريع بى معنا مى شود چون در نتيجه قرار گرفتن تطوع به آن معنا (بيش از طعام يك مسكين دادن ) بر حكم فديه هيچ نكته معقولى بنظر نمى رسد، علاوه بر اينكه اصولا كلمه (تطوع بخير) هيچ دلالتى بر تطوع به زيادتر دادن ندارد.

و ان تصوموا خيرلكم ان كنتم تعلمون

مراد از جمله (وان تصوموا خير لكم )
اين جمله متمم جمله قبلى است ، و معنايش به حسب تقدير - به آن بيانى كه گذشت - اين م شود با روزه اى كه بر شما واجب شده تطوع كنيد، و آن را داوطلبانه بياوريد، كه تطوع به كار خير بهتر است ، و روزه هم كه خير شما است پس تطوع به روزه هم خيرى علاوه بر خير ديگر است .
و بعضى از مفسرين گفته اند: جمله مورد بحث يعنى (و ان تصوموا خير لكم ) خطاب به كسانى است كه از روزه گرفتن معذورند، نه عموم كه در جمله (روزه بر شما واجب شده ) مخاطب بودند، چون ظاهر عبارت نامبرده رجحان روزه است ، و معلوم است كه رجحان با ترك هم مى سازد، در نتيجه عبارت ظاهر در است حباب روزه مى شود نه وجوب كه منافى با ترك است ، و چون مى دانيم روزه واجب است ناگزير عبارت نامبرده را حمل مى كنيم بر رجحان و است حباب روزه براى كس انى كه از ناحيه شرع مجاز در ترك آنند، مانند مريض و مسافر كه مى گويم روزه اى كه بر همه واجب است بر مريض و مسافر مستحب است ، و بهتر آن است كه آنها نيز روزه را بر افطار ترجيح دهند، و در عين حال قضاى آنرا هم بگيرند.
اشكالاتى كه به قول اين گروه از مفسرين كه ان تصوموا خير و لكم را بمعنى استحبابروزه بر مريض و مسافر دانسته اند وارد است .
 اما اين تفسير به خاطر اشكالاتى كه بر آن وارد است صحيح نيست .
اشكال اول اينكه : دليلى بر طبق آن نيست .
اشكال دوم اينكه : اگر مراد از جمله : (و ان تصوموا خير لكم ) استحباب روزه براى مريض و مسافر بود،
با در نظر گرفتن اينكه در جمله : (فمن كان منكم مريضا) الخ مريض و مسافر غايب به حساب آمده اند، جا داشت در جمله بعدى هم غايب به حساب آمده ، در باره شان بفرمايد: (و ان يصوموا خير لهم ) مريض و مسافر اگر روزه بگيرند بر ايشان بهتر است ، ولى فرمود: (اگر روزه بگيريد برايتان بهتر است ) پس معلوم مى شود در جمله روى سخن با خصوص مسافر و مريض نيست .
اشكال سوم اينكه : جمله اولى به خوبى دلالت دارد بر اينكه مريض و مسافر مختارند در گرفتن و نگرفتن روزه ، نه اينكه گرفتن روزه رجحان داشته باشد، بلكه جمله بعديش كه مى فرمايد: (فعدة من ايام اخر) صريح در اين است كه حتما بايد در روزهاى ديگر روزه بگيرند، آن وقت چطور مفسرين نامبرده مى توانند بگويند آيه در صدد بيان رجحان روزه بر ترك آن است .
اشكال چهارم اينكه : اگر جمله اولى (فمن كان منكم ) الخ در صدد بيان ترخيص روزه براى مسافر و مريض باشد، و بگويد گرفتن و نگرفتن روزه براى معذورين يكسان است ، البته جا داشت در جمله بعدى بفرمايد بلكه گرفتن آن بهتر است ، تا يك طرف تخيير را ترجيح داده و بيانگر رجحان آن باشد، ولى جمله اولى در مقام بيان روزه رمضان و روزه ايام ديگر سال است ، و با چنين زمينه اى ديگر ممكن نيست تنها از جمله : (و ان تصوموا خير لكم ) و بدون هيچ قرينه اى در كلام استفاده كنيم كه مى خواهد روزه رمضان را بر روزه غير رمضان ترجيح دهد.
اشكال پنجم اينكه : مقام آيات ، مقام بيان حكم نيست ، تا ظهور رجحان از جمله (فمن كان ) با حكم وجوبى منافات پيدا كند، بلكه مقام ، همانطور كه در سابق هم گذشت مقام بيان ملاك تشريع است ، و اينكه اگر شارع اسلام حكمى را صادر مى كند خالى از فلسفه و حكمت و خير و نيكوئى نيست ، و عينا نظير آيه : (فتوبوا الى بارئكم فاقتلوا انفسكم ذلكم خير لكم )، و آيه : (فاسعوا الى ذكر اللّه و ذروا البيع ذلكم خير لكم ان كنتم تعلمون )، و آيه : (تومنون باللّه و تجاه دون فى سبيل اللّه باموالكم و انفسكم ذلكم خير لكم ان كنتم تعلمون ) است كه در هر سه آيه مى فرمايد، حكمى كه شده براى شما خير است و آيات در اين باب بسيار است .

شهر رمضان الّذى انزل فيه القرآن هدى

ماه رمضان نهمين ماه از ماههاى سال قمرى و عربى است ، كه بين ماه شعبان و شوال واقع است ،و در قرآن كريم از ماههاى دوازده گانه غير از ماه رمضان نام هيچ ماه ديگرى نيامده .
فرق بين (انزل ) و (تنزيل ) و اشاره به وجه تسميه
و كلمه نزول به معناى پائين آمدن وارد شدن از نقطه بلند است ، و فرق ميان انزال و تنزيل اين است كه انزال به معناى نازل كردن دفعى و يك پارچه است ، و تنزيل به معناى نازل كردن تدريجى است ، و كلمه (قرآن ) اسم كتابى است كه خداى تعالى آنرا بر پيامبر گراميش محمد صلوات الله عليه نازل كرده ، و به اين جهت آن را قرآن ناميده كه (قبلا از جنس خواندنيها نبود، و به منظور اينكه درخور فهم بشر شود نازلش ‍ كرد و در نتيجه كتابى ) خواندنى شد، چنانكه فرمود: انا جعلناه قرآنا عربيا لعلكم تعقلون و اين كلمه هم بر مجموع قرآن اطلاق مى شود و هم بر اجزاى آن .
مراد از نزول قرآن در ماه رمضان و نقد و بررسىاقوال مختلف درباره تدريجى يا دفعى بودننزول آن (18)
 و اين آيه شريفه دلالت دارد بر اينكه قرآن يك پارچه در ماه رمضان نازل شده ، از سوى ديگر ظاهر آيه شريفه : (و قرآنا فرقناه لتقراه على الناس على مكث ، ونزلناه تنزيلا) دلالت دارد بر اينكه قرآن كريم به تدريج و در مجموع مدت دعوت رسول خدا (صلى اللّه عليه و آله و سلم ) يعنى در مدت تقريبا بيست و سه سال نازل شده ، تاريخ هم مؤ يد اين معنا است ، و از همين جهت بعضى گمان كرده اند كه آيه مورد بحث با اين آيه منافات دارد.
و بعضى ديگر در پاسخ گفته اند: قرآن كريم دو بار نازل شده ، يك بار در ماه رمضان بطور يك پارچه به آسمان دنيا نازل شد و بار ديگر از آسمان دنيا به تدريج بر زمين نازل شده ، و اين پاسخى است كه مفسرين نامبرده آنرا ازروايات گرفته اند كه بعضى از آنها را در بحث روايتى آينده نقل خواهيم كرد. ان شاء اللّه
ولى بعضى ديگر به اين مفسرين اشكال كرده اند، كه در آيه مورد بحث كه تعبير به انزال - يعنى نازل شدن يك پارچه - فرموده دنبالش فرموده : (هدى للناس و بينات من الهدى و الفرقان ) به اين منظور نازل شده كه بايد هدايتگر مردم و فارق ميان حق و باطل باشد، و دلائلى روشن از هدايت ارائه دهد، و اين معنا با نازل شدن به آسمان دنيا نمى سازد، چون بنابراين تفسير قر آن كريم سالها در آسمان دنيا بود، در حالى كه هدايتگر براى مردم نبود.
بعضى ديگر از اين ايراد پاسخ داده اند به اينكه هدايت بودن قرآن البته به اين معنا كه مى تواند هادى مردم باشد و مردم را از ضلالت نجات دهد و فارق ميان حق و باطل باشد، معنائى است كه منافات ندارد با اينكه چند سالى در آسمان دنيا بدون هدايت فعلى و خلاصه راكد مانده باشد، تا وقتى زمان به كار افتادنش رسيد از آسمان به زمين نازل گردد، و نظائر آن بسيار است ، مانند قوانينى كه از مجلس قانونگذارى گذشته تا هر وقت زمان بكار بردن فلان ماده اش رسيد آنرا به كار ببرند، و از قوه به فعليت در آورند.
اين بود پرسش و پاسخهائى كه پيرامون آيه كرده اند، و ليكن حق مطلب اين است كه حكم قوانين و دستورات با حكم خطاباتى كه متوجه اشخاص مى شود فرق دارد، در خطابات بايد قبل از صدور خطاب مخاطبى باشد، هر چند به مدتى اندك آنگ اه به او خطاب كنند، و معنا ندارد خطاب از مقام تخاطب جلوتر باشد، و در قرآن كريم از اين خطابها بسيار است ، مانند خطاب در آيه : (قد سمع اللّه قول التى تجادلك فى زوجها و تشتكى الى اللّه و اللّه يسمع تحاوركما).
و خطاب در آيه : (و اذا راوا تجاره او لهوا انفضوا اليها و تركوك قائما). و آيه : (رجال صدقوا ما عاهدوا الله عليه ، فمنهم من قضى نحبه و منهم من ينتظر، و ما بدلوا تبديلا). كه در اين سه آيه و امثال آن خطابها متوجه مخاطبينى است كه قبل از خطاب وجود داشته اند.
علاوه بر اينكه در قرآن كريم ناسخ و منسوخ هست و معنا ندارد كه ناسخ و منسوخ هر دو در يك زمان نازل شوند.
بعضى از مفسرين پاسخ داده اند كه مراد از نزول قرآن در ماه رمضان نزول آن قسمتى از قرآن است كه در رمضان نازل شده .
رد گفتار كسانى كه آيه را حمل كرده اند برنزول جزئى از قرآن در ماه رمضان
 ولى اين جواب هم درست نيست ، براى اينكه مشهور در نزد مفسرين اين است كه رسولخدا (صلى اللّه عليه و آله و سلم ) كه مبعوث به قرآن بوده در روز بيست و هفتم از ماه رجب مبعوث شده ، و بين رجب تا رمضان بيش از يك ماه فاصله است ، آن وقت چگونه ممكن است در اين مدت بعثت آن جناب از نزول قرآن خالى باشد.
از اينهم كه بگذريم آيه هاى اول سوره (علق ) شهادت مى دهد كه اين سوره اولين سوره اى بوده كه نازل شده ، و در اولين روز بعثت نازل شده ، و همچنين سوره (مدثر) شهادت مى دهد كه در روزهاى اول دعوت نازل شده ، و به هر حال بسيار بعيد است كه اولين آيه نازل ، در ماه رمضان باشد علاوه بر اينكه جمله مورد بحث كه مى فرمايد: (شهر رمضان الّذى انزل فيه القرآن ) دلالت صريحى ندارد بر اينكه مراد از قرآن اولين قسمت نازل آن باشد، پس حمل آيه بر اولين جزء نازل آن حملى است بدون دليل .
و نظير اين آيه در دلالت بر اينكه قرآن در يك زمان نازل شده آيه : (و الكتاب المبين انا انزلناه فى ليلة مباركة انا كنا منذرين و آيه : (انا انزلناه فى ليلة القدر) مى باشد چونكه از اين آيات بر مى آيد همه قرآن در يك زمان نازل شده ، و ظاهر آنها نمى سازد با اينكه منظور نزول اولين قسمت نازل آن باشد، و يا منظور اولين روز انزال آن باشد، قرينه اى هم در كلام نيست كه بخاطر آن قرينه بتوانيم دست از ظاهر آن برداريم .
آنچه در اين باره از تدبر در آيات كتاب استفاده ميشود
و آنچه از تدبر در آيات كتاب بر مى آيد مطلبى ديگر غير از همه اين مطالب است ، چون در آياتى كه مى گويد قرآن در ماه رمضان و يا در شبى از شبهاى آن نازل شد تعبير به انزال آمده ، كه دلالت بر نازل كردن يكپارچه قرآن دارد، و در هيچ يك از آنهاتعبير به تنزيل نيامده ، مثلا يكجا فرموده : (شهر رمضان الّذى انزل فيه القرآن ) جاى ديگر فرموده : (حم و الكتاب المبين انا انزلناه فى ليلة مباركة )، و در جاى ديگر فرموده : (انا انزلناه فى ليلة القدر).
و اين تعبير و نازل شدن يكپارچه به دو اعتبار مى تواند باشد، يكى به اعتبار اينكه مجموع و روى هم رفته قرآن و يا بعضى از آن يكپارچه و يك دفعه نازل شده هر چند كه تك تك آياتش به تدريج نازل شده باشد، همچنانكه در مورد باران با اينكه قطره قطره نازل مى شود، ولى به اعتبار اينكه مجموع بارانها و قطرات مفيد فائده بوده تعبير مى كند به اينكه (كماء انزلناه من السماء) و نيز بهمين اعتبار فرموده : (كتاب انزلناه اليك مبارك ليدبروا آياته ).
دوم به اعتبار اينكه كتاب ماوراى آنچه ما با فهم عادى خود از آن مى فهميم ، كه معلوم است فهم عادى ما مستلزم آن است كه آياتش را جداجدا تدبر كنيم ، و خود هم جدا جدا و به تدريج نازل شود، حقيقت ديگرى دارد كه به لحاظ آن حقيقت امرى واحد و غير تدريجى است ، و نزولش به انزال - يك دفعه - است ، نه تنزيل (نزول بتدريج ).
و همين اعتبار دومى از آيات كريمه قرآن استفاده مى شود مانند آيه : (كتاب احكمت آياته ثم فصلت من لدن حكيم خبير) چون كلمه (احكمت ) از احكام است و احكام در مقابل (تفصيل ) است ، و تفصيل عبارت است از اينكه كتاب را فصل فصل و قطعه قطعه كنند، در نتيجه احكام به معناى آن است كه به نحوى باشد كه جزء جزء نداشته و اجزايش از يكديگر متمايز نباشد، چون همه اش به يك معنا بر مى گردد، كه آن معنا جزء و فصل ندارد و آيه شريفه صريح است در اينكه اين تفصيل كه ما امروز در قرآن مشاهده مى كنيم تفصيلى است كه بعدها به قرآن داده شده ، و گرنه در آغاز محكم و بدون جزء و فصل بوده .
آيات ديگرى از قرآن كه دلالت مى كند قرآن ابتدا دفعى و سپس تدريجىنازل شده است
 از اين آيه روشن تر، آيه (و لقد جئناهم بكتاب فصلناه على علم هدى و رحمه لقوم يومنون . هل ينظرون الا تاويله يوم ياتى تاويله يقول الّدين نسوه من قبل قد جاءت رسل ربنا بالحق ).
و آيه (و ما كان هذا القرآن ان يفترى من دون اللّه ، و لكن تصديق الّذى بين يديه و تفصيل الكتاب لا ريب فيه من رب العالمين ) تا آنجا كه مى فرمايد: (بل كذبوا بما لم يحيطوا بعلمه و لما ياتهم تاويله ) چه از اين آيات و مخصوصا آيه شريفه سوره يونس به خوبى استفاده مى شود كه مساءله تفصيل و جداسازى امرى است كه بعدها بر كتاب خدا عارض شده است و قبلا به اين صورت نبوده .
پس كتاب به خودى خود چيزى است ، و تفصيلى كه عارض بر آن شده چيزى ديگر، و كفارى كه كتاب را تكذيب كردند تكذيبشان مربوط به تفصيل كتاب است ، و ناشى از اين است كه فراموش كردند اين تفصيل به چه چيز برگشت مى كند و به زودى در قيامت مى فهمند و جز فهميدن چاره اى ندارند، آن وقت پشيمان مى شوند در حالى كه پشيمانى سودى برايشان نداشته ، و راه گريزى هم ندارند، و اين آيه اشعارى هم به اين معنا دارد كه كتاب اصلى تاويل كتاب خواندنى يعنى قرآن است .
از آيه مورد بحث روشن تر اين آيه شريفه است : (حم و الكتاب المبين ، انا جعلناه قرآنا عربيا لعلكم تعقلون و انه فى ام الكتاب لدينا لعلى حكيم ) چون اين آيه ظهور در اين معنا دارد كه قرآن قبلا در كتاب مبينى بوده كه خواندنى و عربى نبوده ، و بعدها خواندنى و عربى شده ، و لباس الفاظ آنهم به واژه عربيت پوشيده ، تا مردم آن را بفهمند و گرنه همين كتاب قبلا در (ام الكتاب )، كه نزد خدا مقامى بلند داشته است ، بوده مقامى كه دست خرد بدان نمى رسد، كتابى كه حكيم است ، يعنى مانند كتاب قرآن آيه آيه و سوره سوره نيست .


Title html

و آيات شريفه (فلا اقسم بمواقع النجوم ، و انه لقسم لو تعلمون عظيم ، انه لقرآن كريم ، فى كتاب مكنون ، لا يمسه الا المطهرون ، تنزيل من رب العالمين ) نيز در سياق آيه سوره زخرف است ، چون از ظاهر آن به خوبى بر مى آيد، قرآن كريم در كتاب مكنون و پنهان ا ز ديد بشر قرار داشته ، در كتابى كه جز پاكان كسى با آن تماس ندارد، و از آن كتاب كه نزد رب العالمين است نازل شده است ، و اما قبل از نازل شدن موقعيتى در كتاب مكنون داشته ، مكنون از اغيار همان كه در آيه سوره زخرف ام الكتابش خوانده ، و در سوره بروج لوح محفوظش ناميده و فرموده : (بل هو قرآن مجيد فى لوح محفوظ) بلكه اين لوح از اين جهت محفوظ است كه دگرگونگى در آن راه ندارد، و معلوم است قرآنى كه بايد به تدريج نازل شود (چون به عالمى نازل مى شود كه زمان و تدرج بر همه آن حاكم است ) هرگز از ناسخ و منسوخ و از تدريج خالى نيست و اين تدرج خود نوعى تبدل است ، پس كتاب مبين كه اصل قرآن است و خالى ازترجمه تفصيل و تدرج است ، امرى است غير اين قرآن نازل شده ، و قرآن به منزله لباسى است براى آن امر.
و همين معنا يعنى اينكه قرآن ، نازل شده و بشرى شده كتاب مبين (كه ما آن را حقيقت كتاب مى ناميم ) باشد، و به منزله لباسى باشد براى اندام صاحب لباس ، و مثال باشد براى حقيقت و نيز به منزله مثل باشد براى غرض صاحب كلام ، خود مصحح آن است كه احيانا آن حقيقت را هم قرآن بناميم همچنانكه در آيه شريفه : (بل هو قرآن مجيد فى لوح محفوظ) و آياتى ديگر اين تعبير آمده ، و همين نكته باعث مى شود كه آيه : (شهر رمضان الّذى انزل فيه القرآن )، و آيه (انا انزلنا فى ليلة القدر)، و آيه (انا انزلناه فى ليلة مباركة ) را كه دلالت دارند بر اينكه قرآن يك دفعه نازل شده حمل كنيم بر نازل شدن حقيقت قرآن ، يعنى كتاب مبين ، بر قلب رسولخدا (صلى اللّه عليه و آله و سلم ) در يك شب ، همچنانكه همين قرآن بعد از آن كه بشرى و خواندنى و مفصل شد، تدريجا در مدت بيست و سه سال دعوت نبويه نازل شده است .
اين نزول تدريجى از آيات زير استفاده مى شود: ( و لا تعجل بالقرآن من قبل ان يقضى اليك وحيه و آيات : ( لا تحرك به لسانك لتعجل به ، ان علينا جمعه و قرآنه ، فاذا قراناه فاتبع قرآنه ثم ان علينا بيانه ) چون از اين آيات بر مى آيد كه رسول خدا (صلى اللّه عليه و آله و سلم ) مى دانسته چه آيه اى بر او نازل مى شود، و به همين جهت قبل از آنكه وحى آيه اى تمام شود او از پيش ، آيه را مى خوانده ، و خداى تعالى از اين كار نهيش فرمود، كه ان شاء اللّه توضيحش در جاى مناسب خواهد آمد.
چكيده سخن در آنچه كه حاصل تدبر در آيات قرآنى است
سخن كوتاه آنكه : اگر كسى در آيات قرآنى تدبر و دقت كند هيچ چاره اى جز اين ندارد كه اعتراف كند به اينكه آيات قرآنى دلالت دارد بر اينكه اين قرآنى كه تدريجا بر رسول خدا (صلى اللّه عليه وآله و سلم ) نازل شده
متكى بر حقيقتى است متعالى و بس بلند كه عقول عامة بشر قاصر از درك آن ، و دست افكار ملوث به لوث هوسها و قذارتهاى ماده شان از رسيدن به آن حقيقت كوتاه است ، و ا ينكه نخست اين حقيقت بر رسولخدا (صلى الله عليه و آله و سلم ) نازل شده بود و به وى تعليم داده بود كه منظورش از كتاب (كه بعدا تدريجا نازل مى شود) چيست . و ما ان شاء اللّه در بحث پيرامون تاويل و تنزيل در تفسير آيه شريفه : (هو الّذى انزل عليك الكتاب منه آيات محكمات ) باز در اين باره سخن خواهيم گفت .
اين آن مطلبى است كه گفتيم با دقت و تدبر از آيات كريمه قرآن به دست مى آيد بله محدثين كه كارشان تنها نقل حديث است و نيز علماى علم كلام و همچنين علماى مادى اين عصر از آنجا كه منكر ماوراى ماده و محسوساتند ناگزير شده اند اين آيات و نظائر آن را كه دلالت دارند بر اينكه مثلا قرآن هدايت و رحمت و نور و روح و مواقع نجوم و كتاب مبين است ، و يا در لوح محفوظ و نازل از ناحيه خدا است ، و يا در صحف مطهره است ، و يا تعبيرات ديگرى كه از قرآن شده ، همه را حمل كنند بر اقسامى از است عاره و مجاز گوئى ، و با اين عمل خود قرآن را همپايه يك كتاب شعرى كرده اند، (كه به قول معروف هر چه گزافى تر و دروغ تر باشد شيرين تر و شيواتر است ).
گفتار بعضى از اهل بحث در توجيه نزول قرآن در ماه رمضان
بعضى ديگر از اهل بحث و تحقيق در معناى اينكه چگونه ممكن است قرآن در ماه رمضان نازل شده باشد؟ گفتارى دارد كه خلاصه اش از نظر خواننده مى گذرد.
هيچ شكى نيست در اينكه بعثت رسولخدا (صلى الله عليه و آله و سلم ) قرين و تواءم با نزول اولين بخش آن بوده ، و در آن بخش به وى دستور داده كه مردم را تبليغ و انذار كن ، از سوى ديگر در اين نيز هيچ شكى نيست كه بعثت و نزول اولين بخش قرآن ، در شب اتفاق افتاده ، براى اينكه آيه شريفه : انا انزلناه فى ليلة مباركة انا كنا منذرين ، صريحا مى فرمايد: كه قر آن در شب نازل شده ، و باز شكى نيست كه آن شب از شب هاى رمضان بوده ، براى اين كه در سوره بقره آيه 185 مى فرمايد: (شهر رمضان الّذى انزل فيه القرآن ).
پس تا اين جا هيچ شكى نيست تنها گفتگو در اين است كه منظور اين آيات تمام قرآن است يا بعضى از آن ؟ در پاسخ از اين سؤ ال مى گوئيم : گو اينكه همه قرآن در يك شب نازل نشده ، اما همينكه سوره حمد كه مشتمل بر بسيارى از معارف قرآن است در يك شب نازل شده ، مثل اين است كه همه قرآن در يك شب نازل شده باشد،
و بهمين اعتبار مى شود گفت : (ما قرآن را در فلان شب نازل كرديم ). پاسخ ديگرى كه مى توان گفت اينكه : كلمه قرآن همانطور كه بر همه آيات بين دو جلد اطلاق مى شود، بر بعض از آن نيز اطلاق مى گردد، همانطور كه بر ساير كتب آسمانى از قبيل تورات و انجيل و زبور نيز اطلاق مى گردد، و اين خود اصطلاحى است از قرآن كريم . آنگاه اضافه كرده : كه اولين بخشى كه نازل شده (اقرء باسم ربك الّذى خلق )... است كه در شب بيست و پنجم رمضان نازل شد، در حالى كه رسول خدا (صلى اللّه عليه و آله و سلم ) در وسط بيابان بود، و به طرف خانه خديجه مى آمد، همينكه اين آيات به وى وحى شد به خاطرش رسيد از جبرئيل بپرسد: چگونه پروردگار خود را ياد كند، دوباره جبرئيل خود را به وى نشان داد و تعليمش داد كه بگويد: (بسم اللّه الرحمن الرحيم الحمد لله رب العالمين ) تا آخر سوره حمد، و سپس كيفيت نماز را به او ياد داد، و از نظرش غائب شد، رسول خدا (صلى الله عليه و آله و سلم ) به خود آمد در حالى كه اثرى از جبرئيل نيافت ، تنها از آنچه ديده بود، تعبى و كوفتگى در خود احساس كرد، تعبى كه همواره بعد از ديدن جبرئيل به او دست مى داد، و چون اولين بار بود كه به چنين منظره اى بر مى خورد و نمى دانست كه از طرف خدا مبعوث به نبوت و هدايت خلق شده ، لذا وقتى به خانه درآمد از شدت خستگى آن شب را تا به صبح خوابيد، صبح آن شب مجددا فرشته وحى نزد او برگشت و اين سوره را بر او نازل كرد: يا ايها المدثر قم فانذر.
آنگاه مفسر نامبرده مى گويد پس معناى نازل شدن قرآن همين نازل شدن سوره حمد است ، كه در ماه رمضان و مصادف با شب قدر نازل شده ، و اما آنچه در كتب شيعه ديده مى شود كه بعثت در روز بيست و هفتم رجب بوده ، رواياتى است كه علاوه بر اينكه جز در بعضى از كتب شيعه كه تاريخ تاليفش جلوتر از قرن چهارم هجرت نيست ، يافت نمى شود مخالف كتاب خدا نيز هست ، چون متوجه شديد كه كتاب خدا نزول قرآن را در ماه رمضان دانسته .
سپس اضافه مى كند: كه در اين ميان روايات ديگرى هست مؤ يد آن روايات كه مى گويد معناى نزول قرآن در ماه رمضان اين است كه قرآن قبل از بعثت رسولخدا (صلى الله عليه و آله و سلم ) يك جا از لوح محفوظ به بيت المعمور نازل شد، و جبرئيل آن را در بيت المعمور به ملائكه املاء كرد، تا آنكه بعد از بعثت به تدريج بر رسول خدا (صلى الله عليه و آله و سلم ) نازل شد.
و اين روايات اوهامى است خرافى كه دست اجانب آنها را با روايات اسلام آميخته كرده و به چند جهت مردود است ،
1 - مخالف كتاب خدا هستند 2 - لوح محفوظ را جزء ماوراى طبيعت دانسته در حالى كه لوح محفوظ عبارت است از عالم طبيعت و بيت المعمور عبارت است از كره زمين ، كه با سكونت بشر معمور و آباد گشت ، اين بود خلاصه گفتار آن مفسر.
توضيح بى پايگى و واهى بودن آن گفتار
مؤ لف : نمى دانم كدام يك از جملات اين مفسر كه سراسر آن فاسد است قابل اصلاح است تا به وجهى از وجوه با حق و حقيقت منطبق شود، چون در چنين صورتى قضيه شبيه مثل معروف مى شود كه مى گويند وصله از خود جامة بيشتر است .
زيرا اولا اين افسانه كه وى از پيش خود درباره بعثت درست كرده و يا اينكه گفته اولين بخش نازل شده چيست (اقرء باسم ربك ) وقتى نازل شد كه رسول خدا (صلى الله عليه و آله و سلم ) در راه بود، و بعد از آن سوره حمد نازل شد، و آنگاه نماز را به آن جناب تعليم داده و آن حضرت داخل خانه شد و از خستگى به خواب رفت ، و صبح آن شب سوره (مدثر) نازل شده ، امر به تبليغش نمود همه اينها مطالبى است كه نه آيه محكمه دلالت بر آن دارد، و نه سنت قائمه ، بلكه تنها وتنها قصه اى است تخيلى كه نه با كتاب موافق است و نه با حديث ، و بيان ناسازگاريش خواهد آمد.
و ثانيا وى گفته : كه بطور مسلم بعثت و نزول قرآن و امر به تبليغ هر سه مقارن هم اتفاق افتاد، و در مقام تفسير و توضيح اين سخن گفته است :نبوت با نزول قرآن آغاز شد و رسولخدا (صلى الله عليه و آله و سلم ) تنها در يك شب نبى و غير رسول بود، و صبح همان شب به مقام رسالت هم رسيد، چون سوره (مدثر) او را امر به تبليغ نمود، ولى اين مفسر هرگز نمى تواند بر طبق گفته هاى خود دليلى از كتاب يا سنت بياورد، و عجب اينجا است كه مساءله را از مسلمات گرفته ، در حالى كه چنين نيست اما از نظر سنت مسلم نيست براى اينكه كتب سنت چه آنها كه علماى اهل سنت تاليف كرده اند، و چه آنها كه علماى اماميه تاءليف كرده اند، همه بعد ازدو قرن و بيشتر از عصر رسولخدا (صلى الله عليه و آله و سلم ) تدوين شده اند، هر چند كه مفسر نامبرده اين اشكال را منحصرا به كتب شيعه وارد دانسته ، ولى تمامى كتب عامة نيز اينطور بوده اند، اگر در روايات شيعه دسيسه شده باشد. در روايات عامة نيز شده است و اما كتب تاريخ علاوه بر اينكه متعرض اين جزئيات نشده احتمال دسيسه در آنها بيشتر است ، و اگر بيشتر هم نباشد حداقل مانند كتب حديث در معرض آن بوده است .
و اما كتاب خدا كه براى هر اهل فنى روشن است كه دلالت آيات آن بر مساءله بعثت قاصرتر از دلالت روايات است ، بلكه مى توان گفت آيات قرآن بر خلاف آنچه مفسر نامبرده در مساءله بعثت گفته دلالت دارد، و رسما افسانه و بافته هاى او را تكذيب مى كند، چون سوره علق بطوريكه اهل حديث گفته اند و به شهادت پنج آيه اول آن اولين سوره اى بوده كه بر رسولخدا(صلى الله عليه و آله و سلم ) نازل شده ،
و احدى از مفسرين نگفته و حتى احتمالش را هم نداده كه تكه تكه نازل شده باشد، و حداقل احتمال مى دهيم كه يك باره نازل شده باشد، مشتمل بر اين نكته است كه رسولخدا (صلى الله عليه و آله و سلم ) در انظار مردم نماز مى خوانده ، و بعضى از مردم او را از اين كار نهى مى كردند، و در مجالس قريش از او بدگوئى مى كرده اند، و اگر قبل از سوره علق قرآن بر آن جناب نازل نشده بود، پس رسو ل خدا (صلى الله عليه و آله و سلم ) چگونه نماز مى خوانده ، و در نمازش چه مى گفته ؟ سوره علق هم از نماز به غير از امر سجده كه دستورى ديگر نداده ، پس معلوم مى شود آن جناب قبل از سوره علق نمازى داشته و كسانى بوده اند كه آن جناب را از نماز نهى مى كرده اند، و از نهى خود دست بردار نبوده اند، مگر اينكه بگوئى منظور از اين نمازگزار شخصى ديگر غير از رسولخدا (صلى الله عليه و آله و سلم ) است ، و اين حرف بطلانش ر وشن است ، براى اينكه در آخر سوره به خود آن جناب خطاب نموده مى فرمايد: (كلا لا تطعه ) آن كسى را كه به تو مى گويد نماز مخوان اطاعت مكن ، بلكه همچنان خدا را سجده كن ، و به او نزديك شو.
آياتى از قرآن كريم كه دلالت مى كند پيامبر (ص )قبل از بعثت و نزول قرآن هم نبى بوده و هم نماز مى خوانده است
 اينك آياتى از همين سوره كه دلالت بر بطلان قول مزبور دارد: (ارايت الّذى ينهى عبدا اذا صلى ارايت ان كان على الهدى . او امر بالتقوى . ارايت ان كذب و تولى . ا لم يعلم بان اللّه يرى ؟. كلا لئن لم ينته لنسفعا بال ناصيه . ناصيه كاذبه خاطئه . فليدع ناديه . سندع الزبانيه . كلا لا تطعه و اسجد و اقترب ).
پس از اين سوره استفاده مى شود كه رسولخدا (صلى الله عليه و آله و سلم ) قبل از نازل شدن اولين سوره از قرآن هم نماز مى خوانده ، و خود بر طريق هدايت بوده و احيانا ديگران را هم امر به تقوا مى كرده ، و اين همان نبوت است ، ولى رسالت نيست ، و بهمين جهت اين وضع آن جناب را انذار نناميده ، پس آن جناب قبل از بعثت هم نبى بوده ، و نماز مى خوانده ، با اينكه هنوز قرآن بر او نازل نشده بود، و سوره حمد كه جزء نماز است نيامده ، و ماءمور به تبليغ نشده بود.
و اما سوره حمد، مدتها بعد از بعثت نازل شد، و اگر نزولش بلا فاصله بعد از سوره علق بود، و بقول اين مفسر در قلب رسول خدا (صلى الله عليه و آله و سلم ) خطور كرده بود جا داشت بفرمايد: (قل بسم اللّه الرحمن الرحيم ، الحمد لله رب العالمين ...) و يا بفرمايد: (بسم اللّه الرحمن الرحيم قل الحمد لله رب العالمين ...) مترجم :
(چون سوره علق به عبارتى آغاز شده كه معناى (قل ) را مى دهد اگر سوره حمد هم بلافاصله با آن سوره نازل شده بود بايد كلمه (قل ) و يا (اقرء) در اول آن قرار مى داشت ).
و نيز لازم بود كه در اين سوره گفتار در جمله (مالك يوم الدين ) تمام شود زيرا بقيه سوره از غرض بيگانه است از طرفى ختم شدن سوره در جمله (مالك يوم الدين ) از نظر بلاغت قرآن شريف مناسب تر و لايق تر بود.
استدلال به آياتى از سوره هاى محر و مدثر بر رد گفتار مفسر مذبور
بله در سوره حجر كه به شهادت مضامين آياتش از سوره هاى مكى است و بيانش خواهد آمد فرموده : (و لقد آتيناك سبعا من المثانى و القرآن العظيم ) و مراد از كلمه (سبع مثانى ) سوره حمد است كه در آيه شريفه در مقابل قرآن عظيم قرار گرفته و اين منتها درجه تجليل و تعظيم از سوره حمد است و ليكن با همه اين احوال سوره حمد قرآن ناميده نشده بلكه هفت آيه از آيات قرآن معرفى شده به دليل اينكه آيه : (كتابا متشابها مثانى ) همه قرآن مثانى خوانده شده و در آيه سوره حجر سوره حمد هفت عدد از آن مثانى خوانده شده .
و با اين حال از آنجا كه سوره حجر مشتمل بر نامى از سوره حمد است معلوم مى شود سوره حمد قبل ازسوره حجر نازل شده .
و نيز از آنجائى كه سوره حجر مشتمل بر آيه (فاصدع بما تومرواعرض عن المشركين انا كفيناك المستهزئين ...) مى فهميم كه رسولخدا (صلى الله عليه و آله و سلم ) مدتى دست از انذار كشيده بود و در اين آيه مجددا مامور بدان شده كه مى فرمايد: (فاصدع ) پس از سوره حجر دو چيزشد يكى ترك انذار و ديگر نزول سوره حمد قبل از آن و شما از كجا ثابت مى كنيد كه نزول حمد قبل از ترك انذار بوده ؟.
و اما سوره مدثر و مطالبى را كه مشتمل است چون آيه قم (فانذر) اگر گفته شود همه آن يك باره نازل شده حال آيه : (قم فانذر) حال آيه : (فاصدع بما تومر) در سوره حجر است و نيز حال جمله (وعرض عن المشركين ) در سوره حجر حال جمله (ذرنى و من خلقت وحيدا) در سوره مدثر است و هر دو مضمونى نزديك به هم دارند،
از هر دو فهميده مى شود اولا كسانى مزاحم دعوت رسول خدا (صلى الله عليه و آله و سلم ) بوده اند و در ثانى رسول خدا (صلى الله عليه و آله و سلم ) مدتى انذار را تعطيل كرده بود.
و چنانچه سوره مدثر قطعه قطعه نازل شده باز از سياق آن بر مى آيد كه تنها صدر آن در آغاز رسالت نازل شده و بقيه بعد از تعطيل انذار آمده است .
رد بخش هاى ديگرى از گفتار اين مفسر
و ثالثا اينكه مى گويد: (رواياتى كه مى گويد قرآن قبل از بعثت و يكپارچه در شب قدر از لوح محفوظ به بيت المعمور نازل شده و بعد از بعثت به تدريج از بيت المعمور بر رسول خدا (صلى الله عليه و آله و سلم ) نازل مى شده رواياتى است جعلى و خرافى چون مخالف كتاب است و مضمونى مستقيم ندارد، بلكه مراد از لوح محفوظ عالم طبيعت و مراد از بيت المعمور كره زمين است ) گفتارى است خطا و افتراء و به دليل اينكه اولا: ظاهر هيچ آيه اى از آيات قرآن مخالف با اين روايات نيست و بيانش از نظر خواننده گذشت .
و ثانيا: در روايات نامبرده نفرموده اند: قرآن قبل از بعثت ، يك جا به بيت المعمور نازل شد، و كلمه يك جا را مفسر نامبرده در اثر دقت نكردن در روايات اضافه كرده و ثالثا: تفسير لوح محفوظ به عالم طبيعت تفسيرى است بسيار زشت و خنده آور، و ما نمى دانيم بنا به گفته وى به چه مناسبت عالم طبيعت در كلام خدا لوح محفوظ خوانده شده ؟، آيا از اين جهت است كه عالم طبيعت از تغير و دگرگونى محفوظ است ؟ كه عالم طبيعت جاى همه دگرگونى ها است چون عالم حركات است و ذوات موجودات سيال و صفاتشان هر لحظه در تغيير است .
و يا از اين جهت لوح محفوظ خوانده شده كه تكوينا و يا تشريعا از فساد و تباهى محفوظ است ؟ كه اين نيز خلاف واقع است ، براى اينكه عالم طبيعت عالم كون و فساد است . و يا بدين جهت بوده كه از اطلاع اغيار محفوظ است يعنى غير اهل اطلاع كسى از اسرار آن آگاه نيست همچنانكه آيه شريفه : (انه لقرآن كريم فى كتاب مكنون لا يمسه الا المطهرون )1 خبر مى دهد؟ كه اين نيز صحيح نيست براى اينكه ادراك هر صاحب ادراكى نسبت به عالم طبيعت يكسان است .
و بعد از همه اين اشكالات اشكال مهمى كه به وى وارد است اين است كه اين مفسر در توجيه نازل شدن قرآن در ماه رمضان هيچ وجه صحيحى كه هم در جاى خود صحيح باشد، و هم لفظ آيه آن را بپذيرد، نياورده ، چون خلاصه گفتارش اين شد كه معناى جمله (انزل فيه القرآن ) اين است كه (كانما انزل فيه القرآن ) يعنى گويا قرآن در ماه رمضان نازل شده و معناى آيه (انا انزلناه فى ليلة كانا انزلناه فى ليلة ) است ،
يعنى گويا ما قرآن را در يك شب نازل كرديم ، و حال آنكه نه اهل لغت چنين معنائى از چنين عبارتى مى فهمد، و نه اهل عرف و آشناى به سياق كلام .
و اگر جايز باشد كسى بگويد نزول قرآن در شب قدر به خاطر نزول سوره حمد است ، كه مشتمل بر رووس مطالب قرآن است ، بايد جايز باشد كه ديگرى بگويد معناى نزول قرآن نزول همه آن ، يعنى اجمال معارف آن است بر قلب رسولخد ا (صلى الله عليه و آله و سلم )، و هيچ مانعى هم ندارد كه كسى اين حرف را بزند و بيانش در سابق گذشت .
البته در گفتار مفسر نامبرده اشكالهاى ديگرى نيز هست ، كه چون بيرون از غرض ما بود متعرض آنها نشديم .
ورد استعمال كلمه (ناس )

هدى للناس و بينات من الهدى و الفرقان

كلمه ناس - كه عبارت است از طبقه پائين افراد جامعه كه سطح فكرشان نازلترين سطح است ، بيشتر در همين طبقه اطلاق مى شود چنانكه آيه : (و لكن اكثر الناس لا يعل مون و آيه : و تلك الامثال نضربها للناس و ما يعقلها الا العالمون ) اطلاق گرديده ، معلوم مى شود ناس معنائى اعم از علما و غير علما دارد.
و اين اكثريت همانهايند كه اساس زندگيشان بر تقليد است و خود نيروى تشخيص و تميز در امور معنوى به وسيله دليل و برهان را ندارند، و نمى توانند از راه دليل ميان حق و باطل را تشخيص دهند، مگر آنكه كسى ديگر ايشان را هدايت نموده حق را بر ايشان روشن سازد، و قرآن كريم همان روشنگرى است كه مى تواند براى اين طبقه حق را از باطل جدا كند، و بهترين هدايت است .
اما خواصى از مردم كه در ناحيه علم و عمل تكامل يافته اند، واقتباس از انوار هدايت الهيه و اعتماد به فرقان ميان حق و باطل را دارند، قرآن كريم براى آنان بينات و شواهدى از هدايت است ، و نيز براى آنان جنبه فرقان را دارد، چون اين طبقه را به سوى حق هدايت نموده ، حق را برايشان مشخص ميكند، و روشن مى كند كه چگونه بايد ميان حق و باطل فرق گذاشت ، همچنانكه فرمود:(يهدى به اللّه من اتبع رضوانه سبل السلام ، و يخرجهم من الظلمات الى النور باذنه و يهديهم الى صراط مستقيم ).
از اينجا علت اينكه چرا ميان (هدى ) و ميان (بينات من الهدى ) مقابله انداخت ؟ روشن مى گردد، چون مقابله ميان آن دو مقابله ميان عام و خاص است ، قرآن براى بعضى افراد هدايت ، و براى بعضى ديگر بيناتى از هدايت است .

فمن شهد منكم الشهر فليصمه

كلمه شهادت به معناى حاضر بودن در جريان ، و اطلاع يافتن از آن است ، (وقتى مى گوئيم من در وقوع فلان امر شاهد بودم ، يعنى حاضر بودم ، و در نتيجه حضورم از جريان اطلاع يافتم )، و شاهد ماه رمضان بودن ، به اين معنا است كه انسان همچنان زنده و هوشيار بماند، ت ا ماه رمضان فرا رسد، و آدمى از فرا رسيدنش آگاه شود، و اين شهادت هم نسبت ب ه تمامى ماه صادق است ، و هم نسبت به بعضى از آن ، (مانند اينكه آدمى در اوائل ماه ، مسافر باشد و در اواخر آن حاضر شود)
و اما اينكه مراد از شهود شهر اين باشد كه انسان شاهد رويت هلال رمضان باشد در حالى كه مسافر هم نباشد، صحيح نيست چون دليلى در لفظ آيه بر آن نيست ، بله از راه ملازمه آنهم در بعضى از اوقات و به كمك قرائن مى توان چنين معنائى را بر آيه تحميل كرد، و ليكن در آيه هيچ قرينه اى بر اين معنا وجود ندارد.

ومن كان منكم مريضا او على سفر فعدة من ايام اخر

وارد ساختن اين جمله در آيه مورد بحث از قبيل تكرار به منظور تاءكيد و غيره نيست ،چون قبلا هم گفتيم دو آيه قبلى در مقام بيان حكم نبودند، و تنها در مقام زمينه چينى بودند، و فقط آيه سوم حكم را بيان مى كند، پس آيه سوم مشتمل بر جمله تكرارى نيست .

يريد اللّه بكم اليسر، و لا يريد بكم العسر، و لتكملوا العدة

كانه اين جمله مى خواهد مجموع مطالب آيه را تعليل كند، هم است ثنا شدن مريض و مسافر و افطار كردن آن دو در ماه رمضان را، و هم روزه گرفتن در ايام ديگر سال را، چيزى كه هست اينكه جمله اول مطلب اول را تعليل مى كند و مى فرمايد چون خدا سهولت را برايتان خواست ه ، و جمله آخر يعنى (و لتكملوا العده ) مطلب بعد را و مى فرمايد اينكه گفتيم به همان عدد از روزهاى ديگر سال را روزه بگيريد براى اين بود كه تكميل سى روز امرى واجب است .
و حرف لام در جمله (ولتكملواالعدة ) الخ لام غايت است ، و جمله عطف است بر جمله : (يريد) الخ ، چون آن جمله نيز مشتمل بر معناى غايت بود، و تقديركلام اين است كه : اگر ما شما را دستور داديم كه در سفر و مرض روزه را بخوريد براى اين بود كه بار تكليف شما را سبك كنيم ،
و هم براى اينكه عدد سى روزه را تكميل كرده باشيم ، و بعيد نيست كه ايراد جمله : (ولتكملوا العده ) باعث شده كه ديگر مانند آيه قبلى حكم آن صورت را كه روزه طاقت فرسا باشد بيان نكند چون هم بيان آيه قبلى براى اينجا نيز كافى بود و هم كلمه (سختى بر شما نخواست ه ) دلالت بر آن مى كرد.

و لتكبروا اللّه على ما هديكم و لعلكم تشكرون ...

ظاهر دو جمله مورد بحث بطوريكه لام غايت (البته غايت به معناى غرض كه آن نيز اصطلاح ديگرى است ) اشعار دارد، اين است كه مى خواهند غايت و نتيجه اصل روزه را بيان كنند، نه حكم است ثناى مريض ‍ و مسافر را چون وقتى مى بينيم جمله شهر رمضان را مقيد كرد به جمله : (الّذى انزل فيه القرآن ...)، مى فهميم كه ميان وجوب روزه رمضان و نازل شدن قرآن در رمضان يك نحوه ارتباط و پيوستگى وجود دارد، در نتيجه برگشت معناى غايت به اين مى شود كه تلبس و اشتغال به روزه براى اظهار كبريائى حق تعالى است به خاطر اينكه قرآن را بر ايشان نازل فرمود، و ربوبيت خود و عبوديت بندگان را اعلام داشت ، و نيز بدين منظور بود كه در مقابل اينكه به سوى حق هدايتشان فرموده و با كتاب خود برايشان حق را از باطل جدا كرده شكرش را بجاى آرند.
و چون روزه وقتى متصف به اين صفت مى شود، يعنى وقتى شكر نعمت هاى خدا مى شود كهمشتمل بر حقيقت معناى روزه باشد، يعنى از روى اخلاص انجام شود، و روزه دار ازآلودگيهاى طبيعت پاك باشد، و از بزرگترين مشتهياءت نفس چشم بپوشد، لذادنبال آيه نفرمود: (وليتشكروا الله )، چون شكر تنها با روزه واقعى محقق مى شود،بلكه در مقابل فرمود: (و لتكبروا اللّه على ما هديكم ) براى اينكه تكبير وبزرگداشت خدا با صورت روزه هم انجام مى شود، چه اينكه اين صورت ، حقيقت هم داشتهباشد و يا نداشته باشد، و بهمين جهت مساءله شكر را با كلمه(لعل اميد است )، از تكبير جدا كرد، و فرمود، (و لتكبروا اللّه على ما هديكم ، ولعلكم تشكرون ) همانطور كه در اول آيات ، در باره روزه فرمود: (لعلكم تتقون ).
 بحث روايتى
بحث روايتى (شامل رواياتى در ذيل آيات روزه ونزول قرآن )
 در حديث قدسى (يعنى احاديثى كه سلسله سندش منتهى به خود خداى تعالى مى شود) آمده : كه خداى تعالى فرمود:
روزه فقط براى من است ، و من خود جزاى آن را مى دهم .
مؤ لف : اين روايت را شيعه و سنى البته با مختصر اختلافى نقل كرده اند و وجه اينكه روزه براى خداى سبحان است اين است كه تنها عبادتى است كه از امور عدمى تشكيل مى شود، بخلاف عبادتهاى ديگر، از قبيل نماز، و حج و امثال آن ، كه از امور وجودى تركيب مى يابد، و يا حداقل امور وجودى هم در آنها دخالت دارند، و معلوم است كه فعل وجودى نمى تواند محض و خالص در اظهار عبوديت عبد و ربوبيت رب سبحان باشد، چون خالى از نقايص مادى و آفت محدوديت و اثبات انانيت نيست ، و ممكن است در انجام آن قصد غير خدا هم به ميان آيد، و سهمى از آن را براى غير خدا انجام دهد، چنانكه در موارد ريا و سمعه و سجده براى غير خدا اين آفتها مشاهده مى شود، بخلاف عملى كه همه اش نفى است ، يعنى روزه كه عبارت است ازنخوردن ، ننوشيدن ، و فلان و بهمان نكردن ، كه صاحبش خود را بالاتر از اسارت در برابر ماديات مى بيند، و با خويشتن دارى خود را از لوث شهوات نفس پاك نگه مى دارد، و اين امور عدمى چيزى نيست كه غير خدا هم سهمى از آن داشته باشد، زيرا امرى است تنها ميان بنده و پروردگارش و طبعا كسى جز خدا از آن با خبر نمى شود.
و اينكه فرموده : و (انا اجزى به ) اگر كلمه (اجزى ) را به صيغه معلوم بخوانيم ، يعنى من جزاى آن را مى دهم آن وقت دلالت مى كند بر اينكه در دادن اجر به بنده ، كسى ميان او و خدا فاصله و واسطه نمى شود، همانطور كه بنده هم در بندگى و عبادت خدا به وسيله روزه كسى را دخيل قرار نداد، و نگذاشت كسى از روزه داريش با خبر شود، چنانكه در باره صدقه آمده است : صدقه را تنها خدا مى گيرد، و بين صدقه دهنده و خدا كسى واسطه نيست ، و در قرآن هم آمده : و (ياخذ الصدقات ) و اما اگر (اجزى ) را به صيغه مجهول بخوانيم ، معنايش اين مى شود: (خود من جزاى روزه قرار مى گيرم ) آن وقت عبارت كنايه مى شود از نزديكى روزه دار به خداى تعالى .
(دو روايت در كيفيت روزه گرفتن پيامبر اسلام (ص ))
مراد از حديث قدسى : روزه فقط براى من است و من جزاى آن هستم (يا جزاى آنرا ميدهم )
 و در كافى از امام صادق (عليه السلام ) روايت آورده كه رسول خدا (صلى الله عليه و آله و سلم ) در اوائل بعثت مدتى پشت سر هم روزه مى گرفت ، بطوريكه اشخاص مطلع مى گفتند ديگر ترك نمى كند و سپس ‍ مدتى روزه را ترك مى كرد بطوريكه اشخاص مى گفتند ديگر روزه نمى گيرد، بعد از مدتى اين رسم را رها كرد، يك روز روزه مى گرفت ، و يك روز افطار مى كرد، كه اين همان روزه داوود پيغمبر است ، بعد از مدتى اين رسم را كنار گذاشت ، و در هر ماه ايام البيض آن ماه يعنى (سيزده و چهارده و پانزدهم )
آن را روزه مى گرفت ، و سپس اين را هم ترك كرد، و در هر ده روز دو پنجشنبه و بين آن دو يك چهارشنبه روزه مى گرفت ، و اين رسم را تا آخر عمر ادامه داد.
و از عنبسه العابد روايت شده كه گفت : رسولخدا (صلى الله عليه و آله و سلم ) در ايامى كه از دنيا رفت ، در اين رسم و برنامة بود كه همه ساله شعبان و رمضان و سه روز از هر ماه را روزه مى گرفت .
مؤ لف : اخبار از طريق اهل بيت (عليه السلام ) در اين باب بسيار است ، و اين همان روزه سنتى است كه رسول خدا (صلى الله عليه و آله و سلم ) مى گرفت و گرنه روزه واجب تنها همان روزه رمضان است .
رواياتى از امام صادق (ع ) در ذيل آيه (اكتب عليكم الصيام )
و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه : (يا ايهاالذّين آمنوا كتب عليكم الصيام ) فرموده : اين مخصوص است .
و از جميل روايت آورده كه گفت : از امام صادق (عليه السلام ) از معناى آيه : (يا ايهاالذّين آمنوا كتب عليكم الصّيام )، و (ياايهاالذّين آمنوا كتب عليكم القتال ) پرسيدم ، فرمود: همه اين خطاب ها شامل حال گمراهان و منافقين و خلاصه تمامى افرادى كه به ظاهر شهادت به توحيد و نبوت و معاد داده اند مى شود.
و در فقيه از حفص روايت كرده كه گفت از امام صادق (عليه السلام ) شنيدم مى فرمود: روزه ماه رمضان قبل از امت اسلام بر هيچ امتى واجب نبود، عرضه داشتم : پس اينكه خداى عزوجل مى فرمايد: (يا ايهاالذّين آمنوا كتب عليكم الصيام كما كتب على الذّين من قبلكم ) چيست ؟ فرمود: بله ماه رمضان قبل از امت اسلام روزه اش واجب بوده ، اما نه بر امتها بلكه تنها بر انبياى آنان ، خداوند امت اسلام را بر ساير امم برترى داده ، چيزى را كه بر رسول خود واجب كرده بود بر امتش هم واجب فرمود.
مؤ لف : اين روايت به خاطر اينكه اسماعيل بن محمد در سند آن هست ضعيف است ، و اين معنا در روايتى ديگر از عالم (عليه السلام ) آمده كه آنهم مرسل است ، يعنى اصلا سندش ذكر نشده ، و به نظر مى رسد هر دو روايت يكى باشد، و به هر حال از اخبار آحاد است ، و ظاهر آيه هم مساعد با اين نيست كه مراد از جمله (كما كتب على الذّين من مقام مقام زمينه چينى و تشويق و ترغيب بوده ، تصريح به اسم آن انبيا از كنايه بهتر و مؤ ثرتر بود، و خدا دانا است .
چند روايت در باره معناى (قرآن )، (فرقان ) و (كتاب )
و در كافى از كسى كه از امام صادق (عليه السلام )سؤ ال نموده روايت كرده كه گفت : پرسيدم آيا كلمه (قرآن ) و كلمه (فرقان ) به يك معنا است ؟ و يا هر يك معنائى جداگانه دارد؟ فرمود: قرآن همه كتاب خدا است ، و فرقان تنها آن آياتى است كه احكام واجب را در بر دارد.
و در كتاب جوامع از آن جناب (عليه السلام ) روايت كرده كه فرمود: فرقان عبارت است از هر آيه محكمى كه در قرآن است .
و در تفسير عياشى و قمى از آن جناب (عليه السلام ) روايت آورده اند كه فرمود: فرقان عبارت است از هر امر محكمى كه در قرآن است ، و كتاب عبارت است از آن آياتى كه انبياى قبل را تصديق مى كند.
مؤ لف : خود كلمه فرقان و كلمه كتاب هم با معنائى كه در روايت براى آن دو شده سازگار است ، و در بعضى از اخبار آمده كه كلمه رمضان يكى از اسماى خداى تعالى است پس ديگر شايسته نيست كسى بگويد رمضان آمد و رمضان رفت ، بلكه بايد گفت : ماه رمضان آمد و ماه رمضان رفت ، (تا آخر حديث ) و ا ين روايت خبر واحدى است كه در باب خودش غريب است ، و اين كلام از ميان مفسرين از قتاده نيز نقل شده . ولى در اخبارى كه راجع به اسامى خداى تعالى وارد شده نام رمضان ديده نمى شود، علاوه بر اينكه كلمه رمضان بدون اينكه كلمه ماه قبل از آن آيد و نيز كلمه رمضانان دو رمضان در روايات وارده از رسولخدا (صلى الله عليه و آله و سلم ) و ائمه اهل بيت (عليه السلام ) بسيار آمده ، و اين جدا بعيد است كه احتمال دهم هر جا كلمه رمضان در احاديث آمده شهر رمضان بوده ، و راوى كلمه شهر را از آن انداخته باشد.
رواياتى در زير آيه (فمن شهد منكم الشهر فلصمه ) و حكم روزه ماه رمضان براىمسافرو مريض
 و در تفسير عياشى از صباح بن نباته روايت شده كه گفت : من به امام صادق (عليه السلام ) عرضه داشتم : ابن ابى يعفور به من دستور داد چند مساءله را از شما بپرسم حضرت پرسيد آن مسائل چيست ؟ عرضه داشتم : او از شما مى پرسد: وقتى ماه رمضان آمد و من در منزل باشم آيا جايز است مسافرت كنم ؟ فرمود: خداى تعالى مى فرمايد: (فمن شهد منكم الشهر فليصمه )، پس هر كس ماه رمضان را درك كند و در ميان خانواده اش باشد نمى تواند مسافرت كند،
مگر براى حج و يا عمره ، و يا براى طلب مالى كه مى ترسد اگر به دنبالش نرود تلف بشود.
مؤ لف : و اين نكته استفاده لطيفى است كه امام از اطلاق آيه براى حكم كراهت سفر كرده است چون مسافرت در رمضان جايز است اما با كراهت . و در كافى از على بن الحسين (عليهماالسلام ) روايت آورده كه فرمود: اما روزه در سفر و در حال مرض ،عامة در آن اختلاف كرده اند، بعضى گفته اند: مريض و مسافر مى تواند روزه بگيرد، و بعضى ديگر گفته اند نبايد بگيرد، طايفه سوم گفته اند مختار است ، اگر خواست بگيرد و اگر نخواست نگيرد، ولى ما مى گوئيم بايد در اين دو حال حتما روزه را بشكند، و افطار كند، (منظور اين است كه روزه نبايد بگيرد، پس اگر در سفر و يا حال مرض روزه بگيرد روزه اش درست نيست بايد آن چند روز را دوباره قضا كند) براى اينكه خداى عزوجل مى فرمايد، (فمن كان منكم مريضا او على سفر فعدة من ايام اخر).
مؤ لف : اين روايت را عياشى نيز نقل كرده است .
و در تفسير عياشى از امام باقر(عليه السلام ) روايت آورده كه در تفسير جمله (فمن شهد منكم الشهر فليصمه ) فرموده : چقدر اين بيان براى كسى كه تعقلش كند روشن است ! براى اينكه در عبارتى كوتاه اين معنا را رسانده ، كه هر كس ماه رمضان را درك كرد بايد روزه اش را بگيرد، و هر كس در ماه رمضان مسافرت كرد بايد روزه اش را بخورد.
مؤ لف : روايات وارده از ائمه اهل بيت (عليه السلام ) در اينكه مريض و مسافر حتما بايد روزه اش را بخورد بسيار زياد است ، و اين مذهب ائمه اهل بيت (عليه السلام ) است ، (بخلاف علماى اهل سنت كه روزه رمضان را براى مسافر و مريض اختيارى مى دانند)، و آيه شريفه بطوريكه خواننده توجه فرمود بر مذهب ائمه اهل بيت (عليه السلام ) دلالت دارد.
و نيز در تفسير عياشى از ابى بصير روايت آمده كه گفت : من از امام (عليه السلام ) ازمعناى جمله : (و على الذّين يطيقونه فديه طعام مسكين ) پرسيدم فرمود: منظور بيماران و سالخوردگانى است كه توانائى روزه گرفتن ندارند.
و باز در همان تفسير از امام باقر (عليه السلام ) در تفسير همان آيه نقل كرده ، كه فرمود: منظور سالخورده و كسى است كه عطش آزارش مى دهد.
و نيز در همان تفسير از امام صادق (عليه السلام ) روايت آورده كه فرمود منظور زنى است كه از جان فرزندش بترسد و سالخوردگانى كه روزه برايشان طاقت فرسا باشد.
مؤ لف : روايات در تفسير آيه ، از ائمه (عليه السلام ) بسيار است ، و در روايت ابى بصير مراد از مريض آن بيمارانى اند كه قبل از ايام ماه رمضان بيمار باشند و نتوانند قضاى روزه رمضان را در ساير ايام سال بجا آورند، چون واضح است كه كلمه (مريض ) در جمله : (فمن كان منكم مريضا) شامل مريض نامبرده نمى شود، و كلمه (عطاش ) كه در روايت آمده به معناى بيمارى عطش است . (كه ظاهرا همان مرض قند باشد).
دو روايت از امام صادق (ع ) در باره تكبير عيد فطر و حكم شرعى آن
(مترجم ) باز در همان تفسير از سعيد از امام صادق (عليه السلام ) روايت آمده كه فرمود: در عيد فطر هم تكبير هست ، عرضه داشتم تكبير كه غير از روز قربان نيست ، فرمود: چرا در عيد فطر هم هست ، ليكن مستحب است كه در مغرب و عشاء و فجر و ظهر و عصر و دو ركعت نماز عيد گفته شود.
و در كافى از سعيد نقاش روايت كرده كه گفت امام صادق (عليه السلام ) فرمود: براى من در شب عيد فطر تكبير هست ، اما واجب نيست بلكه مستحب است ، مى گويد، پرسيدم اين تكبير در چه وقت مستحب است ؟ فرمود در شب عيد درمغرب و عشا و در نماز صبح و نماز عيد آنگاه قطع مى شود، مى گويد عرضه داشتم : چگونه تكبير بگويم ؟ فرمود: مى گوئى (اللّه اكبر، اللّه اكبر، لا اله الا اللّه ، و الله اكبر، اللّه اكبر و لله الحمد، اللّه اكبر على ما هدانا) و منظور از كلام خدا كه مى فرمايد: (و لتكملوا العدة ) همين است ، چون معنايش اين است كه نماز را كامل كنيد. و خدا را در برابر اينكه هدايتتان كرده تكبير كنيد، و تكبير همين است كه بگوئيد: (اللّه اكبر، لا اله الا اللّه ، و اللّه اكبر، و لله الحمد) راوى مى گويد در روايت ديگرى آمده كه تكبير آخر را چهار بار بايد گفت .
مؤ لف : اختلاف اين دو روايت كه يكى تكبير را در ظهر و عصر نيز مستحب مى داند و ديگرى نمى داند ممكن است حمل شود بر مراتب استحباب ، يعنى دومى مستحب باشد، و اولى مستحب تر، و اينكه فرمود: منظور از (و لتكملوا العدة ) اكمال نماز است شايد منظور اين باشد كه با خواندن نماز عيد،
عدد روزه را تكميل كنيد و باز خود تكبيرات را بگوئيد، كه خدا شما را هدايت كرد، و اين با معنائى كه ما از ظاهر جمله ،(ولتكبروا اللّه على ما هديكم ...) فهميديم منافات ندارد، براى اينكه كلام امام استفاده حكم است حبابى از مورد وجوب است ، نظير آنكه در سابق در جمله : (فمن شهد منكم الشهر فليصمه ) گذشت ، كه گفتم از آن ، كراهت مسافرت در ماه رمضان براى كسى كه اول ماه را درك كند استفاده كرده اند، و اختلاف آخر تكبيرات در دو جاى روايت اخيرمؤ يد اين احتمال است كه بعضى داده و گفته اند در جمله : (و لتك بروا اللّه على ما هديكم ) تكبير به دليل اينكه با حرف (على ) متعدى شده متضمن معناى حمد است .
و در تفسير عياشى از ابن ابى عمير از امام صادق (عليه السلام ) روايت كرده كه گفت : به آن حضرت عرضه داشتم : فدايت شوم احاديثى كه در بين ما بر سرزبانها جريان دارد مبنى بر اينكه رسول خدا (صلى الله عليه و آله و سلم ) بيست و نه روز روزه مى گرفت ، بيشتر است از احاديثى كه مى گويد، سى روز روزه مى گرفت ؟ آيا احاديث اول درست است ؟ فرمود يك كلمه از آنها سخن خدا نيست ، و رسول خدا (صلى الله عليه و آله و سلم ) غير از سى روز روزه نگرفته ، و علتش هم اين است كه قرآن مى فرمايد: (و لتكملوا العدة ) و آيا رسولخدا (صلى الله عليه و آله و سلم ) آن را ناقص مى كرد؟
مؤ لف : اينكه امام فرمود: (آيا رسولخدا (صلى الله عليه و آله و سلم ) آنرا ناقص مى كرد) است فهامى است انكارى ، و روايت دلالت دارد بر بيانى كه ما كرديم ، و گفتيم ظاهر تكميل ، تكميل ماه رمضان است .
و در محاسن برقى از بعضى راويان شيعه نقل كرده كه او بدون ذكر سند گفته منظور از تكبير در جمله : (و لتكبروا اللّه على ما هديكم ) تعظيم ، و منظور از هدايت ، ولايت است .
مؤ لف : اينكه هدايت به معناى ولايت باشد از باب تطبيق كلى بر مصداق است و ممكن است از قبيل همان قسم بياناتى باشد كه نامش را تاويل گذاشته اند، چنانكه در بعضى از روايات آمده و در معناى دو كلمه (يسر و عسر) فرموده اند: يسر ولايت و عسر مخالفت با خدا و دوستى با دشمنان خداست .
رواياتى در باره نزول قرآن در ماه رمضان و شب قدر
و در كافى از حفص بن غياث از امام صادق (عليه السلام ) نقل كرده كه گفت : از آن جناب از كلام خداى عزوجل پرسيدم ، كه مى فرمايد: (شهر رمضان الّذى انزل فيه القرآن )،
چطور مى فرمايد قرآن در ماه رمضان نازل شد، با اينكه در دو دهه بين اول و آخرش نازل شده ؟ امام (عليه السلام ) فرمود: قرآن در ماه رمضان يك باره به بيت المعمور نازل شد و سپس در طول بيست سال به تدريج به زمين نازل گرديد، آنگاه فرمود: رسولخدا (صلى الله عليه و آله و سلم ) فرموده صحف ابراهيم در اولين شب از ماه رمضان نازل شد، و تورات در روز ششم رمضان ، و زبور در هيجدهم رمضان و قرآن در بيست و سوم از ماه رمضان نازل شده .
مؤ لف : اين روايت را كه كافى از امام صادق و آن جناب از رسولخدا (صلى الله عليه و آله و سلم ) نقل كرده الدر المنثور به چند طريق آن را از واثله بن اسقع از رسولخدا (صلى الله عليه و آله و سلم ) نقل كرده است .
و نيز در كافى و فقيه از يعقوب روايت كرده كه گفت : مردى را شنيدم كه از امام صادق (عليه السلام ) از شب قدر مى پرسيد، كه آيا گذشته و يا همه ساله هست ؟ فرمود: اگر شب قدر از بين برود، و برداشته شود، قرآن هم برداشته مى شود.
گفتار ابن عباس درباره ماه رمضان وليله مباركه و بررسى گفتار او
و در الدر المنثور از ابن عباس روايت كرده كه درباره ماه رمضان و ليله مباركة و ليلة قدر گفت : ليلة قدر همان ليله مباركه است كه در ماه رمضان واقع است ، كه در آن ماه قرآن كريم از ذكر به بيت المعمور نازل شد، و بيت المعمور همان موقع ستارگان در آسمان دنيا است ، كه قرآن در آنجا قرار گرفت ، و سپس به تدريج به رسولخدا (صلى الله عليه و آله و سلم ) نازل شد، قسمتى در امر و قسمتى در نهى و آياتى درباره جنگها نازل مى شد.
مؤ لف : اين معنا از غير ابن عباس مانند سعيد بن جبير نيز روايت شده ، و از گفتار ابن عباس چنين بر مى آيد كه اين نظريه خود را از آيات قرآنى است فاده كرده ، مانند آيه : (و الذكر الحكيم ) و آيات : (و كتاب مسطور فى رق منشور و البيت المعمور و السقف المرفوع ) و آيات (فلا اقسم بمواقع النجوم ، و انه لقسم لو تعلمون عظيم ، انه لقرآن كريم ، فى كتاب مكنون لا يمسه الا المطهرون )
و آيه : (و زينا السماء الدنيا بمصابيح و حفظا) كه ارتباط گفتار ابن عباس با همه اين آيات روشن است ، تنها نقطه ابهامى كه در كلام وى هست و معلوم نيست از كجاى قرآن استفاده كرده ، اين است كه گفته : محل ستارگان ، آسمان اول ، و موطن قرآن است ، و دلالت آيات سوره واقعه بر اين معنا روشن نيست .
بله در روايات ائمه اهل بيت (عليه السلام ) آمده كه بيت المعمور در آسمان است كه ان شاء اللّه بحث ما پيرامون آن خواهد آمد.
مطلب ديگرى كه تذكرش لازم است ، اين است كه احاديث هم مانند قرآن كريم محكم و متشابه دارد، و اشاره و رمز در ميان احاديث بسيار شايع است ، و مخصوصا در مثل اينگونه حقايق (كه فهم بشر از دركش عاجز است ) مانند لوح ، و قلم ، و حجب ، و آسمان ، و بيت معمور، و بحر مسجور، لا جرم بريك فرد دانشمند لازم است كه براى بدست آوردن معناى واقعى كلام سعى كند قرائن كلام را به دست آورد.
آيه 186 بقره
سوره بقره ، آيه 186

واذا سالك عبادى عنى فانى قريب اجيب دعوه الداع اذا دعان فليستجيبوا لى و ليومنوا بى لعلهم يرشدون .(186)

ترجمه آيايه
و چون بندگان من از تو سراغ مرا مى گيرند بدانند كه من نزديكم و دعوت دع اكنندگان را اجابت مى كنم البته در صورتى كه مرا بخوانند پس بايد كه آنان نيز دعوت مرا اجابت نموده و بايد به من ايمان آورند تا شايد رشد يابند.(186)
بيان آيايه
نكات و دقايقى كه در آيه شريفه بكار رفته است

و اذا سئلك عبادى عنى فانى قريب اجيب دعوة الداع اذا دعان

اين آيه در افاده مضمونش بهترين اسلوب و لطيف ترين و زيباترين معنا را براى دعا دارد.
اولا: اساس گفتار را بر تكلم وحده (من چنين و چنانم ) قرار داده ، نه غيبت (خدا چنين و چنان است )، و نه سياقى ديگر نظير غيبت ،و اين سياق دلالت دارد بر اينكه خداى تعالى نسبت به مضمون آيه كمال عنايت را دارد.
و ثانيا: تعبير فرموده به (عبادى بندگانم )، و نفرمود (ناس مردم ) و يا تعبيرى ديگر نظير آن و اين نيز عنايت ياد شده را بيشتر مى رساند.
و ثالثا: واسطه را انداخته ، و نفرموده : (در پاسخشان بگو چنين و چنان ) بلكه فرمود: (چون بندگانم از تو سراغ مرا مى گيرند من نزديكم ).
و رابعا: جمله : (من نزديكم ) را با حرف (ان ) كه تاءكيد را مى رساند مؤ كد كرده و فرموده : (فانى قريب ) پس به درستى كه من نزديكم .
و خامسا: نزديكى را با صفت بيان كرده و فرموده : (نزديكم ) نه با فعل ، (من نزديك مى شوم ) تا ثبوت و دوام نزديكى را برساند.
و سادسا: در افاده اينكه دعا را مستجاب مى كند تعبير به مضارع آورد نه ماضى ، تا تجدد اجابت و است مرار آن را برساند.
و سابعا: وعده اجابت يعنى عبارت (اجابت مى كنم دعاى دعا كننده ) را مقيد كرد به قيد (اذا دعان - در صورتى كه مرا بخواند) با اينكه اين قيد چيزى جز خود مقيد نيست ، چون مقيد خواندن خدا است و قيد هم همان خواندن خدا است و اين دلالت دارد بر اينكه دعوت داعى بدون هيچ شرطى و قيدى مستجاب است نظير آيه : (ادعونى است جب لكم ) و اين هفت نكته همه دلالت دارد بر اينكه خداى سبحان به است جابت دعا اهتمام و عنايت دارد.
از طرفى در اين آيه با همه اختصارش هفت مرتبه ضمير متكلم (من ) تكرار شده ، وآيه اى به چنين اسلوب در قرآن منحصر به همين آيه است .
نكات و دقايقى كه در آيه شريفه بكار رفته است و فرق بين دعا و سؤال و سخن در معناى عبوديت
 و كلمه (دعا) و (دعوت ) به معناى اين است كه دعا كننده نظر دعا شده را به سوى خود جلب كند، و كلمه (سوال ) به معناى جلب فائده و يا زيادتر كردن آن از ناحيه مسوول است ، تا بعد از توجيه نظر او حاجتش ‍ برآورده شود، پس سؤ ال به منزله نتيجه و هدف است براى دعا (مثل اينكه از دور يا نزديك شخصى را كه دارد مى رود صدا مى زنى ، و مى خوانى ، تا روى خود را برگرداند، آن وقت چيزى از او مى پرسى تا به اين وسيله حاجتت برآورده شود) پس اين معنا كه براى سؤ ال شد جامع همه موارد سؤ ال هست ، علمى براى رفع جهل ، و سؤ ال به منظور حساب وسؤ ال به معناى زيادتر كردن خير مسوول به طرف خود، و سوالهاى ديگر.
مطلب ديگر اينكه ، كلمه (عبوديت ) همانطور كه در سابق هم گفتيم به معناى مملوكيت است ، البته نه هر مملوكيت ، بلكه مملوكيت ان سان (پس گوسفند را عبد صاحبش نمى خوانند)،
و عبد عبارت است از انسان و يا هر صاحب عقل و شعور ديگرى كه ملك ديگرى باشد، د ر نتيجه عبد وقتى به خدا نسبت داده مى شود نظير ملك منسوب به او است .
و ملك خداى تعالى با ملك ديگران فرق دارد، فرقى كه بين واقعيت و ادعا و بين حقيقت ومجاز است ، براى اينكه خداى تعالى كه مالك بندگان خويش است ، ملكش هم طلق است ، و هم محيط به همه نواحى و جوانب بنده است ، بندگان او نه در ذات خود مست قل از اويند، و نه در توابع ذاتشان ، از صفات و افعال و هر چيز ديگرى كه منسوب به ايشان است ، از قبيل همسر و اولاد و مال و جاه و غيره ، و جان كلام آنكه آنچه را كه ملك يك بنده مى دانيم چون مى بينيم به نحوى از انحا نسبتى به آن بنده دارد، حال چه اينكه اين نسبت حقيقى و به طبع باشد، مثل نسبتى كه ميان او و جان و بدن و گوش و چشم او و عمل و آثار او هست ، و يا نسبت وضعى و اعتبارى باشد مانند نسبتى كه ميان او و همسر و مال و جاه و حقوق او هست ، اين ملك را به اذن خدا مالك شده ، و اين نسبت ها به وسيله خدا ميان او و مايملكش برقرار گشته ، حال مايم لكش هر چه باشد خداى عز اسمه به او تمليك كرده ، او است كه جان بندگان و جسم آنان را به آنان نسبت داده ، و به بنده اش فرمود: جان تو و جسم تو و گوش تو و امثال آن ، و اگر اين نسبت را برقرار نمى كرد اصلا بنده اى موجود نمى شد، همچنانكه فرمود: (قل هو الّذى انشاكم و جعل لكم السّمع و الابصار و الافئدة و نيز فرموده : (و خلق كل شى ء فقدره تقديرا.
پس خداى سبحان ميان هر چيزى و خود آن چيز حائل است ، وميان آن و تمامى مقارنات آن از فرزند و همسر و دوست و مال و جاه و حق او حائل است ، پس خداى تعالى از هر چيزى كه فرض شود به مخلوق خود نزديك تر است ، پس او قريب على الاطلاق است ، همچنانكه خودش فرموده :( و نحن اقرب اليه منكم و لكن لا تبصرون ) و نيز فرموده :(و نحن اقرب اليه من حبل الوريد) و نيز فرموده :(ان اللّه يحول بين المرء و قلبه ) و مراد از قلب همان جان آدمى و نفس مدركه او است .
نزديك بودن خداى سبحان به بندگان ، مقتضاى مالكيت مطلقه الهى و عبوديت عباد است
 و سخن كوتاه آنكه مالك بودن خداى سبحان نسبت به بندگانش به مالكيت حقيقى ،
و بنده بودن بندگان براى او باعث شده كه او بطور على الاطلاق قريب و نزديك به ايشان باشد، نزديك تر از هر چيزى كه با او مقايسه شود، و نيز اين مالكيت باعث شده كه هر تصرفى و به هر نحو كه بخواهد در بندگانش بكند جايز باشد بدون اينكه دافعى و مانعى جلو تصرفاتش را بگيرد، و اين جواز تصرف حكم مى كند به اينكه خداى سبحان هر دعاى دعا كننده را اجابت كند هر چه مى خواهد باشد و با اعطا و تصرف خود حاجتش را برآورد چون مالكيت او عام و سلطنت و احاطه اش بر جميع تقادير و بدون هيچ قيد و اندازه است .


Title html

نه آنطور كه يهود مى پندارد، و مى گويد: خدا وقتى موجودات را آفريد و در آنها تقدير و اندازه گيرى كرد، كارش تمام شد، و زمام تصرفات جديد از دستش بيرون شد، آنچه از ازل قضايش را رانده صورت مى گيرد، و حتى خودش هم نمى تواند جلو قضاى رانده شده خود را بگيرد، پس ديگر نسخ و بداء و است جابت دعا مفهومى ندارد، چون كار از ناحيه او تمام شده و از دستش در رفته .
و نه آنطور كه جماعتى از اين امت پنداشته اند، كه خدا هيچ دخل وتصرفى در اعمال بندگان خود ندارد، اينان (قدريه ) هستند كه رسولخدا (صلى الله عليه و آله و سلم ) لقب (مجوس اين امت ) به ايشان داده ، و شيعه و سنى روايت كرده اند كه فرموده :(القدرية مجوس هذه الامة ) قدريه مجوس اين امتند.
بلكه ملك خداى تعالى حتى بعد از راندن قضا و قدر در عالم ، و حتى در اعمال بندگان همچنان به اطلاقش باقى است ، و هيچ موجودى مالك هيچ چيزى نيست مگر به تمليك و اذن او، آنچه او بخواهد و تمليك كند و اجازه وقوعش را بدهد واقع مى شود، و آنچه او نخواهد، و تمليك نكند و اجازه وقوعش را ندهد واقع نمى شود، هر چند كه (همه عالم ) براى وقوع آن دست به دست هم بدهند، همچنانكه خودش فرموده :(يا ايها الناس انتم الفقراء الى اللّه ، و اللّه هو الغنى ).
پس روشن شد اينكه فرموده :(و اذاسئلك عبادى عنى فانى قريب اجيب دعوة الداع اذا دعان ) همانطور كه متعرض حكم مساءله اجابت دعا است متعرض بيان علل آن نيز هست ، و مى فهماند علت نزديك بودن خدا به بندگان همين است كه دعا كنندگان بنده اويند، و علت اجابت بى قيد و شرط دعاى ايشان همان نزديكى خدا به ايشان است ، و بى قيد و شرط بودن اجابت دعا، مستلزم بى قيد و شرط بودن دعا است ، پس ‍ تمامى دعاهائى كه خدا براى اجابت آن خوانده مى شود مستجاب است .
شرط استجابت دعا و اشاره به تقسيم دعا به غريزى (فطرى ) و زبانى
البته در اينجا نكته اى است كه نبايد از نظر دور داشت ، و آن اينكه خداى تعالى وعده (اجيب دعوة الدّاع ) خود را مقيد كرده به قيد(اذا دعان ...)، و چون اين قيد چيزى زائد بر مقيد نيست ، مى فهماند كه دعا بايد حقيقتا دعا باشد، نه اينكه مجازا و صورت آن را آوردن ، آرى وقتى مى گوئيم : (به سخن ناصح گوش بده وقتى تو را نصيحت مى كند)، و يا (عالم را در صورتى كه عالم باشد احترام كن ) منظورمان اين است كه آن نصيحتى را بايد گوش داد كه متصف به حقيقت خير خواهى باشد. و آن عالمى را بايد احترام كرد كه حقيقتا عالم باشد يعنى به علم خود عمل كند، جمله : (اذا دعان ) نيز همين را مى فهماند، كه وعد ه اجابت هر چند مطلق و بى قيد و شرط است ، اما اين شرط را دارد كه داعى حقيقتا دعا كند، و علم غريزى و فطريش منشاء خواست ه اش باشد، و خلاصه قلبش با زبانش موافق باشد، چون دعاى حقيقى آن دعائى است كه قبل از زبان سر، زبان قلب و فطرت كه دروغ در كارش نيست آن را بخواهد نه تنها زبان سر، كه به هر طرف مى چرخد، به دروغ و راست و شوخى و جدى و حقيقت و مجاز.
بهمين جهت است كه مى بينيد خداى تعالى تمامى حوائج انسانى را هر چند كه زبان در خواست آن را نكرده باشدسؤ ال ناميده ، و فرموده :(و اتيكم من كلّ ما سالتموه ، و ان تعدوا نعمه اللّه لا تحصوها ان الان سان لظلوم كفار) كه به حكم اين آيه انسانها در نعمتهائى هم كه نه تنها به زبان سر درخواست ش را نكرده اند، بلكه از شمردنش هم عاجزند، داعى و سائلند، چيزى كه هست به زبان فطرت و پيشين خود دعا وسؤ ال مى كنند، چون ذات خود را محتاج و مستحق مى يابند، و نيز فرموده :( يسئله من فى السموات و الارض كل يوم هو فى شان ) و دلالت اين آيه بر آنچه گفتم ظاهرتر و واضح تر است .
پس سؤ ال فطرى از خداى سبحان هرگز از اجابت تخلف ندارد، در نتيجه دعائى كه مستجاب نمى شود و به هدف اجابت ن مى رسد، يكى از دو چيز را فاقد است و آن دو چيز همان است كه در جمله :( دعوة الداع اذا دعان )، به آن اشاره شده .
دو گونه دعا كه به هدف اجابت نمى رسد
اول اين است كه دعا دعاى واقعى نيست ، و امر بر دعا كننده مشتبه شده ، مثل كسى كه اطلاع ندارد خواست ه اش نشدنى است ، و از روى جهل همان را درخواست مى كند، يا كسى كه حقيقت امر را نمى داند،
و اگر بداند هرگز آنچه را مى خواست در خواست نمى كرد، مثلا اگر مى دانست كه فلان مريض مردنى است و درخواست شفاى او در خواست مرده زنده شدن است هرگز در خواست شفا نمى كند، و اگر مانند انبيا اين امكان را در دعاى خود احساس كند، البته دعا مى كند و مرده زنده مى شود، ولى يك شخص عادى كه دعا مى كند از است جابت ماءيوس است ، و يا اگر مى دانست كه بهبودى فرزندش چه خطرهائى براى او در پى دارد دعا نمى كرد، حالا هم كه از جهل به حقيقت حال دعا كرده مستجاب نمى شود.
دوم اين است كه دعا، دعاى واقعى هست ، ليكن در دعا خدا را نمى خواند، به اين معنا كه به زبان از خدا مسئلت مى كند، ولى در دل همه اميدش به اسباب عادى يا امور وهمى است ، امورى كه توهم كرده در زندگى او مؤ ثرند.
پس در چنين دعائى شرط دوم (اذا دعان ، در صورتى كه مرا بخواند) وجود ندارد، چون دعاى خالص براى خداى سبحان نيست ، و در حقيقت خدا را نخوانده چون آن خدائى دعا را مستجاب مى كند كه شريك ندارد، و خدائى كه كارها را با شركت اسباب و اوهام انجام مى دهد، او خداى پاسخگوى دعا نيست ، پس اين دو طايفه از دعا كنندگان و صاحبان سوال دعاشان مستجاب نيست ، زيرا دعايشان دعا نيست ، و يا از خدا مسئلت ندارند چون خالص نيستند.
آيات ديگرى از قرآن در باب دعاى و مضمون يگانه اى كه همگى آنها بر آن دلالت دارد
 اين بود خلاصه گفتار ما در دعا، و آنچه كه از آيه مورد بحث كرديم ، و با اين بيان معانى ساير آياتى هم كه در باب دعا هست روشن مى گردد مثل آيه :( قل ما يعبوا بكم ربى لولا دعاوكم ) و آيه :( قل ارايتم ان اتيكم عذاب اللّه او اتتكم السّاعه ، اغير اللّه تدعون ان كنتم صادقين ، بل اياه تدعون فيكشف ما تدعون اليه ان شاء، و تنسون ما كنتم تشركون ) و آيه شريفه :( قل من ينجيكم فى ظلمات البر و البحر، تدعونه تضرعا و خفيه لئن انجينا من هذه لنكونن من الشاكرين ، قل اللّه ينجى كم منها، و من كل كرب ، ثم انتم تشركون .
پس همه اين آيات دلالت دارد بر اينكه انسان دعائى غريزى و درخواست ى فطرى دارد، كه به زبان فطرتش از پروردگارش حاجت مى خواهد، چيزى كه هست در هنگامى كه غرق نعمت و رفاه است ، دلش به اسباب وابسته است ، و آن اسباب را شريك پروردگارش مى گيرد، و امر بر او مشتبه شده ، خيال مى كند كه از پروردگارش چيزى نمى خواهد، و دعائى نمى كند، با اينكه از غير خدا چيزى نمى خواهد، چون هر چه باشد بالاخره انسانى داراى فطرت است ، و خلقت و فطرت خدا در افراد اختلاف و دگرگونى نمى پذيرد.
به شهادت اينكه وقتى اين سبب ها از كار مى افتد و گرفتاريها روى مى آورد، و اسباب در رفع آنها از اثر افتاده شرك موهومش و شفيعان خياليش همه به كنارى مى روند، آن وقت مى فهمد كه جز خدا كسى بر آورنده حاجتش و جوابگوى درخواست ش نيست ، لذا مجددا به توحيد فطريش بر مى گردد، و همه اسباب را از ياد مى برد، و روى دل سوى خداى كريم مى كند و خدا هم گرفتاريش را برطرف ساخته ، حاجتش را بر مى آورد، ودر سايه آسايشش مى پروراند، تا آنكه رفته رفته خاطرش آسوده و شكمش سير شود، دوباره بهمان وضعى كه داشت يعنى سبب پرستى و فراموش نمودن خدا برگردد.
آنچه از آيات مربوطه استفاده مى شود اينست كه مطلق عبادات دعا هستند (47)
و نيز مانند آيه شريفه : و( قال ربكم ادعونى است جب لكم ، ان الذّين يستكبرون عن عبادتى سيد خلون جهنم داخرين ) چونكه اين آيه شريفه ، هم دعوت به دعا مى كند، و هم وعده اجابت مى دهد، و هم علاوه بر اين دعا را عبادت مى خواند، و نمى فرمايد كسانى كه از دعا به درگاه من است كبار مى كنند، بلكه به جاى آن مى فرمايد كسانى كه از عبادت من است كبار مى كنند. و با اين بيان خود تمامى عبادتها را دعا مى خواند، براى اينكه اگر منظور از عبادت ، تنها دعا، كه يكى از اقسام عبادت است باشد ترك دعا، است حقاق آتش نمى آورد بلكه منظور ترك مطلق عبادت است كه است حقاق آتش مى آورد، پس معلوم مى شود مطلق عبادت ها دعايند (دقت بفرمائيد).
با اين بيان معناى آيات ديگر هم كه مربوط به اين باب است روشن مى شود، مانند آيه شريفه :( فادعوااللّه مخلصين له الدّين ) و آيه و(ادعوه خوفا و طمعا، ان رحمه اللّه قريب من المحسنين ) و آيه شريفه :( و يدعوننا رغبا و رهبا، و كانوا لنا خاشعين ) و آيه شريفه :(ادعوا ربكم تضرعا و خفيه ، انه لا يحب المعتدين ) و آيه شريفه :(اذ نادى ربه نداء خفيا (تا جمله ) و لم اكن بدعائك رب شقيا) و آيه شريفه :(و يستجيب الذّين آمنوا و عملوا الصّالحات ، و يزيدهم من فضله ).
و آياتى ديگر كه مناسب باب دعا است ، و اين آيات اركان اصلى دعا و آداب دعا كننده را كه عمده اش اخلاص در دعا، و مطابقت قلب و زبان ، و بريدگى از اسباب ظاهرى ، و توسل به خداى تعالى است ، بيان مى كند، و آداب ديگرى را هم روايات به آن ملحق كرده ، از قبيل خوف و طمع ، و رغبت و رهبت ، و خشوع و تضرع ، و اصرار، و ذكر، و عمل صالح ، و ايمان ، و ادب حضور، و امثال آن .

فليستجيبوا لى و ليومنوابى

حرف (فاء) كه بر سر جمله آمده ، مطلب را فرع و نتيجه مدلول جمله قبلى مى كند، البته مدلول التزامى آن ، و مى فهماند حال كه معلوم شد خدا به بندگانش نزديك است ، و هيچ چيزى ميان او و دعاى بندگانش ‍ حائل نيست ، و معلوم شد كه او نسبت به بندگان خود و به درخواست هايشان عنايت دارد، و همين خداى مهربان بندگان را دعوت به د عا مى كند، و خلاصه حال كه معلوم شد خدا داراى چنين صفتى است ، پس ‍ بندگان معطل چه هستند، او را در اين دعوتش اجابت كنند و به سويش رو آورند و ايمان بياورند كه خدائى است داراى چنين صفت ، و يقين كنند به اينكه او نزديك است ، و دعايشان را اجابت مى كند، تا در نتيجه شايد در دعا كردن به درگاه او موفق گردند.
بحث روايتى
بحث روايتى (شامل رواياتى در فضيلت ، شرائط و آداب دعا)
شيعه و سنى روايت كرده اند كه رسولخدا (صلى الله عليه و آله و سلم ) فرمود: دعا سلاح مؤ من است .
و در كتاب عده الداعى است كه در حديث قدسى آمده : اى موسى از من آنچه احتياج دارى درخواست كن ، حتى علوفه گوسفندت ، و نمك خميرت را از من بخواه .
و در كتاب مكارم از آن جناب روايت كرده كه فرمود: دعا از خواندن قرآن بهتر است ، براى اينكه خود خداى عزوجل مى فرماى د:( قل ما يعبوا بكم ربى لو لا دعاوكم )بگو اگر دعاى شما نباشد پروردگار من هيچ اعتنائى به شما نخواهد كرد، اين مضمون از امام باقر و صادق (عليهماالسلام ) نيز نقل شده .
باز در كتاب عدة الداعى در روايت محمد بن عجلان ، از محمد بن عبيد اللّه بن على بن الحسين : از پسر عمويش امام صادق ، از پدران بزرگوارش از رسولخدا (صلى الله عليه و آله و سلم ) روايت آورده كه فرمود: زمانى خداى تعالى به بعضى از انبياءش وحى فرستاد، كه به عزت و جلالم سوگند كه آرزوى هر آرزومندى را كه به غير من اميد ببندد مبدل به نوميدى مى كنم ، و جامة ذلت در ميان مردم بر تنش ‍ مى پوشانم ، و از گشايش و فضل خودم دور مى كنم ، آيا بنده ، بنده من باشد، و در شدائدش به غير من اميد ببندد با اينكه شدائد همه بدست من است و آيا به غير من اميدوار شود، با اينكه غنى بالذات و جواد على الاطلاق منم ، و كليد همه درهاى بسته به دست من است ، و در خانه من به روى هر كس كه بخواهد مرا بخواند باز است . (تا آخر حديث ).
و نيز در عده الداعى از رسولخدا (صلى الله عليه و آله و سلم ) روايت آورده كه فرمود: خداى تعالى فرموده هيچ مخلوقى دست به دامن مخلوق ديگر نمى شود، مگر آنكه من رشته اسباب آسمانها و اسباب زمين را عليه او قطع مى كنم ، ديگر اگر از من چيزى بخواهد عطايش نمى كنم ، و اگر به درگاهم دعا كند دعايش را مستجاب نمى سازم ، و هيچ مخلوقى دست به دامن خود من نمى شود و چشم اميد از مخلوق من نمى پوشد مگر آنكه آسمانها و زمين را ضامن رزقش مى كنم ، آن وقت اگر دعا كند اجابت مى كنم ، و اگر حاجت بخواهد بر مى آورم ، و اگر طلب آمرزش كند او را مى آمرزم .
اخلاص در دعا به معناى ابطال اسباب عادى نيست .
مؤ لف : آنچه اين دو حديث افاده مى كنند اين است كه دعا بايد خالص باشد، نه اينكه سببيت اسباب وجودى عالم را كه آنها را ميان هر موجودى و حوائجش واسطه قرار داده ابطال كنند، چون هر انسانى مى داند كه چنين اسبابى وجود دارند اما سببيت آنها را خدا به آنها داده ، نه اينكه خود آنها علت تامة اى باشند، كه مستقل از خداى سبحان فيض را به معلول هاى خود برساند.
توضيح اينكه انسان با فطرت خود اين معنا را درك مى كند كه براى حاجتش برآرنده اى است ، كه فعلش از او ت خلف نمى كند، و نيز درك مى كند آنچه از سبب هاى ظاهرى كه وى دست به دامن آنهامى زند سبب تام نيستند، و فعل و اثرشان از آنها تخلف مى كند، كه آن شاعر مى گويد: (ناگهان سركنگبين صفرا فزود).
پس انسان اين شعور و درك را دارد كه آن مبدئى كه سرنخ تمامى امور آنجا است ، و ركنى كه در تحقق و وجود هر حاجت از حوائجش بدان اعتماد و دلگرمى دارد، غير اين اسباب ظاهرى است ، و لازمه اين درك آن است كه اعتماد كامل و ركون تام به اين اسباب نداشته باشد، بطوريكه بكلى از آن سبب تام و حقيقى غافل بماند، و هر چيزى را مستند به سبب هاى ظاهريش بپندارد.
آرى انسان با كمترين دقت و توجه ملتفت به اين نكته مى شود، حال اگر سؤ الى كند و حاجتى بطلبد و حاجتش هم برآورده گردد، از اين برآورده شدن كشف مى كند سوالش سؤ ال از پروردگارش بوده ، و حاجتى كه داشته و از راه شعور باطنى خود آن را تشخيص داده از طريق اسباب ظاهرى به درگاه پروردگارش رسيده ، و از آنجا به وى افاضه شده است ، و اگر همين حاجت را از سببى از اسباب ظاهرى بخواهد، از كسى خواست ه كه شعور فطرى و باطنيش حكم مى كند به اينكه آن سبب ، برآرنده حاجتش نيست ، بلكه خيال مى كرده كه آن سبب برآرنده حاجتش مى باشد، و قوه خياليش به عللى غير از شعورباطنى به حاجت ، آن سبب را در نظرش برآرنده حاجت تصوير كرده ، و اين در همان مواردى است كه باطن آدمى مخالف با ظاهر او است .
مثالى كه مى توانيم در اينجا بياوريم اين است كه ، بسيار مى شود انسان چيزى را دوست دارد، و به آن اهتمام مى ورزد، تا آنكه آن را به دست مى آورد و مى بيند كه همين محبوبش مزاحم و مضر به منافعى است كه براى او مهم تر و محبوبتر است ،
ناگزير از آن دست بر مى دارد، و محبوب تر را مى گيرد، و بسيار مى شود كه از چيزى نفرت دارد، و به خاطر حفظ منافعش از آن مى گريزد، ولى تصادفا به همان چيز بر مى خو رد، و مى بيند بر خلاف آنچه مى پنداشت از منافعى كه به خاطر آن از اين مى گريخت سودمندتر و بهتر است .
اشاره به دو نظام در زندگى انسان : نظام فطرى و نظام تخيلى
كودك مريض از نوشيدن دواى تلخ مى گريزد، و در عين اينكه طالب بهبودى خويش است ، از خوردن دوا گريه مى كند، اين انسان با شعور باطنى و فطريش صحت و سلامتى را مى خواهد، و به زبان فطرت درخواست آن را دارد، هر چند كه به زبان سر و با عملش خلاف آن را درخواست مى كند.
پس معلوم مى شود انسان در زندگيش دو نظام دارد، يك نظام به حسب فهم فطرى و شعور باطنى ، و نظامى ديگر به حسب تخيل ، نظام فطريش از خطا محفوظ است ، و در مسيرش دچار اشتباه نمى شود، و اما نظام تخيليش بسيار دستخوش خبط و اشتباه مى شود، چه بسا مى شود كه آدمى به حسب صورت خياليش چيزى را درخواست مى كند، و جدا مى طلبد. و نمى داند كه با هم اين سؤ ال و طلبش درست چيز ديگرى مخالف آن مى خواهد پس بايد حديث را به همين معنا توجيه كرد، و اين همان معنائى است كه از كلام على (عليه السلام ) كه به زودى مى آيد كه فرمود: (عطيه و بخشش به قدر نيت است )، به چشم مى خورد.
و در عده الداعى از رسولخدا (صلى الله عليه و آله و سلم ) روايت آورده كه فرمود: در حالى دعا كنيد كه يقين به اجابتش داشته باشيد.
و در حديث قدسى آمده : خداى تعالى فرمود: من همان جايم كه ظن بنده ام به من آنجا است ، پس بنده من نبايد به غير از خير از من انتظارى داشته باشد، بلكه بايد نسبت به من حسن ظن داشته باشد.
مؤ لف : علتش اين است كه دعا در حال نوميدى و تردد كشف مى كند از اينكه صاحبش در حقيقت درخواست ى ندارد، كه بيانش گذشت ، و نيز روايت شده كه هرگز چيز نشدنى را از خدا نخواهيد.
فرمايشات پيامبر (ص ) و اميرالمؤ منين عليه السلام در باره دعا
و باز در كتاب عدة الداعى از رسولخدا (صلى الله عليه و آله و سلم ) روايت آورده كه فرمود: در حوائج خود به درگاه خدا فزع كنيد، و در ناملايمات خود به او پناهنده شويد، و به درگاهش تضرع نموده او را بخوانيد، كه دعا مغز عبادت است ، و هيچ مؤ من نيست كه خدا را بخواند مگر آنكه دعايش را مستجاب مى كند آنهم يا به فوريت ، كه در نتيجه ثمره اش در دنيا عايد او مى شود، و يا با مدت كه در نتيجه ثمره اش در آخرت عايدش مى شود، و يا حداقل ثمره آن را به مقدار دعايش كفاره گناهانش قرار مى دهد، البته همه اينها در صورتى است كه از خدا گناه نخواهد.
و در نهج البلاغه در يكى از وصاياى اميرالمؤ من ين به فرزندش حسين (عليه السلام ) آمده : سپس خداى تعالى كليد همه خزينه هاى غيبش را در دست خود تو قرار داد، و آن اين است كه به تو اجازه داد از او مسئلت كنى ، با اين كليد كه همان دعا است هر درى از درهاى نعمتهاى او را بخواهى مى توانى بگشائى ، و باران رحمت او را به سوى خود ببارانى ، پس هرگز دير شدن اجابت خدا تو را نوميد نسازد، كه عطيه به قدر نيت است ، و چه بسا اجابت دعايت بدين جهت تاءخير افتد كه اجرش برايت بيشتر باشد، كه بزرگترين عطا همان آرزو و انتظار اجابت داشتن است ، و چه بسا چيزى از خدا بخواهى و خدا آن را بتو ندهد، بلكه بهتر از آن را بدهد، حال يا در دنيا و يا در آخرت ، و يا بدين جهت مستجاب نكند كه خواست ه است بلائى را از تو بگرداند، چون آنچه خواست ه اى بلاى جان تو است ، زيرا بسيار مى شود كه از خدا چيزى بخواهى كه مايه نابودى دين تو است ، اگر آن حاجتت را برآورند، دينت را از دست مى دهى ، پس بر تو باد كه هميشه از خدا چيزى بخواهى كه جمال و زيبائيش برايت بماند، و وزر و وبالش از بين برود، نه مال ، كه نه تنها براى تو نمى ماند، بلكه تو هم براى آن نمى مانى .
معناى اينكه فرموده اند: (عطيه به اندازه نيت است )
مؤ لف : اينكه فرمود: (عطيه به مقدار نيت ) است منظورش اين بوده كه است جابت همواره مطابق دعا است ، پس آن چه سائل بر حسب عقيده قلبيش و حقيقت ضميرش از خدا مى خواهد، خدا به او مى دهد، نه آنچه كه گفتارش و لقلقه زبانش اظهار مى دارد، چون بسيار مى شود كه لفظ آنطور كه بايد مطابق با معناى مطلوب نيست ، كه بيانش گذشت ، بنابراين جمله مورد بحث بهترين و جامع ترين كلمه است براى بيان ارتباط ميان درخواست و اجابت .
و چگونه جامع ترين كلمه نباشد؟ با اينكه در كوتاه ترين عبارت موارد بسيارى از دعاهائى را كه مستجاب نمى شود بيان كرده ، كه چرا نمى شود؟ مانند موردى كه اجابت طول مى كشد، و موردى كه خير دنيائى مسؤ ول با خير مهمتر دنيائى و يا آخرتى تبديل مى شود و مواردى كه خواست ه دعا كننده به صورت ديگرى غير صورتى كه خواست ه مستجاب مى شود كه سازگارتر به حال سائل است ، چون بسيار مى شود سائل نعمتى گوارا درخواست مى كند، كه اگر فورا به او داده شود گوارا نمى شود، لذا اجابتش تاخير مى افتد تا سائل تشنه تر شود،
و نعمت نامبرده گواراتر گردد، چون خودش درسؤ ال خود قيد گوارا را ذكر كرده بود، پس در حقيقت خودش خواست ه كه اجابتش تاءخير افتد، و همچنين مؤ من كه به امر دين خود اهتمام دارد، اگر حاجتى را در خواست كند كه برآورده شدن آن باعث هلاكت دين او مى شود، و او خودش اطلاع ندا رد، و خيال مى كند برآورده شدن آن حاجت سعادت او را تاءمين مى كند، در حالى كه سعادت او در آخرت او است ، پس ‍ در حقيقت در خواست او در خواست سعادت در آخرتش است نه دنيا، و بهمين جهت دعايش در آخرت مستجاب مى شود نه در دنيا.
باز در عدة الداعى از امام باقر (عليه السلام ) روايت كرده كه فرمود: هيچ بنده اى دست خود به سوى خداى عزوجل نمى گشايد. مگر آنكه خدا از رد آن بدون اينكه حاجتش داده باشد شرم مى كند، بالاخره چيزى از فضل و رحمت خود كه بخواهد در آن مى گذارد، بنابراين هر وقت دعا مى كنيد دست خود را بر نگردانيد مگر بعد از آنكه آن را به سر و صورت خود بكشيد، و در خبرى ديگر آمده : كه به صورت و سينه خود بكشيد.
(فلسفه دست بلند كردن در حال دعا كه سيره پيامبر اسلام بوده است )
مؤ لف : در الدرالمنثورهم قريب به اين معنا از عده اى از صحابه چون سلمان ، و جابر، وعبد اللّه بن عمر، و انس بن مالك ، و ابن ابى مغيث ، از رسولخدا (صلى الله عليه و آله و سلم ) مطالبى در ضمن هشت روايت آورده ، و در همه آنها جمله : (دست بلند ك ردن آمده ) پس ديگر معنا ندارد بعضى اين معنا را انكار نموده ، بگويند دست بلندكردن به معناى آن است كه خدا جسم است ، و در آسمان قرار دارد، و خدا بزرگتر از اين است كه جسم باشد.
و اين سخنى است فاسد، براى اينكه حقيقت تمامى عبادتهاى بدنى نشان دادن حالت قلبى ، و صورت بخشيدن توجه درونى ، و اظهار حقايق متعالى از ماده است در قالب تجسم ، كه اين وضع در نماز و روزه و حج و عبادات ديگر با اجزاء و شرايط آنها به خوبى روشن است و اگر اين معنا نبود اصلا عبادت بدنى تحقق نمى يافت .
و يكى از آن عبادتها دعا است ، و آن عبارت است از مجسم ساختن توجه قلبى ، و در خواست باطنى به صورت درخواست ظاهرى كه ما افراد بشر در بين خود داريم ، و خلاصه در برابر پروردگارمان آن حالتى را مى گيريم ، كه يك انسان فقير كه خود را پست احساس مى كند در برابر توانگرى كه خود را عزيز و عالى پنداشته ، بخود مى گيرد، دست خود را در مقابل او دراز نموده ، گردن خود را كج مى كند، و با حالت ذلت و تضرع حاجت خود رامى كند،
و اتفاقا در روايتى كه شيخ در مجالس خود با ذكر سند از محمد بن على بن الحسين و برادرش زيد از پدر آن دو از جدشان حسين بن على (عليهماالسلام ) روايت كرده ، آمده كه : رسولخدا (صلى الله عليه و آله و سلم ) وقتى به دعا مشغول مى شد دست خود را بلند مى كرد، و مناجات و دعا مى نمود، به حالتى كه يك فقير گرسنه در گدائى به خود مى گيرد، وهمين معنا را عدة الداعى بدون ذكر سند نقل كرده است .
و در بحار از على (عليه السلام ) روايت كرده كه مردى را شنيد مى گفت : بار الها پناه مى برم به تو از فتنه ، امام فرمود: معناى اين دعاى تو اين است كه خدايا پناه مى برم به تو از مال و اولادم ، چون خداى تعالى فرموده :( انّما اموالكم و اولادكم فتنة ) پس اگر مى خواهى به خداپناه ببرى بايد بگوئى : خدايا پناه مى برم به تو از فتنه هاى گمراه كننده .
مؤ لف : و اين هم باب ديگرى است در تشخيص معناى لفظ، كه نظائرى هم در روايات دارد، و در روايات آمده كه حق در معناى هر لفظى همان معنائى است كه در كلام خداى تعالى آمده ، و باز از اين باب است آن رواياتى كه در معناى جزء و كثير و امثال آن رسيده .
و در عده الداعى از امام صادق (عليه السلام ) روايت كرده ، كه فرموده : خداى تعالى دعاى قلبى فراموش كار را مستجاب نمى كند (يعنى كسى كه بى فكر و بى توجه قلبى دعا مى كند).
و نيز در عده الداعى از على (عليه السلام ) روايت كرده كه فرمود: خدا دعاى قلب بازيگر را قبول نمى كند.
مؤ لف : و در اين معنا روايات ديگرى نيز هست ، و سرش اين است كه در اينگونه موارد حقيقت دعا و مسئلت تحقق نمى يابد.
و در كتاب دعوات تاءليف راوندى آمده : كه خداى تعالى در تورات به بنده خود خطاب كرده مى فرمايد: تو هر وقت بنده اى از بندگان مرا نفرين كنى كه به خاطر ظلمى كه به تو كرده ، نابودش كنم ، در همان وقت كسى هم هست كه تو را نفرين مى كند به خاطر ظلمى كه تو به او كرده اى ، اگر مى خواهى هم نفرين تو را مستجاب مى كنم ، و هم نفرين او را، و اگر بخواهى است جابت نفرين هر دوتان را تا روز قيامت تاءخير مى اندازم .
مؤ لف : سر اين معنا روشن است ، براى اينكه وقتى كسى چيزى را به نفع خود مسئلت مى نمايد لابد به آن راضى هم هست ، و وقت ى به آن راضى و خشنود باشد بايد به هر چه كه از هر جهت مثل آن است نيز راضى باشد، وقتى عليه ستمگر خودش نفرين مى كند، و انتقام را مى خواهد به خاطر اينكه ظلم كرده ، بايد بطور كلى از انتقام گرفتن از ستمگر راضى باشد، و آن را دوست بدارد، پس اگر خودش هم ستمگر باشد نفرين عليه ستمگرش نفرين عليه خودش هم هست ، چو ن گفتيم او با نفرين كردنش مى فهماند كه انتقام از ستمگر را دوست مى دارد، حال اگر اين انتقام را نسبت به خودش هم دوست بدارد، كه هرگز دوست نمى دارد، به بلائى گرفتار مى شود كه آن را براى غير خودش درخواست كرده بود، و اگر دوست ندارد در حقيقت نفرينى و دعائى از او سر نزده ، بلكه فقط گفتارى زبانى بوده و خداى تعالى در اين باره فرموده :( و يدع الانسان بالشر دعائه بالخير، و كان الانسان عجولا)
سفارشات رسول خدا به ابوذر و توضيح برخى از جملات آن
و در عدة الداعى روايت كرده كه رسولخدا به ابوذر فرمود: اى اباذر مى خواهى كلماتى به تو بياموزم كه خداى عزوجل به وسيله آنها به تو سود رساند؟ ابوذر مى گويد گفتم : بله يا رسول اللّه (صلى الله عليه و آله و سلم ) فرمود: خدا را پاس دار، تا خدا پاست بدارد، خدا را در نظر بگير، تا همه جا او را پيش رويت ببينى ، در حال رفاه و خوشى به ياد او باش ، تا در حال شدت بيادت باشد، و هر وقت خواستى درخواستى كنى از خدا بكن ، و چون خواستى بى نياز باشى اين بى نيازى را از راه اعتماد به خدا كسب كن ، پس بدان كه قلم قضا بر آنچه كه تا روز قيامت خواهد شد جريان يافته ، و همه را نوشته ، و اگر تمامى خلائق جمع شوند تا خيرى به تو برسانند كه خدا برايت ننوشته ، نخواهند توانست .
مؤ لف : اينكه فرمود: (در حال رفاه و خوشى به ياد او باش ، تا در حال شدت بيادت باشد)، معنايش اين است كه در حال خوشى دعا كن ، و خدا را فراموش مكن ، تا در حال شدت همان دعايت را مستجاب كند، و فراموشت نكند، چون كسى كه پروردگار خود را در حال خوشى فراموش كند، بطور قطع چنين پنداشته كه اسباب ظاهرى در فراهم ساختن رفاه او مستقل از خدايند، آن وقت صاحب چنين پندارى ،
وقتى در حال شدت پروردگار خود را مى خواند معناى اين خواندنش اين است كه خداى تعالى تنها در حال شدت رب و مدبر او است ، و حال آنكه خداى تعالى اينطور نيست ، بلكه در هر حال چه شدت و چه رخا ربوبيت دارد، در نتيجه صاحب اين پندار نه در حال رفاه خداى عالم و آفريدگار خود را خوانده ، و نه در حال شدت ، بلكه ديگرى را خوانده .
و اين معنا در ب عضى روايات به زبانى ديگر آمده ، مثلا در كتاب مكارم الاخلاق از امام صادق (عليه ال سلام ) روايت كرده كه فرمود: كسى كه از پيش دعا كرده باشد هنگام نزول بلا دعايش مستجاب مى شود، و بعضى گفته اند: دعا صوتى است پسنديده كه در رسيدنش به آسمان چيزى جلوگيرش نيست ، و كسى كه قبل از گرفتارى دعا نكرده باشد، دعاى در هنگام نزول بلايش مستجاب نمى شود، و ملائكه مى گويند اين صداى كيست كه تاكنون نشنيده و آن را نمى شناسيم ، (تا آخر حديث ).
و اين معنا از اطلاق آيه :( نسوااللّه فنسيهم )، استفاده مى شود، و اين معنا با رواياتى كه مى گويد: دعا با انقطاع از خلق رد نمى شود، منافات ندارد، براى اينكه مطلق شدت و بلا غير انقطاع كامل است (و از مجموع دو دسته روايات چنين بر مى آيد، آن كسى كه در حال خوشى دعا ندارد، و با خدا كارى ندارد، در حال شدت هم انقطاع كامل برايش دست نمى دهد، باز هم كه دعا ك ند گوشه چشمش به اسباب ظاهرى است ، نمى تواند به كلى از آنها قطع اميد كند).
اشاره به رابطه دعا با اسباب عادى در فرمايش پيامبر (ص )
و اينكه فرمود: (و چون درخواست ى داشتى از خدا بخواه ، و چون خواست ى بى نياز باشى با ياد خدا بى نيازى را به دست آر...)، ارشاد است به اينكه وقتى مى خواهى درخ واست ى بكنى ، و يا كمكى بطلبى ، اين سؤ ال و است عانت را حقيقتا بكن ، وسؤ ال و است عانت حقيقى آن است كه از خداى تعالى بشود، چون اسباب عادى كه در دسترس ما هست سببيتشان همه محدود به آن مقدارى است كه خدا برايشان مقدر كرده ، نه آنطور كه به نظر ما مى رسد، و خيال مى كنيم در مقابل خدا آنها هم سبب مستقل در تاءثرند، بلكه اين اسباب تنها طريقيت و وساطت در ايصال دارند، و گرنه كار همه اش به دست خداى تعالى است .
بنابراين بر بنده خدا واجب است كه در حوائج خود متوجه به جانب عزت ، و باب كبرياء شود، و هرگز به هيچ يك از اسباب ظاهرى ركون و اعتماد نكند، گو اينكه خداى تعالى چنين تقدير كرد ه ، كه امور جز از راه اسباب به جريان نيفتد، و ليكن سبب هر چه باشد چيزى است كه خدا سببش كرده .
پس كلام امام دعوت به اين معنا است كه بندگان خدا به اسباب اعتماد نكنند، و همه اعتمادشان بر خدائى باشد كه سببيت را به اسباب داده نه اينكه امام خواست ه باشد مردم را به اين اعتقاد هدايت كند كه اسباب به كلى لغو و بى اثرند و هر وقت هر حاجتى دارند از غير مجراى اسباب آن را طلب كنند، چون چنين چيزى صحيح نيست ، و چنين توقعى بيجا است ، چطور ممكن است امام چنين چيزى ف رموده باشد، با اينكه اهل دعا در همين دعا كردنش سبب هاى زيادى به كار مى برد، از قبيل قلب و زبان ، و در راه به دست آوردن حاجت خود همه اركان وجود خود را بكار مى گيرد، و همه اينها سببند.
اين معنا را در انسان در نظر بگير، كه هر چه مى كند با ابزارهاى بدن خود مى كند، اگر مى دهد با دست مى دهد، و اگر مى بيند با چشم مى بيند، و اگر مى شنود با گوش مى شنود، پس همين انسان اگر از خدا از كار افتادن اسباب را بخواهد مثل كسى مى ماند كه از من بخواهد چيزى به او بدهم ، اما بدون دست ، و يا به او بنگرم اما بدون چشم ، و يا به سخنانش گوش دهم اما بدون گوش ،و كسى كه ركون و اعتمادش تنها به اسباب باشد نه به خدا، مثل كسى است كه تمام اميد و انتظارش به دست من باشد تا به سويش دراز شود، و چيزى به او بدهد، و يا همه اعتمادش به چشم من باشد تا به او بنگرد، و يا همه ركونش به گوش من باش د تا سخن او بشنود، و در عين حال به كلى از وجود من غافل باشد، معلوم است كه چنين كسى غافل و ديوانه است (چون ممكن نيست انسان عاقل دست و چشم و گوش را ببيند و به كلى از صاحب آن غافل باشد).
اعتقاد به جريان امور عالم تنها از مسير اسباب خود سلب اختيار از خداوند نمى كند
از سوى ديگر بايد دانست اينكه مى گوئيم : امور تنها از مسير اسباب جريان مى يابد، قدرت مطلقه و غير متناهى خدا را مقيد نمى كند و اختيار را از او سلب نمى سازد، همانطور كه ديديم در انسان باعث سلب قدرت و اختيار نشد، (در عين اينكه مجبور است هر چه مى كند به وسيله اعضاى بدنى خود كند، باز هم او را موجودى مختار مى دانيم )، و اين بدان جهت است كه تحديد مذكور در حقيقت تحديد فعل است نه فاعل ، زيرا بدون شك انسان قادر به دادن و گرفتن و ديدن و شنيدن هست ، ليكن خود اين اعمال جز با دست و چشم و گوش انجام نمى شود، پس تقيد به اسباب از آن فعل است نه فاعل .
خداى واجب تعالى هم همينطور است ، او نيز قادر على الاطلاق است ، اما فعل خصوصيتى دارد كه متوقف بر وجود اسباب است ، مثلا زيد كه خود فعلى از افعال خدا است ، در عين حال وقتى زيد مى شود و به وجود مى آيد (آرى مادام كه مشخص نشود موجود نمى شود، انسانى است كلى كه جايش تنها در ذهن است )
كه از فلان پدر و مادر متولد شده باشد، و در فلان زمان و مكان ، و در شرايطى چنين و چنان و نبودن موانعى چنين و چنان موجود شده باشد، و گرنه (يا همانطور كه در بين پرانتز گفتيم موجود نمى شود، و يا اگر بشود) زيد نيست ، بلكه عمرو و يا فردى ديگر است ، پس به وجود آوردن زيد مشروط به همه اين علل و شرايط هست ، ولى اين توقف مربوط به فعل ايجاد است ، نه به خداى فاعل ايجاد (دقت بفرمائيد).
و اينكه فرمود: (پس بدانكه قلم قضا بر آنچه كه تا روز قيامت خواهد شد جريان يافته و همه را نوشته ...)، با در نظر داشتن كلمه (پس ) كه در ابتداى آن است ، جمله نتيجه جمله قبلى است كه فرمود: (و هر وقت خواست ى درخواست ى كنى از خدا بكن ...) و در حقيقت از قبيل ذكر علت است به دنبال معلول ، و مى خواهد بيان كند كه به چه علت گفتيم اگر خواست ى در خواست ى كنى از خدا بكن ، و معنايش اين است كه حوادث همه از پيش نوشته شده ، و از ناحيه خداى تعالى تقدير شده است ، و در حقيقت اسباب در پيش آمدن و نيامدن آن حوادث تاءثرى ندارند، پس ديگر معنا ندارد از غير خدا چيزى درخواست كنى ، و به غير خدا خود را بى نياز سازى ، و اما خداى تعالى سلطنت و ملكش ثابت و دائم و مشيتش نافذ است ( كلّ يوم هو فى شان ) در هر روزى كارى جديد دارد و چون معناى روايت اين بود امام دنبال جمله مورد بحث فرموده : (و اگر تمامى خلق جمع شوند...)
فرمايش امام (ع ) كه دعا هم از قدر است و رواياتى در باره رد قضاى الهى به سبب دعا
 و يكى ديگر از اخبار مربوطه به دعا روايتى است كه بسيارى از راويان آن را نقل كرده اند، و آن اين است كه امام فرمود: دعا خودش هم از قدر است .
مؤ لف : در اين روايت به اشكالى كه يهوديان و ديگران بر مساءله دعا كرده اند پاسخ داده شده ، و اشكال اين است كه آن حاجتى كه با دعا در طلبش بر مى آيند يا از قلم قضاگذشته و يا نگذشته ، اگر گذشته كه خودش به خودى خود موجود مى شود، و حاجت به د عا ندارد، و اگر نگذشته هر چه هم دعا كنيم فائده ندارد، پس در هيچ يك از دو فرض دعا فائده ندارد.
جوابى كه گفتيم روايت داده اين است كه فرض اول كه گفتيم پديد آمدن حاجت از قلم قضا گذشته ، اين گذشتن قلم قضا باعث نمى شود كه ما از اسباب وجود آن بى نياز باشيم ، و دعا يكى از همان اسباب است كه با دعا يكى از اسب اب وجود آن محقق مى شود.
و همين است كه مى فرمايند: (دعا خود از قدر است ) و در اين معنا روايات ديگرى هم هست .
از آن جمله در بحار از رسولخدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود:( لايردّ القضاء الاّ الدّعاء) قضا را رد نمى كند مگر دعا.
و از امام صادق (عليه السلام ) روايت كرده كه فرمود:(الدّعاء يرد القضاء بعد ما ابرم ابراما) دعا قضا را بعد از آنكه تا حدى حتمى شده رد مى كند.
و از امام ابى الحسن موسى (عليه السلام ) روايت آورده كه فرمود: بر شما باد دعا كردن ، كه دعا و در خواست از خداى عزوجل بلا را رد مى كند هر چند كه آن بلا مقدر شده قضايش رانده شده باشد، و تا مرحله اجرا جز امضاى آن فاصله اى نمانده باشد، در همين حال هم اگر از خداى تعالى درخواست شود آن بلا را به نحوى كه خود مى داند بر مى گرداند.
و از امام صادق (عليه السلام ) روايت شده است كه فرمود:دعا قضاى مبرم و حتمى را بر مى گرداند، پس دعا بسيار كنيد، كه كليد همه رحمت ما و رستگارى ها و كليد بر آمدن هر حاجت است ، و مردم به آنچه نزد خدا دارند نمى رسند مگر به دعا، چون هيچ درى نيست كه وقتى بسيار كوبيده شود به روى كوبنده باز نگردد.
مؤ لف : و در اين روايت اشاره اى است به اصرار در دعا، و اينكه اصرار در دعا يكى از راههاى است جابت آن است ، سرش هم اين است كه دعا بسيار كردن ، قلب را صفا مى دهد.
و از اسماعيل بن همام از ابى الحسن (عليه السلام ) روايت كرده ، كه فرمود: دعاى بنده خدا در خلوت و پنهانى با اينكه يك نفر است با دعاى هفتاد نفر در علانيه و آشكارا برابرى مى كند.
مؤ لف : و در اين كلام اشاره به اين نكته است كه پوشاندن دعا و سرى انجام دادن آن خلوص در طلب را بهتر حفظ مى كند.
فرمايشات امام صادق (ع ) در شرايط استجابت دعا
و در كتاب مكارم الاخلاق از امام صادق (عليه السلام ) روايت كرده كه فرمود: لا يزال دعا در پس پرده است جابت هست تا بر محمد و آل او صلوات فرستاده شود.
و نيز از امام صادق (عليه السلام ) نقل كرده كه فرمود: كسى كه قبل از خودش چهل نفر از مؤ منين را دعا كند بعد براى خود دعا كند، دعايش مستجاب مى شود.
و نيز از امام صادق (عليه السلام ) روايت كرده كه در پاسخ مردى از اصحابش كه گفت : (دنبال اثر دو تا از آيه هاى قرآن مى گردم پيدايش نمى كنم
يكى آيه :( ادعونى است جب لكم ) است كه هر چه دعا مى كنيم است جابتى نمى بينيم فرمود: يعنى مى پندارى خدا خلف وعده مى كند؟ عرضه داشتم : نه ، فرمود: پس چى ؟ عرضه داشتم نمى دانم علت ش ‍ چيست ، فرمود ليكن من علتش را برايت مى گويم ، كسى كه خدا را در دستوراتش اطاعت كند، آنگاه در جهتى كه بايد، دعا كند دعايش اجابت مى شود، عرضه داشتم جهت دعا چيست ؟ فرمود: اينكه قبل از دعا خدا را حمد و تمجيد گوئى ، و نعمت هائى كه به تو داده بر شمارى ، و شكر بگزارى ، و سپس بر محمد و آل او صلوات بفرستى ، آنگاه گناهان خود را بياد آورده از آنها طلب مغفرت كنى ، آنگاه به دعا بپردازى ، اين است جهت دعا، آنگاه پرسيد: آيه دوم چيست ؟ عرضه داشتم : آيه شريفه :( و ما انفقتم من شى ء فهو يخلفه ) است براى اينكه من انفاق مى كنم و خلفى و اثرى نمى بينم ، فرمود: آيا مى پندارى خداى تعالى خلف وعده مى كند؟ عرضه داشتم : نه ، فرمود: پس چى ، عرض كردم : نمى دانم ، فرمود: اگر كسى از راه حلالش كسب روزى كند، و در راه حقش انفاق نمايد يك درهم انفاق نمى كند مگر آنكه خدا نظير و عوض ‍ آن را به او مى دهد.
مؤ لف : توجيه اين حديث و امثال آن ، كه در باب آداب دعا وارد شده ، روشن است ، براى اينكه همه مى خواهند بنده را به حقيقت دعا و درخواست نزديك سازند.
و در الدرالمنثور است كه ابن عمر گفت : رسولخدا (صلى الله عليه و آله و سلم ) فرمود: خدا وقتى مى خواهد دعاى بنده را مستجاب كند حالت دعا به او مى دهد.
و نيز ابن عمر از رسولخدا (صلى الله عليه و آله و سلم ) نقل كرده كه فرمود: كسى كه در دعا را به رويش گشوده باشند حتما درهاى رحمت را نيز به رويش گشوده اند.
و در روايتى ديگر فرموده از شما كسى كه در دعا به رويش باز شود درهاى بهشت به رويش باز شده .
مؤ لف :اين معنا از طرق ائمه اهل بيت (عليه السلام ) نيز روايت شده ، فرموده اند كسى كه حالت دعايش داده باشند، اجابتش نيز داده اند، و معناى اينگونه احاديث از بيان گذشته ما روشن گرديد.
نيز در الدرالمنثور است كه معاذبن جبل از رسولخدا (صلى الله عليه و آله و سلم ) نقل كرده كه فرمود: اگر خدا را به حق معرفت مى شناختيد، كوهها در برابر دعاى شما متلاشى مى شدند.
سر اينكه فرمود (اگر خدا را به حق معرفت ميشناختند كوهها در برابر دعاى شمامتلاشى ميشدند
 مؤ لف : سرش اين است كه جهل به مقام حق ، و سلطنت ربوبيت ، و ركون واعتماد به اسباب ، رفته رفته اين باور غلط را به انسان مى دهد، كه اسباب هم حقيقتا مؤ ثرند، و اين پندار را به حدى مى رساند كه هر معلولى را مستند به علت معهود و اسباب عادى بداند، و چه بسا مى شود كه انسان از اين پندار غفلت دارد، و يااصلا چنين اعتقادى ندارد، ليكن اين مقدار را معتقد است كه اين اسباب هر يك براى خود جائى دارد، كه نمى شود سببى ديگر جاى آنرا بگيرد، مثلا ما مى بينيم حركت و سير باعث نزديكى به مقصد مى شود، ولى با كمى پيشرفت در توحيد اين اعتقاد از ما زايل مى شود، و حركت را سبب مستقل نمى بينيم و مى گوئيم مؤ ثر حقيقى خدااست ، وحركت جنبه واسطگى را دارد، ولى اين اعتقاد بر ايمان مى ماند كه درست است مؤ ثر حقيقى خداست ولى اينطور هم نيست كه حركت ، هيچ اثر نداشته باشد، بلكه واسطه مؤ ثرى است كه چيز ديگر جاى آن را پر نمى كند، و اگر حركت و سير نباشد نزديكى به مقصد حاصل نمى شود.
و سخن كوتاه آنكه ما معتقديم مسببات از اسباب خود تخلف نمى كنند، هر چند كه اسباب در حقيقت سبب واقعى نباشند، و تاءثر واقعى از آن خداى مسبب الاسباب باشد، و اسباب تنها جنبه وساطت داشته باشند و اين اعتقاد توهمى است كه علم به مقام خداى سبحان آن را نمى پذيرد، چون با سلطنت تامة الهيه منافات دارد، (علم به مقام خداى سبحان مى گويد درست است كه خداى تعالى چنين مقرر كرده كه مثلا در هنگام تحقق سير و حركت ، نزديكى به مقصد نيز محقق شود، و در هنگام وجود آتش حرارت نيز پيدا گردد، ولى چنين هم نيست كه تنها وقتى آتش بود حرارت هم باشد، و يا وقتى آتش بود حرارت و سوزاندن هم حتمى باشد و خلاصه خداى تعالى با به كار انداختن نظام اسباب و مسببات قدرتش محدود نشده بلكه همچنان قدرتش مطلقه است ، مى تواند واسطه ها را از وساطت بيندازد و اثر را بدون فلان واسطه ايجاد كند، همچنانكه در مورد معجزات مى بينيم آتش هست اما نمى سوزاند، و يا خوردن نيست ولى سيرى و سيرابى هست ).
و همين توهم باعث شده كه خيال كنيم تخلف مسببات از اسباب عاديه محال است ، هر جا جسم هست سنگينى و سقوط نيز هست ، هر جا حركت هست نزديكى به مقصد نيز هست ، هر جا خوردن و نوشيدن هست سيرى و سيرابى هم هست و مانند اينها، در حالى كه در بحث اعجاز گفتيم درست است كه ناموس عليت و معلوليت و به عبارتى ديگر وساطت اسباب ميان خداى سبحان و ميان مسببات حق است ،
و گريزى از آن نيست ، و اما اين ناموس باعث نمى شود كه ما حدوث حوادث را منحصر در صورتى بدانيم كه اسبابش مهيا باشد، بلكه بحث عقلى و نظرى و همچنين كتاب و سنت در عين اينكه اصل واسطگى اسباب را اثبات مى كند، انحصار آنها را انكار مى نمايد، بلكه در اين بين ، امور محال كه عقل تحقق آنها را محال مى داند، از محل بحث ما خارجند (چون چيزى كه ممكن الوجود نيست ، بلكه ممتنع الوجود است ، فرض تعلق گرفتن قدرت خدا به ايجاد آن ، فرض ممكن الوجود شدن آن است ، و ممتنع الوجود ممكن الوجود نمى شود)
حال كه اين معنا روشن گرديد، مى گوئيم : علم و ايمان به خدا ما را وادار مى كند تا معتقد شويم به اينكه آنچه محال ذاتى نيست و عادت آن را محال نمى داند دعاى در مورد آن مست جاب است ، كه قسمت عمده از معجزات انبيا هم مربوط بهمين است جابت دعا است .
و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه در ذيل جمله :( فليستجيبوالى و ليؤ منوا بى ) فرموده : يعنى ايمان بياورند كه من قادر هستم آنچه مى خواهندبه ايشان بدهم .
و در مجمع البيان مى گويد: از امام صادق (عليه السلام ) روايت شده كه فرمود: معناى و( ليومنوا بى ( اين است كه اين معنا را محقق و ثابت كنند، كه من مى توانم خواست ه آنان را بدهم و در معناى جمله :(لعلهم يرشدون ) فرموده : يعنى شايد به اعتقاد حق برسند، و به سوى آن راه يابند.
آيه 187 بقره
سوره بقره ، آيه 187

احل لكم ليلة الصّيام الرفث الى نسائكم هن لباس لكم و انتم لباس لهن علم الله انكم كنتم تختانون انفسكم فتاب عليكم و عفى عنكم فالان با شروهن و ابتغوا ما كتب اللّه لكم و كلوا و اشربوا حتى يتبين لكم الخيط الابيض من الخيط الاسود من الفجرثم اتموا الصّيام الى اليل و لا تباشروهن و انتم عاكفون فى المسجد تلك حدود اللّه فلا تقربوها كذلك يبين اللّه آياته للناس لعلهم يتقون (187)

ترجمه آيه
در شب روزه دارى نزديكى كردنتان با همسرانتان حلال شد ايشان پوشش شما و شما پوششى هستيد براى آنان خدا دانست كه شما همواره با انجام اين عمل نافرمانى و در نتيجه به خود خيانت مى كرديد پس ‍ از جرمتان گذشت و اين حكم را از شما برداشت حالا ديگر مى توانيد با ايشان درآميزيد و از خدا آنچه از فرزند كه برايتان مقدر كرده طلب كنيد و از آب و غذا در شب همچنان استفاده كنيد تا سفيدى شفق از سياهى شب برايتان مشخص شود و آنگاه روزه بداريد و روزه را تا شب به كمال برسانيد و نيز هنگامى كه در مسجدها اعتكاف مى كنيد با زنان نياميزيد اينها كه گفته شد حدود خداست زنهار كه نزديك آن مشويد اينچنين خدا آيات خود را براى مردم بيان مى كند تا شايد با تقوا شوند. (187)
بيان آيه

احل لكم ليلة الصّيام الرفث الى نسائكم

كلمه (احل ) مجهول ماضى از باب افعال - احلال - به معناى اجازه دادن است ، و معناى مجهولش (اجازه داده شده ) مى باشد، و اصل كلمه (احلال ) و ثلاثى مجرد آن از (ح ، ل ، ل ) حل است ، كه درست خلاف معناى عقد - گره - را معنا مى دهد، (عقد) به معناى گره زدن و حل به معناى گره گشودن است ،
رعايت ادب در قرآن و استعاره اى لطيف در باره زوجين
و كلمه (رفث ) به معناى تصريح به هر سخن زشتى است كه تنها در بستر زناشوئى به زبان مى آيد، و در غير آن مورد گفتنش نفرت آور و قبيح است ، ليكن در اينجا به معناى آن الفاظ نيست بلكه كنايه است از عمل زناشوئى ، و اين از ادب قرآن كريم است ، و همچنين الفاظ ديگرى كه در قرآن براى فهماندن عمل زناشوئى بكار رفته ، از قبيل مباشرت ، و دخول ، و مس ، و لمس و اتيان - آمدن ، و قرب ، همه الفاظى است كه به طريق كنايه بكار رفته ، و همچنين كلمه (وطى )، و كلمه (جماع )، كه اين دو نيز در غير قرآن الفاظى است كنايتى هر چند كه كثرت است عمال آن در عمل زناشوئى ، از حد كنايه بيرونش كرده ، و آن را تصريح در آن عمل ساخته است ، نظير لفظ فرج و غائط كه به معناى معروف امروزش از همين قبيل است يعنى در آغاز كنايه بوده ، بعد تصريح شده ، و اگر كلمه (رفث ) را با حرف (الى ) متعدى كرده ، با اينكه احتياج به آن نداشت ، براى اين بود كه بطوريكه ديگران هم گفته اند معناى افضا را متضمن بود.

هن لباس لكم و انتم لباس لهن

ظاهر از كلمه لباس همان معناى معروفش مى باشد، يعنى جامة اى كه بدن آدمى را مى پوشاند و اين دو جمله از قبيل است عاره است ، براى اينكه هر يك از زن و شوهر طرف ديگر خود را از رفتن به دنبال فسق و فجور و اشاعه دادن آن در بين افراد نوع جلوگيرى مى كند، پس در حقيقت مرد لباس و ساتر زن است ، و زن ساتر مرد است .
و اين خود است عاره اى است لطيف كه با انضمامش به جمله : (احل لكم ليلة الصّيام الرفث الى نسائكم ...)
، لطافت بيشترى به خود مى گيرد، چون انسان با جامة عورت خود را از ديگران مى پوشاند، و اما خود جامة از نظر ديگران پوشيده نيست ، همسر نيز همينطور است ، يعنى هر يك ديگرى را از رفث به غير مى پوشاند، ولى رفث خودش به او ديگر پوشيده نيست ، چون لباسى است متصل به خودش ، و چسبيده به بدنش .

علم اللّه انكم كنتم تختانون انفسكم ، فتاب عليكم و عفى عنكم

كلمه (تختانون ) از مصدر اختيان ، و آن هم باب افتعال از خيانت است ، و همان معناى خيانت را مى دهد و بطوريكه گفته اند در اختيان معناى نقص خوابيده ، و جمله :(انكم تختانون ...)، دلالت بر معناى است مرار دارد، در نتيجه مى فهماند كه از روز تشريع حكم صيام اين خيانت در ميان مسلمين مستمر و دائمى بوده ، يعنى بطور سرى خدا را نافرمانى و به خود خيانت مى كرده اند، و اگر اين خيانتشان نافرمانى خدا نبود، دنبالش آيه توبه و عفو نازل نمى شد، و اين توبه و عفو هر چند صريح در اين نيست كه قبلش نافرمانى و معصيتى بود، ليكن مخصوصا با در نظرگرفتن اينكه هر دو كلمه با هم جمع شده اند، ظهور در اين معنا دارد
ناسخ بودن آيه شريفه حكم قبلى را مبنى بر حرمتعمل زناشوئى در شبهاى ماه رمضان (65)
 و بنابراين پس آيه شريفه دلالت مى كند بر اينكه قبل از نزول اين آيه حكم روزه اين بوده كه در شب روزه زناشوئى هم حرام بوده ، و با نازل شدن اين آيه حليت آن تشريع و حرمت ش نسخ شده ، همچنانكه جمعى از مفسرين نيز اين را گفته اند، و جمله (احل لكم ...) و همچنين جمله :( كنتم تختانون ...)، و جمله :( فتاب عليكم و عفا عنكم ) و جمله ( فالان باشروهن ... همه اشعار و بلكه دلالت بر اين نسخ دارد، زيرا اگر قبلا عمل زناشوئى در شب روزه حرام نبود، حق كلام اين بود كه بفرمايد:(فلا جناح عليكم ان تباشروهن ) حرجى بر شما نيست كه با زنان در آميزيد، و يا عبارتى نظير آن ، نه اينكه بفرمايد (حلال شد بر شما) و اين خيلى روشن است .


Title html

و بعضى گفته اند: آيه شريفه ناسخ نيست ، چون در آيات روزه نسبت به عمل جماع و يا خوردن و شرب چيزى كه حرمت را برساند نبوده ، تا اين آيه با حلال كردن آن ناسخ باشد، بلكه ظاهر قضيه چنانكه بعضى روايات هم كه از طرق اهل سنت و جماعت رسيده به آن اشعار دارد اين است كه مسلمين وقتى حكم وجوب روزه نازل شد، و آيه ( كتب عليكم الصّيام كما كتب على الذّين من قبلكم ...)، را شنيدند، فهميدند كه احكام اسلام و مسيحيت از جميع جهات مساويند، و همانطور كه گفته اند مسيحيان عمل زناشوئى و اكل و شرب را در اول شب انجام مى دادند بعد در آخر شب امساك مى كردند، مسلمانان هم همينطور روزه گرفتند، البته اين معنا بر جوانها گران آمد، چون نمى توانستند از عمل زناشوئى صرفنظر كنند، لذابا اينكه اين عمل را گناه مى دانستند، سرى انجام مى دادند، و در نتيجه اين عمل را خيانتى به خود مى پنداشتند، پير مردان هم از ترك خوردن و نوشيدن بعد از خواب ناراحت بودند، و اى بسا بعضى ها خواب مى ماندند و به حكم روزه مسيحيان كه بعد از خواب افطار حرام بوده ، ديگر نمى توانستند سحرى بخورند لذا آيه نازل شد، و بيان كرد كه عمل زناشوئى و اكل و شرب در شب براى روز ه دار در رمضان حرام نيست ، پس مساءله نسخى در بين نبوده
آنگاه گفته اند منظور آيه شريفه اين بوده كه مردم را از اشتباه درآورد، و بفهماند اينكه گفتيم : كتب ( عليكم الصّيام كما كتب على الذّين من قبلكم )، اين تشبيه در اصل تشريع روزه بوده ، نه اينكه خصوصيات روزه اسلام هم عين خصوصيات روزه در مسيحيت است ، و اما اينكه فرموده : (حلال شد بر شما رفث در شبهاى روزه )، دلالت ندارد بر اينكه قبلا رفث حرام بوده ، بلكه تنها مى خواهد بفرمايد اين عمل حلال است ، همچنانكه آيه : (احل لكم صيد البحر) اين دلالت را ندارد، چون قبلا شكار دريا بر كسانى كه در احرام بودند حرام نبوده ، تا اين آيه بخواهد آن را حلال كند.
و همچنين جمله : (علم اللّه انكم كنتم تختانون انفسكم ) اين دلالت را ندارد، چون اين جمله تنها مى خواهد بفرمايد شما به نظر خودتان عمل حرامى را انجام مى داديد، و به نظر خود خيانت مى كرديد، در حالى كه خيانت نبوده ، و بهمين جهت فرموده : (تختانون انفسكم )، و اگر واقعا سحرى خوردن بعد از خواب حرام بوده ، بايد بفرمايد: (تختانون اللّه ، به خدا خيانت مى كرديد) همچنانكه در آيه (لا تخونوا اللّه و الرسول و تخونوا اماناتكم ) گناه را خيانت به خدا و رسول دانسته . البته همه اينها در صورتى است كه منظور از (تختانون ) خيانت باشد، و اما اگر مراد از آن ، نقص باشد، كه مطلب روشن تر است ، و خلاصه معناى آيه اين است كه خدا دانست كه شما به نظر خودتان خيانت مى كنيد، يعنى بهره خود را از اكل و شرب و عمل زناشوئى ناقص مى كنيد.
و همچنين جمله ( فتاب عليكم و عفى عنكم ) نيز صراحت ندارد بر اينكه نكاح در شب هاى رمضان حرام بوده .
رد توجيح فوق و پاسخ به توجيهاتى كه براى آيه شريفه كرده است
ولى اين توجيه صحيح نيست ، زيرا خلاف ظاهر آيه است ، چون ظاهر جمله : ( احل لكم ...) و جمله :( كنتم تختانون انفسكم )، و جمله (فتاب عليكم و عفى عنكم )، هر چند صريح در نسخ نيستند، اما كمال ظهور را در آن دارند، علاوه بر اينكه جمله :( فالان باشروهن ...)، نيز هست ، چه اگر قبل از نزول آيه هم ، حكم خدا همان جواز همخوابگى با زنان بود، جوازى مستمر از قبل از نزول آيه تا بعد از آن ، ديگر معنا نداشت اينطور تعبير فرمايد كه (پس الان همخوابگى بكنيد).
و اما اينكه آيات سابقه مربوط به روزه مشتمل بر حكم تحريم نبود تا اين آيه ناسخ آن باشد، در پاسخ مى گوئيم : در آيات سابق هيچ يك از احكام روزه نيز بيان نشده بود، نه حرمت نكاح ، و نه حرمت اكل و شرب ، و اين مسلم است كه رسول خدا (صلى اللّه عليه و آله و سلم ) حكم روزه را قبل از نزول اين آيه براى مسلمانها بيان كرده بوده ، ممكن است حكم حرمت همخوابگى را هم در بين احكام بيان كرده بوده ، و اين آيه ناسخ حكم رسول خدا (صلى الله عليه و آله و سلم ) بوده باشد هر چند كه حكم منسوخ در كلام خدا نيامده باشد.
طرح يك اشكال در ارتباط با مسئله نسخ در آيه و پاسخ به آن )
حال اگر بگوئى جمله :( هن لباس لكم و انتم لباس لهن ) دلالت دارد بر علت تشريع جواز رفث ، و به ناچار نمى تواند هم ناسخ را شامل شود، و هم منسوخ را، چون اين حرف بسيار نامربوط است ، كه براى حكم نسخ علتى بياورند، كه شامل ناسخ و منسوخ هر دو بشود، و لو اينكه بگوئيم تعليل هائى كه در موارد احكام شرع آمده علت نيست ، بلكه حكمت است ، و يا بگوئيم : كه حكمت لازم نيست مانند علت جامع و مانع باشد، چون معنا ندارد حكم منسوخ و حكم ناسخ يك حكمت داشته باشند.
بنابراين اگر حكم رفث قبل از نزول آيه حرمت ، بوده ، و سپس با نزول آيه نسخ شده باشد، ديگر صحيح نيست حكم نسخ را اينطور تعليل كنند كه زنان جامة شما و مردان نيز جامة زنان هستند، چون جامة بودن هر يك براى ديگرى قبل از حكم ناسخ نيز بوده . در پاسخ مى گوئيم : اولا اين اشكال شما نقض مى شود به جمله ( ليلة الصّيام ) كه حليت را مقيد به شب كرده ، در حالى كه زن و شوهر در روز هم جامة يكديگرند و چون علت در روز نيز هست پس بايد جماع در روز هم جايز باشد، و حال آنكه نيست .
و ثانيا قيودى كه در آيه اخذ شده مانند قيد (ليلة الصّيام )، و قيد ( هن لباس لكم و انتم لباس لهن )، و قيد (انكم كنتم تختانون انفسكم ) همه دلالت دارند بر علتهائى كه هر يك مترتب بر ديگرى است ، و حكم ناسخ و منسوخ مترتب بر آنها است .
لباس بودن هر يك از زن و شوهر براى ديگرى ، علت آن شده است كه رفث بين آن دو بطور مطلق جايز باشد، هم در روز و هم در شب ، و حكم روزه كه جمله (ليلة الصّيام ) متعرض آن است ، اين اطلاق را مقيد مى كند، چون حكم روزه عبارت است از خوددارى كردن از مشتهياءت نفس ، از قبيل اكل و شرب و نكاح و چون خوددارى از عمل زناشوئى در تمامى يك ماه امرى مشكل است ، و باعث مى شود مسلمانان در يك معصيت هميشگى و خيانتى مستمر قرار گيرند، لذا لازم مى شود تسهيلاتى در اين باره براى آنان در نظر گرفته شود، واين عمل را در شب جايز و حلال كنند، و آن اين است كه حكم لباس ‍ بودن زن و شوهر براى يكديگر كه حكم روزه آن را از بين برده بود، دوباره به قسمتى از اطلاقش برگردد، و لباس بودن اين دو براى يكديگر در شبهاى رمضان جايز شود.
نتيجه گرى مطالب و بيان معناى آيه شريفه
در نتيجه معنا - و خدا داناتر است - اين مى شود: اطلاق حكم لباس كه ما آن را مقيد به ايام و ليالى روزه كرديم ، و آن را در اين ايام و ليالى تحريم نموديم ، از آنجا كه باعث مشقت شما شد و شما دچار خيانت به نفس شديد، ماآن را از در راءفت و رحمت و تخفيف مجددا در خصوص شبهاى رمضان به اطلاقش برگردانيديم ، و حكم روزه را منحصر در روز ساختيم ، ( فاتموا الصّيام الى الليل )، پس حكم روزه را تنها روزها تا به شب رعايت كنيد، و شبها آزاد از آن هستيد.
و حاصل كلام اينكه جمله : هن ( لباس لكم ، و انتم لباس لهن ..، هر چند علت و يا حكمت باشد براى اصل رفث ، ليكن غرض در آيه متوجه آن نيست ، بلكه غرض بيان حكمت جواز رفث در شبهاى روزه است ، كه از جمله هن لباس لكم - تا جمله - ( وعفى عنكم ). متعرض آن است ، و اين حكمت ديگر شامل منسوخ نمى شود، بلكه تنها شامل ناسخ است .

فالان باشروهن و ابتغوا ما كتب اللّه لكم

امر در اين آيه چون بعد از منع واقع شده ، طبق نظريه علماى اصول تنها بر جواز دلالت دارد، نه وجوب ، و مى فهماند از هم اكنون رفث با زنان در شبهاى رمضان جايز است ، در اول آيه هم فرموده بود:( احل لكم ) اين كار برايتان حلال است ، و كلمه (ابتغاء) به معناى طلب كردن است ، و منظور از طلب كردن آنچه خدا نوشته است ، طلب فرزند است ، كه خداى سبحان آن را نوشته و مقرر كرده ، كه نوع انسانى اين كار را از راه جماع انجام دهد، و جنس بشر را با تجهيز شهوت و اشتياق به مباشرت مفطور بر اين عمل كرده ، و به اين وسيله ايشان را مسخر و رام در مقابل اين عمل نموده است .
البته كمتر كسى در حين عمل توجه به فرزنددار شدن دارد، بيشتر منظورشان شهوت رانى است ، (غافل از اينكه خداى تعالى در بين اين دو سنگ آرد خود را مى گيرد، و قضاى خود را به كرسى مى نشاند) همچنانكه افراد منظورشان از اكل و شرب لذت بردن از غذا است و غافلند از اينكه اين جذبه و رابطه بين انسان و غذا را خدا قرار داده ، تا زندگى بشر بقا يافته ، بدنش نمو كند، اين همان تسخير الهى است .
بعضى گفته اند: مراد از جمله :( ما كتب اللّه لهم )، همان حليت و رخصت است ، چون خداى تعالى دوست مى دارد بندگانش همانطور كه از حرامش مى پرهيزند، از حلالش استفاده بكنند، ليكن اصطلاح كتابت در كلام خدا كه قرآن كريم همواره آن را در معناى قضا به كار مى برد، گفتار اين مفسر را كه مى گويد معناى آن حليت و رخصت است بعيد مى سازد.

و كلوا و اشربوا حتى يتبيّن لكم الخيط الابيض من الخيط الاسود من الفجر

معناى (فجر) و بيان ابتداء فرمان روزه در ضمن يك استعاره زيبا
كلمه (ف جر) دو مصداق دارد يكى فجر اول كه آن را كاذب مى گويند چون دوام ندارد، بعد از اندكى از بين مى رود، و شكلش شكل دم گرگ است ، وقتى آن را بالا مى گيرد، و بهمين جهت آن را ذنب السرحان مى نامند. عمودى از نور است كه در آخر شب در ناحيه شرقى افق پيدا مى شود، و اين وقتى است كه فاصله خورشيد از دايره افق به هيجده درجه زير افق برسد، آنگاه به تدريج رو به گسترش نهاده از بين مى رود، و چون ريسمانى سفيد رنگ به آخر افق مى افتد، و به صورت فجر دوم در مى آيد، كه آن را فجر دوم يا فجر صادق مى نامند، و بدين جهت صادقش مى گويند، كه از آمدن روز خبر مى دهد، و متصل به طلوع خورشيد است .
از اينجا معلوم شد كه مراد از خيط ابيض ، فجر صادق است ، و كلمه (من ) بيانيه است ، و جمله :( حتى يتبين لكم الخيط الابيض من الخى ط الاسود) از قبيل است عاره است ، يعنى سفيدى گسترده و افتاده در آخر افق تاريك را تشبيه به ريسمانى سفيد، و تاريكى را تشبيه به ريسمانى سياه كرده است و آن خط سفيد مجاور خط سياه قرار دارد.
باز از اينجا معلوم مى شود كه مراد از اين جمله تحديد اولين وقت طلوع فجر صادق است ، براى اينكه بعد از آنكه شعاع نور روز بالا مى آيد، هر دو خيط از بين مى رود، ديگر نه خيطى سفيد مى ماند و نه خيطى سياه .

ثم اتمّوا الصّيام الى اللّيل

تجديد زمانى زمانى انتهاى روزه و فرق بين تمام وكمال و علت اينكه و علت اينكه در مورد روزه (اتموا) به كار رفته است پ
 بعد از آنكه تحديد روزه به فجر دلالت كرد بر اينكه بعد از روشن شدن و پيدايش فجر، روزه واجب مى شود، ديگر مجددا سخنى از اين وجوب به ميان نياورد، تا رعايت اختصار گوئى كرده باشد، تنها آخر روزه را تحديد كرد، و فرمود: (الى الليل )، و جمله (اتموا) دلالت دارد بر اينكه روزه امرى است واحد و بسيط، و نصف بردار نيست ، بلكه از فجر تا به شب يك عبادت تمام است ، نه اينكه عبادتى باشد مركب از چند امر كه هر كدام عبادتى جداگانه باشند، و فرق بين تمام و كمال هم همين است ، كه اولى دلالت مى كند بر انتهاى وجود چيزى كه مركب از اجزاء و آثار نيست ، و دوم بر انتهاى وجود چيزى كه مركب از اجزائى است كه هرجزئش اثرى مستقل دارد.
و لذا مى بينيم كه در انتهاى وجود دين - كه امرى است مركب از واجبات و محرماتى كه هر يك در جاى خود اثرى مستقل دارد تعبير مى كند به اكمال ، و مى فرمايد:(اليوم اكملت لكم دينكم ، و اتممت عليكم نعمتى ) چون همانطور كه گفتيم دين عبارت است از نماز و روزه و حج ، و احكام و واجبات ديگر، كه هر يك براى خود اثرى مستقل دارند، بخلاف نعمت كه به بيانى كه ان شاء اللّه در تفسير همين آيه خواهد آمد، امرى است بسيط.

و لا تباشروهن و انتم عاكفون فى المساجد

معناى اعتكاف و اشاره آيه شريفه به يكى از شروط آن
عاكفون جمع اسم فاعل از مصدر عكوف است ، و عكوف و اعتكاف به معناى ملازمت در مكان است (مى گويند فلانى در خانه خود عكوف كرده ، يعنى هيچ بيرون نمى آيد و يا فلانى در مسجد اعتكاف كرده ، يعنى مسجد را رها نمى كند، و بيرون نمى آيد).
و اعتكاف عبادت مخصوصى است كه يكى از احكامش اين است كه بايد معتكف از مسجد بيرون نيايد، مگر براى عذرى موجه ، يكى ديگر اين است كه بايد در ايام اعتكاف روزه بگيرد، و چون جاى اين توهم بود كه به حكم آيه قبل ى معتكف مى تواند در شب با زنان در آميزد، براى دفع اين توهم فرمود:( و لا تباشروهن و انتم عاكفون فى المساجد)، در حالى كه در مساجد اعتكاف كرده ايد شبها با زنا ن نياميزيد، و اينكه گفتيم مى توانيد در آميزيد مربوط به ايام روزه غير اعتكاف بود

تلك حدود اللّه فلا تقربوها

كلمه (حد) در اصل به معناى منع است ، و معناى منع در همه موارد است عمال و مشتقات اين كلمه ديده مى شود، مثلا در حدالسيف (تيزى شمشير) و حد الفجور (شكنجه اى كه حاكم شرع در برابر هر گناهى به گنه كار مى دهد) و حد الدار (حدود خانه ) و حديد (آهن ) و مشتقات ديگر. و نهى از نزديك شدن به حدود خدا كنايه است از اينكه مردم نبايد آنها را مرتكب شوند، و به آن حدود تجاوز نمايند، و معناى آيه اين است كه نزديك اين گناهان كه همان اكل و شرب و جماع باشد مشويد، و يا اين است كه از اين احكام و حرمت هاى الهيه كه برايتان بيان فرمود يعنى احكام روزه تجاوز نكنيد، و نگذاريد روزه شما به وسيله تجاوز از حدود خدا و ترك تقوا ضايع گردد.
بحث روايتى
بحث روايتى (در زيل آيه كريمه احل لكم ليله الصيام الرفث الى نسائكم ...) و شاءننزول آن )
 در تفسير قمى از امام صادق (عليه السلام ) روايت آورده كه فرمود: يعنى خوردن و آميختن با زنان در شبهاى ماه رمضان بعد از خواب حرام بود، حتى اگر كسى بعد از نماز شام هنوز افطار نكرده خوابش مى برد و آنگاه بيدار مى شد، ديگر نمى توانست چيزى بخورد، و اما عمل زناشوئى شب و روز حرام بود، در اين ميان مردى از اصحاب رسول خدا (صلى الله عليه و آله و سلم ) كه نامش خوات بن جبير انصارى و برادر عبد اللّه بن جبير بود، همان كه رسولخدا (صلى الله عليه و آله و سلم ) او را با پنجاه نفر از تيراندازان موكل بر دهانه دره احد كرده بود، رفقايش گريختند، و او با يازده نفر ديگر پاى مردى كردند تا در همان دهانه دره شهيد شدند.
برادر اين عبد اللّه يعنى خوات بن جبير در جنگ خندق پيرمردى ناتوان بود، و با زبان روزه با رسولخدا (صلى الله عليه و آله و سلم ) كار مى كرد، هنگام عصر نزد خانواده اش آمد، و پرسيد: هيچ خوردنى نزد شما يافت مى شود؟ گفتند: خوابت نبرد تا برايت طعامى درست كنيم ، ولى تهيه غذا طو ل كشيد، و او را خواب ربود، در حالى كه هنوز افطار نكرده بود، همينكه بيدار شد به خانواده اش گفت : طعام خوردن بر من حرام شد، ديگر امشب نمى توانم چيزى بخورم ، صبح كه شد به سر كار خود در خندق رفت ، و به كار حفر خندق پرداخت و از شدت ضعف بى هوش شد، رسول خدا (صلى الله عليه و آله و سلم ) وضع او را ديد و به حالش رقت آورد.
از سوى ديگر جوانانى بودند كه در شب رمضان پنهانى با همسران خود مباشرت مى كردند، لذا خداى تعالى به منظور تخفيف بر اين دو طايفه اين آيه را نازل كرد، كه : (احل لكم ليلة الصّيام الرفث الى نساءكم ...)، كه در آن مباشرت با زنان در شب هاى ماه رمضان حلال شد، و آيه : ( حتى يتبين لكم الخيط الابيض من الخيط الاسود من الفجر) كه خوردن و آشاميدن را تا جدا شدن سفيدى روز از سياهى شب حلال كرد.
مؤ لف : اينكه در روايت داشته (يعنى خوردن و آميختن با زنان در شبهاى ماه رمضان بعد از خواب حرام بود - تا آنجا كه فرمود - در اين ميان مردى ...) از كلام راوى است ، نه كلام امام ، و اين معنا به روايات ديگرى نيز نقل شده ، كه كلينى و عياشى و ديگران آن را آورده اند، و در همه آنها آمده كه سبب نازل شدن آيه : ( وكلواوا شربوا...)، داست ان خوات بن جبير انصارى بود، و سبب نازل شدن آيه :( احل لكم ...)، عملى بود كه جوانان مسلمين انجام مى دادند.
دو روايت در شاءن نزول(احل لكم لليته الصيام ...) به نقل از تفسير (الدارالمنثور) سيوطى
 و در الدر المنثور است كه عده اى از علماى تفسير و حديث از براءبن عازب نقل كرده اند كه گفت : اصحاب رسول خدا (صلى الله عليه و آله و سلم ) چنين بودند كه اگر كسى قبل از افطار مى خوابيد، آن شب و روز آن شب غذا و آب نمى خورد، تا غروب فردا، و در اين ميان قيس بن صرمه انصارى روزه بود، و آن روز در زمين خود مشغول كار شد همينكه افطار شد نزد همسرش آمد، و پرسيد، طعامى دارى ؟ گفت ، نه ، ليكن مى روم برايت تهيه مى كنم ، در اين بين خواب بر او غلبه كرد، و خوابيد، همسرش وقتى برگشت و ديد به خواب رفته دلش سوخت و گفت اى بيچاره خوابت برد؟ همينكه شب به نيمه رسيد از گرسنگى بيهوش شد، جريانش را به رسول خدا (صلى الله عليه و آله و سلم ) عرضه داشتند، پس اين آيه نازل شد: (احل لكم ليلة الصّيام الرفث ) - تا جمله - من الفجر-) و در نتيجه مسلمانان سخت خوشحال شدند.
مؤ لف - اين قصه به طرقى ديگر نيز روايت شده ، و در بعضى از آن طرق به جاى قيس بن صرمه ، ابو قيس بن صرمه ، ودر بعضى ديگر صرمه بن مالك انصارى آمده ، با اختلافى كه در نقل خود قصه در آنها هست .
و نيز در الدر المنثور است كه ابن جرير و ابن منذر از ابن عباس روايت كرده كه گفت : در ماه رمضان بعد از نماز عشا، زن و طعام بر مسلمانان حرام مى شد،تا شب بعد، در اين ميان جمعى از مسلمانان بر خلاف دستور طعام خوردند، و با زنان آميختند، يكى از ايشان عمر بن خطاب بود، لاجرم نزد رسول خدا (صلى الله عليه و آله و سلم ) شكايت بردند، و به دنبالش آيه : (احل لكم ليلة الصّيام - تا جمله - فالان باشروهن ) نازل شد، و همخوابگى با زنان را حلال كرد.
مؤ لف : روايات از طرق اهل سنت در اين معنا بسيار است ، و در بيشتر آنها نام عمر ذكر شده ، و همه در اين جهت مشتركند كه حكم مباشرت با زنان در شب ، مثل حكم طعام و آب بعد از خواب حرام بود ولى ظاهر اولين روايتى كه ما آورديم اين بود كه مساءله آميختن با زنان در شب و روز رمضان حرام بوده ، به خلاف طعام و آب ، كه تنها بعد از خوابيدن حرام مى شده ، كه از اول شب تا قبل از خواب حلال بوده ، بعد از خواب حرام مى شده ، سياق آيه هم با اين روايت مساعدت دارد، براى اينكه اگر جماع هم مانند اكل و شرب قبل از خواب حلال و بعد از خواب حرام بود، بايد در لفظ آيه مقيد به آخرين زمان جواز مى شد، همچنانكه آخرين زمان جواز اكل و شرب كه همان متمايز شدن سياهى از سفيدى است بيان شده ولى آيه تنها و بدون هيچ قيدى فرموده (رفث با زنان در شب روزه حلال است ). و همچنين اينكه در بعضى از روايات آمده كه خيانت مختص به مساءله رفث نبوده ، بلكه در اكل و شرب هم خيانت مى كرده اند، با سياق آيه سازگار نيست چون در آيه شريفه جمله : ( علم اللّه انكم كنتم تختانون انفسكم ...) قبل از جمله ( وكلوا و اشربوا) آمده .
و نيز در الدرالمنثور است كه رسولخدا (صلى الله عليه و آله و سلم ) فرمود: فجر دوتا است ، اما آنكه مانند دم گرگ است چيزى را نه حرام مى كند و نه حلال ، و اما آنكه گسترده است و كرانه افق را مى گيرد، نماز صبح را حلال و خوردن طعام را حرام مى كند.
مؤ لف : روايات در اين معنا از طرق عامة و خاصه و همچنين روايات مربوط به اعتكاف و حرمت جماع در رمضان بسيار زياد است .
آيه 188 بقره
سوره بقره ، آيه 188

و لا تكلو امولكم بينكم بالبطل و تدلوا بها الى الحكام لتاكلوا فريقا من امول الناس بالاثم و انتم تعلمون . (188)

ترجمه آيه
و اموال خود را در بين خود به باطل مخوريد و براى خوردن مال مردم قسمتى از آن را به طرف حكام به رشوه و گناه سرازير منمائيد با اينكه مى دانيد كه اين عمل حرام است .(188)
بيان آيه

ولا تاكلوا اموالهم بينكم بالباطل

منظور از اكل اموال مردم گرفتن آن و يا مطلق تصرف در آن است ، كه بطور مجاز خوردن مال مردم ناميده مى شود، مصحح اين اطلاق مجازى آن است كه خوردن نزديك ترين و قديمى ترين عمل طبيعى است كه انسان محتاج به انجام آن است ، براى اينكه آدمى از اولين روز پيدايشش اولين حاجتى كه احساس مى كند، و اولين عملى كه بدان مشغول مى شود تغذى است ، سپس رفته رفته به حوائج ديگر طبيعى خود از قبيل لباس و مسكن و ازدواج پى مى برد
پس اولين تصرفى كه از خود در مال احساس مى كند همان خوردن است ، و بهمين جهت هر قسم تصرف و گرفتن و مخصوصا در مورد اموال را خوردن مال مى نامند، و اين اختصاص به لغت عرب ندارد، زبان فارسى و ساير لغات نيز اين اصطلاح را دارند.
كلمه (اموال ) جمع مال است ، كه به معناى هر چيزى است كه مورد رغبت انسانها قرار بگيرد، و بخواهند كه مالك آن شوند، و گويا اين كلمه از مصدر ميل گرفته شده ، چون مال چيزى است كه دل آدمى به سوى آن متمايل است .
و كلمه (بين ) به معناى فاصله اى است كه به دو چيز يا بيشتر نسبت داده مى شود، مى گوئيم بين آن دو و يا بين آنها و كلمه (باطل ) در مقابل حق است كه به معناى امرى است كه به نحوى ثبوت داشته باشد، پس ‍ باطل چيزى است كه ثبوت ندارد و اينكه حكم (مخوريد مال خود را به باطل ) را مقيد كرد به قيد (بينكم ) دلالت دارد بر اينكه مجموعه اموال دنيا متعلق است به مجموعه مردم دنيا، منتها خداى تعالى از راه وضع قوانين عادله اموال را ميان افراد تقسيم كرده ، تا مالكيت آنان به حق تعديل شود، و در نتيجه ريشه هاى فساد قطع گردد، قوانينى كه تصرفات بيرون از آن قوانين هر چه باشد باطل است .
امضاى مالكيت خصوصى انسان در قرآن و محترم شمردن آن
پس اين آيه شريفه به منزله بيان و شرح است براى آيه شريفه : ( خلق لكم ما فى الارض جميعا)، و اگر اموال را اضافه كرد به ضميرى كه به مردم بر مى گردد، و فرمود: (اموالتان )، براى اين بود كه اصل مالكيت را كه بناى مجتمع انسانى بر آن مستقر شده ، امضا كرده و محترم شمرده باشد.
آرى بشر از اولين روزى كه در روى پهناى زمين زندگى و سكونت كرده تا آنجا كه تاريخ نشان مى دهد فى الجمله اصل مالكيت را به رسميت شناخته است و اين اصل در قرآن كريم در بيش از صد مورد به لفظ ملك و مال و يا لام ملك و يا جانشينى افرادى در تصرف اموال افرادى ديگر تعبير شده و در اينجا حاجتى به ذكر همه آن موارد نيست .
و نيز در مواردى از قرآن كريم با معتبر شمردن لوازم مالكيت شخصى اين نوع مالكيت را امضا فرموده ، مثلا يكى از لوازم مالكيت صحت خريد و فروش است ، و اسلام فرموده :( احل اللّه البيع ) يكى ديگر معاملات ديگرى است كه با تراضى طرفين صورت بگيرد كه دراين باره فرموده :( لا تاكلوا اموالكم بينكم بالباطل الا ان تكون تجارة عن تراض ) و نيز فرموده :( تجارة تخشون كسادها) و آياتى ديگر به ضميمه روايات متواتره اى كه اين لوازم را معتبر مى شمارد، و آيات نامبرده را تاءييد مى كند.

و تدلوا بها الى الحكام لتاكلوا فريقا من اموال الناس

كلمه (تدلوا) مضارع از باب افعال (ادلا) است ، و ادلا به معناى آويزان كردن دلو در چاه است براى بيرون كشيدن آب ، و اين كلمه را به عنوان كنايه در دادن رشوه به حكام تا بر طبق ميل آدمى راى دهند است عمال مى كنند و اين كنايه اى است لطيف كه مى فهماند مثل رشوه دهنده كه مى خواهد حكم حاكم را به سود خود جلب كند، و با ماديات عقل و وجدان او را بدزدد، مثل كسى است كه با دلو خود آب را از چاه بيرون مى كشد.
و كلمه (فريق ) به معناى يك قسمت جدا شده كنار گذاشته شده از هر چيز است ، و جمله مورد بحث عطف است بر جمله (تاكلوا) و بنابر اين فعل (تاكلوا) بوسيله نهى قبلى مجزوم شده و گرنه (تاءكلون ) مى شد، و ممكن است و او رابه معناى (مع ) بگيريم ، و(تاكلوا) را با تقدير(ان ) ناصبه منصوب بدانيم و بگوئيم تقدير كلام (مع اءن تاكلوا) باشد، آن وقت مجموع آيه كلام واحدى شود، كه يك غرض را افاده كند، و آن نهى از مصالحه اى است كه راشى و مرتشى بر سر خوردن مال مردم مى كنيد، و مال مردم را بين خود تقسيم نموده حاكم يك مقدار از آن را كه راشى به سويش ادلا مى كند بگيرد، و خود راشى هم يك مقدار ديگر را، با اينكه مى دانند اين مال باطل است ، و حقى در آن ندارند.
بحث روايتى
بحث روايتى (در ذيل آيه شريفه )
در كافى از امام صادق (عليه السلام ) در تفسير آيه روايت كرده كه فرمود: مردم بر سر مال و حتى ناموس خود قمار مى زدند، و خداى تعالى از اين كار نهيشان كرد.
و نيز در كافى از ابى بصير روايت كرده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم معناى آيه :( و لا تاكلوا اموالكم بينكم بالباطل و تدلوا بها الى الحكام ) در كتاب خدا چيست ؟ فرمود: اى ابا بصير خداى عزوجل مى داند كه در امت حكامى جائر پديد خواهند آمد، و خطاب در اين آيه متوجه آنهاست ، نه حكام عدل ، اى ابا محمد اگر حقى بر كسى داشته باشى و او را دعوت كنى تا به يكى از حكام اهل ايمان مراجعه كنيد، و او نپذيرد، و جز به مراجعه به حكام اهل جور رضايت ندهد، از كسانى خواهد بود كه محاكمه به طاغوت مى برد، و قرآن كريم درباره آنان مى فرمايد:( الم ترالى الذين يزعمون انهم آمنوا بما انزل اليك و ما انزل من قبلك ، يريدون ان يتحاكمواالى الطاغوت ).
و در مجمع مى گويد ازابى جعفر (عليه السلام ) روايت شده كه فرمود: منظور از باطل سوگند دروغ است ، كه به وسيله آن اموال مردم را بربايند.
مؤ لف : اين يكى از مصاديق باطل است ، و آيه شريفه مطلق است .
بحثى علمى و اجتماعى
بحث علمى و اجتماعى (پيرامون مالكيت فردى )
تمامى موجودات پديد آمده اى كه هم اكنون در دسترس مااست - كه از جمله آنها نبات و حيوان و انسان است - همه به منظور بقاى وجود خود به خارج از دايره وجود خود دست انداخته در آن تصرف مى كنند، تصرفاتى كه ممكن است در هستى و بقاى او دخالت داشته باشد، و ما هرگز موجودى سراغ نداريم كه چنين فعاليتى نداشته باشد، و نيز فعلى را سراغ نداريم كه از اين موجودات سربزند و منفعتى براى صاحبش نداشته باشد.
اين انواع نباتات است كه مى بينيم هيچ عملى نمى كنند، مگر براى آنكه در بقا و نشو و نماى خود و توليد مثلش از آن عمل استفاده كند، و همچنين انواع حيوانات و انسان هر چه مى كند به اين منظور مى كند كه به وجهى از آن عمل استفاده كند، هر چند است فاده اى خيالى يا عقلى بوده باشد و در اين مطلب هيچ شبهه اى نيست .
و اين موجودات كه داراى افعالى تكوينى هستند با غريره طبيعى ، و حيوان و انسان با شعور غريزى درك مى كنند كه تلاش در رفع حاجت طبيعى و است فاده از تلاش خود در حفظ وجود و بقا به نتيجه نمى رسد مگر وقتى كه اختصاص در كار باشد، يعنى نتيجه تلاش هر يك مخصوص به خودش باشد، به اين معنا كه نتيجه كار يكى عايد چند نفر نشود، بلكه تنها عايد صاحب كار گردد، (اين خلاصه امر و ملاك آن است ).
و بهمين جهت است كه مى بينيم يك انسان و يا حيوان و نبات كه ما ملاك كارش را مى فهميم ، هرگز حاضر نمى شود ديگران در كار او مداخله نموده و در فايده اى كه صاحب كار در نظر دارد سهيم و شريك شوند، اين ريشه و اصل اختصاص است كه هيچ انسانى در آن شك و توقف ندارد، و اين همان معناى لام در (لنا و لك ، مال من و مال تواست ) مى باشد و نيز مى گوئيم : مراست كه چنين كنم ، و توراست كه چنين كنى .
شاهد اين حقيقت مشاهداتى است كه ما از تنازع حيوانات بر سر دست آوردهاى خود داريم ، وقتى مرغى براى خود آشيانه اى مى سازد و يا حيوانى ديگر براى خود لانه اى درست مى كند نمى گذارد مرغ ديگر آن را تصرف كند، و يا براى خود شكارى مى كند و يا طعامى مى جويد، تا با آن تغذى كند، و يا جفتى براى خود انتخاب مى كند، نمى گذارد ديگرى آن را به خود اختصاص دهد، و همچنين مى بينيم اطفال دست آوردهاى خود را كه يا خوردنى و يا اسباب بازى و يا چيز ديگراست با بچه هاى ديگر بر سر آن مشاجره مى كند، و مى گويد اين مال من است ، حتى طفل شيرخوار را مى بينيم كه بر سر پستان مادر با طفل ديگر مى ستيزد، پس معلوم مى شود مساءله اختصاص و مالكيت امرى است فطرى و ارتكازى هر جاندار با شعور.
پس از آنكه انسان در اجتماع قدم مى گذارد، باز به حكم فطرت و غريره اش همان حكمى را كه قبل از ورود به اجتماع و در زندگى شخصى خود داشت معتبر شمرده ، باز به حكم اصل فطرت از مختصات خود دفاع مى كند، و براى اين منظور همان اصل فطرى و اولى خود را اصلاح نموده سر و صورت مى دهد، و به صورت قوانين و نواميس اجتماعى در آورده مقدسش مى شمارد، اينجاست كه آن اختصاص ‍ اجمالى دوران كودكى به صورت انواعى گوناگون شكل مى گيرد،آنچه از اختصاص ها كه مربوط به مال است ملك ناميده مى شود، و آنچه مربوط به غير مال است حق .
انسانها هر چند ممكن است در تحقق ملك از اين جهت اختلاف كنند كه در اسباب تحقق آن اختلاف داشته باشند، مثلا جامعه اى وراثت را سبب مالكيت نداند، ديگرى بداند، و يا خريد و فروش را سبب بداند ولى غصب را نداند، و يا جامعه اى غصب را اگر به دست زمامدار صورت بگيرد سبب ملك بداند، و يا ازاين جهت اختلاف كنند كه در موضوع يعنى مالك ملك اختلاف داشته باشند، بعضى انسان بالغ و عاقل را مالك بدانند، و بعضى صغير و سفيه را هم مالك بدانند، بعضى فرد را مالك بدانند، و بعضى ديگر جامعه را، و همچنين از جهات ديگرى در آن اختلاف داشته باشند، و در نتيجه مالكيت بعضى را بيشتر كنند، و از بعضى ديگر بكاهند، براى بعضى اثبات كنند و از بعضى ديگر نفى نمايند.
و ليكن اصل ملك فى الجمله و سربسته از حقايقى است كه مورد قبول همه است ، و چاره اى جز معتبر شمردن آن ندارند، و به همين جهت مى بينيم آنها هم كه مخالف مالكيتند مالكيت رااز فرد سلب نموده ، حق جامعه اش و يا حق دولتش مى دانند، دولتى كه بر جامعه حكومت مى كند ولى باز هم نمى توانند اصل مالكيت رااز فرد انكار كنند، چون گفتيم مالكيت فردى امرى است فطرى ، مگر اينكه حكم فطرت را باطل كنند، كه بطلان آنهم مستلزم فناى انسان است .
و ما ان شاء اللّه به زودى پيرامون متعلقات اين بحث يعنى اسباب آن كه عبارت است از تجارت و ربح و ارث و غنيمت و حيازت و نيز موضوع آن يعنى بالغ و صغير و عاقل و سفيه در موارد مناسب بحث خواهيم كرد.
آيه 189 بقره
سوره بقره ، آيه 189

يسلونك عن الاهلة قل هى مواقيت للناس و الحج و ليس البربان تاتوا البيوت من ظهورها و لكن البر من اتقى و اتوا البيوت من ابوبها و اتقوا اللّه لعلكم تفلحون . (189)

ترجمه آيه
از تو از هلالها مى پرسند كه غرض از اين كه قرص قمر در هر ماه يك بار به صورت هلال در مى آيد چيست ؟ بگو اينها وقتها را براى مردم و براى حج معين مى كنند و اين كار خوبى نيست كه شما در حال احرام از پشت بام داخل خانه ها شويد، بلكه عمل صحيح اين است كه از خدا بترسيد و خانه ها رااز در درآييد و از خدا پروا كنيد باشد كه رستگار شويد. (189)
بيان آيه
معناى هلال و وجه تسميه آن

يسئلونك ... و الحج )

كلمه (اهله ) جمع هلال است كه به معناى قرص قمر در شب اول و بطوريكه گفته اند اول و دوم ماه است ، يعنى وقتى كه از زير شعاع شمس بيرون مى آيد، البته بعضى شب سوم هم اضافه كرده اند،
بعضى ديگر گفته اند: قرص قمر را از اول ماه هلال مى گويند تا وقتى كه متحجر شود، يعنى به صورت دايره اى درآيد، كه يك طرفش همان هلال شبهاى قبل است ، و بقيه اش را خطى نورانى تشكيل مى دهد، بعضى ديگر گفته اند: اين اطلاق همچنان ادامة دارد تا زمانى كه نورش بر ظلمت شب غلبه كند، و اين در شب هفتم است ، كه بعد از آن ديگر هلالش نمى گويند، بلكه قمرش مى خوانند، و در شب چهاردهم بدرش مى گويند، و اسم عموميش نزد عرب زبرقان است .
و كلمه (هلال ) از است هلال گرفته شده ، كه به معناى گريه و يا صداى طفل در حين ولادت است و اطرافيان زائو مى فهمند كه بچه بدنيا آمده ، و نيز از اين گرفته شده كه در باره حاجيان وقتى كه صدا به گفتن لبيك بلند مى كنند مى گويند: (اهل القوم )، و اين بدان جهت است كه وقتى ماه ذى الحجه را مى بينند درباره آن گفتگو مى كنند، و كلمه (مواقيت ) جمع (ميقات ) است ، كه از ماده وقت گرفته شده و به معناى وقت معين شده براى عمل است و اين كلمه بر مكان معين براى عمل نيز اطلاق مى شود، مى گويند فلان محل ميقات اهل شام ، و آن ديگرى ميقات اهل يمن است ، ولى در آيه مورد بحث معناى اول يعنى زمان معين منظور است .
در (يسئلونك عن لا هله ) چه چيزى مورد سئوال واقع شده است ؟!
در جمله :( يسئلونك عن الاهلة ) شرح نداده كه سؤ الى كه از رسول خدا (صلى اللّه عليه و آله و سلم ) كرده بودند چه بوده ؟ آيا از حقيقت قمر بوده ؟ يا همچنانكه بعضى پنداشته اند از علت اينكه چرا به اشكال مختلف يعنى هلال و قمر و بدر در مى آيد، و يا تنهااز علت هلال شدنش يعنى پيدا شدنش در افق بعد از ناپديد شدنش در شبهائى چند كه بعض ديگر پنداشته اند و يا از جهات ديگر بوده است .
ليكن از همينكه تعبير به اهله - يعنى جمع هلال - كرده و فرموده : از تو از اهله مى پرسند، فهميده مى شودسؤ ال از ماهيت و حقيقت قمر، و علت اشكال گوناگونش نبوده ، زيرااگرسؤ ال از اين بود مناسب تر آن بود كه گفته شود( يسئلونك عن القمر)
و نيز اگرسؤ ال از حقيقت هلال و سبب تشكل خاص آن در اول ماه بود، مناسب تر آن بود كه بفرمايد: (يسئلونك عن الهلال )، چون ديگر جهتى نداشت كلمه هلال را به صيغه جمع بياورد، پس اينكه به صيغه جمع آورده ، خود دليل براين است كه سؤ ال از سبب يا فايده اى بوده كه ممكن است در هلال شدن هر ماهه و ترسيم ماههاى قمرى بوده باشد، و اگر از اين فايده ها تعبير به اهله كرده بدين جهت بوده كه اگر واقعا فايده اى هست ، ناشى و تحقق يافته از همين هلالها است ، و لذا سائل از اهله پرسيده ، و خداى تعالى از فايده آن پاسخ فرموده .
اين معنا از خصوص جواب استفاده مى شود كه فرمود:( هى مواقيت للناس و الحج ...)، براى اينكه مواقيت گفتيم عبارت است از زمانهائى كه براى هر كارى معين مى شود، و اين زمان ماهها هستند، نه هلالها كه عبار ت است از قيافه مخصوص قرص قمر، پس معلوم مى شود پاسخ ،
پاسخ سائلين نيست ، و نيز معلوم مى شود منظور سائلين از اهله فوايد آن بوده .
ماههاى قمرى و نقش مهم آنها در تنظيم امور زندگى انسانها
و سخن كوتاه آنكه معلوم شد غرض از سوال ، موقعيت ماههاى قمرى بوده كه سبب آنها چيست ؟ و چه فوايدى دارد؟ در پاسخ هم به بيان فوايد آن پرداخته ، و فرموده ماهها عبارتند از زمان و اوقاتى كه مردم براى امور معاش و معاد خود تعيين مى كنند.
چون انسان از حيث خلقت طورى است كه چاره اى جز اين ندارد كه افعال و كارهايش را كه همه از سنخ حركت به زمان است اندازه گيرى كند، و لازمه احتياج به اندازه گيرى اين است كه زمان ممتد و بى سروته را بر طبق امور خود به صورت قطعه هاى سروته دار و كوچك و كوچكترى از قبيل سالها و فصلها و ماهها و هفته ها و روزها در آورد، و عنايت الهيه هم اين احتياج بندگان را تاءمين كرد، چون او مدبر امور مخلوقات و راهنماى آنها به سوى صلاح و اصلاح حياتشان مى باشد.
و اين تقطيع و تكه تكه كردن زمان به دو صورت ممكن بود، يكى بر حسب حركت ساليانه زمين به دور خورشيد، كه از آن چهار فصل درست مى شود، و يكى هم بر حسب حركت ماه به دور زمين ، و چون اين تقطيع بايد طورى باشد كه همه مردم حتى عوام آنان نيز بتوانند به آسانى از حساب آن سر در آورند، لذا ماههاى قمرى رانام برد، كه هرانسان داراى ادراك صحيح و حواس مستقيم آن رامى فهمد، چون ماه و طلوع و غروب آن را هر سال دوازده بار مشاهده مى كند به خلاف خورشيد كه برجهايش ديدنى نيست بلكه بشر بعد از آنكه قرنها در روى زمين زندگى كرد به تدريج به حساب آن كه حسابى است بس دقيق پى برد، حسابى كه هم اكنون نيز عامة مردم از آن سر در نمى آورند.
پس ماههاى قمرى اوقاتى هستند كه مردم امور دين و دنياى خود را با آن تعيين مى كنند، و مخصوصا در امور دينى مساءله حج را معين مى كنند كه در ماههاى معلومى انجام مى شود، و اينكه از ميان همه عبادات حج را دوباره نام برد، گويااز اين جهت بوده كه خواست ه است زمينه را براى آيات بعدى كه حج را به بعضى از ماههااختصاص مى دهد فراهم سازد.

و ليس البر بان تاتواالبيوت من ظهورها و لكن البر من اتقى و اتوا البيوت من ابوابه

دليلى نقلى اين معنا را ثابت كرده كه جماعتى از عرب جاهليت رسمشان چنين بوده كه چون براى زيارت حج از خانه بيرون مى شدند ديگر اگر در خانه كارى مى داشتند (مثلا چيزى جا گذاشته بودند) از در خانه وارد نمى شدند، بلكه از پشت ، ديوار را سوراخ مى كردند، و از سوراخ داخل مى شدند،
اسلام از اين معنا نهى كرد، و دستورداد از در خانه ها درآيند، آيه شريفه مورد بحث مى تواند با اين داست ان منطبق باشد، و مى توان به رواياتى كه درنزول آيه اين داست ان را نقل مى كند، و به زودى از نظر خواننده خواهد گذشت اعتماد نمود.
و اگر جز اين بود ممكن بود كسى بگويد: آيه مورد بحث كنايه است از نهى از امتثال او امر الهيه ، و عمل به احكام شرع به غير آن وجهى كه بر آن وجه تشريع شده ، مثلا مى خواهد بفرمايد: حج را در غير ماههاى حج انجام دادن ، و روزه را در غير رمضان گرفتن ، و همچنين ساير احكام الهى را به غير آن وجهى كه دستور داده شده انجام دادن ، ماننداين است كه با اينكه خانه در دارد از بام وارد آن شوى .
آن وقت بنابراين ، جمله :( و ليس البر بان تاتوا البيوت ...)، متمم اول آيه خواهد بود، و روى هم معناى آيه چنين مى شود: اين ماههااوقاتى است كه براى اعمال شرعى تعيين شده ، و تجاوز از آن اوقات به اوقات ديگر جايز نيست مثلا حج را نبايد در غير ماههايش ، و روزه را در غير ماه رمضان ، و ساير وظائف را در غير موعد مقرر انجام داد، كه در اين صورت به منزله وارد شدن به خانه است از غير دروازه آن ، پس ‍ صدر و ذيل آيه شريفه تنها مى خواهد يك حكم را بيان كند.
و بنابر فرض اول كه گفتيم دليل نقلى مؤ يد آن است نفى بر و خوبى از آمدن درون خانه از پشت خانه دلالت مى كند بر اينكه عمل نامبرده مورد امضاى دين نيست ، و يك عمل دينى به شمار نمى رود، و گرنه معنا نداشت ، بفرمايد اين عمل بر و خوبى نيست بلكه بايد بفرمايد اين كار را نكنيد، و خدااين كار را حرام كرده ، و امثال اين عبارات كه مى رساند حرمت اين عمل يكى از احكام شرع است ، و در آيه شريفه خوب بودن آن را نفى ، و خوب بودن تقوا رااثبات كرده و در اثبات خوبى تقوا ظاهر كلام اقتضا مى كرد بفرمايد:( ولكن البر هو التقوى ) ولى به جاى آن فرمود:( ولكن البر من اتقى )، تا بفهماند كمال آدمى در اتصاف به تقوا است ، كه مقصود هم همين اتصاف و داشتن تقوا است ، نه صرف حرف و مفهوم ، همچنانكه نظيرش در آيه شريفه :( ليس البر ان تولوا وجوهكم قبل المشرق و المغرب و لكن البر من آمن ).
و امر در جمله :( و اتواالبيوت من ابوابها) امر مولوى و تكليف آور نيست بلكه امر ارشادى و نصيحت است ، به اينكه خانه ها را از در در آمدن بهتر است از اينكه از پشت و يا بام آن درآئى ، براى اينكه آنهائى كه براى خانه در ساخته اند غرضى عقلائى در نظر گرفته اند و آن اين است كه همه كسانى كه با اين خانه سر و كار دارند از يك نقطه داخل و خارج شوند،
و اين رسمى است پسنديده كه مردم بر آن عادت دارند، دليل بر اينكه امر نامبرده مولوى نيست ، اين است كه زمينه كلام تخطئه عادت زشتى است كه بدون هيچ دليلى در بين مردمى پيدا شده عادتى كه به جز از بين بردن يك عادت پسنديده ، و موافق با غرض عقلائى ، دليل ديگرى ندارد، در چنين زمينه اى سفارش به اينكه خانه ها را از در درآييد، به بيش از هدايت و ارشاد به سوى طريقه صواب دلالتى ندارد، و تكليفى نمى آورد، بله داخل شدن در خانه ها از پشت خانه و يا از بام به عنوان اينكه اين عمل جزء دين است ، بدعت است و حرام .

و اتقوا اللّه لعلكم تفلحون

در اول سوره توجه فرموديد كه تقوا يكى از صفاتى است كه با همه مراتب ايمان و همه مقامات كمال جمع مى شود، و اين هم معلوم است كه تمامى مقامات مستوجب فلاح و رستگارى نيست آنطور كه مقامات آخر كه به كلى شرك و ضلالت را از دل صاحبش زدوده مى كند، مستوجب آن است ، بله اين خاصيت را دارد كه آدمى را به سوى فلاح هدايت نموده و به سعادت بشارت مى دهد و بهمين جهت در جمله مورد بحث فرمود: (و از خدا بپره يزيد شايد رستگار شويد) و نفرمود (تا رستگار شويد) و ممكن است منظور از تقوا امتثال خصوص امرى باشد كه در آيه شريفه آمده بود و آن مذمت در آمدن به خانه ها از پشت خانه بود.
بحث روايتى
پيرامون آيه شريفه (يسئلونك عن الاهلة ...) و شاءننزول آن
 در الدر المنثور است كه ابن جرير و ابن ابى حاتم از ابن عباس روايت كرده اند كه گفت : مردم از رسول خدا (صلى الله عليه و آله و سلم ) پرسيدند: اهله چيست ؟ آيه شريفه آمد كه (يسئلونك عن الاهله قل هى مواقيت للناس ) يعنى با اين هلال هاى اول ماه مدت هائى كه براى دستورات دينى دارند، و همچنين عده زنان ، و هنگام رفتن به حج را تشخيص مى دهند.
مؤ لف : الدرالمنثور اين معنا را به چند طريق ديگر از ابى العاليه و قتاده و غير آن دو نقل كرده .
و نيز روايت كرده كه بعضى از صحابه از رسولخدا (صلى الله عليه و آله و سلم ) پرسيدند: حالات مختلف قمر براى چيست ؟ در پاسخ اين آيه نازل شد و ما قبلا درباره اين مطلب گفتيم كه با ظاهر آيه نمى سازد، و بهمين جهت اعتبارى به اين حديث نيست .
و در الدر المنثور است كه وكيع و بخارى و ابن جرير از براء روايت كرده اند كه گفت :
عرب جاهليت وقتى براى زيارت كعبه احرام مى بست اگر مى خواست ند داخل خانه اى شوند از پشت خانه داخل مى شدند، و بدين جهت آيه شريفه : (ليس البربان تاتواالبيوت من ظهورها، و لكن البر من اتقى و اتواالبيوت من ابوابها) نازل شد.
روايتى از تفسير الدر المنثور در شاءن نزول آيه و نقد و بررسى آن
و نيز در الدر المنثور است كه ابن ابى حاتم و حاكم (وى حديث را صحيح دانسته ) از جابر روايت كرده اند كه گفت : قريش را حمس يعنى خشمناك و خطرناك لقب داده بودن دو اين بدان جهت بود كه مردم مدينه و ساير بلاد عرب وقتى احرام مى بستند ديگر ازهيچ درى وارد نمى شدند، ولى قريش وارد مى شد، در اين ميان روزى رسول خدا (صلى الله عليه و آله ) در بستانى بود و خواست تا از در بستان بيرون رود قطبه بن عامر انصارى هم در خدمتش بود، انصار عرضه داشتند: يا رسول اللّه اين قطبه بن عامر مردى فاجر است ، و با شما از در درآمد، رسول خدا به قطبه فرمود: چرا چنين كردى ؟ عرضه داشت : ديدم شمااز در بيرون شديد من نيز بيرون شدم ، فرمود: آخر من مردى احمس هستم ، (يعنى اهل مكه ام )، عرضه داشت دين من كه با دين شما فرق ندارد، اينجا بود كه آيه شريفه : ليس البر بان تاتوا البيوت من ظهورها نازل شد. مؤ لف : قريب به اين معنا به طرق ديگرى نيز نقل شده و كلمه (حمس ) جمع احمس است ، مانند كلمه (حمر) كه جمع احمر (سرخ ) است ، و حماسه به معناى شدت است ، و قريش را از اين جهت حمس ‍ مى گفته اند كه در امر دين خود تعصب و شدت داشتند، و يا بدين جهت بوده كه اصولا مردمى با صلابت و خطرناك بوده اند.
از ظاهر روايت برمى آيد كه رسولخدا (صلى الله عليه و آله و سلم ) قبل از وقوع قصه قطبة بن عامر مساءله داخل شدن از پشت خانه را براى غير قريش امضا كرده بوده و گرنه به قطبه ايراد نمى گرفت كه تو چرا از در بيرون شدى ، و بنابراين ، آيه شريفه ناسخ آن امضاى قبلى مى شود، كه بدون آيه قرآن تشريع شده بوده .
و ليكن خواننده گرامى توجه فرمود كه آيه شريفه با اين روايت منافات دارد، چون آيه مذمت مى كند از اينكه خانه را از پشت آن داخل شوند، و حاشا از خداى سبحان كه خودش و يا رسولش حكمى از احكام را تشريع كند، آنگاه همان حكم را تقبيح نموده و سپس نسخ كند، و اين خود روشن است . و در محاسن برقى از امام باقر (عليه السلام ) روايت آورده كه در تفسير جمله (و اتوا البيوت من ابوابها) فرموده : يعنى هر كارى را از راهش وارد شويد.
و در كافى از امام صادق (عليه السلام ) روايت كرده كه فرمود: اوصياى پيامبران ابواب خدايند، كه بايد مردم از آن درها به سوى خدا بروند، و اگر اوصيا نبودند خداى عزوجل شناخته نمى شد، و با اين اوصيا است كه خداى تعالى عليه خلقش احتجاج مى كند.
مؤ لف : اين روايت از باب بيان مصداق است ، مى خواهد يكى از مصاديق درهاى رفتن به سوى خدا را كه در روايت قبلى ابواب به آن تفسير شده بود بيان كند، و گرنه هيچ شكى نيست در اينكه آيه شريفه به حسب معنا تمام است ، هر چند كه به حسب مورد نزول ، خاص باشد، و اينكه امام فرمود: (اگر اوصيا نبودند خداى عزوجل شناخته نمى شد) معنايش اين است كه حق بيان نمى شد، و دعوت تامة اى كه با اوصيا بود تمام نمى گشت ، البته معناى ديگرى دقيق تر از اين هم دارد كه شايد ما ان شاء اللّه به بيان آن بپردازيم ، و روايات در معناى اين دو روايت بسيار است .
سوره بقره ، آيات 190195
آيات 195 - 190 بقره

و قتلوا فى سبيل اللّه الذّين يقتلونكم و لا تعتدوا ان اللّه لا يحب المعتدين (190) و اقتلوهم حيث ثقفتموهم و اخرجوهم من حيث اخرجوكم و الفتنه اشد من القتل و لا تقتلوهم عند المسجد الحرام حتى يقتل وكم فيه فان قتلوكم فاقتلوهم كذلك جزاء الكفرين (191). فان انتهوا فان اللّه غفور رحيم (192) و قتلوهم حتى لا تكون فتنه و يكون الدين لله فان انتهوا فلا عدون الا على ال ظلمين (193) الشهر الحرام بالشهر الحرام و الحرمت قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم و اتقوا اللّه و اعلموا ان اللّه مع المتقين (194) و انفقوا فى سبيل اللّه و لا تلقوا بايديكم الى التهلكه و احسنوا ان اللّه يحب المحسنين (195).

ترجمه آيات
و در راه خدا باكسانى كه با شما سرجنگ دارند كارزار بكنيد اما تعدى روا مداريد كه خدا متجاوزان را دوست نمى دارد(190)
و ايشان را هر جا كه دست يافتيد به قتل برسانيد و از ديارشان مكه بيرون كنيد همانطور كه شما را از مكه بيرون كردند و فتنه آنان از اين كشتار شما شديدتر بود ولى در خودش هر مكه كه خانه امن است باايشان نجنگيد مگر اينكه ايشان در آنجا با شما جنگ بياغازند كه اگر خود آنان حرمت مسجد الحرام را رعايت ننموده جنگ رابا شماآغاز كردند شما هم بجنگيد كه سزاى كافران همين است (191)
حال اگر از شرارت و جنگ در مكه دست برداشتند شما هم دست برداريد كه خدا آمرزگارى رحيم است . (192) و با ايشان كارزار كنيد تا به كلى فتنه ريشه كن شود و دين تنها براى خدا شود و اگر به كلى دست از جنگ برداشتند ديگر هيچ دشمنى و خصومتى نيست مگر عليه ستمكاران (193) اگر آنان حرمت ماه حرام را شكستند شما هم بشكنيد چون خدا قصاص رادر همه حرمت ها جايز دانسته پس هركس ‍ بر شما ستم كرد شما هم به همان اندازه كه بر شما ستم روا داشتند بر آنان ستم كنيد و نسبت به ستم بيش از آن از خدا بترسيد و بدانيد كه خدا با مردم با تقوا است (194)
و در راه خدا انفاق كنيد و خويشتن را به دست خود به هلاكت نيفكنيد و احسان كنيد كه خدا نيكوكاران را دوست دارد (195)
بيان آيات
سياق آيات در ارتباط با فرمان جهاد و قتال با مشركين مكه است
سياق آيات شريفه دلالت دارد براينكه همه يكباره و با هم نازل شده واينكه همه يك غرض را ايفا مى كنند، و آن عبارت است از فرمان جنگ براى اولين بار با مشركين مكه ، و اينكه مى گوئيم با خصوص مشركين مكه از اينجا مى گوئيم كه در اين آيات به ايشان تعريض شده ، كه مؤ منين را از مكه بيرون كردند، و نيز متعرض مساءله فتنه و امر قصاص است ، و نيز نهى مى فرمايد از اينكه اين جنگ را پيرامون مسجد الحرام انجام دهند، مگر اينكه مشركين در آنجا جنگ را آغاز كنند و همه اينها امورى است مربوط به مشركين مكه .
علاوه بر اين در اين آيات قتال را مقيد به قتال كرده ، و فرموده : ( و قاتلوا فى سبيل اللّه ،الذين يقاتلونكم )، در راه خدا قتال كنيد با كسانى كه با شما قتال مى كنند) و معلوم است كه معناى اين كلام اشتراط قتال به قتال نيست ، و نمى خواهد بفرمايد اگر قتال كردند شما هم قتال كنيد، چون در آيه كلمه (ان - اگر) به كار نرفته ، از سوى ديگر قيد نامبرده احترازى هم نمى تواند باشد، تا معنا اين شود كه تنها با مردان قتال كنيد نه با زنان و كودكان لشكر دشمن ، (كه بعضى اينطور معنا كرده اند) براى اينكه قتال با زنان و اطفال كه قدرت بر قتال ندارند عملى بى معنااست ، و معنا ندارد بفرمايد با آنان مقاتله (جنگ طرفينى ) مكن ، بلكه اگر منظور اين بود بايد بفرمايد: زنان و كودكان را مكشيد.


Title html

بلكه ظاهر آيه اين است كه فعل ( يقاتلونكم ) براى حال و وصفى باشد براى اشاره و معرفى دشمن و مراد از جمله (الذّين يقاتلونكم )الذّين حالهم حال القتال مع المؤ منين باشد، يعنى كسانى كه حالشان حال قتال با مؤ من ين است ، و كسانى كه در مكه چنين حالى را داشته اند همان مشركين مكه بودند.
پس سياق اين آيات سياق آيه : (اذن للّذين يقاتلون بانهم ظلموا و ان اللّه على نصرهم لقدير،الذّين اخرجوا من ديارهم بغير حق ، الا ان يقولوا ربنااللّه ) است كه اذن در آن اذنى است ابتدائى ، در قتال با مشركينى كه مقاتله مى كنند نه اينكه معنايش شرط باشد.
علاوه بر اينكه آيات پنجگانه همه متعرض بيان يك حكم است ، با حدود و اطرافش و لوازمش به اين بيان كه جمله و( قاتلوا فى سبيل اللّه ) اصل حكم را بيان مى كند و جمله :( لا تعتدوا...) حكم نامبرده را از نظر انتظام تحديد مى كند، و جمله و اقتلوهم ...، از جهت تشديد آن را تحديد مى نمايد و جمله :( و لا تقاتلوهم عند المسجدالحرام ...)، آن را از جهت مكان و جمله :( و قاتلوهم حتى لا تكون فتنه ...) از جهت زمان و مدت تحديد مى نمايد، و جمله (الشهرالحرام ...) بيان مى كند كه اين حكم جن به قصاص در جنگ و آدم كشى و خلاصه معامله به مثل دارد، نه جنگ ابتدائى و تهاجمى و جمله ( و انفقوا...) مقدمات مالى اين قتال را فراهم مى كند، تا مردم براى مجهز شدن انفاق كنند پس به نظر نزديك چنين مى رسد كه نزول هر پنج آيه در باره يك امر بوده باشد، نه اينكه اول آيه اى نازل ، و سپس آيه بعدى آن را نسخ كرده باشد، آنطور كه بعضى احتمالش را داده اند، و نه اينكه در شؤ ون ى مختلف نازل شده باشد، كه بعضى ديگر احتمالش را داده اند، بلكه به يك غرض نازل شد، و آن تشريع قتال با مشركين مكه است كه ، سر جنگ با مؤ منين داشتند.
( و قاتلوا فى سبيل اللّه الذّين يقاتلونكم ...)
اشاره به جنبه دفاعى قتال در اسلام
قتال به معناى آن است كه شخصى قصد كشتن كسى را كند، كه او قصد ك شتن وى را دارد، و در راه خدا بودن اين عمل به اين است كه غرض تصميم گيرنده اقامة دين و اعلاى كلمه توحيد باشد، كه چنين قتالى عبادت است كه بايد با نيت انجام شود، و آن نيت عبارت است از رضاى خدا و تقرب به او، نه است يلا بر اموال مردم و ناموس آنان .
پس قتال در اسلام جنبه دفاع دارد، اسلام مى خواهد به وسيله قتال با كفار از حق قانونى انسان ها دفاع كند، حقى كه فطرت سليم هر انسانى به بيانى كه خواهد آمد آن را براى انسانيت قائل است ،
آرى از آنجائى قتال در اسلام دفاع است ، و دفاع بالذات محدود به زمانى است كه حوزه اسلام مورد هجوم كفار قرار گيرد، به خلاف جنگ كه معناى واقعيش تجاوز و جروج از حد و مرز است ، لذا قرآن كريم دنبال فرمان قتال فرمود:( و لا تعتدوا ان الله لا يحب المعتدين ، تجاوز مكنيد كه خدا تجاوزكاران را دوست نمى دارد.

و لا تعتدواان اللّه ...

كلمه (تعتدوا) از مصدر (اعتدا) است و اعتدا به معناى بيرون شدن از حد است ، مثلا وقتى گفته مى شود:(فلان عدا و يا فلان اعتدى معنايش اين است كه فلانى از حد خود تجاوز كرد و نهى از اعتدا نهيى است مطلق ، در نتيجه مراد از آن مطلق هر عملى است كه عنوان تجاوز بر آن صادق باشد مانند قتال قبل از پيشنهادم صالحه بر سر حق ، و نيز قتال ابتدائى ، و قتل زنان و كودكان ، و قتال قبل از اعلان جنگ با دشمن ، و امثال اينها، كه سنت نبويه آن را بيان كرده است .

و اقتلو هم حيث ثقفتموهم ... من القتل

وقتى گفته مى شود (فلان ثقف ثقافه ) معنايش اين است كه فلانى برخورد، و يافت ، پس معناى آيه همان معنائى مى شود كه آيه : ( فاقتلوا المشركين حيث و جدتموهم )، مشركين را بكشيد هر جا كه آنان را يافتيد بدان معنا است .
معناى (فتنه ) در قرآن
كلمه فتنه به معناى هر عملى است كه به منظور آزمايش حال چيزى انجام گيرد، و بدين جهت است كه هم خود آزمايش را فتنه مى گويند و هم ملازمات غالبى آن را، كه عبارت است از شدت و عذابى كه متوجه مردودين در اين آزمايش يعنى گمراهان و مشركين مى شود، در قرآن كريم نيز در همه اين معانى است عمال شده و منظور از آن در آيه مورد بحث شرك به خدا و كفر به رسول و آزار و اذيت مسلمين است ، همان عملى كه مشركين مكه بعد از هجرت و قبل از آن با مردم مسلمان داشتند.
پس معناى آيه اين شد كه عليه مشركين مكه كمال سخت گيرى را به خرج دهيد، و آنان را هر جا كه بر خورديد به قتل برسانيد، تا مجبور شوند از سرزمين و وطن خود كوچ كنند، همانطور كه شما را مجبور به جلاى وطن كردند، هر چند كه رفتار آنان با شما سخت تر بود، براى اينكه رفتار آنان فتنه بود، و فتنه بدتر از كشتن است ، چون كشتن تنها انسان را از زندگى دنيا محروم مى كند، ولى فتنه مايه محروميت از زندگى دنيا و آخرت و انهدام هر دو نشاءه است .

و لا تقاتلوهم عند المسجد الحرام ، حتى يقاتلوكم فيه ...

در اين جمله مسلمين را نهى مى كند از قتال در مسجدالحرام ، براى اينكه حرمت مسجد الحرام را حفظ كرده باشند، و ضمير در (فيه ) به مكان برمى گردد گواينكه كلمه (مكان ) قبلا به ميان نيامده بود،اما كلمه (مسجد الحرام ) بر آن دلالت مى كند.

فان انتهوا فان اللّه غفور رحيم

كلمه (انتهاء) به معناى امتناع و خوددارى از عملى است ، و منظور در اينجا خوددارى از مطلق جنگ در كنار مسجد الحرام است ، نه خوددارى از مطلق قتال بعد از مسلمان شدن دشمن و به اطاعت اسلام درآمدن ، چون عهده دار اين معنا جمله :( فان انتهوا فلا عدوان ...) است ، و اما جمله (انتهوا) اول ، قيدى است كه به نزديك ترين جمله ها برمى گردد، يعنى جمله ( و لا تقاتلوهم عند المسجد الحرام ) و بنابراين هر يك از دو جمله يعنى جمله : ( فان انتهوا فان اللّه ) و جمله :( فان انتهوا فلا عدوان )، قيد كلام متصل به خودش مى باشد، و ديگر تكرارى هم در كلام نشده و در جمله فان اللّه غفور رحيم سبب در جاى مسبب به كار رفته تا علت حكم را بيان كند (چون جاى آن بود كه بفرمايد اگر دست برداشتند شما هم دست برداريد).
لزوم دعوت قبل از قتال (90)

و قاتلوهم حتى لا تكون فتنه و يكون الدّين للّه

اين آيه همانطور كه قبلا گفتيم مدت قتال راتحديد مى كند، و كلمه فتنه در لسان اين آيات به معناى شرك است ، به اينكه بتى براى خود اتخاذ كنند، و آن رابپرستند، آنطور كه مشركين مكه مردم را وادار به آن مى كردند، دليل اينكه گفتيم فتنه به معناى شرك است جمله : (و يكون الدين لله ) است ، و آيه مورد بحث نظير آيه : ( و قاتلوهم حتى لا تكون فتنه ، و ان تولوا فاعلمواان اللّه موليكم نعم المولى ونعم النصير) است كه مى فرمايد با مشركين قتال كنيد تا زمانى كه ديگر شركى باقى نماند حال اگر پشت كردند بدانيد كه سرپرست شما تنها خداست ، كه چه خوب سرپرست و چه خوب ياورى است .
و آيه نامبرده اين دلالت را دارد كه قبل از قتال بايد مردم را دعوت كرد، اگر دعوت را پذيرفتند كه قتالى نيست ، و اگر دعوت را رد كردند آن وقت ديگر ولايتى ندارند
، يعنى ديگر خدا كه نعم الولى و نعم النصير است ولى و سرپرست ايشان نيست و ديگر ياريشان نمى كند، چون خدا تنها بندگان مؤ من خود رايارى مى فرمايد.
و معلوم است كه منظور از قتال اين است كه دين براى خدا به تنهايى شودو قتالى كه چنين تنهائى شود و قتالى كه هدفى دارد و تنها به اين منظور صورت مى گيرد معنا ندارد بدون دعوت قبلى به دين حق كه اساسش توحيد است آغاز شود.
نسخ نشدن آيه شريفه (قاتلوهم حتى لاتكون ) با آيه 29 توبه
از آنچه گفتيم اين معنا روشن شد كه آيه شريفه به وسيله آيه : (قاتلواالذّين لا يومنون باللّه و لا باليوم الاخر و لا يحرمون ما حرم اللّه و رسوله و لا يدينون دين الحق من الذّين اوتوا الكتاب حتى يعطواالجزيه عن يدوهم صاغرون ) نسخ نشده به اين گمان كه آيه مورد بحث مى فرمايد تا محو آخرين اثر فتنه و نابودى آخرين فرد مشرك و اهل كتاب با ايشان قتال كنيد، و آيه سوره توبه مى فرمايد اگر تن به ذلت دادند و جزيه پرداختند دست از قتالشان برداريد پس اين آيه ناسخ آيه مورد بحث است .
ما گفتيم كه آيه مورد بحث اصلا ربطى به اهل كتاب ندارد تنها مشركين را در نظر دارد و مراد از اينكه فرمود: (تا آنكه دين براى خدا شود) اين است كه مردم اقرار به توحيد كنند و خدا را بپرستند و اهل كتاب اقرار به توحيد دارند هر چند كه توحيدشان توحيد نيست و اين اقرارشان در حقيقت كفر به خدا است همچنانكه خداى ت عالى در اين باره فرموده : (انهم لا يومنون باللّه و اليوم الاخر و لا يحرمون ما حرم الله و رسوله و لا يدينون دين الحق ) ايشان ايمان به خدا و روز جزا ندارند و آنچه را خدا و رسولش تحريم كرده حرام نمى دانند و به دين حق متدين نمى شوند و ليكن اسلام بهمين توحيد اسمى از ايشان قناعت كرده ، مسلمين را دستور داده با ايشان قتال كنند تا حاضر به جزيه شوند و در نتيجه كلمه حق بر كلمه آنان مسلط گشته دين اسلام بر همه اديان قاهر شود.

فان انتهوا فلا عدوان الا على الظالمين ...

يعنى اگر دست از فتنه برداشته به آنچه شما ايمان آورده ايد ايمان آوردند ديگر با ايشان مقاتله مكنيد، و ديگر عدوانى نيست مگر بر ستمگران ، پس در اين جمله سبب به جاى مسبب به كار رفته ، كه نظيرش در جمله : (فان انتهوا فان اللّه غفور رحيم ...) گذشت ، پس آيه شريفه مورد بحث نظير آيه (فان تابوا و اقاموا الصلوة و آتوا الزكوة فاخوانكم فى الدين مى باشد.

الشهر الحرام بالشهر الحرام و الحرمات قصاص ...

كلمه (حرمات ) جمع حرمت است و حرمت عبارت است از چيزى كه هتك آن حرام و ترجمه تعظيمش واجب باشد،
و منظور از حرمات در اينجا حرمت ماههاى حرام و حرمت حرم مكه است و حرمت مسجد الحرام ، و معناى آيه اين است كه چونكه كفار حرمت ماه حرام را رعايت نكردند، و در آن جنگ راه انداختند، و هتك حرمت آ ن نموده در سال حديبيه رسول خدا (صلى الله عليه و آله و سلم ) و اصحاب او را از عمل حج باز داشته به سويشان تيراندازى و سنگ پرانى كردند پس براى مؤ منين هم جايز شد با ايشان مقاتله كنند، پس عمل مسلمين هتك حرمت نبود بلكه جهاد در راه خدا و امتثال امر او در اعلاى كلمه او بود.
حتى اگر كفار در خود مكه و مسجد الحرام دست به جنگ مى زدند، باز هم براى مسلمانان جايز بود با آنها معامله به مثل كنند، پس اينكه فرمود: (الشهر الحرام بالشهر الحرام ) بيان خاصى است كه تنها شامل يك مصداق از حرمت ها مى شود و آن حرمت شهر حرام است ولى دنبالش بيان عامى آمده كه شامل همه حرمت ها مى گردد و آن عبارت است از جمله (فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم )، در نتيجه معناى آيه چنين مى شود كه خداى سبحان قصاص در خصوص شهر حرام را هم تشريع كرده ، براى اينكه قصاص در تمامى حرمات را تشريع كرده ، كه شهر حرام هم يكى از آنهاست و اگر قصاص را تشريع كرده بدان جهت است كه تجاوز درمقابل تجاوز را با رعايت برابرى تشريع نموده است .
آنگاه مسلمانان را سفارش مى كند به اينكه ملازم طريق احتياط باشند، و در اعتدا و تجاوز به عنوان قصاص پا از حد فراتر نگذارند چون مساءله قصاص با است عمال شدت و خشم و سطوت و ساير قوائى كه آدمى را به سوى طغيان و انحراف از جاده عدالت مى خواند سروكار دارد و خداى تعا لى معتدين يعنى همين منحرفين از جاده اعتدال را دوست نمى دارد، و چنين افراد بيش از آن احتياجى كه به قصاص و انتقام دارند به محبت خدا و ولايت و نصرت او محتاجند، و بدين جهت در آخر فرمود: (و اتقوا اللّه و اعلموا ان اللّه مع المتقين .)
تجاوز ابتدائى مذموم و ممنوع ، و تجاوز در برابر تجاوز، پسنديده و مشروع مى باشد
 در اينجا اين سؤ ال پيش مى آيد: كه چگونه خداى تعالى با اينكه معتدين و متجاوزين را دوست نمى دارد، در اين آيه به مسلمانان دستور داده به متجاوزين تجاوز كنند؟ جوابش اين است كه اعتدا و تجاوز وقتى مذموم است ، كه در مقابل اعتداى ديگران واقع نشده باشد و خلاصه تجاوز ابتدائى باشد، و اما اگر در مقابل تجاوز ديگران باشد، در عين اينكه تجاوز است ديگر مذموم نيست ، چون عنوان تعالى از ذلت و خوارى را به خود مى گيرد، و اينكه جامعه اى بخواهد از زير بار ستم و است عباد و خوارى درآيد خود فضيلت بزرگى است ، همانطور كه تكبر با اينكه از رذائل است ، در مقابل متكبر از فضائل مى شود، و سخن زشت گفتن با اينكه زشت است ، براى كسى كه ظلم شده پسنديده است .

وانفقوا فى سبيل اللّه و لا تلقوا بايديكم الى التهلكه ...

در اين آيه دستور مى دهد براى اقامة جنگ در راه خدا مال خود را انفاق كنند، و پاسخ از اينكه چرا انفاق را مقيد كرد به قيد (در راه خدا) همان پاسخى است كه اول آيات در تقييد قتال به قيد (در راه خدا) گفتيم ، و حرف (با) در جمله : (باءيديكم ) زيادى است ، كه تنها خاصيت تاءكيد را دارد.
ومعنا چنين مى شود: (دست خود به تهلكه نيفكنيد) و اين تعبير كنايه است از اينكه مسلمان نبايد نيرو و است طاعت خود را هدر دهند، چون كلمه دست به معناى مظهر قدرت و قوت است ، بعضى هم گفته اند: حرف با، زائد نيست ، بلكه با سببيت است ، و مفعول (لا تلقوا) حذف شده ، معنايش (لا تلقوا انفسكم بايدى انفسكم الى التهلكه ، يعنى خود را به دست خود به هلاكت نيفكنيد) مى باشد و تهلكه به معناى هلاكت است ، و هلاكت به معناى آن مسيرى است كه انسان نمى تواند بفهمد كجا است ، و آن مسيرى كه نداند به كجا منتهى مى شود، و كلمه تهلكه بر وزن تفعله بضمه عين است ، و در لغت عرب هيچ مصدر ديگرى به اين وزن وجود ندارد.
آيه شريفه مطلق است ، و در نتيجه نهى در آن نهى از تمامى رفتارهاى افراطى و تفريطى است ، كه يكى از مصاديق آن بخل ورزيدن و امساك از انفاق مال در هنگام جنگ است ، كه اين بخل ورزيدن باعث بطلان نيرو و از بين رفتن قدرت است كه باعث غلبه دشمن بر آنان مى شود، همچنانكه اسراف در انفاقال و از بين بردن همه اموال باعث فقر و مسكنت و در نتيجه انحطاط حيات و بطلان مروت مى شود.
معناى احسان در برابر ظالم
سپس خداى سبحان آيه را با مساءله احسان ختم نموده ، مى فرمايد: (و احسنوا ان اللّه يحب المحسنين ...)، و منظور از احسان خوددارى و امتناع ورزيدن از قتال ، و يا رافت و مهربانى كردن با دشمنان دين و امثال اين معانى نيست ، بلكه منظور از احسان اين است كه هر عملى كه انجام مى دهند خوب انجام دهند، اگر قتال مى كنند به بهترين وجه قتال كنند، و اگر دست از جنگ بر مى دارند، باز به بهترين وجه دست بردارند، و اگر به شدت يورش مى برند و يا سخت گيرى مى كنند، باز به بهترين وجهش باشد و اگر عفو مى كنند به بهترين وجهش باشد.
پس كسى توهم نكند كه احسان به ظالم آن است كه دست از او بردارند تا هر چه مى خواهد بكند، بلكه دفع كردن ظالم خود احسانى است بر انسانيت ، زيرا حق مشروع انسانيت رااز او گرفته اند، و از دين دفاع كرده اند كه خود مصلح امور انسانيت است ، همچنانكه خوددارى از تجاوز به ديگران در هنگام است يفاى حق مشروع ، و نيز از احقاق حق به طريقه غير صحيح خود احسانى ديگر است ،
و اصولا غرض نهائى از همه مبارزات و جنگها و ساير واجبات دين ، محبت خداست ، كه بر هر متدين به دين ، واجب است آن محبت را از ناحيه پروردگارش به وسيله پيروى و متابعت از رسولخدا (صلى الله عليه و آله و سلم ) جلب كند، همچنانكه فرمود: (قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه ).
آيات مورد بحث كه راجع به قتال است با نهى از اعتدا و تجاوز شروع شده و با امر به احسان و اينكه خدا محسنين را دوست مى دارد ختم گرديده ، و در اين نكته حلاوتى است كه بر هيچ كس پوشيده نيست .
معرفى جهادى كه قرآن بدان فرمان داده
گفتارى پيرامون جهادى كه در قرآن بدان فرمان داده شده است
آيا قرآن بشر را به خونريزى و كشورگشائى دعوت كرده ؟ و يا از فرمان جهادش هدف ديگرى دارد؟ در قرآن كريم به آياتى بر مى خوريم كه مسلمانان را به ترك قتال و تحمل هر آزار و اذيتى در راه خدا دعوت كرده ، از آن جمله فرموده : (قل يا ايها الكافرون لا اعبد ما تعبدون ، و لا انتم عابدون ما اعبد). و نيز فرموده : (فاصبر على ما يقولون ) و نيز مى فرمايد: ( الم تر الى الذّين قيل لهم كفوا ايديكم و اقيموا الصلوه و آتوا الزكوة فلما كتب عليهم القتال ) و گويا اين آيه اشاره مى كند به آيه : ( و دكثير من اهل الكتاب لو يردونكم من بعد ايمانكم كفارا حسدا من عند انفسهم ، من بعد ما تبين لهم الحق فاعفوا و اصفحوا حتى ياتى اللّه بامره ، ان اللّه على كل شى ء قدير، و اقيموا الصلوه و آتوا الزكوة ).
بعد از آنكه مدتها مسلمين را سفارش مى كرد تا با كفار مماشات كنند، و در برابر آزار و اذيتشان صبر و حوصله به خرج دهند، آياتى ديگر نازل شد و مسلمين را امر به قتال با آنان نمود، كه بعضى از آنها در اينجا از نظر خواننده مى گذرد:
دسته هاى مختلف آيات قرآنى راجع به جهاد وقتال و مراتب و مراحل آن
 (اذن للّذين يقاتلون بانهم ظلموا، و ان اللّه على نصرهم لقدير، االذين خرجوا من ديارهم بغير حق ، الا ان يقولوا ربنا اللّه ) و ممكن است بگوئيم آيه شريفه در باره دفاعى نازل شده است ، كه در واقعه بدر و امثال آن ماءمور بدان شده اند.
و هم چنين آيه شريفه : (و قاتلوهم حتى لا تكون فتنه ، و يكون الدين كله لله فان انتهوا فان اللّه بما يعملون بصير و ان تولوا فاعلموا ان اللّه موليكم نعم المولى و نعم النصير) و نيز آيه شريفه : ( و قاتلوا فى سبيل اللّه الذّين يقاتلونكم ، و لا تعتدوا، ان اللّه لا يحب المعتدين ).
دسته ديگر آياتى است كه در باره قتال با اهل كتاب نازل شده مانند آيه :( قاتلواالذّين لا يومنون باللّه و لا باليوم الاخر، و لا يحرمون ما حرم اللّه و رسوله ، و لا يدينون دين الحق من الاذين و اتوا الكتاب حتى يعطوا الجزيه عن يدوهم صاغرون ).
دسته ديگر آيات قتال با عموم مشركين است ، كه غير از اهل كتابند، مانند آيه شريفه : ( فاقتلوا المشركين حيث وجدتموهم ) و آيه : ( وقاتلوا المشركين كافه كما يقاتلونكم كافه ).
دسته ديگر آياتى است كه دستور مى دهد با عموم كفار چه مشرك و چه اهل كتاب قتال كنيد، مانند آيه : (قاتلواالذين يلونكم من الكفار، وليجدوا فيكم غلظه ).
اسلام و دين توحيد فطرى است و مجاهده در راه دفاع از اين دين نيز فطرى است
و چكيده سخن اين شد كه قرآن كريم خاطرنشان مى سازد كه اسلام و دين توحيد اساس و ريشه اش فطرت است ، و بهمين جهت مى تواند انسانيت را در زندگيش به صلاح بكشاند: (فاقم وجهك للدين حنيفا فطرة اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم و لكن اكثر الناس لا يعلمون ) و به همين دليل اقامة دين و نگهدارى آن مهم ترين حقوق قانونى انسانى است ، همچنانكه در جاى ديگر فرمود: ( شرع لكم من الدين ما وصى به نوحا، و الّذى اوحينااليك و ما وصينا به ابراهيم و موسى و عيسى ان اقيموا الدين و لا تتفرقوا فيه ).
قرآن آنگاه حكم مى كند به اينكه دفاع از اين حق فطرى و مشروع ، حقى ديگر است كه آن نيز فطرى است : ( و لو لا دفع اللّه الناس بعضهم ببعض لهدمت صوامع و بيع و مساجد يذكر فيها اسم اللّه كثيرا و لينصرن اللّه من ينصره ان اللّه لقوى عزيز).
به حكم اين آيه قائم ماندن دين توحيد به روى پاى خود، و زنده ماندن ياد خدا در زمين ، منوط به اين است كه خدا به دست مؤ منين دشمنان خود را دفع كند، نظير اين آيه شريفه آيه : ( و لو لا دفع اللّه الناس ‍ بعضهم ببعض لفسدت الارض ).
و نيز در ضمن آيات قتال در سوره انفال اين جمله را آورده كه : (ليحق الحق و يبطل الباطل ، و لو كره المجرمون ) و آنگاه بعد از چند آيه مى فرمايد:( يا ايهاالذين آمنوا است جيبوالله و للرسول اذا دعاكم لما يحييكم ) كه در اين آيه جهاد و قتالى را كه مؤ منين را بدان مى خواند زنده كننده مؤ منين خوانده است ، و معنايش اين است كه قتال در راه خدا چه به عنوان دفاع از مسلمين و از بيضه اسلام باشد، و چه قتال ابتدائى باشد در حقيقت دفاع از حق انسانيت است ، و آن حق عبارت است از حقى كه در حيات خود دارد، پس شرك به خداى سبحان هلاك انسانيت ، و مرگ فطرت ، و خاموش شدن چراغ درون دلها است ، و قتال كه همان دفاع از حق انسانيت است اين حيات را بر مى گرداند، و بعد از مردن آن حق دوباره زنده اش مى سازد.
از اينجاست كه هر خردمند هوشيار متوجه مى شود كه اسلام به منظور تطهير زمين از لوث مطلق شرك و خالص ساختن ايمان به خداى سبحان بايد حكمى دفاعى داشته باشد، چون قتال در آياتى كه از نظر خواننده گذشت قتال براى از بين بردن شرك هاى علنى و وثنيت بود، نه شركتهاى درلفافه ، و يا به منظور اعلاى كلمه حق بر كلمه اهل كتاب ، و وادار ساختن آنان به پرداخت جزيه بود.
حكم قرآن درباره قتال با شرك هاى در لفافه و نمونه هايى چند از آيات قرآنىدرباره آن
 و در خود اين آيات سخن از شركه اى در لفافه به ميان آمده ، مى فرمايد: كه اهل كتاب به خدا و رسولش ايمان ندارند، و به دين حق نمى گروند، پس معلوم مى شود هر چند به خيال خود داراى دين توحيد هستند، و ليكن در حقيقت مشركند، و شرك خود را پنهان مى دارند، و دفاع از حق فطرى انسانيت ايجاب مى كند آنان را به دين حق وادار سازد.
و قرآن كريم هر چند بطور صريح حكمى درباره اين دفاع بيان نكرده ، ليكن با وعده اى كه داده كه مؤ منين عليه دشمنانشان روزى در پيش خواهند داشت ، و با در نظر داشتن اينكه اين وعده منجر مى شود مگر با قتال عليه شرك هاى در لفافه ، از اينجا مى فهميم كه خداى تعالى اين مرتبه از قتال را هم كه همان قتال براى اقامة اخلاص در توحيد است تشريع نموده است ، اينك آياتى كه وعده نامبرده را مى دهد از نظر خواننده مى گذرد: ( هو الّذى ارسل رسوله بالهدى و دين الحق ، ليظهره على الدين كله و لو كره المشركون )
و از اين آيه روشن تراين آيه است كه مى فرمايد:( و لقد كتبنا فى الزبور من بعد الذكر: ان الارض يرثها عبادى الصالحون ) و باز از اين مى فرمايد: ( وعد اللّه الذين آمنوا منكم و عملوا الصالحات ليستخلفنهم فى الارض ، كما است خلف الذّين من قبلهم ، و ليمكنن لهم دينهم ، الّذى ارتضى لهم ، و ليبدلنهم من بعد خوفهم امنا يعبدوننى ، لا يشركون بى شيئا) چون از جمله : (مرابپرستند) به قرينه جمله (و چيزى شريكم نسازند) فهميده مى شود منظور از عبادت عبادت با اخلاص و با حقيقت ايمان است .
و در آيه زير مى بينيم كه بعضى از ايمان ها را شرك مى داند، و مى فرمايد: ( و ما يومن اكثرهم باللّه الا و هم مشركون ) پس معلوم مى شود خدا روزى را وعده داده كه در آن روز زمين تصفيه شده ، و خالص در اختيار مؤ منين قرار مى گيرد، روزى كه در آن روز غير خدا پرستش نشود، و خداى تعالى بطور حقيقت پرستش گردد.
و بسا كه بعضى توهم كنند: اين وعده الهى مستلزم تشريع حكم دفاع نيست ، چون ممكن است بدون توسل به اينگونه اسباب ظاهرى بلكه به وسيله مصلحى غيبى اين غرض حاصل گردد، اما اين حرف با جمله (ليستخلفنهم فى الارض ...) منافات دارد، براى اينكه است خلاف وقتى تحقق مى يابد كه عده اى از بين بروند، و يا از مكانى كه بودند كوچ كنند، و عده اى ديگر جاى آنان را بگيرند، پس مساءله قتال در اين جمله خوابيده . علاوه بر اينكه آيه 54 از سوره مائده كه تفسيرش خواهد آمد مى فرمايد: (يا ايهاالذين آمنوا من يرتد منكم عن دينه فسوف ياتى اللّه بقوم يحبهم و يحبونه ، اذله على المؤ من ين ، اعزة على الكافرين ، يجاهدون فى سبيل اللّه ، و لايخافون لومه لائم ).
و بطوريكه ملاحظه مى كنيد، به اين معنا اشاره دارد، كه به زودى به امر خدا دعوتى حقه و نهضتى دينى به پا خواهد خواست ، و معلوم است كه چنين دعوت و نهضتى بدون جهاد و خونريزى تصور ندارد.
پاسخ بگفته غلط: اسلام دين شمشير و اجبار است و مخالف روش انبياى سلف مى باشد!
 با بيانى كه گذشت پاسخ ايرادى كه اسلام كرده اند نيز داده مى شود، چون اشكال كنندگان مى گويند: نهضت هاى دينى تا آنجا كه از انبياى گذشته سراغ داريم طورى بوده كه با جهاد سازش نداشته ، چون دين انبيا در سير و پيشرفتش تنها به دعوت و هدايت تكيه داشته ، نه اكراه مردم بر ايمان ، تا در صورت تخلف پاى قتال به ميان آيد، و در نتيجه خونريزى و اسيرى و غارت مطرح شود، و بهمين جهت است كه چه بسا اشخاصى چون مبلغين مسيحيت دين اسلام را دين شمشير و خون دانسته ، و ب عضى ديگر دين اجبار و اكراه خوانده اند.
پاسخى كه گفتيم از بيان گذشته ما استفاده مى شود، اين است كه قرآن مى گويد اسلام اساسش بر حكم فطرت بشر است ، فطرتى كه هيچ انسانى در احكام آن ترديد نمى كند، و كمال انسان در زندگيش را همان مى دانند كه فطرت بدان حكم كرده باشد، و به سويش بخواند، و اين فطرت حكم مى كند به اين كه تنها اساس و پايه اى كه بايد قوانين فردى و اجتماعى بشر بر آن اساس تضمين شود، توحيد است ، و دفاع از چنين اساس و ريشه و انتشار آن در ميان جامعه ، و نگهبانى آن از نابودى و فساد، حق مشروع بشر است و بشر بايد حق خود را است يفا كند، حال به هر وسيله اى كه ممكن باشد، البته از آنجائى كه ممكن است در است يفاى اين حق خود دچار تندرويها و يا كندرويها شود، خود قرآن راه اعتدال و ميانه روى را ارائه داده ، نخست است يفاء اين حق را با صرف دعوت آغاز كرده ، و دستور داده تا در راه خدا اذيت هاى كفار را تحمل كنند، و در مرحله دوم از جان و مال و ناموس مسلمين و از بيضه اسلام دفاع نموده ، متجاوزين را سر جاى خود بنشانند، و در مرحله سوم اعلان جنگ دهند، و قتال ابتدائى را آغاز كنند، كه هر چند به ظاهر قتالى است ابتدائى ، ليكن در حقيقت دفاع از حق انسانيت و كلمه توحيد و يكتاپرستى است و اسلام هرگز قبل از دعوت به زبان خوش و اتمام حجت جنگ را آغاز نكرده است ، همچنانكه تاريخ زندگى پيامبر اسلام شاهد است . كه عادتش بر اين جريان داشته ، و خداى تعالى در اين باره فرموده :( ادع الى سبيل ربك بالحكمه و الموعظه الحسنه ، و جادلهم بالتى هى احسن ).
و اين آيه شريفه مطلق است ، و اطلاقش دليل بر همان گفته ما است ، كه اسلام هرگز قبل از دعوت به زبان خوش و اتمام حجت جنگ را آغاز نكرده است و نيز و فرموده : (ليهلك هلك عن بينه ، و يحيى من حى عن بينة )
پاسخ به اشكال مسلمان شدن برخى از روى ترس وتحميل قانون به اقليت ها
 و اما اينكه گفته اند لازمه توسل به جنگ و زور اين است كه بعد از غلبه اسلام بر كفر پاره اى از افراد از ترس مسلمان شوند، در جواب مى گوئيم : اين اشكال وارد نيست براى اينكه اگر احياء انسانيت و رساندن انسانها به حيات انسانيشان موقوف شد بر اينكه اين حق مشروع را كه همه انسانهاى سليم الفطره خواهان آن هستند بر چند نفرى كه سلامت فطرت خود را از دست داده اند تحميل كنيم ، تحميل مى كنيم ، و هيچ عيبى و اشكالى هم ندارد، البته اين كار را بعد از اقامة حجت هاى بالغه و روشن كردن حق انجام مى دهيم ، (كه چه بسا از آن عده معدود چند تنى به وسيله همين اقامة حجت بخود آيند، و تسليم حكم فطرت خود شوند).
و مساءله تحميل قانون به اقليت هائى كه زير بار قانون نمى روند، طريقه اى است كه در ميان همه ملتها و دولت ها داير است ، نخست افراد متمرد و متخلف از قانون را دعوت به رعايت قانون مى كنند، آنگاه اگر زير بار نرفتند، به هر وسيله اى كه ممكن باشد قانون را بر آنان تحميل مى كنند، هر چند به جنگ و كشتار باشد بالاخره همه بايد به قانون عمل كنند، حال يابطوع و رغبت خود، و يا به اكراه .
علاوه بر اينكه مساءله اكراه و اجبار نسبت به قوانين دينى در بيش از يك نسل اتفاق نمى افتد، چون اصولا هميشه كره زمين محل زندگى يك نسل است ، و اين يك نسل است كه ممكن است افرادى سركش و ياغى داشته باشد و تعليم و تربيت دينى نسلهاى آتيه و بعدى را اصلاح مى كند، و او را با دين فطرى بار مى آورد و قهرا همه افراد بطوع و رغبت خود به سوى دين توحيد رو مى آورند، و خلاصه در نسلهاى بعد ديگر اكراهى اتفاق نمى افتد.
مسئله قبال و سيره انبياء الهى در ارتباط با آن
و اما اينكه اشكال كرده و گفته اند: ساير انبيا كارشان صرف دعوت و هدايت بود، و تاريخ زندگى آن حضرات تا آنجا كه در دسترس ما است هيچ نشان نداده كه دست به اسلحه برده باشند، و يا اصولا پيشرفت آنچنانه اى كرده باشند كه زمينه قيام برايشان فراهم شده باشد، اين نوح و هود و صالح عليهم السلامند كه مى بينيم همواره مقهور و مظلوم دشمنان بوده اند، و سلطه دشمن از هر طرف احاطه شان كرده بود، و همچنين عيسى (عليه السلام ) در ايامى كه در بين مردم بود و مشغول به دعوت بود هيچ پيشرفتى نكرد (و به جز عده اى انگشت شمار به نام حوار يين دورش را نگرفتند، با اين حال او چگونه مى توانست قيام كند)، و اين انتشارى كه در دعوت آن جناب مى بينيم بعد از آمدن ناسخ شريعتش يعنى آمدن اسلام صورت گرفت ، (آرى بعد از آنكه اسلام طلوع كرد جمعى كه نمى خواست ند زير بار اسلام بروند، سنگ مسيحيت رابه سينه زدند، و نتيجتا مسيحيت رواج يافت ).
علاوه بر اينكه جمعى از انبيا هم بودند كه در راه خدا قيام كرده ، و دست به شمشير زدند، كه تورات و قرآن عده اى از آنان را نام مى برند، قرآن كريم بطور اشاره و بدون ذكر نام مى فرمايد: ( و كاين من نبى قاتل معه ربيون كثير، فما و هنوا لما اصابهم فى سبيل اللّه ، و ما ضعفوا و ما است كانوا، و اللّه يحب الصابرين ، و ما كان قولهم الا ان قالوا ربنا اغفر لنا ذنوبنا و اسرافنا فى امرنا، و ثبت اقدامنا و انصرنا على القوم الكافرين .)
و نيز نقل مى كند كه موسى قوم خود را دعوت كرد تا با قوم عمالقه قتال كنند، و مى فرمايد: ( و اذ قال موسى لقومه - تا آنجا كه مى فرمايد - يا قوم ادخلوا الارض المقدسه التى كتب اللّه لكم ، و لا ترتدوا على ادباركم ، فتنقلبوا خاسرين - تا آنجا كه مى فرمايد - قالوا يا موسى انا لن ندخلها ابدا ما داموا فيها فاذهب انت و ربك فقاتلا انا هيهنا قاعدون ).
و نيز فرموده : (الم تر الى الملا من بنى اسرائيل ؟ اذ قالوا لنبى لهم ابعث لنا ملكا نقاتل فى سبيل اللّه ) تا آخر داست ان طالوت و جالوت .
و نيز در داست ان سليمان و ملكه سبا مى فرمايد: (الا تعلوا على و اتونى مسلمين - تا آنجا كه مى فرمايد - قال ارجع اليهم ، فلناتينهم بجنود لا قبل لهم بها، و لنخرج نهم منها اذله و هم صاغرون ) و اين تهديدى كه با جمله ( فلناتينهم بجنود لا قبل لهم بها) كرده تهديدى است ابتدائى وَآلِه ناشى از دعوتى ا بتدائى بوده است .
بحث اجتماعى
بحث اجتماعى (در بيان اينكه هر قتال و مبارزه اى جنبه دفاعى دارد)
در اين معنا هيچ شكى نيست كه اجتماع هر جاتحقق يافته چه اجتماع نوع انسان ، و چه اجتماعات مختلفى كه احيانا در انواعى از حيوانات (چون مورچه و موريانه و زنبور عسل ) مى بينيم ، مبنى بر احساس فطرى آن موجود به احتياج بدان بوده ، ساده تر بگويم موجودى كه مى بينيم اجتماعى زندگى مى كند، بدين جهت دست به تشكيل اجتماع زده كه فطرتش حكم كرده به اينكه تو محتاج هستى كه اجتماعى زندگى كنى ، و گرنه هستى و بقايت در معرض خاطر قرار مى گيرد.
و همانطور كه فطرتش به او حق داده در حفظ وجود و بقايش در ساير موجودات كه دخالتى در حفظ وجودش دارند تصرف كند، انسان نيز در جماد و نبات و حيوان و حتى در انسان به هر وسيله ممكن ، تصرف مى كند، و براى خود چنين حقى قائل است هر چند كه مزاحم حقوق حيوانات ديگر و يا كمال نبات و جماد باشد و نيز به حيوان حق داده كه در گياهان و جمادات تصرف كند، و خود را صاحب چنين حقى بداند، همينطور فطرتش به او اين حق را داده كه از حقوق مشروع خود دفاع كند، چون مشروعيت آن حقوق هم به فطرتش ثابت شده ، و معلوم است كه حق تصرف بدون حق دفاع تمام نمى شود (اگر واقعا تصرف در فلان موجود حق مشروع من است ، بايد حق داشته باشم كه از تصرف ديگران جل و گيرى بعمل آورم ، و گرنه ديگران مزاحم من خواهند شد).
آرى دنيا دار تزاحم و ناموس حاكم بر آن ، ناموس تنازع در بقااست ، پس هر نوعى كه گفتيم به حكم فطرتش مى خواهد هستى و بقاى خود را حفظ كند، با همان شعور فطرى اين حق را هم براى خود قائل است كه از حقوق و منافع خود دفاع كند، و اذعان و اعتقاد دارد كه اين عمل برايش مباح است ، همانطور كه معتقد بود تصرف در موجودات ديگر برايش جايز و مباح است .
و هيچ دليلى بهتر از مشاهدات ما در انواع حيوانات نيست ، كه مى بينيم هر حيوانى براى روزى كه بخواهد از حق خود دفاع كند بدنش مجهز به ادوات دفاع شده ، مثلا در سرش شاخ روئيده ، يا در سر انگشتانش چنگ ، و يا در دهانش انياب روئيده ، و يا ظلف و خار و منقار و يا چيز ديگرى دارد، و يا اگر به هيچ يك از اين سلاح ها مجهز نشده ، بقايش مانند آهو فرار مى كند، و يا مانند سوسمار پنهان مى شود و يا بعضى از حشرات خود را به مردن مى زند، و بعضى ديگر چون ميمون و خرس و روباه و امثال آن كه قادر بر حيله گرى هستند در هنگام دفاع از خود انواع حيله ها را بكار مى برند.
انسان و جايگاه او از نظر دفاعى در بين حيوانات
در بين همه حيوانات ، انسان براى دفاع از خود و از حقوق خود (به جاى شاخ و نيش و چنگال و چيزهاى ديگر) مسلح به شعور فكرى است ، كه در راه دفاع از خود مى تواند موجودات ديگر را به خدمت بگيرد، همانطور كه مى توانست در راه انتفاع از آنها سلاح شعور خود را بكار گيرد.
انسان نيز مانند ساير انواع موجودات فطرتى دارد و فطرتش قضائى و حكمى دارد، كه يكى از آنها اين است كه گفتيم : انسان حق دارد در موجودات ديگر دخل و تصرف كند، ديگر اينكه حق دارد از خودش و از حق فطريش دفاع نمايد، و همين حق دفاعى كه انسان به فطرتش معتقد بدان شده ، او را وادار مى كند به اينكه در همه مواردى كه اجتماع انسانى آن را مهم تشخيص مى دهد از اين حق خود استفاده نموده ، با كسى و يا جامعه ديگرى كه مى خواهد حق او را ضايع كند مقاتله و كارزار كند، اما به او اجازه نمى دهد كه توسل به جنگ و زور را در حق اولش نيز به كار ببندد، هر چند كه حق اوليش نيز فطرى بود، و به حكم فطرتش در طريق منافع زندگيش هر چيزى را كه مى توانست استخدام كند استخدام مى كرد.
حال ممكن است بپرسى : چرا در دفاع از خود و از منافعش حق داشت متوسل به زور شود، و كارزار كند، ولى در به دست آوردن حق اولش چنين حقى ندارد، در پاسخ مى گوئيم : اين معنا را اجتماع به گردنش ‍ گذاشته ، چون هر چند كه فطرتش به او مى گفت تو در به دست آوردن منافعت مى توانى در هر موجودى دخل و تصرف كنى ، و حتى همنوعان خودت را نيز به خدمت بگيرى ، و ليكن در زندگى اجتماعى اين را فهميد كه همنوعانش در احتياج به منافع مانند او هستند. لذا ناگزير شد به منظور حفظ تمدن و عدالت اجتماعى با همنوعان خودمصالحه كند يعنى از آنان آن مقدار خدمت بخواهد كه خودش به آنان خدمت كرده ، ومعلوم است كه تشخيص برابرى و نابرابرى اين دو خدمت و ميزان احتياج و تعديل آن به دست اجتماع است .
پس معلوم شد كه انسان در هيچ يك از مقاتلات و جنگ هائى كه راه انداخته دليل خود را استخدام و يا است ثمار و برده گيرى مطلق كه حكم اولى فطرت او بود قرار نداده و نمى دهد، بلكه دليل را عبارت مى داند از حق دفاع ، از اينكه مى تواند در حفظ منافع خود دست به دفاع و كارزار بزند، و خلاصه براى خود حقى را فرض مى كند، و سپس مى بيند كه ديگران دارند آن را ضايع مى كنند، لذا برمى خيزدو در مقام دفاع از آن بر مى آيد.
بحث روايتى (در ذيل آيات قتال
پس هر قتالى در حقيقت دفاع است ، حتى بهانه فاتحين و كشورگشايان هم همين دفاع است ، اول براى خود نوعى حق مثلا حق حاكميت و يا لياقت قيموميت بر ديگران و يا فقر و تنگى معيشت و يا كمبود زمين و امثال آن براى خود فرض مى كند، و آنگاه در مقام دفاع ازاين حق فرضى بر مى آيد، و وقتى از آنان سؤ ال مى شود: چرا به مردم حمله مى كنى و خونها مى ريزى ، و در زمين فساد راه مى اندازى ؟ و چرا حرث و نسل را تباه مى كنى ؟ در پاسخ مى گويد از حق مشروعم دفاع مى كنم .
پس روشن شد كه دفاع از حقوق انسانيت حقى است مشروع و فطرى ، و فطرت ، است يفاى آن حق را براى انسان جايز مى داند، بله از آنجائى كه اين حق مطلوب به نفس نيست ، بلكه مطلوب به غير است ، لذا بايد با آن غير مقايسه شود، اگر آن حقى كه به خاطر آن مى خواهد دفاع كند آنچنان اهميتى ندارد كه به خاطر است يفايش دست به جنگ و خونريزى بزند، از آن حق صرف نظر مى كند، چون مى بيند براى دفاع از آن ضرر بيشترى را بايد تحمل كند، و اما اگر ديد منافعى كه در اثر ترك دفاع از دست مى دهد، مهم تر و حياتى تر از منافعى است كه در هنگام دفاع از دستش مى رود، در اين صورت تن به دفاع و تحمل زحمات و خسارات آن مى دهد.
و قرآن كريم اثبات نموده كه مهم ترين حقوق انسانيت توحيد و قوانين دينيه اى است كه بر اساس توحيد تشريع شده ، همچنانكه عقلاى اجتماع انسانى نيز حكم مى كنند بر اينكه مهم ترين حقوق انسان حق حيات در زير سايه قوانين حاكمه بر جامعه انسانى است ، قوانينى كه منافع افراد را در حياتشان حفظ مى كند.
بحث روايتى
در ذيل آيات قتال
در مجمع البيان از ابن عباس روايت كرده كه در تفسير آيه :( و قاتلوا فى سبيل اللّه ...) گفته است : اين آيه در صلح حديبيه نازل شده ، و جريان از اين قرار بود كه رسول خدا (صلى الله عليه و آله و سلم ) در سالى كه مى خواست عمره بجاى آورد با هزار و چهار صدنفر از مدينه بيرون آمد، و تا حديبيه راه طى كرد، در حديبيه مشركين مكه آن جناب را از ورود به مكه مانع شدند، و مسلمانان ناگزير شدند هدى خود را نحر كنند، آنگاه با مشركين اينطور صلح كردند كه مسلمانان امسال به مدينه برگردند، و سال بعد به زيارت آيند، و اهل مكه سه روز شهر را براى مسلمانان خالى كنند، و در اين سه روز طواف خانه كعبه نموده هر كار ديگرى خواست ند بكنند، رسولخدا (صلى الله عليه و آله و سلم ) بدون درنگ به مدينه برگشت تا سال بعد آن جناب و يارانش آماده حركت جهت عمره القضا شدند،
و ترسيدند قريش به عهدسال قبل خود وفا نكنند و باز هم از ورود به مكه جلوگيرشان شوند، و ناگزير پاى كارزار به ميان آيد، و رسولخدا (صلى الله عليه و آله و سلم ) هم هيچ راضى نبود كه در ماه حرام و در حرم كارزار كند لذا اين آيه شريفه نازل شد.
مؤ لف : اين معنا در الدرالمنثور به چند طريق از ابن عباس و غير او نقل شده .
و نيز در مجمع البيان از ربيع بن انس ، و عبد الرحمان بن زيد بن اسلم ، روايت كرده كه گفته اند: اين آيه اولين آيه اى است كه درباره قتال نازل شده ، و چون نازل شد رسولخدا (صلى الله عليه و آله و سلم ) با هر كس كه با آن جناب سر جنگ داشت قتال مى كرد، و با هر كس كه از جنگ دست بر مى داشت او نيز ترك قتال مى كرد، تا آنكه آيه شريفه : (اقتلوا الم شركين حيث وجدتموهم ) نازل شد، و آيه قبلى را نسخ كرد.
مؤ لف :اين حرف اجتهادى است از انس و عبدالرحمان ، و گرنه خواننده گرامى متوجه شد كه آيه شريفه ناسخ آيه مورد بحث نيست ، بلكه ازتعميم دادن حكم است بعد از خصوصى بودنش .
و در مجمع در ذيل آيه : (واقتلوهم حيث ثقفتموهم ...) مى گويد: سبب نزول اين آيه اين بود كه مردى از صحابه مردى از كفار را در ماه حرام به قتل رسانيد، كفار، مؤ منين را به اين عمل توبيخ كردند، خداى تعالى در پاسخ آنان فرمود: جرم فتنه در دين يعنى شرك ورزيدن از جرم قتل نفس در ماه حرام عظيم تر است ، هر چند كه آن نيز جايز نيست .
رواياتى در ذيل آيه (وقاتلوهم حتى لا تكون فتنه )
مؤ لف : خواننده محترم توجه فرمود كه از ظاهر كلام بر مى آيد كه سياق آيه شريفه با آيات بعدش يك سياق است ، و همه يك دفعه نازل شده . (پس اگر اين واقعه سبب نزول باشد سبب نزول همه آيات مورد بحث است نه تنها آيه نامبرده ). (مترجم )
و در الدر المنثور در ذيل آيه : (و قاتلوهم حتى لا تكون فتنه ...) به چند طريق از قتاده روايت كرده كه گفت : معناى (قاتلوهم حتى لا تكون فتنة ) اين است كه با مشركين قتال كنيد، تا ديگر شركى باقى نماند، و دين همه اش براى خدا باشد، يعنى تا آنكه همه به كلمه (لا اله الا اللّه ) كه رسول خدا (صلى الله عليه و آله و سلم ) بدان دعوت مى كرد و به خاطر آن قتال مى نمود، اعتراف كنند.
براى ما نقل كرده اند كه رسول خدا (صلى الله عليه و آله و سلم ) مى فرمود: خداى تعالى مرا مامور نموده تا با مردم قتال كنم ،
و اين قتال را ادامة دهم تا همه بگويند: (لا اله الا اللّه ) حال اگر از دشمنى و كفر دست برداشتند، ما نيز از دشمنى دست بر مى داريم ، مگر از دشمنى با ستمكاران و مى گويد: مراد از ستمكاران كسانى اند كه از گفتن ( لا اله الا اللّه ) خوددارى مى كنند، كه قتال را با آنان ادامة بايد داد، تا اعتراف كنند.
مؤ لف : اينكه گفت : (مراد از ستمكاران ...)، كلام قتاده است ، كه او از كلام رسول خدا (صلى الله عليه و آله و سلم ) استفاده كرده وخوبى است و نظير اين روايت را از عكرمه آورده . و نيز در الدر المنثور است كه بخارى و ابوالشيخ و ابن مردويه از ابن عمر روايت كرده كه گفت : در فتنه عبد الله بن زبير دو نفر نزد عبداللّه عمر آمدند و گفتند: چرا با بودن توكه پسر عمر و صحابى رسولخدا (صلى الله عليه و آله و سلم ) هستى مردم اين فتنه ها را بپا كردند، و چرا تو قيام نمى كنى ؟ گفت : براى اينكه خدا خون برادرم را بر من حرام كرده ، پرسيدند: مگر خداى تعالى نفرموده : (و قاتلوهم حتى لا تكون فتنه ، قتال كنيد تا ديگر ف تنه اى نماند)؟ گفت : ما قتال كرديم تا آنكه فتنه اى باقى نماند، و دين همه اش براى خدا شد، و شما مى خواهيد قتال كنيد تا فتنه باشد، و دين براى غير خدا شود.
مؤ لف : عبد اللّه بن عمر و آن دو نفر در معناى فتنه اشتباه كردند، نه پرسش كنندگان معناى فتنه را فهميدند، نه پاسخ گوينده ، و ما در سابق فتنه را معنا كرديم ، و مورد عبد اللّه بن زبير اصلا مورد فتنه نبوده بلكه مورد فساد در زمين ، و يا مورد قتال بداعى ظلم بوده ، و مسلمانان نمى توانستند درباره آن سكوت كنند.
و در مجمع البيان در ذيل آيه : (و قاتلوهم حتى لا تكون فتننه ) گفته : يعنى تا شرك نماند، آنگاه گفته است اين تفسير از امام صادق (عليه السلام ) روايت شده .
رواياتى در ذيل آيه (الشهر الحرام بالشهر الحرام ) و مسئلهقتال در ماههاى حرام
 و در تفسير عياشى در ذيل آيه : (الشهر الحرام بالشهر الحرام ) از علاء بن فضيل روايت كرده كه گفت : از آن جناب پرسيدم : آيا مسلمانان در شهر حرام ابتداء به قتال مى كنند؟ (يعنى آيا چنين عملى جايز است ؟) فرمود: وقتى مشركين در آغاز رعايت حرمت شهر حرام را نكنند، مسلمين هم مى توانند از اين بابت آزاد باشند، اگر ديدند قتالشان در شهر حرام باعث پيروزى است ، مى توانند در شهر حرام آغاز كنند، اين همان است كه آيه شريفه : (الشهر الحرام بالشهر الحرام و الحرمات قصاص ) بيانش مى كند.
و در الدر المنثور است كه احمد و ابن جرير و نحاس دركتاب ناسخش از جابر بن عبد اللّه روايت آورده كه گفت : رسولخدا (صلى الله عليه و آله و سلم ) هرگز در ماه حرام جنگ نمى كرد، مگر وقتى كه كفار جنگ را آغاز كرده باشند، و حتى اگر قبل از ماههاى حرام در جنگ بود، همينكه ماه حرام مى رسيد جنگ رامتوقف مى كرد، تا ماه حرام تمام شود.
و در كافى از معاويه بن عمار روايت كرده كه گفت از امام صادق (عليه السلام ) اين مساءله را پرسيدم ، كه مردى مردى ديگر را در بيرون حرم مكه به قتل رسانيده ، و پس از آن داخل حرم شده ، آيا مى شود در حرم حد را بر او جارى كرد؟ فرمود: نه مادام كه از حرم بيرون نشده او را نمى كشند، و آب و غذا هم نمى دهند، و چيزى به او نمى فروشند تا از حرم بيرون شود، آن وقت حدبر او جارى مى كنند، عرضه داشتم چه مى فرمائى درباره مردى كه در حرم قتل و يا دزدى كرده ؟ فرمود در همان حرم حد بر او جارى مى شود، براى اينكه خود او رعايت حرمت حرم را نكرده ، و خداى عزوجل در اين مورد فرموده : (فمن اعتدى عليكم فاعتدوا علنتايه بمثل ما اعتدى عليكم )، آنگاه با اينكه او در حرم است حدش مى زنند چون قرآن مى فرمايد: (لا عدوان الا على الظالمين ، هيچ عدوان و تجاوزى نيست مگر عليه ستمكاران ).
رواياتى در ذيل آيه (و لا تلقوا بايديكم الى التهلكه )
در كافى از امام صادق (عليه السلام ) روايت آورده كه در ذيل آيه : (و لا تلقوا بايديكم الى التهلكه ) فرموده : اگر مردى آنچه دارد همه را در راه خدا انفاق كند كار خوبى انجام نداده ، و نمى توان گفت : مردى موفق است ، مگر نشنيده كه خداى تعالى مى فرمايد: (لا تلقوا بايديكم الى التهلكه ، و احسنوا ان اللّه يحب المحسنين ، خود را به دست خود در هلاكت نيفكنيد، و احسان كنيد كه خدا نيكوكاران را دوست مى دارد) آنگاه فرمود: يعنى اهل اقتصاد و ميانه روى را دوست مى دارد. شيخ صدوق هم از ثابت بن انس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: اطاعت سلطان واجب است ، و هر كس ‍ اطاعت سلطان را ترك كند، اطاعت خدا را ترك كرده ، و در نهى او داخل شده است كه فرمود: (و لا تلقوا بايديكم الى التهلكه )
و در الدر المنثور به چند طريق از اسلم ابى عمران روايت كرده كه گفت : درقسطنطنيه مى جنگيديم ، فرمانده نيروى مصر عقبة بن عامر، و فرمانده نيروى شام فضالة بن عبيد بود
(روزى ) لشكر عظيمى از روم در برابر ما صف آرائى كرد، ما نيز در برابر آنها صف آرائى كرديم ، مردى از مسلمانان بر صف روم حمله كرد بطوريكه داخل در صف ايشان شد، مردم صدايشان به گفتن سبحان اللّه و اينكه چرا اين مرد خود را به تهلكه افكند بلند شد، ابوايوب صحابى رسول خدا (صلى الله عليه و آله و سلم ) برخاست و فرياد زد هان اى مردم : چرا شما اين آيه را تاءويل مى كنيد، و مساءله جهاد در راه خدا را از مصاديق آن مى شماريد؟ اين آيه در باره ما انصار نازل شد، كه وقتى خدا دين خود را غلبه و عزت داد، و ياوران آن بسيار شدند، بعضى از ما پنهانى از رسول خدا (صلى الله عليه و آله و سلم ) به بعضى ديگر گفتند: فعلا كه خدا دين خود را عزت داد، و يارى كرد ما به سر وقت اموالمان برويم ، كه بى صاحب مانده است ، و چرا نبايد اين كار را بكنيم و به اصلاح آنچه از اموال كه فاسد شده بپردازيم ؟ اينجا بود كه خداى تعالى در رد گفتار ما اين آيه را نازل كرد: (و انفقوا فى سبيل اللّه و لا تلقوا بايديكم الى التهلكه ) پس (بر خلاف آنچه شما پنداشته ايد) تهلكه جهاد در راه خدا نيست ، بلكه عبارت است از ترك جهاد و پرداختن به اصلاح اموال .
مؤ لف : همين اختلاف روايات در معناى آيه مؤ يد گفتار ما است كه آيه شريفه مطلق است و هر دو طرف افراط و تفريط در انفاق را شامل مى شود، بلكه تنها مختص به انفاق نيست ، افراط و تفريط در غير انفاق را هم شامل مى گردد.
سوره بقره ، آيات 203 196
آيات 203 - 196 بقره (مربوط به حج )


Title html

و اتموا الحج و لله فان احصرتم فما است يسر من الهدى و لا تحلقوا رءوسكم حتى يبلغ الهدى محله فمن كان منكم مريضا او به اذى من راسه ففديه من صيام او صدقه اونسك فاذا امنتم فمن تمتع بالعمره الى الحج فما است يسر من الهدى فمن لم يجد فصيام ثلثه ايام فى الحج و سبعه اذا رجعتم تلك عشره كامله ذلك لمن لم يكن اهله حاضرى المسجد الحرام و اتقوا اللّه و اعلموا ان اللّه شديد العقاب .(196) الحج اشهر معلومت فمن فرض فيهن الحج فلا رفث ولا فسوق و لا جدال فى الحج و ما تفعلوا من خير يعلمه اللّه و تزودوا فان خير الزاد التقوى و اتقون يا ولى الالبب (197) ليس عليكم جناح ان تبتغوا فضلا من ربكم فاذا افضتم من عرفت فاذكروا اللّه عند المشعر الحرام و اذكروه كما هديكم و ان كنتم من قبله لمن الضالين .(98) ثم افيضوا من حيث افاض الناس و است غفروا اللّه ان اللّه غفور رحيم (199) فاذا قضيتم مناسككم فاذكروا اللّه كذكركم آبائكم او اشد ذكرا فمن الناس من يقول ربنا آتنا فى الدنيا و ما له فى الاخره من خلق .(.20) و منهم من يقول ربن آتنا فى الدنيا حسنه و فى الاخره حسنه و قنا عذاب النار(201) اولئك لهم نصيب مما كسبوا و اذكروا اللّه و اللّه سريع الحساب (202)و اذدكرو الله فى ايام معدودات فمن تعجل فى يومين فلا اثم عليه تاخر فلا اثم عليه لمن اتقى و اتقوالله و اعلموا انكم اليه تحشرون . (203)

ترجمه آيات
حج و عمره اى را كه آغاز كرده ايد تمام كنيد حال اگر مانعى شما را از اتمام آن جلوگير شد هر مقدار از قربانى كه برايتان ميسور باشد قربان كنيد و سرهايتان را نتراشيد تا آنكه قربانى به محل خود برسد پس اگر كسى مرضى بود و يا از نتراشيدن سر دچار آزارى مى شود سر بتراشد و كفاره آن را روزه بگيرد يا صدقه اى دهد يا گوسفندى ذبح كند و اگر مانعى از اتمام حج و عمره پيش نيامد پس هر كس كه حج و عمره اش تمتع باشد هر قدر از قربانى كه مى تواند بدهد و اگر پيدا نمى كند و يا تمكن ندارد به جاى آن سه روز در حج و هفت روز در مراجعت كه جمعا ده روز كامل مى شود روزه بدارد، البته اين حج تمتع مخصوص كسانى است كه اهل مكه نباشند و بايد از خدا بترسيد و حكم حج تمتع را انكار مكنيد و بدانيد كه خدا شديد العقاب است . (196)
حج در چند ماه معين انجام مى شود پس اگر كسى در اين ماهها به احرام حج درآمد ديگر با زنان نياميزد و مرتكب دروغ و جدال نشود كه اينگونه كارها در حج نيست و آنچه از خير انجام دهيد خدا اطلاع دارد و توشه برداريد كه بهترين توشه تقوا است و از من پروا كنيد اى صاحبان خرد. (197)
در اثناى حج اگر بخواهيد خريد و فروشى كنيد حرجى بر شما نيست و چون از عرفات كوچ مى كنيد در مشعرالحرام به ذكر خدا بپردازيد و به شكرانه اينكه هدايتتان كرده يادش آريد چه قبل از آنكه او هدايتتان كند از گمراهان بوديد. (198)
آنگاه از مشعر كه مشركين كوچ مى كنند شما هم كوچ كنيد و خدا را است غفار كنيد كه او غفور و رحيم است . (199)
پس هر گاه مناسك خود را تمام كرديد خدا را ياد آريد آنطور كه در جاهليت بعد از تمام شدن مناسك پدران خود را ياد مى كرديد بلكه بيشتر از آن اينجاست كه بعضى مى گويند: پروردگارا در همين دنيا به ما حسنه بده ولى در آخرت هيچ بهره اى ندارند. (.20)
و بعضى از آنان مى گويند پروردگارا به ما هم حسنه در دنيا بده و هم حسنه درآخرت و ما را از عذاب آتش حفظ كن . (201)
ايشان از آنچه كرده اند نصيبى خواهند داشت و خدا سريع الحساب است . (202)
و خدا را در ايام معدود يازده و دوازده و سيزدهم را ياد آريد حال اگر كسى خواست عجله كند و بعد از دو روز برگردد گناهى نكرده و اگر هم كسى خواست تاءخير اندازد گناه نكرده و همه اينها در خصوص ‍ مردم با تقوا است و لذا از خدا بترسيد و بدانيد كه شما همگى به سوى او محشور خواهيد شد. (203)
بيان آيات
اين آيات در حجة الوداع يعنى آخرين حجى كه رسول خدا (صلى الله عليه و آله و سلم ) انجام داد نازل شده ، و در آن حج تمتع تشريع شده است .

واتموا الحج و العمره لله ...

فرق بين تمام و كمال و مراد از امر به اتمام حج
تمام هر چيز عبارت است از آن جزئى كه وقتى با ساير اجزا ضميمه مى شود آن چيز همان چيز مى شود، و آثارى كه دارد و يا آن آثار را از آن چيز انتظار داريم نيز مترتب مى گردد، و تمام كردن آن چيز اين است كه ، بعد از آنكه همه اجزاى آن را جمع كرديم آن جزء آخرى را هم بياوريم تا آثار برآن چيز مترتب شود، اين معناى كلمه تمام و اتمام است . و اما كمال هر چيزى آن حال و يا وصفى و يا امرى است كه وقتى موجودى آن را داشته باشد، داراى اثرى علاوه مى شود غير آن اثرى كه بعد از تماميت دارا باشد، مثلا منضم شدن اجزاى بدن انسانى به يكديگر عبارت است از تماميت انسان ، و اما عالم و يا شجاع و يا عفيف بودنش عبارت است از كمال انسان ، از انسان تمام عيار و بى كمال آثارى بروز مى كند، و از انسانى تمام و كامل آثارى ديگر ظهور مى نمايد.
و چه بسا مى شود كه كلمه تمام در جاى وصف كمال است عمال مى شود، و آن را است عاره از اين مى گيرند، به اين ادعا كه آن وصف زايد از بس مورد اعتنا و اهميت است جزء ذات به حساب مى آيد (و مثلا مى خواهند بگويند انسانى كه عالم نيست اصلا انسان تمام نيست تا به اين تعبير اهميت علم را برسانند) و مراد از اتمام حج و عمره همان معناى اول يعنى معناى حقيقى كلمه است ، نه است عاره آن .
به دليل اينكه دنبال جمله مى فرمايد: (فان احصرتم فما است يسر من الهدى ...)، چون مى فرمايد اگر به مانعى برخورديد و نتوانستيد همه اجزاى حج را بياوريد هر قدر مى توانيد بياوريد و اين كلام با تماميت به معناى حقيقى سازش دارد، نه تماميت به معناى كمال ، و معناى صحيحى به نظر نمى رسد كه اكتفا به بعضى از اجزا را متفرع كنند بر تماميت به معناى كمال يا اتمام به معناى اكمال .
معناى حج و بيان اقسام آن در اسلام
و اما اينكه كلمه حج به چه معنا است ؟ معناى آن عبارت است از اعمالى كه در بين مسلمين معروف است ، و ابراهيم خليل (عليه السلام ) آن را تشريع كرده ، و بعد از آن جناب همچنان در ميان اعراب معمول بوده و خداى سبحان آن را براى امت اسلام نيز امضا كرده ، در نتيجه شريعتى شده كه تا روز قيامت باقى خواهد بود.
ابتدا، اين عمل ، احرام ، و سپس وقوف در عرفات ، و بعد از آن وقوف در مشعر الحرام است .
و يكى ديگر از احكام آن قربانى كردن در منا، و سنگ انداختن به ستون هاى سنگى سه گانه است ، و آنگاه طواف در خانه خدا، و نماز طواف ، و سعى بين صفا و مروه است البته واجبات ديگرى نيز دارد، و اين عمل سه قسم است :
1 - حج افراد
2 - حج قران
3 - حج تمتع كه در س ال آخر عمر رسولخدا (صلى الله عليه و آله و سلم ) تشريع شد.
و اما عمل عمره عملى ديگر است ، و آن عبارت است از رفتن به زيارت خانه كعبه ، از مسير يكى از ميقاتها، و طواف و نماز آن ، و سعى بين صفا و مروه ، و تقصير، و اين حج و عمره دو عبادتتند كه جز با قصد قربت تمام نمى شوند، به دليل اينكه فرموده : (و اتموا الحج و العمره لله ، حج و عمره را براى خدا تمام كنيد...)

فان احصرتم فما است يسر من الهدى ، و لا تحلقوا روسكم

كلمه (احصار) به معناى حبس و ممنوع شدن است ، كه البته منظور ممنوع شدن از اتمام آن به خاطر كسالت و بيمارى يا دشمن است ، و نيز منظوراز اين احصار ممنوعيت بعد از شروع و احرام بستن است ، و معناى است يسار در هر عملى آسان كردن آن است . بطورى كه آسانى ها را در آن جلب نموده مشكلات را از آن بيرون كند.
معناى كلمه هدى و فرق آن با هديه
و كلمه (هدى ) پيش كش كردن چيزى از نعمتها به كسى و يا به محلى ، به منظور تقرب جستن به آن كس و يا آن محل است و اصل كلمه از هديه گرفته شده ، كه به معناى تحفه است ، و يا از هدى است كه به معناى هدايتى است كه انسان را به سوى مقصود سوق مى دهد، و كلمه (هدى و هديه ) همان فرقى را با هم دارند كه كلمه (تمر و تمره ) با هم دارد، كه اولى جنس خرما است ، و دومى يك خرما، و مراد از هدى در مساءله حج آن حيوانى است كه انسان با خود به طرف مكه مى برد تا در حج خود آن را قربانى كند.

فمن كان منكم مريضا او به اذى من راسه ...

حرف ( فا) در آغاز جمله براى تفريع است ، يعنى جمله را نتيجه سخنان قبلى مى كند، و تفريع اين حكم بر سخن قبلى كه از تراشيدن سر نهى مى كرد، دلالت دارد بر اينكه مراد از مرض خصوص آن مرضى است كه با نتراشيدن سر برايش مضر است ، و اگر سر را بتراشد آن مرض به بهبودى مبدل مى گردد، و اگر در جمله : (از شما كسى كه مرضى دارد و يا سرش ناراحت مى شود)، كلمه (و يا) را كه مفيدتر ديد است به كار برد،
براى اين بود كه بفهماند مراد از ناراحتى سر، ناراحتى غير از سر درد و بيمارى است ، بلكه ناراحتى از ناحيه حشرات است ، پس عبارت (اذى من راسه ) كنايه است از متاءذى شدن از حشرات از قبيل شپش ‍ كه در سر مى افتد.
پس اين دو امر يعنى ناراحتى از شپش و يا سر درد، تراشيدن سر را جايز مى كند، اما بافديه به يكى از سه خصلت ، اول روزه ، دوم صدقه ، و سوم نسك .
و در روايات وارد شده كه روزه نامبرده سه روز است ، و مراد از صدقه سير كردن شش نفر مسكين ، و مراد از نسك قربانى كردن يك گوسفند است .

فاذا امنتم فمن تمتع بالعمره الى الحج

حرف (فا) بر سر جمله آن را متفرع بر احصار مى كند و معنايش اين است كه چون از مرض و دشمن و يا موانع ديگر ايمن شديد، پس هر كس تمتع ببرد به وسيله عمره تا حج يعنى با عمره عمل عبادت خود را ختم كند، و تا مدتى محل شود تا دوباره براى حج احرام بپوشد مى تواند اين كار را بكند، و در آن هديى آسان با خود ببرد.
بنابر اين حرف (با) در كلمه (بالعمره ) باى سببيت است ، و سببيت عمره براى تمتع و بهره گيرى ، بدين جهت است كه در حال احرام نمى توانست از زنان و شكار و امثال آن بهره مند شود مگر آنكه از احرام درآيد، و تمتع آدمى را از احرام بيرون مى آورد.

فما استيسر من الهدى ...

از ظاهر آيه بر مى آيد كه هدى نسكى است على حده ، نه اينكه جبران اين باشد كه شخص متمتع نتوانسته و يا نخواسته احرام براى حج را از ميقات ببندد، و لا جرم از شهر مكه براى حج احرام بسته است ، براى اينكه جبران بودن هدى احتياج به مونه اى زايد دارد، تا انسان آن را از آيه شريفه بفهمد، و خلاصه عبارت مورد بحث را هر كس ببيند، مى فهمد كه هدى عبادتى است مستقل ، نه جبران چيزى كه فوت شده .
حال اگر بگوئى جمله :( فما است يسر من الهدى ...) به خاطر حرف (فا) نتيجه جمله : (فمن تمتع ...) است ، و مترتب بر آن است ، همانطور كه جزاء شرط در جمله : (اگر به منزل ما بيائى از تو پذيرائى مى كنم ) مترتب بر شرط (اگر) است و اين ترتب به ما مى فهماند كه آوردن هدى كفاره و جبران تمتع و است راحتى است كه بعد از عمره تمتع و قبل از حج آن مى كند، علاوه بر اينكه وقتى فعل شرط خود كلمه تمتع است (هر كس تمتع كند بايد چنين و چنان كند)، مى فهميم كه هدى در ازاى تمتعى قرار گرفته كه گفتيم نوعى تسهيل شرعى و تخفيف است ، پس هدى جبران اين تخفيف مى شود نه عبادتى جداگانه .
در پاسخ مى گوئيم : كلمه (بالعمرة ...)، اين سخن را رد مى كند، براى اينكه كلمه نام برده عمره را از حج جدا و آن دو را دو عمل مستقل مى سازد، و جبران بودن هدى وقتى صحيح است كه تسهيل و تخفيف در يك عمل تشريع شده باشد، نه در بين دو عمل ، كه احرام اولى يعنى عمره تمام شده ، و احرام دومى يعنى حج هنوز شروع نگشته .
علاوه براينكه درك اشعار نامبرده به فرضى كه صحيح باشد، وقتى است كه تشريع هدى به خاطر تشريع تمتع به عمره تا حج باشد، نه اينكه به خاطر فوت احرام حج از ميقات باشد. ظاهر آيه شريفه : ( فمن تمتع بالعمرة الى الحج فما است يسر من الهدى ) اين است كه مى خواهد خبر دهد از تشريع تمتع ، و اينكه قبلا چنين عمره اى تشريع شده ، نه اينكه بخواهد با همين جمله آن را تشريع كند، چون مى فرمايد (پس هر كس به عمره تا حج تمتع كند، پس بايد تا جائى كه مى تواند قربانى با خود ببرد)، معلوم مى شود قبلا چنين عمره اى تشريع شده بوده ، كه آن را مفروغ عنه و مسلم گرفته از تشريع قربانى در آن خبر مى دهد.
اين خيلى روشن است كه عبارت (هر كس تمتع كرد بايد با خود هدى ببرد) و عبارت (تمتع كنيد و در تمتع با خود قربانى ببريد) فرق دارد، اولى را در جائى مى گويند كه شنونده قبلا از تشريع تمتع اطلاع داشته باشد، و دومى را در جائى مى گويند كه گوينده مى خواهد با همين كلام خود آنرا تشريع كند، خواهى گفت تمت ع در كجا تشريع شده ؟ مى گوئيم : در آيه شريفه :( ذلك لمن لم يكن اهله حاضرى المسجد الحرام ).

فمن لم يجد فصيام ثلثه ايام فى الحج و سبعة اذا رجعتم ...

اينكه حج را ظرف براى صيام قرار داد، و فرمود: (سه روز در حج ) به اين اعتبار است كه عمل حج و عمل روزه در يك مكان و يك زمان انجام مى شود، زمانى كه عمل حج در آن انجام مى شود، و زمان حج شمرده مى شود، يعنى فاصله ميان احرام حج و مراجعت به مكه همان زمان سه روز روزه است ، و به همين اعتبار است كه در روايات وارده از ائمه اهل بيت (عليه السلام ) آمده : كه وقت روزه براى كسى كه قادر باشد قبل از روز قربانى است ، و براى كسى كه قادر نيست بعد از ايام تشريق يعنى يازده و دوازده و سيزدهم است ، و اگر كسى در اين ايام هم قدرت بر روزه گرفتن نيافت بايد پس از مراجعت به وطن آن را بگيرد، و ظرف هفت روز ديگر بعد از مراجعت از مكه است ، چون (ظاهر جمله : (اذا رجعتم ، وقتى برگشتيد) همان برگشتن به وطن است ، و گرنه مى فرمود: در حال برگشتن ، علاوه بر اينكه التفات از غيبت (كسى كه تمتع كند به عمره تا حج ) به حضور (وقتى برگشتيد) خالى از اشعار و دلالت بر اين معنا نيست .

تلك عشره كامله ...

يعنى سه روز در حج و هفت روز در مراجعت ، ده روز كامل است ، و اگر عدد هفت را مكمل عدد ده خوانده نه متمم آن ، براى اين بود كه بفهماند هر يك از سه روز و هفت روز حكمى مستقل و جداگانه دارد، كه بيانش در فرق ميان دو كلمه تمام و كمال در اول آيه گذشت .
پس معلوم شد كه روزه سه روز عملى است تام فى نفسه ، و اگر محتاج به هفت روز است محتاج در كامل بودنش هست ، نه در تماميتش .

ذلك لمن لم يكن اهله حاضرى المسجد الحرام

تفاوت اعمال و مناسك حج براى اهل مكه و غير آنها از مردم
يعنى حكم نامبرده در باره تمتع به عمره تا حج ، براى غير اهل مكه است ، يعنى براى كسى است كه بين خانه و زندگى او و بين مسجد الحرام (البته بنابر تحديدى كه روايات كرده ) بيش از دوازده ميل فاصله باشد، و كلمه اهل به معناى خواص آدمى از زن و فرزند و عيال است : و اگر از مردم دور از مكه تعبير فرموده به كسى كه اهلش حاضر در مسجد الحرام نباشد، در حقيقت لطيف ترين تعبيرات را كرده ، چون در اين تعبير به حكمت تشريع تمتع كه همان تخفيف و تسهيل است اشاره فرموده .
توضيح اينكه : مسافرى كه از بلاد دور به حج - كه عملى است شاق و تواءم با خستگى و كوفتگى در راه - مى آيد احتياج شديد به است راحت و سكون دارد، و سكون و است راحت آدمى تنها نزد همسرش ‍ فراهم است ، و چنين مسافرى در شهر مكه خانه و خانواده ندارد، لذا خداى تعالى دو رعايت در باره او كرده ، يكى اينكه اجازه داده بعد از مناسك عمره از احرام در آيد، و دوم اينكه براى حج از همان مكه محرم شود، و ديگر مجبور به برگشتن به ميقات نشود.
خواننده محترم توجه فرمود كه جمله دال بر تشريع متعه همين جمله است ، يعنى جمله :( ذلك لمن لم يكن ...) نه جمله (فمن تمتع بالعمرة الى الحج ...) و جمله نامبرده كلامى است مطلق ، نه به وقتى از اوقات مقيد است ، و نه به شخصى از اشخاص ، و نه به حالى از احوال .

و اتّقوا اللّه و اعلموا ان اللّه شديد العقاب

وجه تشديد بليغ امر به تقوى در آيه شريفه (واتقوالله ...)
اينكه در ذيل آيه چنين تشديد بالغى كرده ، با اينكه صدر آيه چيزى به جز تشريع حكمى از احكام حج را نداشت ، به ما مى فهماند كه مخاطبين اشخاصى بوده اند كه از حال ايشان انتظار مى رفته حكم نامبرده را انكار كنند، و يا در قبول آن توقف كنند، و اتفاقا مطلب از همين قرار بود، براى اينكه از ميان همه احكام كه در دين تشريع شده ، خصوص حج ، از سابق يعنى از عصر ابراهيم خليل اللّه (عليه السلام ) در بين مردم وجود داشته ، و معروف بوده ، و دلهاشان با آن انس و الفت داشت ،
و اسلام اين عبادت را تقريبا به همان صورتى كه از سابق داشته امضاء كرد، و تا اواخر عمر رسول خدا (صلى الله عليه و آله و سلم ) به همان صورت بود، و تغيير دادن احكام آن بخاطر همان انس و الفت مردم كار بسيار مشكلى بود، و حتما با انكار و مخالفت مواجه مى گرديد، و بطوريكه از روايات هم بر مى آيد در دل بسيارى از آنان مقبول واقع نمى شد بدين جهت رسول خدا (صلى اللّه عليه و آله و سلم ) ناگزير بود خود آنان را مخاطب قرار دهد، و بر ايشان بيان كند، كه حكم تازه اى كه رسيده از ناحيه خداست ، و حكم رانى فقط كار خداوند است و او هر چه بخواهد حكم مى كند، و حكمى كه كرده عمومى است ، و احدى از آن مستثنا نيست ، نه هيچ پيغمبرى ، و نه امتى .
و اين نكته باعث شد كه در آخر آيه با تشديد بليغ امر به تقوا نموده ، از عقاب خداى سبحان زنهار دهد.

الحج اشهر معلومات ، فمن فرض فيهن الحج تا كلمه فى الحج

يعنى زمان حج نزد اين قوم (يعنى عرب ) ماههاى معلومى است ، و سنت (يعنى روايات ) آن را معين كرده ، كه عبارت است از شوال ، و ذى القعده ، و ذى الحجه ، و اگر ذى الحجه را زمان حج شمرده ، با اينكه زمان حج اوائل آن ماه است ، نه همه آن ، منافاتى ندارد، براى اينكه اين تعبير از قبيل تعبيرى است كه مى گوئيم من روز جمعه خدمت شما مى رسم ، با اينكه آمدن در يك ساعت از روز جمعه صورت مى گيرد، نه در تمامى آن روز. و در اينكه در آيه شريفه سه مرتبه كلمه حج تكرار شده با اينكه مى توانست بار دوم و سوم به آوردن ضمير اكتفا كند، لطفطى در اختصار گوئى به كار رفته ، چون مراد از حج اول زمان حج ، و از حج دوم خود عمل حج ، و از سوم زمان و مكان آن است و اگر ضمير مى آورد ناگزير بود بدون جهت كلام را طول بدهد، (و بفرمايد: زمان الحج اشهر معلومات فمن فرض عليه هذا العمل ف لا رفث و لا فسوق و لا جدال فى زمانها و مكانها)
و فرض حج به اين معنا است كه با شروع در عمل حج اين عمل را بر خود واجب سازد، چون به حكم آيه شريفه :( و اتموا الحج و العمره لله ...)، شروع در اين عمل باعث مى شود كه اتمامش بر آدمى واجب گردد.
و كلمه (رفث ) به معناى هر عملى است كه در عرف تصريح به نام آن نمى كنند بلكه ، هر وقت بخواهند نام آن را ببرند، به كنايه مى برند، مانند عمل زناشوئى و كلمه (فسوق ) به معناى خارج شدن از طاعت خدا است ، و جدال به معناى ستيزگى كردن و لجبازى در گفتار و بحث است ، ليكن و سنت رفث را تفسير كرده به جماع و فسوق را به دروغ ، نه به جدال را به گفتن : خدا و بله به خدا.

و ما تفعلوا من خير يعلمه اللّه ...

اين جمله خاطرنشان مى سازد كه اعمال از خداى تعالى غايب و پنهان نيست ، و كسانى را كه مشغول به اطاعت خدايند دعوت مى كند به اينكه در حين عمل از حضور قلب و از روح و معناى عمل غافل نمانند،و اين داب قرآن كريم است كه اصول معارف را بيان مى كند، و قصه ها را شرح داده شرايع و احكام را ذكر مى كند، و در آخر همه آنها موعظه و سفارش مى كند، تا علم از عمل جدا نباشد، چون علم بدون عمل در اسلام هيچ ارزشى ندارد، و بهمين جهت دعوت نامبرده را با جمله : (و اتقون يا اولى الالباب ) ختم كرد، و در اين جمله بر خلاف اول آيه كه مردم غايب فرض شده بودند، مخاطب قرار گرفتند، و اين تغيير سياق دلالت مى كند بر كمال اهتمام خداى تعالى به اين سفارش ، و اينكه تقوا وسيله تقرب و وظيفه اى است حتمى و متعين .
آيه اى كه دلالت مى كند بر اينكه دادوستد در حجحلال است .

ليس عليكم جناح ان تبتغوا فضلا من ربكم

اين آيه شريفه مى خواهد بفرمايد: در خلال انجام عمل حج داد و ستد حلال است ، چيزى كه هست از بيع و داد و ستد تعبير فرموده به (طلب فضل پروردگار) و اين تعبير در سوره جمعه نيز آمده ، آنجا كه مى فرمايد:( يا ايّهاالذّين آمنوا اذا نودى للصلوة من يوم الجمعة فاسعوا الى ذكر اللّه و ذروا البيع -) تا آنجا كه مى فرمايد -( فاذا قضيت الصلوه فانتشروا فى الارض ، و ابتغوا من فضل اللّه ) چون در اين دو آيه نخست از داد و ستد تعبير به بيع كرده ، و سپس از همان تعبير به طلب رزق خدا نموده ، و بهمين جهت است كه در سنت نيز ابتغاى از فضل خدا در آيه مورد بحث به بيع تفسير شده ، پس آيه دليل بر اين است كه دادوستد در خلال عمل حج مباح و جايز است .

فاذا افضتم من عرفات فاذكروا اللّه عند المشعر الحرام

كلمه (افضتم ) از مصدر افاضه است ، كه به معناى بيرون شدن دسته جمعى عده اى است از محلى كه بودند، پس آيه دلالت دارد بر اينكه وقوف به عرفات هم واجب است ، همچنانكه وقوف به مشعرالحرام كه همان مزدلفه باشد واجب است .

و اذكروه كما هديكم ...

يعنى بياد خدا بيفتيد البته يادى كه با نعمت (هدايت او شما را) برابر و مانند باشد، چون شما قبل از اينكه او هدايتتان كند از گمراهان بوديد.

ثم الميزان او افيضوا من حيث افاض الناس ...

وقوف و كوچ از عرفات يكى ديگر از مناسك حج خانه خدا
ظاهر اين آيه مى رساند كه افاضه بر طبق سنت ديرينه اى كه قريش داشتند واجب است ، و مى خواهد مخاطبين را در اين سنت ملحق به نياكانشان كند. بنابراين آيه شريفه با روايتى كه مى گويد: (قريش و هم سوگندانشان كه به عرف محلى حمس ناميده مى شدند، وقوف به عرفات نمى كردند، بلكه تنها به مزدلفه وقوف مى كردند، و منطقشان اين بود كه ما اهل حرم نبايد از حرم خدا دور شويم ، خداى تعالى در آيه بالا دستورشان داد كه شما هم مانند ساير مردم كوچ كنيد، از همانجائى كه آنان كوچ مى كنند، يعنى از عرفات ) منطبق مى شود و بنابراين ذكر اين حكم بعد از جمله : (فاذا افضتم من عرفات ...)، و بكار بردن كلمه (ثم ) كه بعديت را مى رساند، در آن جمله براى اين است كه ترتيب ذكرى را رعايت كرده باشد، و در حقيقت گفتار به منزله است دراك است ، و معنايش اين است كه احكام حج اينهائى بود كه ذكر شد، چيزى كه هست بر شما واجب است كه در كوچ كردن مانند ساير مردم از عرفات كوچ كنيد، نه از مزدلفه .
و بعضى از مفسرين گفته اند: در اين دو آيه تقديم و تاءخيرى شده ، آيه اول را بايد بعد از آيه دوم نوشته باشند، يعنى اول نوشته باشند: (ثم افيضوا من حيث افاض الناس ، و سپس نوشته باشند: فاذا افضتم من عرفات ...)

فاذا قضيتم مناسككم تا جمله او اشد ذكرا

دعوت به ذكر و ياد خدا و مبالغه در آن در خلال مناسك حج
اين آيه شريفه دعوت به ذكر خدا مى كند، و در اين دعوت مبالغه نموده ، مى فرمايد: جا دارد كه حاجى حداقل خدا ر ا به قدر پدران خود به خاطر بياورد، و بلكه بيشتر، براى اينكه نعمت خدا نسبت به او كه به حكم آيه : و (اذكروه كما هديكم ) همان نعمت هدايت است ، بزرگتر از نعمتى است كه پدران به آدمى داده اند.
و بعضى از مفسرين گفته اند: وجه اينكه در اين آيه سخن از پدران گفته اين است كه در جاهليت رسم بوده بعد از تمام كردن عمل حج ساعتى در منا توقف مى كردند، و در آنجا به شعر و نثرى كه از پدران خود به يادگار داشتند بر ديگران فخر مى فروختند، خداى تعالى در اين آيه مى فرمايد: به جاى يادآورى از پدران خدا را ياد كنيد بلكه بيشتر و كاملتر از ياد پدران ياد كنيد.

او اشد ذكرا

اين جمله اعراض از مطلب قبلى است و در نتيجه كلمه (او) معناى بلكه را مى دهد دهد، در اين جمله ذكر را متصف به شدت كرده ،
چون ذكر همانظور كه از نظر كميت و مقدار متصف به كثرت مى شود، همچنانكه در جاى ديگر فرموده : (واذكروا اللّه ذكرا كثيرا) و نيز فرموده : (والذاكرين اللّه كثيرا) همچنين از نظر كيفيت متصف به شدت مى شود چون ذكر، به معناى واقعيش منحصر در ذكر لفظى نيست بلكه امرى است مربوط به حضور قلب ، و لفظ را هم اگر ذكر مى گويند، از اين جهت است كه لفظ از معناى قلبى و ياد درونى حكايت مى كند.
و چون چنين است هم اتصافش به كثرت از نظر موارد صحيح است ، چون معنايش ياد خدا در غالب حالات است ، همچنانكه فرمود: (الذّين يذكرون اللّه قياما و قعودا و على جنوبهم ) و هم اتصافش به شدت در پاره اى از موارد صحيح است ، و چون مورد آيه بطوريكه از آن مى شود موردى است كه آدمى را از خدا بى خبر مى كند، و ياد خدا را از دل مى برد، لذا مناسب تر آن بود ذكر را كه بدان امر مى فرمايد به شدت توصيف كند، نه به كثرت و مطلب روشن است .

فمن الناس من يقول ربنا آتنا فى الدنيا...

اين جمله تفريع است بر جمله ( فاذكروا اللّه كذكركم آباء كم )، و مراد از ناس مطلق افراد انسان اعم از مؤ من و كافر است چه كافر كه به غير از پدران خود بياد كس ديگر نيست ، و جز افتخارات دنيوى را نمى خواهد و جز دنيا نمى طلبد، و كارى به آخرت ندارد، و چه مؤ من كه جز آنچه نزد خداست نمى جويد، و اگر هم چيزى از امور دنيا را بخواهد چيزى است كه باز مورد رضاى پروردگارش (و وسيله كسب رضاى او) است ،و بنابراين پس اينكه فرمود: (بعضى از مردم مى گويند) منظور گفتن به زبان قال نيست ، بلكه گفتن به زبان حال است ، و معناى آيه اين است كه : بعضى از مردم نمى خواهند مگر دنيا را، و اينان در آخرت هيچ نصيبى ندارند، بعضى هم هستند كه نمى جويند مگر آنچه را كه مايه رضا و خوشنودى پروردگارشان باشد، چه در دنيا و چه در آخرت : اينان از آخرت هم نصيب دارند.
از اينجا روشن مى شود كه چرا حسنه را در نقل كلام اهل آخرت ذكر كرد و در نقل كلام اهل دنيا نقل نكرد، چون كسى كه چيزى از امور دنيا مى خواهد مقيد نيست به اينكه آن چيز نزد خدا هم حسنه باشد يا نباشد،او دنيا را مى خواهد كه همه اش نزد او حسنه و خوب است ،
چون مايه زندگى نيائى او است ، و هواى نفسش موافق و سازگار است ، به خلاف كسى كه رضاى خدا را مى خواهد كه در نظر او آنچه در دنيا و آنچه در آخرت است دو جور است ، يكى حسنه و ديگرى سيئه ، و او نمى جويد و درخواست نمى كند مگر حسنه را.
و اينكه ميان جمله : (وما له فى الاخره من خلاق ) و جمله : (اولئك لهم نصيب مما كسبوا) مقابله انداخته ، اين معنا را مى فهماند كه اعمال طايفه اول كه فقط دنيا را مى خواهند باطل و بى نتيجه است ، به خلاف دسته دوم كه از آنچه مى كنند بهره مى برند، همچنانكه در جاى ديگر فرموده : (وقدمنا الى ما عملوا من عمل ، فجعلناه هباء منثورا) و نيز فرموده : (ويوم يعرض الذّين كفروا على النار، اذهبتم طيباتكم فى حياتكم الدنيا، و است متعتم بها) و نيز فرموده : (فلا نقيم لهم يوم القيمه وزنا).

واللّه سريع الحساب

سريع الحساب يكى از اسماى حسناى خداى تعالى است ، و از آنجائى كه هيچ قيدى ندارد، به اطلاقش هم شامل دنيا مى شود و هم شامل آخرت ، پس حساب خدائى هميشه حاصل است ، و جريان دارد هر عملى كه بنده اش انجام دهد چه از حسنات باشد و چه غير آن ، خداى عزوجل جزايش را مو به مو و درست بر طبق عملش مى دهد.
پس آنچه از معناى جمله (فمن الناس من يقول ) تا آخر سه آيه به دست آمد اين شد كه خداى را ياد كنيد، چونكه مردم در طرز تفكرشان نسبت به دنيا دو دسته اند، بعضى از ايشان تنها دنيا را مى خواهند و جز دنيا به ياد هيچ چيز ديگر نيستند كه اينگونه مردم هيچ نصيبى در آخرت ندارند، بعضى ديگر كسانى هستند كه آنچه مايه رضاى خدا است مى خواهند، كه اينگونه افراد از آخرت هم نصيب دارند و خدا سريع الحساب است ، در حساب آنچه بنده اش مى خواهد به زودى مى رسد، و آن را بر طبق خواست ه اش به او مى دهد، و بنابراين پس اى مسلمانان شما با ياد خدا جزء نصيب داران در آخرت باشيد، و از آنها مباشيد كه به خاطر ترك ياد خدا در آخرت بى نصيب شدند، و در نتيجه شما هم نااميد و تهى دست شويد.

واذكروااللّه فى ايام معدودات

ايام معدودات همان ايام تشريق يعنى يازدهم و دوازدهم و سيزدهم ذى الحجه است دليل بر اينكه مراد ايام بعد از دهه ذى الحجه است اين است كه حكم ياد آورى خدا در ايام معدودات را بعد از فراغ از بيان اعمال حج ذكر فرمود،
و دليل بر اينكه مراد سه روز بعد از دهه ذى الحجه است ، اين است كه دنبالش مى فرمايد: (فمن تعجل فى يومين ...)، چون تعجيل در دو روز وقتى فرض دارد كه ايام سه روز باشد، يك روز روز كوچ باشد، و در دو روز هم عجله كند، اين مى شود سه روز، و اتفاقا در روايات هم ايام معدودات به همين سه روز كه گفتيم تفسير شده است .

فمن تعجل فى يومين فلا اثم عليه ، و من تاخر فلا اثم عليه لمن اتقى ...

كلمه (لا) نفى جنس مى كند، پس اينكه در هر دو جا فرمود: (لا اثم عليه ) جنس اثم و گناه را از حاجى نفى مى كند، و هيچگونه قيدى هم در كلام نياورده ، و اگر مراد اين بود كه بفهماند در تعجيل به تنهائى اثم نيست و يا در تاخير به تنهائى اثم نيست لازم بود جمله را به آن مقيد كند و بفرمايد: ( لا اثم عليه فى التعجيل ) و يا (لا اثم عليه فى التاخير).
در نتيجه معناى آيه اين مى شود: كسى كه عمل حج را تمام كرده ، گناهانش بخشوده شده است ، چه اينكه در آن دو روز تعجيل كند، و چه اينكه تاءخير كند و از اينجا روشن مى شود كه آيه شريفه در مقام بيان تخيير ميان تاءخير وتعجيل نيست نمى خواهد بفرمايد حاجى مخير است بين اينكه تاءخير كند و يا تعجيل ، بلكه منظور بيان اين جهت است كه گناهان او آمرزيده شده ، چه تاءخير و چه تعجيل .
و اما اينكه فرمود: (لمن اتقى ) منظور اين نيست كه تعجيل و تاءخير را بيان كند و گرنه حق كلام اين بود كه بفرمايد (فلا اثم على من اتقى ، گناهى نيست بر كسى كه از خدا بپرهيزد) بلكه ظاهرا قيد (لمن اتقى ) نظير همين قيد در جمله : (ذلك لمن لم يكن اهله حاضرى المسجد الحرام ...) است ، و مراد اين است كه حكم نامبرده مخصوص مردم با تقوا است ، اما كسانى كه تقوا ندارند اين آمرزش را ندارند.
و معلوم است كه بايد اين تقواپرهيز از چيزى باشد كه خداى سبحان در حج از آن نهى كرده ، و نهى از آن را از مختصات حج قرار داده ، پس برگشت معنا به اين مى شود كه حكم نامبرده تنها براى كسى است كه از محرمات احرام و يا از بعضى از آنها پرهيز كرده باشد، و اما كسى كه پرهيز نكرده ، واجب است در منا بماند و مشغول ذكر خدا در ايام معدودات باشد، و اتفاقا اين معنا در بعضى از روايات وارده از ائمه اهل بيت (عليه السلام ) هم آمده ، كه ان شاء اللّه ، بزودى از نظر خواننده خواهد گذشت .

و اتقوااللّه و اعلموا انكم اليه تحشرون

در اين جمله كه خاتمه كلام است امر به تقوا مى كند، و مساءله حشرمبعوث شدن در قيامت را تذكر مى دهد، چون تقوا هرگز دست نمى دهد،
و معصيت هرگز اجتناب نمى شود، مگر با يادآورى روز جزا، همچنانكه خود خداى تعالى فرمود: (ان الذّين يضلون عن سبيل اللّه لهم عذاب شديد بما نسوايوم الحساب ).
و در اينكه از ميان همه اسماء قيامت كلمه حشر را انتخاب نموده و فرمود: (انكم اليه تحشرون ) اشاره لطيفى است به حشرى كه حاجيان دارند، و همه در منا و عرفات يكجا جمع مى شوند و نيز اشعار دارد به اينكه حاجى بايد از اين حشر و از اين افاضه و كوچ كردن به ياد روزى افتد كه همه مردم به سوى خدا محشور مى شوند و (لا يغادر منهم احدا) و خداوند احدى را از قلم نمى اندازد.
بحث روايتى
بحث روايتى (در ذيل آيات حج و شاءن نزول و بيان آنها)
در تهذيب و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده اند كه در ذيل آيه : ( واتموا الحج و العمره لله ) فرمود: اين تمام كردن حج و عمره واجب است .
و نيز در تفسير عياشى از زراره و حمران و محمد بن مسلم از امام باقر و امام صادق (عليه السلام ) روايت كرده كه گفتند: ما از آن دو بزرگوار از كلام خداى تعالى كه مى فرمايد: (و اتموا الحج و العمره لله ) پرسيديم ، فرمودند تماميت حج به اين است كه در آن رفث و فسوق و جدال نشود.
و در كافى از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: منظور از تمام كردن حج و عمره اداى آن ، و هم اين است كه وقتى به احرام آن دو در آمدند از محرمات احرام بپرهيزند.
مؤ لف : اين روايات منافاتى با آن معنائى كه ما براى اتمام كرديم ندارد چون واجب بودن حج و عمره و اداى آن همان اتمام آن است .
و در كافى از امام صادق (عليه السلام ) روايت كرده كه فرمود: رسولخدا صلى اله عليه و آله چون خواست حجة الاسلام را بجا آورد، چهار روز از ذى القعده مانده بيرون آمد، تا به مسجد شجره رسيد، و در آنجا نماز خواند،
سپس مركب خود را براند، تا به بيدا رسيد، در آنجا محرم شد، و لبيك حج گفت ، و صد راءس بدنه با خود حركت داد، مردم هم همگى احرام به حج بستند، و احدى نيت عمره نكرد،و تا آن روز اصلا نمى فهميدند متعه در حج چيست ؟
تا آنكه رسولخدا (صلى الله عليه و آله و سلم ) وارد مكه شد، طواف خانه را انجام داد، مردم هم با او طواف كردند، سپس نزد مقام دو ركعت نماز خواند و دست به حجر الاسود ماليد، سپس فرمود: من ابتدا مى كنم به آنچه خداى عزوجل ابتدا كرده بود، پس به صفا آمد، و سعى را از صفا شروع كرد، و هفت نوبت بين صفا و مروه سعى نمود، همينكه سعيش در مروه خاتمه يافت به خطبه ايستاد، و مردم را دستور داد تا از احرام در آيند، و حج خود را عمره قرار دهند، و فرمود اين چيزى است كه خداى عزوجل مرا بدان امر فرموده ، مردم محل شدند، و رسولخدا (صلى الله عليه و آله و سلم ) فرمود: اگر من در اين باره پيش ‍ بينى مى داشتم و مى دانستم چنين دستورى مى رسد، خود من نيز مانند شما بدنه با خود نمى آوردم ، ولى چون آورده ام نمى توانم حج تمتع كنم ، براى اينكه خداى عزوجل فرموده : (و لا تحلقوا رؤ سكم حتى يبلغ الهدى محله ، يعنى سر نتراشيد، و از احرام در نيائيد، تا آنكه هدى به جاى خودش كه همان منا است برسد) سراقة بن جعثم كنانى عرضه داشت امروز تازه دين خود را شناختيم مثل اينكه همين امروز به دنيا آمده ايم ، حال به ما خبر بده آيا اين حكم مخصوص امسال ما است ، يا براى هرساله است ؟ رسول خدا(صلى الله عليه و آله و سلم ) فرمود نه ، براى ابد حكم همين است ، مردى برخاست و عرضه داشت :
يا رسول اللّه (صلى الله عليه و آله و سلم ) آيا ممكن است چند روز ديگر كه براى حج احرام مى بنديم قطرات آب غسلى كه در اثر نزديكى با زنان كرده ايم از سر و رويمان بچكد، و خلاصه اين چه حكمى است ؟ (و خواننده عزيز بايد توجه داشته باشد كه در سنت جاهليت بعد از داخل شدن در مكه و طواف ، از احرام در آمدن ، و با زنان آميختن از شنيع ترين گناهان شنيع تر بوده ، و از اين جهت سائل برخاست ه و اعتراض كرده ) رسولخدا (صلى الله عليه و آله و سلم ) فرمود تو تا ابد به اين حكم ايمان نمى آورى ،امام صادق (عليه السلام ) سپس فرمود: در همان ايام على (عليه السلام ) از يمن آمد، و به مكه وارد شد، و ديد فاطمه (عليهاالسلام ) از احرام در آمده ، و بوى خوش است عمال كرده ، نزد رسولخدا (صلى الله عليه و آله و سلم ) روانه شد، جريان را از آن جناب پرسيد، رسولخدا (صلى الله عليه و آله و سلم ) فرمود: يا على تو كه احرام بستى به چه نيت بستى عرضه داشت : به آنچه رسولخدا (صلى الله عليه و آله و سلم ) نيت كرده ، فرمود: پس تو هم نبايد از احرام درآئى ، و او را در هدى خود كه گفتيم صد بدنه بود شريك كرد، سى هفت شتر را به او داد، و شصت و سه شتر را براى خود نگه داشت ،
كه همگى را به دست خود نحر كرد، و از هر شترى قسمتى را گرفته در ديگى قرار داده دستور داد آن را بپزند، و خودش از آن گوشت ، ومقدارى از آبگوشتش تناول نموده فرمود: الان مى توان گفت كه از همه شصت و سه شتر خورده ايم ، و كسى كه حج تمتع بجا آورد بهتر است از كسى كه حج قران بياورد، و سوق هدى كند، و نيز از كسى كه حج افراد بياورد بهتر است : راوى مى گويد از امام صادق (عليه السلام ) پرسيدم رسولخدا (صلى الله عليه و آله و سلم ) در شب احرام بست يا در روز؟ فرمود: در روز، پرسيدم چه ساعتى ؟ فرمود هنگام نماز ظهر.
مؤ لف : اين معنا در تفسير مجمع البيان و غيره نيز روايت شده .
و در تهذيب از امام صادق (عليه السلام ) روايت كرده كه فرمود: عمره داخل در حج شد تا روز قيامت ، پس كسى كه تمتع كند به عمره تا حج (يعنى عمره تمتع بياورد قبل از حج ) بايد هر قدر مى تواند قربانى كند، پس كسى نمى تواند و چاره اى ندارد جز اينكه تمتع كند، چون خداى تعالى اين حكم را در كتاب نازل فرمود، و سنت رسولخدا (صلى الله عليه و آله و سلم ) هم بر آن جارى گشت .
و در كافى از امام صادق (عليه السلام ) روايت آورده كه فرمود: (ما است يسر من الهدى ) يك گوسفند است .
و نيز در كافى از امام صادق (عليه السلام ) روايت كرده كه در پاسخ كسى كه پرسيد اگر متمتع گوسفند نيافت چه كند؟ فرمود: قبل از روز هشتم و روز هشتم و روز عرفه را روزه بگيرد، شخصى پرسيد: حال اگر در همان ترويه كه روز هشتم است تازه از راه رسيده باشد چه كند؟ فرمود: سه روز بعد از ايام تشريق ، روزه بگيرد شخصى پرسيد: حال اگر شتر بانش مهلت نداد كه در مكه بماند، و اين سه روز روزه را انجام دهد چه كند؟ فرمود: روز حصبه و دو روز بعدش روزه بگيرد،پرسيدند: روز حصبه كدام است ؟ فرمود: روزى كه كوچ مى كند، پرسيدند: آيا روزه بگيرد در حالى كه مسافر است ؟ فرمود،: بله مگر در روز عرفه مسافر نبود؟ ما اهل بيت فتواءم ان اين است و دليلمان هم قرآن است كه مى فرمايد: ( فصيام ثلثه ايام فى الحج ) و منظورش در ذى الحجه است .
و شيخ طوسى عليه الرحمه از امام صادق (عليه السلام ) روايت كرده كه فرمود: هر كس خانه اش به مكه نزديكتر از فاصله ميقات به مكه باشد او جزء حاضرين در مسجد الحرام است ، و نبايد حج تمتع انجام دهد.
مؤ لف : يعنى كسانى كه محل سكونتشان نزديكتر از ميقات است به مكه اينگونه افراد مصداق حاضرين در مسجد الحرام هستند، كه نبايد حج تمتع بياورند، و روايات ائمه اهل بيت (عليه السلام ) در اين معانى بسيار است .
و در كافى از امام باقر (عليه السلام ) روايت آورده كه در معناى جمله (الحج اشهر معلومات ) فرموده : ماههاى معلوم حج عبارت است از شوال ، و ذى القعده ، و ذى الحجه ، احدى نمى تواند به نيت حج در غير اين سه ماه احرام ببندد.
و در همان كتاب از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (فلا رفث ...) فرموده : رفث به معناى جماع ، و فسوق به معناى دروغ ، و جدال به معناى گفتن : (نه به خدا و آرى به خداست ).
و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله (لا جناح عليكم ان تبتغوا فضلا من ربكم ...) فرمود: منظور از فضل پروردگار رزق است ، كه بعد از آنكه محرم از احرام خارج شد مى تواند در موسم حج به خريد و فروش بپردازد.
مؤ لف : مى گويند اين خطاب بدين جهت صادر شد كه عرب تجارت و خريد و فروش در موسم حج را گناه مى دانست ، خواست تا بااين آيه محذور نامبرده را بردارد.
و در مجمع البيان گفته : بعضى ها گفته اند معناى جمله نامبرده اين است كه حرجى بر شما نيست كه مغفرت پروردگار خود را طلب كنيد، و اين معنا را جابر هم از امام باقر (عليه السلام ) روايت كرده .
مؤ لف : در اين روايت به اطلاق و بى قيد آمدن فضل تمسك شده ، و آن رابه افضل افراد تطبيق كرده است .
و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه در تفسير جمله :( ثم افيضوا من حيث افاض الناس ...)،
فرموده : اهل حرم در مشعر وقوف مى كردند و ساير مردم در عرفات ، و اهل حرم از مشعر حركت نمى كردند تا اهل عرفات به مشعر برسند، در همان ايام مردى كه نامش ابو سيار بود، و الاغى سرحال داشت ، از همه اهل عرفات جلو مى افتاد، و در نتيجه همينكه اهل مشعر او را مى ديدند مى گفتند: اينك ابو سيار از عرفات رسيد، آن وقت حركت مى كردند، پس خداى تعالى دستورشان داد همگى بايد به عرفه وقوف كنند و از آنجا كوچ كنند.
مؤ لف : در اين معنا رواياتى ديگر نيز هست .
و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه :( ربنا آتنا فى الدنيا حسنه و فى الاخره حسنه فرمود: منظور از حسنه رضوان خدا و بهشت در آخرت است ، و نيز سعه رزق و حسن خلق در دنيا است .
و از همان جناب روايت شده كه فرمود حسنه در دنيا رضوان خدا و توسعه در معيشت ، و همنشين خوب ، و در آخرت بهشت است .
و از على (عليه السلام ) روايت شده كه فرمود: (حسنه در دنيا همسر صالح ، و در آخرت حوريه است ، و منظوراز عذاب آتش همسر بد است ).
مؤ لف : اين روايات از باب شمردن مصداق است ، و گرنه آيه شريفه مطلق است ، و از آنجائى كه رضوان اللّه چيزى است كه ممكن است نمونه اش و ظهور ناقصش در دنيا، و ظهور تامش در آخرت حاصل شود، از اين جهت مى توان آن را هم از حسنات دنيا شمرد همچنانكه در روايت اولى شمرده ، و هم از حسنات آخرت ، همچنانكه در روايت دومى شمرده .
و در كافى از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه شريفه : (و اذكروا اللّه فى ايام معدودات ...)، فرموده : مراد از اين ايام ، ايام تشريق است چون عرب وقتى در منا اقامت مى كرد، بعد از قربانى شتر به تفاخر مى پرداخت ، يكى مى گفت : پدر من چنين و چنان بود، آن ديگرى مى گفت پدرم چنين و چنان بود، خداى تعالى فرمود: (فاذا قضيتم مناسككم فاذكروا اللّه كذكركم آباءكم ، او اشد ذكرا، چون از مناسك خود پرداختيد به ياد خدابيفتيد، همانطور كه به ياد پدران خود مى افتيد، بلكه بيشتر و شديدتر از ياد پدران )، و تكبير اين است كه بگوئى : (اللّه اكبر، اللّه اكبر لا اله الا اللّه ، و الله اكبر، و لله الحمد، اللّه اكبر على ما هدينا اللّه اكبر على ما رزقنا من بهيمهة الانعام .
و نيز در همان كتاب از همان جناب روايت كرده كه فرمود: تكبير در ايام تشريق را بايد از نماز ظهر روز عيد تا نماز صبح روز سوم عيد ادامة داد، و اما در شهرها اين تكبير دنبال ده نماز گفته مى شود (كه در حقيقت از ظهر روز عيد شروع ، و بعد از نماز صبح روز دوازدهم ختم مى گردد).
و در كتاب (من لا يحضره الفقيه ) از امام صادق (عليه السلام ) روايت آورده كه شخصى از آن جناب از مفاد آيه : (فمن تعجل فى يومين فلا اثم عليه ، و من تاخر فلا اثم عليه ...)، پرسيد حضرت فرمود: معنايش اين نيست كه بيتوته در روز سيزدهم واجب نيست ، خواست ى انجام بده و نخواست ى انجام نده بلكه معنايش اين است كه اگر اين واجب را نياوردى خدا اين گناهت را مى آمرزد، چون حاجى وقتى از حج بر مى گردد همه گناهانش آمرزيده است .
و در تفسير عياشى از آن جناب روايت كرده كه فرمود: او از حج بر مى گردد در حالى كه گناهانش آمرزيده شده ، البته خداى تعالى گناه كسى را مى آمرزد كه تقوا داشته باشد.
و در كتاب فقيه از امام صادق (عليه السلام ) روايت آورده كه در ذيل جمله : (لمن اتقى ...)، فرمود: يعنى كسى كه از شكار مى پرهيزد تا وقتى كه اهل منا از منا كوچ كنند.
و از امام باقر (عليه السلام ) روايت آورده كه در معناى جمله : (لمن اتقى ...)، فرمود: يعنى كسى كه از رفث و فسوق و جدال و ساير محرماتى كه خداى تعالى بر محرم حرام كرده اجتناب كند.
و نيز از آن جناب روايت كرده كه در معناى جمله نامبرده فرمود: يعنى از خداى عزوجل پروا داشته باشد.
و از امام صادق (عليه السلام ) روايت آورده كه فرمود: يعنى كسى كه از گناهان كبيره پروا كند.
مؤ لف : خواننده محترم توجه فرمود كه آيه شريفه چه دلالتى دارد، و از آن چه فهميده مى شود،ممكن هم هست ما به عموم تقوا و اينكه قيدى برايش نيامده تمسك نموده ، همانطور كه در دو روايت اخير آمده ، بگوئيم منظور پروا كردن از عموم گناهان است .
بحث روايتى ديگر
بحث روايتى ديگر (در باره حج تمتع و نقد و بررسى ترحيم آن بعد ازرسول الله (ص )
 در الدر المنثور است كه بخارى ، و بيهقى از ابن عباس روايت كرده اند كه در پاسخ شخصى كه از وى از متعه حج سؤ ال كرده بود، گفته : مهاجرين و انصار و همسران رسولخدا در حجة الوداع احرام بستند، ما نيز احرام بستيم ، چون به مكه رسيديم رسولخدا (صلى الله عليه و آله و سلم ) فرمود: نيت احرام حج را به عمره برگردانيد، مگر كسانى كه با خود قربانى آورده ، و به اين علامت لنگه كفشى به گردن آن حيوان انداخته باشند كه چنين افرادى بايد به همان نيت حج باقى مانده ، بقيه نيت عمره كنند، و چون خانه خدا را طواف و در صفا و مروه سعى كرديم ، عمل عمره ما تمام شد، و از احرام در آمديم ، و با زنان در آميختيم ، و لباس پوشيديم .
و درباره كسانى كه با خود قربانى آورده ، آن را نشان كرده بودند، فرمود: اينگونه افراد نبايد از احرام در آيند، بلكه همچنان در احرام حج باشند، تا قربانيشان به جاى خود برسد (يعنى در منا ذبح شود) آنگاه در شب ترويه به ما كه از احرام در آمده بوديم ، دستور فرمود: به نيت حج احرام ببنديم ، ما نيز چنين كرديم ، تا از اعمال و مناسك حج در عرفات و مشعر و منا فارغ شديم .
و آنگاه در روز عيد به مكه آمديم ، و خانه خدا را طواف و بين صفا و مروه سعى كرديم ، و در اينجا همه اعمال حج ما پايان يافت ، تنها مساءله قربانى باقى ماند، كه مى بايست به حكم (فما است يسر من الهدى ، فمن لم يجد فصيام ثلثه ايام فى الحج و سبعه اذا رجعتم ) يا قربانى كنيم ، (كه البته در اين قربانى گوسفند هم كفايت مى كند)، و يا به جاى آن روزه بگيريم ، سه روز در حج ، و هفت روز بعد از مراجعت به وطن .
در نتيجه آن سال هر دو عمل عمره و حج را در يكسال انجام داديم ، و اين سابقه نداشت ، دستورى بود كه خدا در كتابش نازل فرمود و سنت رسولخدا (صلى الله عليه و آله و سلم ) بر آن جارى شد، تا مسلمانان خارج مكه كه از راه دور مى آيند بتوانند قبل از رفتن به عرفات از احرام درآيند، و آنچه در احرام برايشان حرام بود حلال شود و اينكه گفتيم (مسلمانان خارج مكه )، دليلش اين كلام خدا است كه مى فرمايد: (ذلك لمن لم يكن اهله حاضرى المسجد الحرام )، و ماههاى حج كه خداى تعالى آنها را ماه حج خوانده شوال ، و ذى القعده ، و ذى الحجه است ، پس هر كس در اين ماهها حج تمتع كند، بايد يا خونى بريزد، و يا روزه بگيرد، و رفث به معناى جماع ، فسوق به معناى معاصى و جدال به معناى ستيزگى در گفتار است .
رواياتى چند از طريق اهل سنت در باره حج تمتع
و نيز در الدر المنثور است كه بخارى و مسلم از ابن عمر روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) درحجة الوداع حج تمتع آورد به اين صورت كه اول عمره را آورد، و سپس احرام حج بست و از آغاز كه در مسجد ذو الحليفه (واقع در محل شجره ) احرام مى بست قربانى هم معين كرد، و قربانيش را با خود سوق داد، و قبل از هر كس رسولخدا (صلى للّه عليه و آله و سلم ) به نيت عمره احرام بست ، مردم هم به متابعت وى نيت تمتع كرده ، اول به عمره و سپس به حج احرام بستند.
ولى از آنجائى كه مردم دو دسته بودند، بعضى با خود قربانى آورده بودند، و بعضى نياورده بودند، لذا همينكه رسولخدا (صلى اللّه عليه و آله و سلم ) وارد مكه شد، به مردم فرمود: هركس با خود قربانى آورده از احرام درنيايد، و هيچ يك از محرماتى كه بر او حرام بود حلال نمى شود، مگر بعد از آنكه از عمل حج فارغ شود، و كسانى كه قربانى نياورده اند طواف و سعى انجام دهند، و سپس تقصير كنند، و از احرام درآيند، و آنگاه (قبل از رفتن به عرفات ) در مكه احرام حج ببندند و اگر از اين دسته كسانى باشند كه دسترسى به قربانى ندارند، بايد سه روز در سفر و هفت روز در وطن روزه بگيرند.
و باز در الدرالمنثور است كه حاكم (وى حديث را صحيح دانسته )، از طريق مجاهد، و عطا از جابر روايت كرده كه گفت : در بين مردم بگو مگو زياد شد، (گويا منظور بگو مگوى درباره حج بوده ) تا آنكه بيش از چند روز به تمام شدن اعمال حج نماند، كه دستور يافتيم از احرام در آئيم از در تعجب به يكديگر مى گفتيم : چطور ممكن است شخصى كه براى عبادت به حج آمده احرام ببندد، در حالى كه يك ساعت قبلش منى از عورتش مى چكيده ؟ اين اعتراض به گوش رسول خدا (صلى الله عليه و آله و سلم ) رسيد لاجرم به خطبه ايستاد و فرمود: هان اى مردم آيا مى خواهيد به خداى تعالى چيز ياد بدهيد، بخدا سوگند علم من از همه شما به خدا بيشتر است ، و بيشتر از شما از او پروا دارم ، من اگر جلوتر مى فهميدم آنچه را كه بعدا فهميدم هرگز قربانى با خود سوق نمى دادم ، و مثل همه مردم از احرام در مى آمدم ، بنابر اين هركس كه براى عمل حج با خود قربانى نياورده سه روز در حج و هفت روز در مراجعت به خانه اش روزه بگيرد، و هر كس توانست در همين جا قربانى تهيه كند آنرا ذبح كند، و ما به ناچار يك شتر را به نيت هفت نفر قربانى مى كرديم چون قربانى يافت نمى شد.


Title html

عطا اضافه كرده كه ابن عباس هم گفته كه چون قربانى يافت نمى شد رسول خدا گوسفندان خود را ميان اصحابش تقسيم كرد و به سعد بن ابى وقاص يك تيس (نربز) رسيد كه به نيت خودش به تنهائى سر بريد.
و نيز در الدر المنثور است كه ابن ابى شيبه ، و بخارى و مسلم از عمران بن حصين روايت كرده كه گفت : آيه متعه در كتاب خدا نازل شد، و ما در عهد رسولخدا (صلى الله عليه و آله و سلم ) و با آن جناب به سفر حج رفتيم ، و حج را به صورت متعه يعنى تمتع آورديم ، و بعد از آنهم هيچ آيه ديگرى كه حج تمتع را نسخ كند نازل نشد، و رسولخدا (صلى الله عليه و آله و سلم ) هم تا زنده بود از آن نهى نكرد، تنها و تنها مردى از صحابه به راى خود آن را قدغن نمود، و هر چه خواست گفت .
مؤ لف : اين روايت به الفاظ و عباراتى ديگر كه معناى همه آنها قريب به همان روايت در الدرالمنثور است نيز نقل شده .
رواياتى دال بر تشريح حج ثمتع در زمان پيامبر و نهى خليفه دوم آن بر اساس اجتهادشخصى
 و در صحيح مسلم و مسند احمد و سنن نسائى از مطرف روايت آمده كه گفت : عمران بن حصين در مرضى كه به آن مرض از دنيا رفت نزد من فرستاد، و مرا احضار كرد و گفت يكى از كسانى كه من محدثش ‍ بودم ، و برايش حديث مى كردم تو بودى ، و به اين اميد برايت حديث مى گفتم كه بعد از من سودى به حالت داشته باشد، اگر من زنده ماندم احاديث مرا به من نسبت مده ، و خلاصه نگو فلانى چنين گفت ، و اگراز دنيا رفتم مستقيما به من نسبت بده براى اينكه ديگر خطرى برايم نيست و بدانكه رسول خدا (صلى الله عليه و آله و سلم ) بين حج و عمره را جمع كرد، (يعنى حج تمتع آورد)، و بعد از آن آيه اى ديگر در نسخ اين حكم نازل نشد و خودش هم از آن نهى نفرمود تنها يك مرد عادى از پيش خود هر چه خواست گفت .
و نيز در صحيح ترمذى و كتاب زاد المعادتاءليف ابن قيم روايت شده كه شخصى از عبد اللّه پسر عمر از حج تمتع پرسش نمود عبد اللّه پسر عمر گفت : اين عمل عملى است حلال ، پرسيد: آخر پدرت از آن نهى كرده ، گفت : در اين مساءله كه پدرم نهى كرده ، اما رسول خدا (صلى الله عليه و آله و سلم ) آن را بجاى آورده ، آيا بايد امر رسول خدا (صلى الله عليه و آله و سلم ) را پيروى كنيم ، يا امر و فرمان پدرم را؟ سائل در پاسخ گفت : البته امر رسول خدا متبع است ، عبد اللّه بن عمر گفت : اگر امر رسولخدا (صلى الله عليه و آله و سلم ) متبع است پس بدان كه رسولخدا(صلى اللّه عليه و آله و سلم ) خودش اين عمل را بجاى آورد.
و صحيح ترمذى ، و سنن نسائى ، و سنن بيهقى ، وموطاءمالك ، و كتاب الام شافعى ، همگى از محمد بن عبد اللّه روايت آورده اند كه گفت در سالى كه معاويه حج بجاى آورد از سعد بن ابى و قاص ، و از ضحاك بن قيس شنيدم :
كه با يكديگر درباره حج تمتع بحث مى كردند، ضحاك مى گفت : تنها كسانى كه اين عمل را انجام مى دهند كه نسبت به امر خدا جاهلند، سعد در جوابش مى گفت : بسيار حرف زشتى زدى ، اى برادر زاده ، ضحاك گفت : آخر عمر از اين عمل نهى كرد، سعد گفت : آخر رسول خدا (صلى الله عليه و آله و سلم ) اين عمل را بجاى آورد، و همه ما با آن جناب بجا آورديم .
و در الدر المنثور است كه بخارى ، و مسلم ، و نسائى از ابى موسى روايت آورده اند كه گفت : در بطحا خدمت رسولخدا (صلى الله عليه و آله و سلم ) رسيده ، عرضه داشتم : در حال احرام نيت كردم : احرام مى بندم به آنچه رسول خدا (صلى الله عليه و آله و سلم ) احرام بسته ، فرمود: آيا با خود قربانى آورده اى ؟ عرضه داشتم نه ، فرمود پس برو در خانه طواف كن ، و سعى بين صفا و مروه بجاى آر، و سپس تقصير كن ، و از احرام درآى ، من طواف و سعى كردم و سپس به خيمه زنى از بستگانم رفتم ، او سر مرا اصلاح كرد، و شستشو داد.
و من در زمان ابى بكر و همچنين در عهد خلافت عمر به حج تمتع فتوا مى دادم تا آنكه در عهد عمر سالى در موسم حج مشغول مناسك حج بودم ، كه مردى برايم خبر آورد: چه نشسته اى كه امير المؤ من ين (عمر) در باره مناسك حج فتوائى تازه داده ، من بانگ برداشتم كه اى مردم هر كس از ما فتوائى گرفته تكليفش دشوار شده ، چون اميرالمؤ من ين دارد مى آيد و حكم هر مساءله رااز او بگيريد، و به او اقتدا كنيد، پس همينكه عمر وارد شد، از او پرسيدم : چه چيز تازه اى درباره مناسك حج گفته اى ؟ گفت . اينكه به كتاب خدا تمسك كنيم كه مى فرمايد: (و اتموا الحج و العمره لله ، ح ج و عمره را براى خدا تمام كنيد) و نيز به سنت پيامبران تمسك كنيم كه فرموده محرم نبايد از احرام در آيد تا آنكه قربانى خود را ذبح كند.
و نيز در الدر المنثور است كه مسلم از ابى نضره روايت كرده كه گفت : ابن عباس همواره به مردم دستور مى داد حج تمتع كنند، و عبد اللّه بن زبير همواره از آن نهى مى كرد، اين اختلاف نظر به جابر بن عبد اللّه گفته شد، در پاسخ گفت : احاديث به دست من در بين مردم داير و شايع شده ، ما با رسول خدا (صلى الله عليه و آله و سلم ) حج تمتع مى كرديم ، همينكه عمر به خلافت رسيد گفت : خدا از هر چه مى خواست براى پيغمبرش حلال مى كرد، و ملاك كار ما قرآن است ،
كه هر آيه اش در جائى كه بايد نازل شود نازل شده ، و قرآن فرموده : (فاتموا الحج و العمره لله ) بنابراين همانطور كه قرآن دستور داده عمل كنيد، و حج خود را از عمره جدا سازيد، يعنى در يك سال هر دو را انجام ندهيد، چون اگر اين كار را كه مى گويم بكنيد حج شما تمام تر و عمره تان هم تمام تر مى شود.
و در مسند احمد از ابى موسى روايت شده كه گفت : اين عمل يعنى حج تمتع سنت رسولخدا (صلى الله عليه و آله و سلم ) است ، ولى من مى ترسم مردم بين عمره و حج در زير درختان اراك با زنان خود همخوابگى كنند و آنان را باخود برداشته به حج بروند.
گفتار صريح عمر در اينكه آنچه رسولخدا انجام مى داده او از آن نهى مى كند
و در جمع الجوامع سيوطى از سعيد بن مسيب روايت آمده كه گفت : عمر بن خطاب از حج تمتع در ماههاى حج نهى كرد، و گفت : هر چند خود من آنرا با رسولخدا (صلى الله عليه و آله و سلم ) انجام دادم ، و ليكن از آن نهى مى كنم ، چون اين عمل باعث مى شود يك فرد مسلمان كه از افقى از آفاق به قصد زيارت حركت مى كند، و خسته و غبار آلود وارد مكه مى شود، اين خستگى و اين غبار آلودگيش و آن تلبيه گفتنش تنها مخصوص عمره اش باشد، بعد از عمره از احرام در آيد، و لباس بپوشد، و خود را خوشبو كند، و با همسرش اگر با خود آورده باشد همخوابگى كند، و همچنان به عيش و لذت بپردازد، تا روز هشتم ذى الحجه ، آن وقت به نيت حج احرام ببندد، و بطرف منا (و عرفات ) برود، و تلبيه بگويد، در حالى كه نه غبارآلود باشد و نه خسته و كوفته ، و تلبيه اش هم بيش از يك روز نباشد، در حالى كه حج افضل از عمره است .
علاوه اگر ما از حج تمتع جلوگيرى نكنيم مردم در زير همين درختان اراك با زنان خود دست به گريبان مى شوند، و اين عمل در انظار مردمى كه نه دامدارى دارند و نه كشت و زرع ، مردمى كه در نهايت فقر بسر مى برند و بهار زندگيشان همين ايامى است كه حاجيان به مكه مى آيند خوشايند نيست .
و در سنن بيهقى از مسلم از ابى نضره از جابر روايت شده كه گفت : به او گفتم : عبد اللّه بن زبيراز حج تمتع نهى مى كند، و عبد اللّه بن عباس به آن امر مى كند، تكليف چيست ؟ كدام درست مى گويند؟ گفت : احاديث به دست من در بين مردم منتشر مى شود، خلاصه متخصص اين فن منم ، و من و همه مسلمانان در عهد رسول خدا (صلى الله عليه و آله و سلم ) و عهد ابى بكر حج تمتع مى كرديم ، تا آنكه عمر به خلافت رسيد، وى به خطبه ايستاد و گفت : رسول خدا (صلى الله عليه و آله و سلم ) همين رسول و قرآن همين قرآن است ، و در عهد رسول خدا (صلى الله عليه و آله و سلم ) دو تا متعه حلال بود،
ولى من از اين دو عمل نهى مى كنم ، و مرتكبش را عقاب هم مى نمايم ، يكى متعه زنان است كه اگر به مردى دست پيدا كنم كه زنى را براى مدتى همسر خود كرده باشد، او را سنگسار مى كنم ، و زنده زنده در زير سنگريزه ها دفن مى سازم ، و ديگرى متعه حج .
حكم خليفه دوم بر تصريح خود او بر خلاف قرآن است
و در سنن نسائى از ابن عباس روايت شده كه گفت : از عمر شنيدم مى گفت : به خدا سوگند من شما را از متعه نهى مى كنم ، هر چند كه در كتاب خدا هم آمده است ، و رسول خدا (صلى الله عليه و آله و سلم ) هم آن را انجام داده ، و منظور عمر در اينجا متعه حج بود.
و در الدر المنثور است كه مسلم از عبد اللّه بن شقيق روايت كرده كه گفت : عثمان از متعه نهى مى كرد، و على به آن امر مى فرمود: پس روزى عثمان به على در اين باره اعتراض كرد، على (عليه السلام ) فرمود: تو خود مى دانى كه بارسول خدا (صلى الله عليه و آله و سلم ) حج تمتع كرديم ، عثمان گفت : بله مى دانم ، وليكن آن روز از رسولخدا (صلى الله عليه و آله و سلم ) مى ترسيديم و نمى توانستيم مخالفت كنيم .
و نيز در الدر المنثور است كه ابن ابى شيبه و مسلم از ابى ذر روايت كرده كه گفت : متعه در حج مخصوص اصحاب رسولخدا (صلى الله عليه و آله و سلم ) بوده .
و باز درالدر المنثور مى گويد: مسلم از ابى ذر روايت كرده كه گفت : متعه عملى است كه تنها ما مى توانيم آن را انجام دهيم ، هم متعه زنان و هم متعه حج .
بررسى كلى پيرامون نهى از متعه در حج
مؤ لف : از اينگونه روايات بسيار زياد است ، ولى ما به آن مقدار كه در غرض ما دخالت دارد اك تفا كرديم ، و غرض ما بحث تفسيرى پيرامون نهى از متعه در حج است ، چون درباره اين نهى از دو نظر مى شود بحث كرد، يكى اينكه نهى كننده (يعنى عمر) حق داشته كه چنين نهيى بكند، يا نداشته ؟ و اگر نداشته آيا معذور بوده يا نه ، و اين بحث از غرض ما و از مسؤ وليت اين كتاب خارج است .
نظير دوم اين است كه روايات نامبرده احيانا به آيات كتاب و ظاهر سنت است دلال كرده مى خواهيم بدانيم اين است دلالها صحيح است يا نه ؟ و اين در مسؤ وليت اين كتاب و سنخه بحث ما در اين كتاب است .
دلائلى كه در روايات براى تحريم حج تمتع (پس از پيامبر (ص ) )اقامه شده و نقدو رد آنها
 لذا مى گوئيم در اين روايات از چند طريق بر نهى عمر از متعه حج شده است .
1 - استدلال به اينكه آيه : (و اتموا الحج و العمره لله ) بر آن دلالت دارد، و حاصلش اين است كه آيه نامبرده عموم مسلمين را ماءمور كرده به اينكه حج را تمام و عمره را تمام كنند، و آيه اى كه حج تمتع را تشريع كرده مخصوص رسولخدا (صلى الله عليه و آله و سلم ) است ، اين استدلال در روايت ابى نضره از جابر آمده ، كه گفت : همينكه عمر به خلافت رسيد گفت : خداوند از هر چيز هر قدر بخواهد براى پيغمبرش حلال مى كند و ملاك كار ما قرآن است ، كه هر آيه اش در جائى كه بايد نازل شود نازل شده ، و فرموده : (فاتموا الحج و العمره لله ) و به حكم اين آيه بايد حج خود را از عمره خود جدا كنيد.
و اين استدلال به هيچ وجه درست نيست ، چون خواننده عزيز در تفسير آيه نامبرده توجه فرمود كه گفتيم : اين آيه بيش از اين دلالت ندارد كه اتمام حج و عمره واجب است ، و كسى كه بايد اين عبادت را انجام دهد نمى تواند در وسط آن را قطع كند، به دليل اينكه دنبالش مى فرمايد: (فان احصرتم ...)، و اما اينكه آيه شريفه دلالت داشته باشد بر اينكه مسلمانان بايد عمره را جداى از حج بياورند و متصل آوردنش تنها مخصوص به رسول خدا (صلى اللّه عليه و آله و سلم ) و يا به آن جناب و همراهانش بوده كه در آن سال يعنى در حجة الوداع در خدمتش بوده اند، ادعائى است كه اثباتش از خرط القتاد مشكل تر است (خرط القتاد به اين معنا است كه انسان ساقه اى پر از تيغ زهردار را با دست بگيرد، و دست خود را بر آن بكشد، بطوريكه همه تيغهاى ساقه مانند برگ از ساقه جدا شود و بريزد).
علاوه بر اينكه در اين روايت اعتراف شده است به اينكه حج تمتع سنت رسولخدا (صلى الله عليه و آله و سلم ) بوده همچنانكه در روايت نسائى از ابن عباس نيزاين اعتراف آمده ، و عمر به نقل ابن عباس گفته : به خدا سوگند من شما را از مت عه نهى مى كنم ، با اينكه رسولخدا (صلى الله عليه و آله و سلم ) آن را انجام داد.
تمتع در حج موافق با كتاب خداست نه نهى از آن
2 - و اما اينكه استدلال كرده اند به اينكه نهى از تمتع در حج موافق با كتاب و سنت است همچنانكه در روايت ابى موسى آمده بود، كه گفت : اگر از حج تمتع نهى كنيم هم به كتاب خدا عمل كرده ايم ، كه مى فرمايد: (واتموا الحج و العمره لله ) و هم به سنت پيامبرمان عمل كرده ايم ، كه فرمود: (محرم از احرام در نمى آيد تا وقتى كه قربانيش ذبح شود).
در پاسخ مى گوئيم كتاب خدا همانطور كه قبلا خاطرنشان كرديم بر خلاف اين گفتار دلالت دارد، و اما اينكه گفتند ترك حج تمتع پيروى از سنت رسولخدا (صلى الله عليه و آله و سلم ) است كه فرمود: (محرم از احرام در نمى آيد مگر وقتى كه قربانيش ذبح شود).
در پاسخ مى گوئيم : اولا اين گفتار درست بر خلاف فرموده رسول خدا (صلى الله عليه و آله و سلم ) است ، كه در رواياتى ديگر آمده ، و بعضى از آنها گذشت ، كه به صراحت فرمود: اين مخصوص كسانى است كه از ميقات با خود قربانى آوردند.
و ثانيا اينكه : روايات تصريح دارد بر اينكه رسول خدا (صلى الله عليه و آله و سلم ) خودش اين عمل را بجا آورد، يعنى اول احرام بست به عمره ، و سپس بار ديگر احرام بست به حج ، و نيز تصريح دارد بر اينكه آن جناب به خطبه ايستاد و فرمود: (اى مردم آيا مى خواهيد خدا را چيز بياموزيد؟))، و ادعاى عجيبى كه در اين مقام شده ادعائى است كه ابن تيميه كرده ، و گفته حج رسولخدا (صلى الله عليه و آله و سلم ) (در آن سال ) حج قرآن بود، نه حج تمتع چيزى كه هست كلمه متعه بر حج قرآن هم اطلاق مى شود.
و ثالثا: صرف اينكه سر نتراشند تا قربانى به محل خودش برسد احرام حج نيست خود اين روايات هم نمى تواند دليل بر اين مدعا باشد، و آيه هم دلالت دارد بر اينكه آن سائق هديى حكمش سر نتراشيدن است كه اهل مسجد الحرام نباشد، چنين كسى است كه حتما بايد حج تمتع بياورد.
و رابعا اينكه : بر فرض كه رسول خدا (صلى الله عليه و آله و سلم ) حج تمتع بجا نياورد ليكن اين را كه ممكن نيست انكار كنيم كه آن روز رسولخدا (صلى الله عليه و آله و سلم ) به همه ياران خود يعنى آنهائى كه در حضورش بودند و آنها كه نبودند دستور داد حج تمتع بياورند، و چگونه ممكن است مسئله اى كه مبدء تاريخش چنين باشد، يعنى عموم مسلمين در آن مساءله حكمى داشته باشند، و پيامبر اسلام حكمى ديگر مخصوص به خودش داشته باشد، و هر دو حكم در قرآن نيز نازل شده باشد، آنگاه حكم مخصوص به رسول خدا (صلى الله عليه و آله و سلم ) در ميان امتش سنت گردد؟.
نهى عمر صراحتا اجتهاد در مقابل نص است
3 - و اما اين استدلال كه گفتند: تمتع باعث مى شود كه حج (يكى از باشكوه ترين مراسم اسلامى ) صورتى به خود بگيرد كه بامعنويت آن سازگار نيست ، چون به حاجى اجازه مى دهد در بين عمل خوشگذرانى كند، از زنان كام بگيرد، و از بوى خوش و لباس هاى فاخر استفاده كند، و اين است دلال از روايت احمد از ابى موسى استفاده مى شود، آنجا كه عمر گفت : درست است كه حج تمتع سنت رسول خدا (صلى الله عليه و آله و سلم ) است و ليكن من مى ترسم مردم در بين عمل حج زير درختان اراك با زنان خود درآميزند، و آنگاه وقتى احرام حج ببندند كه آب غسل جنابت از سر و رويشان بچكد، اين بود كه گفتار عمر، و نيز از بعضى روايتهاى ديگر كه در آن از عمر نقل شده كه گفت : من مى دانم كه رسولخدا (صلى اللّه عليه و آله و سلم ) و اصحابش حج تمتع را بجا آوردند، وليكن من شخصا دوست نمى دارم كسانى كه به زيارت خانه خدا مى آيند با زنان درآميزند،
آنگاه براى حج احرام ببندند، در حالى كه آب غسل از سر و رويشان بچكد، اين نيز گفتار عمر بود، كه صريحا اجتهادى است در مقابل نص ، چون خداى تعالى و رسول گراميش بر مساءله حج تمتع تصريح كرده اند، و خدا و رسولش بهتر مى دانند كه تشريع حكم حج تمتع ممكن است به اينجا منجر شود، كه مسلمين رفتارى را بكنند كه عمر آن را دوست نمى دارد، و بلكه از آن مى ترسد، و با وجود چنين تصريحى ديگر جاى اجتهاد نيست .
و از عجائب امور اين است كه در متن آيه اى كه حج تمتع را تشريع كرد همان چيزى كه عمر از آن مى ترسيد و از آن كراهت داشت آمده ، مى فرمايد: (فمن تمتع بالعمره الى الحج ، يعنى كسى كه با آوردن عمره تا انجام حج لذت گيرى كند، بايد قربانى كند)، بطوريكه ملاحظه مى فرمائيد قرآن كريم نام اين قسم حج را حج تمتع يعنى (حج لذت گيرى ) نهاده ، چون تمتع جز اين نيست كه زائر خانه خدا بتواند از آنچه كه در احرام بر او حرام بود يعنى از التذاذ با بوى خوش و با آميزش با زنان ، و پوشيدن لباس و غيره ، بهره مند شود، و اين عينا همان است كه عمر از آن مى ترسيد و كراهت مى داشت .
و از اين عجيب تر اينكه وقتى آيه شريفه نازل شد اصحاب به خدا و رسول اعتراض كردند، و رسولخدا (صلى الله عليه و آله و سلم ) امر فرمود تا به عين چيزى كه سبب نهى بود تمتع ببرند توضيح اينكه وقتى اين دستور صادر شد، بطورى كه در روايت در الدر المنثور از حاكم از جابر آمده (مردم گفتند، آيا براى عمل حج در حالى به سوى عرفه روانه شويم كه منى از عورتهاى ما مى چكد)، اين سخن به گوش ‍ رسول خدا (صلى الله عليه و آله و سلم ) رسيد بلا درنگ به خطبه ايستاد و در خطبه اش گفتار مردم را رد نموده ، براى بار دوم دستور داد تمتع كنند، همانطور كه بار اول آن را بر ايشان واجب كرده بود.
رد استدلال برخى كه گفته اند حكم تمتع در حج باعثتعطيل بازارهاى مكه است
 4 - و امااست دلال ديگرى كه كرده اند و بطوريكه در روايت سيوطى از سعيد بن مسيب آمده كه گفته اند (حكم تمتع در حج باعث تعطيل شدن بازارهاى مكه است ، و مردم مكه نه زراعتى دارند و نه دامى ، بهار كار مردم مكه همان موقعى است كه حاجيان به مكه و بر آنان وارد مى شوند) است دلال درستى نيست ، چون اجتهادى است در مقابل نص علاوه بر اينكه خود خداى تعالى در كلام مجيدش نظير اين استدلال را رد نموده ، آنجا كه فرمان داده بود: از اين پس مشركين حق ندارند به مسجد الحرام در آيند، چون مشرك نجس است ، و فرموده بود: يا ايهاالذّين آمنوا انما المشركون نجس فلا يقربوا المسجد الحرام بعد عامة م هذا و ان خفتم عليه فسوف يغنيكم اللّه من فضله ان شاء ان اللّه عليم حكيم ) چون ممنوعيت مشركين از ورود به مسجد الحرام و قهرا از ورود به مكه معظمه نيز مستلزم كسادى بازار مكه بوده ،
و مع ذلك آيه شريفه اين محذور خيالى را رد نموده مى فرمايد: اگر از فقر مى ترسيد بدانيد كه به زودى خداى تعالى به فضل خود شما را بى نياز مى كند. (مترجم )
رد استدلال برخى كه تشريع حج تمتع را بر مبناىقول عثمان بر اساس ترس از رسولخدا دانسته اند
 5 - و اما استدلال ديگرى كه كرده و گفتند: تشريع حج تمتع بر اساس ترس بوده (كه به نظر نگارنده منظور ترس از رسولخدا (صلى الله عليه و آله و سلم )بوده ) و چون امروز رسول خدا (صلى الله عليه و آله و سلم ) نيست تا از او بترسيم ديگر جائى براى تمتع در حج نيست ، و اين استدلال در روايت الدرالمنثور از مسلم از عبد اللّه بن شقيق آمده كه عثمان در پاسخ على (عليه السلام ) گفت : در آن روزها ما از رسولخدا (صلى الله عليه و آله و سلم ) مى ترسيديم ، اين بود گفتار عثمان كه نظير آن از ابن زبير هم روايت شده ، و روايت به نقل الدر المنثور اين است كه ابن ابى شيبه وابن جرير و ابن منذر از ابن زبير روايت كرده اند كه وقتى به خطبه ايستاد و گفت : ايها الناس به خدا سوگند تمتع به عمره تا رسيدن حج اين نيست كه شما مى كنيد تمتع وقتى است كه مردى مسلمان احرام حج ببندد ولى رسيدن دشمن يا عروض كسالت و يا شكستگى است خوان و يا پيشامدى ديگر نگذارد حج خود را تمام كند، و ايام حج بگذرد، اينجاست كه مى تواند احرام خود را احرام عمره قرار دهد، و پس از انجام اعمال عمره از احرام در آيد، و تمتع ببرد، تا آنكه سال ديگر حج را با قربانى خود انجام دهد، اين است تمتع به عمره تا حج (تا آخر حديث ).
اشكالى كه در اين استدلال هست اين است كه آيه شريفه مطلق است هم خائف را شامل مى شود، و هم غير خائف را، و خواننده عزيز توجه فرمود كه جمله اى كه دلالت دارد بر تشريع حكم تمتع جمله : (ذلك لمن لم يكن اهله حاضرى المسجد الحرام ...) است ، نه جمله : (فمن تمتع بالعمره الى الحج ...)، تا در معناى آن قيد ترس را هم از پيش خود اضافه نموده بگويند: يعنى هر كس از ترس ، حج خود را مبدل به عمره كرد، قربانى كند و معلوم است كه جمله اول ميان اهل مكه و ساير مسلمانان فرق گذاشته ، و حج تمتع را مخصوص ساير مسلمانان دانسته ، و سخنى از فرق ميان خائف و غير خائف به ميان نياورده .
علاوه براينكه تمامى روايات تصريح دارد بر اينكه رسول خدا (صلى الله عليه و آله و سلم ) حج خود رابصورت تمتع آورد، و دو احرام بست يكى براى عمره و ديگرى براى حج .
حج تمتع مختص اصحاب پيامبر نيست
6 - و اما اين استدلال كه گفته اند: تمتع مختص به اصحاب رسول خدا (صلى اللّه عليه و آله وسلم ) بوده و شامل حال ساير مسلمين نيست (نقل از دو روايت الدرالمنثور از ابى ذر)، اگر منظور از آن ، همان استدلال عثمان و ابن زبير باشد كه جوابش را داديم ، و اگر مراد اين باشد كه حكم تمتع خاص اصحاب ر سول خدا (صلى الله عليه و آله و سلم ) است ،
و شامل ديگران نمى شود، سخنى است باطل به دليل اينكه آيه شريفه مطلق است و مى فرمايد: (اين حكم براى هر كسى است كه اهل مسجد الحرام نباشد...) چه صحابى و چه غير صحابى .
علاوه براينكه اگر حكم تمتع مخصوص اصحاب رسولخدا (صلى الله عليه و آله و سلم ) و ياران آن جناب بود چرا عمر و عثمان و ابن زبير و ابى موسى و معاويه (و به روايتى ابى بكر) آنراترك كردند با اينكه از صحابه آن جناب بودند.
امتثال دستورات رسول الله (ص ) واجب است ، احكام خدا نسخ ناشدنى است و والى حق ندارداحكام خدا و رسول (ص ) را تغيير دهد
 7 - و اما اينكه استدلال كردند، به مساءله ولايت ، و اينكه عمر در نهى از تمتع از حق ولايت خودش استفاده كرد، چون خداى تعالى در آ يه شريفه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) اطاعت اولى الامر را هم مانند اطاعت خدا و رسول واجب كرده استدلال درستى نيست ، براى اينكه ولايتى كه آيه شريفه آن را حق اولى الامر (هركه هست ) قرار داده ، شامل اين مورد نمى شود (چون اولى الامر حق ندارد احكام خدا را زير و رو كند)
توضيح اينكه آيات بسيار زيادى دلالت دارد بر اينكه اتباع و پيروى آنچه به رسول خدا (صلى الله عليه و آله و سلم ) نازل شده واجب است ، مانند آيه شريفه : (اتبعوا ما انزل اليكم من ربكم ).
و معلوم است كه هر حكمى كه رسول خدا (صلى الله عليه و آله و سلم ) تشريع كند به اذن خدا مى كند، همچنانكه آيه شريفه : (و لا يحرمون ما حرم اللّه و رسوله ) و آيه شريفه : ((ما آتيكم الرسول فخذوه و ما نهيكم عنه فانتهوا) و معلوم است كه منظور از عبارت (آنچه رسول برايتان آورده ) به قرينه جمله :(و مانهيكم عنه ) اين است كه هر چه كه رسول شما را بدان امر كرده ، در نتيجه به حكم آيه : نامبرده بايد آنچه راكه رسول واجب كرده امتثال كرد، و از هر چه كه نهى كرده منتهى شد، و همچنين از هر حكمى كه كرده و هر قضائى كه رانده ، چنانكه درباره حكم فرموده : (و من لم يحكم بماانزل اللّه فاولئك هم الظالمون ) و در آيه اى ديگر فرموده : (فاولئك هم الفاسقون ) و در جائى ديگر فرموده : (فاولئك هم الكافرون ).
و در مورد قضا فرموده : (و ما كان لمؤ من و لا مؤ من ة اذا قضى اللّه و رسوله امرا ان يكون لهم الخيره من امرهم ، و من يعص اللّه و رسوله ، فقد ضل ضلالا مبينا.
و نيز فرموده : (و ربك يخلق ما يشاء و يختار ما كان لهم الخيرة ) و ما مى دانيم كه مراد از اختيار در اين آيه قضا و تشريع و يا حداقل اعم از آن و از غير آن است ، و شامل آن نيز مى شود.
و قرآن كريم تصريح كرده به اينكه كتابى است نسخ ناشدنى ، و احكامش به همان حال كه هست تا قيامت خواهد ماند، و فرموده : (وانه لكتاب عزيز لاياتيه الباطل من بين يديه و لا من خلفه ، تنزيل من حكيم حميد.).
و اين آيه مطلق است ، و به اطلاقش شامل بطلان به وسيله نسخ نيز مى شود، پس به حكم اين آيه آنچه كه خدا و رسولش تشريع كرده اند، و هر قضائى كه رانده اند، پيرويش بر فرد فرد امت واجب است ، خواه اولى الامر باشد يا نه .
اطاعتى كه آيه (اطيعوالله و اطيعواالرسول و اولى الامر منكم ) براى ولى امر قرار مىدهد اطاعت در غير احكام است
 از اينجا روشن مى شود كه جمله : (اطيعوااللّه واطيعواالرسول و اولى الامر منكم ) حق اطاعتى كه براى اولى الامر قرار مى دهد،اطاعت در غير احكام است ، پس به حكم هر دو آيه ، اولى الامر و ساير افراد امت در اينكه نمى توانند احكام خدا را زير و رو كنند يكسانند. بلكه حفظ احكام خدا و رسول بر اولى الامر واجب تراست ، و اصولا اولى الامر كسانى هستند كه احكام خدا به دستشان امانت سپرده شده ، بايد در حفظ آن بكوشند پس حق اطاعتى كه براى اولى الامر قرار داده اطاعت اوامر و نواهى و دستوراتى است كه اولى الامر به منظور صلاح و اصلاح امت مى دهند البته با حفظ و رعايت حكمى كه خدا در خصوص آن واقعه و آن دستور دارد.
مانند تصميم هائى كه افراد عادى براى خود مى گيرند، مثلا با اينكه خوردن و نخوردن فلان غذا برايش حلال است ، تصميم مى گيرد بخورد، و يا نخورد (حاكم نيز گاهى صلاح مى داند كه مردم هفته اى دو بار گوشت بخورند)، و يا با اينكه خريد و فروش براى افراد جايز است فردى تصميم مى گيرد اين كار را بكند، و يا تصميم مى گيرد نكند، (حاكم نيز گاهى صلاح مى داند مردم از بيع و شرا اعتصاب كنند، و يا آن را توسعه دهند).
و يا با اينكه بر فرد فرد جايز است وقتى كسى در ملك او با او نزاع مى كند به حاكم شرع مراجعه كند، و هم جايز است از دفاع صرفنظر كند، اولى الامر نيز گاهى مصلحت مى داند كه از حقى صرفنظر كند، و گاهى صلاح را دراين مى داند كه آن را احقاق نمايد.
پس در همه اين مثالها فرد عادى و يا اولى الامر صلاح خود را در فعلى و يا ترك فعلى مى داند، و حكم خدا به حال خود باقى است .
ولى امر نمى تواند به منظور صلاح كار خود احكام خدا را زير و رو كند ولى آنچه مىكند به صلاح حال امت مى كند
 و همچنانكه يك فرد نمى تواند شراب بنوشد و ربا بخورد، و مال ديگران را غصب نموده ملكيت ديگران را ابطال كند، هر چند كه صلاح خود را در اينگونه كارها بداند،اولى الامر نيز نمى تواند به منظور صلاح كار خود احكام خدا را زير و رو كند، چون اين عمل مزاحم با حكم خداى تعالى است ، آرى اولى الامر مى تواند در پاره اى اوقات از حدود و ثغور كشور اسلامى دفاع كند، و در وقت ديگر از دفاع چشم بپوشد، و در هر دو حال رعايت مصلحت عامة و امت را بكند، و يا دستور اعتصاب عمومى ، و يا انفاق عمومى ، و يا دستورات ديگرى نظير آن بدهد.
و سخن كوتاه آنكه آنچه يك فرد عادى از مسلمانان مى تواند انجام دهد، و بر حسب صلاح شخص خودش و با رعايت حفظ حكم خداى سبحان آن كار را بكند، و يا در آن چيز تصرف نمايد، ولى امرى كه از قبل رسول خدا (صلى الله عليه و آله و سلم ) بر امت او ولايت يافته ، نيز مى تواند آن كار رابكند، و در آن چيز تصرف نمايد، تنها فرق ميان يك فرد عادى و يك ولى امر با اينكه هر دو ماءمورند بر حكم خدا تحفظ داشته باشند، اين است كه يك فرد عادى در آنچه مى كند صلاح شخص خود را در نظر دارد، و يك ولى امر آنچه مى كند به صلاح حال امت مى كند.
وگرنه اگر جايز بود كه ولى مسلمين در احكام شرعى دست بيندازد، هر جا صلاح ديد آن را بردارد، و هرجا صلاح ديد كه حكم ديگرى وضع و تشريع كند، دراين چهارده قرن يك حكم ازاحكام دينى باقى نمى ماند، هر ولى امرى كه مى آمد چندتااز احكام را بر مى داشت ، و فاتحه اسلام خوانده مى شد، و اصولا ديگر معنا نداشت بفرمايند احكام الهى تا روز قيامت باقى است .
تطبيق آنچه در باره حدود اختيارات ولى امر گفته شده با مسئله تمتع و آنچه از خليفه دومصادر شد
 حال آنچه راگفته شد با مساءله تمتع كه مورد بحث بود تطبيق داده مى گوئيم : چه فرق است بين اينكه گوينده اى بگويد: حكم تمتع و بهره مندى از طيبات زندگى با هياءت عبادات و نسك نمى سازد، و چون نمى سازد شخص ناسك بايد اين تمتع را ترك كند، وبين اينكه گوينده بگويد مباح بودن برده گيرى با وضع بين اينكه دنياى فعلى سازگار نيست ،
چون دنياى متمدن امروز همه حكم مى كنند به حريت عموم افراد بشر، پس بايد حكم اباحه برده گيرى كه از احكام اسلام است برداشته شود، و يا اينكه بگويد اجراى احكام حدود به درد چهارده قرن قبل مى خورد، و اما امروز بشر متمدن نمى تواند آن را هضم كند، و قوانين جاريه بين المللى هم آن را قبول نمى كند، پس بايد تعطيل شود.
اين بيانى كه ما كرديم از پاره اى روايات وارده در همين باب فهميده مى شود مانند روايت الدر المنثور كه مى گويد: اسحاق بن راعويه در مسند خود، و احمد از حسن روايت آورده اند كه عمر بن خطاب تصميم گرفت مردم را از متعه حج منع كند، ابى بن كعب برخاست ، و گفت تو اين اختيار را ندارى ، چون متعه حج حكمى است كه قرآن بر آن نازل شده ، و ما خود با رسولخدا (صلى الله عليه و آله و سلم ) عمره تمتع به جاى آورديم ، عمر چون اين بشنيد از تصميم تنزل كرد.
سوره بقره ، آيات 207 204
آيات 207 204 بقره

ومن الناس من يعجبك قوله فى الحيوه الدنيا و يشهد اللّه على ما فى قلبه و هوالدالخصام .(204) واذا تولى سعى فى الارض ليفسد فيها و يهلك الحرث والنسل واللّه لايحب الفساد.(205) واذا قيل له اتق اللّه اخذتة العزة بالاثم فحسبه جهنم و لبئس المهاد.(206) و من الناس من يشرى نفسه ابتغاء مرضات اللّه واللّه رؤ ف بالعباد(207)

ترجمه آيات
و پاره اى از مردم ، منافق و سالوسند كه وقتى سخن از دين و صلاح و اصلاح مى كنند تو را به شگفت مى آورند و خدا را گواه مى گيرند كه آنچه مى گويند مطابق آن چيزى است كه دردل دارند و حال آنكه سرسخت ترين دشمنان دين و حقند. (204)
(به شهادت اينكه ) وقتى بر مى گردند (و يا وقتى به ولايت و رياست ى مى رسند) با تمام نيرو در گستردن فساد در زمين مى كوشند و به مال و جانها دست مى اندازند با اينكه خدا فساد را دوست نمى دارد. (205)
و وقتى به ايشان گفته مى شود از خدا بترس دستخوش آن غرورى مى شوند كه گناه در دلشان ايجاد كرده تنها درمان دردشان جهنم است كه بد قرارگاهى است . (206) و بعضى ديگرند كه جان خود را در برابر خوشنودى هاى خدا مى فروشند و خدا نسبت به بندگان رؤ وف است .(207)
بيان آيات
تقسيم مردم از نظر صفات و ذكر احوال و خصائص منافق
اين آيات مشتمل بر تقسيمى ديگراست يعنى مردم را از حيث نتايج صفاتشان تقسيم مى كند، همچنانكه آيات قبلى يعنى از آيه : (فمن الناس من يقول ربنا آتنا...) به بعد مردم رااز حيث اصل صفاتشان تقسيم مى كرد، كه يا طالب دنيايند، و يا طالب آخرت ، و آيات مورد بحث از حيث نتيجه دنياطلبى و عقبى طلبى كه در اولى نفاق و در دومى خلوص درايمان است تقسيم مى كند، و تناسب اين آيات بامساءله حج تمتع بر كسى پوشيده نيست .

ومن الناس من يعجبك قوله فى الحيوه الدنيا...

كلمه اعجاب به معناى خرسند كردن است ، و جمله : (فى الحيوه الدنيا) متعلق است به جمله : (يعجبك ) و معناى مجموع آيه چنين مى شود: (خرسندى و مسرت در دنيا از اين جهت كه دنياست و نوعى زندگى است منشاءش ظاهربينى و حكم كردن بر طبق ظاهراست ، و اما باطن و سريره در زير پرده و پشت حجاب نهان است ، انسان تا زمانى كه بستگى وتعلق به حيات دنيادارد، نمى تواند حقايق پشت پرده راببيند و درك كند، مگراينكه از طريق تفكر در آثار مختصرى ازامر باطن را كشف كند و بهمين مناسبت است كه دنبالش فرموده : (ويشهد اللّه على ما فى قلبه ...)، و معناى مجموع كلام اين است كه بعضى از مردمند كه وقتى با تو سخن مى گويند، طورى وانمود مى كنند كه افرادى حق پرستند، جانب حق رارعايت مى كنند، و به صلاح خلق عنايت دارند، و پيشرفت دين و امت را مى خواهند، در حالى كه دشمن ترين مردم نسبت به حقند، و دشمنيشان با حق از هر دشمن ديگر شديدتراست .
و كلمه (الد) افعل تفضيل ازماده (ل - د - د) است ، لد، ولدود، هر دو به معناى شدت خصومت است .
وكلمه خصام جمع خصم است ، مانند صعب كه جمعش صعاب و كعب كه جمعش كعاب است .
بعضى هم گفته اند: خصام مصدر است : و جمله اءلدالخصام به معناى اشد خصومة مى باشد.

واذا تولى سعى فى الارض ليفسد فيها...

كلمه تولى به معناى داراى ولايت و سلطنت شدن و تملك آن است ، و مؤ يد اين معنا جمله (اخذته العزه بالاثم ) گرفتار غرورى مى شود كه گناه در دل ايجاد مى كند در آيه بعدى است ، كه مى فهماند عزتى كه دچارش شده به خاطر گناهانى بوده كه مرتكب شده ، و قلب مخالف با زبانش را، بيمار كرده است
و سعى به معناى عمل و هم به معناى سرعت در راه رفتن است ، در نتيجه معناى آيه چنين است ، كه اين منافق شديد الخصومه وقتى دستش برسد، و داراى قدرتى شود و رياست ى به دست آرد، سعى مى كند فساد را در زمين بگستراند و ممكن است كلمه (تولى ) به معناى اعراض از روبرو شدن ، و گفتگو كردن باشد و معنا چنين باشد كه چون از نزد تو بيرون مى شود، وضعش غير آن وضعى مى شود كه در حضور تو داشت ، در حضور تو دم از صلاح و اصلاح و خير مى زد، و مى گف ت در اين راه سعى خواهد كرد، ولى چون بيرون مى شود در راه فساد و افساد سعى مى كند.

ويهلك الحرث و النسل

از ظاهر اين عبارت بر مى آيد كه مى خواهد جمله قبلى يعنى فساد در زمين را بيان كند، و بفرمايد فساد و افسادش به اين است كه حرث و نسل را نابود كند، و اگر نابود كردن حرث و نسل را بيان فساد قرار داده براى اين است كه قوام نوع انسانى در بقاى حياتش به غذا و توليد مثل است اگر غذا نخورد مى ميرد، و اگر توليد مثل نكند نسلش قطع مى شود، و انسان در تاءمين غذايش به حرث يعنى زراعت نيازمند است چون غذاى او يا حيوانى است و يا نباتى ، و حيوان هم در زندگى و نموش به نبات نيازمند است پس حرث كه همان نبات باشد اصل در زندگى بشراست ، و بدين جهت فساد در زمين را با اهلاك حرث و نسل بيان كرد، پس معناى اين آيه اين شد: كه او از راه نابود كردن حرث و نسل در زمين فساد مى انگيزد،و در نابودى انسان مى كوشد.

واللّه لا يحب الفساد

فساد تكوينى و فساد تشريعى و آنچه در آيه (و الله لا يحب الفساد) مورد نظر است
 مراد از فساد، فساد تكوينى و آنچه در گردش زمان فاسد مى شود نيست چون پاره اى از فسادها هست كه دست كسى در آن دخالت ندارد عالم عالم كون و فساد، و نشاءه تنازع دربقا است ، هيچ موجودى پديد نمى آيد، مگر بعد از آنكه موجودى ديگر تباه مى شود، و هيچ جاندارى متحقق نمى شود، مگر بعد از آنكه جاندارانى بميرند و اين كون و فساد و حيات و موت در اين موجودات طبيعى ، و در اين نشاءه طبيعت زنجيروار و از پشت سرهم قرار دارند، و اين مستند به خود خداى تعالى است ، و حاشا برخدا كه چيزى را كه خودش مقدر فرموده مبغوض بدارد.
بلكه مراد از اين فساد، فسادهاى تشريعى است ، يعنى آن فسادى كه دست بشر پديد مى آورد،
آرى خداى عزوجل آنچه از دين كه تشريع كرد به منظور اصلاح اعمال بندگان بوده ، تا با عمل صالح روزمره و تمرين مستمر، ملكات فاضله را در نفوس آنان پديد آورد، و اختلافشان را اصلاح كند، و در نتيجه حال انسانيت و جامعه بشريت حالى معتدل شود، در اين هنگام است كه زندگيشان هم در دنيا و هم در آخرت عين سعادت مى شود، كه به زودى در تفسير آيه (كان الناس امة واحدة ) بيانش خواهد آمد ان شاء اللّه تعالى .
و آن كسى كه در آيه اول فرمود ظاهرقولش با باطن قلبش مخالف است ، وقتى در زمين سعى به فساد مى كند،به نحوى نمى كند كه ظاهر آن فساد باشد، بلكه به شكلى انجام مى دهد كه ظاهرش اصلاح باشد، يعنى كلمات را از جاى خود تحريف مى كند، و حكم خدا رااز آنچه كه هست تغيير مى دهد، و در تعاليم دينى دخل و تصرف مى كند، تصرفى كه منجر به فساد اخلاق و اختلاف كلمه شود، و معلوم است كه در فساد اخلاق و اختلاف كلمه مرگ دين و فناى انسانيت و فساد دنيا حتمى است .
آنچه كه در اين آيات آمده ، مورد تصديق تاريخ قرار گرفته ، چون مردانى در امت اسلام آمدند، و بر دوش اين امت سوار شده ، در امر دين و دنيا تصرفاتى كردند كه نتيجه مستقيمش و بال براى دين ، و انحطاط براى مسلمين ، و اختلاف در امت بود و كار دين را به جائى كشانيد كه بازيچه دست هر بازيگر شد، و انسانيت امت لقمه ، هر چپاولگر گرديد، و نتيجه اين سعى و خود كامگيها فساد زمين شد،اولا بخاطر نابود شدن دين ، و ثانيا به خاطر هلاك انسانيت و بهمين جهت است كه مى بينيم در بعضى از روايات هلاكت حرث و نسل به هلاكت دين و انسانيت تفسير شده كه ان شاء اللّه رواياتش خواهد آمد.

واذا قيل له اتق اللّه اخذته العزة بالاثم فحسبه جهنم و لبئس المهاد

مفاد كلمه عزت معروف است و معناى
معناى عزت در آيه (اءخذته الغرة بالاثم ) و اينكه عزت حقيقى مراد نيست
كلمه (مهاد) فرش و هر گستردنى است ، و از ظاهر كلام بر مى آيد كه كلمه (بالاثم ) متعلق است به (العزة ) معناى آيه اين است : او وقتى مامور به تقوا مى شود و كسى نصيحتش مى كند كه از خدا بترس ، در اثر آن عزتى كه با اثم و نفاق كسب كرده ، و دل خود را بيمار ساخته ، دچار نخوت و غرور مى شود.
بى خبر از اينكه عزت مطلق (كه در تحت تاءثر هيچ عاملى از بين نرود) تنها از ناحيه خداى سبحان است ، همچنانكه فرموده : (تعز من تشاء، و تذل من تشاء) و نيز فرموده : (و لله العزه و لرسوله و للمؤ منين ) و نيز فرموده : (ايبتغون عندهم العزة ، فان العزة لله جميعا).
و حاشا بر خداى تعالى اينكه چيزى را كه مخصوص خود او است ، و تنها او به بندگان مى دهد به بنده اى بدهد، و باعث گناه و شر او گردد، پس معلوم مى شود عزت مورد بحث در اين آيه عزت خدائى نيست ، بلكه اصلا عزت نيست ، بلكه غرورى است كه اشخاص جاهل و ظاهر بين آنرا عزت مى پندارند.
بحث در معناى باء در (بالاثم ) و متعلق آن در آيه (اءخذته الغرة بالاثم )
و از اينجا اين معنا روشن مى شود كه جمله (بالاثم ) متعلق به جمله : (اءخذته ...) نيست ، تا در نتيجه حرف (با) در آن باء تعديه ، و معنا چنين باشد: (عزت او را وادار به گناه و به اين مى كند كه امر به تقوا را به عكس ‍ العملى ناخوشايند پاسخ دهد) و يا باء سببيت و معنا چنين باشد: (عزت و مناعت ، به سبب اثم و گناه در او پيدا شد كه مرتكب گرديد).
چرا با تعديه و سببيت نيست ؟ براى اينكه مستلزم آن است كه در اين دو صورت خداى تعالى حالت نفسانى آن مغرور را عزت دانسته باشد، و عزت بودن اين رذيله را امضاء فرموده باشد، در حالى كه گفتيم : اين حالت درونى كه مورد بحث است ، عزت حقيقى نيست ، و اما اگر كلمه (بالاثم ) را متعلق به (العزة ) بدانيم ، همانطور كه دانستيم ، ديگر اين اشكال وارد نمى شود، چون آن حالت درونى را عزت ندانسته ، بلكه عزت باثم شمرده است .
و اما اينكه در سوره ص آيه دوم فرموده : (بل الذّين كفروا فى عزة و شقاق كم اهلكنا من قبلهم من قرن فنادوا ولات حين مناص ).
اين تعبير از باب نام گذارى و امضا نيست ، و در اين آيه حالت كفر و طغيان كفار را عزت ناميده ، و عزت بودن آن را امضا نفرموده ، چون كلمه عزت را نكره آورده ، و آيه رابا جمله : (كم اهلكنا) ختم نموده تا بفهماند عزت نامبرده عزتى صورى و ناپايدار بوده ، نه عزت اصلى كه به هيچ وجه از بين رفتنى نيست .

ومن الناس من يشرى نفسه ابتغاء مرضات اللّه ...

اين آيه در مقابل آيه اول از آيات مورد بحث است ، كه آنجا هم مى فرمود: (و من الناس )،
دسته اى ديگر از مردم (در مقابلمنافق )
 و از اين مقابله فهميده مى شود كه وصف در اين جمله نيز در مقابل وصف آن جمله است يعنى همانطور كه مراد از جمله : (و من الناس من يعجبك بيان اين معنا است كه در آن عصر و آن ايام مردى وجود داشته كه به گناهان خود افتخار مى كرده ، و عزت مى فروخته ، و از خودش خوشش مى آمده ، و به ظاهر دم از صلاح مى زده ، در حالى كه در دل نقشه دشمنى مى كشيده ، مردى بوده كه از رفتارش چيزى جز فساد و هلاك عايد دين و انسانيت نمى شده .
همچنين از جمله : (و من الناس من يشرى نفسه ...)، نيز فهميده مى شود در آن روز مردى وجود داشته كه جز به پروردگار خود نمى باليده ، وجز به دست آوردن رضاى خداى تعالى هيچ هدفى را دنبال نمى كرده ، مردى بوده كه رفتارش امر دين و دنيا را اصلاح مى كرده ، و به وسيله او حق احقاق مى شده ، و عيش انسانها پاكيزه مى شده ، و بشر از بركات اسلام برخوردار مى شد.
با اين بيان ارتباط ذيل آيه با صدر آن به خوبى روشن مى گردد، و معلوم مى شود كه چرا در ذيل آيه فرموده : (واللّه رؤ ف بالعباد، خدا نسبت به بندگان رؤ وف است )؟ چون وجود چنين فردى در ميان انسانها خود رافتى است از خداى سبحان به بندگانش آرى اگر مردانى داراى اين صفات بين مردم و در مقابل آن دسته ديگر از مردان منافق و مفسده جو وجود نداشتند، اركان دين منهدم مى شد، و در بناى صلاح رشاد سنگى روى سنگ قرار نمى گرفت .
اما خداى تعالى همواره آن باطل ها را به وسيله اين حق ها از بين برده ، و افساد دشمنان دين را به وسيله اصلاح اوليااش تلافى و تدارك مى كند، همچنانكه خودش فرموده : (ولو لا دفع اللّه الناس بعضهم ببعض ‍ لهدمت صوامع و بيع و صلوات و مساجد يذكر فيهااسم اللّه كثيرا)، و نيز فرموده : (فان يكفر بها هولاء فقد وكلنا بها قوماليسوا بها بكافرين ).
پس فسادى كه در دين و دنيا راه پيدا مى كند، از ناحيه عده اى از افراد است كه جز خودپرستى هواى ديگرى بر سرندارند، واين فساد و شكافى كه اينان در دين ايجاد مى كنند جز باصلاح و اصلاح آن دسته ديگر كه خود را به خداى سبحان فروخته و در دل جز به پروردگار خود نمى انديشند پر نمى شود، و زمين و زمينيان به صلاح نمى گرايند، و خداى تعالى اين معامله سودمند خود را در آيه شريفه : (ان اللّه اشترى من المؤ منين انفسهم و اموالهم بان لهم الجنه ، يقاتلون فى سبيل اللّه فيقتلون و يقتلون ، و عدا عليه حقا فى التورية و الانجيل و القرآن ، و من اوفى بعهده من اللّه فاست بشروا ببيعكم الّذى بايعتم به ) و اين موضوع درآيات ديگرى نيز خاطرنشان گرديده است .
بحث روايتى
دسته اى ديگر از مردم (در مقابل منافق )
در الدر المنثور از (سدى ) روايت آورده در تفسير آيه (ومن الناس من يعجبك قوله ...) گفته است :اين آيه درباره اخنس بن شريق ثقفى ، هم پيمان بنى زهره نازل شد، كه وى در مدينه به خدمت رسول خدا (صلى الله عليه و آله و سلم ) رسيد، و عرضه داشت : آمده ام تااسلام بياورم ، و خدا مى داند كه من در دعويم راست گويم ، رسولخدا (صلى الله عليه و آله و سلم ) خوشش آمد، و بهمين جهت خداى تعالى فرمود: (و يشهد اللّه على ما فى قلبه ).
اخنس از حضور رسولخدا (صلى الله عليه و آله و سلم ) بيرون شد و به زراعتى از مسلمانان و شترانى از ايشان برخورد زراعت را آتش زد، و شتران راپى كرد، و بدين جهت خداى سبحان فرمود: (واذا تولى سعى فى الارض ...)
و در مجمع از ابن عباس نقل كرده كه گفت :اين آيات سه گانه درباره همه رياكاران نازل شده ، كه در ظاهر چيزهائى رااظهار مى كنند كه خلاف باطنشان است و صاحب مجمع اضافه كرده كه اين معنا از امام صادق (عليه السلام ) روايت شده .
مؤ لف :وليكن اين روايت با ظاهر آيات منطبق نيست .
و در بعضى از روايات ائمه اهل بيت (عليه السلام ) آمده : كه آيات نازله در باره دشمنان ايشان نازل شده است .
و در مجمع از امام صادق (عليه السلام ) روايت آورده كه در ذيل جمله : (و يهلك الحرث والنسل ) فرموده : مراد از حرث در اينجا دين ، و مراد از نسل انسان است .
مؤ لف : بيان اين روايت گذشت و اين نيز روايت شده كه مراد از حرث ذريه و زراعت هر دو است ، و به هر حال مساءله تطبيق آيه بر مصداق امرى است آسان .
روايات زيادى نقل شده كه آيه (و من الناس من يشرى نفسه ...) در شاءن امير المؤ منينعليه السلام در شب فراش نازل شده است
 و در امالى شيخ از على بن الحسين (عليه السلام ) روايت آمده كه در ذيل جمله : (و من الناس من يشرى نفسه ...)، فرموده : اين جمله درباره على (عليه السلام ) نازل شده ، كه در شب هجرت در بستر رسول خدا(صلى الله عليه و آله و سلم ) خوابيد.
مؤ لف : روايات از طرق شيعه و سنى بسيار آمده كه آيه نامبرده درباره شب فراش نازل شده ، كه تفسير برهان به پنج طريق آن را از ثعلبى و ديگران نقل كرده است .
و در الدر المنثور است كه ابن مردويه از صهيب روايت كرده كه گفت : وقتى مى خواستم از مكه به سوى رسولخدا (صلى اللّه عليه و آله و سلم ) هجرت كنم قريش به من گفتند اى صهيب تو آن روز كه به شهر ما آمدى دست خالى بودى ، و حال كه مى خواهى كوچ كنى اموالت را هم مى برى و اين به خدا سوگند ممكن نيست ، و هرگز نمى گذاريم آنها را با خود ببرى ، من به ايشان گفتم : آيا اگر اموالم را به شما واگذار كنم دست از من بر مى داريد؟ گفتند: بله به ناچار اموالم را به طرفشان پرتاب كردم و آزاد شدم ، و از مكه بيرون آمده به مدينه رسيدم ، اين خبر به رسول خدا (صلى الله عليه و آله و سلم ) رسيد، دوبار، فرمود: صهيب در معامله اش سود برد.
مؤ لف : در المنثور اين قصه را به چند طريق ديگر روايت كرده ، كه در بعضى از آنها آمده : آيه (ومن الناس من يشرى ...) نيز در اين قصه نازل شده ، و در بعضى ديگر آمده آيه نامبرده درباره ابى ذر و صهيب نازل شده كه هر دو جان خود را با مال خود خريدند، ولى ما در سابق هم گفتيم كه آيه شريفه با اين احتمال كه شراء به معناى خريدن باشد نمى سازد، (بلكه شراء كه در لغت هم به معناى خريدن است و هم فروختن . در آيه شريفه به معناى فروختن است ، و تنها با معامله على عليه السلام در ليلة المبيت قابل انطباق است ).
و در مجمع روايتى از على (عليه السلام ) نقل كرده كه فرمود: مراد از اين آيه كسى است كه به خاطر امر به معروف و نهى از منكر كشته شود.
مؤ لف : اين بيان عموم آيه شريفه است پس منافات ندارد كه شاءن نزول خاصى داشته باشد.
سوره بقره ، آيات 210 208
آيات 210 208 بقره

يايهاالذّين آمنوا ادخلوا فى السلم كافة و لا تتبعوا خطوات الشيطان انه لكم عدو مبين . (208) فان زللتم من بعد ما جائتكم البينات فاعلموا ان اللّه عزيز حكيم . (209) هل ينظرون الا ان ياتيهم اللّه فى ظلل من الغمام و الملائكه و قضى الامر و الى اللّه ترجع الامور.(21)

ترجمه آيات
اى كسانى كه ايمان آورده ايد بدون هيچ اختلافى همگى تسليم خدا شويد و زنهار گامهاى شيطان را پيروى مكنيد كه او براى شما دشمنى آشكار است . (208)
پس اگر بعد از اين همه آيات روشن كه برايتان آمد داخل در سلم نگرديد و باز هم پيروى گامهاى شيطان كنيد بدانيد كه خدا غالبى شكست ناپذير و حكيمى است كه هر حكمى درباره شما براند به مقتضاى حكمت مى راند. (209)
(راستى حرف حسابى اينان چيست ) آيا انتظار اين را دارند كه خدا و ملائكه بر ابرها سوار شده نزد آنان بيايند (يعنى عذاب خدا به وسيله ابرهاى ويرانگر بيايد) و تكليفشان يكسره شود؟ با اينكه سرنوشت ها معين شده و بازگشت امور همه به خداى تعالى است .(210)
بيا ن آيات
هفت آيه كامل كه راه نگهدارى وحدت دينى در جامعه انسانى را بيان مى كند


Title html

اين آيات يعنى از جمله يا ايهاالذّين آمنوا تا جمله : (الا ان نصر اللّه قريب ) هفت آيه كامل است ، كه راه تحفظ و نگهدارى وحدت دينى در جامعه انسانى را بيان مى كند، و آن اين است كه مسلمانان داخل در سلم شوند، و تنها آن سخنانى كه قرآن تجويز كرده بگويند، و آن طريقه عملى را كه قرآن نشان داده پيش گيرند، كه وحدت دينى از بين نمى رود، و سعادت دو سراى انسانها رخت برنمى بندد، و هلاكت به سراغ هيچ قومى نمى رود، مگر به خاطر خارج شدن از سلم ، و تصرف در آيات خدا، وجابجا كردن آنها، كه در امت بنى اسرائيل و امتهاى گذشته ديگر ديده شد، و به زودى نظير آن هم در اين امت جريان خواهد يافت . ولى خداى تعالى اين امت را وعده نصرت داده و فرموده : (الا ان نصر اللّه قريب ).

ياايهاالذّين آمنوا ادخلوا فى السلم كافة

كلمات سلم و اسلام و تسليم هر سه به يك معنا است : و كلمه (كافه - همگى ) مانند كلمه جميعا تاءكيد را افاده مى كند و چون خطاب به بود و مؤ منين ماءمور شده اند همگى داخل در سلم شوند پس در نتيجه امر در آيه مربوط به همگى و به يك يك افراد جامعه است ، هم بر يك يك افراد واجب است و هم بر جميع كه در دين خدا چون و چرا نكنند، و تسليم امر خدا و رسول او گردند.
معناى (سلم ) كه بدان امر شده و مراد از (گام هاى شيطان )كه از آن زنهار داده شدهاست
 و نيز از آنجائى كه خطاب به خصوص مؤ منين شده ، آن سلمى هم كه به سويش دعوت كرده به معناى تسليم در برابر خدا و رسول شدن است ، و امرى است متعلق به مجموع امت . و به فرد فرد آنان ، پس هم بر يك يك مؤ منين واجب است . و هم بر مجموع آنان .
پس سلمى كه بدان دعوت شده اند عبارت شد از تسليم شدن براى خدا، بعد از ايمان به او. پس بر مؤ منين واجب است امر را تسليم خدا كنند، و براى خود صلاح ديد و استبداد براى قائل نباشند و به غير آن طريقى كه خدا و رسول بيان كرده اند طريقى ديگر اتخاذ ننمايند، كه هيچ قومى هلاك نشد مگر به خاطر همينكه راه خدا را رها كرده ، راه هواى نفس را پيمودند، راهى كه هيچ دليلى از ناحيه خدا بر آن نداشتند، و نيز حق حيات و سعادت جدى و حقيقى از هيچ قومى سلب نشد مگر به خاطر اينكه در اثر پيروى هواى نفس ايجاد اختلاف كردند.
از اينجا روشن مى گردد كه مراد از پيروى خطوات شيطان ، پيروى او در تمامى دعوت هاى او به باطل نيست ، بلكه منظور پيروى او است در دعوتهائى كه به عنوان دين مى كند،
و باطلى را كه اجنبى از دين است زينت داده در لفافه زيباى دين مى پيچد، و نام دين بر آن مى گذارد، و انسانهاى جاهل هم بدون دليل آنرا مى پذيرند، و علامت شيطانى بودن آن اين است كه خدا و رسول در ضمن تعاليم دينى خود نامى از آن نبرده باشند.
و از خصوصيات سياق كلام و قيود آن اين معنا نيز استفاده مى شود، كه خطوات شيطان تنها آن گامهاى از شيطان است ، كه در طريقه و روش پيروى شود. و اگر فرض كنيم كه اين پيروى كننده مؤ من باشد - كه طريقه او همان طريقه ايمان است لاجرم طريقه چنين مؤ منين طريقه شيطانى در ايمان است ، و وقتى بر هر مؤ منى دخول در سلم واجب باشد، قهرا هر طريقى كه بدون سلم طى كند خطوات شيطان و پيروى از آن پيروى از خطوات شيطان خواهد بود.
پس اين آيه شريفه نظير آيه : (ياايهاالناس كلوا مما فى الارض حلالا طيبا، و لا تتبعوا خطوات الشيطان ، انه لكم عدو مبين انما يامركم بالسوء و الفحشاء، و ان تقولوا على اللّه ما لا تعلمون ) خواهد بود.
و نيز نظير آيه : (يا ايهاالذّين آمنوا لا تتبعوا خطوات الشيطان و من يتبع خطوات الشيطان ، فانه يامر بالفحشاء و المنكر).
و باز نظير آيه : (كلوا مما رزقكم اللّه و لا تتبعوا خطوات الشيطان : انه لكم عدو مبين ) مى باشد و فرق ميان اين آيات و آيه مورد بحث اين است كه در آيه مورد بحث به خاطر كلمه (كافه ) دعوت متوجه به جماعت شده ، و در آيات نامبرده اين خصوصيت ، نيست پس آيه مورد بحث در معناى آيه و (اعتصموا بحبل اللّه جميعاو لا تفرقوا) و آيه : و (ان هذا صراطى مستقيما، فاتبعوه ، و لا تتبعوا السبل فتفرق بكم عن سبيله ) است ، كه خطاب متوجه جامعه اسلام و مجموعه افراد شده .
و از آيه شريفه استفاده مى شود كه اسلام تمامى احكام و معارفى را كه مورد حاجت بشر است و صلاح مردم را تاءمين مى كند تكفل كرده است .

فان زللتم من بعد ما جائتكم البينات

كلمه (زللتم ) از ماده (ز - ل - ل ) است و زلت به معناى لغزش و اشتباه است ، و معناى آيه اين است كه حال كه دستور داديم همگى داخل در سلم شويد، اگر نشديد و به خطا رفتيد، با اينكه زلت همان پيروى خطوات شيطان بود - پس بدانيد كه خدا عزيز و مقتدرى است كه در كارش از هيچ كس شكست نمى خورد، و حكيمى است كه در قضائى كه درباره شما مى راند هرگز از حكمت خارج نمى شود، آنچه حكم مى كند بر طبق حكمت است ، و بعد از آنكه حكم كرد خودش هم ضامن اجراى آن است اجرا مى كند بدون اينكه كسى بتواند از اجراى آن جلوگيرى كند.

هل ينظرون الا ان ياتيهم اللّه فى ظلل من الغمام و الملائكه

كلمه (ظلل ) جمع (ظله ) است كه به معناى سايبان است ، و ظاهر آيه اين است كه كلمه (ملائكه ) عطف باشد بركلمه (اللّه ) و در اين آيه شريفه التفاتى از خطاب (فان زللتم ) به غيبت (هل ينظرون ) به كار رفته ، و تازه خطاب را متوجه رسول خدا كرده ، تا بفهماند از سخن گفتن با آنان اعراض دارد، چون حال آنان حال كسانى است كه منتظر آمدن عذابى هستند كه ما قضايش را رانده ايم ، عذابى كه مطابق پيروى خطوات شيطان باشد كه آنان براى خود اختيار كرده اند، و در بين خود اختلاف و چند دستگى بوجود آوردند.
خلاصه منتظرند كه عذاب خدا در ابرهائى سياه بر آنان سايه افكند، و خدا قضاى خود را از مسيرى كه خود آنان احتمالش را هم نمى دهند به كرسى بنشاند، و يا بگو حالشان حال كسى است كه گمان مى كنند خدا اعتنائى به شاءن آنان دارد، و از اينكه هلاك شوند پروا مى كند، (و الى اللّه ترجع الامور) و با اينكه بازگشت همه امور به خدا است ، ديگر از حكم و قضاى خدا هيچ مفرى ندارند.
پس سياق حكم مى كند به اينكه جمله : (هل ينظرون ...) تهديد و و عيدى باشد كه در آيه قبلى وعده اش را داده ، و فرموده بود: ( فاعلموا ان اللّه عزيز حكيم ).
خداوند متصف به صفات اجسام نيست و ظواهر برخى آيات بايد به وسيله آيات محكمهقرآنى معنا بشود
 اين را هم بايد دانست كه از ضروريات كتاب و سنت است كه خداى سبحان متصف به صفت اجسام نيست ، و با اوصاف ممكنات اوصافى كه مستلزم حدوث و فقر و حاجت و نقص است متصف نمى گردد، همچنانكه فرموده : (ليس كمثله شى ء) و نيز فرموده : (و اللّه هو الغنى ) و نيز فرموده : (اللّه خالق كل شى ء) و آياتى ديگر نظير اينها، آيات محكمى كه متشابهات قرآن به وسيله آن آيات معنا مى شود.
پس هر چه از ظاهر آيات قرآن بر خلاف اين آى ات محكمه ديده شود صفات و افعالى را به خدا نسبت دهد، كه متضمن حدوث است ، بايد به وسيله آيات محكم قرآن معنا شود، و معنائى از آنها گرفت كه با صفات عليا و اسماى حسناى خداى تبارك و تعالى منافات نداشته باشد.
حال كه اين قاعده كلى را دانستى ، مى گوئيم : در قرآن هر جا نسبت آمدن و يا آوردن به خدا داد، مثلا فرمود: (و جاء ربك و الملك صفا صفا) و يا فرمود: (فاتيهم اللّه من حيث لم يحتسبوا.
و يا فرمود: (فاتى اللّه بنيانهم من القواعد) در همه اينها معنائى منظور است كه با ساحت قدس خداى تعالى و تقدس منافات ندارد، مانند احاطه و امثال آن ، ولو اينكه بگوئيم از باب مجاز اينگونه تعبيرات شده است و بنابراين پس مراد از آوردن يا آمدن خدا در آيه مورد بحث همان احاطه به مردم براى راندن قضا در حق ايشان است .
علاوه بر اينكه ما در مواردى از كلام خداى تعالى مى بينيم كه وقتى مى خواهد نسبتى از نسبتها و يا فعلى از افعال را از استقلال اسباب و وسائط سلب كند، گاهى آن نسبت و يا عمل را به خودش نسبت مى دهد، و گاهى به امر خود نسبت مى دهد، مثلا يك جا مى فرمايد:(اللّه يتوفى الانفس ) و يك جا مى فرمايد: (يتوفيكم ملك الموت ) و جائى ديگر مى فرمايد: (توفته رسلنا).
و خلاصه مساءله جان گرفتن را يك بار به خودش آن گاه نسبت مى دهد، و يك بار به ملائكه ، آنگاه در باره ملائكه مى فرمايد:(بامره يعلمون ) و نيز يك جا مى فرمايد: (ان ربك يقضى بينهم ) و نيز مى فرمايد: (فاذا جاء امر اللّه قضى بينهم ).
همچنانكه در باره آوردن عذاب در آيات مورد بحث فرموده : (ان ياتيهم اللّه فى ظلل من الغمام ...).
و در جائى ديگر فرموده : (هل ينظرون الا ان تاتيهم الملائكه او ياتى امر ربك ).
و اين خود باعث مى شود كه ما هر جا كه امورى به خدا نسبت داده شده كه با كبريائى خدا سازگارنيست بتوانيم كلمه (امر) را تقدير گرفته ، بگوئيم : منظور امر خدا است ، نه خود خدا، مانند عبارت (جاء ربك )، و عبارت (و ياتيهم اللّه )، و بگوئيم منظور (جاء امر ربك ) و (ياتيهم امر اللّه ) است .
توجيهى لطيف تر و دقيق تر از ظواهرى كه افعال حدوثى را به خداوند نسبت مى دهد
 اين است آن توجيهى كه بحث ساده پيرامون اينگونه نسبت ها دست مى دهد، و همه مفسرين نيز آن را پذيرفته اند ولى تدبر در كلام خداى تعالى معنائى لطيف تر از اين دست مى دهد.
توضيح اينكه امثال آيه : (واللّه هو الغنى ) و آيه : (العزيز الوهاب ) و آيه : (اعطى كل شى ء خلقه ثم هدى ) اين معنا را افاده مى كند كه خداى تعالى آنچه را كه از خلقت و شؤ ون و اطوارش مى دهد خودش ‍ واجد آن است ، و آنچه را مى دهد و به آن جود مى ورزد قطره هائى است از اقيانوسى كه نزد خود دارد.
هر چند كه براى فهم ما از جهت انسى كه به ماده و احكام جسمانيت دارد دشوار است كه تصور كند چگونه مى توان اينگونه امور را از قيد ماده و اوصاف حدوث جدا و مجرد كرد، تا نسبت دادنش به خدا محذور نداشته باشد.
آرى آنچه باعث مى شود، آمدن و آوردن و هر نسبت ديگرى نظير اينها را به خدا ندهيم ، مساءله نبودن نقص و حاجت در خداست ، و اگر ما بتوانيم اينگونه نسبت ها را از معناى نقص و حاجت مجرد كنيم ،
نسبت نامبرده بى اشكال خواهد شد، بلكه بايد گفت : چاره اى جز اين تجريد نداريم ، اين معنا قابل انكار نيست كه آنچه نام (چيز) بر آن صادق است از ناحيه خداست ، پس بايد بگوئيم : نسبت هر چيز به خدا نسبتى است كه لايق به كبريائى و عظمت او باشد، (يعنى بگوئيم اگر همه اجسام از خداست نه به اين معنا است كه خود خدا هم جسم است ، اگر آثار اجسام از او است ، نه به اين معنا است كه خود او هم اين اثر را دارد، اگر مى آيد بطورى است كه محتاج پا و بدن باشد).
چون عمل (آمدن ) در ميان موجودات جسمانى عبارت است از اينكه جسمى مسافتى را كه بين آن و بين جسمى ديگر است با حركت قطع كند، و به آن نزديك شود، و اگر ما اين خصوصيت ماديت را از عمل آمدن مجرد كنيم ، و در نتيجه صرف نزديكى و رفع فاصله و حائل ميان دو چيز كه غرض نهائى از آمدن است باقى بماند، چنين آمدنى را مى توانيم به خدا نسبت دهيم ، و بطور حقيقت هم نسبت دهيم ، نه بطور مجاز، پس آمدن خدا به سراغ كفار به معناى برطرف شدن موانع ميان قضاى خدا و ميان آنان است ، و اين خود يكى از حقايق قرآنى است كه بحث هاى برهانى نمى تواند به آن دست يابد، مگر آنكه تواءم با امعان و تدبر باشد، و پيچ و خم هائى كه در اين راه است پشت سر گذاشته بتواند اثبات كند كه حقيقت هستى و وجود اصيل حقيقتى داراى شدت و ضعف است .
و به هر حال آيه مورد بحث متضمن و عيد و تهديدى است كه آيه قبل به آن اشاره دارد كه مى فرمود: ان الله عزيز حكيم و ممكن است تهديدى باشد به عذابى كه كفار در روز قيامت در پيش دارند، چون آيات مشابه آيه مورد بحث مانند آيه : (هل ينظرون الا ان تاتيهم الملائكه او ياتى امر ربك ) ظهور در همين عذاب دارد.
و ممكن است تهديدى باشد به حادثه اى كه وقوعش در دنيا متوقع است ، و اين احتمال بعد از مراجعه به بعد از آيه (ولكل امة رسول ) و آيه بعد از آيه : (فاقم وجهك للدين حنيفا) و نيز مراجعه به سوره انبيا و غيره در نظر قوت مى گيرد، چون از اين موارد استفاده مى شود كه آخرت آينده همين دنيا است ، و ظهور تام هر حقيقتى است كه در اين دنيا است ، و نيز ممكن است تهديدى باشد به آينده اى كه در انتظار آنان است چه در دنيا و چه در آخرت ، و به هر حال جمله : (فى ظلل من الغمام ) را بايد به معنائى گرفت كه مناسب با موردش باشد.

وقضى الامر و الى اللّه ترجع الامور

از جمله (والى اللّه ...) به خوبى بر مى آيد كه فاعل قضا هم خداى تعالى است و اگر نام خداى تعالى را نياورد، و فرمود قضاى امر رانده مى شود، براى اين بوده كه مانند هر بزرگى ديگر اظهار عظمت و كبريا كند، كه وقتى از وقوع احكامشان و صدور اوامرشان خبر مى دهند نمى گويند ما چنين كرديم ، بلكه مى گويند چنين و چنان شد، و اينگونه تعبيرها در قرآن كريم بسيار است .
بحث روايتى
بحث روايتى (پيرامون مراد از آيات ياد شده )
در تفسير آيه (يا ايها الناس كلوا مما فى الارض حلالا طيبا...)، عده اى از روايات نقل كرديم كه معنائى را كه ما براى پيروى گامهاى شيطان كرديم تاءييد مى كرد، بدانجا مراجعه شود.
و در بعضى از روايات آمده كه سلم عبارت است از ولايت ، و معلوم است كه اين روايت مى خواهد يكى از مصاديق سلم را ذكر كند، كه مكرر نظاير اين تطبيق گذشت .
و در توحيد و معانى از حضرت رضا (عليه السلام ) روايت آورده كه در تفسير آيه : (هل ينظرون الا ان ياتيهم اللّه فى ظلل من الغمام ) فرمود: آيه شريفه اينطور نازل شده : (هل ينظرون الا ان ياتيهم الله بالملائكه فى ظلل من الغمام ) يعنى آيا منتظر جز اين هستند كه خدا ملائكه را با ابرهائى سياه بفرستد و درباره آيه شريفه : (و جاء ربك و الملك صفا صفا) فرمود: خداى عزوجل متصف به آمدن و رفتن نمى شود او متعالى از اين است كه جابجا شود، پس منظور از آيه شريفه آمدن امر خداست ، و تقدير آن (و جاء امر ربك ) است .
مؤ لف : منظور امام رضا (عليه السلام ) اين است كه مراد آيه چنين است ، نه اينكه آيه دراصل به اين صورت نازل شده .
و اين معنائى كه امام براى آيه شريفه كرده ، عينا همان معنائى است كه به نظر ما قريب آمد، كه منظور از آمدن خدا آمدن امر خداست ، چون ملائكه هر چه مى كند و هر وقت نازل مى شود به امر خدا مى كند و نازل مى شود، همچنانكه آيه : (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ).
و درباره نزولشان فرموده : (ينزل الملائكه بالروح من آمره ).
البته در اين ميان معناى ديگرى هست كه بعضى از مفسرين آن را احتمال داده اند و آن اين است كه استفهام در آيه انكارى باشد، و بخواهد تمام جمله را انكار كند، نه تنها مدخول خود را انكار كند.
بنابراين احتمال معناى آيه چنين مى شود: اين كفار منتظر همين هستند كه امرى محال محقق شود، و آن اين است كه خدا سوار بر ابرهائى سياه به سراغشان آيد، همانطور كه يك جسم به نزديك جسمى ديگر مى آيد، و نيز انتظار دارند ملائكه نزدشان آيد، امر و نهيشان كند، و حال آنكه چنين چيزى محال است ، پس آيه شريفه بطور كنايه محال بودن اين توقع را افاده مى كند، كه كفار با پند و نصيحت به راه بيايند.
ليكن اين توجيه با اينكه گفتيم آيات همه در يك سياقند نمى سازد، چون لازمه وحدت سياق اين است كه كلام متوجه به مؤ منين باشد، وچنين وضعى ندارند كه به راه آمدنشان به وسيله نصيحت محال باشد، بلكه مؤ منين در راه هستند.
علاوه بر اينكه اگر سياق كلام براى افاده اين معنا بود خالى از رد بر كفار نمى بود، همچنانكه عادت قرآن در امثال اين مقامات اين است كه گفتار طرف را رد مى كند، مانند آيه : (و قال الذّين لايرجون لقائنا: لولا انزل علينا الملائكه ؟ او نرى ربنا؟ لقد استكبروا فى انفسهم و عتوا عتوا كبيرا) و (قالوا اتخذ الرحمن ولدا سبحانه ).
از اين هم كه بگذريم اگر منظور از آيه مورد بحث چنين معنائى بود، ديگر جا نداشت جمله : (فى ظلل من الغمام ) را اضافه كند، و همچنين در بقيه كلمات هيچ نكته روشنى به چشم نمى خورد، و كافى بود بفرمايد: (هل ينظرون الا ان ياتيهم اللّه ).
بحث روايتى ديگر
تفسير آيه : (هل تنظرون ...)و آيات مشابه آن در روايات ائمهاهل بيت (ع ) بر سه وجه
 بايد دانست كه در روايات ائمه اهل بيت (عليه السلام ):
1 - اين آيه شريفه به روز قيامت تفسير شده ، چنانكه عياشى در تفسير خود از امام باقر (عليه السلام ) اين روايت را آورده .
2 - ونيز بروز رجعت هم تفسير شده ، كه مرحوم صدوق روايت آن را از امام صادق (عليه السلام ) نقل كرده .
3 - و به ظهور مهدى (عليه السلام ) نيز تفسير شده و عياشى روايتش را در تفسير خود به دو طريق از امام باقر (عليه السلام ) آورده .
و نظاير اينگونه روايات بسيار است ، كه اگر بخواهى كتب حديث را صفحه به صفحه ببينى ، خواهى ديد كه روايات بسيار زيادى از ائمه اهل بيت (عليهم السلام ) در تفسير بسيارى از آيات آمده ، كه يا فرموده اند: مربوط به قيامت است ، و يا فرموده اند: مربوط به رجعت است ، و يا فرموده اند: مربوط به ظهور مهدى (عليه السلام )، و اين نيست مگر به خاطر وحدت و سنخيتى كه در اين سه معنا هست .
و مردم چون هيچ بحثى پيرامون حقيقت روز قيامت نكرده اند، و زحمت اين تحقيق را بخود نداده ، و در نتيجه نفهميده اند كه قرآن كريم درباره اين روز عظيم چه فرموده ، لذا در باره اين روايات دچار اختلاف شده اند، بعضى به كلى آنها را با اينكه صدها روايت است ، و شايد از پانصد روايت كه در ابواب مختلف نقل شده تجاوز كند طرح كرده اند، و بعضى ديگر دست به تاءويل و توجيه آنها زده اند، با اينكه ظهور آنها روشن است ، و بلكه بعضى از آنها صريح در مفاد است ، و بعضى ديگر كه حد متوسط و راه ميانه را رفته اند تنها به نقل آنها اكتفا نموده ، از بحث پيرامون آنها خوددارى نموده اند.
(بحث پيرامون رجعت )
فرقه هاى اسلامى غير شيعه كه عامة مسلمين را تشكيل مى دهد، هر چند ظهور مهدى (عليه السلام ) را قبول دارند، و رواياتش را به طرق متواتر از رسول خدا (صلى الله عليه و آله و سلم ) نقل كرده اند و ليكن مساءله رجعت را انكار نموده ،
وآن را از مختصات شيعه دانسته اند، و چه بسا بعضى از كسانى كه شيعه زاده اند، و اسما خود را شيعه مى شمارند، در اين اعصار پيدا شده اند كه مى گويند: روايات شيعه از احاديث دروغى است كه دست يهود و يا كفارى كه تظاهر به اسلام مى كردند، مانند عبد الل ه سبا و يارانش آنها را داخل در احاديث ما كرده اند.
و بعضى ديگر در مقام ابطال رجعت از راه دليل عقلى وارد شده و بطور خلاصه گفته اند: (مرگ امرى است كه با در نظر گرفتن عنايت پروردگار هرگز بر هيچ زنده اى عارض نمى شود مگر بعد از آنكه آن موجود زنده به حد كمال رسيده باشد، و زندگيش كامل شده ، آنچه در قوه داشته به فعليت رسيده باشد، و چنين موجودى كه تمامى كمالات بالقوه اش فعليت يافته ، اگر بعد از مردن به دنيا برگردد، در حقيقت دوباره به حالت قوه وبرگشته است ، و اينكه چيزى كه فعليت يافته برگردد و بالقوه شود امرى است محال ، مگر اينكه مخبرى صادق كه يا خود خداست و يا خليفه اى از خلفاى او، از چنين برگشتى خبر دهند، همچنانكه در داستان هاى موسى ، و عيسى ، و ابراهيم (عليهم السلام ) و داستان هائى از ديگران چنين خبرهائى آمده ، ولى نه از خدا، و نه از يكى از خلفاى او خبر معتبرى نيامده كه دلالت بر رجعت داشته باشد، و رواياتى كه قائلين به رجعت به آن تمسك مى كنند تمام نيست ، آنگاه شروع كرده اند به تضعيف روايات ، و يكى يكى را رد كرده اند، نه صحيحى باقى گذاشتند و نه سقيمى .
مساءله رجعت ورد بر منكرين آن
خوب توجه كن كه اين بيچاره نفهميده كه اگر دليلش درست باشد، و راستى دليل عقلى باشد صدر دليلش ذيل آن راباطل مى كند، چون اگر چيزى محال ذاتى شد، ديگر استثنا بر نمى دارد، كه با خبر دادن مخبر صادق از محال بودن برگشته ، و ممكن شود، بلكه مخبر هر كه باشد وقتى از وقوع امرى محال خبر مى دهد، بايد فورا صادق بودنش را تخطئه كرد، و به فرضى كه نتوانيم در صادق بودنش شك كنيم ، ناگزير بايد خبرش را تاءويل كنيم ، و معنائى به آن بدهيم ، كه ممكن باشد، مثل اينكه اگر خبر داد كه عدد يك نصف عدد دو نيست ، و يا خبر داد كه تمامى خبرهاى صادق در عين صادق بودن كاذب است ، كه گفتيم اگر بتوانيم در راست گوئى اين مخبر تشكيك مى كنيم ، و اگر نتوانستيم ناگزير كلامش را توجيه مى كنيم ، بطوريكه از محال بودن در آيد.
و اما اينكه گفت : چيزى كه از قوه به فعليت در آمده ، ديگر محال است بالقوه شود، مطلبى است صحيح ، و ليكن قبول نداريم كه مساءله مورد بحث ما از اين باب باشد، براى اينكه مورد فرض او با مورد فرض ما مختلف است ، مورد فرض او كسى است كه عمر طبيعى خود را كرده ، و به مرگ طبيعى از دنيا رفته باشد، كه برگشتن او به دنيا مستلزم آن امر محال است ، و اما مرگ اخترامى كه عاملى غير طبيعى از قبيل قتل و يا مرض باعث آن شود برگشتن انسان بعد از چنين مرگى به دنيا مستلزم هيچ محذور و اشكالى نيست ،
چون ممكن است انسان بعد از آنكه به مرگ غير طبيعى از دنيا رفته در زمانى ديگر مستعد كمالى شود، كه در زمانى غير از زمان زندگيش موجود و فراهم باشد، و بعد از مردن دوباره زنده شود تا آن كمال را بدست آورد.
و يا ممكن است اصل استعدادش مشروط باشد به اينكه مقدارى در برزخ زندگى كرده باشد، چنين كسى بعد از مردن و ديدن برزخ داراى آن مى شود، و دوباره به دنيا بر مى گردد، كه آن كمال را به دست آورد، كه در هر يك از اين دو فرض مساءله رجعت و برگشتن به دنيا جايز است ، و مستلزم محذور محال نيست ، اين گفتارى خلاصه و فشرده بود، درباره مساءله رجعت ، و تمام حرف هاى آن موكول است به مقامى ديگر.
روايات ائمه اهل بيت عليهم السلام نسبت بهاصل رجعت متواتر است
 و اما اينكه در يك يك روايات مناقشه كرده ، و آنها را ضعيف شمرده ، در پاسخش مى گوئيم : هر چند هر يك از روايت ها روايت واحد است ، و ليكن روايات ائمه اهل بيت (عليهم السلام ) نسبت به اصل رجعت متواتر است ، به حدى كه مخالفين مساءله رجعت از همان صدر اول اين مساءله را از مسلمات و مختصات شيعه دانسته اند، و تواتر با مناقشه و خدشه در تك تك احاديث باطل نمى شود، علاوه بر اينكه تعدادى از آيات قرآنى و روايات كه در باب رجعت وارد شده دلالتش تام و قابل اعتماد است ، كه ان شاء اللّه به زودى در موردى مناسب متعرض آنها مى شويم ، مانند آيه : (و يوم نحشر من كل امة فوجا ممن يكذب باياتنا) و آيات ديگر.
علاوه بر اينكه آيات ديگرى از قرآن دلالت اجمالى بر وقوع رجعت دارد مانند آيه : (ام حسبتم ان تدخلوا الجنه و لماياتكم مثل الذين خلوا من قبلكم ) كه مى فهماند آنچه در امت هاى گذشته رخ داده ، در اين امت نيز رخ خواهد داد، و يكى از آن وقايع مساءله رجعت و زنده شدن مردگانى است كه در زمان ابراهيم و موسى و عيسى و عزير و ارميا و غير ايشان اتفاق افتاده ،بايد در اين امت نيز اتفاق بيفتد.
همچنانكه رسول خدا (صلى الله عليه و آله و سلم ) هم كلامى دارند كه بطور اجمال مى فهماند آنچه در امت هاى سابق اتفاق افتاده در اين امت نيز اتفاق خواهد افتاد، و آن اين است كه فرمود: به آن خدائى كه جانم به دست اوست ، كه شما مسلمانان با هر سنتى كه در امت هاى گذشته جريان داشته روبرو خواهيد شد،
و آنچه در آن امت ها جريان يافته مو به مو در اين امت جريان خواهد يافت ، بطوريكه نه شما از آن سنت ها منحرف مى شويد، و نه آن سنت ها كه در بنى اسرائيل بود شما را ناديده مى گيرد.
از اينهم كه بگذريم اين قضايائى كه ائمه اهل بيت (عليه السلام ) خبر داده اند جزء ملاحم و اخبار غيبى مربوط به آخر الزمان است ، و راويانى آنها را آورده اند كه مربوطند به قرن ها قبل از اين ، و كتبشان از زمان تاءليف تاكنون محفوظ مانده ، و نسخه آنها دست نخورده ، و ما تاكنون به چشم خود ديده ايم پاره اى از آنچه آن حضرات پيشگوئى كردند بدون كم و زياد به وقوع پيوست ، قهرا بايد نسبت به بقيه آنها نيز اعتماد كنيم ، و به صحت همه آنها ايمان داشته باشيم .
بيان اينكه بين نشاءه دنيا و نشاءه قيامت مزاحمتى نيست همانگونه كه بين عالم برزخ وعالم دنيا هم مزاحمتى وجود ندارد
 حال به آغاز سخن برگرديم ، كه مى گفتيم : يك آيه گاهى تفسير مى شود به روز قيامت ، و گاهى به رجعت ، و گاهى به روزگار ظهور مهدى (عليه السلام )، اينك مى گوئيم : آنچه از كلام خداى تعالى درباره قيامت و اوصاف آن به دست مى آيد، اين است كه قيامت روزى است كه هيچ سببى از اسباب ، و هيچ كارى و شغلى از خداى سبحان پوشيده نيست ، روزى است كه تمامى اوهام از بين مى رود، و آيات خدا در كمال ظهور ظاهر مى شود، و در سراسر آيات قرآنى و روايات هيچ دليلى به چشم نمى خورد كه دلالت كند بر اينكه در آن روز عالم جسمانى به كلى از بين مى رود، بلكه بر عكس ادله اى به چشم مى خورد كه بر خلاف اين معنا دلالت دارد، چيزى كه هست اين معنا استفاده مى شود كه در آن روز بشر يعنى اين نسلى كه خداى تعالى از يك مرد و زن به نام آدم و همسرش پديد آورده قبل از قيامت از روى زمين منقرض ‍ مى شود.
و خلاصه ميان نشاءه دنيا و نشاءه قيامت مزاحمت و مناقضتى نيست تا وقتى قيامت بيايد دنيا به كلى از بين برود، همچنانكه ميان برزخ كه هم اكنون اموات در آن عالمند، با عالم دنيا مزاحمتى نيست و دنيا هم مزاحمتى با آن عالم ندارد، همچنانكه از آيه : (تاللّه لقد ارسلنا الى امم من قبلك فزين لهم الشيطان اعمال هم فهو وليهم اليوم ، و لهم عذاب اليم ). اين نبودن مزاحمت ، استفاده مى شود.
اين حقيقت روز قيامت است ، روزى كه مردم براى رب العالمين بپا مى خيزند روزى كه همه اسرارشان آشكار مى شود، چيزى از ايشان بر خدا پوشيده نمى ماند، و بهمين جهت است كه گاهى از روز مرگ به روز قيامت تعبير مى شود چون روز مرگ هم روزى است كه پرده ها از روى اسباب براى ميت كنار مى رود، همچنانكه از على (عليه السلام ) روايت شده كه فرمود: (من مات قامت قيامته ، هر كس بميرد قيامتش بر پا مى شود) كه ان شاء اللّه بيان همه اينگونه روايات خواهد آمد.
روز ظهور مهدى (ع ) و روز رجعت و روز قيامت مراتب مختلف يك حقيقت هستند
و رواياتى كه رجعت را اثبات مى كند هر چند آحاد آن با يكديگر اختلاف دارند، الا اينكه با همه كثرتش (كه در سابق گفتيم متجاوز از پانصد حديث است ) در يك جهت اتحاد دارند، و آن يك جهت اين است كه سير نظام دنيوى متوجه به سوى روزى است كه در آن روز آيات خدا به تمام معناى ظهور ظاهر مى شود، روزى كه در آن روز ديگر خداى سبحان نافرمانى نمى شود، بلكه به خلوص عبادت مى شود، عبادتى كه مشوب و آميخته با هواى نفس نيست ، عبادتى كه شيطان و اغوايش هيچ سهمى در آن ندارد، روزى كه بعضى از اموات كه در خوبى و يا بدى برجسته بودند، يا ولى خدا بودند، و يا دشمن خدا، دوباره به دنيا بر مى گردند تا ميان حق و باطل حكم شود.
و اين معنا به ما مى فهماند روز رجعت خود يكى از مراتب روز قيامت است ، هر چند كه از نظر ظهور به روز قيامت نمى رسد، چون در روز رجعت باز شر و فساد تا اندازه اى امكان دارد، به خلاف روز قيامت كه ديگر اثرى از شر و فساد نمى ماند و باز بهمين جهت روز ظهور مهدى (عليه السلام ) هم معلق به روز رجعت شده است چون در آن روز هم حق به تمام معنا ظاهر مى شود، هر چند كه باز ظهور حق در آن روز كمتر از ظهور در روز رجعت است .
و از ائمه اهل بيت (عليه السلام ) نيز روايت شده كه فرموده اند ايام خدا سه روز است ، روز ظهور مهدى (عليه السلام ) و روز برگشت ، و روز قيامت ، و در بعضى از روايات آمده : ايام خدا سه روز است ، روز مرگ و روز برگشت و روز قيامت .
و اين معنا يعنى اتحاد اين سه روز بر حسب حقيقت ، و اختلاف آنها از نظر مراتب ظهور باعث شده كه در تفسير ائمه عليه السلام بعضى آيات گاهى به روز قيامت ، و گاهى به روز رجعت ، و گاهى به روز ظهور مهدى تفسير شود، و در سابق هم گذشت كه گفتيم چنين روزى فى نفسه ممكن است ، بلكه واقع هم هست ، و منكر آن هيچ دليلى بر نفى آن ندارد.
سوره بقره ، آيات 212 211
آيات 212 211 بقره

سل بنى اسرئيل كم آتينا هم من آيه بينة و من يبدل نعمة اللّه من بعد ما جاء ته فان اللّه شديد العقاب . (211) زين للذين كفروا الحيوة الدنيا و يسخرون من الذين آمنوا و الذين اتقوا فوقهم يوم القيمة و اللّه يرزق من يشاء بغير حساب (212)

ترجمه آيات
از بنى اسرائيل بپرس چه قدر آيت هاى روشن برايشان آورديم (آنها خواهند گفت : كه ) هر كس نعمت خدارا بعد از آنكه در اختيارش قرار گرفت تغيير دهد بايد بداند كه خدا در عقاب شديد است .(211) زندگى دنيا در نظر كسانى كه كافر شدند زينت داده شده و بهمين جهت كسانى را كه ايمان آوردند مسخره مى كنند در حالى كه مردم با تقوا در روز قيامت فوق آنانند و خدا هر كه را بخواهد بدون حساب روزى مى دهد.(212)
بيان آيات

سل بنى اسرائيل كم آتيناهم من آية ...

اين آيه كه در آيه : (فان زللتم من بعد ما جائتكم البينات فاعلموا ان اللّه عزيز حكيم ) بود، و مى فرمود: مخالفين را به اءخذ عزيزى مقتدر خواهد گرفت ، تثبيت كند.
عبرت گرفتن از سرگذشت و سرنوشت بنىاسرائيل و اشاره به علت انحراف كفار
 مى فرمايد: اين بنى اسرائيل در پيش روى شما هستند، و اين امتى است كه خداى تعالى كتاب و حكم و نبوت و ملكشان داد، و از طيبات روزيشان كرد، و از ساير امت هاى معاصرشان برتريشان داده بود، از ايشان بپرس كه چقدر آيت روشن و معجزات هويدا برايشان فرستاديم ، و خوب در وضعشان بنگر، كه چه بودند، و چه شدند؟ ودر آخر كلمات را از جائى كه داشت تغيير داده و تحريف كردند، و به خاطر دشمنى كه با هم داشتند در قبال خدا و آياتش و كتابش امورى ديگر از پيش خود ساختند، و خدا به خاطر شركى كه در ايشان پيدا شد به شديدترين وضعى عقابشان كرد، و دچار اختلاف و تشتت آرائشان ساخت ، تا يكديگر را جويدند و آقائيشان از دست برفت ، و سعادتشان تباه شد، و دچار عذاب ذلت و مسكنت در دنيا و عذاب خزى و خوارى در آخرت شدند، در حالى كه ديگر ياورى نداشتند.
و اين سنت جاريه از ناحيه خداى سبحان اختصاص به قومى و ملتى ندارد، هر كس نعمت خدا را تغيير دهد، و از محرابش منحرف كند، خدا عقابش مى كند و چقدر شديد العقاب است .
بنابراين بيان ، پس جمله : (و من يبدل نعمه اللّه ) تا كلمه (العقاب ) از قبيل وضع كلى در مورد جزئى است ، تا دلالت كند بر اينكه حكم نامبرده سنتى است در همه ادوار.

الذين كفروا الحيوه الدنيا...

سرچشمه تمامى انحرافات زينت يافتن زندگى دنيا در نظر مردم است
اين جمله در صدد تعليل مطالب گذشته است ، و جنبه تعليل را دارد، مى خواهد بفرمايد: ملاك و علت اين انحرافها زينت يافتن زندگى دنيا در نظر مردم است ، چون وقتى شيطان زندگى دنيا را در نظر زينت داد، او را وا مى دارد تا از هواى نفس و شهواتش پيروى كند، و هر حق و حقيقت را از ياد ببرد، تنها هدف و همتش رسيدن به شهوات و جاه و مقام باشد، هر چند كه بر سر راهش حقوقى پايمال شود، و نيز به منظور رسيدن به آن هدف هر چيزى را به خدمت مى گيرد، كه از آن چيزهائى كه به خدمت مى گيرد دين است ، دين را هم وسيله رسيدن به امتيازات و تعينات خود قرار مى دهد در نتيجه دين وسيله اى مى شود براى تميز زعما و رؤ سا، و براى هر چيزى كه به درد رياستشان مى خورد و محكى مى شود براى تقرب پيروان و مقلدان مرئوس ، و تمايل رؤ سا به ايشان ، همچنانكه در امت امروز خود مى بينيم ، و قبلا هم در بنى اسرائيل ديديم .
و ظاهر كفر هم در قرآن همان ستر است ، چه اينكه كفر اصطلاحى باشد، يا مطلق پوشاندن حق باشد، كه در برابر مطلق ايمان است .
بنابراين زينت يافتن زندگى دنيا اختصاصى به كفار اصطلاحى ندارد، ممكن است
مسلمان اصطلاحى هم دچار اين انحراف بشود و حقيقتى از حقايق دينى را بپوشاند، و نعمتى از نعمت هاى دينى را تغيير دهد، كه چنين كسى هم كافرى است كه حيات دنيا در نظرش زينت يافته ، او نيز بايد خود را آماده عذاب شديد بكند.

والذين اتقوا فوقهم يوم القيمة ...

اگر در اين جمله كلمه ايمان به كلمه تقوا مبدل شده ، براى اين بوده كه بفهماند ايمان بدون تقوا به درد نمى خورد، بايد تواءم با عمل باشد.
سوره بقره ، آيه 213
آيه 213 بقره

كان الناس امة وحدة فبعث اللّه النبين مبشرين و منذرين و انزل معهم الكتب بالحق ليحكم بين الناس فيما اختلفوا فيه و ما اختلف فيه الا االذين اوتوه من بعد ما جائتهم البينات بغيا بينهم فهدى اللّه الذين آمنوا لما اختلفوا فيه من الحق باذنه و اللّه يهدى من يشاء الى صراط مستقيم .(213)

ترجمه آيه
مردم قبل از بعثت انبياء همه يك امت بودند خداوند به خاطر اختلافى كه در ميان آنان پديد آمد انبيائى به بشارت و انذار برگزيد و با آنان كتاب را به حق نازل فرمود تا طبق آن در ميان مردم و در آنچه اختلاف كرده اند حكم كنند اين بار در خود دين و كتاب اختلاف كردند و اين اختلاف پديد نيامد مگر از ناحيه كسانى كه اهل آن بودند و انگيره شان در اختلاف حسادت و طغيان بود در اين هنگام بود كه خدا كسانى را كه ايمان آوردند در مسائل مورد اختلاف به سوى حق رهنمون شد و خدا هر كه را بخواهد به سوى صراط مستقيم هدايت مى كند.(213)
بيان آيه
بيان آيه شريفه و اشاره به علت تشريح دين
اين آيه سبب تشريع اصل دين را بيان مى كند، كه چرا اصلا دينى تشريع شده ،و مردم مكلف به پيروى آن دين شوند؟
و در نتيجه بينشان اختلاف بيفتد، يك دسته به دين خدا بگروند، دسته اى ديگر كافر شوند، و اين معنا را اينطور بيان كرده : كه انسان - اين موجودى كه به حسب فطرتش اجتماعى و تعاونى است - در اولين اجتماعى كه تشكيل داد يك امت بود، آنگاه همان فطرتش وادارش كرد تا براى اختصاص دادن منافع به خود با يكديگر اختلاف كنند، از اينجا احتياج به وضع قوانين كه اختلافات پديد آمده را برطرف سازد پيدا شد، و اين قوانين لباس دين به خود گرفت ، و مستلزم بشارت و انذار و ثواب و عقاب گرديد، و براى اصلاح و تكميلش لازم شد عباداتى در آن تشريع شود، تا مردم از آن راه تهذيب گردند، و به منظور اين كار پيامبرانى مبعوث شدند، و رفته رفته آن اختلافها در دين راه يافت ، بر سر معارف دين و مبداء و معادش اختلاف كردند، و در نتيجه به وحدت دينى هم خلل وارد شد، شعبه ها و حزبها پيدا شد، و به تبع اختلاف در دين اختلاف هائى ديگر نيز در گرفت ، و اين اختلاف ها بعد از تشريع دين به جز دشمنى از خود مردم دين دار هيچ علت ديگرى نداشت ، چون دين براى حل اختلاف آمده بود، ولى يك عده از در ظلم و طغيان خود دين را هم با اينكه اصول و معارفش روشن بود و حجت را بر آنان تمام كرده بود مايه اختلاف كردند.
پس در نتيجه اختلاف ها دو قسم شد، يكى اختلاف در دين كه منشاءش ستمگرى و طغيان بود، يكى ديگر اختلافى كه منشاءش فطرت و غريزه بشرى بود، و اختلاف دومى كه همان اختلاف در امر دنيا باشد باعث تشريع دين شد، و خدا به وسيله دين خود، عده اى را به سوى حق هدايت كرد، و حق را كه در آن اختلاف مى كردند روشن ساخت ، و خدا هر كس را بخواهد به سوى صراط مستقيم هدايت مى كند.
پس دين الهى تنها و تنها وسيله سعادت براى نوع بشر است ، و يگانه عاملى است كه حيات بشر را اصلاح مى كند، چون فطرت را با فطرت اصلاح مى كند، و قواى مختلف فطرت را در هنگام كوران و طغيان تعديل نموده ، براى انسان رشته سعادت زندگى در دنيا و آخرتش را منظم و راه ماديت و معنويتش را هموار مى نمايد، اين بود يك تاريخ اجمالى از حيات اجتماعى و دينى نوع انسان ، اجمالى كه از آيه شريفه مورد بحث استفاده مى شود، و اگر آن را به تفصيل بيان نكرد، در حقيقت به تفصيلى كه در ساير آيات آمده اكتفا نموده است .
آغاز خلقت انسان
آغاز خلقت انسان
گفتيم آيات ديگر قرآن كه هر كدام در جائى قرار دارد تفصيل تاريخ بشريت را بيان كرده ، و حاصل اين تفصيل اين است كه نوع انسانى (البته نه تمامى انواع انسانها كه حتى شامل ساير ادوار بشريت هم بشود بلكه اين نوعى كه فعلا نسلش در روى زمين زندگى مى كند نوعى نيست كه از نوع ديگرى از انواع حيوانات و يا غير حيوانات پديد آمده باشد
(مثلا از ميمون درست شده باشد)، و طبيعت ، او را كه در اصل حيوانى ديگر بوده با تحولات خود تحول داده ، و تكامل بخشيده باشد. بلكه نوعى است مستقل ، كه خداى تعالى او را بدون الگو از مواد زمين بيافريد. و خلاصه روزگارى بود كه آسمان و زمين و همه موجودات زمينى بودند، ولى از اين نسل بشر هيچ خبر و اثرى نبود، آنگاه خداى تعالى از اين نوع يك مرد و يك زن خلق كرد، كه نسل فعلى بشر منتهى به آن دو نفر مى شود، مى فرمايد: (انا خلقناكم من ذكر و انثى ، و جعلناكم شعوبا و قبائل لتعارفوا) و نيز مى فرمايد: (خلقكم من نفس واحدة و جعل منها زوجها و نيز مى فرمايد: (ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ) اين بود خلاصه اى از تاريخ پيدايش بشر از نظر قرآن .
فرضيه هاى علماى طبيعى امروز در باره تكامل بشر هيچدليل علمى و يقينى ندارد
 و امااين فرضى كه علماى طبيعى امروز كرده اند، كه تمامى انواع حيوانات فعلى و حتى انسان از انواع ساده ترى پيدا شده اند، و گفته اند: كه اولين فرد تكامل يافته بشر از آخرين فرد تكامل يافته ميمون پديد آمده ، كه مدار بحث هاى طبيعى امروز هم همين فرضيه است ، و يا گفته اند: انسان از ماهى تحول يافته ، همه اين حرفها فرضيه اى بيش نيست و فرضيه هم هيچ دليل علمى و يقينى ندارد، بلكه آن را فرض و تصور مى كنند، تا به وسيله آن بيانات علمى خود را توجيه و تعليل كنند، و هر قدر هم كه اين فرضيه ها معتبر باشد، اعتبارش ربطى به اعتبار حقايق دينى ندارد، بلكه حتى با امكانات ذهنى هم منافات ندارد، چون بيشتر از توجيه كردن آثار و احكام مربوطه به موضوع بحث ، خاصيت ديگرى ندارد، و ما ان شاء اللّه بحث مفصل اين موضوع را در سوره آل عمران در تفسير آيه : (ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ) خواهيم كرد.
انسان از روحى و بدنى تركيب شده
انسان مركب از روح و بدن است
خداى تعالى اين نوع از موجودات را - آن روز كه ايجاد مى كرد - از دو جزء و دو جوهر تركيب كرد، يكى ماده بدنى ، و يكى هم جوهرى مجرد، كه همان نفس و روح باشد، و اين دو، مادام كه انسان در دنيا زندگى مى كند متلازم و با يكديگراند، همينكه انسان مرد بدنش مى ميرد، و روحش ، همچنان زنده مى ماند، و انسان (كه حقيقتش همان روح است ) به سوى خداى سبحان باز مى گردد.
خداى تعالى در اين باره مى فرمايد:(و لقد خلقنا الانسان من سلاله من طين ثم جعلناه نطفة فى قرار مكين ، ثم خلقنا النطفة علقة ، فخلقنا العلقة مضغد، فخلقنا المضغد عظاما، فكسونا العظام لحما، ثم انشاناه خلقا آخر، فتبارك اللّه احسن الخالقين ، ثم انكم بعد ذلك لميتون ، ثم انكم يوم القيمه تبعثون )
اين آيات عينا همان مطلبى را كه گفتيم خاطرنشان مى سازد.
و در اين معنا است آيه شريفه : (فاذا سويته ، و نفخت فيه من روحى ، فقعوا له ساجدين ).
و از همه آيات روشن تر آيه شريفه زير است ، كه مى فرمايد: و قالوا ءاذا ضللنا فى الارض ءانالفى خلق جديد، بل هم بلقاء ربهم كافرون ، قل يتوفيكم ملك الموت الّذى و كل بكم ، ثم الى ربكم ترجعون .
بطوريكه ملاحظه كرديد سؤ ال كفار ناشى از اين بود كه مردن بدن را مردن آدمى مى پنداشتند، و از در تعجب مى پرسيدند: بعد از آنكه مرديم و اعضا و اجزاء ما متلاشى و در زمين مستهلك شد، دوباره زنده مى شويم ؟ خداى تعالى در پاسخ فرمود: آنچه در زمين مستهلك مى شود شما نيستيد، بدن شما است ، و اما خود شما را ملك الموت مى گيرد، و ضبط مى كند، پس شما غير آن بدن هستيد كه در زمين دفن مى شود، آنچه در زمين گم مى شود بدن ها است ، و اما انسانها كه همان نفوس بشرى باشد گم شدنى و از بين رفتنى و مستهلك شدنى نيستند، و به زودى ان شاء اللّه بحث مفصل پيرامون آنچه در اين باره از قرآن استفاده مى شود، و بحث در اينكه حقيقت روح انسانى چيست در محل مناسبش خواهد آمد.
شعور حقيقى انسان و ارتباطش با اشيا
شعور حقيقى انسان و ارتباطش با اشيا
خداى تعالى آن روز كه بشر را مى آفريد شعور را در او به وديعه نهاد، و گوش و چشم و قلب در او قرار داد، و در نتيجه نيروئى در او پديد آمد به نام نيروى ادراك و فكر، كه به وسيله آن حوادث و موجودات عصر خود و آنچه قبلا بوده ، و عوامل آنچه بعدا خواهد بود نزد خود حاضر مى بيند، پس مى توان گفت : انسان به خاطر داشتن نيروى فكر به همه حوادث تا حدى احاطه دارد چنانكه خداى تعالى هم در اين باره فرموده : (علم الانسان ما لم يعلم ) و فرموده : (واللّه اخرجكم من بطون امهاتكم لا تعلمون شيئا و جعل لكم السمع و الابصار و الافئدة ). و مى فرمايد: (و علم آدم الاسماء كلها).
و نيز خداى تعالى براى اين نوع از جنبندگان زمين سنخى از وجود اختيار كرده كه قابل ارتباط با تمامى اشياء عالم هست ، و مى تواند از هر چيزى استفاده كند، چه از راه اتصال به آن چيز، و چه از راه وسيله قرار دادن براى استفاده از چيز ديگر، همچنانكه مى بينيم : چه حيله هاى عجيبى در امر صنعت به كار مى برد و راههاى باريكى با فكر خود براى خود درست مى كند، و خداى تعالى هم در اين باره فرموده : (وخلق لكم ما فى الارض جميعا). و نيز فرموده : (و سخر لكم ما فى السموات و ما فى الارض جميعا منه )، و آياتى ديگر كه همه گوياى اين حقيقتند كه موجودات عالم همه براى انسان رام شده اند.
دانش هاى عملى انسان
دانش هاى علمى انسان
اين دو عنايت كه خدا به انسان كرده ، يعنى نيروى فكر و ادراك و رابطه تسخير موجودات ، خود يك عنايت سومى را نتيجه داده ، و آن اين است كه توانست براى خود علوم و ادراكاتى دسته بندى شده تدوين كند، تا در مرحله تصرف در اشيا و به كار بردن و تاءثر در موجودات خارج از ذات خود آن علوم را بكار بگيرد، و در نتيجه (با صرف كمترين وقت و گرفتن بيشترين بهره ) از موجودات عالم براى حفظ وجود و بقاى خود استفاده كند.
توضيح اينكه اگر شما خواننده عزيز ذهن خود را از آنچه مشغولش كرده خالى كنى ، و مانند كسى كه تاكنون از وضع انسانها خبرى ندارد در انسان ، اين موجود زمينى فعال و به كار گيرنده فكر و اراده - نظر بيفكنى ، و چنين فرض كنى كه اولين بار است كه اين موجود را مى بينى ، و درباره اش مى انديشى ، آن وقت خواهى ديد كه يك فرد از اين انسان در كارهاى زندگيش ادراكات و افكارى را به كار مى گيرد، و ابزار كار خود قرار مى دهد كه نمى توانى آن ادراكات را به شمار آورى ، آنقدر زياد است كه عقل از كثرت و پردامنگى و تشتت جهات آنها دچار دهشت مى شود.
و اين علوم كه گفتيم ابزار كار انسانها است ، عامل فراهم آمدن ، و دسته بندى شدن ، و انشعاب هر يك از ديگرى ، و يا تركيب آنها، يا حواس ظاهرى و باطنى انسان است ، و يا تصرف قوه فكريه او، تصرفش هم يا تصرفى است ابتدائى ، و يا تصرفهائى پى در پى ، و اين نكته امرى است واضح ، كه هر انسانى آن را هم از خودش در مى يابد، و هم از ديگران ، و در دريافت آن احتياج به دقت و تدبر ندارد، بلكه صرف توجه كافى است .
گوناگونى علوم و ادراكات انسان
حال كه متوجه اين نكته شدى مى گوئيم : اگر اين توجه و نظر را در علوم و ادراكات خود و يا انسانى ديگر تكرار كنى ، خواهى ديد كه همه آنها يكسان نيستند، بعضى از ادراكات بشرى تنها جنبه حكايت و نشان دادن موجودات خارجى را دارند، و منشا اراده و عملى در ما نمى شوند، مثل اينكه درك مى كنيم :
كه اين زمين است ، و آن آسمان است ، و عدد چهار جفت است ، و آب روان است ، و سيب يكى از ميوه ها است و امثال اين تصورها و تصديق ها، كه تنها از راه فعل و انفعال مغزى حاصل مى شود، يعنى ماده خارجى وقتى در برابر حس ما و ادوات ادراكى ما قرار مى گيرد حس ما منفصل شده ، مى فهميم كه آن آب و اين زمين است ، و نظير آن علمى است كه از مشاهده نفس خود و حضور نفس يعنى همان كه از آن تعبير مى كنيم به (من ) در نزد خود براى ما حاصل مى شود، و باز نظير آن كليات مقوله اى است كه درك مى كنيم ، و درك آن نه اراده اى در ما ايجاد مى كنند و نه باعث صدور عملى از ما مى شوند، بلكه تنها چيرهائى كه در خارج است براى ما حكايت مى كنند.
اين يك عده از درك هاى ما است ، يك عده ادراك هاى ديگر داريم ، به عك س قسم اول ، ادراك هائى است كه تنها در موردى به آنها مى پردازيم كه بخواهيم به كارش بزنيم ، و آنها را وسيله و واسطه به دست آوردن كمال و يا مزاياى زندگى خود كنيم و اگر دقت كنيد، هيچ فعلى از افعال ما خالى از آن ادراكات نيست ، از قبيل اينكه كارهائى زشت و كارهائى ديگر خوب است ، كارهائى هست كه نبايد انجام داد، و كارهاى ديگرى هست كه بايد انجام داد، و عمل خير را بايد رعايت كرد، و عدالت خوب و ظلم زشت است ، اين در باب تصديقات ، و اما در باب تصورات مانند تصور مفهوم رياست و مرئوسيت ، عبديت و مولويت ، و امثال آن .
و اينگونه ادراكات مانند قسم اول از امور خارجى كه منفصل و جداى از ما و از فهم ما است حكايت نمى كند، بلكه ادراكاتى است كه از محوطه عمل ما خارج نيست ، و نيز از تاءثر عوامل خارجيه در ما پيدا نمى شود، بلكه ادراكاتى است كه خود ما با الهام احساسات باطنى خود براى خود آماده مى كنيم ، احساساتى كه خود آنها هم مولود اقتضائى است كه قواى فعاله ما، و جهازات عامله ما دارد، و ما را وادار به اعمالى مى كند، مثلا قواى گوارشى ما و يا قواى تناسلى ما اقتضاى اعمالى را دارد كه مى خواهد انجام يابد، و نيز اقتضاى چيرهائى را دارد كه بايد از خود دور كند، و اين دو اقتضا،باعث پيدايش صورت هائى از احساسات از قبيل حب و بغض ، و شوق و ميل ، و رغبت مى شود.
و آنگاه اين صور احساس ما را وا مى دارد تا علوم و ادراكاتى از معناى حسن و قبح و سزاوار و غير سزاوار، و واجب و جايز، و امثال آن اعتبار كنيم ، و سپس آن علوم و ادراكات را ميان خود و ماده خارجى واسطه قرار دهيم ، و عملى بر طبق آن انجام دهيم تا غرض ما حاصل گردد.
پس معلوم شد كه ما علوم و ادراكاتى داريم كه هيچ قيمت و ارزشى ندارد، مگر در عمل ، كه اينگونه ادراكات را علوم عملى مى ناميم ، و بحث مفصل در اين مقام محلى ديگر دارد.
هدايت خداوند كه مربوط به تمامى موجودات مى شود ، و هدايت او كه مختص انسان است
 و خداى سبحان اين علوم و ادراكات را به ما الهام كرده ، تا ما را براى قدم نهادن در مرحله عمل مجهز كند، و ما شروع كنيم به تصرف در عالم ، تا آنچه را كه خدا مى خواهد، بشود، و خداى تعالى در اين باره فرموده : (الّذى اعطى كل شى ء خلقه ثم هدى ) و نيز فرموده : (الّذى خلق فسوى و الّذى قدر فهدى ) و اين هدايت هدايتى است مربوط به تمامى موجودات ، كه هر موجودى را به سوى كمال مخصوص به خودش هدايت كرده ، او را براى حفظ وجودش و بقاى نسلش به اعمالى مخصوص به خودش سوق داده ، چه اينكه آن موجود داراى شعور باشد يا بى شعور.
و اما در خصوص هدايت انسان فرموده (ونفس و ما سويها، فالهمها فجورها و تقويها) كه به حكم اين آيه فجور و تقواى انسانها براى آنها معلوم و به الهامى فطرى و خدائى مشخص شده است ، هر كسى مى داند چه كارهائى سزاوار است انجام دهد، و رعايتش كند، و چه كارهائى سزاوار انجام نيست ، و اينگونه علوم ، علوم عمليه اى است كه در خارج نفس انسانى اعتبار ندارد، و شايد بهمين جهت فجور و تقوا را به نفس نسبت داد.


Title html

و در باره كارهائى كه نبايد كرد فرمود: (وما هذه الحيوه الدنيا الا لهو و لعب ، و ان الدار الاخره لهى الحيوان لو كانوا يعلمون ) چون لعب عملى است كه جز در خيال حقيقتى ندارد، زندگى دنيا هم همينطور است ، جاه و مال و تقدم و تاءخر و رياست و مرئوسيت ، و ساير امتيازاتش همه خيالى است ، و در واقع و خارج از ذهن صاحب خيال حقيقتى ندارد، به اين معنا كه آنچه در خارج است حركاتى است طبيعى كه انسان به وسيله آن حركات در ماده اى از مواد عالم تصرف مى كند، حال فردى كه اين حركات را از خود بروز مى دهد هركه مى خواهد باشد، آنچه در خارج تحقق دارد از اينكه يك انسان رئيس است ، انسانيت او است ، و اما رياستش جز در خانه خيال و وهم تحققى ندارد، و همچنين لباسى كه يك انسان به تن كرده آنچه از اين لباس در خارج هست خود لباس است ، اما مملوك بودنش براى او در خارج نيست ، تنها در وهم و خيال صاحب لباس است ، و بر همين قياس است تمامى شؤ ون زندگى دنيا.
انسان هر چيزى را جهت انتفاع استخدام مى كند
به كار گرفتن هر چيزى توسط انسان ، به منظور انتفاع از آنها انسان هر چيزى را...
 پس اين سلسله از علوم و ادراكات است كه واسطه و رابطه ميان انسان و عمل در ماده مى شود، و از جمله اين افكار و ادراكات تصديقى تصديق به اين معنا است كه (واجب است هر چيزى را كه در طريق كمال او مؤ ثر است استخدام كند).
و به عبارتى ديگر، اين اذعان است كه بايد به هر طريقى كه ممكن است به نفع خود و براى بقاى حياتش از موجودات ديگر استفاده كند، و به هر سببى دست بزند، و بهمين جهت است كه از ماده اين عالم شروع كرده ، آلات و ادواتى درست مى كند، تا با آن ادوات در ماده هاى ديگر تصرف كند، كارد و چاقو و اره و تيشه مى سازد، سوزن براى خياطى ، و ظرف براى مايعات ، و نردبان براى بالا رفتن ، و ادواتى غير اينها مى سازد، كه عدد آنها از حيطه شمار بيرون است ، و از حيث تركيب و جزئيات قابل تحديد نيست ، و نيز انواع صنعت ها و فنونى براى رسيدن به هدف هائى كه در نظر دارد مى سازد.
و باز بهمين جهت انسان شروع مى كند به تصرف در گياهان ، انواع مختلف تصرف ها درآنها مى كند، انواعى از گياهان را در طريق ساختن غذا، و لباس ، و سكنى ، و حوائج ديگراستخدام مى كند، و باز بهمين منظور در انواع حيوانات تصرفاتى نموده از گوشت ، وخون ، و پوست ، و مو، و پشم ، و كرك ، و شاخ ، و حتى پهن آنها و شير و نتاج ، و حتى ازكارهاى حيوانات استفاده مى كند، و به استعمار و استثمار حيوانات اكتفا ننموده ، دست بهاستخدام همنوع خود مى زند، و به هر طريقى كه برايش ممكن باشد آنان را به خدمت مىگيرد، در هستى و كار آنان تا آنجا كه ممكن باشد تصرف مى كند، اينها كه گفتيماجمالى بود از سير بشر در استخدام موجودات ديگر. انسان به مقتضاى طبيعتش مدنى است
 مدنى بودن انسان انسان بمقتضاى طبيعتش مدنى است
بشر همچنان به سير خود ادامة داد، تا به اين مشكل برخورد، كه هر فردى از فرد و يا افراد ديگر همان را مى خواهد، كه آن ديگران از او مى خواهند، لاجرم ناگزير شد اين معنا رابپذيرد، كه همانطور كه او مى خواهد از ديگران بهره كشى كند، بايد اجازه دهد ديگران هم به همان اندازه از او بهره كشى كنند،
و همينجا بود كه پى برد به اينكه بايد اجتماعى مدنى و تعاونى تشكيل دهد، و بعد از تشكيل اجتماع فهميد كه دوام اجتماع ، و در حقيقت دوام زندگيش منوط بر اين است كه اجتماع به نحوى استقرار يابد كه هر صاحب حقى به حق خود برسد، و مناسبات و روابط متعادل باشد و اين همان عدالت اجتماعى است .
پس اين حكم يعنى حكم بشر به اجتماع مدنى و عدل اجتماعى حكمى است كه اضطرار، بشر را مجبور كرد به اين كه آن را بپذيرد، چون اگر اضطرار نبود هرگز هيچ انسانى حاضر نمى شد دامنه اختيار و آزادى خود را محدود كند، اين است معناى آن عبارت معروف كه مى گويند (الانسان مدنى بالطبع )، و اين است معناى اينكه مى گوئيم : انسان حكم مى كند به عدل اجتماعى و خلاصه در هر دو قضيه اضطرار او را وادار كرده به اينكه مدنيت و زندگى اجتماعى و دنبالش عدل اجتماعى را بپذيرد، چون مى خواست از ديگران بهره كشى كند.
و بهمين جهت هر جاى دنيا ببينيم انسانى قوت گرفت و از سايرين نيرومندتر شد در آنجا حكم عدالت اجتماعى و تعاون اجتماعى سست مى شود، و قوى مراعات آن را در حق ضعيف نمى كند، و همه روزه شاهد رنج و محنتى هستيم كه طبقه ضعيف دنيا از طبقه قوى تحمل مى كند، تاريخ هم تا به امروز بهمين منوال جريان يافته ، آرى تا به امروز كه عصر تمدن و آزادى است .
اين معنا از كلام خداى تعالى نيز استفاده مى شود، آنجا كه مى فرمايد: (انه كان ظلوما جهولا) و آنجا كه مى فرمايد: (خلق الانسان هلوعا) و آنجا كه مى فرمايد: (ان الانسان لظلوم كفار) و نيز مى فرمايد: (ان الانسان ليطغى ان رآه استغنى ).
واگر عدالت اجتماعى اقتضاى اوليه طبيعت انسان بود، بايد عدالت اجتماعى در شؤ ون اجتماعات غالب مى بود، و تشريك مساعى به بهترين وجه و مراعات تساوى در غالب اجتماعات حاكم مى بود، در حالى كه مى بينيم دائما خلاف اين در جريان است ، و اقوياى نيرومند خواسته هاى خود را بر ضعفا تحميل مى كنند، و غالب مغلوب را به ذلت و بردگى مى كشد، تا به مقاصد و مطامع خود برسد.
پديد آمدن اختلاف ميان افراد انسان
پديد آمدن اختلاف ميان افراد انسان و لزوم تشريع قوانين در جوامع بشرى
تا اينجا روشن گرديد كه هر انسانى داراى قريحه اى است كه مى خواهد انسانهاى ديگر را استخدام كند، و از ساير انسانها بهره كشى كند، حال اگر اين نكته را هم ضميمه كنيم كه افراد انسانها به حكم ضرورت از نظر خلقت و منطقه زندگى و عادات و اخلاقى كه مولود خلقت و منطقه زندگى است ، مختلفند، نتيجه مى گيريم كه اين اختلاف طبقات همواره آن اجتماع صالح و آن عدالت اجتماعى را تهديد مى كند، و هر قوى ئى مى خواهد از ضعيف بهره كشى كند، و بيشتر از آنچه به او مى دهد از او بگيرد، و از اين بدتر اينكه غالب مى خواهد از مغلوب بهره كشى كند، و بيگارى بكشد، بدون اينكه چيزى به او بدهد، و مغلوب هم به حكم ضرورت مجبور مى شود در مقابل ظلم غالب دست به حيله و كيد و خدعه بزند، تا روزى كه به قوت برسد، آن وقت تلافى و انتقام ظلم ظالم را به بدترين وجهى بگيرد، پس بروز اختلاف سرانجام به هرج و مرج منجر شده ، و انسانيت انسان را به هلاكت مى كشاند يعنى فطرت او را از دستش گرفته سعادتش را تباه مى سازد.
و اين آيه شريفه : (و ماكان الناس الا امة واحدة فاختلفوا) به همين معنا اشاره دارد.
و همچنين آيه شريفه : (و لا يزالون مختلفين الا من رحم ربك ، و لذلك خلقهم ) و همچنين آيه مورد بحث كه در آن مى فرمود: (ليحكم بين الناس فيما اختلفوا فيه ...).
و اين اختلاف همانطور كه توجه فرموديد امرى است ضرورى ، و وقوعش در بين افراد جامعه هاى بشرى حتمى است ، چون خلقت به خاطر اختلاف مواد مختلف است ، هر چند كه همگى به حسب صورت انسانند، و وحدت در صورت تا حدى باعث وحدت افكار و افعال مى شود، و ليكن اختلاف در مواد هم اقتضائى دارد، و آن اختلاف در احساسات و ادراكات و احوال است ، و پس انسانها در عين اينكه به وجهى متحدند، به وجهى هم مختلفند، و اختلاف در احساسات و ادراكات باعث مى شود كه هدفها و آرزوها هم مختلف شود، و اختلاف در اهداف باعث اختلاف در افعال مى گردد، و آن نيز باعث اختلال نظام اجتماع مى شود.
و پيدايش اين اختلاف بود كه بشر را ناگزير از تشريع قوانين كرد، قوانين كليه اى كه عمل به آنها باعث رفع اختلاف شود، و هر صاحب حقى به حقش برسد، و قانونگذاران را ناگزير كرد كه قوانين خود را بر مردم تحميل كنند و در عصر حاضر راه تحميل قوانين بر مردم يكى از دو طريق است :
راه هاى اعمال قانون در جامعه
اول اينكه مردم را مجبور و ناچار كنند از اينكه قوانين موضوعه را كه به منظور شركت دادن همه طبقات در حق حيات و تساوى آنان در حقوق تشريع شده بپذيرند، تا آنكه هر فردى از افراد به آن درجه از كمال زندگى كه لياقت آن را دارد برسد، حال چه اينكه معتقد به دينى باشد يا نباشد، چون در اين طريقه از تحميل ، دين و معارف دينى از توحيد و اخلاق فاضله را بكلى لغو مى كنند، به اين معنا كه اين عقائد را منظور نظر ندارند، و رعايتش را لازم نمى شمارند، اخلاق را هم تابع اجتماع و تحولات اجتماعى مى دانند، هر خلقى كه با حال اجتماع موافق بود آن را فضيلت مى شمارند، حال چه اينكه از نظر دين خوب باشد و چه نباشد، مثلا يك روز عفت از اخلاق فاضله به شمار مى رود، و روز ديگر بى عفتى و بى شرمى ، روزى راست ى و درستى فضيلت مى شود، و روزى ديگر دروغ و خدعه ، روزى امانت ، و روزى ديگر خيانت و همچنين .
طريقه دوم از دو طريق تحميل قوانين بر مردم اين است كه مردم را طورى تربيت كنند و به اخلاقى متخلق بسازند كه خود به خود قوانين را محترم و مقدس بشمارند، در اين طريقه باز دين را در تربيت اجتماع لغو و بى اعتبار مى شمارند.
اين دو طريق از راههاى تحميل قانون بر مردم مورد عمل قرار گرفته ، كه گفتيم يكى تنها از راه زور و ديكتاتورى قانون را به خورد مردم مى دهد، و دومى از راه تربيت اخلاقى ، و ليكن علاوه بر اينكه اساس اين دو طريق جهل و نادانى است ، مفاسدى هم به دنبال دارد، از آن جمله نابودى نوع بشر است ، البته نابودى انسانيت او.
چون انسان موجودى است كه خداى تعالى او را آفريده ، و هستيش وابسته و متعلق به خداست ، از ناحيه خدا آغاز شده ، و به زودى به سوى او بر مى گردد، و هستيش با مردن ختم نمى شود، او يك زندگى ابدى دارد، كه سرنوشت زندگى ابديش بايد در اين دنيا معين شود، در اينجا هر راهى كه پيش گرفته باشد، و در اثر تمرين آن روش ملكاتى كسب كرده باشد، در ابديت هم تا ابد با آن ملكات خواهد بود، اگر در دنيا احوال و ملكاتى متناسب با توحيد كسب كرده باشد، يعنى هر عملى كه كرد بر اين اساس كرد كه بنده اى بود از خداى سبحان ، كه آغازش از او و انجامش به سوى اوست ، قهرا فردى بوده كه انسان آمده وانسان رفته است ، و اما اگر توحيد را فراموش كند، يعنى در واقع حقيقت امر خود را بپوشاند، فردى بوده كه انسان آمده و ديو رفته است .
بيان يك مثل براى درك بهتر مطالب فوق
پس مثل انسان در سلوك اين دو طريق مثل كاروانى را مى ماند كه راه بس دور و درازى در پيش گرفته ، و براى رسيدن به هدف و طى اين راه دور، همه رقم لوازم و زاد و توشه هم برداشته ، ولى در همان اولين منزل اختلاف راه بيندازد، و افراد كاروان به جان هم بيفتند، يكديگر را بكشند، هتك ناموس كنند، اموال يكديگر را غارت كنند، و جاى يكديگر را غصب كنند، آن وقت دور هم جمع شوند و به اصطلاح مجلس شورا و قانونگذارى درست كنند، كه چه راهى پيش بگيرند كه جان و مالشان محفوظ بماند؟
يكى از مشاورين بگويد: بيائيد هر چه داريم با هم بخوريم ، به اين معنا هر كس به قدر وزن اجتماعيش سهم ببرد، چون غير از اين منزل ، منزل ديگرى نيست ، و اگر كسى تخلف كرد او را سركوب كنيم .
يكى ديگر بگويد: نه ، بيائيد نخست قانونى كه عهده دار حل اين اختلاف شود وضع كنيم ، و براى اجراى آن قانون وجدان و شخصيت افراد را ضامن كنيم چون هر يك از ما در ولايت و شهر خود شخصيتى داشته ايم ، به خاطر رعايت آن شخصيت با رفقا و همسفران خود به رحمت و عطوفت و شهامت و فضيلت رفتار نموده ، هر چه داريم با هم بخوريم ، چون غير از اين منزل منزلى ديگر نداريم .
و معلوم است كه هر دوى اين گويندگان به خطا رفته اند، و فراموش كرده اند كه مسافرند، و تازه به اولين منزل رسيده اند، و معلوم است كه مسافر بايد بيش از هر چيز رعايت حال خود را در وطن و در سر منزلى كه به سوى آن راه افتاده بكند، و اگر نكند جز ضلالت و هلاكت سرنوشتى ديگر ندارد.
شخص سوم برمى خيزد و مى گويد: آقايان در اين منزل تنها از آنچه داريد بايد آن مقدارى را بخوريد كه امشب بدان نيازمنديد، و بقيه را براى راه دور و درازى كه در پيش داريد ذخيره كنيد، و فراموش نكنيد كه وقتى از وطن بيرون مى شديد از شما چه خواستند، در مراجعت بايد آن خواسته ها را برآورده كرده باشيد، و نيز فراموش نكنيد كه خود شما از اين سفر هدفى داشتيد، بايد به آن هدف برسيد.
تنها راه صحيح رفع اختلاف ، راه دين است
تنها راه صحيح رفع اختلاف راه دين است
و به همين جهت خداى سبحان (كه انسانها را بهتر از خود انسانها مى شناسد، چون خالق آنان است ) شرايع و قوانينى براى آنان تاءسيس كرد، و اساس آن شرايع را توحيد قرار داد،
كه در نتيجه هم عقايد بشر را اصلاح مى كند، و هم اخلاق آنان ، و هم رفتار شان را، و به عبارتى ديگر اساس قوانين خود را اين قرار داد كه نخست به بشر بفهماند حقيقت امر او چيست ؟ از كجا آمده ؟ و به كجا مى رود؟ و اگر مى رود بايد در اين منزلگاه موقت چه روشى اتخاذ كند؟ كه براى فردايش سودمند باشد؟.
پس تشريع دينى و تقنين الهى تشريعى است كه اساسش تنها علم است و بس همچنانكه فرمود: (ان الحكم الا لله ، امر ان لا تعبدوا الا اياه ، ذلك الدين القيم ، ولكن اكثر الناس لا يعلمون .
و نيز در آيات مورد بحث فرمود:

فبعث اللّه النبيين مبشرين و منذرين ، و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه

و بطوريكه ملاحظه مى كنيد بعثت انبيا را مقارن و تواءم با بشارت و تهديد كرده ، كه همان فرستادن كتابى است مشتمل بر احكام و شرايعى كه اختلافشان را از بين مى برد.
اعتقاد به معاد و نقش آن در زندگى انسان
و از همين باب است آيه شريفه : (و قالوا ما هى الاحياتنا الدنيا، نموت و نحيا، و ما يهلكنا الا الدهر، و ما لهم بذلك من علم ،ان هم الا يظنون ) چونكه كفار اگر اصرار داشتند به اين گفتار، براى اين نبود كه بخواهند تنها معاد را انكار كنند، بلكه بيشتر براى اين بود كه از زير بار احكام شرع خارج گردند، چون اعتقاد به معاد مستلزم آن است كه زندگى دنيا را با عبوديت واطاعت از قوانين دينى منطبق سازند، قوانينى كه مواد و احكامى از عبادات و معاملات و سياسات دارد.
و سخن كوتاه آنكه اعتقاد به معاد مستلزم تدين به دين ، و آن هم مستلزم پيروى احكام دين در زندگى است ، و مستلزم آن است كه در تمام احوال و اعمال مراقب روز بعث و معاد باشند، لذا معاد را انكار كرده و اساس زندگى اجتماعى را بر صرف زندگى دنيا قرار دادند، بدون اينكه نظرى به ماوراى آن داشته باشند.
و همچنين آيه شريفه : (ان الظن لا يغنى من الحق شيئا، فاعرض عمن تولى عن ذكرنا و لم يرد الا الحيوة الدنيا، ذلك مبلغهم من العلم )
كه مى فرمايد كفار زندگى خود را بر اساس جهل و گمان بنا كرده اند، و خداى تعالى كه مردم را به سوى دارالسلام مى خواند دين خود را براساس حق و علم بنا كرده و رسول هم ايشان را به روشى دعوت مى كند كه مايه حيات آنان است .
و مى فرمايد: (يا ايها الذين آمنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم ) و اين حيات همان است كه آيه زير بدان اشاره نموده ، مى فرمايد: (و من كان ميتا فاحييناه ، و جعلناله نورا يمشى به فى الناس ، كمن مثله فى الظلمات ليس بخارج منها.
و نيز فرموده : (افمن يعلم انما انزل اليك من ربك الحق ، كمن هو اعمى ؟ انما يتذكر اولواالالباب ).
ستايش فراوان علم و علما در قرآن كريم خود سخن كسانى كه اساس دين را برجهل تقليد مى دانند باطل مى كند
 و نيز فرموده : (قل هذه سبيلى ادعوا الى اللّه على بصيرة ، انا و من اتبعنى ، و سبحان اللّه و ما انا من المشركين ).
و نيز فرموده : (هل يستوى الذين يعلمون و الذين لا يعلمون ؟ انما يتذكر اولوا الالباب ) و باز فرموده : (يعلمهم الكتاب والحكمه ، و يزكيهم ) و از اين قبيل آياتى ديگر.
و قرآن كريم پراست از آياتى كه علم را مى ستايد، و مردم را به سوى آن مى خواند، و تشويق مى كند،
و تو را همين بس كه به قول بعضى ها عهد سابق بر اسلام را عهد جاهليت خوانده است .
پس اين چقدر از انصاف به دور است كه كسى بگويد دين اساسش بر تقليد و جهل و ضديت با علم است ، گويندگان اين سخن دروغ كسانى هستند كه سرگرم علوم طبيعى و اجتماعى شده ، و در آن علوم اثرى از معارف مربوطه به ماوراى طبيعت نيافتند، در نتيجه خيال كردند عدم اثبات مستلزم اثبات عدم است ، و چه خطاى بزرگى كردند، و در اين پندار و حكمشان چه خبطى مرتكب شدند.
آنگاه از طرفى ديگر هم نگاه كردند به جوامع دين دار، البته آنهائى كه با امورى هوسرانى مى كردند، ونامش را دين مى گذاشتند، در حالى كه حقيقتى جز شرك نداشت ، و خدا و رسولش ازشرك بيزارند، آن وقت از سوى ديگر به طرز دعوتهاى دينى نظر كردند كه مردم را به تعبد و اطاعت چشم و گوش بسته دعوت مى كند، در حالى كه نه دين عبارت بود از هوسرانى ، و نه دعوت دينى عبارت بود از دعوت به اطاعت كوركورانه ، چون دين شاءنش اجل از اين است كه بشر را دعوت به جهل و تقليد كند، و ساحتش مقدس تر از آن است كه مردم را به عملى دعوت كند كه علم همراهش نباشد، و يا به طريقه اى بخواند كه هدايت و كتابى روشنگر نداشته باشد، و چه كسى ستمگرتر است از كسى كه چنين افترائى به خدا ببندد و يا به حق بعد از آمدنش تكذيب كند.
اختلاف در خود دين
اختلاف در خود دين
و سخن كوتاه آنكه خداى تعالى (كه مخبرى است صادق ) به ما خبر داده : اولين رفع اختلافى كه در بشر صورت گرفته به وسيله دين بوده ، و اگر قوانين غير دينى هم به اين منظور درست كرده اند الگويش را از دين گرفته اند. و نيز خبر مى دهد به اينكه ، همين دينى كه مايه رفع اختلاف بود به تدريج مورد اختلاف در ميان بشر قرار گرفت ، اين بار در خود دين اختلاف كردند، و اين اختلاف را حاملان دين و گردانندگان كليسا و كسانى كه به كتاب خدا علم داشتند از در حسادتى كه به يكديگر مى ورزيدند و تنها به انگيره سركشى و ظلم به راه انداختند، همچنانكه خداى تعالى فرمود: (شرع لكم من الدين ما وصى به نوحا و الّذى اوحينا اليك ، و ما وصينا به ابراهيم و موسى و عيسى ، ان اقيموا الدين و لا تتفرقوا فيه ) تا آنجا كه مى فرمايد: (و ما تفرقوا الا من بعد ما جائهم العلم بغيا بينهم و لولا كلمة سبقت من ربك الى اجل مسمى لقضى بينهم ).
و نيز فرموده : (وما كان الناس الا امة واحدة ، فاختلفوا، و لولا كلمه سبقت من ربك لقضى بينهم فيما فيه يختلفون ).
و منظور از كلمه اى كه در اين دو آيه بدان اشاره شد، همان كلامى است كه در آغاز خلقت به آدم فرمود كه : و لكم فى الارض مستقر و متاع الى حين ).
و اختلاف در دين را مستند به بغى (حسادت و طغيان ) كرد نه مستند به فطرت ، و اين براى اين جهت بود كه دين فطرى است ، و چيزى كه سرچشمه از فطرت دارد خلقت در آن نه دگرگونگى مى پذيرد و نه گمراهى ، و در نتيجه حكمش مختلف نمى شود، همچنانكه درباره فطرى بودن دين فرموده : (فاقم وجهك للدين حنيفا، فطرة اللّه التى فطرالناس عليها، لا تبديل لخلق اللّه ، ذلك الدين القيم ).
اين فرازهائى بود كه در حقيقت زيربناى تفسير آيه مورد بحث است .
انسان بعد از دنيا
انسان بعد از دنيا
سپس خداى تعالى خبر مى دهد از اينكه انسان به زودى از اين زندگى اجتماعيش كوچ نموده در عالمى ديگر و منزلگاهى ديگر فرود مى آيد، و آن عالم را برزخ ناميده ، و فرموده : كه بعد از آن منزلگاه منزلى ديگر هست ، كه سرمنزل انسانها است ، و آن را خانه آخرت ناميده ،
چيزى كه هست او در زندگى بعد از دنيا حياتى انفرادى دارد، ديگر زندگيش اجتماعى نيست ، به اين معنا كه ادامه زندگى در آنجا احتياج به تعاون و اشتراك و همدستى ديگران ندارد، بلكه سلطنت و حكمرانى در تمامى احكام حيات در آن عالم از آن خود فرد است ، هستيش مستقل از هستى ديگران ، و تعاون و يارى ديگران است .
از اينجا مى فهميم كه نظام در آن زندگى غير نظام در زندگى دنياى مادى است چون اگر نظام آنجا هم مانند نظام دنيا بود چاره اى جز تعاون و اشتراك نبود و ليكن انسان زندگى ماديش را پشت سر گذاشته ، به سوى پروردگارش روى آورده ، و در آنجا تمامى علوم عمليش نيز باطل مى شود، ديگر لزومى نمى بيند كه ديگران را استخدام كند، و در شؤ ون آنان تصرف نمايد، و ديگر احتياجى به تشكيل اجتماعى مدنى و تعاونى احساس نمى كند (آنطور كه گفتيم زندگى دنيا مجبورش كرد به اينكه تشكيل اجتماع دهد).
او نيز ساير احكامى هم كه در دنيا داشت در آن عالم ندارد، و در آن عالم تنها و تنها سروكارش با اعمالى است كه در دنيا كرده ، يا نتيجه هائى است كه حسنات و سيئاتش ببار آورده و در آن عالم جز به حقيقت امر بر نمى خورد آنجاست كه نباء عظيم برايش آشكار مى شود، آن نباى كه در دنيا بر سرش اختلاف داشتند، همچنانكه فرمود: (ونرثه ما يقول و ياتينا فردا).
و نيز در اين باره فرموده : (لقد جئتمونا فرادى كما خلقناكم اول مرة ، و تركتم ما خولناكم وراء ظهوركم ، و مانرى معكم شفعاءكم الذين كنتم زعمتم انهم فيكم شركاء، لقد تقطع بينكم و ضل عنكم ما كنتم تزعمون ).
و نيز فرموده : (هنالك تبلوا كل نفس ما اسلفت ، و ردواالى اللّه موليهم الحق و ضل عنهم ماكانوايفترون ) و نيز فرموده : (يوم تبدل الارض غير الارض ، و السموات و برزوا لله الواحد القهار).
و باز فرموده : (وان ليس للانسان الا ما سعى ، وان سعيه سوف يرى ، ثم يجزيه الجزاء الاوفى ).
و آياتى ديگر كه مى فهمانند بعد از مرگ ، آدمى تنها است ، و يگانه همنشين او عمل او است ، و ديگر اثرى از احكام دنيوى را در آنجا نمى بيند، و ديگر زندگى اجتماعى و بر اساس تعاون ندارد، و از آن علوم عمليه اى كه در دنيا به حكم ضرورت مورد عمل قرار مى داد اثرى نمى يابد، و كيفيت ظهور عملش در آنجا و ظهور و تجسم جزاى عملش طورى است كه با زبان نمى شود بيان كرد.

كان الناس امة واحدة ...

(كان الناس امة واحدة ...) معناى كلمه (امت )، ريشه و موارداستعمال آن
 كلمه (ناس ) معنايش معروف است ، و آن عبارت است از افرادى از انسان كه دور هم جمع شده باشند، امت هم بهمين معنا است ولى گاهى اطلاق مى شود بر يك فرد، همچنانكه در آيه شريفه : (ان ابراهيم كان امة قانتا لله ) و گاهى بر زمان نسبتا طولانى نيز اطلاق مى شود، مانند آيه : (واذكر بعد امة ) و آيه : (و لئن اخرنا عنهم العذاب الى امة معدوده ).
و نيز گاهى اطلاق مى شود بر ملت و دين همچنانكه بعضى از مفسرين كلمه امت را در آيه شريفه : (ان هذه امتكم امة واحدة ، و انا ربكم فاتقون ) و نيز در آيه : ان هذه امتكم امة واحدة و انا ربكم فاعبدون ) به اين معنا گرفته اند.
و اصل كلمه (امت ) از ماده (ام - ياءم ) گرفته شده كه به معناى قصد است ، و اگر بر جماعت اطلاق شده بر هر جماعتى اطلاق نشده ، بلكه بر جماعتى اطلاق مى شود، كه افراد آن داراى يك مقصد و يك هدف باشند، و اين مقصد واحد رابطه واحدى ميان افراد باشد و بهمين جهت توانسته اند اين كلمه را بر يك فرد هم اطلاق كنند، و همچنين در ساير موارد اطلاقش معناى قصد رعايت شده .
بيان مراد از امت واحده بودن انسان و اشاره به پيدايش دو اختلاف در ميان آنها
و به هر حال ظاهر آيه دلالت مى كند بر اينكه روزگارى بر نوع بشر گذشته كه در زندگى اتحاد و اتفاقى داشته ، به خاطر سادگى و بساطت زندگى امتى واحد بوده اند، و هيچ اختلافى بين آنان نبوده ، مشاجره و مدافعه اى در امور زندگى و نيز اختلافى در مذهب و عقيده نداشته اند دليل براين معنا جمله بعد است كه مى فرمايد: (فبعث اللّه النبيين مبشرين و منذرين ، و انزل معهم الكتاب ، ليحكم بينهم فيما اختلفوا فيه ،...) (چون بعثت انبيا و حكم كتاب در موارد اختلاف را نتيجه و فرع امت واحدة بودن مردم قرار داد).
پس معلوم مى شود اختلاف در امور زندگى بعد از وحدت و اتحاد ناشى شده و دليل بر اينكه در آغاز، اختلاف دومى ، يعنى اختلاف در دين نبود، جمله : (وما اختلف فيه الا االذين اوتوه بغيا بينهم ) است پس اختلاف در دين - تنها از ناحيه كسانى ناشى شده كه حاملان كتاب و علماى دين بوده اند و انگيزه آنان حسادت با يكديگر و طغيان بوده است .
و اتفاقا همين برداشتى كه ما از آيه شريفه كرديم با اعتبار عقلى موافق است ، براى اينكه ما نوع انسانى را مى بينيم كه لا يزال در مدارج علم و فكر بالا رفته ، و در طريق معرفت و تمدن سال به سال و قرن به قرن پيشروى كرده و هماهنگ اين پيشرفت اركان اجتماعيش روز بروز مستحكم تر شده است ، و توانسته است احتياجات دقيق و رقيق ترى را برآورد، و در برابر هجوم عوامل مخرب طبيعى ، و استفاده از مزاياى زندگى ، مقاومت بيشترى از خود بروز دهد.
هر چه ما به قهقرى و عقب تر برويم ، به رموز كمترى از زندگى بر مى خوريم ، و نوع بشر را مى بينيم كه به اسرار كمترى از طبيعت پى برده بودند، تا آنجا كه مى بينيم نوع بشر چيزى از اسرار طبيعى را نمى داند، تو گوئى تنها بديهياءت را مى فهميده ، و به اندكى از نظريات فكرى كه وسائل بقا را به ساده ترين وجه تاءمين مى نموده دسترسى داشتند، مانند تشخيص گياهان قابل خوردن ، و يا استفاده از پاره اى شكارها، و يا منزل كردن در غارها، و دفاع به وسيله سنگ و چوب و امثال اينها.
بررسى مسئله اختلاف از قديم ترين عهد زندگى بشر
اين حال انسان در قديم ترين عهد و ما قبل تاريخ بوده ، و معلوم است مردمى كه حالشان اينچنين حالى بوده ، اختلاف مهمى نمى توانستند با هم داشته باشند، و فساد چشم گيرى نمى توانسته در ميان آنان بطور مؤ ثر پيدا شود، و مثال آنان مثل يك گله گوسفند بوده ، كه تك تك گوسفندان هيچ همى ندارد مگر همينكه او نيز مثل ساير افراد علف بهترى پيدا كند، و همه در يك جا گرد آيند با هم در مسكن و مرتع و آبشخور شركت داشته باشند.
با اين تفاوت كه انسان از همان روزها هم قريحه استخدام را داشته ، كه بيانش گذشت ، و اين اجتماع كه گفتيم اضطرار به گردن بشر گذاشته ، نمى تواند جلو آن قريحه را بگيرد، و صرف تعاون در بقا و رفع حوائج يكديگر اين قريحه را از ياد او نمى برده ،
و او هر روز كه از تاريخش مى گذشته يك قدم به سوى علم و قدرت پيش مى گذاشته ، و به مزاياى بيشترى از زندگى پى مى برده ، و در طرز بهره گيرى از منافع به طرق تازه ترى راه مى يافته .
و مساءله اختلاف در استعداد پهم از همان روز نخست در ميان بشر بوده ، بعضى قوى و نيرومند و داراى سطوت بوده اند. و بعضى ديگر ضعيف ، وهمين خود باعث پيدايش اختلاف مى شده ، اختلافى فطرى كه قريحه استخدام به آن دعوت مى كرده ، و مى گفته حال كه تو توانائى و او ضعيف است ، از او استفاده كن ، و او را به خدمت خود در آور، پس همين قريحه فطرى بود، كه او را به تشكيل اجتماع و مدنيت دعوت مى كرده ، و باز همين قريحه فطرى بوده كه او را به بهره كشى از ضعفا وا مى داشته .
خواهى گفت : مگر ممكن است فطرت دو حكم متضاد داشته باشد؟ در پاسخ مى گوئيم : در صورتى كه مافوق آن دو حكم حاكمى بوده باشد تا آن دو را تعديل كند، هيچ مانعى ندارد، و اين تنها در مساءله احكام فطرى انسان نيست ، بلكه در افعال او نيز اين ناسازگارى هست ، زيرا قواى او بر فعلى از افعال او با يكديگر زور آزمائى مى كنند (شهوتش او را دعوت به انجام كارى نامشروع مى كند، و نيروى عقلش او را از آن كار باز مى دارد) جاذبه و شهوت شكم او را به خوردن غذائى سنگين و زيانبخش دعوت مى كند، و عقلش او را از اين كار باز مى دارد، و هر نيروئى را آنقدر آزادى مى دهد كه به نيروهاى ديگر صدمه وارد نيايد.
و تزاحم در دو حكم فطرى در مورد بحث نيز مانند همان تزاحم است ، درست است كه تشكيل اجتماع و مدنيت به حكم فطرت ، و آنگاه ايجاد اختلاف آن هم به حكم فطرت دو حكم متنافى است از فطرت ، و ليكن خداى تعالى اين تنافى را به وسيله بعثت انبيا و بشارت و تهديد آن حضرات ، و نيز به وسيله فرستادن كتابهائى در بين مردم و داورى در آنچه با هم بر سر آن اختلاف مى كنند برداشته است .
تفسيرهاى ديگرى بر (كان الناس امة واحدة ) و نقد ورد آنها
پس با اين بيان فساد گفتار مفسرينى كه گفته اند: (مراد از آيه مورد بحث اين است كه مردم در سابق همه داراى هدايت بوده اند، و اختلاف بعد از نزول كتاب و به انگيره بغى و حسد بوده ) روشن مى گردد، چون اين مفسرين غفلت كرده اند از اينكه آيه شريفه مى خواهد دو اختلاف اثبات كند، نه يك اختلاف ، كه بيانش گذشت ، و نيز غفلت كرده اند از اينكه اگر بشر همه داراى هدايت بوده اند، و هدايت يكى بوده و اختلافى در آن نبوده ، پس چه چيز موجب و مجوز بعث انبيا و فرستادن كتاب و دنبالش پديد آمدن اختلاف و اشاعه فساد و طغيان غرائز كفر و فجور و مهلكات اخلاقى شد؟ با اينكه همه اينها در باطن بشر پوشيده و پنهان بوده است ؟.
و نيز با اين بيان فساد گفتار يك عده مفسر ديگر روشن مى شود كه گفته اند: منظور آيه اين است كه مردم امت واحده اى در ضلالت بودند، چون اگر منظور اين نبود، وجهى نداشت كه دنبالش بفرمايد: (پس خدا انبيا را برانگيخت ...)
و وجه فساد اين گفتار اين است كه اين مفسرين غفلت كرده اند از اينكه خداى سبحان خودش اين ضلالت را ذكر كرده و بطور اشاره فرموده : (فهدى اللّه الذين آمنوالما اختلفوا فيه من الحق باذنه ) و فرموده اين ضلالت تنها از ناحيه علماى دين ، و بعد از نزول كتاب و بيان آيات خدا ناشى شده و اگر قبل از بعثت انبيا مردم همگى گمراه بوده گرفتار كفر و نفاق و معاصى بوده اند، ديگر معنا ندارد اين ضلالت را به علماى دين نسبت دهد.
و باز از بيان گذشته ما اشكالى كه به گفتار بعضى ديگر از مفسرين وارد است روشن مى شود، چه آن مفسر گفته : منظور از كلمه (ناس ) بنى اسرائيل است ، نه عموم مردم ، چون خداى سبحان در جاى ديگر عين اين اختلاف و بغى را به بنى اسرائيل نسبت داده فرمود: (فما اختلفوا الا من بعد ما جائهم العلم بغيا بينهم ).
و اشكال اين تفسير اين است كه هيچ دليلى بر آن نيست ، و صرف اينكه طايفه اى از بشر دچار بغى شده اند، دليل نمى شود كه هر جا سخن از بغى مى رود بگوئيم مراد همان قومند.
و از همه اينها فاسدتر تفسير كسى است كه گفته : منظور از كلمه : (ناس ) در آيه شريفه خصوص حضرت آدم (عليه السلام ) است ، و معناى آيه اين است كه آدم امت واحده و تنها كسى بود كه هدايت داشت ، وبعد از او ذريه اش اختلاف كردند، و خدا انبيائى برانگيخت ...، و آيه شريفه نه از اول تابه آخرش با اين تفسير مطابقت دارد، و نه حتى بعضى از جملاتش با آن مساعد است .
تفسير بعضى كه مفاد آيه را مدنى بالطبع بودن انسان در همه ادوار تاريخ پنداشته اند
 و باز با بيان ما فساد اين گفتار روشن مى شود كه بعضى گفته اند: كلمه (كان ) در آيه اصلا معناى زمان را نمى دهد، همچنانكه در جمله : (وكان اللّه عزيزا حكيما) كلمه (كان ) منسلخ از زمان است ، و معناى آيه اين است كه مردم همه از اين جهت كه مدنى به طبعند يك امتند، چون مدنيت به طبع اختصاص به يك نسل و دو نسل ندارد، بلكه هر جا و در هر زمانى انسانى يافت شود، بالطبع مدنى است ، چون زندگيش بدون اجتماع با افراد ديگر تاءمين نمى شود، حوائجش آنقدر زياد است كه خودش به تنهائى نمى تواند آنها را برآورد، و دايره لوازم زندگيش آنقدر وسيع است كه جز به اجتماع و تعاون با افراد ديگر و مبادله در مساعى تاءمين نگشته به حد كمال نمى رسد.
آرى او بايد از دسترنج خود آنچه خودش احتياج دارد به خود اختصاص داده ، مازاد آن را به ديگران كه كارهائى ديگر دارند بدهد، و در مقابل آنچه از دست آورد ديگران احتياج دارد بگيرد، تا همه حوائج زندگيش تاءمين گردد.
اين وضع انسان است كه هيچ وقتى از اوقات بى نياز از زندگى دسته جمعى نبوده ، تاريخ هم تا آنجا كه در دست است اين معنا را تاءييد مى كند، براى اينكه مى فهماند تشكيل اجتماع يك امر تحميلى نبوده ، بلكه به مقتضاى فطرت بشر بوده ، چيزى كه هست همين مدنيت كه مايه قوام زندگى بشر بوده ، مايه اختلاف نيز مى شده ، و نظام اجتماع را دچار اختلال مى كرده ، و بهمين جهت خداى تعالى به خاطر عنايت شديدى كه به سعادت اين نوع داشته ، شرايعى تشريع كرده ، تا اين اختلاف را برطرف سازد، و اين شرايع را با بعث انبيا و بشارت و انذار آنان ، و با فرستادن كتابى حاكم به همراه انبيا ابلاغ فرموده ، تا در موارد اختلاف مورد استفاده قرار گيرد.
پس حاصل معناى آيه بنابراين تفسير اين شد كه مردم بر حسب طبع مدنى هستند، و هرگز از زندگى دسته جمعى بى نياز نيستند، و همين زندگى دسته جمعى خود مايه اختلاف است ، و اين اختلاف بود كه بعثت انبيا و فرستادن كتابهاى آسمانى را موجب گرديد.
سه وجه در رد گفتار مفسرين فوق الذكر
و اين معنى صحيح نيست زيرا اولا: اين مفسر مدنيت را طبع اولى انسان گرفته ، و اجتماع و اشتراك در زندگى را از لازمه ذاتى اين نوع دانسته در حالى كه خواننده عزيز توجه فرمود كه گفتيم اضطرار و ناچارى باعث شد بشر زير بار زندگى اجتماعى برود، نه اينكه لازمه ذات او باشد، و باز توجه فرمودى كه قرآن بر خلاف گفتار اين مفسر دلالت دارد.
و ثانيا در آيه شريفه بعثت انبيا را نتيجه مستقيم امت واحده بودن بشر قرار داده ، و اگر منظور از امت واحده بودن مساءله مدنيت بالطبع باشد،اين نتيجه گيرى درست نيست ، چون ربطى به هم ندارند، مگر اينكه اول اختلاف را نتيجه امت واحده بودن بگيريم ، بعدا بعثت انبيا را نتيجه اختلاف قراردهيم ، پس بايد در كلام مرتكب تقدير شويم ، و بگوئيم تقدير آيه چنين است : (ناس امت واحده اى بودند، بعد در آنان اختلاف پديد آمد، پس خداى تعالى انبيا رابرانگيخت تا رفع اختلاف كنند)، و تقدير گرفتن خلاف ظاهر است ، علاوه بر اينكه خود آن مفسر حاضر به تقدير گرفتن نيست .
و ثالثا: بنابر تفسير نامبرده در آيه شريفه تنها يك اختلاف ذكر شده ، در حالى كه آيه
شريفه صريح در اين است كه اختلاف دو تا است .
چون مى فرمايد: (وانزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه )، معلوم مى شود يك اختلافى قبل از بعثت انبيا و انزال كتب داشته اند، و به منظور رفع آن خدا انبيا را برانگيخته و آنگاه مى فرمايد: (و ما اختلف فيه (يعنى فى الكتاب ) الا االذين اوتوه )، يعنى اختلاف نكردند در كتاب مگر علماى كتاب ، و به انگيره حسدى كه به يكديگر مى ورزيدند، پس معلوم مى شود اين اختلاف اختلافى ديگر بوده ، و بعد از آمدن كتاب پديد آمده ، و دارندگان اين اختلاف تنها علماى كتاب بوده اند نه همه مردم .
تفسير آيه (فبعث الله النبيين و مندرين ) و وجه اينكه تعبير به بعث و بنى شده نهارسال و رسول

فبعث اللّه النبيين مبشرين و منذرين

خداى تعالى در اين جمله از فرستادن انبيا تعبير به بعث كرده ، نه ارسال و مانند آن ، و اين بدان جهت است كه آيه از حال و روزى از انسان اولى خبر مى دهد كه حال و روز خمود و سكوت او است ، و در چنين حالى تعبير به بعث پيامبران مناسب تر از ارسال است ، چون كلمه بعث از خاستن و امثال آن خبر مى دهد، و شايد همين نكته باعث شده كه از پيامبران هم تعبير به نبيين كند، نه مرسلين ، و يا رسل ، علاوه بر اينكه حقيقت بعث و انزال كتاب به بيانى كه گذشت بيان حق براى مردم و تنبيه آنان به حقيقت امر وجودشان و حياتشان ، و خبر دادن به ايشان است از اينكه مخلوق پروردگارشان هستند، پروردگارى كه همان اللّه است ، و معبودى جز او نيست و اينكه هر چه بكنند همان تلاششان تلاش براى رسيدن و بازگشتن به سوى خدا و به سوى روزى عظيم است ، و در دنيا در منزلى قرار دارند كه يكى از منازل سير است ، منزلى كه به جز لهو و بازى و غرور حقيقتى ندارد، پس لازم است اين حقيقت را در زندگى دنيا و كارهائى كه در دنيا مى كنند مراعات نموده ، اين معنا را نصب العين خود كنند، كه از كجا آمده و به كجا مى روند؟ و چنين زمينه اى با كلمه (نبى ) مناسب تر است ، چون نبى به معناى كسى است كه اخبار ماوراء الطبيعه نزد او است ، و اين معنا در كلمه (رسول ) نيست .
و در اينكه بعثت نبيين را به خداى سبحان نسبت داده ، اين دلالت هست كه انبيا در تلقى وحى و تبليغ رسالت خدا به سوى مردم داراى عصمتند، كه توضيح بيشتر آن در آخر بيان مى آيد. ان شاء اللّه .
و اما تبشير و انذار (يعنى وعده به رحمت خدا و رضوان و بهشت او به كسانى كه ايمان آورده و تقوا پيشه كردند، و تهديد به عذاب خداى سبحان ، عذابى كه از خشم خدا ناشى مى شود، به كسانى كه خدا و آيات او را تكذيب نموده نافرمانيش كنند) دو مرتبه از روشن ترين مراتب دعوت است ، چون انسانهاى متوسط الحال بيشتر به منافع و مضار خود مى انديشند، هر چند كه اقليتى هم هستند از بندگان صالح و اولياى خدا كه پاى بند بهشت و دوزخ نبوده ، جز به خود خدا نمى انديشند.

وانزل معهم الكتاب ، ليحكم بين الناس فيما اختلفوا فيه

كلمه (كتاب ) صيغه (فعال ) از ماده (ك - ت - ب ) است ، و كتاب هر چند بر حسب اطلاق متعارفش مستلزم نوشتن با قلم بر روى كاغذ است ، و ليكن از آنجائى كه پيمانها و فرامين دستورى به وسيله كتابت و امضا انجام مى شود، از اين جهت هر حكم و دستورى را هم كه پيرويش واجب باشد، و يا هر بيان و بلكه هر معناى غير قابل نقض را هم كتاب خوانده اند، قرآن كريم در اين باره فرموده : (ان الصلوة كانت على المؤ منين كتابا موقوتا) و احيانا خود قرآن را كتاب خوانده ، و فرموده : (كتاب انزلناه اليك مبارك )
و در اينكه فرموده : (فيما اختلفوا فيه ...)، دلالت بر معنائى است كه ما براى آيه كرديم ، و گفتيم معنايش اين است كه (مردم همه يك امت بودند، و سپس اختلاف كردند، و خدا به منظور رفع اختلافشان انبيائى برانگيخت ...)
نخستين كتاب آسمانى كتاب نوح عليه السلام بوده است
و لام در كلمه (الكتاب ) يا لام جنس است ، و يا لام عهد ذهنى است ، و مراد از كتاب كتاب نوح (عليه السلام ) است ، به دليل اينكه در آيه : (شرع لكم من الدين ما وصى به نوحا، و الّذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ) كه در مقام منت نهادن و بيان اين حقيقت است كه شريعت نازله بر امت اسلام جامع همه متفرقات تمامى شرايع سابقه است ، كه بر انبياى گذشته نازل شده ، به اضافه آن معارفى كه بخصوص پيامبر اسلام وحى شده ، پس شريعت مختص است به اين انبياى عظام ، يعنى نوح و ابراهيم و موسى و عيسى و محمد (صلى الله عليه و آله و سلم ).
و چون جمله : (و انزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه ...) دلالت داشت بر اينكه شرايع به وسيله كتاب تشريع شده .
در نتيجه آيه مورد بحث بانضمام آيه سوره شورا دلالت مى كند براينكه اولا نوح (عليه السلام ) هم كتابى مشتمل بر شريعت داشته ، و در جمله : (و انزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه ) تنها همان كتاب - اگر الف و لام براى عهد باشد - و يا حداقل آن كتاب و ساير كتب آسمانى - اگر الف و لام براى جنس باشد - منظور است .
و ثانيا: دلالت دارد بر اينكه كتاب نوح اولين كتاب آسمانى مشتمل بر شريعت بوده ، چون اگر قبل از آن هم كتابى بوده ، قهرا بايد شريعتى هم بوده باشد، و در آيه سوره شورى بايد نام آن را برده باشد.
و ثالثا دلالت دارد بر اينكه اين عهدى را كه خداى تعالى در جمله : (مردم همه امت واحدة اى بودند) به آن اشاره كرده ، قبل از بعثت نوح (عليه السلام ) بوده ، و نوح (عليه السلام ) در كتاب خود حل اختلاف آنان را كرده است .

و ما اختلف فيه الا االذين اوتوه بغيا بينهم

اختلاف در دين به وسيله علما و از طغيان و بغى پديد آمده است
در سابق گذشت كه گفتيم مراد از اين اختلاف ، اختلاف بعد از آمدن شريعت ، و در خود شريعت ، و از ناحيه علماى دين و حاملين شريعت است ، و چون دين امرى فطرى است ، همچنانكه آيه : (فاقم وجهك للدين حنيفا فطرة اللّه التى فطرالناس عليها) بر آن دلالت دارد، بدين جهت خداى سبحان اختلاف واقع در دين را ناشى از بغى و حسادت و طغيان دانسته است .
و جمله : (الا الذين اوتوه ...) دلالت دارد بر اينكه مراد از اين جمله اشاره به اصل ظهور اختلافات دينى است ، نه اينكه هر تك تك اشخاصى كه از صراط مستقيم منحرف شده ، و يا به دينى غير دين خدا متدين گشته ، اهل طغيان و بغى است ، خلاصه منظور معرفى ريشه و سر منشاء اختلافات دينى است ، درست است كه تك تك منحرفين هم از صراط مستقيم منحرفند، و ليكن ريشه گمراهى اين افراد باز همان علماى دينى هستند، كه از در بغى و طغيان اختلاف به راه انداختند، و باعث شدند مردم از دين صحيح و الهى محروم شوند.
سه طائفه كه خداوند آنان را معذور مى داند
و خداى سبحان اهل بغى و طغيان را معذور نمى داند، ولى كسانى را كه امر بر آنان مشتبه شده ، و راه درستى به سوى دين درست نجسته اند، معذور مى داند، و مى فرمايد: (انما السبيل على الذين يظلمون الناس ، و يبغون فى الارض بغير الحق ، اولئك لهم عذاب اليم ). و نيز درباره دسته دوم كه امر بر آنان مشتبه گشته مى فرمايد: و (آخرون اعترفوا بذنوبهم ، خلطوا عملا صالحا و آخر سيئا، عسى اللّه ان يتوب عليهم ، ان اللّه غفور رحيم ).
(تا آنجا كه مى فرمايد) (وآخرون مرجون لامر اللّه ، اما يعذبهم ، و اما يتوب عليهم ، و اللّه عليم حكيم ).
و نيز در باره كسانى كه قدرت تحقيق نداشته ، و به خاطر اختلافى كه علماى دين در دين انداختند امر بر آنان مشتبه شده ، مى فرمايد: (الا المستضعفين من الرجال و النساء و الولدان ، لايستطيعون حيلة ، و لا يهتدون سبيلا فاولئك عسى اللّه ان يعفو عنهم ، و كان اللّه عفوا غفورا).
فطرى بودن دين با غفلت و اشتباه منافاتى ندارد
علاوه بر اينكه فطرت منافاتى با غفلت و اشتباه ندارد، بله با گمراهى عمدى و از روى بغى و طغيان منافات دارد، (و خلاصه هر چند دين خدا فطرى است ، اما منافات ندارد كه در اثر ايجاد اختلاف علما، دين خدا دچار اختلاف شود، و عامه مردم هم به تبع ، دچار گمراهى گردند، و مسؤ ول هم نباشند، ولى علمائى كه عمدا اختلاف مى كنند، بر خلاف فطرت خود قدم برداشته اند.
و بهمين جهت خداى تعالى بغى را مخصوص علما كرده ، كه آيات الهيه بر ايشان روشن بوده ، مع ذلك زير بار نرفته اند و درباره آنان در جاى ديگر فرموده : (و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون .
و آيات در اين باره بسيار زياد است ، كه در تمامى آنها بعد از كلمه كفر تكذيب را هم اضافه كرد، تا اهل دوزخ را منحصر در كسانى كند كه با داشتن علم ، خدا و آياتش را انكار كردند، و سخن كوتاه آنكه مراد از آيه شريفه اين است كه اين اختلاف يعنى اختلاف در دين به دست علماى دين در مردم مى افتد.

فهدى اللّه الذين آمنوا لما اختلفوا فيه من الحق

اين جمله مورد اختلاف را بيان مى كند، كه آن عبارت است از حق ، حقى كه كتاب از ناحيه خدا آورده ، همچنانكه جمله : (وانزل معهم الكتاب بالحق ) نيز تصريح بدان دارد، در اينجا عنايت الهيه شامل رفع هر دو اختلاف با هم شده ،
يعنى جمله نامبرده هم شامل اختلاف در شؤ ون زندگى مى شود، و هم شامل اختلافات در معارف حقه الهيه ، كه عامل اصلى آن اختلاف ، علماى دين بودند، و اگر هدايت را مقيد به اذن خود كرد، بدين جهت بوده كه بفهماند اگر خدا مؤ منين را هدايت كرده ، نه از اين باب بوده كه مؤ منين او را الزام كرده باشند، و بر او واجب كرده باشند، به خاطر ايمانشان ايشان را هدايت كند، چون خداى سبحان محكوم كسى واقع نمى شود، و كسى نمى تواند چيزى را بر او واجب كند، مگر اينكه خودش چيزى را بر خود واجب كند، و لذا فرمود: هر كه را هدايت كند به اذن خود هدايت مى كند، يعنى اگر خواست هدايت نكند مى تواند و جمله : (واللّه يهدى من يشاء الى صراط مستقيم ) به منزله تعليل كلمه (باذنه ) است ، و معناى آيه چنين است كه اگر خدا دسته اى از مؤ منين را هدايت كرده به اذن خود كرده است ، چون او مجبور به هدايت كسى نيست ، هر كه را بخواهد هدايت مى كند، و هر كه را بخواهد نمى كند، چيزى كه هست خودش خواست ه كه تنها كسانى را هدايت كند و به صراط مستقيم رهنمون شود كه ايمان داشته باشند.
نكاتى كه از آيه شريفه (كان الناس امة واحدة )استفاده مى شود
پس از آيه شريفه چند نكته روشن گرديد:
اول حد دين و معرف آن و اينكه دين عبارت است از روش خاصى در زندگى دنيا كه هم صلاح زندگى دنيا را تاءمين مى كند، و هم در عين حال با كمال اخروى و زندگى دائمى و حقيقى در جوار خداى تعالى موافق است ، ناگزير چنين روشى بايد در شريعتش قوانينى باشد كه متعرض حال معاش به قدر احتياج نيز باشد.
دوم اينكه دين از همان روز اولى كه در بشر آمد براى رفع اختلاف آمد، اختلاف ناشى از فطرت ، و سپس رو به استكمال گذاشت ، و در آخر رافع اختلافهاى فطرى و غير فطرى شد.
سوم اينكه دين خدا لايزال رو به كمال داشته ، تا آنجا كه تمامى قوانينى را كه همه جهات احتياج بشر را در زندگى در برداشته باشد متضمن شده باشد، در اين هنگام است كه دين ختم مى شود و ديگر دينى از ناحيه خدا نمى آيد، و به عكس وقتى دينى از اديان خاتم اديان باشد، بايد مستوعب و در برگيرنده تمامى جهات احتياج بشر باشد، و خداى تعالى در اين باره مى فرمايد: (ما كان محمد ابا احد من رجالكم ، و لكن رسول اللّه و خاتم النبيين ) و نيز فرموده : (ونزلنا عليك الكتاب تبيانا لكل شى ء) و نيز فرموده : (وانه لكتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه ).
عنايت خداى تعالى به رفع اختلافات انسانها و هدايت بشر بسوىكمال از راه بعث انبيا (ع )
 چهارم اينكه هر شريعت لاحق ، كامل تر از شريعت سابق است .
پنجم اينكه علت بعثت انبيا و فرستادن كتاب و به عبارتى ديگر سبب دعوت دينى همان سير بشر به حسب طبع و فطرتش به سوى اختلاف است ، همانطور كه فطرتش او را به تشكيل اجتماع مدنى دعوت مى كند، همان فطرت نيز او را به طرف اختلاف مى كشاند، و وقتى راهنماى بشر به سوى اختلاف فطرت او باشد، ديگر رفع اختلاف از ناحيه خود او ميسر نمى شود، و لاجرم بايد عاملى خارج از فطرت او عهده دار آن شود، و بهمين جهت خداى سبحان از راه بعثت انبيا و تشريع شرايع ، نوع بشر را به سوى كمال لايق به حالش و اصلاحگر زندگيش اين اختلاف را برطرف كرد، و اين كمال ، كمال حقيقى است ، كه داخل در صنع و ايجاد است ، قهرا مقدمه آنها يعنى بعثت انبيا هم بايد داخل در عالم صنع باشد.
اما اينكه گفتيم خداوند نوع بشر را به سوى كمال حقيقيش هدايت نمود، بدين جهت است كه به حكم آيه : (الّذى اعطى كل شى ء خلقه ثم هدى ).
يكى از شؤ ون خدائى خدا اين است كه هر چيزى را به آن نقطه اى كه خلقتش را تمام مى كند هدايت نمايد، و يكى از چيرهائى كه خلقت آدمى با آن تمام مى شود، و اگر نباشد خلقتش ناقص مى ماند، اين است كه به سوى كمال وجودش در دنيا و آخرت هدايت شود.
همچنانكه باز خود خداى تعالى فرموده : (كلا نمد هولاء و هولاء من عطاء ربك ، و ما كان عطاء ربك محظورا).
و اين آيه به خوبى مى فهماند كه كار خداى تعالى همين امداد عطا است ، هر كسى را كه در راه حياتش و وجودش محتاج مدد اوست مدد ميدهد، و آنچه را كه مستحق است عطا مى كند و عطاى او از ناحيه او دريغ نمى شود مگر آنكه كسى با بهره نگرفتن خودش و از ناحيه خودش از گرفتن عطاى او دريغ كند.
و معلوم است كه انسان خودش نمى تواند اين نقيصه خود را تكميل كند، چون فطرت خود او اين نقيصه را پديد آورده ، چگونه مى تواند خودش آن را برطرف ساخته راه سعادت و مال خود را در زندگى اجتماعيش هموار كند؟.
و وقتى طبيعت انسانيت اين اختلاف را پديد مى آورد، و باعث مى شود كه انسان از رسيدن به كمال و سعادتى كه لايق و مستعد رسيدن به آن است محروم شود، و خودش نمى تواند آنچه را فاسد كرده اصلاح كند، لاجرم اصلاح (اگر فرضا اصلاحى ممكن باشد) بايد از جهت ديگرى غير جهت طبيعت باشد، و آن منحصرا جهتى الهى خواهد بود، كه همان نبوت است ، و وحى ، و به همين جهت خداى سبحان از قيام انبيا به اين اصلاح تعبير كرد به (بعث )، و در سراسر قرآن بعث را به خودش نسبت داده ، فرموده اوست كه در امت ها انبيا مبعوث مى كند، با اينكه مساءله قيام انبيا مثل ساير امور، به ماده و روابط زمانى و مكانى نيز ارتباط دارد، اما همه جا بعث را به خودش نسبت داده ، تا بفهماند تنها خداست كه مى تواند اختلافات بشر را حل كند.
پس نبوت حالتى است الهى (و اگر خواستى بگو) حالتى است غيبى ، كه نسبتش به حالت عمومى انسانها، يعنى درك و عمل آنها، نسبت بيدارى است به خواب ، كه شخص نبى به وسيله آن ، معارفى را درك مى كند كه به وسيله آن اختلافها و تناقض ها در حيات بشر مرتفع مى گردد، و اين ادراك و تلقى از غيب ، همان است كه در زبان قرآن وحى ناميده مى شود، و آن حالتى كه انسان از وحى مى گيرد نبوت خوانده مى شود
تقرير دليل و برهان براى نبوت عامه


Title html

از اينجا روشن مى گردد كه اين سه مقدمه ، يعنى :
1 - دعوت فطرت (منظور مؤ لف دعوت مستقيم فطرت نيست تا اشكال كنى كه خود ايشان فطرى بودن مدنيت را انكار كردند بلكه منظور دعوت غير مستقيم است يعنى فطرت او رابه استخدام ديگران دعوت مى كند و اين استخدام او را ناگزير مى سازد كه به زندگى مدنى تن در دهد. مترجم بشر را به تشكيل اجتماع مدنى .
2 - و دعوت آن به اختلاف ازيك طرف .
3 - و عنايت خداى تعالى به هدايت بشر به سوى تماميت خلقتش از سوى ديگر، خود حجت و دليلى است بر اصل مساءله نبوت ، و به عبارتى ديگر دليل نبوت عامه است ، كه اينك براى خواننده عزيز تقرير ميشود:
نوع بشر به حسب طبع بهره كش است ، و اين بهره كشى و استخدام فطرى او را به تشكيل اجتماع وا مى دارد دارد، و درعين حال كار او را به اختلاف و فساد هم مى كشاند، در نتيجه در همه شؤ ون حياتش كه فطرت و آفرينش برآوردن حوائج آن شؤ ون را واجب مى داند، دچار اختلاف مى شود، و آن حوائج برآورده نمى گردد مگر با قوانينى كه حيات اجتماعى او رااصلاح نموده ، اختلافاتش را برطرف سازد و هدايت انسان به قوانين كذائى ، و در نتيجه به كمال و سعادتش به يكى از دو طريق ممكن مى شود.
اول اينكه او را از راه فطرتش ملهم كند به اينكه چگونه اختلاف را برطرف سازد.
دوم به اينكه از راه ديگرى كه خارج از فطرت و ذات خود بشر باشد، و چون راه اول كافى نيست چون گفتيم سبب پيدايش اختلاف خود فطرت بوده ، و معنا ندارد كه فطرت سبب حل اختلاف شود، ناگزير بايد از راه دوم صورت گيرد، و آن راه عبارت است از تفهيم الهى ، و غير طبيعى ، كه از آن به نبوت و وحى تعبير مى كنيم .
به حكم عقل و تجربه راه رفع اختلافات انسانها منحصر در تفهيم الهى از راه وحى ونبوت است
 و اين برهان كه ديديد مركب از چند مقدمه بود، همه مقدماتش در قرآن كريم به صراحت آمده ، كه بيانش گذشت ، تجربه هم آن را از تاريخ زندگى بشر و اجتماعاتش مسلم كرده ، چون تا آنجا كه تاريخ نشان مى دهد تمامى امتها كه در قرون گذشته يكى پس از ديگرى آمده و سپس منقرض شده اند، بدون استثنا تشكيل اجتماع داده اند، و به دنبالش دچاراختلاف هم شده اند، و هر اجتماعى كه پيغمبرى داشته به كمال و سعادت خود نائل گشته و از شر اختلاف نجات يافته است .
آرى آنطور كه تاريخ نشان مى دهد نه چنين سابقه اى در زندگى انسان وجود داشته ، كه روزى از روزهاى زندگيش از مساءله استخدام دست برداشته باشد، و نه روزى كه حس استخدامش او را به تشكيل اجتماع وادار نكرده ، و به زندگى انفرادى قانعش ساخته باشد، و نه روزى كه اجتماع تشكيل يافته اش از اختلاف خالى باشد، و نه روزى كه اختلافش به غير قوانين اجتماعى الهى برطرف شده باشد، و نه روزى كه فطرت و عقل خود او (البته فطرت و عقلى كه به نظر خود او سالم باشد) توانسته قوانينى وضع كند، كه اختلاف را از ريشه و فساد را از ماده كنده باشد.
چرا راه دور و دراز برويم ؟ براى به دست آوردن تماميت اين دليل كافى است به جريان حوادث اجتماعى عصر حاضر بنگريم ، كه جلو چشم خود ما صورت مى گيرد، و مى بينيم كه اجتماعات بشرى تا چه حد دچار انحطاط اخلاق و فساد بشريت شده ، و چه جنگهاى خانمان براندازى تهديدش مى كند، كه هر يك ميليونها كشته به جاى مى گذارد، و تا چه حد زورگوئى بر بشريت مسلط شده ، و چطور بهره گيرى از جان و مال و عرض مردم رواج يافته ، تازه همه اين فسادها در عصرى جريان دارد كه عصر تمدن و ترقى و عصر دانشش مى خوانند!!! ديگر درباره اعصار گذشته كه عصر جاهليت و ظلمت بوده چه احتمالى مى توان داد؟! و اما اينكه گفتيم : عالم صنع و ايجاد هر موجودى را به سوى كمال لايقش سوق مى دهد، مساله اى است كه تجربه و بحث آنرا اثبات كرده ، و همچنين اينكه گفتيم : وقتى خلقت و تكوين اقتضاى اثرى را داشت ، ديگر اقتضاى خلاف آنرا ندارد.
اين نيز امرى است مسلم ، كه تجربه و بحث اثباتش كرده است ، و اما اينكه گفتيم (تنها تعليم و تربيت دينى كه از مصدر نبوت و وحى صادر مى شود مى تواند اختلافات بشرى را رفع و فساد ناشى از آن را اصلاح كند).
اين نيز امرى است كه هم بحث و هم تجربه آنرا اثبات كرده ،
بيان اينكه تجربه و بحث كرده وقتى خلقت و تكوين اقتصاى اثرى را داشت ديگراقتصاى خلافت آنرا ندارد
 اما اينكه بحث آن را اثبات كرده بيانش اين است كه دين همواره بشر را به سوى معارف حقيقى و اخلاق فاضله و اعمال نيك دعوت مى كند، و معلوم است كه صلاح عالم انسانى هم در همين سه چيز است :
1 - عقائد حقه .
2 - اخلاق فاضله .
3 - اعمال نيك .
و اما اينكه گفتيم تجربه آن را اثبات كرده ، بهترين دليلش اسلام است كه در مدتى كوتاه كه در آن مدت در اجتماع مسلمانان حكومت كرد، از منحط ترين مردم صالح ترين اجتماع ساخت ، از راه تعليم و تربيت نفوس آن مردم را اصلاح نمود، و آن مردم ديگران را اصلاح كردند حتى به جراءت مى توان گفت اگر در عصر حاضر عصر حضارت و تمدن هم رگ و ريشه اى از جهات كمال در هيكل جوامع بشرى ديده مى شود، از آثار پيشرفت اسلامى و جريان و سرايت اين پيشرفت در سراسر جهان است ، و اين معنا را تجزيه و تحليل بدون كمترين ترديدى اثبات مى كند و خود ما ان شاء اللّه در محلى مناسب تر پيرامون آن بحث خواهيم داشت .
(نكته ششم ) دين اسلام كه خاتم اديان است براى آخرين مرحلهكمال انسان تشريع شده است
 ششم اينكه : دينى كه خاتم اديان است ، براى استكمال انسان حدى قائل است ، چون پيامبر را آخرين پيامبر و شريعت را غير قابل نسخ مى داند، و اين مستلزم آن است كه بگوئيم : استكمال فردى و اجتماعى بشر به حدى مى رسد كه معارف و شرايع قرآن او را كافى است ، و به بيش از آن نيازمند نمى شود.
و اين خود يكى از پيشگوئيهاى قرآن است ، كه جريان تاريخ از عصر نزول قرآن تا به امروز كه قريب چهارده قرن است ، آن را تصديق كرده ، زيرا مى بينيم از آن روز تا به امروز نوع بشر در جهات طبيعى و اجتماعى چه گامهاى بلندى در ترقى و تعالى برداشته ، و چه مسافت دورى را پيموده ، اما از جهت معارف حقيقيش و اخلاق فاضله اش (كه به خاطر همانها انسان بود، و بر ساير انواع حيوانات برترى داشت )، نه تنها يك قدم ترقى نكرده ، بلكه قدمهاى زيادى به عقب و قهقرا برداشته ، و بالاءخره در مجموع كمالات روحى و جسمى (البته تواءم با هم ) تكاملى نكرده است ، (تا چه رسد به اينكه به جائى رسيده باشد كه قرآن و معارف آن كافيش نباشد).
شبهه شريعت اسلام قابل انطباق با همه اعصار نيست و پاسخ بدان
در اين بحث بعضى ها گفته اند: قوانين عمومى چون به منظور صلاح حال بشر و اصلاح زندگى او است ، بايد همواره با تحولات اجتماعى متحول شود، و با پيشرفت اجتماع پيشرفت كند، هر چه بشر به سوى كمال صعود مى كند، بايد قوانين او هم دوش به دوش او بالا رود، و شكى نيست كه وضع تمدن عصر حاضر با عصر نزول قرآن قابل مقايسه نيست ، و نسبت ميان امروز و آن روز بشر قابل مقايسه با نسبت ميان آن روز و روزگار عيسى بن مريم و موسى (عليهماالسلام ) نيست ، بلكه نسبت در طرف ما بيشتر و ترقى و تكامل بشر زيادتر بوده ، و همين تفاوت باعث مى شود كه شرايع اسلام هم نسخ شود، و شريعتى ديگر قابل انطباق بر مقتضيات عصر حاضر تشريع گردد.
جوابش همان است كه گفتيم اسلام در تشريعش تنها كمالات مادى را در نظر نگرفته ، بلكه حقيقت وجود بشر را نيز منظور داشته ، و اصولا اساس شرايع خود را بر كمال و رشد روحى و جسمى هر دو با هم قرار داده ، و سعادت مادى و معنوى هر دو را خواسته است ، و لازمه اين معنا آن است كه وضع انسان اجتماعى متكامل ، به تكامل دينى معيار قرار گيرد، نه انسان اجتماعى متكامل به صنعت و سياست و بس ، و همين جا است كه امر بر دانشمندان مشتبه شده ، از بس در مباحث اجتماعى مادى غور و تعمق كرده اند، (و ديده اند ماده همواره در تحول و تكامل است اجتماع مادى هم مانند ماده تحول مى پذيرد) پنداشته اند كه اجتماع مورد نظر دين هم همان اجتماعى است كه مورد نظر آقايان است ، لاجرم گفته اند: بايد قوانين اجتماعى با تحول اجتماع متحول شود و هر چندى يك بار نسخ گردد، و قوانينى ديگر جايگزين قوانين قبلى شود.
در حالى كه خواننده عزيز توجه فرمود، كه گفتيم دين اساس شرايع خود را جسم تنها قرار نداده ، بلكه جسم و روح هر دو را منظور داشته .
و بنابراين اگر كسى بخواهد ناتمامى قوانين اسلام را اثبات كند، بايد بگردد، يك فرد يا يك اجتماع دينى را پيدا كند، كه جامع تمامى تربيت هاى دينى و زندگى مادى باشد، يعنى آن زندگى مادى و معنوى را كه دين دعوت بدان مى كند يافته باشد، آن وقت از او بپرسد آيا ديگر چيزى نقص دارى كه محتاج به تكميل باشد؟، و يا جهتى از جهات انسانيت تو و حيات تو دچار سستى هست كه محتاج تقويت باشد؟ يا نه ، اگر چنين فرد و چنين اجتماعى را پيدا كرديم ، آن وقت حق داريم بگوئيم : دين اسلام ديگر براى بشر امروز كافى نيست .
هفتم اينكه انبيا عليه السلام از هر خطائى معصومند.
گفتار در عصمت انبيا عليه السلام
نكته هفتم عصمت انبيا على نبينا و آله و عليهم السلام گفتار
هفتمين نتيجه اى كه ما از آيه مورد بحث گرفتيم ، يعنى عصمت انبيا احتياج به توضيح دارد، تا روشن شود چگونه آيه شريفه بر آن دلالت دارد، لذا مى گوئيم : عصمت سه قسم است يكى عصمت از اينكه پيغمبر در تلقى و گرفتن وحى دچار خطا گردد، دوم عصمت از اينكه در تبليغ و انجام رسالت خود دچار خطا شود، سوم اينكه از گناه معصوم باشد، و گناه عبارت است ازهر عملى كه مايه هتك حرمت عبوديت باشد، و نسبت به مولويت مولا مخالفت شمرده شود، و بالاخره هر فعل و قولى است كه به وجهى با عبوديت منافات داشته باشد. و منظور از عصمت ، وجود نيروئى و چيزى است در انسان معصوم كه او را از ارتكاب عملى كه جايز نيست چه خطا و چه گناه نگه مى دارد.
و اما خطا در غير آنچه گفتيم ، يعنى خطاى در گرفتن وحى ، و خطاى در تبليغ رسالت ، و خطاى در عمل ، از قبيل خطا در امور خارجى ، نظير غلطهائى كه گاهى در حاسه انسان و ادراكات او و يا در علوم اعتباريش پيش مى آيد، مثلا در تشخيص امور تكوينى و اينكه آيا اين امر صلاح است يا نه ؟ مفيد است يا مضر؟ و امثال آن از محدوده بحث ما خارج است .
و به هر حال قرآن كريم دلالت دارد بر اينكه انبيا (عليه السلام ) در همه آن جهات سه گانه داراى عصمتند.
اما عصمت از خطا در گرفتن وحى و در تبليغ رسالت ، دليلش آيه شريفه مورد بحث است ، كه مى فرمايد: (فبعث اللّه النبيين مبشرين و منذرين ، و انزل معهم الكتاب بالحق ، ليحكم بين الناس فيما اختلفوا فيه و ما اختلف فيه الا الذين اوتوه من بعد ما جائتهم البينات ، بغيا بينهم فهدى اللّه الذين آمنوا لما اختلفوا فيه من الحق باذنه )، چون ظاهر اين آيه اين است كه خداى سبحان انبياء را مبعوث كرده براى تبشير و انذار، و انزال كتاب ، (و اين همان وحى است ) تا حق را براى مردم بيان كنند، حق در اعتقاد، و حق در عمل را، و به عبارت ديگر مبعوث كرده براى هدايت مردم به سوى عقايد حقه و اعمال حق ، و معلوم است كه اين نتايج غرض خداى تعالى در بعثت انبيا بوده .
و از سوى ديگر خود خداى تعالى از قول موسى (عليه السلام ) حكايت كرده كه فرمود: (لا يضل ربى و لا ينسى ).
پس ، از آيه مورد بحث و اين آيه مى فهميم خدا هر چه را بخواهد از طريقى مى خواهد كه به هدف برسد و خطا و گم شدن در كار او نيست ، و هر كارى را به هر طريقى انجام دهد در طريقه اش گمراه نمى شود، و چگونه ممكن است غير اين باشد؟! وحال آنكه زمام خلقت و امر به دست او است ، و ملك و حكمرانى خاص وى است .
عصمت انبيا (ع ) از خطا در تلقى و در تبليغ وحى
حال كه اين معنا روشن شد، مى گوئيم يكى از كارهاى او بعثت انبيا و تفهيم معارف دين به ايشان است ، و چون اين را خواسته ، البته مى شود، يعنى هم انبيا را مبعوث مى كند، و هم انبيا معارفى را كه از او مى گيرند مى فهمند، يكى ديگر از خواسته هاى او اين است كه انبيا رسالت او را تبليغ كنند، و چون او خواسته تبليغ مى كنند،و ممكن نيست نكنند، چون در جاى ديگر فرموده : (ان اللّه بالغ امره ، قد جعل اللّه لكل شى ء قدرا) و نيز فرموده : (واللّه غالب على امره و اين همان عصمت از خطاى درتلقى و تبليغ است .
دليل ديگر بر اين عصمت آيه شريفه : (عالم الغيب فلا يظهر على غيبه احدا، الا من ارتضى من رسول ، فانه يسلك من بين يديه ، و من خلفه رصدا، ليعلم ان قد ابلغوا رسالات ربهم ، واحاط بما لديهم ، و احصى كل شى ء عددا).
از ظاهر اين آيه به خوبى بر مى آيد كه خداى تعالى رسولان خود را اختصاص مى دهد به وحى : و از راه وحى به غيب آگاهشان نموده ، تاءييدشان مى كند، و از پيش رو و پشت سرشان مراقبشان است ، و به منظور اينكه وحى به وسيله دستبرد شيطانها و غير آنها دگرگون نشود به تمام حركات و سكنات آنان احاطه دارد، تا مسلم شود كه رسالات پروردگارشان را ابلاغ نمودند.
و نظير اين آيه در دلالت بر عصمت انبيا از خطا در تلقى و در تبليغ ، آيه زير است كه كلام ملائكه وحى را حكايت مى كند، و مى فرمايد: (و ما نتنزل الا بامر ربك ، له ما بين ايدينا و ما خلف نا، و ما بين ذلك ، و ما كان ربك نسيا).
عصمت انبيا (ع ) از معصيت . و ذكر آياتى كه بطور مطلق بر عصمت انبيا (ع ) دلالت دارند
 اين آيات همه دلالت دارد بر اينكه وحى از حين شروعش به نازل شدن ، تا وقتى كه به پيامبر مى رسد، و تا زمانى كه پيغمبر آن را به مردم ابلاغ مى كند، در همه اين مراحل از دگرگونگى و دستبرد هر بيگانه اى محفوظ است .
البته اين دو وجه و دو دليلى كه ما آورديم هر چند تنها عصمت انبيا در دو مرحله تلقى و تبليغ را اثبات مى كرد، و متعرض عصمت از گناه نبود، ولى ممكن است همين دو دليل را طورى ديگر بيان كنيم ، كه شامل عصمت از معصيت هم بشود، به اينكه بگوئيم : هر عملى در نظر عقلا مانند سخن دلالتى بر مقصود دارد، وقتى فاعلى فعلى را انجام مى دهد، با فعل خود دلالت مى كند بر اينكه آن عمل را عمل خوبى دانسته ، و عمل جايزى شمرده است . عينا مثل اين است كه با زبان گفته باشد اين عمل عمل خوبى است ، و عملى است جايز.
حال اگر فرض كنيم كه از پيغمبرى گناهى سر بزند، با اينكه خود او مردم را دستور مى داد به اينكه اين گناه را مرتكب نشويد، قطعا اين عمل وى دلالت دارد بر تناقض گوئى او، چون عمل او مناقض گفتار او است ، و در چنين فرض اين پيغمبر مبلغ هر دو طرف تناقض است ، و تبليغ تناقض تبليغ حق نيست ، چون كسى كه از تناقض خبر مى دهد از حق خبر نداده ، بلكه از باطل خبر داده است ، چون هر يك از دو طرف طرف ديگر را باطل مى داند، پس هر دو طرف باطل است ، پس عصمت انبيا در تبليغ رسالت تمام نمى شود مگر بعد از آنكه از معصيت هم عصمت داشته باشند، و از مخالفت خداى تعالى مصون بوده باشند.
تا اينجا آياتى از نظر خواننده گذشت ، كه به توجيهى تنها بر دو قسم عصمت ، و به توجيهى ديگر بر هر سه قسم دلالت مى كرد، اينك آياتى كه بطور مطلق دلالت بر عصمت مى كنند از نظر خواهد گذشت .
آياتى كه بطور مطلق بر عصمت دلالت مى كنند
(اولئك الذين هدى اللّه ، فبهديهم اقتده )
معلوم مى شود انبيا (عليه السلام ) هدايتشان به اقتدا از ديگران نبوده ، اين ديگرانند كه بايد از هدايت آنان پيروى كنند.
آيه شريفه : (ومن يضلل الله فماله من هاد، و من يهدى اللّه فماله من مضل ) هم از هدايتى خبر مى دهد كه هيچ عاملى آن را دستخوش ضلالت نمى كند.
(من يهدى اللّه فهو المهتد).
اين آيه شريفه دستبرد و ضلالت هر مضلى را از مهتدين به هدايت خود نفى كرده ، مى فرمايد: در اينگونه افراد هيچ ضلالتى نيست ، و معلوم است كه گناه هم يك قسم ضلالت است ، به دليل آيه شريفه : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان ؟ انه لكم عدو مبين و ان اعبدونى هذا صراط مستقيم ، و لقد اضل منكم جبلا كثيرا) كه هر معصيتى را ضلالتى خوانده ، كه با ضلال شيطان صورت مى گيرد، و فرموده شيطان را عبادت مكنيد، كه اوگمراهتان مى كند.
پس اثبات هدايت خدائى در حق انبيا (عليه السلام )، و سپس نفى ضلالت از هر كس كه به هدايت او مهتدى شده باشد، و آنگاه هر معصيتى را ضلالت خواندن دلالت دارد بر اينكه ساحت انبيا از اينكه معصيتى از ايشان سر بزند منزه است ، و همچنين برى از اينند كه در فهميدن وحى و ابلاغ آن به مردم دچار خطا شوند.
يكى ديگر از آن آيات كه بطور مطلق دلالت بر عصمت انبيا مى كند آيه شريفه : (ومن يطع اللّه و الرسول فاولئك مع الذين انعم اللّه عليهم ، من النبيين ، و الصديقين ، و الشهداء و الصالحين ، و حسن اولئك رفيقا) است ، كه مردم را دو دسته كرده ، يكى آنهائى كه هدايت يافتنشان منوط بر اطاعت خدا و رسول است ، ديگر آن طايفه اى كه خدا بر آنان انعام كرده ، و غير اطاعت عملى ندارند.
و به شهادت آيه شريفه : (اهدنا الصراط المستقيم صراط الذين انعمت عليهم ، غير المغضوب عليهم ، و لا الضالين ).
كه اوصاف افرادى را مى شمارد كه خدا بر آنان انعام كرده ، مى فرمايد: اينان گمراه نيستند، و اگر از انبيا گناه صادر شود، و يا در فهم و يا در تبليغ وحى خطا كنند، گمراه خواهند بود.
مؤ يد اين معنا آيه زير است كه مى فرمايد: (اولئك الذين انعم اللّه عليهم من النبيين من ذرية ابراهيم و اسرائيل و ممن هدينا و اجتبينا، اذا تتلى عليهم آيات الرحمن خروا سجدا و بكيا، فخلف من بعدهم خلف اضاعوا الصلوة ، و اتبعوا الشهوات ، فسوف يلقون غيا) چون اولا دو خصلت را در انبيا جمع كرده ، يكى اينكه داراى انعامى از خدايند، دوم اينكه داراى هدايتند، چون در جمله : (و ممن هدينا و اجتبينا) حرف (من ) آورده ، كه بيانگر جمله : (انعم اللّه عليهم ...) باشد و ديگر اينكه به بيانى توصيفشان كرده كه در آن نهايت درجه تذلل در عبوديت است ، و جانشين آنان را به ضايع كردن نماز و پيروى شهوات توصيف نموده است .
و معلوم است كه از اين دو دسته انسانها دسته دوم غير دسته اولند، چون دسته اول رجالى ممدوح و مشكورند، ولى دسته دوم مذمومند، و وقتى مذمت دسته دوم اين است كه پيروى شهوات مى كنند، و در آخر دوزخ را خواهند ديد، معلوم است كه دسته اول يعنى انبيا پيروى شهوات نمى كنند، و دوزخى نمى بينند، و اين هم بديهى است كه چنين كسانى ممكن نيست معصيت از آنان سربزند، حتى اين دسته اگر قبل از نبوتشان هم پيروى شهوات مى كردند، باز ممكن نبود كه دوزخ را ديدار نكنند، براى اينكه جمله : (اضاعوا الصلوه و اتبعوا الشهوات فسوف يلقون غيا) اطلاق دارد، قبل از نبوت و بعد از نبوت يكسان است ، پس معلوم مى شود كه انبيا حتى قبل از نبوتشان نيز معصوم بوده اند.
استدلال از طريق عقلى بر عصمت انبياء
اين استدلال شبيه و نزديك به استدلال كسى است كه مساءله عصمت انبيا را از طريق عقلى اثبات كرده ، مى گويد: ارسال رسل و اجراى معجزات به دست انبيا، خود مصدق دعوت ايشان است ، و دليل براين است كه هيچ دروغى از ايشان صادر نمى شود، و نيز دليل براين است كه اهليت تبليغ را داشته اند،
چرا؟ براى اينكه عقل آدمى انسانى را كه دعوتى دارد، و خودش كارهائى مى كند كه مخالف آن دعوت است ، چنين انسانى را اهل و شايسته آن دعوت نمى داند، پس اجراى معجزات به دست انبيا خود متضمن تصديق عصمت آنان در گرفتن وحى و تبليغ رسالت و امتثال تكاليف متوجه به ايشان است .
ممكن است كسى به اين استدلال اشكال كند كه مساءله دعوت انحصار به انبيا ندارد، مردم عادى و همين مردم كه شماعقل آنانرا دليل بر عصمت انبيا گرفته ايد خودشان هم دعوت دارند، چون اغراضى اجتماعى دارند، كه بايد مردم را به سوى آن دعوت كنند، و بر دعوت خود پافشارى و تبليغ هم مى كنند و ما مى بينيم كه گاهى مى شود خود آنان قصور و يا تقصيرهائى در تبليغ مرتكب مى شوند، چرا چنين قصور و يا تقصيرى در دعوت انبيا جايز نباشد؟ در پاسخ مى گوئيم : تقصير و قصور مردم به يكى از دو جهت است ، كه هيچ يك در مساءله دعوت انبيا نيست ، يا اين است كه خودشان مختصر قصور و يا تقصير را مضر نمى دانند، و در آن مسامحه مى كنند، و يا اين است كه غرضشان با رسيدن به مقدارى از مطلوب حاصل مى شود و به مختصر قناعت كرده از تمامى مطلوب صرفنظر مى كنند: و خداى تعالى نه اهل مسامحه است ، و نه غرض و مطلوب او فوت شدنى است .
و نيز اين اشكال بر آن وارد نيست كه كسى بگويد: ظاهر آيه : (فلولا نفر من كل فرقه منهم طائفة ، ليتفقهوا فى الدين ، و لينذروا قومهم اذا رجعوا اليهم ، لعلهم يحذرون ) با اين دليل نمى سازد، براى اينكه از هر فرقه طايفه اى را ماءمور به تبليغ نموده كه داراى عصمت نيستند.
زيرا هر چند آيه شريفه در حق عامه مسلمانان است كه عصمت ندارند ليكن اين را هم نمى خواهد بفرمايد كه اين طايفه مبلغ هر چه بگويند خدا تصديق دارد، و سخن ايشان هر چه باشد بر مردم حجت است ، بلكه صرفا مى خواهد اجازه تبليغ دهد، و بفرمايد اين طايفه اجازه دارند آنچه را كه خوانده اند در اختيار مردم بگذارند: و آيه شريفه وقتى اشكال به آن دليل مى شد كه منظور معناى اول بوده باشد، نه دوم .
استدلال به آيه (و ما ارسلنا من رسول الا ليطاع باذن الله ) بر عصمت انبياء
و يكى ديگر از ادله عصمت انبيا (عليه السلام ) آيه شريفه : (و ما ارسلنا من رسول الا ليطاع باذن اللّه ) مى باشد، چون مطاع بودن رسول را غايت ارسال رسول شمرده ، و آنهم تنه غايت و يگانه نتيجه ، و اين معنا به ملازمه اى روشن مستلزم آن است كه خداى تعالى هم همان را كه رسول دستور مى دهد اراده كرده باشد،
و خلاصه آنچه رسول با قول و فعل خود از مردم مى خواهد خدا هم بخواهد، چون قول و فعل هر يك وسيله اى براى تبلغ ‌اند، حال اگر فرض كنيم رسول در تبليغ خود مرتكب خطائى در قول يا فعل شود، و يا مرتكب خطائى در فهميدن وحى گردد، اين خطا را از مردم خواسته ، در حالى كه خدا از مردم جز حق نمى خواهد.
و همچنين اگر فرض كنيم معصيتى از رسول سربزند يا قولى و يا عملى از آنجا كه قول و فعل پيغمبر حجت است ، همين معصيت رااز مردم خواسته است ، در نتيجه بايد بگوئيم يك قول يا فعل گناه در عين اينكه ، مبغوض و گناه است ، محبوب و اطاعت هم هست ، و خدا در عين اينكه آن را نخواسته ، آن را خواسته است و در عين اينكه از آن نهى كرده به آن امر نموده است ، و خداى تعالى متعالى از تناقض در صفات و افعال است .
و چنين تناقضى از خدا سر نمى زند، حتى در صورتى هم كه به قول بعضى ها تكليف ما لايطاق را جايز بدانيم ، و بگوئيم براى خدا جايز است كه خلق را بما لا يطاق تكليف كند، براى اينكه تكليف به تناقض ‍ تكليفى است كه خودش محال است ، نه اينكه تكليف به محال باشد، دليل اينكه تكليفى است محال ، اين است كه در مورد يك عمل هم تكليف است هم لا تكليف ، هم اراده است و هم لا اراده ، هم حب است و هم لا حب ، هم مدح است و هم ذم .
باز از جمله آياتى كه بر عصمت انبيا دلالت دارد آيه شريفه زير است : (رسلا مبشرين و منذرين لئلا يكون للناس على اللّه حجة بعد الرسل ) براى اينكه ظهور در اين دارد كه خداى سبحان مى خواهد عذرى براى مردم نماند: و در هر عملى كه معصيت و مخالفت با او است حجتى نداشته باشند، و نيز ظهور در اين دارد كه قطع عذر و تماميت حجت تنها از راه فرستادن رسولان (عليه السلام ) است ، و معلوم است كه اين غرض وقتى حاصل مى شود كه از ناحيه خود رسولان عمل و قولى كه با اراده و رضاى خدا موافقت ندارد صادر نشود، و نيز خطائى در فهم وحى و تبليغ آن مرتكب نشوند، و گرنه مردم در گنه كارى خود معذور خواهند بود، و مى توانند حجت بياورند كه ما تقصيرى نداشتيم . زيرا پيغمبرت را ديديم كه همين گناه را مى كرد، و يا پيغمبرت به ما اينطور دستور داد، و اين نقض غرض خداى تعالى است ، و حكمت خدا با نقض غرض نمى سازد.
اشكال به آيات استدلال شده بر عصمت انبياء و پاسخ به آن
حال اگر بگوئى : همه آياتى كه تا اينجا مورد استدلال قرار داديد بيش از اين دلالت ندارد كه انبيا (عليهم السلام ) خطائى و معصيتى ندارند،
و اين آن عصمتى كه ادعايش مى كرديد نيست ، براى اينكه عصمت بطوريكه قائلين به آن معتقدند عبارت است از نيروئى كه انسان را از وقوع در خطا و از ارتكاب معصيت باز دارد و اين نيرو ربطى به صدور و عدم صدور عمل ندارد، بلكه مافوق عمل است ، مبدئى است نفسانى كه خودش براى خود افعالى نفسانى دارد، همچنانكه افعال ظاهرى از ملكات نفسانى صادر مى شود.
در پاسخ مى گوئيم : بله ، درست است و ليكن آنچه ما در بحث هاى گذشته به آن احتياج داريم ، همان نبودن خطا و گناه ظاهرى از پيغمبر است ، و اگر نتوانيم اثبات آن نيروئى كنيم كه مصدر افعالى از صواب و طاعت است مضر به دعوى ما نيست .
علاوه بر اينكه ما مى توانيم وجود آن نيرو را هم اثبات نموده بگوئيم : عصمت ظاهرى انبيا ناشى از آن نيرو است ، به همان دليلى كه در بحث از اعجاز و اينكه آيه : (ان اللّه بالغ امره قد جعل اللّه لكل شى ء قدرا) و همچنين آيه : (ان ربى على صراط مستقيم ) چه دلالتى دارند، گذشت .
از اين هم كه بگذريم اصولا مى توانيم بگوئيم : هر حادثى از حوادث بطور مسلم مبدئى دارد، كه حادثه از آن مبدء صادر مى شود، افعالى هم كه از انبيا صادر مى شود، آن هم به يك و تيره ، يعنى همه صواب و اطاعت صادر مى شود، لابد مستند به يك نيروئى است كه در نفس انبيا (عليه السلام ) هست ، و اين همان قوه اى است كه شما دنبالش مى گرديد.
سبب و منشاء عصمت انبيا (ع ) نيرو و ملكه نفسانى آنها است نهعامل و سبب خارج از وجود ايشان
 توضيح اينكه : افعالى كه از پيغمبرى صادر مى شود كه فرض كرديم همه اطاعت خداست ، افعالى است اختيارى ، عينا مانند همان افعال اختياريه اى كه از خود ما صادر مى شود، چيزى كه هست در ما همانطور كه گاهى اطاعت است همچنين گاهى معصيت است ، و شكى نيست در اينكه فعل اختيارى از اين جهت اختيارى است كه از علم و مشيت ناشى مى شود، و اختلاف فعل از نظر اطاعت و معصيت به خاطر اختلافى است كه در صورت علميه آن فعل از نفس صادر مى شود، اگر مطلوب - يعنى همان صورت هاى علميه - پيروى هوس و ارتكاب عملى باشد كه خدا از آن نهى كرده ، معصيت سر مى زند، و اگر مطلوب حركت در مسير عبوديت و امتثال امر مولى باشد اطاعت محقق مى شود.
پس اختلاف اعمال ما كه يكى اطاعت ناميده مى شود و ديگرى معصيت ، به خاطر اختلافى است كه در علم صادر از نفس ما وجود دارد،
(و گرنه ريخت و قيافه گناه و صواب يكى است و ميان شكل عمل زنا و عمل زناشوئى هيچ فرقى نيست ) حال اگر يكى از اين دو علم يعنى حركت در مسير عبوديت و امتثال امر الهى ادامه يابد معلوم است كه جز اطاعت عملى از انسان سرنمى زند و اگر آن يكى ديگر يعنى حركت در مسير هواى نفس كه مبداء صدور معصيت است ادامه يابد، (پناه مى بريم به خدا) جز معصيت از انسان سر نخواهد زد.
و بنابر اين صدور افعال از رسولخدا (صلى الله عليه و آله و سلم ) به وصف اطاعت صدورى است دائمى و اين نيست مگر براى اينكه علمى كه افعال اختيارى آن جناب از آن علم صادر مى شود، صورت علميه اى است صالح ، و غير متغير، و آن عبارت است از اينكه دائما بايد بنده باشد، و اطاعت كند، و معلوم است كه صورت علميه و هياءت نفسانيه اى كه راسخ در نفس است ، و زوال پذير نيست ، ملكه اى است نفسانى ، مانند ملكه شجاعت و عفت و عدالت و امثال آن ، پس در رسولخدا (صلى الله عليه و آله و سلم ) ملكه نفسانيه اى هست كه تمامى افعالش از آن ملكه صادر است ، و چون ملكه صالحه اى است همه افعالش اطاعت و انقياد خداى تعالى است ، و همين ملكه است كه او را از معصيت باز مى دارد.
اين معنا و علت عصمت آن جناب از جهت معصيت بود، اما از آن دو جهت ديگر، يعنى عصمت از خطا در گرفتن وحى ، و در تبليغ و رسالت ، باز مى گوئيم كه در آن جناب ملكه و هياءت نفسانيه اى است كه نمى گذارد در اين دو جهت نيز به خطا برود، و اگر فرض كنيم كه اين افعال يعنى گرفتن وحى و تبليغ آن و عمل به آن ، همه به يك شكل يعنى به شكل اطاعت و صواب از آن جناب صادر مى شود، ديگر احتياج نداريم كه قائل به وجود واسطه اى ميان آن جناب و اعمالش شده ، چيزى را منضم به نفس شريف رسول خدا (صلى الله عليه و آله و سلم ) بدانيم كه با وجود چنان چيزى افعال اختياريه آن جناب به شكل اطاعت و صواب و بر طبق اراده خداى سبحان از آن جناب صادر شود، زيرا نه تنها احتياج نداريم ، بلكه در آن صورت افعال اختياريه آن جناب ازاختياريت خارج مى شود، زيرا در چنين فرضى اراده خود آن جناب تاءثرى در كارهايش نخواهد داشت ، بلكه هر كارى كه مى كند مستند به آن واسطه خواهد بود، و در اين صورت خارج از فرض شده ايم ، چون فرض كرديم كه آن جناب نيز فردى از افراد انسان است ، كه هر چه مى كند با علم و اراده و اختيار مى كند، پس عصمت خدائى عبارت شد از اينكه خداوند سببى در انسان پديد آورد كه به خاطر آن تمامى افعال انسان نام برده به صورت اطاعت و صواب صادر شود، و آن سبب عبارت است از علم راسخ در نفس ، يعنى ملكه نفسانى كه بيانش گذشت .
گفتارى در نبوت
گفتارى در نبوت
خداى سبحان بعد از آنكه اين حقيقت (يعنى وصف ارشاد مردم به وسيله وحى ) را در آيه مورد بحث و در بسيارى از موارد كلامش ذكر كرد، از مردانى كه متكفل اين وظيفه اند تعبيرهائى مختلف كرده ، يعنى دو جور تعبير كرده ، كه كانه نظير تقسيم است يكى رسول ، و يكى هم نبى ، يك جا فرموده : (و جى ء بالنبيين و الشهداء).
و جائى ديگر فرموده : (يوم يجمع اللّه الرسل فيقول ماذا اجبتم ).
معناى (رسول ) و (نبى ) و فرق آن دو
و معناى اين دو تعبير، مختلف است ، رسول كسى است كه حامل رسالت و پيامى است ، و نبى كسى است كه حامل خبرى باشد، پس رسول شرافت وساطت ميان خدا و خلق دارد، و نبى شراف ت علم به خدا و به اخبار خدائى .
بعضى ها گفته اند: فرق ميان نبى و رسول به عموم و خصوص مطلق است ، به اين معنا كه رسول آن كسى است كه هم مبعوث است ، و هم مامور، به تبليغ رسالت ، و اما نبى كسى است كه تنها مبعوث باشد، چه مامور به تبليغ هم باشد و چه نباشد.
ليكن اين فرق مورد تاءييد كلام خداى تعالى نيست ، براى اينكه مى فرمايد: (واذكر فى الكتاب موسى انه كان مخلصا و كان رسولا نبيا) كه در مقام مدح و تعظيم موسى (عليه السلام ) او را هم رسول خوانده ، و هم نبى ، و مقام مدح اجازه نمى دهد اين كلام را حمل بر ترقى از خاص به عام كنيم ، و بگوئيم ، معنايش اين است كه اول نبى بود بعدا رسول شد.
و نيز مى فرمايد: (و ما ارسلنا من قبلك من رسول و لانبى ) كه در اين آيه ميان رسول و نبى جمع كرده ، درباره هر دو تعبير به ارسلنا كرده است ، و هر دو را مرسل خوانده ، و اين با گفتار آن مفسر درست در نمى آيد.
ليكن آيه : (و وضع الكتاب و جى ء بالنبيين و الشهداء) كه همه مبعوثين را انبيا خوانده ، و نيز آيه : (ولكن رسول اللّه و خاتم النبيين ) كه پيامبر اسلام را هم رسول و هم نبى خوانده .
و همچنين آيه مورد بحث كه مى فرمايد: (فبعث اللّه النبيين مبشرين و منذرين ) كه باز همه مبعوثين را انبيا خوانده ، و نيز آياتى ديگر، ظهور در اين دارد كه هر مبعوثى كه رسول به سوى مردم است نبى نيز هست .
و اين معنا باآيه : (و كان رسولا نبيا، و رسولى نبى بود) منافات ندارد، چون در اين آيه از دو كلمه رسول و نبى معناى لغوى آنها منظور است ، نه دو اسمى كه معنى لغوى را از دست داده باشد، در نتيجه معناى جمله اين است كه او رسولى بود با خبر از آيات خدا، و معارف او.
و همچنين آيه : (و ما ارسلنا من قبلك من رسول و لا نبى ...)، چون ممكن است گفته شود، كه نبى و رسول هر دو به سوى مردم گسيل شده اند، با اين تفاوت كه نبى مبعوث شده تا مردم را به آنچه از اخبار غيبى كه نزد خود دارد خبر دهد، چون او به پاره اى از آنچه نزد خداست خبر دارد، ولى رسول كسى است كه به رسالت خاصى زايد بر اصل نبوت گسيل شده است ، همچنانكه امثال آيات زير هم به اين معنا اشعار دارد.
(و لكل امة رسول ، فاذا جاء رسولهم ، قضى بينهم بالحق ) و آيه : (و ما كنا معذبين حتى نبعث رسولا).
و بنابر اين پس نبى عبارت است از كسى كه براى مردم آنچه مايه صلاح معاش و معادشان است ، يعنى اصول و فروع دين را بيان كند، البته اين مقتضاى عنايتى است كه خداى تعالى نسبت به هدايت مردم به سوى سعادتشان دارد، و اما رسول عبارت است از كسى كه حامل رسالت خاصى باشد، مشتمل بر اتمام حجتى كه به دنبال مخالفت با آن عذاب و هلاكت و امثال آن باشد، همچنانكه فرمود: (لئلا يكون للناس ‍ على اللّه حجة بعد الرسل ).
و از كلام خداى تعالى در فرق ميان رسالت و نبوت بيش از مفهوم اين دو لفظ چيزى استفاده نمى شود، و لازمه اين معنا همان مطلبى است كه ما بدان اشاره نموده گفتيم :
رسول شرافت وساطت بين خدا و بندگان را دارد، و نبى شرافت علم به خدا و معارف خدائى را دارد، و به زودى خواهيم گفت انبيا بسيارند ولى خداى سبحان در كتاب خود نام و داستان همه را نياورده همچنانكه خودش در كلام خود فرموده (ولقد ارسلنا رسلا من قبلك ، منهم من قصصنا عليك ، و منهم من لم نقصص عليك ) و آياتى ديگر نظير اين .
انبيائى كه در قرآن از آنان ياد شده است
و از انبيا، آنانكه قرآن نامشان را آورده عبارتند از: 1 - آدم 2 - نوح 3 - ادريس 4 - هود 5 - صالح 6 - ابراهيم 7 - لوط 8 - اسماعيل 9 - يسع 10 - ذو الكفل 11 - الياس 12 - يونس 13 - اسحاق 14 - يعقوب 15 - يوسف 16 - شعيب 17 - موسى 18 - هارون 19 - داوود20 - سليمان 21 - ايوب 22 - زكريا 23 - يحيى 24 - اسماعيل صادق الوعد 25 - عيسى 26 - محمد (صلى اللّه عليهم اجمعين .
البته در آيات ديگرى از قرآن كريم مى بينيد كه انبيائى ديگر نه به اسم بلكه با توصيف و كنايه ذكر شده اند. (الم تر الى الملا من بنى اسرائيل من بعد موسى اذ قالوا لنبى لهم ابعث لنا ملكا) كه مربوط است به جناب صموئيل و طالوت .
(او كالّذى مرّ على قرية و هى خاوية على عروشها) كه مربوط است به داستان جناب عزيز، كه صد سال به خواب رفت و دوباره زنده شد. (اذ ارسلنا اليهم اثنين فكذبو هما فعززنا بثالث ) (فوجدا عبدا من عبادنا آتيناه رحمة من عندنا و علمناه من لدنا علما). كه مربوط است به داستان جناب خضر البته افراد ديگرى هم هستند كه قرآن كريم نامشان را آورده ولى نفرموده جزء انبيا بوده اند، مانند همسفر موسى كه قرآن تنها درباره اش فرموده : (و اذ قال موسى لفتيه ) و مانند ذى القرنين و عمران پدر مريم .
تعداد انبيا و انبياى اولوالعزم
و سخن كوتاه اينكه در قرآن كريم براى انبيا عدد معينى معين نكرده ، و عده آنان در روايات هم مختلف آمده ، مشهورترين آنها روايت ابى ذر از رسولخدا (صلى الله عليه و آله و سلم ) است ، كه فرموده انبيا صد و بيست و چهار هزار نفر، و رسولان ايشان سيصد و سيزده نفر بودند.
البته اين را هم بايد دانست كه سادات انبيا يعنى اولوا العزم ايشان كه داراى شريعت بوده اند پنج نفرند: 1 - نوح 2 - ابراهيم 3 - موسى 4 - عيسى 5 - محمد (صلى الله عليه و آله و سلم )، كه قرآن درباره آنان فرموده : (فاصبر كما صبر اولوا العزم من الرسل ).
و به زودى خواهد آمد كه معناى عزم در اولوا العزم عبارت است از ثبات بر عهد نخست ، كه از ايشان گرفته شد، و اينكه آن عهد را فراموش نمى كنند، همان عهدى كه درباره اش فرمود: (واذ اخذنا من النبيين ميثاقهم ، و منك و من نوح و ابراهيم و موسى و عيسى بن مريم و اخذنا منهم ميثاقا غليظا).
و نيز فرمود: (ولقد عهدنا الى آدم من قبل فنسى ولم نجد له عزما) و هر يك از اين پنج پيامبر صاحب شريعت و كتاب است چنانكه خداوند فرموده : (شرع لكم من الدين ما وصى به نوحا و الّذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ) و نيز فرمود: (ان هذا لفى الصحف الاولى صحف ابراهيم و موسى ).
و نيز فرمود: (انا انزلنا التوريه فيها هدى و نور يحكم بها النبيون - تا آنجا كه مى فرمايد - و قفينا على آثار هم بعيسى بن مريم مصدقا لما بين يديه من التوريا، و آتيناه الانجيل ، فيه هدى و نور - تا آنجا كه مى فرمايد - و انزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ، و مهيمنا عليه فاحكم بينهم بما انزل اللّه ، و لا تتبع اهوائهم عما جاءك من الحق ، لكل جعلنا منكم شرعه و منهاجا، و لو شاء اللّه لجعلكم امة واحدة ، و لكن ليبلوكم فيما آتيكم ).
و اين آيات بيان مى كند كه اولوا العزم داراى شريعت بوده اند و ابراهيم و موسى و عيسى و محمد (صلى الله عليه و آله و سلم ) كتاب داشته اند، و اما كتاب نوح در سابق توجه فرموديد كه آيه شريفه : (كان الناس ‍ امة واحدة ...) به انضمام با آيه : (شرع لكم من الدين ما وصى به نوحا) بر آن دلالت داشتند، و اين معنا يعنى انحصار شريعت و كتاب در پنج پيغمبر نام برده منافات ندارد با اينكه به حكم آيه : (و آتينا داود زبورا) داود (عليه السلام ) هم كتابى داشته باشد و همچنين آدم و شيث و ادريس كه به حكم روايات داراى كتاب بوده اند، براى اينكه كتاب نامبردگان كتاب شريعت نبوده . اين را هم بايد دانست كه يكى از لوازم نبوت وحى است ، و وحى نوعى سخن گفتن خدا است ، كه نبوت بدون آن نمى شود، چون در آيه : (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ) وحى را به تمامى انبيا نسبت داده ، و به زودى در سوره شورى ان شاء اللّه بحث مفصلى در اين خصوص خواهد آمد.
بحث روايتى
بحث روايتى (شامل رواياتى در ذيل آيه (كان الناس ...)و پيرامون نبوت ومسائل آن )
 در مجمع البيان از امام باقر (عليه السلام ) روايت آورده كه فرمود: (مردم قبل از نوح همه يك امت بوده ، و هدايتشان همان هدايت فطرى بود، و از نظر دين دارى و بى دينى و اهتدا و ضلالت دو قسم نبودند، تا آنكه خدا انبيا را مبعوث كرد آن وقت دو طايفه شدند.
و در تفسير عياشى از امام صادق (عليه السلام ) در ذيل همين آيه آمده كه فرمود: اينكه مردم يك امت بوده اند مربوط است به قبل از نوح ، شخصى پرسيد: قبل از نوح همه مردم داراى هدايت بودند؟ فرمود: نه ، بلكه همه داراى ضلالت بودند، چون بعد از انقراض آدم و انقراض ذريه صالح او كسى بجز شيث وصى آدم باقى نماند و او به تنهائى نمى توانست دين خدا را اظهار كند، آن دينى را كه آدم و ذريه صالحش بر آن بودند چون قابيل همواره او را تهديد به كشتن مى كرد،
كه اگر سخنى از دين به ميان آورى به سرنوشت هابيل گرفتارت مى كنم ناگزير در ميان مردم به تقيه و كتمان رفتار مى كرد، در نتيجه مردم روز به روز گمراه تر مى شدند تا آنكه كسى نماند مگر آنكه ارثى از گمراهى برده بود و شيث ناگزير به جزيره اى در وسط دريا رفت ، باشد كه در آنجا خدا را عبادت كند، در همين موقع بود كه براى خداى تعالى بدا حاصل شد، و بنايش بر اين شد رسولانى برانگيزد، و تو اگر مساءله بدا را از مردم بپرسى آن را انكار نموده مى گويند خدا قضاى هر چيز را رانده ، و ديگر كارى به هيچ كار ندارد، و دروغ مى گويند زيرا مساءله رانده شدن قضا مربوط به سرنوشت سال به سال است ، كه درباره اش فرموده : (فيها يفرق كل امر حكيم ) يعنى مقدرات هر سال از شدت و رفاه و آمدن و نيامدن باران در آن شب معين مى شود، عرضه داشتم مردم قبل از آمدن انبيا همه گمراه بودند، يا بر طريق هدايت ؟ فرمود: نه ، هدايتشان تنها همان هدايت فطرى بود كه خدا بر آن فطرت خلقشان كرد، خلقتى كه در همه يكسان است ، و دگرگونى ندارد، خودشان كه نمى توانستند راه بيابند تا آنكه خدا هدايتشان كند، مگر نشنيدى كلام ابراهيم را كه به حكايت قرآن گفته : (لئن لم يهدنى ربى لاكونن من القوم الضالين ) يعنى ميثاق الهى خود را فراموش خواهم كرد.
مؤ لف : اينكه فرمود: (نه هدايتشان تنها همان هدايت فطرى بود) بيانگر معناى ضلالتى است كه در اول حديث ذكر شده بود، مى خواهد بفرمايد: هدايت تفصيلى به معارف الهيه نداشتند، ولى هدايت اجمالى داشتند، و هدايت اجمالى با ضلالت يعنى جهل به تفاصيل معارف جمع مى شود، همچنانكه در روايت مجمع كه در اول بحث گذشت به اين معنا اشاره نموده ، فرمود: بر فطرت خدا بودند، نه هدايت داشتند و نه ضلالت .
و اينكه فرمود: (يعنى ميثاق الهى خود را فراموش خواهم كرد) ضلالت را تفسير مى كند پس هدايت عبارت است از همينكه ميثاق را حقيقتا به ياد داشته باشد، همچنانكه كاملين از مؤ منين همينطورند، و يا حداقل طبق رفتار نامبردگان رفتار كند، هر چند كه مانند آنان ميثاق را حقيقتا به ياد نداشته باشد، واين حال ساير مؤ منين است ، و اطلاق كلمه هدايت بر حال اينگونه مؤ منين نوعى عنايت لازم دارد.
روايتى از امام صادق (ع ) در اثبات نبوت و وجود انبياء الهى
و در توحيد از هشام بن حكم روايت كرده كه گفت : زنديقى كه نزد امام صادق (عليه السلام ) آمده بود، از آن جناب پرسيد: از چه راهى انبياء و رسل را اثبات مى كنى ؟
امام صادق (عليه السلام ) فرمود: مابعد از آنكه اثبات كرديم كه آفريدگارى صانع داريم ، كه ما فوق ما، و مافوق تمامى مخلوقات عالم است ، و صانعى است حكيم چنين صانعى جايز نيست كه به چشم مخلوقاتش ‍ ديده شود، و او را لمس كنند، و با او و او با مخلوقات خود نشست و برخاست كند، خلق با او و او با خلق بگو مگو داشته باشد.
پس ثابت شد كه بايد سفرائى در خلق خود داشته باشد، تا آنان خلق را به سوى مصالح و منافعشان و آنچه مايه بقايشان است و تركش باعث فنايشان مى شود هدايت كنند، پس ثابت شد كه خدا در ميان خلق افرادى دارد كه خلق را از طرف او كه حكيم و عليم است به سوى نيكى ها امر مى كنند، و از بديها نهى مى نمايند. در اينجا ثابت مى شود كه خدا در خلق زبانهائى گويا دارد، كه همان انبيا و برگزيدگان از خلق اويند، حكمائى هستند مؤ دب به حكمت او، و به همان حكمت مبعوث شده اند، و در عين اينكه از نظر خلقت ظاهرى مانند ساير افرادند از نظر حقيقت و حال غير آنهايند، بلكه از ناحيه خداى حكيم عليم مؤ يد به حكمت و دلائل و براهين و شواهدند، شواهدى چون زنده كردن مردگان ، و شفا دادن جذاميان ، و نابينايان ، پس هيچ وقت زمين از حجت خالى نمى ماند، همواره كسى هست كه بر صدق دعوى رسول و وجوب عدالت خدا دلالت كند.
مؤ لف : اين روايت بطوريكه ملاحظه كرديد مشتمل است بر سه حجت و دليل ، درباره سه مساءله از مسائل نبوت .
اول استدلال بر نبوت عامه كه اگر در كلام آن جناب دقت كنى خواهى ديد كه درست همان را افاده مى كند كه ما از جمله : (كان الناس امة واحدة ) استفاده كرديم ، (و گفتيم فطرت بشر او را به تشكيل اجتماع مضطر كرد، و هم به ايجاد اختلاف كشيد، و چون فطرت اختلاف آور نمى تواند رافع اختلاف باشد، پس ناگزير بايد عاملى خارج از محيط و فطرت او عهده دار رفع اختلافش شود).
دوم استدلال بر اينكه پيغمبر بايد به وسيله معجره تاءييد شود، و دليلى كه امام (عليه السلام ) دراين باره آورده درست همان مطلبى است كه ما در بحث از اعجاز در تفسير آيه : (وان كنتم فى ريب مما نزلنا على عبدنا فاتوا بسورة من مثله ) بيان كرديم . سوم مساءله خالى نبودن زمين از حجت است ، كه ان شاء اللّه بيانش خواهد آمد.
روايتى مشهور در باره عدد انبياء و رسل و كتب مرسله
و در معانى و خصال از عتبه ليثى از ابى ذر رحمه اللّه عليه نقل كرده كه گفت به رسول خدا (صلى الله عليه و آله و سلم ) عرضه داشتم : انبيا چند نفر بودند؟ فرمود: صدو بيست و چهار هزار نفر، پرسيدم : مرسلين از آنان چند نفر بودند؟ فرمود: سيصد و سيزده نفر كه خود جمعيتى بسيارند، پرسيدم : اولين پيغمبر چه كسى بود؟ فرمود: آدم پرسيدم : آدم جزء مرسلين بود؟ فرمود: بله خدا او را به دست قدرت خود بيافريد، و از روح خود در او بدميد. آنگاه فرمود: اى اباذر چهار تن از انبيا سريانى بودند آدم ، و شيث ، و اخنوخ ، (كه همان ادريس باشد، و او اولين كسى است كه با قلم خط نوشت )، و چهارم نوح (عليه السلام )، و چهار نفر ديگر از عرب بودند هود، صالح ، شعيب ، و پيامبر تو محمد (صلى الله عليه و آله و سلم ) و اولين پيغمبر از بنى اسرائيل موسى ، و آخرين ايشان عيسى (و بين آندو) ششصد پيغمبر بودند.
پرسيدم : يا رسول اللّه خداى تعالى چند كتاب نازل كرده ؟ فرمود صد كتاب كوچك و چهار كتاب بزرگ ، و خداى تعالى پنجاه صحيفه بر شيث نازل كرد، و سى صحيفه بر ادريس و بيست صحيفه بر ابراهيم ، و چهار كتاب بزرگ تورات و انجيل و زبور و فرقان است .
مؤ لف : اين روايت كه مخصوصا صدر آن متعرض عدد انبيا و مرسلين است ، از روايات مشهور است ، كه هم شيعه آن را نقل كرده و هم سنى در كتب خود نقل كرده اند، و اين معنا را صدوق در خصال و امالى از حضرت رضا (عليه السلام ) از آباء گرامش از رسولخدا (صلى الله عليه و آله و سلم ) و از زيد بن على از آباء گرامش از اميرالمؤ منين نقل كرده ، ابن قولويه هم در كامل الزياره ، و سيد در اقبال از امام سجاد (عليه السلام ) و در بصائر از امام باقر (عليه السلام ) نقل كرده اند. روايتى درباره مراد از (رسول ) و (نبى ) و اشاره به نسبت بين آن دو
و در كافى از امام باقر (عليه السلام ) نقل كرده كه در تفسير آيه : (وكان رسولا نبيا...) فرمود: پيغمبرى كه در خواب فرشته را مى بيند، و صداى او را مى شنود ولى خود فرشته را نمى بيند نبى ، و پيغمبرى كه صوت فرشته را مى شنود ولى در خواب فرشته را نمى بيند بلكه در بيدارى مى بيند رسول است .
مؤ لف : و در اين معنا رواياتى ديگر آمده و ممكن است از امثال آيه : (فارسل الى هرون ) نيز اين معنا استفاده شود، و معناى آن اين نيست كه رسول كسى باشد كه فرشته وحى نزدش فرستاده شود، بلكه مقصود اين است كه نبوت و رسالت دو مقام مخصوصند كه خصوصيت يكى رؤ يا و خصوصيت ديگرى ديدن فرشته وحى است .
و چه بسا هر دو مقام در يك نفر جمع شود، و او داراى هر دو خاصيت باشد، و چه بسا مى شود كه نبوت باشد و رسالت نباشد، و در نتيجه معناى رسالت البته از نظر مصداق نه مفهوم اخص از معناى نبوت خواهد بود، همچنانكه حديث ابى ذر هم كه در سابق گذشت تصريح به اين معنا مى كرد، و مى فرمود: پرسيدم : مرسلين از انبيا چند نفر بودند.
پس روشن گرديد كه هر رسولى نبى هم هست ولى هر نبيى رسول نيست ،
رواياتى درباره انبياى الواالعزم (ع )
و با اين بيان جواب از اعتراضى كه بعضى بر دلالت آيه : (و لكن رسول اللّه و خاتم النبيين ) كرده اند، كه تنها خاتميت نبوت رامى رساند، نه خاتميت رسالت را، و روايت ابى ذر و نظاير آن هم رسالت را غير نبوت دانسته ، داده مى شود.
به اين بيان كه گفتيم نبوت از نظر مصداق اعم از رسالت است ، و معلوم است كه وقتى اعم موقوف شود اخص هم موقوف مى شود، چون موقوف شدن اعم مستلزم موقوف شدن اخص است ، و همانطور كه خواننده توجه فرمود نسبت بين رسالت و نبوت عام و خاص مطلق است ، نه عام و خاص من وجه ، (كه رسالت از يك نظر عام و از نظرى ديگر خاص و نبوت هم از يك نظر عام و از نظرى ديگر خاص باشد).
و در كتاب عيون از حضرت ابى الحسن الرضا (عليه السلام ) روايت آورده كه فرمود: اولوا العزم از اين جهت اولوا العزم ناميده شدند، كه داراى عزائم و شرايعند، آرى همه پيغمبرانى كه بعد از نوح مبعوث شدند تابع شريعت و پيرو كتاب نوح بودند، تا وقتى كه شريعت ابراهيم خليل برپا شد، از آن به بعد همه انبيا تابع شريعت و كتاب او بودند، تا زمان موسى (عليه السلام ) شد، و هر پيغمبرى پيرو شريعت و كتاب موسى بود، تا ايام عيسى از آن به بعد هم ساير انبيائى كه آمدند تابع شريعت و كتاب عيسى بودند، تا زمان پيامبر ما محمد (صلى الله عليه و آله و سلم ).


Title html

پس اين پنج تن اولواالعزم انبيا و افضل همه انبيا و رسل (عليه السلام ) بودند، وشريعت محمد تا روز قيامت نسخ نمى شود، و ديگر بعد از آن جناب ، تا روز قيامت پيغمبرى نخواهد آمد، پس بعد از آن جناب هر كس دعوى نبوت كند، و يا كتابى بعد از قرآن بياورد، خونش براى هر كس كه بشنود مباح است .
مؤ لف : اين معنا را صاحب كتاب قصص الانبيا هم از امام صادق (عليه السلام ) روايت كرده .
معناى اولواالعزم و اقوال متعدد درباره انبياى اولوالعزم
و در تفسير قمى در ذيل آيه : (فاصبر كما صبر اولوا العزم من الرسل ...) آمده : كه ايشان عبارتند از: نوح ، و ابراهيم ، و موسى ، و عيسى بن مريم ، (عليهم السلام ) و معناى اولوا العزم اين است كه در اقرار به وحدانيت خدا و به نبوت انبياى قبل و بعد از خود از ديگران پيشى گرفته ، و تصميم گرفتند در برابر تكذيب و آزار قوم خود صبر كنند.
مؤ لف : و از طرق اهل سنت و جماعت از ابن عباس و قتاده روايت شده : كه اولوا العزم انبيا پنج نفر بودند، نوح ، و ابراهيم ، و موسى ، و عيسى ، و محمد (صلى الله عليه و آله و سلم ) همانطور كه از طرق اهل بيت روايت شده ولى در اين ميان اقوال ديگر هم هست كه به بعضى نسبت داده شده ،ب عضى گفته اند: اولوا العزم شش تنند، نوح ، و ابراهيم ، و اسحاق و يعقوب ، و يوسف ، و ايوب ، و بعضى ديگر گفته اند اولوا العزم تنها كسانى هستند كه مامور به جهاد و قتال بودند، و اظهار مكاشفه كرده ، در راه دين جهاد مى كردند، و بعضى ديگر گفته اند: كه ايشان چهارتنند ابراهيم ، و نوح ، و هود، و چهارمشان محمد (صلى الله عليه و آله و سلم )، ولى اين چهار قول هيچ دليلى ندارد، و وجه صحيح همان است كه مابيان كرديم .
و در تفسير عياشى از ثمالى از ابى جعفر (عليه السلام ) روايت آورده كه فرمود: ما بين آدم و ما بين نوح انبيائى بودند پنهانى ، كه خود را از مردم پنهان مى داشتند، و بهمين جهت در قرآن هم نامشان برملا نشده ، و مانند ساير انبيا اساميشان ذكر نشده (تا آخر حديث ).
مؤ لف : و از اهل بيت (عليه السلام ) به طرق بسيارى رواياتى در اين معنا وارد شده .
و در تفسير صافى از مجمع البيان از على (عليه السلام ) روايت شده كه فرمود: خداى تعالى از ميان سياه پوستان پيغمبرى مبعوث كرد، ولى داستانش را در قرآن نياورده .
و در نهج البلاغه در خطبه اى كه پيرامون آدم سخن گفته مى فرمايد: خداى تعالى او را به زمين كه دار بليه و تناسل ذريه است فرود آورد،
و از ميان فرزندان او انبيائى برگزيد، و از آنان پيمان گرفت كه در گرفتن وحى و در تبليغ رسالت او رعايت امانت رابكنند، و هر يك از اين انبيا وقتى مبعوث شدند كه بيشتر مردم معاصرش عهد خدا را شكسته ، و حق او را نشناختند، و شريكها برايش گرفتند، و شيطان آنان را در معرفت خدا سرگردان ، و از عبادت او منصرف كرده بود.
در اين موقع خداى تعالى پيغمبران خود را يكى پس از ديگرى به سويشان گسيل مى داشت ، تا از ايشان بخواهند پيمانى را كه در فطرت خود با خدا بسته اند رعايت كنند، و نيز نعمت هاى الهى را كه فراموش ‍ كرده اند به يادشان آورند، و از راه تبليغ ، حجت خداى را بر آنان تمام نمايند، و نيز از اين راه دفينه هاى نهفته در عقول بشر را تحريك و بيدار سازند، و آيات قدرت الهى را كه از هرسو بر آنان احاطه دارد به ايشان نشان دهند، از بالاى سر، آيت آسمانى بى پايه را و از پائين آيت گهواره زمين را، و آياتى كه در معاش آنان و مايه زندگى آنان است ، و نيز اجلها كه ايشان را فانى مى سازد، و بيماريها و ناملايماتى كه ايشان را پير، و زمين گير مى كند، و حوادث غير منتظره اى كه هر لحظه و پشت سرهم به ايشان رو مى آورد.
و خداى تعالى هرگز خلق خود را از نبى مرسل و كتابى منزل و يا حجتى تمام شده و راهى مستقيم و هموار خالى نگذاشته پيغمبرانى كه كمى طرفداران و نفرات ، به قصور از انجام رسالت وادارشان نكرد، و كثرت نفرات دشمن و مكذبين از كارشان باز نداشت ، و هر يك پيغمبر بعدى خود را مى شناخت ، و گاهى او را به مردم هم معرفى مى كرد، روزگار بشريت تا بود چنين بود، و اين معنا در نسلها كه منقرض شد و نسلهائى كه جانشين آنان گشت جريان داشت ، تا آنكه خداى سبحان محمد (صلى الله عليه و آله و سلم ) را براى وفاى به وعده هايش مبعوث كرد، تا آخرين پيامبر خود را هم مبعوث كرده باشد. (تا آخر خطبه ).
مؤ لف : اينكه در روايت داشت : (اجتالتهم ) معنايش همان (سرگردان كرد) است ، چون از ماده جولان است كه به معناى به هر طرف دويدن است ، و اينكه فرمود: (واتراليهم ) به معناى فرستادن يكى پس از ديگرى است ، و كلمه (اوصاب ) جمع وصب و به معناى مرض است ، و كلمه (احداث ) جمع حدث است ، كه به معناى حادثه هاى ناگوار است ، و اينكه فرمود: (نسلت القرون ) معنايش اين است كه نسل هائى در گذشته و كلمه (انجاز عدته ) به معناى محقق ساختن وعده است ، و مراد به اين وعده همان است كه قبل از آمدن پيامبر اسلام وعده آمدنش را به عيسى و ساير انبيا (عليه السلام ) داده بود، و در قرآن هم فرمود: (و تمت كلمه ربك صدقا و عدلا، كلمه پروردگارت كه صدق و عدل بود اينك تمام شد).
روايتى از امام صادق (ع ) دالّ براينكه شريعت محمدى (ص )كامل ترين شرايع است
 و در تفسير عياشى از عبد اللّه بن وليد روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: خداى تعالى در قرآن درباره موسى (عليه السلام ) فرمود: (و كتبناله فى الالواح من كل شى ء).
از اينجا مى فهميم كه پس همه چيز را براى موسى ننوشته ، بلكه از هرچيزى مقدارى نوشته ، و نيز در باره عيسى (عليه السلام ) فرموده : (لابين لكم بعض الذى تختلفون فيه ).
و ما مى فهميم كه پس همه معارف مورد اختلاف را بيان نكرده ، و درباره محمد (صلى الله عليه و آله و سلم ) فرموده : (و جئنا بك على هولاء شهيدا و نزلنا عليك الكتاب تبيانا لكل شى ء)
مؤ لف : در بصائر الدرجات همين معنا را از عبد الله بن وليد به دو طريق روايت كرده است و اينكه امام (عليه السلام ) فرمود: (قال اللّه لموسى ...)، اشاره است به اينكه آيه شريفه : (فى الالواح من كل شى ء) بيانگر و مفسر آيه ديگرى است كه درباره تورات فرموده : (و تفصيلا لكل شى ء)، و مى خواهد بفرمايد تفصيل هر چيز از بعضى جهات است ، نه از هر جهت ، زيرا اگر در تورات همه چيز را از همه جهت بيان كرده بود. ديگر معنا نداشت بفرمايد: (من كل شى ء) پس همين جمله شاهد بر آن است كه در تورات هر چند همه چيز بيان شده ، ولى از هر جهت بيان نشده ، دقت بفرمائيد.
بحث فلسفى
(درباره نبوت عامّه از جهت اثر آن در كمال يابى انسان )
مساءله نبوت عامه از اين نظر كه خود يك نحوه تبليغ احكام و قوانين تشريع شده است و قوانين تشريع شده امورى است اعتبارى نه حقايقى خارجى ،
هر چند مساءله اى است مربوط به علم كلام نه علم فلسفه كه از حقايق خارجى و عينى بحث مى كند، و كارى به امور اعتبارى ندارد.
و ليكن از يك نقطه نظر ديگر مساءله فلسفى هم هست ، براى اين كه مواد قانون دينى كه يا معارف اصولى است ، و يا احكام اخلاقى است ، و يا دستو رات عملى ، هر چه باشد با نفس انسان سروكار دارد، چون غرض از تشريع اين قوانين اصلاح نفس بشر است ، مى خواهد با تمرين روزانه ملكات فاضله را در نفس رسوخ دهد.
آرى علوم و ملكات به نفس انسانى صورتى مى دهد، كه يا هم سنخ با سعادت او است ، و يا مايه شقاوت او، على اى حال تعيين راه سعادت و شقاوت انسان ، و قرب و بعدش از خداى سبحان به عهده همين صورتها است .
زيرا انسان بواسطه اعمال صالحه و عقائد حقه و صادقه براى نفس خود كمالاتى كسب مى كند، كه تنها مى تواند با قرب به خدا و رضوان و بهشت او ارتباط داشته باشد، و نيز بواسطه اعمال زشت و عقائد خرافى و باطل براى نفس خود صورتهائى درست مى كند، كه جز با دنياى فانى و زخارف ناپايدار آن ارتباطى ندارد، و اين باعث مى شود كه بعد از مفارقت از دنيا و از دست رفتن اختيار مستقيما به دار البوار و دوزخ و آتش درآيد، چون صور نفسانى او جز با آتش نمى تواند رابطه داشته باشد، و اين خود سيرى است حقيقى .
و بنابراين پس مساءله نبوت از اين نظر يك مساءله حقيقى خواهد بود، و حجتى هم كه ما در بيان سابق درباره نبوت عامه آورديم و آن را از كتاب خداى عزيز استفاده كرديم يك دليل نقلى نبود بلكه حجتى بود عقلى و برهانى .
توضيح اينكه اين صورتها كه گفتيم در اثر تكرار عمل پيدا مى شود، صورتهائى است براى نفس انسان ، انسانى كه در راه استكمال قرار گرفته ، و در اينكه انسان موجودى است حقيقى و يكى از انواع موجودات و داراى آثار وجوديه خارجى ، هيچ حرفى نيست ، و اين انسان از ناحيه علل فياضه كه به هر موجودى قابليتى براى رسيدن به كمالش مى دهد داراى چنين قابليتى هست كه به آخرين مرحله كمال وجوديش برسد، و اين معنا را هم تجربه اثبات كرده و هم برهان .
و چون چنين است پس بر خدائى كه واجب الوجود و تام الافاضه است ، واجب است براى هر نفسى كه استعداد پرسيدن به كمالى را دارد افاضه اى كند، و شرايطى فراهم آورد، تا آن نفس به كمال خود برسد، و آنچه بالقوه دارد بالفعل شود، و اين كمال هر چه مى خواهد باشد،
البته اگر نفس داراى صفات پسنديده اى باشد اين كمال سعادت خواهد بود، و اگر داراى رذائلى و هياءتى نازيبا بود، البته اين كمال كمال در شقاوت خواهد بود.
و از آنجائى كه اين ملكات و اين صورتها كه براى نفس پيدا مى شود از راه افعال اختياريه او، و افعال اختياريه او هم از راه اعتقاد به درستى و نادرستى ، و خوف از نادرستى ، و رجاء به درستى ، و رغبت به منافع ، و ترس از ضررها منشاء مى گيرد لاجرم آن افاضه خدائى لازم است متوجه به دعوت دينى شود، و خداى تعالى از راه دعوتهاى دينى و بشارت و انذار و تخويف و تطميع ، بشر را به اعمال صالح وادار و از اعمال زشت دور بدارد، تا اين دعوتهاى دينى مايه شفاى مؤ منين گشته ، سعادتشان بوسيله آن به كمال برسد، و از سوى ديگر مايه خسارت ستمگران گشته ، شقاوت آنان هم تكميل گردد، و چون دعوت احتياج به داعى دارد تا متعهد و مسؤ ول اين دعوت شود، لاجرم بايد انبيائى برگزيند، اينجاست كه بحث فلسفى ما به مساءله نبوت عامه منتهى مى گردد.
عقل عملى و احساسات فطرى انسان بدون دعوت انبياء (ع ) كفايت نمى كند
حال ممكن است بگوئى : در اين دعوت همان عقل خود انسانها كه پيغمبر باطنى ايشان است كافى است ، چون عقل هم مى گويد انسان در اعتقاد و عمل بايد راه حق را پيروى كند، و طريق فضيلت و تقوا را پيش ‍ گيرد، ديگر چه احتياجى به انبيا هست ، چه رسد به اينكه مساءله نبوت سر از فلسفه در آورد.
در پاسخ مى گوئيم : آن عقلى كه انسان را به حق دعوت مى كند عقل عملى است ، كه به حسن و قبح حكم مى كند، و براى ما مشخص مى كند چه عملى حسن و نيكو، و چه عملى قبيح و زشت است ، نه عقل نظرى كه وظيفه اش تشخيص حقيقت هر چيز است ، و بيانش در سابق گذشت و عقل عملى مقدمات حكم خود را از احساسات باطنى مى گيرد، كه در هر انسانى در آغاز وجودش بالفعل موجود است . احتياج به اينكه فعليت پيدا كند ندارد، و اين احساسات همان قواى شهويه و غصبيه است ، و اما قوه ناطقه قدسيه در آغاز وجود انسان بالقوه است ، و هيچ فعليتى ندارد، و ما در سابق هم گفتيم : كه اين احساسات فطرى خودش عامل اختلاف است .
و خلاصه كلام اينكه آن عقل عملى كه گفتيم مقدمات خود را از احساسات مى گيرد، و بالفعل در انسان موجود است نمى تواند و نمى گذارد كه عقل بالقوه انسان مبدل به بالفعل گردد، همچنانكه ما وضع انسانها را به چشم خود مى بينيم كه هر قوم و يا فردى كه تربيت صالح نديده باشد، به زودى به سوى توحش و بربريت متمايل مى شود، با اينكه همه انسانهاى وحشى ، هم عقل دارند، و هم فطرتشان عليه آنان حكم مى كند، ولى مى بينيم كه هيچ كارى صورت نمى دهند، پس ناگزير بايد بپذيريم كه ما ابناء بشر هرگز از نبوت بى نياز نيستيم ، چون نبى كسى است كه از ناحيه خدا مؤ يد شده ، و عقل خود ما نيز نبوتش را تاءييد كرده باشد.
بحث اجتماعى
(درباره نبوت و پاسخ به شبهات و اشكالات )
حال اگر بگوئى : بر فرض اينكه عقل بشر به تنهائى نتواند در فرد فرد بشر، و يا در تك تك اقوام ، در همه تقادير عمل كند، و راه بشر را پيش پايش روشن سازد، و ليكن طبيعت سودجوى بشر دائما متمايل به آن جانبى است كه صلاح خود را در آن سو مى بيند، اجتماعى هم كه تابع طبيعت است ، افراد خود را به همان سو هدايت مى كند، پس بالاخره اجتماع انسان هياءت صالحه اى به خود خواهد گرفت ، كه در آن هياءت سعادت افراد اجتماع تاءمين مى شود، و اين همان اصل معروف است كه مى گويند انسان تابع محيط است ، آرى واكنشها و تاءثرهاى متقابل كه جهات متضاد در يكديگر دارند، بالاخره كار اجتماع را به صلاحى مناسب محيط زندگى انسانى مى كشاند، و در نتيجه سعادت نوع را در صورتى كه افرادش مجتمع باشند به سوى نوع جلب مى كند.
شاهد اين معنا اين است كه هم خود مشاهده مى كنيم ، و هم تاريخ مى گويد: كه اجتماعات لايزال رو به سوى تكامل داشته ، و همواره در جستجوى صلاح و بهتر شدن بوده ، و به سوى سعادتى كه در ذائقه انسان لذيذ است متوجه است .
بعضى از اجتماعات به اين آرزوى خود رسيده اند، مانند جامعه سويس ، و بعضى در طريق رسيدن به آنند و هنوز شرايط كمال برايشان فراهم نشده ، مانند ساير دولت ها كه بعضى نزديك به رسيدنند و بعضى فاصله زياد است .
در پاسخ مى گوئيم : اينكه طبيعت به سوى كمال و سعادت است ، چيزى نيست كه كسى بتواند آن را انكار كند چون اجتماعى كه سروكارش منتهى به طبيعت است حالش حال طبيعت است ، در اينكه مانند طبيعت متوجه به سوى كمال است ، و ليكن آن حقيقتى كه جا دارد مورد دقت قرار گيرد، اين است كه اين تمايل و توجه مستلزم آن نيست كه كمال و سعادت حقيقيش فعليت هم داشته باشد، گفتگوى شما درباره كمال شهوى و غضبى انسان است ، كه ما در سابق گفتيم اين كمال در انسان فعليت دارد، آنكه در انسان بالقوه است و همه تكاپوى زندگيش به دنبال آن است ، آن سعادت حقيقى است ، شاهدش عينا ، همان شاهدى است كه خود شما به آن استشهاد كرديد، كه اجتماعات متمدن گذشته و حاضر همه به سوى كمال متوجه بوده و هستند، همه مى خواهند به مدينه فاضله و سعيده برسند، چيزى كه هست بعضى به آن نزديك شده اند، و بعضى ديگر هنوز دورند.
آرى آن كمال و سعادتى كه ما در اجتماعات ، نامبرده مى بينيم كمال و سعادت جسمى است ، و كمال جسمى كمال انسان نيست ، چون انسان در همان جسمانيت خلاصه نمى شود، بلكه او مركب است از جسمى و روحى ، و مؤ لف است از دو جهت ماديت و معنويت ، او حياتى در بدن دارد، و حياتى بعد از مفارقت از بدن ، آرى او فنا و زوال ندارد، او احتياج به كمال و سعادتى دارد كه در زندگى آخرت خود به آن تكيه داشته باشد، پس اين صحيح نيست كه كمال جسمى او را كه اساسش زندگى طبيعى او است كمال او و سعادت او بخوانى ، و حقيقت انسان را منحصر در همين حقيقت بدانى .
پس روشن شد كه اجتماع به حسب تجربه متوجه است به سوى فعليت كمال جسمانيش ، نه كمال انسانى ، و اگر منظور شما اين است كه انسان به حسب طبيعت به سوى كمال حقيقى و سعادت واقعيش هدايت شده ، (نه كمال جسمانى كه اگر تقويت شود، انسانيتش هلاك گشته ، آن واقعيت دو گونه اش مبدل به يك گونه آنهم حيوانيت شده ، و در نتيجه از صراط مستقيم گمراه مى گردد) اشتباه كرده ايد، براى اينكه چنين كمالى جز با تاءييدى از ناحيه مساءله نبوت ، و جز بوسيله هدايت الهيه حاصل نمى شود.
رابطه هدايت الهيّه و دعوت نبويه به هدايت تكوينيه
و اگر بگوئى : از دو حال بيرون نيست ، يا اين هدايت الهيه و دعوت نبويه كه شما مدعى صحت آن هستيد ارتباطى با هدايت تكوينى دارد و يا ندارد، اگر ارتباط داشته باشد، بايد تاءثرش در اجتماعات بشرى فعليت داشته باشد، همانطور كه هدايت تكوينى انسان و بلكه هر موجود مخلوقى به سوى منافع وجودش امرى است فعلى ، و جارى در خلقت و تكوين ، پس بايد همه اجتماعات داراى هدايت انبيا باشند، و عينا مانند ساير غرائزى كه درهمه افراد بشر جارى است جريان داشته باشد، و اگر ارتباطى با هدايت تكوينى نداشته باشد، كه ديگر معنا ندارد آن را هدايت به سوى كمال حقيقى و اصلاح حقيقى بخوانى ، چون اجتماعات بشرى چنين هدايتى را نمى پذيرد.
پس ادعاى اينكه تنها مساءله نبوت مى تواند اختلافات زندگى را برطرف كند، صرف فرضيه اى است كه قابل انطباق با حقيقت و واقع نيست .
در پاسخ مى گوئيم : اولا هدايت الهيه و دعوت نبويه ارتباط با هدايت تكوينى دارد، و آثارش در تربيت انسانها مشهود و معاين است ، بطوريكه كسى نمى تواند آنرا انكار كند، مگر لجبازى كه سر ناسازگارى داشته باشد، براى اينكه در تمامى اعصار كه اين هدايت در بشر ظاهر شده ، ميليونها نفر را كه به آن دعوت ايمان آورده و منقاد آن شدند،
براى رسيدن به سعادت تربيت كرده ، و چند برابر آن را هم به خاطر انكار و ردشان به شقاوت كشانيده .
علاوه بر بعضى اجتماعات دينى كه احيانا تشكيل شده ، و به صورت مدينه فاضله اى در آمده است ، از اين هم كه بگذريم عمر دنيا كه هنوز تمام نشده ، و عالم انسانى منقرض نگشته ، از كجا كه تحولات اجتماع انسانى روزى كار انسان را به تشكيل اجتماعى دينى و صالح نكشاند، اجتماعى كه زندگى انسانها در آن ، زندگى انسان حقيقى باشد، و انسان به سعادت فضائل و اخلاق راقيه برسد، روزى كه در روى زمين جز خدا چيزى پرستيده نشود، و اثرى از ظلم و رذائل باقى نماند، و ما نمى توانيم مثل چنين تاءثر عظيمى را ناديده گرفته ، و بى اعتنا از كنارش بگذريم .
آثار تكوينى هدايت دينى در اصلاح جوامع بشرى و تاءثيرمتقابل عمل و نفس در يكديگر
 و ثانيا بحثهاى اجتماعى ، و همچنين علم روانكاوى و علم اخلاق اين معنا را ثابت كرده كه افعالى كه از انسان سر مى زند، ارتباطى با احوال درونى و ملكات اخلاقى دارد، و از سرچشمه صفات نفسانى تراوش ‍ مى كند، و در عين حال تاءثرى متقابل در نفس دارد.
پس افعال در عين اينكه آثار نفس و صفات نفس هستند، در نفس و صفات آن اثر هم مى گذارند، و از اين مطلب مسلم دو اصل استنتاج مى شود، يكى سرايت صفات و اخلاق ، و يكى هم اصل وراثت آنها، در اصل اول وجود صفات و اخلاق بوسيله سرايت در عمل وسعت عرضى پيدا مى كند، و در اصل دوم بقاى وجود آنها بوسيله وراثت وسعت طولى مى يابد.
(ساده تر بگويم عمل آدمى مطابق و هم سنخ نفس او صادر مى شود هر قدر نفس داراى صفات كاملترى باشد عمل داراى كيفيت بيشترى از حسن مى گردد و اين همان وسعت عرضى است و در اثر تكرار اينگونه اعمال ملكات فاضله رسوخ بيشترى در نفس پيدا مى كند و در نتيجه صدور اينگونه اعمال دوام و بقاى بيشترى مى يابد و اين همان وسعت طولى است ). مترجم پس چنين دعوت عظيمى كه همواره دوش ‍ به دوش بشر و از قديمى ترين عهد بشريت چه قبل از ضبط تاريخ و چه بعد از آن همراه بشر بوده و بشر آن را پذيرفته حتما اثر عميقى در زندگى اجتماعى بشر داشته ، و در تهذيب اخلاق بشر و تقويت صفات پسنديده او اثر گذاشته ، و گرنه مورد قبول او واقع نمى شد، پس دعوت دينى بدون شك آثارى در نفوس داشته حتى در آن اكثريتى كه آنرا نپذيرفته و به آن ايمان نياوردند.
آرى حقيقت امر اين است كه اين تمدنى كه ما فعلا در جوامع مترقى بشر مى بينيم ، همه از آثار نبوت و دين است ، كه اين جوامع آن را به وراثت و يا تقليد به دست آورده اند، از روزى كه دين در ميان بشر پيدا شد، و امت ها و جماعتهاى بسيارى خود را متدين به آن دانستند،
از همان روز علاقه به اخلاق فاضله و عشق به عدالت و صلاح در بشر پيدا شد،
چون غير از دين هيچ عامل ديگرى و هيچ داعى ديگرى بشر را به داشتن ايمان و اخلاق فاضله و عدالت وصلاح دعوت نكرده .
اشاره به اقسام اجتماعات بشرى و اينكه تنها مى توان از تربيت دينى اميد خير و سعادتداشت
 پس آنچه از صفات پسنديده در امروز در ميان اقوام و ملل مى بينيم ، هر قدر هم اندك باشد بطور قطع از بقاياى آثار و نتايج آن دعوت است ، چون اجتماعاتى كه در بشر پيدا شده ، و سيستم هائى كه براى خود اتخاذ كرده ، بطور كلى سه قسم سيستم است ، و چهارمى ندارد.
يكى سيستم استبداد است ، كه جامعه را در تمامى شؤ ون انسانيت محكوم به اسارت و بردگى مى كند.
و يكى ديگر سيستم پارلمانى است كه در آن قوانين مدنى در ميان مردم حكمفرماست . و قلمرو اين قوانين تنها افعال مردم است ، و در اخلاق و امور معنوى بشر را آزاد گذاشته ، و بلكه به آزادى در آن دعوت هم مى كند.
و سوم دين است كه بشر را در جميع شؤ ون مادى و معنوى دعوت به صلاح مى كند، هم در اعتقادات و هم در اخلاق و هم در رفتار.
بنابراين اگر در دنيا اميد خير يا سعادتى باشد، بايد از دين و تربيت دينى اميد داشت ، و در آن جستجو كرد، شاهد اين معنا ملل راقيه دنياى عصر حاضر است كه مى بينيم اساس اجتماع را كمالات مادى و طبيعى قرار داده ، و مساءله دين و اخلاق را مهمل گذاشته اند، و مى بينيم با اينكه اصل فطرت را دارند، مع ذلك فضائل انسانى از قبيل صلاح و رحمت ومحبت و صفاى قلب و غيره را از دست داده اند، و احكام فطرت را از ياد برده اند، و اگر اصل فطرت در اصلاح بشر كافى بود، و همانطور كه گفتيم صفات انسانى از بقاياى موروثى دين نبود، نمى بايستى كار بشر به اين توحش بكشد و نبايد هيچ يك ازفضائل انسانى را از دست داده باشد.
علاوه بر اينكه تاريخ راست گوترين شاهد است بر اينكه تمدن غرب و پيشرفت كشورهاى مسيحى اقتباسهائى است كه مسيحيان بعد از جنگ هاى صليبى از قوانين عامه اسلامى كرده ، و بوسيله آن پيشرفت كردند، و خود مسلمانان آن قوانين را پشت سر انداختند، آنان پيشرفت كردند و اينان عقب ماندند، كه اگر بخواهيم بيشتر در اينجا قلمفرسائى كنيم دامنه كلام بسيار وسيع مى شود.
ولى سخن را كوتاه كرده مى گوئيم : اين دو اصلى كه گفته شد، يعنى اصل سرايت و اصل وراثت ، تقليدى است چون انسان داراى اين غريزه است ، كه مى خواهد سنت و سيره اى كه با آن انس گرفته محفوظ نگهدارد،
و اين دو اصل تقليدى همانطور كه باعث نفوذ سنت هاى غير دينى مى شوند، باعث نفوذ سنتهاى دينى نيز مى شوند، و اين خود تاءثرى است فعلى .
رابطه دعوت انبياء (ع ) با فطرت انسانها
حال اگر بپرسى : بنابراين ديگر فطرت چه نقشى دارد، وقتى سعادت بشر به دست مساءله نبوت تاءمين مى شود، ديگر نبايد فطرت تاءثرى داشته باشد، و حال آنكه مى بينيم تشريع دينى هم اساس كار خود را فطرت بشر قرار داده ، و انبيا ادعا مى كنند كه قوانين دينيشان بر طبق فطرت است .
در پاسخ مى گوئيم : همان بيانى كه در سابق براى ارتباط فطرت با سعادت و كمال انسان گذرانديم ، در پاسخ از اين شبهه كافى است ، براى اينكه سعادت و كمالى كه نبوت براى انسان جلب مى كند، امرى خارج از اين نوع ، و بيگانه از فطرت او نيست ، چون خود فطرت نيز آن كمال را تشخيص مى دهد.
چيزى كه هست اين تشخيص به تنهائى كافى نيست كه آن كمال بالقوه را بالفعل كند، بدون اينكه معينى او را اعانت و يارى كند، و اين معين كه مى تواند فطرت را در رسيدن به آن كمال يارى دهد يعنى حقيقت نبوت ، نيز امرى خارج از انسانيت و كمال انسانيت نيست ، كه مانند سنگى كه در دست انسانى قرار گرفته چيزى خارج از ذات انسان ، و منضم به انسان باشد، چون اگر اينطور بود، آنچه هم از ناحيه نبوت عايد انسان شده ، بايد چيزى بيگانه از انسان و سعادت و كمال او باشد و نظير سنگينى ئى باشد كه در مثال مزبور آن سنگ به سنگينى انسان مى افزايد، و هيچ ربطى به سنگينى خود او ندارد.
بلكه آن فايده و اثرى كه از ناحيه نبوت عايد انسان مى شود نيز كمال فطرى انسان است كمالى است كه در نهاد اين نوع ذخيره شده ، و شعورى خاص و ادراكى مخصوص است كه در حقيقت ذات بشر نهفته بوده ، و تنها آحادى از بشر مى توانند به آنها پى ببرند كه مشمول عنايت الهيه قرار گرفته باشند، همچنانكه مى بينيم كسانى از افراد بشر مى توانند لذت نكاح و زناشوئى را درك كنند، كه به سن بلوغ رسيده باشند، و آنهائى كه به اين سن نرسيده اند، با اينكه استعداد پاين درك در آنها هست ، ولى نمى توانند آن را درك و لمس كنند، آرى هر چند كه تمامى افراد بشر از بالغ و غير بالغ در فطرت انسانيت مشتركند و هر چند كه درك شهوت دركى است فطرى ، اما فعليت آن تنهامخصوص افراد بالغ است .
و سخن كوتاه اينكه نه حقيقت نبوت امرى است زايد بر انسانيت انسانى كه نبى خوانده مى شود، و خارج از فطرت او، و نه آن سعادتى كه ساير افراد امت را به سويش مى خواند، امرى است خارج از انسانيت و فطرت امت و بيگانه از آنچه وجود انسانيشان با آن ماءنوس است ،
و گرنه آن سعادت نسبت به ايشان سعادت و كمال نبود.
بطلان گفتار كسى كه در صدد توجيه طبيعىمسائل نبوت برآمده است
 در اينجا ممكن است بگوئى بنابراين بيان اشكال دوباره متوجه مساءله نبوت مى شود، چون بنابراين توجيه كه گفتيد نبوت خارج از فطرت نيست پس همان فطرت براى هدايت خلق كافى است .
چون خلاصه بيان شما اين شد كه اولا فطرت انسانى او را به تمدن و سپس به اختلاف مى كشاند، و در ثانى همين فطرت در بعضى از افراد برجسته از صلحا كه فطرتشان مستقيم و عقولشان از اوهام و هوا و هوسها و رذائل اخلاق پاك است آنان را به راه و روشى كه مايه صلاح اجتماع و سعادت بشريت است هدايت مى كند، و در نتيجه ايشان قوانينى وضع مى كنند كه زندگى دنيا و آخرت بشر را اصلاح مى كند، چون بنابراين بيان ، نبى عبارت شد از انسان صالحى كه در او نبوغى اجتماعى وجود دارد.
در پاسخ مى گوئيم : خير، ما نمى خواستيم اين را بگوئيم و اين گفته تفسيرى است كه با حقيقت نبوت و آثار آن منطبق نيست .
اولا براى اينكه اين فرضيه اى است كه بعضى علماى اجتماع كه هيچ آگهى و تخصصى در مسائل دينى و معارف مربوط به مبداء و معاد ندارند فرض كرده و گفته اند: نبوت نبوغ خاصى است اجتماعى كه از استقامت فطرت و سلامت عقل ناشى مى شود، و اين نبوغ او را وادار مى كند در حال اجتماع ، و آنچه مايه اصلاح اجتماعاتى است كه دستخوش اختلال نظام شده ، و آنچه مايه سعادت انسان اجتماعى است تفكر كند.
و آن وقت اين نابغه اجتماعى را پيغمبر خوانده و فكر صالحى كه از قواى فكريه او ترشح مى كند وحى ناميده و قوانينى را كه او به منظور اصلاح جامعه آورده است دين خوانده ، و روح پاك او را كه اين افكار را به قواى فكريه او مى دهد روح الامين ناميده ، چون طهارت روح او نمى گذارد كه هوا و هوس خود را پيروى نموده ، در نتيجه به بشريت خيانت كند، (البته ملهم حقيقى را خداى سبحان دانسته ) و نيز آن كتابى كه مشتمل بر افكار عاليه و پاك او است ، كتاب آسمانى ، و قواى طبيعى ، و يا جهات داعيه به خير را ملائكه و نفس اماره به سوء و يا قوا و يا جهات داعيه به شر و فساد را شيطان خوانده ، و بهمين قياس تمامى مسائل نبوت را با مسائل طبيعى توجيه كرده است .
و حال آنكه اين فرضيه فاسد است و ما در بحثى كه پيرامون اعجاز داشتيم گفتيم بايد نبوت به اين معنا را يك بازى سياسى ناميد، نه نبوت الهى .
و باز در گذشته گفتيم : اين فكرى كه آقايان نامش را نبوغ خاص نبوت نهاده اند از خواص عقل عملى است ، كه وظيفه اش تشخيص كارهاى خير از كارهاى شر است ، كه كدام مصلحت دارد، و كدام مفسده ؟ و اين عقل را همه عقلا دارند، و يكى از هداياى فطرت است ، كه مشترك ميان همه افراد انسان است .
و نيز گفتيم : اين عقل عينا همان است كه بشر را به اختلاف مى كشاند، و چيزى كه مايه اختلاف است نمى تواند در عين حال وسيله رفع اختلاف شود، بلكه محتاج است به متممى كه كار او را در رفع اختلاف تكميل كند، و توجه فرموديد كه آ ن متمم بايد شعورى خاص باشد كه به حسب فعليت مختص به بعضى از آحاد انسان باشد، تا بوسيله آن شعور مرموز به سوى سعادت حقيقى انسان در معاش و معادش هدايت شود.
از اينجا روشن گرديد كه اين شعور از سنخ شعور فكر نيست ، به اين معنا كه آن نتايج فكرى كه انسان از راه مقدمات عقليه اش به دست مى آورد، غير شعور نبوى است ، و طريق آن غير طريق اين است .
و روانكاوانى كه پيرامون خواص نفس بحث مى كنند شكى در اين معنا ندارند كه در آدمى شعورى هست نفسى و باطنى ، كه چه بسا در آحادى از افراد انسان پيدا مى شود، و درى از غيب به رويش مى گشايد از عالمى كه وراى اين عالم است و در نتيجه به عجايبى از معارف و معلومات دست مى يابد، وراى آنچه در دسترس عقل و فكر است ، و تمامى علماى نفس چه قدماى دانشمندان اسلامى خودمان ، و چه روانكاوان عصر حاضر در اروپا از قبيل جمز انگليسى و غيره به اين حقيقت تصريح كرده اند.
پس معلوم شد كه باب وحى نبوى غير باب فكر عقلى است ، و نيز معلوم گرديد كه مساءله نبوت و همچنين شريعت و دين و كتاب و فرشتگان و شياطين را نمى توان با آن معانى كه آقايان براى اين عناوين كرده اند منطبق دانست .
و ثانيا آنچه از كلمات خود انبيا كه مدعى مقام نبوت و وحى بودند، ازمحمد، و عيسى ، و موسى ، و ابراهيم ، و نوح ، (عليهم السلام ) و غير ايشان در دست است ، با در نظر گرفتن اينكه اين حضرات دعوى يكديگر را تصديق دارند، - و نيز آنچه از كتب آنان باقى مانده ، مانند قرآن كريم ، صريح در خلاف اين تفسيرى است كه آقايان براى نبوت ، و وحى ، و نزول كتاب ، و همچنين ملائكه ، و حقايق ديگر دينى كرده اند، براى اينكه صريح كتاب و سنت اسلام و همچنين آنچه از انبيا (عليه السلام ) درباره اين حقايق و آثارش به ما رسيده خارج از سنخ طبيعى و نشاءه ماده و حكم حس است ، و خلاصه حقايقى است كه اگر بخواهيم با اسرار طبيعى توجيهش كنيم ،
تاءويلى كرده ايم كه طبيعت كلام آنان آن را نمى پذيرد، و ذوق هيچ شنونده اى آن را نمى پسندد.
پس از آنچه گذشت اين معنا روشن گرديد كه آنچه وسيله رفع اختلاف اجتماع انسانى است شعورى باطنى است ، كه صلاح اجتماع را درك مى كند، و آن شعور باطنى نيروئى است كه پيغمبران را از ديگران ممتاز مى كند، شعورى است غير شعور فكرى ، كه تمامى افراد انسان در آن شريكند.
پاسخ به اين شبهه كه مسئله نبوت امرى خارق العاده و از فطرت همگانى بيگانه است
 باز هم اگر برگردى و بگوئى : در سابق گفتيم : هر طريقه و روشى كه فرض شود هادى انسان به سوى سعادت و كمال نوعى او است ، بايد از راه ارتباط و اتحاد با فطرتش باشد نه اجنبى از فطرت او، و چون سنگى در دست او، و اين شعور باطنى كه شما براى انبيا اثبات مى كنيد امرى است خارق العاده كه تك تك افراد انسان در خود چنان چيزى نمى يابند، و افراد انگشت شمارى مدعى داشتن آن هستند، و با اين حال چگونه مى تواند تمامى افراد بشر را به سوى صلاح و سعادت حقيقيشان هدايت كند؟.
در پاسخ مى گوئيم : در اين كه مساءله نبوت امرى خارق العاده است حرفى نيست ، و همچنين در اينكه شعور نبوت از قبيل ادراكات باطنى است ، و شعورى است پنهان از حواس ظاهرى شكى نيست ، ليكن عقل بشر نه منكر خارق العاده است ، و نه هر چيزى را كه محسوس به حواس ظاهرى نيست باطل و خالى از حقيقت مى داند.
آن چيزى كه عقل نمى پذيرد تنها امور محال است ، و هيچ دليل عقلى بر محال بودن خارق العاده نداريم ، بلكه خود عقل اينگونه امور و همچنين امور مستور از حواس ظاهرى را اثبات مى كند، و راه براى اثباتش ‍ دارد.
آرى عقل مى تواند براى اثبات هر امر ممكن از دو طريق استدلال كند، يكى از طريق علل وجود آن ، كه اين قسم استدلال را اصطلاحا لمى مى خوانند، و ديگرى از راه لوازم و آثار آن كه اين طريق را طريق انى مى نامند، از اين دو طريق وجود آن چيز را اثبات مى كند: هر چند كه به هيچ يك از حواس ظاهرى محسوس نباشد.
نبوت را هم به همان معنائى كه ما براى آن كرديم مى توان به اين دو طريق اثبات نمود، يك بار از طريق آثار و بركاتش كه همان تاءمين سعادت دنيا و آخرت بشر است و نوبتى از طريق لوازمش ، به اين بيان كه نبوت از آنجا كه امرى است خارق العاده قهرا برگشت ادعاى آن از ناحيه كسى كه مدعى نبوت است ، به اين ادعا است كه آن خدائى كه در وراى طبيعت است و اله طبيعت است ، و طبيعت را بطور كلى به سوى سعادتش و انسان را هم كه نوعى از موجودات طبيعت است به سوى كمال و سعادتش هدايت مى كند، در بعضى از افراد انسان تصرفى خارق العاده مى كند، به اين معنا كه به او وحى مى فرستد.
حال مى گوئيم شما بر حسب فرض نبوت را پذيرفته ايد تنها اشكالتان در اين است كه مردمى كه شعور مرموز آن پيغمبر را ندارند، فطرتشان ارتباطى و اتحادى با دعوت او ندارد، چگونه ممكن است به نبوت او پى ببرند، تا او بتواند ايشان را به سوى كمال و سعادت حقيقيشان هدايت كند؟.
حاصل جواب ما اين شد كه مردم به محضى كه دعوى او را مى شنوند: اين معنا به ذهنشان مى آيد كه اگر اين شخص پيغمبر باشد، يعنى شخص خارق العاده باشد كه خداى تعالى در او تصرفى خارق العاده كرده ، بايد كارهاى خارق العاده ديگر هم صدورش از او ممكن باشد، چون به اصطلاح علمى معروف (حكم الامثال فيما يجوز و ما لا يجوز واحد، يعنى دو چيز كه مثل همديگرند اگر حكم يكى امكان و جواز باشد، حكم آن ديگرى هم همان است و اگر حكم يكى عدم امكان و جواز باشد، در آن ديگرى هم همان است ).
در مساءله مورد بحث نيز وقتى بنا شد يك امر خارق العاده ممكن باشد، بايد خارق العاده هاى ديگر نيز ممكن باشد و اين شخص خودش دعوى نبوت يعنى امرى خارق العاده مى كند، پس بايد خارق العاده هائى ديگر نيز برايش ممكن باشد، و بتواند براى اثبات نبوت خود معجره بياورد، معجره اى مربوط به نبوتش كه هر بيننده اى كه در نبوت او شك دارد، با ديدن آن يقين به نبوت وى بكند، و ما در بحث اعجاز در تفسير آيه : (وان كنتم فى ريب ممانزلنا على عبدنا فاتوا بسورة من مثله ...) به قدر كفايت بحث كرديم .
توضيحى درباره عصمت انبياء (ع ) در پاسخ به شبهه
حال اگر بگوئى : گيرم كه اختلاف بشر بوسيله اين شعور مرموز كه نامش وحى نبوت است ، و شخص پيغمبر آن را از راه آوردن معجره اثبات كرد، و مردم به حكم عقل خودشان محكوم به پذيرفتن آثار نبوت او يعنى دين و شريعت او شدند، برطرف شد، ليكن اين سؤ ال باقى مى ماند كه از كجا بفهميم اين پيغمبر ايمن از اشتباه است ، و چه عاملى هست كه مى تواند او را در تشريعاتش از وقوع در اشتباه جلوگير شود، او هم فردى است از بشر، همان طبيعت كه ساير افراد دارند كه احيانا دچار اشتباه مى شوند، او نيز دارد، و معلوم است كه ارتكاب خطا و اشتباه در مرحله تشريع دين و رفع اختلاف از اجتماع خود عين اختلاف اجتماعى است در اينكه از استكمال نوع انسانى جلوگير شده ، و او را از راه سعادت و كمالش منحرف و گمراه مى كند، در نتيجه همان محذور دوباره و از نو بر مى گردد.
در پاسخ مى گوئيم : اين سؤ ال مربوط به همان مساءله عصمت انبيا است ، كه
بحث هاى گذشته صرفنظر از دليل نقلى پاسخگوى آن است ، براى اينكه گفتيم آن عاملى كه نوع انسان را آفريد و به سوى فعليت كمال و در آخر به سوى اين كمالى كه گفتيم رفع اختلاف مى كند سوق داد، ناموس خلقت بود، كه عبارت است از رساندن هر نوع از انواع مخلوق به سوى كمال وجودى و سعادت حقيقيش ، آرى آن سبب كه باعث شد انسان در خارج وجودى حقيقى يابد، مانند ساير انواع موجودات خارجى همان سبب او را به هدايت تكوينى خارجى به سوى سعادتش هدايت مى كند.
خطا و غلط در تكوين راه ندارد و ارتباط اين مسئله با عصمت انبياء
اين هم مسلم و معلوم است كه امور خارجى از اين جهت كه خارجى هستند دچار خطا و غلط نمى شوند، به اين معنا كه در وجود خارجى خطا و غلط نيست ، چون پر واضح است كه آنچه در خارج است همان است كه در خارج هست ، و خطا و غلط جايش ذهن است ، به اين معنا كه گاهى علوم تصديقى و فكرى با خارج تطبيق نمى كند، و گاهى مى كند، آنجا كه تطبيق نمى كند مى گوئيم : فلان مطلب غلط و اشتباه ، و يا فلان خبر دروغ است ، و آنجا كه تطبيق مى كند، مى گوئيم صحيح و راست است .
و وقتى فرض كرديم كه آن چيزى كه انسانها را به سوى سعادت و رفع اختلاف ناشى از اجتماعش هدايت مى كند، ايجاد و تكوين است ، قهرا بايد اشتباه و خطائى در هدايتش مرتكب نشود، نه در هدايتش ، و نه در وسيله هدايتش ، كه همان روح نبوت و شعور مرموز وحى است ، پس نه تكوين در ايجاد اين شعور در وجود شخص نبى اشتباه مى كند، و نه خود اين شعور كه پديده تكوين است ، در تشخيص مصالح نوع از مفاسد آن و سعادتش از شقاوت دچار غلط و اشتباه مى شود، واگر فرض كنيم خطا و غلطى در كارش باشد واجب است كه تكوين اين نقيصه را با امرى كه مصون از غلط و اشتباه است تدارك و جبران كند، پس واجب است بالاخره كار تكوين در اين خصوص منتهى به امرى شود كه خطا و غلط در آن قرض نداشته باشد.
پس روشن گرديد كه روح نبوى به هيچ چيزى تعلق نمى گيرد، مگر آنكه عصمت همراه او هست و عصمت همان مصونيت از خطا در امر دين و شريعت تشريع شده است ، و اين عصمت همانطور كه در سابق هم اشاره كرديم غير عصمت از معصيت است ، چون اين عصمت مربوط به تلقى وحى از خداى سبحان است ، و آن عصمت مربوط به مقام عمل و عبوديت ا ست ، و مرحله سومى هم هست كه آن عبارت است از عصمت در تبليغ وحى ، و اين دو قسم اخير هر دو در طريق سعادت انسان تكوينى قرار دارند و بطور تكوين هم قرار دارند، و چون گفتيم خطا و غلطى در تكوين نيست ، پس هيچ پيغمبرى در گرفتن وحى و هم در مرحله تبليغ خطا ندارد.
شعور باطنى انبياء (ع ) يعنى وحى مانند شعور فطرى همگانى تغيير و تاءثيرپذيرنيست
 از آنچه گذشت پاسخ از يك اشكال ديگرى كه در اين مقام شده روشن مى شود، و آن اشكال اين است كه چرا نتوانيم اين احتمال را بدهيم كه اين شعور باطنى يعنى وحى مانند شعور فطرى كه در همه انسانها هست در سنخه وجود مثل هم نباشند؟
همانطور كه دومى محكوم تغير و دستخوش تاءثر است اولى نيز باشد؟.
آرى شعور فطرى هر چند امرى غير مادى و قائم به نفس مجرد از ماده است ، الا اينكه از جهت ارتباطش به ماده شدت و ضعف و بقا و بطلان را مى پذيرد، همچنانكه در مورد افراد ديوانه و سفيه و ابله و كودن و سالخوردگانى كه دچار ضعف شعور مى شوند، و ساير آفاتى كه عارض بر قواى مدركه مى گردد مشاهده مى كنيم ، چه اشكال دارد كه درباره شعور مرموز وحى هم احتمال دهيم و بگوئيم : هر چند امرى است مجرد، ولى هر چه باشد يك نحوه تعلقى به بدن مادى پيغمبر دارد، و حتى به فرضى هم كه قبول كنيم كه اين شعور ذاتا غير مادى است ، باز جلو اين احتمال باز است ، كه مانند شعور فكرى تغير و فساد را بپذيرد، همينكه پاى اين احتمال به ميان آيد، تمامى اشكالات قبلى مسلما عود مى كند.
براى اينكه در پاسخ مى گوئيم : ما در سابق روشن كرديم كه اين هدايت و سوق يعنى سوق نوع انسانى به سوى سعادت حقيقيه اش كار آفريدگار، و به دست صنع و ايجاد خارجى است ، نه كار عقل فكرى و عملى ، و گفتيم كه فرض پيدايش خطا در وجود خارجى فرضى است بى معنا.
و اما اينكه گفتيد: اين شعور مرموز هم بخاطر تعلقش به بدن مادى در معرض تغير و فساد است قبول نداريم كه هر شعورى كه متعلق به بدن باشد در معرض تغير و فساد است بلكه آن مقدارى كه در اين باره مسلم است ، همان شعور فكرى است (و ما گفتيم كه شعور نبوت از قبيل شعور فكرى نيست ) به دليل اينكه يك قسم از شعورها شعور و درك انسان نسبت به خودش است ، كه نه بطلان مى پذيرد، و نه فساد، و نه تغير و نه خطا (حتى ديوانه و سفيه و سالخورده و ابله همه همواره علم به نفس خود دارند)، چون علم به نفس علم حضورى است ، و خود معلوم آن ، عين معلوم خارجى است ، و سخن بيشتر درباره اين مطلب موكول به محل خودش (در مباحث فلسفى ) است .
نتايجى كه در اين مبحث به دست آمده
پس از آنچه تاكنون گفته شد چند مساءله روشن گرديد، اول اينكه اجتماع انسانى همانطور كه به سوى تمدن مى رود به سوى اختلاف هم مى رود.
دوم اينكه اين اختلاف كه قاطع الطريق سعادت نوع است با فرومولهاى عقل فكرى و قوانين مقرره آن از بين نمى رود و نخواهد رفت .
سوم اينكه تنها رافع اين اختلاف ، شعور نبوى است ، كه خداى سبحان آن را به آحادى از انسانها مى دهد، و بس .
چهارم اينكه سنخه اين شعور باطنى كه در انبيا هست غير سنخه شعور فكرى است كه همه عقلا از انسانها در آن شريكند.
پنجم اينكه اين شعور مرموز در ادراك عقائد و قوانين حيات بخشى كه سعادت حقيقى انسانها را تضمين مى كند، دچار اشتباه نمى شود.
ششم اينكه اين نتايج (كه البته سه نتيجه آخر، يعنى لزوم بعثت انبيا، و اينكه شعور وحى غير شعور فكرى است ، و اينكه پيغمبر معصوم است ، و در تلقى و گرفتن وحى خطا نمى كند) نتايجى است كه ناموس ‍ عمومى عالم طبيعى آن را دست مى دهد، و ناموس عمومى عالم اين است كه هر يك از انواع موجوداتى كه ما مى بينيم به سوى سعادت و كمالش هدايت شده ، و هادى آنها همان علل هستى آنها است ، كه هر موجودى را به وسائل حركت به سوى سعادتش و رسيدن به آن مجهز كرده ، بطوريكه هر موجودى مى تواند سعادت خود را دريابد، انسان هم يكى از انواع موجودات است ، او نيز مجهز به تمامى جهازى كه بتواند بوسيله آن عقايد حقه و ملكات فاضله را دريابد، و عمل خود را صالح كند، و اجتماعى فاضل ترتيب دهد مى باشد، پس ناگزير ناموس هستى بايد اين سعادت را در خارج براى او فراهم كرده باشد، و بطور هدايت تكوينى او را به سوى آن سعادت هدايت كرده باشد، آرى بطور هدايت تكوينى كه غلط و خطائى در آن راه نداشته باشد، كه بيانش گذشت .
سوره بقره ، آيه 214 (درباره ثبات و تسليم در برابر سختى ها و فتنه ها كه امت هابدان مبتلا مى گردند)

ام حسبتم ان تدخلوا الجنه و لما ياتكم مثل الذين خلوا من قبلكم مستهم الباساء و الضراء و زلزلوا حتى يقول الرسول و الذين ء امنوا معه متى نصر اللّه . الا ان نصر اللّه قريب 2140

ترجمه آيه
آيا به دستورى كه داديم كه همگى داخل در سلم شويد عمل مى كنيد و از اختلاف دست بر مى داريد يا نه بلكه مى پنداريد بدون اينكه آنچه بر سر اقوام و ملل گذشته از مصائب درونى و برونى بيامد بر سر شما آيد داخل بهشت شويد؟ نه ممكن نيست شما نيز مانند آنها امتحان خواهيد شد آنها آنچنان آزمايش سختى شدند كه دچار تزلزل گشته حتى رسول وگفتند: پس نصرت خدا چه وقت است آنگاه به ايشان گفته شد: آگاه باشيد كه نصرت خدا نزديك است .(214)
بيان آيه
در سابق گفتيم : اين آيات از جمله : (يا ايها الذين آمنوا ادخلوا فى السلم كافة ) تا آخر آيه مورد بحث يك سياق دارند، و همه به هم مربوطند.

ام حسبتم ان تد خلوا الجنه ...

بهشت رضوان و قرب رب العالمين در گرو تحمل سختى ها است و سنت الهى در ميان اممگذشته در بين امت اسلام تكرار خواهد شد (تكرار تاريخ )
 در اين جمله آنچه را كه آيات سابق بر آن دلالت مى كرد تثبيت مى كند، و آن اين بود كه دين يك نوع هدايت خدائى است ، براى مردم هدايتى است به سوى سعادتشان در دنيا و آخرت ، و نعمتى است كه خداوند بشر را به آن اختصاص داده . پس بر انسانها واجب است در برابر آن تسليم شوند، و با وجود آن ديگر گامهاى شيطان را پيروى نكنند، و در اين هدايت اختلاف نيندازند، و دوا را به صورت دردى جديد در نياورند، و بوسيله پيروى هوا و به طمع زخرف دنيا نعمت خداى سبحان را با كفر و عذاب معاوضه ننمايند كه اگر چنين كنند غضبى از ناحيه پروردگارشان به ايشان مى رسد، همانطورى كه به بنى اسرائيل رسيد، چون آنها هم نعمت پروردگار را بعد از آنكه در اختيارشان قرار گرفت تغيير دادند آرى خدا با بنى اسرائيل عداوت خاصى نداشت ، اين سنت دائمى خدا است كه فتنه ها پيش آورد، و احدى از مردم به سعادت دين و قرب رب العالمين نمى رسد مگر با ثبات و تسليم .
در اين آيه شريفه التفاتى از غيبت به خطاب به كار رفته ، چون در آيات قبلى مؤ منين ، غايب فرض شده بودند، مى فرمود: (مردم امت واحده اى بودند)، و در اين آيه حاضر به حساب آمده اند، مى فرمايد: (نكند خيال كرده ايد كه ...)، و اين بدان جهت بود كه اصلا در اين آيات روى سخن با مؤ منين بود، در شش آيه قبل مى فرمود: (يا ايها الذين آمنوا ادخلوا فى السلم كافه )، چيزى كه هست در آيه قبلى موقعيت ايجاب كردغايب به حساب آيند، همينكه آن عنايت كلاميه اعمال شد دوباره به سياق قبلى برگشته مؤ منين را مخاطب قرار داد.
كلمه (ام ) متصله و به معناى (يا اينكه ) نيست ، بلكه منقطعه و به معناى (بلكه ) است ، و معناى آيه بطوريكه ديگران هم گفته اند اين است كه (نه ، بلكه گويا پنداشته ايد كه قبل از برخورد با آنچه امم گذشته برخوردند داخل بهشت مى شويد).
البته اختلافى كه در ميان اهل ادب درباره كلمه (ام ) منقطعه وجود دارد معروف است : ولى حق مطلب به نظرما اين است كه اصل اين كلمه براى افاده ترديد (يا اينكه ) است ، و اگر گاهى معناى (بلكه ) رامى دهد، از اين نظر است كه معناى بلكه هم در آن موارد منطبق است ، نه اينكه برحسب وضع لغوى دو جور (ام ) داريم ، در نتيجه معناى ام منقطعه در مورد آيه مورد بحث اين مى شود: (هل انقطعتم بما امرناكم من التسليم ، بعد الايمان ، و الثبات على نعمه الدين ، و الاتفاق و الاتحاد ام لا بل حسبتم ان تدخلوا الجنه ...)، يعنى آيا بعد از آنكه به شما دستور داديم كه بعد از ايمان آوردن هم استقامت به خرج دهيد و هم تسليم شويد آيا از آرزوى كاذب خود دست برداشته ايد يا نه ، بلكه گمان داريد كه داخل بهشت مى شويد.

و لما ياتكم مثل الذين خلوا من قبلكم

كلمه (مثل ) اگر با كسره ميم و سكون ثا خوانده شود به معناى شبه (مانند) است ، و اگر بفتحه ميم و فتحه ثا خوانده شود معناى شبه (شباهت ) را مى دهد، و منظور از مثل كه براى چيزى مى آورند بيانى است كه كانه آن چيز را در نظر شنونده مجسم كرده است ، كه اين چنين بيان را استعاره تمثيليه مى گويند، مانند اينكه خداى تعالى درباره علماى يهود كه به علم خود عمل نمى كردند مثل زده به چهارپائى كه كتاب بر آن بار كرده باشند، مى فرمايد: (مثل الذين حملوا التوريه ثم لم يحملوها كمثل الحمار يحمل اسفارا) و نيز از همين باب است مثل به معناى صفت مانند آيه : (انظر كيف ضربوا لك الامثال ) چون اين در پاسخ آن تهمت ها است كه به رسولخدا (صلى الله عليه و آله و سلم ) مى زدند، و مى گفتند: او مجنون است ، ساحر است ، كذاب است ، و امثال اينها، پس كلمه امثال در اينجا به معناى صفت است و از آنجائى كه در آيه مورد بحث خداى تعالى با جمله (مستهم الباساء و الضراء...) آن مثل را بيان كرده ، لاجرم بايد گفت : كه كلمه نامبرده معناى اول را مى دهد.

مستهم الباساء و الضراء...

معناى باساء و ضراء و اشاره به سنت جاريه الهى درباره همه انسانها
بعد از آنكه شوق مخاطب براى فهميدن تفصيل اجمالى كه جمله : (و لما ياتكم مثل الذين ...) بر آن دلالت داشت شديد شد، با جمله مورد بحث آن را تفصيل داد، و كلمه (باساء) به معناى شدت و سختى است كه از خارج نفس آدمى به آدمى وارد مى شود، مانند گرفتاريهاى مالى ، و جاهى ، و خانوادگى ، و نداشتن امنيتى كه در زندگيش به آن نيازمند است .
و اما ضراء عبارت است از شدتى كه به جان و تن انسان مى رسد، مانند جراحت و قتل و مرض ، و كلمه زلزله و زلزال معنايش معروف است ، و اصل آن از ماده (ز - ل - ل ) است ، كه به معناى لغزيدن است ، و اگر اين كلمه تكرار شده ، براى اين بود كه بر تكرار دلالت كند، تو گوئى زمينى كه مثلا دچار زلزله شده ، لغزشهائى پشت سر هم كرده ، و اين معنا، در كلمه (صر - و صرصر)، و كلمه (صل و صلصل ) و كلمه (كب و كبكب ) نيز جريان دارد، و كلمه زلزال در آيه شريفه كنايه است از اضطراب و دهشت .

حتى يقول الرسول و الذين آمنوا معه ...

كلمه (يقول ) به نصب لام خوانده شده و بنابراين قرائت جمله در معناى غايت و نتيجه است .
براى جملات قبل بعضى هم آن را به ضمه لام خوانده اند. و بنابراين قرائت جمله نامبرده حكايت حال گذشته است ، و هر چند هر دو معنا صحيح است ، ليكن دومى با سياق مناسب تر است ، براى اينكه اگر جمله نامبرده غايتى باشد كه جمله (زلزلوا) را تعليل كند، آن طور كه بايد با سياق مناسب نيست .

متى نصر اللّه الا ان نصر اللّه قريب


Title html

اين جمله حكايت كلام رسول و مؤ منين به آن حضرت با هم است ، و گرچه چنين كلامى از رسول خدابه ذهن مى زند، كه آن جناب چرا بايد بگويد (يارى خدا كى مى رسد)؟ ولى با در نظر گرفتن اينكه خداى تعالى قبلا به رسول و مؤ منين وعده نصرت داده بود، و مثلا فرموده بود: (و لقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ) و نيز فرموده بود: (كتب اللّه لا غلبن انا و رسلى ) جمله مورد بحث هيچ به ذهن نمى زند، و اگر بنا باشد از شنيدن امثال اين عبارتها يكه بخوريم بايد از آيه : (حتى اذا است يئس الرسل ، و ظنوا انهم قد كذبوا، جاءهم نصرنا) بايد يكه بخوريم ، كه لحنش شديدتر از لحن آيه مورد بحث است .
و نيز ظاهر آن است كه جمله : (الا ان نصر اللّه قريب ) حكايت كلام خداى تعالى باشد، نه تتمه كلام رسول و مؤ منين با وى .
و اين آيه همانطور كه قبلا هم اشاره كرديم دلالت مى كند بر اينكه مساءله ابتلا و امتحان در امت اسلام نيز جريان دارد، و اين سنت هميشگى است .
و نيز دلالت دارد بر اينكه مثل و وصف امتهاى گذشته عينا تكرار مى شود، آنچه بر سر امتهاى گذشته رفته است بر امت اسلام نيز خواهد رفت ، و اين همان است كه نامش را تكرار تاريخ و يا عود آن مى گذاريم .
سوره بقره آيه 215 (درباره انفاق )

يسلونك ماذا ينفقون قل ما انفقتم من خير فللولدين و الاقربين و اليتامى و المساكين و ابن السبيل و ما تفعلوا من خير فان اللّه به عليم . (215)

ترجمه آيه
از تو مى پرسند: چه انفاق كنند بگو (اولا بايد مى پرسيديد كه به چه كسى انفاق كنيم در ثانى مى گوئيم ) هر چه انفاق مى كنيد به والدين و خويشاوندان و ايتام و مساكين و در راه ماندگان انفاق كنيد و از كار خير هر چه به جاى آريد بدانيد كه خدا به آن دانا است .(215)
بيان آيه

يسئلونك ماذاينفقون ؟ قل ما انفقتم من خير...)

توضيح نكته اى كه در عدم انطباق جواب به سؤال در آيه نهفته است
 مفسرين گفته اند اين آيه سؤ ال و جوابى است كه جواب آن طبق اسلوب حكمت داده شده ، براى اينكه سؤ ال از جنس و نوع انفاقات كرده اند، كه از چه جنسى و چه نوعى انفاق كنند، و اين سؤ ال بى شباهت به لغو نيست ، براى اينكه هر كسى مى داند كه انفاق با چه چيز انجام مى شود، (با انواع مال )، پس جا داشت بپرسند به چه كسى انفاق كنيم ، و بهمين جهت سؤ ال ايشان را پاسخ نداده ،
جواب را از سؤ ال صحيحى داد كه آنها نكرده بودند، يعنى بيان حال و انواع كسانى كه بايد به ايشان انفاق كرد، تا هم جوابى داده باشد، و هم تعليمشان كرده باشد كه چگونه سوال كنند.
و اين سخن از مفسرين سخنى است بليغ ، الا اينكه يك چيز را نگفتند و آن اين است كه آيه شريفه در عين حال جنس مورد انفاق را هم بيان كرده ، و با دو جمله بطور اجمال متعرض آن نيز شده ، اول با كلمه (من خير)، و دوم با جمله (و ما تفعلوا من خير فان اللّه به عليم ...).
پس آيه شريفه دلالت دارد بر اينكه آن چيزى كه بايد انفاق شود مال است ، حال هر چه مى خواهد باشد، چه كم و چه زياد، و اينكه اين عمل عمل خبرى است ، و خدا بدان آگاه است ، و ليكن ايشان بايد مى پرسيدند به چه كسى انفاق كنند، و مستحق انفاق را بشناسند، و مستحقين انفاق عبارتند از والدين ، و اقربا، وايتام ، و مساكين ، و ابن السبيل .
رد وجوه نادرست كه در مورد عدم تطابق سؤ ال و جواب در آيه گفته شده است
و از سخنان عجيب و غريب ، گفتار بعضى از مفسرين است كه گفته اند: مراد از كلمه (ما) در جمله (ما ينفقون ) پرسش از ماهيت نيست ، چون استعمال (ما) در ماهيت يك اصطلاح منطقى است ، كه نبايد يك جمله عربى و مخصوصا جمله قرآنى را كه فصيح ترين كلام و بليغ ‌ترين كلمات عربى است با اصطلاح منطقى معنا كنيم ، بلكه كلمه نامبرده سؤ ال از كيفيت انفاق است ، كه به چه صورت اين عمل را انجام دهند؟ و مال را در چه محلى مصرف كنند؟ در پاسخ فرموده در اين مصارف خرج كنيد، پس جواب مطابق سؤ ال است ، نه آنطور كه علماى بلاغت گفته اند.
نظير اين سخن بلكه غريب تر از آن گفتار بعضى ديگر است كه گفته اند: هر چند سؤ ال بلفظ (ما) آمده ، الا اينكه مقصود سؤ ال از كيفيت است ، چون همه مى دانند كه آنچه انفاق مى شود مال است ، نظير آيه : (قالوا ادع لنا ربك يبين لنا ماهى ان البقر تشابه علينا)، كه در سؤ ال خود كلمه (ما) را آورده اند، با اينكه بنى اسرائيل مى دانستند گاو چيست ، و چه صفتى دارد، و ما نمى توانيم كلمه (ما هى ) را حمل بر سؤ ال از ماهيت كنيم ، ناگزير بايد بگوئيم سؤ ال از صفاتى است كه گاو مورد نظر را از گاوهاى ديگر جدا كند، و به همين جهت جواب را مطابق سؤ ال داد و فرمود: (قال انه يقول انها بقره لا ذلول ...).
امر بر اين مفسرين مشتبه شده و خيال كرده اند وقتى كلمه (ما) در لغت وضع نشده براى سؤ ال از ماهيت ، كه يك اصطلاح منطقى است ،
و معنايش سؤ ال از جنس قريب و فصل قريب است ، پس حتما وضع شده براى سؤ ال از كيفيت ، در حالى كه هيچ ملازمه ميان اين دو نيست ، تاكسى بتواند در سؤ ال از مستحقين انفاق بپرسد: (ما ذاانفق چه انفاق كنم ) و منظورش اين باشد كه به چه كسى انفاق كنم ، و در جوابش گفته شود: به والدين و اقربا، چون اينگونه سؤ ال كردن از روشن ترين موارد غلط حرف زدن است .
بلكه كلمه (ما) وضع شده است براى سؤ ال از مشخصاتى كه مورد سؤ ال را معرفى كند، حال چه اينكه اين تعريف با حد و ماهيت باشد، و چه با خواص و اوصاف پس معناى اين كلمه اعم از اصطلاح منطقى ها است ، نه اينكه مغاير آن باشد و تنها وضع شده باشد براى سؤ ال از كيفيت چيزى ، و از همينجا معلوم مى شود كه در آيه شريفه : (يبين لنا ما هى )، و پاسخ (انها بقره لا ذلول )سؤ ال و جوابى مطابق با اصل لغت واقع شده ، و در آنجا نيز خواسته اند گاو مورد نظر را با مشخصاتش تعريف كند، و موسى (عليه السلام ) در پاسخ همين كار را كرد. و اما اينكه گفتند از آنجا كه ماهيت گاو معلوم بوده ناگزيريم كلمه (ما) را حمل بر سؤ ال از كيفيت گاو كنيم ، نه از ماهيت آن ، خطائى است كه روشن تر از آن خطائى نيست ، چون صرف اين جهت باعث نمى شود كه كلمه نامبرده معناى وضعى و لغويش تغيير كند.
گفتار ديگرى كه غرابت كمترى از گفتار مفسر قبلى ندارد، اين است كه بعضى گفته اند: سؤ ال از هر دو جهت بوده ، هم از اينكه چه انفاق كنند و هم از اينكه كجا انفاق كنند، ولى يكى از دو سؤ ال حذف شده و تنها يكى ذكر شده است ، چون از جواب فهميده مى شود كه يكى حذف شده ، و خطا بودن اين حرف براى خواننده روشن است .
و به هر حال جاى هيچ شكى نيست ، در اينكه در آيه شريفه به جاى پاسخ اصلى پاسخى ديگر داده شده ، تا بفهماند كه سؤ ال سؤ الى درست نبوده ، بايد مى پرسيدند به چه كسى انفاق كنيم ، و گرنه جواب اين سؤ ال كه چه چيز را بايد انفاق كرد بسيار روشن است ، و سؤ ال از آن بيجا است ، و اينكه در پاسخ به معناى ديگر توجه داد، براى همين بود كه بفهماند سؤ ال صحيح چيست ،
مواردى از آيات قرآنى كه در آنها يكى از فنون بلاغت كهانتقال از مطلبى به مطلب ديگر است به كار رفته است
 و اين عمل يعنى برگرداندن وجهه كلام به جائى ديگر در قرآن كريم بسيار است ، و اين خود از لطيف ترين بياناتى است كه جز در قرآن در هيچ كلامى ديگر يافت نمى شود، مانند آيه شريفه : و مثل (الذين كفروا كمثل الّذى ينعق بما لايسمع الا دعاء و نداء)، و آيه شريفه :
(مثل ما ينفقون فى هذه الحيوة الدنيا كمثل ريح فيهاصر). و آيه شريفه : (مثل الذين ينفقون اموالهم فى سبيل اللّه كمثل حبة انبتت سبع سنابل ) و آيه شريفه : (يوم لا ينفع مال و لابنون الا من اتى اللّه بقلب سليم ) و آيه شريفه :(قل ما اسئلكم عليه من اجر الا من شاء ان يتخذ الى ربه سبيلا) و آيه شريفه : (سبحان اللّه عما يصفون الا عباد اللّه المخلصين ) و آياتى ديگر نظير اينها.

و ما تفعلوا من خير فان اللّه به عليم ...)

در اين جمله انفاق در جمله قبل به كلمه (خير) تبديل شده ، همچنانكه در اول آيه مال به كلمه (خير) تبديل شده بود، و اين براى اشاره به اين نكته است كه انفاق چه كم و چه زيادش عملى پسنديده و سفارش ‍ شده است ، و ليكن در عين حال بايد چيزى باشد كه مورد رغبت و علاقه باشد همچنانكه قرآن كريم فرموده : (لن تنالوا البر حتى تنفقوا مما تحبون ).
و نيز فرموده : (ياايها الذين آمنوا انفقوا من طيبات ما كسبتم ، و مما اخرجنا لكم من الارض و لا تيمموا الخبيث منه تنفقون و لستم باخذيه الا ان تغمضوا فيه ).
و نيز اشاره باشد به اينكه انفاق بايد به صورتى زشت و شر نباشد، مانند انفاق تواءم با منت و اذيت ، همچنانكه در جاى ديگر به اين نكته تصريح كرده مى فرمايد: (ثم لا يتبعون ما انفقوا منا و لا اذى ) و نيز فرموده : يسئلونك ما ذا ينفقون قل العفو).
بحث روايتى
(در ذيل آيه شريفه مذكوره و شاءن نزول آن )
در درالمنثور از ابن عباس روايت كرده كه گفت : من هيچ مردمى نديدم كه بهتر از اصحاب محمد (صلى الله عليه و آله و سلم ) باشند، چه به جز سيزده مساءله از او نپرسيدند، تا آن جناب از دنيا رفت ، و همه آن سوالات در قرآن هست ، از آن جمله است آيه : (يسئلونك عن الخمر و الميسر)،و (يسئلونك عن الشهر الحرام ، و يسئلونك عن اليتامى ، و يسئلونك عن المحيض ، و يسئلونك عن الانفال ، و يسئلونك ما ذا ينفقون )، و خلاصه از آن جناب نپرسيدند مگر چيزى را كه به حالشان سود داشت . در مجمع البيان در ذيل آيه نامبرده گفته است : درباره عمرو بن جموح - كه پيرمردى سالخورده و ثروتمند بود - نازل شده ، كه پرسيد: يا رسول اللّه به چه چيز صدقه دهم ، و به چه كسى دهم ؟ خداى تعالى در پاسخ اين آيه را فرستاد.
مؤ لف : اين حديث را در در المنثور از ابن منذراز ابن حيان روايت كرده ، و گفتند: ايشان روايت را ضعيف دانسته اند، ولى ما مى گوئيم علاوه بر آن با مضمون آيه هم منطبق نيست ، چون در آيه تنها يك سؤ ال آمده آنهم سؤ ال از اينكه چه چيز انفاق كنند، و سخنى از اينكه به چه كسى انفاق كنند نيامده .
ونظير اين روايت در عدم انطباق با آيه روايتى است كه باز در المنثور از ابن جرير، و ابن منذر، از ابن جريح آورده كه گفت : مؤ منين از رسول خدا (صلى الله عليه و آله و سلم ) پرسيدند اموال خود را به چه مصرفى برسانند؟ اين آيه نازل شد، كه (يسئلونك ما ذا ينفقون ؟ قل ما انفقتم من خير...)، و اين آيه مربوط به صدقات مستحبى است و زكات غير اينها است .
باز نظير آن در ضعف و عدم انطباق با آيه روايتى است كه در الدر المنثور از سدى نقل كرده كه گفت : روزى كه آيه نازل شد هنوز زكات واجب نشده بود و اين آيه مربوط به مخارجى است كه افراد براى خانواده خود مى كنند، و صدقاتى مؤ لف : نسبت بين آيه زكات كه مى فرمايد: (خذ من اموالهم صدقة ) و بين اين آيه نسبت ناسخ و منسوخ نيست مگر اينكه معناى نسخ چيز ديگرى باشد.
سوره بقره ، آيات 218 216

كتب عليكم القتال و هو كره لكم و عسى ان تكرهوا شيا و هو خير لكم و عسى ان تحبوا شيا و هو شر لكم و اللّه يعلم و انتم لا تعلمون .(216) يسئلونك عن الشهر الحرام قتال فيه قل قتال فيه كبير و صدعن سبيل اللّه و كفر به والمسجد الحرام و اخراج اهله منه اكبر عند اللّه و الفتنه اكبر من القتل و لا يزالون يقتلونكم حتى يردوكم عن دينكم ان استطعوا و من يرتدد منكم عن دينه فيمت و هو كافر فاولئك حبطت اعمالهم فى الدنيا والاخرة و اولئك اصحب النار هم فيها خلدون .(217) ان الذين آمنوا و الذين هاجروا و جاهدوا فى سبيل اللّه اولئك يرجون رحمت اللّه واللّه غفور رحيم . (218)

ترجمه آيات
قتال بر شما واجب شده در حالى كه آن را مكروه مى داريد و چه بسا چيزها كه شما از آن كراهت داريد در حالى كه خيرتان در آن است و چه بسا چيزها كه دوست مى داريد در حالى كه شر شما در آن است و خدا خير و شر شما را مى داند و خود شما نمى دانيد.(216)
از تو از ماه حرام و قتال در آن مى پرسند بگو قتال در ماه حرام گناهى بزرگ است ولى جلوگيرى مشركين از راه خدا و كفر به آن و جلوگيريشان از رفتن شما به مسجد الحرام و بيرون كردنشان مؤ منين رااز آنجا نزد خدا گناه بزرگترى است
چون فتنه است و فتنه جرمش از قتل بزرگتر است و اين مشركين لايزال با شما قتال مى كنند به اين اميد كه اگر بتوانند شما را از دينتان برگردانند و هر كس از شما از دين خود برگردد و در حال كفر بميرد اينگونه افراد اعمال نيكشان بى اجر شده در دنيا و آخرت از آن بهره مند نمى شوند و آنان اهل جهنم و در آن جاويدانند.(217)
كسانى كه ايمان آوردند و كسانى كه مهاجرت كردند و در راه خدا جهاد نمودند آنان اميدوار رحمت خدا باشند كه خدا غفور و رحيم است .(218)
بيان آيات
كتب عليكم القتال وهو كره لكم ...)
كتابت همانطور كه مكرر گذشت ظهور در واجب شدن دارد، البته اگر كلام در زمينه تشريع باشد، و امام اگر زمينه كلام تكوين باشد، و در چنين زمينه اى مثلا بفرمايد: (كتب اللّه )، آن وقت معناى راندن قضا را مى دهد.
و چون زمينه گفتار مساءله تشريع است كلمه (كتب ) معناى (واجب شد) را مى دهد، پس آيه دلالت دارد بر اينكه جنگ و قتال بر تمامى مؤ منين واجب است ، چون خطاب متوجه مؤ منين شده ، مگر كسانى كه دليل آنها را استثنا كرده باشد، مانند آيه : (ليس على الاعمى حرج و لا على الاعرج حرج ، و لا على المريض حرج ) و آيات و ادله ديگر.
و در آيه مورد بحث نفرمود: (كتب اللّه ) خدا بر شما واجب كرد، بلكه فرمود (كتب ) بر شما واجب شد، و اين بدان جهت است كه در ذيل آن دارد (و هو كره لكم )، و در چنين مقامى نام خدا بردن و فاعل را معرفى كردن نوعى هتك حرمت خداست ، و تعبير به صيغه مجهول نام خداى عزاسمه را از سبكى و استخفاف حفظ مى كند، چون در آيه فرمانى صادر شده كه مورد كراهت مؤ منين است . و كلمه (كره ) به ضمه كاف به معناى مشقتى است كه انسان از درون خود احساس كند حال چه از ناحيه طبع باشد و يا از ناحيه اى ديگر و كلمه (كره ) با فتحه كاف به معناى مشقتى است كه از خارج به انسان تحميل شود، مثل اينكه انسانى ديگر او را به كارى كه نمى خواهد مجبور سازد، و در قرآن كريم آمده : (لا يحل لكم ان ترثواالنساء كرها) و نيز آمده : (فقال لها و للارض ائتيا طوعا او كرها.
و اما اينكه چرا جنگيدن و قتال بر مؤ منين كره و گران بوده ؟ يا از اين جهت است كه در جنگ جانها در خاطر قرار مى گيرد، و حداقل خستگى و كوفتگى دارد و ضررهاى مالى به بار مى آورد، و امنيت و ارزانى ارزاق و آسايش را سلب مى كند، و از اين قبيل ناراحتى ها كه مورد كراهت انسان در زندگى اجتماعى است به دنبال دارد.
آرى اينگونه ناملايمات طبعا بر مؤ منين هم شاق است ، هر چند خداى سبحان مؤ منين را در كتاب خود مدح كرده و فرموده : در ميان آنان افرادى هستند كه در ايمانشان صادقند، و آنچه مى كنند جدى و سودمند است ، ليكن در عين حال طايفه اى از ايشان را مذمت مى كند كه در دلهايشان انحراف و لغزش هست ، و اين معنا با مراجعه به آيات مربوطه به جنگ بدر و احد و خندق و غزوات ديگر كاملا به چشم مى خورد.
و معلوم است مردمى كه مشتمل بر هر دو طايفه هستند. و بلكه اكثريت آنها را طايفه دوم تشكيل مى دهد. وقتى مورد خطاب قرار گيرند، صحيح است كه صفت اكثر آنان را به همه آنان نسبت داد، و گفت : (قتال مكروه شما است )، البته اين وجه اول بود.
و يا از اين جهت بوده كه مؤ منين به تربيت قرآن بار آمده اند، و عرق شفقت ورحمت بر تمامى مخلوقات در آنان شديدتر از ديگران است ، تربيت شدگان قرآن حتى از آزار يك مورچه هم پرهيز دارند، و نسبت به همه خلايق راءفت و مهر دارند، چنين كسانى البته از جنگ و خونريزى كراهت دارند، هر چند دشمنانشان كافر باشند، بلكه دوست دارند با دشمنان هم به مدارا رفتار كنند، و آميزشى دوستانه داشته باشند، و خلاصه با عمل نيك و از راه احسان آنان را به سوى خدا دعوت نموده ، و به راه رشد و در تحت لواى ايمان بكشانند، تا هم جان برادران مؤ من شان به خطر نيفتد،و هم كفار با حالت كفر هلاك نشوند و در نتيجه براى ابد بدبخت نگردند.
چون مؤ منين اينطور فكر مى كردند، خداى سبحان در آيه مورد بحث به ايشان فهمانيد كه اشتباه مى كنند، چون خدائى كه قانونگذار حكم قتال است ، خوب مى داند كه دعوت به زبان و عمل . در كفارى كه دچار شقاوت و خسران شده اند هيچ اثرى ندارد، و از بيشتر آنان هيچ سودى عايد دين نمى شود، نه به درد دنياى كسى مى خورند، نه به درد آخرت . پس اينگونه افراد در جامعه بشريت عضو فاسدى هستند كه فسادشان به ساير اعضا هم سرايت مى كند، و هيچ علاجى به جز قطع كردن ، و دور افكندن ندارند. اين وجه هم براى خود وجهى است .
و اين دو وجه هر چند هر دو مى توانند جمله : (و هو كره لكم ) را توجيه كنند، و ليكن وجه اول به نظر با آيات عتاب مناسب تر است ، علاوه بر اينكه تعبير در جمله : (كتب عليكم القتال ) هم به بيانى كه گذشت كه چرا به صيغه مجهول آمده مؤ يد وجه اول است .

وعسى ان تكرهوا شيئا و هو خير لكم ...

چرا جنگيدن و قتال بر مؤ منين كره و گران بوده ؟
در سابق گذشت كه كلمات (عسى ) و (لعل ) و امثال آن در كلام خداى تعالى در همان معناى اميدوارى استعمال شده ، ليكن لازم نيست كه اميد قائم به خود گوينده يعنى خداى تعالى باشد،
تا اشكال شود اميد نسبت به جاهل از آينده است ، و در خدا معنا ندارد، بلكه كافى است كه قائم به مخاطب يا در مقام تخاطب باشد، پس اگر خداى سبحان هم مى فرمايد (اميد است چنين و چنان شود)، نه از اين جهت است كه خود او اميد دارد، بلكه به اين عنايت است كه مخاطب و يا شنونده اميدوار شود.
وجه تكرار كلمه عسى در آيه شريفه (و عسى ان تكرهوا)
و تكرار كلمه (عسى ) در آيه شريفه براى اين است كه مؤ منين از جنگ كراهت داشتند، و علاقمند به صلح و سلم بودند، خداى سبحان خواست تا ارشادشان كند بر اينكه در هر دو جهت اشتباه مى كنند، توضيح اينكه اگر مى فرمود: (عسى ان تكرهوا شيئا و هو خيرلكم ، او تحبوا شيئا و هو شر لكم ) معنايش اين مى شد كه ملاك كار كراهت و محبت شما نيست ، چون بسا مى شود كه اين كراهت و محبت به چيزى تعلق مى گيرد كه واقعيت ندارد، و اين سخن را به كسى مى گويند كه يك بار اشتباه كرده باشد مثلا تنها از ديدن زيد كراهت داشته و اما كسى كه دوبار خطا كرده يكى اينكه از ديدن اشخاص كراهت ورزيده ، و يكى هم اينكه دوستدار گوشه گيرى و تنهائى شده ، در برابر چنين كسى بلاغت در گفتار ايجاب مى كند به هر دو خطايش اشاره شود، و گفته شود تو نه در كراهتت از معاشرت راه درست را پيش گرفته اى ، و نه در علاقه ات به گوشه گيرى زيرا (عسى ان تكره شيئا و هو خير لك و عسى ان تحب شيئا و هو شرلك ، چه بسا از چيزى بدت آيد كه برايت خوب باشد و چه بسا به چيزى علاقمند باشى و برايت بد باشد) براى اينكه تو جاهل هستى ، و خودت به تنهائى نمى توانى به حقيقت امر برسى .
در آيه مورد بحث هم مؤ منين چنين وضعى داشتند، هم از قتال كراهت داشتند، و هم بطوريكه جمله (ام حسبتم ان تدخلوا الجنه و لما ياتكم مثل الذين خلوا من قبلكم ) نيز اشاره دارد، به سلم و صلح علاقمند بودند، لذا خداوند خواست ايشان را به هر دو اشتباهشان واقف سازد، با دو جمله مستقل يعنى (عسى ان تكرهوا...) و (عسى ان تحبوا...) مطلب را بيان فرمود.

واللّه يعلم و انتم لا تعلمون

اين جمله بيان خطاى ايشان را تكميل مى كند، چون خداى تعالى خواسته است در بيان ا ين معنا راه تدريج را بكار ببندد تا ذهن مؤ منين يكه نخورد، لذا در بيان اول تنها احتمال خطا را در ذهنشان انداخت ، و فرمود درباره هر چه كراهت داريد احتمال بدهيد كه خير شما در آن باشد. و درباره هر چه علاقمنديد احتمال بدهيد كه برايتان بد باشد، و بعد از آنكه ذهن مؤ منين از افراط دور شد، و حالت اعتدال به خود گرفته به شك افتاد، قهرا جهل مركبى كه داشت زايل شد، و در چنين حالتى دوباره روى سخن را متوجه آنان كرده فرمود: اين حكم يعنى حكم قتال كه شما از آن كراهت داريد حكمى است كه خداى داناى به حقايق امور تشريع كرده ، و آنچه شما آگهى داريد و مى بينيد هر چه باشد مستند به نفس شما است ، كه بجز آنچه خدا تعليمش داده علمى ندارد،
و از حقايق بيشترى آگاه نيست . پس ناگزير بايد در برابر دستورش تسليم شويد.
و اين آيه شريفه در اثبات علم على الاطلاق براى خدا، و نفى آن از غير خدا مطابق ساير آياتى است كه دلالت بر معنا دارد، مانند آيه شريفه : (ان اللّه لا يخفى عليه شى ء) و آيه شريفه : (و لا يحيطون بشى ء من علمه ، الا بما شاء) و ما در تفسير آيه : (و قاتلوا فى سبيل اللّه ) پاره اى مطالب درباره جنگ و قتال گذرانديم بدانجا نيز مراجعه شود.

يسئلونك عن الشهر الحرام قتال فيه

سؤ ال درباره جنگ در ماه حرام و پاسخ آن
اين آيه شريفه از قتال در ماه هاى حرام منع و مذمت مى كند، و مى فرمايد: اين كار جلوگيرى از راه خدا و كفر است ، و اين را هم مى فرمايد كه با اين حال بيرون كردن اهل مسجد الحرام از آنجا جرم بزرگترى است نزد خدا، و بطور كلى فتنه از آدم كشى بدتر است .
مى خواهد اعلام بدارد اين سؤ ال كه آيا جنگ در ماه هاى حرام جايز است يا نه ؟ به دنبال حادثه اى بوده كه چنين سؤ الى را ايجاب مى كرده ، و قبلا قتلى البته اشتباها واقع شده بوده . چون در آخر آيات هم مى فرمايد: (ان الذين آمنوا، و الذين هاجروا، و جاهدوا فى سبيل اللّه ، اولئك يرجون رحمت اللّه ، و اللّه غفور رحيم ...)، و با جمله خدا غفور و رحيم است مى فهماند بعضى از مهاجرين قتلى مرتكب شده ، و به ناچار مهاجرت كرده بودند و كفار همين جرم را مايه جنجال قرار داده بودند، و اين قرائن داستان عبد اللّه بن جحش و اصحابش را كه در روايات آمده تاءييد مى كند.

قل قتال فيه كبير، و صد عن سبيل اللّه ، و كفر به ، و المسجدالحرام ...

كلمه (صد) به معناى جلوگيرى و يا برگرداندن است ، و مراد از سبيل اللّه عبادت ها و مخصوصا مراسم حج است ، و ظاهرا ضمير در كلمه (به ) به سبيل بر مى گردد، در نتيجه مراد از كفر نامبرده كفر عملى است نه كفر اعتقادى ، و كلمه (المسجد الحرام ) عطف است بر كلمه (سبيل اللّه )، و در نتيجه معنا چنين مى شود كه قتال در مسجد الحرام صد از سبيل اللّه ، و صد از مسجد الحرام است .
اين آيه دلالت مى كند بر حرمت قتال در شهر حرام ، و بعضى از مفسرين گفته اند: اين آيه بوسيله آيه : (فاقتلوا المشركين حيث وجدتموهم ) نسخ شده ولى درست نيست ، به همان دليلى كه در تفسير آيات قتال گذشت .

واخراج اهله منه اكبر عندالله و الفتنه اكبر من القتل ...

يعنى اين عملى كه مشركين مرتكب شدند و رسول خدا ومؤ من ين به وى را كه همان مهاجرين باشند از مكه كه زادگاه ايشان بود بيرون كردند، از قتال در مسجد الحرام بزرگتر است ، و آزار و شكنجه هائى كه مشركين درباره مسلمانان روا داشته ، و نيز دعوت به كفرشان از يك قتلى كه از سوى مسلمانان رخ داده بزرگتر است ، پس مشركين حق ندارند مؤ منين را ملامت كنند، با اينكه آنچه خود كرده اند بزرگتر است از خلافى كه مؤ منين را به خاطر آن ملامت مى كنند، علاوه بر اين كه آنچه مؤ منين كردند و در شهر حرام يك مشرك را كشتند، به خاطر خدا و به اميد رحمت خدا كردند. و خدا هم آمرزگار رحيم است .

و لايزالون يقاتلونكم ...

كلمه (حتى ) براى تعليل است ، و معناى (ليردوكم ) را مى دهد (و من يرتدد منكم عن دينه ...).
اين جمله تهديدى است عليه مرتدين ، يعنى كسانى كه از دين اسلام برگردند، به اينكه اگر چنين كنند عملشان حبط مى شود، و تا ابد در آتش خواهند بود.
گفتارى پيرامون حبط
معنا و آثار حبط اعمال و بيان اينكه مراد از حبطابطال مطلق اعمال (عبادى و معيشتى است )
 كلمه حبط به معناى باطل شدن عمل ، و از تاءثر افتادن آن است ، و در قرآن هم جز به عمل نسبت داده نشده ، از آن جمله فرموده : (لئن اشركت ليحبطن عملك ، و لتكونن من الخاسرين ).
و نيز فرموده : (ان الذين كفروا و صدوا عن سبيل الله ، و شاقوا الرسول ، من بعد ما تبين لهم الهدى لن يضروا اللّه شيئا، و سيحبط اعمالهم ، يا ايها الذين آمنوا اطيعوا اللّه و اطيعوا الرسول ، و لا تبطلوا اعمالكم .
و ذيل همين آيه سوره محمد كه ميان كفار و مؤ منين مقابله انداخته ، به آنان فرموده اعمالتان حبط شده ، و به اينان مى فرمايد زنهار مواظب باشيد عملتان باطل نگردد، دلالت دارد بر اينكه حبط به معناى بطلان عمل است ، همچنانكه از آيه : (و حبط ما صنعوا فيها، و باطل ما كانوا يعملون ) نيز اين معنا استفاده مى شود و قريب به آن آيه : (وقدمنا الى ما عملوا من عمل ، فجعلناه هباء منثورا) است .
و سخن كوتاه اينكه كلمه (حبط) به معناى باطل شدن عمل و از تاءثر افتادن آن است ، بعضى گفته اند: اصل اين كلمه از حبط با حركت است ، يعنى با فتحه حا و با، و حبط به معناى پرخورى حيوان است ، بطوريكه شكمش باد كند، و گا هى منجر به هلاكتش شود.
و آنچه خداى تعالى درباره اثر حبط بيان كرده باطل شدن اعمال انسان هم در دنيا و هم در آخرت است ، پس حبط ارتباطى با اعمال دارد، از جهت اثر آخرتى آنها، آرى ايمان بخدا همانطور كه زندگى آخرت را پاكيزه مى كند زندگى دنيا را هم پاكيزه مى سازد، همچنانكه قرآن كريم فرمود: (من عمل صالحا من ذكر او انثى و هو مؤ من ، فلنحيينه حيوة طيبة و لنجزينهم اجرهم باحسن ما كانوا يعملون ).
اين بود معناى كلمه حبط، حال ببينيم چگونه اعمال كفار و مخصوصا مرتدين در دنيا و آخرت حبط مى شود؟ و ايشان زيانكار مى گردند؟ اما زيانكاريشان در دنيا كه بسيار روشن است .
و هيچ ابهامى در آن نيست براى اينكه قلب كافر و دلش به امر ثابتى كه همان خداى سبحان است بستگى ندارد، تا وقتى به نعمتى مى رسد نعمت را از ناحيه او بداند، و خرسند گردد، و چون به مصيبتى مى رسد آن را نيز از ناحيه خدا بداند، و دلش تسلى يابد، و نيز در هنگام حاجت دست به درگاه او دراز كند، به خلاف مؤ من كه در همه اين مراحل زندگى دلش به جائى بستگى دارد.
و خداى تعالى در اين مقايسه مى فرمايد: (او من كان ميتا فاحييناه ، وجعلنا له نورا يمشى به فى الناس ، كمن مثله فى الظلمات ليس بخارج منها؟) و مؤ من را در زندگى دنيا نيز داراى نور و حيات خوانده و كافر را مرده و بى نور، و نظير آن آيه : (فمن اتبع هداى فلا يضل و لايشقى ، و من اعرض عن ذكرى فان له معيشة ضنكا، و نحشره يوم القيمة اعمى ).
كه از راه مقابله مى فهميم زندگى مؤ من و معيشتش فراخ و وسيع و قرين با سعادت است .
و همه اين مطالب و علت سعادت و شقاوت را در يك جمله كوتاه جمع كرده و فرموده : (ذلك بان اللّه مولى الذين آمنوا، و ان الكافرين لا مولى لهم ).
پس از آنچه گذشت معلوم شد مراد از اعمالى كه حبط مى شود، مطلق كارهائى است كه انسان به منظور تاءمين سعادت زندگى خود انجام مى دهد، نه خصوص اعمال عبادتى ، و كارهائى كه نيت قربت لازم دارد، و مرتد، آنها را در حال ايمان ، و قبل از برگشتن به سوى كفر انجام داده ، علاوه بر دليل گذشته ، دليل ديگرى كه مى رساند: مراد از عمل ، مطلق عمل است ، نه تنها عبادت ، اين است كه : ديديد حبط را به كفار و منافقين هم نسبت داده ، با اينكه كفار عبادتى ندارند، و دراين باره فرموده : (يا ايها الذين آمنوا ان تنصروا اللّه ينصركم و يثبت اقدامكم ، و الذين كفروا فتعسا لهم و اضل اعمالهم ، ذلك بانهم كرهوا ما انزل اللّه ، فاحبط اعمالهم ).
و نيز مى فرمايد: (ان الذين يكفرون بايات اللّه ، و يقتلون النبيين بغير حق ، و يقتلون الذين يامرون بالقسط من الناس ، فبشرهم بعذاب اليم ، اولئك الذين حبطت اعمالهم فى الدنيا و الاخره و ما لهم من ناصرين ) و آياتى ديگر.
بى اساس بودن نظام در اين كه آيا اعمال شخص مرتد تا حين مرگ باقى است يا بهمحض ارتداد حبط مى شود
 پس حاصل آيه مورد بحث مانند ساير آيات حبط اين است كه كفر و ارتداد باعث آن مى شود كه عمل از اين اثر و خاصيت كه در سعادت زندگى دخالتى داشته باشد مى افتد، همچنانكه ايمان باعث مى شود، به اعمال آدمى حياتى و جانى مى دهد، كه به خاطر داشتن آن اثر خود را در سعادت آدمى مى دهد، حال اگر كسى باشد كه بعد از كفر ايمان بياورد، باعث شده كه به اعمالش كه تاكنون حبط بود حياتى ببخشد، و در نتيجه اعمالش در سعادت او اثر بگذارند، و اگر كسى فرض شود كه بعد از ايمان مرتد شده باشد، تمامى اعمالش مى ميرد، و حبط مى شود، و ديگر در سعادت دنيا و آخرت وى اثر نمى گذارد، و ليكن هنوز اميد آن هست كه تا نمرده به اسلام برگردد، و اما اگر با حال ارتداد مرد، حبط او حتمى شده ، و شقاوتش قطعى مى گردد.
از اينجا روشن مى شود كه بحث و نزاع در اينكه آيا اعمال مرتد تا حين مرگ باقى است و در هنگام مرگ حبط مى شود، يا از همان اول ارتداد حبط مى شود بحثى است باطل و بيهوده .
توضيح اينكه بعضى قائل شده اند، به اينكه اعمالى كه مرتد قبل از ارتداد انجام داده ، تا دم مرگش باقى است ، اگر تا آن لحظه به ايمان خود برنگردد آن وقت حبط مى شود، و به اين آيه استدلال كرده كه مى فرمايد: (و من يرتدد منكم عن دينه فيمت و هو كافر فاولئك حبطت اعمالهم فى الدنيا و الاخرة )
و چه بسا آيه : (و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا) هم آن را تاءييد كند، چون اين آيه نيز حال كفار در هنگام مرگ را بيان مى كند و نتيجه اين نظريه آن است كه اگر مرتد در دم مرگ به ايمان سابق خود برگردد، صاحب اعمال سابق خود نيز مى شود، ودست خالى از دنيا نمى رود.
بعضى ديگر قائل شده اند به اينكه به محض ارتداد اعمال صالح آدمى باطل مى شود، و ديگر بر نمى گردد،
هر چند كه بعد از ارتداد دوباره به ايمان برگردد، بله بعد از ايمان بار دومش مى تواند تا دم مرگ اعمال صالحى انجام دهد، و آيه شريفه كه قيد مرگ را آورده منظورش بيان اين جهت است ، كه تمامى اعمال كه تا دم مرگ انجام داده حبط مى شود.
و ما گفتيم اصلا جائى براى اين بحث نيست ، چون اگر در آنچه ما گفتيم دقت كنى متوجه مى شوى كه آيه شريفه در صدد بيان اين معنا است كه تمامى اعمال و افعال مرتد از حيث تاءثر در سعادتش باطل مى شود.
بررسى مسئله تاءثير اعمال نيك و بد در يكديگر (احباط و تكفير)
در اينجا مساءله ديگرى هست كه تا حدى ممكن است آن را نتيجه بحث در حبط اعمال دانست ، و آن مساءله احباط و تكفير است ، و آن عبارت است از اينكه آيا اعمال در يكديگر اثر متقابل دارند و يكديگر را باطل مى كنند، و يا نه بلكه حسنات حكم خود، و اثر خود را دارند، و سيئات هم حكم خود و اثر خود را دارند، البته اين از نظر قرآن مسلم است كه حسنات چه بسا مى شود كه اثر سيئات را از بين مى برد، چون قرآن در اين باره تصريح دارد.
بعضى از علما قائل به تباطل و تحابط اعمال شده اند، و گفته اند: اعمال يكديگر را باطل مى سازند، و آنگاه اين علما در بين خود اختلاف كرده ، بعضى گفته اند: هر گناهى حسنه قبل ازخود را باطل مى كند، و هر حسنه اى سيئه قبل از خود را از بين مى برد، و لازمه آن حرف آن است كه انسان يا تنها حسنه برايش مانده باشد، و يا تنها سيئه .
و بعضى ديگر گفته اند: ميان حسنات و سيئات موازنه مى شود، به اين معنا كه از حسنات و سيئات هر كدام بيشتر باشد، به مقدار آنكه كمتر است از آنكه بيشتر است كم مى شود، تا بقيه بيشتر بدون منافى باقى بماند، و لازمه اين دو قول اين است كه براى هر انسانى از اعمال گذشته اش بجز يك قسم نمانده باشد، يا حسنه به تنهائى ، و يا سيئه به تنهائى و يا اينكه هر دو با هم مساوى بوده ، و تساقط كرده اند، و هيچ چيزبرايش نمانده باشد.
و اين درست نيست ، زيرا اولا از ظاهر آيه : (و آخرون اعترف وا بذنوبهم ، خلطوا عملا صالحا و آخر سيئا، عسى اللّه ان يتوب عليهم ، ان اللّه غفور رحيم ) بر مى آيد كه اعمال چه حسنات و چه سيئات ، باقى مى ماند، و تنها توبه خدا سيئات را از بين مى برد، و تحابط به هر معنائى كه تصورش كنند با اين آيه نمى سازد.
و ثانيا خداى تعالى در مساءله تاءثر اعمال همان روشى را دارد كه عقلا در اجتماع انسانى خود دارند و آن روش مجازات است ، كه كارهاى نيك را جدا پاداش مى دهند، و كارهاى زشت را جداگانه كيفر، مگر در بعضى از گناهان كه باعث قطع رابطه مولويت و عبوديت از اصل مى شود، كه در اين موارد تعبير به حبط عمل مى كنند، و آيات در اينكه روش خدا اين است بسيار زياد است ، و حاجتى به آوردن آنها نيست .
بعضى ديگر گفته اند: نوع اعمال محفوظند، و هريك از اعمال اثر خود را دارد چه حسنه و چه سيئه .
بله چه بسا مى شود كه حسنه سيئه را از بين مى برد همچنانكه فرمود: (يا ايها الذين آمنوا ان تتقوا اللّه يجعل لكم فرقانا، و يكفر عنكم سياتكم ).
و نيز فرموده : (فمن تعجل فى يومين فلا اثم عليه ) و نيز فرموده :(ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ).
بلكه بعضى از اعمال گناه را مبدل به حسنه مى كند، همچنانكه فرمود: (الا من تاب و آمن و عمل صالحا فاولئك يبدل اللّه سيئاتهم حسنات ).
در اينجا مساءله ديگرى هست كه اصل و بنيان آن دو مساءله است ، و آن اين است كه ببينيم مكان و زمان اين جزا و است حقاق آن كجا و چه وقت است ؟ بعضى گفته اند: هنگام عمل ، بعضى ديگر گفته اند: حين مرگ و بعضى ديگر گفته اند: عالم آخرت است ، بعضى هم گفته اند هنگام عمل است به موافات ، به اين معنا كه اگر آن حالى را كه در حال عمل داشت تا دم مرگ ادامه ندهد، مستحق جزا نيست مگر آنكه خدا بداند كه سرانجام حال او چيست ، و بر چه حالى مستقر مى شود، در نتيجه ، همان جزائى را كه در حال عمل مستحق بود برايش نوشته مى شود.
صاحبان اين اقوال هر يك براى گفته خود استدلال به آياتى متناسب با آن كرده اند، چون بعضى از آيات هستند كه مناسب با يكى از اين اوقات و منطبق با آن مى شود، البته گاهى به وجوه عقليه اى كه براى خود تركيب و تلفيق كرده اند استدلال نموده اند.
مسئله اصلى در مبحث احباط و تكفير، زمان و مكان استحقاق جزائىاعمال است
 ولى آنچه جا دارد گفته شود: اين است كه اگر ما در باب ثواب و عقاب و حبط و تكفير و مسائلى نظير اينها راه نتيجه اعمال را كه در تفسير آيه : (ان اللّه لا يستحيى ان يضرب مثلا ما بعوضه فما فوقها...)، بيان شد پيش بگيريم ، لازمه آن راه اين است كه بگوئيم نفس و جان انسانى مادام كه متعلق به بدن است جوهرى است داراى تحول كه قابليت تحول را هم در ذات خود دارد، و هم در آثار ذاتش ، يعنى آن صورتهائى كه از او صادر مى شود، و نتايج و آثار سعيده و شقيه قائم به آن صورتها است .
بنابراين وقتى حسنه اى از انسان صادر مى شود، در ذاتش صورت معنويه اى پيدا مى شود، كه مقتضى آن است كه متصف به صفت ثواب شود، و چون گناهى از او سر مى زند صورت معنويه ديگرى در او پيدا مى شود كه صورت عقاب قائم بدان است ، چيزى كه هست ذات انسان از آنجائى كه گفتيم متحول و از نظر حسنات و سيئاتى كه از او سر مى زند در تغير است ، لذا ممكن است صورتى كه در حال حاضر به خود گرفته مبدل به صورتى مخالف آن شود، اين است وضع نفس آدمى ، و همواره در معرض اين دگرگونى هست تا مرگش فرا رسد، يعنى نفس از بدن جدا گشته ، از حركت و تحول (حركت از استعداد پبه فعليت و تحول از صورتى به صورتى ديگر) بايستد.
در اين هنگام است كه صورتى و آثارى ثابت دارد، ثابت يعنى اينكه ديگر تحول و دگرگونگى نمى پذيرد، مگر از ناحيه خداى تعالى ، يا به آمرزش و يا شفاعت به آن نحوى كه در سابق بيان كرديم .
و همچنين اگر در مساءله ثواب و عقاب مسلك مجازات را به آن جور كه در گذشته بيان كرديم اختيار كنيم ، در آن صورت حال انسان از جهت به دست آوردن حسنه و سيئه و اطاعت و معصيت نسبت به تكاليف الهيه و ترتب ثواب و عقاب بر آنها حال يك انسان اجتماعى از جهت تكاليف اجتماعى و ترتب مدح و ذم بر آنها خواهد بود.
و ما مى بينيم عقلا به مجرد اينكه فعلى از فاعلش سرزد، اگر فعل خوبى باشد شروع مى كنند به مدح او، و اگر بد باشد مى پردازند به مذمت و ملامتش ولى اين معنا را هم در نظر دارند كه مدح و ذمشان دائمى نمى تواند باشد، چون ممكن است به خاطر عوض شدن فاعل عوض شود، آنكه فعلا مستحق مدح است در آينده مستحق مذمت و آنكه فعلا مستحق مذمت است در آينده مستحق مدح شود.
پس عقلا هم هر چند مدح و ذم فاعل را به محض صدور فعل از فاعل بكار مى زنند، و ليكن بقاى آن دو را مشروط به اين مى دانند كه فاعل عملى بر خلاف آنچه كرده بود نكند، و تنها كسى را مستحق مدح ابدى و يا مذمت هميشگى مى دانند، كه يقين كنند وضع او عوض نمى شود، و اين يقين وقتى حاصل مى شود كه فاعل دستش از عمل كوتاه شود، يا به اينكه بميرد و يا حداقل ديگر استعداد پزنده ماندن نداشته باشد، چنين كسى را اگر فاعل عمل نيكى بوده مستحق ستايش دائمى ، و اگر مرتكب جنايتى شده سزاوار مذمت دائمى مى دانند.
از اينجا معلوم شد كه همه آن اقوالى كه در مسائل نامبرده نقل كرديم ، اقوالى باطل و منحرف از حق بود، براى اينكه بناى بحث را بر اساسى گذاشته بودند كه اساسى و درست نبود. و معلوم شد كه اولا حق مطلب اين است كه انسان به مجرد اينكه عملى را انجام داد مستحق ثواب و يا عقاب مى شود، و ليكن اين است حقاقش دائمى نيست ، ممكن است دستخوش دگرگونى بشود، و وقتى از معرض دگرگونى در مى آيد كه ديگر عملى از او صادر نشود، يعنى بميرد.
و ثانيا در مساءله حبط شدن به وسيله كفر و امثال آن ، حق اين است كه حبط هم نظير است حقاق اجر است ، كه به مجرد ارتكاب گناه مى آيد، ولى همواره در معرض دگرگونى هست تا روزى كه صاحبش بميرد، آن وقت يك طرفى مى شود.
و ثالثا حبط همانطور كه در اعمال اخروى هست در اعمال دنيوى هم جريان مى يابد.
و رابعا فرض تحابط يعنى حبط طرفينى در اعمال ، و اينكه يك عمل عمل ديگر را حبط كند، و دومى هم اولى راحبط كند، فرضيه اى است باطل ، به خلاف تكفير و امثال آن .
گفتارى پيرامون احكام اعمال از حيث جزا
يكى از احكام اعمال آدمى اين است كه پاره اى از گناهان حسنات دنيا و آخرت را حبط مى كند، مانند ارتداد كه آيه شريفه : (و من يرتدد منكم عن دينه فيمت و هو كافر فاولئك حبطت اعمالهم فى الدنيا و الاخره ...) آنرا باعث حبط اعمال در دنيا و آخرت معرفى كرده ، و يكى ديگر كفر است كفر به آيات خدا و عناد به خرج دادن نسبت به آنكه آن نيز به حكم آيه : (ان الذين يكفرون بايات اللّه و يقتلون النبيين بغير حق ، و يقتلون الذين يامرون بالقسط من الناس فبشرهم بعذاب اليم ، اولئك الذين حبطت اعمالهم فى الدنيا و الاخره باعث حبط اعمال در دنيا و آخرت است .
اشاره به اعمال نيك و بدى كه به انحاء مختلف در يكديگر اثر مى گذارد
و همچنين در مقابل آن دو گناه بعضى از اطاعتها و اعمال نيك هست ، كه اثر گناهان را هم در دنيا محو مى كند و هم در آخرت ، مانند اسلام و توبه ، به دليل آيه شريفه : (قل يا عبادى الذينّ اسرفوا على انفسهم ، لا تقنطوا من رحمه اللّه ان اللّه يغفر الذنوب جميعا انه هو الغفور الرحيم ، و انيبوا الى ربكم ، و اسلموا له من قبل ان ياتيكم العذاب ، ثم لا تنصرون ، و اتبعوا احسن ما انزل اليكم من ربكم ).
و آيه شريفه : (فمن اتبع هداى فلا يضل و لا يشقى ، و من اعرض عن ذكرى فان له معيشه ضنكا و نحشره يوم القيمه اعمى ).
و نيز بعضى ازگناهان است كه بعضى از حسنات را حبط مى كند مانند دشمنى با رسول خدا (صلى اللّه عليه و آله و سلم ) كه به حكم آيه شريفه : (ان الذين كفروا و صدوا عن سبيل اللّه و شاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا اللّه شيئا، و سيحبط اعمالهم ، يا ايها الذين آمنوا اطيعوا اللّه و اطيعوا الرسول و لا تبطلوا اعمالكم ) باعث حبط بعضى از حسنات مى شود، چون مقابله ميان دو آيه اقتضا مى كند كه امر به اطاعت از رسول در مقابل و به معناى نهى از مشاقه با رسول بوده .
و نيز ابطال در آيه دوم معناى حبط در آيه اول باشد.
و نيز مانند صدا بلند كردن در حضور رسولخدا (صلى اللّه عليه وآله و سلم ) كه به حكم آيه شريفه (يا ايها الذين آمنوا لا ترفعوا اصواتكم فوق صوت النبى . ولا تجهروا له بالقول كجهر بعضكم لبعض ان تحبط اعمالكم و انتم لا تشعرون )
و نيز بعضى از كارهاى نيك است كه اثر بعضى از گناهان را از بين مى برد مانند نمازهاى واجب كه به حكم آيه شريفه : (واقم الصلوة طرفى النهار، و
زلفا من الليل ، ان الحسنات يذهبن السيئات ). باعث محو سيئات مى گردد و مانند حج كه به حكم آيه شريفه : (فمن تعجل فى يومين فلا اثم عليه ، و من تاخر فلا اثم عليه ) و نيز مانند اجتناب از گناهان كبيره كه به حكم آيه شريفه : (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ) باعث محو سيئات مى شود، و نيز به حكم آيه شريفه : (الذين يجتنبون كبائر الاثم و الفواحش الا اللمم ، ان ربك واسع المغفرة ) باعث محو اثر گناهان كوچك مى شود.
و نيز بعضى از گناهان است كه حسنات صاحبش را به ديگران منتقل مى كند، مانند قتل كه خداى تعالى درباره اش فرموده : (انى اريد ان تبوء باثمى و اثمك ) و اين معنا درباره غيبت و بهتان و گناهانى ديگر در روايات وارده از رسول خدا و ائمه اهل بيت (عليه السلام ) نقل شده ، و همچنين بعضى ا ز طاعتها هست كه گناهان صاحبش را به غير منتقل مى سازد، كه بزودى خواهد آمد. ونيز بعضى از گناهان است كه مثل سيئات غير را به انسان منتقل مى كند، نه عين آن را، مانند گمراه كردن مردم كه به حكم آيه : (ليحملوا اوزارهم كامله يوم القيمه ، و من اوزار الذين يضلونهم بغير علم ).
و نيز فرمو ده : (و ليحملن اثقالهم و اثقالا مع اثقالهم ) و همچنين بعضى از اطاعتها هست كه مثل حسنات ديگران را به انسان منتقل مى كند، نه عين آنها را، و قرآن در اين باره فرموده : (و نكتب ما قدموا و آثارهم ).
باز پاره اى از گناهان است كه باعث دو چندان شدن عذاب مى شود، و قرآن در اين باره فرموده : (اذا لاذقناه ضعف الحيوة و ضعف المماه ) و نيز فرموده : (يضاعف لها العذاب ضعفين .)
و همچنين پاره اى از طاعتها هست كه باعث دو چندان شدن ثواب مى شود، مانند انفاق در راه خدا كه در باره اش فرموده : (مثل الذين ينفقون اموالهم فى سبيل اللّه كمثل حبة انبتت سبع سنابل فى كل سنبلة ماه حبة ). و نظير اين تعبير در دو آيه زير آمده : (اولئك يوتون اجرهم مرتين ) (يوتكم كفلين من رحمته ، و يجعل لكم نورا تمشون به ، و يغفر لكم ).
علاوه بر اينكه به حكم آيه شريفه (من جاء بالحسنه فله عشر امثالها) بطور كلى كارهاى نيك پاداش مكرر دارد.
و نيز پاره اى از حسنات هست كه سيئات را مبدل به حسنات مى كند، و خداى تعالى
در اين باره فرموده : (الا من تاب و آمن و عمل صالحا فاولئك يبدل اللّه سيئاتهم حسنات ). و نيز پاره اى از حسنات است كه باعث مى شود نظيرش عايد ديگرى هم بشود، و در اين باره فرموده : (و الذين آمنوا و اتبعتهم ذريتهم بايمان ، الحقنا بهم ذريتهم و ما التناهم من عملهم من شى ء، كل امرء بما كسب رهين ).
ممكن است اگر در قرآن بگرديم نظير اين معنا را در گناهان نيز پيدا كنيم ، مانند ظلم به ايتام مردم ، كه باعث مى شود فرزند خود انسان يتيم شود، و نظير آن ستم در فرزندان ستمگر جريان يابد، كه در اين باره مى فرمايد: (و ليخش الذين لوتركوا من خلفهم ذرية ضعافا خافوا عليهم ).
و باز پاره اى حسنات است كه سيئات صاحبش را به ديگرى و حسنات آن ديگرى را به وى مى دهد همچنانكه پاره اى از سيئات است كه حسنات صاحبش را به ديگرى و سيئات ديگرى را به او مى دهد، و اين از عجايب امر جزا و است حقاق است ، كه ان شاء اللّه بحث پيرامون آن در ذيل آيه شريفه : (ليميز اللّه الخبيث من الطيب ، و يجعل الخبيث بعضه على بعض ، فيركمه جميعا، فيجعله فى جهنم ) و در موارد همه اين آياتى كه ديديد روايات بسيار متنوعى وارد شده ، كه ان شاء اللّه هر دسته از آنها را در ذيل آيه مناسبش نقل خواهيم كرد.
نظامى كه از لحاظ پاداش و كيفر اعمال بر اعمال حاكم است مغاير نظام طبيعىاعمال است
 و با دقت در آيات سابق و تدبر در آنها اين معنا روشن مى شود كه اعمال انسانها از حيث مجازات يعنى از حيث تاءثرش در سعادت و شقاوت آدمى نظامى دارد غير آن نظامى كه اعمال از حيث طبع در اين عالم دارد.
چون در اين عالم عمل خوردن مثلا كه يك عمل انسانى است ، از حيث اينكه عبارت است از مجموع حركاتى جسمانى و فعل و انفعالهائى مادى كه تنها قائم به شخص خورنده است ، و اثرش هم كه عبارت است از سير شدن ، عايد فاعل به تنهائى مى شود، و با خوردن من ديگرى سير نمى شود،
و همچنين قيامى به غذاى خورده شده دارد، كه آن را از صورتى به صورت ديگر در مى آورد، ولى با جويدن اين غذا غذاهاى ديگر جويده نمى شود، و هضم نمى گردد، و نيز غذائى كه به صورت نان بوده مبدل به برنج نمى شود، و ذات و هويتش متبدل نمى گردد و همچنين اگر زيد عمرو را بزند، اين حركاتى كه از او سر زده تنها زدن است و چيز ديگرى نيست ، و تنها زيد زننده است نه ديگرى ، و تنها عمرو زده شده نه ديگرى ، و همچنين مثالهاى ديگر.
و ليكن همين افعال در نشاءه سعادت و شقاوت احكامى ديگر دارد، همچنانكه مى بينيم قرآن كريم گناهان را كه از نظر نظام دنيائى اى بسا خدمت به نفس و كام گيرى از لذات باشد ظلم به نفس خوانده مى فرمايد: (و ما ظلمونا و لكن كانوا انفسهم يظلمون ).
و نيز فرموده : (و لا يححق المكر السيى ء الا باهله ) و نيز فرموده : (انظر كيف كذبوا على انفسهم ).
و نيز فرموده : (ثم قيل لهم اين ما كنتم تشركون ، من دون اللّه ؟ قالوا: ضلوا عنا، بل لم نكن ندعوا من قبل شيئا. كذلك يضل اللّه الكافرين ).
اختلاف بين اين دو نظام نه تنها مخالف مبانى عقلى نيست بلكه مبتنى بر احكام كليهعقلائيه است
 و سخن كوتاه آنكه عالم مجازات نظامى جداگانه دارد، چه بسا مى شود كه يك عمل در آن عالم مبدل به عملى ديگر مى شود، و چه بسا عملى كه از من سر زده مستند به ديگرى مى شود، و چه بسا به فعلى حكمى مى شود غير آن حكمى كه در دنيا داشت ، و همچنين آثار ديگرى كه مخالف با نظام عالم جسمانى است .
و اين معنا نبايد باعث شود كه كسى توهم كند كه اگر اين مطلب را مسلم بگيريم بايد احكام عقل را در مورد اعمال و آثار آن بكلى باطل بدانيم ، و در اينصورت ديگر سنگ روى سنگ قرار نمى گيرد، بدين جهت جاى اين توهم نيست كه ما مى بينيم خداى سبحان هر جا استدلال خودش و يا ملائكه موكل بر امور را بر مجرمين در حال مرگ يا برزخ حكايت مى كند، و همچنين هر جا امور قيامت و آتش و بهشت را نقل مى نمايد،
همه جا به حجت هاى عقلى يعنى حجتهائى كه عقل بشر با آنها آشنا است استدلال مى كند، و همه جا بر اين نكته تكيه دارد، كه خدا به حق حكم مى كند و هركس هر چه كرده به كمال و تمام به او بر مى گردد.
و از آن جمله مى فرمايد: (و نفخ فى الصور فصعق من فى السموات و من فى الارض الامن شاء اللّه ، و نفخ فيه اخرى ، فاذا هم قيام ينظرون و اشرقت الارض بنور ربها،و وضع الكتاب و جى ء بالنبيين ، و الشهداء و قضى بينهم بالحق و هم لا يظلمون ، و وفيت كل نفس ما عملت و هو اعلم بما يفعلون ).
و نيز در قرآن اين خبر مكرر آمده ، كه خدا بزودى در قيامت در ميان مردم به حق داورى ، و در آنچه اختلاف دارند به حق حكم مى كند، و در اين باب كلامى كه از شيطان حكايت فرموده كافى است كه گفت : (ان اللّه وعدكم وعد الحق ، و وعدتكم ، فاخلفتكم ، و ما كان لى عليكم من سلطان ، الا ان دعوتكم فاست جبتم لى ، فلا تلومونى ، ولوموا انفسكم ).
از اينجا مى فهميم كه هر چند ميان نشاءه طبيعت و نشاءه جزا همانطور كه گفتيم اختلاف روشنى هست ، و ليكن چنان هم نيست كه حجت و دليل عقلى در نشاءه اعمال و نشاءه جزا باطل باشد، چيزى كه هست بايد با دقت و تدبر حل عقده كرد.
طريقه سخن گفتن قرآن با مردم در خصوصيات احكام جزا


Title html

و چيزى كه اين عقده را مى گشايد، اين است كه خداى تعالى در دعوت مردم و ارشادشان به زبان خود آنان حرف زده ، و در مخاطباتش با آنان و بياناتى كه براى آنان دارد، طبق عقول اجتماعى سخن گفته ، و به اصول و قوانينى تمسك كرده ، كه در عالم عبوديت و مولويت داير است ، خود را مولى و مردم را بندگان ، و انبيا را فرستادگانى به سوى بندگان شمرده ، و با امر و نهى و بعث و زجر و بشارت و انذار و وعده و تهديد و ساير ملحقات آن از قبيل عذاب ، و مغفرت ، و غيره ارتباط خود را با آنان حفظ فرموده .
اين طريقه قرآن كريم است در سخن گفتن با مردم ، و خود او تصريح مى فرمايد كه مساءله عظيم تر از آن توهم ها و خيالاتى است كه به ذهن مردم مى رسد، و چيزى است كه حوصله مردم گنجايش آن را ندارد، حقايقى است كه فهم بشر بدان احاطه نمى يابد، و بهمين جهت آن حقايق را نازل و باز هم نازل كرده ، تا هم افق با ادراك بشر شود، و در نتيجه آن مقدارى كه خدا مى خواهد از آن حقايق و از تاءويل اين كتاب عزيز بفهمند همچنانكه فرمود: (و الكتاب المبين انا جعلناه قرآنا عربيا لعلكم تعقلون ، و انه فى ام الكتاب لدينا لعلى حكيم ).
پس قرآن كريم در خبر دادن از خصوصيات احكام جزا و آنچه مربوط به آن است اعتمادش بر احكام كليه عقلائيه است ، كه در بين عقلا داير است ، و اساسش مصالح و مفاسد است .
و لطف قضيه در اينجا است كه اين حقايق پنهان از سطح فهم هاى عادى با همه بلندى افقش قابل تطبيق با احكام عقلائى نامبرده است ، و مى شود با آنها توجيهش كرد.
نمونه هايى از موارد جزايى كه عقل عملى اجتماعى هم به آنها حكم مى كند
آرى عقل عملى اجتماعى هيچ امتناعى ندارد از اينكه بعضى از مفسدين را مثلا به تمامى آثار سوئى كه بر عمل زشتش مترتب مى شود، و ضررهائى كه به اجتماع مى زند مؤ اخذه نموده ، مثلا از قاتل تمامى حقوق اجتماعى كه به خاطر مرگ مقتول فوت شده ، مطالبه كند، و يا اگر سنت زشتى در اجتماع باب كرده او را به تمامى زشتى هائى كه ديگران مرتكب مى شوند مؤ اخذه كند.
در مثال اول حكم كند به اينكه آنچه مقتول گناه داشته به حسب اعتبار عقلى به گردن قاتل است ، و در مثال دوم حكم كند به اينكه تمامى گناهانى را كه افراد اجتماع به خاطر پيروى از سنت او انجام داده اند گناه خود او است ، هر چند كه گناه يك يك آن افراد هم هست و همانطور كه تك تك افراد را مؤ اخذه مى كند، او را نيز مؤ اخذه مى نمايد.
و همچنين ممكن است درباره كسى كه عملى را انجام داده حكم كند به اينكه انجام نداده ، و يا درباره فعلى معين و محدود حكم كند به اينكه آن فعل نيست ، و يا حسنات ديگران حسنات ما است ، و يا اينكه انسان امثال آن حسنات را دارد، همه اينها به مقتضاى مصالحى است كه موجود باشد.
پس قرآن كريم اين احكام عجيبى كه در باب جزا دارد از قبيل مجازات و يا پاداش انسان ، به خاطر كارى كه ديگران كرده اند، و نسبت دادن فعل به كسى كه فاعل آن نيست ،
و فعلى را غير آن كردن و امثال آن را تعليل نموده ، و با قوانين عقلائيه اى كه در ظرف اجتماع و در سطح افكار عمومى جريان دارد توضيح مى دهد، هر چند كه بر حسب واقع و حقيقت نظامى دارد غير نظام عالم حس ، و احكام اجتماعى و عقلائى محصور در چهار ديوارى زندگى دنيا است و به زودى براى انسان چيرهائى كه در امروز برايش مستور بود كشف مى شود و اين كشف در روز قيامت است كه همه سرائر و باطن ها ظاهر مى شود.
همچنانكه قرآن كريم فرموده : (و لقد جئناهم بكتاب فصلناه على علم هدى و رحمة لقوم يومنون ، هل ينظرون الا تاويله ؟ يوم ياتى تاويله يقول الذين نسوه من قبل ، قد جاءت رسل ربنا بالحق ).
و نيز فرموده : (و ما كان هذا القرآن ان يفترى من دون اللّه ، و لكن تصديق الّذى بين يديه ، و تفصيل الكتاب لاريب فيه من رب العالمين ) (تا آنجا كه مى فرمايد): (بل كذبوا بما لم يحيطوا بعلمه ، و لما ياتهم تاويله ).
بيان عدم اختلاف و تعارض بين دو دسته آيات مربوط به جزاىاعمال
 با اين بيانى كه ذكر كرديم اختلافى كه در نظر ابتدائى ميان آيات مربوطه به اين احكام عجيب و ميان امثال آيه : (فمن يعمل مثقال ذره خيرا يره ، و من يعمل مثقال ذره شرايره ) و آيه : (لكل امرء بما كسب رهين ) و آيه : (و ان ليس للانسان الا ما سعى ) و آيه : (ان اللّه لا يظلم الناس شيئا) و آيات بسيارى ديگر موجود است برطرف مى شود.
براى اينكه آيات دسته اول كه مورد بحث ما است حكم مى كند به اينكه گناهان كشته شده به ظلم ، به گردن قاتل ظالم است ، و وقتى به گردن او بود اگر مؤ اخذه اش كنند، به گناهان خودش مؤ اخذه اش كرده اند، و نيز آن آيات حكم مى كرد كه هر كس سنت بدى باب كند پيروان آن سنت به تنهائى آن گناه را مرتكب نشده اند، باب كننده نيز مرتكب شده ، پس يك معصيت دو معصيت است ، و اگر حكم مى كرد به اينكه ياور ظالم در ظلمش و پيرو پيشواى ضلالت هر دو شريك در معصيتند، و مثل خود ظالم و پيشوا، فاعلند، قهرا مصداق آيه : (لاتزر وازرة وزر اخرى ...) و نظاير آن مى شوند، نه اينكه اين دو طايفه از حكم آيه نامبرده مستثنا باشند و يا مورد نقض آن واقع گردند.
آيه شريفه : (و قضى بينهم بالحق ، و هم لا يظلمون ، و وفيت كل نفس ما عملت و هو اعلم بما يفعلون ) هم به همين معنا اشاره مى كند، چون جمله (و خدا به آنچه مى كردند داناتر است ) دلالت و يا حداقل اشعار به اين دارد كه پرداخت و دادن عمل هر كسى به وى بر حسب علم خدا و محاسبه اى است كه او از افعال خلق دارد، نه بر حسب محاسبه اى كه خلق پيش خود دارند، چون خلق علم و عقل اين محاسبه را ندارند، زيرا خدا اين عقل را در دنيا از آنان سلب كرده ، و در حكايت گفتار دوزخيان فرموده : (لو كنا نسمع او نعقل ما كنا فى اصحاب السعير).
و نيز در آخرت هم عقل و علم را از آنان گرفته مى فرمايد: (و من كان فى هذه اعمى ، فهو فى الاخره اعمى ، و اضل سبيلا).
و نيز فرموده : (نار اللّه الموقده التى تطلع على الافئده ) و در تصديق اين گرفتن علم و عقل فرموده : (قالت اخريهم لا وليهم : ربنا هولاء اضلونا، فاتهم عذابا ضعفا من النار، قال : (لكل ضعف و لكن لا تعلمون ) كه در اين آيه براى همه متبوعان و تابعان عذاب دو چندان اثبات كرده ،
اما متبوعان براى اينكه هم خودشان گمراه بودند، و هم ديگران را گمراه كردند، و اما تابعان براى اينكه هم گمراه شدند و هم با پيروى متبوعين مكتب آنان را زنده نگه داشتند، و باعث رونق آن مكتب شدند، آنگاه مى فرمايد: هر دو طايفه نادانند.
مردم از نفى علم از مجرمين در دنيا و آخرت
حال اگر بگوئى : ظاهر آياتى كه علم را از مجرمين هم در دنيا و هم در آخرت سلب مى كند، منافات دارد با آيات ديگرى كه اثبات علم براى آنان مى كند، مانند آيه شريفه : (كتاب فصلت آياته قرآنا عربا لقوم يعلمون ) و مانند آياتى كه عليه كفار احتجاج مى كند، و احتجاج عليه كسى كه علم ندارد، و است دلال سرش نمى شود معنا ندارد.
علاوه بر اينكه خود آيات مورد بحث مشتمل بر احتجاجى است كه در آخرت عليه كفار مى شود، و ما چاره اى نداريم مگر اينكه براى آنان در آخرت عقل و ادراكى اثبات كنيم .
از اين كه هم بگذريم در اين ميان آياتى است كه براى كفار در خصوص آخرت علم و يقين اثبات مى كند، مانند آيه شريفه : (لقد كنت فى غفله من هذا، فكشفنا عنك غطاءك فبصرك اليوم حديد).
و آيه شريفه : (ولو ترى اذ المجرمون ناكسوا روسهم عند ربهم ، ربنا ابصرنا و سمعنا، فارجعنا نعمل صالحا انا موقنون ).
در پاسخ مى گوئيم : منظور از اينكه گفتيم خداى تعالى علم در دنيا را از آنان نفى كرده ، نفى پيروى از علم است ، و منظور از نفى علم در آخرت از آنان اين است كه وقتى سر از قبر بر مى آورند جهالتى كه در دنيا بر اساس آن زندگى كردند گريبانشان را مى گيرد، و اعمالشان از ايشان منفك نمى شود همچنانكه فرمود: (و كل انسان الزمناه طائره فى عنقه ، و نخرج له يوم القيمة كتابا يلقاه منشورا). و نيز فرموده : (قال يا ليت بينى و بينك بعد المشرقين ، فبئس القرين ).
و آياتى ديگر نظير آن ، و بزودى در تفسير آيه : (يبين اللّه لكم آياته لعلكم تعقلون ). پيرامون اين مطلب بطور مفصل بحث خواهد آمد.
گفتارى از امام غزالى پيرامون نقلاعمال (از شخصى ديگر)
 امام غزالى از اين اشكال كه چگونه اعمال از يكى به ديگرى منتقل مى شود، پاسخى ديگر داده ، و در بعضى از رساله هاى خود بطور خلاصه گفته : نقل حسنات و سيئات به خاطر ظلمى كه انسان كرده ، در همين دنيا و هنگام جريان ظلم واقع مى شود، ولى روز قيامت براى انسان كشف مى شود، و مثلا ظالم مى بيند كه طاعتهايش در نامه عمل ديگرى است ، پس اين معنا در آخرت معلوم مى شود، و گرنه در همان دنيا منتقل شده بود.
همچنانكه فرمود: (لمن الملك اليوم لله الواحد القهار) كه مى فرمايد در روز قيامت خداى واحد قهار مالك است ، و حال آنكه در دنيا نيز مالك حقيقى خدا است ، لاجرم بايد بگوئيم منظور از اثبات ملك براى خدا در قيامت اين است كه اين حقيقت در دنيا براى همه منكشف نيست ، در قيامت منكشف مى شود، چيزى را هم كه انسان نمى داند، و در خود سراغ ندارد، چنين چيزى براى او وجود ندارد، هر چند در واقع وجود داشته باشد، و همينكه علم به آن چيز پيدا كرد در حقيقت همان هنگام داراى آن شده است .
پس با اين پاسخ مقصود كلام آن كسى كه گفته چگونه معدوم و امور عرضى منتقل مى شود؟ از اعتبار ساقط مى گردد، زيرا آنچه منتقل مى شود ثواب عمل و اطاعت است ، نه خود عمل ، و ليكن از آنجائى كه منظور از عمل نيك ثواب آن است ، تعبير مى كنند به اينكه عمل فلانى منتقل به ديگرى مى شود.
و اما اينكه گفت امور عرضى چگونه منتقل مى شود مى گوئيم : اثر اطاعت امرى خارج از انسان ، و عارض و لاحق به او نيست ، تا اين اشكال پيش آيد و نيز انتقال آن در آخرت بعد از معدوم شدنش در دنيا از قبيل اعاده معدوم و محال باشد، و شما هم نمى توانيد اثر طاعات را امرى جوهرى بدانيد، و گرنه از شما مى پرسيم نام اين جوهر چيست ؟.
بلكه اثر طاعات آن روشنائى است كه در قلب آدمى پديد مى آورد، چون طاعات اثرى در قلب دارد، كه ما نام آن را تنوير مى گذاريم ، همچنانكه گناهان در قلب اثرى دارد كه بايد نامش را قساوت و ظلمت گذاشت ،
و با انوار طاعات مناسبت و ارتباط قلب با عالم نور و معرفت و شهود معنوى مستحكم مى شود، و به خاطر تاريكى ها و قساوت استعداد بقلب براى دورى و حجاب بيشتر مى شود، و ميان طاعات ومعاصى تعاقب و تضاد است ، همچنانكه خود قرآن فرموده : (ان الحسنات يذهبن السيئات و رسول خدا (صلى الله عليه و آله و سلم ) فرموده : (اتبع السيئه الحسنه تمحها، دنب ال گناه حسنه اى بجاى آر تا آنرا محو كنى )، و نام آثار سوء گناهان اثم است ، پس آثام آثار حاصله از گناهان است و بهمين مناسبت است كه آن جناب فرمود: (آدمى حتى از اينكه تيغى به پايش برود اجر مى برد) (ان الرجل ليثاب حتى بالشوكة تصيب رجله ) و نيز فرمود: حدود شرعى كفاره گناهان است . (الحدود كفارات ).
بنابراين ظالم از ظلمى كه مى كند ظلمت و قساوتى در دلش پيدا مى شود، كه آن ظلمت اثر نورى را كه از طاعات در قلبش پيدا شده بود مى زدايد، و مظلوم از ظلم او متاءلم گشته شهوتش مى شكند، و در نتيجه اثر گناهان يعنى ظلمتى كه از ناحيه آن در دلش پيدا شده بود، زدوده مى شود، و دلش به نوعى نورانى مى شود، پس مى توان گفت نورى كه قبلا در قلب ظالم بوده ، به قلب مظلوم منتقل مى شود، و ظلمتى كه قبلا در دل مظلوم بود به قلب ظالم منتقل مى شود. اين است معناى انتقال حسنات و سيئات .
حال اگر كسى بگويد: اينكه نقل نيست ، بلكه آنچه تو گفتى معنايش اين شد كه نور قلب ظالم مى ميرد، و خاموش مى شود، و نورى ديگر در قلب مظلوم پيدا مى شود، و همچنين ظلمت قلب مظلوم مى ميرد، و ظلمتى ديگر در قلب ظالم پيدا مى شود، و اين نقل حقيقى نيست . در پاسخ مى گوئيم : كلمه (نقل ) گاهى بر همين معنا نيز بطور استعاره به كار مى رود، مثلا گفته مى شود سايه از فلان جا به جاى ديگر منتقل شد، و يا گفته مى شود نور آفتاب و يا چراغ از زمين به ديوار افتاد، و از اين قبيل تعبيرات ، معناى انتقال طاعات هم از همين قبيل است .
به اين معنا كه از انتقال ثواب طاعات ، به انتقال طاعات تعبير شده ، و از مسبب به سبب كنايه آورده شده است ، و اثبات وصف در محلى و ابطال مثل آن در محلى ديگر رانقل ناميده و همه اين تعبيرات درلسانها شايع است :
و به برهان معلوم شده ، هر چند كه در لسان شرع وارد نشده باشد، تا چه رسد به اينكه در لسان شرع هم وارد شده باشد، اين بود خلاصه گفتار امام غزالى .
اشكال بر كلام غزالى
مؤ لف : حاصل گفتار وى اين شد كه اگر رفتارى كه خداى سبحان نسبت به هر قاتل و هر مقتول دارد نقل خوانده شده ،
در حقيقت است عاره اى است در استعاره نخست به استعاره اثر طاعت را طاعت خوانده ، و سپس محو چيزى و اثبات چيزى ديگر را نقل ناميده ، و ما اگر اين پاسخ را كه غزالى داده در همه احكامى كه براى اعمال شمرديم جارى كنيم بايد همه آنها را مجاز بدانيم در حالى كه خواننده عزيز توجه فرمود، كه گفتيم خداى سبحان اين احكام را بر طبق نظريه عقل عملى و اجتماعى مقرر كرده ، و احكام خود را براساس ‍ آن نظريه ها تاءسيس نموده ، آنچه را كه عقل مصالح بداند مصالح دانسته ، آنچه را مفاسد بشمارد مفاسد دانسته ، و شكى نيست كه اين احكام عقلى كه از عقل صادر مى شود به اعتقاد حقيقت صادر مى شود نه مجاز، و بهمين حساب قاتل را به جرم مقتول مؤ اخذه نموده ، و مقتول و يا ورثه او را به پاداش حسنات قاتل پاداش و هديه مى دهد، و همچنين معاملاتى ديگر نظير اينكه ناشى از اين اعتقاد است ، كه جرم او عين جرم اين ، و حسنه اين عين حسنه او است و همچنين .
اين وضع احكام نامبرده است در ظرف اجتماع ، كه موطن احكام عقلى عملى است : و امابالنسبه به غير اين ظرف يعنى در ظرف حقايق ، البته بايد گفت : تمامى اين احكام مجازند، مگر اينكه پاى تحليل عقلى پيش آيد، به اين معنا كه اين مفاهيم از آنجا كه مفاهيمى اعتباريه هستند كه از حقايق گرفته شده اند و به مجاز و ادعا جزء مصاديق آن حقايق شمرده شدند لاجرم همه آنها با مقايسه با آن حقايق ماءخوذه مجازهائى خواهند بود. (دقت فرمائيد)
محفوظ بودن اعمال و تجسم آنها
يكى ديگر از احكام اعمال اين است كه به حكم آيات زير اعمال بندگان محفوظ و نوشته شده است ، و روزى مجسم خواهد شد (يوم تجد كل نفس ما عملت من خير محضرا، و ما عملت من سوء تود لو ان بينها و بينه امدا بعيدا و كل انسان الزمناه طائره فى عنقه ، و نخرج له يوم القيمة كتابا يلقاه منشورا) (و نكتب ما قدموا و آثارهم ، و كل شى ء احصيناه فى امام مبين ) (لقد كنت فى غفله من هذا فكشفنا عنك غطائك ، فبصرك اليوم حديد) و ما در سابق بحثى پيرامون تجسم اعمال گذرانديم .
وجود ارتباط بين اعمال انسان و حوادث خارجى اين جهان
يكى ديگر از احكام اعمال اين است كه بين اعمال انسان و حوادثى كه رخ مى دهد ارتباط هست ، البته منظور ما از اعمال تنها حركات و سكنات خارجيه اى است كه عنوان حسنه و سيئه دارند، نه حركات و سكناتى كه آثار هر جسم طبيعى است ، به آيات زير توجه فرمائيد: (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفوا عن كثيران اللّه لا يغير ما بقوم ، حتى يغيروا ما بانفسهم و اذااراد اللّه بقوم سوء فلا مردله ) (ذلك بان الله لم يك مغيرا نعمة انعمها على قوم حتى يغيروا ما بانفسهم ) و اين آيات ظاهر در اين است كه ميان اعمال و حوادث تا حدى ارتباط هست ، اعمال خير و حوادث خير و اعمال بد و حوادث بد.
و در كتاب خداى تعالى دو آيه هست كه مطلب را تمام كرده ، و به وجود اين ارتباط تصريح نموده است ، يكى آيه شريفه (ولو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء، و لكن كذبوا فاخذناهم بما كانوا يكسبون ) و ديگرى آيه : (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس ، ليذيقهم بعض الّذى عملوا، لعلهم يرجعون ).
پس معلوم مى شود حوادثى كه در عالم حادث مى شود، تا حدى تابع اعمال مردم است ، اگر نوع بشر بر طبق رضاى خداى عمل كند، و راه طاعت او را پيش گيرد، نزول خيرات و باز شدن درهاى بركات را در پى دارند، و اگراين نوع از راه عبوديت منحرف گشته ، ضلالت و فساد نيت را دنبال كنند، و اعمال زشت مرتكب گردند، بايد منتظر ظهور فساد در خشكى و دريا، و هلاكت امتها، و سلب امنيت ، و شيوع ظلم ، و بروز جنگها، و ساير بدبختى ها باشند،
بدبختى هائى كه راجع به انسان و اعمال انسان است ، و همچنين بايد در انتظار ظهور مصائب و حوادث جوى ، حوادثى كه مانند سيل و زلزله و صاعقه و طوفان و امثال آن خانمان برانداز است باشند، و خداى سبحان در كتاب مجيدش به عنوان نمونه داستان سيل عرم ، و طوفان نوح ، و صاعقه ثمود، و صرصر عاد، و از اين قبيل حوادث را ذكر فرموده .
نتايج اعمال نيك و بد افراد و جوامع در اين عالم
پس هر امتى كه طالح و فاسد شد قهرا در رذائل و گناهان فرو مى رود، و خدا هم وبال آنچه كرده بدو مى چشاند، و قهرا منتهى به هلاكت و نابوديشان مى شود، به اين آيات توجه فرمائيد: (او لم يسيروا فى الارض فينظروا كيف كان عاقبة الذين كانوا من قبلهم ، كانوا هم اشد منهم قوة و آثارا فى الارض ، فاخذهم اللّه بذنوبهم ، و ما كان لهم من اللّه من واق ).
(و اذا اردنا ان نهلك قرية امرنا مترفيها، ففسقوا فيها، فحق عليها القول ، فدمرناها تدميرا) ثم ارسلنا رسلنا تترا كلما جاء امة رسولها كذبوه ، فاتبعنا بعضهم بعا، و جعلناهم احاديث فبعدا لقوم لا يومنون ).
اين آيات همه راجع به امت طالحه بود، و معلوم است كه وضع امت صالحه خلاف اين وضع است .
فرد هم مثل امت است ، او نيز حسنه و سيئه و عذاب و نقمت دارد، چيزى كه هست بسيار مى شود كه فرد به نعمت اسلاف و نياكان خود متنعم مى شود، همچنانكه به مظالم آنان معذب مى گردد، به آيات زير توجه فرمائيد: (قال انا يوسف و هذا اخى ، قد من اللّه علينا، انه من يتق و يصبر: فان اللّه لا يضيع اجر المحسنين ).
و مراد از منتى كه خدا بر او نهاد همان ملك و عزت و نعمت هاى ديگر او است ، (فخسفنا به و بداره الارض ) (و جعلناله لسان صدق عليا) كه گويا منظور از ياد خير ذريه صالحه اى است كه مشمول انعام او باشند، همچنانكه در جائى ديگر فرموده : (فجعله كلمه باقية فى عقبه ) و (اما الجدار فكان لغلامين يتيمين فى المدينه ، و كان تحته كنزلهما، و كان ابوهما صالحا، فاراد ربك ان يبلغا اشدهما، و يستخرجا كنزهما) (وليخش الذين لوتركوا من خلفهم ذرية ضعافا، خافوا عليهم ).
نعمت ها و بلاهاى الهى و عناوين آنها در خصوص دو دسته مختلف : امت صالح ، امت طالح وبد
 و مراد از اين ذرية هر نسل آينده ايست كه گرفتار آثار شوم ظلم نياكان خود مى شوند.
و سخن كوتاه اينكه وقتى خداى عزوجل نعمتى را بر امتى يا فردى افاضه فرمود، اگر آن امت و يا آن فرد صالح باشد، آن نعمت در واقع هم نعمتى بوده كه خدا بر او انعام فرموده ، و يا امتحانى بوده كه خواسته او را به اين وسيله بيازمايد، همچنانكه از سليمان حكايت كرده است كه گفت : (هذا من فضل ربى ، ليبلونى ء اشكر ام اكفر و من شكر فانما يشكر لنفسه ، و من كفر فان ربى غنى كريم ).
و نيز فرموده : لئن شكرتم لازيدنكم ، ولئن كفرتم ان عذابى لشديد) و اين آيه نظير آيه قبلش دلالت دارد بر اينكه خود عمل شكر، يكى از اعمال صالحه اى است كه نعمت را در پى دارد.
و اگر طالح و بد باشد، نعمتى كه خدا به او داده به ظاهر نعمت است ، و در واقع مكرى است كه در حقش كرده ،
و است دراج و املا است چنانكه درباره (نيرنگ ) در كلام مجيدش فرموده : (و يمكرون و يمكر اللّه و اللّه خير الماكرين ).
و درباره است دراج و املا فرموده :(سنستدرجهم من حيث لا يعلمون ، و املى لهم ان كيدى متين ) و نيز فرموده : (و لقد فتنا قبلهم قوم فرعون ).
و وقتى بلاها و مصائب يكى پس از ديگرى مى رسد، مردم در مقابل اين نيز مانند نعمتها دو جورند، اگر مردمى و يا فردى باشند صالح ، اين مصيبت ها براى آنان فتنه و آزمايش است ، و خدا بوسيله آن بندگان خود را مى آزمايد، تا خبيث از طيب و پاك از ناپاك جدا و متمايز شود، و مثل امت صالحه و فرد صالح كه گرفتار آنها مى گردد، مثل طلا است كه گرفتار بوته آتش و محك آزمايش مى شود، تا خالصش از ناخالص ‍ مشخص شود.
و خدا در اين باره فرموده : (احسب الناس ان يتركوا ان يقولوا آمنا و هم لا يفتنون ؟ و لقد فتنا الذين من قبلهم ، فليعلمن اللّه الذين صدقوا و ليعلمن الكاذبين ، ام حسب الذين يعملون السيئات ان يسبقونا، ساء ما يحكمون ).
و نيز فرموده : (و تلك الايام نداولها بين الناس ، و ليعلم اللّه الذين آمنوا و يتخذ منكم شهدا).
و اگر قوم و فردى كه به آن گرفتاريها و مصائب گرفتار شده اند طالح و بدكار باشند، خود اين حوادث عذاب و كيفرى است كه در مقابل اعمال خود مى بينند، و آيات سابق نيز بر اين معنا دلالت داشت .
پس اين هم يكى از احكام عمل آدمى است ، كه به صورت حوادث نيك و بد در مى آيد، و عايد صاحب عمل مى شود.
و اما اين آيه شريفه كه مى فرمايد: (و لولا ان يكون الناس امة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ، و معارج عليها يظهرون ، و لبيوتهم ابوابا و سر را عليها يتكئون ، و زخرفا و ان كل ذلك لما متاع الحيوة الدنيا، و الاخره عند ربك للمتقين ) نظرى به بحث ما ندارد، بلكه مراد از آن (و خدا داناتر است ) مذمت دنيا و سرگرمى هاى آن است ، مى خواهد بفرمايد لذات دنيا در برابر نعمت هائى كه نزد خداى سبحان است قدر و قيمتى ندارد، و بهمين جهت خداى تعالى آن را به كفار مى دهد، و از آخرت نمى دهد، و قدر و قيمت هر چه هست در زندگى آخرت است ، و اگر نبود كه افراد انسان مثل همديگرند و مساعيشان يكى و نظير هم است ، هر آينه زندگى دنيا را مخصوص كفار مى كرد.
اعتقاد به تاءثير اعمال انسان در پيدايش حوادث عمومى به معناى انكار نظام عليت در جهانطبيعت نيست
 حال اگر كسى بگويد: حوادث عمومى و مخصوصا از قبيل سيل ها، و زلزله ها، و بيماريهاى واگير، و جنگ و جدالها، هر يك براى خود علل طبيعى دارد، عللى كه اختصاص به يك قوم و دو قوم ندارد، هر وقت و هر جا آن علل پيدا شد، معلولشان هم پيدا مى شود، چه مردم آنجا صالح باشند و چه طالح ، و بنابراين ديگر معنا ندارد پيدايش آنها را به اعمال خوب و بد تعليل و توجيه كنيم ، و اينگونه تعليلها فرضيه هائى است ، دينى كه با واقع مطابقت ندارد.
در پاسخ مى گوئيم : اين يك اشكال فلسفى است كه منافاتى با بحث تفسيرى ما كه مربوط است به آنچه از كلام خدا استفاده مى شود ندارد، و ما به زودى اين اشكال را در بحث فلسفى جداگانه اى در تفسير آيه : (و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء) بطور مفصل متعرض مى شويم ان شاء اللّه .
و خلاصه بحثى كه در آنجا خواهيم كرد اين است كه اين اشكال ناشى از بدفهمى و عدم توجه به منطق قرآن است ، و اهل قرآن خيال كرده اند اينكه قرآن و اهل آن اعمال نيك و بد مردم را باعث حدوث حوادثى نيك و بد مى دانند، مى خواهند به كلى علل طبيعى را از عليت انداخته ،
تاءثر آنها را انكار كنند، و يا بگويند همانطور كه علل طبيعى عليت دارد، اين اعمال هم دارد، در حالى كه چنين نيست ، اعتقاد به تاءثر افعال كه جاى خود دارد، حتى قرآن و اهل آن و بلكه عموم خداپرستان با اثبات صانع نمى خواهند قانون عليت و معلوليت عمومى را انكار كنند، و بگويند آنچه اتفاق مى افتد صرف اتفاق است ، و حتى نمى خواهند خداى تعالى را در پديد آمدن حوادث شريك علل طبيعى بدانند، بعضى از حوادث را به علل طبيعى مستند كنند، و بعضى ديگر را به خداى تعالى نسبت دهند.
بلكه منظورشان در هر دو مرحله اثبات علتى است ، در طول علل طبيعى ، اثبات عاملى است معنوى ، فوق عوامل مادى ، مى خواهند بگويند، هم علل طبيعى دست اندر كارند، و هم افعال بندگان و هم خود خداى تعالى ، اما بطور ترتيب ، نزديكترين علت به حدوث حوادث ، علل طبيعى است ، و باعث بكار افتادن عوامل ، رحمت و غضب الهى است ، و باعث جلب رحمت و فوران غضب الهى ، اعمال نيك و بد انسانها است نظير نامه نوشتن كه يك عمل است ، هم به نوك قلم نسبتش مى دهيم ، و هم به خود قلم ، و هم به دست و پنجه نويسنده و هم به خود او.
وجود شرور در دنيا جزئى از نظام تكوينى خالق عالم است
حال خواهى پرسيد: منظور از اين حرف چيست ؟ مى گوييم همانطور كه در بحث از نبوت عامه گفتيم ، خداى تعالى كه عالم كونرا آفريد، و به راه انداخت ، انسان را هم به سوى سعادت هستى و كمال زندگيش ‍ به راه انداخته ، و معلوم است كه يكى از مراحل اين نوع در مسيرش به سوى سعادت ، مرحله عمل او است : كه اگر بشر در اين مرحله دچار مانعى بشود، كه او را از سير به سوى سعادت متوقف نموده ، و مشرف به هلاكت و نابودى سازد، خداى تعالى در مقابل آن مانع چيزى قرار مى دهد تا آن مانع را بر طرف كند، و اگر آن مانع جزئى ازهمين انسانها است آن جزء فاسد را از بين مى برد، نظير مزاج بدنى كه همواره در جنگ با عوارض و بيماريهائى است ، كه يا همه بدن و يا عضوى از آن را تهديد مى كند، اگر بتواند آن بيمارى را ريشه كن مى كند، و اگر نتوانست عاجز ماند بدن و يا آن عضو را رها مى كند، تا به كلى از كار بيفتد.
و مشاهده و تجربه اين معنا را اثبات كرده ، كه صانع عالم هر نوع از انواع صنع و تكوين را مجهز به اسلحه دفاع از آفات و فسادهائى كرده كه متوجه به سوى او است ، و معنا ندارد كه تمامى موجودات مسلح به اين نوع اسلحه باشند، و تنها نوع و يا فرد انسان از كليت مستثنا باشد و نيز اثبات كرده كه هر موجود نوعى را به دشمنى گرفتار كرده ، تا دفاع از خود و دور كردن دشمن وادارش كند به اينكه قواى وجودى خود را به كار بگيرد، و از اين راه وجودش كامل شود و به آن غايت و سعادتى كه برايش در نظر گرفته شده برسد، وقتى وضع همه موجودات اينطور است ، چگونه ممكن است انسان اينطور نباشد،
و عالم صنع نسبت به خصوص او بى اعتنائى كرده باشد.
آنچه را خداى متعال آفريده است بيهوده و عبث خلق نكرده است
اين همان معنائى است كه آيه شريفه : (و ما خلقنا السموات و الارض و ما بينهما لاعبين ، ما خلقناهما الا بالحق ، و لكن اكثرهم لا يعلمون و نيز آيه شريفه : (و ما خلقنا السماء و الارض و ما بينهما باطلا: ذلك ظن الذين كفروا) بر آن دلالت دارند.
پس همانطور كه يك صنعتگر اگر چيزى را به عنوان سرگرمى و تفريح بسازد، بدون اينكه عنايتى و حاجتى به آن داشته باشد، همينكه آن را ساخت ارتباطش با آن قطع مى شود، و ديگر اعتنائى به آن ندارد كه چه مى شود و در كدام خاكروبه مى افتد، و فاسد مى شود، و اما اگر چيزى را براى منظورى بسازد، همواره مراقب آن خواهد بود، و آن را زير نظر مى گيرد، تا اگر خطرى كه آن را از صلاحيت به كار بردن در آن منظور ساقط مى كند تهديدش كرد، از آن خطر جلوگيرى كند، و به اين منظور اگر صلاح ديد از يكى از اجزاى آن كه در نتيجه دادنش مؤ ثر است صرفنظر مى كند، و يا جزئى ديگر به آن اضافه مى كند، و يا اگر ديد ديگر منظورش را تاءمين نمى كند، اوراقش نموده ، از نو آن را مى سازد، و صنعت جديدى درست مى كند.
وضع خلقت آسمانها و زمين و موجودات در آنها كه يكى از آنها انسان است نيز چنين است ، خداى تعالى آنچه را خلق كرده عبث و بيهوده خلق نكرده ، بلكه براى اين خلق كرده كه به حد كمالش برساند، و دوباره به سوى خودش برگرداند، همچنانكه فرمود: (افحسبتم انما خلقناكم عبثا، و انكم الينا لا ترجعون ) و نيز فرموده : (و ان الى ربك المنتهى ).
و وقتى وضع بدين قرار باشد، بديهى است كه عنايت الهيه بايد شامل انسان نيز بشود، و او را مانند ساير مخلوقاتش به آن غايتى كه براى رسيدن به آن غايتش آفريده برساند، و براى رساندنش به آن غايت نخست او را دعوت و ارشاد كند، و سپس امتحان و ابتلا را در كارش اعمال كند، و اگر از اين راه هم نشد آن كسى كه غايت خلقت در او باطل شده ، و ديگر وجودش به آن غايت نمى رسد،
و هدايت به دردش نمى خورد، آن كس را هلاك سازد، و اين هلاك ساختن خود مايه اتقان در فرد و در نوع است ، به سرنوشت امتى خاتمه مى دهد، و ديگران را از شر آن امت راحت مى كند.
همچنانكه فرموده : (و ربك الغنى ذو الرحمة ، ان يشا يذهبكم و يستخلف من بعدكم ما يشاء، كما انشاكم من ذرية قوم آخرين ) دقت در جمله (و ربك الغنى ذوالرحمة ) پروردگار تو بى نياز و داراى رحمت است ، را فراموش نفرمائيد.
و اين سنت يعنى سنت ابتلا و انتقام سنتى ربانى است كه در كتاب خود آن را سنتى شكست ناپذير، و غير مقهور خوانده ، و غالب و منصورش معرفى نموده ، فرموده و (ما اصابكم من مصيبه فبما كسبت ايديكم ، و يعفوا عن كثير، و ما انتم بمعجزين فى الارض ، و ما لكم من دون اللّه من ولى و لا نصير).
و نيز فرموده : (و لقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ، و ان جندنا لهم الغالبون ).
عوامل سعادت و خير بر عوامل شقاوت و شر غلبه دارد
يكى ديگر از احكام اعمال از حيث سعادت و شقاوت اين است كه عوامل سعادت بر عوامل شقاوت غلبه دارد، و بر آن فائق است ، و از طايفه اول هر صفت و خصوصيت جميله اى چون فتح و پيروزى و ثبات و استقرار و امنيت و تاءصل و بقا است ، همچنانكه مقابلات اين صفات يعنى بى دوامى و بطلان و تزلزل و ترس و زوال و مغلوبيت و نظاير آن از جمله عوامل طايفه دوم است .
و آيات قرآنى در اين معنا بسيار زياد است ، و در اين باره كافى است آيات زير را از نظر بگذرانى :... (مثلا كلمة طيبة كشجرة طيبة ، اصلها ثابت ، و فرعها فى السماء، توتى اكلها كل حين باذن ربها، و يضرب اللّه الامثال للناس لعلهم يتذكرون و مثل كلمه خبيثه ، كشجرة خبيثة ، اجتثت من فوق الارض ، مالها من قرار، يثبت اللّه الذين آمنوا بالقول الثابت ، فى الحيوة الدنيا، و فى الاخرة ، و يضل اللّه الظالمين ، و يفعل اللّه ما يشاء).
در اين آيه شريفه حق را به درختى طيب و ريشه دار و بارور، و باطل را به بوته اى خبيث بى ريشه و بى دوام و بى خاصيت مثل زده است ،
(ليحق الحق و يبطل الباطل ) و (العاقبه للتقوى ، سرانجام از آن تقوا است و لقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ، و ان جندنا لهم الغالبون ). (و اللّه غالب على امره ، ولكن اكثرالناس لا يعلمون ) و آياتى ديگر نظير اينها.
به علت محدود بودن فكر و درك انسان ، غلبه خدائى براى اكثريت مردممجهول است
 و اينكه در ذيل آيه اخير فرموده : (و ليكن بيشتر مردم نمى دانند)، خود اشعار به اين دارد كه اين غلبه خدائى طورى نيست كه همه مردم آن را بفهمند، بلكه اكثر مردم نسبت بدان جاهلند، و اگر اين غلبه غلبه محسوس بود، همه آن را مى ديدند، و ديگر معنا نداشت بفرمايد: (بيشتر مردم نمى دانند، پس غلبه نامبرده از دو جهت براى اكثريت مردم مجهول است ،و آنها كه منكر آنند انكارشان از دو جهت است .
اول اينكه فكر انسان محدود است و تنها پيش پاى خود را مى بيند، و مى فهمد، و اما امورى كه از نظر او غايب است نمى بيند، او هر چه مى گويد درباره وضع روز حاضرش مى گويد، و از آينده خود غافل است ، تنها دولت يك روزه را دولت و غلبه يك ساعته را غلبه مى داند، و عمر كوتاه خود و زندگى اندك خويش را معيار و مقياس قرار داده ، بر طبق آن بر له يا عليه كل جهان حكم مى كند.
اما خداى سبحان كه محيط به زمان و مكان ، و حاكم بر دنيا و آخرت ، و قيوم بر هر چيز است ، وقتى حكمى مى كند حكمش فصل ، و چون قضائى مى راند قضايش حتم است ، دنيا و عقبى نسبت به او حاضر، و عالم واحدى است ، او ترس فوت ندارد، و بهمين جهت در هيچ امرى عجله نمى كند، پس ممكن است - بلكه واقع هم شده - كه فساد يك روز را وسيله اصلاح عمرى ، و يا محروميت فردى را وسيله رستگارى امتى قرار دهد، آن وقت جاهل تنگ نظر خيال مى كند كه وضع آن يك فرد خدا را به ستوه آورده ، و خدا نتوانسته آن را اصلاح كند، و يا فكر مى كند خدا مغلوب هم مى شود، و كسانى مى توانند از او پيشى بگيرند، (و چه بد حكمى است كه مى رانند).
نمى دانند كه خداى سبحان همانطور كه يك قطعه زمان را مى بيند، سراپاى سلسله زمان را هم مى بيند،
و همانطور كه بر يك فرد از خلق خود حكم مى كند، بر تمامى خلق نيز حكم مى كند، هيچ كارى او را از كارهائى ديگر باز نمى دارد و حفظ زمين و آسمان خسته اش نمى كند، خدائى است على و عظيم ، همواست كه به پيامبرش مى فرمايد: (و لا يغرنك تقلب الذين كفروا فى البلاد، متاع قليل ثم ماويهم جهنم ، و بئس المهاد).
غلبه معنويات غير غلبه جسمانيات است
دوم اينكه غلبه معنويات غير غلبه جسمانيات است ، چون غلبه جسمانيات اين است كه مسلط بر افعال شود، و آن را منقاد و مطيع قاهر و غالب سازد به اين معنا كه حريت اختيار را سلب نموده ، كره و اجبار را گسترش دهد، همانطور كه عادت سلاطين مستبد و غالب همين است ، كه بعد از غلبه عده اى را مى كشند، جمعى را اسير مى كنند، و در بقيه به دلخواه خود تحكم و زورگوئى روا مى دارند از سوى ديگر تجربه و حكم و برهان هم دلالت دارد بر اينكه فشار و كره دوام ندارد، (در مثل مى گويند به نيزه مى توان تكيه داد اما روى نيره نمى توان نشست )، و سلطه اجانب هيچوقت برامتهاى زنده استقرار دائمى نيافته ، بلكه در گرو چند روزى اندك است .
به خلاف غلبه معنويات كه دلهائى يافت مى شود تا در آن منزل گيرد، و افرادى معتقد و مؤ من به آن بار مى آورد، و معلوم است كه نه ما فوق ايمان تام درجه اى هست ، و نه چون احكام آن حصنى است ، وقتى ايمان به يكى از امور معنوى در دل پيدا مى شود، هر چند كه روزى و برهه اى از زمان نگذارند ظهور كند، بالاخره روزى خودنمائى خواهد كرد، و دهرى طولانى حكومت خواهد كرد، و بهمين جهت است كه مى بينيم دولت هاى بزرگ و جوامع زنده امروز كمال اعتنا را به مساءله تبليغ دارند، بيش از آن مقدارى كه به ارتش و سلاحهاى جنگى اعتنا به خرج مى دهند، چون مى دانند كه سلاح معنوى شديدتر از سلاح ارتش است .
تازه اين در معنويات صورى وموهوماتى است كه مردم در شؤ ون اجتماعى خود به آن اعتقاد دارند، و امور موهوم هم از حد خيال و وهم تجاوز نمى كند، حال ببين غلبه و دوام معنويات حقيقى كه خداى سبحان بدان دعوت مى كند (و از نهاد خود بشر سرچشمه مى گيرد) چقدر است و چقدر ريشه دار است .
پس حق از اين جهت كه حق است چيزى جز باطل و ضلالت در مقابلش قرار ندارد، همچنانكه قرآن كريم فرموده : (فما ذا بعد الحق الا الضلال ) و معلوم است كه باطل تاب مقاومت در برابر حق را ندارد، پس همواره غلبه با حجت حق است بر باطل .
مؤ من در هر حال منصور و غير مغلوب است و حق در دنيا هم در ظاهر و هم در باطن غالب است
 اين وضع حق است ، از همين جهت كه حق است ، و اما وضع حق از حيث تاءثر و رساندن بشر به هدف ، نيز غلبه اش شكست ناپذير است ، نه تخلف دارد و نه اختلاف ، چون اگر مؤ من به حق بر دشمن حق غلبه كند، ودر همين ظاهر زندگى دنيا بر او چيره گردد كه معلوم است هم پيروز است و هم ماجور، و اگر دشمن حق بر او غلبه كند، باز هم ضرر نمى كند حتى اگر او را مجبور به كارى كند وظيفه اش اين است كه طبق اجبار و اضطرار عمل كند، و همين عمل باز مطابق رضاى خداى تعالى است ، همچنانكه فرمود:(الا ان تتقوا منهم تقيه ) و حتى اگر او را بكشد مرگش مرگ نيست ، بلكه حياتى است طيب ، همچنانكه فرمود: (و لا تقولوا لمن يقتل فى سبيل اللّه اموات بل احياء و لكن لا تشعرون ).
پس مؤ من در هر حال و هميشه منصور و غير مغلوب است ، حال يا هم در ظاهر و هم در باطن ، و يا تنها در باطن همچنانكه فرمود: (قل هل تربصون بنا الا احدى الحسنيين ).
از اينجا روشن مى شود كه حق در دنيا غالب است ، هم در ظاهر دنيا و هم در باطن آن ، اما در ظاهر براى اينكه عالم خلقت همانطور كه توجه فرموديد نوع انسانى را تكوينا به سوى حق و سعادت هدايت مى كند، و به زودى بشر را به هدف نهائى مى رساند، آرى غلبه اى كه به ظاهر ازباطل مى بينيم ، تاخت و تازهائى بى دوام است كه نبايد بدان اعتنا كرد، و بايد دانست كه تاخت و تاز باطل همواره مقدمه ايست براى ظهور حق ، رشته زمان هم كه به آخر نرسيده و روزگار هنوز تمام نشده و نظام هستى هم هرگز شكست نمى خورد، و اما اينكه گفتيم در باطن هم غالب است ، براى اينكه حجت و دليل قاطع هميشه با حق است و باطل هيچ دليلى ندارد.
مناط و ملاك در حق بودن و باطل بودن قول وفعل .
 و اما اينكه گفتيم : قول و فعل حق عبارت است از قول و فعلى كه متصف به صفات جميله اى چون ثبات و بقا و حسن باشد، و قول و فعل باطل آن است كه متصف به صفات ناپسند چون تزلزل و زوال و قبح و بدى باشد، وجهش همان است كه در بحث هاى گذشته به آن اشاره كرديم ، و گفتيم از آيه شريفه : (ذلكم الله ربكم خالق كل شى ء) و آيه شريفه : (الّذى احسن كل شى ء خلقه ).
و آيه شريفه : (ما اصابك من حسنه فمن اللّه ، و ما اصابك من سيئه فمن نفسك ) استفاده مى شود كه سيئات و بديها اعدام و بطلان هائى هستند كه مستند به خدانمى باشند، زيرا هستى مستند به خداى فاطر و مفيض وجود است ، نه نيستى ها، به خلاف حسنات كه چون به حكم آيات مذكوره مستند به خدايند، امور وجودى هستند، و به همين جهت است كه فعل و قول حسن منشاء هر جمال و منبع هر خير و سعادت از قبيل ثبات و بقا و بركت و نفع است ، و بر عكس قول و فعل بد منشاء هر زشتى و منبع هر بدبختى است .
و خداى تعالى در همين باره مى فرمايد: (انزل من السماء ماء، فسالت اوديه بقدرها فاحتمل السيل زبدا رابيا، و مما يوقدون عليه فى النار ابتغاء حليه ، او متاع ، زبد مثله ، كذلك يضرب اللّه الحق و الباطل ، فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض .
اقوال و افعال نيك (حسنات ) منطبق بر حكم عقل هستند
يكى ديگر از احكام اعمال اين است كه حسنات چه اقوال و چه افعال مطابق حكم عقل است ، به خلاف سيئات كه چه اقوالش و چه افعالش بر خلاف عقلند، و در سابق هم گفتيم كه خداى سبحان اساس ‍ تمامى آنچه را كه براى بشر بيان كرده عقل قرار داده ، (البته منظور ما از عقل همان نيروئى است كه بوسيله آن انسان حق را از باطل و خوب را از بد تميز مى دهد.
و بهمين جهت است كه مردم را به پيروى از عقل سفارش نموده ، و از چيزى كه سلامت و حكمرانى آن را مختل مى سازد نهى فرموده ، مانند شراب ، و قمار، ولهو و غش ، و غرر در معاملات ، و نيز از دروغ ، و افترا، و بهتان و خيانت ، و ترور، و هر عملى كه سلامت عقل در حكمرانى را مختل مى سازد نهى فرموده ، چون همه اين كارها عقل انسان را در مرحله عمل دچار خبط مى كند، و اين را هم مى دانيم كه اساس ‍ حيات بشر در همه شؤ ون فردى و اجتماعيش بر سلامت ادراك و صحت فكر و انديشه است .
و شما خواننده عزيز اگر مفاسد اجتماعيه و فرديه را، حتى آن مفاسدى كه فسادش براى همه جوامع مسلم است ، و كسى منكر آن نيست ، مورد تجزيه و تحليل قرار دهى ، خواهى ديد كه اساس آن مفاسد اعمالى است كه باعث از كار افتادن عقل در حكومت و هدايت است ، و بقيه مفاسد هم هر قدر كه زياد باشد، و هر قدر بزرگ باشد، باز اساسش همين بطلان حكومت عقل است ، كه جاى توضيحش محل ديگرى است ، كه ان شاء اللّه تعالى خواهد آمد.
بحث روايتى
(در ذيل آيات گذشته )
رواياتى به نقل از ابن عباس در خصوص آيه (و عسى ان تكوهوا شيئا) و بيان مفاد روايت
 در الدر المنثور است كه ابن جرير از ابن عباس روايت كرده كه گفت من پشت سر رسول خدا (صلى الله عليه و آله و سلم ) سوار شده بودم ، فرمود: اى ابن عباس از خدا به آنچه برايت مقدر كرده راضى باش ‍ هر چند كه مخالف خواست ه و آرزويت باشد، براى اينكه مقدرات تو از پيش در كتاب خدا ثبت شده ، عرضه داشتم : يا رسول اللّه اين در كجاى قرآن است ، با اينكه من قرآن را خوانده ام (چنين چيزى بياد ندارم ؟) فرمود: آيه : (و عسى ان تكرهوا شيئا و هو خير لكم ، و عسى ان تحبوا شيئا و هو شر لكم ، و اللّه يعلم و انتم لا تعلمون ).
مولف : در اين روايت اشعار و اشاره اى هست به اينكه تقدير تنها اختصاص به تكوين و مقدرات زندگى ندارد، بلكه شامل تشريع هم مى شود، (چون آيه شريفه راجع به تشريع است ) چيزى كه هست به اختلاف اعتبارات مختلف مى شود و اما اينكه كلمه : عسى (اميد است ) در خصوص اين آيه به معناى (واجب بودن ) است عمال شده باشد، آيه شريفه دلالتى بر آن ندارد، و ما در سابق هم گفته ايم كه اين كلمه در مورد خداى تعالى هم به همان معناى لغويش در قرآن بكار رفته ، كه همان اظهار اميد باشد، پس نبايد به گفته بعضى ها اعتنا كرد كه گفته اند: در قرآن همه چيز مصداق (عسى ) است ، چون عسى در قرآن و از ناحيه خدا واجب است ، و از اين عجيب تر مطلبى است كه از بعضى مفسرين نقل شده كه گفته اند هر چيزى كه در قرآن با كلمه (عسى ) بيان شده واجب است ، مگر دو جا يكى در مساءله تحريم كه فرموده : (عسى ربه ان طلقكن ) و يكى هم در سرگذشت بنى اسرائيل كه فرموده : (عسى ربكم ان يرحمكم ).
روايتى در شاءن نزول آيه (يسئلونك عن الشهر الحرامقتال فيه ...)
 و نيز در الدرالمنثور است كه ابن جرير از طريق سدى روايت كرده كه گفت : رسولخدا (صلى الله عليه و آله و سلم ) قشونى به ناحيه اى فرستاد،
و در آن قشون هفت نفر يك فرمانده داشتند، كه فرمانده آنان عبد اللّه بن جحش اسدى و بقيه نفرات عمار ياسر بود، و ابو حذيفه بن عتبه بن ربيعه ، و سعد بن ابى وقاص ، وعتبه بن صفوان سلمى ، هم پيمان بنى نوفل ، و سهل بن بيضا، و عامر بن فهيره ، و واقد بن عبد اللّه يربوعى ، هم پيمان عمر بن خطاب ، و رسولخدا (صلى اللّه عليه و آله و سلم ) فرمانى نوشت براى فرمانده آنان ، و دستور داد آن را نخواند تا به ملل برسد،و در آنجا پياده شود همينكه عبداللّه و نفراتش به آن بيابان رسيدند، نامه را گ شود، ديد نوشته حركت كن تا برسى به بيابان نخله عبد اللّه به يارانش گفت : هر كس خريدار مرگ است راه بيفتد، و وصيت خود را بكند من وصيت خود را مى كنم ، و به پيروى از دستور رسولخدا حركت خواهم كرد، اين بگفت و حركت كرد، و از نفراتش سعد بن ابى وقاص و عتبه بن غزوان (ظاهرا صفوان باشد) كه شترى از شتران خود را گم كرده و به دنبال آن رفته بودند جاى ماندند، و ابن جحش همچنان پيش مى رفت ، تا رسيد به حكم بن كيسان و عبد اللّه بن مغيره بن عثمان ، و عمر و حضرمى ، عبداللّه با اين چند نفر جنگ كرد، تا در آخر حكم بن كيسان و عبد اللّه بن مغيره بن عثمان اسير شدند، و عمر و حضرمى كشته شد، كه واقد بن عبد اللّه او را كشت ، و اين اولين غنيمتى بود كه به دست اصحاب محمد (صلى الله عليه و آله و سلم ) افتاد، همينكه وارد مدينه شدند، و اسرا و اموال را همراه آوردند مشركين اعتراض كردند كه محمد ادعا مى كند كه پيرو فرمان خداست آن وقت خود اولين كس مى شود كه حرمت ماه حرام را مى شكند.
به دنبال اين واقعه بود كه اين آيه شريفه نازل شد (يسئلونك عن الشهر الحرام قتال فيه قل قتال فيه كبير) درست است ما هم مى گوئيم اين عمل حلال نيست ، اما شما مشركين بزرگتر از قتل در ماه حرام را مرتكب شديد آن زمان كه كفر ورزيديد، و محمد را از آمدن به مكه جلوگير شديد، و فتنه (كه همان شرك به خدا باشد) نزد خدا از قتال در ماه حرام بزرگتر است ، و باز بهمين جهت فرمود: (و صد عن سبيل اللّه ، و كفر به ).
مولف : روايات در اين معنا و قريب به اين معنا از طرق اهل سنت بسيار است ، و نيز در مجمع البيان اين معنا روايت شده ، و در بعضى روايات آمده كه قشون نامبرده هشت نفر بودند، كه نهمى آنان اميرشان بود.
داستانى از تاريخ صدر اسلام و شاءن نزول آيه حرمت جنگ در ماههاى حرام از زبان يكروايت
 و باز در الدرالمنثور است كه ابن اسحاق و ابن جرير و ابن ابى حاتم و بيهقى از طريق يزيد بن رومان از عروه روايت كرده اند كه گفت : رسولخدا (صلى الله عليه و آله و سلم ) عبد الله بن جحش
را به نخله فرستاد، و به او فرمود: آنجا بمان تا از اخبار قريش چيزى كسب نموده براى ما بياورى ، و دستور جنگ به او نداده بود، چون اين جريان در ماه حرام اتفاق افتاد، و قبل از براه انداختنش فرمانى برايش ‍ نوشته بود، آنگاه فرمود تو و نفراتت حركت كنيد، و بعد از دو روز راهپيمائى فرمان را بازكن ، و بخوان هر چه دستورات داده بودم عمل كن ، و زنهار هيچيك از نفراتت را در آمدن با خودت مجبور مساز عبد اللّه بعد از دو روز راه پيمائى فرمان را باز كرد، ديد در آن نوشته شده به راه خود ادامه بده تا به نخله برسى ، و از آنجا اخبار قريش را آنچه بدست مى آورى در دسترس ما قرار دهى ، بعد از خواندن فرمان به نفرات خود گفت : من مطيع فرمان رسول خدايم ، از شما هم هر كس ميل به شهادت دارد، با من به راه بيفتد كه من به امر رسول خدا را هم را ادامه مى دهم ، و هر كس از آمدن كراهت دارد برگردد، چون رسول خدا (صلى اللّه عليه و آله و سلم ) مرا از اينكه شما را مجبور سازم نهى كرده ، نفراتش همه با او رفتند تا به نجران رسيدند، در نجران سعد بن ابى وقاص و عتبه بن غزوان شترى را كه داشتند گم كردند، و به تعقيبش ‍ رفتند، و در نتيجه از عبد اللّه جدا گشتند.
عبد اللّه با بقيه نفراتش به راه خود ادامه دادند، تا به نخله رسيدند، در نخله بودند كه سر و كله عمرو بن حضرمى ، و حكم بن كيسان ، و عثمان و مغيره بن عبد اللّه ، با اموالى كه با خود داشتند و از طايف چرم و روغن به مكه مى بردند پيدا شد، مسلمانان همينكه آنها را ديدند، واقد بن عبد اللّه كه سر خود را تراشيده بود به ايشان نزديك شد، و ايشان مردى سر تراشيده ديدند عمار گفت : او با شما كارى ندارد، آنگاه اصحاب رسولخدا (صلى الله عليه و آله و سلم ) با يكديگر مشورت كردند كه چه كنيم ؟ يكى گفت : اگر اينها را بكشيد در ماه حرام كشته ايد، چون اين جريان در روز آخر جمادى واقع شده بود، و اگر رهايشان كنيد ديگر دست به آنها پيدا نخواهيد كرد، چون همين شب وارد مكه الحرام مى شوند، و مكه هم جاى كشتن كسى نيست ، و سرانجام نتيجه مشورتشان اين شد كه ايشان را بكشند، پس واقد بن عبد اللّه تميمى با يك تير عمرو بن حضرمى را كشت ، و عثمان بن عبد اللّه و حكم بن كيسان هم اسير شدند، و مغيره هم فرار كرد، و دست مسلمانان به او نرسيد، شتران و اموال را حركت دادند، تا به مدينه نزد رسولخدا (صلى الله عليه و آله و سلم ) آوردند، حضرت فرمود: به خدا سوگند من به شما دستور نداده بودم در ماه حرام جنگ كنيد، پس رسول خدا (صلى الله عليه و آله و سلم ) آن دو اسير و اموالشان را توقيف كرد، و در آنها تصرفى نكرد وقتى اين سخن را از رسول خدا (صلى الله عليه و آله و سلم ) شنيدند، سخت پريشان شده پنداشتند كه هلاك گشته اند، مسلمانان هم به اين عمل توبيخشان مى كردند.
و اما قريش وقتى از عمل مسلمانان خبردار شد گفتند: محمد خون حرام را ريخت ، و اموالى را به غارت برد، و اسيرانى گرفت ، و حرمت ماه حرام را هتك كرد، (و از اين قبيل بدگوئى ها سر دادند) تا آنكه اين آيه نازل شد (يسئلونك عن الشهر الحرام قتال فيه ...)،
همينكه اين آيه نازل شد، رسول خدا (صلى الله عليه و آله و سلم ) اموال را تصرف كرد، و از دو اسير هم فديه گرفت ، مسلمانان گفتند: يا رسول اللّه آيا طمع دارى كه ما هم جنگ كنيم ؟ در پاسخ آنان اين آيه نازل شد (ان الذين آمنوا و الذين هاجروا و جاهدوا فى سبيل اللّه ، اولئك يرجون رحمه اللّه ) و اين جمعيت هشت نفر بودند، كه نهمى آنان عبد اللّه بن جحش امير ايشان بود.


Title html

مولف : در اينكه آيه شريفه : (ان الذين آمنوا و الذين هاجروا...) در باره داستان اصحاب عبد اللّه بن جحش نازل شده ، روايات ديگرى نيز هست ، و اين آيه دلالت دارد بر اينكه اگر كسى عملى را قربه الى اللّه انجام دهد، و در عمل خطا كند، معذور است ، و خلاصه هيچ گناهى در صورت خطا گناه نيست و نيز دلالت دارد بر اينكه مغفرت به غير مورد گناه هم تعلق مى گيرد. و در اين روايات اشاره اى هم به اين معنا هست كه سائلينى كه جمله يسئلونك پرسش آنان را نقل مى كند، مؤ منين بوده اند، نه مشركين كه كار مؤ منين را مورد طعنه قرار مى دادند، روايت ابن عباس هم كه در بحث روايتى سابق گذشت اين معنا را تاءييد مى كند، چون در آن روايت داشت : هيچ مردمى را بهتر از اصحاب رسول خدا (صلى الله عليه و آله و سلم ) نديدم ، چون تا رسول خدا (صلى اللّه عليه و آله و سلم ) زنده بود بيش از سيزده سؤ ال از او نكردند كه همه آنها در قرآن است ، و آن عبارت است از (يسئلونك عن الخمر و الميسر و يسئلونك عن الشهر الحرام ) (تا آخر حديث )، بازمؤ يد اين معنا اين است كه خطاب در آيه به مؤ منين است ، چون مى فرمايد: (و لا يزال با شما قتال مى كنند، تا شما را از دينتان برگردانند...).
سوره بقره ، آيات 220 219

يسلونك عن الخمر و الميسر قل فيهما اثم كبير و منفع للناس و اثمهما اكبر من نفعهما و يسلونك ماذا ينفقون قل العفو كذلك يبين اللّه لكم الايات لعلكم تتفكرون .(219) فى الدنيا و الاخرة و يسئلونك عن اليتمى قل اصلاح لهم خير و ان تخالطوهم فاخونكم و اللّه يعلم المفسد من المصلح و لو شاء الله لاعنتكم ان اللّه عزيز حكيم .(22)

ترجمه آيات
از تو حكم شراب و قمار را مى پرسند بگو در آن دو گناهى است بزرگ و منافعى است براى مردم اما اثر سوء آندو در دلها بيش از منافع صورى آنها است و نيز از تو مى پرسند چه تعداد انفاق كنند؟ بگو حد متوسط را خدا اينچنين آيات را برايتان بيان مى كند تا شايد تفكر كنيد. (219)
هم درباره دنيا تفكر كنيد و هم درباره آخرت و از تو مساءله ايتام را مى پرسند بگو اصلاح امور آنان بهتر است از رها كردن آنان از ترس اينكه مبادا از مال آنان بطرف شما آيد و اگر با آنان اختلاف كنيد برادران شمايند و خدا مفسد شما را از مصلحتان مى شناسد و اگر خدا مى خواست شما را به مشقت مى انداخت .(220)
بيان آيات

يسئلونك عن الخمر و الميسر...

معناى خمر و ميسر و ذكر چگونگى بازى مسير
كلمه (خمر) بطوريكه از لغت استفاده مى شود به معناى هر مايع مست كننده است ، مايعى كه اصلا به اين منظور درستش مى كنند، و اصل در معنايش ستر (پوشيدن ) است ، و اگر مسكر را خمر و پوشاننده خواندند، بدين جهت است كه عقل را مى پوشاند، و نمى گذارد ميان خوب و بد و خير و شر را تميز دهد، روپوش را هم كه زنان با آن سر خود را مى پوشانند ازهمين جهت خمار مى گويند، و نيز مى گويند (خمرت الاناء) يعنى من روى ظرف را پوشاندم ، و نيز اگر مى گويند (اخمرت العجين ) معنايش اين است كه من مايه خمير را داخل خمير كردم ، و اگر مايه را خمير گفته اند، به اين جهت است كه قبلا خمير مى شود، و رويش را مى پوشانند.
و خمر به معناى مسكر در عرب تنها در شراب انگور و خرما و جو استعمال مى شده چون غير اين چند قسم مسكرى نمى شناختند و بعدها مردم به تدريج اقسام آن را زياد كردند كه هم از جهت نوع بسيار شد، و هم از حيث درجه سكرش انواع مختلفى پيدا كرد، و به هر حال همه انواعش خمر است .
و كلمه (ميسر) در لغت به معناى قمار است ، و مقامر (قمارباز) را ياسر مى گويند، و اصل در معنايش سهولت و آسانى است ، و اگر قمار باز را آسان خواندند به اين مناسبت است كه قمار باز بدون رنج و تعب و به آسانى مال ديگران را به چنگ مى آورد، بدون اينكه كسبى كند، يا بيلى بزند، و عرقى بريزد البته ميسر در عرب بيشتر در يك نوع خاصى از قمار استعمال مى شود، و آن عبارت است از انداختن چوبه تير كه از لام و اقلامش هم مى گويند.
و اما چگونگى اين بازى اينطور بوده كه شترى را مى خريدند و نحر مى كردند، و آن را بيست و هشت قسمت مى كردند، آنگاه ده چوبه تير كه يكى نامش فذ، و دوم تواءم ، و سوم رقيب و چهارم حلس ، و پنجم نافس ، و ششم مسبل ، و هفتم معلى ، و هشتم منيح ، و نهم سنيح ، و دهم رغد، نام داشت قرار مى دادند، و همه مى دانستند كه از اين بيست و هشت سهم يك جزء سهم فذ است ، و دو جزء سهم تواءم ، و سه جزء سهم رقيب ، و چهار جزء سهم حلس و پنج قسمت سهم نافس ، و شش سهم از آن مسبل ، و هفت قسمت كه از همه بيشتر است از آن معلى است ، و هشتم و نهم و دهم سهم نداشتند، آنگاه به شكل بخت آزمائى دست مى بردند، و يكى از آن ده تير را بيرون مى آوردند، اگر فذ بيرون مى شد، يك سهم از بيست و هشت سهم را به كسى كه فذ را به نامش بيرون آوردند مى دادند و اگر تواءم بيرون مى شد دو سهم ،
و همچنين و اگر يكى از سه چوبه منيح و سفيح و رغد به نام كسى در مى آمد، چيزى از آن سهام عايدش نمى شد، با اينكه صاحبان اين سه سهم در دادن پول شتر شركت داشتند و اين عمل هميشه ميان ده نفر انجام مى شد، و در تعيين اينكه چه كسى صاحب فذ، و چه كسى صاحب تواءم و يا آن هشت چوبه ديگر باشد با قرعه تعيين مى كردند.

قل فيهما اثم كبير

معناى (اثم ) و بيان مضرات جسمانى و اخلاقى ميگسارى
كلمه (كبير) با ثاى سه نقطه يعنى كثير نيزقرائت شده ، و كلمه (اثم ) از نظر معنا نزديك است به كلمه (ذنب )، و نظاى ر آن ، و آن عبارت است از حالتى كه در انسان ، يا هر چيز ديگر يا در عقل پيدا مى شود كه باعث كندى انسان از رسيدن به خيرات مى گردد، پس اثم آن گناهى است كه به دنبال خود شقاوت و محروميت از نعمت هاى ديگرى را مى آورد، و سعادت زندگى را در جهات ديگرى تباه مى سازد، و دو گناه مورد بحث از همين گناهان است و بدين جهت آن را اثم خوانده .
اما مى گسارى مضراتى گوناگون دارد، يكى مضرات طبيعى ، و يكى اخلاقى ، و يكى مضرات عقلى ، اما ضررهاى طبيعى و آثار سوء و جسمى اين عمل اختلال هائى است كه در معده ، و روده ، و كبد، و شش ، و سلسله اعصاب و شرايين ، و قلب ، و حواس ظاهرى ، چون بينائى و چشائى و غير آن پديد مى آورد كه پزشكان حاذق قديم و جديد تاءليفات بسيارى نوشته و آمارهاى عجيبى ارائه داده اند، كه از كثرت مبتلايان به انواع مرضهاى مهلكى خبر مى دهد كه از اين سم مهلك ناشى مى شود.
و اما مضرات اخلاقى شراب اين است كه علاوه بر آثار سوئى كه گفتيم در درون انسان دارد و علاوه بر اينكه خلقت ظاهرى انسان را زشت و بى قواره مى كند، انسان را به ناسزاگوئى وا مى دارد، و نيز به ديگران ضرر مى رساند، و مرتكب هر جنايتى و قتلى مى شود، اسرار خود و ديگران را فاش مى سازد، به نواميس خود و ديگران هتك و تجاوز مى كند، تمامى قوانين و مقدسات انسانى را كه اساس سعادت زندگى انسانها است باطل ولگد مال مى كند، و مخصوصا ناموس عفت نسبت به اعراض و نفوس و اموال را مورد تجاوز قرار مى دهد، آرى كسى كه مست شده و نمى داند چه مى گويد و چه مى كند، هيچ جلوگيرى كه از افسار گسيختگى مانعش شود ندارد، و كمتر جنايتى است كه در اين دنياى مالامال از جنايات ديده شود و شراب در آن دخالت نداشته باشد، بلكه مستقيم و يا حداقل غير مستقيم در آن دخالت دارد.
و اما ضررهاى عقليش اين است كه عقل را زايل و تصرفات عقل را نامنظم و مجراى ادراك را در حال مستى و خمارى تغيير مى دهد، و اين قابل انكار نيست و بدترين گناه و فساد هم همين است ،
چون بقيه فسادها از اينجا شروع مى شود و شريعت اسلام همانطور كه قبلا هم گفته شد اساس احكام خود را تحفظ بر عقل قرار داده ، خواسته است با روش عملى ، عقل مردم را حفظ كند، (و بلكه رشد هم بدهد)، و اگر از شراب ، و قمار، و تقلب ، و دروغ ، و امثال اين گناهان نهى كرده ، باز براى اين است كه اينگونه اعمال ويرانگر عقلند و بدترين عملى كه حكومت عقل را باطل مى سازد در ميان اعمال شرب خمر، و در ميان اقوال دروغ و زور است . پس اين اعمال يعنى اعمالى كه حكومت عقل را باطل مى سازد، و در راس آن سياست هائى است كه مستى و دروغ را ترويج مى كند، اعمالى است كه انسانيت را تهديد مى كند، و بنيان سعادت او را منهدم ساخته ، آثارى هر يك تلخ ‌تر از ديگرى ببار مى آورد، آرى شراب آب شور را مى ماند كه هر چه بيشتر بنوشند تشنه تر مى شوند، آنجا كه كار به هلاكت برسد، آثار اين آب آتشين هم روز به روز تلخ ‌تر، و بر دوش انسانها سنگين تر است ، چون مبتلاى به شراب جرعه اى ديگر مى نوشد تا بلكه شايد خستگيش بر طرف شود، ولى تلاشى بيهوده مى كند.
و اين فخر براى دين مبين اسلام اين محجه بيضا و شريعت غرابس است ، كه زير بناى احكام خود را عقل قرار داده ، و از پيروى هواى نفس كه دشمن عقل است نهى فرموده .
و گفتنى هاى ما پيرامون شرب خمر بيش از اينها است ان شاء اللّه تتمه آن در سوره مائده از نظر خواننده خواهد گذشت .
تحريم تدريجى ميگسارى توسط شارع مقدس اسلام
و از آنجائى كه مردم به قريحه حيوانيت كه دارند همواره متمايل به لذائذ شهوت هستند، و اين تمايل شهواتى را
بيشتر در بين آنان شايع مى سازد تا حق و حقيقت را، و قهرا مردم به ارتكاب آنها عادت نموده تركش برايشان دشوار مى شود، هر چند كه ترك آن مقتضاى سعادت انسانى باشد، بدين جهت خداى سبحان مبارزه با اينگونه عادتها را تدريجا در بين مردم آغاز كرد، و با رفق و مدارا تكليفشان فرمود:
يكى از اين عادات زشت و شايع در بين مردم مى گسارى بود، كه شارع اسلام به تدريج تحريم آن را شروع كرد، و اين مطلب با تدبر در آيات مربوط به اين تحريم كه مى بينيم چهار بار نازل شده كاملا به چشم مى خورد.
بار اول فرموده : (قل انما حرم ربى الفواحش ما ظهر منها و ما بطن ، و الاثم و البغى بغير الحق ) و اين آيه در مكه نازل شده ، و بطور كلى هر عملى را مصداق اثم باشد تحريم كرده ، و ديگر نفرموده كه شرب خمر هم مصداق اثم است ، و اينكه در آن اثمى كبير است .
و احتمالا اين همان جهت است كه گفتيم خواسته است رعايت سهولت و ارفاق را كرده باشد، چون سكوت از اينكه شراب هم اثم است خود نوعى اغماض است ، همچنانكه آيه شريفه : (و من ثمرات النخيل و الاعناب تتخذون منه سكرا و رزقا حسنا) نيز اشاره به اين اغماض دارد، (چون شراب را در مقابل رزق نيكو قرار داده )، و گويا مردم با اينكه صراحتا بفرمايد شراب حرمتى بزرگ دارد، دست بردار نبودند، تا آنكه آيه شريفه : (لا تقربوا الصلوه و انتم سكارى ) در مدينه نازل شد، و تنها از مى گسارى در بهترين حالات انسان و در بهترين اماكن يعنى نماز در مسجد نهى كرده .
و اعتبار عقلى خود ما و نيز سياق آيه شريفه نمى پذيرد كه اين آيه بعد از آيه بقره ، و دو آيه مائده كه بطور مطلق از مى گسارى نهى مى كنند نازل شده باشد، و معنا ندارد كه بعد از نهى از مطلق مى گسارى ، دوباره نسبت به بعضى از موارد آن نهى كنند، علاوه بر اينكه اين كار با تدريجى كه گفتيم از اين آيات استفاده مى شود منافات دارد، چون تدريج عبارت از اين است كه اول تكليف آسان را بيان كنند بعدا به سخت تر و سخت تر از آن بپردازند نه اينكه اول تكليف دشوار را بيان كنند، بعدا آسانتر آن را بگويند.
و سپس آيه سوره بقره كه مورد بحث ما است نازل شد، و فرمود: (يسئلونك عن الخمر و الميسر، قل فيهما اثم كبير و منافع للناس ، و اثمهما اكبر من نفعهما) و اين آيه بعد از آيه سوره نسا نازل شد، به بيانى كه گذشت ، و دلالت بر تحريم هم دارد، براى اينكه در اينجاتصريح مى كند بر اينكه شرب خمر اثم است ، و در سوره اعراف بطور صريح بيان مى كند كه هر چه مصداق اثم باشد خدا از آن نهى كرده .
رد سخن بعضى از مفسرين كه گفته اند آيه سوره بقره صريح در حرمت شراب نيست .
 از اينجا فساد گفتار بعضى از مفسرين روشن مى شود كه گفته اند: آيه سوره بقره صريح در حرمت نيست ، چون تنها دارد (قل فيهما اثم كبير)، و اين بيش از اين دلالت ندارد كه در شراب اثم يعنى ضرر هست ، و در جاى ديگر بطور كلى هر چيز مضرى تحريم شده ، ولى آيا خصوص چيرهائى را كه مضر از جهتى و مفيد از جهت ديگر است نيز شامل مى شود يا نه ؟ جاى اجتهاد است ، و بهمين جهت صحابه در آن اجتهاد كرده ، بعضى بطور كلى آن را ترك كرده اند،
و بعضى ديگر همچنان بر نوشيدنش اصرار مى ورزيدند، و گويا پيش خود فكر كرده اند كه چه مانعى دارد، ما شراب را طورى بنوشيم كه هم از منافعش برخوردار شويم ، و هم ضررش بما نرسد، و همين اشتباه باعث و زمينه شد براى اينكه تحريم قطعى آن نازل شود، و بفرمايد: (انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان - تا آنجا كه مى فرمايد - فهل انتم منتهون )) و وجه فساد اين تفسير آن است كه اولا مفسر نامبرده كلمه (اثم ) را به معناى مطلق ضرر گرفته ، در حالى كه اثم به معناى ضرر نيست ، و صرف اينكه در آيه شريفه در مقابل نفع قرار گرفته ، دليل نمى شود بر اينكه به معناى ضرر باشد، كه مقابل نفع است ، و اگر به اين معنا باشد مفسر نامبرده آيه (و من يشرك باللّه فقد افترى اثما عظيما) و آ يه : (فانه آثم قلبه ) و آيه : (ان تبوء باثمى و اثمك ) و آيه : (لكل امرى ء منهم ما اكتسب من الاثم ) و آيه : (و من يكسب اثما فانما يكسبه على نفسه ) و آياتى ديگر را چگونه معنا مى كند، و چگونه كلمه اثم را در آنها به معناى ضرر مى گيرد؟.
و ثانيا در آيه شريفه حكم شراب را به ضرر تعليل نكرده ، و بر فرض كه تسليم شويم اينطور تعليل كرده : كه ضرر شراب و قمار از نفعش بيشتر است ، ديگر معنا ندارد عبارت به اين صراحت را به اجتهاد ارجاع دهد، و در حقيقت اين عمل ، اجتهاد در مقابل نص است .
و ثالثا گيرم كه آيه شريفه به خودى خود قاصر باشد از اينكه دلالت بر حرمت كند، ليكن در دلالت كردنش بر اثم صراحت دارد، و با در نظر داشتن اينكه در مدى نه نازل شده ، و آيه سوره اعراف كه اثم را تحريم كرده قبل از آن نازل شده بوده ،با اين حال كسى كه آيه سوره اعراف را در مكه شنيده ، ديگر چگونه مى تواند در آيه مورد بحث كه در مدينه نازل شده اجتهاد كند.
از اينهم كه بگذريم آيه سوره اعراف دلالت بر حرمت مطلق اثم دارد، و آيه مورد بحث شراب و قمار را اثم كبير يعنى فرد اعلاى اثم خوانده ديگر كسى شك نمى كند در اينكه اين دو از مصاديق كامل و تام اثم تحريم شده اند، چون قرآن كريم قتل ، و كتمان شهادت ، و افترا، و غيره را نيز اثم خوانده ،
و هيچ يك را اثم كبير نخوانده به جز شراب ، و قمار، و به جز شرك كه آن را اثم عظيم ناميده و فرموده : (و من يشرك باللّه فقد افترى اثما عظيما).
آخر مرحله در تحريم خمر و ميسر
و سخن كوتاه اينكه : (هيچ شكى نيست در اينكه آيه مورد بحث دلالت بر تحريم دارد).
آنگاه دو آيه سوره مائده نازل شد، و فرمود: (يا ايها الذين آمنوا انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان ، فاجتنبوه لعلكم تفلحون انما يريد الشيطان ان يوقع بينكم العداوه و البغضاء فى الخمر و الميسر، و يصدكم عن ذكر اللّه و عن الصلوة ، فهل انتم منتهون ).
از ذيل اين دو آيه بر مى آيد كه مسلمانان بعد از شنيدن آيه سوره بقره هنوز از مى گسارى دست بردار نبودند، و به كلى آن را ترك نكرده بودند، تا اين دو آيه نازل شد، و در آ خرش فرمود حالا ديگر دست بر مى داريد يا خير؟.
همه آنچه گفته شد درباره شراب بود.
و اما ميسر: مفاسد اجتماعى آن و اينكه مايه فرو ريختن پايه هاى زندگى است امرى است كه هر كسى آن را به چشم خود مى بيند، و نياز به بيان ندارد، و ان شاء اللّه به زودى در سوره مائده متعرض آن خواهيم شد.
شرح بقيه مفردات آيه شريفه سيئلونك عن الحمر و المسيرقل فيها اثم كبير...
 اينجا گفتگوى ما در شراب و قمار پايان يافت ، حال به بحثى كه درباره كلمات آيه داشتيم برگرديم ، (قل فيهما اثم كبير، و منافع للناس ) معناى كلمه اثم را گفتيم ، اما كلمه (كبير) صفت مشبه از كبر است ، و كبر در حجم ها به منزله كثرت است در اعداد، و مقابل كبر صغر است ، همچنانكه در مقابل كثرت قلت است ، پس كبر و صغر دو وصف نسبى هستند، به اين معنا كه جسم و يا حجمى معين ، نسبت به حجمى ديگر كوچك تر از حجم كبير، ونسبت به حجمى سوم بزرگتر از حجم صغير است ، و اگر اين مقايسه و نسبت نبود هيچ چيز نه كبير بود و نه صغير، همچنانكه هيچ عددى نه بسيار بود و نه اندك .
و اين معنا به نظر نزديك مى رسد كه اولين بارى كه بشر متوجه معناى كبر شده در حجم ها بوده ، چون حجم يك كميت متصل در جسمانيت است ، آنگاه از حجم و صورت آن منتقل به معناى شده ،
به عنوان گسترش دادن معناى كلمه ، كبر و صغر معانى را هم با اين دو كلمه توصيف كردند، (مثلا گفتند فلان عمل جرمى بزرگ ، و يا خطائى بزرگ و يا احسانى كوچك است ) خداى تعالى هم فرموده : (انها لاحدى الكبر، آن عمل يكى از بزرگ ها است ).
و نيز فرموده : (كبرت كلمه تخرج من افواههم ) و نيز فرموده : (كبر على المشركين ما تدعوهم اليه ).
و اما كلمه (عظم ) همان معناى كبر را مى دهد، با اين تفاوت كه عظم ظاهرا از عظم (استخوان ) گرفته شده ، كه يكى از اجزاى بدن هر حيوان استخواندارى است ، چون معيار در بزرگى جثه هر حيوانى درشتى است خوانهاى او است ، كه در داخل بدن او بهم پيوسته است ، آنگاه هر چيز بزرگ و درشتى را هم به عنوان استعاره عظيم خواندند، و بعد از كثرت استعمال معناى اصلى كلمه شد و مانند ساير مواد اصلى و مشتقات هم از آن اشتقاق يافت .
و كلمه (نفع ) مخالف كلمه (ضرر) است و اين دو كلمه بر امورى اطلاق مى شود كه يا محبوب و مطلوب ديگران است ، و يا مكروه ، همچنانكه دو كلمه خير و شر اطلاق مى شود بر امورى كه يا مطلوب براى خودش است ، و يا مكروه براى خودش ، (دواى نافع است براى مريض ، و سم مضر است براى انسان ، ولى چيزى كه خير و يا شر است براى خودش خير و يا شر است )، و مراد از منافع شراب و قمار، منافعى است كه در خريد و فروش و يا ساختن آن ، و يا در سرگرمى با آن است ، و چون در ذيل آيه ، اثم با منافع آن دو مقايسه شد، و فرمود اثم آن دو اكبر است لذا جهت كثرت منافع را الغا كرد، و فرمود: (نفعهما) براى اينكه عدد در كبر دخالتى ندارد.

و يسئلونك ما ذا ينفقون قل العفو

معناى عفو در (يسئلونك ماذا ينفقون قل العفو...)
كلمه (عفو) بطوريكه راغب گفته به معناى آن است كه به سوى چيزى خم شوى ، تا آن را بگيرى ، اين معناى اصلى كلمه نامبرده است ليكن از آنجائى كه عنايات مختلفه اى در كلام پيدا شد، ناگزير كلمه نامبرده را در معانى مختلفه اى استعمال كردند، مانند آمرزش ، و محو كردن اثر، و واسطه شدن در انفاق ، كه همين معناى اخير منظور آيه است و خدا داناتر است .
گفتار در اينكه چرا در پاسخ از اينكه (چه انفاق كنيم ؟) فرموده : (عفو را) همان گفتارى است كه ما در تفسير آيه (يسئلونك ما ذا ينفقون ؟ قل ما انفقتم من خير فللوالدين و الاقربين ...) گذرانديم .

يبين اللّه لكم الايات لعلكم تتفكرون فى الدنيا و الاخرة

ظرف (در دنيا و آخرت ) متعلق است به جمله (تتفكرون )، ولى ظرف آن نيست ، و معناى آيه اين است كه شايد شما درباره امور دنيا و آخرت فكر كنيد، (نه اينكه در دنيا و آخرت فكر كنيد)، بلكه درباره حقيقت اين دو نشاه ، البته آنچه مربوط به شما است فكر كنيد، و بفهميد كه دنيا خانه اى است كه خدا آن را براى شما آفريد، تا در آن زندگى كنيد، و آنچه برايتان در خانه آخرت كه بازگشتگاه شما است نافع است كسب كنيد، چون در آخرت به سوى پروردگارتان بازگشت مى كنيد و خدا شما را در برابر اعمالى كه در دنيا كرده ايد جزا مى دهد
دو نكته در آيه : 1 تشويق مردم به تفكر پيرامون حقايق وجود 2 عدم رضايت به تقليدو اطاعت كوركورانه
 در اين آيه شريفه دو نكته هست ، اول اينكه مردم را تشويق و تحريك مى كند به اين كه پيرامون حقايق وجود، و معارف مبداء و معاد و اسرار طبيعت بحث كنند و در طبيعت اجتماع و نواميس اخلاق ، و قوانين زندگى فردى و اجتماعى بينديشند و سخن كوتاه آنكه از ميان تمامى علومى كه ازمبداء و معاد و حقايق بين آن دو بحث مى كند، آنچه را كه مربوط به سعادت و شقاوت انسان است بكار بگيرند.
دوم اينكه قرآن كريم هر چند كه بشر را به اطاعت مطلقه و بى چون و چراى خدا و رسول دعوت مى كند، الا اينكه به اين هم رضايت نمى دهد كه مردم احكام و معارف قرآنى را با جمود محض و تقليد كوركورانه ، و بدون هيچ تفكر و تعقلى بپذيرند، بلكه بايد فكر و عقل خود را بكار بگيرند، تا در هر مساءله حقيقت امر كشف شود، و با نور عقل راهشان
در اين سير و سلوك روشن گردد.
و گويا مراد از تبيين همان كشف و پرده بردارى از علل احكام و قوانين ، و روشنگرى اصول معارف و علوم باشد.

و يسئلونك عن اليتامى ، قل اصلاح لهم خير

وجه اينكه مسلمانان از امر ايتام از پيامبر اسلام (ص )سوال كردند
 اين آيه شريفه اشعار بلكه دلالت دارد بر نوعى تخفيف و تسهيل ، چون اول اجازه خلط و آميزش با ايتام را مى دهد، بعدا مى فرمايد و اگر خدا خواست كمكتان مى كند، و از اين تعبير معلوم مى شود كه مسلمانان قبلا تشديدى از خدا نسبت به امر ايتام شنيده بودند، كه مايه تشويش و اضطراب دلهاشان مى شده ،
و همين اضطراب وادارشان كرده كه از امر ايتام سوال كنند، و واقع هم همينطور بوده ، چون آياتى شديد اللحن در امر ايتام نازل شده بود، مانند آيه : (ان الذين ياكلون اموال اليتامى ظلما، انما ياكلون فى بطونهم نارا، و سيصلون سعيرا) و آيه : (و آتوا اليتامى اموالهم ، و لا تتبدلوا الخبيث بالطيب ، و لا تاكلوا اموالهم الى اموالكم ، انه كان حوبا كبيرا). كه در اولى خوردن مال يتيم را خوردن آتش ، و در دومى خوردن خبيث و جرمى كبير خوانده .
پس از ظاهر امر چنين بر مى آيد كه آيه مورد بحث بعد از آيات سوره نساء نازل شده ، و با اين معنا آن رواياتى كه درشاءن نزول آيه وارد شده و به زودى از نظر خواننده مى گذرد، تاءييد مى شود و در جمله : (قل اصلاح لهم خير...)، از آنجا كه كلمه (اصلاح ) نكره و بدون الف و لام آمده ، دلالت دارد بر اينكه آنچه مرضى خداست نوع خاصى از اصلاح است ، نه هر اصلاحى ، هر چند كه اصلاح ظاهرى باشد، پس بايد گفت نكره آمدن اصلاح براى افاده تنوع است و در نتيجه مراد از صلاح اصلاح حقيقى است ، نه صورى و جمله ذيل آيه هم كه مى فرمايد: (و اللّه يعلم المفسد من المصلح ...)، به اين نكته اشعار دارد.

وان تخالطوهم فاخوانكم

ترخيص در اختلاط سرپرستان و اولياء ايتام با ايتام ، متضمن مساوات بين تمام مومنين است
 اين جمله به مساواتى اشاره مى كند كه خداى تعالى در ميان تمامى برقرار كرده مى خواهد، تمامى صفات و تعيناتى كه باعث امتياز يك طبقه از طبقه ديگر است ، و ريشه بروز همه انواع فساد در ميان مردم مى شود مثلا اين آن ديگرى را برده خود مى كند، و آن اين ديگرى را به استضعاف مى كشد، و ذليل خود نموده به او بزرگى مى فروشد، و نيز باعث انواع ظلم ها و تجاوزات مى شود لغو شده اعلام كند، آرى با اين اعلام برادرى است كه موازنه و هم سنگى ميان دو طبقه مردم ميان يتيم ضعيف و ولى قوى ، ميان توانگر ميليونر و فقير خاكسترنشين ، و همچنين ميان هر ناقص و تامى بر قرار مى شود، همچنانكه در جاى ديگر هم فرمود: (انما المؤ منون اخوة ).
پس معلوم مى شود آيه شريفه آن مخالطه با يتيم را تجويز مى كند كه مخالطه برادرانه باشد، مخالطه دو برادر كه در حقوق اجتماعى بين مردم برابرند آنچه از مالش برداشته مى شود، مانند و برابر همان مالى است كه به او مى دهند پس آيه مورد بحث مقابل آيه : (و آتوا اليتامى اموالهم ، و لا تتبدلوا الخبيث بالطيب ، و لا تاكلوا اموالهم الى اموالكم انه كان حوبا كبيرا)قرار دارد، و اين محاذات يكى از شواهدى است بر اينكه در آيه مورد بحث نوعى تخفيف و تسهيل داده شده ، همچنانكه ذيل آيه نيز بر آن دلالت كرد و نيز جمله : (و اللّه يعلم المفسد من المصلح ) هم تا حدى بر آن دلالت داشت .
پس معناى آيه چنين است كه آميزش با ايتام اگر ضرورى شد جايز است (و اين همان تخفيف نامبرده است )، ولى بايد نظير مخالطت دو برادر باشد يعنى با تساوى حقوق باشد، آن وقت است كه ديگر جاى ترس و دلواپسى نيست ، چون اين عمل اگر به فرض ، اصلاح باشد، آنهم اصلاح حقيقى نه صورى ، عمل خيرى است ، و حقيقت امر هم بر خدا پوشيده نيست ، تا بترسيد مبادا صرفا به خاطر اينكه مخالطت كرده ايد از شما مؤ اخذه كند، نه خداى سبحان مفسد را از مصلح تميز مى دهد.

واللّه يعلم المفسد من المصلح ...

كلمه (يعلم ) نسبت به كلمه (مفسد) كه مفعول آن است بدون واسطه عمل كرده ، ولى كلمه (مصلح ) را با حرف (من ) مفعول خود كرده ، و اين گويا بدين جهت است كه كلمه (يعلم ) در اينجا متضمن معناى تميز است ، و كلمه (عنت ) به معناى كلفت و مشقت است .
بحث روايتى
(در ذيل آيات گذشته مربوط به شراب و قمار، انفاق و سرپرستى ايتام )
در كافى از على بن يقطين روايت كرده كه گفت : مهدى عباسى از ابى الحسن موسى بن جعفر (عليه السلام ) از شراب پرسيد، آيا در كتاب خدا حرام است يا خير؟ چونكه مردم منهى بودن آنرا مى دانند ولى حرمتش را نمى دانند.
حضرت فرمود بلكه حرام است ، پرسيد در كجاى قرآن تحريم شده اى ابا الحسن ؟ فرمود: در آيه : (انما حرم ربى الفواحش ما ظهر منها و ما بطن ، و الاثم و البغى بغير الحق )، آنگاه امام پس از چند كلمه فرمود: اما اثم عينا همان خمر است ، براى اينكه در جاى ديگر فرموده :(يسئلونك عن الخمر و الميسر قل فيهما اثم كبير، و منافع للناس ، و اثمهما اكبر من نفعهما) پس به حكم اين آيه خمر و ميسر در كتاب خدا اثم است و اثم آن دو از منفعتى كه ممكن است داشته باشد بيشتر است همچنانكه خدا فرمود،
مهدى گفت : اى على بن يقطين اين فتوائى است هاشمى گفتم : درست است ، يا اميرالمؤ منين ، حمد خداى را كه اين علم را از شما اهل بيت بيرون نكرد مى گويد: به خدا سوگند مهدى بدون درنگ گفت : تو درست مى گوئى اى رافضى .
روايتى از ائمه معصومين عليه السلام در شدت حرمت شرب خمر
مولف : در سابق بيانى كه معناى اين روايت را روشن كند گذشت .
و باز در كافى از ابى بصير از يكى از دو امام صادق و باقر (عليهماالسلام ) روايت كرده كه فرمود خداى تعالى براى معصيت خانه اى و صندوقى قرار داده ، و براى آن درى درست كرده ، و آن در را قفل كرده ، و براى آن قفل كليدى هست ، و آن شراب است . و نيز در همان كتاب از امام صادق (عليه السلام ) روايت آورده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: شراب سر منشا تمامى گناهان است .
و باز در آن كتاب از اسماعيل روايت كرده كه گفت : امام باقر (عليه السلام ) به طرف مسجد الحرام آمد، جمعى از قريش به وى نگريسته و گفتند: اين معبود اهل عراق است ، بعضى از خود آنان گفت : خوب است كسى را بفرستيم نزدش ، جوانى را فرستادند، جوان پرسيد: عمو جان از همه گناهان كبيره بزرگتر چيست ؟ فرمود: شرب خمر.
و نيز از ابى البلاد از يكى از آن دو بزرگوار روايت كرده كه فرمود: خداى تعالى به هيچ گناهى بزرگتر از شرب مسكر نافرمانى نشده ، چون اين مست است كه ندانسته هم نماز واجب را ترك مى كند، وهم به مادر و دختر و خواهر خود مى پرد.
و در احتجاج آمده كه زنديقى از امام صادق (عليه السلام ) پرسيد: يا ابا عبد اللّه چرا خدا شراب را كه هيچ لذتى لذيذتر از آن نيست حرام كرد؟ فرمود: بدين جهت حرام كرد كه ام الخبائث ، و منشا تمامى شرور است ساعتى بر شارب خمر مى گذرد كه در آن ساعت عقلش از كفش رفته ، نه پروردگار خود را مى شناسد و نه از هيچ معصيتى پروا دارد (تا آخر حديث ).
مولف : اين روايات يكديگر را تفسير مى كنند، و تجربه و حساب عقل هم مساعد آنها است .
پيامبر اسلام (ص ) شارب خمر را لعنت مى كند
و در كافى از جابر از امام باقر (عليه السلام ) روايت آورده كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) در مساءله خمر ده نفر را لعنت كرد 1 - آنكه درخت خرما و يا انگور و يا چيز ديگر را به منظور شراب مى كارد 2 - آنكه باغبانيش مى كند 3 - آنكه آنرا مى فشارد 4 - آنكه مى نوشد 5 - آنكه ساقى شراب مى شود 6 - آنكه شراب را بار مى كند 7 - آنكه بار شراب را برايش مى برند 8 - آنكه آنرا مى فروشد 9 - آنكه شراب را مى خرد10 - آنكه پول شراب را مى خورد. و نيز در كافى و محاسن از امام صادق (عليه السلام ) روايت آورده كه فرمود رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: ملعون و باز ملعون است ، كسى كه كنار سفره اى بنشيند كه درآن سفره شراب نوشيده مى شود.
مؤ لف : آيه شريفه (و لا تعاونوا على الاثم و العدوان ) مؤ يد اين دو روايت است .
و در خصال به سند خود از ابى امامه روايت كرده كه گف ت : رسولخدا (صلى الله عليه و آله و سلم ) فرمود: چهار طايفه اند كه خدا در قيامت نظرى به آنان نمى افكند (يعنى رحمتش را شامل حال آنان نمى كند) 1 - عاق 2 - كسى كه زياد منت مى گذارد 3 - كسى كه قضا و قدر را تكذيب مى كند 4 - كسى كه بر شرب خمر عادت كرده است .
روايتى درباره وضع شارب خمر در روز قمامت
و در امالى ابن الشيخ به سند خود از امام صادق (عليه السلام ) از رسول خدا (صلى الله عليه و آله ) روايت آمده كه فرمود: پروردگارم جل جلاله سوگند خورده كه هيچ بنده اى از بندگانم در دنيا شراب ننوشد، مگر آنكه در قيامت به همان مقدار كه نوشيده از حميم دوزخ به او مى چشانم ، حال چه اينكه اهل عذاب باشد و يا آمرزيده باشد آنگاه فرمود: روز قيامت شارب الخمر با روى سياه و چشمانى كبود محشور مى شود در حالى كه گونه اش كج و معوج است ، آب از دهانش ريزان ، و زبانش از پشت سرش آويزان است .
و در تفسير قمى از امام باقر (عليه السلام ) روايت كرده كه فرمود: اين معنا بر خدا حق و سزاوار است ، كه به شارب الخمر بنوشاند آن آبى را كه از فرج زنان فاحشه مى ريزد و در آن روز آن آب عبارت است از صديد، و صديد چرك و خون غليظ و درهمى است كه حرارتش و بوى
گندش اهل دوزخ را عذاب مى دهد.
مولف : شايد بتوان گفت كه آيه : (ان شجره الزقوم طعام الاثيم كالمهل يغلى فى البطون ، كغلى الحميم ، خذوه فاعتلوه الى سواء الجحيم ثم صبوا فوق راسه من عذاب الحميم ، ذق انك انت العزيز الكريم ). اين روايات را تاءييد مى كند، چون مى فرمايد: (به درستى درخت زقوم طعام گنه كار است كه چون مس مذاب در درون دلها مى جوشد، فرمان مى رسد: بگيريد او را و تا وسط دوزخ ببريد، و سپس از بالاى سرش ‍ عذاب حميم بريزيد، (و به او بگوئيد) بچش اين را كه تو همان دردانه اى بودى كه براى خود احترامى قائل بودى ) و در همه معانى گذشته روايات بسيارى ديگر هست .
و در كافى از وشاء از ابى الحسن (عليه السلام ) روايت آورده كه گفت : من از آن جناب شنيدم مى فرمود: ميسر قمار است .
رواياتى در شاءن نزول (و يسئلونك ماذا ينفقونقل العفو) و معناى عفو
 مولف : روايات در اين معنا بسيار زياد است ، بطوريكه هيچ شكى در آن نيست .
و در الدرالمنثور در تفسير آيه (و يسئلونك ماذا ينفقون ...) از ابن عباس روايت آورده كه گفت : چند نفر از صحابه بعد از آنكه ماءمور شدند در راه خدا انفاق كنند، نزد رسول خدا (صلى اللّه عليه و آله ) شدند، و عرضه داشتند ما نفهميديم اين نفقه اى كه ماءمور شده ايم از اموالمان در راه خدا بدهيم چيست ؟ بفرما چه بايد بدهيم ، خداى تعالى اين آيه را نازل كرد: (و يسئلونك ماذا ينفقون قل العفو)، و قبل از اين آيه مسلمانان آن قدر انفاق مى كردند كه حتى مختصرى كه صدقه دهند و مالى كه غذائى براى خود فراهم كنند برايشان نمى ماند.
و نيز در الدرالمنثور است كه از يحيى روايت شده كه گفت : من شنيدم معاذ بن جبل ، و ثعلبه نزد رسول خدا (صلى الله عليه و آله ) شدند و پرسيدند: يا رسول اللّه ما برده دار و زن و بچه دار هستيم ، بفرما از اموال خود چه مقدار انفاق كنيم ؟ خداى تعالى اين آيه را نازل كرد كه : (و يسئلونك ما ذا ينفقون قل العفو).
و در كافى و تفسير عياشى از امام صادق (عليه السلام ) روايت آمده كه فرمود: عفو به معناى حد متوسط است .
و در تفسير عياشى از امام باقر و امام صادق (عليه السلام ) روايت آورده كه فرمود: عفو يعنى مقدار كفايت ، و در روايتى كه از ابى بصير نقل كرده فرموده عفو، به معناى ميانه روى است .
و نيز در آن كتاب در ذيل آيه : (الّذين اذا انفقوا لم يسرفوا، و لم يقتروا، و كان بين ذلك قواما) از امام صادق (عليه السلام ) روايت كرده كه فرمود: وقتى آن صحيح نبود، و اين هم صحيح نبود، قهرا حدوسط صحيح است .
و در مجمع البيان از امام باقر (عليه السلام ) روايت كرده كه فرمود: عفو آن مقدارى است كه از قوت سال زياد بيايد.
مولف : روايات همه با هم متوافقند، و روايت اخير از قبيل بيان مصداق است ، و روايات در فضل صدقه و كيفيت و مورد و كميت آن از حد شمار بيرون است كه انشاءاللّه بعضى از آنها در موارد مناسب خواهد آمد.
رواياتى در شاءن نزول (و يسئلونك عن اليتامى )
و در تفسير قمى در ذيل آيه : (و يسئلونك عن اليتامى از امام صادق (عليه السلام ) روايت كرده كه فرمود بعد از آنكه آيه : (ان الذين ياكلون اموال اليتامى ظلما، انما ياكلون فى بطونهم نارا، و سيصلون سعيرا) نازل شد، هر كس يتيمى در خانه داشت از خانه بيرون كرد، و از رسول خدا (صلى الله عليه و آله ) پرسيدند جز اين چه مى توانستيم بكنيم ؟ در پاسخ ، اين آيه نازل شد: (يسئلونك عن اليتامى قل اصلاح لهم خير، و ان تخالطوهم فاخوانكم فى الدين ، و اللّه يعلم المفسد من المصلح ).
و در الدرالمنثور از ابن عباس روايت كرده كه گفت : وقتى خداى تعالى آيه : (و لا تقربوا مال اليتيم الا بالتى هى احسن )، و آيه : (ان الذين ياكلون اموال اليتامى ...)، نازل شد، كسانى كه يتيمى در خانه خود داشتند طعام و شراب خود را از طعام و شراب يتيم جدا نموده ، سهم او را بيشتر از سهم خود مى دادند، و اگر يتيم نمى توانست همه آن طعام و نوشيدنى را مصرف كند، و زياد مى آمد، زياديش را هم مصرف نمى كردند تا فاسد شود، و اين براى آنان دشوار بود، لاجرم جريان را به عرض رسول خدا (صلى الله عليه و آله ) رساندند خداى تعالى اين آيه را نازل كرد: (يسئلونك عن اليتامى ، قل اصلاح لهم خير، و ان تخالطوهم فاخوانكم )، از آن پس سفره خود و ايتام را يكى كردند با آنها خوردند و نوشيدند.
مولف : اين معنا از سعيد بن جبير و عطا و قتاده نيز روايت شده .
سوره بقره ، آيه 221

و لا تنكحوا المشركات حتى يومن و لامه مؤ منه خير من مشركة و لو اعجبتكم و لا تنكحوا المشركين حتى يومنوا و لعبد مؤ من خير من مشرك و لو اعجبكم اولئك يدعون الى النار و اللّه يدعوا الى الجنة و المغفره باذنه ويبين ءايته للناس لعلهم يتذكرون (221)

ترجمه آيه
با زنان مشرك ازدواج مكنيد تا ايمان آورند و يك كنيز باايمان بهتر است از خانمى مشرك هر چند آن خانم مورد شگفت و خوشايندتان باشد و با مردان مشرك ازدواج مكنيد تا ايمان آورند كه يك برده مؤ من از آقائى مشرك بهتر است هر چند كه مورد شگفت و خوشايند شما باشد آرى مشركين شما را به سوى آتش دعوت مى كنند و خدا به سوى جنت و مغفرتى به اذن خود مى خواند و آيات خود را براى مردم بيان مى كند تا شايد متذكر شوند. (221)
بيان آيه

ولا تنكحوا المشركات حتى يومن ...

راغب در مفردات مى گويد كلمه نكاح در اصل لغت به معناى عقد نكاح بوده
بعنوان استعاره در عمل زناشوئى استعمال شده ، و اين محال است كه در اصل لغت به معناى عمل زناشوئى بوده و سپس استعاره شده باشد در عقد ازدواج ، براى اينكه تمامى الفاظى كه عمل زناشوئى را افاده مى كنند، كنايات هستند (و هيچ لفظى در برابر اين عمل وضع نشده )، چون همه مردم گفتگوى از آن را زشت مى دانند، و با اين حال محال است كسى كه مى خواهد به مخاطب خود از يك عمل مشروع و پسنديده خبر دهد، و بگويد: من با فلانى ازدواج كرده ام ، تعبيرى كند كه تنها در هنگام فحش دادن استعمال مى شود.
اين بود گفتار راغب و گفتار درستى است ، چيزى كه هست بايد اين را هم مى گفت ، كه منظور از عقد علقه زوجيت است ، نه عقد لفظى (كه بين هر ملت و مذهبى در هنگام مراسم ازدواج خوانده مى شود).
معنا و مراتب شرك به موارد استعمال كلمه (مشرك ) و (كافر)
و كلمه (مشركات ) اسم فاعل از مصدر اشراك ، يعنى شريك گرفتن براى خداى سبحان است ، و معلوم است كه شريك گرفتن مراتب مختلفى از نظر ظهور و خفا دارد، همانطور كه كفر و ايمان هم از اين نظر داراى مراتبند.
مثلا اعتقاد به اينكه خدا دو تا و يا بيشتر است و نيز بتها را شفيعان درگاه خدا گرفتن ، شركى است ظاهر، و از اين شرك كمى پنهان تر شركى است كه اهل كتاب دارند، و براى خدا فرزند قائلند، و مخصوصا مسيح و عزير را پسران خدا مى دانند.
و به حكايت قرآن مى گويند: (نحن ابناء اللّه و احباوه ) و اين نيز شرك است ، از اين هم كمى مخفيتر اعتقاد به استقلال اسباب است ، اينكه انسان مثلا دوا را شفا دهنده بپندارد، و همه اعتمادش به آن باشد، اين نيز يك مرتبه از شرك است ، و همچنين ضعيف تر و ضعيف تر مى شود، تا برسد به شركى كه به جز بندگان مخلص خدا احدى از آن برى نيست ، و آن عبارت است از غفلت از خداوند تعالى و توجه به غير خداى عزوجل ، پس همه اينها شرك است .
اما اين باعث نمى شود كه ما كلمه (مشرك ) را بر همه دارندگان مراتب شرك اطلاق كنيم ، همچنانكه مى دانيم اگر مسلمانى نماز و يا واجبى ديگر را ترك كند، به آن واجب كفر ورزيده ، ولى كلمه (كافر) را بر او اطلاق نمى كنيم ،خداى تعالى ترك عمل حج را كفر خوانده ، و فرموده : (و لله على الناس حج البيت من استطاع اليه سبيلا و من كفر فان اللّه غنى عن العالمين )
ولى چنين كسى را كافر نمى خوانيم ، بلكه فاسقى است كه به يكى از واجبات خدا كفر ورزيده و بر فرض هم كه بتوانيم اطلاق كنيم ، بايد بگوئيم فلانى كافر به حج است . و همچنين ساير صفاتى كه در قرآن استعمال شده ، مانند صالحين و قانتين ، و شاكرين ، و متطهرين ، و يا فاسقين ، و ظالمين ، و و و، برابر و معادل افعالى كه اين صفات از آنها مشتق شده نيستند، (كسى كه يك عمل صالح ، و يك عبادت ، و يك شكر، و يك طهارت ، و يك فسق ، و يك ظلم كرده ، صالح و قانت و شاكرو متطهر و فاسق و ظالم خوانده نمى شود) و اين واضح است ، پس اين عناوين را نام يا صفت كسى كردن ، حكمى دارد، و صرف نسبت دادن فعل به آن كس حكمى ديگر.
در قرآن كريم كلمه (مشرك ) بر غير اهل كتاب اطلاق شده و اطلاق آن براهل كتاب ثابت و معلوم نيست
 علاوه بر اينكه اين معنا به روشنى معلوم نشده ، كه قرآن كريم كلمه مشرك را بر اهل كتاب هم اطلاق كرده باشد، به خلاف لفظ كافرين ، بلكه تا آنجا كه مى دانيم اين كلمه بر غير اهل كتاب اطلاق شده ، مثلا فرموده : (لم يكن الذين كفروا من اهل الكتاب ، و المشركين منفكين ، حتى تاتيهم البينه ).
و يا فرموده : (انما المشركون نجس ، فلا يقربوا المسجد الحرام ) و يا فرموده : (كيف يكون للمشركين عهد) و نيز مى فرمايد: (و قاتلوا المشركين كافة ) و باز مى فرمايد:(قاتلوا المشركين حيث وجدتموهم ) و مواردى ديگر.
و اما اينكه فرمود: (و قالوا كونوا هودا او نصارى تهتدوا، قل بل ملة ابراهيم حنيفا، و ما كان من المشركين ) منظورش از مشركين يهود و نصارى نيست ، تا تعريضى بر اهل كتاب باشد، و در نتيجه با گفته ما منافات داشته باشد، بلكه ظاهرا منظور غير اهل كتاب است ، به قرينه اينكه در آيه اى ديگر فرموده : (ما كان ابراهيم يهوديا و لا نصرانيا ولكن كان حنيفا مسلما و ما كان من المشركين ).
چون از اين آيه استفاده مى شود كلمه (حنيف ) تعريضى بر يهود و نصارى است ، نه جمله (و ما كان من المشركين )، چون حنيف به معناى برى ء بودن ساحت ابراهيم از انحراف از وسط به طرف افراط و تفريط است ، به طرف ماديت محضه يهود، و معنويت محضه نصارا، و كلمه (مسلما) تعريض بر مشركين است ، چون مى فهماند كه ابراهيم تنها تسليم خدا بود، و چون بت پرستان براى او شريكى نمى گرفت .
و همچنين آيات زير كه در آنها كلمه مشركين آمده ، با گفتار ما منافاتى ندارد چون در اينها منظور از اين كلمه معناى وصفى و اسمى آن نيست ، بلكه منظور كسانى است كه گاهگاهى شرك از آنان سر مى زند، و آن آيات اين است : (و ما يومن اكثرهم باللّه ، الا و هم مشركون ) (انما سلطانه على الذين يتولونه ، و الذين هم به مشركون ) چون مى دانيم مؤ منين هم كه احيانا گناه مى كنند، در حال گناه در تحت تسلط شيطانند پس اين شرك شرك مشركين اصطلاحى نيست ، شركى است كه بعضى از مؤ منين و بلكه همه آنان سواى افرادى انگشت شمار يعنى اولياى مقرب و عباد صالحين گرفتار آن مى شوند.
ظاهر آيه شريفه تحريم ازدواج با زن و مرد بت پرست است نه ازدواج بااهل كتاب
 پس از اين بيان كه قدرى هم طولانى شد، اين معنا روشن گرديد كه ظاهر آيه شريفه كه مى فرمايد: (و لا تنكحوا المشركات ) تنها مى خواهد ازدواج با زن و مرد بت پرست را تحريم كند، نه ازدواج با اهل كتاب را.
پس از اينجا فساد گفته بعضى روشن مى شود كه گفته اند: آيه شريفه ناسخ آيه سوره مائده است ، كه مى فرمايد: (اليوم احل لكم الطيبات ، و طعام الذينّ اوتوا الكتاب حل لكم ، و طعامكم حل لهم ، و المحصنات من المؤ منات ، و المحصنات من االذينّ اوتوا الكتاب من قبلكم ).
و نيز فساد اين گفتار كه گفته اند: آيه مورد بحث كه مى فرمايد (با زنان مشركه ازدواج نكنيد)، و آيه : (و لا تمسكوا بعصم الكوافر) ناسخ آيه مائده هستند، و نيز اينكه گفته اند: آيه سوره مائده ناسخ دو آيه سوره بقره و ممتحنه هستند روشن مى گردد.
عدم تعارض و عدم وقوع نسخ بين آيات سوره بقره و آيات سوره مائده و ممتحنه
و وجه فساد آنها اين است كه آيه سوره بقره به ظاهرش شامل اهل كتاب نمى شود، و آيه سوره مائده تنها شامل اهل كتاب است پس هيچ منافاتى ميان آن دو نيست ، تا بگوئيم آيه سوره بقره ناسخ آيه سوره مائده و يامنسوخ به آن است ، و همچنين آيه سوره ممتحنه ، هر چند عنوان (زنان كافر) در آن مورد بحث واقع شده ، و اين عنوان ، هم شامل اهل كتاب مى شود، و هم مشركين ، چون كلمه (كافر) اهل كتاب را هم به اينطور شامل مى شود، كه با صدق آن ديگر نام مؤ من برايشان صادق نباشد، به شهادت اينكه فرموده : (من كان عدو اللّه و ملائكته و رسله و جبريل وميكال ، فان اللّه عدو للكافرين ).
الا اينكه ظاهر آيه به بيانى كه در همان سوره خواهد آمد ان شاء اللّه تعالى اين است كه اگر مردى مسلمان شد، در حالى كه زنى كافر در عقد دارد حرام است كه ديگر به عقد آن زن وقعى بنهد، و خلاصه او را به همسرى خود باقى بگذارد، مگر اينكه او نيز ايمان بياورد آن وقت مرد مى تواند به عقد سابق همسرش اعتبار قائل باشد، و اين معنا هيچ دلالتى برازدواج ابتدائى با اهل كتاب ندارد.
و بر فرض كه تسليم شويم ، و بگوئيم : دو آيه نامبرده يعنى آيه بقره و آيه ممتحنه دلالت دارد بر حرمت ازدواج ابتدائى با زن اهل كتاب ، باز هم ناسخ آيه مائده نمى شوند، براى اينكه آيه مائده بطوريكه از سياقش ‍ برمى آيد در مورد امتنان و تخفيف نازل شده ، و چنين موردى قابل نسخ نيست بلكه تخفيفى كه از آن استفاده مى شود حاكم بر تشديدى است كه از آيه بقره فهميده مى شود، پس اگر نسخى در ميان شده باشد، بايد بگوئيم آيه سوره مائده ناسخ است .
علاوه بر اينكه سوره بقره اولين سوره اى است كه بعد از هجرت در مدينه نازل شده ، و سوره ممتحنه در مدينه قبل از فتح مكه نازل شده ، و سوره مائده آخرين سوره اى است كه بر رسول خدا (صلى اللّه عليه و آله و سلم ) نازل گشته ، و اين سوره نمى تواند منسوخ واقع شود، چون بعد از آن ، آيه اى نازل نشده ، و معنا ندارد آيات سوره هاى قبل ناسخ آن باشد.

و لامة مؤ منة خير من مشركة و لو اعجبتكم

ملاك شايستگى در طرف ازدواج ايمان است نه مزاياى اعتبارى ديگر
ظاهرا مراد از امة مؤ منه كنيز باشد، كه در مقابل حره (زن آزاد) است ، و مردم در روزگارى كه برده دارى معمول بود كنيزان را خوار مى شمردند، و از اينكه با آنها ازدواج كنند عارشان مى آمد، و اگر كسى اين كار را مى كرد سرزنشش مى كردند، پس اينكه در آيه كنيز را مقيد به مؤ منه كرد، ولى مشركه را مقيد به حريت نكرد، با اينكه گفتيم مردم كنيز را خوار مى شمردند، و از ازدواج با آنان احتراز داشتند، خود دليل بر اين است كه مى خواهد بفرمايد: زن با ايمان هر چند كه كنيز باشد بهتر است از زن مشرك ، ولو آزاد باشد، و داراى حسب و نسب و مال و ساير مزايائى باشد كه عادتا خوشايند انسان است .
بعضى از مفسرين گفته اند: مراد از كلمه (امة ) و همچنين كلمه (عبد) درجمله بعدى ، كنيز و غلام نيست ، بلكه كنيز خدا و بنده خدا است ، ولى اين حرف احتمال بعيدى است .

و لا تنحكواالمشركين حتى يومنوا، ولعبد مؤ من خير من مشرك ...

گفتار در اين جمله همان گفتارى است كه در جمله قبلى گذشت .

اولئك يدعون الى النار، و اللّه يدعوا الى الجنة و المغفرة باذنه ...

اين جمله اشاره است به حكمت تحريم آن دو قسم ازدواج ، مى فرمايد، مشركين از آنجا كه اعتقاد به باطل دارند راه ضلالت را طى مى كنند، قهرا ملكات رذيله كه باعث جلوه يافتن كفر و فسوق در نظر آدمى است ، و انسان را از ديدن طريق حق و حقيقت كور مى كند، در دلهاشان رسوخ مى يابد، بطوريكه گفتار و كردارشان دعوت به شرك مى شود، و به سوى هلاكت راهنمائى مى كند، و بالاخره آدمى را به آتش ‍ مى كشاند.
پس مشركين چه زن و چه مردشان به سوى آتش دعوت مى كنند، ولى مؤ منين بر خلاف آن با سلوك راه ايمان و اتصافشان به لباس تقوا انسان را به زبان و عمل به سوى جنت و مغفرت مى خوانند، و به اذن خدا هم مى خوانند، چون خدا اجازه شان داده كه مردم را به سوى ايمان دعوت كنند، و به رستگارى و صلاح كه سرانجامش جنت و مغفرت است راه بنمايانند.
در اين آيه جا داشت بفرمايد:(اولئك يدعون الى النار، و هولاء يدعون الى الجنة و المغفرة )، آنها به سوى آتش دعوت مى كنند، و مؤ منين به سوى جنت و مغفرت ، ولى فرمود و خدا به سوى جنت و مغفرت ، و اين بدان جهت بود كه بفهماند مؤ منين در دعوتشان به سوى جنت و مغفرت و بلكه در تمامى شؤ ون وجودشان خود را مستقل از پروردگار خود نمى دانند، و خدا را ولى خود مى دانند، همچنانكه خدا هم فرمود: (واللّه ولى المؤ منين ).
و در آيه شريفه وجهى ديگر است ، و آن اين است كه بگوئيم : مراد از دعوت خدا به سوى جنت و مغفرت همان حكمى است كه در صدر آيه تشريع كرده ، و فرمود: با زنان مشركه ازدواج نكنيد، تا ايمان بياورند...، چون همين نهى مؤ منين از همنشينى و معاشرت با كسى كه معاشرت و نزديك شدن با او، و انس گرفتن با او، جز دورى از خداى سبحان ثمرى ندارد و تحريك مؤ منين به معاشرت با كسى كه نزديكى با او نزديك شدن به خداى سبحان ، و يادآورى آيات او، و مراقبت امر و نهى او است ، خود دعوتى است از خدا به سوى جنت ، و مؤ يد اين معنا تذييل آيه است به جمله (و يبين آياته للناس لعلهم يتذكرون ) البته ممكن هم هست دعوت را اعم از دعوت اولى و دومى بدانيم ، تا آيه شامل هر دو وجه بشود، كه در اين صورت سياق خالى از لطفى مخصوص نخواهد بود. (دقت فرمائيد)
بحث روايتى
(در شاءن نزول آيه شريفه و لا تنكوا المشركات حتى يؤ من ...)
در مجمع البيان در ذيل آيه مورد بحث آمده : كه اين آيه درباره مرثدبن ابى مرثد غنوى نازل شده ، كه رسول خدا (صلى الله عليه و آله و سلم ) او را به مكه فرستاد تا عده اى از مسلمانان را از مكه بياورد، و چون او مردى شجاع و قوى بود، در مكه زنى به نام عناق او را به سوى خود خواند، و مرثد از اين كار امتناع ورزيد، با اينكه در جاهليت دوست هم بودند، عناق گفت ، ميل دارى با من ازدواج كنى ؟ مرثد گفت : بايد از رسول خدا (صلى الله عليه و آله و سلم ) اجازه بگيرم ، و چون به مدينه برگشت : از آن جناب اجازه خواست تا با عناق ازدواج كند (اين آيه نازل شد).
مولف : اين معنا را سيوطى هم در الدر المنثور از ابن عباس روايت كرده .


Title html

و نيز در الدرالمنثور است كه واحدى در ذيل اين آيه از طريق سدى از ابى مالك از ابن عباس روايت كرده كه گفته : آيه (و لامة مؤ منة خير من مشركة ) درباره عبد اللّه بن رواحه نازل شد، كه كنيزى سياه داشت ، روزى بركنيز خود خشم كرد، و او را لطمه اى زد، پس از آنكه خشمش فرو نشست ، نزد رسول خدا (صلى الله عليه و آله و سلم ) شد، و داستان خود را عرضه داشت ، رسول خدا (صلى الله عليه و آله و سلم ) پرسيد وضع كنيزت چگونه است ؟ عرضه داشت روزه مى گيرد، و نماز مى خواند، و وضو را نيكو مى گيرد، و شهادت به وحدانيت خدا و رسالت تو مى دهد، فرمود: اى عبداللّه كنيز تو مؤ منه است ، عبداللّه گفت حال كه او را مؤ منه مى دانى به آن خدائى كه تو را به حق مبعوث فرموده : آزادش مى كنم ،
و با او ازدواج مى نمايم ، و همين كار را كرد، مردم كه اين را شنيدند او را ملامت كردند، (كه تو با كنيزى ازدواج كردى )؟ و اين مردم ازدواج با زنان و مردان مشرك را به خاطر اينكه حسب و نسبى معين دارند دوست مى داشتند، خداى تعالى اين آيه را فرستاد، و در آن فرمود: (كنيز با ايمان بهتر است از زن آزاد مشرك ).
و نيز در آن كتاب از مقاتل روايت كرده كه در ذيل جمله : (و لامة مؤ منة ) گفته است : به ما چنين رسيده كه منظور از امه نامبرده كنيزى از حذيفه بود كه حذيفه او را آزاد كرد و با او ازدواج نمود.
مولف : ميان اين روايات كه در شاءن نزول آيه وارد شده منافات نيست ، چون ممكن است چند نفر با كنيز خود ازدواج كرده باشند، و مورد ملامت واقع شده باشند آنگاه اين آيه در پاسخ همه ايراد كنندگان نازل شده باشد.
البته در اين ميان روايات متعارضه اى هست كه در خصوص جمله (و لا تنكحوا المشركات حتى يؤ من ...) وارد شده مبنى براينكه اين جمله ناسخ آيه : (والمحصنات من االذينّ اوتوا الكتاب من قبلكم )، و يا منسوخ آن است ، كه ان شاء اللّه در تفسير سوره مائده از نظر خواننده خواهد گذشت .
سوره بقره ، آيات 223 222

ويسلونك عن المحيض قل هواذى فاعتزلوا النساء فى المحيض و لا تقربوهن حتى يطهرن فاذا تطهرن فاتوهن من حيث امركم اللّه ان اللّه يحب التوبين و يحب المتطهرين .(222) نسائكم حرث لكم فاتوا حرثكم انى شئتم و قدموا لانفسكم و اتقوا اللّه و اعلموا انكم ملاقوه و بشر المؤ منين .( 223)

ترجمه آيات
از تو از مساءله حيض مى پرسند بگو آن آزارى است براى زنان پس بايد كه از زنان در حال حيض كناره گيرى كنيد و با ايشان نزديكى جنسى ننمائيد تا وقتى كه پاك شوند پس همينكه غسل كردند مى توانيد آنطور كه خدا دستورتان داده با ايشان نزديكى كنيد كه خدا مردم تائب را دوست مى دارد و آنهائى را هم كه در پى پاك شدن هستند دوست مى دارد.(222)
زنان شما كشتزار شمايند از هر طرف خواستيد به كشتزار خود درآئيد و در صدد پديد آوردن يادگارى و نسلى براى خود برآئيد و از خدا پروا كنيد و بدانيد كه شما او را ديدار خواهيد كرد و مؤ منين را بشارت ده .(223)
بيان آيات

ويسئلونك عن المحيض قل هواذى ...

معناى (محيض ) و (اذى ) و وجه اينكه قرآن محيض را اذى خوانده است
كلمه (محيض ) مانند كلمه (حيض ) مصدر (حاضت المراءة - تحيض ) است ، و معنايش جريان خون معروفى است كه صفات مخصوصى دارد، و زنان حائض آن صفات را مى شناسند، و چون اين مصدر مختص ‍ زنان است لذااسم فاعل آن را مذكر هم مى آورند، و مى گويند زن حائض ، همچنانكه مى گويند زن حامل .
و كلمه (اذى ) - بطوريكه گفته اند - به معناى ضرراست ، ليكن اين حرف قابل خدشه است ، چون اگر اذيت ضرر بود، بايد صحيح باشد در مقابل نفع استعمال شود، همانطور كه كلمه ضرر در مقابل كلمه نفع استعمال مى شود، و معلوم است كه هيچ وقت به جاى دواى مضر نمى گوئيم : دواى موذى ، چون موذى يك معناى ديگرى غير مضر را افاده مى كند و بهمين جهت است كه خداى تعالى فرموده : (لن يضروكم الا اءذى ).
و اگر فرموده بود: (لن يضروكم الا ضررا) كلام فاسد مى شد، و نيز اگر كلمه (اذيت ) را به معناى ضرر بگيريم آنگاه در امثال آيه : (ان الذين يوذون اللّه و رسوله ) و آيه : (لم توذوننى و قد تعلمون انى رسول اللّه اليكم ) دچار اشكال مى شويم چون در اينگونه آيات كلمه (اذيت ) ظهورى در معناى ضرر ندارد، پس ظاهر اين است كه كلمه (اذى ) به معناى هر عارضه اى باشد براى چيزى كه ملايم با طبع آن نباشد، كه اين معنا به وجهى منطبق با معناى ضرر نيز هست .
و اينكه محيض رااذى خوانده ، به همان معنائى است كه گفتيم ، چون خون حيض كه به عادت زنان مربوط است ، از عمل خاصى حاصل مى شود كه طبيعت زن در مزاج خون طبيعى زن انجام مى دهد، و مقدارى از خون طبيعى او را فاسد، و از حال طبيعى خارج نموده ، و به داخل رحم مى فرستد، تا بدين وسيله رحم را پاك كند، و يا اگر جنين در آن باشد، با آن خون جنين را غذا دهد، و يا اگر بچه بدنيا آمده ماده اصلى براى ساختن شير جهت كودك را آماده سازد.
و بنابر آن تفسيرى كه كلمه (اذى ) را به معناى ضرر گرفتند، محيض را هم به معناى جمع شدن با زنان در حال حيض گرفته ، و در معناى آيه گفته اند: از تو مى پرسند آيا در چنين حالى جايز است با زنان جمع شد؟ جواب داده شده اين عمل ضرر است ، و درست هم هست چون پزشكان گفته اند: طبيعت زن در حال حيض سرگرم پاك كردن رحم ، و آماده كردن آن براى حامله شدن است ، و جماع در اين حال نظام اين عمل را مختل مى سازد، و به نتيجه اين عمل طبيعى يعنى به حمل (و به رحم زن ) صدمه مى زند.

فاعتزلوا النساء فى المحيض ، و لا تقربوهن ...

كلمه (اعتزال ) كه جمله (فاعتزلوهن ) امر از آن است ، به معناى عزلت گرفتن ، و دورى گزيدن از معاشرت است ، و نيز وقتى گفته مى شود: (عزلت نصيبه )، معنايش اين است كه من سهم او را مشخص نموده ، و از ساير سهام جدا كردم ، و كنار گذاشتم و كلمه (قرب ) در مقابل كلمه (بعد) است ، و اين كلمه هم به خودى خود متعدى مى شود، و هم با حرف (من )، و مراد از اعتزال ترك نزديكى از محل خون است ، كه بيانش ‍ خواهد آمد.
آراء طوائف و مذاهب مختلف در مساءله محيض و رعايتاعتدال در نظريه اسلام در اين باره
 طوائف مختلف مردم در مساءله محيض آراء و مذاهبى مختلف دارند، يهود در اين مساءله شدت عمل به خرج مى داد، و در حال حيض زنان ، حتى از غذا و آب و محل زندگى و بستر زنان دورى مى كرد، و در تورات نيز احكامى سخت درباره زنان حائض و كسانى كه در محل زندگى و در بستر و غيره با ايشان نزديكى مى كنند وارد شده .
و اما نصارا، در مذهب ايشان هيچ حكمى درباره اجتماع با زنان حائض ، و نزديك شدن به ايشان نيامده ، و اما مشركين عرب ، آنان نيز دراين باره هيچ حكمى نداشتند، جز اينكه ساكنين مدينه و دهات اطراف آن ، از اين كار اجتناب مى كردند، و اين بدان جهت بود كه آداب و رسوم يهوديان در ايشان سرايت كرده بود، و همان سخت گيريهاى يهود را در معاشرت با زنان حائض معمول مى داشتند، و اما عربهاى ديگر، چه بسا اين عمل را مستحب هم مى دانستند، و مى گفتند جماع با زنان در حال حيض باعث مى شود فرزندى كه ممكن است پديد شود خونخوار باشد، و خونخوارى در ميان عشاير صحرانشين صفتى پسنديده بوده است .
و به هر حال پس اين كه فرمود: (از زنان در حال حيض كناره گيرى كنيد) هر چند ظاهرش امر به مطلق كناره گيرى است همانطور كه يهوديان مى گفتند، و هر چند كه براى تاءكيد اين ظاهر بار دوم هم فرمود:(و لا تقربوهن )، و ليكن جمله : (فاتوهن من حيث امركم الله )، با در نظر داشتن اينكه منظور از (آنجائى كه خدا دستور داده ) همان مجراى خون است ، كه در آخر آيه است ، خود قرينه است بر اينكه جمله : (فاعتزلوا)، و جمله دوم يعنى (و لا تقربوهن ) جنبه كنايه دارند،
نه تصريح ، و مراد از آمدن زنان و نزديكى با ايشان نزديكى از محل خون است فقط، نه مطلق مخالطت و معاشرت ، و نه مطلق تمتع و لذت گيرى از آنان .
پس معلوم شد اسلام در مساءله حيض زنان راه وسط را اتخاذ كرده ، راهى ميانه در بين تشديد تمامى كه يهود اتخاذ كرده ، و در بين اهمال مطلقى كه نصارا پيش گرفته اند، و آن راه ميانه اين است كه مردان در هنگام عادت زنان از محل ترشح خون نزديكى نكنند، و تمتعات غير اين را مى توانند ببرند، و در جمله : (فى المحيض ) اسم ظاهر در جاى ضمير به كار رفته چون مى توانست بفرمايد: (فاعتزلوا النساء فيه ) و نكته اين تبديل اين است كه منظور از محيض اول معناى مصدرى كلمه است ، و از محيض دوم زمان حيض است ، پس كلمه دوم غير كلمه اول است ، و اگر ضمير مى آورد، قهرا به مرجعى بر مى گشت كه معناى آن منظور نبود.

حتى يطهرن فاذا تطهرن فاتوهن من حيث امركم اللّه

كلمه (طهارت - پاكى ) كه در مقابلش كلمه (نجاست - پليدى ) قرار دارد از كلماتى است كه معنايش در ملت اسلام داير است ، و احكام و خواصى براى آنها تشريع شده ، و قسمت عمده اى از مسائل دينى را تشكيل مى دهد، و اين دو كلمه به خاطر اينكه بسيار بر سر زبانها است ، حقيقتى شرعى و يا حداقل حقيقت متشرعه اى گرديده است كه معناى اين دوجور حقيقت در فن اصول بيان شده .
معناى طهارت و بررسى منشاء پيدايش مفهوم طهارت و نجاست در بين مردم
و اما معناى طهارت ، چيزى است كه همه مردم با وجود اختلافى كه در زبانهايشان هست مى دانند، و از همينجا بايد دانست كه طهارت از آن معانى است كه اختصاص به يك قوم و دو قوم يا يك عصر و دو عصر ندارد، بلكه تمامى انسانها در زندگى خود با آن سروكار دارند.
چون اساس زندگى بر تصرف در ماديات ، و بوسيله آنها رسيدن به هدفهاى زندگى است ، بايد از ماديت استفاده كند تا به مقاصد زندگى خود برسد، آرى انسان هر چه را كه مى خواهد و طبعش متمايل به آن مى شود بدين جهت است كه در آن فايده و خاصيتى سراغ دارد، و به خاطر آن فايده به سوى آن چيز جذب مى شود، و از همه فوايدى كه آدمى دارد، فايده هاى مربوط به تغذى و توليد دامنه دارتر است ، و با خيلى چيرها سروكار دارد.
و اين چيرهائى كه مورد استفاده خوردن و توليد واقع مى شود، گاهى مورد هجوم عوارضى واقع مى شود، كه آن صفات رغبت انگيزش را كه بيشتر رنگ و بو و طعم است از دست مى دهد، و ديگر انسان به آن چيرها رغبتى پيدا نمى كند، بلكه طبع آدمى از آن متنفر مى شود، آن حالت اولى طهارت ، و حالت دومى نجاست ، ناميده مى شود پس طهارت و نجاست دو صفت وجودى است كه در اشيا هست ،
اگر صفت اولى در چيزى وجود داشت ، و مايه رغبت انسان در آن شد، آن چيز طاهر است و اگر صفت دومى پيدا شد، آن چيز پليد است .
واولين بارى كه انسان متوجه اين دو معنا شد، در محسوسات به آن برخورد، آنگاه آن دو را در معقولات هم استعمال كرد، و لفظ در هر دو جور طهارت و نجاست بكار برد، چه طهارت و نجاست مادى و محسوس ، و چه طهارت و نجاست معنوى مثلا طهارت حسب و نسب ، و طهارت در عمل ، و طهارت در اخلاق ، و عقايد، و اقوال ، و نجاست در آنها.
كلماتى كه بر طهارت و نجاست مادى و معنوى دلالت دارند، و اينكه اسلام هر دو قسمطهارت و نجاست را معتبر شمرده است
 اين خلاصه گفتارى است كه در معناى طهارت و نجاست از ديدگاه مردم بايد دانست ، و اما نظافت ، و نزاهت ، و قدس ، و سبحان ، الفاظى هستند كه از نظر معنا با لفظ طهارت نزديكند، چيزى كه هست نظافت به معناى طهارتى است كه بعد از پليدى در چيزى حاصل مى شود، (مثلا لباس بعد از شسته شدن نظيف مى شود، و بهمين جهت ) كلمه نظافت بخصوص در محسوسات استعمال مى شود.
و اما كلمه (نزاهت ) در اصل به معناى دورى بوده ، و اگر در طهارت استعمال شود، بطور استعاره استعمال شده است .
و كلمه (قدس ) و (سبحان ) تنها مخصوص طهارت معنوى است .
و همچنين كلمات (قذارت ) و (رجس ) قريب المعناى با كلمه (نجاست ) است . ليكن قذارت در اصل به معناى دورى بوده : مثلا مى گفتند: (ناقه قذور)، يعنى شترى كه ، هميشه از گله شتران دورى مى كند، و يا مى گفتند: (رجل قاذوره ) يعنى مردى كه به خاطر بدخلقيش با مردم نمى جوشد، و از مردم دورى مى كند و حاضر نيست با آنان يك جا جمع شود، و (رجل مقذر) با فتحه ميم ، يعنى مردى كه مورد نفرت و اجتناب مردم است .
و نيز مى گفتند: (قذرت الشى ء)، و يا (تقذرت الشى ء)، و يا (استقذرت الشى ء) كه در هر سه عبارت معنا اين است كه من از فلان چيز بدم مى آيد، و بنابراين استعمال قذارت در معناى نجاست در اصل استعمالى مجازى بوده چون نجاست هر چيزى مستلزم آن است كه انسان از آن دورى كند.
و همچنين كلمه (رجس )، و كلمه (رجز) به كسره را، و گويا اصل در معناى رجز هول و وحشت بوده ، پس دلالت آن بر نجاست نيز به استعاره است . و اسلام معناى طهارت و نجاست را معتبر شمرده ، و همچنين طهارت و نجاست مادى و معنوى هر دو را پذيرفته ، بلكه در معارف كليه و در قوانين مقرره نيز سرايت داده ،بعضى قوانين را طاهر، و بعضى را نجس خوانده ، از آن جمله مى فرمايد: (و لا تقربوهن حتى يطهرن ) كه منظور از اين طهارت پاكى از حيض است ،
(و ثيابك فطهر و لكن يريد ليطهركم ) (اولئك الذين لم يرد اللّه ان يطهر قلوبهم ) (لا يمسه الا المطهرون ).
شريعت اسلام همچنين يك عده چيرهائى را نجس شمرده ، مانند خون ، و بول ، و غائط، و منى ، از انسان (و بعضى حيوانات )، و پاره اى حيوانات زنده چون خوك ، و حكم كرده به اينكه در نماز و خوردن و نوشيدن از آنها اجتناب شود و امورى را هم طهارت خوانده ، مانند شستشوى جامه و بدن از نجاستى كه به آنها برخورده كه آن را طهارت خبيثيه خوانده ، و طهارت با وضو و غسل آنطور كه در كتب فقهى شرح داده شده به دست مى آيد و آن را طهارت حدثيه خوانده .
اسلام دين توحيد است و تمام فروغ آن به هماناصل بر مى گردد. اصل توحيد طهارت و بقيه معارف آن نيز طهارتها هستند
 و در سابق هم گذشت كه بيان كرديم اسلام دين توحيد است ، و تمامى فروع آن به همان اصل واحد بر مى گردد، و آن اصل واحد است ، كه در تمامى فروع دين منتشر شده است . از اينجا روشن مى گردد كه اصل توحيد، طهارت هم هست ، طهارت كبرا نزد خداى سبحان ، وبعد از اين طهارت كبرا و اصلى ، بقيه معارف كليه نيز طهارت هائى است براى انسان ، و بعد از آن معارف كليه اصول اخلاق فاضله نيز طهارت (باطن از رذائل ) است ، و بعد از اصول اخلاقى احكام عملى نيز كه به منظور صلاح دنيا و آخرت بشر تشريع شده طهارت هائى ديگر است ، و آيات مذكوره نيز بر همين مقياس انطباق دارد، هم آيه (يريد ليطهركم ) و هم آيه : (ويطهركم تطهيرا) و هم آيات ديگرى كه در معناى طهارت وارد شده .
حال برگرديم به مطلبى كه داشتيم ، و مى گوئيم طهارت در جمله : (حتى يطهرن ) به معناى قطع شدن جريان خون از زنان است ، و در جمله : (فاذا تطهرن ) يا به معناى شستن محل خون است ، و يا به معناى غسل كردن است ، و جمله : (فاتوهن من حيث امركم اللّه ...)، امرى است كه تنها جواز را مى رساند، و دلالت بر وجوب ندارد، چون بعد از نهى واقع شده ، و مى خواهد بطور كنايه بفهماند: بعد از پاك شدن ، و يا غسل كردن زن ، نزديكى كردن با او جايز است ، و اين ادبى است الهى و لايق به قرآن كريم ، و اگر امر نامبرده را مقيد كرد به قيد (امركم اللّه ) براى اين بود كه آن ادب را تكميل كرده باشد چون عمل جماع در نظر بدوى امرى است لغو،
و لهو، لذا آن را مقيد كرد به امر خدا، و با اين قيد از امورى قرارش داد كه خدا تكوينا به آن امر كرده ، تا دلالت كند بر اينكه جماع يكى از امورى است كه تماميت نظام نوع انسانى هم در حياتش و هم در بقايش منوط به آن است ، پس سزاوار نيست چنين امرى را بازيچه قرار داد، بلكه بايد از ديدگاه يكى از اصول نواميس تكوينيش نظر كرد.
و آيه شريفه : (فاتوهن من حيث امركم اللّه ) از نظر سياق شباهت به آيه شريفه : (فالان باشروهن و ابتغوا ما كتب اللّه لكم ).
و آيه : (فاتوا حرثكم انى شئتم ، و قدموا لانفسكم ) دارد، پس از اين شباهت چنين به نظر مى رسد كه مراد از امر به آمدن در آيه مورد بحث ، امر تكوينى است ، كه خلقت و تكوين انسان هم بر آن دلالت دارد، چون خلقتش مجهز به اعضائى است كه اگر مساءله تناسل نبود اعضائى زايد و بيهوده بود، و نيز مجهز به قوائى است كه انسان را به عمل زناشوئى دعوت مى كند، تا نسل بشر قطع نگردد، پس امر نامبرده امر شرعى نيست ، همچنانكه منظور از كتابت در جمله : (و ابتغوا ما كتب اللّه لكم ) نيز همين مساءله توالد و تناسل است ، و اين معنا به خوبى از آيه مى شود.
البته ممكن است بگوئيم : مراد از امر دستور شرعى است ، و مى خواهد مساءله ازدواج و تناسل را بطور كفائى واجب كند، به اين معنا كه بر عموم انسانها واجب است نسلى براى بعد از خود درست كنند، اگر چند نفر اين كار را كردند، تكليف از ديگران ساقط است ، مانند ساير واجبات كفائى ، كه زندگى جز با انجام آنها تاءمين نمى شود، ليكن اين احتمال بعيد است .
بررسى گفتارى برخى مفسرين در استدلال به آيه (فاءتوا حرثكم انى شئتم )
بعضى از مفسرين به اين آيه استدلال كرده اند بر اينكه جمع شدن با زنان از عقب حرام است ، ولى استدلال بسيار سست و ناپسند است ، براى اينكه منشا و اساس آن يكى از دو پندار است ، كه هر دو غلط است ، يا گمان كرده اند كه مفهوم (پس نزد ايشان شويد از آنجا كه خدا دستور داده )، اين است كه از عقب نزديك نشويد، كه اين مفهوم لقب است ، و قطعا حجت نيست (و اين عبارت كه فرمان تكوينى خدا به اينكه بايد نسل بشر حفظ شود با نزديكى از جلو اطاعت مى شود)، هيچ ربطى به حليت و حرمت ساير اقسام نزديكى ندارد.
و يا اينكه پنداشته اند: امر به هر چيزى دلالت دارد بر نهى از ضد آن ، كه نيز قطع داريم بر ضعف چنين دلالتى .
علاوه بر اينكه اگر بطور كلى صيغه امر دلالت بر وجوب كند، در خصوص جمله مورد بحث دلالت ندارد، براى اينكه امر در آن بعد از نهى واقع شده (و در علم اصول مسلم شده كه امر به دنبال نهى تنها مى فهماند حالا ديگر نهيى نيست ، و آن عمل در اين صورت جايز است ) اين در صورتى است كه خواسته باشند به امر در (فاتوهن ) استدلال كنند، و اگر به امر در جمله (من حيث امركم اللّه ) استدلال كنند، بايد پرسيد: آيا امر نامبرده را امر تكوينى مى دانيد، يا تشريعى اگر تكوينى باشد، كه از دلالت لفظى خارج است ، زبان ندارد، تا با آن استدلال شود، و اگر تشريعى باشد، تازه بر وجوب كفائى دلالت مى كند و ما بر فرض كه در مساءله (آيا امر به هر چيز دلالت بر نهى از ضد آن دارد يا نه ) قائل شويم كه دلالت دارد، در اوامرى قائل مى شويم كه بخواهد تكليفى را بطور عينى و مولوى واجب كند، نه بطور كفائى و يا ارشادى .

ان اللّه يحب التوابين و يحب المتطهرين

معناى توبه و وجه اينكه توابين و متطهرين در آيه شريفه ان اللّه يحب التوابين و يحبالمتطهرين به صورت مطلق آمده است
 توبه به معناى برگشتن به سوى خداى سبحان است و تطهر به معناى پذيرفتن و شروع به طهارت است ، يا بگو صرفنظر كردن جدى از پليدى و برگشتن به اصل (يعنى طهارت ) است ، پس در نتيجه هر دو عنوان توبه و تطهر در مورد اوامر و نواهى خدا، و مخصوصا در مورد طهارت و نجاست صادقند، چون گردن نهادن به اوامر خدا و دست بردارى از هر چيز كه خدا نهى كرده ، هم تطهر از قذارت است ، كه مخالف اصل و مفسده آور است ، و هم توبه و بازگشت به سوى خدا است ، و بهمين مناسبت بوده كه خداى تعالى حكم در آيه را با جمله : (ان اللّه يحب التوابين و يحب المتطهرين ...) تعليل نموده .
چون لازم است ميان حكم و علتى كه براى آن ذكر مى شود مناسبت و انطباقى باشد، و در آيه مورد بحث چند حكم آمده ، يكى دورى كردن از جماع در حال حيض ، و يكى انجام اين عمل در غير آن حال ، و از آنجائى كه توابين و متطهرين در جمله مورد بحث مطلق آمده ، تمامى مراتب توبه و طهارت را به بيانى كه گذشت شامل مى شود.
و چون كلمه (توابين ) صيغه مبالغه و به معناى كسى است كه بسيار توبه مى كند، بعيد نيست اين مبالغه را از كلمه (متطهرين ) نيز استفاده كنيم ، در نتيجه كثرت در توبه و طهارت از هر جهت استفاده شود، هم كثرت از جهت نوع توبه و طهارت ، و هم از جهت عدد آن دو، آن وقت معنا چنين مى شود كه خدا همه انواع توبه را دوست مى دارد، چه اينكه با استغفار باشد و چه اينكه با امتثال همه اوامر و نواهى او باشد، و چه با معتقد شدن به همه اعتقادات حقه باشد، و نيز خدا همه انواع تطهر را دوست مى دارد، چه اينكه با گرفتن وضو و انجام غسل باشد،
و چه اينكه با انجام اعمال صالحه باشد، و چه اينكه با كسب علوم حقه باشد، هم همه اين انواع توبه و تطهر را دوست مى دارد، و هم تكرار آن دو را.

نساوكم حرث لكم ، فاتوا حرثكم انى شئتم

كلمه (حرث ) مصدر و به معناى زراعت است ، و مانند زراعت بر زمينى هم كه در آن زراعت مى شود اطلاق مى گردد، هم مى گويند: (اين گندمها كشت و زرع فلانى است )، و هم مى گويند: (اين زمين زراعت فلانى است )، و كلمه (انى ) از اسماى شرط است ، كه مانند كلمه (متى ) در خصوص زمان استعمال مى شود، البته گاهى در مكان هم بكار مى رود همچنانكه در قرآن آمده : (يا مريم انى لك هذا، قالت هو من عند اللّه ).
حال اگر در آيه مورد بحث به معناى مكان باشد، معنا چنين مى شود (شما به كشتزار خود وارد شويد، از هر محلى كه خواستيد)، و اگر به معناى زمان باشد معنايش اين مى شود (شما هر وقت خواستيد به كشتزار خود برويد).
معناى آيه (فاتوا حرثكم انى شئتم ) با توجه به كاربرد دو گانه انى در زمان و مكان
 و به هر معنا كه باشد مى خواهد اطلاق را برساند، مخصوصا با قيد (شئتم ) اين اطلاق روشن تر به چشم مى خورد، و اين همان مانعى است كه نمى گذارد جمله (فاتوا حرثكم ) دلالت بر وجوب كند، چون معنا ندارد عملى را واجب كنند و به دنبالش اختيار انجام آن را به خود واگذار نمايند.
اين را هم بايد بدانيم كه آوردن جمله : (زنان شما كشتزار شمايند) قبل از بيان (فاتوا حرثكم ) و نيز تعبير از زنان براى بار دوم به (كشتزار) خالى از اين دلالت نيست ، كه مراد توسعه و آزادى دادن در عمل زناشوئى است ، يا از نظر مكان و يا از نظر زمان البته مكانى كه زنان انتخاب كنند، نه آنجائى كه مردان از زنان انتخاب كنند، حال اگر اطلاق تنها از نظر مكان باشد، ديگر آيه شريفه متعرض اطلاق نيست ، و در نتيجه آيه قبلى كه مى فرمود: (فاعتزلوا النساء فى المحيض )، و جمله و (لا تقربوهن حتى يطهرن ...) تعارضى ندارد.
و اگر اطلاق آيه تنها از نظر زمان باشد، آن وقت اين اطلاق بوسيله محيض تخصيص مى خورد، براى اينكه آيه محيض مشتمل بر كلمه اى است كه نمى گذارد آيه بوسيله آيه حرث نسخ شود، و آن كلمه (اذى ) است ، كه مى فهماند محيض آزارى است ، و اصلا علت تشريع حرمت نزديكى با زنان در حيض همين آزار بودن حيض است ، و معلوم است مادام كه حيض هست آزار هم هست ، و اين نسخ بردار نيست .
و نيز علت ديگرى كه نمى گذارد نسخ نامبرده صورت بگيرد، اين است كه آيه محيض دلالت دارد بر اينكه حرمت اجتماع با زنان در حال حيض خود نوعى تطهير زنان از پليدى است ،
و خداى سبحان هميشه تطهير را دوست مى دارد، و بربندگان خود منت مى گذارد، كه تطهيرشان كرده مى فرمايد: (ما يريد اللّه ليجعل عليكم من حرج و لكن يريد ليطهركم ، و ليتم نعمته عليكم ).
و معلوم است كه اين معنا قابل نسخ نيست ، و نمى شود آن را با امثال آيه : (نساءكم حرث لكم ، فاتوا حرثكم انى شئتم ...)، مقيد كرد چون اين آيه اولا مى خواهد آزادى دهد، و علت آزاد شدن مردم با علت تحريم يعنى آزار بودن حيض جمع مى شود، و در نتيجه در برداشتن حرمت كارى نمى تواند بكند، و ثانيا آيه حرث مشتمل بر جمله : (و قدموا لانفسكم ...) است ، كه به خوبى از آن استفاده مى شود كه حرث بودن زنان نمى تواند ناسخ آيه محيض باشد، چه بعد از آن آيه نازل شده باشد، و چه قبل از آن
حاصل كلام در معناى جمله (زنان شما كشتزار شمايند)
پس حاصل كلام در معناى آيه اين شد كه نسبت زنان به جامعه انسانى نسبت كشتزار است به انسان كشت كار، همانطور كه كشتزار براى بقاى بذر لازم است ، و اگر نباشد بذرها به كلى نابود مى شود، و ديگر غذائى براى حفظ حيات و ابقاى آن نمى ماند، همچنين اگر زنان نباشند نوع انسانى دوام نمى يابد، و نسلش قطع مى شود، آرى خداى سبحان تكون و پديد آمدن انسان ، و يا بگو به صورت انسان درآمدن ماده را تنها در رحم مادران قرار داده ، و از سوى ديگر طبيعت مردان را طورى قرار داده كه متمايل و منعطف به سوى زنان است با اينكه مقدارى از آن ماده اصلى در خود مردان هم وجود دارد، و در نتيجه ميان دو دسته از انسانها مودت و رحمت قرار داده و چون چنين بوده قطعا غرض از پديد آوردن اين جذبه و كشش ، پديد آوردن وسيله اى بوده براى بقاى نوع ، پس ديگر معنا ندارد، آن را مقيد به وقتى و يا محلى معين نموده ، از انجام آن در زمانى و مكانى ديگر منع كند، بله مگر آنكه در يك موردى خاص انجام اين عمل مزاحم با امرى ديگر شود، امرى كه فى نفسه واجب بوده ، و اهمالش جايز نباشد، و با اين بيان معناى جمله : (و قدموا لانفسكم ) به خوبى روشن مى شود.
يكى از تفسيرهاى عجيب و غريب استدلالى است كه بعضى به جمله (نساوكم حرث لكم ...) كرده اند، بر اينكه در هنگام جماع عزل (يعنى بيرون ريختن نطفه ) جايز است ، با اينكه آيه شريفه هيچ نظرى به اين جهت ندارد، تا اطلاقش شامل آن شود، نظير اين حرف تفسير ديگرى است كه گفتن بسم اللّه قبل از جماع را از جمله : (و قدموا لانفسكم ...)كرده است .

و قدموا لانفسكم ، و اتقوا اللّه ، و اعلموا انكم ملاقوه ، و بشر ال مؤ منين ...

امر به ازدواج و تناسل و ديگر دستوراتى كه مربوط به زندگانى دنيوى است به امربه عبادت و ذكر خدا منتهى مى شوند
 گفتيم : مراد از اينكه فرمود: (قدموا لانفسكم ) - كه يا خطاب به مردان است ، و يا به مردان و زنان هر دو، - واداشتن انسانها به ازدواج و تناسل است ، تا نوع بشر در زمين باقى بماند، و اين هم معلوم است كه غرض خداى سبحان از بقاى نوع بشر در زمين ، بقاى دين او، و ظهور توحيد و پرستش او است ، و براى اين است كه جوامع بشرى باشند تا با تقواى عمومى خود او را بپرستند، همچنانكه فرمود: (و ما خلقت الجن و الانس الا ليعبدون ).
بنابراين اگر دستوراتى مى دهد كه با حيات آنان و بقايشان مرتبط است ، براى اين است كه به اين وسيله آنان را به عبادت پروردگارشان برساند، نه براى اينكه بيشتر به دنيا بگروند، و در شهوات شكم و فرج فرو رفته ، در وادى غى و غفلت سرگردان شوند.
پس مراد از جمله (و براى خود مقدم بداريد) هر چند مساءله توالد و تقديم داشتن افرادى جديد الوجود به بشريت و جامعه است ، بشريتى كه همه روز افراد زيادى از آن دستخوش مرگ و فنا مى شود، و به مرور زمان عددش نقصان مى پذيرد، و ليكن اين مطلوبيت فى نفسه نيست غرض به خود توالد تعلق نگرفته ، بلكه براى اين است كه با توالد و آمدن افرادى جديد به روى زمين ذكر خداى سبحان در زمين باقى بماند، و افراد صالحى داراى اعمال صالح پديد آيند، تا خيرات و مثوباتشان هم عايد خودشان شود، و هم عايد پدرانى كه باعث پديد آمدن آنان شدند، همچنانكه فرمود: (و نكتب ما قدموا و آثارهم ).
بيانى كه از نظر خواننده گذشت اين احتمال را تاءييد مى كند كه مراد از تقديم براى خود از پيش فرستادن اعمال صالح است ، براى روز قيامت ، همچنانكه در جائى ديگر فرموده : (يوم ينظر المرء ما قدمت يداه ) و نيز فرموده : (و ما تقدموا لانفسكم من خير، تجدوه عند الله هو خيرا و اعظم اجرا).
پس جمله : (و قدموا لانفسكم و اتقوا اللّه و اعلموا انكم ملاقوه ) از نظر سياق نظير آيه :
(يا ايها الذين آمنوا اتقوا اللّه ، و لتنظر نفس ما قدمت لغد، و اتقوا اللّه ان اللّه خبير بما تعملون ) مى باشد.
پس مراد از جمله مورد بحث (و خدا داناتر است ) تقديم عمل صالح و تقديم اولاد به اين اميد است كه اولاد نيز افرادى صالح براى جامعه باشند، و مراداز جمله : (و اتقوا اللّه ...) تقوا به صورت عمل صالح در خصوص نزديكى با حرث است ، و خلاصه مى خواهد بفرمايد در نزديكى با زنان از حدود خدا تعدى نكنيد و پاس حرمت خدا را بداريد، و محارم خدا را هتك مكنيد و مراد از جمله : (و اعلموا انكم ملاقوه ...) تشويق به تقوا و شكافتن معناى آن است ، مى فرمايد از روز لقاى اللّه و سوء حساب بترسيد، همچنانكه در آيه سوره حشر هم كه مى فرمود: (و اتقوا اللّه ان اللّه خبير بما تعملون ...) تقوا به معناى ترس از خداست ، و اطلاق كلمه (بدانيد) و اراده لازمه آن كه همان مراقبت و تحفظ و اتقا باشد، امرى است كه در كلام شايع است ، از آن جمله خداى عزوجل فرموده : (و اعلموا ان اللّه يحول بين المرء و قلبه ) كه منظور از آن لازمه آن است ، كه همان تقوا باشد، يعنى بترسيد و پروا داشته باشيد، از حائل شدن خدا ميان شما و دلهايتان ، و چون عمل صالح و ترس از روز حساب از لوازم خاصه ايمان بود، لذا در آخر كلام فرمود: (و بشر المؤ منين )، همانطور كه ديديم در آيه سوره حشر عنوان مؤ منين را در اول آيه آورده فرمود: (يا ايها الذين آمنوا).
بحث روايتى
(در ذيل آيات گذشته مربوط به حيض ، طهارت ...)
در الدرالمنثور است كه احمد. و عبد اللّه بن حميد. و دارمى ، و مسلم ، و ابو داود، و ترمذى ، و نسائى ، و ابن ماجه ، و ابو يعلى ، و ابن منذر، و ابو حاتم ، و نحاس . (در كتاب ناسخش )، و ابو حيان ، و بيهقى (در سنن خود)، همگى از انس روايت كرده اند كه يهود وقتى زنانشان حيض مى شدند او را از خانه بيرون مى كردند، و در خوردن و نوشيدن با او شركت نمى كردند، و در يك خانه با او بسر نمى بردند، مساءله از رسول خدا (صلى الله عليه و آله و سلم ) سؤ ال شد، در پاسخ اين آيه نازل شد، (و يسئلونك عن المحيض ، قل هو اذى فاعتزلوا النساء فى المحيض ...)، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: با زنان حائض ‍ در يك خانه زندگى بكنيد،
و هر كار ديگرى انجام بدهيد الا جماع ، اين معنا به گوش يهود رسيد، گفتند اين مرد مثل اينكه تصميم گرفته هر چه را كه ما داريم با آن مخالفت كند، به دنبال اين سخن اسيد بن خضير، و عباد بن بشر، نزد رسول خدا شده گفتند: يهود چنين و چنان گفتند، آيا ما به گفته آنان از اجتماع با زنان اجتناب كنيم ؟ چهره رسول خدا از شنيدن اين سخن متغير شد بطوريكه ما گمان كرديم بر آن دو نفر خشم گرفته ، ولى وقتى آن دو نفر بيرون مى رفتند، شخصى ظرفى شير جهت آن جناب هديه مى آورد، رسول خدا (صلى الله عليه و آله و سلم ) در پى آن دو نفر فرستاد، تا از آن شير بنوشند آن دو فهميدند رسول خدا (صلى الله عليه و آله و سلم ) از آنان خشمگين نشده .
و در الدر المنثور از سدى روايت كرده كه در تفسير آيه : (و يسئلونك عن المحيض ) گفته : اين آيه در پاسخ ثابت بن دحداح نازل شد، چون سائل او بوده .
مولف : نظير اين روايت از مقاتل هم نقل شده .
رواياتى از امام صادق (ع ) درباره احكام حائص و مفاد آيه (فاتوهن من حيث امركم الله ...)و (ان الله يحب التوابين و يحب المتطهرين )
 و در تهذيب از امام صادق (عليه السلام ) روايت آمده كه در ضمن آن در باره جمله :(فاتوهن من حيث امركم اللّه ...)، فرموده : اين جمله درباره طلب فرزند است ، مى فرمايد: فرزند را از راهى كه خدا دستور داده طلب كنيد.
و در كافى است كه از امام صادق (عليه السلام ) پرسيدند، مردى كه زنش حائض است چه بهره اى از او مى تواند داشته باشد؟ فرمود: همه چيز الا جلو بعينه .
و نيز در همان كتاب از آن جناب پرسيدند: زنى كه در آخرين روز عادت خون حيضش قطع شده چه حكمى دارد؟ فرمود: اگر همسرش دچار طغيان شهوت شود بايد دستورش دهد محل خون را بشويد، آنگاه اگر خواست مى تواند قبل از غسل با او نزديكى كند، و در روايتى ديگر آمده كه اضافه فرمود: ولى غسل كردن بهتر است .
مولف : روايات در اين معانى بسيار زياد است ، و اين روايات قرائت آيه را به صورت (يطهرن ) بدون تشديد تاءييد مى كند، چون بطوريكه گفته اند كلمه نامبرده به معناى قطع جريان خون زنان است ، به خلاف (يتطهرن ) با تشديد ها كه به معناى قبول طهارت است ، كه در آن معناى اختيار خوابيده ، و در نتيجه با غسل كردن كه يك عمل اختيارى است مناسب است ، به خلاف قطع جريان خون ، كه به اختيار زن نيست .
و مراد از تطهر اگر غسل به فتحه غين - شستشو - باشد، آيه شريفه دلالت مى كند بر استحباب شستشو، و اگر غسل به ضمه غين باشد دلالت بر استحباب غسل مى كند، همچنانكه امام هم فرمود: غسل بهتر است ، و در هر تقدير دلالت بر حرمت جماع قبل از غسل بفتحه غين يا غسل بضمه غين ندارد، چون اگر حرام بود، ديگر معنا نداشت غسل و يا غسل غايت و منتهى اليه نهى بوده باشد. (دقت فرمائيد)
و نيز در كافى از امام صادق (عليه السلام ) روايت آورده كه در ذيل جمله : (ان اللّه يحب التوابين ، و يحب المتطهرين ) فرموده مردم در جاهليت خود را با پنبه و سنگ پاك مى كردند، سپس رسم شد كه خود را شستشو كنند، و چون كار پسنديده اى بود رسول خدا (صلى الله عليه و آله و سلم ) همه را موظف كرد چنين كنند، خود نيز چنين كرد، و خدا در كتابش نازل كرد كه (ان اللّه يحب التوابين و يحب المتطهرين ).
مولف : اخبار در اين معنا بسيار است ، و در بعضى از آنها آمده : اولين كسى كه باآب طهارت گرفت ، براء بن عازب بود، كه به دنبال عمل او آيه شريفه نازل شد، و استنجاى با آب سنت گرديد.
روايتى از امام باقر (ع ) درباره حالتهاى مختلفدل انسان و اينكه آيا بعضى موارد مورد ابتلاء مؤ منين نفاق محبوب مى شود يا خير؟!
 باز در همان كتاب از سلام بن مستنير روايت آورده كه گفت : نزد امام ابى جعفر (عليه السلام ) بودم ، كه حمران بن اعين داخل شد، و چند مساءله پرسيد همينكه حمران خواست برخيزد به امام عرضه داشت : اين را خدمت شما عرضه بدارم خدا بقايت را طولانى كند و ما را از وجودت برخوردار فرمايد كه ما هر وقت خدمت شما شرفياب مى شويم بيرون نمى رويم مگر در حالى كه دلهايمان رقت و خاطرمان آسايش و امنيت يافته ، بطوريكه ديگر هيچ غمى از دنيا در دلمان نمى ماند،و آنچه از مال دنيا كه در دست مردم است چون پر كاهى به نظرمان مى رسد ولى وقتى از حضورتان بيرون مى شويم ، و با مردم و تجار همنشين مى گرديم ، دنيا در نظرمان محبوب مى شود، سر اين چيست ؟ امام ابى جعفر (عليه السلام ) فرمود: اين مربوط به دلهااست كه گاهى نرم است و گاهى سخت ، آنگاه فرمود: آگاه باشيد كه وقتى اصحاب رسول خدا (صلى الله عليه و آله و سلم ) به آن جناب عرضه داشتند از خطر نفاق بر خود مى ترسيم ، امام اضافه كرد رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: چرا از آن مى ترسيد؟ عرضه داشتند: براى اينكه هر وقت در حضور شما هستيم ، و شما ما را به عذاب خداتذكر مى دهيد: و به ثوابش ترغيب مى كنيد. در نتيجه دلمان نرم مى شود، و دنيا را فراموش مى كنيم ، و نسبت به آن زاهد و بى رغبت مى شويم ، بحدى كه گوئى آخرت رامى بينيم ، و آتش و بهشت را مشاهده مى كنيم ، اما اين تا لحظه اى است كه نزد توايم ،
همينكه از تو دور مى شويم ، داخل اين خانه هاشده فرزندان را مى بوئيم ، زن و اهل خود را مشاهده مى كنيم آن حالتمان كه نزد تو داشتيم بر مى گردد، بطوريكه گوئى اصلا چنان حالتى نداشته ايم ، آيا جا دارد اين معنا را در خود نوعى نفاق بشماريم ، و از آن بترسيم ؟ رسول خدا (صلى الله عليه و آله و سلم ) در پاسخشان فرمود: ابدا، اين پندارها گامهاى شيطان است ، كه مى خواهد شما را متمايل به دنيا كند به خدا سوگند اگر دائما آن حالتى را كه نزد من داريد داشته باشيد ملائكه به مصافحه شما مى آيند: آن وقت مى توانيد روى آب قدم بزنيد، و اگر شما نبوديد كه گناه كنيد و به دنبالش از خدا آمرزش بطلبيد خداى تعالى خلقى ديگر مى آفريد كه گناه كنند، و به دنبالش طلب مغفرت نمايند، و او هم ايشان را بيامرزد، آرى مؤ من هم بسيار دچار فتنه مى شود وهم بسيار به خدا بازگشت مى كند، مگر نشنيدى كلام خداى تعالى را كه فرمود: (ان اللّه يحب التوابين ، و يحب المتطهرين )، و نيز فرموده : (استغفروا ربكم ثم توبوا اليه ).
توضيح و تفسير برخى قسمتهاى روايت مذكوره
مولف : نظير اين روايت را عياشى هم در تفسير خود نقل كرده است ، و اينكه فرمود: (اگر دائما آن حالتى را كه نزد من داريد داشته باشيد...) اشاره است به مقام ولايت ، مقامى كه دارنده اش به كلى از دنيا منصرف مى شود، و به آنچه نزد خدا است مشرف گشته ، و مى انديشد، و ما در بحث پيرامون آيه : (الذين اذا اصابتهم مصيبه ) پاره اى مطالب دراين باره تقديم داشتيم .
و اينكه فرمود: (اگر شما نبوديد كه گناه كنيد...) اشاره است بر قدر، يعنى جريان حكم اسماى الهى به مرتبه افعال و جزئيات حوادث بر طبق اقتضائاتى كه مفاهيم اسما دارد كه توضيح آن در ذيل آيه شريفه (و ان من شى ء الا عندنا خزائنه ، و ما ننزله الا بقدر معلوم ) خواهد آمد، و همچنين گفتار درباره آن در ذيل ساير آيات قدر مى آيد.
جمله : مگر نشنيدى كلام خداى تعالى را كه فرموده : (ان اللّه يحب التوابين ...)، جزء كلام امام ابى جعفر (عليه السلام ) است ، و خطابش به حمران است ، مى خواهد به اين وسيله توبه و تطهر را تفسير كند، اولى را به بازگشت نمودن از گناهان به سوى خدا، و دومى را به ازاله پليدى هاى گناهان از نفس ، و تيرگى آن را از قلب ، و اين يكى از موارد استفاده مراتب حكم است از حكم بعضى مراتب ،
و نظير آن در قرآن كريم آيه : (لا يمسه الاالمطهرون ) آمده ، كه با آن استدلال كرده اند بر اينكه علم كتاب تنها نزد پاكان از اهل بيت است ، و نيز استدلال كرده اند بر اينكه بدون وضو نمى شود دست به خطوط قرآن گذاشت (با اينكه ضمير در لا يمسه بكتاب مكنون بر مى گردد).
و همانطور كه به حكم آيه شريفه : (و ان من شى ء الا عندنا خزائنه ) عالم خلقت از ناحيه خدا شروع شده ،و در يك قوس نزول پائين و پائين تر مى آيد، تا به پست ترين مراحل برسد همچنين ا حكام مقادير نيز نازل نمى شود مگر با مرور به منازل حقايق (دقت فرمائيد) و به زودى ان شاء اللّه توضيح بيشترش در تفسير آيه : (هو الّذى انزل عليك الكتاب منه آيات محكمات ...) مى آيد.
از اينجا مى توان به آنچه قبلا اشاره كرديم آشنائى بيشترى پيدا كرد، در آنجا گفتيم : مراد از توبه و تطهر در آيه شريفه - البته بنابر ظاهر لفظ، نه تاويل آن - شستشوى با آب و برگرداندن بدن پليد است -، بعد از ازاله پليدى - به سوى خداى سبحان .
و نيز معناى روايت قمى روشن مى شود كه قبلا نقل كرديم ، كه فرمود خداى تعالى حنفيت يعنى طهارت را در آغاز بر ابراهيم نازل كرد، و طهارت ده قسمت است پنج قسمت آن مربوط به سر و گردن است و پنج قسمت مربوط به بدن اما آنچه مربوط به سر است ، يكى كوتاه كردن شارب ، دوم كوتاه نكردن ريش ، سوم اصلاح مو، چهارم مسواك ، پنجم خلال كردن دندان ، و اما آنچه مربوط به بدن است ، اول گرفتن موهاى بدن ، دوم ختنه كردن ، سوم ناخن گرفتن ، چهارم غسل از جنابت ، پنجم طهارت با آب ، و اين است آن حنفيت طاهره كه ابراهيم آورده ، و تاكنون نسخ نشده ، و تا قيامت نسخ نخواهد شد (تا آخر حديث ) و اخبارى كه همه اينها را مصداق طهارت مى شمارد بسيار است ، و در بعضى آمده كه نوره كشيدن نيز طهور است .
رواياتى از معصومين (ع ) درباره مفاد آيه (نساءكم حرث لكم ...)
و در تفسير عياشى در ذيل آيه : (نساءكم حرث لكم ...) از معمر بن خلاد، از ابى الحسن رضا (عليه السلام ) روايت كرده كه فرمود: شما درباره وطى زنان در عقب ايشان چه نظرى داريد؟ عرضه داشتم : من چنين شنيده ام كه فقهاى مدينه در آن اشكالى نكرده اند، فرمود: يهود مى گفت وقتى مرد از عقب زن نزديكى كند فرزندش لوچ بيرون مى آيد، (شايد منظور از لوچ كج فكرى باشد)، لذا خداى تعالى در رد نظريه يهود در اين مساءله اين آيه را نازل كرد، كه :
(زنان شما كشتزار شمايند به كشتزار خود از هر جا خواستيد نزديكى كنيد). و باز در همان كتاب از امام صادق (عليه السلام ) روايت آورده كه در ذيل همين آيه فرموده ، يعنى خواه از مقابل و خواه از پشت ، در جلو او تصرف كنيد.
و نيز در همان كتاب از ابى بصير از امام صادق (عليه السلام ) روايت آورده كه فرمود: من از وى از مردى پرسيدم كه در عقب همسرش وطى مى كرد حضرت بدش آمد و فرمود: زنهار كه در روده زنان جماع مكنيد.
و نيز فرمود: معناى اينكه قرآن مى فرمايد: (نساوكم حرث لكم ، فاتوا حرثكم انى شئتم ). اين است كه هر وقت خواستيد به كشتزار خود درآئيد، نه از هر جا كه خواستيد.
و در آن كتاب از فتح بن يزيد جرجانى روايت كرده كه گفت نامه اى به امام رضا (عليه السلام ) نوشته ، از چنين مساءله اى پرسيدم جواب چنين آمد كه از كسى پرسيده اى كه با كنيزش از عقب نزديكى مى كند، بايد بدانى كه زن لعبتى است كه نبايد اذيت شود، و كشتزار است همانطور كه خدا كشتزارش خوانده .
مولف : روايات در اين معانى از ائمه اهل بيت (عليه السلام ) بسيار زياد است كه در كتاب هاى كافى و تهذيب و دو تفسير عياشى و قمى آمده و همه دلالت بر اين دارند، كه آيه بيش از اين نمى رساند، كه نزديكى با زنان از جلو آزاد است ، و بنابراين ممكن است كلام امام صادق (عليه السلام ) را در روايت عياشى از عبد اللّه بن ابى يعفور بهمين معنا حمل كنيم ، چون در آن روايت آمده من از امام صادق (عليه السلام ) از نزديكى با زنان در عقب ايشان پرسيدم ، فرمود: اشكال ندارد و دنبالش اين آيه را تلاوت فرمود: (نساوكم حرث لكم ، فاتوا حرثكم انى شئتم ).
مولف : ظاهرا مراد از نزديكى با زنان در عقب ايشان اين است كه از عقب در جلو ايشان وطى شود، و استدلال به آيه هم بر اين اساس بوده همچنانكه ، خبر معمر بن خلاد گذشته بر آن شهادت مى دهد.
روايتى از اهل سنت در شاءن نزول (نساوئكم حرث لكم ...) و بياناقوال مختلف در استدلال به آن
 و درالدر المنثور است كه ابن عساكر از جابر بن عبد اللّه روايت كرده كه گفت : انصار تنها بطور مضاجعه با زنان نزديكى مى كردند: ولى قريش اين كار را به صورتهاى گوناگون انجام مى دادند، اتفاقا مردى از قريش ‍ با زنى از انصار ازدواج كرد، و خواست با او نزديكى كند زن گفت : حاضر نيستم مگر به همان صورت معموليش ، نزاعشان به رسول خدا (صلى اللّه عليه و آله و سلم ) رسيد،
آيه شريفه : (فاتوا حرثكم انى شئتم ) نازل شد، يعنى چه در حال ايستاده ، و چه نشسته چه خوابيده اما در هر حال تنها از يك صمام .
مولف : اين معنا به چند طريق از صحابه روايت شده ، كه سبب نزول آيه اين بوده ، و روايتى هم از حضرت رضا (عليه السلام ) مطابق آن گذشت .
و اينكه فرمود: از يك صمام معنايش از يك مجرا و سوراخ است كنايه از اينكه تنها از فرج باشد، چون روايات بسيارى از طرق اهل سنت وارد شده كه نزديكى با زنان از مجراى پشت را تحريم كرده ، و اين معنا را به چند طريق از عده اى از صحابه رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند، و قول ائمه اهل بيت هر چند جواز با كراهت شديد است ، بطوريكه اصحاب اماميه به طرق خود كه تا ائمه دارند آن را روايت كرده اند، الا اينكه همانطور كه گفتيم هيچ يك از ائمه در حكم مساله به آيه : (نساوكم حرث لكم فاتوا حرثكم انى شئتم ...) تمسك نكرده اند، بلكه به گفتار لوط پيغمبر تمسك كرده اند، كه فرمود: (ان هولاء بناتى ان كنتم فاعلين ) تمسك كرده اند، چون لوط با اينكه مى دانست قومش جز لواط را نمى خواهند دختران خود را عرضه كرد، و در قرآن كريم آيه اى براى نسخ اين حكم نيامده .
و با اين حال مساله در روايات صحابه مورد اختلاف است ، از عبد اللّه بن عمر و مالك بن انس ، و ابى سعيد خدرى ، و جمعى ديگر روايت شده كه به جواز آن فتوا مى دادند، و به آيه (نساوكم حرث لكم ...) تمسك مى كردند، حتى از ابن عمر روايت شده كه گفته است :اصلا آيه نامبرده براى همين جهت نازل شده .
در الدر المنثور از دار قطنى (در كتاب غرائب مالك ) و او با ذكر سند از نافع روايت كرده كه روزى ابن عمر به من گفت : اى نافع اين قرآن را نگه دار، و گوش بده تا بخوانم ، و از حفظ خواند تا رسيد به آيه : (نساوكم حرث لكم فاتوا حرثكم انى شئتم ) در اينجا به من گفت : اى نافع مى دانى درباره چه كسى نازل شده ؟ گفتم : نه ، گفت : درباره مردى از انصار كه با زنش از عقب او وطى كرده بود، و در بين مردم عملى زشت تلقى شده بود، خدا اين آيه را فرستاد، گفتم : يعنى مى خواهى بگوئى از عقب در جلو همسرش قرار داده بود گفت نه رسما در عقب او.
رواياتى چند از اهل سنت و بيان فتواى آنان بر جواز وطى از پشت همسر
مولف : در الدر المنثور اين معنا را از ابن عمر به چند طريق روايت كرده ، آنگاه مى گويد: ابن عبدالبر گفته : روايت به اين مضمون كه از عبد اللّه بن عمر نقل شده معروف و مشهور و سند آن صحيح است .
و نيز در الدر المنثور آمده كه ابن راهويه ، و ابو يعلى ، و ابن جرير، و طحاوى ، در كتاب مشكل الاثار، و ابن مردويه ، همگى با سندى حسن از ابى سعيد خدرى روايت كرده اند كه گفت : مردى همسرش را از عقب نزديكى كرده مردم او را سرزنش كردند، آيه شريفه : (نساوكم حرث لكم فاتوا حرثكم انى شئتم ...)، نازل شد.
و نيز در همان كتاب است كه خطيب در روايت مالك از ابى سليمان جوزجانى نقل كرده كه گفت : من از مالك بن انس از وطى در عقب همسران پرسيدم او به من گفت : هم الان از اين عمل غسل سر و گردن كرده ام .
و نيز در همان كتاب آمده كه طحاوى از طريق اصبغ بن فرج ، از عبد اللّه بن قاسم روايت كرده كه گفت : من هيچ استادى كه در دينم از آنها تقليد مى كنم نديدم ، مگر آنكه اين عمل (وطى آنان در عقبشان ) را حلال مى دانست آنگاه اين آيه را قرائت كرد، كه (نساوكم حرث لكم )، سپ س گفت : ديگر روشن تر از اين چه بيانى ؟.
و در سنن ابى داود از ابن عباس روايت كرده كه گفت : عبد اللّه بن عمر كه خدا از گناهانش بگذرد - خيال كرده زن و شوهرى بودند از دو طايفه ، آن يكى يعنى زن از طايفه انصار و از بت پرستان بوده ، در حالى كه شوهرش از قريش بوده ، و انصار از يهوديان تقليد مى كردند كه اهل كتاب بودند و براى خود فضيلتى در علم قائل بودند و بسيارى از غير يهود از عمل يهود تقلى د و پيروى مى كردند و از جمله خصايص ايشان اين بود كه با زنان از يك مجرا نزديكى مى كردند، و اين بسى مايه خوشحالى زنان است و آن قبيله قريش با زنان به هر شكلى آميزش مى كردند از عقب و از جلو خوابيده و ايستاده ، همينكه مهاجرين قريش به مدينه آمدند، مردى از ايشان با زنى از انصار ازدواج كرد و رفت كه با او نيز همين كارها را بكند، زن نپذيرفت ، و گفت رسم ما اين است كه تنها يك جور، و در يك مجرا، مى خواهى بخواه نمى خواهى دورى كن ، اين نزاعشان علنى شد، و به رسول خد ا (صلى الله عليه و آله و سلم ) رسيد خداى تعالى اين آيه را نازل كرد: (نساوكم حرث لكم فاتوا حرثكم انى شئتم )، يعنى چه از جلو و چه از عقب ، چه خوابيده و چه غير آن .
اما منظور اين است كه در همه اين احوال از مجراى فرزند باشد.
مولف : اين روايت را سيوطى هم در در المنثور به چند طريق از مجاهد از ابن عباس نقل كرده .
و نيز در همان كتاب است كه ابن عبد الحكم نقل كرده كه شافعى با محمد بن حسن در اين مساله مناظره كرد، محمد عليه او استدلال كرد به اينكه تنها فرج زن كشتزار است ، و آنجا است كه فرزند تكون مى يابد، شافعى گفت پس به گفته تو بايد غير فرج حرام باشد، محمد ملتزم شد كه آرى همينطور است ، شافعى گفت حال بگو ببينم : اگر با ساق زن و يا گوشت شكم او اين كار را بكند چطور است ، آيا ساق و گوشت شكم هم كشتزار است ، و اولاد درست مى كند گفت : نه ، گفت : چون كشتزار نيست بايد حرام باشد؟ گفت : نه ، شافعى گفت پس چطور با كلمه (كشتزار) استدلال مى كنى .
استدلال ابن عباس درباره محيض و بررسى استدلال او


Title html

و نيز در همان كتاب آمده : كه ابن جرير، و ابن ابى حاتم ، از سعيد بن جبير روايت كرده اند كه گفت : در حينى كه من و مجاهد نزد ابن عباس نشسته بوديم ، مردى نزد او آمد و گفت آيا مرا از آيه محيض راحت نمى كنى ؟ گفت : بله مى كنم ، بخوان : (و يسئلونك عن المحيض - تا جمله - فاتوهن من حيث امر كم اللّه )، ابن عباس گفت : يعنى با آنان نزديكى كنيد، از همانجائى كه خون مى بينند، چون قبلا از جماع در آن نهى شده بودى ، و بعد از قطع خون مامورى كه در همانجا جماع كنى ، سائل پرسيد: با آيه (نساوكم حرث لكم فاتوا حرثكم انى شئتم ) چرا استدلال نمى كنى ؟ ابن عباس گفت : واى بر تو آيا عقب زنان هم كشتزار است ، اگر اين حرف تو حق باشد بايد آيه محيض نسخ شده باشد، چون هر وقت زن از جلو حيض شود تو مى توانى از عقب جماع كنى ، با اينكه آيه مى فرمايد: بايد (از آنان كناره گيرى كنيد، پس معناى (انى شئتم ) هر وقت از شب و روز است .
مولف : استدلال ابن عباس همانطور كه ملاحظه مى كنيد مخدوش است ، براى اينكه آيه محيض بيش از اين دلالت ندارد كه جماع در محل جريان خون در حال حيض حرام است ، پس اگر آيه حرث دلالت كند بر جواز وطى در عقب ، بين دو آيه هيچ تعارضى نخواهد بود، تا باعث نسخ آيه اول شود، علاوه بر اينكه توجه فرموديد كه آيه حرث هم دلالت بر مقصد آنان يعنى جواز وطى در عقب ندارد،
بله در بعضى از روايات كه از ابن عباس نقل شده ، ديده مى شود كه كرده به حرمت آن به امرى كه در جمله : (فاتوهن من حيث امركم اللّه ...)، آمده و شما خواننده محترم در آنچه گذشت توجه فرموديد، كه استدلال مزبور فاسدترين استدلال است ، و آيه شريفه هيچ دلالتى ندارد بر حكم غير مجراى خون ، تنها حكم مجراى خون را بيان مى كند، كه در حال حيض حرام و در حال طهر حلال است ، و آيه حرث هم هيچ دلالتى بر توسعه از جهت حرث ندارد و نمى خواهد بفرمايد همه جاى زنان كشتزار شما است ، و به هر حال مساله مربوط به تفسير نيست ، مربوط به فقه است ، چيزى كه هست ما اين مقدار هم كه بحث كرديم ، از اين نظر بود كه بدانيم دلالت آيات چقدر است .
سوره بقره ، آيات 227 224

و لا تجعلوا اللّه عرضه لايمنكم ان تبروا و تتقوا و تصلحوا بين الناس و الله سميع عليم (224) لا يؤ اخذكم اللّه باللغو فى ايمنكم و لكن يؤ اخذكم بما كسبت قلوبكم و اللّه غفور حليم .(225) للّذين يؤ لون من نسائهم تربص اربعة اشهر فان فاؤ ا فان الله غفور رحيم (226) و ان عزموا الطلق فان اللّه سميع عليم (227)

ترجمه آيات
خدا را در معرض سوگندهاى خود قرار ندهيد و سوگند او را مانع از پرهيزكار بودن و اصلاح بين مردم نسازيد كه خدا شنوا و دانا است .(224) خدا شما را به سوگندهاى بيهوده تان بازخواست نمى كند ولى به آنچه دلهايتان مرتكب شده مؤ اخذه مى نمايد، و خدا آمرزنده و بردبار است . (225)
آنانكه سوگند ميخورند كه تا ابد از زنان خود دورى كنند،تنها چهار ماه مهلت دارند، اگر برگشتند خدا آمرزنده و رحيم است (226)
و اگر تصميم بر طلاق گرفتند باز هم مجرم شناخته نمى شوند و خدا شنوا و دانا است (و اما اگر نه طلاق دهند و نه حق زنان را كه از آن جمله نزديكى با ايشان است بدهند مجرمند).(227)
بيان آيات

و لا تجعلوا اللّه عرضه لايمانكم ان تبروا...

معناى كلمات (عرضه ) و (ايمان ) و وجه تسميه كلمه يمين بمعنى سوگند
كلمه عرضه به ضم عين از ماده عرض است ، كه به معناى عرضه كردن چيزى است به كسى ، و يا چيزى ، تا ببيند اگر به كارش مى آيد و در تاءمين غرضش دخالت دارد بپذيرد، مثل اينكه كالائى را در معرض ‍ فروش قرار دهى ، يا منزلى را به مشترى عرضه كنى ، تا اگر خواست در آنجا اسكان گزيند، يا غذا را براى خوردن عرضه كنى ، و به همين جهت مى گويند: فلان هدف در معرض تيراندازى و نشانه گيرى قرار گرفت ، و يا درباره دخترى كه شايستگى ازدواج دارد مى گويند: فلان دختر در عرضه (معرض ) ازدواج قرار گرفت ، و درباره ماشينى كه صلاحيت براى سفر دارد مى گويند فلان ماشين در معرض سفر واقع شد، اين معناى اصل كلمه بود.
اما عرضه به معناى مانعى كه سر راه در مى آيد، و همچنين عرضه اى كه نصب مى كنند، تا مانند هدف تيراندازى معرض توارد واردات پى درپى قرار گيرد.
و در نتيجه از كلمه ، معناى كثرت عوارض استفاده شود، داخل در معناى اصلى كلمه نيست ، بلكه بعدها پيدا شده است .
و اما كلمه (اءيمان )، جمع يمين يعنى سوگند است ، و اين معنا را از كلمه يمين به معناى دست راست گرفته اند، چون در بين عرب مرسوم و معمول بود كه وقتى سوگندى مى خوردند، و يا عهدى مى بستند، و يا بيعتى مى كردند، و يا مثلا معامله اى انجام مى دادند، براى اينكه بفهمانند عمل نامبرده قطعى شد، به يكديگر دست مى دادند (اين رسم در بين ايرانيان نيز معمول است )، پس در حقيقت از ابزار عمل ، كه همان دست باشد، نامى براى عمل ، كه عهد و سوگند و امثال آن باشد اسمى مشتق كردند، چون بين عمل و ابزار ملازمه اى بوده ، همچنانكه از عمل سب (انگشت نگارى ) اسمى مشتق كرده اند، براى آن انگشتى كه مهر مى زند، و آنرا انگشت سبابه خوانده اند.
معناى آيه شريفه (و لا تجعلوا الله عرضه لايمانكم ...)
و معناى آيه شريفه (و خدا داناتر است ) اين است كه خدا را معرضى كه هدف سوگندهايتان شود قرار مدهيد، آن هم سوگند به اينكه ديگر نيكى نكنيد، و تقوا به خرج ندهيد، و بين مردم اصلاح نكنيد،
براى اينكه خداى سبحان راضى نيست كه نامش را وسيله اى قرار دهيد براى امتناع از آنچه كه بدان امر كرده ، چون خدا به نيكى و تقوا و اصلاح امر فرموده است مؤ يد اين معنا رواياتى است كه در شاءن نزول اين آيه وارد شده و به زودى انشاء اللّه از نظر خواننده خواهد گذشت .
و بنابراين در سه جمله : (ان تبروا)، (و تتقوا)، (و تصلحوا)، حرف لا در تقدير است ، و تقدير كلام (ان لا تبروا و لا تتقوا و لا تصلحوا) مى باشد، و اين قسم استعمال در جائى كه حرف (اءن ) در كلام باشد، شايع است ، مانند آيه شريفه (يبين اللّه لكم ان تضلوا) كه جمله : (ان تضلوا) معناى (ان لا تضلوا) را ميدهد.
البته ممكن هم هست طورى معنا كنيم كه احتياج به تقدير لا نيفتد، و آن اين است كه بگوئيم جمله : (ان تبروا) تا به آخر متعلق است به لازمه معناى (و لا تجعلوا) چون لازمه آن اين است كه خداى تعالى از چنين سوگندهائى نهى كرده باشد، و معناى آيه اين باشد كه خدا شما را از اين سوگند نهى نموده و حكم كذائى خود را برايتان بيان مى كند، كه نيكى و تقوا و اصلاح بكنيد.
آثار سوء روانى و اجتماعى سوگند بسيار
و نيز ممكن است كلمه عرضه به معناى (چيزيكه عرضه بر آن بسيار است بوده باشد)، آن وقت آيه شريفه ، نهى از زياد سوگند خوردن به خداى سبحان خواهد بود، و چنين معنا خواهد داد كه بسيار به خدا سوگند نخوريد، كه اگر چنين كنيد باعث مى شود كه ديگر موفق به نيكى و تقوا و اصلاح بين مردم نشويد، چون كسى كه بسيار به خدا سوگند مى خورد نام خدا ديگر در نظرش عظيم نمى ماند و سوگند به او را عملى سبك مى شمارد، چون هر عملى كه تكرار شد از اهميت مى افتد، و چنين كسى از دروغ هم پروا نمى كند، و دروغ هم بسيار خواهد گفت ، تازه اين ضرر روانى سوگند بسيار است ، و اما ضرر اجتماعى آن ، اين است كه جامعه ، براى چنين فردى ارزش و منزلتى نمى شناسد، چون همه مى فهمند كه او براى خودش حرمتى در نظر مردم قائل نيست ، و خودش مى داند كه هر چه بگويد، جامعه آن را نمى پذيرد، و تكذيبش مى كند و نيز مى فهمند كه او اينقدر براى نفس خودش احترام قائل نيست كه به آن اعتماد كند، ما چگونه به او اعتماد كنيم ؟ در نتيجه آيه شريفه ، همان را خواهد گفت كه آيه شريفه : (و لا تطع كل حلاف مهين ) هيچ حلاف بى مقدارى را اطاعت مكن )، آن را افاده مى كند.
بنابراين فرض نيز مناسب تر آن است كه حرف (لا) در تقدير نگيريم ، بلكه بگوئيم كه سه جمله (تبروا - تتقوا - تصلحوا) به خاطر حذف حرف جر منصوبند و تقدير كلام (حتى تبروا...) باشد، و معنا چنين شود كه خدا را در معرض سوگندهاى بسيار خود قرار ندهيد، تا در نتيجه موفق به نيكى و تقوا و اصلاح بشويد، و يا بگوئيم سه جمله نامبرده ، مفعول له براى نهى است كه در بالا هم گفتيم جمله : (لا تجعلوا) بر آن دلالت مى كند، و معنا چنين مى شود: نهى (لا تجعلوا) بخاطر اين بود كه نيكى و تقوا و اصلاح بكنيد.
و در اينكه فرمود: (واللّه سميع عليم ،) نوعى تهديد است بر مضمون آيه ، چه اينكه آيه را به معناى اول بگيريم ، يا به معانى ديگر، چيزى كه هست معناى اول همانطور كه بر خواننده نيز پوشيده نيست . روشن تر است .

لا يواخذكم الله باللغو فى ايمانكم ...

معناى كلمه (لغو) و مراد از سوگند لغو در آيه قرآن
(لغو) از كارهايى است كه اثرى به دنبال نداشته باشد، ومعلوم است كه اثر هر چيزى به خاطر اختلاف متعلقات و جهاتش مختلف مى شود، سوگند هم اثرى از جهت لفظش دارد، و هم اثر ديگرى از اين جهت دارد كه گفتار آدمى را تاءكيد مى كند، و اثر سومش از اين جهت است كه خود عقد و پيمانى است ، و نيز اثر ديگرى دارد از حيث مخالفت و شكستن آن ، و همچنين از جهات ديگر آثار ديگرى دارد، الا اينكه چون در آيه شريفه مقابله شده ميان عدم مؤ اخذه بر سوگند لغو، و مؤ اخذه بر آثار سوئى كه هر گناهى و مخصوصا سوگند لغو، در دلها باقى مى گذارد، لذا به نظر مى رسد كه مراد از سوگند لغو، آن سوگندى باشد كه هيچ اثرى در قصد صاحب سوگند نداشته باشد، سوگندهاى بيهوده اى است كه صاحبش نمى خواهد به وسيله آن عقدى و پيمانى ببندد، و به اصطلاح فارسى زبانها، تكيه كلامى است كه بعضى به آن عادت كرده اند، و مرتب ميگويند، (آره و اللّه )، (نه و اللّه ).
معناى (كسب ) و فرق آن با (اكتساب )
و كلمه (كسب ) به معناى جلب منفعت به وسيله سعى و عمل است ، با صنعت و يا حرفه و يا زراعت و امثال آن ، و اين كلمه در اصل به معناى به دست آوردن چيرهائى است كه حوائج مادى زندگى را برآورد، ولى بعدها به عنوان استعاره در مورد تمامى دست آوردهاى انسان استعمال شد، چه دست آوردهاى خير و چه شر، مانند كسب مدح و ثنا، و كسب افتخار، و كسب ياد خير و نام نيك از راه حسن خلق و خدمت به مردم ، و مانند كسب فضائل اخلاقى وكسب علم نافع ، و كسب فضيلت از راه اعمالى كه مناسب با آن است .
و مانند كسب ملامت و مذمت ، و كسب لعنت و طعنه ، و كسب گناهان و آثار زشت گناه ،
و امثال آن از راه اعمالى كه چنين آثارى دارد، در ن تيجه استعمال زياد در اين موارد همه اين موارد معناى كلمه كسب و اكتساب شده است .
بعضى گفته اند: فرق ميان كسب و اكتساب اين است كه ، اكتساب به معناى جلب منفعت براى خويش است ، و كسب اعم است ، هم شامل كسب منفعت براى خويش مى شود، و هم شامل كسب و جلب منفعت براى ديگران ، پس كسب برده براى مولايش ، و كسب ولى براى عبدش كسب هست ، ولى اكتساب نيست و همچنين كسبهاى ديگرى از اين قبيل ، و به هر حال كاسب و مكتسب خود انسان است نه ديگرى .
گفتارى پيرامون معناى قلب در قرآن كريم
آيه مورد بحث از شواهدى است كه دلالت مى كند بر اينكه مراد از قلب خود آدمى يعنى خويشتن او و نفس و روح او است ، براى اينكه هر چند طبق اعتقاد بسيارى از عوام ممكن است تعقل و تفكر و حب و بغض و خوف و امثال اينها را به قلب نسبت داد، به اين پندار كه در خلقت آدمى ، اين عضو است كه مسؤ ول درك است ، هم چنانكه طبق همين پندار، شنيدن را به گوش ، و ديدن را به چشم ، و چشيدن را به زبان ، نسبت ميدهيم ، و ليكن مدرك واقعى خود انسان است ، (و اين اعضاء، آلت و ابزار درك هستند) چون درك خود يكى از مصاديق كسب و اكتساب است ، كه جز به خود انسان نسبت داده نمى شود.
نظير آيه مورد بحث در شهادت به اين حقيقت آيه (فانه آثم قلبه ) و آيه شريفه : (و جاء بقلب منيب ).
حال ببينيم چه عاملى باعث شده كه ادراكات انسانى را به قلب نسبت مى دهند؟ ظاهرا منشا آن ، اين بوده كه انسان وقتى وضع خود و ساير انواع حيوانات را بررسى كرده و مشاهده نموده كه بسيار اتفاق مى افتد كه يك حيوان در اثر بيهوشى و غش و امثال آن شعور و ادراكش از كار مى افتد، ولى ضربان قلب و نبضش هنوز زنده است ، در صورتيكه اگر قلب ش از كار بيفتد ديگر حياتى برايش باقى نمى ماند.
از تكرار اين تجربه يقين كرد كه مبداء حيات در آدمى ، قلب آدمى است ، به اين معنا كه ،
روحى را كه معتقد است در هر جاندارى هست نخست به قلب جاندار متعلق شده ، هر چند كه از قلب به تمامى اعضاى زنده نيز سرايت كرده ، و نيز يقين كرد، كه آثار و خواص روحى و روانى چون احساسات وجدانى يعنى شعور و اراده و حب و بغض و رجاء و خوف و امثال اينها، همه مربوط به قلب است ، به همين عنايت كه قلب اولين عضوى است كه روح بدان متعلق شده است .
و اين باعث نميشود كه ما هر يك از اعضا را مبدا فعل مخصوص به خودش ندانيم ، چون هيچ منافاتى بين اين و آن نيست ، در عين اينكه قلب رامبداء حيات مى دانيم ، دماغ را هم مبداء فكر، و چشم را وسيله ديدن ، و گوش را ابزار شنيدن ، و شش را آلت تنفس ، و هر عضو ديگر را منشا عمل خاص به خودش مى دانيم ، چون همه اعضا (و حتى خود قلب ) به منزله آلت و ابزارى است براى انجام كارى كه به وساطت آن آلت محتاج است .
تجربه وجود يك مركز فرماندهى در بدن كه به تمام اعضاء دستور صادر مى كند راثابت كرده است .
 و چه بسا كه تجربه هاى مكرر علمى هم اين نظريه را تاءييد كند، چون بارها اين آزمايش را در مرغان انجام داده اند كه در يك عمل جراحى دماغ (مغز سر) مرغ را بيرون آورده اند، و ديده اند كه حيوان همچنان زنده است ليكن ، هيچگونه درك و شعور و تشخيصى ندارد، (حتى نمى فهمد كه گرسنه و يا تشنه است ، و نميداند كه آب رفع تشنگى و دانه رفع گرسنگى مى كند، و اينكه اين دانه و آن سنگ ريزه است )، و چون مواد غذائى به او نمى رسد قلبش از ضربان مى ايستد و مى ميرد و همچنين چه بسا بتوان اين نظريه را از اين راه تاءييد كرد كه تاكنون بحثهاى علمى طبيعى نتوانسته و موفق نشده مركزى را در بدن كشف كند كه تمامى دستوراتى كه در بدن به وسيله اعضا انجام مى شود از آن مركز صادر بشود، و اعضاى مختلف بدن همه مطيع فرمان آن باشند، ولى وجود چنين مصدر و مركزى برايش مسلم شده است ، زيرا مى بينيد كه اعضاى مختلف بدن با اينكه بسيار زياد و بسيار مختلف است ، هم خودشان اختلاف دارند و ساختمانشان متفاوت است ، وهم اثر و كارشان و عملكردشان مختلف است ، در عين حال همه در تحت يك لوا، و مطيع يك مركز فرماندهى ، و داراى وحدتى حقيقى هستند.
و نبايد گمان كرد كه اگر ب شر نتوانسته به وجود چنين مركز فرماندهى اى پى ببرد، براى اين بوده كه از اهميت و حساسيت دماغ و ادراكات آن غافل بوده است ، (و تمدن امروز تا حدى به اسرار آن پى برده ، در نتيجه نمى تواند مركز احساسات وجدانى از قبيل شعور و اراده و حب و بغض و خوف و رجا و امثال آن را قلب بداند).
پى بردن بشر به مغز به عنوان راءس البدن از دير باز بوده است
زيرا بشر همانطور كه به اهميت قلب پى برده بود، به اهميت سر، كه جايگاه دماغ است نيز پى برده بود،
به شهادت اينكه مى بينيم از قديم ترين زمانها امت هاى مختلف و با زبانهاى مختلف مبداء حكم و امر و دستورات جامعه را راءس و رئيس ناميده ، و لغت هاى مختلفى از آن منشعب كرده است ، نظير راءس ، و رئيس و رئاسه ، و راس الخيط، (سر نخ ) و راس المده (سر رسيد)، و راس المسافه ، و راس الكلام ، و راس الجبل (سر كوه )، و همچنين سر جانداران و چهار پايان را راس خوانده ، و نوك شمشير را راس ‍ السيف ناميده است ، (پس بشر از همان ديرباز به اهميت دماغ پى برده بود، و ليكن به خاطر همان شواهدى كه گفتيم ، نمى توانست بپذيرد كه دماغ مركز فرماندهى بدن باشد).
و ظاهرا همين مسئله باعث شد كه ادراك و شعور و هر چه كه بوئى از شعور در آن باشد، از قبيل : حب و بغض و رجاء و خوف و قصد و حسد و عفت و شجاعت و جرات و امثال آنرا به قلب نسبت دهند، و منظورشان از قلب ، همان روحى است كه به بدن وابسته است ، و يا به وسيله قلب ، در بدن جريان مى يابد، و لذا ادراكات نامبرده را، هم به قلب نسبت مى دهند، و هم به روح ، و هم به نفس ، گاهى مى گويند: فلانى را دوست دارم ، و گاهى مى گويند روحم او را دوست مى دارد، و نيز مى گويند قلبم او را دوست مى دارد، و گاهى هم مى گويند نفسم او را دوست مى دارد، آنگاه اين مجاز گوئى آنقدر ادامه مى يابد كه لفظ قلب را بر نفس اطلاق مى كنند، همچنانكه بسيار اتفاق افتاده كه از اين هم تجاوز نموده كلمه صدر را بر قلب اطلاق مى كنند چون قلب در سينه قرار دارد انحاء ادراكات و افعال و صفات روحى را به سينه نسبت مى دهند.
و در قرآن كريم از اين قسم نسبت ها در مو ارد بسيارى آمده ، از آن جمله فرموده : (يشرح صدره للاسلام ) و نيز فرموده : (انك يضيق صدرك ) و نيز فرموده : (و بلغت القلوب الحناجر) كه در اين آيه هم رسيدن دلها به گلوگاه كنايه است از تنگى سينه و نيز فرموده : (ان اللّه عليم بذات الصدور) و بعيد نيست كه اينگونه موارد در كلام خداى تعالى اشاره باشد به تحقيق اين نظريه ، چيزى كه هست متاءسفانه تاكنون اين نظريه آنطور كه بايد و شايد روشن نشده است .
نظر ابوعلى سينا درباره مركز ادراكات نفسانى در انسان
شيخ ابو على ابن سينا، در اين مسئله كه مركز ادراكات و صفات نفسانى در ساختمان بدن انسانى چيست ؟)
اين احتمال را ترجيح داده است كه همان قلب باشد، به اين معنا كه قلب مركز همه ادراكات و شعور باشد و دماغ تنها جنبه ابزار را داشته باشد، (همانطور كه چشم آلت بينائى و گوش آلت شنوائى است ولى آن عضوى كه مى بيند و مى شنود قلب است )، پس همه ادراكات از قلب است و دماغ واسطه درك است .
اشاره به كراهت سوگندهاى لغو و بيهوده
در اينجا به تفسير آيه مورد بحث برگشته و مى گوئيم : جمله (و لكن يواخذكم بما كسبت قلوبكم ) خالى از مجاز عقلى نيست ، براى اينكه ظاهر كلمه لكن كه اعراض از مؤ اخذه در بعضى از اقسام سوگند يعنى از سوگند به لغو به بعضى ديگر است ، اين است كه خود آن بعض ديگر را ذكر كند و نكرده ، بلكه اثر شكستن آن سوگند را كه همان اثم (گناه ) باشد ذكر نمود، و اين خود مجاز عقلى و اعراض در اعراض است و اشاره است به اينكه خداى سبحان تنها با قلب انسانها كار دارد، همچنانكه در جاى ديگر فرمود: (و ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به الله ) و نيز فرموده : (و لكن يناله التقوى منكم ).
و در جمله : (و اللّه غفور حليم ) اشاره اى است به اينكه قسم اول سوگند هم كه همان سوگندهاى لغو بود، كراهت دارد و سزاوار نيست از مؤ من سر بزند همچنانكه در جاى ديگر نيز از مطلق لغو نهى كرده و فرموده (قد افلح المؤ منون الذين هم فى صلوتهم خاشعون ، و الذين هم عن اللغو معرضون .

للذين يولون من نسائهم ...

كلمه (يولون ) مضارع از مصدر ايلاء باب افعال است ، كه ثلاثى آن ، يعنى ماده اصليش (اليه ) است كه به معناى سوگند است ، چيزى كه هست در زبان شرع بيشتر در يك قسم سوگند استعمال مى شود، و آن اين است كه شوهرى از در خشم و به منظور ضرر رساندن به همسرش سوگند بخورد كه ديگر نزد او نرود، و منظور از ايلاء در آيه نيز همين سوگند است ، و كلمه (تربص ) به معناى انتظار، و كلمه فى ء كه مصدر فعل (فاؤ ا) است به معناى برگشتن است .
تفسير آيه (للذين يؤ لون من نسائهم ) با توجه به مفردات آن
و ظاهرا متعدى كردن كلمه (يولون ) با حرف (من ) به خاطر اين بوده است كه كلمه نامبرده علاوه بر معناى خودش متضمن و در بر دارنده معنائى چون دورى گزيدن و مانند آن است ، پس خود اين كلمه مى فهماند كه منظور از سوگند اين است كه از مباشرت با زنان دورى كنند، و اين هم كه در آيه شريفه تربص را محدود به چهار ماه كرده است اشعارى به اين دورى دارد، چون حد چهار ماه همان حدى است كه شارع و قانونگذار اسلام براى ترك مباشرت با همسران معين كرده ، و فرموده كه بيش از آن نمى توانند مباشرت را ترك كنند، و از همين اشارات فهميده مى شود كه مراد از عزم بر طلاق عزم به خود طلاق است ، نه صرف تصميم بر آن ، همچنانكه دنباله آيه نيز كه مى فرمايد: (فان الله سميع عليم ) به اين معنا اشعار دارد، براى اينكه شنوائى به اطلاقى كه واقع شده ارتباط دارد، نه با تصميم قلبى بر آن .
و اينكه فرمود: (فان اللّه غفور رحيم ) دلالت دارد بر اينكه شكستن سوگند ايلاء و برگشتن به سوى همسر گناه ندارد، و اگر شرع براى شكستن آن كفاره اى معين كرده دلالت ندارد بر اينكه شكستن آن گناه است همچنانكه جمله مورد بحث دلالت ندارد بر اينكه مى شود آن كفاره را ترك كرد، چون كفاره مغفرت پذير و بخشيدنى نيست ، و كفاره شكستن سوگند در آيه زير آمده ، كه مى فرمايد: (لا يواخذكم اللّه باللغو فى ايمانكم و لكن يواخذكم بما عقدتم الايمان فكفارته اطعام عشره مساكين ).
بنابراين معناى آيه اين است كه ، هر كس سوگند بخورد كه ديگر به همسرش نزديك نشود، حاكم شرع چهار ماه صبر مى كند، اگر برگشت و حق همسرش را ادا كرد، يعنى با او هم بسترى نمود، و كفاره شكستن قسم خود را داد، كه او راعقاب نمى كند، و اگر تصميم گرفت طلاقش دهد و طلاقش داد كه باز عقابى ندارد چون طلاق هم گريزگاه ديگرى است از عقاب ، و خداى شنواى دانا است .
بحث روايتى
(شامل رواياتى راجع به قسم خوردن وايلاء)
در تفسير عياشى از امام صادق (عليه السلام ) روايتى آورده كه در ذيل آيه (و لا تجعلوا الله عرضه لايمانكم ...)، فرمود: منظور، گفتن (نه بخدا) و (آرى بخدا) است .
و نيز در همان كتاب از امام باقر و امام صادق (عليه السلام ) در تفسير همان آيه روايت آورده كه فرمودند: منظور اين است كه كسى مثلا سوگند بخورد كه ديگر با برادرش هم صحبت و هم كلام نشود، و يا كار ديگرى نظير سخن گفتن انجام ندهد و يا سوگند بخورد كه ديگر با مادرش سخن نگويد.
و در كافى از امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه نامبرده فرموده : اگر تو را خواستند تا ميان دو نفر اصلاح دهى نگو كه من قبلا سوگند خورده ام كه چنين كارى نكنم .
مولف : روايت اولى همانطور كه ملاحظه كرديد آيه را به يكى از دو معنا تفسير كرده ، و دومى و سومى به معناى دوم معنا كرده ، و قريب به دو روايت اخير روايتى است كه باز در تفسير عياشى از امام باقر و امام صادق (عليه السلام ) آمده ، كه فرمودند: آيه شريفه ، در باره مردى است كه بين دو نفر اصلاح مى كند، و در بين ، گرفتار پاره اى از گناهان (از دروغ و غيبت و امثال آن ) مى شود، و از اين بابت ناراحت مى گردد آيه شريفه مى فرمايد خدا او را مى آمرزد. پس چنين كسى هم از مصاديق عامل به آيه است .
و در كتاب اصول كافى از مسعدة از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه شريفه : (لا يواخذكم اللّه باللغو فى ايمانكم ...)، فرمود: (سوگند لغو) اين است كه كسى بگويد: (نه بخدا) و (بله بخدا) بدون اينكه بخواهد عهدى ببندد، و يا پيمانى محكم كند.
مولف : و اين معنا در كافى بدون ذكر سند نيز از آنجناب روايت شده ، و در تفسير مجمع البيان نيز از امام باقر و امام صادق (عليه السلام ) آمده است .
رواياتى از صادقين (ع ) درباره ايلاء
و نيز در كتاب اصول كافى از امام باقر و امام صادق (عليه السلام ) روايت آورده كه فرمودند: اگر مردى سوگند بخورد كه ديگر با همسرش نزديكى نكند، زن نمى تواند تا چهار ماه اعتراضى بكند، و در اين مدت هيچ حقى ندارد، شوهر هم در خوددارى از زنش گناهى نكرده تا مدت چهار ماه بسر آيد،
اگر در خلال اين مدت با او هم بستر شد كه شده است و اگر نشد و زن نيز سكوت كرد و راضى بود و شكايتى نكرد باز هم هيچ حرفى نيست ، و مرد در حليت و وسعت است ، و اما اگر بعد از تمام شدن چهار ماه ، زن شكايت كرد، حاكم شرع به شوهرش اخطار مى كند كه : يا از سوگندش برگردد، و با همسرش تماس برقرار كند، و يا طلاقش دهد، حال اگر عزم بر طلاق داشتند بايد مرد از او كناره گيرى كند، تا زن يك حيض ببيند، و از آن پاك شود و آنگاه شوهر او را طلاق دهد، و بعد از طلاق هم تا مدت سه حيض ، خود او سزاوارتر از ديگران به همسر خويش است ، و در اين مدت مى تواند رجوع كند، و اين همان ايلائى است كه خداى تعالى در كتابش نازل كرده ، و رسول خدا (صلى الله عليه و آله و سلم ) آن را سنت خويش قرار داده ، و بر طبق آن عمل كرده است .
و نيز در همان كتاب از امام صادق (عليه السلام ) آمده كه در ضمن حديثى فرمود: ايلاء عبارت از اين است كه مردى به همسرش بگويد: (و اللّه ديگر با تو جماع چنين و چنانى نمى كنم )، و يا بگويد (واللّه تو را به خشم مى آورم ) و در اين مقام نيز بر آيد...
مولف : و در خصوصيات ايلاء و مسائل مربوط به آن بين شيعه و سنى اختلاف هائى وجود دارد و چون بحث فقهى است بايد به آنجا مراجعه كرد.
سوره بقره ، آيات 242 228

و المطلقات يتربصن بانفسهن ثلثة قروء و لا يحل لهن ان يكتمن ما خلق اللّه فى ارحامهن ان كن يومن باللّه و اليوم الاخر و بعولتهن احق بردهن فى ذلك ان ارادوا اصلحا و لهن مثل الّذى عليهن بالمعروف و للرجال عليهن درجه و اللّه عزيز حكيم (228) الطلق مرتان فامساك بمعروف او تسريح باحسن و لا يحل لكم ان تاخذوا مماء اتيتموهن شيا الا ان يخافا الا يقيما حدود اللّه فان خفتم الا يقيما حدود اللّه فلا جناح عليهما فيما افتدت به تلك حدود اللّه فلا تعتدوها و من يتعد حدود اللّه فاولئك هم الظلمون (229) فان طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فان طلقها فلا جناح عليهما ان يتراجعا ان ظنا ان يقيما حدود اللّه و تلك حدود اللّه يبينها لقوم يعلمون .(230) و اذا طلقتم النساء فبلغن اجلهن فامسكوهن بمعروف او سرحوهن بمعروف و لا تمسكوهن ضرارا لتعتدوا و من يفعل ذلك فقد ظلم نفسه و لا تتخذوا آيات اللّه هزوا و اذكروا نعمت اللّه عليكم و ما انزل عليكم من الكتب و الحكمه يعظكم به و اتقوا اللّه و اعلموا ان اللّه بكل شى ء عليم (231) واذا طلقتم النساء فبلغن اجلهن فلا تعضلوهن ان ينكحن ازواجهن اذا تراضوا بينهم بالمعروف ذلك يوعظ به من كان منكم يؤ من باللّه و اليوم الاخر ذلكم ازكى لكم و اطهر و اللّه يعلم و انتم لا تعلمون (232)
والولدت يرضعن اولدهن حولين كاملين لمن اراد ان يتم الرضاعة و على المولود له رزقهن و كسوتهن بالمعروف لا تكلف نفس الا وسعها لاتضار ولده بولدها و لامولود له بولده و على الوارث مثل ذلك فان ارادا فصالا عن تراض منهما و تشاور فلا جناح عليهما و ان اردتم ان تسترضعوا اولدكم فلا جناح عليكم اذا سلمتم ما آتيتم بالمعروف و اتقوا اللّه و اعلموا ان اللّه بما تعملون بصير (233) و الذين يتوفون منكم و يذرون ازوجا يتربصن بانفسهن اربعه اشهر و عشرا فاذا بلغن اجلهن فلا جناح عليكم فيما فعلن فى انفسهن بالمعروف و اللّه بما تعملون خبير (234) و لا جناح عليكم فيما عرضتم به من خطبه النساء او اكننتم فى انفسكم علم اللّه انكم ستذكرو نهن و لكن لا تواعدوهن سرا الا ان تقولوا قولا معروفا و لا تعزموا عقده النكاح حتى يبلغ الكتب اجله و اعلموا ان اللّه يعلم ما فى انفسكم فاحذروه و اعلموا ان اللّه غفور حليم (235) لا جناح عليكم ان طلقتم النساء ما لم تمسوهن او تفرضوا لهن فريضه و متعوهن على الموسع قدره و على المقتر قدره متاعا بالمعروف حقا على المحسنين . (236) و ان طلقتموهن من قبل ان تمسوهن و قد فرضتم لهن فريضه فنصف ما فرضتم الا ان يعفون او يعفوا الّذى بيده عقده النكاح و ان تعفوا اقرب للتقوى و لا تنسوا الفضل بينكم ان اللّه بما تعملون بصير (237) حفظوا على الصلوات و الصلوة الوسطى و قوموا لله قنتين (238) فان خفتم فرجلا او ركبانا فاذا امنتم فاذكروا اللّه كما علمكم ما لم تكونوا تعلمون . (239) والذين يتوفون منكم و يذرون ازوجا وصية لازوجهم متاعا الى الحول غير اخراج فان خرجن فلا جناح عليكم فى ما فعلن فى انفسهن من معروف و اللّه عزيز حكيم . (240) و للمطلقات متاع بالمعروف حقا على المتقين .(241) كذالك يبين الله لكم آياته لعلكم تعقلون .(242)

ترجمه آيات
زنان طلاق گرفته ، تا سه پاكى منتظر بمانند و اگر به خدا و روز جزا ايمان دارند روا نيست چيزى را كه خدا در رحم هايشان خلق كرده ،
نهان دارند، و اما شوهرانشان اگر سر اصلاح دارند در رجوع به ايشان در عده طلاق سزاوارترند زنان را نيز مانند وظائفشان حقوق شايسته است و مردان را بر آنان مرتبتى و برترى هست و خدا عزيز و حكيم است .(228)
طلاق دو بار است و پس از دو بار يا نگهدارى به شايستگى و يا رها كردن با احسان و شما را نرسد كه چيزى از آنچه به زنان داده ايد بگيريد، مگر آنكه بدانيد كه حدود خدا را بپا نمى دارند، كه در اين صورت در آنچه زن به عوض خويش دهد گناهى بر آنان نيست ، اين حدود خدا است ، از آن تجاوز نكنيد و كسانى كه از حدود خدا تجاوز كنند، ستمكارانند.(229)
و اگر بار ديگر زن را طلاق داد، ديگر بر او حلال نيست تا با شوهرى غير او نكاح كند اگر طلاقش داد و شوهر قبلى و زن تشخيص دادند كه حدود خدا را بپا ميدارند، باكى بر آنان نيست كه به يكديگر باز گردند، اين حدود خداست كه براى گروهى كه دانا هستند بيان مى كند.(230)
و چون زنان را طلاق داديد و بسر آمد مدت خويش رسيدند به شايستگى نگاهشان داريد، و يا به شايستگى رها كنيد، و زنها را براى ضرر زدن نگاهشان نداريد كه ستم كنيد، هر كس چنين كند به خويش ستم كرده است ، آيت هاى خدا را به مسخره نگيريد نعمت خدا را بر خويشتن با اين كتاب و حكمت كه بر شما نازل كرده و به وسيله آن پندتان مى دهد و از خدا بترسيد و بدانيد كه خدا به هر چيز دانا است .(231)
و چون زنان را طلاق داديد و به مدت خويش رسيدند، منعشان نكنيد كه با شوهران خود به شايستگى به همديگر رضايت داده اند زناشوئى كنند، هر كه از شما به خدا و روز جزا ايمان دارد از اين اندرز مى گيرد، اين براى شما بهتر و پاكيزه تر است خدا مى داند و شما نمى دانيد.(232)
مادران ، فرزندان خويش را دو سال تمام شير دهند، براى كسى كه مى خواهد شير دادن را كامل كند و صاحب فرزند خوراك و پوشاك آنها را به شايستگى عهده دار است هيچكس بيش از توانش مكلف نمى شود، هيچ مادرى به سبب طفلش زيان نبيند و نه صاحب فرزند، به سبب فرزندش ، وارث نيز مانند اين را بر عهده دارد اگر پدر و مادر به رضايت و مشورت هم خواستند طفل را از شير بگيرند گناهى بر آنان نيست و اگر خواستيد براى فرزندان خود دايه بگيريد، اگر فردى را كه در نظر مى گيريد به شايستگى به او حقى بدهيد گناهى بر شما نيست ، از خدا بترسيد و بدانيد كه خدا بيناى اعمال شما است .(233)
كسانى از شما كه بميرند و همسرانى به جا گذارند، زنان چهار ماه و ده روز، به انتظار بمانند و چون به مدت خويش رسيدند آنچه به شايستگى درباره خويش كنند، گناهى بر شما نيست كه خدا از آن چه مى كنيد آگاه است . (234)
آنچه درباره خواستگارى زنان به اشاره مى گوئيد يا در دل خويش نهان مى كنيد، گناهى بر شما نيست ، خدا مى داند كه شما يادشان خواهيد كرد ولى با آنها قرار آميزش سرى نبنديد، مگر آنكه سخنى شايسته گوئيد، و نيز قصد بستن عقد زناشوئى نكنيد تا از عده در آيند و بدانيد كه خدا بر آنچه در دلهاى شما است آگاه است ، از او بترسيد و بدانيد كه خدا آمرزنده و بردبار است .(235)
اگر زنان را طلاق داديد قبل از اينكه به آنان دست زده باشيد و مهرى هم برايشان معين نكرده ايد گناهى بر شما نيست ولى بايد از بهره اى شايسته ، كه در خور نيكوكاران است بهره ورشان كنيد، توانگر به اندازه خويش و تنگدست به اندازه خودش .(236)
و اگر پيش از آنكه به زنان دست بزنيد طلاقشان داديد و مهرى براى آنها مقرر داشته ايد، نصف آنچه مقرر داشته ايد بايد بدهيد مگر آنكه گذشت كنند يا آنكه گره زناشوئى به دست او است گذشت كند و گذشت كردن شما به پرهيزكارى نزديكتر است ، بزرگوارى را ميان خودتان فراموش نكنيد كه خدا به آنچه مى كنيد بينا است .(237)
همه نمازها و نماز ميانه را مواظبت كنيد و براى خدا مطيعانه بپاى خيزيد. (238)
و اگر در حال ترس بوديد مى توانيد پياده و سواره نماز گزاريد و چون ايمن شديد خدا را ياد كنيد چنانكه به شما چيزهائى را كه نمى دانسته ايد تعليم داده است .(239)
كسانى از شما كه مرگشان فرا رسد و همسرانى بجا گذارند، براى همسران خويش معاشى تا يك سال بدون بيرون كردن وصيت كنند، اگر خود بيرون رفتند درباره خويش كارى كه شايسته باشد، هر چه كنند گناهى برشما نيست و خدا عزيز و حكيم است .(240)
زنان طلاق گرفته بهره اى به شايستگى در خور پرهيزكاران دارند. (241)
بدينسان خدا آيه هاى خويش را براى شما بيان مى كند شايد تعقل كنيد. (242)
بيان آيات
اين آيات در باره احكام طلاق و عده و شيردادن زن مطلقه به فرزند خود و در خلالش بعضى از احكام نماز است .

و المطلقات يتربصن بانفسهن ثلثه قروء...

اصل در معناى (طلاق ) آزاد شدن از قيد و بند است ولى به عنوان استعاره در رها كردن زن از قيد ازدواج استعمال شده ، و در آخر به خاطر كثرت استعمال ، حقيقت در همين معنا گشته است .
كلمه (تربص ) هم به معناى (انتظار) مى آ يد و هم به معناى (حبس )، و اگر در آيه مورد بحث ، آنرا مقيد كرد به قيد (بانفسهن ) براى اين بوده كه بر معناى تمكين به مردان دلالت كند، و بفهماند كه عده طلاق چيست ، و براى چيست ، عده طلاق اين است كه : زن مطلقه در مدت عده به هيچ مردى تمكين نكند، و پذيراى ازدواج با كسى نشود،
اشاره به حكمت تشريع عده براى زن مطلقه
و اما اينكه عده براى چيست ، و چه حكمتى در تشريع آن هست ؟ مى فهماند براى اين است كه آب و نطفه مردان به يكديگر مخلوط نشود، و نسب ها فاسد نگردد، (و اگر زن مطلقه حامله است معلوم باشد كه از شوهر اولش حمل برداشته نه دوم ، و اگر عده واجب نمى شد معلوم نمى شد چنين فرزندى ، فرزند كدام يك از دو شوهر است )، البته اين حكمت لازم نيست كه در تمامى موارد موجود باشد، چون قوانين و احكام هميشه دائر مدار مصالح و حكمت هاى غالبى است ،
نه حكمت هاى عمومى (در نتيجه اگر زن عقيم هم مطلقه شد، بايد عده را نگه بدارد).
پس اينكه فرمود: (يتربصن بانفسهن ) به منزله اين است كه فرموده باشد زنان مطلقه به خاطر احتراز از اختلاط نطفه ها و فساد نسل ، عده نگه مى دارند، و با هيچ مردى تمكين نمى كنند و اين جمله هر چند جمله اى خبرى است ليكن منظور از آن انشاء است ، و خلاصه به جاى اينكه بفرمايد: (بايد عده نگه دارند) به منظور تاءكيد فرموده : (عده نگه ميدارند).
توضيحى مبسوط پيرامون واژه (قرء) و معناى آن
و كلمه (قروء) جمع (قرء) است ، و قرءلفظى است كه هم معناى حيض را مى دهد، و هم معناى پاكى از آنرا، بطورى كه گفته اند، از واژه هائى است كه دو معناى ضد هم دارد، چيزى كه هست معناى اصلى آن جمع است ، اما نه هر جمعى ، بلكه جمعى كه دگرگونگى و تفرقه به دنبال داشته باشد، و بنابراين بهتر اين است كه بگوئيم معنايش در اصل پاكى بوده است ، چون در حال پاكى رحم ، خون در حال جمع شدن در رحم است ، و سپس در حيض هم استعمال شده ، چون حيض حالت بيرون ريختن خون بعد از جمع شدن آن است ، و به همين عنايت جمع كردن حروف ، و سپس بيرون ريختن آن براى خواندن را هم قرائت ناميده اند، اهل لغت هم تصريح كرده اند به اينكه معناى قرائت جمع كردن است ، و نيز از جمله شواهدى كه اشعار و بيان مى دارد كه اصل در ماده ( ق - ر - ء) جمع است ، آيه شريفه : (لا تحرك به لسانك لتعجل به ، ان علينا جمعه و قرآنه ، فاذا قراناه فاتبع قرآنه ) است كه مى فرمايد: زبانت را به انگيره عجله در خواندن قرآن حركت مده ، جمع آن و قرآنش به عهده ما است ، هر وقت آن را قرائت كرديم خواندنش را به دنبالش قرار بده ، و همچنين آيه شريفه : (و قرانا فرقناه لتقراه على الناس على مكث ) و مجموعه اى كه ما آنرا جزء جزء كرديم تا آنرا به تدريج بخوانى ) كه خداى تعالى در آن و در آيه قبلى از كلام خود تعبير به قرآن كرد، نه به كتاب ، و نه به فرقان و نظائر آن و اصلا به همين جهت بود كه گفتيم كلام خدايتعالى قرآن ناميده شده است .
راغب در مفردات خود مى گويد: كلمه قرء در حقيقت نامى است براى داخل شدن از پاكى به حيض ، واز آن جائيكه اسم جامعى است براى دو چيز، طهر و حيض بعد از طهر، لذا بر هر دو اطلاق مى شود، هم طهر يعنى پاكى از حيض را قرء مى گويند، و هم خود حيض را، چون اين قاعده كلى است كه وقتى كلمه اى نام براى دو چيز شد بر تك تك آنها اطلاق ميشود.
مانند كلمه مائده كه چون به معناى سفره طعام است ، هم بر سفره به تنهايى اطلاق مى شود، و هم بر طعام به تنهائى ، و كلمه (قرء) نام طهر به تنهائى نيست ، همچنان كه نام حيض به تنهائى نيز نيست ، به دليل اينكه به زن طاهرى كه اثرى از خون حيض نمى بيند نمى گويند فلانى داراى قرء است ، همچنانكه به زنى هم كه دائما حيض است نمى گويند فلانى دائم القرء است ، اين بود گفتار راغب .

و لا يحل لهن ان يكتمن ما خلق اللّه فى ارحامهن ان كن يؤ من باللّه و اليوم الاخر...

آيه شريفه مى خواهد زنان مطلقه را از اين عمل نهى كند كه به خاطر زودتر از عده در آمدن ، حيض يا آبستن بودن خود را كتمان كنند، و يا بخواهند با كتمان خود، در كار رجوع شوهران خللى وارد آورند، و يا غرض ديگرى امثال اين داشته باشند و اگر خداى تعالى مساءله كتمان را در اين آيه مقيد كرد به قيد: (اگر زنان ايمان به خدا و روز جزاء دارند) ولى اصل حكم عده را مقيد به اين قيد نكرد، براى اين است كه زنان را به نوعى تشويق كند، تا حكم او را اطاعت كنند، و بر عمل به آن ثبات قدم به خرج دهند، چون اين تقيد بطور اشاره مى فهماند كه اين حكم از لوازم ايمان به خدا و روز جزائى است كه پايه و اساس ‍ شريعت اسلام است ، پس هيچ مسلمانى بى نياز از اين حكم نيست ، و اين تعبير مثل اين است كه به شخصى بگوئيم اگر خير و خوبى مى خواهى با مردم نيكو معاشرت كن ، و يا به مريض بگوئيم : اگر طالب شف ا و بهبودى هستى بايد پرهيز كنى .

وبعولتهن احق بردهن فى ذلك ان ارادوااصلاحا

معناى كلمه (بعل ) و توضيح مرجع ضمير كلمه بعولتهن در آيه ت (و بعولتهن احقبردهن ...)
 كلمه (بعولة ) جمع (بعل ) است ، و بعل به معناى نر از هر جفتى است ، البته مادام كه جفت هستند، و علاوه بر دلالتى كه بر مفهوم خود دارد، اشعارى و بوئى هم از تفوق و نيرومندى و ثبات در شدائد دارد، واقعيت خارجى هم همين طور است ، چون مى بينيم : در هر حيوانى نر از ماده در شدائد نيرومندتر است ، و بر ماده خود نوعى برترى دارد، و در انسان نيز، شوهر نسبت به همسرش همينطور است و نيز به همين جهت زمين بلندتر از زمينهاى اطرافش را بعل مى گويند، بت بزرگ و نخلى كه بزرگتر از همه نخلها باشد، و هر چيز بزرگى از اين قبيل را بعل مى گويند.
ضمير در كلمه (بعولتهن ) به مطلقات بر مى گردد، ليكن ، منظور از مطلقات همه زنان مطلقه نيست ، بلكه حكم در اين آيه يعنى رجوع شوهر به همسرش در ايام عده ، مخصوص طلاق رجعى است ، و شامل طلاقهاى بائن نمى شود، و مشاراليه به اشاره (ذلك ) همان تربص ، يعنى عده است ، و اگر مطلب را مقيد كرد به قيد (ان ارادوا اصلاحا - اگر در صدد اصلاحند)، براى اين بود كه بفهماند رجوع بايد به منظور اصلاح باشد،
نه به منظور اضرار، كه در جمله : (و لا تمسكوهن ضرارا لتعتدوا) در سه آيه بعد صريحا از آن نهى شده است .
سزاوارتر بودن شوهران به مردان مطلقه نسبت به مردان ديگر در صلاق رجعى
و كلمه احق اسم تفضيل است ، و حق اسم تفضيل اين است كه معنايش با مفضل عليه باشد، (وقتى مى گوئيم زيد شجاعتر از عمرو است ، بايد عمرو هم شجاع باشد، و گرنه سخن غلطى گفته ايم )، و در آيه دارد كه بايد هم شوهر در زن مطلقه حق داشته باشد، و هم هر خواستگار ديگر، چيزى كه هست ، شوهر احق از ديگران باشد، يعنى حق او بيشتر باشد، ليكن از آنجا كه در آيه ، كلمه رد - برگشت آمده ، به معناى برگشتن جز با همان شوهر اول محقق نمى شود، زيرا ديگران اگر با آن زن ازدواج كنند با عقدى جداگانه ازدواج مى كنند، ولى تنها شوهر است كه مى تواند بدون عقد جديد به عقد اولش برگردد و آن زن را دوباره همسر خود كند.
از همين جا روشن مى شود كه در آيه شريفه به حسب معنا تقديرى لطيف به كار رفته ، و معناى آيه اين است كه : شوهران زنان مطلقه به طلاق رجعى ، سزاوارترند به آن زنان ازديگران ، و اين سزاوارى به اين است كه شوهران مى توانند در ايام عده برگردند: والبته اين برگشتن تنها در طلاقهاى رجعى است ، نه طلاقهاى بائن ، و همين سزاوارى قرينه است بر اينكه منظور از مطلقات ، مطلقات به طلاق رجعى است ، نه اينكه ضمير در (بعولتهن ) از باب استخدام و شبيه آن به بعضى از مطلقات برگردد، البته اين راهم بگوئيم كه آيه شريفه ، مخصوص زنانى است كه همخواب شده باشند، و حيض هم ببينند، و حامله هم نباشند، و اما آن زنانى كه شوهران آنها با ايشان نزديكى نكرده اند، و يا در سن حيض ديدن نيستند، يا نابالغند، و يا به حد يائسگى رسيده اند و نيز زنانيكه حامله هستند، حكمى ديگر دارند كه آيات ديگرى متعرض حكم آنها است .

و لهن مثل الّذى عليهن بالمعروف ، و للرجال عليهن درجه ).

تكرار كلمه (معروف ) در آيات طلاق نشانه اهتمام شارع مقدس نسبت به انجام اينعمل به وجه سالم است
 (معروف ) به معناى هر عملى است كه افكار عمومى آن را عملى شناخته شده بداند، و با آن ماءنوس باشد، وبا ذائقه اى كه اهل هر اجتماعى از نوع زندگى اجتماعى خود به دست مى آورد سازگار باشد، و به ذوق نزند.
و كلمه (معروف ) در آيات مورد بحث تكرار شده ، يعنى در دوازده مورد آمده است و اين بدان جهت است كه خداى تعالى اهتمام دارد به اينكه عمل طلاق و ملحقات آن بر وفق سنن فطرى انجام شود، و عملى سالم باشد، بنابر اين كلمه معروف هم متضمن هدايت عقل است ، و هم حكم شرع ، و هم فضيلت اخلاقى ، و هم سنت هاى ادبى و انسانى ، (آن عملى معروف است كه هم طبق هدايت عقل صورت گرفته باشد، و هم با حكم شرع و يا قانون جارى در جامعه مطابق باشد، و هم با فضائل اخلاقى منافى نباشد، و هم سنت هاى ادبى آنرا خلاف ادب نداند).
(معروف ) از نظر اسلام و روش صحيح رعايت تساوى در قانوگذارى اسلام
چون اسلام شريعت خود را بر اساس فطرت و خلقت بنا كرده ، معروف از نظر اسلام همان چيزى است كه مردم آن را معروف بدانند، البته مردمى كه از راه فطرت به يك سو نشده ، و از حد نظام خلقت منحرف نگرديده باشند، و يكى از احكام چنين اجتماعى اين است كه تمامى افراد و اجزاى اجتماع در هر حكمى برابر و مساوى باشند و در نتيجه احكامى كه عليه آنان است برابر باشد با احكامى كه به نفع ايشان است ، البته اين تساوى را بايد با حفظ وزنى كه افراد در اجتماع دارند رعايت كرد، آن فردى كه تاءثر در كمال و رشد اجتماع در شؤ ون مختلف حيات اجتماع دارد، بايد با فردى كه آن مقدار تاءثر را ندارد، فرق داشته باشد، مثلا بايد براى شخصى كه حاكم بر اجتماع است حكومتش محفوظ شود، و براى عالم ، علمش و براى جاهل جهلش ، و براى كارگر نيرومند، نيرومندى اش ، و براى ضعيف ، ضعفش در نظر گرفته شود، آنگاه تساوى را در بين آنان اعمال كرد، و حق هر صاحب حقى را به او داد، و اسلام بنابر همين اساس احكام له و عليه زن را جعل كرده ، آنچه از احكام كه له و به نفع او است با آنچه كه عليه و بر ضد او است مساوى ساخته ، و در عين حال وزنى را هم كه زن در زندگى اجتماعى دارد، و تاءثرى كه در زندگى زناشوئى و بقاى نسل دارد در نظر گرفته است ، و معتقد است كه مردان در اين زندگى زناشوئى يك درجه عالى بر زنان برترى دارند و منظور از درجه ، همان برترى و منزلت است .
از اينجا روشن مى گردد كه جمله (وللرجال عليهن درجه ...)، قيدى است كه متمم جمله سابق است و با جمله قبلى روى هم يك معنا را نتيجه مى دهد و آن اين است كه خداى تعالى ميان زنان مطلقه با مردانشان رعايت مساوات را كرده ، در عين حال درجه و منزلتى راهم كه مردان بر زنان دارند، منظور داشته است ، پس آن مقدار كه له زنان حكم كرده ، همان مقدار عليه آنان حكم نموده نه بيشتر، و ما انشاء اللّه به زودى در يك بحث علمى جداگانه به تحقيق اين مساءله بر مى گرديم .

الطلاق مرتان ، فامساك بمعروف ، او تسريح باحسان

كلمه (مره ) به معناى يك دفعه است ، پس كلمه (مرتان ) به معناى دو دفعه است ، و از ماده مرور گرفته شده ، تا دلالت كند بر يك عمل ، همچنانكه كلمات (دفعه ) و (كره ) و (نزله ) هم معناى آنرا مى دهند، و بر وزن آن نيز هستند و هم از نظر اعتبار نظير آن مى باشند.
معناى كلمه (تسريح ) و مراد از (تسريح زن بر احسان ) در آيه شريفه
و كلمه (تسريح ) در اصل به معناى رها كردن در چريدن است ، از اصطلاح (سرحت الابل شتر را رها كردم ، تا برود و از ميوه درخت سرخ بخورد)
گرفته شده ، و درخت سرخ داراى بارى است كه تنها شتران آن را مى خورند، و در آيه شريفه ، به عنوان استعاره در رها شدن زن مطلقه استعمال شده ، البته رها شدنى كه شوهر نتواند رجوع كند، بلكه او را ترك بگويد، تا عده اش سر آيد كه به زودى جزئياتش مى آيد و مراد از طلاق در جمله : (الطلاق مرتان ...)، طلاق رجعى است كه شوهر مى تواند در بين عده برگردد، و لذا آيه شريفه ، شوهر را مخير كرده بين دو چيز، يكى امساك ، يعنى نگه داشتن همسرش كه همان رجوع در عده است و ديگرى رها كردن او، تا از عده خارج شود، و اما طلاق سوم همان است كه جمله : (فان طلقها فلا تحل له من بعد حتى تنكح زوجا غيره ...)، حكمش را بيان مى كند.
و ظاهرا مراد از تسريح زن به احسان اين است كه او را در جدا شدن و نشدن آزادبگذارد، به اين معنا كه زن بعد از دو نوبت مطلقه شدن ، ديگر محكوم به اين نباشد كه اگر همسرش خواست در عده رجوع كند، دست او به جائى بند نباشد، بلكه شوهر در مدت عده ، رجوع نكند، تا عده سر آيد، لكن از اين واضح تر اين است كه مراد، طلاق سوم باشد، چون تفريع جمله (فامساك ...) را مطلق آورده و بنابر اين جمله (فان طلقها...) بيانى تفصيلى بعد از بيانى اجمالى براى تسريح خواهد بود.
مراد از نگهدارى زن به وجه معروف يا طلاق دادن به او وجه نيكو
و در اينكه (امساك ) را مقيد به قيد (معروف ) و (تسريح ) را مقيد به قيد (احسان ) كرده ، عنايت لطيفى است كه بر خواننده پوشيده نيست ، براى اينكه چه بسا مى شود كه امساك همسر و نگهدارى او در حباله زوجيت (پيوند زن و شوهرى ) به منظور اذيت و اضرار او باشد، و معلوم است كه چنين نگهدارى ، نگهدارى منكر و زشتى است ، نه معروف و پسنديده ، آرى كسى كه همسرش را طلاق مى دهد و همچنان تنهايش مى گذارد تا نزديك تمام شدن عده اش شود و آنگاه به او رجوع نموده بار ديگر طلاقش مى دهد و به منظور اذيت و اضرار به او اين عمل را تكرار مى كند چنين كسى امساك و زن دارى او منكر و ناپسند است ، و از چنين زن دارى در اسلام نهى شده است ، آن زن دارى در شرع جائز و مشروع است كه اگر بعد از طلاق به او رجوع مى كند به نوعى از انواع التيام و آشتى رجوع كند، طورى رجوع كند كه آن غرضى كه خداى تعالى در خلقت زن و مرد داشته ، يعنى سكون نفس و انس بين اين دو حاصل گردد.
اين درباره امساك بود كه گفتيم دو جور است ، واسلام امساك به معروف را جائز دانسته و آن نوع ديگر را جائز ندانسته است و اما (تسريح ) يعنى رها كردن زن ، آن نيز دو گونه تصور مى شود، يكى اينكه انسان همسر خود را به منظور اعمال غضب و داغ دل گرفتن طلاق دهد، كه چنين طلاقى منكر و غير معروف است و يكى به صورتيكه شرع آن را تجويز كرده ، (به همين دليل كه احكامى براى طلاق آورده )، و آن طلاقى است كه در عرف مردم متعارف است و شرع منكرش نمى داند،
همچنانكه در آيات بعدى مى فرمايد: (فامسكوهن بمعروف او سرحوهن بمعروف )، اصل در تعبير هم همين است كه در دو آيه بعد كرده ، واگر در آيه مورد بحث اينطور تعبير نكرد بلكه امساك را مقيد به معروف و تسريح را مقيد به احسان كرد، به خاطر اين بود كه آيه ، با مطالب آيه بعدش كه مى فرمايد: (و لا يحل لكم ان تاخذوا مما آتيتموهن شيئا...)، تناسب و ارتباط بيشترى داشته باشد.
وجه اينكه (امساك ) و (تسريح ) در آيه شريفه هم به قيد معروف و هم به قيد احسان مقيدشده اند


Title html

توضيح اينكه : مقيد شدن (امساك ) و (تسريح ) به قيد معروف و هم به قيد احسان ، همه براى اين است كه اين دو عمل (يعنى نگه داشتن زن و رها كردن او) به نحوى صورت بگيرد كه موجب فساد حكم شرع نشود، با اين تفاوت كه شارع در فرض رها كردن زن ، نخواسته است به صرف معروف بودن آن اكتفا كند، بلكه خواسته است علاوه بر معروف بودن ، احسان هم بوده باشد، ساده تر بگويم در فرض ‍ نگهدارى زن همين مقدار كافى است كه نگه دارى به شكل معروفش باشد يعنى منظور مرد از رجوع به زن ، اذيت و آزار او نباشد، همچنانكه در آيات بعد فرموده : (و لا تمسكوهن ضرارا لتعتدوا) ولى در مورد رها كردن زن ، معروف بودن شكل آن كافى نيست ، چون ممكن است مرد به همسرش بگويد به شرطى تو را طلاق مى دهم و آزادت مى كنم كه فلان مقدار از مهريه اى كه از من گرفته اى برگردانى ، او هم راضى شود، و اين شكل طلاق دادن چه بسا مى شود كه از نظر افكار عمومى طلاق معروفى باشد، و كسى آن را منكر و ناپسند نداند، پس قيد معروف به تنهائى كافى نبود و به همين جهت در اينجا قيد ديگرى آورد، و حكم را مقيد به احسان كرد.
و اگر در اين آيه ، اين قيد زائد را آورد، و در آيه بعدى نياورد، براى اين بود كه مى خواست دنبال آيه مورد بحث بفرمايد: (و لا يحل لكم ان تاخذوا مما آتيتموهن شيئا) تا با تشريع اين حكم ضرر زنان را جبران كرده باشد، براى اينكه طلاق به ضرر زن است و يكى از مزاياى زندگى زن را كه همان زندگى زناشوئى است از او سلب مى كند، اسلام خواست تا زنان از دو سو خسارت نبينند، و اگر در آيه مورد بحث فرموده بود: (او تسريح بمعروف و لا يحل لكم ...)، اين نكته فوت مى شد.

الا ان يخافا الا يقيما حدود اللّه

منظور از اينكه فرمود: (مگر اينكه بترسند كه حدود خدائى را بپا ندارند)، اين است كه چنين گمانى در دلشان قوى باشد، و منظور از حدود خدا، اوامر و نواهى او، واجبات و محرمات دينى او است ،
و اين در صورتى است كه زن و شوهر هر دو تشخيص دهند كه تواف ق اخلاقى ندارند، و در نتيجه نه اين بتواند حوائج او را برآورد، و نه او بتواند حوائج اين را برآورد، و در آخر، كارشان به دشمنى با يكديگر منجر شود (كه در چنين فرضى براى مرد جائز است چيزى از مهريه زنش را از او پس بگيرد و طلاقش دهد، و اگر زن نيز به آن رضايت داد و چيزى از مهريه را به او بگردانيد، كمك به گناه شوهر نكرده است ، چون گفتيم گرفتن مقدارى از مهريه توسط شوهر در اين فرض حلال است نه گناه ).

فان خفتم الا يقيما حدود اللّه فلا جناح عليهما فيما افتدت به

وضعيتى كه طلاق جايز شمرده شده و شوهر مى تواند مهريه را پس گرفته طلاق دهد
 در جمله قبلى ، زن و شوهر را دو نفر فرض كرده بود، و كلمات (يخافا) و (يقيما) را تثنيه آورد، و در اين جمله خطاب را متوجه جمع كرد، و فرمود: (پس اگر ترسيديد كه حدود خدا را بپا ندارند...) و اين گويا براى اشاره به اين مى باشد كه بايد خوف نامبرده خوف غير متعارف نباشد، بلكه ناجورى اخلاق آن دو نفر طورى باشد كه اگر يك يك همه شما مسلمانان از وضع آنان خبردار شويد شما هم دچار آن ترس بشويد، و امااگر وضع آن دو طورى است كه براى هيچيك از عقلاى قوم غير قابل دوام نباشد و تنها خود زن و شوهر هستند كه مى گويند به نظر ما وضع قابل دوام نيست ، حال يا به خاطر اينكه هر دو دنبال هوسرانى هستند، و يا هر دو از شدت تقدس دچار وسوسه شده اند، و يا هر انگيره ديگرى كه ممكن است داشته باشند، در چنين فرصتى پس گرفتن مهريه زن حلال است ، و باز به همين جهت بود كه با اينكه مى توانست بفرمايد: (فان خفتم ذلك ) (اگر از چنين چيزى ترسيديد)، اينطور نفرمود، بلكه دوباره كلمه (يقميا) را تكرار كرد خواست تا هيچ نقطه اشتباهى باقى نماند.
و اما اين سؤ ال كه با اينكه پس گرفتن مهريه (چه حلالش و چه حرامش ) مربوط به شوهر است ، چرا نفى جناح ر ا از هر دو كرد، (و فرمود براى شما زن و شوهر اشكالى نيست ؟) جوابش اين است كه پس ‍ گرفتن مهريه در آن صورت كه بر مرد حرام است دادنش هم بر زن حرام مى باشد، براى اينكه پس دادن مهريه در اين صورت اعانت بر گناه و بر ظلم است ، و اما در آن صورت كه حلال است كه همان صورت طلاق خلع است ، نه گرفتن مهريه از زن براى مرد حرام است ، و نه دادن زن اعانت بر ظلم است ، پس درست است كه از هر دو نفى جناح كند.

تلك حدود اللّه فلا تعتدوها، و من يتعد حدود اللّه ...

مشاراليه به كلمه (تلك - آن ) همان معارفى است كه در دو آيه مورد بحث ، ذكر شد، و آن عبارت بود از احكام فقهى آميخته با مسائل اخلاقى ، و يك قسمت ديگر مسائل علمى بر اساس معارف اصولى ، و كلمه (اعتداد) كه مصدر فعل (لا تعتدوها) است ، به معناى تعدى وتجاوز است .
اكتفا به عمل به ظواهر دين و غفلت از روح آن و تفرقه بين احكام فقهى و معارف اخلاقى ،ابطال مصالح شريعت است
 و چه بسا بتوان از آيه شريفه بوئى از عدم جواز تفرقه ميان احكام فقهى و معارف اخلاقى استشمام نمود، و مى توان گفت كه آيه ، اشعارى هم به اين معنا دارد كه صرف عمل به احكام فقهى ، و جمود به خرج دادن بر ظواهر دين كافى نيست ، (براى اينكه احكام فقهى دين مانند اسكلت ساختمان است ، اسكلتى كه به هيچ وجه زندگى در آن قابل تحمل نيست ، و احكام اخلاقى به منزله سفيد كارى و سيم كشى و دكوربندى آن ساختمان است ، مثلا احكام فقهى و قانونى زناشوئى ، احكامى است خشن ، كه نه شوهر حق دارد به زن خود فرمانى دهد و نه زن حق دارد بدون اذن او از خانه در آيد، ولى همين قوانين فقهى وقتى تواءم شد با احكام اخلاقى كه اسلام در باب زناشوئى داده آنوقت قانونى بسيار گوارا و قابل عمل مى شود و نيز احكام فقهى راجع به عبادت و دعا و ذكر، اسكلتى است كه مجرد آن انسان را به فرض دين كه همان سعادت بشريت است نمى رساند، ولى وقتى اين جسد تواءم با روح و معناى عبادت شد كه همان ورزيدگى و تزلزل ناپذيرى روح است ، آن وقت قوانينى خواهد شد كه بشريت بى نياز از آن نخواهد بود و هيچ قانونى جايگزين آن نمى شود). (مترجم )
پس اكتفا نمودن بر عمل به ظواهر دين ، و رعايت نكردن روح آن ، باطل كردن مصالح تشريع ، و از بين بردن غرض دين است ، چون اسلام همانطور كه مكرر گفته ايم دين عمل است ، نه دين حرف ، و شريعت كوشش است نه فرض ، و مسلمانان به اين درجه از انحطاط و سقوط اخلاقى و فرهنگى نرسيدند مگر به خاطر همين كه به انجام تشريفات ظاهرى اكتفا نموده و از روح دين و باطن امر آن بى خبر ماندند. دليل اين معنا بيانى است كه انشاء اللّه در تفسير آيه 231 همين سوره كه مى فرمايد: (و من يفعل ذلك فقد ظلم نفسه ) خواهد آمد.
و در اين آيه التفاتى از خطاب جمعى در (ولا يحل لكم ...)، و در (فان خفتم ...)، به خطاب فردى در (تلك حدود اللّه )، و سپس به خطاب جمع ى در (فلا تعتدوها...)، و باز به خطاب فردى در (فاولئك هم الظالمون ) به كار رفته است ، (چون كلمه تلك در عربى تنها به معناى كلمه اين نيست ، بلكه به معناى اين كه مى بينى نيز هست ، و خلاصه خطاب به مفرد است ، و جمع آن (تلكم ) مى آيد و همچنين كلمه (اولئك ) به معناى (آنان كه شناختى است )، و اين التفاتها براى اين بوده كه ذهن مخاطب را نشاط بخشد و كسالت از شنيدن و گوش دادن به سياقى يكنواخت را از او ببرد، و او را هوشيار سازد.

فان طلقها فلا تحل له من بعد حتى تنكح زوجا غيره

نوع سوم طلاق و حكم آن
اين آيه حكم طلاق سوم را كه همان حرمت رجوع است بيان مى كند، و مى فرمايد بعد از آنكه شوهر سه بار همسر خود را طلاق داد ديگر نمى تواند با عقدى و يا با رجوع جديد با وى ازدواج كند، مگر بعد از آنكه مردى ديگر با او ازدواج بكند، اگر او طلاقش داد، وى مى تواند براى نوبت چهارم با او رابطه زناشوئى برقرار سازد، و با اينكه در چنين فرضى عقد ازدواج و يا هم بسترى با آن زن براى مرد حرام است ، حرمت را به خود زن نسبت داده ، فرموده ديگر اين زن بر او حلال نيست ، تا بفهماند حرمت تنها مربوط به وطى نيست ، هم وطى او حرام است و هم عقد كردنش ، و نيز اشاره كرده باشد به اينكه منظور از جمله (حتى تنكح زوجا غيره )،اين است كه هم بايد به عقد شوهرى ديگر در آيد، و هم آن شوهر او را وطى كند، و عقد به تنهائى كافى نيست ، آنگاه اگر شوهر دوم طلاقش داد ديگر مانعى از ازدواج آن دو يعنى زن و شوهر اول نيست ، بلكه مى توانند (ان يتراجعا) اينكه به زوجيت يكديگر برگردند، و با توافق طرفينى عقدى جديد بخوانند، فراموش نشود كه فرمود (ان يتراجعا) و مساءله تراجع غير رجوع است ، كه در دو طلاق اول ، كه تنها حق مرد بود، بلكه تراجع طرفين است ، و نيز فرموده اين وقتى است كه احتمال قوى بدهند كه مى توانند حدود خدا را بپا دارند.
و اگر در جمله (وتلك حدود اللّه )، دو بار كلمه حدود را تكرار كرد، با اينكه ممكن بود
با آوردن ضمير اكتفا كند، براى اين بود كه منظور از اين حدود غير حدود قبلى است .
لطائف و ظرائف دقيقى كه در آيات طلاق به كار رفته است
و در اين آيه ، كوتاه گوئى عجيبى به كار رفته كه عقل را مبهوت مى كند، چون در آيه شريفه ، با همه كوتاهيش چهارده ضمير به كار رفته ، با اينكه مرجع بعضى از آنها مختلف و بعضى ديگر مختلط است ، و در عين حال هيچ تعقيد و ناروانى در ظاهر كلام بچشم نمى خورد، و هيچ اغلاق و گنگى هم در معناى آن نيست .
و علاوه بر اين كه در آيه شريفه و آيه قبل از آن عدد بسيارى از اسماء ناشناس و از كنايات آمده ، و با كمال تعجب ذره اى از زيبائى كلام را نكاسته ، وسياق را بر هم نزده ، مانند جمله : (فامساك بمعروف ، او تسريح باحسان )، كه چهار اسم ناشناسند، و مانند جمله (مما آتيتموهن شيئا)، كه كنايه از مهر زنان است ، وجمله : (فان خفتم ...) كه كنايه است از اينكه بايد ترس مزبور معمولى و عادى باشد، نه ناشى از وسوسه ، و جمله : (فيما افتدت ) كه كنايه است از مالى كه زن به همسرش مى دهد تا به طلاق او رضايت دهد، و جمله : (فان طلقها) كه منظور از آن (فان طلقها للمرة الثالثه ) (و اگر براى بار سوم طلاقش ‍ داد) مى باشد، و جمله : (فلا تحل له ) كه منظور از آن اين است كه ديگر نه عقد بستن او براى مرد حلال است و نه وطيش ،
و جمله : (حتى تنكح زوجا غيره ) كه منظور از آن هم عقد است و هم وطى ، و اين خود كنايه اى است مؤ دبانه ، و جمله : (ان يتراجعا) كه كنايه است از عقد فقط.
و در اين دو آيه ، مقابله هاى زيبائى بكار رفته ، يك مقابله بين امساك و تسريح و يكى بين (ان يخافا الا يقيما حدود اللّه )، و بين (ان ظنا ان يقيما حدود اللّه )، و تفنن در تعبير در دو جمله (فلا تعتدوها)، (و من يتعد)، آمده است .

و اذا طلقتم النساء فبلغن اجلهن

تا جمله ، لتعتدوا مراد از بلوغ اجل رسيدن و مشرف شدن بر انقضاى عده است ، چون كلمه (بلوغ ) همانطور كه در رسيدن به هدف استعمال مى شود همچنين در رسيدن به نزديكى هاى آن نيز بكار مى رود، دليل بر اينكه منظور از بلوغ اشراف است . جمله : (فامسكوهن بمعروف او سرحوهن بمعروف ...) است ، چون مى فرمايد: بعد از اين بلوغ مخير هستيد بين اينكه همسر را نگه داريد، و يا رها كنيد، و ما مى دانيم بعد از تمام شدن عده ديگر چنين اختيارى نيست ، و در جمله (و لا تمسكوهن ضرارا لتعتدوا...) از رجوع به قصد اذيت و ضرر نهى كرده ، همچنانكه از رهاكردن با ندادن مهر (در غير خلع و رضايت همسر) نهى فرموده

و من يفعل ذلك فقد ظلم نفسه ...

اشاره به حكمت نهى از امساك به قصد ضرر در آيه (فمنيفعل ذالك فقد ظلم نفسه ...)
 اين آيه اشاره است به حكمت نهى از امساك به قصد ضرر، و حاصلش اين است كه ازدواج براى تتميم سعادت زندگى است ، و اين سعادت تمام نمى شود مگر با سكونت و آرامش هر يك از زن و شوهر به يكديگر و كمك كردن در رفع حوائج غريزى يكديگر، و (امساك ) عبارت است از اينكه شوهر بعد از جدا شدن از همسرش دو باره به او برگردد، و بعد از كدورت و نقار، به صلح و صفا برگردد، اين كجا؟ و برگشتن به قصد اضرار كجا؟.
پس كسى كه به قصد اضرار بر مى گردد، در حقيقت به خودش ستم كرده ، كه او را به انحراف از طريقه اى كه فطرت انسانيت به سويش هدايت مى كند، واداشته است .
علاوه بر اينكه چنين كسى آيات خدا را به مسخره گرفته ، و به آن استهزاء مى كند، براى اينكه خداى سبحان احكامى را كه تشريع كرده به منظور مصالح بشر تشريع نموده است ، نه اينكه اگر به كارهائى امر و از كارهائى نهى كرده ، خواهان نفس آن كارها و متنفر از نفس اين كارها بوده است ، و در مورد بحث بانفس امساك و تسريح و اخذ و اعطا كار دارد، نه ، بلكه بناى شارع همه بر اين بوده است كه مصالح عمومى بشر را تاءمين نموده ، و مفاسدى را كه در اجتماع بشر پيدا مى شود اصلاح كند، و به اين وسيله سعادت حيات بشر را تمام كند و لذا به همين منظور آن دستورات عملى را با دستوراتى اخلاقى مخلوط كرده ، تا نفوس ‍ را تربيت و ارواح را تطهير نموده ،
معارف عاليه ، يعنى توحيد و ولايت و ساير اعتقادات پاك را صفايى ديگر دهد، پس كسى كه در دين خود به ظواهر احكام اكتفا نموده و به غير آن پشت پا ميزند، در حقيقت آيات خدا را مسخره كرده است .
مقصود از نعمت در (و اذكرو نعمة الله عليكم )
و مراد از نعمت در جمله : (واذكروا نعمه اللّه عليكم ) نعمت دين ، و يا حقيقت دين است ، كه گفتيم همان سعادتى است كه از راه عمل به شرايع دين حاصل مى شود، مانند آن سعادت زندگى كه مختص است به الفت ميان زن و شوهر، دليل بر اينكه منظور از نعمت ، نعمت دين است ، اين است كه خداى سبحان در آيات زير سعادت دينى را نعمت خوانده ، و فرموده : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى )، و نيز فرموده : (وليتم نعمته عليكم ) و نيز فرموده : (فاصبحتم بنعمته اخوانا).
و بنابراين اينكه بعدا مى فرمايد: (و ما انزل عليكم من الكتاب و الحكمه يعظكم به ...) به منزله تفسيرى است براى اين نعمت ، و قهرا مراد از كتاب و حكمت ظاهر شريعت و باطن آن ، و يا به عبارتى ديگر احكام و حكمت احكام است . ممكن نيز هست مراد از نعمت مطلق نعمت هاى الهيه باشد، چه نعمت هاى تكوينى و چه غير آن ، در نتيجه معناى جمله چنين مى شود: حقيقت معناى زندگى خود را بياد آوريد، و متوجه آن باشيد، و مخصوصا به مزايا و محاسنى كه در الفت و سكونت بين زن و شوهر است و به آنچه از معارف مربوط به آن كه خداى تعالى به زبان وعظ بيان كرده ، و حكمت احكام ظاهرى آنرا شرح داده ، توجه كنيد كه اگر شما در آن مواعظ دقت كامل به عمل آوريد و به تدريج كارتان به جائى مى رسد كه ديگر به هيچ قيمتى دست از صراط مستقيم برنداريد، و كمال زندگى و نعمت وجود خود را تباه نكنيد، و از خدا پروا كنيد، تا دلهايتان متوجه شود كه خدا به هر چيزى دانا است ، در اين صورت است كه ديگر ظاهر شما مخالف باطنتان نخواهد شد، و ديگر چنين جراءت و جسارتى عليه خدا نخواهيد كرد، كه باطن دين او را در شكل تعمير ظاهر آن منهدم سازيد.

واذا طلقتم النساء فبلغن اجلهن فلا تعضلوهن ان ينكحن ازواجهن اذا تراضوا بينهم بالمعروف ...

كلمه (عضل ) كه مصدر فعل (لاتعضلوهن ) است ، به معناى منع است ، و ظاهرا خطاب در جمله (فلا تعضلوهن - پس آنان را منع نكنيد)
به اولياى زنان مطلقه و كسانى است كه اگر شرعا ولايت بر آن زنان ندارند ليكن زنان از ايشان رو دربايستى دارند، و نمى توانند با آنان مخالفت كنند، و مراد از كلمه (ازواجهن ) شوهران قبل از طلاق است .
نهى آيه شريفه از دخالت اوليا در امر ازدواج مجدد همسرانى كه عده شان تمام شده و مىخواهند دوباره با همسر قبلى خود ازواج كنند
 پس آيه دلالت دارد بر اينكه اوليا و بزرگترهاى زن مطلقه ، نبايد زن نامبرده را اگر خواست با شوهرش آشتى كند، از آشتى آنها جلوگيرى نمايند، پس اگر بعد از تمام شدن عده خود زن راضى بود كه دوباره با همسر قبلى خود ازدواج كند، اوليا و بزرگان زن نبايد غرض هاى شخصى يعنى خشم و لجاجتى كه با داماد قبلى دارند در اين كار دخالت دهند و چه بسيار مى شود كه دخالت مى دهند، آيه شريفه تنها بر اين مقدار دلالت دارد، اما اينكه عقد دوم هم محتاج به اجازه ولى است هيچ مورد نظر آيه نيست ! براى اينكه اولا جمله : (فلا تعضلوهن ...) اگر نگوئيم كه بر نداشتن چنين ولايتى دلالت دارد، حداقل مى گوئيم دلالتى بر تاءثر ولايت ندارد، و ثانيا صرف اينكه خطاب را متوجه اوليا به تنهائى كرده ، هيچ دلالتى بر اين معنا ندارد، چون اين توجيه خطاب ، هم با تاءثر ولايت مى سازد، و هم با عدم تاءثر، و اصلا نهى در آيه حكم مولوى نيست ، تا دعوا كنيم كه آيا بر تاءثر ولايت دلالت دارد يا نه ، بلكه حكمى است ارشادى كه مى خواهد مردم را به مصالح و منافع اين آشتى ارشاد كند، همچنانكه در آخر آيه مى فرمايد: اين به پاكيزگى و طهارت شما نزديك تر است و اين خود بهترين دليل است بر اينكه حكم نامبرده ارشادى است .
و چه بسا مفسرين كه گفته اند: خطاب نامبرده به خود همسران است ، چون خطاب در اول آيه نيز به همسران بود، و مى فرمود: (واذا طلقتم النساء...) و معناى دو خطاب رويهم اين است كه وقتى زنان را طلاق داديد، هان اى شوهران وقتى عده آنان سرآمد از اينكه شوهرانى ديگر اختيار كنند آنان را باز نداريد، و منظور از اين بازداشتن ، اين است كه وقتى طلاق مى دهند به همسران اطلاع ندهند تا از ناحيه طول مدت عده متضرر شوند، و يا به نحوى ديگر از شوهر گرفتن آنان جلوگيرى كنند.
ليكن اين تفسير با كلمه : (ازواجهن ) نمى سازد، چون اگر منظور آن بود كه بعضى از مفسرين گفته اند، مى بايست فرموده باشد: (فلا تعضلوهن ان ينكحن ) و يا فرموده باشد: (ان ينكحن ازواجا)، ولى فرموده : جلوگيريشان نكنيد از اينكه با شوهران خود ازدواج كنند، و از ظاهر اين عبارت پيدا است كه منظور، جلوگيرى اوليا و يا بستگان ايشان است از اينكه دوباره با شوهران قبلى خود ازدواج كنند.
و مراد از اينكه فرمود: (فبلغن اجلهن ) اين است كه عده شان سرآيد، چون اگر عده زن مطلقه سر نيامده باشد، شوهر مى تواند رجوع كند، هر چند كه اوليا و يا بستگان زن راضى نباشند، چون قبلا فرمود: (وبعولتهن احق بردهن فى ذلك )، علاوه بر اينكه جمله (ان ينكحن )، صريح در ازدواج بعد از عده است ، كه نكاحى جداگانه است ، و اما در داخل عده نكاح نيست ، بلكه رجوع به ازدواج قبلى است .

ذلك يوعظ به من كان منكم يؤ من باللّه و اليوم الاخر...

اين جمله مانند جمله اى است كه قبلا بعد از نهى زنان از كتمان وضع رحم ها آمده بود، و مى فرمود: (و لا يحل لهن ان يكتمن ما خلق اللّه فى ارحامهن ان كن يؤ من باللّه و اليوم الاخر) و اگر در ميان همه مسائل ازدواج تنها در اين دو مورد فرمود: (اگر به خدا و روز جزا ايمان دارند) يعنى اگر به دين توحيد معتقد هستند، براى اين بود كه دين توحيد همواره به اتحاد دعوت مى كند نه افتراق و جدايى ، و انبيا براى وصل كردن آمده اند نه فصل كردن و جدايى انداختن .
و در جمله : (ذلك يوعظ به من كان منكم )، التفاتى از خطاب به جمع در (طلقتم ) به خطاب به مفرد (ذلك )، و دوباره از خطاب به مفرد به خطاب به جمع (منكم ) به كار رفته و حال آنكه اصل در اين كلام ،اين بود كه همه جا خطاب را متوجه مجموع اين امت و رسول خدا (صلى اللّه عليه و آله و سلم ) كند، اما مى بينيم در غير از جهات احكام ، خطاب را متوجه شخص آن حضرت نموده ، و فرموده : (تلك حدود اللّه فلا تعتدوها)، و يا فرموده : (فاولئك هم الظالمون ) و يا فرموده : (و بعولتهن احق بردهن فى ذلك ) و يا فرموده : (ذلك يوعظ به من كان يومن باللّه )، كه در اين چهار مورد با (كاف ) خطاب نمود (تلك ) و (اولئك ) و (ذلك ) آورده و مى دانيم كه خطابش به رسول خدا (صلى الله عليه و آله و سلم ) است ، تا قوام خطاب را حفظ نموده ، حال آن كسى را كه ركن در اين مخاطبه هست رعايت كرده باشد، و ركن مخاطبه در مساءله وحى رسول خدا (صلى الله عليه و آله و سلم ) است بدون واسطه ، و عموم مردم هستند با وساطت رسول خدا (صلى الله عليه و آله و سلم ).
و اما خطاب هايى كه مشتمل است بر احكام ، همه متوجه مجموع امت است ، و بازگشت حقيقت اينگونه التفات كلامى به توسعه خطاب بعد از تضيق و تضييق آن بعد از توسعه است ، و بايد در آن تدبر شود.

ذلكم ازكى لكم و اطهر...

كلمه زكات كه اسم تفضيل ازكى از آن مشتق شده به معناى نمو صحيح و پاك است ، و اما كلمه طهارت كه مصدر اسم تفضيل اطهر است در معنايش بحث كرديم ، و مشار اليه به اشاره (ذلكم ) مانع نداشتن از رجوع زنان به شوهران و يا خود رجوعشان است ،
و برگشت هر دو به يك معنا است ، چه بگوئيم مانع نشدن شما از رجوع زنان به شوهران براى شما ازكى و اطهر است ، و چه بگوئيم رجوع زنان به شوهران براى شما ازكى و اطهر است .
علت اينكه رجوع زنان به شوهران خود ازكى و اءطهر خوانده شده است
و اما علت اينكه ازكى و اطهر است اين است كه چنين رجوعى ، رجوع از دشمنى و جدائى به التيام و اتصال است ، و غريزه توحيد در نفوس را تقويت مى كند و بر اساس آن ، همه فضائل دينى رشد نموده ، ملكه عفت و حيا در ميان زنان تربيت مى شود، و نمو مى كند، و معلوم است كه چنين تربيتى در پوشاندن معايب زن و پاكى دلهايشان مؤ ثرتر است .
و از جهت ديگر، در اين رجوع فائده اى ديگر است ، و آن اين است كه دلهايشان از اينكه متمايل به اغيار شود محفوظ مى ماند، به خلاف اينكه اوليا و بستگانش او را از ازدواج با همسر قبلى منع كنند، كه در آن صورت چنين خطرى به احتمال قوى پيش خواهد آمد.
و اسلام دين زكات و طهارت و علم است ، همچنانكه خداى تعالى فرموده : (و يزكيهم و يعلمهم الكتاب و الحكمه ).
و نيز فرموده : (و لكن يريد ليطهركم ).

واللّه يعلم و انتم لا تعلمون )

منظور از اينكه مى فرمايد: (و شما نمى دانيد) اين است كه شما به غير آنچه خدا تعليمتان داده نمى دانيد، و آنچه مى دانيد او به شما تعليم داده ، همچنانكه فرموده : (ويعلمهم الكتاب ).
و نيز فرموده : (و لا يحيطون بشى ء من علمه الا بما شاء) پس ميان آيه مورد بحث با دو آيه قبل كه مى فرمود: (و تلك حدود اللّه يبينها لقوم يعلمون ...) منافات ندارد، بلكه مى خواهد بفرمايد هر چه مى دانند، به تعليم خدا ميدانند.

والوالدات يرضعن اولادهن حولين كاملين ، لمن اراد ان يتم الرضاعة

منظور از والدات مادرانند، و اگر نفرمود (امهات ) و به جاى آن فرمود - والدات ) براى اين بود كه كلمه (ام ) اعم از كلمه (والده ) است ، همچنانكه كلمه (اب ) اعم از كلمه (والد) است ،
و كلمه (ابن ) اعم از (ولد) است ،
وجه اينكه در آيه شريفه به جاى كلمه (والد)، (مولودله ) آورده شده است
و حكم در آيه شريفه تنها در مورد والده و ولد و مولود له (والد) تشريع شده ، و اما اينكه چرا بجاى (والد) كلمه (مولود له - آنكس كه فرزند براى او متولد شده ) را به كار برده ؟ براى اين بوده كه به حكمت حكمى را كه تشريع كرده اشاره نموده باشد، يعنى بفهماند پدر به علت اينكه فرزند براى او متولد مى شود و در بيشتر احكام زندگيش ملحق به اوست - البته در بيشترش نه همه احكام كه بيانش در آيه تحريم خواهد آمد ناگزير مصالح زندگى و لوازم تربيت و از آن جمله خوراك و پوشاك و نفقه ، مادرى كه او را شير مى دهد به عهده او است ، و اين هم بعهده مادر اواست كه پدر فرزند را ضرر نزند، و آزار نكند، براى اينكه فرزند براى پدرش متولد شده است .
و از سخنان بسيار عجيب و غريب ، سخنى است كه بعضى از مفسرين در پاسخ به سؤ ال بالا گفته اند، و آن اين است كه گفته است : از اين جهت فرمود: (مولودله ) و نفرمود: (والد)، كه زنان هر چه مى زايند براى مردان مى زايند براى اينكه اولاد، مال پدران است ، و به همين جهت است كه هر كسى از پدر خود نسبت مى برد، نه از مادر، و ماءمون پسر رشيد در اين باره شعرى گفته است كه مى بينيد: (وانما امهات الناس اوعيه مستودعات و للاباء ابناء) فرزندان مال پدران هستند و بس .
فرزند ملحق به پدر است يا مادر؟! و آيه قرآن كداميك را معتبر مى داند
اين بود آن گفتار عجيب ، و گويا گوينده آن از صدر آيه و نيز از ذيلش غفلت كرده كه اولاد را به مادران نسبت داده ، و در صدر فرموده : (اولادهن ) و در ذيل فرموده : (بولدها)، كه حكم اين صدر و ذيل فرزند همانطور كه فرزند پدر است فرزند مادر نيز هست ، و اما شعر مامون ، بايد توجه داشت كه مامون و امثال او چه كسى هستند، تا شعرشان چه باشد اينها بى ارزش تر از آنند كه كسى بخواهد كلام خداى تعالى را با گفتار آنان تفسير كند، و يا احتمالى را تاءييد نمايد.
و نيز بايد دانست كه مساله ادبيات و قوانين اجتماعى و امور تكوينى بر بسيارى از علماى ادب خلط شده ، و در نتيجه در بسيارى از مواقع براى روشن ساختن يك حكم اجتماعى و يا يك حقيقت تكوينى به يك معناى لغوى استشهاد مى كنند.
و حق مطلب در مساءله فرزند اين است كه نظام تكوين فرزند را ملحق به پدر و مادر و هر دو مى كند، براى اينكه هستى فرزند مستند به هر دوى آنها است ، و اما اعتبار اجتماعى البته در اين باره مختلف است ، بعضى از امتها فرزند را ملحق به مادر مى دانند، و بعضى به پدر، و آيه شريفه ،
نظريه دوم را معتبر شمرده و با تعبير از پدر به (مولودله ) به اين اعتبار اشاره كرده ، و در بالا بيان اينكه چرا اين نظريه را معتبر شمرده ، گذشت .
معناى كلمه ارضاع و حكم بچه شيرخواره پس از طلاق والدين او
كلمه (ارضاع ) كه مصدر فعل (يرضعن ) است ، مصدر باب افعال و از ماده رضاعه ورضع گرفته شده است ، كه به معناى مكيدن پستان به منظور نوشيدن شير از آن است ، و كلمه (حول ) به معناى سال است ، و اگر سال را حول (گردش ) ناميده اند به خاطر اين است كه سال مى گردد و اگر حول را به وصف كمال مقيد كرد، براى اين بود كه سال اجزاى بسيارى دارد، دوازده ماه و سيصد و پنجاه و پنج روز است ، و چه بسا مى شود كه به مسامحه يازده ماه و يا سيصد و پنجاه روز را هم يك سال مى نامند، مثال مى گ ويند: در فلان شهر يك سال ماندم ، در حاليكه چند روز كمتر بوده . و جمله (لمن اراد ان يتم الرضاعه )، دلالت دارد بر اينكه : حضانت (كودكى را در دامن پروريدن ) وشير دادن حق مادر طلاق داده شده ، و موكول به اختيار او است ، اگر خواست مى تواند كودكش را شير دهد و در دامن بپرورد، و اگر نخواست مى تواند از اين كار امتناع بورزد، و همچنين رساندن مدت دو سال را به آخر، حق اوست ، اگر خواست مى تواند دو سال كامل شير دهد، و اگر نخواست مى تواند مقدارى از دو سال را شير داده ، ازتكميل آن خوددارى كند، و اما شوهر چنين اختيارى ندارد، (كه از ابتدا اگر خواست بچه را از همسر مطلقه اش بگيرد و اگر نخواست نگيرد)، البته در صورتيكه همسرش موافق بود، مى تواند يكى از دو طرف را اختيار كند، همچنانكه جمله (فان ارادا فصالا...) اين معنا را مى رساند.

و على المولود له رزقهن و كسوتهن بالمعروف ، لا تكلف نفس الا وسعها)

بيام احكامى خچند در خصوص بچه شير خوار و وظايف والدين او پس از طلاق
منظور از كلمه (مولودله ) همانطور كه گفتيم پدر طفل است و منظور از رزق و كسوة ، خرجى و لباس است ، و خداى عزوجل اين خرجى و نفقه را مقيد به معروف كرد، يعنى متعارف از حال چنين شوهر و چنين همسر، و آنگاه مطلب را چنين تعليل كرد: كه خدا هيچ كسى را به بيش از طاقتش تكليف نمى كند، و آنگاه دو حكم ديگر هم بر اين حكم ضميمه كرد.
اول اينكه : حق حضانت و شير دادن و نظير آن مال همسر است ، پس شوهر نمى تواند به زور ميان مادر و طفل جدائى بيندازد، و يا ازاينكه مادر فرزند خود را ببيند، و يا مثلا ببوسد، و يا در آغوش بگيرد جلوگيرى كند، براى اينكه اين عمل مصداق روشن مضاره و حرج بر زن است ، كه در آيه شريفه ،از آن نهى شده است .
دوم اينكه : زن نيز نمى تواند در مورد بچه شوهر، به شوهر مضاره و حرج وارد آورد، مثلا نگذارد پدر فرزند خود را ببيند، و از اين قبيل ناراحتيها فراهم كند، چون در آيه شريفه مى فرمايد: (لا تضار والده بولدها، و لا مولود له بولده )، نه زن به وسيله فرزندش به ضرر و حرج مى افتد، و نه پدر،
و اگر در اين جمله مى فرمود: (و لا مولود له به )، و مرجع ضمير(به ) را كه همان (ولده ) باشد نمى آورد، تناقضى به چشم مى خورد چون در چنين فرضى ضمير (به ) به كلمه ولدها بر مى گردد، چون در سابق ذكرى از كلمه : ولد به ميان نيامده بود، در نتيجه اين توهم پيش مى آمد كه در آيه شريفه تناقض هست ، از يك طرف مى فرمايد: (شوهر، كسى است كه فرزند براى او متولد مى شود)، و از طرفى ديگر مى فرمايد: فرزند براى مادر متولد مى شود).
پس در جمله مورد بحث ، هم حكم تشريع مراعات شده ، و هم حكم تكوين ، يعنى هم فرموده ، از نظر تكوين ، فرزند هم مال پدر و هم مال مادر است ، و از طرفى ديگر فرموده : از نظر تشريع و قانون ، فرزند تنها از آن پدر است .

و على الوارث مثل ذلك

از ظاهر آيه بر مى آيد: آنچه كه به حكم شرع به گردن پدر است ، مانند خرجى و لباس در صورتى كه پدر فوت شود به گردن وارث او خواهد بود، ليكن مفسرين آيه را به معانى ديگرى تفسير كرده اند كه با ظاهر آيه نمى سازد، و از آنجا كه اصل مساله مربوط به فقه است متعرض آن معانى نشديم ، اگر كسى بخواهد به آنها آگاه شود بايد به كتب فقهى مراجعه نمايد، و آنچه ما در معناى آيه گفتيم موافق با مذهب ائمه اهل بيت (عليه السلام ) است ، چون از اخبارى كه از ايشان رسيده ، همين معنا استفاده مى شود، و همچنين موافق با ظاهر آيه شريفه نيز هست .

فان ارادا فصالا عن تراض منهما و تشاور...

كلمه (فصال ) به معناى از شير جدا كردن كودك است ، و كلمه تشاور به معناى اجتماع كردن در مجلس مشاوره است ، و اين جمله به خاطر حرف فاء كه در آغاز دارد تفريع بر حقى است كه قبلا براى زوجه تشريح شده ، و به وسيله آن حرج از بين برداشته شد، پس حضانت و شير دادن بر زن واجب و غير قابل تغيير نيست ، بلكه حقى است كه مى تواند از آن استفاده كند، و مى تواند تركش كند.
پس ممكن است نتيجه مشورتشان اين باشد كه هر دو راضى شده باشند بچه را از شير بگيرند، بدون اينكه يكى از دو طرف ناراضى و يا مجبور باشد و همچنين ممكن است نتيجه اين باشد كه پدر، فرزند خود را به زنى ديگر بسپارد تا شيرش دهد، و همسر خودش راضى به شير دادن نشود و يا فرضا شيرش خراب باشد، و يا اصلا شير نداشته باشد، و يا جهاتى ديگر، البته همه اينها در صورتى است كه مرد به خوبى و خوشى آنچه را كه زن استحقاق دارد به او بدهد، و در همه موارد منافاتى با حق زن نداشته باشد، و قيد (اذا سلمتم ما آتيتم بالمعروف ) همين را مى رساند.

و اتقوا اللّه و اعلموا ان اللّه بما تعملون بصير

در اين جمله ، امر به تقوا مى كند و اينكه اين تقوا به اصلاح صورت اين اعمال باشد، چون احكام نامبرده همه امورى بود مربوط به صورت ظاهر، و لذا دنباله جمله فرمود: (وبدانيد كه خدا بدانچه مى كنيد دانا است ...)، به خلاف ذيل آيه قبلى يعنى آيه و (اذا طلقتم النساء فبلغن اجلهن ...)، كه در ذيل آن فرمود: از خدا پروا كنيد، و بدانيد كه خدا به هر چيزى دانا است براى اينكه آيه نامبرده مشتمل بود بر جمله : (و لا تمسكوهن ضرارا لتعتدوا)، و معلوم است كه ضرار و دشمنى سبب مى شود كه از ظاهر اعمال تجاوز نموده ، به نيت نيز سرايت كند، و در نتيجه پاره اى از دشمنى هايى كه در صورت عمل ظاهر نيست انجام دهد، دشمنى هائى كه بعدها اثرش معلوم گردد.

والذين يتوفون منكم و يذرون ازواجا يتربصن بانفسهن اربعة اشهر و عشرا)

كلمه (توفى ) به معناى ميراندن است ، وقتى گفته مى شود خداى تعالى فلانى را توفى كرد، معنايش اين است كه او را ميراند، پس خدا متوفى است ، (به كسر فاء) و او (شخص مرده ) متوفى (به فتح فاء) است : متوفى اسم فاعل و متوفى اسم مفعول است و كلمه يتوفون فعل مجهول است يعنى فعلى است كه حالت اسم مفعولى را بيان مى كند و كلمه يذرون مانند كلمه يدعون فعل مضارعى است كه از ماده آن دو فعل ماضى مشتق نشده است ، و معناى هر دو رها كردن و ترك نمودن است ، و منظور از كلمه عشره ده روز است كه چون از ظاهر كلام پيدا بود كلمه روز را ذكر نفرمود.

فاذا بلغن اجلهن فلا جناح عليكم فيما فعلن فى انفسهن بالمعروف ...

مراد از (بلوغ اجل ) تمام شدن مدت عده است ، و جمله : (فلا جناح ...) كنايه است از دادن اختيار به زنان در كارهايى كه مى كنند، پس اگر خواستند ازدواج كنند مى توانند، و خويشاوندان ميت نمى توانند او را از اين كار باز بدارند به استناد اينكه در فاميل ما چنين چيزى رسم نيست . زيرااينگونه عادات كه اساسش جاهليت و كورى و يا بخل و يا حسد است نمى تواند حق زن را از او سلب كند، چون زنان خود صاحب اختيار مى باشند، و اين حق
عقائد قبل از اسلام در باره زن شوهر مرده
معروف و مشروع آنان است ، و در اسلام كسى نمى تواند از عمل معروف نهى كند.
قبل از اسلام امتهاى مختلف ، درباره زن شوهر مرده ، عقائد خرافى مختلفى داشتند، بعضى معتقد بودند كه او را با همسر مرده اش بايد آتش زد، يا زنده زنده در گور شوهرش به خاك سپرد، بعضى ديگر معتقد بودند كه تا آخر عمر نبايد با هيچ مردى ازدواج كند و اين عقيده نصارا بود، و بعضى مى گفتند: بايد تا يك سال بعد از مرگ شوهرش از هر مردى اعتزال و كناره گيرى كند، و اين عقيده عرب جاهليت بود، بعضى ديگر نزديك به يك سال را معتقد بودند،
مثلا نه ماه ، كه اين اعتقاد بعضى از ملل راقيه و متمدن است .
بعضى ديگر معتقد بودند كه شوهر متوفى حقى به گردن همسرش دارد و آن همين است كه از ازدواج با ديگران تا مدتى خوددارى كند، همه اين عقايد خرافى ناشى از احساسى است كه در خود سراغ داشتند، و آن اين بود كه ازدواج يعنى شركت در زندگى و آميخته شدن در آن ، و معلوم است كه اين احساس ، اساسش انس و الفت و محبت بود، و خود محبت ، احترامى دارد كه بايد رعايتش كرد، و محبت هر چند دو طرفى است و زن و شوهر هر دو بايد رعايت آن را بكنند، و هر يك مرد ديگرى به خاطر محبتى كه مرده به او داشت ازدواج نكند، زن شوهرنكند و شوهر زن نگيرد، و ليكن رعايت اين احترام از ناحيه زن واجب تر و لازم تر است ، چون زن بايد رعايت حيا و پوشيدگى و عفت را هم بكند. پس سزاوار نيست زنى كه شوهرش مرده ، خود را مانند كالائى مبتذل (كه هر كس آن را دستكارى مى كند) در معرض ازدواج قرار دهد، پس انگيره احكام مختلفى كه در امت هاى مختلف در اين باب جعل شده ، همين است ، و اسلام چنين حكم كرده است كه چنين زنى تقريبا يك ثلث سال يعنى چهار ماه و ده روز شوهر اختيار نكند، و عده وفات بگيرد.

و اللّه بما تعملون خبير.

از آنجائى كه گفتار در آيه مشتمل بر تشريع حكم عده وفات ، و حق ازدواج براى زنان بعد از تمام شدن عده بود، و هر دوى اين احكام مستلزم آن است كه خداى تعالى اعمال بندگان را تشخيص دهد و از صلاح و فساد آن با خبر باشد، لذا از بين اسماى حسناى خداى تعالى اسم خبير براى تعليل حكم مناسب بود، تا بفهماند كه اگر خداى تعالى چنين حكم فرمود، به اين جهت بود كه او از عملى كه ممنوع است و عملى كه مباح و بى اشكال است خبر دارد، پس زنان بايستى در بعضى موارد از ازدواج خوددارى كنند، و در بعضى از موارد ديگر هر چه مى خواهند براى خود اختيار كنند.

و لا جناح عليكم فيما عرضتم به من خطبة النساء او اكننتم فى انفسكم

معنى تعريض و بيان فرق آن با كنايه
كلمه تعريض كه مصدر باب تفعيل است ، و فعل عرضتم كه از آن مشتق شده به معناى گرداندن وجهه كلام به سويى است كه شنونده ، مقصود گوينده را بفهمد، و گوينده به مقصود خود تصريح نكرده باشد، كه به زبان فارسى آن را طعنه زدن و گوشه زدن و كنايه هم مى گويند، و فرق ميان تعريض و كنايه اين است كه در گفتارى كه در آن تعريض باشد به معنائى غير ظاهر عبارت ، در نظر است ، مثل گفتار خواستار به زنيكه خواستگارى مى كند كه مى گويد من خيلى زن دوست و خوش معاشرتم ، كه مقصودش اين است كه اگر با من ازدواج كنى به زندگى خوشى مى رسى ، و محبوب مى شوى ، بر خلاف كنايه ، كه غير از معناى مقصود، چيز ديگرى در نظر نيست ،
مثل اين كه براى فهماندن اينكه مثلا حاتم طائى مردى سخى و بخشنده بود بگوئى خاكسترش زياد بود كه در اين مثال به خاكسترش كارى ندارى ، بلكه مى خواهى بگوئى بسيار ميهمان دار و با سخاوت است .
و كلمه خطبه بكسره خاء از (مصدر خ - ط - ب ) است ، كه به معناى تكلم و برگشتن در كلام است ، وقتى كه گفته مى شود فلانى فلان زن را خطبه (با كسره خاء) كرد، معنايش اين است كه در امر تزويج با او گفتگو كرد، پس آن مرد خاطب است نه خطيب ، و وقتى گفته مى شود فلان خطيب براى مردم ايراد خطبه (بضمه خاء) كرد معنايش اين است يا بطور كلى با ايشان سخن گفت ، و يا در خصوص مواعظ سخن گفت ، پس چنين كسى خطيبى است از خطباء و اما خواستگار خاطبى است از خطاب .
معناى اكنان و مراد آيه (و لا جناح عليكم فيما عرضتم ...)
و كلمه (اكنان ) كه مصدر باب افعال (اكنان ) است ، از ثلاثى مجرد (ك - ن - ن ) گرفته شده است كه به فتح كاف به معناى پنهان كردن و پوشاندن است ، اما نه هر پوشاندنى ، بلكه باب افعال آن ، يعنى خصوص اكنان به معناى پوشاندن در دل است ، پس اين فصل تنها در مورد اسرار نهفته در نفس به كار مى رود همچنانكه در آيه مورد بحث هم فرمود: (او اكننتم فى انفسكم )، و اما ثلاثى مجرد آن ، يعنى (كن ) مختص است به پوشش هاى مادى ، از قبيل محفظه و جامه و خانه همچنانكه در آيه : (كانهن بيض مكنون ) و آيه : (كامثال اللولو المكنون ) در مورد تخم شتر مرغى كه زير بال او از گرد و غبار محفوظ مانده و لولوئى كه در صندوقچه اش محفوظ داشته است استعمال شده است ، و مراد از آيه مورد بحث اين است كه در مورد خواستگارى مانعى نيست از اينكه شما به كنايه سخنى بگوييد، و خواسته خود را به كنايه بفهمانيد، و يا در امر زن مورد نظرتان امورى را در قلب پنهان بداريد، كه بعد از چند صباح ديگر كه فلان زن از عده بيرون مى آيد از او خواستگارى خواهم كرد، و يا مثلا آرزو كنيد كه كى مى شود من به وصل او نائل شوم ؟ و يا امورى از اين قبيل .

علم اللّه انكم ستذكرونهن ...

اين جمله در مورد تعليل براى نفى جناح از خواستگارى است و تعريض در آن است ، مى فرمايد: اينكه گفتيم در خواستگارى و تعريض اشكالى نيست براى اين است كه به ياد زنان بودن ، امرى است مطبوع طبع شما مردان ، و خدا هرگز از چيزى كه غريره فطرى و نوع خلقت شما است نهى نمى كند، بلكه آنرا تجويز هم مى كند، و مساله زنان خود يكى از مواردى است كه به روشنى دلالت مى كند بر اينكه احكام دين اسلام همه بر اساس فطرت است و هيچ حكم غير فطرى ندارد.

و لا تعزموا عقده النكاح حتى يبلغ الكتاب اجله

معناى (عزم ) و وجه اينكه در آيه شريفه عقده نكاح به عزم وابسته شده است
كلمه (عزم ) به معناى تصميم جدى و عقد قلب است بر اينكه فعلى را انجام دهى ، و يا حكمى را تثبيت كنى ، بطورى كه ديگر در اعمال آن تصميم و تاءثرش هيچ سستى و وهن باقى نماند، مگر آنكه به كلى از آن تصميم صرف نظر كنى ، به اين معنا كه عاملى باعث شود به كلى تصميم شما باطل گردد، واما كلمه (عقده ) اين كلمه از ماده (ع - ق - د) است كه به معناى بستن است ، و در اين آيه ، علقه زناشوئى به گرهى تشبيه شده كه دو تا ريسمان را به هم متصل مى كند، به طورى كه آن دو را يك ريسمان (البته بلندتر) مى سازد، گوئى حباله و ريسمان نكاح هم دو نفر انسان را (يعنى زن و شوهر را) به هم متصل مى كند.
و در اينكه عقده نكاح را وابسته به عزم كرد كه يك امرى است قلبى ، اشاره است به اينكه سنخ اين گره و اين دلبستگى با سنخ گره هاى مادى تفاوت دارد، اين گره امرى است قائم به قلب و به نيت و اعتقاد، چون اصل مساله شوهر بودن (از طرف مرد) و همسر ب ودن (از طرف زن ) يك امر اعتبارى عقلائى است ، كه جز در ظرف اعتقاد و ادراك موطنى ندارد، (آنچه ما در خارج مى يابيم تنها و تنها شخص فلان آقا و فلان خانم است ، و شوهر بودن او و همسر بودن اين چيزى نيست كه علاوه از خود آنها در خارج وجود داشته باشد)، عينا نظير ملك و ساير حقوق اجتماعى و عقلائى ، كه بيانش در ذيل آيه شريفه : (كان الناس امة واحدة ...) گذشت ، پس مى توان گفت در آيه شريفه ، هم استعاره به كار رفته كه تصميم جدى را محكم كردن گره ناميده و هم كنايه به كار رفته كه مساله ازدواج را نوعى گره خوانده است ، و مراد از كتاب مكتوب حكمى است كه خداى تعالى رانده ، كه زن بايد فلان مدت عده نگه دارد، و در مدت عده ازدواج نكند.
پس معناى آيه اين مى شود، كه مادامى كه عده زنان به آخر نرسيده ، عقد ازدواج را جارى نكنيد، و اين آيه شريفه كشف مى كند كه گفتارى در آن آيه و در آيه قبل از آن كه مى فرمود: (لا جناح عليكم فيما عرضتم به من خطبه النساء...)، تنها راجع به خواستگارى از زنان در عده و عقد بستن آنان است ، بنابر اين لام در كلمه النساء لام عهد است ، نه لام جنس و غيره ، (و معنايش در آيه قبل اين است كه اشكالى بر شما نيست كه در خواستگارى همين زنانى كه مورد بحث بودند، چنين و چنان كنيد، و در آيه مورد بحث اين است كه در مورد همين زنان مادام كه از عده در نيامده اند اجراى عقد نكنيد) (مترجم ).

و اعلموا ان اللّه يعلم ما فى انفسكم ...

در اين آيه از صفات خداى تعالى سه صفت علم و مغفرت و حكم را نامبرده ، و اين خود دليل است بر اينكه مخالفت حكمى كه در دو آيه آمده ، يعنى خواستگارى كردن از زنان در عده و تعريض به آنان و بستن قول و قرار محرمانه با ايشان از مهلكات است ، كه خداى سبحان آنطور كه بايد آنها را دوست نمى دارد، هر چند كه به خاطر مصالحى تجويزش كرده باشد.

لا جناح عليكم ان طلقتم النساء مالم تمسوهن او تفرضوا لهن فريضة ) كلمه مس كه در

لغت به معناى تماس گرفتن دو چيز با يكديگر است و در اينجا كنايه است از عمل زناشوئى ، و منظور از فرض كردن فريضه اى براى زنان ، معين كردن مهريه است . و معناى آيه اين است كه انجام نگرفتن عمل زناشوئى و همچنين معين نكردن مهريه مانع از صحت طلاق نيست .

و متعوهن على الموسع قدره و على المقتر قدره متاعا بالمعروف

كلمه (تمتيع ) كه مصدر فعل امر (متعوا) است به معناى آن است كه به كسى چيزى دهى كه از آن بهره مند گردد، و كلمه متاع و نيز متعه عبارت از همان چيز است ، و در آيه مورد بحث كلمه متاعا مفعول مطلق براى متعوهن است ، هر چند كه جمله (على الموسع قدره و على المقتر قدره )، بين اين مفعول و فعلش فاصله شده است .
معناى (موسع ) و (مقتر) و آيه شريفه (و متعوهن على الموسع قدره ...)
و كلمه (موسع )، اسم فاعل از باب افعال است كه ماضى آن اوسع مى باشد و موسع به كسى گويند كه داراى وسعت مالى باشد، و گويا اين فعل ازآن افعال متعدى است كه هميشه مفعولش به منظور اختصار حذف مى شود، تا ثبوت اصل معنا را برساند و به همين جهت بر خلاف ظاهر لغوى اش فعل لازم شده ، و كلمه (مقتر) نيز اسم فاعل از همان باب است ، و مقتر به كسى گويند كه در ضيق مالى قرار داشته باشد، و كلمه قدر به فتح دال و سكون آن به يك معنا است .
و معناى آيه اين است كه : واجب است بر شما كه همسر خود را طلاق مى دهيد در حالى كه در حين عقد ازدواجش مهرى برايش معين نكرده بوديد، اينكه چيزى به او بدهيد، چيزى كه عرف مردم آن را بپسندد، (البته هر كسى به اندازه توانائى خود، ثروتمند به قدر وسعش يعنى بقدرى كه مناسب با حالش باشد، بطورى كه وضع همسر مطلقه اش بعد از جدائى و قبل از جدائى تفاوت فاحش نداشته باشد)، و فقير هم به قدر وسعش ، البته اين حكم مخصوص مطلقه اى است كه مهريه اى برايش معين نشده باشد، و شامل همه زنان مطلقه نيست ، و نيز مخصوص زنى است كه شوهرش با او هيچ نزديكى نكرده باشد، و دليل اين معنا آيه بعدى است كه حكم مساله ساير زنان مطلقه را بيان مى كند.

حقا على المحسنين .

كلمه (حقا) مفعول مطلق است براى فعلى كه حذف شده ، و تقدير آن (حق الحكم حقا) است ، و از ظاهر اين جمله هر چند به نظر مى رسد كه وصف محسن بودن دخالت در حكم دارد، و چون از خارج مى دانيم احسان واجب نيست ، نتيجه مى گيريم كه پس احسان مستحب است و حكم در آيه حكمى است استحبابى ، نه وجوبى ، و ليكن روايات صريح از طرق ائمه اهل بيت (عليه السلام ) حكم در آيه را واجب دانسته ، و شايد وجه در آن همان باشد كه در سابق فرمود: (الطلاق مرتان فامساك بمعروف او تسريح باحسان ...) كه در آن آيه احسان بر زنان مطلقه (مسرحه ) را واجب كرد، پس در اين آيه نيز حكم احسان بر محسنين كه همان مردان طلاقگو باشند محقق و واجب شده است ، و خدا داناتر است .

وان طلقتموهن من قبل ان تمسوهن ...

موردى از طلاق كه مرد بايد نصف مهر زن را به او بدهد
يعنى و اگر طلاق را قبل از ادخال به ايشان واقع ساختيد، ولى در آغاز كه عقدشان مى كرديد مهريه اى برايشان معين كرديد، واجب است كه نصف آن مهر معين شده را به ايشان بدهيد، مگر اينكه خود آن زنان طلاقى و يا ولى آنان نصف مهر را ببخشند، كه در اين صورت همه مهر ساقط مى شود، و اگر زن آن را قبلا گرفته بوده ، بايد برگرداند،و يا آنكه شوهر كه تمام مهر را قبلا داده ، نصف مهرى كه از آن زن طلب دارد به وى ببخشد اين مساله را به اين جهت ميگوئيم كه آيه شريفه مى فرمايد: (او يعفو الّذى بيده عقده النكاح ) و در مساله نكاح ، سه نفر عقده را به دست دارند، يكى زن و دوم ولى زن ، و سوم شوهر، و هر يك از اين سه طائفه ميتوانند نصف مهر را ببخشند. و به هر حال آيه شريفه بخشيدن نصف مهر را به تقوا نزديك تر شمرده ، و اين بدان جهت است كه وقتى انسان از چيزى كه حق مشروع و حلال او است صرف نظر كند، يقينا از هر چيزى كه حق او نيست و بر او حرام است بهتر صرف نظر مى كند و بر چشم پوشى از آن قوى تر و قادرتر است .

و لا تنسوا الفضل بينكم ...

تشويق مردم به احسان و فضل نسبت به يكديگر در روابط بين خود
كلمه (فضل ) مانند كلمه فضول به معناى زيادى است ، با اين تفاوت كه فضل به طوريكه گفته اند زيادى در مكارم و كارهاى ستوده است ، و فضول ، به معناى زيادى در نا ستوده است ، در اين جمله كلمه فضل آمده كه از نظر اخلاقى سزاوار است انسان در مجتمع حياتش آن را به كار گيرد، و افراد اجتماع در آن قلمرو با يكديگر زندگى و معاشرت كنند، و منظور اين بوده كه مردم را به سوى احسان و فضل به يكديگر تشويق كند، تا افراد به آسانى از حقوق خود صرف نظر كنند،
و شوهر در مورد همسرش تسهيل و تخفيف قائل شود، و همسر او نيز نسبت به شوهرش سخت گيرى نكند و نكته اى كه در جمله :(ان اللّه بما تعملون بصير)، همان نكته اى است كه در ذيل آيه : (و الوالدات يرضعن اولادهن ) بيان كرديم .

حافظوا على الصلوات و الصلوة الوسطى و قوموا لله قانتين

حفظ هر چيز به معناى ضبط آن است ، ولى بيشتر در مورد حفظ معانى در نفس ، استعمال مى شود، و كلمه : (وسطى ) مونث (اوسط) (ميانه تر) است ، و منظور از (صلوة وسطى ) نمازى است كه در وسط نمازها قرار مى گيرد و از كلام خداى تعالى استفاده نمى شود كه منظور از آن چه نمازيست ؟ تنها سنت است كه آن را تفسير مى كند و انشاء الله به زودى رواياتش از نظر خواننده مى گذرد.
و لام در جمله : (قوموا لله )، لام غايت است و قيام به هر امرى كنايه است از اشتغال به انجام آن و كلمه : (قنوت ) به معناى خضوع در اطاعت است ، در جاى ديگر فرموده : (كل له قانتون ) و نيز فرموده : (و من يقنت منكن لله و لرسوله ) پس حاصل معناى آيه اين است كه بايد شما مردم متصف به اطاعت خدا و خضوع و خلوص براى او شويد.

فان خفتم فرجالا او ركبانا...

نماز از واجباتى است كه در هيچ حالتى ساقط نمى شود
اين جمله شرطيه ، عطف است بر جمله قبل و دلالت دارد بر شرطى كه حذف شده ، و معنايش اين است كه اگر نترسيديد محافظت بكنيد، و اما اگر ترسيديد اين محافظت را با مقدار امكانات خود تقدير كنيد، و به همان مقدار نماز بخوانيد، چه در حال پياده (كه ايستاده باشيد، يا در راه باشيد) و چه در حال سواره و كلمه (رجال ) جمع رجل (مرد) نيست ، بلكه جمع راجل (پياده ) است ، و كلمه (ركبان ) جمع راكب است ، و اين قسم نماز، همان نماز خوف است .


Title html

حرف (فا) در جمله : (فاذا امنتم ) فاى تفريع است ، و معناى جمله را چنين مى كند: حال كه گفتيم محافظت بر نمازها امرى است كه در هيچ شرايطى ساقط نمى شود، بلكه اگر ترسى در كارتان نبود و توانستيد نماز را حفظ كنيد واجب است بكنيد و اگر محافظت بر نماز برايتان دشوار شد هر قدر ممكن بود محافظت كنيد، پس بايد هر وقت آن ترس از بين رفت و دو - باره امنيت پيدا كرديد مجددا در محافظت نماز بكوشيد، و خدا را بياد آوريد).
حرف (كاف ) در جمله (كما علمكم ...) كاف تشبيه است ، و جمله : (ما لم تكونوا تعلمون ) از قبيل به كار بردن عام در مورد استعمال خاص است ، تا دلالت كند بر منت هاى بسيارى كه خدا از نعمت هاى بسيار و از تعليم بر مردم دارد و گرنه جاداشت بفرمايد: (و چون امنيت يافتيد خدا را همانطور كه قبلا در مورد نماز خوف ، تعليمتان داد بياد آوريد، ولى اينطور نفرمود، بلكه تعليم را عموميت داد، و فرمود: خدا را همانطور كه چيرهائى به شما تعليم داد كه نمى دانستيد بياد بياوريد و اين تعبير براى آن بود كه بر امتنان بر همه نعمت ها و تعليم ها دلالت كند و بنابراين معناى آيه چنين مى شود پس خدا را آنچنان بياد آوريد كه ياد آوريتان مساوى و برابر با اين نعمت باشد، كه نماز در حال امن و در حال خوف و نيز همه شرايع دين رابه شما تعليم كرد.

و الذين يتوفون منكم و يذرون ازواجا وصية لازواجهم .

كلمه (وصية ) در اينجا مفعول مطلقى است براى فعلى تقديرى ، و تقدير آيه (ليواصوا وصية ) است ، و اينكه كلمه (حول ) را با الف و لام تعريف كرده خالى از دلالت بر اين نيست كه آيه شريفه قبل از تشريع عده وفات يعنى چهار ماه و ده روز نازل شده چون زنان عرب جاهليت ، بعد از مرگ شوهران خود يك سال تمام در خانه مى نشستند، يعنى شوهر نمى كردند، و اين آيه شريفه سفارش مى كند به مردان كه براى همسران خود وصيتى كنند و مالى معين نمايند، كه بعد از مرگشان به ايشان بدهند، مالى كه كفاف مخارج يك سال ايشان را بدهد، بدون اينكه از خانه هاى خود اخراج شوند، چيزى كه هست از آنجائيكه اين تعيين مال ، حق زنان است و حق چيزيست كه هم مى توان آنرا استيفا كرد و هم از آن صرف نظر نمود، لذا مى فرمايد: اگر زنان شوهر مرده در اين مدت از خانه شوهر بيرون شدند، ديگر شما ورثه شوهر تقصيرى در ندادن آن مال نداريد، و يا اگر خواستند بطور شايسته شوهر كنند ديگر شما مسؤ ول نيستيد، و اين نظير سفارشى است كه به اشخاص مشرف به مرگ كرده كه چيزى از مال خود را براى والدين و خويشاوندان وصيت كنند و فرمود: (كتب عليكم اذا حضر احدكم الموت ان ترك خيرا الوصيه للوالدين و الاقربين بالمعروف حقا على المتقين ).
و از آنچه گذشت اين معنا روشن گرديد كه آيه مورد بحث به وسيله آيه شريفه اى كه عده وفات را چهار ماه و ده روز معين كرده ، و نيز به آيه اى كه براى زنان داراى فرزند، هشت يك و براى زنان بى اولاد چهار يك مال شوهر را ارث معين مى كند، نسخ شده است .

وللمطلقات متاع بالمعروف حقا على المتقين ...)

اين آيه شريفه در باره تمام مطلقات است ، چيزى كه هست ، از اينكه حكم را وابسته به صفت تقوا كرده ، استفاده مى شود كه حكم وجوبى نيست ، بلكه استحبابى است .

كذلك يبين اللّه لكم آياته لعلكم تعقلون

معناى كلمه (عقل ) و بيان كلماتى كه در قرآن كريم درباره انواع ادركات انسانى آمده است)
 كلمه (عقل ) در لغت به معناى بستن و گره زدن است .
و به همين مناسبت ادراكاتى هم كه انسان دارد و آنها را در دل پذيرفته و پيمان قلبى نسبت به آنها بسته ، عقل ناميده اند، و نيز مدركات آدمى را و آن قوه اى را كه در خود سراغ دارد و به وسيله آن خير و شر و حق و باطل را تشخيص مى دهد، عقل ناميده اند، و در مقابل اين عقل ، جنون و سفاهت و حماقت و جهل قرار دارد كه مجموع آنها كمبود نيروى عقل است ، و اين كمبود به اعتبارى جنون ، و به اعتبارى ديگر سفاهت ، و به اعت بار سوم حماقت ، و به اعتبار چهارم جهل ناميده مى شود.
كلماتى كه در قرآن كريم در باره انواع ادراكات انسانى آمده ، بسيار است و چه بسا تا بيست جور لفظ برسد، مانند (ظن )، (حسبان )، (شعور)، (ذكر)، (عرفان )،(فهم )، (فقه )، (درايت )، (يقين )، (فكر)، (راى )، (زعم )، (حفظ)، (حكمت )، (خبرت )، (شهادت )، و (عقل )، كه كلماتى نظير (فتوى ) و (بصيرت ) نيز ملحق به آنها است و بد نيست در اينجا معناى اين كلمات را بدانيم ، لذا مى گوئيم :
معانى كلمات زن ، حسبان ، شعور، ذكر و عرفان و معرفت
كلمه (ظن ) به معناى تصديق بيش از پنجاه درصد و نرسيده به صد در صد است ، زيرا كه اگر به درجه صد در صد برسد جزم و قطع مى شود.
كلمه (حسبان ) هم به معناى ظن است ، با اين تفاوت كه گويا استعمال كلمه حسبان در مورد ظن استعمالى است استعارى ، مانند كلمه عد - شمردن چون همه مى دانيم كه لفظ حساب كردن و لفظ شمردن ، معناى اصلى اش چيست ، ولى ما همين دو كلمه را در مورد احتمال راجح نيز استعمال مى كنيم ،
و مى گوييم : من فلانى را از شجاعان مى دانستم ، و از دلاوران به حساب مى آوردم ، و منظور اين است كه او را در هنگام شمردن شجاعان ، ملحق به آنان مى دانستم .
و اما كلمه (شعور) كه به معناى ادراك دقيق است از ماده (شعر - به فتح شين ) گرفته شده ، كه به معناى مو بوده و ادراك دقيق را از آنجا كه مانند مو باريك است ، شعور خوانده اند و مورد استعمال اين كلمه محسوسات است ، نه معقولات و به همين جهت حواس ظاهرى را مشاعر مى گويند.
و كلمه (ذكر)، به معناى پيش كشيدن صورتهايى است كه در خزينه ذهن انبار شده ، و آن را بعد از آنكه از نظر و فكر غايب بوده ، حاضر سازيم ، و يا اگر حاضر بوده ، نگذاريم غايب شود.
و اما كلمه عرفان و معرفت ، به معناى آن است كه انسان صورتى را كه در قوه دراكه اش ترسيم شده ، با آنچه كه در خزينه ذهنش پنهان دارد، تطبيق كند، و تشخيص دهد كه اين همان است يا غير آن ، و بدين جهت است كه گفته اند معرفت عبارت است از ادراك بعد از علم قبلى .
معانى كلمات فهم ، فقه ، درايت ، فكر و راءى
اما كلمه (فهم ) به معناى آن است كه ذهن آدمى در برخورد با خارج به نوعى عكس العمل نشان داده و صورت خارج را در خود نقش كند.
و كلمه (فقه ) به معناى آن است كه فهم ، يعنى همان صورت ذهنى را بپذيرد، و در پذيرش و تصديق آن مستقر شود.
و كلمه درايت به معناى فرو رفتن در اين نقش و دقت در آن براى درك خصوصيات و اسرار و مزاياى نهفته آن است ، و به همين جهت ، اين كلمه در مقام بزرگداشت و تعظيم به كار مى رود، همچنانكه مى بينيم در آيات شريفه (الحاقه ما الحاقه و ما ادريك ما الحاقه ) و آيات (انا انزلناه فى ليلة القدر و ما ادريك ما ليلة القدر) استعمال شده ، مى فهماند كه تشخيص خصوصيات و اسرار قيامت و اسرار ليلة القدر امرى عظيم است كه كسى قادر به درك آن نيست و اما يقين عبارت است از اينكه همان درك ذهنى آنچنان قوت و شدت داشته باشد كه ديگر قابل سستى وزوال نباشد.
و كلمه (فكر) به معناى نوعى سير و مرور بر معلومات موجود حاضر در ذهن است ، تا شايد از مرور در آن ، و يك بار ديگر در نظر گرفتن آن ،
مجهولاتى براى انسان كشف شود. و كلمه (راى ) به معناى تصديقى است كه از همان فكر و تجديد نظر در مطالب حاضر در ذهن پيدا مى شود، چيزى كه هست بيشتر در علوم عملى كه پيرامون آنچه (بايد كرد) و آنچه نبايد كرد، بحث مى كند، استعمال مى شود، نه در علوم نظرى كه مربوط است به امور تكوينى . كلمات سه گانه (قول ) و (بصيرت ) و (افتاء) هم نزديك به همين معنا را مى دهد، با اين تفاوت كه استعمال (قول ) در تصديق حاصل از فكر، استعمال در معناى لغوى آن (گفتن ) نيست ، بلكه تقريبا شبيه به استعمال مجازى و استعارى و از قبيل بكار بردن لازم در مورد ملزوم است ، چون قول در هر چيز، بعد از آن است كه اعتقاد به آن پيدا شده باشد، پس استعمال قول در خود اعتقاد، استعمال لازم در مورد ملزوم است .
معانى كلمات زعم ، علم ، حفظ، حكمت ، خبرت و شهادت
و اما كلمه (زعم ) به معناى تصديق مطلب است ، تصديق از اين حيث كه مطلب نامبرده صورتى است در ذهن ، حال يا اين تصديق شصت در صد باشد، و يا صد در صد. (پس كلمه نامبرده هم در مورد ظن استعمال مى شود و هم در مورد قطع و جزم ).
و كلمه (علم ) همانطور كه گفتيم به معناى احتمال صد در صد است ، بطورى كه حتى يك در صد هم احتمال خلاف آن داده نمى شود.
و كلمه (حفظ) به معناى ضبط كردن صورت آن چيزى است كه براى ما معلوم شده است ، بطورى كه هيچ دگرگونى و تغييرى در آن پيدا نشود.
و كلمه (حكمت )، به معناى صورت علميه است ، اما از اين جهت كه مطلبى محكم و استوار است .
و كلمه (خبرت ) به معناى اين است كه شخص خبره صورت علميه اى را كه در ذهن دارد آنچنان بدان احاطه داشته باشد كه بداند از مقدمات آن چه نتائجى بر آن مترتب مى شود.
و كلمه (شهادت )، به معناى ديدن و رسيدن به عين يك چيز و يا يك صحنه است ، حال يا به حس ظاهرى مانند (ديدن )، (شنيدن )، (بوئيدن )، و (لمس محسوسات )، و يا به حس باطن مانند (مشاهده )، (درك يقينى وجدانيات )، درك اين كه مثلا (من ميدانم و اراده و محبت و بغض و نظائر آن را دارم ).
همه الفاظى كه تاكنون معنا كرديم به غير از پنج لفظ اخير تا حدى سر و كار با ماده و حركت و دگرگونى دارند، و به همين جهت در مورد خداى تعالى استعمال نمى شوند، مثلا گفته نمى شود: خداى تعالى ظن مى كند و مى پندارد، و يا خيال مى كند و يا مى فهمد، و يا تفقه مى كند و...
و اما الفاظ پنجگانه اخير از آنجائى كه مستلزم نقص و فقدانى نيست ، در مورد خداى سبحان نيز به كار مى رود،
همچنانكه مى بينيم در آيات زير بكار رفته (و اللّه بكل شى ء عليم ) و (ربك على كل شى ء حفيظ) (واللّه بما تعملون خبير) (انه هو العليم الحكيم ) (انه على كل شى ء شهيد).
تشويق مردم به احسان و فضل نسبت به يكديگر در روابط بين خود دربارهعقل و خردمندى انسان
 حال به بحثى كه داشتيم برگشته و مى گوئيم : لفظ (عقل ) همانطور كه توجه فرموديد از اين باب بر ادراك اطلاق مى شود كه در ادراك عقد قلبى به تصديق هست و انسان را به اين جهت عاقل مى گويند، و به اين خصيصه ممتاز از ساير جانداران مى دانند كه خداى سبحان انسان را فطرتا اينچنين آفريده كه در مسائل فكرى و نظرى حق را از باطل ، و در مسائل عملى خير را از شر، و نافع را از مضر تشخيص دهد، چون از ميان همه جانداران او را چنين آفريده كه در همان اول پيدا شدن و هست شدن خود را درك كند و بداند كه او، اوست و سپس او را به حواس ظاهرى مجهز كرده تا به وسيله آن ، ظواهر موجودات محسوس پيرامون خود را احساس كند، ببيند و بشنود و بچشد و ببويد و لمس كند و نيز او را به حواسى باطنى چون : (اراده )، (حب )، (بغض )، (اميد)، (ترس ) و امثال آن مجهز كرده تا معانى روحى را به وسيله آنها درك كند، و به وسيله آن معانى ، نفس او را با موجودات خارج از ذات او مرتبط سازد و پس از مرتبط شدن ، در آن موجودات دخل و تصرف كند، ترتيب دهد، از هم جدا كند، تخصيص ‍ دهد و تعميم دهد و آنگاه در آنچه مربوط به مسائل نظرى و خارج از مرحله عمل است ، تنها نظر دهد و حكم كند، و در آنچه كه مربوط به مسائل عملى است و مربوط به عمل است حكمى عملى كند، و ترتيب اثر عملى بدهد و همه اين كارهائى را كه مى كند بر طبق مجرائى مى كند كه فطرت اصلى او آن را تشخيص داده ، و اين همان عقل است .
ليكن بسا مى شود كه يكى يا چند قوه آدمى بر ساير قوا غلبه مى كند و كورانى و طوفانى در درون به راه مى اندازد، مثلا درجه شهوتش از آن مقدارى كه بايد باشد تجاوز مى كند، و يا درجه خشمش بالا مى رود، (و به حكم اين كه گفته اند: حقيقت سرابى است آراسته - هوا و هوس گرد برخاسته ) چشم عقلش نمى تواند حقيقت را درك كند، در نتيجه حكم بقيه قواى درونيش باطل و يا ضعيف مى شود، و انسان از مرز اعتدال يا به طرف وادى افراط، و يا به طرف وادى تفريط سقوط مى كند،
آن وقت عقل آدمى نظير آن قاضى مى شود كه بر طبق مدارك باطل و شهادتهاى كاذب و منحرف و تحريف شده ، حكم مى كند، يعنى در حكمش از مرز حق منحرف مى شود، هر چند كه خيلى مراقب است به باطل حكم نكند، اما نمى تواند. چنين قاضى اى در عين اينكه در مسند قضا نشسته ، قاضى نيست .
انسان عاقل هم در مواردى كه يك يا چند تا از غرائز و اميال درونيش طغيان كرده يا عينك محبت به چشم عقل خود بسته ، و يا عينك خشم ، يا ترس زياده از حد، يا اميد بيجا، يا حرص ، يا بخل ، يا تكبر، در عين اينكه هم انسان است و هم عاقل نمى تواند به حق حكم كند، بلكه هر حكمى كه مى كند باطل است ، ولو اينكه (مانند معاويه ها) حكم خود را از روى عقل بداند، اما اطلاق عقل به چنين عقلى ، اطلاق به مسامحه است و عقل واقعى نيست ، براى اينكه آدمى در چنين حالى از سلامت فطرت و سنن صواب بيرون است .
در قرآن ، مراد از تعقل ادراك تواءم با سلامت فطرت است ، نهتعقل تحت تاءثير غرائز و اميال نفسانى
 و خداى عزوجل هم ، كلام خود را بر همين اساس ادا نموده و عقل را به نيروئى تعريف كرده كه انسان در دينش از آن بهره مند شود، و به وسيله آن راه را به سوى حقائق معارف و اعمال صالحه پيدا نموده و پيش بگيرد، پس اگر عقل انسان در چنين مجرائى قرار نگيرد، و قلمرو علمش به چهار ديوار خير و شرهاى دنيوى محدود گردد، ديگر عقل ناميده نمى شود، همچنانكه قرآن كريم از خود چنين انسانهائى حكايت مى كند كه در قيامت ميگويند: (لو كنا نسمع او نعقل ما كنا فى اصحاب السعير) اگر ما مى شنيديم و تعقل مى كرديم ديگر از دوزخيان نمى بوديم .
و نيز فرموده : (افلم يسيروا فى الارض فتكون لهم قلوب يعقلون بها، او آذان يسمعون بها فانها لا تعمى الابصار و لكن تعمى القلوب التى فى الصدور) چرا در زمين سير نكردند تا داراى دلهائى شوند كه با آن تعقل كنند، و يا گوش هائى كه با آن بشنوند؟ آخر تاريك شدن چشم سر، كورى نيست ، اين چشم دل است كه كور مى شود، دلهائى كه در سينه ها است .
پس اين آيات همانطور كه ملاحظه گرديد كلمه عقل را در علمى استعمال كرده كه انسان خودش بدون كمك ديگران به آن دست يابد، و كلمه سمع را در علمى بكار برده كه انسان به كمك ديگران آن را به دست مى آورد، البته با سلامت فطرت در هر دو براى اينكه مى فرمايد آن عقل ، عقلى است كه با دل روشن تواءم باشد نه با دل كور.
و نيز فرموده : (ومن يرغب عن ملة ابراهيم الا من سفه نفسه ) و چه كسى از ملت ابراهيم كه دين فطرى است روى مى گرداند بجز كسيكه خود را سفيه و نادان كرده باشد.
در سابق هم گفتيم كه آيه شريفه ، به منزله عكس نقيض است ، براى آن حديثى كه مى فرمايد: (العقل ما عبد به الرحمن ...) عقل آن است كه به وسيله آن خداى رحمان پرستش شود...
پس از همه آنچه تا اينجا گفتيم اين معنا روشن گرديد كه مراد از عقل در كلام خداى تعالى آن ادراكى است كه با سلامت فطرت براى انسان دست دهد، و اينجا است كه معناى جمله : (كذلك يبين اللّه لكم آياته لعلكم تعقلون ) به خوبى روشن مى شود، چون در اين جمله بيان خدا مقدمه تماميت علم است ، و تماميت علم هم مقدمه عقل و وسيله اى به سوى آن است ، همچنانكه در جاى ديگر نيز فرموده : (وتلك الامثال نضربها للناس و ما يعقلها الا العالمون ) همه اين مثل ها را براى انسان مى زنيم ، ولى وى آنها را تعقل نمى كند، مگر كسانيكه عالم باشند.
بحث روايتى
بحث روايتى (در ذيل آيات طلاق )
در سنن ابى داود از اسماء انصاريه بنت يزيد بن سكن روايت كرده كه گفت : در زمان رسول خدا همسرم مرا طلاق داد، و تا آن ايام زن مطلقه عده نداشت ، در همان روزهائى كه من مطلقه شدم حكم عده طلاق نازل شد، كه مى فرمود: (والمطلقات يتربصن بانفسهن ثلاثه قروء)، پس به حكم اين حديث (اسماء انصاريه ) اولين زنى است كه بر آيه مربوط به عده طلاق عمل كرده است .
و در تفسير عياشى در ذيل آيه (والمطلقات يتربصن بانفسه ن ثلاثه قروء)، از زراره روايت آمده كه گفت : من از ربيعة الراى شنيدم كه مى گفت : يكى از نظرات من اين است كه منظور از قرء هايى كه خداى تعالى در قرآن نام برده همان طهر و پاكى بين دو حيض است نه خود حيض ، من وقتى اين را از ربيعه شنيدم به خدمت امام ابى جعفر (عليه السلام ) شرفياب شده جريان را به عرض آن حضرت رساندم .
فرمود: ربيعه اين حرف را به راى خود نزده بلكه از على (عليه السلام ) به او رسيده ، عرضه داشتم : خدا شايسته ات بدارد مگر راى على (عليه السلام ) اين بوده ؟ فرمود بله آن جناب قرء را طهر و پاكى از حيض ‍ مى دانسته كه در آن حال خون در رحم جمع مى شود چون قرء به معناى جمع شدن است . و اين جمع شدن خون همچنان ادامه دارد تا ناگهان سرازير مى شود و حالت حيض پديد مى آورد.
عرضه داشتم خدا شايسته ات بدارد، اگر مردى همسر خود را قبل از آنكه با او جماع كرده باشد در حالت طهارت زن و در حضور دو شاهد عادل طلاق دهد آيا او نيز بايد عده نگه دارد؟ با اينكه شوهر به او نزديكى نكرده ؟ فرمود بله ، وقتى داخل حيض سوم شد عده اش تمام شده و مى تواند شوهر كند...
مولف : اين معنا به چند طريق از آن جناب نقل شده ، و اينكه زراره بعد از كلام امام كه فرمود: ربيعه اين حرف را به راى خود نزده بلكه از على (عليه السلام ) به او رسيده است ، پرسيده بود خدا شايسته ات بدارد مگر راى على (عليه السلام ) اين بوده ، از اين جهت بوده كه در بين اهل سنت معروف شده بود كه راى على (عليه السلام ) اين است كه منظور از (قروء) حيض ها است ، نه طهرها و پاكى ها، به شهادت روايتى كه در تفسير الدر المنثور آمده و از شافعى و عبد الرزاق و عبد بن حميد و بيهقى از على بن ابيطالب (عليه السلام ) نقل كرده كه فرمود: شوهر زن مطلقه مى تواند به او رجوع كند، تا زمانى كه از حيض سوم غسل نكرده باشد، بعد از آن ديگر نمى تواند رجوع كند، و بر همه مردان حلال است كه با وى ازدواج كنند.
ولى ائمه اهل بيت منكر اين نسبت هستند و به آن نسبت مى دهند كه فرموده : (قرءها) عبارتند از پاكى و طهرها، نه حيض ها، همچنانكه در روايت ربيعه هم همين را به آنجناب نسبت دادند، البته اين نظريه را به عده اى ديگر از اصحاب مانند زيد بن ثابت و عبد اللّه بن عمر و عايشه نسبت داده اند، و از ايشان روايت هم كرده اند.
و در مجمع البيان از امام صادق (عليه السلام ) روايت كرده ، كه در ذيل جمله (و لا يحل لهن ان يكتمن ما خلق اللّه فى ارحامهن )، فرمود: منظور حمل است و حيض .
و در تفسير قمى آمده است كه خداى تعالى سه چيز را به خود زنان واگذار كرده (كه خود آنان بايد طبق واقع از آنها خبر دهند، زيرا اين چند چيز امورى است كه به غير خود زن كسى از آن خبردار نمى شود، تا بر طبق آن شهادت دهد) و آن عبارت است از پاكى و حيض و حاملگى .
و نيز در همان تفسير آمده كه امام (عليه السلام ) در ذيل جمله (وللرجال عليهن درجه ) فرمود: حق مردان بر زنان بيشتر است از حقى كه زنان بر مردان دارند.
مولف : اين مطلب با تساوى حقوق زن و مرد منافات ندارد، به همان بيانى كه در ذيل جمله نامبرده گذشت .
و در تفسير عياشى در ذيل آيه (الطلاق مرتان فامساك بمعروف ، او تسريح باحسان ) از ابى جعفر (عليه السلام ) روايت آورده كه فرمود: خداى تعالى تا دو نوبت طلاق دادن زن را براى مرد جائز دانسته ، بار سوم كه او را به خانه آورد يا بايد به خوبى نگه دارد، و يا به احسان او را تسريح و رها كند، كه رها كردن به احسان ، همان طلاق سوم است .
و در تهذيب از ابى جعفر (عليه السلام ) روايت شده كه فرمود: (طلاق سنت ) اين است كه مردى همسرش را طلاق دهد، البته در حالى كه زن در حال حيض نباشد، و در آن پاكى با وى جماع هم نكرده باشد، آنگاه به او رجوع نكند تا سه پاكى اش تمام شود، وقتى سه دوره از پاكى او تمام شد ديگر رابطه اى بين آن دو نمى ماند آن وقت همسرش يكى از مردانى خواهد بود كه اگر خواست از او خواستگارى كند، و اگر پذيرفت مى تواند دوباره با وى ازدواج كند و اگر نخواست نمى كند و اما اگر خواست قبل از تمام شدن پاكى هايش به او رجوع كند، دو نفر را بر رجوع خود شاهد گيرد و رجوع مى كند كه در اين صورت با اينكه طلاقش داده بود باز زن اوست ...
حكمت تحريم رجوع بعد از طلاق سوم
و در كتاب فقيه از حسن بن فضال روايت آمده است كه گفت : من از حضرت رضا (عليه السلام ) پرسيدم علت اين كه مرد بعد از طلاق سوم نمى تواند در عده رجوع كند، چيست ؟ فرمود: خداى عزوجل براى دو نوبت اجازه طلاق به مردان داده ، و فرموده : (الطلاق مرتان فامساك بمعروف او تسريح باحسان )، و منظور از تسريح ، طلاق سوم است ، كه بعد از آن ديگر نمى تواند با همسرش ازدواج كند، براى اينكه نافرمانى خدا را كرده ، چون خداى تعالى طلاق را دوست نمى دارد و اگر ازدواج با همسر مطلقه را بعد از طلاق سوم تحريم كرده ، علتش اين است كه نخواسته مردم امر طلاق را سبك بشمارند و با طلاقهاى پى درپى زنان را اذيت كنند...
مولف : مذهب ائمه اهل بيت (عليه السلام ) بطورى كه شيعه روايت كرده اين است كه طلاق با يك لفظ و يا در يك مجلس ، فقط يك طلاق است ، هر چند كه گفته باشد: (طلقتك ثلاثا) - من سه بار طلاقت دادم ، و اما اهل سنت و عامه رواياتشان مختلف است ، بعضى از آن روايات دلالت دارد بر اينكه سه طلاق به حساب مى آيد و چه بسا كه اهل سنت همين نظريه را از على و جعفر بن محمد (عليهماالسلام ) هم روايت كرده اند.
درباره وقوع سه طلاق با يك لفظ يا در يك مجلس از نظر خاصه و عامة
و ليكن از بعضى ديگر از روايات آنان كه صاحبان صحاح مانند مسلم و نسائى و ابى داود و غير ايشان نقل كرده اند بر مى آيد كه واقع شدن سه طلاق با يك لفظ چيزى بوده كه عمر (خليفه دوم ) آن را در سال دوم و يا سوم خلافت خويش وضع نمود، از آن جمله در تفسير الدر المنثور است كه عبد الرزاق و مسلم و ابو داود و نسائى و حاكم بيهقى از ابن عباس روايت كرده اند كه گفت : طلاق در يك جلسه ، در زمان رسول خدا (صلى الله عليه و آله و سلم ) و ابى بكر و دو سال از خلافت عمر يك طلاق بود (هر چند كه در يك جلسه مى گفتند (تو راسه طلاقه كردم ))، بعد از دو سال عمر در باره اين مساله گفت : مردم درباره طلاق كه شارع براى آنها مهلت قرار داده بود از من مى خواهند كه به عجله انجام شود، و چه خوب است ما خواسته آنان را امضا كنيم ، و امضا كرد.
و در سنن ابى داود از ابن عباس روايت كرده كه گفت : عبد يزيد پدر ركانه ، مادر ركانه را طلاق داد، و زنى از قبيله مزينه گرفت ، آن زن نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد و عرضه داشت : همانطور كه اين يك موى من (موئى از سر خود گرفته بود) به درد موى ديگر نمى خورد، عبد يزيد هم براى من مثل همان است ، (كنايه از اين است كه او مردى ندارد) پس بين من و او جدائى بينداز.
رسول خدا (صلى الله عليه و آله و سلم ) را غيرت گرفت و ركانه و برادرانش را خواند آنگاه به اهل مجلس خود فرمود: به نظر شما آيا اين پسر از نظر فلان و فلان شباهتى به عبد يزيد دارد، و آيا اين پسر ديگر از نظر فلان و فلان شبيه عبد يزيد نيست ؟ همه گفتند بله پس رو كرد به عبد يزيد و فرمود اين زن مزينه اى را طلاق بده ،
او هم طلاق داد، بعد فرمود به همسر اول خود ام ركانه رجوع كن ، عرضه داشت آخر من گفته ام تو را سه طلاقه كردم ، فرمود: مى دانم ، ولى در عين حال رجوع كن ، آنگاه اين آيه را تلاوت كرد: (يا ايها النبى اذا طلقتم النساء فطلقوهن لعدتهن ).
(اين حديث به توضيحى مختصر نيازمند است ، و آن اين است كه عقد نكاح در چند جا از ناحيه زن قابل فسخ است ، و زن بدون احتياج به طلاق شوهر مى تواند عقد را فسخ كند، يكى از آن موارد عارضه عنن يعنى قيام نكردن آلت تناسلى مرد است ) (مترجم )
رسول خدا (صلى اللّه عليه و آله و سلم ) از ادعاى آن زن مزينه اى چنين فهميد كه مى خواهد بگويد، عبد يزيد به چنين عارضه اى مبتلا است ، و رسول خدا (صلى الله عليه و آله و سلم ) براى اينكه اثبات كند كه در او چنين عارضه اى هست يا نه ، فرزندان عبد يزيد را خواند، و همه حضار در مجلس شهادت دادند كه از نظر قيافه ، اين اشخاص فرزندان عبد يزيد هستند پس معلوم شد عبد يزيد عنن نداشته و گرنه داراى فرزند نمى شد، در نتيجه ، نزديكى نكردنش با همسر جديدش از بى ميلى بوده ، (روايات ديگرى كه اين قصه را نقل كرده اند و در كنزالعمال و غيره آمده و ذيلا از نظر خواننده مى گذرد، مؤ يد اين معنا است ، چون در آنها آمده كه عبد يزيد از طلاق همسرش سخت اندوهناك بوده است ).
بدين جهت بود كه رسول خدا (صلى الله عليه و آله و سلم ) دستور داد زن جديدش را طلاق بدهد و در تفسير الدر المنثور از بيهقى از ابن عباس روايت كرده كه گفت : ركانه همسرش را در يك مجلس سه طلاقه كرد، بعد پشيمان شد، و از دورى او سخت اندوهناك گرديده و جريان را از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد. حضرت پرسيد، چه جور طلاقش دادى ؟ عرضه داشت : در يك مجلس سه طلاقه اش كردم ، حضرت فرمود خيلى خوب پس يك بار او را طلاق داده اى ، و اگر مى خواهى رجوع كنى همين اكنون رجوع كن ، به همين جهت فتواى ابن عباس اين بود كه طلاق تنها در هنگام پاكى صحيح است ، و طلاق سنتى هم كه خدا بدان امر كرده و فرموده : (فطلقوهن لعدتهن )، همين است .
مترجم : در اين روايت دو سؤ ال هست :
اول اينكه : چرا در روايت بالا به نقل سنن ابى داود قصه مربوط به پدر ركانه يعنى عبد يزيد بود، و در نقل الدر المنثور مربوط به خود ركانه آمده ؟ جواب اين سؤ ال اين است كه اولا من در الدر المنثور در تفسير آيه مورد بحث و آيه سوره طلاق چنين نقلى نيافتم ، و تنها همان روايت ابى داود آمده ،
و ثانيا اگر در جاى ديگر در الدر المنثور نقل شده علت اينكه قصه را مربوط به ركانه دانسته به احتمال قوى اين است كه وى بعد از نقل روايت قبلى گفته است : اين روايت صحيح نيست ، چون عبد يزيد اسلام را درك نكرده ، و قبل از اسلام فوت كرده بود. سؤ ال دوم اين است كه : چطور الدر المنثور بعد از نقل حديث ، مسئله طلاق در پاكى را نتيجه آن دانسته ، و به آيه (فطلقوهن لعدتهن )، استشهاد كرده ؟ جوابش ‍ اين است كه به حكم روايات شيعه و سنى ، طلاق سنت كه آيه نامبرده ناظر به آن است ، آن طلاقى است كه شرائط صحت را داشته باشد و يكى از اين شرائط اين است كه شوهر طلاق را در طهرى واقع سازد كه در آن پاكى با وى جماع نكرده باشد (پايان سخن مترجم ).
مولف : اين معنا در روايات ديگر نيز آمده ، و بحث در اينكه عمر به چه مجوزى سه طلاقه را در يك مجلس اجازه داده است ، نظير آن بحثى است كه در مسئله متعه حج گذشت .
بعضى از مفسرين و يا فقها در باره واقع نشدن سه طلاق در يك مجلس استدلال كرده اند به آيه الطلاق مرتان و گفته اند كه دو نوبت و سه نوبت طلاق بر طلاق در يك مجلس كه بگوئى : (من تو را سه طلاقه كردم )، صادق نيست ، همچنانكه همين صادق نبودن در مورد لعان (نفرين كردن ) مورد اتفاق همه است ، كه بايد هر يك از شوهر و زن چهار مرتبه خدا را شاهد بگيرند كه تفصيلش در سوره نور در جلد 29 اين كتاب خواهد آمد.
و در مجمع البيان در ذيل جمله (او تسريح باحسان )، گفته در اينكه منظور از آن چيست دو قول است ، يكى اينكه منظور، طلاق بار سوم است ، دوم اينكه منظور اين است كه زن در حال عده را به حال خود بگذارند تا از عده در آيد، نقل از سدى و ضحاك ، و اين معنا از امام باقر و امام صادق (عليه السلام ) نيز روايت شده است .
رواياتى در مورد طلاق خلع و مبارات
مولف : اخبار همانطور كه ملاحظه مى كنيد در معناى جمله نامبرده مختلف است .
و در تفسير قمى در ذيل جمله (و لا يحل لكم ان تاخذوا مما آتيتموهن شيئا الا ان يخافا الا يقيما حدود اللّه ...)، از امام صادق (عليه السلام ) روايت كرده كه فرمود:
طلاق (خلع ) اين نيست كه زن را آنقدر شكنجه دهى تا بگويد مهرم حلال و جانم آزاد، بلكه اين در وقتى است كه زن بگويد هيچ سوگندى كه براى تو مى خورم راست نمى گويم ، و به آن وفا نمى كنم ، و از اين به بعد بدون اجازه ات از خانه بيرون مى روم ، و مرد اجنبى را به بسترت راه مى دهم ، و از جنابتى كه از جماع تو حاصل شود غسل نمى كنم ، و يا بگويد هيچ امرى را از تو اطاعت نمى كنم ، تا طلاقم دهى ،
اگر اين را گفت ، آن وقت بر شوهر حلال مى شود آنچه مهر به او داده ، پس بگيرد، و يا علاوه بر آن مقدارى هم از مال زن را كه زن قادر بر آن است طلب كند، و با رضايت طرفين در طهرى كه با او جماع نكرده طلاقش دهد، در حالى كه شهود هم حاضر باشند، در چنين شرايطى طلاق بائن خواهد بود، هر چند كه يك طلاق است ، و ديگر شوهر نمى تواند در عده رجوع كند، و بعد از عده ، او هم مانند سايرين يك خواستگار است ، اگر زن راضى شد دوباره خود را به عقد او در مى آورد، و اگر خواست در نمى آورد، پس اگر خود را به عقد او در آورد، نزد شوهر دو طلاق ديگر محل دارد، و جا دارد كه شوهر بر زن شرط كند، آن شرطى را كه صاحب مبارات مى كند.
مترجم : (فرق طلاق مبارات با طلاق خلع اين است كه در طلاق خلع تنها زن طالب جدائى است ، و به همين جهت مرد مى تواند هم مهرى را كه داده پس بگيرد، و هم چيزى از مال زن را مطالبه نموده بگويد: اگر فلان چيز را به من بدهى طلاقت مى دهم ، ولى در طلاق مبارات هر دو طالب جدائى هستند، و به همين جهت شوهر نمى تواند علاوه بر پس گرفتن مهر چيز ديگرى را طلب كند).
در مبارات ، مرد شرط مى كند كه اگر دوباره ، به مهريه ات برگردى و آنرا طلب كنى من هم به همسرى تو برمى گردم .
و يا بگويد اگر تو چيزى از آنچه را كه به من داده اى در خواست كنى من هم به همسرى تو بر مى گردم .
و نيز فرمود: طلاق خلع و مبارات و تخيير تنها و تنها در حال پاكى بدون جماع ، و با شهادت دو نفر شاهد عادل صحيح است ، و زنى كه به خلع مطلقه شده اگر شوهر ديگرى اختيار كند و از او هم طلاق بگيرد بر شوهر اول حلال است كه با وى ازدواج كند.
و نيز فرمود: مردى كه زنش را به طلاق خلع يا مبارات طلاق داده نمى تواند در عده رجوع كند، مگر اينكه زن پشيمان شود، آن وقت مى تواند آنچه گرفته به او برگرداند و رجوع كند.
مترجم : (در اين حديث كلمه تخيير آمده بود كه لازم است معنا شود، بعد از آنكه آيه شريفه (ياايها النبى قل لازواجك ...) نازل شد رسول خدا (صلى الله عليه و آله و سلم ) همسران خود را در ماندن در همسرى آنجناب و طلاق خود دادن و رفتن مخير كرد، برادران اهل سنت به اتفاق به اين آيه استناد كرده اند كه شوهر مى تواند زن خود را مخير كنيد،
و همينكه گفت تو مخيرى ، اگر زن هم راضى بوده ، در حقيقت طلاق واقع شده ، ولى مذهب اماميه اين است كه اين حكم مخصوص رسول خدا (صلى الله عليه و آله و سلم ) است ، و روايت بالا هر چند از امام صادق (عليه السلام ) است ، ليكن به خاطر معارضه و مخالفتش با رواياتى ديگر مورد قبول و عمل قرار نگرفته است ).
معناى خلع از زبان امام باقر (ع ) و بيان اولين خلعى كه در اسلام واقع شده است
و در فقيه از امام باقر (عليه السلام ) روايت كرده كه فرمود: آنگاه كه زن به شوهرش صريح ؛ بگويد: (ديگر هيچ دستورى را از تو اطاعت نمى كنم ) حال چه اينكه توضيح هم بدهد و چه ندهد براى مرد حلال است با گرفتن چيزى از او، طلاقش دهد، و اگر چيزى گرفت ديگر نمى تواند در عده رجوع كند.
و در تفسير الدر المنثور است كه احمد از سهل بن ابى حثمه روايت آورده كه گفت : حبيبه دختر سهل زن ثابت بن قيس بن شماس بود، و از او بدش مى آمد، چون مردى كوچك و زشت رو بود، به ناچار نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد، و عرضه داشت يا رسول اللّه من قدرت ديدن او را ندارم ، و اگر ترس از خدا نبود تف به روى او مى انداختم حضرت فرمود: آيا حاضرى آن باغچه اى كه مهريه ات كرده به او برگردانى ؟ عرضه داشت : آرى ، باغچه را برگردانيد، و رسول خدا (صلى اللّه عليه و آله و سلم ) بين آن دو جدائى انداخت ، و اين اولين خلعى بود كه در اسلام واقع شد.
و در تفسير عياشى از امام باقر (عليه السلام ) روايت كرده كه در تفسير كلام خدا كه فرموده : (تلك حدود اللّه فلا تعتدوها...) فرمود: خداى تعالى بر زناكار غضب كرده صد تازيانه براى كيفر او معين كرد، بنابراين هر كس كه بر زناكار خشم بگيرد و بيش از صد تازيانه بزند من نزد خدا از او بيزارم ، خداى تعالى هم فرموده : (تلك حدود اللّه فلا تعتدوها).
معناى (عسيله ) و روايت معروف به آن كه در زمان پيامبر اكرم (ص ) واقع شده است
 و در كتاب كافى از ابى بصير روايت كرده است كه گفت : از امام صادق (عليه السلام ) پرسيدم آن چه زنى است كه ديگر براى شوهرش حلال نيست تا آنكه شوهرى ديگر كند؟ فرمود: زنى است كه شوهرش او را طلاق دهد، بعد رجوع كند و بار دوم طلاقش دهد و باز رجوع كند، و سپس بار سوم طلاق دهد، اينجا است كه ديگر براى شوهرش حلال نيست ، تا آنكه شوهرى ديگر كند و آن شوهر شيرينى و عسيله جماع او را بچشد.
مولف : كلمه (عسيله ) به معناى جماع است ، در صحاح گفته : در جماع ، عسيله است . يعنى لذتى است كه تشبيه به عسل شده ،
و اگر (هاى ) تصغير در آخرش آورده اند براى اين است كه عسل غالبا مونث استعمال مى شود، بعضى هم گفته اند براى اين است كه هاء نامبرده بر يك قطعه از عسل دلالت كند همچنانكه وقتى مى خواهند يك تكه طلا را نام ببرند مى گويند: ذهبه ، اين بود گفتار صاحب صحاح .
و در اينكه امام فرمود: (و عسيله او را بچشد) اقتباسى از كلام رسول خدا (صلى الله عليه و آله و سلم ) شده كه در داستان مردى به نام رفاعه فرمود: (لا حتى تذوقى عسيلته و يذوق عسيلتك )، و داستان وى چنين بود: در تفسير الدر المنثور از بزاز و طبرانى و بيهقى روايت آمده كه رفاعه بن سموآل همسرش را طلاق داد، همسرش خدمت رسول خدا (صلى الله عليه و آله و سلم ) رسيد و عرضه داشت : يا رسول اللّه عبد الرحمان با من ازدواج كرده ولى با او نيست مگر چيزى مثل اين (و اشاره كرد به رشته اى از جامه اش )، رسول خدا (صلى الله عليه و آله و سلم ) جوابش را نداد، و او هم چنان تكرار كرد تا آنكه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: به نظرم مى خواهى دوباره به همسرى رفاعه برگردى ؟ نه ، ممكن نيست مگر بعد از آنكه تو عسيله او را بچشى و او عسيله تو را بچشد.
مولف : اين روايت از روايات معروف است ، جمع كثيرى از صاحبان صحاح و غير ايشان از اهل سنت نيز آن را نقل كرده اند، و بعضى از محدثين شيعه ، نيز هر چند الفاظ آن مختلف نقل شده ، ليكن بيشتر نقل ها مشتمل بر جمله نامبرده است .
عقل متعه در محلل شدن كافى نيست
و در تهذيب از امام صادق (عليه السلام ) روايت آمده كه در باره متعه سؤ ال شد كه آيا عقد متعه هم در محلل شدن كافى است يا حتما بايد عقد دائم باشد؟ فرمود: نه ، كافى نيست ، براى اينكه خداى تعالى در آيه شريفه (فان طلقها فلا تحل له حتى تنكح زوجا غيره ، فان طلقها فلا جناح عليهما ان يتراجعا)، مى فرمايد اگر شوهر دوم كه در حقيقت محلل است او را طلاق داد آنگاه شوهر اول مى تواند با او ازدواج كند، و در متعه طلاق نيست .
و نيز در همان كتاب از محمد بن مضارب روايت شده كه گفت : از حضرت رضا (عليه السلام ) پرسيد: آيا مرد خواجه هم محلل مى شود؟ فرمود: نه و در تفسير قمى در ذيل آيه : (و اذا طلقتم النساء فبلغن اجلهن ... و لاتمسكوهن ضرارا لتعتدوا...) مى گويد: امام (عليه السلام ) فرمود وقتى طلاقش داد ديگر نمى تواند به او برگردد مگر آنكه آنچه را كه گرفته برگرداند.
و در كتاب فقيه از امام صادق (عليه السلام ) روايت آورده كه فرمود: براى مرد شايسته نيست كه همسرش را طلاق بدهد و دوباره رجوع كند، در حالى كه احتياجى به او نداشته باشد، و آنگاه دوباره طلاقش دهد، چون اين ضررى است كه خداى عزوجل از آن نهى فرموده ، مگر اينكه در رجوعش بناى نگهدارى از او داشته باشد.
و تفسير عياشى در ذيل جمله : (ولا تتخذوا آيات اللّه هزوا...) از عمرو بن جميع و او بدون ذكر سند از اميرالمؤ منين (عليه السلام ) روايت كرده كه در حديثى فرمود: و كسى كه از اين امت قرآن بخواند و داخل آتش دوزخ شود از آنهائى است كه آيات خدا رابه مسخره گرفته است .
دو روايت در شاءن نزول آيه (فلا تعضلوهن ان ينكحن ازواجهن ).
و در صحيح بخارى در ذيل آيه : (و اذا طلقتم النساء فبلغن اجلهن ...) آمده كه خواهر معقل بن يسار از شوهرش طلاق گرفت ، و شوهرش در عده وى رجوع نكرد، تا از عده در آمد، بعدا خواستگاريش كرد، ولى معقل نمى پذيرفت پس اين آيه در موردش نازل گرديد: (فلا تعضلوهن ان ينكحن ازواجهن ).
مولف : در تفسير الدر المنثور اين حديث را از او و از عده اى از صاحبان صحاح از قبيل نسائى و ابن ماجه و ترمذى و ابى داود و غير ايشان نقل كرده است .
و نيز در تفسير الدر المنثور، از سدى روايت آمده كه گفت : آيه نامبرده در شان جابر بن عبداللّه انصارى نازل شده ، او دختر عمويى داشت كه شوهرش طلاقش داد، و با اينكه عده اش تمام شده بود مى خواست رجوع كند جابر جلوگيرى مى كرد و مى گفت تو دختر عموى ما را طلاق داده اى دوباره مى خواهى با او ازدواج كنى ؟ و خود آن زن علاقمند به شوهرش بود، اين آيه نازل شد كه چرا از ازدواج زنان جلوگيرى مى كنيد.
مولف : برادر و پسر عمو بنابر مذهب ائمه اهل بيت ، ولايتى نسبت به خواهر و دختر عمو ندارند، بنابراين اگر مسلم بگيريم كه يكى از دو روايت بالا درست است ، و آيه درباره منع معقل و يا جابر نازل شده ، قهرا بايد بگوئيم نهى در آن نه در مقام تحديد كردن ولايت است ، و نه جعل حكمى وضعى ، بلكه فقط مى خواهد ارشاد كند به اينكه مانع شدن از اينكه زن و شوهرى دوباره به هم برگردند عمل زشتى است ، و يا اگر در مقام بيان حكم تكليفى باشد مى خواهد كراهت و يا حرمت تكليفى اين عمل را برساند حال اين عمل چه از ناحيه برادر و يا پسر عمو باشد، و چه از ناحيه بيگانه .
مترجم : در فقه شيعه و سنى اين مسئله مورد اختلاف است كه آيا برادر ولايتى نسبت به ازدواج خواهر دارد يا خير، ابو حنيفه و شافعى در يك قولش و نيز مالك قائل به ولايت شده اند، و شيعه قائل به اين است كه ولايت ندارد، چون دليلى بر آن نيست .
رواياتى در باره شير دادن به فرزند و احكام آن
و در تفسير عياشى در ذيل آيه : (و الوالدات يرضعن اولادهن ...) از امام صادق روايت آمده كه اين آيه را تلاوت كرد، سپس فرمود: فرزند، مادام كه شير مى خورد متعلق به پدر و مادر است ، و هر دو بالسويه با فرزندشان مرتبطند، ولى همينكه از شير گرفته شد پدر از مادر و بستگان وى به او نزديكتر و سزاوارتر است ، و اگر پدر، زنى را پيدا كند كه با روزى چهار درهم او را شير بدهد، و مادر گفت من پنج درهم مى گيرم ، پدر قانونا مى تواند فرزند را از همسرش بگيرد، و به دايه بدهد، ليكن اين عمل اخلاقا درست نيست ، و نوعى اجبار و خشونت نسبت به فرزند است ، و او را در دامن مادرش باقى گذاشتن به لطف و مهربانى و مدارا نزديك است .
و نيز در همان كتاب و از همان جناب روايت آورده كه در ذيل جمله (لا تضار والده بولدها...) فرمود: بسيار اتفاق مى افتاد كه زن هنگام جماع ، دست رد به سينه شوهر مى زد، و مى گفت مى ترسم حامله شوم ، با اينكه من بچه دار هستم ، و چه بسا مى شد كه شوهر از جماع خوددارى مى كرد و مى گفت مى ترسم حامله شوى و دختر آورى ، و من مبتلا به كشتن وى شوم ، و لذا در اسلام خداى تعالى نهى كرد از اينكه مرد موجب زيان زن گردد و يا زن باعث ضرر مرد شود.
و نيز در همان كتاب از امام باقر و يا امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله (و على الوارث مثل ذلك ) فرمود: منظور خرج است ، اگر شوهر در همين ايام از دنيا برود نفقه زن مطلقه اش را بايد ورثه او بدهند.
و نيز در همان كتاب از امام صادق (عليه السلام ) روايت كرده كه در معناى همين جمله فرمود: وارث هم مانند خود متوفى نبايد زن مطلقه را آزار دهد، مثلا بگويد نمى گذارم بچه اش به ديدنش برود، و زن مطلقه هم وارث را نبايد آزار دهد، مثلا اگر ورثه چيزى نزد او دارند از دادنش مضايقه نكند، و ورثه نبايد بر آن كودك سخت بگيرند.
باز در كافى از حماد، از امام صادق (عليه السلام ) روايت آمده كه فرمود: بعد از فطام ديگر رضاعى نيست ، مى گويد : پرسيدم فدايت شوم فطام چيست ؟ فرمود: حولين - دو سال شيرخوارگى - كه خداوند فرموده است .
مولف : اينكه امام كلمه (حولين ) را در جواب آورده خواسته است كه عبارت آيه را حكايت كرده باشد، و به همين جهت فرمود: آن حولين كه خدا فرموده و گرنه فطام به معناى از شير گرفتن است .
و در تفسير الدر المنثور است كه عبد الرزاق در كتاب مصنف و ابن عدى از جابر بن عبد اللّه روايت كرده اند كه گفت ، رسول خدا فرمود: بعد از حلم (رسيدن به حد بلوغ ) ديگر يتيمى باقى نمى ماند، يعنى وقتى طفل يتيم به حد بلوغ رسيد ديگر مشمول احكام خاص يتيمان نيست .
آنچه در اسلام حكم سلبى و يا عدم صحت و عدم اعتبار بر آن بار شده است
و نيز فرمود: بعد از فصال ديگر رضاعى نيست ، يعنى بعد از دو سال ديگر نبايد طفل را شير داد.
و نيز فرمود: سكوت از روز تا به شب در اسلام نيست (و اين خود نوعى روزه بود كه از صبح تا به شب سكوت كنند).
و باز فرمود: وصال در روزه نيست ، يعنى دو شبانه روز يا بيشتر روزه يكسره مشروع نيست ، و هيچ نذرى در معصيت نيست ، و هيچ نفقه اى در معصيت نيست ، اگر كسى كه نفقه اش بر مسلمان واجب است از مسلمان بخواهد كه خرج شرابش را هم بدهد، بر مسلمان واجب نيست اينگونه مخارج را بپردازد، و هيچ سوگندى در قطع رحم معتبر و واجب الوفاء نيست ، و هيچ كس حق ندارد هنگام ضعف اسلام ، بعد از آنكه خدا هجرت به سرزمين هاى اسلام را واجب كرده در سرزمين هاى كفر سكونت اختيار كند، و هيچ كس حق ندارد هنگام قدرت اسلام و فتح و پيروزى مسلمين به جائيكه اسلام در آنجا ضعيف است هجرت كند، و هيچ سوگندى كه بين زن و شوهر خورده مى شود واجب الوفاء نيست ، و نه بين فرزند با پدرش و نه بين برده با مالكش ، و هيچ طلاقى قبل از نكاح معتبر نيست ، و هيچگونه آزادى اى قبل از مالك شدن ، بر برده صحيح نيست .
و در تفسير عياشى از ابى بكر حضرمى از امام صادق (عليه السلام ) روايت آمده كه فرمود: وقتى آيه شريفه : (والذين يتوفون منكم و يذرون ازواجا يتربصن بانفسهن اربعه اشهر و عشرا) نازل شد،
زنان شروع كردند به بگو مگوى با رسول خدا (صلى الله عليه و آله و سلم ) كه : ما نمى توانيم چهار ماه و ده روز صبر كنيم ، حضرت به ايشان فرمود: در جاهليت وقتى يكى از شما شوهرش مى مرد مدفوع شترى مى گرفت و پشت سر خود مى انداخت ، و بعد از مرگ شوهر خود، در پرده مى نشست تا درست يك سال بگذرد، آن وقت در مثل همان روز آن مدفوع را بر مى داشت و مى سائيد و به چشم خود سرمه مى كرد، و آنگاه شوهر مى گرفت حالا چطور شده كه در برابر چهار ماه و ده روز كه حكم خداست نمى توانيد صبر كنيد؟.
رواياتى راجع به عده زن مطلقه و شوهر مرده
و در تهذيب از امام باقر (عليه السلام ) روايت آورده كه فرمود: در تمامى اقسام نكاح ، وقتى شوهر مى ميرد بر زن واجب است كه چهار ماه و ده روز عده نگهدارد، چه عقد دائم باشد و چه متعه و چه ملكيت ، و آن زن چه آزاد باشد و چه كنيز.
و در تفسير عياشى از محمد بن مسلم از امام باقر (عليه السلام ) روايت كرده كه گفت : بحضورش عرضه داشتم : فدايت شوم چطور شد كه عده زن مطلقه ، سه حيض و يا سه ماه شد، و عده زن شوهر مرده چهار ماه و ده روز؟ فرمود: اما سه حيض مطلقه براى اين بود كه رحم وى از فرزند استبراء شود، و معلوم گردد كه از شوهرش حامله نيست ، چون درست است كه زن حامله هم ممكن است حيض ببيند، اما ممكن نيست سه ماه پشت سر هم حيض شود، و اگر حيض شود معلوم مى گردد كه حامله نيست .
و اما عده زن شوهر مرده ، از اين رو چهار ماه و ده روز شد كه : خداى تعالى يك جا به نفع زن حكم كرده ، و در جاى ديگر به نفع مرد، به ضرر زن حكم نموده است تا در مساله ايلاء رعايت عدالت شده باشد، كه شوهر به منظور اذيت و ضرر رساندن به زن سوگند مى خورد كه تا ابد با او نزديكى نكند، خداى تعالى به نفع زن (ابد) را محدود به چهار ماه كرده ، و فرموده : (للذين يولون من نسائهم تربص اربعه اشهر)، در نتيجه هرگز براى هيچ مردى جائز نيست كه بيش از چهار ماه زن خود را معطل كند، چون خداى تعالى كه خالق زنان است مى داند منتهى صبر زنان در دورى از مردان چهار ماه است ، و جاى ديگر به ضرر او حكم كرده ، چون به او دستور داده كه هر گاه شوهرش فوت كرد، چهار ماه و ده روز عده نگهدارد، پس در عده وفات همان را از او گرفته كه در مساله ايلاء به او داده است ، و از شوهرش هم همان را در ايلاء گرفته كه در هنگام مرگش به او داده است .
مولف : اين معنا از حضرت رضا و حضرت هادى (عليه السلام ) نيز به طرقى ديگر نقل شده است .
رواياتى در باره آيه (و لا حناح عليكم ان ...) و موردى كه بر پرداخت نصف مهر برمرد واجب مى شود
 و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه (و لا جناح عليكم ان طلقتم النساء...) فرمود: هرگاه مرد قبل از وطى همسرش او را طلاق دهد نصف مهرش را بايد بدهد، و اگر همه را داده نصف آن را پس مى گيرد و اگر اصلا مهريه اى برايش معين نكرده به خوبى و خوشى و رعايت اينكه عمل پسنديده اى بايد انجام دهد چيزى به او بدهد، آنكه توانگر است به قدر توانش ، و آنهم كه فقير است به قدر توانائى خود، و چنين مطلقه اى عده ندارد، مى تواند در همان ساعت شوهر كند.
و در كتاب كافى از امام صادق (عليه السلام ) روايت كرده كه درباره مردى كه زنش را قبل از وطى طلاق داده فرموده است : بر عهده او است كه نصف مهرش را بدهد البته در صورتى كه مهرى برايش معين كرده باشد، و اگر معين نكرده ، بايد نصف مهريه اى را كه معمولا براى چنان زنى معين مى كنند بدهد (مهر المثل ).
مولف : در اين روايت جمله متاع بمعروف در آيه شريفه تفسير شده است .
و در كتاب كافى و تهذيب و تفسير عياشى و غير آنها از امام باقر و امام صادق (عليه السلام ) در تفسير جمله : (الّذى بيده عقده النكاح )، رواياتى آمده كه فرمودند: منظور از ولى ، دختر و پسر است ، كه با ولايتى كه نسبت به آنان داشتند بين آن دو ازدواج برقرار كردند، با همان ولايت مى توانند از گرفتن نصف مهر صرف نظر كنند.
مولف : روايات در اين باب بسيار است ، و در بعضى از روايات وارده ، از طرق اهل سنت و جماعت ، از رسول خدا (صلى اللّه عليه و آله و سلم ) و على (عليه السلام ) آمده كه فرموده اند: تنها شوهر است كه اختيار نكاح به دست اوست .
مترجم : در نتيجه ، و بنابراين روايات ، معناى آيه چنين مى شود كه چنين زنانى ، نصف مهر مى برند، مگر آنكه به شوهران ببخشند، و يا شوهر آن نصف ديگر را ببخشد و پس نگيرد.
مراد از (صلوة وسطى ) در (حافظوا على الصلوات و الصلوة الوسطى )
و در كافى و فقيه و تفسير عياشى و قمى در ذيل آيه شريفه (حافظوا على الصلوات و الصلوة الوسطى ...) به طرق بسيارى از امام باقر و امام صادق (عليه السلام ) روايت آمده كه فرمودند: منظور ازصلوة وسطى ، نماز ظهر است .
مولف : اين معنا از ائمه اهل بيت در رواياتيكه از ايشان نقل شده به كلمه واحد آمده است ، و بين روايات ائمه ، هيچ اختلافى ديده نمى شود، بله ، در بعضى از آنها آمده است كه منظور از آن نماز جمعه است ولى چيزى كه هست اينكه : از همانها نيز استفاده مى شود كه ظهر و جمعه را يك نوع گرفته اند، و عبارت از نماز نيمه روز كه در جمعه به صورتى و در غير جمعه به صورتى ديگر خوانده مى شود دانسته اند، نه اينكه مانند نماز صبح و ظهر دو نوع نماز و مربوط به دو وقت باشد، همچنانكه اين معنا در كافى و تفسير عياشى از زراره از امام باقر (عليه السلام ) آمده و عبارت روايت كافى چنين است :


Title html

خداى تعالى فرموده : (حافظوا على الصلوات و الصلوه الوسطى )، و منظور از نماز وسطى نماز ظهر است ، يعنى اولين نمازى كه رسول خدا (صلى الله عليه و آله و سلم ) خواند، كه از دو جهت وسطى ناميده شده ، يكى از اين جهت كه درست در وسط روز خوانده مى شود و دوم اينكه ، بين نماز صبح كه اول روز است ، و نماز عصر كه اواخر روز است قرار دارد.
آنگاه فرمود: اين آيه وقتى نازل شد كه رسول خدا (صلى الله عليه و آله و سلم ) در سفر بود و در سفر در ركعت دوم قنوت خواند، و آن دو ركعت را در سفر و حضر (غير سفر) به همان حال باقى گذاشت ، و براى شخص مقيم و غير مسافر دو ركعت ديگر اضافه كرد، و همين دو ركعت اضافى ظهر را در روز جمعه به خاطر دو خطبه اى كه در نماز جمعه واجب است ، و نيز براى اينكه بايد آن دو خطبه را امام بخواند از نماز ظهر روز جمعه برداشت ، از اين جهت كسى كه ظهر جمعه ، نماز را بدون جماعت بخواند، بايد مانند روزهاى ديگر چهار ركعت بخواند...
و اين روايت بطورى كه ملاحظه مى كنيد ظهر و جمعه را يك نماز دانسته و حكم مى كند به اينكه هر دو نماز وسطى هستند، ولى بيشتر اين روايات سندهايشان از وسط بريده است ، بعضى هم كه سندش تمام است متن آن خالى از تشويش واضطراب نيست ، مانند همين روايت كافى كه از يك طرف مى گويد در نماز ظهر قنوت خواند، و آن دو ركعت را در سفر و حضر به همان حال گذاشت .
و از طرف ديگر مى گويد: براى شخص مقيم دو ركعت ديگر اضافه كرد، به اينكه حضرى هم مقيم است ، و بايد چهار ركعت نماز بخواند، از همه اينها گذشته اصلا انطباق روايات بر آيه شريفه واضح نيست ، و خدا مى داند.
و در تفسير الدر المنثور است كه احمد و ابن منيع و نسائى و ابن جرير و شاشى و ضياء همگى از طريق زبرقان روايت كرده اند كه جمعى از قريش نشسته بودند كه زيد بن ثابت از كنارشان رد شد، دو جوان را نزدش فرستادند تا از وى معناى صلات وسطى را بپرسند.
زيد گفت : نماز ظهر است . دو جوان برگشتند و نزد اسامة بن زيد شده و از او پرسيدند،او هم گفت : نماز ظهر است ، چون رسول خدا (صلى الله عليه و آله و سلم ) در هجير مشغول نماز بود و به جز يك صف و دو صف با او نبودند، مردم مشغول گفتگو و معامله شاءن بودند، و به همين جهت اين آيه نازل شد كه :
(حافظوا على الصلوات و الصلوه الوسطى و قوموا لله قانتين )، به دنبال نزول آيه رسول خدا (صلى الله عليه و آله و سلم ) فرمود مردمى كه در هنگام نماز مشغول گفتگو و معامله بودند، يا اينكه از اين عمل خود دست بر مى دارند و يا آنكه خانه هايشان را آتش مى زنم .
اقوال مفسرين در تفسير صلاة وسطى مختلف است
مولف : اين شاءن نزول از زيد بن ثابت و غير از او به طرق ديگرى روايت شده است و خواننده بايد توجه داشته باشد كه اقوال مفسرين در تفسير صلات وسطى مختلف است و بيشتر اختلافشان ناشى از اختلافى است كه در روايات قوم است ، در نتيجه يكى گفته : نماز صبح است ، و آن را از على (عليه السلام ) و از بعضى صحابه نقل كرده اند، و بعضى گفته اند: نماز ظهر است و آن را از رسول خدا (صلى الله عليه و آله و سلم ) و از عده اى از صحابه نقل كرده اند جمعى گفته اند: نماز عصر است و آن را باز به رسول خدا (صلى الله عليه و آله و سلم ) و جمعى از صحابه نسبت داده اند، و سيوطى در الدرالمنثور نزديك به پنجاه و چند روايت بر طبق اين نسبت آورده ، بعضى ديگر گفته اند: نماز مغرب است ، بعضى گفته اند: صلات وسطى در بين همه نمازها نامعلوم است ، همچنانكه شب قدر در بين شب ها نامعلوم است ، و بر طبق گفته خود، رواياتى از صحابه آورده اند، بعضى هم گفته اند : نماز عشاء است ، و بعضى آن را نماز جمعه دانسته اند.
و در مجمع البيان در تفسير جمله : (و قوموا لله قانتين )، مى گويد: قنوت به معناى دعا كردن در نماز و به حال ايستاده است ، و همين معنا از امام باقر و امام صادق (عليه السلام ) روايت شده است .
مولف : اين مطلب از بعضى صحابه نيز نقل شده است .
و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه در معناى جمله نامبرده فرمود: منظور اين است كه انسان نسبت به نمازش اهتمام بورزد، و بر اوقات آن محافظت كند، و خلاصه هيچ كار ديگرى ، او را در نماز مشغول نسازد.
رواياتى در ارتباط با آيه (فرجالا او ركبانا...) و نماز خوف
مولف : خواننده متوجه است كه منافاتى ميان اين دو روايت نيست .
و در كافى از امام صادق (عليه السلام ) در ذيل جمله : (فرجالا او ركبانا...) روايت كرده كه فرمود: اين در وقتى است كه از درنده يا دزد بترسد، كه در حال راه رفتن و دويدن بعد ازتكبير به جاى ركوع و سجود اشاره مى كند.
و در فقيه از همان جناب روايت آورده كه درباره نماز (زحف ) (جنگ ) فرمود: عبارت است از تكبير و تهليل و تسبيح و ديگر هيچ ، آنگاه اين آيه را تلاوت كردند.
و نيز در همان كتاب از همان جناب روايت آورده كه فرمود: اگر در سرزمين هولناكى واقع شدى و ترسيدى كه دزدى و يا درنده اى به تو حمله ور شود، نماز واجب خود را مى توانى بالاى مركب بخوانى .
و باز در همان كتاب از امام باقر (عليه السلام ) روايت كرده كه فرمود: كسى كه از دزدان راه ترس دارد، بر بالاى مركبش نماز را مى خواند، و براى ركوع و سجده اش اشاره مى كند.
مولف : روايات در اين معانى بسيار زياد است .
و در تفسير عياشى از ابى بصير روايت كرده كه گفت : از آن جناب از اين كلام خدا پرسيدم كه مى فرمايد: (و الّذين يتوفّون منكم و يذرون ازواجا وصيّة لازواجهم متاعا الى الحول غير اخراج )، فرمود: حكم اين آيه كه مى فرمايد: خرجى يك سال همسر را بايد وصيت كرد، نسخ شده ، پرسيدم : جريان چگونه بوده است ؟ فرمود: قرار اين بود كه هرگاه مردى از دنيا رفت نخست از اصل مالش خرجى يك سال همسر و يا همسرانش را جدا بر مى داشتند، و ديگر به ايشان ارث نمى دادند ولى آيه اى كه هشت يك مال را براى زن بچه دار و چهار يك مال را براى زنى كه شوهرش بچه ندارد، ارث معين كرده اين آيه را نسخ كرد، و بعد از آن اگر خرجى زن را بدهند به حساب ارث او مى دهند.
و نيز در همان كتاب از معاويه بن عمار روايت كرده كه گفت : از آن جناب از كلام خداى عزوجل پرسيدم كه مى فرمايد: (والذين يتوفّون منكم ...)، فرمود: اين آيه به وسيله آيه تربص چهار ماه و ده روز و نيز به وسيله آيه ميراث نسخ شده است .
مترجم : معناى نسخ شدن آن به وسيله آيه ميراث روشن شد، و اما نسخ شدنش به وسيله آيه عده وفات براى اين است كه آيه مورد بحث مشتمل بر دو چيز بود، يكى همان كه ، خرجى يك سال را از مال شوهر مى برد، دوم اينكه ، در مدت يك سال از خانه شوهر بيرون نمى رود، و اگر رفت خرجى يك سال را به او نمى دهند، آيه ، عده وفات را مى گويد كه زن تنها چهار ماه و ده روز از شوهر كردن خوددارى مى كند.
و دركتاب كافى و تفسير عياشى آمده ، كه شخصى از امام صادق (عليه السلام ) سؤ ال كرد مردى كه زنش را طلاق داده ، آيا بايد چيزى از مال به او بدهد؟ فرمود بله ، مگر آن مرد دوست نمى دارد از نيكوكاران باشد، مگر نمى خواهد از پرهيزكاران باشد؟!.
بحث علمى
بحث علمى (پيرامون زن ، حقوق و شخصيت و موقعيت اجتماعى او از نظر اسلام و ديگرملل مذاهب ).
 از آنجائى كه قانونگذار قوانين اسلام ، خداى تعالى است همه مى دانيم كه اساس قوانينش (مانند قوانين بشرى ) بر پايه تجارب نيست ، كه قانونى را وضع كند و بعد از مدتى به نواقص آن پى برده ناگزير لغوش ‍ كند، بلكه اساس آن مصالح و مفاسد واقعى بشر است ، چون خدا به آن مصالح و مفاسد آگاه است ، ليكن به حكم تعرف الاشياء باضدادها، ما براى درك ارزش قوانين الهى چه بسا نيازمند باشيم به اينكه در احكام و قوانين و رسوم دائر در ميان امتهاى گذشته و حاضر تامل و دقت كنيم .
از سوى ديگر پيرامون سعادت انسانى بحث كنيم ، و به دست آوريم كه به راستى سعادت واقعى بشر در چيست ؟، و آنگاه نتيجه اين دو بررسى را با يكديگر تطبيق كنيم تا ارزش قوانين اسلام و مذاهب و مسلك هاى اقوام و ملتهاى ديگر را به دست آوريم ، و روح زنده آن را در بين ارواح آن قوانين متمايز ببينيم ، و اصلا مراجعه به تواريخ ملل و سير در آنها و بررسى خصائل و مذاهب ملل عصر حاضر براى همين است كه به قدر و منزلت اسلام پى ببريم ، نه اينكه احتمال مى دهيم در اقوال گذشته و معاصر، قانون بهتر و كاملترى هست و مى خواهيم به جستجوى آن برخيزيم .
و به همين منظور مساله را از چند نقطه نظر مورد بحث قرار مى دهيم .
1 - اينكه زن در اسلام چه هويتى دارد؟ و هويت زن را با هويت مرد مقايسه كنيم .
2 - زن در نظر اسلام چه ارزش و موقعيتى در اجتماع دارد، تا معلوم كنيم تاءثر زن در زندگى بشريت تا چه حد است ؟.
3 - اينكه : در اسلام چه حقوق و احكامى براى زن تشريع شده است ؟.
4 - تشريع آن احكام و قوانين بر چه پايه اى بوده است .
و همانطور كه گفتيم براى روشن تر شدن بحث ناگزيريم آنچه را كه تاريخ از زندگى زن در قبل از اسلام ضبط كرده پيش بكشيم ، و در آن نظرى بكنيم ، ببينيم اقوام قبل از اسلام و اقوام غير مسلمان بعد از اسلام تا عصر حاضر چه اقوام متمدن و چه عقب افتاده ، با زن چه معامله اى مى كردند؟ و معلوم است كه بررسى تاريخى اين مساله بطور كامل از گنجايش اين كتاب بيرون است ، ناگزير شمه اى از تاريخ را از نظر مى گذرانيم و مى گذريم .
زندگى زن در ملت هاى عقب مانده
زندگى زن در ملت هاى عقب مانده
زندگى زن در امتها و قبائل وحشى ، از قبيل ساكنين افريقا و استراليا و جزائر مسكون در اقيانوسيه و امريكاى قديم و غير اينها نسبت به زندگى مردان نظير زندگى حيوانات اهلى بود، آن نظرى كه مردان نسبت به حيوانات اهلى داشتند همان نظر را نسبت به زن داشتند، و به زنان با همان ديد مى نگريستند.
به اين معنا كه انسان به خاطر طبع استخدامى كه در او هست همانطور كه اين معنا را حق خود مى شمرد، كه مالك گاو و گوسفند و شتر و ساير حيوانات اهلى خود باشد، و در آن حيوانات هر نوع تصرفى كه مى خواهد بكند، و در هر حاجتى كه برايش پيش مى آيد به كار ببندد، از مو و كرك و گوشت و استخوان و خون و پوست و شير آن استفاده كند، و به همين منظور براى حيوان طويله مى ساخت ، و حفظش ‍ مى كرد، و نر و ماده آنها را به هم مى كشانيد تا از نتائج آنها هم استفاده كند، بار خود را به پشت آنها مى گذاشت ، و در كار شخم زمين و كوبيدن خرمن و شكار، آنها رابه كار مى گرفت ، و به طرق مختلف براى كارهاى ديگر، كه نمى توان شمرد، حيوانات را استخدام مى كرد.
و اين حيوانات بى زبان از بهره هاى زندگى و آنچه كه دلهايشان آرزو مى كرد از خوردنى و نوشيدنى و مسكن و جفت گيرى و استراحت آن مقدار را دارابودند كه مالكش در اختيارش بگذارد، و انسان هم آن مقدار در اختيار حيوانات مى گذاشت كه مزاحم و منافى با اغراضش نباشد، او اين حيوانات را تسخير كرد، تا به زندگى او سود رساند، نه اينكه مزاحم زندگى او باشد.
و به همين جهت بسيار مى شد كه بهره كشى از آن زبان بسته ها، مستلزم رفتارى مى شد كه از نظر خود آن حيوانات بسيار ظالمانه بود، و اگر حيوان زبان مى داشت وخودش ناظر در سرنوشت خود بود فريادش از اين زورگوئى هاى عجيب بلند مى شد، چه بسيار حيوانى كه بدون داشتن هيچ جرمى مظلوم واقع مى شد، و چه بسيار حيوان ستم كشى كه از ظلم صاحبش به استغاثه در مى آمد و امروز هم در مى آيد، و كسى نيست كه به دادش برسد، و چه بسيار ستمكارى كه بدون هيچ مانعى به ظلم خود ادامة مى دهد، چه ب سيار حيواناتى كه بدون داشتن هيچگونه استحقاق ، زندگى لذت بخشى دارند، و تنها به خاطر اينكه سگ خوش قواره اى است از كاخ ‌ها و بهترين ماشين ها و بهترين غذاها برخوردار باشند، و فلان اسب فقط به خاطر اينكه نژاد خوبى دارد در ناز و نعمت بسر برده و در مساله تخم گيرى از او استفاده كنند.
و بر عكس چه بسيار حيواناتى كه بدون هيچ تقصيرى ، در سخت ترين شرايط زندگى كنند، و مانند الاغ باربر و اسب عصارى ، دائما در زحمت و سختى باشند.
حيوان براى خودش هيچ حقى از حقوق زندگى ندارد، و در سايه حقوقى كه صاحبش براى خودش قائل است زندگى مى كند، اگر كسى پاى سگى و يا اسبى را بشكند از اين نظر تعقيب نمى شود كه چرا حيوان بى زبان را آزردى ، و حق او را پايمال ساختى ؟، بلكه از اين نظر تعقيب مى شود كه چرا به صاحب حيوان ضرر رساندى ، و حيوان قيمتى او را از قيمت انداختى ، همه اينها براى اين است كه انسان ، زندگى و هستى حيوانات را دنباله رو زندگى خود و فرع هستى خود مى داند، و ارزش جايگاه آنها را طفيلى ارزش وجودى خود مى شمارد.
در اين امت ها و قبائل زندگى زنان نيز در نظر مردان چنين زندگى يى بود، يعنى مردان زندگى زنان را پيرو زندگى خود مى دانستند، و معتقد بودند كه زنان براى خاطر مردان خلق شده اند، و بطور اجمال و سربسته و بدون اينكه فكر كنند چه مى گويند، مى گفتند: هستى و وجود زنان و زندگيشان تابع هستى و زندگى مردان است ، و عينا مانند حيوانات هيچ استقلالى در زندگى و هيچ حقى ندارند و زن ، مادام كه شوهر نكرده تحت سرپرستى و ولايت پدر است ، و بعد از ازدواج تحت ولايت شوهر است ، آن هم ولايت بدون قيد و شرط و بدون حد ومرز.
در اين امتها مرد مى توانست زن خود را به هر كس كه بخواهد بفروشد، و يا ببخشد و يا او را مانند يك كالا قرض دهد تا از او كام بگيرند، بچه دار شوند، يابه خدمت بگيرند و يا بهره هائى ديگر بكشند، و مرد حق داشت او را تنبيه و مجازات كند، كتك بزند، زندان كند، و حتى به قتل برساند، و يا او را گرسنه و تشنه رها كند، حال او بميرد يا زنده بماند، و نيز حق داشت او را مخصوصا در مواقع قحطى و يا جشن ها مانند گوسفند چاق بكشد، و گوشتش را بخورد، و آنچه را كه از مال مربوط به زن بود، مال خودش مى دانست ، حق زن را هم ، حق خود مى شمرد، مخصوصا از جهت دادوستد و ساير معاملاتى كه پيش مى آمد خود را صاحب اختيار مى دانست .
و بر زن لازم بود كه از مرد (پدرش باشد يا شوهرش ) در آنچه امر و دستور مى دادند كوركورانه اطاعت كند، چه بخواهد و چه نخواهد و باز به عهده زن بود كه امور خانه و اولاد و تمامى مايحتاج زندگى مرد را در خانه فراهم نمايد، و باز به عهده او بود كه حتى سخت ترين كارها را تحمل كند، بارهاى سنگين را به دوش بكشد، گل كارى و امثال اين كارها را بكند، و در قسمت حرفه و صنعت پست ترين حرفه را بپذيرد.
و اين رفتار عجيب ، در بين بعضى از قبائل به حدى رسيده بود كه وقتى يك زن حامله بچه خود را به دنيا مى آورد بلافاصله بايد دامن به كمر بزند و به كارهاى خانه بپردازد. در حاليكه شوهرش با نداشتن هيچ كسالتى خودرا به بيمارى بزند، و در رختخواب بخوابد و زن بدبختش به پرستارى او بپردازد،اينها كلياتى بود از حقوقى كه زن در جامعه عقب مانده داشت ، و از بهره هائى كه از زندگى اش مى برد، كه البته اهل هر قرن از قرنها بربريت و وحشيگرى و خصلت ها وخصوصيتهاى مخصوص به خود داشته ، سنت ها و آداب قومى با اختلاف عادات موروثيشان و اختلاف مناطق زندگى و جوى كه بر آن زندگى احاطه داشت ، مختلف مى شد كه هركس به كتب تاءليف شده در اين باب مراجعه كند، از آن عادات و رسوم آگاه مى شود.
زندگى زن در امتهاى پيشرفته قبل از اسلام
زندگى زن در ملت هاى متمدن قبل از اسلام
منظور ما از امتهاى متمدن و پيشرفته آن روز، آن امت هائى است كه تحت رسوم ملى و عادات محفوظ و موروثى زندگى مى كرده اند بدون اينكه رسوم و عاداتشان مستند به كتابى يا مجلس قانونى باشد، مانند مردم چين و هند و مصر قديم و ايران و نظائر اينها.
آنچه در اين باب در بين تمامى اين امتها مشترك بوده ، اين بود كه زن در نظر اين اقوام هيچگونه استقلال و حريت و آزادى نداشته ، نه در اراده اش و نه در اعمالش ، بلكه در همه شؤ ون زندگى اش تحت قيمومت و سرپرستى و ولايت بوده ، هيچ كارى را از پيش خود منجز و قطعى نمى كرده ، و حق مداخله در هيچ شانى از شؤ ون اجتماعى را نداشته است (نه در حكومت ، نه درقضاوت ، و نه در هيچ شانى ديگر).
حال ببينيم با نداشتن هيچ حقى از حقوق ، چه وظائفى به عهده داشته است ؟ اولا تمامى آن وظائفى كه به عهده مرد بوده به عهده او نيز بوده است ، حتى كسب كردن و زراعت و هيزم شكنى و غير آن ، و ثانيا علاوه بر آن كارها، اداره امور خانه و فرزند هم به عهده او بوده ، و نيز موظف بود كه از مرد در آنچه مى گويد و مى خواهد اطاعت كند. البته زن در اينگونه اقوام ، زندگى مرفه ترى نسبت به اقوام غير متمدن داشته است ، چون اينان ديگر مانند آن اقوام به خود اجازه نمى دادند زنى را بكشند، و گوشتشان را بخورند، و بطور كلى از مالكيت محرومشان نمى دانستند، بلكه زن فى الجمله مى توانست مالك باشد، مثلا ارث ببرد، و اختيار ازدواج داشته باشد، گو اينكه ملكيت واختياراتش در اينگونه موارد هم ، به استقلال خود او نبود.
در اين جوامع مرد مى توانست زنان متعدد بگيرد، بدون اينكه حد معينى داشته باشد، و مى توانست هر يك از آنان را كه دلش خواست طلاق دهد، و شوهر بعد از مرگ زنش مى توانست بدون فاصله ، زن بگيرد، ولى زن بعد از مرگ شوهرش نمى توانست شوهر كند، و از معاشرت با ديگران در خارج منزل ، غالبا ممنوع بود.
و براى هر يك از اين امت ها بر حسب اقتضاى مناطق و اوضاع خاص به خود، احكام و رسوم خاصى بود، مثلا امتياز طبقاتى كه در ايران وجود داشت چه بسا باعث مى شد زنان از طبقه بالا حق مداخله در ملك و حكومت و حتى رسيدن به سلطنت و امثال آن را داشته باشند، و يابتوانند با محرم خود چون پسر و برادر ازدواج كنند، ولى ديگران كه در طبقه پائين اجتماع بودند چنين حقى را نداشته باشند.
و مثلا در چين از آنجا كه ازدواج نوعى خودفروشى و مملوكيت بود، و زن در اين معامله خود را يكباره مى فروخت ، قهرا ديگر معقول نبود كه اختيارات يك زن ايرانى را داشته باشد، و همينطور هم بود يك زن چينى از ارث محروم بود، و حق آن را نداشت كه با مردان و حتى با پسران خود سر يك سفره بنشيند، و مردان مى توانستند دو نفرى و يا چند نفرى يك زن بگيرند، و در بهره گيرى از او، و استفاده از كار او با هم شريك باشند، آن وقت اگر بچه دار مى شد غالبا فرزند از آن مردى بود كه كودك به او بيشتر شباهت داشت .
و مثلا در هند، از آنجائى كه معتقد بودند زن پير و مرد و مانند يكى از اعضاى بدن او است ديگر معقول نبود كه بعد از شوهر، ازدواج براى او حلال و مشروع باشد، بلكه تا ابد بايد بى شوهر زندگى كند و بلكه اصلا نبايد زنده بماند، چون گفتيم زن را به منزله عضوى از شوهر مى دانستند، و در نتيجه همانطور كه بر حسب رسوم خود مردگان را مى سوزاندند، زن زنده را هم با شوهر مرده اش آتش مى زدند، و يا اگر زمانى زنده مى ماندند، در كمال ذلت و خوارى زندگى مى كردند.
زنان هند قديم در اى ام حيض ، نجس و پليد بودند، و دورى كردن از آنان لازم بود، و حتى لباسهايشان وهر چيزى كه با دست يا جاى ديگر بدنشان تماس مى گرفت ، نجس و خبيث بود.
و مى توان وضع زنان در اين امتها را اينطور خلاصه كرد كه : نه انسان بودند و نه حيوان ،بلكه برزخى بين اين دو موجود به حساب مى آمدند، به اين معنا كه از زن ، به عنوا ن يك انسان متوسط و ضعيف استفاده مى كردند، انسانى كه هيچگونه حقى ندارد، مگر اينكه به انسانهاى ديگر در امور زندگى كمك كند، مثل فرزند صغير كه حد وسطى است بين حيوان و انسان كامل ، به ساير انسانها كمك مى كند، اما خودش ‍ مستقلا حقى ندارد، و تحت سرپرستى و ولايت پدر يا ساير اولياى خويش است ، بله بين فرزند صغيرو زن ، اين فرق بود كه فرزند بعد از بلوغش از تحت سرپرستى خارج مى شد، ولى زن تا ابد تحت سرپرستى ديگران بود.
زن در ميان كلدانيان ، آشوريان ، روميان و يونانيان قديم
موقعيت زن در بين كلدانيان ، آشوريان ، روميان و يونانيان قديم
امت هائى كه تاكنون نام برديم ، امت هايى بودند كه بيشتر آداب و رسوم شان بر اساس اقتضاء منطقه و عادات موروثى و امثال آن بود، و ظاهرا به هيچ كتاب و قانونى تكيه نداشت ، در اين ميان امت هائى از قبيل كلدانيان و روميان و يونانيان هستند كه تحت سيطره قانون و يا كتاب هستند.
اما كلده و آشور، كه قوانين (حامورابى ) در آن حكومت مى كرد، به حكم آن قوانين ، زن را تابع همسرش دانسته و او را از استقلال محروم مى دانستند. و نيز به حكم آن شريعت ، زن نه در اراده اش استقلال داشت و نه در عمل ، حتى اگر زن از شوهرش در امور معاشرت اطاعت نمى كرد و يا عملى را مستقلا انجام مى داد، مرد مى توانست او را از خانه بيرون كرده ، و يا زنى ديگر بگيرد، و بعد از آن حق داشت با او معامله يك برده را بكند، و اگر در تدبير امور خانه اشتباهى مى نمود مثلا اسراف مى كرد، شوهر مى توانست شكايتش را نزد قاضى ببرد، و بعد از آنكه جرم او اثبات شد، او را در آب غرق كند.
و اما روم ، كه از قديمى ترين امتهائى است كه قوانين مدنى وضع كرده است ، اولين بارى كه دست به وضع قانون زد، حدود چهار صد سال قبل از ميلاد بود كه به تدريج ، در صدد تكميل آن برآمد، و اين قانون ، نوعى استقلال به خانه داده ، كه در آن چهار ديوارى دستورات سرپرست خانه واجب الاجراء است ، و اين سرپرست يا شوهر است و يا پدر فرزندان كه نوعى ربوبيت و سرپرستى نسبت به اهل خانه دارد، و اهل خانه بايد او را بپرستند، همانطور كه خود او در كودكى پدران گذشته خود را كه قبل از او تاسيس خانواده كردند مى پرستيد، و اين سرپرست اختيار تام دارد، و اراده او در تمامى آنچه كه مى خواهد و به آن امر مى كند نسبت به اهل خانه اش يعنى زنان و فرزندان نافذ و معتبر است ، حتى اگر صلاح بداند كه فلان زن و يا فلان فرزند بايد كشته شود، بايد بدون چون و چرا اطاعتش مى كردند، و كسى نبود كه با وى مخالفت كند.
و زنان خانه يعنى همسر و دختر و خواهر وضع بدترى نسبت به مردان و حتى پسران داشتند، با اينكه مردان و پسران هم تابع محض سرپرست خانه بودند، ولى زنان اصولا جزء جامعه نبودند، و در نتيجه به شكايت آنها گوش نمى دادند، و هيچ معامله اى از ايشان معتبر و نافذ نمى شد، و مداخله در امور اجتماعى به هيچ وجه از آنان صحيح نبود، ولى مردان خانه ، يعنى اولاد ذكور و برادران سرپرست و حتى پسر خوانده ها (چون در آن روزها پسرخواندگى در ميان روميان و همچنين يونانيان و ايرانيان و اعراب معمول بوده ) مى توانستند با اجازه سرپرست مستقل شوند، و همه امور زندگى خود را اداره كنند.
زنان در روم قديم جزء اعضاى اصلى خانه و خانواده نبودند، خانواده را تنها مردان تشكيل مى دادند، زنان تابع خانواده بودند، درنتيجه قرابت اجتماعى رسمى كه مؤ ثر در مساله توارث و امثال آنست ، مختص در بين مردان بود (مردان بودند كه از يكديگر ارث مى بردند، و يا مثلا شجره دودمانشان به وسيله ايشان حفظ مى شد) و اما زنان نه در بين خود خويشاوندى (خواهرى و دختر عموئى و غيره ) داشتند، و نه در بين خود و مردان ، حتى بين زن و شوهر خويشاوندى نبود، بين پسر با مادرش و بين خواهر و برادرش و بين دختر و پدرش ارتباط خويشاوندى كه باعث توارث شود نبود.
بلكه تنها قرابت طبيعى (كه باعث اتصال زن و مردى به هم و تولد فرزندى از آن دومى شد) وجود داشت ، و بسا مى شد كه همين نبودن قرابت رسمى مجوز آن مى شد كه با محارم يكديگر ازدواج كنند، و سرپرست خانه ، كه ولى همه دختران و زنان خانه بود، با دختر خود ازدواج كند، چون ولى دختر و سرپرست او بود همه رقم اختيارى در او داشت .
و سخن كوتاه اينكه در اجتماع خانواده ، وجود زن در نظر روميان وجودى طفيلى ، و زندگيش تابع زندگى مردان بود، زمام زندگى و اراده اش به دست سرپرست خانه بود، كه يا پدرش باشد اگر پدرى در خانه بود، و يا همسرش اگر در خانه كسى به نام همسر باشد، و يا مردى ديگر غير آن دو، و سرپرست خانه هر كارى مى خواست با او مى كرد، و هر حكمى كه دلش مى خواست مى راند.
چه بسا مى شد كه او را مى فروخت ، و يا به ديگران مى بخشيد، و يا براى كام گيرى به ديگران قرض مى داد، و چه بسا به جاى حقى كه بايد بپردازد (مثلا قرض يا ماليات ) خواهر يا دخترش را در اختيار صاحب حق مى گذاشت ، و چه بسا او را با كتك و حتى كشتن مجازات مى كرد، تدبير مال زنان نيز بدست مردان بود، هر چند كه آن مال مهريه اى باشد كه با ازدواج بدست آورده ، و يا با اذن ولى خود كسب كرده باشد، ارث را كه گفتيم نداشت و از آن محروم بود، و اختيار ازدواج كردن دختر و زن به دست پدر و يا يكى از بزرگان قوم خود بود، طلاقش هم كه به دست شوهر بود و... آرى اين بود وضع زن در روم .
و اما يونان ، وضع زن در آنجا و اصولا وضع به وجود آمدن خانواده و ربوبيت و سر پرستى خانواده ، نزديك همان وضع روم بود.
يعنى قوام و ركن اجتماع مدنى و همچنين اجتماع خانوادگى نزد آنان ، مردان بودند، و زنان تابع و طفيلى مردان به حساب مى آمدند، و به همين جهت زن در اراده و در افعال خود استقلال نداشت ، بلكه تحت ولايت و سرپرستى مرد بود.
ليكن همه اين اقوام ، در حقيقت قوانين خود را، خودشان نقض كردند، براى اين كه اگر براى زن استقلالى قائل نبودند، بايد همه جا قائل نباشند، يعنى همانطورى كه يك كودك نه در منافعش مستقل است و نه در جرائمش ، بايد در مورد زنان نيز ا ينطور حكم مى كردند كه اگر در اراده و اعمالشان آنجا كه مثلا مى خواهند چيزى بخرند ويا بفروشند مستقل نيستند، در جرائمشان هم مستقل نباشند، يعنى اگر كار خلافى كردند، نبايد خودشان جريمه شوند، و يا شكنجه گردند، بلكه بايد ولى و سرپرستشان جريمه بپردازد.
ولى همانطور كه گفتيم ، اين اقوام ، طفيلى بودن زن را فقط در طرف منافعشان حكم مى كردند، اگر كار نيكى مى كردند پاداش آنها به كيسه سرپرست آنها مى رفت و اما اگر كار بدى مى كردند، خودشان شكنجه مى شدند.
و اين خود عينا يكى از شواهد و بلكه از دلايلى است كه دلالت مى كند بر اينكه در تمامى اين قوانين زن را به اين نظر كه موجودى است ضعيف و جزئى است از اجتماع ، اما جزئى ناتوان و محتاج به قيم ، مورد توجه قرار ندادند، بلكه به اين ديد به او نگاه كرده اند كه موجودى است مضر، و مانند ميكروبى است كه مزاج اجتماع را تباه مى كند، و صحت آن را سلب مى نمايد، چيزى كه هست مى ديدند كه اجتماع حاجت حياتى و ضرورى به اين ميكروب دارد، زيرا اگر زن نباشد نسل بشر باقى نمى ماند، لذا مى گفتند: چاره اى نيست جز اينكه بايد به شاءن وى اعتنا كنيم و وبال امر او را به عهده بگيريم .
پس اگر جرمى و خيانتى كرد بايد خودش عذاب آن را بچشد، و اما اگر كار نيكى كرد و سودى رسانيد مردان از آن بهره مند شوند، و براى ايمنى از شرش نبايد هيچگاه آزادش گذاشت ، كه هر كارى خواست بكند، عينا مانند يك دشمن نيرومندى كه در جنگ شكست خورده باشد و او را اسير گرفته باشند، مادام كه زنده است بايد مقهور و زير دست باشد، اگر كار بدى كند شكنجه مى شود، و اگر كار نيكى كند تشكر و تقدير از او به عمل نمى آيد.
و همينكه ديديد مى گفتند كه قوام اجتماع به وجود مردان است ، باعث شد كه معتقد شوند به اينكه اولاد حقيقى انسان ، فرزندان پسر مى باشند، و بقاى نسل به بقاى پسران است ، (و اگر كسى فرزند پسر نداشته باشد و همه فرزندانش دختر باشند، در حقيقت بلا عقب و اجاق كور است )، و همين اعتقاد منشا پيدايش عمل تبنى (فرزندگيرى ) شد، يعنى باعث آن شد كه اشخاص بى پسر، پسر ديگرى را فرزند خود بخوانند و ملحق به خود كنند، و تمامى آثار فرزند واقعى را در مورد او هم مترتب سازند، براى اينكه مى گفتند خانه اى كه در آن فرزند پسر نيست محكوم به ويرانى و نسل صاحب خانه محكوم به انقراض است ، لذا ناچار مى شدند بچه هاى پسر ديگران را فرزند خود بخوانند، تا به خيال خودشان نسلشان منقرض نشود، و با اينكه مى دانستند اين فرزند خوانده ، فرزند ديگران است و از نسل ديگران آمده ، مع ذلك فرزند قانونى خود به حساب مى آوردند، و به او ارث مى دادند و از او ارث مى بردند، و تمامى آثار فرزند صلبى را در مورد او مترتب و جارى مى كردند.
و وقتى مردى از اين اقوام يقين مى كرد كه عقيم است و هرگز بچه دار نمى شود، دست به دامن يكى از نزديكان خود از قبيل : برادر و برادر زاده مى شد، و او رابه بستر همسر خود مى برد تا با او جماع كند، و از اين جماع فرزندى حاصل شده ، واو آن فرزند را فرزند خود بخواند و خاندان او باقى بماند.
مساله ازدواج و طلاق نيز در يونان و روم نزديك به هم بود، در هر دو قوم تعدد زوجات جائز بود، اما در يونان اگر زن از يكى بيشتر مى شد يكى از آن زنان ، زن قانونى و رسمى بود و بقيه غير رسمى .
وضع زن در عرب و محيط زندگى عرب ،
(آن محيطى كه قرآن در آن نازل شد)
وضع زن در عرب و محيط زندگى اعراب
عرب از همان زمانهاى قديم در شبه جزيره عربستان زندگى مى كرد، سرزمينى بى آب و علف و خشك و سوزان ، و بيشتر سكنه اين سرزمين ، از قبائل صحرانشين و دور از تمدن بودند، و زندگيشان با غارت و شبيخون ، اداره مى شد، عرب از يك سو، يعنى از طرف شمال شرقى به ايران و از طرف شمال به روم واز ناحيه جنوب به شهرهاى حبشه و از طرف غرب به مصر و سودان متصل بودند، و به همين جهت عمده رسومشان رسوم توحش بود، كه در بين آن رسوم ، احيانا اثرى از عادات روم و ايران و هند و مصر قديم هم ديده مى شد.
عرب براى زن نه استقلالى در زندگى قائل بود و نه حرمت و شرافتى ، بله حرمتى كه قائل بود براى بيت و خاندان بود، زنان در عرب ارث نمى بردند، و تعدد زوجات آن هم بدون حدى معين ، جائز بود، همچنانكه در يهود نيز چنين است ، و همچنين در مساله طلاق براى زن اختيارى قائل نبود، و دختران را زنده به گور مى كرد، اولين قبيله اى كه دست به چنين جنايتى زد، قبيله بنوتميم بود، و به خاطر پيشامدى بود كه در آن قبيله رخ داد، و آن اين بود كه با نعمان بن منذر جنگ كردند، و عده اى از دخترانشان اسير شدند كه داستانشان معروف است ، و از شدت خشم تصميم گرفتند دختران خود را خود به قتل برسانند، و زنده دفن كنند و اين رسم ناپسند به تدريج در قبائل ديگر عرب نيز معمول گرديد، و عرب هرگاه دخترى برايش متولد مى شد به فال بد گرفته و داشتن چنين فرزندى را ننگ مى دانست بطورى كه قرآن مى فرمايد:
(يتوارى من القوم من سوء ما بشّربه )، يعنى پدر دختر از شنيدن خبر ولادت دخترش خود را از مردم پنهان مى كرد و بر عكس هر چه بيشتر داراى پسر مى شد (هر چند پسر خوانده ) خوشحال تر مى گرديد، و حتى بچه زن شوهردارى را كه با او زنا كرده بود، به خود ملحق مى كرد و چه بسا اتفاق مى افتاد كه سران قوم و زورمندان ، بر سر يك پسرى كه با مادرش زنا كرده بودند نزاع مى كردند، و هر يك آن پسر را براى خود ادعا مى نمودند.
البته از بعضى خانواده هاى عرب اين رفتار هم سرزده ، كه به زنان و مخصوصا دختران خود در امر ازدواج استقلال داده ، و رعايت رضايت و انتخاب خود او را كرده باشند، كه اين رفتار از عرب ، شبيه همان عادتى است كه گفتيم در اشراف ايرانيان معمول بود، و خود يكى از آثار امتياز طبقاتى در جامعه است .
و به هر حال رفتارى كه عرب با زنان داشت ، تركيبى بود از رفتار اقوام متمدن و رفتار اقوام متوحش ، ندادن استقلال به زنان در حقوق ، و شركت ندادن آنان در امور اجتماعى از قبيل حكومت و جنگ و مساله ازدواج و اختيار دادن امر ازدواج به زنان اشراف را از ايران و روم گرفته بودند، و كشتن آنان و زنده به گور كردن و شكنجه دادن را از اقوام بربرى و وحشى اقتباس كرده بودند، پس محروميت زنان عرب از مزاياى زندگى مستند به تقديس و پرستش رئيس خانه نبود، بلكه از باب غلبه قوى و استخدام ضعيف بود.
و اما مساله (پرستش ) در بين عرب اينچنين بود كه همه اقوام عرب (چه مردان و چه زنان ) بت مى پرستيدند، و عقائدى كه درباره بت داشتند شبيه همان عقائدى است كه صابئين در باره ستاره و ارباب انواع داشتند، چيزى كه هست بت هاى عرب بر حسب اختلافى كه قبائل در هواها و خواسته ها داشتند مختلف مى شد، ستارگان و ملائكه (كه به زعم ايشان دختران خدا هستند) را مى پرستيدند و از ملائكه و ستاره صورت هايى در ذهن ترسيم نموده و بر طبق آن صورتها، مجسمه هائى مى ساختند، كه يا از سنگ بود و يا از چوب ، و هواها و افكار مختلفشان به آنجا رسيد كه قبيله بنى حنيفه بطورى كه از ايشان نقل شده بتى از (خرما)، (كشك )، (روغن )، (آرد) و... درست كرده و سالها آن را مى پرستيدند و آنگاه دچار قحطى شده و خداى خود را خوردند!. شاعرى در اين زمينه چنين گفت :
اكلت حنيفة ربها---- زمن التقحم و المجاعة
لم يحذروا من ربهم ---- سوء العواقب و التباعة
قبيله بنى حنيفه در قحطى و از گرسنگى پروردگار خود را خوردند ونه از پروردگار خود حذر كردند، و نه از سوء عاقبت اين كار پروا نمودند!!
و بسا مى شد كه مدتى سنگى را مى پرستيدند، اما آنگاه كه به سنگ زيبائى مى رسيدند سنگ اول را دور انداخته و دومى را براى خدائى بر مى گزيدند، و اگر چيزى پيدا نمى كردند براى پرستش مقدارى خاك جمع نموده و گوسفند شيردهى مى آوردند و شيرش را روى آن خاك مى دوشيدند، و از آن گل بتى مى ساختند و بلا فاصله به دور همان بت ، طواف مى كردند!
و زنان محروميت و تيره بختى هائى كه در اين جوامع داشتند در دل و فكر آنان ضعفى ايجاد كرد، و اين ضعف فكرى اوهام و خرافات عجيب و غريبى در مورد حوادث و وقايع مختلف در آنان پديد آورد، كه كتب تاريخى اين خرافات و اوهام را ضبط كرده است .
و اين بود خلاصه اى از احوال زن در مجتمع انسانى در ادوار مختلف قبل از اسلام ، و در عصر ظهور اسلام .
نتايجى كه از آنچه گفته شد به دست مى آيد
همانطور كه در اول بحث وعده داده بوديم ، تمامى سعى خود را در اختصار گوئى بكار برديم ، و از همه آنچه كه گفتيم ، چند نتيجه به دست مى آيد:
اول اينكه : بشر در آن دوران درباره زن دو طرز تفكر داشت ، يكى اينكه زن را انسانى در سطح حيوانات بى زبان مى دانست ، و ديگر اينكه او را انسانى پست و ضعيف در انسانيت مى پنداشت ، انسانى كه مردان ، يعنى انسان هاى كامل در صورت آزادى او از شر و فسادش ايمن نيستند، و به همين جهت بايد هميشه در قيد تبعيت مردان بماند، و مردان اجازه ندهند كه زنان آزادى و حريتى در زندگى خود كسب كنند، نظريه اول با سيره اقوام وحشى و نظريه دوم با روش اقوام متمدن آن روز مناسب تر است .
دوم اينكه : بشر قبل از اسلام نسبت به زن از نظر وضع اجتماعى نيز دو نوع طرز تفكر داشت ، بعضى از جوامع زن را خارج از افراد اجتماع انسانى مى دانستند، و معتقد بودند زن جزء اين هيكل تركيب يافته از افراد نيست ، بلكه از شرايط زندگى او است ، شرايطى كه بشر بى نياز از آن نمى باشد، مانند خانه كه از داشتن و پناه بردن در آن چاره اى ندارد، و بعضى ديگر معتقد بودند زن مانند اسيرى است كه به بردگى گرفته مى شود، و از پيروان اجتماع غالب است ، و اجتماعى كه او را اسير كرده ، از نيروى كار اومى كند، و از ضربه زدنش هم جلوگيرى مى نمايد.
سوم اينكه : محروميت زن در اين جوامع همه جانبه بود، و زن را از تمامى حقوقى كه ممكن بود از آن بهره مند شود، محروم مى دانستند، مگر به آن مقدارى كه بهره مندى زن در حقيقت به سود مردان بود، كه قيم زنان بودند.
چهارم اينكه : اساس رفتار مردان با زنان عبارت بود از غلبه قوى بر ضعيف و به عبارت ديگر هر معامله اى كه با زنان مى كردند بر اساس قريحه استخدام و بهره كشى بود، اين روش امت هاى غير متمدن بود، و اما امت هاى متمدن علاوه بر آنچه كه گفته شد اين طرز تفكر را هم داشتند كه زن انسانى است ضعيف الخلقه ، كه توانائى آن را ندارد كه در امور خود مستقل باشد، و نيز موجودى است خطرناك كه بشر از شر و فساد او ايمن نيست و چه بسا كه اين طرز تفكرها در اثر اختلاط امت ها و زمان ها در يكديگر اثر گذاشته باشند.
اسلام چه تحولى در امر زن پديد آورد؟
تحولى كه اسلام در امر زن پديد آورد
سراسر دنيا عقائدى را كه شرح داديم ، همچنان درباره زن داشت ، و رفتارهائى كه گفتيم معمول مى داشت ، و زن را در شكنجه گاه ذلت و پستى زندانى كرده بود، بطورى كه ضعف و ذلت ، يك طبيعت ثانوى براى زن شده و گوشت و استخوانش با اين طبيعت مى روئيد، و با اين طبيعت به دنيا مى آمد و مى مرد، و كلمات زن و ضعف و خوارى و پستى نه تنها در نظر مردان ، بلكه در نظر خود زنان نيز مثل واژه هاى مترادف و چون انسان و بشر شده بود، با اينكه در معانى متفاوتى وضع شده بودند، و اين خود امرى عجيب است ، كه چگونه در اثر تلقين و شستشوى مغزى فهم آدمى واژگونه و معكوس مى گردد، و تو خواننده عزيز اگر به فرهنگ محلى امت ها مراجعه كنى ، هيچ امتى را نخواهى يافت ، نه امتهاى وحشى و نه امتهاى متمدن كه مثل هائى سارى و جارى درباره ضعف زنان و خوارى آنان ، در آن فره نگ وجود نداشته باشد، بلكه به هر يك از اين فرهنگ ها مراجعه كنى ، خواهى ديد كه با همه اختلافاتى كه در اصل زبان و سياق ها و لحن هاى آن هست ، انواعى از استفاده و كنايه و تشبيه مربوط به كلمه زن خواهى يافت ، و خواهى ديد كه مرد ترسو و يا ضعيف و يا بى عرضه و يا خوارى طلب و يا ذلت پذير و يا تن به ذلت ده را زن مى نامند، مثل اين شعر عرب كه مى گويد:
و ما ادرى و ليت اخال ادرى ----اقوم آل حصن ام نساء
نمى دانم و ايكاش مى دانستم كه آل حصن مردانند و يا زنان ، و صدها هزار از اينگونه مثلهاى شعرى و نثرى رادر هر لغتى خواهى يافت .
و اين به تنهائى براى اهل تحقيق كافى است كه بفهمد جامعه بشرى قبل از اسلام چه طرز تفكرى درباره زن داشته است ، و ديگر حاجت ندارد به اينكه سيره نويسان و كتب تاريخى فصل جداگانه و يا كتابى مختص به دادن آمارى از عقائد امتها و ملتها در مورد زنان نوشته باشند، براى اينكه خصال روحى و جهات وجودى هر امت و ملتى در لغت و آداب آن امت و ملت تجلى مى كند.
و در هيچ تاريخ و نوشته اى قديمى چيزى كه حكايت از احترام و اعتنا بشان زن كند، نخواهى يافت ،مگر مختصرى در تورات و در وصاياى عيسى بن مريم (عليهماالسلام ) كه بايد به زنان مهربانى كرد و تسهيلاتى براى آنان فراهم نمود.
و اما اسلام يعنى آن دينى كه قرآن براى تاءسيس آن نازل گرديده ، در حق زن نظريه اى ابداع كرده كه از روزى كه جنس بشر پا به عرضه دنيا گذاشت تا آن روز چنين طرز تفكرى در مورد زن نداشت ، اسلام در اين نظريه خود، با تمام مردم جهان در افتاد، و زن را آنطور كه هست و بر آن اساسى كه آفريده شده ، به جهان معرفى كرد، اساسى كه به دست بشر منهدم شده و آثارش نيز محو گشته بود.
اسلام عقائد و آرائى كه مردم درباره زن داشتند و رفتارى كه عملا با زن مى كردند را بى اعتبار نموده و خط بطلان برآنها كشيد.
هويت زن در اسلام
و اما هويت زن در اسلام : اسلام بيان مى كند كه زن نيز مانند مرد انسان است ، و هر انسانى چه مرد و چه زن فردى است از انسان كه در ماده و عنصر پيدايش او دو نفر انسان نر و ماده شركت و دخالت داشته اند، و هيچ يك از اين دو نفر بر ديگرى برترى ندارد، مگر به تقوا، همچنانكه كتاب آسمانى خود مى فرمايد: (يا ايها الناس انا خلقناكم من ذكر و انثى ، و جعلناكم شعوبا و قبائل لتعارفوا، ان اكرمكم عند اللّه اتقيكم ).
بطورى كه ملاحظه مى كنيد قرآن كريم هر انسانى را موجودى گرفته شده و تاءليف يافته از دو نفر انسان نر و ماده مى داند، كه هر دو بطور متساوى ماده وجود و تكون او هستند، و انسان پديد آمده (چه مرد باشد و چه زن ) مجموع ماده اى است كه از آن دو فرد گرفته شده است .
قرآن كريم در معرفى زن مانند آن شاعر نفرمود: (و انما امهات الناس اوعية )، و مانند آن ديگرى نفرمود:
بنونا بنوا ابناءنا و بناتنا---- بنوهن ابناء الرجال الاباعد
بلكه هر فرد از انسان (چه دختر و چه پسر) را مخلوقى تاءليف يافته از زن و مرد معرفى كرد، در نتيجه تمامى افراد بشرامثال يكديگرند، و بيانى تمام تر و رساتر از اين بيان نيست ، و بعد از بيان اين عدم تفاوت ، تنها ملاك برترى را تقوا قرار داد.
از نظر اسلام مرد و زن از نظر خلقت برابرند
و نيز در جاى ديگر فرمود: (انى لا اضيع عمل عامل منكم من ذكر او انثى ، بعضكم من بعض )، در اين آيه تصريح فرموده كه كوشش و عمل هيچكس نزد خدا ضايع نمى شود، و اين معنا را تعليل كرده به اينكه چون بعضى از بعض ديگر هستيد،
و صريحا نتيجه آيه قبلى كه مى فرمود: (انا خلقناكم من ذكر و انثى ...) را بيان مى كند، و آن اين است كه مرد و زن هر دو از يك نوع هستند، و هيچ فرقى در اصل خلقت و بنياد وجود ندارند.
آنگاه همين معنا را هم توضيح مى دهد به اينكه عمل هيچ يك از اين دو صنف نزد خدا ضايع و باطل نمى شود، و عمل كسى به ديگرى عايد نمى گردد، مگر اينكه خود شخص عمل خود را باطل كند. و به بانگ بلند اعلام مى دارد: (كل نفس بما كسبت رهينه )، نه مثل مردم قبل از اسلام كه مى گفتند: (گناه زنان به عهده خود آنان و عمل نيك شاءن و منافع وجودشان مال مردان است !) و ما انشاء اللّه به زودى توضيح بيشترى در اين باره خواهيم داد.
ملاك برترى از نظر اسلام تقوى و پرهيزگارى است
پس وقتى به حكم اين آيات ، عمل هر يك از دو جنس مرد و زن (چه خوبش و چه بدش ) به حساب خود او نوشته مى شود، و هيچ مزيتى جز با تقوا براى كسى نيست ، و با در نظر داشتن اينكه يكى از مراحل تقوا، اخلاق فاضله (چون ايمان با درجات مختلفش و چون عمل نافع و عقل محكم و پخته و اخلاق خوب و صبر و حلم ) است ، پس يك زنى كه درجه اى از درجات بالاى ايمان را دارد، و يا سرشار از علم است ، و يا عقلى پخته و وزين دارد، و يا سهم بيشترى از فضائل اخلاقى را دارا مى باشد، چنين زنى در اسلام ذاتا گرامى تر و از حيث درجه بلندتر از مردى است كه هم طراز او نيست ، حال آن مرد هر كه مى خواهد باشد، پس هيچ كرامت و مزيتى نيست ، مگر تنها به تقوا و فضيلت .
و در معناى آيه قبلى بلكه روشن تر از آن آيه زيراست ، كه مى فرمايد: (من عمل صالحا من ذكر او انثى و هو مؤ من فلنحيينه حيوة طيبة ، و لنجزينهم اجره باحسن ما كانوا يعملون ).
و نيز آيه زير است كه مى فرمايد: (ومن عمل صالحا من ذكر او انثى و هو مؤ من فاولئك يدخلون الجنه ، يرزقون فيها بغيرحساب ).
و نيز آيه زير است كه مى فرمايد: (و من يعمل من الصالحات من ذكر او انثى و هو مؤ من فاولئك يدخلون الجنة ، و لا يظلمون نقيرا)
نكوهش عرب جاهليت در قرآن به جهت بى اعتنايى به امر زنان
علاوه بر اين آيات كه صريحا تساوى بين زن و مرد را اعلام مى كند، آيات ديگرى هست كه صريحا بى اعتنائى به امر زنان را نكوهش نموده ، از آن جمله مى فرمايد: (و اذا بشر احدهم بالانثى ظل وجهه مسودا و هو كظيم ، يتوارى من القوم من سوء ما بشر به ، ايمسكه على هون ام يدسه فى التراب ، الا ساء ما يحكمون ).
و اينكه مى فرمايد خود را از شرمسارى از مردم پنهان مى كند، براى اين است كه ولادت دختر را براى پدر ننگ مى دانستند، و منشا عمده اين طرز تفكر اين بود كه مردان در چنين مواقعى تصور مى كردند كه اين دختر به زودى بزرگ خواهد شد، و ملعبه و بازيچه جوانان قرار خواهد گرفت ، و اين خود نوعى غلبه مرد بر زن است ، آن هم در يك امر جنسى كه به زبان آوردن آن مستهجن و زشت است ، در نتيجه ، ننگ زبان زد شدنش به ريش پدر و خاندان او مى چسبد.
همين طرز تفكر، عرب جاهليت را واداشت تا دختران بى گناه خود را زنده زنده دفن كنند. سبب ديگر قضيه را كه علت اولى اين انحراف فكرى بود در گذشته خوانديد، و خداى تعالى در نكوهش از اين عمل نكوهيده ،كرده و فرمود: (واذا المووده سئلت ، باى ذنب قتلت ).
از بقاياى اينگونه خرافات بعداز ظهور اسلام نيز در بين مسلمانان ماند، و نسل به نسل از يكديگر ارث بردند، وتاكنون نتوانسته اند لكه ننگ اين خرافات را از صفحه دل بشويند، به شهادت اينكه مى بينيم اگر زن و مردى با يكديگر زنا كنند، ننگ زنا در دامن زن تا ابد مى ماند، هر چند كه توبه هم كرده باشد، ولى دامن مرد ننگين نمى شود، هر چند كه توبه هم نكرده باشد، با اين كه اسلام اين عمل نكوهيده را هم براى زن ننگ مى داند، و هم براى مرد، هم او را مستحق حد و عقوبت مى داند و هم اين را، هم به او صد تازيانه مى زند و هم به اين .
و اما وزن و موقعيت اجتماعى زن در اسلام
و زن و موقعيت اجتماعى زن در اسلام
اسلام بين زن و مرد از نظر تدبير شؤ ون اجتماع و دخالت اراده و عمل آن دو در اين تدبير، تساوى برقرار كرده ، علتش هم اين است كه همانطور كه مرد مى خواهد بخورد و بنوشد و بپوشد، و ساير حوائجى كه در زنده ماندن خود به آنها محتاج است به دست آورد، زن نيز همينطور است ، و لذا قرآن كريم مى فرمايد: (بعضكم من بعض ).
پس همانطور كه مرد مى تواند خودش در سرنوشت خويش تصميم بگيرد و خودش مستقلا عمل كند و نتيجه عمل خود را مالك شود، همچنين زن چنين حقى را دارد بدون هيچ تفاوت : (لها ما كسبت و عليها ما اكتسبت ). پس زن و مرد در آنچه كه اسلام آن را حق مى داند برابرند، و به حكم آيه : (و يحق اللّه الحق )، چيزى كه هست خداى تعالى در آفرينش زن دو خصلت قرار داده كه به آن دو خصلت ، زن از مرد امتياز پيدامى كند.
دو خصلت ويژه در آفرينش زن
اول اينكه : زن را در مثل به منزله كشتزارى براى تكون و پيدايش نوع بشر قرار داده ، تا نوع بشر در داخل اين صدف تكون يافته و نمو كند، تا به حد ولادت برسد، پس بقاى نوع بشر بستگى به وجود زن دارد، و به همين جهت كه او كشتزار است مانند كشتزارهاى ديگر احكامى مخصوص به خود دارد و با همان احكام از مرد ممتاز مى شود.
دوم اينكه : از آنجا كه بايد اين موجود، جنس مخالف خود يعنى مرد را مجذوب خود كند، و مرد براى اين كه نسل بشر باقى بماند به طرف او و ازدواج با او و تحمل مشقت هاى خانه و خانواده جذب شود، خداوند در آفرينش ، خلقت زن را لطيف قرار داد، و براى اينكه زن مشقت بچه دارى و رنج اداره منزل را تحمل كند، شعور و احساس او را لطيف و رقيق كرد، و همين دو خصوصيت ، كه يكى در جسم او است و ديگرى در روح او، تاءثيرى در وظائف اجتماعى محول به او دارد.
اين بود مقام و موقعيت اجتماعى زن ، و با اين بيان موقعيت اجتماعى مرد نيز معلوم مى شود و نيز پيچيدگى و اشكالى كه در احكام مشترك بين آن دو و احكام مخصوص به هر يك از آن دو، در اسلام هست حل مى گردد، همچنانكه قرآن كريم مى فرمايد: (و لا تتمنوا ما فضل اللّه به بعضكم على بعض ، للرجال نصيب مما اكتسبوا، و للنساء نصيب مما اكتسبن ، و اسئلوا اللّه من فضله ، ان اللّه كان بكل شى ء عليما)
و منظورش از اين گفتار آنست كه اعمالى كه هر يك از زن و مرد به اجتماع خود هديه مى دهد باعث آن مى شود كه به فضلى از خدا اختصاص يابد، بعضى از فضل هاى خداى تعالى فضل اختصاصى به يكى از اين دو طائفه است ، بعضى مختص به مردان و بعضى ديگر مختص به زنان است .
مثلا مرد را از اين نظر بر زن فضيلت و برترى داده كه سهم ارث او دو برابر زن است ، و زن را از اين نظر بر مرد فضيلت داده كه خرج خانه را از گردن زن ساقط كرده است ، پس نه مرد بايد آرزو كند كه اى كاش خرج خانه به عهده ام نبود، و نه زن آرزو كند كه اى كاش سهم ارث من برابر برادرم بود، ب عضى ديگر برترى را مربوط به عمل عامل كرده ، نه اختصاص به زن دارد و نه به مرد، بلكه هر كس فلان قسم اعمال را كرد، به آن فضيلت ها مى رسد (چه مرد و چه زن ) و هركس نكرد نمى رسد (باز چه مرد و چه زن ) و كسى نمى تواند آرزو كند كه اى كاش من هم فلان برترى را مى داشتم ، مانند فضيلت ايمان و علم و عقل و سائر فضائلى كه دين آن را فضيلت مى داند.
اين قسم فضيلت فضلى است از خدا كه به هر كس بخواهد مى دهد، و لذا در آخر آيه مى فرمايد: (و اسئلوا اللّه من فضله )، دليل بر آنچه ذكر كرديم آيه شريفه : (الرجال قوامون ...) است ، به آن بيانى كه به زودى خواهد آمد.
احكام مختص و احكام مشترك زن و مرد در اسلام
و اما احكام مشترك بين زن و مرد و احكامى كه مختص به هر يك از اين دو طائفه است :
در اسلام زن در تمامى احكام عبادى و حقوق اجتماعى شريك مرد است ، او نيز مانند مردان مى تواند مستقل باشد،


Title html

و هيچ فرقى با مردان ندارد (نه در ارث و نه در كسب و انجام معاملات ، و نه در تعليم و تعلم ، و نه در به دست آوردن حقى كه از او سلب شده ، و نه در دفاع از حق خود و نه احكامى ديگر) مگر تنها در مواردى كه طبيعت خود زن اقتضا دارد كه با مرد فرق داشته باشد. و عمده آن موارد مساله عهده دارى حكومت و قضا و جهاد و حمله بر دشمن است (واما از صرف حضور در جهاد و كمك كردن به مردان در امورى چون مداواى آسيب ديدگان محروم نيست ) و نيز مساءله ارث است كه نصف سهم مردان ارث مى برد، و يكى ديگر حجاب و پوشاندن مواضع زينت بدن خويش است ، و يكى اطاعت كردن از شوهر در هرخواسته اى است كه مربوط به تمتع و بهره بردن باشد.
و در مقابل ، اين محروميت هارا از اين راه تلافى كرد كه نفقه را يعنى هزينه زندگى را به گردن پدر و يا شوهرش انداخته ، و بر شوهر واجب كرده كه نهايت درجه توانائى خود را در حمايت از همسرش به كار ببرد، و حق تربيت فرزند و پرستارى او را نيز به زن داده است . و اين تسهيلات را هم براى او فراهم كرده كه : جان و ناموسش و حتى آبرويش را (از اينكه دنبال سرش حرف بزنند) تحت حمايت قرار داده ، و در ايام عادت حيض و ايام نفاس ، عبادت را از او ساقط كرده ، و براى او در همه حالات ، ارفاق لازم دانسته است .
پس ، از همه مطالب گذشته ، اين معنا بدست آمد كه زن از جهت كسب علم ، بيش از علم به اصول معارف و فروع دين (يعنى احكام عبادات و قوانين جاريه در اجتماع ) وظيفه وجوبى ديگر ندارد، و از ناحيه عمل هم همان احكامى را دارد كه مردان دارند، به اضافه اينكه اطاعت از شوهرش نيز واجب است ، البته نه در هر چيزى كه او بگويد و بخواهد، بلكه تنها در مساءله مربوط به بهره هاى جنسى ، و اما تنظيم امور زندگى فردى يعنى رفتن به دنبال كار و كاسبى و صنعت ، و نيز در تنظيم امور خانه ، و نيز مداخله در مصالح اجتماعى و عمومى ، از قبيل دانشگاه رفتن و يا اشتغال به صنايع و حرفه هاى مفيد براى عموم و نافع در اجتماعات ، با حفظ حدودى كه برايش معين شده ، هيچ يك بر زن واجب نيست .
و لازمه واجب نبودن اين كارها اين است كه وارد شدنش در هر يك از رشته هاى علمى و كسبى و تربيتى و امثال آن ، فضلى است كه خود نسبت به جامعه اش تفضل كرده ، و افتخارى است كه براى خود كسب نموده ، و اسلام هم اين تفاخر را در بين زنان جايز دانسته است ، بر خلاف مردان كه جزدر حال جنگ نمى توانند تفاخر كنند، و از آن نهى شده اند.
اين بود آنچه كه از بيانات گذشته ما به دست مى آمد كه سنت نبوى هم آن است ، و اگر بحث ما بيش از حوصله اين مقام طول نمى كشيد، نمونه هائى از رفتار رسولخدا (صلى الله عليه و آله و سلم ) با همسرش ‍ خديجه (عليهاالسلام ) و دخترش فاطمه (عليهاالسلام ) و ساير زنانش و زنان امت خود و آنچه درباره زنان سفارش كرده ونيز شمه اى از طريقه ائمه اهل بيت (عليه السلام ) و زنانشان مانند زينب دختر على (عليه السلام ) و فاطمه و سكينه دختر حسين (ع ) و غير ايشان را نقل مى كرديم ، و نيز پاره اى از كلماتى كه در مورد سفارش درباره زنان ، از ايشان رسيده مى آورديم ، و شايد در بحث هاى روايتى مربوط به آيات سوره نساء بعضى از آن روايات را بياوريم انشاء اللّه ، خواننده محترم مى تواند به جلدهاى بعدى مراجعه كند.
حيات اجتماعى سعادتمندانه ، حيات منطبق با خلقت و فطرت است
و اما آن اساسى كه اسلام احكام نامبرده را بر آن اساس تشريع كرده ، همانا فطرت و آفرينش است ، و كيفيت اين پايه گذارى در آنجا كه در باره مقام اجتماعى زن بحث مى كرديم ، روشن شد، ولى در اينجا نيز توضيح بيشترى داده و ميگوئيم : براى جامعه شناس و اهل بحث ، در مباحثى كه ارتباط با جامعه شناسى دارد، جاى هيچ شكى نيست كه وظائف اجتماعى و تكاليف اعتباريى كه منشعب از آن وظائف مى شود، سرانجام بايد منتهى به طبيعت شود، چون اين خصوصيت توان طبيعى انسان بود كه از همان آغاز خلقتش او را به تشكيل اجتماع نوعى هدايت كرد، به شهادت اينكه مى بينيم هيچ زمانى نبوده كه نوع بشر، داراى چنين اجتماعى نوعى نبوده باشد، البته نمى خواهيم بگوئيم اجتماعى كه بشر طبق مقتضاى طبيعتش تشكيل مى داده ، همواره سالم هم بوده ، نه ، ممكن است عواملى آن اجتماع را از مجراى صحت و سلامت به سوى مجراى فساد كشانده باشد، همانطور كه ممكن است عواملى بدن طبيعى و سالم آدمى را از تماميت طبيعى آن خارج نموده و به نقص در خلقت گرفتارش كند، و يا آن را از صحت طبيعى به در آورده و مبتلا به بيمارى و آفتش سازد.
پس اجتماع با تمامى شؤ ون و جهاتش چه اينكه اجتماعى صالح وفاضل باشد و چه فاسد، بالاخره منتهى به طبيعت مى شود، چيزى كه هست آن اجتماعى كه فاسد شده ، در مسير زندگيش به عاملى برخورده است كه فاسدش كرده ، و نگذاشته به آثار خوب اجتماع برسد، (به خلاف اجتماع فاضل ).
پس اين يك حقيقت است كه دانشمندان در مباحث اجتماعى خود يا تصريحا و يا بطور كنايه به آن اشاره كرده اند، و قبل از همه آنان كتاب خداى عزوجل با روشن ترين و واضح ترين بيان ، به آن اشاره كرده و فرموده : (الّذى اعطى كل شى ء خلقه ثم هدى ).
و نيز فرموده : (الّذى خلق فسوى ، و الّذى قدر فهدى ) و نيز فرموده : (و نفس و ماسويها فالهمها فجورها و تقويها).
و آيات ديگر كه متعرض مساله قدر است .
پس تمامى موجودات و از آن جمله انسان در وجودش و در زندگيش به سوى آن هدفى كه براى آن آفريده شده ، هدايت شده است ، و در خلقتش به هر جهاز و ابزارى هم كه در ر سيدن به آن هدف به آن جهاز و آلات نيازمند است مجهز گشته و زندگى با قوام و سعادتمندانه اش ، آن قسم زندگى اى است كه اعمال حياتى آن منطبق با خلقت و فطرت باشد، و انطباق كامل و تمام داشته باشد و وظائف و تكاليفش در آخر منتهى به طبيعت شود، انتهائى درست و صحيح ، و اين همان حقيقتى است كه آيه زير بدان اشاره نموده و مى فرمايد: (فاقم وجهك للدين حنيفا، فطرت اللّه التى فطر الناس عليها، لا تبديل لخلق اللّه ، ذلك الدين القيم )، رو به سوى دينى بياور كه افراط و تفريطى از هيچ جهت ندارد، دينى كه بر طبق آفرينش تشريع شده ، آفرينشى كه انسان هم يك نوع از موجودات آن است ، انسانى كه خلقت او و فطرتش تبديل پذير نيست ، دين استوار هم ، چنين دينى است .
فطرت در مورد وظائف و حقوق اجتماعى افراد و عدالت بين آنان چه افتضائى دارد؟
حال ببينيم فطرت در وظائف و حقوق اجتماعى بين افراد چه ميگويد، و چه اقتضائى دارد؟
با در نظر داشتن اين معنا كه تمامى افراد انسان داراى فطرت بشرى هستند، ميگوئيم : آنچه فطرت اقتضاء دارد اين است كه بايد حقوق و وظائف يعنى گرفتنى ها و دادنى ها بين افراد انسان مساوى باشد، و اجازه نمى دهد يك طائفه از حقوق بيشترى برخوردار و طائفه اى ديگر از حقوق اوليه خود محروم باشد،ليكن مقتضاى اين تساوى در حقوق ، كه عدل اجتماعى به آن حكم مى كند، اين نيست كه تمامى مقامهاى اجتماعى متعلق به تمامى افراد جامعه شود (و اصلا چنين چيزى امكان هم ندارد) چگونه ممكن است بچه ، در عين كودكيش و يك مرد سفيه نادان در عين نادانى خود، عهده دار كار كسى شود كه هم در كمال عقل است ، و هم تجربه ها در آن كار دارد،
و يا مثلا يك فرد عاجز و ضعيف عهده دار كار كسى شود كه تنها كسى از عهده اش بر مى آيد كه قوى و مقتدر باشد، حال اين كار مربوط به هر كسى كه مى خواهد باشد، براى اينكه تساوى بين صالح و غير صالح ، افساد حال هر دو است ، هم صالح را تباه مى كند و هم غير صالح را.
بلكه آنچه عدالت اجتماعى اقتضا دارد و معناى تساوى را تفسير مى كند اين است كه در اجتماع ، هر صاحب حقى به حق خود برسد، و هر كس به قدر وسعش پيش برود، نه بيش از آن ، پس تساوى بين افراد و بين طبقات تنها براى همين است كه هر صاحب حقى ، به حق خاص خود برسد، بدون اينكه حقى مزاحم حق ديگرى شود، و يا به انگيره دشمنى و يا تحكم و زورگوئى يا هر انگيره ديگر به كلى مهمل و نا معلوم گذاشته شود، و يا صريحا باطل شود، و اين همان است كه جمله : (ولهن مثل الّذى عليهن بالمعروف و للرجال عليهن درجه ...)، به آن بيانى كه گذشت ، به آن اشاره مى كند، چون جمله نامبرده در عين اينكه اختلاف طبيعى بين زنان و مردان را مى پذيرد، به تساوى حقوق آن دو نيز تصريح مى كند.
معناى تساوى در مورد حقوق زن و مرد
از سوى ديگر مشترك بودن دو طائفه زن و مرد در اصول مواهب وجودى ، يعنى در داشتن انديشه و اراده ، كه اين دو، خود مولد اختيار هستند، اقتضا مى كند كه زن نيز در آزادى فكر و اراده و در نتيجه در داشتن اختيار، شريك با مرد باشد، همانطور كه مرد در تصرف در جميع شؤ ون حيات فردى و اجتماعى خود به جز آن مواردى كه ممنوع است ، استقلال دارد، زن نيز بايد استقلال داشته باشد، اسلام هم كه دين فطرى است اين استقلال و آزادى را به كاملترين وجه به زن داده ، همچنانكه در بيانات سابق گذشت .
آرى ، زن از بركت اسلام مستقل به نفس و متكى بر خويش گشت ، اراده و عمل او كه تا ظهور اسلام گره خورده به اراده مرد بود، از اراده و عمل مرد جدا شد، و از تحت ولايت و قيمومت مرد در آمد، و به مقامى رسيد كه دنياى قبل از اسلام با همه قدمت خود و در همه ادوارش ، چنين مقامى به زن نداده بود، مقامى به زن داد كه در هيچ گوشه از هيچ صفحه تاريخ گذشته بشر چنين مقامى براى زن نخواهيد يافت ، و اعلاميه اى در حقوق زن همانند اعلاميه قرآن كه مى فرمايد: (فلا جناح عليكم فيما فعلن فى انفسهن بالمعروف ...)، نخواهيد جست .
ليكن اين به آن معنا نيست كه هر چه از مرد خواسته اند از او هم خواسته باشند، در عين اينكه در زنان عواملى هست كه در مردان نيز هست ، زنان از جهتى ديگر با مردان اختلاف دارند.
(البته اين جهت كه ميگوئيم جهت نوعى است نه شخصى ، به اين معنا كه متوسط از زنان در خصوصيات كمالى ، و ابزار تكامل بدنى عقب تر از متوسط مردان هستند).
سخن ساده تر اينكه : هر چند ممكن است ، يك يا دو نفر زن فوق العاده و همچنين يك يا دو نفر مرد عقب افتاده پيدا شود، ولى به شهادت علم فيزيولژى ، زنان متوسط از نظر دماغ (مغز) و قلب و شريانها و اعصاب و عضلات بدنى و وزن ، با مردان متوسط الحال تفاوت دارند، يعنى ضعيفتر هستند. و همين باعث شده است كه جسم زن لطيف تر و نرم تر، و جسم مرد خشن تر و محكم تر باشد و احساسات لطيف از قبيل دوستى و رقت قلب و ميل به جمال و زينت بر زن غالب تر و بيشتر از مرد باشد و در مقابل ، نيروى تعقل بر مرد، غالب تر از زن باشد، پس حيات زن ، حياتى احساسى است ، همچنانكه حيات مرد، حياتى تعقلى است .
و به خاطر همين اختلافى كه در زن و مرد هست ، اسلام در وظائف و تكاليف عمومى و اجتماعى كه قوامش با يكى از اين دو چيز يعنى تعقل و احساس است ، بين زن و مرد فرق گذاشته ، آنچه ارتباطش به تعقل بيشتر از احساس است (از قبيل ولايت و قضا و جنگ ) را مختص به مردان كرد، و آنچه از وظائف كه ارتباطش بيشتر با احساس است تا تعقل مختص به زنان كرد، مانند پرورش اولاد و تربيت او و تدبير منزل و امثال آن ،آنگاه مشقت بيشتر وظائف مرد را از اين راه جبران كرده كه : سهم ارث او را دو برابر سهم ارث زن قرار داد، (معناى اين در حقيقت آن است كه نخست سهم ارث هر دو را مساوى قرار داده باشد، بعدا ثلث سهم زن را به مرد داده باشد، در مقابل نفقه اى كه مرد به زن مى دهد).
و به عبارتى ديگر اگر ارث مرد و زن را هيجده تومان فرض كنيم ، به هر دو نه تومان داده و سپس سه تومان از آن را (كه ثلث سهم زن است ) از او گرفته و به مرد بدهيم ، سهم مرد دوازده تومان مى شود، براى اين كه زن از نصف اين دوازده تومان هم سود مى برد. در نتيجه ، برگشت اين تقسيم به اين مى شود كه آنچه مال در دنيا هست دو ثلثش از آن مردان است ، هم ملكيت و هم عين آن ، و دو ثلث هم از آن زنان است ، كه يك ثلث آن را مالك هستند، و از يك ثلث ديگر كه گفتيم در دست مرد است ، سود مى برند.
پس ، از آنچه كه گذشت روشن شد كه غالب مردان (نه كل آنان ) در امر تدبير قوى ترند، و در نتيجه ، بيشتر تدبير دنيا و يا به عبارت ديگر، توليد به دست مردان است ، و بيشتر سودها و بهره گيرى و يا مصرف ، از آن زنان است ، چون احساس زنان بر تعقل آنان غلبه دارد، (و ما انشاء اللّه در ذيل آيات ارث توضيح بيشترى در اين باره خواهيم داد)، اسلام علاوه بر آنچه كه گذشت تسهيلات و تخفيف هائى نسبت به زنان رعايت نموده ، كه بيان آن نيز گذشت .
عدم اجراى صحيح قانون به معناى نقص در قانونگذارى نيست
حال اگر بگوئى اين همه ارفاق كه اسلام نسبت به زن كرده ، كار خوبى نبوده است ، براى اينكه همين ارفاقها زن را مفت خور و مصرفى بار مى آورد، درست است كه مرد حاجت ضرورى به زن دارد، و زن از لوازم حيات بشر است ، ولى براى رفع اين حاجت لازم نيست كه زن ، يعنى نيمى از جمعيت بشر تخدير شود و هزينه زندگيش به گردن نيمى ديگر بيفتد، چون چنين روشى همانطور كه گفتيم زن را انگل و كسل بار مى آورد، و ديگر حاضر نيست سنگينى اعمال شاقه را تحمل كند، و در نتيجه موجودى پست و خوار بار مى آيد، و چنين موجودى به شهادت تجربه ، به درد تكامل اجتماعى نمى خورد.
در پاسخ ميگوئيم : اين اشكال ناشى از اين است كه بين مسئله قانونگذارى و اجراى قانون ، خلط شده است ، وضع قوانينى كه اصلاحگر حال بشر باشد مسئله اى است ، و اجراء آن به روشى درست و صالح و بار آمدن مردم با تربيت شايسته ، امرى ديگر، اسلام قانون صحيح و درستى دراين باره وضع كرده بود، و ليكن در مدت سير گذشته اش (يعنى چهارده قرن )، گرفتار مجريان غير صالح بود، اوليائى صالح و مجاهد نبود تا قوانين اسلام را بطور صحيح اجراى كنند، نتيجه اش هم اين شد كه احكام اسلام تاءثر خود را از دست داد، و تربيت اسلامى (كه در صدر اسلام ، مردان و زنان نمونه و الگوئى بار آورد) متوقف شد، و بلكه به عقب برگشت .
اين تجربه قطعى ، بهترين شاهد و روشنگر گفتار ما است ، كه قانون هر قدر هم صحيح باشد، مادام كه در اثر تبليغ عملى و تربيت صالح در نفس مستقر نگردد و مردم با آن تربيت خوى نگيرند اثر خود را نمى بخشد، و مسلمين غير از زمان كوتاه رسول خدا (صلى الله عليه و آله و سلم ) و حكومت على (عليه السلام ) از حكومته او اولياى خود كه دعوى دار ولايت و سرپرستى امور آنان بودند، هيچ تربيت صالحى كه علم و عمل در آن تواءم باشد نديدند اين معاويه است كه بعد از استقرار يافتن بر اريكه خلافت در منبر عراق ، خطابه اى ايراد مى كند كه حاصلش اين است كه من با شما نمى جنگيدم كه نماز بخوانيد يا روزه بگيريد، خودتان ميدانيد، مى خواهيد بگيريد و مى خواهيد نگيريد، بلكه براى اين با شما مى جنگيدم كه بر شما حكومت كنم و به اين هدف رسيدم .
و نيز ساير خلفاى بنى اميه و بنى عباس و ساير زمامداران كه دست كمى از معاويه نداشتند، و بطور قطع اگر نورانيت خود اين دين نبود، و اگر نبود كه اين دين به نور خدائى روشن شده ، كه هرگز خاموش ‍ نمى شود، هر چند كه كفار نخواهند، قرن ها قبل از اين اسلام از بين رفته بود.
مترجم : كسى كه به قوانين اسلام در مورد زنان خرده مى گيرد، بايد دوره اى از ادوار گذشته اسلام را نشان دهد كه در آن دوره تمامى قوانين اسلامى اجرا شده باشد و مردم با خوى اسلام بار آمده باشند و اين قوانين زنان را تخدير كرده باشد و مهمل و مصرفى بار آورده باشد، و چنين دوره اى در تمامى چهارده قرن گذشته ، براى اسلام پيش نيامده است .
آزادى زن در تمدن غرب
آزادى زن در تمدن غربى
هيچ شكى نيست كه پيشگام در آزاد ساختن زن از قيد اسارت و تاءمين استقلال او، در اراده و عمل اسلام بوده است ، و اگر غربى ها (در دوران اخير) قدمى در اين باره براى زنان برداشته اند، از اسلام تقليد كرده اند (و چه تقليد بدى كرده و با آن روبرو شده اند) و علت اينكه نتوانستند بطور كامل تقليد كنند، اين است كه احكام اسلام چون حلقه هاى يك زنجير به هم پيوسته است (وهمچون چشم و خط و خال و ابرو است ) و روش اسلام كه در اين سلسله حلقه اى بارز ومؤ ثرى تام التاءثير است ، براى همين مؤ ثر است كه در آن سلسله قرار دارد، و تقليدى كه غربى ها از خصوص اين روش كرده اند، تنها از صورت زليخاى اسلام نقطه خال را گرفته اند كه معلوم است خال به تنهائى چقدر زشت و بدقواره است .
و سخن كوتاه اينكه ، غربى ها اساس روش خود را بر پايه مساوات همه جانبه زن با مرد در حقوق قرار داده اند، و سالها دراين باره كوشش نموده اند و دراين باره وضع خلقت زن و تاخر كمالى او را (كه بيان آن بطور اجمال گذشت ) در نظر نگرفته اند.
و راى عمومى آنان تقريبا اين است كه تاخر زن در كمال و فضيلت ، مستند به خلقت او نيست ،بلكه مستند به سوء تربيتى است كه قرن ها با آن تربيت مربى شده ، و از آغاز خلقت دنيا تاكنون ، در محدوديت مصنوعى به سر برده است ، و گرنه طبيعت و خلقت زن با مرد فرقى ندارد.
ايراد و اشكالى كه به اين سخن متوجه است اين است كه همانطور كه خود غربيها اعتراف كرده اند، اجتماع از قديم ترين روز شكل گرفتنش بطور اجمال و سربسته حكم به تاخر كمال زن از مرد كرده ، و اگر طبيعت زن و مرد يك نوع بود، قطعا و قهرا خلاف آن حكم هر چند در زمانى كوتاه ظاهر مى شد، و نيز خلقت اعضاى رئيسه و غير رئيسه زن ، در طول تاريخ تغيير وضع مى داد، و مانند خلقت مرد، مى شد.
مؤ يد اين سخن روش خود غربى ها است كه با اينكه سال ها است كوشيده و نهايت درجه عنايت خود را به كار برده اند تا زن را از عقب ماندگى نجات بخشيده و تقدم وارتقاى او را فراهم كنند، تاكنون نتوانسته اند بين زن و مرد تساوى برقرار سازند، و پيوسته آمارگيرى هاى جهان اين نتيجه را ارائه مى دهد كه در اين كشورها در مشاغلى كه اسلام زن را از آن محروم كرده ، يعنى قضا و ولايت و جنگ ، اكثريت و تقدم براى مردان بوده ، و همواره عده اى كمتر از زنان عهده دار اينگونه مشاغل شده اند.
و اما اينكه غربى ها از اين تبليغاتى كه در تساوى حقوق زن و مرد كردند، و از تلاشهائى كه در اين مسير نموده اند، چه نتائجى عايدشان شد در فصلى جداگانه تا آنجا كه برايمان ممكن باشد انشاء اللّه شرح خواهيم داد.
بحث علمى ديگر
بحث علمى ديگر (درباره زناشوئى و منشاء طبيعى و فطرى آن )
عمل هم خوابى ، يكى از اصول اعمال اجتماعى بشر است ، و بشر از همان آغاز پيدايش و ازدياد خود، تا به امروز دست از اين عمل اجتماعى نكشيده و قبلا هم گفته بوديم كه اين اعمال بايد ريشه اى در طبيعت داشته باشد تا آغاز و انجامش به آن ريشه برگشت كند.
و اسلام وقتى مى خواهد اين عمل جنسى را با قانون خود نظام ب خشد، اساس تقنين خود را بر خلقت دو آلت تناسلى نرى و مادگى نهاده است ، چون دو جهاز تناسلى متقابل كه در مرد و زن است (و هر دو در كمال دقت ساخته شده و با تمامى بدن نر و ماده ، اتصال و بستگى دارد) بيهوده و عبث در جاى خود قرار نگرفته و به باطل خلق نشده ، و هر متفكرى كه در اين باره خوب دقت كند به روشنى خواهد ديد كه طبيعت مرد در مجهز شدنش به جهاز نرى چيزى به جز جهاز طرف مقابل را نمى طلبد.
و همچنين طبيعت زن در تجهيزش به آلات مادگى چيزى جز جهاز طرف مقابل را نمى جويد، و اين دو جذبه در كشش طرفينى خود هدفى به جز توليد مثل و بقاى نوع بشر دنبال نمى كند، پس عمل همخوابگى اساسش بر همين حقيقت طبيعى است ، (نه بربازيچه و لذت گيرى و بس ، و نه براساس مدنى بودن انسان ) و تمامى احكامى را هم كه اسلام درباره اين عمل مقرر كرده و پيرامون اين حقيقت دور مى زند و مى خواهد اين عمل به صورت بازى انجام نشود.
و خلاصه همه احكام مربوط به حفظ عفت ، و چگونگى انجام عمل همخوابى ، و اينكه هر زنى مختص به شوهر خويش است ، و نيز احكام طلاق ، عده ، اولاد، ارث ، و امثال آن همه براى همين است كه اين دو جهاز در راهى به كار بيفتد كه براى آن خلق شده اند، يعنى بقاى نوع بشر.
و اما در قوانين ديگرى كه در عصر حاضر در جريان است اساس همخوابى شركت زن و شوهر در مساعى حيات است ، و در حقيقت از نظر اين قوانين نكاح ، كه معنى فارسى آن ، همان همخوابى است يك نوع اشتراك در عيش است و چون دايره اشتراك در زندگى درون خانه تنگ تر از دايره اشتراك در زندگى شهر و همچنين مملكت است ، و با در نظر داشتن اينكه قوانين اجتماعى و مدنى امروز تنها اجتماع شهر و مملكت را در نظر ميگيرد، و كارى به زندگى مشترك در درون خانه ها ندارد، به همين جهت متعرض هيچ يك از احكامى كه اسلام درباره بستر زناشويى و فروعات آن وضع كرده نيستند، در آن قوانين سخنى از عفت و اختصاص و امثال آن ديده نمى شود.
و بنائى كه تمدن امروز بر اين اساس چيده شده علاوه بر نتائج نامطلوب و مشكلات و محذورهاى اجتماعى كه به بار آورده و انشاء اللّه به زودى بيان خواهد شد با اساس خلقت و فطرت به هيچ وجه سازش ‍ ندارد، براى اينكه مى دانيم آن هدفى كه در انسان انگيره كرد و باعث شد تا انسان طبيعى به طبع خود (و نه سفارش هيچكس )، زندگى خود را اجتماعى و بر اساس تشريك مساعى بنيان نهد، غير آن داعى است كه او را به ازدواج و اميدارد، داعى و انگيره او در تشكيل اجتماع اين بوده كه مى ديد آن سعادت زندگى كه طبيعت ، بنيه اش را در او نهاده ، به امورى بسيار نيازمند است كه خود او به تنهائى نمى تواند همه آن امور را انجام دهد و ناگزير بايد از راه تشكيل اجتماع و تعاون افراد و طبقات به دست آورد، بدون هيچ توجهى به اينكه اين افراد مرد باشند يا زن ، خلاصه او نان مى خواهد حال نانوا چه زن باشد و چه مرد.
پس به دست آمدن همه آن حوائج نيازمند به همه مردم است ، و عجب اينجا است كه همين طبيعت و فطرت ، شوق و علاقه به هر شغلى را در دل طائفه اى قرار داده ، تا از كار مجموع آنان ، مجموع حوائج تاءمين گردد.
و اما انگيره و داعيش بر ازدواج تنها و تنها مساله غريره جنسى و جذبه اى است كه بين مرد و زن هست ، و از طرف آن انگيره كه وى را به تشكيل اجتماع وا مى داشت ، هيچ دعوتى به ازدواج نمى شود، پس ‍ كسانى كه ازدواج را بر پايه و اساس تعاون زندگى بنا كرده اند، از مسير اقتضاى طبيعى تناسل و (توليد مثل )، به ديگر سوى منحرف شده اند، به جائى منحرف شده اند كه طبيعت و فطرت هيچ دعوتى نسبت به آن ندارد.
و اگر مساله ازدواج بر پايه تعاون و اشتراك در زندگى بود، مى بايست مساله ازدواج ، هيچ يك از احكام مخصوص به خود را جز احكام عمومى اى كه براى همه شركتها و تعاونى ها وضع شده است ، نداشته باشد. (مثلا همه مردان در همه زنان شريك و نيز تمامى زنان در تمامى مردان شريك باشند)
و معلوم است كه در اين صورت ديگر در بشر فضيلتى به نام عفت ، باقى نمى ماند، و نسب ها و دودمانها مختلط مى شد، مساله ارث ، دچار هرج و مرج مى گرديد، و همان وضعى پيش مى آمد كه شيوعى ها (كمونيست ها) يعنى بلشويك ها پيش آوردند، و نيز در چنين صورتى ، تمامى غرائز فطرى كه مرد و زن (انسان ) مجهز به آن غرائز است باطل مى گردد، و ما انشاء اللّه در محلى مناسب توضيح بيشترى دراين باره خواهيم داد.
اين بود اجمال گفتار ما در مساله زناشوئى ، و اما طلاق كه خود يكى از مفاخر اين شريعت است ، و اين نيز مانند همه احكامش ، از فطرت بشر سر چشمه دارد، به اين معنا كه جواز اصل آن را به عهده فطرت گذاشته ، و از ناحيه فطرت هيچ دليلى بر منع از طلاق نيست ، و اما خصوصيات قيودى كه در تشريع طلاق رعايتشده ، انشاء اللّه بحث از آنها در تفسير سوره طلاق خواهد آمد.
در اينجا همين رابگوئيم و بگذريم كه در فطرى بودن اصل طلاق همين بس كه ملل متمدن دنيا و كشورهاى بزرگ امروز نيز بعد از سالها و قرنها ناگزير شدند حكم ممنوعيت آن را لغو نموده و جواز طلاق را در قوانين مدنى خود بگنجانند.
سوره بقره ، آيه 243
آيه 243 بقره

الم تر الى الذين خرجوا من ديارهم و هم الوف حذرالموت فقال لهم اللّه موتوا ثم احياهم ان اللّه لذو فضل على
الناس و لكن اكثر الناس لا يشكرون (243)

ترجمه آيه
مگر داستان آنان كه هزاران نفر بودند و از بيم مرگ ، از ديار خويش بيرون شدند نشنيدى كه خدا به ايشان گفت بميريد، آنگاه زنده شان كرد كه خدا بر مردم كريم است ولى بيشتر مردم سپاسگزارى نمى كنند.
بيان آيه

الم تر الى الذين خرجوا من ديارهم و هم الوف حذر الموت ...

كلمه (رويت ) كه مصدر فعل (ترى ) است و به معناى ديدن است ، در اينجامعناى ديدن نيامده ،
بلكه به معناى علم آمده ، و علت اينكه از علم تعبير به رؤ يت كرده براى اين است كه بفهماند مطلب آنقدر روشن است كه مى توان آگاهى از آن را ديدن خواند اين آيه شريفه ، همانند آيات زير است كه مى فرمايد: (الم تر ان اللّه خلق السموات و الارض بالحق ) و نيز مى فرمايد: (الم تر كيف خلق اللّه سبع سموات طباقا؟)
زمخشرى در اين باره گفته است كلمه (الم تر) به منزله يك مثال است كه در مقام شگفت انگيزى و تعجب به كار مى رود، وقتى كه مى گوئيم : (الم تر كذا و كذا) معنايش اين است كه : راستى تعجب نمى كنى از اينكه چنين و چنان شد؟ و كلمه (حذر الموت ) مفعول له براى فعل (خرجوا) است ، ومعنايش اين است كه : مگر نديدى آن كسانى را كه به خاطر ترس از مرگ ، از ديار خود خارج شدند؟ و نيز ممكن است كه آن را مفعول مطلق گرفته و بگوئيم : تقدير آيه : (خرجوا من ديارهم و هم الوف يحذرون الموت حذرا)، است يعنى از ديار خود بيرون شدند در حالى كه هزاران نفر بودند، و از مرگ مى ترسيدند، ترسيدنى كه ناگفتنى است .

فقال لهم اللّه موتوا ثم احياهم ...

امر در اين آيه شريفه ، امر تكوينى است و منافاتى ندارد كه مرگ اين گروه از مجراى طبيعى واقع شده باشد، همچنانكه در روايات هم آمده است كه به مرض طاعون مرده اند، و اگر تعبير به امر (بميريد) كرده و نفرمود (خدا ايشان را ميراند و سپس زنده كرد)، براى اين بود كه بهتر بر نفوذ قدرت و غلبه امر الهى دلالت كند، چون تعبير به انشاء در امور تكوينى از تعبير به خبر دادن مؤ ثرتر و مؤ كدتر است ، همچنانكه در اوامر تشريعى تعبير به اخبار مؤ كدتر است از تعبير به انشاء.
(وقتى بخواهيم به مامور خود دستور موكدى بدهيم ، گفتن اين كه فلان كار را مى كنى موكدتر است از گفتن اينكه فلان كار را بكن ). (مترجم )
و جمله : (ثم احياهم ) تا حدى دلالت دارد بر اينكه خداى تعالى زنده شان كرده تا زندگى كنند، و بعد از زنده شدن مدتى زندگى كرده اند، براى اينكه اگر اين احياء و زنده ساختن ، صرفا معجره اى بوده تا ديگران از آن عبرت بگيرند و يا دليلى و يا بيانى براى اثبات حقيقتى بوده باشد، بايد آن را ذكر مى كرد، چون رسم قرآن در بلاغتش همين است ، همچنانكه در داستان اصحاب كهف ذكر كرد كه بعد از زنده شدن چه كارهائى كردند، علاوه بر اينكه جمله بعدش هم كه مى فرمايد: (ان اللّه لذو فضل على الناس ...)، اشعارى بر اين معنا دارد، چون زنده كردن وقتى فضل مى شود كه زنده شده چند صباح ديگر زنده بماند.

ولكن اكثر الناس لا يشكرون .

در اين جمله مى توانست به جاى كلمه ناس ضمير بياورد (چون قبلا اين كلمه در كلام آمده بود) و بفرمايد (ولكن اكثرهم لا يشكرون )، ولى دوباره كلمه (ناس ) را ذكر كرد تا دلالت كند بر پائين بودن سطح فكر ايشان علاوه بر اينكه اگر ضمير مى آورد معنايش اين مى شد كه بيشتر همان زنده شدگان ، شكرگزار نيستند، با اينكه منظور اين نبوده ، بلكه خواسته است بفرمايد: بطور كلى اكثر مردم جهان شاكر نيستند. و اين آيه بدون مناسبت با آيات بعدى خود كه متعرض فريضه قتال است نيست ، چون قتال نيز باعث مى شود كه مردمى بعد از مردن زنده شوند.
گفتار يكى از مفسرين مبنى بر اينكه آيه در مقام بيان حكايتى واقعى نيست بلكه تمثيلىاست از قيام و دفاع مردم
 يكى از مفسرين هم گفته اند: كه آيه شريفه مثالى است كه خداى تعالى زده و حال امتى عقب مانده و توسرى خور اجانب و زير سلطه و سيطره بيگانگان را مثال مى زند، كه با قيام و دفاعش از حقوق حياتى خود و به دست آوردن استقلال در حكومت خويش را تاءمين نموده ، حياتى نو به دست مى آورد، و اينك حاصل گفتار آن مفسر از نظر شما مى گذرد.
او مى گويد اگر اين آيه شريفه در مقام نقل داستان قومى از بنى اسرائيل و يا غير بنى اسرائيل بود، همچنانكه هر دو احتمال در رواياتى آمده ، جا داشت نام پيامبر معاصر آن قوم را ببرد، و مثلا بفرمايد كه اين قوم از بنى اسرائيل بودند، همچنانكه روش و مرام قرآن در ساير داستانهايش همين است ، پس معلوم مى شود در چنين مقامى نيست .
علاوه بر اينكه اگر به راستى و بگفته روايات ، چنين قومى در بنى اسرائيل وجود داشتند، و معاصر حزقيل پيغمبر (على نبينا و آله و عليه السلام ) بودند بايد تورات داستانهاى حزقيل (عليه السلام ) را نقل مى كرد، و نكرده ، پس معلوم مى شود روايات نامبرده از همان روايات معروف اسرائيلى است كه به دست پليد يهود، جعل و به منظور بى ا عتبار كردن احاديث صحيح ، داخل در روايات شده است .
از اين هم كه بگذريم ما همه مى دانيم كه مرگ و حيات در دنيا يكى است انسان يك بار زنده مى شود و يك بار مى ميرد، همچنانكه آيه شريفه : (لا يذوقون فيها الموت الا الموته الاولى ) و آيه : (و احييتنا اثنتين ) بر اين معنا دلالت دارند، پس دو حيات در دنيا معنا ندارد، پس آيه شريفه در مقام مثل زدن است ، و مراد از آن ، مجسم نمودن وضع قومى است كه دشمنى نيرومند بر آنان حمله ور شده و ذليل و زير دستشان كرده ، و سلطه خود را در همه شؤ ون آنان گسترش داده ، هر كارى دلش مى خواهد مى كند، و اين مردم ذليل از استقلال خود دفاع ننموده ، با اينكه هزاران نفر بودند و هر كارى مى توانستند بكنند، اما از ترس مرگ ، از ديار خود بيرون شدند.
خداى سبحان به ايشان فرمود: به مرگ ذلت و جهل بميريد كه جهل و خمود و ذلت خود نوعى مرگ است ، همچنانكه علم و غيرت و زير بار ظلم نرفتن خود نوعى حيات به شمار مى آيد، و در كلام مجيدش ‍ فرموده : (يا ايها الذين آمنوا استجيبوا لله و للرسول اذا دعاكم لما يحييكم ). و نيز مى فرمايد: (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها).
و سخن كوتاه اينكه : اين هزاران نفر به ذلت و در زير چكمه هاى دشمن مى ميرند، و همچنان مرده مى مانند، تاآنكه خداى سبحان روحيه قيام و دفاع از خويشتن را به آنان القا مى كند، و همين مردگان تو سرى خور، قيام نموده و حقوق از دست رفته خود را مى طلبند، و در آخر استقلال مى يابند، و اينها كه خدا زنده شان كرده هر چند به حسب اشخاص ، غير آنهائى هستند كه خدا آنها را دچار مرگ ذلت بار كرده بود، به جز اينكه همه در حقيقت يك امتند، كه در دوره اى مرده بودند و در دوره اى ديگر زنده شدند، و در قرآن كريم مورد ديگرى هست كه خداى تعالى قومى را واحد خوانده ، با اينكه اشخاص آن مختلف هستند مانند آيه شريفه : (و اذ انجيناكم من آل فرعون ) كه اولين و آخرين بنى اسرائيل را يك قوم دانسته ، به آخرين ايشان مى فرمايد: كه ما شما را از فرعون نجات داديم ، با اينكه اولين ايشان را نجات داده بود، و نيز مانند آيه شريفه : (ثم بعثناكم من بعد موتكم ). پر واضح است كه اگر نظريه ما درباره اين آيه درست نباشد ارتباط آيه كه در مقام مثل زدن است ، با آيات بعدش كه درباره قتال است برقرار نمى شود، و اين خلاصه اى از گفتار آن مفسر بود.
رد گفتار اين مفسر
و اين گفتار بطورى كه ملاحظه مى كنيد زمانى قابل قبول است كه اولا يا بطور كلى معجزات و خوارق عادات را منكر شويم ، و يا بعضى از انحاى آن را (چون مرده را زنده كردن ) و ما در بحث پيرامون معجره آن را اثبات نموديم ،
علاوه بر اينكه خود قرآن ظهور در اين دارد كه مرده زنده كردن و امثال آن را اثبات كرده است ، و به فرض اينكه ما نتوانيم معجره را از راه عقل اثبات كنيم ، هيچ مسلمانى نمى تواند ظهور قرآن را در اثبات آن ، انكار نمايد.
و ثانيا صاحب اين نظريه مى خواهد اين ادعاى خود را كه قرآن دلالت دارد بر اينكه بيش از يك زندگى در دنيا ممكن نيست اثبات كند، همچنانكه در مقام اثبات هم برآمده ، و به آيات (لا يذوقون فيها الموت الا الموته الاولى ) و (احييتنا اثنتين ) استدلال كرده است .
ولى هرگز نمى تواند اثبات كند، بلكه تمامى آياتى كه دلالت بر احياى مردگان دارد، مانند آيات مربوط به داستانهاى ابراهيم و موسى و عيسى و عزير كه دلالتش به نحوى است كه قابل انكار نيست ، در رد دعوى او كافى است ، علاوه بر اينكه حيات دنيا اگر در وسطش مرگى اتفاق بيفتد دو حيات نمى شود، همچنانكه اين معنا با كمال خوبى از داستان عزير كه پس از زنده شدن مدتها از مرگ خود بى خبر بود استفاده مى شود، چون خود عزير و امثال او معتقد بودند يك بار به دنيا آمدند و يكبار هم مى روند، و اما آن دو آيه اى كه به آنهااستدلال كرده بود، هيچ دلالتى بر مدعايش ندارد و تنها بر نوعى از حيات دلالت مى كند، مى خواهد بفرمايد زندگى اهل بهشت يك نوع زندگى اى است كه مرگ در پى ندارد و با نوع زندگى دنيا فرق دارد.
و ثالثا اينكه گفت : اگر اين آيه مربوط به سرگذ شت قوم معينى بود، بايد نام آن قوم را مى برد، و پيامبر آن قوم را معين مى كرد، درست نيست ، براى اينكه وجوه بلاغت همه جا يك جور نيست ، جائى هست كه بلاغت اقتضا مى كند كلام طولانى شود، و جزئيات واقعه ذكر شود، و جائى ديگر اقتضاى كوتاه گوئى و حذف جزئيات را دارد. و نظائر اين آيه در قرآن هست ، مانند آيه شريفه : (قتل اصحاب الاخدود، النار ذات الوقود اذ هم عليها قعود و هم على ما يفعلون بالمؤ منين شهود) و آيه شريفه : (و ممن خلقنا امة يهدون بالحق و به يعدلون ) آنان را كه ملاحظه مى كنيد نام اين دو قوم را نبرده است .
مترجم : (و مانند تمامى آياتى كه به اتفاق شيعه و سنى در فضائل امير المؤ منين و جايگاه آن جناب از قبيل ليلة المبيت و غدير خم و خيبر و نذر و صدقه انگشتر و تطهير و امثال آن نازل شده ، كه در هيچ يك از آنها نام آن جناب نيامده است ).
و رابعا اينكه گفت : اگر آيه را حمل بر تمثيل نكنيم ارتباطش با آيات بعد از نظر معنا درست نمى شود صحيح نيست ، براى اينكه خواننده خوب مى داند كه وقتى همه مى دانيم آيات قرآن تكه تكه و به تدريج نازل شده ديگر احتياج نداريم كه با زحمت و باچسب هاى نچسب بين آنها ارتباط برقرار كنيم ، بله بعضى از آيات قرآن هست كه به يكديگر مربوطند، و ارتباطشان روشن است ، كه شاءن كلام بليغ هم همين است .
پس حق مطلب اين شد، كه ظاهر آيه مورد بحث مى رساند كه در مقام بيان يك سرگذشت است ، و اى كاش از اين مفسر مى پرسيديم اين چه بلاغتى است كه گوينده اى كلامى بگويد كه ظهور در قصه و واقعه اى دارد ولى منظور خود گوينده آن معناى ظاهرى نباشد، بلكه يك معناى خيالى و خالى از حقيقتى باشد كه به عنوان تمثيل در قالب يك قصه ريخته باشد؟.
علاوه بر اينكه شيوه و روال قرآن كريم همواره بر اين است كه مثال را طورى بزند تا از غير مثال مشخص باشد، همچنانكه مى بينيم در موارد مثل تعبيرات زير را مى آورد: (مثل الذين حملوا) (مثلهم كمثل الّذى ) (انما مثل الحيوة الدنيا) و تعبيرات ديگرى نظير اينها، كه در همه آنها كلمه مثل را مى آورد، تا از قصه مشخص باشد.
بحث روايتى
بحث روايتى (در باره شاءن نزول آيه شريفه )
در احتجاج از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فر مود: خداى تعالى قومى را كه از ترس طاعون از خانه هاى خود و از وطن مانوس خود بيرون شدند، و فرار كردند همه آنها را كه عددى بى شمار داشتند بميراند، مدتى طولانى از اين ماجرا گذشت ، حتى استخوانشان پوسيد، و بند بند استخوانها از هم جدا شد، و خاك شدند، آنگاه خداى تعالى پيامبرى را به نام حزقيل مبعوث كرد و آن جناب در وقتى كه خدا هم مى خواست خلق خويش را زنده ببيند دعا كرد،
و بدنهاى متلاشى شده آنان جمع شده جانها به بدنها برگشت ، و برخاستند به همان هياءتى كه مرده بودند، يعنى حتى يك نفر از ايشان كم نشده بود، پس از آن مدتى طولانى زندگى كردند.
مولف : اين معنا را كلينى و عياشى به نحو گسترده ترى روايت كرده اند و در آخر روايتشان آمده كه درباره همين قوم بود كه آيه شريفه : (الم تر الى الذين خرجوا من ديارهم ...) نازل شد.

و قتلوا فى سبيل اللّه و اعلموا ان اللّه سميع عليم . (244) من ذاالّذى يقرض الله قرضا حسنا فيضاعفه له اضعافا كثيرة و اللّه يقبض و يبصط و اليه ترجعون . (245) ا لم تر الى الملا من بنى اسرئيل من بعد موسى اذ قالوا لنبى لهم ابعث لنا ملكا نقتل فى سبيل اللّه قال هل عسيتم ان كتب عليكم القتال الا تقتلوا قالوا و ما لنا الا نقاتل فى سبيل اللّه و قد اخرجنا من ديارنا و ابنائنا فلما كتب عليهم القتال تولوا الا قليلا منهم و اللّه عليم بالظلمين . (246) و قال لهم نبيهم ان اللّه قد بعث لكم طالوت ملكا قالوا انى يكون له الملك علينا و نحن احق بالملك منه و لم يوت سعه من المال قال ان اللّه اصطفئه عليكم و زاده بسطه فى العلم و الجسم و اللّه يوتى ملكه من يشاء و اللّه وسع عليم . (247) و قال لهم نبيهم ان آية ملكه ان ياتيكم التابوت فيه سكينه من ربكم و بقيه مما ترك آل موسى و آل هرون تحمله الملئكه ان فى ذلك لايه لكم ان كنتم مؤ منين . (248) فلما فصل طالوت بالجنود قال ان اللّه مبتليكم بنهر فمن شرب منه فليس منى و من لم يطعمه فانه منى الا من اغترف غرفة بيده فشربوا منه الا قليلا منهم فلما جاوزه هو و الذين آمنوا معه قالوا لا طاقة لنا اليوم بجالوت و جنوده قال الذين يظنون انهم ملاقوا اللّه كم من فئه قليلة غلبت فئه كثيره باذن اللّه و اللّه مع الصبرين . (249) و لما برزوا لجالوت و جنوده قالوا ربنا افرغ علينا صبرا و ثبت اقدامنا و انصرنا على القوم الكفرين .(250) فهزموهم باذن اللّه و قتل داود جالوت و آتئه اللّه الملك و الحكمه و علمه مما يشاء و لو لا دفع اللّه الناس بعضهم ببعض لفسدت الارض و لكن اللّه ذو فضل على العلمين . (251) تلك آيات اللّه نتلوها عليك بالحق و انك لمن المرسيلن .(252)

ترجمه آيات
در راه خدا كارزار كنيد و بدانيد كه خدا شنوا و دانا است . (244)
كيست كه خدا را وامى نيكو دهد و خدا وام او را به دو برابرهاى بسيار افزون كند خدا است كه تنگى مى آورد و فراوانى نعمت مى دهد وبه سوى او بازگشت مى يابيد. (245)
مگر داستان آن بزرگان بنى اسرائيل را نشنيدى كه پس از موسى به پيامبر خود گفتند: پادشاهى براى ما نصب كن تا در راه خدا كارزار كنيم و او گفت : از خود مى بينيد كه اگر كارزار بر شما واجب شود شانه خالى كنيد؟ گفتند: ما كه از ديار و فرزندان خويش دور شده ايم براى چه كارزار نمى كنيم ؟ ولى همينكه كارزار بر آنان مقرر شد به جز اندكى روى برتافتند و خدا به كار ستمگران دانا است . (246)
پيغمبرشان به آنان گفت : خدا طالوت را به پادشاهى شما نصب كرد گفتند: از كجا وى را بر ما سلطنت باشد كه ما به شاهى از او سزاوارتريم چون او مال فراوانى ندارد گفت : خدا او را از شما سزاوارتر ديده ، چون دانشى بيشتر و تنى نيرومندتر دارد، خدا ملك خويش را به هر كه بخواهد مى دهد كه خدا وسعت بخش و دانا است . (247)
و نيز به ايشان گفت نشانه پادشاهى وى اين است كه صندوق معروف دوباره به شما بر مى گردد تا آرامشى از پروردگارتان باشد و باقى مانده اى از آنچه خدا به خاندان موسى و هارون داده بود در آن است فرشتگان آن را حمل مى كنند كه در اين نشانه براى شما عبرتى هست اگر ايمان داشته باشيد. (248)
و همينكه طالوت سپاهيان را بيرون برد گفت خدا شما را با نهرى امتحان كند، هر كه از آن بنوشد از من نيست و هر كس از آن ننوشد از من است مگر آن كس كه با مشت خود كفى بردارد و لبى تر كند و از آن همه لشگر به جز اندكى ، همه نوشيدند و همينكه او با كسانى كه ايمان داشتند از شهر بگذشت گفتند امروزه ما را طاقت جالوت و سپاهيان وى نيست آنها كه يقين داشتند به پيشگاه پروردگار خويش مى روند گفتند: چه بسيار شده كه گروهى اندك به خواست خدا بر گروهى بسيار غلبه كرده اند و خدا پشتيبان صابران است . (249)
و چون با جالوت و سپاهيانش روبرو شدند گفتند: پروردگارا صبرى به ما ده و قدمهايمان را استوار ساز و بر گروه كافران پيروزمان كن . (.25)
پس به خواست خدا شكستشان دادند و داود جالوت را بكشت و خدايش پادشاهى و فرزانگى بداد و آنچه مى خواست به او بياموخت اگر بعض مردم را به بعضى ديگر دفع نمى كرد زمين تباه مى شد ولى خدا با اهل جهان صاحب كرم است .(251)
اين آيت هاى خدا است كه ما به حق بر تو مى خوانيم و همانا تو از پيامبرانى .(252)
بيان آيات
بيان اتصال و ارتباط آيات مذكوره و آهنگ كلى آنها
اتصال روشنى كه در بين اين آيات به چشم مى خورد، و ارتباطى كه ميان مساله قتال و مساله ترغيب در قرض الحسنه و نيز ارتباطى كه ميان اين دو مساله با سرگذشت طالوت و داود و جالوت هست ، اين نكته را به ما مى فهماند كه اين آيات يك باره نازل شده و منظور از آن ، بيان دخالتى است كه قتال در شؤ ون حيات و پديد آوردن روحيه پيشرفت امت در حيات دينى و دنيائيش دارد، و اهل قتال را به سعادت حقيقيشان مى رساند.
آرى ، خداى سبحان در اين آيات فريضه جهاد را بيان نموده و مردم را دعوت مى كند به اينكه در تجهيز يكديگر و فراهم نمودن نفرات و تجهيزات ، انفاق كنند. و اگر اين انفاق را قرض دادن به خدا خوانده ، چون انفاق در راه خدا است ، علاوه بر اينكه اين تعبير هم تعبيرى است سليس ، و هم مشعر به قرب خدا، مى فهماند انفاق كنندگان نزديك به خدا هستند بطورى كه با او دادو ستد دارند.
آنگاه داستان طالوت و جالوت و داوود را خاطر نشان مى كند، تا مؤ منين كه مامور به قتال با دشمنان دين هستند عبرت بگيرند و بدانند كه حكومت و غلبه همواره از آن ايمان و تقوا است ، هر چند كه دارندگان آن كم باشند، و خوارى و نابودى از آن نفاق و فسق است ، هر چند كه صاحبانش بسيار باشند،براى اينكه بنى اسرائيل كه اين داستان مربوط به ايشان است مادام كه در كنج خمود و كسالت و سستى خزيده بودند مردمى ذليل و تو سرى خور بودند، همينكه قيام كرده و در راه خدا كارزار نمودند، كلمه حق را پشتيبان خود قرار دادند، هر چند كه افراد صادق ايشان در اين دعوى اندك بودند، و اكثرشان وقتى جنگ حتمى شد فرار كردند، و دوم اينكه سر اعتراض بر طالوت را باز نمودند، و سوم اينكه ، از آن نهرى كه مامور بودند ننوشند، نوشيدند، و چهارم اينكه ، به طالوت گفتند ما حريف جالوت و لشگر او نمى شويم ولى مع ذلك خدا ياريشان كرد، و بر دشمن پيروزيشان داد، و دشمن را به اذن خدا فرارى كردند، و داوود، جالوت را به قتل رساند،
و ملك و سلطنت در بنى اسرائيل مستقر گرديد، و حيات ازدست رفته آنان دوباره به ايشان بازگشت ، و بار ديگر سيادت و قوت خود را باز يافتند، و همه اين موفقيت ها جز به خاطر آن كلامى كه ايمان و تقوا به زبانشان انداخت نبود، و آن كلام اين بود كه وقتى با جالوت و لشگرش برخوردند گفتند: (ربناافرغ علينا صبرا و ثبت اقدامنا و انصرنا على القوم الكافرين )، اين ماجرا عبرتى است كه اگر همه مؤ منينى كه در هر عصر مى آيند آن را نصب العين خود قرار داده و راه گذشتگان صالح را پيش بگيرند، بر دشمنان خود غلبه خواهند كرد، البته مادام كه مؤ من باشند.

و قاتلوا فى سبيل اللّه

وجه مقيد ساختن قتال و جهاد به قيد (فى سبيل الله )و اشاره به معناى قرض دادن بهخدا معيار
 اين آيه جهاد را واجب مى كند، و مى بينيم كه اين فريضه را در اين آيه و ساير موارد از كلامش مقيد به قيد (سبيل اللّه ) كرده و اين براى آن است كه به گمان كسى در نيايد و كسى خيال نكند كه اين وظيفه دينى مهم ، صرفا براى اين تشريع شده كه امتى بر ساير مردم تسلط پيدا كرده ، و اراضى آنان را ضميمه اراضى خود كند، همانطور كه نويسندگان تمدن اسلام (چه جامعه شناسان و چه غير ايشان ) همينطور خيال كرده اند، و حال آنكه چنين نيست و قيد (فى سبيل اللّه ) مى فهماند كه منظور از تشريع جهاد در اسلام ، براى اين است كه دين الهى كه مايه صلاح دنيا و آخرت مردم است ، در عالم سلطه يابد.

و اعلموا ان اللّه سميع عليم .

اين جمله ، به مؤ منين هشدار مى دهد از اينكه در اين سير خود، قدمى بر خلاف دستور خدا و رسول او بردارند و كلمه اى در مخالفت با آنها (خدا و رسول او) بگويند، و حتى نفاقى در دل مرتكب شوند، آنطور كه بنى اسرائيل كردند، آن زمان كه در باره طالوت به پيامبرشان اعتراض كردند، كه او چگونه مى تواند بر ما سلطنت كند و يا گفتند: (لا طاقه لنا اليوم بجالوت و جنوده ) و هنگامى كه جنگ بر آنان واجب شد، سستى به خرج دادند، و پشت به جنگ كردند، و آن زمان كه واجب شد تا از نهر آب ننوشند، مخالفت نموده ، و فرمان طالوت را اطاعت نكردند.

من ذاالّذى يقرض اللّه قرضا حسنا فيضاعفه له اضعافا كثيرة

معناى كلمه (قرض ) معروف است ، خداى تعالى هزينه اى را كه مؤ منين در راه او خرج مى كنند، قرض گرفتن خودش ناميده ، و اين به خاطر همان است كه گفتيم مى خواهد مؤ منين را بر اين كار تشويق كند،
و هم براى اين است كه انفاقهاى نامبرده براى خاطر او بوده ، و نيز براى اين است كه خداى سبحان به زودى عوض آن را چند برابر به صاحبانش بر مى گرداند.
خداى تعالى سياق خطاب را كه قبلا امر بود و مى فرمود: جهاد كنيد، به سياق خطاب ، استفهامى برگردانيد، و فرمود: كيست از شما كه چنين و چنان كند؟، با اينكه ممكن بود همين مطلب را نيز به صورت امر بفرمايد، مانند جمله در راه خدا جهاد كنيد و به او قرض بدهيد، و اين تغيير به خاطر نشان دادن ذهن مخاطب است ، چون سياق امر خالى از كسب تكليف نيست ، ولى سياق استفهام دعوت و تشويق است ، در نتيجه ذهن شنونده تا حدى از تحمل سنگينى امر استراحت مى كند، و نشاط مى يابد.

و اللّه يقبض و يبسط و اليه ترجعون

معناى قبض و بسط و وجه اينكه سه صفت از صفات خداوند در اين آيه آمده است
كلمه (قبض ) به معناى گرفتن چيزى و كشيدن آن به طرف خويش است ، در مقابل كلمه بسط و همچنين (بصط) كه به معناى دادن و از خود دور كردن است ، و اين كلمه كه در اصل از ماده (باء - سين - ط) است ، و طبق يك قاعده صرفى (سين ) آن به خاطر اينكه پهلوى حرف (ط) كه به اصطلاح از حروف (اطباق و تقسيم ) است قرار گرفته مبدل به (صاد) شده است .
و اينكه از صفات خداى تعالى سه صفت (قبض و بسط و مرجعيت ) او را آورده ، براى اين توجه كه اشعار كند آنچه در راه خدا به او مى دهند باطل نمى شود، و بعيد نيست كه چند برابر شود، براى اينكه گيرنده آن خدا است و خدا هر چه را بخواهد ناقص مى كند و هر چه رابخواهد زياد مى كند، و شما به سوى او بر مى گرديد و آن زياد شده را پس مى گيريد.

الم تر الى الملا من بنى اسرائيل ...

كلمه (ملا) بطورى كه گفته اند به معناى جماعتى از مردم است كه بر يك نظريه اتفاق كرده اند و اگر چنين جمعيتى را ملا ناميدند براى اين است كه عظمت و ابهتشان چشم بيننده را پر مى كند.
و چنين جمعيتى از بنى اسرائيل به پيامبر خود گفتند: پادشاهى براى ما معين كن تا در تحت فرمانش در راه خدا بجنگيم ، و از سياق بر مى آيد كه پادشاهى كه تا آنروز بر آنان تسلط داشته همان جالوت بوده ، كه در آنان به روشى رفتار كرده بود كه همه شؤ ون حياتى و استقلال و خانه و فرزند را از دست داده بودند و اين گرفتارى بعد از نجاتشان از شر آل فرعون بود، كه شكنجه شان مى كردند و خدا موسى (عليه السلام ) را بر آنان مبعوث كرد، و برآنان ولايت و سرپرستى داد،
بعد از موسى ولايت ايشان را به اوصياى موسى وا گذاشت ، بعد از اين دوره ها بود كه گرفتار ديو جالوت شدند، و وقتى ظلم جالوت به ايشان شدت يافت و فشار از طرف دستگاه جالوت بر ايشان زياد شد، قواى باطنشان كه رو به خمود گذاشته بود، بيدار شد، و تعصب تو سرى خورده و ضعيفشان زنده گشت ، در اينجا بود كه بزرگان قوم از پيامبرشان درخواست مى كنند پادشاهى برايشان برگزيند تا به وسيله او اختلافات داخلى خود را برطرف نموده و قوايشان را تمركز دهند، و در تحت فرمان آن پادشاه ، در راه خدا كارزار كنند.

قال هل عسيتم ان كتب عليكم القتال الا تقاتلوا


Title html

بنى اسرائيل از پيامبر خود درخواست مى كردند كه پادشاهى برايشان معين كند، تا در تحت لواى او در راه خدا كارزار كنند، و چون پيغمبرشان چنين اختيارى نداشت ، لذا كارزار كردن و تعيين فرمانده را به خداى تعالى ارجاع مى داد، و در اين آيه از در تعظيم ، نام خدا را نبرده ، و تنها در پاسخشان از ايشان پرسيد، آيا اگر چنين فرماندهى معين شود احتمال آن را مى دهيد كه نافرمانيش كنيد؟ از اين پاسخ پيدا است كه آن جناب به وحى خدا، اين نافرمانى را از ظاهر حال آن خبردار شده ، و به همين جهت خداى تعالى را منزه تر از آن دانسته كه نامش را ببرد، تنها اشاره كرده كه امر اين در خواست مربوط به خدا و راجع به اوست ، چون كتابتى كه در اين پاسخ آمده به معناى واجب شدن است و تنها كار خداى تعالى است .
گفتيم مخالفت و پشت كردن به جنگ از ظاهر حال آنان محتمل بود، ولى همين امر ظاهر را به صورت استفهام بيان كرد، تا مردم اين ظاهر حال را انكار نموده ، در نتيجه تا حجت بر آنان تمام شود، و همين پاسخ را داده گفتند: (و ما لنا الا نقاتل فى سبيل اللّه ؟) (چه جهت دارد كه ما در راه خدا قتال نكنيم ؟).

قالوا: و ما لنا الا نقاتل فى سبيل اللّه و قد اخرجنا...

در اين پاسخ مساله بيرون شدن جبرى از خانه و شهر را علت جنگيدن و كنايه از آن كردند و چون بيرون شدن از وطن مالوف مستلزم دور شدن از زن و فرزند و سبب محروميت از همه اين نعمتها مى شود، لذا بيرون شدن را هم به وطن نسبت دادند، و هم به فرزندان وگفتند: با اينكه از وطن و فرزند خود بيرون شده ايم .

فلما كتب عليهم القتال تولوا الا قليلا منهم ، و اللّه عليم بالظالمين

اين آيه به شهادت اينكه حرف (فاء) در اول آن است ، فرع و نتيجه گفتار پيامبر آن قوم ، كه پرسيد: (هل عسيتم ...) و جواب قوم كه گفتند: (و ما لنا الا نقاتل )، واقع شده ، و جمله : (واللّه عليم بالظالمين )، دلالت دارد بر اينكه پرسش پيامبرشان كه پرسيد: (هل عسيتم ان كتب عليكم القتال الا تقاتلوا...)
ناشى از وحى خداى سبحان بوده و معلوم مى شود خداى تعالى به او خبر داده كه اينها فردا كه صاحب فرمانده شدند از او اطاعت نخواهند كرد، و قرار خواهند نمود و گرنه معنا ندارد ابتدا چنين سؤ الى راپيش ‍ بكشد.

و قال لهم نبيهم : ان اللّه قد بعث لكم طالوت ملكا قالوا: انى يكون له الملك علينا و نحن احق بالملك منه و لم يوت سعا من المال ؟)

اين آيه شريفه پاسخ پيامبر ايشان است و اگر وى تعيين فرماندهى را به خداى تعالى نسبت داده ، خواسته است بنى اسرائيل را متوجه اشتباهشان كند، كه تعيين فرماندهى را به پيامبرشان نسبت دادند، و گفتند: تو يك پادشاه فرمانده براى ما معين كن ، و نگفتند: از خدا در خواست كن فرماندهى براى ما معين كند، و قتال را بر ما واجب سازد.
غلط بنى اسرائيل براى حاكم كه موجب اعتراض آنها به فرماندهى طالوت شد
و به هر حال اينكه آن جناب نام آن فرمانده را برد و فهماند كه او طالوت است باعث شد كه از دو جهت اعتراض كنند، كه اين دو جهت به نظر آنان با سلطنت طالوت منافات داشته ، و خداى تعالى يكى از آن دو جهت را از ايشان حكايت كرده كه گفتند: (انى يكون له الملك علينا و نحن احق بالملك منه ...؟) و معلوم است كه اين اعتراض كه به پيامبرشان كردند و در آن هيچ دليلى بر اينكه طالوت ، شايستگى سلطنت ندارد و خود آنان سزاوارترند، نياوردند، گفتارى بوده كه احتياج به استدلال نداشته يعنى دليلش امر روشنى بوده و آن امر روشن جز اين نمى تواند باشد كه بيت نبوت و بيت سلطنت دو بيت و دو دودمان بوده در بنى اسرائيل كه اهل آن دودمان همواره به آن فخر مى كرده اند و طالوت از هيچ يك از اين دو بيت دو خاندان نبود و به عبارتى ديگر طالوت نه از خاندان سلطنت بود، و نه از خاندان نبوت ، و به همين جهت گفتند: او كجا و سلطنت كجا؟ خود ما سزاوارتر به سلطنت هستيم تا او، چون هم از دودمان نبوتيم و هم از دودمان سلطنت ، و خدائى كه ما را شايسته چنين افتخارى دانسته ، چگونه راضى مى شود آن را به ديگرى انتقال دهد.
(و اين گفتار يك ريشه اعتقادى داشته و گرنه ظاهرا اعتراضى بسيار بيجا است )، و ريشه اين گفتار اين است كه يهود معتقد بودند كه در كار خدا بداء، نسخ و تغييرى نيست ، و اين سه از خدا محال است كه قرآن از ايشان حكايت كرده ، كه گفتند: (يد اللّه مغلوله علت ايديهم - دست خدا بسته است ، دستشان بسته باد) و پيامبرشان در پاسخ فرموده : (ان اللّه اصطفيه عليكم - خدا او را بر شما ترجيح داده ) پس اين يكى از دو جهت اعتراض بنى اسرائيل بود.
جهت ديگرى كه آن نيز به نظر ايشان منافات با سلطنت طالوت داشته همان است كه در جمله : (و لم يوت سعة من المال ) آمده ، چون طالوت مردى فقير بوده و به نظر بنى اسرائيل سلطان بايد مردى توانگر باشد،
پيامبر آنان به اين هم جواب داده به اينكه : (و زاده بسطة فى العلم و الجسم ...) يعنى سلطنت پول نمى خواهد، بلكه نيروى فكرى و جسمى مى خواهد، كه طالوت هر دو را بيش از شما دارد.

قال ان اللّه اصطفيه عليكم و زاده بسطة فى العلم و الجسم

كلمه (اصطفا) و (واستصفاء) به معناى اختيار و انتخاب است ، اصل آن ماده :(صاد - فاء - واو) است كه به معناى چكيده و خالص از هر چيز است ، و كلمه (بسطه ) به معناى سعة و قدرت است ، و اين كلام ، جواب به هر دو اعتراض بنى اسرائيل است .
عمل به مصالح و قدرت بر اجراى آن ، لوازم و شرائط زمامدار است نه شرافت دودمان وثروتمندى
 اما اعتراضشان به اينكه خودشان سزاوارتر به ملك و سلطنت هستند چون داراى شرافت دودمانند، جوابش اين است كه وقتى خداى تعالى طالوت را براى سلطنت انتخاب كند قهرا او و دودمان او شرافتى پيدا مى كند ما فوق شرافت ساير افراد بنى اسرائيل و ساير دودمانهاى آن ، چون فضيلت همواره تابع تفضيل خداى تعالى است ، هركه را او برتر بداند، برتر است .
و اما اعتراض دوم آنها كه ملاك پادشاه شدن پول است جوابش را داد به اينكه سلطنت الهيه براى همين است كه ديگر پول دارى ملاك برترى قرار نگيرد، سلطنت و استقرار حكومت در جامعه اى از مردم ، تنها و تنها براى اين است كه اراده هاى متفرق مردم كه با نداشتن حكومت همه به هدر مى رفت ، د ر استقرار حكومت همه يك جا متمركز شود، يعنى همه تابع اراده مسلمانان گردد، وتمامى زمام ها و اختيارات به يك زمام وصل شده ، و سرنخ همه اختيارات به دست يك نفر بيفتد و در نتيجه هر فرد از افراد جامعه به راه كمالى كه خود لايق آن است بيفتد و در اين راه تكامل احدى مزاحم فردى ديگر نشود و هيچ فردى بدون داشتن حق (و فقط به خاطر داشتن ثروت يا قدرت ) جلو نيفتد، و فردى ديگر فقط به خاطر نداشت ن ثروت عقب نماند.
و سخن كوتاه اينكه : غرض از تشكيل ملك و حكومت اين است كه صاحب حكومت امور جامعه را طورى تدبير كند كه هر فردى از افراد جامعه به كمال لايق خود برسد، و كسى و چيزى مانع پيشرفتش نگردد، و براى چنين حكومت چيزى كه لازم است داشتن دو سرمايه است ، يكى علم به تمامى مصالح حيات جامعه و مفاسد آن ، و دوم داشتن قدرت جسمى بر اجراى آنچه كه صلاح جامعه مى داند، و اين دو در طالوت هست : (و زاده بسطه فى العلم و الجسم ).
و اما مساله پول دارى ، اگر كسى آن را هم دخيل در اين مساله بداند، و از اركان اين كار بشمارد، از جهل و بى خبرى است
پيامبر اسرائيلى سپس هر دو پاسخ را يك جا و به صورت يك دليل در آورده و مى گويد: (و اللّه يوتى ملكه من يشاء)، و خلاصه آن اين است كه ملك تنها از آن خدا است و احدى را در آن نصيبى نيست ، مگر آن مقدارى كه خدا به هر كسى داده باشد، و در آن هم با اينكه تمليكش كرده باز خود او مالك است ، همچنانكه از اضافه در (ملكه ) اين معنا به خوبى استفاده مى شود، خوب وقتى داستان از اين قرار باشد پس خداى تعالى در ملكش هر جور بخواهد و اراده كند تصرف مى كند، و احدى قادر نيست بگويد چرا و به چه جهت ؟ (يعنى كسى را نمى رسد كه از علت تصرف خدا پرسش كند، براى اينكه تنها خداى تعالى سبب مطلق است ، و نيز كسى قادر نيست كه از متمم عليت و ابزار كار او بپرسد، براى اينكه خداى تعالى خودش به تنهائى سبب تام است ، او نيازى به متمم ندارد) پس ديگر جاى اين سؤ ال نيست كه چرا ملك و سلطنت را از دودمانى به دودمان ديگر منتقل كرد؟ و يا چرا آنرا به كسى داد كه اسباب ظاهرى و ابزار آن كه همان ثروت و نفرات باشد ندارد؟.
افعال خداى سبحان حكيمانه و داراى مصلحت است و در عينحال باريتعالى محكوم و مقهور مصالح نيست
 و (ايتاء) و افاضه الهيه هر چند كه گفتيم به هر جور كه او بخواهد و به هر كس كه اراده كند صورت مى گيرد، الا اينكه در عين حال بطور بيهوده وگزاف و بدون حكمت و رعايت مصالح صورت نمى گيرد، چون مقصود ما از اينكه مى گوئيم خداى تعالى هر چه بخواهد مى كند و ملك را به هر كس كه بخواهد مى دهد و از اين قبيل مطالب اين نيست كه خدا در كارهايش جانب مصلحت را رعايت نمى كند، و يا خدا كارى را كه مى كند نظير تيرى است كه به تاريكى بيندازد، اگر تصادفا مطابق مصلحت صورت بگيرد كه گرفته ، و اگر نگيرد جزافى مى شود و محذورى هم پيش نمى آيد براى اينكه ملك ، ملك او است ، هر چه بخواهد مى كند، نه منظور ما اين نيست زيراكه اين را ادله دينى و براهين عقلى باطل مى كند (وقتى جزاف از خدا صحيح باشد، ديگر عقل ما را ملزم به انجام تكاليف دينى او نمى كند، زيرا در يك يك احكام اح تمال جزاف مى دهد) و اين معنا را هم ظواهر دينى باطل مى داند و هم براهين عقلى .
بلكه مقصود ما اين است كه خداى سبحان از آنجا كه هر خلق و امرى به او بازگشت دارد قهرا مصالح و جهات خير هم ، مانند ساير موجودات مخلوق او هستند پس اگر مى گوئيم خدا هر كارى را طبق مصلحت انجام مى دهد معنايش اين نيست كه در كارهاى خود م قهور مصلحت و محكوم به حكم آن است ، بر خلاف ما كه در كارهايمان محكوم به آنيم ، پس وقتى خداى سبحان كارى مى كند يا خلقى مى آفريند (و جز خوب و جميل نمى كند) قهرا فعل او داراى مصلحت است ، و صلاح بندگانش در آن رعايت شده ، و در عين حال محكوم و مقهور مصلحت هم نيست .
از اينجا معلوم مى شود كه اجتماع تعليل (واللّه يوتى ملكه من يشاء با تعليل ان اللّه اصطفيه عليكم و زاده بسطه فى العلم و الجسم )، درست است ، و منافاتى بين اين دو تعليل نيست ، براى اينكه اولى مطلب را به مصالح و اسباب تعليل مى كند، و مى فرمايد طالوت علم و نيروى بدنى بيشترى دارد، و دومى مطلب را با اطلاق مالكيت خدا تعليل مى كند، خدائى كه هر كارى بخواهد مى كند، و اگر اينكه گفتيم منافاتى نيست بين اطلاق ملك خدا و اينكه هر چه مى خواهد مى كند، و بين اينكه كارهايش همه از روى مصالح و حك مت ها است درست نباشد، اصلا اين دو جمله از آيه با هم نمى خواند تا چه رسد به اينكه يكى متمم و مؤ يد ديگرى باشد.
و اين معنا را ذيل آيه كه مى فرمايد: (و اللّه واسع عليم )، به بهترين وجهى توضيح مى دهد، براى اينكه كلمه واسع دلالت مى كند بر اينكه خداى تعالى از هيچ فعلى و ايتائى (دادنى ) ممنوع نيست ، و كلمه (عليم ) دلالت مى كند بر اينكه : فعل او فعلى است كه از روى علم ثابت و غير قابل خطا سر مى زند، پس خداى سبحان هر چه مى خواهد مى كند بدون اينكه چيزى مانعش شود، و كارى نمى كند مگر آنكه آن كار، داراى مصلحت واقعى باشد.
باقى مى ماند معناى كلمه (واسع ) كه يكى از اسامى خداى تعالى است و ماده وسعت كه كلمه سعه نيز از مشتقات آن است ، در اصل به معناى حالتى در جسم است كه با داشتن آن حالت اشيائى ديگر را در خود مى گنجاند، مانند سعه ظرف كه هر چه بيشتر باشد آب بيشتر يا طعام بيشتر را در خود جاى مى دهد، و سعه صندوق به معناى گنجايش آن است نسبت به آنچه در آن مى گذارند، و سعه خانه كه افراد بيشترى را در خود جاى مى دهد، و ليكن به عنوان استعاره در غنى نيز استعمال مى شود اما نه هر غنائى و از هر جهتى ، بلكه غنى از اين جهت كه گنجايش بذل و بخشش را دارد، كانه مال وسيع ، آن مالى است كه ظرفيتى دارد كه هرچه بخواهند مى توانند از آن خرج كنند و به همين معنا كلمه نامبرده در مورد خداى سبحان نيز استعمال مى شود، وقتى مى گوئيم خدا واسع است معنايش اين است كه او غنى است كه هر چه بخواهد بذل كند، ناتوانش نمى سازد، بلكه هر قدر بخواهد مى تواند بذل كند.

و قال لهم نبيهم ان آيه ملكه ان ياتيكم التابوت فيه سكينة من ربكم

كلمه (تابوت ) به معناى صندوق است ، و اين كلمه بطورى كه گفته اند صيغه فعلوت از ماده (توب ) است ، و توب به معناى رجوع است ، (و به همين جهت برگشتن از راه شيطان به سوى خدا را توبه گفته اند) و اگر صندوق را تابوت گفته اند براى اين است كه صاحبش همواره و پى درپى به سراغ او مى رود و به آن رجوع مى كند.
گفتارى در معناى سكينت
گفتارى در معناى (سكينت ) آرامش روانى در سايه ايمان
كلمه (سكينة ) از ماده سكون است كه خلاف حركت است ، و اين كلمه در مورد سكون و آرامش قلب استعمال مى شود و معنايش قرار گرفتن دل و نداشتن اضطراب باطنى در تصميم و اراده است ، همچنانكه حال انسان حكيم اين چنين است ، (البته منظور ما از حكيم دارنده حكمت اخلاقى است ) كه هر كارى مى كند با عزم مى كند، و خداى سبحان اين حالت را از خواص ايمان كامل قرار داده و آن را از مواهب بزرگ خوانده است .
توضيح اينكه آدمى به غريره فطريش كارهائى كه مى كند ناشى از تعقل قبلى است ، يعنى قبل از انجام هر كارى در عقل خود مقدمات آنرا مى چيند، و طورى مى چيند كه وقتى عمل را انجام دهد مشتمل بر مصالح او باشد، و در سعادتش تاءثر خوبى بگذارد، و سعادت اجتماعى او را به قدر خودش تاءمين كند، آنگاه بعد از رديف كردن مقدمات در فكر و عقل عمل را طورى كه نقشه اش را كشيده انجام مى دهد، و درانجامش آنچه بايد بكند و آنچه نبايد بكند، رعايت مى نمايد.
و اين عمل فكرى وقتى بر طبق اسلوب فطرت آدمى صورت بگيرد، و با در نظر داشتن اينكه انسان نمى خواهد و نمى طلبد، مگر چيزى را كه نفع حقيقى در سعادتش داشته باشد، قهرا اين عمل فكرى طبق جريانى جارى مى شود كه منتهى به سكونت و آرامش خاطرش باشد، و خلاصه قبل از هر عمل نقشه آن را طورى مى چيند كه در هنگام انجام عمل بدون هيچ اضطراب و تزلزلى آن را انجام دهد.
اين وضع انسانى است داراى حكمت به معناى اخلاقيش ، و اما انسانيكه در زندگى خود در ماديات فرو رفته و تابع هوى و هوس خود باشد، چنين انسانى همواره در مقدمه چينى هاى فكريش دچار اشتباه مى شود، چون نافع واقعى و خيالى در دلش مختلط شده نمى تواند آن دو را از هم جدا كند، مسائل خيالى با آن زرق و برقى كه در خيالات هست در مسائل فكرى و جدى او مداخله مى كند، گاهى باعث انحراف او از سنن صواب مى شود، و گاهى باعث تردد و اضطرابش مى گردد، بطورى كه نتواند در اراده خود تصميم بگيرد، و بطور جدى اقدام نمايد و در نتيجه شدائد و گرفتارى هايش را تحمل كند.
اما كسى كه داراى ايمان به خداى تعالى ا ست ، تكيه بر پايگاهى دارد كه هيچ حادثه و گرفتارى تكانش نمى دهد، و به ركنى وابسته است كه انهدام نمى پذيرد، و چنين كسى امور خود را بر پايه معارفى بنا نهاده كه شك و اضطراب قبول نمى كند،
و در اعمالش با روحيه اى اقدام مى كند كه از تكليف الهى صددرصد صحيح منشا گرفته ، او هيچ سرنوشتى را به دست خود نمى داند تا از فوت آن بترسد، و يا از فقدانش اندوهناك گردد، و يا در تشخيص خير و شرش دچار اضطراب شود.
ولى غير مؤ من كه براى خود ولى نمى شناسد، كسى را كه عهده دار امورش باشد ندارد، بلكه خير و شر خود را به دست خودش مى داند، خودش را هم كه گفتيم چه وضعى دارد، پس او در همه عمر در ميان ظلمت افكارى كه از هر سو بر او هجوم مى آورد قرار دارد، افكارى از سوى هواهاى نفسانى ، افكارى از ناحيه خيالهاى باطل ، افكارى از ناحيه احساسات شوم ، اينجا است كه به درستى معناى آيات زير را درك مى كنيم .
(و اللّه ولى المؤ منين ) (ذلك بان اللّه مولى الذين آمنوا و ان الكافرين لا مولى لهم ) (اللّه ولى الذين آمنوا يخرجهم من الظلمات الى النور و الذين كفروا اولياوهم الطاغوت يخرجونهم من النور الى الظلمات انا جعلنا الشياطين اولياء للّذين لايومنون ) (ذلكم الشيطان يخوف اولياءه )
اينكه اضافه مى كنيم كه در آيه شريفه : (و لا تجد قوما يومنون باللّه و اليوم الاخر يوادون من حاد اللّه و رسوله و لو كانوا آباءهم او ابناءهم او اخوانهم او عشيرتهم اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ) درباره كسانى كه ايمان به خدا و رسول دارند مى فرمايد: اينان ممكن نيست با دشمنان خدا و رسول دوستى كنند، هر چند كه پدر يا فرزند يا برادر يا خويشاوندشان باشد، چون خداوند ايمان را در دلهايشان نوشته و حك كرده و به روحى از خود تاءييدشان كرده است ، پس مى فهميم آن حيات جدا از حيات كفار، كه در مؤ منين هست ،
حياتى است كه از حيات و روح خدا سرچشمه دارد و پاداش و اثرش حك شدن ايمان و استقرار آن در قلب است ، پس اين مؤ منين مؤ يدند به روحى از خدا، و اين روح وقتى افاضه مى شود كه ايمان در دل رسوخ كند، آن وقت است كه حياتى جديد در جسم و كالبدشان دميده مى شود، و در اثر آن نورى پيش پايشان را روشن مى كند.
و اين آيه بطورى كه ملاحظه مى كنيد نزديك به انطباق با آيه زير است : (هو الّذى انزل السكينه فى قلوب المؤ منين لى زدادوا ايمانا مع ايمانهم و لله جنود السموات و الارض و كان اللّه عليما حكيما)، مضمون اين آيه تقريبا همان مضمونى است كه آيه سوره مجادله داشت ، با اين تفاوت كه در آن آيه ، روح به جاى سكينت در اين آيه ، و زياد شدن ايمانى بر ايمان مؤ منين در اين آيه ، به جاى كتابت ايمان در آن آيه قرار گرفته ، مؤ يد اين انطباق ذيل آيه سوره فتح است كه لشگر آسمانها و زمين را از آن خدا مى داند، و قرآن كريم درمواردى ديگر ملائكه و روح را لشگر خدا دانسته است .
باز نزديك به سياق اين آيه ، آيه شريفه زير است كه مى فرمايد: (فانزل اللّه سكينته على رسوله و على المؤ منين ، و الزمهم كلمه التقوى و كانوا احق بها و اهلها)، و نيز آيه زير است كه مى فرمايد: (فانزل اللّه سكينته عليه و ايده بجنود لم تروه ها).
از مطالب گذشته هم روشن گرديد كه ممكن است از كلام خداى تعالى استفاده كرد كه مراد از سكينت ، روحى است الهى ، و چيزى است كه مستلزم آن روح الهى است ، امرى است از خداى تعالى كه باعث سكينت قلب و استقرار و آرامش نفس و محكمى دل مى شود و معلوم است كه اين توجيه باعث نمى شود كه كلام از معناى ظاهريش بيرون شود، و كلمه سكينت كه به معناى سكون قلب و عدم اضطراب آن است در روح الهى استعمال شده باشد و جا دارد كه با همين معنا روايات آينده توجيه شود.

و بقيه مما ترك آل موسى و آل هرون تحمله ال ملئكه ...

آل هر كس اهل بيت او است ، كه خود او را هم شامل مى شود، پس آل موسى و آل هارون عبارتست از خود موسى و هارون و اهل بيت آن دو، و جمله (تحمله الملائكه ) حال از تابوت است ، و جمله : (ان فى ذلك لايه لكم ان كنتم مؤ منين ) مانند سياق اول آيه دلالت دارد بر اينكه بنى اسرائيل از پيامبرشان پرسيده بودند كه نشانى صدق گفتار تو چيست ؟ و از كجا بدانيم اينكه مى گوئى : (خداى تعالى طالوت را ملك و فرمانده شما كرده ) راست است .

فلما فصل طالوت بالجنود قال ان اللّه مبتليكم بنهر... الا قليلا منهم

كلمه فصل به معناى جدائى مكانى است ، همچنانكه در آيه : (و لما فصلت العير) به همين معنا است ، و چه بسا كه در معناى قطع يعنى ايجاد جدائى دو چيز استعمال شود مانند آيه و هو خير الفاصلين و بنابراين كلمه نامبرده هم متعدى استعمال مى شود (كه در آيه 58 سوره انعام ديديد)، و هم لازم (كه در آيه مورد بحث و آيه سوره يوسف ملاحظه كرديد).
كلمه (جند) به معناى مجتمعى انبوه است ، چه از انسان و چه از هر چيز ديگر، و اگر لشگر را جند ناميده اند به خاطر همين است كه جمعيتى متراكم هستند و اگر در آيه مورد بحث ، كلمه را به صيغه جمع جنود آورده ، براى اين بوده كه بفهماند جمعيت بنى اسرائيل كثرت قابل ملاحظه اى داشتند، با اينكه به حكم جملات بعدى همين آيه ، مؤ منين واقعى آنان ، بعد از عبور از نهر اندك بودند، (و اين ملاكى دست مى دهد كه در سختيها هميشه پايدار مى مانند) و نظير اين نكته در آيه بعد هم كه مى فرمايد: (و لما برزوا لجالوت و جنوده )، از كلمه جنود استفاده مى شود.
اشاره به پيروى جمعى اندك و با ايمان بر لشگرى گران و بى ايمان ، درد استانطالوت و جالوت
 و در مجموع اين گفتار اشاره اى است به يك حقيقت كه از سراپاى اين داستان استفاده مى شود، و آن اين است كه خداى تعالى قادر است عده اى بسيار قليل و از نظر روحيه مردمى ناهماهنگ را بر لشكرى بسيار زياد يارى دهد، توضيح اينكه تمامى بنى اسرائيل از پيامبر خود در خواست فرماندهى كردند، و همگى پيمان محكم بستند كه آن فرمانده را نافرمانى نكنند، و كثرت جمعيت آنان آنقدر بود كه بعد از تخلف جمعيت بسيارى از آنان از شركت در جنگ ، تازه باقى مانده آنان جنودى بودند، و اين جنود هم در امتحان آب نهر كه داستانش مى آيد كه اكثرشان رفوزه و مردود شدند، و به جز اندكى از آنان در آن امتحان پيروز نشد، و تازه آن عده اندك هم هماهنگ نبودند، بخاطر اينكه بعضى از آنان يك شب ، آب خوردند، و معلوم شد كه دچار نفاق هستند،
پس در حقيقت آنچه باقى ماند، اندكى از اندك بود، در عين حال پيروزى نصيب آن اندك شد، چون ايمان داشتند و در برابر لشكر بسيار انبوه جالوت صبر كردند.
كلمه (ابتلاء) كه اسم فاعل آن (مبتلى ) از مشتقات آن است به معناى امتحان است ، و كلمه (نهر) به معناى مجراى آب پر از آب است ، و كلمه (اغتراف ) و كلمه (غرف ) به معناى آن است كه چيزى را بلند كنى و بگيرى ، مثلا مى گويند: (فلان غرف الماء) و يا مى گويند: (فلان اغترف الماء)، يعنى فلانى آب را بلند كرد تا بنوشد.
و اينكه اغتراف يك غرفه ، يعنى گرفتن يك مشت آب را از مطلق نوشيدن استثنا كرده ، دلالت مى كند بر اينكه پيامبر اسرائيلى آن مردم را از مطلق نوشيدن نهى نكرده بوده بلكه از نوشيدن در حالت خاصى نهى كرده بوده ، (مثلا از اينكه لب آب دراز بكشند و با دهان بنوشند تا سيراب شوند).
لشكر طالوت سه تايفه شدند
مقتضاى ظاهر كلام اين بود كه بفرمايد: (فمن شرب منه فليس منى ، الا من اغترف غرفه بيده ، و من لم يشرب فانه منى )، هر كس از اين نهر آب بنوشد از من نيست ، مگر آنكه با دستش مشتى بردارد و بنوشد، و كسى كه ننوشد، او از من است ، ليكن اينطور نفرمود، بلكه اولا جمله دوم را به جمله اول وصل كرد و ثانيا كلمه شرب را در جمله دوم مبدل به طعم كرد و بايد ديد چرا؟ علتش اين بود كه اگر اينطور فرموده بود مفاد كلام چنين مى شد، كه تمامى جنود طالوت از طالوت بودند، و تنها يك طائفه از او بيگانه و جدا شدند، و آنها كسانى بودند كه آب نوشيدند، و از اين عده جمعى كه سيراب نشدند و تنها مشتى آب برداشتند، از ايشان جدا شده و قهرا به طائفه اول ملحق شدند.
در نتيجه جنود طالوت دو طائفه مى شوند، يكى آنهائى كه از طالوت بودند، و دوم آنهائى كه از او بيگانه شدند، و حال آنكه مقصود آيه اين نبوده ، بلكه خواسته است بفرمايد سه طائفه شدند، كه طائفه سوم ، آنهائى بودند كه مشتى آب برداشتند، نه از طالوت بودند ونه بيگانه از او، بلكه با آزمايشى ديگر وضعشان روشن مى شود.
و به همين منظور جمله دوم يعنى جمله : (و من لم يطعمه فانه منى )، را پهلوى جمله اول قرار داد، تا مفاد آيه چنين شود: كه لشكريان طالوت هر چند همه با طالوت و از او بودند، ليكن باطن آنها غير از ظاهرشان بود، و با يك آزمايش واقعيت ها روشن مى شد، و آن آزمايش نهرى بود كه در راه با آن برخوردند، و آن نهر مشخص كرد كه چه كسى از طالوت ، و چه كسى بيگانه از او بود، هر كس از آن نهر نوشيد از طالوت بيگانه شد و هر كس لب از آن تر نكرد از او و منسوب به او شد.
و وقتى مفاد كلام تا اينجا اين شد، ديگر آمدن جمله (الا من اغترف غرفه بيده )، نمى رساند كه اين طائفه سوم از طالوت بودند، چون وقتى اين دلالت را داشت كه بلا فاصله بعد از جمله (فمن شرب منه ) واقع شده بود، ولى بعد از ذكر هر دو طائفه آمده ، و معلوم است كه اين استثنا و اخراج از طائفه اول ، تنها باعث مى شود كه طائفه سوم داخل و جزء طائفه اول نباشند، نه اينكه داخل در طائفه دوم باشند، و لازمه اين سخن آنست كه آيه شريفه خواسته است لشكريان طالوت را با دو آزمايش به سه طائفه تقسيم كند اول آنهائى كه از طالوت نبودند چون از نهر نوشيدند، دوم آنهائى كه از وى بودند چون از نهر ننوشيدند، سوم آنهائى كه مردد بودند، و وضعشان در آزمايش نهر معلوم نشد، چون مشتى آب برداشتند و نوشيدند، و آزمايشى ديگر وصفشان راروشن مى كند، و آن اين است كه اگر در حال جنگ به خدا اعتماد نموده ، در برابر دشمن مقاومت كنند از طالوت خواهند شد، و اگر دچار قلق و اضطراب شوند، از طائفه دوم خواهند گرديد.

فلما جاوزه هوو الذين آمنوا معه ...

كلمه (فئه ) به معناى پاره اى از مردم است ، و دقت در اين آيات مى رساند كه گويندگان اين سخن كه (لا طاقه لنا...)، همان طائفه سوم بودند كه با مشت خود آب برداشتند، و پاسخ دهندگان به ايشان همانهائى بودند، كه اصلا آب ننوشيدند، و آيه شريفه از آنان تعبير كرده به : (الذين يظنون انهم ملاقوااللّه ) و چون نمى توانيم كلمه (ظن ) را درباره آنان به معناى پنداشتن بگيريم ، ناگزير بايد بگوئيم يا به معناى يقين است و يا كنايه از خشوع است .
و اين طائفه ممكن بود در پاسخ بگويند: (غلبه جمعيتى اندك بر جمعيتى بسيار امر محالى نيست بلكه با اذن خدا امرى است ممكن )، ولى اينطور نگفتند بلكه براى اينكه طرف را بهتر قانع كنند، قاطع تر جواب دادند، و از حوادثى كه در جاهاى ديگر اتفاق افتاده خبر داده و گفتند: چه بسيار اندك ها كه بر بسيارها غالب شدند.

و لما برزوا لجالوت و جنوده ...

استعاره از كنايه اى لطيف در: (ربنا افرغ علينا صبرا)
كلمه (بروز) به معناى آشكار شدن است ، و به همين جهت بيرون شدن هماورد از لشگر دشمن و مبارزه طلب كردن او را (براز) مى گويند، و كلمه (افراغ ) كه فعل امر (افرغ )، مشتق از آن است به معناى ريخته گرى است ، يعنى فلز آب شده اى را در قالب بريزند، و منظور از آ ن در اينجا اين است كه خداى تعالى صبر را در دل آنان و به قدر ظرفيت دلهايشان بريزد.
پس در حقيقت اين تعبير، استعاره از كنايه لطيفى است ، و همچنين تثبيت اقدام كنايه است از اينكه ايشان را در جهاد ثابت قدم كند تا فرار نكنند.

فهزم وهم باذن اللّه

(هزم ) به معناى دفع كردن دشمن است .

ولو لا دفع اللّه الناس بعضهم ببعض ...

همه مى دانند كه منظور از فساد زمين ، فساد سكنه زمين است ، يعنى فساد ا جتماع انسانى ، البته اگر به دنبال فساد اجتماع ، خود كره زمين هم فاسد شود، اين فساد به تبع منظور آيه مى شود، نه بالذات ، و اين خود يكى از حقايق علمى است كه قرآن از آن پرده بردارى كرده است .
توضيحى درباره دفاع و فطرى بودن آن درذيل (لولا دفع الله الناس بعضهم ببعض )
 توضيح اينكه : سعادت نوع بشر به حد كمال نمى رسد مگر به اجتماع و تعاون ، و معلوم است كه اجتماع و تعاون تمام نمى شود مگر وقتى كه وحدتى در ساختمان اجتماع پديد آيد، و اعضاى اجتماع و اجزاى آن با يكديگر متحد شوند، بطورى كه تمامى افراد اجتماع چون تن واحد شوند، همه هماهنگ با يك جان و يك تن فعل و انفعال داشته باشند، و وحدت اجتماعى و محل و مركب اين وحدت ، كه عبارت است از اجتماع افراد نوع ، حالى شبيه به حال وحدت اجتماعى عالم مشهود و محل آن دارد.
و ما مى دانيم كه وحدت نظام عالم نتيجه هماهنگى تاءثر و تاثيرى است كه در بين اجزاى عالم در جريان است ، ساده تر بگويم نظامى كه در عالم هست به اين جهت برقرار است كه بعضى از اجزاى عالم بعضى ديگر را دفع مى كند، و در جنگ و ستيزى كه بين اسباب عالم است : بعضى بر بعضى ديگر غلبه نموده و آن را از خود مى راند، و آن بعض رانده شده هم تسليم و رانده مى شود، و اگر اين زورآزمائى نبود عاملى كه بايد مغلوب شود، مغلوب نمى شد، اجزاى اين نظام هماهنگ و به هم مربوط نمى شد بلكه هر سببى به همان مقدار از فعليت كه خاص او است باقى مى ماند، و در نتيجه هيچ جنب و جوشى جريان نمى يافت ، و عالم وجود از كار مى افتاد.
نظام اجتماع انسانى نيز چنين است ، اگر بر پايه تاثير و تاءثر و غلبه و دفع قرار نمى گرفت ، اجزاى اين نظام به هم مرتبط نمى شد، و در نتيجه اصلا نظامى برقرار نمى گشت ، و سعادت نوع باطل مى شد.
به شهادت اينكه ، اگر فرض كنيم كه چنين دفعى در نظام بشر نمى بود، يعنى بعضى بر بعض ديگر غلبه ننموده و اراده خود را بر او تحميل نمى كرد، آن وقت هر فردى از افراد اجتماع كارى كه خودش ‍ مى خواست مى كرد، هر چند كه با منافع ديگران منافات داشته باشد، (حال چه آن كار مشروع باشد و چه نامشروع ، فعلا در مشروع و نامشروع بودن آن نظرى نداريم ) و آن ديگرى نمى توانست او را از آن كار منصرف كرده و به كارى وادارد كه مناف ى با منافع خودش نباشد، اين وضع را درباره تمامى افراد در نظر بگير، آن وقت خواهى ديد كه ديگر هيچ وحدتى بين اجزاى اجتماع پيدا نمى شود، و اجتماعى هم كه فرضا قبلا بوده متلاشى مى گردد.
و اين بحث همان بحثى است كه در جلد سوم ترجمه فارسى ذيل آيه : (كان الناس امة واحدة )، گذرانديم ، و گفتيم اولين اصل فطرى انسان (همين انسانى كه تشكيل اجتماع داده ) استخدام و بهره كشى از ديگران است ، و مساءله تعاون و تمدن متفرع بر آن و زائيده از آن بوده و اصلى ثانوى است كه تفصيلش گذشت .
مسئله دفع و غلبه معنايى و عمومى است
و در حقيقت مسئله دفع و غلبه ، معنائى است عمومى كه در تمام شؤ ون اجتماع بشرى جريان دارد، و وقتى مغز آن را بشكافيم عبارت مى شود از اينكه انسان از يك سو ديگران را به هر صورتى كه ممكن باشد، وادار كند به اينكه خواسته اش را برآورند، واز سوى ديگر هر چه مزاحم و مانع انجام خواسته او است ، از سر راه بردارد.
و اين معنائى است عمومى كه هم در جنگ اعمال مى شود و هم در صلح هم در سختى و هم در آ سايش ، هم در راحت و هم در ناراحتى ، و اختصاص به يك طبقه يا دو طبقه ندارد، بلكه در تمامى گروه و دسته هاى اجتماع در جريان است ، بله آدمى در حال عادى متوجه اين حقيقت نمى شود خيال مى كند تنها ستمگران بهره كشى مى كنند ولى وقتى متوجه مى شود خودش هم اين كاره است كه كسى مزاحم و مانع حقى از حقوق حياتى او و يا شهوتى از شهوات او و امثال آن شود، آن وقت است كه شروع مى كند به اينكه انسان مزاحم رااز سر راهش بردارد، و معلوم است كه اين بهره كشى مراتبى از شدت و ضعف دارد،كه يكى از آن مراتب ، جنگ و قتال است .
اين را هم مى دانيم كه فطرى بودن دفع و غلبه اختصاص به مورد دفاع مشروع ندارد، بلكه شامل همه انحاء دفاع مى شود، چه آنجا كه دفاع به عدل و از حقى مشروع باشد، و چه به ظلم و از حقى خيالى و نامشروع ، چون اگر از يك اصل مسلم و فطرى سرچشمه نمى گرفت هرگز از او سر نمى زد،
نه مشروع و بر حقش و نه غير آن ، براى اينكه اعمال آدمى به بيانى كه در سابق گذشت ، همه مستند به فطرت او است ، پس اگر فطرتى مشترك ميان مؤ من و كافر نبود معنا نداشت كه تنها مؤ منين به داشتن فطرتى اختصاص يابند و اعمال خود را بر آن اصل فطرى پايه گذارى كنند.
و اين اصل فطرى است كه بشر درايجاد اصل اجتماع به بيانى كه گذشت ، آن را مورد استفاده قرار داده ، و بعد از آنكه اجتماع را به وسيله آن تشكيل داد باز به وسيله آن ، اراده خود را بر غير، تحميل كرده و به ظلم و طغيان آنچه در دست غير بود تملك كرد، و نيز به وسيله همين اصل فطرى آنچه ظالم و طاغى از دست او ربوده بود، به خود باز گردانيد، و نيز به وسيله همين اصل است كه حق را بعد از آنكه به خاطر جهل در بين مردم مرده بود احيا كرد، و سعادتشان را تحميلشان نمود، پس مساله دفاع ، اصلى است فطرى كه بهره مندى بشر از آن از يك بعد و دو بعد نيست .
و شايد همين حقيقتى كه ما خاطر نشان كرديم ، منظور از آيه شريفه : (و لولا دفع اللّه الناس بعضهم ببعض لفسدت الارض ) باشد، مؤ يد اين احتمال ذيل آيه است كه مى فرمايد: (و لكن اللّه ذو فضل على العالمين ).
گفته هاى ساير مفسرين در معناى دفع در آيه شريفه
حال ببينيم ساير مفسرين در معناى اين دفع چه گفته اند؟ بعضى گفته اند مراد از دفع در آيه شريفه دفع كفار است كه خداى تعالى به دست كرده همچنانكه آيه شريفه هم در اين مورد نازل شده ، و چه بسا گفتار خود را با آيه زير نيز تاءييد كرده اند كه مى فرمايد: (و لولا دفع اللّه الناس بعضهم ببعض لهدمت صوامع و بيع و صلوات و مساجد يذكر فيها اسم اللّه ) و اگر خدا بعض مردم را به بعض ديگر دفع نمى كرد، ديرها و كليساها و كنشتها، و مسجدها كه نام خدا در آن بسيار ياد مى شود، ويران مى شد.
ليكن اين تفسير درست نيست ، چون هر چند كه مطلب در جاى خود صحيح است ،ليكن ظاهر آيه اين است كه مراد از صلاح زمين ، مطلق صلاح و دائم آن است ، صلاحى است كه اجتماع را همواره محفوظ و باقى مى دارد، نه صلاح خاصى كه در پاره اى زمانهاى كوتاه مى شود، ازصلاحى كه داستان طالوت و ساير داستانهاى كوتاه مدت و معدود در زمين پديد آورد.
و چه بسا مفسرينى ديگر كه گفته اند: مراد از اين دفع ، دفع خدا است ، عذاب و هلاكت را از فاجران ، كه به پاداش كارهاى نيكى كه مى كنند عذاب را از آنان دفع مى كند، رواياتى هم كه از طرق عامة و خاصه (شيعه و اهل سنت ) نقل شده آيه را اينطور تفسير كرده اند،
مانند روايتى كه در مجمع البيان و الدر المنثور از جابر آمده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خداى تعالى به خاطر صلاح مردى مسلمان ، وضع فرزند او و نوه او حتى اهل خانه او و بلكه اهل محله او را اصلاح مى كند، و مادام كه آن مرد صالح در بين آنان هست ايشان را در حفظ و حمايت خود، محفوظ مى دارد.
و نيز مانند روايتى كه در كافى و تفسير عياشى از امام صادق (عليه السلام ) آمده كه فرمود: خداى تعالى به احترام يك نمازگزار از شيعيان ما از بى نمازان شيعه ما دفاع مى كند، و اگر همه آنان در ترك نماز متحد شوند آن وقت هلاك مى گردند، و خداوند به احترام يك زكات دهنده از شيعيان ما، از شيعيانى كه زكات نمى دهند دفاع مى كند، و اگر شيعيان همگى در ترك زكات متحد شوند هلاك خواهند شد، و خداى تعالى به احترام يك شيعه كه حج بجا مى آورد، از كسانى كه حج بجا نمى آورند دفاع مى كند، و اگر همگى در ترك حج هم داستان شوند هلاك مى گردند، (تا آخر حديث ).
و نظير اين دو روايت ، رواياتى ديگر هست ليكن انطباق نداشتن دو آيه نامبرده با اين دو حديث چيزى نيست كه بر كسى پوشيده باشد، مگر اينكه بگوئيم تنها از اين جهت بين آن دو و اين دو انطباق هست كه هم آيات در مورد دفع مردم نازل شده ، و هم روايات در اين مورد وارد شده است . و چه بسا مفسرينى ديگر كه گفته اند مراد از دفع خدا دفع ظالمان است به دست ظالمانى ديگر، و بى پايگى اين تفسير بر كسى پوشيده نيست .

تلك آيات اللّه ...

اين آيه به منزله خاتمه اى است كه كلام و داستان را با آن پايان داده ، چيزى كه هست اينكه جمله آخرش كه مى فرمايد: (وانك لمن المرسلين )، بى ارتباط با آيه بعدى نيست .
بحث روايتى
بحث روايتى (در ذيل آيات گذشته ، مربوط به قرض دادن به خدا، داستان طالوت ، مراداز سكينت ...)
 در الدرالمنثور است كه عبد الرزاق و ابن جرير از زيد بن اسلم روايت كرده كه گفت
وقتى آيه : (من ذا الّذى يقرض اللّه قرضا حسنا) نازل شد ابو دحداح نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمد، و عرضه داشت : يا نبى اللّه آيا درست فهميده ام كه خدا از آنچه به ما عطا فرموده ، قرض ‍ مى خواهد، و تازه براى خود ما قرض مى خواهد؟ حال كه چنين است من دو قطعه زمين دارم ، يكى بالاى شهر و يكى پائين شهر، و من هر يك را كه بهتر از ديگرى تشخيص داديد در راه خدا صدقه مى دهم ، رسول خدا(صلى اللّه عليه و آله و سلم ) مكرر فرمود: چه شاخه هاى پر برگى در بهشت ، بر ابى دحداح سايه افكنده اند!.
مولف : اين روايت به طرق مختلف نقل شده است .
و در كتاب معانى الاخبار از امام صادق (عليه السلام ) نقل شده كه فرمود: وقتى آيه (من جاء بالحسنه فله عشر امثالها) نازل شد، رسول خدا (صلى الله عليه و آله و سلم ) عرضه داشت : پروردگارا اجر امت مرا بيشتر كن ، خداى سبحان اين آيه را نازل كرد: (من ذا الّذى يقرض اللّه قرضا حسنا فيضاعفه له اضعافا كثيرة )، رسول خدا (صلى الله عليه و آله و سلم ) فهميد كه منظور از كلمه (كثير) در دادگاه خدا، عددى است كه از شمار بيرون باشد، و انتها نداشته باشد.
مولف : مرحوم طبرسى در مجمع البيان و عياشى در تفسيرش نظير اين را نقل كرده اند. و قريب به اين مضمون از طرق اهل سنت نيز آمده ، و اينكه امام در روايت فرمود، رسول خدا (صلى الله عليه و آله و سلم ) فهميد... اشاره است به مضمون آخر آيه كه مى فرمايد: (و اللّه يقبض و يبصط...)، چون هيچ حدى كه عطاى خداى تعالى را محدود كند و جود ندارد، خداوند خود نيز فرموده : (و ما كان عطاء ربك محظورا) (عطاء پروردگار توهرگز جلوگيرى نداشته است ).
و در تفسير عياشى از ابى الحسن (عليه السلام ) روايت كرده كه در ذيل همين آيه فرمود: منظور از قرض الحسنه به خدا، صله و بخشش به امام است .
مولف : نظير اين روايت در كافى از امام صادق (عليه السلام ) آمده ، و بايد دانست كه منظور در اين روايات بيان يكى از مصاديق قرض الحسنه دادن به خدااست .
و در مجمع البيان در ذيل آيه (اذ قالوا لنبى لهم ...) گفته : پيامبر نامبرده ، شموئيل ) بوده ، كه به زبان عربى (صموئيل ) گفته مى شود.
داستان جالوت و طالوت از زبان مبارك امام باقر (ع )
و در تفسير قمى ، از پدرش از نضر بن سويد از يحياى حلبى از هارون بن خارجه از ابى بصير از ابى جعفر (عليه السلام ) روايت آمده كه فرمود: بنى اسرائيل بعد از در گذشت موسى مرتكب گناهان شده ، دين خدا را دگرگون نموده از فرمان پروردگارشان سرپيچى كردند، در ميان آنان پيامبرى بود كه به كارهاى نيك امرشان ، و از كارهاى زشت نهيشان مى كرد ولى اطاعتش نمى كردند، و روايت شده كه آن پيامبر ارميا (على نبينا و آله و عليه السلام ) بوده ، خداى تعالى به همين جرم ، جالوت را كه مردى قبطى (بومى مصر) بود بر آنان مسلط نمود، و او بنى اسرائيل را ذليل كرده و مردانشان را به قتل رسانيد، و از سرزمينشان و اموالشان بيرون كرد، و زنانشان ر ا برده گرفت ، بنى اسرائيل نزد پيامبرشان شكايت برده و ناله و زارى كردند، و گفتند: از خداى تعالى درخواست كن فرماندهى براى ما برانگيزد، تا در راه خدا كارزار كنيم .
در آن روزگار نبوت همواره در يك دودمان و سلطنت در دودمانى ديگر بود، و خدا هرگز نبوت و سلطنت را در يك دودمان جمع نكرده بود، و به همين جهت بود كه آن تقاضا را كردند (و گرنه در خواست مى كردند خود آن پيامبر، فرماندهى را بپذيرد)، پيامبرشان پرسيد، آيا اگر چنين فرماندهى برايتان معين شد و آنگاه جهاد بر شما واجب گشت قول مى دهيد كه از جهاد شانه خالى نكنيد؟ و يا چنين عزمى در خود نمى بينيد؟ گفتند: ما چه بهانه و عذرى داريم كه در راه خدا قتال نكنيم ، با اينكه دشمن ما را از خانه بيرون رانده و از زن و فرزند دور ساخته است .
ليكن خداى تعالى به آن پيامبر خبر داد كه اينان پشت به جنگ خواهند كرد، و همينطور كه پيشگوئى كرده بود شد، همينكه جهاد بر آنان واجب شد، به جز عده كمى از ايشان ، همه از جنگ اعراض و دورى نمودند، و خدا به وضع ستمكاران دانا است ، و سرانجام پيامبرشان به ايشان گفت : خداى تعالى طالوت را مبعوث كرد، تا فرمانده و پادشاه شما باشد.
بنى اسرائيل از بعثت طالوت خشمگين شده گفتند: او كجا و سلطنت كردنش بر ما كجا؟ خود ما كه سزاوارتر به سلطنت هستيم ، او نه ثروتى دارد و نه از دودمان لاوى است كه بايد نبوت در دودمان او باشد، و نه از دودمان يوسف است كه سلطنت همواره در آن دودمان بوده بلكه او از دوره (ابنيامين ) برادر پدر و مادرى يوسف است ، و دودمان او نه بيت نبوت بوده و نه بيت سلطنت .
پيامبرشان در پاسخ گفت : خداى تعالى او را بر شما ترجيح داده و نيروى علمى و جسمى بخشيده ، و خدا ملك خود را به هركس بخواهد مى دهد، و او ك سى است كه هيچ چيزى جلوگير بخشش او نمى شود، و كسى است كه هر چه مى كند از روى علم و آگاهى است و طالوت ، همانطورى كه صموئيل فرموده ، مردى قوى هيكل و داناترين مردم بنى اسرائيل بود، ولى چيزى كه هست اينكه مردى فقير بود، و بنى اسرائيل از همين خصلتش خرده گرفتند، و گفتند: آخر او مال فراوانى ندارد، پيامبرشان گفت :
نشانه اينكه او از طرف خدا، سلطان شما شده اين است كه آن تابوت را كه سكينتى از پروردگارتان و بقيه اى از آنچه از آل موسى و آل هارون به جاى مانده در آن است براى شما مى آورد، در حالى كه ملائكه آن تابوت را حمل مى كنند.
و اين تابوت همان صندوقى است كه خداى تعالى بر (مادر) موسى نازل كرد و مادر موسى قنداق او را در آن نهاده و به دريا افكند، و اين صندوق همواره در بين بنى اسرائيل بود واز آن تبرك مى جستند و چون مرگ موسى فرا رسيد، الواح و زره خود را و آنچه از آيات نبوت داشت در آن نهاده و به وصى خود (يوشع ) سپرد، و اين تابوت همچنان در بين ايشان بود تا آنكه آن را خوار و بى ارزش شمردند، بطورى كه بچه ها با آن بازى كردند.
بنى اسرائيل كه تا آن روز در كمال عزت و شرف زندگى مى كردند، به خاطر اينكه راه گناه را پيش گرفته و به تابوت بى حرمتى كردند خدا آن تابوت را از بين برداشت .
اين مساله ادامه داشت تا آن روزى كه از ظلم جالوت ، جانشان به لب آمده ، و از پيامبر زمان خود در خواست كردند تا از خدا بخواهد فرماندهى بر ايشان برانگيزد و آنان در ركابش با كفار بجنگند، در آن روزگار خدا دوباره تابوت را به ايشان برگردانيد كه قرآن درباره اش فرمود: (ان آيه ملكه ان ياتيكم التابوت فيه سكينه من ربكم و بقيه مما ترك آل موسى و آل هارون تحمله الملائكه )، سپس فرمود: منظور از (بقية ) ذريه انبياء است .
برسى و توضيح بعضى جملات روايت قم
مولف : اينكه در روايت آمده بود (و روايت شده كه آن پيامبر (ارميا) (على نبينا و آله و عليه السلام بوده )، خودش روايتى است كه در وسط اين روايت قرار گرفته ، و اينكه امام (عليه السلام ) فرمود: (همچنان كه خداى تعالى فرمود...) منظورش اين بوده كه عده بسيارى از ايشان روى بر گردان يده و جز اندكى از آنان تسليم حكم قتال نشدند.
و در بعضى از اخبار آمده است كه اين عده اندك شصت هزار نفر بودند، و اين روايت را قمى در تفسيرش از پدرش ازحسين بن خالد از حضرت رضا و عياشى از امام باقر (عليه السلام ) نقل كرده اند.
و اينكه فرمود: نبوت در دودمان (لاوى ) و سلطنت در دو دمان (يوسف ) بود بعضى گفته اند: سلطنت در دودمان (يهودا) بوده ، و اين سخن مورد اعتراض قرار گرفته كه قبل از طالوت و (داود) و (سليمان ) (كه بعد از (طالوت ) بودند) ازدودمان يهودا كسى به سلطنت نرسيده و همين اعتراض مؤ يد آن مطلبى است كه در روايات ائمه اهل بيت (عليه السلام ) آمده كه فرموده اند: سلطنت در دودمان (يوسف ) بود، چون كسى نمى تواند سلطنت خود يوسف (عليه السلام ) را انكار كند.
و اينكه در آخرحديث آمده : منظور از (بقية ) ذريه انبياء است ، توهم و اشتباهى است از راوى ، ك ه جمله ذريه انبياء را تفسير كلمه (بقية ) گرفته ، و حال آنكه اين جمله در روايتى ديگر تفسير جمله آل موسى و آل عمران واقع شده است ، مؤ يد اين گفته ما، روايتى است كه در تفسير عياشى از امام صادق (عليه السلام ) آمده : كه شخصى از آن جناب پرسيد : جمله (بقيه مما ترك آل موسى و آل هرون تحمله الملائكة ) چه معنائى دارد؟ فرمود: منظور از آل موسى و آل هارون ، ذريه انبياء است .
و در كتاب كافى از محمد بن يحيى از محمد بن احمد از محمد بن خالد و حسين بن سعيد از نضر بن سويد از يحياى حلبى از هارون بن خارجه از ابى بصير از امام ابى جعفر (عليه السلام ) روايت آمده كه در ضمن حديثى فرمود: آن عده قليلى كه در داستان طالوت از آب نهر ننوشيدند، سيصد و سيزده نفر بودند.
پس لشگر طالوت دو طائفه شدند، يك عده آنهائى كه با مشت خود از آب نهر نوشيدند، و عده ديگر آنهائيكه ننوشيدند، همينكه در برابر لشگر جالوت قرار گرفتند، آنهائيكه آب نهر را نوشيده بودند گفتند: (لا طاقة لنا اليوم بجالوت و جنوده ) و آنهائى كه از آن ننوشيدند گفتند: (كم من فئه قليلة غلبت فئة كثيره باذن اللّه و اللّه مع الصابرين ).
مولف : و اما اينكه باقى ماندگان با طالوت سيصد و سيزده نفر، و به عدد مجاهدين در جنگ بدر بودند، مطلبى است كه روايات بسيارى از طرق خاصه و عامه بر طبقش وارد شده ، و اما اينكه گويندگان (لا طاقه لنا... ) آنهائى بوده اند كه مشتى آب نوشيدند و گويندگان (كم من فئه قليلة غلبت فئه كثيرة ...) آنهائى بوده اند كه اصلا آب ننوشيدند، ممكن است از نحوه استثناء در آيه (البته بنابر آن بيانى كه ما در معناى استثناء كرديم )كرد.
و در كافى به سند خود از احمد بن محمد از حسين بن سعيد ازفضالة
بن ايوب از يحياى حلبى از عبد اللّه بن سليمان از امام باقر (عليه السلام ) روايت آمده ، كه در ذيل جمله (ان آيه ملكه ... تحمله الملائكه ) فرموده : ملائكه آن رابه صورت گاو حمل مى كردند.
خواننده عزيز بايد توجه داشته باشد كه مبناى ما در اين كتاب بر اين بوده و بر اين است كه سند احاديث را بيندازيم ، چون وقتى مضمون حديثى موافق با كتاب خدا باشد احتياجى به ذكر سند آن نيست ، و اگر در خصوص حديث بالا سند را ذكر كرديم براى اين بود كه مضمون آن يعنى اينكه ملائكه به صورت گاو در آمده باشد را نمى توان با قرآن تطبيق كرد ناچار بايد سند آن ذكر شود تا اگر خواننده خواست بتواند به تراجم احوال راويان آن مراجعه نمايد، و ما در عين حال از ميان اينگونه احاديث ، آن احاديثى را مى آوريم كه سند آنها صحيح ، و يا حداقل مؤ يد به قرائن صدق باشد.
داستان حضرت داود (ع ) و جنگ طالوت و جالوت بهنقل از امام صادق (ع )
 و در تفسير عياشى از محمد حلبى از امام صادق (عليه السلام ) روايت آورده كه فرمود: داوود و برادرانش چهار نفر بودند، پدرشان هم كه مردى سالخورده بود با ايشان زندگى مى كرد، و او كه از همه كوچكتر بود گوسفندان پدر را مى چرانيد و برادرانش در لشگر طالوت خدمت مى كردند، روزى پدر داوود او را صدا زد كه پسرم بيا اين طعام را كه درست كرده ايم براى برادرانت ببر، تا عليه دشمنان خود نيروئى بگيرند.
داوود كه جوانى كوتاه قد و كبود چشم و كم مو و پاك دل بود طعام را برداشته و به طرف ميدان جنگ روانه شد، و در ميدان جنگ صفوف لشگر را ديد كه به هم نزديك شده بودند.
عياشى از اينجا به بعد جريان را از ابى بصير نقل مى كند، ابى بصير مى گويد: من از آن جناب شنيدم كه مى فرمود: داود همينطور كه مى رفت به سنگى برخورد كه آن سنگ داود را صدا زد و گفت : اى داوود مرا بردار و با من جالوت را به قتل برسان ، كه خدا مرا براى كشتن وى خلق كرده است .
داوود آن سنگ را برداشته در توبره اى كه سنگ مقذاف فلاخنش را در آن گذاشته بود (تا گوسفندان را با آن براند) انداخت و به راه افتاد تا داخل لشگر شد و شنيد كه همگى از خونخوارى و قهرمانى جالوت تعريف مى كردند، وامر او را عظيم مى شمردند.
داوود گفت : چه خبر است كه اينقدر او را بزرگ شمرده و خود را در برابرش باخته ايد؟ به خدا قسم به محضى كه با او روبرو شوم به قتلش خواهم رساند، مردم جريان او را به طالوت خبر دادند، و او را نزد طالوت بردند، طالوت گفت : اى پسر مگر تو چه نيروئى دارى ؟ و چه تجربه اى در امر كارزار اندوخته اى ؟ گفت : هميشه شير درنده به گوسفندان من حمله مى كند و گوسفند مرا مى ربايد، او را تعقيب مى كنم و سرش را به يك دست گرفته فك پائينش را با دست ديگر باز نموده گوسفندم را از دهانش مى گيرم .


Title html

طالوت به لشگريان گفت زرهى بلند برايم بياوريد، وقتى آوردند، آن را به گردن داوود انداخت ، زره تا زانوى داوود را پوشانيد، طالوت و ساير بنى اسرائيل از اينكه اولين زره به اندازه اندام او شد تعجب كرده طالوت گفت : اميد است خدا جالوت را به دست او به قتل برساند.
ابو بصير مى گويد: وقتى صبح شد مردم گرد طالوت جمع شده ، دو صف لشگر، روبروى هم قرار گرفتند، داوود گفت : جالوت را به من نشان دهيد، همينكه او را ديد آن سنگ را از توبره در آورد در فلاخن (مقذاف ) گذاشت ، و به سوى جالوت رها كرد، سنگ مستقيم بين دو چشم جالوت خورد، و تا مغز سرش فرو رفت ، جالوت از اسب سرنگون شد، مردم فرياد زدند، داوود جالوت را كشت ، داود بايد پادشاه ما باشد از آن به بعد ديگر فرمان طالوت را گردن ننهاده ، داوود را فرمانده خود كردند.
و خداى تعالى (زبور) (كتاب داوود) را بر او نازل كرد، و صنعت آهنگرى به او آموخت و آهن را برايش نرم كرد، و به كوهها و مرغان فرمان داد تا با او تسبيح بگويند، ابو بصير مى گويد: احدى صوت داوود را نداشت ، داوود همچنان در بنى اسرائيل بود، و خود را از ايشان پنهان مى داشت و خداى تعالى نيروى فوق العاده اى در عبادت به او داده بود.
مولف : كلمه (مقذاف ) همان فلاخنى است كه چوپان ها با آن سنگ را به هر طرف بخواهند پرتاب مى كنند و لسان اخبار چه از طرق شيعه و چه از طرق سنت دراينكه جالوت به دست داود كشته شده متفق است .
روايتى در باره معناى سكينت
در مجمع البيان مى گويد: سكينتى كه در آن نسيمى از بهشت مى وزيد روئى مانند روى آدمى داشت ، (نقل از على (عليه السلام )
مولف : اين معنا در الدرالمنثور از سفيان بن عيينة و ابن جرير از طريق سلمه بن كهيل از على (عليه السلام ) و همچنين از عبدالرزاق و ابى عبيد و عبد بن حميد و ابن جرير و ابن منذر و ابن ابى حاتم و حاكم (وى حديث را صحيح دانسته ) و ابن عساكر و بيهقى (در كتاب دلائل ) از طريق ابى الاحوص از على (عليه السلام ) نظير آن را روايت كرده اند.
و در تفسير قمى از پدرش از على بن الحسين بن خالد از حضرت رضا (عليه السلام ) روايت شده كه فرمود: سكينت ، بادى است كه از بهشت مى وزد، و صورتى چون صورت انسان دارد.
مولف : اين معنا را شيخ صدوق هم در كتاب معانى الاخبار و عياشى در تفسيرش از حضرت رضا (عليه السلام ) نقل كرده اند و اين اخبارى كه در معناى سكينت وارد شده هر چند خبر واحدند، ولى چيزى كه هست اينكه قابل توجيه هستند و مى توان آنها را به معناى آيه نزديك كرده و گفت : منظور اين روايات بنابر اينكه روايات صحيحى باشد اين است كه سكينت ، مرتبه اى از مراتب سير نفس به سوى كمال است ، مرتبه اى است از كمال كه باعث آرامش نفس در برابر امر خدا مى شود، و امثال اين تعبيرات كه مشتمل بر تمثيل است ، در كلام ائمه (عليه السلام ) بسيار ديده مى شود، اينجا است كه مى توان گفت ، منظور از سكينت همان روح ايمان است ، و در بيان سابق نيز توجه كرديد كه سكينت با روح ايمان منطبق مى شد.
پس مى توان روايت معانى الاخبار زير را هم بر همين معنا حمل نمود، و آن روايت اين است كه از ابى الحسن (عليه السلام ) نقل مى كند كه در معناى سكينت فرمود: روحى است از خدا كه تكلم مى كند، و بنى اسرائيل وقتى بر سر چيزى اختلاف مى كردند آن روح با ايشان سخن مى گفت ، و حقيقت مطلب را به ايشان خبر مى داد، (تا آخر حديث ) و مى توان در معنايش گفت كه اين روح همان روح ايمان است كه مؤ من را در هر مساله مورد اختلاف به سوى حق هدايت مى كند.
بحث علمى و اجتماعى
بحث علمى و اجتماعى (بررسى سه اصلتنازع بقا، انتخاب و تبعيت محيط در طبيعت و اجتماع و نظر اسلام در اين مورد)
 زيست شناسان مى گويند تجربه هاى علمى كه بر روى موجودات عالم طبيعت از اين نظر صورت گرفته كه چگونه با قواى فعاله خود كارهائى را انجام مى دهند كه مقتضاى آن قوا و مناسب با آن است ،
و به اين وسيله وجود و بقاى خود را حفظ مى كنند؟ اين نتيجه را دست داده كه اولا آنچه مى كنند به سرشت و فطرت خود مى كنند، و ثانيا كارهائى كه هر يك به اين منظور انجام مى پذيرد با منافع و بقاى موجوداتى ديگر منافات دارد، و در نتيجه تنازعى در همه آنها بر سر بقاء به چشم مى خورد، و چون اين تنازع از اينجا ناشى مى شود كه موجود طبيعى مى خواهد تاءثر خود را در ديگرى گسترش دهد و اين باعث مى شود كه قهرا از ديگرى متاثر هم بشود، در نتيجه همواره در ميدان كشمكش بين دو موجود طبيعى ، غلبه نصيب آن موجودى است كه از ديگرى قوى تر و داراى وجودى كامل تر باشد.
از اين جريان ، اين نتيجه را مى گيريم كه طبيعت ، هميشه و پيوسته از بين افراد يك نوع و يا دو نوع ، كامل تر آن دو را انتخاب مى كند، و فرد عقب افتاده به حكم طبيعت محكوم به فنا است و به تدريج از بين مى رود، پس در عالم همواره دو قاعده كلى حاكم است ، يك ى تنازع در بقا، و دوم انتخاب طبيعى اشرف و كامل تر براى بقا.
از سوى ديگر از آنجائى كه اجتماع بشرى در وجود خود متكى به طبيعت است ، نظير آن قانون در اجتماع نيز حاكم است ، يعنى اجتماعات بشرى هم در بقاى خود همواره در تنازع هستند، ودر نهايت آن اجتماعى باقى مى ماند و از خطر انقراض دورتر است كه كامل تر باشد.
پس اجتماع كامل كه بر اساس اتحادى كامل و محكم تشكيل شده و حقوق فردى و اجتماع ى افراد در آن به كامل ترين وجهش رعايت گرديده سزاوارتر به بقا است ، و آن اجتماعى كه چنين تشكلى و چنان قوانين و حقوقى ندارد سزاوارتر به نابودى و انقراض است .
تجربه هاى مكرر نيز حكم مى كند به اينكه هر امت زنده اى كه مراقب وظايف اجتماعى خويش است و هر فردى كه سعى مى كند به وظائف اجتماعى خود عمل كند باقى مى ماند، و هر امتى كه دلهاى افرادش ‍ متفرق و نفاق و ظلم و فساد در آن شايع است و ثروتمندان آن در پى عياشى بوده و كارگرانش از كار و كوشش گريزانند، چنين اجتماعى ن ابود مى شود.
آرى ، به قول بعضى ها اجتماع هم به نوبه خود از همان ناموس طبيعى تنازع در بقا و انتخاب اشرف حكايت مى كند، زيست شناسان هم از راه شناسائى فسيل هاو آثار باستانى ، به وجود حيواناتى در ما قبل تاريخ پى برده اند كه امروز اثرى از آنها بطور كلى در تمام روى زمين ديده نمى شود، مانند حيوانى كه نامش را (برونتوساروس ) گذاشته اند، و نيز به حيواناتى از قبيل تمساح و قورباغه برخورد كرده اند كه به جز از نمونه هائى از آن در اين اعصار نمانده ، و دانشمندان مزبور گفته اند براى انقراض آنها هيچ عاملى به جز همان تنازع در بقاو انتخاب اشرف در كار نبوده ،
و همچنين انواع حيواناتى كه در اين عصر موجودند، هميشه در تحت عوامل تنازع بقا و انتخاب اشرف در حال تغيير شكل هستند و از ميان آنها، حيوانى قابل بقا و دوام است كه وجودش اشرف و اقوى باشد، چنين موجود ى به حكم وراثت كه آن هم خود عاملى ديگر است ، نسلش باقى مى ماند.
و بر همين قياس ، ساير موجودات تكون يافته است ، به اين معنا كه اصل و منشا تمامى موجودات طبيعت اجزاى ماده اى بود كه در فضا پراكنده و سرگردان بودند، و در تحت همين دو ناموس طبيعى به هم چسبيده ، نخست كرات آسمانى را تشكيل دادند و سپس ، باز به حكم اين دو اصل ، انواع موجودات در آن پديد آمدند و آنچه صلاحيت بقا را داشت ، باقى ماند، و عامل وراثت ، نسل آن را نيز حفظ كرد و آنچه صلاحيت بقا را نداشت به خاطر ناموس تنازع و به دست موجودات قسم اول فاسد و منقرض شد، اين بود نظريه طبيعى دانان و جامعه شناسان قديم .
اشكال به نظريه متقدمين از سوى دانشمندان متاءخر
متاءخرين از اين دانشمندان به متقدمين اشكال كرده اند: به اينكه اين دو قانون كليت ندارد، براى اينكه هم اكنون در عالم ، بسيارى از انواع موجودات ضعيف باقى مانده اند، و اگر قانون اول ، يعنى تنازع دربقاء كليت مى داشت بايد اثرى از آنها باقى نمانده باشد.
و نيز بسيارى از انواع گياهان و حيوانات وحشى هستند كه بعضى از آنها اهلى شده و به كمالاتى رسيده اند.
و بعضى ديگر همچنان وحشى و فاقد آن كمالات باقى مانده اند و روز به روز به طرف ضعف مى روند، و عامل وراثت اين ضعف و نقص را در نسل آنها دست به دست مى چرخاند، و اگر قاعده دوم ، يعنى انتخاب اشرف كليت مى داشت ، بايد اثرى از حيوانات و گياهان وحشى و موجودات ضعيف در روى زمين نمانده باشد، بايد اصلا عامل وراثت نتواند در مقابل قاعده دوم حكومت كند، پس دو قاعده نامبرده حكميت ندارند.
بعضى ديگر از طرفداران اين نظريه ، موارد استثنائى را با فرضيه اى ديگر به نام تبعيت محيط تعليل و توجيه كرده و گفته اند: دو قاعده تنازع در بقا و انتخاب طبيعى ، دو قاعده فرعى هستند از يك قاعده ديگر كه همان تبعيت محيط باشد، و توضيح داده اند كه هر موجودى محكوم است به اينكه تابع محيط وجود خود باشد، و محيط عبارت است از مجموع عوامل طبيعى در تحت شرائط خاص زمانى و مكانى ، كه هر موجودى را محكوم مى كند به اينكه در جهات وجوديش تابع او باشد، و همچنين طبيعتى هم كه در فرد هست فرد را واميدارد تا خود را با خصوصيات موجود در محيط زندگيش وفق دهد.
به همين جهت است كه مى بينيم هر نوع از انواع موجودات زنده كه در دريا و يا خشكى و در نقاط قطبى و يا استوائى زندگى مى كند اعضا وادوات و قوائى كه دارد همه مناسب با منطقه زندگى او است .
از اينجا مى فهميم كه در محيط زندگى تنها عامل مؤ ثر است ، اگر وجود موجودى با مقتضيات محيطش منطبق بود آن موجود باقى مى ماند، و اگر نبود محكوم به فنا و زوال است .
پس دو قاعده (تنازع ) و (انتخاب )، دو قاعده فرعى هستند كه از قانون تبعيت محيط انتزاع مى شوند و هر جا كه ديديم آن دو قاعده حكومت ندارد، بايد بفهميم محيط، اجازه چنين حكومتى به آنها نداده است ، اين بود آن توجيهى كه براى موارد نقض ذكر كرده اند.
ليكن همين توجيه نيز حكميت ندارد، و موارد نقضى دارد كه در كتب اين فن ذكر شده ، و اگر قانون تبعيت محيط حكميت مى داشت بايد هيچ مورد نقضى در هيچ جاى عالم نداشته باشد، و هيچ نوع موجودى و يا هيچ فرد از نوعى غير تابع يافت نشود، و نيز هيچ محيطى دگرگون نگردد، و حال آنكه همانطور كه گفتيم انواعى و افرادى را يافته اند كه نه تنها تابع محيط نيستند بلكه احيانا محيط را تابع خود مى كنند و آن را به دلخواه خود دگرگون مى سازند.
بنابراين ، نه اين قانون كليت دارد، و نه آن دو قانون قبلى ، زيرا اگر آن دو قانون كليت مى داشت موجوداتى ضعيف دوشادوش موجوداتى قوى ديده نمى شدند، و حكم توارث در گياهان و حيوانات ناقص و پست ، نافذ نمى شد، پس حق مطلب بطورى كه بحث هاى علمى نيز اعتراف كرده اند اين است كه اين سه قاعده هر چند فى الجمله درست باشند، كليت ندارند.
نظريه كلى فلسفى در باره سه اصل مذكور
و اما نظريه كلى فلسفى در اين باب : بايد دانست كه در مساله پيدايش حوادث يعنى پيدايش موجودات و دگرگونگى هائى كه بعد از پيدايش در اطراف وجود آنها رخ مى دهد، همگى نشانگر قانون عليت و معلوليت است .
پس هر موجود مادى كه به نفع هستى خود فعاليت مى كند اثر وجودى خود را متوجه غير خود مى كند تا صورت و وصفى در آن غير ايجاد كند كه متناسب با صورت و وضع خود باشد، اين حقيقتى است كه اگر در حال موجودات و وضعى كه با يكديگر دارند دقت شود به هيچ وجه قابل انكار نيست .
در نتيجه ، پس هر موجودى مى خواهد از موجود ديگر بكاهد و به نوع خود اضافه كند و لازمه اين ، آن است كه هر موجود براى ابقاى وجود و حيات خود فعاليت كند و بنابر اين صحيح است بگوئيم بين موجودات تنازعى در بقا هست .
و نيز لازمه ديگر اين تاءثير كه علت در معلول دارد اين است كه هر موجود قوى در موجود ضعيف تصرف ك ند و او را به نفع خودش فانى كند و يا حداقل دگرگون سازد بطورى كه بتواند به نفع خود از آن بهره ور شود.
با اين بيان ممكن است آن سه قانون كه طبيعى دانان ارائه داده بودند يعنى قانون تنازع در بقا، و قانون انتخاب طبيعى ، و قانون تبعيت محيط را توجيه كرد، براى اينكه هر نوع از انواع موجودات از آنجا كه تحت تاءثر عوامل تضادى است كه از ناحيه نوع ديگر، تهديدش مى كند، قهرا وقتى مى تواند در برابر آن عوامل مقاومت كند كه وجودى قوى و نيرومند داشته باشد و بتواند از خود دفاع كند، حال افراد از هر نوعى نيز همينطور است ، آن فردى صلاحيت بقا را دارد كه وجودى قوى داشته و در برابر منافيات و اضدادى كه متوجه او شده و تهديدش مى كند، مقاوم باشد. اين همان انتخاب طبيعى و بقاى اشرف است .
و همچنين وقتى كه عده بسيارى از عوامل دست اندركارند و بيشتر آنها در نحوه تاءثر متحد مى شوند، و يا آثارشان نزديك به هم است ، قهرا موجودى كه در وسط اين عوامل قرار گرفته از تاءثر اين عوامل متاثر و اثرى را مى پذيرد كه با وضعش تناسب دارد و اين همان تبعيت محيط است .
چيزى كه در اينجا بايد به آن توجه داشت اين است كه امثال اين قواعد و نواميس ، يعنى ناموس تبعيت محيط و غير آن هر جا كه اثر مى گذارد تنها در عوارض وجود يك موجود ولو احق آن اثر مى گذارد، و اما در نفس ذات آن موجود به هيچ وجه اثر نمى گذارد، و نمى تواند موجودى را موجود ديگر كند (مثلا ميمونى را انسان كند)، ولى طبيعى دانان از آنجائى كه قائل به وجود ذات جوهرى نيستند، زير بناى دانش خود را اين قرار داده اند كه هر موجودى عبارت است از مجموع عوارض دست به دست هم داده اى كه عارض بر ماده مى شود.
لذا گفته اند همين عوارض است كه مثلا انسان را انسان و زرافه را زرافه كرده و در حقيقت هيچ نوعى نيست كه جوهر ذاتش مباين با جوهر ذات نوعى ديگر باشد بلكه تمامى انواع موجودات بعد از تجزيه و تحليل به يك موجود بر مى گردند و جوهره ذاتشان يك چيز است و آن عبارت است از ماده كه وقتى فرومول تركيبى آن مختلف مى شود به صورت انواعى مختلف در مى آيد.
از همين جا است كه مى بينيد زيربناى روش علميشان ، كارشان را بدينجا كشانده كه بگويند انواع موجودات در اثر تاءثرپذيرى از محيط و از ساير عوامل طبيعى دگرگون شده و فلان موجود به صورت موجودى ديگر در مى آيد، و با كمال بى پروائى بگويند ذات آن ، مبدل به ذات ديگرى مى شود.
و اين بحث دامنه گسترده اى دارد كه انشاء اللّه در آينده اى نزديك به آن خواهيم پرداخت .
سخن بعضى از مفسرين مبنى بر اينكه آيه (لولا دفع الله ...)و آياتى ديگر به دواصل تنازع و انتخاب اشاره دارد
 اينك به اول گفتار برگشته ، مى گوئيم : بعضى از مفسرين گفته اند: آيه شريفه : (و لولا دفع اللّه الناس بعضهم ببعض لفسدت الارض و لكن اللّه ذو فضل على العالمين )، به دو قانون تنازع در بقا و انتخاب طبيعى اشاره دارد.
و سپس گفته آيه شريفه : (اذن للّذين يقاتلون بانهم ظلموا و ان اللّه على نصرهم لقدير، االذين اخرجوا من ديارهم بغير حق الا ان يقولوا ربنا اللّه ، و لولا دفع اللّه الناس بعضهم ببعض لهدمت صوامع و بيع و صلوات و مساجد يذكر فيها اسم اللّه كثيرا و لينصرن اللّه من ينصره ، ان اللّه لقوى عزيز، االذين ان مكناهم فى الارض اقاموا الصلوه و آتوا الزكوه و امروا بالمعروف و نهوا عن المنكر و لله عاقبه الامور) هم اين دو قانون را از نظر شرعى امضاء نموده و جامعه اسلام را به سوى آن ارشاد مى كند و مى فرمايد تنازع بقا و دفاع از حق امرى است مشروع كه سرانجام منتهى به اين مى شود كه افراد صالح باقى بمانند، كه اين همان اصل دوم طبيعى يعنى انتخاب اشرف است .
و نيز مفسر نامبرده ، اضافه كرده : از جمله آياتى كه از قرآن كريم دلالت بر قاعده تنازع دارد، آيه شريفه زير است كه مى فرمايد: (انزل من السماء ماء فسالت اوديه بقدرها، فاحتمل السيل زبدا رابيا، و مما يوقدون عليه فى النار ابتغاء حليه او متاع زبد مثله ، كذلك يضرب اللّه الحق و الباطل ، فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض ، كذلك يضرب اللّه الامثال ).
چون اين آيه به ما مى فهماند كه سيل حوادث و ميزان تنازع كف هاى باطل و مضر به حيات اجتماع را كنار زده و از بين مى برد و در نتيجه ابليز (كه حق و نافع بوده ، و مايه آبادانى در زمين مى باشد) و نيز ابريز به عنوان زيور و ابزار كار انسان مورد استفاده قرار مى گيرد. اين بود گفتار مفسر نامبرده .
رد آن گفته و توضيح بطلان استشهادات آن مفسر از برخى آيات قرآنى
مولف : اما دو قاعده تنازع در بقا و انتخاب طبيعى (به آن معنائى كه ما برايش كرديم ) هر چند فى الجمله و تا حدودى درست است ، و قرآن هم آن دو را مورد عنايت قرار داده ، ليكن اين دو صنف آيه اى كه از قرآن آورده به هيچ وجه در صدد بيان آن دو قاعده نيستند، براى اينكه دسته اول از آيات ، در صدد بيان اين جهت است كه خداى تعالى در اراده خود مغلوب هيچ چيزى نيست و ازهيچ عاملى شكست نمى خورد، و يكى از چيرهائى كه اراده او بدان تعلق گرفته و آن را خواسته معارف دينى است .
پس معارف دينى هم به هيچ وجه مغلوب واقع نمى شود،و حامل آن معارف نيز در صورتى كه آن را به راستى و درستى حمل كرده به هيچ وجه شكست نخواهد خورد.
جمله : (بانهم ظلموا و ان اللّه على نصرهم لقدير) كه در آيه اول بود، و جمله االذين اخرجوا من ديارهم بغير حق الا ان يقولوا ربنا اللّه )، كه در آيه دوم بود، كاملا بر اين مطلب دلالت دارد، براى اينكه اين دو جمله در اين صدد است كه بيان كند مؤ منين به زودى بر دشمنانشان غلبه خواهند كرد، اما نه به حكم تنازع در بقا و انتخاب اشرف ، براى اينكه اشرف و اقوى از نظر طبيعت ، آن فرد و جامعه اى است كه از نظر تجهيز طبيعى مجهز به جهازهائى قوى باشد، نه اينكه از نظر حقانيت و اشرافيت معنوى نيرومندتر باشد.
و بر خلاف گفته شما فرد و جمعيتى كه نيروى معنويش قوى بوده و داراى دين حق و معارف حقه است ، غالب مى شود، و به اين جهت غالب مى شود كه مظلوم است ، و به اين جهت مظلوم است كه بر قول حق پايدارى مى كند و خداى تعالى كه خودش حق است ، همواره حق را يارى مى كند، به اين معنا كه هر جا حق و باطل با هم روبرو شدند، باطل نمى تواند حجت حق را از بين ببرد.
و نيز خداى تعالى حامل حق را هم در صورتى كه در حملش صادق باشد يارى مى فرمايد، همچنانكه در همان آيه فرمود: (و لينصرن اللّه من ينصره ، ان اللّه لقوى عزيز، االذين ان مكناهم فى الارض اقاموا الصلوه ...) يعنى خدا آن ياوران حق را يارى مى كند كه وقتى قدرت پيدا كردند از نماز و زكات دست برندارند، و خلاصه در يارى كردن حق صادق باشند.
و در آخر مى فرمايد: (و لله عاقبه الامور) و با اين جمله ، به تعدادى از آيات اشاره مى فرمايد كه از آنها بر مى آيد عالم كون در طريق كمال خود به سوى حق و صدق و سعادت حقيقى سير مى كند.
و در اين هم شكى نيست كه قرآن دلالت مى كند بر اينكه غلبه ، همواره نصيب خدا و لشگر او است ،به آيات زير توجه فرمائيد: (كتب اللّه لاغلبن انا و رسلى ) (ولقد سبقت كلمتنا لعبادنا المرسلين ، انهم لهم المنصورون ، و ان جندنا لهم الغالبون ) و (اللّه غالب على امره ).
و همچنين دسته دوم كه از آنها تنها آيه : (انزل من السماء ماء فسالت اوديه بقدرها)، را آورده بود، نمى خواهد درباره اصل تنازع و اصل انتخاب و يا تبعيت محيط، چيزى بگويد، بلكه در اين مقام است كه بفرمايد: حق باقى و باطل فانى است ، و بقاى حق و فناى باطل چه از باب تنازع باشد، (همچنانكه در حق و باطل هائى كه از سنخ ماديات است از اين باب است )، و يا اينكه از باب تنازع در بقا نباشد، (مانند حق و باطل هائى كه بين ماديات و معنويات هست ، كه غلبه حق در آنها از باب تنازع نيست ) براى اينكه معنا (منظور ما از معنا، موجود مجرد از ماده است ) مقدم بر ماده است ،
و در هيچ حالى مغلوب واقع نمى شود، پس بقاى معنا و تقدمش بر ماده از باب تنازع نيست ، و نيز مانند حق و باطلى كه هر دو از سنخ معنويات و مجردات باشد (مانند ايمان و نفاق درونى ) كه اگر حق هميشه غالب است از باب تنازع نيست ، بلكه قضائى است كه خدادر اين باره رانده ، همچنانكه خودش فرمود: (و عنت الوجوه للحى القيوم )
و نيز فرمود: (له ما فى السموات و الارض كل له قانتون )
و باز فرموده : (و ان الى ربك المنتهى ).
پس خداى عزوجل بر هر چيزى غالب است ، و او واحد و قهار است .
بررسى ادعاى ارتباط آيه (و لولا دفع الله الناس بعظهم ببعض ...) و دو قائدهتنازع در بقا و انتخاب طبيعى
 و اما آيه مورد بحث كه مى فرمود: (و لولا دفع اللّه الناس بعضهم ببعض لفسدت الارض ...) در سابق توجه فرموديد كه گفتيم : در اين مقام است كه به حقيقتى اشاره كند كه اجتماع انسانى بر آن متكى است ، و آبادانى زمين وابسته به آن است ، و اگر اختلالى در آن پديد آيد نظام آبادى زمين مختل گشته ، و حيات در زمين رو به تباهى مى گذارد، و آن حقيقت عبارت است از غريزه استخدام ، كه خداى تعالى آن را جبلى و فطرى انسان كرده است ، چون همين غريره استخدام است كه سرانجام به اينجا منتهى مى شود كه انسانها منافع خود را با يكديگر مصالحه كنند و اجتماع مدنى پديد آورند.
و گو اينكه پاره اى از رگ و ريشه هاى اين استخدام تنازع در بقا و انتخاب طبيعى است ، و ليكن در عين حال نمى توان گفت كه آيه شريفه به آن دو قاعده نظر دارد، چون آن دو قاعده ، دو سبب بعيد هستند، و غريره استخدام سبب نزديك است .
ساده تر بگوئيم ، آنچه مايه آبادانى زمين و مصونيت آن از تباهى است غريره استخدام است ، و آن دو قاعده در پيدايش اين غريره دخالت دارند، نه در آبادانى زمين ، پس بايد آيه شريفه را كه مى خواهد سبب آبادى زمين و فاسد نشدن آن را بيان كند، بر اين غريره حمل كنيم ، نه بر آن دو قاعده .
باز هم به عبارتى ساده تر اينكه دو قاعده تنازع در بقا و (انتخاب طبيعى ) باعث منحل شدن كثرت و متلا شى شدن اجتماع است ،
و اين دو قاعده ، جامعه را به (بيانى كه مى آيد) به وحدت مى كشاند، براى اينكه هر يك از دو طرف نزاع مى خواهد به وسيله نزاع طرف ديگر رافاسد نموده ، آنچه او دارد ضميمه خودش كند، يعنى وجود او و مزاياى وجودى او راضميمه وجود خود كند، اين مقتضاى قاعده اول است ، قاعده دوم هم اقتضا دارد كه از اين دو طرف نزاع آن كه قوى تر و شريف تر است بماند، و آن ديگرى فداى او شود.
پس نتيجه دو قاعده نامبرده ، اين مى شود كه از دو طرف نزاع يكى بماند، و ديگرى از بين برود، و اين با اجتماع و تعاون و اشتراك در زندگى كه مطلوب فطرى انسان است و غريره اش او را به سوى آن هدايت مى كند تا زمين به دست اين نوع آباد شود منافات دارد، و دفعى كه به حكم آيه مورد بحث ، وسيله آبادى زمين مى شود و آن را از فساد محفوظ مى دارد دفعى است كه به اجتماع دعوت كند و اتحادى در كثرت افراد اجتماع پديد آورد، نه دفعى كه باعث بطلان اجتماع شود، و وحدتى پديد آورد كه كثرت را از بين ببرد، و اگر جنگ سبب آبادانى زمين و عدم فساد آن مى شود، از اين جهت است كه به وسيله آن ، حقوق اجتماعى و حياتى قومى كه تاكنون به دست مستكبرين پايمال شده بود، احياء شود، نه از اين جهت كه به وسيله جنگ ، وحدت جامعه را مبدل به تفرقه نموده و افراد را به جان هم مى اندازند، تا يكديگر را نابود كنند، و تنها اقويا و قدرتمندان باقى بمانند. (دقت فرمائيد).
بحثى در تاريخ و اينكه چرا قرآن به آن اهتمام ورزيده است
بحثى در تاريخ واينكه قرآن از چه نظر به آن اهتمام ورزيده است
كلمه (تاريخ ) بر وزن (تعريف ) مصدر و به معناى شناختن حوادث و علت و زمان پديد آمدن آن است ، و اصطلاحا به معناى با ستان شناسى و طبقات الارض نيز استعمال مى شود، و گفتار ما در معناى لغوى آن يعنى تاريخ نقلى است و تاريخ نقلى عبارت است از ضبط حوادث كلى و جزئى ، و نيز نقل آن و گفتگو پيرامون آن .
بايد دانست كه بشر از قديم ترين عهد زندگى و زمان وجودش در زمين به ضبط حوادث اهميت مى داده ، و تا آنجا كه ما مى دانيم در هر عصرى از اعصار عده اى ديگر هم يا به ذهن مى سپرده اند، و يا يادداشت نموده و يا كتاب تاليف مى كرده اند، و عده اى ديگر هم آنچه را كه آنان ضبط كرده بودند دست به دست مى گرداندند، و پيوسته انسان در جهات مختلف زندگى خود از تاريخ استفاده مى كرده ، يا در طرز تشكيل اجتماع از تاريخ الگو بر مى گزيده ، و يا از سرگذشت گذشتگان عبرت مى گرفته ، و يا داستان سرائى مى كرده ، و يا با نقل آن شوخى و تفريح مى كرده ، و يا در مسائل سياسى ، اقتصادى ، صنعتى و يا غير آن مورد استفاده قرار مى داده اند.
ليكن فن تاريخ با اين همه شرافت و منافع كه دارد، همواره ملعبه دو عامل فساد بوده ، و از اين به بعد هم خواهد بود، و اين دو عامل تاريخ را از صحت طبع ، و صدق بيان به سوى باطل و دروغ منحرف كرده است .
دو عامل مهم همواره در فن تاريخ دخالت كرده و موجب فساد و بى اعتبارى آن گشته اند
 عامل اول : حكومت هاى خود كامه اى بوده كه به حكم خودكامگى و داشتن قوه و قدرت ، هر چيزى كه به نفعش تمام مى شد، اشاعه مى داده است ، (هر چند دروغ محض مى بود) و هرچه را كه به ضررش تمام مى شده ، با اعمال قدرت ، جلوى اشاعه آن را مى گرفته است ، (هر چند كه صدق محض مى بود) و يا آن را به صورتى اشاعه مى داد كه باز به نفعش تمام شود، و اين چيزى نيست كه كسى در آن ترديد داشته باشد (اصلا اقتضاى خودكامگى همين است و همواره به چشم خود مى بينيم ) كه اينگونه حكومت ها باطل و دروغ رابه لباس حق و صدق در مى آورند، و به خورد مردم مى دهند علتش هم اين است كه انسان چه فرد فردش و چه مجتمعش ، بر اين فطرت مفطور شده و به هر جور كه ممكن باشد منافع را به سوى خود جلب نموده ، و ضررها را از خود دفع مى كند، و كسى كه كمترين شعورى داشته باشد و بتواند اوضاع حاضر عصر خود را درك نموده و در تاريخ امت هاى گذشته و حتى امت هاى خيلى دور نظر بيفكند، اين حقيقت را مى بيند.
عامل دوم : متهم بودن بينندگان و شنوندگان حوادث و مطالب تاريخى ، و نيز آن كسانى است كه از ايشان نقل مى كنند، و يا در كتاب خود مى آورند، و چون ما مى دانيم كه اين دو طايفه ، خالى از احساسات باطنى و يا تعصب هاى قومى نيستند، و در آنچه كه تحمل مى كنند و يا درباره آن داورى مى نمايند حب و بغض و يا تعصب هاى درونى را دخالت مى دهند، براى اينكه حاملين اخبار در گذشته ، با در نظر گرفتن اينكه حكومت در اعصار ايشان حكومت دين بوده ، و قهرا خود آنان متدين به يكى از اديان و مذاهب بوده اند، و احساسات مذهبى و تعصبات قومى در ايشان شديد بوده ، قهرا اخبار تاريخى آنان از آن جهت كه يك حدى از آن به احكام دين بر مى خورده ، مشوب با آن احساسات و تعصبات بوده است . همچنانكه امروزه به چشم خود مى بينيم احساسات و تعصب هاى شديدى كه مردم مادى نسبت به آزادى در شهوات و هواهاى نفسانى و عليه دين و عقل دارند باعث شده كه خبرنگاران امروز آن تعصب ها را در اخبارى كه مى دهند و يا مى نويسند دخالت دهند، همانطور كه گذشتگان در آنچه ضبط كرده و نقل نموده اند، دخالت داده اند.
و از اينجا است كه مى بينى هيچ نويسند ه اى كه متدين به دينى و مذهبى است در كتاب خود و گردآورى هايش خبرى كه مخالف و بر ضرر مذهبش باشد نياورده ، پس اهل هر مذهب هر چه درباره مذهبش نوشته موافق با اصول مذهب خود بوده همچنانكه امروز هم هيچ گفتارى تاريخى در نوشته هاى ماديين نمى بينى ، مگر اينكه از جهتى و به وجهى مذهب ماديت او را تاءييد مى كند.
عوامل ديگرى كه در گذشته و در عصر حاضر موجب بدگمانى به تاريخ نقلى شده اند
 از آن دو عامل گذشته ، عواملى ديگر هست كه باعث فساد و بى اعتبارى تاريخ شده ، از آن جمله يكى نبودن وسائل گرفتن خبر، و ديدن واقعه ، و ضبط و نقل آن براى ديگران ، و تاءليف كتابى درباره آن ، و حفظ و نگهدارى آن كتاب از پوسيدن و دگرگونى و گم شدن ، بوده است ، و اين عوامل هر چند امروز در بين نيست (و در اين عصر به آسانى مى توان اخبار آن طرف دنيا را در اين طرف گرفت ، و حتى با چشم ديد، و آن را به سهولت ضبط نمود، و به وسيله رسانه هاى گروهى انتشار داد، و در اسرع وقت چاپ نموده و در كتابخانه هاى مدرن از پوسيدن و دگرگونگى و گم شدن حفظش كرد) چون شهرها به هم نزديك شده و وسائل ارتباط بسيار و نقل و انتقال و تحول آسان گشته ، ليكن بلاى تاريخ ، از جهتى ديگر عمومى شده ، و آن مساله سياست است ، كه در تمامى شؤ ون زندگى انسان مداخله مى كند، و چرخ دنياى امروز بر محور سياست (كه خود فنى ازفنون شده است ) دور مى زند، و با تحول آن ، همه اخبار دنيا ناگهان از حالى به حالى مى شود و اين خود عاملى بزرگ و دردى بى درمان است كه آدمى را نسبت به تاريخ ‌بدگمان مى سازد، حتى تاريخ را به سقوط تهديد مى كند.
وجود نواقص و يا به عبارتى ديگر، نواقصى كه براى تاريخ نقلى شمرديم علت عمده بى اعتنائى علماى امروز نسبت به تاريخ است ، و باعث شده كه دانشمندان بطور كلى از تاريخ نقلى دورى نموده به تاريخ زمينى (يعنى باستان شناسى ) روى آوردند و اين علم هر چند از پاره اى اشكالات كه در كار تاريخ نقلى بود سالم و به دور است مثلا دستخوش مداخلات حكومت ها نشده ، و ليكن از بقيه اشكالات خالى نيست ، براى اينكه اين دانشمندان نيز داراى احساسات و تعصب هائى هستند، اينها نيز تحت تاءثر سياست ها قرار مى گيرند، پس آنچه كه از اسرار باستان شناسى خود افشا مى كنند نمى تواند مورد اعتماد قرار گيرد، ممكن است در آنچه افشا مى كنند و در آنچه كتمان مى نمايند و تغيير و تبديل مى دهند، اعمال سياست كنند، يعنى چيزى را افشا كنند كه واقعيت نداشته باشد، و چيرهائى را كه واقعيت دارد كتمان نمايند، و يا در آن تغيير و تبديلى بدهند.
اين بود حال تاريخ و عوامل متعددى كه از جهات مختلف ، آن را تباه كرده و تا ابد هم قابل اصلاح نيست .
امتياز و اعتبار داستان هائى كه در قرآن آمده نسبت به عهدين و كتب تاريخ
بنابراين چنين تاريخى كه حال و وصفش را ديدى ، نمى تواند با قرآن كريم در داستان هائى كه نقل مى كند مقابله كند، براى اينكه قرآن كريم وحى الهى و منزه از خطا و مبراى از دروغ است ، پس تاريخ نمى تواند با آن معارضه كند، چون تاريخ هيچ پشتوانه اى براى ايمنى از دروغ و خطا ندارد، بلكه همانطور كه ديديد دستخوش عوامل كذب و خطا است .
پس اگر مى بينيم اغلب داستانهاى قرآنى (نظير داستان مورد بحث يعنى قصه طالوت )، مخالف با نقلى است كه در كتب عهدين (تورات و انجيل ) است ، نبايد در صحت آنچه كه در قرآن آمده شك كنيم ، براى اينكه كتب عهدين ، چيزى زائد بر تواريخ معمولى نيست و مانند ساير تواريخ ، از دستبرد عوامل بالا، دور نمانده بلكه آن نيز ملعبه آن عوامل قرار گرفته است ، علاوه بر اينكه سراينده داستان صموئيل و شارل به نقل كتب عهدين ، م علوم نيست كه كيست و به هر حال ما اعتنائى به مخالفت تاريخ و مخصوصا عهدين ، ب ا آنچه كه در قرآن آمده نداريم ، پس تنها قرآن كريم كلام حق و از ناحيه خداوند تب ارك و تعالى است .
از اين نيز كه بگذريم ، قرآن اصلا كتاب تاريخ نيست و منظورش از نقل داستان هاى خود قصه سرائى مانند كتب تاريخ و بيان تاريخ و سرگذشت نيست ، بلكه كلامى است الهى كه در قالب وحى ريخته شده ، و منظور آن هدايت خلق به سوى رضوان خدا و راههاى سلامت است ، و به همين جهت است كه مى بينيم هيچ قصه اى را با تمام جزئيات آن نقل نكرده ، و از هر داستان ، آن نكات متفرقه كه مايه عبرت و تاءمل و دقت است و يا آموزنده حكمت و موعظه اى است و يا سودى ديگر از اين قبيل دارد، نقل مى كند همچنانكه در داستان مورد بحث ، يعنى قصه طالوت و جالوت ، اين معنا كاملا به چشم مى خورد، در آغاز مى فرمايد: (الم تر الى الملا من بنى اسرائيل ) آنگاه بقيه جزئيات را رها كرده و مى فرمايد: (و قال لهم نبيهم ان اللّه قد بعث لكم طالوت ملكا...) باز بقيه مطالب را مسكوت گذاشته مى فرمايد: (و قال لهم نبيهم ان آيه ملكه ...)، آنگاه مى فرمايد: (فلما فصل طالوت ...)، بعدا جزئيات مربوط به داوود را رها نموده و مى فرمايد: (و لما برزوا لجالوت ....).
و كاملا پيدا است كه اگر مى خواست اين جمله ها را به يكديگر متصل كند، داستانى طولانى مى شد، و ما در گذشته هم آنجا كه داستان گاو بنى اسرائيل را در سوره بقره تفسير كرديم ، خواننده را به اين نكته توجه داديم و اين نكته در تمامى داستان هائى كه در قرآن آمده ، مشهود است و اختصاصى به يك داستان و دو داستان ندارد، بلكه بطور كلى از هر داستان آن قسمت هاى برجسته اش را كه آموزنده حكمتى يا موعظه اى و يا سنتى از سنت هاى الهيه است كه در امت هاى گذشته جارى شده نقل مى كند،
همچنانكه اين معنا را در داستان حضرت يوسف (عليه السلام ) تذكر داده و مى فرمايد: (لقد كان فى قصصهم عبرة لاولى الالباب ) و نيز مى فرمايد: (يريد اللّه ليبين لكم و يهديكم سنن الذين من قبلكم ) و نيز فرموده : (قد خلت من قبلكم سنن فسيروا فى الارض فانظروا كيف كان عاقبه المكذبين ، هذا بيان للناس و هدى و موعظه للمتقين ). و آياتى ديگر از اين قبيل .
سوره بقره ، آيات 254 253
آيات 254253 بقره

تلك الرسل فضلنا بعضهم على بعض منهم من كلم اللّه و رفع بعضهم درجات و آتينا عيسى بن مريم البينات و ايدناه بروح القدس ولو شاء اللّه ما اقتتل الذين من بعدهم من بعد ما جائتهم البينت و لكن اختلفوا فمنهم من امن و منهم من كفر ولو شاء اللّه ما اقتتلوا و لكن اللّه يفعل ما يريد.(253) يايها الذين آمنوا انفقوا مما رزقنكم من قبل ان ياتى يوم لابيع فيه و لا خلة و لا شفعه و الكفرون هم الظلمون (254)

ترجمه آيات
اين پيامبران بعضى از ايشان را بر بعض ديگر برترى داده ايم بعضى از آنان كسى بوده كه خدا با وى سخن گفت و بعضى از آنان را مرتبه ها بالا برد و عيسى بن مريم را محبت داديم و او را به روح پاك قوى كرديم ، اگر خدا مى خواست كسانى كه پس از پيامبران بودند با وجود حجت ها كه سويشان آمده بود با هم جنگ نمى كردند ولى مختلف شدند، از آنان كسانى بودند كه ايمان داشتند و كسانى بودند كه كافر بودند، اگر خدا مى خواست با هم كارزار نمى كردند ولى خدا هر چه بخواهد مى كند.(253)
شما كه ايمان داريد پيش از آنكه روزى بيايد كه در آن معامله و دوستى و شفاعت نباشد از آنچه روزيتان كرده انفاق كنيد و كافران خود، ستمگرانند.(254)
بيان آيات

تلك الرسل فضلنا بعضهم على بعض ... هم الظالمون

سياق اين دو آيه خيلى از سياق آيات قبل كه امر به جهاد و تشويق به انفاق مى كرد دور نيست ، چون در آخر آن آيات ، داستان جنگ طالوت را آورده تا مؤ منين از آن عبرت بگيرند، و آن قصه با جمله : (و انك لمن المرسلين ...) خاتمه يافت و دو آيه مورد بحث هم با جمله (تلك الرسل فضلنا بعضهم على بعض )، آغاز شده ، و سپس به مساله جنگ در امتهاى انبياى بعد از آن حضرات بر مى گردد.
و نيز در داستان قبلى يعنى قصه طالوت مى فرمود : (الم ترالى الملا من بنى اسرائيل من بعد موسى ...)، و قيد (من بعد موسى ) را ذكر نموده ، دوباره به دعوت و تشويق به انفاق برگشت ، و فرمود: (انفاق كنيد قبل از اينكه روزى فرا رسد كه ...) پس همه اينها اين احتمال را تاءييد مى كند كه دو آيه مورد بحث ، ذيل آيات سابق بوده و همه با هم نازل شده اند.
دفع اين توهم كه بعد از دعوت انبيا (ع ) جنگ چه فايده دارد؟ و اشاره بهعلل پيدايش جنگ ها در اين آيات
 و سخن كوتاه آنكه : آيه شريفه ، در مقام رد و دفع توهمى است كه چه بسا به ذهن برسد، و آن توهم اين است كه رسالت ، خصوصا از اين جهت كه همراه با معجزاتى روشن است كه بر حقانيت آن دلالت مى كند، بايد بلاى جنگ هاى خانمان برانداز را از بين ببرد، نه اينكه خود رسالت ، آتش جنگ را برافروزد، حال يا از اين جهت بايد از بين ببرد كه غرض خداى سبحان از ارسال رسولان و دادن معجزات به ايشان ، اين است كه مردم را به سوى سعادت دنيوى و اخرويشان هدايت كند، پس براى بدست آمدن اين غرض ، بايد آنان ر ا از قتال باز داشته ، ديگر اجازه چنين عملى را ندهد، و همه را در راه هدايت جمع و متحد سازد، و حال آنكه مى بينيم بعد از انبيا باز هم جنگ ها و مشاجرات در ميان امت هاى آنان ادامه دارد، و مخصوصا بعد از انتشار دعوت اسلام كه اتحاد و اتفاق از اركان و اصول احكام و قوانين آن است ، چرا بايد هنوز اين درگيرى ها در اين امت پديد آيد؟.
و يا از اين جهت بايد از بين ببرد كه مگر غير از اين است كه فرستادن رسولان و آوردن معجزات روشن ، براى دعوت به سوى حق است و براى اين است كه ايمان در دلها پديد آيد؟ ايمان هم از صفات قلب است ، و نمى شود آن را با زور در دلها ايجاد كرد، پس فايده قتال چيست ؟ و بعد از استقرار نبوت و پا گرفتن دعوت دينى ديگر جنگ چه معنا دارد؟ اين اشكال را در آيات قتال آورديم و به آن جواب داديم .
در آيه مورد بحث ، خداى تعالى چنين پاسخ مى دهد كه (قتال ) معلول اختلافى است كه امتها خودشان پديد مى آورند، چون اگر اختلافى نباشد كار اجتماعات به جنگ نمى كشد.
پس علت به وجود آمدن جنگها در بين مردم ، اختلاف آنان است ، و اگر خدا مى خواست ، يا به كلى نمى گذاشت اختلافى پديد آيد، و در نتيجه ، جنگ هم پديد نمى آمد، و يا بعد از پيدا شدن اين علت آن را خنثى مى كرد، ليكن خداى سبحان آنچه را كه ما مى خواهيم ، انجام نمى دهد چون تابع خواست ما نيست ، او هر چه بخواهد مى كند و يكى از چيرهائى را كه خواسته ، اين است كه جلوى علت ها را نگيرد و امور عالم طبق سنت العلل و الاسباب جريان يابد،اين اجمال و خلاصه پاسخى است كه از آيه مى شود.

تلك الرسل فضلنا بعضهم على بعض .

انيبا (ع ) در عين حال كه در اصل فضل رسالت مشتر كند، از درجات مختلفى برخوردارند
 از آنجا كه خواسته است به امر رسولان و به مقام والاى ايشان احترام بگذارد با كلمه (تلك ) كه ضمير اشاره به دور است اشاره نمود، و اين جمله دلالت دارد بر اين كه خداى سبحان انبيا را در يك درجه قرار نداده ، بلكه بين آنان برترى نهاده است ، بعضى برتر از بعضى ديگر هستند، و بعضى پائين تر از بعض ديگر، ولى همه آنها مشمول فضل خدا هستند، چون رسالت فى نفسه فضيلتى است كه در همه آنان هست .
پس در بين انبيا اختلاف مقام و تفاضل در درجات هست ، در عين اينكه همه آنان در اصل فضل رسالت مشترك هستند، و در مجمع كمالات كه همان توحيد باشد سهيم هست ند، بر خلاف اختلافاتى كه در بين امتهاى آنان ، بعد از آنان پيدا مى شود، چون اخت لاف امتها به ايمان و كفر، و نفى و اثبات است ، و معلوم است كه ميان اين دو جامع نيست .
و به همين جهت است كه در آيه مورد بحث از اين دو گونه اختلاف دو جور تعبير آورد، اختلاف انبيا را تفضيل خواند، و اين تفضيل را به خودش نسبت داده و فرمود: ما بين آنان اختلاف درجه قرار داديم ، و اختلاف امتها را اختلاف خواند، و آن را به خود امتها نسبت داده فرمود: (وليكن اختلاف كردند).
و از آنجائى كه در ذيل آيه اشاره به مساله قتال شده و مرتبط به آن بود، و آيات قبل نيز راجع به قتال سخن مى گفت ، و داستان قتال طالوت را ذكر مى كرد، چاره اى جز اين نبود كه قطعه اى از كلام را زمينه چينى و مقدمه ذيل آيه بفرمايد: (تلك الرسل فضلنا... بروح القدس تا ذيل آيه را كه مى فرمايد: (ولو شاء اللّه ما اقتتل الذين من بعدهم ... و لكن اللّه يفعل ما يريد)
روشن سازد.
و بنابر اين صدر آيه ، در صدد بيان اين معنا است كه مقام رسالت ، هر چند مشترك در ميان همه رسولان (عليه السلام ) است ، و مقامى است كه خيرات و بركات را به سوى بشر سرازير مى كند، و كمال سعادت و درجات نزديكى به خدا از قبيل هم كلامى با خدا و دارا شدن معجزات و مؤ يد شدن به روح القدس از اين سرچشمه زلال مى جوشد، ليكن با همه اين بركات ، باعث نمى شود كه جنگ و خونريزى را از ميان بشر براندازد، چون اين رنج و مصيبت مستند به اختلاف خود مردم است .
اختلاف و درگيرى بين مردم از جانب خود آنها و مستند به اختيار انسانها است
و به عبارت ديگر حاصل معناى آيه اين است كه : شرافت و فضيلتى كه مقام رسالت دارد، براى اين است كه هر خير وبركتى كه در بعضى از انسانهاى عادى به كندى رشد مى كند، و در بعضى ديگر به كلى ريشه كن مى گردد، در مقام رسالت به سرعت رشد و نمو مى كند، از هر سو و از هر جهت كه به اين مقام نزديك شوى ، چه از جهت تقوا، چه از ناحيه علم و يا ايمان و يافضائل نفسانى ، از قبيل : (شجاعت )، (سخاوت )، (تواضع )، (مهر) و امثال آن ، حد اعلاى آن را خواهى ديد و به مراحل جديدى برخورد خواهى كرد، ليكن با همه ارزش و نورى كه دارد، و با اينكه معجزاتى روشن از آن سر مى زند، نمى تواند اختلاف مردم را كه ناشى از كفر و ايمان است بر طرف سازد، زيرا اين خود مردم هستند كه به اختيار خود يا به سوى ايمان و يا به طرف كفر گرائيده ، اختلاف پديد مى آورند.
پس اين اختلاف ، مستند به خود مردم است ، همچنانكه قرآن كريم در جاى ديگر مى فرمايد: (ان الدين عند اللّه الاسلام و ما اختلف الذين اوتوا الكتاب الا من بعد ما جائهم العلم بغيابينهم ) بيان مفصل اين معنا، در تفسير آيه : (كان الناس امة واحدة )، گذشت .
و اگر خدا مى خواست ، مى توانست تكوينا از اين درگيرى ها و جنگها جلوگيرى كند، (و مثلا آن كس و يا كسانى كه آتش افروزى مى كنند هلاك سازد)، و ليكن از آنجا كه اين اختلاف مستند به او نيست بلكه مستند به خود مردم است و سنت الهى كه سنت سببيت و مسبب بودن بين موجودات عالم است ، همواره جارى است ، و يكى از علل درگيرى و جنگ ، اختلاف است ، (مردمى كه مى دانند اختلاف به جنگ منتهى مى شود، بايد از آن دورى كنند).
بله ، تنها كارى كه خداى تعالى ممكن است انجام دهد، دخالت تشريعى است ، به اينكه امر بفرمايد، جنگ نكنيد و يا دستور بدهد كه جنگ بكنيد و از اين جهت خداى تعالى دستور وحى را داده و فرموده ، جنگ بكنيد و منظور او از اين دستور آزمايش بندگان است تا معلوم كند افراد خبيث كدام ، و پاكان چه كسانى هستند، مردم با ايمان كدام و دروغگويان چه كسانى هستند.
و سخن كوتاه اينكه قتال در بين امتهاى انبيا كه بعد از آن حضرات پديد آمده امرى غير قابل اجتناب بوده ، براى اينكه اختلاف دو جور است يكى اختلاف ناشى از سوء تفاهم كه بعد از آنكه طرفين سخن يك ديگر را فهميدند اختلافشان برطرف مى شود، و يكى اختلاف ناشى از زورگوئى و طغيان است ، چنين اختلافى بالاخره به جنگ منجر مى شود، مقام رسالت تنها مى تواند اختلاف به معناى اول را برطرف كند، و شبهاتى كه در دلها پيدا شده برطرف سازد، اما ياغى گرى و لجاجت و نظائر اين صفات پست را نمى تواند از روى زمين براندازد، و تنها عاملى كه مى تواند زمين را از لوث چنين رذائلى پاك سازد، جنگ است و بس .
چون تجربه هاى مكرر هم اين معنا را ثابت كرده كه همه جا حرف حسابى و حجت و برهان مؤ ثر نيست ، مگر وقتى كه دنبالش تازيانه و اسلحه باشد، و به همين جهت هر جا كه مصلحت اقتضاء نموده ، خداى سبحان دستور داده است براى احقاق حق قيام نموده و در راه خدا جهاد كنند، همچنانكه در زمان ابراهيم و بنى اسرائيل و بعد از بعثت خاتم الانبياء (صلى اللّه عليه و آله وسلم )، دستور داد، و ما در سابق هر جا كه به آيات قتال برخورد نموديم ، پاره اى از اين قبيل مطالب را آورديم .

منهم من كلم اللّه و رفع بعضهم درجات ...

دو نوع فضيلت و برترى كه بعضى از انبيا (ع ) بر بعض ديگر دارند
در اين دو جمله ، التفاتى از تكلم قبلى (فضلنا) به غيبت شده ، با اينكه قبل از اين جمله خداى تعالى گوينده بود و مى فرمود: ما چنين و چنان كرديم ، بعد از اين دو جمله نيز مى فرمايد: و ما به عيسى بن مريم ، بينات داديم .
در اين وسط خداى سبحان غايب فرض شده و مى فرمايد: خدا با بعضى از ايشان سخن گفت ، و بعضى را بر بعضى ديگر درجاتى برترى داد، و نكته اين التفات (و خدا داناتر است )، اين است كه فضيلت ها دو گونه هستند، يك نوع آن فضيلتى هست كه نام آن به خودى خود دلالت بر فضيلت مى كند، مانند آيات بينات و تاءييد به روح القدس كه بعدا درباره عيسى بن مريم ذكر مى كند، چون اين صفات و خصال به خودى خود صفاتى برجسته و ارجمند است و بعضى ديگر به خودى خود فضيلت نيستند،
و آنگاه فضيلت مى شوند كه به مقام بزرگى بستگى داشته باشند، و از آن مقام كسب ارزش و فضيلت كنند، مثل سخن گفتن كه به خودى خود يكى از فضائل نيست ، ولى اگر به خدا منسوب شود، و گفته شود كه خدا با فلانى سخن گفت ، آن وقت از فضائل به حساب مى آيد، و نيز مانند رفع درجات (كه اگر يك ظالم بى آبرو به كسى درجه دهد، فضيلت نيست ) وقتى فضيلت مى شود كه باز به خدا منسوب گردد، مثلا گفته شود خدا فلانى را به درجاتى بالا برد.
حال كه اين معنا روشن شد، مى گوئيم : در دو جمله مورد بحث كه دو فضيلت سخن گفتن ، و رفع درجات را آورده ، به اين جهت خدا غايب فرض شد كه اين دو خصلت را به خدا نسبت داده و بفرمايد: خدا با بعضى از انبيا سخن گفت ، و بعضى را ترفيع درجه داد، بعد از آنكه اين مقصود حاصل شد، دوباره به سياق قبلى برگشته و فرمود: عيسى بن مريم را آيات بينات داديم .
اقوال مختلف در باره اينكه در آيه مراد از پيامبرى كه خدا با او سخن گفته كيست ؟
مفسرين در اينكه مشمول اين دو خصلت چه كسانى هستند، اختلاف دارند، بعضى گفته اند منظور از آنكه خدا با او سخن گفت ، موسى (عليه السلام ) است ، به دليل اينكه در جاى ديگر فرموده : (و كلم اللّه موسى تكليما).
و نيز جاهائى ديگر، و بعضى ديگر گفته اند: مراد از آن رسول خدا (صلى الله عليه و آله و سلم ) است كه خدا در شب معراج بدون واسطه با او سخن گفت به دليل اينكه فرموده : (ثم دنى فتدلى ، فكان قاب قوسين او ادنى ، فاوحى الى عبده ما اوحى ) و معلوم است كه با چنين قربى ديگر واسطه اى نمى ماند.
بعضى ديگر گفته اند منظور از اين تكلم ، مطلق وحى است ، براى اينكه وحى هم تكلم است ، چيزى كه هست تكلمى است پنهانى ، و خود خداى تعالى آن را تكلم خوانده و فرموده : (و ما كان لبشر ان يكلمه اللّه الا وحيا او من وراى حجاب ....
ليكن اين وجه با تعبير بعضى را چنين و بعضى را چنان كرد نمى سازد.
از اين وجوه ، آنكه سازگارتر به مقام آيه است ، همان است كه بگوئيم مراد از آيه ،
موسى (عليه السلام ) است ، چون قبل از اين سوره كه در مدينه نازل شده ، در سوره اعراف كه در مكه نازل شده بود، درباره سخن گفتن خدا با موسى (عليه السلام ) آيه اى نازل شده بود، و آن اين آيه است كه مى فرمايد: (قال يا موسى انى اصطفيتك على الناس برسالاتى و بكلامى ).
پس ، هم كلام بودن موسى براى خدا امرى معهود بوده است .
اختلاف ديگر در معناى (دفع بعضهم درجات )و مراد از بعض در آن
و همچنين اختلاف ديگرى در معناى (ورفع بعضهم درجات ...) كرده اند، بعضى گفته اند: مراد از آن پيامبر اسلام است كه خدا درجات او را بلند كرد، و بر تمامى انبيا برترى داد، زيرا هر پيغمبرى ، مبعوث بر امت خود بود، و آن جناب مبعوث بر تمامى خلق اولين و آخرين است ، هم چنانكه خداى تعالى فرمود: (و ما ارسلناك الا كافه للناس ).
و نيز به دليل اينكه خداى تعالى آنجناب را به حكم آيه شريفه : (و ما ارسلناك الارحمه للعالمين ) رحمت براى همه عالم دانسته ، و باز به دليل اينكه او را خاتم نبوت دانسته و فرموده : (ولكن رسول اللّه و خاتم النبيين ).
و باز به اين جهت به او كتابى داده كه ما فوق تمامى كتب آسمانى و بيانگر هر چيز و كتابى است كه از تحريف مبطلين محفوظش داشته ، و معجره اى يافته است كه تا آخرين روز دنيا اعجازش باقى است ، همچنانكه فرمود: (و انزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب و مهيمنا عليه ).
و نيز فرموده : (و نزلنا عليك الكتاب تبيانا لكل شى ء)، و نيز فرموده : (انا نحن نزلنا الذكر و انا له لحافظون )، و نيز فرموده : (قل لئن اجتمعت الانس و الجن على ان ياءتوا بمثل هذا القرآن لا ياءتون بمثله ، و لو كان بعضهم لبعض ظهيرا)، و نيز به دليل اينكه آنجناب را به دينى اختصاص داد كه قيم است ،


Title html

يعنى از عهده تاءمين تمامى مصالح دنيا و آخرت بشر بر مى آيد، همچنانكه فرمود: (فاقم وجهك للدين القيم ).
بعضى هم گفته اند مراد از اين ترفيع درجه ، همان امتيازاتى است كه به انبياء داده ، مثلا در باره نوح فرموده : (سلام على نوح فى العالمين ).
و درباره ابراهيم (عليه السلام ) فرموده : (واذ ابتلى ابراهيم ربه بكلمات فاتمهن قال انى جاعلك للناس اماما).
و نيز درباره آن جناب فرموده : كه از خدا چنين درخواست كرد: (واجعل لى لسان صدق فى الاخرين ).
و درباره ادريس (عليه السلام ) فرموده : (و رفعناه مكانا عليا)
و درباره يوسف (عليه السلام )، فرموده : (نرفع درجات من نشاء)
و درباره داود (عليه السلام ) فرموده : (وآتينا داود زبورا) و غير از اين آيه نيز آياتى كه مختصات انبياء را ذكر مى كند موجود است .
و همچنين بعضى ديگر گفته اند مراد از كلمه (رسل ) در آيه شريفه آن رسولانى است كه در همين سوره (يعنى سوره بقره ) نامشان ذكر شده ، مانند: (ابراهيم )، (موسى )، (عيسى )، (عزير)، (ارميا)، (شموئيل )، (داود) و (محمد)، (صلى الله عليه و آله و سلم )، كه تا اين جا موسى و عيسى را نام برده ، و بقيه باقى مانده اند، پس مراد از بعضى از انبيا كه درجه آنان بالا رفته محمد (صلى الله عليه و آله و سلم ) است كه نسبت به بقيه ، درجه بالاترى دارد.
بعضى ديگر گفته اند از آنجائى كه مراد از رسل در آيه ، آنانى هستند كه اندكى قبل از اين آيه ، نامشان به ميان آمده بود، يعنى موسى و داود و شموئيل و محمد (صلى الله عليه و آله و سلم )، و مختصات موسى را بيان كرده بود،
و آن مساله سخن گفتن با او بود، و بعد از اين مساله رفع درجات را آورده ، قهرا منظور جز پيامبر اسلام نمى تواند باشد، و ممكن است بنابراين قول ، تصريح به نام عيسى (عليه السلام ) را اينطور توجيه كرد كه چون قبلا نام اين بزرگوار در بين انبيائى كه در اين آيات ذكر شده نيامده بود. نام آن حضرت آورده شده است .
آيه به اطلاق خود شامل تمام رسولان مى شود و دليلى بر اختصاص آيه وجود ندارد
 ولى آنچه سزاوار است كه گفته شود اين است كه شكى نيست كه ترفيع درجه رسول خدا (صلى الله عليه و آله و سلم ) نيز در آيه هست ، چيزى كه هست اختصاص دادن آيه به آنجناب دليلى ندارد، و همچنين اختصاص دادن آن به ساير نامبردگان يعنى ارميا و شموئيل و داود و يا به همه آنهايى كه نامشان در اين سوره آمده ، هيچيك از اين نظريه ها درست نيست و بدون دليل سخن گفتن است ، بلكه ظاهر آيه اين است كه به اطلاق آن شامل همه رسولان (عليه السلام ) مى شود، و كلمه بعض در جمله (و رفع بعضهم درجات )، شامل تمام انسانهايى مى گردد كه خدا بر آنان انعام نموده و بر ساير افراد برترى داده است .
بعضى از مفسرين اختصاص آيه به پيامبر اسلام را توجيه كرده و گفته اند: اسلوب كلام اقتضا مى كند كه مراد از (بعض )، پيامبر اسلام باشد، براى اينكه سياق كلام براى عبرت گرفتن امتهائى است كه بعد از در گذشت پيامبرشان به جان هم افتاده و با هم جنگ كردند، با اينكه دينشان ، يك دين بود، و از اين امتها آن هايى كه در زمان نزول آيه وجود داشتند امت موسى و عيسى و پيامبر اسلام بودند، پس بايد همين سه بزرگوار منظور نظر آيه باشند، چيزى كه هست از آنجايى كه در آيه مورد بحث تفضيل موسى و عيسى ذكر شده ، ناگزير بايد منظور از جمله و رفع بعضهم درجات ، تنها پيامبر اسلام باشد.
ليكن اين توجيه هم درست نيست ، براى اينكه قرآن كريم حكم مى كند به اينكه تمامى انبيا فرستاده شده به سوى تمامى مردم هستند، قرآن مى فرمايد: (لانفرق بين احد منهم ).
پس همينكه تمامى انبيا داراى آياتى روشن بودند مى بايد ريشه فساد و درگيرى و قتال را از ميان بشر بردارد، و بعد از انبيا، ديگر جايى براى اين وحشى گرى ها باقى نماند، اما خود مردم به انگيره حسد و طغيانى كه نسبت به يكديگر داشتند، به جان هم افتادند، پس ريشه اصلى جنگها همين طغيان گرى ها بوده ، خداى تعالى هر وقت مصلحت ديده ، دستور قتال داده است ، تا با كلمات خود حق را به كرسى بنشاند، و هر آنچه را كه باطل است ، نابود سازد، پس بهترين وجه همان است كه عموميت آيه را حفظ كنيم .
گفتارى پيرامون تكلم خداى تعالى
گفتارى پيرامون تكلم خداى تعالى
از جمله (منهم من كلم اللّه ...) بر مى آيد كه اجمالا عمل (سخن گفتن ) از خداى تعالى سرزده ، و بطور حقيقت هم سرزده ، نه اينكه جمله نامبرده ، مجازگوئى كرده باشد، خداى سبحان هم اين عمل را در كتاب خود، كلام ناميده ، حال چه اينكه اطلاق كلام بر عمل نامبرده خدا، اطلاق حقيقى باشد، و يا اطلاقى مجازى ، پس پيرامون كلام از دو نظر بايد بحث كرد.
ويژگيهاى انبيا (ع ) و اخبارى كه ايشان آورده اند امور حقيقيه هستند و در بيان حقائق الهيهمجاز گوئى نشده است
 جهت اول اينكه : كتاب خداى عزوجل دلالت دارد بر اينكه آن ويژگى هاى مخصوصى كه خداى تعالى به انبياى خود داده ، وساير مردم از درك آن عاجز مى باشند از قبيل وحى و تكلم و نزول روح و ملائكه و ديدن آيات بزرگ الهيه و نيز آنچه كه خبرش را به ايشان داده ، از قبيل : (فرشته )، (شيطان )، (لوح )، (قلم ) و ساير امورى كه از درك و حواس انسان مخفى است ، همه امورى است حقيقى ، و واقعياتى است خارجى ، نه اينكه انبيا خواسته باشند در اين دعا وى خود مجازگويى كرده باشند، و مثلا نام قواى عقلانى را كه بشر را بسوى خير دعوت مى كنند، ملائكه گذاشته باشند و نام هر چيزى را كه اين قوا به ادراك انسان تحويل مى دهد، وحى نهاده باشند، و مرتبه عالى از اين قوا را كه افكار خوب و مفيد به اجتماع بشرى از آن ترشح مى شود، روح القدس يا روح الامين ناميده باشند، و قواى شهوانى و غضبيه را كه در نفس آدمى داعى به سوى شر و فساد است ، جن و يا شيطان خوانده ب اشند، و افكار پليدى كه اجتماع صالح را به فساد مى كشانند و يا انسانها را به عمل زشت وا مى دارند وسوسه و نزعه ناميده باشند، و يا اينكه انبيا، در ساير گفته هاى خود مجازگويى كرده باشند.
براى اينكه آيات قرآنى و همچنين آنچه از بيانات ان بياء گذشته (عليه السلام ) كه براى ما نقل شده ، همه آن آيات ، روشنگر اين نكته اند، كه آن حضرات (انبياء) در مقام مجازگويى نبوده ، و نخواسته اند حالات درونى خود را با مثل بيان كنند، و اگر كسى اين نكات روشن و بديهى را انكار كند، قطعا سر ناسازگارى و لجبازى دارد، و ما با او هم كلام نمى شويم ، و اگر جائز باشد كه اينگونه بيانات را با آنگونه تاويل ها و مجازگويى ها توجيه كنيم ، بايد جايز بدانيم كه تمامى خبرهايى كه از حقايق الهيه داده اند، بدون استثنا به امور مادى محض تاويل نموده و از بيخ ، همه امور ماوراى ماده را منكر شويم ، و ما در اين باره در بحث از اعجاز، بياناتى ايراد نموديم ، و چون نمى توانيم دست به چنين تاويلى بزنيم ، و ناگزيريم همه را به همان معناى ظاهرى آن حمل كنيم ، در مورد تكلم خداى تعالى ناگزيريم بگوئيم امرى است حقيقى ، و واقعيتى است خارجى ، همان آثارى كه بر تكلم هاى خود ما انسانها مترتب مى شود.
توضيح اينكه خداى سبحان از بعضى كارهاى خود تعبير به كلام و تكليم كرده ، مثلا فرموده : (وكلم اللّه موسى تكليما).
و يا فرموده : (منهم من كلم اللّه ) و اين دو اطلاق سر بسته و مبهم و نظاير آن را در آيه زير تفسير نموده ، و فرموده : (و ما كان لبشر ان يكلمه اللّه الا وحيا او من وراى حجاب ، او يرسل رسولا فيوحى باذنه ما يشاء).
اين آيه ، اطلاق ساير آيات را تفسير مى كند، براى اينكه استثناى (الا وحيا...) معنا نمى دهد مگر وقتى كه منظور از تكليم در جمله (ان يكلمه اللّه )، تكليم حقيقى باشد، پس تكليم خدا با بشر تكليم هست ، اما به نحوى خاص (همچنانكه در آيه سوره نساء ديديد كه فرمود: خدا با موسى تكلم كرد).
پس حد و تعريف اصل تكليم بطور حقيقت ، بر آن صادق است ، و داراى معنى منفى نيست و نمى شود گفت كه اين عمل ، تكليم نيست .
حقيقت (كلام ) و تعريف آن در عرف بنى آدم
حال ببينيم حقيقت كلام و تعريف آن در عرف ما بنى آدم چيست ؟ آدمى به خاطر احتياج خود به تشكيل اجتماع و تاسيس مدنيت به حكم فطرت ، به هر چيزى كه اجتماع بدان نيازمند است ، (كه يكى از آنها سخن گفتن است )، تا به وسيله آن مقاصد خود را به يكديگر بفهمانند، و فطرتش او را در رسيدن به اين هدف هدايت كرده ، به اينكه از راه صدائى كه از حلقومش بيرون مى آيد، اين حاجت خود را تاءمين كند، يعنى صداى مزبور را در فضاى دهانش جزء جزء نموده و از تركيب آن جزءها علامت هائى به نام ك لمه درست كند، كه هر يك از آنها، (علامت ها) معنائى كه دارد ادا شود، چون به جز اين علامت هاى قرار دادى ، هيچ راه ديگرى نداشت تا به طرف مقابل خود بفهماند در دل چه دارد، و چه مى خواهد.
پس انسان از اين جهت به تكلم نيازمند است كه براى تفهيم ديگران و فهميدن خود، راه ديگرى به جز اين نداشت كه آواز خود را پاره پاره كند، و از تركيب آنها علامت هائى به نام كلمه بسازد، كه هر يك از آن كلمه ها نشان دهنده معنايى باشد، و به همين جهت است كه مى بينيم واژه ها، در زبانه اى مختلف ، با همه وسعتش دائر مدار احتياجات موجود بشر است ،
يعنى احتياجاتى كه بشر در طول زندگى و در زندگى عصر حاضر خود به آنها بر مى خورد.
و باز به همين جهت است كه مى بينيم روز به روز دامنه لغت ها گسترش مى يابد، هر قدر تمدن و پيشرفت جامعه در راه زندگيش بيشتر مى شود لغت ها هم زيادتر مى شود.
از اينجا روشن مى شود كه كلام (يعنى تفهيم آنچه در ضمير است به وسيله صداهاى تركيب شده و قراردادى )، وقتى تحقق مى يابد كه انسان در ميان اجتماع قرار گيرد، حتى اگر حيوانى هم اجتماعى زندگى كند، گمان نمى كنم كه زبان و علامتهائى نداشته باشد، قطعا دارد، و اما انسان در غير ظرف اجتماع ، محتاج به كلام نيست ، به اين معنا كه اگر فرض كنيم انسانى بتواند به تنهائى زندگى كند و هيچ تماسى با انسانهاى ديگر نداشته حتى اجتماع خانوادگى هم نداشته باشد چنين فردى قطعا احتياج به كلام پيدا نمى كند، براى اينكه نيازمند به فهميدن كلام غير نبوده ، و احتياج به فهماندن كلام به غير را ندارد.
و همچنين هر موجود ديگر كه در وجودش احتياج به زندگى اجتماعى و تعاونى ندارد فاقد زبان است ، مانند فرشته و شيطان .
در قرآن كريم تكلم به معناى معهود بين ما از خدا نفى و حقيقت معناى تكلم درباره خداىسبحان اثبات شده است
 پس كلام به آن نحوى كه از انسان سر مى زند از خداى تعالى سرنمى زند يعنى خدا حنجره ندارد تا صدا از آن بيرون آورد، و دهان ندارد تا صدا را در مقطعهاى تنفس در دهان قطعه قطعه كند، و با غير خودش ‍ قراردادى ندارد (كه بفرمايد مثلا هر وقت اگر فلان كلمه را گفتم بدان كه فلان معنا را منظور دارم ) براى اينكه شاءن خداى تعالى اجل و ساحتش منزه تر از آن است كه مجهز به تجهيزات جسمانى باشد، و بخواهد با دعاوى خيالى و اعتبارى استكمال كند، همچنانكه خودش فرمود: (ليس كمثله شى ء).
ليكن در عين حالى كه قرآن كريم تكلم به معناى معهود بين مردم را از خداى تعالى نفى مى كند، آيه شريفه : (و ما كان لبشر ان يكلمه اللّه الا وحيا او من وراى حجاب ) (كه ترجمه اش گذشت ) حقيقت معناى تكلم را درباره خداى تعالى اثبات نموده است .
پس خداى تعالى تكلم با آثار و خواص خود را دارد، ولى آن حد اعتبارى را كه در تكلم معهود بشرى است ، ندارد، و وقتى اثر كلام و نتيجه آن كه همان فهماندن طرف باشد، در خداى تعالى هست ، قهرا بطور محدود جزء امور اعتباريه باقى مى ماند، يعنى امورى كه تنها در اجتماع انسانى اعتبار دارد، مانند ذرع كه فلز بودن آن واقعيت دارد، ولى ذرع بودن آن حدى است اعتبارى ، و مانند كيل و ترازو كه آهن بودن و شكل آن واقعيت دارد، ولى ترازو بودنش امرى است اعتبارى ، و همچنين چراغ ، كه اثرش يعنى روشنائى و روشنگريش امرى است واقعى ، ولى حد و حدودش امرى است اعتبارى ، و باز مانند سلاح كه از بين بردن دشمن توسط آن امرى است ثابت ، ولى به فلان شكل بودن آن امرى است قراردادى ، و امثال اين امور كه بيانش در سابق گذشت .
پس تا اينجا معلوم شد كه خاصيت كلام در خداى سبحان هست ، يعنى خدا هم مقصود خود را به پيامبر خود مى فهماند، و اين همان حقيقت كلام است ، و خداى سبحان هر چند كه براى ما بيان كرده كه اين فهماندن انبيا حقيقت كلام است و اشاره كرد كه كلام او صفات و وضع كلام ما آدميان را ندارد، و ليكن براى ما بيان نكرده ، و خود ما هم از كلام او درك نكرده ايم كه در حقيقت كلام او چيست ؟، و او چگونه با پيامبرانش حرف مى زند و مقاصد خود را به ايشان تفهيم مى كند؟، چيزى كه هست اينكه : چه اين چگونگى را بفهميم و چه نفهميم نمى توانيم خواص كلام معهود نزد خود را از خدا سلب نموده و بگوئيم خدا كلام ندارد، بلكه بايد بگوئيم آثار كلام يعنى تفهيم معانى مقصود و القاى آن در ذهن شنونده ، در خداى تعالى هست .
تكلم خداى تعالى مانند خلقت ، احياء، اماتة ، رزق و هدايت ازافعال زمانى خداوند است
 پس كلام خداى تعالى مانند زنده كردن و ميراندن و رزق و هدايت و توبه و ساير عناوين فع لى از افعال خداى تعالى است ، و در نتيجه صفات : (متكلم )، (محيى )، (مميت )، (رازق )، (هادى )، (تواب )، و غيره صفات فعل خدا هستند، يعنى بعد از اينكه خدا موجودى شنوا آفريد، و با او سخن گفت ، (محيى ) و (متكلم ) مى شود، و چون حيات را از او گرفت (مميت ) به شمار مى آيد، و وقتى او را هدايت كرد، و از گناهش صرف نظر نمود، (هادى ) و (تواب ) مى شود.
پس لازم نيست كه خداى سبحان قبل از اين هم اين صفات را داشته باشد، و ذات او از اين جهت تمام باشد، بر خلاف علم و قدرت و حيات كه صفات ذاتند، و بدون آنها ذات ، تماميت ندارد، و چگونه مى توان گفت ، بين صفات ذات و صفات افعال ، كه صفاتى بعد از تماميت ذات و چه بسا قبل از انطباق بر زمان است ، فرقى نيست ؟، با اينكه خود خداى تعالى در آيات زير پاره اى از صفات و افعال خود را زمانى دانسته و مى فرمايد: (و لما جاء موسى لميقاتنا و كلمه ربه قال رب ارنى انظر اليك قال لن ترانى ) بعد از آنكه موسى به ميقات ما و پروردگارش با او سخن گفت ، وى گفت : پروردگارا خودت را به من نشان بده ، تا به سوى تو نظر كنم ، گفت : هرگز مرا نخواهى ديد.
و نيز فرمود: (و قد خلقتك من قبل و لم تك شيئا) با اينكه من قبلا تو را آفريدم ، در حالى كه هيچ چيزى نبودى ، و باز فرموده : (فقال لهم اللّه موتوا ثم احياهم ) خداى تعالى نخست به ايشان فرمود بميريد، و سپس آنها را زنده كرد. و نيز فرموده : (نحن نرزقكم و اياهم ) ما شما و آنها را روزى مى دهيم . و همچنين مى فرمايد: (الّذى اعطى كل شى ء خلقه ثم هدى ) موسى به فرعون گفت : پروردگار ما كسى است كه نخست هر چيزى را خلق كرد و سپس آن را هدايت نمود. و نيز فرمود: (ثم تاب عليهم ليتوبوا) سپس نظر رحمت خود را به ايشان برگردانيد تا توبه كنند.
بطورى كه ملاحظه مى كنيد اين آيات (كلام خدا)، (خلقت )، (ميراندن )، (زنده كردن )، (رزق )، (هدايت ) و (توبه ) را زمانى مى داند، و همه را يكسان زمانى مى داند.
اين آن حقيقتى است كه انديشيدن در آيات قرآن و بحث و تفسيرى كه سر و كار آن تنها با خود قرآن است در خصوص معناى كلام دست مى دهد، و اما اين سؤ ال كه از نظر علم كلام ، كه خود علمى جداگانه است ، و متخصصين آن را متكلمين گويند، سخن گفتن خدا چه معنا دارد؟ و متكلمين گذشته ، در اين باره چه گفته اند؟ و نيز اين سؤ ال كه علم فلسفه در اين باره چه اقتضائى دارد؟ پاسخ آن انشاء اللّه به زودى مى آيد.
اين را هم بايد دانست كه لفظ (كلام ) يا (تكليم ) از الفاظى است كه خداى تعالى در قرآن آن را در غير مورد انسان استعمال نكرده ، بلكه لفظ (كلمه )، و يا لفظ (كلمات ) را در غير مورد انسان استعمال كرده ، مثلا نفس آدمى را در آيه زير، (كلمه ) خوانده ، و فرمود: (و كلمته القيها الى مريم ) و دين خدا را كلمه خوانده و فرموده : (و كلمه اللّه هى العليا).
و نيز فرموده : (و تمت كلمه ربك صدقا و عدلا)، و قضاى خدا و يا نوعى از خلق او را كلمه خوانده ، و فرموده : (ما نفدت كلمات اللّه ) كه توضيح بيشترش خواهد آمد.
موارد استعمال نفس (قول ) در قرآن مجيد
و اما لفظ قول را در قرآن مجيد بطور عموم استعمال كرده ، يعنى هم سخن گفتن خدا با انسان را شامل مى شود، و هم با غير انسان را، از آن جمله در مورد انسان فرموده : (فقلنا يا آدم ان هذا عدولك و لزوجك ) پس گفتيم اى آدم ، اين ابليس دشمن تو و دشمن همسر تو است .
و در مورد ملائكه فرموده : (اذ قال ربك للملائكه انى جاعل فى الارض خليفة ) آن زمان كه پروردگارت به ملائكه گفت : من در زمين جانشين خواهم نهاد.
و نيز فرموده : (اذ قال ربك للملائكه انى خالق بشرا من طين ) آن زمان كه پروردگارت به ملائكه گفت ، من بشرى از گل خواهم آفريد.
و در مورد ابليس فرموده : (قال يا ابليس ما منعك ان تسجد لما خلقت بيدى ) فرمود: اى ابليس چه عامل و انگيره اى تو را از اينكه سجده كنى در برابر چيزى كه من به دست خود آفريده ام بازداشت ؟.
و در مورد غير صاحبان عقل فرموده : (ثم استوى الى السماء و هى دخان فقال لها و للارض ائتيا طوعا او كرها، قالتا اتينا طائعين ) سپس به خلقت آسمان كه دودى بيش نبود بپرداخت ، پس به آسمان و زمين گفت : چه بخواهيد و چه نخواهيد بايد بيائيد، گفتند: به طوع و رغبت آمديم .
و نيز فرموده : (قلنا يا ناركونى بردا و سلاما على ابراهيم ) به آتش گفتيم بر ابراهيم سرد و بى آزار شود.
و نيز فرموده : (و قيل يا ارض ابلعى مائك و يا سماء اقلعى ) گفته شد اى زمين آب خودت را فرو ببر، و اى آسمان تو هم بس كن .
و در آيه زير تمامى موارد را يعنى صاحبان عقل و غير صاحبان عقل را جمع كرده با اينكه موارد آن بسيار مختلف است يكسره فرموده : (انما امره اذا اراد شيئا ان يقول له كن فيكون ) امر او در وقتى كه چيزى را اراده كرده باشد تنها اين است كه به آن چيز بفرمايد موجود شو و آن چيز موجود مى شود.
و نيز فرموده : (اذا قضى امرا فانما يقول له كن فيكون ) چون قضاى امرى ر ا براند تنها به آن امر ميگويد موجود شو و آن امر موجود مى شود.
و آنچه كه بعد ازدقت و تدبر از كلام خداى تعالى استفاده مى شود، اين است كه لفظ قول از خداى تعالى به معناى ايجاد چيزى است كه : آنچه با وجود يافتنش دلالت بر معنائى مى كند كه مقصود خدا بوده است ، (همچنانكه قول در اصطلاح خود آدميان نيز به معناى ايجاد صدائى است كه بر معناى مقصود ما دلالت مى كند).
دليل بر اينكه لفظ قول در قرآن مجيد به معناى چنين ايجادى است اين است كه هم در مواردى كه شنونده اى داراى گوش و درك است استعمال شده ، و هم در مواردى كه گوش و درك به آن معنائى كه معهود بين ما است ندارد، مانند آسمان و زمين ، و تنها راه سخن گفتن با آنها تكوين و ايجاد است ، و به دليل اينكه دو آيه اخير يعنى آيه سوره يس و سوره مريم ، قول درآيات قبلى را به ايجاد و خلقت تفسير كرده است .
قول خدا در تكوينيات عبارت است از خود موجودات تكوينى
اين همان معنائى است كه گفتيم از تدبر در كلام خدا به دست مى آيد حال هر يك از دو مورد تكوينيات و غير تكوينيات را توضيح داده و مى گوئيم : اما قول خدا در مورد تكوينيات عبارت شد از خود آن موجود تكوينى ، كه خدا ايجادش كرد، پس موجودات عالم در عين اينكه مخلوق خدايند قول خدا هم هستند، براى اينكه خاصيت قول در آنها هست ، خاصيت قول اين است كه غير مرا به آنچه در قلب من است آگاه مى سازد، مخلوقات خدا هم با خلقت و وجود خود بر خواست خدا دلالت مى كنند، و اين پر واضح است كه به حكم دو آيه سوره يس و مريم ، وقتى خدا چيزى را اراده مى كند و مى فرمايد موجود شو حتى كلمه (باش ) هم بين خدا و آن چيز واسطه نيست ، و غير از وجود خود آن چيز هيچ امر ديگرى دست اندر كار نيست ، پس هستى آن چيز، بعينه ، قول خدا و باش خدا است ، پس قول خدا در تكوينيات عين همان خلقت و ايجاد است ،
كه آن نيز عين وجود است ، و وجود هم عين آن چيز است
قول خداوند در غير تكوينيات و قول خدا با ملائكه و شيطان و كلام خود فرشتگان بايكديگر چگونه است ؟
 و اما در غير تكوينيات از قبيل سخن گفتن با يك انسان ، مثلا بايد دانست كه قول خدا عبارت است از ايجاد امرى كه باعث پديد آمدن علمى باطنى در انسان مى شود، علم به اينكه فلان مطلب چنين و چنان است ، حال يا به اينكه خداى تعالى صدايى در كنار جسمى ايجاد كند، و انسانى كه پهلوى آن جسم ايستاده ، مطلب را بشنود و بفهمد، و يا به نحوى ديگر كه مانه آن را درك مى كنيم ، و نه مى توانيم كيفيت تاءثرش ‍ را در قلب پيامبر تصور نمائيم ، و نمى دانيم چگونه خداى تعالى به پيامبرى از پيامبران خود مى فهماند كه مثلا فلان مطلب چنين و چنان است ، اما اينقدر مى دانيم كه قول و كلام خدا با پيامبر خود، حقيقت معناى (قول ) و (كلام ) را دارد.
و همچنين در مورد قول خدا با ملائكه يا شيطان ، ليكن در خصوص اين دو مورد و شبيه آن اگر مشابهى داشته باشند، به خاطر اينكه وجودشان از سنخ وجود ما انسانها نيست ، يعنى حيوانى اجتماعى نيستند، و همانند ما از راه تحصيل علم ، تكامل تدريجى ندارند.
بايد قول معنائى ديگر داشته باشد، در ما انسانها قول عبارت بود از استخدام صوت يا اشاره به ضميمه قرار داد قبلى ، كه فطرت انسانى ما، و اينكه حيوانى اجتماعى هستيم آن را ايجاب مى كرد و اما ملائكه و جن و مشابه آن دو و بطورى كه از كلام خداى سبحان بر مى آيد چنين وجودى ندارند، پس قطعا سخن گفتن خدا با آنان طورى ديگر است .
از اينجا روشن مى شود كه سخن گفتن خود فرشتگان با يكديگر، و خود شيطانها با يكديگر از راه استخدام صدا و استعمال لغت هائى در برابر معانى نيست و بنابراين وقتى يك فرشته مى خواهد با فرشته اى ديگر سخن بگويد و مقاصد خود را به او بفهماند، و يا شيطانى مى خواهد با شيطان ديگر سخن بگويد، اينطور نيست كه مانند ما، بدنى و سرى و در سر دهنى و در دهان زبانى داشته باشد، و آن زبان صدا را قطعه قطعه نموده ، از هر چند قطعه اش لفظى در برابر مقصد خود درست كند، و شنونده اى هم سرى و در سر سوراخى بنام گوش و داراى حس شنوايى و در پشت آن ، دستگاه انتقال صوت به مغز داشته باشد، تا سخنان گوينده را بشنود، و اين پر واضح است .
اما هر چه باشد بطور مسلم در بين اين دو نوع مخلوق ، حقيقت معناى سخن گفتن و سخن شنيدن هست ، و اثر قول و مخصوصا فهم ، معناى مقصود و ادراك آن را دارد، هر چند كه قولى چون قول ما ندارند، و همچنين بين خداى سبحان و بين ملائكه و شيطان قول هست ، اما نه چون ما، كه عبارت است از ايجاد صوت از طرف صاحب قول ، و شنيدن آن از طرف مقابل .
و همچنين قولى كه احيانا به پاره اى از حيوانات بى زبان نسبت داده شده ، و از آن جمله قرآن كريم در باره مورچه زمان حضرت سليمان فرموده است : (قالت نمله يا ايها النمل ادخلوا مساكنكم ) مورچه اى بانگ زد: اى مورچگان به سوراخهاى خود برويد.
و نيز درباره هدهد سليمان (عليه السلام ) مى فرمايد: (فقال احطت بما لم تحط به و جئتك من سبا بنبا) يقين گفت : من به چيزى دست يافتم كه تو هرگز از آن خبرندارى ، و من از شهر سباء خبرى يقينى آورده ام .
و نيز درباره وحيى كه خود خدا به بعضى از جانداران بى زبان كرده مى فرمايد: (واوحى ربك الى النحل ان اتخذى من الجبال بيوتا و من الشجر و مما يعرشون ) پروردگارت به زنبور عسل وحى كرد كه از سوراخ كوهها و سقف خانه هايى كه مردم مى سازند و از شكاف درختان براى خود خانه ها بسازيد.
الفاظ ديگرى در قرآن كه به معناى (قول ) و (كلام ) نزديك مى باشند
اين را هم بايد تذكر داد كه غير از لفظ (قول ) و (كلام ) الفاظ ديگرى در قرآن هست كه به معناى آن دو نزديك است ، از قبيل لفظ وحى ، مانند آيه زير كه مى فرمايد: (انا اوحينا اليك كما اوحينا الى نوح و النبيين ) ما به سويت وحى كرديم آنچنانكه به انبيائى كه قبل از تو بودند وحى كرديم .
يكى ديگر، لفظ (الهام ) است ، كه در اين باره فرموده : (و نفس و ما سويها، فالهمها فجورها و تقويها) سوگند به نفس ، كه آن را چه كامل آفريد، و سپس فجور و تقوايش را الهامش كرد.
يكى ديگر لفظ (نباء) است كه در آن باره فرمود: (قال نبانى العليم الخبير) گفت : خداى دانا و با خبر مرا خبر داد.
يكى ديگر لفظ (قص ) است ، كه در آن باره فرموده : (يقص الحق ) حق را مى سرايد. و معناى سخن گفتن در همه اين الفاظ يعنى در وحى و الهام و نباء و قصه همان معنائى است كه در اول بحث گفتيم ، و آن اين بود كه حقيقت معناى قول در اين موارد بايد باشد، و اثر قول و خاصيت آن را داشته باشد،
چه اينكه ما حقيقت امر آن را بشناسيم ، و يا نشناسيم ، و يا اجمالا چيزى از آن را درك كنيم ، و اما در خصوص وحى كه چگونه است گفتارى داريم كه به زودى در تفسير سوره شورى انشاء اللّه خواهيد ديد.
سؤ ال ديگر كه در اينجا باقى مى ماند اين است كه چرا بعضى از موارد بالا را به بعضى از آن تعبيرات اختصاص داده ، با اينكه معناى مشتركى كه گفتيد در همه هست ؟، مثلا چرا بعضى از موارد را كلام ناميده ، و بعضى را قول و بعضى را وحى ؟ و چرا جاى اين تعبيرات را عوض نكرده است ؟ وآنجائى كه تعبير به قول كرده تعبير به وحى نكرده است ؟.
جواب اين سؤ ال اين است كه اختصاص هر مورد به يك تعبير از اين جهت بوده كه انطباق عنايت لفظى با مورد، ظهور بهترى داشته باشد، مثلا اگر در آنجا كه از قول تعبير به كلام كرده ، خواسته است هم اصل معنا را برساند، و آن اين است كه خداى تعالى به موسى چنين و چنان گفت ، هم احترامى از موسى (عليه السلام ) كرده باشد، و بفهماند كه او نسبت به ساير انبياى قبل از خود، فضيلتى دارد، و لذا از گفتار خود با موسى تعبير به كلام كرده و فرموده : خدا با موسى گفتگو كرد.
پس عنايت در اينطور تعبير نكردن ، در همين است كه بفهماند موسى مورد خطاب و گفتگوى با خدا قرار گرفت ، هر چند كه همين معنا از نظر اينكه به موسى چنين و چنان فهمانده ، قول است ، و لذا از اين امر الهى در مورد قضا و قدر و حكم و تشريع و امثال آن تعبير به قول كرده است ،مثلا فرموده : (قال فالحق و الحق اقول لاملان ) كه در جمله (والحق اقول )، گفتن به معناى قضا راندن است .
و همين (قول ) در جائى كه به اين جهت مورد عنايت است كه بفهماند اين گفتار پنهانى ، از غير انبياء صورت مى گيرد و از آن به وحى تعبير مى شود، و به همين جهت است كه تفهيم به انبياء (عليه السلام ) را وحى خواند، و از آن جمله فرموده : (انا اوحينا اليك كما اوحينا الى نوح و النبيين ) ما به تو وحى كرديم همانطور كه به انبياى قبل از تو وحى مى كرديم .
بيان حقيقى بودن استعمال لفظ (كلام ) و(قول ) در غير موارد بشرى
 جهت دوم : يعنى بحث از جهت كيفيت استعمال - در سابق توجه فرموديد كه بشر در آغاز مفردات لغات را در مقابل محسوسات و امور جسمانى وضع كرد، و هر وقت لغتى را به زبان مى آورد،
شنونده به معناى مادى و محسوس آن منتقل مى شد و خلاصه دايره استعمال لغات امور مادى و محسوس بود، سپس به تدريج منتقل به امور معنوى شد، و اين انتقال و استعمال لفظ در امور معنوى هر چند در ابتدا، استعمال مجازى بود ليكن در اثر تكرار استعمال كار به جائى رسيد كه آن امر معنوى هم معناى حقيقى كلمه شد، چون يكى از نشانيهاى حقيقت بودن استعمال ، تبادر است ، يعنى اينكه هر وقت كلمه به زبان جارى شود آن معنا به ذهن راه يابد، و استعمال لغات در امور معنوى اين طور شد.
و ترقى اجتماع و پيشرفت انسان در تمدن باعث مى شد كه وسايل زندگى دوشادوش حوائج زندگى تحول پيدا كند، و مرتب رو به دگرگونى بگذارد، در حالى كه فلان كلمه و اسم ، همان اسم روز اول باشد، مصداق و معناى فلان كلمه تغيير شكل دهد، درحالى كه غرضى كه از آن مصداق منظور بوده همان غرض سابق باشد.
مثلا روز اولى كه بشر عربى زبان ، كلمه سراج و بشر فارسى زبان كلمه چراغ ، را وضع كرد، براى آن ابزار و وسيله اى وضع كرد كه احتياجش را به نور برطرف سازد، و در روزهاى اولى كه اين كلمه وضع شده بود معنا و مصداقش يعنى آن وسيله اى كه در شبهاى تاريك پيش پايش را روشن مى كرد عبارت بود از يك پياله پايه دار سفالى ، كه مقدارى روغن خوراكى و يا هر چربى ديگر در آن قرار داشت ، و فتيله اى در آن روغن ، غوطه خورده بود،و سر فتيله در لبه پياله قرار گرفته و افروخته مى شد، و شعله آن ، اطاق و مسير راه او را روشن مى كرد، و سراميك سازان آن روز هم همين پياله پايه دار را مى ساختند، و نام آن را چراغ مى گذاشتند، سپس اين وسيله استضائه و روشنائى ، به صورتهاى ديگرى در آمد، و در هر بار كه تغيير شكل مى داد، كمالى زائد بر كمال قبلى خود راواجد مى شد، تا آخر منتهى شد به چراغ الكتريكى ، كه نه پياله دارد و نه روغن و نه فتيله ، و با اينكه هيچيك از اجزاى روز اول را ندارد، باز لفظ چراغ را بر آن اطلاق مى كنيم ، و اين لفظ را بطور مساوى در مورد همه انحاء چراغها استعمال مى كنيم ، بدون اينكه احتياج به اعمال عنايتى داشته باشيم ، و اين نيست مگر به خاطر همين كه غرض و نتيجه اى كه روز اول بشر را واداشت تا پياله پيه سوز را بسازد، آن غرض بدون هيچ تفاوتى در تمامى اشكال چراغها حاصل است ، و آن عبارت بود از روشن شدن تاريكيها. و معلوم است كه بشر به هيچيك از وسائل زندگى علاقه نشان نمى دهد و آن را نمى شناسد مگر به نتائجى كه براى او، و در زندگيش دارند.
پس حقيقت چراغ ، عبارت شد از هر چيزى كه با روشنايى خود در شب نور دهد مادامى كه اين خاصيت و اثر باقى است حقيقت چراغ هم هست ،
اسم چراغ هم بطور حقيقت بر چنين وسيله اى صادق است ، به شرط اينكه تغييرى در معناى كلمه رخ نداده باشد، هر چند كه احيانا در شكل آن وسيله يا در كيفيت كارش يا در كميت آن ، يا در اصل اجزاى ذاتش تغييراتى رخ داده باشد، همانطور كه در مثال چراغ ديديم .
و بنابراين ، پس ملاك در بقاى معناى حقيقى و عدم بقاى آن ، همان بقاى اثر است ، كه مطلوب از آن معنا است ، مادام كه در معناى كلمه ، تغييرى حاصل نشده باشد، كلمه در آن معنا استعمال مى شود، و بطور حقيقت هم استعمال مى شود، و در وسايل زندگى امروز كه به هزاران هزار رسيده و همه در همين امروز ساخته مى شود كمتر وسيله اى ديده مى شود كه ذاتش از ذات روز اولش تغيير نكرده باشد.
مع ذلك به خاطر اينكه خاصيت روز اول را دارد نام روز اول را بر آن اطلاق مى كنيم ، (يخچال راكه در روز اول عبارت بود از ميدانى وسيع براى يخ شدن آب ، و چاله اى عميق براى ذخيره كردن آن يخ ، امروز به چيزى اطلاق مى كنيم كه نه ميدان دارد و نه چاله ) و درلغات و اسامى هر زبانى از انتقالات قسم اول ، نمونه هاى زيادى ديده مى شود، و انتقالات قسم اول اين بود كه لفظى كه در آغاز وضع شده بود براى معنايى محسوس در آخر به معنايى معقول و غير محسوس درآمده باشد، چيزى كه هست مردى جستجوگر مى خواهد تا آمارى از اينگونه لغات بگيرد
پس معلوم شد كه استعمال لفظ (كلام ) و لفظ (قول ) در موارد غير بشرى استعمالى حقيقى است ، و هيچ مجازى در كار نيست ، براى اينكه غرض از كلام و قول كه همان تفهيم ديگران است در كلام خدا با انبيا و ملائكه و جن ، و در كلام ملائكه و جن با يكديگر موجود است ، هر چند كه لوازم انسانى آن يعنى داشت ن ريه و دهان و حنجره و صدا در آن موارد نباشد.
آنچه از مطالب گذشته بدست آمد
بنابراين ، از همه بيانات قبلى ، معلوم شد كه اطلاق كلام و قول در مورد خداى تعالى اطلاقى است كه از امرى حقيقى و واقعى حكايت مى كند، قولش مى فهماند كه واقعا خدا گفتارى داشته ، و كلامش حكاى ت مى كند از اينكه خداى تعالى به راستى تكلمى كرده و سخنى گفته است .
و نيز معلوم شد كه كلام و قول خدا مرتبه اى از مراتب معناى حقيقى اين دو كلمه است ، هر چند كه از نظر مصداق با مصداقى كه معهود بين ما انسانها است اختلاف داشته باشد، و اين مطلب اختصاصى به دو لفظ (كلام ) و (قول ) ندارد، همه الفاظى كه هم در خدا استعمال مى شود و هم در ما، از قبيل : (حيات )، (علم )، (اراده )، (اعطاء)، (سميع ) و (بصير) همينطور هستند،
چون معناى همه اين الفاظ در بشر مستلزم جسمانيت است ، اگر ما مى بينيم براى اين است كه دو چشم داريم ، و اگر مى شنويم براى اين است كه دو گوش داريم و... و ليكن اين معانى در خدا هست ، ولى لوازم امكانى آن در ساحت مقدس او نيست .
اين را هم بايد دانست كه آنجا هم كه لفظ (قول ) در معناى رفع درجات است ، و فرموده : (درجه بعضى را از درجه بعضى ديگر بالاتر برده ) از آن جهت كه مشتمل است بر يك امرى حقيقى و واقعيتى غير اعتبارى ، همان بگو مگو و مطالبى كه در قول خدا داشتيم ، در اينجا نيز مى آيد، و بيشتر علمائى كه كارشان بحث در اطراف معارف دينى است ، خيال كرده اند اينگونه بيانات از يك امر اعتبارى و معناى و همى خبر مى دهند، نظير همان امور اعتبارى و وهمى اى كه در بين ما اهل اجتماع هست ، پيش خود يكى را رئيس و زعيم اعتبار نموده و ديگران را مرئوس او قرار داده و يا يكى را بر ديگران برترى و تقدم و صدارت مى دهيم ، و از اين قبيل عناوين اعتبارى .
و در نتيجه ادامه اين خيال ، كارشان به آنجا كشيده شده است ، كه آنچه از حقائق اخروى است را هم با آن عناوين وهمى مرتبط دانسته ، و گفته اند: بهشت و دوزخ و سؤ ال و حساب و ساير جزئيات معاد، نيز مترتب بر همين امور اعتبارى است ، و به عبارتى ديگر رابطه ميان مقامات معنوى نامبرده و نتايجى كه مترتب بر آن مى شود، خود يك رابطه اى است اعتبارى و قراردادى .
و چون به اينجا رسيدند، به حكم اضطرار مجبور شدند بگويند: جاعل و برقرار كننده اين روابط، خداى تعالى است ، و خدا خود محكوم به اين آراى اعتبارى است كه از يك شعور و همى ناشى مى شود، عينا مانند انسان در عالم ماده كه عالم حركت و استكمال است ، و به همين جهت مى بينيد كه حاضر نيستند انبيا و اوليا را داراى كمالاتى حقيقى و معنوى بدانند، و به زحمت ، همه عباراتى را كه در كتاب و سنت ظهور در اين كلمات حقيقى دارد به نحوى از اعتبارات تاويل مى كنند.

و اتينا عيسى بن مريم البينات و ايدناه بروح القدس

دادن بينات و تاءييد به روح القدس در باره حضرت عيسى (ع ) به نحوى خاص است
 در اين جمله به اصل سياق كه سياق تكلم بود برگشته ، كه بيان آن گذ شت .
و اگر در ميان همه انبيا، تنها نام عيسى را ذكر كرده ، علتش اين است كه هر چند آنچه از جهات فضيلت در اينجا براى عيسى (عليه السلام ) ذكر كرده ، يعنى دادن بينات و تاءييد به روح القدس ، امورى است كه به حكم آيه : (لقد ارسلنا رسلنا بالبينات ) و آيه : (ينزل الملائكه بالروح من امره على من يشاء من عباده ان انذروا) اختصاصى به عيسى بن مريم (عليهماالسلام ) ندارد،
بلكه بين همه رسولان مشترك است ، و ليكن در خصوص عيسى (عليه السلام ) به نحوى خاص است ، چون تمامى آيات بينات آنجناب از قبيل مرده زنده كردنش با نفخه ، مرغ آفريدنش ، بهبودى دادن به پيسى و كورى و از غيب خبر دادنش ، امورى بوده متكى بر حيات ، و ترشحى است از روح .
و به همين جهت آن را فقط به عيسى (عليه السلام ) نسب ت داده و به نام آن جناب تصريح كرد، زيرا اگر تصريح نمى كرد معلوم نمى شد كه اين آيات فضيلت خاص او است ، و مانند اين مى شد كه بفرمايد: (و آتينا بعضهم البينات و ايدناه بروح القدس ) كه در اين صورت معلوم نمى شد آن بعض كيست ؟، براى اينكه بينات و روح القدس مشترك است ، نه مختص به پيامبرى معين ، و زمانى صفت بارز پيامبرى مى شود كه اسم آن پيامبر را صريحا ببرد، تا شنونده بفهمد كه بينات و تاءييد به روح القدس در آن پيامبر به نحوى خاص است ، نه به آن نحوى كه در همه پيامبران هست ، علاوه بر اينكه در اسم عيسى خصوصيت ديگرى هست ، و در آن آيتى روشن وجود دارد، و آن آيت ، اين است كه وى پسر مريم است كه بدون پدر از او متولد شد، همچنانكه آيه : (و جعلناها و ابنها آية للعالمين ). نبودن پدر براى عيسى و نبودن همسر براى مريم را آيتى براى همه عالميان دانسته ، پس مجموع پسر و مادر آيت الهيه روشنى ، و فضيلت اختصاصى ديگرى است .

و لو شاء اللّه ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات ...)

در اين آيه ، براى بار دوم به غيبت عدول شده است .
ساده تر بگويم ، قبل از اين جمله ، خود خدا گوينده بود، و مى فرمود: مابه عيسى چنين و چنان داديم ، ولى در آيه مورد بحث خداى سبحان غايب فرض شده ، مى فرمايد: (و اگر خدا بخواهد...)، اين التفات از اين جهت است كه مقام آيه ، مقام اظهار اين نكته است ، كه مشيت و اراده ربانى شكست ناپذير است ، و قدرت او بطلان بردار نيست .
و خلاصه ، صفت الوهيت ، صفتى است كه با مقيد بودن قدرت منافات دارد، و ايجاب مى كند به هر دو طرف ايجاب و سلب تعلق گيرد، چون آن مقام ، چنين مقامى بود، لازم شد كه صفت متعاليه الوهيت او يعنى كلمه (اللّه ) ذكر شود، لذا فرمود: (ولو شاء اللّه ما اقتتل ...)، و نفرمود: (ولو شئنا ما اقتتل )، و عينا همين وجه باعث شد در آخر آيه بفرمايد: (و لو شاء اللّه ما اقتتلوا)، و نيز بفرمايد: (و لكن اللّه يفعل ما يريد)
و نيز همين وجه باعث شد كه در جمله نامبرده ، به جاى ضمير اسم (اللّه ) را بياورد، يعنى به جاى و (لكنه ) بفرمايد: (و لكن اللّه ).

ولكن اختلفوا فمنهم من آمن و منهم من كفر

در اين جمله ، اختلاف را به خود مردم نسبت داده ، نه به خداى تعالى ، براى اينكه در مواردى از كلام خود فرموده : اختلاف به ايمان و كفر و ساير معارف اصولى كه در كتب آسمانى و فرستاده شده از ناحيه خدا بر انبياى او بيان شده ، همه اش از ناحيه مردم و به انگيره دشمنى آنها با يكديگر بوده ، و حاشا كه خدا دشمنى و يا ظلم را به خود نسبت دهد.

ولو شاء اللّه ما اقتتلوا ولكن اللّه يفعل ما يريد.

و اگر خدا مى خ ‌واست از تاءثر اختلاف مردم در پديد آمدن جنگ جلوگيرى مى كرد، و ليكن او هر چه خودش بخواهد مى كند، و خداوند چنين خواسته است كه در دار دنيا كه دار اسباب است جلو اسباب را از تاءثر نگيرد، و اختلاف سبب مى شود كه مردم به سوى جنگ رانده شوند، اگر نمى خواهند خون يكديگر را بريزند بايد خودشان با ترك اختلاف از پديد آمدن سبب جلوگيرى كنند.
و حاصل معناى آيه (و خدا داناتر است ) اين است كه رسولانى كه به سوى مردم گسيل شدند بندگان مقرب خدا هستند، و افق آنها از افق مردم عادى بلندتر است ، و تازه در بين خود آنان نيز اختلاف افق وجود دارد، بعضى بر بعض ديگر برترى دارند، با اينكه در يك اصل كه همان رسالت باشد، مشترك مى باشند.
اين حال رسولان است ، و همه اين رسولان با آياتى روشن به سوى مردم آمدند و حق صريح را با آن آيات اظهار كردند، بطورى كه ديگر هيچ ابهامى باقى نماند، و طريق هدايت را با كامل ترين بيان روشن نمودند، و لازمه اين صراحت و بى پرده شدن حق و روشن شدن راه هدايت اين بود كه ديگر از آن به بعد، مردم راه وحدت و الفت و محبت در دين خدا را پيش گيرند، و ديگر اختلافى و جنگى پيش نياورند، اما چه بايد كرد كه در اين ميان عامل ديگرى نيز دست اندر كار بوده ، و آن ، عامل سببيت ارسال رسولان در پديد آمدن وحدت و الفت را عقيم و خنثى كرد، و آن وجود حس انحصار طلبى در مردم بود، كه آنانرا به اختلاف واداشت ، و به دنبال اختلاف به ظلم و ستم كشانيد، و در آخر آنها را به دو دسته مؤ من و كافر تقسيم كرد، و به دنبال آن هم تفرقه هايى ديگر در ساير شؤ ون حيات و سعادت زندگيشان پديد آورد،
و اگر خدا مى خواست ، مى توانست از تاءثر اختلاف جلوگيرى كند، بطورى كه هر چند اختلاف در آنان وجود داشته باشد كارشان به جنگ و قتال منتهى نشود، و پنجه به روى هم نكشند، و ليكن چنين چيزى را نخواست و اين سبب را مانند ساير اسباب و علل به حال خود گذاشت ، تا طبق سنت جاريه اش در همه اسباب رفتار كرده باشد، همان سنتى كه خود او در عالم صنع و ايجاد جارى كرده ، و خدا هر چه بخواهد مى كند.

يا ايها الذين آمنوا انفقوا...

سرپيچى كردن از انفاق كفر و ظلم است
معناى اين جمله واضح است ، نكته اى كه در اين آيه است اين است كه ذيلش دلالت دارد بر اينكه سرپيچى كردن از انفاق ، كفر و ظلم است .
بحث روايتى
بحث روايتى (در ذيل آيات گذشته ، وقوع اختلاف بعد ازرسول خدا (ص ) و رواياتى در باره تكليم خدا
 در كافى ، از امام باقر (عليه السلام ) روايت آورده كه در تفسير جمله (تلك الرسل فضلنا...) فرموده : همين آيه دلالت دارد بر اينكه اصحاب محمد (صلى الله عليه و آله و سلم ) هم از اين كليت مستثنى نبودند يعنى ايشان هم بعد از رسول خدا (صلى الله عليه و آله و سلم ) دو دسته شدند، بعضى كافر و بعضى مؤ من .
و در تفسير عياشى از اصبغ بن نباته روايت آورده كه گفت : در خدمت امير المؤ منين على بن ابيطالب سلام اللّه عليه در روز جنگ جمل ايستاده بودم كه مردى نزدش آمد، و پيش رويش ايستاده و عرضه داشت : يا امير المؤ منين مردم تكبير گفتند، ماهم گفتيم ، مردم (لا اله الا اللّه ) گفتند، ما نيز گفتيم ، مردم نماز خواندند ما هم خوانديم ، پس چرا با اين مردم بجنگيم ؟!.
حضرت فرمود: بر سر اين آيه مى جنگيم كه خداى تعالى مى فرمايد: (تلك الرسل فضلنا بعضهم على بعض ، منهم من كلم اللّه ، و رفع بعضهم درجات ، و اتينا عيسى بن مريم البينات ، و ايدناه بروح القدس و لو شاء اللّه ما اقتتل الذين من بعدهم (و مائيم آن مسلمانانى كه بعد از انبيا قرار داريم ) و لكن اختلفوا فمنهم من آمن و منهم من كفر و لو شاء اللّه ما اقتتلوا، و لكن اللّه يفعل ما يريد).
پس به حكم اين آيه ، امت پيامبر اسلام هم بعد از آن جناب دو دسته شدند، كافر و مؤ من ، و دسته مؤ من ، ما، و كفار اينها هستند آن مرد عرضه داشت : آرى ، به خداى كعبه سوگند كه اينهاكافر شدند، آنگاه به لشگر دشمن حمله كرد تا كشته شد، (خدايش رحمت كند).
مولف : اين قصه را شيخ مفيد و شيخ طوسى هر دو در امالى خود و مرحوم قمى در تفسير خود آورده اند، و اين روايت دلالت دارد بر اينكه امير المؤ منين سلام اللّه عليه كفر در آيه را به معنائى اعم از كفر خاص ‍ و اصطلاحى گرفته ، كه در اسلام احكام خاصى دارد، چون اين را مى دانيم و روايات بسيار زياد و همچنين تاريخ هم مسلم كرده كه آن جناب با مخالفين خود معامله كفار مشرك و حتى معامله اهل كتاب ، و نيز معامله اهل رده نمى كرده ، و خلاصه مخالفين خود را مسلمان مى دانسته است .
پس معلوم مى شود، اين كه در روايت ، مخالفين خود را كافر خوانده توسعه اى در معناى كافر داده است ، و آن معناى اعم و وسيع جز اين نمى تواند باشد كه دشمنان او نسبت به باطن و معناى دين كافر هستند، نه نسبت به ظاهر آن ، و به همين جهت كه مى بينيم بارها مى فرمود: من با اين مخالفين بر سر تاويل مى جنگم ، نه بر سر تنزيل .
روايتى در ارتباط با آيه (كان الناس امة واحدة ...) و اختلاف امت
مترجم : (در مسند احمد بن حنبل جلد سوم صفحه 33 آمده كه رسول خدا (صلى الله عليه و آله و سلم ) به اصحابش فرمود: يكى از شما كسى است كه با مردم بر سر تاويل قرآن مى جنگد، همانطور كه من بر سر تنزيل آن جنگيدم .
ابوبكر و عمر از جا برخاستند، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: نه شما نيستيد، پينه دوز است ، و در همان حال على (عليه السلام ) داشت كفش او را پينه مى زد) و ظاهر آيه شريفه هم مساعد با اين روايت است ، و براى اينكه آيه نيز دلالت دارد بر اينكه آن بيناتى كه رسولان خدا آوردند، در رفع اختلاف امت ها مؤ ثر واقع نشده و بعد از رفتن هر پيامبرى امتش اختلاف و جنگ كردند، و اين به خاطر اين است كه اختلافشان مستند به خودشان بوده ، و اين چيزى نيست كه آيات بينات رسولان جلوگيرش شود، بلكه خاصيت اجتماع انسانها كه هيچگاه خالى از بغى و ظلم نيست ، همين است .
پس آيه شريفه هم مى خواهد همان معنائى را بفهماند كه آيات زير در مقام بيان آن است : (و ما كان الناس الا امة واحدة ، فاختلفوا، و لولا كلمة سبقت من ربك لقضى بينهم فيما فيه يختلفون ) يعنى : مردم ، همه يك امت بودند، بعدا مختلف شدند، و اگر اين قضا از ناحيه پروردگارت رانده نشده بود كه مردم تا مدتى معين زندگى كنند، هر آينه در هر اختلافى طومار هستى آنان را بر مى چيد.
(كان الناس امة واحدة ) تا آنجاكه مى فرمايد: (و ما اختلف فيه الا الذين اوتوه من بعد ما جائتهم البينات بغيا بينهم ، فهدى اللّه الذين آمنوا لما اختلفوا فيه من الحق ) (ترجمه اين آيه در اواخر جلد سوم گذشت ).
(و لا يزالون مختلفين الا من رحم ربك ) پيوسته در اختلاف هستند مگر كسانى كه خدا به ايشان رحم كرده باشد.
همه اين آيات دلالت مى كند بر اينكه اختلاف در كتاب آسمانى (كه خود اختلافى است دينى ) همواره بعد از انبيا بين پيروان ايشان بوده ، و قابل اجتناب نبوده ، همچنانكه در خصوص اين امت فرموده :
(ام حسبتم ان تدخلوا الجنة و لما ياتكم مثل الذين خلوا من قبلكم ) و يا گمان كرده ايد قبل از اينكه آن آزمايش ها كه امتهاى قبل از شما پس دادند، پس بدهيد داخل بهشت مى شويد؟.
و نيز از پيامبر خود حكايت مى كند كه روز قيامت چنين مى گويد: (يا رب ان قومى اتخذوا هذا القرآن مهجورا) اى پروردگار من ، امت من بعد از من اين قرآن را پشت سر انداختند، و در مطاوى و خلال آيات قرآنى تصريحات و اشاراتى به اين معنا هست .
و اما اينكه دامنه اين اختلاف تا زمان صحابه يعنى بعد از رحلت رسول خدا (صلى اللّه عليه و آله و سلم ) كشيده شد، تاريخ مورد اعتماد و روايات متواتره بر آن دلالت دارد، و نيز دلالت دارد بر اينكه اصحاب رسول خدا (صلى الله عليه و آله و سلم ) بعد ازآن جناب با هم اختلاف كردند، و فتنه ها بپا ساختند، و در اين فتنه ها همان معامله را با يكديگر كردند كه ساير امتها بعد از پيامبرشان كرده بودند، و هيچيك از صحابه امت اسلام را از كليت آيه شريفه ، استثنا نكرد،
و نگفت آخر ما معصوم هستيم ، و يا رسول خدا (صلى الله عليه و آله و سلم ) بشارت داده و پيشگوئى كرده كه امت اسلام با هم جنگ نمى كنند، و يا اجتهاد من اين است كه امت اسلام نبايد اختلاف كنند، و يا خدا و رسول امت اسلام را استثنا كرده اند، پس مساله اختلاف امتها امرى است اجتناب ناپذير آزمايشى است كه بايد پيش بيايد، تا سيه روى شود آنكه در او غش باشد.
رواياتى از ائمه معصومين عليهم السلام در باره تكلم خداوند
مترجم : در اين مساله ، بيش از اين طول دادن با وضع اين كتاب مناسب نيست . و در اصول كافى از ابى بصير روايت آورده كه گفت : از امام صادق (عليه السلام ) شنيدم كه مى فرمود: خداى عزوجل همواره ، عالم به ذات خود بود، در حالى كه هيچ معلومى نبود، و همواره قادر به ذات خود بود، در حالى كه مقدورى نبود، عرضه داشتم : فدايت شوم پس بايد همواره متكلم هم باشد؟ فرمود: نه ، كلام امرى حادث است ، خداى عزوجل بود در حالى كه متكلم نبود (چون كسى نبود تا با او تكلم كند)، و سپس كلام را ايجاد كرد.


Title html

و در احتجاج از صفوان بن يحيى روايت آورده كه گفت : ابوقره محدث در ضمن سوالاتش از حضرت ر ضا (عليه السلام )، عرضه داشت : فدايت شوم ، پس بفرمائيد كه سخن گفتن خدا با موسى چگونه بود؟ فرمود: خدا بهتر مى داند كه با چه زبانى با او سخن گفت ، با سريانى يا عبرانى ؟ ابوقره دست برد و زبان خود را گرفته ، عرضه داشت : منظورم اين زبان است ، (يعنى سوالم از اين است كه مگر خدا هم زبانى گوشتى دارد) حضرت رضا فرمود: سبحان اللّه ، خدا از آنچه كه تو مى گوئى منزه است ، و معاذ اللّه از اين كه خدا شبيه به خلق خود شود، و يا مثل خلقش تكلم كند، ولى خداى سبحان همانطور كه (ليس كمثله شى ء) هيچ چيز شبيه او نيست ، همچنين هيچ متكلمى هم شبيه او نيست ، عرض كرد، توضيح دهيد، فرمود: سخن گفتن خالق با مخلوق خود مانند سخن گفتن مخلوقى با مخلوق ديگر نيست ، يعنى از راه قطعه قطعه كردن صدا به وسيله دهان و زبان نيست ، بلكه تنها به اين است كه سخن را ايجاد كند، همانطور كه هر موجودى را بافرمان (كن ) ايجاد مى كند و فرمان او همان مشيت او است ، گفتگوئى كه با موسى كرد يعنى اوامر و نواهى او به موسى ، از همين باب بود، نه اينكه چون ما به وسيله تردد نفس و قطعه قطعه كردن آن باشد (تا آخر حديث ).
و در نهج البلاغه خطبه اى از امير المؤ منين (عليه السلام ) آورده كه در آن فرموده : خداى تعالى متكلمى است بدون اينكه سخن با انديشه بگويد، و اراده كننده اى است بدون عزم (تا آخر خطبه ).
و نيز در نهج البلاغه در خطبه اى از آن جناب آمده : همان خداى تعالى كه به نوعى با موسى تكلم كرد و آياتى عظيم ، نشان او داد، اما بدون ادوات ، و نطقى بدون حلق و حنجره (تا آخر خطبه ).
مولف : اخبارى كه در اين معنا از ائمه اهل بيت (عليه السلام ) رسيده بسيار زياد است ، و همه يك چيز مى گويند، از اين هم كه بگذريم آنچه را كه كتاب و سنت كلام خدا خوانده ، صفت فعل است ، نه صفت ذات .
بحث فلسفى
بحثى فلسفى (در باره حقيقت كلام و مصاديق آن و بيان فلسفى متكلم بودن خداوند)
حكما گفته اند: آن عملى كه نام آن در نظر مردم گفتار و كلام است ، عبارت است از اينكه صاحب كلام بخواهد معنائى را كه در دل دارد به ديگران بفهماند، و به اين منظور، لغت وضع مى كند، يعنى قبل از هر كار با ديگران قرار مى گذارد كه هر وقت من فلان صدا را از دهان بيرون آوردم ، بدان كه منظورم فلان چيز است ، (و به همين جهت است كه در تمامى جوامع بشرى لغات و واژه هائى معين شده كه هر لغت آن از معنائى حكايت مى كند)، و چون آن صدا به گوش طرف مقابل و يا هر شنونده اى رسيد، معنائى كه طبق قرارداد قبلى براى آن لغت معين كرده بودند، به ذهن او وارد مى شود، و در نتيجه ، گوينده و شنونده هر دو به يك معنا متوجه مى شوند، و غرض از تكلم كه همان تفهيم و تفهم است ، حاصل مى گردد، و گفته اند غرض نهائى از كلام و حقيقت آن همين است كه فهم و ذهن كسى به معنائى آشنا شود كه تا كنون آشناى به آن نبود، و اما بقيه خصوصيات و اينكه مثلا تفهيم كننده ، انسانى باشد، و دستگاه تنفس داشته باشد، و با نفس صدايى در حنجره خود پديد آورد، و آن صدا را در فضاى دهان و به وسيله زبان ، شكل دهد، و با تركيب چند صدا، كلمه اى بسازد، كه قبلا با همه شنوندگان قرار گذاشته بود كه اين صدا علامت فلان معنا است ، و اينكه شنونده ، دستگاه شنوائى داشته باشد، دستگاهى كه صدا را در شرايطى معين بشنود يعنى در صورتى كه ارتعاش صدا در ثانيه فلان مقدار باشد،
نه كمتر و نه بيشتر، همه اين خصوصيات مربوط به مصداق و مورد تكلم بشرى است ، نه اينكه همه آنها در تحقق حقيقت كلام دخالت داشته باشند، و تفهيم هاى ديگر كلام نباشد.
پس در حقيقت كلام مصاديقى دارد، يكى از آنها، همان بود كه گفتيم ، مصداق ديگرش اشاره است ، مثل اينكه با دست به كسى اشاره كنى كه بنشين ، و يا بيا، و يا اشاره كنى كه نرو، و يا نگو، براى اينكه اين حركت هم وسيله اى براى تفهيم و مصداقى براى حقيقت كلام است ، و همچنين موجودات خارجى كه هر يك معلول علتى است ، با هستى خود، هستى علت خود را نشان مى دهد،و با خصوصيات ذاتش بر خصوصيات علت خود دلالت مى كند، پس اگر بگوئيم معلول با خصوصيات وجودش كلامى است براى علت خود، درست گفته ايم ، براى اينكه اگر معلول و خصوصيات آن نبود، كسى از ذات و صفت علت آگاه نمى شد، پس هر موجود از موجودات عالم به آن جهت كه وجودش مثالى است براى كمال علت فياضه خود، قهرا هر مجموعى از مجموعه هاى موجودات كلمه اى ، و آنگاه مجموع تمامى اين مجموعه ها يعنى سراپاى عالم امكان ، كلامى است براى خداى سبحان ، و خداى تعالى با اين كلمات سخن مى گويد، و كمالات اسما و صفات خود را كه نهفته در ذات او است ظاهر مى سازد، پس خداى تعالى همانطور كه او خالق عالم و عالم مخلوق او است ، همچنين او متكلم به عالم ، و عالم ، كلام او است ، چون به وسيله همين عالم است كه كمالات نهفته در اسماء و صفات خود را ظاهر مى سازد.
بلكه اگر در معناى جمله (دلالت بر معنا) دقت كنيم ، ناگزير مى شويم كه بگوئيم : ذات خداى تعالى بر ذات خود دلالت مى كند، براى اينكه دلالت از هر راهى كه باشد بالاخره شانى از شؤ ون هستى ، و اثرى از آثار آن است ، و هيچ موجودى اين دلالت را از پيش خود نياورده ، بلكه همانطور كه وجودش از خدا است دلالتش هم از خدا و قائم به خدا است ، پس هر موجود كه با وجودش بر موجودش دلالت مى كند، اين دلالتش فرع دلالتى است كه به نوعى بر ذات خود دارد، (چون قبل از اينكه بر غير خودش دلالت كند بر هستى خود دلالت مى كند، و سا ده تر بگويم به خاطر اينكه موجود هست ، بر وجود صانع خود دلالت دارد)، و اين دلالتها در حقيقت از خدا است ، پس دال بر اين موجود كه داراى دلالت است ، و دال بر دلالتش خداى سبحان است ، (زيرا او است كه موجودى آفريده كه با آثارش بر وجود خودش ، و با هستى خود بر وجود خدا دلالت مى كند).
پس خداى سبحان تنها كسى است كه با ذات خود هم بر ذاتش دلالت مى كند، و هم بر تمامى مصنوعاتش ، و بنابراين مى توان مرتبه اى از ذات او را كلام ناميد، همچنانكه به بيان گذشته مرتبه اى از فعل او را كلام ناميديم .
پس خلاصه بيان فلسفى اين شد كه خداى تعالى از دو جهت متكلم است يك مرتبه از كلام ، صفت ذات است ،از اين جهت كه بر ذات او دلالت مى كند، و مرتبه ديگر آن صفت فعل است ، كه همان خلقت و ايجاد باشد، چون هر موجودى بر كمال پديد آورنده اش دلالت دارد.
و آنچه در اينجا از فلاسفه نقل كرديم به فرض كه درست هم باشد، لغت با آن مساعد نيست ، براى اينكه آنچه از كتاب و سنت كه براى خدا اثبات كلام كرده با امثال عبارات زير اثبات كرده ، مى فرمايد: (منهم من كلم اللّه )، (و كلم اللّه موسى تكليما)، (اذ قال اللّه يا عيسى )، (و قلنا يا آدم )، (انا اوحينا اليك )، (نبانى العليم الخبير) و كلام به معناى عين ذات با هيچيك از اين عبارت ها سازش ‍ ندارد.
وجه تسميع علم كلام و اشاره با اختلاف اشاعره و معتزله در باره تقديم يا حادث بودنكلام خدا
 اين را هم بايد د انست كه بحث كلام از قديمى ترين بحث هائى است كه علماى اسلام را به خود مشغول داشته ، و اصلا علم كلام را به همين مناسبت علم كلام ناميدند كه چون از اينجا شروع شد كه آيا كلام خدا قديم است يا حادث ؟ اشاعره قائل بودند به اينكه كلام خدا قديم است ، و گفتار خود را چنين تفسير كردند كه منظور از كلام ، معانى ذهنى است كه كلام لفظى بر آنها دلالت مى كند، و اين معانى همان علوم خداى سبحان است كه قائم به ذات او است ، و چون ذات او قديم است صفات ذاتى او هم قديم است ، و اما كلام لفظى خدا كه از مقوله صوت و نغمه است ، حادث است ، چون زائد بر ذات ، و از صفات فعل او است .
در مقابل ، معتزله قائل شدند به اينكه كلام خدا حادث است چيزى كه هست گفته خود را تفسير كرده اند به اينكه منظور ما از كلام ، الفاظى است كه طبق قرارداد لغت دلالت بر معانى مى كند، و كلام عرفى هم همين است ، و اما معانى نفسانى كه اشاعره آن را كلام ناميده اند،
كلام نيست ، بلكه صورتهاى علمى است ، كه جايش در نفس است .
و به عبارتى ديگر وقتى ما سخن مى گوئيم در درون دل و در نفس خود چيزى به جز مفاهيم ذهنى كه همان صورتهاى علمى است نمى يابيم ، اگر منظور اشاعره از كلام نفسى ، همين مفاهيم باشد، كه مفاهيم كلام نيست ، بلكه علم است ، و اگر چيز ديگرى غير صور علمى را كلام ناميده اند، مادر نفس خود چنين چيزى سراغ نداريم .
مى توان به معتزله اشكال كرد، و پرسيد چرا جايز نباشد كه يك چيز به دو اعتبار، مصداق دو صفت و يا بيشتر بشود؟ و چرا صور ذهنى به آن جهت كه انكشاف واقعيات و درك آن است ، مصداق علم ، و به آن جهت كه مى توان آن را به ديگران القا كرد، كلام نباشد.
نزاع اشاعره و معتزله پايه و اساسى ندارد
مولف : و بيانى كه اين نزاع را از ريشه بر مى كند، اين است كه صفت علم در خداى سبحان به هر معنائى كه گرفته شود چه عبارت باشد از علم تفصيلى به ذات ، و علم اجمالى به غير، و چه عبارت باشد از علم تفصيلى به ذات و به غير، در مقام ذات (اين دو معنا دو نوع معنايى است كه از علم ذاتى خدا كرده اند) و چه عبارت باشد از علم تفصيلى قبل از ايجاد و بعد از ذات ، و يا عبارت باشد از علم تفصيلى بعد از ايجاد و ذات هر دو، به هر معنا كه باشد علم حضورى است ، نه حصولى ، و آنچه معتزله و اشاعره بر سر آن نزاع كرده اند، علم حصولى است ، كه عبارت است از مفاهيم ذهنيه اى كه از خارج در ذهن نقش مى بندد، و هيچ اثر خارجى ندارد (آتش ذهنى ذهن را نمى سوزاند، و تصور نان صاحب تصور را سير نمى كند) و اين مطلبى است كه در جاى خودش اقامة برهان برآن كرده ايم ، و گفته ايم مفهوم و ماهيت در تمامى زواياى عالم به جز ذهن انسانها و يا حيواناتى كه اعمال حيوانى دارند و با حواس ظاهرى و احساسات باطنى خود كاره اى زندگى را صورت مى دهند، وجود ندارند.
و خداى سبحان منزه است از اينكه ذهن داشته باشد، تا مفاهيم ، در ذهن او نقش ببندد، و باز يكى از چيرهايى كه جز در ذهن انسانها جايى ندارد، مفاهيم اعتبارى است كه به جز وهم ، ملاكى براى تحقق ندارد، نظير (مفهوم عدم )، (ملكيت )، (مملوكيت ) و ساير اعتباريات در ظرف اجتماع ، و چنين چيرهائى در ذات خداى تعالى نيست ، و گرنه بايد ذات او محل تركيب و معرض حدوث حوادث باشد، و گفتارش احتمال صدق و كذب داشته باشد، و محذوراتى ديگر ازاين قبيل كه ساحت او منزه از آنها است .
باقى مى ماند اين سؤ ال كه خداى تعالى چگونه زبان موجودات را مى فهمد؟ و علم او به مفاهيم الفاظ گويندگان چگونه است ؟ كه انشاء اللّه تعالى در جاى مناسب پاسخ آن داده مى شود.
سوره بقره ، آيه 255
آيه 255 بقره

اللّه لا اله الا هو الحى القيوم لا تاخذه سنة و لا نوم له ما فى السموت و ما فى الارض من ذاالّذى يشفع عنده الا باذنه يعلم ما بين ايديهم و ما خلفهم و لا يحيطون بشى ء من علمه الا بما شاء وسع كرسيه السموت و الارض و لا يوده حفظهما و هو العلى العظيم . (255)

ترجمه آيه
خداوند يكتا است كه معبودى به جز او نيست خدائى است زنده و پاينده ، چرت نمى زند تا چه رسد به خواب ، هر چه در آسمانها و زمين هست از آن اوست آنكه به نزد او بدون اجازه اش شفاعت كند كيست ؟ آنچه پيش رو و پشت سرشان هست مى داند و به چيزى از دانش وى جز به اجازه خود او احاطه ندارند قلمرو او آسمانها و زمين را فرا گرفته و نگهداشتن آنها بر او سنگينى نمى كند، كه او والا و بزرگ است .(255)
بيان آيه

اللّه لا اله الا هو الحى القيوم

در تفسير سوره حمد پاره اى مطالب در معناى لفظ (اللّه ) آورده و گفتيم : چه از ماده (اله الرجل ) (آن مرد سرگردان شد) بوده باشد و چه از (اله ) به معناى (عبادت كرد) باشد، لازمه اش اين است كه لفظ جلاله بر سبيل اشاره ، به معناى ذاتى باشد كه تمامى صفات كمال را با هم داشته باشد.
و در تفسير آيه : (والهكم اله واحد) پاره اى از مطالب را در معناى جمله (لا اله الا هو) ايراد كرديم ، و ضمير (هو) هر چند به (اللّه ) بر مى گردد كه گفتيم به معناى ذات شامل همه كمالات است ليكن چون در اثر كثرت استعمال نام خداى تعالى شده ، تنها بر ذات دلالت مى كند، بله ،الف و لام اول آنكه الف و لام عهد است به پاره اى از معانى وصفى اشاره دارد، و به فرض اينكه الف و لام نداشته باشد، اصل اطلاق كلمه (اللّه ) آدمى را به ياد صفات او هم مى اندازد، و ليكن ضمير همانطور كه گفتيم تنها به ذات بر مى گردد، پس جمله (لا اله الا هو)، دلالت دارد بر اينكه آلهه اى كه مشركين اثبات كردند، حق ثبوت ندارد.
معناى حى و گفتار پيرامون معناى حياط
و اما اسم (حى ) به معناى كسى است كه حياتى ثابت داشته باشد، چون اين كلمه صفت مشبه است ، و مانند ساير صفات مشبه ، دلالت بر دوام و ثبات دارد.
انسان ها از همان روزهاى اولى كه به مطالعه حال موجودات پرداختند آنها را دو جور يافتند، يك نوع موجوداتى كه حال و وضع ثابتى دارند، حس آدمى تغييرى ناشى از مرور زمان در آنها احساس نمى كند، مانند سنگها و ساير جمادات و قسم ديگر موجوداتى كه گذشت زمان تغييراتى محسوس در قوا و افعال آنها پديد مى آورد، مانند انسان و ساير حيوانات ، و همچنين نباتات كه مى بينيم در اثر گذشت زمان ، قوا و مشاعرشان و كارشان يكى پس از ديگرى تعطيل مى شود، و در آخر به تدريج دچار فساد و تباهى مى گردد. در نتيجه ، انسان ها اين معنا را فهميدند كه در موجودات نوع دوم ، علاوه بر اندام و هيكل محسوس و مادى چيز ديگرى هست ، كه مساله احساسات و ادراكات علمى وكارهائى كه با علم و اراده صورت مى گيرد همه از آن چيز ناشى هستند، و نام آن را حيات ، و از كار افتادن و بطلانش را مرگ ناميدند، پس حيات يك قسم وجودى است كه علم و قدرت از آن ترشح مى شود. خداى سبحان هم در مواردى از كلام خود اين تشخيص انسانها را امضا كرده ، از آن جمله فرموده : (اعلموا ان اللّه يحيى الارض بعد موتها)، و نيز فرموده : (انك ترى الارض خاشعة ، فاذاانزلنا عليها الماء اهتزت و ربت ، ان الّذى احياها لمحيى الموتى )، و نيز فرموده : (و ما يستوى الاحياء و لا الاموات )، و نيز فرموده : (و جعلنا من الماء كلشى ء حى )، و اين آيه شامل حيات همه اقسام زنده مى شود، چه انسان و چه حيوان و چه گياه .
اقسام سه گانه زندگان و زندگانى در آيات قرآنى
همانطور كه آيات فوق موجود زنده را سه قسمت مى كرد، آيات زير هم زندگى را چند قسمت مى كند:
(و رضوا بالحيوة الدنيا و اطمانوابها).
(ربنا امتنا اثنتين و احييتنا اثنتين ). كه دوبار زنده كردن در آيه ، شامل زندگى در برزخ و زندگى در آخرت مى شود و آيه قبلى هم از زندگى دنيا سخن مى گفت ، پس زندگى هم سه قسم است ، همان طور كه زندگان سه قسم هستند.
و خداى سبحان با اينكه زندگى دنيا را زندگى دانسته ، ولى در عين حال در مواردى از كلامش آن را زندگى پست و خوار و غير قابل اعتنا دانسته ، از آن جمله فرموده :
(وما الحيوة الدنيا فى الاخرة الا متاع ).
(تبتغون عرض الحيوة الدنيا).
(تريد زينة الحيوة الدنيا).
(وما الحيوه الدنيا الا لعب و لهو).
(وما الحيوه الدنيا الا متاع الغرور).
اوصاف زندگى دنيا در قرآن و اشاره به حيات جاودانى آخرت
پس ملاحظه كرديد كه خدا زندگى دنيا را به اين اوصاف توصيف كرد و آن را متاع خوانده و متاع به معناى هر چيزى است كه خود آن هدف نباشد، بلكه وسيله اى براى رسيدن به هدف باشد، و آن را عرض ‍ خواند، و عرض چيزى است كه خودى نشان مى دهد و به زودى از بين مى رود، و آن را زينت خواند، و زينت به معناى زيبائى و جمالى است كه ضميمه چيز ديگرى شود، تا به خاطر زيبائيش ، آن چيز ديگر محبوب و جالب شود، در نتيجه آن كسى كه به طرف آن چيز جذب شده ، چيزى را خواسته كه در آن نيست ، و آنچه را كه در آن هست نخواسته ، و نيز آن را لهو خوانده ، و لهو عبارت است از كارهاى بيهوده اى كه آدمى را از كار واجبش باز بدارد، و نيز آن را لعب خوانده ، و لعب عبارت است از عملى كه به خاطر يك هدف خيالى و خالى از حقيقت انجام گيرد، و آن را متاع غرور خوانده ، و متاع غرور به معناى هر فريبنده اى است كه آدمى را گول بزند.
آيه ديگرى جامع همه خصوصيات آيات بالا است ، و آن آيه اين است : (و ما هذه الحيوة الدنيا الا لهو و لعب ، و ان الدار الاخرة لهى الحيوان لو كانوا يعلمون ) اين آيه شريفه مى خواهد حقيقت معناى زندگى ، يعنى كمال آن را از زندگى دنيا نفى نموده ، و آن حقيقت و كمال را براى زندگى آخرت اثبات كند، چون زندگى آخرت حياتى است كه بعد از آن مرگى نيست ، همچنانكه فرمود: (امنين لا يذوقون فيها الموت الا الموته الاولى ) و نيز فرموده : (لهم ما يشاؤ ن فيها و لدينا مزيد) پس اهل آخرت ديگر دچار مرگ نمى شوند، و هيچ نقصى و كدورتى عيششان را مكدر نمى كند، ليكن صفت اول يعنى ايمنى ، از آثار حقيقى ، و خاص زندگى آخرت ، و از ضروريات آن است .
پس زندگى اخروى ، زندگى حقيقى و بر طبق حقيقت است ، چون ممكن نيست مرگ بر آن عارض شود، بر خلاف حيات دنيا، اما خداى سبحان با اين حال در آيات بسيار زياد ديگرى فهمانده كه حيات حقيقى را او به آخرت داده و انسان را او به چنين حياتى زنده مى كند و زمام همه امور به دست او است پس حيات آخرت هم ملك خدا است نه اينكه خودش باشد،
و مسخر خدا است نه يله و رها، و خلاصه زندگى آخرت خاصيت مخصوص به خود را، از خدا دارد، نه از خودش .
حيات حقيقى حيات واجب الوجود است كه بالذات فناناپذير است
از اينجا يك حقيقت روشن مى شود و آن اين است كه حيات حقيقى بايد طورى باشد كه ذاتا مرگ پذير نباشد، و عارض شدن مرگ بر آن محال باشد، و اين مساله قابل تصور نيست مگر به اينكه حيات عين ذات حى باشد، نه عارض بر ذات او، و همچنين از خودش باشد نه اينكه ديگرى به او داده باشد، همچنانكه قرآن درباره خداى تعالى فرموده : (و توكل على الحى الّذى لايموت )، و بنابراين ، پس حيات حقيقى ، حيات خداى واجب الوجود است ، و يا به عبارت ديگر حياتى است واجب ، و به عبارت ديگر چنين حياتى اين است كه صاحب آن به ذات خود عالم و قادر باشد.
از اينجا كاملا معلوم مى شود كه چرا در جمله : (هو الحى لا اله الا هو) حيات را منحصر در خداى تعالى كرد، و فرمود: تنها او حى و زنده است ، و نيز معلوم مى شود كه اين حصر حقيقى است نه نسبى ، و اينكه حقيقت حيات يعنى آن حياتى كه آميخته با مرگ نيست و در معرض نابودى قرار نمى گيرد تنها حيات خداى تعالى است .
و بنابر اين در آيه مورد بحث كه مى فرمايد: (اللّه لا اله الا هو الحى القيوم )، و همچنين آيه : (الم اللّه لا اله الا هو الحى القيوم ) مناسب تر آن است كه كلمه حى را خبر بگيريم ، و بگوئيم كلمه (اللّه ) مبتداء، و جمله (لا اله الا هو) خبر آن ، و كلمه (حى ) خبر بعد از خبر ديگرى براى آن است ، تا انحصار را برساند، چون در اين صورت تقدير آن (اللّه الحى ) مى شود، مى رساند كه حيات تنها و تنها خاص خدا است ، و اگر زندگان ديگر هم زندگى دارند خدا به آنها داده است .
معناى ( قيوم )
كلمه (قيوم ) بطورى كه علماى صرف گفته اند، بر وزن (فيعول ) است ، همچنانكه كلمه (قيام ) بر وزن فيعال از ماده قيام است ، صفتى است كه بر مبالغه دلالت دارد، و قيام بر هر چيز به معناى درست كردن و حفظ و تدبير و تربيت و مراقبت و قدرت بر آن است ، همه اين معانى از قيام استفاده مى شود، چون قيام به معناى ايستادن است ، و عادتا بين ايستادن و مسلط شدن بر كار ملازمه هست ، از اين رو از كلمه قيوم همه آن معانى استفاده مى شود.
و خداى تعالى در كلام مجيدش اصل قيام به امور خلق خود را براى خود اثبات نموده و مى فرمايد: (افمن هو قائم على كل نفس بما كسبت )، و نيز با بيانى كلى تر مى فرمايد: (شهد اللّه انه لا اله الا هو و الملائكه و اولوا العلم قائما بالقسط لا اله الا هو العزيز الحكيم )، اين آيه شريفه چنين مى رساند كه خدا قائم بر تمامى موجودات است ، و با عدل قائم است ، به اين معنا كه عطا و منع او همه به عدل است ، و با در نظر گرفتن اينكه عالم امكان همان عطا و منع آن است (دادن هستى است ، و در چهار چوب دادن آن است ، چون هيچ موجودى بدون چهارچوب و حد و ماهيت وجود پيدا نمى كند)، پس هر چيزى را همانقدر كه ظرفيت و استحقاق دارد مى دهد، آنگاه مى فرمايد:
علت اينكه به عدالت مى دهد اين است كه عدالت مقتضاى دو اسم عزيز و حكيم است ، خداى تعالى به آن جهت كه عزيز است ، قائم بر هر چيز است ، و به آن جهت كه حكيم است در هر چيزى عدالت را اعمال مى كند.
و سخن كوتاه اينكه : خداى تعالى از آنجا كه مبداء هستى است ، و وجود هر چيز و اوصاف و آثارش از ناحيه او آغاز مى شود، و هيچ مبدئى براى هيچ موجودى نيست مگر آنكه آن مبداء هم به خدا منتهى مى شود، پس او قائم بر هر چيز و از هر جهت است ، و در حقيقت معناى كلمه قائم است ، يعنى قيامش آميخته با خلل و سستى نيست ، و هيچ موجودى به غير از خدا چنين قيامى ندارد، مگر اينكه به وجهى قيام او منتهى به خدا و به اذن خدا است ، پس خداى تعالى هر چه قيام دارد قيامى خالص است (نه قيامى آميخته با ضعف و سستى ) و غير خدا به جز اين چاره اى ندارد كه بايد به اذن او و به وسيله او قائم باشد، پس ‍ در اين مساله از دو طرف حصر هست ، يكى منحصر نمودن (قيام ) در خداى تعالى واينكه غير او كسى قيام ندارد، و ديگر منحصر نمودن خدا در قيام ، و اينكه خدا به جز قيام كارى ندارد، حصر اول از كلمه قيوم استفاده مى شود كه گفتيم خبر بعد از خبر براى مبتداء (اللّه ) است ، و حصر دوم از جمله بعدى استفاده مى شود كه مى فرمايد: (لا تاخذه سنه و لا نوم - او را چرت و خواب نمى گيرد). (ما چند حالت داريم ، يا در حال قيام و تسلط بر كاريم ، يا نشسته و در حال رفع خستگى هستيم ، يا در حال چرتيم ، يا در حال خوابيم ، و همچنين احوالى ديگر،ليكن خداى تعالى تنها قيوم است ).
از اين بيان ، مطلبى ديگر نيز استفاده مى شود، و آن اين است كه اسم قيوم اصل و جامع تمامى اسماى اضافى خدا است ، و منظور ما از اسماى اضافى اسمائى است كه به وجهى بر معانى خارج از ذات دلالت مى كند، ما نند اسم (خالق )، (رازق )، (مبدى )، (معيد)، (محيى )، (مميت )، (غفور)، (رحيم )، (ودود) و غير آن چرا كه اگر خدا، آفريدگار و روزى رسان و مبداء هستى و باز گرداننده انسانها در معاد و زنده كننده و ميراننده و آمرزنده و رحيم و ودود است به اين جهت است كه قيوم است .

لا تاخذه سنة و لا نوم

كلمه (سنة ) بكسره سين به معناى سست شدن بدن جانداران در ابتداى خواب است ، و كلمه نوم به معناى راكد شدن بدن و خود خواب است ، چون وقتى جانداران به خواب مى روند عوامل طبيعى كه در بدن حيوان پديد مى آيد حواس و مشاعر آن را از كار مى اندازد، و اما كلمه رويا معنائى ديگر دارد، و آن عبارت است از آنچه كه يك انسان خواب رفته ، در عالم خواب مشاهده مى كند، (كه از ماده رؤ يت به معناى ديدن است )
اشكالى كه برخى در جمله (سنه و لا نوم ) كرده اند و پاسخ به آناشكال
 بعضى در جمله : (سنه و لا نوم ) ايرادى كرده و گفته اند: اين خلاف ترتيب است ، و بلاغت اقتضا مى كرد كه بفرمايد: (لا تاخذه نوم و لا سنة ) براى اينكه مقام آيه ، مقام ترقى دادن مطلب است ، و ترقى در جائى كه بخواهند چيزى را اثبات كنند اقتضا مى كند اول مرتبه ضعيف را ذكر كنند، بعد به مرتبه قوى ترقيش دهند، مثلا وقتى مى خواهند نيرومند بودن كسى را اثبات كنند، مى گويند او مى تواند ده من بار را بردارد، بلكه حتى بيست من هم بر مى دارد، و چون بخواهند سخاوت كسى را برسانند مى گويند فلانى قلم هاى صد تومانى بذل و بخشش دارد، بلكه قلمهاى هزار تومانى هم دارد، و اما در جائى كه بخواهند چيزى را نفى كنند، بلاغت اقتضا مى كند اول مرتبه قوى آن چيز را بگويند، بعد مطلب را ترقى داده مرتبه ضعيف آن را ذكر كنند، مثل اينكه بگوئى فلانى آنقدر ناتوان است كه نمى تواند بيست من بار را بردارد، بلكه از برداشتن ده من هم عاجز است ، و يا بگويى فلانى هيچ وقت قلم هزار تومانى بذل و بخشش نداشته ، و حتى قلم صد تومانى هم ندارد، به همين جهت در آيه مورد بحث بايد فرموده باشد خدا را خواب نمى گيرد، و حتى چرت هم نمى گيرد.
جواب از اين اشكال اين است كه ترتيب نامبرده هميشه بر مدار اثبات و نفى دور نمى زند، براى اينكه بنا به گفته شما بايد صحيح باشد بگوئيم : حمل ده من بار فلانى را خسته مى كند،
بلكه حمل بيست من هم ، و حال آنكه صحيح نيست ، آنچه صحيح است اين است كه ترقى بطور صحيح و مطابق بلاغت انجام شود، و ترقى صحيح در موارد مختلف اختلاف پيدا مى كند، و در آيه مورد بحث از آنجائى كه ضرر خواب و ناسازگارى آن با قيوميت آن بيشتر از چرت است ، مقتضاى بلاغت اين است كه اول تاءثر چرت را نفى بكند، و سپس مطلب را ترقى داده تاءثر خواب را كه قوى تر است نفى كند، تا معنا چنين شود: نه تنها چرت كه عامل ضعيفى است بر خدا مسلط نمى شود، و قيوميت او را از كار نمى اندازد، بلكه عامل قوى تر از آن هم كه خواب است بر او مسلط نمى گردد.

له ما فى السموات و ما فى الارض ، من ذاالّذى يشفع عنده الا باذنه .

صفات الهى در آية الكرسى
از اول آيه شريفه تا اينجا چند صفت از صفات خداى سبحان ذكر شده : 1 - اينكه معبودى جز او نيست 2 - اينكه او حى و قيوم است 3 - اينكه هيچ عاملى از قبيل چرت و خواب با تسلط خود، قيوميت او را از كار نمى اندازد 4 - اينكه او مالك آنچه در آسمانها و زمين است مى باشد 5 - اينكه كسى بدون اذن او حق شفاعت در درگاه او ندارد.
در ذكر اين صفات رعايت ترتيب شده است ، نخست وحدانيت خدا در الوهيت آمده ، و بعد قيوميت او، چون قيوميت بدون توحيد تمام نمى شود، و سپس مساله مالكيت او نسبت به آسمانها و زمين را آورد تا تماميت قيوميت او را برساند، چون قيوميت وقتى تمام است كه صاحب آن مالك حقيقى آسمانها و زمين و موجودات بين آن دو باشد.
و در دو جمله اخير يعنى مالكيت آسمانها و زمين ، و مساله شفاعت ، براى هر يك دنباله اى آورده كه اگر قيد نباشد چيزى شبيه قيد است تا به وسيله اين دنباله ها توهمى را كه ممكن است بشود دفع كرده باشد، براى مساله مالكيت يعنى جمله (له ما فى السموات و الارض ) جمله : (يعلم ما بين ايديهم و ما خلفهم ) را، و براى جمله : (من ذاالّذى يشفع عنده الا باذنه ) جمله : (و لا يحيطون بشى ء من علمه الا بما شاء) را آورد.
اما جمله : (له ما فى السموات و ما فى الارض )، همانطور كه قبلا تذكر داديم خداى تعالى نسبت به موجودات هم داراى ملك بكسره ميم است ، و هم داراى ملك به ضمه ميم ، و ملك بكسره ميمش نسبت به موجودات به اين معنا است كه ذات موجودات و اوصاف و آثار آنها كه توابع ذات هستند همه قائم به ذات خدا است ، و جمله مورد بحث هم همين معنا را افاده مى كند، پس اين جمله هم بر مالكيت خدا نسبت به ذات موجودات دلالت دارد، و هم بر مالكيتش نسبت به نظام آثار آن .
پس بر روى هم (القيوم لا تاخذه سنة و لا نوم له ما فى السموات و ما فى الارض )، اين مطلب تمام شد،
كه سلطنت مطلقه در عالم وجود از آن خداى سبحان است و هيچ تصرفى از كسى و در چيزى ديده نمى شود، مگر آنكه تصرف هم مال خدا و از خدا است ، در نتيجه ، اين شبهه به ذهن مى افتد كه اگر مطلب از اين قرار باشد پس ديگر، اين اسباب و عللى كه ما در عالم مى بينيم چه كاره اند؟ و چطور ممكن است در عين حال آنها را هم مؤ ثر بدانيم ؟ و در آنها تصور اثر كنيم ؟ با اينكه هيچ تاءثيرى نيست جز براى خداى سبحان .
تاءثير علل و اسباب طبيعى به اذن و تاءثير و تصرف خدا منتهى مى گردد
از اين توهم چنين جواب داده شده كه تصرف اين علل و اسباب در اين موجودات و معلولها خود وساطتى است در تصرف خدا، نه اينكه تصرف خود آنها باشد، به عب ارتى ديگر علل و اسباب در مورد مسببات شفاء دهندگانى هستند كه به اذن خدا شفاعت مى كنند و شفاعت (كه عبارت است از واسطه اى در رساندن خير و يا دفع شر و اين خود نوعى تصرف است از شفيع در امر كسى كه مورد شفاعت است ) وقتى با سلطنت الهى و تصرف الهى منافات دارد كه منتهى به اذن خدا نگردد، و بر مشيت خداى تعالى اعتماد نداشته باشد، بلكه خودش مستقل و بريده از خدا باشد، و حال آنكه چنين نيست براى اينكه هيچ سببى از اسباب و هيچ علتى از علل نيست ، مگر آنكه تاءثير آن به وسيله خدا و نحوه تصرفاتش به اذن خدا است ، پس در حقيقت تاءثير و تصرف خود خدا است ، پس باز هم درست است بگوئيم در عالم به جز سلطنت خدا و قيوميت مطلق او هيچ سلطنتى و قيوميتى نيست ، (عز سلطانه ).
و بنابر بيانى كه ما كرديم شفاعت عبارت شد از واسطه شدن در عالم اسباب و وسائط، چه اينكه اين توسط به تكوين باشد، مثل همين وساطتى كه اسباب دارند، و يا توسط به زبان باشد و شفيع بخواهد با زبان خود از خدا بخواهد كه فلان گناهكار را مجازات نكند، كتاب و سنت هم از وجود چنين شفاعتى در قيامت خبر داده ، كه بحث آن در تفسير آيه (واتقوا يوما لا تجزى نفس عن نفس شيئا) گذشت .
پس جمله : (من ذا الّذى يشفع عنده )، پاسخ ‌گوى هم ان توهم است ، براى اينكه اين جمله ، بعد از مساله قيوميت خدا و مالكيت مطلقه او آمده ، كه اطلاق آن ملكيت ، هم شامل تكوين مى شود، و هم تشريع ، حتى مى توان گفت قيوميت و مالكيت بر حسب ظاهر، با تكوين ارتباط دارند، و هيچ دليلى ندارد كه ما آن دو را مقيد به قيوميت و سلطنت تشريعى كنيم ، تا در نتيجه ، مساله شفاعت هم مخصوص به شفاعت تشريعى و زبانى در روز قيامت بشود.
در نتيجه ، سياق آيه در اينكه شامل شفاعت تكوينى هم بشود نظير سياق آيات زير است كه آنها نيز شامل هر دو قسم شفاعت هستند،
(ان ربكم اللّه الّذى خلق السموات و الارض فى ستة ايام ثم استوى على العرش يدبر الامر ما من شفيع الا من بعد اذنه ).
(اللّه الّذى خلق السموات و الارض و ما بينهما فى ستة ايام ، ثم استوى على العرش ما لكم من دونه من ولى و لا شفيع ).
حد شفاعت هم با شفاعت زبانى منطبق است و هم با سلبيت تكوينى
در بحث از شفاعت هم توجه فرموديد كه حد آن همانطور كه با شفاعت زبانى انطباق دارد همچنين با سببيت تكوينى نيز منطبق است ، پس هر سببى از اسباب نيز شفيعى است كه نزد خدا براى مسبب خود شفاعت مى كنند، و دست به دامن صفات فضل وجود و رحمت او مى شوند، تا نعمت وجود راگرفته به مسبب خود برسانند پس نظام سببيت بعينه منطبق با نظام شفاعت است ، همچنانكه با نظام دعا و درخواست هم منطبق است ، براى اينكه در آيات زير تمامى موجودات را صاحب درخواست و دعا مى داند، همانطور كه انسانها را مى داند، پس معلوم مى شود درخواست هم منحصر به درخواست زبانى نيست ، درخواست تكوينى هم درخواست است ، اينك آن آيات (يساله من فى السموات و الارض كل يوم هو فى شان ) (واتيكم من كل ما سالتموه ) كه بيانش در تفسير آيه : (و اذا سئلك عبادى ) عنى گذشت .

يعلم ما بين ايديهم و ما خلفهم و لا يحيطون بشى ء من علمه الا بما شاء...

سياق اين جمله با در نظر داشتن اينكه قبلا مساله شفاعت ذكر شده بود، نزديك به سياق آيه زير است كه مى فرمايد:( بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون يعلم ما بين ايديهم و ما خلفهم و لا يشفعون الا لمن ارتضى و هم من خشيته مشفقون ).
احاطه خداى تعالى بر آنچه كه با شفيعان حاضر است و آنچه از آنها غايب است
اين را به آن جهت گفتيم كه نتيجه بگيريم ظاهر عبارت مور بحث اين است كه ضمير جمع (بين ايديهم و ما خلفهم ) به شفيعانى بر مى گردد كه آيه قبلى اشاره به آنان داشت ، پس علم خدا به پشت و روى امر شفيعان ، كنايه است ازنهايت درجه احاطه او به ايشان ، پس ايشان نمى توانند در ضمن شفاعتى كه به اذن خدا مى كنند كارى كه خدا نخواسته و راضى نيست در ملك او صورت بگيرد، انجام دهند، ديگران هم نمى توانند از شفاعت آنان سوء استفاده نموده ، در ملك خداى تعالى مداخله كنند و كارى صورت دهند كه خدا آن را مقدر نكرده است .
آيات كريمه زير هم به همين معنا اشاره مى كند كه مى فرمايد: (و ما نتنزل الا بامر ربك له ما بين ايدينا و ما خلفنا و ما بين ذلك و ما كان ربك نسيا) (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا ليعلم ان قد ابلغوا رسالات ربهم ، و احاط بما لديهم و احصى كل شى ء عددا).
براى اينكه اين آيات احاطه خدا به ملائكه و انبياء را بيان مى كند تا از انبياء عملى كه او نخواسته سر نزند و ملائكه جز به امر او نازل نشوند و انبياء جز آنچه را كه او خواسته ابلاغ نكنند، و بنابراين بيان ، مراد از (جمله ما بين ايديهم ) آن رفتارى است كه از ملائكه و انبياء مشهود و محسوس است ، و مراد از جمله (و ما خلفهم ) چيرهائى است كه از انبيا غايب و بعيد است ، و حوادثى است كه پس از ايشان رخ مى دهد، پس برگشت معناى اين دو جمله به همان غيب و شهادت است .
و سخن كوتاه اينكه : جمله (يعلم ما بين ايديهم و ما خلفهم ) كنايه است از احاطه خداى تعالى به آنچه كه با شفيعان حاضر و نزد ايشان موجود است و به آنچه از ايشان غايب است و بعد از ايشان رخ مى دهد، و لذا دنبال جمله مورد بحث اضافه كرد: (و لا يحيطون بشى ء من علمه الا بما شاء)، تا احاطه كامل و تام و تمام خداى تعالى و سلطنت الهيه اش را تبيين كند و بفهماند كه خداى تعالى محيط به ايشان و به علم ايشان است وايشان احاطه اى به علم خدا ندارند مگر به آن مقدارى كه خود او خواسته باشد.
طرح يك سؤ ال و پاسخ به آن
در اينجا سؤ الى باقى مى ماند و آن اين است كه شما قبلا مساله شفاعت را عموميت داده و شفاعت زبانى و سببيت تكوينى و تشريعى ، همه را شفاعت دانستيد، در حالى كه درآيه مورد بحث هر چه ضمير به (شفعاء) برگردانيده ضمير مخصوص به عقلا است يعنى ضمير هم كه سه بار آمده ، يكى در (ما بين ايديهم )، و يكى در (ما خلفهم )، و ديگر در (يحيطون )، و حال آنكه مطلق اسباب و علل تكوينى عقلا نيستند؟.
جواب اين سؤ ال اين است كه چون معهود از كلمات شفاعت ، وساطت ، (تسبيح ) و (تحميد) اين است كه اينگونه كارها از عقلا و صاحبان شعور سر مى زند، و تعبير به اين كلمات بيشتر در مورد صاحبان عقل شايع است ، لذا قرآن كريم اينگونه اعمال را هر چند از علل تكوينى و فاقد شعور هم سر بزند، با تعبير خاص به عقلا تعبير مى كند، و اين عرف و عادت قرآن است ، همچنانكه مى بينيم درباره تسبيح تمامى كائنات همين تعبير را آورده و مى فرمايد: (و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم ).
و نيز مى فرمايد: (ثم استوى الى السماء و هى دخان فقال لها و للارض ائتيا طوعا او كرها قالتا اتينا طائعين ) كه ترجمه اش در چند صفحه قبل گذشت و همچنين آياتى ديگر از اين قبيل .
گفتيم كه جمله : (و لا يحيطون بشى ء من علمه الا بما شاء)، معناى تماميت تدبير خدا و كمال آن را مى رساند، زيرا يكى از نشانى هاى كمال تدبير، اين است كه موجود تدبير شده ، خودش نفهمد كه تدبير كننده او چه منظورى از او و از تدبير او دارد، و چه آينده اى برايش در نظر گرفته تا براى خلاصى از آن آينده (اگر ناگوار است ) دست و پا نكند و نقشه مدبر را خنثى نسازد، و تدبير شدگان ، مانند قافله چشم و گوش بسته اى باشند كه بر خلاف ميل به طرفى سوقشان مى دهند، و آن قافله هم مى رود صاحب قافله كمال جديت را به خرج مى دهد تا از هيچ ناحيه اى به افراد قافله آگهى نرسد و افراد ندانند به كجا مى روند و كجا منزل مى كنند و مقصد نهائى شاءن كجا است .
خداى سبحان با اين جمله ، اين معنا را بيان مى كند كه تدبير عالم خاص او است براى اينكه تنها او است كه به روابط بين موجودات آگاه است ، چون او موجودات و روابط آنها را آفريده ، و اما بقيه اسباب و علل و مخصوصا علل و اسبابى كه از صاحبان عقل هستند هر چند كه دخل و تصرفى ، و علمى دارند و ليكن هرچه دارند آن را مورد استفاده قرار مى دهند، خود مرتبه اى است از شؤ ون علم الهى ، و هر چه تصرف دارند، خود شانى است از شؤ ون تصرفات الهى و نحوه اى است از انحاى تدابير او پس ديگر كسى نمى تواند به خود اجازه دهد كه بر خلاف اراده خداى سبحان و تدبير جارى در مملكتش قدمى بردارد، و اگر برداشت ، آن نيز از تدبير خداوند است .
علم ، هر چه هست از خدا هست همچنان كه قوت و عزت و حيات منحصر در خدا است
و جمله : (و لا يحيطون بشى ء من علمه الا بما شاء)، بنابراينكه مراد از (علم ) معناى مصدرى آن (دانستن ) و يا معناى اسم مصدرى آن باشد، و مراد از آن معلوم (دانسته شده ) نباشد، دلالت دارد بر اينكه علم هر چه هست ، از خدا است ، و هر علمى هم كه نزد عالمى يافت شود آن هم از علم خدا است ، و نظير اين مطلب از كلام خدا درباره اختصاص قدرت و عزت و حيات به خداى تعالى استفاده مى شود، از آن جمله ، درباره انحصار قدرت در خدا مى فرمايد: (و لو يرى الذين ظلموا اذ يرون العذاب ان القوة لله جميعا).
و نيز در مورد انحصار عزت در خدا مى فرمايد: ايبتغون عندهم العزة ؟ فان العزة لله جميعا).
و نيز در مورد انحصار حيات در خدا مى فرمايد : (هو الحى لا اله الا هو) و در خصوص انحصار علم در خداى تعالى كه مورد بحث ما بو ممكن است به دو آيه زير تمسك كرد: (انه هو العليم الحكيم ) (واللّه يعلم و انتم لاتعلمون ) و آياتى ديگر كه اين معنا از آنها استفاده مى شود، و اگر در آيه مورد بحث علم را به احاطه تعبير كرده ، خواسته است لطفى در تعبير كرده باشد.

وسع كرسيه السموات و الارض

مراد از كرسى و وصعت كرسى خداوند در (وسع كرسيه ...)
كلمه (كرسى ) (از ماده كاف - راء - سين ) گرفته شده كه به معناى به هم وصل كردن اجزاى ساختمان است و اگر تخت را كرسى خوانده اند به اين جهت بوده كه اجزاى آن به دست نجار (اگر چوبى باشد) و يا صنعتگر ديگر، در هم فشرده و چسبيده شده است ، و بسيارى از مواقع اين كلمه را كنايه از ملك و سلطنت مى گيرند، و مى گويند فلانى از كرسى نشينان است ، يعنى او منطقه نفوذى و قدرت وسيعى دارد.
و به هر حال جمله هائى كه قبل از اين جمله بودند، يعنى جمله (له ما فى السموات و ما فى الارض ) اين معنا را مى فهماندند كه مراد از وسعت كرسى احاطه مقام سلطنت الهى است ، و بنابراين در ميان معانى محتملى كه مى شود براى كرسى كرد، اين معنا متعين مى شود كه مراد از آن مقام ربوبى است ، همان مقامى كه تمامى موجودات آسمانها و زمين قائم به آن هستند چون مملوك و مدبر (به فتح باء) و معلوم آن مقام هستند، پس بايد گفت : كرسى ، مرتبه اى از مراتب علم است ، در نتيجه از معانى محتمل كه براى وسعت هست اين معنا معلوم مى شود كه اين مقام تمامى آنچه در آسمانها و زمين است ، هم ذاتشان و هم آثارشان را حافظ است (پس وسعت كرسى خدا به اين معنا شد كه مرتبه اى از علم خدا، آن مرتبه اى است كه تمامى عالم قائم به آن است ، و همه چيز در آن محفوظ و نوشته شده است ) و به همين جهت به دنبال جمله مورد بحث فرمود: (و لا يوده حفظهما).

و لا يوده حفظهما و هو العلى العظيم

كلمه (يؤ د) مضارع از مصدر (اءود) است ، كه به معناى سنگينى وخسته كنندگى است ، و چون گفته شود: (العمل الفلانى آد زيدا) معنايش اين است كه فلان عمل ، زيد را خسته كرد و به ستوه آورد، و ظاهرا مرجع ضمير در (يؤ ده ) همان كرسى باشد، هر چند كه ممكن است آن را به خود خداى تعالى برگردانيد، و اگر در دنباله مطالب قبلى فرمود: حفظ آسمانها و زمين ، خدا و يا كرسى را خسته نمى كند، براى اين بود كه ذيل آيه با صدر آن آيه (كه سخن از نفى چرت و خواب داشت ) وصل و متناسب شود، چون آنجا هم مى فرمود: چرت و خواب ندارد، تا او را از قيوميت آسمانها و زمين باز بدارد.
و حاصل آن معنائى كه از آيه استفاده مى شود اين است كه خداى تعالى كه هيچ معبودى به جز او نيست ، تمام حيات و زندگى مال اوست ، و او قيوميتى مطلق دارد، قيوميتى كه هيچ عاملى آن را دستخوش ضعف و سستى نمى سازد، و به همين جهت وقتى مى خواهد اين معنا را تعليل كند با دو نام مقدس (على ) و (عظيم )، تعليل مى كند، و مى فهماند كه خدا به خاطر علو مقامى كه دارا است مخلوقات به او نمى رسند تا به وسيله اى در وجود او سستى و در كار او ضعفى پديد آورند،
و به خاطر عظمتش از كثرت مخلوقات به تنگ نيامده ، و عظمت آسمانها و زمين طاقتش را طاق نمى سازد، و جمله : (و هو العلى العظيم )، خالى از دلالت بر حصر نيست ، و تا حدى از آن بر مى آيد كه مى خواهد علو و عظمت را منحصر در خدا كند، و اين حصر، يا حصر حقيقى است كه حق هم همين است ، براى اينكه علو و عظمت ، خود از كمالات است ، و حقيقت هر كمالى از آن او است ، و يا حصرى ادعائى است ، كه چون مقام ، مقام تعليل بود احتياج پيدا شد كه بطور ادعا، علو و عظمت را منحصر در خدا كند، تا آسمانها و زمين در قبال علو و عظمت خداى تعالى از علو و عظمت ساقط شود.
بحث روايتى
رواياتى در فضيلت و اهميت آية الكرسى
در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه فرمود: ابوذر به رسول خدا (صلى الله عليه و آله و سلم ) عرض كرد: يا رسول الله ، مهم ترين و پر فضيلت ترين آيه اى كه بر تو نازل شده كدام است ؟ فرمود: آيت الكرسى ، و آسمانهاى هفتگانه در مقابل كرسى ، در مقام مقايسه بيش از حلقه اى نيست كه در سرزمينى افتاده باشد، آنگاه فرمود: و برترى عرش بر كرسى مانند برترى بيابانى است بر همان حلقه اى كه در گوشه اى از آن افتاده است .
مولف : صدر اين روايت را سيوطى در الدرالمنثور از ابن راهويه و او در كتاب مسند خود از عوف بن مالك از ابى ذر نقل كرده ، و احمد و ابن الفريس و حاكم (وى حديث را صحيح دانسته ) و بيهقى (در كتاب شعب الايمان ) همگى از ابى ذر روايت كرده اند.
و در الدرالمنثور است كه احمد و طبرانى از ابى امامه روايت كرده اند كه گفت : به رسول خدا (صلى الله عليه و آله و سلم ) عرض كردم : يا رسول اللّه كدام يك از آيات كه بر تو نازل شده عظيم تر است ؟ فرمود: (اللّه لا اله الا هو الحى القيوم (آيه الكرسى ).
مولف : اين معنا را در الدر المنثور از تاريخ خطيب بغدادى نيز از انس از آن جناب روايت كرده است .
باز در همان كتاب است كه دارمى از ايفع بن عبد اللّه كلاغى روايت كرده كه گفت : مردى عرض كرد: يا رسول اللّه ، كدام آيه در كتاب خدا عظيم تر است فرمود: آيه الكرسى ، (اللّه لا اله الا هو الحى القيوم ) تا آخر حديث
مولف : ناميدن اين آيه به آيه الكرسى از همان صدر اول اسلام مشهور بوده ، حتى در زمان حيات رسول خدا (صلى الله عليه و آله و سلم ) و حتى در زبان خود آن جناب به اين نام بيان مى شد، همچنانكه اين نامگذارى در روايات وارده از آن جناب و از ائمه اهل بيت (عليه السلام ) و از صحابه ، به چشم مى خورد، و اين براى اعتنا و احترام زيادى بوده كه نسبت به اين آيه داشتند، و اين احترام هم بدون جهت نبوده ، بلكه به خاطر معارف دقيق و لطيفى است كه در اين آيه آمده ، و آن معارف عبارت است از توحيد خالصى كه جمله (اللّه لا اله الا هو)، بر آن دلالت دارد، و قيوميت مطلقه اى كه بازگشت تمامى اسماى حسناى الهى به جز اسماى ذات او كه بيان آن گذشت ، به آن است .
و نيز در صدر و ذيل اين آيه جريان قيوميت در تمامى موجودات خرد و كلان عالم ، شرح داده شده ، به اين بيان كه آنچه از موجودات كه به نظر مى رسد از تحت سلطنت الهيه خارج شده ، به همان جهت كه خارج است ، داخل در سلطنت است ، و به همين جهت در روايات آمده كه آيه الكرسى عظيم ترين آيه در كتاب خدا است ، و به راستى نيز چنين است ، براى اينكه بيان اين آيه بيانى است شكافته و مفصل ، مثلا آيه : (اللّه لا اله الا هو له الاسماء الحسنى ) را داريم كه همان مضمون آيه الكرسى را دارد، اما اجمالى از معنا را دارد و مطلب در آن باز نشده ، و لذا در پاره اى اخبار آمده است كه آيه الكرسى ، سيد و آقاى آيه هاى قرآن است .
اين روايت را سيوطى در الدرالمنثور از ابى هريره از رسول خدا (صلى الله عليه و آله و سلم ) نقل كرده و در بعضى ديگر آمده : براى هر چيزى يك نقطه برجسته اى است و نقطه برجسته قرآن آيه الكرسى است ، اين روايت را عياشى در تفسير خود از عبد اللّه بن سنان از امام صادق (عليه السلام ) روايت كرده است .
و شيخ طوسى در امالى به سند خود از ابى امامة باهلى روايت كرده كه گفته است : از على بن ابيطالب (عليه السلام ) شنيدم كه مى فرمود: باور نمى كنم كه كسى اسلام را فهميده باشد و يا در اسلام متولد شده باشد، و سياهى شب را به صبح سر كند و اين آيه را نخواند، (اللّه لا اله الا هو الحى القيوم ... و هو العلى العظيم ) عرض كردم منظور از سياهى شب چيست ؟ فرمود: يعنى همه شب ، آنگاه فرمود: اگر بدانيد كه اين آيه چيست و يا فرمود اگر بدانيد در اين آيه چيست در هيچ حالى آن را ترك نخواهيد كرد.
رسول خدا (صلى الله عليه و آله و سلم ) فرمود: آيه الكرسى را از گنجينه اى كه در زير عرش است به من داده اند و به هيچ پيغمبرى قبل از من نداده بودند، على (عليه السلام ) سپس اضافه كرد از آن وقت كه من اين مطلب را از رسول خد ا (صلى الله عليه و آله و سلم ) شنيدم هيچ شبى را به سر نبردم مگر آنكه آن را قرائت كردم (تا آخر حديث ).
مولف : اين معنا در الدر المنثور هم از عبيد و ابن ابى شيبه و دارمى و محمد بن نصر و ابن الضريس از آن حضرت نقل شده ، ديلمى هم آن را از آن جناب نقل كرده است ، و روايات از طريق شيعه و سنى در فضيلت آيه الكرسى بسيار است ، و اين هم كه على (عليه السلام ) فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرمود اين آيه را از گنجينه اى كه در زير عرش بود به من داده اند، در الدر المنثور نقل از تاريخ بخارى و ابن الضريس از انس آمده ، چيزى كه هست در نقل نامبردگان به اين عبارت آمده : رسول خدا (صلى الله عليه و آله و سلم ) فرموده آيه الكرسى را از عرش به من داده اند و اين اشاره است به اينكه منظور از كرسى همان زير عرش است ،و عرش محيط به آن است ، و به زودى بيانى در اين باره از نظر خوانندگان خواهد گذشت انشاء اللّه .
مراد از كرسى
و در كافى از زراره روايت آورده كه گفت : من از امام صادق (عليه السلام ) از قول خداى عزوجل پرسيدم ، كه مى فرمايد: (وسع كرسيه السموات و الارض ) آيا آسمانها و زمين گنجايش كرسى را و يا كرسى گنجايش آسمانها و زمين را دارد؟ فرمود: هر چه تو تصور كنى در كرسى هست ، و كرسى گنجايش آن را دارد.
مولف : اين معنا در تعدادى از روايات وارده از ائمه اهل بيت (عليه السلام ) آمده كه همه نزديك به معناى سؤ ال و جواب در روايت بالا است ، و اين سؤ ال و جواب ظاهرا غريب است ، براى اينكه وقتى اين سؤ ال جا دارد كه كلمه (كرسى ) به دو جور قرائت شده باشد، يكى به صداى بالا، كه در آن صورت معناى جمله چنين مى شود: (آسمانها و زمين كرسى خدا را در خود جاى داده اند)، و يكى به صداى پيش كه در آن صورت معناى جمله چنين مى شود: (كرسى خدا آسمانها و زمين را در خود مى گنجاند)، و آن وقت زراره بپرسد كدامش درست است ؟ ولى در ميان قرائت كنندگان قرآن كسى جمله را به صورت اول قرائت نكرده بود، تا جائى براى اين سؤ ال باشد.
پس ، از ظاهر قضيه چنين به نظر مى رسد كه سؤ ال نامبرده ناشى از يك توهم عاميانه است كه از كلمه كرسى ، تختى در نظرشان مى آيد كه در بالاى آسمانها و يا آسمان هفتم و در حقيقت ما فوق عالم اجسام كار گذاشته شده ، و احكام عالم جسمانى از آنجا صادر مى شود و قهرا از اين نقطه نظر، آسمانها و زمين ، كرسى را در خود جاى داده اند، نه كرسى آنها را، آن وقت معناى سؤ ال اين مى شود كه يا بن رسول اللّه ، مناسب آن است كه آيه شريفه رابه صورت (وسع كرسيه ) به صداى بالا بخوانيم ، چرا به صداى ضمه قرائت شده ؟، مگر كرسى ، آسمانها و زمين را در خود جاى نمى دهد همچنانكه نظير اين سؤ ال درباره عرش شده ، امام هم جواب داده ، وسعت در اينجا از سنخ وسعت و جا گرفتن جسمى در جسم ديگر نيست .
در معانى الاخبار از حفص بن غياث روايت آورده كه گفت : من از امام صادق (عليه السلام ) از قول خداى عزوجل پرسيدم كه مى فرمايد: (وسع كرسيه السموات و الارض ) فرمود: منظور از كرسى ، علم خداست .
و نيز در همان كتاب است كه آن جناب در ذيل جمله : (وسع كرسيه السموات و الارض ) فرمود: آسمانها و زمين و آنچه بين اين دو است همه در كرسى است و اما عرش خدا علمى است كه احدى نمى تواند اندازه اش را تقدير كند.


Title html

مولف : از اين دو روايت بر مى آيد كه كرسى ، مرتبه اى از مراتب علم خداى تعالى است همچنانكه قبلا هم از روايات ديگر چنين استفاده شد و در معناى دو روايت نامبرده ، رواياتى ديگر نيز هست .
و همچنين از اين دو روايت و رواياتى كه مى آيد استفاده مى شود كه در عالم وجود مرتبه اى از علم وجود دارد كه غير محدود است ، و به عبارت ديگر در مافوق اين عالم كه ما جزئى از آن هستيم عالمى ديگر است كه موجوداتش امورى غير محدودند، يعنى وجودشان حدود جسمانى اين عالم را ندارد، و آن تعينات كه براى هستى ما هست براى آنها نيست ، و اين موجودات در عين اينكه نامحدودند، براى خداى سبحان معلوم هستند، يعنى وجودشان عين علم است ، همچنانكه موجودات محدودى كه در عالم وجودند در مرتبه وجودشان ، براى خداى سبحان معلوم هستند، يعنى وجودشان همان علم خدا است به آنها، و حضورشان است نزد خدا و اميد است كه ما موفق شويم اين علم را كه علم فعلى مى نامند بيان كنيم ، و انشاء اللّه در جاى مناسبى بيان خواهيم كرد.
و اين علم نامحدود كه ذكر كرديم همان مطلبى است كه در روايت به اين عبارت آمده بود: (عرش همان علمى است كه احدى نمى تواند اندازه گيرى و تقديرش كند) و پر واضح است كه اين نه به آن جهت است كه مقدار معلومات اين علم نامحدود است ، براى اينكه وجود عدد نامحدود، امرى است محال و هر عددى در داخل عالم وجود بالاخره متناهى خواهد بود، چون اين عدد هر چه باشد در مقابل عددى كه برابر آن فرض شود و يك عدد بيشتر باشد به يك عدد كمتر است و اگر متناهى نبودن علم ، يعنى اگر عرش خدا به خاطر نامتناهى بودن عدد معلومات آن باشد، بايد كرسى ، قسمتى از عرش باشد، چون كرسى هم عبارت بود از علم ، هر چند علمى محدود.
پس نامتناهى بودن علم تنها از جهت كمال وجودى آن است و حدود و قيود وجودى كه در اين عالم يعنى در عالم ماده باعث افزايش موجودات و تمايز و امتياز هر يك از ديگرى شده و از اين تمايزات انواع و اصناف و افراد زائيده شده ، و افراد هم داراى حالاتى و اضافاتى شده اند، نمى تواند آن كمال نامتناهى را اندازه گيرى و تحديد كند، همچنانكه آيه زير هم بر اين معنا دلالت دارد: (وان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم )، و همانطور كه وعده داديم انشاء اللّه به زودى دنباله اين بحث خواهد آمد.
و اين موجودات همانطور كه معلوم است به علمى بى نهايت و غيرمقدر، يعنى موجود در ظرف علم است به وجودى غير مقدر و بى اندازه ، همچنين با حدودى كه دارند معلوم و موجود در ظرف علم هستند و اين علم يعنى علم به محدودات بطورى كه توضيحش خواهد آمد، همان كرسى است .
و چه بسا همين معنا از جمله : (يعلم ما بين ايديهم و ما خلفهم ) نيز استفاده شود، براى اينكه معلوم خدا را عبارت دانسته از ما بين ايديهم و ما خلفهم ، و اين دو معنا: (ما بين ايدى و ما خلف ) در عالم ماده با هم جمع نمى شوند، پس ناگزير بايد مقامى باشد كه حال و آينده ، و خلاصه تمامى چيزهائى كه در زمان و مكان و امثال آن متفرق هستند، در آنجا به يك مكان جمع باشند، و مسلما اين وجودات كه در آن مقام يك جا جمع هستند وجودات غير متناهى نيستند، زيرا اگر وجود و كمالى غير محدود و غير مقدر مى داشتند، ديگر صحيح نبود با جمله : (و لا يحيطون بشى ء من علمه الا بما شاء)،
علم به پاره اى از آن موجودات را استثنا كند، و بفرمايد: شفيعان به مقدارى از آنها كه خدا خواسته باشد علم پيدا مى كنند، پس معلوم مى شود آن مقام ، مقامى است كه شفيعان مى توانند به بعضى از حقايق آن احاطه يابند، در نتيجه معلوم مى شود آن مقام مرحله علم به محدودات و مقدرات است ، البته به آن جهت كه محدود ومقدر هستند، (و خدا داناتر است ).
عرش و نسبت آن با كرسى
و در توحيد از حنان روايت آورده كه گفت : از امام صادق (عليه السلام ) از عرش و كرسى پرسيدم ، فرمود عرش صفاتى بسيار مختلف دارد، در هر سببى و صنعى كه در قرآن آمده ، صفت جداگانه اى دارد، در جمله : (رب العرش العظيم ) منظور ملك عظيم است .
و همچنين در جمله : (الرحمن على العرش استوى ) كه مى فرمايد رحمان بر ملك مسلط است ، و اين عرش همان علم به كيفيت دادن به اشياء است ، و در جائى كه عرش و كرسى جداى از هم ذكر شوند هر يك معنائى جداگانه دارند، براى اينكه عرش و كرسى دو باب از بزرگترين ابواب غيب بوده ، و خود آن دو نيز غيب هستند و همچنين آن دو مقرون با غيب هستند، چون كرسى باب ظاهر از غيب است كه براى اولين بار موجودات بى سابقه از آن باب طلوع مى كنند، وآنگاه همه اشياء از همانجا به وجود مى آيند، اما عرش ، باب باطن غيب است كه علم چگونگى ها و علم عالم كون و علم قدر و اندازه گيريها، و نيز مشيت و صفت اراده و علم الفاظ و حركات و سكنات و علم بازگشت و ابتدا، همه در آن باب است ، پس عرش و كرسى در علم دو باب قرين همديگرند، چون ملك عرش ، غير ملك كرسى است ، و علم آن پنهان تر از علم كرسى است .
از اين جهت است كه خداى تعالى درباره عرش مى فرمايد: (رب العرش العظيم ) يعنى عرشى كه صفتش عظيم تر از صفت كرسى است ، در عين اينكه هر دو، علم قرين هم هستند.
عرض كردم : فدايت شوم ، پس چراعرش در فضيلت ، همسايه كرسى شد؟ فرمود: براى اين همسايه آن شد كه علم كيفيت ها در آن است ، و از ابواب بداء و انيت و حد رتق و فتق آن هر چه ظاهر مى شود، در آن ظاهر مى گردد، به اين جهت عرش و كرسى ، همسايه يكديگر شدند، چيزى كه هست يكى ديگرى را در ظرفيت خود گنجانيده ، و خداى تعالى با الفاظى از قبيل عرش و كرسى براى دانشمندان مثلى زده ، تا بر درستى ادعاى آن دوكنند، چون خدا هر كس را كه بخواهد به رحمت خود مخصوص مى دارد و او قوى و عزيز است .
مولف : اينكه فرمود: چون كرسى باب ظاهر از غيب است وجهش را بطور اجمال فهميدى ، پس يك مرتبه اى از علم كه مرتبه مقدر و محدود آن است به عالم ما، كه عالم جسمانى است و عالم مقدر و محدود است ، نزديك تر از آن مرتبه اى است كه قدر و حد ندارد، و به زودى شرح فقرات اين روايت در تفسير آيه : (ان ربكم اللّه الّذى خلق السموات و الارض ) خواهد آمد انشاء اللّه تعالى .
و اينكه فرمود: (و بمثل صرف العلماء...) اشاره است به اينكه الفاظ عرش و كرسى و نظاير آنها مثلهائى است كه مردم را توجه مى دهد به اينكه چگونه استدلال كنند، ليكن غير از كسانى كه عالم هستند اين مثل ها را نمى فهمند.
و در احتجاج از امام صادق (عليه السلام ) روايت آورده كه در حديثى فرمود: خداى تعالى هر چيزى را در داخل كرسى خلق كرد، به غير از عرش خود كه او عظيم تر از آن است كه در كرسى جاى بگيرد.
مؤ لف : توضيح معناى اين حديث در سابق گذشت ، و اين روايت موافق با ساير روايات است ، پس اينكه در بعضى از اخبار واقع شده كه عرش ، علمى است كه خدا، انبياء و رسولان خود را به آن آگاه نموده ، و كرسى ، علمى است كه احدى را به آن آگاه نكرده ، مانند خبرى كه شيخ صدوق آن را از مفضل از امام صادق (عليه السلام ) نقل كرده ، درست نيست ، و گويا اشتباهى است از راوى كه جاى دو كلمه عرش و كرسى را عوض نموده ، و يا اصلا روايت صحيح نيست ، و مانند روايتى است كه به زينب عطر فروش نسبت داده اند، بايد دور انداخته شود.
و در تفسير عياشى از على (عليه السلام ) روايت آورده كه فرمود: آسمان و زمين و همه مخلوقى كه بين آن دو است همه در داخل كرسى قرار دارند، و اين كرسى را چهار فرشته به امر خدا حمل مى كنند.
مولف : اين روايت را شيخ صدوق هم آورده ، و آن را از اصبغ بن نباته از امير المؤ منين (عليه السلام ) نقل كرده ، و جمله (و اين كرسى را چهار فرشته حمل مى كنند)، در روايات ائمه اهل بيت (عليه السلام ) تنها در اين روايت آمده و ساير روايات تنها به اثبات حاملين براى عرش اكتفا كرده و در حقيقت همان را گفته كه قرآن كريم مى گويد،
چون در قرآن به همين معنا اكتفاء شده ، كه عرش ، حاملينى دارد، فرموده : (الذين يحملون العرش و من حوله ).
و نيز فرموده : (ويحمل عرش ربك فوقهم يومئذ ثمانية ) ممكن هم هست كه خبر نامبرده را بتوان اينطور تصحيح كرد: كه كرسى (به بيانى كه خواهد آمد) با عرش متحد است ، و هر دو يك چيز هستند،يك چيزى كه ظاهر و باطنى دارد، ظاهر آن كرسى و باطن آن عرش است قهرا وقتى يكى از آن دو، حاملين داشته باشد، ديگرى هم دارد.
و نيز در تفسير عياشى از معاويه بن عمار از امام صادق (عليه السلام ) روايت كرده كه معاويه گفت : از آن جناب پرسيدم : معناى جمله : (من ذا الّذى يشفع عنده الا باذنه ) چيست ؟ و منظور از اين شفيعان چه كسانى هستند؟ فرمود: مائيم آن شفيعان .
مولف : اين روايت را برقى هم در كتاب محاسن خود آورده ، و خواننده توجه فرمود كه شفاعت در آيه مطلق است ، هم شفاعت تكوينى يعنى وساطت اسباب را شامل مى شود، و هم شفاعت تشريعى و اصطلاحى راكه همان شفاعت آل محمد (صلى الله عليه و آله و سلم ) است .
پس بايد گفت روايت خواسته است آيه شريفه را با مصداق روشنى از شفيعان تطبيق كرده باشد.
سوره بقره ، آيات 257 256
آيات 257 256 بقره

لا اكراه فى الدين قد تبين الرشد من الغى فمن يكفر بالطغوت ويؤ من باللّه فقد استمسك بالعروة الوثقى لا انفصام لها و اللّه سميع عليم (256) اللّه ولى الذين امنوا يخرجهم من الظلمت الى النور و الذين كفروا اولياؤ هم الطغوت يخرجونهم من النور الى الظلمت اولئك اصحاب النار هم فيها خالدون (257)

ترجمه آيات
هيچ اكراهى در اين دين نيست ، همانا كمال از ضلال متمايز شد، پس هر كس به طغيانگران كافر شود و به خدا ايمان آورد، بر دستاويزى محكم چنگ زده است ، دستاويزى كه ناگسستنى است و خدا شنوا و دانا است . (256)
خدا سرپرست و كارساز كسانى است كه ايمان آورده باشند، ايشان را از ظلمت ها به سوى نور هدايت مى كند و كسانى كه (به خدا) كافر شده اند، سرپرستشان طاغوت است كه از نور به سوى ظلمت سوقشان مى دهد، آنان دوزخيانند و خود در آن بطور ابد خواهند بود.(523)
بيان آيات
معناى رشد و غى و فرق آن دو با هدايت و ضلالت

لا اكراه فى الدين قد تبين الرشد من الغى ...

(اكراه ) به معناى آن است كه كسى را به اجبار وادار به كارى كنند.
كلمه رشد كه هم با ضمه (راء) و هم با ضمه (راء و شين ) خوانده مى شود به معناى رسيدن به واقع مطلب و حقيقت امر و وسط طريق است ، مقابل (رشد) كلمه (غى ) قرار دارد، كه عكس آن را معنا مى دهد، بنابر اين رشد و غى اعم از هدايت و ضلالت هستند، براى اينكه هدايت به معناى رسيدن به راهى است كه آدمى را به هدف مى رساند، و ضلالت هم (بطورى كه گفته شده ) نرسيدن به چنين راه است ولى ظاهرا استعمال كلمه رشد در رسيدن به راه اصلى و وسط آن از باب انطباق بر مصداق است .
ساده تر بگويم : يكى از مصاديق رشد و يا لازمه معناى رشد، رسيدن به چنين راهى است ، چون گفتيم رشد به معناى رسيدن به وجه امر و واقع مطلب است و معلوم است كه رسيدن به واقع امر، منوط بر اين است كه راه راست و وسط طريق را پيدا كرده باشد، پس رسيدن به راه ، يكى از مصاديق وجه الامر است .
پس حق اين است كه كلمه (رشد) معنائى دارد و كلمه (هدايت ) معنائى ديگر، الا اينكه با اعمال عنايتى خاص به يكديگر منطبق مى شوند، و اين معنا واضح است و در آيات زير كاملا به چشم مى خورد: (فان آنستم منهم رشدا) (و لقد آتينا ابراهيم رشده من قبل ).
و همچنين كلمه (غى ) و (ضلالت ) به يك معنا نيستند، بلكه هر يك براى خود معنائى جداگانه دارند، اما اين دو نيز با اعمال عنايتى مخصوص ، در موردى هر دو با يك ديگر منطبق مى شوند، و به همين جهت قبلا گفتيم كه (ضلالت ) به معناى انحراف از راه (با در نظر داشتن هدف و مقصد) است ، ولى (غى ) به معناى انحراف از راه با نسيان و فراموشى هدف است ، و (غوى ) به كسى مى گويند كه اصلا نمى داند چه مى خواهد و مقصدش چيست .
نفى اكراه و اجبار در دين
و در جمله : (لا اكراه فى الدين )، دين اجبارى نفى شده است ، چون دين عبارت است از يك سلسله معارف علمى كه معارفى عملى به دنبال دارد، و جامع همه آن معارف ، يك كلمه است و آن عبارت است از (اعتقادات )، و اعتقاد و ايمان هم از امور قلبى است كه اكراه و اجبار در آن راه ندارد،
چون كاربرد اكراه تنها در اعمال ظاهرى است ، كه عبارت است از حركاتى مادى و بدنى (مكانيكى )، و اما اعتقاد قلبى براى خود، علل و اسباب ديگرى از سنخ خود اعتقاد و ادراك دارد و محال است كه مثلا جهل ، علم را نتيجه دهد، و يا مقدمات غير علمى ، تصديقى علمى را بزايد.
علت اينكه در دين اكراه نيست
و در اينكه فرمود: (لا اكراه فى الدين )، دو احتمال هست ، يكى اينكه جمله خبرى باشد و بخواهد از حال تكوين خبر دهد، و بفرمايد خداوند در دين اكراه قرار نداده و نتيجه اش حكم شرعى مى شود كه : اكراه در دين نفى شده و اكراه بر دين و اعتقاد جايز نيست و اگر جمله اى باشد انشائى و بخواهد بفرمايد كه نبايد مردم را بر اعتقاد و ايمان مجبور كنيد، در اين صورت نيز نهى مذكور متكى بر يك حقيقت تكوينى است ، و آن حقيقت همان بود كه قبلا بيان كرديم ، و گفتيم اكراه تنها در مرحله افعال بدنى اثر دارد، نه اعتقادات قلبى .
خداى تعالى دنبال جمله (لا اكراه فى الدين )، جمله (قد تبين الرشد من الغى )، را آورده ، تا جمله اول را تعليل كند، و بفرمايد كه چرا در دين اكراه نيست ، و حاصل تعليل اين است كه اكراه و اجبار - كه معمولا از قوى نسبت به ضعيف سر مى زند - وقتى مورد حاجت قرار مى گيرد كه قوى و ما فوق (البته به شرط اينكه حكيم و عاقل باشد، و بخواهد ضعيف را تربيت كند) مقصد مهمى در نظر داشته باشد، كه نتواند فلسفه آن را به زير دست خود بفهماند، (حال يا فهم زير دست قاصر از درك آن است و يا اينكه علت ديگرى در كار است ) ناگزير متوسل به اكراه مى شود، و يا به زيردست دستور مى دهد كه كوركورانه از او تقليد كند و...
و اما امور مهمى كه خوبى و بدى و خير و شر آنها واضح است ، و حتى آثار سوء و آثار خيرى هم كه به دنبال دارند، معلوم است ، در چنين جائى نيازى به اكراه نخواهد بود، بلكه خود انسان يكى از دو طرف خير و شر را انتخاب كرده و عاقبت آن را هم (چه خوب و چه بد) مى پذيرد و دين از اين امور است ، چون حقايق آن روشن ، و راه آن با بيانات الهيه واضح است ، و سنت نبويه هم آن بيانات را روشن تر كرده پس ‍ معنى (رشد) و (غى ) روشن شده ، و معلوم مى گردد كه رشد در پيروى دين و غى در ترك دين و روگردانى از آن است ، بنابراين ديگر علت ندارد كه كسى را بر دين اكراه كنند.
دلالت آيه شريفه بر اينكه اسلام دين شمشير و خون و اكراه و اجبار نيست
و اين آيه شريفه يكى از آياتى است كه دلالت مى كند بر اينكه مبنا و اساس دين اسلام شمشير و خون نيست ، و اكراه و زور را تجويز نكرده ، پس سست بودن سخن عده اى از آنها كه خود را دانشمند دانسته ، يا متدين به اديان ديگر هستند، و يا به هيچ ديانتى متدين نيستند، و گفته اند كه : اسلام دين شمشير است ، و به مساله جهاد كه يكى از اركان اين دين است ،نموده اند، معلوم مى شود.
آيه (لا اكراه فى الدين ...) با آيات وجوب جهاد وقتال نسخ نشده است
 جواب از گفتار آنها در ضمن بحثى كه قبلا پيرامون مساله (قتال ) داشتيم گذشت ، در آنجا گفتيم كه آن قتال و جهادى كه اسلام مسلمانان را به سوى آن خوانده ، قتال و جهاد به ملاك زورمدارى نيست ، نخواسته است با زور و اكراه دين را گسترش داده ، و آن را در قلب تعدا بيشترى از مردم رسوخ دهد، بلكه به ملاك حق مدارى است و اسلام به اين جهت جهاد را ركن شمرده تا حق را زنده كرده و از نفيس ‍ ترين سرمايه هاى فطرت يعنى توحيد دفاع كند، و اما بعد از آنكه توحيد در بين مردم گسترش يافت ، و همه به آن گردن نهادند، هر چند آن دين ، دين اسلام نباشد، بلكه دين يهود يا نصارا باشد، ديگر اسلام اجازه نمى دهد مسلمانى با يك موحد ديگرى نزاع و جدال كند، پس اشكالى كه آقايان كردند ناشى از بى اطلاعى و بى توجهى بوده است .
از آنچه كه گذشت اين معنا روشن شد كه آيه مورد بحث يعنى (لا اكراه فى الدين ) به وسيله آيه اى كه جهاد و قتال را واجب مى كند نسخ نشده است ، و قائلين به نسخ اشتباه كرده اند.
يكى از شواهد بر اينكه اين آيه نسخ نشده ، تعليلى است كه در خود آيه است ، و مى فرمايد: (قد تبين الرشد من الغى )، (رشد) و (غى ) از هم جدا شده اند و معقول نيست آيه اى كه مى خواهد اين آيه را نسخ كند فقط حكمش (حرمت ) را نسخ كرده ، ولى علت حكم باقى بماند و اينكه مى بينيم علت حكم باقى مانده براى اينكه مساله روشن شدن (رشد) از (غى ) در اسلام چيزى نيست كه برداشته شود، پس آيه : (فاقتلوا المشركين حيث وجدتموهم ) يا آيه (و قاتلوا فى سبيل اللّه ) چون نمى تواند در ظهور حقانيت دين اثرى داشته باشد، پس آن وقت نخواهد توانست حكمى را كه معلول اين ظهور است بردارد، و اصلا چه ارتباطى ميان آيات جهاد با آن مساله هست ؟.
و به عبارتى ديگر در آيه شريفه ، جمله (لا اكراه فى الدين ) اينطور تعليل مى شود، كه چون حق روشن است ، بنابراين قبولاندن حق روشن ،اكراه نمى خواهد، و اين معنا چيزى است كه حالش قبل از نزول حكم قتال و بعد از نزول آن فرق پيدا نمى كند پس روشنائى حق ، امرى است كه در هر حال ثابت است و نسخ نمى پذيرد.
معناى (طاغوت ) و موارد استعمال آن

فمن يكفر بالطاغوت و يؤ من باللّه فقد استمسك بالعروة الوثقى ...)

كلمه طاغوت به معناى طغيان و تجاوز از حد است ، ولى اين كلمه ، تا حدى مبالغه در طغيان را هم مى رساند، مانند كلمه (ملكوت ) و كلمه (جبروت ) كه مبالغه در مالكيت و جباريت است ، و اين كلمه در مواردى استعمال مى شود كه وسيله طغيان باشند، مانند اقسام معبودهاى غير خدا، امثال بتها و شيطانها وجن ها و پيشوايان ضلالت از بنى آدم ، و هر متبوعى كه خداى تعالى راضى به پيروى ازآنها نيست ، و اين كلمه در مذكر و مونث و مفرد و تثنيه و جمع ، مساوى است و تغيير نمى كند.
و اگر خداوند متعال در اين آيه كفر را جلوتر از ايمان ذكر كرد و فرمود: (كسى كه به طاغوت كفر بورزد و به خدا ايمان بياورد) براى اين است كه موافق ترتيبى ذكر كرده باشد كه با فعل جزا مناسب است ، چون فعل جزا عبارت است از استمساك به عروة الوثقى ، و اين استمساك عبارت است از ترك هر كار و گرفتن عروة الوثقى ، پس استمساك يك (ترك ) مى خواهد و يك (گرفتن )، لذا بايد اول كفر را ذكر مى كرد كه عبارت است از ترك ، سپس ايمان را كه عبارت است از اخذ، تا فعل شرط مطابق با جزاى آن باشد.
و كلمه (استمساك ) كه مصدر است براى فعل ماضى (استمسك ) به معناى چنگ زدن و چيزى را محكم چسبيدن است ، و كلمه (عروة ) به معناى دستگيره و يا به عبارت ديگر دسته اى است كه با آن چيزى را گرفته و بلند مى كنند، مانند دسته كوزه و دلو و دستگيره ظرف هاى مختلف ، البته گياههاى ريشه دار و نيز درخت هائى را كه برگ آنها نمى ريزد (عروة ) مى نامند، و اين كلمه در اصل به معناى (تعلق ) مى باشد و وقتى گفته مى شود: (فلان عرى فلانا)، معنايش اين است كه فلانى به فلان چيز تعلق و دلبستگى دارد.
و جمله مورد بحث ، يعنى (فقد استمسك بالعروه الوثقى ) استعاره است ، و مى خواهد بفرمايد: رابطه ايمان با سعادت ، رابطه عروة و دستگيره ظرف با ظرف و يا با محتواى ظرف است ، همانطورى كه گرفتن و برداشتن ظرف ، گرفتن و بر داشتنى مطمئن نيست مگر وقتى كه دستگيره آن را بگيريم ، به همان سان سعادت حقيقى امرش مستقر نمى شود، و اميدى به رسيدن به آن نيست مگر اينكه به خدا ايمان آورده و به طاغوت كفر بورزيم .

لا انفصام لها و اللّه سميع عليم ).

كلمه (انفصام ) به معناى انقطاع و انكسار است ، و اين جمله در واقع جمله حاليه است از عروة كه معناى عروة الوثقى را تاءكيد مى كند و به دنبالش مى فرمايد: (خدا شنوائى دانا است )، چون ايمان و كفر هم متعلق به قلب و هم متعلق به زبان (هر دو) است ، پس خداى آگاه به آن ، هم به شنوائى ستوده مى شود و هم به دانائى .

اللّه ولى الذين آمنوا يخرجهم ...

چند قول در باره مراد از ظلمت و نور و اخراج از ظلمت به نور و بعكس
در سابق پاره اى مطالب در معناى (اخراج از نور به ظلمت ) گذشت ، و در آنجا گفتيم كه اين اخراج و معانى ديگرى نظير آن ، امورى است حقيقى و واقعى ، و بر خلاف توهم بسيارى از مفسرين و دانشمندان از باب مجازگوئى نيست ، و قرآن نمى خواهد اعمال ظاهرى را كه عبارت است از عده اى حركات و سكنات بدنى ، و نيز نتايج خوب و بد آنرا تشبيه به نور و ظلمت بكند.
اين عده گفته اند: اعتقاد درست و حق ، از اين نظر نور خوانده شده كه باعث از بين رفتن ظلمت جهل و حيرت شك و اضطراب قلب مى شود، عمل صالح هم از اين جهت نور است كه رشد آن روشن ، و اثرش در سعادت آدمى واضح است ، همچنان كه نور حقيقى هم همينطور است و ظلمت هم عبارت است از جهل و شك و ترديد و عمل زشت و همه اينها از باب مجاز است .
و اين اخراج از ظلمات به نور، كه در آيه شريفه به خداى تعالى نسبت داده ، مثل اخراج از نور به ظلمت است كه به طاغوت نسبت داده ، خود اين عقايد و اعمال است ، نه اينكه خداى تعالى ماوراى اين عقائد و اعمال ، كارى ديگر داشته باشد، مثلا دست كسى را بگيرد و از ظلمت بيرون آورد، براى اينكه ما به غير از اين اعمال ، نه فعلى و نه غير فعلى از خدا به نام اخراج ، و اثر فعلى از خدا به نام نور و ظلمت و غير آن دو سراغ نداريم ، اين بود نظريه دسته اى از مفسرين و دانشمندان .
جمعى ديگر گفته اند: خدا كارهائى از قبيل اخراج از ظلمات به نور و دادن حيات و وسعت و رحمت و امثال آن دارد كه آثارى از قبيل نور و ظلمت و روح و رحمت و نزول ملائكه ، بر فعل او مترتب مى شود، و ليكن فهم و مشاعر ما نمى تواند فعل خدا را درك كند، ولى چون خدا از چنين افعالى خبر داده ، به آن ايمان داريم ، و چون خدا هر چه مى گويد حق است بدين جهت به وجود اين امور معتقديم ، و آنها را فعل خدا مى دانيم ، هر چند كه احاطه و آگاهى به آن نداشته باشيم .
لازمه اين گفتار هم مانند گفتار سابق ، اين است كه الفاظ نامبرده ، يعنى امثال نور و ظلمت و اخراج ، بطور استعاره و مجاز استعمال شده باشد، فرقى كه بين اين دو قول هست اين است كه بنابر قول اول ، مصداق نور و ظلمت و امثال آن ، خود اعمال و عقائد هستند، ولى بنابر قول دوم ، امورى خارج از اعمال و عقائدند، كه فهم ما قادر بر درك آن ها نيست ، و نمى تواند بفهمد چيست .
و اين دو قول (هر دو) از راه راست منحرف هستند، يكى به سوى افراط منحرف شده و ديگرى به سوى تفريط.
حق مطلب در مراد از خارج شدن از ظلمات به نور و بلعكس در آية الكرسى
حق مطلب اين است كه اينگونه امورى كه خدا از آنها خبر داده كه بندگان هنگام اطاعت و معصيت آنها را ايجاد مى كنند، امورى حقيقى و واقعى هستند، مثلا اگر مى فرمايد كه بنده مطيع را از ظلمت به سوى نور، و گناهكار را از نور به سوى ظلمت مى بريم ، نخواسته است مجازگوئى كند، الا اينكه اين نور و ظلمت چيزى جاى از اطاعت و معصيت نيست ، بلكه همواره با آنها است ، و در باطن اعمال ما قرار دارد و ما قبلا در اين باره سخن گفتيم .
و اين معنا با دو جمله مورد بحث ، كنايه از هدايت خدا و اضلال طاغوت باشد، منافات ندارد، چون در بحث مربوط به كلام و سخن گفتن خدا گفتيم : صحبت در مساله مورد بحث در دو مقام است :
در مقام اول در اين زمينه بحث مى كنيم كه آيا نور و ظلمت و كلماتى شبيه اينها كه در كلام خداى تعالى آمده ، در معانى مجازى استعمال شده و صرفا تشبيهى است كه در اين عالم هيچ حقيقت ندارد؟ و يا آنكه استعمال حقيقى است ؟ چون در اين عالم معناى حقيقى دارند.
و در مقام دوم سؤ ال مى شود از اينكه به فرض آنكه قبول كنيم معانى حقيقى دا رند، آيا استعمال اين كلمات در آن معانى ، مثلا استعمال كلمه نور در آن حقيقتى كه منظور است يعنى در حقيقت هدايت ، استعمال لفظ در معناى حقيقى است و يا استعمال در معناى مجازى است ؟
و به هر حال پس دو جمله مورد بحث يعنى جمله (يخرجهم من الظلمات الى النور) و جمله (يخرجونهم من النور الى الظلمات ) كنايه از هدايت و ضلالت مى باشند، و گرنه لازم مى آيد كه هر مؤ من و كافرى ، هم در نور باشد و هم در ظلمت ، مؤ من قبل از آنكه به فضاى نور برسد در ظلمت باشد، و كافر قبل از رسيدن به فضاى ظلمانى كفر، در نور باشد، و قبل از رسيدن به اين دو فضا، يعنى دوران كودكى ، هم در نور باشد و هم در ظلمت ، و وقتى به حد تكليف مى رسد اگر ايمان بياور به سوى نور در آيد، و اگر كافر شود به سوى ظلمت در آيد و معلوم است كه چنين سخنى صحيح نيست .
ليكن ممكن است اين گفتار را تصحيح كرد و چنين گفت كه : انسان از همان آغاز خلقت ، داراى نورى فطرى است كه نورى است اجمالى ، اگر مراقب او باشند ترقى مى كند، و تفصيل مى پذيرد، چون در همان اوان خلقت نسبت به معارف حقه و اعمال صالح به تفصيل نور ندارد، بلكه در ظلمت است ، چون تفصيل اين معارف براى او روشن نشده ، پس نور و ظلمت به اين معنا با هم جمع مى شوند،
و اشكالى هم ندارد، مؤ من فطرى كه داراى نور فطرى و ظلمت دينى است ، وقتى در هنگام بلوغ ايمان مى آورد، به تدريج از ظلمت دينى به سوى نورمعارف و اطاعتهاى تفصيلى خارج مى شود و اگر كافر شود از نور فطريش به سوى ظلمت تفصيلى كفر و معصيت بيرون مى شود. و اگر در آيه شريفه كلمه نور را مفرد و كلمه ظلمت را جمع آورده ، و فرموده : (يخرجهم من الظلمات الى النور و يخرجهم من النور الى الظلمات ) اشاره به اين است كه حق هميشه يكى است ، و در آن اختلاف نيست ، همچنانكه باطل متشتت و مختلف است و هيچ وقت وحدت ندارد. همچنانكه در جاى ديگر فرموده : (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فنفرق بكم ).
بحث روايتى
بحث روايتى (در شاءن نزول آيه لا اكراه فى الدين و روايتى در باره مراد از ظلمات ونور در آيه )
 در كتاب الدرالمنثور است كه ابوداود، و نسائى ، و ابن منذر، و ابن ابى حاتم ، و نحاس ، در كتاب ناسخ و ابن منده در غرائب شعب ، و ابن حيان و ابن مردويه ، و بيهقى در كتاب سنن ، و ضياء در كتاب مختار، همگى از ابن عباس روايت كرده اند كه گفت : قبل از اسلام در بين اهل مدينه رسم چنين بود كه اگر بچه زنى زنده نمى ماند نذر مى كرد كه هرگاه بچه اى براى او بماند او را يهودى كند، در نتيجه بعد از اسلام و هنگامى كه قبيله بنى النضير ماءمور شدند از مدينه كوچ كنند عده اى از اين افراد در بين آنها بودند، مردم مدينه گفتند: ما نمى گذاريم فرزندانمان يهودى بمانند، و با بنى النضير كوچ كنند، در اينجا بود كه آيه : (لا اكراه فى الدين ) نازل شد.
مولف : اين معنا به اسناد و طرقى ديگر از سعيد بن جبير و شعبى نقل شده است .
و نيز در آن كتاب (تفسير الدر المنثور) آمده كه عبد بن حميد، و ابن جرير، و ابن منذر، از مجاهد روايت كرده اند كه گفته است : بنى النضير عده اى از مردان قبيله اوس را در كودكيشان شير داده بودند، بعد از آنكه رسولخدا (صلى اللّه عليه و آله و سلم ) امر فرمود تا از مدينه كوچ نموده و جلاى وطن كنند، اين فرزندان شيرى اوسى گفتند: ما هم با قبيله بنى النضير كوچ مى كنيم ،
و به دين ايشان در مى آئيم ، مردم مدينه اين عده را از اين كار بازداشته و آنان را به زور وادار به گفتن (لا اله الا اللّه ) و پذيرفتن اسلام كردند، و آيه شريفه : (لا اكراه فى الدين ) درباره آنان نازل شد.
مولف : اين معنا از طريق ديگر هم روايت شده ، و با مضمون روايت قبلى (كه داشت : زنانى از اهل مدينه چنين نذر مى كردند) منافات ندارد.
و نيز در تفسير الدرالمنثور است كه ابن اسحاق و ابن جريراز ابن عباس روايت كرده اند كه در تفسير آيه : (لا اكراه فى الدين ) گفته است : اين جمله درباره مردى از اهل مدينه و از قبيله بنى سالم بن عوف بنام حصين نازل شد، كه دو فرزند نصرانى داشت ، و خودش مردى مسلمان بود، به رسولخدا (صلى اللّه عليه و آله و سلم ) عرض كرد: آيا مى توانم آن دو را مجبور به پذيرفتن اسلام كنم ، چون حاضر نيستند غير از نصرانيت دينى ديگر را بپذيرند؟ در پاسخ او آيه (لا اكراه فى الدين ) نازل شد.
و در كافى از امام صادق (عليه السلام ) روايت آورده كه فرمود: مراد از (نور) آل محمد، و مراد از (ظلمات ) دشمنان ايشان هستند.
مولف : اين روايت مى خواهد كلى نور و ظلمت را بر مصداق تطبيق كند، و يا از باب تاءويل و بيان باطن آيه است .
آيات 260 258 بقره

الم تر الى الّذى حاج ابراهيم فى ربه ان اتيه اللّه الملك اذ قال ابرهيم ربى الّذى يحيى و يميت قال انا احيى و اميت قال ابرهيم فان اللّه ياتى بالشمس من المشرق فات بها من المغرب فبهت الّذى كفر و اللّه لايهدى القوم الظلمين (258) او كالّذى مر على قرية و هى خاوية على عروشها قال انى يحى هذه اللّه بعد موتها فاماته اللّه ماة عام ثم بعثه قال كم لبثت قال لبثت يوما او بعض يوم قال بل لبثت ماة عام فانظر الى طعامك و شرابك لم يتسنه و انظر الى حمارك ولنجعلك آية للناس و انظر الى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال اعلم ان اللّه على كل شى ء قدير (259) و اذ قال ابرهيم رب ارنى كيف تحى الموتى قال اولم تؤ من قال بلى و لكن ليطمئن قلبى قال فخذ اربعة من الطير فصرهن اليك ثم اجعل على كل جبل منهن جزء ثم ادعهن ياتينك سعيا و اعلم ان الله عزيزحكيم .(260)

ترجمه آيات
مگر نشنيدى سرگذشت آن كسى ر ا كه خدا به او سلطنت داده بود و غرور سلطنت كارش را به جائى رساند كه با ابراهيم در مورد پروردگارش بگو مگو كرد، ابراهيم گفت : خداى من آن كسى است كه زنده مى كند و مى ميراند، او گفت : من زنده مى كنم و مى ميرانم ، ابراهيم گفت : خداى يكتا، خورشيد را از مشرق بيرون مى آورد تو آن را از مغرب بياور در اينجا بود كه كافر مبهوت شد. و خداوند گروه ستمكاران را هدايت نمى كند.(258)
يا مثل آن مردى كه بر دهكده اى گذر كرد كه با وجود بناهائى كه داشت از سكنه خالى بود، از خو پرسيد خدا چگونه مردم اين دهكده را زنده مى كند پس خدا او را صد سال بميرانيد، آنگاه زنده اش كرد و پرسيد چه مدتى مكث كردى ؟ گفت : يك روز و يا قسمتى از يك روز خداوند فرمود: (نه ) بلكه صد سال مكث كردى ، به خوردنى و نوشيدنى خويش بنگر كه طعمش در اين صد سال دگرگون نشده و به دراز گوش خويش بنگر، (ما از اين كارها منظورها داريم يكى اين است كه ) تو را آيتى و عبرتى براى مردم قرار دهيم استخوانها را بنگر كه چگونه آنان را برمى انگيزانيم و سپس آنها را با گوشت مى پوشانيم همينكه بر او روشن شد كه صد سال است مرده و اينك دوباره زنده شده گفت : مى دانم كه خدا به همه چيز توانا است .(259)
و بياد آور آن زمان را كه ابراهيم گفت : پروردگارا نشانم بده كه چگونه مردگان را زنده مى كنى ؟ فرمود مگر ايمان ندارى ؟ عرض كرد، چرا! ولى مى خواهم قلبم آرامش يابد، فرمود: پس چهار مرغ بگير و قطعه قطعه كن و هر قسمتى از آن را بر سر كوهى بگذار آنگاه يك يك آنها را صدا بزن ، خواهى ديد كه با شتاب نزد تو مى آيند و بدان كه خدا مقتدرى شكست ناپذير ومحكم كار است .(260)
بيان آيات
اين آيات در بردارنده معناى توحيد است و بهمين جهت بى ارتباط با آيات قبل نيست و احتمال دارد با همان آيات يكجا نازل شده باشد.

الم تر الى الّذى حاج ابراهيم فى ربه .

كلمه (محاجه ) كه مصدر فعل ماضى (حاج ) است به معناى ارائه حجت و دليل در مقابل حجت خصم و طرف مقابل ، و اثبات مدعاى خود يا ابطال حجت خصم است ، و كلمه حجت در اصل به معناى قصد بوده و بعدا د ر اثر كثرت و غلبه استعمال ، در (به كرسى نشاندن مقصد و مدعا)، به كار رفت و كلمه (فى ربه ) متعلق است به فعل (حاج ) و ضمير آن هم به ابراهيم بر مى گردد چون جمله بعدى كه مى فرمايد: (ربى الّذى يحيى و يميت ) بيانگر همين معنا است .
و اين كسى كه با ابراهيم در خصوص پروردگار ابراهيم بحث و محاجه مى كرده پادشاه معاصر او يعنى نمرود بود و بنا به گفته تاريخ و روايات يكى از سلاطين بابل قديم بوده است .
با دقت در سياق آيه و در مضمون آن و مقايسه اش با آنچه امروز و همه روزه در ميان بشر جريان دارد، معناى آيه به دست مى آيد كه محاجه و بگو مگوئى كه در اين آيه ، خداى تعالى از ابراهيم (عليه السلام ) و پادشاه زمانش نقل كرده بر چه چيز بوده است .
منشاء اعتقاد به رب النوع ها و پرستش بتها
توضيح اينكه : انسان همواره و بر حسب فطرت در برابر كسى كه بر او بزرگى مى كند و در او اثر مى گذارد خاضع و تسليم است ، و اين چيزى نيست كه دانشمندى جامعه شناس كه در اطوار و احوال امت هاى گذشته و طوائف مختلف بشر امروز بحث مى كند، در آن ترديد كند، ما اين معنا را در مباحث گذشته كاملا روشن كرديم .
از سوى ديگر همين انسان به فطرت خود براى عالم صانعى اثبات مى كند، صانعى كه بر حسب تكوين و تدبير در عالم اثر مى گذارد، و دخل و تصرف مى كند، اين نيز بيانش گذشت ، و اين امرى است كه حالات مختلف بشر در حكم كردن در آن اختلاف پيدا نمى كند، انسان چه متدين به دين توحيد (كه انبيا به آن دعوت مى كردند) باشد و چه نباشد، و يا معتقد به تعدد خدايان باشد همچنانكه وثنى ها معتقدند و يا اصلا و بكلى منكر صانع باشد (همچنانكه دهرى ها و ماديين معتقدند)، بالاخره فطرت خودش را نمى تواند منكر شود، مگر اينكه به فرض محال روزى فرا رسد كه انسان انسان نباشد، بله اين معنا امكان دارد كه فطرت بشر مورد غفلت قرار گيرد، يعنى بشر در اثر عوارضى از فطريات خود غافل بماند.
ليكن انسانهاى ساده اوليه از آنجا كه هر چيزى را با وضع خود مقايسه مى كردند، و از سوى ديگر افعال مختلف خود را مى ديدند كه مستند به قوا و اعضاى مختلفشان است ، و نيز مى ديدند كه افعال مختلف اجتماعى هم مستند به اشخاص مختلف در اجتماع است ، و همچنين حوادث مختلف ، مستند به علتهاى مختلف نزديك به هر حادثه است ، هر چند كه علت العلل و سرنخ همه آن حوادث نزد صانعى است كه مجموع عالم وجود، مستند به او است ، ناگزير براى انواع مختلف حوادث ، اربابى مختلف قائل شدند كه همانند خداوند، خدائى مى كنند.
و در معرفى اين خدايان يك وقت آنها را به نام ارباب انواع ، اثبات و معرفى مى كنند،
از قبيل رب زمين ، رب درياها، رب آتش ، رب هوا، بادها و امثال اينها، و بار ديگر آنها را به نام كواكب و مخصوصا ستارگان سيار معرفى مى نمودند (و طبق اختلافاتى كه در آنها تشخيص مى دادند آثار مختلفى در عالم عناصر و مواليد براى آنها قائل مى شدند) همچنانكه از صابئين اين معنا نقل شده است آنگاه مجسمه ها و صورت هائى براى آن ارباب (رب زمين ، رب دريا و...) مى ساختند و آن صورتها و مجسمه ها را مى پرستيدند كه وسيله شفاعتشان نزد صاحب صنم (رب زمين ، رب دريا و...) شود و سرانجام خداى زمين ، خداى دريا، خداى باد و... آنان را نزد خداوند بزرگ و منزه شفاعت نمايند، تا به اين وسيله به سعادت دنيوى و اخروى نائل شوند.
و به همين جهت است كه مى بينيم بت ها بر حسب اختلاف امت ها و مردم هر دورانى مختلف شده است ، چون آراى آنها در تشخيص انواع مختلف بوده ، و هر قومى شكل بت ها را طورى ساخته كه مطابق شكلى باشد كه در مخيله و ذهن خود از ارباب آن بت ها داشته است ، و چه بسا كه در اين مجسمه سازى ها غير از آن صورتهاى خيالى ، هوا و هوسها و اميال شخصى هم دخالت داشته ، و چه بسا كه رفته رفته رب النوع و حتى رب الارباب كه همان خداى سبحان باشد به كلى فراموش مى شده ، و يك سره دست به دامن خود بت ها مى شدند، و آرايشگرى هائى كه به وسيله خيال و حس در بت ها مى شده ، غير بت را فراموش نموده همه به ياد بت مى بودند و اين باعث مى شد كه جانب بت بر جانب خداى سبحان غلبه كند.
همه اينها از اين جهت بود كه خيال ميكردند ارباب اين بت ها (يعنى آنهائى كه تدبير زمين و دريا و آتش و امثال آن به ايشان واگذار شده ) تاءثيرى در شؤ ون زندگى آنان دارد، بطورى كه اراده آن ارباب بر اراده خود اين افراد غلبه داشته و تدابير آنها بر تدبير خود ا يشان مسلط است .
ادعاى ربوبيت سلاطين و حاكمان خودكامه به سوء استفاده از اعتقاداتباطل عوام
 و چه بسا مى شده است كه بعضى از سلاطين خودكامه و ديكتاتور، از اين اعتقادات عوام سوء استفاده كرده ، و اوامر مستبدانه خود را از اين راه به خورد مردم مى دادند، و در شؤ ون مختلف زندگى مردم ، تصرفاتى نموده و رفته رفته به طمع به دست آوردن مقام الوهيت مى افتادند (و لابد پيش خود فكر مى كردند وقتى مردم سنگ و چوب را خدا بدانند، ما كه كمتر از سنگ نيستيم ) همچنان كه تاريخ اين معنا را از فرعون و نمرود و غيره نقل كرده ، در نتيجه با اينكه خودشان مانند ديگران بت مى پرستيدند، در عين حال خود را در سلك ارباب جا مى زدند.
اين جريان هر چند در ابتداى امر، چنين سيرى داشت ، ليكن از آنجائى كه مردم اوامر ملوكانه آنان را نافذتر از دخالت ارباب مى ديدند، اگر دخالت ارباب در زندگيشان خيالى بود، دخالت اوامر ملوكانه برايشان محسوس بود، لذا محسوس بودن نفوذ باعث مى شد كه اين خدايان بشرى از خدايان خيالى ، خداتر باشند، و مردم آنان را بيشتر بپرستند، در سابق هم به اين معنا اشاره كرديم .
قرآن كريم هم در آيه : (انا ربكم الاعلى ) از قول فرعون حكايت مى كند كه گفت : من خداى بزرگ تر شما هستم ملاحظه مى كنيد كه فرعون خود را رب بزرگتر دانسته ، با اينكه خود بت مى پرستيده ، همچنان كه قرآن از قوم او حكايت كرده كه گفتند (يذرك و الهتك ) يعنى آيا به موسى اجازه مى دهى كه خدائى تو و خدائى خدايانت را هيچ كند؟.
محاجه و مشاجره ابراهيم (ع ) با نمرود، پادشاه زمان كه مدعى الوهيت بوده
و همچنين اين ادعا از نمرود حكايت شده ، آنجا كه به حكايت قرآن گفته است : (انا احيى و اميت ) زيرا از اين سخن به خوبى استفاده چنين ادعائى مى شود و به زودى بيان آن خواهد آمد.
با اين بيان معناى محاجه و مشاجره اى كه بين ابراهيم (عليه السلام ) و نمرود واقع شده ، كاملا روشن مى شود چون نمرود براى خداى سبحان قائل به الوهيت بوده ، و گر نه وقتى ابراهيم (عليه السلام ) به او گفت : خدا آفتاب را از مشرق مى آورد تو آنرا از مغرب بياور نمرود مى توانست (مبهوت نشده و) حرف ابراهيم را قبول نكند و بگويد آفتاب را من از مشرق مى آورم ، نه آن خدائى كه تو به آن معتقدى و يا بگويد اصلا اين كار كار خداى تو نيست بلكه كار خدايانى ديگر است ، چون نمرود قائل به خدايانى ديگر غير خداى سبحان نيز بود.
و همچنين قوم نمرود همين اعتقاد را داشتند، همچنانكه همه داستان هاى ابراهيم (عليه السلام ) كه در قرآن آمده بر اين معنا دلالت دارد، مانند داستان كوكب و ماده و خورشيد، و گفتگوئى كه آن جناب با پدرش ‍ درباره بت ها داشت ، و خطابى كه به قوم خود كرد، و داستان شكستن بت ها، و سالم گذاشتن بت بزرگ و ساير داستان ها. پس معلوم مى شود نمرود هم مانند قومش براى خداالوهيت قائل بود، چيزى كه هست قائل به خدايانى ديگر نيز بود، ليكن با اين حال خود را هم (اله ) مى دانست ، و بلكه خود را از بالاترين (خدايان ) مى پنداشت ، و به هم ين جهت بود كه در پاسخ ابراهيم (عليه السلام ) و احتجاجش ، بر ربوبيت خود احتجاج كرد، و درباره ساير خدايان چيزى نگفت .پس معلوم مى شود خود را بالاتر از همه آنها مى دانست .
از اينجا اين نتيجه به دست مى آيد كه محاجه و بگومگوئى كه بين نمرود و ابراهيم (عليه السلام ) واقع شده اين بوده كه ابراهيم (عليه السلام ) فرموده بوده : كه رب من تنها اللّه است و لا غير.
و نمرود در پاسخ گفته بود كه : خير، من نيز معبود تو هستم ، معبود تو و همه مردم ، و به همين جهت موقعى كه ابراهيم (عليه السلام ) عليه ادعاى او چنين استدلال كرد كه :(ربى الذى يحيى و يميت )، (پروردگار من كسى است كه زنده مى كند و مى ميراند)، او در جواب ابراهيم (عليه السلام ) گفت : (من زنده مى كنم و مى ميرانم )، و خلاصه براى خود همان وصفى را ادعا كرده و قائل شده كه ابراهيم (عليه السلام ) آن را وصف پروردگار خود مى دانست ، تا آن جناب را مجبور كند به اينكه بايد در برابرش خاضع شود و به عبادتش بپردازد.
آرى بايد تنها او را بپرستند نه خدا را و نه هيچ آلهه اى ديگر را، و به همين جهت مى بينيم در پاسخ آن جناب نگفت : (وانا احيى و اميت ) (من نيز زنده مى كنم و مى ميرانم )، و با نياوردن واو عطف فهماند كه اصلا زنده كننده و ميراننده منم ، نه اينكه خدا هم با من شركت داشته باشد و نيز نگفت : آلهه نيز زنده مى كنند و مى ميرانند، چون خود را بزرگترين آلهه مى دانست .
نيرنك نمرود در محاجه با ابراهيم
وقتى كلام به اينجا رسيد و نمرود نتوانست با سخن منطقى و به حق معارضه كند دست به نيرنگ زد، خواست تا با مغالطه ، امر را بر حاضران مجلس مشتبه سازد، و لذا گفت : من زنده مى كنم و مى ميرانم با اينكه منظور ابراهيم (عليه السلام ) از جمله (ربى الّذى يحيى و يميت ) حيات و موتى بود كه در اين موجودات جاندار و با اراده و شعور مى بينيم .
اين حياتى است كه حقيقتش براى بشر معلوم نيست ، و اين حيات است كه كسى جز پديد آورنده جان داران و كسى كه خودش واجد آن است قادر بر ايجاد آن نيست ، و چنين حياتى را نه مى شود مستند به طبيعت جامد و بى جان دانست ، و نه به هيچ موجودى از موجودات جاندار، چون جان جانداران همان وجود آنها است ، و مرگشان هم عدمشان است و هيچ موجودى نه مى تواند خود را ايجاد كند، و نه مى تواند معدوم سازد.
و اگر نمرود كلام آن جناب را به همين معنا مى گرفت ديگر نمى توانست پاسخى بدهد، و ليكن مغالطه كرد و حيات و موت را به معناى مجازى آن گرفت ، و يا به معنائى اعم از معناى حقيقى و مجازى ، چون كلمه احياء همانطور كه بر زنده كردن موجودى بى جان چون جنين در رحم و نفخه روح در او اطلاق مى شود همچنين بر نجات دادن انسانى از ورطه مرگ نيز اطلاق مى گردد.
و همچنين كلمه (اماتة ) همانطور كه بر ميراندن - كه كار خدا است - اطلاق مى شود، همچنين بر كشتن با آلت قتاله نيز اطلاق مى گردد، و لذا نمرود دستور داد دو نفر زندانى را آوردند،
يكى را امر كرد تا كشتند و ديگرى را زنده نگه داشت و سپس گفت : من زنده مى كنم و مى ميرانم ، و به اين وسيله امر را بر حاضرين مشتبه كرد.
آنها هم تصديقش كردند، و ابراهيم نتوانست به آنها بفهماند كه اين مغالطه است ، و منظور او از احيا و اماته اين معناى مجازى نبود و حجت نمرود نمى تواند معارض با حجت وى باشد، و اگر مى توانست وجه اين مغالطه را بيان كند قطعا مى كرد، و اين نتوانستن لابد از اين جهت بوده كه آن جنابحال نمرود را در مغالطه كاريش و حال حضار را در تصديق كوركورانه آنها از وى را ديده و فهميده بود كه اگر بخواهد وجه مغالطه را بيان كند احدى از حضار تصديقش نمى كند، به همين جهت از اين حجت خود صرفنظر نموده و به حجت ديگر دست زد، حجتى كه خصم نتواند با آن معارضه كند، و آن حجت اين بود كه فرمود: (ان اللّه ياتى بالشمس من المشرق فات بها من المغرب ) و وجه اين حجت اين است كه هر چند خورشيد در نظر نمرود و نمروديان و يا حداقل نزد بعضى از آنان يكى از خدايان است چنانكه گفتگوى ابراهيم (عليه السلام ) با كواكب و ماه نيز ظهور در اين معنا دارد.
ليكن در عين حال خود آنان قبول دارند كه خورشيد و طلوع و غروب آن مستند به خدا است ، كه در نظر آنان رب الارباب است ، و معلوم است كه هر فاعل مختار و با اراده وقتى عملى را با اراده خود اختيار مى كند خلاف آن را هم مى تواند انجام دهد، براى اينكه انجام دادن آن عمل و ترك آن دائر مدار اراده است .
كوتاه سخن اينكه وقتى ابراهيم (عليه السلام ) اين پيشنهاد را كرد، نمرود مبهوت شد و ديگر نتوانست پاسخى بدهد، چون نمى توانست بگويد: مساله طلوع و غروب خورشيد كه امرى است مستمر و يكنواخت ، مساله اى است تصادفى ، و در اختيار كسى نيست ، تا تغييرش هم به دست كسى باشد، و نيز نمى توانست بگويد اين عمل مستند به خود خورشيد است ، نه به خداى تعالى ، چون خودش خلاف اين را ملتزم بود، و باز نمى توانست بگويد اين خود من هستم كه خورشيد را از مشرق مى آورم و به مغرب مى برم ، چون اگر اين ادعا را مى كرد فورا از او مى خواستند كه براى يك بار هم كه شده قضيه را به عكس كند، و لذا خداى تعالى سنگ به دهان او گذاشت و لالش كرد. آرى خدا مردم ستمگر را هدايت نمى كند.

ان آتيه اللّه الملك

از ظاهر سياق بر مى آيد كه اين جمله از قبيل اين است كه كسى بگويد: (فلانى به من بدى كرد، چون من به او خوبى كرده بودم ) و منظور از اين سخن اينست كه احسان من اقتضاء مى كرد او هم به من احسان كند، وليكن احسان را به بدى مبدل كرد، در نتيجه به من بدى كرد، و به همين جهت است كه روايت شده (اتق شر من احسنت اليه )، بپرهيز از شر كسى كه به او احسان كرده اى ).
شاعر هم گفته :
جزى بنوه ابا الغيلان عن كبر----- و حسن فعل كما يجزى سنمار
پس جمله (ان آتيه اللّه الملك ) حرف لازم در تقدير دارد كه محاجه و بگومگوى نمرود راتعليل مى كند.
پس اين جمله از باب به كار بردن چيزى در جاى ضد آن است ، تا شكوه و گله مندى را بهتر برساند، و مى فرمايد نمرود با فرستاده خدا درباره خدا محاجه و بگومگو كرد، و خدا را منكر شد، براى اينكه خدا به او احسان كرده بود، و ملك و دولتش داده بود در حالى كه اگر خدا به او چنين احسانى نكرده بود، جا داشت نمرود احتجاج كند، و خدا هم بفرمايد: نمرود در باب خدائى خدا، با رسول وى احتجاج كرد، چون خدا به او احسانى نكرده بود در حالى كه خدا درباره نمرود به جز احسان هيچ كارى نكرده بود، پس جمله نامبرده ، كفران نعمت نمرود را مى رساند، و نظير آيه (فالتقطه آل فرعون ليكون لهم عدوا و حزنا) است ، كه مى فرمايد: (فرعونيان صندوقچه را از آب گرفتند، و موسى را نجات دادند، تا دشمن و مايه دردسرشان باشد)، پس نكته آوردن مساله سلطنت ، روشن شد.
در اينجا نكته اى ديگر نيز هست و آن اين است كه با ذكر اين احسان ، سخافت و نادرستى اصل ادعاى نمرود روشن مى شود، چون ادعاى خدائى نمرود به خاطر ملك و دولتى بود كه خدا به او داده بود، و خودش آن را به دست نياورده بود، و مالك آن نبود پس نمرود به وسيله نعمت پروردگارش پادشاه و داراى سطوت و سلطنت شد، و گرنه او خودش هيچ تفاوتى با مردم عادى نداشت ، و كسى براى او امتيازى قائل نمى شد، و از نظر نعمت انگشت نما نمى گشت ،و به همين جهت است كه قرآن از ذكر نامش خوددارى كرد، و از او تعبير كرد به آن كس كه در باره پروردگارش با ابراهيم محاجه و بگومگو كرد، تا بر حقارت شخص او و پستى و بى مقداريش اشاره كرده باشد.
دفع يك توهم در باره جمله (خدا به او (نمورد) ملك و دولت داد)
در اينجا سؤ الى پيش مى آيد، و آن اين است كه مگر سلطنت جائرانه امثال نمرودهاى روزگار، عطيه خدا است ، كه در آيه مورد بحث مى فرمايد: (خدا به او ملك و دولت داد)؟. در پاسخ مى گوئيم : هيچ منافاتى و محذورى پيش نمى آيد، براى اينكه ملك كه نوعى سلطنت گسترده بر يك امت است ، مانند ساير انواع سلطنت ها و قدرت ها نعمتى است از خدا و فضلى است كه خدا به هر كسى كه بخواهد مى دهد، و خداى تعالى در فطرت هر انسانى معرفت آن و رغبت در آنرا قرار داده ، حال اگر انسان اين عطيه را در جاى خودش به كار برد، نعمت و سعادت خواهد بود.
همچنانكه در كلام مجيدش فرموده : (وابتغ فيما اتيك اللّه الدار الاخرة ) و اگر در جايش به كار نبرد و در استعمال آن از راه راست منحرف گرديد، همان نعمت در حق او نقمت و هلاكت مى شود.
همچنانكه باز فرموده : (الم ترالى الذين بدلوا نعمت اللّه كفرا و احلوا قومهم دارالبوار).


Title html

در سابق هم گفتيم كه هر چيزى نسبتى با خدا دارد، ولى نسبتى كه لايق به ساحت قدس او باشد. يعنى جهت حسن هر چيز منسوب به خدا است ، نه جهت قبح و بديش (پس ملك نمرود هم از آن جهت كه مى توانست وسيله تعالى جامعه باشد، از خدا است و از اين جهت كه خود او آن را وسيله ذلت و بدبختى جامعه قرار داد از خدا نيست ).
از اينجا فساد و بطلان گفتار بعضى از مفسرين روشن مى شود كه گفته اند ضمير در آيه (اتيه اللّه الملك ) به ابراهيم بر مى گردد، و مراد از ملك هم ، ملك ابراهيم است ، همچنانكه در جاى ديگر درباره ملك ابراهيم فرموده : (ام يحسدون الناس على ما اتيهم اللّه من فضله ، فقد اتينا ال ابراهيم الكتاب و الحكمه ، و اتيناهم ملكا عظيما) و منظور از ملك در آيه ، ملك نمرود نيست ، براى اينكه ملك جور وكفر و معصيت را نمى توان به خدا نسبت داد.
دليل بطلان اينست كه اولا: قرآن كريم همين گونه ملك ها و چيرهائى نظير آن را در بسيارى از موارد به خود خدا نسبت داده ،
از آن جمله : از مؤ من آل فرعون حكايت مى كند كه گفت : (يا قوم لكم الملك اليوم ظاهرين فى الارض ) و از خود فرعون حكايت كرده كه گفت : (يا قوم اليس لى ملك مصر) و حكايت اين دو خود امضائى است از طرف خداى تعالى ، چون در جاى ديگر همه ملكها را از آن خود دانسته و فرموده : (له الملك ) كه به حكم اين جمله ملك منحصر در خدا است ، هيچ ملكى نيست مگر آنكه از ناحيه خدا است ، و به حكم آيه : (ربنا انك اتيت فرعون و ملاه زينة ) و آيه : (واتيناه من الكنوز ما ان مفاتحه لتنوا بالعصبه اولى القوة ) و آيه زير كه خطاب به پيامبر است (ذرنى و من خلقت وحيدا و جعلت له مالا ممدودا) و همچنين به حكم آياتى ديگر ملك نامشروع فرعون و قومش و گنج قارون و اموال وليد بن مغيره همه از خداى تعالى بوده است .
و ثانيا اين تفسير با ظاهر آيه نمى سازد، براى اينكه ظاهر آيه اينست كه نمرود با ابراهيم بر سر مساله توحيد و ايمان نزاع و مجادله داشت ، نه بر سر ملك و دولت ، چون ملك و دولت ظاهرى در دست نمرود بود، و او براى ابراهيم ملكى قائل نبود تا بر سر آن با وى مشاجره كند.
و ثالثا هر چيزى با خداى سبحان نسبتى دارد، ملك هم از جمله همين اشياء است ، و نسبت دادن آن به خداى تعالى هيچ محذورى ندارد كه تفصيلش گذشت .

قال ابراهيم : ربى الّذى يحيى و يميت

مساله (حيات ) و (موت ) هر چند در غير جنس جانداران نيز هست ، و نباتات هم براى خود زندگى دارند، و قرآن نيز به بيانى كه در تفسير آيه الكرسى گذشت آن را تصديق كرده ، ليكن مرادابراهيم (عليه السلام ) از مرگ و حيات خصوص حيات و موت حيوانى ، و يا اعم از آن و شامل آن است ،
براى اينكه اين دو كلمه وقتى مطلق و بدون توضيح استعمال مى شود (منصرف به اينگونه مرگ و زندگى است ، و اگرمنصرف هم نباشد اطلاق ) شامل آن مى شود، دليل بر اين معنا، كلام نمرود است كه گفت :(من نيز زنده مى كنم و مى ميرانم )، چون آنچه كه او براى خود ادعا كرد اززنده كردن گياهان با زراعت ، و نهال كارى نبود، و نيز مثل زنده كردن حيوانات از راه جوجه كشى و توليد نسل نبوده ، براى اينكه اينگونه كارها اختصاص به نمرود نداشت ، ديگران هم مى توانستند حيوانات و گياهانى را زنده كنند، و اين خود مؤ يد رواياتى است كه مى گويد: نمرود دستور داد دو نفر از زندانيانش را حاضر كردند، يكى را بكشت و ديگرى را رها كرد، و در اين موقع گفت : (من نيز زنده مى كنم و مى ميرانم )!.
توضيح احتجاجات ابراهيم (ع ) و تناسب آنها با عوامفريبى هاى نمرود و انحطاط فكرىمردم آن زمان
 و اگر ابراهيم (عليه السلام ) مساله احيا و ميراندن را در استدلال خود مورد استفاده قرار داد، براى اين بود كه اين دو چيز از طبيعت بى جان بر نمى آيد، مخصوصا احيا و زنده كردن موجود جان دار كه حياتش ‍ مستلزم شعور و اراده است ، چون شعور و اراده بطور قطع مادى نيستند، و همچنين مرگى كه در مقابل چنين حياتى است .
وليكن اين حجت با همه روشنى و قاطعيتى كه داشت ، در حق آن مردم هيچ فائده اى نكرد، چون انحطاط فكرى و خبط در تفكر و تعقلشان بيش از آن بوده كه ابراهيم (عليه السلام ) مى پنداشت ، بهمين جهت معناى حقيقى ميراندن (اماتة ) و احياء را از معناى مجازى اينها تميز ندادند، و كشتن و رها كردن دو زندانى را ميراندن و احياى حقيقى پنداشتند، و ادعاى نمرود را (كه من نيز احياء و اماته دارم ) پذيرفتند.
با كمى دقت در سياق اين احتجاج ، ممكن است حدس زد كه انحطاط فكرى مردم آن روز در باره معارف دينى و معنويات چقدر بوده ، و اين انحطاط در معنويات منافاتى با پيشرفت در تمدن ندارد.
پس اگر آثار باستانى قوم بابل و مصر قديم از تمدن آنان خبر مى دهد، نبايد پنداشت كه در معارف معنوى نيز پيشرفتى داشته اند و تقدم و ترقى متمدنين عصر حاضر در امور مادى ، و همچنين انحطاطشان در اخلاق و معارف دينى ، بهترين دليل بر سقوط اين شبهه است .
از اينجا روشن مى شود كه چرا ابراهيم (عليه السلام ) در احتجاج خود و اثبات توحيد به اين مطلب (كه سراسر عالم احتياج به صانعى دارد كه آسمانها و زمين را پديد آورده باشد) استدلال نكرد، با اينكه در آنجا كه براى بصيرت و روشن كردن خودش در كودكى استدلال مى كرد، چنين كرد، و بنا به حكايت قرآن با خود گفت : (انى وجهت وجهى للذى فطر السموات و الارض حنيفا و ما انا من المشركين )
علتش اين بود كه نمروديان هر چند به سبب فطرت خود بطور اجمال اعتراف به اين معنا داشتند، و ليكن به خاطر كوتاه فكرى و ضعف بيش از حد، در تعقل ، نمى توانستند آن را بطور تفصيل درك كنند، تا احتجاج آن جناب سودى به حالشان داشته باشد، و مقصدش را بفهمند، همچنانكه ديديم از كلام ابراهيم (عليه السلام ) كه گفت : (ربى الّذى يحيى و يميت ) چيزى نفهميدند.

قال انا احيى و اميت )

يعنى نمرود گفت من هم چنين مى كنم ، و اگر ملاك ربوبيت اين است پس من پروردگار تو هستم .
ارتجاج دوم ابراهيم (ع ) كه نمرود در برابر آن چاره اى جز تسليم نداشت

قال ابراهيم فان اللّه ياتى بالشمس من المشرق فات بها من المغرب فبهت الّذى كفر).

بعد از آن كه ابراهيم (عليه السلام ) از مؤ ثر بودن احتجاجش ماءيوس شد و به خاطر نادانى مردم و عوام فريبى هاى نمرود نتوانست به ايشان بفهماند كه پروردگارش آن خدائى است كه زنده مى كند و مى ميراند، ناگزير به توضيح مقصود خود از احيا و اماته نپرداخت ، بلكه حجتى ديگر آورد، ولى اين دفعه اساس حجت دوم خود را بر همان دعوائى كه خصم در حجت اول داشت قرار داد.
همچنانكه تفريع به (فاء) در جمله (فان اللّه ...) بر آن دلالت دارد، و معناى كلام آن جناب چنين مى شود: اگر مطلب چنين است كه تو مى گوئى ، و من مربوب تو، و تو رب منى و از شؤ ون رب تدبير امور نظام تكوين و دخل و تصرف است ، تو نيز بايد داشته باشى ، خداى سبحان در خورشيد تصرف دارد، و آن را از مشرق به مغرب مى برد، تو هم در آن تصرف كن و بر عكس از مغرب به مشرقش ببر، تا روشن شود تو هم ربى ، همچنانكه خدا رب هر چيز است ، و يا اصلا تو رب همه عالم و ما فوق همه اربابى )، اينجا بود كه نمرود كافر، مبهوت شد.
در اينجا يك كوچكى باقى مى ماند و آن اين است كه چرا در حكايت گفتار ابراهيم (عليه السلام ) با حرف (فاء) مطلب متفرع بر ما قبل شده است .
جوابش اين است كه اگر اين تفريع در كلام نمى آمد، ممكن بود كسانى توهم كنند كه حجت اول به نفع نمرود تمام شده ، و ادعاى او را ثابت كرده ، و باز به همين منظور گفت : (فان اللّه )، و نگفت : (فان ربى )، براى اينكه نمرود در حجت اول از كلمه (رب ) سوء استفاده كرد، و آن را به خود تطبيق داد، لذا ابراهيم (عليه السلام ) در حجت دوم ، اسم جلاله (اللّه ) را آورد، تا از تطبيق سابق مصون بماند، در سابق هم گفتيم كه نمرود در برابر حجت دوم ابراهيم (عليه السلام ) جز تسليم چاره اى نيافت .

و اللّه لا يهدى القوم الظالمين .

از ظاهر سياق كلام بر مى آيد كه اين جمله تعليل است براى جمله (فبهت الّذى كفر)، و خداوند متعال مى خواهد بيان كند كه علت مبهوت شدن ، كفر او نبود، بلكه اين بود كه خداى سبحان او را هدايت نكرد.
و به عبارتى ديگر معنايش اين است كه خدا او را هدايت نكرد، و اين باعث شد كه مبهوت شود، و اگر هدايتش كرده بود در احتجاج بر ابراهيم (عليه السلام ) غالب مى آمد اين است آن چيزى كه از سياق بر مى آيد، نه اينكه خواسته باشد بفرمايد چون خدا هدايتش نكرده بود از اين جهت كافر شد، براى اينكه عنايت در مقام متوجه به محاجه ابراهيم (عليه السلام ) است ، نه به كفر نمرود، و اين خود روشن است .
ستم كارى علت محروميت از هدايت است
از اينجا بر مى آيد كه در وصف (ظالمين ) اشعارى است به عليت ، و اين كه اگر خدا ستمكاران را هدايت نمى كند، به خاطر ستمكاريشان است ، و اين نكته ، منحصر در مورد اين آيه نيست ، بلكه در ساير موارد از كلام خداى تعالى نيز بر مى آيد كه ستمكارى هم ، علت محروميت از هدايت است ، از آن جمله مى فرمايد: (و من اظلم ممن افترى على اللّه الكذب ، و هو يدعى الى الاسلام ، و اللّه لا يهدى القوم الظالمين .
و نيز مى فرمايد: (مثل الذين حملوا التوريه ثم لم يحملوها كمثل الحمار يحمل اسفارا، بئس مثل القوم الذين كذبوا بايات اللّه و اللّه لا يهدى القوم الظالمين ) و ظلم نيز نظير فسق است ، كه آن هم در آيه زير علت محروميت از هدايت معرفى شده است ، مى فرمايد: (فلما زاغوا ازاغ اللّه قلوبهم ، و اللّه لا يهدى القوم الفاسقين ).
و سخن كوتاه اينكه ظلم كه عبارت است از انحراف از حد وسط و عدول از آن عملى كه بايد كرد، به عملى كه نبايد كرد، خود علت محروميت از هدايت به سوى هدف اصلى است و كار آدمى را به نوميدى و خسران آخرت مى كشاند، و اين يكى از معارف برجسته اى است كه قرآن شريف آن را ذكر كرده ، و در آيات بسيارى درباره اش تاءكيد هم فرموده است .
گفتارى در باره اينكه احسان وسيله هدايت و ظلم باعث گمراهى است
اين حقيقت كه در چند سطر قبل ذكر شد كه ظلم و فسق علت محروميت است ، حقيقتى است ثابت و قرآنى ، حقيقتى است كلى و استثنا ناپذير، كه قرآن با تعبيرات مختلف آن را ذكر فرموده ، و آن را زيربناى حقايق بسيارى از معارف خود قرار داده است ، حال بايد ديد با اينكه به حكم آيه : (الّذى اعطى كل شى ء خلقه ثم هدى ، خداى تعالى همه موجودات را به سوى كمال وجودشان هدايت كرده ) چه مى شود كه ستمكاران از اين هدايت محروم مى شوند، و ظلم گمراهشان مى كند.
لا اينكه بيان دو مقدمه براى روشن شدن وجه محروميت ظالمين از هدايت الهى به سوىكمال
 براى روشن شدن اين مطلب بايد به دو مقدمه توجه كرد.
1 - آيه نامبرده دلالت دارد بر اينكه هر موجودى بعد از تماميت خلقتش با هدايتى از ناحيه خداى سبحان به سوى مقاصد وجودش و كمالات ذاتش هدايت شده است ، و اين هدايت تنها از اين مسير صورت گرفته كه بين هر موجود با ساير موجودات ارتباط برقرار است ، از آنها غير استفاده مى كند، و به آنها فايده مى رساند، از آنها اثر مى پذيرد، و در آنها اثر مى گذارد، با موجوداتى دست به دست هم مى دهد، و از موجوداتى جدا مى شود، به بعضى نزديك و از بعضى دور مى شود، چيرهائى را مى گيرد و امورى را رها مى كند، و از اين قبيل روابط مثبت و منفى .
2 - در امور تكوينى اشتباه و غلط نيست ، يعنى ممكن نيست موجودى در اثر بخشيدنش اشتباه كند، و يا در تشخيص هدف و غرض ، دچار اشتباه گردد، مثلا آتش كه كارش سوزاندن است ، ممكن نيست با هيزم خشك تماس بگيرد و آن را نسوزاند، و يا به جاى سوزاندن آن را خشك كند، و جسم داراى نمو همچون نباتات و حيوانات كه از جهت نموش رو به ضخامت حجم است ، ممكن نيست اشتباه نموده ، به جاى كلفتى نازك شود، و همچنين هر موجودى ديگر،
و اين همان است كه آيه : (ان ربى على صراط مستقيم ) به آن اشاره دارد، پس در نظام تكوين نه تخلف هست و نه اختلاف .
لازمه اين دو مقدمه يعنى (عموم هدايت ) و (نبودن خطا در تكوين )، اين است كه براى هر چيزى روابطى حقيقى با ديگر اشيا باشد، و نيز بين هر موجود و بين آثار و نتايج آن - كه آن موجود براى آن نتايج خلق شده - راهى و يا راههائى مخصوص باشد، بطوريكه اگر آن موجود آن راه و يا راهها را پيش بگيرد به هدفش كه همان داشتن آثار است مى رسد.
ما هم اگر بخواهيم از آثار و نتايج آن موجود بهره مند شويم بايد آن را به همان راه بيندازيم ، مثلا يك دانه بادام وقتى درخت بادام مى شود، و استعداد درخت شدنش به فعليت مى رسد كه راهى را برويم كه منتهى به اين هدف مى شود، اسباب و شرايطى را كه خاص رسيدن به اين هدف است فراهم سازيم .
و همچنين درخت بادام وقتى به ثمر مى رسد كه استعداد پبه ثمر رسيدن را داشته باشد و اين راه مخصوصش هم طى شود، پس چنين نيست كه هر سببى بتواند هر نتيجه اى بدهد همچنانكه خداى تعالى فرمود: (و البلد الطيب يخرج نباته باذن ربه ، و الّذى خبث لا يخرج الا نكدا) عقل و حس خود ما نيز شاهد اين جريان است ، و گرنه قانون عليت عمومى ، مختل مى شود.
بعد از بيان اين دو مقدمه روشن گرديد كه نظام صنع و ايجاد، هر چيزى را به هدف خاص هدايت مى كند، و به غير آن هدف سوق نمى دهد، و اين هدايت را هم از طريق مخصوص انجام مى دهد، و از غير آن راه هدايت نمى كند، (صنع اللّه الّذى اتقن كل شى ء) آرى اين صنع خدا است كه هر چيزى را استوار و محكم كرد، پس هر سلسله از اين سلسله هاى وجودى كه لا يزال به سوى غايات و آثار خود روانند، اگر يك حلقه از آنها را فرضا مبدل به چيز ديگر كنيم ، قهرا اثر همه سلسله تغيير مى كند.
در امور اعتبارى و تكوينى از هر امرى آثار خودش بروز مى كند
اين وضع موجودات بود حال ببينيم وضع امور اعتبارى و قراردادى چگونه است ؟ امور اعتبارى از قبيل سلطنت و مالكيت و امثال آنها، از آنجا كه از فطرت منشا مى گيرد، و فطرت هم متكى بر تكوين است ، قهرا اين امور و افعال و نتايجى كه از اين امور به دست مى آيد هر يك از آنها با آثار و نتايجش ارتباط خاصى دارد.
خلاصه از هر امراعتبارى تنها آثار خودش بروز مى كند، و آن آثار هم تنها از آن امر اعتبارى بروزمى كند.
و نتيجه اين گفتار اين است كه : تربيت صالح تنها از مربى صالح محقق مى شود، و مربى فاسد جز اثر فاسد بر تربيتش مترتب نمى شود، چرا كه : (از كوزه برون همان تراود كه در اوست )، هر چند كه شخص ‍ فاسد تظاهر به صلاح كند، و در تربيت كردنش طريق مستقيم را ملازم باشد، و صد پرده ضخيم بر روى فسادى كه در باطن پنهان كرده ، بكشد و واقعيت خود را كه همان فساد است در پشت هزار حجاب پنهان كند.
و همچنين حاكمى كه صرفا به منظور غلبه بر ديگران مسند حكومت را اشغال كرده و يا آن قاضى كه بدون لياقت در قضاوت اين مسند را غصب كرده ، و همچنين هركس كه منصبى اجتماعى را از راه غير مشروع عهده دار گردد.
حق ، مرگ و تزلزلى ندارد و باطل نيز ثبات و بقائى ندارد هر چند صباحى امر برافرادى مشتبه شود
 و نيز هر فعل باطلى كه به وجهى از وجوه باطل بوده ولى در ظاهر شبيه حق باشد، مثلا در باطن خيانت و در ظاهر امانت ، يا در باطن بدى و دشمنى و در ظاهر احسان باشد، يا در باطن نيرنگ و در ظاهر خيرخواهى باشد، يا در باطن دروغ و در ظاهر صداقت باشد، اثر واقعى تمامى اينها روزى نه خيلى دور ظاهر مى شود هر چند كه چند صباحى امرش مشتبه و به لباس صدق و حق ملبس باشد (چون دروغ و خيانت و باطل و خلاف واقع را با زنجير هم نمى توان بست ، عاقبت زنجير را پاره مى كند و خود را نشان مى دهد) اين سنتى است كه خداى تعالى در خلائق خود جارى ساخته ، (فلن تجد لسنه اللّه تبديلا و لن تجد لسنة اللّه تحويلا).
پس حق نه مرگ دارد و نه اثرش متزلزل مى گردد، هر چند كه صاحبان ادراك چند لحظه اى آن اثر را نبينند، باطل هم به كرسى نمى نشيند، و اثرش باقى نمى ماند، هر چند كه امرش و وبالش بر افرادى مشتبه باشد.
به آيات زير توجه فرمائيد: (ليحق الحق و يبطل الباطل ) و يكى از مصاديق به كرسى نشاندن حق همين است كه اثر حق را تثبيت كند، و يكى از مصاديق ابطال باطل همين است كه فسادش را بر ملا سازد، و آن لباسى كه از حق بر تن پوشيده و امر را بر مردم مشتبه ساخته ، از تنش بيرون آورد

الم تركيف ضرب اللّه مثلا كلمة طيبة ، كشجرة طيبة ، اصلها ثابت و فرعها فى السماء، توتى اكلها كل حين باذن ربها، و يضرب اللّه الامثال للناس لعلهم يتذكرون ، و مثل كلمه خبيثة كشجرة خبيثة ، اجتثت من فوق الارض ما لها من قرار يثبت اللّه الذين آمنوا بالقول الثابت فى الحيوة الدنيا و فى الاخرة ، و يضل اللّه الظالمين ، و يفعل اللّه ما يشاء.

بطوريكه ملاحظه مى كنيد در اين آيه ظالمين را مطلق آورده ، پس خدا هر ظالمى را كه بخواهد از راه باطل اثر حق را به دست آورد، بدون اينكه راه حق را طى كند، گمراه مى داند، همچنانكه در سوره يوسف از خود آن جناب حكايت كرده كه گفت : (معاذ اللّه انه ربى ، احسن مثواى انه لايفلح الظالمون )
پس ظالم نه خودش رستگار مى شود، و نه ظلمش او را به هدفى كه احسان محسن محسن را و تقواى متقى ، متقى را به آن هدايت مى كند، راه مى نمايد، به دو آيه زير كه يكى نيكوكاران و ديگرى مردم با تقوا را توصيف مى كند، توجه فرمائيد: (والذين جاهدوا فينا لنهدينهم سبلنا وان اللّه لمع المحسنين ) و العاقبة للتقوى ).
آيات قرآنى در اين معانى بسيار زياد است ، و مضامين گوناگون دارند، ولى آيه اى كه از همه جامع تر و بيانش كاملتر است ، آيه زير مى باشد كه مى فرمايد:

انزل من السماء ماء، فسالت اوديه بقدرها فاحتمل السيل زبدة رابية ، و مما يوقدون عليه فى النار ابتغاء حليه او متاع زبد مثله ، كذلك يضرب اللّه الحق و الباطل ، فاما الزبد فيذهب جفاء و اما ما ينفع الناس فيمكث فى الارض ، كذلك يضرب اللّه الامثال )

در سابق هم اشاره كرديم كه عقل هم مؤ يد اين حقيقت است ، براى اينكه اين حقيقت لازمه قانون كلى عليت و معلوليت است كه در بين اجزاى عالم جريان دارد، و تجربه قطعى هم كه از تكرار امور حسى حاصل شده ، شاهد بر آن است ، و احدى در دنيا نخواهى يافت كه در اين باره يعنى عاقبت بد امر ستمكاران (و دروغگويان و خائنان و امثال ايشان ) خاطره اى به خاطر نداشته باشد.

او كالّذى مر على قرية و هى خاوية على عروشها

كلمه (خاوية ) به معناى خالى و تهى شده است ، وقتى گفته مى شود: (خوت الدار) معنايش اين است كه خانه خالى شد، و كلمه (عروش ) جمع (عرش ) است ، كه به معناى داربست و آلاچيق است ، يعنى سقفى كه بر روى پايه هائى زده مى شود، تا بوته هاى مو را روى آن بخوابانند.
باز در قرآن آمده : (جنات معروشات و غير معروشات ) سقف خانه را هم كه عرش مى نامند از اين باب است چيزى كه هست بين سقف و عرش اين فرق هست كه سقف تنها به طاق خانه اطلاق مى شود، ولى عرش به معناى مجموع طاق و پايه هاى آن است ، چون گفتيم كه عرش به معناى داربست مو است ، و به همين جهت است كه به ديارى كه از سكنه خالى شده ا ست گفته مى شود. (خاليه على عروشها)، ولى گفته نمى شود: (خاليه على سقفها).
وجوح مختلفى كه مفسرين در باره عطف موجود در اين آيه گفته اند
آيه مورد بحث با كلمه او عطف به ما قبل شده و مفسرين در توجيه اين عطف وجوهى ذكر كرده اند.
بعضى گفته اند بر جمله : (الّذى حاج ابراهيم ) كه در آيه قبلى بود، عطف شده وحرف كاف اسميه است ، و معناى آيه با ارتباط به آيه قبل چنين مى شود: (الم تر الى الّذى حاج ابراهيم ، و الم تر مثل الّذى مر على قرية )، يعنى آيا نديدى آن كسى را كه با ابراهيم جدل نمود و آيا نديدى آن كسى را كه به قريه اى چنين و چنان عبور كرد؟
خواهى پرسيد: بنابراين چه حاجتى به آوردن كاف تشبيه و يا كلمه مثل بود؟ مى گوئيم كلمه (مثل ) اين نكته را مى فهماند كه شاهد اين گفتار يكى دو تا نيست ، بلكه شواهدى متعدد دارد، يكى از آنها همين شخص است .
بعضى ديگر گفته اند: آيه مورد بحث عطف بر همان (الم تر...) است ، ليكن عطف است به معنائى كه اين جمله به آن جمله قبلى مى دهد، و آن را در معنا به صورت (الم تر كالّذى حاج ابراهيم ...) مى آورد، و آن وقت معناى مجموع دو آيه ، چنين مى شود: آيا نظير آن كس را كه با ابراهيم بر سر پروردگارش محاجه و مشاجره مى كردند نديده اى ؟ و يا به مثل آن كس كه به قريه اى مى گذشت كه ويران شده بود برنخوردى ؟
بعضى ديگر گفته اند: اين آيه جزء سخنان ابراهيم (عليه السلام ) است ، كه در پاسخ خصم خود كه ادعا مى كرد او هم زنده مى كند و مى ميراند گفته است ، و تقدير كلام چنين است : اى نمرود كه ادعا مى كنى من مرده را زنده مى كنم اگر راست مى گوئى مثل آن كسى را زنده كن كه از قريه اى چنين و چنان مى گذشت ...، اين بود چند وجهى كه در توجيه حرف (او) ذكر كرده اند، و بطوريكه ملاحظه مى كنيد هيچ يك چنگى به دل نمى زند.
من گمان مى كنم - خدا داناتر است - كه عطف بر معنا است ، همانطور كه در احتمال سوم گذشت ، اما تقدير و بيان واقع آيه غير از آن تقديرى است كه آنجا بيان شده بود.
حق ، مرگ و تزلزلى ندارد و باطل نيز ثبات و بقائى ندارد هر چند صباحى امر برافرادى مشتبه شود
 توضيح : خداى تعالى بعد از آنكه فرمود: (اللّه ولى الذين آمنوا يخرجهم من الظلمات الى النور، و الذين كفروا اولياؤ هم الطاغوت ، يخرجونهم من النور الى الظلمات ) اين معنا به دست آمد كه : (خدا مؤ من را به سوى حق هدايت مى كند، ولى كافر را در كفرش هدايت نمى كند، بلكه اوليائى كه خود او براى خود گرفته او را گمراه مى سازند، دنبال آن سه تا شاهد ذكر مى كند، تا هم شاهد هدايت كردن خدا باشد، و هم بفهماند هدايت داراى سه مرتبه پشت سر هم است .
مرتبه اول : هدايت به سوى حق از راه استدلال و برهان است ، كه داستان محاجه ابراهيم (عليه السلام ) و نمرود، نمونه آن است كه ديديم خداى تعالى ابراهيم (عليه السلام ) را به سخن حق هدايت كرد، و نمرود را نكرد، بلكه او را كفرش مبهوت و گمراه كرد، و اگر خداوند متعال سخنى از هدايت شدن ابراهيم (عليه السلام ) نفرمود بلكه عمده گفتار را درباره نمرود قرار داد براى اين بود كه بر يك نكته جديدى دلالت كند، همان نكته اى كه جمله (و اللّه لا يهدى القوم الظالمين ، بر آن دلالت دارد.
مرتبه دوم : هدايت به حق از راه نشان دادن است ، نظير داستان شخصى كه از قريه خالى از سكنه عبور كرد و خداى تعالى آن شخص را از اين طريق به ايمان و به معاد هدايت كرد كه مردگان قريه را پيش رويش ‍ زنده كرد.
مرتبه سوم : اين است كه شخصى را از راه بيان واقعه و نشان دادن حقيقت و علتى كه باعث وقوع آن واقعه شده است هدايت كنند، و به عبارت ديگر سبب و مسبب هر دو را به شخص نشان دهند، و اين مرتبه از هدايت قوى ترين مراتب هدايت و بيان و عالى ترين مراتب آن است .
مثلا كسى را كه پنير نديده و در وجود پنير شك دارد سه جور مى توان او را به شناخت پنير هدايت كرد:
يكى اينكه : به او بگوئيم چنين چيزى وجود دارد، به دليل اينكه فلانى و فلانى از آن خورده اند، و از كسانى كه به راستى پنير خورده اند آنقدر استشهاد كنيم تا وى را يقين حاصل شود، كه بله چنين خوردنى وجود دارد.
دوم اينكه : يك تكه پنير به او نشان داده حتى مختصرى هم به او بدهيم تا بخورد.
سوم اينكه : مقدارى شير بياوريم و آنرا كمى حرارت داده ، مقدارى مايه پنير مخلوطش كنيم ، تا سفت شود، آن وقت در اختيارش بگذاريم تا بخورد، اين مرتبه از هدايت ، مؤ ثرترين راه در ازاله و از بين بردن شك و ترديد شخص است .
آيات سه گانه اى مورد بحث و به كار رفتن سه جور سياق براى فهم مخاطب
حال كه به اين مقدمه توجه شد، مى توان به آسانى دريافت كه در مقام آيات سه گانه مورد بحث كه مقام استشهاد براى هدايت خداست ، به كار بردن هر سه جور سياق براى فهماندن مخاطب صحيح است .
هم مى توان گفت : خدا مؤ منين را به سوى حق هدايت مى كند، مگر داستان ابراهيم و نمرود را نديدى ؟ و يا مگر داستان آن شخصى كه به قريه اى خراب عبور كرد نديدى ؟ و يامگر داستان ابراهيم و مرغ زنده كردنش را نديدى ؟.
و هم مى توان گفت : خدا مؤ منين را به سوى حق هدايت مى كند، مثل هدايتى كه ابراهيم را در محاجه و گفتگو با نمرود كرد كه خود نوعى از هدايت است ، و يا مثل هدايتى كه درباره آن شخصى كه از قريه اى خراب عبور كرد معمول داشت ، و آن نيز نوعى ديگر از هدايت است ، و يا مثل آن هدايتى كه درباره ابراهيم در داستان مرغ پرنده معمول داشت كه آن نيز نوعى هدايت است .
و هم مى توان گفت : خدا مؤ منين را به سوى حق هدايت مى كند و من شواهد آن را به ياد تو مى آورم ،
به ياد مى آورم داستان محاجه را، و به ياد آور داستان آن مردى را كه از قريه اى خراب مى گذشت و به يادآور داستان ابراهيم و طير را كه گفت : خدايا به من بنمايان كه چگونه مردگان را زنده مى كنى .
پس موقعيت و سياق آيات سه گانه ، با هر سه جور تعبير مى سازد، چيزى كه هست ، خداى سبحان در اين آيات تفنن در تعبير كرده و هر يك از سه آيه را با يكى از آن سه سياق آورده تا شنونده را به نشاط آورد و همه رقم فوائد سياق را كه استيفا آن ممكن باشد ايفا كرده باشد.
اينجاست كه به روشنى معلوم مى شود جمله (اوكالّذى ) عطف بر مقدارى است كه آيه سابق بر آن دلالت مى كرد و تقدير كلام چنين است يا (مثل آن كس كه با ابراهيم محاجه كرد، و يا مثل آن كس كه به قريه اى خرابه عبور كرد)، و نيز معلوم مى شود كه جمله (اذ قال ابراهيم ) در آيه بعدى نيز عطف بر مقدر است مقدرى كه آيه قبلى بر آن دلالت مى كرد، و تقدير كلام چنين است : (اذكر قصه المحاجه و قصه من مر على قرية ، و اذكر اذ قال ابراهيم ...) يعنى به ياد آور داستان محاجه را، و داستان كسى را كه از قريه اى خرابه گذشت و به ياد آر آن زمانى را كه ابراهيم چنين و چنان گفت .
طرح يك سؤ ال در ارتباط با آيه مورد بحث و پاسخ به آن
در اينجا سؤ الى پيش مى آيد كه چرا خداى تعالى در آيه مورد بحث نه نام آن شخص را برده ، و نه نام قريه اى را كه وى از آن گذشت ، و نه نام مردمى كه در آن ساكن بوده اند، و دچار مرگ دسته جمعى شدند و نه نام مردمى كه به حكم جمله (ولنجعلك آيه للناس )، شخص نامبرده به عنوان آيتى خدائى مبعوث بر آنان شد، تا مرده هايشان را زنده كند. با اينكه جا داشت نام آنها را ببرد، چون مقام ، مقام استشهاد بود و بردن نام آنان بهتر دفع شبهه مى كرد.
پاسخ اين است كه معجره مرده زنده كردن و هدايت كردن به اين نحو هر چند امرى عظيم است ، و ليكن چون در مقامى عملى شده كه مردم آن را بعيد مى شمردند، و امرى عظيم و ناشدنى مى پنداشتند، بلاغت اقتضا مى كرد كه متكلم حكيم و توانا، با لحنى از آن خبر دهد كه گوئى كارى بسيار كوچك و بى اهميت انجام داده تا اهميت و شدت استبعاد مخاطب و شنوندگان را بشكند، و به ايشان بفهماند كه مرده زنده كردن و امثال آن كه به نظر شما امرى ناشدنى و عجيب است ، براى من امرى بى اهميت و كوچك مى باشد، همچنان كه همه بزرگان وقتى سخن از رجال بزرگ و يا امور خيلى مهم دارند، با چنين لحنى ادا مى كنند، و مطلب را كوچك و بى اهميت جلوه مى دهند، تا عظمت مقام خود را برسانند و بهمين جهت باز مى بينيم در آيه شريفه بسيارى از جهات قصه را كه قوام اصل قصه بدانها بستگى دارد مبهم و مسكوت گذاشته ،
تا بفهماند كه اصل قصه نسبت به درگاه با عظمت خدا، بسيار ناچيز است تا چه رسد به جزئيات آن ، و باز بهمين جهت در آيه قبلى نام نمرود را كه با ابراهيم (عليه السلام ) خصومت مى ورزيد، نبرد، و در آيه بعدى هم جهات قصه را ذكر نمى كند، نام آن مرغان را نمى برد و اسم آن كوهها را و عدد اجزاى آن گوشت كوبيده را معين نمى كند.
و اما اينكه چرا نام ابراهيم (عليه السلام ) را برده ، براى اين است كه قرآن كريم عنايت دارد كه هر جا سخن از آن جناب مى رود احترامش كند، و نامش رايبه بزرگى ياد كند، مثلا مى فرمايد: (و تلك حجتنا اتيناها ابراهيم على قومه )
و نيز مى فرمايد: (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) و در همه ا ين موارد عنايتى خاص به ذكر نام ابراهيم (عليه السلام ) است .
و به خاطر همين نكته اى كه خاطر نشان كرديم مى بينيم خداى تعالى مساله احياء و اماته را در غالب موارد قرآن طورى ذكر كرده كه خالى از نوعى استهانت و بى اهميت شمردن نيست ، از آن جمله مى فرمايد: (و هو الّذى يبدوا الخلق ثم يعيده ، و هو اهون عليه ، و له المثل الاعلى فى السموات و الارض و هو العزيز الحكيم ).
و نيز مى فرمايد: (قال رب انى يكون لى غلام ... قال ربك هو على هين و قد خلقتك من قبل و لم تك شيئا).

قال انى يحيى هذه اللّه

يعنى كجا و چگونه خداوند (اهل ) اين قريه را زنده مى كند و بنابراين در اين جمله ، مجازى اعمال شده ، زيرا زنده شدن ، به خود قريه نسبت داده شده ، نظير مجازى است كه در جمله : (واسئل القرية ) آمده است و با آوردن اين جمله خواست عظمت امر را برساند، و نيز قدرت خداى سبحان را عظيم نشان دهد،
نه اينكه خواسته باشد اين امر را بعيد جلوه دهد يعنى استبعادى كند كه منجر به انكار معاد باشد، و يا استبعادى كه از انكار قلبى معاد ناشى شده باشد، دليل بر اين مدعا گفتار همين شخص است كه خداى تعالى از او حكايت كرد كه در آخر داستان گفت : (اعلم ان اللّه على كل شى ء قدير)، و نگفت : (الان علمت ) همچنان كه از همسر عزيز مصر حكايت كرده كه بعد از روشن شدن حقيقت گفت : (الان حصحص الحق ) و به زودى توضيح آن خواهد آمد.
علاوه بر اينكه شخص نامبرده پيامبرى بوده كه از غيب با او سخن مى گفته اند و آيتى بوده مبعوث به سوى مردم ، و اين از انبياء معصوم ممكن نيست در امر معاد - كه خود يكى از اصول دين است - دچار شك و ترديد شوند.

فاماته اللّه مائه عام ثم بعثه

از ظاهر اين جمله بر مى آيد كه خداى تعالى او را قبض روح كرده ، و به همان حال صد سال باقيش داشته ، و پس از صد سال دوباره روحش را به بدنش برگردانيده است .
سخن بعضى از مفسرين مبنى بر اينكه مراد از موت در (فاماته الله ) بيهوشى است .ورد آن
 بعضى از مفسرين گفته اند: مراد از موت در اين آيه همان حالتى است كه اطباء آن را بيهوشى مى نامند و بيهوشى اين است كه موجود زنده حس و شعور خود را از دست بدهد، در حالى كه تا مدتى بعد از آن ، چند روز، يا چند ماه ، و يا حتى چند سال ، جان در بدنش باقى باشد، همچنانكه ظاهر داست ان اصحاب كهف نيز همين است ، يعنى خوابيدنشان در سيصد و نه سال همان بيهوشى بوده ، كه بعدا خداوند دوباره به حالشان آورده ، و با سرگذشت آنان بر مساله معاد استدلال كرده ، پس قصه مورد بحث نظير قصه ايشان است .
سپس مفسر مزبور گفته : ليكن آنچه تاكنون از اشخاصى كه مبتلا به بيهوشى شده اند سابقه داريم ، اين است كه بيش از چند سالى زنده نمى مانند، و آن بيهوشى كه صد سال طول بكشد و صاحبش در اين مدت زنده بماند سابقه تاريخى ندارد، و امرى خارق العاده است ، اما همان خدائى كه مى تواند شخص بيهوش را بعد از دو سه سال ، دوباره به هوش آورد، قادر است كه بعد از صد سال هم به حال بياورد، و پذيرفتن مطلبى كه نص آيات قرآنى در آن متواتر است و حمل آن آيات بر معناى ظاهريش نزد ما هيچ شرطى به جز اين ندارد كه آن معنا امرى ممكن باشد، و عقل محالش نداند، و مى بينيم كه خداى تعالى با امكان اين بيهوشى صد ساله و به حال آمدن صاحبش بعد از صد سال ،
استدلال كرده است بر اينكه برگشتن زندگى به مردگان بعد از هزاران سال نيز امرى است ممكن ، و عقل هم دليلى بر محال بودن آن ندارد، اين بود خلاصه بيانات آن مفسر.
ليكن ما نفهميديم چگونه ممكن است (مردن ) در آيه شريفه را حمل بر بيهوشى كرد، و داستان اين شخص را با داستان اصحاب كهف مقايسه نمود، چون به فرض اينكه قبول كنيم داستان اصحاب كهف از قبيل بيهوشى بوده ، صرف شباهتى كه بين اين دو داستان هست مجوز آن نمى شود كه اين را به آن اقتباس كنيم ، با اينكه در داستان اصحاب كهف كلمه (اماتة ) نيامده ، تنها فرموده : (فضربنا على آذانهم فى الكهف سنين عددا) ما در آن غار ايشان را چند سال به خواب برديم ، و در آيه مورد بحث صريحا فرموده : خدا او را صد سال ميراند، مترجم ).
و آيا اين قياس نيست ؟ آن هم قياسى كه اصحاب قياس نيز آن را حجت نمى دانند، زيرا قياسى كه اصحاب قياس معتبر مى دانند قياس موضوع بى دليل است بر موضوعى كه دليل دارد، نه قياس در جائى كه خودش دليل دارد.
به علاوه اگر اين ممكن باشد كه خدا به عنوان كار خارق العاده مرد بيهوشى را بعد از صد سال به حال آورد، چرا جايز نباشد كه به عنوان كار خارق العاده ، مرده صد ساله را زنده كند؟ چون بين خارق العاده ها فرقى نيست . معلوم مى شود مفسر مزبور زنده كردن مردگان را در دنيا محال مى داند، در حالى كه هيچ دليلى بر محال بودن آن ندارد، و بهمين جهت است كه ذيل آيه (وانظر الى العظام كيف ننشزها ثم نكسوها لحما...) را تاويل كرده ، كه به زودى تاويلش خواهد آمد.
و سخن كوتاه اينكه : دلالت آيه شريفه (فاماته اللّه مائه عام ...) با در نظر گرفتن آيه قبلى (انى يحيى هذه اللّه ) و نيز آيه بعدى (فانظر الى طعامك و شرابك لم يتسنه و انظر الى حمارك )، و آيه (و انظر الى العظام ) بر اينكه شخص مزبور واقعا مرده ، و بعد از صد سال زنده شده ، جاى هيچ ترديدى نيست .

قال كم لبثت قال لبثت يوما او بعض يوم قال بل لبثت مائة عام .

كلمه (لبث ) به معناى مكث و باقى ماندن (در جائى و در حالى ) است ، و اينكه شخص مزبور ميان يك روز و پاره اى از يك روز ترديد كرد دلالت دارد بر اينكه زنده شدنش در غير آن ساعتى بوده كه از دنيا رفته ، مثلا اگر در اواخر روز از دنيا رفته و در اوائل روز بعد زنده شده ،
و مرگ و زندگى را خواب و بيدارى پنداشته و چون اختلاف ساعات آندو را ديه ، ترديد كرده كه آيا ميان اين خواب و بيدارى يك شب فاصله شده يا نه ؟ لذا گفته : (يوما) اگر يك شب فاصله شده باشد (او بعض يوم ) اگر يك شب فاصله نشده باشد در اينجا هاتفى به او مى گويد: (بل لبثت ماه عام ).

فانظر الى طعامك و شرابك لم يتسنه ... لحما

شرح قصه پيامبرى كه خدا او را مى راند و سپس زنده كرد و توضيح جوانب آن و پاسخبه اشكالاتى كه به نظر مى رسد
 سياق اين جمله ها در سرگذشت شخص مزبور عجيب است ، براى اينكه سه مرتبه كلمه (فانظر - پس تماشا كن ) را تكرار كرده ، با اينكه ظاهر كلام اقتضا مى كرد به يك دفعه اكتفا كند، و نيز مساله (طعام ) و (شراب ) و (حمار) را ذكر كرده ، در حالى كه به ذهن مى رسد كه هيچ احتياجى به ذكر اين ها نبود.
و نيز جمله (ولنجعلك ) را در وسط كلام آورده ، با اينكه ظاهر كلام اقتضا مى كرد كه آنرا در آخر كلام يعنى بعد ازجمله (وانظر الى العظام ) بياورد، علاوه بر اينكه بيان آن امرى كه وى عظيمش مى دانست (و مى گفت چگونه خدا اين مردگان را زنده مى كند) با زنده شدن خودش روشن شده بود، ديگر چه حاجت داشت كه به وى دستور دهد كه به استخوانها نظر كند، اينها سوالاتى است كه در آيه به چشم مى خورد، و ليكن تدبر و دقت در اطراف آيه شريفه خصوصيات قصه را معلوم و روشن مى كند و در سايه آن ، پاسخ اين اشكالات هم ظاهر مى شود.
شرح قصه :
با دقت در اين آيه اين معنا روشن مى شود كه شخص نامبرده يكى از بندگان صالح خدا و عالم به مقام او و مراقب اوامر او بوده ، بلكه مى توان بدست آورد كه وى پيامبرى بوده كه از غيب با وى گفتگو مى شده ، براى اينكه ظاهر اينكه گفته است : (اعلم ان اللّه ...) اين است كه بعد از روشن شدن امر، به همان علم و ايمان قبلى خود به قدرت مطلقه خدا برگشته است . و ظاهر اينكه خداى تعالى مى فرمايد: (ثم بعثه قال كم لبثت ...) اين است كه وى مردى مانوس با وحى و گفتگوى با خداى تعالى بوده ، چون از اين عبارت پيداست كه پاسخ خداى تعالى كه فرمود: بلكه صد سال است كه مكث كرده اى اولين بار نبوده كه به وى وحى مى شده ، و گرنه اگر اولين باربود جا داشت فرموده باشد: (همينكه خدا او را زنده كرد به او فرمود: چنين و چنان )، و يا عبارتى نظير آن ، همچنانكه مى بينيم در اولين بارى كه به موسى (عليه السلام ) وحى كرد فرمود: (فلما اتيها نودى يا موسى : انى انا ربك ) و در سوره قصص در همين باره همين تعبير را آورده ، مى فرمايد: (فلما اتيها نودى من شاطى ء الواد الايمن ).
به هر حال ، شخص مزبور پيامبرى بوده كه از خانه خود بيرون آمده ، تا به محلى دور از شهر خودش سفر كند، به دليل اينكه الاغى براى سوار شدن همراه داشته ، و طعامى و آبى با خود برداشته ، تا با آن سد جوع و عطش كند، همينكه به راه افتاده تا به مقصد خود برود در بين راه به قريه اى رسيده كه قرآن كريم آنرا قريه خراب توصيف فرموده ، و وى مقصدش آنجا نبوده بلكه گذارش به آن محل افتاده ، و قريه نظرش را جلب كرده ، لذا ايستاده و در سرنوشت آن به تفكر پرداخت ، و از آنچه ديد عبرت گرفت ، كه چگونه اهلش نابود شده اند و استخوانهاى پوسيده آنها در پيش رويش ريخته است .
سپس در حالى كه به مردگان نگاه مى كند با خود مى گويد: (انى يحيى هذه اللّه ) خدا چگونه اينها را زنده مى كند؟.
و اگر منظورش زنده و آباد شدن قريه بعد از ويرانيش بود و كلمه هذه در كلامش اشاره به خود قريه بود، حق كلام اين بود كه بگويد: (انى يعمر هذه اللّه ) خدا چگونه اين قريه را آباد مى كند و ديگر اينكه وقتى قريه اى ويران شد، ديگر كسى انتظار آباد شدنش را نمى كشد، و اگر هم بكشد آرزو و انتظار محالى نيست تا تصورش امرى عظيم باشد.
و اگر مورد اشاره اش با كلمه (هذا) اموات آرميده در قبرها بود، لازم بود آن را ذكر كند، و بگويد: وى به گورستانى عبور كرد و گفت : خدا چگونه مردگان اين گورها را زنده مى كند؟ و ديگر نبايد سخن از قريه به ميان آيد، چون قرآنى كه از بليغ ‌ترين كلمات است ، قطعا اين معانى را رعايت مى كند.
به هر حال شخص مزبور در عبرت گيرى اش تعمق كرد، و غرق در فكر شد و با خود گفت : عجب ! صاحبان اين استخوانها چند سال است كه مرده اند؟ خدا مى داند كه چه تحولاتى به خود ديده اند، تا به اين روز افتاده اند و چه صورتها كه يكى پس از ديگرى به خود گرفته اند، بطوريكه امروز اصل آنها كه همان انسانها باشند فراموش شده اند، در اينجا بود كه گفت : (راستى خدا چگونه اينها را زنده مى كند؟)، و اين گفتارش دو جهت دارد، يكى تعجب از زنده شدن بعد از طول مدت ، و جهت دوم تعجب برگشتن اجزا به صورت اولش ، با اينكه اين تغييرات غير متناهى را به خود ديده اند.
لذا خداى تعالى برايش مشكل را از هر دو جهت روشن كرد.
اما از جهت اول از اين راه روشن كرد كه خود او را بميرانيد و دوباره زنده كرد، و پرسيد كه چقدر مكث كردى ؟.
و اما از جهت دوم از اين راه كه استخوانهائى كه در پيش رويش ريخته بود زنده كرد، و جلو چشمش اعضاء بدن آن مردگان را به هم وصل نمود.
پس خداوند او را صد سال بميرانيد، قبلا گفتيم كه مردن و زنده شدنش در دو زمان از روز بود، كه اينچنين به شك افتاده مى گويد: آيا يك روز خوابيدم يا پاره اى از يك روز، و ظاهرا مردنش در طرف هاى صبح و زنده شدنش در طرف بعد از ظهر بوده ، چون اگر به عكس اين بود مى بايست بگويد لبثت يوما يعنى يك روز خوابيدم .
خداى سبحان پاسخش داد: (بل لبثت مائه عام ) يعنى بلكه صد سال خوابيدى ، همينكه اين سخن را شنيد سخت تعجب كرد كه پس چرا صد سال به نظر يك روز آمد، و در عين حال پاسخ خدا، جواب از اين تعجب هم بود كه پس چرا من يك روز خوابيدم ؟، مگر انسان اينقدر مى خوابد؟.
آنگاه خداى سبحان براى اينكه كلام خود (بلكه صد سال خوابيدى ) را تاءييد نموده و برايش شاهد بياورد فرمود: (ببين طعام و شرابت را كه متغير نشده و به الاغت نظر كن )، و اين تذكر براى آن بود كه وقتى گفت : (يك روز خوابيدم يا قسمتى از يك روز را) معلوم شد هيچ متوجه كوتاهى و طول مدت نشده ، و از سايه آفتاب و يا نور آن و ساير اوضاع و احوال به دست آورده كه اين مقدار خوابيده و وقتى به او گفته شد تو صد سال است كه خوابيده اى ، چون امكان داشت كه اين جواب ترديد برايش به وجود بياورد كه چرا هيچ تغييرى در خودش ، در بدنش و لباسش نمى بيند در حالى كه اگر انسان صد سال بميرد در اين مدت طولانى بايد وضع بدنيش تغيير كند، طراوت بدن را از دست بدهد، و خاك شده و استخوانى پوسيده گردد.
خداى تعالى اين شبهه را كه ممكن بود در دل او پيدا شود، از اين راه دفع كرد كه دستور داد به طعام و شراب خود بنگر كه نه گنديده و نه تغيير ديگرى كرده ، و نيز به الاغ خود بنگر كه استخوانهاى پوسيده اش ‍ پيش رويت ريخته ، و همين استخوانهاى الاغ بهترين دليل است بر اينكه مدت خوابش طولانى بوده و وضع طعام و شرابش بهترين دليل است بر اينكه براى خدا امكان دارد كه چيزى را در چنين مدت طولانى به يك حال نگه دارد: بدون اينكه دستخوش تغيير شود.
از اينجا اين معنا هم روشن مى شود كه الاغ او نيز مرده و استخوان شده بود، و گويا اگر از مردن الاغ سخنى به ميان نياورده ، به خاطر ادبى است كه قرآن همواره رعايت آن را مى كند.
و سخن كوتاه اينكه : بعد از نشان دادن طعام و شراب و زنده شدن الاغ ، بيان الهى تمام شد، ومعلوم شد كه تعجب وى از طول مدت بيجا بود، چون از او اعتراف گرفت كه صد سال مردن با يك روز و يا چند ساعت مردن و سپس زنده شدن فرقى ندارد، همچنانكه در روز قيامت از اهل محشر، نظير اين اعتراف را مى گيرد.
پس خداوند براى اين شخص روشن كرد كه كم و زياد بودن فاصله زمانى ميان احيا و اماته براى خداى تعالى تفاوت نمى كند و در قدرت او كه حاكم بر همه چيز است اثرى نمى گذارد، چون قدرت او مادى و زمانى نيست ، تا وضعش به خاطر عارض شدن عوارض ، دگرگون و كم و زياد شود، مثلا زنده كردن مرده هاى ديروز برايش آسان و زنده كردن مرده هاى سالهاى پيش ، برايش دشوار باشد، بلكه در برابر قدرت او، دور و نزديك ، يكسان و مساوى است ، همچنانكه خودش فرمود: (انهم يرونه بعيدا و نريه قريبا) مردم ، قيامت را دور مى پندارند، ولى ما آن را نزديك مى بينيم و نيز فرمود: (و ما امر الساعه الا كلمح البصر) امر قيامت ، بيش از چشم بر هم زدنى نيست .
سپس خداى تعالى به شخص مورد بحث فرمود: (و لنجعلك آيه للناس )، و اين جمله كه بيانگر يكى از نتايج اين قصه است ، عطف شده بر نتايجى كه در كلام نيامده است ، و معنايش اينست كه : ما انجام داديم آنچه را كه بايد انجام مى داديم و اين بخاطر آن بود كه تا بيان كنيم براى تو اين و آن را و همچنين به خاطر اين انجام داديم كه تو را آيتى براى مردم قرار دهيم پس اين جمله مى فهماند كه فايده اين داستان منحصر در اين نبوده كه حقيقت مرده زنده كردن را به او نشان دهد، بلكه فوائدى ديگر داشته است كه يكى از آنها اين بوده كه آن پيامبر آيتى براى مردم باشد.
پس غرض از آيه (و انظر الى العظام ). بيان حقيقت امر است براى خود او، و غرض از مرده زنده كردن بيان حقيقت است هم براى او، و هم براى همه مردم (و چون همه مردم آنجا حاضر نبودند خود آن پيامبر آيتى است براى مردم )، از اينجا مى فهميم كه چرا آيه (و لنجعلك آية للناس ) جلوتر از آيه : (وانظر الى العظام ) ذكر شد.
از آنچه كه بيان شد روشن گرديد كه چرا كلمه (انظر) سه بار تكرار شده ، براى اينكه معلوم شد، در هر بار غرضى در كار بوده و آن غير از آن غرضى است كه در دفعات ديگر بوده است .
علاوه بر آن فوائدى كه در قصه بود، اين حقيقت نيز بيان شده كه در قيامت وقتى مردگان زنده مى شوند، چه حالى دارند، و پيش خود چه احساسى دارند، در آن روز مثل همين صاحب قصه شك مى كنند كه چقدر آرميديم ، همچنانكه خداوند متعال در قرآن فرموده : (و يوم تقوم الساعة يقسم المجرمون : ما لبثوا غير ساعة ، كذلك كانوا يوفكون ، و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب اللّه الى يوم البعث ، فهذا يوم البعث و لكنكم كنتم لا تعلمون ).
گفتيم از سخن اين شخص كه گفت : (انى يحيى هذه اللّه ) دو جهت استفاده مى شود، يكى زنده شدن بعد از طول مدت ، و دوم برگشتن اجزا به صورت اوليه خود تا اينجا خداى سبحان جواب از جهت اول را روشن ساخت ، اينك براى روشن شدن جهت دوم نظر او را به استخوانهاى پوسيده متوجه مى سازد، و مى فرمايد: (و انظر الى العظام كيف ننشرها).
كلمه (ننشز) از مصدر (انشاز) است كه به معناى رشد و نمو دادن مى باشد، و ظاهر آيه اين است كه مراد از كلمه عظام ا ستخوانهاى الاغ مى باشد، چون اگر منظور استخوانهاى اهل قريه بود آيت بودن منحصر در آن شخص نبود، با اينكه ظاهر آيه اين است كه منحصر در او است ، چون مى فرمايد: (تا تو را آيتى قرار دهيم )، و اگر منظور استخوانهاى اهل قريه بود، آن وقت زنده شدن اهل قريه ، همه اهل قريه را آيت مى كرد.
و از سخنان عجيب ، سخنى است كه بعضى از مفسرين گفته اند، كه مراد از عظام ، استخوانهاى داخل بدن زندگان است ، كه (انشاز) آنها عبارت است از اينكه خدا آنها را نمو مى دهد و گوشت بر روى آنها مى پوشاند و اين خود از آيات بعث است ، براى اينكه مى فهماند آن خدائى كه به اين ا ستخوانها جان مى دهد، و در نتيجه استخوانها نمو مى كند، قادر است كه مردگان را زنده كند، چرا كه : او بر هر چيزى قادر است ، و خداى تعالى در جاى ديگر قرآن با نظير اين مطلب بر مساله بعث استدلال كرده ، و آن زمين مرده اى است كه با فرستادن آب و روياندن گياه زنده اش مى كند، و ليكن اين سخن ادعائى بدون دليل است .
پس از همه مطالب گذشته اين معنا روشن شد كه تمامى جملات آيه از آنجا كه مى فرمايد: (فاماته اللّه ) تا به آخر يك جوابند، و تكرار جمله : (يحيى هذه اللّه ) نيستند.

فلما تبين له قال : اعلم ان اللّه على كل شى ء قدير

پيامبرى كه بعد از مرگ زنده شد، بعد از زنده شدن به صحت علم قبلى خود پى برد نهاينكه جاهل بود و علم پيدا كرد
 اين آيه در صدد بيان اين است كه : بعد از آنكه مطلب براى اين شخص روشن شد، او به خاطر خود رجوع مى كند و به ياد مى آورد كه قبلا هم به قدرت مطلقه و بى پايان الهى ايمان داشته است و كانه قبلا بعد از آنكه (كجا خدا اينها را زنده مى كند) در قلبش خطور كرده ، به علم و ايمانى كه به قدرت مطلقه خدا داشته ، اكتفا نموده ، و بعد از آنكه با مردن و زنده شدن خود، قدرت خدا را به چشم ديده ، دوباره به قلب خود مراجعه نموده و همان ايمان و علم قبلى خود را تصديق كرده ، و به خداى تعالى عرضه داشته كه خدايا تو همواره براى من خيرخواهى مى كنى ، و هرگز در هدايت به من خيانت نمى كنى ، و ايمانى كه همواره دلم به آن اعتماد داشت (كه قدرت تو مطلق است ) جهل نبود، بلكه علمى بود كه لياقت آن را داشت كه به آن اعتماد شود.
و نظائر اين مطلب بسيار است ، بسيار مى شود كه آدمى به چيزى علم دارد، ليكن فكرى در ذهنش خطور مى كند كه با آن علم منافات دارد، اما نه اينكه علم بكلى از بين رفته تبديل به شك مى شود، بلكه بخاطر عوامل و اسباب ديگرى اين فكر به ذهن مى آيد ناچار خود را به همان علمى كه دارد قانع مى كند، تا روزى آن شبهه برطرف شود، و بعد از آنكه شبهه برطرف شد، دوباره به همان علم خودش مراجعه نموده ، مى گويد: من كه از اول مى دانستم و مى گفتم مطلب از اين قرار است و آنطور كه مقتضاى آن شبهه بود نيست و از اينكه علم قبليش ، علمى صائب و درست بود خوشحال مى شود.
و معناى آيه شريفه اين نيست كه بعد از زنده شدن تازه علم پيدا كرد به اينكه خدا به هر چيز قادر است ، و قبل از آن در شك بوده ، براى اينكه :


Title html

اولا: همانطور كه قبلا نيز اشاره كرديم صاحب اين داستان پيامبرى بوده كه از غيب با او سخن مى گفته اند، و ساحت انبياء، منزه از جهل به مقام پروردگار است ، آن هم مثل صفت قدرت كه از صف ات ذات است .
و ثانيا: اگر بعد از زنده شدن ، علم به قدرت خدا پيدا كرده باشد بايد گفته باشد: علمت يعنى حالا فهميدم ، و يا تعبيرى نظير اين كرده باشد.
و ثالثا: صرف علم به اينكه خدا قادر بر زنده كردن مردگان است باعث آن نمى شود كه علم پيدا شود به اينكه خدا به هر چيزى قادر است ، بله ، ممكن است اشخاص ساده لوح كه زنده كردن مردگان در نظرشان از تمامى مقدورات مهم تر است ، وقتى ببينند كه خدا مرده اى را زنده كرد از شدت تعجب و عظمت امر، همه چيز را از ياد ببرند، و حدس بزنند كه پس او به هر چيزى قادر است ،هر كارى كه بخواهد و يا از او بخواهند مى تواند انجام دهد،
و ليكن چنين اعتقادى حدسى ، زائيده مرعوبيت از عظمت صاحب قدرت است ، و چنين اعتقادى دائمى و صد در صد نيست ، زيرا وقتى (اين عمل را مكرر ببينند و در نتيجه ) عظمت آن شخص از بين برود، آن اعتقاد هم از بين مى رود، و اگر چنين چيزى صحيح بود بايد هيچ فردى كه زنده شدن مرده را نديده ، چنين اعتقادى نداشته باشد.
و به هر حال چنين فكرى قابل اعتماد نيست ، و حاشا بر كلام خداى تعالى و بر قرآن كه چنين اعتقاد و چنين نتيجه اى را نتيجه اى قابل ستايش بداند، و آن را مدح كند، با اينكه مى بينيم خداى تعالى بعد از ذكر قصه ، اعتقاد آن شخص را ستوده ، و فرموده : (فلما تبين له قال اعلم ان اللّه على كل شى ء قدير)، علاوه بر اينكه اصلا چنين اعتقادى خطا است ، و لايق به ساحت مقدس انبياء (عليه السلام ) نيست .

واذ قال ابراهيم رب ارنى كيف تحيى الموتى.

در سابق گفتيم كه اين آيه عطف بر مقدر است ، و تقدير كلام چنين است : (و اذكر اذ قال ) يعنى به ياد بياور موقعى را كه ابراهيم گفت ... و عامل در ظرف همان اذكر است كه در تقدير مى باشد.
بعضى از مفسرين احتمال داده اند كه عامل ظرف (اذ) جمله (قال او لم تومن ) باشد، و ترتيب كلام چنين باشد: (قال او لم تومن اذ قال ابراهيم رب ارنى )، و ليكن اين توجيه ضعيف است .
مراد ابراهيم (ع ) از سؤ ال از چگونگى زنده كردن مردگان (ارنى كيف تحيى الموتى)
 و آيه : (ارنى كيف تحيى الموتى )، بر چند نكته دلالت دارد.
نكته اول اينكه : ابراهيم خليل (عليه السلام ) از خداى تعالى در خواست ديدن زنده نمودن را كرد، نه بيان استدلالى ، زيرا انبياء (عليه السلام ) و مخصوصا پيغمبرى چون ابراهيم (عليه السلام ) مقامشان بالاتر از آن است كه معتقد به قيامت باشند، در حالى كه دليلى بر آن نداشته و از خدا درخواست دليل كنند، چون اعتقاد به يك امر نظرى و استدلالى احتياج به دليل دارد، و بدون دليل ، اعتقاد تقليدى و يا ناشى از اختلال روانى و فكرى خواهد بود در حالى كه نه تقليد لايق به ساحت پيغمبرى چون آن جناب است ، و نه اختلال فكرى ، علاوه بر اينكه ابراهيم (عليه السلام ) سؤ ال خود را با كلمه (كيف ) ادا كرد، كه مخصوص ‍ سؤ ال از خصوصيات وجود چيزى است ، نه از اصل وجود آن ، وقتى شما از مخاطب خود مى پرسيد كه (آيا زيد را همراه ما ديدى ؟) سؤ ال از اصل ديدن زيد است و چون مى پرسى (زيد را چگونه ديدى ؟) سوال از اصل ديدن نيست ، بلكه از خصوصيات ديدن و يا به عبارت ديگر ديدن خصوصيات است ، پس معلوم شد كه ابراهيم (عليه السلام ) در خواست روشن شدن حقيقت كرده ، اما از راه بيان عملى ، يعنى نشان دادن ، نه بيان علمى به احتجاج و استدلال .
نكته دوم اينكه : آيه شريفه دلالت مى كند بر اينكه ابراهيم (عليه السلام ) درخواست كرده بود كه خدا كيفيت احيا و زنده كردن را به او نشان دهد، نه اصل احيا را، چون درخواست خود را به اين عبارت آورد: (چگونه مرده را زنده مى كنى ؟)، و اين سؤ ال مى تواند دو معنا داشته باشد، معناى اول اينكه چگونه اجزاى مادى مرده ، حيات مى پذيرد؟ و اجزاى متلاشى دوباره جمع گشته و به صورت موجودى زنده شكل مى گيرد؟ و خلاصه اينكه چگونه قدرت خدا بعد از موت و فناى بشر به زنده كردن آنها تعلق مى گيرد؟.
معناى دوم اينكه : سؤ ال از كيفيت افاضه حيات برمردگان باشد، و اينكه خدا با اجزاى آن مرده چه مى كند كه زنده مى شوند؟ و حاصل اينكه سؤ ال از سبب و كيفيت تاءثر سبب است ، و اين به عبارتى همان است كه خداى سبحان آن را ملكوت اشياء خوانده و فرموده : (انما امره اذا اراد شيئا ان يقول له كن فيكون ، فسبحان الّذى بيده ملكوت كل شى ء)، امر او هر گاه چيزى را بخواهد ايجاد كند تنها به اين است كه به آن بگويد: (باش ) و او موجود شود، پس منزه است خدائى كه ملكوت هر چيزى به دست اوست .
سه دليل بر اينكه مراد ابراهيم (ع ) اين بود كه خدا كيفيت احياء را به او نشان دهد نهاصل احياء
 و منظور ابراهيم (عليه السلام )، سؤ ال از كيفيت حيات پذيرى به معناى دوم بوده ، نه به معناى اول ، به چند دليل ، دليل اول ، اينكه گفت : (كيف تحيى الموتى ) بضم تاء كه مضارع از مصدر (احياء) است يعنى مردگان را چگونه زنده مى كنى ؟ پس از كيفيت زنده كردن پرسيده ، كه خود يكى از افعال خاص خدا و معرف او است ، خدائى كه سبب حيات هر زنده اى است و به امر او هر زنده اى زنده مى باشد، و اگر گفته بود: (كيف تحيى الموتى ) به فتح (تاء) يعنى چگونه مردگان زنده مى شوند، در اين صورت از كيفيت حيات پذيرى به معناى اول يعنى كيفيت جمع شدن اجزاى يك مرده و برگشتنش به صورت اول و قبول حيات بوده .
تكرار مى كنم كه اگر سوال از كيفيت حيات پذيرى به معناى اول بود، بايد عبارت آن (كيف تحيى الموتى ) به فتح (تاء) بود نه به ضم آن .
دليل دوم اينكه : اگر سؤ ال آن جناب از كيفيت حيات پذيرى اجزا بود، ديگر وجهى نداشت كه اين عمل به دست ابراهيم (عليه السلام ) انجام شود، و كافى بود خداى تعالى در پيش روى آن جناب حيوان مرده اى را زنده كند.
دليل سوم اينكه : اگر منظورش سؤ ال از كيفيت حيات پذيرى به نحو اول بود جا داشت در آخر كلام بفرمايد: (اعلم ان الله على كل شى ء قدير)، نه اينكه بفرمايد: (و اعلم ان اللّه عزيز حكيم )، چون روش ‍ قرآن كريم اين است كه در آخر هر آيه از اسماء و صفات خداى تعالى ، آن صفتى را ذكركند كه متناسب با مطلب همان آيه باشد، و مناسب با زنده كردن مردگان ، صفت قدرت است نه صفت عزت و حكمت ، چون عزت و حكمت (كه اولى عبارت است از دارا بودن ذات خدا هر آنچه را كه ديگران ندارند، و مستحق آن هستند، و دومى عبارت است از محكم كارى او) با دادن و افاضه حيات از ناحيه او تناسب دارد نه با قابليت ماده براى گرفتن حيات و افاضه او (دقت فرمائيد).
گفته برخى از مفسرين مبنى بر اينكه ابراهيم (ع ) درخواست علم به كيفيت احياء را نمودهنه ديدين آن را
 از آنچه گذشت فساد گفتار بعضى از مفسرين روشن شد، كه گفته اند: ابراهيم (عليه السلام ) در جمله (رب ارنى ) از خداى تعالى درخواست علم به كيفيت احيا را كرده ، نه ديدن آن را، و پاسخى هم كه در آيه شريفه آمده بر بيش از اين دلالت ندارد.
و اينك خلاصه گفتار آن مفسر: در اين آيه چيزى كه دلالت كند بر اينكه خدا دستور زنده كردن به ابراهيم (عليه السلام ) داده باشد نيامده ، و همچنين آيه دلالت ندارد بر اينكه ابراهيم (عليه السلام ) اين كار را انجام داده و آن چهار مرغ را چنين و چنان كرده باشد، چون هر فرمان وامرى به منظور امتثال صادر نمى شود، بلكه ممكن است يك خبرى را به صورت امر و دستور بيان كنند، مثل اينكه كسى از شما بپرسد جوهر خودنويس را چگونه درست مى كنند؟ و شما در پاسخ بگوئى فلان چيز و فلان چيز را بگير و آنها را چنين و چنان كن تاجوهر درست شود و منظور شما در حقيقت امر و دستور نيست ، بلكه مى خواهى خبر دهى كه مركب را اينگونه درست مى كنند.
مفسر نامبرده آنگاه گفته است : در قرآن چه بسا از خبرها كه به صورت امر آمده است و در حقيقت ، كلام در اين آيه مثلى است براى زنده كردن مرده و معنايش اين است كه چهار رقم مرغ بگير، و نزد خود نگه دار، بطوريكه هم تو با آنها انس بگيرى و هم آنها با تو مانوس شوند، بطوريكه هر وقت صداشان بزنى پيش تو بيايند، چون مرغان از ساير حيوانات زودتر انس مى گيرند، آنگاه هر يك از آنها را بر سر يك كوهى بگذار، و سپس آنها را يكى يكى صدا كن ، مى بينى كه به سرعت نزدت مى آيند، بدون اينكه جدائى كوهها و دورى مسافت مانع آمدنشان شود، پروردگار تو نيز چنين است ، وقتى بخواهد مردگانى را زنده كند،با كلمه (تكوين ) آنها را صدا مى زند، و مى فرمايد: (زنده شويد)، و زنده مى شوند، بدون اينكه تفرق اجزاى بدن آنها مانع شود، همانطور كه در آغاز خلقت بهمين نحو موجودات را آفريد، و به آسمانها و زمين فرمان داد: (ائتيا طوعا او كرها) بايد بيائيد چه بخواهيد و چه نخواهيد، و موجودات در پاسخ عرضه داشتند: (اتينا طائعين ) با رغبت آمديم .
پنچ دليلى كه مفسر مذكور بر اثبات گفتار خود آورده است
آنگاه پنج دليل بر گفتار خود آورده و مى گويد:
دليل اول : در خود آيه است كه مى فرمايد: (فصرهن ) چون معناى اين كلمه چنين است : آنها را متمايل كن يعنى ميل آنها را به سوى خود ايجاد كن و اين همان ايجاد انس است ، شاهد ما بر اينكه معناى آن چنين است ، متعدى شدن و مفعول گرفتن كلمه به حرف (الى ) است ، چون فعل (صار - يصير) وقتى با اين حرف متعدى شود معناى متمايل كردن از آن فهميده مى شود و اينكه مفسرين گفته اند: به معناى تقطيع و تكه تكه كردن است ، و در آيه معنايش اين است كه مرغان را بعد از سر بريدن قطعه قطعه كن ، با متعدى شدن به وسيله حرف الى سازگار نيست ، و اما اينكه بعضى گفته اند: كلمه (اليك ) متعلق به جمله (خذ) است ، نه به جمله (فصرهن ) و معنايش اين است كه چهار مرغ براى خود اختيار كن و آنها را قطعه قطعه كن ، معنائى است خلاف ظاهر كلام .
دليل دوم : از ظاهر آيه بر مى آيد هر چهار ضمير در اين كلمات يعنى (صرهن ) و (منهن ) و (ادعهن ) و (ياتينك ) يك مرجع دارند و آن كلمه (طيور) است ، و بنا به گفته ما هر چهار ضمير به (طير) بر مى گردد، ولى بنا به گفتار ديگران ، لازم مى آيد اين وحدت مرجع ، از بين برود، يعنى دو ضمير اول به طيور و سومى و چهارمى به (اجزاى ) آنها بر گردد تا معنا چنين شود: آنها را قطعه قطعه كن ، و از مجموع آنها بر سر هر كوهى مقدارى را بگذار، آنگاه آنها را تك تك صدا بزن ، مثلا اجزاء خروس را صدا بزن ، پس آن خروس نزدت مى آيد. و ليكن اين خلاف ظاهر آيه است ، كه بين ضميرها تفرقه بيندازيم .
بعضى از مفسرينى كه نظريه فوق را پذيرفته اند ادله ديگرى نيز اضافه كرده اند كه بدين قرارند.
دليل سوم : نشان دادن كيفيت خلقت ، اگر به اين معنا باشد كه خدا نشان بدهد كه چگونه اجزاى به باد رفته مرده اى را جمع مى كند، و به صورت اولش بر مى گرداند چنين منظورى با قطعه قطعه كردن چهار مرغ ، و درهم آميختن آنها با يكديگر و قرار دادن هر جزئى از مجموع را بر سر كوهى حاصل نمى شود، چون در چنين فرضى چگونه تصور مى شود كه شخصى حركت ذره ذره هاى بدن خروس (را مثلا) و دگرگونگى هاى آنها را مشاهده كند كه دارند به يكديگر وصل مى شوند.
و اگر به اين معنا باشد كه خدا شخص را بر كنه كلمه تكوينى خود كه همان اراده الهيه اوست و گوينده آن كلمه و حقيقت آن هم همان هستى موجودات مى باشد، آگاهى و احاطه بدهد. چنين چيزى به حكم ظاهر قرآن و اجماع همه مسلمانان از دو جهت امرى غير ممكن است ، زيرا نه بشر مى تواند به كنه هستى موجودات احاطه يابد، و نه صفات خدا كيفيت مى پذيرد، تا ابراهيم نشان دادن آن را درخواست كند.
دليل چهارم : جمله (ثم اجعل ...) به خاطر كلمه (ثم - سپس ) دلالت بر بعديت دارد، و اين بعديت با معنائى كه ما براى (صرهن ) كرديم ، و آن را به معناى مانوس شدن گرفتيم مناسب تراست ، و همچنين خود كلمه (صرهن ) با آن معنا سازگار است ، نه با سر بريدن و گوشت و استخوان آنها را كوبيدن .
دليل پنجم : اگر منظور خداوند متعال ، آن معنائى باشد كه ساير مفسرين گفته اند، مناسب تر آن بود كه آيه شريفه با اسم (قدير) ختم شود، نه با دو اسم (عزيز) و (حكيم ) براى اينكه (عزيز) به معناى قادرى است كه دسترسى به او ممكن نباشد، اين بود نظريه عده اى از مفسرين .
بى اعتبارى آن نظريه و پاسخ به دلايل پنچگانه آن
خواننده عزيز اگر در بيان قبلى ما مقدار بيشترى دقت كند بى اعتبارى اين نظريه را مى فهمد، زيرا سؤ ال و درخواست ابراهيم (عليه السلام ) (ارنى - نشانم بده ) و جمله (كيف تحيى الموتى - چگونه مردگان را زنده مى كنى )، و دستور خداى تعالى به اينكه اين عمل به دست خود ابراهيم (عليه السلام ) انجام گيرد (كه بيانش گذشت ) هيچ يك از اينها با معنائى كه اينها براى آيه ذكر كردند نمى سازد، علاوه بر اينكه كلمه (جزء) در جمله (سپس بر سر هر كوهى جزئى از آن ها را بگذار) ظهور در جزء تك تك هر مرغى دارد، نه در اينكه يك مرغ را سر آن كوه ، و يكى ديگر را سر كوهى ديگر بگذار.
و اما پنج دليلى كه برگفتار خود آورده اند هيچ يك درست نيست .
اما جواب از دليل اول : معناى كلمه (صرهن ) همان قطعه قطعه كردن است ، و اگر با حرف (الى ) متعدى شده و مفعول بگيرد دليل بر آن نيست كه به معناى متمايل كردن باشد، بلكه براى اين است كه كلمه نامبرده علاوه بر معناى (قطع كردن ) متضمن معناى (به طرف خود كشيدن ) نيز هست ، همچنانكه در جمله (الرفث الى نساءكم ) كلمه (رفث ) متضمن معناى (افضاء) هم بوده و با حرف (الى ) متعدى شده است به تفسير آيه (187 سوره بقره ) مراجعه فرمائيد.
و اما جواب دليل دوم : اين است كه ما نيز تمامى ضميرهاى چهارگانه را به طيور بر مى گردانيم ، و اگر بپرسى چطور ضمير سومى و چهارمى را به طيور بر مى گردانى ؟ با اينكه از طيور تنها اجزايش مانده و صورتش به كلى از بين رفته ، ما نيز عين اين سؤ ال را از شما مى كنيم ، كه در آيه : (ثم استوى الى السماء و هى دخان فقال لها و للارض ائتيا طوعا او كرها قالتا آتينا طائعين ).
چگونه ضمير (هى ) و (ها) را به آسمان بر مى گردانيد، در حالى كه آن روز از آسمان تنها ماده دودى شكلش وجود داشت و صورت آسمانى به خود نگرفته بود و چگونه ضمير (له ) در آيه : (انما امره اذا اراد شيئا ان يقول له كن فيكون ) را به (شى ء) بر مى گردانيد؟ در حالى كه قبل از كلمه (كن ) يعنى ايجاد موجودات ، چيزى موجود نبوده ، تا ضمير به آن بر گردد.
و حقيقت اين است كه تنها در خطاب هاى لفظى است كه بايد مخاطب قبلا وجود داشته باشد، و اما در خطاب هاى تكوينى قضيه درست بر عكس است ، يعنى وجود مخاطب فرع خطاب است ، چون خطاب هاى تكوينى همان ايجاد است ، و معلوم است كه تا خطاب صادر نشود، مخاطبى پديد نمى آيد، چون وجود، فرع بر ايجاد است ، همچنانكه در آيه (ان نقول له كن فيكون ) كلمه (فيكون ) اشاره به وجود (شى ء) است كه متفرع شده بر كلمه (كن ) كه همان ايجاد است .
و اما جواب دليل سوم : اين است كه ما طرف ديگر و شق دوم را قائليم ، و مى گوئيم سؤ ال از كيفيت فعل خداى سبحان و احياى او است ، نه از كيفيت حيات پذيرى ماده و اينكه گفتند: بشر نمى تواند به كنه اراده الهى پى ببرد، چون اراده از صفات اوست (هم به دليل ظاهر قرآن و هم به اتفاق همه مسلمانان )، در پاسخ مى گوئيم : اراده از صفات فعل است نه از صفات ذات ، صفتى است مانند خالقيت و رازقيت و امثال آن كه از فعل خدا انتزاع مى شود. و آن كه دست بشر بدان نمى رسد ذات متعاليه خداست ، همچنانكه خودش در كلام مجيدش فرمود: (و لا يحيطون به علما).
پس اراده صفتى است كه از فعل خدا انتزاع مى شود، و آن فعل عبارت است از ايجاد كه با وجود هر چيزى متحد است ، و عبارت است از كلمه (كن ) در آيه (ان نقول له كن فيكون )، و خداى سبحان در دنباله اين آيه فرموده : اين كلمه عبارت است از ملكوت هر چيز: (فسبحان الّذى بيده ملكوت كل شى ء).
از سوى ديگر صريحا فرموده : ملكوت خود را به ابراهيم نشان داديم ، (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين ) و يكى از ملكوت آسمانها و زمين ، همين زنده كردن مرغان نامبرده در آيه است .
حال ببينيم منشا اين شبهه و نظائر آن چيست ؟ منشا آن اين است كه اين دانشمندان گمان كرده اند كه خواستن ابراهيم از طيور و گفتن عيسى (عليه السلام ) به مردگان هنگام زنده كردن آنها به اينكه (برخيز به اذن خدا)، و نيز جريان يافتن باد به امر سليمان و ساير معجزات كه در كتاب و سنت از آنها نامبرده شده ، اثرى است كه خداى تعالى در الفاظ اين پيامبران قرار داده ، يعنى اثر و خاصيت خود الفاظ آنهاست و يا اثرى است كه خدا در ادراك تخيلى آنان نهاده ،
و الفاظشان بر آن ادراك تخيلى دلالت مى كند، نظير ارتباط و نسبتى كه ميان الفاظ عادى ما با معانى آن دارد، و اين نكته بر آنان پوشيده مانده كه اين تاءثر، نه مربوط به الفاظ انبياء است ، نه به اراده آنان كه الفاظ حاكى از آن است ، بلكه مربوط به اتصال باطنى آن حضرات به قوه قاهره و شكست ناپذير خدا و قدرت مطلقه و غير متناهى او است ، همه كاره و فاعل حقيقى معجزات ، اين ارتباط است .
و اما جواب از دليل چهارمشان اين است كه : معناى تراخى و تدريج كه از كلمه ثم استفاده مى شود همانطور كه با معناى تربيت مرغان و مانوس كردن آنها تناسب دارد، با معناى ذبح كردن و كوبيدن و جدا كردن اعضاى آنها از يكديگر و گذاشتن هر قسمتى از آن اجزاى كوبيده شده را بر سر يك كوه نيز تناسب دارد، و مطلب بسيار روشن است .
و اما جواب از دليل پنجمشان اين است كه : عين اين اشكال به خودشان بر مى گردد، براى اينكه حاصل اشكالشان اين بوده كه خدا كيفيت زنده كردن را با بيان علمى براى ابراهيم (عليه السلام ) بيان كرده نه با ارائه و نشان دادن حسى . به ايشان مى گوئيم در اين صورت آيه بايد با صفت (قدرت ) ختم شود نه (عزت ) و (حكمت )، در حالى كه در سابق توجه فرموديد كه گفتيم مناسب تر همين است كه با صفت عزت و حكمت ختم شود نه با صفت قدرت ، از همان بيان ، اين معنا نيز روشن مى شود: اينكه بعضى ديگر از مفسرين گفته اند: مراد از در خواستى كه در آيه آمده ، درخواست ديدن حيات پذيرى اجزاى مرده است ، صحيح نيست .
تفسير باطل يكى از مفسرين در باره درخواست ابراهيم (ع ) از خداوند در خصوص رؤ يتچگونگى احياء مردگان
 خلاصه بيان اين مفسر اين است كه : سوال ابراهيم (عليه السلام ) (العياذ باللّه ) از يك امر دينى نبوده ، بلكه اين بوده كه از كيفيت زنده نمودن سر در آورد، و علم و آگاهى به اينكه مرده را چگونه زنده مى كند، شرط ايمان نيست .
پس ابراهيم (عليه السلام ) از خدا علمى را كه ايمان مشروط بر آن است طلب نكرده ، به دليل اينكه خود را با لفظ (كيف ) آورده و همه مى دانيم كه اين كلمه در مورد سؤ ال از حال استعمال مى شود، نظير اينكه كسى بپرسد (كيف يحكم زيد فى الناس ، زيد در ميان مردم چگونه قضاوت مى كند؟) كه پرسش كننده در اينكه زيد قضاوت مى كند، شك ندارد بلكه در كيفيت آن شك دارد، و گرنه اگر در اصل قضاوت شك مى داشت مى پرسيد: (ايحكم زيد فى الناس )، آيا زيد در بين مردم قضاوت مى كند؟.
و اگر خداى تعالى در پاسخ ابراهيم (عليه السلام ) از او پرسيد: (مگر ايمان نياورده اى ؟) براى اين بوده كه هر چند ظاهر كلمه (كيف ) سوال از چگونگى احياء است ، ليكن از آنجائى كه گاهى اين كلمه در تعجيز هم استعمال مى شود، مثلا وقتى كسى ادعا مى كند كه مى توانم وزنه سى منى را بردارم ،
به او مى گوئى بردار ببينم چگونه بر مى دارى ؟ و منظورت اين است كه به او بفهمانى تو نمى توانى بردارى . و نيز از آنجائى كه خداى تعالى مى دانست ابراهيم (عليه السلام ) چنين توهمى نمى كند، و به پروردگارش نمى گويد زنده كن ببينم چگونه زنده مى كنى ، خواست اين احتمال را از كلام او دور كند، و ايمان خالص او در نظر مردم مشوب نشود، و سخنش طورى باشد كه هر كسى كه آن را مى شنود بدون شك پى به خلوص ايمانش ببرد، لذا پرسيد: (مگر تو ايمان ندارى ، به اينكه من مى توانم مرده زنده كنم )؟ او هم در پاسخ عرضه داشت : (چرا، ايمان دارم ، ليكن مى خواهم ايمان خود را بيشتر كنم ).
و كلمه (طمانينة )، بنابراين معنا عبارت مى شود از آرامش قلب به وسيله مشاهده و اينكه قلب در كيفيت احيا، هزار جا نرود، و احتمالات گوناگون ندهد، البته نداشتن اين آرامش قبل از مشاهده ، منافاتى با ايمان ندارد، چون ممكن است آن جناب قبل از ديدن احيا، عالى ترين درجه ايمان را به قدرت خدا بر (زنده كردن و احيا) داشته باشد، و مشاهده زنده شدن مرغان ذره اى بر ايمانش نيفزايد، بلكه فايده ديگرى داشته باشد كه داشتن آن ، شرط ايمان نيست . آنگاه مفسر نامبرده بعد از سخنانى طولانى گفته : آيه شريفه دلالت دارد بر فضيلت ابراهيم (عليه السلام ) چون وقتى آن جناب درخواستى از خداوند متعال كرد فورا و به آسان ترين وجه درخواستش را اجابت كرد، با اينكه همين اجابت را درباره عزير بعد از صد سال عملى ساخت .
وجه بطلان تفسير مزبور
خواننده محترم با دقت در خود آيه و در آنچه كه ما بيان كرديم به بطلان اين چنين تفسيرى از اين آيه پى مى برد، براى اينكه سؤ ال ابراهيم (عليه السلام ) از كيفيت زنده كردن مردگان است ، كه خدا چطور آنان را زنده مى كند؟ نه از اينكه اجزاى مرده چگونه براى بار دوم حيات مى پذيرد و زنده مى شود، چون او پرسيد: (كيف تحيى ؟) (بضم تاء) يعنى چطور زنده مى كنى ؟ و نپرسيد: (كيف تحيى ؟) (به ف تح تاء) يعنى چطور زنده مى شوند؟.
علاوه بر اينكه زنده كردن مردگان به دست خود ابراهيم (عليه السلام )، خود دليل بر گفته ما است و اگرسؤ ال از چگونگى زنده شدن مردگان بود، كافى بود خداوند پيش روى ابراهيم (عليه السلام ) مرده اى را زنده كند (همانطور كه در آيه قبلى در قصه (عزيز) كه از آن خرابه گذشت ، فرمود: اگر مى خواهى ببينى مردگان چگونه زنده مى شوند، به استخوانها نگاه كن ببين چگونه آنها را به حركت در مى آوريم ، و سپس گوشت بر آنها مى پوشانيم ) و ديگر احتياج نداشت زنده كردن مردگان را به دست خود آن جناب اجرا كند.
اين همان نكته اى است كه در چند صف حه قبل به آن اشاره كرديم و گفتيم : اين مفسرين نفوس انبيا را در اخذ معارف الهى و مصدريتشان نسبت به امور خارق العاده به نفوس عادى خود قياس كرده اند،
و نتيجه اش اين شده كه مثلا بگويند زنده كردن مردگان به دست خود ابراهيم و بدون دخالت آن جناب هيچ فرقى به حال آن جناب ندارد، بااينكه اين حرف به خاطر و ذهن هيچ كسى كه از حقايق بحث مى كند و آشنا با آن است خطور نمى كند، ولى اين مفسرين به آن جهت كه اعتنائى به حقايق ندارند، در چنين اشتباهى واقع شده اند، و هر چه بيشتر در بحث فرو مى روند از حق دورتر مى شوند. مثلا (طمانينه ) را معنا كرده اند به برطرف شدن اشكالات و احتمالاتى كه ممكن است در مساله تكون در دل خطور كند با اينكه اين احتمالات بيهوده ، تردد و عدم انسجام فكرى است كه ساحت پيامبرى چون ابراهيم (عليه السلام ) منزه از آن است ، علاوه بر اينكه جوابى كه در آيه شريفه نقل شده با (طمانينه ) به اين معنا تطبيق نمى كند، زيرا ابراهيم (عليه السلام ) پرسيده بود: چگونه مردگان را زنده مى كنى ؟ و كلمه مردگان را مطلق آورد، و اين مطلق اگر نگوئيم منصرف به خصوص مردگان از انسانها است ، حداقل انسان و غير انسان را شامل مى شود، و خداى تعالى زنده كردن انسان مرده را به او نشان نداد، بلكه زنده كردن چهار مرغ مرده را نشان داد.
مفسر نامبرده آنگاه به برترى دادن ابراهيم (عليه السلام ) بر عزير (صاحب داستان در آيه قبلى ) پرداخته و مى گويد: هر دو قصه كه در اين دو آيه آمده يك نوع است ، يعنى در هر دو، سوال از كيفيت است ، به آن معنائى كه خودش براى كيفيت كرده ، و گفته است : چيزى كه هست ابراهيم (عليه السلام ) از اين نظر نزد خداى تعالى گرامى تر است كه پاسخ او فورا داده شد، ولى پاسخ عزير بعد از صد سال داده شد. و از اين حرف معلوم مى شود كه اين مفسر اصلا معناى دو آيه را نفهميده است ، با اينكه هر دو آيه ، علاوه بر معانى برجسته و دقيقى كه در بر دارند - اصلا اجنبى و بيگانه از مساله كيفيت به آن معنائى هستند كه وى ذكر كرده ، و اگر يك بار ديگر گفتار او را از نظر بگذرانيد اشتباهاتش روشن مى شود.
علاوه بر اينكه اگر سؤ ال آن جناب از كيفيت بود، بايد آيه شريفه با صفت قدرت ختم مى شد، نه با صفت (عزت ) و (حكمت ) همچنانكه آيه زير كه در مقام بيان كيفيت زنده كردن است با صفت قدرت مطلقه خداى تعالى ختم شده (و من آياته انك ترى الارض خاشعه ، فاذا انزلنا عليها الماء اهتزت ، و ربت ، ان الّذى احياها لمحى الموتى ، انه على كل شى ء قدير) و نظير آن آيه ، آيه زير است ، كه مى فرمايد : (او لم يروا ان اللّه الّذى خلق السموات و الارض ، و لم يعى بخلقهن بقادر على ان يحيى الموتى ، بلى انه على كل شى ء قدير).

قال او لم تومن ؟ قال بلى و لكن ليطمئن قلبى .

سؤ ال خداوند از ابراهيم (ع ) و جواب ابراهيم ..(قال اولم تومن ؟ قال بلى ...)
 كلمه (بلى ) همان بله فارسى را معنا مى دهد، و كارش رد نفى است ، و به همين جهت در جمله منفى معناى اثبات را مى دهد، مانند اين آيه : (الست بربكم قالوا بلى ) و در اينجا اگر به جاى (بلى ) كلمه (نعم ) يعنى آرى آمده بود سر از كفر در مى آورد. و كلمه (طمانينه ) و (اطمينان ) به معناى سكون و آرامش نفس بعد از ناراحتى و اضطراب است ، و اين استعمال ريشه از اينجا گرفته كه مى گويند: (اطمانت الارض ) يعنى زمين مطمئن شد، يا مى گويند: (ارض مطمئنة ) يعنى زمينى مطمئن (و منظورشان زمينى است كه در آن گودى هست ، و در هنگام باران آب درآنجا جمع مى شود، و نيز سنگ كوه هم به طرف آن سرازير مى گردد).
خداى تعالى دراينجا اينطور سؤ ال كرد كه : (او لم تومن ؟) و نپرسيد: (ا لم تومن ) با اينكه معناى هر دو يكى است ، ولى در تعبير اولى اشاره به اين جهت نيز هست كه و درخواست ، سؤ الى بجا و به مورد است ، ليكن جا ندارد طورى عنوان شود كه با عدم ايمان به احيا و زنده كردن مقارن باشد. و اگر فرموده بود: (الم تومن )، دلالت مى كرد بر اينكه گوينده ، يعنى خداى تعالى سؤ ال او را ناشى از عدم ايمان ، تلقى كرده ، آن وقت جمله نامبرده جنبه عتاب و ملامت به خود مى گرفت ، كه اى ابراهيم چنين سؤ الى از تو زشت است .
حال ببينيم (واو) در آيه چگونه چنين اثرى را از خود نشان مى دهد؟ علتش اين است كه واو در اينجا براى جمع كردن بين دو معنى است ، و استفهام خداى تعالى را چنين معنا مى دهد آيا (بى ايمانى ) با (سؤ ال ) همراه است يا نه ؟ و او در پاسخ عرضه داشت : نه بى ايمان نيستم ، و اگر اين واو نبود معناى استفهام ، سؤ ال از علت درخواست مى شد، آن وقت عتاب و ملامت را نتيجه مى داد.
و در اين كلام (ايمان ) مطلق آمده ، و به چيزى اضافه نشده و نفرموده : به چه چيز ايمان دارى ؟ بلكه بطور مطلق پرسيده : (مگر ايمان ندارى ؟) و اين دلالت دارد بر اينكه ايمان به خداى سبحان با شك در امر (احياء) و (بعث ) جمع نمى شود، هر چند كه در مورد آيه ، خصوص احياء است ،
و سخنى از بعث نرفته ، لكن خصوصيت مورد،باعث تخصيص عام و يا تقييد مطلق نمى شود.
وجود خطورات نفسانى موهوم و منافى عقايد يقينى منافاتى با ايمان و تصديق نداردوجود خطورات نفسانى موهوم و منافى عقايد يقينى منافاتى با ايمان و تصديق ندارد
 و همچنين جمله (ليطمئن قلبى )، كه حكايت كلام ابراهيم (عليه السلام ) است مطلق آمده ، و نگفته قلبم از چه چيز آرامش يابد، و اين اطلاق دلالت دارد بر اينكه مطلوب آن جناب از اين درخواست به دست آوردن مطلق اطمينان و ريشه كن كردن منشا همه خطورها و وسوسه هاى قلبى از قلب است ، چون حس واهمه در ادراكات جزئى و احكام اين ادراكات جزئى تنها بر حس ظاهرى تكيه دارد، و بيشتر احكام و تصديقاتى كه درباره مدركات خود دارد (مدركاتى كه از طريق حواس ظاهرى مى گيرد) احكام و تصديقاتى يك جانبه و وارسى نشده است ، واهمه ، احكام خود را صادر مى كند بدون اينكه آن را به عقل ارجاع دهد، و اصلا از پذيرفتن راهنمائى هاى عقل سرباز مى زند، هر چند كه نفس آدمى ايمان و يقين به گفته هاى عقل داشته باشد، نظير احكام كلى عقلى در مورد مسائل ماوراء الطبيعه ، و غايب از حس ، كه هر چند از نظر عقل ، حق و مستدل باشد.
و هر چند عقل مقدمات آن را مسلم و منتج بداند، واهمه ، از قبولش سر باز مى زند،و در دل آدمى احكامى ضد احكام عقلى صادر مى كند، و آنگاه احوالى از نفس را كه مناسب با حكم خود و مخالف حكم عقل باشد، برمى انگيزد، و آن احوال برانگيخته شده ، حكم واهمه را تاءييد مى كنند و بالاخره حكم واهمه به كرسى مى نشيند، هر چند كه عقل نسبت به حكم خودش يقين داشته باشد، و بداند آنچه را كه واهمه در نظرش غولى كرده ، كمترين ضررى ندارد، و صرفا دردسرى است كه ايجاد كرده ، مثل اينكه شما درمنزلى تاريك كه جسدى مرده هم آنجا هست خوابيده باشيد، از نظر عقل ، شما يقين داريد كه مرده جسمى است جامد، و مانند سنگ فاقد شعور و اراده ، جسمى است كه كمترين ضررى نمى تواند داشته باشد، ليكن قوه واهمه شما از پذيرفتن اين حكم عقل شما استنكاف مى ورزد و صفت خوف را در شما بر مى انگيزد و آنقدر وسوسه مى كند تا بر نفس شما مسلط شود،
(يك وقت مى بينى كه از آن خانه پا به فرار گذاشته و مى گريزى ، و احيانا به پشت سر خود نگاه مى كنى كه مبادا جسد تعقيبت كرده باشد) گاهى هم مى شود كه از شدت ترس عقل زايل مى شود، و گاهى هم شده كه طرف زهره ترك شده و مى ميرد.
در مشاهده و حس اثرى هست كه علم آن اثر را ندارد
پس معلوم شد هميشه وجود خطورهاى نفسانى موهوم و منافى با عقائد يقينى ، منافاتى با ايمان و تصديق ندارد، تنها مايه آزار و دردسر نفس مى شود و سكون و آرامش را از نفس انسان سلب مى كند، و اينگونه خطورها جز از راه مشاهده و حس برطرف نمى شود.
و لذا گفته اند: مشاهده ، اثرى دارد كه علم آن اثر را ندارد، مثلا خداى سبحان در ميقات به موسى خبر داد كه قومش گمراه شده و گوساله پرست گشته اند، و موسى (عليه السلام ) با علم به اينكه خداى تعال ى راست مى گويد، غضب نكرد، وقتى غضب كرد كه به ميان قوم آمد و گوساله پرستى آنان را با چشم خود بديد، آن وقت بود كه الواح را به زمين انداخت و سر برادرش را گرفت و كشيد.
پس از اينجا و از آنچه قبلا گذشت روشن شد كه ابراهيم (عليه السلام ) تقاضا نكرد كه مى خواهم ببينم اجزاى مردگان چگونه حيات را مى پذيرند، و دوباره زنده مى شوند، بلكه تقاضاى اين را كرد كه مى خواهم فعل تو را ببينم كه چگونه مردگان را زنده مى كنى ، و اين تقاضا، تقاضاى امر محسوس نيست ، هر چند كه منفك و جدا از محسوس هم نمى باشد، چون اجزائى كه حيات را مى پذيرند مادى و محسوسند و ليك ن همانطور كه گفتيم تقاضاى آنجناب تقاضاى مشاهده فعل خدا است كه امرى است نامحسوس ، پس در حقيقت ابراهيم (عليه السلام ) درخواست حق اليقين كرده است .

قال فخذ اربعة من الطير، فصرهن اليك ، ثم اجعل على كل جبل منهن جزء اثم ادعهن ياتينك سعيا.

كلمه (صرهن ) بضم صاد، بنابر يكى از دو قرائت از (صار - يصور) است ، كه به معنى بريدن و يا متمايل كردن است و به كسر صاد كه قرائتى ديگر است از (صار- يصير) مى باشد كه به معناى (شدن ) است . و قرائن كلام دلالت دارد بر اينكه در اين جا معناى (قطع ) كردن منظور است . و چون با حرف (الى ) متعدى شده ، دلالت مى كند بر اينكه متضمن معناى متمايل كردن نيز هست ، در نتيجه معناى اين كلمه چنين مى شود: (مرغان را قطعه قطعه كن و به طرف خود متمايل ساز)، و يا (آنها را نزد خود بياور، درحالى كه قطعه قطعه كرده باشى )، و اگر ما دو احتمال داديم به خاطر اختلافى است كه دانشمندان در تقدير تضمين دارند.
نكاتى كه در پاسخ خداوند به درخواست ابراهيم وجود دارد
و به هر حال ، پس اينكه فرمود: (فخذ اربعة من الطير...)، جوابى است از درخواست ابراهيم (عليه السلام ) كه عرضه داشت : (پروردگارا نشانم ده كه چگونه مردگان را زنده مى كنى ؟) و با در نظر گرفتن اينكه واجب است جواب ، مطابق سؤ ال داده شود، بلاغت كلام و حكمت متكلم مانع از آن است كه كلام مشتمل بر جزئياتى باشد زائد بر آنچه لازم است ، جزئياتى كه اثرى بر وجود آنها مترتب نبوده و در غرض دخالتى نداشته باشد، آنهم كلامى چون قرآن كريم كه بهترين كلام و از بهترين گوينده و براى بهترين شنونده و ياد گيرنده است ، پس اين قصه آنطور كه در ابتداء به نظر مى رسيد، يك داستان ساده نيست ، اگر به اين سادگى ها بود، كافى بود كه خود خداى تعالى مرده اى را (هر چه باشد، چه مرغ و چه حيوانى ديگر) پيش روى ابراهيم (عليه السلام ) زنده كند، و زائد بر اين ، كار لغو و بيهوده اى باشد، در حالى كه قطعا چنين نيست و ما مى بينيم قيودى و خصوصياتى زائد بر اصل معنا در اين كلام اخذ شده مثلا قيد شده :
1 - آن مرده اى كه مى خواهد زنده اش كند مرغ باشد.
2 - مرغ خاصى و به عدد خاصى باشد.
3 - مرغ ها زنده باشند و خود ابراهيم (عليه السلام ) آنها را بكشد.
4 - بايد آنها را به هم مخلوط كند، بطوريكه اجزاى بدن آنها به هم آميخته گردند.
5 - بايد گوشتهاى درهم شده را چهار قسمت كند و هر قسمتى را در محلى دور از قسمت هاى ديگر بگذارد، مثلا هر يك را بر قله كوهى بگذارد.
6 - عمل زنده كردن به دست خود ابراهيم انجام شود، ابراهيمى كه خودش درخواست كرده بود.
7 - با دعا و صدا كردن آن جناب زنده شوند.
8 - هر چهار مرغ نزدش حاضر گردند.
اين خصوصيات زائد بر اصل قصه بطور مسلم در معنائى كه مورد نظر بوده و خداى تعالى مى خواسته به ابراهيم (عليه السلام ) بفهم اند، دخالت داشته ، و مفسرين براى نحوه اين دخالت ها وجوهى ذكر كرده اند، كه باعث تعجب هر پژوهشگرى است .
و به هر حال بايد اين خصوصيات ارتباطى باسؤ ال داشته باشد، اگر به گفته آن جناب كه گفت (رب ارنى كيف تحيى الموتى )، دقت كنيم ،دو نكته در آن مى بينيم .
يكى در جمله (تحيى )، كه از آن بر مى آيد آن جناب خواسته است احيا را به آن جهت كه فعل خداى سبحان است مشاهده كند، نه بدان جهت كه وصف اجزاى ماده اى است كه مى خواهد حيات قبول كند.
نكته دوم :، معناى جمع است كه كلمه موتى مشتمل بر آن است ، چون اين كلمه ، جمع ميت است ، و اين خصوصيت به نظر مى رسد كه زايد بر اصل قصه است .
دو نكته اى كه با دقت در سؤ ال ابراهيم (ع ) از خداوند در مى يابيم
اما نكته اول : گفتار ابراهيم (عليه السلام ) اقتضا مى كرد كه خداى تعالى عمل احيا را به دست خود آن جناب اجرا كند، لذا مى فرمايد: (چهار مرغ بگير)، و (سپس آنها را به دست خود ذبح كن )، و (بعد بر سر هر كوهى قسمتى از آن بگذار)، كه در اين سه جمله ، و در جمله (سپس آنها را بخوان )، مطلب به صيغه امر آمده و در آيه (ياتينك سعيا) خداى تعالى دويدن مرغان ، به سوى ابراهيم (عليه السلام ) را كه همان زنده شدن مرغان است مرتبط و متفرع بر دعوت او كرده ، پس معلوم مى شود آن سببى كه حيات را به (مرده اى كه قرار است زنده شود) افاضه مى كند، همان دعوت ابراهيم (عليه السلام ) است ، با اينكه ما مى دانيم كه هيچ زنده شدن و احيائى بدون امر خداى تعالى نيست ، پس معلوم مى شود كه دعوت ابراهيم (عليه السلام ) به امر خدا، به نحوى متصل به امر خدا بوده كه گوئى زنده شدن مرغان هم از ناحيه امر خدا بوده ، و هم از ناحيه دعوت او، و اينجا بود كه ابراهيم (عليه السلام ) كيفيت زنده شدن مرغان يعنى افاضه حيات از طرف خدا به آن مردگان را مشاهده كرد، و اگر دعوت ابراهيم (عليه السلام ) متصل به امر خدا - و آن امر كن است كه هر وقت خداوند بخواهد چيزى را ايجاد كند مى فرمايد : (كن فيكون ) - نبود، گفتار او هم مثل گفتار ما مى شد، كه جز با خيال ، اتصالى به امر خدا ندارد، و خود او نيز مثل ما مى شد كه اگر هزار بار هم به چيزى بگوئيم : (كن ) موجود نمى شود، و خلاصه كلام اينكه در عالم هستى هيچ چيزى تاءثير گزاف و بيهوده ندارد.
اما نكته دوم : كه گفتيم : در كلمه موتى است ، از اين كلمه فهميده مى شود كه كثرت مردگان دخالتى در سؤ ال آن جناب داشته ، و اين دخالت لابد از اين جهت است كه وقتى جسدهاى متعددى بپوسند، و اجزاى آنها متلاشى شده ، و صورتها دگرگون گردد، حالت تميز و شناخت فرد فرد آنها از بين مى رود و كسى نمى فهمد مثلا اين مشت خاك ، خاك كدام مرده است ، و همچنين ديگر ارتباطى ميان اجزاى آنها باقى نمى ماند، و همه در ظلمت فنا گم شده و چون داستانهاى فراموش شده از ياد مى روند، نه در خارج خبرى از آنها باقى مى ماند، و نه در ذهن ، و با چنين وضعى ، چگونه قدرت زنده كننده به همه آنها و يا به يكى از آنها احاطه پيدا مى كند؟ ! در حالى كه محاطى در واقع نمانده ، تا محيطى به آن احاطه يابد.
و اين همان اشكالى است كه فرعون به موسى كرد، و گفت : (فما بال القرون الاولى ) يعنى پس بگو ببينم سرنوشت گذشتگان چه شد؟ و موسى در پاسخش سخن از علم خدا گفت ، و جواب داد: (علمها عند ربى ، فى كتاب لايضل ربى و لا ينسى ).
و سخن كوتاه اين كه : خداى تعالى در پاسخ ابراهيم (عليه السلام ) به او دستور داد تا چهار عدد مرغ بگيرد، (و شايد انتخاب مرغ از ميان همه حيوانات براى اين بوده كه قطعه قطعه كردن آنها آسان تر و در زمانى كوتاه تر صورت مى گيرد)، آنگاه زنده شدن آنها را مشاهده كند، يعنى نخست آن مرغ ها و اختلاف اشخاص و اشكال آنها را ببيند و كاملا بشناسد، و سپس هر چهار مرغ را كشته و اجزاى همه را در هم بياميزد، آنطور كه حتى يك جزء مشخص در ميان آنها يافت نشود، و سپس گوشت كوبيده شده را چهار قسمت نموده و بر سر هر كوهى قسمتى از آنرا بگذارد، تا بطور كلى تميز و تشخيص آنها از ميان برود، و آنگاه يك يك را صدا بزند، و ببيند چگونه با شتاب پيش او حاضر مى شوند، در حالى كه تمامى خصوصيات قبل از مرگ را دارا مى باشند.
همه اينها تابع دعوت آن جناب بود، و دعوت آن جناب متوجه روح و نفس آن حيوان شد، نه جسدش ، چون جسدها تابع نفس ها هستند نه به عكس ، و بدنها فرع و تابع روح هستند نه به عكس ، و وقتى ابراهيم (عليه السلام ) مثلا روح خروس را صدا زد و زنده شد، قهرا بدن خروس نيز به تبع روحش زنده مى شود، بلكه تقريبا نسبت بدن به روح (به عنايتى ديگر) همان نسبتى است كه سايه با شاخص دارد، اگر شاخص ‍ باشد سايه اش هم هست ، و اگر شاخص يا اجزاى آن به طرفى متمايل شود، سايه آن نيز به آن طرف متمايل مى گردد، و همينكه شاخص معدوم شد، سايه هم معدوم مى شود.
خداى سبحان هم وقتى موجودى از موجودات جاندار را ايجاد مى كند، و يا زندگى را دوباره به اجزاى ماده مرده آن بر مى گرداند، اين ايجاد نخست به روح آن موجود تعلق مى گيرد، و آنگاه به تبع آن ، اجزاى مادى نيز موجود مى شود، و همان روابط خاصى كه قبلا بين اين اجزا بود مجددا برقرار مى گردد، و چون اين روابط نزد خدا محفوظ است و مائيم كه احاطه اى به آن روابط نداريم .
پس تعين و تشخيص جسد به وسيله تعين روح است ، و جسد بلافاصله بدون هيچ مانعى بعد از تعين روح متعين مى شود، و به همين مطلب اشاره مى كند، آنجا كه مى فرمايد: (ثم ادعهن ياتينك سعيا) يعنى بلافاصله (وجود پيدا كرده ) و با سرعت پيش تو مى آيند.
و اين معنا از آيه شريفه زير نيز استفاده مى شود، آنجا كه قرآن گفتار منكرين معاد را نقل كرده و مى فرمايد : (و قالوا ءاذا ظللنا فى الارض ءانا لفى خلق جديد؟ بل هم بلقاء ربهم كافرون ، قل يتوفيكم ملك الموت الّذى وكل بكم ، ثم الى ربكم ترجعون ).
در سابق نيز در تفسير همين آيه آنجا كه درباره تجرد نفس بحث مى كرديم مقدارى در اين باره سخن گفتيم ، و انشاء اللّه بحث مفصل آن در جاى خودش خواهد آمد.
پس اينكه خداوند متعال فرمود: (فخذ اربعة من الطير)، براى اين بود كه ابراهيم (عليه السلام ) مرغان را كاملا بشناسد، و وقتى دوباره زنده مى شوند در اينكه اينها همان مرغها هستند شك نكند، و به نظرش ‍ ناشناس نيايد، بلكه همه خصوصيات و يا اگر اختلافى رخ داده باشد، تشخيص دهد.
و اينكه فرمود: (فصرهن اليك ، ثم اجعل على كل جبل منهن جزءا)، معنايش اين است كه آنها را ذبح كن ، و اجزاى بدنشان را خرد نموده با هم مخلوط كن ، آنگاه بر سر كوههائى كه در اينجا هست بگذار تا علاوه بر اينكه اجزا از هم مشخص نيستند، از يكديگر دور هم بشوند، و اين خود يكى از شواهد بر اين معنا است كه اين قصه بعد از هجرت ابراهيم (عليه السلام ) از سرزمين بابل به سوريه اتفاق افتاده ، براى اينكه سرزمين بابل كوه ندارد.
و اينكه خداوند فرمود: (ثم ادعهن ياتينك سعيا) يعنى مرغ ها را صدا بزن ، و بگو اى طاووس و اى فلان و اى فلان پس از آيه به دست مى آيد كه ابراهيم (عليه السلام ) خود مرغها را صدا زدند، نه اينكه اجزاى آنها را صداكرده باشند، چون اگر ابراهيم (عليه السلام ) اجزاى مرغها را صدا مى كردند مى بايست آيه شريفه چنين باشد (ثم نادهن ) چون اجزاى مرغها در روى كوههائى بودند كه بين ابراهيم (عليه السلام ) و آنها مسافت طولانى بود، و در مسافت هاى دور، لفظ ندا را به كار مى برند نه لفظ دعوت را.
و معناى اينكه فرمود: (ياتينك سعيا)، اين است كه روح مرغان به جسد خود بر مى گردد، و با سرعت به سويت مى آيند.

و اعلم ان اللّه عزيز حكيم

يعنى بدان كه خدا عزيز است ، و هيچ چيزى نمى تواند از تحت قدرت او بگريزد، و از قلم او بيافتد،
و خدا حكيم است ، و هيچ عملى را به جز از راهى كه لايق آن است انجام نمى دهد، به همين جهت بدن و جسدها را با احضار و ايجاد ارواح ايجاد مى كند، نه به عكس .
و اگر فرمود: (بدان كه خدا چنين و چنان است ) و نفرمود: (خدا چنين و چنان است )، براى اين بود كه بفهماند خطور قلبى ابراهيم (عليه السلام ) كه او را وادار كرد چنين مشاهده اى را درخواست كند، خطورى مربوط به معناى دو اسم خداى تعالى يعنى (عزيز) و (حكيم ) بوده است ، لذا در پاسخ او عملى انجام داد تا علم به حقيقت عزت و حكمت خدا براى او حاصل شود.
بحث روايتى
بحث روايتى (در ذيل آيات محاجه ابراهيم (ع ) و درخواست او از خداى تعالى و پاسخحضرت حق به او...)
 در تفسيرالدر المنثور در ذيل آيه (الم ترالى الّذى حاج ابراهيم فى ربه ...) آمده كه طيالسى و ابن ابى حاتم از على بن ابيطالب (عليه السلام ) روايت كرده اند كه فرمود: آن كسى كه با ابراهيم بر سر پروردگار او مناظره كرد، نمرود پسر كنعان بود.
و در تفسير برهان آمده كه ابو على طبرسى گفته است : در زمان وقوع اين مناظره اختلافاتى است ، بعضى گفته اند: موقعى بود كه ابراهيم (عليه السلام ) بت ها را شكسته و هنوز در آتش نيفتاده بود، (نقل از مقاتل )، و بعضى ديگر گفته اند: بعد از افتادن در آتش بوده ، كه آتش برايش ملايم و سرد شده و جان سالم بدر برد، (نقل از امام صادق (عليه السلام ).
مولف : هر چند آيه شريفه متعرض زمان وقوع اين مناظره نشده ، ولى اعتبار عقلى مساعد و كمك اين احتمال است كه : بعد از افتادن در آتش اتفاق افتاده باشد، براى اينكه از داستانهائى كه در قرآن كريم درباره ابراهيم (عليه السلام ) از همان بدو ظهورش و مناظره اش با پدر و قوم خود و بت شكنى اش آمده ، اين معنا به دست مى آيد كه اولين بارى كه آن جناب با نمرود ملاقات كرد، هنگامى بود كه خبر بت شكستنش به گوش نمرود رسيد، و وى دستور سوزاندنش را صادر كرد و معلوم است كه در چنين هنگامى جاى مناظره نمرود با او درباره خدائى خودش نبوده است ، چرا كه به جرم شكستن بتها دستگير شده نه به جرم انكار خدائى نمرود، و اگر مناظره اى با او كرده ، حتما بر سر اين بوده است كه آيا بت ها پروردگار هستند؟ يا خداى تعالى ؟
در رواياتى چند كه شيعه و سنى در ذيل آيه : (او كالّذى مر على قريه و هى خاويه على عروشها...) نقل كرده اند آمده است كه : صاحب اين داستان (ارمياى ) پيغمبر بوده است و در تعدادى از روايات آمده است كه او عزير بوده ، ولى هر دو دسته ، خبرهاى واحدند كه پذيرفتن و عمل كردن به خبر واحد در غير احكام فقهى دين واجب نيست ، علاوه بر اين ، سند روايات نيز ضعيف است و هيچ شاهدى از ظاهر آيات بر طبق آنها نيست .
و از سوى ديگر اين داستان در تورات هم نيامده ، تا تورات شاهد بر يك دسته از روايات باشد، و آنچه در روايات آمده داستانى طولانى است ، كه روايات درباره جزئياتش اخت لاف دارند، و چون بحث در آن از هدف اين كتاب خارج است ، از نقل رواياتش صرف نظر كرديم ، اگر كسى بخواهد مى تواند به كتبى كه متعرض نقل آنها است ، مراجعه نمايد.
رواياتى از اءئمه معصومين (ع ) در باره (و اذقال ابراهيم رب ارنى كيف تحيى الموتى ...) و داستان آن
 و در كتاب معانى الاخبار از امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه (واذ قال ابراهيم رب ارنى كيف تحيى الموتى ...) در ضمن حديثى فرمود: اين آيه متشابه است ، و معنايش اين است كه ابراهيم از كيفيت پرسيد، و كيفيت فعل خداى تعالى حقيقتى است كه اگر عالمى (يا پيامبرى ) از آن آگاه نباشد برايش تعجب آور نيست ، و چنان نيست كه توحيدش ناقص باشد.
مولف : بيان گذشته ما معناى اين حديث را روشن مى سازد
و در تفسير عياشى از على بن اسباط روايت شده كه گفت : حضرت ابى الحسن رضا (عليه السلام ) در پاسخ كسى كه از معناى آيه : (و لكن ليطمئن قلبى ) پرسيده بود كه مگر ابراهيم (عليه السلام ) در قدرت خدا شك داشته است ؟ فرمود: نه ، و ليكن منظورش اين بوده كه خدا ايمانش را زيادتر كند.
مولف : اين معنا را مرحوم كلينى در كتاب كافى هم از امام صادق و عبد صالح امام موسى بن جعفر (عليه السلام ) روايت كرده كه بيانش گذشت .
كه فرمود: ابراهيم (عليه السلام ) لاشه اى را در كنار دريا ديد كه درندگان دريائى آن را مى خوردند و سپس همان درندگان به يكديگر مى پريدند و يكى ديگرى را پاره مى كرد و مى خورد، ابراهيم (عليه السلام ) تعجب كرد و عرض كرد: پروردگارا به من بنمايان كه چگونه مردگان را زنده مى كنى ؟ خداوند پرسيد مگر ايمان ندارى ؟ ابراهيم (عليه السلام ) گفت چرا، و لكن مى خواهم قلبم مطمئن شود خداوند فرمود: پس ‍ چهار مرغ را بگير و آنها را قطعه قطعه كن و سپس بر سر هر كوهى قسمتى ازآن را بگذار و آنگاه آنها را صدا بزن تا به سرعت نزدت بيايند، و بدان كه خداوند بر همه چيز توانا و به حقايق امور دانا است .
ابراهيم (عليه السلام ) يك طاووس و يك خروس و يك كبوتر و يك كلاغ سياه گرفت ، كه خداى تعالى دو باره فرمود: صرهن يعنى قطعه قطعه شان كن ، و گوشتشان را مخلوط كن ، و به ده قسمت تقسيم نموده و هر قسمتى را بر سر يك كوه بگذار، و سپس يكى يكى را صدا كن و بگو: به اذن خدا زنده شو، خواهى ديد اجزاى بدنش از سر اين كوهها يكجا جمع شده و از نوك پا تاسرش به هم چسبيده و به سويت پرواز مى كند، و همينطور هم شد، در اين هنگام بودكه ابراهيم (عليه السلام ) گفت : (ان اللّه عزيز حكيم ).
مولف : اين معنا را عياشى هم در تفسير خود از ابى بصير از امام صادق (عليه السلام ) نقل كرده ، و از طرق اهل سنت نيز از ابن عباس روايت شده است .


Title html

و اينكه فرمود: ابراهيم (عليه السلام ) جيفه و لاشه اى را ديد و چنين و چنان شد، بيان شبهه اى است كه از ديدن لاشه در دلش افتاد، و وادارش كرد كه آن سؤ ال را بكند، براى اينكه ديد هر جزئى از بدن لاشه در شكم درنده اى رفت ، و تازه خود درندگان هم يكديگر را خوردند، فكر كرد مرده اى كه اجزاء آن اينچنين متفرق شده و هر تكه اش به جائى رفته و حالات گوناگونى به خود گرفته است ، و ديگر چيزى از اصلش ‍ نمانده ، چگونه زنده خواهد شد؟.
دو شبهه در ارتباط با اين روايت و پاسخ آن
خواهى گفت : از ظاهر روايت بر مى آيد كه اين شبهه همان شبهه معروف آكل و ماكول است ، چون در روايت آمده : (درندگان يكديگر را خوردند)و بعد از اين جمله ، تعجب ابراهيم (عليه السلام ) و سوالش ‍ را نتيجه اين مشاهده دانسته است .
در پاسخ مى گوئيم :
در اينجا دو شبهه وجود دارد: شبهه اول اينكه متفرق شدن اجزاى جسد و فناى اصل آن و اينكه از آن لاشه نه صورتى باقى مانده و نه مشخصات و خصوصياتى ،
تا از ساير جانداران متمايز باشد، و زندگى را دوباره از سر بگيرد.
شبهه دوم : همان شبهه آكل و ماكول است و آن اين است كه مى بينيم حيوان و يا انسانى طعمه درنده مى شود، و اجزاى بدنش جزء بدن آن مى گردد، پس ديگر ممكن نيست (هر دو حيوان ) و يا (انسان و حيوان ) را با تمام بدنشان زنده كرد، چون فرض كرديم كه هر دو يك بدن شده اند، و يك بدن نمى تواند بدن دو حيوان بشود، و به فرض اينكه يكى زنده شود، ديگرى ناقص مى ماند، ناقصى كه ديگر قابل دوباره زنده شدن نيست .
پاسخى كه خداى تعالى به سوال آن جناب داده كه همان تبعيت بدن از روح باشد، هر چند پاسخى است كه در دفع هر دو شبهه كافى است ، ولى دستورى كه به آن جناب داد و قرآن آنرا حكايت كرد كه چهار مرغ بگيرد و چنين و چنان كند، متضمن و در بردارنده ماده شبهه دوم نيست ، و در آن سخنى از اين شبهه به ميان نيامده است بلكه تنها مساله متفرق شدن اجزا و اختلاط آن و دگرگون شدن صورت و حالات حيوان آمده است ، كه همان شبهه اول است ، پس آيه شريفه تنها متعرض دفع شبهه اول شده است ، هر چند كه با دفع شبهه اول شبهه دوم نيز دفع مى شود، كه بيانش گذشت ، و بنابراين ، اين قسمت از روايت كه مى گفت : (بعضى بعض ديگر را خوردند)، دخالتى در تفسير آيه ندارد.
سخن در اينكه چهار پرنده اى كه ابراهيم انتخاب كرد چه بودند
در اين روايت آمده كه آن مرغان عبارت بودند از: (طاووس )، (خروس ) ، (كبوتر)، و (كلاغ )، و در بعضى از روايات آمده است كه عبارت بودند از: (عقاب )، (اردك )، (طاووس )، و (خروس )، كه اين روايت را صدوق در كتاب عيون از حضرت امام رضا (عليه السلام ) نقل كرده است . و از مجاهد، و ابن جريح ، و عطا، و ابن زيد، نيز نقل شده ، و در بعضى ديگر آمده است كه عبارت بوده اند از: (هدهد)، و (ركاك ) (كه عرب آن را صرد گويد، مرغى است كه گنجشك را شكار مى كند، و هنگام شكار جيغ مى كشد)، (طاووس ) و (كلاغ )، اين روايت را عياشى از صالح بن سهل از امام صادق (عليه السلام ) نقل كرده و در بعضى ديگر آمده است كه مرغان عبارت بودند از: (شتر مرغ )، (طاووس )، (وز) (دم جنبانك ) و (خروس ) اين روايت را عياشى از معروف بن خربوذ از امام باقر(عليه السلام )، و نيز از ابن عباس نقل كرده است ،
و از طرق اهل سنت از ابن عباس نيز آمده كه آن چهار مرغ عبارت بوده اند از: (طاووس )، (خروس )، (كبوتر) و (غرنوق )، (كه نوعى مرغ دريائى است ) و آنكه همه روايات نامش را برده اند طاووس است .
در روايت آمده بود كه خداوند فرمود: (آنگاه آنها را ده قسمت كن ، و هر قسمتى را بر سر كوهى بگذار)، در اينكه كوهها ده عدد بودند، مورد اتفاق همه رواياتى است كه از ائمه اهل بيت (عليه السلام ) نقل شده البته در تعداد كمى از روايات چهار كوه و هفت كوه نيز آمده است .
امام رضا (ع ) و ماءمون عباسى و بحث در باره ابراهيم (ع ) و احياء اموات
و در كتاب عيون با ذكر سند از على بن محمد بن جهم روايت كرده كه گفت : من در مجلس مامون حاضرشدم ، و ديدم على بن موسى الرضا نزد او است .
مامون پرسيد: يا بن رسول اللّه آيا عقيده شما اين نيست كه انبياء معصوم هستند فرمود: بلى ، مامون از حضرت در مورد چند آيه قرآن سؤ ال كرد كه در آن سخن از گناه انبياء شده ، از جمله پرسيد: پس چرا ابراهيم (عليه السلام ) درخواست كرد كه (رب ارنى كيف تحيى الموتى ؟) و خداى تعالى از او پرسيد: (او لم تومن ؟) و ابراهيم (عليه السلام ) هم در جواب عرض كرد: (بلى و لكن ليطمئن قلبى ).
حضرت رضا (عليه السلام ) فرمود: خداى تبارك و تعالى قبلا به او فرموده بود: من از ميان بندگانم يكى را خليل خود مى گيرم ، بطوريكه اگر از من مرده زنده كردن را بخواهد اجابت خواهم كرد، ابراهيم (عليه السلام ) به دلش افتادكه خود او خليل خدا است و لذا گفت : (رب ارنى كيف تحيى الموتى ؟)، و خداى تعالى در جوابش پرسيد: مگر ايمان ندارى ؟ بيان داشت : چرا، ولى مى خواهم خاطرم جمع شود كه خليل تو من هستم .
مولف : در سابق آنجا كه گفتارى از بهشت آدم داشتيم كلامى درباره على بن محمد بن جهم و در خصوص همين روايتى كه از على بن موسى الرضا نقل كرده آورده شد، به آنجا مراجعه كنيد.
اين را بايد دانست كه روايت نامبرده بر اين معنا دلالت دارد كه مقام (خليل بودن ) مقامى است كه مستلزم استجابت دعا ا ست ، كلمه (خلت ) نيز با اين معنا مى سازد، چون اصل اين كلمه به معناى (حاجت ) است ، و اگر دوست را هم خليل مى نامند به اين جهت است كه وقتى صداقت و دوستى به حد كمال رسيد، حوائج صديق خود را بر مى آورد، و اين معلوم است كه وقتى حاجتش را بر مى آورد كه قدرت و كفايت برآوردن آن را داشته باشد.
آيات 274 261 بقره

مثل الذين ينفقون امولهم فى سبيل اللّه كمثل حبة انبتت سبع سنابل فى كل سنبله مائه حبة و اللّه يضعف لمن يشاء و اللّه واسع عليم (261) الذين ينفقون امولهم فى سبيل اللّه ثم لا يتبعون ما انفقوا منا ولا اذى لهم اجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون (262) قول معروف و مغفره خير من صدقه يتبعها اذى و اللّه غنى حليم (263) يايهاالذين آمنوا لا تبطلوا صدقتكم بالمن والاذى كالّذى ينفق ماله رئاء الناس و لايومن باللّه و اليوم الاخر فمثله كمثل صفوان عليه تراب فاصابه وابل فتركه صلدا لا يقدرون على شى ء مما كسبوا و اللّه لا يهدى القوم الكفرين (264) و مثل الذين ينفقون امولهم ابتغاء مرضات اللّه و تثبيتا من انفسهم كمثل جنه بربوه اصابها وابل فاتت اكلها ضعفين فان لم يصبها وابل فطل و اللّه بما تعملون بصير(265) ايود احد كم ان تكون له جنة من نخيل و اعناب تجرى من تحتها الانهر له فيها من كل الثمرت واصابه الكبر و له ذرية ضعفاء فاصابها اعصار فيه نار فاحترقت كذلك يبين اللّه لكم الايات لعلكم تتفكرون (266) يايها الذين ءامنوا انفقوا من طيبات ما كسبتم و مما اخرجنا لكم من الارض و لا تيمموا الخبيث منه تنفقون و لستم باخذيه الا ان تغمضوا فيه و اعلموا ان اللّه غنى حميد(267)
الشيطن يعدكم الفقر و يامركم بالفحشاء و اللّه يعدكم مغفره منه و فضلا و اللّه وسع عليم (268) يوتى الحكمة من يشاء و من يوت الحكمة فقد اوتى خيرا كثيرا و ما يذكر الا اولوا الالباب (269) و ما انفقتم من نفقه او نذرتم من نذر فان اللّه يعلمه و ما للظلمين من انصار(270) ان تبدوا الصدقات فنعما هى و ان تخفوها و توتوها الفقراء فهو خير لكم و يكفر عنكم من سيئاتكم و اللّه بما تعملون خبير(271) ليس عليك هدئهم و لكن اللّه يهدى من يشاء و ما تنفقوا من خير فلانفسكم و ما تنفقون الا ابتغاء وجه اللّه و ما تنفقوا من خير يوف اليكم و انتم لا تظلمون (272) للفقراء الذين احصروا فى سبيل اللّه لا يستطيعون ضربا فى الارض ‍ يحسبهم الجاهل اغنياء من التعفف تعرفهم بسيمهم لا يسلون الناس الحافا و ما تنفقوا من خير فان اللّه به عليم (273) الذين ينفقون امولهم باليل و النهار سرا و علانيه فلهم اجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون .(274)

ترجمه آيات
حكايت آنان كه اموال خويش را در راه خدا انفاق مى كنند حكايت دانه اى است كه هفت خوشه رويانيده كه در هر خوشه صد دانه باشد، و خدا براى هر كه بخواهد، دو برابر هم مى كند، كه خدا وسعت بخش و دانا است . (261)
كسانى كه اموال خويش را در راه خدا انفاق مى كنند و بعد اين انفاق خود را بامنت و يا اذيتى همراه نمى كنند پاداش آنان نزد پروردگارشان است ، نه ترسى دارند و نه غمى .(262)
سخن شايسته و پرده پوشى ، از صدقه اى كه اذيت در پى دارد بهتر است ، خدا بى نياز و بردبار است .(263)
اى كسانى كه ايمان آورده ايد، صدقه خويش را همانند آن كس كه مال خويش را با ريا به مردم انفاق مى كند، و به خدا و روز جزا ايمان ندارد، با منت و اذيت باطل نكنيد، كه حكايت وى حكايت سنگى سفت و صافى است كه خاكى روى آن نشسته باشد، و رگبارى بر آن باريده ، آن را صاف به جاى گذاشته باشد، رياكاران از آنچه كرده اند ثمرى نمى برند، و خدا گروه كافران را هدايت نمى كند.(264)
و حكايت آنان كه اموال خود را به طلب رضاى خدا و استوارى دادن به دلهاى خويش انفاق مى كنند، عمل شان مانند باغى است بر بالاى تپه اى ، كه رگبارى به آن رسد، و دو برابر ثمر داده باشد، و اگر رگبار نرسيده به جايش باران ملايمى رسيده ، خدا به آنچه مى كنيد بينااست .(265)
آيا در ميان شما كسى هست كه دوست داشته باشد براى او باغى باشد پر از درختان خرما و انگور و همه گونه ميوه در آن باشد، و نهرها در دامنه آن جارى باشد، سپس پيرى برسد، در حالى كه فرزندانى صغير دارد، آتشى به باغش بيفتد، و آن را بسوزاند؟ خدا اينطور آيه هاى خود را براى شما بيان مى كند، شايد كه بى انديشيد.(266)
اى كسانى كه ايمان آورده ايد، از خوبيهاى آنچه بدست آورده ايد و آنچه برايتان از زمين بيرون آورده ايم انفاق كنيد، و پست آن را (كه خودتان نمى گيريد مگر با چشم پوشى ) براى انفاق منظور نكنيد، و بدانيد كه خدا بى نياز و ستوده است .(267)
شيطان به شما وعده تنگدستى مى دهد، و به بدكارى وا مى دارد، و خد ا از جانب خود آمرزش و فزونى به شما وعده مى دهد، كه خدا وسعت بخش و دانا است .(268)
فرزانگى را به هر كه بخواهد مى دهد، و هر كه حكمت يافت ، خيرى فراوان يافت ، و به جز خردمندان كسى اندرز نگيرد. (269)
هر خرجى كرده ايد به هر نذرى ملتزم شده ايد خدا از آن آگاه است ، و ستمگران ياورانى ندارند. (270)
اگر صدقه ها را علنى دهيد خوب است ، و اگر هم پنهانى دهيد و به تنگ دستان بدهيد، البته برايتان بهتر است ، و گناهانتان را از بين مى برد، كه خدا از آنچه مى كنيد آگاه است .(271)
هدايت كردن با تو نيست ، بلكه خدا است كه هر كس را بخواهد هدايت مى كند، هر خواسته اى انفاق كنيد به نفع خود كرده ايد، انفاق جز براى رضاى خدا نكنيد، هر خيرى را كه انفاق كنيد (عين همان ) به شما مى رسد و ستم نمى بينيد.(272)
(صدقه از آن ) فقرائى است كه در راه خدا از كار مانده اند، و نمى توانند سفر كنند، اشخاص بى خبر آنان را بسكه مناعت دارند توانگر مى پندارند، تو آنان را با سيمايشان مى شناسى ، از مردم به اصرار گدائى نمى كنند، هر متاعى انفاق مى كنيد خدا به آن دانا است .(273)
كسانى كه اموال خويش را شب و روز نهان و آشكارانفاق مى كنند پاداششان نزد پروردگارشان است ، نه ترسى دارند و نه غمگين مى شوند.(274)
بيان آيات
سياق اين آيات از اين جهت كه همه در باره انفاق است ، و مضامين آنها به يكديگر ارتباط دارد اين را مى فهماند كه همه يك باره نازل شده ،
و اين آيات مؤ منين را تحريك و تشويق به انفاق در راه خدا مى كند، و نخست براى زياد شدن و بركت مالى كه انفاق مى كنند مثلى مى زند، كه يك درهم آن هفتصد درهم مى شود، و چه بسا كه خدا بيشترش هم مى كند، و سپس براى انفاق ريائى و غير خدائى مثلى مى آورد تا بفهماند كه چنين انفاقى بركت و بهره اى ندارد، و در مرحله سوم مسلمانان را از انفاق با منت و اذيت نهى مى كند، زيرا كه منت و اذيت اثر آن را خنثى مى كند، و اجر عظيمش را حبط نموده و از بين مى برد سپس دستور مى دهد كه از مال پاكيره خود انفاق كنند، نه اينكه از جهت بخل و تنگ نظرى هر مال ناپاك و دور انداختنى را در راه خدا بدهند، و آنگاه موردى را كه بايد مال در آن مورد انفاق شود ذكر مى كند كه عبارت است از فقرائى كه در راه خدا از هستى ساقط شده اند، و در آخر اجر عظيمى كه اين انفاق نزد خداى تعالى دارد بيان مى كند.
و سخن كوتاه اينكه : آيات مورد بحث ، مردم را دعوت به انفاق مى كند و در مرحله اول ، جهت اين دعوت و غرضى را كه در آن است بيان نموده و مى فرمايد: هدف از اين كار بايد خدا باشد نه مردم ، و در مرحله دوم صورت عمل و كيفيت آن را تبيين كرده كه بايد منت و اذيت به دنبال نداشته باشد، و در مرحله سوم وضع آن مال را بيان مى كند كه بايد طيب باشد نه خبيث ، و در مرحله چهارم مورد آن را كه بايد فقيرى باشد كه در راه خدا فقير شده و در مرحله پنجم اجر عظيمى كه در دنيا و آخرت دارد بيان نموده است .
گفتارى پيرامون انفاق
يكى از بزرگترين امورى كه اسلام در يكى از دو ركن (حقوق الناس ) و (حقوق اللّه ) مورد اهتمام قرار داده و به طرق و انحاى گوناگون ، مردم را بدان وادار مى سازد، انفاق است پاره اى از انفاقات از قبيل زكات ، خمس ، كفارات مالى و اقسام فديه را واجب نموده و پاره اى از صدقات و امورى از قبيل وقف سكنى دادن مادام العمر كسى ، وصيت ها، بخشش ها و غير آن را مستحب نموده است .
تعديل ثروت ها، كم كردن فاصله طبقاتى ، ايجاد برادرى بين مسلمين و ...علل و اهداف تاءكيد شديد نسبت به انفاق است
 و غرضش اين بوده كه بدينوسيله طبقات پائين را كه نمى توانند بدون كمك مالى از ناحيه ديگران حوائج زندگى خود را برآورند - مورد حمايت قرار داده تا سطح زندگيشان را بالا ببرند، تا افق زندگى طبقات مختلف را به هم نزديك ساخته و اختلاف ميان آنها را از جهت ثروت و نعمات مادى كم كند.
و ازسوى ديگر توانگران و طبقه مرفه جامعه را از تظاهر به ثروت يعنى از تجمل و آرايش مظاهر زندگى ، از خانه و لباس و ماشين و غيره نهى فرموده و از مخارجى كه در نظر عموم مردم غير معمولى است و طبقه متوسط جامعه تحمل ديدن آنگونه خرجها را ندارد (تحت عنوان ) نهى از اسراف و تبذير و امثال آن ، جلوگيرى نموده است .
و غرض از اينها ايجاد يك زندگى متوسطى است كه فاصله طبقاتى در آن فاحش و بيش از اندازه نباشد، تا در نتيجه ، ناموس وحدت و همبستگى زنده گشته ، خواستهاى متضاد و كينه هاى دل و انگيره هاى دشمنى بميرند، چون هدف قرآن اين است كه زندگى بشر را در شؤ ون مختلفش نظام ببخشد، و طورى تربيتش دهد كه سعادت انسان را در دنيا و آخرت تضمين نمايد و بشر در سايه اين نظام در معارفى حق و خالى از خرافه زندگى كند، زندگى همه در جامعه اى باشد كه جو فضائل اخلاق حاكم بر آن باشد و در نتيجه در عيشى پاك از آنچه خدا ارزانيش داشته استفاده كند، و داده هاى خدا برايش نعمت باشد، نه عذاب و بلا، و در چنين جوى ، نواقص و مصائب مادى را برطرف كند.
و چنين چيزى حاصل نمى شود مگر در محيطى پاك كه زندگى نوع ، در پاكى و خوشى و صفا شبيه به هم باشد، و چنين محيطى هم درست نمى شود مگربه اصلاح حال نوع ، به اينكه حوائج زندگى تاءمين گردد، و اين نيز بطور كامل حاصل نمى شود مگر به اصلاح جهات مالى و تعديل ثروت ها، و به كار انداختن اندوخته ها، وراه حصول اين مقصود، انفاق افراد - از اندوخته ها و مازاد آنچه با كد يمين و عرق جبين تحصيل كرده اند - مى باشد، چون مؤ منين همه برادر يكديگرند، و زمين و اموال زمين هم از آن يكى است ، و او خداى عزوجل است .
و اين خود حقيقتى است كه سيره و روش نبوى (كه بر صاحب آن سيره برترين تحيت و سلام باد) صحت و استقامت آن را در زمان استقرار حكومت پيغمبر اكرم (صلى الله عليه و آله و سلم ) اثبات مى كند.
و اين همان نظامى است كه امير المؤ منين صلوات اللّه عليه از انحراف مردم از مجراى آن تاسف خورده و شكوه ها مى كرد، و از آن جمله مى فرمود: (و قد اصبحتم فى زمن لا يزداد الخير فيه الا ادبارا، و لا الشر فيه الا اقبالا و لا الشيطان فى هلاك الناس الا طمعا، فهذا او ان قويت عدته ، و عمت مكيدته و امكنت فريسته ، اضرب بطرفك حيث شئت من الناس فهل تبصر الا فقيرا يكابد فقرا، او غنيا بدل نعمه اللّه كفرا، او بخيلا اتخذ البخل بحق اللّه وفرا، او متمردا كان باذنه عن سمع المواعظ وقرا؟).
گذشت روزگار، درستى نظريه قرآن را كشف كرد، و ثابت نمود همانطور كه قرآن فرموده تا طبقه پائين جامعه ، از راه امداد و كمك به حد متوسط نزديك نگردند و طبقه مرفه از زياده روى و اسراف و تظاهر به جمال جلوگيرى نشده ، و به آن حد متوسط نزديك نشوند، بشر روى رستگارى نخواهد ديد، آرى همه ما تمدن غرب را ديديم ، كه چگونه داعيان آن ، بشر را به بى بندوبارى در لذات مادى و افراط در لذات حيوانى واداشتند و بلكه روشهاى جديدى از لذت گيرى و استيفاى هوس هاى نفسانى اختراع نمودند، و در كام گيرى خود و اشاعه اين تمدن در ديگران ، از به كار بردن هيچ نيروئى مضايقه ننمودند، و اين باعث شد كه ثروتها و لذات خالص زندگى مادى همه به طرف نيرومندان و توانگران سرازير شده و در دست اكثريت مردم جهان كه همان طبقات پائين جامعه ها مى باشند چيزى به جز محروميت نماند، و ديديم كه چگونه طبقه مرفه نيز به جان هم افتاده و يكديگر را خوردند تا نماند مگر اندكى ، و سعادت زندگى مادى مخصوص همان اندك گرديد، و حق حيات از اكثريت ، كه همان توده هاى مردم هستند سلب شد.
و با در نظر گرفتن اينكه ثروت بى حساب وفقر زياد آثار سوئى در انسان پديد مى آورد، اين اختلاف طبقاتى تمامى رذائل اخلاقى را برانگيخت ، و هر طرف را به سوى مقتضاى خويش پيش راند، و نتيجه آن اين شد كه دو طائفه در مقابل يكديگر صف آرائى كنند و آتش فتنه و نزاع در بين آنان شعله ور شود، توانگر و فقير محروم و منعم ، واجد و فاقد همديگر را نابود كنند و جنگه اى بين المللى بپا شود، و زمينه براى كمونيسم فراهم گردد، و در نتيجه حقيقت و فضيلت به كلى از ميان بشر رخت بر بندد و ديگر بشر روزگارى خوش نبيند، و آرامش درونى و گوارائى زندگى از نوع بشر سلب شود، اين فساد عالم انسانى چيزى است كه ما امروزه خود به چشم مى بينيم ، و احساس مى كنيم كه بلاهائى سخت تر و رسوائى هائى بيشتر، آينده نوع بشر را تهديد مى كند.
از بين رفتن انفاق و شيوع ربا در بين مردم بزرگترينعامل فساد اجتماعى كنونى در جهان غرب است
 و نيز بزرگترين عامل اين فساد از طرفى از بين رفتن انفاق ، و از سوى ديگر شيوع ربا است كه به زودى به آيات آن خواهيم رسيد.
(ان شاء اللّه ) و خواهيم ديد كه خداى تعالى بعد از آيات مورد بحث در خلال هفت آيه پشت سرهم فظاعت و زشتى آنرا بيان مى كند، و مى فرمايد: رواج آن ، فساد دنيا را به دنبال مى آورد، و اين خود يكى از پيشگوئيهاى قرآن كريم است ، كه در ايام نزول قرآن جنينى بود در رحم روزگار، و مادر روزگار اين جنين را در عهد ما زائيد، و ثمرات تلخش را بما چشانيد.
و اگر بخواهيد اين گفته ما را تصديق كنيد در آيات سوره روم دقت فرمائيد آنجا كه خداوند مى فرمايد: (فاقم وجهك للدين حنيفا - تا جمله يومئذ يصدعون ).
اين آيات نظائرى هم در سوره هاى هود، و يونس ، و اسراء، و انبياء، و غيره دارد كه در همين مقوله سخن گفته اند، و ان شاء اللّه به زودى بيانش خواهد آمد.
و سخن كوتاه اينكه : علت تحريك و تشويق شديد و تاءكيد بالغى كه در آيات مورد بحث در باره انفاق شده ، اينها بود كه از نظر خواننده محترم گذشت .

مثل الذين ينفقون اموالهم فى سبيل اللّه كمثل حبة ...

منظور از (سبيل اللّه )، هر امرى ا ست كه به رضايت خداى سبحان منتهى شود، و هر عملى كه براى حصول غرضى دينى انجام گيرد، براى اينكه كلمه (سبيل اللّه ) در آيه شريفه مطلق آمده و قيدى ندارد، هر چندكه قبل از اين آيه ، آياتى قرار دارد كه در آن سخن از قتال در راه خدا رفته ، و در آياتى ديگر نيز اين كلمه مقارن با مساله جهاد آمده ، ليكن صرف اين مقارن بودن دليل نمى شود بر اينكه بگوئيم منظور از آيه (فى سبيل اللّه ) تنها جهاد در راه خدا است .
معناى (كمثل حبت انبتت ) و بررسى امثال قرآنى ديگر نظير آن
مفسرين گفته اند: جمله (كمثل حبة انبتت ) در واقع (كمثل من زرع حبه انبتت سبع سنابل ) است ، چون اين درست نيست كه گفته شود: (مثل كسانى كه در راه خدا انفاق مى كنند مثل حبه و دانه است )، بلكه بايد گفت : (مثل كسى است كه دانه اى را بكارد و آن دانه هفت سنبل بدهد...)، زيرا حبه نامبرده مثل آن مالى است كه در راه خدا انفاق شده ، نه مثل اشخاصى كه انفاق كرده اند، و اين روشن است .
و ليكن گواينكه حرف اينها در جاى خود، حرف درستى است ، اما اگر كمى در آيات مشابه آن دقت شود معلوم مى شود كه حاجتى به اين تقدير نيست ، چون مى بينيم بيشتر آياتى كه در قرآن مثلى را ذكر مى كند همين وضع را دارد، و اين صناعت و اين طرز سخن گفتن در قرآن كريم شايع است .
در جائى ديگر نيز فرموده : (و مثل الذين كفروا كمثل الّذى ينعق بما لا يسمع الا دعاء و نداء).
با اينكه مثل نامبرده مثل كفار نيست بلكه مثل كسى است كه كفار را دعوت مى كند و نيز فرموده :(انما مثل الحيوة الدنيا كماء انزلناه ) با اينكه در آيه شريفه زندگى دنيا به گياهانى كه به وسيله باران مى رويند مثل زده شده است .
و نيز فرموده : (مثل نوره كمشكوه ) در ظاهر آيه نور خدا به مشكات تشبيه شده با اينكه در واقع نور خدا به نور مشكات مثل زده شده نه خود مشكات ، و نيز در آيات بعد از آيه مورد بحث فرموده : (فمثله كمثل صفوان ) با اينكه در آيه ، بطلان صدقه به وسيله ريا به غبارى مثل زده شده كه روى سنگى صاف باشد، نه خود سنگ ، و نيز در آيات مورد بحث اشخاصى را كه در راه رضاى خدا انفاق مى كنند به جنت مثل زده ، مى فرمايد: (مثل الذين ينفقون اموالهم ...) با اينكه جنت مثل آن مالى است كه مى دهند، نه خود آنان ، و آياتى ديگر از اين قبيل بسيار است .
و اين مثالها كه در اين آيات آورده شده ، از يك جهت مشتركند، و آن اين است كه در همه آنها به ماده تمثيل كه قوام مثل به آن است اكتفا شده ، و به منظور اختصار بقيه اجزاى كلام را مى اندازد.
توضيحى در مورد امثال و چگونگى تمثيلات قرآن كريم
توضيح اينكه : مثل در حقيقت يك قصه واقعى و يا فرضى است كه گوينده از جهاتى آنرا شبيه معناى مورد نظر خود مى داند، و لذا در كلام خود ذكرش مى كند تا ذهن شنونده از تصور آن ، معناى مورد نظر را كاملتر و بهتر تصور كند، نظير اينكه وقتى مى خواهد بگويد: من هيچ چيز ندارم ، مى گويد: (لا ناقه لى و لا جمل ) و يا وقتى به شنونده بگويد: آن وقت كه بايد كارى كرده باشى نكردى : مى گويد: (فى الصيف ضيعت اللبن ) و از اين قبيل مثلها، اينها قص هائى است كه روزى واقع شده و با ذكر آن به شنونده مى فهماند كه آن را با مقصود مورد كلام تطبيق نموده تا مطلب مورد كلام را بهتر و روشن تر بفهمد و لذا مى گويند مثل ها هيچ وقت تغيير نمى كنند.
و اما مثلهاى فرضى و خيالى مانند اينكه وقتى مى خواهيم به مخاطب خود بفهمانيم كه انفاق در راه خدا عبارت است از دادن يكى و گرفتن چند برابر آن ، مى گوئيم : مثل آنچه كه در راه خدا انفاق مى كنى ، مثل كاشتن دانه اى است كه وقتى سبز مى شود هفت سنبله و در هر سنبله صد دانه به وجود مى آيد و اين مثل يك مثل فرضى و خيالى است .
و آن معنائى كه ما از مثل مى خواهيم به ذهن شنونده منتقل كنيم ، و آن را معيارى براى ايضاح و سنجيدن وضع مطلب خود مى گيريم ، يا تمامى قصه اى است كه به عنوان مثل مى آوريم ، نظير مثلى كه در آيه : (و مثل كلمة خبيثة كشجرة خبيثة ...) و در آيه : (مثل الذين حملوا التورية ثم لم يحملوها كمثل الحمار يحمل اسفارا) آمده است و يا همه آن قصه منظور و مورد نظر نيست ، بلكه گوشه اى از آن منظور است ، كه اصطلاحا به آن ماده تمثيل گفته مى شود، كه در اين صورت يا همان مقدار را ذكر مى كنيم ، و يا اگر همه قصه را بياوريم صرفا به منظور تتميم قصه و ناقص نبودن آن است مانند مثال اخير، يعنى انفاق و حبه ، چون در اين مثل ماده تمثيل تنها دانه اى است كه هفتصد دانه از آن به وجود مى آيد و اما كاشتن آن ، و روئيدن هفت سنبله از آن دخالتى در تمثيل ندارد و به خاطر تتميم قصه آمده است .
و در قرآن كريم هر مثلى كه تمامى آن ماده تمثيل بوده و با معناى مراد و محل كلام تطبيق مى شده ، همه آن ذكر شده - كه بايد هم مى شد، براى اينكه همه جزئياتش مثل است - و هر مثلى كه فقط بعضى از قسمت هايش ماده تمثيل بوده ، به نقل همان مقدار اكتفا شده ، و آن مقدار، در جاى تمام قصه به كار رفته ، چون غرض گوينده ، از همان مقدار از قصه حاصل مى شده ، علاوه بر اينكه خواننده در اثر ديدن اينكه گوشه اى از يك قصه ذكر شده ، و گوشه هاى ديگرش افتاده و همين قسمت كه ذكر شده وافى به غرض هست ، و خلاصه مى بيند كه مطلب مورد نظر به وجهى عين همان قصه است ، و به وجهى غير از آن است ، نشاطى پيدا مى كند، و دچار آن خستگى و ملالت كه معمولا خواننده هر مقاله يكنواخت به آن دچار مى شود، نمى گردد و اين خود يكى از موارد لطيف ايجاز به قلب است كه قرآن آن را به كار برده است ، اما ايجاز است ، چون گفتيم : تنها ماده تمثيل را كه حبه باشد آورده است ، و اما قلب يعنى وارونه گوئى است ، براى اينكه بايد انفاق را به حبه مثل مى زد، ولى انفاق گر را به حبه مثل زده است .

انبتت سبع سنابل ، فى كل سنبله مائة حبه

معناى كلمه (سنبل ) معروف است ، كه همان خوشه گندم مى باشد بعضى گفته اند: ماده (سنبل ) در اصل به معناى (پوشاندن ) است ، و اگر خوشه گندم را سنبل ناميده اند، به اين جهت بوده است كه سنبل ، دانه هاى گندم را در غلافهائى كه دارد مى پوشاند.
و يكى از بى پايه ترين اشكالهائى كه به آيه كرده اند اين است كه : آيه شامل مثالى است كه اصلا در خارج وجود ندارد، براى اينكه هيچ خوشه گندمى نداريم كه مشتمل بر صد دانه باشد، و ديگر توجه نكرده اند كه همانطور كه گفتيم : در مثل لازم نيست كه مضمونش در خارج تحقق داشته باشد، چون مثلهاى تخيلى آنقدر زياد هست كه از حد شمارش بيرون است ، علاوه بر اينكه هر سنبله صد دانه و يا هر خوشه هفتصد دانه گندم در آن باشد چنان نيست كه اصلا وجود نيافته باشد.

و اللّه يضاعف لمن يشاء و اللّه واسع عليم

يعنى خداى تعالى براى هر كس كه بخواهد بيش از هفتصد دانه گندم هم مى دهد، براى اينكه او واسع است و هيچ مانعى نيست كه از جود او جلوگيرى كرده و فضل و كرمش را محدود سازد، همچنانكه خودش ‍ در جاى ديگر فرمود: (من ذا الّذى يقرض اللّه قرضا حسنا، فيضاعفه له اضعافا كثيرة ؟) و كثير را در اين آيه مقيد به عدد معينى نكرده است .
بعضى از مفسرين در معناى آيه مورد بحث گفته اند: (مضاعفه ) به معناى چند برابر است ، و نهايت درجه اين چند برابر همان هفتصد برابر است ، نه اينكه اگر خدا بخواهد هفتصد را هم چند برابر مى كند ولى اين حرف صحيح نيست ، زيرا اگر اينطور مى بود قهرا جمله مورد بحث كار تعليل را مى كرد، و معنا چنين مى شد: (انفاق در راه خدا مثل دانه اى است كه تا هفتصد دانه بهره دهد، چون خدا براى هر كس ‍ بخواهد مضاعف مى كند) و در اين صورت مى بايست جمله نامبرده چنين باشد: (فى كل سنبله مائه حبه فان اللّه يضاعف ...)، همچنانكه در آيه شريفه : (اللّه الّذى جعل لكم الليل لتسكنوا فيه ، و النهار مبصرا، ان اللّه لذو فضل على الناس ) كلمه (ان ) آمده است ، و چون در آيه مورد بحث كلمه (فان ) نيامده معلوم مى شود كه جمله نامبرده تعليل نيست .
فوائد و آثار اجتماعى ارفاق به قصد تحصيل رضاى خدا
مطلب ديگر اينكه در آيه مورد بحث ، مثلى را كه آورده مقى د به آخرت نكرده و بطور مطلق فرموده : (خدا انفاق شما را مضاعف مى كند) پس هم شامل دنيا مى شود، و هم شامل آخرت ، فهم عقلائى هم اين را تاءييد مى كند براى اينكه كسى كه از دسترنج خود چيزى انفاق مى كند هر چند ابتدا ممكن است به قلبش خطور كند كه اين مال از چنگش رفت ، و ديگر به او بر نمى گردد، ليكن اگر كمى دقت كند خواهد ديد كه جامعه انسانى به منزله تن واحد و داراى اعضاى مختلف است ،
و اعضاى آن هر چند اسامى و اشكال مختلف دارند، اما در مجموع ، يك تن را تشكيل مى دهند، و در غرض و هدف زندگى متحد هستند، از حيث اثر هم همه مربوط به هم هستند، وقتى يكى از اعضا، نعمتى را از دست مى دهد مثلا فاقد صحت و سلامتى شده و در عمل خود كند مى گردد، همين عارضه هر چند كه در نظر بدوى ، متوجه يك عضو است ، ولى در حقيقت تمام بدن در عملكرد خود كند و سست مى گردد، و به خاطر نرسيدن به اغراض زندگى خسران و ضرر مى بيند.
مثلا چشم و دست آدمى دو عضو از بدن انسان هستند، در ظاهر دو نام غير مربوط به هم و دو شكل متفاوت ، و دو عملكرد جداگانه دارند، ليكن با كمى دقت مى بينيم كه اين دو عضو كمال ارتباط را با يكديگر دارند. خلقت ، آدمى را مجهز به چشم كرده تا اشيا را از نظر نور و رنگ و نزديكى و دورى تشخيص دهد، بعد از تشخيص چشم ، دست آنچه را كه تحصيلش براى آدمى واجب است بردارد، و آنچه را كه دفعش بر او لازم است از انسان دفع كند.
پس در حقيقت چشم مثل چراغى است كه پيش پاى دست را روشن مى كند، حال اگر دست از كار بيفتد قهرا فوائد و عملكرد دست را بايد ساير اعضا جبران كنند، و اين باعث مى شود كه اولا زحمت و تعبى را كه در حال عادى هرگز قابل تحمل نيست ، تحمل كند و در ثانى از عملكرد ساير اعضاى خود به همان مقدار كه صرف جبران عملكرد دست نموده بكاهد، و اما اگر از همان اوائلى كه دست دچار حادثه شد از نيروئى اضافى ساير اعضا در اصلاح حال همان دست استفاده كند، و دست را به حال عادى و سلامتش برگرداند، حال تمامى اعضا را اصلاح كرده ، و صدها و بلكه هزارها برابر آنچه صرف اصلاح دست كرده عايدش مى شود.
پس يك فرد از جامعه كه عضوى از يك مجموعه است ، اگر دچار فقر و احتياج شد، و ما با انفاق خود وضع او را اصلاح كرديم ، هم دل او را از رذائلى كه فقر در او ايجاد مى كند پاك كرده ايم ، و هم چراغ محبت را در دلش ايجاد نموده ايم ، و هم زبانش را به گفتن خوبيها به راه انداخته ايم ، و هم او ر ا در عملكردش نشاط بخشيده ايم ، و اين فوائد عايد همه جامعه مى شود، چون همه افراد جامعه به هم مربوط هستند، پس ‍ انفاق يك نفر، اصلاح حال هزاران نفر از افراد جامعه است ، و مخصوصا اگر اين انفاق در رفع حوائج نوعى از قبيل تعليم و تربيت و امثال آن باشد. اين است آثار و فوائد انفاق .
آثار سوء و مضرات انفاق بدون قصد كسب رضاى خدا
و وقتى انفاق در راه خدا و به انگيره تحصيل رضاى او باشد، نمو و زياد شدن آن از لوازم تخلف ناپذير آن خواهد بود،
چون فوائد انفاق در غير راه خدا ممكن است تواءم با ضررهائى باشد كه (حتما هست ) براى اينكه وقتى رضاى خدا انگيره آدمى نباشد لابد انگيره اين هست كه من توانگر به فقير انفاق كنم تا شر او را از خود دفع نمايم ، و يا حاجت او را برآورم ، تا اعتدالى به حال جامعه ببخشم ، و فاصله طبقاتى را كم كنم (و در همه اين فرضها بطور غير مستقيم منافعى عايد خود انفاق كننده مى شود) و اين خود نوعى استخدام و استثمار فقير به نفع خويش است ، كه چه بسا در دل فقير آثار سوء بجاى گذارد، و چه بسا اين آثار سوء، در دل فقرا متراكم شود و ناآرامى و بلواها به راه بيندازد، اما اگر انفاق تنها براى رضاى خدا صورت بگيرد، و انفاق گر بجز خشنودى او هدفى و منظورى نداشته باشد، آن آثار سوء پديد نمى آيد، و در نتيجه اين عمل خير محض مى شود.

الذين ينفقون اموالهم فى سبيل اللّه ، ثم لا يتبعون ما انفقوا منا و لا اذى ...

كلمه (اتباع ) به معناى ملحق شدن و ملحق كردن است ، اولى (ملحق شدن ) نظير اين آيه كه مى فرمايد: (فاتبعوهم مشرقين ) و دومى (ملحق كردن ) مانند اين آيه : (واتبعناهم فى هذه الدنيا لعنة ).
كلمه (من ) با تشديد نون به معنى منت نهادن است ، و منت آن عملى است از صاحب احسان كه احسانش را ناگوار سازد، مثل اينكه به آن شخصى كه احسان كرده بگويد: اين من بودم كه چنين و چنان احسانى به تو كردم ، و يا عملى كند كه حاكى از همين باشد و اصل در معناى منت بطوريكه گفته شده قطع كردن است ، و در آيه : (لهم اجر غير ممنون ) بهمين معنا آمده ، و كلمه (اذى ) به معناى ضرر فورى و يا ضرر اندك است ، و كلمه (خوف ) به معناى انتظار ضرر است ، و كلمه (حزن ) به معناى اندوهى است كه بر دل سنگينى كند، چه اندوه از امرى كه واقع شده ، و چه از آنكه بخواهد واقع شود.

قول معروف و مغفرة خير من صدقة

(قول معروف ) آن سخنى است كه مردم بر حسب عادت آن را غير معمولى ندانند، كه البته به اختلاف عادات مردم مختلف مى شود، و كلمه (مغفرت ) در اصل به معناى پوشاند ن است ، و (غنى ) مقابل حاجت و فقر است ، و (حلم ) به معناى سكوت در برابر سخن و يا عمل ناهنجار ديگران است .
رد كردن سائل با زبان خوش و گذشت از بدى او، از صدقه و انفاق همراه با منت و آزاربهتر است
 در اين آيه شريفه خداوند متعال قول معروف و آمرزيدن و مغفرت (يعنى چشم پوشى از بدى ها كه مردم به انسان مى كنند) را بر صدقه اى كه گوشه و كنايه داشته باشد ترجيح داده ، و اين مقابله دلالت دارد بر اينكه مراد از (قول معروف ) اين است كه وقتى مى خواهى سائل را رد كنى با زبانى خوش رد كنى ، مثلا دعايش كنى كه خدا حاجتت را برآورد.
البته اين در صورتى است كه سائل سخنى كه باعث ناراحتى تو باشد نگويد، و اگر لفظى خلاف ادب گفت بايد چنان رفتار كنى كه او خيال كند سخن زشتش را نشنيده اى و آن دعاى خير و اين چشم پوشى ات از سخن زشت او، بهتر از آنست كه به او صدقه اى بدهى و به دنبالش آزار برسانى ، چون آزار و منت نهادن انفاق گر به اين معنى خواهد بود كه مى خواهد بفهماند آن مالى كه انفاق كرده در نظرش بسيار عظيم است ، و از درخواست سائل ناراحت شده است ، و اين دو فكر غلط دو بيمارى است كه بايد انسان با ايمان ، دل خود را از آن پاك كند چون مؤ من بايد متخلق به اخلاق خدا باشد، و خداى سبحان غنى اى است كه آنچه نعمت مى دهد در نظرش بزرگ نمى نمايد، و هر بخششى مى كند آن را بزرگ جلوه نمى دهد و نيز خداى سبحان حليم است ، و در مؤ اخذه جفاكاران عجله نمى كند، و در برابر جهالت خشم نمى كند، و بهمين جهتى كه گفته شد آيه شريفه ، با دو نام (غنى ) و (حليم ) ختم شده است .

يا ايها الذين آمنوا لا تبطلوا صدقاتكم ...

اين آيه شريفه دلالت دارد بر اينكه آزار و منت بعد از صدقه اجر آنرا حبط كرده و از بين مى برد، و بعضى با اين آيه استدلال كرده اند بر اينكه هر معصيت و يا حداقل هر گناه كبيره باعث از بين رفتن و بى اجر شدن اطاعت هاى قبل از آن معصيت مى شود، و ليكن ما چنين دلالتى در آيه نمى بينيم ، و دلالت آيه تنها در بى اجر شدن صدقه به وسيله خصوص منت و اذيت است ، كه گفتار مفصل اين بحث در مبحث حبط گذشت .

كالّذى ينفق ما له رئاء الناس ، و لا يومن باللّه و اليوم الاخر

از آنجائى كه خطاب اول آيه فقط شامل مؤ منين بود - چون افراد رياكار نمى توانند مؤ من باشند، چون به فرموده خدا، منظور اينها از اعمالشان خدا نيست - بهمين جهت خداوند متعال مؤ منين را صريحا از ريا نهى نكرد، و نفرمود: (اى مؤ منين رياكار نباشيد) بلكه افرادى را كه صدقه مى دهند و به دنبالش منت و اذيت مى رسانند تشبيه به افراد رياكار بى ايمان كرد، كه صدقاتشان باطل و بى اجراست ، و فرمود: (عمل چنين مؤ منى شبيه به عمل او است )، و نفرمود: (مثل آن است ) زيرا عمل مؤ من در ابتدا صحيح انجام مى شود، ولى بعدا پاره اى عوامل مثل (منت ) و (اذيت ) آن را باطل مى سازد، ولى عمل رياكار از همان اول باطل است .
رياكارى در هر عمل مستلزم نداشتن ايمان به خدا و روز جزا در آنعمل است
 اتحاد سياق فعل هائى كه در آيه آمده ، يعنى فعل (ينفق ماله ) و فعل (و لا يؤ من ) با اينكه ممكن بود بفرمايد (و لم يومن - رياكار ازاول ايمان نياورده )، دلالت دارد بر اينكه مراد از ايمان نداشتن رياكار در انفاقش به خدا و روز جزا، ايمان نداشتن او به دعوت پروردگارى است كه او را به انفاق مى خواند، و ثوابهائى جزيل و عظيم به وى وعده مى دهد، چون اگر به دعوت اين داعى و به روز قيامت (روزى كه پاداشهاى اعمال در آن روز ظاهر مى شود) ايمان مى داشت ، در انفاقش قصد ريا نمى كرد و تنها عمل را براى خاطر خدا مى آورد، و علاقمند به ثواب جزيل خدا مى شد. پس منظور از اينكه فرمود، ايمان به خدا ندارد اين نيست كه اصلا به خداوندى خدا قائل نيست .
و از آيه شريفه چنين بر مى آيد كه ريا در هر عملى كه آدمى انجام مى دهد مستلزم نداشتن ايمان به خدا و به روز جزا در همان عمل است .

فمثله كمثل صفوان عليه تراب ...

ضمير در كلمه : (فمثله ) به كلمه (الّذى ) در جمله : (الّذى ينفق ماله رئاء الناس ) بر مى گردد، پس مثلى كه در آيه زده شده براى كسى است كه مال خود را به منظور خودنمائى انفاق مى كند، و كلمه (صفوان ) و نيز كلمه (صفا) به معناى سنگ صاف و سخت است ، و كلمه (وابل ) به معناى باران تند و رگبار طولانى است و ضمير در جمله (لا يقدرون ) نيز به همان (الّذى ينفق ...) بر مى گردد، خواهى گفت : كلمه (الّذى ) مفرد است ولى ضمير در جمله (لا يقدرون ) جمع است . در پاسخ مى گوئيم كلمه (الّذى ) هر چند كه لفظا مفرد است و ليكن در اينجا در معناى جمع استعمال شده و به معناى همه كسانى است كه چنين باشند.
اين آيه وجه شباهت رياكار به سنگ را بيان مى كند، معناى وسيعى است كه هم در رياكار هست و هم در آن سنگ ، و آن بى اثر و سست بودن عمل است همچنانكه خاكى كه روى سنگ صاف قرار دارد با بارانى اندك از بين رفته و نمى تواند اثرى داشته باشد.
و جمله : (و اللّه لا يهدى القوم الكافرين ) حكم را نسبت به رياكار و كافر به وجهى عام بيان مى كند، و مى فرمايد: ريا كننده در رياكاريش يكى از مصاديق كافر است ، و خدا مردم كافر را هدايت نمى كند، و به همين جهت جمله نامبرده كار تعليل را مى كند.
و خلاصه معناى اين مثل آن است كه كسى كه در انفاق خود مرتكب ريا مى شود، در ريا كردنش و در ترتيب ثواب بر انفاقش حال سنگ صافى را دارد كه مختصر خاكى روى آن باشد، همينكه بارانى تند بر آن ببارد، همين بارانى كه مايه حيات زمين و سرسبزى آن و آراستگى اش به گل و گياه است ، در اين سنگ خاك آلود چنين اثرى ندارد، و خاك نامبرده در برابر آن باران دوام نياورده و بكلى شسته مى شود،
تنها سنگى سخت مى ماند كه نه آبى در آن فرو مى رود، و نه گياهى از آن مى رويد، پس وابل (باران پشت دار) هر چند از روشن ترين اسباب حيات و نمو است ، و همچنين هر چند خاك هم سبب ديگرى براى آن است ، اما وقتى محل اين آب و خاك ، سنگ سخت باشد عمل اين دو سبب باطل مى گردد، بدون اينكه نقصى و قصورى در ناحيه آب و خاك باشد، پس اين حال سنگ سخت بود و عينا حال رياكار نيز چنين است :
براى اينكه وقتى رياكار در عمل خود خدا را در نظر نمى گيرد، ثوابى بر عملش مترتب نمى شود، هر چند كه نفس عمل هيچ نقصى و قصورى ندارد، چون انفاق سببى است روشن براى ترتيب ثواب ، ليكن به خاطر اينكه قلب صاحبش چون سنگ است ، استعداد پپذيرفتن رحمت و كرامت را ندارد.
و از همين آيه بر مى آيد كه قبول شدن اعمال ، احتياج به نيتى خالص وقصدى به وجه اللّه دارد. شيعه و سنى هم از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند كه فرمود: (انما الاعمال بالنيات - معيار در ارزش اعمال تنها نيت ها هستند).
معناى (ابتغاء مرضات الله ) و وجوهى كه در معناى (تثبيت نفس ) ذكر شده و بيانوجه صحيح در معناى آن

و مثل الذين ينفقون اموالهم ابتغاء مرضات اللّه و تثبيتا من انفسهم

كلمه : (ابتغاء مرضات ) به معناى طلب رضايت است ، كه برگشتش به تعبير اراده وجه اللّه است براى اينكه وجه هر چيزى عبارت است از جهت و سمتى كه روبروى تو است ، و وجه خداى تعالى نسبت به بنده اى كه دستوراتى به وى مى دهد، و چيرهائى از او مى خواهد عبارت است از رضايت او از عمل وى ، و خشنوديش از امتثال او، چون آمر و دستور دهنده ، نخست با امر خود روبروى مامور قرار مى گيرد، و آنگاه كه اوامر او را بجا آورد با خشنودى و رضايت از او استقبال مى كند.
پس مرضات خدا از بنده مكلفى كه به تكليف عمل كرده همان وجه و روى خدا به طرف او است ، در نتيجه ابتغاى مرضات او و يا ساده ترش به دست آوردن خشنودى او در حقيقت خواستن وجه او است .
واما در معناى اينكه فرمود: (و تثبيتا من انفسهم ) نظريه هائى داده شده ، بعضى گفته اند: تثبيت به معناى تصديق و يقين است ، با چنين حالتى انفاق مى كنند، بعضى ديگر گفته اند: تثبيت كه به معناى استوار كردن است در اينجا به معناى تثبيت است ، يعنى داشتن بصيرت ، و معناى جمله اين است كه (مال خود را با بصيرت انفاق مى كنند) (بر خلاف بسيارى از افراد) مى دانند پول را در كجا خرج كنند، بعضى ديگر گفته اند: منظور اين است كه تامل و دقت مى كنند، اگر ديدند نيتشان خالص براى خدا است ،
انفاق مى كنند، و اگر ديدند چيزى از ريا هم با خدا در دلشان آميخته شده ، و خلاصه ، هم خدا را در نظر دارد و هم ريا را، از انفاق خوددارى مى كنند.
بعضى ديگر گفته اند: تثبيت به اين معنا است كه نفس آدمى خود را براى اطاعت خدا آماده كند، و بعضى گفته اند: به معناى آنست كه آدمى نفس خويش را در منازل ايمان جاى دهد، يعنى نفس را به بذل مال در راه خدا عادت دهد، و خواننده عزيز توجه دارد كه هيچيك از اين معانى (جز به زحمت ) با مطالب قبل آيه تطبيق نمى كند، (از توجيهى كه ما مى كنيم اين عدم انطباق كاملا روشن مى شود) كه آن توجيه عبارت است از: و خدا داناتر است : خداى سبحان انفاق در راه خدا را بطور مطلق مدح كرد، (و فرمود: به دانه اى مى ماند كه چنين و چنان شود) سپس بنايش بر اين شد كه دو قسم انفاق را كه نمى پسندد و ثوابى بر آن مترتب نمى شود استثنا كند، يكى انفاق ريائى كه از همان اول باطل انجام مى شود و يكى هم انفاقى كه بعد از انجام آن ، به وسيله منت و اذيت اجرش باطل مى گردد و بطلان اين دو قسم انفاق به خاطر همين است كه براى خدا و در طلب رضاى او انجام نشده و يا اگر شده نفس نتوانسته نيت خود را محكم نگه دارد، در اين آيه مى خواهد حال عده خاصى از انفاق گران را بيان كند، كه در حقيقت طائفه سوم هستند و اينان كسانى هستند كه نخست براى خاطر خدا انفاق مى كنند و سپس زمام نفس را در دست مى گيرند و نمى گذارند آن نيت پاك و مؤ ثرشان دستخوش ناپاكى ها گردد و از تاءثر ساقط شود و منت و اذيت و هر منافى ديگر، آن را تباه سازد.
پس روشن شد كه مراد از (ابتغاء مرضات اللّه ) اين است كه انفاق گر منظورش و قصدش خودنمائى و يا هر قصدى ديگر (كه نيت را غير خالص مى كند) نبوده باشد، و منظور از (تثبيتا من انفسهم ) اين است كه آدمى زمام نفس را در دست داشته باشد، تا بتواند نيت خالصى را كه داشته نگه بدارد، و اين تثبيت هم از ناحيه نفس است ، و هم واقع بر نفس ، ساده تر بگويم نفس هم فاعل تثبيت است ، و هم مفعول آن ، پس كلمه (تثبيتا) از نظر تركيب ، نحوى تميز است ، و حرف (من ) نشويه (ابتدائيه ) است ، و (انفسهم ) در معنا فاعل تثبيت است ، و آن نفسى كه مفعول قرار گرفته در تقدير است ، و تقدير كلام (تثبيتا من انفسهم لانفسهم - نفسشان زمام نفس را در دست بگيرد) ممكن هم هست كه كلمه (تثبيتا) را مفعول مطلق براى فعلى بگيريم كه از ماده خودش باشد، آن وقت تقدير چنين مى شود (يثبتون انفسهم لانفسهم تثبيتا).

كمثل جنه بربوة اصابها وابل ...

تشبيه و تمثيل انفاق خالص و انفاق تواءم با من و اذى
اصل در ماده (راء - باء - واو) اين است كه به معناى (زيادى ) استعمال شود، و كلمه (ربوه ) به كسر و فتح و ضم (راء) هر سه به معناى زمين خوبى است كه گياه در آن بسيار مى شود و نمو مى كند، و كلمه (اكل ) با ضمه همره و كاف به معناى خورده شده از هر چيز است ، كه واحدش (اكله ) بر وزن لقمه است ، و كلمه (طل ) به معناى باران است و فرقش با كلمه (مطر) اين است كه مطر به معناى باران معمولى است ، و طل به معناى بارانى خفيف تر از حد معمول و كم اثرتر از آن است .
و غرض از اين مثل اين است كه بفهماند انفاقى كه صرفا لوجه اللّه و بخاطر خدا است هرگز بى اثر نمى ماند، و بطور قطع روزى حسن اثرش نمودار مى شود، براى اينكه مورد عنايت الهيه است ، و از آنجا كه جنبه خدائى دارد و متصل به خدا است (مانند خود خدا) باقى و محفوظ است ، هر چند كه اين عنايت بر حسب اختلاف درجات خلوص مختلف مى شود، و در نتيجه وزن و ارزش اعمال هم به همان جهت مختلف مى گردد، همچنانكه باغى كه در زمين حاصل خيز ايجاد شده ، وقتى باران مى آيد بلادرنگ خوردنى هايش را به وجهى بهتر تحويل مى دهد، هر چند كه اين تحويل دادنش و اين خوردنيهايش بخاطر اختلاف باران (كه يكى مطر است و ديگرى طل )، از نظر خوبى درجاتى پيدا مى كند.
و بخاطر وجود همين اختلاف بود كه اين دنباله را به گفتار خود اضافه نمود، كه (و اللّه بما تعملون بصير) يعنى خدا به آنچه مى كنيد بينا است ، و مساله پاداش دادن به اعمال برايش مشتبه و درهم و برهم نمى شود، ثواب اين را با آن ديگر و ثواب ديگرى را به اين نمى دهد.

ايود احدكم ان تكون له جنه من نخيل و اعناب ...

كلمه (ود) كه مصدر (يود) است به معناى حب و دوست داشتن است ، البته حب تواءم با آرزو، و كلمه (جنت ) به معناى درختانى بسيار و درهم رفته است ، كه در فارسى و عربى آنرا بستان گويند، و اگر بستان را جنت خوانده اند به اين مناسبت بوده است كه اين كلمه در اصل به معناى پوشاندن است ، و چنين درختانى زمين را از نور خورشيد مى پوشانند (همچنانكه به سپر نيز جنه (به ضم جيم ) گفته مى شود زيرا سپر نيز بدن يك سرباز را از آلت جنگى دشمن مى پوشاند)، و به اين جهت صحيح است گفته شود: (نهرها از زير آن جارى است )، و اگر كلمه نامبرده به معناى زمينى بود كه درخت داشته باشد، اين عبارت صحيح نبود، چون نهر باغ از زير زمين باغ جارى نيست ، در نتيجه خلاف مقصود را مى رسانيد، و به همين جهت خداى تعالى در آيه قبلى كه انفاق را به جنتى در ربوه (زمين آباد) مثل مى زد در جاى ديگر درباره ربوه فرمود:(ذات قرار و معين ) فرمود: (آب معين در آن زمين است ) و نفرمود (در زير آن جارى است )،
ولى وقتى سخن از زمين ندارد بلكه از جنات سخن مى گويد كه بسيار هم در قرآن تكرار شده ، مى فرمايد: نهرها از زير آن جارى است ، يعنى از زير آن درختان ، پس جنت به معناى درختان بسيار است .
و كلمه (من ) در جمله (من نخيل و اعناب )، براى تبيين است ، البته تبيينى تواءم با غلبه نه كليت ، خلاصه مى خواهد بفرمايد: غالب درختان باغ انگور، انگور است ، و غالب درختان نخلستان ، نخل است ، نه اينكه غير از آن هيچ درختى ديگر ندارد، چون معمولا هر باغى كه از يك نوع ميوه بيشتر دارد نام آن ميوه را بر آن باغ مى گذارند، مثلا (بادامستان )، (تاكستان )، (نخلستان ) و... هر چند كه ميوه هاى گوناگون ديگر نيز در آن باشد، پس اگر دنبال جمله مورد بحث فرموده : (له فيها من كل الثمرات )، منافاتى با آن ندارد.


Title html

كلمه (كبر) به معناى پيرى و سالخوردگى است ، و كلمه (ذرية ) به معناى اولاد است ، و كلمه (ضعفا) جمع ضعيف است ، خداى تعالى در اين مثل بين سالخوردگى و داشتن فرزندانى ضعيف جمع كرده ، - با اينكه معمولا سالخوردگان فرزندانشان بزرگسالند - و اين به آن جهت بوده كه شدت احتياج به باغ نامبرده را افاده كند، و بفهماند كه چنين پيرمردى غير از آن باغ هيچ ممر معيشتى و وسيله ديگرى براى حفظ سعادت خود و فرزندانش ندارد، چون اگر ا و را مردى جوان و نيرومند فرض مى كرد، آن شدت احتياج به باغ را نمى رساند، براى اينكه اگر باغ جوان نيرومند سوخت ، مى تواند به قوت بازويش تكيه كند، و نيز اگر سالخورده اى را بدون فرزند صغير فرض مى كرد باز آن شدت حاجت به باغ افاده نمى شد، چون چنين پيرمردى خرج زياد ندارد، و تهى دستى او به ناگوارى تهى دستى پير بچه دار نيست ، چون اگر باغ چنين كسى خشك شود فكر مى كند چند صباحى بيش زنده نيست و لذا خيلى ناراحت نمى شود.
و همچنين اگر در اين مثل پيرمردى را مثل مى زد كه هر چند سالخورده است اما فرزندانى نيرومند دارد، باز آن شدت حاجت به باغ ادا نشده بود، براى اينكه اگر باغ چنين پيرمردى بسوزد، با خود مى گويد: سر فرزندان رشيدم سلامت ، كار مى كنند و خرج زندگى ام را در مى آورند، چه حاجت به باغ دارند، اما اگر هر دو جهت يعنى : زيادى سن و داشتن فرزندانى خردسال در كسى جمع شود و باغش كه تنها ممر زندگى او است از بين برود، او بسيار ناراحت مى شود،
زيرا نه مى تواند نيروى جوانى خود را باز گرداند، و دوباره چنان باغى به عمل بياورد، و نه كودكان خردسالش چنين نيروئى دارند، و نه بعد از آتش گرفتن باغ اميد برگشتن سبزى و خرمى آن را مى تواند داشته باشد.
اين مثلى است كه خداى تعالى آن را براى كسانى زده كه مال خود را در راه خدا انفاق مى كنند، ولى با منت نهادن و اذيت كردن پاداش عمل خود را ضايع مى نمايند و ديگر راهى به بازگرداندن آن عمل باطل شده به عمل صحيح را ندارند، و انطباق مثل با ممثل بسيار روشن است ، براى اينكه اينگونه رفتارها كه اعمال آدمى را باطل مى سازد بى جهت و بى منشا نيست ، كسانى اينطور اجر خود را ضايع مى كنند كه در دل دچار بيمارى هاى اخلاقى از قبيل (مال دوستى )، (جاه دوستى )، (تكبر) (عجب )، (خودپسندى )، (بخل شديد) و... هستند، بيمارى هائى كه نمى گذارد آدمى مالك نفس خود باشد، و مجالى براى تفكر و سنجش عمل خويش و تشخيص عمل نافع و مضر را بدهد، و اگر مجال مى داد و آدمى تفكر مى كرد هرگز به چنين اشتباه و خبطى مرتكب نمى شد.

يا ايها الذين آمنوا انفقوا من طيبات ما كسبتم

كلمه (تيمم ) هم به معناى (قصد) است ، و هم معناى (اقدام عمدى )، و كلمه (خبيث ) ضد كلمه (طيب ) را معنا مى دهد، آن به معناى ناپاك ، و اين به معناى پاك است ، و كلمه (منه ) متعلق به كلمه خبيث است ، و جمله : (تنفقون )، حالى است از فاعل (تيمموا)، و جمله : (لستم باخذيه ) حالى است از فاعل (تنفقون ) و عاملش همان فعل است ، و جمله : (ان تغمضوا فيه ) به خاطر كلمه (ان ) مبدل به مصدر مى شود، و لام بطوريكه گفته شده در تقدير است ، و تقدير كلام (الا لاغماضكم فيه ) است ، ممكن هم هست حرف (باء) را در تقدير گرفت و گفت : تقدير كلام (الا بمصاحبه الاغماض ) است .
كيفيت مالى كه بايد انفاق بشود
و معناى آيه روشن است ، نكته اى كه بايد به آن توجه كرد اين است كه خداى تعالى در اين آيه كيفيت مالى را كه انفاق مى شود بيان نموده و مى فرمايد: بايد از اموال طيب باشد، نه خبيث ، يعنى مالى باشد كه فقير به رغبت آن را بگيرد نه به كراهت و اغماض ، براى اينكه كسى كه نخواهد با بذل مال طيب ، خويشتن را به صفت بخشنده متصف سازد، و بخواهد مال خبيث خود را از سر باز كند، و زندگى خود را از چنين آلودگيها رها سازد، چنين كسى دوستدار كار نيك نمى شود، و چنين انفاقى نفس او را به كمالى نمى رساند، و بهمين جهت است كه مى بينيم آيه شريفه با جمله : (و اعلموا ان اللّه غنى حميد) شروع شده است چون اين جمله به ما مى فهماند كه بايد در انفاق خود بى نيازى و حمد خداى را در نظر بگيريم ، كه خدا در عين اينكه احتياجى به انفاق ما ندارد، مع ذلك انفاق طيب ما را مى ستايد،
پس از مال طيب خود انفاق كنيد. و نيز ممكن است جمله را چنين معنا كنيم : كه چون خدا غنى و محمود است نبايد با او طورى سودا كرد كه لايق به جلال او (جل جلاله ) نبوده باشد.
ترس از فقر بر اثر انفاق اعمال طيب و دلپسند، وسوسه شيطانى است

الشيطان يعدكم الفقر و يامركم بالفحشاء

در اين آيه بر اين معنا احتجاج شده كه ا نتخاب مال خبيث براى انفاق ، خيرى براى انفاق گر ندارد، به خلاف انتخاب مال طيب كه خير انفاق گران در آن است .
پس اينكه در آيه قبل مؤ منين را نهى كرد از اين كه مال خبيث را براى اين كار انتخاب كنند مصلحت خود آنان را در نظر گرفته ، همچنانكه در منهى عنه فساد ايشان است ، و در خوددارى از انفاق مال طيب هيچ انگيره اى ندارند جز اين فكر كه مضايقه در انفاق او چنين مالى را، مؤ ثر در بقا و قوام مال و ثروت است ، اين طرز فكر باعث مى شود كه دلها از اقدام به چنين انفاقى دريغ كنند، به خلاف مال خبيث كه چون قيمتى ندارد و انفاقش چيزى از ثروت آنان كم نمى كند لذا از انفاقش مضايقه نمى كنند، و اين يكى از وساوس شيطان است ، شيطانى كه دوستان خود را از فقر مى ترساند، با اينكه بذل و دادن انفاق در راه خدا و به دست آوردن خشنودى او عينا مانند بذل مال در يك معامله است ، كه به قول معروف : (هر چه پول بدهى آش مى خورى )، مالى را هم كه انسان در راه خدا مى دهد در برابر آن ، رضاى خدا را مى خرد، پس ‍ هم عوض دارد و هم بهره ، كه بيانش گذشت .
علاوه بر اينكه آن كسى كه (يغنى و يقنى - آدمى را بى نياز مى كند و فقير مى سازد) خداى سبحان است ، نه مال ، همچنانكه قرآن كريم فرمود: (و انه هو اغنى و اقنى ).
و سخن كوتاه اينكه : خوددارى مردم از انفاق مال طيب از آنجا كه منشا آن ترس از فقر است و اين ترس خطاست ، لذا با جمله : (الشيطان يعدكم الفقر)، خطا بودن آن را تنبيه كرد، چيزى كه هست در اين جمله سبب را جاى مسبب بكار برد، تا بفهماند كه اين خوف ، خوفى است مضر، براى اينكه شيطان آن را در دل مى اندازد، و شيطان جز به باطل و گمراهى امر نمى كند، حال يا اين است كه ابتدا و بدون واسطه امر مى كند، و يا با وسائطى كه به نظر مى رسد حق است ، ولى وقتى تحقيق مى كنى در آخر مى بينى كه از يك انگيره باطل و شيطانى سر درآورد.
خود دارى از انفاق مال طيب باعث كفر به خدا، اتلاف نفوس ، هتك اعتراض ، رواج جنايت وفحشا است
 و چون ممكن بود كسى توهم كند كه ترس نامبرده ترسى است بجا، هر چند از ناحيه شيطان باشد،
لذا براى دفع اين توهم بعد از جمله : (الشيطان يعدكم الفقر) دو جمله را اضافه كرد، اول اينكه فرمود: (و يامركم بالفحشاء)، يعنى هرگز از شيطان توقع نداشته باشيد كه شما را به عملى درست بخواند چرا كه او جز به فحشا نمى خواند، پس خوددارى از انفاق مال طيب به انگيره ترس از فقر هرگز عملى بجا نيست ، زيرا اين خوددارى در نفوس شما ملكه امساك و بخل را رسوخ مى دهد، و به تدريج شما را بخيل مى سازد، در نتيجه كارتان به جائى مى رسد كه اوامر و فرامين الهى مربوط به واجبات مالى را به آسانى رد كنيد، و اين كفر به خداى عظيم است ، و هم باعث مى شود كه مستمندان را در مهلكه فقر و بى چيزى بيفكنيد، و از اين راه نفوسى تلف و آبروهائى هتك گردد، و بازار جنايت و فحشا رواج يابد، همچنانكه در جاى ديگر قرآن آمده : (و منهم من عاهد اللّه لئن آتينا من فضله لنصدقن ، ولنكونن من الصالحين ، فلما اتيهم من فضله بخلوا به ، و تولوا و هم معرضون ، فاعقبهم نفاقا فى قلوبهم الى يوم يلقونه ، بما اخلفوا اللّه ما وعدوه ، و بما كانوا يكذبون - تا آنجا كه مى فرمايد: الذين يلمزون المطوعين من المؤ منين فى الصدقات ، و الذين لا يجدون الا جهدهم فيسخرون منهم ، سخراللّه منهم ، و لهم عذاب اليم .)
جمله دومى كه اضافه فرمود اين است كه فرمود: (واللّه يعدكم مغفرة منه و فضلا و اللّه واسع عليم )، در اين جمله و در موارد ديگرى كه ذيلا از نظر خواننده مى گذرد، خداى تعالى اين نكته را بيان نموده كه در اين مورد حقى است و باطلى ، و شق سوم ندارد، و حق همان طريق مستقيم است كه از ناحيه خداى سبحان است ، و باطل از ناحيه شيطان است .
آن موارد عبارتند از:
(فما ذا بعد الحق الا الضلال - بعد از حق به جز ضلالت چه چيز مى تواند باشد.)
(قل اللّه يهدى للحق - بگو تنها خدا است كه به سوى حق هدايت مى كند).
(انه عدو مضل مبين - شيطان دشمنى است گمراه گر آشكار).
خلاصه گفتار در تذكراتى كه خداوند در آيه مورد بحث مى دهد
همه اين آيات در مكه نازل شده ، و خلاصه گفتار اينكه خداى تعالى در آيه مورد بحث تذكر مى دهد: اين خاطره كه از ناحيه خوف به ذهن شما خطور مى كند ضلالتى است از فكر، براى اينكه مغفرت پروردگار و آن زيادت كه خدا در آيات قبلى ذكر كرد هر دو پاداش بذل از اموال طيب است ، و مال خبيث چنين پاداشى ندارد.
بنابر اين جمله : (و اللّه يعدكم ...) نظيرجمله : (الشيطان يعدكم ...) از قبيل وضع سبب در جاى مسبب است ، و در اين دو جمله ميان وعده خداى واسع و عليم (سبحانه )، و وعده شيطان مقابله افتاده ، تا انفاق گران در امر دو وعده نظر كنند، و از آن دو آنچه را صالح تر و نافع تر تشخيص دادند برگزينند.
پس حاصل حجتى كه در آيه شريفه اقامة شده اين شد: كه اختيار خبيث بر طيب به خاطر ترس از فقر و بى خبرى از منافع اين انفاق است ، اما ترس از فقر، القائى شيطانى است ، او اين ترس را به دل ها مى اندازد، و هيچ منظورى به جز گمراهى و به فحشا كشاندن شما ندارد، پس نبايد از او پيروى كنيد.
و اما منافع اين انفاق كه در آيات قبل گفتيم زيادت مال و آمرزش گناهان است ، يك نتيجه گيرى موهوم نيست بلكه نتيجه اى است كه ترتب آن بر انفاق را خدا وعده داده و وعده او حق است و او واسع است ، يعنى در امكان او هست كه آنچه وعده داده ، عطا كند، و او عليم است ، يعنى هيچ چيزى و هيچ حالى از هيچ چيزى بر او پوشيده نيست ، پس هر وعده اى كه مى دهد از روى علم است .

يوتى الحكمه من يشاء

معناى (حكمت )
كلمه (ايتاء) كه مصدر (يوتى ) است به معناى عطا كردن است ، و كلمه (حكمت ) به كسره (حاء) بر وزن (فعلة ) است ، كه وزنى است مخصوص افاده نوع ، يعنى دلالت بر نوع معنائى مى كند كه در اين قالب در آمده پس حكمت به معناى نوعى احكام و اتقان و يا نوعى از امر محكم و متقن است ، آن چنانكه هيچ رخنه و يا سستى در آن نباشد، و اين كلمه بيشتر در معلومات عقلى و حق و صادق استعمال مى شود، و معنايش در اين موارد اين است كه بطلان و كذب به هيچ وجه در آن معنا راه ندارد.
و اين جمله دلالت دارد بر اينكه بيانى كه خدا در آن بيان حال انفاق و وضع همه علل و اسباب آن را و آثار صالح آن در زندگى حقيقى بشر را شرح داده ، خود يكى از مصاديق حكمت است .
پس حكمت عبارت است از قضاياى حقه اى كه مطابق با واقع باشد، يعنى به نحوى مشتمل بر سعادت بشر باشد، مثلا معارف حقه الهيه درباره مبداء و معاد باشد، و يا اگر مشتمل بر معارفى از حقايق عالم طبيعى است معارفى باشد كه باز با سعادت انسان سروكار داشته باشد، مانند حقائق فطرى كه اساس تشريعات دينى را تشكيل مى دهد.

و من يوت الحكمه فقد اوتى خيرا كثيرا

نكاتى در باره آيه (و من يوت الحكمه ...)
معناى جمله ، روشن است نكته اى كه بايد تذكر داد اين است كه نام دهنده حكمت را نبرده و اين دو جهت دارد:
يكى اينكه جمله قبلى كه مى فرمود: (خدا حكمت را به هر كس كه بخواهد مى دهد) دلالت مى كند براينكه در جمله مورد بحث ، (دهنده حكمت ) خدا است .
جهت دوم اين بود كه بفهماند حكمت به خودى خود منشا خير بسيار است ، هر كس آن را داشته باشد (خيرى بسيار) دارد، و اين خير بسيار از اين جهت نيست كه حكمت منسوب به خدا است ، و خدا آن را عطا كرده ، چون صرف انتساب آن به خدا باعث خير كثير نمى شود، همچنانكه خدا مال را مى دهد ولى دادن خدا باعث نمى شود كه مال ، همه جا مايه سعادت باشد، چون به قارون هم مال داد، و فرمود: (و آتيناه من الكنوز ما ان مفاتحه لتنوء بالعصبه اولى القوة ) تا آخر آيات اين داستان .
نكته ديگر اينكه فرمود: (حكمت خير كثير است ) با اينكه جا داشت به خاطر ارتفاع شاءن و نفاست امر آن بطور مطلق فرموده باشد (حكمت خير است ) و اين به آن جهت بود كه بفهماند خير بودن حكمت هم منوط به عنايت خدا و توفيق او است ، و مساله سعادت منوط به عاقبت و خاتمه امر است ، در مثل فارسى هم مى گويند (شاهنامه آخرش خوش است )، چون ممكن است خدا حكمت را به كسى بدهد، ولى در آخر كار منحرف شود، و عاقبتش شر گردد.

و ما يذكر الا اولوا الالباب

كلمه (الباب ) جمع (لب ) است ، (ولب ) در انسان ها به معناى عقل است ، چون عقل در آدمى مانند مغز گردو است نسبت به پوست آن ،
و لذا در قرآن (لب ) به همين معنا استعمال شده ، و گويا كلمه عقل به آن معنائى كه امروز معروف شده يكى از اسماء مستحدثه است ، كه از راه غلبه استعمال اين معنا رابه خود گرفته ، و بهمين جهت كلمه عقل هيچ در قرآن نيامده ، و تنها افعال مشتق شده از آن در قرآن استعمال شده است ، مانند (يعقلون ).
كلمه (تذكر) كه مصدر (يذكر) است به معناى منتقل شدن از نتيجه به مقدمات نتيجه ، و يا منتقل شدن از مقدمات به نتيجه است ، و آيه شريفه دلالت دارد بر اينكه به دست آوردن حكمت متوقف بر تذكراست ، و تذكر هم متوقف بر عقل است ، پس كسى كه عقل ندارد حكمت ندارد، و مادر گذشته آنجا كه سخن در ادراكهائى كه در قرآن آمده داشتيم ، درباره عقل چيرهائى گفتيم .

و ما انفقتم من نفقه او نذرتم من نذر فان اللّه يعلمه

يعنى آنچه شما از مال خدا و به دعوت او انفاق مى كنيد و يا چيرهائى انفاق مى كنيد كه خدا بر شما واجب نكرده بلكه خودتان به وسيله نذر بر خود واجب كرده ايد و در راه خدا مى دهيد خدا به آن آگاه است و هر كس را كه اطاعتش كند پاداش مى دهد و كسى كه ستم كند مؤ اخذه مى فرمايد: پس در جمله : (فان اللّه يعلمه )، اشاره اى هم به تهديد هست كه جمله : (و ما للظالمين من انصار) آن را تاءكيد مى كند.
چند نكته كه جمله (و ما للظالمين من انصار) بر آنها دلالت دارد
و همين جمله به چند نكته دلالت دارد، اول اينكه مراد از ظلم در خصوص اين آيه ، ظلم به فقرا و خوددارى از انفاق برآنان و حبس حقوق ايشان است ، نه مطلق معصيت ، براى اينكه مطلق معصيت انصار دارد، و مى توان با كفاره آنها را از نامه عمل محو كرد، و يا به وسيله شفيعان كه يكى از آنها (توبه ) است و يكى ديگر (اجتناب از كبائر) است و يكى ديگر (شفيعان روز محشر) مى باشند، از خطر كيفر آنان رهائى يافت ، البته همه اين انصار در ظلمهائى است كه تنها جنبه حق اللّه دارند، نه حق الناس ، آيه شريفه : (لا تقنطوا من رحمة الله ان اللّه يغفر الذنوب جميعا) كه در آخرش دارد: (و انيبوا الى ربكم ) راجع به يكى از انصار ظالمين است ، كه همان توبه و انابه باشد، و آيه : (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ) اجتناب از گناهان كبيره را يكى از انصار معرفى نموده و مى فرمايد: (اگر از گناهان كبيره اجتناب كنيد ما اين اجتنابتان را كفاره گناهانتان قرار مى دهيم ).
و آيه : (و لا يشفعون الا لمن ارتضى سخن از شفيعان قيامت دارد، و از اينجا معلوم مى شود كه اگر ياور ستمكاران به خود را به صيغه جمع (انصار) آورد، براى اين بود كه گفتيم : منظور از (ظلم ) مطلق معصيت است ، كه افرادى گوناگون دارد.
ترك انفاق از گناهان كبيره است و چون حق الناس است كفاره و توبه پذير نيست
نكته دومى كه جمله : (و ما للظالمين من انصار) بر آن دلالت دارد اين است كه ظلم مورد بحث در آيه ، يعنى ترك انفاق ، كفاره نمى پذيرد، پس معلوم مى شود ترك انفاق از گناهان كبيره است ، چون اگر از گناهان صغيره بود كفاره مى پذيرفت ، و نيز توبه هم نمى پذيرد، چون حق الناس است ، و مويد اين معنا رواياتى است كه فرموده : توبه در حقوق الناس قبول نيست ، مگر آنكه حق را به مستحق برگردانند، و نيز شفاعت در قيامت هم شامل آن نمى شود، به دليل اينكه در جاى ديگر فرمود: (الا اصحاب اليمين فى جنات يتساعلون ، عن المجرمين ، ما سلككم فى سقر؟ قالوا لم نك من المصلين ، و لم نك نطعم المسكين ... فما تنفعهم شفاعه الشافعين ).
نكته سوم اينكه : اين ظلم در هر كس يافت شود يعنى هر كس نافرمانى خدا را بكند و حق فقرا را ندهد چنين كسى مورد رضايت خدا و مصداق (الا لمن ارتضى ) نخواهد بود، چون در بحث شفاعت گفتيم كسى كه خدا دين او را نپسندد، در قيامت شفاعت نمى كند، از اينجا پاسخ اين كه چرا فرمود: (ابتغاء مرضاة الله ) و نفرمود: (ابتغاء وجه اللّه ) روشن مى شود.
نكته چهارم اينكه : امتناع ورزيدن از اصل انفاق بر فقرا، در صورتى كه فقرائى باشند و احتياج به كمك داشته باشند از گناهان كبيره مهلك تر است ، و خداى تعالى بعضى از اقسام اين خوددارى را شرك به خدا و كفر به آخرت خوانده است ، مانند امتناع از دادن زكات ، و فرموده : (و ويل للمشركين ، الذين لايوتون الزكوة ، و هم بالاخرة هم كافرون ). دليل بر اينكه منظور از اين مشركين مسلمانانى هستند كه زكات نمى دادند، و يا به عبارت ديگر صدقه نمى دادند، اين است كه سوره مدثر در مكه نازل شده ، و زكات به معناى اسلاميش در مكه و در هنگام نزول اين سوره واجب نشده بود.

ان تبدوا الصدقات فنعما هى ...

كلمه (ابداء) كه مصدر (تبدوا) است ، به معناى اظهار است ، و كلمه صدقات جمع صدقه است ، و چون قيدى در آن نيامده به معناى مطلق انفاقهائى است كه در راه خدا بشود (چه واجب و چه مستحب ) و چه بسا بعضى گفته باشند كه اصل در معناى اين كلمه (انفاق مستحب ) است .
آثار و نتايج انفاق علنى و مزيت و فضيلت انفاق پنهانى
خداى سبحان در اين آيه دو قسم ترديد آورده ، يكى صدقه آشكار و ديگرى پنهان ، و هر دو را ستوده است ، براى اينكه هر كدام از آن دو آثارى صالح دارند، اما صدقه آشكارا كه خود تشويق و دعوت عملى مردم است به كار نيك ، و نيز مايه دلگرمى فقرا و مساكين است ، كه مى بينند در جامعه مردمى رحم دل هستند كه به حال آنان ترحم مى كنند، و در جامعه اموالى براى آنان و رفع حوائجشان قرار مى دهند تا براى روز قيامتشان كه روز گرفتارى است ذخيره اى باشد، و اين باعث مى شود كه روحيه ياس و نوميدى از صفحه دلهاشان زدوده شود، و در كار خود داراى نشاط گردند، و احساس كنند كه وحدت عمل و كسب بين آنان و اغنيا وجود دارد، اگر سرمايه دار كاسبى مى كند تنها براى خودش نيست ، و اين خود آثار نيك بسيارى دارد.
و اما حسن صدقه پنهانى اين است كه در خفا آدمى از ريا و منت و اذيت دورتر است ، چون فقير را نمى شناسد، تا به او منت گذارد، و يا اذيت كند، فائده ديگرش اينست كه در صدقه پنهانى آبروى فقير محفوظ مى ماند، و احساس ذلت و خفت نمى كند، و حيثيتش در جامعه محفوظ مى ماند، پس مى توان گفت كه : صدقه علنى نتيجه هاى بيشترى دارد، و صدقه پنهانى خالص تر و پاك تر انجام مى شود.
و چون بناى دين بر اخلاص است ، بنابر اين عمل هر قدر به اخلاص نزديك تر باشد به فضيلت نيز نزديكتر است ، و بهمين جهت خداى سبحان صدقه سرى را بر صدقه علنى ترجيح داده و مى فرمايد: (و ان تخفوها و توتوها الفقراء فهو خير لكم )، چون كلمه (خير) به معناى بهتر است ، و خدا به اعمال بندگانش با خبر است ، و در تشخيص عمل خير از غير آن اشتباه نمى كند، (و اللّه بما تعملون خبير).
خداوند خاطر شريف پيامبر (ص ) را تسلى مى دهد

ليس عليك هديهم و لكن الله يهدى من يشاء

در اين جمله روى سخن از مؤ منين گردانده شد و پيامبر (صلى اللّه عليه و آله و سلم ) مخاطب قرار گرفته كه اى پيامبر هدايت آنان به عهده تو نيست ، اين خدا است كه هر كس را بخواهد هدايت مى كند، گوئى رسولخدا (صلى الله عليه و آله و سلم ) وقتى اختلاف مسلمانان در خصوص مساله انفاق را ديده و ملاحظه كرده است كه بعضى انفاق را با خلوص انجام مى دهند و بعضى ديگر بعد از انفاق منت و اذيت روا مى دارند و گروهى ديگر اصلا از انفاق كردن مال پاكيره خوددارى مى ورزند،
در دل شريف خود احساس ناراحتى و اندوه مى نمودند و لذا خداى تعالى در اين آيه ، خاطر شريف او را تسلى داده و مى فرمايد: مساله اختلاف مراحل ايمان كه در اين مردم مى بينى كه يكى اصلا ندارد و ديگرى اگر دارد نيتش خالص نيست و گروه سوم هم انفاق دارد و هم نيتش خالص است همه مربوط و مستند به خداى تعالى است ، او است كه هر كس را بخواهد به هر درجه از ايمان كه صلاح بداند هدايت مى فرمايد، و بعضى را به كلى محروم مى سازد، نه ايجاد ايمان در دلها به عهده تو است ، و نه حفظ آن ، تا هر وقت ببينى كه پاره اى از مردم محفوظ مانده ، و در بعضى ضعيف شده و اندوهناك شوى ، و وقتى خداى تعالى در آخر اين گفتار ايشان را تهديد مى كند و با خشونت سخن مى گويد، دچار شفقت يعنى اندوهى تواءم با ترس شوى .
شاهد بر اين معنا كه ما از آيه استفاده كرديم جمله (هديهم ) است ، كه مصدرى است اضافه شده بر ضميرى كه به مردم بر مى گردد، چون ظاهر اين تعبير اين است كه ايمان تا حدى در مردم تحقق يافته و مى فهماند كه اين مقدار هدايت كه در امت خود موجود مى بينى از تو نيست ، و آنچه هم كه تحقق نيافته مى بينى باز تو مسؤ ولش نيستى ، شاهد ديگر ا ينكه جمله مورد بحث تسليت خاطر آن جناب است اين است كه هر جا در قرآن در مساله ايمان استنادش به رسولخدا (صلى الله عليه و آله و سلم ) را نفى مى كند، همه به منظوردلخوش ساختن آن جناب است
بنابراين جمله مورد بحث يعنى جمله :(ليس عليك هديهم و لكن اللّه يهدى من يشاء) جمله اى است معترضه ، كه صرفا به منظور دلخوشى آن جناب در وسط كلام آمده است و خطابى را كه قبلا به مؤ منين داشت قطع نمود، و جمله مورد بحث را خطاب به آن جناب كرد، آنگاه دوباره خطاب به مؤ منين را از سر گرفت ، و فرمود: (و ما تنفقوا من خير...) و اين جمله معترضه نظير جمله معترضه : (لا تحرك به لسانك لتعجل به ان علينا جمعه و قرآنه ) است ، كه در وسط آيات مربوط به قيامت قرار گرفته است .

و ما تنفقوا من خير فلانفسكم ، و ما تنفقون الا ابتغاء وجه اللّه ...

در اين آيه همانطور كه گفتيم : دوباره خطاب را متوجه مؤ منين كرد اما با سياقى كه نه بشارت در آن هست ، و نه انذار و خشونت ، و اين به آن جهت است كه آيه ، بعد از جمله (ولكن اللّه يهدى من يشاء) قرار گرفته ،
و بر كسى پوشيده نيست كه مقتضاى معناى آن اين است كه صرفا به دعوت بپردازد، دعوتى خالى از (نرمش ) و (خشونت ) (هر دو) تا دلالت كند بر اينكه ساحت (گوينده ) و (صاحب دعوت ) منزه است از اينكه دعوت ، منفعتى براى او داشته باشد، بلكه منفعت آن عايد مردمى مى شود كه اين دعوت را مى پذيرند.
پس جمله : (و لا تنفقون الا ابتغاء وجه اللّه ) جمله اى است حاليه ، و حال از ضمير خطاب است ، و عامل آن متعلق ظرف يعنى (فلانفسكم ) مى باشد.
و چون ممكن بود كسى خيال و توهم كند كه اين نفعى كه از ناحيه انفاق عايد انفاق گران مى شود، صرف اسم است ، و مسمى واقعيت خارجى ندارد، و واقعيت اين است كه انسان مال عزيز خود را كه يك حقيقت خارجى است بدهد و منفعتى موهوم بگيرد.
پس انفاق در راه خدا يعنى معامله اى كه يك طرفش حقيقت است ، و طرف ديگرش خيال ، لذا دنبال آن جمله فرمود: (و ما تنفقوا من خير يوف اليكم و انتم لا تظلمون - كه آنچه انفاق كنيد بدون كم و كاست به شما بر مى گردد، و كمترين ستمى بر شما نخواهد شد) خلاصه اين منفعتى كه شما را به سويش مى خوانيم (كه همانا ثوابهاى دنيائى و آخرتى است ) امرى موهوم نيست ، بلكه امرى است حقيقى و واقعى كه خداى تعالى آن را بدون اينكه چيزى از آن گم شده باشد و يا كم كرده باشد به شما خواهد رساند.
و اگر نام رساننده را نبرد، و نفرمود: (نوف اليكم - ما آنرا به شما مى رسانيم ) بلكه فرمود: (يوف اليكم - به شما خواهد رسيد) براى همان نكته اى بود كه قبلا اشاره كرديم ، و گفتيم سياق گفتار، سياق دعوت است ، و همانطور كه مقتضى است نامى از بشارت و بيم دادن در آن برده نشود، همچنين لازم است نامى از فاعل هم برده نشود، تا گفتار خيرخواهانه تر و بى غرضانه تر باشد، همانند گفتارى باشد كه گوينده ندارد، اگر به راستى منفعتى در آن باشد براى شنونده اش دارد، نه كسى ديگر.

للفقراء الذين احصروا فى سبيل اللّه ...

كلمه (حصر) كه مصدر فعل مجهول (احصروا) است به معناى منع و حبس است و اصل در معناى آن تنگ گرفتن است .
راغب مى گويد: (حصر) و (احصار) هر دو به معناى راه نيافتن به خانه كعبه است اما چيزى كه هست (احصار)، ممنوع شدن به خاطر وجود مانعى ظاهرى از قبيل دشمن و امثال آن است ، و حصر به معناى ممنوع شدن از ناحيه منع باطنى و درونى از قبيل مرض و امثال آن است ، و كلمه حصر در غير از اين مورد استعمال نشده است پس اينكه در آيه : (فان احصرتم ) احصار آمده مى تواند به هر دو معنا باشد.
و همچنين آيه : (الاذينّحصروا...) و اما در آيه : (او جاؤ كم حصرت صدورهم ) تنها به يك معنا است ، و آن همان بيمارى درونى است كه در مورد آيه به معناى تنگى سينه به خاطر بخل و ترس است . اين بود گفتار راغب .
و كلمه (تعفف ) به معناى آن است كه عفت صفت آدمى شده باشد، و كلمه سيما به معناى علامت و كلمه : (الحاف ) به معناى اصرار در سؤ ال است .
مؤ منين تا آنجا كه مى توانند تظاهر به فقر نمى نمايند و دست سؤال دراز نمى كنند
 و در آيه شريفه مصرف صدقات ، البته بهترين مصرفش بيان شده كه همان فقرائى باشد كه به خاطر عوامل و اسبابى ، از راه خدا منع شده اند، يا دشمنى مال آنان را گرفته و بدون لباس و پوشش مانده اند، يا كارها و گرفتارى هاى زندگى از قبيل پرستارى كودكانى بى مادر نگذاشته به كار و كسب مشغول شوند، و يا خودشان بيمار شده اند، و يا كارى انتخاب كرده اند كه با اشتغال به آن ، ديگر نمى توانند به كار و كسب بپردازند، مثلا به طلب علم پرداخته اند، و يا كارى ديگر از اين قبيل .
(يحسبهم الجاهل ) يعنى كسى كه از حال ايشان اطلاع ندارد از شدت عفتى كه دارند ايشان را توانگر مى پندارد، چون با اينكه فقيرند ولى تظاهر به فقر نمى كنند، پس جمله نامبره دلالت دارد بر همينكه مؤ منين تا آنجا كه مى توانند تظاهر به فقر نمى كنند، و از علامتهاى فقر به غير آن مقدارى كه نمى توان پنهان داشت ، پنهان مى دارند، و مردم پى به حال آنان نمى برند، مگر اينكه شدت فقر رنگ و رويشان را زرد كند، و يا لباسشان كهنه شود (و يا مثلا از زبان اطفالشان اظهار شود، و امثال اينها).
از اينجا معلوم مى شود كه مراد از جمله (لا يسئلون الناس الحافا) اين است كه فقراى مؤ من اصلا دريوزگى نمى كنند، تا منجر به اصرار در سؤ ال شود، زيرا بطوريكه گفته اند: وقتى روى كسى به سؤ ال باز شود براى بار دوم ديگر طاقت صبر ندارد، و نفس او از تلخى فقر به جزع در مى آيد، و عنان اختيار را از كف مى دهد و در هر فرصتى تصميم مى گيرد باز هم سؤ ال كند و اصرار هم بورزد، و راه را بر هر كس ‍ بگيرد.
ولى بعيد نيست كه منظور نفى اصرار باشد، نه نفى اصل سوال ، و منظور از الحاف اظهار حاجت بيش از مقدار واجب باشد، براى اينكه صرف اظهار حاجت ضرورى حرام نيست ، بلكه گاهى واجب هم مى شود، آن سؤ الى مذموم است كه زائد بر مقدار لزوم باشد.
نكته التفات از همه مسلمين به شخص پيامبر (ص ) در آيه شريفه
و در اينكه فرمود: (تعرفهم بسيماهم ) و نفرمود: (تعرفونهم بسيماهم - شما مسلمانان ايشان را با سيمايشان مى شناسيد)، براى اين بود كه آبروى فقرا را حفظ نموده و راز آنان را بپوشاند، و پرده تعفف آنان را هتك نكرده باشد، چون معروف شدن فقرا نزد همه مردم نوعى خوارى و اظهار ذلت ايشان است ، به خلاف اينكه خطاب را تنها متوجه رسولخدا (صلى اللّه عليه و آله و سلم ) كند، و بفرمايد: (تو ايشان را به سيمايشان مى شناسى ) براى اينكه آن جناب پيامبرى است كه به سوى فقرا و اغنيا و همه طبقات مبعوث شده ، نسبت به همه رؤ وف و مهربان است ، و به نظر ما براى او از حال فقرا گفتن نه كسر شاءن ايشان است ، ونه آبروريزى از آنان ، و خدا داناتر است - نكته التفات از همه مسلمين به خطاب به شخص رسولخدا (صلى الله عليه و آله و سلم ) اين است .

الذين ينفقون اموالهم بالليل و النهار...

دو كلمه (سر) و (علانيه ) دو معناى متقابل بهم دارند، و اين دو كلمه حال از جمله : (ينفقون ) است ، و تقدير كلام اين است كه : (آنهائى كه اموال خود را در شب و روز انفاق مى كنند در حالى كه گاهى انفاق خود را پنهان داشته و گاهى آن را اظهار مى دارند...) و اگر همه احوال انفاق را ذكر كرده براى اين بود كه بفهماند انفاق گران نسبت به عمل خود اهتمام دارند، و همواره و در شب و روز و خلوت و جلوت مى خواهند ثواب انفاق را دريابند، و حواسشان جمع اين است كه همواره رضاى خدا را به دست آورند، و لذا مى بينيم خداى سبحان در آخر اين آيات با زبان مهربانى و لطف به ايشان ، وعده اى نيكو داده و مى فرمايد: (فلهم اجرهم عند ربهم ...)
بحث روايتى
بحث روايتى (در ذيل آيات انفاق )
در تفسير الدرالمنثور در تفسير جمله : (و اللّه يضاعف لمن يشاء) آمده است كه ابن ماجه ، از حسن بن على بن ابيطالب ، و از ابى هريره ، و ابى امامه باهلى ، و عبد اللّه بن عمر، و عمران بن حصين ، روايت آورده كه همگى از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه فرمود: هر كس هزينه سفر سربازى را بدهد، و او را روانه ميدان جنگ كند، و خودش خانه بماند، خداى تعالى در برابر هر درهمى ، هفتصد درهم به او اجر مى دهد، و كسى كه خودش براى جهاد در راه خدا سفر كند، و خرجى خود را همراه بردارد، به هر درهمى كه در اين راه خرج مى كند، هفتصد هزار درهم اجر مى دهد، آنگاه رسولخدا (صلى الله عليه و آله و سلم ) آيه نامبرده را تلاوت كرد.
در نسخه اى ديگر از تفسير الدر المنثور روايت به اين صورت آمده : ابن ماجه و ابن ابى حاتم ، از عمران بن حصين ، از رسول خدا روايت آورده اند كه فرمود:...
و در تفسير عياشى و نيز برقى آمده كه فرمود: وقتى عمل مؤ من نيكو شد، خداى تعالى عمل او را مضاعف مى كند، يعنى يك عمل را هفتصد برابر نموده و هفتصد برابر اجر مى دهد، اين همان كلام خدا است كه مى فرمايد: (و اللّه يضاعف لمن يشاء) پس بكوشيد اعمال خود را و آنچه را انجام مى دهيد براى ثواب خدا نيكو سازيد.
و در تفسير عياشى از عمر بن يونس روايت آمده كه گفت : از امام صادق (عليه السلام ) شنيدم كه مى فرمود: اگر مؤ من عمل خود را نيكو كند، خداوند عملش رامضاعف و چند برابر مى سازد، هر حسنه را هفتصد برابر مى كند، و اين همان قول خدا است كه مى فرمايد: (و اللّه يضاعف لمن يشاء)، پس بر شما باد هر عملى كه انجام مى دهيد به اميد ثواب خدا به وجه نيكو انجام دهيد، پرسيدم منظور از وجه نيكو چيست ؟ فرمود: مثلا وقتى نماز مى خوانى ركوع و سجودش را نيكو سازى ، و چون روزه مى گيرى از هر عملى كه روزه ات را فاسد مى سازد اجتناب كنى ، و چون به حج مى روى نهايت سعى خود را به كار بندى ، كه از هر چيز كه عمره و حجت را فاسد مى كند بپرهيزى ، و همچنين هر عملى كه مى كنى از هر پليدى پاك باشد.
و باز در همان كتاب از حمران از ابى جعفر (عليه السلام ) روايت كرده كه گفت : به آن جناب عرضه داشتم : آيا در مساله ارث و احكام قضائى و ساير احكام فرقى ميان مؤ من و مسلم هست ، مثلا آيا مؤ من سهم الارثش از مسلم بيشتر است ؟ و يا در ساير احكام امتياز بيشترى دارد يا نه ؟ فرمود: نه ، هر دو در اين مساله در يك مجرا قرار دارند، و امام هر دو را به يك چشم مى بيند، و ليكن مؤ من در عمل بر مسلم برترى دارد، مى گويد: عرضه داشتم : مگر خداى تعالى نفرموده : (من جاء بالحسنه فله عشر امثالها) با اين حال آيا نظر شما اين است كه مؤ من و مسلم در مسائلى چون نماز و زكات و روزه و حج هيچ فرقى با هم ندارند؟ مى گويد: امام فرمود: مگر خداى تعالى نفرموده : (و اللّه يضاعف لمن يشاء) اين همان تفاوتى است كه در (مؤ من ) و (مسلم ) هست ،
و تنها مؤ من است كه خداى تعالى حسناتش را مضاعف نموده و يك عمل نيك او را هفتصد برابر مى كند، اين است تفاوت و برترى مؤ من كه خدا حسنات او را به مقدار صحت ايمانش چندين برابر مى كند، و خدا با مؤ من هر چه بخواهد مى كند.
مؤ لف : در اين معنا رواياتى ديگر نيز هست ، و اساس همه اين روايات بر اين است كه جمله (و اللّه يضاعف لمن يشاء) را بالنسبه به غير انفاق گران مطلق گرفته ، و همينطور هم هست ، چون هيچ دليلى نداريم كه آيه شريفه مختص به انفاق گران باشد، و شامل ساير اعمال نيك نشود، بله ، آيه در مورد انفاق گران نازل شده ، ليكن اين مورد نه مخصص است و نه مقيد، و وقتى آيه مطلق باشد قهرا كلمه يضاعف نيز مطلق خواهد بود، هم مضاعف عددى را مى گيرد، و هم غير عددى را، و معنا چنين مى شود: خدا عمل هر نيكوكار را به قدر نيكوكاريش هر جور بخواهد و براى هر كس مضاعف مى كند (يا به هفتصد برابر و يا كمتر و يا بيشتر) همانطور كه انفاق انفاق گران را اگر بخواهد تاهفتصد برابر مضاعف مى سازد.
خواهى گفت : در ذيل آيه (و اللّه يضاعف ) از قائلى نقل كرديد كه گفته است : منظور از مضاعف كردن هفتصد برابر است ، بعد آن را رد كرديد و نپذيرفتيد، و در اينجا اطلاق آيه را شامل زيادتر از هفتصد برابر هم دانستيد آيا بين اين دو بيان شما منافات نيست ؟ مى گوئيم نه ، زيرا آنجا هم مى خواستيم بگوئيم مثل هفتصد دانه جمله مضاعفه را مقيد به مساءله انفاق نمى كند، و جمله مضاعفه وابسته به مساءله هفتصد دانه نيست ، و خواستيم نتيجه بگيريم كه اگر مساءله هفتصد دانه مخصوص انفاق است دليل نمى شود كه جمله (و اللّه يضاعف ) هم مخصوص انفاق باشد، و گفتيم مورد مخصص نيست ، اينجا هم همين را مى گوئيم ، روايت هم همين را مى گويد، يعنى هم مساله را مختص به انفاق نمى كند، و هم مضاعفه را منحصر در هفتصد برابر نمى سازد.
و اينكه حمران پرسيد: مگر خدا نفرموده : (من جاء بالحسنة ...) و امام در پاسخش فرمود: مگر نه اين است كه خداى تعالى فرموده : (و اللّه يضاعف لمن يشاء) اين جمله ، آيه قرآن نيست چون چنين آيه اى در قرآن نداريم ، بلكه امام خواسته است آيه را نقل به معنا كند، معنائى كه از دو آيه قرآن گرفته شده ، يكى آيه مورد بحث و ديگرى آيه (من ذا الّذى يقرض اللّه قرضا حسنا فيضاعفه له اضعافا كثيرة ...)
نكته اى كه از روايت استفاده مى شود اين است كه از نظر اين روايت قبول شدن اعمال غير مؤ منين يعنى كسانى كه يكى از مذاهب انحرافى اسلام را دارند امرى ممكن است ، و چنان نيست كه اعمال نيك آنان هيچ پاداشى نداشته باشد، و انشاء اللّه در اين باره در ذيل آيه : (والمستضعفين من الولدان ) بحث خواهيم كرد.
و در مجمع البيان مى گويد: اين آيه شريفه عام است ، و همه اقسام انفاق را مى گيرد، چه انفاق در جهاد، و چه اقسام بر و احسان (نقل از امام صادق (عليه السلام ).
خرج كردن براى زن و فرزند صدقه است و يكى از راههاى خداست
و در الدرالمنثور است كه عبد الرزاق (در كتاب المصنف ) از ايوب روايت كرده كه گفت : مردى از بالاى تلى مشرف به رسولخدا (صلى اللّه عليه و آله و سلم ) شد، (منظور اين است كه از جاى خطرناكى عبور مى كرد)، مردم گفتند: عجب مرد چابكى است ! اى كاش اين چابكى را در راه خدا صرف مى كرد، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: مگر راه خدا منحصر در جنگيدن و كشته شدن است ؟ آنگاه فرمود: راه خدا بسيار است ، بيرون شدن از خانه و سفر كردن براى طلب رزق حلال و فراهم نمودن هزينه زندگى پدر و مادر، راه خدا است ، و نيز سفر كردن براى طلب رزق حلال جهت زن و فرزند راه خدا است ، و سفر كردن و طلب رزق براى به دست آوردن قوت خويشتن نيز راه خدا است ، بله كسى كه براى زيادتر كردن مال به سفر مى رود، او در راه شيطان است .
و نيز در همان كتاب آمده كه ابن منذر و حاكم (وى حديث را صحيح دانسته ) آمده كه رسول خدا (صلى الله عليه و آله و سلم ) از براء بن عازب پرسيد: كه اى براء، خرجى دادن به مادرت چگونه است ؟ و براء مردى بود كه به زن و فرزند خود از نظر خرجى گشايش مى داد، رسولخدا (صلى الله عليه و آله و سلم ) مى خواست بداند آيا به مادرش هم گشايش مى دهد، و يا تنگ مى گيرد؟ براء عرضه داشت وضع بسيار خوبى دارد، رسولخدا (صلى الله عليه و آله و سلم ) فرمود: خرج كردن براى اهل و اولاد و خادم ، صدقه است ، بايد متوجه باشى كه با منت نهادن و اذيت كردن به آنان اجر اين صدقه را باطل نكنى .
هر عملى كه مورد رضايت خدا باشد و براى خدا انجام شود فىسبيل الله است و هر نفقه اى در راه خدا صدقه مى باشد
 مؤ لف : روايات در اين معانى از طريق شيعه و سنى بسيار است ، و در آنها آمده : هر عملى كه براى خدا انجام شود و خدا از آن راضى باشد، همان عمل سبيل اللّه است ، و هر نفقه اى كه در راه خدا داده شود صدقه است .
و در تفسير قمى در ذيل آيه : (الذين ينفقون اموالهم فى سبيل اللّه ...) از امام صادق (عليه السلام ) روايت آورده كه فرمود: رسولخدا (صلى اللّه عليه و آله و سلم ) فرموده : هر كس به مؤ منى احسانى كند، و پس از آن او را با سخن ناهنجار خود برنجاند، و يا بر او منت گذارد، صدقه خود را باطل كرده - تا آنجا كه امام صادق (عليه السلام ) فرمود: كلمه (صفوان ) به معناى سنگ بسيار بزرگى است كه در وسط بيابان قرار گرفته باشد. و در معناى جمله - كمثل جنه بربوه ...، فرمود: (وابل ) به معناى باران ، و (طل ) به معناى شبنمى است كه شب ها بر درختان و گياهان مى نشيند، و در معناى جمله : (اعصار فيه نار...) فرمود: كلمه (اعصار) به معناى بادها است .
و در الدرالمنثور است كه ابن جرير در تفسير آيه : (يا ايها الذين آمنوا انفقوا من طيبات ما كسبتم ) از على بن ابيطالب روايت كرده كه فرمود: يعنى از طلا و نقره و در معناى جمله : (و مما اخرجنا لكم من الارض ) فرمود: يعنى از گندم و خرما و هر چيزى كه زكات در آن واجب است .
رواياتى در ارتباط با نزول آيه (يا ايهاالذين آمنو انقو...)
و نيز در آن كتاب (الدر المنثور) است كه ابن ابى شيبه ، و عبد بن حميد، و ترمذى (وى حديث را صحيح دانسته )، و ابن ماجه ، و ابن جرير، و ابن منذر، و ابن ابى حاتم ، و ابن مردويه ، و حاكم كه (وى نيز حديث را صحيح دانسته )، و بيهقى (در كتاب سنن )، از براء بن عازب روايت كرده كه در تفسير آيه : (و لا تيمموا الخبيث منه تنفقون ) گفته است : اين آيه درباره ما گروه انصار نازل شد، ما مردمى بوديم كه خرما مى كاشتيم و هر يك از ما، از نخلستان خود بقدرى كه بار آورده بود (كم يا زياد) خرما به مسجد مى آورديم ، بعضى يك خوشه و بعضى دو خوشه ، و آن را در مسجد آويزان مى كرديم و اهل صفه كه مردمى غريب و بى درآمد بودند، وقتى گرسنه مى شدند مى آمدند و با عصاى خود به آن خوشه ها مى زدند، خرماى رسيده و نارسى كه مى افتاد مى خوردند، بعضى از مردم كه به كار خير رغبتى نداشتند خوشه هاى پست و كرم خورده و يا شكسته را مى آوردند، و آويزان مى كردند.
خداى تعالى در اين باره اين آيه را نازل كرد: (يا ايها الذين آمنوا انفقوا من طيبات ما كسبتم - يعنى اى كسانى كه ايمان آورده ايد از طيبات آنچه كسب كرده ايد انفاق كنيد، و همچنين از طيبات آنچه كه ما از زمين برايتان در آورديم ،
و براى انفاق جنس پست را انتخاب نكنيد، جنسى كه اگر ديگران براى شما هديه بفرستند قبول نمى كنيد، مگر به خاطر رودربايستى ) بعد از آنكه اين آيه نازل شد ديگر هيچكس از ما جنس پست و بنجل را نياورد، بلكه سعى مى كرديم بهترش را بياوريم .
و در كافى از امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه : (يا ايها الذين آمنوا انفقوا من طيبات ما كسبتم ، و مما اخرجنا لكم من الارض و لا تيمموا الخبيث منه تنفقون ) فرمود: رسولخدا (صلى اللّه عليه و آله و سلم ) هر وقت فرمان مى داد تا زكات خرما جمع آورى شود، بعضى نوع پست و بدترين خرما را براى زكات خود انتخاب مى كردند، مانند خرماى جعرور و خرماى معافاره ، كه خرمائى كم گوشت و داراى هسته هائى درشت بود، بعضى هم زكات خود را با بهترين خرما مى پرداختند.
رسولخدا (صلى الله عليه و آله و سلم ) فرمود: بعد از اين ، خرماى جعرور و معافاره را در تعيين مقدار غله ديد نزنيد و به حساب نياوريد، و آن را براى زكات نياوريد، اينجا بود كه آيه شريفه : (و لا تيمموا الخبيث منه تنفقون ، و لستم با خذيه الا ان تغمضوا فيه ) نازل شد، و منظور از اغماض گرفتن همين دو نوع خرما است ، و در روايتى ديگر آمده كه امام صادق (عليه السلام ) در تفسير آيه : (انفقوا من طيبات ما كسبتم )، فرمود: بعضى از مردم در جاهليت كار و كسب بدى داشتند، و بعد از آنكه مسلمان شدند، خواستند از همان اموال مقدارى را جدا كرده و به عنوان صدقه رد كنند خداى تعالى نپذيرفت ، و جز مال پاك و از ممر پاك را قبول نكرد.
دو روايت در ارتباط با آيه (الشيطان يعدكم الفقر...)
مؤ لف : در اين معنا رواياتى بسيار از طرق شيعه و سنى وارد شده است .
و در تفسير قمى در ذيل آيه : (الشيطان يعدكم الفقر...) از امام نقل كرده كه فرمود: (شيطان همواره مى گويد: انفاق نكنيد، كه خودتان فقير خواهيد شد)، و خدا به شما فضل و مغفرت خود را وعده مى دهد، يعنى اگر در راه خدا انفاق كنيد هم شما را مى آمرزد، و هم فضلى از ناحيه خود، در جاى آن مال قرار مى دهد.
و در الدر المنثور است كه ترمذى حديثى را كه آن را حسن دانسته ، و نسائى و ابن جرير، و ابن منذر و ابن ابى حاتم و ابن حيان و بيهقى (در كتاب شعب ) از ابن مسعود روايت كرده اند كه رسولخدا (صلى الله عليه و آله و سلم ) فرمود: هم شيطان با انسان سر وكار دارد، و هم فرشته ،
اما تماسى كه شيطان با آدمى دارد اين است كه او را تهديد مى كند كه اگر فلان عمل زشت را انجام ندهى يا فلان حق را انكار ننمائى چنين و چنان مى شوى ، و ملائكه او را تهديد مى كنند كه اگر فلان عمل خير را به جا نياورى ، و حق را تصديق نكنى چنين و چنان مى شوى ، پس اگر كارهاى نيك به قلب كسى ، الهام شد، بداند كه از خداست و شكر او را بجا آورد و هر كس اعمال زشت به ذهنش خطور كرد بداند از شيطان است از شر او به خدا پناه ببرد آنگاه اين آيه را قرائت كردند: (الشيطان يعدكم الفقر و يامركم بالفحشاء...)
معناى حكمت و روايتى در بيان اهميت و منزلت عقل انسان
و در تفسير عياشى از ابى جعفر (عليه السلام ) روايتى نقل كرده كه در ذيل جمله : (و من يوت الحكمه فقد اوتى خيرا كثيرا فرمود: منظور از (حكمت ) معرفت است .
و در همان كتاب از امام صادق (عليه السلام ) روايت كرده كه فرمود: منظور از (حكمت )، معرفت و بصيرت و آگاهى در دين است .
و در كتاب كافى از امام صادق (عليه السلام ) روايت آورده كه در ذيل همين آيه فرمود: حكمت اطاعت خدا و شناختن امام است .
مؤ لف : در اين معنا رواياتى ديگر نيز هست ، ولى همه اينها از باب شمردن افراد يك معناى جامع و كلى است ، و مراد اين است كه : اطاعت خدا يكى از معانى حكمت است ، و شناخت امام هم معناى ديگرى از آن است ، نه اينكه حكمت در آيه همين دو معنا باشد و بس .
و در كافى از عده اى از اصحاب ، يعنى از راويان شيعه ، از احمد بن محمد بن خالد، از بعضى از اصحاب ما، روايت آورده كه وى بدون ذكر بقيه سند، از رسولخدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود: خداى تعالى هيچ نعمتى را بين بندگانش تقسيم نكرده كه گرانمايه تر از عقل باشد، بهمين جهت خواب عاقل از شب زنده دارى بى عقل ، بهتر و خانه نشستن عاقل از به جنگ رفتن جاهل بهتر است ، و خداى تعالى هيچ پيامبرى را مبعوث نفرمود مگر بعد از آنكه عقل او را به كمال رسانيد، و عقل هر پيامبرى بيشتر از عقل همه افراد امت او است ، و آنچه يك پيامبر از كمالات معنوى در خود دارد، گرانقدرتر از همه تلاشهائى است كه ساير مردم در راه به دست آوردن كمال انجام مى دهند، و هيچ بنده اى واجبات خدا را آنطور كه بايد بجا نمى آورد مگر وقتى كه بخواهد بدون انديشه و تفكر آنرا انجام ندهد،
و اگر ثواب و فضيلت و ارزش عبادت همه عابدان را يك جا حساب كنيم ، به ارزش عبادت عاقل نمى رسد، و عقلا همان صاحبان الباب هستند كه خداى تعالى در باره شان فرمود: (و ما يذكر الا اولو الالباب - پند نمى گيرند مگر خردمندان ).
مؤ لف : در تفسير آيه : (و ما انفقتم ...) روايات زيادى در معناى صدقه و نذر و ظلم وارد شده است كه ان شاء اللّه آنها را در موارد خودش نقل خواهيم كرد.
و در الدرالمنثور به چند طريق از ابن عباس و ابن جبير و اسما دختر ابى بكر و ديگران روايت كرده كه رسول خدا (صلى الله عليه و آله و سلم ) در اوائل اسلام اجازه نمى داد كه مسلمانان به غير مسلمين صدقه دهند، و مسلمانان هم كراهت داشتند از اينكه به خويشاوندان كافر خود انفاق كنند، ولى وقتى آيه : (ليس عليك هديهم ...) نازل شد، رسولخدا (صلى اللّه عليه و آله و سلم ) اجازه داد كه به فقراى كفار هم صدقه بدهند.
مؤ لف : قبلا گفتيم : جمله (هديهم ) تنها در مورد هدايت مسلمانان است ، و شامل كفار نمى شود، بنابراين آيه شريفه بيگانه از مطلبى است كه در روايات شاءن نزول آمده است ، علاوه بر اينكه در خود آيه وقتى مى خواهد، مورد انفاق را ذكر كند جمله : (فقراء الذين احصروا...) را به عنوان نمونه مى آورد، كه همه مى دانيم منظور، فقراى مسلمين است ، كه در راه خدا دچار تنگدستى شده اند، و با در نظر گرفتن اين نمونه ، آيه شريفه آنطور كه بايد با روايات شاءن نزول سازگارى ندارد، و اما مساءله انفاق به غير مسلمان را - در صورتى كه براى رضاى خدا (مثلا به دست آوردن قلوب آنان ) انجام شود مى توان از اطلاق آيات استفاده كرد.
بهتر است واجبات ، علنى ، و مستحبات ، پنهانى انجام گيرند
و در كافى از امام صادق (عليه السلام ) روايت آورده كه در تفسير جمله : (و ان تخفوها و توتوها الفقراء فهو خير لكم ) فرموده : اين آيه راجع به صدقات غير زكات است ، چون دادن زكات بايد علنى و غير سرى انجام شود.
و در همان كتاب از آن جناب روايت آورده كه فرمود: هر چيزى را كه خداى عزوجل بر تو واجب ساخته علنى آوردنش بهتر از آنست كه سرى و پنهانى بياورى ، و آنچه كه مستحب كرده ، پنهانى آوردنش بهتر از علنى آوردنش مى باشد.
مؤ لف : در معناى اين دو حديث ، احاديث ديگرى نيز هست ، و بيانى كه معناى آنها را روشن سازد، گذشت .
و در مجمع البيان در ذيل آيه شريفه : (للفقراء الذين احصروا فى سبيل اللّه ...) گفته است : كه امام ابو جعفر (عليه السلام ) فرموده : اين آيه درباره اصحاب صفه نازل شد، سپس اضافه كرده است كه اين روايت را كلبى هم از ابن عباس نقل كرده ، و اصحاب صفه نزديك به چهار صد نفر بودند، كه در مدينه نه خانه اى داشتند و نه خويشاوندى كه به خانه آنان بروند، ناگزير در مسجد زندگى مى كردند، و بنا گذاشتند در هر سريه و لشگرى كه رسول خدا (صلى الله عليه و آله و سلم ) به جنگ مى فرستد شركت كنند، و به همين سبب بود كه خداى تعالى در اين آيه شريفه به مسلمانان سفارش كرد تا مراقب وضع آنان باشند، و لذا آنان آنچه كه از غذايشان زياد مى آمد هنگام عصر براى اصحاب صفه مى آوردند.
و در تفسير عياشى از امام ابى جعفر(عليه السلام ) روايت آورده كه فرمود: خداى تعالى گداى سمج را دوست نمى دارد.
رواياتى در مورد اينكه آيه : (الذين ينفقون اموالهم ...) در باره امير المؤ منين على (ع )نازل شده است


Title html

و در مجمع البيان در ذيل آيه شريفه : (الذين ينفقون اموالهم بالليل و النهار...) درباره شاءن نزول اين آيه گفته است بطوريكه از ابن عباس نقل شده ، اين آيه در شاءن على بن ابيطالب نازل شده است كه آن حضرت چهار درهم پول داشت ، يكى را در شب ، و يكى را در روز سومى را پنهانى و چهارمى را علنى صدقه داد، و به دنبال آن اين آيه نازل شد كه : (كسانى كه اموال خود را شب و روز، سرى و علنى انفاق مى كنند....)
مرحوم طبرسى سپس مى گويد: اين روايت هم از امام باقر و هم از امام صادق (عليه السلام ) نقل شده است .
مؤ لف : اين معنا را عياشى نيز در تفسيرش و شيخ مفيد در اختصاص و شيخ صدوق در عيون آورده اند.
و در الدرالمنثور است كه عبد الرزاق و عبد بن حميد، و ابن جرير و ابن منذر و ابن ابى حاتم و طبرانى و ابن عساكر از طريق عبد الوهاب بن مجاهد از پدرش مجاهد از ابن عباس روايت كرده اند كه در تفسير آيه : (الذين ينفقون اموالهم بالليل و النهار سرا و علانية ) گفته
است : اين آيه در شاءن على بن ابيطالب نازل شد، كه چهار درهم داشت يكى را در شب و دومى را در روز و سومى را پنهانى و چهارمى را علنى صدقه داد.
و در تفسير برهان از كتاب مناقب بن شهر اشوب از ابن عباس و سدى ، و مجاهد و كلبى ، و ابى صالح ، و واحدى ، و طوسى ، و ثعلبى ، طبرسى و ماوردى ، و قشيرى و شمالى و نقاش و فتال ، و عبد اللّه بن حسين ، و على بن حرب طائى ، نقل كرده كه همه نامبردگان در تفسيرهاى خود گفته اند: على بن ابيطالب چهار درهم نقره داشت ، يكى را شبانه دومى را در روز، سومى را سرى و چهارمى را علنى صدقه داد، به دنبال آن ، آيه : (الذين ينفقون اموالهم بالليل و النهار سرا و علانية ) نازل شد، و در آن به تك تك درهم هاى آن جناب مال ناميده شده و او را به قبول صدقاتش بشارت داده است .
و در بعضى از تفاسير آمده است كه : اين آيه در شاءن ابى بكر نازل شده ، كه چهل هزار دينار داشت ، ده هزار دينار آنرا شبانه ، و ده هزار ديگر را در روز، ده هزار را سرى و ده هزار باقى را علنى صدقه داد.
آيه شريفه در حق ابى بكر نازل شده است
مؤ لف : آلوسى در تفسير خود در ذيل اين حديث گفته : امام سيوطى به دنبال نقل اين روايت گفته است كه جريان صدقه دادن ابى بكر را ابن عساكر در تاريخش از عايشه نقل كرده ، و در آن روايت اين قسمت كه آيه در شاءن او نازل شده نيامده است ، و گويا آن كسى كه چنين ادعائى كرده ، آنرا از روايت ابن منذر فهميده ، زيرا ابن منذر از ابن اسحاق نقل كرده است كه وقتى مرگ ابى بكر نزديك شد و عمر را جانشين خود كرد، براى مردم خطابه اى ايراد نمود، بعد از حمد و ثنائى كه خدا لايق آن است گفت : هان ! اى مردم ، طمع هرچه هم كم باشد فقر است ، و نوميدى از مال مردم هر چه باشد به همان مقدار غنى است ، و شما جمع مى كنيد اموالى را كه خود نمى خوريد: و آرزو مى كنيد چيرهائى را كه به آن نمى رسيد، و بدانيد كه بخل هر چه هم كم باشد به همان مقدار نفاق است ، پس براى خود خير انفاق كنيد، كجا هستند اصحاب اين آيه ؟، آنگاه آيه را تلاوت كرد، و سيوطى در آخر مى گويد: خواننده مى داند كه اين حديث هيچ دلالتى ندارد بر اينكه آيه شريفه در حق ابى بكر نازل شده باشد، اين بود گفتار آلوسى .
و در الدرالمنثور به چند طريق از ابى امامه و ابى الدرداء، و ابن عباس و غير ايشان روايت آورده كه گفته اند: اين آيه درباره اصحاب خيل نازل شده است .
مؤ لف : منظور از اصحاب خيل سپاهيان سواره اند كه شب و روز براى اسب ها پول خرج مى كنند ولى اين تعبير آيه كه مى فرمايد: (سرا و علانية ) با پرستارى اسبان نمى سازد، چون در مورد تهيه آذوقه اسبان معنا ندارد اينچنين مطلب را عموميت دهد و بفرمايد: هم در روز و هم در شب و هم در خفا و هم آشكارا انفاق مى كنند.
و نيز در الدر المنثور است كه ابن مسيب در ذيل آيه (الذين ينفقون ...) روايت كرده كه همه اين آيه درباره عبد الرحمان بن عوف و عثمان بن عفان نازل شده كه در لشگر معروف به جيش عسرت پولهائى را خرج كردند.
مؤ لف : اشكال اين روايت اين است كه مانند روايت قبلى با آيه شريفه تطبيق نمى شود.
آيات 281 275 بقره

الذين ياكلون الربوا لا يقومون الا كما يقوم الّذى يتخبطه الشيطان من المس ذالك بانهم قالوا انما البيع مثل الربوا و احل اللّه البيع و حرم الربوا فمن جائه موعظه من ربه فانتهى فله ما سلف و امره الى اللّه و من عاد فاولئك اصاحب النارهم فيها خلدون (275) يمحق اللّه الربوا ويربى الصدقت و اللّه لا يحب كل كفار اثيم .(276) ان الذين آمنوا و عملوا الصالحات و اقاموا الصلوة و آتوا الزكوة لهم اجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون .(277) يايها الذين آمنوا اتقوا اللّه و ذروا مابقى من الربواان كنتم مؤ منين .(278) فان لم تفعلوا فاذنوا بحرب من اللّه و رسوله وان تبتم فلكم رؤ س امولكم لا تظلمون و لا تظلمون .(279) و ان كان ذو عسرة فنظرة الى ميسرة و ان تصدقوا خيرلكم ان كنتم تعلمون .(280) واتقوا يوما ترجعون فيه الى اللّه ثم توفى كل نفس ما كسبت و هم لا يظلمون .(281)

ترجمه آيات
كسانى كه ربا مى خورند رفتار و كردارشان مانند شخص جن زده و فريب خورده شيطان است و چون ربا خوران خوب و بد را تميز نمى دهند،
مى گويند خريد و فروش هم مثل ربا است ، با اينكه خدا خريد و فروش را حلال و ربا را حرام كرده پس ، بطور كلى هر كس موعظه اى از ناحيه پروردگارش دريافت بكند، و در اثر آن موعظه ، از معصيت خدا دست بردارد، گناهى كه قبلا كرده بود حكم گناه بعد از موعظه را ندارد، و امر آن به دست خدا است اما اگر باز هم آن عمل نهى شده را تكرار كند، چنين كسانى اهل آتش و در آن جاودانند.(275)
خدا ربا را (كه مردم به منظور زياد شدن مال مرتكب مى شوند) پيوسته نقصان مى دهد، و به سوى نابوديش روانه مى كند، و در عوض صدقات را نمو مى دهد، و خدا هيچ كافر پيشه دل به گناه آلوده را دوست نمى دارد. (276)
محققا كسانى كه ايمان آورده و اعمال صالح انجام مى دهند و نماز بپا داشته ، و زكات مى دهند، اجرشان نزد پروردگارشان است ، (چون دنيا ظرفيت اجر اينگونه اعمال را ندارد)، نه ترسى بر آنان هست و نه اندوهگين مى شوند.(277)
هان ! اى كسانى كه ايمان آورده ايد از خدا پروا كنيد، و آن زيادى مال را كه در اثر ربا به دست آمده رها كنيد، اگر داراى ايمانيد. 278)
حال اگر نكنيد بايد بدانيد كه در حقيقت اعلان جنگ با خدا و رسول كرده ايد، و اگر توبه كنيد اصل سرمايه تان حلال است ، نه ظلم كرده ايد و نه به شما ظلمى شده است .(279)
و اگر بدهكار شما در تنگى و فشار است بايد مهلتش دهيد، تا هر وقت داشت بدهد البته اگر تصدق كنيد برايتان بهتر است اگراهل عمل باشيد. (280)
و بترسيد از روزى كه در آن روز به سوى خدا بر مى گرديد، و آن وقت تمامى اعمالتان به شما بر گردانده مى شود، بدون اينكه به احدى ظلم شود. (281)
بيان آيات
آيات 281 275 بقره
اين آيات در مقام تاءكيد حرمت ربا و تشديد بر رباخواران است ، نه اينكه بخواهد ابتداء ربا را حرام كند، چون لحن تشريع لحن ديگر است ، آن آيه اى كه مى توان گفت حرمت ربا را تشريع كرده آيه زير است كه مى فرمايد: (يا ايها الذين آمنوا لا تاكلوا الربوااضعافا مضاعفه ، و اتقوا اللّه لعلكم تفلحون ).
آرى آيات مورد بحث مشتمل بر آيه اى نظير (يا ايها الذين آمنوا اتقوا اللّه و ذروا ما بقى من الربوا ان كنتم مؤ منين )، كه لحن تشريع دارد مى باشد، و از سياق آن بر مى آيد مسلمانان از آيه سوره آل عمران كه ايشان را نهى مى كرده منتهى نشده بودند و از ربا خوارى دست بر نداشته بودند،
و بلكه تا اندازه اى همچنان در بينشان معمول بود، لذا خداى سبحان در اين سوره نيز براى بار دوم به آنان دستور مى دهد كه از ربا خوارى دست بردارند، و آنچه از ربا كه در ذمه بد هكاران مانده نگرفته و مطالبه ننمايند از همين جا روشن مى شود كه جمله (فمن جائه موعظه من ربه فانتهى فله ما سلف و امره الى اللّه ...) چه معنائى مى دهد، و تفصيلش خواهد آمد.
قبل از آنكه آيه سوره آل عمران نازل شود سوره روم نازل شده بود، چون سوره روم در مكه نازل شده ، در آنجا مى فرمايد: (و ما اتيتم من ربا ليربوا فى اموال الناس فلا يربوا عند اللّه ، و ما آتيتم من زكوة تريدون وجه اللّه فاولئك هم المضعفون ) از اينجا اين معنا روشن مى شود كه مساله ربا خوارى از همان اوائل بعثت رسولخدا و قبل از هجرت عملى منفور بود، تا آنكه در آيه سوره آل عمران صريحا تحريم و سپس در آيه سوره بقره (يعنى همين آيات مورد بحث ) درباره آن تشديد شده است ، چون همانطور كه گفتيم از سياق اين آيات كاملا استفاده مى شود كه قبلا درباره آن نهى شده بود، و نيز روشن مى شود كه آيات مورد بحث بعد از آيات سوره آل عمران نازل شده است . علاوه بر اينكه حرمت ربا بنا به حكايت قرآن كريم در بين يهود معروف بوده ، چون قرآن كريم مى فرمايد: (و اخذهم الربوا و قد نهوا عنه ) و نيز آيه اى كه قرآن مجيد از يهوديان ، نقل مى كند كه مى گفتند: (ليس علينا فى الاميين سبيل ) اشاره اى به اين معنا دارد با در نظر گرفتن اينكه قرآن كريم كتاب يهود را تصديق كرده و در مورد ربا نسخ روشنى ننموده ، دلالت دارد بر اينكه ربا در اسلام حرام بوده است .
و اين آيات يعنى آيات مورد بحث با آيات قبلش (كه درباره انفاق است ) بى ارتباط نيست ، همچنانكه از جمله (يمحق اللّه الربوا و يربى الصدقات ) و جمله و (ان تصدقوا خير لكم ) كه در ضمن اين آيات آمده ، اين ارتباط فهميده مى شود همچنانكه در سوره روم و آل عمران نيز مساءله ربا مقارن با مساءله انفاق و صدقه واقع شده است بعلاوه دقت در آيات نيز اين ارتباط را تاءييد مى كند زيرا ربا خوارى درست ضد و مقابل انفاق و صدقه است ، چون ربا خوار، پول بلا عوض مى گيرد، و انفاق گر پول بلاعوض مى دهد، و نيز آثار سوئى كه بر ربا خوارى بار مى شود درست مقابل آثار نيكى است كه از صدقه و انفاق به دست مى آيد آن ، اختلاف طبقاتى و دشمنى مى آورد،
و اين بر رحمت و محبت مى افزايد، آن خون مسكينان را به شيشه مى گيرد و اين باعث قوام زندگى محتاجان و مسكينان مى شود آن اختلاف در نظام و نا امنى مى آورد و اين انتظام در امور و امنيت .
در اسلام در باره هيچ يك از گناهان مانند ربا خوارى و حكومت دشمنان دين بر جامعهاسلامى سخت گيرى و تشديد نشده است
 خداى سبحان در اين آيات در امر ربا خوارى شدتى به كار برده كه درباره هيچ يك از فروع دين اين شدت را به كار نبرده است مگر يك مورد كه سخت گيرى در آن نظير سخت گيرى در امر ربا است ، وآن اين است كه : مسلمانان ، دشمنان دين را بر خود حاكم سازند، و اما بقيه گناهان كبيره هر چند قرآن كريم مخالفت خود را با آنها اعلام نموده و در امر آنها سخت گيرى هم كرده ، و ليكن لحن كلام خدا ملايم تر از مساءله ربا و حكومت دادن دشمنان خدا بر جامعه اسلامى است و حتى لحن قرآن در مورد (زنا) و (شرب ) (خمر) و (قمار) و (ظلم ) و گناهانى بزرگتر از اين ، چون كشتن افراد بى گناه ، ملايمتر از اين دو گناه است .
و اين نيست مگر براى اينكه فساد آن گناهان از يك نفر و يا چند نفر تجاوز نمى كند، و آثار شومش تنها به بعضى از ابعاد زندگانى را در بر مى گيرد و آن عبارت است از فساد ظاهر اجتماع ، و اعمال ظاهرى افراد، به خلاف ربا و حكومت بى دينان كه آثار سوئش بنيان دين را منهدم مى سازد، و آثارش را به كلى از بين مى برد و نظام حيات را تباه مى سازد، و پرده اى بر روى فطرت انسانى مى افكند، و حكم فطرت را ساقط مى كند، و دين را به دست فراموشى مى سپارد، كه ان شاء اللّه توضيح اين معانى را تا اندازه اى خواهيم داد.
جريان تاريخ نيز اين نظريه قرآن را تصديق كرده ، و شهادت مى دهد كه امت اسلام از اوج عزت به پائين ترين درجه ذلت نيفتاد، و مجد و شرفش به غارت نرفت و فاقد مال و عرض و جان خود نشد، مگر وقتى كه در امر دين خود سهل انگارى كرد، و دشمنان دين را دوست خود گرفته ، زمام امر حكومت خود را به دست ايشان سپرد و كارش به جائى رسيد كه نه مالك مرگ خود بود، و نه مالك زندگى اش ، نه اجازه مى يافت تا بميرد و نه فرصت پيدا مى كرد تا از مواهب و نعمتهاى زندگانى برخوردار گردد، لذا دين از ميان مسلمانان رخت بر بست ، و فضائل نفسانى از ميان آنان كوچ نمود.
رباخواران به جمع كردن اموال و انباشتن ثروت پرداختند و در راه به دست آوردن جاه و مقام با يكديگر مسابقه گذاشتند، و همين باعث به راه افتادن جنگهاى جهانى شد، و جمعيت دنيا به دو دسته تقسيم گرديده و رو بروى هم ايستادند، يك طرف ثروتمندان مرفه ، و طرف ديگر استثمار شدگان بدبختى كه همه چيزشان به غارت رفته بود، و اين جنگهاى جهانى بلائى شد كه كوهها را از جاى كند،
و زلزله در زمين افكند انسانيت را تهديد به فنا كرد، و دنيا را به ويرانه اى تبديل نمود، (ثم كان عاقبه الذين اساوا السوآى ) آرى عاقبت كسانى كه بد كردند همان بدى بود.
و به زودى ان شاء اللّه براى خواننده روشن خواهد شد كه آنچه قرآن كريم در باب رباخوارى و سرپرستى دشمنان دين فرموده از پيشگوئى هاى قرآن است .
معناى (مخبط) شدن انسان و منحرف شدن او از راه مستقيم و نظام عقلائى زندگى

الذين ياكلون الربوا، لا يقومون الا كما يقوم الّذى يتخبطه الشيطان من المس

كلمه خبط به معناى كج و معوج راه رفتن است ، وقتى مى گويند: (خبط البعير) معنايش اين است كه : راه رفتن اين شتر غير طبيعى و نامنظم است ، انسان هم در زندگيش راهى مستقيم دارد كه نبايد از آن منحرف شود، چون او نيز در طريق زندگيش و بر حسب محيطى كه در آن زندگى مى كند حركات و سكناتى دارد، كه داراى نظام مخصوصى است ، كه آن نظام را بينش عقلائى انسان ها معين مى كند، و هر فردى افعال خود را (چه فردى چه اجتماعى ) با آن نظام تطبيق مى دهد.
انسان وقتى گرسنه شد تصميم مى گيرد تا غذا بخورد، و چون تشنه شد، در صدد نوشيدن آب بر مى آيد، براى استراحتش بسترى فراهم مى كند، و چون شهوتش طغيان كرد ازدواج مى نمايد، و چون خسته شد استراحت مى كند، و چون گرمش شد، زير سايه مى رود، و براى اين منظور خانه مى سازد، و همچنين ساير حوائجى كه دارد بر مى آورد، و در معاشرتش با ديگران در برابر پاره اى امور خوشحال ، و در برابر بعضى ديگر، گرفته خاطر مى شود، هر وقت مقصدى داشته باشد كه نيازمند به مقدماتى است ، نخست مقدماتش را فراهم مى كند، و هر هدفى را دنبال مى كند كه نيازمند به سببى است ، نخست سبب آن را فراهم مى كند.
و همه اين افعالى كه در زندگيش دارد، گفتيم : ناشى از اعتقاداتى است كه همه به هم مربوط، و به نحوى متحد و سازگار است و با يكديگر تناقض ندارند، و مجموع اين افعال را همان زندگى بشر مى ناميم .
و همانا انسان به واسطه نيروئى كه در او به وديعت نهاده شده (يعنى نيروئى كه با آن ، خير و شر، نافع و مضر را تشخيص مى دهد) راه صحيح زندگى را يافته است و ما سابقا درباره اين نيرو، سخن گفته ايم .
اين وضع انسان معمولى است ، اما انسانى كه ممسوس شيطان شده ، يعنى شيطان با او تماس گرفته و نيروى تميز او را مختل ساخته ، نمى تواند خوب و بد، نافع و مضر وخير و شر را از يكديگر تميز دهد و حكم هر يك از اين موارد را در طرف مقابل آن جارى مى سازد،
(مثلا به جاى اينكه خير و نافع و خوب را بستايد، زشتى ها و شرور و مضرات را مى ستايد، و يا به جاى اينكه ديگران را به سوى كارهاى خير و مفيد دعوت كند به سوى شرور مى خواند و اين به آن جهت نيست كه معناى خوبى و خير و نافع را فراموش كرده و نمى داند خوب و بد كدام است ، براى اينكه هر چه باشد انسان است ، و اراده و شعور دارد و محال است كه از انسان ، افعال غير انسانى سر بزند بلكه از اين جهت است كه زشتى را زيبائى و حسن را قبح و خير و نافع را شر و مضر مى بيند، پس او در تطبيق احكام و تعيين موارد، دچار خبط و اشتباه شده است .
توضيح اينكه ربا خوار، مخبت ، و خارج از نظام صحيح زندگى است
و چنين انسان مخبط، در عين اينكه مخبط است اينطور نيست كه هميشه عمل غير عادى را نمى بيند، براى اينكه لازمه اين فرض ، آن است كه صاحب آراء، و افكارى منظم باشد، عادى و غير عادى را تشخيص ‍ بدهد، و (مانند مستان مخمور كه درخت سرو را نى و نى را سرو مى بيند)، اين را به جاى آن و آن را به جاى اين بگيرد، بلكه عادى و غير عادى براى او بهم مخلوط شده ، نمى تواند اين را از آن تشخيص دهد، عادى آن عملى است كه او عادى بداند، و غير عادى آن عملى است كه او غير عادى تشخيص دهد، پس در نظر او عادى و غير عادى يكى است ، اگر او عملى را كرد عادى است ، و گرنه غير عادى ، عينا مانند شترى كه در راه رفتن مى لنگد، او در عين اينكه خلاف عادى راه مى رود، عادى را مثل خلاف عادت مى پندارد، بدون اينكه اين در نظرش بر آن مزيتى داشته باشد، پس او هيچوقت مشتاق آن نيست كه از خلاف عادت به حال عادى برگردد (دقت فرمائيد).
وضع ربا خوار عينا همينطور است ، چون او چيزى براى مدتى به ديگرى مى دهد، و در عوض همان را با مقدارى زيادتر مى گيرد، و اين عمل بر خلاف فطرت آدمى است ، چون فطرت كه پايه و اساس ‍ زندگانى اجتماعى بشر را تشكيل مى دهد حكم مى كند كه آنچه را كه آدمى دارد و از آن بى نياز است با آنچه كه ديگران دارند و او به آن نيازمند است معاوضه كند (آن مقدار، كه از مال خود مى دهد به همان مقدار از مال ديگران گرفته جاى خالى را پر كند، نه بيشتر بگيرد و نه كمتر)
و اما اينكه مالى را بدهد، و عينا همان را بگيرد با چيزى زائد (از دو جهت غلط است ، اول اينكه مبادله اى صورت نگرفته ، ديگر اينكه زيادى گرفته )، و اين ، حكم فطرت و اساس اجتماع را تباه مى سازد، براى اينكه از طرف ربا خوار، منجر به اختلاس و ربودن اموال بدهكاران مى شود و از طرف بدهكاران ، منتهى به تهى دستى و جمع شدن اموالشان در دست ربا خوار مى گردد، پس ربا خوارى عبارت است از كاهش يافتن بنيه مالى يك عده ، و ضميمه شدن اموال آنان به اموال رباخوار.
و استدلالى قوى و بجا عليه ربا خواران با استفاده از سخن خودشان ، در آيه شريفه
 اين كاهش و نقصان ، از يك طرف ، و تكاثر اموال از طرف ديگر، نيز منجر به اين مى شود كه به مرور زمان و روز به روز خرج بدهكار و مصرف او بيشتر مى شود، و با زياد شدن احتياج و مصرف ، و نبودن درآمدى كه آن را جبران كند روز به روز خرج بيشتر مى شود، و ربا نيز تصاعد مى يابد و اين تصاعد از يك طرف ، و نبودن جبران از طرف ديگر، زندگى بدهكار را منهدم مى سازد. و اين خود خبطى است كه رباخوار مبتلاى به آن است ، مانند خبطى كه جن زده مبتلاى به آن است ، براى اينكه معاملات ربوى او را در آخر دچار اين خبط مى كند، كه فرقى ميان معامله مشروع يعنى خريد و فروش ، و معامله نامشروع يعنى ربا نگذارد، و وقتى به او بگويند: دست از ربا بردار و به خريد و فروش بپرداز، بگويد: چه فرق هست ميان ربا و بيع و چه مزيتى بيع بر ربا دارد تا من ربا را ترك كنم ، و به خريد و فروش بپردازم ، و لذا خداى تعالى به همين سخن رباخواران (كه چه فرق هست ميان بيع و ربا)بر خبط آنان كرده است .
و اين استدلالى است قوى و بجا، براى اينكه ربا تعادل و موازنه ثروت را در جامعه به هم مى زند، و آن نظامى را كه فطرت الهى به آن ، راهنمائى مى كند و بايد در جامعه حاكم باشد، مختل مى سازد.
پنج نكته در آيه (الذين ياءكلون الربا...)
از اين بيان پنج نكته روشن مى گردد:
نكته اول اينكه : مراد از قيام در جمله (لا يقومون الا كما يقوم ...) مسلط بودن بر زندگى و بر امر معيشت است ، چون اين معنا هم يكى از معانى قيام است ، كه در استعمالات اهل زبان معنائى مشهور و شايع است و در قرآن كريم در موارد متعددى آمده از آن جمله موارد زير است :
(ليقوم الناس بالقسط) تا جامعه ، بر مبناى عدل استوار شود.
(ان تقوم السماء و الارض بامره ) (اينكه آسمان و زمين به امر او استوار شود).
(وان تقوموا لليتامى بالقسط) (تا درباره ايتام به عدل قيام كنيد).
و اما قيام به معناى ايستادن كه مقابل نشستن است بدون شك مناسب با مورد آيه نيست و آيه شريفه با آن ، معناى درستى نمى دهد.
نكته دوم اينكه : مراد از (خبط ناشى از مس شيطان )، حركات نامنظم جن زدگان در حال بيهوشى و يا بعد از آن نيست ، و مفسرينى كه كلمه نامبرده را به اين معنا گرفته اند اشتباه كرده اند، زيرا اين معنا با هدف آيه سازگار نيست ، چون غرض آيه اين است اعتقاد رباخوار را در اينكه فرقى ميان بيع و ربا نيست بفهماند و عمل او را كه بر اساس اين اعتقاد انجام مى دهد تخطئه كند، و حاصلش اين است كه افعال رباخوار، افعال اختيارى است كه از اعتقادى غلط سر مى زند، و اين چه ربطى به جست و خيزهاى يك شخص مصروع و غش كرده دارد، پس برگشت معناى آيه به همان بيانى است كه ما كرديم و گفتيم : مراد اين است كه رفتار رباخوار در مورد امر معاش و زندگى به رفتار جن زده و ديوانه اى مى ماند كه خوب را از بد تميز نمى دهد.
آيه شريفه دلالت دارد بر اينكه بعضى از ديوانگى ها بر اثر مس شيطان رخ مى دهد
 نكته سوم اينكه : تشبيهى كه در آيه شده ، و رباخوار را به كسى تشبيه كرده كه در اثر مس شيطان ديوانه شده ، خالى از اين اشعار نيست كه چنين چيزى (يعنى ديوانه شدن در اثر مس شيطان ) امرى است ممكن ، چون هر چند آيه شريفه دلالت ندارد كه همه ديوانگان در اثر مس شيطان ديوانه شده اند، ولى اينقدر دلالت دارد كه بعضى از جنونها در اثر مس شيطان رخ مى دهد.
مطلب ديگرى كه از اين آيه استفاده مى شود اين است كه هر چند دلالت ندارد بر اينكه مس نامبرده به وسيله خود ابليس انجام مى شود چون كلمه (شيطان ) به معناى ابليس نيست ، بلكه به معناى شرور است ، چه از جن باشد و چه از انس ، و ليكن اين مقدار دلالت دارد كه بعضى از ديوانگى ها در اثر مس جن كه ابليس هم فردى از جن است ، رخ مى دهد.
سخن بعضى از مفسرين مبنى بر عدم انكار ديوانه شدن با مس شيطان
با اين بيان بطلان گفتار بعضى از مفسرين كه ذيلا از نظر خواننده مى گذرد روشن مى شود، كه گفته است : تشبيهى كه در آيه شريفه آمده از باب : (چونكه با كودك سر و كارت فتاد) مى باشد، زيرا مردم عقيده اى فاسد دارند و آن اين است كه ديوانگان در اثر آزار جن ، ديوانه مى شوند و چنين گفتارى از قرآن كريم هيچ عيبى ندارد، براى اينكه صرفا خواسته است رباخوار را تشبيه به جن زده كند.
و اما اينكه جن زدگى اعتقاد درستى است يا نادرست ، آيه از آن ساكت است ، پس حقيقت معناى آيه اين است كه رفتار اين رباخواران ، همانند رفتار ديوانگانى است كه شما مردم معتقديد در اثر آزار جن ديوانه شده اند، و اما آيا اين اعتقاد درست است يا نادرست ؟ بايد گفت : اعتقادى است نادرست ، و غير ممكن ، براى اينكه خداى تعالى عادل تر از آن است كه شيطان را بر عقل بنده مؤ منش مسلط فرمايد.
بيان نادرستى آن سخن و رد دلائل آن
وجه نادرستى اين سخن اين است كه همانطور كه خداى تعالى عادل تر از آن است ، بزرگتر از اين هم هست كه گفتار خود را مستند به يك عقيده كودكانه باطل كند، ولو از باب آن مثل معروف باشد، مگر اينكه بعد از استناد و تشبيه بطلان آن عقيده را هم بيان كند، و دارنده چنان عقيده اى را تخطئه نمايد، چون خودش در كلام مجيدش فرموده : (لا ياتيه الباطل من بين يديه و لا من خلفه - باطل نه در عصر نزول به آن راه دارد، و نه در اعصار بعد).
و نيز فرموده : (انه لقول فصل ، و ما هو بالهزل - به يقين قرآن معيار جدا سازى حق از باطل است ، نه شوخى ).
و اما اينكه گفت : تصرف شيطان در عقل بشر و تباه ساختن عقل او به وسيله شيطان از عدل خدا به دور است ، در پاسخ مى گوئيم اين اشكال عينا به خود او متوجه مى شود، كه تباهى عقل را مستند به عوامل طبيعى مى داند، چون اين نيز بالاخره به خدا منتهى مى شود، و خدا اين رابطه تضاد را ميان عقل و آن عوامل قرار داده ، و اما اينكه چرا قرار داده ؟ هر پاسخى كه شما از اين اشكال بدهيد، پاسخ از اشكال خودتان نيز خواهد بود.
علاوه بر اينكه اشكال در اين نيست كه چرا خداى تعالى عقل آدمى را باطل مى كند، چون وقتى عقل نبود تكليف هم مرتفع مى شود، و موضوع تكليف منتفى مى گردد، اشكال در اين است كه با بقاى عقل به حال خود، ادراك عقلى از مجراى حق بيرون رفته و از راه صحيح منحرف گردد، مثلا يك انسان عاقل به خاطر دخل و تصرف شيطان خوب را زشت و زشت را زيبا ببيند، و يا حق را باطل و باطل را حق بپندارد، اين است آن چيزى كه نمى شود به خدا نسبت داد.
و اما از بين رفتن عقل (يعنى نيروى تشخيص ) و منتفى شدن تكليف به دنبال تباهى آن ، اين هيچ اشكالى ندارد، (نظير نابينا شدن و بى دندان شدن و بيمار گشتن ) كه همه اينها مستند به طبيعت و يا به شيطان (و در آخر هم مستند به خدا است ).
از اين هم كه بگذريم نسبت دادن جنون ديوانگان به شيطان ، بطور استقلال و بدون واسطه نيست ، بلكه شيطان اگر كسى را ديوانه مى كند به وسيله اسباب طبيعى است مثلا اختلالى در اعصاب او پديد مى آورد، و يا آفتى به مغز او وارد مى كند، هم چنانكه فرشتگان كه كرامات انبيا و اوليا مستند به ايشان است ، اسباب طبيعى را واسطه قرار مى دهند،
و نظير اين معنا در داستانى كه قرآن كريم از (ايوب ) (عليه السلام ) حكايت كرده آمده ، عرضه مى دارد: (اذ نادى ربه انى مسنى الشيطان بنصب و عذاب - پروردگارا شيطان با گرفتاريها و عذابى مرا مس ‍ كرد).
و نيز عرضه مى دارد: (انى مسنى الضر وانت ارحم الراحمين - پروردگارا بيم ارى مرا مس نموده ، و تو ارحم الراحمينى ).
از يك طرف مى گويد شيطان با من مس كرده ، و از يك طرف اين مس را به خود بيمارى نسبت مى دهد، با اينكه مرض ، اسبابى طبيعى دارد.
و اين اشكال و امثال آن از افكارى مادى منشاء مى گيرد، كه به ذهن عده اى از دانشمندان رخنه يافته ، بطوريكه خود آنان توجهى به اين رخنه گرى ندارند، چون ماديين وقتى شنيدند كه خداپرستان حوادث را به خداى سبحان نسبت مى دهند، و يا عامل پاره اى از حوادث را به روح يا فرشته و يا شيطان مى دانند، دچار يك اشتباه شدند، و آن اين است كه گمان كردند خداپرستان منكر علل طبيعى شده و همه آثار را از ماوراى طبيعت مى دانند، و خلاصه ماوراى طبيعت را جانشين طبيعت كرده اند، و غفلت كردند از اينكه خداپرستان ، هم خدا را مؤ ثر ميدانند، و هم عوامل طبيعت را، و اگر حوادث را به هر دو منشا نسبت ميدهند، نسبت به هر يك در طول ديگرى است ، نه در عرض آن (ساده تر بگويم اگر مى گويند فلان حادثه كار خدا است ، و نيز مى گويند كار فلان عامل طبيعى است ، اين دو فاعل (خدا و طبيعت ) را دو فاعل طولى مى دانند، نه عرضى ، مثل شما كه نوشتن را هم به سر قلم نسبت دهيد، و هم به قلم ، و هم به انگشتان نويسنده ، و هم به دست او، و هم به خود او، و درست هم نسبت داده ايد. (مترجم ) و اين مطلب مكرر در اين تفسير خاطر نشان شده است .
نادرستى گفته برخى از مفسرين كه گفته اند تشبيه ربا خوار به جن زده بيانحال ربا خواران در روز قيامت است
 نكته پنجم : كه از بيان ما روشن مى شود فساد گفتار بعضى از مفسرين است ، كه گفته اند : منظور از تشبيه رباخوار به جن زده ، بيان حال رباخواران در روز قيامت است ، مى خواهد بفرمايد: رباخواران به زودى در روز قيامت سر از قبر بر مى دارند، در حالى كه چون افراد غشى و مبتلا به جنون هستند (همچنانكه در روايت هم چنين آمده ) وجه فساد اين تفسير اين است كه با ظاهر آيه سازگار نيست ، البته به آن بيانى كه ما براى آيه كرديم ، روايتى هم نمى خواهد و نمى تواند به آيه ظهورى بدهد كه خود آيه آن ظهورى ندارد،
بلكه روايت مى خواهد در مقابل قرآن كه وضع دنيائى رباخواران را بيان كرده ، وضع آخرتى آنان را هم بيان كند.
سخن صاحب المنار در رد نظر آن مفسران
تفسير المنار در ذيل آيه (الذين ياكلون الربوا لا يقومون ...) مى گويد.ابن عطيه در تفسير خود گفته : منظور از اين عبارت : تشبيه رباخوار در دنيا به كسى است كه در اثر عارضه غش از حال طبيعى خارج شده ، همچنانكه خود غشى را هم كه حركاتى غير طبيعى دارد تشبيه به جن زده كرده و مى گويند: فلانى جن زده شده .
آنگاه مى گويد: آنچه از آيه به ذهن مى رسد همين معنائى است كه ابن عطيه گفته : ليكن بيشتر مفسرين نظريه اى بر خلاف آن دارند، و گفته اند: مراد از قيام برخاستن از قبر در قيامت است ، و خداى سبحان اين را براى رباخواران در قيامت علامت قرار داده كه وقتى از قبر برمى خيزند چون افراد غشى برخيزند.
اين مطلب را محدثين از ابن عباس و ابن مسعود نقل كرده اند، بلكه طبرانى هم اين قسمت از حديث را از عوف بن مالك (بدون اين كه سند را به صحابه برساند) نقل كرده كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: از گناهى كه نابخشودنى است دورى كن ، و آن عبارت است از غلول (خيانت )، كه هر كس به هر مقدارى خيانت كند روز قيامت او را با خيانتش مى آورند، و زنهار! بپرهيز از رباخوارى ، كه خورنده ربا در قيامت ديوانه و مخبط محشور مى شود.
آنگاه مى گويد: آنچه از آيه به ذهن هر كسى مى رسد همان است كه ابن عطيه گفته ، چون هر جا كلمه (قيام ) ذكر شود معناى معروف (برخاستن ) به ذهن خطور مى كند كه آن نيز به دو معنا است ، يكى ايستادن و يكى قبول تصدى يك عمل ، و در آيه شريفه هيچ دليلى كه دلالت كند بر اينكه مراد، سر از قبر برداشتن است ، وجود ندارد، و رواياتى كه مى گويد راجع به قيامت است خالى از اشكال نيستند، و وحى قطعى هم نيست كه نتوان ردش نمود، و بعضى از آنها هم كه سندش به صحابه نمى رسد، نمى تواند مفسر آيه باشد.
دليل اينكه اين روايات قابل اعتماد نيست اين است كه احدى آيه را به غير آن معنائى كه ابن عطيه گفته بود تفسير نمى كرد، بله ! اشخاصى چنين تفسير كرده اند، كه صحت گفتارشان حتى براى خودشان هم مسلم نشده است .
صاحب المنار سپس اضافه كرده كه بازرگانان حديث كه كارشان جعل روايت است ، براى تاءييد روايات جعلى خود به ظاهر بعضى آيات تمسك مى كنند، بعد كه مواجه با اشكال مى شوند،
روايتى ديگر جعل مى كنند تا با آن آيه نامبرده را تفسير كنند و بهمين جهت در رواياتى كه در تفسير قرآن وارد شده ، روايت صحيح خيلى كم است .
به خطا رفتن صاحب المنار در بيان معناى تشبيهى كه در آيه شده است
و در تخطئه صاحبان آن تفسير خوب از عهده برآمده ، ولى خودش در بيان معناى تشبيهى كه در آيه شده خطا رفته ، مى گويد آنچه ابن عطيه گفته ، در جاى خود مطلبى روشن است براى اينكه رباخواران كسانى هستند كه مال دنيا آنها را فريفته و خود باخته شان كرده ، به حدى كه مال را مى پرستند، و در جمع آورى آن جان مى كند، و مال را هدف مى دانند نه وسيله ، و براى به دست آوردن آن تمامى كسب و كارهاى معمولى را رها كرده و از راه غير طبيعى كسب مى كنند، و دلهايشان از آن حالت اعتدالى كه بيشتر مردم دارند خارج شده ، اين بى اعتدالى از همه حركات و معاملاتشان كاملا هويدا است (همچنانكه اين دلدادگى در حركات معتادين به عمل قمار كاملا به چشم مى خورد و مى بينى كه در كار خود آنقدر نشاط دارند و آنقدر غرق در كار خويشند كه توجه ندارند چگونه دچار سبك سرى و سفاهت شده و حركات غير منظمى انجام مى دهند) كه همين حركات نامنظم و ديوانه وار وجه تشبيه رباخوار به ديوانگان است ، چون كلمه (تخبط) از ماده (خبط) است ، كه عبارت است از نوعى نامنظم بودن ، مانند خبط عشواء (شتر كور) اين بود گفتار صاحب المنار در معناى تشبيهى كه در آيه شريفه آمده است .
و وجه نادرستى گفتارش اين است كه هر چند خروج رباخوار و قمارباز از اعتدال و انتظام عمل ، حرف درستى است ليكن معلول ربا خوردن به تنهائى نيست و مقصود آيه هم از تشبيه اين نيست .
اما اينكه گفتيم : معلول ربا خوردن نيست براى اينكه علت عدم اعتدال رباخوار و حركات ديوانه وارش بريدن از خدا و بندگى او و هدف قرار دادن لذائذ مادى است ، از آنجائى كه هدف و همت خود را لذائذ مادى قرار داده ، و علم و درك خود را به هدفى والاتر از آن متوجه نساخته است و نتيجه اش اين شد كه عفت دينى و وقار نفسانى را از دست بدهد و چون لذائذ مادى (هر چند كه اندك باشد) در آنان اثر مى گذارد لذا حركاتشان مضطرب و ناموزون است حال چه اينكه اينگونه افراد ربا بخورند و چه نخورند پس حالات نامبرده ربطى به رباخوارى ندارد.
و اما اينكه گفتيم : (مقصود آيه هم از تشبيه ، اين نيست ) براى اين بود كه احتجاج و استدلالى كه در آيه شريفه آمده تا ثابت كند رباخواران دچار خبطند،
با تشبيه نامبرده نمى سازد براى اينكه خداى سبحان دليل خبط آنان در رفتارشان را اين دانسته كه مى گويند: خريد و فروش هم مثل ربا است و اگر مقصود تشبيه به آن جهت بود جا داشت به همان اختلال و ناموزونى حركات استدلال فرموده باشد. پس وجه همان است كه ما بيان كرديم .
وجه تشبيه بيع به ربا، نه بلعكس در سخن رباخوارن : (قالو انما البيعمثل الربا)

ذلك بانهم قالوا انما البيع مثل الربوا

در سابق گفتيم كه چرا خريد و فروش را تشبيه به ربا كرد و ربا را تشبيه به خريد و فروش نكرد و وعده داديم كه بيشتر توضيح دهيم .
توضيح : اين است كه رباخوار مبتلاى به خبط و اختلال ، حالتى خارج از حالت عادى و سالم دارد براى او آنچه در نزد عقلا زشت و منكر است مفهومى ندارد، براى او زشت و زيبا، عمل معروف و منكر، يكى است و وقتى يك انسان عاقل به رباخوار مى گويد به جاى رباخوارى به خريد و فروش بپردازد در حقيقت حرف تازه اى زده كه بايد اثباتش كند و لذا او اگر بخواهد جواب بدهد قهرا بايد بگويد از نظر من آنچه را كه تو مى گوئى (از ربا بهتر) است با ربا هيچ فرقى ندارد چون اگر به عكس اين بگويد يعنى بگويد: ربا در نظر من با خريد و فروش يكى است ، آنچه مرا از آن نهى مى كنى ، با آنچه كه مرا به آن امر مى كنى يكى است مردى عاقل خواهد بود و ادراكش مختل نخواهد شد، چون معناى اين كلامش اين مى شود كه من قبول دارم آنچه كه مرا به آن امر مى كنى مزيتى دارد ليكن به نظر من آنچه هم كه مرا از آن نهى مى كنى مزيتى ديگر دارد و نمى خواهد مزيت را به كلى انكار كند و مانند ديوانگان بگويد: اصلا مزيتى در خريد و فروش و ربا نمى بينم و رباخوار همين را مى گويد او به خاطر خبطى كه در درونش دارد مى گويد: خريد و فروش هم مثل ربا است و اگر بگويد ربا هم مانند خريد و فروش است در حقيقت شريعت خدائى را انكار كرده ، نه اينكه چون جن زده ها سخن پرت و بى معنى گفته باشد.
و ظاهرا جمله : (ذلك بانهم قالوا انما البيع مثل الربوا) حكايت حال رباخواران است نه اينكه چنين سخنى را گفته باشند و اينگونه تعبيرات ، (حال اشخاص به لسان قال حكايت كردن ) معروف و بين مردم متداول است .
با اين بيان فساد گفتار بعضى از مفسرين روشن مى شود كه گفته اند، منظور رباخواران از اينكه گفتند: خريد و فروش هم مثل ربا است و نگفتند ربا هم نظير خريد و فروش است ، مبالغه در درستى و صحت ربا است چون ربا را اصل و خريد و فروش را فرع گرفته اند، نظير كلام شاعر كه گفته :
و مهمه مغبرة ارجاوه ---- كان لون ارضه سماوه ، يعنى : بيابانى كه غبار آن را فرا گرفته گوئى زمينش به رنگ آسمانش در آمده است . و منظور اين بوده كه گوئى آسمانش از شدت غبار به رنگ زمينش در آمده است .
و فساد گفتار بعضى ديگر نيز روشن مى شود كه گفته اند: احتمال مى رود كه عبارت ، مقلوب و پس و پيش نبوده و معناى جمله چنين باشد كه رباخواران منطقشان اين بوده : اگر خريد و فروش حلال است براى اين حلال است كه راه كسب معيشت است ، و اين علت در بيع موهوم و خيالى است چون نفع خريد و فروش صددرصد نيست و بعضى از خريد و فروش ها ضرر هم دارد ولى در ربا صددرصد نفع است (و وجه اين دو تفسير از آنچه گذشت روشن مى شود).

واحل اللّه البيع و حرم الربوا

جمله اى است مستاءنفه و از نو، البته در صورتى جمله اى است از نو كه به خاطر نبودن كلمه (قد) در آغاز آن جمله حاليه نباشد چون جمله اى كه با فعل ماضى شروع مى شود اگر حاليه باشد واجب است كلمه (قد) بر سر آن فعل در آمده باشد مثل اينكه مى گوئيم : (جائنى زيد و قد ضرب عمروا) (زيد نزد من آمد، در حالى كه عمرو را زده بود) و جمله مورد بحث بخاطر اينكه اين كلمه را بر سر ندارد نمى تواند حاليه باشد.
علاوه بر اينكه حال بودن آن با معنائى كه اول گفتار افاده مى كند نمى سازد، چون حال عبارت است از مقيد كردن زمان صاحب حال و ظرف تحقق آن و اگر اين جمله حال باشد معناى كلام چنين مى شود: خبطى كه رباخواران با گفتن : (انما البيع مثل الربوا) مرتكب شدند در حالى بود كه خدا (خريد و فروش ) را حلال و ربا را حرام كرده بود و اين معنا درست خلاف آن معنائى است كه آيه شريفه در مقام بيان آن است چون آيه مى فرمايد: رباخواران خطا كارند چه قبل از آمدن قانون حرمت ربا و چه بعد از آن و به اين جهت نيز نمى توانيم جمله نامبرده را حاليه بگيريم و همانطور كه گفتيم مستانفه است .
و اين جمله مستانفه ، به آن بيانى كه گذشت در مقام تشريع ابتدائى حرمت ربا نيست چون در آنجا گفتيم : اين آيات ظهور در اين دارد كه قبلا ربا حرام شده بوده و در سوره آل عمران فرموده بود: (يا ايها الذين آمنوا لا تاكلوا الربوا اضعافا مضاعفه و اتقوا اللّه لعلكم تفلحون ) و آيات مورد بحث و مخصوصا جمله (و احل اللّه البيع و حرم الربوا) دلالت بر انشاء حكم ندارد بلكه دلالت بر اخبار دارد، نمى خواهد بفرمايد از الان ربا حرام شد بلكه مى فرمايد: قبلا ربا را حرام كرده ،
خواهى پرسيد، با اينكه قبلا حرام شده بوده ديگر چه حاجتى به آوردن اين جمله بود در جواب مى گوئيم خواست تا با آوردن اين جمله زمينه را براى جمله : (فمن جاءه موعظه من ربه ...) فراهم سازد اين آن نكاتى است كه از سياق و محتواى آيه به نظر مى رسد.
ولى بعضى از مفسرين گفته اند جمله : (و احل اللّه البيع و حرم الربوا) مى خواهد كلام رباخواران را باطل كند كه گفتند: بيع هم مثل ربا است و معنايش اين است كه اگر گفتار رباخواران درست بود بايد حكم ربا و خريد و فروش نزد خداى احكم الحاكمين مختلف نبوده باشد با اينكه مى بينيم حكم او در اين مورد مختلف است ، يكى را حرام و يكى ديگر را حلال كرده است .
اشكالى كه بر اين تفسير وارد است اين است كه هر چند در جاى خود سخن درستى است ليكن با لفظ آيه منطبق نيست چون بنابر آن جمله (و احل اللّه البيع ...) حاليه مى شود با اينكه ما ثابت كرديم كه حاليه نيست .
و از اين وجه ضعيف تر وجهى است كه بعضى ديگر گفته اند كه معناى آيه اين است : زيادى و فائده بيع مانند زيادى ربا نيست چون من بيع را حلال و ربا را حرام كرده ام امر هم امر من و خلق ، خلق من است اين من هستم كه در خلق خود به هر چه بخواهم حكم مى كنم و به آنچه اراده كرده باشم فرمان مى دهم احدى از خلق مرا نرسد، كه در حكم من اعتراض كند.
حرمت ربا و حليت بيع و ساير احكام الهى تابع مصالح و مفاسد مى باشد
اشكال اين وجه نيز همان اشكال وجه قبلى است اين نيز جمله را حاليه گرفته ، در حالى كه مستاءنفه است علاوه بر اينكه اين وقتى درست است كه ما قائل به تبعيت احكام از مصالح و مفاسد نبوده و ارتباط سببيت و مسببيت را منكر باشيم و به عبارتى ديگر علت و معلوليت در بين اشياء را انكار نموده ، همه چيز را مستقيما و بدون واسطه مستند به خدا كنيم و ما نمى توانيم اين نظريه را بپذيريم زيرا بطلان آن بديهى و روشن است علاوه بر اينكه خلاف روش قرآن كريم مى باشد چون رسم و روش قرآن اين است كه احكام و شرايع خود را به مصالح خصوصى يا عمومى تعليل كند از اينهم كه بگذريم در ضمن خود اين آيات فرموده : (و ذروا ما بقى من الربوا ان كنتم مؤ منين ...)
ونيز فرموده : (لا تظلمون ...) و باز فرموده : (الذين ياكلون الربوا...) انما البيع مثل الربوا) و همه اينها دلالت مى كند بر اينكه حرام بودن ربا و حلال بودن بيع علت دارد، و اگر بيع حلال شده براى اين بوده كه بر طبق سنت فطرت و خلقت است و اگر ربا حرام شده علتش اين بوده كه از روش صحيح زندگى خارج است و منافى با ايمان به خدا و ناسازگار با آن است و نيز يكى از مصاديق ظلم است .

فمن جائه موعظه من ربه ...

اين جمله كه حرف (فاء) در اولش آمده تفريع و نتيجه گيرى از جمله : (احل اللّه البيع ...) است و مفهوم آن مقيد و مخصوص به ربا و رباخواران نيست بلكه حكمى است كلى كه در موردى جزئى به كار رفته تا دلالت كند بر اينكه آن مورد جزئى يكى از مصاديق و نمونه هاى حكم كلى است و حكم نامبرده شامل آن مورد نيز مى شود و معنايش اين است كه آنچه ما درباره ربا گفتيم ، موعظه اى بود كه از ناحيه پروردگارتان آمده و بطور كلى هر كس از ناحيه پروردگارش موعظتى برايش بيايد چنين و چنان مى شود شما هم اگر دست از رباخوارى برداريد، گناه آنچه تاكنون كرده ايد بخشوده مى شود و امر شما با خدا است .
جمله : (فمن جائه موعظة من ربه ...) در باره همهاعمال زشت قبل از ايمان و توبه است و شامل همه مسلمين در تمام اعصار مى باشد
 از اينجا روشن مى شود كه مراد از آمدن موعظه خبردار شدن از حكمى است كه خداى تعالى تشريع كرده و منظور از (انتهاء) در آيه ، توبه و ترك عملى است كه از آن نهى شده تا بنده از آن كار، (دست ) بردارد و منظور از اينكه فرمود: (فله ما سلف ). اين است كه حكم حرمت ، شامل رباخواريهاى قبل از آمدن قانون حرمت ربا، نيست و منظور از اينكه فرمود: (و امره الى اللّه ) اين است كه افرادى كه قبل از نزول آيه ، مبتلا به رباخوارى بوده اند، آن عذاب ابدى كه از ذيل آيه ، يعنى جمله (و من عاد فاولئك اصحاب النار...) بدست مى آيد، برايشان نيست .
بلكه از آنچه كه تاكنون از راه ربا به دست آورده اند، مى توانند بهره مند گردند. و امرشان به دست خدا است ، چه بسا ممكن است خدارهايشان سازد و در بعضى احكام آزادشان بگذارد و چه بسا تكليفى برايشان مقرر بدارد كه با عمل به آن تكليف ، خطاى قبلى خود را جبران نمايند.
بايد دانست كه امر اين آيه بس عجيب است براى اينكه گفتيم جمله (فمن جائه موعظه ...) و تسهيل و تشديدى كه دارد حكمى كلى را بيان مى كند و اختصاص به مورد ربا ندارد، شامل تمامى گناهان كبيره مى شود و درباره همه آنها مى فرمايد: كسى كه قبل از مسلمان شدن گناه كبيره اى كرده باشد در اسلام مؤ اخذه نمى شود ليكن متاءسفانه مفسرين آنرا مخصوص به ربا دانسته و آنگاه پيرامون آن بحث كرده اند كه رباهاى قبل از اسلام چنين و چنان است و امرش واگذار به خدا است و كسى كه در اسلام ، ربا بخورد چنين و چنان مى شود با ا ينكه عموميت آيه بسيار روشن است .
بعد از آنكه به اين نكته توجه كردى كاملا برايت روشن مى شود كه جمله (فله ما سلف و امره الى اللّه ) بيش از يك معناى مبهم افاده نمى كند چيزى كه هست اين معناى مبهم در مورد هر معصيتى كه درباره اش ‍ موعظه اى رسيده متعين مى شود و معلوم است كه اين معناى مبهم بر حسب اختلاف آن مواعظ، مختلف مى شود.
پس معناى آيه شريفه اين است كه هر ك س در اثر موعظه اى دست از كار زشت خود بردارد گناهان گذشته اش چه درباره حقوق خدا بوده يا در مورد حقوق مردم ، نسبت به عين آن گناهان مؤ اخذه نمى شود ولى چنان هم نيست كه از آثار وضعى ناگوار آن گناهان به كلى رها شود، بلكه امر چنين كسى با خدا است اگر او بخواهد ممكن است وظائفى براى جبران آنچه فوت شده مقرر فرمايد مثلا قضاى روزه ها و نمازهاى فوت شده را بر او واجب كند و اگر گناهان گذشته راجع به حدود است ، حد را براى او واجب سازد و يا اگر مورد تعزير و شلاق و حبس است اجراى آن احكام را در باره اش واجب كند و اگر حق الناس است و عين مال غصبى ياربوى نزدش مانده باشد رد نمودن آن را به صاحبش واجب كند و اگر بخواهد او را عفو مى كند و بعد از توبه چيزى را بر او واجب نمى كند همچنانكه در مورد مشركين چنين كرده ، يعنى از حق اللّه و حق الناس هائى كه در زمان شرك مرتكب شده بودند عفو فرموده است .
و نيز در مورد مسلمانانى كه گناهانشان تنها جنبه حق اللّه دارد مثلا شراب مى خورده و لهو مرتكب مى شده و بعد توبه كرده ، خدا توبه اش را مى پذيرد بدون اينكه چيزى بر او واجب سازد و مواردى ديگر نظير اين دو مورد، براى اينكه جمله ، (فمن جائه موعظه من ربه فانتهى ...) همانطور كه گفتيم مطلق است و منحصر به رباخوار نيست هم شامل او مى شود و هم شامل كفار و مؤ منين (چه مؤ منين صدر اسلام و چه ديگران از تابعين و مسلمانان اعصار بعد).
به اين جمله استناد كرده اند
و اما جمله : (و من عاد فاولئك اصحاب النار هم فيها خالدون ) به آن جهت كه كلمه عود در آن آمده در مقابل كلمه انتهاء كه در جمله سابق آمده بود دلالت مى كند بر اينكه مراد از كلمه عود معنائى است كه با ع دم انتها جمع مى شود، در نتيجه معناى و من عاد... اين است كه هر كس كه از كار زشت خود دست بر ندارد چنين و چنان مى شود و اين ، ملازم است با اصرار بر گناه و نپذيرفتن حكم خدا كه آنهم كفر به خدا و يا ارتداد درونى است هر چند كه اين كفر وارتداد را به زبان نياورند زيرا وقتى كسى به گناه قبلى خود برگردد و دست از آن برندارد حتى به اين مقدار كه از آن پشيمان باشد چنين كسى در حقيقت تسليم حكم خدانگشته و تا ابد رستگار نخواهد شد پس ترديدى كه در آيه شده و فرموده : كسى كه چن ين كند چنان مى شود و كسى كه چنين كند چنان مى گردد در حقيقت مى خواهد بفرمايد كه : ترديد در تسليم حكم خدا شدن و سرپيچى از دستورات او و اصرار بر گناه ترجمه
الم يزان ج : 2 ص 642
غالبا ناشى از عدم تسليم است كه آن هم مستلزم خلود در آتش است .
از اينجا پاسخ يك استدلال نابجا روشن مى گردد و آن استدلال معتزله است كه گفته اند: آيه شريفه دلالت دارد بر اينكه هر كس گناه كبيره اى مرتكب شود در عذاب دوزخ جاودان خواهد بود علت نابجائى آن اين است كه هر چند آيه دلالت دارد بر اينكه مرتكب گناه كبيره بلكه هر كس كه گناه كند در عذاب مخلد است ، ليكن دلالت ش منحصر در ارتكاب گناه با انكار حكم خدا است و البته چنين كسى كه تسليم حكم خدا نيست مسلمان نيست و بايد هميشه در عذاب باشد.
مفسرين در معناى جمله : (فله ما سلف ) و جمله (و امره الى اللّه ) و جمله : (و من عاد...) وجوهى از معانى و احتمالات ذكر كرده اند كه اساس همه آنها همان معنائى است كه مفسرين از آيه فهميده اند و در سابق نقل شد و چون اساس آن احتمال ها فاسد بود، فائده اى در نقل آن احتمالات نديديم .
معناى جمله : (يمحق الله الربا و يربى الصدقات خدا ربا را نابود مى كند و صدقاترا نمو و زيادت مى دهد)

يمحق اللّه الربوا ويربى الصدقات ...

كلمه (محق ) به فتحه ميم و سكون حاء و قاف مصدر فعل (يمحق ) و به معناى نقصان پى درپى است بطوريكه آن چيزى كه محق مى شود تدريجا فانى شود و در مقابل كلمه ارباء كه مصدر فعل (يربى ) است به معناى نمو و رو به زيادت نهادن و كلمه (اثيم ) به معناى صاحب اثم است و در سابق ، معناى اثم گذشت .
در آيه شريفه ، (ارباء صدقات ) و (محق ربا) را مقابل يكديگر قرار داده ، در سابق هم گفتيم كه ارباء صدقات و نمو دادن آن مختص به آخرت نيست بلكه اين خصيصه هم در دنيا هست و هم در آخرت در نتيجه از مقابله نامبرده مى فهميم كه محق ربا نيز هم در دنيا هست و هم در آخرت .
پس همچنانكه يكى از خصوصيات صدقات ، اين است كه نمو مى كند و اين نمو، لازمه قهرى صدقه است و از آن جدا شدنى نيست چون باعث جلب محبت و حسن تفاهم و جذب قلوب است و امنيت را گسترش داده و دلها را از اينكه به سوى غصب و دزدى و افساد و اختلاس بگرايد، باز مى دارد و نيز باعث اتحاد و مساعدت و معاونت گشته و اكثر راههاى فساد و فناى اموال را مى بندد و همه اينها باعث مى شود كه مال آدمى در دنيا هم زياد شود و چند برابر گردد.
همچنين يكى از خواص ربا كاهش مال و فناى تدريجى آن است چون ربا باعث قساوت قلب و خسارت مى شود و اين دو باعث بغض و عداوت و سوء ظن مى گردد و امنيت و مصونيت را سلب نموده ، نفوس را تحريك مى كند تا از هر راهى و وسيله اى كه ممكن باشد چه با زبان و چه با عمل ،


Title html

چه مستقيم و چه غير مستقيم از يكديگر انتقام بگيرند، و همه اينها باعث تفرقه و اختلاف مى شود و اين هم راه هاى فساد و زوال و تباهى مال را مى گشايد و كمتر مالى از آفت و يازوال محفوظ مى ماند.
همه اينها براى اين است كه صدقه و ربا هر دو با زندگى طب قه محروم و محتاج تماس دارد زيرا احتياج به ضروريات زندگى ، احساسات باطنى آنان را تحريك كرده و در اثر وجود عقده ها و خواسته هاى ارضا نشده آماده دفاع از حقوق زندگى خود گشته و هر طور كه شده در صدد مبارزه بر مى آيند اگر در اين هنگام به ايشان احسان شده و كمك هاى بلاعوض برسد احساساتشان تحريك مى شود تا با احسان و حسن نيت خود، آن احسان را تلافى كنند و اگر در چنين وضعى در حق آنان با قساوت و خشونت رفتار شود بطوريكه تتمه مالشان هم از بين برود و آبرو و جانشان در خطر افتد،با انتقام مقابله خواهند كرد و به هر وسيله اى كه دستشان برسد طرف مقابل را منكوب مى سازند و كمتر رباخوارى است كه از آثار شوم اين مبارزه محفوظ بماند بلكه آنه ائى كه سرگذشت رباخواران را ديده اند همه از نكبت و نابودى اموال آنان و ويرانى خانه ها و بى ثمر ماندن تلاشهايشان از قهر فقرا خبر مى دهند.
دو نكته در بيان آثار گناهان و زشتى ها در فرد و اجتماع و آثار شوم ربا خوارى درعصر حاظر
 لازم است كه خواننده عزيز به دو نكته توجه كند اول اينكه علل و اسبابى كه امور و حوادث اجتماعى مستند به آنها است تاءثيرشان صددرصد نيست ، بلكه تاءثرش در حدود هشتاد درصد است ، در نتيجه ما نيز از آنچه مى كنيم نتايج هشتاد درصد را مى جوئيم و وقتى اراده مى كنيم اسبابى را فراهم كنيم ، اسبابى فراهم مى كنيم كه باز تاءثيرش اغلبى و هشتاد درصد است نه دائمى و قطعى و صددرصد، چيزى كه هست در همه اين موارد احتمال خلاف را كه همان بيست درصد است به حساب نمى آوريم و اما علت هاى تامه و صددرصدى كه معلول هاى آنها از آنها جدا نمى شوند تنها در عالم طبيعت يافت مى شوند و بايد از راه علوم حقيقيه كه پيرامون حقائق خارجيه بحث مى كنند آنها را كشف نمود.
و اگر در آيات احكام كه در آنها از مصالح و مفاسد اعمال و سعادت و شقاوتى كه در پى دارند بحث مى شود دقت كنيم اين معنا را به خوبى مى فهميم كه قرآن كريم آثار و علل اعمال انسانى را مانند علل طبيعى و اسباب تكوينى صددرصد دانسته ، همچنانكه عقلا نيز تاءثير غالبى و هشتاد درصد اعمال را دائمى و صددرصد مى دانند.
دوم اينكه جامعه مانند فرداست و امور اجتماعى نظير امور فردى در همه احوال وجودى مثل همند مثلا همانطور كه يك فرد از انسان حيات و زندگى و مرگ و افعال و آثارى دارد همچنين جامعه نيز براى خود حيات و ممات و عمر و اجلى معين و افعال و آثارى دارد و قرآن كريم ناطق به اين حقيقت است ،
مثلا مى فرمايد: (و ما اهلكنا من قرية الا و لها كتاب معلوم ما تسبق من امة اجلها و ما يستاخرون ).
و بنابر اين اگر يكى از امور فردى انسان در اجتماع رواج پيدا كند بقاى آن امر و زوالش و تاءثيرش نيز مبدل مى شود، مثلا عفت كه يكى از امور آدمى و خلاعت (بى عفتى ) امر ديگرى از آدمى است مادام كه فردى است يك نوع تاءثير در زندگى فرد دارد مثلا آنكه داراى خلاعت و بى عفتى است مورد نفرت عموم قرار مى گيرد و مردم حاضر نيستند با او ازدواج كنند و اعتمادشان نسبت به او سلب مى شود ديگر او را امين بر هيچ امانتى نمى سازند اين در صورتى است كه فرد بى عفت بوده و جامعه با او مخالف باشد.
و اما اگر همين بى عفتى اجتماعى شد يعنى جامعه با بى عفتى موافق گرديد تمامى آن محذورها از بين مى رود و ديگر بقاى ندارد چون تمامى آن محذورها مربوط به افكار عمومى و ناسازگارى آن امر با افكار عمومى بود و خلاصه از آنجائى كه عموم مردم بى عفتى را بد مى دانستند از فرد بى عفت دورى مى كردند و اما اگر همين بى عفتى عمومى شد و در بين همه متداول گشت آن محذورها هم كه شمرديم از بين مى رود چون ديگر افكار عمومى چنان احكامى ندارد.
البته اين تنها در مورد احكام اجتماعى است و اما احكام وضعى و طبيعى بى عفتى به جاى خود باقى است ، نسل را قطع مى كند و امراض مقاربتى مى آورد و مفاسد اخلاقى و اجتماعى دارد از جمله مفاسد اجتماعيش اين است كه انساب و دودمانها را درهم و برهم مى سازد، انشعابهاى قومى باطل مى شود، ديگر فوائدى كه در اين انشعابها هست عايد جامعه نمى شود پس آثار وضعى بى عفتى كه آثار سوء و مورد انزجار فطرت بشرى است خواه ناخواه مترتب مى شود و بايد دانست كه آثار امور مربوط به انسان از نظر كندى و سرعت در امور فردى و اجتماعى مختلف است (مثلا اثر فردى مشروبات الكلى سريع و فورى است و آثار سوء اجتماعى آن به آن سرعت نيست ).
فرق بين رباى انفرادى و رباى اجتماعى
حال با توجه به اين مطالب ، انسان در مى يابد كه محق ربا و ارباء صدقات در صورتى كه در يك فرد باشد با ربا و صدقات اجتماعى اختلاف دارند رباى انفرادى غالبا صاحبش را هلاك مى كند و تنها بيست درصد ممكن است به خاطر عوامل خاصى از شر آن خلاصى يابد و ساحت زندگيش به فنا و مذلت تهديد نشود ولى در رباى اجتماعى كه امروز در ميان ملل و دولتها رسميت يافته و بر اساس آن قوانين بانكى جعل شده بعضى از آثار سوء رباى فردى را ندارد چون جامعه به خاطر شيوع و رواج آن و متعارف شدنش از آن راضى است و هيچ به فكر خطرها و زيان هاى آن نمى افتد ولى در هر صورت آثار وضعى آن كه عبارت است از تجمع ثروت و تراكم آن از يك طرف و فقر و محروميت عمومى از طرفى ديگر،
غير قابل اجتناب است همچنانكه مى بينيم اين جدائى و بيگانگى در بين دو طبقه از مردم دنيا پيدا شده ، يكى طبقه ثروتمند و يكى فقير و روز به روز اين اثر شوم كوبنده تر و ويرانگرتر خواهد شد هر چند كه ما شخصا اين ويرانگرى را پيش آمدى خيلى دور بپنداريم و يا حتى آن را از جهت طول مدت ملحق به عدم بدانيم اما از نظر اجتماعى و از ديدگاه يك جامعه شناس اين اثر شوم بسيار عاجل و زودرس است چون عمر اجتماع با عمر فرد تفاوت دارد و يك روز از نظر جامعه شناس برابر با يك عمر در نظر ساير افراد است ، روز اجتماع همان است كه قرآن كريم درباره اش فرموده : (و تلك الايام نداولها بين الناس ‍ ).
منظور از اين روزگار همان عصر و قرن است كه در هر قرنى مردمى بر مردم ديگر غلبه مى كنند و طائفه اى كه روزگار به كامش بود به دست طائفه اى ديگر منكوب و حكومتى به دست حكومتى ديگر منقرض ‍ مى شود، امتى كه روى كار بود، بر كنار شده و امتى ديگر روى كار مى آيد و معلوم است كه سعادت انسان نبايد تنها از نظر فرد مورد عنايت قرار گيرد بلكه همانطور كه ما به سعادت فرد فرد علاقمنديم بايد به فكر سعادت نوع و جامعه خود نيز بوده باشيم .
همچنانكه مى بينيم قرآن كريم هيچ وقت از سرنوشت هيچ فردى سخن نمى گويد و درباره هيچ فردى پيشگوئى نمى كند هر چند كه به كلى در باره فرد ساكت نيست اما خود را كتابى معرفى مى كند كه خدا آن را براى سعادت نوع انسان نازل كرده ، و سعادت جنس بشر را در نظر گرفته چه بشر امروز و چه آينده و چه گذشته .
پس اينكه فرموده : (يمحق اللّه الربوا و يربى الصدقات ) احوال ربا و صدقات و آثارى كه اين دو دارند (چه نوعى و چه فردى ) را بيان مى كند و مى فرمايد: محق ونابودى و ويرانگرى از لوازم جدائى ناپذير ربا است همچنانكه بركت و نمو دادن مال اثر لاينفك صدقه است پس ربا هر چند كه نامش ربا (زيادى ) است ليكن از بين رفتنى است و صدقه هر چند كه نامش را زيادى نگذاشته باشند،
زياد شدنى است و لذا وصف ربا را از ربا مى گيرد و به صدقه مى دهد و ربا را به وضعى كه ضد اسم او است توصيف مى كند و مى فرمايد: (يمحق اللّه الربوا و يربى الصدقات ).
بيان ضعف چند قول كه در تفسير جمله (يمحق الله الربا و يربى الصدقات )گفتهشده است
 با بيانى كه گذشت ضعف گفتارى كه ذيلا از بعضى از مفسرين نقل مى كنيم روشن مى شود كه گفته است محق ربا به معناى اين نيست كه خدا مال ربوى را از بين مى برد و تنها خسران و حسرت براى رباخوار مى ماند چون ما به چشم خود مى بينيم رباخواران روز به روز پولدارتر مى شوند بلكه مراد اين است كه رباخوار از جهت غايات و نتايجى كه از گرفتن ربا در نظر دارد به نتيجه نمى رسد، چون منظور رباخوار از عمل خود اين است كه به زندگى خوشى برسد و لذت زندگى گوارائى را بچشد، ليكن حرصى كه در رباخوارى است نمى گذارد او از زندگى لذت ببرد و او را حريص به جمع مال مى كند و مال به آسانى جمع نمى شود بلكه بايد با كسانى كه رقيب او هستند و يا قصد خوردن سرمايه او را دارند دائما مبارزه كند، از طرفى ديگر مردمى كه او خونشان رابه شيشه گرفته و به روز سياهشان نشانده است ، در مقام دشمنى با او بر مى آيند و خواب راحت را از او سلب مى كنند.
و نيز فساد گفتار مفسر ديگر روشن مى شود كه گفته است مراد از محق ربا، محق آخرتى است ، مى خواهد بفرمايد رباخوار در آخرت ثوابى ندارد، چون در دنيا با رباخواريش آن ثواب ها را از دست داد و يا به خاطر اينكه ربا باعث شده همه عباداتش باطل گردد وجه ضعيف بودن اين تفسير اين است كه هر چند شكى نيست كه بى اجر بودن در آخرت هم نوعى محق است ليكن در آيه شريفه دليلى نيست بر اينكه مراد از محق ، تنها محق ثواب آخرت باشد.
و نيز ضعف گفتار آن مفسر ديگر كه از معتزله است و با آيه استدلال كرده بر اينكه : مرتكب هر گناه كبيره در آتش دوزخ مخلد است چون فرموده : (و من عاد... ) و ما در سابق بيانى داشتيم كه هم اين گفتار و استدلال را توضيح مى دهد و هم پاسخش را مى گويد.

و اللّه لا يحب كل كفار آثيم

در اين جمله نابودى ربا را به وجهى كلى تعليل مى كند و معنايش اين است كه اگر گفتيم خدا ربا را محق و نابود مى كند، براى اين است كه رباخوار كفر شديدى دارد، چون بسيارى از نعمت هاى خدا را كفران مى كند و آن نعمت ها را مى پوشاند و در راههاى فطرى حيات بشرى كه همان معاملات معمولى است صرف نمى نمايد و علاوه بر اين به بسيارى از احكام خدا كه درباره عبادات و معاملات تشريع كرده كفر مى ورزد زيرا با مال ربوى غذا مى خورد و لباس مى خرد و نوشيدنى مى نوشد و خانه مى خرد با اينكه همه اينها حرام است
و نماز و بسيارى ديگر از عبادت هايش را فاسد مى كند و با مصرف كردن مال ربوى بسيارى از معاملات غير ربوى او نيز باطل مى شود و ضامن طرف معامله خود مى گردد و در بسيارى از موارد كه به جاى بهره پولش ، ملك مردم يا اثاث منزل مردم را مى گيرد غاصب آن اموال مى شود و به خاطر طمع و حرصى كه نسبت به اموال مردم مى ورزد و خشونت و قساوتى كه درگرفتن طلب خود اعمال مى كند و به اين وسيله به خيال خود حق خود را مى گيرد بسيارى از اصول و فروع اخلاق و فضائل را در مردم مى كشد و از همه بالاتر او فردى اثيم است يعنى آثار سوء گناه ، دلش را سياه كرده ، ديگر خداى سبحان دوستش نمى دارد چون خداى تعالى هيچ كفران گر اثيم را دوست نمى دارد.

ان الذين آمنوا و عملوا الصالحات ...

اين جمله تعليلى است كه ثواب صدقه دهندگان و كسانى را كه به خاطر نهى خدادست از رباخوارى بر مى دارند به وجهى عام بيان مى كند به وجهى كه هم شامل اين دو مورد مى شود و هم غير اين دو.

يا ايها الذين آمنوا اتقوا اللّه و ذروا ما بقى من الربوا ان كنتم مؤ منين

اين آيه مؤ منين را مخاطب قرار داده و به آنان دستور مى دهد از خدا بپرهيزند و اين مطلب را به عنوان زمينه چينى مى آورد تا دنبالش بفرمايد: (و ذروا ما بقى من الربوا...) يعنى آنچه از ربا نزد بدهكاران مانده ، صرفنظر كنيد و از اين بيان چنين بدست مى آيد كه بعضى مؤ منين در عهد نزول اين آيات هنوز ربا مى گرفتند و بقايائى از ربا از بدهكاران خود طلب داشته اند لذا مى فرمايد: از آنچه مانده صرفنظر كنيد و سپس ‍ آنان را تهديد نموده مى فرمايد: (فان لم تفعلوا فاذنوا بحرب من اللّه و رسوله ).
و اين خود مؤ يد روايت آينده است كه شاءن نزول آيه را بيان مى كند و اينكه جمله را با قيد (اگر مؤ منيد) مقيد كرد به منظور اشاره به اين است كه ترك رباخوارى از لوازم ايمان است و نيز براى اين است كه جمله (و من عاد...) و جمله : (و اللّه لا يحب كل كفار...) را تاءكيد كند.

فان لم تفعلوا فاذنوا بحرب من اللّه و رسوله

كلمه (اذن ) هم بر وزن كلمه (علم ) است و هم معناى آن را مى دهد بعضى از قاريان آيه را به صورت (فاذنوا) كه صيغه امر از مصدر (ايذان ) است قرائت كرده اند كه بنابراين ، معنا چنين مى شود (پس اعلان جنگ با خدا و رسول بدهيد) و حرف (باء) در جمله : (بحرب ) براى اين آمده كه كلمه (فاذنوا) و يا (فاذنوا) متضمن معناى يقين و مانند آن است و معناى آيه چنين است (اگر دست از رباخوارى بر نمى داريد پس يقين بدانيد كه اعلان جنگ داده ايد...)
معناى جنگيدن ربا خوار با خدا و رسول (ص ) و جنگيدن خدا ورسول با رباخوار
 و اگر كلمه (حرب ) را نكره يعنى بدون الف و لام آورد براى اين است كه عظمت آن جنگ را و يا نوع آن را برساند (يا بفهماند كه اين جنگ با خدا و رسول ، جنگى عظيم است و يا بفهماند رباخوارى نوعى جنگيدن با خدا است ) و اگر اين جنگ را هم جنگ با خدا و هم جنگ با رسول ناميده ، براى اين است كه رباخوارى مخالفت با خدا است كه حرمت آنرا تشريع فرموده و مخالفت با رسول خدا (صلى الله عليه و آله و سلم ) است كه حكم خدا را تبليغ نموده و اگر مربوط به خداى تعالى به تنهائى بود، بايد امرى تكوينى مى بود و مستند به رسول به تنهائى هم نمى تواند باشد براى اينكه رسول (صلى الله عليه و آله و سلم ) در هيچ امرى مستقل نيست همچنانكه قرآن كريم فرموده : (ليس لك من الامر شى ء - تو در هيچ امرى استقلال ندارى ).
اين بود معناى جنگيدن رباخوار با خدا و رسول ، اما جنگيدن خدا و رسول با رباخوار، معنايش اين است كه رسول به امر خدا، رباخوار يا هر كس از مسلمانان كه حكمى از احكام را نمى پذيرد او را مجبور به تسليم كند اگر تسليم شد كه هيچ و گرنه مسلمانان را مامور كند تا با او جنگ كنند تا تسليم حكم خدا شود.
همچنانكه در آيه : (فقاتلوا التى تبغى حتى تفى ء الى امر اللّه ). مى فرمايد: بايد با كسى كه سركشى مى كند بجنگيد تا تسليم فرمان خدا شود علاوه بر اينكه خداى تعالى رفتار ديگرى در دفاع از احكامش دارد و آن جنگيدن با مخالفين از طريق فطرت خود آنان است يعنى فطرت خود آنان و فطرت عموم را عليه ايشان مى شوراند تا خواب راحت را از آنان سلب و دودمانشان را ويران و آثارشان رااز روى زمين محو كند.
همچنانكه فرمود: (و اذا اردنا ان نهلك قريه امرنا مترفيها ففسقوا فيها فحق عليها القول فدمرناها تدميرا) (و چون بخواهيم اهل قريه اى را هلاك كنيم ، نخست ياغيان شهوت پرست را وامى داريم تا در آن قريه به فسق و فجور بپردازند و در نتيجه عذابشان قطعى گردد، آن وقت به نوعى كه خود مى دانيم زير و رويش مى كنيم ).

و ان تبتم فلكم روس اموالكم لا تظلمون و لا تظلمون .

كلمه (وان تبتم ) بيان گذشته ما را كه گفتيم خطاب در آيه به بعضى از مؤ منين است كه بعد از اسلام آوردن هنوز دست از رباخوارى برنداشته بودند، تاءييد مى كند و معناى جمله : (فلكم روس اموالكم ) اين است كه اصل مالتان را از بدهكار بگيريد و بهره و ربا را رها كنيد، (لا تظلمون ) نه با گرفتن ربا ظلمى كرده باشيد، (و لا تظلمون ) و نه با نگرفتن اصل پولتان به شما ظلم شده باشد.
و اين آيه دلالت دارد بر اينكه اولا رباخوار ملكيتش نسبت به اصل مال امضا شده و ثانيا گرفتن ربا به همان بيانى كه گذشت ، ظلم است و ثالثا انواع معاملات امضا شده چون نفرمود (و لكم راس اموالكم ) و معلوم است كه مال وقتى (راس ) خوانده مى شود كه در وجوه معاملات و انواع كسب صرف شده باشد.

وان كان ذو عسرة فنظره الى ميسرة

لفظ (كان ) در اينجا به اصطلاح علم نحو تامة است و معناى (بود) را مى دهد، مى فرمايد: اگر در ميان بدهكاران فقيرى يافت شود طلبكار بايد او را تا ميسره مهلت دهد و ميسره به معناى تمكن و دارا شدن است در مقابل عسرت كه به معناى فقر و تنگدستى است و معنايش اين است كه آنقدر بايد مهلت دهد تا بدهكار به پرداخت بدهى خود متمكن شود.
و اين آيه هر چند مطلق است و مقيد به مورد ربا نيست و ليكن قهرا منطبق با مورد ربا است ، چون رسم اين بود كه وقتى مدت قرض يا هر بدهى ديگر به پايان مى رسيد رباخوار گريبان بدهكار را مى گرفت . و او درخواست مى كرد كه مدت بدهى مرا تمديد كن و من در مقابل اين تمديد، فلان مقدار و يا به فلان نسبت به قيمت جنس اضافه مى كنم و آيه شريفه از اين عمل نهى نموده و دستور مى دهد به بدهكار مهلت دهند.

و ان تصدقوا خيرلكم ان كنتم تعلمون

يعنى ، و اگر به كلى بدهى مديون را به او ببخشيد و بر او تصديق كنيد براى شما طلبكاران بهتر است ، چون اگر چنين كنيد يك زيادى ممحوق (يعنى نابود شدنى ) را مبدل كرده ايد به زيادى رابيه (يعنى باقى و جاويدان ).

واتقوا يوما ترجعون فيه الى اللّه ...

اين جمله دنباله اى است براى آيات ربا كه حكم ربا و جزاى آن را بيان مى كرد و اين جمله با تذكرى عمومى روز قيامت را با پاره اى از خصوصياتش كه مناسب با مقام آيه است يادآور مى شود تا دلها با ياد آن آماده پرهيز از خدا و ورع و اجتناب از محرمات او گردد، آن محرماتى كه مربوط به حقوق الناس مى باشد كه زندگى بشر بر آن متكى است .
آيه مى فرمايد: در پيش رويتان روزى است كه در آن به سوى خدا باز مى گرديد و هر نفسى آنچه را كه كرده دريافت مى كند، بدون اينكه ظلمى به او بشود.
و اما اينكه معناى بازگشت به خدا چه معنا دارد با اينكه ما هميشه حاضر براى خدا هستيم و نيز معناى (توفيه ) چيست ، پاسخش انشاء اللّه در تفسير سوره انعام خواهد آمد.
بعضى از مفسرين گفته اند: آيه مورد بحث آخرين آيه اى است كه به رسولخدا (صلى الله عليه و آله و سلم ) نازل شده و به زودى در بحث روايتى زير رواياتى كه بر اين معنا دلالت دارد از نظر خواننده مى گذرد.
بحث روايتى
بحث روايتى (شامل رواياتى در ذيل آيات مربوطه به ربا و عذاب رباخوار
در تفسير قمى در ذيل آيه : (الذين ياكلون الربوا...) از امام صادق (عليه السلام ) روايت آمده كه فرمود: رسولخدا (صلى اللّه عليه و آله وسلم ) فرموده است : وقتى مرا شبانه به آسمان بردند به مردمى برخوردم كه وقتى مى خواست ند برخيزند از بزرگى شكم ها نمى توانستند، از جبرئيل پرسيدم اينها كيانند؟ گفت : اينها آن كسانى هستند كه در دنيا ربا مى خوردند و خداوند در باره شان فرمود: (لا يقومون الا كما يقوم الّذى يتخبطه الشيطان من المس ) و قوم نامبرده را ديدم كه مانند آل فرعون هر صبح و شام بر آتش عرضه مى شدند و ايشان از شدت دلهره مى گفتند: پروردگارا قيامت كى بپا مى شود؟!.
مؤ لف : اين مشاهده كه رسولخدا (صلى اللّه عليه و آله وسلم ) در معراج داشته ، مثالى برزخى بوده كه گفتار آن جناب را تاءييد و تصديق مى كند كه فرمود: (كما تعيشون تموتون و كما تموتون تبعثون - هر جور زندگى كنيد همانطور مى ميريد و هر جور بميريد همانطور زنده مى شويد).
و در الدرالمنثور است كه اصفهانى در كتاب ترغيب خود از انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: روز قيامت رباخوار ديوانه و شكم گنده محشور مى شود، بطوريكه پاهاى خود را يكى يكى به زمين مى كشد آنگاه اين آيه را تلاوت فرمود: (لا يقومون الا كما يقوم الّذى يتخبطه الشيطان من المس ).
مؤ لف : در عذاب رباخواران و كيفر ربا رواياتى بسيار از طرق شيعه و سنى وارد شده و در بعضى از آنها آمده كه گناه رباخوارى برابر هفتاد بار زناى با مادر است .
و در تهذيب به سند خود از عمر بن يزيد كه فروشنده پارچه اى بود كه در سابور (شاپور خوزستان ) بافته مى شد روايت كرده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم : فدايت شوم مردم چنين مى پندارند كه دادن بهره پول براى كسى كه مضطر است نيز حرام است ، آيا اين صحيح است ؟ فرمود: بله ، براى اينكه مگر غنى و يا فقيرى سراغ دارى كه بدون احتياج و اضطرار چيزى را بخرد؟ اى عمر! خداى تعالى بيع را حلال و ربا را حرام فرموده ، پس تو تنها مى توانى سود كسب را بگيرى و نمى توانى ربا بگيرى ، پرسيدم ربا چيست ؟ فرمود: چند درهم بدهى و دو برابر، آنرا بگيرى و يا گندمى بدهى و دو برابر از همان جنس ‍ بگيرى .
و در كتاب فقيه به سند خود از عبيد بن زراره از امام صادق (عليه السلام ) روايت كرده كه فرمود: ربا تنها در جنسى است كه كيل و ياوزن مى شود.
مولف : دانشمندان اسلامى در آنچه كه ربا در آن حرام است اختلاف كرده اند مذهب اهل بيت (عليه السلام ) اينست كه ربا تنها در پول ، طلا و نقره و هر جنسى است كه كيل و يا وزن مى شود و چون مساله فقهى است و مربوط به بحث ما كه تفسير است نمى باشد لذا از بحث بيشتر پيرامون آن صرفنظر نموديم .
دو روايت در بيان مراد از مؤ عظه در (فمن جاءه مؤ عظة من ربه ...)
و در كافى از يكى ا ز دو امام باقر و صادق (عليهماالسلام ) و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده اند كه فرموده اند: منظور از موعظه در جمله (فمن جائه موعظه من ربه توبه است ).
و در تهذيب از محمد بن مسلم روايت آورده كه گفت : از اهل خراسان مردى داخل شد بر امام باقر (عليه السلام ) (كه از راه رباخوارى مال فراوانى بدست آورده بود، بعد از فقهاء پرسيده بود كه تكليفم چيست ؟ همه گفته بودند هيچ عبادتى از تو پذيرفته نيست تا آنكه اموال را به صاحبش برگردانى ) مرد خراسانى قصه خود را گفت ، و امام ابى جعفر (عليه السلام ) فرمود: راه نجات تو، در كتاب خداى عزوجل آمده است . آنجا كه مى فرمايد: (فمن جائه موعظه من ربه فانتهى فله ما سلف و امره الى اللّه ) و منظور از موعظه توبه است .
و در كافى و كتاب من لا يحضره الفقيه از امام صادق (عليه السلام ) روايت آورده كه فرمود: هر مقدار ربا كه مردم از روى نادانى خورده باشند و بعد توبه كرده باشند خدا توبه شان را در صورتى كه توبه صحيح و جدى باشد مى پذيرد، و نيز فرمود: اگر مردى از پدرش مالى را به ارث ببرد و بداند كه در آن مال ربا هست و ليكن مال ربوى در معاملات با مال غير ربوى مخلوط شده باشد اين مال بر او حلال است و مى تواند آن را بخور و اگر عين مال ربوى را بشناسد در آن صورت عين مال ربوى را به صاحبش بر مى گرداند و اصل مال را بر مى دارد.
و در فقيه و عيون از حضرت رضا (عليه السلام ) روايت كر ده كه فرمود: رباخوارى براى كسى كه از حرمتش در اسلام با خبر شده گناه كبيره است ، آنگاه فرمود: و با علم به حرمت آن استخفاف و بى اعتنائى به حكم خدا و دخول در كفر است .
و در كافى آمده : از آن جناب پرسيدند: مردى ربا مى خورد و معتقد است كه ربا حلال است فرمود: اگر حكم خدا به او نرسيده باشد عيبى ندارد و اما اگر از حكم خدا آگاه است و عمدا ربا مى خورد همان حكمى را دارد كه خداى عزوجل بيان فرموده است .
روايتى در ذيل آيه (يمحق الله الربوا و...)
و در تهذيب و فقيه از امام صادق (عليه السلام ) روايت كرده شخصى در باره آيه شريفه : (يمحق اللّه الربوا و يربى الصدقات ...) از آن جناب كرد كه چگونه خدا ربا را كاهش داده و نابود مى كند با اينكه به قول بعضى ها ما مى بينيم مال رباخواران روز به روز بيشتر مى شود؟ فرمود: چه نقصانى شديدتر از نقصان يك درهم ربا كه دين آدمى را ناقص مى كند و از بين مى برد و اگر هم بخواهد توبه كند همه مالش از بين مى رود و فقير مى شود.
مؤ لف : اين روايت بطوريكه ملاحظه مى كنيد منظور از (محق ) نقصان را به (محق ) تشريعى تفسير كرده و مى فرمايد هر چند مال در نزد رباخوار زياد مى شود، اما شرعا مال او نيست و تصرفش در آن اموال حرام است در مقابل ربا صدقه قرار دارد كه منظور از ارباء و زياد شدن آن زياد شدن تكوينى است و اين با بيان قبلى ما (كه گفتيم : محق در آيه عموميت دارد) منافاتى ندارد.
و در مجمع البيان از على (عليه السلام ) روايت كرده كه فرمود: رسول خدا در كار رباخوارى پنج نفر را لعنت كرد يكى خورنده آن و دوم خوراننده اش سوم و چهارم دو شاهد و پنجم نويسنده اش را.
مولف : اين معنا در الدر المنثور هم به چند طريق از آن جناب روايت شده است .
و در تفسير عياشى از امام باقر (عليه السلام ) روايت آورده كه فرمود: خداى تعالى مى فرمايد: منم آفريدگار هر چيز و غير خودم را موكل بر هر چيز كرده ام مگر صدقه را كه خودم آن را به دست خود مى گيرم هر چند كه مرد و زنى نيمه اى از يك خرما صدقه دهند، من آنرا تربيت مى كنم ، و نمو مى دهم ، همانطور كه مردى از شما گوساله و يا كره اسب از شير گرفته خود را تربيت مى كند، تا آنجا كه وقتى در قيامت از نمو دادنش دست بر مى دارم ، به قدر كوهى بزرگتر از احد شده باشد.
و نيز در آن كتاب از على بن الحسين (عليهماالسلام ) از رسولخدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود: خداى تعالى صدقه شما را رشد مى دهد، همانطور كه شما فرزند خود را تربيت مى كنيد، بطوريكه صدقه شما آنقدر بزرگ شود كه كوهى چون احد گردد.
مؤ لف : اين معنا از طرق اهل سنت از عده اى از صحابه چون ابى هريرة و عايشه و ابن عمر و ابى برزه اسلمى از رسولخدا (صلى اللّه عليه و آله وسلم ) نقل شده است .
روايتى در ارتباط با (و ذروا ما بقى من الربوا...)
و در تفسير قمى آمده كه وقتى خداى تعالى اين آيه (الذين ياكلون الربوا...) را نازل كرد خالد بن وليد كه نزد رسولخدا (صلى اللّه عليه و آله وسلم ) نشسته بود برخاست ، و عرضه داشت : يا رسول اللّه ! پدرم در ثقيف طلبكاريهائى از مردم ، بابت ربا داشت و به من وصيت كرد آنها را بگيرم (آيا بگيرم يا نه )، در پاسخ وى اين آيه نازل شد: و( ذروا ما بقى من الربوا...)
مؤ لف : قريب به اين معنا را صاحب مجمع البيان از حضرت باقر (عليه السلام ) روايت كرده است .
و نيز در مجمع آمده كه سدى و عكرمه گفته اند: آيه (و ذروا ما بقى من الربوا) درباره بقيه ربائى نازل شد كه عباس و خالد بن وليد كه باهم شريك بودند از قبيله بنى عمرو بن عمير كه شاخه اى از ثقيف بودند طلب داشتند، و در روزگارى كه اسلام آمد اينها اموال بسيار زيادى از ربا جمع كرده بودند، خداى تعالى اين آيه را نازل كرد، و به دنبالش رسولخدا (صلى الله عليه و آله و سلم ) فرمود: هر ربائى كه قبل از اسلام و در جاهليت گرفته شده و بقيه اى از آن مانده ديگر پرداختش لازم نيست ، و اولين ربائى كه من باطل مى كنم و مى بخشم رباى عباس بن عبد المطلب است ، و هر خونى كه در جاهليت ريخته شده قصاص آن در اسلام برداشته شده ، و اولين خونى را كه من مى بخشم خون ربيعه بن حارث بن عبد المطلب است ، كه در بنى ليس شير خورده و پرورش يافته بود و هذيل او را بكشت .
مولف : نقل اين روايت را صاحب الدر المنثور به ابن جرير و ابن منذر و ابن ابى حاتم نسبت داده كه از سدى روايت كرده اند با اين تفاوت كه در روايت اين سه نفر آمده كه آيه شريفه درباره عباس بن عبد المطلب و مردى از بنى مغيره نازل شده است .
و در الدر المنثور است كه ابو داود، و ترمذى كه او حديث را صحيح دانسته است و نسائى ، و ابن ماجه ، و ابن ابى حاتم ، و بيهقى در سنن خود، همگى از عمرو و پسر احوص روايت كرده اند كه وى درحجة الوداع در ركاب رسول خدا (صلى الله عليه و آله و سلم ) بوده ، و گفته است كه رسول خدا (صلى الله عليه و آله و سلم ) فرمود: آگاه باشيد كه هر ربائى از زمان جاهليت بر ذمه كسى مانده ، بخشوده شده است ، و طلبكار حق مطالبه آن را ندارد، و تنها مى تواند اصل طلب خود را مطالبه كند، نه ظلم كنيد و نه ظلم شويد.
مولف : روايت در اين معنا بسيار است ، و آنچه از روايات شيعه و سنى بر مى آيد اين است كه اجمالا آيه ، درباره اموال ربوى نازل شده ، كه بنى مغيره (دودمانى ازمردم مكه ) از بنى ثقيف (مردم طائف ) طلب داشتند، چون در زمان جاهليت به آنان پول يا جنس به قرض مى دادند، و ربا مى گرفتند، آنگاه كه اسلام آمد و باقيمانده طلب خود را از ايشان مطالبه نمودند، مردم ثقيف ندادند، چون اسلام خط بطلان بر معاملات ربوى كشيده بود، طرفين دعوا را نزد رسولخدا (صلى الله عليه و آله و سلم ) بردند در پاسخشان اين آيه نازل شد.
و همين ، خود مؤ يد آن بيان ما است كه گفتيم : ربا قبل از نزول اين آيات حرام شده بود، و همه مردم از آن خبر داشتند، (زيرا اگر حرام نشده بود و به مردم ابلاغ نشده بود مردم ثقيف از دادن بدهى خود امتناع نمى ورزيدند (مترجم )، پس نبايد به گفتار بعضى از روايات اعتنا كرد كه گفته اند: حرام بودن ربا در اواخر عمر رسولخدا (صلى اللّه عليه و آله وسلم ) نازل شد، و آن جناب هنوز حكم را ابلاغ نكرده از دنيا رحلت فرمود، مانند روايتى كه در الدر المنثور آمده كه ابن جرير، و ابن مردويه ، از عمر بن خطاب روايت كرده اند كه روزى در خطبه خود گفت : يكى از آخرين آياتى كه نازل شده ، آيه ربا بود، و رسولخدا (صلى الله عليه و آله و سلم ) از دنيا رفت در حالى كه حكم آنرا براى ما بيان نكرده بود، پس شما هم آنچه را كه شك داريد رها كنيد، و تنها به آنچه شما را به شك نمى اندازد اكتفا نمائيد.
علاوه بر اينكه مذهب اهل البيت (عليه السلام ) اين است كه خداى تعالى پيامبر خود را قبض روح نكرد، مگر بعد از آنكه خدا تمامى مايحتاج مردم در امور دين را تشريع كرده ، و رسولخدا (صلى اللّه عليه و آله وسلم ) هم براى مردم بيان نموده بود.
و نيز در الدر المنثور است كه آخرين آيه اى كه از قرآن نازل شد آيه : (و اتقوا يوما ترجعون فيه ...) است .
و در مجمع البيان است كه از امام صادق (عليه السلام ) روايت شده كه فرمود: اگر در اسلام در تحريم ربا تشديد شده براى اين است كه مردم به سوى اعمال خير از قبيل قرض دادن و كمك هاى بلا عوض روى آورند.
و باز در مجمع البيان از على (عليه السلام ) روايت كرده كه فرمود: وقتى خدا بخواهد اهل قريه اى را هلاك كند، ربا در آن شايع مى شود.
رواياتى در ذيل (و ان كان ذو عسرة ...)
مولف : در بيان سابق ما مطالبى كه اين روايات را روشن مى سازد، گذشت .
و نيز در مجمع البيان در ذيل آيه : (و ان كان ذو عسرة فنظره الى ميسرة ...) گفته : علماى اسلام در حد عسرت و ندارى اختلاف كرده اند، از امام صادق (عليه السلام ) روايت شده كه فرمود حد عسرت اين است كه انسان بيشتر از قوت متوسط خود و عيالش نداشته باشد تا قرض خود را بدهد.
و نيز در همان كتاب به نقل از ابن عباس و ضحاك و حسن آمده كه مهلت دادن بدهكار دست تنگ در تمامى بدهكاريها واجب است و همين معنا از امام باقر و امام صادق (عليه السلام ) نيز روايت شده است .
و در همان كتاب آمده كه امام باقر (عليه السلام ) فرمود: معناى جمله (الى ميسرة ) اين است كه بايد او را مهلت دهيد تا خبر ناتوانى از پرداخت قرضش به امام مسلمين برسد، و او قرض وى را از سهم غارمين (بدهكاران ) كه يكى از مصارف زكات است ، بپردازد، البته امام مسلمين قرضى را از اين ناحيه مى پردازد كه در راه مشروع مصرف شده باشد.
و در كافى از امام صادق (عليه السلام ) روايت شده كه فرمود: روزى رسولخدا (صلى الله عليه و آله و سلم ) بر بالاى منبر رفت ، و پس از حمد خدا و ثناى بر او، و درود بر همه انبيايش فرمود: هان اى مردم حاضر به غائبين برسانيد، آگاه باشيد كه هر كس بدهكار تنگدستى را مهلت دهد، بر خدا است كه در برابر هر روز مهلت كه داده ثواب صدقه دادن تمامى طلبش را بدهد، (مثلا اگر هزار تومان طلب دارد، و بدهكار را به مدت يك سال مهلت داد، خداوند سيصد و شصت هزار تومان صدقه براى او، حساب مى كند (مترجم ) تا آنكه طلب خود را وصول كند، آنگاه امام صادق (عليه السلام ) فرمود: آيه : (و ان كان ذو عشرة فنظره الى ميسرة ، و ان تصدقوا خير لكم ان كنتم تعلمون ) به اين معنا است كه اگر مى دانيد كه تنگ دست است به او از مالتان تصديق كنيد، كه اين برايتان بهتر است .
مؤ لف : اين روايت مى خواهد جمله :(ان كنتم تعلمون ) را تفسير كند، در سابق معنائى ديگر براى آن كرديم ، و روايات در اين معانى و مطالب مربوط به آنها بسيار است ، اگر كسى بخواهد همه را ببيند بايد به كتاب قرض از كتب فقهى مراجعه نمايد.
بحث علمى
بحث علمى (تحليل علمى ربا و مفاسد اجتماعى و اختصادى آن با اشاره اى به : تاريخچهملكيت ، قيمت گذارى ، پول ، معاملات ...)
 در مباحث قبلى مكرر خاطرنشان ساختيم كه انسان در زندگيش همى و هدفى جز اين ندارد كه آنچه مى كند به نحوى باشد كه كمالات وجوديش را به دست آورد، و به عبارتى ديگر حوائج ماديش را برآورده سازد، پس انسان عملى را كه انجام مى دهد به وجهى ارتباط و تعلق به ماده دارد، ماده اى كه حاجت زندگيش را بر مى آورد،
پس انسان مالك عمل خويش است ، قهرا آن ماده اى را هم كه روى آن عمل كرده ،مالك است ، حال چه اينكه عمل او فعل باشد يا انفعال ، چون در نظر يك انسان اجتماعى ، عمل او عبارت است از رابطه اى كه او با ماده دارد، و بر آن رابطه اثر، بار مى شود، ساده تر بگويم : وقتى انسان در ماده اى عمل مى كند، آن ماده را به خود اختصاص مى دهد، و اين همان ملكيت اعتبارى يعنى جواز تصرف است ، اين عقيده اى است كه يك انسان اجتماعى به آن پايبند است و عقلا هم همين را جايز مى دانند، و انسان را در اين اعتقادش تخطئه نمى كنند.
ليكن از آنجائى كه يك فرد از انسان نمى تواند با عملكرد خودش تمامى حوائج زندگى خود را برآورد، همين معنا او را واداركرده تا اجتماعى تعاونى تشكيل دهد و در نتيجه هر انسانى از دستاورد عمل خود استفاده كند، و مازاد آنرا در اختيار ديگران قرار داده ، در مقابل ، از دستاورد ديگران ، ساير حوائج خود را برآورد، در نتيجه ناگزير شد تا با همنوعان خود مبادله و معاوضه را آغاز كند، و سرانجام ، قرار بر اين شد كه ، هر فرد از انسان در يك و يا چند رشته عمل كند، و از اين راه و يا راهها چيرهائى را مالك شود، و از آنهاآنچه خودش احتياج دارد مصرف كند، و بقيه را با مازاد از دستاوردهاى ديگران معاوضه نمايد، و نياز خود را از آنها تاءمين نمايد، و اصل و ريشه معاملات و معاوضات همين است .
ليكن چند چيز باعث شد تا در مساله معاملات اشكال پديد آيد، يكى اينكه كالاهائى كه در اثر عملكرد انسانها به دست مى آيد يك جور نيست ، و به تمام معنا با هم تفاوت دارند، دوم اينكه احتياج انسانها به همه آنها يكسان نيست نسبت به بعضى احتياج شديد و نسبت به بعضى ديگر كم است ، سوم اينكه همه آن كالاها هميشه به يك اندازه موجود نيست ، بعضى از آنها كمتر يافت مى شود، مثلا انسان ميوه را مى خواهد براى خوردن ، و الاغ را براى بار بردن ، و آب را براى نوشيدن و طلا و جواهرات را براى زينت دادن و به گردن انداختن و يا انگشتر نمودن و آن را در انگشت كردن و... و اينها هر كدام براى خود ارزش و قيمتى جداگانه دارد، و نسبتشان به يكديگر مختلف است .
اين اشكال بشر را وادار كرد تا براى هر چيزى قيمتى معين كند، و معيار قيمت را پول قرار داد، يعنى درهم و دينارى درست كرد، و بهاى هر چيزى را با آن سنجيد، و اين عمل را در اصل با فلزات كمياب مانند طلا و نقره انجام داد، آن را اصل و معيار همه ارزش ها كرد، و بقيه كالاها و اجناس را با آن سنجيد، همچنانكه همه وزن ها (مثل گرم و مثقال و غيره ) با يك معيار كلى (كيلو) سنجيده مى شود، در نتيجه يك واحد از پول طلا معيارى شد كه بهاى تمامى كالاها را با آن معين و نسبت اشياء به يكديگر را نيز باهمان معيار معلوم كنند.
ليكن كار به اينجا خاتمه نمى يافت ، براى اينكه لازم بود مقياسهاى مختلفى براى هر كالائى نيز معين كنند، مثلا واحدى براى طول از قبيل ذرع و متر و امثال آن ، و واحدى براى حجم چون كيلو ليتر و امثال آن ، و واحدى براى سنگينى چون من و كيلو و تن و خروار و نخود و امثال آن ، درست كند، در اين هنگام است كه تمامى نسبت ها معلوم مى شود، و اشتباهى باقى نمى ماند و معلوم شد كه مثلا يك قيراط از الماس ‍ برابر چهار دينار از طلا و فلان مقدار از آرد گندم يا ميوه يا چيز ديگر است ، و يك من گندم برابر مثلا ده دينار پول يا فلان مقدار شكر و فلان مقدار از چيز ديگر است ، و روشن شد كه قيراطى از الماس برابر است با چهل من آرد، و همچنين معلوم شد كه هر چيزى برابر چه مقدار از چيز ديگر است .
بشر بعد از اين مراحل علاوه بر طلا و نقره پولهائى ديگر از مس و برنز و اسكناس و تمبر درست كرد، كه شرح مفصل آنرا كتابهاى اقتصاد شرح داده ، و بعد از اين مرحله كار ديگرى صورت گرفت ، و آن اين بود كه (چون مردم نمى توانستند كالاى خود را به راه دور برده ، و آنچه را كه مى خواهند، از راهى دور تهيه كنند) به ناچار راههائى براى كسب و تجارت باز شد، و هر كاسب يا تاجرى مخصوص تهيه كالائى شد، تا آنرا با نوعى ديگر مبادله و معاوضه كند، و از اين راه سودى به دست آورد، و اين سود نوعى زيادى است كه در قبال آنچه مى دهد مى گيرد. اين اعمال و رفتارى بود كه انسان براى رفع حوائج زندگى خود پيش ‍ گرفته ، و در آخر، مساله به اينجا منجر شد كه به دست آورد ن نيازهاى زندگى دائر مدار پول باشد، و به نظر چنين رسيد كه هر كس پول چيزى را دارد گويا، خود آن را دارد (و خلاصه هدف و وسيله به يكديگر مشتبه شد) و مردم چنين پنداشتند كه پول همه چيز است ، چون وقتى پول باشد همه چيز هست ، و اگر آدمى به پول دست يابد به همه چيز دست يافته ، و هر چيزى را كه مورد حاجت و يا لذت باشد مى تواند تهيه كند، و چه بسا كه پول را هم كالا حساب كردند و پول دادن و پول گرفتن را نوعى كاسبى به حساب آوردند، و دارنده اين شغل را صراف ناميدند.
ازآنچه گذشت روشن شد كه اصل معامله و معاوضه نخست بر اين قرار گرفته بود كه متاعى را كه مورد حاجت نيست با متاعى ديگر كه مورد حاجت است معاوضه كنند، و سپس به اينجا كشيده شد كه متاعى را با پول معاوضه كنند نه به ملاك احتياج ، بلكه به ملاك كاسبى و بهره گيرى ، و اين مغايرت و اختلاف ميان آنچه مى دهند با آنچه مى گيرند، اصلى است كه حيات جامعه بر آن استوار است .
و اما دادن يك جنس و عينا همان را گرفتن ، اگر بدون زيادى باشد چه بسا عقلا آن را در پاره اى موارد كه احتياج به اين كار هست امضا بكنند،
چون ممكن است من امروز به گندم احتياج نداشته باشم ، و وسيله نگهداريش را هم نداشته باشم ، گندم خود را به ديگرى بفروشم و بهمين مقدار، دو ماه ديگر تحويل بگيرم ، و يا اغراض ديگرى در زندگى برايم پيش بيايد كه براى تاءمين آن جنسى را به عين همان جنس و به همان مقدار بفروشم ، و اما اگر با زياده از عين جنس صورت بگيرد، كه همان ربا و ربح باشد، بايد ببينيم كه چه نتايجى به بار مى آورد (و با در نظر گرفتن آن نتايج ببينيم عقل چنين معامله اى را تجويز مى كند يا خير(مترجم ).
معناى ربا و ربا خوارى و آثار شوم آن
(ربا) منظور ما از اين كلمه تبديل جنسى است به مثل همان جنس با مقدارى زيادتر، مثلا فروختن ده من گندم به مدت پنج ماه به مبلغ دوازده من گندم ، و نظير اينها، و ربا وقتى متصور است كه خريدار ده من و يا قرض گيرنده آن در شدت فقر و احتياج باشد، (و گرنه به قول معروف پول گرد را به بازار دراز مى برد، و قوت زن و فرزند خود را مى خريد مترجم ) و معناى فقير كسى است كه درآمدش برابر حوائجش ‍ نباشد، مثلا در هر روز بطور متوسط ده تومان به دست آورد، در حالى كه به بيست تومان محتاج باشد، از همين جا است كه سرمايه زندگى چنين فردى رو به نقصان مى گذارد، و زمانى طولانى نمى گذرد كه تمامى آنچه تاكنون كسب كرده همه را از دست مى دهد، و قدرت پرداخت آنچه را قرض گرفته ندارد، از او عدد بيست را مطالبه مى كنند، در حالى كه او هيچ چيز ندارد، حتى عدد يك را هم فاقد است ، پس ‍ دارائى چنين كسى مساوى با منهاى بيست (20 -) است و اين همان هلاكت و بدبختى در زندگى است .
اين وضع كسى است كه به ناچار تن به ربا مى دهد، و اما رباخوار؟ او هم صاحب ده تومان خود مى شود، و هم ده تومان آن بيچاره اى كه از وى قرض گرفته ، پس در هر معامله اى مال دو طرف در يك طرف جمع مى شود، و طرف ديگر بدون مال مى ماند، و اين به آن جهت است كه رباخوار ده تومان دوم را بدون عوض گرفته است .
پس سرانجام ربا از يك سو مستلزم نابودى طبقه فقير است ، و از سوى ديگر جمع شدن اموال نزد طبقه سرمايه دار، و معلوم است كه يكى از نتايج اين وضع همانا حكومت و فرمانروائى ثروتمند رباخوار بر جان و مال و ناموس مردم است ، چون با داشتن قدرت مالى هر كارى را در راه به دست آوردن خواستها و لذتهايش مى كند و غريزه استخدام ، اين بى بندوبارى را برايش توجيه مى كند، و نتيجه ديگرش دشمنى طبقه فقير نسبت به طبقه ثروتمند است ، او را وا مى دارد تا به منظور دفاع از جان خود و از زندگى تلخ ‌تر از زهرش و به هر طريقه اى كه دستش برسد از آن طبقه انتقام بگيرد، و هرج و مرج و فساد نظام زندگى بشر و به دنبالش هلاكت بشريت و نابودى تمدن از همين جا شروع مى شود.
البته اين نيز هست كه هر رباخوار نمى تواند تمامى طلبهاى خود را وصول كند، براى اينكه همه بدهكاران كه بدهى هايشان مثل برف انبار شده ، نمى توانند دين خود را بپردازند، هر چند هم بخواهند بپردازند.
البته اينها همه درباره رباى معمولى ميان اغنيا و فقرا بود، و اما رباهاى ديگر مثلا رباى تجارتى كه اساس كار بانكها است ، و رباى قرض و تجارت كردن با پول ، كمترين ضررش اين است كه باعث مى شود اموال به تدريج يكجا يعنى در طرف بانكها جمع شده ، سرمايه هاى تجارتى از حد و حساب بيرون رود، و بيش از آن حدى كه بر حسب واقع بايد نيرومند شود، نيرومند گردد، و چون طغيان ، اثر حتمى قدرت خارج از حد است ، در ميان همين قدرت ها تطاول و درگيرى ايجاد شده ، يكى مى خواهد ديگرى را در خود هضم كند، و سرانجام همه اين قدرتها نزد آنكه نيرومندتر از همه است تمركز مى يابد، و پيوسته فقر عمومى در ميان بشر گسترش يافته ، و ثروت انحصارى اقليتى قرار مى گيرد، و همان هرج ومرجى كه گفتيم پديد آيد.
دانشمندان اقتصاد شكى در اين ندارند كه تنها علت شيوع كمونيسم در جهان ، و پيشرفت مرام اشتراكى ، همين تراكم فاحش ثروت نزد افرادى انگشت شمار است ، البته خودنمائى و تظاهر اين افراد به مزاياى زندگى نيز بى اثر نيست ، و آتش كينه محرومان را تيزتر مى كند، محرومينى كه اكثريت بشر را تشكيل مى دهند، و از حياتى ترين حوائج زندگى محرومند، و طبقه ثروتمند همواره ايشان را با كلماتى از (تمدن )، (عدالت )، (حريت )، (تساوى حقوق ) و... فريب داده ، به زبان چيرهائى مى گويند كه در دلهايشان نيست منظورشان از الفاظى كه مى گويند ضد معانى آنها است ، گمان مى كنند با اين دروغها و فريبكاريها به هدفهاى نامقدس خود كه بيش تر خوردن ، و طبقه فقير را بيشتر ذليل كردن و بر آنان بيشتر حكومت كردن است خواهند رسيد، و به زورگوئى بيشترى به آنان خواهند پرداخت ، و مى پندارند كه اين راه تنها وسيله و راه سعادت آنان در زندگى است ، و ليكن امروز دستگيرشان شده كه آن چه را مايه سعادت خود مى پنداشتند به ضررشان تمام شد، و نقشه هائى كه براى به شيشه كردن خون بينوايان كشيدند دامه ائى بود كه اول خودشان در آن افتادند، آرى : (و مكروا و مكراللّه و اللّه خيرالماكرين ) عليه خدا نقشه مى كشند خدا هم نقشه مى كشد با اين تفاوت كه او بهترين نقشه كشندگان است ، (چون ) خدا دشمن خود را به دست خود او نابود مى كند (ثم كان عاقبه الذين اساوا السوآى ).
و يكى از مفاسد شوم ربا اين است كه راه گنجينه كردن و اندوختن ثروت را آسان نمود، در سابق اگر كسى مى خواست پولى را پنهان كند هيچ تامينى از محفوظ ماندنش نداشت ، ولى امروز ميليونها ريال پول را در مخازن بانكها ذخيره مى كنند، و آنرا در خريد و فروش (و كارهاى توليدى ) از جريان مى اندازند، و خود براريكه بطالت و عياشى تكيه مى زنند، و ميليونها انسان را از كارهاى توليدى كه فطرت انسان را به آن وا مى دارد محروم مى سازند، آرى حيات بشر بر كار و كوشش استوار است ، و ربا باعث مى شود كه عده اى به خاطر ثروت بسيار و بى نيازى بيرون از حد كار نكنند، و عده اى ديگر نيز به خاطر محروميت ، از كار محروم باشند.
بحث علمى ديگر
بحث علمى ديگر (گفتار غزالى پيرامون طلا و نقره (درهم و دينار) و معاملات ربوى درآنها)
 غزالى در باب شكر از كتاب احياء العلوم خود مى گويد: يكى از نعمتهاى خداى تعالى ، خلقت (درهم ) و (دينار) است ، كه قوام زندگى دنيا بر آن دو است اگر چه درهم و دينار دو موجود جامد هستند و در خود آنها فائده اى نيست ، و ليكن با اينحال مورد حاجت خلق است ، چون تمامى انسانها محتاج به مواد بسيارى از خوردنيها و پوشيدنيها و ساير حوائج هستند و بسيار مى شود كه انسان به چيزى نيازمند است كه ندارد، و در عوض چيزى دارد كه احتياجى به آن ندارد، مثلا شخصى زعفران دارد، ولى مركبى كه بر آن سوار شود ندارد، و شخصى ديگر مركب دارد، و احتياجى به آن ندارد، در عوض به زعفران محتاج است ، اينجا است كه پاى مبادله به ميان مى آيد، يعنى اين دو ناگزير به معاوضه مى شوند.
از سوى ديگر مقدار عوض بايد معين شود، يعنى هرگز يك صاحب شتر حاضر نيست كه شتر خود را بدون حساب با زعفران معاوضه كند، زيرا مناسبتى ميان شتر و زعفران نيست تا مثلا گفته شود به اندازه وزن شتر زعفران بگيرد، و يا پوست شترى را از زعفران پر كنند و به او بدهند، و همچنين است كسى كه خانه اى را با پارچه اى معاوضه مى كند، و يا برده اى را با گيوه و يا چكمه معاوضه مى كند و يا آرد مى دهد تا الاغى بگيرد، با در نظر گرفتن اينكه اين اشيا هيچ تناسبى با هم ندارند، و معلوم نيست كه يك شتر مساوى با چقدر زعفران است ،
در نتيجه مشكل بسيار بزرگى در امر معاملات پيش آمد، و بشر محتاج شد به اينكه حد وسطى در بين اجناس متفرق و نامربوط به هم ، پيدا كند، و با آن حد متوسط بها و رتبه و منزلت هر چيزى را دريابد، و بعد از معين شدن ارزش هر كالائى بفهمد كه كدام مساوى و كدام غير مساوى است .
خداى تعالى به همين منظور درهم و دينار يا به عبارت ديگر طلا و نقره را خلق كرد، تا حاكم و حد متوسط ميان اموال باشند، و هر مالى را با آن دو بسنجند، مثلا بگويند اين شتر صد دينار مى ارزد، و صد دينار زعفران فلان مقدار مى شود، پس فلان مقدار از زعفران برابر يك شتر است ، براى اينكه هر دو برابر صد دينار هستند.
و اگر اين غرض با طلا و نقره انجام شد، براى اين بود كه براى بشر هيچ نفع و غرضى در خود آن دو نيست ، نه خوردنى است ، ونه پوشيدنى ، و نه غير آن ، و اگر خدا چيز ديگر را حد متوسط قرار مى داد كه احيانا خود آن چيز متعلق غرض واقع مى شد، چه بسا باعث مى شد اين غرض براى صاحبش موجب مزيتى شود، در حالى كه آن طرف ديگر كه به خود آن چيز غرضى ندارد اين ترجيح را نداشته باشد، در نتيجه باز هم نظام قيمت گذارى به هم مى خورد، و بهمين جهت خداى تعالى طلا و نقره را خلق كرد كه خود آنها متعلق غرض نيستند، اينجا بود كه طلا و نقره در بين مردم متداول شد، و ميان اموال به عدالت حكم كردند.
حكمت ديگرى كه در خلقت طلا و نقره هست اين است كه اين دو فلز وسيله اى است براى به دست آوردن هر چيزى كه به آن احتياج باشد، چون اين دو، فلزى كمياب هستند، و خود آنها متعلق هيچ غرضى قرار نمى گيرند.


Title html

و ديگر اينكه نسبت تمامى اموال با آن دو مساوى است ، پس هر كسى آندو را داشته باشد گوئى همه چيز را دارد، ولى اگر كسى يك مقدار پارچه داشته باشد، تنها يك جامه دارد نه همه چيز، و اگر صاحب جامه احتياج به غذا پيدا كند به آسانى نمى تواند نان نانوا را با جامه خود معاوضه كند، چون بسيار مى شود كه نانوا احتياجى به جامه ندارد، بلكه مثلا او فعلا محتاج به يك گاو است ، (پس او ناچار بايد جامه را به دارنده گاوى كه محتاج به جامه است بدهد، و گاو او را گرفته به صاحب نان بدهد، و از او نان بگيرد، و چنين چيزى به سهولت انجام نمى شود (مترجم )، ناگزير محتاج است به چيزى كه اگر آن را داشته باشد مثل اينكه همه چيز را دارد، و حتما آن چيز بايد از نظر شكل و صورت داراى خاصيت نباشد، و از نظر كانه همه چيز باشد، چون چيزى مى تواند نسبت متساوى با اشياى مختلف داشته باشد كه خودش ‍ صورتى خاص نداشته باشد،
نظير آينه كه خودش هيچ رنگى ندارد، ولى همه رنگها را نشان مى دهد، طلا و نقره هم همينطورند، يعنى خودشان به آن جهت كه طلا و نقره اند نه غذا هستند، نه دوا، و نه غير آن ، ولى وسيله اى براى به دست آوردن هر غرضى واقع مى شوند.
مثال ديگر طلا و نقره حروفى چون (از - تا - در - بر) و امثال آن است كه خودشان معنائى ندارد، ولى اگر با غير خود تركيب شده و جمله تشكيل شود معنا مى دهند.
اين بود دوتا از حكمت هائى كه در خلقت طلا و نقره است ، البته حكمتهاى ديگرى نيز هست كه اگر بخواهيم همه را ذكر كنيم طولانى مى شود.
غزالى سپس مطلبى ديگر اضافه مى كند، كه حاصلش اين است : طلا و نقره از آنجا كه به خاطر حكمت هاى نامبرده از نعمت هاى خداى تعالى هستند، اگر كسى در آن دو عملى انجام دهد كه منافى با حكمتهائى باشد كه در خلقتش منظور بود، در حقيقت به نعمت خدا كفر ورزيده است .
و از اين بيان نتيجه گرفته كه پس ذخيره كردن طلا و نقره ظلم ، و باعث ابطال حكمتى است كه در خلقت آن دو است ، براى اينكه ذخيره كردن طلا و نقره ، زندانى كردن حاكمى است كه بايد بين مردم حكومت كند، وقتى با زندانى كردن آن از حكومتش جلوگير شد، هرج و مرج بين مردم پيدا مى شود، چون ديگر كسى نيست كه مردم به عنوان داورى عادل به وى مراجعه كنند.
آنگاه اين نتيجه را هم گرفته كه تهيه كردن ظرفهاى طلائى و نقره اى حرام است ، چون معناى اين عمل اين است كه به طلا و نقره نظرى استقلالى داشته باشيم ، در حالى كه طلا و نقره مقصود با لذات نيستند بلكه براى ساير اغراض ، به كار مى روند و خلاصه هدف نيستند، بلكه وسيله اند، و چنين عملى ظلم است ، و مثل اين مى ماند كه اهل يك كشور حاكم خود را به بافندگى وادارند، يا به گرفتن ماليات گمرگ و ساير كارهائى كه طبقات بى سواد و ناآگاه هم مى توانند انجامش دهند.
نتيجه ديگرى از بيان خود گرفته و آن حرمت معاملات ربوى در خصوص درهم و دينار است ، و گفته است : اين عمل كفر به نعمت خدا و ظلم است ، براى اينكه ظلم عبارت است ازاينكه چيزى را در غير آن مورد كه براى آن خلق شده ، مصرف كنند، و طلا و نقره خلق شده اند تا وسيله باشند نه هدف ، چون غرضى كه در خود آنها نيست تا هدف قرار گيرد، پايان گفتار غزالى .
ما در گفته غزالى نقطه نظرهائى داريم هم در اساسى كه در براى بحث پى ريزى كرده ، و هم در بنائى كه روى آن پايه چيده ، و نتايجى كه از آن بحث گرفته است .
اشكالاتى بر نظريات غزالى در باره طلا و نقره و مسئله ربا
اما نقطه نظر ما: در اساسى كه غزالى براى بحث ريخته چند اشكال است : اول اينكه : اگر مطلب آنطور باشد كه وى گفته ، يعنى خلقت طلا و نقره براى اين بود كه وسيله باشد نه هدف ، و هيچ غرضى در خود آنها نيست ، چگونه ممكن است چيزى كه خودش ارزش ندارد، وسيله ارزيابى چيرهاى ديگر شود، و چگونه ممكن است چيزى اجناس و كالاها را با معيارى اندازه گيرى كند، كه خودش آن معيار را ندارد، آيا ممكن است طول مسافت بين دو نقطه را با چيزى به دست آورد كه خودش طول ندارد؟ و يا سنگينى و وزن يك گونى برنج رابا چيزى معين كرد كه خودش وزن ندارد؟.
اشكال دوم اينكه : خودش از يك طرف ميگويد: هيچ غرضى در خود طلا و نقره نيست ، از طرفى ديگر مى گويد طلا و نقره كمياب هستند، و اين تناقضى است آشكار، براى اينكه كمياب بودن تصور ندارد مگر در چيزى كه مردم آن را طالبند، عزت وجود بدون مطلوبيت تصور ندارد.
اشكال سوم اين ا ست كه : اگر طلا و نقره مقصود بالذات نباشند بلكه مقصود للغير باشند، بايد بين طلا و نقره فرقى نباشد، و هر دو يك قيمت داشته باشند، و حال آنكه مى بينيم عقلا، بهاى نقره را كمتر از طلا اعتبار كرده اند.
اشكال چهارم اينكه : در اينصورت بايد ساير پولها چه مسى و چه كاغذى با طلا و نقره يك ارزش داشته باشد، و نيز بايد جنس ها بهاى جنس ديگر قرار نگيرند با اينكه ما با چرم ، نمك و يا چيز ديگر مى خريم .
و اما نقطه نظرهاى ما در نتايجى كه از بحث گرفته :
1 - اينست كه حرمت ذخيره كردن طلا و نقره براى اين نيست كه اين عمل طلا و نقره را مقصود بالذات مى كند، و به آن دو ارزشى استقلالى مى دهد، بلكه از آيه شريفه : (والذين يكنزون الذهب و الفضه ، و لا ينفقونها فى سبيل اللّه ...) برمى آيد كه علت آن محروميت فقرا از روزى خوردن است ، يعنى طلا و نقره بايد در راه برآوردن حوائج كه خود نياز به كار و فعاليت دارد مصرف شود، و فقرا آن را در برابر سعى و كوشش خود بگيرند، و در راه تاءمين حوائج شخصى خود مصرف كنند، كه توضيح بيشترش در تفسير آيه نامبرده كه آيه 35 از سوره توبه است خواهد آمد.
2 اينكه و ى ساختن و مصرف كردن ظرفهاى طلائى و نقره اى را از اين جهت حرام دانست كه ظلم و كفر به نعمت خدا است ، اگر علت حرمت نامبرده اين باشد بايد گلوبند و دست بند طلائى و نقره اى زنان نيز حرام باشد، چون اين عمل هم طلا و نقره را مقصود بالذات مى كند، و نيز بايد خريد و فروش طلا و نقره نيز حرام باشد، و حال آنكه در شرع اسلام اينگونه اعمال نه ظلم خوانده شده و نه كفر، و نه معامله طلا به نقره و زيور كردن به آن دو حرام شده است ، پس علت چيز ديگرى است .
3 - اينكه مفسده اى كه براى ربا ذكر كرد و حرمت ربا را به خاطر آن مفسده دانست در تمامى معاملاتى كه روى نقدينه ها انجام مى گيرد هست ، هزار تومان پول مسى دادن و هزار و صد تومان گرفتن همين مفسده را دارد، پس چرا غزالى مساله را منحصر در طلا و نقره كرد، و نيز ده من گندم دادن و يازده من گندم گرفتن نيز حرام است ، و انحصارى به طلا و نقره ندارد،پس گفتار وى نه جامع است نه مانع ، اما جامع نيست براى اينكه شامل رباى در گن دم و جو و ساير چيرهائى كه قابل وزن و پيمانه كردن هستند نمى شود، و اما مانع نيست براى اينكه شامل استعمال گلوبند و ساير زيور آلات مى شود، و حال آنكه نبايد بشود.
از همه اينها گذشته ، علت حرمت ربا در خود آيه شريفه آمده مى فرمايد: (و ما آتيتم من ربا ليربوا فى اموال الناس فلا يربوا عند اللّه ، و ما آتيتم من زكوه تريدون وجه اللّه ، فاولئك هم المضعفون ) و ربا را عبارت دانسته از زياد شدن اموال مردم ، و ضميمه كردن اموال ديگران به مال افرادى انگشت شمار و اين همان است كه ما در بيان خود آورديم ، و گفتيم همانطور كه تخم گياه موادى را از زمين بعنوان تغذيه مى گيرد، و ضميمه خود مى كند، و بزرگ مى شود، همچنين رباخوار اموال مردم را ضميمه مال خود نموده ، لذا از مال مردم كم و به مال او افزوده مى شود تا جائى كه اكثريت مردم تهى دست ، و رباخوار صاحب اموالى متراكم گردد، و با اين بيان روشن مى شود كه مراد از جمله : (و ان تبتم فلكم رؤ س اموالكم ، لا تظلمون و لا تظلمون ...) اين است كه نه شما به مردم ظلم كنيد و نه از طرف مردم و يا از ناحيه خدا به شما ظلم شود، پس ربا ظلم به مردم است .
آيات 283 282 بقره

يايها الذ ين آمنوا اذا تداينتم بدين الى اجل مسمى فاكتبوه و ليكتب بينكم كاتب بالعدل و لاياب كاتب ان يكتب كما علمه اللّه فليكتب و ليملل الّذى عليه الحق و ليتق الله ربه و لا يبخس منه شيا فان كان الّذى عليه الحق سفيها او ضعيفا او لا يستطيع ان يمل هو فليملل وليه بالعدل و استشهدوا شهيدين من رجالكم فان لم يكونا رجلين فرجل و امراتان ممن ترضون من الشهداء ان تضل احدئهما فتذكر احدئهما الاخرى و لا ياب الشهداء اذا ما دعوا و لا تسموا ان تكتبوه صغيرا او كبيرا الى اجله ذلكم اقسط عند اللّه و اقوم للشهده و ادنى الا ترتابوا الا ان تكون تجرة حاضرة تديرونها بينكم فليس عليكم جناح الاتكتبوها و اشهدوا اذا تبايعتم و لايضار كاتب و لا شهيد وان تفعلوا فانه فسوق بكم و اتقوا اللّه و يعلمكم اللّه و اللّه بكل شى ء عليم .(282) و ان كنتم على سفر و لم تجدوا كاتبا فرهان مقبوضة فان امن بعضكم بعضا فليود الذى اوتمن امنته و ليتق اللّه ربه و لا تكتموا الشهادة و من يكتمها فانه آثم قلبه والله و بما تعملون عليم .(283)

ترجمه آيات
شما اى كسانى كه ايمان آورده ايد هر گاه به يكديگر وامى تا مدت معينى داديد آنرا بنويسيد، نويسنده اى در بين شما آن را به درستى بنويسد، و هيچ نويسنده اى نبايد از آنچه خدايش آموخته دريغ كند، پس حتما بنويسيد، و بايد كسى كه حق به عهده او است و بدهكار است ، املا كند،(نه طلبكار)، و بايد كه از خدا و پروردگارش بترسد، و چيزى كم نكند و اگر بدهكار سفيه و يا ديوانه است ، و نمى تواند بنويسد سرپرستش به درستى بنويسد، و دو گواه از مردان و آشنايان به گواهى بگيريد، و اگر به دو مرد دسترسى نبود، يك مرد و دو زن از گواهانى كه خود شما ديانت و تقوايشان را مى پسنديد، تا اگر يكى از آن دو يادش رفت ديگرى به ياد او بياورد، و گواهان هر وقت به گواهى دعوت شدند نبايد امتناع ورزند و از نوشتن وام چه به مدت اندك و چه بسيار، ملول نشويد، كه اين نزد خدا درست تر و براى گواهى دادن استوارتر، و براى ترديد نكردن شما مناسب تر است ، مگر آنكه معامله اى نقدى باشد، كه ما بين خودتان انجام مى دهيد، پس در ننوشتن آن حرجى بر شما نيست ، و چون معامله اى كرديد گواه گيريد، و نبايد نويسنده و گواه را زيان برسانيد، و اگر رسانديد، ضررى به خودتان است ، از خدا بترسيد خدا شما را تعليم مى دهد، كه او به همه چيز دانا است .(282)
و اگر در سفر بوديد و نويسنده اى نيافتيد، بايد گروى گرفته شود، و اگر بعضى از شما بعضى ديگر را امين شمرد، امانت دار بايد امانت او را بدهد، و از خدا و پروردگار خويش بترسد، و زنهار! نبايد گواهى را كتمان كنيد، و با اينكه ديده ايد، بگوئيد: نديده ام ، كه هر كس شهادت را كتمان كند دلش گنهكار است ، و خدا به آنچه مى كنيد دانا است (283)
بيان آيات
بيان و توضيح دو آيه شريفه مربوط به احكام قرض و رهن

ياايها الذين آمنوا اذا تداينتم ...

كلمه (تداين ) كه مصدر (تداينتم ) است به معناى قرض دادن و قرض گرفتن است ، و كلمه املال و كلمه املاء هر دو به معناى اين است كه شما بگوئيد و ديگرى بنويسد، و كلمه بخس به معناى كم گذاشتن و حيف و ميل كردن مال مردم است ، و كلمه (سامة ) كه مصدر (تساموا) است به معناى خسته شدن است ، و كلمه (مضاره ) كه مصدر (لا يضار) است به معناى ضرر زدن طرفين ى است كه هم در مورد دو نفر استعمال مى شود، و هم در مورد جمعيت ، و كلمه (فسوق ) به معناى خارج شدن از اطاعت است ، و كلمه (رهان ) به معناى مالى است كه به گرو گيرند، و به جاى آن ، كلمه (رهن ) (به ضمه راء و ضمه هاء) نيز قرائت شده ، و (رهن ) جمع (رهن ) است كه آن نيز به معناى مالى است كه به گرو گيرند.
و در جمله : (فان كان الّذى عليه الحق سفيها) مى توانست بفرمايد: (فان كان سفيها)، چون ضمير (كان ) به (الّذى عليه الحق ) كه در سابق آمده بود بر مى گشت ، و حاجت به تكرار آن نبود، و اگر آن را تكرار كرده براى اين بوده كه اشتباهى پيش نيايد، و كسى خيال نكند مرجع ضمير، كلمه كاتب است ، كه آن نيز در سابق ذكر شده بود.
و ضمير (هو) كه در جمله (ان يمل هو) آشكارا آمده ، با اينكه ممكن بود مستتر و در تقدير بيايد، يعنى بفرمايد: (ان يمل )، براى اين است كه ولى سفيه و ديوانه و بى سواد را با خود آنان در املا شركت دهد، چون اين فرضيه با دو فرضيه قبلى فرق دارد، در آن دو فرض بدهكار خودش مستقلا مسؤ ول بود، و اما در اين صورت بدهكار با سرپرستش در عمل شريك است ، پس گويا فرموده است : هر قدر از عمل املا را مى تواند انجام بدهد، و آنچه را نمى تواند بر ولى او است كه انجام دهد.
در جمله :(ان تضل احديهما) كلمه (حذر - مبادا) در تقدير است ، و معنايش اين است كه : (تا مبادا يكى از آندو فراموش كند)، و در جمله (احديهما الاخرى )، دوباره كلمه (احديهما) ذكر شده ، و اين به آن جهت است كه معناى آن در دو مورد مختلف است :
منظور از اولى يكى از آن دو نفر است ، بدون تعيين ، و منظور از دومى يكى از آن دو نفر است بعد از فراموش كردن ديگرى ، و يا به عبارت ديگر آن كسى است كه فراموش نكرده ، پس معناى اين كلمه در دو مورد مختلف است ، و گرنه دومى را ذكر نمى كرد و به ضمير آن اكتفا مى نمود.
استفاده نادرستى كه از جمله (اتقوالله و يعلم كم الله )شده است
و منظور از كلمه : (و اتقوا) اين است كه مسلمانان از خدا بترسند و اوامر و نواهى ذكر شده در اين آيه را به كار ببندند، و اما جمله : (و يعلمكم اللّه و اللّه بكل شى ء عليم ) كلامى است نو، كه در مقام منت نهادن ذكر شده ، همچنانكه در آيه ارث منت نهاده مى فرمايد: (يبين اللّه لكم ان تضلوا) پس مراد از جمله مورد بحث ، منت نهادن بر مردم در مقابل اين نعمت است كه شرايع دين و مسائل حلال و حرام را براى آنان بيان فرموده .
و اينكه بعضى گفته اند: جمله (واتقوا اللّه ) و (يعلمكم اللّه ) دلالت دارد بر اينكه تقوا سبب تعليم الهى است ، درست نيست ، براى اينكه هر چند مطلب صحيح است ، و به حكم كتاب و سنت ، تقوا سبب تعليم الهى است ، اما آيه مورد بحث در صدد بيان اين جهت نيست ،
براى اينكه واو عطفى كه بر سر آن آمده ، نمى گذارد آيه چنين دلالتى داشته باشد، علاوه بر اينكه اين معنا با سياق آيه و ارتباط ذيل آن با صدرش سازگار نيست .
مؤ يد گفتار ما اين است كه كلمه (اللّه ) دو بار تكرار شده ، و اگر جمله مورد بحث ، كلامى جديد نبود حاجت به تكرار كلمه (الله ) بود، بلكه سياق و سبك كلام اقتضا مى كرد بفرمايد: (و اتقوا اللّه يعلمكم - از خدا بترسيد تا تعليمتان دهد) پس مى بينيم اسم (اللّه ) را دو بار آورده ، براى اينكه در دو كلام مستقل مى باشد، و براى بار سوم نيز ذكر كرده تا علت را برساند، و بفهماند خدا كه شما را تعليم مى دهد به اين جهت است كه او به هر چيزى دانا است ، و اگر او به هر چيزى دانا است ، براى اين است كه اللّه است .
اين را هم بايد دانست كه اين دو آيه دلالت دارند بر قريب بيست حكم از اصول احكام قرض و رهن و غير آن دو، و اخبار درباره اين احكام و متعلقات آن بسيار زياد است ، و چون بحث درباره آنها مربوط به علم فقه بود، ما از بحث در آنها صرفنظر كرديم ، كسانى كه مايل باشند به آن مسائل آگاهى يابند مى تانند به كتب فقه مراجعه نمايند.
آيه 284 بقره
سوره بقره ، آيات 248

لله ما فى السموات و ما فى الارض و ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به اللّه فيغفر لمن يشاء و يعذب من يشاء و اللّه على كل شى ء قدير.(284)

ترجمه آيه
آنچه در آسمانها وآنچه در زمين است ، ملك خدا است ، و شما آنچه در دل داريد چه آشكار كنيد و چه پنهان بداريد خدا شما را با آن محاسبه مى كند، پس هر كه را بخواهد مى آمرزد، و هر كس را بخواهد عذاب مى كند، و خدا به هر چيز توانا است .(284)
بيان آيه

لله ما فى السموات و ما فى الارض

اين جمله دلالت دارد بر مالكيت خداى سبحان نسبت به عالم ، يعنى آنچه در آسمانه و زمين است و منظور از آن ، زمينه چينى است براى جمله بعد، كه
مى فرمايد: (و ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به اللّه ) و مى خواهد بفرمايد آنچه در آسمانها و زمين است ، كه از آن جمله ، شما انسانها و اعمال شما است ، و آنچه كه دلهاى شما كسب مى كند همه و همه ملك خدا است ، و خدا محيط به شما و مسلط و مشرف بر اعمال شما است ، و براى او هيچ تفاوتى ندارد كه شما اعمالتان را علنى انجام دهيد، و يا پنهانى ، هر جور انجام دهيد، خداوند شما را به آن محاسبه مى كند.
و چه بسا مى توان نكته اى را از ظاهر آيه دريافت ، و آن اين است كه در آيه شريفه بين چهار چيز دو به دو مقابله افتاده ، يعنى بين زمين و آسمان يك مقابله ، و بين صفات درونى و اعمال ظاهرى يك مقابله شده ، در نتيجه آسمان هم سنخ و هم طراز اعمال نفس ، و صفات درونى است ، و زمين ، هم سنخ اعمال بدنى قلمداد شده ، پس وقتى مى فرمايد: آنچه در آسمانها است ملك خدا است ، نتيجه مى دهد پس صفات نفسانى بشر نيز ملك او است ، و وقتى مى فرمايد: (و ما فى الارض ) نتيجه مى دهد كه پس اعمال انسانها نيز ملك او است ، و در آخر نتيجه مى دهد: آنچه در دلهاى آنان پوشيده هست ، چه اظهار بشود و چه نشود ملك خدا است ، و به زودى خداى تعالى با محاسبه خود در اين ملك تصرف خواهد كرد.
توضيح معناى : (و ان تبدوا ما فى انفسكم او تخفوه )و بيان اينكه خداوند انسانها رابه جهت احوال و ملكات نفسانى منشاء اعمال محاسبه مى كند

وان تبدوا ما فى انفسكم او تخفوه يحاسبكم به اللّه

كلمه : (ابداء) به معناى اظهار است ، در مقابل (اخفا)، كه به معناى پنهان كردن است ، و معناى كلمه (ما فى انفسكم ) (ما استقر فى انفسكم ) است ، يعنى آنچه در دلهاى شما جايگزين شده ، چون هم عرف و هم لغت از آن عبارت اين معنا را مى فهمد، و معلوم است كه در نفس چيزى به جز ملكات و صفات چه فضائل و چه رذائل مستقر نمى شود.
آرى آنچه در نفس مستقر مى شود صفاتى چون ايمان و كفر و حب و بغض و عزم و غير اينها است ، اينها است كه هم مى توان اظهارش كرد و هم پنهانش داشت ، اما مى توان اظهار كرد چون صفات اصولا در اثر تكرار، افعال مناسب با خود پيدا مى كند، و وقتى فعلى از كسى صادر شد، عقل هر كس از آن فعل كشف مى كند كه فلان صفتى كه مناسب با اين فعل است در نفس فاعل وجود دارد. چون اگر اين صفات و ملكات در نفس مستقر نبود، افعال مناسب با آن از جوارح صادر نمى شود.
پس با صدور اين افعال براى عقل روشن مى شود كه منشاى براى اين افعال در نفس فاعل هست ، و اما مى توان اخفا كرد براى اينكه ممكن است انسان آن كارى كه دلالت بر وجود منشاش در نفس دارد انجام ندهد.
و كوتاه سخن اينكه ظاهر جمله : (ما فى انفسكم ) ثبوت و استقرار در نفس است ، البته منظور ما از اين حرف اين نيست كه از ظاهر عبارت نامبرده مى فهميم كه منظور، استقرار صفات ، به نحوى است كه نظير ملكات راسخه نتوان آن را از نفس زايل نمود، بلكه منظور ما ثبوت و استقرار تامى است كه مى توان صدور فعل را مستند به آن كرد، و ظهور اين معنا از جمله ، (ان تبدوا) و جمله (او تخفوه ) قابل انكار نيست ، براى اينكه خود ابدا و اخفا دلالت دارد بر اينكه آنچه در نفس هست طورى است كه هم ممكن است منشا اظهار باشد، و هم ممكن است منشا اظهار نباشد، (پس با ملكات راسخه اى كه نمى شود از بروز و ظهورش جلوگيرى كرد، فرق دارد)، پس آيه شريفه به احوال نفس نظر دارد، نه به ملكات راسخه در نفس .
و اما خاطراتى كه گاهى بى اختيار در نفس خطور مى كند، و همچنين تصورات ساده اى كه دنبالش تصديق نيست ، از قبيل صورت و قيافه گناهى كه در نفس تصور مى شود، بدون اينكه تصميم بر آن گناه گرفته شود، لفظ آيه به هيچ وجه شامل آنها نيست ، چون توجه فرموديد كه اينگونه تصورات ، استقرارى در نفس ندارند، و منشا صدور هيچ فعلى نمى شوند.
پس حاصل كلام اين شد كه آيه شريفه تنها بر احوال و ملكات نفسانيه اى دلالت دارد كه منشا صدور افعال هستند، چه فعل اطاعت و چه معصيت ، و خداى سبحان انسان ها را با آن احوال و ملكات محاسبه مى كند. در نتيجه آيه شريفه همان سياقى را دارد كه آيه : (لا يواخذكم اللّه باللغو فى ايمانكم ، و لكن يوآخذكم بما كسبت قلوبكم ) و آيه : (فانه آثم قلبه ) و آيه : (ان السمع و البصر و الفواد كل اولئك كان عنه مسئولا) دارند، چون همه اين آيات دلالت دارند بر اينكه قلوب كه مراد از آن ، همان نفوس است احوال و اوصافى دارد، كه آدمى با آن احوال محاسبه مى شود.
و نيز آيه شريفه : (ان الذين يحبون ان تشيع الفاحشة فى الذين آمنوا لهم عذاب اليم فى الدنيا و الاخرة ) كه ظهور در اين دارد كه عذاب تنها و تنها به خاطر دوست داشتن اشاعه فحشا است ، و معلوم است كه دوستى حالتى قلبى است . (دقت فرمائيد)
اين بود ظاهر آيه ، و لازم است دانسته شود كه آيه شريفه تنها دلالت دارد بر اينكه محاسبه بر معيار حالات و ملكات قلبى است ، چه اظهار بشود، و چه نشود، و اما اينكه جزاى آن ، در دو صورت اظهار و اخفا يك جور است يا نه ؟ و به عبارت ديگر آيا جزا تنها بستگى به تصميم دارد؟ خواه عمل را هم انجام بدهد يا ندهد؟ و خواه مصادف با واقع هم بشود يا نشود؟ و كاسه اى كه شراب تشخيص داده بنوشد، بعد معلوم شود آب بوده ، آيه شريفه ناظر به اين جهات نيست .
اقوال نادرستى كه در تفسير آيه : (ان تبدو ما فى انفسكم ..و)گفته شده است
اين بود نظريه ما در تفسير آيه مورد بحث ، ولى مفسرين در تفسير آن به راههاى مختلفى رفته اند، چون خيال كرده اند كه آيه دلالت مى كند بر اينكه تمامى خاطراتى كه در نفس خطور مى كند چه در نفس مستقر بشود و دل آن را بپذيرد و چه نپذيرد مورد مؤ اخذه قرار مى گيرد در حالى كه اگر چنين باشد در حقيقت آيه شريفه تكليفى طاقت فرسا كرده ، براى اينكه همه مى دانيم دل آدمى در و دروازه ندارد، هر خيالى و خاطره اى در آن وارد مى شود، و اين امرى نيست كه بتوان از آن اجتناب كرد مفسرين خودشان متوجه اين اشكال شده ، بعضى به آن ملتزم شده اند، و بعضى در مقام خلاصى از آن وجوهى ذكر كرده اند.
بعضى گفته اند: آيه شريفه دلالت دارد بر اينكه آنچه وارد دل مى شود به حساب مى آيد، و اين تكليفى است خارج از قدرت ، و به همين جهت آيه اى ديگر كه بعد از آن قرار دارد، آن را نسخ كرده مى فرمايد: (لا يكلف اللّه نفسا الاوسعها...)
و اين پاسخ صحيح نيست ، زيرا اولا: آيه چنين عموميتى ندارد. و در ثانى تكليف به ما لا يطاق و طاقت فرسا از خداى حكيم بدون شك ، جايز نيست ، و در ثالث خود خداى تعالى فرموده : كه در دين هيچ حرجى بر شما نيست ، (و ما جعل عليكم فى الدين من حرج ).
بعضى ديگر گفته اند كه : آيه شريفه مخصوص كتمان شهادت و مربوط به آيه قبل است ، كه درباره قرض سخن مى گفت ، ليكن اين پاسخ هم درست نيست ، همچنانكه سخن بعضى ديگر كه گفته اند: مخصوص ‍ كفار است ، صحيح نيست .
بعضى ديگرگفته اند: معناى آيه اين است كه اگر با اعمال خود بدى هاى نهفته در دلهايتان را بروز دهيد، يعنى آن را علنى كنيد، و چنين اعمالى را در انظار عموم مرتكب شويد، و يا در خلوت و پنهان از انظار عموم انجام دهيد، در هر دو حال خدا آن اعمال را به حسابتان محاسبه خواهد كرد
بعضى ديگر گفته اند: مراد از آيه شريفه مطلق خاطرات است ، اما مراد از محاسبه ، معناى معمولى آن نيست ، بلكه خبر دادن است ، مى فرمايد: هر چه به خاطر شما خطور كند چه اظهارش بكنيد و چه نكنيد، خدا در روز قيامت شما را از آن خبر خواهد داد، و به گفته اين مفسر آيه شريفه همان معنا را مى خواهد برساند كه آيه (فينبئكم بما كنتم تعملون ) آن معنى را مى رساند و اين وجه و وجه قبليش به دليل اينكه خلاف ظاهر آيه است كه بيانش گذشت مردود است .

فيغفر لمن يشاء و يعذب من يشاء، و اللّه على كل شى ء قدير

در آيه شريفه ، مغفرت الهى و يا عذاب او فرع بر مالكيت خدا و احاطه اش به اعمال مردم ، شده ، و اين مطلب اشاره به اين است كه مراد از جمله : (ما فى انفسكم )، صفات و احوال بد درونى است ، گو اينكه كلمه مغفرت گاهى در قرآن كريم در غير مورد گناهان نيز استعمال مى شود، ولى اين استعمال خيلى نادر و كم است ، كه احتياج به كمك قرائن دارد، قرائنى كه بفهماند منظور نوع خاصى از مغفرت است ، نه مغفرت معمولى كه همان آمرزش گناهان باشد، و جمله : (و اللّه على كل شى ء قدير) تعليلى است راجع به مفهوم جمله اخير و يا به مفهوم همه آيه .
بحث روايتى
بحث روايتى : (روايات مختلف و معارضى كه در باره نسخ يا عدم نسخ آيه (ان تبدو:)آمده است
 در صحيح مسلم از ابى هريره روايت كرده كه گفت : وقتى آيه : (لله ما فى السموات و ما فى الارض ، و ان تبدوا ما فى انفسكم ، او تخفوه يحاسبكم به اللّه ) بر رسول خدا (صلى الله عليه و آله وسلم ) نازل گرديد، اصحاب را سخت گران آمد، لذا نزد رسول خدا (صلى الله عليه و آله وسلم ) آمده به زانو نشستند، و عرضه داشتند: يا رسول اللّه هر عملى از قبيل نماز و روزه و جهاد و صدقه كه براى ما مقدور باشد بر ما تكليف بكن ، ولى اين آيه از طاقت ما بيرون است .
رسولخدا (صلى الله عليه و آله و سلم ) فرمود: آيا مى خواهيد همان را بگوئيد كه قبل از شما اهل كتاب گفته بودند، كه (سمعنا و عصينا - شنيديم ولى نافرمانى كرديم )؟، نه اينطور نگوئيد، بلكه بگوئيد: (سمعنا و اطعنا، غفرانك ربنا و اليك المصير - يعنى شنيديم و اطاعت كرديم ، پروردگارا! از تو آمرزش مى جوئيم و بازگشت به سوى تواست ) و چون مردم اين را مكرر گفتند تا زبانشان به گفتن آن رام شد،
دنبالش خداى تعالى اين آيه را نازل كرد: (آمن الرسول بما انزل اليه من ربه و المؤ منون ...) و چون مردم به مضمون اين آيه عمل كردند، و به خدا و ملائكه و كتب و رسولان خدا ايمان آوردند، خداوند آيه قبلى را كه مى فرمود: (ان تبدوا ما فى انفسكم او تخفوه ) را با جمله :(لا يكلف اللّه نفسا الا وسعها... نسخ فرمود.
مولف : اين روايت را الدرالمنثور هم از احمد، و نيز از مسلم و ابى داود (در كتاب ناسخش )، و ابن جرير و ابن منذر و ابن ابى حاتم از ابى هريره آورده ، و قريب به اين مضمون را به چند طريق از ابن عباس نقل كرده ، و مساله نسخ را به چند طريق از غير ابن عباس مانند ابن مسعود و عايشه نيز نقل كرده است .
و از ربيع بن انس نقل كرده كه گفته : آيه مورد بحث محكم است ، يعنى نسخ نشده ، چيزى كه هست منظور از محاسبه (اين نيست كه در قيامت در برابر نيت ها و يا صفات بد هم كيفر خواهد بود، بلكه مراد) اين است كه خداى تعالى در قيامت (از احوال و اوصاف درونى ) و از اعمال شما خبر مى دهد.
و از ابن عباس به چند طريق نقل كرده كه گفته است : آيه شريفه مخصوص كتمان شهادت واداى آن است ، پس آيه از آيات محكمه است و نسخ نشده .
و از عايشه هم روايت كرده كه گفت : منظور از محاسبه اى كه در آيه آمده ، غم و اندوهى است كه به شخص عازم به گناه در اثر ترك آن گناه مى رسد، پس آيه به حكم اين روايت محكم است نه منسوخ .
و از طريق على (عليه السلام ) از ابن عباس روايت كرده كه در تفسير آيه : (و ان تبدوا ما فى انفسكم او تخفوه ) گفته ، اين آيه درباره ظاهر و باطن شما است ، مى فرمايد: خداوند با آن دو به حساب شما مى رسد، پس اين آيه نسخ نشده ، ولى وقتى خدا خلائق را در قيامت جمع مى كند، مى فرمايد: من شما را به آنچه در دل پنهان مى كرديد، و حتى ملائكه من هم از آنها خبردار نشدند، خبر مى دهم ، و اما خداوند مؤ منين را بعد از خبر دادن در مورد آنچه به دل گذرانده اند مى آمرزد، و اما اهل شك و ترديد را خبر مى دهد به تكذيبى كه در دل نهان داشتند، (ولكن يواخذكم بما كسبت قلوبكم ).
نقد روايات مذكوره و اثبات بطلان قول به منسوخ شدن به آيه كريمه (ان تبدو)
 مؤ لف : اين روايات با همه اختلافاتى كه در مضامينش هست ، در اين كه مخالف با ظاهر قرآنند مشتركند، چون قبلا گفتيم ظاهر آيه اين است كه محاسبه بر روى اوصافى است كه دل ها يا مستقلا و يا از طريق اعضا كسب كرده باشد، و حال ، چه اين كسب به وسيله عمل ظاهرى باشد، و چه درونى و پنهانى ، و چه انسان مؤ من باشد، و چه كافر اما خطورات نفسانى كسب نيست و ظاهر محاسبه ، محاسبه به جزا است ، نه خبر دادن به اينكه چه چيرهائى از دل شما گذشته ، و چه تصميم هائى گرفته ايد، و آنچه ما گفتيم ، هم خود آيه مورد بحث بر آن دلا لت دارد و هم آياتى ديگر كه گذشت .
و اما مساله خود نسخ اشكال جداگانه اى دارد، و آن وجوهى از خلل است كه باعث مى شود از حجيت ساقط شود.
اول اينكه : نسخ خلاف ظاهر قرآن است ، كه بيانش گذشت .
دوم اينكه : مستلزم اين است كه تكليف به چيزى كه خارج از طاقت انسان است جايز باشد، و حال آنكه عقل در بطلان آن هيچ ترديدى ندارد آن هم تكليفى كه از ناحيه خداى تعالى باشد، حال چه اين تكليف بعدا نسخ بشود يا نشود، بلكه تكليف كردن به چيزى كه ما فوق طاقت است و سپس نسخ كردن ، اشكالى علاوه دارد، و آن اين است كه به حكم روايت آيه شريفه قبل از اينكه مورد عمل قرار گيرد نسخ شده ، و اين خود اشكالى است جداگانه (چون معنايش اين است كه خداى تعالى هم العياذ باللّه ، سخن نسنجيده اى گفته ، و سپس پشيمان شده باشد، بر خلاف نسخ بعد از عمل كه معنايش اين است كه حكمى كه نسخ شده تا امروز مصلحت داشته و از اول موقت بوده است ).
سوم اينكه : خواننده عزيز به زودى در تفسير دو آيه بعد خواهد ديد كه جمله : (لا يكلف اللّه نفسا الا وسعها) اصلا نمى تواند ناسخ چيزى باشد، بلكه تنها دلالت دارد بر اين كه هر نفسى در قيامت به بدى هائى كه خودش كسب كرده ، خواهد رسيد، چه اينكه تحملش آسان باشد و چه دشوار، و ما فوق طاقت (چون او خودش آن را براى خود درست كرده نه خداى تعالى )، پس اگر كسى چيزى را بر خود تحميل كند كه طاقتش را نداشته باشد، و يا به دست خود، زنجيرى بپاى خود ببندد سرنوشتى است كه خودش براى خود درست كرده ، و غير از خود كسى را ملامت نكند، پس جمله : (لا يكلف اللّه نفسا الا وسعها) به منزله جمله معترضه اى است كه مى خواهد توهمى را دفع كند.
چهارم اينكه : به زودى خواهد آمد كه اصلا تكيه كلام در دو آيه شريفه بر مساله خطورات نفسانى نيست ، و در مساله نسخ حتما بايد ناسخ تكيه بر منسوخ داشته و به آن نظر داشته باشد،
و دو آيه (آمن الرسول ...) غرض ديگرى را دنبال مى كند غير آن غرضى كه آيه : (لله ما فى السموات و ما فى الارض ...) در صدد بيان آن است ، و انشاء اللّه به زودى مطلب روشن تر خواهد شد.
آيات 286 285 بقره
سوره بقره ،آيات 286 285

آمن الرسول بما انزل اليه من ربه و المؤ منون كل آمن باللّه و ملئكته و كتبه و رسله لا نفرق بين احد من رسله و قالوا سمعنا و اطعنا غفرانك ربنا و اليك المصير.(285) لا يكلف اللّه نفسا الا وسعهالها ما كسبت و عليها ما اكتسبت ربنا لا تواخذنا ان نسينا او اخطانا ربنا و لا تحمل علينا اصرا كما حملته على الذين من قبلنا ربنا و لا تحملنا ما لا طاقه لنا به واعف عنا واغفر لنا وارحمنا انت مولينا فانصرنا على القوم الكفرين .(286)

ترجمه آيات
پيامبر به آنچه خدا بر او نازل كرد ايمان آورده و مؤ منان نيز همه به خدا و فرشتگان خدا و كتب و پيغمبران خدا ايمان آوردند و (گفتند) ما ميان هيچيك از پيغمبران خدا فرق نمى گذاريم ، و همه يك زبان و يك دل در قول و عمل اظهار كردند كه ما فرمان خدا را شنيده و اطاعت كرديم ، پروردگارا!، آمرزش تو را مى خواهيم و مى دانيم كه بازگشت همه به سوى تو است .(285)
خدا هيچ كس را تكليف نكند مگر به قدر توانائى او (و روز جزا) نيكى هاى هر شخصى به سود خود او و بديهايش نيز به زيان خود او است . بار پروردگارا! ما را بر آنچه كه از روى فراموشى يا خطا انجام داده ايم مؤ اخذه مكن ، بار پروردگارا! تكليف گران و طاقت فرسا چنانكه بر گذشتگان نهادى بر ما نگذار، بار پروردگارا! بار تكليفى فوق طاقت ما را به دوش منه و بيامرز و ببخش گناه ما را و بر ما رحمت فرم ا تنها سلطان ما و يار و ياور ما توئى ، ما را بر (مغلوب كردن ) گروه كافران يارى فرما.(286)
بيان آيات
توضيح معنايى كه اين دو آيه در صدد بيان آن هستند
گفتار در اين دو آيه خلاصه مطالبى است كه غرضى را بطور مفصل بيان مى كرد، در سابق هم گفته بوديم كه غرض اين سوره بيان اين معنا است كه حق عبادت خداى تعالى اين است كه عبد، به تمامى آنچه او به زبان پيامبرانش بر بندگانش نازل كرده ايمان آورد، بدون اينكه ميان پيامبران او فرقى بگذارند و اين غرض ، همان غرضى است كه آيه اولى تا كلمه (من رسله ) ايفا نموده ، و در سوره قصص هم مخالف اين دستور را از بنى اسرائيل حكايت مى كند كه با اينكه انواعى ازنعمت ها از قبيل كتاب و نبوت و ملك و غير آن را به ايشان داده بود، آنان اين نعمت ها را با عصيان و تمرد و شكستن ميثاقها و كفر، تلافى كردند، و اين همان معنائى است كه ذيل آيه اول و همه آيه دوم به آن اشاره نموده ، مى فرمايد: بايد بندگان براى اجتناب از آنها به خدا پناه ببرند، بنابراين ، آخر آيه به اولش و خاتمه اش به آغازش برمى گردد.
از اينجا خصوصيت مقام بيان در اين دو آيه روشن مى ش ود، توضيح اينكه خداى سبحان سوره را با صفتى شروع كرد كه واجب است هر فرد با تقوائى متصف به آن صفت بوده باشد، و آن صفت عبارت است از اينكه بر بنده خدا واجب است از عهده حق پروردگار برآيد.
مى فرمايد: بندگان با تقواى او، به غيب ايمان دارند و نماز را بپا مى دارند، و از آنچه خدا روزيشان كرده انفاق مى كنند، و به آنچه بر پيامبر اسلام و ساير رسولان نازل كرده ، ايمان مى آورند، و به آخرت يقين دارند. و به دنبال چنين صفتى است كه خدا آنان را مورد انعام قرار داده و هدايت قرآن را روزيشان كرد، و دنبال اين مطلب به شرح حال كفار و منافقين پرداخت ، و سپس بطور مفصل ، وضع اهل كتاب و مخصوصا يهود را بيان كرد، و فرمود كه خداى تعالى با هدايت كردن آنان بر ايشان منت نهاد، و با انواعى از نعمت ها گرامى شان داشت ، و مورد عنايات عظيمى قرار داد، ولى در مقام تلافى ، جز با طغيان و عصيان نسبت به خدا و كفران نعمت ها و انكار او و رسولانش و دشمنى با فرشتگانش و تفرقه انداختن ميان رسولان و كتب او بر نيامده ، و عكس العملى نشان ندادند، خداى تعالى هم همانگونه با آنان مقابله كرد، كه با تكاليفى دشوار و احكامى سخت ، از به جان هم افتادن ، و يكديگر را كشتن و به صورت ميمون و خوك مسخ شدن ، و با صاعقه و عذاب آسمانى معذب نمودن ، محكومشان نمود.
سپس در خاتمه سوره ، به همين مطالب برگشته ، بعد از بيان وصف رسول و مؤ منين به او مى فرمايد: اينها بر خلاف آنان هستند، اينان هدايت و ارشاد خدا راتلقى به قبول و اطاعت كرده ، به خدا و ملائكه و كتب و رسولان او ايمان آوردند، بدون اينكه ميان هيچ يك از پيامبران فرق بگذارند، و با اين طرز رفتار، موقف خود را كه همانا موقف بندگى است كه ذلت عبوديت و عزت ربوبيت بر آن احاطه دارد، حفظ كردند، چون مؤ منين در عين اينكه به تمام معنا دعوت حق را اجابت كرده اند، به اين مطلب اعتراف دارند كه از ايفاى حق بندگى و اجابت دعوت خدا عاجزند، چون اساس و پايه هستيشان بر ضعف و جهل است .
و به همين جهت گاهى از تحفظ نسبت به وظائف و مراقبت از آن كوتاهى مى كنند، يا فراموش مى كنند، يا دچار خطا مى شوند، و يا در انجام واجبات الهى كوتاهى نموده ، نفسشان با ارتكاب گناهان به ايشان خيانت مى كند، و ايشان را به ورطه غضب و مؤ اخذه خدا نزديك مى سازد، همانطور كه اهل كتاب را قبل از ايشان به آن نزديك ساخت ، از اين جهت به ساحت مقدس خدا و به عزت و رحمت او پناه مى برند از اينكه ايشان را در صورت خطا و نسيان مؤ اخذه فرمايد، و در خواست مى كنند به خاطر خطا و نسيان ما را به تكاليف دشوار مكلف مفرما، و به عذاب هائى كه طاقتش را نداريم معذب مدار، و ما را عفو كن ، و بيامرز، و بر قوم كفار پيروز كن .
اين آيات در مقام نسخ آيه قبل نيستند
پس اين است آن معنائى كه آيات مورد بحث در صدد بيان آن هستند، و بطوريكه ملاحظه مى فرمائيد، همين معنا موافق با غرضى است كه آن را دنبال كرده ، نه آن معنائى كه مفسرين براى آيه كرده و گفته اند، مضمون اين دو آيه وابسته و مربوط به مضمون آيه قبل است ، مى خواهد آيه قبل را كه مشتمل بود بر تكليف طاقت فرسا و ما لا يطاق ، نسخ كند، آيه اولى يعنى (آمن الرسول ...) حكايت گفتار مردمى است كه به ما لا يطاق مكلف شده اند، و آيه دومى ناسخ آن تكليف است .
آرى گفتار ما با رواياتى هم كه در شاءن نزول سوره وارد شده ، مناسب تراست ، چون در شاءن نزول گفته اند: اين سوره در مدينه نازل شد، زيرا هجرت رسولخدا (صلى الله عليه و آله و سلم ) به مدينه و مستقر شدنش در آن شهر مقارن است با استقبال كامل مؤ منين آن شهر، كه انصار دين الهى بودند، و با جان و مال خود به نصرت رسولخدا (صلى الله عليه و آله و سلم ) قيام كردند، و نيز مقارن بود با از خود گذشتگى هاى اهل مكه ، كه به خاطر خدا دست از زن و فرزند و مال و وطن خود شستند، و به رسولخدا (صلى الله عليه و آله و سلم ) پيوستند، چنين موقعيتى ايجاب مى كرد كه خداى تعالى از دو طائفه تشكر و ستايش كند،
كه دعوت او و پيامبرش را اجابت كردند،(دقت فرمائيد) البته آخر آيه هم كه مى فرمايد: (انت مولانا فانصرنا على القوم الكافرين )، تا اندازه اى بر اين معنا دلالت دارد، چون اشاره مى كند كه درخواست آنان در اوائل شكل گيرى اسلام بوده است .
و در آيه شريفه نكاتى عجيب از اجمال و تفسير و اختصارگوئى بجا، و اطاله به مورد، و رعايت ادب عبوديت ، و بياناتى جامع در آنچه مايه سعادت و كمال است ، بكار رفته .

آمن الرسول بما انزل اليه من ربه ، و المؤ منون

اين قسمت از آيه ، ايمان پيامبر و مؤ منين را تصديق مى كند، و اگر پيامبر را جداى از مؤ منين ذكر كرد، و فرمود: رسول به آنچه از ناحيه پروردگارش نازل شده ايمان دارد، و آنگاه مؤ منين را به آن جناب ملحق كرد، براى اين بود كه رعايت احترام آن جناب را فرموده باشد، و اين عادت قرآن است ، كه هر جا مناسبتى پيش بيايد از آن جناب احترامى به عمل مى آورد، و او را جداى از ديگران ذكر نموده ، سپس ديگران را به او ملحق مى سازد، مانند مورد زير كه مى فرمايد: (فانزل اللّه سكينته على رسوله و على المؤ منين ) (يوم لا يخزى اللّه النبى ، و الذين آمنوا).

كل آمن باللّه و ملائكته و كتبه و رسله

اين جمله تفصيل آن اجمالى است كه جمله قبل بر آن دلالت مى كرد، چون جمله قبل اجمالا مى گفت كه : رسول و مؤ منين به آنچه نازل شده ايمان آوردند، ولى شرح نمى داد كه آنچه نازل شده به چه چيز دعوت مى كند جمله مورد بحث شرح مى دهد كه كتاب نازل بر رسولخدا (صلى اللّه عليه و آله وسلم ) مردم را به سوى ايمان و تصديق همه كتب آسمانى و همه رسولان و ملائكه خدا كه بندگان محترم او هستند دعوت مى كند، هر كس به آنچه بر پيامبر اسلام نازل شده ايمان داشته باشد، در حقيقت به صحت همه مطالب نامبرده ايمان دارد0

لا نفرق بين احد من رسله

اين جمله حكايت گفتار مؤ منين است ، بدون اينكه بفرمايد (مؤ منين گفتند:...) و ما در تفسير آيه شريفه : (و اذ يرفع ابراهيم القواعد من البيت و اسمعيل : ربنا تقبل منا انك انت السميع العليم )
يكى از زيباترين سبك هاى قرآنى (نقلقول بدون آوردن كلمه گفت يا گفتند)
 نكته عمومى اين طرز حكايت را بيان كرده و گفتيم : اين طرز بيان از زيباترين سبكهاى قرآنى است ، و اما نكته اى كه مخصوص آيه مورد بحث است ، (علاوه بر اينكه بيانگر حالت و گفتار مؤ منين است ) اين است كه از خصوص حال مؤ منين گرفته شده ، حالى كه در ايمانشان به آنچه خدا نازل كرده ، داشته اند، بنابراين جمله مورد بحث زبان حال ايشان است نه زبان قال ، و به فرض اينكه گفته باشند، هر كسى در دل خود آن را گفته است .
و سبك زيبائى كه در اين آيه بكار رفته اين است كه يك گفتار را كه از مؤ منين حكايت كرده ، نيمى از آن يك شكل است ، و نيم ديگرش شكل ديگرى دارد، و آن جمله : (لا نفرق بين احد منهم ) و جمله (و قالوا سمعنا و اطعنا...) است ، كه اولى را بدون (قالوا - گفتند) آورده ، و دومى را با آن ، با اينكه هر دو گفتار مؤ منين در پاسخ دعوت پيامبر است .
حال بايد ديد وجه آن چيست ؟ وجهش همان است كه در گذشته نيز گفتيم ، جمله اولى كه كلمه گفتند ندارد زبان حال ايشان و جمله بعدى كه آن كلمه را دارد زبان قال و گفتار ايشان است .
قبلا خداى تعالى از حال يك يك آنان بطور جداگانه خبر داده و فرموده بود (كل آمن باللّه ) ولى در جمله مورد بحث از آن سياق ، به سياق جمع برگشته فرمود: (لا نفرق بين احد) تا آخر دو آيه ، و اين ، براى آن است كه در اهل كتاب امور نامبرده ، بطور دسته جمعى واقع مى شد، يهود ميان موسى و عيسى و محمد، و نصارا ميان موسى و عيسى و محمد فرق مى گذاشتند، و به همين جهت دسته دسته شدند، و اديان جداگانه اى درست كردند، با اينكه خدا همگى آنان را به يك امت و يك دين كه ، دين فطرت است خلق كرده بود.
و همچنين درخواست مؤ اخذه نكردن و حمل و تحميل ننمودن را به جماعت آنان نسبت داد، و نيز در آخر آيه در خواست نصرت دادن به ايشان عليه كفار را به همه نسبت داد، نه تك تك افراد، بر خلاف ايمان كه چون در حقيقت قائم به تك تك افراد است به افراد منسوب نمود.

و قالوا سمعنا و اطعنا غفرانك ربنا و اليك المصير

جمله (سمعنا و اطعنا) انشا است ، نه اخبار، نمى خواهند خبر دهند كه ما شنيديم و اطاعت كرديم ، بلكه مى خواهند به تعبير فارسى بگويند (بچشم ، اطاعت ) و اين تعبير كنايه است از اينكه دعوت تو را اجابت كرديم ، هم با ايمان قلبى ، و هم با عمل بدنى ، چون كلمه (سمع ) در لغت كنايه گرفته مى شود از قبول و اذعان به قلب و كلمه اطاعت استعمال مى شود در رام بودن در عمل ،
پس با مجموع دو كلمه (سمع و طاعت ) امر ايمان تمام و كامل مى گردد و جمله (سمعنا و اطعنا) از ناحيه بنده ، انجام دادن همه وظائفى است كه در برابر مقام ربوبيت و دعوت خدا دارد، و اين وظائف و تكاليف همه آن حقى است كه خدا براى خود به عهده بندگان گذشته ، كه در كلمه (عبادت ) خلاصه مى شود، همچنانكه فرمود: (و ما خلقت الجن و الانس الا ليعبدون ما اريد منهم من رزق ، و ما اريد ان يطعمون ).
حق خدا بر بندگان و حق بندگان بر خداى سبحان
و نيز فرمود: الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان ، انه لكم عدو مبين ، و ان اعبدونى ).
و خداى تعالى در برابر اين حقى كه براى خود قرار داده حقى هم براى بنده اش بر خود واجب ساخته ، و آن آمرزش است ، كه هيچ بنده اى در سعادت خود از آن بى نياز نيست ، از انبيا و رسولان بگير تا پائين تر، و لذا به ايشان وعده داده كه در صورتى كه اطاعتش كنند، و بندگيش نمايند، ايشان را بيامرزد، همچنانكه در اولين حكمى كه براى آدم و فرزندانش تشريع كرد، فرمود: (قلنا اهبطوا منها جميعا، فاما ياتينكم منى هدى فمن تبع هداى فلا خوف عليهم و لا هم يحزنون ) و اين نيست مگر همان آمرزش .
و چون مؤ منين با گفتن (سمعنا و اطعنا) بطور مطلق و بدون هيچ قيدى اعلان اطاعت داده ، در نتيجه حق مقام ربوبيت را ادا كردند، لذا به دنبال آن ، حقى را كه خداوند متعال براى آنان بر خود واجب كرده بود، مسئلت نموده و گفتند: (غفرانك ربنا و اليك المصير) كلمه مغفرت و غفران به معناى پوشاندن است ، و برگشت مغفرت خداى تعالى به دفع عذاب است ، كه خود پوشاندن نواقص بنده در مرحله بندگى است ، نواقصى كه در قيامت كه بنده به سوى پروردگارش بر مى گردد فاش و هويدا مى شود.

لا يكلف اللّه نفسا الا وسعها، لها ما كسبت و عليها ما اكتسبت

كلمه (وسع ) به معناى توانائى و تمكن است ، و اصل در آن وسعت مكانى بوده ، و بعدها قدرت آدمى چيزى نظير ظرف تصور شده ، كه افعال اختيارى آدمى از آن صادر مى شود، در نتيجه كارهائى كه از آدمى سر مى زند در حدود قدرت و ظرفيت او است ، حال يا كم است و يا زياد، و آنچه از آدمى سر نمى زند ظرفيتش را نداشته ، درنتيجه اين استعمال ، معناى وسعت به طاقت منطبق شده ، و در آخر طاقت را وسع ناميده ، گفتند: (وسع آدمى ) يعنى طاقت و ظرفيت قدرت او.
تكليف نكردن به آنچه كه در قدر و اختيار انسان نيست سنت خداوند در بين بندگان است
 خواننده عزيز توجه فرمود كه تمام حق خدا بر بنده اين است كه سمع و طاعت داشته باشد، و معلوم است كه انسان تنها در پاسخ فرمانى مى گويد: (طاعة ) كه اعضاى جوارحش بتواند آن فرمان را انجام دهد، چون اطاعت به معناى مطاوعه است ، يعنى تاءثر پذيرى قوا و اعضاى آدمى در اثر فرمان كسى كه به او امر مى كند و اما چيزى كه مطاوعه بردار نيست ، مثل اينكه مثلا به كسى امر كنند كه با چشم خود بشنود، و با گوش خود ببيند، و يادر آن واحد در چند مكان دور از هم حاضر شود، و يا براى بار دوم از پشت پدر عبور كرده ، در رحم مادر قرار گيرد، و دوباره از مادر متولد شود، چنين چيزى نه قابل اطاعت است ، و نه آمر حكيم تكليفى مولوى درباره آن صادر مى كند، پس اجابت نمودن فرمان خدا با سمع و طاعت ، تحقق نمى پذيرد، مگر در چهارچوب قدرت و اختيار انسان و اين افعال مقدور و اختيارى است كه انسان به وسيله آن براى خود نفع و يا ضرر كسب مى كند، پس كسب ، خود بهترين دليل است بر اينكه آنچه آدمى كسب كرده و متصف به آن شده ، وسع و طاقت آنرا داشته است .
پس از آنچه گفتيم اين معنابه خوبى روشن شد كه جمله (لا يكلف اللّه ... ) كلامى است مطابق با سنتى كه خداوند دربين بندگانش جارى ساخته ، و زبان همان سنت است ، و آن سنت اين است كه از مراحل ايمان آن مقدار را بر هر يك از بندگان خود تكليف كرده كه در خور فهم او باشد، و از اطاعت آن مقدارى را تكليف كرده كه در خور نيرو و توانائى بنده باشد، و نزد عقلا و صاحبان شعور نيز همين سنت و روش معمول و متداول است ، و نيز روشن گرديد كه معناى جمله نامبرده درست با كلامى كه در آيه قبل از رسول و مؤ منين حكايت كرد كه گفتند: (سمعنا و اطعنا) منطبق است ، نه چيزى از آن كم دارد و نه زياد.
و نيز معلوم شد كه مضمون جمله نامبرده يعنى (لا يكلف اللّه نفسا...) هم به آيه قبل از خود ارتباط دارد و هم به آيه بعد از خود.
اما نسبت به ما قبلش ، براى اينكه اين جمله مى فهماند خداى تعالى بندگان خود را به بيش از امكاناتشان در سمع و طاعت تكليف نمى كند پس سمع و طاعتى كه در آيه قبل ى بود همان وسع در اين آيه است .
خطا و نسيان از اخيار آدمى خارج است ولى مقدمات خطا و نسيان اختيارى است
و اما نسبت به جمله هاى بعدى براى اينكه جملات بعدى اين معنا را مى رساند كه درخواست رسولخدا (صلى الله عليه و آله و سلم ) و مؤ منين كه خدا بر خطا و نسيان آنها را مؤ اخذه نكند، و چيزى را كه طاقتش ‍ را ندارند بر آنان تحميل نفرمايد، هر چند درخواست بخشش از امورى بيرون از توان انسان است ، ليكن از باب تكليف به امورى نيست كه در وسع آدمى نباشد، چون قبلا هم گفتيم منظور عذابهائى است كه ممكن است در برابر تمرد و نافرمانى بر آنان تحميل كند، خواهيد گفت خطا و نسيان ، تمرد نيست ، چون از اختيار آدمى خارج است ، در پاسخ مى گوئيم درست است ، و ليكن مقدمات خطا و نسيان اختيارى است ، و ممكن است با جلوگيرى از مقدمات آن و يا تحفظ از آن از پيش آمد آن جلوگيرى نمود، پس خطا و نسيان به اين ملاحظه امرى اختيارى است ، مخصوصا در مواردى كه ابتلاى آدمى به آنها به خاطر سوء اختيار خود آدمى باشد.
اين مطلب عينا در مورد (اصر) هم مى آيد، چون (اصر) يعنى اينكه خداوند مردمى را كه از تكاليف آسان او تمرد و سرپيچى كرده اند به عنوان كيفر تكاليفى دشوار بر ايشان وضع كند. و اين كار بر خلاف حكمت نيست تا انجام آن از خداوند قبيح باشد، زيرا مقدمات آن را خود انسان ها، با اختيار خود انجام داده اند. پس در نسبت دادن آن به خدا هيچ محذورى ندارد.

ربنا لا تواخذنا ان نسينا او اخطانا


Title html

بعد از آنكه در مقام اجابت دعوت خداى تعالى بطور مطلق و بدون هيچ قيدى گفتند: (سمعنا و اطعنا) و سپس از يك سو متوجه ضعف و فتور و سستى خود شدند، و از سوى ديگر متوجه سرنوشت اقوام و امتهائى شدند كه قبل از ايشان مى زيستند، ناچار از خداى تعالى خواستند تا به ايشان رحم كند، و با ايشان آن معامله را نكند كه با امتهاى گذشته كرد، يعنى آن مؤ اخذه ها و حمل و تحميل ها را نفرمايد، چون مؤ منين با تعليم الهى اين معنا را آموخته بودند كه هيچ حول و قوتى جز به كمك خدا وجود ندارد، و هيچ چيز جز رحمت او آدمى را از خطا و نسيان و تمرد حفظ نمى كند.
بااين بيان پاسخ از سؤ الى كه ممكن است بشود روشن مى گردد، و آن اين است كه رسولخدا (صلى الله عليه و آله و سلم ) با اينكه معصوم است ، چطور درخواست مصونيت از خطا و نسيان مى كند؟ جوابش اين شد كه اگر آن جناب معصوم است ، به عصمت او معصوم است ، نه از ناحيه خودش ، پس صحيح است كه از خدا مصونيتى درخواست كند، كه از ناحيه خود ضمانتى نسبت به آن ندارد، و خود را د ر اين درخواست هم آواز مؤ منين سازد.

ربنا و لا تحمل علينا اصرا كما حملته على الذين من قبلنا

كلمه (اصر) بطوريكه گفته اند به معناى ثقل و سنگينى است ، بعضى هم گفته اند: به معناى آن است كه چيزى را به قهر و غلبه حبس كنى ، و برگشت آن نيز به همان معناى اول است ، چون حبس شدن نيز نوعى سنگينى است ، و بر موجود حبس شده گران است .
و مراد از (الذين من قبلنا) اهل كتاب و مخصوصا يهود است ، چون در اين سوره به بسيارى از داستانهاى ايشان اشاره شده است ، و مخصوصا در سوره اعراف آيه 157 (اصر) و (اغلال ) را به ايشان نسبت داده ، مى فرمايد: (و يضع عنهم اصرهم ، و الاغلال التى كانت عليهم )

ربنا و لا تحملنا مالا طاقه لنا به )

مراد از (مالا طاقه لنابه )، تكليف هاى ابتدائى طاقت فرسا نيست ، چون توجه نمودى كه خداى تعالى هرگز چنين تكاليفى به بندگان خود نمى كند، چون هم عقل آن را تجويز نمى كند، و هم كلام خود خداى تعالى ، كه در مقام حكايت گفتار مؤ منين فرموده : (سمعنا و اطعنا)، بر خلاف آن دلالت دارد، بلكه مراد از آن جزا و كيفر بدى هائى است كه ممكن است به ايشان برسد، حال يا به صورت تكاليف دشوار (نظير آنچه در بنى اسرائيل واقع شد) باشد، و يا به صورت عذاب هائى كه ممكن است نازل شود، و يا به صورت مسخ شدن و امثال آن باشد.

واعف عنا و اغفرلنا و ارحمنا

كلمه (عفو) به معناى محو اثر است ، و كلمه (مغفرت ) به معناى پوشاندن است و كلمه رحمت معنايش معروف است ، اين معناى كلى اين كلمات بود، و اما به حسب مصداق و با در نظر داشتن معناى لغوى آنها بايد بگوئيم : اين سه جمله و ترتيب آنها به اين صورت از قبيل پرداختن تدريجى از فرع به اصل است ، و به عبارتى ديگر منتقل شدن از چيزى كه فائده اش خصوصى است به سوى چيزى كه فائده اش ‍ عمومى تر است و بنابراين عفو خدا عبارت است از محو و از بين بردن اثر گناه ، كه همان عقابى است كه براى هر گناهى معين فرموده ، و مغفرت عبارت است از پوشاندن و محو اثرى كه گناه در نفس به جاى گذاشته ، و رحمت عبارت است از عطيه اى الهى كه گناه و اثر حاصل آن ، نفس را مى پوشاند.
و عطف اين سه جمله ، يعنى و (اعف عنا) و (اغفرلنا) و (و ارحمنا) بر جمله (ربنا لا تواخذنا ان نسينا او اخطانا)، با در نظر گرفتن سياق و نظمى كه در همه آنها است ، اشعار دارد بر اينكه مراد از عفو و مغفرت و رحمت ، امورى است مربوط به گناهان بندگان از جهت خطا و نسيان و امثال آن ،
و از اين معنا روشن مى شود كه مراد از اين مغفرت كه در اينجا در خواست شده ، غير مغفرت در جمله : (غفرانك ربنا) است ، مغفرت در آنجا مغفرت مطلقه در مقابل اجابت مطلقه است ، كه بيانش گذشت ، ولى اين مغفرت ، مغفرت خاصه است ، در مقابل گناه ناشى از فراموشى و خطا، پس سؤ ال مغفرت در آيه شريفه تكرار نشده است .
در اين چهار دعا، لفظ (رب ) چهار بار تكرار شده ، تا از راه اشاره به صفت عبوديت خود، صفت رحمت خداى تعالى را برانگيزاند، چون نام ربوبيت بردن ، صفت عبوديت و مذلت بندگى را بياد مى آورد.
دعوت عمومى به سوى دين توحيد و جهاد در راه اعلاى آن ، اولين وظيفه مومنين بعد از ايمانو اظهار عبوديت حق است

انت مولينا فانصرنا على القوم الكافرين

اين جمله جمله اى است جديد و دعائى است مستقل و كلمه مولى به معناى ناصر و يارى كننده است ، و ليكن نه هر ناصر بلكه ناصرى كه تمامى امور منصور به عهده او است چون كلمه مولى از ماده ولايت است كه به معناى عهده دارى و تصدى امر است ، و از آنجا كه خدا ولى مؤ منين است پس مولايشان نيز هست ، و آنان را در آنچه كه محتاج به يارى وى باشند يارى مى كند همچنانكه فرمود: (و اللّه ولى المؤ منين ) و نيز فرموده : (ذلك بان اللّه مولى الذين ، آمنوا و ان الكافرين لا مولى لهم ) يعنى اين به آن جهت است كه خدا مولاى كسانى است كه ايمان آورده اند، و كسانى كه كفر ورزند مولا و ياورى ندارند.
و از اين دعاى مؤ منين بر مى آيد كه بعد از گفتن (سمعنا و اطعنا) و پذيرفتن اصل دين ، هيچ همى به جز اقامه دين و نشر آن ، و جهاد در راه اعلاى آن و بلند كردن آوازه كلمه حق ، و به دست آوردن اتفاق كلمه همه امتها بر مساله دين ، ندارند، همچنانكه همين معنا از آيه زير استفاده مى شود كه مى فرمايد: (قل هذه سبيلى ادعو الى اللّه على بصيرة ، انا و من اتبعنى ، و سبحان اللّه ، و ما انا من المشركين ).
پس دعوت به سوى توحيد، راه دين است ، راهى كه البته جهاد و قتال و امر به معروف و نهى از منكر و ساير اقسام دعوت و انذار، همه از مصاديق آن هستند، براى اينكه هدف از همه اينها يكى است ،
و آن ريشه كن ساختن ماده اختلاف در ميان نوع بشر است ، و آيه زير به اهميت آن در نظر شارع دين اشاره نموده ، مى فرمايد: (شرع لكم من الدين ما وصى به نوحا، و الّذى اوحينا اليك ، و ما وصينا به ابراهيم و موسى و عيسى ، ان اقيموا الدين ، و لا تتفرقوا فيه ).
پس اينكه در آيه مورد بحث گفتند: (تو مولاى مائى ، پس ما را يارى كن ) دلالت مى كند بر اينكه بعد از گفتن (سمعنا و اطعنا) و پذيرفتن دين ، اولين وظيفه اى كه به ذهنشان رسيده همين بوده كه با دعوتى عمومى دين خدا را در ميان نوع بشر گسترش دهند، (و خدا داناتر است )
در اينجا جلد چهارم ترجمه تفسير الميزان پايان مى يابد، خدا را بر اين نعمت سپاس مى گزارم ، و از درگاه مقدسش مسئلت دارم ، بركتى در اين مشروع قرار دهد، تا در آشنائى مسلمانان فارسى زبان به اسرار قرآن كريم ، و عمل به دستورات آن داراى اثر بيشترى شود.
(آمين يا رب العالمين )


سوره معارج مكى است و چهل و چهار آيه دارد
سوره معارج آيات 18-1

بسم اللّه الرحمن الرحيم ساءل سائل بعذاب واقع (1) للكافرين ليس له دافع (2) من اللّه ذى المعارج (3) تعرج الملئكه و الروح اليه فى يوم كان مقداره خمسين الف سنه (4) فاصبر صبرا جميلا (5) انهم يرونه بعيدا (6) و نريه قريبا(7) يوم تكون السماء كالمهل (8) و تكون الجبال كالعهن (9) و لا يسل حميم حميما(10) يبصرونهم يود المجرم لو يفتدى من عذاب يومئذ ببنيه (11) و صاحبته و اخيه (12) و فصيلته التى تؤ ويه (13) و من فى الارض جميعا ثم ينجيه (14) كلا انها لظى (15) نزاعه للشوى (16) تدعوا من ادبر و تولى (17) و جمع فاءوعى (18)

ترجمه آيات
به نام خداى رحمان و رحيم . سائلى از كفار درخواست عذابى كرد كه لا محاله واقع مى شد (1). و كافران دافعى براى آن نداشتند (2).
عذابى از ناحيه خدايى كه در درگاهش براى فرشتگان درجاتى دارد (3). ملائكه و روح در روزى كه مقدار آن پنجاه هزار سال است (يعنى در روز قيامت ) به سوى او عروج مى كنند (4).
پس تو كه مورد چنين درخواستى از آنان قرار گرفته اى به خوبى صبر
كن (5).
كفار آن روز را دور مى پندارند (6).
ولى ما نزديكش مى بينيم (7).
روزى است كه آسمان چون مس ذوب شده مى شود (8).
و كوهها چون پشم حلاجى شده مى گردند (9).
و هيچ حامى و دوستى سراغ دوستش را نمى گيرد (10).
با اينكه دوستان را به دوستان نشان مى دهند، مجرم آرزو مى كند اى كاش مى شد فرزندان را در برابر عذاب آن روز فدا كرد (11).
و دوستان و برادر را (12).
و خويشاوندانى كه او را از خود مى دانستند (13).
و بلكه همه مردم روى زمين را تا خودش از عذاب نجات پيدا كند (14). اما هيهات چه آرزوى خامى كه آتش دوزخ شعله ور است (15).
و در هم شكننده اعضاى بدن است (16).
او هر روگردان از حق و مستكبرى را به سوى خود مى خواند (17).
و همه آنهايى را كه اموال را جمع و ذخيره كردند در خود جاى مى دهد (18).
بيان آيات
مضامين سوره مباركه معارج و مكى و مدنى بودن آن
آنچه سياق اين سوره دست مى دهد اين است كه مى خواهد روز قيامت را توصيف كند به آن عذابهايى كه در آن براى كفار آماده شده ، از همان آغاز، سخن از عذاب دارد. و سؤ ال سائلى را حكايت مى كند كه از عذاب الهى كفار پرسيده ، و اشاره مى كند به اينكه اين عذاب آمدنى است ، و هيچ مانعى نمى تواند از آمدنش جلوگير شود، و نيز عذابى است نزديك ، نه دور كه كفار مى پندارند، آنگاه به صفات آن روز و عذابى كه براى آنان تهيه شده پرداخته ، مؤ منين را كه به انجام وظائف اعتقادى و عملى خود مى پردازند استثنا مى كند.
و اين سياق شبيه به سياق سوره هاى مكى است ، چيزى كه هست از برخى از مفسرين حكايت شده كه گفته اند: آيه (و الذين فى اموالهم حق معلوم ) در مدينه نازل شده ، و اعتبار عقلى هم اين نظريه را تاءييد مى كند، براى اينكه ظاهر عبارت (حق معلوم ) زكات است كه در مدينه و بعد از هجرت تشريع شد،) و اگر ما اين آيه را مدنى بدانيم ، ناگزير مى شويم كه آيات بعدى آن را هم كه تحت استثنا قرار دارند و چهارده آيه اند، كه از جمله (الاالمصلين ) شروع و به جمله (فى جنات مكرمون ) ختم مى شوند، مدنى بدانيم ، براى اينكه همه سياقى متحد دارند، و مستلزم يكديگرند.
و مدنى بودن آيات بعد از استثنا اقتضا دارد مستثنى منه را هم كه حداقل سه آيه است و از جمله (ان الانسان خلق هلوعا) شروع و به جمله (منوعا) ختم مى شود، مدنى بدانيم ، علاوه بر اين آيه (فما للذين كفروا قبلك مهطعين )، نيز به روشنى متفرع بر ما قبل خودش است ، و از سوى ديگر آيه مذكور تا آخر سوره سياقى واحد دارند، پس بايد بگوييم اينها هم مدنى هستند.
اين از جهت سياق ، و اما از جهت مضامين ، همين آيات آخر سوره خيلى با وضع منافقين كه اطراف پيامبر را گرفته بودند، و از چپ و راست احاطه اش كرده بودند، مناسبت دارد، چون سخن از كسانى مى راند كه (عن اليمين و عن الشمال عزين از راست و چپ متفرق مى شوند) بودند و اين مناسب حال كسانى است كه بعضى از احكام خدا را رد مى كردند، و مخصوصا آيه (ايطمع كل امرء منهم ...) و آيه (على ان نبدل خيرا منهم ...) كه بيانش خواهد آمد، و خواهيم گفت : به منافقين بيشتر مى چسبد تا به كفار مكه . و اين را هم مى دانيم كه پيدايش نفاق منافقين در مدينه بوده ، نه در مكه . خواهى پرسيد: پس چرا از منافقين به (الذين كفروا) تعبير كرده ؟ مى گوييم : نظير اين تعبير در سوره توبه و غير آن آمده ، (چون واقعيت منافقين كفر است ).
از اين هم كه بگذريم مفسرين روايت كرده اند كه اين سوره درباره كسى نازل شد كه گفته بود: (اللهم ان كان هذا هو الحق من عندك فامطر علينا حجاره من السماء اوائتنا بعذاب اليم ) كه در آن سوره تفسيرش گذشت ، و گفتيم سياق آن و سياق آيات بعد از آن سياقى مدنى است نه مكى ، و ليكن از امام صادق (عليه السلام ) روايت شده كه فرمود: مراد از ( حق معلوم ) در آيه شريفه حقى است كه صاحب مال به عنوان صدقه از مال خودش جدا مى كند، نه زكات واجب .
و بالاخره نمى توان اتفاق مفسرين را بر اينكه اين سوره در مكه نازل شده ملاك قرار داد، علاوه بر اين چنين اتفاقى هم در كار نيست ، بلكه بين آنان اختلافى روشن است . و نيز نبايد به گفته ابن عباس اعتنا كرد كه گفته : اين سوره بعد از سوره الحاقه نازل شده .

سال سائل بعذاب واقع

مراد از سؤ ال سائل بعذاب واقع
كلمه (سوال ) هم به معناى طلب و هم به معناى دعا است ،
و به همين جهت با حرف (باء) متعدى شده ، نظير آيه (يدعون فيها بكل فاكهه امنين .) و بعضى گفته اند: فعل (ساءل ) در خصوص اين آيه متضمن معناى اهتمام و اعتنا بوده ، و بدين جهت با حرف (باء) متعدى شده ، و معنايش (درخواست و اعتناء كرد به عذاب واقع ) مى باشد. بعضى ديگر گفته اند: اصلا حرف (باء) در اينجا زيادى است ، و تنها به منظور تاءكيدآورده شده . ولى برگشت همه اين وجوه به يك معنا است ، و آن عبارت است از درخواست عذاب از خدا از در كفر و طغيان .
بعضى ديگر گفته اند: حرف باء در اينجا به معناى (عن از) است ، همچنان كه در جمله (فاساءل به خبيرا)، به اين معنا آمده . ولى اين وجه درست نيست ، چون در آيه سوره فرقان هم به معناى (عن ) نيست ، علاوه بر اين سياق آيات بعدى و مخصوصا آيه (فاصبر صبرا جميلا) با سؤ ال به معناى استفسار و خبرگيرى نمى سازد.
پس آيه شريفه درخواست عذاب را از بعضى از كفار حكايت مى كند، نه خبرگيرى از آن را، و عذاب درخواست شده را به اوصافى وصف كرده كه به نوعى تهكم و تحقير بر اجابت دعا دلالت دارد، و آن وصف (واقع ) و وصف (ليس له دافع ) است ، و معنايش ‍ اين است كه سائلى از كفار عذابى را از خدا درخواست كرد كه مخصوص كافران است ، و به زودى به آنان مى رسد، و قطعا بر آنان واقع مى شود، و دافعى برايش ندارند، خلاصه چه درخواست بكنند و چه نكنند واقع شدنى است ، پس همين كلمه (واقع ) در آيه جوابى است تحقيرآميز، و اجابتى است نسبت به درخواست سائل .

للكافرين ليس له دافع

جار و مجرور (للكافرين ) و همچنين جمله (ليس له دافع ) متعلق است به عذاب واقع ، و صفت آن است و ما قبلا به معناى آيه اشاره كرديم و گفتيم كه جمله مذكور، هم اجابت درخواست آن سائل است و هم تحقير او است .

من اللّه ذى المعارج

جار و مجرور (من الله ) متعلق است به كلمه (دافع )، مى فرمايد:
سائل هيچ برگرداننده و دافعى از جانب خدا ندارد، چون اين معنا مسلم است كه اگر سائل نامبرده دافعى براى آن عذاب داشته باشد، از ناحيه غير خدا نيست . البته احتمال هم دارد كه متعلق به كلمه عذاب باشد، و فرموده باشد: (عذابى از ناحيه خداى ذى المعارج ) .
مقصود از توصيف خداى تعالى به (ذى المعارج )
و كلمه (معارج ) جمع (معرج )است كه مفسرين آن را به آلت صعود يعنى نردبان معنا و به مقامات ملكوت كه فرشتگان هنگام مراجعه به خداى سبحان به آن عروج مى كنند تفسير كرده اند. جمله بعد هم كه مى فرمايد: (تعرج الملئكه و الروح اليه فى يوم ...) معارج را به همين معنا تفسير كرده ، پس خداى سبحان معارجى از ملكوت و مقاماتى از پايين به بالا دارد كه هر مقام بالاتر، از مقام پايين تر خود شريف تر است ، و ملائكه و روح هر يك بر حسب قربى كه به خدا دارند در آن مقامات بالا مى روند، و اين مقامات حقايقى ملكوتى هستند، نه چون مقامات دنيا وهمى و اعتبارى .
بعضى از مفسرين گفته اند: مراد از معارج ، درجاتى است كه اعتقادات حقه و اعمال صالحه به حسب اختلاف ارزشهايش بدان مقامات بالا مى روند، همچنان كه خداى تعالى فرموده : (اليه يصعد الكلم الطيب و العمل الصالح يرفعه )، و نيز فرموده : (و لكن يناله التقوى منكم ) .
بعضى ديگر گفته اند: مراد از معارج ، مقامات قربى است كه مؤ منين ، با ايمان و عمل صالح خود به آن مقامات ارتقا مى يابند، همچنان كه خداى تعالى فرموده : (هم درجات عند اللّه و اللّه بصير بما يعملون )، و نيز فرموده : لهم درجات عند ربهم و مغفره و رزق كريم )، و نيز فرموده : (رفيع الدرجات ذو العرش ) .
و ليكن حق مطلب آن است كه برگشت دو وجه اخير به همان وجه اول است ، و درجات ياد شده همانطور كه گفتيم واقعيتهاى خارجى هستند، نه چون مقامات دنيايى كه صرف وهم و اعتبار است .

تعرج الملئكه و الروح اليه فى يوم كان مقداره خمسين الف سنه

منظور از روزى كه مقدارش پنجاه هزار سال است ، به طورى كه از سياق آيات بعدى بر مى آيد، روز قيامت است ، و مراد از اين مقدار - به طورى كه گفته اند - اين است كه اگر آن روز با روزهاى دنيا و زمان جارى در آن تطبيق شود، معادل پنجاه هزار سال دنيا مى شود، (نه اينكه در آنجا هم از گردش خورشيد و ماه سالهايى شمسى و قمرى پديد مى آيد)
منظور از عروج ملائكه و روح در روز قيامت به سوى خدا
منظور از عروج ملائكه و روح به سوى خدا در آن روز، رجوع آنها است به سوى خداى تعالى در هنگامى كه همه عالم به سوى او بر مى گردند، چون روز قيامت روزى است كه اسباب و وسائط از بين مى رود و روابط بين آنها و بين مسبباتشان مرتفع مى گردد و ملائكه ، كه وسائط موكل بر امور عالم و حوادث هستى اند هنگامى كه سببيت بين اسباب و مسببات قطع گردد و آن را خداوند زايل گرداند و همه به سوى او برگردند آنها نيز بر مى گردند و به معارج خود عروج مى كنند. و همه ملائكه پيرامون عرش پروردگارشان را فرا مى گيرند و صف مى كشند، همچنان كه فرمود: (و ترى الملئكه حافين منحول العرش )، و نيز فرموده : (يوم يقوم الروح و الملئكه صفا) .
و از ظاهر كلام چنين بر مى آيد كه مراد از (روح ) آن روحى است كه در آيه شريفه (قل الروح من امر ربى ) آن را از امر خودش خوانده ، و اين روح غير ملائكه است ، همچنان كه از ظاهر آيه (ينزل الملئكه بالروح من امره )، اين تفاوت به روشنى استفاده مى شود، پس نبايد به گفتار بعضى از مفسرين اعتنا كرد كه گفته اند: مراد از روح ، جبرئيل است . هر چند كه در آيه (نزل به الروح الامين على قلبك )، و آيه (قل نزله روح القدس من ربك )، به جبرئيل اطلاق شده ، و ليكن در اولى مقيد شده به قيد (امين )، و در دومى به قيد (قدس )، و مطلق غير مقيد است .

فاصبر صبرا جميلا

از آنجا كه درخواست عذاب واقع از ناحيه سائل مورد نظر از روى استكبار و زورآزمايى بوده و تحمل شنيدن اين قسم سخنان بر رسول خدا (صلى اللّه عليه و آله و سلم ) گران بود، در اين جمله آن جناب را امر به صبر كرد، و صبر را به صفت جميل توصيف فرمود، و صبر جميل صبرى است خالص كه در آن شائبه اى از بى تابى و شكايت نباشد، و در آيه بعدى اين دستور را تعليل كرده به اينكه آن روزى كه عذاب مورد سؤ ال در آن قرار دارد نزديك است .

انهم يرونه بعيدا و نريه قريبا

مراد از اينكه كفار عذاب قيامت را دور مى بينند و خداوند نزديك مى بيند.
دو ضمير در (يرونه ) و در (نريه ) به عذاب ، و يا به يوم القيامه و عذابى كه در آن است بر مى گردد، مويد احتمال اول آيه بعدى است كه مى فرمايد: (يوم تكون السماء كالمهل ) .
و مراد از (رويت ) نزديك بودن آن عذاب و يا آن روز و اعتقاد به آن است ، كه به نوعى عنايت مجازى رويتش خوانده ، و اگر كفار عذاب قيامت را دور مى بينند و به دورى آن معتقدند، اين اعتقادشان ظنى است ، و امكان آن را بعيد مى پندارند، نه اينكه معتقد به معاد باشند ولى آن را دور بپندارند، چون كسى كه معتقد به معاد است هرگز درخواست عذاب آن را نمى كند، و اگر هم بكند صرف لقلقه زبان است ، و اما رويت خداى تعالى به معناى علم آن حضرت است به اينكه قيامت محقق است ، و آنچه آمدنى است نزديك هم هست .
در اين دو آيه امر خدا به صبر جميل تعليل شده ، چون تحمل اذيت و صبر در مقابل ناگواريها، وقتى ناگواريها را آسان مى سازد كه يقين داشته باشد به اينكه فرج نزديك است ، و همواره به ياد آن باشد، در نتيجه كلام در اين آيه در معناى اين است كه فرموده باشد: در برابر استكبار آنان كه به آنان جرات داد درخواست عذاب كنند، صبرى جميل كن صبرى كه آميخته با جزع و شكوه نباشد، براى اينكه ما مى دانيم كه عذاب نزديك است ، بر خلاف آنان كه آن را دور مى پندارند، و ما مى دانيم كه آن عذاب تخلف پذير نيست ، نه تنها واقع مى شود بلكه نفس واقع است .

يوم تكون السماء كالمهل

كلمه (مهل ) به معناى فلزات ذوب شده است ، مس ذوب شده و يا طلا و يا غير آن . بعضى گفته اند: به معناى ته مانده روغن زيتون است . بعضى ديگر گفته اند: به معناى قير نامرغوب است . و كلمه (يوم ) - به طورى كه از سياق بر مى آيد - ظرفى است متعلق به كلمه (واقع ).

و تكون الجبال كالعهن

كلمه (عهن ) به معناى مطلق پشم است ، و شايد مراد از آن پشم حلاجى شده باشد، همچنان كه در آيه اى ديگر فرموده : (وتكون الجبال كالعهن المنفوش ) .
بعضى گفته اند: (عهن ) به معناى پشم قرمز است . و بعضى ديگر گفته اند: پشم الوان است ، چون كوهها هم داراى رنگهاى مختلفند، بعضى سفيد و بعضى قرمز و بعضى به فرموده خداى تعالى در سوره فاطر (غرابيب سود) (سياه ) است .

و لا يسئل حميم حميما

بيان سختى روز قيامت بر گنهكاران به نحوى كه از فرزندان و كسان خود حالى نمىپرسند و حتى آرزو مى كنند آنها را فدايى خود كنند.
 كلمه (حميم ) به معناى خويشاوند نزديكى است كه انسان اهتمام به امر او داشته و برايش دلسوزى بكند، و اين جمله اشاره است به سختى روز قيامت ، به طورى كه هر انسانى در آن روز آنقدر مشغول به خويشتن است كه به كلى نزديكان خود را از ياد مى برد، به طورى كه هيچ حميمى از حال حميم خود نمى پرسد.

يبصرونهم

ضمير جمع در (يبصرون ) و ضمير جمع (هم ) هر دو به حميم ها بر مى گردد، خواهى گفت جمع حميم كه اءحماء باشد قبلا در كلام نيامده بود تا ضمير جمه به آن برگردد؟ مى گوييم : آرى ، ليكن سياق آن را مى فهماند، و مصدر (تبصير) كه فعل (يبصر) از آن مشتق است ، به معناى نشان دادن و روشن گرى است ، و معناى جمله مورد بحث اين است كه خويشاوند هر كسى را به او نشان مى دهند، ولى او به خاطر گرفتاريهاى خودش احوالى از آنان نمى پرسد.
و جمله مورد بحث جمله اى است مستانفه و در معناى جواب است از سؤ الى مقدر گويى وقتى گفته شد : (هيچ حميمى از حال حميم خود نمى پرسد)، شخصى پرسيده : مگر انسان آن روز خويشاوند خود را مى بيند؟ جواب مى دهد: (يبصرونهم )، ممكن هم هست اين جمله صفت حميما باشد، آن وقت معنا چنين مى شود: (هيچ حميمى از حال حميمى كه نشانش مى دهند نمى پرسد) .
و يكى از تفسيرهاى بسيار ناچسب كلام بعضى از مفسرين است كه گفته اند: معناى جمله (يبصرونهم ) اين است كه ملائكه كفار را نشان مى دهند. و نيز كلام بعضى ديگر كه گفته اند: مؤ منين دشمنان كافر خود را نشان مى دهند كه چگونه در عذاب شكنجه مى شوند و آن وقت به ايشان زخم زبان مى زنند و همچنين كلام بعضى ديگر كه گفته اند پيروان ضلالت پيشوايان ضلالت را نشان مى دهند كه اينها روساى ما بودند. همه اين وجوه باطل است ، چون دليلى بر آنها نيست .

يود المجرم لو يفتدى من عذاب يومئذ ببنيه و صاحبته و اخيه و فصيلته التى توويه و من فى الارض جميعا ثم ينجيه

در مجمع البيان گفته : مصدر (مودت ) كه فعل (يود) از آن مشتق است ، هم به معناى آرزو مى آيد و هم به معناى محبت ، هم گفته مى شود (وددت الشى ء من آرزومند فلان چيزم ) و هم گفته مى شود: (وددت الشى ء من فلان چيز را دوست مى دارم )، و گاهى در يك مورد هر دو معنا را مى دهد. و ممكن است استعمالش در معناى آرزو از باب تضمين باشد، يعنى به طور ضمنى بر آن دلالت كند.
و در معناى (يفتدى ) گفته : (افتداء) كه مصدر آن است به معناى اين است كه مثلا اگر ضررى متوجه جان خودت و يا شخصى ديگر شده چيزى را فداى او كنى ، و آن ضرر را با آن بدل و عوض برگردانى . و در معناى كلمه (فصيله ) گفته است وقتى از يك قبيله كه همه در جد بزرگ مشتركند، يك تيره جدا شود، و جدى اختصاصى و جداگانه براى خود قائل شود، آن تيره را فصيله از آن قبيله مى گويند و بعضى ديگر گفته اند: (فصيله ) به معناى عشيره نزديكى است كه از يك قبيله جدا شده باشد، نظير پدران نزديك و عموهاى نزديك .
و سياق اين آيات سياق اعراض و ترقى نسبت به جمله (و لا يسئل حميم حميما) است ،
در نتيجه چنين معنا مى دهد كه مجرم به خاطر جرمش آنقدر عذابش شديد مى شود كه آرزو مى كند اى كاش مى توانست نزديكترين اقارب ، و گرامى ترين عزيزان خود مثلا فرزندان و برادران و فصيله خود را قربان خود مى كرد، و بلكه تمامى انسانهاى روى زمين را - اگر اختيارشان به دست او بود - مى داد و عذاب را از خود دور مى كرد، و معلوم است كسى كه از شدت عذاب حاضر است عزيزان خود را فداى خود كند، ديگر كى احوال آنان را مى پرسد.
و معناى آيه اين است كه (يود المجرم ) گنهكار آرزو مى كند - حال چه مسلمان گنهكار و چه كافر - كه اى كاش مى توانست قربانى خود مى كرد، و در مقابل برداشتن عذاب از خودش - اين جمله قائم مقام مفعول (يود) است - (بنيه ) فرزندان خود را كه محبوب ترين مردم نزد او است ، و (صاحبته ) و رفيق خود را كه همواره با او انس مى ورزيد و دوستش مى داشت ، و چه بسا بر پدر و مادر خود مقدمش مى داشت و (اخيه ) و برادر خود را كه پ شت و پناهش بود، (وفصيلته ) كه عشيره نزديك او بودند، (التى توويه )، و او را از خود و متصل به خود مى دانستند، (و من فى الارض جميعا)، و همه انسانهاى روى زمين را فداى خود مى كرد، (ثم ينجيه ) در نتيجه اين عوض دادن او را از عذاب نجات مى داد.

كلا انها لظى نزاعه للشوى تدعوا من ادبر و تولى و جمع فاوعى

ويژگى آتش جهنم و بيان كسانى را كه بسوى خود مى طلبد
كلمه (كلا) به معناى ردع و زير بار نرفتن است و ضمير (آنها) به جهنم و يا به آتش بر مى گردد، و اگر آتش را (لظى ) خوانده ، براى اين است كه اندرون را كباب مى كند و شعله ور مى سازد، و كلمه (نزاعه ) اسم مبالغه از نزع - كندن - است ، و كلمه (شوى ) به معناى اطراف بدن از قبيل دست و پا و امثال آن است ، وقتى گفته مى شود: (رماه فاشواه ) معنايش اين است كه او را پرت كرد و دست و پايش را خرد ساخت . اين گفتار راغب بود. و كلمه (ايعاء) كه مصدر (اوعى ) است وقتى در مورد مال استعمال مى شود، به معناى نگهدارى آن در وعاء - ظرف - است .
پس اينكه فرمود: (كلا، خواست آرزوى نجات از عذاب به وسيله دادن فداء را رد كند، و در بيان علت اين رد فرموده : (انها لظى ) و حاصل اين تعليل اين است كه جهنم آتشى است شعله ور، كه اعضاء و جوارح واردين خود را مى سوزاند، كار آن اين است كه مجرمين را مى طلبد تا عذابشان كند، پس با فديه دادن از مجرمين بر نمى گردد، حال آن فديه هر چه مى خواهد باشد.
بنابراين ، معناى جمله (انها لظى ) اين است كه : دوزخ آتشى است كه صفتش اشتعال است ،
و ممكن نيست صفت خود را از دست داده خمود و خاموش گردد، و معناى (نزاعه للشوى ) اين است كه صفت ديگر آن سوزاندن اندام هاى دوزخيان است ، و هرگز اثرش در مورد هيچ كسى كه در آن معذب است باطل نمى شود.
(تدعوا من ادبر و تولى و جمع فاوعى ) - يعنى آتش دوزخ كسانى را مى طلبد كه به دعوت الهى كه آنان را به ايمان به خدا و عبادت او دعوت مى كرد پشت كردند، و به جاى آن اموال را جمع نموده ، در گنجينه ها نگهدارى مى نمودند، و در راه خدا به سائل و محروم نمى دادند، و اين معنا آن معنايى است كه با سياق استثناى بعدى كه مى فرمايد (الا المصلين ... و الذين فى اموالهم حق معلوم للسائل و المحروم ) تناسب دارد.
بحث روايتى
روايتى درباره نزول آيات (ساءل سائل بعذاب واقع ....) درباره مردى كه از نصبامير المومنين (عليه السلام ) به خلافت به خشم آمده تقاضاى عذاب كرد
در مجمع البيان مى گويد: سيد ابو احمد براى ما حديث كرد كه حاكم ابو القاسم حسكانى برايم حديثى با ذكر سند از جعفر بن محمد الصادق از پدران بزرگوارش (عليهم السلام ) نقل كرد كه فرمودند: بعد از آنكه رسول خدا (صلى اللّه عليه و آله و سلم ) على (عليه السلام ) را به خلافت نصب كرد و فرمود: (من كنت مولاه فعلى مولاه هر كه من مولاى او هستم على مولاى او است )، خبر به شهرهاى عرب رسيد از آن جمله خبر به گوش نعمان بن حارث فهرى رسيد، از ديار خود حركت نموده به نزد رسول خدا (صلى اللّه عليه و آله و سلم ) مشرف شد و عرضه داشت : به ما دستور دادى كه به (لا اله الا الله ) اعتراف كنيم ، و نيز به اينكه تو رسول خدايى شهادت دهيم ، و دستور دادى جهاد كنيم ، حج بجاى آوريم ، روزه بگيريم ، نماز بخوانيم ، و ما هم قبول كرديم ، آيا به اين مقدار راضى نشدى تا اينكه اين پسر را به خلافت نصب نموده گفتى : (من كنت مولاه فعلى مولاه )حال بگو بدانم اين از ناحيه خودت بود و يا از ناحيه خداى تعالى ؟ فرمود: به آن خدايى سوگند كه به جز او معبودى نيست ، اين دستور از ناحيه خدا بود.
نعمان بن حارث برگشت ، در حالى كه مى گفت : (بار الها اگر اين سخن حق است و از ناحيه تو است پس سنگى از آسمان بر سر ما ببار) همينكه سخنش تمام شد خداى تعالى با سنگى آسمانى بر سرش كوبيد و او را در جا كشت ، و اين آيه را نازل فرمود: (سال سائل بعذاب واقع ).
مولف : اين معنا به چند طريق از طرق شيعه نيز نقل شده ، و بعضى از علما آن را رد كرده اند كه حديثى جعلى است ، چون سوره (معارج ) در مكه نازل شده . ولى خواننده عزيز توجه نمود كه گفتيم در مكى بودن اين سوره اشكال است .
و در الدر المنثور است كه فاريابى ، عبد بن حميد، نسائى ، ابن ابى حاتم ، حاكم (وى حديث را صحيح دانسته ) و ابن مردويه ، همگى از ابن عباس روايت كرده اند كه در تفسير جمله (سال سائل ) گفته است : سائل نضر بن حارث بود كه گفت : (بار الها اگر خلافت على حق و از ناحيه تو است سنگى از آسمان بر سر ما ببار). و نيز در همان كتاب است كه ابن ابى حاتم از سدى روايت كرده كه در تفسير (سال سائل ) گفته : اين آيه در مكه درباره نضر بن حارث نازل شده ، كه گفته بود: (بارالها) اگر اين همان حقى است كه از ناحيه تو نازل شده ...)، و عذاب وى در روز جنگ بدر واقع شد.
مؤ لف : اين معنا از غير سدى نيز روايت شده . و در بعضى از روايتشان آمده كه : گوينده (بارالها اگر اين حق و از ناحيه تو است ...) حارث بن علقمه بوده كه مردى از عبد الدار بود. و در بعضى ديگر آمده كه سائل عذاب ابو جهل بن هشام بوده كه در روز جنگ بدر درخواست آن را كرد. و لازمه اين حديث آن است كه سوره معارج در مدينه نازل شده باشد، و اين با آنچه كه در اين احاديث آمده كه در مكه نازل شده مغايرت دارد و به هر حال سوره بعد از سخن آن گوينده كه گفت : (بارالها اگر اين همانا حق و از ناحيه تو است ...) نازل شده ، و ما در سابق در باره سياق آيه سخن گفتيم .
چند روايت ديگر در ذيل آيات مربوط به طول روز قيامت واحوال آن روز
و در امالى شيخ به سندى كه به امام صادق (عليه السلام ) رسانده از آن جناب نقل كرده كه فرمود: آگاه باشيد و به حساب كشى از نفس ‍ خود بپردازيد، قبل از اينكه خداى تعالى از شما حساب بكشد براى اينكه در قيامت پنجاه موقف است ، هر موقفى مثل هزار سال از سالهاى دنيا است ، آنگاه اين آيه را تلاوت فرمود: (فى يوم كان مقداره خمسين الف سنه ) .
آيات 35-19 سوره معارج
مؤ لف : اين معنا در روضه كافى هم از حفص بن غياث از آن جناب نقل شده .
و در مجمع البيان است كه ابو سعيد خدرى روايت كرده كه گفت : شخصى از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيد: بلندى روز قيامت چقدر است ؟ فرمود به آن خدايى كه جان محمد به دست اوست براى مردآنقدر سبك است كه به قدر يك نماز واجبى كه در دنيا بخواند بيشتر طول نمى كشد.
مؤ لف : اين روايت را الدر المنثور هم از عده اى از كتب حديث از ابو سعيد از آن جناب نقل كرده .
و در تفسير قمى در ذيل آيه (يوم تكون السماء كالمهل ) مى گويد: مهل به معناى قلع و مس آب شده است ، آن روز آسمان نيز اينطور ذوب مى شود.
و در همان كتاب در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در معانى جمله (يبصرونهم ) مى فرمود: يعنى با اينكه دوستان ايشان را معرفى مى كنند (كه اين فلان رفيق تو است ) با اين حال احوال يكديگر را نمى پرسند.
و در همان كتاب در تفسير جمله (نزاعه للشوى ) فرمود: چشم او را مى كند و رويش را سياه مى كند
و باز همان كتاب در تفسير (تدعوا من ادبر و تولى ) فرمود: يعنى تو او را به سوى ايمان مى كشانى و او مى گريزد.
سوره معارج ، آيات 19- 35

ان الانسان خلق هلوعا(19) اذا مسه الشر جزوعا(20) و اذا مسه الخيرمنوعا(21) الا المصلين (22) الذين هم على صلاتهم دائمون (23) و الذين فى امولهم حق معلوم (24) للسائل و المحروم (25) و الذين يصدقون بيوم الدين (26) و الذين هم من عذاب ربهم مشفقون (27) ان عذاب ربهم غير مامون (28) و الذين هم لفروجهم حافظون (29) الا على ازوجهم او ما ملكت ايمنهم فانهم غير ملومين (30) فمن ابتغى وراء ذلك فاولئك هم العادون (31) و الذين هم لامناتهم و عهدهم راعون (32) والذين هم بشهاداتهم قائمون (33) والذين هم على صلاتهم يحافظون (34) اولئك فى جنات مكرمون (35)

ترجمه آيات
آرى انسان به منظور رسيدنش به كمال حريص خلق شده (19).
و نيز اينطور خلق شده كه در برابر شر به جزع در مى آيد (20).
و از رساندن خير به ديگران دريغ مى نمايد (21). 17
كه بر اين كار خود مداومت دارند (23).
(و حرص خود را در راه بندگى خدا به كار مى برند ) و كسانى كه در اموالشان حقى معلوم است (24).
براى سائل و محروم (25).
و كسانى روز جزا را همواره تصديق مى كنند (26).
و كسانى كه از عذاب پروردگارشان نگران هستند (27).
چون هيچ كس از عذاب پروردگارش ايمن نيست (28).
و كسانى كه شهوت خود را حفظ مى كنند (29).
مگر در مورد همسران و كنيزان خود كه به خاطر به كار بردن نيروى شهوت در آن موارد ملامت نمى شوند (30).
پس اگر كسى براى اطفاى شهوت به دنبال غير آنچه ياد شد باشد چنين كسانى تجاوزگرند (31).
و كسانى كه امانتها و پيمان خود را محترم مى شمارند (32).
و كسانى كه پاى شهادتهاى خود مى ايستند (33 ).
و كسانى كه بر نماز خود محافظت دارند (34).
چنين كسانند كه در باغهاى بهشت مورد احترامند (35).
بيان آيات
اين آيات به اولين سبب و انگيزه اى كه انسان را به رذيله اعراض از ياد خدا و به جمع اموال و گنجينه كردن آن و در آخر دچار آتش ‍ خالد شدن وا مى دارد اشاره مى كند، آتشى كه فرمود: (لظى نزاعه للشوى . و آن سبب عبارت است از حالتى در انسان به نام هلع - شدت حرص كه حكمت الهى اقتضاكرد آدمى را به اين صفت بيافريند، تا به وسيله اين صفت به آنچه مايه خير و سعادتش مى باشد هدايت شود، چيزى كه هست اين خود انسان است كه اين مايه سعادت خود را مايه بدبختى خود مى سازد، و به جاى اينكه در راه سعادت خود صرف كند، در راه بدبختى خود صرف مى كند، و همين مايه سعادت خويش را مايه هلاكت دائمى خود مى كند، مگر كسانى كه ايمان آورده و عمل صالح مى كنند، كه در جنات از عزت و احترام برخوردارند.
توضيح راجع به صفت (حرص ) و (هلع ) و (تقسيم ) آن به حرص خدادادىكه مفيد و مطلوب است و حرص بشرى كه انحرافى و مذموم مى باشد.

ان الانسان خلق هلوعا اذا مسه الشر جزوعا و اذا مسه الخير منوعا

كلمه (هلوع ) صفتى است كه از مصدر (هلع ) - به فتحه هاء و لام - كه به معناى شدت حرص است اشتقاق يافته . و نيز گفته اند كه اين كلمه را دو آيه بعد تفسير كرده ، پس هلوع كسى است كه هنگام برخورد با ناملايمات بسيار جزع مى كند، و چون به خيرى مى رسد از انفاق به ديگران خوددارى مى كند. و به نظر ما اين وجه بسيار وجه خوبى است و سياق آيه هم با آن مناسب است ، چون از سياق دو جمله (اذا مسه الشر جزوعا) و (اذا مسه الخير منوعا)
پيداست كه مى خواهد هلوع را معناكند.
از نظر اعتبار عقلى هم هلوع چنين كسى است ، چون آن حرصى كه جبلى انسان است حرص بر هر چيزى نيست ، كه چه خير باشد و چه شر، چه نافع باشد و چه ضار نسبت به آن حرص بورزد، بلكه تنها حريص بر خير و نافع است ، آن هم نه هر خير و نافعى ، بلكه خير و نافعى كه براى خودش و در رابطه با او خير باشد، و لازمه اين حرص اين است كه در هنگام برخورد با شر مضطرب و متزلزل گردد، چون شر خلاف خير است ، و اضطراب هم خلاف حرص . و نيز لازمه اين حرص آن است كه وقتى به خيرى رسيد خود را بر ديگران مقدم داشته ، از دادن آن به ديگران امتناع بورزد، مگر در جايى كه اگر كاسه اى مى دهد قدح بگيرد؛ پس جزع در هنگام برخورد با شر و منع از خير در هنگام رسيدن به آن از لوازم هلع و شدت حرص است .
و اين هلع كه انسان مجبول بر آن است - و خود از فروع حب ذات است - به خودى خود از رذائل اخلاقى نيست ، و چطور مى تواند صفت مذموم باشد با اينكه تنها وسيله اى است كه انسان را دعوت مى كند به اينكه خود را به سعادت و كمال وجودش ‍ برساند، پس حرص به خودى خود بد نيست ، وقتى بد مى شود كه انسان آن را بد كند و درست تدبير نكند، در هر جا كه پيش آمد مصرف كند، چه سزاوار باشد و چه نباشد، چه حق باشد و چه غير حق ، و اين انحراف در ساير صفات انسانى نيز هست ، هر صفت نفسانى اگر در حد اعتدال نگاه داشته شود فضيلت است ، و اگر به طرف افراط و يا تفريط منحرف گردد، رذيله و مذموم مى شود.
پس انسان در بدو پيدايشش در حالى كه طفل است هر آنچه كه برايش خير و يا شر است مى بيند، و با آن غرائز عاطفى كه مجهز به آن شده خير و شر خود را تشخيص مى دهد، و مى فهمد كه چه چيزى را دوست مى دارد و قواى درونيش اشتهاى آن را دارد، اما بدون اينكه براى آن چيز حد و اندازه اى قائل باشد. و وقتى به درد و يا مكروهى بر مى خورد دچار جزع مى شود، و چون كسى مى خواهد مزاحمش شود، به هر طريقى كه بتواند و لو به گريه و فرياد از تجاوز او جلو گيرى مى كند.
كودك همچنان بر اين حال هست تا به حد رشد و عقل برسد و حق و باطل و خير و شر را تشخيص داده و به آنچه درك مى كند اعتراف نمايد، در اين هنگام است كه بسيارى از حق و باطلها و خير و شرها در نظرش بر عكس مى شود، يعنى بسيارى از امورى كه به نظرش حق بود، باطل و باطلها حق مى شود.
حال اگر در همان اوان بخواهد نسبت به حق و باطلهاى دوران كودكيش كه مصادر همه آنها هواى نفس و اشتهاى دلش بود، پافشارى كند و زير بار احكام عقلش در تعيين حق و باطلها نرود، خداى تعالى بر دلش مهر مى زند، در نتيجه به هيچ حقى بر نمى خورد مگر آنكه آن را باطل مى انگارد، و به هيچ صاحب حقى بر نمى خورد مگر آنكه به حقش ستم مى كند، و اما اگر عنايت الهى او را دريابد، همه غرائز او و از آن جمله حرصش به جاى حرص بر هواى نفس ، حرص بر حق طلبى مى شود، چنين كسى ديگر در برابر هيچ حقى استكبار نمى ورزد و هيچ صاحب حقى را از حقش منع نمى كند.
پس هر انسانى در همان آغاز تولدش ، و در عهد كودكى و قبل از رشد و بلوغش مجهز به حرص شديد هست ، و اين حرص شديد بر خير صفتى است كمالى كه اگر نبود به دنبال كمال و جلب خير و دفع شر از خود بر نمى آمد، همچنان كه قرآن كريم فرموده : (و انه لحب الخير لشديد) .
و چون به حد بلوغ و رشد رسيد به دستگاهى ديگر مجهز مى شود، و آن عبارت است از عقل كه با آن حقائق امور را آنطور كه هست درك مى كند، اعتقاد حق و عمل خير را تشخيص مى دهد، آن وقت است كه حرص شديد در ايام كودكيش كه او را در هنگام برخورد با شر به جزع در مى آورد، و در هنگام رسيدن به خير از بذل خير جلوگيرش مى شد، مبدل به حرصى ديگر مى شود، و آن حرص ‍ شديد به خير واقعى و فزع شديد از شر اخروى است ، و با در نظر گرفتن اينكه خير واقعى عبارت است از مسابقه به سوى مغفرت پروردگار، و شر واقعى عبارت است از نافرمانى خداى تعالى ، در نتيجه چنين كسى از كار خير سير نمى شود، و پيرامون گناه نمى گردد، و اما نسبت به شر و خير دنيوى حرصى نمى ورزد، و از حدودى كه خداى تعالى برايش معين كرده تجاوز نمى كند، در هنگام برخورد با گناه حرص خود را با فضيلت صبر كنترل مى كند، و نيز در برابر اطاعت پروردگار حرص خود به جمع مال و اشتغال به دنيا را با فضيلت صبر كنترل مى كند،
و همچنين هنگام برخورد با مصيبت ، جزع خود را با فضيلت صبر ضبط مى كند، و همين حرص به منافع واقعى براى چنين انسانى صفت كمال مى شود.
و اما اگر انسان از آنچه عقلش درك مى كند و فطرتش به آن اعتراف مى نمايد روى بگرداند، و همچنان (مانند دوران طفوليتش ) پاى بند هواى نفس خود باشد، و همواره آن را پيروى نموده مشتاق باطل و متجاوز از حق باشد، و حرصش بر خير دنيوى كنترل نداشته باشد، خداى تعالى نعمتش را مبدل به نقمت نموده ، آن صفت غريزيش را كه بر آن غريره خلقش كرده بود، و آن را وسيله سعادت دنيا و آخرتش قرار داده بود، از او مى گيرد و مبدل مى كند به وسيله شقاوت و هلاكتش تا او را به اعراض از حق و جمع مال دنيا و گنجينه كردن آن وا بدارد، و اين معنا همان است كه در آيات متعرض آن شده است .
از آنچه گذشت روشن شد كه اگر صفت حرص را در آيات مورد بحث (كه از خلقت بشر سخن مى گويد، و با در نظر گرفتن اينكه مى خواهد حرص را مذمت كند)، به همه انسانها نسبت داده ، با (احسن ) بودن خلقت هر چيز كه آيه (الذى احسن كل شى ء خلقه ) از آن خبر مى دهد منافات ندارد، چون حرصى كه منسوب به خداست حرص بر خير واقعى است ، و حرصى كه صرف جمع مال و غفلت از خدا مى شود منسوب به خود
انسانها است ، اين خود انسان است كه حرص خدادادى را مثل ساير نعمتها به سوء اختيار و كج سليقه گى خود به نقمت مبدل مى سازد.
زمخشرى به منظور فرار از اشكال بالا گفته : در اين كلام استعاره اى بكار رفته ، و معنايش اين است كه انسان از آنجايى كه هميشه در مقام عمل ، جزع و منع را مقدم بر صبر مى دارد، و خلاصه جزع و منع در او حكومت دارند، مثل اين شده كه جزع و منع فطرى و جبلى او است ، و گويا اين دو صفت را از شكم مادر با خود آورده ، و اختيارى خود او نيست . و خلاصه آيه شريفه مى خواهد اين دو صفت را تشبيه كند به صفاتى كه جبلى آدمى است ، نه اينكه بخواهد آن دو را فطرى و جبلى بداند، چون اگر مى خواست چنين چيزى را افاده كند ديگر اين دو صفت را مذمت نمى كرد، چون خدا عمل خودش را مذمت نمى كند، دليل اينكه اساس كلام تشبيه است ، اين است كه مؤ منين را كه با نفس خود جهاد مى كنند و آن را از جزع و منع نجات مى دهند، استثناء كرده .
ليكن اين توجيه درست نيست ، چون گفتيم صفت حرص كه جزع و منع لازمه آن است ،
به عنوان نعمت و فضيلت خلق شده بود، و اين خود انسان است كه آن را از فضيلت بودن خارج مى كند و به صورت رذيله اش در مى آورد، از نعمت بودن خارجش ساخته به صورت نقمت در مى آورد، و مذمتى هم كه شده از حرص منحرف شده است نه حرص ‍ خدادادى ، و يا به عبارت ديگر از حرص بشرى شده است ، نه حرصى كه خدا در بشر قرار داده .
و استثناى مؤ منين هم نه از اين جهت است كه اين صفت در آنان وجود ندارد، بلكه استثناى آنان از اين جهت است كه مؤ منين حرص ‍ خود را به همان صورت كمال و فضيلت اصلى باقيش گذاشتند، و به صورت رذيله و نقمت مبدل نكردند.
مفسرى ديگر براى توجيه اين استثناء گفته است : استثناى منقطع و بدون مستثنى منه است . و خواننده گرامى خودش از نادرستى اين توجيه آگاه است .
اوصاف نمازگزارانى كه از (هلوع ) بودن استثنا شده اند

الا المصلين

اين استثناء از انسان هلوع است ، و اگر از ميان همه امتيازات مؤ منينى كه در آيات بعد ذكر مى شود نماز را اختصاص به ذكر داد، براى اين بود كه شرافت نماز را رسانيده ، و بفهماند نماز بهترين اعمال است .
علاوه بر اين ، نماز اثر روشنى در دفع رذيله هلع مذموم دارد، چون در آيه (ان الصلوه تنهى عن الفحشاء و المنكر) نماز را بازدارنده از هر فحشاء و منكر دانسته .

الذين هم على صلاتهم دائمون

اينكه كلمه (صلاه ) را به ضمير (هم ) اضافه كرده دلالت دارد بر اينكه بر خواندن نمازشان مداومت داشته اند، نه اينكه دائما در نماز بوده اند، و ستودن آنان به مداومت در نماز اشاره است به اينكه اثر هر عملى با مداومت در آن كامل مى شود.

و الذين فى اموالهم حق معلوم للسائل و المحروم

بعضى از مفسرين حق معلوم را به زكات واجب تفسير كرده اند.
و در حديثى از امام صادق (عليه السلام ) آمده كه حق معلوم زكات نيست ، بلكه مقدار معلومى است كه به فقرا انفاق مى كنند، و (سائل ) به معناى فقيرى است كه از گدايى و سؤ ال عفت دارد، و سياق آيه خالى از تاءييد اين حديث نيست ، براى اينكه زكات مواردى معين دارد، و منحصر در سائل و محروم نيست ، كه در قرآن مواردش چنين بيان شده : (انما الصدقات للفقراء و المساكين و العاملين عليها و المولفه قلوبهم و فى الرقاب و الغارمين و فى سبيل اللّه و ابن السبيل فريضه من الله ) و ظاهر آيه مورد
بحث انحصار موارد حق معلوم در دو مورد سائل و محروم است .

و الذين يصدقون بيوم الدين

آنچه از سياق شمردن اعمال صالحه بر مى آيد اين است كه مراد از (تصديق يوم الدين ) اين است كه مصلين علاوه بر تصديق قلبى روز جزا عملا هم آن را تصديق مى كنند، به اين معنا كه سيره زندگيشان سيره كسى است كه معتقد است هر عملى كه انجام دهد به زودى در مورد آن بازخواست ، و بر طبق آن جزا داده مى شود، حال چه اينكه عملى خير باشد و چه شر، اگر خير باشد جزاى خيرش مى دهند، و اگر شر باشد جزاى شرش مى دهند.
و تعبير به جمله (يصدقون ) دلالت دارد بر اينكه تصديقشان استمرار هم دارد، پس دائما مراقبند در هر عملى كه مى خواهند انجام دهند خدا را فراموش نكنند، اگر او آن عمل را خواسته انجامش دهند، و اگر نخواسته تركش كنند.
توضيحى راجع به توصيف مؤ منين به اينكه از عذاب پروردگارشان بيمنا كند.

و الذين هم من عذاب ربهم مشفقون

و كسانى كه از عذاب پروردگارشان ترسانند، كه آنچه درباره تصديق به يوم الدين گفتيم ، در اينجا نيز مى آيد، پس هم ترس درونى دارند، و هم عملشان عملى است كه از اين ترس خبر مى دهد.
و لازمه اشفاقشان از عذاب پروردگار، علاوه بر مداومتشان به اعمال صالحه و مجاهدتشان در راه خدا، اين است كه به اعمال صالحه خود اعتماد ندارند، و از عذاب خدا ايمن نيستند، چون ايمنى از عذاب با خوف و اشفاق نمى سازد.
و سبب و علت اشفاق از عذاب اين است كه عذاب در مقابل مخالفت است ، پس بجز اطاعت درونى چيزى نيست كه آدمى را از عذاب نجات دهد. از سوى ديگر اطمينانى هم به نفس و درون آدمى نيست ، چون ما زورمان به هواى نفسمان نمى رسد،
مگر به آن مقدار توانايى كه خداى سبحان به ما داده ، خدايى كه مالك هر چيز است ، و مملوك چيزى نيست همچنان كه خودش ‍ فرمود: (قل فمن يملك من اللّه شيئا) .
علاوه بر اين خداى سبحان هر چند اهل اطاعت را وعده نجات داده ، و هر چند خودش فرموده : خدا خلف وعده نمى كند، ليكن اين هم هست كه وعده ، اطلاق قدرت او را مقيد نمى كند، پس او در عين اينكه خلف وعده نمى كند به هر چه بخواهد قادر است ، و مشيتش نافذ، در نتيجه در هيچ حالى نمى توان از او ايمن بود، به اين معنا كه چنين نيست كه نسبت به خلف وعده اش قادر نباشد، و به همين جهت است كه مى بينيم با اينكه ملائكه خود را به عصمت معرفى كرده به خوف هم توصيفشان نموده ، مى فرمايد: (يخافون ربهم )، و با اينكه انبياى خود را معصوم معرفى نموده در باره آنان فرموده : (و يخشونه و لا يخشون احداالا الله )همينطور در عين اينكه در آخر آيات مورد بحث به طور جزم در باره مؤ منين فرموده (اولئك فى جنات مكرمون )، در عين حال در آيه مورد بحث مى فرمايد از عذاب خدا اشفاق و ترس دارند.

ان عذاب ربهم غير مامون

اين جمله علت ترس مؤ منين از عذاب پروردگارشان را بيان نموده ، روشن مى سازد كه مؤ منين در ترسيدن از عذاب مصابند، و وجه آن را بيان كرديم .

و الذين هم لفروجهم حافظون ... هم العادون

تفسير اين سه آيه در اول سوره مؤ منون گذشت .
مقصود از مراعات امانات و عهد و مراد از محافظت بر صلوة

و الذين هم لاماناتهم و عهدهم راعون

آنچه از كلمه (امانات ) زودتر از هر معنايى به ذهن مى رسد، انواع امانتهايى است كه مردم به يكديگر اعتماد نموده ، و هر يك به ديگرى مى سپارد، از قبيل مال و جان و عرض ، و شخص امين رعايت آن را نموده در حفظش مى كوشد و به آن خيانت نمى كند، و به قول بعضى از مفسرين به صيغه جمع آمدنش به اعتبار انواع آن است ، به خلاف عهد كه چون انواع مختلفى ندارد مفرد آمده .
ولى بعضى گفته اند: منظور تنها مال و جان و عرض نيست ، بلكه مطلق وظايف اعتقادى و عملى است ،
كه خدا به عهده آنان گذاشته ، در نتيجه آيه شريفه شامل همه حقوق چه حق اللّه و چه حق الناس مى شود، و اگر يكى از آن حقوق را تضييع كنند، به خداى تعالى خيانت كرده اند.
بعضى ديگر گفته اند: هر نعمتى كه خداى تعالى در اختيار بنده اش قرار داده ، امانت خدا به دست اوست ، چه اعضاى بدنش ، و چه چيرهاى ديگر، در نتيجه اگر كسى اين نعمتها را در غير آن مواردى كه خدا براى آنها خلق كرده ، و اجازه مصرف در آن را داده استعمال كند، به خدا كه صاحب نعمت و امانت است خيانت كرده است .
و ظاهرا مراد از كلمه (عهد) در آيه مورد بحث قراردادهاى زبانى و عملى است كه انسان با غير مى بندد، كه فلان عمل را انجام و يا فلان امر را رعايت و حفظ كند، و بدون مجوز آن قرارداد را نقض ننمايد. بعضى از مفسرين گفته اند: مراد از عهد تنها اين نيست ، بلكه تمامى قرارهايى است كه انسان ملتزم به آن باشد، حتى ايمان بنده خدا به خدا هم عهدى است كه او با پروردگارش بسته ، و قرار گذاشته آنچه خدا تكليفش مى كند اطاعت نمايد، پس اگر بنده اى به يكى از اوامر و يا نواهى خدا عمل نكند، و خدا را در آن نافرمانى كند، عهد خدا را شكسته است .

و الذين هم بشهاداتهم قائمون

معناى شهادت معلوم و معروف است و قائم بودن به شهادت به معناى اين است كه از تحمل و اداى آنچه تحمل كرده استنكاف نورزد، اولا وقتى او را شاهد مى گيرند شهادت را تحمل كند، و ثانيا وقتى براى اداى شهادت دعوت مى شود استنكاف نورزد، و بدون هيچ كم و زيادى آنچه ديده بگويد، و آيات قرآن در اين باره بسيار است .

و الذين هم على صلاتهم يحافظون

منظور از (محافظت بر صلاه ) اين است كه صفات كمال نماز را رعايت كند، و آنطور كه شرع دستور داده نماز بخواند. بعضى از مفسرين گفته اند: محافظت بر نماز، غير مداومت بر آن است ، چون دوام مربوط به خود نماز و نفس عمل است ، و اما محافظت مربوط به كيفيت آن است ، پس آيه (الذين هم على صلاتهم يحافظون ) بعد از آيه (الذين هم على صلاتهم دائمون ) تكرار يك مطلب نيست .

اولئك فى جنات مكرمون

كلمه (اولئك ) اشاره است به (المصلين )، و اگر كلمه (جنات ) را نكره و بدون الف و لام آورده براى بزرگداشت آن جنات است ، و جمله (فى جنات ) خبر، و جمله (مكرمون ) خبر بعد از خبر است ، و يا جمله (فى جنات ) ظرف است براى (مكرمون ). بنابر احتمال اول معنا چنين مى شود: (ايشان در بهشتهايند و محترمند)، و بنا بر احتمال دوم چنين مى شود: (ايشان در بهشتها محترمند).
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته راجع به نماز، حقسائل و محروم و...)
 در تفسير قمى در ذيل آيه (اذا مسه الشر جزوعا)، فرموده : شر عبارت است از فقر و فاقه ، و خير در جمله (و اذا مسه الخير منوعا) عبارت است از غنا و وسعت .
و در روايت ابى الجارود از ابو جعفر (عليه السلام ) آمده كه فرمود: سپس با جمله (الا المصلين ) نمازگزاران را استثنا كرد و آنان را به بهترين اعمالشان كه همان مداومت در نماز است ستود و فرمود: (الذين هم على صلاتهم دائمون )، مى فرمايد: وقتى نمازى مستحبى را بر خود واجب مى كنند، بر آن مداومتدارند.
مؤ لف : امام (عليه السلام ) مساءله نذر و واجب كردن نماز مستحبى بر خود را از اضافه (صلاه ) بر (هم ) - نمازشان - استفاده كرده كه در سابق هم به اين نكته اشاره كرديم .
و در كافى به سند خود از فضيل بن يسار روايت آورده كه گفت : از امام ابو جعفر (عليه السلام ) از كلام خداى عزوجل پرسيدم كه مى فرمايد: (والذين هم على صلاتهم يحافظون )، فرمود: منظور نمازهاى واجب است . عرضه داشتم : در آيه (الذين هم على صلاتهم دائمون ) چطور؟ فرمود: نماز نافله است .
و در مجمع البيان در ذيل آيه (والذين فى اموالهم حق معلوم ) مى گويد: از ابو عبد اللّه (عليه السلام ) روايت شده كه فرمود: حق معلوم زكات واجب نيست ، بلكه آن مقدار صدقه اى است كه يا جمعه به جمعه از مالت بيرون مى كنى ، و يا همه روزه كه هر صاحب فضيلتى فضل خود را دارد.
آنگاه مى گويد: و نيز از آن جناب روايت شده كه فرمود: وقتى در اموالت حق معلومى دارى كه صله خويشاوندان كنى ،
و به كسى كه محرومت كرد عطا كنى ، و با كسى كه در حقت دشمنى كرد دوستى كنى .
مؤ لف : اين معنا را صاحب كافى هم از امام ابو جعفر و ابو عبد اللّه (عليه السلام ) به چند طريق نقل كرده ، صاحب محاسن هم آن را از امام ابو جعفر (عليه السلام ) روايت كرده است .
و در كافى به سند خود از صفوان جمال ، از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله للسائل و المحروم فرمود: محروم كاسبى است كه خريد و فروش ندارد، او مى خواهد از دسترنج خود استفاده كند، اما كسى به او مراجعه نمى كند.


كلينى مى گويد در روايتى ديگر از امام باقر و امام صادق (عليه السلام ) آمده كه فرمودند: محروم مردى است كه عقلش به جاست ، ولى كاسبى است كه خدا روزيش را تنگ گرفته است .
و در مجمع البيان در ذيل آيه (والذين هم على صلاتهم يحافظون ) مى گويد: محمد بن فضيل از حضرت ابى الحسن (عليه السلام ) روايت كرده كه فرمود: اينان آن افراد از شيعيان ما هستند كه داراى پنجاه ركعت نمازند.
مؤ لف : شايد اساس اين كلام رواياتى باشد كه از حضرات رسيده كه فرموده اند: تشريع نافله هاى يوميه به منظور تكميل نمازهاى واجب بوده است .
آيات 44-36 سوره معارج

فمال الذين كفروا قبلك مهطعين (36) عن اليمين و عن الشمال عزين (37) ايطمع كل امرى منهم ان يدخل جنه نعيم (38) كلا انا خلقناهم مما يعلمون (39) فلا اقسم برب المشارق و المغارب انا لقادرون (40) على ان نبدل خيرا منهم و ما نحن بمسبوقين (41) فذرهم يخوضوا و يلعبوا حتى يلاقوا يومهم الذى يوعدون (42) يوم يخرجون من الاجداث سراعا كانهم الى نصب يوفضون (43) خاشعه ابصارهم ترهقهم ذله ذلك اليوم الذى كانوا يوعدون (44).

ترجمه آيات
(با اينكه خداى تعالى مقدر فرمود كه كفار را با بهشت خود گرامى ندارد ) اين كفار را كه در پيرامون تواند چه مى شود كه چشم از تو بر نمى دارند (36).
(و در عين اينكه باهمند ) از چپ و راستت متفرق مى شوند (37).
آيا هر يك از آنها طمع آن دارند كه تقدير الهى را بر هم زده داخل بهشت نعيم شوند؟ (38).
نه ، حاشا كه كوچكتر از اينند و خود مى دانند كه ما از چه چيز خلقشان كرده ايم (39).
پس (گو اينكه قسم لازم ندارد ولى ) به پروردگار همه مشرقها و مغربها سوگند كه ما قادريم (40).
بر اينكه اينان را منقرض نموده خلقى بهتر از ايشان بيافرينيم و كسى نيست كه با اراده خود اراده ما را از كار بيندازد (41).
بنابر اين تو هم اى پيامبر رهاشان كن در لجن فرو روند و سرگرم بازى باشند تا ناگهان و تهى دست به روزى برخورند كه وعده اش را از پيش به ايشان داده بودند (42).
روزى كه به سرعت از قبرها در آيند و همه به سوى يك نقطه به سرعت به راه افتند گويى در آنجا به سوى علامتى روان مى شوند (43).
اما در حالتى كه چشمهايشان از شدت شرمندگى به پايين افتاده ذلت از سراپايشان مى بارد و به ايشان گفته مى شود اين است همان روزى كه وعده اش را مى دادند (44).
بيان آيات
بعد از آنكه در فصل اول از آيات اين سوره در ذيل داستان درخواست عذاب بيان كرد كه عذابى واقع شدنى دارند، كه هيچ دافعى از آن نيست ، و آن عذاب آتشى است متلظى ، و نزاعه للشوى ، كه هر اعراضگر، و هر كسى را كه مال جمع مى كند و گنجينه مى سازد به سوى خود مى كشد.
و نيز بعد از آنكه در فصل دوم از آن آيات ملاك گرفتارى آنان به اين بدبختى را ذكر كرد و فرمود كه : ملاك آن اين است كه انسان مجهز به غريزه هلع و غريزه حب خير براى خويش است ، و اين غريزه ها او را به پيروى هواى نفس مى كشاند و وادار مى كند در برابر هر حقى كه با آن مواجه مى شود استكبار كند، و از اين راه به آتش جاودانه اش مبتلا مى كند، آتشى كه به جز صالحان و معتقدين به روز جزا و ترسندگان از عذاب پروردگار، كسى از آن نجات نمى يابد.
اينك در اين فصل از آيات - كه فصل سوم است - روى سخن را به همان كفار نموده مثل كسى كه از رفتار آنان به تعجب آمده ، سخن مى گويد، چون ايشان دورادور رسول خدا (صلى اللّه عليه و آله و سلم ) را گرفته چپ و راست او را احاطه كرده اند، واز او جدا نمى شوند، اما با دلهايى متفرق . و با چشم ظاهرى به آن جناب اقبال نموده اند، ولى دلهايشان از آن جناب اعراض دارد، لذا رسول گرامى خود را مخاطب قرار داده مى فرمايد: چرا اينان اينطورند؟ آيا يك يك اينان انتظار دارند در عين اينكه كافرند داخل در جنت نعيم شوند؟ با اينكه خداى سبحان مقدر فرموده با جنت خود به جز افراد مؤ من را كه خود استثنا كرده كسى را گرامى ندارد، آيا اينها با اين توقعشان مى خواهند از خدا سبقت بگيرند و او را عاجز سازند؟ و حكم او را نقض و تقدير او را باطل سازند؟ حاشا كه بتوانند، زيرا خدايى كه آنان را از نطفه اى خوار و بى مقدار آفريده قادر است از همين نطفه كه آنان را آفريده كسانى بهتر از ايشان بيافريند،
كسانى كه او را بپرستند و داخل جنتش شوند.
و در آخر اين فصل رسول گرامى خود را دستور مى دهد به اينكه خصام و بگومگوى با آنان را تعطيل كند، و آنان را به حال خودشان وا گذارد، تا همچنان به لجبازى و سرگرمى خود مشغول باشند، تا آن روزى را كه وعده رسيدنش داده شده ديدار كنند.
توضيح معناى آيه : (فمال الذين كفروا قبلك مهطعين ....)

فمال الذين كفرواقبلك مهطعين عن اليمين و عن الشمال عزين

در مجمع البيان از زجاج نقل كرده كه گفته : كلمه (مهطع ) به معناى كسى است كه با نگاه خود به چيزى خيره شود، و چشم از آن بر ندارد، و اين قسم نظر كردن خاص دشمنان است ، و از ابو عبيده نقل كرده كه گفته : (اهطاع )به معناى سرعت دادن است ، و كلمه (عزين ) به معناى جماعات متفرق است ، كه به واحد آنان (عزه ) گفته مى شود.
و كلمه (قبل ) - به كسره قاف و فتحه باء - به معناى آن جهتى است كه هر چيزى رو بدان جهت دارد، و حرف فاء در اول آيه فصيحه است .
و معناى آيه اين است كه : وقتى بازگشت انسانهاى كافر به خاطر كفر و استكبارشان به سوى آتش است ، پس اين كفار را كه نزد تواند چه مى شود كه به تو روى مى آورند و چشم از تو بر نمى دارند؟ به ظاهر نزد تو مجتمع هستند، ولى از چپ و راست تو متفرق مى شوند، آيا طمع دارند كه داخل جنت شوند و خدا را عاجز ساخته از آنچه او قضايش را رانده سبقت گيرند، با اينكه او اين قضا را رانده كه تنها صالحان از مؤ منين داخل بهشت شوند، ايشان مى خواهند اين قضا را لغو نموده ، با اينكه كافرند داخل بهشت شوند؟!

ايطمع كل امرى ء منهم ان يدخل جنه نعيم

اين استفهام انكارى است ، مى پرسد چه چيز ايشان را واداشته كه اطراف تو را بگيرند، آيا اين طمع وادارشان كرده كه يك يكشان با اينكه كافرند داخل بهشت شوند؟ نه ، بدانند كه كافران چنين اميدى نبايد داشته باشند.
در اين جمله طمع به داخل شدن در بهشت را به يك يك كفار نسبت داده ، نه به جماعت آنان ، و نفرموده : (ايطمعون ان يدخلوا - آيا طمع دارند كه داخل شوند؟) ولى مساءله اهطاع را به همه نسبت داد و فرمود: (مهطعين )، و اين بدان جهت بوده كه طمع در سعادت و رستگارى وقتى نافع است كه در دل فرد طمع كار پيدا شود و او را وادار كند به ايمان و عمل صالح ، نه طمع قائم به ج : 20 ص : 30
و اگر داخل شدن در بهشت را به صيغه مجهول از باب افعال آورد، براى آن بود كه اشاره كند به اينكه داخل شدنشان در بهشت به اختيار و خواست خودشان نيست ، بلكه اگر چنين فرض و طمعى درست باشد كس ديگرى ايشان را داخل بهشت مى كند، و او خداى تعالى است ، كه اگر بخواهد چنين مى كند، و البته هرگز نمى خواهد، چون خود او چنين مقدر كرده كه كفار داخل بهشت نشوند.
بيان مراد از اينكه (الذين كفروا)...
بيان اينكه مراد از (الذين كفروا) منافقينى هستند كه اطراف پيامبر (صلى الله عليهو آله و سلم ) را گرفته بودند.
 بعضى گفته اند كه : رسول خدا (صلى اللّه عليه و آله و سلم ) در كنار كعبه نماز مى خواند و قرآن تلاوت مى كرد، مشركين پيرامونش ‍ جمع مى شدند و حلقه حلقه مى نشستند و به او گوش فرا داده مسخره اش مى كردند، و مى گفتند: اگر اين مؤ منين آنطور كه محمد مى گويد داخل بهشت شوند، ما قبل از آنان داخل خواهيم شد. و بدين مناسبت بود كه اين آيات نازل گرديد.
ليكن اين معنا با سياق آيات سازگار نيست ، چون از ظاهر جمله فمال الذين ... بر مى آيد كه مى خواهد رفتار آنان را متفرع كند بر ما قبل ، يعنى بر محروميت مردم از بهشت ، بجز طايفه اى از آنان (مؤ منين ). ولى بنا به مضمون روايت جمع شدن پيرامون پيغمبر از ناحيه مشركين از شدت عداوت بوده ، مى خواستند هر چه بيشتر آن جناب را اذيت و اهانت كنند، و اينكه گفتند ما قبل از مؤ منين داخل بهشت مى شويم - با اينكه مشرك و منكر معاد بودند، و اصلا دوزخ و بهشتى را قبول نداشتند - نمى تواند جز از در استهزاء باشد.
با اين حال چگونه ممكن است اين رفتار مشركين را متفرع بر آيات قبل كرد كه سخن از دوزخ و بهشت دارد؟ و به طور تعجب پرسيده : چه چيز اينان را وادار كرده كه به جنت طمع ببندند، با اينكه خداى تعالى مى داند كه آنان اصلا بهشت و دوزخى را قبول ندارند.
پس ناگزير بايد بگوييم مراد از جمله (للذين كفروا) منافقينى است كه ظاهرا به رسول خدا (صلى اللّه عليه و آله و سلم ) ايمان آوردند ولى دوباره در دل به كفر اول خود برگشتند، و پاره اى از احكام را رد نمودند، همچنان كه از آيه (ذلك بانهم امنوا ثم كفروا فطبع على قلوبهم ) و آيه (لاتعتذروا قد كفرتم بعد ايمانكم )، و آيه (فاعقبهم نفاقا فى قلوبهم ) بر مى آيد كه قرآن منافقين را كافر خوانده .
بنابراين ، آيه مورد بحث مربوط به طايفه اى از مسلمانان است كه ايمان آورده و داخل مؤ منين بودند، و بيشتر از مؤ منين واقعى چپ و راست رسول خدا (صلى اللّه عليه و آله و سلم ) را احاطه مى كردند، ولى در باطن به بعضى از احكام كه بر رسول خدا (صلى اللّه عليه و آله و سلم ) نازل شده كفر ورزيدند و اعتنايى به آن نكردند. خداى سبحان در اين آيات توبيخشان كرده كه از احاطه كردن رسول خدا (صلى اللّه عليه و آله و سلم ) و همواره با آن جناب بودن سودى نخواهند برد، و نبايد طمع بهشت كنند، چون از آنانى كه داخل بهشت شوند نيستند، و نه مى توانند قضا و قدر خدا را لغو كنند، و نه خدا را به ستوه آورند.
مؤ يد اين وجه آيه بعدى است كه مى فرمايد: (انا لقادرون على ان نبدل خيرا منهم ...) كه معنايش به زودى مى آيد.

كلا انا خلقناهم مما يعلمون

در اين آيه طمع آنان را رد مى كند كه به هيچ وجه ممكن نيست با كفر داخل بهشت شوند، و منظور از اينكه فرمود: ما ايشان را از چيزى خلق كرده ايم كه خودشان مى دانند، اين است كه ما ايشان را از نطفه خلق كرديم ، و اين جمله مربوط به ما بعد است ، و مجموع آن و جمله ما بعدش رد قبلى را تعليل مى كند. و خلاصه آن تعليل اين است كه : ما آنان را از نطفه خلق كرديم ، كه خودشان هم مى دانند، وقتى چنين است براى ما آسان است كه آنان را از بين برده ، قومى ديگر بجاى آنان خلق كنيم كه بهتر از آنان و مؤ من باشند، و چيزى از احكام دين خدا را رد نكنند، و كسى نيست كه بر قضا و قدر ما سبقت گيرد و ما را عاجز سازد، تا اين كفار هم طمع كنند از آنان باشند، و با كفر داخل بهشت گردند و قضاء و قدر ما را نقض كنند.
چند وجه در معناى (انا خلقنا هم مما يعلمون )
چند وجه در معناى (انا خلقنا هم مما يعلمون )
بعضى از مفسرين گفته اند: كلمه من در جمله من ما يعلمون معناى لام تعليم ترجمه را مى دهد،
و به آيه چنين معنا مى دهد: (ما آنان را براى آنچه مى دانند خلق كرديم )، كه همان استكمال به وسيله ايمان و اطاعت است ، و از طريق وحى و اخبار رسول خدا (صلى اللّه عليه و آله و سلم ) اين معنا را فهميده اند، پس چون براى اين منظور خلقشان كرده ايم ، بايد خود را به اين غرض برسانند، و داراى ايمان و اطاعت كنند، تا ما داخل جنتشان كنيم ، پس چگونه طمع دارند با حالت كفر داخل جنت شوند.
بعضى ديگر گفته اند: كلمه (من ) ابتداى غايت را مى رساند، و معناى آيه اين است كه : ما ابتداى خلقت آنان را از نطفه اى چركين كه هيچ تناسبى با عالم قدس و طهارت ندارد آغاز كرديم ، تا به وسيله ايمان و اطاعت طاهر شود و به اخلاق ملائكه متخلق گردد و داخل بهشت شود، و اينان كه كافرند كجا مى توانند چنين شوند.
بعضى ديگر گفته اند: مراد از (ما يعلمون ) جنس است ، و معنايش اين است كه ما اين كفار را از جنس آدميان كه خودشان مى دانند خلق كرديم ، و يا از جنس آنچه خود مى دانند خلق كرديم ، نه از جنس حيواناتى كه عقل و فهم ندارند، پس حجت ما بر آنان تمام است . ليكن اين سه وجه از نظر ما وجوهى بى ارزش است .

فلا اقسم برب المشارق و المغارب انا لقادرون على ان نبدل خيرا منهم و ما نحن بمسبوقين

يعنى مشارق خورشيد، و مغارب آن . چون خورشيد در هر روز از ايام سالهاى شمسى مشرق و مغربى جداگانه دارد، هيچ روزى از مشرق ديروزش طلوع و در مغرب ديروزش غروب نمى كند، مگر در مثل همان روز در سالهاى آينده . احتمال هم دارد مراد از مشارق و مغارب مشرقهاى همه ستارگان و مغربهاى آنها باشد.
بيان وجوهى از التفات در آيه (فلا اقسم برب المشارق و المغارب ...)
در اين آيه شريفه با همه كوتاهيش وجوهى از التفات بكار رفته ، در جمله (فلا اقسم ) التفاتى از تكلم با غير، (ما ايشان را خلق كرديم ) به متكلم وحده (من سوگند مى خورم ) به كار رفته ، و وجه آن تاءكيدبيشتر سوگند است ، چون سوگند را به شخص خودش ‍ نسبت مى دهد.
و در جمله (برب المشارق و المغارب ) التفاتى از تكلم وحده (من سوگند مى خورم )، به غيبت (به پروردگار مشرقها و مغربها ) به كار رفته ، و وجه آن اين است كه خواسته به صفتى از صفات خودش اشاره نموده ، بفهماند اينكه مى گويم (من ) يعنى همان من كه مبداء خلقت انسانها در قرون متوالى هستم ، و اداره كننده مشرقها و مغربهايم ، چون طلوعهاى پشت سر هم و غروبهاى متوالى ملازم با گذشت زمان است ، و گذشت زمان دخالتى تام در تكون انسانها در قرون متوالى ، و نيز پيدايش حوادث در روى زمين دارد.
و در جمله (انا لقادرون ) دوباره از غيبت (پروردگار مشارق و مغارب ) به متكلم مع الغير التفات شده و وجه آن اين است كه خواسته به عظمت خودش اشاره كند، چون زمينه كلام زمينه به رخ كشيدن قدرتش بود. و نكته ديگر اينكه در چنين زمينه اى سخن از ربوبيت مشارق و مغارب گفتن ، در حقيقت علت قدرت را ذكر كردن است ، تا با اين تعليل بفهماند كسى كه تدبير همه حوادث عالم منتهى به او است ، هيچ حادثه اى او را به ستوه نمى آورد و او را از پديد آوردن حادثى ديگر جلوگير نمى شود، چون حوادث ، فعل او هستند، پس هيچ خلقى از خلائق او را از اينكه آن خلق را مبدل به خلقى بهتر كند مانع نمى تواند بشود، و گر نه خود آن خلق هم شريك او در تدبير عالم مى شد، و خداى سبحان واحدى است كه در ربوبيت شريكى ندارد - دقت فرماييد.
و در جمله (انا لقادرون على ان نبدل خيرا منهم ) كلمه (على ) متعلق به لقادرون است ، و مفعول اول فعل (نبدل ) ضمير حذف شده اى است كه به كفار بر مى گردد، و به اين منظور حذف شده ، و نفرموده (نبدلهم ) كه به خوارى و بى مقدارى امر آنان اشاره نموده ، بفهماند كه خداى تعالى اعتنايى به كارشان ندارد. و كلمه (خيرا) مفعول دوم است كه در حقيقت صفتى است كه جاى موصوف خود نشسته ، و تقدير كلام (انا لقادرون على ان نبدلهم قوما خيرا منهم ) است ، يعنى ما قادريم بر اينكه ايشان را مبدل كنيم به قومى كه بهتر از آنان باشند، و بهتر بودن آنها به اين است كه مردمى با ايمان باشند و به او كفر نورزند، پيرو حق باشند و حق را رد نكنند.
و (ما نحن بمسبوقين ) - منظور از (سبقت ) غلبه است كه به طور استعاره سبقت خوانده شده ، و مسبوق شدن خدا استعاره از اين است كه مخلوق او جلو كار او را بگيرد و نگذارد آنان را مبدل به قومى بهتر كند. و سياق آيه شريفه خالى از تاءييد مطالب قبل نيست كه گفتيم مراد از (الذين كفروا) قومى از منافقين است نه مشركين ، كه معاند با دين و منكر اصل معادند، وجه اين تاءييد اين است كه ظاهر عبارت (خيرا منهم ) يا دلالت دارد و يا حداقل اشعار دارد بر اينكه در افراد مورد نظر شائبه خيريت هست ، كه خدا مى خواهد كسانى را به جاى آنان قرار دهد كه از آنان خيريت بيشترى داشته باشند، و در مشركين هيچ شائبه خيريت نيست تا آنانكه به جاى ايشان مى آيند بهتر باشند، به خلاف منافقينى كه اين مقدار خيريت دارند كه حفظ ظاهر اسلام را نموده آن را رد نكردند.
پس ، از آنچه گذشت روشن گرديد كه جمله (انا خلقناهم مما يعلمون ) تا آخر سه آيه ، كلمه (كلا) را تعليل مى كند، و حاصل مضمون اين سه آيه اين است كه : نه ، حاشا، براى اينكه اينها خودشان مى دانند كه از نطفه خلق شده اند و خلقت از نطفه خلقتى است جارى ، و رب و مدبر اين حوادث جاريه كه يكى از آنها همين خلقت انسانها نسلا بعد نسل است ، خداست ، و خدا قادر است كه اينان را از بين برده اشخاصى بهتر از آنان را به جايشان قرار دهد، اشخاصى كه اعتناى به امر دين دارند و لياقت دارند كه داخل بهشت شوند، و اين طايفه نمى توانند خدا را از خلقت اشخاص بهتر و داخل بهشت كردن آنان جلوگير شوند، البته اگر آنان را داخل بهشت كند به خاطر كمال ايمان ايشان است ، نه اينكه محكوم و مجبور به اينكار شده باشد، پس اين تقدير الهى كه بهشت مخصوص صالحان از اهل ايمان است ، هرگز نقض نمى شود.

فذرهم يخوضوا و يلعبوا حتى يلاقوا يومهم الذى يوعدون

در اين آيه رسول گرامى خود را دستور مى دهد آنان را در آنچه هستند رها كند و اصرار نورزد به اينكه با استدلال آنان را به راه آورد و با موعظه و اندرز آنان ، خود را به تعب اندازد. و اينكه وضع آنان را خوض و لعب ناميده ، دلالت دارد بر اينكه طايفه مورد بحث از اصرار و لجبازى كه دارند خير نمى بينند، و اين اصرارشان نظير بازى است كه جز در عالم خيال هيچ سود حقيقى در آن نيست ، پس ‍ بايد رها شوند، تا آن روزى را كه وعده داده شده اند ديدار كنند، و آن روز قيامت است .
و اينكه كلمه (يوم ) را اضافه كرد به ضميرى كه به آنان بر مى گردد، و فرمود روزشان ، اشاره دارد به اينكه آن روز به نوعى اختصاص به ايشان دارد، و آن عبارت است از اختصاص به عذاب .
بيان وعده اى (روز قيامت ) كه به كفار داده شده : بيرون شدن از قبر، سرگردانى...

يوم يخرجون من الاجداث سراعا كانهم الى نصب يوفضون

اين آيه روز مذكور را كه وعده اش را به آنان داده اند، يعنى روز قيامت را بيان مى كند.
كلمه اجداث جمع (جدث ) است كه به معناى قبر است ، و كلمه (سراع ) جمع (سريع ) است ، و كلمه (نصب ) آن چيزى را گويند كه به منظور علامت در سر راهها نصب مى كنند تا رهنورد به وسيله آن ، راه را گم نكند. ولى بعضى از مفسرين اين كلمه را به معناى صنم (بت ) كه به منظور عبادت نصب مى شود گرفته اند.
ليكن اين معنا از كلام خدا به دور است ، كه مردگان زنده شده از قبر را به كسانى تشبيه كند كه به سوى بت مى دوند. چون مصدر (ايفاض ) كه فعل (يوفضون ) از آن مشتق است به معناى سرعت گرفتن است .

خاشعه ابصارهم ترهقهم ذله ذلك اليوم الذى كانوا يوعدون

كلمه خشوع به معناى تاءثر خاصى است در قلب كه به دنبال مشاهده عظمت و كبريا در قلب پيدا مى شود، نظير اين كلمه در اعضاى بدن كلمه خضوع است ، و اگر خشوع را به ديدگان نسبت داده ، با اينكه گفتيم حالت قلبى است ، بدين جهت است كه آثار خشوع قلبى در چشم ظاهر مى شود، و كلمه (رهق ) به معناى پوشاندن و فراگرفتن چيزى است به قهر و غلبه . و معناى اين آيه و آيه قبلش اين است كه : روز قيامت از قبرها در مى آيند، در حالى كه سرگردان مى دوند، گويا به سوى علامتى مى دوند تا راه را پيدا كنند، در حالى كه اثر خشوع قلبى در ديدگانشان هويدا باشد، آرى آن روزى كه در دنيا وعده داده مى شدند، همين روز است .
(ذلك اليوم الذى كانوا يوعدون ) - كلمه (ذلك ) اشاره است به اوصافى كه قبلا براى قيامت ذكر كرده بود، يعنى بيرون شدن از قبر و سرگردان دويدن و هويدا شدن آثار خشوع قلبى در ديدگان .
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
در الدر المنثور است كه عبد بن حميد، از عباده بن انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) داخل مسجد شد و فرمود: چرا مى بينم حلقه حلقه جمع شده ايد، مانند حلقه هايى كه در جاهليت تشكيل مى داديد، كه مردى پشت سر برادر خود نشسته است .
اين روايت را از ابن مردويه از ابو هريره نيز نقل كرده ، ولى عبارت روايت دوم چنين است : رسول خدا (صلى اللّه عليه و آله و سلم ) خارج شد، در حالى كه اصحابش حلقه حلقه نشسته بودند، فرمود: چرا شما را (عزين ))- حلقه حلقه - مى بينم . و نيز اين معنا را از جابر بن سمره نقل كرده .
و در تفسير قمى در ذيل آيه (كلا انا خلقناهم مما يعلمون ) از معصوم نقل كرده كه فرمود: يعنى از نطفه و سپس علقه . و در معناى جمله (فلا اقسم ) فرمود: يعنى (اقسم ). و در معناى جمله (برب المشارق و المغارب ) فرمود: يعنى مشرقهاى زمستانى ، و مشرقهاى تابستانى ، مغربهاى زمستانى و مغربهاى تابستانى .
و در كتاب معانى به سند خود از عبد اللّه بن ابى حماد، و او بدون ذكر سندى كه تا امير المؤ منين برسد، از آن جناب روايت كرده كه فرمود: خورشيد سيصد و شصت مشرق و سيصد و شصت مغرب دارد، از آن نقطه اى كه امروز طلوع كرده ديگر طلوع نمى كند تا سال بعد در همان روز.
و در تفسير قمى در ذيل جمله (يوم يخرجون من الاجداث سراعا) فرمود: يعنى از قبر. و در معناى جمله (كانهم الى نصب يوفضون ) فرمود: يعنى به طرف دعوت كنندگان مى روند و صدا مى زنند. و در معناى (ترهقهم ذله ) فرمود: يعنى دچار ذلت مى شوند.
سوره نوح مكى است و بيست و هشت آيه دارد
سوره نوح آيات 24-1

بسم اللّه الرحمن الرحيم انا ارسلنا نوحا الى قومه ان انذر قومك من قبل ان ياتيهم عذاب اليم (1) قال يا قوم انى لكم نذير مبين (2) ان اعبدوا اللّه و اتقوه و اطيعون (3) يغفر لكم من ذنوبكم و يوخركم الى اجل مسمى ان اجل اللّه ذا جاء لا يوخر لو كنتم تعلمون (4) قال رب انى دعوت قومى ليلا و نهارا (5) فلم يزدهم دعائى الا فرارا (6) و انى كلما دعوتهم لتغفر لهم جعلوا اصابعهم فى اذانهم و استغشوا ثيابهم و اصروا و استكبروا استكبارا (7) ثم انى دعوتهم جهارا (8) ثم انى اعلنت لهم و اسررت لهم اسرارا (9) فقلت استغفروا ربكم انه كان غفارا (10) يرسل السماء عليكم مدرارا (11) و يمددكم باموال و بنين و يجعل لكم جنات و يجعل لكم انهارا (12) ما لكم لا ترجون لله وقارا (13) و قد خلقكم اطوارا (14) الم تروا كيف خلق اللّه سبع سموات طباقا (15) و جعل القمر فيهن نورا و جعل الشمس ‍ سراجا (16) و اللّه نبتكم من الارض نباتا (17) ثم يعيدكم فيها و يخرجكم اخراجا (18) و اللّه جعل لكم الارض بساطا (19) لتسلكوا منها سبلا فجاجا (20) قال نوح رب انهم عصونى و اتبعوا من لم يزده ماله و ولده الا خسارا (21) و مكروا مكرا كبارا (22) و قالوا لا تذرن الهتکم و لا تذرن ودا و لا سواعا و لا يغوث و يعوق و نسرا (23) و قد اضلوا کثيرا و لا تزد الضالمين الا ضلالا (24)

ترجمه آيات
به نام خدايى كه رحمتى عام و خاص و محدود و نامحدود دارد. ما نوح را به سوى قومش فرستاديم و گفتيم كه قوم خود را قبل از آنكه عذابى دردناك فراشان گيرد انذار كن (1).
او به قوم خود گفت : اى مردم من براى شما بيم رسانى روشنگرم (2 ).
و دعوتم اين است كه اللّه را بپرستيد و از عذابش پروا نموده مرا اطاعت كنيد(3).
تا گناهانى از شما را بيامرزد و تا اجلى كه برايتان مقدر كرده مهلت دهد، كه اگر چنين نكنيد قبل از رسيدن به اجل حتمى دچار اجل ديگر مى شويد آرى اگر بناى فهميدن داشته باشيد مى دانيد كه اجل خدايى وقتى برسد تاءخير نمى پذيرد (4).
(اما هر چه بيشتر تذكر داد كمتر به نتيجه رسيد تا به كلى از هدايت قومش ماءيوس شد) گفت پروردگارا! من قوم خود را شب و روز دعوت كردم (5).
ولى دعوتم جز زيادتر شدن فرارشان فايده اى نداد (6).
و من هر چه دعوتشان كردم تا تو ايشان را بيامرزى انگشتها به گوش نهاده جامه به سر كشيدند و بر عناد خود اصرار و به وجهى ناگفتنى استكبار ورزيدند (7).
اين بار به بانگ بلند دعوتشان كردم (8).
و نوبتى علنى و گاهى سرى آن هم به چه زبانى دعوت نمودم (9).
(مثلا به ايشان اينطور گفتم ) كه از پروردگارتان طلب مغفرت كنيد كه او بسيار آمرزنده است (10).
كه اگر چنين كنيد ابر آسمان را مرتب بر شما مى باراند (11).
و به وسيله اموال و فرزندان ياريتان مى كند و برايتان باغها رويانيده و نهرها جارى مى سازد (12).
راستى شما را چه مى شود كه براى خدا عظمتى قائل نيستيد (13).
با اينكه اوست كه شما را به اشكال و احوالى مختلف آفريد (14).
آيا نديديد كه چگونه خدا هفت طبقه آسمان را خلق كرد (15).
و ماه را در آنها نور و خورشيد را چراغ فروزنده قرار داد (16).
آرى و خدا بود كه شما را چون گياه از زمين به نحوى ناگفتنى رويانيد (17).
و سپس او است كه شما را به زمين برگردانيده و باز به نحوى ناگفتنى از زمين خارج مى كند (18).
و خدا است كه زمين را برايتان گسترد (19).
تا بعضى از قسمتهاى آن را با راه هاى باريك و فراخ و يا كوهى و دشتى طى كنيد (20).
نوح سپس اضافه كرد پروردگارا! ايشان نافرمانيم كردند و فرمان كسانى را بردند كه مال و اولاد به جز خسارت برايشان بار نياورد (21).
(بار الها ) نيرنگى عظيم كردند (22).
و به مردم گفتند آلهه خود را ترك مى گوييد مخصوصا بت ود و سواع و يغوث و يعوق و نسر را (23).
و آنها گروه بسيارى را گمراه كردند، خداوندا! ستمگران را جز ضلالت بيشتر سزا مده (24).
بيان آيات
اين سوره به رسالت نوح به سوى قومش ، و به اجمالى از دعوتش ، و اينكه قوم او اجابتش نكردند، و در آخر به پروردگار خود شكوه نمود و نفرينشان كرد، و براى خود و پدر و مادر خود و هر مرد و زنى كه با ايمان داخل خانه اش شود استغفار كرد، و به اينكه در آخر عذاب بر آن قوم نازل شده ، همگى غرق شدند، اشاره مى ك ند. اين سوره به شهادت سياق آياتش در مكه نازل شده است .

انا ارسلنا نوحا الى قومه ان انذر قومك من قبل ان ياتيهم عذاب اليم

جمله (ان انذر قومك ...)، رسالت نوح را تفسير مى كند، در حقيقت تقدير كلام (و اوحينا اليه ان انذر...) است ، يعنى ما نوح را به سوى قومش فرستاده و به وى وحى كرديم كه قوم خودت را قبل از اين كه عذابى اليم به سراغشان آيد انذار كن .
و اين سخن دلالت دارد بر اينكه قوم نوح به خاطر شرك و گناهان در معرض عذاب بوده اند، همچنان كه از كلام آن جناب در آيه بعدى كه فرموده : (انى لكم نذير مبين ان اعبدوا اللّه و اتقوه )، نيز اين معنا است فاده مى شود، چون (انذار) به معناى ترساندن است ، و ترساندن همواره از خطر محتملى است كه اگر هشدار و تحذير نباشد حتما مى رسد. و جمله (من قبل ان ياتيهم عذاب اليم ) مى رساند كه اين عذاب اليم متوجه ايشان بوده ، و اگر هشدار نوح (عليه السلام ) نباشد، حتما خواهد آمد، و از ايشان دست بردار نخواهد بود.
دعوت نوح (عليه السلام ) به اصول سه گانه دين : (ان اعبدو الله و اتقوه واطيعون )

قال يا قوم انى لكم نذير مبين ان اعبدوا اللّه و اتقوه و اطيعون

اين آيه شريفه رسالت نوح (عليه السلام ) را به طور اجمال و تفصيل بيان مى كند، جمله (انى لكم نذير مبين )، به طور اجمال و جمله (ان اعبدوا الله ...) به طور تفصيل .
و اگر كلمه (قوم ) را به ضمير راجع به خودش اضافه كرد و گفت (يا قومى ) كه جمله (ياقوم ) مخفف آن است ، براى اين بود كه اظهار دلسوزى و مهربانى كند، و خواست بفرمايد شما همگى مردم منيد، و مجتمع قومى ما، من و شما را يكجا جمع كرده ، بدى و ناراحتى شما مرا هم ناراحت مى كند، و من براى شما جز خير و سعادت چيزى نمى خواهم ، به همين جهت شما را از عذابى كه پشت سر داريد هشدار مى دهم .
در جمله (ان اعبدوا الله ) ايشان را به توحيد در عبادت مى خواند، چون مردم نوح بت پرست بودند، و مذهب و ثنيت (بت پرستى ) داشتند، كه اجازه نمى دهد مردم خداى تعالى را بپرستند، نه به تنهايى ، و نه با غير، بلكه تنها مجازند با پرستش بتها ارباب بتها را بپرستند، تا آن ارباب كه مستقيما خدا را مى پرستند، نزد خدا شفاعت ايشان كنند در حقيقت عبادت پرستندگان خود را روى عبادت خود نهاده تحويل خدا دهند و اگر اين مذهب اجازه پرستش خداى تعالى را مى داد حتما خدا را به تنهايى مى پرستيدند، پس دعوت چنين مردمى به عبادت خدا در حقيقت دعوت به توحيد در عبادت است .
و جمله (واتقوه ) دعوتشان را به اجتناب از گناهان كبيره و صغيره است ، يعنى شرك و پايين تر از شرك ، و انجام اعمال صالحه اى كه انجام ندادنش گناه است .
و جمله (واطيعون ) دعوتشان به اطاعت از خودش است ، و اطاعتشان از او مستلزم اين است كه رسالتش را تصديق نموده ، معالم دين خود را و دستور يكتاپرستى را از او بگيرند، و اين دستورات را سنت حياتى خود قرار دهند. پس جمله (ان اعبدوا اللّه و اتقوه و اطيعون )، ايشان را به اصول سه گانه دين دعوت مى كند. جمله اول يعنى و (اعبدوا الله ) به توحيد، و جمله و (اتقوه ) به تصديق معاد كه اساس تقوى است دعوت مى كند، چون اگر معاد و حساب و جزاى آن نبود، تقواى دينى معناى درستى نمى داشت ، و جمله (واطيعون ) به تصديق اصل نبوت كه همان اطاعت بى چون و چرا است مى خواند.
بيان منظور از بعضى گناهان كه با ايمان آمرزيده مى شود (يغفركم من ذنوبكم )

يغفر لكم من ذنوبكم

كلمه (يغفر) در اينجا مجزوم است ، چون جواب امر است ، و در قواعد عربيت قرار بر همين است كه فعلى را كه در جواب امر قرار مى گيرد به جزم بخوانند، و كلمه (من ) در اين جمله به طورى كه از سياق استفاده مى شود براى تبعيض است ، و معناى اينكه فرمود: (اينكه خدا را بپرستيد، و از او بترسيد، و مرا اطاعت كنيد تا بعضى از گناهانتان را بيامرزد)، اين است كه اگر چنين كنيد، خدا چنين مى كند، (پس در حقيقت برگشت امر و جواب امر به دو جمله شرط و جزا است ، و بدين سبب جوابش به جزم خوانده مى شود )،
و منظور از بعضى گناهان آن گناهانى است كه قبل از ايمان و در حال كفر مرتكب شدند، به خدا شرك ورزيدند، و گناهانى كوچكتر مرتكب شدند، و اما گناهانى كه از آن به بعد مرتكب نشده اند، و بعد از ايمان آوردن در آينده مرتكب مى شوند، منظور نيست ، چون معنا ندارد گناهانى كه هنوز رخ نداده آمرزيده شود، و نيز معنا ندارد كه از حالا وعده آمرزش آن را بدهد و بفرمايد گناهان آينده شما و يا هر گناهى كه از شما محقق شود مى آمرزد، چون چنين وعده اى مستلزم آن است كه تكاليف الهى ملغى شود، چون وقتى مجازات در مقابل مخالفت آن تكاليف لغو شد، خود تكاليف هم لغو مى شود.
مويد اين معنا ظاهر آيه زير است كه مى فرمايد: (يا قومنا اجيبوا داعى اللّه و امنوا به يغفر لكم من ذنوبكم )، و آيه زير كه مى فرمايد: (يدعوكم ليغفر لكم من ذنوبكم )، و آيه زير كه مى فرمايد: (قل للذين كفروا ان ينتهوا يغفر لهم ما قد سلف ) .
اشاره به اينكه وسعت آمرزش گناهان به مقدار وسعت ايمان وعمل صالح است .
و اما آيه شريفه (يا ايها الذين امنوا هل ادلكم على تجاره تنجيكم من عذاب اليم تومنون باللّه و رسوله و تجاهدون فى سبيل اللّه باموالكم و انفسكم ذلكم خير لكم ان كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات ) . كه ظاهرش آمرزش همه گناهان است ، منافاتى با آيات مذكور ندارد، براى اينكه مغفرت را در اين آيه مترتب كرده بر استمرار ايمان و عمل صالح ، و ادامه آن تا آخر عمر، پس اين آيه هم شامل گناهانى كه هنوز واقع نشده مى شود، و چنين وعده اى نداده كه ايمان امروز گناهان آينده و يا به طور كلى گناهان را مى آمرزد، نه ، بلكه وسعت آمرزش درست به مقدار وسعت ايمان و عمل صالح است ، و حاصلش اين است كه ايمان تا آخر عمر، گناهان تا آخر عمر را مى آمرزد.
بعضى از مفسرين به عموميت آيه سوره صف اعتماد نموده ، متمايل به اين نظريه شده اند كه آمرزش گناهان به وسيله ايمان در بين امتها فرق دارد، به حكم اين آيه در امت اسلام باعث آمرزش همه گناهان است و در ساير امتها باعث آمرزش بعضى از گناهان مى شود كما اينكه اين ظاهر قول نوح به امتش مى باشد: (يغفر لكم من ذنوبكم ) و قول رسولان در آيه دهم سوره ابراهيم : (يدعوكم ليغفر لكم من ذنوبكم ) - (خداوند شما را دعوت مى كند تا بعضى از گناهانتان را بيامرزد) و قول جن در آيه سى و يكم سوره احقاف : (يا قومنا اجيبوا داعى اللّه و امنوا به يغفر لكم من ذنوبكم ) - (اى قوم ما! دعوت كننده الهى را اجابت كنيد و به او ايمان آوريد تا بعضى از گناهانتان را ببخشد).
ليكن اين نظريه درست نيست براى اينكه هر چند ظهور آيه سوره صف چنين ظهورى است ، اما مورد آن با مورد آيات ديگر تفاوت دارد، كه بيانش گذشت . علاوه بر اين ، آيه سوره انفال صراحت داشت در مغفرت گناهان گذشته و مخاطب در آن ، كفار همين امتند.
بعضى ديگر گفته اند: كلمه (من ) در جمله (من ذنوبكم ) اصلا براى تبعيض نيست ، تا اين همه بگو مگو راه بيندازد، بلكه زايده است . اين سخن هم درست نيست ، براى اينكه اين كلمه در جمله اثباتى (مثبت ) زايده واقع نمى شود و اگر بعضى از علما اين كلمه را در بعضى از جملات اثباتى زايده گرفته اند، قولشان ضعيف است . و نظير اين قول در ضعف ، قول كسى است كه گفته : كلمه (من ) بيانيه است . و قول آن ديگرى كه گفته : اين كلمه براى ابتداى غايت است .
شرح مفاد آيه : (و يؤ خركم الى اجل مسمى ....) كه مى گويد اگر عبادت و تقوى واطاعت پيشه كنيد خدا اجل غير مسمايتان را تا اجل مسمى تاءخير مى اندازد

و يوخركم الى اجل مسمى ان اجل اللّه ذا جاء لا يوخر لو كنتم تعلمون

در اين آيه تاءخير مرگ تا اجلى معين را نتيجه عبادت خدا و تقوى و اطاعت رسول دانسته ، و اين خود دليل بر اين است كه دو اجل در كار بوده ، يكى اجل مسمى ، يعنى معين ، كه از آن ديگرى دورتر و طولانى تر است ، و ديگرى اجلى كه معين نشده و كوتاهتر از اولى است .
بنابر اين ، خداى تعالى در اين آيه كفار را وعده داده كه اگر صاحب ايمان و تقوا و اطاعت شوند، اجل كوتاهترشان را تا اجل مسمى تاءخير مى اندازد، و جمله (ان اجل الله ...)، اين تاءخير انداختن را تعليل مى كند، در نتيجه منظور از اجل اللّه كه وقتى برسد ديگر عقب انداخته نمى شود، مطلق اجل حتمى است ، حال چه اجل مسمى باشد، و چه غير مسمى .
خلاصه هر دو قسم اجل را شامل مى شود، پس هيچ عاملى نمى تواند قضاى خدا را رد كند و حكم او را عقب اندازد.
و معناى آيه اين است كه اگر داراى عبادت و تقوا و اطاعت شويد خداى تعالى اجل غير مسماى شما را تا اجل مسمى تاءخير مى اندازد، براى اينكه اگر چنين نكنيد و اجل شما برسد، ديگر تاءخير انداخته نمى شود، چون اجل خدا وقتى مى رسد ديگر تاءخير انداخته نمى شود، در نتيجه در اين كلام علاوه بر اينكه وعده به تاءخير اجل مسمى در صورت ايمان داده شده ، تهديدى هم شده به اينكه اگر ايمان نياورند عذابى عاجل به سر وقتشان خواهد آمد.
از آنچه گذشت نادرستى تفسير زير روشن گرديد، كه بعضى گفته اند: مراد از اجل اللّه جل غير مسمى است . و همچنين از اين ضعيف تر سخن كسى است كه آن را به اجل مسمى تفسير كرده . چون گفتيم منظور از آن مطلق اجل است .
بعضى هم گفته اند: مراد از اجل اللّه روز قيامت است ، و ظاهرا اين مفسر خواسته اجل مسمى را نيز به روز قيامت تفسير كند، آن وقت معناى آيه مثل اين مى شود كه بگوييم : اگر ايمان نياوريد، خداى تعالى در عذاب دنيايى شما تعجيل نموده آن را فرا مى رساند، و اگر ايمان بياوريد سزاى شما را تا روز قيامت تاءخير مى اندازد، روزى كه وقتى موعدش فرا رسد ديگر تاءخير انداخته نمى شود.
ليكن خواننده عزيز توجه دارد به اينكه اين نظريه با بشارتى كه جمله (يغفر لكم من ذنوبكم ) متضمن آن است نمى سازد.
و جمله (لو كنتم تعلمون ) مربوط به اول كلام است ، و معنايش اين است كه : (لو كنتم تعلمون ان لله اجلين ، و ان اجله اذا جاء لا يوخر استجبتم دعوتى و عبدتم اللّه و اتقيتموه واطعتمونى ) - (اگر علم مى داشتيد به اينكه خدا دو اجل دارد، و اجل او وقتى فرا برسد تاءخير انداخته نمى شود، آن وقت دعوت مرا اجابت مى كرديد، يعنى خدا را مى پرستى ديد و از او پروا مى داشتيد و مرا اطاعت مى كرديد). بنابر اين مفعول جمله (تعلمون ) حذف شده ، چون سابقه كلام به آن دلالت مى كرده .
بعضى از مفسرين گفته اند: جمله (تعلمون ) نازل به منزله فعل لازم ، و جواب (لو) است ،
كه يا مربوط به اول گفتار است و معنايش اين است كه : (لو كنتم من اهل العلم لاستجبتم دعوتى و آمنتم اگر از اهل علم بوديد، دعوت مرا اجابت مى كرديد، و ايمان مى آورديد) و يا مربوط به آخر كلام است و معنايش اين است كه : (لو كنتم من اهل العلم لعلمتم ان لله اجلين ، و ان اجله اذا جاء لا يوخر و استجبتم دعوتى ... - اگر از اهل علم بوديد، مى دانستيد كه خدا دو اجل دارد، و وقتى اجلش برسد تاءخير نمى افتد، آن وقت دعوتم را مى پذيرفتيد...)
گله و شكايت نوح (ع ) از قومش به خداى متعال

قال رب انى دعوت قومى ليلا و نهارا فلم يزدهم دعائى الا فرارا

گوينده اين سخن نوح (عليه السلام ) است ، و منظور از اينكه گفت : شب و روز ايشان را خواندم اين است كه به عبادت خدا و تقوى و طاعت رسولشان خواندم ، و خواندن در شب و روز كنايه است از اينكه دائما و به طور خستگى ناپذير خواندم .
(فلم يزدهم دعائى الا فرارا) - يعنى فرار از اجابت دعوتم ، پس تعبير به (فرار) استعاره از تمرد و نپذيرفتن است ، در اين جمله زيادتر شدن فرارشان را به دعوت خود نسبت داده و گفته دعوت من فرار ايشان را زيادتر كرد، و اين براى آن است كه در دعوت آن جناب شائبه سببيت هست ، چون وقتى خير در غير مورد صالح واقع شود، خود آن مورد و محل به خاطر فسادى كه دارد آن خير را فاسد نموده ، شرش مى سازد، همچنان كه خود قرآن درباره صفت خود مى فرمايد: (و ننزل من القران ما هوشفاء و رحمة للمؤ منين و لا يزيد الظالمين الا خسارا) .

و انى كلما دعوتهم لتغفر لهم جعلوا اصابعهم فى اذانهم و استغشوا ثيابهم ...

در اين آيه مغفرت را هدف دعوت قرار داده ، با اينكه هدف دعوت نخست ايمان آوردن ايشان ، و سپس مغفرت خدا است ، و اين براى آن بود كه خواسته به خيرخواهى خود براى آنان اشاره كند، و بفهماند كه اگر دعوتشان مى كند منظورش تنها و تنها تاءمين خير دنيا و آخرت ايشان است .
(جعلوا اصابعهم فى اذانهم ) - معنايش اين نيست كه حقيقتا انگشت در گوش خود كردند، بلكه اين تعبير كنايه است از اينكه از شنيدن دعوت او استنكاف ورزيدند، و معناى جمله (و استغشوا ثيابهم )، هم هر چند اين است كه جامه خود بسر كشيدند تا مرا نبينند، و سخنم را نشنوند، ولى اين تعبير هم كنايه است از تنفر آنان و گوش ندادنشان به سخن وى .
(و اصروا و استكبروا استكبارا) - يعنى در امتناع از گوش دادن اصرار ورزيدند، و از شنيدن سخنم و پذيرفتن دعوتم استكبار نمودند، استكبارى عجيب .

ثم انى دعوتهم جهارا

كلمه (ثم - سپس ) بعديت و تاءخير را مى رساند، و در اينجا بعديت و تاءخير مرتبه اى را مى رساند، البته مرتبه از نظر كلام ، و معنايش اين است كه اول به آرامى و بعدا به بانگ بلند (جهارا ) دعوتشان كردم .

ثم انى اعلنت لهم و اسررت لهم اسرارا

اعلان و اسرار دو واژه مقابل همند، اولى به معناى اظهار، و دومى به معناى اخفاء است ، و ظاهر سياق اين است كه مرجع ضمير (لهم ) در هر دو جا يكى است . در نتيجه معناى آيه اين است كه : من آنان را، هم سرى دعوت كردم و هم علنى ، يكبار علنى بار ديگر سرى ، تا در دعوتم همه راههايى را كه ممكن است موثر باشد رفته باشم .

فقلت استغفروا ربكم انه كان غفارا... انهارا

در اين جمله دعوت قوم را به اينكه استغفار كنيد تعليل كرده به اينكه : (آخر پروردگارتان غفار است )، و (غفار) كه صيغه مبالغه است ، معناى كثير المغفره را مى دهد، و مى فهماند علاوه بر اينكه كثير المغفره است ، مغفرت سنت مستمرى او است .
اثر استغفار از گناهان در رفع مصائب و بلايا و فتح باب نعمت ها

يرسل السماء عليكم مدرارا

كلمه (يرسل ) به خاطر اينكه جواب امر (استغفار كنيد) است ، به جزم خوانده مى شود، و مراد از كلمه (سماء) ابر آسمان است ، و كلمه (مدارا) به معناى كثير الدرور است يعنى بسيار ريزنده . و معناى آيه اين است كه : اگر از خدا طلب مغفرت كنيد، ابر بسيار ريزنده و بارنده را به سويتان مى فرستد.

و يمددكم باموال و بنين

كلمه (امداد) به معناى رساندن مدد به دنبال مدد ديگر است ، و مدد به معناى هر چيزى است كه آدمى را در رسيدن به حاجتش ‍ كمك كند،و اموال و فرزندان نزديك ترين كمك هاى ابتدايى براى رسيدن جامعه انسانى به هدفهاى خويش است .

و يجعل لكم جنات و يجعل لكم انهارا

(جنات ) و (انهار) دو تا از اقسام مال است ، ليكن از آنجايى كه از ساير اقسام مال نسبت به ضروريات زندگى بشر دخالت گسترده ترى دارند در آيه اختصاص به ذكر يافتند.
و از نوح (عليه السلام ) حكايت مى كند كه به قوم خود وعده فراوانى نعمتهاى و تواتر آن را مى دهد، به شرطى كه از پروردگار خود طلب مغفرت گناهان كنند. پس معلوم مى شود استغفار از گناهان اثر فورى در رفع مصائب و گرفتاريها و گشوده شدن درب نعمتهاى آسمانى و زمينى دارد، مى فهماند بين صلاح جامعه انسانى و فساد آن ، و بين اوضاع عمومى جهان ارتباطى برقرار است ، و اگر جوامع بشرى خود را اصلاح كنند، به زندگى پاكيزه و گوارايى مى رسند، و اگر به عكس عمل كنند عكس آن را خواهند داشت .
اين معنا از آيه شريفه زير هم استفاده مى شود كه فرموده : (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس )، و همچنين آيه زير كه مى فرمايد: (و ما اصابكم من مصيبه فب ما كسبت ايديكم )، و آيه شريفه (و لو ان اهل القرى امنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض ) - و ما در تفسير آيات مذكور مطالبى گفتيم كه براى اينجا سودمند است .
معناى آيه : (ما لكم لا ترجون للّه و قارا)

ما لكم لا ترجون لله وقارا

كلمه (وقار) - همانطور كه در مجمع البيان هم آمده - به معناى عظمت است ، و اسمى از توقير (تعظيم ) است ، و كلمه رجاء در مقابل خوف است ، كه اولى به معناى اميد، و مظنه رسيدن به چيزى است كه باعث مسرت است ، و دومى مظنه رسيدن به چيزى است كه مايه اندوه باشد، و منظور از كلمه (رجاء) در آيه مورد بحث - به طورى كه گفته اند - تنها مظنه نيست ، بلكه مطلق اعتقاد است .
بعضى ديگر گفته اند: منظور از نداشتن رجاء، داشتن خوف است ، چون بين اين دو ملازمه هست . و معناى آيه اين است كه چه سبب و علتى براى شما حاصل شده كه شما معتقد به عظمت خدا نمى شويد، و يا از عظمت خدا نمى ترسيد، و اين نترسيدن باعث شده كه او را عبادت نكنيد؟
ولى حق مطلب اين است كه مراد از كلمه (رجاء) همان معناى معروفش مى باشد كه مقابل خوف است ، و نداشتن رجاء كنايه است از نوميدى ، چون بسيار مى شود كه از نوميدى به طور كنايه تعبير مى كنند به نداشتن رجاء، مثلا وقتى كسى مى گويد (لا ارجو فيه خيرا - من اميد خيرى در او ندارم )، معنايش اين است كه من از اينكه در او خيرى باشد مايوسم . و كلمه (وقار) در مورد خداى تعالى به معناى ثبوت و استقرار او در ربوبيت است ،
كه قهرا مستلزم الوهيت و معبوديت هم هست ، وثنى مسلكان به دنبال يافتن ربى بودند كه داراى وقار و ثبوت در ربوبيت باشد، تا او را بپرستند، و از ثبوت ربوبيت خدا ماءيوس بوده اند، در نتيجه به عبادت غير خدا پرداخته اند. و واقع قضيه هم همين است ، براى اينكه مسلك وثنيت معتقد است كه نمى توان خدا را عبادت كرد و وجهه عبادى خود را متوجه او ساخت ، براى اينكه فهم ما انسانها او را درك نمى كند و به او احاطه نمى يابد، و از سوى ديگر عبادت هم همين است كه انسان حق ربوبيت ربخويش را ادا كند، ربوبيتى كه تمامى تدابير امور عالم فرع آن است ، و تدبير امور عالم به دست خدا نيست تا ما بخواهيم با عبادت خود حق ربوبيت او را ادا كرده باشيم ، چون خدا اين تدبير را به انواع فرشتگان و جن واگذار كرده ، پس رب ما همانهايى هستند كه ما را اداره مى كنند، و ما بايد آنان را بپرستيم تا در درگاه خداى تعالى ما را شفاعت كنند اما خود خدا جز خلقت و ايجاد عالم ، و يا به عبارت ديگر ايجاد ارباب و مربوبين هيچ كار ديگرى ندارد، و هيچ دخالت مستقيم در تدبير عالم ندارد.
و بيان احتجاجى كه بر ربوبيّت و معبود بودن خداى تعالى متضمّن است .
و آيه شريفه يعنى آيه (ما لكم لا ترجون لله وقارا)، و آيات بعدش تا هفت آيه ، تمام زمينه اثبات وقار و ثبوت در ربوبيت براى خداى تعالى ، و نفى پندارهاى بى پايه مشركين است ، مى خواهد وجوب عبادت ملائكه و جن را، و استناد تدبير عالم به آنان را رد كند، و با اين بيان روشن سازد كه مى توان توجه عبادى به خداى تعالى كرد.
و حاصل حجت آيه اين است كه : چه چيز شما را وادار كرد به اينكه ربوبيت خداى تعالى را نفى ، و به تبع آن الوهيت و معبوديت او را نفى ، و از وقار او ماءيوس شويد؟ با اينكه شما خود مى دانيد كه او شما و اين عالم را كه شما در آن زندگى مى كنيد خلق كرده و طورى خلق فرموده كه هرگز از اين نظام كه در آن جارى است منفك نمى شود، و تدبير عالم - كه شما آن را به ارباب نسبت مى دهيد - هم جز همين تطورات پديد آمده در اجزا نيست ، تدبير عبارت است از همين تطورات ، و از اين نظامى كه در عالم جارى است ، و آن نيز مستند به خود خداست ، پس تدبير عالم همان خلقت عالم است ، و خالق بودن خدا عبارت است از اينكه او مالك و مدبر عالم باشد، پس رب عالم نيز خود او است ، و جز او هيچ ربى نيست پس بايد تنها او را معبود و اله گرفت .
با اين بيان صحت توجيه به سوى خدا و عبادت او نيز روشن مى گردد، چون ما خدا را اگر نمى بينيم با صفات كريمه اش مى شناسيم ، و مى دانيم كه او خالق ، رازق ، رحيم و... مى باشد، پس بايد در عبادت متوجه او شويم ، كه به اين صفاتش مى شناسيم .
خواهى پرسيد كه چطور در اين مقام تنها صفات فعلى خدا را كه همان خلقت و رزق و رحمت و امثال آن است نام برده ؟، در جواب مى گوييم چون روى سخن در آيات كريمه باوثنى مذهبان است كه قائل به صفات ذاتى براى خدا نيستند، و صفات ذاتى او را به سلب نقيصه تفسير مى كنند، و مى گويند: معناى حى و قادر و عالم بودن خدا اين است كه او مرده و عاجز و جاهل نيست ، علاوه بر اين ، آيات مورد بحث هم خدا را با صفات فعلى او مى ستايد.

و قد خلقكم اطوارا

اين جمله حال از فاعل فعل (ترجون ) است ، و كلمه (اطوار) جمع طور است ، و (طور) به معناى حد هر چيز و آن حالتى است كه دارد. و حاصل معناى جمله اين است كه : شما براى خدا اميد وقار و ثبات در ربوبيت نداريد، در حالى كه خود شما را او خلق كرد و به اطوار و احوال گوناگون خلق كرد، كه هر طورى طور ديگر را به دنبال دارد، يك فرد از شما را نخست خاك آفريد، آنگاه نطفه ، سپس علقه و در مرحله چهارم مضغه و در مرحله پنجم جنين ، و در مرحله ششم طفل و آنگاه جوان و سپس سالخورده و در آخر پير آفريد، اين راجع به فرد فرد شما بود. جمع شما را هم مختلف آفريد، هم از نظر نر و مادگى ، و هم از نظر رنگ ، قيافه ، نى رومندى ، ضعف و غير ذلك ، و آيا اين چيزى به جز تدبير است ؟ پس مدبر امور شما خود اوست ، پس او رب شماست .

الم تروا كيف خلق اللّه سبع سموات طباقا


مطابق بودن هفت آسمان با يكديگر به اين معنا است كه (مانند پوسته هاى پياز ) بعضى بر بالاى بعضى ديگر قرار گرفته باشد، و يا به معناى اين است كه مثل هم باشند، كه اين دو احتمال در اوائل سوره ملك گذشت . و مراد از ديدن در جمله (مگر نديديد) علم است . و اينكه آسمانها را هفتگانه خوانده - آن هم در زمينه اى كه مى خواهد اقامه حجت كند - دلالت دارد بر اينكه مشركين معتقد به هفتگانه بودن آسمانها بودند، و آن را امرى مسلم مى شمردند و قرآن با آنان به وسيله همين چيزى كه خود آنان مسلم مى دانستند احتجاج كرده و به هر حال داستان هفتگانه بودن آسمانها كه در كلام نوح (عليه السلام ) آمده به خوبى دلالت دارد بر اينكه اين مساءله از انبياء (عليهم السلام ) از قديم ترين زمانها رسيده است .
اشاره به وجه اينكه ماه را نور در آسمانها، و خورشيد را چراغ ناميد.

و جعل القمر فيهن نورا و جعل الشمس سراجا

اين آيات - همانطور كه سياق هم شهادت مى دهد - در مقام اثبات ربوبيت خداى تعالى از اين راه است كه خدا امور انسان را تدبير مى كند، چون مى بيند كه چه نعمتهايى بر او افاضه مى نمايد، پس واجب است كه تنها او را بپرستد.
بنابر اين ، معناى (سراج بودن خورشيد) اين است كه عالم ما را روشن مى كند، و اگر اين چراغ خداى تعالى نبود ظلمت عالم ما را فرا مى گرفت . و معناى (نور بودن ماه ) اين است كه ماه به وسيله نورى كه از خورشيد مى گيرد زمين ما را روشن مى كند، پس ماه خودش روشنگر نيست تا سراج ناميده شود.
و اما اينكه فرمود: (قمر را در آسمانها نور قرار داد) و آسمانها را ظرف قمر خواند - به طورى كه گفته اند - منظور اين است كه بفرمايد قمر در ناحيه آسمانها قرار دارد، نه اينكه همه آسمانها را نور مى دهد، مثل اينكه خود ما مى گوييم در اين خانه ها يك چاه آب هست ، با اينكه چاه آب در يكى از آنها است ، و بدين جهت مى گوييم (در اين خانه ها) كه وقتى در يكى از آنها باشد مثل اين است كه در همه باشد، و باز نظير اينكه مى گوييم : من به ميان مردم بنى تميم رفتم ، با اينكه به خانه بعضى از آنان رفته ام .
و مراد از اينكه فرمود شما را چون نبات از زمين رويانيد.

واللّه نبتكم من الارض نباتا

يعنى خدا شما را از زمين رويانيد، روياندن نبات ، چون خلقت انسان بالاخره منتهى مى شود به عناصر زمينى ، و خلاصه همين عناصر زمين است كه به طور خاصى تركيب مى شود، و به صورت مواد غذايى در مى آيد، و پدران و مادران آن را مى خورند، و در مزاجشان نطفه مى شود، و پس از نقل از پشت پدران به رحم مادران ، و رشد در رحم كه آن هم به وسيله همين مواد غذايى است ، به صورت يك انسان در مى آيد و متولد مى شود. حقيقت نبات هم همين است ، پس جمله مورد بحث در مقام بيان يك حقيقت است ، نه اينكه بخواهد تشبيه و استعاره اى را به كار ببرد.

ثم يعيدكم فيها و يخرجكم اخراجا

منظور از (برگرداندن به زمين ) اين است كه شما را مى ميراند، و در قبر مى كند. و منظور از (اخراج ) اين است كه روز قيامت براى جزا از قبر بى رونتان مى آورد. پس آيه مورد بحث با آيه قبليش مجموعا همان را مى خواهند افاده كنند كه آيه زير در مقام افاده آن است :

فيها تحيون و فيها تموتون و منها تخرجون

و در اينكه فرمود: (و يخرجكم ) و نفرمود: (ثم يخرجكم ) اشاره است به اينكه اعاده شما به زمين و بيرون آوردنتان در حقيقت يك عمل است ، و اعاده جنبه مقدمه را براى اخراج دارد، و انسان در دو حال اعاده و اخراج در يك عالم است ، آن هم عالم حق است ، همچنان كه در دنيا در عالم غرور بود.

و اللّه جعل لكم الارض بساطا

يعنى (كالبساط)، مى خواهد بفرمايد زمين را مثل فرش بر ايتان گسترده كرد تا بتوانيد به آسانى در آن بگرديد و از ناحيه اى به ناحيه ديگر منتقل شويد.

لتسلكوا منها سبلا فجاجا

كلمه (سبل ) جمع سبيل است كه به معناى راه است ، و كلمه فجاج جمع فج است كه آن هم به معناى جاده گشاده است . و بعضى گفته اند : راهى است كه بين دو كوه واقع شده باشد.
شكوه دوباره نوح (عليه السّلام ) از اينكه قومش او را نافرمانى كرده از كسى كهمال و فرزند جز زبانش نيفزود پيروى كردند.

قال نوح رب انهم عصونى و اتبعوا من لم يزده ماله و ولده الا خسارا

در اينجا نوح (عليه السلام ) به شكايتى كه قبلا از قوم خود مى كرد برگشته ، قبلا به طور تفصيل گفته بود كه : من چگونه قومم را دعوت كردم و به آنان چه مطالبى گفتم ، گاهى به بانگ بلند، گاهى آهسته ، (تا آخر آيات ) و قبل از اين تفصيل به طور اجمال هم شكايت كرده و گفته بود كه : (رب انى دعوت قومى ليلا و نهارا فلم يزدهم دعائى الا فرارا) .
پس اينكه دوباره به طور اجمال شكوه كرد، خواسته است بفهماند: بزرگان قومش و توانگران عياش ، مردم را عليه او مى شورانند، و بر مخالفت و آزار او تحريك مى كنند. و معناى اينكه گفت : (من لم يزده ماله و ولده الا خسارا)، و در آن مال و ولد را مايه خسران شمرد - با اينكه قبلا آن دو را از نعمتها شمرده بود - اين است كه آن مال و ولدى كه از نعمت توست ، و واجب است شكرش بجا آورده شود، در اين گونه افراد جز زيادتر شدن كفر ثمره اى نبخشيد، و به همين جهت مستوجب خسران از رحمت تو شدند.

و مكروا مكرا كبارا

كلمه (كبار) اسم مبالغه از كبر است ، يعنى مكر كردند مكرى بسيار بزرگ .

و قالوا لا تذرن الهتكم و لا تذرن ودا و لا سواعا و لا يغوث و يعوق و نسرا

سفارش همان بزرگان قوم به مردم است ، كه خدايان خود را از دست ندهيد، و به خاطر نوح دست از عبادت آنها بر نداريد.
و اسامى نامبرده در آيه ، يعنى ود و سواع و يغوث و يعوق و نسر، نام پنج بت از بتهاى آنان است كه از ساير بت ها مورد احترام بيشترى بوده ، و به پرستش آنها اهتمام بيشتر مى ورزيدند، و به همين جهت بعد از سفارش به تمسك به همه آلهه ، نام خصوص اين پنج بت را بردند و بعيد نيست اينكه اول نام ود را بردند و بعدا سواع و يغوث را با (لا) ى تاءكيد نفى ذكر كردند، بدين جهت بوده كه ود نزد آنان از ساير نامبرده ها مهم تر بوده - و خدا داناتر است .

و قد اضلوا كثيرا و لا تزد الظالمين الا ضلالا

ضمير در (اضلوا) به همان روسا بر مى گردد كه قوم از آنان پيروى مى كردند، و همين معنا اين احتمال را تاءييد مى كند كه در جمله (و مكروا) و جمله (و قالوا لا تذرن الهتكم ) نيز ضمير به آنان بر مى گردد. ولى بعضى از مفسرين گفته اند: ضمير مذكور به (اصنام ) كه مايه گمراهى مردم بودند بر مى گردد، ليكن اين احتمال خالى از بعد نيست .
و جمله (و لا تزد الظالمين الا ضلالا) نفرين نوح (عليه السلام ) به آنان است ، از خدا مى خواهد گمراهيشان را بيشتر كند،البته اين گمراهى ابتدايى نيست ، بلكه مجازاتى است ، پس آن جناب در اين نفرين خود از خدا مى خواهد كفار را به جرم كفر و فسقشان مجازات كند، البته اين غير آن نفرينى است كه در آيات بعد كرده و از خدا هلاكتشان را خواسته .
بحث روايتى
روايتى درباره اينكه استغفار سبب وسعت رزق ونعمت مى شود، مراد از (لا ترجون للّهو قارا)، تبعت قوم نوح (عليه السّلام ) از اغنياء، بت هاى آن قوم و...
در نهج البلاغه آمده كه : خداى سبحان استغفار را باعث فراوانى رزق و مايه رحمت به خلق قرار داده و فرموده : (استغفروا ربكم انه كان غفارا يرسل السماء عليكم مدرارا و يمددكم باموال و بنين ) .
خداى رحمت كند مردى را كه توبه خود را جلو اندازد، و از خطاى خود طلب عفو كند، و به اصلاح روز مرگش بپردازد.
مؤ لف : روايات در استفاده اين نكته از آيات شريفه كه استغفار سبب وسعت روزى و امداد به مال و فرزندان است ، بسيار زياد است .
و در خصال از على (عليه السلام ) روايت آورده كه در ضمن حديثى فرمود: استغفار بسيار كن تا رزق را به سوى خود جلب كنى .
و در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در معناى جمله : (لا ترجون لله وقارا) فرموده : يعنى براى خدا عظمتى كه از آن بترسيد معتقد نيستيد.
مؤ لف : اين معنا از طرق اهل سنت از ابن عباس هم نقل شده .
و نيز در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده است كه درباره (سبع سموات طباقا) فرمود: بعضى از آنها فوق بعضى ديگر است .
و در همان كتاب است كه در معناى آيه (رب انهم عصونى و اتبعوا من لم يزده ماله و ولده الا خسارا) فرموده : منظور تبعيت از اغنياء است .
و در الدر المنثور است كه بخارى ، ابن منذر، و ابن مردويه ، همگى از ابن عباس روايت كرده اند كه گفت : همان اصنام و اوثان كه در قوم نوح ، خدا بودند، در عرب هم معبود شدند.
اما بت (ود) متعلق بود به كلب در دومه الجندل ، و اما (سواع ) از آن هذيل ، و (يغوث ) از آن مراد و سپس از شاخه اى از بنى غطيف ، كه در سباء مى زيستند بود، و اما (يعوق ) از آن همدان ، و (نسر) از آن حمير شاخه آل ذى الكلاع بود.
و اين اسماء قبلا اسامى مردانى صالح از قوم نوح بوده ، وقتى آنها از دنيا رفتند شيطان به بازماندگانشان وحى كرد كه در مجلسى كه ايشان جلسه داشتند مجسمه هايى نصب كنيد و نام ايشان را بر سر آن مجسمه ها بگذاريد، مردم هم اين كار را كردند، ولى آن مجسمه ها را نمى پرستيدند تا آن نسل منقرض شد، و نسل بعدى روى كار آمد، و چون علم نسل قبلى را نداشتند مجسمه ها مورد پرستش قرار گرفتند.
مؤ لف : شايد منظور آن جناب از اينكه فرمود: (در عرب هم معبود شدند)، اين باشد كه بتهاى عرب همنام بتهاى ايشان بوده ، و يا اسامى و اوصاف آنها را داشته ، نه اينكه عين آن بتها از قوم نوح به عرب منتقل شده باشد، چون اين معنا بسيار بعيد است .
و عين اين قصه در كتاب علل الشرايع به سند صاحب كتاب از امام صادق (عليه السلام ) نيز روايت شده .
و در روضه كافى به سند خود از مفضل از امام صادق (عليه السلام ) روايت شده كه در ضمن حديثى فرمود: پس نوح كشتى خود را در مسجد كوفه به دست خود ساخت ، و چوب آن را از محلى دور مى آورد تا اينكه از كار ساختن كشتى فارغ گشت .
مفضل گفت : امام (عليه السلام ) متوجه طرف دست چپ خود شد، و به محل سكناى (داريين ) كه محل خانه ابن حكيم بود، كه همان فرات امروز باشد و فرمود: اى مفضل اينجا بود كه مجسمه ها و بتهاى قوم نوح يعنى يغوث و يعوق و نسر نصب گرديده بود.
آيات 28-25 سوره نوح

مما خطيئاتهم اغرقوا فادخلوا نارا فلم يجدوا لهم من دون اللّه نصارا (25) و قال نوح رب لا تذر على الارض من الكافرين ديارا (26) انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا (27) رب اغفرلى ولولدى ولمن دخل بيتى مومنا وللمؤ منين و المومنات و لا تزد الظالمين الا تبارا (28)

ترجمه آيات
و آن قوم از كثرت كفر و گناه ، عاقبت غرق شدند و به آتش دوزخ در افتادند و جز خدا براى خود هيچ يار و ياورى نيافتند (25).
و نوح عرض كرد پروردگارا (اينك كه قوم از كفر و عناد دست نمى كشند) تو هم اين كافران را هلاك كن و از آنها ديارى بر روى زمين باقى مگذار (26). كه اگر از آنها هر كه را باقى گذارى بندگان پاك با ايمانت را گمراه مى كنند و فرزندى هم جز بدكار و كافر از آنان به ظهور نمى رسد (27).
(آنگاه به درگاه خدا دعا كرد كه ) بار الها! مرا و پدر و مادر من و هر كه با ايمان به خانه (يا بكشتى ) من داخل شود و همه مردان و زنان با ايمان عالم را ببخش و بيامرز و ستمكاران را جز بر هلاك و عذابشان ميفزاى (25)
بيان آيات
اين آيات داستان هلاكت قوم نوح ، و تتمه نفرين آن جناب عليه ايشان را حكايت مى كند.
اشاره به دلالت جمله (اغرقوا فادخلوا نارا) بر وجود برزخ

مما خطيئاتهم اغرقوا فادخلوا نارا...

كلمه (من ) در (مما) در عين اينكه ابت دايى است ، و ابتداى هدف را مى رساند، به حسب مورد، تعليل را هم افاده مى كند، و كلمه (ما) زايده است ، كه تنها براى تاءكيد و پر اهميت بودن سخن آمده ، و كلمه (خطيئات ) به معناى معاصى و ذنوب است ، و اگر كلمه (نار) را نكره آورده ، به منظور بزرگ جلوه دادن آن بوده .
و معناى آيه اين است كه : قوم نوح به خاطر معاصى و ذنوبشان به وسيله طوفان غرق شده و داخل آتشى شدند كه با هيچ مقياسى نمى توان عذابشان را اندازه گيرى كرد. و در آيه نظم لطيفى بكار رفته ، و آن اين است كه ميان غرق شدن به وسيله آب ، و سوختن به وسيله آتش جمع كرده .
و مراد از(آتش ) در آيه شريفه آتش برزخ است ، كه مجرمين بعد از مردن و قبل از قيامت در آن معذب مى شوند، نه آتش آخرت ، و اين آيه خود يكى از ادله برزخ است ، چون مى دانيم كه آيه شريفه نمى خواهد بفرمايد قوم نوح غرق شدند، و به زودى در قيامت داخل آتش مى شوند تا منظور از آتش ، آتش قيامت باشد. و اينكه بعضى احتمال داده اند مراد از آتش ، آتش آخرت باشد درست نيست ، و نبايد به آن اعتنا كرد.
(فلم يجدوا لهم من دون اللّه نصارا) - يعنى جز خدا كسى را نيافتند كه در غرق نشدن ياريشان كند، و عذاب را از ايشان بگرداند، و اين جمله تعريضى است به اصنام و آلهه آنان .
بيان تتمه نفرين نوح (عليه السّلام ) عليه قوم خود.

و قال نوح رب لا تذر على الارض من الكافرين ديارا

كلمه (ديار) به معناى كسى است كه براى منزل گرفتن پياده شده باشد، و اين آيه تتمه نفرين نوح (عليه السلام ) بر آنان است ، و جمله (مما خطيئاتهم اغرقوا...)، جمله معترضه اى بود كه بين دو فقره از نفرين آن جناب فاصله شده ، تا اشاره كند به اينكه هلاكتشان
به خاطر آن خطاهايى بوده كه نوح (عليه السلام ) شمرده ، و نيز براى اين بوده كه زمينه را براى نفرين بعدى خود و درخواست هلاكت عليه آنان فراهم سازد، و روشن شود كه غرق شدن قوم استجابت نفرين آن جناب بود، و اين عذاب تا آخرين نفرشان را هلاك كرد.

انك ان تذرهم يضلوا عبادك و لا يلدوا الا فاجرا كفارا

اين آيه درخواست هلاكت تا آخرين نفر آنان را تعليل مى كند، و حاصلش اين است كه : اگر درخواست كردم كه همه آنان را هلاك كنى ، براى اين بود كه هيچ فايده اى در بقاى آنان نيست نه براى مؤ منين و نه براى فرزندان خودشان ، اما براى مؤ منين فايده ندارد، براى اينكه اگر زنده بمانند آن چند نفر مؤ من را هم گمراه مى كنند، و اما براى فرزندان خود فايده ندارد، دليلش اين است كه اينان فرزند صالح نمى آورند، اگر بياورند فرزندانى فاجر و كافر مى آورند (و فجور به معناى فسق بسيار شنيع است ، و كفار - به فتحه كاف - صيغه مبالغه از كفر است ).
و نوح (عليه السلام ) اين معنا را كه كفار در آينده جز فاجر و كفار نمى زايند را از راه وحى فهميده بود، همچنان كه در تفسير آيات راجع به اين داستان در سوره هود گذشت .

رب اغفر لى و لوالدى و لمن دخل بيتى مومنا و للمؤ منين و المومنات ...

منظور از (من دخل بيتى ) مؤ منين از قوم او است ، و منظور از جمله ( و للمؤ منين و المومنات ) تمامى زن ها و مردهاى مؤ من تا روز قيامت است .
(و لا تزد الظالمين الا تبارا) - كلمه (تبار) به معناى هلاكت است ، و ظاهرا مراد از (تبار) آن هلاكتى است كه در آخرت باعث عذاب آخرت شود، و چنين هلاكتى همان ضلالت است ، و در دنيا باعث نابودى گردد، و آن غرق شدن بود، كه هر دو عذاب قبلا در نفرينش آمده بود و اين نفرين آخرين كلامى است كه قرآن كريم از آن جناب نقل كرده .
سوره جن مكى است و بيست و هشت آيه دارد
آيات 1-17 سوره جن

بسم اللّه الرحمن الرحيم قل اوحى الى انه استمع نفر من الجن فقالوا انا سمعنا قرءانا عجبا (1) يهدى الى الرشد فامنا به ولن نشرك بربنا احدا (2) و انه تعالى جد ربنا ما اتخذ صاحبه و لا ولدا (3) و انه كان يقول سفيهنا على اللّه شططا (4) و انا ظننا ان لن تقول الانس و الجن على اللّه كذبا (5) و انه كان رجال من الانس يعوذون برجال من الجن فزادوهم رهقا (6) و انهم ظنوا كما ظننتم ان لن يبعث اللّه حدا (7) و انا لمسنا السماء فوجدناها ملئت حرسا شديدا و شهبا (8) و انا كنا نقعد منهامقاعد للسمع فمن يستمع الان يجد له شهابا رصدا (9) و انا لا ندرى اشر اريد بمن فى الارض ام اراد بهم ربهم رشدا (10) و انا منا الصالحون و منا دون ذلك كنا طرائق قددا (11) و انا ظننا ان لن نعجز اللّه فى الارض و لن نعجره هربا (12) و انا لما سمعنا الهدى امنا به فمن يومن بربه فلا يخاف بخسا و لا رهقا (13) و انا منا المسلمون و منا القسطون فمن اسلم فاولئك تحروا رشدا (14) و اما القاسطون فكانوا لجهنم حطبا (15) وان لواستقاموا على الطريقه لاسقيناهم ماء غدقا (16) لنفتنهم فيه و من يعرض عن ذكر ربه يسلكه عذابا صعدا (17).

ترجمه آيات
به نام خدا كه هم رحمان است و هم رحيم .(تو اى پيامبر) بگو از راه وحى به من چنين رسيده كه
چند نفر از طايفه جن قرآن را شنيده و سپس به بقيه گفته اند: ما قرآنى عجيب شنيديم (1).
قرآنى كه به سوى رشد هدايت مى كند و به همين جهت بدان ايمان آورديم و هرگز احدى را شريك پروردگار خود نخواهيم گرفت (2).
و اينكه خداى تعالى پروردگار عظيم ما است نه همسرى گرفته و نه فرزندى (3).
و اينكه آن چه سفيه و نادانى از ما در باره خدا مى گفت از حق دور بود (4). ما (كه تاكنون مشرك بوده ايم فريب خورده ايم چون ) احتمال نمى داديم انس و جن به خدا دروغ ببندند ولى اينك كه قرآن به گوشمان خورد فهميديم دروغ بسته بودند (5).
و اينكه مردمى از انس به مردمى از جن پناه مى بردند و همانها باعث بيشتر شدن بدبختى انسيان مى شدند (6).
آنها هم مثل شما پنداشتند كه خدا احدى را مبعوث نمى كند (7).
و ما با آسمان تماس گرفتيم ديديم پر شده است از نگهبانان قوى و شهابها (8).
با اينكه ما قبلا به راحتى در آسمان بگوش مى نشستيم ولى امروز هر كس بخواهد چيزى بشنود شهابها را در كمين مى بيند (9).
و ديگر نمى توانيم بفهميم كه پروردگار زمينيان شر آنان را خواسته و يا رشد ايشان را خواسته است (10).
و اينكه ما نيز دو قسم هستيم بعضى براى ايمان آوردن صلاحيت دارند و بعضى ندارند و هميشه اين اختلاف در بين ما هم بوده است (11).
و اينكه ما يقين كرديم كه هيچ كس از ما نمى تواند خدا را در زمين عاجز كند و يا از زمين بگريزد به طورى كه خدا از گرفتن و عقوبت او عاجز شود (12).
و اينكه وقتى ما اين هدايت را شنيديم بدان ايمان آورديم ، اينك به همه شما جنيان مى گوييم هر كس به پروردگار خود ايمان بياورد ترسى ندارد از اينكه چيزى به ظلم از او ناقص شود و نه از اينكه ناملايمات بيچاره اش كند (13).
و اينكه ما نيز دو طايفه ايم بعضى از ما مسلمانند و بعضى منحرف پس هر كس تسليم خدا گردد راه رشد را پيش گرفته است (14).
و اما منحرفين براى دوزخ هيزم خواهند بود (15).
و اينكه اگر جن و انس بر راه رشد استقامت بورزند ما ايشان را آبى گوارا و زياد مى چشانيم (16).
تا در آن آزمايششان كنيم و كسى كه از ياد پروردگارش اعراض كند خدا او را به راه عذابى دشوار مى اندازد (17 ).
بيان آيات
اين سوره به داستان چند نفر از طايفه جن اشاره مى كند كه صوت قرآن را شنيدند، و ايمان آورده ، به اصول معارف دين اقرار كردند. و از اين اشاره تسجيل نبوت رسول خدا (صلى اللّه عليه و آله و سلم ) نتيجه گيرى مى شود، و نيز اين سوره به وحدانيت خداى تعالى در ربوبيت و مساءله معاد هم اشاره مى كند. اين سوره به شهادت سياقش در مكه نازل شده .
شگفتى تعجب طائفه اى از جن از استماع قرآن كريم

قل اوحى الى انه استمع نفر من الجن فقالوا انا سمعنا قرانا عجبا يهدى الى الرشد

در اين آيه شريفه رسول گرامى خود را دستور داده كه داستان زير را براى امتش نقل كند. و منظور از اينكه بگويد (به من وحى شده ) اين است كه خدا به من وحى كرده ، و مفعول كلمه (استمع ) قرآن است ،كه البته در ظاهر آيه نيامده ، چون كلام بر آن دلالت داشته . و كلمه (نفر) به معناى جماعت است ، كه شامل از سه نفر تا نه نفر مى شود، اين طور مشهور است . ولى بعضى گفته اند از سه تا چهل نفر را شامل مى شود.
و كلمه (عجب ) - به فتحه عين و فتحه جيم - به معناى چيزى است كه به خاطر غير عادى بودنش آدمى را به تعجب وا دارد، و اگر قرآن را عجب خواندند، براى همين بوده كه كلامى است خارق العاده ، هم در الفاظش و هم در معانى و معارفش ، مخصوصا با در نظر گرفتن اينكه اين كلام از شخصى صادر شده كه بى سواد است ، نه مى تواند بخواند و نه بنويسد.
و كلمه (رشد) به معناى رسيدن به واقع در هر نظريه است ، كه خلاف آن يعنى به خطا رفتن از واقع را (غى ) مى گويند.(هدايت قرآن به سوى رشد) همان دعوت او است به سوى عقايد حق و اعمالى كه عاملش را به سعادت واقعى مى رساند.
و معناى آيه اين است كه : اى رسول ! به مردم بگو به من وحى شده - خدا به من وحىكرده - كه چند نفرى از جن قرآن را شنيدند و وقتى به قوم خود برگشتند به ايشانگفتند: ما كلامى را شنيديم خواندنى ، كه كلامى خارق العاده بود، و به سوى عقايد واعمالى دعوت
گفتارى پيرامون جنّ
(آنچه درباره جنّ در آيات قرآن آمده است )
كلمه (جن ) به معناى نوعى از مخلوقات خداست كه از حواس ما مستورند، و قرآن كريم وجود چنين موجوداتى را تصديق كرده ، و در آن باره مطالبى بيان كرده :
اول اينكه : اين نوع از مخلوقات قبل از نوع بشر خلق شده اند.
دوم اينكه : اين نوع مخلوق از جنس آتش خلق شده اند، همچنان كه نوع بشر از جنس خاك خلق شده اند، و در اين باب فرموده : (و الجان خلقناهم من قبل من نار السموم ) .
سوم اينكه : اين نوع از مخلوقات مانند انسان زندگى و مرگ و قيامت دارند، و در اين باب فرموده : (اولئك الذين حق عليهم القول فى امم قد خلت من قبلهم من الجن و الانس ) .
و چهارم اينكه : اين نوع از جانداران مانند ساير جانداران نر و ماده و ازدواج و توالد و تكاثر دارند، و در اين باره فرموده : (و انه كان رجال من الانس يعوذون برجال من الجن ) .
پنجم اينكه : اين نوع مانند نوع بشر داراى شعور و اراده است ، و علاوه بر اين ، كارهايى سريع و اعمالى شاقه را مى توانند انجام دهند، كه از نوع بشر ساخته نيست ، همچنان كه در آيات مربوطه به قصص سليمان (عليه السلام ) و اينكه جن مسخر آن جناب بودند، و نيز در قصه شهر سبا آمده است .
ششم اينكه : جن هم مانند انس مؤ من و كافر دارند، بعضى صالح و بعضى ديگر فاسدند، و در اين باره آيات زير را مى خوانيم (و ما خلقت الجن و الانس الا ليعبدون ، انا سمعنا قرانا عجبا يهدى الى الرشد فامنا به )، (و انا منا المسلمون و منا القاسطون )، و (انا منا الصالحون ، و قالوا يا قومنا انا سمعنا كتابا انزل من بعد موسى مصدقا لما بين يديه يهدى الى الحق و الى طريق مستقيم يا قومنا اجيبوا داعى الله )، و آيات ديگرى كه به ساير خصوصيات جنيان اشاره مى كند.
از كلام خداى تعالى استفاده مى شود كه ابليس از طايفه جن بوده ، و داراى فرزندان و قبيله اى است ، چون در قرآن مى خوانيم : (كان من الجن ففسق عن امر ربه )، و نيز مى خوانيم : (افتتخذونه و ذريته اولياء من دونى )، و نيز مى خوانيم : (انه يريكم هو و قبيله من حيث لا ترونهم ) .

فامنا به و لن نشرك بربنا احدا

اين جمله از ايمان جنيان به قرآن و تصديق آن به اينكه حق است خبر مى دهد، و جمله (و لن نشرك بربنا احدا)، ايمانشان به قرآن را تاءكيد مى كند و مى فهماند كه ايمان جنيان به قرآن همان ايمان به خدايى است كه قرآن را نازل كرده ، در نتيجه رب ايشان هم همان خداست ، و ايمانشان به خداى تعالى ايمان توحيدى است ، يعنى احدى را ابدا شريك خدا نمى گيرند.

و انه تعالى جد ربنا ما اتخذ صاحبه و لا ولدا

مفسرين كلمه (جد) را به عظمت و بعضى به بهره معنا كرده اند. و آيه شريفه در معناى تاكيدى است براى جمله (و لن نشرك بربنا احدا)
وجوه مختلف درباره قرائت انّ به فتح همزه ) در (وانّه تعالى جدّ ربّنا...) و آياتبعد از آن كه حكايت سخنان جنّيان است بعد از ايمان آوردنشان
و قرائت مشهور، كلمه (انه ) را به فتحه همزه خوانده ، و بعضى آن را و آيات بعدش را كه دوازده آيه است به كسر همره خوانده اند، و درست هم همين است ، چون سياق ظهور در اين دارد كه آيات حكايت كلام جن است .
و اما قرائت به فتحه وجه روشنى ندارد، بعضى ها آن را توجيه كرده اند به اينكه جمله (وانه ...) عطف است بر ضمير مجرور در جمله (امنا به ) و تقدير كلام (امنا به و بانه تعالى جد ربنا...) است ، مى خواهد از جنيان خبر دهد به اينكه نسبت به نفى صاحب و ولد براى خدا كه بت پرستان بدان معتقدند ايمان دارند.
ليكن اين توجيه بر اساس عقيده نحويين كوفى درست در مى آيد، كه عطف بر ضمير متصل مجرور را جائز دانسته اند، و اما بنا بر مذهب بصريها كه آن را جائز نمى دانند، بعضى از قبيل فراء و زجاج و زمخشرى - به طورى كه از ايشان حكايت شده - گفته اند كه : كلمه و (انه ) عطف است بر محل جار و مجرور، و محل جار و مجرور (امنا) به نصب است ، چون اين جمله در معناى (تصديق داريم آن را) مى باشد كه كلمه آن را مفعول ايمان به معناى تصديق است ، و تقدير كلام (و صدقنا انه تعالى جد ربنا...) مى باشد. ولى خواننده خود مى داند كه اين توجيه ، توجيه درستى نيست .
بعضى ديگر اين قرائت را توجيه كرده اند به اينكه : در جمله عطف شده حرف جرى در تقدير است ، و چنين تقديرى در دو حرف (ان ) و (ان ) شايع است ، و تقدير كلام (امنا به و بانه تعالى جد ربنا...) مى باشد.
يك اشكال به همه اين وجوه وارد است ، چه آن وجهى كه مى گفت جمله و (انه ...) عطف به ضمير مجرور است ، و چه آن كه مى گفت عطف به محل آن است ، و چه آن كه مى گفت حرف جرى در جمله معطوف در تقدير است . و آن اشكال اين است كه با اين سه وجه تنها مى توان دو آيه (و انه تعالى جد ربنا...)، و (و انه كان يقول سفيهنا على الله ) را توجيه كرد، و اما براى بقيه آياتى كه كلمه (ان ) در اول آن آمده ، مانند آيه (و انا ظننا ان لن تقول ...)، و آيه (و انه كان رجال من الانس ...)، و آيه (و انا لمس نا السماء...)، قطعا چاره ساز نيست ، چون معنا ندارد جان بگويند ما ايمان آورديم و يا تصديق كرديم كه گمان كرديم انس و جن عليه خدا حرف زشت نخواهند گفت . و باز معنا ندارد گفته باشند ما ايمان آورديم و تصديق كرديم كه رجالى از انس همواره به رجالى از جن پناه مى بردند، و يا گفته باشند: ما ايمان آورديم و تصديق كرديم كه ما به آسمان نزديك شديم ، و ديديم كه چنين و چنان بود.
پس با آن سه توجيه هيچ دردى دوا نمى شود، تنها چاره در همان است كه بعضى از مفسرين ابراز داشته اند، و آن اين است كه اگر دو آيه اول با تقدير گرفتن ايمان و يا تصديق توجيه شد، قهرا بايد هر يك از بقيه آيات را با تقدير گرفتن فعلى كه متناسب با مفاد آن باشد توجيه نمود.
بعضى ديگر از مفسرين مفتوح بودن كلمه (انه ) در آيه مورد بحث را اينطور توجيه كرده اند كه اين آيه و همه آياتى كه كلمه (ان ) در آغاز آن آمده عطف است بر جمله (انه استمع نفر...)، و فساد اين توجيه بر كسى پوشيده نيست ، براى اينكه در اين صورت بايد بگوييم همه آيات در مقام خبر دادن از مطالبى است كه به رسول خدا (صلى اللّه عليه و آله و سلم ) وحى شده ، كه جنى ها چنين و چنان گفتند: (قل اوحى الى انه استمع ... ) به مردم بگو كه به من وحى شده كه چند نفر از جنيان به صداى تلاوت قرآن گوش ‍ دادند، و نزد قوم خود رفته گفتند كه : چنين و چنان شده و نيز به من وحى شده كه (انه جد ربنا) كه او پروردگار عظيم ما است ، و نيز به من وحى شده كه بعضى از سفيهان ما عليه خدا حرفهاى بدى مى گفتند.
آن وقت اين سؤ ال پيش مى آيد كه كلمه (انه ) و (انهم ) و (انا) اگر جزو كلام جنيان نبوده ، و قرآن آن را زياد كرده كه اين يك زيادى مخل است ، و نظم كلام را بر هم مى زند، و اگر جزو كلمات خود جنيان است ، كه قرآن حكايتش كرده ، آن وقت مجموع (ان ) و ما بعد آن كلام تامى نخواهد بود، و بايد چيزى در تقدير گرفته شود تا حكايت آن صحيح باشد، و اگر چيزى در تقدير نگيريم عطف شدنش بر جمله (انه استمع ...) دردى را دوا نمى كند. دقت فرماييد و از اين نكته غفلت نورزيد.

و انه كان يقول سفيهنا على اللّه شططا

كلمه (سفه ) - به طورى كه راغب گفته - به معناى خفت نفس است ، كه از كمى عقل ناشى مى شود. و كلمه شطط به معناى سخن دور از حقيقت است .
اين آيه هم در مقام تاءكيد جمله (لن نشرك بربنا احدا) است ، و منظورشان از جمله (سفيه ما) مشركينى است كه قبل از ايشان در ميان جنيان بوده اند. بعضى هم گفته اند: منظور ابليس است كه او نيز از جنيان بوده . ليكن اين احتمال از سياق آيه بعيد است .
(و انا ظننا ان لن تقول الانس و الجن على اللّه كذبا)
اين آيه اعترافى است از جنيان به اينكه خيال كرده بودند انس و جن هر چه مى گويند راست است ، و هرگز عليه خدا دروغ نمى گويند در نتيجه وقتى به مشركين برخوردند و از ايشان شنيدند كه نسبت داشتن زن و فرزند به خدا مى دهند باور كردند، و آن وقت به آن نسبتهاى ناروا ايمان آورده در نتيجه مثل خود آنان مشرك شدند، و همچنان در شرك بودند تا اينكه قرآن را شنيدند، و حقيقت برايشان روشن گرديد، و اين اعتراف جنيان در حقيقت تكذيب مشركين انسى و جنى است .
مراد از پناهنده شدن مردانى از انس به مردانى از جنّ در آيه : (و انّه كانرجال من النس يعوذون برجال من الجنّ)

و انه كان رجال من الانس يعوذون برجال من الجن فزادوهم رهقا

راغب مى گويد: كلمه (عوذ) به معناى ملتجى شدن به غير است و جمله (رهقه الامر) معنايش اين است كه قهر فلان امر بر او احاطه كرد كلمه (رهق ) به گناه و طغيان هم تفسير شده . بعضى هم آن را به ترس و شر معنا كرده اند. بعضى ديگر گفته اند: به معناى ذلت و ضعف است . و همه اين معانى لازمه معناى اصلى كلمه است .
و مراد از پناه بردن انس به جن - بطورى كه گفته اند اين است كه در عرب رسم بوده كه وقتى در مسافرت در شب به بيابانى بر مى خوردند از شر جانوران و شر سفيهان جنى به عزيز آن بيابان كه سرپرست جنيان است پناه مى بردند و مى گفتند: من پناه مى برم به عزيز اين وادى از شر سفهاى قومش . و از مقاتل نقل شده كه گفته : اولين كسى كه به جن پناهنده شد طايفه اى از يمن ، و سپس قبيله بنى حنيفه بودند، و آنگاه در همه عرب شايع گرديد.
و بعيد نيست مراد از (پناهنده شدن به جن ) اين باشد كه براى رسيدن به مقاصدشان به كاهنى مراجعه نموده ، از او بخواهند جن را به كمك دعوت كند، و اينكه گفته اند: رسم بوده هر گاه از اذيت و مضرت جن مى ترسيدند، به مردانى از انس مراجعه مى كردند، به همين معنا برگشت مى كند.
بنابر اين ، ضمير اولى از دو ضمير در (فزادوهم ) به رجالى از انس ، و دومى به رجالى از جن بر مى گردد، و معناى جمله اين است كه رجال جن گناه رجال انس و طغيان و يا ذلت و ترس آنان را زيادتر كردند.

و انهم ظنوا كما ظننتم ان لن يبعث اللّه حدا

ضمير (انهم ) به رجالى از انس بر مى گردد و خطاب در ظننتم متوجه قوم جنى ايشان است ، و مراد از بعث ، بعث رسول به رسالت است ، كه مشركين منكر آنند. بعضى گفته اند: مراد از بعث زنده كردن مردگان است ، ولى سياق آيات معناى اول را تاءييد مى كند. و از بعضى نقل شده كه گفته اند: اين آيه و آيه قبلش اصلا جزو كلام جنى ها نيست ، بلكه كلام خداى تعالى است كه در وسط آيات حاكى كلام جنيان به عنوان جمله معترضه قرار گرفته ، بنابر اين نظريه ، ضمير (انهم ) به جنيان بر مى گردد، و خطاب در (ظننتم ) به مردم است ، ولى اين نظريه از سياق آيات به دور است .

و انا لمسنا السماء فوجدناها ملئت حرسا شديدا و شهبا

(لمس سماء) به معناى نزديك شدن به آسمان به وسيله صعود بدان است ، و كلمه (حرس ) - به طورى كه گفته اند - اسم جمع كلمه حارس است ، و به همين جهت با صفت مفرد توصيف شده ، و مراد از (حرس شديد)، نگهبانان قدرتمندى است كه نمى گذارند شيطانها در آسمانها استراق سمع كنند، و به همين جهت دنبالش فرمود: (وشهبا)، كه منظور از شهابها سلاح آن نگهبانان است .
مفاد آيه : (و انّا لمسنا السّماء...) و آيه : (و انّا كنّا نقعد منها...) كه از ممنوع شدنجنّيان از صعود به آسمان و استراق سمع ، همزمان با بعثت پيامبر اسلام (صلى اللّهعليه وآله ) خبر مى دهد

و انا كنا نقعد منها مقاعد للسمع فمن يستمع الان يجد له شهابا رصدا

از صدر اين آيه اگر منضم با آيه قبلى در نظر گرفته شود اين معنا استفاده مى شود: پر شدن آسمان از حارسان شديد اخيرا پيش آمده ، و قبلا چنين نبوده ، بلكه جنيان آزادانه به آسمان بالا مى رفتند، و در جايى كه خبرهاى غيبى و سخنان ملائكه به گوششان برسد مى نشستند.
و از ذيل آيه كه با (فاء) تفريع فرموده (فمن ...) و ذيل آيه را متفرع بر همه مطالب گذشته نموده ، استفاده مى شود كه جنيان خواسته اند بگويند از امروز هر كس از ما بخواهد در آن نقطه هاى قبلى آسمان به گوش بنشيند، تيرهاى شهابى را مى يابد كه از خصوصياتش اين است كه تيراندازى در كمين دارد.
در نتيجه از مجموع دو آيه اين خبر به دست مى آيد كه : جنيان به يك حادثه آسمانى برخورده اند، حادثه اى جديد كه مقارن با نزول قرآن و بعثت خاتم الانبياء (صلوات اللّه عليه ) رخ داده ، و آن عبارت از اين است كه با بعثت آن جناب ، جنيان از تلقى اخبار غيبى آسمانى و استراق سمع براى به دست آوردن آن ممنوع شده اند.
در اينجا به استدلال عجيبى از بعضى از مفسرين بر مى خوريم ، و آن اين است كه اين دو آيه رد بر كسانى است كه معتقدند داستان رجم شيطانها از آسمان ، قبل از بعثت رسول خدا (صلى اللّه عليه و آله و سلم ) هم بوده ، و آنچه بعد از بعثت رخ داده پر شدن آسمان از نگهبان است ، چون فرموده : (ملئت حرسا) و اين جمله ظهور دارد در اينكه اصل نگهبانان در آسمان بوده اند، آنچه بعد از بعثت رخ داده پر شدن آسمان از نگهبان است . و نيز جمله : (نقعد منها مقاعد للسمع )، ظهور دارد در اينكه مادر آسمان بعضى از نشيمنگاهها را خالى از حارس و شهب مى يافتيم ، و اما امروز هيچ جاى خالى نيست ، همه جا پر شده ، به طوريكه در هر نقطه بنشينى براى استراق سمع شهابى را در كمين مى بينى .
و اين استدلال همانطورى كه گفتيم عجيب است ، براى اينكه اگر اين دو آيه مى خواستند از پر شدن آسمان از حارسان و زياد شدن عدد آنان به حدى كه جاى خالى در آن نمانده خبر دهد، بايد نفى را متوجه شنيدن از تمامى نقاط كند، در قبال وضع گذشته كه جنيان مى توانستند در بعضى نقاط بنشينند، و اسرار را بشنوند، نه اينكه نفى را متوجه صرف شنيدن كند، و ما مى بينيم در آيه شريفه (فمن يستمع الان يجد له شهابا رصدا) سخنى از همه نقاط و بعضى نقاط نگفته ، تنها فرموده : هر كس از جنيان بخواهد چيزى بشنود شهابى را در كمين مى بيند.
و بر فرض قبول كنيم كه از اين عبارت نفى كلى استفاده مى شود و مى خواهد سمع را على الاطلاق نفى كند و همين مقدار در نفى كلى كافى باشد، ليكن همينكه مى دانيم غرض خبر دادن از پر شدن آسمان از حارسان است ، با اينكه قبلا بعضى از نقاطش خالى بوده ، و همچنين اينكه جمله (فمن يستمع ...) را مقيد كرد به قيد (الان )، خود دليل بر اين است كه امر جديدى در باره رجم جن رخ داده ، و آن امر جديد اين است كه جنيان را از تمامى نقاط رحم مى كنند، و از بگوش نشستن آنان به طور مطلق جلو گيرى مى شود، در حالى كه قبلا اينطور نبوده ، و آنها مى توانسته اند در بعضى از نقاطا ستراق سمع كنند، و كسى جلوگيرى ننمايد، و اين مقدار براى اثبات ادعاى مدعى كافى است .
و بايد اين را هم متوجه بود كه مفاد آيه رخ دادن رجم جن به وسيله شهاب رصد است ، نه پيدايش اصل شهاب آسمانى ، پس اين اشكال وارد نيست كه كسى بگويد شهابها قبل از زمان رسول خدا (صلى اللّه عليه و آله و سلم ) و نزول قرآن هم بودند، چون آنچه از قرآن استفاده مى شود اين است كه در عهد رسول خدا (صلى اللّه عليه و آله و سلم )اين حادثه رخ داد، كه شيطانها به وسيله شهاب رجم شدند، و قرآن در هيچ موردى متعرض اصل شهابها نشده ، و ما در اول سوره صافات هم مطالبى مربوط به اين بحث ايراد كرديم .

و انا لا ندرى اشر اريد بمن فى الارض ام اراد بهم ربهم رشدا

كلمه (رشد) با - دو فتحه - و كلمه (رشد) - با ضمه راء و سكون شين - به معناى رسيدن به واقع است ، بر خلاف كلمه (غى ) كه به معناى خلاف آن است ، و نكره آوردن (رشدا) براى اين است كه بفهماند خداى تعالى نوع خاصى از رشد براى آنان خواسته .
و اينكه جنيان گفتند ما نمى دانيم آيا خداى تعالى شر اهل زمين را خواسته يا رشد آنان را، براى جهل و تحيرى است كه نسبت به مساءله رجم و جلوگيرى از اطلاع يافتن شيطانها از اخبار آسمانى داشته اند، چيزى كه هست اين مقدار را فهميده بودند كه اين حادثه كه در آسمان رخ داده ، مربوط به اهل زمين است ، حال يا براى خير آنان است و يا شر آنان ، اگر خداى تعالى از پديد آوردن اين حادثه خير اهل زمين را خواسته باشد، قطعا آن خير يك نوع هدايت و سعادت اهل زمين خواهد بود، و به همين جهت در شق دوم احتمال خود كه جا داشت بگويند (و يا خير ايشان را) گفتند (و يا رشد ايشان را) مويد اين معنا جمله (او اراد بهم ربهم ) است ، كه اشعار به رحمت و عنايت دارد.
جنيان در اين كلام خود فاعل اراده رشد را ذكر كردند ولى در جانب شر فاعل را ذكر نكردند و نگفتند: (اشر اراد بمن فى الارض ) بلكه فعل اراده را به صيغه مجهول آوردند، تا هم رعايت ادب را نسبت به خداى تعالى كرده باشند، و هم فهمانده باشند خداى تعالى شرك سى را نمى خواهد، مگر آنكه خود انسان كارى كرده باشد كه مستحق شر خدايى شده باشد.
توضيح معناى اينكه مؤ منان جنّى گفتند: (و انّا منّا الصّالحون و منّا دون ذالك و كنّاطرائق قددا)

و انا منا الصالحون و منا دون ذلك كنا طرائق قددا

كلمه (صلاح ) به معناى شايستگى است ، در مقابل كلمه (طلاح ) كه به معناى ناشايستگى است ، و مراد از (دون ذلك ) - به طورى كه گفته شده - رتبه اى پايين تر و نزديك به رتبه صالحان است . و ليكن آنچه به نظر ما ظهور دارد اين است كه : كلمه (دون ) به معناى غير است ، خواسته اند بگويند: بعضى از ما صالحند، و بعضى ديگر غير صالح . مويد اين ظهور جمله بعد است كه مى فرمايد: (كنا طرائق قددا)، ما داراى مسلك هاى متفرق بوديم ، و اين عبارت بر تفرقه و تشتت دلالت دارد. و كلمه (طرائق ) جمع طريقه است كه به معناى روشهايى است كه مورد عمل واقع شده باشد، و كلمه (قدد) جمع (قده ) است ، كه از مصدر (قد) و به معناى قطعه است ، و اگر طرائق را به وصف قدد توصيف كرد، به اين مناسبت بود كه هر يك از آن طريقه ها مقطوع از طريقه ديگر است ، و سالك خود را به هدفى غير هدف ديگرى مى رساند، آن مفسرى هم كه كلمه (قدد) را به راههاى متفرق تفسير كرده برگشت كلامش به همين معنا است .
و ظاهرا مراد از كلمه الصالحون صالحان به حسب طبع اولى است ، آنهايى كه در معاشرت و معامله طبعا اشخاصى سازگارند، نه صالحان به حسب ايمان ، چون اگر منظور صلاحيت به حسب ايمان بود مناسب تر آن بود كه اين آيه بعد از آيه و (انا لما سمعنا الهدى امنا به ...) قرار گيرد، كه در آن سخن از ايمان آوردن بعد از شنيدن هدايت رفته است .
بعضى از مفسرين گفته اند: (طرائق قددا) اگر به فتحه خوانده مى شود به خاطر ظرفيت است ، و حرف (فى ) در تقدير است ، در حقيقت (فى طرائق قددا) بوده ، يعنى در مذاهب متفرق .
بعضى ديگر گفته اند: فتحه آن به خاطر حذف مضاف است و تقدير آن (ذوى طرائق قددا - صاحبان راه هاى متفرق بوده ، اين احتمال هم بعيد نيست كه جمله مذكور استعاره باشد و خواسته باشند خودشان را در اختلاف و تضادى كه دارند تشبيه به طرقى كنند كه هر يك سر از جايى جداگانه در مى آورد.
و معناى آيه اين است كه : بعضى از ما صالحان بالطبع هستند و بعضى غير صالحند، و ما در مذاهب مختلف بوديم (بنا بر اينكه فى در تقدير بگيريم ) و يا صاحب مذاهب مختلف بودى (بنا بر اينكه كلمه ذوى را تقدير بگيريم ) و يا ما خودمان مثل راههاى بريده از هم هستيم ، كه هر كدام از يكجا سر در مى آورد (بنا بر اينكه جمله استعاره باشد ).

و انا ظننا ان لن نعجز اللّه فى الارض و لن نعجره هربا

در اينجا كلمه (ظن ) كه (ظننا) ماضى آن است به معناى علم يقينى است ، و مناسب تر آن است كه مراد از اينكه گفتند: (لن نعجز اللّه فى الارض ) اين باشد كه نمى توانيم در زمين از راه فساد در ارض جلو خواست خدا را بگيريم ، و او را عاجز سازيم ، و نگذاريم نظامى كه در زمين جارى كرده جارى شود، چون افساد خود آنان هم اگر محقق شود، تازه يكى از مقدرات خود خدا است ، نه اينكه خدا را عاجز ساخته باشند. و نيز مراد از جمله (و لن نعجره هربا) اين باشد كه اگر خدا بخواهد ما را دستگير كند نمى توانيم از چنگ او بگريزيم ، و او نتواند به ما دست يابد.
ولى بعضى از مفسرين گفته اند: معناى جمله اول اين است كه ما تا چندى كه در زمين هستيم نمى توانيم خدا را عاجز سازيم . و معناى جمله دوم اين است كه نمى توانيم به آسمان بگريزيم ، در نتيجه معناى آيه اين است كه نه در زمين مى توانيم خدا را عاجز كنيم و نه در آسمان . ليكن خواننده خود مى داند كه اين معنا درست نيست .

و انا لما سمعنا الهدى امنا به فمن يومن بربه فلا يخاف بخسا و لا رهقا

منظور از كلمه (هدى ) قرآن است به اين اعتبار كه متضمن هدايت است ، و كلمه (بخس ) به معناى نقص است ، اما نه هر نقصى ، بلكه نقص بر سبيل ظلم ، و كلمه (رهق ) به معناى فرا گرفتن و احاطه كردن ناملايمات به انسان است .
امر به صبر و نهى از فسّاق و كفّار
و حرف (فاء) كه در جمله (فمن يومن ) آمده ، براى اين است كه مطلب را نتيجه و فرع مطالب قبلى كند، البته در اينجا علت را تفريع بر معلول كرده تا بفهماند حجت و علت ايمان آوردنشان به قرآن به محض شنيدن آن و بدون درنگ اين بوده كه هر كس به پروردگار خود ايمان داشته باشد، نه دچار ترس از بخس مى شود و نه ترس از رهق .
و حاصل معناى آيه اين است كه : ما وقتى قرآن را كه كتاب هدايت است شنيديم ، بدون درنگ ايمان آورديم ، براى اينكه هر كس به قرآن ايمان بياورد، در حقيقت به پروردگار خود ايمان آورده و هر كس به پروردگار خود ايمان بياورد، ديگر ترس ندارد، نه ترس از نقصان در خير، كه مثلا خدا به ظلم ، خير او را ناقص كند، و نه ترس از اينكه مكروه احاطه اش كند، چنين كسى ديگر چرا عجله نكند و بدون درنگ ايمان نياورد و در اقدام بر ايمان آوردن ترديد كند كه مثلا نكند ايمان بياورم و دچار بخس و رهق شوم .
دو دستگى در طائفه جن : مسلمون و قاسطون و ويژگى هر كدام

و انا منا المسلمون و منا القاسطون فمن اسلم فاولئك تحروا رشدا

مراد از كلمه (مسلمون ) اين است كه ما تسليم امر خداييم ، پس مسلمون كسانيند كه امر را تسليم خدا كردند، و در هر چه بخواهد و دستور دهد مطيع او هستند. و مراد از كلمه (قاسطون ) مايلين به سوى باطل است ، در مجمع البيان گفته كه (قاسط) به معناى عدول كننده از حق است ، بر خلاف كلمه (مقسط) كه به معناى عدول كننده به سوى حق است . و معناى آيه اين است كه : ما گروه جنيان به دو طايفه تقسيم مى شويم : يك طايفه آنهايى كه تسليم امر خدا و مطيع او هستند، و طايفه ديگر كسانى كه از تسليم شدن براى امر خدا با اينكه حق است عدول كرده و منحرف شده اند.
و كلمه (تحرى ) در جمله (فمن اسلم فاولئك تحروا رشدا) در مورد هر چيزى استعمال شود به معناى گشتن براى يافتن آن است . و معناى جمله اين است كه : كسانى كه تسليم امر خدا شدند، آنها در صدد يافتن واقع و پيدا كردن حق بر آمدند.

و اما القاسطون فكانوا لجهنم حطبا

و اما منحرفين هيزم جهنمند و در دوزخ با سوختن معذب مى شوند، جانشان مشتعل مى گردد، عينا نظير منحرفين از انس ، كه قرآن كريم درباره آنهافرموده : (فاتقوا النار التى وقودها الناس ) .
بسيارى از مفسرين جمله (فمن اسلم فاو لئك ... لجهنم خطبا) را تتمه كلام جن دانسته اند، خواسته اند بگويند مؤ منين از جن با اين كلام خود قوم خود را مخاطب قرار داده اند. ولى بعضى گفته اند: اين قسمت كلام خداى تعالى است ، و خطاب در آن به رسول خدا (صلى اللّه عليه و آله و سلم ) است .

و ان لواستقاموا على الطريقه لاسقيناهم ماء غدقا لنفتنهم فيه

كلمه (ان ) در اول آيه مخففه از (ان ) - با تشديد - است و مراد از (طريقه ) طريقه اسلام است ، و (استقامت بر طريقه ) به معناى ملازمت و ثبات بر اعمال و اخلاقى است كه ايمان به خدا و به آيات او اقتضاى آن را دارد.
و (ماء غدق ) به معناى آب بس يار است ، و بعيد نيست از سياق استفاده شود كه جمله (لاسقيناهم ماء غدقا) مثلى باشد كه بخواهد توسعه در رزق را برساند، جمله (لنفتنهم فيه ) هم اين احتمال را تاءييد مى كند، چون خداى تعالى غالبا با توسعه رزق بندگان را امتحان مى كند.
استقامت بر طريقه اسلام وسعت رزق ، و اعراض از ياد خدا عذاب رو به فزونى در پىدارد
 و معناى آيه اين است : به درستى كه داستان از اين قرار است كه اگر جن و انس بر طريقه اسلام يعنى تسليم خدا بودن استقامت بورزند، ما رزق بسيارى روزيشان مى كنيم ، تا در رزقشان امتحانشان كنيم . در نتيجه آيه شريفه در معناى آيه زير خواهد بود كه مى فرمايد: (و لو ان اهل القرى امنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض ) .
آيات شريفه از اوائل سوره يعنى از جمله (انا سمعنا قرانا عجبا) تا آيه مورد بحث نقل كلام جنيان بود، در نتيجه آيه مورد بحث عطف است بر جمله (انه استمع ...)، و معناى مجموع معطوف و معطوف عليه اين است كه : بگو به من وحى شد، كه جمعى از جن قرآن را شنيدند...، و به من وحى شد كه اگر جن و انس بر طريقه اسلام استقامت بورزند چنين و چنان مى شود.

و من يعرض عن ذكر ربه يسلكه عذابا صعدا

(عذاب صعد) آن عذابى است كه دائما بيشتر مى شود، و معذب را مغلوبتر مى كند. بعضى گفته اند: به معناى عذاب شاق است .
و اعراض از ذكر خدا لازمه استقامت نداشتن بر طريقه است ، و اصل در سلوك عذاب هم همين است ، و به همين جهت بجاى اينكه ملزوم را بياورد و بفرمايد (و من لم يستقم على الطريقه يسلكه ...)، لازمه آن را ذكر كرد، تا به اين وسيله بفهماند سبب اصلى در دخول آتش همين اعراض از ذكر خداست .
و همين معنا نيز علت التفاتى است كه از تكلم مع الغير (ما به ايشان آب بسيار مى دهيم ) به غيبت ، (ذكر ربه ) بكار رفته ، و گر نه مقتضاى ظاهر اين بود كه بفرمايد: (و من يعرض عن ذكرنا نسلكه ...)، خواست تا با ذكر كلمه (رب ) بفهماند صفت ربوبيت مبداء اصلى عذاب كردن معرضين از ياد خداست ، و به همين جهت به جاى جمله (ما چنين وچنان مى كنيم ) فرمود: (پروردگارش چنين و چنانش مى كند) تا به مبداء اصلى اشاره كند.
بعضى از مفسرين جمله (يسلكه ) را در بردارنده معناى يدخل دانسته و گفته اند: (يسلكه در اينجا به معناى اين است كه او را به سوى آتش راه مى برد، و داخل آتش مى كند) و به همين جهت مفعول دوم گرفته ، و گر نه فعل (يسلك ) به خودى خود دو مفعول نمى گيرد. و معناى آيه روشن است .
بحث روايتى


(رواياتى درباره استماع جنّ از رسول خدا، بيعت آنها با پيامبر(صلى اللّه عليه وآله وسلّم )...)
 در مجمع البيان گفته : واحدى از سعيد بن جبير از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) براى خصوص جن قرآن نخوانده بود، و اصلا در اين جريان جن را نديده بود، بلكه به اتفاق طايفه اى از اصحاب خود راه افتاده بود تا به بازار عكاظ برود، و اين در ايامى بود كه جنيان و شياطين از صعود به آسمان ممنوع شده بودند، ديگر خبرهاى آسمان به ايشان نمى رسيد، و شيطانها يكديگر را ديده بودند كه چه پيش آمده ؟ گفتند ديگر دست ما به خبرهاى آسمان نمى رسد، هر كس از ما بخواهد بالا برود شهاب را به سركوبيش مى فرستند، و بعد از بگو مگوها به اين نتيجه رسيدند كه حتما در عالم حادثه اى رخ داده ، بايد مشرق و مغرب عالم را بچرخيد و علت اين را پيدا كنيد.
آن روز كه رسول خدا (صلى اللّه عليه و آله و سلم ) به سوى بازار عكاظ روانه بود، طايفه اى از جن براى جستجوى آن علت به سرزمين تهامه آمده بودند، و از جلو رسول خدا (صلى اللّه عليه و آله و سلم ) گذر كردند، در حالى كه آن جناب مشغول نماز صبح بود، همينكه صوت قرآن را از آن جناب شنيدند، ايستادند تا خوب گوش دهند، سپس گفتند حادثه همين است ، اين است كه بين ما و اخبار آسمانى حائل شده ،بدون درنگ نزد قوم خود برگشتند و گفتند: (انا سمعنا قرانا عجبا يهدى الى الرشد فامنا به و لن نشرك بربنا احدا)، خداى تعالى بعد از اين جريان به رسول گرامى خود وحى كرد كه به امتت بگو كه : چنين و چنان شده (قل اوحى الى انه استمع نفر من الجن ) .
اين روايت را بخارى و مسلم هم در صحيح خود آورده اند.
مؤ لف : قمى هم در تفسير خود نزديك به اين معنا را آورده ، و آن روايت را در سوره احقاف در ذيل آيه (واذ صرفنا اليك نفرا من الجن ...)، نقل كرديم . ليكن ظاهر روايت قمى اين است كه آن چند نفرى كه آيات سوره احقاف در موردشان نازل شده ، همين چند نفرى بوده اند كه آيات سوره مورد بحث درباره شان نازل شده است ، و ظاهر آيات دو سوره با اين معنا نمى سازد، براى اينكه ظاهر كلام آنان در سوره احقاف كه گفتند: (انا سمعنا كتابا انزل من بعد موسى يهدى الى الحق ) اين است كه به موسى و تورات آن جناب هم ايمان داشته بودند، و ظاهر آيات اين سوره اين است كه قبل از شنيدن قرآن مشرك بوده ، و اصلا معتقد به مساءله نبوت نبودند، و لازمه اين معنا دو گونگى آيات است ، مگر آنكه كسى ظهور اين آيات را قبول نكند.
ودر همان كتاب از علقمه بن قيس روايت آورده كه گفت : از عبد اللّه بن مسعود پرسيدم : از شما چه كسانى در شب جن با رسول خدا (صلى اللّه عليه و آله و سلم ) بود؟ گفت احدى از ما در آن شب در حضور آن جناب نبود، در شب جن ما رسول خدا (صلى اللّه عليه و آله وسلم ) را در مكه گم كرديم ، و در بدر به دنبالش گشتيم ، و در آخر گفتيم حتما آن جناب را ربوده اند، و يا به معراج رفته . در هنگامى كه در دره ها دنبالش مى گشتيم ، ديديم از ناحيه حراء مى آيد. پرسيديم يا رسول اللّه كجا بوديد؟ ما خيلى ناراحت شديم ، و بر جان تو ترسيديم ؟ و نيز به وى گفتيم امشب از ساعتى كه شما را گم كرديم تا اين ساعت شبى را گذرانديم كه هيچ قومى بدتر از آن را به سر نبرده است . حضرت در پاسخ ما فرمود: امشب مبلغ جنيان نزدم آمد، رفته بودم تا برايش قرآن بخوانم . آنگاه ما را با خود برد، و جاى پاى جنيان را و جاى آتش و اجاقشان را به ما نشان داد، و اما اينكه كسى از ما با او بوده نه ، احدى نبوده .
و نيز در همان كتاب از ربيع بن انس روايت آورده كه گفت : خداى تعالى جد (بهره مندى ) ندارد، و جن اين سخن را از نادانى گفته اند، و خداى تعالى هم عين گفته آنان را حكايت كرده . اين معنا از امام باقر و امام صادق (عليه السلام ) نيز روايت شده .
مؤ لف : مراد از جدى كه روايت آن را نفى كرده به معناى حظ و بهره مندى و شانس است ، نه جد به معناى عظمت .
و در احتجاج از على (عليه السلام ) روايت كرده كه در حديثى فرمود: جن وقتى به رسول خدا (صلى اللّه عليه و آله وسلم )برخورد، كه آن جناب در بطن النخل بود، و در آنجا عذر خواهى كردند كه ما مثل مشركين پنداشتيم خدا احدى را بعد از مردن زنده نمى كند، و در آن هنگام از جنيان هفتاد و يك هزار نفر بودند، و با رسول خدا (صلى اللّه عليه و آله و سلم ) بر اين پيمان بيعت كردند كه نماز و روزه و زكات و حج و جهاد را انجام دهند، و خيرخواه مسلمانان باشند، جنيان پذيرفته و از اينكه قبلا عليه خدا سخنان دور از حق گفته بودند، عذرخواهى كردند.
مؤ لف : بيعت (جنيان ) با پيامبر (صلى اللّه عليه و آله و سلم ) كه نماز و روزه و ساير واجبات را بجاى آورند مطلبى است كه خداى تعالى آن را تصديق فرموده ، آنجا كه در اوائل همين سوره سخن آنان را حكايت كرده كه گفتند: (امنا به )، و نيز گفتند: (و انا لما سمعنا الهدى امنا به ) و اما اينكه عبادات جنيان و مخصوصا زكات و جهادشان به چه نحو است ، براى ما مجهول است ، و عذرخواهى اول آنان هم خيلى براى ما روشن نيست .
و در تفسير قمى به سند خود از زراره روايت كرده كه گفت : من از امام باقر (عليه السلام ) از آيه (و انه كان رجال من الانس يعوذون بر جال من الجن فزادوهم رهقا) پرسيدم . فرمود: رسم دوره جاهليت اين بود كه مردى راه مى افتاد تا به نزد كاهن برود، و معتقد بود شيطان به كاهن وحى مى كند، و از كاهن مى خواست تا به شيطان بگويد فلان شخص به تو پناه برده .
و نيز در همان كتاب در تفسير آيه (فمن يومن بربه فلا يخاف بخسا و لا رهقا) آمده كه فرمود: (بخس ) به معناى نقصان و (رهق ) به معناى عذاب است .
و از عالم سؤ ال شد آيا مؤ منين از جن داخل بهشت مى شوند؟ فرمود: نه ، و ليكن خداى تعالى بين بهشت و دوزخ حظيره ها و دشتهايى دارد كه مؤ منين جن و فاسقان شيعه در آنجا منزل مى كنند.
مؤ لف : گويا منظور از اين حظيره ها بعضى از درجات بهشت باشد، كه پايين تر از بهشت صالحان است .
اين را هم بايد دانست كه در بعضى از روايات از طرق ائمه اهل بيت (عليهم السلام ) هدى و طريقه بر ولايت على (عليه السلام ) تطبيق شده . كه صرفا همان تطبيق كلى بر مصداق است نه تفسير.
آيات 28-18 سوره جّن

و ان المساجد لله فلا تدعوا مع اللّه حدا (18) و انه لما قام عبد اللّه يدعوه كادوا يكونون عليه لبدا (19) قل انما ادعوا ربى و لا اشرك به احدا (20) قل انى لا املك لكم ضرا و لا رشدا (21) قل انى لن يجيرنى من اللّه حد ولن اجد من دونه ملتحدا (22) الا بلاغا من اللّه و رسالاته و من يعص اللّه و رسوله فان له نار جهنم خالدين فيها ابدا (23) حتى اذا راوا ما يوعدون فسيعلمون من اضعف ناصرا و اقل عددا (24) قل ان ادرى اقريب ما توعدون ام يجعل له ربى امدا (25) عالم الغيب فلا يظهر على غيبه احدا (26) الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا (27) ليعلم ان قد ابلغوا رسالت ربهم و احاط بما لديهم و احصى كل شى ء عددا (28)

ترجمه آيات
و اينكه مساجد از آن خداست پس با خدا احدى را مخوانيد (18 ).
و اينكه وقتى بنده خدا (محمد ) برخاست تا او را عبادت كند جمعيت بسيارى دورش جمع شدند (19).
(اى محمد) بگو من تنها پروردگارم را مى خوانم و احدى را در عبادتم شريك او نمى سازم (20).
بگو من به خودى خودم هيچ نفع و ضررى و هيچ رشد و هدايتى را بگو احدى نيست كه مرا از عذاب خدا پناه دهد و من به جز او هيچ پناهگاهى ندارم (22).
تنها وظيفه من رساندن رسالتهاى او به مردم است و كسى كه خدا و رسولش را نافرمانى كند آتش جهنم براى ابد نصيبش خواهد شد (23).
كفار همچنان رسول خدا را ضعيف و خوار مى شمارند تا روزى كه ببينند آنچه را كه وعده داده شده بودند، پس به زودى به دست خواهند آورد كه ياور چه كسى ناتوان و اندك است (24).
بگو من خود نمى دانم كه آن عذابى كه وعده اش رابه شما داده اند نزديك است و يا پروردگارم مدتى براى آن مقرر فرموده (25).
عالم به غيب اوست پس جز او كسى غيب نمى داند چون او كسى را بر غيب خود مسلط نمى كند (26).
مگر كسى از رسولان را كه شايسته و مرضى اين كار بداند كه خدا براى چنين كسانى از پيش رو و پشت سر حافظانى در كمين مى گمارد (27).
تا معلوم كند آيا رسالات پروردگار خود را ابلاغ كردند يا نه و او بدانچه در نفس رسولان است نيز احاطه دارد و عدد هر چيزى را شمرده دارد (28).
بيان آيات
در اين آيات مساءله نبوت تسجيل شده ، و مساءله وحدانيت خداى تعالى و مساءله معاد را به عنوان نتيجه از داستان جن ذكر مى كند.

و ان المساجد لله فلا تدعوا مع اللّه حدا

اين آيه عطف است بر آيه (انه استمع ) و جمله (ان المساجد لله ) به منزله تعليل براى جمله بعد است كه مى فرمايد: (پس با خدا احدى را نپرستيد و نخوانيد)، پس در حقيقت تقدير آيه چنين است : (لا تدعوا مع اللّه حدا غيره لان المساجد لله با خدا احدى غير او را مخوانيد، براى اينكه مساجد تنها مال او است ). و مراد از دعا عبادت و پرستش است ، در جاى ديگر هم عبادت را دعا و دعا را عبادت خوانده و فرموده : (و قال ربكم ادعونى استجب لكم ان الذين يستكبرون عن عبادتى سيدخلون جهنم داخرين ) .
وجوه مختلف درباره مراد از اينكه مساجد از آن خدا است (و انّ المساجد للّه ...)
مفسرين در اينكه منظور از (مساجد) چيست اختلاف كرده اند، بعضى گفته اند: مراد از آن ، كعبه است . بعضى گفته اند: مسجد الحرام است . بعضى آن را مسجد الحرام و مسجد الاقصى دانسته اند. و اشكالى كه به اين سه قول وارد است اين است كه كلمه (مساجد) جمع است ، و با يك مسجد و دو مسجد منطبق نمى شود.
بعضى ديگر گفته اند: همه حرم است . اين قول هم بدون دليل حرف زدن است . بعضى گفته اند: همه سطح زمين است ، چون رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (همه زمين را براى من مسجد و طهور كردند)، اين حديث هم به بيش از اين دلالت ندارد كه امت اسلام مى توانند در هر نقطه از زمين نماز بخوانند، به خلاف آنچه از كيش يهود و نصارى مشهور است كه نمازشان تنها بايد در كنيسه و كليسا واقع شود حديث تنها جواز را مى رساند، و اما اينكه همه زمين را مسجد بخواند تا هر جا كلمه مساجد گفته شد شامل قطعه قطعه هاى سطح زمين گردد چنين دلالتى ندارد.
بعضى هم گفته اند: مراد از آن نمازها است كه جز براى خدا خوانده نمى شود، اين نيز بدون دليل سخن گفتن است .
و از امام جواد (عليه السلام ) روايت شده كه مراد از مساجد اعضاى هفتگانه بدن آدمى است كه در هنگام سجده بايد روى زمين قرار گيرد و عبارتند از: پيشانى ، دو كف دست ، دو سر زانو و دو سر انگشتان بزرگ پا، كه روايتش به زودى در بحث روايتى از نظر شما خواهد گذشت ان شاء الله ، و همين معنا از سعيد بن جبير و فراء و زجاج نيز نقل شده .
و اما با در نظر گرفتن اين حديث آنچه به نظر ما مناسبتر است اين است كه بگوييم : مراد از (براى خدا بودن مواضع سجده از انسان اين است كه مواضع هفتگانه سجود تشريعا به خدا اختصاص دارد (نه اينكه غير از اين هفت عضو از بدن انسان ملك خدا نيست . نه ، همه ملك تكوينى خدا هست و اين هفت عضو تشريعا هم از آن خداست ) و مراد از (دعاء) كه فرموده (پس غير خدا را نخوانيد) نيز همان سجده است ، چون روشن ترين مظاهر و مصاديق عبادت و يا خصوص نماز همان سجده است ، و اصلا نماز به خاطر سجده است ، كه عبادت ناميده مى شود.
و معناى آيه اين است كه : بگو به من وحى شده كه چند نفر جنى چنين و چنان كردند، و نيز به من وحى شده كه اعضاى سجده مختص به خداى تعالى است ، پس سجده را تنها براى خدا كنيد، و اين اعضا را در سجده براى او بكار بنديد - و يا او را تنها با اين اعضا عبادت كنيد - و سجده مكنيد و يا عبادت مكنيد غير او را.
مراد از كسانى كه چون پيامبر (صلى اللّه عليه وآله ) به نماز مى ايستاد در اطرافشگرد مى آمدند (كاد و يكونون عليه لبدا)

و انه لما قام عبد اللّه يدعوه كادوا يكونون عليه لبدا

كلمه (لبد) - به كسره لام و فتحه باء جمع لبده - به ضمه لام و سكون باء - است ، و لبده به معناى مجتمعى متراكم و فشرده است ، و منظور از كلمه (عبد الله ) رسول خدا (صلى اللّه عليه و آله و سلم ) است ، آيه بعدى هم بر اين معنا دلالت دارد. و اگر از آن جناب تعبير به عبد اللّه كرده براى اين بود كه به منزله زمينه چينى باشد براى آيه بعدى كه مى فرمايد: (قل انما ادعوا ربى )، و مناسبتر با سياق آيات بعدى اين است كه ضمير جمع در (كادوا) و در (يكونون ) به مشركين برگردد، چون مشركين بودند كه بر آن جناب در هنگامى كه نماز و قرآن مى خواند ازدحام كرده و استهزايش نمودند، و صداى خود را بلند مى كردند، تا به طورى كه گفته اند صداى آن جناب بگوش كسى نرسد.
و معناى آيه اين است كه : وقتى رسول خدا (صلى اللّه عليه و آله و سلم ) بر مى خاست تا خدا را با نماز عبادت كند، مشركين آنقدر به طرفش مى آمدند كه نزديك مى شد جمعيت انبوهى بشوند.
بعضى از مفسرين گفته اند : دو ضمير مذكور به جن بر مى گردد، و اين جنيان بودند كه پيرامون آن جناب جمع شده ، تراكم مى كردند و از در تعجب از آنچه از آن جناب مى ديدند از عبادتش و از تلاوت قرآن به آن جناب خيره مى نگريستند، چون چنين چيزى تا آن روز نديده و نشنيده بودند.
بعضى ديگر گفته اند: ضميرها به مؤ منين و گروندگان به رسول خدا (صلى اللّه عليه و آله وسلم )بر مى گردد، آنان بودند كه دور آن جناب جمع شده ، و در نماز به وى اقتدا مى كردند، و وقتى قرآن مى خواند سكوت محض مى شدند تا كلام خدا را بشنوند. ولى اين دو وجه آنطور كه بايد با سياق آيات بعدى نمى سازد، همچنان كه قبلا هم اشاره شد.

قل انما ادعوا ربى و لا اشرك به احدا

در اين آيه به رسول خدا (صلى اللّه عليه و آله وسلم ) امر فرموده تا وجه عبادت خود را براى آنان بيان كند، به بيانى كه حيرت و تعجب آنان را بر طرف سازد، چون گفتيم از آن جناب اعمالى ديده بودند و سخنانى شنيده بودند كه تا آن روز از احدى نه ديده و نه شنيده بودند، و اين تعجب وادارشان كرده بود عمل آن جناب را حمل بر نوعى حيله و مكر نموده ، بگويند با اين خدعه مى خواهد بتهاى ما را از بين ببرد، تا به اغراض مادى خود برسد.
و حاصل آن بيان كه چنين اثرى را دارد اين است كه بگويد: من از آنچه مى بينيد انجام مى دهم هيچ مقصدى از آن مقاصد كه در نظر شما است و مرا به آن متهم مى كنيد ندارم ، تنها و تنها پروردگار يگانه ام را مى خوانم ، و احدى را شريك او نمى گيرم ، و عبادت انسان نسبت به كسى كه او را پروردگار خود شناخته چيزى نيست كه مورد ملامت و تعجب قرار گيرد.
بيان موقعيت پيامبر (صلى اللّه عليه وآله و سلّم ) نسبت به پروردگار و نسبت بهمردم

قل انى لا املك لكم ضرا و لا رشدا

آنچه از سياق آيات كريمه استفاده مى شود اين است كه : رسول خدا (صلى اللّه عليه و آله وسلم ) به دستور پروردگار موقعيت خود نسبت به پروردگارش و نسبت به مردم را بيان كرده ، درباره موقعيتى كه نسبت به خداى تعالى دارد گفته كه من او را مى خوانم و كسى را شريك او نمى دانم ، (انما ادعوا ربى و لا اشرك به احدا) و درباره موقعيتش نسبت به مردم فرموده : من هم بشرى مثل شمايم ، و مثل شما مالك رشد و ضرر خودم نيستم ، تا چه رسد به اينكه با اراده خودم به شما ضرر برسانم ، و يا با قدرتى كه دارم شما را به خيرى كه خودم مى خواهم ارشاد كنم ، بلكه من تنها ماءمورى از ناحيه خدا هستم كه شما را دعوت كنم ، و جز امتثال او چاره اى ندارم ، و كسى كه مرا از كيفر خدا پناه دهد سراغ ندارم ، نه تنها من سراغ ندارم بلكه چنين ملجا و پناهى براى مخالفان و عصيانگران او وجود ندارد، نه براى من و نه براى شما، پس شما هم چاره اى جز اطاعت خدا و رسولش نداريد و كسى كه خدا و رسولش را عصيان كند، آتش جهنم را دارد، كه در آن تا ابد جاودانه بسر ببرد، و به زودى يعنى وقتى وعده خدا را ببينيد همه خواهيد فهميد.
و لازمه اين سياق اين است كه مراد از (مالكيت ضرر)، قدرت بر واقع ساختن ضرر بر مشركين باشد، هر وقت كه بخواهد. و مراد از (مالكيت رشد)، قدرت بر رساندن نفع به ايشان از راه اصابه واقع باشد. و بنابر اين ، معناى آيه اين مى باشد كه : من ادعا نمى كنم كه مى توانم به شما ضرر و يا نفع برسانم . بعضى گفته اند: مراد از ضرر، (غى ) (گمراهى و خطا) است ، كه در مقابلش رشد را آورده ، و تعبير از (غى ) به ضرر از باب تعبير به مسبب از سبب است .

قل انى لن يجيرنى من اللّه حد و لن اجد من دونه ملتحدا الا بلاغا من اللّه و رسالاته

فعل (يجيرنى ) از مصدر (اجاره ) است ، كه به معناى دادن جوار (پناه و همسايگى ) است ، و حكم جوار دادن اين است كه جوار دهنده بايد از پناهنده خود حمايت كند، و جلو هر كسى را كه بخواهد به او آسيب رساند بگيرد، و ظاهرا كلمه (ملتحد) اسم مكان و به معناى محلى باشد كه شخص مورد آسيب خود را به آن محل كنار بكشد، تا از شرى كه متوجه او است ايمان بماند. ولى بعضى گفته اند: اين كلمه به معناى محل دخول است ، و جمله من دونه متعلق به اين كلمه ، و به منزله قيدى توضيحى براى آن است ، و ضمير در آن به خداى تعالى بر مى گردد، و كلمه (بلاغرر الحكم ،صفحه ) به معناى تبليغ است .
و استثناى (الا بلاغا) استثنا از كلمه (ملتحدا) است ، و جمله (من الله ) متع لق است به مقدر، و تقدير آن (كائنا من الله ) است ، هر چند كه شايد به ذهن برسد كه متعلق به كلمه (بلاغا) باشد، ولى نمى تواند متعلق به آن باشد، براى اينكه ماده بلاغ اگر بخواهد متعدى شود با حرف (عن ) متعدى مى شود نه با حرف من ، و به همين جهت است كه بعضى از همانهايى كه (من الله ) را متعلق به (بلاغا) دانسته اند گفته اند: كلمه (من ) در اينجا به معناى (عن ) است ، و معناى جمله به هر حال اين است كه : من تفاوتى با شما ندارم ، به جز تبليغ اسما و صفاتى كه خدا داراى آن است .
و در باره كلمه (و رسالاته ) بعضى گفته اند: عطف است بر كلمه (بلاغا)، و تقدير كلام (الا بلاغا من اللّه و الا رسالاته ) است . بعضى ديگر گفته اند: عطف است بر كلمه جلاله (الله )، و كلمه (من ) به معناى (عن ) است ، و معناى جمله (الا بلاغا عن اللّه و عن رسالاته ) است .
و در باره اينكه كلمه (الا) بلاغ و رسالات را از چه چيزى استثناء مى كند قولى ديگر هست ، و آن اين است كه : مستثنى منه مفعول جمله (لا املك ) است ، و معناى آيه اين است كه من براى شما نه مالك ضررى هستم و نه رشد، تنها چيزى را كه مالك هستم بلاغ از خدا و رسالات او است . ليكن يك مطلب در آيه هست كه اين توجيه را بعيد مى سازد، و آن اين است كه اگر اينطور بود ديگر نمى بايست جمله (لن يجيرنى من اللّه احد...) - كه كلامى از نو و استينافى است - بين مستثنى و مستثنى منه فاصله شود، و از اينكه مى بينيم فاصله شده مى فهميم كه مستثنى منه ضرا و رشدا نيست .
و معناى دو آيه بنابر آنچه ما گفتيم اين است : بگو احدى نيست كه مرا از عذاب خدا پناه دهد و من بدون او هيچ ملتحد و مكانى كه بتوان به آنجا پناه برد نمى يابم الا تبليغ از او يعنى الا اينكه آنچه دستورم داده امتثال كنم و به شما برسانم و آن دستور اين است كه اسما و صفاتش را براى شما بيان كنم . و الا اينكه رسالتهايى را كه درباره شرايع دين دارد به شما برسانم .

و من يعص اللّه و رسوله فان له نار جهنم خالدين فيها ابدا

مفرد آوردن ضمير در (له ) با اينكه عاصيان خدا و رسول يك نفر نيستند به اعتبار لفظ (من - كسى كه ) است همچنان كه جمع آوردن در (خالدين ) به اعتبار معناست و عطف رسول بر خدا در جمله (و من يعص اللّه و رسوله ) بدين جهت بوده كه عصيان رسول هم عصيان خدا است چون رسول چيزى به جز رسالات خدا ندارد و معلوم است كه رد چنين كسى رد بر خداى سبحان است و طاعتش هم طاعت خداى تعالى است همچنان كه در جاى ديگر هم فرمود: (من يطع الرسول فقد اطاع الله ) . و مراد از (معصيت ) - به طورى كه سياق آيات سابق شهادت مى دهد - نافرمانى خدا در دستوراتى است كه درباره اصول دين دارد، مانند توحيد و نبوت و معاد و ساير متفرعات آن .
بنابر اين ، وعده و تهديد به خلود در آتش كه در آيه آمده ، تنها شامل كفار و منكرين اصول دين مى شود، نه هر عاصى و گنهكار و متخلف از فروع دين ، پس اينكه بعضى ها با اين آيه استدلال كرده اند بر اينكه : هر گنهكارى مخلد در آتش است ، استدلال صحيحى نيست .
و از ظاهر كلام بر مى آيد كه جمله (و من يعص الله ...) جزو كلام خداى سبحان است ، نه اينكه تتمه كلام رسول خدا (صلى اللّه عليه و آله و سلم ) باشد.

حتى اذا راوا ما يوعدون فسيعلمون من اضعف ناصرا و اقل عددا

كلمه (حتى ) دلالت دارد بر معنايى كه مدخول حتى غايت آن معناست ، و از مدخول حتى يعنى جمله (اذا راوا...) به دست مى آيد كه مشركين در صدد استضعاف رسول خدا (صلى اللّه عليه و آله وسلم ) بودند، و ياوران آن جناب - يعنى مؤ منين - را ضعيف مى شمردند، و عدد آنها را اندك مى دانستند، پس اين كلام دلالت دارد بر معنايى كه از كلام حذف شده ، و كلام غايت آن را بيان مى كند، مثلا چنين بوده كه (كفار همواره تو را استضعاف مى كردند و يارانت را ضعيف و اندك مى شمردند و مى شمردند، تا اينكه عذاب خدا را ديدند...) .
و منظور از جمله (آنچه وعده داده شده اند) آتش جهنم است ، چون عذاب موعود در آيه همان است ، و آيه شريفه جزو كلام خداى تعالى و خطابى است كه به رسول گرامى خود كرده ، و اگر جزو كلام رسول (صلى اللّه عليه و آله و سلم ) بود، با در نظر گرفتن اينكه در اول آيه فرمود: (قل - بگو) بايد فرموده باشد (حتى اذا رايتم ما توعدون فستعلمون ... - تا روزى كه شما مشركين وعده خدا را ببينيد آن وقت مى فهميد ....)

قل ان ادرى اقريب ما توعدون ام يجعل له ربى امدا

كلمه (امد) به معناى غايت است ، و آيه شريفه به منزله پيش گيرى از يك توهمى است كه حال مشركين اقتضاى آن را دارد، گويا وقتى تهديد را شنيده اند پرسيده اند: اين تهديد چه روزى به وقوع مى پيوندد؟ در پاسخ به ايشان فرموده : بگو من نمى دانم نزديك است يا دور...

عالم الغيب فلا يظهر على غيبه احدا

يعنى احدى را بر غيب خود اظهار نمى كند، و اظهار كسى بر هر چيز به معناى آن است كه او را در رسيدن به آن چيز كمك كنى و او را بر آن مسلط سازى . مى فرمايد: من كسى را براى احاطه به غيب خودم كمك نمى كنم ، و
بر غيب خود مسلط نمى سازم . و كلمه (عالم الغيب ) خبرى است براى مبتدايى كه حذف شده ، و تقدير كلام هو عالم الغيب است ، و مفاد كلمه به كمك سياق اين است كه مى خواهد بفهماند علم غيب مختص به خداى تعالى است ، و علم او ظاهر و باطن سراسر عالم را فرا گرفته ، و به همين جهت براى نوبت دوم غيب را به خودش نسبت داد و فرمود: كسى را بر غيب خود مسلط نمى كند، و نفرمود: كسى را بر آن مسلط نمى كند تا اختصاص را برساند، وگرنه نمى رسانيد.
و معناى آيه اين است كه : خداى تعالى عالم به تمامى غيب ها است ، آن هم به علمى كه اختصاص به خودش دارد، پس هيچ كس از مردم را به غيب خود كه مختص به خودش مى باشد آگاه نمى كند، در نتيجه مفاد آيه سلب كلى است . هر چند بعضى از مفسرين اصرار ورزيده اند در اينكه مفاد آن سلب جزئى است ، و مى خواهد بفرمايد خداى تعالى تمامى غيب خود را در اختيار كسى قرار نمى دهد. و مويد گفتار ما ظاهر سياق آياتى است كه به زودى مى آيد.
علم غيب بالاصالة از آن خدا است و بالتّبع و به تعليم الهى ديگران هم مى توانندآن را دارا شوند

الا من ارتضى من رسول

اين استثنا، استثناى از كلمه (احدا) است ، و جمله (من رسول ) بيان جمله (من ارتضى ) است ، در نتيجه مى فهماند كه خداى تعالى هر پيغمبرى از پيامبران را كه بخواهد به هر مقدار از غيب مختص به خود كه بخواهد آگاه مى سازد. پس اگر اين آيه را ضميمه كنيم به آياتى كه علم غيب را مختص به خداى تعالى مى داند، مانند آيه شريفه (و عنده مفاتح الغيب لا يعلمها الا هو و آيه و لله غيب السموات و الارض ،) و آيه (قل لا يعلم من فى السموات و الارض الغيب الا الله ) اين نتيجه به دست مى آيد كه علم غيب به اصالت از آن خداست ، و به تبعيت خدا ديگران هم مى توانند به هر مقدارى كه او بخواهد به تعليم او داشته باشند.
پس مى توان گفت كه آيات راجع به غيب كه يك دسته آن را مختص به خدا مى داند، و دسته ديگر را درباره غير خدا هم ممكن مى داند، نظير آيات راجع به ميراندن است ، كه يكجا آن را مختص خدا مى داند و مى فرمايد: (اللّه يتوفى الانفس ) و يكجا آن را به ملائكه نسبت مى دهد و مى فرمايد: (قل يتوفيكم ملك الموت الذى و كل بكم ) و جايى ديگر آن را به رسل نسبت مى دهد و مى فرمايد: (حتى اذا جاء احدكم الموت توفته رسلنا)، پس توفى به اصالت منسوب به خداست ، و به تبعيت منسوب به ملائكه و يا به عبارتى رسل است ، چون ملائكه اسباب متوسطى هستند كه مسخر خدا و تحت فرمان اويند.

فانه يسلك من بين يديه و من خلفه رصدا... عددا

ضمير فانه به خداى تعالى ، و ضمير يديه و خلفه به رسول (صلى اللّه عليه و آله و سلم ) بر مى گردد، و كلمه (رصد) به معناى مراقب و نگهبان است ، اين كلمه و كلمه راصد هم بر واحد اطلاق مى شود، و هم بر جماعت ، و كلمه (رصد) در اصل مصدر است ، و مراد از ما (بين يديه ) پيش روى رسول ، و مردمى است كه به سوى آنان فرستاده شده ، و مراد از (خلفه ) بين او و بين مصدر وحى يعنى خداى سبحان است ، و منشا اين تعبير امتداد و مسافت موهومى است كه انسان از شنيدن كلمه (رسالت ) در ذهن خود تصور مى كند. وقتى مى گوييم مثلا فرمانده فلان ماءمور را به سوى لشكريان فرستاد تا پيامش را به آنان برساند، فورا در ذهن مسافتى تصور مى شود كه فرستنده در ابتداى آن و لشكر در انتهاى آن قرار دارد، و ماءمور در بين راه است ، لشكر در پيش روى او و فرمانده در پشت سرش قرار گرفته .
احتمالات و وجوه مختلف درباره معناى آيه : (فانّه يسلك من بين يديه و من خلفهرصدا...) كه سلوك رصد در پشت سر رسول (صلى اللّه عليه وآله و سلّم ) علت آن رابيان مى كند
 آيه شريفه راه رسيدن پيام غيبى يعنى آن رسالتهايى كه به رسول وحى مى شود را وصف مى كند، همچنان كه جمله (تا بداند كه رسالات پروردگارشان را رسانده اند) به آن اشاره دارد.
و معناى آيه اين است كه : احدى را بر غيب خود مسلط نمى كند، مگر رسولى را كه پسنديده باشد، كه چنين رسولى را بر غيب خود مسلط مى كند، چون او نگهبانانى از ملائكه بين رسول و مردم دارد، و نگهبانانى هم بين رسول و خودش گمارده است . البته اين را مى دانيم كه سلوك رصد در پيش رو و پشت سر رسول ، براى حفظ وحى از هر تخليط و تغيير دادن ، يعنى كم و زياد كردن است ، كه ممكن است از ناحيه شيطانها با واسطه و يا بى واسطه صورت بگيرد.
در جمله (ليعلم ان قد ابلغوا رسالات ربهم ) ضمير در (ليعلم ) به خداى سبحان بر مى گردد، و ضمير جمع در (ابلغوا) و در (ربهم ) به كلمه (من كسى كه بر مى گردد)، به اعتبار اينكه معناى اين كلمه جمع ، و منظور از آن هر پيغمبرى است كه او پسنديده باشد. ممكن هم هست به كلمه رسول بر گردد، به اعتبار اينكه منظور از آن جنس رسول است ، نه يك رسول معين ، و مراد از اينكه فرمود: (تا خدا بداند) با اينكه خدا هميشه و همه چيز را مى داند، علم فعلى خدا است ، كه عبارت است از تحقق ابلاغ در خارج ، و اين گونه تعبيرها در قرآن كريم بسيار آمده ، از آن جمله فرموده : (فليعلمن اللّه لذين صدقوا و ليعلمن الكاذبين ).
و اين جمله علت سلوك رصد در پيش رو و پشت سر رسول را بيان مى كند مى فرمايد: براى اين رصد مى گماريم تا محقق شود كه رسولان بدون تغيير و تبديل رسالات پروردگارشان را به مردم ابلاغ كرده اند.
احتمال هم دارد كه ضمير در (بين يديه ) و در (من خلفه ) به كلمه (غيبه ) بر گردد، در نتيجه نگهبانهاى گمارده شده در پيش ‍ رو و پشت سر غيب گمارده شده باشند، تا آن غيب بدون دستبرد به رسول برسد. ليكن اين احتمال ضعيف است ، بدين جهت كه با تعليل (ليعلم ان قد ابلغوا رسالات ربهم ) به آن معنايى كه گذشت نمى سازد، چون محفوظ ماندن غيب از دستبرد، و سالم به دست رسول رسيدنش ربطى به اين ندارد كه خدا بداند رسول هم آن را سالم به دست مردم رسانده و ابلاغ كرده .
و مفسرى كه ذيلا كلامش نقل مى شود، برگشت سخنش به همين احتمال است ، او گفته : دو ضمير (بين يديه ) و (من خلفه ) به جبرئيل حامل وحى و حامل غيب بر مى گردد. و ضعف اين قول علاوه بر مطالب گذشته در اين است كه اين سخن وقتى درست است كه قبلا نامى از جبرئيل ذكر شده باشد در صورتى كه نشده .
بعضى هم گفته اند: ضمير در (ليعلم ) به رسول ، و دو ضمير در (قد ابلغوا) و در (ربهم ) به ملائكه نگهبان بر مى گردد، و معناى آيه اين است كه : ملائكه خدا وحى او را همچنان نگهبانى مى كنند تا رسول بداند كه ملائكه ، رسالتهاى خدا يعنى وحى خدا را همانطور كه صادر شده به او رسانده اند، و دلش مطمئن شود كه وحى خدا از دست برد شيطانها سالم مانده ، چون لازمه ابلاغ ملائكه بلوغ وحى است .
هر چند ذكر كلمه رسول قبل از كلمه (ليعلم ) مويد اين احتمال است ، و اشكالى كه به وجه قبلى وارد بود كه قبلا كلمه جبرئيل ذكر نشده به اين وجه وارد نيست ، الا اينكه ظاهر سياق اين احتمال را بعيد مى سازد، چون از ظاهر سياق بر مى آيد كه مراد از رسالات ، رسالاتى است كه رسول آن را حمل مى كند تا به مردم برساند، نه آنچه كه فرشته وحى حمل مى كند تابه رسول برساند، پس ضمير در (ربهم ) به رسولان بر مى گردد نه به ملائكه . علاوه بر اين ، آيه شريفه اشاره به ملائكه دارد، و آنان را در تحت عنوان رصد ذكر كرده ، و معلوم است كه عنوان رصد غير عنوان رسالت است ، شاءن رصد نگهبانى و حفظ است نه رسالت .
بعضى ديگر گفته اند: معناى جمله اين است كه : تا محمد (صلوات اللّه عليه ) بداند كه رسولان قبل از وى رسالات پروردگارشان را ابلاغ كردند. و اين ، وجه سخيفى است كه هيچ دليلى بر آن نيست ، و از آن سخيفتر اين است كه بعضى گفته اند: معناى جمله اين است كه : تكذيب گران رسولان بدانند كه رسولان ، رسالات پروردگار خود را به ايشان ابلاغ كردند.
و در جمله (و احاط بما لديهم ) ضمير جمع بنا بر وجهى كه ما اختيار كرديم به رسولان بر مى گردد، و ظاهرا اين جمله متمم معناى حراست سابق الذكر است ، پس جمله (من بين يديه ) به نگهبانان بين رسول و مردم ، و جمله و من خلفه به نگهبانان بين رسول و خدا اشاره مى كند، و جمله و (احاط بما لديهم ) به اينكه خداى تعالى احاطه علمى به دل و نفس رسول (صلى اللّه عليه و آله وسلم ) دارد اشاره مى كند، در نتيجه آيه شريفه مى فهماند كه وحى خدا - از مصدر وحى گرفته تا نفس رسول و از رسول گرفته تا مردم . از هر گونه تغيير و تبديلى ايمن است .
ممكن هم هست مراد از جمله مورد بحث تنها نفس رسول نباشد، بلكه هم آن را شامل باشد و هم مسير وحى را و هم همه امورى را كه به نحوى با رسول و رسالت تعلق و ارتباط دارد، همچنان كه جمله بعدى كه مى فرمايد: (و احصى كل شى ء عددا) در صدد اين است كه عموميت علم خدا به اشيا را افاده كند، البته علم به عدد اشيا و تميز آنها از يكديگر،
چهار مطلب كه از سه آيه اخير مورد بحث استفاده مى شود
پس از آنچه در باره سه آيه اخير گذشت چهار نكته به دست آمد.
اول اينكه : علم به غيب بالاصاله و مستقلا خاص خداى تعالى است ، به آن معنايى كه توضيح داديم ، پس خداى تعالى به ذات خودش ‍ عالم به غيب است ، و ديگران اگر علمى به غيب داشته باشند به تعليم او دارند، با اين نكته كه از آيه استفاده كرديم روشن مى شود كه هر جا خداى تعالى از انبيا حكايت كرده كه منكر علم غيب خود شده اند، منظور اين بوده كه بفهمانند ما رسولان ، بالاصاله و مستقلا علم به غيب نداريم ، نه اينكه با وحى خدا هم داناى به غيب نمى شويم ، مانند آنجا كه فرموده : (قل لا اقول لكم عندى خزائن اللّه و لا اعلم الغيب ) و آنجا كه فرموده : (و لو كنت اعلم الغيب لاستكثرت من الخير)، و آنجا كه فرموده : (قل ما كنت بدعا من الرسل و ما ادرى ما يفعل بى و لا بكم ان اتبع الا ما يوحى الى ) .
مستثنيات از عموم (فلا يطهر على غيبه احدا)
دوم اينكه : بعد از آنكه عموميت جمله (فلا يظهر على غيبه احدا) به وسيله جمله (الا من ارتضى من رسول ) شكسته شد، به صورت عام مخصص در آمده كه مى تواند باز هم تخصيص بخورد، همچنان كه در مورد بحث درباره انبيا تخصيص خورده ، چون آيات قرآنى دلالت دارد بر اينكه بر آن حضرت وحى مى شود، مثلا فرموده : (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده )، و نيز دلالت دارد بر اينكه وحى يكى از مصاديق غيب است . بنابر اين ، يك پيغمبر دسترسى به غيب دارد، همچنان كه رسول دارد، البته اين در صورتى است كه مراد از رسول در جمله (الا من ارتضى من رسول ) مقامى مقابل مقام نبوت باشد، و اما اگر منظور مطلق كسانى باشد كه از ناحيه خدا به سوى خلق گسيل مى شوند نبى هم از همان كسان است ، همچنان كه آيه زير بر اين معنا شهادت مى دهد: (و ما ارسلنا من قبلك من رسول و لا نبى ...) چون نبى را هم ارسال شده مى داند، و آيه (و ما ارسلنا فى قريه من نبى ) پس نبى هم مانند رسول جزو استثنا شدگان از عموم نفى است ، بدون اينكه عموم مذكور نيازمند به تخصيص جديدى بشود.
و همچنين در مورد امام به آن معنايى كه قرآن كلمه امام را در آن استعمال مى كند، چون خداى تعالى امام را به صفت صبر و يقين توصيف كرده ، مثلا مى فرمايد: (و جعلنا منهم ائمه يهدون بامرنا لما صبروا و كانوا باياتنا يوقنون )، و نيز امامان را چنين توصيف كرده كه پرده و حجاب از پيش رويشان برداشته شده ، مثلا فرموده : (و كذلك نرى ابراهيم ملكوت السموات و الارض وليكون من الموقنين )، و نيز فرموده : (كلا لو تعلمون علم اليقين لترون الجحيم ) و ما در بعضى از مباحث سابق در اين باره سخن گفتيم .
و اما ملائكه آنچه از وحى آسمان كه قبل از نزولش حمل مى كنند، و همچنين آنچه از عالم ملكوت مشاهده مى كنند، نسبت به خود آنان شهود است ، نه غيب ، هر چند كه براى ما غيب مى باشد، پس نمى توان ملائكه را مشمول استثنا دانست ، علاوه بر اين جمله (فلا يظهر على غيبه احدا) تنها شامل اهل دنيا مى شود كه در روى زمين زندگى مى كنند و اگر بنا باشد از سكنه زمين تجاوز كنيم تا شامل ملائكه هم باشد، بايد مردگان را هم كه امور آخرت را كه به نص قرآن غيب اين عالم است مشاهده مى كنند مشمول استثنا بدانيم ، و حال آنكه قطعا مشمول نيستند، براى اينكه اگر مردگان هم مشمول باشند ديگر حتى يك نفر هم در تحت عموم (فلا يظهر على غيبه احدا) باقى نمى ماند، چون هر انسان زمينى روزى از دنيا مى رود و غيب عالم را مى بيند، و در روز قيامت كه (يوم مجموع له الناس )، و نيز ذلك يوم مشهود در باره اش فرموده ، تمامى مردم يكجا مبعوث مى شوند، و غيب عالم براى همه مشهود مى گردد، پس همانطور كه اموات مشمول استثنا نيستند، به خاطر اينكه عالم اموات غير اين عالم است ، همچنين ملائكه هم مشمول نيستند، براى اينكه عالمشان غير اين عالم است .
معصوم بودن انبياء و رسل در گرفتن ، حفظ و ابلاغ وحى به زبان و بهعمل
سوم اينكه : جمله (فانه يسلك من بين يديه و من خلفه ... عددا) دلالت دارد بر اينكه وحى الهى از آن لحظه كه از مصدر وحى صادر مى شود تا زمانى كه به مردم مى رسد و همچنين در طريق نزولش تا وقتى كه به شخص مورد وحى برسد از هر دستبرد و تغييرى محفوظ است .
اما مصونيت آن از حين صدور تا وقتى كه به رسول برسد، اگر هيچ دليلى به جز جمله من خلفه بر آن نباشد همين جمله كافى است ، البته اين در صورتى است كه ضمير در آن به رسول برگردد. و اما بنا بر آن احتمال كه مرجع ضمير غيب باشد، دليل بر مدعاى ما مجموع دو جمله (من بين يديه و من خلفه ) خواهد بود، و ليكن در سابق كه اين احتمال را نقل كرديم گفتيم اين احتمال ضعيف است .
و اما مصونيت وحى در آن حال كه رسول آن را از فرشته وحى دريافت مى كند، دليلش جمله (ليعلم ان قد ابلغوا رسالات ربهم ) است ، كه از آن مى فهميم رسول طورى وحى الهى را دريافت مى كند كه در گرفتنش اشتباه رخ نمى دهد و ذهنش آن را فراموش ‍ نمى كند و شيطان در دل او دست نمى اندازد، در نتيجه وحى خدا دچار تغيير و تبديل نمى گردد. و نيز در رساندن وحى به مردم نيز اين مصونيت هست ، و شيطان در اين مرحله هم كارى نمى تواند بكند، جمله مذكور بر همه اين مصونيتها دلالت دارد، چون مى فرمايد غرض از گماردن رصد اين است كه بداند انبيا رسالات پروردگار خود را رساندند، يعنى اين ابلاغ در خارج محقق شد. و لازمه آن ، مصونيت وحى در همه مراحل و رسيدن آن به مردم است ، و اگر رسول در جهات سه گانه بالا (گرفتن و حفظ كردن و رساندن ) مصونيت نداشته باشد،
غرض خداى تعالى حاصل نمى شود، و اين كاملا روشن است ، و چون خداى تعالى براى حاصل شدن اين غرض غير از مساءله سلوك رصد طريقه ديگرى ذكر نكرده ، مى فهميم كه وحى ، آن زمان هم كه به دست رسول رسيده به وسيله ملائكه حراست مى شود همانطور كه در طريق رسيدنش به رسول به وسيله آنان حراست مى شد، و جمله (واحاط بما لديهم ) اين دلالتها را تاءييد مى كند.
و اما مصونيت وحى در مسيرش از ناحيه رسول تا رسيدنش به مردم اگر دليلى به جز جمله (من بين يديه ) نباشد، همين جمله كافى است البته به شرطى كه جمله را به آن معنايى بگيريم كه ما ذكر كرديم ، البته جمله (ليعلم ان قد ابلغوا رسالات ربهم ) به آن تقريبى كه ما برايش كرديم نيز بر اين معنا دلالت دارد.
از اين بيان اين نتيجه عايد مى شود كه نبى و رسول در گرفتن وحى از پروردگار و در حفظ آن و در رساندنش به مردم مويد به عصمت و محفوظ از خطا در هر سه جهتند، براى اينكه گفتيم آيه شريفه دلالت دارد بر اينكه آنچه خدا از دين خودش بر مردم و از طريق رسالت و وحى نازل مى كند مصون در همه مراحل است تا به دست مردم برسد، و يكى از آن مراحل مرحله گرفتن وحى و دوم مرحله حفظ آن و سوم مرحله تبليغ آن به مردم است .
و تبليغ رسالت به مردم تنها به زبان نيست بلكه تبليغ عملى هم تبليغ است ، پس رسول بايد در مرحله عمل از هر معصيت و ارتكاب هر گناه و ترك واجب دينى معصوم باشد، چون اگر معصوم نباشد نقيض و ضد دين را تبليغ كرده ، پس پيغمبر از ارتكاب معصيت معصوم است ، همچنان كه از خطاى در گرفتن وحى معصوم است ، و همچنان كه از فراموش كردن آن و از خطاى زبانى در رساندنش به مردم معصوم است .
و ما در سابق اشاره كرديم كه نبوت هم در اينكه دائر مدار وحى است ، مثل رسالت است ، پس نبى هم در خصوصيت عصمت مانند رسول است ، و با اين بيان معلوم شد كه اصحاب وحى چه نبى باشند و چه رسول ، در گرفتن وحى و حفظ كردنش ، و در رساندن آن به مردم ، چه رساندن به زبان و چه به عمل معصوم هستند.
عدم اختصاص علم غيب به پيامبران به موردى خاص
چهارم اينكه : در آيه شريفه عموميت (فلا يظهر على غيبه احدا) استثنا شد، به اينكه رسولان به غيب آگاه مى شوند. چيزى كه هست اين را هم مى فهماند كه رسولان در هر چيزى كه تحقق يافتن رسالتشان مشروط به آن باشد كه نسبت به آن علم غيب داشته باشند، اين علم را خواهند داشت ، حال چه متن رسالتشان از قبيل معارف اعتقادى و شرايع دين و قصص و عبرتها و حكمت ها و مواعظ باشد، و چه اينكه نشانيهاى رسالتشان باشد و مردم با ديدن آن نشانه و آن معجزه به صدق رسول در ادعاى رسالتش پى ببرند، همچنان كه در قرآن كريم از بعضى رسولان نمونه هايى از اين قبيل حكايت كرده ،
مثلا در باره صالح فرموده كه به قوم خود گفت (: تمتعوا فى داركم ثلاثه ايام ذلك وعد غير مكذوب ) و در باره عيسى فرموده كه به بنى اسرائيل فرمود: (و انبئكم بما تاكلون و ما تدخرون فى بيوتكم ان فى ذلك لايه لكم )، و نيز آياتى كه در باره وعده هاى رسولان آمده ، و پيشگوييهايى كه در خود قرآن كريم آمده ، همه اينها از موارد اظهار غيب است .
بحث روايتى
(رواياتى راجع به جمله (انّ المساجد للّه ) واينكه پيغمبر(صلى اللّه عليه وآله ) وائمه (عليه السلام ) عالم غيب يوده اند)
 در تفسير عياشى از امام جواد (عليه السلام ) روايت كرده كه معتصم (خليفه عباسى ) از بريدن دست سارق پرسش نمود، كه از كجا بايد دستش را قطع كنند؟ فرمود: بايد از آخرين بند انگشتان قطع كنند، و كف دست را باقى بگذارند. معتصم پرسيد دليل بر اين معنا چيست ؟ فرمود: كلام رسول خدا (صلى اللّه عليه و آله و سلم ) است ، كه فرمود سجده بايد بر هفت موضع بدن واقع شود. پيشانى و دو كف دست و دو سر زانو و دو انگشت پا، پس اگر دست دزد را از مچ و يا از آرنج قطع كنند، دستى باقى نمى ماند تا با آن سجده كند، خداى تعالى هم فرموده : (ان المساجد لله ) و منظورش از مساجد همان عضوهاى هفتگانه اى است كه بر آن سجده مى شود، و معناى جمله (فلا تدعوا مع اللّه حدا هم ) همين است كه چيزى كه خاص خدا است نبايد قطع شود (تا آخر حديث ).
و در كافى به سند خود از حماد بن عيسى از امام صادق (عليه السلام ) روايت كرده كه در حديثى گفت : و سجده كرد، امام صادق (عليه السلام ) بر هشت استخوان ، يعنى دو كف دست و دو سر زانو و دو انگشت ابهام پا و پيشانى و بينى ، و آنگاه فرمود هفت موضع آن واجب است ، و آنها همان مواضعى است كه خداى تعالى در كتابش آورده و فرموده : (و ان المساجد لله فلا تدعوا مع اللّه حدا) و آن عبارت است از پيشانى و دو كف دست و دو سر زانو و دو ابهام پا، و اما نهادن بى نى بر خاك مستحب است .
و از كتاب خرائج و جرائح از محمد بن فضل هاشمى ، از حضرت رضا (عليه السلام ) روايت شده كه آن جناب نظر كرد به ابن هذاب ، و سپس فرمود: اگر به تو خبر دهم كه در همين روزها يكى از ارحامت كشته مى شود، آيا تصديقم مى كنى ؟ گفت : نه ، براى اينكه كسى به جز خداى تعالى غيب نمى داند. فرمود: مگر اين خداى تعالى نيست كه مى فرمايد: (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول )، پس رسول اللّه (صلى اللّه عليه و آله و سلم ) كه مرضى نزد خدا است غيب مى داند، ما هم ورثه همان رسولى هستيم كه خدا او را به هر مقدار از غيب خود خواسته آگاه كرده ، پس ما هم مى دانيم آنچه شده و آنچه كه تا روز قيامت خواهد شد.
مولف : روايات در اين باب از حد شمار بيرون است ، و مدلول آنها اين است كه : رسول اللّه (صلى اللّه عليه و آله و سلم ) علم غيب را از راه وحى از خداى تعالى گرفته ، و امامان (عليهم السلام ) از آن جناب به ارث گرفته اند.
سوره مزمل مكى است و بيست آيه دارد
سوره مزمّل آيات 19-1

بسم اللّه الرحمن الرحيم يايها المزمل (1) قم اليل الا قليلا (2) نصفه او انقص منه قليلا (3) اوزد عليه و رتل القران ترتيلا (4) انا سنلقى عليك قولا ثقيلا (5) ان ناشئه اليل هى اشد وطا و اقوم قيلا (6) ان لك فى النهار سبحا طويلا (7) و اذكر اسم ربك و تبتل اليه تبتيلا (8) رب المشرق و المغرب لا اله الا هو فاتخذه وكيلا (9) و اصبر على ما يقولون و اهجرهم هجرا جميلا (10) و ذرنى و المكذبين اولى النعمه و مهلهم قليلا (11) ان لدينا انكالا و جحيما (12) و طعاما ذاغصه و عذابا اليما (13) يوم ترجف الارض و الجبال و كانت الجبال كثيبا مهيلا (14) انا ارسلنا اليكم رسولا شاهدا عليكم كما ارسلنا الى فرعون رسولا (15) فعصى فرعون الرسول فاخذنه اخذا وبيلا (16) فكيف تتقون ان كفرتم يوما يجعل الولدن شيبا (17) السماء منفطربه كان وعده مفعولا (18) ان هذه تذكره فمن شاء اتخذ الى ربه سبيلا (19)

ترجمه آيات
به نام خداوند بخشايشگر و مهربان هان اى جامه به خود پيچيده ! (1).
پاره اى از شب به جز اندكى از آن را بر خير و زنده بدار (2)
يا نصف آن را و يا كمى كمتر از نصف را (3).
و يا اندكى بر نصف بيفزا و قرآن را شمرده شمرده بخوان (4).
آماده باش كه به زودى كلامى سنگين بر تو نازل مى كنيم (5).
(كلامى كه قبلا بايد خود را براى تحملش آماده كرده باشى ) و بهترين وسيله براى صفاى نفس و سخن با حضور قلب گفتن هنگام شب است كه خدا آن را پديد آورده (6).
چون تو در روز دوندگى و مشاغل بسيار دارى (7).
و ذكر خدا را بگو و دست حاجت به سويش دراز كن (8 ).
همان پروردگار مشرقها و مغربهاى عالم كه بجز او معبودى نيست پس او را وكيل خود بگير(9).
و در برابر زخم زبانهاى مشركين صبر كن و اگر هم قهر مى كنى قهرى ملايم و خوشايند و سازنده بكن (10).
و اما تكذيب گران كه بجز داشتن نعمت من انگيزه اى براى تكذيب آيات من ندارند امرشان را به خود من واگذار كن و اندكى مهلتشان ده (11).
كه نزد ما انواع شكنجه ها و در آخر عذاب دوزخ هست (12).
و طعامى گلوگير و عذابى دردناك است (13).
در روزى كه زمين و كوهها به لرزه در آيند و كوهها چون تلى از ماسه شوند (14).
هان اى انسانها! ما رسولى به سوى شما گسيل داشتيم كه شاهد بر شما نيز هست همانطور كه رسولى به سوى فرعون فرستاديم (15).
ولى فرعون از اطاعتش سر برتافت پس او را به عذابى سخت بگرفتيم (16).
شما اگر كفر بورزيد چگونه مى توانيد از عذاب قيامت خود را كنار بكشيد روزى كه كودكان را پير مى كند (17).
و آسمان به وسيله تحول آن روز شكافته مى شود و وعده خدا شدنى است (18).
و اين محققا تذكر است پس اگر كسى خواست مى تواند راهى به سوى پروردگارش اتخاذ كند (19).
بيان آيات
اين سوره رسول خدا (صلى اللّه عليه و آله و سلم ) را امر مى كند به اينكه نماز شب بخواند، تا به اين وسيله آماده و مستعد گرفتن مسؤ وليتى گردد كه به زودى به او محول مى شود، و آن قرآنى است كه به وى وحى خواهد شد، و دستورش مى دهد در برابر حرفهاى بيهوده اى كه دشمنان مى زنند، و شاعر و كاهن يا ديوانه اش مى خوانند صبر كند، و به نحوى پسنديده از آنان كناره گيرى نمايد، و در اين آيات تهديد و انذارى هم به كفار شده ، و حكم صبر را به همه مؤ منين تعميم داده ، در آخر تخفيفى را كه براى رسول خدا (صلى اللّه عليه و آله وسلم ) و مؤ منين قائل شده ذكر مى كند.
و اين سوره از نخستين سوره هايى است كه در اول بعثت نازل شده . حتى بعضى گفته اند: دومين يا سومين سوره اى است كه بر قلب مقدس نبى اكرم (صلى اللّه عليه و آله و سلم ) نازل شده است .
مفاد خطاب (يا اءيّها المزّمّل )

يا ايها المزمل

كلمه (مزمل ) - با تشديد زاء و تشديد ميم - در اصل (متزمل ) بوده ، اسم فاعل از باب تفعل (تزمل ) است ، و معنايش لفافه به خود پيچيده است . كسى كه جامه يا چيزى به خود مى پيچد تا بخوابد يا مثلا سرما را دفع كند، آن را (مزمل ) مى گويند، و از ظاهر اين جمله بر مى آيد در آن ساعتى كه اين سوره نازل مى شده آن جناب جامه اى را به خود پيچيده بوده ، از اين جهت به (مزمل ) مورد خطاب قرار گرفته .
اين را بدان جهت گفتيم كه كسانى خيال نكنند اين خطاب جنبه توبيخ و يا تحسين دارد، بله ممكن است از سياق آيات استفاده شود كه گويا آن جناب در مقابل دعوتش مورد استهزا و اذيت قرار گرفته ، و براى خاطر خدا اندوهناك شده ، و براى دفع غم و اندوه خود جامه اى به خود پيچيده تا لحظه اى استراحت كند، در اين هنگام خطاب شده كه اى جامه به خود پيچيده بر خيز، نماز شب بخوان و در برابر آنچه به تو مى گويند صبر كن ، همانطور كه به عموم مسلمانان سفارش كرده براى مقاوم شدن در برابر ناملايمات از صبر و نماز كمك بخواهند، (استعينوا بالصبر و الصلوه ) با اين دستور به آن جناب فهمانده كه بايد خود را در مقابل اندوه هاى بزرگتر و مصائب تلخ به وسيله نماز و صبر مقاوم سازد، نه به وسيله پيچيدن جامه و خوابيدن .


بعضى آيه را چنين معنا كرده اند: اى كسى كه با مشقت و دشوارى نبوت متزمل شده اى ، يعنى متحمل دشواريهاى اين مقام گشته اى . و ليكن از جهت لفظ هيچ دليلى در آيه بر اين معنا نيست .
چند وحه در معناى آيه : (قم اللّيل الّا قليلا...)

قم الليل الا قليلا نصفه او انقص منه قليلا او زد عليه و رتل القران ترتيلا

مراد از (قيام در ليل ) قيام در شب براى نماز است ، پس كلمه (ليل ) مفعول فيه است ، كه مجازا مفعول به واقع شده ، مثل اينكه مى گويند: (دخلت الدار - داخل شدم خانه را)، كه حقيقتش (دخلت فى الدار - داخل شدم در خانه است ).
بعضى گفته اند: معمول (قم ) در تقدير است ، و كلمه (ليل ) به خاطر ظرفيت منصوب شده ، و تقدير كلام (قم الى الصلاه فى الليل ) است ، و جمله (الا قليلا) استثنا از كلمه (ليل ) است .
و از ظاهر سياق بر مى آيد كه جمله (نصفه او انقص منه قليلا او زد عليه ) ، بدل باشد از جمله (الليل الا قليلا)، كه متعلق تكليف (قم ) است ، و دو ضمير (منه ) و (عليه ) به كلمه (نصف )، و ضمير در (نصفه ) به كلمه (ليل ) بر مى گردد، و معناى آيه اين است كه نيمى از شب را بپاخيز، و يا كمى از نصف كم كن ، و يا اندكى بر نصف بيفزا، و اين ترديد بين سه امر ترديد تخيير است ، مى خواهد بفرمايد: مخيرى بين اينكه درست نيمى از شب را زنده بدارى ، و يا كمى كمتر از نصف ، و يا كمى بيشتر از آن را.
بعضى از مفسرين گفته اند: كلمه (نصفه ) بدل از مستثنى ، يعنى كلمه (قليلا) است ، و اگر اينطور باشد، معنا چنين مى شود: شب را بپا خيز الا نصف آن را، و يا از نصف كمى كمتر كن ، يعنى بيشتر از نصف را بپا خيز، و يا كمى زيادتر كن ، يعنى كمتر از نصف بپا خيز. و در اين صورت بر عكس وجه قبلى جمله بدل ، ابهام را از مستثنى به مطابقه و از مستثنى منه به التزام بر مى دارد.
و اين دو وجه هر چند در نتيجه يكى هستند، و ليكن وجه قبلى زودتر به ذهن مى رسد، چون احتياج به رفع ابهام كردن به وسيله بدل از متعلق حكم ، سابقه بيشترى دارد، تا احتياج به رفع ابهام از توابع و ملحقات آن . پس بدل بودن جمله (نصفه ...) از كلمه (ليل ) كه لازمه آن رفع ابهام از متعلق تكليف است به دلالت مطابقى زودتر به ذهن مى رسد، از اينكه بدل باشد از كلمه (قليلا).
بعضى ديگر گفته اند: كلمه (نصفه ) بدل از ليل است ، و ليكن مراد از قليل ، قليل از شبهاست ، نه قليل از ساعتهاى يك شب ، و معناى آيه اين است كه : همه نيمه شب ها بر خيز، يا شبهاى اندكى از آن كم كن ، و يا شبهاى اندكى بر آن اضافه كن ، و منظور از اين شبهاى اندك آن شبهايى است كه انسان عذر دارد، يا بيمار است ، و يا خواب بر او غلبه كرده و يا عذرى ديگر دارد. و اين وجه عيبى ندارد، جز اينكه وجه اول زودتر به ذهن مى آيد.
(و رتل القران ترتيلا) - (ترتيل قرآن ) به معناى تلاوت آن است به نحوى كه حروف پشت سر هم آن روشن و جداى از هم بگوش شنونده برسد، و اين جمله عطف است بر جمله (قم الليل )، و معناى آن دو
اين است كه شب برخيز و قرآن را به ترتيل بخوان .
و ظاهرا مراد از ترتيل قرآن ، ترتيل آن در نماز، و يا اصلا منظور از قرآن خود نماز است ، و خداى تعالى نظير اين تعبير را از نماز كرده ، مثلا فرموده : (اقم الصلوه لدلوك الشمس الى غسق الليل و قران الفجر ان قران الفجر كان مشهودا).
بعضى گفته اند: مراد آيه شريفه اين است كه قرائت قرآن را واجب كند نه نماز را.
بيان جهات مختلف سنگين بودن قرآن (انّا سنلقى عليك قولا ثقيلا) و چند وجه در اينباره

انا سنلقى عليك قولا ثقيلا

(ثقل ) - سنگينى - كيفيت خاصى براى جسم است ، و خاصيت آن اين است كه حمل چنين جسمى و جابجا كردن آن دشوار است ، و چه بسا همين كلمه در غير جسم ، مثلا در امور معنوى هم به عنوان استعاره استعمال مى شود، مثلا مى گويند درس امروز سنگين بود، يعنى تحمل آن براى فهم و درك شاگردان دشوار بود و يا مى گويند سخنرانى امروز كه همه اش نظريه هاى علمى دقيق بود براى عوام سنگين بود، كه در اين گونه تعبيرها كلمه سنگين در غير جسم به كار رفته ، در امور معنوى كه درك آن دشوار است و يا حقايقى در بر دارد كه رسيدن به آن سخت است ، و يا فرمانهايى را متضمن است كه امتثال آن و مداومت بر انجام آن دشوار است .
قرآن كريم كه كلام الهى است به هر دو اعتبار ثقيل است ، اما از حيث فهم معنايش ثقيل است براى اينكه كلامى الهى است كه پيامبر آن را از ساحت عظمت و كبريايى گرفته ، و معلوم است چنين كلامى را نمى فهمد مگر نفوس طاهر از هر پليدى ، نفوسى كه از هر سببى قطع اميد كرده و تنها به خداى سبحان كه مسبب الاسباب است دل بسته ، كلامى است الهى و كتابى است عزيز، كه ظاهر و باطنى دارد، تنزيل و تاويلى دارد، تبيان براى هر چيز است ، و سنگينى آن از حال و وضع رسول خدا (صلى اللّه عليه و آله و سلم ) مشهود بود، همه مى ديدند كه در هنگام گرفتن آن دچار برحاء - حالتى شبيه بيهوشى - مى شد، و اين معنا در روايات بسيار زياد آمده .
و اما از حيث تحقق بخشيدن به حقايق معارفش ، و ساده تر بگويم توحيد و معارف اعتقادى و اخلاقيش را در خود پياده كردن ، آنقدر سنگين است كه در بيان سنگينيش كافى است آيات زيرا را بخوانيم كه مى فرمايد: (لو انزلنا هذا القران على جبل لرايته خاشعا متصدعا من خشيه اللّه و تلك الامثال نضربها للناس لعلهم يتفكرون و و لو ان قرانا سيرت به الجبال او قطعت به الارض او كلم به الموتى ) كه در اولى مى فرمايد كوه تحمل آن را ندارد كه قرآن بر او نازل شود، و اگر بر كوه نازل مى شد كوه خاشع و از ترس خدا پاره پاره مى شد، و در دومى از اين معنا خبر داده كه با اين قرآن مى توان كوهها را به حركت در آورد، و زمين را پاره پاره كرد، و با مردگان سخن گفت .
قرآن كريم نه تنها به آن دو اعتبار سنگين است ، بلكه به اعتبار پياده كردنش در جامعه و دعوت مردم به اينكه مراسم دين حنيف را بپا دارند، و خلاصه برترى دادن اين دين حنيف بر ساير اديان نيز سنگين است ، شاهد سنگينيش مصائب و ناملايماتى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) در راه خدا تحمل كرد، و آزارهايى است كه براى خدا چشيد، كه آيات قرآن هم پاره اى از انواع ايذاءها و استهزاءها و خطاكاريهايى كه آن جناب از مشركين و كفار و منافقين و بيماردلان ديد حكايت كرده است .
پس اينكه مى فرمايد: (انا سنلقى عليك قولا ثقيلا) منظور از (قول ثقيل ) همين قرآن عظيم است ، به دليل اينكه اين آيات را كه در اول بعثت نازل شده براى هر كس بخوانى همين به ذهنش مى رسد، مفسرين هم قول ثقيل را به قرآن تفسير كرده اند.
اين آيه در مقام تعليل حكمى است كه جمله (قم الليل ...) بر آن دلالت دارد، در نتيجه به مقتضاى سياق - با در نظر گرفتن اينكه خطاب به خصوص رسول خدا (صلى اللّه عليه و آله و سلم ) است - اين معنا را مى رساند كه اگر گفتيم شب زنده دارى كن ، و در شب با خواندن نماز متوجه درگاه ما شو، براى اين بود كه خود را براى كرامت قرب و شرف حضور، و افتخار همكلامى با ما آماده سازى ، تا ما قول ثقيلى را بر تو القاء كنيم .
بنابر اين ، نماز شب راهى است كه آن جناب را به چنين موقعى كريم منتهى مى سازد. در جاى ديگر هم خداى سبحان نماز شب را راه به سوى خدا خوانده ، مى فرمايد: (ان هذه تذكره فمن شاء اتخذ الى ربه سبيلا) .
خداى سبحان در آيه زير وعده بيشترى داده ، فرموده : (و من الليل فتهجد به نافله لك عسى ان يبعثك ربك مقاما محمودا) كه در تفسير همين آيه معناى مقام محمود را بيان كرديم .
و وقتى يكى از جهات سنگينى قرآن سنگينى معارف آن ، و نيز پذيرفتن شرايع و احكام آن است قهرا بر امت هم ثقيل خواهد بود، همانطور كه بر رسول خدا (صلى اللّه عليه و آله و سلم ) سنگين بود، پس معناى آيه اين است كه : ما به زودى به تو وحى مى كنيم قولى را كه هم بر خودت سنگين است و هم بر امتت ، اما سنگينى آن بر خود تو از جهت صعوبت تحقق حقائق آن ، و از جهت مصائبى است كه در طريق ابلاغ آن خواهى ديد، و سلب راحت و فراغتى است كه از تو خواهد شد، و از جهت مجاهدت نفس و انقطاع به سوى خدا، و زحماتى است كه لازمه گرفتن وحى است . و اما سنگينى آن بر امتت از اين جهت است كه آنها هم در پاره اى از جهات ياد شده با تو شريكند، از آن جمله تحقق دادن به حقائق قرآن در نفس ، و نيز پيروى او امر و نواهى خدا و رعايت حدود آن است ، كه هر طايفه از طوايف امت به قدر وسع و طاقتش بايد اين رنجها را تحمل كند.
اقوال ديگر مفسرين در بيان سنگينى قرآن
مفسرين در اينكه سنگينى قرآن چه معنا دارد، اقوالى ديگر دارند.
يكى اينكه : قرآن عظيم الشان و متين و مستدل است ، همچنان كه خود ما مى گوييم : اين كلام وزين و سنگين است ، يعنى در موقع خود واقع شده است .
يكى ديگر اينكه : قرآن در ميزان روز قيامت سنگين است ، حال يا حقيقتا سنگين است و يا مجازات و به اين عنايت كه ثوابى كه در برابر قرآن به اشخاص مى دهند بسيار و مهم است .
يكى ديگر اينكه : قرآن بر كفار و منافقين سنگين است ، براى اينكه هم اعجاز دارد كه نه مى توانند مثلش را بياورند و نه مى توانند قبولش كنند، و هم اينكه مشتمل بر تهديد عليه ايشان است .
يكى ديگر اينكه : سنگينى قرآن كنايه است از بقاى آن در طول روزگار، چون يكى از خصوصيات هر چيز سنگين ، اين است كه در جاى خود ثابت بماند.
و بعضى ديگر وجوهى ديگر گفته اند كه هر چند هر كدام در جاى خود صحيح و بى عيب است ، و ليكن وجهى كه ما آورديم چيزى است كه از ظاهر آيه به ذهن مى آيد.

ان ناشئه الليل هى اشد وطا و اقوم قيلا ان لك فى النهار سبحا طويلا

آيه اولى در اين مقام است كه بيان كند چرا شب را براى اين نماز اختيار كرديم ، و آيه دوم در مقام اين است كه بيان كند چرا روز را انتخاب نكرديم همچنان كه آيه قبلى كه مى فرمود: (انا سنلقى عليك قولا ثقيلا) در مقام بيان اين بود كه اصلا چرا نماز شب تشريع شد.
چند قول در معناى دو آيه : (ان ناشئة الليل اشد وطاء واقوم قيلا ان لك فى النهارسبحا طويلا
 در آيه مورد بحث در كلمه (ناشئه ) دو احتمال هست : يكى اينكه مانند كلمه (عافيت ) و (عاقبت ) مصدر، و به معناى نشئه و حدوث و تكون باشد. و دوم اينكه اسم فاعل از ماده نشئه باشد، كه به موصوف خود اضافه شده ، هر كدام كه باشد مراد از آن ، شب است ، و اگر حادثه را بر شب اطلاق كرده ، نظير اطلاق آن بر اجزاى خلقت است .
و چه بسا بعضى گفته اند: منظور از حادثه شب همان نماز شب است . و معناى (وطء زمين ) قدم نهادن بر آنست و اينكه فرمود حادثه شب شديدترين قدم نهادن است كنايه است از اينكه اين عمل از هر عمل ديگر در صفاى نفس ، انسان را ثابت قدمتر مى سازد، و بهتر از هر چيز نفس آدمى را از اينكه به وسيله شواغل روز، دچار كدورت شود حفظ مى كند.
بعضى گفته اند: منظور از (وطء) مطابقت قلب با زبان است . آنگاه گفته خود را تاءييد كرده به اينكه : بعضى ها كلمه را (وطء) به كسره و او خوانده اند.
و مراد از اينكه فرمود (حادثه شب اقوم قيلا است ) اين است كه نماز شب استوارترين و صائب ترين سخن است ، براى اينكه در نماز شب حضور قلب بيشتر و توجه به كلام دقيق تر است .
و معناى آيه اين است كه حادثه شب و يا نماز در دل شب ثابت قدمتر است - و يا در مطابقت قلب و زبان شديدتر، و سخنى استوارتر و صائب تر است ، چون خداى تعالى شب را مايه آرامش قرار داده ، و نتيجه اين آرامش اين است كه خاطر انسان از شواغل معيشت فارغ ، و دست انسان از اسباب ظاهرى بريده است .
(ان لك فى النهار سبحا طويلا) - كلمه (سبح ) به معناى دويدن و تند راه رفتن در آب است ، و (سبح طويل ) در روز كنايه از غور در مهمات زندگى و انواع زد و بندها در برآوردن حوائج زندگى است . و معناى آيه اين است كه تو در روز مشاغل بسيار دارى كه همه وقتت را فرا گرفته ، فراغتى برايت باقى نمى گذارد تا در آن با توجه تام متوجه درگاه پروردگارت باشى ، و از هر چيزى منقطع گردى ، بنابر اين بر تو است كه از شب استفاده كنى ، و در آن به نماز بپردازى .
بعضى از مفسرين آيه را اين چنين معنا كرده اند: تو در روز مى توانى بخوابى و امر معاش خود را تدبير كنى ، و در حوائج خود تصرف نمايى ، پس شبت را به تهجد اختصاص ده . بعضى ديگر اينطور معنا كرده اند: تو در روز فراغت دارى ، حال اگر شب نتوانستى به كارت برسى ، در روز آن را تلافى كن ، و آنچه در شب انجام ندادى در روز قضاء كن . بنا به گفته اين مفسر آيه مورد بحث همان را مى خواهد بگويد كه : آيه (و هو الذى جعل الليل و النهار خلفه لمن اراد ان يذكر او اراد شكورا)، بيان مى كند. ليكن آنچه ما اختيار كرديم با سياق مناسب تر است .
مقصود از (ذكر) در خطاب : (و اذكر اسم ربك )

و اذكر اسم ربك و تبتل اليه تبتيلا

مقصود از(ذكر) در خطاب ،: (واذكر اسم ربّك )
ظاهرا اين جمله مى خواهد نماز شب را توصيف كند، و بنا بر اين به منزله عطف تفسيرى براى جمله (و رتل القران ترتيلا) است ، و روى اين فرض مراد از (ذكر اسم رب ) ذكر زبانى با رعايت مطابقت آن با قلب مى باشد، و همچنين مراد از تبتل ، تضرع و زارى با زبان است .
بعضى از مفسرين گفته اند: در اين جمله تعميمى بعد از تخصيص آيه قبل شده ، در آيه قبل تنها به نماز شب سفارش مى شد، در اين آيه به مطلق ذكر، و مراد از ذكر، دوام در ذكر خداى تعالى در شب و روز است ، به هر نحوى كه باشد، چه با تسبيح و چه با تحميد و چه با نماز و چه با قرائت قرآن و چه غير آن ، و اگر ذكر را به دوام تفسير كرديم ، براى اين است كه رسول خدا (صلى اللّه عليه و آله وسلم ) هرگز خدا را از ياد نبرده بود، تا آيه بخواهد او را به ياد خدا بيندازد، پس ناگزير بايد بگوييم منظور دوام ذكر است ، البته مراد از دوام هم دوام عرفى است نه حقيقى ، چون دائما به ياد خدا بودن امكان ندارد.
ولى او اين اشكال را چه مى كند كه اگر منظور از ذكر، ذكر زبانى بوده باشد، چه منافاتى دارد با اينكه آن جناب در دل خدا را فراموش ‍ كند، و اگر اعم از ذكر لفظى و قلبى باشد، آيه شريفه از رساندن آن قاصر است ، بر فرض هم بتوانيم از اين اشكال صرفنظر كنيم ،دو اشكال ديگر هست ، يكى اينكه فراموش نكردن خدا تا روزى كه اين خطاب به آن جناب شده منافات ندارد كه براى از آن به بعد سفارش كند كه همانطور كه تاكنون پروردگارت را از ياد نبرده اى از اين به بعد هم فراموشش مكن . دوم اينكه اين سخن كه دوام حقيقى ذكر غير ممكن است و ناگزير بايد دوام را حمل بر عرفى آن كنيم ، و همى بيش نيست ، و همى كه از نفهميدن معنا ناشى شده ، چون خداى عز و جل دائما مذكور انسان هست ، و حتى يك لحظه از او غايب نيست ، حال چه اينكه آدمى متوجه به آن باشد و يا از آن غفلت بورزد، پس جاى آن هست كه خداى تعالى خود را به انسان معرفى كند، به طورى كه ديگر در هيچ حالى از او غفلت ننمايد، خواننده عزيز به دو آيه زير توجه كند: (فالذين عند ربك يسبحون له بالليل و النهار و هم لا يسئمون ) و (يسبحون الليل و النهار لا يفترون )، و ما در تفسير اين دو آيه و در آخر سوره اعراف گفتيم كه : اين خصوصيت اختصاص به ملائكه ندارد.
و كوتاه سخن اينكه : جمله ( واذكر اسم ربك ) امر مى كند به اينكه اسمى از اسماى خدا، و يا خصوص لفظ جلاله را ذكر كند. بعضى گفته اند: منظور خصوص بسم اللّه است . در آيه مورد بحث التفاتى از تكلم با غير در جمله (انا سنلقى ) به غيبت به كار رفته ، يعنى در جمله مورد بحث خداى تعالى غايب فرض شده ، و شايد وجه آن اين باشد كه با ذكر كلمه (رب ) ذلت عبوديت عبد را كه رابط ميان عبد و پروردگارش است و عبد از آن غافل شده متذكر گردد.
(و تبتل اليه تبتيلا) - كلمه (تبتل ) را بعضى به انقطاع يعنى بريدن از خلق و متوجه خدا شدن تفسير كرده اند، و از ائمه اهل بيت (عليهم السلام ) روايت شده كه تبتل به اين معناست كه دست التماس به درگاه خدا برآرى و تضرع و زارى كنى . و اگر ما ذكر را به ذكر لفظى حمل كنيم اين معنا مناسب تر از معناى اول است .
كلمه (تبتيلا) ظاهرا مفعول مطلق است ، و مقتضاى ظاهر اين بود كه بفرمايد: (و تبتل اليه تبتلا)، اگر اين طور نفرمود، و به جاى آن كلمه (تبتيلا) را آورد، به قول بعضى براى اين بود كه باب تفعل از بتل متضمن معناى باب تفعيل آن نيز هست ، پس مثل اين است كه فرموده باشد: (بتل اليه تبتيلا) و معنايش يا اين است كه ارتباط نفس خود را از هر چيز ديگر قطع كن ، و تنها به خدا دل ببند، و يا اين است كه نفس خود را وا بدار به اينكه دست تضرع به درگاه خدا بردارد. و به قول بعضى ديگر آوردن (تبتيلا) به جاى (تبتلا) براى اين بوده كه رعايت قافيه آخر آيات قبل شده باشد.

رب المشرق و المغرب لا اله الا هو فاتخذه وكيلا

جمله اول آيه وصفى است كه به اصطلاح از وصفيت مقطوع شده ، و تقدير آن (هو رب المشرق و المغرب ) است ، و جمله (رب المشرق و المغرب ) در معناى (رب همه عالم ) است براى اينكه مشرق و مغرب دو جهت نسبى است كه مشتمل بر تمامى جهات عالم مشهود است ، و اگر از ميان شش جهت تنها اين دو جهت را ذكر كرد، براى اين بود كه با ليل و نهار كه قبلا ذكرش ‍ شده بود مناسب تر بود، چون شب و روز مربوط به طلوع و غروب است .
خواهى پرسيد براى اشاره به ربوبيت خداى تعالى همان كلمه (ربك ) كافى بود، چه باعث شد كه دوباره بفرمايد: (رب المشرق و المغرب ؟)
در پاسخ مى گوييم : خواست تا از زبان رسول خدا (صلى اللّه عليه و آله و سلم ) فهمانده باشد كه اگر ماءمور شده خداى تعالى را رب خود بگيرد، براى اين بود كه پروردگار هم رب او است و هم رب همه عالم ، نه اينكه تنها رب او باشد، همانطور كه چه بسا بعضى از مشركين به تنهايى براى خود بتى انتخاب مى كردند، غير آن بتى كه ديگران داشتند، و اگر رب گرفتن خداى تعالى از ناحيه رسول خدا (صلى اللّه عليه و آله و سلم ) از اين باب باشد، و يا حداقل كسى چنين احتمالى را بدهد، ديگر آن جناب نمى تواند مردم را به سوى توحيد دعوت كند، چون مردم در پاسخش مى گويند: خيلى خوب خداى تعالى رب تو باشد، رب ما هم رب ما باشد.
نكته ديگرى كه در آوردن جمله (رب المشرق و المغرب ) هست اين است كه چون اين جمله به معناى (رب همه عالم ) است ، در نتيجه زمينه چينى مى شود براى جمله بعدى كه مى فرمايد (لا اله الا هو) و آن را تعليل مى كند، و مى فهماند اگر مى گويم معبودى جز خدا نيست ، براى اين است كه الوهيت و معبوديت از فروع ربوبيت است ، و ربوبيت عبارت است از مالكيت و تدبير، كه مكرر بيانش گذشت ، و چون رب همه عالم خداست پس جز او هم معبودى نيست .
معناى اينكه فرمود: خدا را وكيل بگير
(فاتخذه وكيلا) - يعنى خدا را در همه امورت وكيل بگير، و وكيل گرفتن به اين معناست كه انسان غير خودش را در جاى خود بنشاند، به طورى كه اراده او به جاى اراده آدمى كار كند، و عمل او هم عمل خود آدمى باشد، پس اينكه انسان خداى تعالى را وكيل بگيرد، به اين است كه آدمى تمامى امور را از آن خدا و به دست او بداند، اما در امور خارجى و حوادث عالم ، به اينكه نه براى خودش و نه براى هيچ يك از اسباب ظاهرى استقلال در تاءثير قائل نباشد، چون در عالم وجود، هيچ موثرى (به حقيقت معناى تاءثير ) به جز خدا وجود ندارد، و در نتيجه داشتن چنين اعتقادى ، در احوال مختلف رضايت و خشم و مسرت و تاسف و غيره ، دل به هيچ سببى نبندد، بلكه در مقاصد و آرزوهايش متوسل به آن سببى شود كه خداى تعالى معرفى كرده ، آن هم نه به طورى كه براى آن سبب استقلال در تاءثير قائل باشد و بدان مطمئن گردد بلكه ظفر يافتن به مطلوب را از خدا بداند، تا هر چه خدا برايش صلاح دانست اختيار كند. و در امورى كه ارتباط به عمل او دارد و خلاصه در وظايف عمليش در عبادات و معاملاتش ، اراده خود را تابع اراده تشريعى خدا كند، در نتيجه طبق اراده او و مطابق قوانين او عمل كند.
اينجاست كه روشن مى شود جمله (فاتخذه وكيلا) چگونه با جمله و (اذكر اسم ربك ...) و اوامر تشريعى قبل از آن ارتباط پيدا مى كند، و چگونه با مطالب بعد يعنى جمله و (اصبر) و جمله (واهجر) و جمله (وذرنى ) مرتبط مى شود.

واصبر على ما يقولون و اهجرهم هجرا جميلا

اين آيه و ما بعد آن عطف است بر مدخول (فاء)، در جمله (فاتخذه وكيلا)، پس معنا چنين مى شود: او را وكيل بگير كه لازمه وكيل گرفتن او اين است كه بر آنچه مى گويند و با آن تو را اذيت و استهزا نموده به امورى از قبيل كهانت و شاعرى و جنون متهمت نموده قرآنت را اساطير اولين مى خوانند صبر كنى ، و نيز لازمه آن اين است كه با آنها به خوبى قهر كنى . و مراد از (هجرا جميلا قهر كردن ) به خوبى به طورى كه از سياق بر مى آيد اين است كه با آنان به حسن خلق معامله نموده و به خيرخواهى به سوى حق دعوتشان كند، و گفته هاى آنان را با گفته هايى كه مى تواند بگويد مقابله به مثل ننمايد، و اين آيه شريفه منافاتى با آيه قتال ندارد، پس ‍ اينكه بعضى گفته اند: اين آيه با آيه قتال نسخ شده ، وجهى ندارد.
تهديد تكذيب كنندگان صاحب نعمت

و ذرنى و المكذبين اولى النعمه و مهلهم قليلا

اين آيه تهديد كفار است ، وقتى مى گوييم : (دعنى و فلانا - و يا - ذرنى و فلانا)، معنايش اين است كه بين من و او حائل مشو، و بگذار تا از او انتقام بگيرم . و مراد از (مكذبين صاحبان نعمت )، همان كفارى است كه در آيه قبلى نامشان برده شد، و يا حداقل روساى آنان است ، و اگر در توصيف آنان بين صفت (مكذبين ) و صفت (اولى النعمه ) جمع كرد براى اين بود كه اشاره كند به علت آن تهديدى كه متوجه ايشان كرد، چون تكذيب دعوت الهى از ناحيه افراد متنعم ، كفران نعمت اوست ، و جزاى كفرانگرى سلب نعمت و تبديل آن به نقمت است .
و مراد از اينكه فرمود (اندكى مهلتشان بده )، زمانى اندك است ، يعنى همان زمان اندكى كه در زمين زندگى مى كنند، و براى زمانى بى انتها به سوى پروردگارشان بر مى گردند، و حساب و جزا مى بينند، همچنان كه در جاى ديگر فرمود: (انهم يرونه بعيدا و نريه قريبا)، و نيز فرموده : (متاع قليل ثم ماويهم جهنم و بئس المهاد) .
اين آيه به ظاهرش عام است ، ولى بعضى گفته اند: منظور تهديد ايشان به واقعه بدر است . ولى آيه هيچ ظهورى در آن ندارد. و در اين آيه التفاتى از غيبت (ربك ) به تكلم (ذرنى ) بكار رفته ، و شايد وجه آن تشديد همان تهديد باشد، چون خداى سبحان با گفتن ذرنى تهديد را به خودش نسبت مى دهد. و آنگاه التفاتى ديگر به كار مى برد. و آن اين است كه سياق متكلم وحده (ذرنى ) را به سياق متكلم مع الغير (ان لدينا) بر مى گرداند، تا عظمت خود را به رخ آنان بكشد.

ان لدينا انكالا و جحيما

اين آيه ، جمله (ذرنى ...) را تعليل مى كند. و كلمه (انكال ) به معناى كنده و زنجيرها است .
راغب مى گويد: وقتى گفته مى شود: (فلان نكل عن الشى ء) معنايش اين است كه فلانى از فلان كار عاجز شد، و وقتى گفته مى شود: (نكلته ) معنايش اين است كه من فلانى را مقيد كردم ، و كلمه (نكل )- به كسره نون ، و سكون كاف - به معناى طناب پابند حيوان و آهن لجام آن است ، چون هر دو مانع آزادى حيوان است ، و جمع آن انكال است . و در معناى كلمه جحيم گفته : كلمه جحمه به معناى شدت زبانه كشى آتش است ، و جحيم هم به اين مناسبت اطلاق شده است .

و طعاما ذا غصه و عذابا اليما

در مجمع البيان مى گويد: كلمه (غصه ) به معناى تردد لقمه در حلق است ، به طورى كه خورنده نتواند به راحتى آن را فرو ببرد، وقتى گفته مى شود (غص بريقه ،يغص ، غصصا) معنايش اين است كه آب دهانش در گلويش گير كرد، و (فى قلبه غصه من كذا) يعنى در دلش از فلان پيشامد اندوهى گره خورده ، و خلاصه غصه هم نظير سكسكه است ، كه نمى گذارد طعام و شراب گوارا شود.
و اين دو آيه عذابهاى آخرت را يادآورى مى كنند كه نعمتهاى دنيا به كيفر كفرانشان به آن عذابها و نقمت ها مبدل مى گردد.

يوم ترجف الارض و الجبال و كانت الجبال كثيبا مهيلا

كلمه (يوم ) ظرف است براى عذابى كه در دو آيه سابق وعده اش داده شد. راغب مى گويد: (رجف ) به معناى اضطراب شديد است و گفته مى شود: (رجفت الارض و البحر) يعنى زمين زلزله كرد و دريا موج فرستاد. و در مجمع البيان گفته : (كثيب رمل ) به معناى توده اى از شن است ، و كلمه (مهيل ) از مصدر (هيل ) است ، و مهيل شدن كوهها به معناى آن است كه وقتى ريشه اش ‍ تكان بخورد از بالا فرو بريزد. و معناى آيه روشن است .
هشدار به كفّار بااشاره به هلاكت فرعون بر اثر نافرمانى از فرستاده خدا

انا ارسلنا اليكم رسولا شاهد اعليكم كما ارسلنا الى فرعون رسولا

اين آيه مكذبين صاحب نعمت از قوم رسول خدا (صلى اللّه عليه و آله وسلم ) را تهديد مى كند، بعد از آنكه در آيات قبل مطلق مكذبين صاحب نعمت را تهديد مى كرد به عذابى كه در روز قيامت برايشان تهيه ديده شده و سپس حال آنان را با حال فرعون مقايسه كرد، كه بر خدا و رسول او استكبار ورزيد، و فرستاده خدا و گروندگان به او را خوار شمرد، و سپس عاقبت امر فرعون را به ايشان گوشزد كرد كه چگونه او را به بدترين وجهى گرفتار كرد تا از سرنوشت او پند بگيرند و مراقب رفتار خود باشند.
در اين آيه التفاتى از غيبت به خطاب بكار رفته ، در آيات قبل كفار غايب فرض شده بودند، مى فرمود: (فمهلهم قليلا) و در اينجا حاضر فرض شده اند، مى فرمايد: (ما به سوى شما رسولى فرستاديم )، و گويا وجهش اين باشد كه وقتى گوينده ، كفار را وعده عذاب انكال و جحيم و طعام گلوگير و... داد، خودش دچار اندوه شد كه اين بيچارگان چرا بايد به خاطر سفاهت و ندانم كارى خود را به هلاكت ابدى بيندازند، و براى اينكه براى آخرين بار كارى كنند كه مبتلا به آن هلاكت نگردند، سخن را كه تاكنون پشت سر آنان مى گفت رو در روى آنان بگويد، شايد موثر واقع شود، و شك و ترديدى كه در باره قيامت دارند از دلهايشان بر طرف شده ، حجت بر آنان تمام شود، تا شايد به اين وسيله پروايى بكنند، و لذا به همين منظور حال آنان را با حال فرعون ، و حال رسول خدا (صلى اللّه عليه و آله و سلم ) را با حال موسى (عليه السلام ) مقايسه كرد، و با جمله (فكيف تتقون ان كفرتم يوما...)، به عاقبت امر فرعون اشاره نمود.
پس اينكه فرمود: (انا ارسلنا اليكم رسولا شاهدا عليكم ) اشاره است به تصديق رسالت رسول خدا (صلى اللّه عليه و آله وسلم ) از ناحيه خود خداى تعالى ، و اينكه رسول خدا (صلى اللّه عليه و آله وسلم ) شاهد بر اعمال شما است ، امروز در دنيا آنچه مى كنيد مى بيند و نظارت مى كند، وفردا در آخرت شهادت مى دهد، و ما در طول كتاب هر جا به آيات مربوط به شهادت برخورديم ، معناى شهادت پيغمبران بر اعمال مردم را بيان كرديم ، و در اينكه به شهادت رسول خدا (صلى اللّه عليه و آله و سلم ) اشاره كرده نوعى نهى مردم از نافرمانى و مخالفت و تكذيب آن جناب است ، منظور از رسول در جمله (كما ارسلنا الى فرعون رسولا) موسى بن عمران (عليهماالسلام ) است .

فعصى فرعون الرسول فاخذناه اخذا وبيلا

كلمه (وبيل ) به معناى سخت و ثقيل است ، در اين جمله به عاقبت امر نافرمانى فرعون از موسى اشاره كرده و اگر از موسى به رسول تعبير كرده ، براى اين است كه اشاره كند به اينكه آن سببى كه باعث گرفتارى فرعون شد، مخالفتش با شخص موسى بدان جهت كه موسى است نبود، بلكه بدان جهت كه فرستاده خداست بود، پس اين كفار هم از مخالفت محمد (صلوات اللّه عليه ) بر حذر باشند، چون او نيز رسول خدا است .
همچنان كه به كار بردن اسم ظاهر بجاى ضمير در جمله (فعصى فرعون ) براى اين بود كه اشاره كند به اينكه اولا منشا تكذيب و مخالفت فرعون همان تفرعن او بود، و ثانيا عزت و علو در زمين و باليدن به كثرت عده و وسعت آب و خاك و نفوذ مشيت . و خلاصه تفرعن او حتى به قدر يك خردل در دفع عذاب الهى از او اثر نكرد، و عذاب الهى او را با آن همه قدرتش بگرفت ، تا چه رسد به اين كفار تكذيب گر كه مردمى ناتوان و گرسنه اند، و به فرموده قرآن : (جند ما هنالك مهزوم من الاحزاب ) .
اشاره هايى به شدت عذاب روز قيامت

فكيف تتقون ان كفرتم يوما يجعل الولدان شيبا

(فرعون نتوانست خود را از عذاب دور بدارد، شما چگونه خود را از عذاب روزى كه جوان را پير مى كند حفظ مى كنيد؟) نسبت دادن اتقاء و حفظ كردن خود، به يوم (روز) از باب مجاز عقلى است ، و مراد حفظ كردن از عذاب آن روز است ، بنابر اين كلمه يوما مفعول براى تتقون است . بعضى گفته اند: مفعول (تتقون ) حذف شده و (يوما) ظرف براى عذاب است ، و تقدير كلام (فكيف تتقون العذاب الكائن فى يوم كذا) است ، بعضى از مفسرين گفته اند: مفعول (تتقون ) حذف شده ، و كلمه (يوما) ظرف براى اتقاء است ، و معنا اين است كه اتقاى شما در آن روز چگونه است ؟ بعضى ديگر سخنانى ديگر گفته اند. (يجعل الولدان شيبا) - كلمه (شيب پير) جمع كلمه (اشيب ) است ، مقابل كلمه (شاب ) كه به معناى جوان است ، و اين تعبير كه (آن روز كودكان را پير مى كند) كنايه است از شدت عذاب آن روز نه طولانى بودنش .

السماء منفطر به كان وعده مفعولا

اين آيه براى بار دوم به شدت آن روز اشاره مى كند، و كلمه (انفطار) به معناى شكاف برداشتن است ،و اگر صفت (سماء) را مذكر آورد، براى اين بود كه سماء جائز الوجهين است ، هم مى توان صفتش را مذكر آورد و هم مونث ، و ضمير (به ) به كلمه (يوم ) برمى گردد، و حرف (باء) در آن سببيت را مى فهماند. و معناى آيه اين است كه : آسمان در آن روز و يا به سبب شدت آن روز شكافته مى شود.
و جمله (كان وعده مفعولا) استينافى است ، يعنى مى خواهد نكته اى جديد را افاده كند، و آن اين است كه وعده خدا شدنى است . و با آوردن اين جمله تهديد سابق را مسجل مى كند، و اگر كلمه (وعد) را به ضمير راجع به خداى تعالى نسبت داد و نفرمود: (كان وعد الله ، شايد براى اين بود كه اشاره كند به اينكه غير از خدا كسى نيست كه صلاحيت داشته باشد چنين تهديدى بكند، پس ‍ آوردن ضمير هم كافى است و احتياج به آوردن نام خداى تعالى نيست .

ان هذه تذكره فمن شاء اتخذ الى ربه سبيلا

كلمه (هذه ) اشاره است به آيات سابق كه مشتمل بر تهديدهاى كوبنده و تذكر و موعظه است ، و كلمه (تذكره ) به معناى هر هشدارى است كه آدمى با ديدن و يا شنيدن آن الگويى مى گيرد كه عمل خود را طبق آن انجام دهد.
و در جمله (فمن شاء) مفعول (شاء) حذف شده ، و معروف در مثل اين موارد اين است كه مفعولى در تقدير بگيرند كه از جنس جواب شرط باشد و با سياق بسا زد، بنابر اين بايد بگوييم تقدير جمله : (فمن شاء ان يتخذ الى ربه سبيلا اتخذ الى ربه سبيلا) (هر كس بخواهد راهى به سوى پروردگار خود اتخاذ كند مى تواند راهى به سوى پروردگارش اتخاذ كند) مى باشد. بعضى گفته اند: كلمه (اتعاظ - پندگيرى ) در تقدير است ، و معنايش اين است كه هر كس بخواهد پند بگيرد، راهى به سوى پروردگار خود اتخاذ مى كند: و منظور (از اتخاذ راه به سوى پروردگار) اتخاذ راه به سوى تقرب به او است . و منظور از (راه )، همان ايمان و اطاعت است . اين آن معنايى است كه مفسرين ذكر كرده اند.
ولى ممكن است كلمه (هذه ) را اشاره به آيات اول سوره بگيريم كه به شب زنده دارى و تهجد سفارش مى كرد، و بگوييم اين آيه مى خواهد خطاب اختصاصى به رسول خدا (صلى اللّه عليه و آله و سلم ) در اول سوره را به همه مؤ منين عموميت دهد، و به طور كلى بفرمايد: (فمن شاء....) مويد اين احتمال اين است كه آيه مورد بحث عينا در سوره دهر هم آمده ، و در آنجا بعد از آيه اى قرار گرفته كه از نماز شب سخن مى گويد و مى فرمايد: (و سبحه ليلا طويلا)، و از اين معنا مى توان نتيجه گرفت كه نماز شب راه مخصوصى است كه آدمى را به سوى پروردگارش هدايت مى كند.
بحث روايتى
رواياتى درباره نزول آيات : (يا ايّها المزّمّل قماللّيل الّا قليلا...)
 در الدر المنثور است كه بزار و طبرانى در كتاب اوسط، و ابو نعيم در كتاب (دلائل )، از جابر روايت كرده اند كه گفت : قريش در دارالندوه جلسه اى تشكيل دادند، كه بياييد براى اين مرد (رسول خدا (صلى اللّه عليه و آله وسلم ) نامى انتخاب كنيد، كه مردم با شنيدن آن نام و عنوان ديگر دورش جمع نشوند، و از او فاصله بگيرند. عده اى گفتند چطور است او را كاهن بناميم . جمعى گفتند ديوانه اش معرفى كنيم . عده اى ديگر گفتند اتهام ديوانگى به او نمى چسبد. جمعى پرسيدند چطور است ساحرش بخوانيم ؟ گفتند: نه ، ساحر هم نيست ، گفتند: كار ساحران را مى كند، چون بين دو دوست را به هم مى زند، و در آخر به همين معنا راى دادند و متفرق شدند.
جريان به اطلاع رسول خدا (صلى اللّه عليه و آله و سلم ) رسيد، از شدت اندوه خود را در ملحفه اى پيچيد، جبرئيل به حضورش آمد و عرضه داشت : (يا ايها المزمل )، (يا ايها المدثر) .
مؤ لف : آخر روايت خالى از سؤ ال نيست ، براى اينكه از ظاهر آن بر مى آيد هر دو سوره با هم نازل شده ، علاوه بر اين از آيات قرآن و حتى از سوره مدثر برمى آيد كه مشركين هر تهمت ناروايى به آن جناب زده اند: كاهن ، ساحر، مجنون ، و شاعرش خوانده اند، و تنها به تهمت زدن به ساحر كه روايت مى گويد، اكتفا نكرده اند، از اين هم كه بگذريم در هيچ جاى قرآن نيامده كه اين تهمت را به آن جناب زده باشند كه بين دوستان را به هم مى زند.
و در همان كتاب آمده كه عبد اللّه بن احمد در كتاب (زهد) و محمد بن نصر در كتاب (الصلوه ) از عايشه روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) شبها بسيار كم مى خوابيد، چون خداى تعالى دستور داده بود (قم الليل الا قليلا) .
و در تفسير كشاف از عايشه روايت كرده كه در پاسخ شخصى كه پرسيده بود تزميل (روانداز ) رسول خدا (صلى اللّه عليه و آله وسلم ) چه بود؟ گفت رواندازى بود به طول چهارده ذراع ، كه من در زير نيمى از آن مى خوابيدم ، و رسول خدا (صلى اللّه عليه و آله و سلم ) بر روى نيم ديگرش نماز مى خواند، پرسيدند از چه جنسى بود؟ گفت به خدا سوگند نه خز بود و نه قز (ابريشم غير مرغوب ) و نه پوست مرعز، و نه ابريشم ، و نه پشم ، رويه آن از مو و آستريش از كرك بود.
مؤ لف : اهل فن اين روايت را به جعلى بودن متهم كرده اند، و درست هم هست ،
براى اينكه آن زمانى كه اين سوره كه ابتدايى ترين سوره هاى قرآن است در مكه نازل مى شد، عايشه همسر رسول خدا (صلى اللّه عليه و آله وسلم ) نشده بود، ازدواج آن جناب با وى بعد از هجرت در مدينه واقع شد.
و از كتاب جوامع الجامع نقل شده كه گفته است : در روايتى آمده كه رسول خدا (صلى اللّه عليه و آله وسلم ) داخل خانه خديجه شد، در حالى كه از شدت كوفتگى و فزع و ترس نمى توانست روى پاى خود بايستد، و فرمود: مرا بپيچيد، چيزى نگذشت كه جبرئيل ندايش در داد كه : (يا ايها المزمل ) .
و در الدر المنثور است كه عبد بن حميد و ابن جرى رو ابن ابى حاتم از سعيد بن جبير روايت كرده اند كه گفت : وقتى آيه (يا ايها المزمل قم الليل الا قليلا) نازل شد، رسول خدا (صلى اللّه عليه و آله و سلم ) مدت ده سال شب ها را به قيام و عبادت گذرانيد، طايفه اى از اصحابش نيز او را متابعت مى كردند، خداى تعالى بعد از ده سال آيه (ان ربك يعلم انك تقوم ... و اقيموا الصلاه ) را نازل كرد، و بعد از ده سال تخفيفى به كار آنان داد.
مؤ لف : روايت شده كه آيه تخفيف بعد از يك سال ، و در بعضى روايات بعد از هشت ماه نازل شد، و قيام در شب براى غير رسول خدا (صلى اللّه عليه و آله و سلم ) واجب نبوده ، همچنان كه جمله (ان هذه تذكره ) نيز به بيانى كه گذشت به اين معنا اشاره دارد، و مويد آن خود روايت است كه مى گويد: طايفه اى از اصحاب چنين كردند (نه همه ).
و در تهذيب به سند خود از محمد بن مسلم از امام باقر (عليه السلام ) روايت كرده كه گفت : من از آن جناب از اين كلام خدا پرسيدم كه مى فرمايد: (قم الليل الا قليلا) . فرمود: خداى تعالى به آن جناب دستور داد كه در هر شب نماز شب بخواند، مگر آنكه استثنائا شبى نتواند.
مؤ لف : اين روايت به يكى از وجوهى كه مفسرين در آيه ذكر كردند اشاره مى كند.
و در مجمع البيان است كه : بعضى گفته اند كلمه (نصفه ) بدل است از كلمه (قليل )، در نتيجه بيانى مى شود براى استثناء و مويد اين قول روايتى است كه در آن امام صادق (عليه السلام ) فرموده : قليل عبارت است از نصف ، و جمله (او انقص منه ) و جمله (اوزد عليه ) به معناى كمتر از نصف و بيشتر از آن است .
چند روايت درباره مراد از ترتيل قرآن و آداب تلاوت قرآن
و در الدر المنثور است كه عسكرى در كتاب مواعظ از على (عليه السلام ) روايت كرده كه فرمود: از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيدند معناى (و رتل القران ترتيلا) چيست ؟ فرمود: حروفش را واضح بگويى ، و چون خواندن شعر صداى خود را ترجيع ندهى نه مانند بحر طويل يكسره باشد و نه مانند شعر پاره پاره ، وقتى به عجائبش برمى خورى در آنجا بايستى ، (و با تكرار آن ) دل را به حركت در آورى ، و زنهار! همتتان اين نباشد كه زودتر به آخر سوره برسيد.
مؤ لف : نظير اين معنا را كلينى در كافى به سند خود از عبد اللّه بن سليمان از امام صادق از على (عليه السلام ) به اين عبارت نقل كرده كه فرمود: يعنى حروف آن را واضح بگوييد، و مانند خواندن شعر، به صوت خود ترجيع ندهيد، و مانند ريگ ، درهم و برهمش ‍ مكنيد، بلكه با (تكرار ) آياتش دلهاى مبتلا به قساوت را از قساوت تهى كنيد، و هم هيچ يك از شما اين نباشد كه زودتر سوره را تمام كنيد.
و در همان كتاب است كه ابن ابى شيبه از طاووس روايت كرده كه گفت : از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيدند كداميك از مردم قرآن را بهتر مى خوانند؟ فرمود: آن كس كه وقتى تلاوتش را مى شنوى احساس كنى كه او از خدا مى ترسد.
و در اصول كافى به سند خود از على بن ابى حمزه روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: قرآن نبايد به سرعت خوانده شود، بلكه بايد ترتيل شود، پس وقتى به آيه اى بر مى خورى كه در آن سخن از بهشت رفته ، همانجا بايست و از خداى عز و جل درخواست بهشت كن ، و چون به آيه مربوط به دوزخ مى رسى از خدا بخواه تا از آتش پناهت دهد.
و در مجمع البيان در معناى ترتيل از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه فرمود: ترتيل آن است كه در آن مكث كنى و صوتت را نيكو گردانى .
و نيز در همان كتاب از ام سلمه روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) قرائتش را آيه آيه مى كرد.
و در همان كتاب از انس روايت كرده كه گفت : رسول خدا(صلى اللّه عليه و آله و سلم ) صوت خود را در قرائت مى كشيد.
رواياتى راجع به كيفيّت نزول وحى بررسول اللّه (صلى الله عليه و آله )
 و نيز در همان كتاب روايت كرده كه : حارث بن هشام از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيد وحى چگونه بر تو نازل مى شود؟ فرمود: احيانا صدايى چون صداى زنگ به گوشم مى خورد، و من آنچه را مى گويد از بر مى شوم ، و اين نوع وحى از ساير انواعش بر من سخت تر است ، و بدنم عرق مى كند، و گاهى فرشته وحى به صورت مردى برايم مجسم مى شود، و من آنچه را مى گويد از بر مى شوم .
عايشه هم گفته : گاه مى شد كه وحى بر آن جناب نازل مى شد در حالى كه سوار بر شتر بود ناچار به گردن حيوان مى زد تا بخوابد. و نيز گفته : من ديده ام كه گاهى در روز بسيار سرد وحى بر آن جناب نازل مى شد و خيس عرق مى شد، به طورى كه عرق از پيشانيش ‍ مى چكيد. و از تفسير عياشى نقل شده كه او به سند خود از عيسى بن عبيد از پدرش از جدش از على (عليه السلام ) روايت كرده كه فرمود: قرآن بعضى آياتش بعضى ديگر را نسخ مى كند، و لذا بايد به دستور رسول خدا (صلى اللّه عليه و آله وسلم ) به همه آيات تمسك كرد، يعنى آخرين آيه اى را هم كه نازل شده در نظر بگيريم . و از جمله آخرين آياتى كه به آن جناب نازل شد سوره مائده است ، كه ما قبل خود را نسخ كرده ولى چيزى آن را نسخ نمى كند، اين سوره در حالى بر آن جناب نازل شد كه بر ناقه شهباء سوار بود، و وحى آن چنان بر آن حيوان گران آمد كه نتوانست راه برود، بلكه شكمش را به زمين نزديك مى كرد و من خود ديدم كه نزديك بود نافش به زمين برسد.
مؤ لف : اين روايت اگر درست باشد ناگزير بايد بگوييم ظاهر شدن اثر سنگينى وحى در ناقه و يا قاطر، از قبيل تجسم معانى است ، نه اينكه وحى هم امرى مادى و داراى سنگينى وزن است ، چون اين سخن معقول نيست . و نظير اين تعبيرها در رواياتى كه معجزات و كرامات اولياء را نقل مى كنند، بسيار است .
و در تهذيب به سند خود از هشام بن سالم از امام صادق (عليه السلام ) روايت كرده كه در تفسير كلام خداى عز و جل كه فرموده (ان ناشئه الليل هى اشد وطا و اقوم قيلا)، فرمود:
منظور از (اقوم قيلا) اين است كه برخاستن آدمى از بستر براى رضاى خدا (و نه براى هيچ كس ديگر ) قيامى است استوار.
مولف : اين روايت به دو سند ديگر در تهذيب و علل از هشام از آن جناب نقل شده .
و در مجمع البيان در ذيل آيه (ان ناشئه الليل ) آمده كه از امام باقر و امام صادق (عليه السلام ) روايت شده كه فرمودند: منظور به نماز ايستادن در آخر شب است
و در الدر المنثور است كه ابن منذر از حسين بن على (عليهماالسلام ) روايت كرده كه آن جناب را ديدند، بين مغرب و عشا نماز مى خواند، سببش را پرسيدند، فرمود: اين از همان ناشئه است .
مراد از تبتّل به سوى خدا(و تبتّل اليه تبتيلا)
و در مجمع البيان در ذيل آيه (وتبتل اليه تبتيلا) مى گويد محمد بن مسلم و زراره و حمران از امام باقر و امام صادق (عليه السلام ) روايت كرده اند كه فرمودند: منظور از اين تبتل ، بلند كردن دستها در نماز است . و در روايت ابى بصير آمده كه فرمود: (تبتل ) اين است كه در نماز دست به سوى خدا بردارى و تضرع كنى .
مؤ لف : اين روايت با قنوت نماز منطبق است . و در روايتى ديگر آمده كه (تبتل ) به معناى بلند كردن دستها و حركت دادن انگشتان سبابه است . و در روايتى ديگر آمده كه اشاره كردن با انگشتان است . و در روايتى ديگر آمده كه دعا كردن با يك انگشت و اشاره كردن با آن است .
باز در مجمع البيان است كه از عبد اللّه بن عمر نقل شده كه وقتى رسول خدا (صلى اللّه عليه و آله و سلم ) شنيد كسى مى خواند: (وطعاما ذا غصه )، از شنيدن آن غش كرد.
و در تفسير قمى در ذيل آيه (و كانت الجبال كثيبا مهيلا) آمده : يعنى مانند تل ريگ كه از بالا فرو بريزد.
آيه 20 سوره مزّمّل

ان ربك يعلم انك تقوم ادنى اليل و نصفه و ثلثه و طائفه من من ثلثى الذين معك واللّه يقدر اليل و النهار علم ان لن تحصوه فتاب عليكم فاقرؤ ا ما تيسر من القران علم ان سيكون منكم مرضى و اخرون يضربون فى الارض يبتغون من فضل اللّه و اخرون يقاتلون فى سبيل اللّه فاقروا ما تيسر منه و اقيموا الصلوه و اتوا الزكوه و اقرضوا اللّه قرضا حسنا و ما تقدموا لانفسكم من خير تجدوه عند اللّه هو خيرا و اعظم اجرا و استغفروا اللّه ن اللّه غفور رحيم (20)

ترجمه آيات
پروردگار تو مى داند كه تو و گروهى از مؤ منين كه با تو هستند نزديك از دو ثلث شب و گاهى نصف آن و گاهى ثلث آن را زنده مى داريد و خدا كه تقدير كننده شب و روز است (و در فصول چهارگانه آن را بلند و كوتاه مى كند ) مى داند كه تشخيص دو ثلث و نصف و ثلث در فصول مختلف براى شما ممكن نيست به همين جهت بر شما بخشود از اين پس هر مقدار كه برايتان ميسر است از قرآن بخوانيد. و نيز مى داند كه براى شما بيمارى پيش مى آيد عده اى به سفر مى روند تا از رزق خدا به دست آورند جمعى ديگر در راه خدا جنگ مى كنند در چنين احوال نيز هر مقدار كه مى توانيد از قرآن بخوانيد و نماز بپا بداريد و زكات بدهيد. و به خدا وام دهيد وامى نيكو و بدانيد آنچه از كارهاى خير مى كنيد و از پيش براى خود مى فرستيد نزد خدايش مى يابيد، اما بهتر از آنچه كه كرديد و با اجرى عظيم تر. و از خدا طلب مغفرت كنيد كه خدا آمرزنده و رحيم است (20)
بيان آيه
زمان نزول اين شريفه كه متضمّن تخفيف دستور قيام در دو ثلث شب يا نصف يا ثلث آناست
سخن در اين آيه شريفه براى تخفيف دادن به دستورى است كه در اول سوره به شخص رسول خدا (صلى اللّه عليه و آله و سلم ) داد، و در آيه (ان هذه تذكره ..). در وسط سوره آن دستور را به عموم مؤ منين تعميم داد، و آن عبارت بود از پرداختن به نماز شب و تهجد، در اين آيه مى خواهد بفرمايد: خدا از مؤ منين اكتفا كرد به هر مقدارى كه بتوانند از قرآن تلاوت كنند، پس آيه شريفه مى خواهد دستور اول سوره را تخفيف دهد، نه اينكه آن را نسخ نموده از قيام در دو ثلث شب و يا نصف آن و يا ثلث آن منع كند.
در اخبار زيادى وارد شده كه خصوص اين آيه بعد از گذشتن هشت ماه و يا يك سال و يا ده سال از نزول آيات اول سوره در مكه نازل شد، و ليكن اين حرف از اين نظر سست است كه در آيه شريفه جمله (اقيموا الصلوه و اتوا الزكوه و اقرضوا اللّه قرضا حسنا) آمده ، و ظاهر آن اين است كه مراد از زكات - مخصوصا بدان جهت كه بعد از نماز و قبل از مساءله انفاق مستحبى آمده - زكات واجب باشد، و همه مى دانيم كه زكات بعد از هجرت در مدينه واجب شده .
پس نزول اين آيه در مدينه بوده ، و اينكه بعضى گفته اند: زكات در مكه واجب شد، ولى نصاب آن تعيين نشد تا در مدينه معين گرديد، و همچنين اينكه بعضى ديگر گفته اند: ممكن است آيه شريفه قبل از حكمش نازل شده باشد، و حكمش بعد از مدتى كه از نزول آيه گذشت واجب شده باشد وجوهى بدون دليل هستند.
علاوه بر بى دليل بودن اين سخنان در آيه شريفه سخن از قتال هم رفته ، مى فرمايد: (و اخرون يقاتلون فى سبيل اللّه ) با اينكه مى دانيم در مكه در جو آنچنانى مصلحت نبوده كه در متن آيه سخن از قتال به ميان آيد، و به هر حال ظاهر اين است كه آيه شريفه در مدينه نازل شده باشد نه در مكه ، و بعضى از مفسرين هم به اين نظريه متمايل شده اند.

ان ربك يعلم انك تقوم ادنى من ثلثى الليل و نصفه و ثلثه ...

خطاب در اين آيه به رسول خدا (صلى اللّه عليه و آله وسلم ) است ، و تعبير به (ربك ) اشاره است به اينكه رحمت و عنايت الهى شامل آن جناب است ، و همچنين تعبير به (يعلم انك تقوم ...)،
بويى از شكر مى دهد، و از لحنش پيداست كه مى خواهد از آن جناب تشكر كند، آرى خودش فرموده (و كان سعيكم مشكورا)


(تقوم ادنى من ثلثى الليل و نصفه و ثلثه ) - كلمه (ادنى ) اسم تفضيل از مصدر (دنو) است ، كه به معناى نزديكى است ، ولى در عرف استعمال اين ماده در موردى شايع شده كه علاوه بر نزديك بودنش به چيزى كمتر از آن هم باشد، مثلا عدد (نه ) و عدد (يازده ) هر دو به عدد ده نزديكند، اما كلمه (ادنى من عشره ) را تنها در پايين تر از ده مثلا (نه ) استعمال مى كنند، نه در بالاتر از آن مثلا (يازده )، پس معناى جمله (ادنى من ثلثى الليل ) كمى كمتر از دو ثلث شب است .
واوعاطفه در جمله (و نصفه و ثلثه ) صرفا براى مطلق جمع است ، و مى خواهد بفرمايد خداى تعالى مى داند كه تو در بعضى از شبها كمتر از دو ثلث شب ، و در بعضى از شبها نصف شب ، و در بعضى ثلث شب را به نماز مى ايستى .
و مراد از (معيت ) در جمله و (طائفه من الذين معك ) معيت در ايمان است ، و حرف (من ) براى تبعيض است ، و بنابر اين ، آيه شريفه دلالت دارد بر اينكه بعضى از مؤ منين نماز شب مى خواندند، همانطور كه رسول خدا (صلى اللّه عليه و آله و سلم ) مى خواند. ولى بعضى از مفسرين حرف (من ) را بيانيه گرفته اند، كه مى دانيد درست نيست .
و جمله (و اللّه يقدر الليل و النهار) در مقام تعليل براى جمله (ان ربك يعلم ) است ، و معناى مجموع آن دو اين است كه چگونه خدا نداند با اينكه خدا آن كسى است كه خلقت و تدبير منتهى به او است . در اين تعليل مى بينيم تقدير، يعنى تعيين مقدار شب و روز و ثلث و نصف و دو ثلث آنها را به اللّه نسبت داده ، نه به نام (رب )، يا نام ديگر، و اين براى آن است كه اندازه گيرى مخلوق از شوون خلقت است ، و خلقت مستند به اللّه است ، كه هر چيزى به او منتهى مى شود.
(علم ان لن تحصوه فتاب عليكم فاقروا ما تيسر من القران ) - كلمه (احصاء) كه مصدر فعل (تحصوه ) است ، به معناى به دست آوردن و احاطه يافتن به مقدار هر چيز، و تعداد آن است و ضمير در (لن تحصوه ) به تقدير مستفاد از (يقدر الليل ...)، و يا به قيام مستفاد از (تقوم ادنى ...) بر مى گردد، مى فرمايد: همه شما نمى توانيد يك سوم و يك دوم و دو سوم شبهاى سال را به خاطر كوتاهى و بلندى آن در ايام سال اندازه گيرى بكنيد، و مخصوصا دشوارى اين اندازه گيرى وقتى بيشتر مى شود كه كسى بخواهد اول شب بخوابد،
و درست در يك دوم و يا يك سوم و يا دو سوم شب از خواب برخيزد، مگر اينكه از باب احتياط همه شب را بيدار بماند تا يقين كند آن مقدارى كه مى خواسته بيدار باشد، بيدار بوده است ، و يا چاره اى ديگر بينديشد.
پس مراد از اينكه فرمود: (خدا دانست كه شما نمى توانيد اين مقادير را به دست آوريد) اين است كه اين احاطه براى عموم شما مكلفين ميسر نيست ، نه اينكه حتى هيچ فردى نمى تواند چنين احاطه اى پيدا كند.
و مراد از اينكه فرمود: (به همين جهت بر شما توبه كرد) اين است كه به رحمت الهيه اش به طرف شما توجه و رجوع كرد و تكليف شما را در اين باب تخفيف داد، بنابر اين ، خداى تعالى بر بندگان خود توبه و رجوعى دارد، و آن اين است كه رحمت خود را بر آنان بسط دهد، و اثر اين توبه خدا آن است كه بندگان ، موفق به توبه و رجوع به وى شوند.و يا اين است كه موفق به هر اطاعتى گردند. و يا اين است كه بعضى از تكاليف دشوار را به كلى بر دارد، و يا در آن تخفيفى بدهد، كه قرآن كريم در باره اولين اثر كه براى توبه خدا شمرديم فرموده : (ثم تاب عليهم ليتوبوا) .
علاوه بر آن توبه ، خداوند يك توبه ديگرى دارد، و آن بعد از توبه بندگان است ، و اثرش اين است كه توبه آنان را قبول نموده ، گناهانشان را مى آمرزد، و ما در سابق هم به اين معنا اشاره كرده بوديم .
آيه شريفه مربوط به حكم شب زنده دارى مفاد آياتاوّل سوره را نسخ نمى كند بلكه تخفيف مى دهد
و منظور از اينكه فرمود: (پس از قرآن هر چه برايتان ميسور بود بخوانيد)، اين است كه در وظيفه شب زنده دارى و مقدار آن براى عموم تخفيف دهد،و اگر حرف (فاء) را بر سر جمله آورد، و فرمود: (فاقروا)، براى اين بود كه بفهماند اين تخفيف نتيجه علم خدا به دشوارى آن اندازه گيريها براى مكلفين است .
و لازمه اين تخفيف توسعه يافتن تكليف براى عموم مكلفين ، و برخوردارى همه از نعمت شب زنده دارى است ، هر كس به مقدار وسعش ، نه اينكه خواسته باشد حكم ثلث و نصف و كمتر از دو ثلث را حتى براى آن فردى كه قدرت احصاى آن را دارد نسخ كند، و بفرمايد: از اين به بعد اين عمل بدعت و حرام است ، براى اينكه گفتيم اين عمل براى غالب مردم دشوار است نه براى همه ، و اگر براى همه غير ميسر بود، و حتى يك نفر هم قادر به انجام آن نبود از اول تشريع نمى شد، چون خداى تعالى هيچ فردى را تكليف به غير ميسور نمى كند (لا يكلف اللّه نفسا الاوسعها) .
علاوه بر اين ، در آيه شريفه پيغمبر خود و طايفه اى از مؤ منين را تصديق كرده كه ثلث و يا نصف و يا كمتر از دو ثلث را شب زنده دارى مى كردند، و مى توانستند اين اندازه ها را رعايت كنند، و ميسر نبودن آن را به جميع مردم نسبت داده ، و معلوم است كه جميع مردم عبارتند از آنها كه اين كار را مى كردند، و آنهايى كه نمى كردند، پس حكم شب زنده دارى شاق بر مجموع من حيث المجموع است ، نه شاق بر تك تك عموم مسلمانان ، و چون چنين است تكليف را طورى تخفيف داد كه هم اصل تكليف براى افرادى كه قادر بر اندازه گيرى هستند بماند، و هم آسانتر آن براى همه ميسور شود، و فرمود: (فاقروا ما تيسر من القران )، و حكم شب زنده دارى چه حداكثرش يعنى ثلث و دو ثلث و نصف و چه حداقلش يعنى خواندن مقدار ميسور از قرآن براى عموم مؤ منين مستحب است .
مفسرين در اينكه منظور از (قيام ليل ) چيست اختلاف كرده اند، آيا قرائت قرآن در خارج نماز است و يا خود نماز خواندن در شب است ؟ و بنا بر اينكه منظور نماز باشد، اختلاف كرده اند در اينكه آيا اين نماز بر پيامبر (صلى اللّه عليه و آله وسلم ) و همه مؤ منين واجب است ، و يا براى همه مستحب است ، و يا بر رسول خدا (صلى اللّه عليه و آله و سلم ) واجب و بر سايرين مستحب است ؟ و نيز اختلاف كرده اند در اينكه آيا آيه مربوط به قيام ليل به وسيله آيه مورد بحث نسخ شده ؟ و آيا حكم نماز شب مبدل به قرائت قرآن به قدر ميسور شده ؟ و اين اقوال كثير چيزى نيست كه تعرض به آنها فايده داشته باشد.
(علم ان سيكون منكم مرضى و اخرون يضربون فى الارض يبتغون من فضل اللّه و اخرون يقاتلون فى سبيل اللّه ) - اين قسمت از آيه به مصلحت ديگرى كه باعث تخفيف در امر به قيام در ثلث و نصف و كمتر از دو ثلث شد اشاره مى كند، مى فرمايد: علاوه بر اينكه حكم ياد شده بر عامه مكلفين دشوار است ، اين دشوارى در باره بيماران و مسافران و بيشتر رزمندگان است ، و مراد از ضرب فى الارض ، مسافرت ، و مراد از (ابتغاء من فضل الله ) طلب روزى از راه مسافرت به نواحى زمين براى تجارت است .
(فاقروا ما تيسر منه و اقيموا الصلوه و اتوا الزكوه و اقرضوا اللّه قرضا حسنا) - در اين قسمت از آيه حكم تخفيف را تكرار مى كند تا مطلب تاءكيد شود، و ضمير (منه ) به قرآن بر مى گردد، و مراد از خواندن از قرآن به مقدارى كه ميسور باشد، نماز خواندن به مقدارى است مناسب ، با وسعت زمانى كه شب زنده دارى كرده اند.
و مراد از (نمازى كه مامور شده اند به جاى آورند) نمازهاى واجب است ، بنابر اين ، اگر آيه را مدنى بدانيم منظور همين نمازهاى واجب پنجگانه خواهد بود، و اگر مكى باشد بايد بگوييم منظور نمازهايى است كه قبل از هجرت واجب بوده ، و مراد از (زكات ) زكات واجب است ، و منظور از (قرض دادن آن به خداى تعالى )، انفاقهاى غير زكات و صدقات مالى است كه در راه خدا داده مى شود. و عطف امر به اقامه نماز و دادن زكات و قرض دادن به خدا به مساءله تخفيف ، براى اشاره به اين معنا بوده كه تكاليف دينى همچنان به وجوب و اهميت خود باقى است ، و خداى تعالى همچنان به امر آن اعتنا دارد، پس كسى خيال نكند كه تخفيف از شب زنده دارى به ساير وظائف سرايت كرده ، در حقيقت آيه مورد بحث از اين نظر شبيه به آيه نجوى است ، كه وقتى (به منظور تخفيف ) حكم صدقه دادن قبل از نجواى با رسول خدا (صلى اللّه عليه و آله و سلم ) را بر مى دارد، بلافاصله مساءله وجوب نماز و زكات و اطاعت خدا و رسولش را خاطرنشان مى سازد و مى فرمايد: (فاذ لم تفعلوا و تاب اللّه عليكم فاقيموا الصلوه و اتوا الزكوه و اطيعوا اللّه و رسوله ) .
(و ما تقدموا لانفسكم من خير تجدوه عند اللّه هو خيرا و اعظم اجرا) - كلمه (من خير) بيان (ما) است ، و مراد از (خير مطلق )، اطاعت است ، چه واجب و چه مستحب ، و كلمه هو يا ضمير فصل است ، و يا تاءكيد ضمير در (تجدوه ) است . و معناى آيه اين است كه : هر اطاعتى كه به نفع خود از پيش بفرستيد - يعنى براى اينكه با آن زندگى آخرتى خود را تاءمين كنيد - نزد خدا آن را خواهيد ديد، يعنى در روز لقاء اللّه آن را بهتر از همه كارهاى نيك كه مى كرديد، و يا بهتر از هر چيزى كه در دنيا باقى مى گذاريد، و پر اجرتر از آن خواهيد يافت .
(و استغفروا اللّه ان اللّه غفور رحيم ) - سوره مورد بحث را با امر به استغفار ختم نمود، و در اينكه فرمود: (به درستى خدا غفور و رحيم است ) اشعارى به وعده مغفرت و رحمت هم دارد، و بعيد نيست مراد از (استغفار) انجام مطلق طاعات باشد، چون طاعات وسائلى هستند كه با آن مغفرت خدا شامل حال آدمى مى شود، پس مى توان گفت : هر طاعتى استغفار است .
بحث روايتى
(روايتى درباره تخفيف تهجّد شبانه ، قرائت قرآن ، تجارت ، قرض به خدا، و...)
در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در تفسير آيه (ان ربك يعلم انك تقوم ادنى من ثلثى الليل و نصفه و ثلثه ) فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) اين عمل را انجام داد، و مردم را به آن بشارت داد، ولى بر آنان دشوار آمد و (علم ان لن تحصوه ) ، و خداى تعالى دانست كه ضبط يك سوم و نصف و دو سوم براى مردم دشوار است ، يك مسلمان نيمه شب از خواب برمى خيزد، در حالى كه نمى داند (شب در اين فصل )، چه ساعتى نصف يا ثلثان مى شود، و چه بسا براى درك آن ساعتهاى معين تا به صبح بيدار بماند. لذا خداى تعالى اين آيه را نازل كرد: (ان ربك يعلم انك تقوم ... علم ان لن تحصوه ) و فرمود: خدا مى داند كه شما نمى توانيد نصف و ثلث را به دست بياوريد. ولذا اين آيه شريفه آن حكم را نسخ كرد، (فاقروا ما تيسر من القران ) و بدانيد كه هيچ پيغمبرى نيامده مگر اينكه نماز شب را در خلوت مى خواند، و هيچ پيغمبرى اين نماز شب را در اول شب بجا نمى آورد.
مؤ لف : حاصل روايت اين است كه صدر سوره نماز شب را واجب كرده ، و ذيلش آن را نسخ كرده . البته قريب به اين معنا از طرق اهل سنت هم از ابن عباس و غيره روايت شده كه ما در بيان سابقمان درباره نسخ صحبت كرديم .
و در مجمع البيان است كه حاكم ابو القاسم ابراهيم حسكانى ، به سند خود از كلبى از ابى صالح از ابن عباس روايت كرده كه در مورد جمله (و طائفه من الذين معك ) گفته است . منظور على و ابوذر است .
و در همان كتاب است كه در ذيل جمله (فاقروا ما تيسر من القران ) گفته : از حضرت رضا از پدرش از جدش (عليهم السلام ) روايت شده كه فرمود: حداقل چيزى كه در قرائت قرآن براى شما ميسر است خشوع قلب و صفاى باطن است .
و در الدر المنثور است كه ابن ابى حاتم و طبرانى و ابن مردويه ، از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده اند كه در زيل (فاقروا ما تيسر من القران ) فرمود: حداقل صد آيه است .
و در همان كتاب است كه ابن مردويه از عبد اللّه بن مسعود روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هيچ كاسبى نيست كه طعامى را از جايى به سوى شهرى از شهرهاى مسلمين وارد كند، و آن كالا را به نرخ روز در آن شهر به فروش ‍ برساند، مگر آنكه نزد خدا منزلت شهيد را دارد، آنگاه رسول خدا (صلى اللّه عليه و آله وسلم ) اين آيه را تلاوت كردند: (و اخرون يضربون فى الارض يبتغون من فضل اللّه و اخرون يقاتلون فى سبيل الله ) .
و در تفسير قمى به سند خود از زرعه از سماعه روايت كرده كه گفت : من از آن جناب (ظاهرا امام صادق (عليه السلام ) است ) از جمله (و اقرضوا اللّه قرضا حسنا) پرسيدم ، فرمود: منظور غير زكات است .
و در خصال از امير المؤ منين (عليه السلام ) آمده كه در حديث (اربعه مائه ) فرمود: بسيار استغفار كنيد تا رزق را جلب كرده باشيد، و تا مى توانيد امروز عمل خير انجام دهيد تا فردا آن را بيابيد.
مؤ لف : ذيل اين حديث از جمله (و ما تقدموا لانفسكم من خير تجدوه عند اللّه هو خيرا و اعظم اجرا) استفاده شده
سوره مدثر مكى است و پنجاه و شش آيه دارد
سوره مدثّر آيات 7-1

بسم اللّه االرحمن الرحيم يا ايها المدثر (1) قم فانذر (2) و ربك فكبر (3) و ثيابك فطهر (4) و الرجز فاهجر (5) و لا تمنن تستكثر (6) و لربك فاصبر (7)

ترجمه آيات
به نام خداوندى كه در دنيا رحمتى عام براى همه و در آخرت رحمتى خاص براى مؤ منين دارد. هان اى روپوش به خود پى چيده (1).
برخيز و انذار كن (2).
و پروردگارت را تكبير گوى (3).
و جامه ات را از هر آلودگى پاك بدار (4).
و از پليديها دورى نما (5).
و در برابر احسانت نه منت بگذار و نه آن را بسيار و بزرگ بدان (6).
و به خاطر پروردگارت صبر كن (7).
بيان آيات
اين سوره مشتمل بر مطالب زير است : اول اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) را دستور مى دهد به اينكه مردم را انذار كند، و اين دستور را با لحنى و در سياقى كرده كه از آن پيداست جزو دستورهاى اوائل بعثت است .
دوم اينكه اشاره مى كند به عظمت شان قرآن وجلالت قدرش . سوم اينكه كسانى را كه منكر قرآن شوند و نسبت سحر به آن دهند تهديد، و كسانى را كه از دعوت قرآن سر بتابند مذمت كرده است .
جمع بين روايات مختلف درباره زمان نزول سوره مباركه مدثّر
و اين سوره از اولين سوره هاى نازل در اوائل بعثت و ظهور دعوت اسلامى است . حتى بعضى گفته اند اولين سوره اى است كه از قرآن نازل شده . هر چند كه خود آياتش اين قول را تكذيب مى كند، چون مى رساند رسول خدا (صلى اللّه عليه و آله و سلم ) قبل از اين سوره قرآن را بر مردم مى خوانده ، و مردم تكذيبش مى كردند و از آن اعراض مى نمودند و نسبت سحر به آن مى دادند.
و به همين جهت بعضى از مفسرين متمايل به اين قول شده اند كه اولين آياتى كه از قرآن نازل شد، هفت آيه از اول همين سوره بوده ، و لازمه اين قول آن است كه سوره مورد بحث يكباره نازل نشده باشد. و اين قول هر چند از نظر متن آيات هفتگانه بعيد نيست ، ليكن سياق اول سوره علق آن را دفع مى كند، چون ظاهر آن اين است كه آيات اول سوره علق اولين آيات نازله از قرآن است .
بعضى هم احتمال داده اند سوره مورد بحث اولين سوره اى باشد كه بعد از ماءمور شدن آن جناب به دعوت علنى نازل شده باشد، و سوره علق اولين سوره نازله از قرآن باشد، چون رسول خدا (صلى اللّه عليه و آله وسلم ) بعد از بعثت و نزول سوره علق مدتها دعوتش پنهانى بود، در نتيجه سوره مورد بحث به منزله آيه (فاصدع بما تومر و اعرض عن المشركين ) است ، كه دعوت علنى را اعلام مى كند، با همين نكته بين سه دسته از روايات را جمع كرده : اول آنهايى كه مى گويد سوره مدثر اولين سوره قرآن است ، دوم آنهايى كه مى گويد سوره مدثر بعد از سوره علق نازل شده ، و سوم آنهايى كه مى گويد سوره مزمل و مدثر با هم نازل شده اند. ليكن اين قول قدمى از احتمال فراتر نگذاشته .
و به هر حال آنچه يقينى و مسلم است اين است كه اين سوره در اوائل بعثت نازل شده و جزو اولين سوره هاى قرآنى است ، و آيات هفتگانه اى كه در اين فصل آورديم متضمن امر به انذار و ساير لوازم انذار است ، كه خداى تعالى به آن سفارش فرموده .

يا ايها المدثر

معناى خطاب (يا ايهّا المدثّر)
كلمه (مدثر) - با تشديد دال و تشديد ثاء - در اصل (متدثر) بوده ، كه از مصدر تدثر مشتق شده ،
و معنايش پيچيدن جامه و پتو و امثال آن به خود در هنگام خواب است ، و خطاب در اين جمله به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، كه در چنين حالى بوده ، و لذا به همان حالى كه داشته يعنى پتو به خود پيچيده مورد خطاب قرار گرفته ، تا ملاطفت را برساند، نظير جمله (يا ايها المزمل ) كه اين انس و ملاطفت را مى رساند.
بعضى از مفسرين گفته اند: مراد از (تدثر) جامه نبوت به تن پوشيدن آن جناب است ، نه جامه ظاهرى ، و در حقيقت در اين تعبير نبوت تشبيه به لباس شده ، كه صاحبش را مى آرايد و زينت مى دهد.
بعضى ديگر گفته اند: مراد از آن گوشه گيرى و غيبت آن جناب از انظار مردم است ، چون در ايامى كه مورد اين خطاب قرار مى گرفت در غار حرا زندگى مى كرد. بعضى ديگر گفته اند: مراد از آن استراحت و فراغت است ، گويا به آن جناب خطاب فرموده : هان اى كسى كه فارغ و بى خيال استراحت كرده اى ! زمان فراغت و راحت تمام شد، و اينك زمان دشواريهاى تكاليف و رنج هدايت مردم رسيده است .
اينها كه ذكر شد وجوهى است كه هر چند در جاى خود درست و بى اشكال است ، اما آنچه از عبارت مورد بحث به ذهن مى آيد همان معناى اول است .

قم فانذر

ظاهرا مراد تنها اين است كه آن جناب را امر به انذار كند، بدون اينكه نظرى داشته باشد به اينكه چه كسى را انذار كند، پس در حقيقت معناى جمله اين است كه به وظيفه انذار قيام كن . ولى بعضى گفته اند: (اين دستور به كسانى كه بايد انذار شوند نيز ) نظر دارد، چيزى كه هست مفعول جمله يعنى انذار شونده از كلام حذف شده ، و تقدير كلام (قم فانذر عشيرتك الاقربين ) است ، يعنى برخيز و خويشاوندان نزديكت را انذار كن ، چون انذار در ابتداى دعوت با همان نزديكان مناسبت دارد، همچنان كه در سوره شعراء هم همينطور آمده .
بعضى ديگر گفته اند: انذار شونده كه مفعول جمله (فانذر) است و در كلام حذف شده ، عموم مردم است ، چون در جاى ديگر فرموده : (و ما ارسلناك الا كافه للناس ) .
در مقام مورد بحث تنها انذار را آورد، و تبشير را ذكر نكرد، و نفرمود: (قم فانذر و بشر، با اينكه تماميت دعوت هر دو را لازم دارد، و اين بدان جهت بود كه سوره مورد بحث از سوره هاى ابتداى دعوت است ، و در ابتداى دعوت بيشتر انذار كاربرد دارد.

و ربك فكبر

يعنى هم در باطن دل و مرحله اعتقاد، و هم در مرحله عمل و هم به زبان پروردگار خود را به عظمت و كبريا منسوب كن ، و او را از اينكه معادل و يا مافوقى داشته باشد منزه بدار، چون چيزى نيست كه شريك او و يا غالب بر او و يا مانع سر راه او باشد، و نقصى عارض بر او نمى شود، و هيچ وصفى از اوصاف ، او را تحديد نمى كند،
معناى تكبير و فرق آن با تسبيح
و لذا از ائمه معصومين (عليهم السلام ) وارد شده كه معناى تكبير (اللّه اكبر ) اين است كه خدا از اينكه در وصف بگنجد بزرگتر است ، پس خداى تعالى از هر وصفى كه ما با آن توصيفش كنيم ، و حتى از خود اين وصف بزرگتر است ، و همين معنا با توحيد اسلامى مناسب است ، چون توحيدى كه اسلام پيشنهاد كرده از هر توحيد ديگرى كه در ساير شرايع دينى سراغ داريم بالاتر و مهم تر است .
و اين معنايى كه ما براى تكبير ذكر كرديم فارق ميان دو كلمه تكبير و تسبيح (اللّه كبر و سبحان اللّه ) است ، سبحان اللّه منزه داشتن خدا از هر صفت عدمى است ، كه چون مرگ و عجز و جهل و غيره نقص شمرده شود، و اما اللّه كبر منزه دانستن خداى تعالى است از هر وصفى كه ما برايش ذكر كنيم ، چه وجودى و چه عدمى ، و حتى منزه بودنش از اين تنزيه ما، براى اينكه هر صفتى كه ما براى خدا ذكر كنيم ، محدود در چارچوبه خودش است ، و شامل مفاهيم ديگر نمى شود، و خداى تعالى اين چنين نيست ، چون به هيچ حدى محدود نمى گردد - دقت بفرماييد.
بعضى از مفسرين گفته اند: منظور، امر به تكبير در نماز است
و تعبير از خداى تعالى به (ربك ) خالى از اين اشعار نيست كه توحيد خداى تعالى در آن روزها كه اوائل بعثت بوده ، اختصاص به رسول خدا (صلى اللّه عليه و آله و سلم ) داشته ، كسى غير آن جناب يكتاپرست نبوده است .
در تفسير كشاف در معناى جمله فكبر گفته : حرف فاء بدين جهت بر سر كلمه آمده كه معناى شرط در آن خوابيده بوده ، گويا فرموده : هر طور كه باشد پس تكبير او را ترك مكن .

و ثيابك فطهر

اقوال مختلف درباره مراد از تطهير جامه ها (و ثيابك فطهّر)
بعضى از مفسرين گفته اند: اين عبارت كنايه است از اصلاح عمل . و سخن اين مفسر بى وجه نيست ، براى اينكه عمل آدمى به منزله جامه اى است براى جان آدمى كه حامل عقائد او است ، چون ظاهر، عنوان و معرف باطن است ، و در كلام عرب بسيار ديده مى شود كه از طهارت باطن و صلاح عمل به طهارت جامه كنايه مى آورند.
بعضى گفته اند: اين تعبير كنايه است از تزكيه نفس ، و پاك نگه داشتن آن از لكه هاى گناهان و زشتى ها، بعضى ديگر گفته اند: مراد از پاك داشتن جامه كوتاه كردن آن است ، تا از نجاست (هاى روى زمين ) پاك بماند، چون وقتى دامن جامه بلند بود، به زمين مى سايد، و ايمن از آلوده شدن به نجاست نمى ماند.
بعضى ديگر گفته اند: منظور از تطهير جامه ، پاك نگه داشتن همسران از كفر و معاصى است ، چون قرآن كريم فرموده : (هن لباس ‍ لكم - آنها لباس شما هستند) .
و بعضى گفته اند: منظور همان معناى ظاهرى كلام ، يعنى پاك كردن جامه از نجاسات براى نماز است . و اگر اين معنا منظور باشد مناسب تر آن است كه بگوييم : منظور از تكبير براى پروردگار هم همان تكبير نماز است ، و در نتيجه دو آيه مورد بحث در صدد تشريع اصل نماز دوش به دوش و هم زمان با فرمان دعوت خواهد بود.
ممكن است كسى ايراد كند - همچنان كه كرده اند - كه نزول اين آيات در زمانى اتفاق افتاده كه اصلا نماز واجب نشده بود؟ در پاسخ مى گوييم : هر چند تشريع نمازهاى واجب يوميه با اين خصوصياتى كه امروز دارد در شب معراج اتفاق افتاده ، و جمعا ده ركعت يعنى پنج تا دو ركعت بوده ، و سپس هفت ركعت بر آن افزوده شده است ، الا اينكه اصل نماز از همان اوائل بعثت تشريع شده بود، به شهادت اينكه در سوره علق اولين سوره اى كه نازل شده و نيز در سوره مزمل در باره آن سخن رفته است . و علاوه بر آن ، روايات هم بر اين معنا دلالت دارد.
بعضى ديگر گفته اند: مراد از تطهير جامه ها تخلق به اخلاق حميده و ملكات فاضله است . و در معناى تطهير ثياب اقوالى ديگر هست كه ما از نقل آنها اغماض كرديم ، چون مى توان آنها را به يكى از وجوه نقل شده ارجاع داد، و از همه آن وجوه بهتر وجه اول و پنجم است .

و الرجز فاهجر

بعضى گفته اند: كلمه (رجز) - به ضمه راء و كسره آن و سكون جيم - به معناى عذاب است ، و مراد از (دورى كردن از عذاب ) دورى كردن از سبب آن يعنى گناهان و زشتى ها است . و معناى آيه اين است كه : (از گناهان و نافرمانيها دورى كن ). بعضى ديگر گفته اند: كلمه (رجز) اسم است براى هر قبيح و هر عمل و اخلاقى كه طبع سليم آن را پليد بداند، و امر از دورى از رجز، امر به اجتناب از خصوص اخلاق و عقيده اى است كه خدا را خوش نيايد، و يا امر به اجتناب از خصوص اخلاق زشت است . اين احتمال دوم بنابر آن وجهى است كه در باره آيه (و ثيابك فطهر) نقل كرده گفتيم : منظور ترك گناهان و زشتى ها است ، در نتيجه آيه گذشته در باره عمل و آيه مورد بحث در باره اخلاق مى شود.
بعضى هم گفته اند: كلمه (رجز) به معناى صنم است ، و آيه شريفه دستور مى دهد به اينكه عبادت و پرستش بتها را ترك كند (و به آنها نزديك نشود).

و لا تمنن تستكثر

آنچه از سياق بر مى آيد و با سياق هم تناسب دارد، اين است كه مراد از (منت گذارى ) اين است كه شخص احسانگر آنقدر احسان خود را به رخ احسان شده بكشد كه نعمتش مكدر شود، و از نظر وى بيفتد كما اينكه فرموده : (و لا تبطلوا صدقاتكم بالمن و الاذى ) و نيز فرموده : (يمنون عليك ان اسلموا)
و مراد از (استكثار) اين است كه آدمى چيزى را كه مى دهد به چشمش زياد آيد، آيه شريفه مى فرمايد: وقتى صدقه اى مى دهى و يا كار نيكى مى كنى ، به رخ طرف مكش ، و كار نيكت در نظرت بزرگ نيايد، البته كلمه (استكثار) به معناى زياده طلبى هم هست ، ولى در اينجا آن معنا منظور نيست .
و معناى آيه مورد بحث اين است كه وقتى اين اوامر را امتثال كردى ، يعنى قوم خود را انذار و پروردگار خود را تكبير، و جامه ات را تطهير كردى ، و از پليديها دورى نمودى ، بر كسى منت مگذار، در حالى كه اطاعت خود را بزرگ و بسيار ببينى ، و نسبت به آن عجب بورزى ، (براى اينكه تو بنده اى هستى كه از خودت مالك چيزى نيستى ، آنچه دارى خدا به تو داده ، و تو را بر آن توانا كرده ، و آنچه دارى مالكش خداى تعالى است ، و او خودش بر آنچه تو را بر آن قدرت داده قادر است ).
چند وجه در معناى آيه : (و لا تمنن تستكثر) و (و لربّك فاصْبر)
مفسرين در معنا و تفسير آيه وجوهى ديگر ذكر كرده اند كه با سياق آنطور كه بايد سازگار نيست ، مثلا گفته اند: معنايش اين است كه آنچه مى دهى به اين منظور مده كه بيشتر از آن را به تو بدهند. و يا گفته اند: نعمت نبوت و قرآنى را كه خدا به تو داده بر مردم منت مگذار، تا با منت نهادن اجر بيشترى از آنان بگيرى . و يا گفته اند: ابلاغ رسالت را بر امت خود منت منه . و يا گفته اند: به خيال اينكه طاعاتت بسيار است و به اين بهانه ، در انجام وظيفه سست مشو. و يا گفته اند: وقتى به مردم چيزى عطا مى كنى نه بر آنان منت بگذار و نه عطيه خود را بسيار بدان . و يا گفته اند: وقتى عطايى مى كنى به خاطر پروردگارت بكن ، و صبر كن تا پاداش دهنده ات او باشد. و يا گفته اند: اين آيه از ربا خوارى نهى كرده ، مى فرمايد: اگر به كسى قرضى مى دهى براى اين مده كه بيشتر از آن را مطالبه كنى .

و لربك فاصبر

يعنى به خاطر پروردگارت (صبر) كن ، و چون كلمه صبر مطلق آمده ، شامل همه اقسام آن يعنى صبر در هنگام مصيبت و صبر بر اطاعت و صبر بر ترك معصيت مى شود. و معناى آيه اين است كه : به خاطر پروردگارت در هنگام مصيبت و آزار مردمى كه تو انذارشان مى كنى ، و در برابر امتثال اين او امر، و در برابر اطاعت خدا و ترك معصيتش صبر كن .
و اين معناى جامعى است براى مطالب متفرقه اى كه در تفسير آيه گفته اند، مثل اينكه بعضى گفته اند: اين جمله امر به خود فعل است و نظرى به متعلق آن ندارد، فقط مى خواهد بفرمايد صبر كن ، اما در برابر چه صبر كند ساكت است . و يا بعضى گفته اند: منظور صبر در برابر اذيت و آزار مشركين است . و يا بعضى گفته اند: منظور صبر بر اداى فرائض است .
و بعضى ديگر وجوهى ديگر ذكر كرده اند.
بحث روايتى
(رواياتى درباره نزول سوره مدثّر و بعضى آيات نخست آن )
در الدر المنثور است كه طيالسى ، عبد الرزاق ، احمد، عبد بن حميد، بخارى ، مسلم ، ترمذى ، ابن الضريس ، ابن جرير، ابن منذر، ابن مردويه ، و ابن الانبارى در كتاب (مصاحف ) از يحيى بن ابى كثير روايت كرده اند كه گفت : من از ابو سلمه بن عبد الرحمان از اولين سوره اى كه از قرآن نازل شده پرسيدم ، گفت سوره (يا ايها المدثر) است . گفتم : آخر مى گويند اولين سوره (اقرا باسم ربك الذى خلق ) بوده ؟ ابو سلمه گفت : خود من از جابر بن عبد اللّه از اين معنا سؤ ال كردم ، همين را كه به شما گفتم پاسخ داد و اضافه كرد: من به تو نمى گويم مگر همان را كه رسول خدا (صلى اللّه عليه و آله و سلم ) براى ما فرمود.
رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من مجاور در غار حرا بودم ، همين كه ايام اقامتم در حرا به پايان رسيد، صدايى شنيدم كه مرا مى خواند، سمت راست خود را نظر كردم كسى را نيافتم ، سمت چپم را نظر كردم كسى را نيافتم ، پشت سرم را نظر كردم چيزى نديدم ، بالاى سرم را نظر كردم فرشته اى را كه قبلا در حرا نزدم آمده بود ديدم ، كه بين زمين و آسمان بر كرسى نشسته بود، از ديدنش دچار رعب شده به خانه برگشتم ، و گفتم مرا بپيچيد، در اين هنگام اين آيات نازل شد: (يا ايها المدثر قم فانذر. .. و الرجز فاهجر).
مؤ لف : اين حديث معارض است با احاديث ديگر كه دلالت دارد بر اينكه اولين سوره ، سوره علق بوده ، بيان آيات (اقرء) هم مويد اين احاديث است ، علاوه بر اين جمله (فرشته اى را كه قبلا در حرا نزدم آمده بود ديدم )، در خود اين حديث اشعار دارد بر اينكه قبل از اين سوره هم وحى بر آن جناب نازل مى شده .
و در همان كتاب است كه اين مردويه از ابو هريره روايت كرده كه گفت : به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشتيم : وقتى مى خواهيم داخل در نماز شويم چه بگوييم ؟ در پاسخ اين سؤ ال خداى تعالى آيه (و ربك فكبر) را نازل كرد، رسول خدا (صلى الله عليه و آله وسلم ) هم به ما دستور داد نماز را با تكبير افتتاح كنيم .
مؤ لف : در اين روايت شبهه اى است ، براى اينكه ابو هريره از كسانى است كه مدت بسيارى بعد از هجرت مسلمان شد، و اين سوره قبل از هجرت و در اوائل بعثت نازل شده ، ابو هريره و بلكه همه صحابه آن روز كجا بوده اند؟
و در خصال از امير المؤ منين (عليه السلام ) روايت كرده كه در حديث اربعه مائه (چار صد بند) فرمود: جمع كردن جامه ، طهارت آن است ، كه خداى تعالى مى فرمايد: (و ثيابك فطهر) يعنى دامن جامه ات را جمع كن .
مؤ لف : و در اين معنا عده اى از اخبار در كافى و مجمع البيان از امام باقر و امام صادق و امام ابى الحسن (عليه السلام ) روايت شده .
و در الدر المنثور است كه حاكم (وى حديث را صحيح دانسته ) و ابن مردويه از جابر روايت كرده اند كه گفت : از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه كلمه (رجز) در آيه (و الرجز فاهجر) را به ضمه راء مى خواند، و گفت منظور از رجز، بتها است .
مؤ لف : اينكه فرموده : (منظور از رجز، بتها است كلام جابر و يا شخصى ديگر است ، كه در سلسله سند قرار داشته .
و در تفسير قمى در ذيل آيه (و لا تمنن تستكثر) است كه در روايت ابى الجارود آمده كه هيچ وقت چيزى عطا مكن كه چشم داشت بيشتر از آن را داشته باشى .
آيات 31-8 سوره مدثّر

فاذا نقر فى الناقور (8) فذلك يومئذ يوم عسير (9) على الكافرين غير يسير (10) ذرنى و من خلقت وحيدا (11) و جعلت له مالا ممدودا (12) و بنين شهودا (13) و مهدت له تمهيدا (14) ثم يطمع ان ازيد (15) كلا انه كان لاياتنا عنيدا (16) سارهقه صعودا (17) انه فكر و قدر (18) فقتل كيف قدر (19) ثم قتل كيف قدر (20) ثم نظر (21) ثم عبس و بسر (22) ثم ادبر و استكبر (23) فقال ان هذا الا سحر يوثر (24) ان هذا الا قول البشر (25) ساصليه سقر (26) و ما ادرئك ما سقر27 لا تبقى و لا تذر (28) لواحه للبشر (29) عليها تسعه عشر (30) و ما جعلنا اصحاب النار الا ملئكه و ما جعلنا عدتهم الا فتنه للذين كفروا ليستيقن الذين اوتوا الكتاب و يزداد الذين امنوا ايمانا و لا يرتاب الذين اوتوا الكتاب و المومنون و ليقول الذين فى قلوبهم مرض و الكافرون ما ذا اراد اللّه بهذا مثلا كذلك يضل اللّه من يشاء و يهدى من يشاء و ما يعلم جنود ربك الا هو و ما هى الا ذكرى للبشر (31)

ترجمه آيات
وقتى فرمان كوبنده حق صادر مى شود (و در صور دميده مى شود و مردگان زنده مى گردند) (8).
آن روز كه روز بازگشت خلائق به سوى خدا است روزى است سخت (9)
و بر كافران روزى ناهموار است (10).
مرابا آن كسى كه در خلقتش از كسى كمك نگرفتم واگذار (11).
همان كسى كه براى او اموالى عريض و طويل قرار دادم (12).
و فرزندانى كه همه برايش مانده اند (13).
و همه وسائل را برايش فراهم و منظم كردم (14).
و او تازه از من طمع دارد كه بيشترش دهم (15).
ولى نه ، بيشتر كه نمى دهم هيچ ، بلكه به زودى از هر سو دچار گرفتاريش مى كنم ، چون او نسبت به آيات ما عناد ورزيد (16).
به زودى او را مجبور مى كنم كه از قله زندگى بالا رود (سپس او را به زير مى افكنم ) (17).
(وقتى همفكرانش در باره قرآن از او داورى خواستند) فكرى كرد و اندازه اى گرفت (18).
مرگ بر او باد با آن اندازه اى كه گرفت (19).
و باز هم مرگ بر او باد با آن اندازه گيريش (20).
آنگاه نظرى كرد (21).
و سپس چهره در هم كشيد و رويى ترش نمود (22).
پس پشت كرد و كبر ورزيد (23).
و در آخر گفت اين قرآن نمى تواند چيزى به جز سحرهاى قديمى باشد (24).
اين نيست مگر سخن بشر (25).
و من به زودى او را به دوزخ در مى آورم (26).
و تو چه مى دانى كه دوزخ چيست (27).
نه چيزى باقى مى گذارد و نه فردى را از قلم مى اندازد (28).
سياه كننده بشره پوست است (29).
و نوزده فرشته بر آن موكل است (30).
و خازنان آتش را جز ملائكه قرار نداده و عدد آنها را جز به منظور آزمايش كفار نياورديم تا كسانى كه اهل كتابند به يقين در آيند و آنها كه ايمان دارند با ايمان آوردن اهل كتاب ايمانشان بيشتر شود و اهل كتاب و مؤ منين شكى برايشان باقى نماند، و كفار و بيماردلان بگويند منظور خدا از توصيف (عدد نوزده ) چيست . آرى خدا اين چنين گمراه مى كند هر كه را بخواهد و هدايت مى كند هر كه را بخواهد و عدد جنود پروردگار تو را كسى جز خود او نمى داند و اين جز براى تذكر بشر نيست (31).
بيان آيات
در اين آيات شريفه به طعنه زنندگان به قرآن كه آن را سحر مى خواندند و بعضى از حقائق آن را استهزاء مى كردند، تهديد شديدى شده است .

فاذا نقر فى الناقور

كلمه (نقر) به معناى كوبيدن ، و كلمه (ناقور) به معناى هر چيزى است كه به آن مى كوبند تا صدا كند، و جمله (نقر در ناقور) نظير جمله (نفخ درصور) كنايه از زنده كردن مردگان در قيامت و احضار آنان براى حساب رسى است ، و جمله مورد بحث شرطى است ، و جزاى آن جمله (فذلك ...) است .
تركيب نحوى آيه : (فذالك يومئذ يوم عسير على الكافرون غير يسير)

فذلك يومئذ يوم عسير على الكافرين غير يسير

اشاره (ذلك ) به زمان نقر در ناقور است ، و بعيد نيست كه مراد از كلمه (يومئذ) روزى باشد كه خلائق براى حساب و جزا به سوى خدا بر مى گردند. يا ممكن است منظور روزى باشد كه به سوى خدا بر مى گردند، در نتيجه كلمه (يوم ) ظرف مى شود براى روزى كه در ناقور نقر مى شود. و بنا بر اين در آيه مورد بحث كلمه (روز) ظرف واقع شده براى (روز)، پس مى شود قطعه اى از زمان ظرف شود براى قطعه اى ديگر، هم چنان كه سال را ظرف مى گيريم براى ماه ، و ماه را ظرف مى گيريم براى روز، و اين نوعى از عنايت است كه زمان را دو چيز مختلف مى گيرند، به خاطر اختلافى كه در صفات و حوادث واقعه در آن دارند، آنگاه به اعتبار بعضى از صفات ظرف مى شود براى خودش به اعتبار بعضى صفات ديگرش .
و در صورتى كه كلمه (يومئذ) را قيد بگيريم براى كلمه (فذلك )، معناى آيه چنين مى شود: (پس زمان نقر ناقور كه در روز رجوع خلائق به خدا واقع مى شود، زمانى بس دشوار بر كافران است ) و اگر كلمه مذكور را قيد بگيريم براى كلمه (يوم )، معنا چنين مى شود: (زمان نقر ناقور زمانى بس دشوار بر كافران است ، در روزى كه خلائق به سوى خدا بر مى گردند).
و در تفسير كشاف گفته : اگر بپرسى كلمه (اذا) با چه عاملى منصوب شده ، و چگونه ممكن است (يومئذ) ظرف شود براى (يوم عسير)؟، در پاسخ مى گويم : عامل نصب (اذا) چيزى است كه جزا بر آن دلالت مى كند، چون جمله مورد بحث به يك قضيه شرطيه منحل مى شود، و چنين معنا مى دهد: زمانى كه در ناقور كوبيده مى شود، امر بر كافران سخت مى گردد. و همين جزاى (سخت مى گردد) عامل نصب در (اذا) است ، و اما علتى كه تجويز كرده كلمه (يومئذ) ظرف شود براى (يوم عسير) اين است كه باز جمله به جمله اى ديگر منحل مى شود، و معناى آن اين است كه : وقوع اين وقت نقر در روز سخت است ، چون روز قيامت در حينى مى آيد و واقع مى شود كه مشغول نقر در ناقورند.
و نيز (در همان كتاب ) گفته : ممكن است كلمه (يومئذ) را در تقدير مرفوع بگيريم تا بدل باشد از كلمه (ذلك ) و كلمه (يوم عسير) خبر آن باشد گويا فرموده : روز نقر، روزى است سخت .
و جمله (غير يسير) صفت ديگرى است براى كلمه (يوم )، و عسر آن را تاءكيد نموده مى فهماندد سختى آن روز از يك جهت و دو جهت نيست ، بلكه از هر جهت است .

ذرنى و من خلقت وحيدا

اين جمله كلمه تهديد است ، و روايات بسيار زيادى وارد شده كه اين جمله تا تمام بيست آيه بعدش همه در باره وليد بن مغيره نازل شده ، كه داستانش در بحث روايتى آينده ان شاء اللّه مى آيد.
كلمه (وحيدا) حال از فاعل (خلقت ) است ، و حاصل معنايش اين است كه : مرا با آن كس كه خلقش كردم واگذار، با آن كس كه در حالى خلقش كردم كه احدى با من در خلقت وى شركت نداشت ، و بعد از خلقت به بهترين وجهى تدبيرش كردم ، مرا با او واگذار، و بين من و او حائل مشو كه من او را كافى خواهم بود.
احتمال هم دارد كلمه (وحيدا) حال از مفعول (ذرنى ) باشد. بعضى هم آن را حال از مفعول (خلقت ) كه حذف شده گرفته اند، و آن مفعول ضميرى است كه به موصول (من ) بر مى گردد، و حاصل معنا اين است كه : مرا با كسى كه خلقش كردم در حالى كه او تنها بود نه مالى داشت و نه فرزندانى واگذار. بعضى هم احتمال داده اند كلمه (وحيدا) اصلا حال نباشد، بلكه منصوب به فعل تقديرى (اذم - مذمت مى كنم ) باشد. ولى از همه اين وجوه بهتر همان وجه اول است .

و جعلت له مالا ممدودا

يعنى من براى او مالى ممدود يعنى گسترده و يا ممدود به مدد نتايج و فايده قرار دادم .

و بنين شهودا

يعنى برايش پسرانى قرار دادم حاضر كه آنها را پيش روى خود مى بيند كه مى خرامند و از آنان در رسيدن به هدفهاى خود كمك مى گيرد، اين جمله عطف است بر كلمه مالا.

و مهدت له تمهيدا

كلمه (تمهيد) به معناى تهيه است ، كه به طور مجاز در مورد گستردگى مال و جاه و رو به راهى زندگى استعمال مى شود.

ثم يطمع ان ازيد كلا انه كان لاياتنا عنيدا

يعنى سپس همين شخص طمع دارد كه مال و فرزندانى را كه به او داده ام زيادتر كنم ، و زندگيش را بيش از پيش رو به راه سازم .
كلمه (كلا) او را در اين طمع و توقع رد مى كند، و جمله (انه كان ) علت اين ردع را بيان نموده مى فهماند براى اين گفتيم (كلا) كه او به آيات ما عناد مى ورزد. كلمه (عنيد) به معناى معاندى است كه به عناد خود و آنچه دارد مباهات هم مى كند.
بعضى گفته اند: وليد بن مغيره بعد از نزول اين آيات رفته رفته مال و اولاد خود را از دست داد تا در آخر خودش هم هلاك شد.

سارهقه صعودا

كلمه (ارهاق ) كه مصدر (ارهق ) است به معناى فراگيرى به زور است و كلمه صعود به معناى گردنه صعب العبور كوه است . در اين جمله جزاى سوء و عذاب تلخى را كه وى به زودى مى چشد به گرفتار شدن در دره اى صعب العبور تشبيه شده .
وصف حال وليد بن مغيره و تكذيب نمودن او، اخبار از درانداختنش به دوزخ

انه فكر و قدر فقتل كيف قدر ثم قتل كيف قدر

(تفكير) كه مصدر (فكر) است به معناى انديشيدن است ، و (تقدير) كه مصدر قدر است به معناى اندازه گيرى و سنجيدن است ، و (تقدير از روى تفكير) به معناى آن است كه چند معنا و چند وصف را در ذهن بچينى ، يعنى آنها را در ذهن جابجا كنى ، يكى را بگذارى و ديگرى را بردارى تا از رديف شدن آنها غرض مطلوب خود را نتيجه بگيرى ، وليد بن مغيره هم در اين انديشه بود كه چيزى بگويد كه با آن گفته ، دعوت اسلام را باطل كند، و مردم معاند مثل خودش آن گفته را بپسندند، پيش خود فكر كرد آيا بگويد اين قرآن شعر است ، يا بگويد كهانت و جادوگرى است ؟ آيا بگويد هذيان ناشى از جنون است ، يا بگويد از اسطوره ها و افسانه هاى قديمى است ؟ بعد از آنكه همه فكرهايش را كرد اينطور اندازه گيرى كرد كه بگويد: قرآن سحرى از كلام بشر است ، چون بين زن و شوهر و پدر و فرزند جدايى مى اندازد.
(فقتل كيف قدر) - اين جمله - به طورى كه از سياق بر مى آيد - نفرينى است بر او، نظير جمله (قاتلهم اللّه نى يوفكون ) و جمله (ثم قتل كيف قدر) تكرار همان نفرين و تاءكيد آن است .

ثم نظر ثم عبس و بسر ثم ادبر و استكبر فقال ان هذا الا سحر يوثران هذا الا قول البشر

اين آيات حال وليد را كه بعد از تفكير و تقدير به خود گرفته بود ممثل مى سازد، و با لطيف ترين و در عين حال رساترين تمثيلى مجسم مى كند، چون معناى اينكه فرموده (ثم نظر) به طورى كه از سياق استفاده مى شود - اين است كه : وى بعد از تفكير و تقدير مثل كسى نظر كرد كه مى خواهد درباره امرى كه از او نظريه خواسته باشند، نظريه بدهد.
(ثم عبس و بسر) - فعل (عبس ) از ماده عبوس است كه به معناى تقطيب چهره است ، در مجمع البيان مى گويد: عبوس كردن چهره و تقطيب و تكليح آن در معنا نظير همند، و جامع همه ، ترش كردن رو، و گرفتگى صورت است درم قابل طلاقت و بشاشت كه به معناى گشاده رويى است . و فعل (بسر) از مصدر (بسور) است ، كه به معناى بى ميلى و كراهت نمايان از چهره است . پس ‍ معناى جمله اين است كه وليد بعد از نظر كردن ، چهره خود را گرفت و اظهار كراهت نمود.
(ثم ادبر و استكبر) - (ادبار از هر چيزى ) به معناى اعراض از آن است ، و استكبار به معناى امتناع ورزيدن از در كبر و طغيان است ، و اين دو يعنى ادبار و استكبار از احوالات روحى و درونى است ، و اگر آن را فرع و نتيجه تمثيل بر نظر و عبوس و بسور كه از احوالات ظاهر و محسوس آدمى است گرفته ، از اين جهت است كه اثر ادبار و استكبار وليد در ظاهر حالش هم اثر گذاشته ، و آن اثر را قرآن كريم نقل كرده كه گفت : (ان هذا الا سحر...)، و به همين جهت اين جمله را با فاى تفريع و نتيجه گيرى عطف كرده ، فرمود: (ثم ادبر و استكبر فقال ان هذا...) وگرنه مى توانست اين را هم با كلمه (ثم ) عطف كند.
(فقال ان هذا الا سحر يوثر) - يعنى در نتيجه ادبار و استكبار، باطن خود را اينطور اظهار كرد كه (ان هذا) نيست اين - يعنى قرآن - (الا سحر يوثر)، مگر سحرى كه از قديم روايت شده و هم اكنون نيز دانايان آن به نادانان تعليم مى دهند.
(ان هذا الا قول البشر) - يعنى اين قرآن آنطور كه محمد (صلى اللّه عليه و آله و سلم ) ادعا مى كند كلام خدا نيست ، بلكه كلام بشر است . بعضى گفته اند: اين آيه به منزله تاءكيد آيه قبلى است ، هر چند دو معناى مختلف دارند، ولى مقصود از هر دو اين است كه قرآن كلام خدا نيست و چون هر دو يك معنا را مى رساندند، جمله دوم را با و او به جمله اول عطف نكرد.

ساصليه سقر و ما ادريك ما سقر لا تبقى و لا تذر لواحه للبشر عليها تسعه عشر

يعنى به زودى او را داخل سقر مى كنم ، و (سقر) در عرف قرآن يكى از نامهاى جهنم و يا دركه اى از دركات آن است ، و جمله (ساصليه سقر) يا بيان (سارهقه صعودا) است ، و يا بدل از آن است و جمله و (ما ادريك ما سقر) به اين منظور آورده شده كه بفهماند سقر بسيار مهم و هراس آور است .
مقصود از توصيف سقر به اينكه (لا تبقى و لا تذر...)
و در جمله (لا تبقى و لا تذر) به خاطر اينكه نفى مطلق است ، و مقيد نكرده كه چه چيزى را باقى نمى گذارد و رها نمى كند، اقتضا دارد كه مراد از آن را اين بگيريم كه سقر هيچ چيزى از آنچه او به دست آورده باقى نمى گذارد و همه را مى سوزاند و احدى را هم از آنهايى كه در آن مى افتند از قلم نينداخته همه را شامل مى شود، به خلاف آتش دنيا كه بسيار مى شود بعضى از چيرها كه در آن مى افتد نمى سوزاند، و اگر مثلا انسانى در آن بيفتد پوست ظاهرى و صفات جسميش را مى سوزاند، و به روح او و صفات روحيش نمى رسد اما سقر احدى از كسانى كه در آن مى افتند باقى نمى گذارد بلكه همه را فرا مى گيرد، زيرا خداوند فرموده : (تدعوا من ادبر و تولى ) و وقتى آنها را فرا گرفت چيزى از روح و جسمشان را باقى نمى گذارد بلكه همه را مى سوزاند همچنان كه فرموده : (نار اللّه لموقده التى تطلع على الافئده ).
ممكن هم هست منظور اين باشد كه احدى را زنده نمى گذارد، و احدى را نمى ميراند، در اين صورت در معناى آيه زير خواهد بود كه مى فرمايد: (الذى يصلى النار الكبرى ثم لا يموت فيها و لا يحيى ).
بعضى هم گفته اند: معناى جمله (لا تبقى ) اين است كه سقر چيزى را كه در آن بيفتد باقى نمى گذارد، مگر آنكه هلاكش مى كند وقتى هلاك شد به حالت هلاكت هم رهايش نمى كند، بلكه دوباره زنده اش مى كند تا باز شكنجه شود.
بعضى ديگر گفته اند: معناى (لا تبقى ) اين است كه براى آنان گوشتى باقى نمى گذارد و (و لا تذر) يعنى و استخوانى باقى نمى گذارد. و بعضى ديگر معانى ديگرى ذكر كرده اند.
) لواحه للبشر)
كلمه (لواحه ) از مصدر تلويح است كه به معناى دگرگون كردن رنگ چيزى به سياهى است . و بعضى گفته اند به سرخى . و كلمه (بشر) جمع بشره است ، كه به معناى ظاهر پوست بدن است . مى فرمايد: يكى ديگر از خصوصيات سقر اين است كه رنگ بشره بدنها را دگرگون مى سازد.
مراد از نوزده نفر موكّلان بر جهنّم و ابنكه فرمود: (و جعلنا عدّتهم الّا فتنة ...)

عليها تسعه عشر

يعنى بر آن - سقر - نوزده نفر موكلند، كه عهده دار عذاب دادن به مجرمينند. و هر چند مطلب را مبهم گذاشته و نفرموده كه از فرشتگانند و يا غير فرشته اند، ليكن از آيات قيامت و مخصوصا تصريح آيات بعدى استفاده مى شود كه از ملائكه اند.
بعضى از مفسرين گفته اند: ظاهر اين عبارت آن است كه مميز (در اصطلاح نحو معدود هر عددى را مميز مى نامند) عدد (تسعه عشر) كلمه (ملكا) باشد، آنگاه گفته : دليل اين معنا همين است كه عربهاى فصيح از اين عبارت چنين فهميده اند، چون از ابن عباس روايت شده كه گفت : وقتى جمله (عليها تسعه عشر) نازل شد ابوجهل به قريش گفت مادرانتان به عزايتان بنشينند، مى شنوم پسر ابى كبشه (رسول اللّه (صلى اللّه عليه و آله و سلم ) به شما خبر داده كه خازنان آتش نوزده نفرند و شما كه جمعيت انبوهى هستيد آيا عاجزيد از اينكه هر ده نفرتان بر سر يكى از آن مردان موكل بر آتش بتازيد، در آن جمع ، ابو اسد بن اسيد بن كلده جمحى كه مردى سخت دلاور بود گفت : من يك تنه حريف هفده نفر آنان هستم ، شما همگى كار دو نفر ديگر را بسازيد.
خواننده عزيز توجه دارد كه مفسر نامبرده هيچ دليلى بر مدعاى خود نياورده ، علاوه بر اينكه حديث ، خازنان دوزخ را رجل (مرد) خوانده و كلمه رجل به هيچ وجه بر فرشته اطلاق نمى شود، مخصوصا در عرف مشركين كه به نقل قرآن كريم در آيه (و جعلوا الملئكه الذين هم عباد الرحمن اناثا)، ملائكه را به طور كلى از جنس زن مى دانستند.

و ما جعلنا اصحاب النار الا ملئكه ...

سياق آيه شهادت مى دهد بر اينكه مردم بعد از شنيدن آيه قبلى كه در باره عدد خازنان دوزخ بود در باره خازنان بگو مگو كرده اند، در نتيجه اين آيه نازل شد. با اين استظهار روايات وارده در شاءن نزول آيه تاءييد مى شود كه ان شاء اللّه در بحث روايتى آينده از نظر خواننده خواهد گذشت .
(و ما جعلنا اصحاب النار الا ملئكه ) - مراد از (اصحاب النار) همان خازنان موكل بر دوزخند كه عهده دار شكنجه دادن به مجرمينند، و اين معنا هم از جمله (عليها تسعه عشر) استفاده مى شود و هم جمله (و ما جعلنا عدتهم الافتنه ...) به آن شهادت مى دهد.


و حاصل معناى آيه اين است كه : ما اصحاب آتش و موكلين بر آن را از جنس ملائكه قرار داديم كه قادر بر انجام ماموريت خود هستند. همچنان كه در جاى ديگر فرمود: (عليها ملئكه غلاظ شداد لا يعصون اللّه ما امرهم و يفعلون ما يومرون ) پس موكلين بر آتش از جنس بشر نيستند تا مجرمين اميد آن داشته باشند در برابرشان مقاومت كنند، و از بينشان ببرند.
(و ما جعلنا عدتهم الا فتنه للذين كفروا) - كلمه (فتنه ) به معناى محنت و آزمايش است ، مى گويند منظور از اين جعل ، جعل به حسب آگهى دادن است ، نه جعل به حسب تكوين ، در نتيجه معناى آيه اين است كه ما از عدد آن ملائكه و اينكه نوزده نفرند به شما خبر نداديم ، مگر براى اينكه همين خبر باعث آزمايش كفار شود. ذيل آيه هم كه مى فرمايد: (ليستيقن الذين اوتوا الكتاب ...) اين گفتار را تاءييد مى كند.
(ليستيقن الذين اوتوا الكتاب ) - (استيقان ) به معناى يقين يافتن در دل است ، و معناى اين جمله اين است كه ما براى اين گفتيم موكلين بر آتش نوزده فرشته اند كه اهل كتاب يقين كنند به اينكه قرآن نازل بر تو حق است ، چون مى بينند قرآن هم مطابق كتاب آسمانى ايشان است .
(و يزداد الذين امنوا ايمانا) - و نيز براى اينكه مؤ منين به اسلام هم وقتى ببينند كه اهل كتاب هم اين خبر قرآن را تصديق كرده اند، ايمانشان زيادتر شود.
(و ليقول الذين فى قلوبهم مرض و الكافرون ما ذا اراد اللّه بهذا مثلا) - و نيز براى اين بود كه در نتيجه بيماردلان منافق و كافران چنين و چنان كنند. بايد توجه داشت كه لام در جمله (ليقول ) لام عاقبت است ، به خلاف لام در (ليستيقن ) كه لام تعليل به غايت است ، براى اينكه كلام منافقان و كفار كه (ما ذا اراد اللّه بهذا) مثلا كلامى تحقيرآميز است ، و به منظور استهزاء گفته مى شود، و اين خود كفر است ، و نمى تواند غايت و نتيجه براى عمل خداى تعالى شود، و مثلا بگوييم خداى تعالى به اين منظور عدد خازنان دوزخ را بيان كرد كه عده اى كفر و نفاق بورزند، مگر اينكه اين به تبع چيز ديگرى غايت فعل خدا قرار گيرد، به خلاف استيقان كه خود مرحله اى از ايمان است ، و شايد همين اختلاف بين دو معنا باعث شده كه حرف لام دوباره تكرار شود، و بفرمايد: (ليستيقن ) و (ليقول )، و گر نه اگر هر دو لام براى تعليل بود مى فرمود: (ليستيقن و يقول ).
و معناى مجموع اين چند آيه چنين است كه : (اگر ما از عدد خازنان دوزخ خبر داديم ، براى اين بود كه مايه آزمايش كفار و باعث يقين اهل كتاب و بيشتر شدن ايمان مؤ منين باشد، البته اين نتيجه هم بر آن غايات مترتب مى شود كه منافقين و كافردلان خواهند گفت : خدا از اين مثل چه منظورى داشته .)
مفسرين جمله (الذين فى قلوبهم مرض ) را به كسانى تفسير كرده اند كه دلهايشان مبتلا به شك و لجبازى و نفاق باشد و كلمه كافرون را به كسانى تفسير كرده اند كه تظاهر به كفر مى كنند، چه از مشركين و چه از ديگران .
گفتيم منظور از جمله (ما ذا اراد اللّه بهذا مثلا) تحقير و استهزاء بوده ، و منظورشان از كلمه (هذا) اشاره است به جمله عليها (تسعه عشر) و كلمه (مثل ) به معناى وصف است ، و معناى جمله اين است كه : خدا چه منظور داشته از اينكه خازنان دوزخ را به صفت (تسعه عشر) توصيف كرده ؟ و خلاصه چطور ممكن است اين عده اندك قدرت آن را داشته باشند كه تمامى دوزخيان را كه اكثر افراد جن و انسند عذاب كنند؟
دنباله بحث گذشته راجع به نفاق ،
و بيان اينكه انگيزه هاى نفاق قبل از هجرت نيز وجود داشته است
بعضى از مفسرين كه پذيرفته اند سوره مورد بحث در مكه نازل شده ، و منافقين و بيماردلان در مدينه پيدا شدند، در باره آيه (و ليقول الذين فى قلوبهم مرض )، گفته اند كه : يك پيشگويى غيبى است از اينكه بعد از هجرت جمعى منافق پيدا خواهند شد.
و ما مى گوييم : اينكه سوره مورد بحث همه اش در مكه نازل شده باشد مطل بى است كه از نظر روايات متعين است ، و بعضى از مفسرين ادعاى اجماع بر آن كرده اند، و اينكه از مقاتل نقل كرده اند كه آيه (و ما جعلنا اصحاب النار الا ملئكه ). در مدينه نازل شده از طريق نقل ثابت نشده كه به راستى او چنين چيزى گفته باشد و بر فرض هم كه ثابت باشد، يك نظريه شخصى از مقاتل است كه فكر كرده نفاق در مدينه پيدا شده و آيه از آن خبر مى دهد.
و اما اينكه نفاق در مدينه پيدا شد، بعضى از مفسرين بر آن اصرار ورزيده و استدلال كرده اند به اينكه رسول خدا (صلى اللّه عليه و آله وسلم ) و مسلمانان قبل از هجرت آنقدر نيرومند نبودند، و امرشان نافذ و دستشان باز نبوده كه مردم از هيبت آنان حساب ببرند، و كفر باطنى خود را پنهان كنند، و يا به اميد خيرشان دم از اسلام بزنند، به خلاف حالى كه مسلمانان بعد از هجرت در مدينه داشتند.
ليكن اين استدلال تمام نيست ، زيرا همانطور كه در سوره منافقون در بحثى كه پيرامون نفاق داشتيم به ناتمامى آن اشاره نموديم و حاصلش اين است كه : انگيزه و علت نفاق منحصر در ترس و پروا داشتن ، و يا به دست آوردن خير عاجل نيست ، چون ممكن است كسى به اميد نفع و خير موجل و دراز مدت نفاق بورزد، و ممكن است كسى به انگيزه تعصب و حميت نفاق بورزد، و يا انگيزه اش ‍ اين باشد كه نسبت به كفر قبلى خود عادت داشته ، دست برداشتن از عادت برايش مشكل باشد، و همچنين ممكن است انگيزه هايى ديگر باعث نفاق شود.
و هيچ دليلى در دست نيست كه دلالت كند بر اينكه پاى اين انگيزه ها در مورد هيچ يك از مسلمانان مكه در كار نبوده ، بلكه از بعضى از همان مسلمانان نقل شده كه در مكه ايمان آورده ، و سپس بر گشته ، و يا با شك و ترديد ايمان آورده و سپس ثابت قدم شده .
علاوه بر اين خداى تعالى خودش فرموده : (و من الناس من يقول امنا باللّه فاذا اوذى فى اللّه جعل فتنه الناس كعذاب اللّه و لئن جاء نصر من ربك ليقولن انا كنا معكم او ليس اللّه باعلم بما فى صدور العالمين و ليعلمن اللّه لذين امنوا و ليعلمن المنافقين ).
و اين دو آيه در سوره عنكبوت است ، كه در مكه نازل شده ، و مى بينيد كه از وجود نفاق در مكه خبر مى دهد، و بر فرض كه از همه ادله مكى بودن اين سوره صرفنظر كنيم ، همين كه مى بينيم مشتمل بر مساءله فتنه و اذيت شدن در راه خداست ، بايد بفهميم كه حداقل اين دو آيه در مكه نازل شده ، چون در مدينه فتنه و اذيت ديدن در راه خدا رخ نداد. و اگر بگويى آخر در آيه اول مساءله نصرت خدايى ذكر شد. مى گوييم : صرف اين دليل نمى شود بر اينكه آيه در مدينه نازل شده ، چون نصرت مصاديق ديگرى هم غير از فتح و پيروزى در جنگ كه فتحى فورى و نقد است دارد.
و احتمال اينكه مراد از فتنه ، واقعه اى باشد كه بعد از هجرت در مكه رخ داد به مطلب ما ضررى نمى زند، براى اينكه منافقين مفتون كه بعد از هجرت و در مكه مفتون شدند، و دچار نفاق گرديدند از همانهايى بودند كه قبل از هجرت ايمان آورده بودند، هر چند كه بعد از هجرت مورد اذيت واقع شدند.
و جا دارد كه آيه (و من الناس من يعبد اللّه على حرف فان اصابه خير اطمان به و ان اصابته فتنه انقلب على وجهه ) را هم به مثل همين بيانى كه ما كرديم حمل نموده بگوييم : در صورتى كه منظور از فتنه عذاب باشد شامل بعضى از مسلمانانى كه در مكه اسلام آوردند مى شود، هر چند كه سوره حج در مدينه نازل شده باشد.
(كذلك يضل اللّه من يشاء و يهدى من يشاء) - كلمه (كذلك ) اشاره است به مضمون آيه (و ما جعل نا عدتهم الا فتنه ...) و در جمله (و ما يعلم جنود ربك الا هو) بى اطلاعى غير خداى تعالى را مقيد كرده به قيد (جنود) - كه به معناى گروههاى فشرده و متراكمى است كه خداى تعالى براى اجراى اوامر خود خلقشان كرده - نه خصوص عده خازنان دوزخ ، در نتيجه به اطلاقش ‍ مى فهماند كه علم به حقيقت آن جنود، و خصوصيات خلقتشان ، و عده نفراتشان ، و اعمالى كه انجام مى دهند، و دقائق حكمتى كه در همه اين امور نهفته است ، مخصوص به خداى تعالى است ، و احدى با خدا در آن شريك نيست ، پس هيچ احدى نمى تواند عده آنان را اندك و يا زياد بشمارد، و يا در باره خصوصيات آنان با اينكه جاهل است طعنه اى بزند و اظهار نظرى كند.
(و ما هى الا ذكرى للبشر) - ضمير (هى ) به جمله (عليها تسعه عشر) بر مى گردد، و اگر آن را مونث آورد و نفرمود (هو) براى اين بود كه خبر مونث است . و معناى جمله : اين است كه بشر هيچ راهى به علم و آگهى از جنود پروردگار تو ندارد، و اگر ما خود خبر داديم كه خازنان دوزخ نوزده نفرند، براى اين بود كه مايه تذكر آنان شود، و از آن انذار گيرند.
بعضى گفته اند: ضمير (هى ) به كلمه (جنود) و بعضى ديگر گفته اند: به كلمه (سقر) و بعضى گفته اند: به سوره ، و بعضى گفته اند: به (آتش دنيا)، بر مى گردد، كه وجه آخرى از همه بى پايه تر است . ناگفته نماند كه آيه مورد بحث دلالت دارد بر اينكه خطابهاى قرآنى متوجه به عموم بشر است .
بحث روايتى
(رواياتى درباره آنچه وليد بن مغيره درباره قرآن گفت ،ونزول آيات گذشته درباره او)
 در تفسير قمى در ذيل (فاذا نقر فى الناقور... وحيدا) آمده كه اين آيات در باره وليد بن مغيره پيرمردى مجرب از هوشمندان عرب نازل شد، وى يكى از كسانى است كه به رسول خدا (صلى اللّه عليه و آله و سلم ) استهزاء مى كرد.
رسول خدا (صلى اللّه عليه و آله و سلم ) در حجر اسماعيل مى نشست و قرآن مى خواند،
روزى قريش كه دور وليد بن مغيره جمع شده بودند از او پرسيدند: اى ابو عبد الشمس اين چيست كه محمد (صلى اللّه عليه و آله و سلم ) مى گويد؟ آيا شعراست يا كهانت ، و يا خطابه ؟ در پاسخ گفت بگذاريد نزديكش شوم و كلامش را بشنوم پس نزد آن جناب رفت و گفت : اى محمد از اشعارى كه سروده اى برايم بخوان ، فرمود: آنچه مى خوانم شعر نيست ، بلكه كلامى از خداى تعالى است ، كه آن را براى ملائكه و انبيا و رسولان خود پسنديده است ، وليد گفت : مقدارى از آن برايم تلاوت كن .
رسول خدا (صلى اللّه عليه و آله و سلم ) سوره (حم سجده ) را خواند، وقتى رسيد به آيه شريفه (فان اعرضوا فقل انذرتكم صاعقه مثل صاعقه عاد و ثمود) لرزه بر اندام وليد افتاد و موى بدنش راست شد، و بدون اينكه براى قريش خبر ببرد كه چه شد، مستقيما به خانه خود رفت . قريش نزد ابو جهل رفته گفتند: اى ابو حكم ، ابو عبد الشمس از دين خود بيرون شد و به دين محمد گرويد مگر نمى بينى كه از آن زمان كه به نزد محمد (صلى اللّه عليه و آله و سلم ) رفت ديگر نزد ما برنگشت . روزى صبح ابو جهل نزد وليد رفت و گفت : اى عمو تو ما را سرافكنده و رسوا كردى ، و زبان شماتت دشمن را بر سرما دراز كردى ، و به دين محمد گرويدى . وليد گفت : من به دين او نگرويده ام و ليكن از او كلامى شنيدم كه از سنگينى و دشوارى پوست بر بدن جمع مى شود، ابو جهل گفت : حال بگو ببينم آيا كلام او خطابه نبود؟ گفت : نه ، براى اينكه خطابه كلامى متصل و پيوسته است ، و كلام او بند بند است ، آن هم بندبندى كه بندهايش شباهتى به هم ندارند. ابو جهل پرسيد: آيا شعر است ؟ گفت : نه ، شعر هم نيست ، براى اينكه تو خود آگاهى كه من همه اقسام اشعار عرب را شنيده ام ، بسيطش و مديدش و رجزش را، و كلام محمد به هيچ وجه نمى تواند شعر باشد. ابو جهل پرسيد: پس چيست ؟ وليد گفت بايد به من مهلت بدهى درباره اش فكر كنم .
فرداى آن روز قريش به وليد گفتند: اى ابو عبد الشمس ، نظرت در باره سؤ ال ما چه شد؟ گفت شما بگوييد كلام محمد (صلى اللّه عليه و آله و سلم ) سحر است ، براى اينكه دل انسان را مسخر مى كند، لذا خداى تعالى درباره وى فرمود: (ذرنى و من خلقت وحيدا).
و اگر او را وحيد خواند،براى آن بود كه او به قريش گفته بود پوشش خانه كعبه يك سال به عهده من به تنه ايى است ، و يك سال به عهده همه شما، چون او مال بسيار و باغهاى زيادى داشت ،و دوازده پسر در مكه داشت ، و داراى ده برده بود، كه نزد هر يك از آنها هزار دينار مال التجاره بود، و (قنطار) آن روز هم همين هزار دينار بود. مى گويند: (قنطار) عبارت بود از پوست گاوى كه مملو از طلا باشد.
و در الدر المنثور است كه حاكم (وى حديث را صحيح دانسته ) و بيهقى در كتاب (دلائل ) از طريق عكرمه از ابن عباس روايت كرده كه گفت : وليد بن مغيره نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمد، رسول خدا (صلى اللّه عليه و آله و سلم ) از قرآن برايش خواند، به طورى كه گويا دلش نرم شد، جريان به اطلاع ابوجهل رسيد، نزد وى رفت و گفت عمو جان قوم تو مى خواهند برايت مالى جمع آورى نموده ، در اختيارت قرار دهند، چون شنيده اند تو به دين او گرويده اى تا از اين راه مالى به دست آورى . وليد گفت : مگر قريش نمى داند كه من ثروتمندترين ايشانم ؟! ابو جهل گفت : اگر چنين است پس در باره محمد چيزى بگو تا قومت بفهمند كه تو منكر دين او هستى ، و يا حداقل بى ميل به گرويدن به آنى ، وليد پرسيد آخر چه بگويم ؟ به خدا سوگند احدى در ميان شما نيست كه از من به شعر و به رجز و قصيده آن ، و حتى به اشعار جنيان داناتر باشد، به خدا سوگند كلام محمد هيچ شباهتى به هيچ يك از اين اقسام شعر ندارد، و به خدا سوگند براى كلام او كه كلام خدايش مى خواند، حلاوتى و بر آن طلاوتى (حسن و بهجتى ) مخصوص است ، كلام او اعلايش مثمر و اسفلش مغدق است ، كلامى است برتر از هر كلام ، و هيچ كلامى برتر از او نمى شود، كلامى است كه مادون خود را خرد و بى مقدار مى كند.
ابو جهل گفت : قوم تو به اين سخنان راضى نمى شوند تا در باره او چيزى بگويى . وليد گفت : مرا واگذار تا فكرى كنم ، بعد از آنكه همه فكرهايش را كرد گفت : كلام او چيزى به جز سحر نيست ، سحرى كه آن را از ديگران گرفته است ، اينجا بود كه آيه (ذرنى و من خلقت وحيدا) نازل شد.
و در مجمع البيان است كه عياشى به سند خود از زراره و حمران و محمد بن مسلم از امام صادق و امام باقر (عليه السلام ) روايت كرده اند كه فرموده اند: وحيد به معناى ولد زنا است . و زراره گفته كه : شخصى به امام باقر (عليه السلام ) عرضه داشت يكى از مردم بنى هشام (يعنى دودمان وليد بن مغيره ) در خطبه خود افتخار كرده كه من پسر وحيدم ، فرمود: واى بر او اگر مى دانست وحيد چيست هرگز به فرزندى او افتخار نمى كرد. پرسيديم وحيد چيست ؟ فرمود كسى است كه مردم برايش پدرى نشناسند.
و در الدر المنثور است كه احمد، ابن منذر، ترمذى ، ابن ابى الدنيا در كتاب (صفه النار)، ابن جرير، ابن ابى حاتم ، ابن حبان ، حاكم (وى حديث را صحيح دانسته ) و بيهقى در كتاب (البعث )، از ابو سعيد خدرى روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود كلمه (صعود) به معناى كوهى است در آتش كه كفار هفتاد سال از آن بالا مى روند و پايين مى آيند و آن تا ابد چنين است .
و در تفسير قمى در ذيل آيه (ثم عبس ) فرمود: يعنى روى خود را ترش كرد، (و بسر) يعنى اخم كرد.
آيات 48-32سوره مدثّر

كلا و القمر (32) و اليل اذ ادبر (33) و الصبح اذا اسفر (34) انها لاحدى الكبر (35) نذيرا للبشر (36) لمن شاء منكم ان يتقدم او يتاخر (37) كل نفس بما كسبت رهينه (38) الا اصحاب اليمين (39) فى جنات يتساءلون (40) عن المجرمين (41) ما سلككم فى سقر (42) قالوا لم نك من المصلين (43) و لم نك نطعم المسكين (44) و كنا نخوض مع الخائضين (45) و كنا نكذب بيوم الدين (46) حتى اتئنا اليقين (47) فما تنفعهم شفعه الشافعين (48)

ترجمه آيات
چنين نيست قسم به ماه (تابان ) (32).
و قسم به شب تار چون (به سحر كه وقت راز و نماز مشتاقان خداست ) باز گردد (33).
و قسم به صبح چون جهان را روشن سازد (34).
كه اين قرآن يكى از بزرگترين آيات (خدا) است (35).
پند و اندرز آدميانست (36).
تا از شما آدميان هر كه بخواهد (در مقام ايمان و طاعت و سعادت ) پيش افتد يا باز ماند (37).
هر كسى در گرو عملى است كه انجام داده است (38).
مگر اهل يمين (كه به يمن و سعادت نيكوكار شدند) (39)
آنان در باغهاى بهشت متنعمند و سؤ ال مى كنند (40).
از احوال دوزخيان گنهكار (41).
كه شما را چه عملى به عذاب دوزخ در افكند؟ (42).
آنان جواب دهند كه ما از نمازگزاران نبوديم (43).
و به مستمند طعام (و صدقه اى ) نمى داديم (44).
و ما با اهل باطل همنشين و همصدا بوديم (45).
و ما روز جزا را تكذيب مى كرديم (46).
تا آنكه (با مرگ ) يقين به قيامت يافتيم (47).
پس در آن روز شفاعت شفيعان (از انبيا و اوليا) در حق آنان هيچ پذيرفته نشود (48) .
بيان آيات
در اين آيات قرآن كريم از تهمتهايى كه بدان زده شده تنزيه گرديده و اين معنا مسجل گشته كه قرآن يكى از آيات كبراى حق است . در آن انذار تمامى بشر است ، و در پيرويش آزادى نفوس از گروگان اعمال است ، اعمالى كه او را به سوى سقر مى كشاند.

كلا

كلمه (كلا) (مانند حاشا در فارسى ) رد و انكار مطالب ما قبل خودش است ، در تفسير كشاف گفته : آوردن كلمه (كلا) بعد از جمله (و ما هى الا ذكرى للبشر) انكار ذكرى بودن قرآن براى منافقين و كفار است ، مى فرمايد قرآن كه براى بشرت ذكر است ، براى اينان تذكر نيست ، چون اينان متذكر نمى شوند، احتمال هم دارد به خاطر اينكه قبل از جمله (انها لاحدى الكبر) واقع شده ، رد منكرين همين جمله باشد و بفرمايد على رغم منكرين قيامت ، واقعه قيامت يكى از بزرگترين دواهى است .
پس بنا به احتمال اول انكار مطلب گذشته است ، و بنا بر احتمال دوم انكار و رد مطلب آينده است . البته احتمال سومى نيز هست كه به زودى از نظر خواننده خواهد گذشت .

و القمر و الليل اذ ادبر و الصبح اذا اسفر

.
در اين جمله سه بار سوگند ياد شده ، و منظور از ادبار ليل گذشتن شب در مقابل پيش آمدن شب است ، و منظور از (اسفار صبح ) هويدا گشتن صبح و بيرون شدن آن از پرده شب است .
چند وجه درباره مقصود از(انّها لا حدى الكبر) و (نذيرا للبشر)

انها لاحدى الكبر

مفسرين گفته اند: ضمير در اين جمله به كلمه (سقر) بر مى گردد و كلمه (كبر) جمع (كبرى ) است .
و مراد از اينكه سقر يكى از بزرگترين است ، اين است كه سقر يكى از بزرگترين دواهى و تحولات است ، داهيه اى است كه هيچ داهيه ديگرى به آن پايه از عظمت نمى رسد، همچنان كه خود ما مى گوييم : فلانى يكى از رجال است ، يعنى در بين رجال نظيرى ندارد، و جمله مورد بحث جواب سوگند است .
و معناى آيه اين است كه : من به فلان و فلان سوگند مى خورم ، كه سقر يكى از بزرگترين تحولات و دواهى عالم است - بزرگترين آن - از نظر اينكه بشر را تهديد مى كند.
و بعيد نيست وجه سومى در بين باشد، و آن اين است كه كلمه (كلا) رد گفتار وليد در باره قرآن باشد، كه گفت : (ان هذا الا سحر يوثر ان هذا الا قول البشر) و ضمير (آنها) به قرآن برگردد، بدان جهت كه قرآن آيات است و گر نه مى بايد فرموده باشد (انه ) و يا از باب مطابقت اسم (ان ) با خبر آن باشد به اين معنا كه چون خبر (ان ) يعنى كلمه (احدى ) مونث است ضمير هم كه اسم آن است مونث آورده شده .
و معناى آيه اين است كه : نه ، آنطور كه وليد گفت نيست ، من به قمر و شب و صبح سوگند مى خورم كه قرآن - البته يعنى آياتش - از نظر انذار يكى از آيات كبراى الهى است .
بعضى هم گفته اند: جمله (انها لاحدى الكبر) تعليل است براى (كلا)، و سوگندهايى كه بعد از اين كلمه و آن تعليل فاصله شده براى تاءكيد است ، نه جواب سوگند، و جواب سوگند در تقدير است ، كه خود كلمه (كلا) بر آن دلالت مى كند.

نذيرا للبشر

كلمه (نذير) مصدر و به معناى بيم رساندن است ، و اگر منصوب آمده به خاطر اين بوده كه به نظر ما تميز، و به نظر بعضى حال از مطلبى است كه از سياق (انها لاحدى الكبر) فهميده مى شود، و به قول آن مفسر معنايش اين است كه قرآن در حالى كه بيمرسان است ، از آيات كبراى الهى است ، و به نظر ما معنايش اين مى شود كه قرآن از حيث انذار و بيم رسانى از آيات كبراى حق است .
بعضى وجوه ديگرى ذكر كرده اند كه قابل اعتناء نيست ، مثلا يكى گفته : صفت پيغمبر است ، و آيه متصل به اول سوره و تقدير آن (قم نذيرا للبشر فانذر) است . و آن ديگرى گفته : صفت خداى تعالى است .

لمن شاء منكم ان يتقدم او يتاخر

اين جمله انذار را عموميت مى دهد به همه بشر، چه آنها كه ايمان بياورند و چه آنها كه نياورند و جمله (لمن شاء) بدل است از كلمه (بشر) و جمله (ان يتقدم ...) مفعول كلمه (شاء) است ، و منظور از (تقدم )، پيروى كردن از حق است كه مصداق خارجيش ايمان و اطاعت است ، و منظور از (تاخر)، پيروى نكردن است كه مصداقش كفر و معصيت است و معنايش اين است كه : از اين جهت از بزرگترين آيات الهى است كه نذير است براى همه بشر، چه آنهايى از شما كه حق را پيروى مى كنند، و چه آنهايى از شما كه حق را پيروى نمى كنند، و احدى نيست كه بى رابطه با قرآن باشد.
بعضى گفته اند: جمله (ان يتقدم ) در موضع رفع است تا مبتدا باشد، و جمله (لمن شاء) خبر آن است ، و مثل اين است كه بگويى : (لمن ترضا ان يصلى - كسى كه وضو گرفته مى تواند نماز بخواند) پس معنى مطلق است يعنى (كسى كه تقدم را بخواهد مى تواند متقدم شود، و كسى كه تاخر را بخواهد مى تواند متاخر باشد) و يا مثل كلام خداى تعالى است كه در جاى ديگر فرموده : (فمن شاء فليومن و من شاء فليكفر)، و مراد از تقدم و تاخر، سبقت گرفتن و نگرفتن به سوى خير است .

كل نفس بما كسبت رهينه

حرف (باء) در (بما) به معناى باى فارسى و يا به معناى (بسبب ) است ، و يا به معناى (در مقابل ) است ، و كلمه (رهينه ) به معناى رهن و گروگان است ، همچنان كه زمخشرى در كشاف گفته : كلمه (رهينه ) در آيه (كل نفس بما كسبت رهينه ) مونث رهين نيست ، كه كسى خيال كند چون كلمه نفس مونث است ، رهينه نيز مونث آمده ، چون اگر اين منظور هم در كار باشد باز مى توانست مذكر بياورد، و بفرمايد (بما كسبت رهين ) براى اينكه صيغه فعيل در صورتى كه به معناى مفعول باشد مذكر و مونث در آن يكسان است ، هم در مذكر مى آيد و هم در مونث ، بلكه اين كلمه اسمى است به معناى رهن ، مثل اينكه كلمه (شتيمه ) اسم شتم است ، گويا فرموده : (كل نفس بما كسبت رهن ).
معناى اينكه فرمود: (كلّ نفس بما كسبت رهينة ) و مراد از استثناء (الا اصحاب اليمين)
و معناى جمله بنا به گفته وى اين است كه : (هر نفسى در گرو است ، با آنچه كه كرده ، و يا به سبب آنچه كرده ، و يا در مقابل آنچه كرده است ).
و گويا غنايت در (رهينه شمردن هر نفس ) اين بوده كه خداى تعالى اين حق را به گردن خلق دارد كه با ايمان و عمل صالح او را بندگى كنند، پس هر نفسى از خلق نزد خدا محفوظ و محبوس است ، تا اين حق و اين دين را بپردازد، حال اگر ايمان آورد و عمل صالح كرد از گرو در آمده آزاد مى شود، و اگر كفر ورزيد و مرتكب جرم شد و با اين حال مرد، همچنان رهين و براى ابد محبوس ‍ است ، و اين يك نوع رهين بودن است ، غير آن نوع ديگر كه آيه (كل امرى ء بما كسب رهين ) متعرض آن است و ما فرق ميان دو نوع رهين بودن را در سوره طور بيان كرديم .
گفتيم آيه قبلى انذار را تعميم مى داد، اين آيه علت آن تعميم را بيان مى كند، چون وقتى نفس انسانى رهين كرده هاى خود باشد، قهرا هر نفسى بايد از آتش قيامت كه او را در صورت مجرم بودن و پيروى حق نكردن در آن حبس مى كنند دلواپس باشد كه ، همين دلواپسى تقوى است .

الا اصحاب اليمين

(اصحاب يمين ) كسانى هستند كه در روز حساب نامه عملشان را به دست راستشان مى دهند، و اينان دارندگان عقايد حق و اعمال صالح از مؤ منين متوسط الحالند، كه نامشان به عنوان (اصحاب اليمين ) در مواردى از قرآن كريم مكرر آمده و به همين جهت استثناى مورد بحث استثنايى است متصل .
و آنچه از مجموع (مستثنى منه ) و (مستثنى ) استفاده مى شود اين است كه نفوس داراى عمل به دو قسم تقسيم مى شوند، يكى نفوسى كه رهين به كرده هاى خويشند، و اين نفوس مجرمين است ، و دوم نفوس آزاد شده از رهن ، و اين نفوس اصحاب يمين است ، و اما سابقون مقرب ، يعنى آنهايى كه خداى تعالى در بعضى از موارد كلامش قسم سوم براى دو قسم نامبرده شمرده ،
ترجمه الميزن ج : .2 ص :152
و فرموده : (و كنتم ازواجا ثلثه فاصحاب الميمنه ... اولئك المقربون ) داخل در تقسيم مورد بحث نيستند، چون در اول قيد كرديم ، نفوس داراى عمل . و اما مقربين آن چنان در مستقر عبوديت استقرار يافته اند كه اصلا خود را صاحب نفس نمى دانند، تا چه رسد به اينكه صاحب عمل بدانند، هم نفس خود را ملك خدا مى دانند، و هم اعمالشان را، آنان نه در محضر خداى تعالى حاضر مى شوند، و نه به حسابشان رسيدگى مى شود، همچنان كه در آيه زير فرموده : (فانهم لمحضرون الا عباد اللّه المخلصين )، پس اين طايفه از تقسيم مورد بحث به كلى بيرونند.
و از مفسرين حكايت شده كه بعضى از آنان اصحاب يمين را به ملائكه ، و بعضى ديگر به اطفال مسلمين ، و بعضى ديگر به كسانى كه در روز ميثاق در سمت راست آدم بودند، و بعضى ديگر به كسانى كه قرآن درباره آنان فرموده : (الذين سبقت لهم منا الحسنى - كسانى كه از طرف ما برايشان سرنوشت خوب نوشته شده ) تفسير كرده اند. ولى همه اينها وجوهى ضعيف است كه ضعفش بر كسى پوشيده نيست .
سؤ ال بهشتيان از جهنميان به ما سلكم فى سقر؟ و پاسخ آنها

فى جنات يتساءلون عن المجرمين ماسلككم فى سقر

كلمه (فى جنات ) خبرى است براى مبتدايى محذوف ، و اگر (جنات ) را بدون الف و لام آورد و فرمود: (در بهشتهايى ) براى تعظيم بهشت ها بود، خواست بفرمايد: در بهشت هايى كه از عظمت به حدى است كه وصفش قابل درك نيست . البته ممكن هم هست خبر نباشد، بلكه حال از (اصحاب يمين ) باشد.
و منظور از جمله (يتساءلون عن المجرمين ) اين است كه مجموعه اهل بهشت از مجموعه مجرمين مى پرسند، نه اينكه هريك نفر از اهل بهشت از يك نفر از اهل دوزخ بپرسد.
(ما سلككم فى سقر) - يعنى چه چيز شما را داخل سقر كرد؟ و اين سؤ ال بيانگر همان تسائل ، و از قبيل بيان جمله به جمله است ، و ممكن هم هست قولى در تقدير باشد، و تقدير كلام (قائلين ما سلككم فى سقر - در حالى كه مى گويند: چه چيز شما را داخل سقر كرد) بوده باشد.

قالوا لم نك من المصلين

ضمير جمع در (قالوا) به مجرمين بر مى گردد، و مراد از (صلوه ) نماز معمولى نيست ، بلكه منظور توجه عبادتى خاص است به درگاه خداى تعالى ، كه با همه انحاى عبادتها يعنى عبادت در شرايع معتبر آسمانى كه از حيث كم و كيف با هم مختلفند مى سازد.

و لم نك نطعم المسكين

مراد از اطعام (مسكين ) انفاق بر تهى دستان جامعه است ، به مقدارى كه بتوانند كمر راست كنند و حوائجشان برطرف شود. و اطعام مسكين اشاره است به حق الناس ، و صلات اشاره است به حق الله ، و اينكه اين دو قسم حق را عملا بايد پرداخت .

و كنا نخوض مع الخائضين

منظور از (خوض ) سرگرمى عملى و زبانى در باطل ، و فرو رفتن در آن است ، به طورى كه به كلى از توجه به غير باطل غفلت شود.

و كنا نكذب بيوم الدين

منظور از (يوم الدين ) روز جزا است ، در نتيجه چهار خصلتى كه در اين آيات بر شمرد از خصائص مجرمين است ، كه مجرم يا هر چهار خصلت را دارد، و يا بعضى از آنها را، و چون پاسخگوى از اين سوالها مجموع مجرمينند صحيح است كه نسبت هر چهار را به همه مجرمين داده ، از قول ايشان بفرمايد: ما از نمازگزاران نبوديم ، و ما اطعام مسكين نمى كرديم ، و ما خائض بوديم ، و ما روز جزا را تكذيب مى كرديم . هر چند كه بعضى از فرد فرد آنان مبتلا به همه اين اوصاف نبوده ، بلكه مبتلا به بعضى از آنها باشد.

حتى اتينا اليقين

اين جمله قيد تكذيب است ، مجرمين مى گويند: ما همچنان تكذيب كرديم تا آنكه يقين نزد ما آمد.
مقصود از (يقين ) كه در جواب مجرمين به سؤال بهشتيان (ما سلككم فى سقر) آمده است
و در باره يقين گفته اند: منظور از آن در اين جا مرگ است ، و از اين جهت يقين بر مرگ اطلاق شده كه شكى در آمدنش نيست ، در نتيجه معناى آيه اين است كه : ما در دنيا روز جزا را همچنان تكذيب كرديم تا مرگ فرا رسيد، و با آمدنش زندگى دنيايى ما تمام شد. و خلاصه ما در تمام دوران زندگى دنيا روز جزا را تكذيب مى كرديم .
بعضى از مفسرين گفته اند: مراد از يقين آن يقينى است كه به دنبال مشاهده نشانه هاى آخرت ، و نزديك شدن به حيات برزخى براى آدمى حاصل مى شود، آرى نزديكى هاى مرگ و بعد از مرگ انسان به حقانيت روز جزا يقين پيدا مى كند. و اين معنا معناى خوبى است .

فما تنفعهم شفاعه الشافعين

در سابق آنجا كه پيرامون شفاعت بحث كرديم ، گفتيم كه اين آيه دلالت دارد بر اينكه روز قيامت اجمالا شفاعتى در كار هست ، ولى اين طايفه از شفاعت شافعان بهره مند نمى شوند، براى اينكه شفاعت شامل حالشان نمى گردد، و در همان بحث (كه در جلد اول اين كتاب گذشت ) روايات شفاعت را آورديم .
آيات 56-49 سوره مدثّر

فما لهم عن التذكره معرضين (49) كانهم حمر مستنفره (50) فرت من قسوره (51) بل يريد كل امرى منهم ان يوتى صحفا منشره (52) كلا بل لا يخافون الاخره (53) كلا انه تذكره (54) فمن شاء ذكره (55) و ما يذكرون الا ان يشاء اللّه هو اهل التقوى و اهل المغفره (56)

ترجمه آيات
اينك چرا از ياد آن روز سخت خود (و از ذكر قرآن ) اعراض مى كنند؟ (49).
گويى گورخران گريزانى هستند (50).
كه از شير درنده مى گريزند (51).
بلكه هر يك از آنها مى خواهند كه برايشان صحيفه وحى آسمانى باز آيد (تا ايمان آرند) (52).
هرگز اين نخواهد شد (كه همه مقام رسالت يابند) چنين نيست كه پنداشتند بلكه از عذاب آخرت نمى ترسند (53).
چنين نيست كه آنها پنداشتند، قرآن محققا همه پند و اندرز است (54).
تا هر كه خواهد متذكر حق شود (55).
و هيچ كس پند نمى گيرد جز آنكه خدا بخواهد (يعنى بدون مشيت الهى كسى بهشتى و سعادتمند نخواهد شد) او اهل تقوى و اهل آمرزش و مغفرت است (56).
بيان آيات
در اين آيات نتيجه گيرى از مطالب يعنى وعد و وعيدهاى گذشته را به صورت تعجب از اعراض كفار از تذكرات قرآن و تنفرشان از حق صريح بيان كرده ، گويا فرموده : وقتى جريان بدين قرار است عقلا واجب مى شود كه دعوت حق را اجابت نموده ، به وسيله تذكرات قرآن متذكر شود، پس بسيار عجيب است كه چطور باز هم از اين تذكر روى بر مى تابند، نه ، نه ، علت اصلى اين است كه اينان به رسالت ايمان ندارند، و تك تكشان توقع دارند كه كتابى از خدا بر يك يك آنان نازل گردد، نه ، بلكه علت اين است كه از آخرت ترس ندارند، و در نتيجه از وعيد و تهديدهاى قرآن مرتدع نمى شوند.
آنگاه روى سخن را به خود آنان كرده ، مجددا آن تذكره را بر آنان عرضه مى كند، و در قبول و رد آن مخيرشان نموده ،تا اگر خواستند قبول كنند، و اگر خواستند رد كنند، ليكن بايد بدانند كه در اين خواستن مستقل نيستند و نمى توانند با خواست خود خداى سبحان را عاجز سازند، و به همين جهت نمى توانند متذكر شوند، مگر وقتى كه خدا بخواهد، و حكم قدر به طور قطع در ميان آنان نيز جارى است .

فما لهم عن التذكره معرضين

اين جمله تفريعى است بر تذكره و اندرزى كه قبلا گذشت ، و استفهام در اين جمله براى برانگيختن تعجب است ، و كلمه (لهم ) متعلق است به كلمه (كان ) اى كه حذف شده ، و تقدير كلام (فما كان لهم ) است . و كلمه معرضين حال است از ضمير (هم ) و جمله (عن التذكره ) متعلق به كلمه (معرضين ) است .
و معناى جمله اين است : حال كه مطلب چنين است ، پس چه شد - چه پيش آمد - براى مشركين كه تذكره قرآن را تكذيب مى كنند، در حالى كه از آن روى گردانند. و خلاصه چرا با اينكه واجب بود بر آنان كه قرآن را تصديق كنند، و بدان ايمان آورند از آن اعراض ‍ نمودند، و اين جاى تعجب است .
تشبيه كفّار اعراض كننده از قرآن ، به گورخران رميده از شير، و بيان انگيزه آنان درتكذيب

كانهم حمر مستنفره فرت من قسوره

حال كفار را در اعراض از تذكره تشبيه كرده به (حمر) كه جمع حمار است ، و البته منظور حمار وحشى يعنى گورخر است ، و (استنفار) به معنى نفرت است ، و كلمه (قسوره ) به معناى شير و شكارچى است ، چون به هر دو معنا تفسير شده ، و معناى آيه اين است كه : اين كفار در حالى از تذكره نفرت و اعراض مى كنند كه گويى خران وحشى اند، و از شير و يا شكارچى مى گريزند.

بل يريد كل امرى ء منهم ان يوتى صحفا منشره

منظور از (صحف منشره ) كتاب آسمانى بر دعوت حق است ، در اين كلام با آمدن كلمه (بل ) از سخن قبلى اعراض شده ، مى فرمايد اعراضشان از تذكر، صرفا به خاطر نفرت نيست ، بلكه هر فردى از ايشان توقع دارد كه كتابى از ناحيه خدا و مشتمل بر آنچه قرآن مشتمل بر آن است نازل شود.
و اين نسبتى كه به كفار داده كنايه است از استكبار آنان نسبت به خداى سبحان ، مى فرمايد اينان به شرطى حاضرند دعوت محمد (صلى اللّه عليه و آله و سلم ) را بپذيرند، و آن را رد نكنند كه براى هر يك از ايشان مستقلا كتابى آسمانى نازل شود، و اما دعوت از طريق رسالت را به هيچ وجه نمى پذيرند، هر چند كه حق باشد و معجزاتى روشن آن را تاءييد كند.
پس آيه شريفه در معناى آيه زير است كه حكايت گفتار كفار است كه گفتند: (لن نومن حتى نوتى مثل ما اوتى رسل الله ). و نيز در معناى آيه زير است كه حكايت گفتار امت ها به رسولان خويش است (ان انتم الا بشر مثلنا)، و اساس اين گفتار و حجت آنان بر نفى رسالت رسولان ، در سابق بيان شد.
بعضى گفته اند: آيه شريفه در معناى سخنى است كه كفار مكه به رسول خدا (صلى اللّه عليه و آله و سلم ) گفتند، و قرآن را چنين حكايت مى كند: (و لن نومن لرقيك حتى تنزل علينا كتابا نقروه ).
ليكن اين سخن درست نيست ، براى اينكه مدلول آيه مورد بحث اين است كه بر يك يك آنان صحفى منشره نازل شود، غير از آنچه بر ديگران نازل شده ، و آيه سوره اسرى اين را نمى گويد،بلكه مدلول آن اين است كه يك كتاب از آسمان بر پيامبر نازل شود كه همه آن را بخوانند.
بعضى ديگر گفته اند: مراد كفار اين بوده كه كتابهايى از آسمان به نام يك يك آنان نازل شود، و در آنها به هر يك از آنان بگويد: فلانى ! بايد به محمد (صلى اللّه عليه و آله و سلم ) ايمان بياورى ).
بعضى ديگر گفته اند: مرادشان اين بوده كه كتابى از آسمان بر آنان نازل شود، و در آن برائت از عذاب و مژده نعمتى فراوان به آنان بدهد، تا ايمان بياورند، و گر نه همچنان بر كفر خود مى مانند. بعضى وجوهى ديگر گفته اند، كه از سياق آيه به دور است ، و بيانش ‍ گذشت .
پاسخ به دو توقع بيجاى كافران در امر رسالت ونزول كتاب آسمانى

كلا بل لا يخافون الاخره

اين جمله رد توقع بيجاى آنان است ، به اين بيان كه دعوت رسالت يك ادعاى بى دليل نيست ، بلكه آيات و معجزات روشن و دليلهاى قطعى جاى هيچ شكى براى كسى باقى نمى گذارد، پس حجت خدا بر رسولش و بر ديگران به طور مساوى قائم و تمام است ، و حاجتى نيست به اينكه براى هر يك از افراد دعوت شده به دين صحفى منشره نازل شود.
علاوه بر اين رسالت نيازمند به طهارت ذات و صلاحيت نفس است ، آن طهارت و صلاحيتى كه نفوس ساير مردم فاقد آنند، همچنان كه اين معنا از پاسخى كه خداى تعالى به توقع كفار داده فهميده مى شود، كفار گفته بودند: (لن نومن حتى نوتى مثل ما اوتى رسل الله )، در پاسخ فرمود: (اللّه اعلم حيث يجعل رسالته ).
(بل لا يخافون الاخره ) - كلمه (بل ) براى اعراض از مطلب قبلى است كه مى فرمود: (توقع دارند كه بر يك يك آنان صحفى منشره نازل شود) مى خواهد بفرمايد اين پيشنهادشان يك پيشنهاد جدى نيست ، بهانه اى است كه مى خواهند به وسيله آن خود را از گير دعوت دين رها سازند، و علت حقيقى كفر و تكذيبشان به دعوت دينى اين است كه اينان از آخرت نمى ترسند، و اگر مى ترسيدند ايمان مى آوردند، و بعد از تماميت حجت و وجود آيات بينات هرگز پيشنهادى نمى كردند.

كلا انه تذكره

اين جمله رد و منع دومى از پيشنهاد كفار است ، و معنايش اين است كه : ما چنين كتابى نازل نمى كنيم ، قرآن براى تذكره و اندرز كافى است ، و ما از قرآن چيزى بيش از اين نخواسته ايم ، اثر اين قرآن همان جزايى است كه نزد ما براى مطيع و عاصى آماده شده است .

فمن شاء ذكره

يعنى هر كه بخواهد از آن پند مى گيرد چرا كه دعوت و موعظه قرآن اجبارى نيست و در ظرف اختيار و آزادى اراده دعوت مى كند.

و ما يذكرون الا ان يشاء اللّه هو اهل التقوى و اهل المغفره

فعل اختيارى نسبت به انسان ممكن و نسبت به خدا ضرورى التحقق است
اين آيه توهمى را دفع مى كند كه ممكن است از جمله (فمن شاء ذكره ) به ذهن كسانى بيايد و خيال كنند اختيار به دست خودشان است ، و خود مستقل در اراده اند، و اگر نخواستند متذكر شوند بر خدا غالب گشته ، و او را در به كرسى نشاندن اراده خود عاجز ساخته اند، او خواسته بود اينان متذكر بشوند، و اينان خواستند نشوند و نشدند.
و حاصل دفع اين است كه : حكم قدر در افعال آنان مانند همه چيز ديگر جارى است ، و تذكر آنان - البته اگر متذكر شوند - هر چند فعل اختيارى و صادر از ايشان است ، و اكراه و اجبارى در كار نيست ، خداى تعالى هم خواسته تا به اختيار خود متذكر شوند، به اين معنا خداى تعالى هيچ وقت از هيچ انسانى با خواست تكوينيش نخواسته كه فلان عمل را بى اختيار انجام بدهد، بلكه اراده تكوينى كرده كه هر چه مى كند به اختيار و اراده خود كند، پس فعل اختيارى در عين اينكه نسبت به انسان فاعل نسبت امكان دارد، در عين حال نسبت به اراده الهى ضرورى التحقق است ، و گر نه محقق نمى شد.
(هو اهل التقوى و اهل المغفره ) - يعنى او اهليت آن را دارد كه از او پروا شود، چون او ولايت مطلقه بر هر چيز دارد، و سعادت و شقاوت انسان به دست اوست ، و نيز اهليت آن را دارد كه پروا كنندگان خود را بيامرزد، چون او آمرزگار رحيم است .
و اين جمله يعنى جمله (هو اهل التقوى و اهل المغفره ) مى تواند تعليل جمله قبل يعنى (انه تذكره فمن شاء ذكره ) باشد كه روشن است ، و نيز جمله (و ما يذكرون الا ان يشاء الله ) را تعليل كند، چون اهل تقوى و اهل مغفرت بودن خداى تعالى وقتى صحيح و تمام است كه داراى اراده اى نافذ در اراده ها و اعمال خلق باشد، و خلاصه خلق در آنچه مى خواهند آزاد نباشند، و با تمرد و استكبار خود خدا را عاجز نسازند.
بحث روايتى
چند روايتى درباره مراد از اينكه كقار مى خواستند به هر كدام صحفى منشّره دادهشود
 در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در جمله (بل يريد كل امرى ء منهم ان يوتى صحفا منشره ) فرموده : (شان نزول اين آيه آن بود كه مردم به رسول خدا (صلى اللّه عليه و آله وسلم ) گفته بودند: اى محمد به ما چنين رسيده كه در بنى اسرائيل هر كس مرتكب گناهى مى شد صبح ، گناه و كفاره گناه خود را در نوشته اى پهلوى سرش مى ديد، (چرا در اين امت چنين نيست ؟).
جبرئيل به رسول خدا (صلى اللّه عليه و آله و سلم ) نازل شد، و عرضه داشت : قوم تو سنت جاريه در بنى اسرائيل در باره گناهان را خواستند، اگر بخواهند ما با ايشان نيز همان رفتار را مى كنيم ، و آنان را به همان عذابهايى كه بنى اسرائيل را گرفتيم مى گيريم ، و مردم حس كردند رسول خدا (صلى اللّه عليه و آله وسلم ) دوست ندارد كه چنين سنتى در امتش جريان يابد.
مؤ لف : اين داستان با لحن آيه نمى سازد و در خود روايت هم اشاره اى است به اينكه اين قصه معتبر نيست ، (چون در آخرش آمده : حس كردند رسول خدا (صلى اللّه عليه و آله و سلم ) دوست ندارد...).
و در الدر المنثور است كه عبد بن حميد و ابن جرير و ابن منذر از سدى از ابى صالح روايت كرده اند كه گفت : مردم گفتند اگر محمد (صلى اللّه عليه و آله و سلم ) در ادعايش صادق است اين معجزه را بياورد كه هر روز صبح زير سر هر يك از ما نوشته اى ديده شود، كه در آن نوشته باشد تو اى فلانى از آتش دوزخ برائت و امنيت دارى ، در پاسخ اين آيه نازل شد: (بل يريد كل امرى ء منهم ان يوتى صحفا منشره ).
مؤ لف : سياق آيات و ردعى كه در آن است ، با اين قصه سازگار نيست .
و نيز در آن كتاب آمده كه عبد بن حميد و ابن منذر، از مجاهد روايت كرده اند كه در تفسير آيه (بل يريد كل امرى ء منهم ان يوتى صحفا منشره ) گفته : يعنى در هر صبح نامه اى از خداى تعالى به يك يك آنان برسد به اين مضمون : (اين نامه اى است از رب العالمين به فلان بن فلان ) همينكه از خواب برمى خيزد نامه را پهلوى سرش ببيند، و آن را بخواند.
مؤ لف : آنچه در اين روايت آمده قابل انطباق با مضمون روايت قبلى ، و هم با بيانى است كه ما در معناى آيه داشتيم .
و نيز در آن كتاب آمده كه عبد بن حميد و ابن منذر از قتاده روايت كرده اند كه در تفسير آيه (بل يريد كل امرى ء منهم ان يوتى صحفا منشره ) گفته عده اى از مردم به محمد (صلى اللّه عليه و آله وسلم ) گفتند اگر خيلى دوست دارى پيرويت كنيم بايد كتابى براى خصوص ما نازل شود، و به ما فرمان دهد تا تو را پيروى كنيم .
مؤ لف : اين روايت قابل انطباق با آن نظريه اى است كه در تفسير اين آيه گذشت ، و مى گفت : آيه مورد بحث همان را مى گويد كه آيه (ولن نومن لرقيك ...) بيانش مى كند، و خلاصه اينكه مى توان احتمال داد صاحب آن نظريه ، نظريه خود را از اين روايت گرفته ، و اشكال ما به اين نظريه گذشت .
رواياتى درباره معناى (هو اهل التقوى واهل المغفرة )
 و در تفسير قمى در ذيل آيه (هو اهل التقوى و اهل المغفره ) آمده كه امام فرمود: يعنى خدا اهليت آن را دارد كه از او پروا كنند و اهليت آن را دارد كه بيامرزد.
و در كتاب توحيد به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه (هو اهل التقوى و اهل المغفره ) فرموده : خداى عز و جل مى فرمايد: من اهليت آن را دارم كه از من پروا شود، و بنده ام چيزى را شريكم نگيرد، و من اهليت آن را دارم كه اگر بنده اى شريكى برايم نگيرد داخل بهشتش كنم . و نيز فرموده : خداى تبارك و تعالى به عزت و جلال خود سوگند ياد كرده كه احدى از اهل توحيد را به آتش نسوزاند.
و در الدر المنثور است كه ، ابن مردويه از عبد اللّه بن دينار روايت آورده كه گفت : من از ابو هريره و ابن عمر و ابن عباس شنيدم كه مى گفتند: شخصى از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيد معناى جمله (هو اهل التقوى و اهل المغفره ) چيست ؟ فرمود: خداى تعالى مى فرمايد من اهليت آن را دارم كه خلق از من پروا كند، و كسى و چيزى را شريكم نكند، كه اگر پروا كرد و شريكى برايم قرار نداد، در آن صورت من اهليت آن را دارم كه ما سواى شرك را بيامرزم .
مؤ لف : در معناى اين روايت روايات زيادى از رسول خدا (صلى اللّه عليه و آله و سلم ) رسيده است .
سوره قيامت مكى است و چهل آيه دارد
سوره قيامت آيات 15-1

بسم اللّه الرحمن الرحيم لا اقسم بيوم القيمه (1) و لا اقسم بالنفس اللوامه (2) ايحسب الانسان الن نجمع عظامه (3) بلى قادرين على ان نسوى بنانه (4) بل يريد الانسان ليفجر امامه (5) يسل ايان يوم القيمه (6) فاذا برق البصر (7) و خسف القمر (8) و جمع الشمس و القمر (9) يقول الانسان يومئذ اين المفر (10) كلا لا وزر (11) الى ربك يومئذ المستقر (12) ينبوا الانسن يومئذ بما قدم و اخر (13) بل الانسان على نفسه بصيره (14) و لو القى معاذيره

15
ترجمه آيات
به نام خداى رحمان و رحيم . چنين نيست (كه كافران پنداشتند)، قسم به روز (بزرگ ) قيامت (1).
و قسم به نفس بسيار ملامت كننده (2).
آيا آدمى پندارد كه ما ديگر ابدا استخوانهاى (پوسيده ) او را باز جمع نمى كنيم ؟ (3).
بلى ما قادريم كه سرانگشتان او را هم درست گردانيم (4).
بلكه انسان مى خواهد مادام العمر گناه كند (5).
(كه دايم با شك و انكار) مى پرسد كى روز قيامت (و حساب ) خواهد بود؟ (6).
(بگو) روزى كه چشمها از وحشت و ماه (تابان ) تاريك شود (8).
و ميان خورشيد و ماه جمع گردد (9).
و در آن روز انسان (زشت كار) گويد: (اى واى از سختى عذاب ) كجا مفر و پناهى خواهد بود؟ (10).
هرگز مفرى نيست (11).
آن روز جز درگاه خدا هيچ آرامگاهى نيست (12).
آن روز آدمى به هر نيك و بدى كه در مقدم و موخر عمر كرده از نتيجه همه آگاه خواهد شد (13).
بلكه انسان خود بر نيك و بد خويش به خوبى آگاهست (14).
و هر چند (پرده هاى ) عذر بر (چشم بصيرت ) خود بيفكند (15).
بيان آيات
بيان اين سوره پيرامون مساءله قيامت كبرى دور مى زند،نخست از وقوع روز قيامت خبر مى دهد، و در مرحله دوم آن روز را يكبار با ذكر چند نشانه ، و بار ديگر با اجمالى از سرگذشت انسان در آن روز توصيف مى كند، و خبر مى دهد كه اولين قدم در سير به سوى قيامت مرگ است ، و در مرحله سوم سوره را با استدلال بر قدرت خداى تعالى بر اعاده عالم ختم نموده ، اثبات مى كند همانطور كه خداى تعالى بر خلقت نخستين عالم قادر بود همچنين بر خلقت بار دوم آن ، كه همان قيامت است قادر است و اين سوره به شهادت سياق آياتش در مكه نازل شده است .

لا اقسم بيوم القيمه

ما چه اينكه مجموع (لا اقسم ) را كلمه سوگند بدانيم ، و چه اينكه حرف (لا) را زايد بدانيم ، و چه اينكه آن را نافيه بگيريم - كه البته اقوال هم مختلف است - سوگند در اين آيه سوگند به قيامت است .

و لا اقسم بالنفس اللوامه

اين جمله به مقتضاى سياق و از نظر شباهت لفظى كه با جمله قبلى دارد سوگند دوم است ، پس نبايد به گفته بعضى اعتنا كرد كه گفته اند: جمله دوم نفى سوگند است نه سوگند، و مى خواهد بفرمايد: من به روز قيامت سوگند مى خورم ، و به نفس لوامه سوگند ياد نمى كنم .
مقصود از (نفس لوّامه ) كه بدان قسم ياد شده است
و منظور از (نفس لوامه ) نفس مؤ من است ، كه همواره در دنيا او را به خاطر گناهانش و سرپيچى از اطاعت خدا ملامت مى كند، و در روز قيامت سودش مى رساند.
بعضى گفته اند: منظور از نفس لوامه جان آدمى است ، چه انسان صالح ، و چه انسان كافر فاجر، براى اينكه هر دوى اين جانها آدمى را در قيامت ملامت مى كنند، نفس كافر، كافر را ملامت مى كند، به خاطر اينكه كفر و فجورش ، و نفس مومن ، مؤ من را ملامت مى كند، به خاطر كمى اطاعت ش ، و اينكه در صدد بر نيامد خيرى بيشتر كسب كند.
بعضى گفته اند: مراد از نفس لوامه تنها نفس كافر است كه در قيامت او را به خاطر كفر و معصيتى كه در دنيا مرتكب شده ملامت مى كند، همچنان كه فرمود: (و اسروا الندامه لما راوا العذاب )، كه البته براى هر يك از اين اقوال وجهى است .
و جواب قسم حذف شده ، و آيات بعدى بر آن دلالت دارد، و تقدير كلام ليبعثن است ، و به اين جهت حذف شده كه بر عظمت امر بعث دلالت كند، همچنان كه در جاى ديگر در عظمت بعث فرموده : (ثقلت فى السموات و الارض لا تاتيكم الا بغته )، و نيز فرموده : (ان الساعه اتيه اكاد اخفيها لتجزى كل نفس بما تسعى )، و نيز فرموده (عم يتسائلون عن النبا العظيم ).

ايحسب الانسان الن نجمع عظامه


كلمه (حسبان ) كه مصدر فعل (يحسب ) است به معناى ظن (پندار ) است ، و اگر استخوان را به صيغه جمع آورده و فرمود انسان گمان كرده ما استخوان هايش را جمع نمى كنيم ؟ براى آن بود كه كنايه باشد از زنده كردن همه مردگان ، و استفهام در اين آيه توبيخى است ، و معناى آيه روشن است .

بلى قادرين على ان نسوى بنانه

بلى ما آن را جمع مى كنيم . و جمله (قادرين ) حال از فاعل مدخول (بلى ) است ، كه گفتيم جمله آن را جمع مى كنيم است ، و كلمه (بنان ) به معناى اطراف انگشتان ، و به قول بعضى خود انگشتان است . و (تسويه بنان ) صورتگرى آن به همين صورتى است كه مى بينيم .
و معناى آيه اين است كه : آرى ما آن استخوانها را جمع مى كنيم ، در حالى كه قادريم حتى انگشتان او را به همان صورتى كه بر حسب خلقت اول داشت دوباره صورتگرى كنيم .
و اگر از بين اعضاى بدن خصوص انگشتان را ذكر كرد - شايد - براى اين بوده كه به خلقت عجيب آن كه به صورتهاى مختلف ، و خصوصيات تركيب و عدد در آمده و فوايد بسيارى كه بشمار نمى آيد بر آن مترتب مى شود، اشاره كند. مى دهد، مى ستاند، قبض و بسط مى كند و ساير حركات لطيف و اعمال دقيق و صنايعى ظريف دارد، كه با همانها انسان از ساير حيوانات ممتاز مى شود، علاوه بر شكلهاى گوناگون و خطوطى كه به طور دايم اسرارش براى انسان كشف مى شود.
بعضى از مفسرين گفته اند: مراد از (تسويه بنان ) اين است كه انگشتان دستها و پاها را شى ء واحد كند، بدون اينكه از هم جدا باشند همانطور كه دست و پاى شتر و الاغ را چنين كرد آن وقت ديگر انسان نمى تواند كارهاى گوناگونى را كه با داشتن انگشتان انجام مى دهد انجام دهد. ولى وجه قبلى به نظر بهتر است .

بل يريد الانسان ليفجر امامه

راغب گفته كلمه (فجر) به معناى انفجار و شكاف وسيع برداشتن است ، آنگاه مى گويد: گناه را هم بدان جهت فجور ناميدند كه باعث شكافته شدن و دريده شدن حرمت ديانت است ، مى گوييم : فلانى مرتكب فجور شد، و يا او فاجر است ، و ايشان فجار و فجره اند.
و كلمه (امام ) ظرف مكان است ، كه به عنوان استعاره در زمان آينده استعمال مى شود، و منظور از اينكه فرمود: انسان ، فجور امام خود را مى خواهد، اين است كه مى خواهد در آينده عمرش جلوش شكافته و باز باشد و هر فجورى خواست مرتكب شود.
آزادى طلبى انسان براى انجام هر كار دلخواه ، انگيزه تكذيب قيامت و پرسش انكارآميزاز زمان آن است
و جمله (ليفجر امامه ) تعليلى است كه در جاى معلل خود كه همان تكذيب قيامت و زنده شدن بعد از مرگ باشد نشسته ، و كلمه (بل ) اعراض از اين پندار و گمان است كه بعث و احيايى بعد از موت نباشد.
مى فرمايد: نه ، او گمان نمى كند كه ما استخوانهايش را جمع نمى كنيم ، بلكه مى خواهد مساءله بعث را تكذيب كند تا به اين وسيله پيش ‍ روى خود را در مدت عمرش باز كند، چون وقتى بعث و قيامتى نباشد، انسان چه داعى دارد با قيد و بند تقوى و ايمان دست و پاى خود را ببندد.
اين آن معنايى است كه سياق آيه به آيه مى دهد، و مفسرين وجوه ديگرى در معناى آيه گفته اند، كه هم از فهم بدور است ، و هم با سياق سازگارى ندارد، و لذا از نقل آنها صرفنظر كرديم .
در آيه شريفه مى توانست به ضمير انسان اكتفا كند و بفرمايد: (بل يريد ان يفجر امامه - بلكه او مى خواهد آزاد باشد)، ولى كلمه (انسان ) را آورد، تا در توبيخ و سركوبى او مبالغه كرده باشد، و به همين منظور اين كلمه را در اين آيه و آيات بعد از آن ، چهار بار تكرار كرد.

يسئل ايان يوم القيمه

از ظاهر اين آيه بر مى آيد كه بيان جمله (بل يريد الانسان ليفجر امامه ) باشد، در نتيجه مى فهماند بيهوده نگفتيم (بل يريد الانسان ...)، بلكه از سؤ ال او يعنى (ايان يوم القيامه ) اين معنا پيداست ، و نيز پيداست كه سوالش سؤ ال تكذيب است ، مى خواهد بگويد اصلا روز قيامتى نيست ، نه اينكه به آن ايمان داشته باشد و بخواهد از تاريخ وقوعش آگاه شود، چون اگر انسان سر تكذيب نداشته باشد، وقتى به سوى ايمان و تقوى دعوت مى شود، و به چنين خبر عظيمى تهديد مى گردد، و آيات بينات و ادله قاطعه هم بر صحت آن دعوت و آن تهديد دلالت مى كند، بايد از چنان خطرى بر حذر شود و خود را به ايمان و تقوى مجهز نموده ، آماده لقاى آن روز گردد، حال چه اينكه آن روز نزديك باشد و چه دور، براى اينكه هر آنچه آمدنى و شدنى است نزديك است ، ديگر معنا ندارد بپرسد قيامت چه وقت قيام مى كند، پس اين سؤ ال جز به انگيزه تكذيب و استهزا نمى تواند باشد.

فاذا برق البصر و خسف القمر و جمع الشمس و القمر

در اين آيه چند نشانه از نشانه هاى قيامت ذكر شده ، منظور از (برق بصر) تحير چشم در ديدن و دهشت زدگى آن است ، و منظور از (خسوف قمر) بى نور شدن آن است .

يقول الانسان يومئذ اين المفر

اشاره به اينكه جستجو گريزگاه در قيامت از باب ظهور ملكات آدمى است ،
يعنى كجاست گريزگاه ، در اينجا اين سؤ ال پيش مى آيد كه با اينكه روز قيامت روز ظهور سلطنت الهى است ، و هر انسانى مى داند مفر و فرارى نيست ، چطور مى پرسد اين المفر)؟ جواب اين سؤ ال آن است كه در سوالهاى مشابه اين سؤ ال مكرر خاطرنشان كرديم كه اين گونه سخنان در روز قيامت از باب ظهور ملكات آدمى است ، كسى كه در دنيا وقتى در شدت قرار مى گرفت ، يا مهلكه اى تهديدش مى كرد، (بدون توسل به خداى تعالى ) در جستجوى مفرى مى گشت ، آن روز هم ناخود آگاه مى پرسد: اين المفر همچنان كه در اثر ملكه شدن دروغ در نفس انسانها، روز قيامت هم با اينكه روز كشف سرائر است بى اختيار مى گويند: (ثم لم تكن فتنتهم الا ان قالوا و اللّه ربنا ما كنا مشركين ) و (يوم يبعثهم اللّه جميعا فيحلفون له كما يحلفون لكم ).

كلا لا وزر

اين جمله رد آنان در سؤ ال از مفر است ، و كلمه (وزر) به معناى پناهگاهى چون كوه و قلعه و امثال آن است ، و اين كلام خداست نه تتمه گفتار انسان .

الى ربك يومئذ المستقر

و بيان مراد از اينكه در روز قيامت (مستقّر انسان فقط به سوى پروردگار است )
 خطاب در اين آيه به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و با اينكه مى توانست بفرمايد: (والمستقر الى ربك ) اگر متعلق كلمه (مستقر) را از خود كلمه جلوتر ذكر كرد براى اين بود كه افاده حصر كند، و بفهماند به سوى كسى جز خدا مستقرى نيست ، پس وزر و پناهگاهى هم كه به آن پناهنده شوند، و آن از ايشان دفاع كند وجود ندارد.
توضيح اينكه انسان به سوى خداى تعالى سير مى كند، همچنان كه خودش فرمود: (يا ايها الانسان انك كادح الى ربك كدحا فملاقيه )، و نيز فرموده : (الى ربك الرجعى ) و همچنين فرموده : (و ان الى ربك المنتهى )، پس انسان خواه ناخواه خداى خود را ديدار مى كند، و سيرش به سوى او مى انجامد، و هيچ حاجبى كه او را از وى بپوشاند و يا از عذاب وى مانع شود وجود ندارد، و اما حجابى كه در آيه قرآن ياد شده و فرموده : (كلا بل ران على قلوبهم ما كانوا يكسبون كلا انهم عن ربهم يومئذ لمحجوبون )، از سياق دو آيه استفاده مى شود منظور محروميت از كرامت خداى تعالى است نه اينكه خدا از حالشان بى خبر باشد، و يا ايشان از خدا غايب و پنهان باشند.
ممكن هم هست بگوييم مراد از جمله (مستقر انسان به سوى اوست )، اين باشد كه زمام امر در سعادت و شقاوت و بهشت و دوزخ بودن مستقر آدمى به دست خداست ، و به مشيت او وابسته است ، هر كس را بخواهد در بهشت منزل مى دهد كه جاى متقين است ، و هر كس را بخواهد در دوزخ كه جاى مجرمين است ، همچنان كه خودش در جاى ديگر فرموده : (يعذب من يشاء و يغفر لمن يشاء).
و ممكن است منظور اين باشد كه استقرار مردم در روز قيامت به حكم خداى تعالى است ، تنها اوست كه در بين بشر نفوذ دارد نه غير او، همچنان كه باز خود خداى تعالى فرموده : (كل شى ء هالك الا وجهه له الحكم و اليه ترجعون ).

ينبوا الانسان يومئذ بما قدم و اخر

وجوهى كه درباره مقصود از (ماقدّم و اخّر) گفته شده است
منظور از (ماقدم ) خوبى و بديهايى است كه انسان در اول عمرش كرده . منظور از (واخر) كارهاى نيك و بد آخر عمر است ، و يا منظور از اولى نيك و بدهايى است كه خودش در همه عمر كرده ، و منظور از دومى آثار خير و شرى است كه او منشاش را در بين مردم باب نموده ، و اگر سنت حسنه اى براى بعد از خودش باب كرده پاداش مى بيند، و اگر سنت سيئه اى باب كرده عقاب مى بيند.
بعضى از مفسرين گفته اند: مراد از (ما قدم ) اعمالى است كه كرده ، اگر حسنه بوده پاداش و اگر سيئه بوده عقاب مى بيند، و مراد از (اخر) كارهايى است كه ترك كرده اگر حسنه بوده عقاب و اگر سيئه بوده ثواب آن را مى بيند.
بعضى ديگر گفته اند: مراد از ما (قدم ) گناهان ، و مراد از (مااخر) طاعات است .
و بعضى (ماقدم ) را عبارت از طاعت خدا، و (مااخر) را عبارت از حقوق ضايع شده خدا دانسته اند.
بعضى ديگر (ماقدم ) را اموالى دانسته اند كه صاحبش در راه خدا انفاق كرده ، و ما اخر را عبارت از اموالى دانسته اند كه براى ورثه گذاشته . و همه اين وجوه از فهم بدور است .

بل الانسان على نفسه بصيره و لو القى معاذيره

مراد از اينكه انسان بر نفس خود بصيرة است
كلمه (بل ) كه در مقام اعراض استعمال مى شود، در اين آيه از مطلب قبل اعراض كرده كه مى فرمود (ينبوا الانسان ...) و كلمه (بصيرت ) به معناى رويت قلبى و ادراك باطنى است ، و اطلاق اين بصيرت بر خود انسان يا از باب (زيد عدل است ) مى باشد، و يا تقدير آن (الانسان على نفسه ذو بصيره ) است . بعضى از مفسرين گفته اند: مراد از بصيرت حجت است ، همچنان كه در آيه (ما انزل هولاء الا رب السموات و الارض بصائر) به اين معنا آمده ، و انسان هم خودش حجتى است عليه خودش ، در آن روز وقتى بازجويى مى شود، و از چشم و گوش و دلش سؤ ال مى شود، همان چشم و گوش و حتى پوست بدنش و دو دست و دو پايش به سخن آمده ، عليه او شهادت مى دهند، همچنان كه درباره مورد سؤ ال قرار گرفتن گوش و چشم و دل فرموده : (ان السمع و البصر و الفواد كل اولئك كان عنه مسئولا) و در مورد شهادت دادن گوش و چشم و پوست فرموده : (شهد عليهم سمعهم و ابصارهم و جلودهم )، و در باره سخن گفتن دستها و شهادت دادن پاها فرموده : (و تكلمنا ايديهم و تشهد ارجلهم )
(و لو القى معاذيره ) - كلمه (معاذير) جمع معذرت است ، و معذرت آن است كه موانعى را كه نگذاشته كارى را انجام دهى ذكر كنى .
و معناى آيه اين است كه انسان صاحب بصيرت بر نفس خويش است ، و خود را بهتر از هر كس مى شناسد، و اگر با ذكر عذرها از خود دفاع مى كند، صرفا براى اين است كه عذاب را از خود برگرداند.
بعضى از مفسرين گفته اند: كلمه (معاذير) جمع معذار است ، و (معذار) به معناى ستر و پوشش است ، و معناى آيه اين است كه انسان خودش را خوب مى شناسد، هر چند كه براى نهان كردن نفس خود پرده ها بيندازد، چون همان نفسش شاهد عليه او است . ليكن برگشت هر دو وجه به يك معنا است .
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته : نفس لّوامه ، وجدان ، و...)
در تفسير قمى در ذيل آيه (لا اقسم بالنف س اللوامه ) آمده كه امام فرمود نفس لوامه ، نفس آدمى است كه نافرمانى كرده و خداى عز و جل ملامتش فرموده .
مؤ لف : انطباق اين روايت با آيه شريفه روشن نيست .
و در همان كتاب در تفسير آيه شريفه (بل يريد الانسان ليفجر امامه ) آمده است كه امام فرمود: گناه را مقدم مى دارد و توبه را به تاءخير مى اندازد و مى گويد بعدا توبه مى كنم .
و نيز در همان كتاب آمده كه در تفسير جمله (فاذا برق البصر) فرموده ، چشم برقى مى زند و ديگر نمى تواند در حدقه بگردد. و نيز در همان كتاب در تفسير آيه (بل الانسان على نفسه بصيره و لو القى معاذيره ) فرموده : انسان خودش مى داند چه كرده هر چند عذر و بهانه بياورد.
و در كافى به سند خود از عمر بن يزيد روايت كرده كه گفت : من داشتم با امام صادق (عليه السلام ) شام مى خوردم ، امام آيه (بل الانسان على نفسه بصيره و لو القى معاذيره ) را تلاوت كرد، سپس فرمود: اى ابا حفص چه فايده اى دارد كه انسان بر خلاف آنچه خدا از آدمى خبر دارد نزد مردم عذر و بهانه بياورد؟ رسول خدا (صلى اللّه عليه و آله و سلم ) بارها مى فرمود: هر كس سريره اى را كه دارد پنهان نگه دارد، خداى تعالى ردايى طبق آن بر ظاهر تنش مى پوشاند، حال چه سريره خوب باشد و چه بد، اگر باطن و سريره خوبى داشته باشد، هر قدر هم بخواهد مردم نفهمند خدا آن را بر ملا مى كند، و اگر سريره بد باشد با زنجير هم نمى تواند آن را ببندد، و خداى تعالى آن را از باطنش به ظاهرش سرايت مى دهد.
و در مجمع البيان است كه عياشى به سند خود از محمد بن مسلم از امام صادق (عليه السلام ) روايت كرده كه فرمود: اين به چه كار شما مى آيد كه اظهار خوبيها نموده بديهاى خود را پنهان بداريد، آيا جز اين است كه وقتى به وجدان خود مراجعه مى كنيد خودتان مى فهميد كه چنين واجد خوبيها و فاقد بديها نيستيد؟ آرى حتما مى يابيد، چون خداى تعالى فرموده : (بل الانسان على نفسه بصيره ) وقتى باطن آدمى اصلاح شد ظاهرش نيرومند مى گردد.
مؤ لف : اين روايت را كلينى هم در اصول كافى به سند خود از فضل ابى العباس از آن حضرت روايت كرده .
و در همان كتاب از عياشى از زراره روايت كرده كه گفت : از امام صادق (عليه السلام ) پرسيدم : حد آن مرضى كه بيمار روزه را مى خورد چيست ؟ در پاسخ من اين آيه را تلاوت كردند: (بل الانسان على نفسه بصيره )، و فرمودند: خود انسان بهتر مى داند كه چه وقت طاقتش تمام مى شود، و تا چه حدى طاقت تحمل مرض و روزه را دارد.
مؤ لف : اين روايت را صاحب فقيه هم آورده .
آيات 40-16 سوره قيامت

لا تحرك به لسانك لتعجل به (16) ان علينا جمعه و قرانه (17) فاذا قراناه فاتبع قرانه (18) ثم ان علينا بيانه (19) كلا بل تحبون العاجله (20) و تذرون الاخره (21) وجوه يومئذ ناضره (22) الى ربها ناظره (23) و وجوه يومئذ باسره (24) تظن ان يفعل بها فاقره (25) كلا اذا بلغت التراقى (26) و قيل من راق (27) و ظن انه الفراق (28) و التفت الساق بالساق (29) الى ربك يومئذ المساق (30) فلا صدق و لا صلى (31) و لكن كذب و تولى (32) ثم ذهب الى اهله يتمطى (33) اولى لك فاولى (34) ثم اولى لك فاولى (35) ايحسب الانسان ان يترك سدى (36) الم يك نطفه من منى يمنى (37) ثم كان علقه فخلق فسوى (38) فجعل منه الزوجين الذكر و الانثى (39) اليس ذلك بقدر على ان يحى الموتى (40)

ترجمه آيات
(اى رسول ! ) با شتاب و عجله زبان به قرائت (قرآن ) مگشاى (16).
كه ما خود آن را مجموع و محفوظ داشته و بر تو فراخوانيم (17).
و آنگاه كه آن را خوانديم تو از آن پيروى كن (و به تعليم امت بكوش ) (18).
پس از آن بر ماست كه حقايق آن را بر تو بيان كنيم (و احكام آن بر قلبت مشروح سازيم ) (19).
هرگز چنين نيست كه شما مى پنداريد (و دلايل معاد را مخفى شماريد) بلكه شما دنياى زودگذر را دوست داريد (20).
و به كلى كار آخرت و نشانه قيامت را رها مى كنيد (21).
آن روز رخسار طايفه اى از شادى برافروخته و نورانى است (22).
و با چشم قلب جمال حق را مشاهده مى كنند (23).
و رخسار گروهى ديگر عبوس و غمگين است (24).
كه مى دانند حادثه ناگوارى در پيش است كه پشت آنها را مى شكند (25).
چنين نيست كه منكران قيامت پنداشتند، باش تا جانشان به گلو رسد (26).
و (اهلش ) گويند كيست كه درد اين بيمار را علاج كند (و او را از مرگ نجات دهد)؟ (27).
و بيمار خود يقين به مفارقت از دنيا كند (كه ملك الموت را به چشم ببيند) (28).
و ساقهاى پا (از شدت غم عقبى و حسرت دنيا) به هم در پيچد (29).
در آن روز خلق را به سوى خدا خواهند كشيد (30).
(آن روز واى بر آنكه چون ابو جهل ) حق را تصديق نكرد و نماز و طاعتش را بجا نياورد (31).
بلكه خدا را تكذيب كرد و از حكمش رو بگردانيد (32).
و آنگاه با تكبر و نخوت به سوى اهل خويش روى آورد (33).
عذاب الهى براى تو شايسته تر است ، شايسته تر (34).
سپس عذاب الهى بر تو شايسته تر است ، شايسته تر (35).
آيا آدمى پندارد كه او را مهمل از تكليف و ثواب و عقاب گذارند (و غرضى در خلقتش منظور ندارند) (36).
آيا در اول ، قطره آب منى نبود؟ (37).
و پس از آن ، خون بسته و آنگاه (به اين صورت زيباى حيرت انگيز) آفريده و آراسته گرديد (38).
پس آنگاه از او دو صنف نر و ماده پديد آورد (39).
آيا چنين خداى با قدرت و حكمت (كه اول او را از قطره آبى آفريده ) دگر بار نمى تواند پس از مرگش زنده اش گرداند؟ (40).
بيان آيات
اين آيات تتمه صفات روز قيامت است ، البته از اين نظر كه مردم در آن روز چه حالى دارند، و اينكه مردم در آن روز دو طايفه اند، طايفه اى كه چهره اى شكفته و دلى شاد دارند، و طايفه اى ديگر كه چهره اى درهم كشيده و دلى نوميد از نجات دارند، و اشاره مى كند به اينكه آغاز اين تقسيم از زمان احتضار شروع مى شود. و سپس اشاره مى كند به اينكه انسان را آزاد و رها نمى گذارند، همان خدايى كه او را در آغاز آفريد قادر است بار ديگر او را زنده كند و در اينجا سوره ختم مى شود.
مقصود از نهى : (لا تحرك به لسانك لتجعل به ) و مراد از (علينا جمعه و قرآنه)

لا تحرك به لسانك لتعجل به ... ثم ان علينا بيانه

آنچه از سياق آيات چهارگانه به ضميمه آيات قبل و بعد كه روز قيامت را توصيف مى كند بر مى آيد، اين است كه اين چهار آيه در بين آيات قبل و بعدش جملات معترضه اى است كه با ارائه ادب الهى ، رسول خدا (صلى اللّه عليه و آله و سلم ) را تكلف مى كند به اينكه در هنگام گرفتن آنچه به وى وحى مى شود رعايت آن ادب را نموده ، قبل از آنكه وحى تمام شود آياتى را كه هنوز بطور كامل وحى نشده نخواند، و زبان خود را بخواندن آن حركت ندهد، پس اين آيات در معناى آيه زير است كه مى فرمايد: (و لا تعجل بالقران من قبل ان يقضى اليك وحيه ).
بنابر اين ، گفتار در آيات مورد بحث به منزله سفارش يك گوينده از ما آدميان است ، كه در ضمن سخنى كه با شنونده خود مى گوييم ، و شنونده بخواهد با يك كلمه و دو كلمه سخن ما را تكميل كند، و قبل از اينكه ما آن را به زبان بياوريم او به زبان بياورد، و ما احساس ‍ كنيم كه اين عمل وى نمى گذارد به طور كامل سخن ما را بفهمد، سخنش را قطع مى كنيم و به وى مى گوييم در سخن من عجله مكن ، و هيچ مگو تا سخن مرا بهتر بفهمى ، بعد از اين تذكر، مجددا به سخن خود ادامه مى دهيم .
پس در اين جمله كه فرموده : (لا تحرك به لسانك ) خطاب به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و دو ضمير (به ) به قرآنى كه به او وحى شده و يا به وحى بر مى گردد، و معناى آن اين است كه : زبان خود را به وحى حركت مده ، تا به عجله وحى را گرفته باشى ، و چيزى را كه هنوز ما نخوانده ايم در خواندنش از ما پيشى گرفته باشى . و اين همانطور كه گفتيم آن مضمونى است كه آيه زير آن را مى رساند: (و لا تعجل بالقران من قبل ان يقضى اليك وحيه ).
(ان علينا جمعه و قرانه ) - كلمه قرآن در اين جمله نام كتاب آسمانى اسلام نيست ، بلكه مانند فرقان و رجحان مصدر و به معناى خواندن است ، و ضمير در آن به وحى بر مى گردد، و معناى جمله اين است كه به قرآن عجله مكن ، چون جمع كردن آنچه به تو وحى مى شود و پيوسته كردن اجزاى آن به يكديگر، و قرائت آن بر تو به عهده ماست ، و هيچ يك از اينها از ما فوت نمى شود تا تو عجله كنى و قبل از خواندن ما آن را بخوانى .
بعضى گفته اند: معنايش اين است كه بر ماست كه قرآن را در سينه تو جمع كنيم ، به طورى كه چيزى از معانى آن از دلت محو نشود، و نيز بر ماست كه قرائت آن را هم بر زبانت جارى سازيم ، به طورى كه هر وقت خواستى بخوانى به زبانت جارى گردد. ليكن اين معنايى دور از فهم است .
(فاذا قرانا فاتبع قرانه ) - يعنى وقتى قرائت وحى آن را تمام كرديم ، و خلاصه وحى ما تمام شد، آن وقت خواندن ما را پيروى كن ، و بعد از تمام شدن كار ما تو شروع به خواندن كن .
وجوهى در معناى آيه (فاذا قراءناه فاتبع قرآنه ) و آيه : (ثم ان علينا بيانه)
 بعضى گفته اند: منظور از پيروى قرآن وحى ، پيروى ذهنى آن است ، به اينكه اولا سكوت كند، و ثانيا به طور كامل توجه نمايد. اين معناى بدى نيست .
بعضى ديگر گفته اند: مراد اين است كه پيروى كن او امر و نواهى قرآن وحى را.
بعضى ديگر گفته اند: منظور از اتباع تكرار قرائت قرآن است ، تا آنجا كه در ذهن رسوخ كند. ولى اين دو معنا از ظاهر آيه بعيد است .
(ثم ان علينا بيانه ) - يعنى ايضاح آن براى تو به عهده ماست ، ما همانطور كه جمع و قرآن وحى را به عهده گرفته ايم ، بعد از جمع و قرائتش براى تو بيان هم مى كنيم ، و بنابر اين ، كلمه ثم براى افاده تاءخير است ، البته نه تاءخير زمانى ، بلكه تاءخير رتبى ، چون معلوم است كه رتبه بيان وحى بعد از جمع و قرائت قرار دارد.
بعضى گفته اند: معنايش اين است كه بيان قرآن براى مردم به عهده ما است ، ما آن را با زبان تو برايشان بيان مى كنيم ، نخست آن را در ذهن تو از فراموشى و دگرگون شدن حفظ نموده ، و سپس با زبانت براى مردم مى خوانيم و بيان مى كنيم .
بعضى از مفسرين در معناى اين آيات گفته اند: رسول خدا (صلى اللّه عليه و آله و سلم ) هنگامى كه آياتى از قرآن به او وحى مى شد، زبان خود را به خواندن آنچه شنيده بود حركت مى داد، چون مى ترسيد فراموش كند خداوند در اين آيات آن جناب را از اين كار نهى كرد و دستور داد سكوت كند تا وحى تمام شود.
بنا به گفته اين مفسر ضمير (به ) در (لا تحرك به ) به قرآن و يا به وحى خوانده نشده و تمام نشده بر مى گردد. ولى اين معنا با سياق آيات آنطور كه بايد سازگارى ندارد، چون در اين آيات از عجله نهى شده ، و به اتباع قرآن بعد از خواندن خداى تعالى امر شده ، مى فرمايد تو بعد از خواندن خدا بخوان . و نيز با جمله (جمع و قرآن به عهده ماست ) نمى سازد، و شما خواننده عزيز براى بيشتر روشن شدن اين معنا به بيانى كه در آياتى كه در اين معنا گذشت مراجعه نماييد.
مقصود از نهى : (لا تحرّك به لسانك لتعجل به ...) گفته شده است
و از بعضى از مفسرين نقل شده كه در معناى اين آيات اين احتمال را اختيار كرده اند كه منظور خواندن قرآن نيست ، بلكه خواندن نامه اعمال در روز قيامت است ، چون آيات قبل و بعد هم بر اين معنا دلالت دارد، و در خود آيات مورد بحث هم هيچ دليلى كه دلالت كند بر اينكه منظور قرآن و يا حكمى از احكام دنيا باشد وجود ندارد.
و مى خواهد ايشان را سرزنش كند به اينكه عجله هيچ سودى ندارد، مى فرمايد زبانت را بدانچه از نامه اعمالت مى خوانى و به اعمالت در آن بر مى خورى حركت مده ، و خلاصه نامه عملت را بخوان و عجله مكن ، چون خواننده نامه همان كسى است كه بصير به وضع خويش است ، وقتى گناهان خود را مى بيند جزع و عجله مى كند، و از در توبيخ به او مى گويند عجله مكن و خود را كنترل كن ، تا بدانى چه حجتى عليه تو داريم ، چون ما آن را براى تو جمع كرده ايم ، وقتى همه را خواندى آن وقت نسبت به حكم يك يك آنها تسليم شده ، و تبعات آنها را بپذير، چون به هيچ وجه نمى توانى آن را انكار كنى ، و بر فرض كه منكر شوى بيان آن به عهده ماست .
ليكن اشكال زير آن را باطل مى ك ند، و آن اين است كه گفتيم آيات مورد بحث جمله معترضه است ، و جمله معترضه در تماميت معنايش احتياج به اين ندارد كه ما قبل و ما بعدش هم بر آن دلالت كند . علاوه بر اين شباهت آيه (و لا تعجل بالقران من قبل ان يقضى اليك وحيه ) با اين آيات در سياق ، خود مويد شباهت اين آيات است با آن آيه ، و اينها نيز همان معنا را افاده مى كنند.
و از بعضى ديگر از مفسرين حكايت شده كه گفته است : اين آيات چهارگانه متصل است به داستان روز قيامت كه قبلا ذكر شده بود، و خطاب در آن كه مى فرمايد: (لا تحرك ) به رسول خدا (صلى اللّه عليه و آله وسلم ) است ، و ضمير (به ) به روز قيامت بر مى گردد، و معنايش اين است كه : اى پيامبر! زنهار، كه زبان خود را به سؤ ال از وقت قيامت حركت مده ، هر چند كه تو نه منكر قيامتى ، و نه آن را استهزا مى كنى ، (لتعجل به ) ليكن داعيت بر اين سؤ ال عجله در تشخيص آن است (ان علينا جمعه و قرانه )، يعنى به حكم حكمت ما واجب است كه مردم را در آن روز جمع كنيم ، و شرح اوصاف آن را در قرآن به سوى تو وحى مى كنيم ، (فاذا قراناه فاتبع قرانه ) يعنى وقتى آيات راجع به قيامت را مى خوانيم ، بااعمالى كه مقتضاى ايمان به قيامت است خواندن ما را پيروى كن ، و مستعد آن روز بشو، (ثم ان علينا بيانه )، يعنى بعد از بيان آن در قرآن با نفخه صور آن را بيان مى كنيم . اين بود خلاصه تفسير آن مفسر، كه خواننده خود به نادرستى آن واقف است .
و ما در تفسير جمله (و لا تعجل بالقران ) گفتيم اين نهى از عجله به قرآن مويد مطلبى است كه در روايات آمده كه فرموده اند: نزول دفعى همه قرآن بر قلب نازنين رسول خدا (صلى اللّه عليه و آله و سلم ) غير نزول تدريجى آن است .

كلا بل تحبون العاجله و تذرون الاخره

خطاب در اين آيه به همه مردم است ، و از باب تعميم خطاب قبلى است كه به رسول خدا (صلى اللّه عليه و آله و سلم ) مى فرمود: (لا تحرك )، براى اينكه خطاب در (لا تحرك ) خطابى است معترضه ، و هيچ ارتباطى به ما قبل و ما بعد خود ندارد.
و كلمه (كلا) ردعى است از كلام سابق كه مى فرمود: (ايحسب الانسان الن نجمع عظامه )، و مى فرمود: (بل تحبون العاجله ) - يعنى زندگى عاجله كه همان زندگى دنيا است - (و تذرون الاخره ) يعنى زندگى آخرت را ترك مى كنيد، و كلمه (بل ) از اين پندار كه بعد از مرگ ، احياء و بعثى نباشد، اعراض كرده ، نظير اعراضى كه همين كلمه در جمله (بل يريد الانسان ليفجر) امامه كرده است .
وصف حال طائفه اى كه در قيامت گشاده رويند

وجوه يومئذ ناضره الى ربها ناظره

اين دو جمله وصف روز قيامت است كه چهره هاى مردم را دو قسم مى كند، يكى ناضره و ديگرى باسره و نضره و نضارت چهره و درخت و امثال آن به معناى خرمى و زيبايى و بهجت آنها است : و معناى دو جمله مورد بحث با در نظر گرفتن اينكه در مقابل (وجوه يومئذ باسره ...) قرار گرفته چنين مى شود كه وجوهى در آن روز كه قيامت بپا مى شود زيبا و خرم است ، و مسرت و بشاشت درونى از چهره ها نمايان است ،
همچنان كه در جاى ديگر درباره اين وجوه فرموده : (تعرف فى وجوههم نضره النعيم ) ونيز فرموده : (و لقيهم نضره و سرورا)
و جمله (الى ربها ناظره ) خبرى است بعد از خبر براى مبتدا (وجوه )، و (الى ربها) متعلق است به كلمه (ناظره )، كه به خاطر افاده حصر، و يا رساندن اهميت مطلب از خود آن جلوتر آمده ، وگر نه مى فرمود: (ناظره الى ربها).
و مراد از (نظر كردن به خداى تعالى ) نظر كردن حسى كه با چشم سرانجام مى شود نيست ، چون برهان قاطع قائم است بر محال بودن ديده شدن خداى تعالى ، بلكه مراد نظر قلبى و ديدن قلب به وسيله حقيقت ايمان است ، همانطور كه براهين عقلى هم همين را مى گويد، و اخبار رسيده از اهل بيت عصمت (عليهم السلام ) هم بر همين دلالت دارد، و ما پاره اى از آن اخبار را در ذيل تفسير آيه شريفه (قال رب ارنى انظر اليك ) و آيه (ما كذب الفواد ما رءاى ) ايراد كرديم .
پس اين طايفه دلهايشان متوجه پروردگارشان است ، و هيچ سببى از اسباب دلهايشان را از ياد خدا به خود مشغول نمى كند، چون آن روز همه سبب ها از سببيت ساقطند، و در هيچ موقفى از مواقف آن روز نمى ايستند، و هيچ مرحله اى از مراحل آنجا را طى نمى كنند، مگر آنكه رحمت الهى شامل حالشان است ، و از فزع آن روز ايمنند (و هم من فزع يومئذ امنون )، و هيچ مشهدى از مشاهد جنت را شهود نمى كنند، و به هيچ نعمتى از نعمت هايش متنعم نمى شوند، مگر آنكه در همان حال پروردگار خود را مشاهده مى كنند، چون نظر به هيچ چيز نمى كنند، و هيچ چيزى را نمى بينند، مگر از اين دريچه كه آيت خداى سبحان است ، و معلوم است كه نظر كردن به آيت از آن جهت كه آيت است عينا نظر كردن به صاحب آيت يعنى خداى سبحان است .
اشكالى كه در مورد انحصار مستفاد از آيه : (الى ربها ناظرة ) و پاسخ آن
با اين بيان جواب از ايرادى كه به انحصار مستفاد از تقدم (الى ربها) بر كلمه (ناظره ) شده ، روشن مى شود، و آن اشكال اين است كه از اين تقدم استفاده مى شود كه اين طايفه غير از پروردگار خود چيزى را نمى بينند، با اينكه مسلما نعمت هاى بهشتى را مى بينند،
جوابش اين شد كه اينان به خاطر آنكه محجوب از پروردگار خود نيستند، نظرشان به هر چيزى به عنوان آيت خداست ، و آيت بدان جهت كه آيت است محجوب از صاحب آيت نيست ، و خودش بين ناظر و او حاجب نمى شود، پس نظر كردن به آيت عينا نظر كردن به صاحب آيت است ، و اين طايفه در حقيقت جز به پروردگار خود نظر نمى كنند.
مفسرين ديگر از اين اشكال جواب ديگرى داده اند و آن اين است كه : مقدم آمدن (الى ربها) براى افاده حصر نيست بلكه تنها براى رعايت قافيه آخر آيات است ، و بر فرض هم كه براى افاده حصر باشد، نظر كردن به غير خدا در جنب نظر كردن به خدا نظر شمرده نمى شود، و بر فرض هم كه شمرده شود منظور آيه نظر كردن به خداى تعالى در بعضى از احوال است ، نه در همه احوال ، و اين جواب خالى از تكلف نيست ، چون بدون هيچ دليلى آيه را تقييد كرده . علاوه بر اين ، پاسخ اين معنا نمى شود كه آيه شريفه رويت و نظر را به وجه نسبت داده ، نه به ديدگان ، و نفرمود: (عيون - و يا ابصار - اليربها ناظره )، از اين هم كه بگذريم نفرموده : وجوه اهل بهشت گاهى ناظر به خداست ، و گاهى به نعمت هاى بهشتى ، بلكه وجوه آنان دائما به سوى خداى تعالى است .

و وجوه يومئذ باسره تظن ان يفعل بها فاقره

مفسرين مصدر بسور را به شدت خشم و عبوس تفسير كرده اند، و در اينجا (ظن ) به معناى علم است ، و كلمه (فاقره ) صفتى است كه موصوفش حذف شده ، تقديرش (فعله فاقره ) است ، و فاقره از ماده (فقر) است ، كه به معناى آسيب ديدن ستون فقرات است .
و بعضى گفته اند: از باب (فقرت البعير) است ، يعنى بينى شتر را با آتش داغ نهاد.
و معناى آيه اين است كه : وجوهى در آن روز به سختى عبوس است ، مى داند كه با آنان رفتارى مى شود كه پشتشان شكسته شود، و يا دماغشان به آتش داغ شود. احتمال هم دارد كلمه تظن خطاب به رسول خدا (صلى اللّه عليه و آله وسلم ) بوده باشد بدان جهت كه فردى شنونده است و ظن هم به همان معناى معروفش باشد.
حكايت حال طائفه اى ديگر كه در قيامت گرفته رويند،

كلا اذا بلغت التراقى

اين جمله رد از اين عمل ايشان است كه زندگى دنياى عاجله را دوست مى دارند و آن را مقدم بر زندگى آخرت مى دارند، گويا فرموده : از اين رفتارتان دست برداريد كه اين زندگى و اين طرز فكر براى شما دوام ندارد، و به زودى مرگ بر شما نازل گشته ، به سوى پروردگارتان روانه مى شويد.
در اين جمله فاعل فعل (بلغت ) حذف شده ، چون سياق بر آن دلالت مى كرده ، همچنان كه در آيه (فلو لا اذا بلغت الحلقوم ) نيز فاعل حذف شده ، و در هر دو جمله تقدير كلام (بلغت النفس ) است ، و كلمه (تراقى ) جمع (ترقوه ) است كه به معناى استخوانهاى اطراف گردن است ، كه از طرف چپ و راست گردن را در ميان گرفته اند. و معناى آيه روشن است .

و قيل من راق

كلمه (راق - راقى ) اسم فاعل از مصدر (رقى ) است ، كه به معناى افسون كردن و شفا دادن است ، مى فرمايد: چه كسى از اهل و عيال و دوستانش در آنچه كه پيرامون اويند مى تواند او را شفا دهد و دردش را دوا كند؟ و اين جمله را در هنگام نوميدى بكار مى برند.
بعضى از مفسرين گفته اند: معنايش اين است كه بعضى از ملائكه از بعضى ديگر كه روح او را بالا مى برند مى پرسند : شما ملائكه عذابيد يا ملائكه رحمت ، (كيست بالا برنده ) ؟

و ظن انه الفراق

يعنى انسان محتضر وقتى اين احوال را مشاهده مى كند، يقين مى كند كه ديگر بايد از زندگى عاجله دنيا كه علاقمند بدان بود، و بر آخرت ترجيحش مى داد جدا شود.
مراد از جمله (والتفّت السّاق بالسّاق )

و التفت الساق بالساق ظاهر

اين عبارت اين است كه مراد از آن پيچيدن ساقهاى پاى محتضر در يكديگر است ، چون وقتى روح به گلوگاه مى رسد حيات سارى در اطراف بدن باطل گشته ، ديگر تعادلى بين اعضا نمى ماند.
بعضى گفته اند: مراد از اين جمله پيچيدن شدت امر آخرت به امر دنيا است .
بعضى ديگر گفته اند: منظور درهم شدن حال جاندادن با حال زندگى است .
و بعضى گفته اند: پيچيدن ساق دنيا كه همان سختى جان دادن است ، به ساق آخرت يعنى شدت هول مطلع است .
ولى در الفاظ آيه هيچ دليلى بر هيچ يك از اين معانى وجود ندارد، بله اين مقدار را مى توان گفت كه آيه مى خواهد با تعبير پيچيدن ساق به ساق از احاطه شدائد و ورود پى در پى آنها خبر دهد، چون از دم مرگ تا روز قيامت شدائد يكى پس از ديگرى روى مى آورد، و اين معنا با معناهايى كه نقل كرديم منطبق مى شود.
مراد از اينكه در قيامت (مساق ) به سوى پروردگار است

الى ربك يومئذ المساق

كلمه (مساق ) مصدر ميمى است ، كه همان معناى مصدر (سوق ) را مى دهد، و مراد از اينكه در قيامت يا در روز مرگ سوق به سوى خداى تعالى است ، اين است كه بازگشت به سوى اوست ، و اگر از بازگشت ، به مساق تعبير آورد، براى اشاره به اين بود كه آدمى در اين بازگشت ، اختيارى از خود ندارد، مانند حيوانى كه ديگرى او را مى راند، آدمى را هم ديگرى به سوى اين سرنوشت مى برد، و او خود هيچ چاره اى از آن ندارد، پس او به حكم (الى ربك يومئذ المساق ) از روز مرگش به سوى پروردگارش رانده مى شود، تا به حكم (الى ربك يومئذ المستقر) در قيامت بر او وارد شود. و اگر در باره اينكه چرا جمله (الى ربك ) جلوتر از جمله (يومئذ المساق ) ذكر شده ؟ بگوييم به منظور افاده حصر بوده ، آن وقت آيه شريفه مى فهماند كه غايت و نقطه نهايى هستى برگشتن به خداى تعالى است .
بعضى گفته اند: مضافى از كلام حذف شده ، و جلوتر آمدن جمله (الى ربك ) براى افاده حصر است ، و تقدير كلام (الى حكم ربك يومئذ المساق ) است ، يعنى در آن روز او را مى رانند تا خداى تعالى درباره اش به حكم خود حكم فرمايد، و يا تقديرش (الى موعد ربك ) است ، و موعد پروردگار يا بهشت است ، و يا دوزخ .
بعضى ديگر گفته اند: منظور از اينكه فرموده (مساق ) به سوى خداى تعالى است ، اين است كه سائق و راننده تنها خداى تعالى است و لا غير. و ليكن وجه صحيح همان است كه گذشت .

فلا صدق و لا صلى و لكن كذب و تولى ثم ذهب الى اهله يتمطى

همه ضميرها به انسان نامبرده در جمله ايحسب الانسان ... بر مى گردد، و مراد از اينكه فرمود : نه تصديق كرد و نه نماز خواند، تصديق دعوت حقى است كه قرآن كريم متضمن آن است ، و مراد از نماز نخواندن اين است توجه بندگى و عبادت كه همان نماز و عمود دين است به خداى تعالى نكرد.
و (تمطى ) - به طورى كه در مجمع البيان آمده - به معناى تمدد بدن از كسالت است ، و اصل آن به اين معنا بوده كه آدمى پشت و كمر خود را تاب دهد، و تمطى در حال رفتن استعاره است از راه رفتن با تكبر و تبختر. و معناى آيه اين است كه : انسان دعوت حقه اسلام ومعارف آن را تصديق نكرد، و براى پروردگارش نماز نگذاشت ، و خلاصه نه اصول دعوت را پذيرفت و نه فروع آن را كه ركن آن فروع نماز است ، و ليكن آن را تكذيب نموده ، از قبولش اعراض نمود، و تازه وقتى به طرف اهلش مى رفت (مثل كسى كه فتحى نمايان كرده ) باد به دماغش انداخته ، با تكبر مى رفت .

اولى لك فاولى ثم اولى لك فاولى

در اينكه اين جمله كلمه تهديد است حرفى نيست ، و اگر مكرر شده ، به منظور تاءكيد بوده . و بعيد نيست - و خدا داناتر است - كه جمله (اولى لك ) خبرى باشد براى مبتدايى كه حذف شده ، و آن ضميرى است كه به حال انسان كه قبلا ذكر شده بود برگردد، و بخواهد همان حال (نخواندن نماز و تصديق نكردن و تكذيب كردن و با حال تبختر برگشتن ) را براى انسان نامبرده اثبات كند، تا كنايه باشد از اثبات تبعات و عواقب سوء آن حال .
در نتيجه كلام مذكور فرمان و نفرينى باشد از ناحيه خداى تعالى عليه اين انسان ، تا با همين فرمان مهر بر دلش بزند، و ايمان و تقوى را بر او حرام كند، و بنويسد كه اين شخص از اهل آتش است ، و آنگاه دو آيه مورد بحث به وجهى شبيه مى شود به آيه (فاذا انزلت سوره محكمه و ذكر فيها القتال رايت الذين فى قلوبهم مرض ينظرون اليك نظر المغشى عليه من الموت فاولى لهم ).
وجوه مختلف درباره معناى آيه : (اولى لك فاولى ثمّ اولى لك فاولى )
و معناى آيه اين است : اين حال كه تو دارى برايت بهتر و بهتر است ، آرى براى تو بهتر آن است كه وبال امر خود را بچشى ، و عذابى كه برايت آماده كرده اند تو را بگيرد.
ولى بعضى گفته اند: جمله (اولى لك ) اسم فعل و مبنى است ، يعنى اعراب نمى پذيرد، و معنايش اين است كه بدبختيتان پشت سر هم باد.
بعضى ديگر گفته اند: كلمه (اولى ) فعل ماضى دعائى ، و از ماده (ولى ) است ، كه به معناى نزديكى است ، و فاعل اين فعل ماضى ، ضمير مستترى است كه به هلاك بر مى گردد، و لام در كلمه (لك ) زايده است ، و معنايش (اولاك الهلاك ) است ، يعنى هلاكتت نزديك باد.
بعضى ديگر گفته اند: فاعل آن ضميرى است كه به خداى تعالى بر مى گردد، و لام زايده است و معنايش اين است كه خداى تعالى نزديك كند آنچه را كه مكروه تو است ، ممكن هم هست آن را غير زايد بگيريم ، و چنين معنا كنيم : خداوند برايت نزديك كند آنچه را كه مايه كراهت تو است .
بعضى ديگر گفته اند: معنايش اين است كه مذمت كردن تو سزاوارتر از نكردن است ، و چون اين كلام زياد استعمال مى شده زوايدش ‍ حذف شده ، و آنچه باقى مانده مشابه ويل لك شده ، به طورى كه محذوف آن از محذوف هايى شده كه اظهارش جايز نيست .
بعضى ديگر گفته اند: معنايش اين است كه خدا تو را هلاك كند، به هلاكتى كه از هر شر و هلاكت ديگرى نزديك تر باشد.
بعضى ديگر گفته اند: كلمه (اولى ) افعل تفضيل ، و به معناى (احرى - سزاوارتر) است ، و اين كلمه خبر است براى مبتدايى كه حذف شده ، تقدير كلام چيزى است كه لايق مقام چنان كس باشد، مثلا تقديرش اين است كه (اينجا آتش براى تو بهتر است ، يعنى تو سزاوارتر به آتشى و اهليت آن را دارى ، پس همان برايت بهتر است ،) البته در اين ميان وجوه سست ديگرى هم هست كه خالى از تكلف نيست ، و وجه اخير قريب به همان وجهى است كه ما ذكر كرديم ، ولى عين آن نيست .

يحسب الانسان انى ترك سدى

در اين آيه به مساءله مورد بحث اول سوره بازگشت شده ، كه همان مساءله ردبر منكرين قيامت است ، آنجا هم مى فرمود: (ايحسب الانسان ان لن نجمع عظامه )
و استفهام در آن توبيخى است ، و كلمه (سدى ) به معناى مهمل است ، و معناى آيه اين است كه : آيا انسان چنين مى پندارد كه ما او را مهمل رها مى كنيم و اعتنايى به او نداريم ،
و چون نداريم بعث و قيامتى هم نيست ، و بعد از مردن ديگر زنده اش نمى كنيم ، و در نتيجه تكليف و جزايى در كار نيست ؟

الم يك نطفه من منى يمنى

اسم (كان ) ضميرى است كه به انسان بر مى گردد، (و امناء منى ) به معناى ريختن آن در رحم است ، مى فرمايد: مگر او نطفه اى نبود از منى اى كه در رحمش مى ريزند.

ثم كان علقه فخلق فسوى

(آرى او همين نطفه بود) و سپس آن انسان و يا آن منى قطعه اى لخته خون بود كه خداى تعالى با تعديل و تكميل ، اندازه گيرى و سپس صورتگريش كرد.

فجعل منه الزوجين الذكر و الانثى

يعنى از انسان دو صنف درست كرد، يكى نر و ديگرى ماده .

اليس ذلك بقادر على ان يحيى الموتى

در اين آيه بر مساءله بعث كه مورد انكار كفار است ، و آن را بعيد مى شمارند استدلال شده ، و دليل آن را عموم قدرت خداى تعالى و ثبوتش در خلقت ابتدايى دانسته ، فرموده خداى تعالى قادر بر خلقت بار دوم انسان است ، به دليل اينكه بر خلقت نخستين او قادر بود، و خلقت دوم اگر آسان تر از خلقت اول نباشد دشوارتر نيست ، كه ما تقريب اين استدلال را در تفسير آياتى كه متعرض آن شده گذرانديم .
بحث روايتى
چند روايت درباره نزول آيات : (لا تحرك به لسانك ...)
در الدر المنثور است كه طيالسى ، احمد، عبد بن حميد، بخارى ، مسلم ، ترمذى ، نسائى ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابن انبارى (در كتاب مصاحف )، طبرانى ، ابن مردويه ، ابو نعيم ، و بيهقى (هر دو در كتاب دلائل خود) از ابن عباس روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) هر بار كه وحى بر او نازل مى شد دچار ناراحتى مى گشت ، و لب و زبان خود را به وحى حركت مى داد، چون مى ترسيد در ذهنش نماند، و مى خواست آن را حفظ كند، لذا خداى تعالى اين آيه را نازل فرمود: (لا تحرك به لسانك لتعجل به ان علينا جمعه و قرانه ) ابن عباس اضافه كرد خداى تعالى مى فرمايد: (اين به عهده ما است كه قرآن را در سينه تو جمع كنيم ، و سپس قرائت نماييم ، (فاذا قراناه ) پس همينكه آن را بر تو نازل كرديم ، (فاتبع قرانه )، يعنى آن را گوش بده و بشنو، (ثم ان علينا بيانه ) بر ما است كه آن را با زبان تو بيان كنيم .
و در عبارتى ديگر آمده (بر ما است كه آن را بر تو بخوانيم )، و لذا رسول خدا (صلى اللّه عليه و آله و سلم ) از آن به بعد هر وقت جبرئيل مى آمد، سر به زير مى انداخت . و در روايتى ديگر آمده - هر وقت جبرئيل مى رفت طبق وعده اى كه خدا داده بود شروع به خواندن مى كرد.
و در همان كتاب است كه ابن منذر و ابن مردويه ، از ابن عباس روايت كرده اند كه گفت : رسول خدا(صلى اللّه عليه و آله و سلم ) چنين بود كه هر وقت (آياتى از) قرآن بر او نازل مى شد،در خواندنش عجله مى كرد، تا آن را حفظ كند، پس اين آيه نازل شد كه (لا تحرك به لسانك )، و رسول خدا (صلى اللّه عليه و آله و سلم ) نمى دانست چه وقت سوره اى كه نازل شده تمام مى شود، تا آنكه آيه (بسم اللّه الرحمن الرحيم ) نازل مى شد، آن وقت مى فهميد سوره قبلى تمام ، و سوره بعدى شروع شده است .
مؤ لف : در معناى اول حديث در مجمع البيان رواياتى از ابن جبير و در معناى همه روايت رواياتى ديگر وارد شده ، و ما در سابق گفتيم كه انطباق اين معنا با آيات مورد بحث روشن نيست .
رواياتى در معناى آيه : (الى ربّها ناظرة )
و در تفسير قمى در ذيل آيه (كلا بل تحبون العاجله ) آمده كه معصوم فرمود: عاجله همين دنياى حاضر است و (و تذرون الاخره )، يعنى رها مى كنيد آخرت را. و فرموده (ناضره ) در (وجوه يومئذ ناضره )، يعنى نورانى و معناى نظر كردن به وجه اللّه در (الى ربها ناظره ) نظر كردن به رحمت و نعمت خداست .
و در عيون در باب (آنچه از اخبار توحيد از حضرت رضا رسيده ) به سندى كه به ابراهيم بن ابى محمود دارد، روايت كرده كه گفت : على بن موسى الرضا (عليهماالسلام ) در معناى آيه (وجوه يومئذ ناضره الى ربها ناظره ) فرمود: يعنى چهره هايى كه در آن روز نورانى است ، و منتظر ثواب پروردگارش است .
مؤ لف : اين روايت در كتاب توحيد و احتجاج و مجمع از على (عليه السلام ) نقل شده ، و بعضى به آن اعتراض كرده اند كه چطور ناظره را به معناى منتظره گرفته ، با اينكه انتظار هيچ وقت با حرف (الى ) متعدى نمى شود، بلكه خودش به خودى خود متعدى است ؟ و صاحب مجمع پاسخ داده كه : ماده نظر به معناى انتظار مى آيد، و استشهاد كرده به شعر شاعر كه گفته است :

و اذا نظرت اليك من ملك

والبحر دونك جدتنى نعما

و به شعرى ديگر كه گفته :

انى اليك لما وعدت لناظر

نظر الفقير الى الغنى الموسر

و در كشاف استعمال نظر در آيه را در معناى انتظار،استعمالى كفايى دانسته ، و اين سخن خوبى است .
و در الدر المنثور است كه ابن ابى شيبه ، عبد بن حميد، ترمذى ، ابن جرير، ابن منذر، آجرى در كتاب (شريعت )، دار قطنى در كتاب (رويت )، حاكم ، ابن مردويه ، لالكائى در كتاب (السنه )، و بيهقى ، از ابن عمر روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: پست ترين منازل بهشت منزل كسى است كه همه نظرش به بهشت خود و همسران و نعيم و خدمتگزاران و ميز و صندلى هاى خويش است ، كه به مسافت هزار سال راه طول دارد، و گرامى ترين اهل بهشت و محترم ترين آنان نزد خدا كسى است كه صبح و شام به روى خدا نظر مى كند.
آنگاه آيه زير را تلاوت فرمود: (وجوه يومئذ ناضره )، يعنى صورتهايى كه در آن روز سفيد و با صفا است ، (الى ربها ناظره ) يعنى همه روزه به روى خدا نظر مى كند.
مؤ لف : اين روايت با بيانى كه ما در تفسير آيه آورديم ، قابل انطباق است ، و با صرفنظر از آن بيان ، مى توان بر رحمت و فضل و كرم و ساير صفات فعلى خدا حملش كرد، چون وجه هر چيز آن جهتى است كه رو به غير خودش قرار دارد، و آن جهتى كه خداى تعالى با آن جهت رو به خلق و خلق رو به او دارند، صفات كريمه اوست ، پس نظر كردن به رحمت خدا و فضل و كرم و ساير صفات كريمه او نظر كردن به وجه كريم او است .
و در همان كتاب است كه ابن مردويه از انس بن مالك روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) در معناى آيه (وجوه يومئذ ناضره الى ربها ناظره ) فرمود: به پروردگار خود نظر مى كنند، اما نه با كيفيت و حدى محدود، و نه صفتى معلوم .
مؤ لف : اين روايت بيان گذشته ما در تفسير آيه را تاءييد مى كند كه گفتيم منظور از آن نظر كردن به قلب و رويت قلبى است ، نه رويت حسى و با چشم سر و اين روايت مضمون برخى از روايات را كه از طرق اهل سنت آمده ، و از ظاهرش تشبيه خدا به خلق استفاده مى شود، تفسير مى كند، چون در اين روايت آمده رويت خدا رويتى است كه محدوديت در آن نيست ، و رويت حسى بدون محدوديت تصور ندارد.
رواياتى در توضيح آيات مربوط به دم مرگ ، (اولى لك فاولى ...)، (ايحسبالانسان ان يترك سدى ") و قدرت خداوند بر احياء اموات
و در تفسير قمى در ذيل آيه (كلا اذا بلغت التراقى ) آمده كه امام فرمود: يعنى وقتى كه جان به (ترقوه ) برسد، (و قيل من راق )، به او گفته مى شود كيست كه تو را با افسون خود نجات دهد؟ (و ظن انه الفراق )، يقين مى كند كه فراق از دنيا رسيده است .


در كافى به سند خود از جابر روايت كرده كه گفت از امام باقر (عليه السلام ) معناى آيه (و قيل من راق و ظن انه الفراق ) را پرسيدم ، فرمود آخر وقتى مرگ آدمى فرا مى رسد مى گويد: آيا طبيبى نيست كه مرا نجات دهد؟ لذا خداى تعالى مى فرمايد: (و قيل من راق ) و وقتى مى فهمد پاى مردن در بين است (ظن انه الفراق ) يقين مى كند كه بايد از احباب خود مفارقت كند (و التفت الساق باساق ) در آن لحظه آخرين لحظات دنيا و اولين لحظات آخرت درهم مى شود. و در معناى جمله (الى ربك يومئذ المساق ) فرمود: يعنى مسير در امروز به سوى رب العالمين است .
و در تفسير قمى در ذيل آيه (و التفت الساق بالساق ) آمده كه امام فرمود: يعنى دنيا با آخرت درهم مى شود. و در معناى جمله (الى ربك يومئذ المساق ) فرمود: يعنى به سوى خدا رانده مى شوند.
و در عيون به سند خود از عبد العظيم حسنى روايت كرده كه گفت : از امام جواد محمد بن على الرضا (عليه السلام ) از معناى آيه (اولى لك فاولى ثم اولى لك فاولى ) پرسش نمودم ، فرمود: نفرين خداى تعالى است ، مى فرمايد از خير دنيا دور باشى ، و از خير آخرت دور باشى .
مؤ لف : ممكن است اين روايت را به همان معنايى كه ما براى دو آيه كرديم ارجاع داد، همچنان كه ممكن است به بعضى از وجوهى كه ديگران گفته اند ارجاع داد.
و در مجمع البيان است كه در روايت آمده : روزى رسول خدا (صلى اللّه عليه و آله و سلم ) دست ابو جهل را گرفت و به او فرمود: (اولى لك فاولى ثم اولى لك فاولى ) ابو جهل پرسيد: به چه چيز تهديدم مى كنى ؟ نه تو مى توانى به من كارى كنى و نه پروردگارت ، من عزيزترين فرد اين سرزمينم . به دنبال گفتار او خداى تعالى همان كلام رسول خدا (صلى اللّه عليه و آله و سلم ) را نازل كرد.
مؤ لف : در اين معنا صاحب الدر المنثور از عده اى از راويان از قتاده روايتى آورده ، و در آن آمده كه رسول خدا (صلى اللّه عليه و آله و سلم ) خودش اين جريان را براى ما نقل كرد. و در تفسير قمى در ذيل آيه (ايحسب الانسان ان يترك سدى ) آمده كه امام فرمود: يعنى آيا انسان گمان مى كند به حسابش نمى رسند و عذاب نمى شود و از او بازخواست نمى كنند؟.
و در علل به سند خود از مسعده بن زياد روايت آورده كه گفت : مردى به امام صادق عرض كرد: يا ابا عبد اللّه (من معتقدم ) كه خلقت عالم تعجب انگيز است . فرمود: اين چه حرفى است كه مى گويى ؟ عرضه داشت : آخر خلقتى كه آخرش فنا است شگفت انگيز نيست ؟ فرمود: اى برادر زاده ، ما براى فنا خلق نشده ايم ، بلكه باقى هستيم ، و چگونه فانى مى شود بهشتى كه فساد نمى پذيردو دوزخى كه خاموشى ندارد؟ پس مرگ را فنا مخوان ، بلكه بگو از خانه اى به خانه اى ديگر متحول مى شويم .
و در مجمع البيان مى گويد: در حديث منقول از براء بن عازب آمده كه گفت : وقتى آيه (اليس ذلك بقادر على ان يحيى الموتى ) نازل شد، رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشت : سبحانك اللهم ، بله تو قادرى كه مردگان را زنده كنى . و اين مضمون از امام باقر و امام صادق (عليه السلام ) نيز نقل شده .
مؤ لف : در الدر المنثور از ابو هريره و غير او روايت شده كه رسول خدا (صلى اللّه عليه و آله و سلم ) وقتى اين آيه را مى خواند عرضه مى داشت : منرهى تو اى خدا، بلى قادر هستى . و همچنين در عيون از حضرت رضا (عليه السلام ) روايت شده كه وقتى اين سوره را مى خواند و فارغ مى شد عرضه مى داشت : سبحانك اللهم ، بلى تو قادر هستى .
سوره دهر مدنى است و سى و يك آيه دارد
سوره دهر آيات 22-1

بسم اللّه الرحمن الرحيم هل اتى على الانسان حين من الدهر لم يكن شيا مذكورا (1) انا خلقنا الانسان من نطفه امشاج نبتليه فجعلنه سميعا بصيرا (2) انا هديناه السبيل اما شاكرا و اما كفورا (3) انا اعتدنا للكفرين سلاسل و اغلالا و سعيرا (4) ان الابرار يشربون من كاس كان مزاجها كافورا (5) عينا يشرب بها عباد اللّه يفجرونها تفجيرا (6) يوفون بالنذر و يخافون يوما كان شره مستطيرا (7) و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا (8) انما نطعمكم لوجه اللّه لا نريد منكم جزاء و لا شكورا (9) انا نخاف من ربنا يوما عبوسا قمطريرا (10) فوقئهم اللّه شر ذلك اليوم و لقئهم نضره و سرورا (11) و جزيهم بما صبروا جنه و حريرا (12) متكين فيها على الارائك لا يرون فيها شمسا و لا زمهريرا (13) و دانيه عليهم ظلالها و ذللت قطوفها تذليلا (14) و يطاف عليهم بانيه من فضه و اكواب كانت قواريرا (15) قواريرا من فضه قدروها تقديرا (16) و يسقون فيها كاسا كان مزاجها زنجبيلا (17) عينا فيها تسمى سلسبيلا (18) و يطوف عليهم ولدن مخلدون اذا رايتهم حسبتهم لولوا منثورا (19) و اذا رايت ثم رايت نعيما وملكا كبيرا (20) عاليهم ثياب سندس خضر و استبرق و حلوا اساور من فضه و سقيهم ربهم شرابا طهورا (21) ان هذا كان لكم جزاء و كان سعيكم مشكورا (22)

ترجمه آيات
به نام خداى رحمان و رحيم . آيا بر انسان روزگارانى بگذشت كه چيزى قابل ذكر نبود؟ (1).
ما او را از آب نطفه مختلط (بى حس و شعور) خلق كرديم و داراى قواى چشم و گوش (و مشاعر و عقل و هوش ) گردانيديم (2).
ما به حقيقت راه (حق و باطل ) را به انسان نموديم (و با تمام حجت بر او رسول فرستاديم ) حالا خواهد هدايت پذيرد و شكر اين نعمت گويد و خواهد آن نعمت را كفران كند (3).
ما براى كيفر كافران غل و زنجيرها و آتش سوزان مهيا ساخته ايم (4).
و نيكوكاران عالم (كه حضرت على و فاطمه و حسن و حسين (عليهماالسلام ) و شيعيانشان به اجماع خاصه و اخبار عامه مقصودند) در بهشت از شرابى نوشند كه طبعش (در لطف و رنگ و بوى ) كافور است (5).
از سرچشمه گوارايى آن بندگان خاص خدا مى نوشند كه به اختيارشان هر كجا خواهند جارى مى شود (6).
كه آن بندگان ، نيكو به عهد و نذر خود وفا مى كنند و از قهر خدا در روزى كه شر و سختيش همه اهل محشر را فرا گيرد مى ترسند (7).
و بر دوستى خدا به فقير و اسير و طفل يتيم طعام مى دهند (8).
و (گويند) ما فقط براى رضاى خدا به شما طعام مى دهيم و از شما هيچ پاداش و سپاسى هم نمى طلبيم (9).
ما از قهر پروردگار خود به روزى كه از رنج و سختى آن رخسار خلق درهم و غمگين است مى ترسيم (10).
خدا هم از شرو فتنه آن روز آنان را محفوظ داشت و به آنها روى خندان و دل شادمان عطا نمود (11).
و خداوند پاداش آن صبر كامل (بر ايثار) شان را باغ بهشت و لباس حرير بهشتى لطف فرمود (12).
كه در آن بهشت بر تختهاى (عزت ) تكيه زنند و آنجا نه آفتابى (سوزان ) بينند و نه سرماى زمهرير (13).
و سايه درختان بهشتى بر سر آنها و ميوه هايش در دسترس و به اختيار آنهاست (14).
و (ساقيان زيباى حور و غلمان ) با جامهاى سيمين و كوزه هاى بلورين بر آنها دور زنند (15).
كه آن كوزه هاى بلورين نقره اى به اندازه و تناسب (اهلش ) اندازه گيرى شده اند (16).
و آنجا شرابى كه طبعش مانند زنجبيل گرم و عطرآگين است به آنها بنوشانند (17).
در آنجا چشمه اى است كه سلسبيلش نامند (و شرابش از خوبى از حد وصف بيرون است ) (18).
و دور آن بهشتيان ، پسرانى زيبا كه تا ابد نوجوانند و خوش سيما به خدمت مى گروند كه وقتى در آنها بنگرى (از فرط صفا) گمان برى كه لولو پراكنده اند (19).
و چون آن جايگاه نيكو را مشاهده كنى عالمى پر نعمت و كشورى بى نهايت بزرگ خواهى ديد (20).
بر اندام بهشتيان لباسهايى است از حرير نازك سبز رنگ و از ديباى ضخيم ، و با دستبندهايى از نقره تزيين شده اند، و پروردگارشان شراب طهور به آنها مى نوشاند (21).
اين بهشت بدين نعمت و عظمت به حقيقت پاداش اعمال شماست و سعيتان (در راه طاعت حق ) مشكور و مقبول است (22).
بيان آيات
اشاره به مضامين سوره مباره دهر
اين سوره در آغاز، خلقت انسان را بعد از آنكه نامى از او در ميان نبود خاطرنشان مى سازد، و سپس مى فرمايد كه خداى تعالى او را به راهى كه تنها راه اوست هدايت كرد، حال يا اين انسان شكر هدايتش را مى گزارد، و يا كفران مى كند. آنگاه مى فرمايد براى كافران انواعى از عذاب و براى ابرار الوانى از نعمت آماده كرده ، و اوصاف آن نعمت ها را در طى هجده آيه شرح مى دهد، و همين دليل است بر اينكه مقصود اصلى هم بيان همين جهت بوده .
و پس از بيان اوصاف آن نعمت ، روى سخن را به رسول گرامى خود نموده مى فرمايد: قرآن نازل شده از ناحيه اوست ، و مايه تذكر بشر است ، پس بايد كه در برابر حكم پروردگار خود صابر باشد، و هوا و هوس هاى كفار را پيروى نكند، و بايد كه پروردگار خود را صبح و شام به ياد بياورد و براى او شبها به سجده بيفتد، و شبى طولانى تسبيح گويد. و اين سوره به شهادت سياقى كه دارد يا همه اش ‍ و يا حداقل اوائل آن كه دوازده آيه است ، در مدينه و نه آيه ذيلش در مكه نازل شده است . روايات ائمه اهل بيت (عليهم السلام ) همه متفقند بر اينكه اين سوره در مدينه نازل شده ، روايات اهل سنت هم در اين باره بسيار زياد است .
با اين حال بعضى گفته اند: اين سوره تماميش در مكه نازل شده ، و به زودى بحث مفصل در اين باره در بحث روايتى آينده ان شاء اللّه خواهد آمد.

هل اتى على الانسان حين من الدهر لم يكن شيئا مذكورا

استفهام در اين آيه براى تثبيت مطلب است ، و در نتيجه معنا را به طور سربسته اثبات مى كند، و معناى آن اين است كه به طور مسلم روزگارى بوده كه نام و نشانى از انسان نبوده ، و چه بسا مقصود آن مفسرى هم كه گفته كلمه (هل ) در اين آيه به معناى كلمه (قد) است همين باشد، نه اينكه خواسته باشد بگويد: يكى از معانى كلمه (هل ) (بتحقيق ) است ، كه بعضى خيال كرده اند.
و مراد از (انسان ) در اين آيه جنس بشر است ، و اما اينكه بعضى گفته اند: مراد از آن آدم ابو البشر است ، با آيه بعدى سازگار نيست ، چون آدم ابو البشر از نطفه خلق نشده ، و آيه بعدى در باره همين انسان مى فرمايد (انا خلقنا الانسان من نطفه ).
و كلمه (حين ) به معناى يك قطعه محدود از زمان است ، حال چه كوتاه باشد و چه طولانى ، و كلمه دهر به معناى زمانى ممتد و طولانى و بدون حد است ، يعنى زمانى كه نه اولش مشخص است ، و نه آخرش .
مراد از اينكه انسان شى ء مذكورى نبوده ، و احتجاجى كه اين بيان متضمّن است
و منظور از جمله (شيئا مذكورا) اين است كه انسان چيزى نبود كه با ذكر نامش جزو مذكورات باشد مثلا چيزى در مقابل زمين يا آسمان و خشكى و ترى و غيره بوده باشد، و بدين جهت نامى از او در ميان نبود. هنوز خلق نشده بود تا موجود بشود و مثل ساير موجودات نامش برده شود، و گفته شود: آسمان ، زمين ، انسان ، درخت و غيره ، پس مذكور بودن انسان كنايه است از موجود بودن بالفعل او، و نفى آن يعنى نفى مذكور بودنش تنها به مذكور بودنش خورده ، نه به اصل شى ء بودن انسان ، نمى خواهد بفرمايد انسان شى ء نبود، چون مى دانيم ، شى ء بوده ، ولى شيئى كه مذكور شود نبوده ، شاهدش اين است كه مى فرمايد: (انا خلقنا الانسان من نطفه ...) براى اينكه مى فهماند كه ماده انسان موجود بوده ، و ليكن هنوز بالفعل به صورت انسان در نيامده بود. و زمينه آيه شريفه و آيات بعدش زمينه احتجاج است مى خواهد بفهماند انسان موجودى است حادث ، كه در پديد آمدنش نيازمند به صانعى است تا او را بسازد و خالقى كه او را خلق كند، و همينطور هم بوده است ، پروردگارش او را آفريده و به تدبير ربوبيش به ادوات شعور يعنى سمع و بصر مجهزش كرده ، تا با آن ادوات شعور به راه حق هدايت شود، راهى كه در طول حياتش واجب است طى كند، حال اگر كفران كند به سوى عذابى اليم مى رود، و اگر شكر كند به سوى نعيمى مقيم سير مى كند.
و معناى آيه اين است كه : (هل اتى - قد اتى ): به تحقيق آمد بر آدمى قطعه اى محدود از زمانى ممتد و غير محدود در حالى كه انسان بالفعل در شمار مذكورات نبود.

انا خلقنا الانسان من نطفه امشاج نبتليه فجعلناه سميعا بصيرا

كلمه (نطفه ) در اصل به معناى آبى اندك بوده ، و سپس استعمالش در آب ذكوريت حيوانات كه منشا توليد مثل است بر معناى اصلى غلبه يافته ، و كلمه (امشاج ) جمع كلمه (مشيج ) و يا (مشج ) - به دو فتحه - و يا مشج - به فتحه اول و كسره دوم - است ، و اين سه كلمه به معناى مخلوط و ممتزج است ، و اگر نطفه را به اين صفت معرفى كرده ، به اعتبار اجزاى مختلف آن و يا به اعتبار مخلوط شدن آب نر با آب ماده است .
مقصود از ابتلاء انسان (نبتليه ) و آنچه از تفريع (فجعلناه سميعا بصيرا) بر آناستفاده مى شود
 و كلمه (ابتلاء) كه جمله (نبتليه ) از آن مشتق است ، به معناى نقل چيزى از حالى به حالى و طورى به طور ديگر است ، مثلا طلا را در بوته ابتلا مى كنند، تا ذوب شود و به شكلى كه مى خواهند در آيد، و خداى تعالى انسان را ابتلا مى كند، يعنى از نطفه خلقش مى كند، و سپس آن نطفه را علقه و علقه را مضغه مى كند، تا آخر اطوارى كه يكى پس از ديگرى به او مى دهد، تا در آخر خلقتى ديگرش مى كند.
بعضى از مفسرين گفته اند: مراد از ابتلاى انسان ، امتحان او از راه تكليف است ، ليكن اين سخن با تفريع (فجعلناه سميعا بصيرا) نمى سازد، چون سميع و بصير شدن انسان نمى تواند متفرع بر امتحان انسان باشد، و اگر مراد از آن تكليف بود جا داشت تكليف را متفرع بر سميع و بصير بودن انسان كند، نه به عكس ، و اگر از اين اشكال جواب بدهند، و بگويند كلام پس و پيش شده ، و تقدير: (خلقناه من نطفه امشاج فجعلناه سميعا بصيرا لنبتليه ) است ، قابل اعتنا نيست .
(فجعلناه سميعا بصيرا) - سياق آيات و مخصوصا آيه (انا هديناه السبيل ...) مى فهماند كه ذكر سميع و بصير كردن بشر، براى اين بوده كه به وسيله آن تدبير ربوبى را به باد آورده ، بفهماند تدبير ربوبى اقتضا كرد تا براى رساندن انسان به غايت هستيش ، او را سميع و بصير كند، تا آيات داله بر مبداء و معاد را ببيند، و كلمه حق را كه از جانب پروردگارش و از راه ارسال رسل و انزال كتب مى رسد بشنود، و اين ديدن و شنيدن او را به سلوك راه حق ، و سير در مسير حيات ايمان و عمل صالح وادار سازد، اگر وادار شد خداى تعالى او را به نعيم ابدى مى رساند و گر نه به عذاب مخلد دچارشان مى سازد.
در آيه مورد بحث با اينكه كلمه (انسان ) قبلا ذكر شده بود، و جا داشت به ضمير آن اكتفا كند، و بفرمايد (انا خلقناه ...) اگر دوباره خود كلمه را ذكر كرد، به حكم اينكه همواره وضع اسم ظاهر در موضع ضمير براى افاده نكته اى است ، براى اين بوده كه مسجل كند خداى تعالى خالق و مدبر امر او است .
و معناى آيه اين است كه : ما انسان را از نطفه اى خلق كرديم كه اجزايى است مختلط و ممتزج ، در حالى كه ما او را از حالى به حالى ، و از طورى به طورى نقل مى دهيم ، و به همين منظور او را سميع و بصير كرديم ، تا دعوت الهى را كه به وى مى رسد بشنود، و آيات الهى و داله بر وحدانيت او و بر نبوت و معاد را ببيند.

انا هديناه السبيل اما شاكرا و اما كفورا

كلمه (هدايت ) به معناى ارائه طريق است ، نه رساندن به مطلوب ، و مراد از سبيل ، سبيل به حقيقت معناى كلمه است ، و آن مسيرى است كه آدمى را به غايت مطلوب برساند، و غايت مطلوب همان حق است .
معناى شكر و كفر و دو نكته اى كه از آيه : (انّا هديناهالسبيل امّا شاكرا و كفورا) استفاده مى شود
 و كلمه (شكر) به معناى آن است كه نعمت را طورى آشكار به كار ببرى كه به همه بفهمانى اين نعمت را فلان منعم به من داده ،و ما تفسير اين كلمه را در ذيل آيه و سيجزى (اللّه الشاكرين ) ايراد نموده ، گفتيم حقيقت شاكر بودن بنده براى خدا اين است كه خالص ‍ براى پروردگارش باشد، و در مقابل ، كفران به معناى استعمال آن به نحوى است كه از خلق بپوشانى كه اين نعمت از منعم است .
و دو جمله (اما شاكرا) و (و اما كفورا) دو حال هستند از ضمير در (هديناه )، نه از كلمه (سبيل ) - كه بعضى پنداشته اند - و كلمه (اما- يا) تقسيم و تنويع را مى رساند، و آيه را چنين معنا مى دهد: مردم در قبال هدايتى كه ما كرديم دو قسم و دو نوعند، يا شاكرند و يا كفور، خلاصه چه شاكر باشند و چه كفور، به هر حال هدايت شده اند.
و تعبير به (اما شاكرا و اما كفورا) بر دو نكته دلالت دارد:
نكته اول اينكه : مراد از سبيل ، سنت و طريقه اى است كه بر هر انسانى واجب است كه در زندگى دنيائيش آن را بپيمايد، و با پيمودن آن به سعادت دنيا و آخرت برسد، كه اين سبيل او را به كرامت زلفى ، و قرب
پروردگارش سوق مى دهد، كرامتى كه حاصلش دين حق است كه نزد خداى تعالى همان اسلام است .
اين را گفتيم تا روشن گردد اينكه بعضى از مفسرين سبيل را به راه بيرون شدن انسان از رحم تفسير كرده اند تفسير صحيحى نيست .
نكته دوم - كه اين تعبير بر آن دلالت دارد - اين است كه : آن سبيلى كه خدا بدان هدايت كرده سبيلى است اختيارى ، و شكر و كفرى كه مترتب بر اين هدايت است ، در جو اختيار انسان قرار گرفته ، هر فردى به هر يك از آن دو كه بخواهد مى تواند متصف شود، و اكراه و اجبارى در كارش نيست ، همچنان كه در جاى ديگر فرمود: (ثم السبيل يسره )، و اينكه در آخر سوره فرموده : (فمن شاء اتخذ الى ربه سبيلا و ما تشاون الا ان يشاء الله ) مى فهماند آنچه از بنده وابسته به اراده خداى تعالى است مشيت بنده است ، نه عمل بنده ، كه مورد مشيت خود بنده است ، پس اين آيه هم نمى خواهد تاءثير مشيت بنده در عمل او را نفى كند، كه مكرر در اين كتاب به اين نكته اشاره كرده ايم .
فرق بين هدايت تكوينى و هدايت تشريعى
و هدايتى كه خود نوعى اعلام از ناحيه خداى تعالى و علامت گذارى بر سر راه بشريت است ، دو قسم است :
قسم اول هدايت فطرى است : و آن عبارت از اين است كه بشر را به نوعى خلقت آفريده ، و هستيش را به الهامى مجهز كرده كه با آن الهام اعتقاد حق و عمل صالح را تشخيص مى دهد، همچنان كه در جاى ديگر فرمود: و (نفس و ما سويها فالهمها فجورها و تقويها) و از اين آيه شريفه وسيعتر و عمومى تر آيه زير است كه مى فرمايد: (فاقم وجهك للدين حنيفا فطرت اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم ) و فطرت خداى را حاكم بر تمامى خلائق مى داند، نه تنها بر انسان .
قسم دوم هدايت كلامى و زبانى است : كه از طريق دعوت انجام مى شود، يعنى خداى تعالى انبيايى را مبعوث ، و رسلى را ارسال ، و كتبى را انزال ، و شرايعى را تشريع مى كند،
و به اين وسيله پيش پاى بشر را در زندگيش روشن ، و سعادت و شقاوتش را بيان مى كند، و اين دعوت به طور مدام در بين بشر جريان داشته ، و به وسيله دعوت فطرت تاءييد مى شده ، همچنان كه فرمود: (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ... رسلا مبشرين و منذرين لئلا يكون للناس على اللّه حجه بعد الرسل ).
و بين اين دو هدايت فرق هايى است ، يكى اين است كه هدايت فطرى عمومى است و به همه مى رسد، احدى از انسانها نيست كه از اين عموميت مستثنى باشد، براى اينكه هدايت فطرى لازمه خلقت بشر است ، و در همه افراد در آغاز خل قتشان بالسويه موجود است ، چيزى كه هست بسا مى شود به خاطر عواملى ، ضعيف و در بعضى در نهايت بى اثر مى گردد، و آن عوامل امورى است كه نمى گذارد انسان متوجه شود به اينكه عقل و فطرتش او را به چه مى خواند، و يا اگر چنين شواغل و موانعى در كار نيست ، و دعوت عقل و فطرتش را خوب مى فهمد، ليكن ملكات زشتى كه (در اثر تكرار گناه ) در دلش رسوخ يافته نمى گذارد دعوت فطرت را اجابت كند، از قبيل ملكه عناد، لجاجت و نظائر آن ، كه خداى تعالى در آيه زير جامع همه آنها را هواى نفس معرفى نموده ، فرموده : (افرايت من اتخذ الهه هويه و اضله اللّه على علم و ختم على سمعه و قلبه و جعل على بصره غشاوه فمن يهديه من بعد الله ) و هدايتى كه در اين آيه از هواپرستان نفى شده هدايت به معناى ايصال به مطلوب است ، نه هدايت به معناى ارائه طريق .
خلاصه مى خواهد بفرمايد: ما او را به مطلوبش نمى رسانيم ، نه اينكه هدايت نمى كنيم ، چون دنباله آيه آمده : (و اضله اللّه على علم ).
و اما هدايت زبانى كه دعوت دينى متضمن آن است ، چيزى نيست كه خداى تعالى از كسى دريغ بدارد، اين هدايت بايد به جامعه برسد و در معرض و دسترس عقل ها قرار گيرد، تا هر كس كه حق را بر باطل مقدم مى دارد دسترسى به آن هدايت داشته باشد، و اما اين كه اين هدايت به تك تك افراد جامعه برسد، چه بسا فراهم نشود، چون بسا مى شود علل و اسبابى كه وسيله ابلاغ اين هدايت به تك تك افراد است ، در پاره اى جوامع و يا پاره اى زمانها و يا پاره اى اشخاص مساعدت نكند، چون معمولا هيچ انسانى چيزى را بى واسطه يا با واسطه از تمامى افراد بشر نمى خواهد، و اگر بخواهد نمى تواند خواسته خود را به تمام افراد بشر برساند.
بيان اينكه فطرت و خلقت آدمى شاهد بر حقّ و واجب الاتّباع بودن دعوت تشريعىالهى است
آيه شريفه (و ان من امه الا خلا فيها نذير)، به معناى اول و آيه (لتنذر قوما ما انذر اباوهم فهم غافلون ) به معناى دوم اشاره دارد. پس همين كه دعوت انبيا به آدمى برسد، و به طورى برسد كه حق برايش روشن گردد، حجت خدا بر او تمام مى شود، و كسى كه اين دعوت به وى نرسد، و يا اگر رسيد آنطور واضح كه حق برايش منكشف شده باشد نرسيده ، چنين كسى را خداى تعالى مورد فضل خود قرار داده ، او را مستضعف خوانده در باره آنان فرموده : (الا المستضعفين من الرجال و النساء و الولدان لا يستطيعون حيله و لا يهتدون سبيلا).
و يكى از ادله اى كه دلالت مى كند بر اينكه دعوت الهى كه همان هدايت به سبيل است حق و واجب الاتباع بر انسان است ، اين است كه فطرت انسان بدان حكم مى كند، و خلقتش مجهز به جهازى است كه آن جهاز نيز آدمى را به سوى آن سبيل كه همان اعتقاد حق و عمل صالح است دعوت مى كند، و علاوه بر اين در خارج هم اين دعوت از طريق نبوت و رسالت صورت گرفته ، و معلوم است كه سعادت هر موجودى و كمال وجودش در آثار و اعمالى است كه مناسب با ذات او و سازگار با ادوات و قوايى باشد كه مجهز به آن است ، انسان هم از اين كليت مستثنى نيست ، سعادت و كمال او نيز در پيروى دين الهى است ، كه سنت حيات فطرى او است ، سنتى كه هم عقلش بدان حكم مى كند و هم انبيا و رسولان (عليهم السلام ) به سوى آن دعوتش كرده اند.

انا اعتدنا للكافرين سلاسل و اغلالا و سعيرا

كلمه (اعتاد) به معناى تهيه كردن است ، و كلمه (سلاسل ) جمع سلسله است ، كه به معناى قيدى است كه دست و پاى مجرم را با آن مى بندند، و كلمه (اغلال ) جمع (غل ) به ضمه غين - است ، كه به گفته بعضى به معناى قيدى است كه دست و پاى مجرم را به گردنش مى بندند.
راغب مى گويد: بنابر اين غل در خصوص چيزى استعمال مى شود كه اعضاى مجرم در وسط آن جمع مى شود و كلمه (سعير) به معناى آتش افروخته است ، و معناى آيه روشن است .
و اين آيه شريفه به عاقبت وخيم انسان كفورى كه قبلا در جمله (اما شاكرا و اما كفورا) نامش به ميان آمده بود اشاره مى كند، و اگر جزاى انسان كفور را بر جزاى انسان شاكر مقدم داشت ، براى اين بود كه در مورد كفور كلام را مختصر نموده ، سپس به طور مفصل به جزاى افراد شاكر بپردازد.

ان الابرار يشربون من كاس كان مزاجها كافورا

كلمه (كاس ) به معناى ظرف مخصوص نوشيدنى ها است ، البته در صورتى كه نوشيدنى در آن باشد، و كلمه (مزاج ) به معناى هر چيزى است كه به وسيله آن امتزاج صورت مى گيرد، نظير كلمه (حزام ) كه به معناى چيزى است كه به وسيله آن عمل حزم انجام مى شود، و معناى كلمه (كافور) معروف است ، و هر چيز خنك و خوشبويى را به آن مثل مى زنند. ولى بعضى گفته اند: در اينجا نام چشمه اى است در بهشت .
مراد از (ابرار)، و صفات ايشان
و كلمه (ابرار) جمع كلمه (بر) - به فتحه باء - است ، و كلمه (بر) صفت مشبهه از مصدر (بر) - به كسره باء - است ، كه به معناى احسان است ، و اين معنا در مورد كسى صادق است كه عمل خود را نيكو بسازد، و از نيكو ساختن آن هيچ نفعى كه عايد خودش بگردد در نظر نگرفته باشد، نه جزايى كه در مقابل عملش به او بدهند، و نه حتى تشكرى را. و خلاصه كلمه (بر) - به فتحه باء - به معناى كسى است كه خير را بدان جهت كه خير است مى خواهد، نه بدان جهت كه اگر انجام دهد نفعى عايدش ‍ مى شود، بلكه حتى در صورتى هم كه خودش آن را دوست نمى دارد صرفا به خاطر اينكه خير است انجام مى دهد، و بر تلخى آن كه مخالف با خواهش نفسش است صبر مى كند، و عمل خير را بدان جهت كه فى نفسه خير است انجام مى دهد، هر چند به زحمت و ضرر خود تمام شود، نظير وفاى به نذر. و يا بدان جهت كه براى ديگران نافع است انجام مى دهد مانند اطعام طعام به بندگان مستحق خدا.
و با در نظر گرفتن اينكه هيچ خير و صلاحى در هيچ عملى نيست مگر با ايمان به خدا و رسولش ، و ايمان به روز جزا همچنان كه در آيه (اولئك لم يومنوا فاحبط اللّه عمالهم ) و آياتى ديگر از اين معنا خبر داده ، لذا (ابرار) كسانى هستند كه عمل خير را به خاطر ايمان به خدا و رسول او و روز جزا انجام مى دهند، چون ايمانشان ايمان رشد و بصيرت است ، يعنى خود را بنده و مملوك پروردگار خود مى دانند، و معتقدند كه خلق و امرشان به دست او است ، و خودشان مالك نفع و ضررى براى خود نيستند، قهرا معتقدند كه نبايد اراده كنند مگر چيزى را كه پروردگارشان اراده كرده ، و انجام ندهند مگر عملى را كه او بپسندد، در نتيجه اراده او را بر اراده خودشان مقدم مى دارند، و براى خشنودى او عمل مى كنند، هر چند كه به ضرر خودشان تمام شود، بر آن ضرر و ناسازگارى با ميل درونى خود صبر مى كنند، و زحمت اطاعت او را تحمل نموده ، آنچه مى كنند به خاطر خشنودى او مى كنند، و در نتيجه در مرحله عمل عبوديت را خالص براى خدا مى سازند.
اين صفات همان صفاتى است كه خداى سبحان ابرار را با آن توصيف كرده ، اينك آيات آن از نظر خواننده مى گذرد: (انما نطعمكم لوجه اللّه لا نريد منكم جزاء و لا شكورا)، (و جزيهم بما صبروا)، (ليس البر ان تولوا وجوهكم قبل المشرق و المغرب و لكن البر من امن بالله )، و ما در تفسير همين آيه در سوره بقره سخنى پيرامون معناى (بر) داشتيم ، در آيه 15 سوره مطففين نيز بحثى خواهيم داشت ان شاء الله .
و از آيه مورد بحث كه مى فرمايد: (ان الابرار يشربون ...) از آنجا كه در مقابل آيه (انا اعتدنا للكافرين ...) كه بيانگر حال كفار در آخرت است قرار گرفته اين معنا به ذهن مى آيد كه مى خواهد حال ابرار در آخرت را بيان كند، و بفهماند كه ايشان در بهشت از شرابى ممزوج به كافور مى نوشند، شرابى خنك و معطر.

عينا يشرب بها عباد اللّه يفجرونها تفجيرا

كلمه (عينا) اگر منصوب شده به خاطر حذف حرف جر بوده ، و تقدير آن (من عين ) بوده است ، ممكن هم هست به خاطر اختصاص منصوب شده ، و تقدير كلام (اخص عينا) بوده باشد يعنى نوشيدن از كاس را كه گفتيم از هر كاسى نيست ، بلكه آن كاس ‍ را اختصاص مى دهم به چشمه اى كه چنين و چنان است . و كلمه (شرب ) - به طورى كه گفته شده - هم به خودى خود متعدى مى شود، و مى گويى : (شربت الماء- آب را نوشيدم )، و هم با حرف باء متعدى مى شود، و مى گويى : (شربت بالكاس - با كاسه نوشيدم ) پس هر دو يك معنا را مى رساند. و اگر از نوشندگان آن كاس تعبير به عباد اللّه كرد، براى اين بود كه اشاره كند به اينكه اگر از آن كاس مى نوشند به خاطر اين است كه به زيور عبوديت آراسته شدند، و به لوازم آن عمل كردند، اين معنا از سياق فهميده مى شود.
و (تفجير عين ) عبارت است از شكافتن زمين براى جارى ساختن آبهاى زير زمينى ، و ما ناگزيريم در اينجا تفجير عين را حمل كنيم بر صرف خواستن آن ، چون اين معنا مسلم است كه جارى ساختن چشمه هاى بهشتى نيازمند بيل و كلنگ نيست ، آرى نعمت هاى بهشتى به جز خواست و اراده اهل بهشت هيچ هزينه ديگرى لازم ندارد، همچنان كه فرمود: (لهم ما يشاون فيها).
توضيحى در مورد تنعّم ابرار و نوشيدنشان از چشمه اى كه (يشرب بها عباداللّه...)
 و اين دو آيه همانطور كه قبلا اشاره كرديم تنعم ابرار را بيان مى كند، كه چگونه از شراب بهشت و آخرت متنعم مى شوند، ديگران هم دو آيه مورد بحث را به همين معنا تفسير كرده اند، و بعيد نيست كه اين دو آيه در مقام بيان حقيقت عمل صالح آنان بر اساس تجسم اعمال باشد، و بفهماند وفاى به نذر و اطعام طعام براى رضاى خدا ظاهرش وفا و اطعام طعام است اما باطنش نوشيدن از كاسى است كه مزاجش كافورى است ، آن هم از چشمه اى كه به طور مستمر خودشان با اعمال صالح خود مى شكافند، و به زودى حقيقت عملشان در جنه اخخلد برايشان ظاهر مى شود، هر چند كه در دنيا به صورت وفا و اطعام طعام است . در نتيجه دو آيه مورد بحث در مجراى امثال آيه (انا جعلنا فى اعناقهم اغلالا فهى الى الاذقان فهم مقمحون ) است .
مويد اين معنا ظاهر جمله (يشربون ) و جمله (يشرب بها) است ، كه مى فهماند همين حالا مشغول نوشيدنند، نه اينكه در قيامت مى نوشند، وگرنه مى فرمود (سيشربون )، و (سيشربوا بها) علاوه بر اين ، نوشيدن ، وفا كردن ، اطعام نمودن و ترسيدن ، همه را در يك سياق آورده و فرموده (يشربون ، يوفون ، يخافون ، يطعمون ) و نيز ذكر تفجير در جمله (يفجرونها تفجيرا) مويد ديگرى است ، براى اينكه ظهور دارد در اينكه شكافتن چشمه و جارى ساختن آب آن را با اسباب اين كار انجام مى دهند، كه همان وفا و اطعام و خوف است ، پس حقيقت اين اعمال همان تفجير عين است .
مفسرين در تفسير مفردات اين دو آيه و اعراب آنها سخنانى بسيار و مختلف دارند كه در تفاسير مفصل آمده ، هر كس بخواهد از آنها مطلع شود بايد به تفاسير مطول مراجعه كند.

يوفون بالنذر و يخافون يوما كان شره مستطيرا

كلمه (مستطير) اسم فاعل از فعل (استطار) است ، كه به معناى فاش كردن و منتشر كردن در اقطار است به منتها درجه انتشار، و بطورى كه گفته اند: اين كلمه بليغ ‌تر از كلمه (طار) است ، وقتى مى گويند: (استطار الحريق ) معنايش اين است كه دامنه آتش ‍ سوزى گسترده شد، و يا وقتى مى گويند: (استطار الفجر)، معنايش اين است كه روشنى صبح گسترده گشت . و منظور از استطار شر آن روز شر روز قيامت است ، كه روز به نهايت رسيدن شدائد و اهوال و عذابها است .
و مراد از (ايفاى به نذر) همان معناى معروف آن است . و اينكه بعضى گفته اند: مراد از آن تصميم قلبى بر عمل به واجبات ، و يا پيروى شارع در همه احكام اوست ، خلاف ظاهر لفظ است ، و هيچ دليلى در كلام بر اين سخن دلالت نمى كند.
مفاد، سبب و محلّ نزول آيه : (و يطعمون الطعام على حبّه ...)

و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا

ضمير در جمله (على حبه ) - به طورى كه از ظاهر عبارت بر مى آيد - به كلمه (طعام ) بر مى گردد، و منظور از (حب طعام ) اشتياق و اشتهاى زياد به طعام است ، به خاطر شدت احتياج به آن ، مويد اين معنا آيه شريفه (لن تنالوا البر حتى تنفقوا مما تحبون ) است .
ولى بعضى از مفسرين گفته اند: ضمير به خداى سبحان بر مى گردد، و معناى آيه اين است كه طعام را به خاطر محبتى كه به خدا دارند به ديگران مى خورانند، نه به خاطر ثوابى كه خدا به ايشان بدهد. ليكن جمله (انما نطعمكم لوجه الله ) كه حكايت كلام ايشان است اين نظريه را دفع مى كند، زيرا با بودن اين جمله ديگر احتياج نبود كه بفرمايد: طعام را به خاطر محبت به خدا انفاق مى كنند، لذا به خاطر اينكه تكرار بدون جهتى در آيات نشده باشد، ناگزير بايد بگوييم منظور از (حبه ) حب طعام است .
از اين نظريه ضعيفتر نظريه آن مفسر ديگر است كه گفته : ضمير در (حبه ) به اطعام كه از جمله (يطعمون ) فهميده مى شود بر مى گردد. براى اينكه اگر منظور از حب اطعام حقيقت معناى آن است ، عمل اطعام فى نفسه فضيلتى نيست كه خداى تعالى آن را بستايد، و اگر منظور اين است كه اطعام طعام را با طيب خاطر و بدون تكلف انجام مى دهند، خلاف ظاهر آيه است ، بلكه ظاهر آيه همين است كه ضمير به كلمه (طعام ) برگردد.
و مراد از (مسكين ) و (يتيم ) معلوم است ، و مراد از (اسير) هم همان معنايى است كه از اين اسم به ذهن مى رسد، يعنى كسى كه از اهل دار الحرب گرفتار مسلمين شده باشد. و اما اينكه بعضى منظور از اسير را مسلمان اسير شده در دست كفار و يا محبوس و يا برده و يا زنان اسير در دست مردان دانسته اند، ادعاهايى است بدون هيچ دليل ، و به خاطر اثبات آن خود را به زحمت انداخته اند.
آنچه تنبه بدان لازم است اين است كه سياق اين آيات سياق داستان سرائى است ، داستان مردمى از مؤ منين كه قرآن نامشان را ابرار خوانده ، و از پاره اى كارهايشان يعنى وفاى به نذر و اطعام مسكين و يتيم و اسيرشان خبر داده ، ايشان را مى ستايد، و وعده جميلشان مى دهد.
معلوم مى شود سبب نزول اين آيات هم همين داستان بوده ، و اين داستان در خارج واقع شده نه اينكه بخواهد يك قصه فرضى را جعل كند، آنگاه آثار خوب آن را بر شمرده ، و كسانى را كه آنچنان عمل كنند وعده جميل بدهد.
نكته ديگرى كه بايد بدان توجه داشت اين است كه در اين آيات يكى از سه طايفه اى كه به وسيله ابرار اطعام شده اند اسير دانسته ، و اين خود شاهد بر آن است كه آيات در مدينه نازل شده ، و داستان بعد از هجرت رسول خدا (صلى اللّه عليه و آله و سلم ) و قوت يافتن اسلام ، و غلبه مسلمين بر كفار و مشركين اتفاق افتاده ، نه قبل از آن .
معناى اينكه عملى به خاطر وجه اللّه انجام شود

انما نطعمكم لوجه اللّه لا نريد منكم جزاء و لا شكورا

كلمه (وجه ) به معناى آن روى هر چيز است كه رو به روى تو و يا هر كس ديگر باشد، و وجه خداى تعالى عبارت است از صفات فعلى خداى تعالى ، صفات كريمه اى كه افاضه خير بر خلق و خلقت و تدبير و رزق آنها، و يا به عبارت جامع تر رحمت عامه او كه قوام تمامى موجودات بدان است ،
از آن صفات نشات مى گيرد، و بنابر اين معناى اينكه عملى به خاطر وجه اللّه انجام شود اين است كه در انجام عمل اين نتيجه منظور گردد كه رحمت خداى تعالى و خشنوديش جلب شود، منظور تنها و تنها اين باشد و ذره اى از پاداشهايى كه در دست غير خداى تعالى است منظور نباشد، و به همين جهت خانواده اطعامگر دنبال اين سخن خود كه (انما نطعمكم لوجه الله ) اضافه كردند: (لا نريد منكم جزاء و لا شكورا) - ما از شما نه پاداشى مى خواهيم ، و نه حتى تشكرى ).
گفتيم وجه خداى تعالى عبارت است از صفات فعلى او، كه صفات ذاتى خداى تعالى ماوراى آن صفات قرار دارد، و مبداء آن و در آخر مبداء تمامى خيرات عالم است . و بنا بر اين برگشت اينكه عمل براى وجه اللّه باشد، به اين مى شود كه عمل انسان به اين انگيزه از انسان سر بزند كه باعث رضاى اوست ، و او محبوب ما و رضايتش منظور ما است ، براى اينكه او جميل على الاطلاق است ، و به تعبير ديگر: برگشت چنين عملى به اين است كه انسان خداى را تنها به اين جهت عبادت كند كه او اهليت عبادت و است حقاق آن را دارد.
هدف واقع شدن وجه الله ، و آن را غايت و انگيزه اعمال قرار دادن ، در چند جا از كلام مجيدش آمده ، مانند آيات زير: (و اصبر نفسك مع الذين يدعون ربهم بالغدوه و العشى يريدون وجهه )، و در اين معنا است آيه شريفه (و ما امروا الا ليعبدوا اللّه مخلصين له الدين )، و آيه شريفه (و ما تنفقون الا ابتغاء وجه الله )، و آيه شريفه (فادعوه مخلصين له الدين )، و آيه (الا لله الدين الخالص ).
(لا نريد منكم جزاء و لا شكورا) - (جزاء) به معناى آن است كه عمل كسى را به چيزى كه معادل و برا بر آن باشد عوض ‍ دهى ، حال چه عمل خير باشد، كه معادلش جزاى خير قرار مى گيرد، و چه شر كه معادلش جزاى شر واقع مى شود، جزا، هم از اين جهت عموميت دارد و هم از جهت اينكه شامل جزاى عملى و زبانى هر دو مى شود، چيزى كه هست در خصوص آيه مورد بحث به قرينه اينكه در مقابل شكور قرار گرفته (نه جزايى مى خواهيم و نه تشكرى ) تنها جزاى عملى منظور است ، نه جزا و تلافى زبانى .
و كلمه (شكر) و (شكور) هر دو به معناى ذكر نعمت ، و يادآورى آن در زبان و قلب و عمل است ، و منظور از آن در آيه شريفه به قرينه اينكه در مقابل جزا قرار گرفته تنها ثناى جميل زبانى است ، و آيه شريفه يعنى آيه (انما نطعمكم لوجه الله ...) خطابى است از اين طايفه به كسانى كه اطعامشان كردند، حال يا به زبان قال ، كه در اين صورت اين آيه يا حكايت سخن ايشان است ، و كلمه (قالوا) در تقدير آن است ، و تقديرش : (قالوا انما نطعمكم ...) است ، و خواسته اند به مسكين و يتيم و اسير اطمينان بدهند كه به احدى نخواهيم گفت ما افطار سه روز خود را به فلان و فلان داديم ، و آبروى شما را نمى ريزيم ، و بر شما منت نمى گذاريم ، و يا اينكه اطعامگران اصلا چنين سخنى به زبان نياورده اند، و جمله مذكور زبان حال ايشان است ، و خداى تعالى مى خواهد ايشان را به آن اخلاصى كه از باطن آنان خبر دارد بستايد، و بفهماند كه اين طايفه چنين مردمى بودند، و اطعامشان صرفا به خاطر خدا بود.

انا نخاف من ربنا يوما عبوسا قمطريرا

اينكه روز قيامت را عبوس شمرده از باب استعاره است ، و مراد از (عبوس بودن ) آن ظهور كمال شدت آن براى مجرمين است ، و كلمه (قمطرير)- به طورى كه گفته اند - به معناى دشوار و سخت است .
اين آيه در مقام بيان علت سخنى است كه از ايشان حكايت كرد، مى خواهد بفهماند چرا گفتند: (انما نطعمكم لوجه الله ...) و اينكه اگر عمل مذكور خود را تنها و تنها به خاطر خدا انجام دادند، و عبوديت خود را براى خدا خالص كردند، براى اين بود كه از آن روز سخت و دشوار مى ترسيدند، و براى بيان علت مذكور اكتفا نكردند به اينكه ما از آن روز مى ترسيم ، بلكه آن روز را به پروردگار خود نسبت داده ، گفتند: (ما از پروردگار خود از روزى مى ترسيم كه چنين و چنان است )، تا فهمانده باشند وقتى از اين اطعامشان چيزى غير از پروردگارشان را در نظر ندارند، پس ترسشان هم از غير او نيست ، همچنان كه اميدى هم به غير او ندارند، پس ترس و اميدشان همه از خدا است ، اگر از روز قيامت هم مى ترسند بدان جهت است كه روز پروردگارشان است ، روزى است كه خدا به حساب بندگانش مى رسد، و جزاى اعمال ايشان را مى دهد.
و اگر در آيه (و يخافون يوما كان شره مستطيرا) نسبت ترس آنان را به خود قيامت داد، براى اين بود كه گوينده اين سخن خود آنان نبودند، بلكه خداى تعالى است كه قبل از اين آيه شدايد آن روز را به خودش نسبت داده ، و فرموده بود: (انا اعتدنا للكافرين سلاسل ...)
و كوتاه سخن اينكه : مساءله خوفى كه اين طايفه در گفتار خود آوردند، خوف در مقام عمل است ، چون حساب عمل بنده با خدا است ، و بندگى لازمه لاينفك انسان است ، انسان به هر درجه از كمال برسد، و حتى به مقام عصمت و بى گناهى هم اگر برسد، باز هم بنده است ، و بنده ممكن نيست از خوف پروردگارش تهى باشد، همچنان كه فرمود: (ان الينا ايابهم ثم ان علينا حسابهم ).

فوقيهم اللّه شر ذلك اليوم و لقيهم نضره و سرورا

(وقايه ) به معناى حفظ كردن و از اذيت جلوگيرى نمودن است ، و وقتى گفته مى شود: (فلان لقى فلان بكذا)، معنايش اين است كه با او به چنين وضعى رو به رو شد، و كلمه (نضره ) به معناى بهجت و خوش رويى ، و كلمه سرور در مقابل اندوه است .
و معناى آيه اين است كه خداى تعالى ايشان را حفظ و شر آن روز را از ايشان منع كرد، و با بهجت و سرور با ايشان روبرو شد، پس ‍ اين طايفه در آن روز خوشحال و مسرورند، همچنان كه در جاى ديگر فرمود (وجوه يومئذ ناضره ).
وصف نعمت هاى بهشتى ابرار كه در مقابل صبرشان در راه خدا داده شده اند

و جزيهم بما صبروا جنه و حريرا

منظور از (صبر) صبرشان در برابر مصيبت ، و در برابر اطاعت ، و از معصيت است ، چون اين طايفه در زندگى دنيا به جز وجه پروردگارشان طلبى نداشتند، اراده او را بر خواست خود مقدم مى داشتند، در نتيجه در برابر آنچه او براى آنان مقدر كرده بود، و هر محنت و مصيبتى كه براى آنان خواسته بود صبر مى كردند، و نيز بر امتثال هر فرمانى كه به ايشان داده بود، و بر ترك هر عملى كه ايشان را از آن نهى كرده بود صبر مى كردند، هر چند كه با خواست خودشان مخالف بود، و لذا خداى تعالى مشقت و زحمتى را كه در راه بندگى او تحمل كرده بودند به نعمت و راحت مبدل كرد.

متكئين فيها على الارائك لا يرون فيها شمسا و لا زمهريرا

كلمه (ارائك ) جمع كلمه (اريكه ) است ، كه به معناى هر چيزى است كه به آن تكيه دهند، و كلمه (زمهرير) به معناى سرماى شديد است .
و معناى آيه اين است كه : خداى تعالى مشقت هايى را كه تحمل كردند به بهشت و نعمت مبدل كرد، در حالى كه اينان در آن بهشت بر تكيه گاهها تكيه داشتند، و در بهشت نه آفتابى مى بينند تا از گرماى آن متاذى شوند، و نه زمهريرى تا از سرماى آن ناراحت گردند.

و دانيه عليهم ظلالها و ذللت قطوفها تذليلا

كلمه (ظلال ) جمع ظل (سايه ) است ، و منظور از نزديكى سايه بر سر آنان اين است كه سايه بر سر آنان گسترده است ، پس كلمه (دانيه ) در خصوص اين مورد هم معناى خود را دارد و هم معناى گس تردگى را مى دهد. و كلمه (قطوف ) جمع قطف - به كسره قاف و سكون طاء - است ، و (قطف ) به معناى ميوه چيده شده است . و (تذليل قطوف براى آنان ) به اين معناست كه خداى تعالى ميوه هاى بهشتى را براى ايشان مسخر كرده ، و تحت فرمان و اراده آنان قرارداده ، به هر نحو كه بخواهند بدون هيچ مانع و زحمتى بچينند.

و يطاف عليهم بانيه من فضه و اكواب كانت قواريرا

كلمه (آنيه ) جمع كلمه (اناء) به معناى ظرف است ، همانطور كه كلمه (اكسيه ) جمع كساء است ، و (اكواب ) جمع كوب ، به معناى ظرف آب است ، البته ظرفى كه مانند ليوان نه دسته داشته باشد و نه لوله ، و مراد از اينكه فرمود با چنين ظرفهاى نقره فام دور آنان طواف مى كنند، طواف كردن خدام بهشتى است كه براى اهل بهشت طعام و آب مى آورند، و توضيح بيشترش در ذيل آيه (و يطوف عليهم ولدان ...) مى آيد.

قوارير من فضه قدروها تقديرا

كلمه (قوارير) در اين آيه بدل است از قوارير در آيه قبلى .
و بعضى گفته اند: منظور از نقره اى بودن قوارير تشبيه ظرفهاى بهشتى است ، كه از نظر صفا و زيبايى مانند ظرف نقره است نه اينكه حقيقتا از جنس نقره باشد.
بعضى هم احتمال داده اند كه كلمه اى در آيه حذف شده باشد، و تقدير آن (قوارير من صفاء الفضه ) باشد.
و ضمير فاعلى در فعل (قدروها) به همان طايفه ابرار بر مى گردد، مى خواهد بفهماند ظرفهاى غذا و شراب را خود ابرار بر طبق ميل خود اندازه گيرى مى كنند، از غذا و شراب هر مقدارى كه بخواهند استفاده كنند ظرف آن غذا و شراب را هم به اندازه همان مقدار طعام و شراب اندازه گيرى مى كنند، و خلاصه چيزى از غذا و شرابشان در ظرف زياد و كم نمى آيد، آيه شريفه (لهم ما يشاون فيها)، و آيه (يفجرونها تفجيرا) نيز اشاره اى به اين معنا دارد.
احتمال هم دارد ضمير به خدمتگزاران طوافگر برگردد، كه در باره آنان فرموده : (يطاف عليهم ) و مراد اين باشد كه خدمتگزاران ظرفهاى غذا و شراب را به آن مقدار غذا و شرابى كه ابرار احتياج دارند اندازه گيرى مى كنند، در نتيجه چيزى از غذا و شرابشان در ظرفها نمى ماند، و كم هم نمى آيد.

و يسقون فيها كاسا كان مزاجها زنجبيلا

بعضى از مفسرين گفته اند: در عرب مرسوم بوده كه از زنجبيل استفاده عطرو بوى خوش مى كرده اند، و آن را در جام نوشيدنيها مى ريختند، در اين آيه هم به ابرار وعده داده كه زنجبيل بهشتى را كه پاكيزه تر و خوشبوتر است در جام شرابشان مى ريزند.

عينا فيها تسمى سلسبيلا

يعنى (من عين ) و يا (اعنى عينا) و يا (اخص عينا) خلاصه منصوب بودن عين يا به خاطر افتادن حرف جر (من ) است ، و يا فعلى در تقدير است كه كلمه (عين ) را به عنوان مفعول نصب داده ، راغب گفته : كلمه (سلسبيل ) به معناى آبى سبك و لذيذ و برنده است .

و يطوف عليهم ولدان مخلدون اذا رايتهم حسبتهم لولوا منثورا

يعنى فرزندانى بهشتى پيرامون ابرار طواف مى كنند، كه هميشه طراوت و خرمى جوانى و زيبايى منظر را دارند.
ولى بعضى گفته اند: (ولدان مخلدون ) به معناى جوانانى است كه گوشواره معروف به (خلده ) را به گوش دارند. و منظور از اينكه فرمود: تو گمان مى كنى كه لولو منثورند، اين است كه آن خدمتگزاران آنقدر صفاى لون دارند، و آنقدر چهره هايشان نورانى است كه نور رويشان به روى يكديگر مى تابد، تو گويى در مجالسى كه ايشان خدمت مى كنند لولو نثار كرده اند.

و اذا رايت ثم رايت نعيما و ملكا كبيرا

كلمه (ثم ) - با فتحه اول - ظرف مكان است ، و جز در ظرف مكان استعمال نمى شود، و لذا بعضى گفته اند: معناى (رايت ) ى اول ، اين است كه اگر چشم خود را بدانجا يعنى به بهشت بيفكنى ، در آنجا نعيمى مى بينى كه با زبان قابل وصف نيست ، و ملك كبيرى مى بينى كه با هيچ مقياسى نمى توان تقديرش كرد.
بعضى ديگر گفته اند: كلمه (ثم ) صله اى است كه موصولش حذف شده ،و تقدير كلام و (اذا رايت ما ثم من النعيم و الملك ) است ، يعنى و اگر ببينى آنچه در آنجا از نعيم و ملك كه هست نعيم و ملكى كبير خواهى ديد، در نتيجه آيه مورد بحث نظير آيه (لقد تقطع بينكم ) است ، از ميان علماى نحو كوفيان جائز دانسته اند كه موصول حذف بشود، وصله اش بماند، هر چند بصريها آن را جائز ندانسته اند.

عاليهم ثياب سندس خضر و استبرق ...

ظاهرا كلمه (عاليهم ) حال است از ابرار، و ضمير (هم ) و ساير ضماير جمع هم به ايشان بر مى گردد، و كلمه (ثياب ) فاعل آن حال است ، و كلمه (سندس ) - همانطورى كه گفته اند - به معناى پارچه نازكى است كه از حرير بافته شده باشد، و كلمه (خضر) صفت كلمه (ثياب ) است ، و كلمه (استبرق ) به معناى پارچه اى است درشت باف كه از ابريشم بافته شده باشد، اين كلمه مانند كلمه (سندس ) در اصل عربى نبوده ، بلكه از غير عرب گرفته شده ، و تغييرى بدان داده شده است .
(و حلوا اساور من فضه ) - مصدر (تحليه ) كه فعل (حلوا) از آن مشتق است به معناى زينت دادن و آراستن است ، و كلمه (اساور) جمع سوار (النگو) است و راغب گفته اين كلمه معرب (دستواره ) است .
مقصود از (شراب طهور) كه در بهشت به ابرار نوشانده مى شود
(و سقيهم ربهم شرابا طهورا) - خدايشان شرابى به ايشان نوشانيد كه طهور بود، يعنى در پاكى به حد نهايت بود، شرابى بود كه هيچ قذارت و پليدى را باقى نمى گذاشت ،
و يكى از قذارتهاى درونى آدمى غفلت از خداى سبحان ، و بى توجهى به اوست ، پس ابرار كه اين شراب طهور را نوشيدند محجوب از پروردگارشان نيستند، و لذا آنان مى توانستند خدا را حمد بگويند، همچنان كه قرآن فرموده : (و اخر دعويهم ان الحمد لله رب العالمين )، و ما در تفسير سوره حمد گفتيم : حمد وصفى است كه جز بندگان خالص خدا صلاحيت آن را ندارند، چون خود خداى تعالى فرموده : (سبحان اللّه عما يصفون الا عباد اللّه لمخلصين ).
خداى تعالى در جمله (و سقيهم ربهم ) همه واسطه ها را حذف كرده ، و نوشاندن به ايشان را مستقيما به خودش نسبت داده ، و اين از همه نعمتهايى كه در بهشت به ايشان داده افضل است ، و چه بسا يكى از نعمت هايى باشد كه به حكم آيه (لهم ما يشاون فيها و لدينا مزيد) خواست خود بشر بدان نمى رسد.


ان هذا كان لكم جزاء و كان سعيكم مشكورا)

در اين آيه شريفه دو احتمال هست ، يكى اينكه حكايت خطابى باشد كه از ناحيه خداى تعالى به هنگام پرداخت اجرشان به ايشان مى شود. و احتمال دوم اين است كه جمله يقال لهم - به ايشان گفته مى شود در تقدير باشد.
و جمله (و كان سعيكم مشكورا) خود، انشاى شكر در برابر مساعى مرضيه و اعمال مقبوله ايشان است ، و خوشا به حالشان كه با چه كلام پاكيزه اى خطاب مى شوند.
اشاره به وجه اينكه در شمار نعم بهشتى ابرار، از حورالعين نام برده نشده است
اين را هم بايد دانست كه در آيات مورد بحث نعمت زنان بهشتى يعنى حور العين را جزو نعمت هاى بهشتى ذكر نكرده با اينكه در كلام مجيد خداى تعالى هر جا سخن از نعيم بهشت شده ، حور العين جزو مهم ترين آنها ذكر شده است . ممكن است از ظاهر جريان چنين فهميده شود كه علت آن اين بوده كه در بين ابرار مورد نظر آيات ، كسى از طايفه زنان بوده ، (و خداى تعالى براى رعايت حرمت او سخن از حور العين به ميان نياورده است ).
تفسير روح المعانى همين معنا را از لطايف قرآن دانسته و گفته : در صورتى كه آيات در باره اهل بيت (عليهم السلام ) نازل شده باشد، ذكر نشدن حور العين از لطيف ترين نكات خواهد بود، آرى اگر تصريح به (ولدان مخلدون ) كرده و نامى از حور العين نبرده ، به خاطر رعايت احترام بتول و قره العين رسول بوده .
بحث روايتى
چند روابت حاكى از مدنى بودن سوره هل اتى
در كتاب (اتقان ) سيوطى از بيهقى روايت كرده كه او در كتاب (دلائل النبوه ) خود به سندى كه به عكرمه و حسين بن ابى الحسن داشته روايت كرده كه گفته اند: خداى تعالى از قرآن كريم سوره اقرء باسم ربك ، و سوره نو سوره مزمل را در مكه نازل كرد - تا آنجا كه گفته اند - و سوره هايى كه در مدينه نازل شد عبارتند از سوره ويل للمطففين ، بقره ، آل عمران ، انفال ، احزاب ، مائده ، ممتحنه ، نساء، اذا زلزلت ، حديد، محم د، رعد، الرحمان ، و هل اتى على الانسان ، - تا آخر حديث .
و در همان كتاب از ابن الضريس روايت آورده كه در كتاب فضائل القرآن به سند خود از عثمان بن عطاء خراسانى ، از پدرش از ابن عباس روايت كرده كه گفت : هر وقت آغاز سوره اى در مكه نازل مى شد، در همان مكه نوشته مى شد، آنگاه خداى تعالى هر چه را مى خواست به آن اضافه مى كرد.
و اولين سوره اى كه نازل شد، سوره اقرء باسم ربك ، و بعد از آن سوره ن ، و سپس سوره مزمل بود - تا آنجا كه گفت - و آنگاه در مدينه سوره بقره ، و سپس انفال ، و بعد از آن آل عمران ، آنگاه احزاب ، و سپس ممتحنه ، و بعد از آن نساء، و آنگاه اذا زلزلت ، و بعد از آن حديد، قتال ، رعد، الرحمان ، و انسان (دهر) نازل شد - تا آخر حديث .
و در همان كتاب از بيهقى روايت كرده كه وى در كتاب دلائل به سند خود از مجاهد از ابن عباس روايت كرده كه گفت : اولين سوره اى كه از قرآن بر رسول خدا (صلى اللّه عليه و آله و سلم ) نازل شد سوره (اقرء باسم ربك ) بود، و بقيه حديث همان مطالبى است كه در حديث عكرمه و حسين آمده بود، و در حديث عكرمه و حسين سه تا از سوره هاى مكى را ساقط كرده اند، و آنها عبارتند از سوره فاتحه و اعراف و كهيعص .
و در الدر المنثور است كه ابن الضريس و ابن مردويه و بيهقى ، از ابن عباس روايت كرده اند كه گفت : سوره انسان در مدينه نازل شده .
رواياتى راجع به نزول سوره هل اتى در شاءن اميرالمؤ منين و فاطمه (عليهماالسّلام)
 و نيز در همان كتاب آمده كه ابن مردويه از ابن عباس روايت كرده كه در تفسير آيه (و يطعمون الطعام على حبه ...) گفته است ،اين آيه در على بن ابى طالب و فاطمه دختر رسول اللّه (صلى اللّه عليه و آله و سلم ) نازل شده .
مؤ لف : نمى توان گفت از سوره مورد بحث تنها آيه مذكور در حق آن دو بزرگوار نازل شده ، زيرا آيات قبل و بعد آن نيز از نظر سياق متصل به آن هستند، اگر آن آيه در مدينه نازل شده قطعا همه آنها در مدينه نازل شده است .
و در تفسير كشاف است كه از ابن عباس روايت آمده كه حسن و حسين بيمار شدند، و رسول خدا (صلى اللّه عليه و آله و سلم ) با جمعى از صحابه از ايشان عيادت كرد، مردم به على (عليه السلام ) گفتند چه خوب است براى بهبودى فرزندت - فرزندانت - نذرى كنى ، على و فاطمه ، و فضه كنيز آن دو نذر كردند كه اگر كودكان بهبودى يافتند سه روز روزه بدارند، بچه ها بهبودى يافتند، و اثرى از آن كسالت باقى نماند.
بعد از بهبودى كودكان ، على از شمعون خيبرى يهودى سه من قرص جو قرض كرد، و فاطمه يك من آن را دستاس ، و سپس خمير كرد، و پنج قرص نان به عدد افراد خانواده پخت ، و سهم هر كسى را جلوش گذاشت تا افطار كنند، در همين بين سائلى (به در خانه آمده ) گفت :سلام بر شما اهل بيت محمد (صلى اللّه عليه و آله و سلم )، من مسكينى از مساكين مسلمينم ، مرا طعام دهيد كه خدا شما را از مائده هاى بهشتى طعام دهد، خاندان پيامبر آن سائل را بر خود مقدم شمرده ، افطار خود را به او دادند، و آن شب را جز آب چيزى نخوردند، و شكم گرسنه دوباره نيت روزه كردند، هنگام افطار روز دوم طعام را پيش روى خود نهادند تا افطار كنند، يتيمى بر در سراى ايستاد، آن شب هم يتيم را بر خود مقدم و در شب سوم اسيرى آمد، و همان عمل را با او كردند.
صبح روز چهارم كه شد على دست حسن و حسين را گرفت ، و نزد رسول خدا (صلى اللّه عليه و آله و سلم ) آمدند، پيامبر اكرم وقتى بچه ها را ديد كه چون جوجه ضعيف از شدت گرسنگى مى لرزند، فرمود: چقدر بر من دشوار مى آيد كه من شما را به چنين حالى ببينم ، آنگاه با على و كودكان به طرف فاطمه رفت ، و او را در محراب خود يافت ، و ديد كه شكمش از گرسنگى به دنده هاى پشت چسبيده (در نسخه اى ديگر آمده كه شكمش به پشتش چسبيده )، و چشمهايش گود افتاده از مشاهده اين حال ناراحت شد، در همين بين جبرئيل نازل شد، و عرضه داشت : اين سوره را بگير، خدا تو را در داشتن چنين اهل بيتى تهنيت مى گويد، آنگاه سوره را قرائت كرد.
مؤ لف : اين روايت به چند طريق از عطاء از ابن عباس نقل شده ، و بحرانى آن را در غايه المرام از ابى المويد موفق بن احمد صاحب كتاب فضائل امير المومنين ، و او به سند خود از مجاهد از ابن عباس نقل كرده ، و نيز از او به سند ديگرى از ضحاك از ابن عباس نقل كرده . و نيز از حموينى صاحب كتاب (فرائد السمطين ) به سند خود از مجاهد از ابن عباس نقل كرده . و نيز از ثعلبى و او به سند خود از ابى صالح از ابن عباس نقل كرده است . و صاحب مجمع البيان از تفسير واحدى روايت كرده .
در مجمع البيان به سند خود از حاكم ، و او به سند خود از سعيد بن مسيب ، از على بن ابى طالب روايت كرده كه فرمود: از رسول خدا (صلى اللّه عليه و آله و سلم ) از ثواب قرآن پرسيدم ، و رسول خدا (صلى اللّه عليه و آله و سلم ) مرا از ثواب سوره هاى قرآن به همان نحوى كه از آسمان نازل شده بود خبر داد.
فرمود: اولين سوره اى كه در مكه نازل شد سوره فاتحه الكتاب بود، بعد از آن سوره اقرء باسم ربك ، و سپس سوره ن نازل شد - تا آنجا كه فرمود - و اولين سوره اى كه در مدينه نازل شد، سوره بقره ، سپس انفال ، بعد از آن آل عمران ، آنگاه احزاب ، سپس ممتحنه ، بعد از آن نساء، سپس اذا زلزلت ، بعد حديد، و آنگاه محمد، رعد، الرحمان و هل اتى نازل شد - تا آخر حديث .
باز در مجمع البيان از ابو حمزه ثمالى روايت شده كه وى در تفسير خود گفته : حسن بن حسن ابو عبد اللّه بن حسن برايم حديث كرد كه اين سوره تماميش در مدينه در شاءن على و فاطمه (عليهماالسلام ) نازل شد.
و در تفسير قمى از پدرش از عبد اللّه بن ميمون از امام صادق (عليه السلام ) روايت كرده كه فرمود: نزد فاطمه (عليهاالسلام ) مقدارى جو بود، با آن عصيده اى درست كرد، (غذايى است كه جو را با روغن آغشته نموده و سپس مى پزند) همين كه آن را پختند و پيش روى مسكينى آمد و گفت خدا رحمتتان كند مسكينى هستم ، على (عليه السلام ) برخاست و يك سوم آن طعام را به سائل داد. چيزى نگذشت كه يتيمى آمد و گفت : خدا رحمتتان كند، باز على برخاست و يك سوم ديگر را به يتيم داد. پس از لحظه اى اسيرى آمد و گفت خدا رحمتتان كند باز على (عليه السلام ) ثلث آخر را هم به او داد، و آن شب حتى طعم آن غذا را نچشيدند، و خداى تعالى اين آيات را در شاءن ايشان نازل كرد، و اين آيات در مورد هر مؤ منى كه در راه خدا چنين كند جارى است .
مؤ لف : اين قصه كه در روايت آمده خلاصه اى از داستان است ، و روايت را بحرانى هم در غايه المرام از كتاب اختصاص مفيد، و ابن بابويه در امالى به سند خود از مجاهد از ابن عباس ، و نيز به سند خود از خالد از جعفر بن محمد از پدرش (عليهماالسلام )، و باز به سند خود از محمد بن عباس بن ماهيار، و او در تفسيرش به سند خود از ابى كثير زبيرى از عبد اللّه بن عباس روايت كرده اند، و در مناقب آمده كه اين حديث از اصبغ بن نباته روايت شده .
و در احتجاج از على (عليه السلام ) روايت كرده كه در ضمن حديثى كه حكايت گفتار آن جناب با مسلمانان بعد از مرگ عمر بن خطاب است فرمود: شما را به خدا سوگند مى دهم آيا در ميان شما غير از من كسى هست كه در باره او و فرزندانش اين آيه نازل شده باشد: (ان الابرار يشربون من كاس كان مزاجها كافورا). تا آخر سوره ؟ گفتند: نه .
و در كتاب خصال در احتجاج على بر عليه ابو بكر آمده كه فرمود: تو را به خدا سوگند مى دهم آيا صاحب آيه (يوفون بالنذر و يخافون يوما كان شره مستطيرا) منم يا تويى ؟ گفت : بلكه تويى .
چند روايت از طرق عامّه دالّ بر جضور مردى سياه نزدرسول اللّه (صلى الله عليه و آله ) و نزول سورههل اتى
و در الدر المنثور است كه طبرانى و ابن مردويه و ابن عساكر از پسر عمر روايت كرده اند كه گفت : از حبشه مردى نزد رسول اللّه (صلى اللّه عليه و آله و سلم ) آمد و عرضه داشت : آيا اجازه هست سؤ الى بكنم ؟ فرمود: بپرس ، اما به منظور فهميدن بپرس .
عرضه داشت يا رسول اللّه شما هم از نظر رنگ بر ما حبشى ها برترى يافته ايد و هم از نظر شكل و هم از نظر نبوت ، حال به نظر شما اگر من بدانچه تو ايمان آورده اى ايمان بياورم ، و بدانچه تو عمل مى كنى عمل كنم ، در بهشت با تو خواهم بود؟ فرمود: به آن خدايى كه جانم به دست اوست آرى ، در بهشت سفيدى روى يك مسلمان سياه از هزار سال راه ديده مى شود. آنگاه فرمود: هر كس ‍ بگويد: (لا اله الا الله ) نزد خدا عهدى داشته ، و هر كس بگويد: (سبحان اللّه و بحمده ) صد و بيست و چهار حسنه برايش ‍ نوشته مى شود، و سوره (هل اتى على الانسان حين من الدهر... ملكا كبيرا) درباره او نازل شده است .
مرد حبشى عرضه داشت : آيا ديدگان من هم در بهشت مى بيند آنچه را كه ديدگان تو مى بيند؟ رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: آرى . پس مرد حبشى ناله اى كرد تا جان به جان آفرين تسليم نمود. پسر عمر سپس اضافه كرد كه خودم رسول خدا (صلى اللّه عليه و آله و سلم ) را ديدم كه جنازه او را با دست خود به قبرش سرازير مى كرد.
و در همان كتاب است كه احمد در كتاب (الرهد) از محمد بن مطرف روايت كرده كه گفت : ناقلى موثق برايم حديث كرد كه مردى سياه از رسول خدا (صلى اللّه عليه و آله و سلم ) از تسبيح و تهليل مى پرسيد، عمر بن خطاب به او گفت : بس كن ديگر چقدر رسول خدا (صلى اللّه عليه و آله و سلم ) را اذيت مى كنى . رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: عمر ساكت باش . در اين هنگام سوره (هل اتى على الانسان حين من الدهر) بر آن جناب نازل شد، تا آنجا كه سخن از بهشت دارد، مرد سياه از شنيدن آن آيات فريادى كرد كه جانش با همان ناله در آمد، و رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اين مرد از شوق بهشت از دنيا رفت .
و باز در همان كتاب است كه ابن وهب از ابن زيد روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) اين سوره را قرائت كرد: (هل اتى على الانسان حين من الدهر)، و اين سوره وقتى بر آن جناب نازل شد كه مردى سياه چهره نزد آن جناب بود، همين كه رسيد به صفت بهشت ، مرد سياه ناله اى سر داد و جانش از كالبدش بيرون آمد، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: شوق به بهشت جان رفيقتان را بيرون كرد.
نقد و بررسى روايات فوق و اثبات نزول سوره در شاءن(اهل بيت (ع ) )
مؤ لف : اين سه روايت بر فرض كه صحيح باشند (و صرفنظر كنيم از اينكه هيچ تناسبى بين آيات آن با وضع آن مرد سياه ندارد) بيش ‍ از اين دلالت ندارد كه سوره وقتى نازل مى شد آن مرد سياه هم نزد آن جناب نشسته بوده ، و اما اينكه سبب نزول سوره داستان آن مرد بوده ، آن روايات دلالتى بر آن ندارد، و اين معنا در روايت آخرى روشن تر به چشم مى خورد.
و كوتاه سخن اينكه منافاتى ميان اين سه روايت با نزول سوره در شاءن اهل بيت (عليهم السلام ) وجود ندارد.
علاوه بر اين ، روايت پسر عمر كه از ظاهرش بر مى آيد خود او در داستان آن مرد سياه حاضر بوده ، و با در نظر گرفتن اين معنا كه پسر عمر وقتى به مدينه هجرت كرد كودكى يازده ساله بوده ، خود شاهد بر اين است كه اين قصه در مدينه نازل شده .
و نيز در الدر المنثور از نحاس از ابن عباس روايت كرده كه سوره انسان در مكه نازل شده .
مؤ لف : اين روايت خلاصه حديث طويلى است كه نحاس آن را در كتاب (الناسخ و المنسوخ ) آورده ، و خود سيوطى آن را در كتاب (اتقان ) نقل كرده و اين حديث معارض با حديثى است كه با طرق بسيار از ابن عباس نقل كرد كه گفت : سوره انسان در مدينه و در شاءن اهل بيت (عليهم السلام ) نازل شد.
از اين هم كه بگذريم سياق آيات اين سوره و مخصوصا آيه (يوفون بالنذر) و آيه (و يطعمون الطعام ...) سياق يك داستان واقعى است ، كه در خارج اتفاق افتاده ، و ذكر اسير در بين كسانى كه به دست آن ابرار اطعام شده اند، بهترين شاهد است بر اينكه اين آيات در مدينه نازل شده ، چون مسلمانان همانطور كه قبلا هم اشاره كرديم در مكه قدرتى نداشتند تا اسير داشته باشند.
ردّ سخن يكى از مفسّرين دائر بر اينكه سورههل اتى مكّى است
بعضى از مفسرين در اينجا گفتارى دارند كه خلاصه اش از نظر خواننده مى گذرد و آن اين است كه : روايات در مكى بودن و يا مدنى بودن اين سوره مختلف است ، و رواياتى كه آن را مكى مى داند بر آن دسته ديگر مى چربد، بلكه از ظاهر سياق سوره بر مى آيد كه از اولين سوره هاى قرآنى است ، يعنى سوره هايى كه در اوائل بعثت در مكه نازل شده ، مويد اين نظريه آن است كه در اين سوره به طور مفصل نعمت هاى بهشتى را تصوير نموده ، صور عذابهاى غليظ قيامت را شرح مى دهد، مويد ديگرش اين است كه در اين سوره رسول خدا (صلى اللّه عليه و آله و سلم ) را امر به صبر در برابر حكم پروردگار خود مى كند و مى فرمايد اطاعت هيچ گنهكار و كفورى از ايشان را نكند، و در برابر، آنچه از دستورات حقه كه بر او نازل مى شود ثبات قدم به خرج دهد، و با مشركين مداهنه و سازش ‍ نكند.
و اين گونه دستورات همان دستوراتى است كه در مكه در هنگام سختى ها و اذيت هاى مشركين نازل مى شده ، نظير اوامرى كه در سوره قلم و مزمل و مدثر نازل شده ، پس نبايد به اين احتمال اعتنا كرد كه سوره مورد بحث در مدينه نازل شده باشد.
اين گفتار سراپايش فاسد است ، اما اينكه گفت سوره مشتمل است بر صور نعمت هاى حسى و مفصل و طولانى و صور عذابهاى غليظ جوابش اين است كه اينگونه بيان اختصاص به سوره هاى مكى ندارد، تا دليل شود بر اينكه پس سوره مورد بحث هم در مكه نازل شده ، اين سوره الرحمان و سوره حج است كه به شهادت رواياتى كه ترتيب نزول سوره هاى قرآنى را ذكر مى كنند هر دو در مدينه نازل شده اند، و هر دو مشتملند بر صور نعمت هاى حسى و مفصل و طويل ، و بر صور عذابهاى غليظ، و بلكه در آن دو سوره اين معانى بيشتر از سوره مورد بحث آمده است .
و اما اينكه گفت در اين سوره رسول خدا (صلى اللّه عليه و آله وسلم ) را امر به صبر كرده ، و از اطاعت آثم و كفور، و مداهنه با آنان نهى كرده ، و دستور داده در برابر آنچه بر او نازل مى شود ثبات قدم به خرج دهد، در پاسخ مى گوييم : اين اوامر در فصل دوم از سوره مورد بحث آمده كه از آيه (انا نحن نزلنا عليك القران تنزيلا) شروع ، و تا آخر سوره ادامه مى يابد، و ما هم به طور جدى احتمال مى دهيم كه اين فصل از آيات كه سياقى مستقل و تام دارند، در مكه نازل شده باشند، و مويد اين احتمال مطلبى است كه در بسيارى از روايات گذشته آمده بود كه مى فرمود آنچه در باره اهل بيت نازل شده ، همان فصل اول از آيات است ، و بنابر اين بايد گفت اول سوره در مدينه و آخر آن در مكه نازل شده .
و بر فرض هم كه قبول كنيم كه سوره مورد بحث يك دفعه نازل شده ، مى گوييم امر به صبر هم اختصاص به سوره هاى مكى ندارد، به شهادت اينكه مى بينيم همين گونه دستورات در سوره كهف آمده ، مى فرمايد: (و اصبر نفسك مع الذين يدعون ربهم بالغدوه و العشى يريدون وجهه و لا تعدعيناك عنهم تريد زينه الحيوه الدنيا و لا تطع من اغفلنا قلبه عن ذكرنا و اتبع هو يه و كان امره فرطا) و اين آيه به حكم روايات در مدينه نازل شده ، و درست همان معنايى را خاطرنشان مى سازد كه آيه (فاصبر لحكم ربك . ..) در مقام بيان آن است ، و سياقش بسيار شبيه به آيات اين سوره است ، كه با مراجعه به سوره كهف و تاءمل در مضمون آن آيه و آيات آخر اين سوره مطلب روشن مى شود.
علاوه بر اين ، مگر رنج و محنت و آزارى كه رسول خدا (صلى اللّه عليه و آله وسلم ) در مدينه از منافقين و بيماردلان و جفاكاران سست ايمان ديد، كمتر و آسانتر از محنت هايى بود كه در مكه از مشركين ديد، مراجعه به اخبار راجع به زندگى آن جناب ثابت مى كند كه اگر دشوارتر نبوده كمتر هم نبوده است .
عنوان آثم و كفور هم تنها شامل كفار مكه نيست ، در مدينه هم كفار و آثم بودند، و اصولا قرآن كريم در آياتى چند آثم را براى جمعى از مسلمانان اثبات كرده ، نظير آيه (لكل امرى ء منهم ما اكتسب من الاثم )، و آيه (و من يكسب خطيئه او اثما ثم يرم به بريئا فقد احتمل بهتانا و اثما مبينا).
رواياتى در بيان معناى جمله : (لم يكن شيئا مذكورا)
و در مجمع البيان است كه عياشى به سند خود از عبد اللّه بن بكير از زراره روايت كرده كه گفت : از امام باقر (عليه السلام ) از معناى آيه (لم يكن شيئا مذكورا) پرسيدم ، فرمود: يعنى چيزى بود ولى مذكور نبود.
مؤ لف : در آن كتاب از عبد الاعلى مولاى آل سام هم روايت كرده كه وى نظير اين معنا را از امام صادق (عليه السلام ) نقل كرده .
باز در همان كتاب از عياشى نقل كرده كه او به سند خود از سعيد حذاء از امام باقر (عليه السلام ) روايت كرده كه فرمود: يعنى در علم خدا مذكور بود، ولى در خلق مذكور نبود.
مؤ لف : يعنى انسان قبل از خلقتش در علم خدا ثبوتى داشت ، و سپس مخلوقى بالفعل شد و جزو خلائق مذكور شد.
و در كافى به سند خود از مالك جهنى از امام صادق (عليه السلام ) روايت كرده كه در تفسير اين جمله فرمود: مقدر بود ولى مذكور نبود.
مؤ لف : اين معنا همان معناى حديث سابق است .
و در تفسير قمى در ذيل آيه مذكور آمده : يعنى نه در علم بود و نه در ذكر. و در حديثى ديگر آمده كه در علم بود، ولى در ذكر نبود.
مؤ لف : معناى حديث اول اين است كه نه در علم مردم بود، و نه در بين آنان مذكور مى شد، و معناى حديث دوم اين است كه در علم خدا بود، ولى نزد مردم مذكور نبود.
و نيز در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در معناى جمله (امشاج نبتليه ) فرمود: نطفه مرد و نطفه زن هر دو با هم مخلوط مى شوند.
رواياتى ديگر در زيل برخى آيات گذشته : (انا هديناه السبيل ...)، (عينا يشرب بها عباد الله ...)، (ويطعمون الطعام ...) و...
 و در كافى به سند خود از حمران بن اعين روايت كرده كه گفت : از امام صادق (عليه السلام ) از اين كلام خداى عز و جل پرسيدم كه مى فرمايد: (انا هديناه السبيل اما شاكرا و اما كفورا) فرمود يعنى ما راه را به او نشان داديم يا اين است كه هدايت ما را مى گيرد كه در اين صورت شاكر است ، و يا تارك آن است ، كه آن را كفران نموده ).
مؤ لف : مثل اين روايت را قمى در تفسيرش به اسناد خود از ابى عمير از حضرت باقر (عليه السلام ) روايت كرده . و در توحيد به اسناد خود تا حمزه بن طيار از حضرت صادق (عليه السلام ) قريب به اين روايت را ذكر كرده كه عبارتش چنين است : (ما (راه را) به او شناسانديم مى خواهد بگيرد و مى خواهد ترك كند).
و در الدر المنثور است كه احمد و ابن منذر، از جابر بن عبد اللّه روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هر مولودى بر فطرت متولد مى شود، و اين فطرتش همچنان محفوظ هست ، تا زمانى كه زبانش بخواهد از آن تعبير كند، كه در هنگام تعبير كردن يا شاكر است ، (و بر طبق فطرت حكم مى كند) و يا كفور است (و فطرت خود را انكار مى نمايد)، و خداى تعالى داناتر است .
و در امالى صدوق به سند خود از امام صادق از پدر بزرگوارش (عليه السلام ) روايت كرده كه در حديثى در تفسير آيه (عينا يشرب بها عباد اللّه يفجرونها تفجيرا) فرمود: اين چشمه در خانه رسول خدا (صلى اللّه عليه و آله و سلم ) است ، كه از آنجا به سوى خانه هاى انبيا و مؤ منين جارى مى شود، (يوفون بالنذر) يعنى على و فاطمه و حسن و حسين و كنيزشان ، به نذر خود وفا كردند، (و يخافون يوما كان شره مستطيرا) امام باقر مى فرمود: يعنى روزى كه صورتها عبوس مى شود،
(و يطعمون الطعام على حبه )، يعنى با اينكه اشتهاى آن طعام را داشتند ولى ايثار كردند، (مسكينا) به مسكينان مسلمين ، (و يتيما) به ايتام مسلمين ، و (اسيرا) به اسراى مشركين .
و وقتى داشتند اطعام مى كردند مى گفتند: (انما نطعمكم لوجه اللّه لا نريد منكم جزاء و لا شكورا) امام فرمود: به خدا سوگند اين سخن را به زبان نگفتند، بلكه اين زبان دل و ضمير ايشان بود، و خدا از باطن آنان خبر داده كه در باطن چشمداشت تلافى ندارند و حتى انتظار تشكر و ثنا هم ندارند، و تنها هدفشان وجه اللّه و رضاى او و به دست آوردن ثواب او است .
و در الدر المنثور است كه سعيد بن منصور، ابن ابى شيبه ، ابن منذر و ابن مردويه ، از حسن روايت آورده اند كه گفت : روزى كه آيه (و يطعمون الطعام على حبه مسكينا و يتيما و اسيرا) نازل شد اسيرانى از مشركين در مدينه بودند.
مؤ لف : از مدلول روايت استفاده مى شود كه آيه مذكور در مدينه نازل شده ، و نظير اين روايت ، روايت ديگرى است كه در همان كتاب از عبد بن حميد از قتاده آورده ، و روايت ديگرى كه از ابن منذر از ابن جريح آورده ، و روايت ديگرى كه از عبد الرزاق و ابن منذر از ابن عباس آورده .
و در همان كتاب است كه ابن مردويه ، از انس بن مالك از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه در تفسير جمله (يوما عبوسا قمطريرا) فرمود: يعنى ما بين چشم ها را در هم مى كند.
رواياتى در تفسير آيات مربوط به وصف بهشت و نعمتهاى آن
و كلينى در روضه كافى به سند خود از محمد بن اسحاق مدنى از امام ابى جعفر (عليه السلام ) روايت آورده كه در صفت بهشت فرمود: و ميوه هاى آن (دانيه ) است ، يعنى در دسترس اهل بهشت است ، چنانكه فرمود: (و دانيه عليهم ظلالها و ذللت قطوفها تذليلا)، و (تذليل بودن آن ) همان رام بودن ، و در دسترس بودن آن است ، مؤ من از هر يك آنها كه اشتها داشته باشد، ميوه خودش از درخت خم شده در دهان او قرار مى گيرد، در حالى كه او همچنان تكيه داده است ، و نيز انواع ميوه ها به مؤ من و ولى خدا مى گويند: اى ولى و در تفسير قمى در ذيل كلمه مخلدون فرموده : يعنى خدمتگزارانى كه دستبند به دست دارند.
و در كتاب معانى به سند خود از عباس بن يزيد روايت كرده كه به امام صادق (عليه السلام ) در روزى كه در حضورش بودم عرضه داشتم ، مرا از معناى كلام خدا كه مى فرمايد: (و اذا رايت ثم رايت نعيما و ملكا كبيرا) خبر بده و بفرما اين ملكى كه خداى تعالى بزرگش دانسته تا آنجا كه ملك كبيرش خوانده چه ملكى است ؟ فرمود وقتى خداى تعالى اهل بهشت را داخل بهشت مى كند، اگر فرستاده اى را پيش يكى از آن اولياى خود بفرستد، رسول مى بيند پرده داران جلو در ايستاده مى گويند بايست تا برايت اذن بگيريم ، آنقدر ملك ولى خدا كبير است كه حتى فرستاده خدا بدون اجازه او بر او وارد نمى شود، اين است معناى اينكه فرمود: (و اذا رايت ثم رايت نعيما و ملكا كبيرا).
و در مجمع البيان در ذيل همين آيه آمده كه آن ملك ، ملكى است زوال و فناناپذير (نقل از امام صادق (عليه السلام )، و در ذيل آيه (عاليهم ثياب سندس خضر) مى گويد: از امام صادق (عليه السلام ) روايت شده كه در معناى آن فرمود: جامه بهشتى خودش بالاى سر اولياى خدا قرار مى گيرد پس آن را در تن خود مى كنند.
گفتارى پيرامون هويت انسان از نظر قرآن كريم
(در ذيل آيه : (هل اتى على الانسان حين من الدهر لم يكن شيئا مذكورا)
شكى نيست در اينكه در داخل اين هيكل محسوس كه ما آن را انسان مى ناميم . مبدئى براى حيات است كه شعور و اراده آدمى مستندبدان است ، و خداى تعالى در آنجا كه سخن از خلقت انسان - به عنوان آدم - دارد، از اين مبداء تعبير به روح ، و در بعضى موارد تعبير به نفس نموده ، نظير آيه (فاذا سويته و نفخت فيه من روحى فقعوا له ساجدين )، و آيه (ثم سويه و نفخ فيه من روحه .
و آنچه در بدو نظر از دو آيه به ذهن مى رسد،اين است كه روح و بدن دو حقيقت قرين يكديگرند، نظير خميرى كه مركب از آرد و آب است ، و انسان مجموع هر دو حقيقت است ، وقتى روح قرين جسد قرار گرفت ، آن انسان زنده است و وقتى از هم جدا شد همين جدا شدن مرگ است .
و ليكن آيه (قل يتوفيكم ملك الموت الذى و كل بكم ) اين معنا را تفسير مى كند، چون مى فهماند آن روحى كه در هنگام مرگ و به حكم اين آيه قابض الارواح آن را مى گيرد، عبارت است از آن حقيقتى كه يك عمر به او مى گفتيم تو، شما، جناب عالى و امثال اينها، و آن عبارت است از انسان به تمام حقيقتش ، نه يك جزء از مجموعش ، پس مراد از نفخ روح در جسد اين است كه جسد را بعينه انسان كند، نه اينكه واحدى را ضميمه واحد ديگرى سازد كه هم ذاتش غير آن باشد و هم آثار ذاتش غير آثار ذات آن باشد، پس ‍ انسان بعد از آنكه روح به بدنش تعلق مى گيرد، و بعد از آنكه روحش از بدنش مفارقت مى كند، در هر دو حال يك حقيقت است ، و از آيه شريفه زير هم همين معنا استفاده مى شود: (و لقد خلقنا الانسان من سلاله من طين ثم جعلناه نطفه فى قرار مكين ثم خلقنا النطفه علقه فخلقنا العلقه مضغه فخلقنا المضغه عظاما فكسونا العظام لحما ثم انشاناه خلقا اخر)، پس آن چيزى كه خلقتى ديگر مى شود عينا همان نطفه اى است كه مراحل علقه و مضغه و استخوانى بودن را پيموده است .
و در معناى اين آيه شريفه است آيه زير كه مى فرمايد: (هل اتى على الانسان حين من الدهر لم يكن شيئا مذكورا) كه شى ء نبودن انسان را مقيد مى كند به قيد مذكور، و مى فهماند انسان چيز بوده ، ليكن چيز مذكور نبوده ، و همينطور هم هست ، چون انسان زمين بوده ، نطفه بوده ، ليكن در آن مراحل قبلى انسان به شمار نمى رفته ، و نمى گفتند فلان مواد عينا فلان شخص است ،
پس مفاد كلام خداى تعالى اين است كه انسان يك واحد حقيقى است ، كه همان واحد حقيقى يگانه مبداء است براى تمامى آثار بدنى طبيعى ، و آثار روحى ، همچنان كه همين واحد حقيقى فى نفسه مجرد از ماده است ، به شهادت اينكه به حكم آيه (قل يتوفيكم ملك الموت )، و آيه (اللّه يتوفى الانفس حين موتها)، و آيه (ثم انشاناه خلقا اخر) كه گذشت ، در دم مرگ انسان مجرد از بدن مادى رها مى شود و خدا انسان را مى گيرد.
آيات 31-23 سوره دهر

انا نحن نزلنا عليك القران تنزيلا (23) فاصبر لحكم ربك و لا تطع منهم اثما او كفورا (24) و اذكر اسم ربك بكره و اصيلا (25) و من اليل فاسجد له و سبحه ليلا طويلا (26) ان هولاء يحبون العاجله و يذرون وراءهم يوما ثقيلا (27) نحن خلقناهم و شددنا اسرهم و اذا شئنا بدلنا امثالهم تبديلا (28) ان هذه تذكره فمن شاء اتخذ الى ربه سبيلا (29) و ما تشاؤ ن الا ان يشاء اللّه ن اللّه كان عليما حكيما (30) يدخل من يشاء فى رحمته و الظالمين اعد لهم عذابا اليما (31)

ترجمه آيات
(اى رسول ! ) محققا ما اين قرآن عظيم الشان را بر تو فرستاديم (23).
به شكرانه آن بر اطاعت حكم پروردگار صبور و شكيبا باش و هيچ از مردم بدكار و كفر پيشه از آنان اطاعت مكن (24).
و نام خدا را صبح و شام (به عظمت ) ياد كن (25).
و در شبانگاه به سجده خدا پرداز و مقدارى طولانى از شب را به تسبيح و ستايش او صبح گردان (26).
اين مردم (كافر غافل ) زندگى زودگذر دنيا را دوست مى دارند و آن روز (قيامت ) سخت سنگين را به كلى از ياد مى برند (37).
ما اينان را آفريديم و محكم بنيان ساختيم و هرگاه بخواهيم همه را فانى ساخته و مانندشان قومى ديگر خلق مى كنيم (28).
اين آيات ، پند و تذكرى است تا هر كه بخواهد راهى به سوى خداى خود پيش گيرد (29).
و شما (اولياى حق ) چيزى جز آنچه خدا بخواهد نمى خواهيد (و كار را به او تفويض مى كنيد كه ) البته خدا به احوال خلق دانا و به صلاح بندگان آگاهست (30).
خدا هر كه را بخواهد در (بهشت ) رحمت خود داخل مى كند، و براى ستمكاران عالم عذابى دردناك مهيا ساخته است (31).
بيان آيات
بعد از آنكه خداى سبحان جزاى ابرار را بيان كرد و فرمود كه در برابر صبرى كه در راه خدا كردند چه پاداشها از نعيم مقيم ابدى و ملك عظيم برايشان تهيه ديده ، اينك در اين فصل از سوره خطاب را متوجه رسول گرامى خود نموده . او را امر مى كند به اينكه باز هم در برابر حكم پروردگارش صبر كند، و اين گنهكاران كافر و علاقه مندان به زندگى زودگذر دنيا را كه از آخرت روى گردانده به دنيا چسبيده اند اطاعت نكند، نه مشركين را، و نه ساير كفار را، و نه منافقين و هواپرستان را، و اينكه همواره به ياد نام پروردگارش باشد و براى او سجده كند و مستمرا او را تسبيح گويد، آنگاه همين فرمان را براى همه امت عموميت داده ، مى فرمايد: (ان هذه تذكره فمن شاء اتخذ الى ربه سبيلا).
با اين بيان اتصال اين فصل از آيات سوره با فصل قبلش روشن شد، و در عين حال سياق اين آيات بى شباهت به سياق آيات مكى نيست ، و بر فرض كه در مكه نازل شده باشد، بايد بگوييم صدر آن در مدينه و ذيلش در مكه نازل شده است .

انا نحن نزلنا عليك القران تنزيلا

در اين آيه مطلب از چند راه تاءكيد شده : اول اينكه در آغاز كلام حرف (ان ) آمده . دوم اينكه ضمير متكلم مع الغير در آن تكرار شده (انا، نحن ) سوم اينكه مفعول مطلق (نزلنا) را در كلام آورده و فرموده : (تنزيلا) تا هم مطلب را تاءكيد كند و هم مسجل نمايد كه اگر قرآن به تدريج نازل شده ، احتمال مداخله شيطان و هواهاى نفسانى در آن نمى رود،چون نازل كننده آن خداى تعالى است .
امر به صبر و نهى از اطاعت از فساق و كفار

فاصبر لح كم ربك و لا تطع منهم اثما او كفورا

حرف (فاء) در اول آيه مى فهماند كه مطلب آن نتيجه گيرى از مضمون آيه قبلى است ، و همينطور هم هست ، چون لازمه اينكه نازل كننده قرآن خدا باشد اين است كه آنچه از احكام و فرامين كه در قرآن است حكم خداى تعالى باشد، و بر پيامبر واجب باشد آن را اطاعت كند، در نتيجه معناى آيه چنين مى شود: حال كه معلوم شد نازل كردن قرآن از ناحيه ماست ، پس احكامى هم كه در آن است حكم پروردگار تو است ، پس بر تو واجب است در برابر آن حكم صبر كنى .
و اينكه در جمله (و لا تطع منهم اثما او كفورا) كه سياق نهى است ترديد آمده ، خود دليل بر اين است كه حكم نهى عموميت دارد، و از اطاعت آثم و كفور در هر حال نهى مى ك ند، چه آن موردى كه طرف هم آثم است و هم كفور، و چه آنجايى كه طرف آثم هست ولى كفور نيست ، و چه به عكسش ، و ظاهرا مراد از آثم مسلمان متصف به معصيت باشد، و مراد از كفور افرادى از كفار باشد كه در كفر مبالغه مى كنند، پس آيه شريفه هم شامل كفار است و هم فساق .
و از اينكه قبل از نهى از اطاعت اين دو طايفه امر به صبر در برابر حكم خدا را آورده فهميده مى شود كه نهى مذكور تفسير همان امر است ، و مفاد نهى اين است كه وقتى آثم تو را به اثم خود دعوت مى كند اطاعتش مكن ، كفور هم وقتى تو را به كفر خود مى خواند اجابتش مكن ، چون اثم آثم از مسلمانان ، و كفر كافر، هر دو مخالف حكم پروردگار تو است . اين معنا از سياق نهى كه بعد از امر واقع شده استفاده مى شود، نه از تعليق حكم بر وصف كه مشعر بر عليت است ، چون تعليق حكم نهى بر دو وصف آثم و كفور مشعر بر عليت اثم و كفر براى نهى از هر اطاعت است ، نه عليت براى نهى از خصوص اثمى كه آثم و كفرى كه كافر بدان دعوت مى كند.

و اذكر اسم ربك بكره و اصيلا

يعنى مداومت كن بر ذكر پروردگارت ، كه همان نماز در (بكره ) و (اصيل ) يعنى صبح و عصر باشد.

و من الليل فاسجد له و سبحه ليلا طويلا

كلمه (من ) براى تبعيض است ، و مراد از (سجود براى خدا) نماز خواندن است ، و مضمون اين دو آيه كه همان ذكر نام خدا در بكره و اصيل و سجده براى او در پاسى از شب باشد، با نماز صبح و عصر و مغرب و عشا تطبيق مى شود، و همين مويد آن احتمال است كه گفتيم اين آيات در مكه يعنى قبل از واجب شدن نمازهاى پنجگانه نازل شده باشد، چون آيه اى كه مشتمل بر نمازهاى پنجگانه است آيه (اقم الصلوه لدلوك الشمس الى غسق الليل و قران الفجر) است .
پس در حقيقت دو آيه مورد بحث نظير آيه (و اقم الصلوه طرفى النهار و زلفا من الليل )، و آيه (و سبح بحمد ربك قبل طلوع الشمس و قبل غروبها و من اناء الليل فسبح و اطراف النهار) است .
بعضى ها گفته اند كه : كلمه (اصيل ) به بعد از ظهر اطلاق مى شود، در نتيجه شامل وقت نماز ظهر و عصر هر دو مى گردد. و اين سخن بدى نيست .
(و سبحه ليلا طويلا) - يعنى در شب طولانى ، و توصيف (ليل ) به (طويل ) توضيحى است ، نه احترازى ، نمى خواهد بفرمايد در شبهاى كوتاه خدا را تسبيح مكن ، و منظور از تسبيح همان نماز شب است . احتمال هم دارد كه كلمه (طويل ) صفت باشد براى مفعول مطلقى كه حذف شده ، و تقدير كلام (و سبحه فى الليل تسبيحا طويلا) باشد، يعنى در شب خدا را تسبيح كن تسبيحى طولانى .

ان هولاء يحبون العاجله و يذرون ورائهم يوما ثقيلا

اين آيه علت امر و نهى قبل را بيان مى كند، و اشاره با (هولاء) اشاره به جمعيت آثم و كفور است ، چون اين دو كلمه در سياق نهى بدون الف و لام آمده بودند، و نكره در سياق نهى جمعيت و عموميت را مى رساند. و مراد از كلمه (عاجله ) زندگى نقد دنيا است ، و اگر خود روز را روز ثقيل خوانده ، از باب استعاره است ، گويا شدت آن روز بار بسيار سنگينى است كه نمى توان به دوشش كشيد، و منظور از (يوم ثقيل ) همان روز قيامت است .
و اما اينكه چرا روز قيامت را وراء آثمين و كفار خواند، با اينكه تحقق آن در پيش رو و آينده ايشان است ، يا به خاطر اين است كه كلمه (وراء) معناى احاطه را مى رساند و شامل همه جهات مى شود، و يا به خاطر اين است كه هر چند قيامت در پيش روى آنان است ، ولى ايشان آن را پشت سر مى اندازند، چون كلمه تذرون معناى اعراض مى دهد.
و معناى آيه اين است كه : در برابر حكم پروردگارت صبر كن و نماز به پا دار و آثمين و كفار از ايشان را اطاعت مكن ، براى اينكه اين آثمين و كفار زندگى دنيا را دوست مى دارند، و جز براى آن عمل نمى كنند، و روز شديدى را كه در پيش دارند رها مى سازند، و يا از آن روز كه حتما ديدارش خواهند كرد اعراض نموده ، پشت سر خود مى اندازند.

نحن خلقناهم و شددنا اسرهم و اذا شئنا بدلنا امثالهم تبديلا

معناى آيه : (نحن خلقناهم و شددنا اسرهم ...) كه متضمّن دفع يك توّهم در موردقدرت خداى تعالى است
كلمه (شد) - بستن - بر خلاف كلمه (فك ) - باز كردن -است . و كلمه (اسر) در اصل به معناى بستن و طناب پيچ كردن است ، و بر خود طناب و زنجير و امثال آن نيز اطلاق مى شود، پس معناى اينكه فرمود: (شددنا اسرهم ) اين است كه ما مفاصل آنان را با رشته هاى اعصاب و بافت هاى عضلانى محكم به هم پيوستيم . و ممكن هم هست كلمه (اسر) به معناى ماسور و معناى آيه اين باشد كه : ما پيوند اعضاى مختلف و به هم پيوسته آنان را محكم كرديم ، به طورى كه از شدت به هم پيوستگى انسان واحدى شدند.
(و اذا شئنا بدلنا امثالهم تبديلا) - يعنى هر گاه بخواهيم امثال آنان را مبدل مى كنيم ، يعنى آنان را از بين مى بريم و امثال آنان را بجاى آنان مى آوريم ، و اين همان منقرض كردن يك نسل و پديد آوردن نسلى ديگر است .
بعضى از مفسرين گفته اند: مراد تبديل نشاه دنيايى آنان ، به نشاه آخرتى ايشان است ، ولى اين معنا از سياق به دور است .
و آيه شريفه در معناى دفع توهمى است كه ممكن است به ذهن كسى بيايد و توهم كند كه آثمين و كفرانگران با دنيا دوستى و اعراضشان از آخرت مى توانند خدا را به ستوه آورند و نگذارند اراده او در عالم به كرسى بنشيند، او اراده كرده كه اينان ايمان بياورند و اطاعتش كنند، ولى چنين نمى كنند. براى دفع اين توهم جواب داده كه آنها هر چه باشند مخلوق خدايند، و اين خداى تعالى است كه با سلسله اعصاب و عضلات ، اعضايشان را به هم پيوسته ، و هر وقت بخواهد اين پيوند را از هم مى گسلد و از بينشان مى برد و مردمى ديگر بجاى آنان مى آورد، پس چگونه اينان مى توانند خدا را عاجز كنند، با اينكه خلقت و تدبير امرشان و زندگى و مرگشان به دست اوست ؟

ان هذه تذكره فمن شاء اتخذ الى ربه سبيلا

تفسير اين آيه در سوره مزمل گذشت ، و كلمه (هذه ) اشاره به مطالبى است كه در سوره آمده .
اشاره به اينكه مشيّت بنده موقوف بر مشيّت خدا است (و ما تشاؤ ن الا ان يشاء اللّه)

و ما تشاون الا ان يشاء الا ان اللّه كان عليما حكيما

در اين آيه استثنايى آمده كه از آن به دست مى آيد كه تحقق يافتن مشيت بنده موقوف برخواست خداى تعالى است ، معلوم مى شود مشيت خداى تعالى در مشيت و عمل بنده اثر دارد، به اين معنا كه اگر خدا بخواهد عملى از بنده سر بزند نخست در او مشيت و خواست ايجاد مى كند، پس مشيت خدا به مشيت عبد تعلق مى گيرد نه به فعل عبد. و به عبارت ديگر مستقلا و بدون واسطه به مشيت عبد تعلق مى گيرد و با واسطه به فعل او تعلق مى گيرد، پس تاءثير مشيت خدا طورى نيست كه مستلزم جبر در بنده بشود، و چنان هم نيست كه بنده در اراده خود مستقل باشد و هر كارى خواست بكند هر چند كه خدا نخواسته باشد. پس فعل بنده اختيارى است ، چون مستند به اختيار و اراده خود او است ، و اما اختيار بنده ، مستند به اختيار ديگرى نيست ، كه توضيح اين بحث در چند مورد در سابق گذشت .
و اين آيه در مقام دفع توهمى است ، و آن اين است كه كفار توهم كرده بودند كه در مشيت خود مستقلند و خواستشان وابسته به خواست پروردگارشان نيست ، و شايد توجه دادن آنان به اين حقيقت باعث شد كه در آيه شريفه از غيبت (فمن شاء...) به خطاب التفات نموده بفرمايد: (و ما تشاون ...) همچنان كه علت التفات از تكلم مع الغير، در آيه (نحن خلقناهم ...) كه خداى تعالى گوينده فرض شده بود، به غيبت در جمله (يشاء الله ...) كه خداى تعالى غايب فرض شده ، اشاره به علت حكم بوده ، خواسته است بفهماند آن كسى كه به نام جليل (الله ) ناميده مى شود، كسى است كه هر موجودى از ساحت او صادر مى شود، و هر چيزى به سوى او منتهى مى گردد، پس هيچ مشيتى بدون مشيت او نخواهد بود، و بدون خواست او موثر واقع نمى شود، و جمله (ان اللّه كان عليما حكيما) زمينه چينى است براى مضمون آيه بعدى .

يدخل من يشاء فى رحمته و الظالمين اعد لهم عذابا اليما

مفعول فعل (يشاء) حذف شده ، چون گفتار آيه مى فهماند كه آن چيست ، و تقدير آيه چنين است : (يدخل فى رحمته من يشاء دخوله فى رحمته )، داخل در رحمت خود مى كند هر كسى را كه بخواهد داخل آن كند، و نمى خواهد مگر داخل كردن كسى را كه ايمان آورد و تقوى پيشه كند. و اما غير اينان يعنى اهل اثم و كفر را در جمله (و الظالمين اعد لهم عذابا اليما) وضعشان را بيان فرمود.
و اين آيه سنت خداى تعالى را كه در بندگانش از حيث سعادت و شقاوت جارى است بيان نموده ، و اين بيان را با ذيل آيه قبلى كه گفتيم زمينه چينى براى اين آيه است تعليل مى كند،
در نتيجه مى فهماند كه سنت خداى تعالى در بندگانش يك سنت بى حساب و ناشى از جهالت نيست ، بلكه او با هر يك از دو طايفه طورى عمل مى كند كه شايسته آن هستند، و به زودى هر دو طايفه را به حقيقت آنچه مى كردند آگاه مى سازد.
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته از جمله (و ما تشاؤ ن ...)
در الدر المنثور آمده كه عبد بن حميد، ابن جرير و ابن ابى حاتم ، از قتاده روايت كرده اند كه در باره آيه (و لا تطع منهم اثما او كفورا) گفته است : براى ما حديث كرده اند كه اين آيه در باره دشمن خدا يعنى ابو جهل نازل شده است .
مؤ لف : ليكن اين روايت به تطبيق شباهت بيشترى دارد تا تفسير.
و در مجمع البيان در ذيل جمله (و سبحه ليلا طويلا) گفته : از حضرت رضا (عليه السلام ) روايت شده كه احمد بن محمد از آن جناب از اين آيه پرسيد كه منظور از اين تسبيح چيست ؟ فرمود: منظور نماز شب است .
و در كتاب خرائج و جرائح از امام قائم (عليه السلام ) روايت آورده كه در حديثى به كامل بن ابراهيم مدنى فرمود: آمده اى تا از اعتقاد مفوضه سؤ ال كنى . آنان دروغ گفته اند، بلكه قلوب ما ظرفهايى است براى مشيت خداى عزوجل ، وقتى او بخواهد ما مى خواهيم ، و خود خداى تعالى فرموده : (و ما تشاون الا ان يشاء الله ).
و در الدر المنثور است كه ابن مردويه ، از طريق ابن شهاب ، از سالم ، از ابو هريره روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) بارها در خطبه خود مى فرمود: آنچه آمدنى است نزديك است ، چيزى كه بناست بيايد دور نيست ، و خداى تعالى به خاطر عجله كسى عجله نمى كند، آرى آنچه خدا بخواهد مى شود، نه آنچه مردم بخواهند، مردم چيزى را مى خواهند و خداى تعالى چيزى ديگر را، آنچه خدا خواسته ، مى شود، هر چند كه مردم كراهت داشته باشند، و احدى نيست كه آنچه خدا نزديك كرده دور، و آنچه او دور كرده نزديك سازد، هيچ حادثه اى رخ نمى دهد مگر به اذن خدا.
مؤ لف : در بعضى از روايات از طرق اهلبيت (عليهم السلام ) حكم در آيه (فاصبر لحكم ربك ) و نيز رحمت در جمله (يدخل من يشاء فى رحمته ) بر ولايت امام ان (عليهم السلام ) تطبيق شده . و اين همان تطبيق آيات بر مصاديق روشن است ، و يا از باب بيان باطن قرآن است ، و به هيچ وجه نمى تواند تفسير باشد.
سوره مرسلات مكى است و پنجاه آيه دارد
سوره مراسلات 15-1

بسم اللّه الرحمن الرحيم و المرسلات عرفا (1) فالعاصفات عصفا (2) و الناشرات نشرا (3) فالفارقات فرقا (4) فالملقيات ذكرا (5) عذرا او نذرا (6) انما توعدون لواقع (7) فاذا النجوم طمست (8) و اذا السماء فرجت (9) و اذا الجبال نسفت (10) و اذا الرسل اقتت (11) لاى يوم اجلت (12) ليوم الفصل (13) و ما ادرئك ما يوم الفصل (14) ويل يومئذ للمكذبين (15)

ترجمه آيات
به نام خداى رحمان و رحيم . قسم به رسولانى كه از پى هم (بر خير و سعادت خلق ) فرستاده شدند (1).
قسم به فرشتگانى كه به سرعت تندباد به انجام حكم حق مى شتابند(2).
قسم به آنان كه (وحى حق و شرع الهى را) نيكو نشر مى دهند (3).
و به آنانكه (بين حق و باطل را) كاملا جدا مى كنند (4).
و به آنانكه ذكر (خدا و كتاب الهى ) را به انبيا وحى مى كنند (5).
تا عذر نيكان و بيم و تهديد كافران بدان شود (6).
قسم به همه اينان كه آنچه (از ثواب و عقاب آخرت ) به شما وعده دادند البته واقع خواهد شد (7).
وقتى كه ستارگان همه بى نور و محو شوند (8).
و آسمان شكافته شود (9).
و كوهها (چون خاك بر دم باد) پراكنده شوند (10).
و در آن هنگام كه براى پيامبران (به منظور اداى شهادت ) تعيين وقت شود (11).
براى چه وقت معين مى شود؟ (12).
براى روز قيامت كه بين حق و باطل و سعيد و شقى جدايى افتد (13).
و تو چگونه توانى عظمت آن روز جدايى را تصور كنى ؟ (14).
واى در آن روز (به حال منكران خدا و قيامت ) و تكذيب كنندگان (كتاب و رسالت ) (15).
بيان آيات
اين سوره يوم الفصل كه همان روز قيامت است را خاطر نشان ساخته ، خبر از وقوع آن را تاءكيد مى كند، و اين تاءكيد خود را با تهديد شديدى به منكرين آن و انذار و تبشير به ديگران توام نموده ، جانب تهديد را بيش از ساير مطالب تاءكيد مى كند، براى اينكه مى بينيم ده مرتبه مى فرمايد: (ويل يومئذ للمكذبين - واى در آن روز بر تكذيب گران ) و اين سوره به شهادت سياق آياتش در مكه نازل شده است .

و المرسلات عرفا

مراد از قسم (و المرسلات عرفا)، ( و الناشرات نشرا) و سوگندهاى ديگر آغازسوره مباركه مرسلات براى تاءييد وقوع قيامت صفحه
اين آيه و آيات بعدش تا شش آيه سوگندهايى است از خداى تعالى ، به امورى كه از آن امور تعبير كرده به (مرسلات )، (عاصفات )، (ناشرات )، (فارقات )، (ملقيات ذكرا) و (عذرا او نذرا). و دو تعبير اول يعنى (المرسلات عرفا) و (العاصفات عصفا) اگر از سياق صرفنظر كنيم و خود آن دو را در نظر بگيريم ، خالى از مختصر ظهورى در بادهاى سخت و تند و پشت سر هم نيست ، و ليكن تعبير آخر يعنى (الملقيات ذكرا عذرا او نذرا) تقريبا صريح در اين است كه مراد از آن ملائكه اى است كه حامل وحى خداى تعالى بودند و بر انبيا و رسل نازل مى شدند، و به منظور اتمام حجت و انذار و ساير غراض ، وحى الهى را بر آنان القا مى كردند و بقيه صفات پنجگانه هم آنطور نيست كه قابل حمل بر معنايى مناسب با اين معنا نباشند.
و ما نمى توانيم تمامى صفات پنجگانه را حمل كنيم بر بادهاى تند كه دو جمله اول - به بيانى كه گذشت - ظهور در آن دارد، مگر اينكه خود را به سختى دچار زحمت نموده ، سه صفت ديگر و مخصوصا صفت آخرى را به زحمت حمل بر آن نماييم .
اين كار را هم نمى توانيم بكنيم كه دو جمله اول را حمل كنيم بر بادهاى تند، و سه جمله بقيه را و يا تنها دو جمله آخر و يا حداقل جمله اخير را حمل بر ملائكه وحى كنيم ، براى اينكه ظاهرا هيچ تناسبى ميان بادهاى متعاقب و ملائكه وحى نيست ،
تا در يك سياق كه سياق سوگند است بين آن دو جمع شود، و هر دو نوع سوگند در سلك واحدى قرار گيرند، و توجيهات مختلفى كه در اين باب كرده اند، معانى بعيدى است از ذهن ، به طورى كه هيچ شنونده اى بدون توجه قبلى ، به آن معانى منتقل نمى شود.


پس وجه صحيح همان است كه از اين سخنان كه بسيار هم زياد است صرفنظر كنيم ، چون به هيچ وجه تحت ضابطه در نمى آيند، و بايد بگوييم در همه صفات پنجگانه ملائكه وحى منظورند نظير ساير سوگندهايى كه در ابتداى سوره صافات آمده ، مى فرمايد: (و الصافات صفا فالزاجرات زجرا فالتاليات ذكرا)، و در معناى آن است آيه شريفه زير كه مى فرمايد: (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا ليعلم ان قد ابلغوا رسالات ربهم ) كه ترجمه اش در اوائل كتاب در تفسير سوره جن گذشت .
پس جمله (و المرسلات عرفا) سوگندى است از خداى تعالى به مرسلات . و كلمه (عرف ) - به ضمه عين و سكون راء - به معناى دسته مويى است كه در گردن اسب مى باشد و هر امرى را كه به طور تعاقب و پشت سر هم واقع بشود به يال اسب تشبيه مى كنند، مثلا به عنوان استعاره گفته مى شود فلانى ها مثل يال اسب آمدند، يعنى پشت سر هم . و يا گفته مى شود: (جاوا اليه عرفا واحدا - به يك يال نزدش آمدند)، يعنى زنجيروار و متصل به هم آمدند. كلمه (عرف ) به معناى معروف از هر كار نيز مى آيد، چه كار نيك و چه كار زشت ، و اين كلمه در آيه مورد بحث اگر به معناى اول گرفته شود حال ، و معنايش چنين خواهد بود: (سوگند به فرشتگان روانه شده ، در حالى كه پشت سرهم مى آيند)، و اگر به معناى دوم گرفته شود مفعول له خواهد بود، و چنين معنا مى دهد: (سوگند به فرشتگان كه به خاطر كارى خير و معروف روانه شده اند)، و كلمه (ارسال ) در مقابل كلمه (امساك ) است ، اولى به معناى رها كردن ، و دومى به معناى نگه داشتن است ، و اگر مرسلها را مونث آورد، و نفرمود: (و المرسلين عرفا)، براى اين اعتبار بوده كه فرشتگان جماعتى بودند، و يا به اعتبار آن روحى است كه ملائكه نازلش مى كنند، همچنان كه در قرآن كريم فرموده : (ينزل الملائكه بالروح من امره على من يشاء من عباده )، و نيز فرموده : (يلقى الروح من امره على من يشاء من عباده ...)
و معناى جمله اين است كه سوگند مى خورم به جماعات ملائكه وحى ، كه روانه مى شوند. بعضى گفته اند: مراد از اين جمله بادهاى پى در پى است . كه در سابق به ضعف اين نظريه اشاره كرديم ، و نظير اين قول در ضعف ، سخن آن مفسرى است كه گفته : منظور از مرسلات انبيايند، دليل ضعف اين قول اين است كه با آيات بعد سازگار نيست .

فالعاصفات عصفا

اين جمله عطف است به جمله قبلى ، و مراد از (عصف ) سرعت سير است ، باد تند را عاصف مى گويند، و سرعت سير ملائكه در رساندن وحى را به عنوان استعاره عصف خوانده ، و معنايش اين است كه سوگند مى خورم به ملائكه اى كه پشت سر هم روانه مى شوند، و ايشان با سرعت سيرى كه دارند، مانند بادهاى تند ماموريت خود را انجام مى دهند.

و الناشرات نشرا

اين جمله سوگندى ديگر است ، و نشر صحيفه و كتاب و جامه و امثال آن ، به معناى گشودن آن است ، و مراد از (نشر) گشودن صحف وحى است ، همچنان كه آيه (كلا انها تذكره فمن شاء ذكره فى صحف مكرمه مرفوعه مطهره بايدى سفره كرام برره ) به اين معنا اشاره مى كند.
و معناى آيه اين است كه : سوگند مى خورم به ملائكه اى كه صحيفه هاى آسمانى را باز مى كنند، صحيفه هايى كه وحى الهى بر آن نوشته شده ، تا پيغمبر آن را تلقى كند.
بعضى از مفسرين گفته اند: مراد از اين جمله بادهايى است كه خداوند قبل از نزول باران و رحمت خدا مى پراكند. بعضى ديگر گفته اند: مراد بادهايى است كه ابرها را مى گسترند.
بعضى ديگر گفته اند: مراد ملائكه اى است كه نامه هاى اعمال را مى گسترند. و بعضى ديگر گفته اند: ملائكه اى است كه در هنگام نزول ، بال خود را مى گسترند. و بعضى ديگر حرفهاى ديگرى زده اند.

فالفارقات فرقا

مراد از (فارقات ) فرقهايى است كه بين حق و باطل ، و حلال و حرام است ، و فرق در اين آيه صفتى است كه بر نشر ياد شده متفرع مى شود.

فالملقيات ذكرا عذرا او نذرا

مقصود از وصف فرشتگان به (فالملقيات ذكرا عذرا و نذرا)
مراد از (ذكر) قرآن است ، كه او را به رسول خدا (صلى اللّه عليه و آله و سلم ) مى خواندند. و ممكن هم هست وحى نازل بر انبيا باشد، كه بر آنان خوانده مى شد. و صفات سه گانه اى كه اخيرا ذكر شده ، يعنى (نشر)، (فرق ) و (القاء)، سه صفت است كه مترتب بر يكديگرند، يعنى اول بايد صحف آسمانى نشر بشود، تا فرق ميان حق و باطل و حلال و حرام روشن شود، پس با نشر است كه فرق تحقق خود را آغاز مى كند، و با القاء تحققش تمام مى شود، پس فرق مرتبه اى از وجود نشر است ، كه بر آن مترتب مى شود، و القاء، مرتبه ديگرى است كه بر وجود آن مترتب مى شود و وجود نشر را تمام مى كند.
و در كلمه (عذرا) و (نذرا) مفعول له هستند، و اگر با حرف (او) عطف شده اند براى افاده تنويع است .
بعضى گفته اند: اين دو كلمه مصدر و به معناى اعذار و انذار است ، و اعذار به معناى آوردن بهانه اى است كه به وسيله آن انسان معذور شود، و معناى آيه اين است كه : فرشتگان ذكر را تلاوت مى كنند تا عذر باشد براى بندگان مؤ من ، كه به ذكر ايمان دارند، و تهديد باشد براى سايرين .
بعضى ديگر گفته اند: معنايش اين است كه : فرشتگان ذكر را تلاوت مى كنند تا خداى تعالى عذرش در برابر بندگان و عقاب ايشان تمام باشد، و معلوم شود كه عقاب بندگان جز به وجه حكمت نبوده . برگشت اين معنا هم به همان اتمام حجت است ، پس بنابر اين ، حاصل معناى آيه اين است كه فرشتگان ذكر را القاء مى كنند تا حجت بر تكذيب گران تمام شود، و تهديدى براى غير ايشان باشد، و اين معنا معناى خوبى است .

انما توعدون لواقع

اين جمله جواب از آن چند سوگند است ، و كلمه (ما) موصوله و خطاب در (توعدون ) به عموم بشر است ، و مراد از (ما توعدون ) وعده هاى قيامت و ثواب و عقاب است ، و اگر فرمود: (لواقع ) و نفرمود: (لكائن ) براى اين بود كه كلمه (واقع ) رساتر است ، چون در آن شائبه اى از استقرار نيز هست . و معناى آيه اين است كه : آن چيزى كه خدا شما را به آن وعده داده ، يعنى مساءله بعث و عقاب و ثواب خواه ناخواه واقع خواهد شد.
سخنى درباره سوگندهاى خداى تعالى در قرآن
گفتارى پيرامون سوگند ياد كردن خداى تعالى در قرآن يكى از لطائف فن بيان دراين آيات شش گانه اين است كه علاوه بر اينكه سوگند در آن خبرى را كه در جواباست تاءكيد مى كند، متضمن حجت بر مضمون جواب نيز هست ، و مى فهماند به چهدليل جزاى موعود واقع شدنى است ، به ايندليل كه تدبير ربوبى كه سوگندها بدان اشاره دارد، يعنىارسال مرسلات و عاصفات ، نشر صحف ، فرق و جداسازى حق ازباطل ، و القاء مرسلات ذكر را بر پيامبر، تدبيرى است كه جز با وجود تكليف الهىتصور صحيح ندارد. و تكليف هم جز با حتمى بودن روز جزا. روزى كه مكلفين عاصى ومطيع به جزاى خود برسند تمام نمى شود.
پس سوگندى كه خداى تعالى ياد كرده سوگند تدبير او است ، تا هم وقوع جزاى موعود را تاءكيد كند، و هم حجتى باشد بر وقوع آن جزا، گويا فرموده : من به اين حجت سوگند مى خورم كه مدلولش واقع خواهد شد.
و خواننده عزيز اگر در آياتى كه خداى تعالى در آنها سوگند ياد كرده دقت بفرمايد، خواهد ديد كه خود آن سوگندها حجت و برهانى است كه بر حقانيت جواب قسم دلالت مى كند، نظير سوگندى كه در مورد رزق خورده و فرموده : (فو رب السماء و الارض انه لحق )، كه در عين اينكه سوگند خورده بر حقيت رزق ، دليل آن را هم بيان كرده ، و آن اين است كه خداى تعالى رب و مدبر آسمان و زمين است ، و مبداء رزق مرزوقين هم همان تدبير الهى است . و سوگندى كه در مورد مستى كفار ياد كرده مى فرمايد: (لعمرك انهم لفى سكرتهم يعمهون )، در عين سوگند بر گمراهى و كورى آنان دليل آن را هم بيان كرده ، و آن جان پيامبر است ،
كه جانى طاهر و به عصمت خدايى مصون از هر نقص است ، و معلوم است كه مخالف چنين پيامبرى معصوم ، در مستى و سرگردانى بسر مى برد، و سوگندى كه در رستگارى نفوس الهى و خسران نفوس آلوده ياد كرده ، مى فرمايد: (و الشمس و ضحيها... و نفس و ما سويها فالهمها فجورها و تقويها قد افلح من زكيها و قد خاب من دسيها) كه در عين اينكه سوگند ياد كرده دليلش را هم آورده ، مى فرمايد: نظامى كه در خورشيد و ماه و شب و روز جريان دارد، و منتهى شده به پيدايش نفسى كه فجور و تقوايش به او الهام شده ، خود دليل است بر رستگارى كسى كه نفس را تزكيه كند و خسران كسى كه آن را آلوده سازد.
اين چند آيه را به عنوان نمونه آورديم ، ساير سوگندها هم كه در كلام خداى تعالى آمده همين حال را دارد، هر چند كه همه آنها به روشنى اين چند سوگند نيست ، و نيازمند دقت نظر بيشترى است نظير اين سوگند كه مى فرمايد: (و التين و الزيتون و طور سينين )، كه خواننده بايد در آن تدبر كند.

فاذا النجوم طمست . .. اقتت

اين آيات بيانگر روز موعودى است كه از وقوع آن خبر داده و فرموده بود: (انما توعدون لواقع )، و جواب كلمه (اذا) حذف شده ، چون جملات (لاى يوم اجلت ... للمكذبين ) بر آن دلالت مى كرد.
حوادث و نشانه هاى قيامت كه حاكى از تغاير نظام اخروى و نظام دنيوى در همه شؤ وناست
خداى سبحان روز موعود را با ذكر حوادثى كه در آن واقع مى شود، و مستلزم انقراض عالم انسانى و انقطاع نظام دنيوى است معرفى مى كند، نظير تيره شدن ستارگان ، شكافتن زمين ، متلاشى شدن كوهها، و تحول نظام دنيا به نظامى ديگر. و اين نشانيها در بسيارى از سوره هاى قرآنى و مخصوصا سوره هاى كوچك قرآن از قبيل سوره نبا، نازعات ، تكوير، انفطار، انشقاق ، فجر، زلزال ، قارعه ، و غير آن و اين معنا از بيانات كتاب و سنت به طور بديهى معلوم است كه نظام حيات در همه شوونش در آخرت غير نظامى است كه در دنيا دارد، چون خانه آخرت خانه ابدى است ، و از ساكنين آن خانه كسانى كه اهل سعادتند، سعادتشان خالص ، و آنها كه اهل شقاوتند شقاوتشان خالص است . طبقه اول آنچه را بخواهند و دوست داشته باشند در اختيار دارند، و طبقه دوم بغير از مكروه سهمى ندارند، هر چه دارند ناخوشايند است ، ولى دار دنيا دار فنا و زوال است ، در دنيا جز عوامل و اسباب خارجى و ظاهرى ، كه آميخته اى از مرگ و حيات ، و فقدان و وجدان ، و كام و ناكامى ، و تعب و راحت ، و اندوه و مسرت است ، حاكم نيست ، به خلاف خانه آخرت كه دار جزا است ، و در آن عملى نيست و دنيا دار عمل است ، و جزايى در آن نيست ، و كوتاه سخن اينكه نشاه آخرت غير نشاه دنيا است .
پس اينكه خداى تعالى نشاه قيامت و جزا را به وسيله مقدمات آن تعريف مى كند، و خاطر نشان مى سازد كه نشانى آن برچيده شدن بساط دنيا و خراب شدن بنيان زمين آن ، و متلاشى شدن كوههاى آن ، و پاره پاره شدن آسمان آن ، و محو و بى نور شدن ستارگان آن و غير اينها در حقيقت از قبيل تحديد حدود يك نشاه به سقوط نظام حاكم بر نشاه اى ديگر است : (و لقد علمتم النشاه الاولى فلو لا تذكرون ).
پس معناى اينكه فرمود: (فاذا النجوم طمست ) اين است كه در آن روز اثر ستارگان ، نور و ساير آثار آن محو مى شود، چون كلمه (طمس ) به معناى زايل كردن اثر و محو آن است ، همچنان كه در جاى ديگر اين طمس را معنا كرده فرموده : (و اذا النجوم انكدرت ).
(و اذا السماء فرجت ) - يعنى روزى كه آسمان پاره مى شود، چون كلمه فرج ، فرجه به معناى پيدا شدن شكاف بين دو چيز است ، و در جاى ديگر اين فرج را معنا كرده فرموده : (اذا السماء انشقت ).
(و اذا الجبال نسفت ) - يعنى روزى كه كوهها از ريشه كنده مى شوند و از بين مى روند، وقتى گفته مى شود: (نسفت الريح الكلاء) معنايش اين است كه باد، علف را از ريشه در آورد و از بين برد، همچنان كه در جاى ديگر فرموده : (و يسئلونك عن الجبال فقل ينسفها ربى نسفا).
(و اذا الرسل اقتت ) - يعنى و روزى كه زمان حضور انبيا براى شهادت عليه امت ها معين مى شود، و يا آن زمانى كه منتظر رسيدنش هستيم تا رسولان عليه امت ها شهادت دهند فرا مى رسد. و كلمه (اقتت ) فعل ماضى مجهول از باب تفعيل از مصدر تاقيت است ، كه به معناى توقيت و تعيين وقت است ، و در باره شهادت انبيا در جاى ديگر فرموده : (فلنسئلن الذين ارسل اليهم و لنسئلن المرسلين )، و نيز فرموده : (يوم يجمع اللّه الرسل فيقول ما ذا اجبتم ).

لاى يوم اجلت . .. للمكذبين

كلمه (اجل ) به معناى مدتى است كه براى چيزى معين شده باشد و (تاجيل ) به معناى اجل قرار دادن براى چيزى است ، كه البته در لازمه آن كه همان تاءخير باشد نيز استعمال مى شود، مثلا وقتى مى گويند: (قرض موجل ) معنايش قرض مدت دار است ، به خلاف (قرض حال ) كه به معناى قرض فورى است ، و اين معنا با آيه مناسب تر است تا معناى لغوى كلمه . و ضمير در (اجلت ) به امور مذكور يعنى طمس نجوم ، شكافتن آسمان ، ريشه كن شدن كوهها، و تعيين وقت شهادت رسولان بر مى گردد. و معناى آيه اين است كه : اين امور براى چه روزى تاءخير داده شده ، و خلاصه چه روزى صورت مى گيرد.
اين احتمال هم داده شده كه : كلمه (اجلت ) به معناى مدت قرار دادن براى چيزى باشد، و ضمير مقدر در آن به رسل و يا به آنچه كه كلام بدان اشعار دارد، و مربوط به اخبارى است كه رسولان از احوال آخرت داده اند برگردد، و معنا چنين باشد: چند سال و يا چند قرن به رسولان مهلت داده اند تا بعد از آن مهلت براى شهادت حاضر شوند، و يا چند قرن معين كرده اند تا بعد از آن آنچه انبيا خبر داده اند واقع شود، و صحنه هول انگيز قيامت و تعذيب كفار و تنعيم مؤ منين محقق گردد. و ليكن اين احتمال خالى از خفا و ابهام نيست .
اين آيه شريفه و آيه بعدش يعنى مجموع (لاى يوم اجلت ليوم الفصل ) به صورت سؤ ال و جواب آمده تا عظمت و هول انگيزى آن روز را رسانيده تعجب شنونده را برانگيزد، و اصل معنا اين است كه اين امور تاءخير انداخته شده براى روز فصل .
و اين نوع جمله هاى استفهامى در معناى تقدير قول است ، و معناى آن اين است كه : دليل بر عظمت اين روز و هول انگيزى و عجيب بودنش ، اين است كه مى پرسند: براى چه روزى اين امور عظيم و هائل و عجيب تاءخير انداخته شده اند، پس جواب داده مى شود براى روز فصل .
و منظور از (روز فصل ) روز جزا است كه در آن خداى تعالى بين خلائق فصل قضا مى كند، همچنان كه فرمود: (ان اللّه يفصل بينهم يوم القيمه ). و جمله (و ما ادراك ما يوم الفصل ) تعظيمى است از آن روز، و از وقايع آن روز. (ويل يومئذ للمكذبين ) - كلمه (ويل ) به معناى هلاكت است ، و مراد از (مكذبين ) تكذيب گران روز فصل است ، كه وعده اش را به ايشان داده اند چون سياق آيات ، سياق رساندن اين معناست كه آن روز واقع شدنى است ، و به همين منظور هم سوگند ياد شده .
و در اين جمله نفرينى به تكذيب گران شده ، و به همين نفرين اكتفا شده ، ديگر جواب كلمه (اذا) را نياورده ، و نفرموده : (اذا النجوم طمست . .. - وقتى ستارگان تيره مى شود چه مى شود...)، و تقدير كلام اين است كه وقتى چنين و چنان مى شود (آنچه وعده اش به شما داده شده واقع مى شود). و يا اين است كه وقتى چنين و چنان مى شود (روز فصل واقع گشته ) و تكذيب گران هلاك مى شوند، (كه جمله هايى كه بين گيومه است حذف شده و آن نفرين به جايش نشسته است ).
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته )
در كتاب خصال از ابن عباس روايت آورده كه گفت : روزى ابوبكر به حضور رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشت : يا رسول اللّه محاسنت زود سفيد شد؟ فرمود: سوره هود، واقعه ، مرسلات ، و عم يتسائلون مرا پير كرد.
و در درالدر المنثور است كه بخارى ، مسلم ، نسائى و ابن مردويه از ابن مسعود روايت كرده اند كه گفت : روزى در حالى كه ما با رسول خدا (صلى اللّه عليه و آله و سلم ) در غار منى جاى گرفته بوديم ،
ناگهان سوره (والمرسلات عرفا) نازل گرديد، رسول خدا (صلى اللّه عليه و آله و سلم ) در همان حال آن را مى خواند و من از دهانش مى گرفتم هنوز دهان رسول خدا (صلى اللّه عليه و آله و سلم ) از خواندن اين سوره باز نايستاده بود كه ناگهان مارى بر آن جناب حمله كرد، رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: او را بكشيد، دويديم كه مار را بكشيم ، ليكن دست ما به آن نرسيد و فرار كرد، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود من از شر شما حفظ شده ام ، همانطور كه شما از شر اين مار حفظ شديد.
مؤ لف : صاحب الدر المنثور اين روايت را به دو طريق ديگر نيز نقل كرده .
و در تفسير قمى در ذيل جمله (والمرسلات عرفا) گفته : اين آيات تابع يكديگر و مترتب برهمند.
و در مجمع در ذيل همين آيه گفته : بعضى معتقدند كه مرسلات ملائكه اى هستند كه براى ابلاغ او امر و نواهى خداى تعالى ارسال شده اند، (نقل از روايت هروى از ابن مسعود و نقل از ابى حمزه ثمالى يكى از اصحاب على (عليه السلام ) از آن جناب ).
و در تفسير قمى در ذيل جمله (فاذا النجوم طمست ) گفته است : يعنى نور ستارگان از بين مى رود، و خود آنان فرو مى ريزند.
و در همان كتاب در روايت ابى الجارود از امام ابى جعفر (عليه السلام ) آمده كه در تفسير جمله مذكور، فرمود: (طمس نجوم ) از بين رفتن روشنى آنها است ، و در تفسير آيه (و اذا السماء فرجت ) فرمود: يعنى آسمان منشق مى شود. (و اذا الرسل اقتت ) يعنى رسولان در اوقاتى مختلف مبعوث مى شوند.
و در مجمع البيان است كه امام صادق (عليه السلام ) در معناى جمله (اقتت ) فرمود: يعنى در اوقات مختلف مبعوث شدند.
و در تفسى رقمى در ذيل جمله (لاى يوم اجلت ) فرموده : يعنى تاءخير انداخته شده .
آيات 50-16 سوره مرسلات

الم نهلك الاولين (16) ثم نتبعهم الاخرين (17) كذلك نفعل بالمجرمين 18 ويل يومئذ للمكذبين (19) الم نخلقكم من ماء مهين (20) فجعلناه فى قرار مكين (21) الى قدر معلوم (22) فقدرنا فنعم القادرون (23) ويل يومئذ للمكذبين (24) الم نجعل الارض كفاتا (25) احياء و اموتا (26) و جعلنا فيها رواسى شامخات و اسقيناكم ماء فراتا (27) ويل يومئذ للمكذبين (28) انطلقوا الى ما كنتم به تكذبون (29) انطلقوا الى ظل ذى ثلث شعب (30) لا ظليل و لا يغنى من اللهب (31) انها ترمى بشرر كالقصر (32) كانه جمالت صفر (33) ويل يومئذ للمكذبين (34) هذا يوم لا ينطقون (35) و لا يوذن لهم فيعتذرون (36) ويل يومئذ للمكذبين (37) هذا يوم الفصل جمعناكم و الاولين (38) فان كان لكم كيد فكيدون (39) ويل يومئذ للمكذبين (40) ان المتقين فى ظلال و عيون (41) و فواكه مما يشتهون (42) كلوا و اشربوا هنيا بما كنتم تعملون 43 انا كذلك نجزى المحسنين (45) ويل يومئذ للمكذبين (45) كلوا و تمتعوا قليلا انكم مجرمون (46) ويل يومئذ للمكذبين (47) و اذا قيل لهم اركعوا لا يركعون (48) ويل يومئذ المكذبين (49) فباى حديث بعده بومنون (50)

ترجمه آيات
آيا ما پيشينيان را (به كيفر كفر) هلاك نكرديم ؟ (16).
از پى آنان هم قومى ديگر را (كه منكران قرآن باشند) نيز هلاك مى كنيم (17).
ما بدكاران عالم را همين گونه هلاك مى سازيم (18).
واى در آن روز به حال آنان كه آيات خدا را تكذيب كردند! (19).
آيا ما شما آدميان را از آبى پست و ناچيز بدين زيبايى نيافريديم ؟ (20).
سپس آن را (از صلب پدر) به قرارگاه رحم منتقل ساختيم (21).
تا مدتى معين و معلوم (در رحم بماند) (22).
و ما تقدير مدت رحم (و تعيين سرنوشت او تا ابد) را كرديم ، كه نيكو مقدر حكيمى هستيم (23).
واى در آن روز به حال آنانكه آيات خدا را تكذيب كردند (24).
آيا ما زمين را محل اجتماع بشر قرار نداديم ؟ (25).
تا زندگان روى زمين تعيش كنند و مردگان درونش پنهان شوند (26).
و در زمين كوههاى بلند برافراشتيم و از ابر و باران به شما آب زلال گوارا نوشانديم (27).
واى در آن روز به حال آنانكه آيات خدا را تكذيب كردند (28).
خطاب رسد اى منكران ! شما امروز به سوى آن دوزخى كه تكذيب كرديد برويد (29).
برويد زير سايه دودهاى آتش دوزخ كه داراى سه شعبه است (30).
نه آنجا سايه اى خواهد بود و نه از شرار آتش هيچ نجاتى دارند (31).
آن آتش هر شرارى بيفكند مانند قصرى است (32).
گويى آن شراره (در سرعت و كثرت ) همچون شتران زرد موى است (33).
واى در آن روز به حال آنان كه آيات خدا را تكذيب كردند (34).
اين روزى است كه كافران (براى نجات خود) سخنى نتوانند گفت (35).
و به آنها رخصت عذرخواهى نيز نخواهند داد (36).
واى در آن روز به حال آنان كه آيات خدا را تكذيب كردند (37).
اين روز فصل (حكم و جدايى نيك و بد) است كه شما را با همه در گذشتگان پيشين به عرصه محشر جمع گردانيم (38).
پس اگر چاره اى بر نجات خود مى توانيد انجام دهيد كنيد (39).
واى در آن روز به حال آنانكه آيات خدا را تكذيب كردند (40).
آن روز سخت بندگان با تقوا در سايه درختان بهشت و كنار نهرهاى جارى متنعمند (41).
و از هر نوع ميوه كه مايل باشند فراهم است (42).
به آنها خطاب شود كه از هر طعام و شراب بخواهيد بخوريد و بياشاميد كه شما را گوارا باد پاداش اعمال نيكى كه در دنيا بجا آورديد (43).
ما البته نيكوكاران عالم را چنين پاداش مى دهيم (44).
واى در آن روز به حال آنانكه آيات خدا را تكذيب كردند (45).
اى كافران شما هم بخوريد و تمتع بريد به عمر كوتاه دنيا كه شما بسيار بدكاريد (46).
واى در آن روز به حال آنانكه آيات خدا را تكذيب كردند (47).
و هر گاه به آنها گفته شد كه نماز و طاعت خدا را به جاى آريد اطاعت نكردند (48).
واى در آن روز به حال آنانكه آيات خدا را تكذيب كردند (49).
شما پس از آيات خدا (كه آن را تكذيب كرديد) باز به كدامين حديث ايمان مى آوريد؟! (.5).
بيان آيات
اين آيات حجت هايى است كه بر يگانگى خداى تعالى در ربوبيت دلالت مى كند، ادله اى است كه به حكم آن بايد يوم الفصلى باشد، و در آن مكذبين به جزاى خود برسند، و نيز به كيفرهايى كه براى آنان تهيه شده ، و به نعمت و كرامتى كه براى مردم با تقوى آماده شده اشاره مى كند، و سوره را با توبيخ و مذمت منكرين كه از عبادت خدا و ايمان به گفتار او استكبار مى ورزند، ختم نموده است .
بيان احتجاجاتى بريگانگى خداوند در ربوبيت ، و بر اثبات يومالفصل كه از آيه : (الم نهلك الاولين ...) و آيات بعد از آن استفاده مى شود

الم نهلك الاولين ثم نتبعهم الاخرين كذلك نفعل بالمجرمين

استفهام در اين آيه انكارى است ، و منظور از (اولين ) امثال قوم نوح و عاد و ثمود است ، كه از امت هاى قديم العهدند، و منظور از (آخرين ) امت هايى است كه بعدا به ايشان پيوستند، و كلمه (اتباع ) به معناى آن است كه چيزى را دنبال چيزى ديگر قرار دهند.
در جمله (ثم نتبعهم ) كلمه (نتبع ) را به رفع مى خوانيم ، بنابر اينكه استينافى و از نو باشد، چون عطف به كلمه (نهلك ) نيست ، وگرنه آن نيز مجزوم مى شد. و معناى آيه اين است كه : ما تكذيب گران را كه در امتهاى اولين بودند هلاك كرديم ، و سپس ما امتهاى ديگر را به دنبال آنان هلاك مى كنيم .
و جمله (كذلك نفعل بالمجرمين ) به منزله تعليل براى مطالب قبل است ، و لذا بدون فصل (واو) آمده و عطف به ما قبل نشده ، گويا گوينده اى پرسيده : آخر چرا هلاك شدند؟ در پاسخ فرموده : براى اين كه سنت ما با مجرمين همين است ، و اين آيات - به طورى كه ملاحظه مى كنيد - انذار است ، و مى خواهد لحن بيان را به همان اصلى كه محور آيات اين سوره است يعنى جمله (ويل يومئذ للمكذبين ) برگرداند، و در عين حال حجتى است بر يگانگى خدا در ربوبيت ، چون هلاك كردن انسانهاى مجرم ، خود تصرفى در عالم انسانى و تدبيرى براى آن است ، و چون غير از خدا هلاك كننده اى نيست ، و خود مشركين هم به اين اعتراف دارند، پس رب هم تنها او است و غير او رب و معبودى نيست .
علاوه بر اشارات ياد شده بر وجود يوم الفصل هم دلالت دارد، چون اهلاك قومى به خاطر جرائمى كه داشته اند وقتى تصور دارد كه قبلا تكليف كرده باشد، و تكليف هم وقتى مى تواند متوجه قومى بشود كه مجازاتى هم در كار باشد، اطاعت كاران را پاداش و گنهكاران را كيفر دهند، پس معلوم مى شود كه در اين ميان يوم الفصلى هست ، و در آن افراد مطيع پاداش ، و عاصيان كيفر داده مى شوند، و پاداش و كيفر آن روز از جنس پاداش و كيفر دنيا نيست ، چون پاداش و كيفر دنيوى نمى تواند همه اولين و آخرين را شامل شود، پس در اين ميان روزى هست كه هر انسانى در برابر هر كارى كه كرده جزا داده مى شود، و اين همان روز فصل و روز (مجموع له الناس )است .

الم نخلقكم من ماء مهين ... فنعم القادرون

استفهام در اين آيه انكارى است ، و كلمه (ماء مهين ) به معناى آبى خوار و پست است ، كه خودش نمى تواند خود را نگه دارد، و مراد از آن نطفه است ، و مراد از (قرار مكين ) محفظه رحم است ، و منظور از (قدر معلوم ) مدت حمل است .
و فعل (فقدرنا) از باب قدر به معناى اندازه گيرى است ، و حرف (فاء) براى تفريع قدر بر خلق است ، و معنايش اين است كه : ما شما را خلق كرديم و حوادثى كه بعدها بر سرتان مى آيد و اوصاف و احوالى كه در آينده به خود مى گيريد همه را معين و تقدير كرديم . خلاصه هم خلقتان كرديم ، و هم حوادثى كه در طول زندگى برايتان پيش مى آيد معين كرديم ، يكى عمرش طولانى و ديگرى كوتاه شد، يكى قيافه اش زيبا و ديگرى زشت شد، يكى سالم و ديگرى مريض شد، و همچنين از نظر رزق و چيرهاى ديگر.
بعضى احتمال داده اند كه : جمله (قدرنا) از قدرت در مقابل عجز گرفته شده باشد،
و مراد اين باشد كه ما بر همه اينها تواناييم . ولى وجه قبلى وجيه تر است .
و معناى آيه اين است كه : ما شما را از آبى پست و ناچيز كه همان نطفه باشد آفريده ايم ، و آن آب را در قرارگاهى محفوظ كه همان رحم مادران باشد جاى داديم ، و تا مدتى معلوم كه همان مدت حمل باشد در آنجا نگه داشتيم ، پس ما همه اين حوادث و صفات و احوال را كه با هستى شما ارتباط دارند تقدير كرديم ، و چه خوب مقدرى هستيم ما.
در اين آيات و اينكه مضمونش حجتى بر وحدانيت خداى تعالى در ربوبيت است ، نظير آن بيانى كه در آيات سابق داشتيم جريان دارد. و همچنين در اينكه اين حجت ، حجت بر تحقق يوم الفصل نيز هست ، چون ربوبيت اقتضاى آن دارد كه مربوبين در برابر ساحتش خضوع كنند، و اين خضوع همان گرويدن به دينى است كه مربوب را مكلف به تكاليفى مى كند، و تكليف هم جز بر دائر كردن جزا در برابر اطاعت و عصيان تمام نمى شود، و روزى كه مكلفين در آن روز به جزاى اعمال خود مى رسند، همان يوم الفصل است .

الم نجعل الارض كفاتا احياء و امواتا... فراتا

كلمه (كفات ) و همچنين كلمه (كفت ) به معناى جمع كردن و ضميمه كردن است ، مى فرمايد: مگر ما نبوديم كه زمين را كفات كرديم ، يعنى چنان كرديم كه همه بندگان را در خود جمع مى كند، چه مرده ها را و چه زنده ها را. بعضى گفته اند: كفات جمع كفت به معناى ظرف است . و معناى آيه اين است كه : مگر ما زمين را ظرفهايى براى جمع احيا و اموات نكرديم .
(و جعلنا فيها رواسى شامخات ) - كلمه (رواسى ) جمع (راسيه ) است ، كه به معناى كوه پا بر جا و استوار است ، و (شامخات ) به معناى كوههاى بلند است ، و گويا آوردن كلمه (رواسى ) زمينه چينى است براى آيه (و اسقيناكم ماء فراتا)، چون نهرها و چشمه هاى طبيعى همه از كوهها منفجر مى شود، و به طرف دشت ها سرازير مى گردد، و كلمه (فرات ) به معناى آب گوارا است ، در دليل بودن اين آيات هم همان بيان كه در آيات قبل داشتيم مى آيد.

انطلقوا الى ما كنتم به تكذبون

اين آيه حكايت فرمانى است كه در يوم الفصل به ايشان داده مى شود، صاحب كلام خداى تعالى است ، به قرينه اينكه در آخر آيات مى فرمايد: (اگر نيرنگى داريد به كار ببريد)،
و مراد از جمله (آنچه همواره تكذيبش مى كردند) جهنم است ، و كلمه (انطلاق ) به معناى روانه شدن و منتقل گشتن از جايى به جاى ديگر و بدون مكث است . و معناى آيه اين است كه : به ايشان گفته مى شود از محشر بدون هيچ درنگى به سوى آتش روانه شويد، همان آتشى كه همواره تكذيبش مى كرديد.
وصف عذابى كه مكذبان قيامت در آن روز به سوى آن روانه مى شوند

انطلقوا اليظل ذى ثلث شعب

مفسرين گفته اند: مراد از اين (ظل ) سايه دودى است كه از آتش جهنم بالا مى رود، همچنان كه در جاى ديگر فرموده : (و ظل من يحموم ).
و نيز در مورد انشعاب آن به سه شعبه گفته اند: اين اشاره است به عظمت دود جهنم ، چون دود وقتى خيلى متراكم و عظيم باشد شاخه شاخه مى شود.

لا ظليل و لا يغنى من اللهب

(ظل ظليل ) به معناى سايه خنك است ، سايه اى كه از رسيدن حرارت به انسان جلوگيرى كند، و براى آدمى ساترى از آزار حرارت باشد، و اينكه مى فرمايد سايه شعبه دار ظليل نيست ، منظور اين است كه از هرم آتش و شعله هاى آن جلوگيرى نمى كند.

انها ترمى بشرر كالقصر كانه جمالت صفر

ضمير (انها) به (نار - آتش ) بر مى گردد هر چند در كلام نامى از (نار) برده نشده بود، و ليكن از سياق معلوم است . و كلمه (شرر) به معناى زبانه هايى است كه از آتش بر مى خيزد. و معناى (قصر) معلوم است و كلمه (جماله ) جمع جمل است ، كه به معناى شتر نر است ، و معناى آيه روشن است .

هذا يوم لا ينطقون و لا يوذن لهم فيعتذرون

كلمه (هذا) اشاره است به (يوم الفصل ) و مراد از (يوذن ) اذن در سخن گفتن و يا عذرخواهى كردن است .
و جمله (فيعتذرون ) عطف است بر جمله (يؤ ذن ) و هر دو در سلك نفى قرار دارند، مى فرمايد امروز روزى است كه اهل محشر - از انسانها - سخن نمى گويند و اذن سخن گفتن به ايشان داده نمى شود، و يا اذن عذرخواهى كردن به ايشان داده نمى شود، پس اعتذارى نخواهند كرد. و نفى نطق در اين آيه با اثبات آن در آيات ديگر منافات ندارد، چون روز قيامت مواقف بسيار و مختلف دارد، در يك موقف از ايشان سؤ ال مى شود جواب هم مى دهند،
و در موقفى ديگر بر دهان آنان مهر مى زنند و نمى توانند سخن بگويند، و ما در تفسير آيه شريفه (يوم يات لا تكلم نفس الا باذنه )، بيانى در اين باره داشتيم ، بدانجا مراجعه شود.

هذا يوم الفصل جمعناكم و الاولين فان كان لكم كيد فكيدون

روز قيامت را از اين جهت يوم الفصل خوانده كه خداى تعالى در آن روز جدا سازى مى كند، و ميان اهل حق و اهل باطل با داورى خود جدايى مى اندازد، همچنان كه فرمود: (ان ربك هو يفصل بينهم يوم القيمه فيما كانوا فيه يختلفون )، و نيز فرموده : (ان ربك يقضى بينهم يوم القيمه فيما كانوا فيه يختلفون ) كه در يكى تعبير به فصل ، و در ديگرى تعبير به قضا كرده است .
و خطاب (كم - شما را) در جمله (جمعناكم و الاولين ) به تكذيب گران اين امت است ، بدان جهت كه جزء آخرين هستند، و به همين جهت در مقابل (اولين ) قرارشان داد، و در جاى ديگر به نحو جامع فرموده : امروز روزى است كه همه مردم در آن جمع مى شوند، (ذلك يوم مجموع له الناس ) و در جاى ديگر فرموده : (و حشرناهم فلم نغادر منهم احدا).
و معناى اينكه فرمود: (فان كان لكم كيد فكيدون ) اين است كه اگر شما حيله اى عليه من داريد تا با آن حيله عذاب مرا از خود دفع كنيد، آن حيله را بكار ببريد، و اين خطاب را اصطلاحا تعجيزى مى گويند، و معنايش اين است كه شما چنين نيرويى نداريد، در آن روز به طور كلى همه نيروها از شما گرفته مى شود، و با ظهور اين حقيقت كه (لا قوه الا لله ) خود ستمكاران با ديدن عذاب يقين مى كنند، و بلكه مى بينند كه قوت همه اش از آن خدا است ، و اينكه خدا شديد العذاب است ، و اين زمانى است كه پيشوايان از پيروان خود بيزارى مى جويند، و عذاب را مى بينند، و همه اسبابها از كار مى افتد.
و اين آيه يعنى آيه (ان كان لكم كيد فكيدون ) مدلولى وسيع تر از آيه شريفه زير دارد كه مى فرمايد: (يا معشرالجن و الانس ان استطعتم ان تنفذوا من اقطار السموات و الارض فانفذوا لا تنفذون الا بسلطان )، چون اين آيه تنها قدرت بر فرار را نفى مى كند، به خلاف آيه مورد بحث كه همه انحاى حيله را نفى مى كند.
در جمله (فكيدون ) التفاتى از تكلم مع الغير (ما) به تكلم وحده (من ) به كار رفته ، چون در جملات قبل خداوند تعبير به (ما) مى كرد و مى فرمود: (ما شما را جمع مى كنيم )، و در اينجا تعبير به من كرده ، و نكته در آن اين است كه امر (كيدون ) تعجيزى است ، و متعلق آن كيد با كسى است كه همه قوتهاو قدرتها از اوست ، و او تنها خداى تعالى است ، و اگر مى فرمود: (فكيدونا) اشاره به (توحيد) از بين مى رفت .

ان المتقين فى ظلال و عيون و فواكه مما يشتهون ... المحسنين

مراد از كلمه (ظلال ) سايه هاى بهشت ، و مراد از كلمه (عيون ) چشمه هاى آن است ، كه اهل بهشت از آن سايه ها استفاده نموده ، و از آن چشمه ها مى نوشند، و كلمه فواكه جمع فاكهه است كه به معناى ميوه است .
(كلوا و اشربوا هنيئا بما كنتم تعملون )- مفاد اين آيه اذن و اباحه است ، تو گويى خوردن و نوشيدن كنايه است از مطلق تنعم به نعمتهاى بهشتى و تصرف در آن ، هر چند كه از مقوله خوردن و نوشيدن نباشد. و استعمال اين كنايه شايع است ، همچنان كه خوردن مال را كنايه مى گيرند از مطلق تصرف ، مثلا مى گويند مال مردم را مخور، يعنى در آن تصرف مكن .
(انا كذلك نجزى المحسنين ) - در اين جمله سعادت اهل بهشت را مسجل مى سازد.

كلوا و تمتعوا قليلا انكم مجرمون

خطاب در اين آيه از قبيل خطابهاى تهديد آميزى است كه ما به دشمن خود مى كنيم و مى گوييم هر چه دلت مى خواهد بكن ، و يا هر چه از دستت بر مى آيد كوتاهى مكن ،كه معنايش اين است كه هر كارى بكنى سودى به حالت ندارد، و اين نوع خطابها مخاطب را از اينكه از حيله هاى خود سود ببرد و در نتيجه به هدف خود برسد ماءيوس مى كند، و نظير آن در چند جاى قرآن آمده ، مى فرمايد: (فاقض ما انت قاض انما تقضى هذه الحيوه الدنيا).
و نيز مى فرمايد: (اعملوا ما شئتم انه بما تعملون بصير).
پس اينكه فرمود: (كلوا و تمتعوا قليلا): بخوريد، و در اندك زمانى تمتع ببريد، و يا تمتعى اندك ببريد، در حقيقت مى خواهد ايشان را ماءيوس كند از اينكه با خوردن و تمتع بردن بتوانند عذاب را از خود دفع كنند، وقتى نمى توانند جلو عذاب را بگيرند، هر چه دلشان مى خواهد از متاع قليل دنيا بخورند.
و اگر در اين زمينه خصوص خوردن و تمتع را يادآور شد، براى اين بود كه منكرين معاد براى سعادت معنايى جز سعادت دنيا قائل نيستند، و براى سعادت دنيا هم معنايى جز خوردن و شهوترانى كردن نمى فهمند، عينا مانند يك حيوان بى زبان ، كه قرآن كريم ايشان را به آن تشبيه نموده مى فرمايد: (و الذين كفروا يتمتعون و ياكلون كما تاكل الانعام و النار مثوى لهم ).
و جمله (انكم مجرمون )، علت مطالب ما قبل را بيان مى كند، كه در آن امر مى كرد به اينكه بخوريد و تمتع ببريد كه از آن سودى نخواهيد برد، براى اينكه شما با تكذيب يوم الفصل ، و تكذيب كيفر تكذيب گران ، مجرم شديد، و جزاى مجرم خواه ناخواه آتش ‍ است .
مقصود از ركوع در آيه : (و اذا قيل لهم اركعوا لايركعون ) و وجهاتصال اين آيه با آيات قبل

و اذا قيل لهم اركعوا لا يركعون

مراد از (ركوع ) - به طورى كه ديگران هم گفته اند - نماز خواندن است ، و شايد به اعتبار آن باشد كه نماز مشتمل بر ركوع است .
بعضى هم گفته اند: مراد از ركوعى كه در اين آيه به آن امر فرموده ، مطلق خشوع و خضوع و تواضع براى خداى تعالى است ، به اينكه دعوتش را بپذيرند، و كلامش را قبول نموده ، دينش را پيروى نمايند، و خلاصه بندگيش كنند.
بعضى ديگر گفته اند: مراد از اين ركوع همان سجده اى است كه در قيامت ماءمور بدان مى شوند، ولى نمى توانند انجام دهند، كه قرآن در باره اش فرموده : (و يدعون الى السجود فلا يستطيعون )، ليكن اين دو وجه خالى از بعد نيست .
و اما اينكه وجه اتصال اين آيه به ما قبلش چيست ؟ به نظر ما وجهش اين است كه زمينه گفتار در سابق زمينه تهديد تكذيب گران روز فصل بود، و در اين مقام بود كه آثار سوء اين تكذيبشان را بيان كند، در آيه مورد بحث هم همين مطلب را تمام نموده ، مى فرمايد اينان خدا را وقتى كه ايشان را به عبادت خود مى خواند عبادت نمى كنند، چون منكر روز جزايند، و با انكار روز جزا عبادت معنا ندارد، پس آيه مورد بحث به اين بيان متصل به ما قبل است ، و در عين حال زمينه اى است براى آيه بعد كه مى فرمايد: (فباى حديث بعده يومنون ).
بعضى به زمخشرى نسبت داده اند كه گفته است : اين آيه متصل به كلمه (للمكذبين ) است ، كه در آيه قبل بود، گويا فرموده : ويل براى كسانى كه تكذيب كردند، و كسانى كه وقتى به ايشان گفته مى شود ركوع كنيد ركوع نمى كنند.
در اين آيه التفاتى به كار رفته ، قبلا منكرين معاد مورد خطاب بودند، به ايشان مى فرمود: (بخوريد...) و در اينجا غايب به حساب آمده اند، مى فرمايد: (وقتى به ايشان گفته مى شود...) و وجه اين التفات روگردانى از ايشان است ، چون بعد از آنكه در جمله (كلوا و تمتعوا) ايشان را به خودشان واگذاشت ، كه هر چه مى خواهند بكنند، ديگر معنا ندارد باز خطاب را متوجهشان كند.

فباى حديث بعده يومنون

يعنى وقتى به قرآن كه معجزه و آيتى است الهى ايمان نمى آورند، و وقتى اين قرآن با كمال روشنى و با برهان قاطع برايشان بيان مى كند كه معبودى جز خدا ندارند، و خدا شريكى ندارد، و در پيش رويشان يوم الفصلى چنين و چنان دارند، توجهى بدان نمى كنند، ديگر بعد از اين قرآن به چه سخنى ايمان مى آورند.
اين جمله رسول خدا (صلى اللّه عليه و آله و سلم ) را ماءيوس مى كند از اينكه به خدا و رسولش ايمان بياورند، و به منزله هشدارى است به اينكه ديگر ايشان را به ايمان دعوت مكن ، و اينكه گفتيم (بخورند و تمتع ببرند) سخن به جايى بود، ديگر ايمان آور نيستند، و هيچ فايده اى در دعوت كردن آنان نيست ، جز همين مقدار كه حجت بر آنان تمام شود.
بحث روايتى
(چند روايت در ذيل برخى آيات گذشته )
در تفسير قمى در ذيل آيه (الم نخلقكم من ماء مهين ) آمده يعنى آبى گنديده و (فجعلناه فى قرار مكين )، يعنى در رحم و (الى قدر معلوم ) يعنى تا منتهاى اجل .
مؤ لف : و در اصول كافى در روايتى از ابى الحسن ماضى (عليه السلام ) آمده كه آيه (الم نهلك الاولين ) را بر تكذيب گرانى تطبيق فرموده كه در خصوص اطاعت از اوصياى پيغمبر او را تكذيب كردند و جمله (ثم نتبعهم الاخرين ) را بر كسانى تطبيق فرموده كه نسبت به آل محمد جفا كردند.
و اين حديث علاوه بر اضطرابى كه در متن آن هست صرف تطبيق مصداق بر آيه است ، نه تفسير آن .
و نيز در آن كتاب آمده كه در معناى آيه (الم نجعل الارض كفاتا احياء و امواتا) فرموده (كفات ) به معناى مساكن است . آنگاه اضافه كرده كه امير المؤ منين (عليه السلام ) در مراجعتش از صفين به قبرها نظر انداخت ، و آنگاه فرمود: اينجا كفات اموات است ، يعنى منزلگاه ايشان است و سپس نظر انداخت به خانه هاى كوفه و فرمود: اينها كفات زندگان است ، آنگاه اين آيه را تلاوت كرد: (الم نجعل الارض كفاتا احياء و امواتا).
مؤ لف : و در كتاب معانى الاخبار به سند خود از حماد از امام صادق (عليه السلام ) روايت كرده كه آن جناب نظرى به مقابر انداخت ، و سخنانى كه در حديث قبل آمده بود به زبان آورد.
و در همان كتاب در تفسير جمله و جعلنا فيها رواسى شامخات آمده كه منظور كوههاى مرتفع است .
و نيز در همان كتاب در معناى جمله (ذى ثلث شعب ) آمده كه : در آن ، سه شعبه از آتش است ، و در معناى (انها ترمى بشرر كالقصر) فرموده شراره هايى از آتش كه به بزرگى قصرها و كوهها است .
و نيز در همان كتاب در تفسير (ان المتقين فى ظلال و عيون ) آمده كه فرمود: در سايه هايى از نور كه روشن تر از نور خورشيد است .
و در مجمع البيان در ذيل آيه (و اذا قيل لهم اركعوا لا يركعون ) مى گويد: مقاتل گفته اين آيه در باره قبيله ثقيف نازل شد، كه رسول خدا (صلى اللّه عليه و آله و سلم ) به ايشان دستور داد نماز بخوانند، و آنها گفتند (لا ننحنى ) يعنى ما هرگز قامت خم نمى كنيم . البته در روايت به جاى كلمه (لا ننحنى ) (لا نحنى ) آمده .
آنگاه گفتند قامت خم كردن ننگى است بر ما، پس رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: دينى هم كه ركوع و سجود نداشته باشد چيزى ندارد.
مؤ لف : در انطباق اين قصه - كه حتما بايد بعد از هجرت و وجوب نماز واقع شده باشد - با آيه مورد بحث خفائى هست ، و آنطور كه بايد روشن نيست . و در تفسير قمى در باره آيه قبلى آمده كه وقتى به ايشان گفته مى شود: امام را دوست بداريد و ولايتش را بپذيريد، نمى پذيرند.
مؤ لف : اين روايت هم از باب تطبيق كلى بر مصداق است ، نه از باب تفسير.
سوره نباء مكى است و چهل آيه دارد
سوره نباء آيات 16-1

بسم اللّه الرحمن الرحيم عم يتساءلون (1) عن النبا العظيم (2) الذى هم فيه مختلفون (3) كلا سيعلمون (4) ثم كلا سيعلمون (5) الم نجعل الارض مهدا (6) و الجبال اوتادا (7) و خلقناكم ازوجا (8) و جعلنا نومكم سباتا (9) و جعلنا الليل لباسا (10) و جعلنا النهار معاشا (11) و بنينا فوقكم سبعا شدادا (12) و جعلنا سراجا وهاجا (13) و انزلنا من المعصرات ماء ثجاجا (14) لنخرج به حبا و نباتا (15) و جنات الفافا (16)

ترجمه آيات
به نام خداى رحمان و رحيم . مردم از چه خبر مهمى پرسش و گفتگو مى كنند؟ (1).
از خبر بزرگ قيامت (2).
كه در آن با هم به جدل و اختلاف كلمه برخاستند (چون پيغمبر (صلى اللّه عليه و آله و سلم ) به نزول قرآن سخن از خدا و قيامت آغاز فرمود مؤ من و كافر در صدق و كذبش به مجادله پرداختند اين آيات نازل شد) (3).
چنين نيست كه منكران پنداشته اند به زودى (وقت مرگ را) خواهند دانست (4).
و البته (بر خطاى خود) به زودى آگاه مى شوند (5).
آيا ما زمين را مهد آسايش خلق نگردانيديم ؟ (6).
و كوهها را ميخهايى در آن نساختيم ؟ (7).
و شما را جفت (زن و مرد) آفريديم (تا انس و نشاط و فرزند صالح و بقاى نوع بازيابيد) (8).
و خواب را براى شما مايه قوام حيات و است راحت قرار داديم (9).
و پرده سياه شب را ساتر (احوال خلق ) گردانيديم (10).
و روز روشن را براى تحصيل معاش آنان مقرر داشتيم (11).
و بر فراز آنها هفت آسمان محكم بنا كرديم (12).
و چراغى (چون خورشيد) رخشان برافروختيم (13) و از فشار و تراكم ابرها1 آب باران فرو ريختيم (14).
تا بدان آب و دانه و گياه برويانيم (15).
و باغهاى پر درخت (و انواع ميوه ها) پديد آورديم (16).
بيان محتواى كلى سوره مباركه نباء
بيان آيات
اين سوره متضمن خبر از آمدن يوم الفصل و صفات آن و استدلال بر حقيقت آن ، و ترديد ناپذيرى آن است ، و از اينجا آغاز مى شود كه مردم از يكديگر از خبر قيامت مى پرسند، آنگاه در سياق جواب و با لحنى تهديدآميز مى فرمايد: به زودى از آن آگاه خواهند شد، و سپس براى ثبوت آن به اين دليل استدلال مى كند كه نظام مشهود در عالم با تدبير حكيمانه اى كه در آن است ، بهترين و روشن ترين دلالت را دارد بر اينكه بعد از اين نشاه دنياى متغير و فنا پذير، نشاه ثابت و باقى هست ، و به دنبال اين خانه اى كه در آن عمل هست و جزا نيست ، خانه اى هست كه در آن جزا هست و عمل نيست ، پس در اين ميان روزى هست كه نظام جارى در اين عالم از آن خبر مى دهد.
سپس آن روز را با ذكر حوادثش توصيف مى كند كه مردم همگى در آن احضار مى شوند، و همه يكجا جمع مى گردند، طاغيان به سوى عذابى دردناك و متقين به سوى نعيمى مقيم منتقل مى شوند، و در آخر، كلام را با يك جمله تهديد آميز ختم مى كند. و اين سوره به شهادت سياق آياتش در مكه نازل شده .

عم يتساءلون

كلمه (عم ) مخفف (عن ما از چه ) است ، و حرف الف از كلمه (ما) ى استفهاميه حذف شده ، و اين اختصاص به اين مورد ندارد، هر جا كه حرف جر بر سر (ما) ى استفهاميه در آيد، الف آن حذف مى شود، مثلا گفته مى شود: (لم )، (مم )، (على مَ) و (الى م ) كه مخفف لما و مما و على ما و الى ما است ، و مصدر تساول به معناى اين است كه مردمى از يكديگر از مطلبى سؤ ال كنند، يا بعضى بعد از بعضى ديگر از مطلبى سؤ ال كنند، هر چند كه مسؤ ول از خود آنان نباشد، در مورد ما نيز يا چنين بوده كه مردمى از يكديگر از مساءله معاد مى پرسيدند، و يا يكى پس از ديگرى از رسول خدا(صلى اللّه عليه و آله و سلم ) مى پرسيدند، و چون سياق سوره سياق جواب است و در اين جو اب هم جانب تهديد و انذار چربيده ، اين نظريه را تاءييد مى كند كه متسائلان ، كفار مكه بودند، همان مشركينى كه منكر نبوت و معاد بودند، نه مؤ منين ، و نه كفار و مؤ منين هر دو.
پس تساول در ميان مشركين بوده ، و اگر قرآن كريم خبر از آن را به صورت استفهام آورده براى اين است كه به پوچى و حقارت آن اشاره كند، و بفهماند پاسخ اين تساول آنقدر روشن است كه اصلا جايى براى اين تساول نيست .
بيان اينكه مقصود از (نباء عظيم ) قيامت و(تسائل ) از آن در بين مشركين بوده است (عم يتسائلون ...)

عن النبا العظيم الذى هم فيه مختلفون

اين آيه پاسخ از استفهامى است كه خود خداى تعالى كرده بود خودش پرسيد از چه تساول مى كنند؟ پاسخ مى دهد از خبرى بس ‍ عظيم . و اين توصيفى كه از خبر مذكور كرده توصيفى است كه تعظيم آن خبر از آن هويدا است .
و مراد از (خبر عظيم ) خبر بعث و قيامت است ، كه قرآن عظيم در سوره هاى مكى و مخصوصا در سوره هايى كه در اوائل بعثت نازل شده كمال اهتمام را درباره اثبات آن دارد، مويد اين معنا سياق آيات اين سوره است كه در آنها جز به مساءله قيامت ، و صفات يوم الفصل ، و استدلال بر حقيت و واقعيت آن پرداخته نشده .
ولى بعضى گفته اند: مراد از آن نبا قرآن عظيم است . ليكن سياق اين احتمال را رد مى كند، چون هر چند كه گفتار سوره خالى از اشاره به قرآن نيست ، و ليكن سياق اجنبى از آن است .
بعضى ديگر گفته اند: نبا عظيم عبارت است از عقايدى چون اثبات صانع ، و صفات او و ملائكه و رسل او، و مساءله بعث ، بهشت ، دوزخ و غير آن كه مورد اختلافشان بوده .
به نظر مى رسد صاحب اين قول بدان جهت كه در اين سوره به حقيت همه اين مطالب اشاره شده ، چنين گفته است . ليكن اين طرز استفاده درست نيست چون اشاره به حقيت معارف اسلامى از لوازم مساءله قيامت است ، كه خود از لوازم جزا و تكليف است ، جزاى اعتقادات حق و اعمال صالح ، و جزاى كفر و جرائم عملى ، و اگر در سوره به صفات يوم الفصل پرداخته تبعى و به قصد ثانوى بوده ، و غرض اولى بدان متعلق نشده .
علاوه بر اين ، مراد از افرادى كه از يكديگر تساول مى كرده اند - به بيانى كه گذشت - مشركين بوده اند، كه صانع و ملائكه را قبول داشتند، و ماوراى آن را يعنى رسالت و قيامت و بهشت و دوزخ را منكر بودند.


مراد از اختلاف مشركين درباره معاد
(الذى هم فيه مختلفون ) - مشركين در اصل انكار معاد متفق بودند، اختلافشان تنها در طرز انكار آن بوده ، بعضى آن را محال مى دانستند و به خاطر محال بودنش منكر بودند، همچنان كه از سخنى كه قرآن كريم از ايشان حكايت كرده اين معنا استفاده مى شود، و آن سخن اين است : (هل ندلكم على رجل ينبئكم اذا مزقتم كل ممزق انكم لفى خلق جديد)، بعضى ديگر آن را محال نمى دانستند، بلكه تنها به نظرشان بعيد مى رسيده ، از اين جهت انكارش نموده ، به حكايت قرآن مى گفتند:
(ايعدكم انكم اذا متم و كنتم ترابا و عظاما انكم مخرجون هيهات هيهات لما توعدون )، بعضى هم نه آن را محال مى دانستند، و نه بعيد مى شمردند، بلكه انكارشان از اين جهت بود كه در آن شك داشتند، همچنان كه آيه زير كه مى فرمايد: (بل ادارك علمهم فى الاخره بل هم فى شك منها)، با وضع آنان تطبيق مى كند. بعضى هم يقين بدان داشتند، و ليكن از در عناد منكر آن مى شدند كه جمله (بل لجوا فى عتو و نفور) حكايت حال ايشان است .
و آنچه از آيات سه گانه اول سوره و بعد آن به دست مى آيد اين است كه وقتى از قرآن شنيدند كه در انذار و تهديد ايشان سخن از روز قيامت و جزا و يوم الفصل مى آورد، برايشان گران آمده ، شروع كرده اند از يكديگر بپرسند كه اين چه خبر عجيبى است ، كه تاكنون به گوش ما نخورده ؟ و چه بسا به خود رسول خدا (صلى اللّه عليه و آله و سلم ) رجوع كرده و يا از مؤ منين مى پرسيدند كه روز قيامت چيست و چه خصايصى دارد، و چه وقت واقع مى شود؟
(متى هذا الوعد ان كنتم صادقين ) و چه بسا در مورد بعضى از حقايق قرآنى و معارفى جديد كه اسلام متضمن آن بود به اهل كتاب و مخصوصا به يهود مراجعه نموده ، در فهم آن معارف از آنان كمك مى گرفتند.
و خداى تعالى در اين سوره تساول آنان را به صورت سؤ ال و جوابى حكايت نموده ، مى فرمايد: (از چه تساول مى كنند؟) آنگاه خودش پاسخ خود را مى دهد كه (از خبرى عظيم تساؤ ل مى كنند، خبر عظيمى كه در باره آن ديدى مختلف دارند، و آنگاه از تساؤ ل آنان پاسخ مى دهد كه (كلا سيعلمون ...) نه ، بيهوده از يكديگر نپرسند كه به زودى خواهند دانست ...
مفسرين درباره مفردات آيات سه گانه ، و تقريب معانى آن وجوهى بسيار گفته اند، كه چون هيچ يك از آنها با سياق سازگار نبود، از ايرادش خوددارى نموديم ، و آنچه آورديم مطلبى است كه سياق ، آن را افاده مى كند.

كلا سيعلمون ثم كلا سيعلمون

اين جمله جلو ايشان را از تساول از قيامت مى گيرد، تساؤ لى كه گفتيم منشا آن مختلف بوده . و معناى آيه اين است كه بايد دست از اين پرس و جويها بردارند، براى اينكه حقيقت امر به زودى برايشان كشف مى شود، و اين خبر - قيامت - واقع مى شود، آن وقت آنچه امروز نمى دانند خواهند دانست ، و در اين تعبير تهديدى هم هست همان تهديدى كه در آيه (و سيعلم الذين ظلموا اى منقلب ينقلبون )، به چشم مى خورد، و جمله (ثم كلا سيعلمون ) تاءكيد همان ردع و تهديد سابق است ، و لحن تهديد خود قرينه است بر اينكه پرس و جوى كنندگان مشركين بوده اند، كه منكر معاد و جزايند، نه مؤ منين ، و نه مشركين و مؤ منين جميعا.
بيان احتجاج و استدلال بر ثبوت بعث و جزا، مستفاد از آيات : (المنجعل الارض مهادا...)

الم نجعل الارض مهادا

اين آيه تا يازده آيه بعدش در مقام احتجاج و استدلال بر ثبوت بعث و جزا و تحقق اين خبر عظيم است ، و لازمه ثبوت آن صحت جمله قبلى است كه مى فرمود: (كلا سيعلمون ) و اينكه به زودى مشاهده مى كنند و مى دانند.
بيان آن حجت اين است كه عالم محسوس با زمين و آسمانش و شب و روزش و انسانهايش كه نسلا بعد نسل مى آيند و مى روند، و نظام جارى در سراپايش ، و تدبير متقن و دقيقى كه در همه امورش جريان دارد، ممكن نيست صرفا به خاطر بازى و سرگرمى پديد آمده باشد،
و هيچ هدف و غرضى در نظر پديد آورنده اش نباشد، پس به طور مسلم و بديهى بايد در پى اين نظام متحول و متغير و گردنده ، عالمى باشد كه نظام در آن ثابت و باقى باشد، و در آن عالم اثر صلاح و فساد اين عالم ، ظهور پيدا كند، صلاحى كه فطرت بشر بدان دعوت مى كرد، و فسادى كه از آن نهى مى نمود، و ما مى بينيم كه اثر صلاح و فساد، كه همانا سعادت متقين و شقاوت مفسدين است در اين عالم محسوس ظاهر نشده ، و اين از محالات است كه خداى تعالى در فطرت بشر آن دعوت غريزى را و اين ردع و منع غريزى را به وديعه بسپارد، در حالى كه نه آن دعوت اثرى در خارج داشته باشد و نه آن منع ، پس به طور يقين در اين ميان روزى وجود دارد كه در آن روز انسان صالح اثر صلاح خود را، و انسان فاسد اثر فساد خود را مى بيند.
پس اين آيات در معناى آيه زير است كه مى فرمايد: (و ما خلقنا السماء و الارض و ما بينهما باطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار ام نجعل الذين امنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار) با اين بيان و اين استدلال ثابت مى شود كه در اين ميان روزى هست كه انسان آن را ديدار خواهد كرد، و در آن روز به جزاى آنچه كرده چه خير و چه شر مى رسد، پس مشركين نمى توانند در آن اختلاف نموده ، و يا شك كنند، و يا بعضى ديگرشان آن را بعيد بشمارند، و يا بعضى ديگرشان محال بدانند، و يا بعضى ديگرشان با علم به آن از در عناد و لجاج منكرش شوند، پس آمدن چنين روزى بديهى ، و وقوعش ‍ ضرورى است ، و جزاى در آن جاى شك نيست .
از بعضى از مفسرين چنين بر مى آيد كه خواسته اند بگويند: اين آيات در مقام اثبات قدرت است ، و اينكه عود - در قيامت - نظير بدء - آغاز - خلقت است ، آن خدايى كه توانست عالم را ابتداء خلق كند، قادر است كه آن را دوباره اعاده دهد. اين استدلال هر چند كه در جاى خودش تمام و صحيح است ، و در كلام خداى تعالى هم به آن تمسك شده و ليكن استدلالى است بر امكان اعاده ، نه بر وقوع آن ، و سياق آيات مورد بحث مى خواهد وقوع آن را اثبات كند نه امكانش را، پس بيان مناسب تر همان بيانى است كه ما ذكر كرديم .
و به هر حال اينكه فرمود: (الم نجعل الارض مهادا) استفهامى است انكارى ، و كلمه (مهاد) به معناى بستر و قرارى است كه در آن تصرف مى شود، و بر فرشى كه روى آن مى نشينند نيز اطلاق مى گردد. و معناى جمله اين است كه مگر ما نبوديم كه زمين را براى شما قرارگاه كرديم ، تا بتوانيد در آن قرار گيريد، و در آن تصرف كنيد.
معناى اينكه فرمود: (كوه ها را ميخ قرار داديم ) و (ازواج خلقتان كرديم ،

و الجبال اوتادا

كلمه (اوتاد) جمع وتد است ،و (وتد) به معناى ميخ است ، البته بنا به گفته صاحب مجمع ميخ بزرگ را (وتد) گويند (نه ميخهاى معمولى را). و اگر كوهها را ميخ خوانده شايد از اين جهت بوده كه پيدايش عمده كوههايى كه در روى زمين است از عمل آتشفشانهاى تحت الارضى است ، كه يك نقطه از زمين را مى شكافد و مواد مذاب زمينى از آن فوران مى كند، و به اطراف آن نقطه مى ريزد، و به تدريج اطراف آن نقطه بالا مى آيد و مى آيد تا به صورت ميخى كه روى زمين كوبيده باشند، در آيد، و باعث سكون و آرامش فوران آتشفشان زير زمين گردد، و اضطراب و نوسان زمين از بين برود.
و از بعضى از مفسرين حكايت شده كه گفته است : مراد از ميخ بودن كوهها اين است كه معاش اهل زمين به وسيله اين كوهها و منافعى كه خدا در آنها به وديعت سپرده تاءمين مى شود، چون اگر كوهها نبودند زمين دائما در زير پاى اهلش در حال نوسان بود، نه كشت و زرعى مى گذاشت ،و نه خانه اى . ولى اين سخن در حقيقت لفظ را بدون جهت از ظاهرش برگرداندن است .

و خلقناكم ازواجا

يعنى ما شما را جفت جفت از نر و ماده آفريديم ، تا سنت ازدواج و تناسل در بينتان جريان يابد، در نتيجه نوع بشر تا روزى كه خدا خواسته باشد باقى بماند.
بعضى گفته اند: مراد از ازواج ، اشكال است ، يعنى ما شما را شكل هم خلق كرديم .
بعضى ديگر گفته اند: يعنى ما شما را اصناف مختلف سفيد و سياه و سرخ و زرد خلق كرديم .
بعضى ديگر گفته اند: معنايش اين است كه خلقت هر يك نفر از شما از دو منى يعنى منى مرد و منى زن بوده . ولى اين وجوه ضعيفند.
و بعضى گفته اند: التفاتى كه در آيه از غيبت - سيعلمون - به خطاب - خلقناكم - به كار رفته ، به منظور مبالغه در الزام و اسكات خصم بوده .
معناى اينكه فرمود (خوابتان را سبات قرار داده ايم و شب را لباس و روز را معاشقرار داديم .

و جعلنا نومكم سباتا

كلمه (سبات ) به معناى راحتى و فراغت است ، چون خوابيدن باعث آرامش و تجديد قواى حيوانى و بدنى مى شود، و خستگى ناشى از بيدارى و تصرفات نفس در بدن از بين مى رود.
بعضى گفته اند: كلمه (سبات ) به معناى قطع است ، و اگر خواب را قطع خوانده ، بدين جهت بوده كه در خواب تصرفات نفس در بدن قطع مى شود. اين وجه هم نزديك به همان وجه قبلى است .
بعضى ديگر گفته اند: (سبات ) به معناى مرگ است ، و اگر خداى سبحان خواب را جزو مرگ دانسته ، تنها در اين آيه نبوده ، در آيه ديگر نيز آن را مرگ خوانده و فرموده : (هو الذى يتوفيكم بالليل )، ليكن اين معنا بعيد است ، و آيه اى كه شاهد آورده ، خداى تعالى در آن خوابيدن را توفى - تحويل گرفتن - خوانده ، نه ميراندن ، بلكه قرآن كريم تصريح دارد بر اينكه خوابيدن مردن نيست ، و فرموده : (اللّه يتوفى الانفس حين موتها و التى لم تمت فى منامها).

و جعلنا الليل لباسا

يعنى ما شب را چون لباس ساترى قرار داديم كه با ظلمتش همه چيز و همه ديدنى ها را مى پوشاند، همانطور كه لباس بدن را مى پوشاند، و اين خود سببى است الهى كه مردم را به دست كشيدن از كار و حركت مى خواند، و متمايل به سكونت و فراغت و برگشتن به خانه و خانواده مى سازد.
و از بعضى حكايت شده كه گفته اند: مراد از لباس بودن شب اين است كه چون لباس است براى روز، كه روز به آسانى از آن بيرون مى شود. ولى انصافااين وجه وجه درستى نيست .

و جعلنا النهار معاشا

كلمه عيش - به طورى كه راغب گفته - به معناى زندگى است ، چيزى كه هست كلمه عيش مختص به زندگى حيوان است ، به اين معنا كه به زندگى خداى تعالى و ملائكه عيش گفته نمى شود، ولى حيات خدا وحيات ملائكه گفته مى شود، و كلمه معاش مصدر ميمى و هم اسم زمان و مكان از عيش است ، و در آيه مورد بحث به يكى از دو معناى اخير است ، يعنى زمان و يا مكان عيش .
و معناى آيه اين است كه : ما روز را زمان زندگى شما و يا محل زندگى شما قرار داديم ، تا در آن از فضل پروردگارتان طلب كنيد.
و بعضى گفته اند: مراد از آن همان معناى مصدرى است ، چيزى كه هست مضافى از آن حذف شده ، و تقدير كلام (و جعل نا النهار طلب معاش ) است ، يعنى ما روز را طلب معاش قرار داديم .

و بنينا فوق كم سبعا شدادا

يعنى بر بالاى سرتان هفت آسمان سخت بنياد، قرار داديم .

و جعلنا سراجا وهاجا

كلمه (وهاج ) به معناى چيزى است كه نور و حرارت شديدى داشته باشد، و منظور از چراغ وهاج خورشيد است .

و انزلنا من المعصرات ماء ثجاجا

كلمه (معصرات ) به معناى ابرهاى بارنده است . و بعضى گفته اند: به معناى بادهايى است كه ابرها را مى فشارد تا ببارد، و كلمه (ثجاج ) به معناى ابرى است كه بسيار آب بريزد. و بنابر اين ، بهتر آن است كه كلمه (من ) را به معناى باء بگيريم ، و معنا چنين شود (ما به وسيله بادهاى فشار آورنده آبى ريزان نازل كرديم ).

لنخرج به حبا و نباتا

يعنى اين كار را كرديم تا دانه ها و نباتاتى كه مايه قوت آدميان و حيوانات است بيرون آوريم .

و جنات الفافا

اين جمله عطف است بركلمه (حبا)، و جنات الفاف به معناى درختان انبوه و در هم فرو رفته است .
بعضى گفته اند: كلمه (الفاف ) جمعى است كه از ماده خودش مفرد ندارد.
بحث روايتى
(رواياتى در بيان برخى آيات گذشته )
در بعضى از روايات آمده كه منظور از (نبا عظيم ) على (عليه السلام ) است . ولى اين از باب بطن قرآن است ، نه تفسير لفظ آيه .
و از خصال از عكرمه از ابن عباس روايت شده كه گفت : (روزى ) ابو بكر به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشت يا رسول الله ! چقدر زود مويت سپيد شد؟ فرمود: موى مرا سوره هود و واقعه و مرسلات و عم يتسائلون سپيد كرد.
و در تفسير قمى در ذيل آيه (الم نجعل الارض مهادا) آمده كه : زمين گهواره اى است كه بشريت در آن پرورش مى يابد، (و الجبال اوتادا) يعنى ميخ ‌هاى زمين .
و در نهج البلاغه فرموده : (وتد بالصخور ميدان ارضه ).
و در تفسير قمى در ذيل آيه (و جعلنا الليل لباسا) آمده كه شب جامه اى است بر روى روز.
مؤ لف : شايد مراد اين باشد كه شب جامه اى است بر روى آنچه در روز پيدا است و آن را مى پوشاند.
و باز در همان كتاب است كه در معناى آيه (و جعلنا سراجا وهاجا) فرموده : منظور خورشيد نورانى است (و انزلنا من المصرات ) فرمود: يعنى از ابرها (ماء ثجاجا) فرمود: يعنى با ريزشى پى در پى .
و تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه فرمود: كلمه (يعصرون ) در آيه (عام فيه يغاث الناس و فيه يعصرون ) با ياء به معناى يمطرون است ، يعنى باران به ايشان مى بارد، آنگاه به عنوان استشهاد فرمود مگر نشنيده اى كه در سوره نبا فرموده : (و انزلنا من المعصرات ماء ثجاجا).
مؤ لف : مراد اين است كه كلمه (يعصرون ) بايد با ضمه ياء و به صيغه مجهول خوانده شود، چون معنايش اين است كه مردم در آن سال (يمطرون - باران داده مى شوند)، به شهادت اينكه در سوره نبا اسم فاعل همين فعل بكار رفته ابرها را (معصرات ) و مردم را معصر - باران داده شده - خوانده است ، پس (سحاب معصر) - با كسره صاد - به معناى ابر ممطر است . و عياشى مثل اين حديث را از على بن معمر از پدرش از امام صادق (عليه السلام ) نقل كرده . و قمى در تفسير خود نظير آن را از امير المؤ منين (عليه السلام ) روايت كرده است .
آيات 40-17 سوره نباء

ان يوم الفصل كان ميقاتا (17) يوم ينفخ فى الصور فتاتون افواجا (18) و فتحت السماء فكانت ابوابا (19) و سيرت الجبال فكانت سرابا (20) ان جهنم كانت مرصادا (21) للطاغين مابا (22) لابثين فيها احقابا (23) لا يذوقون فيها بردا و لا شرابا (24) الا حميما و غساقا (25) جزاء وفاقا (26) انهم كانوا لا يرجون حسابا (27) و كذبوا بايتنا كذابا (28) و كل شى ء احصيناه كتابا (29) فذوقوا فلن نزيدكم الا عذابا (30) ان للمتقين مفازا (31) حدائق و اعنابا (32) و كواعب اترابا (33) و كاسا دهاقا (34) لا يسمعون فيها لغوا و لا كذابا (35) جزاء من ربك عطاء حسابا (36) رب السموات و الارض و ما بينهما الرحمن لا يملكون منه خطابا (37) يوم يقوم الروح والملئكه صفا لا يتكلمون الا من اذن له الرحمن و قال صوابا (38) ذلك اليوم الحق فمن شاء اتخذ الى ربه مابا (39) انا انذرناكم عذابا قريبا يوم ينظر المرء ما قدمت يداه و يقول الكافرياليتنى كنت ترابا (40).

4
ترجمه آيات
همانا روز فصل (يعنى روز قيامت كه در آن فصل خصومتها شود) وعده گاه خلق است (17).
آن روزى كه در صور دميده مى شود تا شما فوج به محشر وارد شويد (18).
و آسمان گشوده شود پس درهاى متعددى از آن باز شود (تا هر فوجى از درى شتابند) (19).
و كوهها به حركت در آيد و مانند سراب گردد (20).
همانا دوزخ در انتظار بدكاران است (21).
آن دوزخ جايگاه مردم سركش و ستمكار است (22).
كه در آن دوران هاى متمادى عذاب كشند (23).
هرگز در آنجا قطره اى آب سرد و شراب طهور نياشامند (چنانكه در دنيا از علوم انبيا بهره نيافتند) (24).
مگر آبى پليد سوزان كه از چرك و خون جهنم است به آنها دهند (25).
كه با كيفر اعمال آنها موافق است (26).
زيرا آنها به روز حساب اميد نداشتند (27).
و آيات ما را از فرط جهالت سخت تكذيب كردند (28).
و حال آنكه هر چيز را ما در كتابى به احصاء و شماره رقم كرده ايم (29).
پس بچشيد (كيفر تكذيب و بدكارى را) كه هرگز بر شما چيزى جز رنج و عذاب دوزخ نيفزاييم (چنانكه شما در دنيا هيچ متنبه نشده و جز بر بدى نيفزوديد) (30).
براى متقيان در آن جهان رستگارى و آسايش است (31).
باغهايى سرسبز و انواعى از انگورها (32).
و دختران (زيباى دلربا) كه همه در خوبى و جوانى مانند يكديگرند (33).
و جامهايى پر (از شراب طهور) (34).
هرگز سخن بيهوده و دروغ نشنوند (35).
اين (نعمتهاى ابدى ) مزدى به عطا و حساب پروردگار تو است (36).
خدايى كه آسمانها و زمين و همه مخلوقاتى كه در بين آسمان و زمين است بيافريده خدايى مهربان است كه در عين مهربانى كسى از قهر و سطوتش با او به گفتگو لب نتواند گشود (37).
روزى كه آن فرشته بزرگ روح القدس با همه فرشتگان صف زده و به نظم برخيزند و هيچ كس سخن نگويد جز آن كس كه خداى مهربانش اذن دهد و او سخن به صواب گويد (38).
چنين روز محقق خواهد شد پس هر كه مى خواهد، نزد خداى خود (در آن روز) مقام و منزلتى يابد (در راه ايمان و اطاعت بكوشد) (39).
ما شما را از روز عذاب كه نزديك است ترسانيده و آگاه ساختيم روزى كه هر كس هر چه (از نيك و بد) كرده در پيش روى خود حاضر بيند و كافر در آن روز (از فرط عذاب ) آرزو مى كند كه ايكاش خاك بود (تا چنين به آتش كفر خود نمى سوخت ) (40).
بيان آيات
اين آيات يوم الفصل را كه در جمله (كلا سيعلمون ) به طور اجمال بدان اشاره كرده بود توصيف نموده ، شرح مى دهد كه در آن روز به طاغيان و متقيان چه مى گذرد، و در آخر، سوره را با تهديدى كه به منزله نتيجه است ختم مى كند.

ان يوم الفصل كان ميقاتا

در مجمع البيان مى گويد: كلمه (ميقات ) به معناى آخرين لحظه از مدتى است كه براى حدوث امرى از امور معين شده و اين كلمه از ماده وقت است همچنان كه كلمه ميعاد از ماده وعد و كلمه (مقدار) از قدر گرفته شده اند.
اوصاف قيامت ، نباء عظيمى كه واقع خواهد شد
از اين آيه شريفه شروع شده است به توصيف آن نبا عظيمى كه خبر از وقوع آن در آينده داده و فرمود: (كلا سيعلمون ) آنگاه براى اثبات مطلب چنين استدلال نمود كه (الم نجعل الارض مهادا... - مگر ما نبوديم كه زمين را بستر و گهواره كرديم ...) و آن را يوم الفصل خواند تا بفهماند در آن روز بين مردم فصل قضا مى شود و هر طايفه اى بدانچه با عمل خود مستحق آن شده مى رسد، پس يوم الفصل ، ميقات و آخرين روزى است كه براى فصل قضا معين شده بود و تعبير به لفظ (كان ) كه مخصوص رساندن ثبوت است مى فهماند يوم الفصل از سابق ثابت و در علم خدا معين شده بود حجت قبلى هم بدان ناطق است و به همين جهت جمله را با كلمه (ان ) موكد كرد.
و معناى جمله اين است كه : محققا يوم الفصل كه خبرش خبر عظيمى است در علم خدا معين شده بود و روزى كه خدا آسمانها و زمين را مى آفريد و نظام جارى در آن را بر آن حاكم مى كرد از همان روز براى نظام مادى جهان مدتى معين كرد كه با به سر رسيدن آن مدت عمر عالم ماده هم تمام مى شود چون خداى تعالى مى دانست كه اين نشاه جز با انتهايش به يوم الفصل تمام نمى شود، چون خودش نشاه دنيا را آفريده بود مى دانست كه اگر آن را بخواهد بيافريند لازمه اش اين است كه نشاه قيامت را هم به پا كند.

يوم ينفخ فى الصور فتاتون افواجا

در سابق گفتار در معناى (نفخ صور) مكررا گذشت . و كلمه (افواج ) جمع فوج است كه - به گفته راغب - به معناى جمعيتى است كه به سرعت از پيش روى ما بگذرند.
و در جمله (فتاتون افواجا) سياق را طبق سياق سابق خطابى كرد، تا حق وعيد و تهديدى كه جمله (كلا سيعلمون ) متضمن آن است را ادا كرده باشد، و مثل اينكه آيه مورد بحث نظرى هم به آيه (يوم ندعوا كل اناس بامامهم ) دارد، كه آن نيز دلالت مى كند بر اينكه در روز قيامت مردم فوج فوج مى آيند.

و فتحت السماء فكانت ابوابا)

و وقتى دربهاى آسمان باز شد قهرا عالم انسانى به عالم فرشتگان متصل مى شود.
بعضى گفته اند: در اين آيه چيزى در تقدير است ، و تقدير كلام (فكانت ذات ابواب ) است ، يعنى آسمان داراى ابواب خواهد بود. بعضى ديگر گفته اند: در آسمان راههايى پيدا مى شود، در حالى كه قبلا چنين راههايى وجود نداشت . ليكن اين دو وجه به بى دليل حرف زدن شبيه تر است تا تفسير (دقت بفرماييد).

و سيرت الجبال فكانت سرابا

كلمه (سراب ) به معناى آب موهوم است كه در بيابان از دور برق مى زند و انسان خيال مى كند آنجا آب است ، و هر امر بى حقيقت را كه به نظر حقيقت برسد نيز به عنوان استعاره سراب مى گويند، و شايد مراد از سراب در آيه به معناى دوم باشد.
توضيحى پيرامون به راه انداخته شدن كوه ها و سراب شدنشان (و سيرتالجبال فكانت سراباء)
 توضيح اينكه به راه انداختن كوهها و متلاشى كردنشان ، بالاخره طبعا به اينجا منتهى مى شود كه شكل كوهى خود را از دست داده اجزايش متفرق شود، همچنان كه در چند جا از كلام مجيدش وقتى سخن از زلزله قيامت دارد و آثار آن را بيان مى كند، از كوهها هم خبر داده مى فرمايد: (و تسير الجبال سيرا) و نيز مى فرمايد: (و حملت الارض و الجبال فدكتا دكه واحده )، و نيز مى فرمايد: (و كانت الجبال كثيبا مهيلا) و نيز مى فرمايد: (و تكون الجبال كالعهن المنفوش ) و نيز مى فرمايد: (و بست الجبال بسا) و نيز فرموده : (و اذا الجبال نسفت ).
پس به راه انداختن كوهها و خرد كردن آنها بالاخره منتهى مى شود به پراكنده شدن و پاره پاره شدن آنها و به صورت تپه هاى پراكنده در آمدنشان و در نتيجه چون پشم حلاجى شده ساختن شان . و اما سراب شدنشان به چه معنا است ؟ و چه نسبتى با به راه انداختن آن دارد، به طور مسلم سراب به آن معنا كه به نظر آبى درخشنده برسد نسبتى با به راه انداختن كوهها ندارد.
بله اين را مى توان گفت كه وقتى كوهها به راه افتادند، و در آخر حقيقتشان باطل شد و ديگر چيزى به صورت جبال باقى نماند، در حقيقت آن (جبال را سيات ) كه حقايقى داراى جرمى بس بزرگ و نيرومند بود، و هيچ چيز آن را تكان نمى داد با به حركت در آمدن و باطل شدن ، سرابى مى شود خالى از حقيقت ، پس به اين اعتبار مى توان گفت : (و سيرت الجبال فكانت سرابا) و نظير اين بيان در كلام خداى تعالى آمده ، آنجا كه در باره اقوام هلاك شده مى فرمايد: (فجعلناهم احاديث )، و يا مى فرمايد: (فاتبعنا بعضهم بعضا و جعلناهم احاديث ) و يا در باره بت ها مى فرمايد: (ان هى الا اسماء سميتموها انتم و اباوكم ).
پس آيه شريفه به وجهى نظير آيه زير است كه مى فرمايد: (و ترى الجبال تحسبها جامده و هى تمر مر السحاب )، كه اگر بگوييم درباره صفت زلزله قيامت است ، شباهتى با آيه مورد بحث خواهد داشت .

ان جهنم كانت مرصادا

راغب در مفردات گفته : كلمه (رصد) به معناى آماده شدن براى مراقبت است ، - تا آنجا كه مى گويد - و (مرصد) به معناى آن محلى است كه براى مراقبت در آنجا قرار بگيرى ، و اين كلمه در قرآن آمده . تا آنجا كه مى فرمايد: (و اقعدوا لهم كل مرصد - براى دستگيرى آنان در هر كمين گاهى به كمين بنشينيد). كلمه (مرصاد) هم شبيه به مرصد است ، اما مرصاد تنها به آن محلى كه براى اين كار آماده شده اطلاق مى شود،
و اين كلمه نيز در قرآن آمده مى فرمايد: (ان جهنم كانت مرصادا)، و اين آيه اين نكته را مى فهماند كه جهنم محل عبور همه مردم است ، و از همين باب است آيه زير كه مى فرمايد (و ان منكم الا واردها - هيچ كس از شما نيست مگر آنكه به جهنم وارد خواهد شد).

للطاغين مابا

طاغيان كسانى هستند كه متصف به طغيان باشند، و خروج از حد، كار هميشگى آنان باشد، و كلمه (ماب ) اسم مكان از ماده (اوب ) است ، كه به معناى رجوع است ، و اگر جهنم را محل برگشت طاغيان خوانده ، به اين عنايت بوده كه خود طاغيان در همان دنيا، جهنم را ماواى خود كردند، پس صحيح است بگوييم به جهنم بر مى گردند.
معناى (احقاب ) كه درباره ماندن طاغيان در جهنم فرمود: (لا بثين فيها احقابا)

لابثين فيها احقابا

كلمه (احقاب ) به معناى زمانهاى بسيار و روزگاران طولانى است كه آغاز و انجام آن مشخص نباشد.
و اين كلمه جمع است و اما در اينكه مفردش چيست ؟ آيا حقب - به ضمه اول و سكون دوم است - و يا حقب - به دو ضمه - است ، اختلاف كرده اند، و حقب - به دو ضمه - در قرآن كريم آمده ، مى فرمايد: (او امضى حقبا). بعضى هم گفته اند: مفردش ‍ (حقب ) - به فتح اول و سكون دوم - است ، و واحد حقب هم حقبه - به كسر اول و سكون دوم - است . راغب گفته : حق اين است كه حقبه به معناى مدت نامعلومى از زمان است .
بعضى هم كلمه (حقب ) را به هشتاد و يا هشتاد و چند سال تحديد كرده اند. و بعضى ديگر اضافه كرده اند كه : هر سال از اين حقب سيصد و شصت روز و هر روزش برابر هزار سال است . و از بعضى ديگر نقل شده كه گفته اند: حقب به معناى چهل سال است . و از بعضى ديگر آمده كه گفته اند: هفتاد سال است . و اقوالى ديگر در معناى حقب گفته اند، اما از خود قرآن كريم دليلى بر هيچ يك از اين تحديدها وارد نشده ، علم لغت هم چيزى در اين باب نگفته .
و از ظاهر آيه بر مى آيد كه مراد از طاغيان ، معاندين از كفار هستند، مؤ يد اين ظهور ذيل سوره است كه مى فرمايد: (انهم كانوا لا يرجون حسابا و كذبوا باياتنا كذابا) و مفسرين كلمه (احقاب ) در آيه را به حقب بعد از حقب تفسير كرده اند، كه در نتيجه آيه را چنين معنا كرده اند: جهنم برگشتگاه طاغيان است ، در حالى كه در جهنم حقبى بعد از حقب ديگر مى مانند، بدون اينكه اين حقب ها آخرى داشته باشد. پس آيه شريفه با آيات ديگر قرآن كه تصريح دارد بر خلود كفار در جهنم منافات ندارد.
بعضى گفته اند: آيه (لا يذوقون فيها...) صفت احقاب است ، و معناى آيه اين است كه طاغيان در دوزخ احقابى ميمانند كه صفتش ‍ اين است كه در آن اثرى از خنكى و نوشيدنى نيست ، مگر حميم و غساق ، و آنگاه بعد از اين احقاب وضعى غير آن وضع را خواهند داشت ، و جاودانه به وضعى كه معلوم نيست چگونه است در دوزخ خواهند بود. و اين معنا در صورتى كه سياق آيه با آن مساعدت كند معناى خوبى است .

لا يذوقون فيها بردا و لا شرابا

در اين آيه بين (برد) و (شراب ) مقابله افتاده ، و ظاهر اين مقابله آن است كه مراد از برد مطلق هر چيز غير نوشيدنى باشد، كه آدمى با آن خنك شود، نظير سايه اى كه بتوانند در آن استراحت كنند، پس مراد از چشيدن خنكى مطلق دسترسى و تماس با خنكى است ، نه خصوص چشيدنيهاى آن .

الا حميما و غساقا

كلمه (حميم ) به معناى آب بسيار داغ است ، و كلمه (غساق ) به معناى چرك و خون اهل دوزخ است .
اشاره به مطابقت جزا با اعمال ، اعمالى كه ثبت و ضبط شده اند

جزاء وفاقا... كتابا

كلمه (وفاقا) مصدرى است به معناى اسم فاعل . و معناى آيه اين است كه ايشان جزا داده مى شوند جزايى موافق با اعمالى كه كردند. ممكن هم هست مضافى در تقدير گرفته بگوييم : تقدير آيه (جزاء ذاوفاق ) است ، يعنى جزايى داراى وفاق . و يا بگوييم اطلاق وفاق بر جزا از باب مبالغه است ، مثل اينكه وقتى مى خواهيم در عدالت زيد مبالغه كنيم مى گوييم زيد عدل است (انهم كانوا لا يرجون حسابا و كذبوا باياتنا كذابا) - كلمه (كذابا) مفعول مطلق است ، براى (كذبوا)، در نتيجه معناى آيه (و كذبوا باياتنا تكذيبا عجيبا) مى شود،
يعنى كفار اميد حسابى ندارند، و آيات ما را به طور عجيب تكذيب مى كنند، چون بر تكذيب خود اصرار مى ورزند. و اين آيه مطابقت جزا با اعمال ايشان را تعليل مى كند، به اين بيان كه كفار اميد حساب در يوم الفصل را ندارند، در نتيجه از حيات آخرت مايوسند، و به همين جهت آيات داله بر وجود چنين روزى را انكار مى كنند، و به دنبال آن آيات توحيد و نبوت را هم انكار نموده ، در اعمال خود از حدود عبوديت تجاوز مى ك نند، و نتيجه همه اينها اين شده كه به كلى خدا را از ياد ببرند، خدا هم آنان را از ياد برد، و سعادت خانه آخرت را بر آنان تحريم كرد، در نتيجه براى آنان نماند مگر شقاوت ، و در آن عالم چيزى به جز مكروه نمى يابند، و جز با صحنه هاى عذاب مواجه نمى شوند، و همين است معناى اينكه فرمود (فذوقوا فلن نزيدكم الا عذابا).
و جمله مورد بحث كه مى فرمايد: (جزاء وفاقا) دلالت دارد بر مطابقت كامل بين جزا و عمل ، پس انسان با عمل خود نمى جويد مگر جزايى را كه مو به مو مطابق آن باشد، پس رسيدن به جزا در حقيقت رسيدن به عمل است ، همچنان كه فرمود: (يا ايها الذين كفروا لا تعتذروا اليوم انما تجزون ما كنتم تعملون ).
(و كل شى ء احصيناه كتابا) - يعنى هر چيزى را - كه اعمال شما هم از آن جمله است - ضبط كرده و در كتابى جليل القدر بيان نموده ايم ، بنابراين آيه شريفه مورد بحث در معناى آيه زير است كه مى فرمايد: (و كل شى ء احصيناه فى امام مبين ).
ممكن هم هست مراد (و كل شى ء حفظناه مكتوبا) باشد، يعنى هر چيزى را ما با نوشتن در لوح محفوظ و يا در نامه اعمال حفظ كرده ايم . اين هم جائز است كه احصا به معناى كتابت باشد، و هم كتاب به معناى احصا باشد، چون هر دو در معناى ضبط مشتركند، و معناى آيه يا (كل شى ء احصيناه احصائا) باشد، (و يا كل شى ء كتبناه كتابا).
و به هر حال آيه شريفه حالى است كه تعليل سابق را تكميل مى كند، و معناى آن با آيه قبل چنين مى شود: جزاى آنها موافق با اعمال ايشان است ، به علت اينكه چنين حال و وضعى داشتند، در حالى كه ما حال و وضعشان را عليه آنان ضبط كرديم ، و جزايى موافق با آن به ايشان مى دهيم .

فذوقوا فلن نزيدكم الا عذابا

فاى تفريع كه در آغاز اين آيه آمده ، آن را نتيجه مطلب قبل كرده ، كه عذاب كفار را تفصيل مى داد، و مى خواهد ايشان را از اين اميد ماءيوس كند كه روزى از شقاوت نجات يافته به راحتى برسند، و التفاتى كه از غيبت (انهم ) به خطاب (نزيدكم ) بكار رفته اين نكته را مى رساند كه خداى تعالى ايشان را حاضر فرض كرد تا توبيخ و سركوبيشان بدون واسطه انجام شود.
و مراد از جمله (فلن نزيدكم الا عذابا)، اين است كه آنچه مى چشيد عذابى است بعد از عذابى كه قبلا چشيده بوديد، پس آن عذاب ، عذابى است بعد از عذاب ، و عذابى است روى عذاب ، و همچنان عذابها دو چندان مى شود، و عذابى به عذابتان افزوده مى گردد، پس از اينكه به آرزوى خود برسيد ماءيوس باشيد، و اين آيه خالى از اين ظهور نيست كه مراد از جمله (لابثين فيها احقابا) خلود در آتش است ، و اينكه عذاب از شما قطع نخواهد شد.
پاداش نيك متقين : نعمت هاى بهشتى

ان للمتقين مفازا... كذابا

كلمه (فوز) - به طورى كه راغب گفته - به معناى ظفر يافتن به خير بدون صدمه و با حفظ سلامت است ، پس در اين كلمه هم معناى ظفر يافتن به خير هست و هم معناى نجات و خلاصى از شر، و كلمه (مفاز) مصدر ميميو يا اسم مكان از فوز است ، و در آيه شريفه هر دو احتمال راه دارد.
و در جمله (حدائق و اعنابا) كلمه (حدائق ) جمع حديقه است ، و حديقه به معناى بوستان داراى ديوار است ، و كلمه (اعناب ) جمع عنب است ، كه نام ميوه درخت مو است ، و چه بسا به خود درخت هم عنب گفته مى شود.
و كلمه (كواعب ) جمع كاعب است كه به معناى دختر نورسى است كه پستانهايش رو به رشد نهاده ، و دائره اى تشكيل داده ، و كمى از اطرافش بلندتر شده . و (اتراب ) جمع ترب است ، كه به معناى مثل است ، و (كواعب اتراب ) به معناى دخترانى هم سن و سال و شبيه به هم هستند.
(و كاسا دهاقا) - يعنى و قدحهايى پر از شراب ، پس كلمه (دهاق ) مصدرى است كه معناى اسم فاعل را مى دهد.
(لا يسمعون فيها لغوا و لا كذابا) - يعنى در بهشت سخن لغو نمى شنوند،
سخنى كه هيچ اثر مطلوب بر آن مترتب نمى شود، و نيز يكديگر را در آنچه مى گويند تكذيب نمى كنند، پس سخنان بهشتيان هر چه هست حق است و اثر مطلوب دارد، و صادق و مطابق با واقع است .

جزاء من ربك عطاء حسابا

يعنى رفتارى كه با متقين مى شود هر چه باشد در حالى است كه جزايى حساب شده ، و عطيه اى از ناحيه پروردگار تو است ، پس كلمه (جزاء) و همچنين كلمه (عطاء) حال است ، و كلمه (حسابا) مصدرى است به معناى اسم مفعول ، و صفت است براى عطاء، احتمال هم دارد كه كلمه (عطاء) تميز و يا مفعول مطلق باشد.
بعضى گفته اند: در اين آيات جزاى متقين را به (رب ) نسبت داده ، و (رب ) را به ضمير راجع به رسول خدا (صلى اللّه عليه و آله و سلم ) اضافه كرده ، تا به اين وسيله از آن جناب احترامى به عمل آورده باشد، ولى در جزاى طاغيان اين كار را نكرد و آن را به (رب ) نسبت نداد و نفرمود: (جزاء وفاقا من ربك ) تا بفهماند خداى تعالى منزه از رساندن شر است ، هر شرى كه باشد به دست خود طاغيان درست مى شود، همچنان كه در جاى ديگر فرموده : (ذلك بما قدمت ايديكم و ان اللّه ليس بظلام للعبيد.)
نكته اينكه كلمه (حسابا) را بعد از جزاى طاغيان نياورد، و گذاشت تا بعد از جزاى آنان و جزاى متقين بياورد، اين است كه مفاد آيه (ان يوم الفصل كان ميقاتا) را كه در اول گفتار بود تثبيت نموده ، بفهماند فصل در آن روز خرافى نيست ، بلكه با حساب است .

رب السموات و الارض و ما بينهما الرحمن

اين آيه كلمه (ربك ) را كه در آيه قبل بود تفسير و بيان مى كند، مى خواهد بفهماند ربوبيت خداى تعالى عمومى است و همه چيز را شامل است ، و آن ربى كه رسول خدا (صلى اللّه عليه و آله وسلم ) رب خود اتخاذ كرده و او را مى خواند رب اختصاصى نيست ، بلكه رب هر مو جودى است ، پس اينكه مشركين مى گويند كه براى هر طايفه اى از موجودات ربى جداگانه است ، و خدا رب آن ارباب ، و يا به قول بعضى از آنان رب آسمان است سخن درستى نيست . و توصيف رب به صفت رحمان - با در نظر گرفتن اينكه اين كلمه صيغه مبالغه است -، اشاره دارد به سعه رحمت او، و اينكه رحمت خدا نشانه ربوبيت او است ،
ممكن نيست موجودى از آن محروم باشد، همچنان كه ممكن نيست موجودى از تحت ربوبيت او خارج باشد، مگر آنكه مربوبى از مربوبهاى او خودش به سوء اختيارش رحمت او را نپذيرد، كه اين شقاوت و بدبختى خود ايشان است ، مانند طاغيان كه مربوب خدا هستند، ولى رحمت او را نپذيرفته از زى عبوديتش خارج شدند.
بيان مقصود از اينكه فرمود: (لا يملكون منه خطابا...)

لا يملكون منه خطابا يوم يقوم الروح و الملئكه صفا لا يتك لمون الا من اذن له الرحمن و قال صوابا

از اينكه اول اين آيه دنبال آيه (رب السموات و الارض و ما بينهما الرحمن ) واقع شده ، كه از ربوبيت و رحمانيت خدا خبر مى دهد، وربوبيت تدبير و شاءن رحمانيت بسط رحمت است ، معلوم مى شود منظور از خطاب در جمله (از ناحيه او مالك خطابى نيستند) بگو مگو و اعتراض به خداى تعالى درباره بعضى از رفتارهاى اوست ، مثلا بپرسند علت فلان عمل چه بود؟ چرا فلان كار را اينطور كردى و آنطور نكردى ؟ همانطور كه ما از يكديگر مى پرسيم : چرا چنين كردى و چنان نكردى ؟، در نتيجه جمله (لا يملكون منه خطابا) در معناى آيه زير است كه مى فرمايد: (لا يسئل عما يفعل و هم يسئلون ) كه بحث پيرامونش گذشت .
اين از نظر وقوع صدر آيه بعد از آيه (رب السموات و الارض ...) بود، و ليكن از نظر وقوع ذيل آن كه مى فرمايد: (يوم يقوم الروح و الملئكه صفا) بعد از جمله (لا يملكون منه خطابا) كه از ظاهرش بر مى آيد اين مالك نبودنشان مختص به يوم الفصل است ، و نيز از نظر وقوع آن جمله در سياق تفصيل جزاى الهى طاغيان و متقين ، بر مى آيد كه مراد اين است كه ايشان مالكيت و اذن آن را ندارند كه خدا را در حكمى كه مى راند و رفتارى كه معمول مى دارد مورد خطاب و اعتراض قرار دهند، و يا دست به شفاعت بزنند. سؤ الى كه در اينجا پيش مى آيد اين است كه چرا ملائكه استثنا نشدند، و به طور كلى فرمود: (لا يملكون منه خطابا) با اينكه ملائكه منزه از اينند كه به خداى تعالى اعتراضى بكنند، و خداى تعالى درباره آنان فرموده : (عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون )، و نيز در سوره نحل آيه 40 بعضى از ايشان را روح و كلمه خود خوانده ،
و در سوره انعام آيه 73 كلام خود را حق خوانده و در سوره نور آيه 25 خود را حق مبين دانسته ، و حق ، هيچ گاه معارض و مناقض ‍ حق واقع نمى شود.
پس معلوم مى شود مراد از خطابى كه فرموده مالك آن نيستند اعتراض به حكم و رفتار او نيست ، بلكه تنها همان مساءله شفاعت و ساير وسائل تخلص از شر است ، نظير عدل ، بيع ، دوستى ، دعاء و درخواست ، كه در جاى ديگر هم فرموده : (من قبل ان ياتى يوم لا بيع فيه و لا خله و لا شفاعه ) و نيز فرموده : (و لا يقبل منها عدل ولا تنفعها شفاعه )، و نيز فرموده : (يوم يات لا تكلم نفس الا باذنه ).
و كوتاه سخن اينكه : ضمير فاعل در (يملكون ) به تمامى حاضران در يوم الفصل بر مى گردد، چه ملائكه ، چه روح ، چه انس و چه جن ، چون سياق آيه سياق حكايت از عظمت و كبريايى خداى تعالى است ، و در چنين سياقى همه مشمولند نه خصوص ملائكه و روح ، و نه خصوص طاغيان . علاوه بر اين ملائكه و روح قبلا نامشان به ميان نيامده بود تا ضمير به آنان برگردد، و طاغيان هم هر چند نامشان برده شده ، ولى فاصله طولانى اجازه نمى دهد ضمير به آنان برگردد، پس ضمير به همه بر مى گردد، و به دليلى كه گفته شد منظور از خطاب ، شفاعت و يا شبيه به آن است .
و كلمه (يوم ) ظرف است براى جمله (لا يملكون ).
بعضى گفته اند: ظرف است براى جمله (لا يتكلمون ) ولى با اينكه (لا يملكون ) جلوتر از (يوم ) واقع شده ، بعيد است كه (يوم ) ظرف باشد براى يتكلمون كه بعد از ظرف قرار گرفته .
مراد از (روح ) در: (يوم يقوم الروح و الملئكه ....)
و مراد از (روح ) مخلوقى امرى است كه آيه (قل الروح من امر ربى ) به آن اشاره دارد. و بعضى گفته اند: مراد از (روح ) اشراف از فرشتگان است .
بعضى ديگر گفته اند: مراد ملائكه حفظه است . و بعضى گفته اند: مراد فرشته موكل بر ارواح است .
و ليكن هيچ يك از اين اقوال دليلى بر گفته خود ندارند.
بعضى هم گفته اند: مراد از آن جبرئيل است . و بعضى گفته اند: ارواح مردم است ، كه با ملائكه در يك صف مى ايستند، و اين در خصوص ايامى است كه نفخه اول دميده شده ، و نفخه دوم دميده نشده ، و ارواح به اجساد برنگشته اند. بعضى هم گفته اند: مراد قرآن است ، و منظور از ايستادن قرآن ، ظهور آثار آن در آن روز است كه سعادت مؤ منين و شقاوت كفار به وسيله قرآن در آن روز ظاهر مى شود.
ولى اين سه نظريه صحيح نيست ، براى اينكه هر چند كه كلمه روح در كلام خداى تعالى بر هر سه معنا اطلاق شده ، و ليكن در هر جا با يك قيد آمده ، مثلا فرموده : (و نفخت فيه من روحى )، و يا فرموده : (نزل به الروح الامين )، و يا فرموده : (قل نزله روح القدس )، و يا فرموده : (فارسلنا اليها روحنا)، و يا فرمود: (و كذلك اوحينا اليك روحا من امرنا)، و ليكن در آيه مورد بحث روح مطلق آمده ، علاوه بر اين دو قول اخير تحكمى است روشن .
و كلمه (صفا) حالى است از روح و ملائكه ، و اين كلمه مصدرى است كه اسم فاعل از آن اراده شده ، و حالت صافين را مى رساند، و چه بسا از مقابله اى كه ميان روح و ملائكه انداخته استفاده شود كه روح به تنهايى يك صف را، و ملائكه همگى يك صف را تشكيل مى دهند.
منظور از كسانى كه در قيامت (لا يتكلمون ) و مراد از استثناء: (الا من اذن له الرحمن...)
 و جمله (لا يتكلمون ) بيانى است براى جمله (لا يملكون منه خطابا) و ضمير فاعل در آن به همه اهل محشر بر مى گردد، چه روح ، چه ملائكه ، چه انس ، و چه جن ، و سياق بر اين معنا شاهد است .
ولى بعضى گفته اند: ضمير به روح و ملائكه بر مى گردد. بعضى ديگر گفته اند: به مردم بر مى گردد، ولى اينكه جمله (لا يتكلمون ) با جمله (لا يملكون ) در يك سياق قرار دارند، با هيچ يك از اين دو قول نمى سازد.
و جمله (الا من اذن له الرحمن ) بدل است از ضمير فاعل در (لا يتكلمون ) و مى خواهد بيان كند چه كسانى در آن روز با اذن خدا سخن مى گويند، پس جمله مذكور به ظاهر اطلاقش در معناى آيه زير است كه مى فرمايد: (يوم يات لا تكلم نفس الا باذنه ).
(و قال صوابا) يعنى (قال قولا صوابا)، تنها كسانى حق سخن گفتن دارند كه خدا اذنشان داده باشد و سخنى صواب بگويند، سخنى كه حق محض باشد، و آميخته با باطل و خطا نباشد، و اين جمله در حقيقت قيدى است براى اذن خدا، گويا فرموده و خدا اذن نمى دهد مگر به چنين كسى . و در نتيجه آيه شريفه در معناى آيه زير است كه مى فرمايد: (و لا يملك الذين يدعون من دونه الشفاعه الا من شهد بالحق و هم يعلمون ).
و بعضى گفته اند: جمله (الا من اذن ...) استثنايى است از كسانى كه در باره آنان سخن گفته مى شود، و مراد از صواب ، توحيد و كلمه (لا اله الا الله ) است . و معناى آيه چنين است : آن روز درباره حق كسى سخن نمى گويند مگر درباره حق كسى كه خدا براى او اجازه داده باشد، و آن شخص در دنيا صواب گفته باشد، يعنى به كلمه (لا اله الا الله ) شهادت داده باشد، و اين آيه در معناى آيه زير است كه مى فرمايد: (ولا يشفعون الا لمن ارتضى ).
ليكن اين نظريه درست نيست ، به دليل اينكه عنايت كلامى در اين مقام به نفى اصل خطاب و تكلم است ، حال متكلم هر كه مى خواهد باشد، و نمى خواهد تكلم درباره تمامى افراد را حتى آنهايى را كه جواز تكلم در موردشان مسلم است نفى كند، پس استثنا شدگان متكلمينى هستند كه در اصل تكلم ماذونند، و آيه متعرض اين معنا كه درباره چه كسانى تكلم مى شو
گفتارى درباره معناى روح و مراتب آن در قرآن
در قرآن كريم كلمه (روح ) كه متبادر از آن مبداء حيات است - مكرر آمده ، و آن را منحصر در انسان و يا انسان و حيوان به تنهايى ندانسته ، بلكه در مورد غير اين دو طايفه نيز اثبات كرده ،مثلا در آيه (فارسلنا اليها روحنا)، و در آيه (و كذلك اوحينا اليك روحا من امرنا)، و در آياتى ديگر در غير مورد انسان و حيوان استعمال كرده پس معلوم مى شود روح يك مصداق در انسان دارد، و مصداقى ديگر در غير انسان .
و در قرآن چيزى كه صلاحيت دارد معرف روح باشد نكته اى است كه در آيه (يسئلونك عن الروح قل الروح من امر ربى ) است ، كه مى بينيم آن را 0به طور مطلق و بدون هيچ قيدى آورده ، و در معرفيش فرموده : روح از امر خداست ، آنگاه امر خدا را در جاى ديگر معرفى كرده كه (انما امره اذا اراد شيئا ان يقول له كن فيكون فسبحان الذى بيده ملكوت كل شى ء)، و فرموده كه امر او همان كلمه و فرمان ايجاد است ، كه عبارت است از هستى اما نه از اين جهت كه (هستى فلان چيز و) مستند به فلان علل ظاهرى است ، بلكه از اين جهت كه منتسب به خداى تعالى است و قيامش به اوست .
و به اين عنايت است كه مسيح (عليه السلام ) را به خاطر اينكه از غير طرق عادى و بدون داشتن پدر به مريم داده شده كلمه او و روحى از او معرفى نموده ، فرموده : (و كلمته القيها الى مريم و روح منه ) و قريب به همين عنايت است آيه زير كه مى فرمايد: (ان مثل عيسى عند اللّه كمثل ادم خلقه من تراب ثم قال له كن فيكون ) چون در اين آيه داستان عيسى را تشبيه كرده به داستان پيدايش ‍ آدم .
و خداى تعالى هر چند اين كلمه را در اغلب موارد كلامش با اضافه و قيد ذكر كرده ، مثلا فرموده : (و نفخت فيه من روحى )، و يا فرمود: (و نفخ فيه من روحه )، و يا فرموده : (فارسلنا اليها روحنا)، و يا فرموده : (و روح منه )، و يا فرموده : (و ايدناه بروح القدس )، و آياتى ديگر (كه در آنها تعبير كرده به (روحم )، (روح خود)، (روحمان )، (روحى از او)، (روح القدس ) و غيره ).
ليكن در بعضى از موارد هم بدون قيد ذكر كرده ، مثلا فرموده : (تنزل الملئكه و الروح فيها باذن ربهم من كل امر)، كه از ظاهر آن بر مى آيد روح موجودى مستقل و مخلوقى آسمانى و غير ملائكه است . و نظير اين آيه به وجهى آيه زير است كه مى فرمايد: (تعرج الملئكه و الروح اليه فى يوم كان مقداره خمسين الف سنه ).
و اما روحى كه متعلق به انسان مى شود از آن تعبير كرده به (من روحى - از روح خودم ) و يا (من روحه - از روح خودش )، و در اين تعبير كلمه (من ) را آورده كه بر مبدئيت دلالت دارد، و نيز از تعلق آن به بدن انسان تعبير به نفخ كرده ، و از روحى كه مخصوص به مومنينش كرده به مثل آيه (و ايدهم بروح منه ) و يا تعبير نموده و در آن حرف (باء) را بكار برده كه بر سببيت دلالت دارد، و روح را تاءييد و تقويت خوانده ، و از روحى كه خاص انبيائش كرده به مثل جمله (و ايدناه بروح القدس )، تعبير نموده ، روح را به كلمه (قدس ) اضافه نموده كه به معناى نزاهت و طهارت است ، و اين را هم تاءييد انبياء خوانده .
و اگر آيه سوره قدر را ضميمه اين آيات كنيم معلوم مى شود نسبتى كه روح مضاف در اين آيات با روح مطلق در سوره قدر دارد، نسبتى است كه افاضه به مفيض و سايه به چيزى كه به اذن خدا صاحب سايه شده است دارد.
و همچنين روحى كه متعلق به ملائكه است ، از افاضه روح به اذن خداست ، و اگر در مورد روح ملك تعبير به تاءييد و نفخ نفرموده ، و در مورد انسان اين دو تعبير را آورده ، در مورد ملائكه فرموده : (فارسلنا اليها روحنا) و يا فرموده : (قل نزله روح القدس )، و يا فرموده : (نزل به الروح الامين )، براى اين بود كه ملائكه با همه اختلافى كه در مراتب قرب و بعد از خداى تعالى دارند، روح محضند، و اگر احيانا به صورت جسمى به چشم اشخاصى در مى آيند تمثلى است كه به خود مى گيرند، نه اينكه به راستى جسم و سر و پايى داشته باشند، همچنان كه مى بينيم در داستان مريم (عليهاالسلام ) مى فرمايد: (فارسلنا اليها روحنا فتمثل لها بشرا سويا)، و ما در سابق يعنى در ذيل همين آيه بحثى درباره تمثيل داشتيم .
به خلاف انسان كه روح محض نيست بلكه موجودى است مركب از جسمى مرده ، و روحى زنده ، پس در مورد او مناسب همان است كه تعبير به نفخ (دميدن ) بكند، همچنان كه در مورد آدم فرمود: (فاذا سويته و نفخت فيه من روحى ).
و همانطور كه اختلاف روح در خلقت فرشته و انسان باعث شد تعبير مختلف شود، و در مورد فرشته به نفخ تعبير نياورد، همچنين اختلافى كه در اثر روح يعنى حيات هست كه از نظر شرافت و خست مراتب مختلفى دارد، باعث شده كه تعبير از تعلق آن مختلف شود، يكجا تعبير به نفخ كند، و جاى ديگر تعبير به تاءييد نمايد، و روح را داراى مراتب مختلفى از نظر اختلاف اثرش بداند.
آرى يك روح است كه در آدميان نفخ مى شود، و درباره اش مى فرمايد: (و نفخت فيه من روحى )، و روحى ديگر به نام روح تاءييد كننده است ، كه خاص مؤ من است ، و در باره اش فرموده : (اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه )، كه از نظر شرافت در ماهيت و از نظر مرتبت و قوت اثرش شريف تر و قوى تر از روحى است كه در همه انسانهاى زنده است ، به شهادت اينكه در آيه زير كه در معناى آيه سوره مجادله است مى فرمايد: (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس ‍ بخارج منها).


ملاحظه مى كنيد كه در اين آيه مؤ من را زنده به حياتى داراى نور دانسته ، و كافر را با اينكه جان دارد مرده و فاقد آن نور مى داند، پس ‍ معلوم مى شود مؤ من روحى دارد كه كافر آن را ندارد، و روح مؤ من اثرى دارد كه در روح كافر نيست .
از اينجا معلوم مى شود روح مراتب مختلفى دارد، يك مرحله از روح آن مرحله اى است كه در گياهان سبز هست ، و اثرش اين است كه گياه و درخت را رشد مى دهد، و آيات داله بر اينكه زمين مرده بود، و ما آن را زنده كرديم درباره اين روح سخن مى گويد.
مرحله اى ديگر از روح آن روحى است كه به وسيله آن انبيا تاءييد مى شوند، و جمله (و ايدناه بروح القدس ) از آن خبر مى دهد، و سياق آيات دلالت دارد بر اينكه اين روح شريف تر است و مرتبه اى عالى تر از روح انسان دارد.
و اما آيه (يلقى الروح من امره على من يشاء من عباده لينذر يوم التلاق )، و آيه (و كذلك اوحينا اليك روحا من امرنا)، هم مى تواند باروح ايمان تطبيق شود، و هم با روح القدس . و خدا داناتر است .
اين را هم يادآورى كنيم كه ما در تفسير هر يك از اين آيات كريمه مطالبى در باره روح گذرانديم كه به درد اينجا مى خورد.

ذلك اليوم الحق

كلمه (ذلك ) اشاره است به (يوم الفصل ) كه در اين سوره ذكر شد، و در ضمن آياتى توصيف گر ديد، و اين جمله در حقيقت خاتمه كلام و معطوف به ابتداى سوره و مطالب بعد از آن است و آيه بعدى كه مى فرمايد: (فمن شاء اتخذ الى ربه مابا...) تفريع بيشترى از بيان سابق است .
و اگر اشاره را با لفظ (ذلك ) آورد كه مخصوص اشاره به دور است ، براى اين بوده كه به عظمت مساءله دلالت كند، و مراد از (حق بودن آن روز) ثبوت حتمى و رانده شدن قضاى آن ، و تخلف ناپذيرى وقوع آن است .

فمن شاء اتخذ الى ربه مابا

يعنى هر كس بخواهد مى تواند به سوى پروردگار خود مرجعى بگيرد، كه به وسيله آن به ثواب متقين برسد، و از عذاب طاغيان نجات يابد، و اين جمله همانطور كه اشاره كرديم تفريعى است بر اخبارى كه در سابق از يوم الفصل داده و بر آن احتجاج نموده و آن را توصيف كرده بود، و معنايش اين است كه حال كه وضع بدين منوال است پس هر كس بخواهد مى تواند به سوى پروردگارش برگردد.

انا انذرناكم عذابا قريبا...

مراد از اين (عذاب ) عذاب آخرت است ، و نزديك بودن آن به اعتبار حق بودن ، و بدون شك ، حق بودن ، وقوع آن است چون هر چه آمدنى باشد نزديك است .
علاوه بر اين ، وقتى قيامت عبارت باشد از تجسم اعمال آدمى ، و جزا ديدن انسان در برابر اعمال ، اين اعمال همواره با آدمى هست ، و از هر چيز ديگرى به انسان نزديكتر است .

يوم ينظر المرء ما قدمت يداه

- يعنى روزى كه انسان منتظر ديدن جزاى اعمالى است كه در زندگى دنيا انجام داده ، و از پيش ‍ فرستاده است . بعضى گفته اند. معنايش اين است كه در آن روز انسان به اعمال خود نظر مى كند، چون همه اعمال خود را نزد خود حاضر مى بيند همچنان كه در جاى ديگر همين مطلب را خاطر نشان نموده ، فرموده است : (يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء).
(و يقول الكافر يا ليتنى كنت ترابا) - يعنى كافر در آن روز از شدت آن روز آرزو مى كند اى كاش خاكى بود فاقد شعور و اراده ، و در نتيجه آنچه كرده نكرده بود، و جزا داده نمى شد.
بحث روايتى
رواياتى درباره معناى (احقاب )، مراد از (روح )، و... درذيل آيات گذشته
در تفسير قمى در ذيل (جمله وفتحت السماء فكانت ابوابا) امام فرموده : يعنى ابواب بهشت باز مى شود. و در معناى آيه (و سيرت الجبال فكانت سرابا) فرمود: كوهها چون سراب مى شود، كه در بيابان از دور برق مى زند.
و نيز در همان كتاب در معناى آيه (لابثين فيها احقابا) فرموده احقاب به معناى سالها، و (حقب ) به معناى يك سال است ، و يك سال ، سيصد و شصت روز است ، و يك روز قيامت برابر هزار سال از سالهاى دنيا است كه شما مى شماريد).
و در مجمع البيان است كه نافع از ابن عمر روايت كرده كه گفت : رسول خدا(صلى اللّه عليه و آله و سلم ) فرمود: كسى كه داخل آتش ‍ شود از آن خارج نمى شود، تا آنكه احقابى در آن بماند، و حقب عبارت است از شصت و اندى سال ، و سال سيصد و شصت روز است ، و هر روز قيامت برابر هزار سال از سالهايى است كه شما مى شماريد، پس كسى اين دلگرمى را نداشته باشد كه به اين زوديها از آتش خارج شود.
مؤ لف : سيوطى هم اين روايت را در الدر المنثور با عبارتى ديگر آورده ، و در آن به جاى شصت ، عدد هشتاد آمده . و ابن عمر در آن روايت گفته : احدى دلگرم نباشد... و نيز روايتى ديگر از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده كه فرموده : حقب چهل سال است .
و نيز در مجمع البيان آمده كه عياشى به سند خود از حمران روايت كرده كه گفت : از امام باقر (عليه السلام ) معناى اين آيه را پرسيدم ، فرمود: اين آيه در باره كسانى است كه از آتش خارج مى شوند، و نظير اين روايت را از احول نقل كرده .
و در تفسير قمى در ذيل آيه (ان للمتقين مفازا) آمده كه متقيان در آن روز رستگار مى شوند،
و جمله (كواعب اترابا) به معناى كنيزانى شبيه به هم است ، كه در خدمت اهل بهشتند، و در روايت ابى الجارود از امام باقر (عليه السلام ) در معناى جمله (ان للمتقين مفازا) آمده كه امام فرمود: متقين كراماتى دارند، و در معناى (كواعب اترابا) فرمود: يعنى دختر نورس .
و در الدر المنثور است كه ابن ابى حاتم ، و ابو الشيخ (در كتاب العظمه ) و ابن مردويه ، از ابن عباس روايت كرده اند كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: روح ، لشكرى است از لشكريان خدا، كه از ملائكه نيستند، و داراى سر و دست و پايند، آنگاه اين آيه را خواندند (يوم يقوم الروح و الملئكه صفا) و سپس فرمود: اينها لشكريانى ، و اينها لشكريانى ديگر هستند.
مؤ لف : اين روايت در ذيل آيات كه مشتمل بر مساءله روح است ، از ائمه اهل بيت (عليهم السلام ) نقل شد، و در آن آمده بود كه روح خلقى است از جبرئيل و ميكائيل عظيم تر، و ما اين روايت را كه از على (عليه السلام ) هم نقل شده بود آورديم ، و در آن آمده بود كه روح غير ملائكه است ، و استدلال شده بود به آيه شريفه (ينزل الملئكه بالروح من امره على من يشاء من عباده ...)
بله ، در روايت قمى كه از حمران نقل كرده آمده كه روح فرشته اى است بزرگتر از جبرئيل و ميكائيل ، و او همواره با رسول خدا (صلى اللّه عليه و آله و سلم ) و با ائمه (عليهم السلام ) بوده و هست ، و شايد مراد از فرشته مطلق موجود آسمانى بوده . و يا اين قسمت اضافه اى است كه بعضى از راويان به تو هم خود و در نقل به معناى حديث آورده اند، دليلى هم نداريم كه موجودات امرى و آسمانى منحصر در فرشتگان باشد، بلكه دليل بر خلاف آن داريم ، همچنان كه از كلام خداى تعالى با ابليس وقتى كه از سجود بر آدم امتناع ورزيد، و ملائكه براى او سجده كردند استفاده مى شود، در آن كلام فرموده : (يا ابليس ما منعك ان تسجد لما خلقت بيدى استكبرت ام كنت من العالين )، كه توضيحش در تفسير همين آيه گذشت .
ما هستيم آنها كه در قيامت اجازه سخن داشته شفاعت مى كنيم
و در اصول كافى به سند خود از محمد بن فضيل از ابى الحسن ماضى (عليه السلام ) روايت كرده كه گفت : از آن جناب از آيه (يوم يقوم الروح و الملئكه صفا لا يتكلمون ...) پرسيدم ، فرمود به خدا سوگند ماييم آنهايى كه در قيامت اذن دارند و صواب مى گويند. پرسيدم : وقتى به سخن آييد چه مى گوييد فرمود: پروردگار خود را ثنا گفته و بر پيامبران درود مى فرستيم ، و براى شيعيان خود شفاعت مى كنيم ، و پروردگار ما شفاعت ما را رد نمى كند (تا آخر حديث ).
مؤ لف : اين روايت را صاحب مجمع البيان هم از عياشى نقل كرده ، كه او بدون ذكر راويان وسط، از معاويه بن عمار از امام صادق (عليه السلام ) نقل كرده است .
و اين روايت از باب ذكر بعضى از مصاديق است ، و گر نه در روز قيامت شفيعان ديگر نيز وجود دارند، مثل ملائكه و انبيا و مومنين ، البته آن مومنينى كه اجازه تكلم مى يابند، و باز شهدايى از امتهاى ديگر هستند كه آنان نيز به حكم نص قرآن كريم و احاديث اجازه سخن مى يابند.
سوره نازعات مكى است و چهل و شش آيه دارد
سوره نازعات آيات 41-1

بسم اللّه الرحمن الرحيم و النازعات غرقا (1) و الناشطات نشطا (2) و السابحات سبحا (3) فالسابقات سبقا (4) فالمدبرات امرا (5) يوم ترجف الراجفه (6) تتبعها الرادفه (7) قلوب يومئذ واجفه (8) ابصارها خاشعه (9) يقولون اءنا لمردودون فى الحافره (10) اذا كنا عظاما نخره (11) قالوا تلك اذا كره خاسره (12) فانما هى زجره واحده (13) فاذا هم بالساهره (14) هل اتيك حديث موسى (15) اذ نادئه ربه بالواد المقدس طوى (16) اذهب الى فرعون انه طغى (17) فقل هل لك الى ان تزكى (18) و اهديك الى ربك فتخشى (19) فاريه الايه الكبرى (20) فكذب و عصى (21) ثم ادبر يسعى (22) فحشر فنادى (23) فقال انا ربكم الاعلى (24) فاخذه اللّه نكال الاخره و الاولى (25) ان فى ذلك لعبره لمن يخشى (26) ءانتم اشد خلقا ام السماء بنيها (27) رفع سمكها فسويها (28) و اغطش ليلها و اخرج ضحيها (29) و الارض بعد ذلك دحيها (30) اخرج منها ماءها ومرعيها (31) و الجبال ارسيها (32) متاعا لكم و لانعمكم (33) فاذا جاءت الطامه الكبرى (34) يوم يتذكر الانسان ما سعى (35) و برزت الجحيم لمن يرى (36) فاما من طغى (37) و اثر الحيوه الدنيا (38) فان الجحيم هى الماوى (39) و اما من خاف مقام ربه و نهى النفس عن الهوى (40) فان الجنه هى الماوى (41).

ترجمه آيات
به نام خداوند بخشنده مهربان . به فرشتگانى سوگند كه ارواح مجرمان را به شدت از بدنهايشان بر مى كشند (1)
و فرشتگانى كه ارواح مؤ منان را با مدارا و نشاط جدا مى سازند (2).
و سوگند به فرشتگانى كه در سراسر عالم شناورند (3).
پس به خاطر زودتر به ماموريت رسيدن از يكديگر سبقت مى گيرند (4).
و سپس به آنهايى سوگند كه امور را تدبير مى كنند (5).
(كه به طور يقين مبعوث خواهيد شد) در آن روزى كه زلزله هاى وحشتناك همه چيز را به لرزه در مى آورد (6).
و از پس آن حادثه دومين (صيحه عظيم ) رخ مى دهد (7).
دلهايى در آن روز سخت هراسان است (8).
ديدگان صاحب آن دلها از شرم افتاده باشد (9).
گويند چگونه ما را به حال اول با زمان مى آورند(10).
بعد از آنكه استخوانهايى پوسيده شديم (11).
و نيز گويند حقا اين بازگشتى زيان آميز است (12).
آرى اين بازگشت تنها با يك صيحه عظيم واقع مى شود (13).
كه ناگهان همه مردگان ، روى زمين قرار مى گيرند (14).
آيا داستان موسى به تو رسيد؟ (15).
وقتى پروردگارش از وادى مقدس طوى ندايش داد و گفت : (16).
به سوى فرعون برو كه طغيان كرده است (17).
بگو آيا مى خواهى پاك شوى ؟ (18).
و من تو را به سوى پروردگارت هدايت كنم تا از او بترسى (19).
موسى معجزه بزرگتر را نشانش داد (20).
ولى او تكذيب و سرپيچى كرد (21).
و سپس برگشت تا عليه موسى تلاش كند (22).
منادى فرستاد تا همه جمع شدند (23).
آنگاه گفت من پروردگار بزرگ شما هستم (24).
در نتيجه اين بلند پروازى ، خداى تعالى او را به عذاب دنيا و آخرت بگرفت (25).
و در اين سرگذشت عبرتى است براى مال انديشى كه از سوء عاقبت ترسان است (26).
آيا خلقت شما سخت تر است يا آفرينش آسمان كه خدا بنايش كرده ؟! (27).
و سقف آن را بالا برده و آن را منظم ساخته ؟ (28).
شبش را تاريك و روزش را روشن كرده (29).
و زمين را بعد از آن گسترده (30).
آب و چراگاه در آن بيرون كرده (31).
و كوهها را ريشه دار ساخته (32).
كه همه اينها مايه برخوردارى شما و حيوانات شما است (33).
پس وقتى آن حادثه بزرگ رخ دهد (34).
در آن روزى كه انسان هر چه كرده به ياد مى آورد (35).
و جهنم براى هر صاحب چشمى ظاهر مى شود (چه خواهيد كرد) (36). (در آن روز مردم دو طايفه اند) اما كسى كه طغيان كرده (37).
و زندگى دنيا را ترجيح داد (38).
دوزخ جايش است (39).
و اما كسى كه از موقعيت پروردگارش ترسيده و از هواى نفس جلوگيرى كرده (40).
بهشت جايگاه او است (41).
بيان آيات
در اين سوره خبرهاى موكدى از وقوع قيامت آمده ، و از طريق تدبير ربوبى كه نتيجه اش تقسيم شدن مردم به دو طايفه بهشتى و دوزخى است ، بر وقوع آن استدلال كرده ، و در آخر با اشاره به اينكه از رسول خدا (صلى اللّه عليه و آله و سلم ) مى پرسيدند كه قيامت چه وقت است ؟ و با پاسخ به اين سؤ ال سوره را ختم مى كند، و از سياق اين سوره بر مى آيد كه در مكه نازل شده است .

و النازعات غرقا و الناشطات نشطا و السابحات سبحا فالسابقات سبقا فالمدبرات امرا

مفسرين در تفسير اين آيات پنجگانه اختلاف عجيبى به راه انداخته اند، ولى همه آنان اتفاق دارند بر اينكه پنج سوگند است از خداى تعالى ، و بيشترشان گفته اند جواب قسم حذف شده ، و تقدير كلام اقسم بالنازعات و اقسم بالناشطات ... است ، و معنايش اين است كه من به اين نامبرده ها سوگند مى خورم كه شما بطور يقين مبعوث خواهيد شد.
اقوال مختلف درباره مراد از پنج سوگند آغاز سوره نازعات : (و النازعات غرقا والناشطات نشطا...)
 (و النازعات غرقا) - بعضى گفته اند: مراد از نازعات فرشتگانى هستند كه جان مردم را هنگام مردن نزع مى كنند و از اجساد بيرون مى كشند، و كلمه (غرقا) مصدرى است كه چون زوايدش حذف شده مطلب را بيشتر تاءكيد مى كند، و تقدير آن (و النازعات اغراقا و تشديدا فى النزع ) است ، يعنى سوگند مى خورم به فرشتگانى كه در كندن جانها از بدنها اغراق مى كنند، و به سختى آن را مى كنند.
بعضى ديگر گفته اند: مراد از آن ، ملائكه اى هستند كه ارواح كفار را از بدنهايشان با شدت مى كنند.
بعضى ديگر گفته اند: اصلا منظور از نازعات خود مرگ است ، چون مرگ است كه ارواح را از بدنها بطور كامل بيرون مى كشد.
بعضى هم گفته اند: مراد از نازعات ، ستارگان سيارى هستند كه از افقى كنده مى شوند و در افقى ديگر طلوع مى كنند، و معنايش اين است كه سوگند مى خورم به سيارگان كه از مطلع خود طلوع نموده ، در مغربهاى خود غروب مى كنند.
و بعضى گفته اند: مراد از آن ، كمان ها است كه تير را با كشيدن زه تا آنجا كه جا دارد از جاى خود كنده ، به طرف دشمن پرتاب مى كند. و بنابراين سوگند به تير و كمان مجاهدين در راه خدا، و يا به خود مجاهدين است .
بعضى ديگر گفته اند: مراد از آن ، وحشى ها هستند كه بسوى دشت هاى سبز مى روند.
(و الناشطات نشطا) - كلمه (نشط) به معناى جذب ، و نيز خروج و اخراج به ملايمت و سهولت است ، و نيز به معناى گره گشايى است . بعضى از مفسرين گفته اند: مراد از (ناشطات ) ملائكه اى هستند كه ارواح را از اجساد بيرون مى كشند. بعضى ديگر گفته اند: مراد ملائكه مخصوص هستند كه ماءمور گرفتن جانهاى مؤ منين از اجسادشان به رفق و سهولتند، همچنان كه مراد از جمله قبلى ملائكه اى هستند كه جانهاى كفار را با شدت از اجساد آنان بيرون مى كشند.
بعضى ديگر گفته اند: مراد ملائكه اى است كه ارواح كفار را از اجساد آنان نشط مى كنند و مى برند. و بعضى گفته اند: مراد از ناشطات ، ارواح خود مؤ منين است . و بعضى گفته اند: ستارگانند، كه از افقى به افق ديگر نشط مى كنند و مى روند. و بعضى گفته اند تيرها هستند كه در جنگها از كمان بيرون مى روند. و بعضى گفته اند: مرگ است ، كه ارواح را از اجساد بيرون مى برد. و بعضى گفته اند: وحشيانند كه از ناحيه اى به ناحيه ديگر كوچ مى كنند.
(و السابحات سبحا) - در معناى اين جمله نيز اقوالى است :
بعضى گفته اند: ملائكه اند، كه ارواح را قبض نموده روح مؤ من را به سرعت بسوى بهشت ، و روح كافر را به سوى آتش مى برند، چون كلمه (سبح ) به معناى سرعت در حركت است ، همچنان كه به اسب وقتى به سرعت مى دود سابح مى گويند. بعضى ديگر گفته اند: منظور تنها آن فرشتگانى هستند كه ارواح مؤ منين را قبض نموده و به ملايمت و مدارا از بدنها بيرون كشيده ، رهايشان مى كنند تا استراحت كنند، مثل كسى كه چيزى را در آب شنا مى دهد بعد كنارش مى گذارد، ملائكه هم يك عمر جان را در بدن شنا مى دهند و بعد از مرگ رهايش مى كنند تا به استراحت بپردازد. بعضى گفته اند: فرشتگانيند كه بسرعت از آسمان نازل مى شوند، و بعضى گفته اند: ستارگانى هستند كه به حكم آيه : (كل فى فلك يسبحون ) هر يك در مدار خود شناورند.
بعضى ديگر گفته اند: مراد اسبان مجاهدين است ، كه در ميدان جنگ مى دوند. بعضى هم آن را عبارت دانسته اند از مرگها كه در نفوس ‍ جانداران شناورند. و بعضى عبارت دانسته اند از: كشتى هاى شناور در درياها. و بعضى گفته اند: ابرها هستند. و بعضى گفته اند: حيوانات دريايند.
(فالسابقات سبقا) - بعضى گفته اند: مراد از آن مطلق ملائكه است ،
چون ملائكه در عمل خيرو ايمان و اعمال صالح از آدميان پيشى مى گيرند. و بعضى گفته اند: مراد از آن ملائكه موت است ، كه روح مؤ من را قبل از آنكه روح كافر به آتش برسد به بهشت مى رسانند. و بعضى گفته اند: مراد از آن تنها ملائكه ماءمور قبض روح مؤ من است كه آن را قبل از هر كار به بهشت مى رساند. و بعضى گفته اند: ملائكه وحى است ، كه در رساندن وحى به انبياء از شياطين سبقت مى گيرند. و بعضى گفته اند: ارواح مؤ منين است كه از ملائكه پيشى مى گيرند، و قبل از آنكه ايشان روحشان را قبض كنند، از شدت علاقه به لقاى خدا، خود از كالبد بيرون مى شوند. و بعضى گفته اند ستارگانند كه در سير، از يكديگر پيشى مى گيرند. و بعضى گفته اند اسبان جنگجويان است ، كه در جنگ از يكديگر پيشى مى گيرند. و بعضى ديگر گفته اند: مرگ و ميرها است ، كه از آرزوها پيشى مى گيرند.
(فالمدبرات امرا) - در اين باره نيز اقوالى است :
بعضى گفته اند: مراد از آن مطلق ملائكه اند، كه امور را تدبير مى كنند، و اين نظريه بيشتر مفسران است ، حتى بعضى ادعاء كرده اند كه اين قول همه مفسرين است . و بعضى گفته اند: مراد از آن چهار فرشته ماءمور تدبير امر دنيا، يعنى جبرئيل و ميكائيل و عزرائيل و اسرافيل است ، كه جبرئيل امر بادها و لشكريان و وحى را، و ميكائيل امر باران و گياهان را به عهده دارد، و عزرائيل موكل به قبض ‍ ارواح است ، و اسرافيل ماءمور رساندن دستورات الهى به آن سه فرشته و نيز ماءمور دميدن در صور است . و بعضى گفته اند: مدبرات امر، افلاكند، كه امر خدا در آنها واقع گشته ، و به وسيله آن افلاك قضاى الهى در دنيا جارى مى شود.
البته قول ديگرى در اينجا هست كه مى گويد: در همه اين سوگندها مضافى در تقدير است و تقدير آن : (رب النازعات ، و رب الناشطات ، و رب السابحات ، و رب السابقات ، و رب المدبرات است ).
نقد و بررسى اقوال فوق
ولى خواننده محترم توجه دارد كه سياق آيات پنجگانه سياق واحدى متصل و شبيه به هم است ، و با بيشتر اقوالى كه از نظر شما گذشت نمى سازد، چون اقوال مذكور معناى سوگند را در اين پنج مورد، مختلف دانسته سوگند اول را مربوط به ملائكه قبض روح كفار، و دومى را مربوط به وحشيان ، و سومى را راجع به كشتى هاى شناور، و چهارمى را مربوط به مرگ و ميرى كه از آرزوها سبقت مى گيرند، و پنجمى را مربوط به افلاك مى دانند.
علاوه بر اين بيشتر آنها دليلى بر اثبات قول خود ندارند، نه از متن آيه ، و نه از سياق ، دليلشان تنها اين است كه لفظ آيه از نظر لغت با فلان معنا مى سازد، و در آن استعمال شده ، حال يا بطور حقيقت و يا بطور مجاز.
از اين هم كه بگذريم بيشتر آن اقوال ، با سياق آيات سوره كه سخن از روز قيامت دارد، و بر وقوع آن استدلال مى كند، مناسبت ندارد، با اينكه در سوره مرسلات ديديم كه همه سوگندهايش با مفاد سوره كه آن نيز درباره قيامت بود سازگارى داشت ، و درست سوگند با جوابش مناسب بود.
بيان اينكه در اين پنج سوگند به ملائكه سوگند ياد شده است
حال آنچه به نظر خود ما مى رسد و ممكن است درباره آن اظهار بداريم - و خدا داناتر است - اين است كه آنچه در اين آيات بدان سوگند ياد شده با صفاتى كه ملائكه در امتثالشان نسبت به اوامر صادره از ساحت مقدس الهى كه مربوط به تدبير امور عالم ماده نسبت به ايشان مى باشد، و سپس قيامشان به تدبير امور به اذن خداى تعالى ، قابل انطباق است .
و آيات مذكور از نظر سياق شديدا شبيه به آيات آغاز سوره صافات است ، كه مى فرمايد: (و الصافات صفا فالزاجرات زجرا فالتاليات ذكرا)، و نيز بسيار شباهت دارد به آيات اول سوره مرسلات كه مى فرمايد: (و المرسلات عرفا فالعاصفات عصفا و الناشرات نشرا فا لفارقات فرقا فالملقيات ذكرا)، كه ملائكه را در امتثال او امر الهى توصيف مى كند، چيزى كه هست آن آيات تنها ملائكه وحى را توصيف مى كرد، و آيات ابتداى اين سوره مطلق ملائكه را در تدبير امور عالم توصيف مى نمايد.
از اينكه بگذريم در بين اين آيات پنجگانه آن صفتى كه در انطباقش با ملائكه روشنتر از ديگران است صفت (فالمدبرات امرا) است ، كه در آن مساءله تدبير بدون قيد و بطور مطلق آمده است ، پس مراد از آن تدبير همه عالم است ، و كلمه (امرا) يا تميز است و يا مفعول به براى كلمه (مدبرات )، و از سوى ديگر مطلق تدبير هم كار مطلق ملائكه است ، پس قهرا مراد از مدبرات ، مطلق ملائكه خواهد بود.
و از آنجايى كه در آغاز آيه (فالمدبرات امرا) فاء تفريع در آمده مى رساند كه مضمون اين آيه نتيجه آيه (فالسابقات سبقا) است ، و از آنجا كه آيه (فالسابقات ...) هم با (فاء) تفريع آغاز شده ، مى رساند كه مضمون آن نتيجه اى است از آيه (و السابحات سبحا)، لذا نتيجه گرفته مى شود كه تدبير، فرع بر سبق ، و سبق فرع بر سبح است ، و اين به ما مى فهماند كه سنخيتى در معانى منظور نظر آيات سه گانه است ، پس مدلول اين سه آيه اين است كه ملائكه تدبير امر مى كنند، اما بعد از آنكه بسوى آن سبقت جسته باشند، و به سوى آن سبقت مى جويند، اما بعد از آنكه هنگام نزول به سوى آن سرعت گرفته باشند. پس نتيجه مى گيريم مراد از سابحات و سابقات و مدبرات ، همان ملائكه هستند به اعتبار نزولشان بسوى تدبيرى كه بدان ماءمور شده اند.
پس آيات سه گانه همان معنايى را مى رساند كه آيه زير در مقام افاده آن مى فرمايد: (له معقبات من بين يديه و من خلفه يحفظونه من امر الله ) كه توضيح معنايش در سوره رعد گذشت ، پس ملائكه با همه اشياء سر و كار دارند، با اينكه همه اشياء در احاطه اسباب است ، و اسباب در وجود و عدم و بقاء و زوال اشياء و در اختلاف احوال آنها با يكديگر نزاع دارند، پس آنچه خداى تعالى درباره آن موجود حكم كرده ، و آن قضائى را كه خداوند درباره آن موجود مقرر داشته ، همان قضائى است كه فرشته ماءمور به تدبير آن موجود، بسوى آن مى شتابد، و به مسؤ وليتى كه به عهده اش واگذار شده مى پردازد، و در پرداختن به آن از ديگران سبقت مى گيرد و سببى را كه مطابق قضاى الهى است تمام نموده ، در نتيجه آنچه را خدا اراده كرده واقع مى شود، (دقت فرماييد).
و اما وقتى منظور از آيات سه گانه اشاره به سرعت گرفتن ملائكه باشد در نازل شدن براى انجام آنچه بدان ماءمور شده اند، و سبقت گرفتن به آن ، و تدبير امر آن ، بناچار بايد دو آيه ديگر يعنى (و النازعات غرقا و الناشطات نشطا) را هم حمل كنيم بر انتزاع و خروجشان از موقف و مرتبه خطاب به موقف و مرتبه انجام ماموريت ، پس نزع ملائكه بطور غرق ، عبارت است از اينكه شروع به نزول به طرف هدف كنند، آن هم نزول به شدت و جديت ، و نشط ملائكه عبارت است از خروجشان از موقفى كه دارند به طرف آن هدف ، همچنان كه سبح آنان عبارت است از شتافتن و سرعت گرفتن بعد از خروج ، و به دنبال آن سبقت گرفته و امر آن موجود را به اذن خدا تدبير مى كنند.
بنابر بيانى كه گذشت آيات پنجگانه ، سوگند به وظيفه اى است كه ملائكه دارند، و وضعى كه در هنگام انجام ماموريت به خود مى گيرند. از آن لحظه اى كه شروع به نزول نموده تا آخرين وضعى كه در تدبير امرى از امور عالم ماده به خود مى گيرند.
و در اين آيات اشاره است به نظمى كه تدبير ملكوتى در هنگام حدوث حوادث دارد، همچنان كه آيات بعدى مى فرمايد: (هل اتيك ...) اشاره است به تدبير ربوبى كه در اين عالم ظاهر مى شود. و در تدبير ملكوتى حجتى است بر مساءله جزاء و بعث ، همچنان كه تدبير امور دنياى مشهود نيز حجتى است بر آن ، كه ان شاءاللّه بيانش از نظرتان خواهد گذشت .
اين بود آنچه با تدبر در سياق آيات كريمه به دست مى آيد، و رواياتى هم كه در بحث روايتى آينده ان شاء اللّه از نظر خواننده مى گذرد، تا حدودى آن را تاءييد مى كند.
گفتارى پيرامون واسطه بودن ملائكه در تدبر
(در ذيل آيه فالمدبرات امرا)
بطورى كه از آيات قرآن كريم استفاده مى شود فرشتگان در ابداء موجودات از ناحيه خداى تعالى ، و برگشتن آنها به سوى او، بين خدا و خلق واسطه هستند، به اين معنا كه اسبابى هستند براى حدوث حوادث ، مافوق اسباب مادى و جارى در عالم ماده كه البته كاربردشان تا وقتى است كه مرگ نرسيده و موجود به نشاه ديگر منتقل نشده است ، چون بعد از مرگ و انتقال ، ديگر اسباب مادى سببيتى ندارند.
اما وساطت ملائكه در مساءله (عود)، يعنى حال ظهور نشانه هاى مرگ و قبض روح و اجراء سؤ ال و ثواب و عذاب قبر، و سپس ‍ ميراندن تمام انسانها در نفخه صور، و زنده كردن آنان در نفخه دوم ، و محشور كردن آنان ، و دادن نامه اعمال ، و وضع ميزانها، و رسيدگى به حساب ، و سوق به سوى بهشت و دوزخ ، كه بسيار واضح است ، و آيات دال بر اين وساطت بسيار زياد است ، و احتياجى به ايراد آنها نيست ، روايات وارده در اين مسائل از ناحيه رسول خدا (صلى اللّه عليه و آله و سلم ) و ائمه اهل بيت (عليهم السلام ) هم بيش از آن است كه به شمار آيد.
و همچنين وساطت ملائكه در مرحله تشريع دين يعنى نازل شدن ، و آوردن وحى ، و دفع شيطانها از مداخله در آن ، و پشت گرمى و يارى دادن به رسول خدا (صلى اللّه عليه و آله و سلم )، و نيز تاءييد مومنين ، و پاك كردن آنان از راه استغفار، و طلب مغفرت كردن از خدا براى آنان ، جاى ترديد و بحث نيست .
و اما دليل وساطت آنان در تدبير امور اين عالم ، با اينكه هر امرى براى خود سببى مادى دارد، همين آيات اول سوره مورد بحث است ، كه بطور مطلق ملائكه را نازعات و ناشطات و سابحات و سابقات و مدبرات خوانده كه بيانش گذشت .
و همچنين دليل ديگرش آيه زير است ، كه مى فرمايد: (جاعل الملائكه رسلا اولى اجنحه مثنى و ثلاث و رباع )، كه از آن به خاطر مطلق بودنش فهميده مى شود كه ملائكه خلق شده اند براى اينكه واسطه باشند ميان خدا و خلق ، و براى ان فاذ امر او فرستاده مى شوند، همان امرى كه در آيه (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون )، و آيه (يخافون ربهم من فوقهم و يفعلون ما يومرون )، از آن سخن گفته است كه توضيح بيشترش در تفسير آيه سوره فاطر گذشت ، و گفتيم كه بال قرار دادن براى ملائكه اشاره به همين وساطت است .
پس ملائكه جز وساطت بين خداى تعالى و بين خلق او، و انفاذ دستورات او در بين خلق ، وظيفه و كارى ندارند، و اين بر اساس ‍ تصادف و اتفاق نيست ، كه مثلا خداى تعالى گاهى او امر خود را به دست ايشان جارى سازد، و گاهى مثل همان امر را بدون وساطت ملائكه خودش انجام دهد، چون در سنت خداى تعالى نه اختلافى هست ، و نه تخلفى ، همچنان كه فرمود: (ان ربى على صراط مستقيم )، و نيز فرموده : (فلن تجد لسنت اللّه تبديلا و لن تجد لسنت اللّه تحويلا).
از جمله وساطت هاى ملائكه يكى اين است كه بعضى از آنان مقام بلندترى دارند، و امر خداى تعالى را گرفته به پائين تر خود مى رسانند و در تدبير بعضى امور پائين تر خود را ماءمور مى كنند، و اين در حقيقت توسطى است كه متبوع و دارنده مقام بلندتر بين خدا و بين تابع و دارنده مقام پائين تر آن دارد، مثل توسطى كه ملك الموت در مساءله قبض ارواح دارد،
و پائين تر خود را ماءمور به آن مى كند، و خداى تعالى از خود آنان حكايت كرده كه گفته اند: (و ما منا الا له مقام معلوم )، و نيز فرموده (مطاع ثم امين )، و نيز فرموده : (حتى اذا فزع عن قلوبهم قالوا ما ذا قال ربكم قالوا الحق ).
عدم منافات بين واسطه بودن ملائكه و استناد حوادث به ايشان ، به استناد آنها بهخداى تعالى و به اسباب ظاهرى
و اينكه خداى تعالى ملائكه را واسطه بين خدا و حوادث دانسته ، و يا به عبارتى ملائكه را اسبابى معرفى كرده كه حوادث مستند به آنها است ، منافات با اين معنا ندارد كه حوادث مستند به اسباب قريب و مادى نيز باشد، براى اينكه اين دو استناد و اين دو جور سببيت در طول همند، نه در عرض هم ، به اين معنا كه سبب قريب علت پيدايش حادثه است و سبب بعيد علت پيدايش سبب قريب است
همچنان كه منافات ندارد كه در عين اينكه حوادث را به آنان مستند مى كنيم به خداى تعالى هم مستند بسازيم ، و بگوييم تنها سبب در عالم خداى تعالى است چون تنها رب عالم او است ، براى اينكه گفتيم سببيت طولى است نه عرضى ، و استناد حوادث به ملائكه چيزى زائد بر استناد آنها به اسباب طبيعى و قريبه اش ندارد، و خداى تعالى استناد حوادث به اسباب طبيعى و ظاهريش را تصديق كرده ، همانطور كه استناد آن به ملائكه را قبول دارد.
و هيچ يك از اسباب در قبال خداى تعالى استقلال ندارند، تا رابطه خداى تعالى با مسبب آن سبب قطع باشد، و باعث شود كه نتوانيم آن مسبب را مسبب خداى تعالى بدانيم ، همانطور كه وثنيت پنداشته و گفته اند: خداى تعالى تدبير امور عالم را به ملائكه مقرب واگذار كرده . آرى توحيد قرآنى استقلال از هر چيز را از هر جهت نفى كرده ، هيچ موجودى نه مالك خودش است ، و نه مالك نفع و ضرر و مرگ و حيات و نشور خود.
بنابراين مثل موجودات در استنادشان به اسباب مترتب يكى بر ديگرى ، از سبب قريب گرفته تا بعيد، و در انتها استنادشان به خداى سبحان تا حدودى و به وجهى بعيد مثل كتابت است ، كه انسان آن را با دست خود، و با قلم انجام مى دهد، و اين عمل يك استنادى به قلم ، و استناد ديگرى به دست ، و استناد ديگرى به انسان دارد، كه با دست و قلم كتابت را انجام داده ، و هر چند سبب مستقل و فاعل حقيقى اين عمل خود آدمى است ، و ليكن اين باعث نمى شود كه ما نتوانيم آن را به دست و قلم نيز استناد دهيم ، هم مى گوييم فلانى چقدر خوب مى نويسد، و هم مى گوييم دست او چنين هنرى از خود نشان مى دهد، و هم خود او مى گويد: اين قلم خوب مى نويسد.
و نيز منافات ندارد كه بنا به بيان گذشته ما، ملائكه واسطه در تدبير باشند، و از سوى ديگر چنانچه از كلام خداى تعالى استفاده مى شود بعضى از ملائكه و يا همه آنان دائما در حال عبادت و تسبيح و سجده باشند، مانند آيه (و من عنده لا يستكبرون عن عبادته و لا يستحسرون يسبحون الليل و النهار لا يفترون )، و آيه (ان الذين عند ربك لا يستكبرون عن عبادته و يسبحونه و له يسجدون ).
براى اينكه ممكن است ملائكه در حين انجام ماموريت خداى تعالى و تدبير امور دنيا سجده و تسبيح را هم انجام بدهند، همچنان كه چه بسا اين عدم منافات از آيه زير استشمام مى شود و لله يسجد ما فى السموات و ما فى الارض من دابه و الملائكه و هم لا يستكبرون .

يوم ترجف الراجفه تتبعها الرادفه

معناى اينكه درباره قيامت فرمود: (يوم ترجف الراجفه تتبعها الرادفة )
كلمه (راجفه ) به صيحه هاى عظيمى تفسير شده كه در آن تردد و اضطرابى باشد، و كلمه (رادفه ) به صيحه متاخر تابع تفسير شده ، در نتيجه بنابراين تفسير، دو آيه مورد بحث با دو نفخه صور تطبيق مى شود، كه آيه زير هم بر آنها دلالت دارد، مى فرمايد: (و نفخ فى الصور فصعق من فى السموات و من فى الارض الا من شاء اللّه ثم نفخ فيه اخرى فاذا هم قيام ينظرون ).
ولى بعضى گفته اند: راجفه به معناى هر محركى است كه متحرك را به شدت تكان دهد، چون كلمه (رجف ) هم لازم و بدون مفعول استعمال مى شود، و معناى تحرك شديد را مى دهد، و هم متعدى استعمال شده معناى تحريك شديد را مى دهد، و مراد از (راجفه ) نيز همان نفخه اولى است ، كه زمين و كوهها را تكان مى دهد، و مراد از رادفه نفخه دوم است ، كه متاخر و بعد از نفخه اول صورت مى گيرد.
و بعضى گفته اند: مراد از راجفه ، زمين و از رادفه ، آسمانها و ستارگان است ، كه آنها نيز به حركت در آمده آسمان را مى شكافند، و ستارگان مضطرب و متلاشى مى شوند. ولى اين دو وجه و مخصوصا وجه اخير خالى از بعد نيست .
و آنچه با سياق مناسب تر است ، به هر حال اين است كه جمله (يوم ترجف ...) ظرف باشد، براى جواب قسم كه در كلام نيامده ، تا بر فخامت و عظمت آن دلالت كند، و بفهماند آنقدر شديد است كه ناگفتنى است ، و آن جواب عبارت است از جمله (لتبعثن - حتما مبعوث خواهيد شد). بعضى ديگر گفته اند: كلمه (يوم ) از اين جهت منصوب شده كه در معناى آيه (قلوب يومئذ واجفه يوم ترجف الراجفه ) مى باشد، ولى اين وجه هم خالى از بعد نيست .

قلوب يومئذ واجفه ابصارها خاشعه

نكره و بدون الف و لام آوردن كلمه (قلوب ) براى افاده تنويع است ، و اين كلمه مبتدا و خبرش كلمه (واجفه ) است ، و (وجيف ) به معناى اضطراب است ، و كلمه (يومئذ) ظرفى است متعلق به واجفه ، و جمله مورد بحث استينافى و بيانگر صفت آن روز است .
و ضمير (ها) در كلمه (ابصارها) به قلوب بر مى گردد، و نسبت ابصار به قلوب و اضافه اش بر آن ، به خاطر اين بوده كه مراد از قلوب در امثال اين موارد كه صفات ادراكى از قبيل علم و خوف و رجاء و نظائر آن بدان نسبت داده مى شود، نفوس بشرى است كه قبلا هم به آن اشاره شد.
و اگر خشوع را به ابصار نسبت داده با اينكه خشوع از احوال قلب است ، بخاطر آن بوده كه اثر ظاهرى خشوع در چشمها قوى تر از ساير اعضاء است .
حكايت سخن كفار در استبعاد معاد

يقولون ءانا لمردودون فى الحافره

اين آيه اخبار و حكايت گفتار آنان در دنيا است ، كه از در استبعاد مى گفتند: مگر ممكن است كه ما دوباره برگرديم ، مى خواهد اشاره كند به اينكه اينها كه در قيامت قلوبشان اضطراب و ديدگانشان خشوع دارد، همانهايند كه در دنيا بعث را منكر بودند، و تا در دنيا بودند چنين و چنان مى گفتند.
و كلمه (حافره ) - بطورى كه گفته اند: به معناى اول و ابتداى هر چيز است ، و استفهام در آيه انكارى است ، و منشا آن استبعاد است و معنايش اين است كه اين طايفه مى گويند: آيا ما راستى راستى بعد از مرگ به حالت اولمان كه همان حالت زندگى است بر مى گرديم ؟ و بعضى گفته اند: حافره به معناى محفوره است ، و محفوره زمين قبر است ، و معناى جمله اين است كه : آيا ما بعد از مردن از قبورمان بر مى گرديم و زنده مى شويم ؟!.
بعضى هم گفته اند: اين آيه از اعتراف كفار به مساءله مبعوث شدن در قيامت خبر مى دهد، و كلام كلام كفار بعد از زنده شدن است ، و استفهامشان از روى تعجب است ، گويا وقتى زنده مى شوند و مى بينند آنچه را كه مى بينند، تعجب نموده صحنه را عجيب و غريب دانسته ، مى پرسند راستى اين مائيم كه بعد از مردن زنده شده ايم ، و اين معناى خوبى است اگر با ظاهر سياق مخالف نباشد.

ءاذا كنا عظاما نخره

اين جمله تكرار همان استفهام و تاءكيد آن است ، وقتى زنده شدن بعد از مرگ عجيب باشد، با پوسيده شدن استخوانها و تفرق اجزاء عجيب تر است ، و كلمه (نخر) - به دو فتحه - به معناى پوسيده شدن و متلاشى گشتن است ، گفته مى شود: (نحر العظم - ينخر - نخرا) و اسم فاعل آن ،هم ناخر مى آيد و هم نخر.

قالوا تلك اذا كره خاسره

كلمه (تلك ) اشاره است به معناى رجعتى كه از جمله (لمردودون فى الحافره ) استفاده مى شود، و كلمه (كره ) هم به معناى رجعت و برگشتن است ، و اگر برگشتن را خاسره خوانده ، يا از باب مجازگويى است و خاسر حقيقى صاحب كره و برگشت است ، و يا اينكه كلمه (خاسره ) به معناى صاحب خسران است ، و به هر حال معناى عبارت ، اين است كه گفتند: اين رجعت - يعنى بر گشتن بعد از مرگ بسوى زندگى - رجعتى است كه براى صاحبش خسران آور است .
ترجمه الميزان ج : 20 ص : 302
سخنانى باشد كه كفار در دنيا آن را به منظور استهزاء گفته باشند و بهمين جهت بوده كه قرآن كريم سياق را تغيير داده ، فرمود: (قالوا تلك اذا...)، چون قبلا فرموده بود: مى گويند: (ءانا لمردودون ...، و اما بنابر اينكه جمله مزبور حكايت گفتارى باشد كه كفار در روز قيامت آن را مى گويند، در آن صورت انگيره شان اظهار حسرت و نفرت است .

فانما هى زجره واحده فاذا هم بالساهره

ضمير (هى ) به كلمه (كره ) بر مى گردد. و بعضى گفته اند: به كلمه (رادفه ) كه منظور از آن نفخه دوم است بر مى گردد، و كلمه (زجر) به معناى طرد كردن كسى با آواز و نهيب است ، و اگر نفخه دوم را زجره خوانده ، از اين جهت بوده كه انسان با اين نهيب از نشاه مرگ به نشاه حيات ، و از باطن زمين به روى زمين منتقل مى شود، و كلمه (اذا) فجائيه است ، يعنى معناى (ناگاه و ناگهان ) را مى دهد، و كلمه (ساهره ) به معناى زمين هموار، و يا زمين خالى از گياه است .
و اين دو آيه در مقام جواب از استبعادى است كه از جمله (ءانا لمردودون ...) نسبت به قيامت استفاده مى شود، و معناى آن اين است كه براى ما دشوار نيست كه ايشان را بعد از مردن زنده كنيم ، و دوباره به زندگى برگردانيم ، براى اينكه برگشتن آنان - و يا به قول آن مفسر ديگر نفخه دوم - بيش از (زجره واحده ) موونه ندارد، به محضى كه آن زجره محقق شود، ناگهان همه زنده گشته و روى زمينى تخت و يا بى آب و علف قرار خواهند گرفت ، با اينكه لحظه قبل از آن مرده و در شكم زمين بودند.
پس دو آيه مورد بحث در معناى آيه زير است كه مى فرمايد: (و ما امر الساعه الا كلمح البصر او هو اقرب ).
داستان موسى (عليه السلام ) و فرعون و آنچه اشاره به اين داستان در اين مقام افادهمى كند

هل اتيك حديث موسى ...

اين آيه تا پايان دوازده آيه اشاره اى است به خلاصه اى از داستان موسى (عليه السلام )، و فرستاده شدنش به سوى فرعون ، و اينكه فرعون دعوت آن جناب را رد نموده ، و خداى تعالى او را به عذاب دنيا و آخرت گرفتار ساخت .
اين آيات در عين حال مشركين را كه منكر قيامتند و با اين انكار خود دعوت دينى اسلام را رد كردند - چون بدون معاد، تشريع دين معنا ندارد - اندرز مى دهد، و موعظه مى كند، و اين آيات در عين حال تسليتى براى رسول خدا (صلى اللّه عليه و آله وسلم ) و تهديدى براى كفار نيز هست ، مويد اين معنا اين است كه در اين آيات رسول خدا (صلى اللّه عليه و آله و سلم ) را مورد خطاب قرار مى دهد، و مى فرمايد: (هل اتيك ).
و در اين داستان علاوه بر همه نكات گذشته استدلال بر وقوع قيامت و جزاء نيز هست ، چون هلاكت فرعون و لشكريانش با آن وضع هراسناك دليل روشنى است بر حقانيت رسالت موسى از جانب خداى تعالى بسوى مردم ، و اين رسالت از جانب خدا تمام نمى شود مگر با ربوبيت خداى تعالى نسبت به مردم ، و اين بر خلاف پندار غلطى است كه مشركين دارند، و معتقدند خداى تعالى تنها خالق است و ربوبيتى براى مردم ندارد، و ارباب مردم كسانى ديگرند و خدا رب آن ارباب است .
پس اينكه فرمود: (هل اتيك حديث موسى ) هر چند استفهام است ، اما منظور از آن ترغيب شنونده است به اينكه اين داستان را خوب گوش بدهد، (مثل اينكه خود ما وقتى مى خواهيم خبر مهمى به طرف مقابل خود بدهيم و او خوب گوش بدهد، در آغاز مى گوييم : هيچ خبر دارى ؟) و اين خطاب به رسول خدا (صلى اللّه عليه و آله و سلم ) تسليت خاطر آن جناب و انذار منكرين است ، چون در آن ، سخن از عذاب هم رفته ، و نيز اتمام حجت است ، به آن بيانى كه گذشت .
و اين نوع از استفهام منافاتى با اطلاع قبلى شنونده از داستان ندارد، براى اينكه منظور اين نيست كه به راستى و حقيقتا داستان را به اطلاع شنونده برساند، بلكه منظور اين است كه او را متوجه آن بسازد و به يادش بيندازد، پس ممكن است اولا آيات اين سوره اولين نوبتى باشد كه قرآن كريم داستان موسى را شرح داده و شنونده هيچ اطلاعى قبلى از آن نداشته باشد، و در ثانى ممكن است اگر هم اطلاع داشته ، و مثلا سوره مزمل را و داستان موسى را در آن سوره كه قبل از نازعات نازل شده شنيده باشد ولى بطور اجمال شنيده ، چون در مزمل تنها اجمالى از آن آمده ، همچنان كه در سوره اعراف و طه و غير آن دو به تفصيل آمده .

اذ ناديه ربه بالواد المقدس طوى

كلمه (اذ) ظرف است براى قصه و اين نداء مربوط به اولين بارى است كه خداى تعالى به موسى وحى نموده ، و مسؤ وليت رسالت را به عهده اش انداخته ، و كلمه (طوى ) اسمى است براى وادى مقدس .

اذهب الى فرعون انه طغى

اين جمله نداى در آيه قبل را تفسير مى كند، كه آن نداء چه بوده .و بعضى گفته اند: در اين كلام قولى در تقدير است ، و تقدير كلام (قائلا اذهب ...) بوده ، و يا كلمه (ان ) تفسيرى در تقدير است ، و تقدير آن : (ان اذهب ...) است ، و اشكالى كه به اين دو قول وارد است اين است كه هيچ احتياجى به اين تقديرها نيست ، و جمله (انه طغى ) دستور (اذهب ) را تعليل مى كند.
معناى (هل لك الى ان تزكى و اهديك الى ربك فتخشى ) كه موسى (عليه السلام )ماءمور شد به فرعون بگويد

فقل هل لك الى ان تزكى

كلمه (الى ) متعلق به محذوف است ، و تقدير كلام : (هل لك ميل الى ان تزكى - آيا ميل به اين دارى كه پاك شوى ؟) و يا چيزى مثل اين است ، و مراد از (تزكى ) پاك شدن از قذارت طغيان است .

و اهديك الى ربك فتخشى

عطف است بر جمله (تزكى )، و منظورش از هدايت وى به سوى پروردگارش - بطورى كه گفته اند - معرفى خداى تعالى براى او، و ارشاد او به معرفت خداست ، كه ترس از خدا نتيجه اين معرفت و دست بردارى از طغيان و تعدى از طور و حقيقت عبوديت نتيجه آن ترس است ، همچنان كه فرمود: (انما يخشى اللّه من عباده العلماء).
حال ببينيم مراد از تزكى چيست ؟ اگر مراد پاك شدن از طغيان از راه توبه و برگشت به خداى تعالى باشد، آن وقت خشيت اثر مترتب بر آن است ، و مراد از خشيت همان ترسى است كه هميشه ملازم با ايمان به خداست ، و انسان مؤ من را وادار مى كند به اطاعت از او و ترك معصيتش ، و اگر مراد از آن پاك شدن بوسيله اطاعت و ترك معصيت باشد، جمله (و اهديك الى ربك فتخشى ) مفسر ما قبل خود، و عطفش به ما قبل عطف تفسيرى خواهد بود.

فاريه الايه الكبرى

(فاء) در اين جمله فصيحه است ، و مى فهماند چيرهايى در وسط كلام حذف شده ، چون احتياج به ذكر آنها نبوده ، و تقدير كلام (فاتاه و دعاه فاراه ...)، بوده يعنى پس موسى به نزد فرعون رفت ، و او را دعوت كرد، و آيت كبرايى نشانش داد).
ولى بعضى گفته اند: منظور تمام معجزاتى است كه به فرعون و درباريانش نشان داده . ولى اين احتمال بعيد است .

فكذب و عصى

يعنى فرعون موسى و رسالت او را تكذيب نموده ، ساحرش خواند و نافرمانيش كرد.

ثم ادبر يسعى

كلمه (ادبار) به معناى پشت كردن ، و كلمه (سعى ) به معناى جد و كوشش است ، مى فرمايد فرعون پشت كرد در حالى كه تصميم گرفته بود دعوت موسى را باطل نموده ، با او به معارضه برخيزد.

فحشر فنادى

حشر به معناى جمع كردن مردم به زور و جبر است ، مى فرمايد به همين منظور مردم را از اطراف مملكت جمع كرد، دليل اينكه از همه جا جمع كرد، جمله بعدى از كلام او است ، كه به مردم گفت : پروردگار بزرگتر شما منم . چون فرعون در مصر ادعاى ربوبيت داشت ، و معلوم است كه خود را رب تمام مردم مملكت مى دانسته ، نه يك طائفه خاصى از ايشان .
بعضى گفته اند مراد از حشر، جمع كردن همه مردم نيست ، بلكه تنها جمع آورى ساحران است ، چون در جاى ديگر آمده : (فارسل فرعون فى المدائن حاشرين )، و نيز در جاى ديگر فرموده : (فتولى فرعون فجمع كيده ثم اتى )، ولى اين ، دليل نمى شود كه مراد از حشر در سوره شعراء عين حشر در سوره مورد بحث است ، و مراد در هر دو آيه يك چيز است .
مراد فرعون از اينكه خطاب به مردم مصر گفت : (انا ربكم الاعلى )

فقال انا ربكم الاعلى

فرعون در اين جمله ادعاى ربوبيت مى كند، و ظاهرش اين است كه خود را رب اعلا مى پنداشته يعنى از ساير ارباب كه مورد پرستش مصريان بودند بلند مرتبه تر مى دانسته .
و بعيد نيست منظورش از اين برترى با اينكه خودش هم بت پرست بوده ، و به حكايت قرآن درباريانش براى تحريكش مى گفتند: (آيا موسى را آزاد مى گذارى تا در زمين فساد نموده ، تو را و خدايانت را تباه كند)، اين بوده كه بگويد: من از همه خدايان به شما نزديك ترم ، براى اينكه ارزاق شما به دست من تاءمين مى شود، و شوون زندگى و شرافت و آقائيتان به همت من حفظ مى شود، ولى ساير خدايان داراى اين صفت نيستند.
بعضى گفته اند: مرادش اين بوده كه خود را بر همه كسانى كه متولى امور مردمند برترى بدهد، نه اينكه ادعاى خدايى كند، و حاصل دعوتش اين است كه من سلطان شما، و مافوق ساير اولياى امور مملكت شمايم ، مافوق حكام و عمال مملكتم . پس آيه مورد بحث در معناى آيه ديگرى است كه در آن كلام فرعون را حكايت نموده ، مى فرمايد: (و نادى فرعون فى قومه قال : يا قوم اليس لى ملك مصر...)
ليكن اين قول با ظاهر كلام مخالف است ، چون فرعون در ضمن سخنانش با قوم تصريح به الهيت خود كرده ، مى گويد: (يا ايها الملا ما علمت لكم من اله غيرى )، و نيز به موسى گفت : (لئن اتخذت الها غيرى لاجعلنك من المسجونين ).
چند وجه در معناى (فاخذه الله نكال الاخره و الاولى )

فاخذه اللّه نكال الاخره و الاولى

كلمه (اخذ) كنايه است از تعذيب ، همچنان كه كلمه (نكال ) هم به معناى تعذيبى است كه هر كس آن را ببيند، و يا بشنود از ارتكاب مثل آن خوددارى مى كند، و عذاب آخرت از اين جهت نكال خوانده شده كه يكى از آثارش اين است كه هر كس آن را بشنود از هر عملى كه وى را بدان گرفتار سازد خوددارى مى كند، همچنان كه عذاب استيصال و انقراض در دنيا هم به همين جهت نكال خوانده مى شود.
و معناى آيه اين است كه : خدا فرعون را بگرفت ، يعنى به عذاب دنيا و آخرت بگرفت ، در دنيا او و لشكرش را غرق كرد، و در آخرت بعد از مردن به آتش دوزخ گرفتارش ساخت ، پس مراد از اولى و آخره دنيا و آخرت است .
ولى بعضى گفته اند: مراد از آخرت و اولى دو گفتارى است كه فرعون گفته بود، كلمه اولش اين بود كه گفته بود: (ما علمت لكم من اله غيرى )، و كلمه آخرش اين بود كه گفته بود: (انا ربكم الاعلى )، و خدا او را به خاطر اين دو كلمه اخذ و عذاب كرد، ليكن اين معنا خالى از بعد نيست .
بعضى ديگر گفته اند: مراد از اولى تكذيب آيات خدا و نافرمانى او است ، كه در اول قصه نقل شده ، و مراد از آخرت جمله (انا ربكم الاعلى ) است ، كه در آخر قصه نقل شده ، اين وجه هم مثل قبلى اش بعيد است
بعضى ديگر گفته اند (اولى ) اولين معصيت ، و (آخره ) آخرين معصيت او است ، و معناى آيه اين است كه : خداى تعالى او را به جرم همه گناهانش بگرفت . اين وجه هم خالى از خفاء نيست .

ان فى ذلك لعبره لمن يخشى


كلمه (ذلك ) اشاره است به داستان موسى (عليه السلام ) و ظاهرا مفعول (يخشى ) به فراموشى سپرده شده ، يعنى عمدا از ذكرش خوددارى شده ، و معناى عبارت اين است كه در اين حديث - يعنى داستان موسى - عبرتى است براى هر كس كه خشيت داشته باشد، يعنى داراى غريره ترس از شقاوت و عذاب باشد، و انسان سالم چنين غريره اى دارد، پس در داستان موسى عبرتى است براى هر كس كه انسان باشد و فطرت انسانيش را از دست نداده باشد. بعضى هم گفته اند: مفعول حذف شده ، و تقدير كلام (لمن يخشى الله ) است . ولى وجه قبلى بليغ ‌تر است .
رفع استبعاد معاد در خطاب و استفهام توبيخى (ءاءنتم اشد خلقا ام السماءبنيها...)

ءانتم اشد خلقا ام السماء بنيها... و لانعامكم

اين خطاب ، خطابى است توبيخى به مشركين ، كه منكر قيامت بوده و آن را مسخره مى كردند، خطابى است هم بر سبيل عتاب ، و هم متضمن جواب استبعاد آنان بر بعث كه گفتند: (ءانا لمردودون فى الحافره ءاذا كنا عظاما نخره )، مى فرمايد خداى تعالى چيرهايى خلق كرده كه خيلى بزرگتر از شما است ، پس او مى تواند دوباره شما را در نشاه ديگر زنده كند، و ايجاد نمايد.
و نيز متضمن اشاره اى است به دليل وقوع قيامت ، چون در اين آيه تدبير عام عالمى و ارتباط آن به عالم انسانى را خاطر نشان مى سازد، و لازمه اين تدبير، ربوبيت خداى تعالى است ، و لازمه ربوبيت او صحت نبوت و تكليف است ، و لازمه آن نيز اين است كه روز جزايى باشد، و آن همان روز بعث و حشر است ، و به همين جهت مساله بعث را بر اين آيه متفرع نموده ، فرمود: (فاذا جاءت الطامه الكبرى ...)
پس جمله (ءانتم اشد خلقا ام السماء) استفهامى است توبيخى به داعى رفع استبعاد منكرين بعث بعد از مرگ ، و نيز اشاره به تفصيل خلقت آسمان با جمله (بناها...)، دليلى است بر اينكه مراد تثبيت و مسجل نمودن اين معنا است كه خلقت آسمان شديدتر است .
و جمله (بناها) استينافى و بيانى تفصيلى است براى خلقت آسمان .
(رفع سمكها فسويها) - يعنى سقف آسمان و نقطه مرتفع آن را بلند كرد، و منظور از (تسويه آسمان )، ترتيب اجزاى آن ، و تركيب آن است ، تا هر جزئى در موضعى كه حكمت اقتضاء دارد قرار گيرد، همچنان كه درباره آدم فرمود: (فاذا سويته و نفخت فيه من روحى ).
(و اغطش ليلها و اخرج ضحيها) - يعنى شبش را تاريك و روزش را روشن كرد، و اصل در معناى كلمه (ضحى ) گسترده شدن نور خورشيد، و امتداد يافتن روز است ، ولى در اينجا منظور مطلق روز است ، به قرينه اينكه در مقابل شب قرار گرفته ، و اگر شب و روز را به آسمان نسبت داده ، بدين جهت بوده كه سبب اصلى پيدايش آن دو آسمانى است ، و آن پيدا شدن اجرام تاريك و ناپيدا بوسيله انوار آسمانى از قبيل نور خورشيد و غيره است ، و همينكه اين نورها غروب مى كنند، دوباره اجرام مستور مى شوند، و مساءله شب و روز اختصاص به كره زمين كه ما روى آنيم ندارد بلكه ساير اجرام آسمانى هم تاريكى و روشنى و شب و روز دارند.
(و الارض بعد ذلك دحيها) - يعنى بعد از آنكه آسمان را بنا كرد و سقفش را بلند نمود، و هر جزئش را در جاى خود قرار داد، و شبش را تاريك و روزش را روشن ساخت ، زمين را بگسترانيد.
بعضى گفته اند: معنايش اين است كه زمين را با اين حال بگسترد، (و خلاصه كلمه بعد ذلك به معناى مع ذلك است )، همچنان كه در جمله (عتل بعد ذلك زنيم ) كلمه بعد به معناى مع آمده ، و ما در تفسير سوره (الم سجده ) گفتارى پيرامون اينكه از كلام خدا درباره خلقت آسمان و زمين چه استفاده مى شود داشتيم . و بعضى گفته اند: كلمه (دحو) كه فعل (دحيها) از آن مشتق است ، به معناى (دحرجه ) يعنى غلتاندن است .
(اخرج منها ماءها و مرعيها) - بعضى گفته اند: كلمه (مرعى ) در معناى (رعى ) - به كسره راء و سكون عين - يعنى گياه نيز اطلاق مى شود، همانطور كه به معناى مصدر ميمى و اسم زمان و مكان مى آيد، و مراد از بيرون كردن آب زمين از زمين ، شكافتن چشمه ها و جارى ساختن نهرها است ، و مراد از اخراج مرعاى زمين ، روياندن نبات بر روى زمين است ، نباتاتى كه حيوانات و انسانها از آنها تغذيه مى كنند. پس ، از ظاهر اين آيه بر مى آيد كه مراد از مرعى مطلق گياهانى باشد كه حيوان و انسان از آن تغذيه مى كند، همچنان كه آيه (متاعا لكم و لانعامكم ) هم بدان اشعار دارد، نه تنها گياهانى كه مختص حيوان است ، هر چند كه كلمه مرعى بيشتر در آن خصوص استعمال مى شود.
(و الجبال ارسيها) - يعنى كوهها را بر زمين استوار كرد تا زمين نوسان و اضطراب نكند، و بتواند آبها و معدنها را در جوف خود ذخيره كند، همچنان كه ساير آيات قرآنى از اين جريان خبر داده .
(متاعا لكم و لانعامكم ) - يعنى آنچه از آسمان و زمين كه گفته شد خلق كرديم و امر آن را تدبير نموديم تا متاعى باشد براى شما و چارپايان شما، چارپايانى كه خداوند براى شما مسخر كرد، تا در زندگيتان از آنها بهره مند شويد، پس اين خلقت و تدبير كه بهره مندى شما در آن است بر شما واجب مى سازد، در پى معرفت پروردگارتان باشيد و از مقام او بترسيد و نعمتش را شكر گزاريد چون در اين ميان روزى هست كه در آن بدانچه كرده ايد جزاء داده مى شويد، خير باشد خير و شر باشد شر، همچنان كه اين خلقت و تدبير از خلقت شما شديدتر است ، پس شما ديگر نبايد از خلقت بار دوم خود استبعاد و تعجب كنيد و آن را بر خدا دشوار بپنداريد.
تسميه قيامت به (الطامه الكبرى )

فاذا جاءت الطامه الكبرى

در مجمع البيان مى گويد كلمه (طامه ) به معناى عاليه و غالبه است ، وقتى گفته مى شود: اين اطم از آن است ، معنايش اين است كه از آن عالى تر است (و طم الطائر الشجره )، به اين معنا است كه طائر به بالاى درخت پرواز كرد، و هر داهيه و بلايى را كه انسانها از دفع آن عاجز باشند طامه مى گويند. و بنا به گفته وى طامه كبرى همان قيامت است ، چون قيامت داهيه اى است كه از هر داهيه ديگرى عالى تر است ، و بر هر داهيه اى غالب است ، اين است معناى كبرى بودن طامه قيامت ، و چون نفرموده قيامت از هر داهيه اى بزرگتر است ، بطور مطلق فرموده داهيه بزرگتر، معلوم مى شود هيچ داهيه و واقعه اى بزرگتر از آن نيست .
و اگر در اول جمله فاء تفريع آورده ، براى اشاره به اين معنا بوده كه مضمون آيه يعنى آمدن قيامت از لوازم خلقت آسمان و زمين و تدبير جارى در آن دو است ، كه قبلا هم به اين معنا اشاره شد.

يوم يتذكر الانسان ما سعى

كلمه (يوم ) ظرف است براى آمدن طامه كبرى ، (وسعى ) به معناى عمل جدى است .

و برزت الجحيم لمن يرى

كلمه (برزت ) ماضى مجهول از مصدر (تبريز) است ، كه به معناى اظهار است ، و از آوردن مفعول كلمه (يرى ) عمدا اعراض ‍ شده ، و مراد از كلمه (من ) هر كسى است كه چشم دارد و مى تواند ببيند، و معناى آيه اين است كه : در آن روز، دوزخ ظاهر مى شود، و پرده از روى آن بر مى دارند، تا هر صاحب چشم و بينايى آن را به عيان ببيند.
پس آيه شريفه در معناى آيه زير است كه مى فرمايد: (لقد كنت فى غفله من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) چيزى كه هست آيه سوره (ف ) مفصل تر است ، مى فرمايد تو از اين در غفلت بودى ، پس ما پرده ات را كنار زديم ، اينك امروز چشمت تيزبين شده است .
و از ظاهر آيه مورد بحث بر مى آيد كه جهنم قبل از روز قيامت خلق شده ، تنها در روز قيامت با كشف غطاء ظاهر مى شود، و مردم آن را مى بينند.
تقسيم مردم به دو دسته : طاغى دوزخى ، او خائف از مقام پروردگار كه بهشت ماءواى اواست و بيان ضابطه براى صفات هر يك

فاما من طغى و اثر الحيوه الدنيا فان الجحيم هى الماوى و اما من خاف مقام ربه و نهى النفس عن الهوى فان الجنه هى الماوى )

در اين آيات حال مردم در آن روز به تفصيل بيان شده ، مى فرمايد مردم دو قسم مى شوند، و اين تفصيل بجاى جواب اجمالى كلمه (فاذا جاءت ...) نشسته ، و تقدير كلام (فاذا جاءت الطامه الكبرى ، انقسم الناس قسمين فاما من طغى ...) است ، يعنى وقتى طامه كبرى بيايد مردم دو دسته مى شوند، طاغيان ، ترسندگان از خداوند.
خداى تعالى در اين آيات سه گانه ، مردم را به دو دسته تقسيم فرموده ، اهل جهنم و اهل بهشت ، - و اگر صفت اهل جهنم را جلوتر ذكر كرد براى اين بود كه روى سخن با مشركين بود - و اهل جهنم را به همان اوصافى توصيف كرد كه در آيه (من طغى و اثر الحيوه الدنيا) به آن توصيف كرده ، و تعريف آنان را مقابل تعريف اهل بهشت قرار داده ، كه در آن فرموده : (من خاف مقام ربه و نهى النفس عن الهوى )، و به هر حال توصيفى كه از دو طائفه كرده جنبه بيان ضابطه دارد.
و چون اين دو طائفه به حسب حالى كه دارند مقابل يكديگر قرار دارند، قهرا وصفى كه براى هر يك آورده مقابل وصفى است كه براى ديگرى آورده ، پس اينكه اهل بهشت را توصيف كرده به ترس از مقام پروردگارش ، - با در نظر گرفتن اينكه ترس ، نوعى تاءثر است از ضعيف و مقهور در برابر شخصى قوى و قاهر، و خشوع و خضوعش در برابر او- اقتضا دارد كه طغيان اهل جهنم - با در نظر گرفتن اينكه طغيان به معناى تعدى از حد است - عبارت باشد از عدم تاءثر طاغيان از مقام پروردگارشان ، و استكبار ورزيدن و خروجشان از حد عبوديت ، و در نتيجه خاشع و خاضع نشدن ، و طبق اراده او عمل نكردن ، و بر وفق اختيار او - كه همان سعادت جاودانه ايشان است - اختيار نكردن ، و بر عكس به پيروى هواى نفس دنبال زينت حيات دنيا رفتن .
لوازم و آثار طغيان و خوف از مقام رب
پس از لوازم طغيان اين طائفه يكى همين است كه زندگى دنيا را اختيار كنند، و اين همان است كه بعد از توصيف آنان به طغيان با جمله و اثر الحيوه الدنيا توصيفشان كرده .
و چون از لوازم طغيان رها كردن آخرت و ايثار حيات دنيا يعنى پيروى هواى نفس در آنچه مى خواهد، و اطاعتش در آنچه دوست دارد، و نيز از آثار ديگرش مخالفت خدا است در آنچه مى خواهد مى باشد قهرا مقابل اين طغيان يعنى خوف هم اثرى مخالف اثر طغيان دارد اثر طغيان ايثار حيات دنيا بود و اثر خوف خلاف آن است ، و آن ردع و پرهيز از دنياپرستى و نهى نفس از پيروى هواى نفس است ، و لذا دنبال جمله (من خاف مقام ربه ) اثر آن را ذكر كرد و فرمود: (و نهى النفس عن الهوى ).
و اگر در بيان اين حالت فرمود: (نفس را از هوى نهى مى كند)، و نفرمود: (پيروى نفس را ترك مى كند) براى اين بود كه بفهماند انسان ضعيف است ، و چه بسا كه نادانى او را وادار به معصيت كند، بدون اينكه نسبت به خداى تعالى استكبار داشته باشد، پس او نمى تواند بكلى پيروى هواى نفس را ترك كند، همينكه در مقام نهى خود از آن باشد خدا هم واسع المغفره است ، همچنان كه فرمود: (و لله ما فى السموات و ما فى الارض ليجزى الذين اساوا بما عملوا و يجزى الذين احسنوا بالحسنى الذين يجتنبون كبائر الاثم و الفواحش الا اللمم ان ربك واسع المغفره )، و نيز فرموده : (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم و ندخلكم مدخلا كريما).
و معناى آيات سه گانه در دادن ضابطه كلى براى صفت اهل دوزخ و اهل بهشت در اين خلاصه مى شود كه : اهل جهنم اهل كفر و فسوق ، و اهل بهشت اهل ايمان و تقوايند، و در اين ميان طوائف ديگرى غير آن دو طائفه هستند كه از مستضعفين مى باشند، كسانى كه به گناهان خود اعتراف داشته ، اعمالى صالح را با اعمالى زشت مخلوط مى كنند، و نيز طوائف ديگرى كه امرشان به دست خداى سبحان است ، و چه بسا با شفاعت و وسائل ديگر مشمول مغفرت خدا بشوند.
پس معناى جمله (هى الماوى ) در آيه (فاما من طغى ... هى الماوى ) (هى ماواه ) است ، يعنى جهنم ماواى او است ، و الف و لام كه در اول كلمه است به جاى ضمير آمده ، ممكن هم هست ضمير حذف شده و تقدير كلام (هى الماوى له ) باشد.
مقصود از مقام پروردگار و خوف از آن
و در آيه (و اما من خاف مقام ربه ...)، كلمه (مقام ) اسم مكان است ، و منظور مكانى است كه در آن جسمى از اجسام بايستد، اين اصل در معناى كلمه مقام است ، همچنان كه اسم زمان و مصدر ميمى نيز معناى اصلى آن است ، و ليكن بسا مى شود كه صفات و احوال چيزى به نوعى عنايت محل و قرارگاه آن چيز اعتبار مى شود، و به آن صفات و احوال ، مقام و منزلت اطلاق مى شود، مثل آن آيه اى كه در مورد شهادت مى فرمايد: (فاخران يقومان مقامهما)، و قول نوح كه به حكايت قرآن به قوم خود گفت (ان كان كبر عليكم مقامى و تذكيرى بايات الله )، و قول ملائكه كه بنا به حكايت خداى تعالى گفتند: (و ما منا الا له مقام معلوم )، كه در اين چند مورد كلمه مقام نه اسم مكان واقعى است ، و نه اسم زمان و نه مصدر ميمى ، بلكه همانطور كه گفتيم صفات ، به نوعى عنايت محل استقرار و مكان فرض شده است .
در آيه مورد بحث هم مقام خداى تعالى به همين معنا است ، يعنى صفت ربوبيت و ساير صفات كريمه او چون علم و قدرت مطلقه اش ‍ و قهر و غلبه اش و رحمت و غضبش كه از لوازم ربوبيت او است ، مقام او است ، كه در آيه (و لا تطغوا فيه فيحل عليكم غضبى و من يحلل عليه غضبى فقد هوى و انى لغفار لمن تاب و آمن و عمل صالحاثم اهتدى )، و آيه (نبى ء عبادى انى انا الغفور الرحيم و ان عذابى هو العذاب الاليم )، مقام خود را به بندگانش اعلام مى دارد.
پس مقام خداى تعالى كه بندگان خود را از آن مى ترساند همان مرحله ربوبيت او است كه مبداء رحمت و مغفرت او نسبت به كسانى است كه ايمان آورده تقوى پيشه كنند، و نيز مبداء عذاب سخت و عقاب شديد او است ، نسبت به كسانى كه آيات او را تكذيب نموده و نافرمانيش كنند.
بعضى از مفسرين گفته اند: مراد از مقام رب ، مقام پروردگار در قيامت است ، آن هنگامى كه از اعمال او سؤ ال مى كند، ولى اين نظريه بطورى كه ملاحظه مى كنيد درست نيست ، چون در آن جا نيز خداى تعالى مكان قيام ندارد.
و بعضى ديگر گفته اند: معناى اينكه فرمود: (از مقام پروردگارش مى ترسد) ترس بطريق ديدن عظمت است همچنان كه همين سخن را در معناى جمله (اكرمى مثواه ) بعضى گفته اند منظور از مثوا اطاق زندگى نيست بلكه مقام و منزلت است .
بحث روايتى
(رواياتى درباره سوگندهاى سوره نازعات ، استعباد معاد توسط كفار،خوف از مقامپروردگار،پيروى از هوى )
 در كتاب فقيه آمده كه على بن مهزيار گفته به امام جواد (عليه السلام ) عرضه داشتم سوگند (و الليل اذا يغشى و النهار اذا تجلى ) و (و النجم اذا هوى ) و نظائر آن چه معنا دارد؟ فرمود: خداى تعالى مى تواند به هر يك از مخلوقاتش كه بخواهد سوگند ياد كند ولى خلق او جز به خود او نمى توانند سوگند بخورند.
مؤ لف : روايتى در همين معنا از كافى از محمد بن مسلم از امام باقر (عليه السلام ) در تفسير اول سوره نجم گذشت .
و در الدر المنثور است كه سعيد بن منصور، و ابن منذر، از على (عليه السلام ) روايت كرده اند كه در تفسير آيه (و النازعات غرقا) فرموده : نازعات ملائكه هستند كه ارواح كفار را از بدنهايشان به شدت مى كنند، و ناشطات نيز ملائكه هستند كه ارواح كفار را تا مابين ناخن ها و پوست جذب نموده ، سپس بيرون مى كشند، و سابحات نيز ملائكه اند كه ارواح مؤ منين را در بين آسمان و زمين شناور مى سازند، و سابقات نيز ملائكه اند، كه بعضى براى بردن روح مؤ من بسوى خدا از بعضى ديگر سبقت مى گيرند، و مدبرات هم ملائكه اند، كه امور بندگان را از اين سال تا سال ديگر تدبير مى كنند.
مؤ لف : بنابر اينكه روايت صحيح باشد بايد آن را حمل كنيم بر اينكه امام خواسته اند بعضى از مصاديق اين عناوين را ذكر كنند، و اينكه فرمود: (ارواح كفار را تا ما بين ناخن ها و پوست جذب نموده ، سپس بيرون مى كشند) نوعى از تمثيل است ، كه شدت عذاب را مى رساند.
و نيز در همان كتاب آمده كه ابن ابى حاتم از على بن ابى طالب (عليه السلام ) روايت كرده كه ابن الكوا از آن جناب از آيه (فالمدبرات امرا) پرسيد، فرمود: ملائكه اند، كه ذكر رحمان و امر او را تدبير مى كنند.
و در تفسير قمى در ذيل آيه (يوم ترجف الراجفه تتبعها الرادفه ) آمده كه امام فرمود: يعنى زمين زير پاى اهلش شكافته مى شود، و رادفه به معناى صيحه است .
و نيز در همان كتاب در ذيل آيه (ءانا لمردودون فى الحافره ) آمده كه امام در معناى آن فرمود: قريش مى پرسيدند آيا بعد از مرگ دوباره بر مى گرديم ؟.
و نيز در همان كتاب در ذيل آيه (تلك اذا كره خاسره ) امام فرمود: كفار اين سخن را از در استهزاء زدند. و باز در همان كتاب در روايت ابى الجارود امام باقر (عليه السلام ) در معناى (ءانا لمردودون فى الحافره ) فرمود: يعنى در خلقتى جديد و در معناى (فاذا هم بالساهره ) فرمود: ساهره يعنى زمين ، چون كفار در قبرها قرار دارند، همينكه زجره و صيحه را مى شنوند از قبرشان در مى آيند، و با خلقتى تمام عيار روى زمين قرار مى گيرند.
و در اصول كافى به سندى كه به داوود رقى دارد از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه (و لمن خاف مقام ربه جنتان ) فرموده : كسى كه بداند كه خدا او را مى بيند، و آنچه مى گويد مى شنود، و آنچه از اعمال خوب و بد مى كند خبر دارد چنين علمى او را از اعمال زشت باز مى دارد، اين همان كسى است كه از مقام پروردگارش مى ترسد، و نفس خود را از پيروى هوا نهى مى كند.
مؤ لف : مويد اين حديث معنايى است كه ما براى خوف از مقام خداى تعالى كرديم . و نيز در اصول كافى به سند خود از يحيى بن عقيل روايت كرده كه گفت : امير المؤ منين (عليه السلام ) فرمود: من تنها از دو چيز بر شما مى ترسم ، يكى پيروى هوا، و يكى آرزوى دراز، چون پيروى هوا آدمى را از حق باز مى دارد، و آرزوى دراز آخرت را از ياد مى برد.
آيات 46-42 سوره نازعات

يسلونك عن الساعه ايان مرسيها (42) فيم انت من ذكريها (43) الى ربك منتهيها (44) انما انت منذر من يخشيها (45) كانهم يوم يرونها لم يلبثوا الا عشيه او ضحيها (46)

ترجمه آيات
از تو از رستاخيز مى پرسند كه وقت وقوع آن كى است ؟ (42).
تو از بسيار سخن گفتن از آن چه به دست مى آورى ؟ (43).
هيچ ، براى اينكه انتهاى آن - وقت معينش - نزد پروردگار تو است (44). اصلا وظيفه تو تنها انذار كسى است كه از آن روز دلواپسى دارد (45).
روزى كه وقتى آن را مى بينند چنين به نظر مى رسد كه گويا بيش از شبى يا بامدادى با زندگى دنيا فاصله نداشته اند (46).
بيان آيات
در اين چهار آيه متعرض سؤ ال مشركين از زمان قيام قيامت شده ، آن را رد مى كند، به اينكه علم به آن نزد احدى نيست ، و كسى به جز خداى تعالى از آن خبر ندارد، و خداى تعالى علم به آن را به خود اختصاص داده .

يسئلونك عن الساعه ايان مرسيها

ظاهرا تعبير به اينكه مى پرسند و نفرموده (پرسيدند)، براى اين بوده كه بفهماند اين سؤ الى است كه هميشه مى كنند، چون مشركين بعد از شنيدن داستان قيامت مرتب به آنجناب مراجعه نموده ، درخواست مى كردند تاريخ دقيق وقوع قيامت را برايشان معين كند، و در اين درخواست اصرار هم مى ورزيدند، و قرآن كريم مكرر به اين درخواست اشاره نموده .
كلمه (مرسى ) مص در ميمى است ، و به معناى اثبات و برقرار كردن است ، و جمله (ايان مرسيه ) ابيانى است براى كلمه (يسئلونك )، و مى فهماند سؤ ال منكرين قيامت و مسخره كنندگان قيامت اين بود كه چه زمانى اثبات و برقرار مى شود، و خلاصه چه زمانى قيامت بپا مى شود.
چند وجه در معناى اينكه بعد از حكايت سوال مشركين از زمان وقوع قياعت فرمود: (فيمانت من ذكريها)

فيم انت من ذكريها

اين جمله استفهام انكارى است ، و جمله (فيم انت ) مركب است از مبتدا و خبر، و كلمه (من ) براى ابتداء غايت است ، و كلمه (ذكرى ) بنا بر آنچه راغب گفته به معناى كثرت ذكر است ، كه در حقيقت مبالغه در ذكر است .
و معناى جمله اين است كه : تو از يادآورى بسيار قيامت در چه هستى ؟ يعنى از اينكه بوسيله كثرت ذكر از تاريخ آن آگاه شوى چه چيز بدست مى آورى ؟ و خلاصه تو با كبثرت ذكر قيامت علم به تاريخ آن نمى يابى .
ممكن هم هست كلمه (ذكرى ) در مورد قيامت به معناى حضور حقيقت معناى قيامت در قلب باشد، و معنا بنابر اينكه استفهام انكارى باشد اين است كه تو علمى به حقيقت قيامت و خصوصيات آن پيدا نمى كنى ، مگر وقتى كه به زمان آن احاطه يابى و اين از معناى قبلى مناسب تر است .
بعضى گفته اند: معناى آيه اين است كه : ذكراى قيامت ، از مسائل مربوط به بعثت تو نيست ، تو تنها مبعوث شده اى كه افراد ترسنده از قيامت را انذار كنى .
بعضى ديگر گفته اند: كل (فيم ) انكارى است از سؤ ال سائلين ، و جمله (انت من ذكريها) هم جمله اى است استينافى و هم تعليلى است براى نادرست بودن سؤ ال آنان ، و معناى آيه اين است كه : اين سؤ ال در چيست ؟ (خلاصه چه سؤ ال بيهوده اى است ) ،
وظيفه تو اى پيامبر تنها ذكراى ساعت است ، چون بعثت تو متصل به آن است ، و تو خاتم انبيايى ، و همين مقدار علم از مساءله قيامت براى ايشان كافى است ،در نتيجه اين آيه همان را مى گويد كه رسول خدا (صلى اللّه عليه و آله و سلم ) به روايتى فرمود: (بعثت انا و الساعه كهاتين ان كادت لتسبقنى - بعثت من با قيامت مثل اين دو انگشت پشت سرهمند، به هيچ وجه ممكن نبود قيامت جلوتر از بعثت من بيايد).
بعضى ديگر گفته اند: اين آيه تتمه سؤ ال مشركين است ، كه در آن به رسول خدا (صلى اللّه عليه و آله وسلم ) خطاب مى كنند، و معناى آن اين است كه : از علم به قيامت و به وقت آن نزد تو چه مقدار هست ؟ و يا اين است كه : تو كه اين همه بياد قيامت هستى خودت از آن چه فهميده اى ؟
و خواننده محترم مى داند كه سياق آيات با هيچ يك از اين معانى آنطور كه بايد نمى سازد، علاوه بر اين هيچ يك از آنها خالى از تكلف نيست .
آنچه از آيه (الى ربك منتهاها) كه در مقامتعليل عدم علم پيامبر (صلى الله عليه و آله و سلم ) به زمان قيامت است استفاده مىشود

الى ربك منتهيها

اين جمله در مقام تعليل جمله (فيم انت من ذكريها) است ، و معنايش اين است كه : تو از وقت آن نمى توانى با خبر شوى ، براى اينكه انتهاى آن به سوى پروردگار تو است ، پس حقيقت آن و صفاتش و از آن جمله تعين وقتش را جز پروردگار تو نمى داند، پس ‍ مردم نبايد از وقت آن بپرسند، و در وسع تو هم نيست كه پاسخ دهى .
و بعيد نيست - و خدا داناتر است - اين آيه در مقام تعليل باشد، اما به معناى ديگرى از تعليل ، و آن اين است كه بفرمايد ساعت قيام نمى ك ند مگر با فناى اشياء و سقوط اسباب ، و ظهور اين حقيقت كه هيچ ملكى جز براى خداى واحد قهار نيست ، پس آن روز جز به خداى تعالى مستند و منسوب نيست ، و هيچ سببى فرض نمى شود كه بطور حقيقت بين خدا و پديد آمدن قيامت واسطه باشد، در نتيجه زمان هم كه در اين عالم براى خود سببى است نمى تواند واسطه باشد، پس روز قيامت در حقيقت توقيت بردار نيست ، (نه اينكه ممكن باشد ولى خداى تعالى وقتش را معين نكرده ).
و به همين جهت است كه مى بينيم در كلام خداى تعالى هيچگونه تحديدى براى آن روز نيامده ، تنها اين تحديد ذكر شده كه روز قيامت با انقراض نشاه دنيا بپا مى شود، و در اين باره فرموده : (و نفخ فى الصور فصعق من فى السموات و من فى الارض )، و در اين معنا آيات ديگرى است كه از خراب شدن دنيا خبر مى دهد، و يا خبر مى دهد از اينكه زمين و آسمان به زمين و آسمانى ديگر مبدل مى گردد، و ستارگان فرو مى ريزند، و آياتى ديگر از اين قبيل .
و اگر تحديدى هم آمده به نوعى تشبيه و تمثيل آمده ، نظير آيه زير كه مى فرمايد: (كانهم يوم يرونها لم يلبثوا الا عشيه او ضحيها - وضعشان چنين است كه وقتى قيامت را مى بينند گويى جز شبى و يا شبى و پاسى از روز آن درنگ نكردند). و يا مى فرمايد: (و يوم تقوم الساعه يقسم المجرمون ما لبثوا غير ساعه )، آنگاه حق مطلب را در آيه زير بيان نموده مى فرمايد: (و قال الذين اوتوا العلم و الايمان لقد لبثتم فى كتاب اللّه لى يوم البعث فهذا يوم البعث )
در كلام خداى تعالى در مواضعى به آنچه گفته شد اشاره شده ، و آن مواضعى است كه خبر مى دهد قيامت جز به ناگهانى و بدون خبر قبلى نمى آيد، مانند آيه زير كه مى فرمايد: (ثقلت فى السموات و الارض لا تاتيكم الا بغته يسئلونك كانك حفى عنها، قل انما علمها عند اللّه و لكن اكثر الناس لا يعلمون )، و آياتى ديگر.
و اين وجه ، وجه عميق و دقيقى است ، كه درك بيشتر آن احتياج به تدبرى كافى دارد تا به وسيله آن اشكالى كه ممكن است به ذهن برسد حل گردد، و آن اشكال اين است كه : اين وجه با ظواهر عده اى از آيات قيامت نمى سازد، لذا سفارش مى كنم كه در آيه زير نيز به دقت نظر كنيد. (لقد كنت فى غفله من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد) و همچنين آيات ديگرى كه در اين معنا هست ، و يارى كننده ، خدا است .

انما انت منذر من يخشيها

يعنى ما تنها اين تكليف را به عهده تو گذاشته ايم كه افرادى را كه دلواپس قيامتند عذاب آن انذار كنى ، نه اينكه از وقت قيام آن خبر دهى تا وقتى از تو از وقت آن مى پرسند جواب دهى ،
پس انحصارى كه از آيه استفاده مى شود، به اصطلاح اهل ادب قصر افراد است ، يعنى شاءن رسول خدا (صلى اللّه عليه و آله و سلم ) و مسؤ وليت او را منحصر در انذار مى كند و علم به وقت قيامت و تعيين آن را براى هر كس كه از آن سؤ ال كند از آن جناب نفى فرموده .
و مراد از خشيت بطورى كه مناسب با مقام باشد همان دلواپسى است ، چون هستند افرادى كه از شنيدن خبر قيامت هيچ متاءثر نمى شوند، و بعضى اين زمينه را دارند كه اگر بشنوند دچار ترس بشوند، همين زمينه عبارت است از خشيت ، نه ترس فعلى ، چون قبل از انذار ترس معنا ندارد.
مفاد آيه (كانهم يوم يرونها لم يلبثوا الا عشيه اوضحيها) كه در قالبتمثيل نزديكى قيامت را بيان مى كند

كانهم يوم يرونها لم يلبثوا الا عشيه او ضحيها

اين جمله نزديكى قيامت را در قالب يك تمثيل و تشبيه بيان نموده ، مى فرمايد: نزديكى قيامت به زندگى دنيايشان طورى است كه مثل آنان در هنگام ديدن قيامت مثل خود آنان است در آن فرض كه بعد از گذشتن يك شب و يا يك نصف روز از مردنشان دوباره زنده شوند، در آن صورت چه مى گويند؟ مى گويند: بعد از مردن بيش از يك شب نگذشت كه دوباره زنده شديم ، و خلاصه فاصله بين مردن و قيامت را مدت زمانى احساس مى كنند، كه نسبتش با روز و شبهاى گذشته عمرشان نسبت يك شب و يا يك ظهر را دارد.
از آنچه گذشت روشن شد كه مراد از كلمه (لبث ) درنگ در مدت زمانى است كه بين زندگى دنيا و روز بعث فاصله شده ، و در اين مدت در قبرها آرميده بودند چون حساب بر مجموع زندگى دنيا واقع مى شود.
ولى بعضى از مفسرين گفته اند: مراد از كلمه (لبث ) مدت زمانى است كه بين سؤ ال از وقت قيامت و خود قيامت فاصله شده . ليكن اين نظريه درست نيست ، براى اينكه گويندگان اين حرف وضع خود را در هنگام بعث اينطور مى بينند، و بعث در مقابل مرگ قبل از آن است ، نه مرگ و مقدارى از حيات قبل از مرگ .
علاوه بر اين ، اين وجه با ظواهر ساير آيات كه متعرض بعث و درنگ اهل محشر است نمى سازد، مانند آيه (قال كم لبثتم فى الارض ‍ عدد سنين )، كه ملاحظه مى كنيد لبث را عبارت دانسته اند از مدت زمانى كه در قبر بودند.
بعضى ديگر گفته اند: مراد از لبث مدتى است كه در دنيا بودند. و اين وجه بسيار سخيف و بى پايه است .
بحث روايتى
(چند روايت راجع به سوال مردم از زمان وقوع قيامت و جواب خداى تعالى )
در تفسير قمى در ذيل آيه (و اما من خاف مقام ربه و نهى النفس عن الهوى فان الجنه هى الماوى )، آمده كه اين درباره بنده خدا است ، كه وقتى در برابر معصيت خدا قرار مى گيرد با اينكه مى تواند مرتكب شود، از ترس خدا مرتكب نمى شود، و بخاطر نهى خدا نفس خود را از ارتكاب آن نهى مى كند، و تلافى اين عملش همان جنت است ، و در تفسير آيه (يسئلونك عن الساعه ايان مرسيها) فرمود: يعنى چه وقت بپا مى شود؟ و خداى تعالى در پاسخش فرمود: (الى ربك منتهيها) يعنى علم آن نزد پروردگار تو است ، و در معناى جمله (الا عشيه او ضحيها) فرمود: يعنى بعضى از يك روز.
و در الدر المنثور است كه ابن ابى حاتم و ابن مردويه به سندى ضعيف از ابن عباس روايت كرده اند كه گفت : مشركين مكه از رسول خدا (صلى اللّه عليه و آله وسلم ) مى پرسيدند (متى تقوم الساعه ) و منظورشان از اين سؤ ال مسخره كردن اعتقاد به قيامت بود، و لذا در اين باره اين آيه نازل شد: (يسئلونك عن الساعه ايان مرسيها...)
و در همان كتاب آمده كه بزار، ابن جرير، ابن منذر، حاكم ، (وى حديث را صحيح دانسته ) و ابن مردويه از عايشه روايت كرده اند كه گفت : از رسول خدا (صلى اللّه عليه و آله وسلم ) همواره از مساءله قيامت سؤ ال مى شد تا آنكه آيه (فيم انت من ذكريها الى ربك منتهيها) نازل شد بر رسول خدا (صلى اللّه عليه و آله و سلم ) آن وقت ديگر سؤ ال نشد.
مؤ لف : اين روايت را از عده اى از كتب حديث بدون ذكر سند از عروه نيز روايت كرده ، و نيز نظير آن را از عده اى ديگر از آن كتب از شهاب بن طارق هم نقل كرده ، و ليكن سياق آيه با اين روايات نمى سازد، چون حاصل از همه اين روايات اين است كه آيه پاسخ از سؤ ال مردم باشد، در حالى كه سياق آيه چنين چيزى را نمى رساند.
و در بعضى از روايات آمده كه رسم اعراب چنين بود كه وقتى به نزد رسول خدا (صلى اللّه عليه و آله و سلم ) مى رفتند از قيامت مى پرسيدند، و حضرت رو مى كرد به جوانتر آنان و مى فرمود: اگر اين بچه يك قرن زندگى كند قيامت شما بپا مى شود، اين حديث را صاحب الدر المنثور از ابن مردويه از عايشه نقل كرده است .
اين روايت وقت قيام قيامت را معين مى كند، و رسول خدا (صلى اللّه عليه و آله و سلم ) بزرگتر از آن است كه چنين كارى بكند، چگونه ممكن است با اينكه در بسيارى از سوره هاى قرآنى به او وحى شده كه علم به قيامت از مختصات خداى تعالى است و كسى جز او آن را نمى داند، و دستور داده هر كس از او از اين مساءله پرسيد بگويد كه من به اين مطلب علمى ندارم .
سوره عبس مكى است و چهل و دو آيه دارد
سوره عبس آيات 16-1

بسم اللّه الرحمن الرحيم عبس و تولى (1) ان جاءه الاعمى (2) و ما يدريك لعله يزكى (3) او يذكر فتنفعه الذكرى (4) اما من استغنى (5) فانت له تصدى (6) و ما عليك الا يزكى (7) و اما من جاءك يسعى (8) و هو يخشى (9) فانت عنه تلهى (10) كلا انها تذكره (11) فمن شاء ذكره (12) فى صحف مكرمه (13) مرفوعه مطهره (14) بايدى سفره (15) كرام برره (16)

ترجمه آيات
به نام خداوند بخشنده مهربان چهره درهم كشيد و روى بگردانيد (1).
كه چرا آن كور نزد وى آمد (2).
تو چه دانى شايد او در پى پاك شدن باشد (3).
و يا در برخورد ناگهان متذكر شده در پى پاك شدن بيفتد (4).
اما آنكه توانگرى را به رخ مردم مى كشد (5).
تو به او روى خوش نشان مى دهى (6).
فكر مى كنى اگر هم پاك نشود مسؤ ول نيستى (7).
و اما آنكه شتابان نزد تو آمده (8).
در حالى كه از خدا مى ترسد (9).
تو از او تغافل مى كنى (10) .
چنين مكن كه اين قرآن يك تذكر و يادآورى است (11).
هر كس بخواهد از آن پند گيرد (12).
تذكارى است در صحيفه هايى ارجمند (13).
والا و پاكيزه است (14).
كه بدست سفيرانى نوشته شده (15).
گرامى و نيكو (16).
اشاره به شان نزول اين آيات و غرض سوره كه عبارتست از عتاب هر كس كهثروتمندان
رواياتى از طرق اهل سنت وارد شده كه اين آيات درباره داستان ابن ام مكتوم نابينا نازل شد، كه روزى بر رسول خدا ( صلى اللّه عليه و آله وسلم ) وارد شد در حالى كه جمعى از مستكبرين قريش نزد آن جناب بودند و با ايشان درباره اسلام سخنان سرى داشتند، رسول خدا (صلى اللّه عليه و آله و سلم ) از آمدن ابن ام مكتوم چهره در هم كشيد، و خداى تعالى او را مورد عتاب قرار داد كه چرا از يك مردى تهى دست چهره در هم كردى ؟.
از طرق شيعه هم رواياتى به اين معنا اشاره دارد.
ولى در بعضى ديگر از روايات شيعه آمده كه مردى از بنى اميه نزد آن جناب بوده ، و او از آمدن ابن ام مكتوم چهره درهم كشيد، و آيات ، در عتاب او نازل شد، كه - ان شاء اللّه - بحث مفصل اين معنا در بحث روايتى آينده از نظرتان خواهد گذشت .
و به هر حال غرض سوره ، عتاب هر كسى است كه ثروتمندان را بر ضعفاء و مساكين از مؤ منين مقدم مى دارد، اهل دنيا را احترام مى كند و اهل آخرت را خوار مى شمارد، بعد از اين عتاب رشته كلام به اشاره به خوارى و بى مقدارى انسان در خلقتش و اينكه در تدبير امورش سراپا حاجت است و با اين حال به نعمت پروردگار و تدبير عظيم او كفران مى كند كشيده شده ، و در آخر سخن را با ذكر قيامت و جزاء و تهديد مردم خاتمه مى دهد، و اين سوره بدون هيچ ترديدى در مكه نازل شده است .
خبرى عتاب آميز حاكى از روى گرداندن يك مرد نابينا و عنايت و توجه به توانگران

عبس و تولى

يعنى چهره در هم كشيد و روى بگردانيد.

ان جاءه الاعمى

اين جمله علت عبوس شدن را بيان مى كند، و لام تعليل در تقدير است و تقدير آن (لان جاءه الاعمى ) است .

و ما يدريك لعله يزكى او يذكر فتنفعه الذكرى

اين آيه حال از فاعل فعل (عبس و تولى ) است ، و كلمه تزكى به معناى در پى پاك شدن از راه عمل صالح است . كه بعد از تذكر يعنى پندپذيرى و بيدارى و پذيرفتن عقائد حقه دست مى دهد، چون (نفع ذكرى ) همين است كه آدمى را به تزكى دعوت مى كند، يعنى به ايمان و عمل صالح مى خواند.
و حاصل معنا اين است كه آن شخص چهره در هم كشيد، و از آن شخص نابينا كه نزدش آمده بود روى بگردانيد، با اينكه او خبر نداشت آيا مرد نابينا مردى صالح بود، و با اعمال صالح ناشى از ايمان خود را پاكيزه كرده بود يانه ، شايد كرده بود، و يا آمده تا با تذكر و اتعاظش به مواعظ رسول خدا (صلى اللّه عليه و آله وسلم ) بهره مند شده ، در نتيجه به تطهير خود موفق گردد.
در اين آيات چهارگانه عتاب شديدى بكار رفته ، و اين شدت از اين جهت بيشتر مى شود كه دو آيه اول در سياق غيبت آمده ، كه مى فهماند خدا از او روى گردانيده ، رو در رو با او سخن نگفته ، و دو آيه اخير را در سياق خطاب آورده ، چون توبيخ در مخاطبه حضورى بيشتر است ، و حجت و استدلال هم وقتى رو در رو گفته شود الزام آورتر است ، آن هم بعد از روى گردانى ، و مخصوصا با سركوبى خود خدا و بدون واسطه غير.
و در اينكه از آن شخص تعبير به اعمى - كور - كرد توبيخى بيشتر استفاده مى شود، براى اينكه محتاجى كه به انسان مراجعه مى كند اگر نابينا باشد و حاجتش هم حاجتى دينى باشد، و خلاصه ترس از خدا او را وادار كرده باشد كه با نداشتن چشم به ما مراجعه كند، ما بيش از ساير مراجعه كنندگان بايد به او ترحم كنيم ، و بيشتر به او روى آورده مورد عطوفتش قرار دهيم ، نه اينكه چهره در هم بكشيم و روى از او برتابيم .
بعضى گفته اند: بنابر اينكه شخص مورد عتاب رسول خدا (صلى اللّه عليه و آله و سلم ) باشد تعبير از آن جناب به ضمير غايب براى اين بوده كه به قداست ساحت آن جناب اشاره كند، و بطور كنايه بفهماند گويا آن كسى كه چنين عملى كرده رسول خدا (صلى اللّه عليه و آله و سلم ) نبوده ، چون مثل چنين عملى از مثل آن جناب سر نمى زند، و در نوبت دوم كه از آن جناب به ضمير خطاب تعبير كرده نيز قداست ساحت آن حضرت منظور بوده ، چون هميشه اقبال بعد از اعراض ، اجلال و احترامى از طرف است .
و ليكن اين حرف درست نيست ، چون با خطاب (و اما من استغنى فانت له تصدى ...) نمى سازد، و توبيخ در آن از توبيخ در آيه (عبس و تولى ) بيشتر است ، و بطور قطع هيچ ايناسى هم در آن نيست .

اما من استغنى فانت له تصدى و ما عليك الا يزكى

كلمات (غنى ) و (استغناء) و (تغنى ) و (تغانى ) بطورى كه راغب گفته به يك معنى مى باشند. پس مراد از (من استغنى ) كسى است كه خود را توانگر نشان دهد، و ثروت خود را به رخ مردم بكشد. و لازمه اين عمل اين است كه بخواهد از سايرين سر و گردنى بلندتر باشد، و رياست و عظمتى در چشم مردم داشته باشد، و از پيروى حق عارش بيايد، همچنان كه در جاى ديگر فرمود: (ان الانسان ليطغى ان راه استغنى ) و كلمه (تصدى ) به معناى متعرض شدن و روى آوردن به چيزى و اهتمام در امر آن است .
در اين آيه و شش آيه بعدش اشاره مفصلى است به اينكه ملاك در آن عبوس شدن و پشت كردن چه بوده ، كه به خاطر آن مستوجب عتاب شده ، حاصل آن اين است كه : تو خيلى به وضع مستكبران و اعراض كنندگان از پيروى حق مى پردازى ، و زياد به وضع آنها اعتناء مى كنى ، در حالى كه اگر او نخواهد خود را پاك كند بر تو تكليفى نيست ، و بر عكس از وضع آن كس كه خود را پاك كرده و از خدا مى ترسد بى اعتنايى مى كنى .
(و ما عليك الا يزكى ) - بعضى گفته اند: كلمه (ما) نافيه است ، و معنايش اين است كه : اگر او نخواست خود را تزكيه كند حرج و مسؤ وليتى بر تو نيست ، تا رهايى از آن مسؤ وليت تو را حريص كند به مسلمان شدن او، و غفلت ورزيدن از آنهايى كه قبلا به طيب خاطر مسلمان شده اند.
بعضى گفته اند: كلمه (ما) استفهام انكارى است ، و به آيه چنين معنا مى دهد:
(چه چيز و چه مسؤ وليت و ضررى متوجه تو مى شود اگر او نخواهد خود را از كفر و فجور پاك كند؟ تو يك رسول بيشتر نيستى ، و جز ابلاغ رسالت مسؤ وليتى ندارى ).
بعضى ديگر گفته اند: كلمه (ما) به معناى (لا) ى نافيه است ، و معنايش اين است كه : (از عدم تزكيه او از كفر و فجور باكى به خود راه نمى دهى )، و اين معنا با سياق عتابى كه قبل از اين آيه و قبل از قبل اين آيه بود سازگارتر است .

و اما من جاءك يسعى و هو يخشى فانت عنه تلهى

كلمه (سعى ) به معناى سرعت در دويدن است ، پس معناى آيه به حسب آنچه مقام دست مى دهد اين است كه : آن كس كه به شتاب نزدت مى آيد تا بوسيله معارف دين و مواعظى كه از تو مى شنود خود را پاك كند، (و هو يخشى ) در حالى كه از خدا مى ترسد، و خشيت خود آيت و نشانه آن است كه او بوسيله قرآن متذكر شده است ، همچنان كه فرمود: (ما انزلنا عليك القران لتشقى الا تذكره لمن يخشى )، و نيز فرموده : (سيذكر من يخشى ).
(فانت عنه تلهى ) - اصل كلمه (تلهى ) (تتلهى ) بوده ، يعنى خود را بكار ديگر مى زنى ، و از چنين مردى كه آمده كه به راستى خود را اصلاح كند غافل مى مانى ، و اگر ضمير (انت ) را در اين آيه و در آيه (فانت له تصدى ) و ضمير (له ) و (عنه ) را در آن دو مقدم بر فعل آورده ، همه براى تاءكيد در عتاب و تنبيه است .

كلا انها تذكره فمن شاء ذكره

كلمه (كلا) باز داشتن از همان عملى است كه به خاطر آن عتابش فرمود يعنى عبوس كردن قيافه و روى گردانى از كسى كه از خدا مى ترسد، و مشغول شدن و پرداختن به كسى است كه خود را بى نياز مى داند.
اشاره به اينكه قرآن كريم (تذكره ) است
و ضمير در جمله (انها تذكره ) به آيات قرآنى و يا به قرآن بر مى گردد، و اگر آن را مونث آورده براى اين بود كه خبر آن (تذكره ) مونث بوده ، و معناى آن اين است كه : آيات قرآنى - و يا قرآن - تذكره است ، يعنى موعظه اى است كه هر پند پذيرى از آن متعظ مى شود، و يا تذكر دهنده اى است كه اعتقاد حق و عمل حق را تذكر مى دهد.
(فمن شاء ذكره ) - اين قسمت ، جمله اى معترضه است ، و ضمير به قرآن و يا آنچه كه قرآن تذكر مى دهد بر مى گردد، و معنايش ‍ اين است كه : هر كس خواست مى تواند بياد قرآن و يا معارفى كه قرآن تذكر مى دهد بوده باشد، و قرآن اين را تذكر مى دهد كه مردم بدانچه فطرت به سوى آن هدايت مى كند منتقل شوند، و آن ، عقائد و اعمال حقه اى است كه در لوح فطرت محفوظ است .
و در اينكه تعبير فرمود به (فمن شاء ذكره ) اشاره است به اينكه در دعوت قرآن به تذكر، هيچ اكراه و اجبارى نيست ، و داعى اسلام كه اين دعوت را مى كند براى اين نيست كه نفعى عايد خودش شود، تنها و تنها نفع آن عايد خود متذكر مى شود، حال اختيار با خود او است .
مقصود از اينكه درباره قرآن فرمود: (فى صحف مكرمة ...)

فى صحف مكرمه مرفوعه مطهره

در مجمع البيان گفته : كلمه (صحف ) جمع صحيفه است ، و عرب هر چيزى را كه در آن مطلبى نوشته شده باشد صحيفه مى نامد، همچنان كه كتابش هم مى خواند، حال چه اينكه ورقه و كاغذى باشد و يا چيز ديگرى .
و جمله (فى صحف ) خبرى است بعد از خبر براى كلمه (ان )، و ظاهر آن اين است كه : قرآن به دست ملائكه در صحفى متعدد نوشته شده بوده . و اين ظاهر، سخن آن مفسر را كه گفته : مراد از صحف لوح محفوظ است ضعيف مى سازد، چون در كلام خداى تعالى در هيچ موردى از لوح محفوظ به صيغه جمع از قبيل صحف و كتب و الواح تعبير نشده . نظير اين قول در بى اعتبارى سخن آن مفسر ديگر است كه گفته : مراد از صحف ، كتب انبياى گذشته است . چون اين معنا با تعبير (بايدى سفره ...) نمى سازد، زيرا ظاهر اين تعبير اين است كه صفت صحف باشد.
(مكرمه ) يعنى معظم ، (مرفوعه ) يعنى رفيع القدر نزد خدا، (مطهره ) يعنى پاكيزه از قذارت باطل و سخن بيهوده و شك و تناقض ، همچنان كه در جاى ديگر فرمود: (لا ياتيه الباطل من بين يديه و لا من خلفه )، و نيز در اينكه مشتمل بر سخن بيهوده نيست فرموده : (انه لقول فصل و ما هو بالهزل )، و در اينكه مشتمل بر مطلب مورد شكى نيست ، فرموده : (ذلك الكتاب لا ريب فيه ) و در اينكه مشتمل بر مطالب متناقض نيست فرموده : (و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا).
اشاره به اينكه ملائكه اى مخصوص سفراى وحى و - تحت امرجبرئيل - متصدى حمل و ابلاغ آن به پيامبران بوده اند

بايدى سفره كرام برره

اين دو جمله دو صفت بعد از صفت هستند براى صحف ، و كلمه (سفره ) جمع سفير است ، و سفير به معناى رسول است ، و كلمه (كرام ) صفت آن رسولان است ، به اعتبار ذاتشان و (برره ) صفت ايشان است به اعتبار عملشان ، مى فرمايد: ذاتا افرادى بزرگوارند، و از نظر عمل داراى احسانند.
و معناى اين چند آيه اين است كه : قرآن تذكره اى است كه در صحف متعددى نوشته شده بود صحفى معظم و رفيع القدر، و پاكيزه از هر پليدى و از هر باطل و لغو و شك و تناقض ، و به دست سفيرانى نوشته شده كه ذاتا نزد پروردگارشان بزرگوار، و در عمل هم نيكوكارند.
و از اين آيات بر مى آيد كه براى وحى ، ملائكه مخصوصى است ، كه متصدى حمل صحف آن و نيز رساندن آن به پيامبرانند، پس ‍ مى توان گفت اين ملائكه اعوان و ياران جبرئيلند، و تحت امر او كار مى كنند، و اگر نسبت القاى وحى را به ايشان داده ، منافات ندارد با اينكه در جاى ديگر آن را به جبرئيل نسبت دهد، و بفرمايد: (نزل به الروح الامين على قلبك )، و در جاى ديگر در تعريف جبر ئيل بفرمايد: (انه لقول رسول كريم ذى قوه عند ذى العرش مكين مطاع ثم امين )، بلكه همين آيه مويد مطلب ما است ، كه مى فرمايد دستوراتش مطاع است ، معلوم مى شود جبرئيل براى رساندن وحى به انبياء، كاركنانى از ملائكه تحت فرمان دارد، پس وحى رساندن آن ملائكه هم وحى رساندن جبرئيل است ، همچنان كه عمل جبرئيل و اعوانش روى هم فعل خداى تعالى نيز هست ، و اين انتساب وحى به چند مقام نظير مساءله توفى و قبض ارواح است ، كه يك جا به اعوان ملك الموت نسبت داده ، و يك جا به خود او، و يك جا به خود خداى تعالى كه بحث آن مكرر گذشت .
ليكن ، معنايى كه گذشت روشن تر است .
و بعضى ديگر گفته اند: قاريان قرآنند، كه آن را مى نويسند و مى خوانند، كه خواننده محترم به نادرستى آن واقف است .
بحث روايتى
روايتى حاكى از اعراض پيامبر (صلى الله عليه و آله و سلم ) از ابن ام مكتوم ونزول آيات : (عبس و تولى ...)
 در مجمع البيان است كه بعضى گفته اند: اين آيات درباره عبد اللّه بن ام مكتوم فرزند شريح بن مالك بن ربيعه فهرى يكى از بنى عامر بن لوى نازل شده .
و جريان چنين بوده كه : وى روزى بر رسول خدا (صلى اللّه عليه و آله و سلم ) وارد شد، در حالى كه آن جناب با عتبه بن ربيعه و ابو جهل بن هشام و عباس بن عبد المطلب و ابى و اميه بن خلف جلسه كرده بود، و ايشان را به دين توحيد دعوت مى كرد، به اميد اينكه اسلام بياورند، ابن ام مكتوم عرضه داشت : يا رسول اللّه ( صلى اللّه عليه و آله وسلم ) از قرآن برايم بخوان تا حفظ كنم ، و (چون نابينا بود) مكرر آن جناب را صدا مى زد، و متوجه نبود كه آن جناب با آن چند نفر مشغول صحبت است ، و تكرار او باعث شد كه كراهت و ناراحتى در سيماى آن جناب هويدا گرديد، چون ابن ام مكتوم مرتب كلام آن جناب را قطع مى كرد، و رسول خدا (صلى اللّه عليه و آله و سلم ) در دل خود فكر مى كرد كه حالا اين چند نفر كه از بزرگان قريشند، مى گويند پيروان او همه از قبيل ابن ام مكتوم يا كورند و يا برده اند، لذا از او روى بگردانيد، و رو به آن صناديد كرد، در اينجا بود كه اين آيات در عتاب و سرزنش آن جناب نازل شد.
و از آن به بعد رسول خدا (صلى اللّه عليه و آله و سلم ) همواره ابن ام مكتوم را احترام مى كرد، هر وقت به او بر مى خورد مى فرمود: مرحبا به كسى كه خداى تعالى به خاطر او مرا عتاب فرمود، و آنگاه مى پرسيد: آيا كار و حاجتى دارى ؟ و دو نوبت او را در مدينه جانشين خود كرد و خود به جنگ رفت .
مؤ لف : سيوطى در تفسير الدر المنثور اين قصه را از عايشه و انس و ابن عباس - البته با مختصر اختلافى - نقل كرده ، و آنچه صاحب مجمع البيان نقل كرده خلاصه اى از آن روايات مختلف است .
بيان اينكه آيات عتاب به روشنى متوجه پيامبر (صلى الله عليه و آله و سلم ) نيست ونزول آن در مورد روى گرداندن آن حضرت از ام مكتوم از جهات مختلف مخدوش و مردود است
 ليكن آيات سوره مورد بحث دلالت روشنى ندارد بر اينكه مراد از شخص مورد عتاب رسول خدا (صلى اللّه عليه و آله و سلم ) است ، بلكه صرفا خبرى مى دهد و انگشت روى صاحب خبر نمى گذارد، از اين بالاتر اينكه در اين آيات شواهدى هست كه دلالت دارد بر اينكه منظور، غير رسول خدا (صلى اللّه عليه و آله و سلم ) است ، چون همه مى دانيم كه صفت عبوس از صفات رسول خدا (صلى اللّه عليه و آله و سلم ) نبوده ، و آن جناب حتى با كفار عبوس نمى كرده ، تا چه رسد به مؤ منين رشد يافته ، از اين كه بگذريم اشكال سيد مرتضى رحمة اللّه عليه بر اين روايات وارد است ، كه مى گويد اصولا از اخلاق رسول خدا (صلى اللّه عليه و آله و سلم ) نبوده ، و در طول حيات شريفش سابقه نداشته كه دل اغنياء را به دست آورد و از فقراء روبگرداند.
و با اينكه خود خداى تعالى خلق آن جناب را عظيم شمرده ، و قبل از نزول سوره مورد بحث ، در سوره (نون ) كه به اتفاق روايات وارده در ترتيب نزول سوره هاى قرآن ، بعد از سوره (اقرء باسم ربك ) نازل شده فرموده : (و انك لعلى خلق عظيم )، چطور تصور دارد كه در اول بعثتش خلقى عظيم (آن هم بطور مطلق ) داشته باشد، و خداى تعالى به اين صفت او را بطور مطلق بستايد، بعدا برگردد و بخاطر پاره اى اعمال خلقى ، او را مذمت كند، و چنين خلق نكوهيده اى را به او نسبت دهد كه تو به اغنياء متمايل هستى ، هر چند كافر باشند، و براى به دست آوردن دل آنان از فقراء روى مى گردانى ، هر چند كه مؤ من و رشد يافته باشند؟


علاوه بر همه اينها مگر خداى تعالى در يكى از سوره هاى مكى يعنى در سوره شعراء به آنجناب نفرموده بود: (و انذر عشيرتك الاقربين و اخفض جناحك لمن اتبعك من المومنين )، و اتفاقا اين آيه در سياق آيه (و انذر عشيرتك الاقربين ) است ، كه در اوائل دعوت نازل شده .
از اين هم كه بگذريم مگر به آنجناب نفرموده بود: (لا تمدن عينيك الى ما متعنا به ازواجا منهم و لا تحزن عليهم و اخفض جناحك للمومنين )، پس چطور ممكن است در سوره حجر كه در اول دعوت علنى اسلام نازل شده به آنجناب دستور دهد اعتنايى به زرق و برق زندگى دنياداران نكند، و در عوض در مقابل مؤ منين تواضع كند،
و در همين سوره و در همين سياق او را ماءمور سازد كه از مشركين اعراض كند، و بفرمايد: (فاصدع بما تومر و اعرض عن المشركين ) آن وقت خبر دهد كه آن جناب بجاى اعراض از مشركين ، از مؤ منين اعراض نموده ، و به جاى تواضع در برابر مؤ منين در برابر مشركين تواضع كرده است !
علاوه بر اين زشتى عمل مذكور چيزى است كه عقل به زشتى آن حكم مى كند، و هر عاقلى از آن متنفر است ، تا چه رسد به خاتم انبياء (صلى اللّه عليه و آله و سلم )، و چنين قبيح عقلى احتياج به نهى لفظى ندارد، چون هر عاقلى تشخيص مى دهد كه دارايى و ثروت به هيچ وجه ملاك فضيلت نيست ، و ترجيح دادن جانب يك ثروتمند بخاطر ثروتش بر جانب فقير، و دل او را به دست آوردن ، و به اين رو ترش كردن رفتارى زشت و ناستوده است .
با در نظر گرفتن اين اشكالها جواب از گفتار بعضى از مفسرين روشن مى شود كه گفته اند: خداى تعالى آن جناب را از اين رفتار نهى نكرده مگر در اين مورد، پس اين كار معصيت نبوده مگر بعد از نهى اما قبل از آن ، آن جناب مى توانسته چنين رفتارى داشته باشد.
وجه نادرستى اين سخن اين است كه : اولا به چه دليل آن جناب نهى نشده مگر در آن هنگام ، نه بعدش و نه قبلش ؟ و ثانيا گفتيم اين رفتار به حكم عقل ناستوده است ، و صدورش از شخصى كريم الخلق كه خدايش قبلا او را به خلق عظيم ستوده محال است ، آن هم با بيانى مطلق و بدون قيد وى را ستوده و فرموده : (و انك لعلى خلق عظيم )، علاوه بر اين كلمه (خلق ) به معناى ملكه راسخه در دل است ، و كسى كه داراى چنين ملكه اى است عملى منافى با آن انجام نمى دهد.
روايتى ديگر حاكى از نزول آيات عتاب در مورد مردى از بنى اميه
و در مجمع البيان ، از امام صادق (عليه السلام ) روايت آورده كه فرموده است اين آيات درباره مردى از بنى اميه نازل شده كه در حضور رسول خدا (صلى اللّه عليه و آله و سلم ) نشسته بود، ابن ام مكتوم آمد، مرد اموى وقتى او را ديد قيافه اش را در هم كشيد، و او را كثيف پنداشته ، دامن خود را از او جمع كرد، و چهره خود را عبوس نموده رويش را از او گردانيد، و خداى تعالى داستانش را در اين آيات حكايت نموده عملش را توبيخ نمود.
و نيز در مجمع البيان است كه از امام صادق (عليه السلام ) روايت شده كه فرموده : رسول خدا (صلى اللّه عليه و آله و سلم ) هر وقت ابن ام مكتوم را ملاقات مى كرد مى فرمود: مرحبا مرحبا،
به خدا سوگند خداى تعالى ابدا مرا در مورد تو عتاب نخواهد كرد، و اين سخن را از در لطف به او مى گفت ، و او از اين همه لطف شرمنده مى شد، (حتى كان يكف النبى (صلى اللّه عليه و آله وسلم ) مما يفعل به - حتى بسيار مى شد كه به همين خاطر از آمدن به خدمت آن جناب خوددارى مى كرد).
مؤ لف : اشكالى كه به اين حديث وارد است همان اشكالى است كه به حديث قبل وارد بود، و معناى اينكه فرمود: (حتى انه كان يكف ...) اين است كه : ابن ام مكتوم از حضور در نزد آن جناب خوددارى مى كرد، چون آن حضرت اين سخن را بسيار مى گفت ، و او سخت شرمنده مى شد و خجالت مى كشيد.
آيات 17 - 42، سوره عبس

قتل الانسان ما اكفره (17) من اى شى ء خلقه (18) من نطفه خلقه فقدره (19) ثم السبيل يسره (20) ثم اماته فاقبره (21) ثم اذا شاء انشره (22) كلا لما يقض ما امره (23) فلينظر الانسان الى طعامه (24) انا صببنا الماء صبا (25) ثم شققنا الارض شقا (26) فانبتنا فيها حبا(27) و عنبا و قضبا (28) و زيتونا و نخلا (29) و حدائق غلبا (30) و فاكهه و ابا (31) متاعا لكم و لانعامكم (32) فاذا جاءت الصاخه (33) يوم يفر المرء من اخيه (34) و امه و ابيه (35) و صاحبته و بنيه (36) لكل امرى منهم يومئذ شاءن يغنيه (37) وجوه يومئذ مسفره (38) ضاحكه مستبشره (39) و وجوه يومئذ عليها غبره (40) ترهقها قتره (41) اولئك هم الكفره الفجره (42)

ترجمه آيات
خدا بكشد انسان را كه چقدر كفرانگر است (17).
مگر خدا او را از چه خلق كرده كه به خود اجازه كفران مى دهد (18)
مبداء خلقتش نطفه اى بوده كه بعدا او را در ذات و صفات و افعال تقدير نمود (19).
و سپس راه سعادتش را آسان و فراهم كرد (20).
آنگاه دچار مرگ و سپس داخل قبرش ساخت (21).
و سپس آيا انسانى كه خلقت و تدبير و هدايت و مردن و زنده شدنش به دست خدا است شكر او را به جاى آورد؟ نه هرگز بلكه كفر و عصيان ورزيد (23).
پس انسان بايد به غذاى خود بنگرد (24).
اين ما بوديم كه آب را به كيفيتى كه انسانها خبر ندارند از آسمان فرستاديم (25).
و سپس زمين را باز به كيفيتى ناگفتنى و به وسيله دانه ها شكافتيم (26).
و در آن دانه ها رويانديم (27).
و انگور و سبزيجاتى (28).
و زيتون و نخلى (29).
و باغهاى پر درخت سر به هم كرده اى (30).
و ميوه و چراگاه (31).
تا وسيله زندگى شما و حيوانات شما باشد (32).
پس وقتى آن صيحه شديد آسمانى بيايد (33).
و روزى رسد كه هر كس از برادرش هم فرار مى كند (34).
و از مادر و پدرش (35).
و از همسر و فرزندانش (36).
در آن روز هر كس آنقدر گرفتار است كه به ياد غير خودش نمى افتد (37).
در آن روز چهره ها دو جورند چهره هايى نورانى (38).
خندان و خوشحال (39).
و چهره هايى غبار آلود و اندوهبار (40).
كه ظلمت و كدورت از آن مى بارد (41).
آنان همين كافران فاجرند (42).
بيان آيات
در اين فصل نخست انسان را نفرين مى كند، و از اينكه در كفر به ربوبيت رب خود اصرار و مبالغه مى ورزد تعجب مى كند، و آنگاه به حدوث و بقاى او اشاره نموده مى فهماند كه انسان نه مالك چيزى از آفرينش خويش است ، و نه مالك چيزى از تدبير امورش ، بلكه خداى سبحان است كه او را از نطفه اى بى مقدار آفريده و سپس اندازه گيرى اش كرد، و آنگاه راه را برايش آسان ساخت ، و در آخر هم او است كه وى را مى ميراند، و به قبر داخلش مى كند، و هر وقت كه بخواهد دوباره زنده اش مى سازد.
پس خداى سبحان يگانه رب و خالق و مدبر امر او است ، آن هم نه تنها در حدوثش بلكه در بقايش ، و تا آخرين لحظه هستى اش ‍ مدبر او است ، ولى اين انسان كفرانگر، فرمان او را نمى برد، و به هدايت او مهتدى نمى شود.
و اگر انسان تنها و تنها به طعامى كه مى خورد نگاه كند، كه يكى از مظاهر تدبير خدا، و مشتى از درياى رحمت او است ، آن وقت به تدبير وسيع پروردگارش و لطيف صنع او پى مى برد، آنچنانكه عقلش مبهوت شود، و هوشش از سر بدر رود، در حالى كه نعمت هاى خدا تنها طعام نيست ، و در اين ميان نعمت هاى ديگرى است كه از حيطه شمار بيرون است (و ان تعدوا نعمت اللّه لا تحصوها).
با اين حال اين عجب است كه انسان تدبير پروردگار خود را نديده مى گيرد، و شكر نعمتش را بجا نمى آورد، و راستى انسان ظلوم و كفار است ، و به زودى آثار خوب و بد شكر و كفران خود را مى بيند، كه يا سرور و بشارت است ، و يا روسياهى و عذاب .
و اين آيات بطورى كه ملاحظه مى كنيد بيگانه از آيات گذشته نيست ، هر چند بعضى ها گفته اند: علت نزول اين فصل چيز ديگرى بوده ، ولى با بيانى كه خواهد آمد اثبات خواهيم كرد كه هر دو دسته سياقى واحد دارند.
معناى آيه (قتل الانسان ما اكفره ) و مراد از كفر در آن

قتل الانسان ما اكفره

اين جمله نفرينى است بر انسان كه طبعش طبع دلدادن به شهوات ، و پيروى هواى نفس ، و فراموش كردن پروردگار خود، و استكبار ورزيدن از پيروى اوامر او است .
و جمله (ما اكفره ) شگفت انگيزى از اصرار انسان در كفران ، و پوشاندن حق صريح است ، با اينكه او خودش مى بيند و احساس ‍ مى كند كه مدبر خود نيست ، و كسى جز خداى سبحان مالك تدبير امر او نمى باشد.
پس مراد از (كفر) در اين جمله مطلق حق پوشى است ، كه دو مصداق دارد: يكى انكار ربوبيت خدا، و يكى ترك عبادت او است ، و مويد اين سخن ذيل آيه است كه به جهات تدبير ربوبى اشاره مى كند البته آن جهاتى كه با حق پوشى و ترك عبادت تناسب دارد. ولى بعضى از مفسرين ، كفر در اين آيه را به ترك شكر و كفران نعمت معنا كرده اند.
و اين توجيه هر چند در جاى خود صحيح است ولى مناسب تر از نظر سياق همان معنايى است كه ما براى كفر كرديم .
در كشاف گفته جمله (قتل الانسان ) نفرينى است بر انسان و اين نفرين در اصطلاح عرب از هر نفرين ديگر شنيع تر است چون كشته شدن ، بزرگترين شدائد دنيايى و رسوايى هاى آن است و جمله (ما اكفره ) شگفت انگيزى از افراط انسان در كفران نعمت خداى تعالى است . و آنگاه گفته اين دو جمله با همه كوتاهيش خشن ترين نفرينى است كه به گوش عرب مى خورد و غليظترين اسلوب و پردلالت ترين كلام بر سخط و خشم گوينده است و از اين دو جمله با همه تقاربى كه در دو طرف آن است هيچ كلامى در مذمت دامنه دارتر از آن ديده نشده و هيچ كلامى جامع تر از آن در ملامت يافت نمى شود.
بعضى هم گفته اند كه : جمله (ما اكفره ) استفهاميه است ، و مى پرسد كه چه چيز انسان را كافر كرده . ولى وجه قبلى بليغ ‌تر است .
نفى عذر از بشر در كفر ورزيدن و استكبارش ، با بيان حقارت و ناچيزى مبداء خلقت اوو...

من اى شى ء خلقه

معناى اين جمله با كمكى كه مقام مى دهد اين است كه : خداى تعالى انسان را از چه چيز خلق كرده كه به خود اجازه طغيان و استكبار را مى دهد استكبار از ايمان و اطاعت ، و اگر فاعل در فعل (خلقه ) را در اين جمله و در جملات بعدى حذف كرده براى اين بوده كه اشاره كند به اين كه فطرت هر كسى مى داند كه فاعل فعل خلقت و تقدير سبيل كسى به جز خداى تعالى نيست حتى مشركين هم به اين معنا اعتراف دارند.
و اگر مطلب را در قالب استفهام آورد به اين انگيزه بود كه عجيب بودن مفاد (ما اكفره ) را تاءكيد كند - و چون معمولا از چيزى تعجب مى شود كه علت و سبب روشنى نداشته باشد - استفهام مذكور قهرا مى فهم اند كه اولا اين اصرار بشر در كفرش امرى عجيب است و سپس مى پرسد آيا در اين خلقت عجيب علتى بوده كه باعث شده اينطور در كفرش افراط كند؟ آنگاه خودش پاسخ مى دهد به اينكه انسان هيچ دليل و عذرى ندارد كه كفرانگرى خود را مستند بدان كند چون او كسى است كه از آبى پست خلق شده و چيزى از خلقت و تدبير امور زندگى و مرگ و بعث خود را مالك نيست . و كوتاه سخن اينكه : استفهام مذكور زمينه چينى است براى پاسخى كه در جمله (من نطفه خلقه ...) مى دهد.

من نطفه خلقه فقدره

نكره آمدن كلمه (نطفه ) به منظور تحقير آن است ، يعنى از نطفه اى خوار و بى مقدارش آفريده ، پس كسى كه اصل و نسبش آبى چنين پشيز است ، حق ندارد با كفر خود طغيان كند، و از اطاعت ، استكبار بورزد.
(فقدره ) - يعنى به او در ذات و صفات و افعالش قدرت و توانايى داد، پس او نبايد از آن حدى كه برايش مقدر شده تجاوز كند، چون تدبير ربوبى از هر سو به وى احاطه دارد، و او نمى تواند خودش مستقلا بخواسته خود برسد، اگر خدا برايش مقدر نكرده باشد.

ثم السبيل يسره

ظاهر سياق اين آيات كه سياقى نفى عذر از بشر در برابر كفر و استكبارش است ، اين است كه مراد از سبيل - آن هم بطور مطلق - راه اطاعت خدا و امتثال او امر او باشد، و يا به عبارت ديگر راه خير و سعادت باشد.
اشاره به عدم منافات اينكه خلقت و تقدير از ناحيه خدا است با مختار بودن انسان
در نتيجه آيه شريفه در معناى دفع دخل است ، چون وقتى گفته مى شود (من نطفه خلقه فقدره ) ممكن است شنونده پيش خود خيال كند كه وقتى خلقت و تقدير از هر جهت به انسان احاطه دارد، ديگر انسان در افعال ذات و صفاتش اختيارى از خود ندارد، زيرا همه آنها مقدر و از پيش معين شده است ، چون با تقدير، ضرورى الوجود و واجب التحقق مى شود، و ديگر اختيارى براى انسان باقى نمى ماند، پس انسان در كفر و فسقش هيچ دخالتى ندارد اگر فاسق مى شود به تقدير الهى است ، و اگر كافر مى شود به تقدير او است ، و انسان آنچه را كه خدا خواسته و امر كرده به كرسى مى نشاند، و همين به كرسى نشاندنش نيز به تقدير الهى است ، پس ديگر نبايد او را در مورد هيچ عملى ملامت كرد، و دعوت دينى براى او كارى بيهوده است ، چون دعوت فرع داشتن اختيار است ، وقتى او از خودش اختيارى ندارد، ديگر انبياء به چه منظورى او را دعوت كنند.
به همين جهت اين شبهه را با جمله (ثم السبيل يسره ) دفع نموده و فرمود: خلقت و تقدير هر چند كه خاص خدا است ، ولى اين منافات ندارد با اينكه خود انسان هم اختيار داشته باشد، و به همين خاطر صحيح باشد كه خدا هم در آنچه به او امر نموده از ايمان و اطاعت را كه راه رسيدن يك انسان به سعادت خويش است به او ياد دهد، و از او بخواهد كه به اراده و اختيار خودش چنين و چنان كند، پس فعلى كه از انسان سر مى زند به اختيار خودش سر مى زند، ولى در عين حال همين عمل متعلق تقدير الهى نيز هست ، پس ‍ انسان در آنچه مى كند هم مختار است و هم مسؤ ول ، هر چند كه آنچه مى كند متعلق قدر هم هست ، و ما پيرامون جبر و اختيار مكرر در ذيل آياتى كه با اين مساءله تناسبى داشت بحث كرديم .
بعضى گفته اند مراد از (تيسير سبيل ) اين است كه خداى تعالى خروج انسان از شكم مادرش را آسان كرده ، و معناى عبارت : (سهل للانسان سبيل الخروج من بطن امه ) است ، يعنى راه بيرون شدن انسان مخلوق از نطفه را كه در شكم مادر جنين شده بود از شكم مادر آسان ساخت .
بعضى ديگر گفته اند: مراد هدايت بسوى دين و روشنگرى راه خير و شر است ، همچنان كه در جاى ديگر فرمود: (و هديناه النجدين ). ولى وجه قبلى بهتر است .
مراد از اينكه فرمود خدا انسان را اقبار (دفن ) كرد - ثم امانه فاقبره -

ثم اماته فاقبره

كلمه (اماته ) به معناى تحقق دادن به مرگ انسان است ، و مراد از (اقبار) دفن كردن مرده آدمى و پوشاندنش در شكم زمين است ، البته اين بر اساس غالب است ، كه عادت مردم بر آن جارى شده ، و به همين جهت نسبت در گور كردن را به خداى تعالى داده ، چون او (بوسيله كلاغ در داستان هابيل ) هدايتشان كرده و يا به دلها الهام كرد كه مردگان خود را دفن كنند پس اين عمل با خداى تعالى نسبتى دارد، همانطور كه به خود مردم هم نسبتى دارد.
بعضى گفته اند: منظور از اقبار اين است كه خداى تعالى او را صاحب قبر كرد، يعنى دستور داد زنده ها، او را دفن كنند، و با اين عمل مرده او را احترام نموده ، از اينكه جيفه اش متعفن شود، و مردم از بوى آن متنفر و متاذى گردند جلوگيرى نموده .
ليكن وجه قبلى با سياق آيات مناسب تر است ، چون آيات در اين زمينه سخن دارند كه تدبير تكوينى خداى تعالى را گوشزد كنند، نه تدبير تشريعى او را، كه يكى از آن تشريع حكم غسل و كفن و دفن اموات است .

ثم اذا شاء انشره

در مجمع البيان گفته : كلمه (انشار) به معناى زنده كردن بعد از مرگ به منظور تصرف است ، همچنان كه جامه را بعد از تا كردن و پيچيدن دوباره باز مى كنند، (تا در آن تصرفى كنند) پس مراد از اين جمله اين است كه خداى تعالى هر وقت بخواهد مردگان در قبر را مبعوث مى كند، و در اين تعبير اشاره اى هم به اين معنا است كه روز بعث را جز خداى تعالى كسى نمى داند.
معناى آيه : (كلا لما يقض ما امره ) كه متضمن ملامت انسانهاى مبتلا به كفر است

كلا لما يقض ما امره

آنچه از سياق به دست مى آيد اين است كه كلمه (كلا) از سؤ الى كه از سياق بر مى خيزد ردع و جلوگيرى كند، سؤ الى كه جمله (لما يقض ما امره ) به آن اشاره دارد، گويا بعد از آنكه اشاره شد به اينكه انسان مخلوقى است كه از اولين لحظه وجودش تا به آخر تحت تدبير خداى تعالى است ، او است كه وى را خلق مى كند و تقدير مى نمايد، و راه را برايش هموار مى سازد، مى ميراند و در قبر مى كند، و مجددا از قبر بيرونش مى آورد، همه اينها نعمت هايى است از خداى تعالى ، شخص مى پرسد: حال كه جريان بدين قرار است پس انسان چه بايد بكند و چه كرد، آيا در برابر مقام ربوبيت خاضع گرديد يا نه ؟ و آيا شكر نعمت را بجاى آورد يا نه ؟ در پاسخ فرموده : (كلا)، نه انسان چنين نكرد، آنگاه مطلب را چنين توضيح داد كه : (لما يقض ما امره ) هرگز آنچه را خداى تعالى دستور داد به انجام نرساند بلكه كفران و نافرمانى كرد.
پس ، از آنچه گذشت روشن شد كه ضمير در (يقض ) به انسان بر مى گردد، و مراد از قضاء نكردن انسان ، به انجام نرساندن دستورات الهى است . و بعضى گفته اند: ضمير به خداى تعالى بر مى گردد، و معناى عبارت اين است كه : خداى تعالى اين قضاء را براى كفار نرانده كه امر او را به انجام برسانند و ايمان آورده اطاعتش كنند، بلكه اگر هم به ظاهر به ايشان امر فرموده از باب اتمام حجت بوده است . ولى اين وجه بعيد به نظر مى رسد.
و نيز اين معنا روشن شد كه مذمت و ملامتى كه در آيه آمده متوجه انسان طبيعى است يعنى مى خواهد بفرمايد طبع انسان چنين است كه اگر به خودش واگذار شود در كفر افراط مى كند، و اين همان مطلبى است كه آيه زير افاده اش مى كند (ان الانسان لظلوم كفار)، كه قهرا با انسانهايى منطبق مى شود كه فعلا مبتلا به كفر و افراط در آن هستند، و با حق دشمنى مى ورزند. و از اين معنا روشن مى شود اينكه از بعضى نقل شده كه گفته اند: عموميتى كه در آيه است منظور نظر است ، چون هيچ انسانى چه كافر و چه مؤ من آنطور كه بايد خدا را عبادت نكرده ، و دستورات او را به انجام نرسانيده ، درست نيست .
و وجه نادرستيش اين است كه : ضمير (به حسب قواعد عربى ) به انسان بر مى گردد كه در صدر آيات آمده بود، و عموميت آن هم بر حسب طبع انسان منظور است ، كه طبعا افراطگر در كفر است ، و اما بر حسب فعليت قهرا به انسانهايى تطبيق مى كند كه فعلا داراى كفر هستند.
معناى آيه : (كلا لما يقض ما امره ) كه متضمن ملامت انسانهاى مبتلا به كفر است

فلينظر الانسان الى طعامه

اين جمله به شهادت حرف (فاء) كه در اولش آمده ، متفرع بر جملات قبل است ، البته تفرع تفصيل بر اجمال مى باشد، پس در اين صورت ، نظر و مطالعه انسان را پيرامون طعامى كه مى خورد و با آن سد رمق مى كند و بقاى خود را تضمين مى نمايد لازم مى داند - با اينكه نعمت طعام يكى از ميليونها نعمتى است كه تدبير ربوبى آنها را براى رفع حوايج بشر در زندگيش فراهم كرده - و دستور مى دهد اگر در همين يك نعمت مطالعه كند، سعه تدبير ربوبى را مشاهده خواهد كرد، تدبيرى كه عقلش را متحير و مبهوت خواهد كرد، آن وقت خواهد فهميد كه خداى تعالى چقدر نسبت به صلاح حال انسان و استقامت امر او عنايت دارد، آن هم چه عنايتى دقيق و محيط.
و مراد از انسان - بطورى كه گفته شده - غير آن انسانى است كه نامش در اول اين فصل از آيات ذكر شد، چون مراد از آن انسان ، خصوص افرادى است كه در كفر ورزيدن مبالغه مى كنند، به خلاف انسان در آيه مورد بحث ، كه ماءمور شده به طعام خود نظر كند، چون منظور از آن عموم انسانها است ، و همين جهت بود كه دوباره كلمه انسان را ذكر كرد، وگر نه اگر منظور همان انسان مى بود مى فرمود: (فلينظر الى طعامه ) يعنى همان انسان كه نامش را برديم بايد به طعام خود نظر كند.

انا صببنا الماء صبا... و لانعامكم

قرائتى كه فعلا دائر در بين مسلمين است كلمه (انا) را با فتحه همزه مى خوانند، كه بنابر آن جمله مورد بحث بيانى تفصيلى براى تدبير خداى تعالى مى شود، كه چگونه طعام انسان را مى آفريند، بله البته اين مرحله ابتدايى از آن تدبير تفصيلى است ، وگرنه بيان مستوفا و كامل آن خصوصيات كه در نظام آفرينش طعام برقرار است ، و نظام وسيعى كه در همه اين امور و روابط كونى كه بين هر يك از آن امور و بين انسان برقرار است ، چيزى نيست كه بتوان در چند آيه بيانش كرد، و عادتا از وسع و طاقت بيان بشرى بيرون است .
و كوتاه سخن اينكه : كلمه (صب ) در جمله مورد بحث به معناى ريختن آب از بلندى است ، و منظور در اينجا فرو فرستادن بارانها بر زمين براى روياندن گياهان است ، و بعيد نيست كه شامل جارى ساختن چشمه ها و نهرها نيز بشود، چون آبهاى زير زمينى هم از ذخائرى است كه بوسيله باران پديد مى آيد.
(ثم شققنا الارض شقا) - ظاهر اين آيه اين است كه منظور از (شق ) شكافتن زمين بوسيله جوانه گياهانى است كه از زمين سر در مى آورند، و به همين جهت اين جمله را با كلمه (ثم ) و جمله بعدى را با حرف (فاء) به جمله (انا صببنا الماء) عطف كرد.
(فانبتنا فيها حبا) - ضمير در (فيها) به كلمه (ارض ) بر مى گردد، و مراد از حب جنس حبوباتى است كه به مصرف غذاى انسان مى رسد، مانند گندم و جو و نخود و عدس و امثال اينها، و همچنين منظور از كلمه (عنب ) در جمله بعدى جنس آن است ، و همچنين (قضب ) و غير اينها.
(و عنبا و قضبا) - عنب به معناى انگور است ، ولى به درخت آن نيز عنب گفته مى شود، و شايد در اينجا منظور همين درخت انگور باشد، نظير زيتون كه هم به ميوه درخت گفته مى شود، و هم به درخت آن و كلمه (قضب ) به معناى سبزيجات تر و تازه است ، كه انسان آن را مى خورد. و اين كلمه در اصل به معناى قطع است ، و سبزيجات را اگر قضب خوانده اند بخاطر اين است كه پى در پى قطع مى شود. بعضى هم گفته اند: منظور همه گياهانى است كه از زمين قطع مى شود، حتى علف حيوانات را هم شامل مى شود.
(و زيتونا و نخلا) - معناى اين دو كلمه معروف است .
(و حدائق غلبا) - كلمه (حدائق ) جمع حديقه است ،كه به معناى بوستانى تفسير شده كه اطرافش ديوار كشيده باشند، و كلمه (غلب ) جمع غلباء است ، گفته مى شود (شجره غلباء) يعنى درختى بزرگ و كلفت ، پس حدائق غلب به معناى بوستانى است كه درختانش عظيم و كلفت باشد).
(و فاكهه و ابا) - بعضى گفته اند: كلمه (فاكهه ) به معناى مطلق ميوه ها است . و بعضى گفته اند: همه ميوه ها را شامل مى شود، الا انگور و انار را. بعضى ديگر گفته اند: اگر در بين مصاديق فاكهه ، خصوص زيتون و نخل را آورد، براى اين بود كه نسبت به آن دو اعتناى بيشترى داشته ، و كلمه (اب ) - با تشديد (باء) - به معناى گياه و چراگاه است .
(متاعا لكم و لانعامكم ) - كلمه (متاعا) مفعول له است ، مى فرمايد: (ما آنچه از خوردنيها كه رويانديم براى اين بود كه شما را و چهار پايان را كه شما به خود اختصاص داده ايد، بهره مند و سير كنيم ، و اگر در اين جمله از سياق غيبت (فلينظر الانسان ) به خطاب (كم ) التفات شده ، براى آن بوده كه منت تدبير خود و انعام نعمتش را تاءكيد كرده باشد.

فاذا جاءت الصاخه

اين جمله اشاره است به سرانجام آن تدبيرى كه در اين آيات ذكر شده بود، تدبير عام ربوبى و تدبير خصوصيش در رابطه با انسان ، و اينكه اين تدبير سرانجامش به كجا منتهى مى شود، و امرى كه خداى تعالى به انسانها كرد تا او را بندگى كنند، آيا انسان اين امر را به انجام رسانيد يا خير ؟ و آن سرانجام همان روز صاخه (قيامت ) است ، كه انسان جزاى اعمال خود را دريافت مى كند.
كلمه صاخه به معناى صيحه شديدى است كه از شدتش گوشها كر شود، و منظور از آن نفخه صور است .
اشاره به شدت و سختى روز قيامت به نحوى كه انسان حتى از كسان و نزديكانش مىگريزد

يوم يفر المرء من اخيه و امه و ابيه و صاحبته وبنيه

اين آيه به شدت روز قيامت اشاره مى كند، شدت آن روز به حدى است كه اقرباى انسان و نزديكانش كه يك روز طاقت فراقشان را نداشت و آنها را ياور و بازوى خود در زندگى مى پنداشت ، و همواره به آنان پناه مى برد، امروز از همه آنان مى گريزد، براى اينكه شدت آنچنان احاطه مى كند كه نمى گذارد آدمى به ياد چيزى و كسى بيفتد، و اعتنايى بغير خود كند، حال غير خودش هر كه مى خواهد باشد، آرى بلا و مصيبت وقتى عظيم باشد و شدت يابد، و بر آدمى چيره گردد، آنچنان آدمى را به خود جذب مى كند كه از هر فكر و تلاشى منصرفش مى سازد.
دليل بر اين معنا آيه بعدى است كه مى فرمايد: (لكل امرى ء منهم يومئذ شان يغنيه ) يعنى براى هر فردى از ايشان ، بقدر كفايت كه نگذارد به چيز ديگرى بينديشد گرفتارى هست .
و بعضى در سبب فرار انسان از اقرباء و بستگان نزديك خود در آن روز، وجوه ديگرى آورده اند كه چون دليلى بر آن نبود از ايرادش ‍ صرفنظر كرديم .

وجوه يومئذ مسفره ضاحكه مستبشره

اين آيه بيان مى كند كه در آن روز مردم به دو قسم منقسم مى شوند، قسمى اهل سعادت ، و قسمى ديگر اهل شقاوت ، و اشاره مى كند به اينكه هر يك از اين دو طايفه با سيما و قيافه اش شناخته مى شود،
اهل سعادت چهره هايى نورانى و درخشنده دارند، كه فرح و سرور و انتظار آينده اى خوش از آن چهره ها هويداست ، پس معناى (مستبشره ) همين است كه از ديدن منزلگاه خود كه به زودى بدانجا منتقل مى شوند خوشحالند.
سيماى كفار و اهل شقاوت در قيامت

و وجوه يومئذ عليها غبره

كلمه (غبره ) به معناى غبار و كدورت است ، كه منظور از آن سيما و نشانه هاى غم و اندوه است .

ترهقها قتره )

يعنى سياهى و تاريكى بر آن چهره ها نشسته . در اين چهار آيه حال دو طايفه را، با بيان حال چهره هايشان بيان كرده ، چون چهره و قيافه آينه دل است ، هم مسرت درونى در آن جلوه مى كند و هم اندوه و گرفتارى .

اولئك هم الكفره الفجره

يعنى اين طايفه جامع بين دو صفت كفر و فجورند، كفر كه كار قلب ، و فجور كه كار بدنى و به معناى گناهان شنيع است ، و ممكن هم هست منظور از كفر، كفران نعمت ها، و منظور از فجور همان گناه ان باشد، و اين جمله تعريف طايفه دوم است ، كه اهل شقاوتند، چيزى كه هست در اين آيات طايفه اول يعنى اهل سعادت را به مثل چنين تعريفى توصيف نكرده ، و اين بدان جهت بوده كه سياق كلام و غرض اصلى ، بيان حال طايفه دوم بوده ، و مى خواسته آن طايفه را انذار و از سرانجام وخيمى كه در پيش دارند بيم دهد.
بحث روايتى
(روايتى درباره : (قتل الانسان ما اكفره )،جهل ابوبكر و عمر به معناى (ابا) شدت روز قيامت و...)
در الدر المنثور است كه ابن منذر از عكرمه روايت كرده كه در تفسير آيه (قتل الانسان ما اكفره ) گفته : اين آيه در شاءن عتبه بن ابى لهب نازل شده ، كه وقتى آيه (و النجم اذا هوى ) را شنيد، گفت : من كفر مى ورزم به پروردگار نجم وقتى كه فرو مى ريزد، ناگزير رسول خدا (صلى اللّه عليه و آله و سلم ) او را نفرين كرد، و در سفرى كه به شام مى رفت شير او را پاره كرد.
و در احتجاج از امير المؤ منين (عليه السلام ) روايت كرده كه در حديثى طولانى در معناى (قتل الانسان ما اكفره ) فرمود: يعنى انسان لعنت شده است .
و در تفسير قمى در ذيل آيه ثم السبيل يسره آمده كه خداوند راه خير را براى بشر آسان كرده است .
مؤ لف : مراد از اين حديث اين است كه : خداى تعالى انسان را در عملش مختار كرده ، بطورى كه راه سعادت و رسيدن به كمالش را آسان ساخته ، همان كمالى كه براى رسيدن به آن آفريده شده . پس اين خبر با آن معنايى كه ما در تفسير آيه آورديم منطبق است .
و نيز در معناى كلمه (و قضبا) در همان كتاب آمده كه قضب به معناى (قت ) است (گياهى است كه حيوانات علفخوار آن را مى چرند).
و نيز در معناى جمله (و فاكهه و ابا) فرموده : (اب ) به معناى علف خشكى است كه علفخواران مى خورند.
و در الدر المنثور است كه ابو عبيد در كتاب (فضائل ) خود از ابراهيم تيمى روايت كرده كه گفت : شخصى از ابو بكر صديق پرسيد: (و ابا) يعنى چه ؟ در پاسخ گفت به زير كدام آسمان و روى كدام زمين پناهنده شوم ، وقتى درباره كتاب خدا چيزى بگويم كه نمى دانم .
و نيز در همان كتاب آمده كه سعيد بن منصور، ابن جرير، ابن سعد، عبد بن حميد، ابن منذر، ابن مردويه ، بيهقى (در كتاب شعب الايمان )، خطيب و حاكم (وى حديث را صحيح دانسته )، از انس روايت كرده اند كه روزى عمر آيات (فانبتنا فيها حبا و عنبا و قضبا) را تا كلمه و ابا قرائت كرد، آنگاه گفت : همه اينها را مى شناسيم ، اما بايد ديد كلمه (اب ) به چه معنا است ، آنگاه چوب دستياى كه در دست داشت از دست انداخت و گفت : عمر بيهوده خودت را به اين در و آن در نزن ، اگر تو معناى كلمه اب را ندانى چه گناهى دارى ، اى مردم برويد به دنبال كسى كه از خود قرآن شما را به معناى آن هدايت كند، آنگاه عمل كنيد، و وقتى چيزى از كتاب خدا را نفهميديد آن را به پروردگار كتاب واگذاريد.
و نيز در آن كتاب آمده كه عبد بن حميد، از عبد الرحمان بن يزيد روايت كرده كه گفت : مردى از عمر پرسيد: معناى كلمه (و ابا) چيست ؟ همين كه ديد حضار مجلس به دادن جواب پرداختند، شلاق خود را گرفته به آنان حمله ور شد.
مؤ لف : اين حديث مى خواهد بگويد عمر مردم را از بحث پيرامون معارف قرآن و حتى تفسير الفاظ آن ، منع مى كرد.
و در ارشاد مفيد آمده كه روايت شده شخصى از ابو بكر از كلام خداى عز و جل كه فرموده : (و فاكهه و ابا) پرسيد: ابو بكر معناى كلمه (اب ) از قرآن را ندانست ، در پاسخ گفت كدام آسمان و كدام زمين مرا پناه مى دهد و يا چه خاكى به سر كنم اگر درباره قرآن چيزى بگويم كه بدان علم ندارم ، اما كلمه (فاكهه ) كه معنايش را همه مى دانيم ، و اما كلمه اب را من نمى دانم خدا داناتر است .
اين سخن به امير المؤ منين (عليه السلام ) رسيد فرمود: سبحان اللّه چطور نمى داند كه كلمه (اب ) به معناى علف و چريدنيها است ؟ و اينكه خداى تعالى در اين آيه مى خواهد نعمت هايى را كه به خلقش داده ، و از آن جمله آنچه غذاى آنان و غذاى چهار پايان ايشان است كه بوسيله آن هم جانشان زنده مى ماند، و هم جسمشان نيرو مى گيرد، به رخ آنان بكشد.
و در مجمع البيان است كه از عطاء بن يسار از سوده همسر رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: مردم پا برهنه و لخت . و ختنه نشده محشور مى شوند و عرق آنچنان از ايشان مى ريزد كه حتى تا نرمه گوشها مى رسد، مى گويد عرضه داشتم : يا رسول اللّه (صلى اللّه عليه و آله و سلم ) خاك بر سرم آيا در آن روز مردم لخت و عريان به يكديگر نگاه مى كنند؟ فرمود: در آن روز مردم به هيچ چيز جز گرفتارى خود نمى انديشند و نمى پردازند، آنگاه اين آيه را تلاوت فرمود: (لكل امرى ء منهم يومئذ شاءن يغنيه ).
و در تفسير قمى در ذيل آيه (لكل امرى ء منهم يومئذ شاءن يغنيه ) فرموده : يعنى شغلى است كه از هر شغل ديگرى بازش مى دارد.
سوره تكوير مكى است و بيست و نه آيه دارد
سوره تكوير آيات 14-1

بسم اللّه الرحمن الرحيم اذا الشمس كورت (1) و اذا النجوم انكدرت (2) و اذا الجبال سيرت (3) و اذا العشار عطلت (4) و اذا الوحوش ‍ حشرت (5) و اذا البحار سجرت (6) و اذا النفوس زوجت (7) و اذا الموؤ ده سيلت (8) باى ذنب قتلت (9) و اذا الصحف نشرت (10) و اذا السماء كشطت (11) و اذا الجحيم سعرت (12) و اذا الجنه ازلفت (13) علمت نفس ما احضرت (14)

ترجمه آيات
به نام خداوند بخشنده بخشايشگر. زمانى كه آفتاب درهم پيچيده مى شود (1)
و آن روز كه ستارگان سقوط مى كنند (2).
و وقتى كه كوهها از شدت زلزله به راه مى افتند (3).
و هنگامى كه نفيس ترين اموال بى صاحب مى ماند (4).
و روزگارى كه وحشى ها هم مانند انسانها زنده مى شوند (5).
و زمانى كه درياها افروخته گردند (6).
و آن وقت كه نفوس هر يك به جفت مناسب و لايق خود مى رسد (7).
و روزى كه از دختران زنده به گور شده سؤ ال شود (8).
كه به كدامين گناه كشته شدند؟ (9).
و روزى كه نامه هاى اعمال براى حساب باز مى شود (10).
و روزى كه آسمان چون طومار پيچيده مى شوند (11).
و روزى كه دوزخ را مى افروزند (12).
و زمانى كه بهشت را به اهلش نزديك مى سازند (13).
در چنين روزى هر كس مى فهمد كه چه كرده است (14).
بيان آيات
مفاد كلى سوره تكوير و زمان نزول آن
اين سوره روز قيامت را با ذكر پاره اى از مقدمات و نشانيهاى آن و پاره اى از آنچه در آن روز واقع مى شود متذكر و يادآور مى شود و آن روز را چنين توصيف مى كند كه : روزى است كه در آن عمل انسان هر چه باشد كشف مى گردد، و سپس قرآن را توصيف مى كند به اينكه از القاآتى است كه رسولى آسمانى كه فرشته وحى است آن را به رسول خدا (صلى اللّه عليه و آله وسلم ) القاء كرده ، و از القاآت شيطانى نيست ، و رسول خدا (صلى اللّه عليه و آله و سلم ) هم ديوانه نيست ، كه شيطانها او را دست انداخته باشند.
و چنين به نظر مى رسد كه اين سوره از سوره هاى قديمى باشد كه در اوائل بعثت نازل شده ، همچنانكه در متن خود سوره شاهدى بر اين معنا ديده مى شود، و آن اين است كه خداى تعالى رسول گراميش را از آنچه كه دشمنان در باره اش مى گفتند - مثلا ديوانه اش ‍ مى خواندند - منزه مى دارد، و معلوم است كه اتهام ها مربوط به اوائل دعوت آن جناب است ، همچنان كه سوره نون هم كه مشتمل بر تنزيه آن جناب از اين تهمت ها است در اوائل بعثت نازل شده ، پس سوره بدون هيچ حرف و ترديدى در مكه نازل شده است .
حوادث و وقايع زمان وقوع قيامت

اذا الشمس كورت

كلمه (تكوير) كه مصدر فعل (كورت ) است به معناى پيچيدن چيزى ، و به شكل مدور در آوردن آن است ، نظير پيچيدن عمامه بر سر، و شايد تكوير خورشيد استعاره باشد از اينكه تاريكى بر جرم خورشيد احاطه پيدا مى كند.

و اذا النجوم انكدرت

مصدر (انكدار) به معناى سقوط است ، و انكدار مرغ از هوا، به معناى آمدنش به طرف زمين است ، و بنابر اين مراد از اين جمله اين است كه در آن روز ستارگان مى ريزند، همچنان كه آيه (و اذا الكواكب انتثرت ) نيز همين را مى رساند، البته ممكن هم هست از باب كدورت و تيرگى باشد، و مراد اين باشد كه در آن روز ستارگان بى نور مى شوند.

و اذا الجبال سيرت

روزى كه از شدت زلزله آن ، كوهها به راه مى افتند، مندك و متلاشى مى شوند، غبارى پراكنده مى گردند، سرابى (خالى از حقيقت كوهى ) مى شوند، همه اينها تعبيرهايى است كه در قرآن درباره وضع كوهها در آن روز آمده .
مراد از اينكه درباره قيامت فرمود: (و اذا العشار عطلت و اذا الوحوش حشرت ...)

و اذا العشار عطلت

بعضى گفته اند: عشار جمع عشراء است همچنان كه نفاس جمع نفساء - زن زائو - است ، و عشراء به معناى ماده شتر حامله اى است كه ده ماه از حملش گذشته باشد، و همچنان عشرائش مى نامند تا وقتى كه بچه اش را بزايد، و چه بسا كه بعد از زائيدن هم آن را عشراء بخوانند، چون چنين شترى از نفيس ترين اموال عرب به شمار مى رود، و معناى تعطيل شدن عشراء اين است كه در آن روز عرب چنين مال نفيسى را رها مى كند، و هيچ چوپان و دشتبانى كه آن را حفظ كند بر آن نمى گمارد، و گويا در اين جمله اشاره اى بطور كنايه به اين معنا باشد كه همين اموال نفيسى كه مردم در دنيا بر سر آن پنجه به روى هم مى كشند، آن روز بى صاحب مى ماند، كسى نيست كه از آنها استفاده كند، براى اينكه مردم آن روز آنقدر به خود مشغولند كه از هيچ چيز ديگرى ياد نمى كنند، همچنان كه در جاى ديگر فرمود: (لكل امرى ء منهم يومئذ شاءن يغنيه ).

و اذا الوحوش حشرت

كلمه وحوش جمع وحش است ، و اين كلمه به معناى حيوانى است كه هرگز با انسانها انس نمى گيرد، مانند درندگان و امثال آن .
و ظاهر آيه از اين جهت كه در سياق آياتى قرار دارد كه روز قيامت را توصيف مى كند، اين است كه وحشى ها هم در روز قيامت مانند انسانها محشور مى شوند، آيه شريفه (و ما من دابه فى الارض و لا طائر يطير بجناحيه الا امم امثالكم ما فرطنا فى الكتاب من شى ء ثم الى ربهم يحشرون )، نيز اين احتمال را تاءييد مى كند.
و اما اينكه وحشيان بعد از محشور شدن چه وضعى دارند، و سرانجام كارشان چه مى شود؟ در كلام خداى تعالى و در اخبارى كه قابل اعتماد باشد چيزى كه از اين اسرار پرده بردارد نيامده ،
بله چه بسا بتوان از آيه سوره انعام آنجا كه مى فرمايد: (امم امثالكم ) و نيز آنجا كه مى فرمايد: (ما فرطنا فى الكتاب من شى ء)، پاره اى رمرها كه فى الجمله وضع را روشن كند استفاده نمود، و آن رموز بر اهل دقت و تدبر پوشيده نيست . و چه بسا بعضى گفته باشند كه : محشور شدن وحشى ها مربوط به روز قيامت نيست ، بلكه از نشانه هاى قبل از قيامت است ، و منظور از آن اين است كه قبل از قيامت (در اثر زلزله هاى پى در پى ) همه وحشى ها از بيشه خود بيرون بجهند.

و اذا البحار سجرت

تسجير و افروختن درياها، به دو معنا تفسير شده ، يكى افروختن دريايى از آتش و دوم پر شدن درياها از آتش ، و معناى آيه بنا به تفسير اول اين است كه روز قيامت درياها آتشى افروخته مى شود، و بنا بر دوم اين مى شود كه درياها پر از آتش مى شود.

و اذا النفوس زوجت

اما نفوس سعيده با زنان بهشت تزويج مى شوند، همچنان كه فرمود: (لهم فيها ازواج مطهره )، و نيز فرمود: (و زوجناهم بحور عين )، و اما نفوس اشقياء با قرين هاى شيطانيشان ازدواج مى كنند، همچنان كه فرمود: (احشروا الذين ظلموا و ازواجهم و ما كانوا يعبدون )، و نيز فرموده : (و من يعش عن ذكر الرحمن نقيض له شيطانا فهو له قرين ).

و اذا المووده سئلت باى ذنب قتلت

كلمه (مووده ) به معناى آن دخترى است كه زنده زنده در گور شده ، و اين مربوط به رسم عرب است كه دختران را از ترس اينكه ننگ به بار آورند زنده زنده در گور مى كردند، همچنان كه آيه زير هم به آن اشاره دارد و مى فرمايد: (و اذا بشر احدهم بالانثى ظل وجهه مسودا و هو كظيم يتوارى من القوم من سوء ما بشر به ايمسكه على هون ام يدسه فى التراب )
وجه اينكه فرمود از دختران زنده به گور شده پرسيده مى شود: (باى ذنب قتلت )
 و در حقيقت مسؤ ول قتل اين دختر پدر او است تا انتقام وى را از او بگيرند، ليكن در آيه ، مسؤ ول را خود آن دختر دانسته و مى فرمايد از خود او مى پرسند به چه جرمى كشته شد؟ اين هم نوعى تعريض و توبيخى است از قاتل آن دختر و هم زمينه چينى است براى اينكه آن دختر جرات كند و از خداى تعالى بخواهد كه انتقام خون او را بگيرد، و آنگاه خداى تعالى از قاتل او سبب قتل او را بپرسد، و سپس انتقامش را بگيرد، در نتيجه مى توان گفت اسلوب كلام در اين آيه نظير اسلوب در آيه زير است ، كه مى فرمايد: (و اذ قال اللّه يا عيسى بن مريم ءانت قلت للناس اتخذونى و امى الهين من دون الله ).
و بعضى گفته اند اگر نسبت مسؤ وليت را به خود مووده داده از باب مجاز عقلى است ، و مراد اين است كه : از وضع او پرسش مى شود، نظير مجازى كه در آيه (ان العهد كان مسئولا) بكار رفته .

و اذا الصحف نشرت

يعنى روزى كه نامه هاى اعمال براى حساب باز مى شود.

و اذا السماء كشطت

در مجمع البيان گفته : كلمه (كشط) به معناى قلع و كندن چيزى است كه سخت به چيز ديگر چسبيده ، و قهرا كندنش نيز به شدت انجام مى شود. و كشط آسمان قهرا با آيه (و السموات مطويات بيمينه )، و آيه (و يوم تشقق السماء بالغمام و نزل الملئكه تنزيلا) و ساير آيات مربوطه به اين معنا منطبق مى شود.

و اذا الجحيم سعرت

مصدر (تسعير) كه فعل (سعرت ) مشتق از آن است به معناى شعله ور ساختن آتش است ، بطورى كه زبانه بكشد.

واذا الجنه زلفت

مصدر (ازلاف ) كه فعل مجهول (ازلفت ) از آن گرفته شده ، به معناى نزديك آوردن است ، منظور اين است كه در قيامت بهشت را به اهل آن نزديك مى كنند تا داخلش شوند.

علمت نفس ما احضرت

اين جمله جواب كلمه (اذا) است ، كه در دوازده آيه تكرار شده بود، و منظور از كلمه (نفس ) جنس آدميان است ، و مراد از جمله (ما احضرت ) اعمالى است كه هر فردى در دنيا انجام داده ، وقتى گفته مى شود: (احضرت الشى ء) معنايش اين است كه : من آن چيز را حاضر يافتم ، همچنان كه وقتى گفته مى شود: (احمدت الشى ء) معنايش اين است كه من آن چيز را محمود و پسنديده يافتم .
بنابر اين ، آيه مورد بحث در معناى آيه زير است كه مى فرمايد: (يوم تجد كل نفس ماعملت من خير محضرا و ما عملت من سوء).
بحث روايتى
(رواياتى در معناى آيات گذشته )
در تفسير قمى در ذيل آيه (اذا الشمس كورت ) فرموده : يعنى خورشيد سياه و تاريك مى شود، و در معناى آيه (و اذاالنجوم ) انكدرت فرموده : يعنى نورش از بين مى رود، و در (و اذا الجبال سيرت ) فرموده : حركت مى كند اين همان است كه در آيه (تحسبها جامده و هى تمرمر السحاب - كوهها را جامد مى پندارى و حال آنكه مانند ابرها در حركتند) فرمود. و در آيه (و اذا العشار عطلت ) فرموده اشتران وقتى كه همه خلق مردند بى صاحب مى مانند، كسى نيست شير آنها را بدوشد، و در جمله (و اذا البحار سجرت ) فرمود: درياهايى كه پيرامون كره زمين هستند همه آتش مى شوند، و در جمله (و اذا النفوس زوجت ) فرمود: يعنى با حور العين تزويج مى كنند.
و نيز در آن كتاب در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در معناى آيه (و اذا النفوس زوجت ) فرموده : اما اهل بهشت با خيرات حسان (حور العين ) ازدواج مى كنند، و اما اهل دوزخ ، بايد دانست كه با هر انسانى از دوزخيان شيطانى است ، يعنى هر يك از آن كفار و منافقين با شيطان خود كه قرين اوست ازدواج مى كند.
مؤ لف : ظاهرا از كلمه (يعنى تا آخر) روايت ، جزو كلام راوى باشد. و در الدر المنثور است كه ابن ابى حاتم و ديلمى از ابى مريم روايت كرده اند كه رسول خدا (صلى اللّه عليه و آله و سلم ) در معناى آيه (اذا الشمس كورت ) فرمود: (در جهنم تكوير مى شود)، و در معناى آيه (و اذا النجوم انكدرت ) نيز فرمود: (در جهنم منكدر مى شود)، و هر چيزى و كسى كه به جاى خداى تعالى پرستيده شود در جهنم خواهد بود، به جز عيسى بن مريم و مادرش كه معبود واقع شدند، ولى داخل جهنم نمى شوند، آنان نيز اگر به اين پرستش راضى مى بودند داخل جهنم مى شدند.
و در تفسير قمى در ذيل آيه (و اذا الصحف نشرت ) فرموده : منظور صحف اعمال است ، و در معناى آيه (و اذا السماء كشطت ) فرموده يعنى باطل شود.
و در الدر المنثور است كه ابن مردويه از نعمان بن بشير روايت كرده كه گفت : من از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم كه در معناى آيه (و اذا النفوس زوجت ) مى فرمود: منظور هر دو نفرى است كه به شركت كارى خير و يا گناهى را انجام مى دهند، كه با هم داخل بهشت و يا آتش مى شوند.
آيات 29-15 سوره تكوير

فلا اقسم بالخنس (15) الجوار الكنس (16) و اليل اذا عسعس (17) و الصبح اذا تنفس (18) انه لقول رسول كريم (19) ذى قوه عند ذى العرش مكين (20) مطاع ثم امين (21) و ما صاحبكم بمجنون (22) و لقد راه بالافق المبين (23) و ما هو على الغيب بضنين (24) و ما هو بقول شيطان رجيم (25) فاين تذهبون (26) ان هو الا ذكر للعالمين (27) لمن شاء منكم ان يستقيم (28) و ما تشاؤ ن الا ان يشاء اللّه رب العلمين(29)

ترجمه آيات
گر چه سوگند به ستارگان كه در روز پنهان مى شوند (15).
و آنها كه سيارند و در مغرب خود غروب مى كنند (16).
و سوگند مى خورم به شب هنگامى كه تاريك مى شود (17).
و به روز وقتى كه مى دمد (18).
كه قرآن گفتار فرستاده بزرگوار خداست (جبرئيل امين ) (19).
فرشته اى ارجمند كه نزد صاحب عرش مقامى دارد (20).
و فرمانش براى ساير فرشتگان مطاع است (21).
و اينكه رفيق شما (محمد) ديوانه نيست (22).
او وى را در افق مبين ديده است (23).
و در موارد غيبى كه بدو وحى مى شود بخيل نيست (24).
و اينكه قرآن كلام شيطان رجيم نمى باشد (25).
پس با اين حال به كجا مى رويد (26).
كه اين بجز روشنگرى مردم عالم غرضى ندارد (27).
تا هر كس مى خواهد مس تقيم شود (28).
ولى از شما كسى نمى خواهد مگر وقتى خداى تعالى كه رب عالميان است خواسته باشد (29).
بيان آيات
اين آيات در مقام منزه داشتن رسول خدا (صلى اللّه عليه و آله وسلم ) از جنون است ، - كه مشركين آن جناب را بدان متهم كرده بودند -، و نيز منزه داشتن قرآنى كه آورده از مداخله شيطان است ، مى فرمايد: قرآن او كلام خداى تعالى است ، كه ملك وحى آن را به وى القاء مى كند، ملكى كه هرگز در رسالت خود خيانت نمى كند، و نيز قرآن او هشدارى است كه به اذن خدا هر كسى را كه بخواهد راه راست را بيابد هدايت مى كند.
مراد از (الخنس الجوار الكنس ) كه بدانها قسم ياد فرموده است

فلا اقسم بالخنس الجوار الكنس

كلمه (خنس ) جمع خانس است ، همچنان كه كلمه (طلب ) جمع طالب است ، و مصدر آن (خنوس ) است ، كه به معناى گرفتگى و تاخر و استتار مى آيد، و كلمه جوارى جمع جاريه است ، و مصدر جرى به معناى سير سريع است ، كه معنايى است استعاره از جريان آب ، و كلمه كنس جمع كانس است ، و مصدر كنوس به معناى داخل شدن وحشى هايى از قبيل آهو و طيور به درون لانه اش است ، لانه اى كه براى خود اتخاذ كرده و در آن جايگزين شده .
و اينكه به دنبال جمله (فلا اقسم بالخنس ...) جمله (و الليل اذا عسعس و الصبح اذا تنف س ) را آورده ، اين احتمال را تاءييد مى كند كه منظور از (خنس و جوار كنس ) ستارگان است ، يا همه آنها و يا بعضى از آنها، چيزى كه هست چون ستارگان بعضى سيار و بعضى ثابتند، آنهايى كه سيار هستند با صفاتى كه در اين آيات براى (مقسم بها) آن چيرهايى كه با آن سوگند خورده آمده مناسبت بيشترى دارد، چون از جمله صفات مقسم بها، صفت خنوس و جرى و كنوس را آورده ، و اين صفات با وضع پنج سياره سرگردان يعنى زحل ، مشترى ، مريخ ، زهره و عطارد، منطبق است ، زيرا اينها در حركتشان بر حسب آنچه ما مى بينيم استقامت و رجعت و اقامت دارند، استقامت دارند براى اينكه حركتشان از نظر زمان شبيه هم است ،
و رجعت دارند چون انقباض و تاخر و خنوس زمانى دارند، و اقامت دارند، چون در حركت استقامتى و رجعتى خود زمانى توقف دارند، گويى آهوى وحشى اند كه زمانى در آشيانه خود اقامت مى كند.
بعضى از مفسرين گفته اند: مراد همه ستارگان است ، و خنوس ستارگان يعنى ناپديد شدن آنها در روز روشن ، و مراد از جرى آنها، حركتى است كه مى بينيم در شب دارند، و مراد از كنوس آنها غروب كردن هر يك در مغرب مخصوص به خودش است .
بعضى ديگر گفته اند: منظور گاو وحشى و يا آهو است ، و بعيد نيست كه منظور اين مفسر از بردن نام اين دو حيوان از باب مثال بوده ، و منظورش همه وحشيان باشد.
و به هر حال از ميان اين اقوال ، قول اول به ذهن نزديك تر است ، و اما قول دوم بعيد و قول سوم از آن بعيدتر است .


معناى (و الليل اذا عسعس و الصبح اذا تنفس )

و الليل اذا عسعس

اين آيه عطف است بر كلمه (خنس )، و جمله (اذا عسعس ) قيدى است براى كلمه (ليل )، و كلمه (عسعسه ) هم به رو آوردن شب اطلاق مى شود، و هم به رفتن آن .
راغب گفته : معناى (و الليل اذا عسعس ) اين است كه : سوگند به شب وقتى كه رو مى آورد، و وقتى كه مى رود، كه منظور اول و آخر شب است ، پس (عسعسه ) و (عساس ) به معناى تاريكى مختصر است ، نظير تاريكى اول مغرب و قبل از آفتاب .
مناسب تر با اتصال جمله مورد بحث با آيه (و الصب ح اذا تنفس ) اين است كه بگوييم منظور تنها رفتن شب است .
بعضى هم گفته اند: منظور آمدن شب است ، ولى به همان جهتى كه دانستى بعيد است .

و الصبح اذا تنفس

اين جمله عطف است بر كلمه (خنس )، و جمله (اذا تنفس ) قيد كلمه صبح است ، و اگر صبح را داراى تنفس خوانده - بطورى كه از بعضى ها استفاده مى شود -، به اين مناسبت بوده كه صبح نور خود را در افق مى گستراند، و ظلمت را كه افق را فرا گرفته بود از بين مى برد، و اين نوعى استعاره است كه صبح ،
بعد از آنكه ظلمت شب را شكافته و طلوع كرده به كسى تشبيه كرده كه بعد از اعمال دشوارى كه انجام داده و لحظه فراغتى يافته تا استراحت كند نفسى عميق مى كشد، روشنى افق هم تنفسى است از صبح .
زمخشرى درباره اين استعاره وجهى ديگر ذكر كرده ، مى گويد اگر بپرسى تنفس صبح چه معنا دارد؟ مى گويم : وقتى صبح مى آيد با آمدنش روح و نسيمى مى آورد، و همين نسيم بطور مجاز تنفس صبح خوانده شده . اين بود گفتار زمخشرى ، ليكن وجه قبلى به ذهن نزديك تر است .
مدح و توصيف جبرئيل به شش صفت

انه لقول رسول كريم ذى قوه عند ذى العرش مكين مطاع ثم امين

اين آيات جواب قسم است و ضمير در (انه ) به قرآن بر مى گردد، ممكن هم هست به آيات اين سوره به عنوان اينكه آنها نيز قرآن است برگردد، چون فرموده : (لقول رسول ...)، اينها كلام رسول است ، و مراد از رسول جبرئيل است ، همچنان كه در جاى ديگر فرموده : (من كان عدوا لجبريل فانه نزله على قلبك باذن الله ).
و در اينكه (قول ) را به جبرئيل به عنوان رسول نسبت داده ، مى فهماند كه در حقيقت قول از آن خود خداست ، و نسبتش به جبرئيل نسبت رسالت به رسول است ، و در اين مقام جبرئيل را به شش صفت توصيف كرده : اول اينكه : او را رسول خواند، كه مى فهماند او قرآن را به رسول خدا (صلى اللّه عليه و آله و سلم ) وحى مى كند، و دوم اينكه : كريمش خواند، كه مى رساند نزد خداى تعالى كرامت و احترام دارد، و به اعزاز او عزيز شده ، سوم اينكه : ذى قوتش خواند، كه مى فهماند او داراى قوت و قدرت و شدت بالغه اى است ، و چهارم اينكه : او را نزد خداى صاحب عرش ، مكين خواند، يعنى داراى مقام و منزلت است ، پنجم اينكه : (مطاع ثم ) اش خوانده ، كه دلالت دارد بر اينكه جبرئيل در آنجا يعنى نزد خدا دستور دهنده اى است ، كه زير دستانش دستوراتش را بكار مى بندند، معلوم مى شود در آنجا ملائكه هستند كه جبرئيل به آنان امر مى كند و ايشان اطاعتش مى كنند، از همينجا معلوم مى شود كه جبرئيل در كار خودش ياورانى هم دارد، و ششم اينكه : او را امين خواند كه مى رساند جبرئيل خدا را در دستوراتى كه مى دهد و در رساندن وحى و رسالت ، خيانت و دخل و تصرفى نمى كند.
بعضى ها گفته اند: مراد از رسول كه اين صفات براى او ذكر شده ، خود رسول خدا (صلى اللّه عليه و آله و سلم ) است ، ولى اين حرف درست نيست ، چون با آيات بعدى نمى سازد.
وجه اينكه فرمود: (صاحب شما) ديوانه نيست

و ما صاحبكم بمجنون

اين آيه عطف است بر جمله (انه لقول ...)، و رد تهمتى است كه كفار به رسول خدا (صلى اللّه عليه و آله و سلم ) مى زدند و او را مجنون مى خواندند
و اينكه از رسول خدا (صلى اللّه عليه و آله و سلم ) به عبارت (صاحبكم - همنشين شما) تعبير كرده ، به قول آن مفسر خواسته است تهمت كفار را تكذيب كند، كه او را مجنون مى خوانده اند، و ساحتش را از چنين چيزهايى منزه بدارد، پس اين جمله اشاره دارد به اينكه او از اول عمرش تاكنون با شما معاشرت داشته ، در بين شما بوده ، و شما او را از هر كس ديگر بهتر مى شناسيد، و او را داراى كمالى از عقل ، و رزانتى از راى ، و صدقى در قول يافته ايد، و كسى را كه چنين كمالاتى داشته باشد، به جنون نسبت نمى دهند.
و اگر جبرئيل را به آن صفات شش گانه بستود، و چنين مدحى از رسول خدا (صلى اللّه عليه و آله و سلم ) نكرد، دليل نمى شود بر اينكه جبرئيل مقامى بلندتر از رسول خدا (صلى اللّه عليه و آله و سلم ) دارد، براى اينكه زمينه گفتار اين است كه بفهماند اين قرآن اوهام ديوانگان و القاآت شيطانى نيست ، بلكه از طريق وحى و بوسيله چنين فرشته اى نازل شده ، و خلاصه اينكه راه نزول آن ، راه سالمى بوده ، و حتى احتمال خيانت و خطا هم در آن نيست ، زيرا فرشته وحى صفاتى چنين و چنان دارد، و در چنين زمينه اى جاى ستودن رسول خدا ( صلى اللّه عليه و آله وسلم ) نيست و اين توجيه را ديگران هم كرده اند.
البته در مطاوى و لابلاى كلام خدا صفات كريمه اى از رسول خدا (صلى اللّه عليه و آله و سلم ) ديده مى شود، كه با در نظر گرفتن آن ، هيچ شكى باقى نمى ماند در اينكه آن جناب افضل از جبرئيل و از همه ملائكه است ، براى اينكه مى بينيم همه را ماءمور ساخته كه براى بشر سجده و خضوع كنند، براى اينكه انسان خليفه خدا در زمين است .

و لقد راه بالافق المبين

ضمير فاعل در جمله (راه ) به كلمه (صاحب )، و ضمير (ه ) كه ضمير مفعول است به رسول كريم كه همان جبرئيل باشد بر مى گردد.
مراد از اينكه رسول الله (صلى الله عليه و آله و سلم )جبرئيل را در افق مبين ديده است
و كلمه (افق مبين ) به معناى ناحيه ظاهر است ، و ظاهرا اشاره باشد به آيه (و هو بالافق الاعلى ).
و معناى آن اين است كه سوگند مى خورم كه رسول اللّه (صلى اللّه عليه و آله و سلم ) جبرئيل را قبلا هم ديده بود، و جبرئيل آن زمان در افق مبين ، و ناحيه ظاهر قرار داشت ، و آن همان افق اعلى است ، افقى كه بلندتر از ساير افق ها است ، البته بلندى به آن معنايى كه مناسب با عالم ملائكه است .
و بعضى گفته اند: معنايش اين است كه : رسول خدا (صلى اللّه عليه و آله وسلم )، جبرئيل را به صورت اصليش در آنجا كه خورشيد طلوع مى كند كه همان افق اعلى از ناحيه مشرق است ديده بود.
ليكن اين حرف درست نيست ، به دليل اينكه از لفظ آيه دليلى بر آن وجود ندارد، و مخصوصا دليلى كه دلالت كند بر اينكه جبرئيل را به صورت اصليش ديده وجود ندارد، حال جبرئيل بهر صورتى كه تمثل كرده باشد، به نظر مى رسد اين مفسر نظريه خود را از بعضى روايات گرفته كه مى گويد رسول خدا (صلى اللّه عليه و آله و سلم ) جبرئيل را در اول بعثت بين زمين و آسمان ديد، كه بر تختى نشسته ، و اگر اين باشد ديگر صورت اصلى نبوده بلكه به اين شكل در آمده .

و ما هو على الغيب بضنين

كلمه (ضنين ) صفت مشبهه از ماده (ضن ) است ، كه به معناى بخل است ، مى فرمايد رسول خدا (صلى اللّه عليه و آله و سلم ) به هيچ چيز از آنچه به او وحى مى شود بخل نمى ورزد، و چيزى را از كسى كتمان و پنهان نمى كند و تغيير و تبديل نمى دهد، و وحى را نه همه اش و نه بعضى از آن را به چيز ديگر تبديل نمى كند، بلكه همانطور كه به او تعليم داده به مردم تعليم مى دهد، و آنچه را ماءمور به تبليغش شده تبليغ مى كند.

و ما هو بقول شيطان رجيم

در اين آيه ، استناد قرآن به القاآت شيطانى را نفى مى كند، و با اين نفى جنون هم نفى مى شود، براى اينكه آنچه نفى شده اعم از جنون است چون كلمه شيطان به معناى شرير است كه ابليس هم يكى از آن شريرها است و ذريه او نيز مصاديقى از شرير، و اشرار جن هم مصاديقى از آن هستند، در قرآن هم شيطان رجيم تنها به ابليس اطلاق نشده ، در مورد ساير شريرها هم اطلاق شده است ، درباره ابليس مى فرمايد: (فاخرج منها فانك رجيم ) و درباره ساير شيطانها و شريرها مى فرمايد: (و حفظناها من كل شيطان رجيم ).
پس معناى آيه چنين مى شود: قرآن از تسويلات ابليس و لشكريان او، و از القاآت اشرار جن نيست ، كه گاهى ديده مى شود به بعضى ديوانگان القاآتى مى كنند.
دفع هر گونه شبهه و ترديد درباره حقانيت قرآن و اينكه آن كتاب هدايت است

فاين تذهبون

خداى سبحان در آيات هفتگانه قبل حق مطلب را در مورد قرآن به بيانى وافى روشن ساخت بطورى كه هر شك و ترديدى را از مردمى كه درباره آن جناب داشتند برطرف نمود و اين مهم را در چند آيه كوتاه انجام داده ، نخست فرمود: قرآن كلام خدا است ، و تكيه اش در اين ادعاء بر آيات تحدى است ، كه همه مردم قبلا از قرآن شنيده بودند، كه اگر در آسمانى بودن آن شك داريد يك سوره مثل آن بياوريد. و سپس فرمود: نزول قرآن به رسالت فرشته اى آسمانى و جليل القدر و عظيم المنزله و امين در وحى ، يعنى جبرئيل صورت گرفته ، كه بين او و خداى عز و جل هيچ حاجز و مانعى ، و بين او و رسول خدا هيچ واسطه اى نيست ، و نه از ناحيه خودش ، و نه از ناحيه هيچ كس ديگر انگيزه اى كه نگذارد وحى را بگيرد، و يا اگر گرفت نگذارد حفظش كند، و يا اگر حفظش هم كرد، نگذارد آن را به رسول خدا (صلى اللّه عليه و آله و سلم ) برساند، وجود ندارد. و در مرحله سوم اين معنا را روشن كرد كه آن شخصى هم كه قرآن بر او نازل شده ، و براى شما آن را تلاوت مى كند، همان كسى است كه سالها همنشين او بوده ايد، و حال و وضع او بر شما پوشيده نيست ، كه امروز او را بهتان جنون بزنيد، و او فرشته حامل وحى را به چشم خود ديده ، و وحى را از او گرفته و خودش هم چيزى از وحى را كتمان نكرده و نمى كند و آن را تغيير نمى دهد. و در مرحله چهارم روشن مى كند كه كلام آن جناب از مقوله تسويلات ابليس ، و لشكريان او، و نيز از القاآت بعضى از اشرار جنى نيست .
و نتيجه اين بيان اين است كه قرآن كتاب هدايت است ، كتابى است كه هر كس بخواهد بر طريق حق استقامت بورزد، بوسيله اين كتاب هدايت مى شود (ان هو الا ذكر للعالمين ...)
پس اينكه فرمود: (فاين تذهبون ) مقدمه و زمينه چينى است براى نتيجه گيرى از بيان سابق ، و آن نتيجه اثبات گمراهى آنان ، و خطاى نظريه شان درباره قرآن است ، كه آن را از عارضه هاى جنون ، و يا از تسويلات باطل شيطانى مى دانستند.
پس استفهام در آيه شريفه توبيخى است ، و معنايش اين است كه وقتى حقانيت قرآن به اين روشنى است ، پس ديگر كجا مى رويد، و چرا حق را پشت سر مى اندازيد؟!

ان هو الا ذكر للعالمين

يعنى قرآن تنها تذكره اى است براى جماعات مردم ، حال هر كس كه باشد با قرآن مى تواند حق را ببيند، و به آن بينا شود، در سابق هم در نظير اين آيه مطالبى گذشت .

لمن شاء منكم ان يستقيم

اين جمله بدل است از كلمه (عالمين )، مى فرمايد قرآن اهليت آن را دارد كه براى تمام عالم تذكره باشد، و اما در مقام فعليت تنها كسانى از آن متذكر مى شوند كه خودشان هم بخواهند بر صراط حق ، مستقيم و پايدار باشند، و بر عبوديت حق و طاعت او استوار بمانند.

و ما تشاون الا ان يشاء اللّه رب العالمين

گفتار در اينكه انسان در مشيت خود مستقل از مشيت خداى تعالى نيست ، در آيات شبيه به اين آيه گذشت .
و اين آيه شريفه به حسب آنچه سياق افاده مى كند به منزله دفع دخل ، و پاسخ از سؤ الى است كه ممكن است به ذهن كسى بيفتد، و آن اين است كه كسى توهم كند جمله (لمن شاء منكم ان يستقيم )، انسانها را در مشيت و خواستن استقامت ، استقلال دارند، هر كس بخواهد مى تواند مستقيم باشد، و هر كس نخواهد مستقيم نمى شود، پس در نتيجه خداى تعالى محتاج استقامتى است كه از ايشان خواسته .
بنابر اين ، اين توهم را دفع نموده مى فرمايد: مشيت انسانها وابسته و موقوف بر مشيت خداى سبحان است ، و انسانها استقامت را نمى خواهند، مگر اينكه خدا بخواهد كه ايشان بخواهند، اگر خداى تعالى بخواهد، آنان هم مى خواهند، پس افعال ارادى انسان مراد خداى تعالى نيز هست ، يعنى خدا هم در آنها اراده دارد، اگر خدا اراده كند كه انسان فلان عمل را انجام دهد انسان آن عمل را مى خواهد، و انجام هم مى دهد، و وقتى كه انجام مى دهد به اراده خودش انجام مى دهد.
بحث روايتى
(روياتى در ذيل برخى آيات گذشته )
 در الدر المنثور است كه سعيد بن منصور، فاريابى ، عبد بن حميد، ابن جرير، ابن ابى حاتم ، و حاكم (وى حديث را صحيح دانسته )، همگى از طريق على (عليه السلام ) در ذيل آيه (فلا اقسم بالخنس ) روايت كرده اند كه فرمود: منظور ستارگانى هستند كه در شب خودنمايى نموده و كنوس مى كنند، و در روز پنهان گشته ، خنوس مى كنند، و به چشم كسى نمى آيند.
و در تفسير قمى در ذيل آيه (فلا اقسم بالخنس ) آمده : يعنى سوگند مى خورم به (خنس ) كه نام ستارگان است ، و در معناى (الجوار الكنس ) آمده : يعنى به ستارگانى كه در روز كنوس مى كنند، يعنى پنهان مى شوند.
و در مجمع البيان آمده : (بالخنس ) يعنى ستارگان كه در روز خنوس مى كنند، و در شب ظاهر مى گردند، (الجوارى ) صفت آن ستارگان است كه در مدار خود جريان دارند. (الكنس ) نيز از صفات ستارگان است ، چون هر يك در برج خود كنوس مى كند، يعنى پنهان مى شود، همانطور كه آهوان در كناسه و آشيانه خود پنهان مى شوند، و اين ستارگان پنج كوكب هستند: 1 - زحل 2 - مشترى 3 - مريخ 4 - زهره 5 - عطارد.
و از على (عليه السلام ) روايت شده كه در معناى (و الليل اذا عسعس ) فرموده : يعنى وقتى با تاريكى خود مى رود.
و در تفسير قمى در ذيل آيه (و الليل اذا عسعس ) آمده : يعنى شب هنگامى كه تا ريك شود، (و الصبح اذا تنفس ) يعنى روز هنگامى كه بالا مى آيد.
و در الدر المنثور است كه ابن عساكر از معاويه بن قره روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) به جبرئيل فرموده : پروردگارت چه ثناى جميلى از تو كرده ، آنجا كه فرموده : (ذى قوه عند ذى العرش مكين مطاع ثم امين )، حال بگو ببينيم قوت تو چگونه و امانت تو چيست ؟
جبرئيل عرضه داشت : اما قوتم نمونه اش يكى اين است كه وقتى به سوى شهرهاى لوط كه چهار شهر بود مبعوث شدم ، با اينكه در هر شهرى صد هزار مرد جنگى غير از اطفال وجود داشت ، سرزمينشان را از ريشه چنان كندم و آنقدر بالا بردم كه حتى اهل آسمان صداى مرغهاى خانگى و پارس كردن سگهاى آن شهرها را شنيدند، آنگاه از آنجا شهر و سكنه آن را رها كردم ، و همه را كشتم . و اما امانتم اين است كه هيچ ماموريتى نيافتم كه چيزى از آن كم و يا زياد كنم .
مؤ لف : اين روايت خالى از اشكال نيست ، و از سوى ديگر اهل حديث ، ابن عساكر را ضعيف دانسته اند، مخصوصا در احاديثى كه تنها خود او روايت كرده .
و در خصال از امام صادق (عليه السلام ) روايت شده كه فرمود: هر كس در هر روز از (ماه ) شعبان هفتاد بار بگويد: (استغفر اللّه لذى لا اله الا هو الرحمن الرحيم الحى القيوم و اتوب اليه ) خداى تعالى نامش را در افق مبين مى نويسد، مى گويد: پرسيدم : افق مبين چيست ؟ فرمود جايگاهى است در جلو عرش كه در آنها نهرهايى است فراگير، و در آن جام هايى است به عدد ستارگان .
و در تفسير قمى در حديثى كه نسبتش را به امام صادق (عليه السلام ) داده آمده كه در معناى آيه (و ما هو بقول شيطان رجيم ) فرموده : منظور از آن ، كاهنانى هستند كه در قريش بودند، و سخنان خود را به سخنان شيطانهايى نسبت مى دادند كه به اصطلاح خود، آنان همزاد آنان بودند، و ايشان به زبان آن همزادها سخن مى گفتند، و اين آيه شريفه مى فرمايد: قرآن مانند سخنان كاهنان از سخنان شيطانهاى رانده شده نيست .
سوره انفطار مكى است و نوزده آيه دارد
سوره انفطار آيات 19-1

بسم اللّه الرحمن الرحيم اذا السماء انفطرت (1) و اذا الكواكب انتثرت (2) و اذا البحار فجرت (3) و اذا القبور بعثرت (4) علمت نفس ما قدمت و اخرت (5) يايها الانسان ما غرك بربك الكريم (6) الذى خلقك فسوئك فعدلك (7) فى اى صوره ما شاء ركبك (8) كلا بل تكذبون بالدين (9) و ان عليكم لحافظين (10) كراما كاتبين (11) يعلمون ما تفعلون (12) ان الابرار لفى نعيم (13) و ان الفجار لفى جحيم (14) يصلونها يوم الدين (15) و ما هم عنها بغائبين (16) و ما ادرئك ما يوم الدين (17) ثم ما ادرئك ما يوم الدين (18) يوم لا تملك نفس لنفس شيئا و الامر يومئذ لله(19)

ترجمه آيات
به نام خداى رحمان و رحيم . وقتى كه آسمان بشكافد (1).
و وقتى كه ستارگان پراكنده شود (2).
و وقتى كه درياها به هم متصل گردد (3).
و زمانى كه گورها زير و رو شود و مردگان از آن بيرون شوند (4).
در آن روز هر كس داند كه چه كرده و چه نكرده (5).
اى انسان چيست كه تو را به پروردگار كريمت مغرور كرده است ؟ (6).
پروردگارى كه تو را آفريده و پرداخته و تناسب داده (7).
و به هر صورتى كه خواسته تركيب كرده است (8).
اصلا شما روز جزا را دروغ مى شماريد (9).
و گر نه او بر شما نگهبانان گماشته (10).
كه نويسندگانى ارجمندند (11).
و هر چه بكنيد مى دانند (12).
و در روز قيامت آنها كه نيكوكارند در نعيمند (13).
و آنها كه بدكارند در جهنمند (14).
روز جزا وارد آن شوند (15).
و از آن غائب نگردند (16).
تو چه دانى كه روز جزا چيست ؟ (17).
و باز چه دانى كه روز جزا چيست (18).
روزى است كه كسى درباره كسى اختيارى ندارد و آن روز فرمان خاص خداست (19).
بيان آيات
اين سوره روز قيامت را با بعضى از علامت هاى متصل به آن تحديد مى كند، و خود آن روز را هم به بعضى از وقايعى كه در آن روز واقع مى شود معرفى مى كند، و آن اين است كه در آن روز تمامى اعمالى كه انسان خودش كرده و همه آثارى كه بر اعمالش مترتب شده ، و بوسيله ملائكه حفظه كه موكل بر او بوده اند محفوظ مانده ، در آن روز جزاء داده مى شود. اگر اعمال نيك بوده با نعيم آخرت ، و اگر زشت بوده و ناشى از تكذيب قيامت بوده ، با دوزخ پاداش داده مى شود، دوزخى كه خود او افروخته و جاودانه در آن خواهد زيست .
آنگاه دوباره توصيف روز قيامت را از سر مى گيرد، كه آن روزى است كه هيچ كسى براى خودش مالك چيزى نيست ، و امر در آن روز تنها براى خداست . و اين سوره از آيات برجسته قرآن است ، و بدون هيچ اختلافى در مكه نازل شده است .
بيان تعدادى از علامتهاى روز قيامت

اذا السماء ان فطرت

كلمه (فطر) به معناى شكافتن و كلمه (انفطار) به معناى شكافته شدن است ، و آيه شريفه نظير آيه زير است ، كه آن نيز سخن از شكافته شدن آسمان دارد، و مى فرمايد: (و انشقت السماء فهى يومئذ واهيه ).

و اذا الكواكب انتثرت

يعنى روزى كه ستارگان هر يك مدار خود را رها كرده ، درهم و برهم مى شوند. در حقيقت در اين آيه ستارگان را به گردن بندى از مرواريد تشبيه كرده كه دانه هاى ريز و درشتش را با نظمى معين چيده و به نخ كشيده باشند ناگهان رشته اش پاره شود و دانه ها درهم و برهم و متفرق شوند.

و اذا البحار فجرت

در مجمع البيان گفته كلمه (تفجير) به معناى آن است كه به اصطلاح فارسى آب نهر را به خاطر زياد شدن بشكند، و بند را آب ببرد، و گناه را هم اگر فجور مى گويند، براى اين است كه گناهكار، پرده حيا را پاره مى كند، و از صراط مستقيم خارج گشته ، به بسيارى از گناهان مبتلا مى شود، و اگر صبح را فجر مى گويند، باز براى اين است كه روشنى پرده ظلمت را پاره كرده به همه جا منتشر مى شود.
و اينكه مفسرين تفجير بحار را تفسير كرده اند به اين كه درياها به هم متصل مى شوند، و حائل از ميان برداشته شده ، شورش با شيرينش مخلوط مى شود، برگشتش باز به همين معنايى است كه صاحب مجمع كرده ، و اين معنا با تفسيرى كه براى آيه (و اذا البحار سجرت ) كردند، كه درياها پر از آتش مى شوند نيز مناسبت دارد.

و اذا القبور بعثرت

در مجمع البيان گفته وقتى مى گوييم : (بعثرت الحوض و بحثرته ) در هر دو صورت معنايش اين است كه من آب حوض را زير و رو كردم ، و دو كلمه (بعثره ) و (بحثره ) به معناى پشت و رو كردن ، و باطن چيزى را ظاهر ساختن مى آيد پس معناى آيه اين است كه زمانى كه خاك قبرها منقلب و باطنش بظاهر بر مى گردد، باطنش كه همان انسانهاى مرده باشد ظاهر مى شود، تا به جزاى اعمالشان برسند.
مراد از اينكه در قيامت هر نفسى به آنچه مقدم و مؤ خر داشته عالم مى شود

علمت نفس ما قدمت و اخرت

مراد از (علم نفس )، علم تفصيلى است به آن اعمالى كه در دنيا كرده ، و اين غير از آن علمى است كه بعد از منتشر شدن نامه اعمالش پيدا مى كند، چون آيات زير هم دلالت دارد بر اينكه انسان به اعمالى كه كرده آگاه است : (بل الانسان على نفسه بصيره و لو القى معاذيره ، يوم يتذكر الانسان ما سعى ، يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء).
و مراد از (نفس )، جنس انسانها است ، پس عموميت را افاده مى كند. و مراد از (آنچه مقدم و موخر داشته )، اعمالى است كه خودش كرده ، و سنت هايى است كه براى بعد از مرگش باب كرده ، حال چه سنت خوب و چه سنت زشت ، كه بعد از مردنش هر كس به آن سنت ها عمل كند ثواب و عقاب را به حساب او نيز مى نويسند، همچنان كه فرمود: (و نكتب ما قدموا و اثارهم ).
ولى بعضى گفته اند: مراد از اين دو جمله ، اعمالى كه در اول عمر كرده و اعمالى كه در آخر عمر انجام داده مى باشد، در نتيجه عبارت (ما قدمت و اخرت ) مى خواهد بفهماند به همه اعمال خود آگاه مى شود و چنان نيست كه اعمال دوران كودكى و جوانى را فراموش ‍ كند.
بعضى ديگر در معناى تقديم و تاءخير وجوهى ديگر گفته اند كه قابل اعتناء نيست ، هر كس بخواهد مى تواند به تفاسير مطول مراجعه كند.
و ما در تفسير آيه (ليميز اللّه لخبيث من الطيب ) كلامى داشتيم كه مراجعه به آن براى اينجا بى فايده نيست .
مفاد استفهام توبيخى (يا ايها الانسان ما غرك بربك الكريم ) و آنچه وصف(كريم ) افاده مى كند

يا ايها الانسان ما غرك بربك الكريم ... ركبك

اين آيه شريفه انسان را مورد عتاب قرار داده ، سرزنش مى كند، و منظور از اين انسان ، افرادى هستند كه منكر روز جزايند، چون دنبال اين آيات فرموده : (كلا بل تكذبون بيوم الدين )،
و معلوم است كه تكذيب يوم الدين ، كفر، و مستلزم انكار تشريع دين است ، و اين انكار هم مستلزم انكار ربوبيت خداى تعالى است ، و اگر چنين شخصى را انسان خواند، براى اين بود كه حجت و يا شبيه حجتى باشد براى اينكه بفهماند نعمت هايى كه در آيات بعد مى شمارد تماميش براى تك تك انسانها نيست ، بلكه مجموع آنها ثابت است براى تمام انسانها.
در اين آيه مى بينيم كه غرور را معلق به دو صفت (ربوبيت ) و (كرم ) خداى تعالى كرده ، و اين بدان منظور بوده كه بفهماند علت عتاب و توبيخ چه بود، و حاصلش اين است كه تمرد مربوب و سرگرمى و فرو رفتن سراپايش در معصيت ربى كه مدبر امر او است ، و نعمت هاى ظاهرى و باطنيش سراپاى وجود او را فرا گرفته ، كفرانى است كه هيچ فطرت سليمى در زشتى آن شك ندارد، و بدون دغدغه مرتكبش را مستحق عقاب مى داند، مخصوصا در موردى كه رب منعم ، كريم هم باشد، يعنى اگر نعمتى مى دهد و عطايى مى كند هيچ قسم سودى را براى خود منظور ندارد، و علاوه بر اين در احسانى كه مى كند بديها و نادانيها و نافرمانيهاى مربوب را در نظر نمى گيرد، و از همه اغماض مى كند، كه كفران چنين ربى باز هم زشت تر و توجه عتاب و مذمت شديدتر و روشن تر است .
پس اينكه فرمود: (يا ايها الانسان ما غرك بربك الكريم ) استفهامى است توبيخى كه انسان را به صورت سؤ ال در برابر كفرانى مخصوص يعنى بدون عذر و بهانه مذمت مى كند، و آن كفران مخصوص ، كفران نعمت هاى ربى است كريم .
انسان در برابر اين سؤ ال جوابى ندارد، و نمى تواند بگويد: پروردگار اكرم تو مرا مغرور كرد، چون پروردگارش قبلا به زبان انبيايش به او پيام داده بود كه : (لئن شكرتم لازيدنكم و لئن كفرتم ان عذابى لشديد)، و نيز فرموده بود: (و اما من طغى و اثر الحيوه الدنيا فان الجحيم هى الماوى )، و از اين قبيل پيامهاى ديگر كه تصريح مى كند به اينكه معاندين مفرى از عذاب ندارند، و كرم خدا در قيامت 20 ص : 369
و معلوم است كه بعد از بيان و تماميت حجت ، ديگر عذرى نمى ماند، و اگر در عين حال گنهكار بتواند بگويد: (كرم تو مغرورم كرد) و به صرف گفتن اين حرف عذاب از او برطرف شود، بايد در مورد كافر معاند هم كافى باشد، و حال آنكه چنين نيست ، چون گفتيم بعد از بيان عذرى نيست .
از همينجا روشن مى شود كه گفتار بعضى از مفسرين كه گفته اند: آوردن كلمه (كريم ) در آيه از باب تلقين حجت است ، كه آن نيز مظهرى از كرم است . درست نيست .
چگونه ممكن است خواسته باشد به دهان بنده اش بگذارد كه در پاسخ من بگو:(خدايا كرم تو مرا مغرور كرد)، با اينكه سياق آيه سياق تهديد است ، به طورى كه در آخر بدينجا كشيده مى شود كه (و ان الفجار لفى جحيم يصلونها يوم الدين و ما هم عنها بغائبين ).
برقرارى عدالت بين اعضاء و قواى انسان يكى از موارد تدبير الهى
(الذى خلقك فسويك فعدلك ) - اين جمله ربوبيت توام با كرم خدا را بيان مى كند و مى فرمايد: يكى از موارد تدبير او اين است كه : انسان را با همه اجزاى وجودش خلق كرد، و سپس به تسويه اش پرداخته ، هر عضو او را در جاى مناسبش كه حكمت اقتضاى آن را دارد قرار داد، و سپس به عدل بندى او پرداخته ، بعضى از اعضا و قوايش را با بعضى ديگر معادل قرار داد، و بين آنها توازن و تعادل برقرار كرد، كه مى بينيم هيچ عضوى از اعضاى او از معادلش قوى تر و سنگين تر نيست ، در نتيجه اگر يكى از اعضايش نتوانست كار او را انجام دهد عضوى ديگر برايش قرار داده تا آن كار را انجام دهد، مثلا خوردن كه با لقمه انجام مى شود كار دهان است ، و چون دهان خودش نمى تواند لقمه را پاره و خرد كند اين كار را با دندانهايى مختلف انجام مى دهد، و چون نيازمند است لقمه را زير دندانها بدهد، و از اين سو به آن سو ببرد، خداى تعالى اين كار را به عهده زبان گذاشت ، و چون دهان در گرفتن لقمه احتياج به آلتى داشت كه لقمه را گرفته در آن قرار دهد، اين كار را به عهده دست ها نهاد، دست هم احتياج به كف و كف دست هم احتياج به انگشتان - با آن منافع مختلفش - داشت ، و انگشتان هم احتياج به بند داشت و از سوى ديگر دست هم بخاطر اينكه همه جا دراز نمى شود، احتياج داشت كه از جايى به جايى ديگر منتقل شود، و لذا خدا براى آدمى پا قرار داد، و روى همين حساب معادله را در اعمال ساير اعضاء و قوا كه هزاران هزار و بلكه از حد شمار بيرون است برقرار ساخت ، و همه اينها مظاهرى از تدبير خداى تعالى است ،
او است كه اين نعمت ها را افاضه مى فرمايد، بدون اينكه منفعتى براى خود خواسته باشد، و بدون اينكه ناسپاسى انسانها مانع افاضه او شود، آرى افاضه او از كريمى او است .
(فى اى صوره ما شاء ركبك ) - اين آيه شريفه جمله (عدلك ) را بيان مى كند، و به همين جهت در اول آن واو عاطفه نيامده . كلمه (صورت ) به معناى نقشى است كه اجرام و اعيان به خود مى گيرند، و با صورت خاص به خود، از جرمهاى ديگر مشخص ‍ مى گردند، مثلا معلوم مى شود اين يكى سنگ و آن ديگرى كفش و آن سومى آجر است . و كلمه (ما) در آيه زايده است ، كه صرفا به منظور تاءكيد آمده .
و معنايش اين است كه : اى انسان چه باعث شد به پروردگار كريمت كه تو را آفريد، و اعضاء و قوايت را تسويه كرد، و در هر شكلى كه خواست تو را تركيب نمود، مغرور شوى ؟ - با اينكه او نخواسته و نمى خواهد مگر چيزى را كه مقتضاى حكمت باشد - تو را به مقتضاى حكمت مركب كرد از نر و ماده ، سفيد و سياه ، بلند و كوتاه ، چاق و لاغر، قوى و ضعيف ، و غير اينها، و نيز مركبت كرد از اعضايى كه در همه افراد هست ، و در بين خود از يكديگر متمايز است ، نظير دو دست ، دو پا، دو چشم ، سر و بدن ، و استواى قامت ، و امثال آن كه همه اينها از مصاديق عدل در تركيب اجزا با يكديگر است ، و يا به تعبير آيه شريفه (لقد خلقنا الانسان فى احسن تقويم ) احسن تقويم است و همه به تدبير رب كريم منتهى مى شود، و خود انسان در هيچ يك از آنها دخالتى ندارد.

كلا بل تكذبون بالدين

كلمه (كلا) مثل كلمه (حاشا) ردع و انكار را مى رساند، در اينجا مى خواهد مغروريت انسان به كرم خداى تعالى را ردع كند، كه انسانهاى ناسپاس آن را وسيله و بهانه كفر و معصيت خود كردند، مى فرمايد مغرور نشويد كه اين غرور سودى به حال شما نخواهد داشت .
(بل تكذبون بالدين ) - يعنى نه ، بلكه شما جزا را تكذيب مى كنيد، در اين جمله از آنچه از آيه (ما غرك بربك الكريم ) استفاده مى شود اعراض شده ، از آن جمله استفاده مى شود كه علت كفر و معصيت آنان مغرور شدن به كرم الهى بوده ، و گر نه به قيامت و جزا و لو بالقوه اعتراف دارند، چون فطرت سليم بر آن حكم مى كند، در اين جمله مى فرمايد: نه ، علت اين نيست ، بلكه علت واقعى اين جرات و حسارت بر كفران و نافرمانى ، بدون كمترين ترسى از جزا، اين است كه روز جزا را منكريد.
در آيه (يا ايها الانسان ) خطاب را متوجه انسان نموده شش مرتبه ضمير كاف خطاب مفرد به آن برگردانيد، ناگهان در آيه مورد بحث ضمير را جمع مخاطب كرد، تا بفهماند هر كس كه در معصيت و كفر با انسان شريك باشد تنها علت كفر و نافرمانيش نداشتن ايمان به روز جزا است .
ثبت و ضبط اعمال انسانها توسط دو فرشتهموكل و توصيف آنها به (كراما كاتبين )

و ان عليكم لحافظين كراما كاتبين يعلمون ما تفعلون

اين آيه شريفه اشاره دارد به اينكه اعمال انسان غير از طريق يادآورى خود صاحب عمل ، از طريقى ديگر نيز محفوظ است ، و آن محفوظ بودن اعمال با نوشتن فرشتگان نويسنده اعمال است ، كه در طول زندگى هر انسانى موكل بر او هستند، و بر معيار آن اعمال پاداش و كيفر مى بينند، همچنان كه فرمود: (و نخرج له يوم القيمه كتابا يلقيه منشورا اقرا كتابك كفى بنفسك اليوم عليك حسيبا).
(و ان عليكم لحافظين ) - يعنى از ناحيه ما حافظانى موكل بر شما هستند، كه اعمال شما را با نوشتن حفظ مى كنند، اين آن معنايى است كه سياق افاده اش مى كند.
(كراما كاتبين ) - حافظانى كه داراى كرامت و عزتى نزد خداى تعالى هستند، و اين توصيف يعنى توصيف ملائكه به كرامت در قرآن كريم مكرر آمده ، و بعيد نيست كه با كمك سياق بگوييم مراد اين است كه فرشتگان به حسب خلقت موجوداتى مصون از گناه و معصيت ، و مفطور بر عصمت هستند، مويد اين احتمال آيه شريفه (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) است ، كه دلالت دارد بر اينكه ملائكه اراده نمى كنند مگر آنچه را كه خدا اراده كرده باشد و انجام نمى دهند مگر آنچه را كه او دستور داده باشد، و همچنين آيه (كرام برره ).
و مراد از كتابت در كلمه (كاتبين ) نوشتن اعمال است ، به شهادت اينكه مى فرمايد: (يعلمون ما تفعلون ) و در تفسير آيه (انا كنا نستنسخ ما كنتم تعملون ) گفتارى در معناى كتابت اعمال داشتيم ، هر كس بخواهد مى تواند بدانجا مراجعه نمايد.
ملائكه به افعال و نيات ما علم دارند و بر هر كس دو ملك ماءمور ثبت و كتابتاعمال اويند
 (يعلمون ما تفعلون ) - در اين جمله مى خواهد بفرمايد: فرشتگان در تشخيص اعمال نيك از بد شما و تميز حسنه آن از سيئه آن دچار اشتباه نمى شوند. پس اين آيه ملائكه را منزه از خطا مى دارد، همچنان كه آيه قبلى آنان را از گناه منزه مى داشت . بنابر اين ملائكه به افعال بشر با همه جزئيات و صفات آن احاطه دارند، و آن را همانطور كه هست حفظ مى كنند.
در اين آيات عده اين فرشتگان كه ماءمور نوشتن اعمال انسانند معين نشده ، بله در آيه زير كه مى فرمايد: (اذ يتلقى المتلقيان عن اليمين و عن الشمال قعيد) استفاده مى شود كه براى هر يك انسان دو نفر از آن فرشتگان موكلند، يكى از راست و يكى از چپ ، و در روايات وارده در اين باب نيز آمده كه فرشته طرف راست ماءمور نوشتن حسنات ، و طرف چپ ماءمور نوشتن گناهان است .
و نيز در تفسير آيه (ان قران الفجر كان مشهودا)، اخبار بسيار زيادى از دو طريق شيعه و سنى رسيده كه دلالت دارد بر اينكه نويسندگان نامه اعمال هر روز بعد از غروب خورشيد بالا مى روند، و نويسندگانى ديگر نازل مى شوند، و اعمال شب را مى نويسند تا صبح شود، بعد از طلوع فجر صعود نموده مجددا فرشتگان روز نازل مى شوند، و همينطور.
و در آيه مورد بحث كه مى فرمايد: (يعلمون ما تفعلون ) دلالتى بر اين معنا هست كه نويسندگان داناى به نيات نيز هستند، چون مى فرمايد: آنچه انسانها مى كنند مى دانند، و معلوم است كه بدون علم به نيات نمى توانند به خصوصيات افعال و عناوين آنها، و اينكه خير است يا شر، حسنه است يا سيئه علم پيدا كنند، پس معلوم مى شود ملائكه داناى به نيات نيز هستند.

ان الابرار لفى نعيم و ان الفجار لفى جحيم

اين آيه عطف به سابق نشده ، بلكه استينافى است ، مى خواهد نتيجه حفظ اعمال با نوشتن نويسندگان و ظهور آن را در قيامت بيان كند.
و كلمه (ابرار) به معناى نيكوكاران است ، و كلمه (فجار) به معناى گنهكاران پرده در است ، و ظاهرا مراد كفار هتاك باشد، نه مسلمانان گنهكار، چون مسلمانان در آتش مخلد نمى شوند.
و اگر كلمه (نعيم ) و (جحيم ) را نكره آورده - بطورى كه گفته شده - براى اين بوده كه بفهماند عظمت آن نعمت و هول و هراس آن دوزخ چيزى نيست كه بتوان به آن پى برد.

يصلونها يوم الدين

ضمير (ها) به جحيم بر مى گردد، مى فرمايد فجار در روز جزا براى ابد ملازم دوزخند، و از آن جدا شدنى نيستند.

و ما هم عنها بغائبين

اين آيه عطف تفسيرى است بر آيه قبل و همان مفاد را تاءكيد مى كند، و خلاصه مجددا مى فرمايد اهل دوزخ از دوزخ غايب نمى شوند، و منظور اين است كه از آن بيرون نمى آيند، پس آيه مورد بحث در معناى آيه (و ما هم بخارجين من النار) است .

و ما ادريك ما يوم الدين

اين جمله روز جزا را بزرگ و هول انگيز معرفى مى كند، و معنايش اين است كه : تو نمى توانى به حقيقت يوم الدين احاطه پيدا كنى . و اين كنايه است از عظمت ، و اينكه يوم الدين بالاتر از آن است كه قالب الفاظ بتواند آن را آنطور كه هست در خود بگنجاند، در اين جمله مى توانست به آوردن ضمير اكتفاء كند، ولى نكرده ، و مجددا كلمه (يوم الدين ) را آورد تا بزرگى آن روز را تاءكيد كند.

ثم ما ادريك ما يوم الدين

تكرار جمله نيز براى تاءكيد مطلب است .
در قيامت رابطه تاءثير و تاءثر اسباب عادى از بين مى رود

(يوم لا تملك نفس لنفس شيئا و الامر يومئذ لله

كلمه (يوم ) ظرفى است كه به تقدير (اذكر) و يا نظير آن منصوب شده ، يعنى به ياد آر روزى را كه هيچ كس براى كسى مالك چيزى نيست ، و اين آيه علاوه بر آنچه در آيه قبل بود بيان اجمالى ديگرى است براى حقيقت يوم الدين .
توضيح اينكه : رابطه تاءثير از ناحيه اسباب ظاهرى ، و تاءثر از ناحيه مسببات آن در روز قيامت منقطع است ، همچنان كه در جاى ديگر بدان تصريح نموده ، مى فرمايد (و تقطعت بهم الاسباب )، و نيز فرموده : (و لو يرى الذين ظلموا اذ يرون العذاب ان القوه لله جميعا)،
پس در آن روز هيچ انسانى مالك چيزى براى ديگرى نيست . و يا به عبارتى ديگر نمى تواند براى ديگران كارى بكند، شرى را دفع و يا خيرى را جلب نمايد، و اين با آيات شفاعت منافات ندارد، چون شفاعت به اذن خدا انجام مى شود، و در نتيجه باز خود خدا مالك است ، نه شخص شفيع .
و معناى جمله (و الامر يومئذ لله ) اين است كه : در آن روز مالك ، تنها و تنها خدا است ، و غير او كمترين سهمى از مالكيت ندارد.
و مراد از كلمه (امر) - به طورى كه گفته اند - مفرد كلمه (اوامر) است ، يعنى تنها او است كه دستور مى دهد، چون در جاى ديگر نيز فرموده : (لمن الملك اليوم لله الواحد القهار)، پس منظور از اين كلمه به معناى مقابل نهى است ، و اينكه بعضى آن را به معناى شاءن گرفته اند با مقام آيه نمى سازد.
بحث روايتى
(رواياتى در ذيل (علمت نفس ما قدمت و اخرت )، (و ان عليكم لحافظين ) و (الامريومئذ لله )
 در تفسير قمى در ذيل آيه (و اذا القبور بعثرت ) فرموده : يعنى قبرها شكافته مى شود،و مردگان بيرون مى آيند.
و در الدر المنثور است كه حاكم (وى حديث را صحيح دانسته ) از حذيفه روايت آورده كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هر كس سنت خيرى را باب كند، و خودش به آن عمل نمايد، هم اجر عمل خود را دارد و هم مثل اجرهاى پيروانش را، بدون اينكه از اجر پيروانش كم شود، و هر كس سنت شرى را باب كند، و خودش به آن عمل كند، هم وبال عمل خود را دارد، و هم مثل وبالى كه پيروانش دارند، بدون اينكه از وبال پيروان چيزى كم شود، حذيفه بعد از نقل اين كلام ، آيه (علمت نفس ما قدمت و اخرت ) را تلاوت كرد.
و در همان كتاب آمده كه عبد بن حميد از صالح بن مسمار روايت كرده كه گفت : من شنيده ام رسول خدا (صلى اللّه عليه و آله و سلم ) بعد از آنكه آيه (يا ايها الانسان ما غرك بربك الكريم ) را تلاوت فرموده ، در پاسخ به خداى تعالى عرضه داشته : نادانيش او را نسبت به تو مغرور كرده .
و در تفسير قمى در ذيل آيه (فى اى صوره ما شاء ركبك ) فرموده : اگر مى خواست ، به صورتى غير اين صورت تو را تركيب مى كرد.
مؤ لف : اين روايت را صاحب مجمع البيان بدون ذكر سند از امام صادق (عليه السلام ) آورده .
و نيز در همان تفسير در ذيل آيه (و ان عليكم لحافظين ) فرموده : همان دو فرشته اى كه موكل بر انسانند.
و از سعد السعود نقل شده و در روايتى هم آمده كه اين دو فرشته - كه موكل بر انسانند - هنگام نماز فجر نزد مؤ من مى آيند، و با آمدن آنان آن دو فرشته كه در شب موكل بر او بودند بالا مى روند، و چون خورشيد غروب كند، دوباره همان دو فرشته براى نوشتن اعمال شب نازل مى شوند، و نويسندگان روز بالا مى روند، و اعمال او را به درگاه خداى عزوجل مى برند.
و مدام اين آمد و شد ادامه دارد، تا اجل مؤ من برسد وقتى اجلش رسيد، (اين ) دو فرشته با فرد صالح خدا حافظى مى كنند، و مى گويند خدا عوض ما جزاى خيرت دهد، چه بسيار عمل صالحى كه به ما نشان دادى ، و چه سخنان نيكوى بسيارى كه به گوش ما شنواندى ، و چه مجالس خيرى كه ما را بدانجا بردى ، در عوض ما امروز موكل بر هر چيزى هستيم كه دوست بدارى ، و آن را برايت تاءمين مى كنيم ، و به درگاه پروردگارت شفاعتت مى كنيم .
و اما اگر گنهكار باشد به او مى گويند خدا عوض از ما جزاى شرى به تو بدهد، براى اين كه يك عمر ما را آزردى ، چه اعمال زشتى كه به ما نشان دادى ، و چه سخنان زشتى كه به گوش ما شنواندى ، و چه بسيار مجالس بدى كه ما را بردى ، و از اين به بعد ما هم موكل بر هر امرى هستيم كه تو آن را كراهت بدارى ، و عليه تو نزد پروردگارت شهادت مى دهيم .
و در مجمع البيان در ذيل آيه (والامر يومئذ لله ) مى گويد: عمرو بن شمر از جابر از امام باقر (عليه السلام ) روايت كرده كه فرمود: (و الامر يومئذ و اليوم كله لله )، آنگاه فرمود: اى جابر وقتى قيامت مى شود، همه حكام از بين مى روند، و ديگر حاكمى نمى ماند بجز خدا.
مؤ لف : منظور آن جناب اين است كه : امر، تنها در قيامت مختص به خدا نيست بلكه در دنيا هم همينطور است ، و اگر در آيه مالكيت امر را مختص به خدا در روز قيامت كرده ، به اين اعتبار بوده كه اين حقيقت در قيامت ظاهر مى شود، نه اينكه تنها در آن روز مالك است ، پس علت اينكه ظهور اين حقيقت مختص به قيامت شده ، اين است كه در قيامت امر و حكم ديگرى نمى ماند، ساير صفاتى هم كه در قرآن كريم براى خدا در خصوص قيامت اثبات شده نظير امر است . و بنابر اين مى توان گفت اين روايت از روايات برجسته است
سوره مطففين مكى يا مدنى است و سى و شش آيه دارد
سوره مطففين آيات 21-1

بسم اللّه الرحمن الرحيم ويل للمطففين (1) الذين اذا اكتالوا على الناس يستوفون (2) و اذا كالوهم او وزنوهم يخسرون (3) الا يظن اولئك انهم مبعوثون (4) ليوم عظيم (5) يوم يقوم الناس لرب العالمين (6) كلا ان كتاب الفجار لفى سجين (7) و ما ادرئك ما سجين (8) كتاب مرقوم (9) ويل يومئذ للمكذبين (10) الذين يكذبون بيوم الدين (11) و ما يكذب به الا كل معتد اثيم (12) اذا تتلى عليه اياتنا قال اساطير الاولين (13) كلا بل ران على قلوبهم ما كانوا يكسبون (14) كلا انهم عن ربهم يومئذ لمحجوبون (15) ثم انهم لصالوا الجحيم (16) ثم يقال هذا الذى كنتم به تكذبون (17) كلا ان كتاب الابرار لفى عليين (18) و ما ادريك ما عليون (19) كتب مرقوم (20) يشهده المقربون(21)

ترجمه آيات
به نام خداوند رحمان و رحيم . واى بر كم فروشان (1).
كسانى كه وقتى از مردم پيمانه مى گيرند تمام مى گيرند (2).
و چون پيمانه به مردم دهند يا براى ايشان وزن كنند بكاهند (3).
آيا آنها نمى دانند كه در روزى بس بزرگ مبعوث خواهند شد (4 - 5).
روزى كه مردم به فرمان پروردگار جهانيان مى ايستد (6).
در آن روز همه يك جور سرنوشت ندارند بلكه نامه بدكاران در سجين است (7).
و تو چه دانى كه سجين چيست ؟ (8).
كتابى است نوشته شده (9).
در آن روز واى بر تكذيب گران (10).
همانها كه روز جزا را تكذيب مى كنند (11).
و جز ستمگر گنهكار آن را تكذيب نكند (12).
و چون آيات ما را بر او بخوانند گويد افسانه هاى گذشتگان است (13).
نه ، اين حرفها بهانه است ، علت اصلى تكذيبشان اين است كه در اثر اعمال زشتشان دلهايشان زنگار بسته (14).
نه ، چنين كسانى با نيكان سرنوشت مشتركى ندارند اينان آن روز از قرب پروردگارشان دورند (15).
آنگاه وارد جهنم شوند (16).
سپس به ايشان گفته شود كه اين همان چيزى است كه آن را تكذيب مى كرديد (17).
نه ، نامه نيكان در عليين است (18).
و تو چه دانى كه عليين چيست (19).
كتابى است نوشته شده (20).
كه مقربان شاهد آنند (21).
بيان آيات
اين سوره با تهديد اهل تطفيف و كم فروشى در كيل و وزن آغاز شده و كم فروشان را تهديد مى كند به اينكه در يوم عظيم كه روز قيامت است براى جزا مبعوث مى شوند، و اين مطلب را با تفصيل جريانى كه در آن روز بر سر فجار و ابرار مى آيد خاتمه مى دهد.
و آيات اول اين سوره كه سخن از مطففين دارد از نظر سياق با آيات مدنى ، و آيات آخرش با سياق سوره هاى مكى مناسب تر است .

ويل للمطففين

كلمه (تطفيف ) به معناى نقص در كيل و وزن است كه خداى تعالى از آن نهى كرده ، و آن را افساد در زمين خوانده ، و از شعيب حكايت كرده كه به قوم خود گفت :
(و يا قوم اوفوا المكيال و الميزان بالقسط و لا تبحسوا الناس اشياءهم و لاتعثوا فى الارض مفسدين )، و ما در تفسير همين آيه در سوره هود بحث كرديم كه چرا كم فروشى ، افساد در زمين است .
چند وجه درباره اينكه در توصيف (مطففن ) به (الذين اذا كتالوا على الناسيستوفون ....) خريدن به وزن گفته نشده

الذين اذا اكتالوا على الناس يستوفون و اذا كالوهم او وزنوهم يخسرون

مصدر (اكتيال ) كه فعل (اكتالوا) از آن مشتق است ، وقتى با حرف (من ) متعدى مى شود به معناى كيل گرفتن از مردم (و يا به عبارتى ، خريدن كالا با كيل تمام است )، و اگر با حرف (على ) متعدى شود به معناى ضرر. (و يا دادن جنس به مردم به كيل ناقص ) است . و اما كلمه (كيل ) كه مصدر فعل (كالوا) است به معناى كيل دادن به مردم است ، (كه خود من ترازو دارم ) وقتى گفته مى شود. (كاله الطعام و وزنه ) معنايش اين است كه كالاى مردم را وزن وكيل كرد، چيزى كه هست از ميان همه طوائف عرب ، اهل حجاز براى رساندن اين معنا مى گويند: (كاله الطعام و وزنه ) و ساير طوائف عرب مى گويند: (كال له الطعام و وزن له - طعام و كالا را براى او كيل وزن كرد). و قرآن كريم به طورى كه مجمع البيان گفته به لغت اهل حجاز نازل شده ، و كلمه (استيفاء) كه فعل (يستوفون ) مشتق از آن است به معناى گرفتن حق بطور تمام و كامل است ، و كلمه (اخسار) به معناى افكندن ديگران در خسارت است .
و معناى آيه اين است كه : وقتى از مردم ، كالايى مى گيرند حق خود را به تمام و كمال دريافت مى كنند، ولى وقتى مى خواهند كالايى به مردم بدهند به كيل يا وزن ناقص مى دهند، و مردم را به خسران و ضرر مى اندازند.
پس مضمون مجموع دو آيه يك مذمت است ، و آن اين است كه مطففين حق را براى خود رعايت مى كنند، ولى براى ديگران رعايت نمى كنند. و به عبارتى ديگر حق را براى ديگران آنطور كه براى خود رعايت مى كنند رعايت نمى نمايند، و اين خود باعث تباهى اجتماع انسانى است كه اساس آن بر تعادل حقوق متقابل است ، و اگر اين تعادل از بين برود و فاسد شود همه چيز فاسد مى شود.
در آيه شريفه در مقابل كيل ، وزن را آورد، ولى در مقابل اكتيال (اءتزان ) را نياورد، بعضى در سبب آن گفته اند: براى اين بوده كه مطففين ، معامله گرانى بودند كه اغلب حبوبات و سبزيجات و متاعهاى ديگر را كلى مى خريدند و خرده خرده به تدريج مى فروختند، و عادت در بيشتر اين اجناس اين است كه با كيل سنجيده شود نه به وزن ، بدين جهت تنها اكتيال را ذكر كرد، و از اءتزان نام نبرد چون اساس آيه بر غالب است .
بعضى ديگر گفته اند اگر نامى از (اءتزان ) نياورد براى اين بود كه كيل و وزن هر دو وسيله خريد و فروش است ، آوردن يكى از آنها دلالت بر ديگرى هم دارد.
ولى اين توجيه درست نيست ، براى اينكه اين حرف در كلمه (كيل ) هم مى آيد چرا در برابر كيل وزن را ذكر كرد، ولى در برابر اكتيال اءتزان را ذكر نكرد؟ پس اين وجه خالى از تحكم نيست .
بعضى ديگر گفته اند: اين دو آيه عادت و رسم كسانى را حكايت مى كند كه سوره درباره آنان نازل شده ، مردمى كه تنها با كيل مى خريدند، ولى در هنگام فروش بعضى كالاها را كيل و بعضى را وزن مى كردند.
اين وجه نيز ادعايى بدون دليل است .
بعضى ديگر در توجيه ذكر اكتيال و عدم ذكر اءتزان وجوهى ديگر آورده اند كه خالى از ضعف نيست .
احتمال برانگيخته شدن بعد از مرگ براى اجتناب از محرمات كافى است

الا يظن اولئك انهم مبعوثون ليوم عظيم

استفهام در اين آيه انكارى ، و براى برانگيختن تعجب شنونده است ، و كلمه (ظن ) در آن به همان معناى معروف است . و كلمه (اولئك ) اشاره به مطففين است ، و اگر براى اشاره به آنان اين كلمه را كه مخصوص اشاره به دور است برگزيد، براى اين بود كه بفهماند كم فروشان از رحمت خدا دورند. و منظور از (يوم عظيم )، روز قيامت است كه در آن به عملشان كيفر داده مى شوند.
و اگر اكتفا كرد به ظن و گمان به مساءله قيامت و حساب ، با اينكه اعتقاد به معاد بايد علمى و يقينى باشد، براى اشاره به اين حقيقت است كه در اجتناب از كم فروشى احتمال خطر و ضرر آخرتى هم كافى است ، اگر كسى يقين به قيامت نداشته باشد، و تنها احتمال آن را بدهد همين احتمال كه ممكن است قيامت راست باشد، و خداى تعالى در آن روز عظيم مردم را بدانچه كرده اند مواخذه كند، كافى است كه او را از كم فروشى باز بدارد.


ولى بعضى از مفسرين گفته اند: كلمه (ظن ) در اينجا به معناى يقين است .

يوم يقوم الناس لرب العالمين

مراد از (روزى كه مردم براى رب العالمين به پا مى خيزند)، روز قيامت است كه سر از قبرها بر مى آورند، و اين تعبير كنايه است از اينكه بعد از مردن دوباره زنده مى شوند تا خدا در بين آنان حكم و داورى كند.

كلا ان كتاب الفجار لفى سجين و ما ادريك ما سجين كتاب مرقوم ويل يومئذ للمكذبين

اين آيه - به طورى كه بعضى ها گفته اند - ردع و انكار عمل زشت كم فروشى و غفلت از روز بعث و حساب است .
توضيح مفردات و جملات آيات : (كلا ان كتاب الفجار لفى سجين ...)
(ان كتاب الفجار لفى سجين ...) - بطورى كه دقت در سياق اين چهار آيه و مقايسه آنها با يكديگر، و نيز آنچه از مقايسه مجموع اين چهار آيه با مجموع چهار آيه اى كه با جمله (كلا ان كتاب الابرار...) شروع مى شود آنچه به دست مى آيد اين است كه : مراد از كلمه (سجين ) چيزى است كه مقابل و مخالف (عليين ) باشد، و چون معناى عليين علو روى علو ديگر و يا به عبارتى علو دو چندان است ، معلوم مى شود منظور از سجين هم سفلى روى سفلاى ديگر، و يا به عبارتى پستى دو چندان و گرفتارى در چنان پستى است ، همچنان كه آيه (ثم رددناه اسفل سافلين ) بدان اشاره مى كند، پس از هر معنا نزديك تر به ذهن اين است كه اين كلمه مبالغه در (سجن - حبس ) باشد، همچنان كه كلمه (سكير) و (شريب ) مبالغه در (سكر - مستى ) و (شرب - نوشيدن ) است ، در نتيجه معناى آيه - همانطور كه ديگران هم گفته اند - اين است كه كتاب فجار در حبس و زندانى است كه هر كس در آن بيفتد بيرون شدن برايش نيست .
كلمه (كتاب ) به معناى مكتوب است ، آن هم نه از كتابت به معناى قلم دست گرفتن و در كاغذ نوشتن ، بلكه از كتابت به معناى قضاى حتمى است ، و منظور از (كتاب فجار) سرنوشتى است كه خدا براى آنان مقدر كرده ، و آن جزايى است كه با قضاى حتميش ‍ اثبات فرموده .
پس حاصل آيه اين شد: آنچه خداى تعالى به قضاى حتميش براى فجار مقدر و آماده كرده در سجين است كه سجنى بر بالاى سجنى ديگر است ، به طورى كه اگر كسى در آن بيفتد تا ابد و يا تا مدتى بس طولانى در آن خواهد بود.
و جمله (و ما ادريك ما سجين ) چيز تازه اى ندارد، جز اينكه مى خواهد مردم را از سجين بترساند، و بفهماند آنقدر سخت است كه با زبان بشرى نمى توان معرفيش كرد.
(كتاب مرقوم ) - اين جمله بر روى هم خبرى است براى مبتدايى كه حذف شده ، و آن ضميرى است كه به كلمه (سجين ) بر مى گردد، و مجموع (هو كتاب مرقوم ) بيانگر آن است و كلمه (كتاب ) در اينجا نيز به معناى مكتوب است از كتابت ، و به معناى قضاء و اثبات مى باشد، و كلمه (مرقوم ) از ماده رقم است ، كه راغب گفته به معناى خط درشت است . و بعضى گفته اند به معناى نقطه گذارى هر نوشته است ، و در آيه (كتاب مرقوم ) هر دو احتمال هست .
ولى به نظر ما معناى دوم با مقام مناسب تر باشد، در آن صورت جمله مورد بحث اشاره اى به اين معنا خواهد بود كه آنچه براى آنان مقدر شده كاملا روشن است ، و هيچ ابهامى در آن نيست ، به اين معنا كه حتمى و مشخص است و تخلف پذير نيست
در اينجا اين سؤ ال پيش مى آيد كه : در اين چند آيه كتاب ظرف شده براى كتاب ، چون فرموده كتاب فجار در سجين است كه آن نيز كتابى است مرقوم ، و اين معقول نيست كه چيزى ظرف خودش باشد؟
در جواب مى گوييم : هيچ عيبى ندارد چون از باب ظرف شدن كل براى جزء است ، و هيچ اشكالى هم ندارد، پس سجين كتابى است جامع كه در آن خيلى سرنوشت ها نوشته شده و از آن جمله كتاب و سرنوشت فجار است .
و جمله (ويل يومئذ للمكذبين ) نفرينى بر فجار و خبر مرگ ايشان است ، و در آن فجار را تكذيب گران خوانده ، و كلمه (يومئذ) به حسب معنا ظرف است براى جمله (ان كتاب الفجار لفى سجين )، مى فرمايد هلاك شوند فجار - كه همان تكذيب گران باشند - در روزى كه آنچه خدا برايشان مقدر كرده و جزايى كه قضايش را رانده محقق شود، و عذابى كه برايشان فراهم ساخته بر سرشان بيايد.
اين بود آن معنايى كه گفتيم دقت در مجموع چهار آيه به دست مى دهد، و اين چهار آيه داراى سياقى واحد و متصل و اجزايش با هم سازگار است .
اقوال مفسرين در بيان مراد از مفردات و جملات اين آيات
ليكن مفسرين در مفردات اين چهار آيه اقوالى متفرق دارند: مثلا گفته اند: كتاب در جمله (ان كتاب الفجار) به معناى مكتوب است ، و مراد از آن نامه هاى اعمال است . و بعضى گفته اند: كتاب مصدر و به همان معناى مصدرى - كتابت - است ، و در كلام مضافى است كه حذف شده ، و تقدير كلام (ان كتابه عمل الفجار لفى سجين - كتابت اعمال فجار در سجين است ) مى باشد.
و يا گفته اند: فجار اعم است از تكذيب گران ، پس شامل كفار و فساق هر دو مى شود.
و يا گفته اند: مراد از سجين ، طبقه هفتم زمين است ، كه نامه فجار را آنجا مى گذارند. و بعضى گفته اند: دره اى است در جهنم ، و يا چاهى است در آنجا. و بعضى گفته اند: اصلا كلمه سجين نام نامه هاى اعمال فجار است . و بعضى گفته اند: سجين اول نام جايى است كه نامه اعمال فجار را آنجا مى گذارند، و دومى نام نامه اعمال آنان است ، و بعضى گفته اند: نام كتابى است كه جامع همه نامه هاى اعمال بد است ، كه اعمال فجار از جن او انس در آن نوشته شده . و بعضى گفته اند مراد از آن ، خسارت و خوارى است ، نظير اينكه وقتى بخواهند نهايت درجه سقوط كسى را برسانند مى گويند فلانى به حضيض رسيد. و بعضى گفته اند: كلمه (سجين ) بدل از كلمه (سجيل ) است ، كه لامش مبدل به نون شده است ، همچنان كه از جبرئيل تعبير مى كنند جبرين ، و از اين قبيل سخنانى كه درباره مفردات آيات چهارگانه گفته اند.
و همچنين سخنانى كه درباره جملات آن دارند، مثل اينكه گفته اند: جمله (كتاب مرقوم ) بيان و تفسير سجين نيست ، بلكه تفسير كتاب است كه در جمله (ان كتاب الفجار)آمده .
و يا گفته اند: جمله (ويل للمكذبين ) متصل است به جمله (يوم يقوم الناس لرب العالمين )، و سه آيه ديگر كه بين اين دو آيه واقع شده جمله معترضه است .
و خواننده عزيز اگر در اين سخنان دقت كند خواهد ديد كه بسيارى از آنها صرف تحكم و بى دليل حرف زدن است .
علاوه بر اين ، اين سخنان سياق واحد و متصل آيات مربوط به هم را پاره مى كند، چون گفتيم اين چند آيه در مقابل چهار آيه آينده است كه كتاب ابرار را توصيف مى كنند، و سياقى واحد و متصل دارند، پس ديگر حاجت به آن نيست كه متعرض تك تك آن اقوال و مناقشه در آنها شويم .

الذين يكذبون بيوم الدين

اين آيه ، كلمه (مكذبين ) در آيه قبل را تفسير مى كند، و مويد اين نظريه ، آيات بعدى است ، و ظاهر آن اين است كه مراد از تكذيب ، تكذيب قولى و به زبان صريح است ، در نتيجه آيه شريفه و مذمت آن فقط شامل كفار مى شود، و فاسقان از اهل ايمان را شامل نمى شود، پس بايد بگوييم منظور از مطففين هم همه كم فروشان نيست ، بلكه مراد كفار كم فروش است .
مگر اينكه بگوييم منظور از تكذيب ، اعم از تكذيب زبانى است كه تكذيب عملى را هم شامل مى شود، و چه بسا آيه قبل هم كه مى فرمود: (الا يظن اولئك انهم مبعوثون ) اين نظريه را تاءييد كند.
گناه زياد و مستمر، سر انجام انسان را به تكذيب روز جزا منتهى مى كند

و ما يكذب به الا كل معتد اثيم

.
كلمه (معتد) اسم فاعل از مصدر (اعتداء) است ، كه معناى تجاوز را مى دهد، و مراد در اينجا تجاوز از حدود عبوديت است ، و كلمه (اثيم ) به معناى كسى است كه گناهان بسيار داشته باشد، به طورى كه گناهانش روى هم انباشته شده ، و به كلى در شهوات غرق شده باشد.
و معلوم است كه يگانه مانعى كه انسان را از گناه باز مى دارد ايمان به بعث و جزا است ، و كسى كه در شهوات فرو رفته و دلش گناه دوست شده باشد، حاضر نيست منع هيچ مانعى از گناه را و از آن جمله مساءله قيامت را بپذيرد، و نسبت به گناهان بى رغبت و متنفر شود، در نتيجه گناه زياد، كار او را بدينجا منتهى مى كند كه قيامت و جزا را بكلى انكار مى نمايد، آيه شريفه زير همين مساءله را خاطرنشان مى سازد: (ثم كان عاقبه الذين اساوا السواى ان كذبوا بايات اللّه و كانوابها يستهزون ).

اذا تتلى عليه اياتنا قال اساطير الاولين

منظور از آيات خدا در اينجا همان آيات قرآن است ، براى اينكه سخن از تلاوت آن آيات دارد، و كلمه (اساطير) جمع اسطوره است ، كه به معناى نوشته شده سطر به سطر است ، و منظور كفار اين بوده كه اين آيات قرآنى اباطيل امت هاى گذشته است .
و معناى آيه اين است كه چون آيات قرآن بر آنان تلاوت مى شود، آياتى كه ايشان را از گناه و نافرمانى خدا برحذر داشته و از روز قيامت و جزاى آن انذار مى كنند، در مقابل مى گويند اينها اباطيلند.
اعمال زشت صفا و جلاى نفس را تيره كرده به آن نقش و صورتى مى دهند كه از درك حقمانع مى گردد

كلا بل ران على قلوبهم ما كانوا يكسبون

اين جمله ردع و انكار سخن تكذيب گران ، يعنى رد (اساطير الاولين ) است راغب گفته : كلمه (رين ) به معناى غبار و زنگ ، و يا به عبارتى تيرگى است كه روى چيز گرانبهايى بنشيند (در نسخه اى ديگر آمده روى چيز شفافى بنشيند)، در قرآن آمده كه : (بل ران على قلوبهم ...) يعنى گناهان مانند زنگى و غبارى شد كه روى جلاى دلهاشان را گرفت ، و آن دلها را از تشخيص خير وشر كور كرد.
پس اين (زنگ بودن گناهان بر روى دلهاى آنان ) عبارت شد از حائل شدن گناهان بين دلها، و بين تشخيص حق ، آنطور كه هست .
از اين آيه شريفه سه نكته استفاده مى شود:
اول اينكه : اعمال زشت نقش و صورتى به نفس مى دهد، و نفس آدمى را به آن صورت در مى آورد.
دوم اينكه : اين نقوش و صورت ها مانع آن است كه نفس آدمى حق و حقيقت را درك كند، و ميان آن و درك حق حائل مى شود.
سوم اينكه : نفس آدمى بحسب طبع اوليش صفا و جلايى دارد كه با داشتن آن حق را آنطور كه هست درك مى كند، و آن را از باطل ، و نيز خير را از شر تميز مى دهد، همچنان كه در جاى ديگر فرمود: (و نفس و ما سويها فالهمها فجورها و تقويها).

كلا انهم عن ربهم يومئذ لمحجوبون

اين آيه انكار از ارتكاب گناهانى است كه فرمود بين قلب و درك حق حائل مى شود، و مراد از (محجوب بودن از پروردگارشان در روز قيامت ) محروم بودنشان از كرامت قرب و منزلت او است . و شايد مراد آن مفسر هم كه گفته : منظور محجوب بودن از رحمت خداست همين باشد.
پس معناى محجوب بودن اين نيست كه از معرفت خدا محجوبند، چون در روز قيامت همه حجابها برطرف مى شود، يعنى همه اسبابهاى ظاهرى كه در دنيا واسطه ميان خدا و خلق بودند از كار مى افتند و در نتيجه تمام خلايق معرفتى تام و كامل به خداى تعالى پيدا مى كنند، همچنان كه فرمود: (لمن الملك اليوم لله الواحد القهار) و نيز فرمود: (و يعلمون ان اللّه هو الحق المبين ).

ثم انهم لصالوا الجحيم

معنايش اين است كه ايشان داخل جحيم خواهند شد، دخولى كه بيرون شدن برايش نيست . - بعضى گفته اند معنايش اين است كه حرارت آن را مى چشند -. و كلمه (ثم ) در اين آيه و آيه بعديش براى تراخى و بعديت در كلام است ، پس بعديت زمانى نيست ، بلكه رتبى است .

ثم يقال هذا الذى كنتم به تكذبون

اين آيه توبيخى كوبنده است از خازنان دوزخ و يا از اهل دوزخ ، به كسانى كه وارد آن مى شوند.
معناى (عليين ) كه فرمود كتاب ابرار در آن است و چندقول در اين باره

كلا ان كتاب الابرار لفى عليين و ما ادريك ما عليون كتاب مرقوم

اين سه آيه نيز ردع است ، البته در معناى ردعى كه در آيه (كلا ان كتاب الفجار) بود، و كلمه (عليون ) - همانطور كه در سابق هم گفتيم - به معناى علوى روى علو ديگر است ، و يا به عبارتى ديگر علوى دو چندان كه با درجات عالى و منازل قرب به خداى تعالى منطبق مى شود، همچنان كه گفتيم سجين بر خلاف اين معنا است .
سخنى كه بتوان در تفسير اين سه آيه گفت همان سخنانى است كه درباره سه آيه گذشته كه در مقابل اين سه آيه بود و مى فرمود: (ان كتاب الفجار لفى سجين و ما ادريك ما سجين كتاب مرقوم ) گفتيم .
پس معناى آن ، اين است كه : آنچه براى ابرار مقدر شده ، و قضايش رانده شده ، تا جزاى نيكوكاريهاى آنان باشد، در عليين قرار دارد، و تو اى پيامبر! نمى دانى عليين چيست ، امرى است نوشته شده ، و قضايى است حتمى و مشخص و بدون ابهام .
مفسرين در اين آيات سخنانى دارند، همچنان كه در آيات قبل داشتند، چيزى كه هست در اين آيه در خصوص كلمه (عليين ) اين را هم گفته اند كه : معنايش آسمان هفتم است ، كه در تحت عرش قرار دارد، و منزلگاه ارواح مؤ منين است . و نيز گفته اند: عليين همان سدره المنتهى است ، كه اعمال بدانجا منتهى مى شود.
بعضى ديگر گفته اند: لوحى است از زبرجد آويزان ، در تحت عرش كه اعمال بندگان در آن نوشته شده .
بعضى ديگر گفته اند: مراتب عاليه اى است كه محفوف به جلالت است . اشكالى كه به اين سخنان وارد است همان اشكالى است كه درباره اقوال وارده در خصوص آيات گذشته كرديم و گفتيم كه هيچ دليلى بر هيچ يك از اين اقوال نيست .
مراد از (مقربون ) و اينكه ايشان عليين را مى بينند

يشهده المقربون

مناسب تر با معنايى كه براى آيات قبل كرديم اين است كه بگوييم : (شهادت ) در اين جمله به معناى معاينه و به چشم خود ديدن است ، و (مقربين )، قومى از اهل بهشتند كه درجه شان از درجه عموم ابرار به بيانى كه در تفسير آيه (عينا يشرب بها المقربون ) خواهد آمد بالاتر است ، پس مراد اين است كه مقربين ، عليين را با ارائه خداى تعالى مى بينند، و خداى عزوجل نظير اين مشاهده را درباره دوزخ آورده و فرموده (كلا لو تعلمون علم اليقين لترون الجحيم )، و از اين آيه استفاده مى شود كه مقربين همان اهل يقينند.
بعضى از مفسرين گفته اند: شهادت به معناى حضور است ، و مقربين ، ملائكه اند، و مراد اين است كه ملائكه حاضر برنامه اعمال ايشان هستند، هنگامى كه آن را به سوى خداى تعالى بالا مى برند.
بعضى ديگر گفته اند: مقربين ، هم ابرارند و هم ملائكه .
مؤ لف : اين دو قول مبنى بر اين است كه : مراد از كتاب ، صحيفه اعمال باشد، و ما در سابق گفتيم كه اين احتمال ضعيف است .
بحث روايتى
(رواياتى راجع به : (نزول سوره مطففن )، در عليين بودن كتاب ابرار و در سجينبودن كتاب فجار،
 در تفسير قمى و در روايت ابى الجارود از امام باقر (عليه السلام ) روايت شده كه فرموده : اين سوره يعنى سوره مطففين وقتى نازل شد كه رسول خدا (صلى اللّه عليه و آله وسلم ) وارد مدينه شده بود، و مردم مدينه در آن روز از حيث ترازودارى بدترين مردم بودند، و در نتيجه آمدن اين سوره ترازوداريشان خوب شد.
و در اصول كافى به سند خود از ابو حمزه ثمالى روايت كرده كه گفت از امام باقر (عليه السلام ) شنيدم كه مى فرمود: خداى عزوجل ما را از اعلى عليين آفريد، و قلوب شيعيان ما را از همان چيزى آفريد كه ما را آفريد، و اما بدنهايشان را از چيزى پايين مرتبه تر بيافريد، پس قلوب شيعيان ما همواره براى ما مى تپد، و به سوى ما عشق مى ورزد، چون از همان چيزى خلق شده كه ما خلق شده ايم . آنگاه اين آيه را تلاوت كرد: (كلا ان كتاب الابرار لفى عليين و ما ادريك ما عليون كتاب مرقوم يشهده المقربون ).
و دلهاى دشمنان ما را از سجين و دلهاى شيعيان آنان را نيز از همان آفريده كه آنان را از آن آفريده ، و بدنهايشان را از چيزى پايين مرتبه تر خلق كرده ، و به همين جهت دلهاى شيعيان آنان به سوى آنان تمايل دارد، چون از همان خلق شده كه آنان از آن خلق شده اند، آنگاه اين آيه را تلاوت فرمود: (كلا ان كتاب الفجار لفى سجين و ما ادريك ما سجين كتاب مرقوم ويل يومئذ للمكذبين ).
مؤ لف : صاحب كافى نظير اين روايت را به طريق ديگر از ثمالى از آن جناب نقل كرده ، و نيز صاحب علل الشرايع نظير آن را به سند خود - البته مقدارى از راويان آخر آن را نام نبرده - از زيد شحام از امام صادق (عليه السلام ) نقل كرده . و اين احاديث به طورى كه ملاحظه مى فرماييد مويد بيانى است كه ما در تفسير اين آيات داشتيم .
و در تفسير قمى در ذيل آيه (كلا ان كتاب الفجار لفى سجين ) آمده كه امام فرمود آنچه از عذاب كه خدا براى فجار نوشته در سجين است .
و نيز در همان كتاب در روايت ابى الجارود از امام باقر (عليه السلام ) روايت شده كه فرمود، سجين عبارت است از طبقه هفتم زمين ، و عليون عبارت است از آسمان هفتم .
مؤ لف : اين روايت اگر صحيح باشد بر اين اساس است كه بهشت به عنايتى در جهت بالا، و دوزخ در جهت پايين باشد، و اين معنا را روايات ديگرى نظير اين روايت دارد، مثل آن رواياتى كه فرموده (قبر يا روضه اى از رياض بهشت و يا حفره اى از حفره هاى دوزخ است ). و يا رواياتى كه (برهوت ) را مكانى در جهنم خوانده .
و در الدر المنثور است كه ابن مبارك از سعيد بن مسيب روايت كرده كه گفت : سلمان و عبد اللّه بن سلام به هم برخوردند، يكى به ديگرى گفت : اگر قبل از من از دنيا رفتى بخوابم بيا و به من خبر بده كه پروردگارت با تو چه كرده ، و اگر من جلوتر از تو مردم اين كار را مى كنم و به تو خبر مى دهم . عبد اللّه گفت : چطور چنين چيزى ممكن است ؟ سلمان گفت : بله ممكن است ، چون ارواح مؤ منين در برزخى از زمين قرار دارند، هر كجا بخواهند مى روند، ولى جان كفار در سجين است (و خدا داناتر است ).
رواياتى راجع به فساد و (رين ) قلب بر اثر ارتكاب گناه )
و در اصول كافى به سند خود از زراره از امام باقر (عليه السلام ) روايت آورده كه فرمود: هيچ بنده اى نيست مگر آنكه در قلبش لكه اى سفيد هست ، وقتى گناهى بكند در اين لكه سفيد لكه اى سياه پيدا مى شود، اگر از آن گناه توبه كند آن لكه سياه پاك مى شود، و اگر همچنان به گناه خود ادامه دهد لكه سياه زياد مى شود و زياد مى شود تا آنكه همه سفيدى را بپوشاند، همينكه سفيدى پوشيده شد، ديگر تا ابد صاحبش به سوى خير بر نمى گردد، و اين كلام خداى عزوجل است كه مى فرمايد: (كلا بل ران على قلوبهم ما كانوا يكسبون ).
مؤ لف : اين معنا در الدر المنثور هم از عده اى از نويسندگان كتب حديث از ابو هريره از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل شده .
و نيز در اصول كافى به سند خود از عبد اللّه بن محمد حجان ، از بعضى از راويان شيعه -با حذف راويان آخر حديث - روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: با يكديگر مذاكره كنيد و بديدن يكديگر برويد و احاديث را براى يكديگر نقل كنيد، كه حديث مايه جلاى دلها است ، و دلها زنگ مى زند آنچنان كه شمشير زنگ مى زند، و جلاى آن حديث است .
و از روضه الواعظين نقل شده كه گفت امام باقر (عليه السلام ) فرمود: هيچ چيز قلب آدمى را بقدر گناه فاسد نمى كند، قلب وقتى با گناه آشنا شد، روز به روز بيشتر متمايل بدان مى شود، تا جايى كه گناه بر آن چيره شود، آن وقت است كه قلب زير و رو گشته بالا و پايين مى شود. رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: وقتى مؤ من گناهى مرتكب شود، لكه سياهى در قلبش پيدا مى شود، اگر توبه كند و دل از گناه بكند، و از پروردگارش طلب مغفرت كند، دوباره قلبش صيقلى و شفاف مى شود، و اگر زيادتر گناه كند، آن لكه زيادتر مى شود، اين همان رين است كه خداى تعالى در باره اش در كتاب كريمش فرموده : (كلا بل ران على قلوبهم ما كانوا يكسبون ).
آيات 36-22 سوره مطففين

ان الابرار لفى نعيم (22) على الارائك ينظرون (23) تعرف فى وجوههم نضره النعيم (24) يسقون من رحيق مختوم (25) ختامه مسك و فى ذلك فليتنافس المتنافسون (26) و مزاجه من تسنيم (27) عينا يشرب بها المقربون (28) ان الذين اجرموا كانوا من الذين امنوا يضحكون (29) و اذا مروا بهم يتغامزون (30) و اذا انقلبوا الى اهلهم انقلبوا فكهين (31) و اذا راوهم قالوا ان هولاء لضالون (32) و ما ارسلوا عليهم حافظين (33) فاليوم الذين امنوا من الكفار يضحكون (34) على الارائك نظرون (35) هل ثوب الكفار ما كانوا يفعلون (36)

ترجمه آيات
محققا ابرار غرق در نعمتند(22).
بر اريكه ها تكيه زده تماشا مى كنند (23).
در سيمايشان طراوت تنعم مشاهده مى شود (24).
از شراب بى غش و صافى به ايشان مى نوشانند (25).
شرابى كه مهر و مومش مشك است و شايسته است كه مردم نسبت به چنين زندگى مسابقه بگذارند (26).
شرابى كه ممزوج با چشمه تسنيم است (27).
منظور چشمه اى است خاص مقربين كه جز از آن نمى نوشند (28).
امروز مجرمين همواره به كسانى كه ايمان آورده اند مى خندند (29).
و وقتى به آنان بر مى خورند با اشاره چشم به استهزاى ايشان مى پردازند (30).
و چون به همفكران خود مى رسند خوشحالانه برمى خورند (31).
و چون به مؤ منين برمى خورند به يكديگر مى گويند اينها گمراهانند (32).
و خداى تعالى اين مجرمين را نگهبان و مسؤ ول مؤ منين نكرده (33).
و چون در دنيا چنين بودند امروز مؤ منين به كفار مى خندند (34).
و بر اريكه هاى خود تكيه زده تماشا مى كنند (35).
ببينند آيا كفار در برابر كرده هايشان چه جزايى مى بينند (36).
بيان آيات
جلالت قدر ابرار و نعمت هاى بهشتى ايشان
در اين آيات تا حدودى جلالت قدر ابرار، و عظمت مقام آنان نزد خداى تعالى ، و خرمى زندگى در بهشتشان را بيان نموده ، مى فرمايد: اين ابرار كه امروز مورد استهزاء و طعنه كفارند، به زودى به كفار خواهند خنديد، و عذابى را كه به ايشان مى رسد تماشا خواهند كرد.

ان الابرار لفى نعيم

كلمه (نعيم ) به معناى نعمت بسيار است ، و اگر اين كلمه را نكره آورد خواست بفهماند عظمت آن شناختنى نيست . و معناى آيه اين است كه ابرار در نعمت بسيارى قرار دارند، كه آن نعمت در وصف نمى گنجد.

على الارائك ينظرون

كلمه (ارائك ) جمع اريكه است ، كه به معناى جايگاهى است كه در حجله يعنى اطاق مخصوص عروس درست مى كنند، و اينكه جمله (ينظرون ) را مطلق آورد، و هيچ قيدى براى آن ذكر نكرد، خود مويد اين است كه مراد نظر كردنشان به مناظر زيبا و خرم بهشت و نعمت هاى دائمى موجود در آن است . ولى بعضى گفته اند: مراد نظر كردن به كيفر كفار است ليكن اين گفتار درست نيست .

تعرف فى وجوههم نضره النعيم

كلمه (نضره ) به معناى بهجت و رونق است ، و خطاب در اين جمله به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، اما نه به اين اعتبار كه پيامبر است ، بلكه به اين اعتبار كه مى تواند نظر كند و بشناسد، پس اين حكم شامل هر كسى است كه بتواند نظر كند و بشناسد، و معنايش اين است كه هر كس به چهره هاى بهشتيان نظر كند، رونق و خرمى ناشى از برخوردارى از نعمت هاى بهشت را در چهره هايشان مى شناسد.

يسقون من رحيق مختوم

كلمه (رحيق ) به معناى شراب صاف و خالص از غش است ، و به همين مناسبت آن را به وصف مختوم توصيف كرده ، چون همواره چيزى را مهر و موم مى كنند كه نفيس و خالص از غش و خلط باشد، تا چيزى در آن نريزند و دچار ناخالصيش نكنند.

ختامه مسك و فى ذلك فليتنافس المتنافسون

بعضى گفته اند: كلمه (ختام ) به معناى وسيله مهر زدن است ، مى فرمايد وسيله مهر زدن بر آن رحيق بجاى گل و لاك و امثال آن - كه در دنيا بوسيله آنها مهر و موم مى كنند - مشك است . بعضى گفته اند: منظور از ختام ، آخرين طعمى است كه از آن شراب در دهان مى ماند، مى فرمايد آخرين طعم آن بوى مشك است .
(و فى ذلك فليتنافس المتنافسون ) - كلمه (تنافس ) به معناى زورآزمايى افراد در ربودن چيزى از دست يكديگر است ، ولى در مورد آيه و مقامى كه دارد به معناى مسابقه است . همچنان كه همين معنا را در آيه زير به صراحت ، خاطرنشان كرده مى فرمايد: (سابقوا الى مغفره من ربكم و جنه )، پس در آيه بشر را ترغيب مى كند تا بشتابد به سوى آن نعمتى كه با عبارت رحيق مختوم توصيفش كرده .
توجيه نحوى توالى دو حرف عطف در (و فى ذلك فليتنافس المتنافسون ...)
بعضى در تفسير اين آيه اشكال كرده اند به اينكه : در اين آيه حرف عطف بر سر حرف عطفى ديگر در آمده ، چون تقدير كلام (و فليتنافس فى ذلك ...) است ، يعنى كلمه (فى ذلك ) در واقع بعد از فعل امر قرار دارد.
بعضى هم از اين اشكال پاسخ داده اند به اينكه حرف شرطى در تقدير كلام است ،
و حرف (فاء) در جواب شرط واقع شده ، و ظرف (فى ذلك ) مقدم آمده تا عوض از شرط باشد، و تقدير كلام : (و ان اريد تنافس فليتنافس فى ذلك المتنافسون - اگر قرار است تنافس و مسابقه اى بشود بايد مسابقه گران در اين رحيق مختوم تنافس كنند) مى باشد.
ممكن هم هست گفته شود جمله (و فى ذلك ) عطف است بر يك ظرفى ديگر كه متعلق بوده به جمله (فليتنافس )، ولى حذف شده ، چون مقام دلالت بر آن مى كرده ، و چون كلام در وصف نعيم بهشت بوده ، مى فهماند كه جمله (و فى ذلك ) ترغيب موكد است به تخصيص بعد از تعميم ، يعنى ترغيب به خصوص رحيق مختوم ، بعد از ترغيب به همه نعمت هاى بهشتى ، و معنايش اين است كه مسابقه گران و زورآزمايان بايد بر سر همه نعمت هاى بهشتى ، و مخصوصا بر سر رحيق مختوم مسابقه بگذارند، كه نوشيدنى خاص ‍ آنان است ، آن وقت آيه شريفه مثل اين مى ماند كه بگوييم : همه مؤ منين را احترام كن خصوصا صالحان از ايشان را.
چشمهاى در بهشت بنام (تسنيم )

و مزاجه من تسنيم

كلمه (مزاج ) به معناى وسيله مخلوط كردن است ، و كلمه (تسنيم ) - به طورى كه آيه بعدى تفسيرش مى كند - به معناى چشمه اى است در بهشت ، كه خداى تعالى نامش را تسنيم نهاده ، و از اين ماده كلماتى به معناى بلند كردن و پر شدن نيز آمده ، وقتى گفته مى شود: (سنمه )، معنايش اين است كه آن چيز را بلند كرد، و (سنام الابل ) به معناى كوهان شتر است . و نيز گفته مى شود: (سنم الاناء) يعنى ظرف را پر كرد.

عينا يشرب بها المقربون

دو عبارت (شربه ) و (شرب به ) هر دو به يك معنا است ، و كلمه (عينا) مفعول فعلى تقديرى است كه يا (اخص ) و يا (امدح ) است و معنايش اين است كه (مزاج آن شراب از چشمه تسنيم است ، كه من آن را اختصاص مى دهم و يا مدح مى كنم به چشمه اى كه ...) و جمله (يشرب بها المقربون ) وصف آن چشمه ، و مجموع ، تفسير براى تسنيم است .
و مفاد آيه اين است كه مقربين صرفا تسنيم را مى نوشند، همچنان كه مفاد جمله و مزاجه من تسنيم اين است كه : آنچه در قدح ابرار از رحيق مختوم هست با تسنيم مخلوط مى شود.
و اين معنا به دو نكته دلالت مى كند، اول اينكه تسنيم از رحيق مختوم گرانقدرتر است ، چون رحيق مختوم با آميخته شدن با تسنيم لذت بخشتر مى شود. دوم اينكه مقربين در درجه بالاترى از ابرار قرار دارند.

ان الذين اجرموا كان وا من الذين امنوا يضحكون

از سياق چنين به دست مى آيد كه : مراد از جمله (آنان كه ايمان آوردند) همان ابرار باشند، كه در اين آيات مورد گفتارند، و اگر اينطور تغبير كرد براى اين بود كه بفهماند علت خنديدن كفار به ابرار و استهزاء كردن آنان تنها ايمان آنان بود. همچنان كه تعبير از كفار به جمله (آنانكه جرم مى كردند) براى اين بوده كه بفهماند علت مسخره كردن كفار مسلمانان ابرار را اين بود كه مجرم بودند.

و اذا مروا بهم يتغامزون

اين آيه عطف است بر جمله (يضحكون )، يعنى وقتى به مؤ منين برمى خورند با اشاره به چشم يكديگر را به استهزاى آنان وا مى دارند.

و اذا انقلبوا الى اهلهم انقلبوا فكهين

كلمه (فكه ) - به فتحه فاء و كسره كاف - به معناى غرور از خوشحالى است ، و معناى آيه اين است كه : بعد از آنكه به سوى اهل خود بر مى گردند از خنديدن به مؤ منين و با چشم و اشاره مسخره كردن ايشان و از عملى كه كردند خوشحال مى گردند. ممكن هم هست از فكاهت به معناى گفتگوى چند نفر دوست و مانوس با هم باشد، و معنا اين باشد كه چون به اهل خود برمى گردند، دور هم مى نشينند و تعريف مى كنند، كه من چه كردم و تو چه كردى .

و اذا راوهم قالوا ان هولاء لضالون

يعنى وقتى مجرمين مؤ منين و ابرار را مى بينند به عنوان شهادت و يا قضاوت به يكديگر مى گويند: اينها گمراهانند، البته احتمال دومى كه قضاء و داورى باشد به ذهن نزديك تر است .

و ما ارسلوا عليهم حافظين

يعنى خداى تعالى اين مجرمين را نفرستاده تا مؤ منين را حفظ نموده ، هر چه درباره آنان داورى كردند بپذيرد، و اين تعبير كه به زبان فارسى مى گويند: (فضولى ) موقوف نوعى مسخره كردن مسخره كنندگان مجرم است .
خنده مؤ منان به كفار در روز جزا در مقابل خنده آن مجرمان به مؤ منان در دنيا

فاليوم الذين امنوا من الكفار يضحكون

منظور از (يوم ) روز جزا است ، و اگر در اين آيه مجرمين در آيه قبل را كفار خوانده ، خواسته است به حقيقت حال آنان رجوع كرده باشد.
بعضى گفته اند: اگر نفرموده : (يضحكون من الكفار) و جمله (من الكفار) را جلوتر آورد، براى اين بود كه به اصطلاح ادبيات ، قصر قلب كرده باشد، و معناى آن اين شود: پس امروز كسانى كه ايمان آوردند به كفار مى خندند، نه اينكه كفار به مؤ منين بخندند همچنان كه در دنيا مى خنديدند.

على الارائك ينظرون هل ثوب الكفار ما كانوا يفعلون

(ثواب ) در اصل به معناى مطلق جزا بوده ، چه كيفر و چه پاداش ، ولى بعدها استعمالش در خصوص پاداش غلبه يافته است ، و جمله (على الارائك ) خبر بعد از خبر است براى مبتداى (الذين امنوا) و جمله (ينظرون ) خبر سوم آن است ، و جمله (هل ثوب ...) مربوط به جمله (ينظرون ) و قائم مقام مفعول آن است .
و معناى آيه اين است كه آنهايى كه ايمان آوردند بر بالاى تخت هايى در حجله قرار دارند، و به كيفر كفار تماشا مى كنند، كيفرى كه به جرم افعال نكوهيده بدان مبتلا شدند، كه يكى از آن افعال مسخره كردن و خنديدن به مؤ منين بود، و به اين اكتفاء ننموده وقتى نزد هم فكران خود برمى گشتند خوشحالى مى كردند كه من چنين و چنان كردم ، و تازه مؤ منين را گمراه مى خواندند.
بحث روايتى
( چند روايت حاكى از اينكه مراد از(الذين اجر موا) منافقين و از(الذين آمنو) اميرالمومنين( عليه السلام )
 در تفسير قمى در ذيل آيه (و فى ذلك فليتنافس المتنافسون ) امام (عليه السلام ) فرموده : تنافس و مسابقه در آن ثوابهايى كه ما وعده داديم و مؤ منين در طلب آنند.
و در مجمع البيان در ذيل آيه (و اذا مروا بهم يتغامزون ) مى گويد: بعضى گفته اند اين آيه در شاءن على بن ابى طالب (و دفاع از آن جناب ) نازل شده ، و جريان از اين قرار بوده كه روزى آن جناب با چند نفر از مسلمانان نزد رسول خدا (صلى اللّه عليه و آله و سلم ) مى آمدند، منافقين ايشان را مسخره كردند و خنديدند، و به يكديگر اشاره ها كرده سپس نزد همفكران خود برگشته و گفتند: ما امروز اصلع (كسى كه جلو سرش مو ندارد، و منظورشان على ، (عليه السلام ) را ديديم و به او خنديديم . بدنبال اين جريان بود كه اين آيه نازل شد در حالى كه هنوز على و يارانش به نزد رسول خدا (صلى اللّه عليه و آله و سلم ) نرسيده بودند، (نقل از مقاتل و كلبى ).
مؤ لف : صاحب كشاف هم اين روايت را نقل كرده . و باز در مجمع البيان است كه حاكم ابو القاسم حسكانى در كتاب (شواهد التنزيل لقواعد التفصيل ) خود به سندى كه به ابو صالح دارد، از ابن عباس روايت كرده كه گفت : منظور در آيه (ان الذين اجرموا) منافقين قريش است ، و منظور از آيه (الذين امنوا) على بن ابى طالب و ياران او است .
و در تفسير قمى در ذيل آيه (ان الذين اجرموا... فكهين ) آمده كه منظور اين است كه مسخره مى كردند.
سوره انشقاق مكى است و بيست و پنج آيه دارد
سوره انشقاق آيات 25-1

بسم اللّه الرحمن الرحيم اذا السماء انشقت (1) و اذنت لربها و حقت (2) و اذا الارض مدت (3) و القت ما فيها و تخلت (4) و اذنت لربها و حقت (5) يايها الانسن انك كادح الى ربك كدحا فملقيه (6) فاما من اوتى كتبه بيمينه (7) فسوف يحاسب حسابا يسيرا (8) و ينقلب الى اهله مسرورا (9) و اما من اوتى كتبه وراء ظهره (10) فسوف يدعوا ثبورا (11) و يصلى سعيرا (12) انه كان فى اهله مسرورا (13) انه ظن ان لن يحور (14) بلى ان ربه كان به بصيرا (15) فلا اقسم بالشفق (16) و اليل و ما وسق (17) و القمر اذا اتسق (18) لتركبن طبقا عن طبق (19) فما لهم لا يومنون (20) و اذا قرى عليهم القرءان لا يسجدون (21) بل الذين كفروا يكذبون (22) و اللّه علم بما يوعون (23) فبشرهم بعذاب اليم (24) الا الذين ءامنوا و عملوا الصلحت لهم اجر غير ممنون (25)

ترجمه آيات
به نام خدا صاحب رحمت محدود و رحمت نامحدود. وقتى آسمان بشكافد (1).
و فرمان پروردگارش را گوش مى دهد و سزاوار شنيدن و امين پروردگارش مى شود (2).
و زمانى كه زمين با از بين رفتن پستى و بلندى ها فراخ مى گردد (3).
و آنچه در جوف دارد بيرون انداخته ، خود را تهى مى سازد (4).
و تسليم فرمان پروردگارش مى گردد و سزاوار خطاب و امين او مى گردد (5).
هان اى انسان ! تو در راه پروردگارت تلاش مى كنى و بالاخره او را ديدار خواهى كرد (6).
در آن روز كسى كه نامه اش را به دست راستش دهند (7).
به زودى خواهد ديد كه حسابى آسان از او مى كشند (8).
و خوشحال و خندان به سوى همفكرانش برمى گردد (9).
و اما كسى كه نامه اعمالش را از پشت سرش بدهند (10).
به زودى فرياد واويلايش بلند مى شود (11).
و در آتش بسوزد (12). آرى او در دنيا نزد همفكرانش مسرور بود (13).
او مى پنداشت كه هرگز نزد ما برنمى گردد (14).
بلى پروردگارش به وضعش بينا بود (15).
(هر چند حاجتى به سوگند نيست ليكن ) سوگند به شفق (16).
و سوگند به شب و آنچه بپوشاند (17).
و سوگند به ماه شب چهاردهم كه همه جوانبش نورانى مى شود (18).
كه به زودى بعد از مرگ عوالمى را سير خواهيد كرد (19).
پس چه مى شود ايشان را كه ايمان نمى آورند؟ (20).
و چون قرآن خوانده مى شود خاضع نمى گردند؟ (21).
(و اين به خاطر آن نيست كه بيان دعوت كننده قاصر باشد) بلكه كسانى كه كافر شدند تكذيب خوى ايشان شده است (22).
و خدا مى داند كه در دل چه چيز پنهان دارند (23).
پس ايشان را به عذاب سخت بشارت ده (24).
مگر آنهايى كه ايمان بياورند عمل هاى صالح كنند كه اجرى بى منت و قطع ناشدنى دارند (25).
بيان آيات
اين سوره به قيام قيامت اشاره نموده ، بيان مى كند كه براى انسان سيرى است به سوى پروردگارش ، او در اين مسير هست تا پروردگارش را ديدار كند، و خداى تعالى به مقتضاى نامه عملش به حسابش برسد، و در اين آيات اين مطالب را تاءكيد مى كند، و آيات مربوط به تهديدش از آيات بشارتش بيشتر است ، و سياق آيات آن شهادت مى دهد كه اين سوره در مكه نازل شده .
معناى اينكه در بيان چند تا از مقدمات قيامت فرمود آسمان منشق و زمين كشيده مى شود وفرمود(و ازنت لربها و حقت )

اذا السماء انشقت

جمله اى است شرطيه كه جزايش حذف شده ، كه با بودن جمله (يا ايها الانسان انك كادح الى ربك كدحا فملاقيه ) احتياجى به ذكر آن نبود، و تقدير آن : (اذا السماء انشقت لاقى الانسان ربه فيحاسبه و يجازيه على ما عمل - وقتى آسمان شكافته شد انسان پروردگارش را ملاقات مى كند، و پروردگارش طبق اعمالى كه كرده به حساب و جزاى او مى پردازد) مى باشد.
و (انشقاق آسمان ) به معناى از هم گسيختن و متلاشى شدن آن است و اى خود يكى از مقدمات قيامت است ، و همچنين مد ارض كه در آيه سوم آمده و همچنين ساير علامتهايى كه ذكر شده ، چه در اين سوره و چه در ساير كلمات قرآن از قبيل تكوير شمس ، اجتماع شمس و قمر، فرو ريختن كواكب ، و امثال آن .

و اذنت لربها و حقت

ممكن است بپرسى (اذن دادن آسمان به خدا) چه معنا دارد؟ در پاسخ مى گوييم كلمه (اذن ) در اصل لغت به معناى اجازه دادن نيست ، بلكه به معناى گوش دادن است ، و گوش دادن را هم كه (اذن ) ناميده اند تعبيرى است مجازى از انقياد و اطاعت ، و كلمه (حقت ) به معناى آن است كه آسمان در شنيدن و اطاعت فرمانهاى خدا حقيق و سزاوار مى شود.
و معناى آيه اين است كه آسمان مطيع و منقاد پروردگارش گشته ، حقيق و سزاوار شنيدن و اطاعت فرامين پروردگارش مى گردد.

و اذا الارض مدت

ظاهرا منظور از كشيده شدن زمين گشاد شدن آن است ، همچنان كه در جاى ديگر فرمود: (يوم تبدل الارض غير الارض ).

و القت ما فيها و تخلت

يعنى زمين آنچه از مردگان در جوف دارد بيرون مى اندازد، و خود را از آنچه دارد تهى مى سازد. بعضى گفته اند: مراد بيرون انداختن مرده ها و گنج ها است كما اينكه خداوند فرموده : (و اخرجت الارض اثقالها).
ولى بعضى گفته اند: معنايش اين است كه : آنچه در بطن خود دارد بيرون مى اندازد و خود را تهى مى كند از آنچه از كوهها و درياها كه در پشت خود دارد. و شايد وجه اول به ذهن نزديك تر باشد.

و اذنت لربها و حقت

ضميرهاى مونث همه به كلمه (ارض ) برمى گردد، همچنان كه ضميرهاى مشابهى كه در آيه قبلى بود به كلمه (سماء) برمى گشت ، و معناى آيه گذشت .
مفاد آيه : (يا ايها الانسان انك كادح الى ربك كد حافملاقيه ) و دلالت آن بر بحث وجزا

يا ايها الانسان انك كادح الى ربك كدحا فملاقيه

راغب گفته كلمه (كدح ) به معناى تلاش كردن ، و خسته شدن است . پس در اين كلمه معنى سير است . و بعضى گفته اند: كدح تلاش نفس است در انجام كارى تا اينكه آثار تلاش در نفس نمايان گردد. و بنابر اين ، در اين كلمه معناى سير هم خوابيده ، به دليل اينكه با كلمه (الى ) متعدى شده ، پس معلوم مى شود كه در كلمه (كدح ) در هر حال معناى سير خوابيده .
و جمله (فملاقيه ) عطف است بر كلمه (كادح )، و با اين عطف بيان كرده كه هدف نهايى اين سير و سعى و تلاش ، خداى سبحان است ، البته بدان جهت كه داراى ربوبيت است ، يعنى انسان بدان جهت كه عبدى است مربوب و مملوك و مدبر، و در حال تلاشش به سوى خداى سبحان است دائما در حال سعى و تلاش و رفتن بسوى خداى تعالى است ، بدان جهت كه رب و مالك و مدبر امر اوست ، چون عبد براى خودش مالك چيزى نيست ، نه اراده و نه عمل ، پس او بايد اراده نكند مگر آنچه كه پروردگارش ‍ اراده كرده باشد، و انجام ندهد مگر آنچه را كه او دستور داده باشد، پس بنده در اراده و عملش مسؤ ول خواهد بود.
از اينجا معلوم شد اولا: جمله (انك كادح الى ربك ) خود حجتى است بر معاد، براى اينكه توجه فرمودى ربوبيت خداى تعالى تمام نمى شود مگر با عبوديت بندگان ، و عبوديت هم تصور ندارد مگر با بودن مسووليت ، و مسؤ وليت هم تمام نمى شود مگر با برگشتن به سوى خدا و حساب اعمال ، اين نيز تمام نمى شود مگر با بودن جزا.
و ثانيا: معلوم شد منظور از ملاقات پروردگار منتهى شدن به سوى او است ، يعنى به جايى كه در آن هيچ حكمى نيست جز حكم او، و هيچ مانعى نيست كه بتواند از انفاذ حكمش جلوگيرى كند.
ترجمه الميزان ج : 20 ص : 402
و ثالثا: اينكه مخاطب در اين آيه انسان است اما نه از هر جهت ، بلكه از همين جهت كه انسان است ، پس مراد از اين كلمه جنس انسان است ، براى اينكه ربوبيت خداى تعالى عام است و شامل همه چيز و همه انسانها مى شود.
مقصود از اينكه فرمود اكتابش به دست راست داده شود شادمان به سوى(اهل ) خود باز مى گردد

فاما من اوتى كتابه بيمينه

كلمه (اما) همواره مطالب اجمالى را تفصيل مى دهد، در اينجا اجمالى را تفصيل مى دهد كه از عبارت (انك كادح الى ربك ) استفاده مى شد، و آن اين بود كه در اين ميان رجوع و باز خواستى از اعمال ، و حساب و جزايى هست ، آنگاه اين اجمال را تفصيل مى دهد و مى گويد: اما آنهايى كه در آن روز نامه اعمالشان را به دست راستشان مى دهند چنين و چنان مى شوند، و منظور از كتاب ، نامه عمل است ، به دليل اينكه دنبالش مساءله حساب را ذكر كرده ، و ما در سابق دادن كتاب به دست راست و يا به دست چپ را در سوره اسراء و سوره الحاقه معنا كرديم .

فسوف يحاسب حسابا يسيرا

حساب يسير آن حسابى است كه در آن سهل انگارى شود نه سختگيرى .

و ينقلب الى اهله مسرورا

مراد از (اهل ) انيس هايى است كه خدا براى او در بهشت آماده كرده ، مانند حور و غلمان و غيره ، و اين معنا از سياق استفاده مى شود.
ولى بعضى گفته اند: مراد از آن ، عشيره مؤ من او هستند، كه مانند او داخل بهشت شده اند.
بعضى ديگر گفته اند: عموم مؤ منين بهشتى هستند، هر چند كه عشيره و خويشاوند او نباشند، چون مؤ منين همه با هم برادرند. ولى اين دو قول خالى از بعد نيست .

و اما من اوتى كتابه وراء ظهره

كلمه (وراء) ظرف است ، و اگر منصوب شده بخاطر اين بوده كه حرف جرى كه بر سر آن بايد باشد حذف شده ، چون تقدير آن من وراء بوده ، و بعيد نيست كه اگر نامه عملشان از پشت سرشان داده مى شود به خاطر اين است كه در آن روز صورتشان به عقب بر مى گردد، همچنان كه در جاى ديگر فرموده : (من قبل ان نطمس وجوها فنردها على ادبرها).
در اينجا ممكن است بگويى دادن نامه عمل كفار از پشت سر منافات دارد با آيات ديگرى كه مى فرمايد: نامه آنان را به دست چپشان مى دهند، مانند آيه (و اما من اوتى كتابه بشماله فيقول يا ليتنى لم اوت كتابيه )، و ليكن بين اين دو دسته آيات منافاتى نيست ، (چون در سابق هم خاطرنشان كرديم كه مواقف روز قيامت يك موقف و دوم وقف نيست )، و ان شاء اللّه در بحث روايتى آينده رواياتى در معناى دادن نامه عمل از پشت سر كفار خواهد آمد.
رد پندار آن كس كه نامه اعمالش از پشت سر به او داده مى شود و در دنيا در(اهل ) خود مسرور بود و مى پنداشت به سوى خدا و براى حساب بازگشتى ندارد

فسوف يدعوا ثبورا

كلمه (ثبور) مانند كلمه (ويل ) به معناى هلاكت است ، و دعاى ثبور خواندنشان به اين معنا است كه مى گويند: (واثبورا) مثل اينكه مى گوييم : (واويلا).

و يصلى سعيرا

يعنى داخل آتشى مى شود و يا حرارتش را تحمل مى كند كه در حال زبانه كشيدن است ، آتشى است كه نمى توان گفت چقدر شكنجه آور است .

انه كان فى اهله مسرورا

او در ميان اهلش مسرور بود، و از مال دنيا كه به او مى رسيد خوشحال مى شد، و دلش به سوى زينت هاى مادى مجذوب مى گشت ، و همين باعث مى شد كه آخرت از يادش برود، و خداى تعالى انسان را در اين خوشحال شدن مذمت كرده ، و آن را فرح بيجا و بغير حق دانسته ، مى فرمايد: (ذلكم بما كنتم تفرحون فى الارض بغير الحق و بما كنتم تمرحون ).

انه ظن ان لن يحور

يعنى گمان مى كرد برنمى گردد، و مراد برگشتن به سوى پروردگارش براى حساب و جزا است . و اين پندار غلط هيچ علتى به جز اين ندارد كه در گناهان غرق شدند، گناهانى كه آدمى را از امر آخرت باز مى دارد و باعث مى شود انسان آمدن قيامت را امرى بعيد بشمارد.

بلى ان ربه كان به بصيرا

اين جمله پندار مذكور را رد مى كند و مى فرمايد مساءله بدين قرار كه او پنداشته (كه بر نمى گردد) نيست ، بلكه برمى گردد.
و جمله (ان ربه كان به بصيرا) رد پندار مذكور را تعليل مى كند، به اين بيان كه خداى سبحان از ازل رب و مالك و مدبر امر او بود، و احاطه علمى به او داشت و هر چه او مى كرد مى ديد و وى را به تكاليفى مكلف كرده ، جزاى خير و شرى هم در برابر اعمال خير و شرش معين كرده بود، پس او بطور مسلم به سوى پروردگارش بر مى گردد، و جزايى را كه در برابر اعمالش مستحق شده مى بيند.
با اين بيان روشن مى شود كه جمله (ان ربه كان به بصيرا) از باب حجت آوردن بر وجوب معاد است ، نظير آنچه كه در آيه (انك كادح الى ربك ...) گذشت .
و نيز از مجموع آيات نه گانه به دست مى آيد كه دادن نامه اعمال و نشر آن ، همه قبل از حساب انجام مى شود، همچنان كه از آيه زير نيز اين معنا برمى آيد (و كل انسان الزمناه طائره فى عنقه و نخرج له يوم القيمه كتابا يلقيه منشورا اقرا كتابك كفى بنفسك اليوم عليك حسيبا).
جوابى كه به اين سوال و اشكال داده شده كه مومنان گنهكار در زمره (من اوتىكتابه بيمينه ) هستند يا (من اوتى كتابه وراء ظهره )؟
 اين را هم بايد بدانيم كه اين آيات بطورى كه ملاحظه مى كنيد دادن نامه از پشت سر را مختص به كفار دانسته ، ناگزير گناهكاران از مومنين ، مورد بحث قرار مى گيرند كه آيا از آنهايى هستند كه نامه اعمالشان به دست راستشان داده مى شود و يا از آنهايى كه نامه شان از پشت سر داده مى شود؟ آنچه از روايات شيعه و سنى برمى آيد اين است كه اين طايفه داخل دوزخ مى شوند و زمانى در آنجا عذاب مى بينند، سپس با شفاعت شفيعان از دوزخ نجات مى يابند، پس اين طايفه جزو طايفه دوم نيستند، چون گفتيم آيه شريفه تنها كفار را جزو آن طايفه دانسته ، از سوى ديگر جزو طايفه اول هم كه نامه شان را به دست راستشان مى دهند نيستند، چون آيات ظهور در اين دارد كه اصحاب يمين حسابى آسان پس داده و سپس داخل بهشت مى شوند، اين را هم نمى توان گفت كه گنه كاران از مؤ منين اصلا نامه عملى ندارند، براى اينكه آيه شريفه (و كل انسان الزمناه طائره فى عنقه )، تصريح دارد كه بطور كلى هر انسانى نامه اعمالى دارد.
بعضى از مفسرين براى اينكه خود را از اين اشكال خلاص كنند گفته اند: گنه كاران بعد از خروج از آتش جزو اصحاب يمين مى شوند، و نامه شان را به دست راستشان مى دهند.
ليكن اين توجيه درست نيست ، زيرا ظاهر آيات (اگر نگوييم صريح آن ) اين است كه : داخل آتش و يا بهشت شدن نتيجه اى است كه بر داورى دستگاه الهى مترتب مى شود، و داورى نتيجه حساب است كه برداشتن نامه عمل مترتب مى شود، تا چندى كه نامه هاى اعمال را به دست صاحبانش نداده اند حساب معنا ندارد، و تا حساب تمام نشود داورى معنا ندارد، و تا داورى نشود داخل بهشت و يا دوزخ شدن معنا ندارد.
بعضى ديگر احتمال داده اند نامه اعمال اهل كبائر از مومنين را به دست چپ آنان بدهند، و از پشت سر دادن مخصوص كفار باشد كه آيات هم همين را افاده مى كند.
اين وجه نيز درست به نظر نمى رسد، براى اينكه آياتى كه راجع به اصحاب شمال سخن مى گويد: - مانند آيات سوره واقعه و الحاقه و تا حدودى سوره اسراء - اين خصيصه را مختص به كفار دانسته ، و از مجموع آياتى كه در اين باب هست استفاده مى شود كسانى كه نامه اعمالشان به دست چپشان داده مى شود، همانهايند كه نامه هايشان از پشت سر داده مى شود، پس اين وجه هم اشكال را برطرف نمى كند.
بعضى ديگر گفته اند: ممكن است گنه كاران هم نامه هايشان به دست راستشان داده شود، و خلاصه اصحاب يمين دو طايفه باشند، يكى بى گناهان ، و يكى گنه كاران ، آنگاه خصوصيتى را كه در جمله فسوف يحاسب حسابا يسيرا براى آنان آورده مختص به بى گناهان باشد، و هر دو طايفه را با صفت يك طايفه توصيف كرده باشد.


اين وجه نيز درست نيست ، براى اينكه هر چند توصيف كل به صفت بعض مجازا در بعضى موارد جايز است ، ليكن مقام آيات كه مقام جداسازى سعدا از اشقيا و مشخص كردن پاداش و كيفر هر يك از آن دو است ، اجازه چنين مجازگويى را نمى دهد، پس هيچ مجوزى نيست كه جمعى از اهل عذاب را داخل در اهل بهشت كند.
علاوه بر اين جمله (فسوف يحاسب ...9) وعده جميلى است كه معنا ندارد وعده خدا شامل غير مستحقين هم بشود، هر چند بطور مجاز و به ظاهر كلام .
بله ممكن است صاحبان اين توجيه را كمك كنيم ، و بگوييم يسر و عسر دو معناى نسبى است ، و بر اين حساب مى توان گفت حساب گنه كاران هم آسان است ، چون دشوارى حساب كفار را كه تا ابد در آتشند ندارد، هر چند كه نسبت به حساب مؤ منين با تقوى دشوار است .
تقسيم اهل محشر به دو طائفه اصحاب يمين و اصحاب شمال تقسيمى كلى نيست
و نيز ممكن است گفته شود تقسيم اهل محشر به اصحاب يمين و اصحاب شمال ، تقسيمى كلى نيست كه تمامى افراد و حتى مؤ منين گنهكار را هم شامل شود، همچنان كه مى بينيم در آيه (و كنتم ازواجا ثلثه فاصحاب الميمنه ما اصحاب الميمنه و اصحاب المشئمه ما اصحاب المشئمه و السابقون السابقون اولئك المقربون ) اهل محشر را سه طايفه كرده ، و بنابر اين ، مثل اينكه در آيات مورد بحث طايفه سوم در سوره بقره يعنى مقربين خارج از تقسيمند، همچنان كه از آيه (و اخرون مرجون لامر اللّه ما يعذبهم و اما يتوب عليهم )، نيز استفاده مى شود، مستضعفين نيز از اين تقسيم خارجند.
پس ممكن است بگوييم آيات مورد بحث كه اهل جمع را تقسيم به دو قسم اصحاب يمين و اصحاب شمال مى كند، منظورش تمامى اهل جمع نيست تا مقربين و مستضعفين و كفار و مؤ منين گنه كار را شامل شود، بلكه مى خواهد تنها اهل بهشت و مخلدين در آتش را ذكر نموده ، اولى را به اصحاب يمين و دومى را به اصحاب شمال توصيف كند، چون مقام ، مقام دعوت كفار است به ايمان ، و دعوت گنه كاران است به تقوى ، در چنين مقامى مقربين و مستضعفين اصلا مورد نظر نيستند.
نظير اين بحث در سوره مرسلات گذشت ، كه اول يوم الفصل را به ميان مى آورد و سپس به حال متقين و مكذبين مى پردازد، و متعرض حال ساير طوايف نمى شود. باز نظير آنچه در سوره (نبا) و (نازعات ) و (عبس ) و (انفطار) و (مطففين ) و غيره آمده ، پس غرض در اين مقامات ذكر نمونه اى از اهل ايمان و اطاعت ، و اهل كفر و تكذيب است ، و از طوايف ديگر ساكت است ، تا بفهماند كه سعادت در جانب تقوى ، و شقاوت در جانب تمرد و طغيان است .

فلا اقسم بالشفق

كلمه (شفق ) به معناى سرخى و بالاى آن زردى و روى آن سفيدى است ، كه در كرانه افق در هنگام غروب خورشيد پيدا مى شود.

و الليل و ما وسق

كلمه (وسق ) فعل ماضى است ، و معناى جمع شدن چند چيز متفرق را مى دهد، مى فرمايد به شب سوگند، كه آنچه در روز متفرق شده جمع مى كند، انسانها و حيوانها كه هر يك به طرفى رفته اند، در هنگام شب دور هم جمع مى شوند.
بعضى هم كلمه (وسق ) را به معناى طرد گرفته ، آيه را چنين معنا كرده اند: (به شب سوگند كه ستارگان را از خفاء به ظهور مى اندازد).

و القمر اذا اتسق

يعنى به قمر سوگند، وقتى كه نورش جمع مى شود، نور همه اطرافش بهم منضم مى شود، و به صورت ماه شب چهارده درمى آيد.
معناى آيه : (لتركبن طبقا عن طبق )

لتركبن طبقا عن طبق

اين آيه جواب همه سوگندهاى قبلى است ، و خطاب در آن به مردم است ، و كلمه (طبق ) به معناى چيزى و يا حالى است كه مطابق چيز ديگر و يا حال ديگر باشد، چه اينكه يكى بالاى ديگرى قرار بگيرد و چه نگيرد، (بلكه پهلوى هم باشند) و به هر حال منظور مراحل زندگى است كه انسان آن را در تلاشش به سوى پروردگارش طى مى كند، مرحله زندگى دنيا و سپس مرحله مرگ و آنگاه مرحله حيات برزخى ، (و سپس مرگ در برزخ و هنگام دميدن صور) و در آخر انتقال به زندگى آخرت و حساب و جزا.
و اين سوگندها هم تاءكيد مضمون (يا ايها الانسان انك كادح ...) و آيات بعد است كه خبر از بعث مى دهد، و هم زمينه چينى است براى آيه (فما لهم لا يومنون ) كه از در تعجب و به منظور توبيخ مى فرمايد: (پس چه مى شود ايشان را كه ايمان نمى آورند؟) و هم براى آيه (فبشرهم بعذاب ...) كه مشتمل است بر تهديد و بشارت .
و در اين آيه اشاره اى است به اينكه مراحلى كه انسان در مسيرش به سوى پروردگارش طى مى كند، مراحلى مترتب و با يكديگر متطابق است .

فما لهم لا يومنون و اذا قرى ء عليهم القران لايسجدون

گفتيم : اين استفهام براى برانگيختن تعجب شنونده از ايمان نياوردن كفار و توبيخ خود كفار است ، و به همين جهت مناسب بود كه از خطاب آيه قبل (تركبن ) به غيب (فما لهم ) التفات شود، گويا وقتى ديد كه كفار با تذكر او متذكر نمى شوند و با اندرز او پند نمى گيرند، روى از ايشان بگردانيد، و روى سخن را متوجه رسول خدا (صلى اللّه عليه و آله و سلم ) كرده ، او را مخاطب قرار داد، و فرمود: (پس چه مى شود ايشان را...).
معناى جمله (والله اعلم بما يوعون )

بل الذين كفروا يكذبون و اللّه علم بما يوعدون

كلمه (يكذبون ) (بخاطر اينكه مضارع است ) استمرار را مى رساند، و اگر از آنان به (الذين كفروا) تعبير كرد براى اين بود كه بر علت تكذيب دلالت كند، و كلمه (يوعون ) (مضارع از مصدر (ايعاء) است ) - و بطورى كه گفته شده - به معناى قرار دادن چيزى در وعاء - ظرف - است .
و معناى آيه اين است كه : اينان اگر ايمان را ترك گفتند براى آن نبوده كه بيان دعوت كننده به ايمان ، قاصر و يا دليلش كند بوده ، بلكه براى اين بوده كه كفار پابند سنت گذشتگان و روساى خويشند، و همين باعث شده كه كفر در دلهايشان رسوخ كند، و به كار تكذيب خود ادامه دهند، و خدا بدانچه در سينه هاى خود جمع كرده اند و كفر و شركى كه در دلهاى خود پنهان نموده اند آگاه است .
بعضى گفته اند: مراد از جمله (و اللّه علم بما يوعون ) اين است كه كفار علاوه بر تكذيب ، نيات سوئى هم در دلهاى خود پنهان دارند كه مردم از آن آگاهى ندارند، و تنها خداى تعالى بدان آگاه است . ولى اين معنا از نظر سياق بعيد است .

فبشرهم بعذاب اليم

در اين جمله (و در موارد بسيار ديگر) خداى تعالى تهديد به عذاب را تعبير فرموده به مژده به عذاب ، و اين از باب تهكم و استهزاء است ، و چون در ابتداى جمله حرف (فاء) آمده ، مى فهماند اين تهديد نتيجه تكذيب است .

الا الذين امنوا و عملوا الصالحات لهم اجر غير ممنون

اين استثنا به اصطلاح استثناى منقطع است ، يعنى داخل در مستثنى منه نبوده ، تا خارج شود، چون مستثنى منه آن ضمير در (فبشرهم ) است كه به كفار تكذيب گر بر مى گردد، و (كسانى كه ايمان آورده اعمال صالح مى كنند) جزو آنان نبودند تا با استثنا خارج شوند، و مراد از اينكه فرمود (اجرشان ممنون نيست ) اين است كه به دنبال دادن اجر، بر آنان منت نمى گذارند، و با منت ، آن اجر را سنگين و ناگوار نمى سازند.
بحث روايتى
(رواياتى درباره محاسبه اعمال در قيامت ،نزول آيه : (و اما من اوتى كتابه ....)، (لتركبن طبقا عن طبق ) و...)
 در تفسير قمى در ذيل آيه (اذا السماء انشقت ) آمده كه : منظور روز قيامت است .
و در الدر المنثور است كه ابن ابى حاتم ، از على (عليه السلام ) نقل كرده كه گفت : آسمان از مجره (كهكشان ) شكافته مى شود.
و در تفسير قمى در ذيل آيه (واذا الارض مدت و القت ما فيها و تخلت )آمده كه : زمين كشيده مى شود، سپس مى شكافد و انسانها از شكمش بيرون مى آيند.
و در الدر المنثور است كه حاكم به سندى خوب و معتبر از جابر از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت كرده كه فرموده : زمين در روز قيامت كشيده مى شود، آنطور كه چرم كشيده مى شود تازه آنقدر انسان محشور مى شود كه براى هر يك نفر بيش از جاى دو پايش محل نيست .
و در احتجاج از على (عليه السلام ) روايت كرده كه در حديثى فرمود: و مردم آن روز صفات و منزلهايى دارند: بعضى از مردم مشغول حساب پس دادن هستند، و به حسابشان آسان مى رسند و به خوشى و مسرت به سوى اهلشان مى روند. و بعضى هستند كه اصلا بدون حساب داخل بهشت مى شوند، براى اينكه در دنيا كارى به لذائذ آن نداشتند و خلاصه دست و دامنشان آلوده نشده چون در آن روز به حساب از كسانى مى رسند كه مال دنيا را زير و رو كرده باشند. بعضى ديگر هستند كه در خرد و كلان حسابشان مى رسند، و در آخر هم به سوى آتش باز مى گردند.
و در معانى الاخبار به سند خود از ابن سنان از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: همه حساب پس مى دهند و همه عذاب مى شوند. شخصى عرضه داشت : يا رسول اللّه پس آيه (فسوف يحاسب حسابا يسيرا - به زودى حساب مى شود، حسابى آسان ) چه مى شود؟ فرمود: اين آيه راجع به عرض است
يعنى بررسى ابتدايى براى تشخيص اينكه وى از كدام طبقه است ، از آنها كه بايد به حساب خرد و كلانشان رسيد يا آنها كه بى حساب داخل بهشت مى شوند.
مؤ لف : در الدر المنثور هم از بخارى و مسلم و ترمذى و ديگران ، از عايشه نظير آن را روايت كرده .
و در تفسير قمى و در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در تفسير آيه (فاما من اوتى كتابه بيمينه ) فرمود: اين آيه راجع به ابو سلمه عبد اللّه بن عبد الاسود بن هلال مخزومى نازل شده ، كه مردى از قبيله بنى مخزوم بود. و اما آيه (و اما من اوتى كتابه وراء ظهره )، درباره برادرش اسود بن عبد الاسود مخزومى نازل شده كه حمزه او را در جنگ بدر به قتل رسانيد.
و در مجمع البيان در تفسير آيه (لتركبن طبقا عن طبق ) مى گويد: بعضى گفته اند: معنايش شدت بعد از شدت است ، يعنى حيات ، و سپس مرگ ، و بعد از آن بعث ، و سپس جزا. و اين معنا در روايتى كه راويان وسط آن ذكر نشده آمده است .
و از جوامع الجامع نقل شده كه در تفسير اين آيه گفته : و از ابى عبيد نقل شده كه گفته معنايش اين است كه شما همان احوالى را به خود مى گيريد و داراى همان سنت هايى مى شويد كه امت هاى قبل از شما داشتند. و اين معنا از امام صادق (عليه السلام ) رسيده است .
سوره بروج مكى است و بيست و دو آيه دارد
سوره بروج آيات 22-1

بسم اللّه الرحمن الرحيم و السماء ذات البروج (1) واليوم الموعود (2) و شاهد و مشهود (3) قتل اصحب الاخدود (4) النار ذات الوقود5 اذهم عليها قعود (6) و هم على ما يفعلون بالمؤ منين شهود (7) و ما نقموا منهم الا ان يومنوا باللّه لعزيز الحميد (8) الذى له ملك السموت و الارض و اللّه على كل شى ء شهيد (9) ان الذين فتنوا المؤ منين و المومنات ثم لم يتوبوا فلهم عذاب جهنم و لهم عذاب الحريق (10) ان الذين ءامنوا و عملوا الصلحات لهم جنت تجرى من تحتها الانهر ذلك الفوز الكبير (11) ان بطش ربك لشديد (12) انه هو يبدى و يعيد (13) و هو الغفور الودود (14) ذوالعرش المجيد (15) فعال لما يريد (16) هل اتئك حديث الجنود (17) فرعون و ثمود (18) بل الذين كفروا فى تكذيب (19) و اللّه من ورائهم محيط (20) بل هو قرءان مجيد (21) فى لوح محفوظ (22)

ترجمه آيات
به نام خداى رحمان و رحيم . سوگند به آسمان داراى برجهاى بسيار (1).
و به روز موعود (2).
و به همه بينندگان آن روز و به خود آن روز كه مشهود همه مى شود (3).
كه هلاك شدند ستمگرانى كه براى سوزاندن مؤ منين چاله هايى آتشى كه براى گيراندنش وسيله اى درست كرده بودند (5).
در حالى كه خودشان براى تماشاى ناله و جان دادن و سوختن مؤ منين بر لبه آن آتش مى نشستند (6).
و خود نظاره گر جنايتى بودند كه بر مؤ منين روا مى داشتند (7).
در حالى كه هيچ نقطه ضعفى و تقصيرى از مؤ منين سراغ نداشتند بجز اينكه به خدا ايمان آورده بودند (8).
خداى مقتدر حميدى كه ملك آسمانها و زمين از آن اوست و خدا بر همه چيز شاهد و نظاره گر است (9).
محققا اين ستمگران و همه ستمگران روزگار كه مؤ منين و مومنات را گرفتار مى كنند و بعدا از كرده خود پشيمان هم نمى شوند عذاب جهنم در پيش دارند و عذابى سوزاننده (10).
محققا كسانى كه ايمان آورده و اعمال شايسته مى كنند باغهايى در پيش دارند كه نهرها از زير درختانش جارى است و اين خود رستگارى بزرگ است (11).
و محققا دستگير كردن پروردگار تو بسيار سخت است (12).
آرى اوست آغازگر پيدايش عالم و او است كه بعد از فناى آن ، دوباره اعاده اش مى دهد (13).
و آمرزگار و محبوب و مهربان هم او است (14 ).
صاحب عرش پر عظمت (15).
و تنها كسى است كه هر چه بخواهد مى كند (16).
آيا داستان لشكريان را شنيده اى ؟ (17).
لشكريان فرعون و ثمود (18).
كفار قوم تو از سرنوشت آنان پند نخواهند گرفت چون تكذيب خوى آنان شده است (19).
و خداى تعالى از خارج وجودشان محيط به وجودشان است (20).
و اين قرآن افسانه نيست بلكه قرآنى است مجيد (21).
كه در لوح محفوظ جاى دارد (22)
بيان آيات
اشاره به مضامين سوره مباركه بروج
اين سوره مشتمل بر انذار و بشارت است ، و در آن به سختى كسانى را انذار كرده كه مردان و زنان مسلمان را به جرم اينكه به خدا ايمان آورده اند شكنجه مى كنند،
نظير مشركين مكه كه با گروندگان به رسول خدا (صلى اللّه عليه و آله وسلم ) چنين مى كردند، آنان را شكنجه مى كردند تا از دين اسلام به شرك سابق خود برگردند، بعضى از اين مسلمانان صبر مى كردند و بر نمى گشتند و لو شكنجه به هر جا كه خواست برسد، و بعضى برگشته مرتد مى شدند، و اينها افرادى بودند كه ايمانى ضعيف داشتند همچنان كه دو آيه (و من الناس من يقول امنا باللّه فاذا اوذى فى اللّه جعل فتنه الناس كعذاب الله )، (و من الناس من يعبد اللّه على حرف فان اصابه خير اطمان به و ان اصابته فتنه انقلب على وجهه ). به وضع آنان اشاره مى كند. خداى سبحان در اين آيات قبل از اين مطالب اشاره اى به (اصحاب اخدود) مى كند، و اين خود تشويق مؤ منين به صبر در راه خداى تعالى است ، دنبال اين داستان اشاره اى هم به سرگذشت لشكريان فرعون و ثمود دارد، و اين مايه دلخوشى رسول خدا (صلى اللّه عليه و آله وسلم ) و وعده نصرت به آن جناب و تهديد مشركين است ، و اين سوره به شهادت سياق آياتش در مكه نازل شده .
مراد از ذات البروج بودن آسمان

و السماء ذات البروج

كلمه (بروج ) جمع برج است ، و (برج ) به معناى هر چيز پيدا و ظاهر است ، و اگر بيشتر در كاخهاى عالى استعمال مى شود، براى اين است كه كاخها در نظر تماشا كنندگان و بينندگان ظاهر و هويدا است ، ساختمان استوانه اى شكلى كه در چار گوشه قلعه ها براى دفاع مى سازند نيز برج ناميده مى شود، و همين معنا منظور آيه است چون مى فرمايد: (و لقد جعلنا فى السماء بروجا و زيناها للناظرين و حفظناها من كل شيطان رجيم )، پس مراد از كلمه بروج موضع ستارگان در آسمان است .
با اين بيان روشن مى شود اينكه بعضى از مفسرين بروج را به دوازده برج اصطلاحى علم نجوم معنا كرده اند، درست نيست .
ترجمه الميزان ج : 20 ص : 414
و در آيه مورد بحث سوگند به آسمانى ياد شده كه به وسيله برجها محفوظ مى شود، و مناسبت اين سوگند با قصه اى كه به زودى بدان اشاره مى كند، و با وعده و وعيدى كه مى دهد بر كسى پوشيده نماند، و ما به زودى به اين مناسبت اشاره مى كنيم .

و اليوم الموعود

اين جمله عطف است بر كلمه (السماء)، يعنى سوگند به آسمان داراى برجها، و (سوگند به روز موعود) كه منظور از آن روز قيامتى است كه خداى تعالى وعده داده در آن روز ميان بندگانش داورى كند.

و شاهد و مشهود

اين دو كلمه نيز عطف بر (سماء) است ، و همه اين مذكورات سوگند بعد از سوگند است بر مطلبى كه مى خواهد در اين سوره بيان كند، و آن - همانطور كه اشاره كرديم - تهديد شديد است به كسانى كه مؤ منين را فريب مى دهند و يا شكنجه مى كنند كه چرا ايمان آورده ايد، و نيز وعده جميلى است به كسانى كه ايمان آورده و عمل صالح مى كنند.
پس گويا فرموده : سوگند مى خورم به آسمان داراى بروج كه شيطانها به وسيله آن رانده مى شوند، كه خدا كيد شيطانها و اولياى كافرشان را از ايمان مؤ منين دفع مى كند، و سوگند مى خورم به روز موعودى كه هر انسانى به جزاى اعمالش مى رسد، و سوگند مى خورم به شاهدى كه اعمال اين كفار را و رفتارشان با مؤ منين را مى بينند، و سوگند مى خورم به آينده مشهودى كه همه آن را به زودى خواهند ديد كه آن افرادى كه مؤ منين را اذيت مى كنند چنين و چنان مى شوند، تا آخر دو آيه .
مقصود از (شاهد) در (و شاهد و مشهود) رسول اللّه (صلى الله عليه و آله ) و مراد از (مشهود) شكنجه هاى كفّار به مؤ منين وثواب و كيفر اخروى هر كدام است
از اينجا روشن مى گردد كه شهادت در دو كلمه (شاهد) و (مشهود) به يك معنا است ، و آن عبارت است از حاضر بودن و به چشم خود ديدن ، نه به معناى اقامه شهادت ، براى اينكه اگر به آن معنا مى بود جا داشت بفرمايد: (و مشهود عليه ) چون شهادت به اين معنا حتما بايد با حرف على متعدى شود.
بنابر اين ، كلمه (شاهد) قابل انطباق است بر رسول خدا (صلى اللّه عليه و آله و سلم )، براى اينكه آن جناب امروز شاهد اعمال امت است ، و فرداى قيامت بدانچه ديده شهادت مى دهد. و كلمه (مشهود) هم قابل انطباق است با شكنجه اى كه كفار به اين مؤ منين مى دادند، و وضعى كه در آخرت به خود مى گيرند، و يا به عبارتى جزاى آن رفتار، و يا به عبارتى ديگر آنچه در روز قيامت براى اين ظالمان و مظلومان رخ مى دهد، چه ثواب و چه عقاب . و بنابر اين احتمال نكره آمدن اين دو كلمه به منظور تعظيم بوده و خواسته است بفهماند، شاهد و مشهودى كه از حيطه تعريف بيرون است .
اقوال عديده مفسرين درباره مراد از (شاهد و مشهود)
مفسرين در تفسير (شاهد) و (مشهود) سخنان بسيار دارند كه بعضى آنها را تا سى وجه شمرده اند، از قبيل اينكه بعضى گفته اند: شاهد روز جمعه ، و مشهود روز عرفه است . يا شاهد روز عيد قربان و مشهود روز عرفه است . و يا شاهد روز عرفه و مشهود روز قيامت است . يا شاهد فرشته است كه عليه انسان شهادت مى دهد و مشهود روز قيامت است . و يا اينكه شاهد گواهانند كه عليه مردم شهادت مى دهند و مشهود مردمى هستند كه عليه شان شهادت داده شده .
و يا اينكه شاهد امت اسلام و مشهود ساير امت ها هستند. و يا شاهد اعضاى بنى آدم و مشهود خود آدمى است . و يا شاهد حجر الاسود و مشهود حاجيان هستند. و يا شاهد شب و روزها و مشهود بنى آدم است . و يا شاهد انبيا و مشهود محمد (صلى اللّه عليه و آله و سلم ) است ، و يا شاهد خداى سبحان و مشهود كلمه (لا اله الا الله ) است .
و يا اينكه شاهد خلق و مشهود حق است يا شاهد خداى تعالى و مشهود روز قيامت است . يا شاهد آدم و ذريه او، و مشهود روز قيامت است . يا شاهد روز ترويه ، و مشهود روز عرفه است و يا روز دوشنبه و روز جمعه است . و يا اينكه شاهد مقربين ، و مشهود عليين هستند. و يا شاهد طفل در داستان اخدود است كه به مادرش گفت صبر كن كه تو بر حقى ، و مشهود خود واقعه است . و يا اينكه شاهد ملائكه دنبال رو و نويسنده اعمال ، و مشهود قرآن فجر است ، و اقوال ديگرى از اين قبيل .
و اكثر اين اقوال - به طورى كه ملاحظه مى كنيد - مبنى بر اين است كه شهادت را به معناى اداى شهادت بگيريم . و بعضى مبنى بر اين است كه براى شاهد و مشهود دو معنا قائل شويم ، و خواننده محترم ضعف اين دو اساس را به دست آورد و توجه فرمود كه : مناسب تر با سياق اين است كه اين دو كلمه را به معناى مشاهده بگيريم ، هر چند كه مستلزم شهادت به معناى ادا در روز قيامت هم باشد، و شاهد قابل انطباق بر رسول خدا (صلى اللّه عليه و آله و سلم ) نيز باشد.
و چطور ممكن است منطبق نباشد با اينكه خود خداى تعالى او را شاهد خوانده و فرموده : (يا ايها النبى انا ارسلناك شاهدا و مبشرا و نذيرا)، و نيز او را شهيد خوانده و فرموده : (ليكون الرسول شهيدا عليكم ) و خواننده توجه فرمود كه گفتيم شهادت بر اعمال از ناحيه شاهدان اعمال چه معنا دارد.
در اين سوگندها جواب حذف شده ، چون با بودن آيه (ان الذين فتنوا المؤ منين و المومنات ... ذلك الف وز الكبير)، احتياجى به ذكر آن نبود، و آيه (قتل اصحاب الاخدود...)، هم اشعار به آن داشت ، و خواننده اين آيات مى فهمد كه تقدير كلام چنين است : (به آسمان داراى برجها و به روز موعود و به شاهد و مشهود سوگند كه آزار دهندگان مؤ منين عذابى در جهنم دارند، و خداوند مؤ منين صالح را اگر خلوص به خرج دهند موفق به صبر مى كند، و در حفظ ايمانشان از كيد دشمنان ياريشان مى فرمايد، همانطور كه در داستان اخدود كرد).
اقوال از (اصحاب الاخدود) و معناى (قتل اصحاب الاءخدود)

قتل اصحاب الاخدود

در اين آيه به داستان اخدود اشاره مى كند تا زمينه را براى آيات بعدى كه مى فرمايد: (ان الذين فتنوا...) فراهم سازد، و به هيچ وجه جواب قسم نيست .
و كلمه (اخدود) به معناى شكاف بزرگ زمين است ، و (اصحاب اخدود) جباران ستمگرى بودند كه زمين را مى شكافتند و آن را پر از آتش نموده ، مؤ منين را به جرم اينكه ايمان دارند در آن مى انداختند، و تا آخرين نفرشان را مى سوزاندند.
پس جمله (قتل ...) نفرين بر آنان است ، نه اينكه خواسته باشد خبر دهد، و منظور از (قتل )، لعنت و طرد از درگاه خداى تعالى است ).
بعضى گفته اند: مراد از (اصحاب اخدود) مردان و زنان مؤ منى هستند كه در آن قوم سوخته شدند، و جمله (قتل ) مى خواهد خبر دهد كه اين مردان و زنان به وسيله سوختن در آتش كشته شدند، نه اينكه بخواهد بر آنان نفرين كند. ليكن اين نظريه ضعيف است ، به دليل اينكه بر حسب ظاهر ضميرهاى (اذهم عليها) و (هم على ما يفعلون ) و (ما نقموا) به اصحاب اخدود برمى گردد، و مراد از اين ضمائر و مخصوصا دومى و سومى جباران ستمگرى هستند كه ناقم و شكنجه گر بودند، نه مؤ منين شكنجه شده .

النار ذات الوقود

كلمه (النار) بدل است از كلمه (اخدود)، در نتيجه معنا چنين مى شود (قتل اصحاب النار)، و كلمه (وقود) به معناى آتش ‍ گيرانه است ، حال چه كبريت باشد و چه هيزم و چه چيز ديگر، و اگر نار را به وصف (وقود) توصيف كرد براى اشاره به عظمت امر آن آتش و شدت اشتعال و افروختگى آن بود.

اذ هم عليها قعود

يعنى در حالى كه خود ستمكاران لب آتش و پيرامون آن نشسته بودند تا سوخته شدن مؤ منين را نظاره كنند.

و هم على ما يفعلون بالمؤ منين شهود

يعنى حاضر بودند و عمل سوزاندن و سوخته شدن مؤ منين را مشاهده مى كردند.

و ما نقموا منهم الا ان يومنوا بالله

كلمه (نقم ) - به فتحه نون و قاف - به معناى كراهت شديد است ، مى فرمايد نفرتشان از مؤ منين فقط براى اين بود كه به خدا ايمان داشتند، و به خاطر همين داشتن ايمان ، ايشان را سوزاندند.
آنچه آوردن اوصاف : عزيز، حميد، مالكيّت سموات وارض و شهيد بودن بر هر چيزبراى خداوند در آيه : (و ما نقموا منهم ...) افاده مى كند

العزيز الحميد الذى له ملك السموات و الارض و اللّه على كل شى ء شهيد

اوصافى كه در اين آيه براى اسم جلاله - اللّه - آورده به حجت و دليل حقانيت مؤ منين و مظلوميت آنان ، و بر باطل بودن جباران كه بر خدا جرات نموده ، دست به چنان جناياتى زدند، اشاره دارد و مى فهماند كه به زودى خداى تعالى به آنان جزاى خير، و به اينان عذاب دوزخ مى چشاند.
براى اينكه خداى تعالى اللّه عزيز حميد است ، غالبى است شكست ناپذير على الاطلاق ، و در آنچه مى كند جميل است على الاطلاق ، پس او به تنهايى همه جلالها و جمالها را دارد، و در برابر چنين خدايى بايد خاضع شد، و نبايد متعرض خشم او گرديد، و چون ملك آسمانها و زمين از آن او است ، پس او مليك على الاطلاق است ، و امر و حكم ، مخصوص او است ، بنابر اين او رب العالمين است ، در نتيجه واجب است كه او معبود گرفته شود، و برايش شريك اتخاذ نشود، و از اين بيان نتيجه مى گيريم كه پس ‍ مؤ منين بر حق و كفار در ضلالتند.
از سوى ديگر اللّه - كه پديد آورنده هر چيز است - بر هر چيزى شهيد و حاضر است ، و هيچ چيز از خلق او بر او پوشيده نيست ، و نه عملى از اعمال خلقش ، و او به احسان هر محسن و بدى هر بدكار آگاه است ، و به زودى هر كسى را بدانچه كرده جزا مى دهد.
و كوتاه سخن اينكه : وقتى خداى تعالى متصف به اين صفات كريمه هست ، اين مؤ منين بايد به او ايمان بياورند، و آن جباران هم نبايد متعرض حال ايشان شده به آنان صدمه بزنند.
بعضى از مفسرين در توجيه اجراى صفات نامبرده در آيه شريفه گفته اند: اين مردمى كه از مؤ منين نفرت دارند اگر از مشركين بوده اند آنچه از مؤ منين مورد نفرتشان بوده و بر سر آن ، مؤ منين را مذمت مى كرده اند ايمان به خداى تعالى نبوده ، بلكه انكار خدايان دروغين ايشان بوده ، و اگر از طايفه معطله كه خدا را در تدبير عالم هيچكاره مى دانستند بوده اند، باز مايه نفرتشان ايمان مؤ منين به خدا نبوده ، بلكه اثبات معبودى بوده كه براى آنان شناخته شده نبود، و ليكن در هر دو حال از آنجايى كه برگشت هر دو امر به انكار معبود حق ، و خداى موصوف به صفات جلال بوده لذا در آيه شريفه صفاتى را براى خداى تعالى ذكر نمود.
اشكالى كه متوجه اين توجيه است اين است كه : مشركين يعنى وثنى مسلكان اصلا خدا را معبود نمى دانستند چون براى او قائل به ربوبيتى نسبت به خود نبودند، و تنها صنع و ايجاد را به او نسبت مى دادند و اما ربوبيت را كه مستلزم الوهيت و معبوديت است و به خاطر آن عبادت رب و معبود لازم مى شود، منحصر در ارباب ها و آلهه خيالى خود مى دانستند، در نتيجه تنها آن آلهه را مى پرستيدند و خدا را نمى پرستيدند، پس خداى تعالى به اعتقاد آنان تنها رب ارباب بود و براى مردم ربوبيتى نداشت .
تهديد شكنجه كنندگان مؤ منين و مؤ منات به عذاب جهنّم و عذاب حريق

ان الذين فتنوا المؤ منين و المومنات ثم لم يتوبوا فلهم عذاب جهنم و لهم عذاب الحريق

كلمه (فتنه ) به معناى محنت و شكنجه است ، و جمله (الذين فتنوا...) عام است ، شامل اصحاب اخدود و مشركين قريش كه گروندگان به رسول خدا (صلى اللّه عليه و آله و سلم ) را شكنجه مى دادند، و زن و مردشان را در تنگنا قرار مى دادند، تا از دين اسلام به دين آنان برگردند مى شود.
در مجمع البيان مى گويد: اگر كسى بپرسد چرا در اين آيه بين عذاب جهنم و عذاب حريق جدايى انداخت و فرمود: پس براى ايشان است عذاب جهنم ، و براى ايشان است عذاب حريق ، با اينكه اين دو عذاب يكى است ؟ در جواب گفته مى شود: مراد از اين دو جمله اين است كه : اين طايفه غير از عذاب حريق و آتش گرفتن ، عذابهاى ديگرى در جهنم از قبيل زقوم و غسلين و مقامع دارند.

ان الذين امنوا و عملوا الصالحات لهم جنات تجرى من تحتها الانهار ذلك الفوز الكبير

اين آيه وعده جميلى است به مؤ منين كه مايه دلگرمى آنان است ، همچنان كه آيه قبلى وعيد و تهديدى بود به كفارى كه مؤ منين را شكنجه مى دادند.

ان بطش ربك لشديد

اين آيه تا تمام هفت آيه ، تاءكيد و تحقيق وعده و وعيد سابق الذكر است ، و كلمه (بطش ) - بطورى كه راغب گفته - به معناى گرفتن چيزى با خشم و صولت است .
و اگر كلمه (بطش ) را اضافه كرد به كلمه (رب )، و آن را هم اضافه كرد به كاف خطاب و فرمود: (بطش ربك ) براى دلگرمى به تاءييد و نصرت پروردگارش بود، و اشاره بود به اينكه جباران اين امت نيز سهمى از تهديد و وعيد قبلى دارند.

انه هو يبدى ء و يعيد

مقابله انداختن بين پديد آورنده و برگشت دهنده ، قرينه است بر اينكه منظور از كلمه (ابداء) همان واژه بدء است ، كه به معناى افتتاح و آغاز كردن چيزى است ، چون از عرب شنيده نشده كلمه (ابداء) را استعمال كنند، تا در نتيجه مضارع آن (يبدء) - به ضمه ياء - باشد و ليكن در قرائت چنين آمده ، و در بعضى قرائت هاى متروك به جاى (يبدء) (يبدء) - به فتحه يا و فتحه دال - آمده .
توضيح تعليل شديد بودن بطش پروردگار به اينكه او مبدء و معيد است
و به هر حال آيه شريفه شدت بطش خداى تعالى را تعليل مى كند، به اين بيان كه خداى تعالى مبدء و پديد آورنده است ، و معلوم است كه هر چه را بخواهد ايجاد مى كند، بدون اينكه از چيزى و يا كسى غير از خودش كمك بگيرد، و او است كه هر چيزى را به عين آن وضعى كه قبل از فوت داشت بر مى گرداند، پس خداى تعالى از هيچ امرى كه اراده اش را كرده باشد جلوگير ندارد، و هيچ چيزى كه فوت شده و از بين رفته براى او فوت شده نيست ، و وقتى مطلب بدين قرار باشد، پس او قادر است بر اينكه بر بنده اى كه از حد خود تجاوز كرده عذابى را تحميل كند كه خارج از حد و طاقت او باشد، و نيز مى تواند او را همچنان زنده نگه دارد تا عذاب را بچشد، همچنان كه فرمود: (والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا و لا يخفف عنهم من عذابها).
و او قادر است بر اينكه آنچه به سبب عذاب ، فاسد شده به حالت اولش برگرداند، تا مجرم همچنان عذاب را بچشد، بدون اينكه لحظه اى در بين دو عذاب استراحت داشته باشد، همچنان كه فرمود: (ان الذين كفروا باياتنا سوف نصليهم نارا كلما نضجت جلودهم بدلناهم جلودا غيرها ليذوقوا العذاب )، با اين بيان چند نكته روشن مى گردد:
اول اينكه : سياق آيه مى فهماند كه جمله (انه هو ...) در مقام افاده قصر است ، يعنى مى خواهد بفهماند ايجاد بدون ابزار و مصالح موجودات ، و نيز اعاده آنها تنها و تنها كار خداى سبحان است ، چون در صنع و ايجاد، هيچ كس ديگرى دخالت ندارد.
دوم اينكه : حدود هر چيزى به دست خداى تعالى است ، اگر بخواهد محدود نمى كند، و اگر بخواهد حد چيزى را به حدى ديگر مبدل مى سازد، پس اوست كه عذابها و شكنجه هاى دنيا را به مرگ محدود كرده ، و او مى تواند در آخرت اين حد را بردارد، و معذب ، در دوزخ الى الابد شكنجه ببيند، و هر چه آرزوى مرگ كند بدان نرسد.
سوم اينكه : مراد از شدت بطش (با در نظر گرفتن اينكه گفتيم بطش عبارت است از گرفتن به شدت )، اين است كه هيچ كس ‍ نمى تواند بطش او را جلوگيرى كند، و كسى نيست كه حكم او را رد نمايد، - حال هر حكمى كه رانده باشد - مگر آنكه حكم ديگرى از او، جلو حكم اولش را بگيرد.
اشاره به چند صفت از صفات خداوند در ارتباط با وعده و وعيد او بهاهل بهشت و دوزخ

و هو الغفور الودود

يعنى او كثير المغفره و كثير الموده است ، و اين دو صفت ناظر به وعده اى است كه قبلا به مؤ منين داده بود، همچنان كه صفت شديد البطش ناظر به وعيدى بود كه به كفار داده بود.

ذو العرش المجيد فعال لما يريد

منظور از كلمه (عرش ) كه در لغت به معناى تخت سلطنت است ، مقام مالكيت خداى تعالى ، و كنايه است از اينكه او هر تصرفى كه بخواهد مى تواند در مملكتش كه سراپاى عالم است بكند،
و هر حكمى را كه بخواهد به هر نحوى كه بخواهد براند. و كلمه (مجيد) صفت مشبهه از مجد است ، كه به معناى عظمت معنوى است ، و همان كمال ذات و صفات خدا است و معناى اينكه فرمود: (فعال لما يريد) اين است كه او هر چه بخواهد مى كند، و چيزى نيست كه او را از آنچه اراده كرده منصرف سازد، نه از داخل ذات خود، كه مثلا دچار كسالت و خستگى شود، و يا اراده اش ‍ مبدل به اراده اى ديگر شود، و يا به هر جهت ديگر از اراده اش صرفنظر كند، و نه از خارج ، مثل اينكه كسى جلو او را از انفاذ اراده اش ‍ بگيرد، پس او مى تواند به كسانى كه مؤ منين را شكنجه مى دهند وعده آتش دوزخ بدهد، و به كسانى كه ايمان آورده و عمل صالح مى كنند وعده بهشت بدهد، براى اينكه او هم ذو العرش است و هم مجيد، و او خلف وعده نمى كند، چون (فعال لما يريد) است .

هل اتيك حديث الجنود فرعون و ثمود

اين استفهام مى خواهد مطالب گذشته را مسلم كند، و براى شدت بطش خداى تعالى نمونه هايى ارائه دهد و بفهماند چطور (مالك ) و (مجيد) و (فعال لما يريد) است ، و اين در عين حال ، دلگرمى براى رسول خدا (صلى اللّه عليه و آله و سلم ) و مايه مسرت نفس شريف آن جناب نيز هست ، و معناى دو آيه روشن است .

بل الذين كفروا فى تكذيب

بعيد نيست كه از سياق استفاده شود كه مراد از (الذين كفروا) تنها كفار از قوم رسول خدا (صلى اللّه عليه و آله وسلم ) باشد، و در اين آيه كه كلمه (بل ) بر سرش در آمده ، از اثر كردن مواعظ و استدلالهاى گذشته در دل كفار اعراض شده ، مى فرمايد: نبايد از آنان اميد داشت كه با شنيدن اين مواعظ و حجت ها ايمان بياورند، براى اينكه آنهايى كه كفر مى ورزند و همچنان بر تكذيب خود پافشارى مى كنند، آنها از موعظه و استدلال منتفع نمى گردند.
از اينجا روشن مى شود كه مراد از ظرف قرار دادن تكذيب و گفتن اينكه كفار در ظرف تكذيب قرار دارند، همان اصرار ورزيدن آنان بر تكذيب است .

و اللّه من ورائهم محيط

(وراى هر چيزى ) جهات خارجى آن است ، جهاتى كه از آن خارج و به آن محيط است . مى فرمايد: خدا از خارج محيط به آنان و ناظر اعمالشان است ، و اين اشاره است به اينكه كفار نمى توانند با كفر خود خدا را عاجز سازند، چون او محيط به ايشان و از هر جهت قادر بر ايشان است ، اين جمله نيز تسليت خاطر خطير رسول خدا (صلى اللّه عليه و آله وسلم ) است .
و از بعضى از مفسرين نقل شده كه گفته اند جمله (من ورائهم ) اشاره است به اينكه كفار خدا را پشت سر خود انداخته اند. معلوم مى شود اين مفسر كلمه (وراء) را به معناى پشت گرفته .
(بل هو قران مجيد فى لوح محفوظ)
اين جمله از اعراض قبلى هم اعراض مى كند، مى فرمايد علت اينكه گفتيم موعظه و حجت به دردشان نمى خورد، اصرار بر تكذيبشان نيست ، بلكه اين است كه كفار قرآن را از ناحيه خدا نمى دانند و حال آنكه چنين نيست ، بلكه قرآن كتابى است خواندنى و داراى معانى والا و معارفى زياد كه در لوح محفوظ بوده لوحى كه از دستبرد باطل و شيطانها محفوظ است .
بحث روايتى
رواياتى درباره مراد از(و شاهد و مشهود) داستان اصحاب اخدود، وصف لوح محفوظ،و...)
 در الدر المنثور است كه ابن مردويه از جابر بن عبد اللّه روايت كرده كه گفت : شخصى از رسول خدا (صلى اللّه عليه و آله وسلم ) از آيه (و السماء ذات البروج ) پرسيد، فرمود: يعنى آسمان داراى كواكب . و از آيه (الذى جعل فى السماء بروجا) پرسيد، فرمود: باز يعنى كواكب شخصى ديگر پرسيد پس جمله (فى بروج مشيده ) چه معنا دارد؟ فرمود: يعنى قصور و كاخهاى مجلل .
و در همان كتاب است كه عبد بن حميد، ترمذى ، ابن ابى الدنيا، (در كتاب اصول ) ابن جرير، ابن منذر، ابن ابى حاتم ، ابن مردويه ، و بيهقى (در كتاب سنن خود)، از ابو هريره روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: منظور از (يوم موعود) روز قيامت ، و منظور از (يوم مشهود) روز عرفه است ، و منظور از (شاهد)، روز جمعه است ....
مؤ لف : الدر المنثور نظير اين روايت را به طرقى ديگر از ابى مالك و سعيد بن مسيب و جبير بن مطعم ، از رسول خدا (صلى اللّه عليه و آله وسلم ) نقل كرده ، كه عبارت طريق آخرى اين است : شاهد روز جمعه و مشهود روز عرفه است .
و اين عبارت از عبد الرزاق و فاريابى و عبد بن حميد و ابن جرير و ابن منذر از على بن ابى طالب نقل شده .
و نيز در آن كتاب آمده كه عبد بن حميد و ابن منذر، از على (عليه السلام ) روايت كرده اند كه فرمود: يوم موعود، روز قيامت ، و شاهد، روز جمعه ، و مشهود، روز عيد قربان است .
و در مجمع البيان گفته : روايت شده كه مردى داخل مسجد رسول خدا (صلى اللّه عليه و آله وسلم ) شد ديد مردى دارد از رسول خدا (صلى اللّه عليه و آله و سلم ) حديث نقل مى كند، مى گويد من پرسيدم : شاهد و مشهود چيست ؟ گفت : بله ، شاهد روز جمعه و مشهود روز عرفه است . از او گذشته نزد مرد ديگرى رفتم كه او نيز از رسول خدا (صلى اللّه عليه و آله وسلم ) حديث مى كرد، از او نيز همين سؤ ال را كردم ، گفت : اما شاهد، روز جمعه است ، و اما مشهود روز عيد قربان است .
از پيش او هم گذشته نزد جوانى رفتم كه رخساره اى چون دينار طلا درخشنده داشت ، او نيز از رسول خدا (صلى اللّه عليه و آله وسلم ) حديث مى كرد، پرسيدم : به من خبر بده از اينكه شاهد و مشهود چيست ؟ گفت : بله شاهد، محمد رسول اللّه (صلى اللّه عليه و آله و سلم )، و مشهود روز قيامت است ، مگر كلام خدا را نشنيده اى كه مى فرمايد: (يا ايها النبى انا ارسلناك شاهدا و مبشرا و نذيرا) و در آن رسول خدا (صلى اللّه عليه و آله و سلم ) را شاهد و مبشر و نذير ناميده ، و نيز مگر نشنيده اى كه مى فرمايد: (ذلك يوم مجموع له الناس و ذلك يوم مشهود)، و در آن روز قيامت را روز مشهود مى خواند.
پرسيدم : آن محدث اولى كيست ؟ گفتند: ابن عباس است ، از دومى پرسيدم گفتند: ابن عمر است ، از سومى پرسيدم گفتند: حسن بن على (عليهماالسلام ) است .
مؤ لف : و اين حديث بطرق مختلف و الفاظى نزديك به هم نقل شده ، و در تفسير اين آيه گذشت كه آنچه حسن بن على (عليهماالسلام ) فرموده ، از نظر سياق آيات به ذهن روشن تر مى رسد، هر چند كه لفظ شاهد و مشهود با وجوه ديگر نيز به وجهى قابل انطباق است .
رواياتى در داستان اصحاب اخدود در ذيل(قتل اصحاب الاخدود)
و در تفسير قمى در ذيل جمله (قتل اصحاب الاخدود) آمده كه : علت نزول اين آيه چنين بود، كه (ذونواس )، مردم حبشه را براى جنگ با يمن به هيجان آورد، و او آخرين پادشاه از دودمان (حمير) و از يهوديان بود،
و به همين جهت همه مردم ، دين او را گرفتند و يهودى شدند، او خود را يوسف نام نهاده بود و سالها سلطنت كرده بود تا در آخر شنيد كه در نجران بقايايى از مسيحيان باقى مانده اند كه بر دين عيسى و حكم انجيلند، و بزرگ دينشان عبد اللّه بن بريامن است ، اطرافيانش او را تحريك كردند كه به سوى قوم نجران لشكر بكشد و آنان را به قبول دين يهود وادار سازد، ذونواس با لشكرش ‍ حركت كرده به نجران آمد و همه مسيحى مذهبان را جمع كرده پيشنهاد كرد تا به دين يهود درآيند، مردم نپذيرفتند، با آنان مجادله كرد و باز پيشنهاد خود را تكرار و مردم را به قبول آن تحريك نمود، و تا جايى كه توانست بر اين كار حرص ورزيد، اما نپذيرفتند، حاضر شدند كشته بشوند ولى به دين يهود در نيايند، پس ذونواس براى از بين بردنشان گودالى پر از هيزم درست كرد، و آتشى عظيم بر افروخت ، بعضى را زنده در آتش انداخت و بعضى را با شمشير كشت و مثله كرد، يعنى بينى و انگشت و عورتشان و... را بريد تا جايى كه عدد كشتگان و سوختگان به بيست هزار نفر رسيد، يك نفر از آنان به نام (دوش ذو ثعلبان ) بر اسب تيزتكى سوار شد و گريخت ، هر چه دنبالش رفتند نتوانستند او را بيابند، چون او راه رمل را پيش گرفت كه افراد نا آشنا در آنجا گم مى شوند، ذونواس با لشكر خود برگشت و همچنان به كشتن آن مردم پرداخت و آيه شريفه (قتل اصحاب الاخدود... العزيز الحميد) مربوط به اين جريان است .
و در مجمع البيان است كه سعيد بن جبير گفته : وقتى اهالى اسفندهان شكست خوردند، عمر بن خطاب گفت : اينان نه يهودند و نه نصرانى ، و هيچ كتابى ندارند، بلكه مجوسيند. على بن ابى طالب فرمود: بلى ، اهل كتابند، چون كتابى داشته اند كه از بين رفته .
و جريانش بدين قرار بوده كه يكى از پادشاهان ايشان در حال مستى با دختر خود زنا كرد، - و يا فرمود: با خواهر خود - همينكه از مستى به خود آمد و فهميد كه چه كرده ، در فكر چاره بر آمد، دخترش (و يا خواهرش ) گفت : اهل مملكت را جمع كن و به ايشان بگو كه من معتقدم ازدواج با دختران جائز است ، و دستور بده كه ايشان نيز با دختران خود ازدواج كنند، و اين كار را حلال بدانند، شاه مردم را گرد آورد، ولى مردم حاضر نشدند او را در اين عمل پيروى كنند، ناگزير براى آتش زدن آنان زمين را كند و گودالى - اخدودى - درست كرده ، آن را پر از آتش ساخت ، و به يك يك آنان پيشنهاد كرد سنت او را بپذيرند، هر كس امتناع ورزيد در آن اخدود افكند، و هر كس پذيرفت رهايش كرد.
مؤ لف : اين معنا در الدر المنثور هم از عبد بن حميد از آن جناب روايت شده .
و از تفسير عياشى نقل مى كنند كه به سند خود از جابر از امام باقر (عليه السلام ) روايت كرده كه فرمود: على (عليه السلام ) شخصى را نزد اسقف نجران فرستاد تا بپرسد اصحاب اخدود چه كسانى بودند، اسقف پاسخى فرستاد امام فرمود اينطور كه او پنداشته نبوده ، و به زودى من داستان اصحاب اخدود را برايتان مى گويم .
خداى عزوجل مردى از اهل حبشه را به نبوت برگزيد، مردم حبشه او را تكذيب كردند، پيامبرشان با كفار نبردى را آغاز كردند ولى يارانش همه كشته شدند، و خود و جمعى از اصحابش اسير شدند، آنگاه براى كشتنش گودالى درست نموده ، از آتش پر كردند، آنگاه مردم را جمع آورده گفتند هر كس بر دين ما است و دستور ما را گردن مى نهد كنار برود، و هر كس بر دين اين مردم است بايد به پاى خود (داخل ) در آتش شود، اصحاب آن پيامبر براى رفتن در آتش از يكديگر سبقت مى گرفتند، تا نوبت به زنى رسيد كه كودكى يك ماهه در بغل داشت ، همينكه خيز گرفت تا در آتش شود ترس از آتش و ترحم درباره كودك بر دلش مستولى شد، ولى كودك يك ماهه اش به زبان آمد كه مادر مترس ، من و خودت را در آتش بينداز، براى اينكه اين مجاهدت در راه خدا، به خدا سوگند ناچيز است ، زن خود و كودكش را در آتش افكند، و اين يكى از كودكانى است كه در كودكى به زبان آمده .
مؤ لف : اين معنا در الدر المنثور (نيز) از ابن مردويه از عبد اللّه بن نجى از آن جناب نقل شده .
و نيز الدر المنثور از ابن ابى حاتم از طريق عبد اللّه بن نجى از آن جناب نقل كرده كه فرمود: پيامبر اصحاب اخدود، حبشى بود.
و نيز از ابن ابى حاتم و ابن منذر از طريق حسن از آن جناب روايت آورده كه در تفسير آيه اصحاب الاخدود فرمود: اهل حبشه بودند.
و بعيد نيست از روايات وارده درباره اصحاب اخدود استفاده شود كه داستان اصحاب اخدود يك داستان نبوده ، بلكه وقايع متعددى بوده كه يكى در حبشه و يكى در يمن و يكى در عجم اتفاق افتاده ، و آيه شريفه مى خواهد به همه داستانها اشاره كند.
و در اين ميان روايات ديگرى نيز هست كه از محل وقوع اين داستان ساكت است .
رواياتى در وصف لوح محفوظ
و در تفسير قمى در ذيل آيه (بل هو قران مجيد فى لوح ) محفوظ آمده كه : لوح محفوظ دو طرف دارد، يك طرفش بر سمت راست عرش بر پيشانى اسرافيل است كه هر وقت خداى تعالى سخن از وحى مى كند لوح به پيشانى اسرافيل مى زند، و اسرافيل در لوح نظر مى كند، و آنچه را در لوح مى بيند به جبرئيل وحى مى كند.
و در الدر المنثور است كه ابو الشيخ و ابن مردويه از ابن عباس روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود خداى تعالى لوحى از در سفيد خلق كرد كه دو جلد آن از زبرجد سبز است ، و خطوط آن از نور است كه روزى سيصدوشصت بار بدان توجه مى كند، و با آن لحظه ها، زنده مى كند، مى ميراند، خلق مى كند، رزق مى دهد، عزيز مى كند، ذليل مى سازد، و هر چه مى خواهد مى كند.
مؤ لف : روايات در صفت لوح بسيار زياد و مختلف است كه درباره همه آنها بايد دانست كه جنبه تمثيل دارد، يعنى امور معنوى را با لسان مادى مجسم ساخته اند.
سوره طارق ، مكى است و هفده آيه دارد
سوره طارق آيات 17-1

بسم اللّه الرحمن الرحيم و السماء و الطارق (1) و ما ادرئك ما الطارق (2) النجم الثاقب (3) ان كل نفس لما عليها حافظ (4) فلينظر الانسن مم خلق (5) خلق من ماء دافق (6) يخرج من بين الصلب و الترائب (7) انه على رجعه لقادر (8) يوم تبلى السرائر (9) فماله من قوه و لا ناصر (10) و السماء ذات الرجع (11) و الارض ذات الصدع (12) انه لقول فصل (13) و ما هو بالهزل (14) انهم يكيدون كيدا (15) و اكيد كيدا (16) فمهل الكفرين امهلهم رويدا (17).

ترجمه آيات
به نام خداى رحمان و رحيم . سوگند به آسمان و به طارق (1).
و تو چه مى دانى كه طارق چيست (2).
ستاره اى است كه پرده ظلمت را مى درد (3).
(سوگند به آن دو كه ) هيچ انسانى نيست مگر آنكه نگهبانى بر او موكل است (4).
انسان بايد نگاه كند كه از چه چيز آفريده شده است (5).
از آبى جهنده آفريده شده (6).
كه از ما بين استخوانهاى پشت و استخوانهاى سينه بيرون مى آيد (7).
آن وقت مى فهمد كه خداى تعالى بر خلقت بار دو روزى كه نهفته هاى در باطن انسان ظاهر مى شود (9).
در آن روز انسان نه نيروى دفاعى دارد و نه ياورى (10).
سوگند به آسمان محل تحولات شگرف (11).
و سوگند به زمين پر شكاف (كه گياهان و چشمه سارها از آن سر بر مى آورند) (12).
(سوگند به اين دو كه ) قرآن سخن جدا سازنده حق از باطل است (13).
نه سخن بيهوده و شوخى (14).
(پس ) اين كفار (بدانند) كه اگر به نوعى عليه دعوت تو، كيد و حيله مى كنند (15).
من هم به نوعى عليه شان كيد و حيله مى كنم (16).
پس در هلاكت آنان عجله مكن چند صباحى منتظر باش و اندكى مهلتشان بده (17).
بيان آيات
در اين سوره مردم را به معاد انذار كرده ، و استدلال كرده به اطلاق قدرت ، و سخن را با تاءكيد ايفاء نموده ، و ضمنا به حقيقت آن روز اشاره مى كند و سوره را با تهديد كفار ختم مى نمايد، و اين سوره سياقى مكى دارد.
معناى (طارق ) و (ثاقب )

و السماء و الطارق و ما ادريك ما الطارق النجم الثاقب

ماده (طرق ) در اصل - به طورى كه گفته اند - به معناى زدن به شدت است ، به طورى كه صدايش به گوشها برسد. و (مطرقه - چكش ) را هم به همين جهت مطرقه مى گويند، و نيز اگر راه را طريق گفته اند باز به اين مناسبت است كه رونده با پا بدان مى كوبد و صداى پايش به گوشها مى رسد. ولى به تدريج در پيمودن طريق استعمال شده و در آن شايع گشت ، و سپس اختصاص يافت به آمدن از سفر در هنگام شب ، و اين نيز بدان مناسبت بود كه غالبا شخصى كه شبانه از راه مى رسد همه درها را بسته مى بيند، و ناگزير در را مى كوبد، و سپس استعمالش در هر چيزى كه شب ظاهر شود شايع گشت ، مانند ستارگان كه در شب پيدا مى شوند، و در آيه همين معنا منظور است .
و كلمه (ثقب ) در اصل به معناى دريدن بود، و بعدها به معناى هر چيز نورانى و روشنگر شد، به اين مناسبت كه چنين چيزى پرده ظلمت را با نور خود مى درد.
و گاهى هم به معناى بلندى و ارتفاع مى آيد، و از اين باب است كه مى گويند: (ثقب الطائر) يعنى پرنده اوج گرفت ، به اين مناسبت كه با پرواز خود جو بالا را پاره مى كند.
پس اينكه فرمود: (و السماء و الطارق ) سوگندى است به آسمان و به طارق ، و آنگاه طارق را تفسير كرده به نجم ، يعنى ستاره كه در شب طلوع مى كند. و جمله (و ما ادريك ما الطارق ) امر آن را بزرگ داشته ، مى فهماند كه به چيز بزرگى سوگند ياد كرده . و جمله (النجم الثاقب ) بيان طارق است ، و جمله در معناى جواب استفهام تقديرى است ، گويا وقتى فرموده : تو نمى دانى كه طارق چيست ! شخصى پرسيده : چيست ؟ فرموده : (النجم الثاقب ).


مراد از اينكه فرمود: (هيچ نفسى نيست جز اينكه بر آن حافظى است )

ان كل نفس لما عليها حافظ

اين جمله جواب قسم است ، و كلمه (لما) در آن به معناى (الا) است ، و معناى آيه اين است كه : هيچ نفسى نيست الا اينكه نگهبانى بر او موكل است . و مراد از موكل شدن نگهبانى براى حفظ نفس ، اين است كه فرشتگانى اعمال خوب و بد هر كسى را مى نويسند، و به همان نيت و نحوه اى كه صادر شده مى نويسند، تا بر طبق آن در قيامت حساب و جزا داده بشوند، پس منظور از (حافظ)، فرشته ، و منظور از (محفوظ) عمل آدمى است ، همچنان كه در جاى ديگر فرموده : (و ان عليكم لحافظين كراما كاتبين يعلمون ما تفعلون ).
و بعيد نيست كه مراد از حفظ نفس ، حفظ خود نفس و اعمال آن باشد، و منظور از حافظ، جنس آن بوده باشد، كه در اين صورت چنين افاده مى كند كه جانهاى انسانها بعد از مردن نيز محفوظ است ، و با مردن نابود و فاسد نمى شود، تا روزى كه خداى سبحان بدنها را دوباره زنده كند، در آن روز جانها به كالبدها برگشته دوباره انسان بعينه و شخصه همان انسان دنيا خواهد شد، آنگاه طبق آنچه اعمالش اقتضا دارد جزا داده خواهد شد، چون اعمال او نيز نزد خدا محفوظ است ، چه خيرش و چه شرش .
بسيارى از آيات قرآن كه دلالت بر حفظ اشيا دارد اين نظريه را تاءييد مى كند، مانند آيه (قل يتوفيكم ملك الموت الذى و كل بكم )، و آيه (اللّه يتوفى الانفس حين موتها و التى لم تمت فى منامها فيمسك التى قضى عليها الموت ).
ظاهر آيه اى كه در سوره انفطار بود و مى گفت وظيفه ملائكه حافظ حفظ نامه هاى اعمال است ، با اين نظريه منافات ندارد، براى اينكه حفظ جانها هم مصداقى از نوشتن نامه است ، همچنان كه از آيه (انا كنا نستنسخ ما كنتم تعملون ) به بيانى كه در تفسيرش گذشت اين معنا استفاده مى شود.
شخصيت انسان به نفس و روح او است و لذا انسانى كه در قيامت اعاده مى شود عين همانانسان دنيوى است نه مثل او
 با اين بيان ديگر جايى براى اعتراضى كه شده باقى نمى ماند، و آن اعتراض به كسانى شده كه به اطلاق قدرت خداى تعالى استدلال كرده اند بر مساءله معاد، و گفته اند: وقتى قدرت خداى تعالى مطلق است چرا نتواند مردم را در آخرت دوباره زنده كند، معترضين ، اعتراض كرده اند ما هم قدرت خداى تعالى را مطلق مى دانيم ، ولى خداى تعالى به ايجاد ممكن الوجود قادر است ، و قدرتش هيچ قيد و شرطى ندارد، نه ممتنع الوجود (نظير اجتماع دو نقيض و يا اجتماع دو ضد)، كه خودش وجود پذير نيست ، و اعاده انسان بعينه از محالات است ، و محال تحقق و هستى نمى پذيرد چون انسانى كه مى خواهد در آخرت خلق شود مثل انسان دنيوى است ، نه عين او كه در دنيا بود، و معلوم است كه مثل من غير از خود من است .
جوابى كه گفتيم از بيان ما استفاده مى شود اين است كه : شخصيت يك انسان به نفس و يا به عبارت ديگر به روح او است ، نه به بدن او، در آخرت هم وقتى خداى تعالى بدن فلان شخص را خلق كرد، و نفس و يا به عبارتى روح او را در آن بدن دميد قطعا همان شخصى خواهد شد كه در دنيا به فلان اسم و رسم و شخصيت شناخته مى شد، هر چند كه بدنش با صرفنظر از نفس ، عين آن بدن نباشد بلكه مثل آن باشد.

فلينظر الانسان مم خلق

يعنى انسان بايد بينديشد كه از چه خلق شده ، و مبداء خلقتش چه بوده و چه چيزى به دست خداى تعالى به اين صورت انسانى در آمده ؟
جمله مورد بحث به خاطر اينكه حرف (فاء) در اولش آمده متفرع بر آيه قبلى ، و نتيجه گيرى از مطلبى است كه فحوايش با كمك سياق بر آن دلالت دارد، و حاصل معنا چنين است : وقتى معلوم شد هر نفسى به ذات و اعمالش نزد خدا محفوظ است ، و هيچ چيز از او فانى و از اعمال او فراموش نمى شود،
پس انسان بايد بپذيرد كه به زودى به سوى پروردگارش بر مى گردد، و طبق آنچه كرده جزا داده مى شود، و اين برگشتن را بعيد نشمارد، و اگر مى خواهد بفهمد كه هيچ بعيد نيست و به معاد يقين پيدا كند نظر كند به خلقت نخستينش ، و به ياد آورد روزى را كه قطره اى آب جهنده بود، كه از فضاى مابين استخوانهاى پشت و استخوانهاى سينه خارج مى شود.
خوب ، همان كسى كه آن آب را توانست به صورت انسان امروز در آورد، چرا نتواند با همان قدرت كامله اش بعد از مردن دوباره او را برگرداند؟!
در اين دو آيه كلمه (خلق ) به صيغه مجهول (خلق شده ) آمده ، و نام فاعل را كه خداى سبحان است نبرده ، و اين اشاره است به اينكه از شدت ظهور لازم نبوده كه نام او برده شود، همه مى دانند كه خالق اين خلق شده خدا است .
استدلال بر قدرت خدا بر احياء اموات به خلقت انسان از آبى جهنده كه از بين (صلب) و (ترائب ) خارج مى شود

خلق من ماء دافق

آبى را كه با سرعت و فشار جريان داشته باشد آب دافق گويند، كه در اينجا منظور نطفه آدمى است ، كه با فشار از پشت پدر به رحم مادر منتقل مى شود، و اين جمله جواب از استفهامى تقديرى است كه جمله (مم خلق ) آن را مى فهماند (و آن همين است كه بعد از انديشيدن ، از خود مى پرسد من از چه خلق شده ام ؟ جوابش هم جمله مورد بحث است كه مى فرمايد از آبى جهنده ).

يخرج من بين الصلب و الترائب

كلمه (صلب ) به معناى پشت ، و كلمه (ترائب ) جمع (تريبه ) است كه به معناى استخوان سفيد است
مفسرين در توجيه اين آيه اختلافى عجيب به راه انداخته اند، و ظاهرا منظور از جمله (بين الصلب و الترائب ) اين است كه : منى از نقطه محصورى از بدن خارج مى شود كه آن نقطه بين استخوانهاى پشت و استخوانهاى سينه قرار دارد.
البته اين را ياد آور شويم كه مراغى صاحب تفسير معروف به (مراغى ) در ذيل اين آيه از بعضى اطباء توجيه دقيق و علمى براى اين آيه نقل كرده اگر كسى بخواهد مى تواند به آنجا مراجعه كند.

انه على رجعه لقادر

كلمه (رجع ) به معناى برگرداندن است ، و ضمير (انه ) به خداى تعالى بر مى گردد،
و اگر به آوردن ضمير اكتفا كرد، و با اينكه مقام ، مقام اظهار بود نام مقدس اللّه را ذكر نكرد، براى اين بود كه از شدت ظهور فرقى ميان اظهار و اضمار نبود، نظير كلمه خلق كه مجهول آورده شد.
و معناى عبارت اين است كه : آن كسى كه انسان را از آبى به چنين صفت آفريده قادر بر اعاده او و زنده كردنش بعد از مرگ ، و اعاده بدنى مثل بدن دنيائيش هست ، چون قدرت بر هر چيز قدرت بر مثل آن نيز هست ، و اين قاعده معروف و مسلم است كه حكم امثال در آنچه شده و آنچه نشده يكسان است .
وجه تسميه قيامت به (يوم تببلى السّرائر)

يوم تبلى السرائر

كلمه (يوم ) ظرف است براى رجع ، و (سريره ) عبارت است از هر چيزى كه انسان در دل خود پنهان مى كند، و كلمه (بلاء) كه فعل (تبلى ) مشتق از آن است به معناى آزمايش و نيز شناسايى و كشف نهانى ها است .
در نتيجه معناى آيه اين است كه : رجع در روزى است كه آنچه از عقايد و آثار اعمال كه انسانها پنهان كرده بودند، چه خيرش و چه شرش به مورد آزمايش و شناسايى قرار مى گيرد، و زرگر اعمال و عقايد آنها را در بوته زرگرى خود مى آزمايد، تا معلوم شود كدام صالح و كدام فاسد بوده و كدام خالص و كدام داراى ناخالصى و عيار است و بر طبق آن صاحبش را جزا مى دهد، پس آيه مورد بحث در معناى آيه زير است : (ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به الله ).

فما له من قوه و لا ناصر

يعنى نه خودش نيرويى دارد تا عذاب خدا را از خود دفع كند، و نه ياورى دارد كه او از وى دفاع كند، و خلاصه در روز رجع براى هيچ كس هيچ قدرتى نيست ، نه از ناحيه خودش ، و نه از ناحيه ديگران .

و السماء ذات الرجع و الارض ذات الصدع

اين دو جمله دو سوگند است بعد از سوگندهاى اول سوره ، تا امر قيامت و بازگشت به سوى خداى تعالى را تاءكيد كند، و مراد از (آسمان صاحب رجع )، همين تحولاتى است كه در آسمان براى ما محسوس است ، ستارگان و اجرامى در يك طرف آن غروب و از طرف ديگر دوباره طلوع مى كنند.
بعضى گفته اند: منظور از رجع آسمان ، باريدن آن است ، و مراد از (زمين صاحب صدع ) شكافتن زمين و روييدن گياهان از آن است ، و مناسبت اين دو سوگند با مساءله معاد بر كسى پوشيده نيست .
وصف قرآن به اينكه (قول فصل ) است و(هزل نيست )

انه لقول فصل و ما هو بالهزل

كلمه (فصل ) به معناى جدا كردن دو چيز از هم است ، به طورى كه بين آن دو فاصله اى پيدا شود، و با اينكه قرآن قول فاصل و جدا سازنده است ، اگر آن را قول فصل خوانده ، از باب (زيد عدل ) است ، و (هزل ) به معناى شوخى است ، در مقابل جدى .
و اين دو آيه جواب قسم است و ضمير (انه ) به قرآن بر مى گردد، و معنايش اين است كه : به آسمانى چنان و زمينى چنين سوگند، كه قرآن سخنى جدا سازنده بين حق و باطل است ، و كلامى خالى از جد، و صرف شوخى نيست ، آنچه را قرآن ثابت مى كند حق محض است ، كه شكى در آن نيست ، و چون حق است هيچ باطلى نمى تواند آن را باطل سازد، و هر باطلى در صدد ابطال آن بر آيد باطل بدون ترديد است ، پس خبرى هم كه از قيامت و بازگشت داده حق است و در آن شكى نيست .
ولى بعضى گفته اند: ضمير نامبرده به مطلب قبلى يعنى خبر رجوع و معاد بر مى گردد. ولى وجه سابق وجيه تر است .

انهم يكيدون كيدا و اكيد كيدا

يعنى كفار با كفرشان و انكار معادشان همه در اين فكرند كه با حيله هايى نور خدا را خاموش و دعوت تو را باطل سازند، و من هم عليه ايشان حيله مى كنم ، و حيله خداى تعالى همين است كه ايشان را به دشمنى با سعادت خود وا مى دارد، استدراج مى كند مى فرمايد: مال و اولاد بيشترى مى دهم ، بر دلهايشان مهر مى زنم ، و گمراهشان مى كنم ، و بر گوش و چشمشان پرده مى افكنم ، اين چنين حيله مى كنم ، تا در آخر به سوى عذاب روز قيامتش بكشانم .

فمهل الكافرين امهلهم رويدا

كلمه (تمهيل ) مصدر باب تفعيل است كه فعل امر (مهل ) مشتق از آن است ،
به معناى امهال ، يعنى مهلت دادن ، و خلاصه هر دو لفظ به يك معنا است ، اما اولى كه باب تفعيل است تدريج را مى رساند، و دومى كه از باب افعال است يكبارگى را. و كلمه (رويد) به معناى اندك است .
و معناى آيه اين است كه : وقتى مى بينى آنها كيد و حيله گريهايى دارند، و من نيز حيله هايى دارم به عين آنچه آنها حيله اش مى خوانند، و با در نظر داشتن اينكه (خداى تعالى بر كار خود غالب و مسلط است )، پس تو منتظر عذاب آنان باش ، و در باره آنان عجله مكن ، كمى مهلتشان بده كه به زودى آنچه در تهديدشان وعده دادم خواهد آمد، چون هر آينده اى نزديك است . و در اينكه اول تعبير فرمود به (مهل - مهلت بده ) كه چون باب تفعيل است تدريج را مى رساند، و در نوبت دوم تعبير كرد به (امهل ) كه گفتيم يك بارگى را مى رساند، و (امهل ) را مقيد به قيد (رويدا) كرد، لطافتى است كه بر كسى پوشيده نيست .
بحث روايتى
(رواياتى در ذيل برخى آيات گذشته از جمله (يوم تبلى السّرائر) و (اءنهلقول فصل )
 در تفسير قمى در ذيل جمله (ان كل نفس لما عليها حافظ) آمده كه منظور از (حافظ)، ملائكه است .
و در همان كتاب در ذيل آيه (خلق من ماء دافق ) آمده كه : منظور نطفه است ، كه با قوت خارج مى شود. و در ذيل آيه (يخرج من بين الصلب و الترائب ) آمده : يعنى صلب مرد، و ترائب زن كه همان سينه او است .
مؤ لف : اين روايت صرفنظر از اينكه شخص امام را معرفى نكرده ، و تنها گفته است : (فرمود)، و صرفنظر از اينكه سندش افتاده ، خود مضمونش هم خالى از اشكال نيست .
و نيز در تفسير قمى در ذيل آيه (يوم تبلى السرائر) فرموده يعنى (ظاهر مى شود از سريره ها).
و در مجمع البيان آمده كه روايتى با حذف اواخر سند از ابى درداء رسيده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: خداى تعالى چهار چيز را براى خلقش ضمانت كرده ، كه هدر نرود، و آن اثر نماز و زكات و روزه رمضان و غسل جنابت است ، و همين است سرائرى كه خداى تعالى درباره اش فرمود: (يوم تبلى السرائر).
مؤ لف : و شايد اين از قبيل ذكر بعضى از مصاديق است ، همچنان كه روايت بعدى اين احتمال را تاءييد مى كند.
و در همان كتاب از معاذ بن جبل روايت شده كه گفت : از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيدم : منظور از اين سرائر كه خداى تعالى بندگان خود را با آن ابتلاء مى كند چيست ؟ فرمود: سرائر شما همان اعمال شما است از نماز و روزه و زكات و وضو و غسل جنابت ، و هر واجب ديگر (پس ذكر شده هاى در روايت قبلى عنوان مثال را دارد)، براى اينكه همه اعمال شما سرائر و پنهانى است ، چون هر كسى مى تواند بگويد نماز خوانده ام در حالى كه نخوانده باشد، و اگر بخواهد مى تواند بگويد وضو گرفته ام در حالى كه نگرفته باشد، پس همه اعمال شما نزد خدا محفوظ و خدا ضامن آن است ، و روز تبلى السرائر واقعيت آنها آشكار مى گردد.
و در تفسير قمى در ذيل آيه (فما له من قوه و لا ناصر) آمده : يعنى هيچ نيرويى ندارد كه با آن به سوى خالقش نزديك شود، و هيچ ناصرى ندارد كه اگر خدا عذاب او را بخواهد او را يارى كند.
و باز در همان كتاب است كه در ذيل جمله (و السماء ذات الرجع ) فرمود: يعنى داراى باران و (و الارض ذات الصدع ) يعنى داراى گياه .
و در مجمع البيان در ذيل جمله (انه لقول فصل ) آمده يعنى قرآن بين حق و باطل را از راه روشنگرى هر يك جدايى مى اندازد، و اين معنا از امام صادق (عليه السلام ) روايت شده .
و در الدر المنثور است كه ابن ابى شيبه ، دارمى ، ترمذى ، محمد بن نصر، و ابن انبارى (در كتاب مصاحف )، از حارث اعور روايت كرده اند كه گفت : داخل مسجد شدم و ديدم كه مردم دچار ورطه بگومگوها شده اند، نزد على شدم و جريان را باز گفتم ، از در تعجب پرسيد راستى آنچه نبايد مى كردند كردند؟!
آنگاه فرمود: من از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم مى فرمود به زودى فتنه اى به پا مى شود عرضه داشتم چاره خلاصى از آن چيست يا رسول الله ؟ فرمود: تمسك به كتاب خدا، كه در آن خبر امت هاى قبل از شما و مردم بعد از شما و حكم در ما بين شما است ،
كتاب خدا كه جدا ساز حق از باطل است ، همه اش حق است و جدى ، نه شوخى ، هر جبارى كه كتاب خدا را پشت سر اندازد خدا كمرش را مى شكند، و هر كس به پيروى هواى نفسش به دنبال غير قرآن رود خدا گمراهش مى سازد، كتاب خدا حبل متين خدا و ذكر حكيم و صراط مستقيم است ، كتاب خدا بازيچه هواها نمى شود، و دانشمندان از معارفش سير نمى گردند گرونده به آن از هر زبانى كه باشد درباره آن دچار اشتباه نمى شود، و از اينكه دشمنان آن را رد كنند كهنه نمى گردد، و عجائبش تمام شدنى نيست ، قرآن همان كتابى است كه وقتى جن آن را شنيد چاره اى جز اين نديد كه بگويد: (انا سمعنا قرانا عجبا يهدى الى الرشد)، هر كس به حكم قرآن سخن گويد راست گفته ، و هر كس به حكم آن حكم كند عدالت ورزيده ، و هر كس به دستوراتش عمل كند پاداش داده مى شود، و هر كس را به سوى قرآنش بخوانند به صراط مستقيمش هدايت كرده اند.
مؤ لف : قريب به اين معنا از معاذ بن جبل از رسول خدا (صلى اللّه عليه و آله و سلم ) و مختصر آن از ابن مردويه از على (عليه السلام ) نقل شده .
سوره اعلى مكى است و نوزده آيه دارد
سوره اعلى آيات 19-1

بسم اللّه الرحمن الرحيم سبح اسم ربك الاعلى (1) الذى خلق فسوى (2) و الذى قدر فهدى (3) و الذى اخرج المرعى (4) فجعله غثاء احوى (5) سنقرئك فلا تنسى (6) الا ما شاء اللّه انه يعلم الجهر و ما يخفى (7) و نيسرك لليسرى (8) فذكر ان نفعت الذكرى (9) سيذكر من يخشى (10) و يتجنبها الاشقى (11) الذى يصلى النار الكبرى (12) ثم لا يموت فيها و لا يحيى (13) قد افلح من تزكى (14) و ذكر اسم ربه فصلى (15) بلت و ثرون الحيوه الدنيا(16) و الاخره خير و ابقى (17) ان هذا لفى الصحف الاولى (18) صحف ابرهيم و موسى(19)

ترجمه آيات
بنام خداى رحمان و رحيم ، نام پروردگار بلند مرتبه خود را منزه بدار (و در رديف نامهاى ديگرش قرار مده ) (1).
پروردگارى كه اجزاى عالم را از عدم به وجود آورد و هر يك را در جايى قرار داد كه بايد قرار مى داد (2).
و پروردگارى كه هر چيزى را داراى حدود و اندازه اى كرد به طورى كه براى رسيدنش به هدف نهايى از خلقتش مجهز باشد (3).
و پروردگارى كه چراگاه ها از زمين رويانيد (4).
و دوباره خزانش كرد و به صورت خاشاكى سياه در آورد(5).
از نظر حفظ قرآن دلواپس مباش اينقدر برايت مى خوانيم كه ديگر از يادش نبرى (6).
البته به اذن ما از ياد نبرى و گر نه هر چه را كه بخواهد از ياد خواهى برد كه خدا داناى به آشكار و نهان است (7).
و ما در سر هر دو راهى تو را به راه آسان تر دعوت ، سوق مى دهيم و انتخاب آن را به فطرت پاكت الهام مى كنيم (8).
پس تو به كار تذكر دادنت بپرداز البته جايى كه تذكر مفيد باشد (9).
كه به زودى آنها كه از خدا مى ترسند متذكر مى شوند (10).
ولى بدبخت ترين افراد از تذكر تو اعراض مى كنند (11).
بدبخت هايى كه در آتش خواهند سوخت آتشى كه از آتش دنيا سوزنده تر است (12).
چون در آن مرگ و حياتى نيست (13).
محققا هر كس كه خود را تزكيه كند رستگار مى شود (14).
و هر وقت نام خدا را به ياد آورد بلافاصله به نماز بايستد (15).
ولى شما اى مردم ! زندگى دنيا را بر آن رستگارى مقدم مى داريد (16).
با اينكه زندگى آخرت خير محض و فنا ناپذير است (17).
اين سفارش ها در صحف قديم نيز بود (18).
يعنى صحف ابراهيم و موسى (19).
مضمون كلمه سوره مباركه اعلى
بيان آيات
در اين آيات به توحيد خداى تعالى امر شده ، توحيدى كه لايق به ساحت مقدس او باشد، و نيز به تنزيه ذات متعاليه اش از اينكه نام مقدسش با نامى ديگر ذكر شود، و يا چيزى كه بايد به او مستند شود بغير او نسبت دهند، مثلا كسى ديگر را در خلقت و تدبير و رزق شريك او بدانند، و به رسول خدا (صلى اللّه عليه و آله وسلم ) وعده تاءييد مى دهد، تاءييد به وسيله علم و حفظ، و نيز وعده مى دهد كه او را از آسان ترين طريق و مناسب ترين راه موفق به تبليغ و دعوت بفرمايد.
و سياق آيات اول سوره سياق آيات مكى است ، و اما ذيل سوره يعنى از جمله (قد افلح من تزكى ...) مورد ترديد است براى اينكه از طرق ائمه اهل بيت و همچنين از طرق اهل سنت رواياتى رسيده كه منظور از (تزكى ) دادن زكات فطره و خواندن نماز عيد است ، و اين را هم مى دانيم كه روزه و توابعش كه يكى زكات فطره است و همچنين نماز عيد، بعد از هجرت در مدينه تشريع شده نتيجه مى گيريم كه آيات ذيل سوره در مدينه نازل شده ، پس سوره مورد بحث مشتمل است بر آيات مكى و مدنى هر دو، و اين با رواياتى كه مى گويد اين سوره مكى است منافاتى ندارد، براى اينكه مى توان آن را حمل كرد به اينكه منظور صدر سوره است .
توضيح معناى اينكه فرود: (سبّح اسم ربّك - نام پروردگارت را تنزيه كن)

سبح اسم ربك الاعلى

در اين آيه به رسول خدا (صلى اللّه عليه و آله و سلم ) دستور مى دهد اسم پروردگار خود را تقديس و تنزيه كند، و از اينكه نفرمود پروردگارت را تنزيه كن ، فرمود اسم پروردگارت را تنزيه كن - و ظاهر لفظ اسم كلمه اى است كه بر مسمى دلالت كند - و كلمه هم جايش در زبان است ، مى فهميم كه منظور اين است كه : هر وقت نام پروردگارت را به زبان مى آورى نام چيز ديگرى از قبيل آلهه و شركا و شفعا كه خدا از آن منزه است با آن كلمه به زبان ميار، و نسبت ربوبيت به آنها مده يعنى امورى كه از شوون ربوبيت است و مختص به خداى تعالى است ، از قبيل خلقت ، ايجاد، رزق ، احياء، اماته ، و امثال آن را بغير خدا نسبت مده .
و يا معنايش اين است كه : امورى كه لايق ساحت مقدس خداى تعالى نيست از قبيل عجز، جهل ، ظلم ، غفلت و نظائر آن از هر صفت نقص و عيب را به خدا منسوب مكن .
و كوتاه سخن اينكه : تنزيه نام خدا اين است كه وقتى سخن از خدا مى رود بايد كلام از ذكر امورى كه مناسب با ذكر او نيست خالى باشد، اين تنزيه خدا در مرحله زبان و سخن است كه بايد با تنزيه او در مرحله عمل موافق باشد و لازمه اين تنزيه توحيد كامل و نفى شرك جلى است ، و شرك جلى درست عكس توحيد است ، و شخص مشرك نه تنها خداى تعالى را منزه از نواقص مذكور نمى داند، بلكه از شنيدن نام خدا به تنهايى ناراحت مى شود، و دو آيه زير بر اين معنا ناطق است : (و اذا ذكر اللّه وحده اشمازت قلوب الذين لا يومنون بالاخره و اذا ذكر الذين من دونه اذا هم يستبشرون )، (و اذا ذكرت ربك فى القران وحده ولوا على ادبارهم نفورا).
و در اينكه اسم را اضافه كرد به كلمه (رب ) و رب را اضافه كرد به كاف خطاب نكته اى است كه بيان قبلى ما را تاءييد مى كند، چون معناى آن چنين مى شود: منزه بدار نام پروردگارت را كه تو او را پروردگار خود گرفته اى ، و مردم را به ربوبيت و الوهيت او مى خوانى ، پس ديگر در كلام خود آنجا كه نام او را به ربوبيت مى برى ، نبايد نام غير او به طورى ذكر شود كه با ربوبيت خداى تعالى كه خودش ‍ نيز خود را بدان ناميده منافات داشته باشد.
كلمه (الاعلى ) - به معناى كسى است كه بر فراز هر بلندى كه تصور شود در آمده ، و بر هر چيزى قاهر و چيره باشد، و اين كلمه صفت (ربك )است ، نه صفت (اسم )، و همين صفت حكم آيه را تعليل مى كند، و مى فهماند كه چرا گفتيم نام پروردگارت را منزه بدار، براى اينكه او از هر علوى كه تصور شود عالى تر است .
مفسرين درباره اين جمله چهار قول دارند:
اقوال مختلف در اين باره
بعضى گفته اند: معناى (سبح اسم ربك الاعلى ) اين است كه : بايد بگويى (سبحان ربى الاعلى )، نقل از ابن عباس . البته اين نسبت را هم به وى داده اند كه گفته معنايش اين است كه نماز بخوان .
بعضى گفته اند: مراد از كلمه (اسم )، مسمى ، يعنى خود خداى تعالى است ، و معناى آيه اين است كه : خدا را از هر فعل و صفتى كه لايق به ساحت قدس او نيست منزه بدار.
بعضى گفته اند: منظور از آوردن كلمه (اسم ) تعظيم مسمى است ، و استشهاد شده به گفته لبيد شاعر كه گفته است :
(الى الحول ثم اسم السلام عليكما - تا سر يكسال و سپس اسم سلام بر شما دو نفر باد)، يعنى سلام بر شما باد، در اينجا هم معنايش : (سبح ربك الاعلى ) است .
و بعضى گفته اند: مراد تنزيه اسماى خداى تعالى است از هر رفتارى كه لايق به ساحت قدس او نباشد، مثلا اگر لفظى از اسماى خدا عمومى باشد، هم به خداى تعالى اطلاق شود، هم به غير او، مانند عالم و قادر و امثال آن ، در مورد خداى تعالى آن را تاءويل نكند (و با اسماى خدا بازى ننمايد) و اگر لفظى باشد كه معناى اصلى و لغوى آن در مورد خداى تعالى صادق نباشد،
كلمه را بر معناى اصليش باقى نگذارد، و آن را تاءويل نمايد مانند (و جاء ربك - پروردگار تو آمد) كه حتما بايد تاءويل شود، و اگر كلمه اى است كه جز در مورد خداى تعالى اطلاق نمى شود،مانند كلمه (الله ) بايد آن را بر غير خداى تعالى اطلاق نكند، و در جاهاى نامناسب از قبيل مستراح آن را به زبان نياورد، و به همين قياس رعايت ادب را درباره اسم خدا بنمايد.
و ليكن معنايى كه ما ارائه داديم هم عمومى تر و وسيع تر است ، و هم با سياق آيات بعدى كه مى فرمايد: (سنقرئك فلا تنسى ) و (نيسرك لليسرى فذكر) مناسب تر است ، چون سياق اين آيات سياق تحريك و تشويق به تبليغ رسالت ، و تذكر دادن و بيدار كردن مردم است ، و لذا نخست دستور مى دهد كه آن جناب كلام خود را اصلاح كند و از هر چيزى كه بويى از شرك جلى و يا شرك خفى دارد پاك نمايد، و اسم پروردگارش را منزه بدارد، و در مرحله دوم او را وعده مى دهد به اينكه آنقدر وحى را برايش بخواند كه ديگر چيزى از آن را فراموش نكند، و در مرحله سوم وعده اش مى دهد كه طريقه تبليغ را بر او آسان سازد، و در آخر دستور مى دهد مردم را تذكر دهد و تبليغ كند، (دقت بفرماييد).
مظاهر تدبير الهى : خلقت ، تسويه ، تقدير، هدايت ، و...

الذى خلق فسوى

(خلقت هر چيزى ) به معناى گردآورى اجزاى آن است ، و (تسويه اش ) به معناى روى هم نهادن آن اجزا به نحوى است كه هر جزئى در جايى قرار گيرد كه جايى بهتر از آن برايش تصور نشود، و علاوه بر آن جايى قرار گيرد كه اثر مطلوب را از هر جاى ديگرى بهتر بدهد، مثلا در مورد انسان چشم را در جايى و گوش را در جايى و هر عضو ديگر را در جايى قرار دهد كه بهتر از آن تصور نشود، و حقش ادا شود.
و اين دو كلمه يعنى (خلقت ) و (تسويه ) هر چند در آيه شريفه مطلق آمده ، ليكن تنها شامل مخلوقاتى مى شود كه يا در آن تركيب باشد، و يا شائبه اى از تركيب داشته باشد، و آيه مورد بحث تا چهار آيه بعد در مقام توصيف تدبير الهى است ، و اين خود برهانى است بر ربوبيت مطلقه او.

و الذى قدر فهدى

يعنى آنچه را خلق كرده با اندازه مخصوص و حدود معين خلق كرده ، هم در ذاتش و هم در صفاتش و هم در كارش ، و نيز آن را با جهازى مجهز كرده كه با آن اندازه ها متناسب باشد، و بوسيله همان جهاز او را به سوى آنچه تقدير كرده هدايت فرموده ، پس هر موجودى به سوى آنچه برايش مقدر شده و با هدايتى ربانى و تكوينى در حركت است ،
مانند طفل كه از همان اولين روز تولدش راه پستان مادر را مى شناسد، و جوجه كبوتر مى داند كه بايد منقار در دهان مادر و پدرش ‍ كند، و هر حيوان نرى به سوى ماده اش هدايت و هر ذى نفعى به سوى نفع خود هدايت شده است ، و بر همين قياس هر موجودى به سوى كمال وجوديش هدايت شده .
و خداى تعالى در اين معانى فرموده : (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ) و نيز فرموده : (ثم السبيل يسره )، و نيز فرموده : (لكل وجهه هو موليها).

و الذى اخرج المرعى

كلمه (مرعى ) به معناى چرايى است كه علف خواران آن را مى چرند، و كسى كه آن را از زمين خارج مى كند و مى روياند همان خداى سبحان است .

فجعله غثاء احوى

كلمه (غثاء) به معناى گياه خار و خاشاكى است كه سيل به كنار بيابان مى ريزد، و منظور از آن در اينجا - به طورى كه گفته اند - گياه خشكيده است . و كلمه (احوى ) به معناى سياه شده است .
و منظور از بيرون كردن مرعى براى آذوقه حيوان و سپس خاشاك سياه كردنش ، ارائه نمونه اى از تدبير ربوبى و دلائل ربوبيت خدا است ، همچنان كه خلقت و تسويه و تقدير و هدايت نمونه ديگرى از آن است .

سنقرئك فلا تنسى الا ما شاء اللّه نه يعلم الجهر و ما يخفى

راغب در مفردات گفته كلمه (قرائت ) به معناى ضميمه كردن حروف براى به وجود آوردن كلمه ، و رديف كردن كلمات براى به وجود آوردن جمله است در حال خواندن ، پس اين ماده در هر ضميمه كردنى استعمال نمى شود، مثلا وقتى مى خواهى بفهمانى من مردم محل را گردهم جمع كردم ، نمى توانى بگويى : (قرات القوم )، و باز به همين دليل به يك حرف كه از دهان در آيد قرائت گفته نمى شود.
معناى (اقراء) در (سنقرئك فلا تنسى ) و مفاد استثناء (الّا ماشاء اللّه )
 و در مجمع البيان گفته كلمه (اقراء) كه فعل (نقرئك ) مشتق از آن است به معناى تحويل گرفتن قرائت قارى است ، به منظور غلط گيرى و تصحيح قرائت وى ، و قارى به معناى خود خواننده است .
البته بايد توجه داشت كه در مورد بحث كه مى فرمايد ما به زودى تو را اقراء مى كنيم ، به معناى اقراى معمول در بين خود افراد معلولى نيست ، كه استاد گوش بدهد و غلطهاى شاگرد را تصحيح كند، و يا جايى كه خوب نخوانده خوب خواندن را به او بياموزد، چون چنين چيزى از رسول خدا (صلى اللّه عليه و آله و سلم ) سابقه نداشته ، و معهود نيست كه چيزى از قرآن را خوانده باشد، و چون به علت فراموشى خوب نخوانده و يا به غلط خوانده ، خداى تعالى فرموده باشد تو بخوان و من گوش مى دهم ، تا درست خواندن را به تو ياد دهم ، بلكه منظور از اقراء در خصوص مورد، اين است كه ما چنين قدرتى به تو مى دهيم كه درست بخوانى و خوب بخوانى ، و آنطور كه نازل شده و بدون كم و كاست و غلط و تحريف بخوانى ، و خلاصه آنچه را كه نازل شده فراموش نكنى .
و جمله (سنقرئك فلا تنسى ) وعده اى است از خداى تعالى به پيامبرش ، به اينكه علم به قرآن و حفظ قرآن را در اختيارش ‍ بگذارد، به طورى كه قرآن را آنطور كه نازل شده همواره حافظ باشد، و هرگز دچار نسيان نگردد، و همانطور كه نازل شده قرائتش ‍ كند، و ملاك در تبليغ رسالت و وحى به همانطور كه وحى شده همين است .
و جمله (الا ما شاء الله ) استثنايى است كه تنها به منظور بقاى قدرت الهى بر اطلاقش آورده شده ، مى خواهد بفهماند چنين نيست كه خداى تعالى بعد از دادن چنين عطيه اى ديگر قادر نباشد تو را گرفتار فراموشى كند، نه ، بعد از اعطاء هم باز به قدرت مطلقه خود باقى است ، و اين استثنايى نظير استثنايى است كه در آيه شريفه : (و اما الذين سعدوا ففى الجنه خالدين فيها ما دامت السموات و الارض الا ما شاء ربك عطاء غير مجذوذ) مى باشد، كه توضيحش در همان سوره گذشت .
پس در اين استثنا نمى خواهد بعضى از مصاديق نسيان را از عموم (لا تنسى ) خارج كند و بفرمايد به زودى علم قرآن را به تو مى دهيم به طورى كه هيچ چيز از قرآن را فراموش نكنى ، مگر آنچه را كه او خواسته است فراموش كنى ، براى اينكه اگر معنا چنين باشد اختصاص به رسول خدا (صلى اللّه عليه و آله و سلم ) ندارد، همه مردم اينطورند، و از هر چيزى و هر محفوظى آن مقدارى را فراموش مى كنند كه خدا خواسته باشد،
و از اشيا مقدارى را حفظ مى كنند و مقدارى را فراموش مى نمايند، پس اين چه منتى است كه بر شخص رسول خدا (صلى اللّه عليه و آله وسلم ) نهاده ؟ با اينكه عطيه ، عطيه اى است عمومى و مشترك بين آن جناب و عموم مردم . پس وجه درست همان است كه ما بيان كرديم .
آسوده خاطر نموده پيامبر اكرم صلى الله عليه و آله از چيست تلقى وحى الهى و حفظآن
و آيه شريفه با سياقى كه دارد خالى از تاءييد گفتار بعضى از مفسرين نيست كه گفته اند: رسول خدا (صلى اللّه عليه و آله وسلم ) هر وقت جبرئيل بر او نازل مى شد قرآن را مى خواند تا مبادا چيزى از آن را فراموش كرده باشد، به طورى كه هيچ گاه نمى شد كه جبرئيل وحى را به آخر برساند، و آن جناب شروع به خواندن از اولش نكرده باشد، ولى همينكه اين آيه نازل شد رسول خدا (صلى اللّه عليه و آله و سلم ) از اين دلواپسى در آمد، و چيزى را فراموش نكرد.
و اين معنا به ذهن نزديك مى رسد كه بگوييم آيه شريفه مورد بحث يعنى آيه (سنقرئك فلا تنسى ) قبل از آيه (لا تحرك به لسانك لتعجل به ان علينا جمعه و قرانه فاذا قراناه فاتبع قرانه ثم ان علينا بيانه )، و اين آيه قبل از آيه (و لا تعجل بالقرآن من قبل ان يقضى اليك وحيه و قل رب زدنى علما)، نازل شده باشد.
(انه يعلم الجهر و ما يخفى ) - كلمه (جهر) به معناى ظهور هر چيزى در حد كمال براى حاسه اى از حواس آدمى است ، يا حاسه باصره كه در آيه (فقالوا ارنا اللّه جهره )، به اين معنا آمده . و يا حاسه سامعه كه در آيه (انه يعلم الجهر من القول )، منظور شده است ، اين بود معناى جهر. و اما در آيه مورد بحث كه سخنى از ديدن و شنيدن نرفته منظور مطلق هر چيزى است كه براى ادراك ظاهر باشد، به قرينه مقابل آن يعنى جمله (و ما يخفى ) كه آن را نيز مقيد به سمع و بصر نكرده .
و اين جمله در مقام تعليل براى مضمون جمله (سنقرئك فلا تنسى ) است ، و معنايش اين است كه ما به زودى خاطرت را در تلقى وحى و حفظ آن آسوده مى كنيم ، به علت اينكه ما هم به ظاهر اشيا آگهى داريم ، و هم به باطن آنها، در مورد تو نيز هم از ظاهر حالت خبر داريم و هم از باطنت ، و مى دانيم كه در دل چقدر اهتمام به امر وحى دارى ، و تا چه حد بر اطاعت پروردگارت در آنچه دستورت مى دهد حريصى .
و در جمله (الا ما شاء الله انه يعلم ...) التفاتى از تكلم مع الغير (ما به زودى چنين و چنان ) مى كنيم به غيبت (مگر آنچه خدا بخواهد)، بكار رفته ، و نكته آن اشاره به حجت و دليل استثنا است ، مى فهماند كه اگر گفتيم ما كه به پيامبر (صلى اللّه عليه و آله و سلم ) علم و حفظ قرآن را افاضه مى كنيم ، قدرت بر خلاف آن را از خود سلب نمى كنيم ، علتش اين است كه خداى تعالى مستجمع جميع صفات كمال است ، كه يكى از آنها قدرت مطلقه است ، و عين اين علت در جمله (انه يعلم ) نيز جريان دارد، يعنى اگر در آن هم التفات بكار رفته براى اشاره به علت مذكور است .
معناى اينكه خطاب به پيامبر (صلى الله عليه و آله ) فرمود: (و نيسّرك لليسرى- تو را براى يسرى آسان مى كنيم ) و نكته اى كه اين تعبير متضمّن است

و نيسرك لليسرى

كلمه (يسرى ) مونث (ايسر) است ، و مصدر (تيسير) كه فعل (نيسر) از آن مشتق شده به معناى آسان كردن است ، و در اين جمله كلمه (يسرى ) صفتى است كه در جاى موصوف محذوف خود نشسته ، تقدير كلام (و نيسرك للطريقه اليسرى ) است ، مى فرمايد ما تو را آنچنان رهنمون مى شويم كه همواره براى دعوت و تبليغ زبانى و عمليت آسان ترين طرق را اتخاذ كنى ، عده اى را هدايت كنى ، وعده اى ديگر را اتمام حجت نمايى ، و در برابر آزارشان صبر كنى .
مقتضاى ظاهر كلام اين بود كه بفرمايد: (ونيسر لك اليسرى ) طريقه آسان را براى تو فراهم مى كنيم ، همچنان كه موسى (عليه السلام ) در دعايش گفت : (و يسر لى امرى )، نه اينكه بفرمايد تو را براى يسرى آسان مى كنيم ، حال بايد ديد چرا اينطور تعبير كرد؟ در جواب مى گوييم : در آيه شريفه سخن از اين معنا رفته كه نفس شريف پيامبر (صلى اللّه عليه وآله و سلم ) را مجهز به الهامهايى مى كند كه بتواند وظيفه رسالت خود را به آسانى و به بهترين طريق انجام دهد، اگر فرموده بود: (و نيسر لك اليسرى ) نفس شريف رسول خدا (صلى اللّه عليه و آله وسلم ) را در اين موهبت هيچكاره معرفى كرده بود، و با دگرگون كردن تعبير فهمانده كه كارى مى كنيم كه خود تو بهترين طريقه را انتخاب كنى .
علاوه بر اين اگر اينطور كه گفتيم تعبير آورده بود نوعى تحصيل حاصل مرتكب شده بود، براى اينكه معنايش چنين مى شد: (ما آسان را براى تو آسان مى كنيم )، آن وقت اشكال تحصيل حاصل و اينكه آسان كردن آسان معنا ندارد، جوابى نداشت .
پس مراد از آسان كردن ، آسان كردن خود رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و منظور اين است كه فطرت آن جناب را آنچنان صاف كند، كه جز طريقه آسان را انتخاب نكند، طريقه اى را كه همان طريقه فطرت است از ساير طرق تشخيص دهد، پس ‍ آيه شريفه در معناى آيه زير است كه از موسى حكايت مى كند كه گفت (حقيق على ان لا اقول على اللّه لا الحق ).

فذكر ان نفعت الذكرى

اين آيه شريفه به دليل اينكه حرف (فاء) بر سرش آمده ، نتيجه گيرى از مطالب قبل است كه رسول خدا (صلى اللّه عليه و آله وسلم ) را دستور مى داد تا نام پروردگارش را منزه بدارد، و وعده اش مى داد كه وحى را آنقدر اقراء كند كه به هيچ وجه فراموشش ‍ نكند، و فطرتش را آنقدر صاف كند كه طريقه سهل را از ميان همه طريقه ها تشخيص دهد، و همه اينها از شرايط ضرورى يك دعوت دينى است ، و دعوت دينى بدون آنها به ثمر نمى رسد و موثر واقع نمى شود.
و معناى آيه مورد بحث با در نظر داشتن اين مطالب چنين مى شود: حال كه همه وسايل امتثال امر خود را برايت فراهم نموديم و تو را اقراء كرديم تا فراموش نكنى ، و تشخيص طريقه سهل را برايت فراهم ساختيم ، پس تو هم هر جا كه ديدى تذكر ثمربخش است تذكر بده .
سودمند واقع شدن شرط اساسى تذكره و اشاره به گفتار مفسرين درباره شرطمذكور
در اين جمله امر به تذكره را مشروط كرده به موردى كه تشخيص دهد، تذكره سودمند است ، و اين شرطى است بر اساس حقيقت ، چون وقتى تشخيص دهد تذكره سودى ندارد كار لغوى (نظير ايجاد قنات با آب دستى ) مى شود، و خداى تعالى اجل از آن است كه رسول گرامى خود را امر كند به اينكه كار بيهوده كند، پس تذكره در موردى بايد استعمال شود كه در خود طرف زمينه اى براى تذكر باشد كه در اين مورد تذكره در نوبت اول دل او را متمايل به حق مى سازد و قهرا تذكره نافع و اقع مى شود، و همچنين در نوبت هاى بعدى هم تمايل او را بيشتر مى سازد، همچنان كه فرمود: (سيذكر من يخشى ) و در موردى كه طرف هيچ زمينه اى براى نرم شدن دل ندارد، نوبت اول حجت را بر او تمام مى كند، اين نيز نافع است ،
چون باعث مى شود طرف از حق دورى كند، همچنان كه فرمود: (و يتجنبها الاشقى ) و اما تذكره نوبت دوم او به خاطر اينكه نه خاصيت نرم كردن دل دارد، و نه اثر اتمام حجت ، كارى لغو خواهد بود، و به همين جهت در اينجا فرمان خود را مشروط كرد به صورتى كه تذكره مفيد باشد، و در آيه زير صريحا فرموده : (فاعرض عن من تولى عن ذكرنا و لم يرد الا الحيوه الدنيا).
بعضى از مفسرين گفته اند: اين شرط صورى است نه حقيقى ، مى خواهد بفرمايد تذكره هميشه نافع است ، در بعضى موارد باعث اطاعت بيشتر، و در بعضى دورى از معصيت مى شود، همچنان كه خود ما به طرف مقابل بگوييم از فلانى بپرس اگر پرسيدن فايده دارد، و به همين جهت بعضى ها گفته اند: كلمه (ان ) در آيه شريفه به معناى معروفش (اگر) نيست ، بلكه به معناى (قد - به تحقيق ) است ، و بعضى ديگر گفته اند: به معناى (اذ - زيرا) است ، مى فرمايد تذكر بده زيرا تذكر نافع است .
ولى اين حرف صحيح نيست ، براى اينكه مى بينيم كه تذكر همه جا و حتى در مورد معاندين كه حجت بر آنان تمام شده نافع نيست ، و چگونه مى توان چنين ادعايى كرد با اينكه قرآن درباره آن دسته از مردم فرموده : (سواء عليهم ءانذرتهم ام لم تنذرهم لا يومنون ختم اللّه على قلوبهم و على سمعهم و على ابصارهم غشاوه ).
بعضى ديگر گفته اند: در كلام به منظور اختصار گويى چيزى حذف شده ، و تقدير كلام اين است : (فذكر ان نفعت الذكرى و ان لم تنفع - تو تذكر بده چه تذكرت سود داشته باشد و چه نداشته باشد)، و بر گفته خود چنين استدلال كرده اند كه رسول خدا (صلى اللّه عليه و آله وسلم ) براى تذكره مبعوث شده ، تا عذر براى احدى باقى نگذارد، او مقيد به نافع بودن تذكره نيست ، رسالت خود را انجام مى دهد چه نافع باشد و چه نباشد، و در حقيقت آيه مورد بحث با جمله حذف شده اش نظير آيه (و جعل لكم سرابيل تقيكم الحر) مى باشد كه تقديرش (الحر و البرد - گرما و سرما9 است .
اين وجه هم درست نيست ، براى اينكه قبول نداريم كه آن جناب موظف به تذكره بوده ، چه در مواردى كه نافع باشد و چه آنجا كه نباشد.
بعضى ديگر گفته اند: شرط (اگر سودمند باشد) را براى اين آورده كه اشاره كند به اينكه نافع واقع شدن تذكر در دل نامبردگان ، امر بعيدى است ، و اين يك پيشگويى است در مورد آنان ، گويا فرموده تو وظيفه خودت را انجام بده ، كه اجرت را مى برى ، هر چند كه بعيد است در آنان موثر افتد.
اين وجه هم درست نيست ، به دليل اينكه دنبال آيه بلافاصله مى فرمايد: (سيذكر من يخشى ) و با اينكه خودش مى فرمايد افراد بيمناك از آخرت به زودى متذكر مى شوند، چگونه ممكن است بفرمايد: تذكر بده هر چند بعيد است كه مفيد واقع شود؟!

سيذكر من يخشى

يعنى به زودى افرادى كه در قلب چيزى از خشيت خدا و ترس از عقاب او دارند بوسيله قرآن متذكر شده ، اندرز مى گيرند.

و يتجنبها الاشقى

ضمير (هاء) به كلمه (ذكرى ) بر مى گردد، و منظور از كلمه (اشقى ) به قرينه مقابله اش با جمله (من يخشى ) كسى است كه در دل هيچ دلواپسى و خشيتى از عذاب خدا نداشته باشد، و اما فعل (يتجنب ) از مصدر تجنب است كه به معناى دور شدن از چيزى است .
و معناى آيه اين است كه : به زودى همانطور كه (من يخشى ) از تذكره تو متذكر مى شود (اشقى ) هم كه از خدا نمى ترسد از تذكره تو دور مى گردد.

الذى يصلى النار الكبرى

از ظاهر آيه بر مى آيد كه مراد از (آتش كبرى ) آتش دوزخ باشد، كه معلوم است در مقايسه با آتش دنيا آتشى است بزرگتر و سوزنده تر.
ولى بعضى گفته اند: مراد از آن ، پايين ترين دركات دوزخ است كه عذابش از هر جاى ديگر دوزخ سخت تر است .
معناى اينكه شقىّ دوزخى در آتش نه مى ميرد و نه زنده مى شود،

ثم لا يموت فيها و لا يحيى

كلمه (ثم ) كه براى تاخر چيزى از چيز ديگر استعمال مى شود، در اينجا براى تاخر رتبى كلام است ، و مراد از (نمردن و زنده نشدن در آتش ) اين است كه : بفهماند تا ابد كسى از آن نجات نمى يابد، چون نجات به معناى قطع شدن عذاب به يكى از دو راه است ، يا اينكه شخص معذب بميرد و هستيش فانى شود، و يا زندگى شقا و بدبختيش را مبدل به سعادت و عذابش را مبدل براحتى كند. پس منظور از حيات در خصوص اين آيه حيات طيبه و سعادتمندانه است ، و آيه شريفه نظير تعبيرى است كه خود ما درباره بيمارمان مى گوييم نه زنده است كه آدم اميدى به وى داشته باشد، و نه مرده كه اميدش قطع شود و فراموش گردد.
مراد از تزّكى در: (قد افلح من تزكّى )

قد افلح من تزكى و ذكر اسم ربه فصلى

كلمه (تزكى ) به معناى در پى پاك شدن است ، و در اينجا منظور پاك شدن از لوث تعلقات مادى دنيوى است كه آدمى را از امر آخرت منصرف و مشغول مى كند به دليل اينكه دنبالش فرموده : (بل توثرون الحيوه الدنيا...) و نيز منظور از تزكى برگشتن به خداى تعالى و توبه كردن است ، چون يكى از وسايل كه دل انسان را از فرورفتگى در ماديات حفظ مى كند توبه است ، و نيز انفاق در راه خدا است كه باز دل را از لوث تعلقات مالى پاك مى كند، و حتى اگر دستور داده اند، در حقيقت خواسته اند طهارت از قذارتهايى كه صورت و دست و پاى انسان در اشتغال به امور دنيا به خود مى گيرد مجسم و ممثل كرده باشند.
(و ذكر اسم ربه فصلى ) - ظاهرا مراد از (ذكر نام خدا)، ذكر زبانى و مراد از (صلوه ) همان نماز معمولى و توجه خاص ‍ عبودى است كه در اسلام تشريع شده .
و اين دو آيه به حسب ظاهر مدلولى كه دارند نسبت به همه مصاديق طهارت كه برايت شمرديم عموميت دارد، ولى از نظر روايات وارده از ائمه اهل بيت (عليهم السلام ) تنها درباره زكات فطره و نماز عيد نازل شده ، روايات وارده از طرق اهل سنت هم همين را مى گويد.

بل توثرون الحيوه الدنيا

مصدر (ايثار) كه فعل (توثرون ) از آن مشتق است به معناى برگزيدن و انتخاب كردن و ترجيح دادن است . در اين آيه از مطلب قبلى اعراض و خطاب را به عموم بشر نموده ، مى فرمايد حقيقت همان است كه گفتيم كه رستگارى در تزكى و ياد پروردگار است ، و ليكن شما انسانها در پى پاك شدن نيستيد، و بر اساس دعوتى كه طبع بشرى شما دارد شما را به تعلق تام به دنيا و اشتغال به تعمير آن و ترجيح آن بر زندگى آخرت مى خواند.
بعضى از مفسرين گفته اند: خطاب در آيه به خصوص كفار است ، و به هر حال چه به عموم بشر باشد و چه به خصوص كفار، سياق كلام ، سياق عتاب است ، و التفات از غيبت (هر كس تزكى كند رستگار مى شود) به خطاب (شما چنين و چنان مى كنيد) براى تاءكيد به مطلب ، و رو در رو سخن گفتن است .

و الاخره خير و ابقى

كلمه (ابقى - باقى تر) معمولا در مقايسه بين دو چيز استعمال مى شود كه عمر يكى بلندتر از ديگرى باشد، مى گويند اين باقى تر و بادوام تر است ، و زندگى آخرت چنين نيست كه از زندگى دنيا بادوام تر باشد، بلكه زندگى آخرت الى الابد باقى است ، پس اين سؤ ال پيش مى آيد كه چرا در اين آيه فرموده زندگى آخرت باقى تر و بهتر است . جواب اين است كه : مقام آيه مقام ترجيح دادن يكى از دو زندگى دنيا و آخرت بر ديگرى است ، و در اين ترجيح همين مقدار كافى است كه آخرت خوب تر و باقى تر نسبت به دنيا باشد، و براى ترجيح لازم نيست كه زندگى آخرت ابدى هم باشد، هر چند كه ابدى و باقى هم هست .

ان هذا لفى الصحف الاولى صحف ابراهيم و موسى

كلمه (هذا) اشاره است به مطلبى كه از آيه (قد افلح من تزكى ) تا تمام چهار آيه بيان مى كرد، مى فرمايد آنچه گفته شد در صحف اولى هم گفته بوديم .
ولى بعضى از مفسرين گفته اند كلمه مذكور اشاره است به مضمون آيه اخرى كه مى فرمود: (آخرت بهتر و باقى تر است ).
بعضى از مفسرين در اين آيه گفته اند قرآن كريم نخست فرموده اين مطالب در صحف اولى بود، و بعد آن را بيان نموده ، مى فرمايد: منظورم صحف ابراهيم و موسى است ، و اينكه اين اجمال و تفصيل احترام و بزرگداشتى از آن صحف است بر كسى پوشيده نيست .
بحث روايتى
(رواياتى در ذيل آيات : (سبّح اسم ربك الاعلى )، (سنقرئك فلاتنسى )، (قذ افلح من تزّكى ) ودرباره صحف اولى )
در تفسير عياشى از عقبه بن عامر جهنى روايت آورده كه گفت : وقتى آيه (فسبح باسم ربك العظيم ) نازل شد، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اين ذكر را در ركوع خود بگوييد، و چون آيه (سبح اسم ربك الاعلى ) نازل شد فرمود: اين ذكر را در سجده خود بگوييد.
مؤ لف : اين روايت را سيوطى هم در الدر المنثور از احمد وابى داوود و ابن ماجه و ابن منذر و ابن مردويه ، از عقبه از آن جناب نقل كرده است .
و در تفسير قمى فرموده : (سبح اسم ربك الاعلى ) يعنى بگو (سبحان ربى الاعلى ) و در ذيل آيه (الذى خلق فسوى و الذى قدر فهدى ) فرموده : مقدر فرموده اشياء را با تقدير اول ، سپس هدايت كرده بسويش هر كه را مى خواهد.
و در تفسير قمى در ذيل آيه شريفه (والذى اخرج المرعى ) آمده كه منظور از مرعى نبات است ، و منظور از جمله (غثاء احوى ) اين است كه همان نيات بعد از رسيدن به حد بلوغش خشك و سياه مى شود.
و در الدر المنثور آمده كه ابن مردويه از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) دائما قرآن را بياد مى آورد، از ترس اينكه مبادا فراموشش كند، تا آنكه به او وعده دادند كه ما حل اين مشكلت را عهده دار شديم ، و اين آيه نازل شد: (سنقرئك فلا تنسى ).
و در كتاب فقيه آمده كه شخصى از امام صادق (عليه السلام ) پرسيد معناى آيه (قد افلح من تزكى ) چيست ؟ فرمود: اين است كه هر كس زكات فطره بدهد رستگار مى شود. پرسيد معناى آيه و ذكر اسم ربه فصلى چيست ؟ فرمود اين است كه (براى نماز عيد) به سوى (جبانه ) برود و نماز بخواند و منظور از جبانه ، صحرا است .
اين معنا از حماد از جرير از ابو بصير و زراره از آن جناب نيز نقل شده . و قمى آن را بدون ذكر سند و بدون نام آن جناب بلكه به تعبير (از آن جناب ) آورده است .
و در الدر المنثور است كه ابن مردويه از ابو سعيد خدرى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) همواره در روزهاى عيد فطر قبل از رفتن به مصلى فطره را تقسيم مى كرد و اين آيه را مى خواند: (قد افلح من تزكى و ذكر اسم ربه فصلى ).
مؤ لف : و نيز در اين معنا كه دو آيه مورد بحث درباره زكات فطره و نماز عيد نازل شد به دو طريق از ابو سعيد روايت شده ، البته روايتى موقوف به اين معنى كه نام معصوم در آن ذكر نشده است . و همچنين به دو طريق از ابن عمر، و به دو طريق از نائله بن اصقع ، و به دو طريق از ابى العاليه ، و به دو طريق از عطاء، و به دو طريق از محمد بن سيرين ، و به دو طريق از ابراهيم نخعى روايت آورده ، و همچنين از عمرو بن عوف از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده .


و در خصال از عتبه بن عمرو ليثى از ابوذر روايت كرده كه در ضمن حديثى گفت از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيدم : يا رسول اللّه (صلى اللّه عليه و آله وسلم ) از آنچه خداى تعالى درباره دنيا بر تو نازل كرده كدامش در صحف ابراهيم و موسى بوده ، فرمود: اى اباذر بخوان (قد افلح من تزكى و ذكر اسم ربه فصلى بل توثرون الحيوه الدنيا و الاخره خير و ابقى ان هذا لفى الصحف الاولى صحف ابراهيم و موسى )، و خلاصه آنچه در صحف ابراهيم و موسى بوده مضمون همين چهار آيه قبل بوده كه مى فرمايد: (هر كس زكات دهد و نماز بخواند رستگار شده است ، ولى شما مردم زندگى دنيا را بر آخرت ترجيح مى دهيد، با اينكه آخرت بهتر و باقى تر است ).
مؤ لف : همين حديث مؤ يد گفته ما است ، كه گفتيم كلمه (هذا) اشاره است به مجموع چهار آيه .
و در بصائر به سند خود از ابو بصير روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود آن صحفى كه خداى تعالى در آيه (صحف ابراهيم و موسى ) نام مى برد، نزد ما است ، پرسيد: آيا صحف نامبرده به صورت الواح است ؟ فرمود: آرى .
مؤ لف : اين روايت را به طريقى ديگر از ابو بصير از آن جناب نقل كرده . و ظاهرا مراد از الواح بودن صحف اين باشد كه صحف نامبرده همان تورات باشد كه قرآن كريم در چند جا از آن تعبير به الواح كرده نظير آيه (و كتبنا له فى الالواح من كل شى ء)، و نيز آيه و القى الالواح ، و آيه اخذ الالواح .
روايتى درباره عدد انبياء الهى و كتب و صحيفه هاى آنها
و در مجمع البيان است كه از ابوذر روايت شده كه گفت : به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشتم : يا رسول اللّه (صلى اللّه عليه و آله و سلم ) انبياء چند تن بودند؟ فرمود: صدوبيست و چهار هزار تن ، عرضه داشتم مرسلين از آنان چند تن بودند؟ فرمود سيصدوسيزده تن ، و بقيه آنان انبياء بودند. پرسيدم : آدم نبى بود؟ فرمود: آرى خداوند با وى سخن گفت و او را به دست قدرت خود بيافريد.
اى اباذر! چهار تن از انبيا، عرب بودند هود و صالح و شعيب ، و پيامبر خودت عرضه داشتم يا رسول اللّه خداى تعالى چند كتاب نازل كرده ؟ فرمود: صدوچهار كتاب ، كه ده صحيفه از آن بر آدم ، و پنجاه صحيفه بر شيث ، و سى صحيفه بر اخنوخ ، كه همان ادريس است ، و او اولين كسى است كه با قلم خط نوشت ، و ده صحيفه بر ابراهيم ، و چهار صحيفه باقى تورات و انجيل و زبور و فرقان است .
مؤ لف : اين معنا را سيوطى هم در الدر المنثور از عبد بن حميد، و ابن مردويه و ابن عساكر، از ابوذر نقل كرده ، با اين تفاوت كه در نقل آنان صحف آدم را نشمرده ، و به جايش قبل از ذكر تورات ده صحيفه براى موسى شمرده است .
سوره غاشيه مكى است و بيست و شش آيه دارد
سوره غاشيه آيات 26-1

بسم اللّه الرحمن الرحيم هل اتئك حديث الغاشيه (1) وجوه يومئذ خاشعه (2) عامله ناصبه (3) تصلى نارا حاميه (4) تسقى من عين ءانيه (5) ليس لهم طعام الا من ضريع (6) لا يسمن و لا يغنى من جوع (7) وجوه يومئذ ناعمه (8) لسعيها راضيه (9) فى جنه عاليه (10) لا تسمع فيها لاغيه (11) فيها عين جاريه (12) فيها سرر مرفوعه (13) و اكواب موضوعه (14) و نمارق مصفوفه (15) و زرابى مبثوثه (16) افلا ينظرون الى الابل كيف خلقت (17) و الى السماء كيف رفعت (18) و الى الجبال كيف نصبت (19) و الى الارض كيف سطحت (20) فذكر انما انت مذكر (21) لست عليهم بمصيطر (22) الا من تولى و كفر(23) فيعذبه اللّه العذاب الاكبر (24) ان الينا ايابهم (25) ثم ان علينا حسابهم (26)

ترجمه آيات
به نام خداوند بخشنده مهربان . آيا داستان غاشيه يعنى روز قيامت به تو رسيده است ؟ (1).
در آن روز چهره هايى از شدت شرمسارى ، حالت ذلت به خود مى گيرند (2).
از سيمايشان اين معنا خوانده مى شود كه در دنيا تلاش بسيار كرده اند و در اينجا تلاشهاى خود را بى فايده يافته اند و در نتيجه خستگى دنيا از تنشان بيرون نرفته (3)
و از چشمه اى فوق العاده داغ به آنها مى نوشانند (5).
طعامى جز از خار تهوع آور ضريع ندارند (6).
كه آنهم نه كسى را فربه مى كند و نه گرسنگى را دفع مى سازد (7).
چهره هايى ديگر در آن روز خرسند و باطراوتند (8).
پيداست كه از تلاش خود در دنيا راضيند (9).
آنان در باغى بلند هستند (10).
كه در آن هيچ سخن بيهوده نمى شنوند (11).
در آن چشمه اى روان است (12).
در آن تختهايى بلند مرتبه است (13).
و قدحهايى (كه در كنار اين چشمه ها) نهاده (14).
و بالش ها (و پشتيهاى ) رديف شده (15).
و فرشهايى گسترده (16).
راستى اين منكرين خدا و قيامت چرا درباره شتر زير پاى خود نظر نمى كنند كه چسان خلق شده ؟ (17).
و به آسمان كه چسان برافراشته شده ؟ (18).
و به كوهها كه چسان پاى بر جا و استوار شده ؟ (19).
و به زمين كه چسان گسترده گشته ؟ (20).
پس تو اى پيامبر ايشان را تذكر بده كه وظيفه تو تنها همين تذكر است (21).
وگرنه تو بر آنان تسلطى ندارى ، تذكر را هم تنها به كسانى بده كه تذكر پذيرند (22).
نه آنها كه اعراض كرده و كفر ورزيدند (23).
كه خدا ايشان را به عذاب اكبر قيامت شكنجه خواهد كرد (24).
آرى محققا به سوى ما مى آيند (25).
و حسابشان به عهده ما است (26).
بيان آيات
سوره غاشيه سوره انذار و بشارت است و (غاشيه ) همان روز قيامت است كه بر مردم از هر سو احاطه پيدا مى كند و در اين سوره قيامت را با شرح حال مردم توصيف مى كند از اين جهت كه به دو دسته تقسيم مى شوند سعيدها و شقى ها و هر طائفه اى در جايى كه برايشان آماده شده مستقر مى گردند يكى در بهشت و ديگرى در دوزخ و رشته كلام بدينجا كشيده مى شود كه رسول خدا (صلى اللّه عليه و آله و سلم ) را دستور مى دهد كه مردم را تذكر دهد به اينكه مقام ربوبى چه فنونى از تدبير در اين عالم بكار برده ، فنونى كه هر يك دلالت دارد بر ربوبيت او براى همه عالم و براى خصوص ايشان و اينكه بازگشتشان به سوى او و حسابرسى اعمالشان با او است ، و اين سوره به شهادت سياقى كه آياتش دارد در مكه نازل شده است .

هل اتيك حديث الغاشيه

وجه تسميه قيامت به (غاشيه - فراگيرنده ) و معناى اينكه در قيامت وجوهىخاشعه اند و (عاملة و ناصبة )
 اين جمله استفهامى است اما نه به منظور سؤ ال جدى بلكه به منظور مهم جلوه دادن مطلب ، و مراد از كلمه (غاشيه ) روز قيامت است و اگر آن را غاشيه ناميده اند يا براى اين است كه انسانها را از هر جهت فرا مى گيرد همچنان كه در جاى ديگر درباره فراگيرى قيامت به طور شكفته و باز فرموده : (وحشرناهم فلم نغادر منهم احدا)، و يا به قول بعضى ها از اين جهت است كه مواقف و مناظر هولناكش ناگهان مردم را فرا مى گيرد و يا به خاطر اين بوده كه روز قيامت وجوه كفار را به عذاب خود فرا مى گيرد.

وجوه يومئذ خاشعه

يعنى چهره هايى در آن روز از شدت اندوه و عذاب ذليل و شرمسار است و اين شرمسارى بر آن چهره ها فراگير مى شود و (خشوع )، حالت و وصف انسانها است ولى در اين آيه به وجوه آنان نسبت داده و اين بدان جهت است كه چهره از هر عضو ديگرى حالت خشوع درونى را مى نماياند.

عامله ناصبه

مصدر (نصب ) كه اسم فاعل ناصبه از آن مشتق است به معناى تعب و كوفتگى است ، و در اين آيه كلمه (عامله ) خبر بعد از خبرى است كه از وجوه داده . و همچنين كلمه ناصبه كه بعد از عامله آمده ، و نيز كلمات (تصلى )، و (تسقى )، و (ليس لهم )، همه خبرهايى هستند براى كلمه (وجوه )، و مراد از عمل و نصب ، به قرينه اينكه در مقابل صفت اهل جنت يعنى جمله (لسعيها راضيه ) قرار گرفته ، اين است كه اهل دوزخ خستگى تلاشى كه در دنيا كردند از تنشان در نمى آيد،
به خلاف اهل بهشت كه وقتى تلاش خود را سودمند مى يابند خستگى از تنشان بيرون مى آيد، چون انسان هر تلاشى كه در دنيا مى كند به منظور تاءمين سعادت خود مى كند، منظورش اين است كه به هدف خود نائل آيد، و دوزخيان در قيامت مى بينند كه آنچه در دنيا تلاش كردند بى نتيجه مانده و خردلى سودمند نبوده ، همچنان كه در جاى ديگر فرموده : (و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا)، در نتيجه از اعمالى كه داشتند چيزى به جز خستگى عايدشان نمى شود، به خلاف اهل بهشت كه از سعى و عمل خود راضيند، چون همه به صورت بهشت و راحتى مبدل گشت .
بعضى گفته اند: مراد از جمله مورد بحث اين است كه اهل دوزخ در دوزخ عمل مى كنند و خسته مى شوند، چون دوزخ محل انواع شكنجه ها است ، يكى از انحاى شكنجه كار بدون مزد و نتيجه كردن و خسته شدن است .
بعضى ديگر گفته اند: مراد اين است كه دوزخيان به نافرمانى خدا عمل مى كنند، و در آتش قيامت خسته مى شوند.

تصلى نارا حاميه

يعنى ملازم آتشى هستند در نهايت درجه حرارت .

تسقى من عين انيه

يعنى از چشمه اى مى نوشند كه در نهايت درجه حرارت است .

ليس لهم طعام الا من ضريع لا يسمن و لا يغنى من جوع

بعضى گفته اند: (ضريع ) نام نوعى از تيغها است كه به آن (شبرق ) هم مى گويند، و اهل حجاز آن را وقتى خشك شد ضريع مى نامند، و ناگوارترين و تهوع آورترين گياه است كه هيچ حيوانى آن را نمى خورد، و شايد ناميدن آنچه در آتش است به نام ضريع ، صرفا از نظر شباهت در شكل و خاصيت بوده باشد.

وجوه يومئذ ناعمه

كلمه (ناعمه ) يا از (نعومه ) است ، پس عبارت آيه كنايه است از بهجت و سرورى كه از باطن به ظاهر انسان سرايت مى كند، و هر بيننده را از مسرت باطنى با خبر مى سازد،
همچنان كه در جاى ديگر فرموده (تعرف فى وجوههم نضره النعيم )، و يا از (نعمت ) است كه در اين صورت ناعمه به معناى متنعمه خواهد بود.
بعضى گفته اند: اگر جمله مورد بحث را با حرف (واو) به جمله قبلى عطف نكرده ، براى اين بوده كه به كمال بينونت و اختلاف بين حال دو فريق اشاره كند.

لسعيها راضيه

اين (لام ) را در اصطلاح ، لام تقويت مى گويند و مراد از (سعى ) تلاش و فعاليت دنيايى با اعمال صالح است .
و معناى آيه اين است كه : وجوهى كه در آن روز ناعم است از كار خود راضى است ، چون كارش همه اعمال صالح است ، كه به بهترين جزا پاداش داده شده است .
وصف جنّت عاليه اى كه چهره هاى ناعمه در قيامت در آن جاى دارند

فى جنه عاليه ... و زرابى مبثوثه

مراد از (عالى بودن بهشت ) ارتفاع درجات و شرافت و جلالت قدر و گوارايى عيش آن است ، چون در بهشت حياتى هست كه دنبالش مماتى نيست ، و لذتى است كه آميخته با الم و درد نيست ، و سرورى هست كه مشوب با هيچ غم و اندوهى نيست ، و اهل بهشت نه تنها هر چه دوست بدارند در دسترسشان هست ، بلكه لذايذى هست كه مافوق خواست آنان است .
(لا تسمع فيها لاغيه ) - يعنى وجوه نامبرده و يا به عبارتى اهل بهشت ، در بهشت حتى يك كلمه لاغيه - بيهوده و بى فايده - نمى شنوند.
(فيها عين جاريه ) - مراد از كلمه (عين ) جنس چشمه است ، نه اينكه بخواهد بفرمايد در بهشت تنها يك چشمه هست ، چون در جاى ديگر صريحا فرموده در بهشت چشمه هايى هست ، مانند (چشمه سلسبيل ) و (چشمه شراب ) و (چشمه طهور) و غير آن .
(فيها سرر مرفوعه ) - كلمه (سرر) جمع (سرير - تخت ) است ، و منظور از (مرفوع بودن تخت )، مرفوع بودن مقام و منزلت كسى است كه بر آن تكيه مى زند.
(و اكواب موضوعه ) - كلمه (اكواب ) جمع (كوب ) است ، كه به معناى آفتابه بدون خرطوم و دسته است (كه در فارسى آن را تنگ مى گويند) كه در آن شراب مى گيرند.
(و نمارق مصفوفه ) - كلمه (نمارق ) جمع (نمرقه ) است ، كه به معناى بالش و پشتى است ، كه بدان تكيه مى دهند. و (مصفوفه بودن نمارق ) به اين معنا است كه اين پشتى ها را در مجلس پشت سر هم بگذارند، همانطور كه در مجالس فاخر دنيا چنين مى كنند.
(و زرابى مبثوثه ) - كلمه (زرابى ) جمع (زربيه ) است كه هم با فتحه اول و هم با ضمه و هم با كسره آن خوانده مى شود، و زربيه به معناى بساط فاخر است ، و منظور از مبثوثه آن مبسوطه بودن و گسترده شدن آن است ، تا رويش بنشينند.
دعوت به نظر در مظهر تدبير الهى

افلا ينظرون الى الابل كيف خلقت

بعد از آنكه اوصاف غاشيه و حال دو طايفه مؤ من و كافر را بيان نمود، دنبالش اشاره اى اجمالى كرد به تدبير ربوبى كه به خوبى دلالت بر ربوبيت خداى تعالى مى كند، ربوبيتى كه مقتضى وجوب عبادت است ، و لازمه آن هم رسيدن به حساب اعمال و جزا دادن به مؤ من و كافر است ، مؤ من را در برابر ايمانش ، وكافر را در برابر كفرش ، و ظرفى كه اين حساب و جزا در آن واقع مى شود همان روز غاشيه است .
در اين آيه منكرين ربوبيت خداى تعالى را نخست دعوت مى كند به اينكه در كيفيت خلقت شتر نظر و دقت كنند كه چگونه خلق شده ، و خداى تعالى آن را چگونه از زمينى مرده و فاقد حيات و بى شعور به اين صورت عجيب در آورده ، صورتى كه نه تنها خودش ‍ عجيب است ، بلكه اعضا و قوا و افعالش نيز عجيب است ، و اين هيكل درشت را مسخر انسانها كرده ، (يك كودك از انسانها افسارش ‍ را مى كشد، و به هر جا بخواهد مى برد)، و انسانها از سوارى و باركشى و گوشت و شير و پوست و كركش و حتى از بول و پشكلش ‍ استفاده مى كنند، آيا هيچ انسان عاقلى به خود اجازه مى دهد كه احتمال معقول بدهد كه شتر و اين فوايدش به خودى خود پديد آمده باشد، و در خلقت او براى انسان هيچ غرضى در كار نبوده ، و انسان هيچ مسؤ وليتى در برابر آن و ساير نعمت ها ندارد؟
و اگر در بين همه تدابير الهى و نعمت هايش خصوص تدبير در خلقت شتر را ذكر كرد، از اين جهت است كه سوره مورد بحث در مكه نازل شده و جزو اولين سوره هايى است كه به گوش مردم عرب مى خورد، و در مكه در آن ايام داشتن شتر از اركان اصلى زندگيشان بوده .

و الى السماء كيف رفعت

و چرا به آسمان نمى نگرند كه چگونه افراشته شده ، و به قنديل هاى پر نور چون خورشيد و ماه و ستارگان درخشنده آراسته گشته ، و در زير آن كره هوا قرار داده شده كه مايه بقاى هر جاندار است و بدون تنفس آن هوا زنده نمى ماند.

و الى الجبال كيف نصبت

و چرا به كوهها نمى انديشند كه چگونه ايستاده اند، و ريشه هاى آنها مانند ميخ اجزاى زمين را بهم ميخكوب كرده ، و از مخازن آن چشمه ها و نهرها جارى مى شود، و معادن را در سينه خود حفظ مى كنند.

و الى الارض كيف سطحت

و چرا به وضع خلقت زمين فكر نمى كنند كه چگونه گسترده شده ، به طورى كه شايسته سكنى براى بشر گشته و نقل و انتقال در آن آسان و انواع تصرفات صناعى كه انسانها دارند در آن مسير گشته است ؟ پس تدابير كلى همه اش بدون هيچ شكى مستند به خداى تعالى است ، بنابر اين ، او رب آسمان و زمين و موجودات بين آنها است ، در نتيجه رب عالم انسانى هم او است كه بر انسانها واجب است ربوبيتش را گردن نهند، و يگانه در ربوبيتش بدانند و تنها او را بپرستند، و چگونه واجب نباشد با اينكه در پيش رويشان عالم آخرت و غاشيه را دارند كه به حسابشان رسيدگى شده ، جزاى نيك و بدشان را مى بينند.

فذكر انما انت مذكر

اين جمله به دليل اينكه حرف (فاء) بر سر دارد تفريع بر مطالب گذشته و نتيجه گيرى از آن است ، و معنايش اين است كه وقتى معلوم شد خداى سبحان رب ايشان است و رب ديگرى سواى او ندارند، و نيز معلوم شد كه در پيش رو يوم الحساب و يوم الجزا را دارند كه در آن روز مؤ من و كافرشان جزا داده مى شوند، پس تو اى پيامبر ايشان را به اين حقايق تذكر بده كه (انما انت مذكر)، وظيفه تو - كه پيامبر خدايى - تنها همين تذكر دادن است ، به اميد اينكه دعوتت را اجابت كنند و به طيب خاطر و بدون اكراه و اجبار ايمان آورند.

لست عليهم بمصيطر

كلمه (مصيطر) در اصل (مسيطر) با سين بوده ، كه به معناى متسلط است ، و جمله مورد بحث بيان و تفسير جمله (انما انت مذكر) است .
توضيحى راجع به استثناء (الّا من تولّى و كغر) از (فذّكر انّما انت مذّكر)

الا من تولى و كفر

اين جمله استثنايى است از مفعول جمله (فذكر) كه در كلام نيامده بود، و تقدير كلام چنين است : (فذكر الناس انما انت مذكر و لست عليهم بمصيطر الا من تولى منهم عن التذكره و كفر - مردم را تذكر بده كه وظيفه تو تنها تذكر دادن است ، تو دست زور به ايشان ندارى مگر افرادى از ايشان كه از تذكر و پندگيرى روى گردانند و كفر مى ورزند)، چون تذكر دادن آن جناب به افراد آن چنانى لغو و بى فايده است و معلوم است كه تولى و اعراض و كفر، همواره بعد از تذكر رخ مى دهند، پس آنچه با اين استثناء نفى شد تذكر مكرر است ، گويا فرموده : تو به ايشان تذكر بده و تذكر خود را پى بگير و آن را قطع مكن ، مگر از كسى كه يكبار و دو بار تذكرش ‍ دادى و او روى گردانيد و كفر ورزيد كه در اين صورت ديگر لازم نيست به تذكر خود ادامه دهى ، بلكه بايد از او اعراض كنى ، تا خداى تعالى به عذاب بزرگتر معذبش سازد.
پس جمله (فذكر... الا من تولى و كفر فيعذبه اللّه العذاب الاكبر) در معناى آيه زير است كه مى فرمايد: (فذكر ان نفعت الذكرى ... و يتجنبها الاشقى الذى يصلى النار الكبرى ) كه ترجمه و بيانش گذشت .
بعضى از مفسرين درباره اين استثناء گفته اند: استثناء منقطع و به معناى ليكن است ، و معناى آيه اين است كه تو بر آنان دست زور ندارى ، و ليكن هر كس كه از دعوت تو اعراض كند و كفر بورزد خداى تعالى به عذاب اكبر گرفتارش مى كند، ولى آنچه به نظر ما رسيد، بهتر و به ذهن نزديك تر است .
بعضى ديگر گفته اند: استثناء متصل است ، و مستثنى منه آن كلمه (عليهم ) است ، و معنايش اين است كه تو دست زورى به مردم ندارى ، مگر به كسى كه از تذكر روى گردان شود و كفر بورزد كه خداى تعالى به زودى تو را بر او مسلط نموده ، دستور مى دهد تا با او جهاد و قتال كنى ، و در آخر به قتلش برسانى .

فيعذبه اللّه لعذاب الاكبر

منظور از عذاب اكبر عذاب جهنم است ، پس آيه شريفه همانطور كه گفتيم محاذى آيه سوره اعلى است كه مى فرمود: (الذى يصلى النار الكبرى ).

ان الينا ايابهم

مصدر (اياب ) به معناى بازگشتن است ، و كلمه (الينا) خبر مقدم براى كلمه (ان ) است ، و اگر جلوتر ذكر شده براى تاءكيد و نيز براى رعايت فواصل آيات بوده نه اينكه بخواهد انحصار را برساند، چون هيچ كس نگفته كه مردم بعد از مرگ بغير خداى سبحان بر مى گردند، تا آيه شريفه بفرمايد: تنها برگشتشان به سوى ما است ، و اين جمله در مقام بيان علت عذاب اكبر در آيه قبل است .

ثم ان علينا حسابهم

گفتار درباره اين آيه همان گفتارى است كه در آيه قبل داشتيم .
بحث روايتى
(رواياتى در ذيل آيات (عاملة ناصبة ) (فذّكر انّما انت مذكر) و درباره حساباعمال )
 در مجمع البيان آمده كه ابو عبد اللّه امام صادق (عليه السلام ) فرمود: هر مسلمان ناصبى كه با على (عليه السلام ) و دودمانش دشمنى مى ورزد، هر چند اهل عبادت و رياضت باشد، سرانجامش به اين آيه است كه مى فرمايد: (عامله ناص به تصلى نارا حاميه ).
مؤ لف : اين روايت را صاحب كتاب ثواب الاعمال هم با ذكر سند نقل كرده ، به اين عبارت كه هر ناصبى هر چند اهل عبادت و رياضت باشد سرانجام به اين عاقبت مى رسد كه آيه (عامله ناصبه تصلى نارا حاميه ) بيانگر آن است .
و در همان كتاب از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: (ضريع ) چيزى است كه در آتش دوزخ شبيه بخار كه از صمغ صبر تلخ ‌تر، و از جيفه متعفن بدبوتر، و از آتش سوزنده تر است ، و نام ضريع را خداى تعالى بر آن نهاده .
و در تفسير قمى در ذيل آيه (لا تسمع فيها لاغيه ) آمده كه امام فرمود: لاغيه به معناى شوخى و دروغ است . و در معناى جمله (لست عليهم بمصيطر) فرمود يعنى تو نه حافظ ايشانى ، و نه نويسنده اعمالشان .
و در الدر المنثور است كه ابن ابى شيبه ، احمد، عبد بن حميد، مسلم ، ترمذى ، نسائى ، ابن ماجه ، ابن جرير، حاكم ، ابن مردويه ، و بيهقى در كتاب (الاسماء و الصفات ) از جابر روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: من ماءمور شدم به اينكه با مردم جنگ كنم تا بگويند (لا اله الا الله )، همينكه اين كلمه را گفتند از ناحيه من اموال و خونهايشان محفوظ و محترم خواهد بود، و من جز به حق نه مالى از ايشان مى ستانم و نه خونى مى ريزم ، حال چه اينكه گفتن اين كلمه توام با اعتقاد درونى باشد، و چه صرف لقلقه زبان ، حساب اين معنا با خداست ، آنگاه اين آيه را قرائت كردند: (فذكر انما انت مذكر لست عليهم بمصيطر).
مؤ لف : اين روايت دلالتى بر اين معنا ندارد كه استثناء در جمله (الا من تولى و كفر) از ضمير در (عليهم ) است .
و نيز در همان كتاب يعنى تفسير قمى در روايت ابى الجارود از امام ابى جعفر (عليه السلام ) در ذيل آيه (الا من تولى و كفر) آمده كه منظور كسى است كه از تذكر تومتعظ نشود و تو را تصديق نكند، و ربوبيت مرا انكار كند و نعمت مرا كفران نمايد، (فيعذبه اللّه العذاب الاكبر) منظور عذاب غليظ و شديد و دائمى است (ان الينا ايابهم ) يعنى بازگشتشان به سوى ما است ، (ثم ان علينا حسابهم )، يعنى جزايشان با ما است .
و در نهج البلاغه آمده كه شخصى از امير المؤ منين (صلوات اللّه عليه ) پرسيد: چگونه خداى عزوجل به حساب اعمال خلائق با آن كثرت كه در آنهاست مى رسد؟ فرمود: به همان جورى كه رزقشان را مى دهد، و با آن كثرتى كه در عدد آنها است رزق هيچ جنبنده اى را فراموش نمى كند. شخصى پرسيد چطور به حساب آنان مى رسد، با اينكه خلائق او را نمى بينند؟ فرمود همانطور كه روزيشان مى دهد، با اينكه خلائق او را نمى بينند.
و نيز در همان كتاب است كه امام صادق (عليه السلام ) فرمود: حساب هر امتى را امام زمانش مى رسد و امامان ، دوست داران خود و اعدايشان را به سيمايشان مى شناسند، و اين كلام خداست كه مى فرمايد: (و على الاعراف رجال يعرفون كلا بسيماهم - بر اعراف مردانى هستند كه هر كسى را به سيمايش مى شناسند...)
مؤ لف : در سابق يعنى در تفسير همين آيه از سوره اعراف توضيح معناى اين حديث گذشت ، و اين معنا در كتاب بصائر الدرجات نيز از امام صادق و با سند نقل شده و كافى آن را از امام باقر و امام كاظم (عليهما السلام ) و فقيه آن را از امام هادى (عليه السلام ) در ضمن زيارت جامعه روايت كرده .
سوره فجر مكى است و سى آيه دارد
سوره فجر آيات 30-1

بسم اللّه الرحمن الرحيم و الفجر (1) و ليال عشر (2) و الشفع و الوتر (3) و اليل اذا يسر (4) هل فى ذلك قسم لذى حجر (5) الم تر كيف فعل ربك بعاد (6) ارم ذات العماد (7) التى لم يخلق مثلها فى البلاد (8) و ثمود الذين جابوا الصخر بالواد (9) و فرعون ذى الاوتاد (10) الذين طغوا فى البلاد (11) فاكثروا فيها الفساد (12) فصب عليهم ربك سوط عذاب (13) ان ربك لبالمرصاد (14) فاما الانسن اذا ما ابتلئه ربه فاكرمه و نعمه فيقول ربى اكرمن (15) و اما اذا ما ابتلئه فقدر عليه رزقه فيقول ربى اهانن (16) كلا بل لا تكرمون اليتيم (17) و لا تحاضون على طعام المسكين (18) و تاكلون التراث اكلا لما (19) و تحبون المال حبا جما (20) كلا اذا دكت الارض دكا دكا (21) و جاء ربك و الملك صفا صفا (22) و جى ء يومئذ بجهنم يومئذ يتذكر الانسان و انى له الذكرى (23) يقول ياليتنى قدمت لحياتى (24) فيومئذ لا يعذب عذابه احد (25) و لا يوثق وثاقه احد (26) يا ايتها النفس المطمئنه (27) ارجعى الى ربك راضيه مرضيه (28) فادخلى فى عبادى (29) وادخلى جنتى (30).

ترجمه آيات
به نام خداوند بخشنده مهربان . سوگند به صبحدم (1).
و به شبهاى دهگانه (2).
و به زوج و فرد (3).
و به شب وقتى كه پشت مى كند (4).
آيا اين سوگندها براى يك خردمند كافى نيست ؟ (5).
آيا نديدى كه رفتار پروردگارت با قوم عاد چگونه بود؟ (6).
همان قوم ارم ، شهرى كه بناهاى ستوندار داشت (7).
و نظيرش در هيچ سرزمينى ساخته نشده بود (8).
و با قوم ثمود كه صخره هاى بيابان را مى بريدند (9).
و با فرعون كه مردم را چار ميخ مى كرد (10).
اينها اقوامى بودند كه در بلاد طغيان كردند (11).
و در نتيجه طغيان خود، فساد را در بلاد بگستردند (12).
پس پروردگارت تازيانه عذاب را بر سر آنها فرود آورد (13).
آرى پروردگار تو همواره در كمين است (14).
اما انسان چنين طبعى دارد كه وقتى پروردگارش امتحانش كند و در محيط زندگيش ارجمندش كند و نعمتش بدهد گويد: پروردگارم ارجمندم كرده است (15).
و اما چون امتحانش كند و روزى او را تنگ بسازد گويد: پروردگارم خوارم كرده است (16).
هرگز چنين نيست ، (نه ارجمند نشانه گرامى بودن آدمى نزد خداست و نه فقر نشانه خوارى است ، بلكه هر دو امتحان است تا معلوم شود چقدر مال را دوست مى داريد و معلوم شد آنقدر دوست مى داريد كه ) شما براى يتيم حرمتى قائل نيستيد! (17).
و يكديگر را بر اطعام مسكين تشويق نمى كنيد (18).
و ارث يتيم را مى بلعيد (19).
و مال را به مقدار افراط دوست مى داريد (20).
نه ، در روزى كه زمين متلاشى شود (21).
و ملائكه صف به صف امر پروردگارت را بياورند (22).
و جهنم را حاضر سازند (مال ) دردى از شما را دوا نمى كند، در آن روز انسان همه چيز را مى فهمد اما چه وقت فهميدن است ؟! (23).
مى گويد اى كاش براى امروز چيزى از پيش فرستاده بودم (24).
آرى عذاب آن روز آنچنان سخت است كه هيچ كس دشمن خود را به چنان عذابى شكنجه نكرده (25).
و كنده و زنجير آن را به پاى كسى نبسته (26).
تو اى جان با ايمان (27).
خشنود و پسنديده به سوى پروردگارت باز گرد (28).
و به صف بندگان من درآى (29).
و به بهشت من در آى (30).
بيان آيات
مظامين سوره مباركه فجر
در اين سوره تعلق به دنيا بدان جهت كه طغيان و كفران به دنبال دارد، مذمت شده ، و اهل دنيا را به شديدترين عذاب دنيا و آخرت تهديد نموده ، روشن مى سازد كه انسان به خاطر كوتاه فكريش خيال مى كند اگر خدا به او نعمتى داده به خاطر آن است كه نزد خدا كرامت و احترامى دارد، و آنكه مبتلا به فقر و فقدان است ، به خاطر اين است كه در درگاه خدا خوار و بى مقدار است ، ولى به خاطر پندار غلطش هر فساد و طغيانى را مرتكب مى شود، و آن پندار غلط را روپوش و رفوى خطاهاى خود مى كند، و دومى هم به خاطر آن پندار غلطش كفر مى گويد (و به هر ذلتى تن مى دهد ) و حال آنكه امر بر او مشتبه شده ، بلكه اگر قدرت و ثروت دارد و اگر مبتلا به فقر و تنگى معاش است ، همه به منظور امتحان الهى است ، تا روشن كند چه چيز از دنيايش براى آخرتش از پيش مى فرستد.
پس قضيه به آن صورت كه انسان توهم مى كند و به زبان هم جارى مى سازد نيست ، بلكه به صورتى است كه به زودى در قيامت كه حساب و جزا به پا مى شود، روشن مى سازد كه آنچه به او رسيد چه فقر و ناتوانى و چه ثروت و قدرت همه امتحان بود، كه او مى توانست از دنيايش براى آخرتش گرفته ، از پيش بفرستد، ولى نفرستاد، و عذاب آخرت را بر ثوابش ترجيح داد، پس از ميان همه مردم دنيا كسى به سعادت زندگى آخرت نمى رسد، مگر نفس مطمئنه و كسى كه دلش به پروردگارش گرم است و تسليم امر او است ، و در نتيجه بادهاى كننده گرفتاريها، او را از جاى نمى كند،
و در او تغيير حالت پديد نمى آورد، و اگر ثروتمند شد طغيان نمى كند و اگر فقير شد كفران نمى ورزد، و سوره مورد بحث به شهادت سياق آياتش در مكه نازل شده .

و الفجر و ليال عشر و الشفع و الوتر و الليل اذا يسر هل فى ذلك قسم لذى حجر

(فجر) به معناى صبح ، و (شفع ) به معناى جفت است .
راغب مى گويد: شفع به معناى ضميمه كردن چيزى به مثل آن است ، و به اين دو مثل هم شفع مى گويند.
و در جمله (و الليل اذا يسر) كلمه (يسر) مضارع از مصدر (سرى ) است ، كه به معناى رفتن شب ، و پشت كردن آن است ، و كلمه (حجر) به معناى عقل است ، پس در اين آيه به صبح ، و شبهاى دهگانه و شفع و وتر و شب ، وقتى پشت مى كند، سوگند ياد شده .
وجوه مختلف درباره مراد از (فجر)، (ليال عشر) و (شفع و وتر) كه بدآنهاسوگند ياد شده است
و چه بسا بتوان ادعا كرد كه ظاهر سوگند به (فجر) قسم به همه صبح ها باشد، و بعيد هم نيست كه منظور از آن تنها صبح روز عيد قربان دهم ذى الحجه باشد.
و بعضى گفته اند: مراد صبح ذى الحجه است . بعضى ديگر گفته اند: صبح محرم ، يعنى اول سال قمرى است . و بعضى گفته اند: صبح روز جمعه است بعضى ديگر گفنه اند: فجر شب مزدلفه است . و بعضى مراد از آن را نماز صبح دانسته اند. بعضى منظور از آن را همه روز يعنى از صبح تا شام دانسته اند و بعضى گفته اند: منظور شكافته شدن و جوشيدن چشمه سارها از لاى سنگها است ، و از اين قبيل سخنان كه هيچ مدركى بر آن دلالت ندارد زياد گفته اند.
(و ليال عشر) - چه بسا مراد از آن از اول تا دهم ذى الحجه باشد، و اگر كلمه (ليال ) را نكره آورده خواسته است به عظمت آن اشاره كند، نه اينكه عموميت آن را برساند.
بعضى گفته اند: منظور دهه آخر ماه رمضان است . يكى ديگر گفته : دهه اول رمضان است . سومى گفته دهه اول محرم است چهارمى گفته : اگر مراد از فجر نماز صبح باشد مراد از شبهاى دهگانه هم عبادت در آنها است .
(و الشفع و الوتر) - اين جمله با روز ترويه - هشتم ذى الحجه - و روز عرفه قابل انطباق هست ، مخصوصا اين تطبيق در صورتى كه مراد از فجر و ليالى دهگانه فجر ذى الحجه و شبهاى دهه اول آن باشد مناسب تر است .
ولى بعضى گفته اند: مراد دو ركعت نماز معروف به (شفع ) و يك ركعت نماز معروف به (وتر) است ، كه در آخر شب خوانده مى شود. بعضى ديگر گفته اند مراد مطلق نمازها است ، كه بعضى شفع - دو ركعتى و چهار ركعتى - و بعضى ديگر وتر - يك ركعتى و سه ركعتى - است . بعضى ديگر گفته اند: شفع ، روز قربان و وتر، روز عرفه نهم ذى الحجه است . و بعضى گفته اند: شفع تمام انسانها است ، به دليل اينكه فرموده : (و خلقناكم ازواجا)، و وتر خداى تعالى است ، كه تك است ، و بر طبق هر يك از اين اقوال رواياتى هم رسيده ، كه به زودى در بحث روايتى آينده از نظر خواننده خواهد گذشت ان شاء الله .
بعضى ديگر گفته اند: منظور جفت و طاق از هر عددى است ، و اگر به شفع و وتر سوگند ياد كرده در حقيقت به عدد قسم خورده ، چون هر اندازه و مقدارى به وسيله عدد حساب و ضبط مى شود، و اين نعمت عدد خود از بزرگترين نعمت هاى خداست . بعضى هم گفته اند: شفع و وتر همه مخلوقات است ، براى اينكه هر چيزى كه تصور كنى يا طاق است و يا جفت . بعضى ديگر گفته اند: وتر آدم و شفع همسر او است . بعضى گفته اند شفع شبها و روزها است ، و وتر تنها آن روزى است كه دنبالش شب نيايد، و آن روز قيامت است . بعضى ديگر گفته اند: شفع صفا و مروه ، و وتر بيت الحرام است . بعضى گفته اند: مراد از كلمه (شفع ) روزهاى قوم عاد، و منظور از وتر شبهاى آن است . و بعضى گفته اند: شفع درهاى بهشت است ، كه جفت است ، چون هشت در است ، و وتر درهاى دوزخ است كه هفت در است ، و از اين قبيل اقوال بسيارى كه بعضى از مفسرين تا سى و شش قول شمرده اند و اكثر آنها بدون دليل است .
(و الليل اذا يسر) - يعنى شب در هنگامى كه مى گذرد و اين جمله در معناى آيه (و الليل اذ ادبر) است ، و ظاهرش اين است كه لام در آن براى جنس باشد، پس مراد از (الليل ) مطلق و همه آخر شبها است .
و بعضى گفته اند : مراد از آن شب مزدلفه است ، كه همان شب عيد قربان است ، كه حاجيان از عرفات وارد مزدلفه مى شوند، و در آنجا همگى به عبادت خدا مى پردازند، تا صبح شود، آنگاه از آنجا به منى كوچ مى كنند. ولى اين وجه صحيح نيست ، و مخصوصا بنا بر اينكه مراد از شبهاى ده گانه ، دهه اول ذى الحجه باشد درست در نمى آيد، چون شب مزدلفه هم جزو آن ده شب است ، كه بدان سوگند ياد شده ، ديگر معنى ندارد به آن سوگند خورده باشد.
(هل فى ذلك قسم لذى حجر) - آيا اين سوگندها براى هر صاحب خرد كافى نيست ؟ يعنى كافى است ، و صاحب عقل كه معناى سخن را مى فهمد، و حق را از باطل تميز مى دهد، كه وقتى خداى تعالى به چيزى سوگند خورد با در نظر داشتن اينكه سوگند را به چيزى مى خورند كه داراى شرافت و منزلتى باشد، يقين مى كند كه آنچه به خاطرش سوگند خورده حق است ، آن هم حقى موكد، كه جاى هيچ ترديدى در درستى آن نيست .
جواب قسمهاى مذكور حذف شده ، چون آيات بعدى كه از عذاب اهل طغيان و كفران در دنيا و آخرت و ثواب نفوس مطمئنه خبر مى دهد، بر آن دلالت داشته مى رساند كه : سوگندها براى اثبات اين معنا بوده كه خداى تعالى به بعضى از خلائق نعمت مى دهد،و از بعضى ديگر دريغ مى دارد، همه براى امتحان است ، و حذف اين جواب و اشاره به آن هم به طور كنايه رساتر است ، و هم در باب تهديد و انذار و بشارت موكدتر است .

الم تر كيف فعل ربك بعاد

منظور از (عاد) قوم عاد اولى است ، كه امت هود پيامبر بودند و داستانشان در قرآن كريم مكرر آمده ، و اشاره شده به اينكه آنان در احقاف مى زيستند، و ما در تفسير سوره هود آنچه را كه از آيات كريمه قرآن در باره آنان استفاده مى شود ذكر كرديم .

ارم ذات العماد التى لم يخلق مثلها فى البلاد

كلمه (عماد) كه جمعش عمد مى آيد به معناى پايه اى است كه ساختمان بدان تكيه دارد.
مراد از (ارم ذات العماد)
و ظاهر دو آيه مورد بحث اين است كه : (ارم ) نام شهرى براى قوم عاد بوده شهرى آباد و بى نظير و داراى قصرهاى بلند و ستونهاى كشيده و در زمان نزول اين آيات اثرى از آنان باقى نمانده ، آثارشان به كلى از بين رفته بود، و هيچ دسترسى بر جزئيات تاريخ آنها نمانده بود، البته ممكن است چيزى از تاريخ آنان در افسانه ها آمده باشد، ولى مدرك قابل اعتمادى ندارد، تنها خاطره قابل اعتمادى كه از آنها بر جاى مانده همين مقدارى است كه قرآن كريم نقل كرده و به طور اجمال مى فهماند كه قوم عاد بعد از قوم نوح بودند و در احقاف زندگى مى كردند، و مردمى درشت هيكل و نيرومند، و در عهد خود از ساير اقوام متمدن تر بودند، شهرهايى آباد و خرم و زمين هايى حاصلخيز و باغهايى از خرما و انواع زراعت ها داشتند، و در بين اقوام ديگر مقامى ارجمند داشتند، كه شرح داستانشان در تفسير سوره هود گذشت .
ولى بعضى گفته اند: مراد از ارم همان قوم عاد است ، و اگر قوم عاد را ارم خوانده بدان جهت بوده كه چون كلمه (ارم ) نام پدر بزرگ اين قوم بوده لذا خود قوم را هم ارم گفتند، همانطور كه تيره اى از اهل مكه را قريش مى نامند و معنايش قريشيان است ، و يا يهوديان را اسرائيل مى نامند، با اينكه منظور بنى اسرائيل است ، و مراد از ذات عماد بودن آنان ، نيرومندى و سطوت ايشان است .
و معناى آيه اين است كه : آيا نديدى كه پروردگارت به قوم عاد كه همان قوم ارم باشند چه كرد؟ قوم ارم كه مردمى نيرومند و قهرمان بودند، و نظيرشان در هيچ سرزمينى خلق نشده بود كه مانند آنان درشت هيكل و نيرومند باشند، و تسمه از پشت همه بلاد و يا همه اقطار زمين كشيده باشند، و ليكن اين معنا از ظاهر لفظ آيه بعيد است
و از آن دورتر معنايى است كه بعضى ديگر كرده و گفته اند كه : مراد از ذات العماد بودن آنان ، اين است كه تا هوا مساعد بوده در شهر خود بودند و در فصول ديگر به نقاط خوش آب و هوا رفته سپس مجددا به منزل خود بر مى گشتند.
و داستان بهشت ارم يكى از افسانه هاى معروف قديمى است ، كه از وهب بن منبه و كعب الاحبار روايت شده .

و ثمود الذين جابوا الصخر بالواد

ماده (جوب ) به معناى قطع كردن است ، مى فرمايد مردم عاد صخره هاى عظيم دامنه كوه ها را قطع كردند و به صورت خانه در آوردند، پس اين جمله در معناى آيه (و تنحتون من الجبال بيوتا) است .
وجه توصيف فرعون به (ذى الاوتاد)

و فرعون ذى الاوتاد

منظور از اين فرعون ، فرعون زمان موسى (عليه السلام ) است ، و اگر او را (ذى الاوتاد) خوانده براى اين بوده كه - بنابر آنچه در روايات آمده - هرگاه مى خواسته كسى را شكنجه كند، روى زمين مى خوابانده ، و با چهار ميخ چهار دست و پايش را به زمين ميخكوب مى كرده ، و چه بسا روى چوب مى خوابانده ، و او را ميخكوب مى كرده ، مؤ يد اين روايات ، رفتارى است كه قرآن از فرعون نسبت به ساحرانى حكايت نموده كه به موسى ايمان آوردند كه به ايشان گفت : (و لا صلبنكم فى جذوع النخل )، معلوم مى شود هر كس را مى خواستند دار بزنند دو دست و دو پايش را بر چوبه صليب ميخكوب مى كردند.

الذين طغوا فى البلاد فاكثروا فيها الفساد

اين دو آيه صفت نامبردگان از عاد و ثمود و فرعون است ، مى فرمايد اينها اقوام و اشخاصى بودند كه در بلاد طغيان نموده ، فساد را در آنها گسترده كردند.

فصب عليهم ربك سوط عذاب

كلمه (صب ) در مورد آب ، به معناى ريختن آن است ، و اما در مورد شلاق عذاب ، كنايه است از عذاب پشت سر هم و شديد، و نكره آوردن كلمه (عذاب ) به منظور بزرگ جلوه دادن آن است ،.
و معناى آيه اين است كه : پروردگارت به خاطر طغيان و گسترش دادن فساد، عذاب شديدى بر اين طاغيان نازل كرد، عذابى پشت سر هم و غير قابل وصف .

ان ربك لبالمرصاد

كلمه (مرصاد) به معناى آن محلى است كه در آنجا به كمين بنشينند و منتظر رسيدن شكار و يا دشمن باشند، و بر مرصاد بودن خداى تعالى با اينكه او منزه است از نشستن در مكان ، كنايه اى است تمثيلى ، كه مى خواهد بفهماند خداى تعالى مراقب اعمال بندگانش است ، همانطور كه انسان در كمين نشسته مراقب حركات و سكنات دشمن خويش است ، و منتظر است تا او را دستگير كند و يا به قتل برساند، و خود او هيچ خبر ندارد از اينكه دشمنش در صدد دستگيرى و يا كشتن او است ، خداى سبحان هم مراقب اعمال بندگان خويش است ، همينكه طغيان كردند و فساد را گسترش دادند ايشان را به شديدترين وجهى عذاب مى كند.
در آيه مورد بحث داستان عذاب كردن طاغيان و فساد انگيزان امت هاى گذشته را تعليل مى كند و مى فهماند كه اگر آنان را عذاب كرد به خاطر اين است كه او رب است ، و سنت او بر همين معنا جارى است ، و كلمه (رب ) را به كاف خطاب اضافه نموده فرمود: (پروردگار تو ايشان را عذاب كرد) پس عذابش منحصر در امت هاى گذشته نيست ، بلكه در امت تو نيز جريان دارد.
حكايت زبان حال نوع آدمى كه آزمايش خدا با اكرام و نعمت دادن را به حساب ممتاز بودنخود از ديگران مى گذارد

فاما الانسان اذا ما ابتليه ربه فاكرمه و نعمه فيقول ربى اكرمن

اين آيه به دليل اينكه حرف (فاء) در آغاز آن آمده نتيجه گيرى از آيات قبل است ، و در آن حال آدمى را در صورتى كه نعمتش زياد شود و صورتى كه از نعمت محروم باشد بيان مى كند، گويا فرموده : گفتيم انسان زير نظر خداى تعالى است ، و خداى تعالى در كمين او است تا ببيند به صلاح مى گرايد و يا به فساد، و او را مى آزمايد، و در بوته امتحان قرارش مى دهد، يا با دادن نعمت ، و يا با محروم كردنش از آن ، اين از نظر واقع امر و اما انسان اين واقعيت را آن طور كه بايد در نظر نمى گيرد، او وقتى مورد انعام خداى تعالى قرار مى گيرد خيال مى كند نزد خدا احترام و كرامتى داشته ، كه اين نعمت را به او داده ، پس او هر كارى دلش بخواهد مى تواند بكند، در نتيجه طغيان مى كند و فساد را گسترش مى دهد، و اگر مورد انعام قرارش ندهد و زندگيش را تنگ بگيرد، او خيال مى كند كه خداى تعالى با او دشمنى دارد و به وى اهانت مى كند، در نتيجه به كفر و جزع مى پردازد.
پس مراد از جمله (فاما الانسان ) اين است كه : نوع انسان بحسب طبع اولى اينطور است ، نه اينكه فرد فرد همه انسانها اينطورند، بنابر اين ، الف و لام (الانسان ) براى جنس است ، نه براى استغراق .
(اذا ما ابتليه ربه ) - يعنى وقتى او را مورد امتحان قرار دهد، و عامل در كلمه (اذا) حذف شده ، تقديرش (كائنا اذا ما ابتليه ...) است .
بعضى گفته اند: عامل در آن كلمه (فيقول ) است ، كه بعد از كلمه (اذا)آمده و تقديرش :(فاما الانسان فيقول ربى اكرمن اذا ما ابتليه ربه )است ، يعنى انسان مى گويد: پروردگارم احترامم كرده ، و اين را وقتى مى گويد كه خدا مورد امتحانش قرار داده باشد.
و جمله (فاكرمه و نعمه ) تفسير كلمه (ابتلاء) است ، و مراد از اكرام و تنعيم ، اكرام و تنعيم صورى است ، و به عبارت ديگر مراد اكام و تنعيم حدوثى است ، نه بقايى ، و مى خواهد بفرمايد خداى تعالى او را اكرام كرده و نعمت داده تا شكرش را بجاى آرند و بندگيش كنند، و ليكن انسان همان را مايه درد سر خود كرد و در راهى مصرف كرد كه مستحق عذاب گرديد.
(فيقول ربى اكرمن ) - يعنى مى گويد خداى تعالى مرا مورد كرامت و نعمتى از خود قرار داد، به دليل اين كه به من نعمتهايى داده كه به ديگران نداده ، و يا به عبارتى خيال مى كند كه اين قدرت و دارايى كه به او داده اند هم اكرام و تنعيم حدوثى است و هم بقايى ، و به همين جهت به خود اجازه مى دهد هر كارى كه خواست بكند، چون وقتى انسان پنداشت بقاى نعمت و قدرتش تضمين شده ، هر كارى بخواهد مى كند.
در اينجا سؤ الى است و آن اينكه اين جمله كه مورد بحث ما است حكايت زبان حال انسان است ، و از ديدگاه يك انسان طبيعى خبر مى دهد، و از اينكه مى گويد: (رب من مرا اكرام كرده ) و خداى تعالى را رب خود معرفى مى كند، بر مى آيد كه گوينده اين سخن ، خدا و ربوبيتش را قبول دارد، با اينكه وثنى مذهبان كه منكر ربوبيت صانعند معتقد به چنين چيزى نيستند؟
پاسخ اين سؤ ال اين است كه : همانطور كه در سؤ ال آمده بود سخن مذكور زبان حال فطرت است ، و وثنى مذهبان هم به حسب فطرتشان اعتراف به اين معنا دارند، هر چند كه به زبان نمى گويند و از اقرار بدان استنكاف مى ورزند، علاوه بر اين قرآن كريم خواسته است رعايت مقابله با جمله (اذا ما ابتليه ربه ) را كرده باشد.
و آزمايش خدا با فقر و تنگدستى را اهانت و خوارى از ناحيه خدا مى پندارد

و اما اذا ما ابتليه فقدر عليه رزقه فيقول ربى اهانن

يعنى وقتى خداى تعالى او را مورد آزمايش قرار مى دهد و به اين منظور رزقش را تنگ مى گيرد، مى گويد پروردگار من مرا خوار كرد، و به هيچم نگرفت .
از مجموع دو آيه ، سه نكته استفاده مى شود:
اول اينكه : از تكرار كلمه ابتلاء، هم در نعمت و هم در محروم كردن استفاده مى شود كه هم نعمت دادن خدا امتحان است ، و هم نعمت ندادنش ، همچنان كه آيه زير هم همين معنا را تذكر داده مى فرمايد: (و نبلوكم بالشر و الخير فتنه )، پس اين آيه انسان را در طرز تفكرش تخطئه مى كند.
دوم اينكه : نعمت دادن خدا را بدان جهت كه نعمت او فضل و رحمت است اكرام و احترام خدا نسبت به انسان است ، (چون با نعمت دنيا است كه مى توان بهترين آخرت را تحصيل كرد)، و معلوم است كه اين نعمت تا زمانى احترام از ناحيه خدا است كه خود انسان آن را وسيله عذاب دوزخ قرار ندهد.
سوم اينكه : اين دو آيه با هم مى فهمانند كه انسان سعادت در زندگى را عبارت مى داند از تنعم در دنيا و داشتن نعمت هاى فراوان ، و ملاك داشتن كرامت در درگاه الهى را همين داشتن نعمت فراوان مى داند، و بر عكس ملاك نداشتن قدر و منزلت در درگاه خدا را نداشتن پول و ثروت مى پندارد، در حالى كه نه اولى ملاك احترام است و نه دومى ملاك نداشتن حرمت است ، بلكه ملاك در داشتن قدر و منزلت نزد خدا تقرب به خداى تعالى از راه ايمان و عمل صالح است ، حال چه اينكه آدمى دارا باشد و چه فقير، پس داشتن و نداشتن مال هر دو امتحان است ، مفسرين در معناى اين دو آيه وجوهى ديگر ذكر كرده اند كه چون فايده اى نداشت متعرضش ‍ نشديم .

كلا بل لا تكرمون اليتيم و لا تحاضون على طعام المسكين

اصل (تحاضون ) (تتحاضون ) است ، كه به معناى تحريك و تشويق كردن يكديگر است ، مى فرمايد: شما نه يتيم را احترام مى كنيد، و نه يكديگر را بدادن صدقه بر مساكين تهى دست سفارش و تشويق مى كنيد، و منشا اين رفتارتان مال دوستى است ، كه در دو آيه بعد مى فرمايد: (و تحبون المال حبا جما).

و تاكلون التراث اكلا لما

كلمه (لم ) - با تشديد ميم - به معناى اين است كه : انسان سهم خودش و ديگران را به خود اختصاص دهد، و خلاصه هر چه به دستش بيايد بخورد، چه پاك و مال حلال باشد و چه خبيث ، و آيه مورد بحث جمله (بل لا تكرمون اليتيم ) را تفسير مى كند، مى فرمايد دليل آن اين است كه مال يتيم هم اگر به دستتان برسد مى خوريد.

و تحبون المال حبا جما

كلمه (جم ) - با تشديد جيم - به معناى بسيار و بزرگ از هر چيز است ، و اين جمله آيه قبلى را كه مى فرمود: (و لا تحاضون ...) تفسير مى كند، مى فرمايد علت آن اين است كه مال را به مقدار بسيار زياد دوست مى داريد.

كلا اذا دكت الارض دكا دكا

كلمه (دك ) با تشديد كاف به معناى دق و كوبيدن سخت است ، و مراد از ظرف (اذا - زمانى كه ) حضور روز قيامت است .
ترجمه الميزان : 20 ص : 475
در اين جمله براى بار دوم كلمه (كلا) را مى آورد، و براى بار دوم پندار آدميان در حال دارايى و ندارى را رد مى كند، و جمله (اذا دكت الارض ...) در مقام تعليل رد مذكور است ، و حاصل معنا چنين است كه آنطور كه انسانها به حسب طبع مى پندارند نيست ، به علت اينكه به زودى در وقتى كه قيامت بپا شود متوجه مى شوند كه زندگى دنيا و آنچه در آن از فقر و غنا و امثال آن بود مقصود بالذات نبود، و او آن را مقصود بالذات و يا ساده تر بگويم هدف پنداشت ، و چون دنيا را هدف پنداشت چيزى براى آخرتش نفرستاد، آن وقت آرزو مى كند اى كاش (قدمت لحياتى ) براى زندگى واقعيم چيزى از پيش فرستاده بودم ، با اينكه آرزو، نه خيرى به او مى رساند، و نه عذابى را از او رفع مى كند.
مراد از آمدن پروردگار در قيامت (و جاء ربّك و الملك ...)

و جاء ربك و الملك صفا صفا

در اين جمله نسبت آمدن به خداى تعالى داده ، و اين تعبير از متشابهات است كه آيه (ليس كمثله شى ء)، و آياتى كه خواص قيامت را ذكر مى كند، و مثلا مى فرمايد آن روز همه سبب ها از كار مى افتد، و همه حجابها كنار مى رود، و بر همه مكشوف مى شود كه خدا حق مبين است ، اين متشابه را تفسير مى كند، و تشابه آن را بر طرف مى سازند.
رواياتى هم كه مى گويد منظور از آمدن خدا آمدن امر خدا است و قرآن هم مى فرمايد: (و الامر يومئذ لله ) همه در مقام رفع اين تشابه است .
و به وجهى ، مويد اينكه گفتيم منظور از آمدن خدا اين است كه در آن روز با از كار افتادن اسباب ، همه كاره خود خدا بدون هيچ واسطه است ، آيه زير است كه مى فرمايد: (هل ينظرون الا ان ياتيهم اللّه فى ظلل من الغمام و الملئكه و قضى الامر) چون اگر اين آيه ضميمه شود به آيه زير كه مى فرمايد: (هل ينظرون الا ان تاتيهم الملئكه او ياتى امر ربك )
چنين به دست مى آيد كه منظور از آمدن خدا در آيه سوره بقره آمدن امر خدا است ، كه در آيه سوره نحل آمده . پس معلوم شد در آيه مورد بحث مضافى حذف شده ، و تقدير آيه (جاء امر ربك ) است ، و يا نسبت آمدن به خدا دادن در آيه شريفه از باب مجاز عقلى است ، و اما بحث درباره آمدن ملائكه و اينكه آمدنشان صف به صف است ، نظير بحثى است كه در سابق گذشت .

و جى ء يومئذ بجهنم ...

بعيد نيست كه مراد از (آوردن جهنم )، پرده بردارى از روى آن باشد، همچنان كه در آيه زير همين تعبير آمده فرموده : (و برزت الجحيم لمن يرى ) و نيز آيه زير كه مى فرمايد: (و برزت الجحيم للغاوين ) و آيه زير كه مى فرمايد: (لقد كنت فى غفله من هذا فكشفنا عنك غطائك فبصرك اليوم حديد).


متذكّر شدن و (يا ليتنى ) گفتن انسان در قيامت
(يومئذ يتذكر الانسان ) - يعنى در آن روز انسان به روشن ترين وجه متذكر مى شود، كه آنچه در دنيا به او دادند چه خيرش و چه شرش همه از باب امتحان بوده و او در كار خود كوتاهى كرده اين آن معنايى است كه سياق آيه مى دهد.
(و انى له الذكرى ) - يعنى از كجا مى تواند متذكر شود، و اين كنايه است از اينكه تذكرش در آن روز هيچ سودى به حالش ندارد، چون وقتى تذكر سودمند است كه بتواند به وسيله توبه با عمل صالح آنچه را فوت شده جبران كند، و روز جزا جاى توبه و عمل نيست .

يقول يا ليتنى قدمت لحياتى

يعنى اى كاش در دنيا براى اين زندگيم كه زندگى آخرت است توشه اى فرستاده بودم ، ممكن هم هست معنايش اين باشد كه اى كاش ‍ در دنيا براى اين زندگيم كه حقيقت زندگى است توشه اى فرستاده بودم ، چون قرآن كريم زندگى دنيا را لهو و بازى يعنى سرگرمى بيهوده خوانده و فرموده : (و ان الدار الاخره لهى الحيوان لو كانوا يعلمون ).
و مراد از تقديم در جمله (قدمت ) از پيش فرستادن عمل صالح است براى زندگى آخرت ، و مضمون آيه آرزويى است كه انسان در هنگام رسيدن به قيامت و متذكر شدن از ديدن حقايق آن از خود سر مى دهد، و به راى العين مى بيند كه تلاشش در دنيا سودى به حالش نمى دهد.

فيومئذ لا يعذب عذابه احد و لا يوثق وثاقه احد

ضمير در (عذابه ) و در (وثاقه ) به خداى تعالى بر مى گردد، و معناى آيه اين است كه در امروز عذاب خدا آنچنان سخت است كه احدى از خلق كسى را آنطور عذاب نكرده ، و در بند كردنش آنچنان سخت است كه احدى از خلق كسى را آنطور در بند نكرده ، و اين تعبير كنايه است از شدت در تهديد.
بعضى از قاريان دو كلمه (لا يعذب ) و (لا يوثق ) را به فتحه ذال و فتحه ثاء قرائت كرده اند و آن دو را صيغه مجهول دانسته اند كه بنابر اين قرائت دو ضمير در (عذابه ) و (وثاقه ) به انسان بر مى گردد و معناى آيه چنين مى شود هيچ كس در امروز عذاب اين انسان و گرفتارى او را ندارد.
(نفس مطمئنة ) نفسى است كه با ايمان به پروردگار و ياد او سكونت يافته ، بهمقام رضا رسيده است و...

يا ايتها النفس المطمئنه

آنچه از سياق آيه يعنى مقابل قرار گرفتن اين نفس با اوصافى كه براى آن ذكر شده با انس انى كه قبل از اين آيه مورد سخن بود و اوصافش از جمله دلبستگى اش به دنيا و طغيان و فساد و كفرانش و سوء عاقبتش ذكر مى شد استفاده مى شود اين است كه نفس ‍ مطمئنه ، نفسى است كه با علاقمندى و ياد پروردگارش سكونت يافته بدانچه او راضى است رضايت مى دهد و در نتيجه خود را بنده اى مى بيند كه مالك هيچ خير و شرى و نفع و ضررى براى خود نيست و نيز دنيا را يك زندگى مجازى و داشتن و نداشتن و نفع و ضرر آن را امتحانى الهى مى داند و در نتيجه اگر غرق در نعمت دنيايى شود، به طغيان و گسترش دادن به فساد و به علو و استكبار، وادار نمى شود، و اگر دچار فقر و فقدان گردد اين تهى دستى و ناملايمات او را به كفر و ترك شكر وا نمى دارد، بلكه همچنان در عبوديت پاى برجا است و از صراط مستقيم منحرف نمى شود، نه به افراط و نه به تفريط.

ارجعى الى ربك راضيه مرضيه

بعضى پنداشته اند كه اين خطاب بعد از حسابرسى نفوس مطمئنه به ايشان مى شود. و ليكن به نظر ما ظرف اين خطاب از اول تا به آخر روز قيامت است ، يعنى از همان لحظه اى كه نفوس مطمئنه زنده مى شوند، تا لحظه اى كه داخل بهشت مى شوند بلكه از لحظه اى كه مرگشان مى رسد مورد اين خطاب هستند تا وقتى كه به جنت الخلد در مى آيند.
و اگر نفوس مطمئنه را به وصف (راضيه ) و (مرضيه ) توصيف كرده ، براى آن است كه اطمينان و سكونت يافتن دل به پروردگار مستلزم آن است كه از او راضى هم باشد، و هر قضا و قدرى كه او برايش پيش مى آورد كمترين چون و چرايى نكند، حال چه آن قضا و قدر تكوينى باشد، و چه حكمى باشد كه او تشريع كرده باشد، پس هيچ سانحه به خشم آورنده اى او را به خشم نمى آورد، و هيچ معصيتى دل او را منحرف نمى كند، و وقتى بنده خدا از خدا راضى باشد، قهرا خداى تعالى هم از او راضى خواهد بود، چون هيچ عاملى به جز خروج بنده از زى بندگى خدا را به خشم نمى آورد، و بنده خدا وقتى ملازم طريق عبوديت باشد مستوجب رضاى خدا خواهد بود، و به همين جهت دنبال جمله راضيه جمله مرضيه را آورد.

فادخلى فى عبادى و ادخلى جنتى

اين آيه به دليل اينكه حرف (فاء) در اولش در آمده نتيجه گيرى از جمله (ارجعى الى ربك ) است ، مى فرمايد: چون راضى و مرضى به سوى پروردگارت بر مى گردى پس در زمره بندگانم در آى و در بهشتم داخل شو، و اين فرمان دلالت دارد بر اينكه صاحب نفس مطمئنه در زمره بندگان خدا است ، و حائز مقام عبوديت است .
و بايد هم همينطور باشد، چون وقتى كسى مطمئن به پروردگار خود شد، و از ادعاى استقلال منقطع گرديد، و بدانچه از ناحيه پروردگارش مى رسد به دليل اينكه حق است راضى شد، قهرا ذات و صفات و افعال خود را ملك طلق پروردگارش مى داند، پس در آنچه او مقدر مى كند و قضايى كه او مى راند و امر و نهيى كه او مى كند هيچ خواستى از خود نشان نمى دهد، مگر آنچه را كه پروردگارش خواسته باشد، و اين همان ظهور عبوديت تامه در بنده است ، پس اينكه فرمود: (فادخلى فى عبادى ) در حقيقت امضاى عبوديت وى است و جمله (و ادخلى جنتى ) منزلگاه او را معين مى كند، و منظور از اينكه كلمه (جنت ) را بر ضمير تكلم اضافه كرد و فرمود: داخل جنت من شو اين بوده است كه او را به تشريف خاصى مشرف كند، و در كلام خداى تعالى هيچ جا غير اين آيه جنت را به خود نسبت نداده است .
بحث روايتى
(رواياتى درباره مراد از شفع و وتر، تسميه فرعون به ذى الاءوتاد، آورده شدنجهنم ، آمدن خدا، و...)
 در مجمع البيان در تفسير آيه (و الشفع و الوتر) آمده كه بعضى گفته اند منظور از شفع ، خلق است ، چون فرموده : (و خلقناكم ازواجا)، و منظور از كلمه (وتر)، خداى تعالى است ، نقل از ابن عباس و عطيه عوفى و ابى صالح و مجاهد و اين تفسير روايت ابى سعيد خدرى است ، از رسول خدا (صلى اللّه عليه و آله و سلم ). بعضى ديگر گفته اند شفع و وتر هر دو نمازند، بعضى شفع و بعضى وترند، و اين روايت ابن حصين است ، از رسول خدا (صلى اللّه عليه و آله و سلم ).
بعضى ديگر گفته اند: شفع ، روز عيد قربان ، و وتر، روز عرفه است ، نقل از ابن عباس و عكرمه و ضحاك و (روايت جابراز رسول خدا (صلى اللّه عليه و آله و سلم ) هم همين را مى گويد) و علت اينكه روز عيد را شفع خوانده اند اين است كه روز عرفه در حكم نظير ندارد، چون هيچ روزى ديگر مثل آن روز وقوف در عرفات واجب نيست ، ولى روز عيد در حكم ، كه همان كوچ كردن است نظير دارد. بعضى ديگر گفته اند شفع روز هشتم ذى الحجه يعنى روز ترويه است ، و وتر روز عرفه است ، و اين معنا از امام باقر و از امام صادق (عليهما السلام ) نقل شده .
مؤ لف : سه روايت اول را كه صاحب مجمع البيان از طرق اهل سنت نقل كرده مى توان جمع كرد، و گفت منافاتى بين آنها نيست ، چون هر سه در مقام يادآورى بعضى از مصاديق شفع و وتر بوده اند.
شفع حسن و حسين (ع ) و وتر اميرالمؤ منين عليه السلام است
و در تفسير قمى درباره (ليال عشر) آمده كه دهه ذى الحجه است ، و درباره (و الشفع و الوتر) آمده كه دو ركعت شفع و يك ركعت وتر در نماز شب است ، و در حديثى آمده كه شفع ، حسن و حسين ، و وتر امير المؤ منين است ، و درباره (و الليل اذا يسر) آمده كه منظور شب جمع است (يعنى شب عيد قربان كه از عرفات به مشعر كوچ مى كنند).
و در همان كتاب در روايت ابى الجارود از امام باقر (عليه السلام ) در معناى لذى حجر آمده : يعنى صاحب عقل .
و در كتاب علل به سند خود از ابان احمر روايت كرده كه گفت : از امام صادق (عليه السلام ) معناى آيه و (فرعون ذى الاوتاد) را پرسيدم ، عرضه داشتم به چه مناسبت فرعون را صاحب ميخها خواندند؟ فرمود به اين جهت كه او هر گاه مى خواست مردى را شكنجه كند روى زمين مى خوابانيد و دست و پايش را از دو طرف مى كشيد و با چهار ميخ به زمين ميخكوب مى كرد، و بسا مى شد كه اين كار را روى تخته خوابيده انجام مى داد و دست و پاى محكوم را با چهار ميخ بدان مى كوبيد و سپس به همان حال رهايش مى كرد تا بميرد، و بدين جهت خداى تعالى او را صاحب ميخ ‌ها خواند.
و در مجمع البيان در ذيل آيه (ان ربك لبالمرصاد) آمده كه از على (عليه السلام ) روايت شده كه فرمود: معنايش اين است كه پروردگار تو قادر است جزاى مردم نافرمان را بدهد.
مؤ لف : بناى روايت بر اين است كه عبارت آيه را استعاره تمثيلى بگيرد، و نيز در همان كتاب است كه از امام صادق (عليه السلام ) نقل شده كه فرمود: مرصاد پلى است بر صراط كه هيچ بنده اى نمى تواند با داشتن مظلمه اى از ديگرى از آن پل بگذرد.
و از غوالى از امام صادق (عليه السلام ) حكايت شده كه در تفسير آيه (و ذالنون اذ ذهب مغاضبا فظن ان لن نقدر عليه ) فرمود: يونس ‍ يقين داشت بر اينكه خدا رزقش را تنگ نمى گيرد، و كلمه (ظن ) در اين آيه به معناى يقين است ، و (قدر) به معناى تنگ گرفتن رزق است ، مگر نشنيدى كلام خدا را كه فرمود: (و اما اذا ما ابتليه ققدر عليه رزقه )، كه در اينجا نيز معناى (قدر) تنگ گرفتن معيشت است .
و در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در تفسير آيه (كلا اذادكت الارض دكا دكا)، فرمود يعنى وقتى كه زمين زلزله شود.
و در الدر المنثور است كه ابن مردويه از على بن ابى طالب روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: آيا تفسير اين آيه را كه مى فرمايد: (كلا اذا دكت الارض ... و جى ء يومئذ بجهنم ) را مى دانيد؟ آنگاه فرمود: چون روز قيامت شود جهنم به وسيله هفتاد هزار زمام ، به دست هفتاد هزار ملك رانده مى شود، و او سركشى مى كند، و اگر خداى سبحان او را كنترل نكند آسمانها و زمين را مى سوزاند.
مؤ لف : اين حديث از ابى سعيد خدرى و ابن مسعود، و از طرق شيعه در امالى شيخ به سندش از داوود بن سليمان از حضرت رضا از آباى گرامش از على (عليه السلام ) از رسول خدا (صلى اللّه عليه و آله وسلم ) نيز روايت شده .
و در كتاب عيون در روايات وارده از حضرت رضا در باب توحيد به سند خود از على بن فضال از پدرش ، نقل شده كه گفت : از حضرت رضا (عليه السلام ) پرسيدم : معناى آيه (و جاء ربك و الملك صفا صفا) چيست ؟ فرمود: خداى تعالى به صفت آمدن و رفتن توصيف نمى شود، چون خدا منزه است از انتقال ، منظور آيه از آمدن خدا آمدن امر خدا است .
حديثى از امام صادق (ع ) درباره خصوصيات قبض روح مؤ من درذيل (يا ايها النفس المطمئنه ...)
و در كافى به سند خود از سدير صيرفى روايت آورده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم : فدايت شوم ، يا بن رسول اللّه آيا مؤ من از مرگ و قبض روح خود كراهت مى دارد؟ فرمود: نه به خدا سوگند، وقتى فرشته مرگ نزدش مى آيد تا روحش را قبض كند، مؤ من به جزع در مى آيد، و ملك الموت به او مى گويد: جزع مكن ، اى ولى خدا، به آن خدايى كه محمد (صلى اللّه عليه و آله و سلم ) را به نبوت مبعوث كرده من نسبت به تو دلسوزتر و مهربانتر از پدرى مهربان هستم ، اگر پدرت اينجا بود بيش از من به تو مهر نمى ورزيد، چشم خودت را باز كن و ببين .
آنگاه فرمود: در آن هنگام رسول خدا (صلى اللّه عليه و آله و سلم ) و امير المؤ منين و فاطمه و حسن و حسين و امامان از ذريه او در برابرش ممثل مى شوند، و به وى گفته مى شود: اين رسول خدا (صلى اللّه عليه وآله وسلم ) است ، و اين امير المؤ منين و اين فاطمه ، و اين حسن و اين حسين و اينان امامان از ذريه اويند، كه همه رفقاى تو هستند.
فرمود: پس مؤ من چشم خود باز نموده حضرات را تماشا مى كند، در اين هنگام ندا كننده اى از طرف رب العزه روح او را ندا مى كند و مى گويد: (يا ايتها النفس المطمئنه ...)، اى نفسى كه با ديدن محمد و اهل بيتش (عليهم السلام ) اطمينان يافتى ، به سوى پروردگارت بر گرد، در حالى كه به ولايت راضى و به ثواب مرضى هستى ، پس داخل در بندگان من شو، يعنى در زمزه محمد و اهل بيتش در آى ، و داخل جنت شو، پس در آن هنگام هيچ چيزى در نظرش محبوب تر از مرگ و ملحق شدن به منادى نيست .
سوره بلد مكى است و بيست آيه دارد
سوره بلد آيات 20-1

بسم اللّه الرحمن الرحيم لا اقسم بهذا البلد (1) و انت حل بهذا البلد (2) و والد و ما ولد (3) لقد خلقنا الانسن فى كبد (4) ايحسب ان لن يقدر عليه احد5 يقول اهلكت مالا لبدا (6) ايحسب ان لم يره احد (7) الم نجعل له عينين (8) و لسانا و شفتين (9) و هديناه النجدين (10) فلا اقتحم العقبه (11) و ما ادرئك ما العقبه (12) فك رقبه (13) او اطعام فى يوم ذى مسغبه (14) يتيما ذا مقربه (15) اومسكينا ذا متربه (16) ثم كان من الذين ءامنوا و تواصوا بالصبر و تواصوا بالمرحمة (17) اولئك اصاحب الميمنه (18) و الذين كفروا باياتناهم اصحاب المشمه (19) عليهم نار موصده (20)

ترجمه آيات
به نام خداى رحمان و رحيم ، گو اينكه حاجت به سوگند نيست ولى به اين شهر (مكه ) سوگند مى خورم (1).
شهرى كه تو در آن ساكن هستى (2).
و سوگند به آن پدرى كه اين شهر را بنا نهاد و فرزندى كه پديد آورد (3).
كه ما انسان را در رنج آفريده ايم (4).
آيا گمان مى كند احدى بر او قدرت ندارد؟ (5).
نتيجه اين انكار معادلش اين شد كه وقتى اندك مالى بسيارى را از دست دادم (6).
آيا پنداشته كه احدى او (و انفاق او) را نمى بيند (7).
آيا براى او دو چشم قرار نداديم ؟ (8).
و يك زبان و دو لب ؟ (9).
و او را به خير و شرش هدايت نموديم (10).
پس چرا به مجاهده و كارهاى دشوار اقدام نكرد؟ (11).
و تو چه مى دانى كه منظور از كار دشوار چيست ؟ (12).
آزاد كردن برده (13).
و يا در روز قحطى سير كردن گرسنگان (14).
يتيمى از خويشاوندان را (15).
يا مسكينى خاك نشين را غذا دادن (16).
تا از آن كسانى شود كه ايمان آوردند و يكديگر را به صبر و ترحم سفارش كردند (17).
آنها اصحاب يمين هستند (18).
و كسانى كه آيه هاى ما را منكر شده اند اهل شئامت و نحوستند (19).
كه آتشى سرپوشيده بر آنان احاطه دارد (20).
بيان آيات
حقيقتى درباره خلقت انسان كه سوره مباركه بلد بيان مى كند صفحه
اين سوره بيانگر اين حقيقت است كه خلقت انسان بر اساس رنج و مشقت است ، هيچ شانى از شوون حيات را نخواهى ديد كه توام با تلخى ها و رنج ها و خستگى ها نباشد، از آن روزى كه در شكم مادر روح به كالبدش دميده شد، تا روزى كه از اين دنيا رخت بر مى بندد هيچ راحتى و آسايشى كه خالى از تعب و مشقت باشد نمى بيند، و هيچ سعادتى را خالص از شقاوت نمى يابد، تنها خانه آخرت است كه راحتى اش آميخته با تعب نيست .
بنا بر اين ، چه بهتر به جاى هر تلخى و ناكامى و رنج ، سنگينى تكاليف الهى را تحمل كند، در برابر آنها صبر نمايد صبر بر اطاعت و بر ترك معصيت ، و در گسترش دادن رحمت بر همه مبتلايان كوشا باشد، كسانى را از قبيل ايتام و فقرا و بيماران و امثال آنها كه دچار مصائب شده اند مورد شفقت خود قرار دهد، تا جزو (اصحاب ميمنه ) شود، وگرنه آخرتش هم مثل دنيايش خواهد شد، و در آخرت از (اصحاب مشئمه ) خواهد بود كه (نار موصده ) مسلط بر آنان است
و سياق آيات اين سوره شبيه به سياق سوره هاى مكى است ، و همين سياق مكى بودن آن را تاءييد مى كند.
و اينكه بعضى آن را مدنى دانسته اند، با سياق آن نمى سازد.
بعضى اين احتمال را هم داده اند كه همه سوره به جز چهار آيه اول آن مدنى باشد، و به زودى تفصيل قول در بحث روايتى آينده خواهد آمد ان شاء اللّه تعالى .

لا اقسم بهذا البلد

مفسرين گفته اند منظور از (هذا البلد) مكه است ، مؤ يد اين احتمال سياق سوره است كه گفتيم سياق سوره هاى مكى را دارد، و نيز آيه بعدى يعنى آيه (و والد و ما ولد) آن را تاءييد مى كند، البته بنا بر اينكه منظور از (والد)، ابراهيم (عليه السلام ) باشد، كه بيانش ‍ مى آيد.

وانت حل بهذا البلد

اين جمله حال است از كلمه (بلد) در آيه قبل ، و با اينكه مى توانست به آوردن ضمير آن اكتفا نموده ، بفرمايد: (لا اقسم بهذا البلد و انت حل بها) چنين نكرد، و دوباره خود كلمه بلد را ذكر كرد، براى اين بود كه به عظمت شاءن آن ، و اعتنايى كه به امر آن دارد اشاره كرده باشد، چون بلد مذكور با ساير بلاد فرق دارد، اين بلد حرام است ، و كلمه (حل ) مانند كلمه (حلول ) به معناى اقامت و استقرار در مكان است ، و مصدر در اينجا به معناى اسم فاعل (حلول كننده ) است .
و معناى دو آيه اين است كه (هر چند قسم لازم ندارد ولى ) سوگند مى خورم به اين شهر، شهرى كه تو در آن اقامت دارى ، و اين تعبير توجه مى دهد به اينكه مكه به خاطر اقامت آن جناب در آن و تولدش در آن شرافت يافته .
سه وحه در معناى آيه : (و انت حلّ بهذا البلد)
بعضى گفته اند: جمله (و انت حل بهذا البلد) جمله اى است معترضه كه بين سوگند و متعلق سوگند فاصله شده ، و مراد از كلمه حل حلول و اقامت نيست ، بلكه مراد كسى است كه مردم پاس حرمتش را نگه ندارند.
در تفسير كشاف گفته : جمله معترضه اى كه بين قسم و متعلق آن قرار گرفته (و انت حل بهذا البلد) مى باشد،
يعنى بعد از آنكه به شهر مكه سوگند خورد، به عنوان جمله معترضه مى فرمايد در دشمنى مشركين با تو همين بس كه مثل تو پيامبرى با عظمت و حرمتى كه دارى ، و مكه به حرمت تو حرمت يافته ، و سكنه آن به خاطر آن حرمت ، صيد را شكار نمى كنند، و برگ درخت را براى چريدن حيوانات خود نمى ريزند در آن شهر حرمت ندارى ، شكار را حرام مى دانند، ولى بيرون كردن تو و كشتنت را حلال مى دانند، (نقل از شرحبيل راوى حديث ) و در اين جمله معترضه علاوه بر معرفى كه به كفار مكه شده ، رسول خدا (صلى اللّه عليه و آله و سلم ) را هم به ثبات قدم وا مى دارد، و آن جناب را تشويق مى كند به اينكه دشمنى هاى اهل مكه را تحمل كند، و هر شنونده را وادار مى كند به اينكه از شدت دشمنى آنان شگفتى كند.
آنگاه مى گويد: ممكن هم هست بگوييم : نخست با سوگند خوردن به مكه ، شهر ولادت پيامبر او را تسليت داده ، خاطرنشان ساخته كه هيچ انسانى خالى از تحمل شدايد نيست ، و آنگاه به عنوان جمله معترضه و به منظور تكميل تسليت و تخفيف اندوه آن جناب فرموده : (و انت حل بهذا البلد) يعنى تو به زودى در اين شهر رحل اقامت مى افكنى ، در حالى كه هر بلايى كه بخواهى بر سر دشمنان مى آورى ، هر كه را بخواهى مى كشى ، و يا اسير مى كنى ، (تا آخر بيانى كه اين مفسر آورده )، و حاصلش اين است كه كلمه (حل ) را در مقابل (حرم ) بگيريم ، و چون حل به معناى اسم فاعل است ، قهرا معنايش (محل ) (با ضمه ميم و كسره حاء) در مقابل (محرم ) خواهد بود، و معنايش اين مى شود كه ما به زودى در فتح مكه اين بلد حرام را براى مدتى محل قرار مى دهيم ، تا بتوانى با كفار مقاتله نموده ، هر كه را بخواهى به قتل برسانى .
بيان اينكه سوگند (و والد و ما ولد) سوگند به ابراهيم واسمعيل (عليهما السّلام ) است

و والد و ما ولد

از آنجا كه از نظر ادبيت رعايت تناسب بين سوگند و بين چيزى كه مى خواهيم با سوگند اثبات كنيم لازم است ، لذا بايد بگوييم مراد از (والد و ما ولد) كسى است كه بين او و بين بلدى كه مورد سوگند واقع شده نسبت روشنى بوده ، و اين معنا با ابراهيم خليل (عليه السلام ) و فرزندش اسماعيل (عليه السلام ) منطبق است ، كه سبب اصلى در بناى اين شهر و بانيان خود بيت الحرام بودند، و خداى تعالى درباره آنان فرمود: (و اذ يرفع ابراهيم القواعد من البيت و اسمعيل )، و ابراهيم (عليهماالسلام ) بود كه از خداى تعالى درخواست كرد مكه را شهر امن قرار دهد: (و اذ قال ابراهيم رب اجعل هذا البلد امنا).
و نكره آوردن كلمه (والد - پدرى ) به منظور تعظيم و بزرگداشت آن پدر بوده ، و اگر نفرمود: (و والد و من ولد - و پدرى و فرزندى كه پديد آورد)، و به جايش فرمود: (و والد و ما ولد - و پدرى و آنچه پديد آورد)، براى اين بود كه آن فرزند را مدح نموده ، بفهماند فرزندى عجيب بوده ، نظير آيه (و اللّه اعلم بما وضعت ) كه در پاسخ به مادر مريم كه گفت من دختر زاييدم فرمود: خدا بهتر مى دانست كه چه زاييده ، با اينكه مى توانست بفرمايد: خدا بهتر مى داند كه دختر زاييده ، ولى عبارت چه زاييده عظمت و اهميت آن طفل را مى رساند.
و معناى آيه مورد بحث هم اين است كه : سوگند مى خورم به پدرى عظيم الشان كه ابراهيم باشد، و به آنچه برايش متولد شد، يعنى پسرى عجيب كه امرى شگفت آور و اثرى مبارك داشت ، و آن اسماعيل پسرش بود، سوگند به اين دو تن كه بانيان اين شهر بودند، در نتيجه مفاد آيات سه گانه سوگند به مكه معظمه و به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، كه در آن شهرى زيست ، و به ابراهيم و اسماعيل است ، كه بنيانگذار آن شهر بودند.
چند قول ديگر درباره مراد از (والد و ما ولد)
ولى بعضى از مفسرين گفته اند: مراد از (والد)، ابراهيم (عليه السلام ) و مراد از (ماولد) تمامى اولاد عرب او است ، ولى اين نظريه درست نيست ، براى اينكه بسيار بعيد است كه خداى تعالى پيغمبر اسلام و ابراهيم (عليهما السلام ) را با امثال ابو لهب و ابو جهل و ساير پيشوايان كفر در سوگند خود جمع نموده ، در سياقى واحد به همه سوگند ياد كند، با اينكه خود ابراهيم (عليه السلام ) از كسانى كه پيرويش نكنند و دين توحيد را نپذيرند بيزارى جسته بود، و به حكايت قرآن كريم از خداى تعالى درخواست كرده بود كه (و اجنبنى و بنى ان نعبد الاصنام رب انهن اضللن كثيرا من الناس فمن تبعنى فانه منى و من عصانى فانك غفور رحيم ).
پس كسى كه منظور از (ماولد) را اولاد ابراهيم گرفته ناگزير است كلام خود را تخصيص بزند، و بگويد منظورم از اولاد ابراهيم خصوص مسلمانان از ايشان است ، همچنان كه خود ابراهيم و اسماعيل در دعايى كه هنگام ساختن كعبه كردند،
بنا به حكايت قرآن كريم گفتند: (ربنا و اجعلنا مسلمين لك و من ذريتنا امه مسلمه لك و ارنا مناسكنا و تب علينا).
بعضى ديگر گفته اند: مراد از (والد و ماولد) آدم (عليه السلام ) و همه ذريه او است به اين بيان كه اين آيات مى خواهد به خلقت انسان در رنج سوگند ياد كند، و خداى تعالى در ابقاى وجود اين نوع يعنى نوع انسانى سنت ولادت را مقرر فرموده ، در اين آيات به محصول اين سنت كه همان پدرى و فرزندى است سوگند خورده ، به اينكه انسان در تلاش و تعب و رنج است ، و اين مقتضاى نوع خلقت او از زمان ولادت تا روز مرگ است .
و اين وجه فى نفسه وجه بدى نيست ، و ليكن صاحب اين نظريه بايد به اين سوال پاسخ دهد كه مناسبت ميان سنت ولادت با شهر مكه چيست ؟ با اينكه تمامى مولودهاى عالم داخل در سوگند هستند؟ بعضى گفته اند: مراد آدم ، و صلحاى از ذريه او است ، و گويا اين هم خواسته همان نظر قبلى را بگويد، با اين تفاوت كه اشكال قبلى ما را هم رفع كرده باشد، كه گفتيم چگونه ممكن است خداى تعالى به صالحان و صالحان يكجا سوگند ياد كند.
بعضى ديگر گفته اند: مراد از آن دو همه پدران و همه فرزندان است .
بعضى ديگر گفته اند: مراد از (والد)، متولد و از (ماولد) غير متولد است و قائل اين وجه كلمه (ما) را نافيه گرفته ، نه موصوله .
بعضى مراد از (والد) را رسول خدا (صلى اللّه عليه و آله و سلم ) و مراد از (ماولد) را امت او دانسته اند، به اين دليل كه آن جناب به منزله پدر امت است ، ولى همه اين وجوه از نظر لفظ و سياق ، وجوه بعيدى است .
خلقت انسان در (كبد) و آميخته بودن حيات او با رنج و خستگى

لقد خلقنا الانسان فى كبد

كلمه (كبد) به معناى رنج و خستگى است ، و جمله مورد بحث جواب قسم است ، و اين تعبير كه (خلقت انسان در كبد است ) به ما مى فهماند كه رنج و مشقت از هر سو و در تمامى شوون حيات بر انسان احاطه دارد، و اين معنا بر هيچ خردمندى پوشيده نيست ، كه انسان در پى به دست آوردن هيچ نعمتى بر نمى آيد، مگر آنكه خالص آن را مى خواهد،
خالص از هر نقمت و دردسر، و خالص در خوبى و پاكيزگى ، ولى هيچ نعمتى را به دست نمى آورد مگر آميخته با ناملايماتى كه عيش ‍ او را منغص مى دارد، و نعمتى مقرون با جرعه هاى اندوه و رنج ، علاوه بر مصائب دهر كه حوادث ناگوارى كه چون شرنگى كشنده كام جانش را تلخ مى كند.

ايحسب ان لن يقدر عليه احد

اين آيه به منزله نتيجه حجتى است كه آيه قبل اقامه كرده بود، به اين بيان كه بعد از آنكه گفتيم خلقت انسان بر پايه رنج است ، و ظرف وجودش تعب ، و تعب مظروف او است هيچ چيزى به دست نمى آورد مگر كمتر و ناقص تر و ناخالص تر از آنچه توقعش را دارد، و نتيجه گرفتيم كه پس انسان در اصل خلقتش طورى آفريده شده كه خواستش همواره مغلوب و شكست خورده ، و همه امورش ‍ مقهور مقدرات است ، و آن كس كه اراده او را شكست مى دهد و از هر سو و در هر جهت از جهات و شوون زندگيش دخل و تصرف مى كند خداى سبحان است كه از هر جهت بر او قادر است ، پس او حق دارد كه در انسان به هر نحو كه بخواهد تصرف كند، و هر وقت خواست او را به عذاب خود بگيرد.
پس انسان نمى تواند اين پندار را به خود راه دهد كه احدى بر او قادر نيست ، و اين پندار او را وادار كند به اينكه بر خدا تكبر بورزد، و از عبادت او عارش آيد، و يا در بعضى از دستوراتش اطاعتش بكند، مثلا در راه رضاى او انفاق بكند، ولى انفاق خود را زياد پنداشته ، بر خداى تعالى منت بگذارد، و يا عملى را كه در باطن به عنوان ريا و خودنمايى انجام داده به خيال خود خدا را فريب دهد و وانمود كند كه به خاطر رضاى خدا انجام داده ، آنگاه بگويد: (اهلكت مالا لبدا - من مال بسيارى را نفله كردم ).
حكايت منت گذارى كسى كه مقدارى از مال خود را انفاق نموده ، مى گويد:مال هنگفتى را تلف كردم

يقول اهلكت مالا لبدا

كلمه (لبد) به معناى بسيار است ، سياق اين آيه و ساير آيات تا آخر سوره چنين مى رساند كه در آن روزها شخصى اظهار اسلام و يا تمايل به اسلام نموده ، مقدارى از مال خود را هم انفاق نموده و آن را بسيار دانسته ، و منت نهاده و گفته (اهلكت مالا لبدا)، و در پاسخ اين منت كه نهاده آيات مورد بحث نازل شده ، و سخن او را چنين رد كرده كه : رستگارى و رسيدن به حيات طيب و ميمون دست نمى دهد، مگر با تحمل سختى انفاق در راه خدا، و دخول در زمره كسانى كه به راستى ايمان آورده يكديگر را به صبر و مرحمت سفارش مى كنند، با اين بيان رواياتى كه ان شاء اللّه در بحث روايتى آينده مى آيد تاءييد مى شود.
رد و انكار لازمه سخن كسى كه انفاق از مال بر او گران آمده گفت : (اهلكت مالالبدا)

ايحسب ان لم يره احد

اين آيه انكار لازمه گفتار و پندار انسان است ،كه مى گويد: (اهلكت مالا لبدا)، و آن را با لحن كنايه انكار مى كند، و حاصل معناى آن اين است كه : لازمه اينكه انسان مى گويد مالى بسيار نفله كردم ، اين است كه او خيال كرده باشد ما از انفاق او غافل و جاهليم ، و او در اين خيال خطا كرده ، چون خداى سبحان آنچه را او انفاق كرده ديده ولى اين مقدار انفاق در رسيدن به آن رستگارى و به ميمنت حيات كافى نيست ، بلكه كسى كه چنين زندگى را طالب باشد، بايد از مشقت عبوديت بيش از آن را تحمل كند، و از گردنه هاى دشوارترى عبور كند و در مجاهداتى كه مؤ منين دارند گام به گام با ايشان باشد.

الم نجعل له عينين و لسانا و شفتين و هديناه النجدين

كلمه (نجد) به معناى راهى است به سوى بلندى ، و مراد از (نجدين ) راه خير و راه شر است و اگر راه خير و شر را نجد خوانده ، براى اين بوده كه هر دو مستلزم رنج و مشقت است .
ولى بعضى از مفسرين آن را به دو پستان مادر تفسير كرده اند، كه از ظاهر لفظ به دور است .
(الم نجعل له عينين ) - يعنى آيا بدن او را مجهز به دو دستگاه عكاسى كه همه ديدنى ها را ببيند نكرديم ؟ تا بدين وسيله آن علم به ديدنى ها با آن وسعت كه دارد برايش حاصل شود، (و لسانا و شفتين ) يعنى آيا ما برايش زبان و دو لب قرار نداديم ، تا به وسيله آنها تواناى بر سخن گفتن شود، آن هم با وسعت دامنه اى كه دارد و به وسيله سخن گفتن هر يك بر باطن و ضمير ديگرى آگاه گردد، علم خود را به او منتقل كند، و آن ديگرى از اين راه به امورى كه غايب از ديدگان است راه يابد.
(و هديناه النجدين ) - يعنى ما راه خير و شر را با الهامى از خود به او تعليم داديم ، در نتيجه او به خودى خود و به الهام ما خير و شر را تشخيص مى دهد، پس آيه مورد بحث در معناى آيه زير است كه مى فرمايد : (و نفس و ما سويها فالهمها فجورها و تقويها).
در خلال اين آيات سه گانه حجتى نهفته است بر اثبات مضمون آيه ايحسب ان لم يره احد)، و آن مضمون اين است كه خداى تعالى اعمال بندگان و ضمائر آنان را مى بينند، خير آن را از شرش ، و حسنه آن را از سيئه اش تشخيص مى دهد.
و حاصل حجت مذكور اين است كه خداى سبحان كسى است كه ديدنى ها را به وسيله دو چشم - يا به عبارتى دو عدسى - به انسانها نشان داد، و چگونه تصور مى شود كه هر ديدنى را به انسان نشان بدهد، ولى خودش آنها را نبيند، و نيز خداى تعالى كسى است كه هر انسانى را از راه سخن گفتن به منويات انسانهاى ديگر آگاه مى كند، و چگونه تصور دارد كه خود او از باطن بندگانش آگاه نباشد، و چگونه ممكن است براى بندگانش پرده از اسرارى بردارد كه براى خودش مستور باشد، و خداى عزوجل كسى است كه با الهام خود به انسان تشخيص خير و شر را داده ، و آيا ممكن است با اين حال خود او خير و شر و حسنه و سيئه را تشخيص ندهد؟
معناى (عقبه ) و وجه تفسير آن به (فك رقبه ) و (اطعام در روز قحطى )

فلا اقتحم العقبه

كلمه (اقتحام ) به معناى داخل شدن به سرعت و با فشار و شدت در چيزى است ، و كلمه (عقبه ) به معناى راه سنگلاخى و دشوار است كه به طرف قله كوه منتهى مى شود، و (اقتحام عقبه ) اشاره است به انفاقهايى كه براى انفاقگر بسيار دشوار باشد، كه بعدا هم به اين معنا تصريح مى كند.
ولى بعضى گفته اند: (نمى خواهد بفرمايد انسان نامبرده راه دشوار انفاق را نمى رود، بلكه ) نفرين بر او است ، كه مى گفت : مال بسيارى را از دست دادم . ولى اين وجه درستى نيست .

و ما ادريك ما العقبه

تعبير اينكه تو نمى دانى ، كنايه است از عظمت شان عقبه ، همانطور كه اين تعبير در هر جا همين معنا را افاده مى كند.

فك رقبه

يعنى آزاد كردن برده ، ممكن هم هست تقدير كلام (هى (عقبه ) فك رقبه ) باشد، يعنى عقبه عبارت است از آزاد كردن برده ، پس ‍ مراد از عقبه ، خود آزاد كردن است كه عملى از اعمال آدمى است ، و مراد از اقتحام اين عمل ، آوردن آن است ، و معلوم است كه آوردن عمل همان عمل است .
با اين بيان فساد گفتار بعضى از مفسرين روشن مى شود كه گفته اند: فك رقبه ،
اقتحام عقبه است ،نه خود عقبه ، پس بايد مضافى در اينجا حذف شده باشد، كه ضميرى به آن برگردد، و خلاصه تقدير كلام (و ما ادريك ما اقتحام العقبه ، هو - اى الاقتحام - فك رقبه - و تو نمى دانى اقتحام عقبه چيست ، آن - يعنى اقتحام عقبه - عبارت از بنده آزاد كردن است ) مى باشد.
و تفسير كردن (عقبه ) به (فك رقبه ) و (اطعام در روز قحطى ) جنبه مثال دارد، نه اينكه عقبه تنها اين دو باشد، بلكه اين دو به خاطر اهميتى كه دارد اختصاص به ذكر يافته ، همچنان كه ذكر فك رقبه قبل از آن ديگرى ، باز به خاطر مهم تر بودن آن بوده ، چون خداى تعالى به اين عمل خير عنايت بيشترى دارد.

او اطعام فى يوم ذى مسغبه يتيما ذا مقربه او مسكينا ذا متربه

كلمه (مسغبه ) به معناى گرسنگى و قحطى است ، و كلمه (مقربه ) به معناى قرابت نسبى است ، و كلمه (متربه ) از ماده (تراب ) (خاك ) گرفته شده و معنايش خاك نشينى از شدت فقر است .
و معناى آيه اين است كه : انسان مورد بحث به هيچ عقبه اى قدم ننهاد، نه بنده اى آزاد كرد، و نه در روز قحطى طعامى داد، نه به يتيمى خويشاوند، و نه به مسكينى خاك نشين .

ثم كان من الذين امنوا و تواصوا بالصبر و تواصوا بالمرحمة

كلمه (مرحمة ) مصدر ميمى از ماده رحمت است ، و كلمه (تواصوا) از مصدر (تواصى ) است ، و (تواصى به صبر) سفارش كردن اين به آن و آن به اين به صبر كردن در برابر اطاعت خدا است ، و نيز سفارش كردن يكديگر به ترحم كردن بر افراد فقير و مسكين است .
و جمله (ثم كان ...) عطف است بر جمله (اقتحم )، و تقدير كلام (فلا اقتحم العقبه و لا كان من الذين امنوا... نه در عقبه اى قدم نهاد، و نه از كسانى بود كه ايمان آوردند...) است ، و مفسرين ديگر در باره اين جمله و اينكه به كجا عطف مى شود سخنان بى فايده اى گفته اند كه به همين جهت از نقلش خوددارى مى شود.

اولئك اصحاب الميمنه

كلمه (ميمنه ) از ماده يمن ، ضد شوم است ، و اشاره (اولئك ) به كسانى است كه سياق آيات قبل بر آنان دلالت دارد. و معناى آيه اين است كه : اينان كه به هر عقبه دشوارى قدم نهادند، و از كسانى بودند كه به خدا ايمان آورده ، يكديگر را به صبر و مرحمت سفارش كردند، مردمى صاحب يمن و شگونند، و ايمان و اعمال صالحى كه از پيش براى آخرت خود مى فرستند چيزى به جز شگون و مباركى و زيبا و مرضى نمى دانند.
ولى بعضى از مفسرين گفته اند: مراد از (ميمنة ) طرف دست راست است ، و اصحاب دست راست كسانى هستند كه در قيامت نامه اعمالشان به دست راستشان داده مى شود، ولى اين سخن درست نيست ، زيرا در مقابل اصحاب ميمنه به اين معنا اصحاب مشئمه قرار نمى گيرد.

و الذين كفروا باياتناهم اصحاب المشئمه

آيات موجود در خارج وجود انسان در پهناى جهان و آيات موجود در داخل ذات انسان آيات و ادله اى است كه بر يگانگى او در ربوبيت و الوهيت و لوازم اين يگانگى دلالت مى كند، و رد اين ادله كفر به آيات خدا و به خود خدا است ، و نيز كفر به قرآن كريم و آيات شريفه آن است ، و نيز كفر به هر حكمى است كه از طريق رسالت نازل شده و ظاهرا مراد از آيات ، مطلق آيات است ، و (مشئمه ) ضد ميمنت است .

عليهم نار موصده

يعنى آتشى مستولى بر آنان است كه از هر سو احاطه شان مى كند.
بحث روايتى
رواياتى درباره قسم به شهر مكه ، مراد از ( والد و ما ولد)
در مجمع البيان در تفسير آيه (و انت حل بهذا البلد) نقل مى كند كه بعضى گفته اند معنايش اين است كه : تو در اين شهر محل (به ضمه ميم در مقابل محرم ) هستى ، و مراد اين است كه براى تو حلال است كه هر كس را كه از كفار بخواهى به قتل برسانى ، و اين فرمان مربوط به روز فتح مكه است كه آن جناب ماءمور به قتال با كفار بود، و خداى تعالى قتال و كشتن كفار را برايش حلال كرد، و خود آن حضرت فرمود: اين عمل براى احدى قبل از من حلال نبود، و براى احدى بعد از من نيز حلال نخواهد شد، و براى من نيز بيش از ساعتى از روز حلال نشده ، (نقل از ابن عباس و مجاهد و عطاء).
و نيز در ذيل همين آيه نقل كرده كه بعضى گفته اند: معناى آيه (لا اقسم بهذا البلد و انت حل بهذا البلد) اين است كه : من ديگر به اين شهر سوگند نمى خورم كه تو در آن حلال و بى حرمت شدى ، و با اينكه مردمش پاس حرمت عرض تو را نگه نداشتند، ديگر اين شهر هم حرمتى ندارد، (نقل از ابى مسلم ). و نيز از امام صادق (عليه السلام ) روايت شده .
سپس مى گويد: قريش احترام مكه را رعايت مى كردند، ولى حرمت محمد (صلى اللّه عليه و آله و سلم ) را پاس نمى داشتند، و بدين جهت بود كه خداى تعالى فرمود: (لا اقسم بهذا البلد و انت حل بهذا البلد)، و منظورش اين است كه مردم اين شهر تو را در اين شهر بى حرمت كردند، رسالتت را تكذيب نموده دشنامت گفتند، با اينكه اگر كسى پدرشان را مى كشت آن قاتل را تعقيب و دستگير نمى كردند، قاتلان شاخه اى از درخت حرم را به گردن مى انداختند و از خطر انتقام ايمن مى شدند، و ليكن رسول خدا (صلى اللّه عليه و آله و سلم ) را (كه حرمت مكه به طفيل وجود او بود)، بى احترامى مى كردند آن هم به نحوى كه با هيچ كس آنطور بى حرمتى روا نمى داشتند، و لذا خداى تعالى اين رفتار را بر آنان خرده گرفت .
باز در همان كتاب در تفسير آيه (و والد و ما ولد) نقل كرده كه بعضى گفته اند: منظور از والد حضرت آدم ، و از (ماولد) همه انبياء و اوصياى انبياء و پيروان ايشان است ، (نقل از امام صادق (عليه السلام ).
مؤ لف : چند معنايى كه نقل شد از طرق اهل سنت هم در احاديثى موقوف روايت شده است .
و قمى هم دو معناى اخير را در احاديثى كه نه سند دارد و نه نام امام برده شده آورده است .
و نيز در تفسير قمى در ذيل آيه (يقول اهلكت مالا لبدا) گفته : كلمه (لبد) به معناى مجتمع است .
و در مجمع البيان در تفسير همين آيه از مجاهد نقل كرده كه گفته است : صاحب اين سخن حارث بن نوفل بن عبد مناف بود، و قصه چنين بود كه گناهى را مرتكب شد و از رسول خدا (صلى اللّه عليه و آله وسلم ) راه چاره پرسيد، حضرت فرمود تا كفاره دهد. حارث گفت اى واى از روزى كه بدين محمد در آمدم همه اموالم در كفارات و انفاقات از بين رفت .
رواياتى در ذيل (هديناه النجدين ) و درباره اطعام مسكين و آزاد كردن برده
و باز در مجمع البيان است كه شخصى به امير المؤ منين (عليه السلام ) عرضه داشت بعضى پنداشته اند كه منظور از كلمه (نجدين ) در آيه (و هديناه النجدين ) دو پستان مادر است فرمود: نه چنين نيست بلكه منظور خير و شر است .
و در اصول كافى به سند خود از حمزه بن محمد از امام صادق (عليه السلام ) روايت كرده كه از آن جناب پرسيدم : معناى (و هديناه النجدين ) چيست ؟ فرمود: راه خير و راه شر.
مؤ لف : در الدر المنثور هم اين معنا به چند طريق از على (عليه السلام ) و انس و ابى امامه و ديگران از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل شده . و قمى هم آن را در تفسير خود آورده ، اما بدون سند و بدون ذكر امام .
و در كافى به سند خود از جعفربن خلاد روايت كرده كه گفت : امام ابو الحسن رضا (عليه السلام ) را رسم چنين بود كه وقتى غذا مى خورد ظرفى در كنار سفره اش مى گذاشت ، و نخست از بهترين طعامى كه برايش آورده بودند بر مى داشت و در آن ظرف مى گذاشت ، آنگاه دستور مى داد آن را به مسكينان بدهند، بعد اين آيه را مى خواند: (فلا اقتحم العقبه ).
و سپس مى فرمود: خداى عزوجل مى دانست كه همه مردم قادر بر بنده آزاد كردن نيستند، و لذا راه ديگرى به سوى بهشت برايشان باز كرد، و آن اطعام مسكين است .
و در مجمع البيان روايتى رسيده كه اوائل سندش ذكر نشده ، و آخر سندش براء بن عازب است كه گفته : مردى عرب نزد رسول خدا (صلى اللّه عليه و آله و سلم ) شد و عرضه داشت : يا رسول اللّه مرا علمى بياموز كه داخل بهشتم كند. فرمود: اگر من كمتر سخن گفتم و منبر را زود ختم كردم تو در عوض مساءله خود را پرسيدى ، يا بنده اى را آزاد كن و يا رقبه اى را فك كن . عرضه داشت : مگر اين دو يكى نيستند؟ فرمود: نه ، عتق رقبه اين است كه انسان همه بهاى آن را خودش به تنهايى بپردازد، و فك رقبه اين است كه ديگرى را در پرداختن بهايش كمك كند. و سوم آشتى كردن با كسى كه از ارحام است و به تو ستم كرده .
و اگر اين هم نشد گرسنه اى را سير و تشنه اى را سيراب كنى ، امر به معروف و نهى از منكر كنى ، اگر اين را هم نتوانستى زبانت را باز بدارى مگر از خير.
و در تفسير قمى در ذيل آيه (او مسكينا ذا متربه ) مى گويد: يعنى مسكينى كه جامه خوابى ندارد كه او را از آلودگى به خاك نگه بدارد.
سوره شمس مكى است و شانزده آيه دارد
سوره شمس آيات 16-1

بسم اللّه الرحمن الرحيم و الشمس و ضحيها (1) و القمر اذا تليها (2) و النهار اذا جليها (3) و اليل اذا يغشيها (4) و السماء و ما بنيها (5) و الارض ‍ و ما طحيها (6) و نفس و ما سويها (7) فالهمها فجورها و تقويها (8) قد افلح من زكيها (9) و قد خاب من دسيها (10) كذبت ثمود بطغويها (11) اذ انبعث اشقيها (12) فقال لهم رسول اللّه ناقه اللّه وسقيها (13) فكذبوه فعقروها (14) فدمدم عليهم ربهم بذنبهم فسويها (15) و لا يخاف عقبيها (16)

ترجمه آيات
بنام خداى رحمان و رحيم سوگند به خورشيد و گسترش نور آن (1).
سوگند به ماه وقتى كه دنبال خورشيد مى رود (2).
و به روز سوگند وقتى كه همه جا را روشن مى سازد (3).
و به شب سوگند وقتى كه روى روز را مى پوشاند (4).
و سوگند به آسمان و كسى كه آن را بنا كرده (5).
و سوگند به زمين و آنكه آن را بگسترد (6).
و سوگند به جان آدمى و آن كس كه آن را با چنان نظام كامل بيافريد (7).
و در اثر داشتن چنان نظامى خير و شر آن را به آن الهام كرد (8).
(سوگند به اين آيات ) كه هر كس جان خود را از گناه پاك سازد رستگار مى شود (9).
و هر كس آلوده اش سازد زيانكار خواهد گشت (10).
طايفه ثمود از غرور و سركشى دعوت پيامبر خود صالح را تكذيب كردند (11).
هنگامى كه شقى ترين آنها برانگيخته شد (12).
و رسول خدا (صالح ) گفت : اين ناقه آيت خداست از خدا بترسيد و آن را سيراب كنيد (13).
آن قوم رسول را تكذيب و ناقه را پى كردند (14).
خدا هم آنان را به كيفر ظلم و گناهشان هلاك ساخت و شهرشان را با خاك يكسان نمود (15).
و از عاقبت هلاكتشان پروايى نكرد (16).
مضمون سوره شمس
بيان آيات
حاصل مضمون اين سوره اين است كه : انسان - كه با الهام خدايى تقوا را از فجور و كار نيك را از كار زشت تميز مى دهد -،اگر بخواهد رستگار شود بايد باطن خود را تزكيه كند، و آن را با پرورشى صالح بپروراند و رشد دهد، با تقوا بيارايد، و از زشتى ها پاك كند، و گر نه از سعادت و رستگارى محروم مى ماند، هر قدر بيشتر آلوده اش كند، و كمتر بيارايد محروميتش بيشتر مى شود، و آنگاه به عنوان شاهد داستان ثمود را ذكر مى كند كه به جرم اينكه پيامبرشان حضرت صالح را تكذيب كرده ، ناقه اى را كه ماءمور به حمايت از آن بودند بكشتند، به عذاب استيصال و انقراض مبتلا شدند، و با نقل اين داستان به اهل مكه تعريض و توبيخ مى كند، و سوره مورد بحث به شهادت زمينه اى كه دارد در مكه نازل شده .

و الشمس و ضحيها

راغب در مفردات گفته : كلمه (ضحى ) به معناى گستردگى نور آفتاب است ، ولى بعدها به معناى آن هنگامى استعمال شد كه آفتاب بعد از طلوع خورشيد گسترده مى شود، و روز بالا مى آيد.
و ضمير در (ضحيها) به كلمه (شمس ) بر مى گردد، در اين آيه به خورشيد و گستردگى نورش در زمين سوگند ياد شده .

و القمر اذا تليها

كلمه (قمر) عطف است به كلمه (الشمس )، و ضمير در اين آيه نيز به شمس بر مى گردد، و در اين آيه به قمر سوگند ياد شده ، در حالى كه دنبال شمس در حركت است ،
و مراد از دنبال روى قمر دو چيز مى تواند باشد: يكى اينكه از خورشيد كسب نور مى كند، كه در اين صورت حال (اذا تليها) حالى دائمى است ، چون قمر دائما از شمس كسب نور مى كند، و يكى اينكه طلوع قمر بعد از غروب خورشيد باشد، كه در اين صورت سوگند دائمى نيست ، بلكه در دو حال قمر است ، يكى ايامى كه قمر به صورت هلال در مى آيد، و يكى ايامى كه تمام قرص آن روشن مى شود.
چند وجه درباره مرجع ضمير در (والنّهار اذا جلّها)

و النهار اذا جليها

كلمه (جلى ) از مصدر تجليه است ، كه به معناى اظهار و بر ملا كردن است ، و ضمير مونث (ها) به ارض بر مى گردد (البته كلمه ارض قبلا ذكر نشده بود، ولى از فحواى كلام معلوم است كه روز زمين را ظاهر و آشكار مى كند).
ولى بعضى از مفسرين گفته اند: ضمير فاعل در (جلى ) به كلمه (نهار) و ضمير مفعول (ها) به كلمه (شمس ) برمى گردد، و معنايش اين است كه : سوگند مى خورم به روز كه خورشيد را نمايان مى كند، چون با بر آمدن روز خورشيد نمايان مى شود. ولى اين سخن با آيه قبل نمى سازد، چون در آيه قبل مى فرمود: خورشيد روز را روشن مى كند، و واقع هم همين است ، نه اينكه روز خورشيد را روشن كند.
بعضى ديگر گفته اند: ضمير (ها) به دنيا بر مى گردد، و معنايش اين است كه : قسم به خورشيد كه دنيا را روشن مى كند.
بعضى ديگر گفته اند: به ظلمت بر مى گردد.
بعضى ديگر گفته اند: فاعل فعل (جلى ) خداى سبحان و ضمير (ها)به كلمه (شمس ) بر مى گردد، و معنايش اين است كه : سوگند مى خورم به روز، آن هنگامى كه خدا خورشيد را ظاهر مى سازد، و ليكن همه اين وجوه بعيد است .

و الليل اذا يغشيها

يعنى به شب سوگند در آن هنگام كه زمين را فرا مى گيرد، پس ضمير (ها) به ارض بر مى گردد، همچنان كه در (جليها) نيز گفتيم به آن بر مى گردد.
و بعضى گفته اند به كلمه (شمس ) بر مى گردد، و معنايش اين است كه : (به شب سوگند كه بر خورشيد احاطه مى يابد)، و اين معنا بعيد است ، چون شب به خورشيد احاطه ندارد، بلكه زمين و موجودات روى آن را فرا مى گيرد.
ترجمه الميزان ج : .2 ص : 498
در اينجا سؤ الى پيش مى آيد، كه چرا در آيه قبل روشن شدن زمين را با صيغه ماضى تعبير كرد، و فرمود: (حليها) و در اين آيه مساءله فرا گرفتن شب در روى زمين را با صيغه مضارع تعبير كرده ، آنجا فرموده : (و النهار اذا جليها)، و اينجا مى فرمايد: (و الليل اذا يغشيها)، با اينكه ممكن بود بفرمايد (و الليل اذا غشيها)، و يا در آنجا بفرمايد : (و النهار اذا يجليها)؟.
پاسخ اين سؤ ال اين است كه : با اين تعبير خواست بر حال حاضر دلالت كند، و اشاره كند به اينكه در ايام نزول آيه كه آغاز ظهور دعوت اسلامى بوده ، تاريكى فجور زمين را پوشانده بود، قبلا هم گفتيم كه بايد بين قسم و مطلبى كه برايش قسم مى خورند نوعى تناسب و ارتباط باشد، و اگر فرموده بود: (و الليل اذا غشيها) سخن از تاريكى رانده بود، ولى به تاريكى جهل و فسق حال حاضر اشاره نشده بود، جواب ديگرى كه مى توان داد اين است كه به منظور رعايت فواصل فرمود : (يغشيها).
وجه اينكه در آيه : (والسّماء و ما بنيها) از بانى آسمانى تعبير به (ما) شدهاست

و السماء و ما بنيها و الارض و ما طحيها

كلمه (طحو) كه مصدر فعل (طحى ) است به معناى گستردن است ، و كلمه (ما) در جمله (و ما بنيها)، و در جمله (و ما طحيها) موصوله است ، و فاعل (بنيها) و (طحيها) خداى سبحان است ، و اگر از حضرتش تعبير به ما - چيزى كه كرد با اينكه بايد تعبير به (من - كسى كه ) كرده باشد، براى اين بود كه نكته اى مهم تر را افاده كند، و آن بزرگ جلوه دادن و شگفتى انگيختن است و معنايش اين است كه سوگند مى خورم به آسمان و آن چيز قوى عجيبى كه آن را بنا كرده و سوگند مى خورم به زمين و آن چيز نيرومند و شگفت آور كه آن را گسترده .
ولى بعضى از مفسرين كلمه (ما) را مصدريه گرفته ، آيه را چنين معنا كرده اند. سوگند به آسمان و بناى آن ، و سوگند به زمين و گستردگيش . ليكن سياق آيات - با در نظر گرفتن اينكه آيه (و نفس و ما سويها فالهمها) در آن قرار دارد - با اين نظريه سازگار نيست .

و نفس و ما سويها


يعنى سوگند مى خورم به نفس ، و آن چيز نيرومند و دانا و حكيمى كه آن را اين چنين مرتب خلق كرد و اعضايش را منظم و قوايش را تعديل كرد، و اگر كلمه (نفس ) را نكره آورد به نظر بعضى براى اين بود كه به نفس شخص معينى نظر نداشت ، و به قول بعضى ديگر براى بزرگ جلوه دادن آن بود، ولى به نظر ما بعيد نيست براى اين بوده باشد كه اشاره كند به اينكه آنقدر اين خلقت اهميت دارد كه قابل تعريف و توصيف نيست ، و اينكه اين خلقت را خبرى هست .
و مراد از (نفس )، نفس انسانيت و جان همه انسانها است .
ولى بعضى گفته اند: مراد از آن جان آدم ابو البشر (عليه السلام ) است ، ولى اين سخن با سياق آيات و مخصوصا با آيات (قد افلح من زكيها و قد خاب من دسيها) نمى سازد، چون معنا ندارد كه كسى نفس آدم ابو البشر را تزكيه كند و يا آلوده سازد، مگر آنكه بگوييم در دو آيه مذكور استخدام شده علاوه بر اين ، هيچ علتى تصور نمى شود كه ما را وادار سازد كلمه (نفس ) را به نفس آدم (عليه السلام ) اختصاص دهيم .
معناى (فجور) و (تقوى ) و مراد از اينكه خداوند فجور و تقواى نفس را به اوالهام كرده
عملى است كه با كمال نفس منافات داشته باشد، و در روايت هم تفسير شده به ورع و پرهيز از محرمات الهى .
كلمه (الهام ) كه مصدر (الهم ) است ، به معناى آن است كه تصميم و آگهى و علمى از خبرى در دل آدمى بيفتد، و اين خود افاضه اى است الهى ، و صور علميه اى است يا تصورى و يا تصديقى كه خداى تعالى به دل هر كس كه بخواهد مى اندازد، و اگر در آيه شريفه هم تقواى نفس را الهام خوانده ، و هم فجور آن را، براى اين بود كه بفهماند مراد از اين الهام اين است كه خداى تعالى صفات عمل انسان را به انسان شناسانده ،
و به او فهمانده عملى كه انجام مى دهد تقوى است و يا فجور است ، علاوه بر تعريفى كه نسبت به متن عمل و عنوان اولى آن كرده ، عنوانى كه مشترك بين تقوا و فجور است ، مثلا تصرف مال را كه مشترك بين تصرف در مال يتيم و تصرف در مال خويش است ، و همخوابگى را كه مشترك بين زنا و نكاح است ، به او شناسانده ، علاوه بر آن اين را هم به او الهام كرده كه تصرف در مال يتيم و همخوابگى با زن اجنبى فجور است ، و آن دوى ديگر تقوا است ، و خلاصه كلام اينكه منظور از الهام اين است كه خداى تعالى به انسانها شناسانده كه فعلى كه انجام مى دهند فجور است يا تقوا، و برايش مشخص كرده كه تقوا چگونه اعمالى ، و فجور چگونه اعمالى است .
در آيه شريفه با آوردن حرف (فاء) بر سر آن ، مساءله الهام را نتيجه تسويه قرار داده ، و فرموده : (و نفس و ما سويها)، و چون نفس را تسويه كرد (فالهمها...) پس به او الهام كرد...، و اين براى آن بود كه اشاره كند به اينكه الهام فجور و تقوا همان عقل عملى است ، كه از نتايج تسويه نفس است ، پس الهام مذكور از صفات و خصوصيات خلقت آدمى است ، همچنان كه در جاى ديگر فرمود: (فاقم وجهك للدين حنيفا فطرت اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم ).
و اضافه فجور و تقوا به ضميرى كه به نفس بر مى گردد، براى آن بوده كه اشاره كند به اينكه مراد از فجور و تقواى الهام شده ، فجور و تقواى مختص به نفسى است كه در آيه آمده ، يعنى نفس انسانى و نفس جن ، چون بر اساس آنچه از كتاب عزيز استفاده مى شود طايفه جن نيز مكلف به ايمان و عمل صالح هستند.
زكّيها و قد خاب من دسّيها)

قد افلح من زكيها و قد خاب من دسيها

كلمه (فلاح ) كه مصدر ثلاثى مجرد (افلح ) است ، و (افلح ) ماضى از باب افعال آن است ، به معناى ظفر يافتن به مطلوب و رسيدن به هدف است ، بر خلاف (خيبت ) كه به معناى ظفر نيافتن و نرسيدن به هدف است ، و كلمه (زكاة ) كه مصدر ثلاثى مجرد (زكى ) است و فعل (زكى ) ماضى از باب تفعيل آن است ، به معناى روييدن و رشد گياه است به رشدى صالح و پر بركت و ثمر بخش ، و كلمه (تزكيه ) كه مصدر باب تفعيل آن است به معناى روياندن آن است به همان روش و كلمه (دسى ) از ماده (دس ) بوده است چيزى كه هست يكى از دو سين آن قلب به ياء شده ،
و به صورت (دسى ) در آمده ، كه ماضى باب تفعيلش (دسى ) مى شود، و اين ماده به معناى آن است كه چيزى را پنهانى داخل در چيز ديگر كنيم ، و مراد از اين كلمه در آيه مورد بحث به قرينه اينكه در مقابل تزكيه ذكر شده ، اين است كه انسان نفس خود را به غير آن جهتى كه طبع نفس مقتضى آن است سوق دهد، و آن را بغير آن تربيتى كه مايه كمال نفس است تربيت و نمو دهد.
و آيه شريفه يعنى (قد افلح ) جواب هشت سوگندى است كه قبلا ياد شد، (و جمله و قد خاب ...) عطف بر آن و جواب دوم است .
و تعبير از اصلاح نفس و افساد آن به تزكيه و تدسى مبتنى بر نكته اى است كه آيه (فالهمها فجورها و تقويها) بر آن دلالت دارد، و آن اين است كه : كمال نفس انسانى در اين است كه به حسب فطرت تشخيص دهنده فجور از تقوى باشد، و خلاصه آيه شريفه مى فهماند كه دين ، يعنى تسليم خدا شدن در آنچه از ما مى خواهد كه فطرى نفس خود ما است ، پس آراستن نفس به تقوا، تزكيه نفس ‍ و تربيت آن به تربيتى صالح است ، كه مايه زيادتر شدن آن ، و بقاى آن است همچنان كه در جاى ديگر به اين نكته تصريح نموده مى فرمايد: (و تزودوا فان خير الزاد التقوى و اتقون يا اولى الالباب ) و وضع نفس در فسق و فجور بر خلاف وضعى است كه در صورت تقوا دارد.
طغيان قوم ثمود و پى كردن ناقه صالح (عليه السّلام )، نمونه اى از (و خاب مندسّيها)

كذبت ثمود بطغويها

كلمه (طغوى ) مانند كلمه (طغيان ) مصدر است و حرف (باء) كه بر سر آن در آمده باى سببيت است ، و آيه شريفه و آيات بعدش تا آخر سوره جنبه استشهاد دارد، و مى خواهد براى آيه (قد افلح من زكيها...) نمونه اى ذكر كند.

اذ انبعث اشقيها

كلمه (اذ) ظرف است براى جمله (كذبت )، و يا براى جمله (بطغويها)، و مراد از (اشقاى ثمود) آن كسى است كه ناقه را پى كرد، و به طورى كه در روايات آمده نامش قدار بن سالف بوده ، كه مردم ثمود او را به اين كار واداشتند، چون در آيات بعدى همه ضميرها را ضمير جمع آورده ، و همه مردم ثمود را مذمت مى كند.

فقال لهم رسول اللّه ناقه اللّه و سقيها

مراد از (رسول الله ) حضرت صالح پيغمبر است ، كه پيامبر قوم ثمود بود، و كلمه (ناقه ) در جمله (ناقة الله ) با فعلى از قبيل (احذركم ) به صداى بالا قرائت شده ، تا مفعول آن باشد، و كلمه (سقيها) عطف بر ناقه است .
ترجمه الميزان ج : .2 ص :502
و معناى آيه اين است كه : صالح پيغمبر با رسالتى از ناحيه خدا به ايشان گفت : از ناقه خدا و نيز از آبشخور آن پروا كنيد و متعرض او نشويد، نه به قتلش اقدام كنيد و نه نوبت آب او را از او بگيريد، و خداى تعالى داستان اين ناقه را در سوره هود و سوره هاى ديگر به طور مفصل آورده .

فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسويها

كلمه (عقر) به معناى ريشه كن كردن چيزى است كه به سر بريدن شتر و مطلق كشتن نيز اطلاق مى شود، و كلمه دمدمه به معناى خراب كردن بنا بر روى كسى است ، وقتى مى گويند: (دمدم عليه القبر)، معنايش اين است كه خاك قبر را بر سرش فرو ريخت ، و منظور از اين عبارت اين است كه عذاب الهى به خاطر گناهانى كه كردند همه آنان را فرا گرفت ، و نسلشان را قطع و آثارشان را محو و نابود كرد.
و در جمله (فسويها) ظاهرا ضمير به ثمود بر مى گردد و مونث بودنش به اعتبار قبيله بودن اين قوم است ، و قبيله مونث است . و معناى جمله اين است كه خداى تعالى اين قبيله را با خاك يكسان كرد، ممكن هم هست ضمير مذكور به كلمه (ارض ) كه از مفاد استفاده مى شود بر گردد، و تسويه ارض به معناى تسطيح آن و از بين بردن پستى و بلنديهاى آن است .
بعضى ضمير را به (دمدمه ) برگردانده اند، دمدمه اى كه از فعل (فدمدم ) استفاده مى شود، و معناى جمله اين است كه دمدمه آنان را تسويه كرد، يعنى همه را دمدمه كرد، و هيچ صغير و كبيرى را استثناء نكرد.

و لا يخاف عقبيها

ضمير در اين آيه يا به (دمدمه ) بر مى گردد، و يا به (تسويه ) و (واو) براى استيناف است ، و يا واو حاليه است ، و معنايش اين است كه : پروردگار ثمود از عاقبت دمدمه آنان و يا تسويه ايشان پروايى نكرد، آنچنان كه پادشاهان و مستكبرين از عاقبت وخيم عقاب دشمنان خود و آثار سوء آن پروا و دلواپسى مى كنند، براى اينكه پادشاهان نمى دانند عاقبت اين عقابشان چيست ، و چه آثارى بجاى مى گذارد، ولى خداى تعالى مى داند عاقبت عقابش چيست ، همان است كه خودش اراده كرده ، و مطابق با فرمان و اذن خود او است ، بنا بر اين آيه مورد بحث قريب المعناى با آيه زير است كه مى فرمايد: (لا يسئل عما يفعل و هم يسئلون ).
ترجمه الميزان ج : .2 ص :503
بعضى گفته اند: ضمير در (لا يخاف - نمى ترسد) به همان فرد اشقاى ثمود - قدار بن سالف - بر مى گردد، و معنايش اين است كه كشنده ناقه از عاقبت وخيم عمل خود نمى ترسد.
بعضى ديگر گفته اند: ضمير در (لا يخاف ) به صالح (عليه السلام ) و ضمير در (عقبيها) به دمدمه بر مى گردد، و معنايش اين است كه صالح از عاقبت دمدمه آن قوم نمى ترسيد، براى اينكه به نجات خود اطمينان داشت ، و وجه ضعف اين دو قول روشن است .
بحث روايتى
(رواياتى درباره الهام فجور و تقوى ، اشقاى اولّين و اشقاى آخرين )
در تفسير قمى در ذيل آيه (و نفس و ما سويها) آمده كه : يعنى آن را بيافريد و صورتگرى كرد.
و در مجمع البيان آمده : از زراره و محمد بن مسلم و حمران روايت شده كه از امام باقر و امام صادق (عليهما السلام ) نقل كرده اند كه در تفسير آيه (فالهمها فجورها و تقويها) فرموده اند: يعنى براى او بيان كرده كه چه كارهايى مى كند و چه كارهايى نمى كند، و در تفسير آيه (قد افلح من زكيها) فرمودند : يعنى رستگار شد هر كس اطاعت كرد (و قد خاب من دسيها)، و نوميد و زيانكار شد هر كس كه معصيت كرد.
و در الدر المنثور است كه احمد، مسلم ، ابن جرير، ابن منذر، و ابن مردويه از عمران بن حصين روايت كرده اند كه گفت : مردى به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشت : يا رسول اللّه آيا به نظر شما آنچه امروز مردم مى كنند و درباره آن رنج مى كشند چيزى است كه خداى تعالى قبلا قضايش را رانده ، و از پيش مقدرش كرده ؟ و همچنين آنچه بعدا براى مردم پيش مى آيد و رفتارى كه با پيامبر خود مى كنند، و با همان رفتار حجت بر آنان تمام مى شود، همه اينها از پيش مقدر شده ؟ فرمود: بله سرنوشتى است كه از پيش تعيين شده .
مرد پرسيد پس حال كه وضع چنين است ديگر اين همه تلاش براى چيست ؟ فرمود خداى تعالى وقتى كسى را براى يكى از دو سرنوشت فجور و تقوا خلق كرده ، راه رسيدن به آن را هم برايش فراهم مى سازد و او را آماده مى كند تا براى رسيدن به آن هدف عمل كند، و اين معنا را قرآن كريم تصديق نموده ، مى فرمايد: (و نفس و ما سويها فالهمها فجورها و تقويها).
مؤ لف : اينكه سائل پرسيد: و همچنين آنچه بعدا براى مردم پيش مى آيد...، معنايش اين است كه : وجوب صدور فعل چه حسنه و چه سيئه از نظر قضاء و قدرى كه قبلا رانده شده منافات ندارد، با اينكه از نظر صدورش از انسان اختيارى و ممكن باشد و ما اين معنا را مكرر در بحثهاى گذشته اين كتاب ذكر نموده و توضيح داديم .
و در همان كتاب است كه ابن ابى حاتم ، ابو الشيخ ، ابن مردويه ، و ديلمى ، از جويبر از ضحاك از ابن عباس روايت كرده اند كه گفت : از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم مى خواند: (قد افلح من زكيها...) و مى فرمود: رستگار شد نفسى كه خدا آن را تزكيه كرده باشد، و زيانكار شد آن نفسى كه خدا از هر چيزى محرومش كرده باشد).
مؤ لف : اينكه در اين حديث تزكيه و محروم كردن را به خداى تعالى نسبت داده به وجهى درست است ، و با انتساب اولى به اطاعت خود انسان ، و دومى به معصيت خود آدمى منافات ندارد، چون مكرر خاطر نشان كرده ايم كه محروميت از هدايت ، و به عبارت ديگر اضلال تنها به عنوان مجازات منسوب به خدا مى شود، و خداى تعالى هرگز ابتداء كسى را اضلال نمى كند، همچنان كه خودش ‍ فرمود: (و ما يضل به الا الفاسقين ).
و در مجمع البيان آمده كه روايت صحيح از عثمان بن صهيب از پدرش رسيده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) به على بن ابى طالب فرمود: شقى ترين اولين چه كسى بود؟ عرضه داشت كشنده ناقه صالح . فرمود درست گفتى ، حال بگو ببينم شقى ترين آخرين كيست ؟ على (عليه السلام ) مى گويد: عرضه داشتم نمى دانم يا رسول الله ، فرمود آن كسى است كه تو را بر اينجايت (اشاره كرد به فرق سرش ) ضربت مى زند.
مؤ لف : اين معنا را از عمار ياسر نيز روايت كرده .
و در تفسير برهان است كه ثعلبى و واحدى ، هر دو به سند خود از عمار و از عثمان بن
صهيب ، و از ضحاك و ابن مردويه به سند خود از جابر بن سمره ، و از عمار و از ابن عدى و يا از ضحاك ، و خطيب بغدادى در تاريخ خود از جابر بن سمره ، و طبرانى و موصلى و احمد از ضحاك از عمار، روايت كرده اند كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: اى على اشقاى اولين كشنده ناقه صالح بود، و اشقاى آخرين قاتل تو است . و در روايتى آمده كه اشقاى آخرين كسى است كه اين - محاسنت - را با اين - خون سرت - خضاب مى كند.
سوره ليل آيات 21-1
سوره ليل مكى است و بيست و آيه دارد

بسم اللّه الرحمن الرحيم و اليل اذا يغشى (1) و النهار اذا تجلى (2) و ما خلق الذكر والانثى (3) ان سعيكم لشتى (4) فاما من اعطى و اتقى (5) و صدق بالحسنى (6) فسنيسره لليسرى (7) و اما من بخل و استغنى (8) و كذب بالحسنى (9) فسنيسره للعسرى (10) و ما يغنى عنه ماله اذا تردى (11) ان علينا للهدى (12) و ان لنا للاخره و الاولى (13) فانذرتكم نارا تلظى (14) لا يصلئها الا الاشقى (15) الذى كذب و تولى (16) و سيجنبها الاتقى (17) الذى يوتى ماله يتزكى (18) و ما لا حد عنده من نعمه تجزى (19) الا ابتغاء وجه ربه الاعلى (20) و لسوف يرضى (21)

.
ترجمه آيات
به نام خداى رحمان و رحيم ، سوگند به شب وقتى كه روى روز را مى پوشاند(1).
و سوگند به روز وقتى كه ظاهر مى گردد(2).
و سوگند به كسى كه جنس نر و ماده را خلق كرده (3).
كه اعمال شما متفرق و گوناگون است (4).
اما آنكه انفاق كند و پرهيزكار باشد (5).
و پاداش نيك روز جزا را قبول داشته باشد(6).
به زودى راه انجام كارهاى نيك را برايش آسان مى سازيم (7).
و اما كسى كه بخل بورزد و طالب ثروت و غنى باشد (8).
و پاداش نيك روز جزا را تكذيب كند (9).
اعمال نيك را در نظرش سنگين و دشوار مى سازيم (10).
و او وقتى هلاك شود مالش هيچ سودى به حالش نخواهد داشت (11).
آرى هدايت به عهده ما است (12).
و دنيا و آخرت مال ما است (13).
اينك شما را از آتشى هشدار مى دهم كه زبانه مى كشد (14).
و جز شقى ترها را نمى سوزاند(15).
آن كسان را كه آيات و دعوت ما را تكذيب نموده از قبولش اعراض
كردند(16).
و به زودى افراد با تقواتر از آن دور داشته مى شوند (17).
آنانكه مال خود را مى دهند تا آن را پاك و پر بركت و داراى نمو سازند(18).
و احدى از صاحب مال طلبكار نيست تا پاداش بخواهد(19).
مال خدا را در راه به دست آوردن رضايت پروردگار اعلاى خود داده (20).
كه به زودى راضى هم مى شود (21).
بيان آيات
غرض اين سوره تهديد و انذار است ، و اين هدف را از اين راه دنبال مى كند كه به انسانها بفهماند مساعى و تلاشهايشان يك جور نيست ، بعضى از مردمند كه انفاق مى كنند، و از خدا پروا دارند، و وعده حسناى خدا را تصديق مى كنند، و خداى تعالى هم در مقابل ، حياتى جاودانه و سراسر سعادت در اختيارشان مى گذارد، و بعضى ديگرند كه بخل مى ورزند، و به خيال خود مى خواهند بى نياز شوند، و وعده حسناى خدايى را تكذيب مى كنند، و خداى تعالى هم آنان را به سوى عاقبت شر راه مى برد، و در اين سوره اهتمام و عنايت خاصى به مساءله انفاق مالى شده است ، و اين سوره از نظر زمينه آياتش هم مى تواند مكى باشد، و هم مدنى .

و الليل اذا يغشى

در اين آيه به شب هنگامى كه روز را فرا مى گيرد سوگند ياد شده ، و فراگيرى شب نسبت به روز در جاى ديگر نيز آمده ، فرموده : (يغشى الليل النهار) و احتمال هم دارد كه
مراد فراگيرى زمين و يا فراگيرى و پوشاندن قرص خورشيد باشد.

و النهار اذا تجلى

اين آيه عطف است به كلمه (الليل )، و كلمه (تجلى ) به معناى ظهور و پيدا شدن چيزى است بعد از خفاء و ناپيدائيش ، و اگر (صفت ) (ليل ) را به صيغه مضارع و صفت نهار را به صيغه ماضى آورد براى همان نكته اى بود كه در آغاز سوره قبلى بيان كرديم .

و ما خلق الذكر و الانثى )

اين آيه نيز مانند آيه قبلى عطف است بر كلمه (ليل )، و كلمه (ما) در آن موصوله است ، و منظور از آن خداى سبحان است و اگر از خداى تعالى تعبير كرد (به ما - چيزى كه )، با اينكه بايد تعبير كرده بود (من - كسى كه )، براى آن بود كه ابهام گويى در اينجا كه به عظمت اشعار دارد رعايتش لازم تر بود تا رعايت معناى لغوى .
و معناى آيه اين است كه سوگند مى خورم به شب ، وقتى همه جا را فرا مى گيرد، و به روز وقتى كه همه پنهان ها را آشكار مى سازد، و به چيزى كه نر و ماده را با اينكه از يك نوعند مختلف آفريد.
ولى بعضى از مفسرين كلمه (ما) را مصدريه گرفته اند، كه معنايش چنين مى شود، و سوگند مى خورم به خلقت نر و ماده . ولى اين نظريه ضعيف است .
و مراد از نر و ماده مطلق نر و ماده است ، هر چه كه باشد، و هر جا محقق شود.
ولى بعضى گفته اند: خصوص نر و ماده از انسان است .
و بعضى ديگر گفته اند مراد خصوص آدم و حوا است . ولى از همه وجوه بهتر همان وجه اول است .

ان سعيكم لشتى

كلمه (سعى ) به معناى راه رفتن به سرعت است ، و مراد از آن عملى است كه با كمال اهتمام انجام شود، و اين كلمه هر چند مفرد است ولى معناى جمع را مى دهد، و كلمه (شتى ) جمع كلمه (شتيت - متفرق ) است ، مانند كلمه (مرضى ) كه جمع (مريض ) است .
و جمله مورد بحث جواب سوگندهاى سه گانه است ،
ترجمه الميزان ج : 20 ص : 509
و معنايش اين است كه : من
سوگند مى خورم به اين واقعيات متفرق كه هم در خلقت و هم در اثر متفرقند، به اينكه مساعى شما نيز هم از نظر نفس عمل ، و هم از نظر اثر مختلفند، بعضى عنوان اعطاء و تقوى و تصديق را دارد، و اثرش هم خاص به خودش است ، و بعضى ها عنوان بخل و استغناء و تكذيب دارد و اثرش هم مخصوص خودش است .

فاما من اعطى و اتقى و صدق بالحسنى

و مراد از (اعطاء) انفاق مال در راه رضاى خداست ، به دليل اينكه در مقابلش بخل را آورده ، كه ظهور در امساك از انفاق مال دارد، و نيز به دليل اينكه دنبالش مى فرمايد: (و ما يغنى عنه ماله اذا تردى )
و جمله (و اتقى ) به منزله تفسيرى است براى اعطاء، و مى فهماند كه مراد از اعطاء، اعطاى بر سبيل تقواى دينى است .
(و صدق بالحسنى ) - كلمه (حسنى ) صفتى است كه در جاى موصوف خود نشسته ، و ظاهرا موصوفش وعده باشد، و تقدير كلام (و صدق بالعده الحسنى باشد)، و مراد از (عده ) وعده ثوابى است كه خداى تعالى در مقابل انفاق به انگيزه رضاى او داده ، انفاقى كه تصديق قيامت و ايمان بدان باشد، كه لازمه چنين انفاق و چنين تصديقى ، تصديق به وحدانيت خداى تعالى در ربوبيت و الوهيت نيز هست ، و همچنين مستلزم ايمان به رسالت رسولان هم هست ، چون رسالت تنها راه رسيدن و ابلاغ وعده ثواب او است .
و حاصل دو آيه اين است كه : كسى كه مؤ من به خدا و به رسول او و به روز جزا باشد، و مال خود را به خاطر خدا و تحصيل ثواب او انفاق كند، ثوابى كه به زبان رسولش وعده اش را داده (ما چنين و چنانش مى كنيم ) به او مى دهيم .
مراد از اينكه درباره مؤ من انفاق كننده متقّى فرمود: (فسنيسّره لليسرى )

فسنيسره لليسرى

كلمه (تيسير) به معناى تهيه كردن و آماده نمودن است ، و كلمه (يسرى ) به معناى خصلتى است كه در آن آسانى باشد و هيچ دشوارى نداشته باشد، و اگر تهيه كردن را توصيف كرد به آسانى ، در حقيقت نوعى مجاز گويى شده ، پس منظور از آن اين است كه توفيق اعمال صالحه را به او بدهد، و انجام اينگونه اعمال را برايش آسان سازد، به طورى كه هيچ گونه دشوارى در آن نباشد، و يا منظور اين است كه او را آماده حياتى سعيد كند، حياتى نزد پروردگارش ، حياتى بهشتى ، و به اين نحو آماده اش كند كه توفيق اعمال صالحى را به او بدهد. و وجه دوم ، هم به ذهن نزديك تر است و هم انطباقش با وعده هايى كه از قرآن معهود ما است منطبق تر.
درباره بخل ورزنده مكذّب فرمود: (فسينسّره للعسرى )

و اما من بخل و استغنى و كذب بالحسنى فسنيسره للعسرى و ما يغنى عنه ماله اذا تردى

كلمه (بخل ) در مقابل كلمه (اعطاء - دادن ) به معناى ندادن است ، و كلمه (استغناء) به معناى طلب غنى و ثروت از راه ندادن و جمع كردن است و مراد از (تكذيب به حسنى )، كفر وعده حسنى و ثواب خدا است ، كه انبيا آن را به بشر رسانده اند، و معلوم است كه كفر به آن وعده ، كفر به اصل قيامت است .
و مراد از (تيسير للعسرى ) خذلان و ندادن توفيق اعمال صالح است ، به اين گونه كه اعمال صالح را در نظرش سنگين كند، و سينه اش را براى ايمان به خدا گشاده نسازد، و يا او را آماده عذاب كند.
و كلمه (تردى ) كه مصدر فعل ماضى (تردى ) است ، به معناى سقوط از مكانى بلند است ، كه بر هلاكت هم اطلاق مى شود، پس مراد از (تردى ) در اينجا اين است كه چنين كسى وقتى در حفره قبر و يا در جهنم و يا در ورطه هلاكت سقوط مى كند مالش به چه دردش مى خورد؟
و كلمه (ما)، هم مى تواند استفهامى باشد، و هم نافيه ، اگر استفهامى باشد كه معنايش همان بود كه گفتيم ، و اگر نافيه باشد معنايش ‍ اين مى شود كه چنين كسى در هنگامى كه به ورطه هلاكت مى افتد مالش به دردش نمى خورد.

ان علينا للهدى و ان لنا للاخره و الاولى )

اين دو آيه مطالب قبل يعنى تيسير براى (يسرى ) و (عسرى ) را تعليل مى كند، ممكن هم هست بگوييم از همان مطالب قبل با كوتاه ترين بيان خبر مى دهد، و حاصلش اين است كه ما اين تيسير را مى كنيم ، و يا اين بيان را مى آوريم ، براى اينكه هدايت كرده باشيم ، چون هدايت خلق به عهده ما است و هيچ مانعى ما را در اين هدايت مزاحمت نمى كند، و مانع نمى شود.
هدايت خلق از قضاهاى الهى است كه بر خود واجب كرده (انّ علينا للهدى ) و با هادىبودن انبياء (عليهم السّلام ) منافات ندارد
 پس جمله (ان علينا للهدى ) مى رساند كه هدايت خلق از امورى است كه خداى سبحان قضايش را رانده ، و آن را بر خود واجب كرده ، چون حكمتش اين ايجاب را اقتضا مى كرده ، بنابراين ، خلايق را آفريده تا او را عبادت كنند و خودش غرض از خلقت را عبادت خود دانسته ، فرموده : (و ما خلقت الجن و الانس الا ليعبدون )، و به حكم اين آيه غرض از خلقت را عبادت خود معرفى نموده ، و به حكم آيه زير آن را راه مستقيم بين خود و خلقش دانسته ، و فرموده : (ان اللّه ربى و ربكم فاعبدوه هذا صراط مستقيم )،
و نيز فرموده (و انك لتهدى الى صراط مستقيم صراط الله ).
و بر خود واجب كرده كه راه خود را براى آنان بيان نموده ، سپس ايشان را به آن راه هدايت كند، البته هدايت به معناى نشان دادن راه ، حال چه اينكه بپذيرند و آن راه را پيش بگيرند، و چه نپذيرند، و راه ديگر بروند، همچنان كه فرمود: (و على اللّه قصد السبيل و منها جائر)، و نيز فرموده : (و اللّه يقول الحق و هو يهدى السبيل )، و باز فرموده : (انا هديناه السبيل اما شاكرا و اما كفورا).
خواهى گفت از اين آيات بر مى آيد كه هدايت تنها كار خداست ، و بنابراين پس انبيا چه كاره اند در پاسخ مى گوييم منافات ندارد كه انبيا هم قيام به اين امر بكنند براى اينكه اگر هدايت كنند به اذن او مى كنند، و خود مستقل در اين كار نيستند، (همچنان كه در هيچ كارى نيستند) و خود خداى تعالى در عين اينكه فرموده : (انك لا تهدى من احببت و لكن اللّه يهدى من يشاء) فرموده : (و انك لتهدى الى صراط مستقيم ) و نيز فرموده : (قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى ).
فرق بين هدايت به معناى ارائه طريق و هدايت به معناىايصال به هدف
و ما در جلد دوم اين كتاب در خلال مباحث نبوت بيان عقلى اين مساءله را آورديم . همه اينها در باب هدايت به معناى ارائه طريق بود، و اما هدايت به معناى رساندن به هدف كه در آيات مورد بحث رساندن به آثار حسنه اى است كه به دنبال يافتن هدايت الهى و متصف شدن به صفت عبوديت مى آيد، از قبيل رسيدن به حيات طيبه در دنيا، و حيات سعيده ابدى آخرت ، پر واضح است كه از قبيل صنع و ايجاد است ، كه مختص به خداى تعالى است ، و از امورى است كه خدا قضايش را رانده ، و بر خود واجب كرده ، و در آيه زير وعده اش را مسجل نموده : (فمن اتبع هداى فلا يضل و لا يشقى )، و نيز فرموده : (من عمل صالحا من ذكر او انثى و هو فلنحيينه حيوه طيبه و لنجزينهم اجرهم باحسن ما كانوا يعملون )،
و نيز فرموده : (و الذين امنوا و عملوا الصالحات سند خلهم جنات تجرى من تحتها الانهار خالدين فيها ابدا وعد اللّه حقا و من اصدق من اللّه قيلا). پس فرق بين هدايت به معناى راه نشاندادن و بين هدايت به معناى رساندن به هدف اين شد كه هدايت اولى مستقيما كار انبيا و اوليا و ساير هدايت گران است ، ولى مؤ ثر شدنش منوط به اذن خدا است ، ولى هدايت دوم چون از باب صنع و خلقت است مستقيما كار خود خداست ، البته اسبابى كه بين او و خلقش در اين مورد و در همه موارد خلقت واسطه اند بى دخالت نيستند، پس اين هدايت را هم مى توان به تبع بغير خداى تعالى نسبت داد.
و در معناى آيه مى گوييم اگر مراد از هدايت در آيه شريفه هدايت به معناى اول باشد، معنايش اين مى شود كه ما اگر بيان مى كنيم براى شما آنچه را كه بيان مى كنيم براى اين است كه ارائه طريق عبوديت به عهده ما است . و اگر مراد از هدايت ، رساندن به هدف باشد معناى آيه چنين مى شود: اگر ما براى كسانى كه انفاق مى كنند و ثواب را تصديق دارند يسرى را تيسير مى كنيم و خلاصه اگر اعمال صالح و حيات سهله ابدى و دخول بهشت را برايشان
آسان مى كنيم براى اين است كه : اين كار مربوط به صنع و ايجاد و از باب رساندن هر مخلوقى به هدف نهايى او است ، و معلوم است كه اين كار به عهده ما است .
و اما تيسير عسرى و يا ساده تر بگوييم آسان تر كردن گناه ، كار مستقيم خداى تعالى نيست بلكه لازمه قهرى تيسير يسرى است ، وقتى خداى تعالى بخواهد براى آن بندگانى كه اوصافشان گذشت راه عبوديت را آسان سازد، قهرا براى عده ديگر راه كفر آسان مى شود (آرى آسان كردن كار نيك براى عده اول ، به اين است كه انبيايى بر انگيزد، و كتب آسمانى بفرستد، و اين باعث نافرمانى آن عده ديگر، و در نتيجه آسان شدن گناه بيشترشان مى شود، اگر براى طايفه اول ، انبيا نمى فرستاد، طايفه دوم انبيايى را نمى كشتند، اگر براى طايفه اول كتاب نمى آمد، طايفه دوم هم نافرمانى نمى كردند) پس نتيجه قهرى هدايت طايفه اول و تيسير يسرى براى آنان ، ضلالت و تيسير عسراى طايفه دوم است ، همچنان كه فرمود: (ليميز اللّه الخبيث من الطيب و يجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله فى جهنم )، و حتى درباره قرآن كه هدايت براى عالميان است فرموده : (و ننزل من القران ما هو شفاء و رحمة للمؤ منين و لا يزيد الظالمين الا خسارا).
ممكن هم هست مراد از آن مطلق هدايت باشد، اعم از هدايت دومى ، يعنى تكوينى و حقيقى ، و هدايت اولى يعنى تشريعى و اعتبارى - و اتفاقا ظاهر آيه هم كه مطلق آمده همين است -، و بنابراين ، هم هدايت حقيقى به عهده خداست ، همچنان كه فرمود: (الذى اعطى كل شى ء خلقه ثم هدى )، و هم هدايت اعتبارى همچنان كه فرمود: (انا هديناه السبيل اما شاكرا و اما كفورا).
(و ان لنا للاخره و الاولى ) - يعنى عالم بدء و عالم عود - و يا به عبارت ديگر خلقت نخستين و خلقت در معاد - هر دو از آن ما است ، پس هر چه كه اسم (شى ء - چيز) بر او اطلاق شود مملوك خداى تعالى است آن هم به حقيقت معناى ملك كه عبارت است از قيام مملوك به وجود مالك ،
و اما ملك اعتبارى كه يكى از آثارش جواز تصرفات است ، از متفرعات ملك حقيقى است .
پس خداى تعالى مالك هر چيزى است ، نه از يك جهت و دو جهت ، بلكه از هر جهت ، و هيچ چيزى از او چيزى را مالك نيست ، پس كسى معارض او نيست و مانعى كه او را از ملكش منع كند وجود ندارد، و هيچ چيزى بر او غالب نمى شود، همچنان كه خودش ‍ فرمود: (و اللّه يحكم لا معقب حكمه )، و نيز فرمود: (و يفعل اللّه ما يشاء).

فانذرتكم نارا تلظى لا يصليها الا الاشقى الذى كذب و تولى

اين قسمت از آيات به خاطر اينكه حرف (فاء) در آغازش آمده نتيجه گيرى از مطالب گذشته است مى فرمايد : حال كه معلوم شد هدايت به عهده ما است ، اينك من شما را از آتش جهنم انذار مى كنم ، با اين بيان نكته التفاتى هم كه در جمله (فانذرتكم ) بكار رفته روشن مى شود، قبلا يعنى در جمله (ان علينا للهدى ) هدايت را به خدا و كاركنان درگاهش نسبت داده ، مى فرمود (بر ما است )، و در اين جمله انذار را تنها به خود نسبت داده مى فرمايد: (من شما را انذار مى كنم ) خواسته به اين نكته اشاره كند كه هدايت ، قضايى است حتمى ، و به همين جهت منذر حقيقى خداى تعالى است ، هر چند كه با زبان رسول خدا (صلى اللّه عليه و آله و سلم ) انجام شود.
و (تلظى آتش ) به معناى زبانه كشيدن شعله آتش است ، و مراد از (آتشى كه تلظى مى كند) آتش جهنم است ، همچنان كه در جاى ديگر فرمود: (كلا انها لظى ).
بيان اينكه تكذيب كننده دعوت حقّ و روى گرداننده از آن (اشقى ) است ،
و مراد از كلمه (اشقى ) مطلق هر كافرى است كه با تكذيب آيات خدا و اعراض از آن كافر شود، چون چنين كسى از هر شقى اى شقى تر است براى اينكه ساير بدبختها در زندگى دنياى خود بدبختند، يا در بدن خود مبتلا به بيمارى و يا نقص عضوند، و يا مالشان از بين مى رود، و يا به داغ فرزند خود مبتلا مى شوند، و اين بدبختى ها تمام شدنى است ، ولى آن كسى كه كفر مى ورزد، در زندگى آخرتى بدبخت است ، يعنى بدبختى است كه بدبختيش پايان ندارد، و منتهى به خلاصى و نجات نمى شود، و اميد رهايى در آن نيست .
پس مراد از كلمه (اشقى ) هر كافرى است كه دعوت حق را تكذيب كند و از آن روى بگرداند،
به دليل اينكه دنبال اين كلمه و در معرفى آن فرموده : (الذى كذب و تولى )، و مؤ يد آن اين است كه انذار را مطلق آورد و فرمود: همه شما را انذار مى كنم . و اما معناى تحت اللفظى كلمه (اشقى ) كه افعل التفضيل است ، و تنها شامل كسى مى شود كه از تمامى شقى ها شقى تر است ، با سياق آيه سازگار نيست .
و اينكه مفاد آيه (لا يصليها الا الاءشقى ...) اينست كه فقط كافر اشقى خالد درجهنم است
و مراد از (صلى نار) پيروى آن و ملازم آن بودن است ، پس اين كلمه معناى خلود را افاده مى كند، و اين خلود در آتش قضايى است كه خداى تعالى در حق كافر رانده و فرموده : (و الذين كفروا و كذبوا باياتنا اولئك اصحاب النارهم فيها خالدون ).
با اين بيان استفاده اى كه بعضى از مفسرين از آيه مورد بحث كرده دفع مى شود، او از آيه (لا يصليها الا الاشقى ) استفاده كرده كه به حكم اين آيه مؤ منين گنهكار و فاسق و فاجر داخل آتش دوزخ نمى شوند، براى اينكه اين آيه دخول در آتش را منحصر كرده در كسى كه كافر و اشقى باشد، وجه نادرستى اين سخن اين است كه : آيه شريفه تنها خلود در آتش را منحصر در كافر اشقى كرده ، نه اصل دخول در آتش را.

و سيجنبها الاتقى الذى يوتى ماله يتزكى و ما لاحد عنده من نعمه تجزى

كلمه (تجنب ) به معناى دور كردن است ، و ضمير در (سيجنبها) به آتش بر مى گردد، و معناى آيه اين است كه : به زودى كسى كه مصداق (اتقى ) باشد از آتش دور مى شود.
متّقى ترين افراد كسى است كه در راه رضاى خدا ازمال حود انفاق مى كند
 و مراد از كلمه (اتقى ) هر كسى است كه از شخصى ديگر باتقواتر باشد، و بيش از او از مخاطر پروا كند، چون بعضى از مردم تنها اين مقدار با تقوا هستند كه از اتلاف نفوس و كشتن مردم پرهيز مى كنند، و بعضى هستند كه تنها از فساد اموال مى پرهيزند، و بعضى هستند كه چون از فقر مى ترسند، به همين جهت از انفاق مال در راه خدا خوددارى مى كنند، و همچنين بعضى هستند كه از خدا مى پرهيزند، و مال خود را در راه رضاى او انفاق مى كنند، و از همه اين چند طايفه باتقواتر آن كسى است كه از خدا پروا نموده مال خود را در راه او انفاق مى كند، و به عبارت ديگر كسى است كه از خسران آخرت مى پرهيزد، و به همين انگيزه مال خود را انفاق مى كند.
پس مفضل عليه كلمه (اتقى ) كسى است كه با دادن مال از خدا نمى پرهيزد، هر چند كه از پاره اى مخاطر دنيوى پرهيز دارد، و يا ساير اعمال صالح را انجام داده ، به اين مقدار از خداى تعالى پروا مى كند.
پس آيه شريفه به حسب مدلولش عام است و اختصاص به طايفه اى ندارد، دليل بر اين معنا اين است كه كلمه (اتقى ) را با جمله (الذى يوتى ماله ) توصيف كرده ، و معلوم است كه اين توصيف امرى است عمومى ، و همچنين توصيف هاى بعدى ، و اين منافات ندارد با اينكه آيات و يا همه سوره به خاطر يك واقعه خاصى نازل شده باشد، همچنان كه در روايات اسباب نزول سبب خاصى برايش ذكر شده .
و اما اطلاق مفضل عليه به طورى كه شامل همه مردم از صالح و طالح شود، و در نتيجه مفضل تنها شامل يك نفر گردد، و يا يك نفر در هر عصر بشود، و معنا چنين گردد كه از ميان همه مردم تنها آن يك نفرى داخل دوزخ نمى شود كه از همه باتقواتر است ، و نيز در جمله قبلى معنا چنين شود كه داخل دوزخ نمى شود مگر تنها آن يك فردى كه در هر عصر از سايرين شقى تر باشد، توجيهى است كه به هيچ وجه سياق آيات اول سوره با آن مساعدت ندارد، و همچنين با انذار عمومى كه در جمله (فانذرتكم نارا تلظى ) شده نمى سازد، چون معنا ندارد بگوييم : همه شما را انذار مى كنم از آتش دوزخى كه به جز يك نفر از شما در آن جاودانه نمى افتد، و تنها يك نفر از شما از آن نجات مى يابد.
(الذى يوتى ماله يتزكى ) - اين جمله صفت كلمه (اتقى ) است ، مى فرمايد اتقى آن كسى است كه مال خود را مى دهد و انفاق مى كند، تا به اين وسيله مال خود را به نموى شايسته نمو دهد.
(و ما لاحد عنده من نعمه تجزى ) - اين آيه مضمون آيه قبلى را تثبيت مى كند، مى فرمايد و اتقى كسى است كه كسى از او طلبى ندارد، و نعمتى نداده ، تا به عنوان تلافى آن مال را كه وى انفاق كرده به او داده باشد، پس كسى كه مصداق اتقى است مال را براى رضاى خدا انفاق مى كند، مؤ يد اين معنا جمله بعدى است كه مى فرمايد: (الا ابتغاء وجه ربه الاعلى ).

الا ابتغاء وجه ربه الاعلى

اين استثناء منقطع و به معناى ليكن است ، و معناى آيه اين است كه : كسى طلبكار خدا نبوده ، و خدا مالى را كه به او داده به عنوان اداى دين نداده ، پس شخص انفاقگر مال خدا را در راه خدا انفاق مى كند تا رضاى پروردگار والاى خود را به دست آورد.
و ما در سابق در معناى وجه اللّه تعالى و در معناى اسم اعلى بحث كرديم .

و لسوف يرضى

يعنى و هر آينه او - همان مرد اتقى - به زودى با دريافت اجر جزيل و پاداش حسن و جميلى كه پروردگارش به او مى دهد خشنود مى گردد.
در اين آيه خداى تعالى را با دو صفت (رب ) و (اعلى ) ستوده ، تا اشاره كرده باشد به اينكه آنچه به عنوان جزا به او مى دهند كه بزرگترين جزا و گرانقدرترين است ، به مقتضاى ربوبيت خداى تعالى و تناسب با بلندى مقام او است ، (نه متناسب با عمل بنده ) و از اينجا وجه التفات در آيه قبلى روشن مى شود، در آيه (فانذرتكم ) خداى تعالى متكلم بود، و در آيه قبلى غايب فرض شده ، تا به دو وصف رب و اعلى متصف گردد.
بحث روايتى
(رواياتى درباره نزول آيات : (فاءما من اعطى و اتّقى ...) در شاءن (ابودحداح) و روايتى درباره اينكه هدايت كننده خدا است )
 در كافى به سند خود از محمد بن مسلم روايت كرده كه گفت : از امام باقر (عليه السلام ) معناى آيه (و الليل اذا يغشى )، و آيه (و النجم اذا هوى ) و آيات نظائر اين دو را كه در آنها به حقايق تكوينى سوگند ياد شده پرسيدم و عرضه داشتم (آيا ما نيز مى توانيم مثلا به خورشيد و ستاره سوگند بخوريم ؟) فرمود: خداى تعالى مى تواند به هر يك از مخلوقاتش سوگند ياد كند، ولى بندگانش ‍ نمى توانند به غير او سوگند بخورند.
مؤ لف : اين روايت را مرحوم صدوق هم به سند خود از على بن مهزيار از ابو جعفر دوم امام جواد (عليه السلام ) نقل كرده . و در تفسير قمى در ذيل آيه (و الليل اذا يغشى ) آمده كه امام درباره معنايش فرمود: سوگند به شب وقتى كه روز را مى پوشاند.
و از حميرى نقل شده كه در قرب الاسناد از احمد بن محمد، از احمد بن محمد بن ابى نصر، از ابى الحسن رضا (عليه السلام ) روايت كرده كه گفت : از آن جناب شنيدم در تفسير آيه (و الليل اذا يغشى ) مى فرمود:مردى در حياط خانه مسلمانى درخت خرمايى داشت ، و به همين بهانه باعث زحمت صاحب خانه مى شد، صاحب خانه نزد رسول خدا (صلى اللّه عليه و آله و سلم ) شكايت كرد،
حضرت ، صاحب درخت را خواست وقتى آمد فرمود: درخت خرمايت را به درخت خرمايى در بهشت مى فروشى ؟ آن مرد گفت : نه و نفروخت مردى از انصار كه كنيه اش ابى دحداح بود از اين معامله خبردار شد نزد صاحب نخله رفت ، و گفت درخت خرمايت را به حائط من بفروش ، آن مرد پذيرفت ابو دحداح نزد رسول خدا (صلى اللّه عليه و آله و سلم ) شد و عرضه داشت : درخت خرماى فلانى را در مقابل حائطم خريدم ، حضرت فرمود در مقابل حائطت يك درخت خرماى بهشتى خواهى داشت .
در اينجا بود كه خداى تعالى بر پيامبرش اين آيه را نازل كرد: (و ما خلق الزوجين الذكر و الانثى ان سعيكم لشتى فاما من اعطى ) يعنى درخت خرما را بدهد (و اتقى و صدق بالحسنى ) يعنى وعده نخله اى كه رسول خدا (صلى اللّه عليه و آله و سلم ) داد (فسنيسره لليسرى ... تردى ).
مؤ لف : اين روايت را قمى در تفسير خود بدون ذكر امام نقل كرده ، و كلمه (زوجين ) تفسيرى است كه امام براى جمله (الذكر و الانثى ) كرده .
و نيز در تفسير قمى در ذيل آيه (و سيجنبها الاتقى ) آمده كه امام فرمود: اين اتقى ابو دحداح بوده .
مؤ لف : اين رواياتى بود كه از طرق شيعه در تفسير اين آيات وارد شده .
طبرسى رحمة اللّه عليه در مجمع البيان قصه را از واحدى نقل كرده كه او به سند خود از عكرمه از ابن عباس آورده ، و در آن آمده كه مردى انصارى وارد معامله آن درخت خرماشد و با صاحبش صحبت كرد، و در آخر آن را به چهل درخت خريد، و به رسول خدا (صلى اللّه عليه و آله و سلم ) بخشيد، رسول خدا (صلى اللّه عليه و آله و سلم ) هم آن را به صاحب خانه بخشيد، و سپس طبرسى از عطاء روايت كرده كه گفت : نام خريدار درخت ابو دحداح بود.
و سيوطى در الدر المنثور قصه را از ابن ابى حاتم از ابن عباس نقل كرده و بعد آن را تضعيف نموده .
كلام فخر رازى در شاءن نزول سوره ليل و نقد و برسى آن
از سوى ديگر از طرق اهل سنت رواياتى آمده كه اين سوره درباره ابو بكر نازل شده ، فخر رازى در تفسير كبيرش گفته : همه مفسرين اجماع دارند بر اينكه مراد از آن يعنى از كلمه اتقى ابو بكر است ، ولى بايد دانست كه شيعه به تماميشان منكر اين روايتند و مى گويند اين سوره درباره على بن ابى طالب نازل شده ، به دليل اينكه قرآن در جاى ديگر نيز به دادن زكاتش ستوده ، فرموده : (يوتون الزكوه و هم راكعون ) پس آيه (الا تقى الذى يوتى ماله يتزكى ) هم اشاره به مضمون همان آيه دارد، و آنگاه كلمه (اتقى ) را به معناى افضل خلق در تقوى ، و يا به عبارت ديگر باتقواترين خلق گرفته اند، كه اشكال آن گذشت .
و اما اينكه به شيعه نسبت داده شده كه همگى روايت بالا را منكر شده اند، و روايت ابى دحداح را پذيرفته اند دليل مورد اعتمادشان صحيح حميرى گذشته ، و روايات ديگرى است كه همان مفاد را مى رساند.
بله در يك روايت ضعيف از برقى ، از اسماعيل بن مهران ، از ايمن بن محرز، از ابى بصير، از امام صادق (عليه السلام ) آمده كه در تفسير آيه (و سيجنبها الاتقى ) فرمود: اما اين آيه مربوط است به رسول خدا (صلى اللّه عليه و آله و سلم )، و هر كه او را پيروى كند، و اما آيه (الذى يوتى ماله يتزكى )، در خصوص امير المؤ منين (عليه السلام ) است چون درباره همان جناب است كه در جاى ديگر فرموده : (و يوتون الزكوه و هم راكعون ) و اما آيه (و ما لا حد عنده من نعمه تجزى ) راجع به رسول خدا (صلى اللّه عليه و آله و سلم ) است كه احدى به او نعمتى نداده تا جزاى آن را از او طلبكار باشد بلكه نعمت آن جناب است كه بر تمامى خلايق جارى است ، صلوات اللّه عليه .
و اين روايت به خاطر اينكه يكى از راويانش يعنى ايمن بن محرز شناخته شده نيست ضعيف و غير قابل اعتماد است . علاوه بر اين ، مضمون آن جنبه تطبيق عمومات بر مصاديق را دارد، و جنبه تفسيرى ندارد، و يكى از ادله واضح آن اين است كه موصوف يعنى كلمه اتقى را بر رسول خدا تطبيق كرده ، و صفت آن را كه آيه (الذى يوتى ماله ...) است ، بر امير المومنين ، و دوباره آيه بعدى را بر رسول خدا (صلى اللّه عليه و آله و سلم ) تطبيق نموده ، و اگر اين روايت درست باشد نظم كلام بكلى بهم مى خورد، البته اين در صورتى است كه كلمه (واو) در آيه (و الذى يوتى ...) در روايت اضافه شده باشد، (همچنانكه مى بينيم در قرآن واو ندارد) و اما اگر فرض كنيم كه جزو آيه بوده ، روايت از نظر تحريف مردود است ، چون جزو روايات تحريف شمرده مى شود، كه همه مردودند.
و از حميرى حكايت شده كه از احمد بن محمد، از احمد بن محمد ابن ابى نصر، از ابى الحسن رضا (عليه السلام ) روايت كرده كه راوى گفت : از آن جناب از معناى آيه (ان علينا للهدى ) پرسيدم ، فرمود: آرى خدا است هر كه را بخواهد هدايت و هر كه را بخواهد گمراه مى كند.
عرضه داشتم : خدا امورت را اصلاح كند، جمعى از ياران ما پنداشته اند كه معرفت اكتسابى است ، هر كس فكر خود را درست بكار بيندازد به معرفت مى رسد.
امام اين سخن را نادرست دانست و فرمود: اينها اگر درست مى گويند چرا اين خير را براى خود كسب نمى كنند؟ نه ، چنين نيست كه هر كس بخواهد و به هر مقدار كه بخواهد بتواند معرفت كسب كند، هيچ احدى از مردم را نمى بينى مگر آنكه از جهاتى از بعضى ديگر بهتر است ، و آن بعض از جهاتى ديگر از او بهترند، نمونه اش بنى هاشمند كه موضعشان موضعى است كه مى دانى ، قرابتشان با رسول خدا (صلى اللّه عليه و آله وسلم ) به حدى است كه مى دانى ، و همه مى دانيم كه آنان سزاوارترند به خلافت از شما، مع ذلك از آن محرومند، گمان مى كنى آل محمد (عليهم السلام ) به فكر خود نبودند؟ و آيا مى توانى بگويى كه شما راه و رسم زندگى را مى دانيد و ايشان نمى دانند؟
آنگاه فرمود: ابو جعفر (عليه السلام ) مى فرمود: اگر براى همه مردم مقدور بود همه ما را دوست مى داشتند.
مؤ لف : اما هدايت - كه در اينجا منظور از آن رساندن به هدف است - تنها كار خداى سبحان است ، براى اينكه اين هدايت از شوون ربوبيت است . و اما گمراه كردن ، منظور از آن گمراهى به عنوان مجازات است ، نه گمراه كردن ابتدايى ، كه چنين اضلالى به خداى تعالى نسبت داده نمى شود، پس هر جا اضلال به جناب او منسوب مى شود در حقيقت معنايش امساك از نازل كردن رحمت و هدايت نكردن است ، نه گمراه كردن ، و چون هدايت كار او است امساك از آن هم منسوب به او است .
سوره ضحى ، مكى يا مدنى است و يازده آيه دارد
سوره ضحى آيات 11-1

بسم اللّه الرحمن الرحيم و الضحى (1) واليل اذا سجى (2) ما ودعك ربك و ما قلى (3) و للاخره خير لك من الاولى (4) و لسوف يعطيك ربك فترضى (5) الم يجدك يتيما فاوى (6) ووجدك ضالا فهدى (7) و وجدك عائلا فاغنى (8) فاما اليتيم فلا تقهر (9) و اما السائل فلا تنهر (10) و اما بنعمه ربك فحدث (11)

ترجمه آيات
به نام خداوند بخشنده بخشايشگر. سوگند به روز در آن هنگام كه نور خورشيد گسترده مى شود (1).
و سوگند به شب هنگام كه سكونت و آرامش مى بخشد (2).
كه پروردگارت نو روحى را از تو قطع نكرده و تو را مورد خشم قرار نداده است (3).
و مسلما آخرت براى تو از دنيا بهتر است (4).
و پروردگارت به زودى عطايى مى كند كه راضى شوى (5).
آيا نبود كه تو را يتيم يافت و سپس پنا داده ؟ (6).
و آيا نبود كه راه به جايى نمى بردى قدم به قدم هدايتت كرد؟ (7).
و تهى دستت يافت پس بى نيازت نمود (8).
حال كه چنين است پس هيچ يتيمى را از روى قهر خوار مشمار (9).
و هيچ سائلى را مرنجان (10).
و نعمت پروردگارت را با رفتار و گفتارت بازگو كن (11).
بيان آيات
بعضى گفته اند: چند روزى به رسول خدا (صلى اللّه عليه و آله و سلم ) وحى نشد، به طورى كه مردم گفتند خدا با او وداع كرده ، در پاسخشان اين سوره نازل شد و خداى تعالى به اين وسيله آن حضرت را شاد كرد، و در سوره مورد بحث ، هم احتمال مكى بودن هست و هم مدنى بودن .

و الضحى و الليل اذا سجى

اين دو آيه سوگند به ضحى و به ليل است ، و كلمه (ضحى ) به طورى كه در مفردات آمده به معناى گسترده شدن نور خورشيد است . ولى بعدها آن زمانى را كه نور خورشيد گسترده مى شود نيز ضحى ناميدند، و مصدر (سجو) كه فعل سجى مشتق از آن است ، وقتى در كلمه ليل استعمال مى شود، معناى سكونت و آرامش شب را مى دهد، پس (سجوالليل ) آن هنگامى است كه ظلمت شب همه جا را فرا گيرد.

ما ودعك ربك و ما قلى

(توديع ) كه مصدر فعل (ودع ) است به معناى ترك است ، و كلمه (قلى ) - به كسره قاف - به معناى بغض و يا شدت بغض ‍ است ، و اين آيه جواب دو سوگند اول سوره است ، و مناسبت نور روز با مساءله وحى ، و تاريكى شب با انقطاع وحى بر كسى پوشيده نيست .

و للاخره خير لك من الاولى

اين آيه در معناى ترقى دادن مطلب نسبت به مفاد آيه قبل است ، و مفاد آيه قبلى موقف كرامت و عنايت الهى را براى رسول خدا (صلى اللّه عليه و آله وسلم ) اثبات مى كرد، در اين آيه مى فرمايد تازه زندگى دنياى تو با آن كرامت و بزرگى كه دارى ، و با آن عنايتى كه خداى تعالى به تو دارد در برابر زندگى آخرتت چيزى نيست ، و زندگى آخرت تو از دنيايت بهتر است .

و لسوف يعطيك ربك فترضى

اين آيه شريفه آيه قبل را تثبيت مى كند و مى فرمايد: در زندگى آخرت خداى تعالى آنقدر به تو عطا مى كند تا راضى شوى ، هم عطاى خدا را مطلق آورده ، و هم رضايت رسول خدا (صلى اللّه عليه و آله و سلم ) را.
ولى بعضى از مفسرين گفته اند: اين آيه ناظر است به هر دو زندگى رسول خدا (صلى اللّه عليه و آله وسلم )، هم به زندگى دنيائى اش ، و هم به زندگى آخرتيش .


مقصود از اينكه خطاب به پيامبر (صلى الله عليه و آله ) فرمود خدا تو را (يتيم )و (ضالّ) يافت . چند وجه در اين باره

الم يجدك يتيما فاوى

اين آيه و دو آيه بعدش به بعضى از نعمت هاى بزرگى اشاره مى كند كه خداى تعالى به آن جناب انعام كرده بود، آرى رسول خدا (صلى اللّه عليه و آله و سلم ) هنوز در شكم مادر بود كه پدرش از دنيا رفت ، و دو سال بود كه مادرش درگذشت ، و هشت ساله بود كه كفيل و سرپرستش و جدش عبد المطلب از دنيا رفت ، كه از آن به بعد در تحت تكفل عمويش ابو طالب قرار گرفت .
بعضى گفته اند: مراد از يتيم در اين آيه پدر مرده نيست ، بلكه منظور بى نظير بودن است همچنان كه در بى نظير را هم در يتيم مى گويند، و معناى اين آيه اين است كه : مگر نبود كه خدا تو را فردى بى نظير از بين مردم دانست ، و در نتيجه مردم را دور تو جمع كرد؟

و وجدك ضالا فهدى

مراد از (ضلال ) در اينجا گمراهى نيست بلكه مراد عدم هدايت است ، و منظور از هدايت نداشتن رسول خدا (صلى اللّه عليه و آله و سلم )، حال خود آن جناب است ، و يا صرفنظر از هدايت الهى مى خواهد بفرمايد اگر هدايت خدا نباشد تو و هيچ انسانى ديگر از پيش خود هدايت نداريد مگر به وسيله خداى سبحان ، پس رسول خدا (صلى اللّه عليه و آله و سلم ) هم نفس شريفش با قطع نظر از هدايت خدا ضاله و بى راه بود، هر چند كه هيچ روزى از هدايت الهى جدا نبوده و از لحظه اى كه خلق شده بود ملازم با آن بود، در نتيجه آيه شريفه در معناى آيه زير است ، كه مى فرمايد: (ما كنت تدرى ما الكتاب و لا الايمان )، و از همين باب است كلام موسى كه بنا به حكايت قرآن كريم از آن جناب گفته بود: (فعلتها اذا و انا من الضالين )، يعنى هنوز به هدايت رسالت اهتداء نشده بودم .
نقل اقوال مفسرين در مراد از ضلالت در آيه شريفه
قريب به اين معنا گفتار بعضى از مفسرين است كه گفته اند: مراد از ضلالت ، از دست دادن علم است ، همچنان كه در آيه (ان تضل احديهما فتذكر احديهما الاخرى )، ضلالت به اين معنا آمده ، و مويدش آيه زير است كه مى فرمايد: (و ان كنت من قبله لمن الغافلين ).
بعضى ديگر گفته اند: معنايش اين است كه خدا تو را در بين مردم گمشده يافت ، مردم تو را نمى شناختند، و قدرت را نمى دانستند، و او مردم را به سوى تو و اينكه چه كسى هستى دلالت و هدايت كرد.
بعضى ديگر گفته اند: اين آيه به گم شدن رسول خدا (صلى اللّه عليه و آله و سلم ) در راه هوازن و مكه اشاره دارد، آن زمان كه رسول خدا (صلى اللّه عليه و آله و سلم ) در دامن حليمه سعديه دختر ابى ذويب بود، و حليمه به طورى كه در روايت آمده مى خواست وى را به جدش عبد المطلب برساند، در بين راه متوجه شد كه محمد (صلى اللّه عليه و آله وسلم ) نيست .
بعضى ديگر گفته اند: اشاره است به آن واقعه اى كه در كودكى آن جناب رخ داد، و در دره هاى مكه گم شد.
و بعضى آيه را اشاره به داستان گم شدنش در راه شام دانسته اند كه با عمويش ابو طالب در كاروان ميسره غلام خديجه به شام مى رفت ، و در بين راه ناپديد شد.
و بعضى ديگر وجوه ديگرى ذكر كرده اند كه ضعفش براى هر خواننده اى روشن است .

و وجدك عائلا فاغنى

كلمه (عائل ) به معناى تهى دستى است كه از مال دنيا چيزى ندارد، و رسول خدا (صلى اللّه عليه و آله و سلم ) همينطور بود، و خداى تعالى او را بعد از ازدواج با خديجه دختر خويلد (عليهاالسلام ) بى نياز كرد، و خديجه تمامى اموالش را با همه كثرتى كه داشت به آن جناب بخشيد.
تو يتيم بودى و درد يتيمى كشيده اى ، پس بر يتيم قهر مكن . تهيدست بوده اى و طعمفقر چشيده اى ، پس سائل را از خود مران و...
 ولى بعضى گفته اند: مراد از اغناء، استجابت دعاى آن حضرت است .

فاما اليتيم فلا تقهر

راغب مى گويد: كلمه (قهر) به معناى غلبه كردن بر كسى است ، اما نه تنها غلبه كردن ، بلكه غلبه توام با خوار كردن او، و قهر به يك يك اين دو معنا هم گفته مى شود.

و اما السائل فلا تنهر

كلمه (نهر) كه مصدر فعل نهى (لا تنهر) است ، به معناى زجر و رنجاندن با غلظت و خشونت است .

و اما بنعمه ربك فحدث

كلمه (تحديث ) كه مصدر فعل امر (حدث ) است ، وقتى در نعمت بكار رود تحديث نعمت به معناى ذكر و ياد آورى و نشاندادن آن است ، حال يا به زبان و يا به عمل ، و اين عمل شكر نعمت است ، و اوامر و نواهى اين چند آيه يعنى خوار نكردن يتيم ، و نرنجاندن فقير، و نشاندادن نعمت ، دستور به همه مردم است ، هر چند كه خطاب متوجه به شخص رسول خدا (صلى اللّه عليه و آله و سلم ) شده .
و اين آيات سه گانه به خاطر اينكه حرف (فاء) در ابتداى آيه اولى در آمده نتيجه گيرى از آيه قبل است كه عنايات الهى نسبت به رسول خدا (صلى اللّه عليه و آله و سلم ) را مى شمرد، گويا فرموده : تو طعم ذلتى را كه يتيم مى چشد چشيده اى ، و ذلت و شكسته شدن دل او را احساس كرده اى ، پس هيچ يتيمى را خوار مشمار، و مال او را هم خوار مدار و در آن تجاوز مكن ، و نيز تو تلخى گمراهى و احتياج به هدايت را، و تلخى فقر و تهى دستى را درك كرده اى ، پس هيچ سائلى را كه از تو مى خواهد حاجتش را بر آورى از خود مران ، حاجتش اگر هدايت است و اگر معاش است برآور، و تو طعم انعام خدا را بعد از فقر و تهى دستى چشيده اى ، و ارزش ‍ جود و كرم و رحمت خدا را مى دانى ، پس نعمت او را سپاس گوى ، و همه جا نعمتش را يادآور شو، و از مردم پنهانش مدار.
بحث روايتى
در تفسير قمى در ذيل آيه (و الضحى ) امام فرموده : ضحى به معناى بلند شدن نور خورشيد است ، (و الليل اذا سجى ) يعنى شب در هنگامى كه همه جارا تاريك كند.
بحث روايتى
رواياتى درباره نزول آيه : (و لسوف يعطيك ربّك فترضى )، شفاعت ، و معناىآيه : (و امّا بنعمة ربّك فحدث )و...
 و در همان كتاب در معناى جمله (و ما قلى ) فرموده : يعنى و تو را دشمن نداشت .
و سيوطى در الدر المنثور در ذيل آيه (و لسوف يعطيك ربك فترضى ) از ابن ابى شيبه از ابن مسعود روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: ما اهل بيتى هستيم كه خداى تعالى براى ما آخرت را بر دنيا برگزيد و ترجيح داد، و لذا فرمود: (و لسوف يعطيك ربك فترضى ).
و در همان كتاب است كه عسكرى در كتاب (المواعظ) و ابن لال و ابن نجار، از جابر بن عبد اللّه روايت كرده اند كه گفت : روزى رسول خدا (صلى اللّه عليه و آله و سلم ) بر على و فاطمه وارد شد، ديد فاطمه مشغول دستاس كردن است ، در حالى كه به جاى لباس ، حله شتر بر خود افكنده ، همين كه چشمش به او افتاد فرمود: يا فاطمه بشتاب و تلخى دنيا را بچش براى فردا و نعيم آخرتش ، دنبال اين جريان بود كه آيه (و لسوف يعطيك ربك فترضى ) نازل شد.
مؤ لف : در اين روايت دو احتمال وجود دارد: يكى اينكه خواسته باشد بگويد آيه مذكور نخست به تنهايى بعد از آيات قبلش نازل شد، و بعدها بقيه آيات سوره به آن ملحق گرديد، دوم اينكه سوره همه اش يكباره نازل شد، و در خصوص اين داستان آيه مورد بحث دوباره نازل شده باشد.
و در همان كتاب است كه ابن منذر و ابن مردويه و ابو نعيم - در كتاب الحليه - از طريق حرب بن شريح روايت كرده اند كه گفت : من به ابى جعفر محمد بن على بن الحسين (امام باقر (عليه السلام ) گفتم : به نظر شما اين شفاعتى كه اهل عراق بر سر زبانها دارند حق است ؟ فرمود: آرى به خدا سوگند عمويم محمد بن حنفيه از على بن ابى طالب نقل كرد كه رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: آنقدر از امتم شفاعت مى كنم كه خداى تعالى خطاب مى كند اى محمد آيا راضى شدى ؟ عرضه مى دارم : بلى ، پروردگارا راضى شدم .
آنگاه رو به من - حرب ابن شريح - كرد و فرمود: شما به اهل عراق مى گوييد: از تمامى آيات قرآن آيه اى كه بيش از همه اميد بخش ‍ است آيه زير است كه مى فرمايد: (يا عبادى الذين اسرفوا على انفسهم لا تقنطوا من رحمة اللّه ان اللّه يغفر الذنوب جميعا - اى بندگانم كه بر خود ستم روا داشتيد، از رحمت خدا ماءيوس نشويد، كه خدا همه گناهان را مى آمرزد عرضه داشتم بله ، ما اينطور معتقديم ، فرمود : ليكن ما اهل بيت مى گوييم از همه آيات در كتاب خدا اميدبخش تر آيه (و لسوف يعطيك ربك فترضى ) است ، كه راجع به شفاعت است .
و در تفسير برهان از ابن بابويه نقل كرده كه وى به سند خود از ابن جهم از حضرت رضا (عليه السلام ) روايت كرده كه در مجلس ‍ مامون فرمود: خداى تعالى به پيامبر گراميش محمد (صلوات اللّه عليه ) فرموده : (الم يجدك يتيما فاوى )، يعنى تو يتيمى بودى خداى تعالى مردم را دور تو جمع كرد، (و وجدك ضالا) يعنى تو نزد قومت گم شده بودى ، فهدى يعنى قوم تو را به سوى معرفت تو هدايت نمود، (و وجدك عائلا فاغنى ) يعنى تو را بى نياز كرد از اين راه كه دعايت را مستجاب نمود مامون چون اين تفسير را شنيد گفت : خدا در تو بركت دهد يا بن رسول اللّه (و يا خدا در تو بركت نهاده ).
و در همان كتاب از برقى نقل كرده كه او به سند خود از عمرو بن ابى نصر نقل كرده كه گفت : مردى از اهل بصره برايم حديث كرد كه من حسين بن على (عليهما السلام ) و عبد اللّه بن عمر را ديدم در خانه كعبه طواف مى كردند، از ابن عمر معناى آيه (واما بنعمه ربك فحدث ) را پرسيدم ، گفت : خداى تعالى به آن جناب دستور داده نعمت هاى خدا را حديث كند و به مردم بگويد.
آنگاه به حسين بن على عرض كردم منظور از آيه (و اما بنعمه ربك ف حدث ) چيست ؟ فرمود به آنجناب دستور داده كه نعمت دين را كه خدا به او انعام فرموده با مردم در ميان بگذارد.
و در الدر المنثور است كه بيهقى از حسن بن على روايت كرده كه در معناى آيه (و اما بنعمه ربك فحدث ) فرمود: هر وقت به چيزى رسيدى به برادران ايمانيت اطلاع بده .
و در همان كتاب است كه ابو داوود از جابر بن عبد اللّه روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: هر كس ‍ بانعمتى كه به او داده شده مورد آزمايش قرار گيرد و آن را به اطلاع مردم برساند شكرش را به جا آورده و هر كس آن را كتمان كند كفرانش نموده ، و هر كس در اين باب بلوف بزند و خود را به چيزى كه ندارد و به او نداده اند بيارايد مثل كسى است كه جامه دروغ به تن كرده باشد.
سوره انشراح ، مكى يا مدنى است و هشت آيه دارد
سوره انشراح آيات 8-1

بسم اللّه الرحمن الرحيم الم نشرح لك صدرك (1) و وضعنا عنك وزرك (2) الذى انقض ظهرك (3) و رفعنا لك ذكرك (4) فان مع العسر يسرا (5) ان مع العسر يسرا (6) فاذا فرغت فانصب (7) و الى ربك فارغب (8)

ترجمه آيات
به نام خداى رحمان و رحيم . آيا ما سينه تو را گشاده نساختيم (1).
و بار سنگين را از تو بر نداشتيم ؟ (2).
همان بارى كه پشتت را مى شكست (3).
و نامت را بلند آوازه كرديم (4).
از اين به بعد هم دل خوشدار كه بعد از هر دشوارى گشايشى است (5).
بلكه با هر دشوارى دو گشايش است (6).
پس هرگاه از كار روزانه ات فراغت يافتى به نماز و شكرانه پروردگارت بايست (7).
و به سوى پروردگارت تمايل كن (8).
بيان آيات
در اين سوره رسول خدا (صلى اللّه عليه و آله وسلم ) را امر مى كند به اينكه كمر خدمت در راه خدا ببندد، و به سوى او رغبت كند، و به اين منظور نخست منت هايى كه بر او نهاده تذكر مى دهد، و اين سوره هم مى تواند مكى باشد و هم مدنى ، ولى سياق آياتش به مدنى بودن سازگارتر است .
نادرستى سخن فخر رازى در ردّ اين قول كه سوره (والضحّى ) و (الم نشرح )يك سوره اند
و در بعضى از روايات وارده از ائمه اهل بيت (عليهم السلام ) نقل شده كه فرموده اند: سوره (و الضحى ) و سوره (الم نشرح ) يك سوره اند، و نيز اين معنا از طاووس و از عمر بن عبد العزيز نقل شده . فخر رازى در تفسير كبير خود بعد از نقل اين معنا از دو نفر نامبرده گفته است : اين دو نفر پنداشته اند ابتداى سوره دوم يعنى جمله (الم نشرح ) به منزله عطف است بر آيه ششم سوره قبل ، يعنى جمله (الم يجدك يتيما فاوى )، و اين پندارشان درست نيست ، براى اينكه سوره (والضحى ) در حال اندوه رسول خدا (صلى اللّه عليه و آله و سلم ) از آزار كفار نازل شده ، و جنبه تسليت دارد، چون حالت آن جناب حالت محنت و تنگ حوصلگى است ، و سوره دوم اقتضا دارد در حالى نازل شده باشد كه آن جناب شرح صدر و حالت خرسندى داشته باشد، و چگونه ممكن است در يك سوره اين دو حالت در آن جناب و اين دو لحن در بيان جمع شود؟!.
و ليكن اشكالش وارد نيست ، براى اينكه مراد از شرح صدر رسول خدا (صلى اللّه عليه و آله وسلم ) در سوره مورد بحث اين است كه خداى تعالى آن جناب را طورى كند كه قلب نازنينش وسعتى داشته باشد كه حقائق و معارفى كه به وى القاء مى شود بپذيرد، و از پذيرش آن به تنگ نيايد، و نيز تحمل آزارهايى كه از ناحيه مردم مى بيند داشته باشد، كه بيانش مى آيد، نه اينكه بخواهد صرفا آن جناب را خوشحال كرده باشد، پس پندار خود فخر رازى پندار درستى نيست .
دليل بر اين معنا روايتى است كه ابن ابى حاتم از سعيد بن جبير از ابن عباس نقل كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: من از پروردگارم مساله اى پرسيدم كه دوست داشتم ايكاش نمى پرسيدم ، و آن اين بود كه پروردگارا قبل از من انبيايى بودند، براى بعضى از آنان باد را مسخر كردى ، و بعضى ديگر مرده زنده مى كردند، خطاب رسيد مگر تو يتيم نبودى ، و ما تو را مورد توجه مردم قرار داديم ؟ عرضه داشتم : بلى . فرمود: مگر نبود كه من تو را گم شده ديدم ، و هدايتت كردم ؟ عرضه داشتم : بله ، اى پروردگار من . فرمود: آيا سينه ات را گشاده نكردم ، و گرفتاريهايت را بر طرف ننمودم ؟ عرضه داشتم بله اى پروردگار من . پس معلوم شد كه اشكال فخر به نظريه مذكور وارد نيست ، البته اين بحث دنباله اى دارد كه ان شاء اللّه در سوره ايلاف مى آيد.
مقصود از شرح صدر رسول الله (ص ) در (الم نشرح لك صدرك )

الم نشرح لك صدرك

راغب گفته : كلمه (شرح ) در اصل لغت به معناى باز كردن گوشت و امثال آن است ، وقتى گفته مى شود: (شرحت اللحم ) معنايش اين است كه گوشت باز شد، و (شرحت اللحم ) معنايش اين است كه من گوشت را باز كردم ، و از جمله موارد استعمالش ‍ (شرح صدر) است ، كه معنايش باز شدن و گستردگى سينه به نور الهى و سكينتى از ناحيه خدا و روحى از او است ، و در قرآن فرموده : (الم نشرح لك صدرك ) و نيز فرموده : (فمن شرح اللّه صدره ).
ترتب آيات سه گانه اول سوره كه مضمون هر يك مترتب بر آيه قبل است ، و سپس تعليل آنها به آيه (فان مع العسر يسرا) كه از ظاهرش بر مى آيد كه با وضع رسول خدا (صلى اللّه عليه و آله وسلم ) در اوائل بعثتش و اواخر آن منطبق باشد، و سپس تكرار اين تعليل و نيز تفريع دو آيه آخر سوره بر ما قبل همه شاهد بر آنند كه مراد از شرح صدر رسول خدا (صلى اللّه عليه و آله وسلم ) گستردگى و وسعت نظر وى است ، به طورى كه ظرفيت تلقى وحى را داشته باشد، و نيز نيروى تبليغ آن و تحمل ناملايماتى را كه در اين راه مى بيند داشته باشد، و به عبارتى ديگر نفس شريف آن جناب را طورى نيرومند كند كه نهايت درجه استعداد را براى قبول افاضات الهى پيدا كند.

و وضعنا عنك وزرك الذى انقض ظهرك

كلمه (وزر) به معناى بار سنگين است ، و (انقاض ظهر) به معناى شكستن پشت كسى است ، شكستنى كه صدايش به گوش ‍ برسد، آنطور كه از تخت و كرسى و امثال آن وقتى كسى روى آن مى نشيند، و يا چيز سنگينى روى آن مى گذارند صدا برمى خيزد، و مراد از (انقاض ظهر) (غالبا) معناى لغوى آن نيست ، (چون كسى پشت كسى را آنطور نمى شكند كه صداى تخت و كرسى كند)، بلكه منظور ظهور آثار سنگينى وزر بر آدمى است ، ظهورى بالغ .
و (وضع وزر) به معناى از بين بردن آن سنگينى است ، كه رسول خدا (صلى اللّه عليه و آله وسلم ) احساسش مى كرد، و جمله (و وضعناعنك وزرك ) عطف است بر جمله (الم نشرح ...)، چون معنايش (قد شرحنا لك صدرك ) است ، در نتيجه معناى دو جمله چنين مى شود: (محققا ما سينه ات را گشوديم ، و سنگينى هايى كه بر دوشت بود برداشتيم ).
وجوه مختلف در باره مراد از (وضع وزر) از آن حضرت
و مراد از وضع وزر رسول خدا (صلى اللّه عليه و آله وسلم ) - به طورى كه از سياق بر مى آيد، و قبلا هم اشاره كرديم - اين است كه دعوت آن جناب را انفاذ و مجاهداتش در راه خدا را امضا نمود، به اين معنا كه اسباب پيشرفت دعوتش را فراهم كرد، چون رسالت و دعوت و فروعات آن ثقلى بود كه به دنبالش شرح صدر بر آن جناب تحميل نمود.
ولى بعضى از مفسرين گفته اند: وضع وزر، اشاره است به داستانى كه در روايات آمده كه در ايام كودكيش دو تا فرشته بر آن جناب نازل شدند، و سينه اش را شكافته قلبش را در آوردند، و دوباره در جايش قرار دادند، كه روايتش به زودى از نظر خواننده خواهد گذشت .
بعضى ديگر گفته اند : منظور از وزر، اعمالى است كه قبل از بعثت از آن جناب سر زده بود.
و بعضى گفته اند: منظور غفلتش از شرايع و امثال آن است كه آگاه شدن بدان جز با وحى صورت نمى گيرد، و بيان هر شريعتى را بايد آن جناب بخواهد، تا پاسخش از راه وحى برسد.
بعضى ديگر گفته اند: منظور تحير آن جناب است در اينكه آيا رسالت الهى را آنطور كه بايد انجام داده ام يا نه .
بعضى هم گفته اند: منظور وحى و سنگينى آن است ، چون در اوائل بعثت گرفتن وحى بر او دشوار بوده .
بعضى گفته اند: منظور رنجى است كه آن جناب از گمراهى قومش و دشمنيشان با آن جناب مى برده ، و وى از ارشادشان عاجز مى شده .
و بعضى گفته اند: منظور رنجى است كه از تعدى دشمن در آزار آن جناب مى برده .
بعضى ديگر گفته اند: مراد اندوهى است كه از مرگ عمويش ابو طالب و مرگ همسرش خديجه در دل داشته .
بعضى ديگر گفته اند: كلمه وزر به معناى معصيت است ، و رفع و زر به معناى عصمت است .
بعضى گفته اند: منظور از وزر گناه امت آن جناب است ، و قهرا مراد از وضع وزر آمرزش آن گناهان است .
و اين وجوهى كه نقل شد بعضى ها سخيف و بعضى ديگرش ضعيف است و با سياق سازگار نيست ، بعضى ها به عنوان (قيل - گفته شده ) نقل شده ، و بعضى ديگرش به صورت احتمال ذكر شده است .

و رفعنا لك ذكرك

(رفع ذكر) به معناى بلند آوازه كردن كسى است ، به طورى كه نامش و گفتگويش از همه نامها و همه خاطره ها بلندتر باشد، و خداى تعالى نام آن حضرت را چنين كرد (همه جا سخن از آن حضرت بود)، و يكى از مصاديق رفع ذكر آن جناب اين است كه خداى تعالى نام او را قرين نام خود كرد، و در نتيجه در مساءله شهادتين كه اساس دين خدا است نام او قرين نام پروردگارش قرار گرفت ، و بر هر مسلمانى واجب كرد كه در هر روز در نمازهاى پنجگانه واجب نام آن جناب را با نام خداى تعالى به زبان جارى سازد، و لطفى كه در آيه مورد بحث بكار رفته از نظر خواننده دور نماند، و آن اين است كه : بعد از كلمه (وضع ) در آيه سابق كلمه (رفع ) را كه درست مقابل آن است آورد.
توضيح مفاد آيه : (فانّ مع العسر يسرا) و ردّ سخنى از زمخشرى در اين باره

فان مع العسر يسرا

بعيد نيست اين آيه تعليل مطالب گذشته يعنى وضع وزر و رفع ذكر باشد، چون رسالتى كه خداى تعالى بر آن جناب تحميل كرده ، و دستور داد مردم را به سوى آن دعوت كند سنگين ترين بارى است كه بر يك بشر تحميل شود، و معلوم است كه با قبول اين مسووليت كار بر آن جناب دشوار شده ، و همچنين تكذيبى كه قومش نسبت به دعوتش نموده و استخفافى كه به آن جناب كردند، و اصرارى كه در محو نام او مى ورزيدند، همه براى آن جناب دشوارى روى دشوارى بوده ، و خداى تعالى در آيه قبلى فرمود: ما اين دشوارى ها را از دوش تو برداشتيم ، و معلوم است كه اين عمل خداى تعالى مانند همه اعمالش بر طبق سنتى بوده كه در عالم به جريان انداخته ، و آن اين است كه هميشه بعد از هر دشوارى سهولتى پديد مى آورد، و به همين جهت مطلب دو آيه قبل را تعليل كرده به اينكه اگر از تو وضع وزر كرديم ، و اگر نامت را بلند ساختيم ، براى اين بود كه سنت ما بر اين جارى شده كه بعد از عسر، يسر بفرستيم ، و بنابر اين احتمال لام در كلمه (العسر) لام جنس خواهد بود، نه لام استغراق ،
مى خواهد بفرمايد جنس عسر اين طور است كه به دنبالش يسر مى آيد، نه تمامى فرد فرد عسرها، و بعيد هم نيست كه يسر يا عسر از مصاديق سنتى ديگر باشد، و آن سنت تحول حوادث و تقلب احوال و بى دوامى همه شوون زندگى دنيا است .
و از زمخشرى حكايت شده كه در كشاف گفته : حرف (فاء) در جمله (فان مع العسر...) فاى فصيحه است ، و زمينه كلام زمينه تسليت دادن و دلخوش كردن رسول خدا (صلى اللّه عليه و آله وسلم ) به وسيله وعده اى جميل است .
وى مى گويد: مشركين رسول خدا (صلى اللّه عليه و آله وسلم ) و مؤ منين را سرزنش مى كردند به اينكه مردمى فقيرند، چيزى از مال دنيا ندارند، به حدى اين زخم زبان اوج گرفت كه به دل شريف آن حضرت افتاد كه نكند اسلام نياوردن مردم و تحقيرشان از مؤ منين به خاطر همين تهى دستى مؤ منين است ، و خداى تعالى براى دفع اين احتمال نعمت هاى بزرگى را كه به آن جناب ارزانى داشته بود به رخش كشيد، آنگاه اضافه كرد: (فان مع العسر يسرا) گويا فهماند اين ما بوديم كه به تو داديم آنچه كه خودت مى دانى ، پس از فضل خدا ماءيوس نباش ، و بدانكه بعد از سختى ها گشايشى براى شما خواهد بود.
و ظاهر گفتار وى اين است كه لام در (العسر) را لام عهد گرفته ، نه لام جنس ، و مراد از يسر هم غنيمت هايى است كه خداى تعالى در سالهاى بعد نصيب مؤ منين كرده .
ليكن ما اين حرف را قبول نداريم ، براى اينكه ذهن شريف رسول خدا (صلى اللّه عليه و آله و سلم ) اجل از آن است كه از حال كفار و علت كفرشان بى خبر باشد، و نداند كه علت اصلى آن استكبار از حق است ، و خلاصه خدا را كوچك تر از آن مى دانند كه دعوت پيامبرش را بپذيرند، به شهادت اينكه اين كفار بعد از ظهور شوكت اسلام و پولدار شدن مؤ منين هم ايمان نياوردند، و خداى تعالى پيامبرش را از اميدوارى به ايمان آوردن اكثر آنان نهى و نوميد كرده ، هم در آيات سوره يس كه در مكه يعنى در ايام فقر مؤ منين نازل شده فرموده : (لقد حق القول على اكثرهم فهم لا يومنون ... و سواء عليهم ءانذرتهم ام لم تنذرهم لا يومنون )،و هم در سوره بقره كه در مدينه يعنى در روزگار خوش مؤ منين نازل شده فرموده : (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يومنون ).
و اگر ما يسر بعد از عسر را حمل كنيم بر شوكت اسلام و رفعتش بعد از دوران سختى ، و سوره را هم از سوره هاى مكى بگيريم ، خيلى مورد اشكال واقع نمى شود.
مفاد تكرار جمله : (انّ مع العسر يسسرا) و چند وجه درباره امر (فاذا فرغت فانصب...) به پيامبر (صلى الله عليه و آله )

ان مع العسر يسرا

اين جمله تاءكيد آيه قبل و تثبيت آن است .
ولى بعضى گفته اند: جمله اى است استينافى و مفسرين گفته اند: اين دو آيه دلالت دارد بر اينكه با يك عسر دو يسر هست ، و اين گفتار ناشى از يك قاعده اى است كه مى گويد: كلمه اى كه الف و لام بر سر دارد و به اصطلاح معرفه است ، اگر در كلامى تكرار شود، منظور از آن همان كلمه اول است ، و هر دو كلمه يك چيز را مى رسانند، ولى اگر نكره باشد دومى معنا و منظورى غير منظور اولى را افاده مى كند، مثلا اگر بگويى : (اذا اكتسبت الدرهم - يا: درهما - فانفق الدرهم ) معنايش اين است كه وقتى درهمى - يك درهم - كاسبى كردى ، همان درهم را خرج كن ، و اما اگر بگويى (اذا اكتسبت درهما فانفق درهما) معنايش اين است كه اگر درهمى را كسب كردى ، درهمى را خرج كن ، و در اين جمله منظور اين است كه درهمى را خرج كن ، ليكن اين قاعده كليت ندارد.
تنوينى كه در كلمه (يسرا) است به قول بعضى براى بزرگداشت يسر است ، و مى فهماند با هر عسر، يسرى گرانقدر مى آيد، ولى به نظر ما تنوين تنويع است ، و مى خواهد بفرمايد با هر دشوارى نوعى گشايش هست ، و منظور از كلمه (مع - با) واقع شدن يسر به دنبال عسر است ، نه اينكه منظور از معيت اين باشد كه يسر و عسر در زمان واحد تحقق مى يابد.

فاذا فرغت فانصب و الى ربك فارغب

اين آيه خطاب به رسول خدا (صلى اللّه عليه و آله وسلم ) است ، و مطلبش به خاطر اينكه حرف (فاء) در آغازش آمده نتيجه گيرى از بيان آيات قبل است ، كه سخن از تحميل رسالت و دعوت بر آن جناب داشت ، و منت هاى خدا را بر او كه شرح صدرش داده ، وزر را از او برداشت ، و نامش را بلند آوازه كرد، بر مى شمرد، و در آخر، همه اينها را از باب يسر بعد از عسر دانست
و بنابر اين ، معنايش اين مى شود: حال كه معلوم شد هر عسرى كه تصور شود بعدش يسر مى آيد، و زمام عسر و يسر تنها به دست خدا است و لا غير، پس هر گاه از انجام آنچه بر تو واجب شده فارغ شدى نفس خود را در راه خدا يعنى عبادت و دعا خسته كن ، و در آن رغبت نشان بده ، تا خدا بر تو منت نهاده راحتى كه دنبال اين تعب است و يسرى كه دنبال اين عسر است ، به تو روزى فرمايد.
بعضى از مفسرين گفته اند: مراد اين است كه هرگاه از واجباتت فارغ شدى ، به نمازهاى مستحب بايست .
بعضى ديگر گفته اند: معنايش اين است كه هر گاه از نماز فارغ شدى به دعا بپرداز.
ليكن صاحبان اين دو قول بر روى بعضى از مصاديق انگشت گذاشته اند، و نمى توانند بگويند آيه تنها در اين معنا نازل شده .
بعضى ديگر گفته اند: معنايش اين است كه هر گاه از جنگ فارغ شدى ، در عبادت بكوش .
و بعضى گفته اند: مراد اين است كه هر گاه از دنيايت فارغ شدى به آخرتت بپرداز، و بعضى وجوه ديگرى ذكر كرده اند كه وجوهى ضعيف است .
بحث روايتى
(رواياتى متضمن تمثيلى حاكى از شكافته شدن سينه پيامبر (صلى الله عليه وآلهوسلم ) و تبديل و تبديل قلب او و رواياتى ديگر درذيل آيات گذشته )
در الدر المنثور است كه عبد اللّه بن احمد در كتاب (زوائد الزهد)، از ابى بن كعب روايت كرده كه گفت : ابو هريره از رسول خدا (صلى اللّه عليه و آله و سلم ) پرسيد اولين چيزى كه از امر نبوت ديدى چه بود؟ رسول خدا (صلى اللّه عليه و آله و سلم ) خود را جمع و جور كرد و نشست ، و فرمود: اى ابو هريره (خوب ) سؤ الى كردى ، من در صحرا بودم در حالى كه بيست سال و چند ماه از عمرم گذشته بود، ناگهان از بالاى سرم سخنى شنيدم ، به بالا نظر كردم مردى را ديدم كه از مردى ديگر مى پرسيد، آيا اين همان است آنگاه هر دو به طرفم آمدند، با چهره هايى كه نظير آن را هرگز در خلق نديده بودم ، و ارواحى كه در خلق هيچ چنين چيرهايى نديده بودم ، و نيز جامه هايى كه در خلق بر تن احدى نديده بودم ، آن دو نفر نزديك من مى آمدند، و آنقدر جلو آمدند كه هر كدام يك بازوى مرا گرفت ، ولى من احساس تماس دست آنها با بازويم را نمى كردم .
در اين حال يكى به ديگرى گفت بخوابانش و او بدون فشار و يا كشيدن مرا خوابانيد، پس يكى به ديگرى گفت : سينه اش را بشكاف ، پس آن ديگرى سينه ام را گرفت آن را شكافت ، و تا آنجا كه خودم مى ديدم خونى و دردى مشاهده نكردم ، پس آن ديگرى به وى گفت : كينه و حسد را در آور، و او چيزى بشكل لخته خون در آورده بيرون انداخت ، باز آن ديگرى گفت راءفت و رحمت را در جاى آن بگذار، و او چيزى به شكل نقره در همانجاى دلم گذاشت ، آنگاه انگشت ابهام دست راستم را تكان داد و گفت برو به سلامت . من برگشتم در حالى كه احساس كردم كه نسبت به اطفال رقت ، و نسبت به بزرگسالان رحمت داشتم .
مؤ لف : و در نقل بعضى از ناقلان - از قبيل نقلى كه در روح المعانى آمده - كه : (من ده ساله بودم ) بجاى (بيست سال و چند ماه ).
و در بعضى روايات آمده كه اين قصه در هنگام نزول سوره (اقرا باسم ربك ...) واقع شده كه آنجناب چهل ساله بوده .
و در بعضى ديگر نظير آنچه در صحيح بخارى و مسلم و ترمذى و نسائى نقل شده آمده كه اين قصه در شب معراج اتفاق افتاده .
و به هر حال بدون اشكال اين قصه جنبه تمثيل دارد، و دانشمندان اسلامى بحث هايى طولانى پيرامون مفاد اين روايات كرده اند كه همه اين بحث ها بر اساس اين پندار است كه جريان يك جريان مادى و يك برخورد مادى بوده ، و به همين جهت وجوهى را ذكر كرده اند كه چون اصل و اساس بحث باطل بود از نقل آن وجوه خوددارى كرديم .
و در همان كتاب است كه ابو يعلى ، ابن جرير، ابن منذر، ابن ابى حاتم ، ابن حبان ، ابن مردويه ، و ابو نعيم (در كتاب دلائل )، همگى از ابى سعيد خدرى از رسول خدا (صلى اللّه عليه و آله وسلم ) بروايت كرده اند كه فرمود: جبرئيل نزد من آمد و گفت : پروردگارت مى فرمايد: هيچ مى دانى چگونه نامت را بلند آواز كردم ؟ عرضه داشتم خدا بهتر مى داند. گفت پروردگارت مى فرمايد: از اين راه كه هر و در همان كتاب است كه عبد الرزاق ، ابن جرير، حاكم و بيهقى ، از حسن روايت كرده اند كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) روزى خوشحال و خندان از خانه بيرون مى آمد و مى فرمود: هرگز يك (عسر) حريف دو (يسر) نمى شود، (ان مع العسر يسرا)، (ان مع العسر يسرا).
و در مجمع البيان در ذيل آيه (فاذا فرغت فانصب و الى ربك فارغب ) مى گويد معنايش اين است كه وقتى از نماز واجب بپرداختى ، برخيز و در برابر پروردگارت به دعا بايست ، و با رغبت از او درخواست كن . آنگاه صاحب مجمع البيان مى گويد: اين معنا از امام باقر و امام صادق (عليهما السلام ) نقل شده .
سوره تين ، مكى است و هشت آيه دارد
سوره تين آيات 8-1

بسم اللّه الرحمن الرحيم و التين و الزيتون (1) و طور سينين (2) و هذا البلد الامين (3) لقد خلقنا الانسن فى احسن تقويم (4) ثم رددنه اسفل سافلين (5) الا الذين ءامنوا و عملوا الصالحات فلهم اجر غير ممنون (6) فما يكذبك بعد بالدين (7) اليس اللّه باحكم الحاكمين (8)

ترجمه آيات
به نام خداى رحمان و رحيم ، سوگند به دو سرزمين (انبياء خيز) شام و بيت المقدس (ياقسم به انجير و زيتون ) (1).
و سوگند به سرزمين طور سينا (2).
سوگند به مكه اين بلد امين (3).
كه ما انسان را به بهترين نظام خلقت خلق كرديم (4).
سپس او را - در صورتى كه منحرف شود - به پست ترين مرحله برگردانديم (5).
مگر كسانى را كه ايمان آورده و اعمال صالح كنند كه پاداشى قطع ناشدنى دارند (6).
حال اى انسان ! آن انگيزه اى كه تو را وا مى دارد به اينكه روز جزا را تكذيب كنى چيست ؟ (7).
مگر خدا را احكم الحاكمين نيافتيد؟(8).
بيان آيات
اين سوره مساءله بعث و جزا را ياد آور شده ، مطلب را از راه خلقت انسان در بهترين تقويم ، و سپس اختلاف افراد انسان در بقا بر فطرت اولى و خارج شدن از آن ، و در نتيجه تنزلش تا اسفل سافلين را بيان نموده ، در آخر خاطر نشان مى كند كه به حكم حكمت الهى واجب است كه بين دو طايفه در دادن جزا فرق گذاشت ، و پاداش هر دو نبايد يكسان باشد.
و اين سوره مكى است ، هر چند كه مى تواند مدنى هم باشد، مؤ يد مكى بودنش سوگند به (و هذا البلد الامين ) است هر چند كه اين نيز صريح نيست در اينكه سوره در مكه نازل شده ، چون احتمال دارد سوگند به شهر مكه بعد از هجرت آن حضرت و مراجعتش به مكه نازل شده باشد.
مراد از (تين ) و (زيتون ) و وجه تسميه مكه به (البلد الامين )

و التين و الزيتون و طور سينين و هذا البلد الامين

بعضى از مفسرين گفته اند: مراد از كلمه (تين ) (انجير) و (زيتون ) دو ميوه معروف است ، كه خداى تعالى به آنها سوگند ياد كرده ، به خاطر اينكه در آنها فوايد بسيار زيادى و خواص و منافعى سراغ داشته .
ولى بعضى ديگر گفته اند: منظور از تين ، كوهستانى است كه دمشق بر بلندى آن واقع شده ، و منظور از زيتون كوهستانى است كه بيت المقدس بر بالاى يكى از كوه هايش بنا شده ، و اطلاق نام دو ميوه انجير و زيتون بر اين دو كوه شايد براى اين بوده كه اين دو ميوه در اين دو منطقه مى رويد، و سوگند خوردن به اين دو منطقه هم شايد به خاطر اين بوده كه عده بسيارى از انبيا در اين دو نقطه مبعوث شده اند. و بعضى ديگر احتمال هايى ديگر داده اند.
و مراد از (طور سينين )، كوهى است كه در آن خداى تعالى با موسى بن عمران تكلم كرد، كه طور سيناء هم ناميده مى شود، و مراد از (هذا البلد الامين ) مكه مشرفه است ، و بلد امينش خواند، چون امنيت يكى از خواصى است كه براى حرم تشريع شده ، و هيچ جاى ديگر دنيا چنين حكمى برايش تشريع نشده ، و اين حرم سرزمينى است كه خانه كعبه در آن واقع است ، و خداى تعالى درباره آن فرموده : (او لم يروا انا جعلنا حرما امنا)، و نيز در دعايى كه قرآن كريم از ابراهيم خليل (عليه السلام ) حكايت كرده آمده : (رب اجعل هذا بلدا امنا)،
و در دعاى ديگرش آمده : (رب اجعل هذا البلد امنا).
و در آيه مورد بحث با آوردن كلمه (هذا) و اشاره كردن به مكه احترام خاصى از آن كرده ، و فهمانده كه كعبه نسبت به آن سه نقطه ديگر شرافت خاصى دارد، و اگر آن را امين خوانده يا به اين جهت است كه كلمه (امين ) را به معناى (آمن ) گرفته ، و آمن معناى نسبت را افاده مى كند، و در نتيجه به معناى (ذى الامن - داراى امن ) است ، مثل اينكه كلمه (لابن و تامر) به معناى دارنده لبن (شير) و تمر (خرما) است . و يا به خاطر اين است كه فعيل در اينجا به معناى مفعول است ، يعنى شهرى كه مردم در آن ايمن هستند، و كسى از اهالى آن اين ترس را ندارد كه بر سرش بريزند و آسيبش برسانند، پس نسبت امن به خود شهر دادن نوعى مجازگويى است .
منظور از خلقت انسان در احسن تقويم و اشاره به مقام رفيع او بر حسب طبع اوّلى واستعداد ذاتى

لقد خلقنا الانسان فى احسن تقويم

اين آيه جواب چهار سوگند قبل است ، و منظور از (خلق كردن انسان در احسن تقويم ) اين است كه : تمامى جهات وجود انسان و همه شوونش مشتمل بر تقويم است . و معناى (تقويم انسان ) آن است كه او را داراى (قوام ) كرده باشند، و قوام عبارت است از هر چيز و هر وضع و هر شرطى كه ثبات انسان و بقايش نيازمند بدان است ، و منظور از كلمه (انسان ) جنس انسان است ، پس ‍ جنس انسان به حسب خلقتش داراى قوام است .
و نه تنها داراى قوام است ، بلكه به حسب خلقت داراى بهترين قوام است ، و از اين جمله و جمله بعدش كه مى فرمايد: (ثم رددناه اسفل سافلين الا الذين ...) استفاده مى شود كه انسان به حسب خلقت طورى آفريده شده كه صلاحيت دارد به رفيع اعلى عروج كند، و به حياتى خالد در جوار پروردگارش ، و به سعادتى خالص از شقاوت نائل شود، و اين به خاطر آن است كه خدا او را مجهز كرده به جهازى كه مى تواند با آن علم نافع كسب كند، و نيز ابزار و وسائل عمل صالح را هم به او داده ، و فرموده : (و نفس و ما سويها فالهمها فجورها و تقويها) پس هر وقت بدانچه دانسته ايمان آورد، و ملازم اعمال صالح گرديد، خداى تعالى او را به سوى خود عروج مى دهد و بالا مى برد، همچنان كه فرمود: (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ، و نيز فرموده : و لكن يناله التقوى منكم ،
و نيز فرموده : (يرفع اللّه الذين امنوا منكم و الذين اوتوا العلم درجات )، و نيز فرموده : (فاولئك لهم الدرجات العلى )، و آيات ديگر از اين قبيل ، كه دلالت مى كند بر اينكه مقام انسان مقام بلندى است ، و مدام مى تواند به وسيله ايمان و عمل صالح بالا رود، و اين از ناحيه خدا عطايى است قطع ناشدنى ، و خدا آن را پاداش خوانده ، همچنان كه آيه ششم اين سوره به آن اشاره دارد، و مى فرمايد: (فلهم اجر غير ممنون ).
چند احتمال درباره مراد از (ردّ) انسان (جز مؤ منان صالحالعمل ) به (اسفل سافلين )

ثم رددناه اسفل سافلين

كلمه (رد) كه مصدر فعل (رددنا) است ، ظاهرش اين است كه به همان معناى معروفش باشد، در نتيجه كلمه (اسفل ) به خاطر افتادن حرف جر يعنى حرف الى از اولش منصوب شده ، و تقديرش (رددناه الى اسفل ) است ، و مراد از (اسفل سافلين ) مقام منحطى است كه از هر پستى پس تر، و از مقام هر شقى و زيانكارى پايين تر است .
و معناى آيه اين است كه : سپس ما همين انسان را كه در بهترين تقويم آفريديم ، به مقام پستى برگردانديم كه از مقام تمام اهل عذاب پست تر است .
احتمال هم دارد كه كلمه (رد) در اينجا به معناى جعل باشد، يعنى ما او را پست ترين پست ها قرار داديم . و نيز احتمال دارد به معناى تغيير باشد، و معنا چنين باشد كه : ما سپس همين انسان را كه آنطور آفريديم تغيير مى دهيم ، و مراد از (سفالت ) به هر حال شقاوت و عذاب است .
و بعضى گفته اند: مراد از خلقت انسان در احسن تقويم ، همان شرايطى است كه يك انسان در آن شرايط، هستى مى يابد و به حد جوانى مى رسد، حدى كه قوايش استقامت يافته ، صورت ظاهريش ، و جمال هيئتش به كمال مى رسد.
و مراد از رد انسان به اسفل سافلين بر گرداندنش به دوران ضعف قواى ظاهرى و باطنيش در پيرى است ، كه قد و قامتش از استقامت به انحناء مى گرايد، و هوش و حواسش ناتوان مى شود، در نتيجه اين آيه مفاد آيه زير را مى رساند كه فرموده : (و من نعمره ننكسه فى الخلق ).
و ليكن اين معنا با آيه (الا الذين امنوا و عملوا الصالحات ) نمى سازد، چون به طور مسلم اين استثناى متصل است ، و برگشتن خلق و خوى انسان در دوران پيرى استثناپذير نيست ، چون حكم خلقت عمومى است ، و مؤ من و كافر سرش نمى شود، هر كس به دوران پيرى برسد چه صالح باشد و چه طالح ، خلقت ظاهرى و خوى باطنيش تغيير مى كند، و ادعاى اينكه مردم صالح و مؤ من چنين نمى شوند، و از دگرگونى مصون هستند، ادعايى است خرافى .
و همچنين اين ادعا كه كسى بگويد: مراد از انسان در آيه شريفه تنها كافر است ، و مراد از رد او بردنش به جهنم ، و يا استثناء در آيه منقطع است ، و مراد از رد، نكس در خلقت است .

الا الذين امنوا و عملوا الصالحات فلهم اجر غير ممنون

مگر كسانى كه ايمان آورده و اعمال صالح كردند، كه اجرى غير ممنون يعنى غير مقطوع دارند، و اين استثناء متصل و استثناء از جنس ‍ انسان است ، و حرف (فاء) جمله (فلهم اجر...) را متفرع بر اين استثنا مى كند، و اين خود مويد آن است كه مراد از رد انسان به سوى اسفل سافلين ، ردش به سوى شقاوت و عذاب است .
معناى آيه : فما يكذّبك بعد بالدين ...) و تقرير احتجاجى كه براى اثبات بعث وجزا متضمّن است

فما يكذبك بعد بالدين اليس اللّه باحكم الحاكمين

خطاب در اين آيه به انسان است ، البته به اعتبار جنس انسان .
ولى بعضى گفته اند: در ظاهر خطاب به رسول خدا (صلى اللّه عليه و آله و سلم ) است ، و در واقع منظور ساير مردمند. كلمه (ما) در آن استفهامى و استفهامش توبيخى است ، و جار و مجرور (بالدين ) متعلق است به جمله (يكذبك )، و كلمه (دين ) به معناى جزا است . و معنايش - به طورى كه گفته اند - اين است كه اى انسان ! آن انگيزه اى كه تو را واداشته كه جزاى روز قيامت را تكذيب كنى چيست ؟ آن هم بعد از اينكه ما انسان را را دو طايفه كرده ، يك طايفه كه به سوى اسفل سافلين برگشتند، و طايفه اى كه پاداش داده شدند، پاداشى قطع ناشدنى .
(اليس اللّه باحكم الحاكمين ) - اين استفهام براى تقرير و تثبيت مطلب قبل است ، و احكم الحاكمين بودن خدا به اين معنا است كه او فوق هر حاكم است ، چون حكمش متقن ترين حكم است ،
و در حقيقت و نفوذ از حكم هر حاكم ديگر برتر است ، حكم او به هيچ وجه دچار وهن و اضطراب و بطلان نمى گردد، خداى تعالى در عالم خلقت و تدبير حكمى مى راند كه به مقتضاى حكمت بايد رانده شود، حكمى متقن و زيبا و با نفوذ، و چون از يكسو خداى تعالى احكم الحاكمين ، و از سوى ديگر مردم از نظر اعتقاد و عمل دو طايفه هستند حكمت واجب مى سازد كه خداى تعالى بين اين دو طايفه از نظر جزا در حيات باقى آخرت فرق بگذارد، و همين است كه مساءله بعث را واجب مى كند.
پس تفريعى كه در جمله (فما يكذبك بعد بالدين ) شده ، از قبيل تفريع نتيجه بر حجت است ، و جمله (اليس اللّه باحكم الحاكمين ) حجت مذكور را تتميم مى كند، چون تماميت حجت ، موقوف بر احكم الحاكمين بودن خداست .
و حاصل آن حجت اين است كه : بعد از آنكه مسلم شد كه انسان در احسن تقويم خلق شده ، و معلوم شد كه بعد از خلقت ، به دو طايفه تقسيم مى شود، طايفه اى كه از تقويم خداداديش كه تقويمى احسن بود خارج و به سوى اسفل سافلين برمى گردد، و طايفه اى كه به همان تقويم احسن الهى و بر صراط فطرت اولش باقى مى ماند. و از سوى ديگر خداى تعالى مدبر امور ايشان ، احكم الحاكمين است . و از سوى سوم حكمت اين خدا اقتضا دارد كه با اين دو طايفه يك جور معامله نكند نتيجه مى گيريم كه پس بايد روز جزايى باشد، تا هر طايفه اى به جزاى عملى كه كرده اند برسند، و عقل و فطرت آدمى اجازه نمى دهد و بهانه اى ندارد كه اين روز جزا را تكذيب كند.
پس آيات مورد بحث به طورى كه ملاحظه مى كنيد - همان معنايى را افاده مى كند كه آيه زير آن را افاده مى كند: (ام نجعل الذين امنوا و عملوا الصالحات كالمفسدين فى الارض ام نجعل المتقين كالفجار)، و نيز آيه زير كه مى فرمايد: (ام حسب الذين اجترحوا السيئات ان نجعلهم كالذين امنوا و عملوا الصالحات سواء محياهم و مماتهم ساء ما يحكمون ).
و بعضى از مفسرين كه خطاب در آيه (فما يكذبك ) را متوجه رسول خدا (صلى اللّه عليه و آله و سلم ) دانسته اند،
كلمه (ما - چيزى كه را) به معناى (من - كسى كه ) گرفته اند، و نيز حكم را به معناى قضا گرفته ، و در نتيجه آيه را چنين معنا كرده اند: وقتى مردم مختلف هستند، و لازمه اختلافشان اختلاف جزايشان در روز جزاست ، پس كسى كه تكذيب جزا را روش خود كرده آيا خداى تعالى را (اقضى القاضين ) نمى داند؟ آرى او بين تو و تكذيب گران به تو به روز جزا حكم خواهد كرد.
ولى خواننده عزيز توجه دارد كه صاحبان اين وجه بيهوده خود را به زحمت انداخته اند.
بحث روايتى
(چند روايت راجع به مراد از (تين ) ، (زيتون ) و (البلد الامين )
در تفسير قمى در ذيل آيه (و التين و الزيتون و طور سينين و هذا البلد الامين ) آمده كه : منظور از (تين )، مدينه ، و از (زيتون ) بيت المقدس ، و از (طور سينين ) كوفه ، و از (هذا البلد الامين ) مكه است .
مؤ لف : اين معنا در بعضى از روايات از موسى بن جعفر (عليه السلام ) از پدران بزرگوارش از رسول خدا (صلى اللّه عليه و آله و سلم ) نيز آمده ، ولى خالى از اشكال نيست .
و در بعضى ديگر آمده : تين و زيتون ، حسن و حسين ، و طور على ، و بلد امين رسول خدا (صلى اللّه عليه و آله و سلم ) است ولى اين روايات به هيچ وجه از باب تفسير نيست .
و در الدر المنثور است كه ابن مردويه از جابر بن عبد اللّه روايت كرده كه گفت : خزيمه بن ثابت - البته اين غير آن خزيمه انصارى سوره علق مكى است و نوزده آيه دارد
سوره علق آيات 19-1

بسم اللّه الرحمن الرحيم اقرا باسم ربك الذى خلق (1) خلق الانسان من علق (2) اقرا و ربك الاكرم (3) الذى علم بالقلم (4) علم الانسن ما لم يعلم (5) كلا ان الانسان ليطغى (6) ان راه استغنى (7) ان الى ربك الرجعى (8) ارايت الذى ينهى (9) عبدا اذا صلى (10) اريت ان كان على الهدى (11) او امر بالتقوى (12) ارايت ان كذب و تولى (13) الم يعلم بان اللّه يرى (14) كلا لئن لم ينته لنسفعا بالناصيه (15) ناصيه كاذبه خاطئه (16) فليدع ناديه (17) سندع الزبانيه (18) كلا لا تطعه و اسجد و اقترب (19)

ترجمه آيات
به نام خداوند بخشنده بخشايشگر، بخوان به نام پروردگارت كه جهان را آفريد (1).
انسان را از خونى بسته شده آفريد (2).
بخوان كه پروردگارت از هر كريمى كريم تر است (3) .
كسى است كه به وسيله قلم تعليم كرد (4).
آرى انسان را تعليم كرد چيرهايى را كه نمى دانست (5).
چنين نيست كه انسان حقشناس باشد مسلما طغيان مى كند (6).
به خاطر اينكه خود را بى نياز مى بيند (7).
ولى بايد بداند كه برگشت همه به سوى اوست (8).
آيا ديدى آن شخص را كه نهى مى كرد؟ (9).
بنده اى را كه به هنگامى كه نماز مى خواند (10).
خبر بده اگر او بر طريق هدايت بود (11).
و به تقوى امر مى كرد (12).
چه وظيفه اى را بر خود واجب مى شمرد و حالا كه تكذيب كرد و اعراض نمود آيا بغير از عذاب استحقاق دارد؟ (13).
آيا نمى دانست كه خدا او را مى بيند (14).
نه ، چنين نيست كه او خيال مى كند مى دانست و اگر دست از عمل زشتش برندارد موى پيشانيش را به شدت مى گيريم (15).
پيشانى دروغگوى خطاكارش را (16).
آن وقت اهل مجلس خود را صدا بزند (17).
ما هم به زودى ماموران دوزخمان را مى خوانيم (18).
نه ، تو او را اطاعت مكن ، سجده كن و نزديك شو (19).
بيان آيات
در اين سوره رسول خدا (صلى اللّه عليه و آله و سلم ) را امر مى كند به اينكه قرآن را كه به وحى خدا نازل مى شود تلقى كند. و اين سوره اولين سوره اى است كه از قرآن نازل شده ، و سياق آياتش آنچنان به هم ارتباط دارد كه بتوان گفت يكباره نازل شده ، و به زودى بدان اشاره خواهيم كرد، و اين سوره به طور قطع در مكه نازل شده است .
معناى (قرائت ) و مفاد (اقراء باسم ربّك الّذى خلق ...)

اقرا باسم ربك الذى خلق خلق الانسان من علق

راغب در مفردات مى گويد: كلمه (قرائت ) به معناى ضميمه كردن حروف و كلمات به يكديگر در زبان است ، و اين كلمه را به هر ضميمه كردنى نمى گويند، مثلا در جمع كردن عده اى را به دور هم نمى گويند: (قراءت القوم )، دليل اين ادعا اين است كه تكرار يك حرف از حروف الفباء در زبان را هم قرائت نمى گويند.
و به هر حال وقتى گفته مى شود (قرات الكتاب ) معنايش اين است كه از ضميمه كردن چند حرف از آن ، كلمه در آوردم و از ضميمه كردن كلمات آن با يكديگر جمله هايى در آورده ، مطالبى استفاده كردم ، هر چند كه آن حروف و اين كلمات را به زبان هم نياورده باشى پس قرائت ، هم شامل مطالعه مى شود، و هم شامل آنجايى كه جمع حروف و كلمات را تلفظ بكنى ، و هم آنجايى كه اين عمل را با شنيدن انجام دهى ، كه اطلاق قرائت بر معناى اخير تلاوت هم ناميده مى شود، همچنان كه خداى تعالى فرموده : (رسول من اللّه يتلوا صحفا مطهره ).
و ظاهر اينكه به طور مطلق فرمود: (اقرا)، اين است كه منظور از آن معناى اول است ، و مراد، امر به تلقى آياتى از قرآن است كه فرشته وحى از ناحيه خدا به آن جناب وحى مى كند، پس جمله مورد بحث امر به قرائت كتاب است ، كه خود اين امر هم از آيات آن است ، و اين ، نظير گفتار هر نويسنده اى است كه در آغاز نامه اى كه به ديگرى مى نويسد سفارش مى كند كه اين نامه مرا بخوان ، و به آن عمل كن ، پس اينكه مى گويد: (اين ) و يا مى گويد (آن ) خودش نيز جزو نامه است .
از اين سياق دو احتمال تاءييد مى شود:
اول اينكه : اين آيات اولين آياتى است كه از قرآن كريم بر پيامبر اسلام (صلى اللّه عليه و آله و سلم ) نازل شده .
دوم اينكه : تقدير كلام (اقرا القرآن ) و يا چيزى كه اين معنا را برساند مى باشد.


خلاصه مى خواهيم بگوييم آيه شريفه امر به مطلق قرائت نيست ، و نخواسته با چشم پوشى از مفعول ، فعل (اقرا) را به طور لازم استعمال كرده باشد، و نيز منظور از اين دستور خواندن به مردم نيست و نخواسته با حذف متعلق (مردم ) اقرء را در (اقرا على الناس ) استعمال كرده باشد، هر چند كه خواندن بر مردم هم يكى از اغراض نزول وحى است ، همچنان كه در جاى ديگر فرموده : (و قرانا فرقناه لتقراه على الناس على مكث و نزلناه تنزيلا)، و نيز كلمه (باسم ربك ) مفعول فعل (اقرا) و حرف (باء) در آن زايده ، و تقدير كلام (اقرا اسم ربك )، يعنى بسم اللّه الرحمن الرحيم نيست .
و جمله (باسم ربك ) تعلق است به كلمه اى تقديرى ، نظير (اقرا مفتتحا) و يا مبتدئا باسم ربك .
و ممكن هم هست متعلق به خود (اقرا)، و حرف باء براى ملابسه (اتصاف ) باشد، و اين منافات ندارد با اينكه بسم اللّه اول سوره جزو سوره باشد، و تكرار آن نيست ، چون در بسم اللّه خود خداى تعالى كلام خود را با آن آغاز كرده ، و در (اقرا باسم ربك ) دستور مى دهد بندگانش خواندن را به نام او آغاز كنند، هر چند كه در جاى ديگر دستور داده هر كارى را كه مى خواهند آغاز كنند، با بسم اللّه آغاز كنند، پس در حقيقت آيه مورد بحث دستور العمل است نظير امر به گفتن ان شاء اللّه در آيه (و لا تقولن لشى ء انى فاعل ذلك غدا الا ان يشاء الله ) - دقت فرماييد.
معناى (قرائت ) و مفاد (اقراء باسم ربّك الّذى خلق ...)
و در جمله (ربك الذى خلق ) اشاره شده است به اينكه رب تو تنها و تنها آن كسى است كه عالم آفريده ، و اين همان توحيد ربوبيت است كه مقتضى است عبادت را در او منحصر كنند، و اين خود رد اعتقاد مشركين است كه مى گفتند خداى سبحان تنها خلقت و ايجاد را به عهده دارد، و اما ربوبيت يعنى مالكيت و تدبير عالم از آن مقربين درگاه او است ، و خداى تعالى بعد از ايجاد عالم تدبير امور آن را به عهده آنان گذاشت ، كه يا از جنس فرشتگانند، و يا از جنس جن ، و يا افراد برجسته اى از انسان . در آيه مورد بحث اشاره كرده به اينكه خير، چنين نيست ، و تصريح كرده به اينكه ربوبيت هم مانند خلقت مخصوص خداى تعالى است .
و در جمله (خلق الانسان من علق ) منظور از (انسان ) جنس بشر است ، كه از راه تناسل پديد مى آيد، و كلمه (علق ) به معناى خون بسته شده است ، يعنى اولين حالتى كه منى در رحم به خود مى گيرد.
پس آيه شريفه ، به تدبير الهى وارد بر انسان اشاره دارد، تدبيرش از لحظه اى كه به صورت علقه در مى آيد، تا وقتى كه انسانى تام الخلقه مى شود، و داراى صفاتى عجيب و افعالى محير العقول مى گردد، پس انسان انسانى تمام و كامل نمى شود، مگر به تدبير مستمر و پى در پى خداى تعالى كه اين تدبير پى در پى چيزى نيست مگر خلقت پى در پى ، (پس ممكن نيست خلقت را از خدا و تدبير را از غير او بدانيم ) پس خداى تعالى بعين همان دليل كه خالق انسان است مدبر او نيز هست در نتيجه انسان چاره اى جز اين ندارد كه خداى واحد را رب خود بگيرد. بنا بر اين در جمله مورد بحث احتجاجى بر توحيد در ربوبيت شده است .

اقرا و ربك الاكرم الذى علم بالقلم علم الانسان ما لم يعلم

در اين سه آيه امر به قرائت را تكرار نموده ، تا مطلب يعنى امر اولى را تاءكيد كند، چون ظاهر سياق اطلاق همين است ، كه منظور از دومى هم همان اولى است ،
وگرنه قيدى براى دومى مى آورد. ولى بعضى گفته اند: مراد از امر اولى ، اين است كه خودش بخواند، و مراد از دومى اين است كه براى مردم بخواند و تبليغ كند. همچنان كه بعضى ديگر گفته اند: مراد از هر دو امر، اين است كه قرآن را بر مردم بخواند. ولى اين دو وجه از آيه استفاده نمى شود.
و معناى (و ربك الاكرم ) اين است كه : پروردگار تو كسى است كه عطايش فوق عطاى هر كس ديگر است ، چون هر كس ديگر كه به تو عطايى مى كند به استحقاق مى كند، ولى پروردگارت بدون استحقاق عطاء مى كند، علاوه بر اين ، عطاى ديگران هم عطاى او است ، و بالاخره هر عطايى به او منتهى مى شود.
مراد از امر به قرائت در (اقراء و ربّك الاكرام ) و مفاد توصيف خدا به (الّذى علّمبالقلم ) بعد از امر به قرائت
(الذى علم بالقلم ) - حرف باء در اين جمله سببيت را مى رساند، مى فرمايد: خداى تعالى قرائت و يا كتابت و قرائت را به وسيله قلم بياموخت ، و اين جمله هم مى تواند حاليه باشد، و هم استينافيه ، و به هر حال زمينه آن زمينه تقويت روح رسول خدا (صلى اللّه عليه و آله وسلم ) و از بين بردن اضطراب آن حضرت است ، اضطرابى كه از دستور قبلى به آن جناب دست داده بود، چون دستور خواندن به كسى كه امى است ، نه سواد خواندن دارد و نه نوشتن ، اضطراب آور است ، گويا فرموده : كتاب پروردگارت را بخوان ، كتابى را كه او به تو وحى مى كند، و از اين فرمان اضطراب و خوفى به خود راه مده ، و چه جاى ترسيدن است ؟ در حالى كه پروردگار اكرم تو آن كسى است كه قرائت را به وسيله قلم به انسان آموخت ؟ خوب ، وقتى سواد سواد دارها هم به وسيله قلم است كه او آفريده ، و در اختيارشان قرار داده ، تا منويات خود را بنويسند، چرا نتواند قرائت كتاب خود را بدون وساطت قلم به تو تعليم دهد؟ آن هم با اينكه به تو امر كرده كه : بخوان اگر تو را تواناى بر خواندن نكرده بود، هرگز امر به آن نمى كرد.
بعد از جمله مورد بحث كه خطابش به شخص رسول خدا (صلى اللّه عليه و آله و سلم ) است ، نعمت تعليم را عموميت داده ، مى فرمايد: (علم الانسان ما لم يعلم ) به جنس انسان چيزهايى را كه نمى دانست تعليم داده ، و اين خود مزيد تقويت است ، و رسول خدا را بيشتر دلگرم و خرسند مى سازد.
و مراد از انسان به طورى كه از ظاهر سياق برمى آيد جنس انسان است .
ولى بعضى از مفسرين گفته اند : مراد از آن خصوص آدم است .
بعضى ديگر گفته اند: ادريس است ، چون او بود كه براى اولين بار با قلم خط نوشت .
و بعضى ديگر گفته اند: همه انبيايى هستند كه مى توانستند بنويسند. ليكن اين اقوال ، ضعيف و از فهم بدورند.

كلا ان الانسان ليطغى ان راه استغنى

اين دو آيه ردع و رد رفتارى است كه انسان در مقابل نعمت هاى الهى از خود نشان مى دهد، رفتارى كه از خلال آيات قبل استفاده مى شود، چون از آيات بر مى آيد كه خداى تعالى نعمت هاى بزرگى نظير تعليم به قلم و تعليم از طريق وحى را به انسان داده ، پس بر انسان واجب است شكر آن را بجاى آورد، ولى او بجاى شكر، كفران و طغيان مى كند.
بى نياز دانستن خود، منشاء و علّت طغيان آدمى است
(ان الانسان ليطغى ) - يعنى انسان بجاى شكر طغيان مى كند، يعنى پا از گليم خود فراتر مى نهد. و اين خبرى است از آنچه در طبع بشر است ، نظير آيه زير كه خبر مى دهد از اينكه بشر طبعا ظلوم و كفرانگر است : (ان الانسان لظلوم كفار).
(ان راه استغنى ) - كلمه (راه ) از مصدر راى است ، نه مصدر رويت ، يعنى ديدن به چشم ، و فاعل (راه ) و نيز مفعولش ‍ همان انسان است ، و جمله مورد بحث مى خواهد علت طغيان انسان را بيان كند، مى فرمايد علت طغيانش اين است كه او خود را بى نياز از پروردگار خود مى داند، پروردگارى كه بر او انعام كرده و سراپاى وجود او انعام وى است ، و نعمت هاى بى شمار او را كفران مى كند، و علت اين انحراف آن است كه انسان به خود و هواهاى نفسانى خود مى پردازد، و دل به اسباب ظاهرى كه تنها وسيله مقاصد او است (و نه هدف ) مى بندد، و در نتيجه از پروردگارش غافل مى شود، و به هيچ وجه خود را محتاج او نمى بيند، چون اگر خود را محتاج او مى ديد همين احتياج وادارش مى كرد كه به ياد او بيفتد، و او را ولى نعمت هاى خود بداند، و شكر نعمت هايش را بجاى آورد، نتيجه اين انحراف اين است كه در آخر خدا را به كلى فراموش نموده ، سر به طغيان بردارد.

ان الى ربك الرجعى

كلمه (رجعى ) مانند كلمه (رجوع ) به معناى برگشتن است ، و به طورى كه از سياق تهديد آينده بر مى آيد اين جمله تهديد به مرگ و بعث است ، و خطاب در آن به رسول خدا (صلى اللّه عليه و آله و سلم ) است .
و بعضى گفته اند: خطاب در آن به طريق بكار بردن التفات به جنس انسان است ، تا تشديد بيشترى كرده باشد. ولى ظهور آيه در معناى اول بيشتر است .

ارايت الذى ينهى عبدا اذا صلى ارايت ان كان على الهدى او امر بالتقوى ارايت ان كذب و تولى الم يعلم بان اللّه يرى

اين شش آيه جنبه مثل دارد، و مى خواهد به عنوان نمونه چند مصداق از انسان طاغى را ذكر كند، و نيز به منزله زمينه چينى است براى تهديد صريحى كه بعدا به عقاب نموده ، عقاب كسانى كه از اطاعت او نهى مى كنند، و نيز زمينه است براى امر به عبادتش . و مراد از عبدى كه نماز مى خواند به طورى كه از آخر آيات بر مى آيد رسول خدا (صلى اللّه عليه و آله وسلم ) است ، چون در آخر آيات آن جناب را از اطاعت آن شخص نهى نموده ، امر به سجده اش و به نزديك شدنش مى فرمايد.
توضيحى راجع به تشريع نماز قبل از شب معراج وقبل از نزول قرآن كه از آيه : (اراءيت الذى عيدا اذا صلّى ) استفاده مى شود
و بنابر اين فرض كه سوره مورد بحث اولين سوره نازل شده از قرآن باشد، و نيز بنا بر اينكه از اول تا به آخر سوره يكباره نازل شده باشد، سياق اين آيات دلالت دارد بر اينكه رسول خدا (صلى اللّه عليه و آله وسلم ) قبل از نزول قرآن نماز مى خوانده ، و همين معنا دلالت دارد بر اينكه آن جناب قبل از رسيدنش به مقام رسالت با نزول قرآن ، يعنى قبل از حادثه بعثت از انبيا بوده .
ولى بعضى گفته اند كه : نماز قبل از بعثت آن جناب نماز واجب نبوده ، و به طورى كه از اخبار بر مى آيد نمازهاى واجب در شب معراج واجب شده ، و در سوره اسراء فرموده : (اقم الصلوه لدلوك الشمس الى غسق الليل و قرآن الفجر).
اما اين سخن درست نيست ، براى اينكه آنچه از داستان شب معراج مسلم است ، و روايات معراج بر آن دلالت دارد، تنها اين است كه نمازهاى پنجگانه يوميه در آن شب با شكل خاص خود يعنى دو ركعت دو ركعت واجب شد، و هيچ دلالتى ندارد بر اينكه قبل از آن شب به صورت ديگر تشريع نشده بود، بلكه در بسيارى از آيات سوره هاى مكى و از آن جمله سوره هايى كه قبل از سوره اسراء نازل شده ، نظير سوره مدثر و مزمل و غير آن دو سخن از نماز كرده ، و به تعبيرهايى مختلف از آن ياد نموده ، هر چند كه كيفيت آن را ذكر نكرده ، اما اينقدر هست كه نمازهاى قبل از معراج مشتمل بر مقدارى تلاوت قرآن و نيز مشتمل بر سجده بوده .
و در بعضى از روايات هم آمده كه رسول خدا (صلى اللّه عليه و آله و سلم ) در اوايل بعثت با خديجه و على (عليهما السلام ) نماز مى خواند، در اين روايات هم نيامده كه نماز آن روز به چه صورت بوده .
و كوتاه سخن اينكه : جمله (ارايت ) به معناى (خبر ده مرا) است ، و استفهام در آن به منظور شگفتى انگيختن است ، و مفعول اول فعل (ارايت ) ى اول كلمه (الذى ينهى ) است ، و مفعول (ارايت ) ى سوم ضميرى است كه به موصول (الذى ) برمى گردد، و مفعول (ارايت ) ى دوم ضميرى است كه به كلمه (عبدا) برمى گردد، و مفعول دوم (ارايت ) در هر سه جا جمله (الم يعلم بان اللّه يرى ) است .
و حاصل معناى آيات مورد بحث اين است كه : مرا خبر ده از كسى كه نهى مى كرد بنده اى را كه نماز مى خواند، و خدا را عبادت مى كرد و اين شخص مى داند كه خدا عمل او را مى بيند، و از حال او خبر دارد، و نيز مرا خبر ده از اين نهى كننده كه به فرضى كه بنده نمازگزار نامبرده بر طريق هدايت باشد، و به تقوى عمل كند، او چه حالى خواهد داشت ، با اينكه مى داند خدا او را مى بيند، و باز مرا خبر ده از اين نهى كننده ، كه اگر نهيش تكذيب حق و اعراض از ايمان به حق باشد، و با اين حال شخص نمازگزار را از نماز نهى مى كند، و با اينكه مى داند خدا مى بيند آيا جز عذاب استحقاق جزايى دارد؟
بعضى از مفسرين گفته اند: مفعول اول جمله (ارايت ) در هر سه جا همان موصول و يا ضميرى است كه به موصول بر مى گردد، و اين را بدان جهت گفته اند كه بين ضميرها تفكيك نينداخته باشند.
و بنابر اين ، بهتر آن است كه آيه (ارايت ان كان على الهدى او امر بالتقوى ) را اينطور معنا كنيم كه : مرا خبر ده از اين نهى كننده آيا اگر بر طريق هدايت بود، و يا به تقوى امر مى كرد، و مى دانست كه خدا او را مى بيند، چه وظيفه اى مى ديد، و چه عملى را بر خود واجب مى دانست ، و با اينكه از عبادت خداى سبحان نهى كرده ، چه حالى خواهد داشت ؟ و با اينكه مى توان گفتار مفسر نام برده را چنين توجيه كرد، ولى معناى مستفاد از آن معناى بعيدى است ، و اشكال تفكيك در ضمائر كه به خاطر آن اين طور خود را به زحمت انداخته اند همه جا اشكال موجهى نيست ، در بعضى موارد كه سياق اقتضا كند و قرائن كمك نمايد تفكيك مانعى ندارد.
(الم يعلم بان اللّه يرى ) - مراد از اين (علم )، آگهى بر طريق استلزام است ، چون لازمه اعتقاد به اينكه خدا خالق هر چيزى است اين اعتقاد است كه خدا به هر چيزى عالم است ، هر چند صاحب اعتقاد اولى از اين اعتقاد ديگرش غافل باشد، و آن كسى كه از نماز نهى مى كرد از وثنى مذهبان و مشرك بوده ، و وثنى مذهبان اعتراف دارند به اينكه خالق هر چيزى خدا است ، و همچنين خدا را از هر نقصى منزه مى دارند، پس بايد معتقد باشند كه خدا جاهل نيست ، و از هيچ عملى عاجز نيست ، و همچنين هيچ صفت نقص ‍ ندارد، هر چند كه خود از اين اعتقادشان غافل باشند.
تهديد آنكه مانع نمازگزاردن پيامبر (صلى الله عليه و آله ) مى شده

كلا لئن لم ينته لنسفعا بالناصيه ناصيه كاذبه خاطئه

در مجمع البيان مى گويد: كلمه (سفع ) به معناى جذب شديد است ، وقتى گفته مى شود: (شفعت الشى ء) معنايش اين است كه : من آن چيز را به شدت جذب كردم و گرفتم .
و در اين آيه (ناصيه ) (موى جلو پيشانى ) را به صفت (كاذبه ) و (خاطئه ) توصيف كرده ، با اينكه اين دو صفت ، صفت صاحب پيشانى است ، و اين طور نسبت دادن از باب مجاز است .
و در اين كلام ردعى شديد و تهديدى بالغ است ، و مى فرمايد: مساءله آنطور نيست كه او پنداشته و خواسته است ، و يا او نمى تواند چنين كند، سوگند مى خورم كه اگر دست از اين بازداريش از نماز بر ندارد، و منصرف نگشته همچنان بنده ما را از نماز نهى كند، به طور مسلم ناصيه او را به شدت خواهيم گرفت ، و به وضعى ذلت بار او را به سوى عذاب جذب مى كنيم ، آرى ناصيه اى را كه صاحبش ‍ كاذب است و به خطا سخن مى گويد و عمل مى كند، به شدت جذب خواهيم كرد.

فليدع ناديه سندع الزبانيه

كلمه (نادى ) به معناى مجلس است ، و گويا مراد از مجلس ، اهل مجلس باشد، مى فرمايد: وقتى او را گرفتيم اهل مجلس خود را به كمك بخواند.
ولى بعضى گفته اند: اصلا كلمه نادى به معناى جليس (همنشين ) است ، و كلمه زبانيه به معناى فرشتگان موكل بر آتش است .
بعضى گفته اند: زبانيه در كلام عرب به معناى پليس است ، و امر در آيه تعجيزى است ، مى خواهد با اين امر به شدت اخذ اشاره كرده باشد، و معنايش اين است كه بايد اين كسى كه از نماز نهى مى كند جمع خود را صدا بزند، تا او را از دست ما نجات دهند، و ما به زودى پليس هاى موكل بر آتش را كه فرشتگانى خشن و پر نيرو هستند صدا مى زنيم ، آن وقت است كه نصرت هيچ ناصرى سودى به حال او نخواهد داشت .

كلا لا تطعه و اسجد و اقترب

در اين آيه ردع قبلى تكرار شده ، تا در آن تاءكيد شده باشد، و معناى جمله (لا تطعه ) اين است كه : تو اى پيامبر او را در نهيش از نماز اطاعت مكن ، و اين خود قرينه اى است بر اينكه مراد از جمله و (اسجد) سجده كردن در نماز است ، و چه بسا نمازى كه رسول خدا (صلى اللّه عليه و آله و سلم ) در آن ايام مى خوانده مركب از همين دو عنوان يعنى سجده و تسبيح بوده .
ولى بعضى از مفسرين گفته اند: منظور از اين سجده كردن ، نماز خواندن نيست بلكه سجده اى است كه بعد از خواندن اين سوره و سه سوره ديگر قرآن واجب است ، و به آن چهار سوره ، (عزائم چهارگانه ) مى گويند، و كلمه (اقترب ) امر از مصدر اقتراب است ، كه به معناى تقرب به خداى تعالى است .
و بعضى گفته اند: نزديك شدن به ثواب خداى تعالى است .
بحث روايتى
رواياتى در باره ماجراى نزول نخستين وحى بر پيامبر صلى الله عليه وآله وسلم :(اقرء باسمربك ...)
بحث روايتى
در الدر المنثور است كه عبد الرزاق ، احمد، عبد ابن حميد، بخارى ، مسلم ، ابن جرير، ابن انبارى - در كتاب مصاحف - ابن مردويه و بيهقى ، از طريق ابن شهاب از عروه بن زبير از عايشه ام المؤ منين روايت كرده اند كه گفت : اولين روزنه اى كه از وحى به روى رسول خدا (صلى اللّه عليه و آله وسلم ) باز شد، اين بود كه در عالم رويا در خواب چيزهايى مى ديد كه چون صبح روشن در خارج واقع مى شد.
سپس علاقه و محبت به خلوت و تنهايى در دلش انداخته شد، و (غالبا) تك و تنها در غار حرا - 18 كيلومترى مكه - بسر مى برد، و در هر سال براى اينكه مدتى در آنجا به تهجد و عبادت بپردازد، خود را آماده مى ساخت و آب و طعام تهيه مى كرد، و آن مدت را يكسره به عبادت مى پرداخت و به خانه نمى رفت ، سال بعد نيز چنين مى كرد، و باز براى آن مدت توقف در حرا خود را آماده مى ساخت ، تا آنكه شبى كه در غار حرا بود، فرشته خدا حق را بر او نازل كرد، و بدو گفت : (اقرا) رسول خدا (صلى اللّه عليه و آله و سلم ) پاسخ داد: من خواندن بلد نيستم . رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: آن فرشته مرا گرفت و فشارى بر من وارد آورد، به طورى كه تاب و توانم از دست رفت آنگاه رهايم كرد، و دوباره گفت : (اقرا) گفتم من خواندن بلد نيستم ، باز مرا گرفت و فشار داد، به طورى كه طاقتم از دست رفت ، اين بار هم مرا رها كرد و گفت (اقرا) گفتم خواندن نمى دانم ، بار سوم مرا گرفت ، و همان فشار را وارد آورد، به طورى كه توانم از دست رفت ، اين بار نيز مرا رها كرد و گفت : (اقرا باسم ربك الذى خلق خلق الانسان من علق اقرا و ربك الا كرم الذى علم بالقلم ...).
پس رسول خدا (صلى اللّه عليه و آله وسلم ) اين سوره را گرفت ، و به طرف مكه برگشت ، در حالى كه قلبش به شدت مى تپيد، تا به خانه خديجه دختر خويلد رسيد، گفت : مرا بپيچيد، مرا بپچچيد، اهل خانه او را در روپوشى پيچيدند، تا آن حالت ترس و اضطرابش ‍ آرام گرفت ، آنگاه به خديجه رو كرد و داستان را براى او باز گفت ، و در آخر گفت بر جان خود مى ترسم . خديجه گفت : ابدا چيزى نيست ، خدا هرگز تو را خوار نمى كند، براى اينكه تو شخصى نيكوكارى ، و صله رحم مى كنى و زحمت ديگران را تحمل مى نمايى و برهنگان را مى پوشانى ، تو ميهمان نواز و ياور مبتلايانى .
آنگاه خديجه آن جناب را نزد پسر عمش ورقه بن نوفل بن اسد بن عبد العزى كه در جاهليت از بت پرستى به كيش نصرانيت در آمده بود آورد، و ابن ورقه زبان عبرانى را مى دانست و انجيل را به طور كامل به عبرانى مى نوشت ، مردى سالخورده و نابينا بود خديجه گفت : اى پسر عم كمى به سخنان پسر برادرت گوش كن .
ورقه گفت : اى برادرزاده چه مى بينى رسول خدا (صلى اللّه عليه و آله و سلم ) آنچه ديده بود به او خبر داد، ورقه گفت : اين همان ناموسى است كه خدا بر موسايش نازل مى كرد، و اى كاش من در آن درخت شاخه اى بودم ، واى كاش زنده مى ماندم تا آن روزى كه قوم تو از مكه بيرونت مى كنند. رسول خدا (صلى اللّه عليه و آله وسلم ) پرسيد بيرون كنندگان من قوم من خواهند بود؟ گفت بله ، هيچ پيامبرى نياورده مثل آنچه تو آورده اى ، مگر آنكه مورد حمله و دشمنى قومش قرار گرفته ، و من اگر آن روز تو را دريابم ياريت خواهم كرد، يارى صميمانه ، ليكن چيزى نگذشت كه ورقه از دنيا رفت و مدتى وحى تعطيل شد.
ابن شهاب مى گويد: ابو سلمه بن عبد الرحمان برايم حديث كرد كه جابر بن عبد اللّه انصارى روزى از مساءله وحى سخن مى گفت ، در ضمن سخن ، گفت رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود در حينى كه داشتم قدم مى زدم ناگهان صوتى از طرف آسمان شنيدم ، سربلند كردم ناگهان همان كسى را ديدم كه در غار حرا او را ديده بودم ، ديدم كه بين آسمان و زمين بر كرسى نشسته من از ديدنش دچار رعب شده به خانه برگشتم ، و گفتم مرا بپيچيد مرا بپيچيد، در همين حال اين آيه نازل شد كه : (يا ايها المد ثرقم فانذر و ربك فكبر و ثيابك فطهر و الرجز فاهجر) از آن به بعد وحى خدا پى در پى رسيد.
و نيز در همان كتاب است كه ابن ابى شيبه و ابن جرير و ابو نعيم (در كتاب دلائل )، از عبد اللّه بن شداد روايت كرده اند كه گفت : جبرئيل بر محمد (صلى اللّه عليه و آله وسلم ) نازل شد و گفت : اى محمد بخوان . پاسخ داد من خواندن نمى دانم ، او را در آغوش ‍ خود كشيد، سپس گفت : اى محمد بخوان ، پاسخ داد سواد ندارم . گفت : (اقرا باسم ربك الذى خلق ... ما لم يعلم ).
پس رسول خدا (صلى اللّه عليه و آله وسلم ) نزد خديجه آمد و گفت : اى خديجه به گمانم چيزى به من شده . خديجه گفت حاشا، به شما چيزى نشده ، به خدا قسم پروردگار تو به تو آسيبى نمى رساند، چون تاكنون حتى يك عمل زشت نكرده اى ، خديجه اين را گفت و برخاسته نزد ورقه رفت و جريان را به او گفت . ورقه گفت اگر مطلب همينطور باشد كه او گفته (به تو مژده مى دهم كه ) شوهرت پيغمبرى از پيامبران است ، و به زودى از امتش صدمه هاى بسيار خواهد ديد، و اگر من نبوتش را درك كنم حتما به او ايمان مى آورم .
راوى مى گويد: بعد از اين جريان مدتى جبرئيل نازل نشد خديجه گفت : به نظرم پروردگارت بر تو خشم كرده آنگاه خداى تعالى اين سوره را نازل كرد: (و الضحى و الليل اذا سجى ما ودعك ربك و ما قلى ).
و بيان اشكالى كه در اين روايت ديده مى شود
مؤ لف : در اين باب روايتى آمده كه سوره اى كه جبرئيل بر آن جناب نازل كرد سوره حمد بود.
ولى اين داستان كه در روايات آمده خالى از اشكال و بلكه اشكالها نيست ، براى اينكه اولا به رسول خدا (صلى اللّه عليه و آله و سلم ) نسبت شك در نبوت خود داده و گفته كه : آن جناب احتمال داده آن صدا و آن شخصى كه بين زمين و آسمان ديده و آن سوره اى كه به او نازل شده همه از القاآت شيطانى باشد، و ثانيا به وى نسبت داده كه اضطراب درونيش زايل نشد، تا وقتى كه يك مرد نصرانى - ورقه بن نوفل - كه خود را به رهبانيت زده بود به نبوتش شهادت داد، آن وقت اضطرابش زايل شد، با اينكه خداى تعالى درباره آن جناب فرموده : (قل انى على بينه من ربى )، و چگونه ممكن است چنين كسى از سخنان يك نصرانى تحت تاءثير قرار گيرد، و براى آرامش خاطرش محتاج به آن باشد، مگر در آن سخنان چه حجت روشنى بوده ؟ و مگر خداى تعالى درباره آن جناب نفرموده : (قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى ) و آيا اعتماد كردن به قول ورقه بصيرت است ، و بصيرت پيروانش هم همين است كه ايمان آورده اند به كسى كه به گفتارى بى دليل ايمان آورده و اعتماد كرده ؟ و آيا وضع ساير انبياء هم بدين منوال بوده ، و آنجا كه خداى تعالى مى فرمايد: (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده )، امت اين انبيا هم اعتمادشان به نبوت پيغمبرشان براى اين بوده كه مثلا پير مردى همانند ورقه گفته است كه نوح پيغمبر است ، و يا هود و صالح پيغمبرند؟ قطعا پايه تشخيص نبوت يك پيغمبر اينقدر سست نيست .
بلكه حق اين است كه : نبوت و رسالت ملازم با يقين و ايمان صد در صد شخص پيغمبر و رسول است ، او قبل از هر كس ديگر يقين به نبوت خود از جانب خداى تعالى دارد، و بايد هم چنين باشد، روايات وارده از ائمه اهل بيت (عليهم السلام ) هم همين را مى گويد.
شاءن نزول آيات : (اءراءيت الذّى ينهى ...)، سجده نزديكترين حالت عبد به ربّ،سوره عزائم
و در مجمع البيان در ذيل آيه (ارايت الذى ينهى ...) آمده كه ابو جهل گفت راستى محمد صورت خود را در حضور شما به خاك مى گذارد؟ گفتند: بله . گفت به آن كسى سوگند كه بايد به او سوگند خورد، اگر او را ببينم كه چنين مى كند گردنش را لگدمال خواهم كرد.
شخصى در همان بين صدا زد اين است كه دارد نماز مى خواند، ابو جهل پيش رفت تا گردن رسول خدا (صلى اللّه عليه و آله و سلم ) را لگدكوب كند، چيزى نگذشت كه عقب عقب برگشت ، در حالى كه دستها را پيش رويش گرفته بود، (گويى از چيزى پرهيز مى كرد و بلايى را از خود دور مى ساخت )،
مردم از او پرسيدند تو را چه مى شود اى ابا الحكم ؟ گفت بين من و او خندقى از آتش است ، و اينها بالدارهايند، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود به آن خدايى كه جانم به دست او است اگر به من نزديك مى شد ملائكه تكه تكه بدنش را مى قاپيدند، اينجا بود كه خداى تعالى آيه (ارايت الذى ينهى ) را تا به آخر سوره نازل كرد.
اين روايت را مسلم هم در صحيح خود نقل كرده .
و در تفسير قمى در تفسير آيه مورد بحث گفته : وليد بن مغيره مردم را از نماز خواندن و از اطاعت خدا و رسول نهى مى كرد، خداى تعالى در باره اش فرمود: (ارايت الذى ينهى عبدا اذا صلى ).
مولف : مفاد اين روايت با سياق آيات نمى سازد، چون از سياق بر مى آيد نمازگزار رسول خدا (صلى اللّه عليه و آله و سلم ) بوده نه مردم .
و در مجمع البيان آمده كه در حديثى از عبد اللّه بن مسعود آمده كه فرمود: نزديك ترين حال بنده به خدا حال سجود است .
و در كافى به سند خود از وشاء روايت كرده كه گفت : من از حضرت رضا (عليه السلام ) شنيدم مى فرمود: نزديك ترين حال بنده به خدا حالت سجود او است ، و به همين جهت است كه فرموده : (و اسجد و اقترب ).
و در مجمع البيان است كه عبد اللّه بن سنان از امام صادق (عليه السلام ) روايت كرده كه فرمود: سوره هاى عزائم كه سجده آنها واجب است عبارتند از (الم تنزيل ) و حم سجده و (النجم اذا هوى ) و (اقرا باسم ربك )، و بقيه سجده ها كه در سراسر قرآن است سوره قدر مكى است و پنج آيه دارد
سوره قدر آيات 5-1

بسم اللّه الرحمن الرحيم انا انزلناه فى ليله القدر (1) و ما ادريك ما ليله القدر (2) ليله القدر خير من الف شهر (3) تنزل الملئكه و الروح فيها باذن ربهم من كل امر (4) سلام هى حتى مطلع الفجر (5)

ترجمه آيات
به نام خداوند رحمان و رحيم . ما اين قرآن عظيم الشان را (كه رحمت واسع و حكمت جامع است ) در شب قدر نازل كرديم (1).
و تو چه مى دانى شب قدر چيست ؟ (2).
شب قدر (در مقام و مرتبه ) از هزار ماه بهتر و بالاتر است (3).
در اين شب فرشتگان و روح (يعنى جبرئيل ) به اذن خدا از هر فرمان (و دستور الهى و سرنوشت خلق ) نازل مى شوند (4).
اين شب رحمت و سلامت و تهنيت است تا صبحگاه (5).
بيان آيات
اين سوره نزول قرآن در شب قدر را بيان مى كند، و آن شب را تعظيم نموده از هزار ماه بالاتر مى داند، چون در آن شب ملائكه و روح نازل مى شوند، و اين سوره ، هم احتمال مكى بودن را دارد، و هم مى تواند مدنى باشد، و رواياتى كه درباره سبب نزول آن از امامان اهل (عليهم السلام ) و از ديگران رسيده خالى از تاءييد مدنى بودن آن نيست ،
و آن رواياتى است كه دلالت دارد بر اينكه اين سوره بعد از خوابى بود كه رسول خدا (صلى اللّه عليه و آله و سلم ) ديد، و آن خواب اين بود كه ديد بنى اميه بر منبر او بالا مى روند، و سخت اندوهناك شد، و خداى تعالى براى تسليتش اين سوره را نازل كرد (و در آن فرمود شب قدر بهتر از هزار ماه حكومت بنى اميه است ).
مفاد آيه : (انّا انزلنا فى ليلة القدر) اينست كه همه قرآن در شب قدرنازل شده است

انا انزلناه فى ليله القدر

ضمير در (انزلناه ) به قرآن برمى گردد، و ظاهرش اين است كه : مى خواهد بفرمايد همه قرآن را در شب قدر نازل كرده ، نه بعضى از آيات آن را، مويدش هم اين است كه تعبير به انزال كرده ، كه ظاهر در اعتبار يكپارچگى است ، نه تنزيل كه ظاهر در نازل كردن تدريجى است .
و در معناى آيه مورد بحث آيه زير است كه مى فرمايد: (و الكتاب المبين انا انزلناه فى ليله مباركه )، كه صريحا فرموده همه كتاب را در آن شب نازل كرده ، چون ظاهرش اين است كه نخست سوگند به همه كتاب خورده ، بعد فرموده اين كتاب را كه به حرمتش ‍ سوگند خورديم ، در يك شب و يكپارچه نازل كرديم .
پس مدلول آيات اين مى شود كه قرآن كريم دو جور نازل شده ، يكى يك پارچه در يك شب معين ، و يكى هم به تدريج در طول بيست و سه سال نبوت كه آيه شريفه (و قرآنا فرقناه لتقراه على الناس على مكث و نزلناه تنزيلا)، نزول تدريجى آن بيان مى كند، و همچنين آيه زير كه مى فرمايد: (و قال الذين كفروا لو لا نزل عليه القرآن جمله واحده كذلك لنثبت به فوادك و رتلناه ترتيلا).
و بنابر اين ، ديگر نبايد به گفته بعضى اعتنا كرد كه گفته اند: معناى آيه (انزلناه ) اين است كه شروع به انزال آن كرديم ، و منظور از انزال هم انزال چند آيه از قرآن است ، كه در آن شب يكباره نازل شد نه همه آن .
و در كلام خداى تعالى آيه اى كه بيان كند ليله مذكور چه شبى بوده ديده نمى شود بجز آيه (شهر رمضان الذى انزل فيه القرآن ) كه مى فرمايد: قرآن يكپارچه در ماه رمضان نازل شده ، و با انضمام آن به آيه مورد بحث معلوم مى شود شب قدر يكى از شبهاى ماه رمضان است ، و اما اينكه كداميك از شب هاى آن است در قرآن چيزى كه بر آن دلالت كند نيامده ، تنها از اخبار استفاده مى شود، كه ان شاء اللّه در بحث روايتى آينده بعضى از آنها از نظر خواننده مى گذرد.
وجه تسميه شب قدر، تقدير و احكام يك سال در شب قدر، يكى از شب هاى رمضان است وهر سال تكرار مى شود
در اين سوره آن شبى كه قرآن نازل شده را شب قدر ناميده ، و ظاهرا مراد از قدر تقدير و اندازه گيرى است ، پس شب قدر شب اندازه گيرى است ، خداى تعالى در آن شب حوادث يك سال را يعنى از آن شب تا شب قدر سال آينده را تقدير مى كند، زندگى ، مرگ ، رزق ، سعادت ، شقاوت و چيرهايى ديگر از اين قبيل را مقدر مى سازد، آيه سوره دخان هم كه در وصف شب قدر است بر اين معنا دلالت دارد: (فيها يفرق كل امر حكيم امرا من عندنا انا كنا مرسلين رحمة من ربك ) چون (فرق )، به معناى جدا سازى و مشخص كردن دو چيز از يكديگر است ، و فرق هر امر حكيم جز اين معنا ندارد كه آن امر و آن واقعه اى كه بايد رخ دهد را با تقدير و اندازه گيرى مشخص سازند.
و از اين استفاده مى شود كه شب قدر منحصر در شب نزول قرآن و آن سالى كه قرآن در آن شبش نازل شد نيست ، بلكه با تكرر سنوات ، آن شب هم مكرر مى شود، پس در هر ماه رمضان از هر سال قمرى شب قدرى هست ، كه در آن شب امور سال آينده تا شب قدر سال بعد اندازه گيرى و مقدر مى شود.
براى اينكه اين فرض امكان دارد كه در يكى از شبهاى قدر چهارده قرن گذشته قرآن يكپارچه نازل شده باشد، ولى اين فرض معنا ندارد كه در آن شب حوادث تمامى قرون گذشته و آينده تعيين گر دد. علاوه بر اين ، كلمه (يفرق ) به خاطر اينكه فعل مضارع است استمرار را مى رساند، در سوره مورد بحث هم كه فرموده : (شب قدر از هزار ماه بهتر است ) و نيز فرموده : (ملائكه در آن شب نازل مى شوند) مؤ يد اين معنا است .
پس وجهى براى تفسير زير نيست كه بعضى كرده و گفته اند: شب قدر در تمام دهر فقط يك شب بود، و آن شبى بود كه قرآن در آن نازل گرديد،
و ديگر تكرار نمى شود. و همچنين تفسير ديگرى كه بعضى كرده و گفته اند: تا رسول خدا (صلى اللّه عليه و آله وسلم ) زنده بود شب قدر در هر سال تكرار مى شد، و بعد از رحلت آن جناب خدا شب قدر را هم از بين برد. و نيز سخن آن مفسر ديگر كه گفته : شب قدر تنها يك شب معين در تمام سال است نه در ماه رمضان . و نيز سخن آن مفسر ديگر كه گفته : شب قدر شبى است در تمام سال ، ولى در هر سال يك شب نامعلومى است ، در سال بعثت در ماه رمضان بوده در سال هاى ديگر در ماههاى ديگر، مثلا شعبان يا ذى القعده واقع مى شود، هيچ يك از اين اقوال درست نيست .
بعضى ديگر گفته اند: كلمه (قدر) به معناى منزلت است ، و اگر شب نزول قرآن را شب قدر خوانده به خاطر اهتمامى بوده كه به مقام و منزلت آن شب داشته ، و يا عنايتى كه به عبادت متعبدين در آن شب داشته .
بعضى ديگر گفته اند: كلمه (قدر) به معناى ضيق و تنگى است ، و شب قدر را بدان جهت قدر خوانده اند كه زمين با نزول ملائكه تنگ مى گردد. و اين دو وجه به طورى كه ملاحظه مى كنيد چنگى به دل نمى زند.
پس حاصل آيات مورد بحث به طورى كه ملاحظه كرديد اين شد كه شب قدر بعينه يكى از شبهاى ماه مبارك رمضان از هر سال است ، و در هر سال در آن شب همه امور احكام مى شود، البته منظورمان (احكام ) از جهت اندازه گيرى است ، خواهيد گفت پس ‍ هيچ امرى از آن صورت كه در شب قدر تقدير شده باشد در جاى خودش با هيچ عاملى دگرگون نمى شود؟ در پاسخ مى گوييم : نه ، هيچ منافاتى ندارد كه در شب قدر مقدر بشود ولى در ظرف تحققش طورى ديگر محقق شود، چون كيفيت موجود شدن مقدر، امرى است ، و دگرگونى در تقدير، امرى ديگر است همچنان كه هيچ منافاتى ندارد كه حوادث در لوح محفوظ معين شده باشد، ولى مشيت الهى آن را تغيير دهد، همچنان كه در قرآن كريم آمده : (يمحوا اللّه ما يشاء و يثبت و عنده ام الكتاب ).
علاوه بر اين ، استحكام امور به حسب تحققش مراتبى دارد، بعضى از امور شرايط تحققش موجود است ، و بعضى ها ناقص است ، و احتمال دارد كه در شب قدر بعضى از مراتب احكام تقدير بشود، و بعضى ديگرش به وقت ديگر موكول گردد، اما آنچه از روايات بر مى آيد و به زودى رواياتش از نظر خواننده خواهد گذشت با اين وجه سازگار نيست .

و ما ادريك ما ليله القدر

اين جمله كنايه است از جلالت قدر آن شب و عظمت منزلتش ، چون با اينكه ممكن بود در نوبت دوم ضمير ليله القدر را بياورد، خود آن را تكرار كرد. واضح تر بگويم ، با اينكه مى توانست بفرمايد: (و ما ادريك ما هى ، هى خير من الف شهر) براى بار دوم و بار سوم خود كلمه را آورد و فرمود: (و ما ادريك ما ليله القدر ليله القدر خير من الف شهر).
مراد از بهتر بودن شب قدر از هزار شب ، و منظور ازتنزّل ملائكه و روح به اذن پروردگارشان (من كلّ امر)

ليله القدر خير من الف شهر

اين جمله به طور اجمال آنچه را كه در جمله (و ما ادريك ما ليله القدر) بدان اشاره شده بود، يعنى عظمت آن شب را بيان مى كند، و مى فرمايد: بدين جهت گفتيم آن شب مقامى ارجمند دارد كه از هزار شب بهتر است .
و منظور از بهتر بودنش از هزار شب به طورى كه مفسرين تفسير كرده اند بهتر بودنش از حيث فضيلت عبادت است ، و مناسب با غرض قرآن هم همين معنا است ، چون همه عنايت قرآن در اين است كه مردم را به سوى خدا نزديك ، و به وسيله عبادت زنده كند، و زنده دارى آن شب با عبادت بهتر است از عبادت هزار شب . و ممكن است همين معنا را از آيه سوره دخان نيز استفاده كرد، چون در آنجا شب قدر را پر بركت خوانده ، و فرموده : (انا انزلناه فى ليله مباركه ). البته در اين ميان معناى ديگرى نيز هست ، كه ان شاء اللّه در بحث روايتى آينده خواهد آمد.

تنزل الملئكه و الروح فيها باذن ربهم من كل امر

كلمه (تنزل ) در اصل تتنزل بوده ، و ظاهرا مراد از روح آن روحى است كه از عالم امر است و خداى تعالى در باره اش فرموده : (قل الروح من امر ربى )، و اذن در هر چيز به معناى رخصت دادن در آن است ، و يا به عبارت ديگر اعلام اين معنا است كه مانعى از اين كار نيست .
و كلمه (من ) در جمله (من كل امر) به گفته بعضى از مفسرين به معناى باء است . بعضى ديگر گفته اند: به معناى خودش است ، يعنى ابتداى غايت ، ولى سببيت را هم مى رساند، و آيه را چنين معنا مى دهد: (ملائكه و روح در آن شب به اذن پروردگارشان و به سبب هر امرى الهى نازل مى شوند).
بعضى ديگر گفته اند: باء براى تعليل به غايت است ، و معنايش اين است (ملائكه و روح در آن شب به اذن پروردگارشان نازل مى شوند، براى خاطر اينكه هر امرى را تدبير كنند).
ليكن حق مطلب اين است كه : مراد از امر، اگر آن امر الهى باشد كه آيه (انما امره اذا اراد شيئا ان يقول له كن فيكون ) تفسيرش ‍ كرده ، حرف (من ) براى ابتدا خواهد بود، و در عين حال سببيت را هم مى رساند، و به آيه چنين معنا مى دهد: (ملائكه و روح در شب قدر به اذن پروردگارشان نازل مى شوند، در حالى كه نزولشان را ابتدا مى كنند و هر امر الهى را صادر مى نمايند).
و اگر منظور از امر مذكور هر امر كونى و حادثه اى باشد كه بايد واقع گردد، در اين صورت حرف (من ) به معناى لام تعليل خواهد بود، و آيه را چنين معنا مى دهد: ملائكه و روح در آن شب به اذن پروردگارشان نازل مى شوند براى خاطر تدبير امرى از امور عالم .

سلام هى حتى مطلع الفجر

در مفردات گفته : كلمه (سلام ) و (سلامت ) به معناى عارى بودن از آفات ظاهرى و باطنى است .
پس جمله (سلام هى ) اشاره است به اينكه عنايت الهى تعلق گرفته است به اينكه رحمتش شامل همه آن بندگانى بشود كه به سوى او روى مى آورند، و نيز به اينكه در خصوص شب قدر باب نقمتش و عذابش بسته باشد، به اين معنا كه عذابى جديد نفرستد. و لازمه اين معنا آن است كه طبعا در آن شب كيد شيطان ها هم موثر واقع نشود، همچنان كه در بعضى از روايات هم به اين معنا اشاره رفته است .
ولى بعضى از مفسرين گفته اند: مراد از كلمه (سلام ) اين است كه : در آن شب ملائكه از هر مشغول به عبادت بگذرند سلام مى دهند. برگشت اين معنا هم به همان معناى اول است و اين دو آيه يعنى آيه (تنزل الملئكه و الروح ) تا آخر سوره در معناى تفسيرى است براى آيه قبلى كه مى فرمود (ليله القدر خير من الف شهر).
بحث روايتى
در تفسير برهان از شيخ طوسى از ابوذر روايت آورده كه گفت : به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشتم يا رسول اللّه آيا شب قدر شبى است كه در عهد انبياء بوده و امر بر آنان نازل مى شده و چون از دنيا مى رفتند نزول امر در آن شب تعطيل مى شده است ؟ فرمود: نه بلكه شب قدر تا قيامت هست .
مؤ لف : در اين معنا روايات زيادى از طرق اهل سنت نيز آمده .
و در مجمع البيان است كه از حماد بن عثمان از حسان ابن ابى على نقل شده كه گفت : از امام صادق (عليه السلام ) از شب قدر پرسيدم ، فرمود در نوزدهم رمضان و بيست و يكم و بيست و سوم جستجويش كن .
مؤ لف : در معناى اين روايات رواياتى ديگر نيز هست ، و در بعضى از اخبار ترديد بين دو شب شده ، يكى بيست و يكم و ديگرى بيست و سوم ، مانند روايتى كه عياشى از عبد الواحد از امام باقر (عليه السلام ) روايت كرده . و از رواياتى ديگر استفاده مى شود كه شب قدر خصوص بيست و سوم است ، و اگر معينش نكرده اند به منظور تعظيم امر آن بوده ، تا بندگان خدا باگناهان خود به امر آن اهانت نكنند.
و نيز در تفسير عياشى در روايت عبد اللّه بن بكير از زراره از يكى از دو امام باقر و صادق (عليهماالسلام ) آمده كه فرمود: شب بيست و سوم همان شب جهنى است ، و حديث جهنى اين است كه گفت : به رسول خدا(صلى اللّه عليه و آله و سلم ) عرضه داشتم : منزل من 566
مؤ لف : حديث جهنى كه نامش عبد اللّه بن انيس انصارى بود، از طرق اهل سنت نيز روايت شده ، و سيوطى آن را در الدر المنثور از مالك و بيهقى نقل كرده .
و در كافى به سند خود از زراره روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: تقدير در نوزدهم و ابرام در شب بيست و يكم و امضا در شب بيست و سوم است .
مؤ لف : در اين معنا هم روايات ديگرى هست .
پس معلوم شد آنچه همه روايات مختلفى كه از ائمه اهل بيت (عليهم السلام ) وارد شده در آن اتفاق دارند اين است كه : شب قدر تا روز قيامت باقى است ، و همه ساله تكرار مى شود، و نيز ليله القدر شبى از شبهاى رمضان ، و نيز يكى از سه شب نوزده و بيست و يك و بيست و سه است .
و اما از طرق اهل سنت روايات به طور عجيبى اختلاف دارند كه به هيچ وجه نمى شود بين آنها را جمع كرد، ولى معروف بين اهل سنت اين است كه شب بيست و هفتم است ، و در آن شب بوده كه قرآن نازل شده . از خوانندگان محترم هر كه بخواهد آن روايات را ببيند بايد به تفسير الدر المنثور و ساير جوامع حديث مراجعه كند.
روايتى دالّ بر اينكه سوره قدر براى تسليت بهرسول اللّه (صلى الله عليه و آله ) كه در رؤ يا بنى اميه را بر منبر خود ديده بودنازل شده
و در الدر المنثور است كه خطيب از ابن مسيب روايت كرده كه گفت رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: در خواب به من نشان دادند كه بنى اميه بر منبرم بالا مى روند، و اين معنا بر من سخت گران آمد و خداى تعالى در اين مناسبت سوره (انا انزلناه فى ليله القدر) را نازل كرد.
مؤ لف : نظير اين روايت را خطيب هم در تاريخ خود از ابن عباس آورده . و ترمذى و ابن جرير، طبرانى ، ابن مردويه و بيهقى هم روايتى در معناى آن از حسن بن على نقل كرده اند. و در اين ميان روايات بسيارى در اين معنا از طرق شيعه از ائمه اهل بيت (عليهم السلام ) نقل شده ، و در آنها آمده كه خداى تعالى ليله القدر را كه بهتر از هزار ماه سلطنت بنى اميه است به عنوان تسليت به رسول خدا (صلى اللّه عليه و آله و سلم ) عطا فرمود.
رواياتى درباره بهتر بودن شب قدر از هزار ماه ، تقدير امور ونزول ملائكه و روح در آن شب
و در كافى به سند خود از ابن ابى عمير از عده اى راويان از امام صادق (عليه السلام ) روايت آورده كه گفت : بعضى از اصحاب ما اماميه كه به نظرم مى آيد سعيد بن سمان بود از آن جناب پرسيد: چگونه شب قدر از هزار ماه بهتر است ؟ (با اينكه در آن هزار ماه در هر دوازده ماهش يك شب قدر است )، فرمود عبادت در شب قدر بهتر است از عبادت در هزار ماهى كه در آن شب قدر نباشد.
و در همان كت اب به سند خود از فضيل ، زراره و محمد بن مسلم از حمران روايت كرده كه از امام باقر (عليه السلام ) از معناى آيه (انا انزلناه فى ليله مباركه ) سؤ ال كرد، فرمود بله شب قدر كه همه ساله در ماه رمضان در دهه آخرش تجديد مى شود شبى است كه قرآن جز در آن شب نازل نشده ، و آن شبى است كه خداى تعالى در باره اش فرموده : (فيها يفرق كل امر حكيم ).
آنگاه فرمود: در آن شب هر حادثه اى كه بايد در طول آن سال واقع گردد تقدير مى شود، چه خير و چه شر، چه طاعت و چه معصيت ، و چه فرزندى كه قرار است متولد شود، و يا اجلى كه بنا است فرا رسد، و يا رزقى كه قرار است (تنگ و يا وسيع ) برسد، پس آنچه در اين شب مقدر شود، و قضايش رانده شود قضايى است حتمى ، ولى در عين حال مشيت خداى تعالى در آنها محفوظ است (و خدا با حتمى كردن مقدرات ، العياذ باللّه به دست خود دست بند نمى زند).
حمران مى گويد: پرسيدم منظور خداى تعالى از اينكه فرمود (شب قدر بهتر است از هزار شب ) چيست ؟ فرمود عمل صالح از نماز و زكات و انواع خيرات در آن شب بهتر است از همان اعمال در هزار ماهى كه در آن شب قدر نباشد، و اگر خداى تعالى جزاى اعمال خير مؤ منين را مضاعف نمى كرد، مؤ منين بجايى نمى رسيدند، ولى خدا پاداش حسنات ايشان را مضاعف مى كند.
مؤ لف : منظور امام از اينكه فرمود: (ولى در عين حال مشيت خداى تعالى در آنها محفوظ است )، اين است كه قدرت خداى تعالى هميشه مطلق است ، او هر زمان هر كارى را بخواهد مى كند، هر چند قبلا خلاف آن را حتمى كرده باشد، و خلاصه حتمى كردن يك مقدر قدرت مطلقه او را مقيد نمى كند، او مى تواند قضاى حتمى خود را هم نقض نمايد هر چند كه هيچ وقت چنين كارى را نمى كند.
و در مجمع است كه از ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) روايت شده كه فرمود: وقتى شب قدر مى شود ملائكه اى كه ساكن در سدره المنتهى هستند و جبرئيل يكى از ايشان است نازل مى شوند، در حالى كه جبرئيل به اتفاق ساير سكان نامبرده پرچم هايى را به همراه دارند، يك پرچم بالاى قبر من ، و يكى بر بالاى بيت المقدس ، و پرچمى در مسجد الحرام و پرچمى بر طور سينا نصب مى كنند، و هيچ مؤ من و مومنه اى در اين نقاط نمى ماند مگر آنكه جبرئيل به او سلام مى كند، مگر كسى كه دائم الخمر و يا معتاد به خوردن گوشت خوك و يا زعفران ماليدن به بدن خود باشد.
و در تفسير برهان از سعد بن عبد اللّه روايت كرده كه به سند خود از ابى بصير روايت كرده كه گفت : با امام صادق (عليه السلام ) بودم كه سخن از پاره اى خصائص امام در هنگام ولادت به ميان آمد، فرمود: وقتى شب قدر مى شود امام مستوجب روح بيشترى مى گردد. عرضه داشتم فدايت شوم مگر روح همان جبرئيل نيست ؟ فرمود: روح از جبرئيل بزرگتر است ، و جبرئيل از سنخ ملائكه است ، و روح از آن سنخ نيست ، مگر نمى بينى خداى تعالى فرموده : (تنزل الملئكه و الروح ) پس معلوم مى شود روح غير از ملائكه است .
مولف : روايات در معنا و خصائص و فضائل شب قدر بسيار زياد است ، (كه ما در اينجا مختصرى از آن را آورديم )، و در بعضى از آن روايات علامتهايى براى شب قدر ذكر شده ، از قبيل اين كه : صبح شب قدر آفتاب بدون شعاع طلوع مى كند، هوا در صبح آن شب معتدل است ، و ليكن چون اين علامتها نه دائمى است و نه اغلب چنين است ، لذا از ذكر آن روايات خوددارى نموديم .
سوره بينه مدنى است و هشت آيه دارد
سوره بيّنه آيات 8-1

بسم اللّه الرحمن الرحيم لم يكن الذين كفروا من اهل الكتاب و المشركين منفكين حتى تاتيهم البينه (1) رسول من اللّه يتلوا صحفا مطهره (2) فيها كتب قيمه (3) و ما تفرق الذين اوتوا الكتاب الا من بعد ما جاءتهم البينه (4) و ما امروا الا ليعبدوا اللّه مخلصين له الدين حنفاء و يقيموا الصلوه و يوتوا الزكوه و ذلك دين القيمه (5) ان الذين كفروا من اهل الكتاب و المشركين فى نار جهنم خالدين فيها اولئك هم شر البريه (6) ان الذين ءامنوا و عملوا الصالحات اولئك هم خير البريه (7) جزاوهم عند ربهم جنات عدن تجرى من تحتها الانهار خالدين فيها ابدا رضى اللّه عنهم و رضوا عنه ذلك لمن خشى ربه (8)

ترجمه آيات
به نام اللّه رحمان و رحيم . به هيچ وجه كفار، چه مشركين و چه اهل كتاب رها نخواهند شد تا آنكه حجت نبوت خاتم الانبياء (صلوات اللّه عليه ) و حقيقت دعوتش و قرآنش بر آنان تمام شود (1).
رسولى از ناحيه خدا كه صحيفه هايى منزه از باطل را بر آنان تلاوت كند (2).
صحيفه هايى كه در آنها كتابهايى گرانبها هست (3).
و اگر اهل كتاب دعوت او را نپذيرفتند و از مسلمانان جدا و متفرق گشتند بارى بعد از تماميت حجت عليه شان جدا شدند (4).
با اينكه رسالت اين رسول جز اين نبود كه به مشركين و اهل كتاب بفهماند از طرف خدا مامورند اللّه تعالى را به عنوان يگانه معبود خالصانه بپرستند و چيزى را شريك او نسازند و نماز را بپا داشته زكات را بدهند و دين قيم هم همين است (5).
از اهل كتاب و مشركين ، آنها كه كافر شدند در آتش جهنم خواهند بود آن هم براى هميشه و ايشان بدترين خلق خدايند (6).
و كسانى كه ايمان آورده اعمال صالح كردند ايشان بهترين خلق خدايند (7).
جز ايشان نزد پروردگارشان عبارت است از بهشت هاى عدن كه نهرها در زير درختانش روان است و ايشان تا ابد در آنند در حالى كه خدا از ايشان راضى و ايشان هم از خدا راضى باشند اين سرنوشت كسى است كه از پروردگارش بترسد (8).
بيان آيات


اين سوره رسالت محمد بن عبد اللّه خاتم النبيين (صلوات اللّه عليه ) را براى عوام از اهل كتاب و مشركين مسجل مى كند، و به عبارتى ساده تر براى عموم اهل ملت و غير اهل ملت و باز ساده تر بگويم : براى عموم بشر تسجيل مى كند، و مى فهماند كه آن جناب از ناحيه خدا به سوى عموم بشر گسيل شده ، و اين عموميت رسالت آن جناب مقتضاى سنت الهى ، يعنى سنت هدايت است ، همان سنتى كه آيات زير بر آن اشاره دارد، و مى فرمايد: (انا هديناه السبيل اما شاكرا و اما كفورا)، (و ان من امه الا خلافيها نذير) و به بيانى كه ان شاء اللّه به زودى مى آيد بر عموميت دعوت آن جناب استدلال كرده ، به اينكه دعوت آن حضرت متضمن صلاح مجتمع انسانى است ، عقايد و اعمال افراد و جوامع را صالح مى سازد، و اين سوره هم با نزول در مكه مى سازد و هم نزول در مدينه ، هر چند كه از نظر سياق به مدنى بودن شبيه تر است .
تفسير آيه : (لم يكن الّذين كفروا من اهل الكتاب ...) كه گفته شده ازمشكل ترين آيات قرآنى است

لم يكن الذين كفروا من اهل الكتاب و المشركين منفكين حتى تاتيهم البينه

آيات اين سوره در سياقى است كه به قيام حجت عليه كافران به دعوت اسلامى اشاره مى كند، چه از اهل كتاب و چه مشركين ، و نيز عليه عده اى از اهل كتاب كه بعد از آمدن حجت به خاطر اختلافهاى ناشى از منيت حجت خدا را رها كردند.
و با در نظر داشتن اين سياق از ظاهر آيات بر مى آيد كه منظور اشاره به اين معنا است كه رسول خدا (صلى اللّه عليه و آله و سلم ) از مصاديق حجت بينه اى است كه عليه مردم قيام شده ، و سنت الهى كه در بندگان جارى است اقتضا كرده اين حجت قائم گشته ، و اين رسول مبعوث شود، چون سنت جارى خدا ايجاب مى كرد بينه و حجت روشنگرش به سوى اين طوايف نيز بيايد، همانطور كه به طوايف و اقوام گذشته قبل از اختلافشان همين اقتضا را كرد و بر ايشان حجت فرستاد، چيزى كه هست خودشان از آن حجت استفاده نكردند، و با يكديگر اختلاف راه انداختند.
بنابر اين ، مراد از جمله (الذين كفروا) در آيه شريفه ، همه كافران از دعوت اسلامى است ، چه از اهل كتاب و چه مشركين ، و كلمه (من ) در جمله (من اهل الكتاب ) تبعيض را مى رساند، نه تبيين را، و كلمه (و المشركين ) عطف است بر كلمه (اهل الكتاب )، و مراد از (مشركين )، غير اهل كتاب است حال چه بت پرست باشند، و چه اصناف ديگر مشركين .
و كلمه (منفكين ) از ماده انفكاك است ، كه به معناى جدايى دو چيز است كه به شدت به هم متصل بوده اند، و مراد از آن - به طورى كه از جمله (حتى تاتيهم البينه ) استفاده مى شود - جدا شدن از مقتضاى سنت هدايت و بيان است ، گويا سنت الهى دست بردار از آنان نبوده ، تا حجت و بينه بيايد، همينكه آمد آن وقت رهاشان مى كند، و به حال خودشان واگذار مى كند، همچنان كه در جاى ديگر به اين معنا اشاره نموده مى فرمايد: (و ما كان اللّه ليضل قوما بعد اذ هديهم حتى يبين لهم ما يتقون ).
(حتى تاتيهم البينه ) - اين جمله به همان معناى ظاهريش معناى مى شود، يعنى منظور از كلمه (تاتيهم ) كه صيغه مضارع است همان آينده است ، و كلمه (بينه ) به معناى دليل روشن است . و معناى آيه شريفه اين است كه : خداى تعالى كسانى را كه به رسالت و يا دعوت رسول خدا (صلى اللّه عليه و آله و سلم ) كافر شدند، و يا به قرآن كفر ورزيدند، رها نخواهد كرد، تا آنكه بينه و دليل روشن كه همان رسول خدا (صلى اللّه عليه و آله و سلم ) است براى آنان بيايد، (و ساده تر آنكه خداى تعالى دست از هدايت اين كفار بر نمى دارد تا زمانى كه حجت بر آنان تمام شود، و خودشان يقين كنند كه محمد (صلى اللّه عليه و آله و سلم ) رسول خدا است ، و راست مى گويد، و لجاج و عناد وادار به كفرشان ساخته ).
و اما مفسرين در تفسير آيه و معانى كلمات آن اختلافى عجيب به راه انداخته اند، به طورى كه بعضى از آنان - آنطور كه مى گويند - گفته اند: اين آيه از مشكل ترين آيات قرآن است ، هم از نظر نظم و هم از نظر تفسير.
ولى معنايى كه ما براى آيه كرديم با سياق آيات سوره سازگار است ، و هيچ تناقضى بين مفردات و جمله هاى آن رخ نمى دهد، و از خوانندگان هر كس بخواهد به طور مفصل به آن قيل و قالها واقف شود بايد به تفاسير مطول مراجعه كند.

رسول من اللّه يتلوا صحفا مطهره فيها كتب قيمه

اين آيه بيانگر معناى بينه است ، مى فرمايد: منظور از بينه ، محمد رسول اللّه (صلى اللّه عليه و آله و سلم ) است و اين معنا به طور قطع از سياق استفاده مى شود.
و كلمه (صحف ) جمع صحيفه است ، كه به معناى هر چيزى است كه در آن مى نويسند (از قبيل كاغذ، و لوح هاى سنگى و فلزى و امثال آن ) و منظور در اينجا اجزايى است كه از قرآن كريم نازل شده بود، و در كلام خداى تعالى اطلاق صحف بر اجزاى كتابهاى آسمانى ، و از آن جمله خود قرآن كريم مكرر آمده ، از آن جمله فرموده : (فى صحف مكرمه مرفوعه مطهره بايدى سفره كرام برره ).
و مراد از اينكه فرموده : (مى خواند صحفى مطهره را) اين است كه اجزاى قرآن از لوث باطل پاك است ، و شيطان در آن دست نينداخته ، و اين معنا نيز در قرآن كريم مكرر آمده كه خداى تعالى قرآن را از مداخله شيطانها حفظ مى كند، از آن جمله فرموده : (لا يمسه الا المطهرون ).
موارد استعمال واژه (كتاب ) و مراد از اينكه فرمود درصحف مطهّره اى كه پيامبر(صلى الله عليه و آله ) تلاوت مى كند (كتب قيمة ) هست
و در جمله (فيها كتب قيمه ) منظور از (كتب ) كه جمع كتاب است جرم كتاب نيست ، بلكه منظور مكتوب و مطالبى است كه در كتاب نوشته شده ، و كلمه (كتاب )، هم بر كاغذ و لوحهاى مختلف اطلاق مى شود و هم بر كلمات و الفاظ نوشته شده اى كه نقوش ‍ حك شده و يا با قلم سياه شده ، از آن الفاظ حكايت مى كند، و چه بسا بر معانى آن الفاظ هم اطلاق شود، به اين اعتبار كه آن معانى به وسيله الفاظ حكايت شده ، و نيز بر حكم حاكم و قضاى رانده شده نيز اطلاق مى گردد، مثلا مى گويند: (كتب عليه كذا بر فلانى چنين نوشتند يعنى حكم كردند كه بايد چنين و چنان كند،
در قرآن هم آمده كه : (كتب عليكم الصيام )، و نيز فرموده : (كتب عليكم القتال )، و ظاهرا مراد از كتبى كه در صحف است همين معناى آخر باشد، يعنى احكام و قضايايى الهى باشد، كه در مورد اعتقادات و اعمال صادر شده است ، دليلش توصيف كتاب است به صفت (قيمه )، چون كلمه (قيمه ) از قيام كردن به امر خيرى ، و حفظ و مراعات مصلحت آن ، و ضمانت سعادت آن است ، همچنان كه در قرآن كريم در مورد دين استعمال شده ، آنجا كه فرموده : (امر الا تعبدوا الا اياه ذلك الدين القيم )، يعنى دينى كه خدا آن را حفظ مى كند، و بقايش را ضمانت كرده است ، و معلوم است كه صحف آسمانى قيم اند، چون امر مجتمع انسانى را بپا مى دارند، و با دستورات و احكام و قضايايى كه متعلق به عقايد و اعمال است مصالح بشر را حفظ مى كنند.
پس معناى آيه مورد بحث اين مى شود كه آن حجت و بينه روشنى كه از ناحيه خداى تعالى براى آنان آمده ، عبارت است از رسولى از ناحيه خدا، كه براى مردم صحف آسمانى پاك را مى خواند، پاك از پليدى باطل ، صحفى كه در آن احكام و قضايايى است قائم به امر مجتمع انسانى ، و اداره كننده آن به بهترين وجه ، و حافظ مصالح آن .

و ما تفرق الذين اوتوا الكتاب الا من بعد ما جاءتهم البينه

آيه اول سوره كه مى فرمود: (ما دست بردار از كفار اهل كتاب و مشركين نيستيم تا حجت بر آنان تمام شود)، به كفرشان به نبوت رسول خدا (صلى اللّه عليه و آله و سلم ) و كتاب او، كه متضمن دعوت حق او است اشاره مى كرد، و آيه مورد بحث به اختلافى كه قبل از دعوت اسلامى داشتند اشاره مى كند، و در قرآن كريم در چند جا به اين اختلاف اشاره شده ، از آن جمله مى فرمايد: (و ما اختلف الذين اوتوا الكتاب الا من بعد ما جاءهم العلم بغيا بينهم )، و از اين قبيل آياتى ديگر.
و منظور از آمدن بينه براى كفار همان بيانات كتب انبياى گذشته اى است كه در كتبشان آمده بود، و يا كلام انبياى آنان در توضيح و تفسير بيان الهى است ، همچنان كه در آيه زير بينه را به همين دو قسم بيان تفسير نموده ، مى فرمايد: (و لما جاء عيسى بالبينات قال قد جئتكم بالحكمه و لابين لكم بعض الذى تختلفون فيه فاتقوا اللّه و اطيعون ان اللّه هو ربى و ربكم فاعبدوه هذا صراط مستقيم فاختلف الاحزاب من بينهم ).
بيان اينكه كتب آسمانى براى عموم بشر آورده شده و آيه (و ما تفرق الذين اوتواالكتاب ...) حكايت حال مشركين نيز هست
در اينجا ممكن است اين سؤ ال پيش آيد كه : چرا در آيه مورد بحث متعرض اختلاف اهل كتاب در مذاهب خود شد، ولى اختلاف و تفرقه مشركين و اعراضشان از دين توحيد و انكارشان مساله رسالت را متعرض نگرديد؟
در پاسخ مى گوييم : بعيد نيست جمله (و ما تفرق الذين اوتوا الكتاب )، شامل مشركين هم بشود، چون در آيه مورد بحث مى توانست بفرمايد: (و ما تفرق اهل الكتاب الا من بعد...)، ولى به جاى جمله (اهل الكتاب ) جمله (الذين اوتوا الكتاب ) را آورد، و تفاوت بين اين دو تعبير بر كسى پوشيده نيست ، چون تعبير اهل كتاب در عرف قرآن تنها شامل يهود و نصارى و صابئان و مجوسيان ، و يا تنها يهود و نصارى مى شود. ولى تعبير دوم يعنى (آنانكه كتاب برايشان نازل شده )، شامل مشركين هم مى شود، چون كتاب خدا براى عموم بشر نازل شده ، و در قرآن كريم تصريح فرموده به اينكه خداى تعالى در اولين روز تشكيل اجتماع بشرى ، و بروز اختلافهاى حيوانى در بينشان كتاب براى آنان نازل كرد، يعنى شريعت و قانونى بر ايشان تشريع كرد تا در اختلافهايى كه در امور زندگى و حيوانيشان رخ مى دهد حكومت كند، ولى بشر بعد از آمدن شريعت هم آن اختلافهاى قبلى را در شريعت خدا سرايت دادند، با اينكه حق برايشان روشن شده و حجت بر آنان تمام گشته بود، پس به حكم اين آيات ، عموم بشر مشمول كتب آسمانى بوده و هستند، چيزى كه هست در اثر اختلاف (ناشى از پيروى هواى نفس )، بشر چند طايفه شدند، بعضى ها به كلى فراموش كردند كه كتابى از ناحيه آفريدگارشان برايشان نازل شده ، و بعضى ديگر اين معنا را از ياد نبردند و ليكن هواى نفس را در دين خدا رخنه داده ، به دينى تحريف شده متدين شدند، طايفه اى ديگر دين خدا را بدون كم و كاست حفظ كرده ، بدان متدين شدند، اينك يكى از آن آيات از نظر خواننده مى گذرد: (كان الناس امه واحده فبعث اللّه النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه و ما اختلف فيه الا الذين اوتوه من بعد ما جاءتهم البينات بغيا بينهم ، كه تفسيرش ‍ گذشت .
و در اين معنا است آيه اى ديگر كه مى فرمايد: (تلك الرسل فضلنا بعضهم ... و لو شاء اللّه ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينات و لكن اختلفوا فمنهم من امن و منهم من كفر).
و كوتاه سخن اينكه : جمله (الذين اوتوا الكتاب ) اعم از اهل كتاب است ، و بنابر اين ، جمله (و ما تفرق الذين اوتوا الكتاب ...) شامل مشركين مى شود، همانطور كه شامل اهل كتاب مى شود.

و ما امروا الا ليعبدوا اللّه مخلصين له الدين حنفاء...

ضمير در جمله (امروا) به همان (الذين كفروا من اهل الكتاب و المشركين ) بر مى گردد، مى فرمايد: رسالت رسول اسلام (صلى اللّه عليه و آله و سلم ) و (كتب قيمه ) كه در صحف وحى است اين كفار از اهل كتاب و مشركين را امر نمى كند مگر به عبادت خداى تعالى ، به قيد اخلاص در دين ، پس بايد كه چيزى را شريك او نگيرند.
كلمه (حنفاء) حال است از ضمير جمع در (ليعبدوا)، و اين كلمه جمع حنيف است ، كه از ماده حنف است كه به معناى متمايل شدن و انحراف از دو حالت افراط و تفريط به سوى حالت اعتدال است ، و خداى تعالى اسلام را بدين جهت دين حنيف خوانده كه خلق را دستور مى دهد به اينكه در تمامى امور حد وسط و حالت اعتدال را از دست ندهند، و از انحراف به سوى افراط و تفريط بپرهيزند.
و جمله (و يقيموا الصلواه و يوتوا الزكوه ) از باب ذكر خاص بعد از عام ، و يا ذكر جزء بعد از كل است ، كه در مواردى صورت مى گيرد، كه گوينده به آن فرد خاص عنايت بيشترى دارد، در اينجا نيز خداى تعالى بعد از ذكر كلى عبادت ، نماز و زكات را ذكر كرد، چون اين دو عبادت از اركان اسلامند، يكى توجه عبودى خاصى است به درگاه خداى تعالى ، و ديگرى انفاق مال است در راه رضاى او.
بيان مفاد جمله (و ذلك دين القيمه )
(و ذلك دين القيمه ) - يعنى اين است دين كتب قيمه - مفسرين چنين معنا كرده اند. و مراد از (كتب قيمه ) اگر همه كتابهاى آسمانى يعنى كتاب نوح و پايين تر از او از ساير انبيا (عليهم السلام ) باشد، معناى جمله اين مى شود كه : اين دعوت محمدى كه بشر به پذيرفتن آن مامور شده ، دينى است كه در همه كتابهاى قيم آسمانى مكلف بدان بودند، و دين نوظهورى نيست ، چون دين خدا همواره يكى بوده ، پس بناچار بايد به آن بگروند، براى اينكه قيم است .
و اگر مراد از كتب قيمه ، معارفى است كه رسول خدا (صلى اللّه عليه و آله و سلم ) از صحف مطهره براى آنان خوانده ، معناى آيه چنين مى شود كه : مردم در دعوت اسلامى مامور نشده اند مگر به احكام و قضاهايى قيم ، احكام و قضايايى كه مصالح جامعه انسانى را تاءمين مى كند، پس با در نظر گرفتن اين معنا بر مردم واجب است به اين دعوت ايمان آورده ، و به اين دين متدين شوند.
پس آيه شريفه به هر حال اشاره دارد به اينكه دين توحيد (كه قرآن كريم متضمن آن است ، قرآنى كه مصدق كتب آسمانى قبل از خويش و به حكم آيه 48 از سوره مائده مهيمن و مافوق آنها است )، با دستوراتى كه به مجتمع بشرى مى دهد قائم به امر آنان و حافظ مصالح حياتشان است ، همچنان كه آيه زير اين معنا را با وافى ترين بيان خاطرنشان ساخته ، مى فرمايد: (فاقم وجهك للدين حنيفا فطرت اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم ).
و با اين آيه بيان عموميت رسالت رسول خدا (صلى اللّه عليه و آله و سلم ) و شمول و فراگيرى دعوت اسلامى عموم بشر را، تكميل مى شود، پس اينكه فرمود: (لم يكن الذين كفروا من اهل الكتاب و المشركين ...)، اشاره مى كند به اينكه از نظر سنت هدايت الهى ، بر خداى تعالى است كه همه عالم را هدايت نموده ، لازم است حجتش را بر هر كسى كه كافر شده و دعوت او را نپذيرفته تمام كند، چه كافر از اهل كتاب و چه از مشركين ، گو اينكه در روز نزول آيه كفار از اهل كتاب و از مشركين بعضى از كفار بودند نه همه آنان ولى اين معنا را به طور قطع مى دانيم كه در تعلق دعوت فرقى ميان بعضى با بعض ديگر نيست ، اگر در عصر نزول متعلق به بعضى شده ، بايد كه متعلق به كل كفار هم بشود.
و جمله (رسول من الله ) اشاره دارد به اينكه آن بينه عبارت است از محمد (صلى اللّه عليه و آله و سلم ) و جمله (و ما تفرق ...) اشاره دارد به اينكه تفرقه و كفرى كه در سابق نسبت به حق داشتند نيز بعد از آمدن بينه بوده .
و جمله (و ما امروا الا ليعبدوا الله ...) مى فهماند كه آنچه بدان دعوت شده اند، و مامور به آن گشته اند، دينى است قيم ، كه مصالح اجتماع بشريشان را تاءمين مى كند، پس بر همه آنان لازم است به آن دين ايمان آورند و كفر نورزند.
بهترين مردم و بدترين مردم

ان الذين كفروا من اهل الكتاب و المشركين فى نار جهنم خالدين فيها اولئك هم شر البريه

بعد از آنكه از اشاره به كفرشان به بينه اى كه به موجب سنت الهى برايشان آمده بود، فارغ شد، و نيز بعد از آنكه بيان كرد كه دين قيم به چه چيز دعوت مى كند، شروع كرد به انذار و تهديد كفار، و وعده به مومنين . و كلمه (بريه ) به معناى خلق است ، مى فرمايد كسانى كه از اهل كتاب و مشركين به اين بينه كافر شدند، در آتش جهنم و به طور دائم خواهند بود، اين گونه افراد بدترين خلق خدايند (چون نعمت هدايت بالاترين نعمت هاى الهى است ، و كفران آن بدترين كفرانها است ).

ان الذين امنوا و عملوا الصالحات اولئك هم خير البريه

در اين آيه خيريت را منحصر در مومنين كرده ، كه اعمال صالح مى كنند، همچنان كه در آيه قبلى شريت را منحصر در كفار مى كرد، (و اين انحصار از آوردن ضمير (هم ) استفاده مى شود، چون اگر فرموده بود: (اولئك شر البريه ) معنايش اين مى شد كه ايشان بدترين خلقند، و اين منافات نداشت با اينكه اشخاص ديگرى هم بدترين خلق باشند، ولى عبارتى كه در آيه آمده معنايش اين است كه ايشان ، آرى ايشانند بدترين خلق ).

جزاوهم عند ربهم ... ذلك لمن خشى ربه

كلمه (عدن ) به معناى استقرار و ثبات است ، پس جنات عدن به معناى بهشت هاى خالد و جاودانه است ، و توصيف دوباره اش به اينكه خير البريه در آن بهشت ها خالدند و ابدا خالدند تاءكيد همان جاودانگى است ، كه اسم (عدن ) بر آن دلالت داشت
(رضى اللّه عنهم ) - خدا از ايشان راضى است ، و رضايت خدا از صفات فعل خداست و مصداق و مجسم آن همان ثوابى است كه به ايشان عطا مى كند، تا جزاى ايمان و اعمال صالحشان باشد.
(ذلك لمن خشى ربه ) - اين جمله علامت بهشتيان و آنانكه به سعادت آخرت مى رسند را بيان مى كند، مى فرمايد: علامت خير البريه و آنهايى كه به جنات عدن مى رسند اين است كه از پروردگار خود ترس دارند. در جاى ديگر هم فرموده : (انما يخشى اللّه من عباده العلماء)، پس علم به خدا خشيت از خدا را به دنبال دارد، و خشيت از خدا هم ايمان به او را به دنبال دارد، يعنى كسى كه از خدا مى ترسد، قهرا در باطن قلبش ملتزم به ربوبيت و الوهيت او است ، و در ظاهر هم ملازم با اعمال صالح است .
اين را هم بدان كه مفسرين در تفسير مفردات اين آيات به شدت اختلاف كرده ، اقوالى بسيار دارند كه چون فايده اى در تعرض آنها نبود از نقل آنها و پاسخ دادن و اشكال كردن به آنها صرفنظر شد، خواننده مى تواند به تفسيرهاى مطول مراجعه نمايد.
بحث روايتى
(چند روايت درباره اينكه مراد از (خيرالبريّه - بهترين مردم ) اميرالمؤ منين (عليهالسلام ) و شيعيان اويند)
 بحث روايتى
در تفسير قمى در روايت ابى الجارود از امام ابى جعفر (عليه السلام ) آمده كه فرمود: منظور از كلمه (بينه ) رسول خدا (صلى اللّه عليه و آله وسلم ) محمد (صلوات اللّه عليه ) است .
و در الدر المنثور است كه ابن مردويه از عايشه روايت كرده كه گفت : به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشتم : يا رسول اللّه گرامى ترين خلق نزد خداى عزوجل كيست فرمود: اى عايشه مگر آيه شريفه (ان الذين آمنوا و عملوا الصالحات اولئك هم خير البريه ) را نمى خوانى .
و در همان كتاب است كه ابن عساكر از جابر بن عبد اللّه روايت كرده كه گفت : نزد رسول خدا (صلى اللّه عليه و آله و سلم ) بوديم كه على (عليه السلام ) از راه رسيد، رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود: به آن خدايى كه جانم به دست او است ، اين مرد و پيروانش ( شيعيانش ) تنها و تنها رستگاران در قيامتند، آنگاه اين آيه نازل شد: (ان الذين آمنوا و عملوا الصالحات اولئك هم خير البريه )، از وقتى كه اين آيه نازل شد اصحاب رسول خدا (صلى اللّه عليه و آله و سلم ) هر وقت على را مى ديدند كه دارد مى آيد مى گفتند: خير البريه آمد.
مؤ لف : الدر المنثور اين معنا را از ابن عدى از ابن عباس نيز نقل كرده ، و نيز از اين مردويه آورده .
و نيز تفسير برهان آن را از موفق بن احمد - در كتاب المناقبش - از يزيد بن شراحيل انصارى كاتب على (عليه السلام ) از آن جناب روايت كرده و در عبارت يزيد بن شراحيل چنين آمده : من از على شنيدم مى فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) از دنيا مى رفت در حالى كه سر آن جناب را به سينه ام تكيه داده بودم ، در آن حال فرمود: يا على مگر نشنيدى كلام خداى عزوجل را كه مى فرمايد: (ان الذين آمنوا و عملوا الصالحات اولئك هم خير البريه )، اين (خير البريه ) شيعيان تواند، موعدم و موعد شما حوض است ، وقتى كه تمامى امت ها براى حساب جمع مى شوند، شيعيان تو بنام و لقب پيشانى سفيدان خوانده مى شوند. و در مجمع البيان از مقاتل بن سليمان از ضحاك از ابن عباس روايت كرده كه در تفسير كلمه هم خير البريه گفته است : اين آيه شريفه در باره على و اهل بيتش نازل شده .
سوره زلزال مدنى است و هشت آيه دارد
سوره زلزال آيات 8-1

بسم اللّه الرحمن الرحيم اذا زلزلت الارض زلزالها (1) و اخرجت الارض اثقالها (2) و قال الانسان مالها (3) يومئذ تحدث اخبارها (4) بان ربك اوحى لها (5) يومئذ يصدر الناس اشتاتا ليروا اعمالهم (6) فمن يعمل مثقال ذره خيرا يره (7) و من يعمل مثقال ذره شرا يره (8)

ترجمه آيات
به نام خداوند رحمان و رحيم . وقتى كه زمين آن زلزله مخصوصش را آغاز مى كند (1).
و زمين آنچه از مردگان (و يا معادن ) كه در شكم دارد بيرون مى ريزد (2).
و انسانها از در تعجب مى پرسند: زمين را چه شده است (3).
در آن روز زمين اخبار و اسرار خود را شرح مى دهد (4).
آرى پروردگار تو به وى وحى كرده كه به زبان آيد و اسرار را بگويد (5).
در آن روز مردم يك جور محشور نمى شوند بلكه طايفه هايى مختلفند تا اعمال هر طايفه اى را به آنان نشان دهند (6).
پس هر كس به سنگينى يك ذره عمل خيرى كرده باشد آن را مى بيند (7).
بيان آيات در اين سوره سخن از قيامت و زنده شدن مردم براى حساب ، و اشاره به بعضى از علامتهايش رفته ، كه يكى زلزله زمين ، و يكى ديگر سخن گفتن آن از حوادثى است كه در آن رخ داده . و اين سوره هم مى تواند مكى باشد و هم مدنى .

اذا زلزلت الارض زلزالها

كلمه (زلزال ) مانند كلمه (زلزله ) مصدر و به معناى نوسان و تكان خوردن پى در پى است ، و اينكه اين مصدر را به ضمير زمين اضافه كرد، و فرمود (زمين زلزله اش را سر مى دهد) به ما مى فهماند كه زمين زلزله اى خاص به خود دارد، و اين مى رساند كه زلزله مذكور امرى عظيم و مهم است ، زلزله اى است كه در شدت و هراسناكى به نهايت رسيده است .
مقصود از اينكه در قيامت زمين (اثقال ) خود را بيرون مى كند و (انسان ) مى گويدآن را چه شده است

و اخرجت الارض اثقالها

كلمه اثقال جمع كلمه (ثقل ) - به فتحه ثاء و فتحه قاف - است ، كه به معناى متاع و كالا و يا خصوص متاع مسافرين است . ممكن هم هست جمع كلمه (ثقل ) - به كسره ثاء و سكون قاف - باشد كه به معناى حمل باشد، به هر حال چه آن باشد و چه اين ، مراد از اثقال زمين كه در قيامت زمين آنها را بيرون مى ريزد - به طورى كه ديگران هم گفته اند - مردگان و يا گنجها و معادنى است كه در شكم خود داشته . و ممكن هم هست منظور همه اينها باشد، كه البته براى هر سه قول قائلينى هست ، و اولين قول به نظر نزديك ترين قول است ، و از آن گذشته قول سوم است كه اشاره دارد بر اينكه خارج شدن براى حساب است ، و جمله (يومئذ يصدر الناس ) اشاره دارد به اينكه بعد از بيرون شدن ، به سوى جزا روانه مى شوند.

و قال الانسان مالها

يعنى انسانها بعد از بيرون شدن از خاك در حال دهشت زدگى و تعجب از آن زلزله شديد و هول انگيز مى گويند: (ما للارض ) زمين را چه مى شود كه اين طور متزلزل است ؟!
بعضى از مفسرين گفته اند: منظور از (انسان ) تنها كفار هستند، نه آنهايى كه در دنيا به مساله معاد و رستاخيز ايمان داشتند. بعضى ديگر سخنانى ديگر گفته اند كه به زودى ان شاء اللّه مى آيد.
معناى اينكه در روز قيامت زمين به وحى الهى از اخبار خود سخن مى گويد

يومئذ تحدث اخبارها بان ربك اوحى لها

آنگاه زمين به اعمالى كه بنى آدم كردند شهادت مى دهد، همانطور كه اعضاى بدن خود انسانها و نويسندگان اعمالش يعنى ملائكه رقيب و عتيد و نيز شاهدان اعمال كه از جنس بشر و يا غير بشرند همه بر اعمال بنى آدم شهادت مى دهند.
و در جمله (بان ربك اوحى لها) حرف لام به معناى (الى - به سوى )است ، چون مصدر (ايحاء) كه فعل (اوحى ) مشتق از آن است با حرف (الى ) متعدى مى شود، و معناى جمله اين است كه : زمين به سبب اينكه پروردگار تو به آن وحى كرده و فرمان داده تا سخن بگويد از اخبار حوادثى كه در آن رخ داده سخن مى گويد، پس معلوم مى شود زمين هم براى خود شعورى دارد، و هر عملى كه در آن واقع مى شود مى فهمد، و خير و شرش را تشخيص مى دهد، و آن را براى روز اداى شهادت تحمل مى كند، تا روزى كه به او اذن داده شود، يعنى روز قيامت شهادت خود را ادا كرده ، اخبار حوادث واقعه در آن را بدهد. و در تفسير آيه (و ان من شى ء الا يسبح بحمده و لكن لا تفقهون تسبيحهم )، و نيز در تفسير آيه (قالوا انطقنا اللّه الذى انطق كل شى ء) گذشت ، كه از كلام خداى سبحان به دست مى آيد كه حيات و شعور در تمامى موجودات جارى است ، هر چند كه ما از نحوه حيات آنها بى خبر باشيم .
در بين مفسرين اختلاف شديدى به راه افتاده در اينكه معناى خبر دادن زمين به وسيله وحى از حوادثى كه در آن واقع شده چيست ؟ آيا خداى تعالى زمين مرده را زنده مى كند، و به آن شعور مى دهد تا از حوادث خبر دهد؟ و يا اينكه صوتى در روى زمين خلق مى كند تا آن صوت خبر دهد و يا آنكه زمين به زبان حال دلالت مى كند بر اينكه بر پشت آن چه حوادثى رخ داده ؟ ليكن بعد از آنكه بيان ما را شنيدى هيچ جايى براى اين اختلاف نيست ، علاوه بر اين با هيچ يك از اين وجوه و هيچ يك از اقسام شهادت كه در اين وجوه آمده حجت تمام نمى شود.
معناى اينكه فرمود: (يومئذ يصدر الناس اشتاتا)

يومئذ يصدر الناس اشتاتا ليروا اعمالهم

كلمه (صدور) كه فعل (يصدر) از آن مشتق شده به معناى برگشتن شتر از لب آب بعد از رفتنش بدانجا است . و كلمه (اشتات ) مانند كلمه (شتى ) جمع شتيت است ، كه به معناى متفرق است . و آيه شريفه جواب دوم است براى كلمه (اذا)، بعد از جواب اول يعنى آيه (يومئذ تحدث اخبارها).
و مراد از (صادر شدن مردم در قيامت با حالت تفرقه )، برگشتن آنان از موقف حساب به سوى منزلهاشان كه يا بهشت است و يا آتش مى باشد، در آن روز اهل سعادت و رستگارى از اهل شقاوت و هلاكت متمايز مى شوند، تا اعمال خود را ببينند، جزاى اعمالشان را نشانشان دهند، آن هم نه از دور، بلكه داخل در آن جزايشان كنند، و يا به اينكه خود اعمالشان را بنابر تجسم اعمال به ايشان نشان دهند.
و بعضى از مفسرين گفته اند: مراد از صدور مردم ، بيرون شدنشان از قبور به سوى موقف حساب است ، و منظور از متفرق بودنشان ، متمايز بودن آنان از نظر سيما است ، بعضى با روى سفيد، و برخى با روى سياه بيرون مى آيند، بعضى با حالت امنيت ، برخى با حالت فزع ، و همچنين تمايرهاى ديگر كه از جزاى اعمالشان و نتيجه حسابشان خبر مى دهد، و تعبير از آگهى از جزا با واژه رويت ، و تعبير از اعلام به نتيجه حساب با واژه (ارائه ) نظير تعبيرى است كه در آيه (يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء)، ولى وجه اول هم به ذهن نزديك تر و هم روشن تر است .
بيان عدم منافات بين آيه : (فمن يعمل مثقال ذرة ) با آياتى كه بر حبطاعمال ، تبديل و تكفير سيئات و انتقال حسنات و سيئات دلالت دارند

فمن يعمل مثقال ذره خيرا يره و من يعمل مثقال ذره شرا يره

كلمه (مثقال ) به معناى هر وسيله اى است كه با آن وزنها را مى سنجند، و كلمه (ذره ) به معناى آن دانه هاى ريز غبار است ، كه در شعاع آفتاب ديده مى شود، البته اين كلمه به معناى مورچه هاى ريز نيز مى آيد.
آيه مورد بحث به دليل اينكه حرف (فاء) بر سر دارد تفريع و نتيجه گيرى از آيه قبلى است ، كه سخن از ارائه اعمال بندگان داشت ، و همان بيان را تاءكيد نموده مى فهماند كه از كليت ارائه اعمال هيچ عملى نه خير و نه شر نه كوچك و نه بزرگ حتى به سنگينى ذره استثناء نمى شود،
و نيز حال هر يك از صاحبان عمل خير و عمل شررا در يك جمله مستقل بيان نموده ، جمله را به عنوان يك ضابطه و قاعده كلى كه مورد هيچ خصوصيتى ندارد) ذكر مى فرمايد.
بيان عدم منافات ...
در اينجا اين سؤ ال به ذهن مى رسد كه در آيات شريفه قرآن آياتى هست كه با اين ضابطه كلى سازگار نيست ، از آن جمله آياتى كه دلالت دارد بر حبط و بى نتيجه شدن اعمال خير به خاطر پاره اى عوامل ، و آياتى كه دلالت دارد بر انتقال اعمال خير و شر اشخاص به ديگران ، مانند انتقال حسنات قاتل به مقتول ، و گناهان مقتول به قاتل ، و آياتى كه دلالت دارد بر اينكه در بعضى توبه كاران گناه مبدل به ثواب مى شود، و آياتى ديگر كه در بحث از اعمال در جلد دوم اين كتاب و نيز در تفسير آيه (ليميز اللّه الخبيث من الطيب ) گذشت .
جواب از اين سؤ ال اين است كه آيات مذكور حاكم بر اين دو آيه است ، و بين دليل حاكم و محكوم منافاتى نيست ، مثلا آياتى كه دلالت دارد بر حبط اعمال ، شخص صاحب عمل خير را از مصاديق كسانى مى كند كه عمل خير ندارند، و چنين كسى عمل خير ندارد تا به حكم آيه مورد بحث آن را ببيند، و همچنين قاتلى كه نگذاشت مقتول زنده بماند و عمل خير انجام دهد، اعمال خيرش را به مقتول مى دهند، و خودش عمل خيرى ندارد تا آن را ببيند، و توبه كارى كه گناهش مبدل به حسنه مى شود، براى اين است كه گناه موافق ميل او نبوده ، عواملى خارجى باعث گناهكارى او شدند، و آن عوامل كار خير، موافق طبعشان نيست ، ولى چون مى خواستند در بين مردم نيكوكار و موحد باشند، و بلكه رئيس و رهبر آنان باشند، لذا با زبان شكار حرف زدند، پس خوبيهاشان از خودشان نيست ، لذا در قيامت بديهاى توبه كاران را به آن عوامل مى دهند، و خوبيهاى آن عوامل را به توبه كاران ، در نتيجه توبه كاران گناهى ندارند تا به حكم آيه مورد بحث در قيامت آن را ببينند، و نيز عوامل شر، كار خيرى ندارند، تا به حكم آيه مورد بحث آن را ببينند - دقت فرماييد.
بحث روايتى
در الدر المنثور است كه ابن مردويه و بيهقى - در كتاب شعب الايمان - از انس بن مالك روايت كرده اند كه رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: زمين در روز قيامت به تمامى اعمالى كه در پشتش انجام شده خبر مى دهد،
آنگاه اين آيه را تلاوت كرد: (اذا زلزلت الارض زلزالها) تا رسيد به آيه (يومئذ تحدث اخبارها) و آنگاه فرمود هيچ مى دانيد اخبارش چيست ؟ جبرئيل نزد من آمد و گفت : خبر زمين كه زمين روز قيامت بدان گواهى مى دهد، همه اعمالى است كه بر پشتش ‍ انجام شده .
مؤ لف : نظير اين روايت را از ابو هريره نيز نقل كرده .
و نيز در همان كتاب است كه حسين بن سفيان در كتاب مسندش و ابو نعيم در كتاب حليه اش از شداد بن اوس روايت كرده اند كه گفت : من از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم مى فرمود: ايها الناس دنيا متاعى است حاضر كه هم نيكان از آن مى خورند و هم فاجران ، و بدرستى آخرت وعده اى است صادق ، كه سلطانى قادر در آن حكومت مى كند، حق را محقق و باطل را باطل مى سازد.
ايها الناس سعى كنيد از طالبان آخرت باشيد، و از طالبان دنيا نباشيد، فرزند آخرت باشيد، نه فرزند دنيا، چون هر مادرى فرزندش به دنبالش مى رود. (حاصل منظور آن جناب اين است كه خواهان آخرت باشيد نه دنيا، براى اينكه علاقه به دنيا قهرا شما را به سوى ماديت و آلودگى هاى آن مى كشد)، آنگاه فرمود: هر عملى كه مى كنيد در حالى انجام دهيد كه از خدا خائف و بر حذر باشيد، و بدانيد كه روزى شما را بر اعمالتان عرضه مى دارند، و شما خواه و ناخواه خدا را ملاقات خواهيد كرد، پس هر كس هموزن ذره اى عمل خير كرده باشد، آن را خواهد ديد، و هر كس هموزن ذره اى عمل زشت كرده باشد آن را خواهد ديد.
و در تفسير قمى در ذيل آيه (و اخرجت الارض اثقالها) آمده كه منظور از اثقال زمين ، انسانهايند. و در ذيل جمله (و قال الانسان مالها) آمده كه اين انسان ، امير المومنين (عليه السلام ) است . و در ذيل آيه (يومئذ تحدث اخبارها... اشتاتا) آمده كه مردم از جهت ايمان و كفر و نفاق متفرق و اشتات مى آيند، بعضى مومنند و برخى كافر و جمعى منافق . و در ذيل جمله (ليروا اعمالهم ) آمده كه هر كس بالاى سر اعمال خود مى ايستد، و اعمال خود را اينطور فاش و هويدا مى بيند.
و نيز در آن كتاب در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در ذيل آيه (فمن يعمل مثقال ذره خيرا يره )، فرمود: اگر از اهل آتش باشد، و در دنيا مثقال ذره اى عمل خير كرده باشد، اگر براى غير انجام داده باشد، همان عمل خيرش هم مايه حسرتش ‍ مى شود، و در ذيل جمله (و من يعمل مثقال ذره شرا يره )، فرمود: اگر از اهل بهشت باشد در روز قيامت آن شر را مى بيند و سپس خداى تعالى او را مى آمرزد.
سوره عاديات مدنى است و يازده آيه دارد
سوره عاديات آيات 11-1

بسم اللّه الرحمن الرحيم و العاديات ضبحا (1) فالموريت قدحا (2) فالمغيرات صبحا (3) فاثرن به نقعا4 فوسطن به جمعا (5) ان الانسان لربه لكنود (6) و انه على ذلك لشهيد (7) و انه لحب الخير لشديد (8) افلا يعلم اذا بعثر ما فى القبور (9) و حصل ما فى الصدور (10) ان ربهم بهم يومئذ لخبير (11)

ترجمه آيات
به نام خداوند بخشنده بخشايشگر. قسم به اسبانى كه (سواران در جهاد كفار تاختند تا جايى كه ) نفسشان به شماره افتاد (1).
و در تاختن از سم ستوران بر سنگ آتش افروختند (2).
و (بر دشمن شب يخون زدند تا) صبحگاهان آنها را به غارت گرفتند (3).
و گرد و غبار (از ديار كفار) بر انگيختند (4).
و سپاه دشمن را همه در ميان گرفتند (5).
كه انسان نسبت به پروردگارش كافر نعمت و ناسپاس است (6).
و خود او نيز بر اين ناسپاسى البته گواهى خواهد داد (7).
و هم او بر حب مال دنيا سخت فريفته و بخيل است (8).
آيا نمى داند كه روزى (براى جزاى نيك و بد اعمال ) از قبرها بر انگيخته مى شود؟ (9).
و آنچه در دلها (از نيك و بد پنهان است همه را پديدار مى سازد (10).
محققا آن روز پروردگار بر (نيك و بد) كردارشان كاملا آگاه هست (و به ثواب و عقابشان مى رساند) (11).
بيان آيات
اين سوره در باره ناسپاسى انسان و كفران نعمت هاى پروردگارش و حب شديدش نسبت به خير سخن مى گويد، و نتيجه مى گيرد با اينكه دوستدار خير خلق شد، و با اينكه خير را تشخيص مى دهد، اگر انجام ندهد حجتى بر خدا ندارد، بلكه خدا بر او حجت دارد، و به زودى به حسابش مى رسند.
و اين سوره به شهادت سوگندهاى اولش در مدينه نازل شده ، چون يكى از آن سوگندها جمله (و العاديات ضبحا...) است ، كه ظاهرش به بيانى كه مى آيد اين است كه مراد از آن اسبان سربازان و مجاهدين در جنگ است ، و همه مى دانيم كه جنگهاى اسلامى در مدينه واقع شده ، و اصولا مساله جهاد بعد از هجرت تشريع شد، رواياتى هم كه از طرق شيعه از ائمه اهل بيت (عليهم السلام ) رسيده مؤ يد اين نظريه است ، چون در آن روايات آمده كه اين سوره در باره على (عليه السلام ) نازل شده ، آن زمانى كه به غزوه ذات السلاسل رفته بود. و نيز بعضى از روايات وارده از طرق اهل سنت آن را تاءييد مى كند، كه ان شاء اللّه در بحث روايتى آينده به آن روايات اشاره مى شود.
وجوهى كه درباره مراد از سوگندهاى : (والعاديات ضبحا...) گفته شده و بياناينكه اين قسم ها به سوارگان رزمنده است

و العاديات ضبحا

كلمه (عاديات ) از مصدر (عدو) است ، كه به معناى دويدن به سرعت است ، و كلمه (ضبح ) به معناى صوتى است كه از نفس نفس زدن اسبان در حين دويدن شنيده مى شود، و آنچه معهود در ذهن همه و معروف در بين اهل لسان است ، اين است كه اين كلمه در خصوص اسبان بكار مى رود، هر چند كه بعضى ادعا كرده اند كه اين صدا براى بسيارى حيوانات ديگر نيز دست مى دهد، و به هر حال معناى آيه اين است كه : سوگند مى خورم به اسبان تيزتك ، كه نفس نفس مى زنند.
ولى بعضى گفته اند: مراد از آن شتران حاجيان است ، كه صاحبان خود را در روز عيد قربان از مشعر به منى مى برند.
بعضى ديگر گفته اند: مراد شتران سربازان و جنگجويان در راه خدا است .
ولى صفاتى كه در آيات بعدى براى عاديات ذكر كرده با اين دو قول كه عاديات را به شتران معنا كرده اند نمى سازد.

فالموريات قدحا

كلمه (موريات ) جمع اسم فاعل از مصدر (ايراء) است ، كه به معناى برون كردن آتش (از سنگ چخماق ) است ، و كلمه (قدح ) به معناى زدن به ضرب است وقتى گفته مى شود: (قدح فاورى ) معنايش اين است سنگ و چخماق را به هم كوبيد، و جرقه بيرون آورد. و منظور از اينكه اسبان عاديات را توصيف كرده به (موريات قدحا) اين است كه اين اسبان در هنگام دويدن در زمين سنگزار جرقه هايى از برخورد نعلهايشان به سنگ زمين بيرون مى جهد.
ولى بعضى ها گفته اند: مراد از (ايراء) مكر جنگندگان در ميدان جنگ است
بعضى ديگر گفته اند: منظور آتش افروختن است .
بعضى ديگر گفته اند: منظور زبان مردان است كه آتشها مى افروزد، و با پاره سخنان سخت و ناهنجار خود فتنه ها مى انگيزند، ليكن اين اقوال سخنانى ضعيف است .

فالمغيرات صبحا

كلمه (مغيرات ) جمع مونث اسم فاعل از باب افعال (اغاره ) است ، و (اغاره ) و همچنين (غاره ) به معناى سواره هجوم بردن بر دشمن به طور ناگهانى است ، و اين جمله كه به ظاهر و مجازا صفت خيل قرار گرفته ، در واقع صفت سوارگان صاحب خيل است ، و معنايش اين است كه : سوگند مى خورم به سوارگان كه در هنگام صبح و بناگهانى بر دشمن هجوم مى آورند.
ولى بعضى گفته اند: مراد از مغيرات ، شترانى است كه سوارگان خود را در روز قربان از مشعر به منى مى آورند، سنت هم همين است كه از مشعر حركت نكنند تا آفتاب روز عيد طلوع كند، و اغاره در اينجا به معناى غارت بردن نيست ، بلكه به معناى سير سريع است .
ولى اين تفسير از اين نظر كه خلاف ظاهر كلمه اغاره است درست نيست .

فاثرن به نقعا

كلمه (اثرن ) جمع مونث غايب از فعل ماضى و از مصدر (اثاره ) است كه به معناى انگيختن گرد و غبار و امثال آن است ، و كلمه (نقع ) به معناى غبار است .
و معناى آيه اين است كه : سو گند به هجوم كنندگان در صبح ، كه با اغاره به دشمن و دست و پاچه كردن آنان گرد و غبار بر مى انگيزند.
بعضى از مفسرين در پاسخ از اين اشكال كه چرا در اين سوره ، فعل (اثرن ) عطف بر اسم فاعل (مغيرات ) شده ، با اينكه اسم فاعل صفت است ، و فعل عطف به صفت نمى شود؟ گفته : هيچ عيبى ندارد، چون اسم فاعل مذكور به معناى فعل است و كانه فرموده : (اقسم باللاتى عدون فاورين فاغرن فاثرن ) (سوگند به سوارگانى كه نفس زنان مى دوند، و جرقه از نعل اسبانشان مى جهد، پس ‍ غارت مى برند و غبار مى انگيزند).

فوسطن به جمعا

كلمه (وسط) كه مصدر فعل (وسطن ) است ، به معناى توسط - در وسط قرار گرفتن - است ، و ضمير (به ) به صبح بر مى گردد، و حرف (باء) به معناى حرف (فى ) است ، كه در اين صورت معنا چنين مى شود: (پس در وقت صبح در وسط جمع قرار گرفتند). ممكن هم هست ضمير به كلمه (نقع ) برگردد، و حرف (با) براى ملابسه باشد، كه در اين صورت معنا چنين مى شود: (پس در هنگام صبح دسته جمعى در وسط غبار قرار گرفتند).
بعضى گفته اند: منظور در وسط قرار گرفتن شتران در جمع منى است .
ولى خو اننده محترم توجه دارد كه حمل كردن آيات پنجگانه ، با اينكه تك تك مفردات آن ظهور در سواركاران دارد، بر شتران حاجيان كه از مشعر به منى كوچ مى كنند حملى است بى اندازه خلاف ظاهر.
پس متعين آن است كه آيات را حمل بر جنگندگان اسلام كنيم ، و سياق آيات مخصوصا جمله (فالمغيرات صبحا)، و جمله (فوسطن به جمعا) مى رساند كه منظور همان جنگندگان است ، كه خداى تعالى در اين آيات به آنان سوگند ياد كرده ، و حرف (فاء) در آيات چهارگانه دلالت دارد بر اينكه مضمون آنها مترتب بر همين سوگند است .
دو خصلت بنى آدم : (كنود) بودن حبّ مال داشتن

ان الانسان لربه لكنود

كلمه (كنود) به معناى كفرانگر است و اين آيه مانند آيه شريفه (ان الانسان لكفور) از آنچه در طبع بشر نهفته شده خبر مى دهد، و آن اين است كه پيرو هواى نفس و دلداده به لذائذ دنيا است ، و در نتيجه از شكر پروردگارش در مقابل نعمت هايى كه به او ارزانى داشته منقطع مى شود.
و در اين لحن گفتار تعريضى است به آن مردمى كه مسلمانان بر سرشان تاختند، و گويا منظور از كفرانگريشان ، كفران نعمت اسلام است ، كه از بزرگترين نعمت هايى است كه خدا بر بشر و بر آنان انعام فرموده ، و چه كفرانى بالاتر از اينكه چنين نعمتى را كه مايه پاكى زندگى دنيا و سعادت حيات ابديشان است نپذيرند، و كار به جايى برسد كه لشكر اسلام بر سرشان بتازد.

و انه على ذلك لشهيد

ظاهر سياق ضميرهاى پى در پى اين است كه : ضمير در جمله مورد بحث هم مانند ساير ضماير به انسان بر گردد، آن وقت مقصود از شاهد بودن انسان عليه خودش ، اين مى شود كه انسان خودش آگاه به كفرانگرى خود هست ، و نيز مى داند كه كفران صفت نكوهيده اى است ، در نتيجه معناى آيه قبل و آيه مورد بحث اين مى شود كه : انسان نسبت به پروردگارش ناسپاس است ، و خودش بر اين معنا شاهد است ، و كفران خود را تحمل مى كند. پس آيه شريفه در معناى آيه (بل الانسان على نفسه بصيره ) است .
و بعضى گفته اند: ضمير به كلمه (الله ) بر مى گردد. ولى وحدت سياق اجازه نمى دهد اين چنين مرجع ضماير را مختلف بدانيم .

و انه لحب الخير لشديد

بعضى از مفسرين گفته اند: لام در جمله (لحب الخير) لام تعليل است ، و كلمه (خير) در اينجا به معناى مال است ، و معناى جمله اين است كه : انسان براى دوستى مال ، بسيار شديد يعنى بخيل و تنگ نظر است .
و بعضى گفته اند: مراد آيه اين است كه : انسان نسبت به مال دنيا شديد الحب است ، و اين شدت حب وادارش مى كند به اينكه از دادن حق خدا امتناع بورزد، و مال خود را در راه خدا انفاق نكند. اين چنين آيه را تفسير كرده اند.
و بعيد نيست مراد از (خير)، تنها مال نباشد، بلكه مطلق خير باشد، و آيه شريفه بخواهد بفرمايد: حب خير فطرى هر انسانى است ، و به همين جهت وقتى زينت و مال دنيا را خير خود مى پندارد قهرا دلش مجذوب آن مى شود، و اين شيفتگى ياد خدا را از دلش مى برد و در مقام شكرگزارى او بر نمى آيد.

افلا يعلم اذا بعثر ما فى القبور... لخبير

مصدر (بعثره ) نظير مصدر (بحثره ) به معناى بعث و نشر است ، يعنى برانگيخته شدن و منتشر گشتن ، و در جمله (و حصل ما فى الصدور) منظور از تحصيل آنچه در سينه ها است ، جدا سازى صفاتى است كه در باطن نفوس است ، يعنى صفات ايمان از كفر و رسم نيكوكارى از بدكارى ، همچنان كه در جاى ديگر فرموده (يوم تبلى السرائر).
ولى بعضى از مفسرين گفته اند: منظور از تحصيل ما فى الصدور، برملا شدن نهانى هايى است كه هر كس در باطن خود پنهان كرده ، در آن روز اين باطنها ظاهر مى شود، كه هر فردى همانطور كه به حساب ظاهرش رسيدند، و جزاى اعمال ظاهريش را دادند، به حساب باطنش هم برسند، و جزاى آن را نيز بدهند.
و جمله (افلا يعلم ) جمله اى است استفهامى كه بوى انكار از آن مى آيد، و استفهامش براى انكار است ، و مفعول فعل (يعلم ) جمله اى است كه حذف شده ، و مقام دلالت دارد بر اينكه آن جمله چيست ، و آن جمله قائم مقام هر دو مفعول فعل (يعلم ) است ، و جمله (افلا يعلم ) با آنچه حذف شده جمله اى است تمام ، و از كلمه (اذا بعثر) مطلبى از نو شروع شده ، تا انكار در جمله قبل را تاءكيد كند. و منظور از جمله (ما فى القبور) بدنهاى آدميان است .
و معناى آيه - و خدا داناتر است - اين است كه : آيا انسان نمى داند كه به خاطر كفران نعمت هاى پروردگارش عقوبت هايى دارد كه وى به زودى به آن مى رسد، و با آن جزا داده مى شود؟ وقتى آنچه بدن در قبرها هست از قبرها بيرون شود، و نه فته هاى در باطن نفوس بر ملا گردد، و معلوم شود در باطن كافرند يا مومن ؟ مطيعند يا عاصى ؟ در آن وقت خدا به وضع ايشان با خبر است ، و بر معيار باطن نفوس ، جزايشان مى دهد.
بحث روايتى
(روايتى راجع به نزول سوره عاديات درباره نبرد اميرالمؤ منين (عليه السلام ) در جنگذات السلاسل ، و روايتى ديگر)
در مجمع البيان ، است كه : گويند رسول خدا (صلى اللّه عليه و آله و سلم ) لشكرى به سوى قبيله اى از كنانه گسيل داشت ، و منذر بن عمرو انصارى يكى از نقباء را سرپرست آنان كرد، لشكر به طرف آن قبيله روان شد، و مراجعتش طول كشيد، منافقان گفتند همه آنان كشته شدند، خداى تعالى سوره مورد بحث را نازل كرد، و خبر داد كه (و العاديات ضبحا) - نقل از مقاتل .
بعضى ديگر گفته اند: اين سوره وقتى نازل شد كه رسول خدا (صلى اللّه عليه و آله وسلم ) على (عليه السلام ) را به جنگ ذات السلاسل فرستاد، و على (عليه السلام ) لشكر دشمن را شكست داده بود، و اين بعد از چند نوبت اعزام لشكر واقع شد كه رسول خدا(صلى اللّه عليه و آله و سلم ) بسركردگى غير على (عليه السلام ) فرستاده بود، آنها نتوانستند كارى صورت دهند و هر يك لشكر را دچار شكست نموده ، نزد رسول خدا (صلى اللّه عليه و آله وسلم ) برگشتند، اين قصه در حديثى طولانى از امام صادق (عليه السلام ) روايت شده .
آنگاه فرموده : و از اين جهت آن را ذات السلاسل خوانده اند كه آن جناب شكست فاحشى به ايشان داده و عده اى را كشت و جمعى را اسير نموده ، اسيران را در طناب آنچنان به هم بست كه گويى در كنده و زنجيرند.
و وقتى اين سوره نازل شد رسول خدا (صلى اللّه عليه و آله و سلم ) از خانه به ميان مردم آمد و نماز صبح را خواند و در نماز همين سوره را تلاوت كرد، بعد از آنكه نمازش تمام شد اصحابش عرضه داشتند: ما اين سوره را نشنيده بوديم ، رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: بله على بر دشمنانش ظفر يافت و خداى تعالى اين سوره را فرستاد، و جبرئيل امشب با آوردن آن ، فتح على را به من مژده داد، چند روز بيشتر نگذشت كه على (عليه السلام ) با غنائم و اسيران برسيد.
سوره قارعه مكى است و يازده آيه دارد.
سوره قارعه آيات 11-1

بسم اللّه الرحمن الرحيم القارعه (1) ما القارعه (2) و ما ادرئك ما القارعه (3) يوم يكون الناس كالفراش المبثوث (4) و تكون الجبال كالعهن المنفوش (5) فاما من ثقلت موازينه (6) فهو فى عيشه راضيه (7) و اما من خفت موازينه (8) فامه هاويه (9) و ما ادرئك ماهيه (10) نار حاميه (11)

ترجمه آيات
به نام خداى رحمان و رحيم . آن حادثه كوبنده (1).
و چه كوبنده عظيمى ؟! (2).
و تو نمى دانى كه كوبنده چيست ؟ (3).
روزى است كه مردم چون ملخ فرارى رويهم مى ريزند (4).
و كوهها چون پشم رنگارنگ حلاجى شده مى گردد5).
اما كسى كه اعمالش نزد خدا سنگين وزن و داراى ارزش باشد (6).
او در عيشى رضايت بخش خواهد بود (7).
و اما آنكه اعمالش وزن و ارزشى نداشته باشد (8).
او در آغوش و دامن هاويه خواهد بود (9).
و تو نمى دانى هاويه چيست (10).
آتشى است سوزند (11).
بيان آيات
اين سوره تهديد به عذاب قيامت و بشارت به ثواب آن است ، ولى جانب تهديدش بر بشارتش مى چربد، و سوره در مكه نازل شده .
وجه تسميه قيامت به (قارعه ) و تشبيه مردم پس از بر انگيخته شدن ، به تودهملخ

القارعه ما القارعه

اين جمله مبتدا و خبر است ، و كلمه (قارعه ) از ماده (قرع ) است كه به معناى زدن بسيار سختى است كه احتياج دارد زننده به جايى اعتماد كند، و اين كلمه در عرف قرآن از اسماى قيامت است . بعضى گفته اند: بدين مناسبت قيامت را قارعه ناميده كه دلها را با فزع شديدش و دشمنان خدا را با عذابش مى كوبد.


و سؤ ال از حقيقت قارعه در جمله (ما القارعه - قارعه چيست ) با اينكه معلوم است كه چيست ، به منظور بزرگ نشان دادن امر قيامت است ، و اينكه بيست و هشت حرف الفباى گوينده ، و دو سوراخ گوش شنونده نمى تواند به كنه قيامت پى ببرد، و به طور كلى عالم ماده گنجايش حتى معرفى آن را ندارد و به منظور تاءكيد اين بزرگداشت مجددا جمله را به تعبيرى ديگر تكرار كرد و فرمود: (و ما ادريك ما القارعه ).

يوم يكون الناس كالفراش المبثوث

كلمه (يوم ) ظرفى است متعلق به مقدرى از قبيل (بياد آر)، (مى كوبد) (مى آيد)، و از اين قبيل ، و خلاصه معناى آن اين است كه : (بياد آر روزى را) كه و يا (مى كوبد در روزى كه ) و يا (مى آيد روزى كه ). و كلمه (فراش ) به طورى كه از فراء نقل شده به معناى ملخى است كه زمين را فرش كند، يعنى روى گرده هم سوار شده باشند، پس فراش به معناى غوغاى ملخ است .
بعضى از مفسرين در اينكه چرا مردم روز قيامت را به فراش تشبيه كرد؟ گفته اند: براى اين است كه فراش وقتى جست و خيز مى كند نقطه معلومى را در نظر نمى گيرد، مانند مرغان ، و به طرف معينى نمى پرد، بلكه بدون جهت پرواز مى كند، مردم نيز در روز قيامت چنين حالتى دارند، وقتى از قبورشان سر بر مى آورند آنچنان ترس و فزع از همه جهات احاطه شان مى كند كه بى اختيار و بى هدف به راه مى افتند، و در جستجوى منزلها كه يا سعادت است و يا شقاوت سر گردانند.
و كلمه (مبثوث ) از ماده (بث ) است كه به معناى تفرقه است ، و (فراش مبثوث ) يعنى ملخ ‌هاى متفرق .

و تكون الجبال كالعهن المنفوش

كلمه (عهن ) به معناى پشمى است كه رنگهاى مختلف داشته باشد، و كلمه (منفوش ) از مصدر (نفش ) است ، كه به معناى شيت كردن پشم است يا با دست و يا با كمان چه حلاجى ، و يا با چيز ديگر. پس (عهن منفوش ) به معناى پشم شيث شده اى است كه داراى رنگهاى مختلف باشد، و اين تشبيه اشاره دارد به اينكه در آن روز كوه ها كه رنگهاى مختلف دارند با زلزله قيامت متلاشى ، و چون پشم حلاجى شده مى گردند.

فاما من ثقلت موازينه فهو فى عيشه راضيه

اين آيه اشاره دارد به اينكه اعمال - هم مانند هر چيزى براى خود - وزن و ارزشى دارد، و اينكه بعضى اعمال در ترازوى عمل سنج سنگين است ، و آن عملى است كه نزد خداى تعالى قدر و منزلتى داشته باشد، مانند ايمان به خدا و انواع اطاعتها، و بعضى ديگر اينطور نيستند، مانند كفر و انواع نافرمانيها و گناهان ، كه البته اثر هر يك از اين دو نوع مختلف است ، يكى سعادت را دنبال دارد، و آن اعمالى است كه در ترازو سنگين باشد، و ديگرى شقاوت را، و ما در تفسير سوره هاى قبلى در معناى ميزان سخن گفتيم و بحث كرديم .
(فهو فى عيشه راضيه ) - كلمه (عيشه ) - به كسر عين - نظير كلمه (جلسه ) - به كسر جيم - از مصاديق بناى (فعله ) است ، كه نوعيت را مى رساند، مثلا جلسه به معناى نوعى نشستن است ، و عيشه به معناى نوعى زندگى كردن است ، مانند (عيشه راضيه )، يك زندگى خوش ، و اگر راضيه و خوشى را به خود عيش نسبت داد، با اينكه صاحب عيش راضى و خشنود است ، يا از باب مجاز عقلى است ، و يا كلمه (راضيه ) به معناى (ذات رضى ) و تقديرش (فى عيشه ذات رضى ) است ، يعنى در عيشى رضايت بخش .
معناى اينكه درباره كسى كه اعمالش سبك است فرمود: (فامه هاويه )

و اما من خفت موازينه فامه هاويه

ظاهرا مراد از (هاويه ) جهنم است ، و نامگذارى جهنم به هاويه از اين جهت باشد كه اين كلمه از ماده (هوى ) گرفته شده ، كه به معناى سقوط است ، مى فرمايد: كسى كه ميزانش سبك باشد سرانجامش سقوط به سوى اسفل سافلين است ، همچنان كه در جاى ديگر فرمود: (ثم رددناه اسفل سافلين الا الذين امنوا).
پس اينكه آتش دوزخ را توصيف كرده به هاويه و حال آنكه آتش سقوط نمى كند آتشيان سقوط مى كنند، از باب مجاز عقلى است ، همانطور كه راضى دانستن عيش نيز از اين باب بود، و اگر هاويه را مادر دوزخيان خوانده از اين باب بوده كه مادر، ماءواى فرزند و مرجع او است ، به هر طرف كه برود دوباره به دامن مادر بر مى گردد، جهنم هم براى دوزخيان چنين مرجع و سرانجامى است .
ولى بعضى آيه را طورى ديگر معنا كرده و گفته اند: منظور از كلمه (امه )، (ام راسه ) است ، چون كلمه (ام ) وقتى در مورد سر استعمال مى شود معناى فرق سر را مى دهد، مى فرمايد: كسى كه ميزانش سبك باشد فرق سرش هاويه است ، يعنى با فرق سر به سوى هاويه سقوط مى كند، چون اهل دوزخ وقتى قرار شد داخل دوزخ شوند با فرق سر مى افتند.
ولى اين حرف درست نيست ، براى اينكه اگر اينطور معنا كنيم ضمير در كلمه ماهيه بدون مرجع مى ماند.

و ما ادريك ماهيه

ضمير (هيه ) به كلمه (هاويه ) بر مى گردد، و (هاء) زيادى كه در آخرش آمده هاء وقف است ، و جمله مورد بحث تفسيرى است كه عظمت و فخامت امر آن آتش را بيان مى كند.

نار حاميه

يعنى آتشى است سوزنده و شديد الحراره ، اين جمله پاسخ استفهام در آيه قبل است ، و آن را تفسير مى كند.
بحث روايتى
معناى اينكه درباره كسى كه اعمالش سبك است فرمود: (فامّه هاويه )
در تفسير قمى در ذيل آيه (كالعهن المنفوش ) آمده : (عهن ) به معناى پشم است ، و در ذيل جمله (و اما من خفت موازينه ) فرموده : يعنى از حسنات سبك باشد، و در ذيل جمله (فامه هاويه ) فرمود: از فرق سرش به طرف آتش پرتاب مى شود.
و در الدر المنثور است كه ابن مردويه از ابو ايوب انصارى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله وسلم ) فرمود وقتى جان مومن از كالبدش در مى آيد از بندگان خدا آنها كه اهل رحمتند و قبل از وى مرده بودند به ديدنش مى روند، و بشير كه از دنيا با او آمده به اهل رحمت مى گويد: مهلت دهيد تا خستگى در آورد، او تازه از حال سكرات راحت شده . بعد از رفع خستگى از او مى پرسند: فلانى چطور شد، فلانى خانم چه كرد؟ آيا ازدواج كرد يا نه ؟ به اينگونه احوالپرسى ها مى پردازند وقتى احوال مردى را بپرسند كه قبل از تازه وارد مرده باشد، در پاسخ مى گويد هيهات او خيلى وقت است كه مرده ، او قبل از من مرد، مى گويند: (انا لله و انا اليه راجعون ) به نظر ما او را به دوزخ نزد مادرش هاويه بردند، چه بد مادرى و چه بد مربيه اى .
مؤ لف : اين معنا را از انس بن مالك و از حسن و اشعث بن عبد اللّه اعمى از رسول خدا (صلى اللّه عليه و آله وسلم ) روايت كرده .
سوره تكاثر مكى است و هشت آيه دارد
سوره تكاثر 8-1

بسم اللّه الرحمن الرحيم الهئكم التكاثر (1) حتى زرتم المقابر (2) كلا سوف تعلمون (3) ثم كلا سوف تعلمون (4) كلا لو تعلمون علم اليقين (5) لترون الجحيم (6) ثم لترونها عين اليقين (7) ثم لتسئلن يومئذ عن النعيم (8)

ترجمه آيات
به نام خداى رحمان و رحيم . مسابقه و مفاخره در داشتن مال و نفرات بيشتر شما را از سعادت واقعيتان به خود مشغول كرد (1).
تا آنجا كه براى شمردن نياكان خود به قبرستان رفتيد (2).
نه ، اين مفاخرتها دردى را از شما دوا نمى كند و به زودى خواهيد فهميد (3).
نه ، تاءكيد مى كنم كه به زودى خواهيد فهميد (4).
نه ، باز تاءكيد مى كنم كه اگر به علم اليقين برسيد (5).
آن وقت دوزخ را خواهيد ديد (6).
آن وقت به عين اليقينش مشاهده خواهيد كرد (7).
و سپس در آن روز از نعيم خدا بازخواست خواهيد شد (8).
بيان آيات
اين سوره مردم را به شدت توبيخ مى كند بر اينكه با تكاثر ورزيدن و مسابقه گذشتن در جمع مال و اولاد و ياوران با يكديگر از خداى تعالى و از سعادت واقعى خود بى خبر مى مانند،
از تبعات و آثار سوء خسران آور اين سرگرمى غفلت مى ورزند. و ايشان را تهديد مى كند به اينكه به زودى نتيجه سرگرمى هاى بيهوده خود را مى دانند و مى بينند، و به زودى از اين نعمت ها كه در اختيارشان گذاشته شده بود تا شكرش را بجاى آورند بازخواست مى شوند، كه چرا در شكرگزارى خدا خود را به نادانى زديد، و به كارهاى بيهوده سرگرم كرديد، و چرا نعمت خدا را با كفران مقابله نموديد.
و اين سوره از نظر سياقى كه دارد هم با مكى بودن مى سازد، و هم با مدنى بودن ، و به زودى روايات در سبب نزول آن در بحث روايتى خواهد آمد ان شاء الله .
توضيح مفردات و مفاد آيات : (الهكيم التكاثر حتى زرتم المقابر...) كه متضمّنتوبيخ شديد مردم در جمع مال و نفرات است

الهيكم التكاثر حتى زرتم المقابر

در مفردات مى گويد: كلمه (لهو) به معناى هر كار بيهوده و بى ارزشى است كه آدمى را از كار مهم و پر ارزش باز بدارد، وقتى مى گويند: (الهاه كذا) معنايش اين است كه آن كار بيهوده وى را مشغول به خود كرد و از كارى مهم تر بازش داشت و در قرآن كريم آمده : (الهيكم التكاثر).
اما كلمه (تكاثر) و (مكاثره ) كه اولى مصدر باب تفاعل ، و دومى باب مفاعله است ، هر دو به معناى آن است كه جمعى در كثرت مال و اولاد و عزت با يكديگر مبارات و مفاخره كنند.
و در معناى مقابر گفته جمع مقبره است ، كه - به كسره ميم و فتحه آن - به معناى محل قبر است و در قرآن كريم آمده ، آنجا كه فرموده : (حتى زرتم المقابر) و زيارت مقابر كنايه از مردن است .
و بنا به معنايى كه او كرده و بنابر آنچه به كمك سياق فهميده مى شود معناى آيه اين است كه : تكاثر و مفاخرت شما در داشتن مال و زينت دنيا، و مسابقه گذشتنتان در جمع عده و عده ، شما را از آنچه واجب بود بر شما بازداشت ، و آن عبارت بود از ذكر خدا، در نتيجه عمرى را به غفلت گذرانديد، تا مرگتان فرا رسيد.
بعضى آيه را چنين معنا كرده اند كه : مباهات كردن و افتخار نمودن به كثرت نفرات ،
شما را به خود مشغول نموده ، عمرى را به اين كار لغو گذرانديد كه اين عده بگويند رجال ما بيشتر است ، و آن عده ديگر بگويند ما بيشتريم و به اين هم اكتفا نكرديد تا آنكه به سر قبر مردگان خود رفته ، عدد آنها را به عدد زنده هايتان افزوديد، و به مردگان بيشتر خود مباهات كرديد.
و اساس اين معنا رواياتى است كه در شاءن نزول سوره وارد شده ، كه دو قبيله از انصار با يكديگر تفاخر مى كردند به داشتن مردانى از زندگان و در آخر از مردگان ، و در بعضى ديگر آمده كه اين جريان در مكه اتفاق افتاد، بنى عبد مناف با بنى سهم مفاخرت كردند، و به مفاخرت داشتن نفرات زنده اكتفا ننموده ، در آخر مردگان را هم به حساب آوردند، و سوره مورد بحث در شان آنان نازل شد، و داستانش در بحث روايتى خواهد آمد ان شاء الله .

كلا سوف تعلمون

اين جمله ردع و تخطئه ايشان است از اينكه با سرگرمى به چنين امر بيهوده اى از اهداف مهمشان باز مانند. و جمله (به زودى خواهيد فهميد) تهديد ايشان است و معنايش - به طورى كه از مقام بدست مى آيد - اين است كه : به زودى به آثار سوء اين غفلت خود آگاه خواهيد شد، و وقتى از زندگى دنيا منقطع شديد آن آثار سوء را خواهيد شناخت .

ثم كلا سوف تعلمون

اين جمله ردع و تخطئه قبلى را تاءكيد مى كند.
ولى بعضى گفته اند تاءكيد آن نيست ، بلكه اولى مربوط به آگهى آنان در هنگام مرگ و دومى به آگهى در روز قيامت است .
تخطئه و تهديد متكاثران و معناى (لترونّ الجحيم ) و (ثم لترونهّا عين اليقين)

كلا لو تعلمون علم اليقين لترون الجحيم

اين جمله ردعى است بعد از ردع تا سه بار آن را تكرار نموده ، تا مطلب را تاءكيد كرده باشد، و كلمه (يقين ) به معناى علمى است كه شك و ترديد در آن راه نداشته باشد، و جواب (لو - اگر) در جمله (اگر به علم يقين بدانيد) حذف شده ، تقدير كلام (لو تعلمون الامر بعلم اليقين لشغلكم ما تعلمون عن التباهى و التفاخر بالكثره - اگر به علم يقين حقيقت امر را ببينيد آنچه ببينيد شما را از مفاخرت به كثرت نفرات باز خواهد داشت ) بوده است . و جمله (لترون الجحيم ) كلامى از نو است ، و لام در آن لام قسم است ، مى فرمايد: سوگند مى خورم كه به زودى جحيم را كه جزاى اين مفاخرت است خواهيد ديد. ديگران اينطور تفسير كرده و استدلال كرده اند به اينكه جمله (لترون الجحيم ) نمى تواند جواب حرف (لو) باشد، چون اين حرف امتناع را مى رساند، بر سر هر جمله در آيد مى فهماند مضمون اين جمله نشدنى است ، و رؤ يت هر چيزى به معناى تحقق وقوع آن است ، و جواب نشدنى ، شدنى قرار نمى گيرد.
و اين تفسير مبنى بر اين است كه مراد از رؤ يت جحيم ، رؤ يت آن در قيامت باشد، و آيه شريفه بخواهد به مضمون آيه (و برزت الجحيم لمن يرى ) اشاره كند، و اين خيلى مسلم نيست ، بلكه از ظاهر كلام بر مى آيد كه مراد از ديدن جحيم ، ديدن آن در دنيا و قبل از قيامت و به چشم بصيرت است ، منظور رؤ يت قلب است ، كه به طورى كه از آيه زير استفاده مى شود خود از آثار علم اليقين است ، (و كذلك نرى ابراهيم ملكوت السماوات و الارض و ليكون من الموقنين )، كه بحث در پيرامون آن گذشت ، و اين رؤ يت قلبى قبل از قيامت است ، و براى مردمى كه سرگرم مفاخرتند دست نمى دهد، بلكه در مورد آنان امرى ممتنع است ، چون چنين افرادى ممكن نيست علم اليقين پيدا كنند.

ثم لترونها عين اليقين

مراد از (عين اليقين ) خود يقين است ، و معنايش اين است كه جحيم را با يقين محض مى بينند، و مراد از (علم يقين ) در آيه قبل مشاهده دوزخ با چشم بصيرت و در دنيا است ، و به عين اليقين ديدن آن در قيامت با چشم ظاهر است ، دليلش آيه بعدى است كه سخن از سؤ ال و باز خواست در قيامت دارد، مى فرمايد: (ثم لتسئلن يومئذ عن النعيم ).
ولى بعضى از مفسرين گفته اند، مراد از رؤ يت اولى ، قبل از دخول در جحيم ، و مراد از دومى بعد از دخول در آن است ، و خلاصه منظور از هر دو رؤ يت در قيامت است .
بعضى ديگر گفته اند: منظور از رؤ يت اولى معرفت ، و از دومى ديدن و مشاهده است .
بعضى هم گفته اند. مراد يك رؤ يت است ، و تكرارش صرفا براى فهماندن استمرار و خلود در دوزخ است .
و بعضى وجوهى ديگر گفته اند، كه همه آنها ضعيف است .
توضيحى درباره (نعمت ) و استفاده از آن در راه اطاعت و سؤال از آن در قيامت

ثم لتسئلن يومئذ عن النعيم

از ظاهر سياق بر مى آيد كه خطاب (باز خواست مى شويد) و همچنين خطابهاى قبلى (الهيكم )، (زرتم )، (تعلمون ) و (ترون ) همه به عموم مردم است بدان جهت كه در بين آنان كسانى هستند كه سرگرم به نعمت هاى پروردگار خود شده ، از خود پروردگار بى خبر ماندند، تكاثر در نعمت از ياد صاحبان نعمت بى خبرشان كرده ، آرى توبيخ و تهديد اين سوره به ظاهر متوجه طايفه خاصى نيست ، بلكه متوجه عموم مردم است ، ولى در واقع متوجه طايفه خاصى از ايشان است ، و آن همان كسانى است كه تكاثر از خدا بى خبرشان كرده .
و همچنين از ظاهر سياق بر مى آيد كه مراد از (نعيم )، مطلق نعمت ها است ، يعنى هر چيزى كه كلمه (نعمت ) بر آن صادق باشد، پس هر انسانى از هر نعمتى كه خدا به او داده بازخواست خواهد شد.
براى اينكه نعمت - يعنى هر چيزى كه سازگار با زندگى و كمال منعم عليه است ، و به نوعى خير و منفعت او را تضمين مى كند - وقتى نعمت مى شود كه در موردى استعمالش كند كه اين استعمال سعادتى براى او باشد، و از آن سعادت سود ببرد، اما اگر در خلاف آن به كار ببرد، مثلا نعمت آب را در سوراخ گوش خود بريزد ديگر نعمت نيست چون آب سازگار با گوش نيست ، هر چند كه خودش فى نفسه نعمت است .
و خداى تعالى انسان را آفريده ، و غايت و هدف نهايى از خلقتش را كه همان سعادت او و منتهى درجه كمال او است تقرب عبودى به درگاه خود قرار داده ، همچنان كه خودش فرمود: (و ما خلقت الجن و الانس الا ليعبدون )، و اين تقرب عبودى همان ولايت الهى نسبت به بنده اش مى باشد، و خداى سبحان تمامى آنچه مايه سعادت او است و از آن در سلوكش به سوى غايتى كه براى آتش خلق كرده منتفع مى شود، و آن عبارت است از همه نعمت هاى ظاهرى و باطنى كه در اختيار او نهاده .
پس استعمال اين نعمت ها به طريق خداپسندانه كه انسان را به غايت مطلوبش برساند همان طريقى است كه آدمى را به غايت و هدف از خلقتش كه همان اطاعت است مى رساند، و استعمال آنها به طور دلخواه و بدون در نظر گرفتن اينكه اين نعمت ها وسيله اند نه هدف ، گمراهى و بريدن از هدف است ، و اين خود معصيت است ، چون خداى سبحان به قضايى رد و تبديل ناپذير حكم كرده كه انسان به سويش برگردد تا از عملش بازخواست نموده ،
به حساب اعمالش برسد، و بر طبق آن جزايش دهد، و عمل بنده كه گفتيم به حسابش مى رسند همان استعمال نعمت هاى الهى است ، (اگر دروغ و تهمت و غيبت و مجامله و چه و چه است استعمال زبان است ، كه يكى از بزرگترين نعمتهاى او است ، و اگر زنا و دزدى و قتل نفس است استعمال آلت تناسلى و استعمال دست و ساير جوارح است ) و لذا خداى تعالى مى فرمايد: (و ان ليس ‍ للانسان الا ما سعى و ان سعيه سوف يرى ثم يجزاه الجزاء الاوفى و ان الى ربك المنتهى )،
پس سؤ ال از عمل بنده سؤ ال از نعيم الهى است ، كه به چه صورت مصرفش كرد، آيا شكر نعمت را بجاى آورد، و يا آن را كفران نمود؟
بحث روايتى
چند روايت درباره شاءن نزول سوره تكاثر
در مجمع البيان است كه بعضى گفته اند: اين سوره در باره يهود نازل شده كه گفته بودند: عده ما از جمعيت بنى فلان و بنى فلان و بنى فلان بيشتر است ، و خلاصه ما از همه اين سه قبيله نيرومندتريم ، همين معنا آنان را به خود مشغول كرد تا گمراه از دنيا رفتند - نقل از قتاده .
بعضى ديگر گفته اند: در باره شاخه اى از انصار نازل شده كه با شاخه اى ديگر تفاخر كردند - نقل از ابى بريده . و بعضى گفته اند در باره دو قبيله از قريش نازل شده ، يعنى بنى عبد مناف بن قصى ، و بنى سهم بن عمرو كه با يكديگر تكاثر نموده ، اشراف خود را مى شمردند، و عدد اشراف بنى عبد مناف بيشتر شد، آنگاه بنى سهم بن عمرو زير بار نرفته ، گفتند بايد مرده هايمان را هم به شمار آوريم ، شروع كردند به شمردن قبرها، اين قبر فلانى است و اين قبر فلانى ، و در نتيجه عدد بنى سهم بيشتر شد، چون در دوران جاهليت عدد آنان بيشتر بود - نقل از مقاتل و كلبى .
و در تفسير برهان از برقى از پدرش از ابن ابى عمير از هشام بن سالم از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه (لو تعلمون علم اليقين ) فرموده : علم اليقين ديدن به چشم است .
مؤ لف : اين روايت معنايى را كه ما كرديم تاءييد مى كند.
رواياتى بيانگر اينكه مراد از نعيمى كه از آن سؤال مى شود محمد و آل او (عليه السلام )، يا ولايتاهل بيت (عليه السلام ) است و توضيحى در اين باره ، صفحه
و در تفسير قمى به سند خود از جميل از امام صادق (عليه السلام ) روايت كرده كه گفت : به آن حضرت عرضه داشتم معناى آيه (لتسئلن يومئذ عن النعيم ) چيست ؟ فرمود: اين امت بازخواست مى شود از نعمت رسول الله ، و سپس از نعمت ائمه اهل بيتش .
و در كافى به سند خود از ابى خالد كابلى روايت آورده كه گفت : وارد شدم بر امام ابو جعفر (عليه السلام ) دستور داد غذا آوردند، من با آن جناب طعام خوردم ، طعامى كه پاكيزه تر و لطيف تر از آن در عمرم نخورده بودم ، همينكه از طعام فارغ شديم ، فرمود: اى ابو خالد اين طعام را چگونه ديدى ؟ و يا فرمود: طعام ما را چگونه ديدى ؟ عرضه داشتم فدايت شوم ، من در عمرم طعامى پاكيزه تر و نظيف تر از اين نخورده بودم ، ولى در حين خوردن به ياد آيه افتادم كه خداى تعالى مى فرمايد: (ثم لتسئلن يومئذ عن النعيم ) پس ‍ حضرت فرمود: (خداى تعالى از خوردن شما نمى پرسد)، تنها از آن دين حقى كه شما بر آنيد بازخواست مى كند.
و نيز در آن كتاب به سند خود از ابو حمزه روايت كرده كه گفت : با جماعتى نزد امام صادق (عليه السلام ) بوديم ، حضرت دستور داد طعام بياورند، طعامى آوردند كه در تمام عمرمان لذيذتر و خوشبوتر از آن نخورده بوديم ، بعد خرمايى آوردند كه آنقدر شفاف و صاف و زيبا بود كه همه را به تماشا واداشت ، مردى از حضار گفت : به زودى از اين نعيمى كه نزد پسر پيغمبر از آن متنعم شديد بازخواست مى شويد، امام (عليه السلام ) فرمود: خداى عز و جل كريم تر و شانش جليل تر از آن است كه طعامى به بنده اش بدهد، و آن را براى شما حلال و گوارا بسازد، آن وقت بازخواستتان كند كه چرا خورديد؟ بلكه منظور از نعيم در آيه (لتسئلن يومئذ عن النعيم ) تنها نعمت محمد و آل محمد (صلى اللّه عليه و آله و سلم ) است كه به شما ارزانى داشته .
مؤ لف : و اين معنا به طرق ديگر و عبارات مختلفى از ائمه اهل بيت (عليهم السلام ) روايت شده ، و در بعضى از آنها آمده كه منظور از نعيم ، ولايت (دوستى و اطاعت ) ما اهل بيت است . و برگشت اين معنا به همان معنايى است كه ما خاطرنشان ساخته و گفتيم ، منظور از نعيم تمامى نعمت هايى است كه خداى تعالى به بشر انعام فرموده ، بدان جهت كه نعمت است ، (و ولايت اهل بيت از ارزنده ترين مصاديق آن است بلكه با راهنمايى امامان است كه استعمال نعمت شكر مى شود نه كفران ).
بيان رابطه بين نعمت بودن نعمت بودن نعمت ها و هدايت دينى صفحه
توضيح اينكه نعمت هايى كه خداى تعالى به آدمى ارزانى داشته اگر انسان مورد بازخواست از آنها قرار مى گيرد، از اين جهت نيست كه نعمت ها مثلا گوشت بوده يا نان يا خرما و يا آب خنك ، و يا مثلا چشم يا گوش و يا دست و پا بوده ، بلكه از اين جهت از آنها پرسش مى شود كه خداى تعالى آنها را آفريده تا نعمت بشر باشند، و آنها را در طريق كمال بشر و رسيدنش به قرب عبودى واسطه و وسيله كرده ، كه بيانش به طور اشاره گذشت ، و بشر را دعوت كرده كه آن نعمت ها را به عنوان شكر مصرف كند، و طورى استعمال كند كه آن استعمال شكر شمرده شود نه كفران
پس آنچه از آن بازخواست مى شويم نعمت است بدان جهت كه نعمت است ، نه بدان جهت كه خوردنى يا پوشيدنى و يا اعضاى ذى قيمت بدنى است ، و معلوم است كه خود آدمى نمى تواند تشخيص دهد كه داده هاى خداى تعالى را چگونه استعمال كند تا نعمت شود، و يا به عبارت ديگر شكر باشد نه كفران ، تنها راهنما در اين باب دين خداست كه رسول خدا (صلى اللّه عليه و آله و سلم ) آن را آورده ، و امامانى از اهل بيت خود را براى بيان آن دين نصب فرموده . پس برگشت سؤ ال از نعيم ، سؤ ال از عمل به دين است ، در هر حركت و سكون . و نيز اين معنا معلوم است كه سؤ ال از نعيم كه گفتيم سؤ ال از دين است سؤ ال از رسول خدا (صلى اللّه عليه و آله وسلم ) و امامان بعد از آن جناب است كه خدا اطاعتشان را واجب و پيرويشان را در سلوك الى اللّه فريضه كرده ، و طريق سلوك الى اللّه است ، همان استعمال نعمت است به آن نحوى كه رسول و امامان دستور داده اند.
روايت ابى خالد كه در آن حضرت ابو جعفر (عليه السلام ) فرمود: (تنها از آن دين حقى كه شما بر آنيد بازخواست مى كند) به همين معنا اشاره مى كند كه منظور از سؤ ال از نعيم ، سؤ ال از دين است .
و دو روايت جميل و ابى حمزه كه نقل كرديم ، و در هر دو امام صادق (عليه السلام ) فرمود: (اين امت بازخواست مى شود از نعمت رسول الله ، و سپس از نعمت ائمه اهل بيتش ) به اين معنا اشاره دارند كه منظور از نعيم ، رسول و امامان اهل بيت او است .
و در بعضى از روايات آمده كه نعيمى كه بشر از آن بازخواست مى شود رسول اللّه (صلى اللّه عليه و آله وسلم ) است كه خدا او را بر همه اهل عالم انعام كرد تا از گرداب ضلالت نجاتشان دهد. و در بعضى ديگر آمده : ولايت ما اهل بيت است ، و برگشت همه به يك معنا است ، و ولايت اهل بيت عبارت است از واجب دانستن اطاعت و پيروى آنان ، در هر گفتار و كردارى كه در سلوك طريق عبوديت دارند.
و در مجمع البيان آمده كه بعضى گفته اند: منظور از نعيم صحت و فراغت است ، - نقل از عكرمه . و مؤ يد آن روايتى است كه ابن عباس از رسول خدا (صلى اللّه عليه و آله و سلم ) نقل كرده كه فرمود: دو نعمت است كه بسيارى از مردم در آن مغبونند، يكى سلامتى و يكى فراغت .
و نيز در مجمع البيان است كه بعضى گفته اند: نعيم عبارت است از امنيت و صحت ، نقل از مجاهد و عبد اللّه بن مسعود. و اين معنا از امام ابو جعفر و ابى عبد اللّه (عليه السلام ) نيز روايت شده .
مؤ لف : و در بعضى از روايات ديگر از طرق اهل سنت آمده كه : نعيم عبارت است از خرما و آب خنك . و در بعضى ديگر چيرهايى ديگر ذكر شده ، كه بايد همه آنها حمل شود بر اينكه خواسته اند مثالى براى نعمت ذكر كرده باشند.
و در حديث نبوى از طرق اهل سنت اين معنا نيز آمده كه سه چيز است كه بنده خدا از آن بازخواست نمى شود: يكى خرقه اى كه عورت خود را با آن بپوشاند، و يكى پاره نانى كه با آن سد رمق كند، و سوم خانه اى كه از سرما و گرما حفظش نمايد...
اين حديث هم بايد حمل شود بر اينكه خداى تعالى در بازخواست از ضروريات زندگى سخت گيرى و مناقشه نمى كند، و خداد داناتر است .
سوره عصر مكى است و سه آيه دارد
سوره عصر آيات 3-1
اقوال مختلف درباره مراد از (عصر) كه بدان قسم ياد فرموده است صفحه

بسم اللّه الرحمن الرحيم و العصر (1) ان الانسان لفى خسر (2) الا الذين امنوا و عملوا الصالحات و تواصوا بالحق و تواصوا بالصبر (3)

ترجمه آيات
به نام خداى رحمان و رحيم . سوگند به عصر (1).
كه انسانها همه در خسران و زيانند (2).
مگر افراد و اقليتى كه ايمان آورده و اعمال صالح انجام داده اند و يكديگر را به حق سفارش كرده و به صبر توصيه نموده اند (3).
بيان آيات
اين سوره تمامى معارف قرآنى و مقاصد مختلف آن را در كوتاه ترين بيان خلاصه كرده ، و اين سوره از نظر مضمون ، هم مى تواند مكى باشد و هم مدنى ، چيزى كه هست به مكى بودن شباهت بيش ترى دارد.

و العصر

در اين كلمه به عصر سوگند ياد شده ، و از نظر مضمونى كه دو آيه بعد دارد مناسب تر آن است كه منظور از عصر، عصر ظهور رسول خدا (صلى اللّه عليه و آله وسلم ) باشد، كه عصر طلوع اسلام بر افق مجتمع بشرى ، و ظهور و غلبه حق بر باطل است ، چون مضمون دو آيه بعد اين است كه خسران عالم انسان را فراگير است و تنها كسانى را فرا نمى گيرد كه از حق پيروى نموده ، و در برابر آن صبر كنند، و اين اقليت عبارتند از كسانى كه به خدا و روز جزا ايمان آورده و عمل صالح كنند.
ولى بعضى گفته اند: مراد از عصر، وقت عصر، يعنى آخر روز است ، چون اين وقت دلالت دارد بر تدبير ربوبى كه روز را مى برد و شب را مى آورد، و قدرت و سلطنت را از سلطان روز يعنى خورشيد سلب مى كند.
بعضى ديگر گفته اند: مراد نماز عصر است ، كه نماز وسطى است كه از همه نمازهاى يوميه فضيلت بيشترى دارد.
بعضى ديگر گفته اند: مراد شب و روز است ، كه اصطلاحا به آنها عصران گفته مى شود.
بعضى ديگر گفته اند: منظور از عصر دهر است ، كه در آن عجائبى وجود دارد، كه بر قدرت ربوبى دلالت دارد.
و بعضى ديگر وجوهى ديگر ذكر كرده اند. و در بعضى از روايات آمده كه منظور، عصر ظهور مهدى (عليه السلام ) است كه در آن عصر حق بر باطل به طور كامل غلبه كند.

ان الانسان لفى خسر

مراد از كلمه (انسان ) جنس انسان است ، و كلمه (خسر) و (خسران ) و (خسار) (خساره ) همه به معناى نقص در سرمايه است .
راغب مى گويد: اين كلمه هم در مورد انسان استعمال مى شود، و گفته مى شود: فلانى خسران كرد، و هم در مورد عمل انسان بكار مى رود و مى گويند: تجارت فلانى خسران كرد.
و اگر در آيه مورد بحث كلمه (خسر) بدون الف و لام آمده به منظور بزرگداشت آن بوده ، و خواسته است بفهماند انسان در خسرانى عظيم است ، احتمال هم دارد به منظور تنويع باشد، و بفهماند آدمى در نوعى مخصوص از خسران قرار دارد، غير خسران مالى و آبرويى ، بلكه خسران در ذات كه خداى تعالى در باره اش فرموده : (الذين خسروا انفسهم و اهليهم يوم القيمه الا ذلك هو الخسران المبين )
شرحى در مورد مستثنى بودن مؤ منان صالحالعمل از زيانمندى جنس انسان صفحه

الا الذين امنوا و عملوا الصالحات

اين استثنا استثناى از جنس انسان است كه محكوم به خسران است ، و استثنا شدگان افرادى هستند كه متصف به ايمان و اعمال صالح باشند چنين افرادى ايمن از خسرانند.
و اين بدان جهت است كه كتاب خدا بيان مى كند كه انسان موجودى هميشه زنده است ، زندگيش با مردن خاتمه نمى يابد، و مردن او در حقيقت انتقال از خانه اى به خانه اى ديگر است ، كه بيان اين معنا در تفسير آيه شريفه (على ان نبدل امثالكم و ننشئكم فى ما لا تعلمون ) گذشت ، و نيز كتاب خدا بيان مى كند كه قسمتى از اين زندگى هميشگى انسان كه همان حيات دنيا باشد حياتى است امتحانى ، و سرنوشت ساز كه در آن حيات سرنوشت قسمت ديگر يعنى حيات آخرت مشخص مى گردد، آنها كه در آن حيات به سعادت مى رسند، و يا بدبخت مى شوند، سعادت و شقاوتشان را در دنيا تهيه كرده اند، همچنان كه خداى تعالى فرموده : (و ما الحيوه الدنيا فى الاخره الا متاع )، و نيز فرموده : (كل نفس ذائقه الموت و نبلوكم بالشر و الخير فتنه ).
و نيز بيان مى كند كه مقدميت اين زندگى براى آن زندگى به وسيله مظاهر اين زندگى و آثار آن يعنى اعتقادات و اعمال است اعتقاد حق و عمل صالح ملاك سعادت اخروى و كفر و فسق ملاك شقاوت در آن است ، مى فرمايد: (و ان ليس للانسان الا ما سعى و ان سعيه سوف يرى ثم يجزيه الجزاء الاوفى ) و نيز مى فرمايد: (من كفر فعليه كفره و من عمل صالحا فلا نفسهم يمهدون )، و باز مى فرمايد: (من عمل صالحا فلنفسه و من اساء فعليها)، و در آياتى بسيار زياد سرنوشت آخرت را چه خوش و چه بدش را جزا و اجر خوانده .
و نيز با همه اين بيانات كه از نظرتان گذشت بيان مى كند كه سرمايه آدمى زندگى او است ، با زندگى است كه مى تواند وسيله عيش ‍ خود در زندگى آخرت را كسب كند، اگر در عقيده و عمل حق را پيروى كند تجارتش سودبخش بوده ، و در كسبش بركت داشته است ، و در آينده اش از شر ايمن است ، و اگر باطل را پيروى كند، و از ايمان به خدا و عمل صالح اعراض نمايد، تجارتش ضرر كرده (نه تنها از سرمايه عمر چيزى زايد بر خود سرمايه به دست نياورده ، بلكه از خود سرمايه خورده ، و سرمايه را وسيله بدبختى خود كرده است ) و در آخرتش از خير محروم شده ، لذا در سوره مورد بحث مى فرمايد: (ان الانسان لفى خسر الا الذين امنوا و عملوا الصالحات ) و مراد از ايمان ، ايمان به خدا، و مراد از ايمان به خدا ايمان به همه رسولان او، و مراد از ايمان به رسولان او اطاعت و پيروى ايشان است ، و نيز ايمان به روز جزا است همچنان كه قرآن در جاى ديگر تصريح كرده به اينكه كسانى كه به بعضى از رسولان خدا ايمان دارند، و به بعضى ندارند، مومن به خدا نيستند.
جمله (و عملوا الصّالحات ) بر عمل به همهاعمال صالح دلالت دارد واز آن استفاده مى شود كه مؤ منان گنهكار نيز در خسرانند صفحه
 و ظاهر جمله (و عملوا الصالحات ) اين است كه به همه اعمال صالح متصف باشد. پس اين جمله استثنائيه شامل فاسقان كه بعضى از صالحات را انجام مى دهند، و نسبت به بعضى ديگر فسق مى ورزند نمى شود، و لازمه اين ، آن است كه منظور از خسران اعم از خسران به تمام معنا باشد يعنى شامل خسران از بعضى جهات هم بشود، و بنابر اين دو طايفه خاسرند، يكى آنهايى كه از جميع جهات خاسرند نظير كفار معاند حق و مخلد در عذاب ، دوم آنهايى كه در بعضى جهات خاسرند، مانند مؤ منينى كه مرتكب فسق مى شوند و مخلد در آتش نيستند چند صباحى عذاب مى بينند، بعد عذابشان پايان مى پذيرد و مشمول شفاعت و نظير آن مى شوند.

و تواصوا بالحق و تواصوا بالصبر

كلمه (تواصى ) به معناى سفارش كردن اين به آن و آن به اين است . و (تواصى به حق ) اين است كه : يكديگر را به حق سفارش ‍ كنند، سفارش كنند به اينكه از حق پيروى نموده و در راه حق استقامت و مداومت كنند، پس دين حق چيزى به جز پيروى اعتقادى و عملى از حق ، و تواصى بر حق نيست ، و تواصى بر حق عنوانى است وسيع تر از عنوان امر به معروف و نهى از منكر،
چون امر به معروف و نهى از منكر شامل اعتقاديات و مطلق ترغيب و تشويق بر عمل صالح نمى شود، ولى تواصى بر حق ، هم شامل امر به معروف مى شود و هم شامل عناوين مذكور.
خصوصيت و اهميت تواصى به صبر كه بعد از عنوان كلى (و عملوا الصّالحات )اختصاص به ذكر يافتند صفحه
در اينجا سؤ الى به نظر مى رسد، و آن اين است كه : تواصى به حق ، خود يكى از اعمال صالح است ، و با اينكه قبلا عنوان كلى (و عملوا الصالحات ) را ذكر كرده بود، چه نكته اى باعث شد كه خصوص تواصى به حق را نام ببرد؟
جوابش اين است كه : اين از قبيل ذكر خاص بعد از عام است ، كه در مواردى بكار مى رود كه گوينده نسبت به خاص عنايت بيشترى داشته باشد، و شاهد بر اينكه خداى تعالى از ميان همه اعمال صالح به تواصى به حق عنايت بيشتر داشته ، و بدين منظور خصوص آن را بعد از عموم اعمال صالح ذكر نموده اين است كه همين تواصى را در مورد صبر تكرار كرد، و با اينكه مى توانست بفرمايد: (و تواصوا بالحق و الصبر)، فرمود: (و تواصوا بالحق و تواصوا بالصبر).
و بنا بر همه آنچه گفته شد، ذكر تواصى به حق و به صبر، بعد از ذكر اتصافشان به ايمان و عمل صالح براى اين بوده كه اشاره كند به حيات دلهاى مومنين ، و پذيرا گشتن سينه هاشان براى تسليم خدا شدن ، پس مومنين اهتمامى خاص و اعتنايى تام به ظهور سلطنت حق و گسترده شدن آن بر همه مردم دارند، و مى خواهند همه جا حق پيروى شود، و پيروى آن دائمى گردد، و خداى تعالى در باره آنان فرموده : (افمن شرح اللّه صدره للاسلام فهو على نور من ربه فويل للقاسيه قلوبهم من ذكر اللّه اولئك فى ضلال مبين ).
در آيه مورد بحث صبر را مطلق آورده ، و بيان نكرده كه صبر در چه مواردى محبوب است ، و نتيجه اين اطلاق آن است كه مراد از صبر اعم از صبر بر اطاعت خدا و صبر از معصيت و صبر در برخورد با مصائبى است كه به قضا و قدر خدا به آدمى مى رسد.
بحث روايتى
(چند روايت در ذيل آيات سوره عصر)
در تفسير قمى به سند خود از عبد الرحمان بن كثير از امام صادق (عليه السلام ) نقل كرده كه در تفسير آيه (الا الذين امنوا...) فرمود: در اين جمله خداى تعالى اهل صفوت از خلق خود را استثناء كرده .
مؤ لف : و در ذيل روايت ، ايمان را بر ايمان به ولايت على (عليه السلام ) و تواصى به حق را بر توصيه ذريات و نسلهاى خود به ولايت على تطبيق نموده است .
و در الدر المنثور است كه ابن مردويه از ابن عباس روايت كرده كه در تفسير آيه (و العصر ان الانسان لفى خسر) گفته : منظور از اين انسان ، ابو جهل بن هشام است . و در تفسير آيه (الا الذين امنوا و عملوا الصالحات ) گفته : منظور على و سلمان است .
سوره همزه مكى است و نه آيه دارد
سوره همزه آيات 9-1

بسم اللّه الرحمن الرحيم ويل لكل همزه لمزه (1) الذى جمع مالا وعدده (2) يحسب ان ماله اخلده (3) كلا لينبذن فى الحطمه (4) و ما ادرئك ما الحطمه (5) نار اللّه الموقده (6) التى تطلع على الافئده (7) انها عليهم موصده (8) فى عمد ممدده (9)

ترجمه آيات
به نام اللّه كه رحمان و رحيم است . واى به حال هر طعنه زن عيب جوى (1).
كسى كه مالى را جمع مى كند و از شمردن مكرر آن لذت مى برد (2).
گمان مى كند كه مال او وى را براى ابد از مرگ نگه مى دارد (3).
نه ، چنين نيست به طور حتم در حطمه اش مى افكنند (4).
و تو چه مى دانى كه حطمه چيست ؟ (5).
آتش فروزان و خرد كننده خداست (6).
آتشى كه نه تنها ظاهر جسم را مى سوزاند بلكه بر باطن و جان انسان نيز نزديك مى شود (7).
آتشى كه دربش به روى آنان بسته مى شود (8).
در ستون هاى بلند و كشيده شده (9).
بيان آيات
اين سوره تهديد شديدى است به كسانى كه عاشق جمع مالند، و مى خواهند با مال بيشتر خود بر سر و گردن مردم سوار شوند، و بر آنان كبريايى بفروشند، و به همين جهت از مردم عيب هايى مى گيرند كه عيب نيست و اين سوره در مكه نازل شده است .
تهديد شديد به گردآورندگان مال و ذكر اوصاف آنان كه (همزه )اند و (لمزه) و مال خود را مايه جاودانى مى پندارند و... صفحه

ويل لكل همزه لمزه

در مجمع البيان گفته : كلمه (همزه ) به معناى كسى است كه بدون جهت بسيار به ديگران طعنه مى زند و عيب جويى و خرده گيريهايى مى كند كه در واقع عيب نيست . و اصل ماده (همز) به معناى شكستن است ، و كلمه (لمز) نيز به معناى عيب است پس (همزه ) و (لمزه ) هر دو به يك معنا است .
ولى بعضى گفته اند: بين آن دو فرقى هست ، و آن اين است (همزه ) به آن كسى گويند كه دنبال سر مردم عيب مى گويد و خرده مى گيرد، و اما (لمزه ) كسى را گويند كه پيش روى طرف خرده مى گيرد - نقل از ليث .
و بعضى گفته اند: همزه كسى را گويند كه همنشين خود را با سخنان زشت آزار دهد، و لمزه آن كسى است كه با چشم و سر عليه همنشين خود اشاره كند، و به اصطلاح فارسى تقليد او را در آورد. آنگاه مى گويد صيغه (فعله ) براى مبالغه در صفتى بنا شده كه باعث مى شود فعل مناسب با آن صفت از صاحب آن صفت زياد سر بزند، و خلاصه فعل مذكور عادتش شده باشد، مثلا به مردى كه زياد زن مى گيرد، مى گويند، فلانى مردى (نكحه ) است ، و به كسى كه زياد مى خندد، مى گويد فلانى (ضحكه ) است (همزه و لمزه ) هم از همين باب است .
پس معناى آيه اين است كه : واى بر هر كسى كه بسيار مردم را عيبگويى و غيبت مى كند. البته اين دو كلمه به معانى ديگرى نيز تفسير شده ، و در نتيجه آيه را هم به معانى مختلفى معنا كرده اند.

الذى جمع مالا و عدده يحسب ان ماله اخلده

اين آيه ، (همزه ) و (لمزه ) را بيان مى كند، و اگر كلمه (مالا) را نكره آورد به منظور تحقير و ناچيز معرفى كردن مال دنيا بوده ، چون مال هر قدر هم كه زياد و زيادتر باشد دردى از صاحبش را دوا نمى كند،
تنها سودى كه به حالش دارد همان مقدارى است كه به مصرف حوائج طبيعى خودش مى رساند، مختصرى غذا كه سيرش كند، و شر بتى آب كه سيرابش سازد، و دو قطعه جامه كه به تن كند.
و كلمه (عدده ) از ماده (عدبه ) معناى شمردن است ، مى فرمايد شخصى كه همزه و لمزه است از بس عاشق مال و حريص بر جمع آن است ، مال را روى هم جمع مى كند و پى در پى آن را مى شمارد، و از بسيار بودن آن لذت مى برد.
ولى بعضى گفته اند: معنايش اين است كه مال را عده و ذخيره مى كند براى روزى كه مورد هجوم ناملايمات روزگار واقع شود، كه بنابر اين ، كلمه (عدده ) ديگر به معناى شمردن نيست .
رد پندار غلط انسانى كه خيال مى كند مال دنيا به او جلودانگى مى بخشد
(يحسب ان ماله اخلده ) - يعنى او خيال مى كند مالى كه براى روز مبادا جمع كرده زندگى جاودانه به او مى دهد، و از مردنش ‍ جلوگيرى مى نمايد، بنابر اين منظور از جمله (اخلده ) كه صيغه ماضى است ، معناى مضارع - آينده - است ، به قرينه جمله (يحسب ) كه آن نيز مضارع است .
پس انسان نامبرده به خاطر اخلاد در ارض و چسبيدنش به زمين و زندگى مادى زمينى ، و فرو رفتنش در آرزوهاى دور و دراز، از مال دنيا به آن مقدارى كه حوائج ضرورى زندگى كوتاه دنيا و ايام گذراى آن را كفايت كند قانع نمى شود، بلكه هر قدر مالش زيادتر شود حرصش تا بى نهايت زيادتر مى گردد، پس از ظاهر حالش پيداست كه مى پندارد مال ، او را در دنيا جاودان مى سازد، و چون جاودانگى و بقاى خود را دوست مى دارد، تمام همش را صرف جمع مال و شمردن آن مى كند، و وقتى جمع شد و خود را بى نياز احساس كرد، شروع به ياغى گرى نموده ، بر ديگران تفوق و استعلا مى ورزد، همچنان كه در جاى ديگر فرمود: (ان الانسان ليطغى ان راه استغنى )، و اين استكبار و تعدى اثرى كه براى آدمى دارد همز و لمز است .
از اينجا روشن مى گردد كه جمله (يحسب ان ماله اخلده ) به منزله تعليل است براى جمله (الذى جمع مالا و عدده )، و مى فهماند اگر مال پشيز دنيا را جمع مى كند و مى شمارد، انگيزه و علتش پندار غلطى است كه دارد، و اين خطاى عمليش مستند به خطاى فكرى او است ، كه پنداشته مال او را جاودان مى سازد،
و نيز جمله (الذى جمع ...) به منزله تعليل است براى جمله (ويل لكل همزه لمزه )، و مى فهماند علت اينكه ويل را نثار هر همزه و لمزه كرديم اين است كه او مال پشيز دنيا را جمع مى كند و مى شمارد.

كلا ليبذن فى الحطمه

اين جمله ردع و تخطئه پندار غلط او است ، كه مى پندارد مال ، جاودانه اش مى كند، و لام در كلمه (لينبذن ) لام سوگند است ، و واژه (نبذ) به معناى پرت كردن و دور انداختن چيزى است . و كلمه (حطمه ) (بر وزن همره و نيز بر وزن لمره و نكحه و ضحكه ) صيغه مبالغه است ، و مبالغه در حطم شكستن ) را مى رساند، البته به معناى خوردن هم استعمال شده ، و اين كلمه يكى از نامهاى جهنم است چون جمله (نار اللّه الموقده ) آن را به آتش جهنم تفسير كرده .
و معناى آيه اين است كه : نه ، او اشتباه كرده ، مال دنيايش جاودانش نمى سازد، سوگند مى خورم كه به زودى مى ميرد و در حطمه اش ‍ پرت مى كنند.

و ما ادريك ما الحطمه

و تو نمى دانى حطمه چه حطمه اى است ؟! اين جمله تعظيم و هول انگيزى حطمه را مى رساند.
معناى اينكه در وصف آتش جهنم فرمود: (التى تطلع على الافئده ) و معناى (فىعمد ممده ) صفحه

نار اللّه الموقده التى تطلع على الافئده

(ايقاد نار) به معناى شعله ور ساختن آتش است . و كلمه (اطلاع و طلوع بر هر چيز) به معناى اشراف بر آن چيز، و ظاهر شدن آن است ، و كلمه (افئده ) جمع كلمه (فواد) است كه به معناى قلب است و مراد از قلب در اصطلاح قرآن كريم (عضو صنوبرى شكل كه تلمبه خون براى رساندن آن به سراسر بدن است نيست بلكه ) چيزى است به نام نفس انسانيت ، كه شعور و فكر بشر از آن ناشى مى شود.
و گويا مراد از (اطلاع آتش بر قلوب ) اين است كه آتش دوزخ باطن آدمى را مى سوزاند، همانطور كه ظاهرش را مى سوزاند، به خلاف آتش دنيا كه تنها ظاهر را مى سوزاند. قرآن درباره سوزاندن آتش جهنم فرموده : (و قودها الناس و الحجاره ).

انها عليهم موصده

يعنى آتش بر آنان منطبق است ، به اين معنا كه از آنان احدى بيرون آتش نمى ماند،
و از داخل آن نجات نمى يابد.

فى عمد ممدده

كلمه (عمد) - با فتحه عين و فتحه ميم - جمع عمود (ستون ) است ، و كلمه (ممدده ) اسم مفعول از مصدر تمديد است ، و تمديد مبالغه در مد (كشيدن ) است .
بعضى از مفسرين گفته اند: منظور از (عمد ممدده ) گل ميخ ‌هايى است كه اهل عذاب را ميخكوب مى كند.
بعضى ديگر گفته اند: عمد ممدده تنه هاى درختان است كه چون مقطار، زندانى را با آن مى بندند، و مقطار چوب و يا تنه درختى بسيار سنگين است ، كه در آن سوراخهايى باز مى كردند تا پاهاى دزدان و ساير مجرمين زندانى را در آن سوراخها كنند، بعضى ديگر معانى ديگرى براى آن كرده اند.
بحث روايتى
(رواياتى درباره شاءن نزول سوره همزه ، معناى (همزه ) و (لمزه ) و... مراد از(عمد ممده )
 در روح المعانى در ذيل آيه (ويل لكل همزه لمزه ) گفته است اين سوره بنا به روايتى كه ابن ابى حاتم از طريق ابن اسحاق از عثمان بن عمر نقل كرده ، در شاءن ابى بن خلف و بنا به روايتى كه سدى نقل كرده در شاءن ابى بن عمر و ثقفى ، معروف به اخنس بن شريق نازل شده ، چون مردى هرزه دهن بود، بسيار غيبت مردم را مى كرد، و به آنان تهمت مى زد
و بنا بر آنچه ابن اسحاق نقل كرده اميه بن خلف جمحى نسبت به رسول خدا (صلى اللّه عليه و آله و سلم ) همز و لمز مى كرد، و بنا بر آنچه ابن جرير و غير او از مجاهد نقل كرده اند، در باره جميل بن عامر و بنابر آنچه ديگران گفته اند در شاءن وليد بن مغيره و بدگوئيش ‍ نسبت به رسول خدا (صلى اللّه عليه و آله و سلم ) و سعى در تنقيص آن جناب نازل شده ، و بنابر قولى ديگر در شاءن عاص بن وائل نازل شده است .
مؤ لف : روح المعانى سپس گفته : ممكن است در باره همه نامبردگان نازل شده باشد. ولى به نظر ما بعيد نيست كه راويان احاديث نامبرده ، هر يك به سليقه خود سوره را بر يكى از نامبردگان تطبيق كرده اند، و از اينگونه تطبيق ها در رواياتشان نزول بسيار است .
و در تفسير قمى در معناى كلمه (لمزه ) آمده كه اين كلمه به كسى اطلاق مى شود كه با سر و گردن خود ژست مى گيرد، و چون فقيرى و يا سائلى را ببيند ناراحت مى شود. و در معناى جمله (الذى جمع مالا و عدده ) آمده : يعنى مى شمارد و سر جايش ‍ مى گذارد.
و در همان تفسير در ذيل آيه (التى تطلع على الافئده ) آمده كه بر دلها شعله مى زند، و ابوذر غفارى (رضى اللّه عنه ) فرموده : به متكبرين دو چيز را بشارت دهيد، يكى اينكه به سينه هايشان داغ بگذارند و ديگر اينكه پشتشان را بر زمين بكشند. و در ذيل آيه (انها عليهم موصده ) آمده كه آتش دوزخ همه اهل دوزخ را فرا مى گيرد (فى عمد ممدده )، يعنى وقتى كنده و زنجيرها بر آنان استوار مى گردد به خدا سوگند كه پوستشان را مى خورد.
و در مجمع البيان است كه عياشى به سند خود از محمد بن نعمان احول از حمران بن اعين از امام باقر (عليه السلام ) روايت كرده كه فرمود: كفار و مشركين در قيامت اهل توحيد را كه به خاطر گناهان در آتش شده اند سرزنش مى كنند، كه امروز نمى بينيم كه توحيد شما دردى از شما دوا كرده باشد، چون مى بينيم خدا فرقى ميان ما و شما نگذاشت ، در اين هنگام خداى تعالى براى اهل توحيد غيرت به خرج مى دهد و به ملائكه دستور مى دهد اهل توحيد را شفاعت كنيد، آنان هر كس را كه خدا خواسته باشد شفاعت مى كنند، سپس به انبيا دستور مى دهد شفاعت كنيد، آنان هم هر كسى را كه خدا خواسته باشد شفاعت مى كنند، سپس به مومنين دستور مى دهد شفاعت كنيد، مومنين نيز هر كس را كه خدا خواسته باشد شفاعت مى كنند، آنگاه خداى تعالى مى فرمايد: من از همه اينان مهربانترم ، به رحمت من از آتش خارج شويد، و همه چون مور و ملخ بيرون مى آيند.
آنگاه امام باقر (عليه السلام ) فرمود: سپس عمد كشيده مى شود و راه نجات را برويشان مى بندد و به خدا سوگند كه خلود از اينجا شروع مى شود.
سوره فيل مكى است و پنج آيه دارد.
سوره فيل آيات 5-1

بسم اللّه الرحمن الرحيم الم تركيف فعل ربك باصحاب الفيل (1) الم يجعل كيدهم فى تضليل (2) و ارسل عليهم طيرا ابابيل (3) ترميهم بحجاره من سجيل (4) فجعلهم كعصف ماكول (5)

ترجمه آيات
به نام اللّه رحمان و رحيم ، آيا نديدى پروردگارت چه بر سر اصحاب فيل آورد؟ (1).
آيا نقشه هاى شومشان را خنثى نكرد؟ (2).
آرى پروردگارت مرغانى كه دسته دسته بودند به بالاى سرشان فرستاد (3).
تا با سنگى از جنس كلوخ بر سرشان بكوبند (4).
و ايشان را به صورت برگى جويده شده درآورند (5).
بيان آيات
در اين سوره به داستان اصحاب فيل اشاره مى كند، كه از ديار خود به قصد تخريب كعبه معظمه حركت كردند، و خداى تعالى با فرستادن مرغ ابابيل و آن مرغان با باريدن كلوخهاى سنگى بر سر آنان هلاكشان كردند، و به صورت گوشت جويده شان كردند. و اين قصه از آيات و معجزات بزرگ الهى است ، كه كسى نمى تواند انكارش كند، براى اينكه تاريخ نويسان آن را مسلم دانسته ، و شعراى دوران جاهليت در اشعار خود از آن ياد كرده اند
اين سوره از سوره هاى مكى است .


بيان مفردات و مفاد آيات سوره مباركه فيل صفحه

الم تر كيف فعل ربك باصحاب الفيل

منظور از (رؤ يت ) معناى لغوى آن يعنى ديدن به چشم نيست ، بلكه علمى است كه به مانند احساس با حواس ظاهرى ظاهر و روشن است . و استفهام در آيه انكارى است ، و معنايش اين است كه مگر علم يقينى پيدا نكردى كه چگونه پروردگارت با اصحاب فيل رفتار كرد، و اين قصه در سال ولادت رسول خدا (صلى اللّه عليه و آله وسلم ) واقع شد.

الم يجعل كيدهم فى تضليل

مراد از كيد آنان سوء قصدى است كه در باره مكه داشتند و مى خواستند بيت الحرام را تخريب كنند، و كلمه (تضليل ) و (اضلال ) هر دو به يك معنا است ، و كيد آنان را در تضليل قرار دادن ، به معناى آن است كه نقشه آنان را نقش بر آب ساخته ، زحماتشان را بى نتيجه سازد، آنها راه افتادند تا كعبه را ويران كنند، ولى در نتيجه تضليل الهى ، خودشان هلاك شدند.

و ارسل عليهم طيرا ابابيل

كلمه (ابابيل )- به طورى كه گفته اند - به معناى جماعت هايى متفرق و دسته دسته است ، و معناى آيه اين است كه : خداى تعالى جماعت هاى متفرقى از مرغان را بر بالاى سر آنان فرستاد. و اين آيه ، و آيه بعديش عطف تفسير است بر آيه (الم يجعل كيدهم فى تضليل ).

ترميهم بحجاره من سجيل

يعنى آن ابابيل مرغان اصحاب فيل را با سنگ هايى كلوخين هدف گرفتند. و معناى كلمه (سجيل ) در قصص قوم لوط گذشت .

فجعلهم كعصف ماكول

كلمه (عصف ) به معناى برگ زراعت است ، و عصف ماكول به معناى برگ زراعتى - مثلا گندم - است كه دانه هايش را خورده باشند، و نيز به معناى پوست زراعتى است مانند غلاف نخود و لوبيا، كه دانه اش را خورده باشند، و منظور آيه اين است كه اصحاب فيل بعد از هدف گيرى مرغان ابابيل به صورت جسدهايى بى روح در آمدند، و يا اين است كه سنگ ريزه ها (به درون دل اصحاب فيل فرو رفته ) اندرونشان را سوزانيد.
بعضى هم گفته اند: مراد از عصف ماكول ، برگ زراعتى است كه آكال در آن افتاده باشد، يعنى شته و كرم آن را خورده و فاسدش كرده باشد. و آيه شريفه به وجوه ديگرى نيز معنا شده كه مناسب با ادب قرآن نيست .
بحث روايتى
(داستان اصحاب فيل و هلاكشان ) صفحه
در مجمع البيان مى گويد: تمامى راويان اخبار اتفاق دارند در اينكه پادشاه يمن كه قصد ويران كردن كعبه را داشته شخصى بوده به نام ابرهه بن صباح اشرم . و بعضى از ايشان گفته اند: كنيه او ابو يكسوم بود. و از واقدى نقل شده كه گفته همين شخص جد نجاشى پادشاه يمن در عهد رسول خدا (صلى اللّه عليه و آله وسلم ) بوده است .
سپس همچنان داستان استيلاى ابرهه بر يمن را نقل مى كند تا آنجا كه مى گويد: او در يمن كعبه اى بنا كرد، و در آن گنبدهايى از طلا نهاد، و اهل مملكت خود را فرمان داد تا آن خانه را همچون مراسم حج زيارت نموده پيرامون آن طواف كنند، و در اين بين مردى از بنى كنانه از قبيله خود به يمن آمد، و در آنجا به اين كعبه (قلابى ) بر خورد، پس در همانجا نشست تا قضاى حاجت كند، و اتفاقا خود ابرهه از آنجا گذشت ، و آن نجاست را ديد، پرسيد چه كسى به چنين عملى جرات كرده ؟ به نصرانيتم سوگند كه آن خانه را ويران خواهم كرد تا كسى به حج و زيارت آنجا نرود، آنگاه دستور داد تا فيل بياورند و در بين مردم اعلام كنند كه آماده حركت باشند، مردم و مخصوصا پيروانش از اهل يمن بيرون شدند و اكثر پيروانش از عك و اشعرون و خثعم بودند.
مى گويد: سپس كمى راه پيمود و در بين راه مردى را به سوى بنى سليم فرستاد تا مردم را دعوت كند تا بجاى خانه كعبه خانه اى را كه او بنا كرده زيارت كنند، از آن طرف مردى از حمس از بنى كنانه به او برخورد و به قتلش رسانيد و اين باعث شد كه كينه ابرهه بيشتر شده ، و سريع تر روانه مكه شود.
و چون به طائف رسيد از اهل طائف خواست تا مردى را براى راهنمايى با او روانه سازند، اهل طائف مردى از هذيل به نام نفيل را با وى روانه كردند، نفيل با لشكر ابرهه به راه افتاد و به راهنمايى آنان پرداخت تا به مغمس رسيده ، در آنجا اطراق كردند، و مغمس ، محلى در شش ميلى (سه فرسخى ) مكه است در آنجا مقدمات لشكر (كه آشپزخانه و آذوقه و علوفه و ساير مايحتاج لشكر را حمل مى كند) را به مكه فرستادند، مردم قريش دسته دسته به بلنديهاى كوه ها بالا آمدند، و چون لشكر ابرهه را ديدند، گفتند ما هرگز تاب مقاومت با اينان را نداريم ، در نتيجه غير از عبد المطلب بن هاشم و شيبه بن عثمان بن عبد الدار كسى در مكه باقى نماند،
عبد المطلب همچنان در كار سقايت خود پايدارى نمود، و شيبه نيز در كار پرده دارى كعبه پايدارى كرد در اين موقعيت حساس عبد المطلب دست به دو طرف درب كعبه نهاد، و عرضه داشت :
لا هم ان المرء يمنع رحله فامنع جلالك
لا يغلبوا بصليبهم و محالهم عدوا، محالك
لا يدخلوا البلد الحرام اذا فامر ما بدالك
يعنى : بار الها هر كسى از آنچه دارد دفاع مى كند، تو نيز از خانه ات كه مظهر جلال تو است دفاع كن ، و نگذار با صليبشان و كعبه قلابيشان بر كعبه تو تجاوز نموده ، حرمت آن را هتك ، كنند، مگذار داخل شهر حرام شوند، اين نظر من است ولى آنچه تو بخواهى همان واقع مى شود.
آنگاه مقدمات لشكر ابرهه به شترانى از قريش بر خورده آنها را به غنيمت گرفتند، از آن جمله دويست شتر از عبد المطلب را بردند، وقتى خبر شتران به عبد المطلب رسيد، از شهر خارج شد و به طرف لشكرگاه ابرهه روانه گشت ، حاجب و دربان ابرهه مردى از اشعريها بود، و عبد المطلب را مى شناخت از پادشاه اجازه ورود براى وى گرفت ، و گفت اينك بزرگ قريش بر در است ، كه انسانها را در شهر و وحشيان را در كوه طعام مى دهد، ابرهه گفت بگو تا داخل شود.
عبد المطلب مردى تنومند و زيبا بود، همين كه چشم ابو يكسوم به او افتاد بسيار احترامش كرد، به خود اجازه نداد او را روى زمين بنشاند در حالى كه خودش بر كرسى تكيه زده ، و نخواست او را در كنار خود بر كرسى بنشاند، بناچار از كرسى پياده شد، و با آن جناب روى زمين نشست ، آنگاه پرسيد چه حاجتى داشتى ؟ گفت حاجت من دويست شتر است كه مقدمه لشكر تو از من برده اند، ابو يكسوم گفت به خدا سوگند ديدنت مرا شيفته ات كرد، ولى سخنت تو را از نظرم انداخت ، عبد المطلب پرسيد: چرا؟ گفت : براى اينكه من آمده ام خانه عزت و شرف و مايه آبرو و فضيلت شما اعراب و معبد دينيتان را كه مى پرستيد ويران سازم و آن را درهم بكوبم ، و در ضمن دويست شتر هم از تو گرفته ام ، تو در باره خانه دينى ات هيچ سخن نمى گويى ، و در باره شترانت حرف مى زنى از آن هيچ دفاعى نمى كنى ، از مال شخصيت دفاع مى كنى .
عبد المطلب در پاسخ گفت : اى ملك من با تو در باره مال خودم سخن مى گويم ، كه اختيار آن را دارم و موظف بر حفظ آن هستم ،
اين خانه هم براى خود صاحبى دارد كه از آن دفاع خواهد كرد، و حفظ آن به عهده من نيست ، اين سخن آن چنان ابرهه را مرعوب كرد كه بدون درنگ دستور داد شتران او را به وى باز دهند، و عبد المطلب برگشت . آن شب براى لشكر ابرهه شبى سنگين بود ستارگانش تيره و تار به نظر مى رسيد در نتيجه دلهايشان احساس كرد گويا مى خواهد عذابى نازل شود.
صاحب مجمع البيان سپس ادامه مى دهد تا مى رسد به اينجا كه : در همان لحظه اى كه آفتاب داشت طلوع مى كرد، طيور ابابيل نيز از كرانه افق نمودار شدند در حالى كه سنگ ريزه هايى با خود داشتند و شروع كردند آن سنگها را بر سر لشكريان ابرهه افكندن ، و هر يك از آن مرغان يك سنگ بر منقار داشت و دوتا به دو چنگالش ، همينكه آن يكى سنگهاى خود را مى انداخت و مى رفت يكى ديگر مى رسيد و سنگ خود را مى انداخت ، و هيچ سنگى از آن سنگها نمى افتاد مگر آنكه هدف را سوراخ مى كرد، به شكم كسى بر نخورد مگر آنكه پاره اش كرد، و به استخوانى بر نخورد مگر آنكه پوك و سستش كرد و از آن طرفش در آمد. ابو يكسوم كه بعضى از آن سنگها بر بدنش خورده بود از جا پريد كه بگريزد به هر سرزمينى كه مى رسيد يك تكه از گوشت بدنش مى افتاد، تا بالاخره خود را به يمن رساند، وقتى به يمن رسيد ديگر چيزى از او و لشكرش باقى نمانده بود، و همينكه وارد يمن شد سينه و شكمش باد كرد و منفجر شد و به هلاكت رسيد، و احدى از اشعريها و احدى از خثعم به يمن نرسيد....
مؤ لف : در روايات اين داستان اختلاف شديدى در باره خصوصيات آن هست ، اگر كسى بخواهد بايد به تواريخ و سيره هاى مطول مراجعه نمايد.
سوره قريش مكى است و پنج آيه دارد
سوره قريش آيات 5-1

بسم اللّه الرحمن الرحيم لايلاف قريش (1) ايلافهم رحله الشتاء و الصيف (2) فليعبدوا رب هذا البيت (3) الذى اطعمهم من جوع (4) و ءامنهم من خوف (5)

ترجمه آيات
به نام خداوندى كه رحمت عامش شامل همه و رحمت خاصش از آن مومنين است . (خدا با اصحاب فيل چنين كرد) براى آنكه قريش با هم انس و الفت گيرند (1).
الفتى كه در سفرهاى زمستان و تابستان ثابت و بر قرار بماند (2).
پس (به شكرانه اين دوستى ) بايد يگانه خداى كعبه را بپرستند (3).
كه به آنها هنگام گرسنگى طعام داد (4).
و از ترس و خطراتشان ايمن ساخت (5).
بيان آيات
اين سوره بر قريش منت مى گذارد كه خداى تعالى با اين دفاعى كه از مكه كرد شما را در انظار، مورد احترام قرار داد تا بتوانيد با امنيت كامل بدون اينكه راهزنان متعرض شما شوند كوچ تابستانى و زمستانى خود را به منظور تجارت انجام دهيد، آنگاه دعوتشان مى كند به توحيد و عبادت رب بيت ، و سوره در مكه نازل شده
بررسى قول به وحدت سوره (فيل ) و (ايلاف ) و سوره (ضحى ) و (المنشرح ) صفحه
و مضمون آن نوعى ارتباط با سوره فيل دارد، و لذا بعضى از اهل سنت گفته اند سوره (فيل ) و (ايلاف ) يك سوره اند، همچنان كه نظير اين سخن را در باره دو سوره (ضحى ) و (الم نشرح ) گفته اند، چون بينشان ارتباطى وجود دارد، و اين نظريه را به مشهور در بين شيعه نسبت داده اند، و ليكن حق مطلب آن است كه دليلى كه بر آن استناد كرده اند، وحدت را نمى رساند.
براى اينكه دليل اهل سنت روايتى است كه مى گويد: قرآنى را كه ابى بن كعب نوشته بوده بين اين دو سوره و آن دو سوره بسم اللّه نوشته نبوده . و روايتى است از عمرو بن ميمون ازدى كه گفته : من نماز مغرب را دنبال عمر بن خطاب خواندم ، او در ركعت اول ، سوره تين را خواند، و در دوم (الم تر) و (لايلاف قريش ) را،بدون اينكه بين آن دو با گفتن بسم اللّه فاصله بيندازد.
و بعضى از روايت اولى پاسخ داده اند به اينكه معارض است با روايتى كه گفته : در قرآن ابى بن كعب بين آن دو بسم اللّه بوده ، و از دومى پاسخ داده اند به اينكه بر فرض كه روايت درست باشد احتمال دارد راوى حديث بسم اللّه بين آن دو را از عمر بن خطاب نشنيده باشد، و يا عمر آن را آهسته خوانده باشد. علاوه بر اين ، روايت مذكور معارض است با روايتى از رسول خدا (صلى اللّه عليه و آله و سلم ) كه فرمود: خداى تعالى قريش را بخاطر هفت خصلت بر ديگران برترى داد، از آن جمله فرمود: و درباره آنان سوره اى نازل شد كه در آن سوره سخن از احدى به جز قريش نرفته است ، و آن سوره (لايلاف قريش ) است ، (تا آخر حديث ). از همه اينها گذشته رواياتى كه دلالت بر جدايى اين دو سوره دارد، و اينكه بين آن دو بسم اللّه قرار دارد متواتر است .
و اما آنهايى كه از شيعه قائل به وحدت اين دو سوره شده اند استنادشان به روايتى است كه صاحب مجمع آن را از ابى العباس از يكى از دو امام بزرگوار امام باقر و امام صادق (عليه السلام ) نقل كرده كه فرموده : سوره (الم تر كيف فعل ربك باصحاب الفيل ) و سوره (لايلاف قريش ) يك سوره اند.
و نيز روايتى است كه شيخ در تهذيب به سند خود از علاء از زيد شحام روايت كرده كه گفت : به امام صادق (عليه السلام ) نماز صبح را اقتدا كرديم ، در نمازش در يك ركعت سوره (والضحى ) و سوره (الم نشرح ) را خواند.
و روايت ديگرى است كه صاحب مجمع البيان از عياشى از مفضل بن عمر از امام صادق (عليه السلام ) نقل كرده كه گفت : من از آن جناب شنيدم كه مى فرمود در يك ركعت نماز بين دو سوره جمع مكن ، مگر سوره (والضحى ) و (الم نشرح ) و سوره (الم تركيف ) و سوره (لايلاف قريش ). و مثل اين روايت را محقق هم در كتاب معتبر از كتاب جامع نوشته احمد بن محمد بن ابى نصر از مفضل نقل كرده .
حال به وضع يك يك اين روايات مى رسيم : اما روايت ابى العباس ، روايتى است ضعيف ؛ چون در آن رفع شده ، يعنى راويان وسط حديث افتاده اند.
و اما روايت زيد شحام غير از سند تهذيب به دو سند ديگر روايت شده ، يكى باز در تهذيب است كه شيخ به سند خود آن را از ابن مسكان از زيد شحام نقل كرده كه گفت : با امام صادق (عليه السلام ) نماز خوانديم ، در نمازش سوره (والضحى ) و (الم نشرح ) را خواند. و سند روايت دوم زيد شحام عبارت است از ابن ابى عمير از بعضى از راويان شيعه از زيد شحام كه گف ت : به امامت امام صادق نماز خوانديم ، در ركعت اول سوره (والضحى )، و در دومى سوره (الم نشرح ) را خواند.
و اين روايت يعنى صحيحه ابن ابى عمير صريح است در اينكه امام دو سوره را در دو ركعت خواندند، و با وجود اين روايت ديگر ظهورى براى روايت علاء باقى نمى ماند، يعنى ديگر ظهور ندارد در اينكه هر دو سوره را در يك ركعت خوانده باشد، چون عبارت آن چنين است : (پس الضحى و الم نشرح را در ركعتى خواند) و اين مى سازد با اينكه ضحى را در ركعتى و الم نشرح را در ركعتى خوانده باشد. و اما روايت ابن مسكان كه هيچ ظهورى در جمع بين دو سوره در يك ركعت ندارد، نه ظهور دارد و نه صراحت ؛ (چون در آن آمده بود: پس سوره الضحى و الم نشرح را در نماز خواند)، و اما اينكه بعضى ها روايت ابن ابى عمير را حمل بر نماز نافله كرده اند، درست نيست ، براى اينكه در آن عبارت (صلى بنا) آمده ، كه معنايش اين است كه با ايشان نماز جماعت خوانديم ، و نماز نافله را با جماعت نمى شود خواند.
و اما روايت مفضل بن صالح كه به آن استدلال كرده اند بر وحدت دو سوره ، بر تعدد بيشتر دلالت دارد (براى اينكه در آن آمده در يك ركعت بين دو سوره (ضحى ) و (الم نشرح )، و نيز بين دو سوره (فيل ) و (ايلاف ) جمع مكن )، و اين صريح است در تعدد.
پس حق مطلب آن است كه روايات اگر در اين باره دلالتى داشته باشد دلالت دارد بر اينكه جائز است دو سوره (ضحى و الم نشرح ) و دو سوره (فيل و ايلاف ) را در يك ركعت نماز واجب خواند، ولى در غير واجبات نمى توان خواند، و مؤ يد اين دلالت روايت راوندى است كه در كتاب الخرائج و الجرائح خود آن را از داوود رقى از امام صادق (عليه السلام ) نقل كرده ، و در آن آمده : هم اينكه فجر طلوع كرد برخاست اذان و اقامه گفت ، و مرا در طرف راست خود بپا داشت ، و در ركعت اول سوره حمد و سوره ضحى را، و در ركعت دوم حمد و قل هو اللّه احد را خواند، و سپس قنوت گرفت ، و سلام داد آنگاه نشست .
معناى سوره ايلاف در فرض وحدت با سورهفيل و در صورت استقلال

لايلاف قريش ايلافهم رحله الشتاء و الصيف

ماده (الف ) - به كسره همره - كه مصدر ثلاثى مجرد و باب افعالش (ايلاف ) مى آيد، به معناى اجتماع با همبستگى و الفت است ، و به قول راغب اصلا الفت را به همين جهت الفت مى گويند.
و در صحاح اللغه آمده : وقتى گفته مى شود: (فلان قد آلف هذا الموضع )، معنايش اين است كه فلانى با اين محل انس گرفته ، و معناى اينكه گفته شود: (فلان آلف غيره هذا الموضع ) اين است كه فلانى آن شخص ديگر را با اين محل مانوس كرد، و گاه مى شود كه همين تعبير يعنى تعبير به باب افعال در مورد لازم نيز استعمال مى شود، مثلا گفته مى شود: (فلان الف هذا الموضع ) و يا (يالف هذا الموضع ايلافا)، يعنى فلانى با اين محل انس گرفته و يا انس مى گيرد.
و كلمه (قريش ) نام عشيره و دودمان رسول خدا (صلى اللّه عليه و آله و سلم ) است كه همگى از نسل نضر بن كنانه اند كه نامش ‍ قريش نيز بوده ، و كلمه (رحلت ) - همانطور كه در مجمع البيان آمده - به معناى حالتى است كه يك انسان سوار بر راحله و در حال سير دارد،
و (راحله ) به معناى شترى است كه براى راه پيمايى نيرومند باشد.
و منظور از (رحلت قريش ) مسافرت آنان از مكه به بيرون براى تجارت است ، و اين رحلت از مشخصات اهل اين شهر بوده ، چون اين شهر در دره اى خشك و سوزان و بى آب و علف واقع شده ، كه نه زرعى در آن هست و نه ضرعى پستان شيردارى ) ناگزير قريش زندگى را از راه تجارت مى گذارنيد، و در هر سال دو نوبت به تجارت مى رفت ، يك نوبت در زمستان كه به طرف يمن مى رفت ، و نوبتى ديگر در تابستان كه به سوى شام ره مى سپرد، و با اين دو نوبت سفر كردن زندگى خود را اداره مى نمود، و مردم يمن و شام پاس احترام قريش را مى داشتند، زيرا خانه كعبه بيت الحرام در بين ايشان واقع شده بود، و به همين جهت راهزنان و غارتگران كه ممر عيشى به جز دزدى و غارت نداشتند، متعرض ايشان نمى شدند، نه سر راه را برايشان مى گرفتند، و نه به شهرشان حمله ور مى شدند.
و در جمله (لايلاف قريش ) حرف لام در كلمه (لايلاف ) لام تعليل است ، و فاعل در (ايلاف ) خداى سبحان ، و مفعول ايلاف ( آن كسانى كه خدا مردم را با ايشان مانوس كرد) قريشند، پس كلمه (قريش ) مفعول اول فعل ايلاف است ، و مفعول دومش ‍ حذف شده ، چون جمله بعدى يعنى (ايلافهم رحله الشتاء و الصيف ) مى فهماند كه آن مفعول چيست ، و جمله (ايلافهم ...) بدل از جمله (ايلاف قريش ) است ، و فاعل در (ايلافهم ) نيز خداى سبحان ، و مفعول اولش ضمير جمعى است كه در ظاهر كلام آمده ، و به قريش بر مى گردد، و مفعول دومش كلمه (رحله ...) است ، و تقدير چنين است ، (لايلاف اللّه قريشا رحله الشتاء و الصيف - خداى سبحان با مرغان ابابيل آن دفاع را از خانه اش كرد، و به شما قريش اين عزت و احترام را ارزانى داشت تا شما قريش با رحلت زمستانى و تابستانى مانوس شويد، و امر معاشتان بگذرد).

فليعبدوا رب هذا البيت

حرف (فاء) در آغاز جمله (فليعبدوا) در اصطلاح ادبيات براى اين آمده كه مطلب بويى از شرطيت را داشته ، يعنى جا داشته كسى توهم كند كه پرستش رب اين بيت لابد شرايطى دارد كه با بودن آن شرايط بايد رب اين بيت را پرستيد، و با نبودنش نپرستند.
براى رفع اين توهم مى فرمايد (اگر در گذشته چنين كرديم و چنان شد و شما چنان بوديد و چنين شديد، كارى به گذشته نداريم ، گذشته هر چه بوده بايد امروز رب آن بيت را بپرستيد، كه شما را با ايام دو رحلت مانوس كرد، و در اين وظيفه هيچ شرطى در كار نيست ). و يا بويى از تفصيل را داشته ، يعنى جا داشته توضيح دهد در چه حالى رب اين بيت را بپرستند، و در چه حالى نپرستند، و اين دو حال را از يكديگر جدا كند، چون جاى چنين توهمى بوده ، فرموده : نه ، تفصيلى در بين نيست ، در هر حالى كه پيش بيايد بايد رب اين بيت را بپرستيد، پس حرف فاء در اين آيه نظير حرف (فاء) در آيه (و لربك فاصبر) است .
و حاصل معناى آيات سه گانه اين است كه قريش بايد رب اين بيت را بپرستد، بخاطر اينكه رب اين بيت ايشان را با دو رحله تابستانى و زمستانى مانوس كرد، تا هم گردونه تجارت و زندگيشان بگردد، و هم در وطن ايمن باشند.
آنچه تاكنون گفته شد بر اين فرض بود كه سوره مورد بحث جداى از سوره فيل ، و سياقش مستقل از سياق آن باشد، و اما بر فرضى كه اين سوره جزو سوره فيل و متمم آن باشد، در اين فرض گفته اند حرف (لام ) در كلمه (لايلاف ) تعليلى و متعلق به مقدرى است كه مقام بر آن دلالت مى كند، و معنايش اين است كه : اگر ما اين رفتار را با اصحاب فيل كرديم ، نعمتى بود از ما به قريش ، اضافه بر نعمتهايى كه بر آنان انعام كرده بوديم ، و دو رحلت زمستانى و تابستانى به آنان داده بوديم ، پس گويا فرموده : نعمتى به سوى نعمت ديگر به ايشان داديم ، و لذا بعضى گفته اند: لام مذكور در آخر به معناى (الى - به سوى ) منجر مى شود، و اين گفته (فراء) است .
و بعضى ديگر گفته اند: معنايش اين است كه : ما اين بلا را به سر اصحاب فيل آورديم تا قريش با شهر مكه مانوس شود و بتواند در آن شهر بماند، و يا اين كار را كرديم تا قريش را كه از ترس ابرهه از شهر گريخته بودند، دو باره به شهرشان علاقمند كنيم ، لذا لشكر ابرهه را هلاك كرديم ، و اين باعث شد كه قريش بيش از پيش به مكه و كعبه علاقمند شوند، و نيز محمد (صلى اللّه عليه و آله و سلم ) در آنجا متولد شود و سپس به عنوان رسولى بشير و نذير مبعوث گردد، ليكن اشكال در اين چند معنا در استفاده آنها از سياق است ، و اينكه اين معانى از كجاى سياق بر مى آيد.

الذى اطعمهم من جوع و امنهم من خوف

اين آيه اشاره است به منت واضحى كه در ايلاف دو رحلت وجود دارد، و نعمت ظاهرى كه نمى توانند آن را انكار كنند، و آن تامين معاش قريش و امنيت آنان است كه در سر زمينى زندگى مى كردند كه نه نانشان تامين بوده و نه جانشان ، و نه سرزمين خرمى بود كه ديگران بدانجا آيند، و نه جان ديگران در آنجا تاءمين مى شد پس بايد ربى را بپرستند كه اين چنين به بهترين وجه امورشان را تدبير نمود، و او همان رب بيت است .
بحث روايتى
(روايتى درباره مفاد سوره ايلاف ) صفحه
در تفسير قمى در ذيل آيه (لايلاف قريش ) آمده كه : اين سوره در باره قريش نازل شده ، چون قريش معاششان از دو رحلت تابستانى و زمستانى به يمن و شام تاءمين مى شد، از مكه پوست و محصولات دريايى و كالاهايى كه در ساحل دريا پياده مى شده از قبيل فلفل و امثال آن را بار مى كردند و به شام مى بردند، و در شام جامه و آرد خالص و حبوبات غلط مشهور است ، و صحيح آن حبوب است كه در روايت آمده )، خريدارى مى كردند، و همين مسافرت باعث مى شد وحدت و الفتى در بينشان بر قرار گردد، هر وقت به يكى از اين دو سفر دست مى زدند يكى از بزرگان قريش را رئيس خود مى كردند، و زندگيشان از اين راه تاءمين مى شد.
بعد از آنكه خداى تعالى رسول گراميش را مبعوث فرمود: مردم قريش بى نياز از سفر شدند، چون از اطراف حجاز مردم رو به آن جناب نهاده ، هم آن حضرت را زيارت مى كردند، و هم خانه خدا را، و لذا در اين سوره فرمود: (فليعبدوا رب هذا البيت الذى اطعمهم من جوع ) پس رب اين خانه را بپرستند، كه ايشان را از گرسنگى نجات داد، و ديگر احتياج ندارند به شام بروند، (و امنهم من خوف ) يعنى راهزنان بپاس حرمت كعبه كارى به كار آنان ندارند.
مؤ لف : اينكه فرمود: (بعد از آنكه خداى تعالى رسول گراميش را مبعوث فرمود) انطباقش با سياق آيات سوره روشن نيست ، چون گفتيم سياق همه از داستان ابرهه و قبل از ولادت آن حضرت سخن دارد، و چه بسا اين قسمت جزو كلام امام نبوده ، و مرحوم قمى آن را از بعضى روايات ابن عباس استفاده كرده باشد.
سوره ماعون مدنى يا مكى است و هفت آيه دارد
سوره ماعون آيات 7-1

بسم اللّه الرحمن الرحيم ارايت الذى يكذب بالدين (1) فذلك الذى يدع اليتيم (2) و لا يحض على طعام المسكين 3 فويل للمصلين (4) الذين هم عن صلاتهم ساهون (5) الذين هم يراون (6) و يمنعون الماعون (7)

ترجمه آيات
به نام خداوند رحمان و رحيم ، (اى رسول ما) آيا ديدى آن كس (وليد مغيره ) را كه روز جزا را انكار كرد؟ (1).
اين همان شخص (بى رحم ) است كه يتيم را از در خود به قهر ميراند (2).
و كسى را بر اطعام فقير ترغيب نمى كند (3).
پس واى بر آن نمازگزاران (4).
كه دل از ياد خدا غافل دارند (5).
همانان كه (اگر طاعتى كنند) به ريا و خودنمايى كنند (6).
و ديگران را از ضروريات زندگى منع مى كنند (7).
بيان آيات
اين سوره تهديد كسانى است كه خود را مسلمان معرفى كرده اند ولى متخلق به اخلاق منافقينند، از قبيل سهو از نماز، و ريا كردن در اعمال ، و منع ماعون ، كه هيچ يك از اينها با ايمان به روز جزا سازگارى ندارد.
و اين سوره هم احتمال دارد مكى باشد و هم مدنى .

ارايت الذى يكذب بالدين

كلمه (رؤ يت ) هم مى تواند به معناى ديدن با چشم باشد، و هم به معناى معرفت . و خطاب در اين آيه شريفه به رسول خدا (صلى اللّه عليه و آله وسلم ) است ، بدان جهت كه فردى شنونده است ، نه بدان جهت كه پيامبر است ، در نتيجه خطاب به عموم شنوندگان دنيا خواهد بود. و مراد از (دين )، جزاى يوم الجزاء است ، پس كسى كه دين را تكذيب كند منكر معاد است .
ولى بعضى گفته اند: مراد از دين ، همان معناى معروفش يعنى كيش و ملت است .
اوصاف تكذيب كنندگان دين : راندن يتيم ، عدم اهتمام به طعام مسكين ،سهل انگارى در نمازگزاران ، رياكارى و منع (ماعون )

فذلك الذى يدع اليتيم

كلمه (دع ) به معناى رد كردن به زور و به جفا است ، و حرف (فاء) در كلمه (فذلك ) براى توهم معناى شرط است ، و تقدير كلام (ارايت الذى يكذب بالجزاء فعرفته بصفاته ، فان لم تعرفه فذلك الذى ...) است ، يعنى آيا آن كس را كه روز جزا را تكذيب مى كند، از راه صفاتى كه لازمه تكذيب است شناختى ؟ اگر نشناختى پس بدان كه او كسى است كه يتيم را به زور از در خانه خود مى راند، و او را جفا مى كند، و از عاقبت عمل زشتش نمى ترسد، و اگر روز جزا را انكار نمى داشت چنين جراتى را به خود نمى داد، و از عاقبت عمل خود مى ترسيد، و اگر مى ترسيد به يتيم ترحم مى نمود.

و لا يحض على طعام المسكين

كلمه (حض ) به معناى تحريك و تشويق است ، و در كلام مضافى حذف شده ، تقديرش (و لا يحض على اطعام طعام المسكين ) است ، يعنى مردم را به اطعام طعام مسكين تشويق نمى كند.
بعضى از مفسرين گفته اند: اگر تعبير به طعام كرد، نه به اطعام ، براى اين بود كه اشاره كرده باشد به اينكه مسكين گويا مالك زكات و صدقه است و احتياج ندارد به اينكه كسى به او اطعام كند، وقتى طعام را كه حق خود او است به او بدهند او خودش مى خورد، همچنان كه در جاى ديگر فرموده : (و فى اموالهم حق للسائل و المحروم ).
بعضى ديگر گفته اند: طعام در آيه به معناى اطعام است . و اگر تعبير به تشويق به طعام كرد، و نه به خود عمل (اطعام ) براى اين بود كه حض هم شامل تشويق عملى يعنى خود عمل اطعام مى شود، و هم شامل تشويق زبانى .

فويل للمصلين الذين هم عن صلاتهم ساهون

يعنى آنهايى كه از نمازشان غافلند اهتمامى به امر نماز ندارند، و از فوت شدنش باكى ندارند چه اينكه به كلى فوت شود و چه اينكه بعضى از اوقات فوت گردد، و چه اينكه وقت فضيلتش از دست برود و چه اينكه اركان و شرايطش و احكام و مسائلش را ندانسته نمازى باطل بخوانند.
در آيه شريفه تكذيب گر روز جزا به چنين نمازگزارانى تطبيق شده ، چون حرف (فاء) كه بر سر جمله آمده مى فهماند جمله مزبور نتيجه تكذيب روز جزا است و مى رساند چنين نمازگزارانى خالى از نفاق نيستند، چون تكذيب روز جزا تنها به اين نيست كه به كلى آن را منكر شود، كسى هم كه تظاهر به ايمان مى كند و نماز مسلمانان را مى خواند، اما طورى مى خواند كه عملا نشان مى دهد باكى از روز جزا ندارد، او نيز روز جزا را تكذيب كرده .

الذين هم يراون

كسانى كه عبادت را در انظار مردم انجام مى دهند، (و يا در انظار بهتر و غليظتر انجام مى دهند )، اينگونه افراد شكارچيانى هستند كه با زبان شكار حرف مى زنند، تا شكار بدامشان بيفتد، (در بين مسلمانان خود را مسلمان تر از آنان جلوه مى دهند، و معلوم است اگر در بين اهل ملتى ديگر قرار بگيرند چهره آن مردم را به خود مى گيرند).

و يمنعون الماعون

كلمه (ماعون ) به معناى هر عملى و هر چيزى است كه به شخصى محتاج داده شود، و حاجتى از حوائج زندگى او را بر آورد، مانند قرض و هديه و عاريه و امثال آن . تفسيرهاى متفرق ديگرى هم كه براى اين كلمه كرده اند به همين معنايى كه ما كرديم بر مى گردد.
بحث روايتى
(چند روايت درباره مفاد آيات گذشته از جمله :سهل انگارى درباره نماز و مراد از منع (ماعون )
 در تفسير قمى در ذيل آيه شريفه (ارايت الذى يكذب بالدين ) آمده كه اين آيه در باره ابو جهل و كفار قريش نازل شد،
و در ذيل آيه شريفه (الذين هم عن صلاتهم ساهون ) آمده كه منظور از اين جمله كسانى هستند كه به كلى نماز را ترك كنند، زيرا اگر صرف سهو آدمى را مستوجب ويل سازد، بايد همه مس توجب باشند، چون هر انسانى و مسلمانى در نمازش سهو مى كند، امام صادق (عليه السلام ) در ذيل اين آيه فرموده : منظور تاءخير نماز از اول وقت و بدون عذر است .
و در كتاب خصال از على (عليه السلام ) آمده كه در ضمن حديث چهارصد بندى فرمود: هيچ عملى نزد خدا محبوبتر از نماز نيست ، پس مبادا هيچ كارى از كارهاى دنيا شما را از نماز در اول وقتش باز بدارد، براى اينكه خداى عزوجل اقوامى را به همين جرم مذمت نموده و فرموده : (الذين هم عن صلاتهم ساهون ) يعنى كسانى كه از در غفلت نسبت به امر نماز و اوقات آن سهل انگارى مى كنند.
و در كافى به سند خود از محمد بن فضيل روايت كرده كه گفت : از عبد صالح (موسى بن جعفر (عليه السلام ) از مفاد كلام خداى عزوجل پرسيدم كه مى فرمايد: (الذين هم عن صلاتهم ساهون )، فرمود: كسى است كه حق نماز را ضايع كند.
مؤ لف : و اين مضامين در رواياتى ديگر نيز آمده .
و در الدر المنثور است كه ابن جرير و ابن ابى حاتم و بيهقى در كتاب سنن خود، از على بن ابيطالب روايت كرده اند كه در تفسير (الذين هم يراون ) فرمود: يعنى با نماز خود ريا مى كنند.
و نيز در همان كتاب آمده كه ابو نعيم و ديلمى و ابن عساكر از ابو هريره نقل كرده اند كه گفت : رسول خدا (صل اللّه عليه و آله و سلم ) در تفسير آيه و (يمنعون الماعون ) فرمود: ماعون همه آن چيزهايى است كه مردم به عنوان كمك در بين خود عاريه مى دهند و مى گيرند، از تبر گرفته تا ديگ و دلو و نظاير آن .
و در كافى به سند خود از ابو بصير از امام صادق (عليه السلام ) روايت آورده كه در ضمن حديثى فرمود : منظور از ماعون در جمله (و يمنعون الماعون ) قرضى است كه بدهى و احسانى است كه بكنى ، و اثاث خانه اى است كه به عاريه بدهى ، زكات هم يكى از مصاديق ماعون است .
مؤ لف : در اين روايت ماعون به زكات هم تفسير شده ، و اين تفسير از طرق اهل سنت نيز از على (عليه السلام ) روايت شده ، نظير روايتى كه در الدر المنثور به اين عبارت آمده : (ماعون ) زكات واجب است كه از آن مضايقه مى كنند، و به نماز خويش خودنمايى و ريا مى كنند، و مانع زكات خود مى شوند.
و در الدر المنثور است كه ابن قانع از على بن ابى طالب روايت كرده كه گفت : از رسول خدا (صلى اللّه عليه و آله و سلم ) شنيدم مى فرمود: مسلمان برادر مسلمان است ، وقتى با او بر خورد مى كند، سلامش مى گويد، و او سلام را به وجهى بهتر به وى بر مى گرداند، يعنى او بايد سلام كند و اين بايد عليك بگويد و بايد كه ماعون را از او دريغ ندارد. پرسيدم يا رسول اللّه ماعون چيست ؟ فرمود: از سنگ گرفته تا آهن و از آب گرفته تا هر چيز ديگر.
مؤ لف : رسول خدا در روايتى ديگر آهن را به ديگ هاى مسين و تبر آهنين ، و سنگ را به ديگهاى سنگى تفسير فرموده .

سوره كوثر مكى است و سه آيه دارد

سوره كوثر آيات 3-1

بسم اللّه الرحمن الرحيم انا اعطيناك الكوثر (1) فصل لربك و انحر (2) ان شانئك هو الابتر (3)

ترجمه آيات
به نام اللّه كه به نيك و بد بخشنده ، و به نيكان مهربان است . محققا ما به تو خير كثير (فاطمه (عليهاالسلام ) داديم (1).
پس به شكرانه اش براى پروردگارت نماز بخوان و قربانى كن (2).
و بدان كه محققا شماتت گوى و دشمن تو ابتر و بلا عقب است (3).
بيان آيات
در اين سوره منتى بر رسول خدا (صلى اللّه عليه و آله وسلم ) نهاده به اينكه به آن جناب كوثر داده ، و اين بدان منظور است كه آن جناب را دلخوش سازد و بفهماند كه آن كس كه به وى زخم زبان مى زند كه اولاد ذكور ندارد و اجاق كور است ، خودش اجاق كور است ، و اين سوره كوتاه ترين سوره قرآن است ، و روايات در اينكه آيا اين سوره در مكه نازل شده و يا در مدينه مختلف است ، و ظاهرش اين است كه در مكه نازل شده باشد.
و بعضى از مفسرين به منظور جمع بين دو دسته روايات گفته اند: ممكن است دو نوبت نازل شده باشد يكى در مكه و بار ديگر در مدينه .
اقوال مختلف درباره مراد از (كوثر) و بيان شواهددال بر اينكه مراد از آن ذريّه پيامبر (صلى الله عليه و آله ) يعنى فرزندان فاطمه(عليه السلام ) است

انا اعطيناك الكوثر

در مجمع البيان مى گويد: كلمه (كوثر) بر وزن (فوعل ) به معناى چيزى است كه شانش آن است كه كثير باشد، و كوثر به معناى خير كثير است .
ولى مفسرين در تفسير كوثر و اينكه كوثر چيست اختلافى عجيب كرده اند: بعضى گفته اند: خير كثير است . و بعضى معانى ديگرى كرده اند كه فهرست وار از نظر خواننده مى گذرد:
1 - نهرى است در بهشت . 2 - حوض خاص رسول خدا (صلى اللّه عليه و آله و سلم ) در بهشت و يا در محشر است . 3 - اولاد رسول خدا (صلى اللّه عليه و آله و سلم ) است . 4 - اصحاب و پيروان آن جناب تا روز قيامت است . 5 - علماى امت او است . 6 - قرآن و فضائل بسيار آن . 7 - مقام نبوت است . 8 - تيسير قرآن و تخفيف شرايع و احكام است . 9 - اسلام است . .1 - توحيد است . 11 - علم و حكمت است . 12 - فضائل رسول خدا (صلى اللّه عليه و آله و سلم )است . 13 - مقام محمود است . 14 - نور قلب شريف رسول خدا (صلى اللّه عليه و آله وسلم ) است . و از اين قبيل اقوالى ديگر كه به طورى كه از بعضى از مفسرين نقل شده بالغ بر بيست و شش قول است .
صاحبان دو قول اول استدلال كرده اند به بعضى روايات ، و اما باقى اقوال هيچ دليلى ندارند به جز تحكم و بى دليل حرف زدن ، و به هر حال اينكه در آخر سوره فرمود: (ان شانئك هو الابتر) با در نظر گرفتن اينكه كلمه (ابتر) در ظاهر به معناى اجاق كور است ، و نيز با در نظر گرفتن اينكه جمله مذكور از باب قصر قلب است ، چنين به دست مى آيد كه منظور از كوثر، تنها و تنها كثرت ذريه اى است كه خداى تعالى به آن جناب ارزانى داشته ، (و بركتى است كه در نسل آن جناب قرار داده )، و يا مراد هم خير كثير است و هم كثرت ذريه ، چيزى كه هست كثرت ذريه يكى از مصاديق خير كثير است ، و اگر مراد مساله ذريه به استقلال و يابه طور ضمنى نبود، آوردن كلمه (ان ) در جمله (ان شانئك هو الابتر) فايده اى نداشت ، زيرا كلمه (ان ) علاوه بر تحقيق ، تعليل را هم مى رساند و معنا ندارد بفرمايد ما به تو حوض داديم ، چون كه بدگوى تو اجاق كور است و يا بى خبر است .
و روايات هم بسيار زياد رسيده كه سوره مورد بحث در پاسخ كسى نازل شده كه رسول خدا (صلى اللّه عليه و آله و سلم ) را به اجاق كورى زخم زبان زد و اين زخم زبان هنگامى بود كه قاسم و عبد اللّه دو فرزندان رسول خدا (صلى اللّه عليه و آله وسلم ) از دنيا رفتند، پس با اين بيان روشن شد كه سخن آن مفسر كه گفته : (منظور صاحب اين زخم زبان از كلمه (ابتر) بريدگى از مردم يا انقطاع از خير بوده و خداى تعالى در رد گفتارش فرموده او خودش منقطع از هر چيز است ) سخن بى وجهى است .
و چون جمله (انا اعطيناك ...) در مقام منت نهادن بود، با سياق متكلم مع الغير (ما) آمد كه بر عظمت دلالت مى كند، و چون منظور از آن خوشدل ساختن رسول خدا (صلى اللّه عليه و آله وسلم ) بود مطلب را با واژه اعطاء كه ظاهر در تمليك است بيان داشت و فرمود: ما به تو كوثر عطا كرديم .
و اين جمله از اين دلالت خالى نيست كه فرزندان فاطمه (عليهاالسلام ) ذريه رسول خدا (صلى اللّه عليه و آله و سلم ) هستند، و اين خود يكى از خبرهاى غيبى قرآن كريم است ، چون همانطور كه مى بينيم خداى تعالى بعد از درگذشت آن حضرت بركتى در نسل آن جناب قرار داد، به طورى كه در همه عالم هيچ نسلى معادل آن ديده نمى شود، آن هم با آن همه بلاها كه بر سر ذريه آن جناب آوردند و گروه گروه از ايشان را كشتند.
مراد از امر صلوة و نحر بعد از منت گذاردن به اعطاء كوثر

فصل لربك و انحر

از ظاهر سياق و ظاهر اينكه حرف (فاء) بر سر اين جمله در آمده ، استفاده مى شود كه امر به نماز و نحر شتر، كه متفرع بر جمله (انا اعطيناك الكوثر) شده ، از باب شكر نعمت است ، و چنين معنا مى دهد، حال كه ما بر تو منت نهاديم و خير كثيرت داديم اين نعمت بزرگ را با نماز و نحر شكرگزارى كن .
و مراد از (نحر) بنا بر رواياتى كه از طرق شيعه و سنى از رسول خدا (صلى اللّه عليه و آله وسلم ) و از على (عليه السلام ) رسيده ، و نيز رواياتى كه شيعه از امام صادق و ساير ائمه اهل بيت (عليهم السلام ) روايت كرده ، دست بلند كردن به طرف گردن در هنگام تكبير گفتن براى نماز است .
ولى بعضى گفته اند: معنايش اين است كه نماز عيد قربان بخوان ، و شتر هم قربانى كن ، ( چون كلمه نحر به معناى سر بريدن شتر به آن نحو خاص است ، همچنان كه كلمه ذبح به معناى سر بريدن ساير حيوانات است ).
بعضى ديگر گفته اند: معنايش اين است كه براى پروردگارت نماز بخوان ، و وقتى سر از ركوع بر مى دارى به طور كامل بايست .
بعضى ديگر معانى ديگرى هم ذكر كرده اند.

ان شانئك هو الابتر

كلمه : (شانى ء) به معناى دشمن خشمگين ، و كلمه (ابتر) به معناى اجاق كور است ، و اين كسى كه چنين زخم زبانى به آن جناب زده بود عاصى بن وائل بوده .
بعضى گفته اند: مراد از ابتر منقطع از خير، و يا منقطع از قوم خويش است ، كه خواننده توجه فرمود اين قول با روايات شان نزول نمى سازد.
بحث روايتى
در الدر المنثور است كه بخارى ابن جرير و حاكم از طريق ابى بشر از سعيد بن جبير از ابن عباس روايت كرده اند كه گفت : كوثر آن خيرى است كه خداى تعالى به رسول خدا (صلى اللّه عليه و آله و سلم ) داد. ابو بشر مى گويد: به سعيد بن جبير گفتم جمعى از مردم معتقدند كه كوثر نام نهرى در بهشت است . سعيد گفت نهرى هم كه در بهشت است يكى از خيرهايى است كه خداى تعالى به آن جناب ارزانى داشته .
رواياتى درباره اينكه مراد از (نحر) در (فصلّ لربّك و انحر) بلند كردن دستها در موقع اداء تكبير است
و در همان كتاب آمده كه ابن ابى حاتم ، حاكم ، ابن مردويه ، و بيهقى در كتاب سنن خود، از على بن ابى طالب روايت كرده اند كه فرموده وقتى اين سوره بر رسول خدا (صلى اللّه عليه و آله و سلم ) نازل شد، از جبرئيل پرسيد: اين (نحيره ) كه خداى عزوجل مرا بدان مامور فرموده چيست ؟ گفت : منظور نحيره نيست ، بلكه خداى تعالى مامورت كرده وقتى مى خواهى احرام نماز ببندى دستهايت را بلند كنى ، هم در تكبيره الاحرام و هم در هنگام ركوع رفتن و هم در موقع سر از ركوع برداشتن ، كه اين نماز ما و نماز فرشتگانى است كه در هفت آسمان هستند، و براى هر چيزى زينتى است ، و زينت نماز دست بلند كردن در هر تكبير است .
و رسول خدا (صلى اللّه عليه و آله و سلم ) فرمود: دست بلند كردن يكى از مظاهر استكانت و التماس است كه خداى تعالى (در مذمت كفار) فرموده : (فما استكانوا لربهم و ما يتضرعون - براى پروردگار خود نه استكانت دارند و نه تضرع و زارى ).
مؤ لف : اين روايت را صاحب مجمع البيان از مقاتل از اصبغ بن نباته از آن جناب نقل كرده ، سپس گفته ثعلبى و واحدى اين روايت را در تفسيرهاى خود آورده اند. و نيز گفته همه عترت طاهره از آن جناب نقل كرده اند، كه معناى نحر بلند نمودن دو دست تا محاذى گودى زير گلو در هنگام نماز است .
و نيز در الدر المنثور است كه ابن جرير از ابى جعفر روايت كرده كه در ذيل آيه (فصل لربك ) گفته است : يعنى نماز بخوان ، و در معناى كلمه (وانحر) گفته : يعنى دستها را در آغاز نماز و هنگام گفتن تكبير افتتاح ، بلند كن .
و نيز در همان كتاب است كه ابن مردويه از ابن عباس روايت كرده كه در تفسير آيه (فصل لربك و انحر) گفته : خداى تعالى به رسول گراميش وحى فرستاد كه وقتى تكبير اول نماز را مى گويى دستها را تا برابر نحرت - گودى زير گلويت - بلند كن ، اين است معناى نحر.
و در مجمع البيان در ذيل آيه از عمر بن يزيد روايت كرده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه در تفسير آيه (فصل لربك و انحر) مى فرمود: اين نحر عبارت است از بلند كردن دستهايت تا برابر صورت .
مؤ لف : آنگاه مى گويد: عبد اللّه بن سنان هم مثل اين حديث را از آن جناب نقل كرده ، و نيز قريب به آن را جميل از آن جناب روايت كرده است
ذكور، كسى كه زخم زبان زد، و نزول سوره كوثر
و در الدر المنثور است كه ابن سعد و ابن عساكر از طريق كلبى از ابى صالح از ابن عباس روايت كرده اند كه گفت : بزرگترين فرزند رسول خدا (صلى اللّه عليه و آله و سلم ) قاسم ، سپس زينب ، و آنگاه عبد الله ، و پس از او ام كلثوم ، و آنگاه فاطمه و در آخر رقيه بود، قاسم از دنيا رفت و اولين كس از فرزندان آن جناب بود كه در مكه از دنيا رفت ، و بعد از او عبد اللّه از دنيا رفت ، و عاصى بن وائل سهمى گفت : نسل او قطع شد، پس او ابتر و بى عقب است ،
در پاسخش خداى تعالى اين آيه را فرستاد كه خود عاصى بن وائل ابتر و بدون عقب است .
و در همان كتاب است كه زبير بن بكار و ابن عساكر، از جعفر بن محمد از پدرش روايت كرده اند كه فرمود: قاسم پسر رسول خدا (صلى اللّه عليه و آله و سلم ) در مكه از دنيا رفت و بعد از دفن جنازه آن جناب رسول خدا (صلى اللّه عليه و آله و سلم ) به عاصى بن وائل و پسرش عمرو برخورد، عاصى وقتى رسول خدا (صلى اللّه عليه و آله و سلم ) را از دور ديد گفت : الان زخم زبانى به او مى زنم ، همين كه آن جناب نزديك شد، گفت : چه خوب شد كه اجاقش كور شد، در پاسخ او اين آيه نازل شد: (ان شانئك هو الابتر).
و نيز در همان كتاب است كه ابن ابى حاتم از سدى روايت كرده كه گفت : قريش را رسم چنين بود كه وقتى فرزند ذكور كسى مى مرد مى گفتند: (بتر فلان )، و چون فرزند رسول خدا (صلى اللّه عليه و آله و سلم ) از دنيا رفت عاصى بن وائل گفت (بتر) يعنى فرزند ذكورش مرد، و اين فرد (رسول خدا (صلى اللّه عليه و آله و سلم ) از همه بيشتر بتر شد، (چون هيچ فرزند ذكور برايش نماند).
مؤ لف : و در بعضى از تواريخ آمده كه شماتت كننده وليد بن مغيره بوده . و در بعضى ديگر آمده كه ابو جهل بوده . و در بعضى ديگر آمده كه عقبه بن ابى معيط بوده . و در بعضى آمده كه كعب بن اشرف بوده ، ولى معتبر همان است كه مى گفت عاصى بن وائل بوده است .
مؤ يد آن ، روايتى است كه مرحوم طبرسى آن را در احتجاج از حسن بن على (عليهماالسلام ) نقل كرده كه آن جناب در حديثى كه روى سخنش در آن با عمرو بن العاصى است ، فرموده : و تو در بسترى مشترك متولد شدى (يعنى مادرت هم با عاصى بن وائل هم بستر مى شده و هم با ديگران )، و وقتى متولد شدى عده اى از رجال قريش بر سر تو نزاع كردند، ابو سفيان بن حرب گفت اين پسر از نطفه من است . وليد بن مغيره گفت : از من است . عثمان بن حارث و نضر بن حارث بن كلده ، و عاصى بن وائل هر يك ادعا كردند كه از من است ، تا آنكه از ميان همه آنان لئيم تر و بى حسب و نسب تر و خبيث تر و ستمكارتر و زناكارترشان عاصى بن وائل زورش ‍ بر سايرين چربيد و تو را به خود ملحق ساخت
و نيز اين تو بودى كه براى بر شمردن افتخاراتت به خطبه ايستادى ، و گفتى اين منم .
كه محمد را زخم زبان مى زنم ، و عاصى بن وائل گفت : محمد مردى ابتر است ، يعنى اولاد ذكورى ندارد، اگر از دنيا برود نامش از صفحه روزگار محو مى شود، و خداى تعالى در پاسخش فرمود: (ان شانئك هو الابتر) - تا آخر حديث .
و در تفسير قمى در ذيل آيه (انا اعطيناك الكوثر) آمده كه كوثر نهرى است در بهشت ، كه خدا آن را به محمد (صلى اللّه عليه و آله و سلم ) داده ، تا عوض از پسرش ابراهيم باشد.
مؤ لف : اين روايت علاوه بر اينكه مرسل است ، يعنى سندش ذكر نشده ، و علاوه بر اينكه مضمر است ، يعنى تنها در آن آمده كه : (فرمود) و روشن نكرده كه كدام يك از ائمه فرموده ، با ساير روايات معارض است ، و تفسير كوثر به نهرى در بهشت منافات ندارد كه كوثر به معناى خير كثير باشد، چون همانطور كه در خبر ابن جبير گذشت نهر بهشتى هم مصداقى از خير كثير است .
سوره كافرون مكى است و شش آيه دارد.
سوره كافرون ، آيات 1 - 6

بسم اللّه الرحمن الرحيم قل يايها الكافرون (1) لا اعبد ما تعبدون (2) و لا انتم عابدون ما اعبد (3) و لا انا عابد ما عبدتم (4) و لا انتم عابدون ما اعبد (5) لكم دينكم ولى دين (6)

ترجمه آيات
به نام اللّه بخشنده به عموم ، و مهربان به خواص . بگو هان گروه كفر پيشه ! (1).
من نمى پرستم آنچه را كه شما مى پرستيد (2).
و شما هم نخواهيد پرستيد آنچه را كه من مى پرستم (3).
من نيز براى هميشه نخواهم پرستيد آنچه را شما مى پرستيد (4).
و شما هم نخواهيد پرستيد آنچه را من مى پرستم (5).
دين شما براى خودتان و دين من هم براى خودم (6).
بيان آيات
در اين سوره رسول خدا (صلى اللّه عليه و آله وسلم ) را دستور مى دهد به اينكه برائت خود از كيش وثنيت آنان را علنا اظهار داشته ، خبر دهد كه آنها نيز پذيراى دين وى نيستند، پس نه دين او مورد استفاده ايشان قرار مى گيرد، و نه دين آنان آن جناب را مجذوب خود مى كند، بنابر اين نه كفار مى پرستند آنچه را كه آن جناب مى پرستد، و نه تا ابد آن مى پرستد آنچه را كه ايشان مى پرستند، پس كفار بايد براى ابد از سازشكارى و مداهنه آن جناب مايوس باشند.
مفسرين در اينكه اين سوره مورد بحث مكى است و يا مدنى اختلاف كرده اند، و از ظاهر سياقش بر مى آيد كه در مكه نازل شده باشد.
رواياتى راجع به زخم زبان در (يا ايّها الكافرون ...) به گروهى معهود و معيناز كفار بوده و (و لا انتم عابدون ما اعبد) اخبار غيبى از آينده است صفحه

قل يا ايها الكافرون

ظاهرا خطاب به يك طبقه معهود و معين از كفار است نه تمامى كفار، به دليل اينكه رسول خدا (صلى اللّه عليه و آله و سلم ) را مامور كرده از دين آنان بيزارى جويد و خطابشان كند كه شما هم از پذيرفتن دين من امتناع مى ورزيد.

لا اعبد ما تعبدون

از اين آيه تا آخر سوره آن مطلبى است كه در جمله (قل يا ايها الكافرون ) مامور به گفتن آن است ، و مراد از (ما تعبدون ) بت هايى است كه كفار مكه مى پرستيدند، و مفعول (تعبدون ) ضميرى است كه به ماى موصول بر مى گردد، و با اينكه مى توانست بفرمايد: (ما تعبدونه ) اگر ضمير را حذف كرده براى اين بود كه كلام دلالت بر آن مى كرده ، حذف كرد تا قافيه آخر آيات هم درست در آيد، و عين اين سؤ ال و جواب در جمله هاى (اعبد) و (عبدتم ) و (اعبد) مى آيد چون در آنها هم بايد مى فرمود: (اعبده ) و (عبدتموه ) و (اعبده ).
و جمله (لا اعبد) نفى استقبالى است ، براى اينكه حرف (لا) مخصوص نفى آينده است ، همچنان كه حرف (ما) براى نفى حال است ، و معناى آيه اين است كه من ابدا نمى پرستم آنچه را كه شما بت پرستان امروز مى پرستيد.


و لا انتم عابدون ما اعبد

اين جمله نيز نفى استقبالى نسبت به پرستش كفار بر معبود رسول خدا (صلى اللّه عليه و آله وسلم ) است ، و اين خبرى غيبى از اين معنا است كه كفار معهود، در آينده نيز به دين توحيد در نمى آيند.
اين دو آيه با انضمام امر (قل ) كه در آغاز سوره است ، اين معنا را به دست مى دهد كه گويا رسول خدا (صلى اللّه عليه و آله و سلم ) به كفار فرموده : پروردگار من مرا دستور داده به اينكه به طور دائم او را بپرستم ، و اينكه به شما خبر دهم كه شما هرگز و تا ابد او را نمى پرستيد، پس تا ابد اشتراكى بين من و شما در دين واقع نخواهد شد.
بنابر اين آيه شريفه در معناى آيه (لقد حق القول على اكثرهم فهم لا يومنون )، و آيه شريفه زير است كه مى فرمايد: (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يومنون ).
در آيه مورد بحث جا داشت بفرمايد: (و لا انتم عابدون من اعبد - و شما نخواهيد پرستيد كسى را كه من مى پرستم )، چون بين معبود رسول خدا (صلى اللّه عليه و آله و سلم ) و معبود بت پرستان فرق بسيار است ، يكى اين است كه معبود بت پرستان جماد و بى شعور است ، و موصولى كه از آن تعبير مى كند موصول مخصوص بى شعوران يعنى كلمه (ما) است ، وموصول مخصوص ‍ صاحبان شعور كلمه (من - كسى كه ) است ، پس چرا در آيه مورد بحث بجاى اين كلمه ، كلمه (ما) را بكار برده ؟ پاسخش اين است كه منظور صرفا مطابقت اين آيه با آيه (لا اعبد ما تعبدون ) است .
وجه تكرار مضمون سابق در (و لا انتم عابد ما عبدتم و لا انتم عابدون ما اعبد)صفحه

و لا انا عابد ما عبدتم و لا انتم عابدون ما اعبد

اين دو آيه تكرار مضمون دو آيه قبل است كه به منظور تاءكيد آن تكرار شده ، نظير تكرارى كه در آيه (كلا سوف تعلمون ثم كلا سوف تعلمون ) آمده ، و نيز تكرارى كه در آيه (فقتل كيف قدر ثم قتل كيف قدر) آمده است .
بعضى از مفسرين در توجيه اينكه چرا بين دو موصول فرق نگذاشت ، گفته اند: اصلا كلمه (ما) در دو جمله (ما عبدتم ) و (ما اعبد) موصوله نيست ، بلكه مصدريه است ، و معناى آيه اين است كه : من نحوه پرستش شما را نخواهم پرستيد، و شما نحوه پرستش مرا نخواهيد پرستيد، و خلاصه نه من شريك شما در پرستش هستم و نه شما شريك منيد، نه در عبادت مشتركيم و نه در معبود، چون معبود من خداى تعالى است ، و معبود شما بت است ، عبادت من عبادتى است كه خدا تشريعش كرده ، و عبادت شما چيزى است كه خودتان از در جهل و افتراء بدعت نهاده ايد،
و بنابر اين توجيه ، دو آيه مورد بحث تكرار و تاءكيد دو آيه قبل نيستند، ولى عيبى كه در اين توجيه است اين است كه از نظر عبارت آيه بعيد به ذهن مى رسد، و ان شاء اللّه در بحث روايتى آينده وجهى لطيف براى تكرار دو آيه خواهد آمد.
بيان اينكه آيه : (لكم دينكم ولى دين ) اخبار از اينست كه كافران مخاطب پيامبر(صلى الله عليه و آله ) به دين او نخواهند گرويد. چند وجه ديگر در معناى اين آيه

لكم دينكم و لى دين

اين آيه به حسب معنا تاءكيد مطلب گذشته ، يعنى مشترك نبودن پيامبر و مشركين است ، و لام در (لكم ) و در (لى ) لام اختصاص ‍ است ، مى فرمايد: دين شما كه همان پرستش بت ها است مخصوص خود شما است ، و به من تعدى نمى كند، و دين من نيز مخصوص ‍ خودم است ، شما را فرا نمى گيرد.
در اينجا ممكن است به ذهن كسى برسد كه اين آيه مردم را در انتخاب دين آزاد كرده ، مى فرمايد هر كس دلش خواست دين شرك را انتخاب كند، و هر كس خواست دين توحيد را برگزيند. و يا به ذهن برسد كه آيه شريفه مى خواهد به رسول خدا (صلى اللّه عليه و آله و سلم ) دستور دهد كه متعرض دين مشركين نشود. و ليكن معنايى كه ما براى آيه كرديم اين توهم را دفع مى كند، چون گفتيم آيه شريفه در مقام اين است كه بفرمايد شما به دين من نخواهيد گرويد و من نيز به دين شما نخواهم گرويد، و اصولا دعوت حقه اى كه قرآن متضمن آن است ، اين توهم را دفع مى كند.
بعضى از مفسرين براى دفع اين توهم گفته اند: كلمه دين در آيه شريفه به معناى مذهب و آئين نيست ، بلكه به معناى جزا است مى فرمايد: جزاى شما مال شما، و جزاى من از آن من است .
بعضى ديگر گفته اند: در اين آيه مضافى حذف شده ، و تقديرش (لكم جزاء دينكم ولى جزاء دينى ) مى باشد، يعنى جزاى دين شما مال شما، و جزاى دين من مال من . ولى اين دو وجه دور از فهم است .
بحث روايتى
در الدر المنثور آمده كه ابن جرير، ابن ابى حاتم ، و ابن انبارى در كتاب (المصاحف )، از سعيد بن ميناء مولاى ابى البخترى روايت كرده اند كه گفت : وليد بن مغيره و عاصى بن وائل و اسود بن مطلب و اميه بن خلف رسول خدا (صلى اللّه عليه و آله و سلم ) را ديدند و گفتند: اى محمد بيا خدايانمان را روى هم بريزيم ، ما خداى تو را بپرستيم و تو خدايان ما را در نتيجه غائله و كدورت بين ما بر طرف شود، همه در پرستش معبودها مشترك باشيم ، و بالاخره يا معبود ما حق است و يا معبود تو، اگر معبود ما حق و صحيح تر بود سر تو بى كلاه نمانده ، و از عبادت آنها حظى برده اى ، و اگر معبود تو حق و صحيح تر از معبود ما باشد سر ما بى كلاه نمانده ، از پرستش او بهره مند شده ايم . در پاسخ اين پيشنهاد خداى تعالى اين سوره را نازل كرد كه بگو: هان اى كفار! من هرگز نمى پرستم آنچه را كه شما مى پرستيد، تا آخر سوره .
مؤ لف : مرحوم شيخ در امالى به سند خود از ميناء از عده اى از اصحاب اماميه قريب به اين معنا را روايت كرده .
و در تفسير قمى از پدرش از ابن ابى عمير روايت كرده كه گفت : ابو شاكر از ابى جعفر احول از سوره مورد بحث سؤ ال كرد، كه مگر يك سخنگوى حكيم اينطور حرف مى زند كه در يك سطر مطلبى را دو بار بگويد و تكرار كند؟ ابى جعفر احول جوابى از اين اشكال نداشت .
ناگزير به طرف مدينه روان شد، و در مدينه از امام صادق (عليه السلام ) پرسيد حضرت فرمود: سبب نزول اين سوره و تكرار مطلبش ‍ اين بود كه قريش به رسول خدا (صلى اللّه عليه و آله و سلم ) پيشنهاد كرده بود، بيا تا بر سر پرستش خدايان مصالحه اى كنيم ، يك سال تو خدايان ما را عبادت كن و يك سال ما خداى تو را، باز يك سال تو خدايان ما را عبادت كن و يك سال ما خداى تو را، خداى تعالى در پاسخشان عين سخن آنان را يعنى تكرار مطلب را بكار برد، آنها گفته بودند يك سال تو خدايان ما را عبادت كن در پاسخ فرمود: (لا اعبد ما تعبدون )، آنها گفته بودند و يك سال ما خداى تو را، در پاسخ فرمود (و لا انتم عابدون ما اعبد)، آنها گفته بودند باز يك سال تو خدايان ما را عبادت كن در پاسخ فرمود: (و لا انا عابد ما عبدتم )، آنها گفته بودند و يك سال ما خداى تو را در پاسخشان فرمود: (و لا انتم عابدون ما اعبد لكم دينكم و لى دين ).
ابوجعفر احول وقتى اين پاسخ را شنيد نزد ابى شاكر رفت ، و جواب را بدو گفت ، ابوشاكر گفت : اين جواب مال تو نيست اين را شتر از حجاز بدينجا حمل كرده ، (يعنى تو نزد جعفر بن محمد رفته اى و پاسخ را از او گرفته اى ).
مؤ لف : مفاد تكرار در كلام قريش اين است كه بيا تا به آخر عمر يك سال تو خدايان ما را و يك سال ما خداى تو را بپرستيم .
سوره نصر مدنى است و سه آيه دارد
سوره نصر، آيات 1- 3
بحث روايتى
(روايتى درباره شاءن نزول سوره كافرون و روايتى راجع به تكرار يك مضمون درسوره )

بسم اللّه الرحمن الرحيم اذا جاء نصر اللّه و الفتح (1) و رايت الناس يدخلون فى دين اللّه افواجا (2) فسبح بحمد ربك و استغفره انه كان توابا (3)

ترجمه آيات
به نام اللّه كه بخشنده به همه و مهربان با نيكان است منتظر باش كه وقتى نصرت و فتح از ناحيه خدا برسد (1).
و ببينى كه مردم گروه گروه به دين اسلام در مى آيند (2).
پس (به شكرانه آن ) پروردگارت را حمد و تسبيح گوى و از او طلب آمرزش كن كه او بسيار توبه پذير است (3).
بيان آيات
در اين سوره خداى تعالى رسول گراميش را وعده فتح و يارى مى دهد، و خبر مى دهد كه به زودى آن جناب مشاهده مى كند كه مردم گروه گروه داخل اسلام مى شوند، و دستورش مى دهد كه به شكرانه اين يارى و فتح خدايى ، خدا را تسبيح كند و حمد گويد و استغفار نمايد. و اين سوره بنا به استظهارى كه خواهيم كرد در مدينه بعد از صلح حديبيه و قبل از فتح مكه نازل شده

اذا جاء نصر اللّه و الفتح

بيان اينكه مراد از نصر و فتح در (اذا جاء نصر الله و الفتح ...) رسيدن آنپيشگويى شده فتح مكه است
كلمه (اذا) ظهور در استقبال (آينده ) دارد، و اين ظهور اقتضا دارد كه مضمون آيه شريفه خبرى باشد از امرى كه هنوز رخ نداده و به زودى رخ مى دهد، و چون آن امر يارى و فتح است ، در نتيجه سوره مورد بحث از مژده هايى است كه خداى تعالى به پيامبر داده ، و نيز از ملاحم و خبرهاى غيبى قرآن كريم است .
و منظور از (نصر) و (فتح ) - آنطور كه بعضى از مفسرين پنداشته اند - جنس نصرت و فتح نيست ، تا آيه شريفه با تمامى مواقفى كه خداى تعالى پيامبرش را يارى نموده و بر دشمنان پيروز كرده منطبق شود، مثلا با ايمان آوردن انصار و اهل يمن هم منطبق گردد، چون با آيه (و رايت الناس يدخلون فى دين اللّه افواجا) نمى سازد، زيرا اسلام آوردن انصار و اهل يمن و ساير مسلمانان كه قبل از فتح مكه مسلمان شدند فوج فوج نبوده .
و نيز منظور آيه ، صلح حديبيه كه خداى تعالى آن را در آيه (انا فتحنا لك فتحا مبينا) فتح خوانده نمى تواند باشد، براى اينكه آيه بعدى با آن انطباق ندارد، و در صلح حديبيه مردم فوج فوج داخل اسلام نشدند.
پس روشن ترين واقعه اى كه مى تواند مصداق اين نصرت و فتح باشد، فتح مكه است ، چون فتح مكه در حيات رسول خدا (صلى اللّه عليه و آله و سلم ) و در بين همه فتوحات ، ام الفتوحات و نصرت روشنى بود كه بنيان شرك را در جزيره العرب ريشه كن ساخت .
و مؤ يد اين نظريه وعده نصرتى است كه در ضمن آيات نازله در باره حديبيه داده و فرموده : (انا فتحنا لك فتحا مبينا ليغفر لك اللّه ما تقدم من ذنبك و ما تاخر و يتم نعمته عليك و يهديك صراطا مستقيما و ينصرك اللّه نصرا عزيزا)، چون بسيار نزديك به ذهن است كه منظور از فتح و نصر عزيز، همان فتح مكه باشد، چون تنها فتحى كه مرتبط با فتح حديبيه باشد همان فتح مكه است كه دو سال بعد از صلح حديبيه اتفاق افتاد.
و اين نظريه به ذهن نزديك تر است ، تا آيه را حمل كنيم بر اجابت دعوت حقه از ناحيه اهل يمن و دخول بدون خونريزيشان در اسلام ، پس نزديك تر به اعتبار همان است كه بگوييم : مراد از نصر و فتح ، نصرت رسول خدا (صلى اللّه عليه و آله وسلم ) بر كفار قريش ، و مراد از فتح ، فتح مكه است . و نيز بگوييم اين سوره بعد از صلح حديبيه و بعد از نزول سوره فتح و قبل از فتح مكه نازل شده است .

و رايت الناس يدخلون فى دين اللّه فواجا

راغب در مفردات مى گويد كلمه (فوج ) به معناى جماعتى است كه به سرعت عبور كنند، و جمع اين كلمه (افواج ) مى آيد. و بنا به گفته وى معناى (داخل شدن مردم در دين خدا افواجا) اين است كه جماعتى بعد از جماعتى ديگر به اسلام در آيند، و مراد از دين اللّه همان اسلام است ، چون خداى تعالى به حكم آيه (ان الدين عند اللّه الاسلام ) غير اسلام را دين نمى داند.
وجه و مناسبت امر به حمد و استغفار پروردگار، بعد از ديدن نصر الهى

فسبح بحمد ربك و استغفره انه كان توابا

از آنجايى كه اين نصرت و فتح اذلال خداى تعالى نسبت به شرك ، و اعزاز توحيد است ، و به عبارتى ديگر اين نصرت و فتح ابطال باطل و احقاق حق بود، مناسب بود كه از جهت اول سخن از تسبيح و تنزيه خداى تعالى برود، و از جهت دوم - كه نعمت بزرگى است - سخن از حمد و ثناى او برود، و به همين جهت به آن جناب دستور داد تا خدا را با حمد تسبيح گويد.
البته در اين ميان وجه ديگرى براى توجيه و مناسبت اين دستور هست ، و آن اين است كه حق خداى عزوجل كه رب عالم است ، بر بنده اش اين است كه او را با صفات كمالش ذكر كند و همواره بياد نقص و حاجت خود بيفتد، و چون فتح مكه باعث شد رسول خدا (صلى اللّه عليه و آله و سلم ) از گرفتاريهايى كه در از بين بردن باطل و قطع ريشه فساد داشت فراغتى حاصل كند، دستورش داد كه از اين به بعد كه فراغتت بيشتر است ، به ياد جلال خدا - كه تسبيح او است - و جمالش - كه حمد او است و نقص و حاجت خودش ، كه استغفار است - بپردازد، و معناى استغفار در مثل رسول خدا (صلى اللّه عليه و آله و سلم ) كه آمرزيده هست ، درخواست ادامه مغفرت است ، چون احتياج به مغفرت از نظر بقاء عينا مثل احتياج به حدوث مغفرت است ، دقت فرماييد). و اين استغفار از ناحيه آن جناب تكميل شكرگزارى است ، و ما در آخر جلد ششم اين كتاب گفتارى در معناى آمرزش گناه گذرانديم .
(انه كان توابا) - اين جمله دستور به استغفار را تعليل مى كند، و در عين حال تشويق و تاءكيد هم هست
بحث روايتى
چند روايت مربوط به نزول سوره نصر
در مجمع البيان از مقاتل روايت كرده كه گفت : وقتى اين سوره نازل شد، رسول خدا (صلى الله عليه و آله و سلم ) آن را بر اصحابش ‍ قرائت كرد، اصحاب همه خوشحال گشته به يكديگر مژده مى دادند، ولى وقتى عباس آن را شنيد گريه كرد، رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: چرا مى گريى عمو؟ عرضه داشت : من خيال مى كنم اين سوره خبر مرگ تو را به تو مى دهد، يا رسول الله . حضرت فرمود: بله اين سوره همان را مى گويد كه تو فهميدى ، و رسول خدا (صلى الله عليه و آله وسلم ) بعد از نزول اين سوره بيش ‍ از دو سال زندگى نكرد، و از آن به بعد هم ديگر كسى او را خندان و خوشحال نديد.
مؤ لف : اين معنا در تعدادى از روايات با عباراتى مختلف آمده .
و بعضى در وجه دلالت سوره بر خبر مرگ آن جناب چنين گفته اند كه : اين سوره دلالت دارد بر اينكه رسول خدا (صلى الله عليه و آله و سلم ) از انجام رسالات خود فارغ شده ، آنچه بنا بود انجام دهد انجام داده ، و دوران تلاش و مجاهدتش به سر رسيده ، و معلوم است كه طبق مثل معروف عند الكمال يرقب الزوال ، هر چيزى كه به حد كمالش رسيد بايد منتظر زوالش بود.
و در همان كتاب از ام سلمه روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) در اواخر عمرش نمى ايستاد و نمى نشست و نمى آمد و نمى رفت ، مگر اينكه مى گفت : سبحان الله و بحمده و استغفر الله و اتوب اليه ما علت اين معنا را پرسيديم ، فرمود: من بدين عمل مامور شده ام ، آنگاه اين سوره را مى خواند: (اذا جاء نصر الله و الفتح ).
مؤ لف : و در اين معنا روايات يكى دو تا نيست ، البته در بين آنها در اينكه رسول خدا (صلى الله عليه و آله وسلم ) چه ذكرى مى گفته اختلاف هست .
و در عيون به سند خود از حسين بن خالد از حضرت رضا (عليه السلام ) روايت آورده كه گفت : من از پدرم شنيدم كه از پدرش ‍ (عليه السلام ) حديث كرد كه : اولين سوره اى كه از قرآن نازل شد سوره (بسم الله الرحمن الرحيم اقرا باسم ربك ) بود، و آخرين سوره اى كه نازل شد سوره اذا جاء نصر الله بود.
مؤ لف : شايد منظور از آخرين سوره در بست و به طور تمام بوده ، كه در اين صورت منافات ندارد كه بعضى آيات ساير سوره ها بعد از اين سوره نازل شده باشد.
تفصيل داستان فتح مكه : پيمان شكنى مكيان ، حركت قواى اسلام ، وقايع بين راه ، واردشدن به شهر و...
 و در مجمع البيان در داستان فتح مكه آمده : بعد از آنكه در سال حديبيه رسول خدا (صلى الله عليه و آله و سلم ) با مشركين قريش ‍ صلح نمود، يكى از شرائط صلح اين بود كه هر كس و هر قبيله عرب بخواهد مى تواند داخل در عهد رسول خدا (صلى الله عليه و آله و سلم ) شود، و هر كس و هر قبيله بخواهد مى تواند داخل در عهد قريش گردد، قبيله خزاعه به عهد و عقد رسول خدا (صلى الله عليه و آله و سلم ) پيوست ، و قبيله بنى بكر در عقد و پيمان قريش در آمد، و بين اين دو قبيله از قديم الايام دشمنى بود.
در اين بين جنگى ميان بنى بكر و خزاعه اتفاق افتاد، و قريش بنى بكر را با دادن سلاح كمك كردند، ولى آشكارا كمك انسانى ندادند به جز بعضى افراد، از آن جمله عكرمه بن ابى جهل و سهيل بن عمرو كه شبانه و مخفيانه به كمك بنى بكر رفتند.
ناگزير عمرو بن سالم خزاعى سوار بر مركب خود شد و به مدينه نزد رسول خدا (صلى الله عليه و آله و سلم ) شتافت ، و اين در هنگامى بود كه مساله فتح مكه بر سر زبانها افتاده بود، و رسول خدا (صلى الله عليه و آله و سلم ) در مسجد در بين مردم بود، عمرو بن سالم ايستاد و اين اشعار را سرود:

لا هم انى ناشد محمدا

حلف ابينا و ابيه الاتلدا

ان قريشا اخلفوك الموعدا

و نقضوا ميثاقك الموكدا

و قتلونا ركعا و سجدا

رسول خدا (صلى الله عليه و آله و سلم ) فرمود: اى عمرو بس است سپس برخاست و به خانه همسرش ميمونه رفت و فرمود: آبى برايم آماده ساز، آنگاه شروع كرد به غسل و شستشوى خود، و مى فرمود: يارى نشوم اگر بنى كعب - خويشاوندان عمرو بن سالم - را يارى نكنم ، آنگاه از خزاعه بديل بن ورقاء با جماعتى حركت كرده نزد رسول خدا (صلى الله عليه و آله و سلم ) آمدند، آنها هم آنچه از بنى بكر و قريش كشيده بودند و مخصوصا يارى قريش از بنى بكر را به اطلاع آن حضرت رسانده به طرف مكه برگشتند.
و رسول خدا (صلى الله عليه و آله و سلم ) از پيش خبر داده بود كه گويا مى بينم ابو سفيان از طرف قريش به سوى شما مى آيد تا پيمان صلح حديبيه را تمديد كند و به زودى بديل بن ورقاء را در راه مى بيند. اتفاقا همينطور كه فرموده بود پيش آمد، بديل و همرهانش ابو سفيان را در عسفان ديدند كه از طرف قريش به مدينه مى رود تا پيمان را تمديد و محكم كند.
همينكه ابو سفيان بديل را ديد پرسيد: از كجا مى آيى ؟ گفت رفته بودم كنار دريا و اين بيابانهاى اطراف . گفت : مدينه نزد محمد نرفتى ؟ پاسخ داد نه . و از هم جدا شدند، بديل به طرف مكه رهسپار شد، ابو سفيان به همراهان خود گفت : اگر بديل مدينه رفته باشد، حتما آذوقه شترش را از هسته خرما داده ، برويم ببينيم شترش كجا خوابيده بود، رفتند و آنجا را يافته پشكل شتر بديل را پيدا كردند و شكافتند ديدند هسته خرما در آن هست ابو سفيان گفت به خدا سوگند بديل نزد محمد رفته بود.
ابو سفيان از آنجا به مدينه آمد و نزد رسول خدا (صلى الله عليه و آله و سلم ) رفت ، عرضه داشت : اى محمد خون قوم و خويشاوندانت را حفظ كن و قريش را پناه بده و مدت پيمان را تمديد كن . رسول خدا (صلى الله عليه و آله و سلم ) فرمود: آيا عليه مسلمانان توطئه كرديد و نيرنگ بكار زديد و پيمان را شكستيد؟ ابو سفيان گفت : نه . فرمود: اگر نشكسته ايد ما بر سر پيمان خود هستيم . ابو سفيان از آنجا بيرون آمد، به ابو بكر برخورد و گفت : قريش را در پناه خود گير. ابو بكر گفت : واى بر تو مگر كسى مى تواند عليه رسول خدا (صلى الله عليه و آله و سلم ) كسى را پناه بدهد. از او هم گذشت به عمر بن خطاب برخورد و همان تقاضا را از او كرد و همان جواب را از او شنيد. از او هم گذشت به منزل دخترش ام حبيبه همسر رسول خدا (صلى الله عليه و آله و سلم ) رفت و خواست تا روى فرش رسول خدا (صلى الله عليه و آله و سلم ) بنشيند، دخترش خم شد و فرش را جمع كرد، ابو سفيان گفت : دخترم آيا دريغ كردى از اينكه پدرت روى فرش بنشيند گفت : بله ، اين فرش رسول خدا (صلى الله عليه و آله و سلم ) است ، و تو به خاطر شركت نجس و پليد هستى و نمى توانى روى اين فرش بنشينى .
از آنجا هم بيرون شد و به خانه فاطمه (عليهاالسلام ) رفت و گفت : اى دختر سيد عرب ، آيا قريش را پناه مى دهى و مدت پيمان ايشان را تمديد مى كنى ؟ اگر چنين كنى گرامى ترين خانم در همه مردم خواهى بود. فاطمه (عليهاالسلام ) فرمود جوار من جوار رسول خدا (صلى الله عليه و آله و سلم ) است . پرسيد: آيا ممكن نيست به دو پسرانت دستور دهى اين كار را بكنند؟ فرمود: به خدا سوگند بچه هاى من كودكند و به حدى نرسيده اند كه بين مردم جوار دهند، علاوه بر اين ، هيچ مسلمانى نمى تواند به دشمن رسول خدا (صلى الله عليه و آله وسلم ) پناه دهد. آنگاه رو به على بن ابى طالب (عليه السلام ) كرد و گفت : اى ابا الحسن چاره ام از همه جا قطع شده ، از تو مى خواهم برايم خير خواهى كنى و راه چاره اى پيش پايم بگذارى . على (عليه السلام ) فرمود: تو پير مرد قريشى ، برخيز و بر در مسجد بايست و اعلام كن كه همه بدانيد من قريش را در پناه و جوار خود قرار دادم ، اين را بگو و به ديار خودت مكه برگرد، ابو سفيان پرسيد: اين كار دردى از من دوا خواهد كرد؟ فرمود: به خدا سوگند گمان ندارم ، و ليكن چاره ديگرى برايت سراغ ندارم ، ناگزير ابو سفيان برخاست و در مسجد فرياد زد ايها الناس من قريش را در جوار خود قرار دادم ، آنگاه شترش را سوار شد و به طرف مكه رفت . وقتى وارد بر قريش شد، پرسيدند چه خبر آورده اى ؟ ابو سفيان قصه را برايشان شرح داد. گفتند: به خدا سوگند على بن ابى طالب كارى برايت انجام نداده ، جز اينكه به بازيت گرفته ، و اعلامى كه در بين مسلمانان كردى هيچ فايده اى ندارد، ابو سفيان گفت : نه به خدا سوگند على منظورش بازى دادن من نبود، ولى چاره ديگرى نداشتم .
رسول خدا صلى الله عليه و آله عزم خود را براى فتح مكه جزم مى كند
راوى مى گويد: رسول خدا (صلى الله عليه و آله و سلم ) دستور داد تا مسلمانان براى جنگ با مردم مكه ، مجهز و آماده شوند، و آنگاه عرضه داشت بار الها چشم و گوش قريش را از كار ما بپوشان و از رسيدن اخبار ما به ايشان جلوگيرى فرما تا ناگهانى بر سرشان بتازيم و قريش را در شهرشان مكه غافلگير سازيم ، در اين هنگام بود كه حاطب بن ابى بلتعه نامه اى به قريش نوشت و به دست آن زن داد تا به مكه برساند، ولى خبر اين خيانتش از آسمان به رسول الله رسيد، و على (عليه السلام ) و زبير را فرستاد تا نامه را از آن زن بگيرند، كه داستانش در سوره ممتحنه گذشت
رسول خدا (صلى الله عليه و آله و سلم ) در داستان فتح مكه ابوذر غفارى را جانشين خود در مدينه كرد و ده روز از ماه رمضان گذشته بود كه با ده هزار نفر لشكر از مدينه بيرون آمد، و اين در سال هشتم هجرت بود، و از مهاجر و انصار حتى يك نفر تخلف نكرد. از سوى ديگر ابو سفيان بن حارث بن عبد المطلب (پسر عموى رسول خدا (صلى الله عليه و آله وسلم )،
و عبد الله بن اميه بن مغيره ، در بين راه در محلى به نام (نيق العقاب ) رسول خدا (صلى الله عليه و آله و سلم ) را ديدند، و اجازه ملاقات خواستند، ليكن آنجناب اجازه نداد، ام سلمه همسر رسول خدا (صلى الله عليه و آله وسلم ) در وساطت و شفاعت آن دو عرضه داشت : يا رسول الله (صلى الله عليه و آله وسلم ) يكى از اين دو پسر عموى تو و ديگرى پسر عمه و داماد تو است . فرمود مرا با ايشان كارى نيست ، اما پسر عمويم هتك حرمتم كرده ، و اما پسر عمه و دامادم همان كسى است كه در باره من در مكه آن سخنان را گفته بود، وقتى خبر اين گفتگو به ايشان رسيد ابو سفيان كه پسر خوانده اى همراهش بود گفت : به خدا سوگند اگر اجازه ملاقاتم ندهد دست اين كودك را مى گيرم و سر به بيابان مى گذارم ، آنقدر مى روم تا از گرسنگى و تشنگى بميريم ، اين سخن به رسول خدا (صلى الله عليه و آله و سلم ) رسيد، حضرت دلش سوخت و اجازه ملاقاتشان داد، هر دو به ديدار آن جناب شتافته اسلام آوردند. و چون رسول خدا (صلى الله عليه و آله و سلم ) در مر الظهران بار انداخت ، و با اينكه اين محل نزديك مكه است ، مردم مكه از حركت آن جناب بكلى بى خبر بودند، در آن شب ابو سفيان بن حرب و حكيم بن حزام و بديل بن ورقاء از مكه بيرون آمدند تا خبرى كسب كنند.
از سوى ديگر عباس عموى پيامبر (صلى الله عليه و آله و سلم ) با خود گفت پناه به خدا، خدا به داد قريش برسد كه دشمنش تا پشت كوههاى مكه رسيده ، و كسى نيست به او خبرى بدهد، به خدا اگر رسول خدا (صلى الله عليه و آله و سلم ) به ناگهانى بر سر قريش ‍ بتازد و با شمشير وارد مكه شود، قريش تا آخر دهر نابود شده ، اين بى قرارى وادارش كرد همان شبانه بر استر رسول خدا (صلى الله عليه و آله و سلم ) سوار شده به راه بيفتد، با خود مى گفت : بروم بلكه لابلاى درخت هاى اراك اقلا به هيزم كشى برخورم ، و يا دامدارى را ببينم ، و يا به كسى كه از سفر مى رسد و به طرف مكه مى رود برخورد نمايم ، به او بگويم به قريش خبر دهد كه لشكر رسول خدا (صلى الله عليه و آله وسلم ) تا كجا آمده ، بلكه بيايند التماس كنند و امان بخواهند تا آن جناب از ريختن خونشان صرفنظر كند.
ديدار ابوسفيان با پيامبر صلى الله عليه و آله و اسلام آوردن او بهنقل از عباس
از اينجا مطلب را از قول عباس مى خوانيم : به خدا سوگند در لابلاى درختان اراك دور مى زدم تا شايد به كسى برخورم ، كه ناگهان صدايى شنيدم كه چند نفر با هم صحبت مى كردند، خوب گوش دادم صاحبان صدا را شناختم ، ابو سفيان بن حرب و حكيم بن حزام و بديل بن ورقاء بودند، و شنيدم ابو سفيان مى گفت به خدا سوگند هيچ شبى در همه عمرم چنين آتشى نديده ام ، بديل در پاسخ گفت : به نظر من اين آتشها از قبيله خزاعه باشد، ابو سفيان گفت : خزاعه پست تر از اينند كه چنين لشكرى انبوه فراهم آورند من او را از صدايش شناختم ،
و صدا زدم اى ابا حنظله - ابو سفيان - تا صدايم را شنيد شناخت ، و گفت ابو الفضل تويى ؟ گفتم آرى ، گفت : لبيك پدر و مادرم فداى تو باد، چه خبر آورده اى ؟ گفتم : اينك رسول خدا (صلى الله عليه و آله و سلم ) است با لشكرى آمده كه شما را تاب مقاومت آن نيست ، ده هزار نفر از مسلمين است . پرسيد: پس مى گويى چه كنم ؟ گفتم : با من سوار شو تا نزد آن جناب برويم تا از حضرتش برايت امان بخواهم ، به خدا قسم اگر آن جناب بر تو دست يابد گردنت را مى زند، ابو سفيان با من سوار شد، با شتاب استر را به طرف رسول خدا (صلى الله عليه و آله و سلم ) راندم ، از هر اجاق و آتشى رد مى شديم مى گفتند: اين عموى رسول خدا (صلى الله عليه و آله وسلم ) و سوار بر استر آن جناب است ، تا به آتش عمر بن خطاب رسيديم ، صدا زد اى ابا سفيان حمد خداى را كه وقتى به تو دست يافتيم كه هيچ عهد و پيمانى در بين نداريم ، آنگاه به عجله به طرف رسول خدا (صلى الله عليه و آله و سلم ) دويد، من نيز استر را به شتاب رساندم ، به طورى كه عمر و استر من جلو درب قبه راه را به يكديگر بستند، و بالاخره عمر زودتر داخل شد، آنطور كه يك سواره كندرو، از پياده كندرو جلو مى زند.
عمر عرضه داشت : يا رسول الله اين ابو سفيان دشمن خدا است كه خداى تعالى ما را بر او مسلط كرده و اتفاقا عهد و پيمانى هم بين ما و او نيست اجازه بده تا گردنش را بزنم ، من عرضه داشتم : يا رسول الله من او را پناه داده ام ، و آنگاه بلافاصله نشستم و سر رسول خدا (صلى الله عليه و آله و سلم ) را - به رسم التماس - گرفتم ، و عرضه داشتم به خدا سوگند كسى غير از من امروز در باره او سخن نگويد، ولى عمر اصرار مى ورزيد، به او گفتم : اى عمر آرام بگير، درست است كه اين مرد چنين و چنان كرده ، ولى هر چه باشد از آل عبد مناف است ، نه از عدى بن كعب - دودمان تو - اگر از دودمان تو بود من وساطتش را نمى كردم . عمر گفت اى عباس ، كوتاه بيا، اسلام آوردن تو آن روز كه اسلام آوردى محبوب تر بود براى من از اينكه پدرم خطاب اسلام بياورد. مى خواست بگويد: تعصب دودمانى در كارم نيست ، به شهادت اينكه از اسلام تو خوشحال شدم بيش از آنكه پدرم مسلمان مى شد، اگر مى شد. در اين جا رسول خدا (صلى الله عليه و آله و سلم ) به عمويش عباس فرمود فعلا برو او را امان داديم ، فردا صبح او را نزد من آر.
مى گويد: صبح زود قبل از هر كس ديگر او را نزد رسول خدا (صلى الله عليه و آله و سلم ) بردم ، همينكه او را ديد فرمود: واى بر تو اى ابا سفيان آيا هنوز وقت آن نشده كه بفهمى جز الله معبودى نيست ؟ عرضه داشت : پدر و مادرم فداى تو كه چقدر پابند رحمى ، و چقدر كريم و رحيم و حليمى ،
به خدا قسم اگر احتمال مى دادم كه با خداى تعالى خداى ديگرى باشد، بايد آن خدا در جنگ بدر و روز احد ياريم مى كرد. رسول خدا (صلى الله عليه و آله وسلم ) فرمود: واى بر تو اى ابا سفيان آيا وقت آن نشده كه بفهمى من فرستاده خداى تعالى هستم ؟ عرضه داشت : پدر و مادرم فدايت شود، در اين مساله هنوز شكى در دلم است عباس مى گويد: به او گفتم واى بر تو شهادت بده به حق قبل از اينكه گردنت را بزنند. ابو سفيان بناچار شهادت داد.
در اين هنگام رسول خدا (صلى الله عليه و آله وسلم ) فرمود: اى عباس برگرد و او را در تنگه دره نگه دار، تا لشكر خدا از پيش روى او بگذرد، و او قدرت خداى تعالى را ببيند، من او را نزديك دماغه كوه ، تنگترين نقطه دره نگه داشتم ، لشكريان اسلام قبيله قبيله رد مى شدند و او مى پرسيد: اينها كيانند؟ و من پاسخ مى دادم ، و مى گفتم مثلا اين قبيله اسلم است ، اين جهينه است ، اين فلان است ، تا در آخر خود رسول خدا (صلى الله عليه و آله و سلم ) در كتيبه خضراء از مهاجرين و انصار عبور كرد، در حالى كه نفرات كتيبه آنچنان غرق آهن شده بودند كه جز حدقه چشم از ايشان پيدا نبود، ابو سفيان پرسيد اينها كيانند : اى ابا الفضل ؟ گفتم اين رسول خدا (صلى الله عليه و آله و سلم ) است كه با مهاجرين و انصار در حركت است . ابو سفيان گفت : اى ابا الفضل سلطنت برادرزاده ات عظيم شده ، گفتم واى بر تو سلطنت و پادشاهى نيست . بلكه نبوت است ، گفت : بله حالا كه چنين است .
حركت لشكر اسلام بر سوى مكه و فتح مكه
حكيم بن حزام و بديل بن ورقاء نزد رسول خدا (صلى الله عليه و آله و سلم ) آمدند، و اسلام را پذيرفته با آن جناب بيعت كردند، وقتى مراسم بيعت تمام شد، رسول خدا (صلى الله عليه و آله و سلم ) آن دو را پيشاپيش خود روانه به سوى قريش كرد تا ايشان را به سوى اسلام دعوت كنند و اعلام بدارند هر كس بر خانه ابو سفيان كه بالاى مكه است داخل بشود ايمن است ، و هر كس داخل خانه حكيم كه در پايين مكه است بشود او نيز ايمن خواهد بود، و هر كس هم درب خانه خود را بروى خود ببندد و دست به شمشير نزند ايمن است .
و بعد از آنكه ابو سفيان و حكيم بن حزام از نزد رسول خدا (صلى الله عليه و آله و سلم ) بيرون آمدند و به طرف مكه روانه شدند، رسول خدا ( صلى الله عليه و آله وسلم ) زبير بن عوام را به سركردگى جمعى از سواره نظام مهاجرين مامور فرمود تا بيرق خود را در بلندترين نقطه مكه كه محلى است به نام حجون نصب كند و فرمود از آنجا حركت نكنيد تا من برسم ،
و وقتى خود آن جناب به مكه رسيد، در همين حجون خيمه زد، و سعد بن عباده را به سركردگى كتيبه انصار در مقدمه اش ، و خالد بن وليد را با جمعيتى از مسلمانان قضاعه وبنى سليم را دستور داد تا به پايين مكه بروند، و پرچم خود را در آنجا نرسيده به خانه ها نصب كنند.
و به ايشان دستور داد كه به هيچ وجه متعرض كسى نشوند و با كسى نجنگند، مگر آنكه ابتدا به جنگ كرده باشد، و دستور داد چهار نفر را هر جا ديدند به قتل برسانند: 1 - عبد الله بن سعد بن ابى سرح 2 - حويرث بن نفيل 3 - ابن خطل 4 - مقبس بن ضبابه ، و نيز دستورشان داد كه دو نفر مطرب و آوازه خوان را هر جا ديدند بكشند، و اينها كسانى بودند كه با آوازه خوانيهايشان رسول خدا (صلى الله عليه و آله وسلم ) را هجومى گفتند. و فرمود حتى اگر ديدند دست به پرده كعبه دارند در همان حال به قتلشان برسانند. طبق اين فرمان على (عليه السلام ) حويرث بن نفيل و يكى از دو آوازه خوانها را كشت ، و آن ديگرى متوارى شد، و نيز مقبس بن ضبابه را در بازار به قتل رسانيد، و ابن خطل را در حالى كه دست به پرده كعبه داشت پيدا كردند، و دو نفر به وى حمله كردند، يكى سعيد بن حريث ، و ديگرى عمار بن ياسر، سعيد از عمار سبقت گرفت و او را به قتل رسانيد.
ابو سفيان با شتاب خود را به رسول خدا (صلى الله عليه و آله و سلم ) رسانيده ركاب مركب آن جناب را گرفت و بدان بوسه زد، آنگاه گفت : پدر و مادرم به قربانت ، آيا نشنيدى كه سعد گفته :

اليوم يوم الملحمه

اليوم تسبى الحرمه

حضرت به على (عليه السلام ) دستور داد: به عجله خود را به سعد برسان ، و پرچم - كه همواره به دست فرمانداران سپرده مى شد - را از او بگير، و تو خودت آن را داخل شهر كن ، اما با رفق و مدارا، و على (عليه السلام ) پرچم انصار را از سعد بن عباده گرفت ، و انصار را همانطور كه فرموده بود با رفق و مدارا داخل شهر كرد.
خطبه پيامبر (صلى الله عليه و آله ) بعد از فتح مكه
بعد از آنكه خود رسول خدا (صلى الله عليه و آله و سلم ) وارد مكه شد، صناديد (بزرگان ) قريش داخل كعبه شدند، و به اصطلاح بست نشستند، چون گمان نمى كردند - با آن همه جنايات كه كرده بودند - جان سالم بدر برند، در اين هنگام رسول خدا (صلى الله عليه و آله و سلم ) وارد مسجد الحرام شد و تا جلو درب كعبه پيش آمد،
در آنجا ايستاده سخن آغاز كرده فرمود : (لا اله الا الله وحده وحده انجز وعده و نصر عبده و هزم الاحزاب وحده ) معبودى نيست به جز الله ، تنها او تنها او كه وعده خود به كرسى نشاند و بنده خود را يارى داد، و يك تنه همه حزبهاى مخالفش را از ميدان بدر برد، هان اى مردم هر مال و هر امتياز موروثى و طبقاتى ، و هر خونى كه در جاهليت محترم بود، زيرا اين دو پاى من (من امروز همه آنها را لغو اعلام مى كنم ) مگر پرده دارى كعبه و سقايت حاجيان ، كه اين دو امتياز را به صاحبانش اگر اهليت داشته باشند بر مى گردانم ، هان اى مردم ، مكه همچنان بلد الحرام است ، چون خداى تعالى آن را از ازل حرمت داده ، براى احدى قبل از من و براى خود من كشتار در آن حلال نبوده ، تنها براى من پاسى از روز حليت داده شده ، از آن گذشته تا روزى كه قيامت بپا شود اين بلد، بلد الحرام خواهد بود، گياه و روئيدنيهايش مادامى كه سبز باشد كنده نمى شود، و درختانش قطع نمى گردد، و شكارش مورد تعرض احدى قرار نمى گيرد، گيرد (و با اشاره دست و يا سر و صدا فرارى نمى شود) و كسى نمى تواند گم شده اى را بردارد، مگر به منظور اينكه صاحبش را پيدا كند، و گم شده اش را بدو بدهد.
آنگاه فرمود: هان اى مردم مكه ! براى پيامبر خدا همسايگان بسيار بدى بوديد، نبوت و دعوتش را تكذيب كرديد، و او را از خود رانديد، و از وطن مالوفش بيرون كرديد و آزارش داديد، و به اين اكتفا نكرديد، حتى به محل هجرتم لشكر كشيديد و با من به قتال پرداختيد، با همه اين جنايات برويد كه شما آزاد شدگانيد.
وقتى اين صدا و اين خبر به گوش كفار مكه كه تا آن ساعت در پستوى خانه ها پنهان شده بودند رسيد، مثل اينكه سر از قبر برداشته باشند همه به اسلام گرويدند، و چون مكه با لشكركشى فتح شده بود، و قانونا تمامى مردمش غنيمت و بردگان اسلام بودند، ولى رسول خدا (صلى الله عليه و آله وسلم ) همه را آزاد كرد، از اين جهت از آنان تعبير كرد به طلقاء.
پس از آن ابن الزبعرى شرفياب حضور رسول خدا (صلى الله عليه و آله و سلم ) شد، و اسلام آورد و اشعار زير را انشاء نمود:

يا رسول الاله ان لسانى

راتق ما فتقت اذا انا بور

اذا ابارى الشيطان فى سنن

الغى و من مال ميله مثبور

امن اللحم و العظام لربى

ثم نفسى الشهيد انت نذير.

مجمع البيان سپس اضافه مى كند از ابن مسعود روايت شده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) در روز فتح داخل مكه شد، در حالى كه پيرامون خانه كعبه سيصد و شصت بت كار گذاشته بودند، رسول خدا (صلى الله عليه و آله و سلم ) با چوبى كه در دست شريف داشت به يك يك آن بت ها مى زد و مى خواند: (جاء الحق و ما يبدى ء الباطل و ما يعيد - حق آمد ديگر باطل را آغاز نمى كند و بر نمى گرداند) و نيز مى خواند: (جاء الحق و زهق الباطل ان الباطل كان زهوقا).
و نيز از ابن عباس روايت شده كه گفت : وقتى رسول خدا (صلى الله عليه و آله و سلم ) وارد مكه شد، حاضر نشد داخل خانه شود، در حالى كه معبودهاى مشركين در آنجا باشد و دستور داد قبل از ورود آن جناب بت ها را بيرون سازند، و نيز مجسمه اى از ابراهيم و اسماعيل (عليهماالسلام ) بود كه در دستشان چوبه از لام - كه وسيله اى براى نوعى قمار بود - وجود داشت ، رسول خدا (صلى الله عليه و آله و سلم ) فرمود: خدا بكشد مشركين را، به خدا سوگند كه خودشان هم مى دانستند كه ابراهيم و اسماعيل (عليهماالسلام ) هرگز مرتكب قمار از لام نشدند.
مؤ لف : روايات پيرامون داستان فتح مكه بسيار زياد است ، هر كس بخواهد به همه آنها واقف شود بايد به كتب تاريخ و جوامع اخبار مراجعه كند، آنچه ما آورديم به منزله خلاصه اى بود.
سوره تبت مكى است و پنج آيه دارد
سوره تبت آيات 5-1
معناى (تلت بدا ابى لهب و تبّ)

بسم الله الرحمن الرحيم تبت يدا ابى لهب و تب (1) ما اغنى عنه ماله و ما كسب (2) سيصلى نارا ذات لهب (3) و امراته حماله الحطب (4) فى جيدها حبل من مسد5 (5)

ترجمه آيات
به نام خداى رحمان و رحيم . بريده باد دو دست ابى لهب (مرگ بر او باد) (1).
مال وى و آنچه را به دست آورده دردى را از او دوا نكرد (2).
به زودى وارد آتشى شعله ور شود(3).
با زنش كه باركش هيزم است (4).
و طنابى تابيده (از ليف خرما) به گردن دارد (5).
بيان آيات
اين سوره تهديد شديدى است به ابو لهب تهديدى است به هلاكت خودش و عملش ، تهديدى است به آتش جهنم براى خودش و همسرش ، و اين سوره در مكه نازل شده است .

تبت يدا ابى لهب و تب

(تب ) و (تباب ) بنابر آنچه جوهرى معنى كرده به معناى خسران و هلاكت است .
و راغب آن را به دوام خسران معنا كرده . بعضى هم گفته اند به معناى خيبت و نوميدى است . بعضى ديگر آن را به معناى تهى دستى از همه خيرها دانسته اند. ولى - به طورى كه ديگران هم گفته اند - همه اين معانى نزديك به همند، و بنابر اين كلمه (يد) در آيه نيز به معناى لغويش نيست ، بلكه كنايه است از قدرت آدمى ، چون دست در انسان عضوى است كه مقاصدش به وسيله آن انجام مى شود، و بيشتر كارهاى آدمى را به دست او نسبت مى دهند، و تباب و خاسر شدن دست به معناى بى نتيجه شدن اعمال آدمى ، و بلكه نتيجه معكوس دادن آن است ، و يا به عبارت ديگر به معناى باطل شدن اعمال او و به نتيجه نرسيدن آن است ، به طورى كه زحماتش هدر رود و مورد استفاده اش قرار نگيرد، اين معناى تباب دست انسان بود. و معناى تباب خود آدمى ، خسران او در نفس و حاق ذاتش ‍ است ، به طورى كه از سعادت دائميش محروم شود، و اين همان هلاكت دائمى او است .
پس اينكه فرمود: (تبت يدا ابى لهب و تب ) معنايش در حقيقت (تب ابو لهب ) است ، و اين نفرينى به او به هلاكت خودش و بطلان و بى اثر گشتن توطئه هايى است كه به منظور خاموش كردن نور نبوت مى كرد، و يا قضايى است از خداى تعالى به اين هلاكت و بطلان توطئه ها.
و اين ابو لهب كه مورد نفرين و ياقضاى حق تعالى قرار گرفته ، فرزند عبد المطلب و عموى رسول خدا (صلى الله عليه و آله وسلم ) است ، كه سخت با رسول خدا (صلى الله عليه و آله و سلم ) دشمنى مى كرد و در تكذيب گفته ها و دعوت او و نبوتش و در آزار و اذيتش اصرار مى ورزيد، و در اين راه از هيچ گفته و عملى فروگذار نمى كرد، و او همان كسى بود كه وقتى رسول خدا (صلى الله عليه و آله وسلم ) او و ساير عشيره اقربين خود را براى اولين بار دعوت كرد، با كمال بى شرمى در پاسخش گفت (تبا لك - خسران و هلاكت بر تو باد) و اين سوره نازل شد و گفتار او را به خودش رد كرد كه خسران و هلاكت بر او باد.
وجه اينكه در اين نفرين از ابولهب به كنيه ياد شده
بعضى ها گفته اند: نام او همين ابو لهب بوده ، هر چند كه به شكل كنيه است . بعضى ديگر گفته اند كلمه (ابولهب ) كنيه او بوده و نامش ‍ عبد العزى بوده . بعضى ديگر گفته اند عبد مناف بوده . و از همه اقوالى كه در پاسخ اين سؤ ال (چرا اسم او را نياورد) گفته شده ، اين قول است كه خواسته است او را به آتش نسبت دهد،
چون ابو لهب ، اشعارى به انتساب به آتش دارد، وقتى مى گويند فلانى ابو الخير است ، معنايش اين است كه : با خير رابطه اى دارد، و همچنين ابو الفضل و ابو الشر، و چون در آيات بعد مى فرمايد: (سيصلى نارا ذات لهب - به زودى در آتشى زبانه دار مى سوزد) از آن فهميده مى شود كه معناى (تبت يدا ابى لهب ) هم اين است كه : از كار افتاده باد دو دست مردى جهنمى ، كه هميشه ملازم با شعله و زبانه آن است .
بعضى ديگر گفته اند: نام او عبد العزى بوده ، و اگر قرآن كريم نامش را نبرده ، بدين جهت بود كه كلمه (عبد العزى ) به معناى بنده (عزى ) است ، و عزى نام يكى از بت ها است ، خداى تعالى كراهت داشته كه بر حسب لفظ نام عبدى را ببرد كه عبد او نباشد، بلكه عبد غير او باشد، و خلاصه با اينكه در حقيقت عبد الله است عبد العزى اش بخواند، اگر چه در اسم اشخاص معنا مورد نظر نيست ، ولى همانطور كه گفتيم قرآن كريم خواست از چنين نسبتى حتى بر حسب لفظ خود دارى كرده باشد.

ما اغنى عنه ماله و ما كسب

در اين آيه كلمه (ما) دو بار آمده ، اولى نافيه است ، و دومى مى تواند موصوله باشد، و معناى (ما كسب )، (آنچه با اعمالش به دست آورده ) بوده باشد، و مى تواند مصدريه باشد، و معنايش كسب كردن به دست خود باشد، و كسب كردن به دست خود، همان عمل او است ، و معناى آيه به فرض دوم اين است كه : عمل او دردى از او دوا نكرد.
و معناى آيه به هر حال اين است كه مال ابولهب و عملش و يا اثر عملش دردى از او دوا نكرد و به نفرين خدا و يا قضاى او، هم دچار تباب و خسران نفس شد و هم تباب و خسران دو دستش .

سيصلى نارا ذات لهب

يعنى به زودى داخل آتشى زبانه دار خواهد شد. و منظور از اين آتش ، آتش دوزخ است كه جاودانى است ، و اگر كلمه (نار) را نكره و بدون الف و لام آورد، براى اين بود كه عظمت و هولناكى آن را برساند.

و امراته حماله الحطب

اين آيه عطف است بر ضمير فاعلى كه در جمله (سيصلى ) مستتر است ، و تقدير (كلام سيصلى ابو لهب و سيصلى امراته ) است ، يعنى بزودى ابولهب داخل آتشى زبانه دار مى شود،
و به زودى همسرش نيز داخل آن خواهد شد، و كلمه (حماله ) - به فتحه آخر - در جمله (حماله الحطب ) از اين جهت فتحه به خود گرفته كه به اصطلاح وصفى است كه به منظور مذمت موصوف آن از وصفيت افتاده و در اينجا به عنوان نام آن زن آمده ، و در نتيجه چنين معنا مى دهد: من مذمت مى كنم حماله الحطب را.
ولى بعضى گفته اند منصوب شدن (حماله ) بخاطر آن است كه حال از كلمه (امراه ) است ، و اين معناى لطيفى مى دهد كه به زودى مى آيد.

فى جيدها حبل من مسد

كلمه (مسد) به معناى طنابى است كه از ليف خرما بافته شده باشد، و اين جمله بنا بر اينكه كلمه (حماله ) حال باشد، حال دوم از كلمه (امراه ) است .
و ظاهرا مراد از اين دو آيه اين باشد كه همسر ابولهب به زودى در آتش دوزخ در روز قيامت به همان هيئتى ممثل مى گردد كه در دنيا به خود گرفته بود، در دنيا شاخه هاى خاربن و بته هايى ديگر را با طناب مى پيچيد و حمل مى كرد، و شبانه آنها را بر سر راه رسول خدا (صلى الله عليه و آله و سلم ) مى ريخت تا به اين وسيله آن جناب را آزار دهد، در آتش هم با همين حال ، يعنى طناب به گردن و هيزم به پشت ممثل گشته عذاب مى شود.
توضيحى درباره اينكه نفرين به ابولهب و اينكه فرمود: (سيصلى نارا...) عدماختيار ابولهب در جهنمى شدن را افاده نمى كند
 در مجمع البيان مى گويد: اگر كسى سؤ ال كند بعد از اين نفرين كه خدا در حق ابولهب كرده ، آيا جهنمى بودن او جبرى نيست و آيا او باز هم مى توانسته ايمان بياورد، و آيا اگر ايمان مى آورد نفرين خدا تكذيب نمى شد؟
در پاسخ مى گوييم : باز هم ايمان آوردن ، تكليف ابو لهب بوده ، چون نفرين ، تكليف ثابت را بر نمى دارد، و نفرين خداى تعالى بر او در حقيقت تهديد او است ، خواسته است بفرمايد اگر ايمان نياورى چنين و چنانت مى كنم .
مؤ لف : اشكال مذكور ناشى از غفلت است ، غفلت از اين حقيقت كه تعلق قضاى حتمى الهى به فعلى از افعال اختيارى انسان ، باعث بطلان اختيار انسان نمى شود، چون فرض اين است كه اراده الهى - و همچنين فعل خداى تعالى - تعلق گرفته به فعل اختيارى انسان ، بدان جهت كه فعل انسان است ، يعنى اختيارى است ، و اگر فعل انسان و به عبارتى فعل ابولهب به اختيار خود او صادر نشود، باعث مى شود كه اراده خدا از مرادش تخلف كند و اين محال است ، و وقتى فعلى كه متعلق قضاء موجب است ، اختيارى شد، تركش ‍ هم اختيارى خواهد بود، هر چند كه آن ترك واقع نمى شود، (دقت بفرماييد) و ما در چند مورد از مباحث گذشته اين كتاب در اين باره بحث كرديم .
پس روشن شد كه ابو لهب مى توانسته ايمان بياورد و از آتش نجات پيدا كند، آتشى كه در صورت كافر مردن وى حتمى بوده ، و قضايش رانده شده بود.
و از اين باب است همه آياتى كه در باره كفار قريش نازل شده و خبر مى دهد به اينكه اينان ايمان نخواهند آورد، نظير آيات زير كه مى فرمايد: (ان الذين كفروا سواء عليهم ءانذرتهم ام لم تنذرهم لا يومنون )، و نيز مى فرمايد: (لقد حق القول على اكثرهم فهم لا يومنون )، و نيز از همين باب است آياتى كه سخن از مهر زدن بر دلها دارد، هيچ يك از آن آيات و اين آيات مستلزم جبر نيست .
بحث روايتى
(چند روايت درباره بد رفتارى ابولهب و همسرش بارسول اللّه (صلى الله عليه و آله ) و نزول سوره تبّت )
 در مجمع البيان در ذيل آيه شريفه (و انذر عشيرتك الاقربين ) از ابن عباس روايت آورده كه گفت : وقتى اين آيه نازل شد، رسول خدا (صلى الله عليه و آله و سلم ) بر بالاى صفا رفت و با بلندترين صوتش فرياد زد يك خبر مهم ، و قريش بدون درنگ دورش جمع شدند، پرسيدند چه شده است مگر؟ فرمود: به نظر شما اگر خبرى بدهم كه فردا صبح و يا امروز عصر دشمنى بر سر شما مى تازد از من مى پذيريد يا نه ؟ همه گفتند: بلى (براى اينكه ما از تو دروغى نشنيده ايم ). فرمود: هم اكنون شما را انذار و هشدار مى دهم از عذابى سخت كه در انتظار شما است ، ابو لهب گفت : (تبالك - مرگت باد)، براى اين همه ما را صدا زدى و اينجا جمع كردى ؟ خداى عزوجل در پاسخ وى اين سوره را نازل كرد.
مؤ لف : اين روايت را در تفسير اين سوره نيز از سعيد بن جبير از ابن عباس روايت كرده ، ولى در آن نيامده كه دعوت بر بالاى صفا هنگام نزول آيه (و انذر عشيرتك ...) بوده . و نيز در مجمع البيان از طارق محاربى روايت كرده كه گفت : روزى در هنگامى كه من در بازار ذى المجاز بودم ، ناگهان به جوانى برخوردم كه صدا مى زد هان اى مردم ! بگوييد: (لا اله الا الله ) تا رستگار شويد،


و ناگهان به مردى برخوردم كه در عقب سر او مى آمد و به طرف او سنگ مى انداخت ، و ديدم كه ساق پا و پشت پاشنه او را خون انداخته بود و صدا مى زد هان اى مردم او كذاب است ، گوش به سخنش ندهيد. من از اشخاص پرسيدم اين مرد كيست ؟ گفتند اين محمد است كه مدعى نبوت است ، و آن ابو لهب عموى او است كه معتقد است وى دروغ مى گويد.
و در قرب الاسناد به سند خود از موسى بن جعفر (عليه السلام ) روايت كرده كه در حديثى طولانى كه معجزات رسول خدا (صلى الله عليه و آله وسلم ) را بر مى شمارد، فرموده يكى از آنها داستان ام جميل همسر ابو لهب است كه وقتى سوره (تبت يدا ابى لهب ) نازل شد، نزد رسول خدا (صلى الله عليه و آله و سلم ) آمد در حالى كه ابو بكر پسر ابو قحافه نيز در حضور آن جناب بود، عرضه داشت يا رسول الله ، ام جميل است كه با خشم مى آيد، و چه خشمى ! گويا قصد اذيت تو را دارد، چون سنگى به دست گرفته مى خواهد آن را به طرف تو پرتاب كند. رسول خدا (صلى الله عليه و آله وسلم ) فرمود: او مرا نمى بيند. ابو بكر اضافه مى كند ام جميل نزديك آمد و از من پرسيد رفيقت كجا است ؟ گفتم آنجايى كه خدا خواسته است . گفت : من به سر وقت او آمده ام اگر او را ببينم اين سنگ را به سويش مى افكنم ، چون او مرا هجو كرده ، به لات و عزى سوگند كه من زنى شاعر هستم ، (و مى دانم چگونه هجوش كنم ، اين را گفت و رفت )، ابو بكر از رسول خدا (صلى الله عليه و آله و سلم ) پرسيد: راستى او تو را نديد؟ فرمود: نه ، خداى تعالى حجابى بين من و او انداخت ، و مانع ديدنش شد.
مؤ لف : قريب به اين معنا از چند طريق از طرق اهل سنت روايت شده .
و در تفسير قمى در ذيل آيه (و امراته الحطب ) روايت كرده كه امام فرمود: ام جميل دختر صخر بود، و عليه رسول خدا (صلى الله عليه و آله و سلم ) سخن چينى مى كرد و احاديث و سخنان رسول خدا (صلى الله عليه و آله و سلم ) را براى كفار مى برد.
سوره اخلاص مكى است و چهار آيه دارد
سوره اخلاص آيات 4-1

بسم الله الرحمن الرحيم قل هو الله احد (1) الله الصمد (2) لم يلد و لم يولد (3) و لم يكن له كفوا احد (4)

ترجمه آيات
به نام الله كه رحمان و رحيم است ، بگو او الله يگانه است (1).
كه همه نيازمندان قصد او مى كنند (2).
نزاده و زاييده نشده (3).
و هيچ كس همتاى او نيست (4).
بيان آيات اين سوره خداى تعالى را به احديت ذات و بازگشت ما سوى الله در تمامى حوائج وجوديش به سوى او و نيز به اينكه احدى نه در ذات و نه در صفات و نه در افعال شريك او نيست مى ستايد، و اين توحيد قرآنى ، توحيدى است كه مختص به خود قرآن كريم است ، و تمامى معارف (اصولى و فروعى و اخلاقى ) اسلام بر اين اساس پى ريزى شده است .
و روايات وارده از طرق شيعه و سنى در فضيلت اين سوره بسيار زياد است ، حتى از هر دو طريق رسيده كه اين سوره معادل با يك ثلث قرآن است ، كه ان شاء الله رواياتش به زودى از نظر خواننده مى گذرد.
و اين سوره هم مى تواند در مكه نازل شده باشد و هم در مدينه ، و آنچه از بعضى از روايات وارده در سبب نزول آن ظاهر است اين است كه در مكه نازل شده .

قل هو الله احد

كلمه (هو) ضمير شاءن و ضمير قصه است ، و معمولا در جايى بكار مى رود كه گوينده اهتمام زيادى به مضمون جمله بعد از آن داشته باشد، و اما كلمه (الله ) مورد اختلاف واقع شده ، حق آن است كه (علم به غلبه ) براى خداى تعالى است ، يعنى قبلا در زبان عرب اسم خاص براى حق تعالى نبود، ولى از آنجايى كه استعمالش در اين مورد بيش از ساير موارد شد، به خاطر همين غلبه استعمال ، تدريجا اسم خاص خدا گرديد، همچنان كه اهل هر زبانى ديگر براى خداى تعالى نام خاصى دارند، و ما در تفسير سوره فاتحه (اولين سوره قرآن ) در باره اين كلمه بحث كرديم .
فرق بين (احد) و (واحد) و معناى احد بودن خداى تعالى
و كلمه (احد) صفتى است كه از ماده (وحدت ) گرفته شده ، همچنان كه كلمه (واحد) نيز وصفى از اين ماده است ، چيزى كه هست ، بين احد و واحد فرق است ، كلمه احد در مورد چيزى و كسى بكار مى رود كه قابل كثرت و تعدد نباشد، نه در خارج و نه در ذهن ، و اصولا داخل اعداد نشود، به خلاف كلمه واحد كه هر واحدى يك ثانى و ثالثى دارد يا در خارج و يا در توهم و يا به فرض ‍ عقل ، كه با انضمام به ثانى و ثالث و رابع كثير مى شود، و اما احد اگر هم برايش دومى فرض شود، باز خود همان است و چيزى بر او اضافه نشده .
مثالى كه بتواند تا اندازه اى اين فرق را روشن سازد اين است كه : وقتى مى گويى (احدى از قوم نزد من نيامده )، در حقيقت هم آمدن يك نفر را نفى كرده اى و هم دو نفر و سه نفر به بالا را، اما اگر بگويى : (واحدى از قوم نزد من نيامده ) تنها و تنها آمدن يك نفر را نفى كرده اى ، و منافات ندارد كه چند نفرشان نزدت آمده باشند، و به خاطر همين تفاوت كه بين دو كلمه هست ، و به خاطر همين معنا و خاصيتى كه در كلمه (احد) هست ، مى بينيم اين كلمه در هيچ كلام ايجابى به جز در باره خداى تعالى استعمال نمى شود، (و هيچ وقت گفته نمى شود: جاءنى احد من القوم - احدى از قوم نزد من آمد) بلكه هر جا كه استعمال شده است كلامى است منفى ، تنها در مورد خداى تعالى است كه در كلام ايجابى استعمال مى شود.
يكى از بيانات لطيف مولانا امير المومنين (عليه السلام ) در همين باب است كه در بعضى از خطبه هايش كه در باره توحيد خداى عزوجل ايراد فرموده چنين آمده : (كل مسمى بالوحده غيره قليل ) يعنى - و خدا داناتر است - هر چيزى غير خداى تعالى ، وقتى به صفت وحدت توصيف شود، همين توصيف بر قلت و كمى آن دلالت دارد، به خلاف خداى تعالى كه يكى بودنش از كمى و اندكى نيست .
و ما در بحثى كه پيرامون توحيد قرآنى در جلد ششم اين كتاب داشتيم ، پاره اى از كلمات آن جناب را كه در باره توحيد صادر شده نقل نموديم .
معناى اينكه خدا صمد است اينست كه هر چيزى در ذات و آثار و صفات محتاج او است و اومنتهى المقاصد است

الله الصمد

اصل در معناى كلمه (صمد) قصد كردن و يا قصد كردن با اعتماد است ، وقتى گفته مى شود: (صمده ، يصمده ، صمدا) از باب (نصر، ينصر) معنايش اين است كه فلانى قصد فلان كس يا فلان چيز را كرد، در حالى كه بر او اعتماد كرده بود. بعضى از مفسرين اين كلمه را - كه صفت است - به معانى متعددى تفسير كرده اند كه برگشت بيشتر آنها به معناى زير است : (سيد و بزرگى كه از هر سو به جانبش قصد مى كنند تا حوايجشان را برآورد) و چون در آيه مورد بحث مطلق آمده همين معنا را مى دهد، پس خداى تعالى سيد و بزرگى است كه تمامى موجودات عالم در تمامى حوائجشان او را قصد مى كنند.
آرى وقتى خداى تعالى پديد آورنده همه عالم است ، و هر چيزى كه داراى هستى است هستى را خدا به او داده ، پس هر چيزى كه نام (چيز) صادق بر آن باشد، در ذات و صفات و آثارش محتاج به خدا است ، و در رفع حاجتش او را قصد مى كند، همچنان كه خودش فرموده : (الا له الخلق و الامر)، و نيز به طور مطلق فرموده : (و ان الى ربك المنتهى )، پس خداى تعالى در هر حاجتى كه در عالم وجود تصور شود صمد است ، يعنى هيچ چيز قصد هيچ چيز ديگر نمى كند مگر آنكه منتهاى مقصدش او است و بر آمدن حاجتش به وسيله او است .
از اينجا روشن مى شود كه اگر الف و لام بر سر كلمه (صمد) در آمده ، منظور افاده حصر است ، مى فهماند تنها خداى تعالى صمد على الاطلاق است ، به خلاف كلمه (احد) كه الف ولام بر سرش در نيامده ، براى اينكه اين كلمه با معناى مخصوصى كه افاده مى كند در جمله اثباتى بر احدى غير خداى تعالى اطلاق نمى شود، پس حاجت نبود كه با آوردن الف و لام حصر احديت را در جناب حق تعالى افاده كند، و يا احديت معهودى از بين احديت ها را برساند.
و اما اينكه چرا دوباره كلمه (الله ) ذكر شد، با اينكه ممكن بود بفرمايد: (قل هو الله احد و صمد)؟ ظاهرا اين تكرار براى اشاره به اين معنا بوده كه هر يك از دو جمله (هو الله احد) و (الله الصمد) مستقلا كافى در تعريف خداى تعالى است ، چون مقام ، مقام معرفى خدا به وسيله صفتى است كه خاص خود او باشد، پس معنا چنين است كه معرفت به خداى تعالى حاصل مى گردد چه از شنيدن جمله (هو الله احد) و چه از شنيدن (الله الصمد) چه آنجور توصيف و تعريف شود و چه اينجور.
و اين دو آيه شريفه در عين حال هم به وسيله صفات ذات ، خداى تعالى را معرفى كرده ، و هم به وسيله صفات فعل . جمله (الله احد) خدا را به صفت احديت توصيف كرده ، كه احديت عين ذات است . و جمله (الله الصمد) او را به صفت صمديت توصيف كرده كه صفت فعل است ، چون گفتيم صمديت عبارت از اين است كه هر چيزى به سوى او منتهى مى شود.
بعضى از مفسرين گفته اند: كلمه (صمد) به معناى هر چيز توپرى است كه جوفش خالى نباشد، و در نتيجه نه بخورد و نه بنوشد و نه بخوابد و نه بچه بياورد و نه از كسى متولد شود. كه بنابر اين تفسير، جمله (لم يلد و لم يولد) تفسير كلمه (صمد) خواهد بود.

لم يلد و لم يولد و لم يكن له كفوا احد

اين دو آيه كريمه از خداى تعالى اين معنا را نفى مى كند كه چيزى را بزايد. و يا به - عبارت ديگر ذاتش متجزى شود، و جزئى از سنخ خودش از او جدا گردد. چه به آن معنايى كه نصارى در باره خداى تعالى و مسيح مى گويند، و چه به آن معنايى كه وثنى مذهبان بعضى از آلهه خود را فرزندان خداى سبحان مى پندارند.
و نيز اين دو آيه از خداى تعالى اين معنا را نفى مى كنند كه خود او از چيزى متولد و مشتق شده باشد، حال اين تولد و اشتقاق به هر معنايى كه اراده شود، چه به آن نحوى كه وثنيت درباره خدايان خود گفته اند، كه بعضى اله پدر و بعضى ديگر اله مادر و بعضى ديگر اله فرزند است ، و چه به نحوى ديگر.
و نيز اين معنا را نفى مى كنند كه براى خداى تعالى كفوى باشد كه برابر او در ذات و يا در فعل باشد، يعنى مانند خداى تعالى بيافريند و تدبير نمايد، و احدى از صاحبان اديان و غير ايشان قائل به وجود كفوى در ذات خدا نيست ، يعنى احدى از دين داران و بى دينان نگفته كه واجب الوجود (عز اسمه ) متعدد است ، و اما در فعل يعنى تدبير، بعضى قائل به آن شده اند، مانند وثنى ها كه براى خدايان خود الوهيت و تدبير قائل شدند، حال چه خداى بشرى مانند فرعون و نمرود كه ادعاى الوهيت كردند، و چه غير بشرى . و ملاك در كفو بودن در نظر آنان اين است كه براى اله و معبود خود استقلال در تدبير قائلند و مى گويند: الله تعالى تدبير فلان ناحيه عالم را به فلان معبود واگذار نموده و او فعلا مستقل در تدبير آن ناحيه است ، همانطور كه خود خداى تعالى مستقل در تدبير آن ارباب و آلهه است ، و او رب الارباب و اله الالهه است . و اگر برابرى در صفات را نشمرديم ، براى آن بود كه صفت ، يا صفت ذات است يا صفت فعل ، صفت ذات كه عين ذات است و صفت فعل هم از فعل انتزاع مى شود.
و اين معناى از كفو بودن در غير آلهه مشركين نيز تصور دارد، نظير استقلالى كه بعضى براى موجودى از موجودات ممكن بپندارند، اين نيز مصداقى است براى كفو بودن ، چون برگشت اين فرض نيز به اين است كه انسان بپندارد مثلا فلان گياه خودش مستقلا بيمارى ما را شفا مى دهد و در بهبودى از بيماريمان احتياجى به خداى تعالى نداريم ، با اينكه گياه مذكور از هر جهتى محتاج به خداى تعالى است ، و آيه مورد بحث اين را نيز نفى مى كند.
بيان اينكه نزائيدن ، زاده نشدن و كفو نداشتن خدا فرع بر صمد بودن و يگانگى اودر ذات و صفات و افعال است
و صفات سه گانه اى كه در اين سوره نفى شده ، يعنى متولد شدن چيزى از خدا، و تولد خداى تعالى از چيز ديگر، و داشتن كفو، هر چند ممكن است نفى آنها را متفرع بر صفت احديت خداى تعالى كرد، و به وجهى گفت فرض احديت خداى تعالى كافى است در اينكه او هيچ يك از اين سه صفت را نداشته باشد، و ليكن اين معنا زودتر به نظر مى رسد كه متفرع بر صمديت خدا باشند.
اما اينكه متولد نشدن چيزى از خدا فرع صمديت او است ، بيانش اين است كه ولادت كه خود نوعى تجزى و قسمت پيرى است به هر معنايى كه تفسير شود، بدون تركيب تصور ندارد، كسى كه مى زايد و چيزى از او جدا مى شود بايد خودش داراى اجزايى باشد، و چيزى كه جزء دارد محتاج به جزء خويش است ، چون بديهى است موجود مركب از چند چيز وقتى آن موجود است كه آن چند جزء را داشته باشد، و خداى سبحان صمد است هر محتاجى در حاجتش به او منتهى مى گردد، و چنين كسى احتياج در او تصور ندارد.
و اما اينكه زاييده نشدنش از چيزى فرع صمديت او است بيانش اين است كه تولد چيزى از چيز ديگر فرض ندارد مگر با احتياج متولد به موجودى كه از او متولد شود، و خداى تعالى صمد است ، و كسى كه صمد باشد احتياج در او تصور ندارد.
و اما اينكه كفو نداشتنش متفرع بر صمديت او است ، بيانش اين است كه كفو چه اينكه كفو در ذات خداى تعالى فرض شود و چه كفو در فعل او، وقتى تصور دارد كه كفو فرضى در عملى كه در آن عمل كفو شده مستقل در ذات خود و بى نياز از خداى تعالى باشد، و گفتيم كه خداى تعالى صمد است و صمد على الاطلاق هم هست ، يعنى همان كفو فرضى در آن عمل كه كفو فرض شده محتاج او است و بى نياز از او نيست ، پس كفو هم نيست .
بنابر اين روشن شد كه نفى در دو آيه ، متفرع بر صمديت خداى تعالى است ، و مال صمديت خداى تعالى و فروعات آن به اثبات يگانگى خدا در ذات و صفات و افعال او است ، به اين معنا كه خداى تعالى در ذاتش واحد است و چيزى شبيه به او نيست ، نه در ذاتش و نه در صفات و افعالش ، پس ذات خداى تعالى به ذات خود او و براى ذات خود او است ، بدون اينكه مستند بغير خودش ‍ باشد و بدون اينكه محتاج بغير باشد، به خلاف غير خداى تعالى كه در ذات و صفات و افعال خود محتاج خداى تعالايند، و او است كه به مقتضا و لياقت ساحت كبريايى و عظمتش موجودى را با صفات و افعال معين خلق مى كند، پس حاصل مفاد سوره اين است كه ، خداى تعالى را به صفت احديت و و احديت توصيف مى كند.
و از جمله سخنانى كه در باره اين آيه گفته شده ، اين است كه مراد از كفو، همسر است ، چون همسر هر كسى كفو او است . و بنابه اين گفتار آيه شريفه همان را افاده مى كند كه آيه (تعالى جد ربنا ما اتخذ صاحبه ) افاده مى كند. و ليكن اين حرف صحيح نيست .
بحث روايتى
در كافى به سند خود از محمد بن مسلم از امام صادق (عليه السلام ) روايت كرده كه فرمود: يهوديان از رسول خدا (صلى الله عليه و آله و سلم ) پرسيدند: مشخصات و حسب و نسب پروردگارت را براى ما بيان كن . آن جناب تا سه روز پاسخ نداد، تا آنكه سوره (قل هو الله ) احد نازل شد.
مؤ لف : و در كتاب احتجاج از امام عسكرى (عليه السلام ) روايت آورده كه فرمود: سؤ ال كننده عبد الله بن صورياى يهودى بوده ، و در بعضى روايات اهل سنت آمده كه سائل عبد الله بن سلام بوده ، و اين سؤ ال را در مكه كرد، و بعد از شنيدن پاسخ ايمان آورد، ولى ايمان خود را پنهان مى داشت ، و در بعضى ديگر آمده جمعيتى از يهود بودند كه اين سؤ ال را از آن جناب كردند، و در روايات بسيارى از طرق اهل سنت آمده كه اصلا سؤ ال از ناحيه يهوديان نبوده ، بلكه از ناحيه مشركين مكه بوده ، و به هر حال هر چه بوده مراد از حسب و نسب ، صفات و مشخصات خداى تعالى است .
و در كتاب معانى به سند خود از اصبغ بن نباته از على (عليه السلام ) روايت آورده كه در ضمن حديثى فرمود: نسبت خداى عزوجل همان سوره : (قل هو الله ...) است و در كتاب علل به سند خود از امام صادق (عليه السلام ) روايت كرده كه در حديث معراج فرمود: خداى تعالى به آن جناب - يعنى به رسول خدا (صلى الله عليه و آله و سلم ) - فرمود: (قل هو الله احد)، را همانطور كه نازل شده بخوان ، كه اين سوره نسبت و معرف من است .
مؤ لف : و نيز به سند خود از موسى بن جعفر روايتى در معناى اين روايت آورده . و در الدر المنثور است كه ابو عبيد در كتاب فضائل خود از ابن عباس از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود: سوره (قل هو الله احد) ثلث قرآن است .
مؤ لف : روايات از طرق اهل سنت در اين معنا بسيار زياد است ، و آن را از عده اى از صحابه از قبيل ابن عباس (كه روايتش گذشت )، و ابى الدرداء، ابن عمر، جابر، ابن مسعود، ابى سعيد خدرى ، معاذ بن انس ، ابى ايوب ، ابى امامه ، و غير نامبردگان از رسول خدا (صلى الله عليه و آله وسلم ) روايت كرده اند، و نيز در عده اى از روايات وارده از امامان اهل بيت (عليهم السلام ) آمده ، و مفسرين در توجيه آن وجوهى مختلف ذكر كرده اند،
كه معتدل ترين آن اين است كه تمامى معارف قرآنى به سه اصل بر مى گردد، توحيد و نبوت و معاد، و سوره مورد بحث از اين سه اصل يك اصل را متعرض شده ، از اول تا به آخرش در باره آن سخن گفته ، و آن اصل توحيد است .
و در كتاب توحيد از امير المومنين (عليه السلام ) روايت آورده كه فرمود در عالم رويا خضر (عليه السلام ) را ديدم ، و اين رويا يك شب قبل از جنگ بدر بود، به آن جناب گفتم : از آنچه دارى چيزى به من تعليم بده كه بر دشمنان پيروز شوم . خضر گفت : بگو: (يا هو يا من لا هو الا هو)، همينكه صبح شد، روياى خود را براى رسول خدا (صلى الله عليه و آله وسلم ) بازگو كردم ، به من فرمود: اى على اسم اعظم را ياد گرفتى ، و اين كلام در جنگ بدر همچنان بر زبانم بود.
و نيز در آن كتاب آمده كه امير المومنين على (عليه السلام ) سوره (قل هو الله احد) را خواند، و وقتى فارغ شد گفت : (يا هويا من لا هو الا هو اغفرلى و انصرنى على القوم الكافرين - اى كسى كه نيست او مگر او، مرا بيامرز و مرا بر قوم كافر يارى فرما).
و در نهج البلاغه در باره خداى تعالى آمده : (الاحد لا بتاويل عدد - احد است ، اما نه به تاويل عدد).
مؤ لف : اين روايت را در توحيد هم از حضرت رضا (عليه السلام ) نقل كرده به اين عبارت : (احد لا بتاويل عدد).
و در اصول كافى به سند خود از داوود بن قاسم جعفرى روايت آورده كه گفت : به امام ابى جعفر دوم جواد الائمه (عليه السلام ) عرضه داشتم : كلمه صمد چه معنايى دارد، فرمود به معناى سيد مصمود اليه است ، يعنى بزرگى كه تمام موجودات عالم در حوائج كوچك و بزرگ به او مراجعه ميكنند و محتاج اويند.
مؤ لف : و در تفسير كلمه (صمد) معانى ديگرى از ائمه اهل بيت (عليهم السلام ) روايت شده ، از آن جمله امام باقر (عليه السلام ) فرمود: صمد به معناى سيد و بزرگى است كه سايرين او را اطاعت كنند، سيدى كه مافوق او هيچ آمر و ناهى نباشد.
ترجمه الميزان ج : .2 ص : 677
و از حسين بن على (عليهماالسلام ) روايت شده كه فرموده است : صمد كسى و چيزى را گويند كه جوف ندارد، و نيز به كسى گويند كه نمى خوابد، و همچنين به كسى گفته مى شود كه لم يزل بوده و لا يزال خواهد بود. و از امام سجاد (عليه السلام ) نقل شده كه فرمود: صمد كسى است كه هر گاه بخواهد چيزى را ايجاد كند تنها بگويد: باش آن چيز موجود شود. و باز صمد به معناى كسى است كه موجودات را بدون الگوى قبلى خلق كرده ، آنها را اضداد و به اشكال مختلف و ازواج خلق كرده ، كسى است كه در يكتايى و ضد نداشتن يگانه است ، و نيز در نداشتن شكل و مثل و شريك يكتا است .
و اصل در معناى صمد همان معنايى است كه از ابى جعفر دوم (عليه السلام ) نقل كرديم ، چون در معناى آن لغتى از مفهوم قصد گرفته شده بود، و بنا بر اين ، معانى ديگر و مختلفه اى كه از ساير ائمه (عليهم السلام ) نقل شد تفسير به لازمه معناى اصلى است ، چون همه آنها از لوازم مقصود بودن خداى تعالى است ، آرى خداى تعالى مقصودى است كه هر موجودى در هر حاجتى كه دارد به سوى او رجوع دارد، و خود او دچار هيچ حاجتى نمى شود.
و در كتاب توحيد از وهب بن وهب قرشى از امام صادق (عليه السلام ) از آباى گرامى اش (عليهم السلام ) روايت آورده كه اهل بصره به حسين بن على (عليهماالسلام ) نامه اى نوشته ، و در آن از كلمه (صمد) پرسيدند، حضرت در پاسخشان اين نامه را به ايشان نوشت : بسم الله الرحمن الرحيم ، اما بعد، مبادا در قرآن كريم خوض كنيد. و در آن جدال راه نيندازيد، و بدون علم و از روى مظنه و سليقه در باره آن چيزى مگوييد، كه از جدم رسول خدا (صلى الله عليه و آله و سلم ) شنيدم كه مى فرمود: كسى كه بدون علم در باره قرآن سخن بگويد، نشيمنگاه او پر از آتش خواهد بود، و خداى سبحان خودش كلمه (صمد) را تفسير كرده ، بعد از آنكه فرمود: (الله احد الله الصمد)، آن را با دو آيه بعد تفسير نموده ، فرمود: (لم يلد و لم يولد و لم يكن له كفوا احد).
و نيز در آن كتاب به سند خود از ابن ابى عمير از موسى بن جعفر (عليه السلام ) روايت آورده كه فرمود: و بدانكه خداى تعالى (واحد) و (احد)، و (صمد) است ، نه فرزنددار مى شود تا فرزندش از او ارث ببرد، و نه خود از كسى متولد شده تا پدرش ‍ با او شريك باشد.
و باز در آن كتاب در خطبه ديگر از امير المومنين (عليه السلام ) آمده كه فرمود: خداى عزوجل كسى است كه از كسى متولد نشده تا در عزت شريكى داشته باشد، و خود فرزنددار نمى شود تا موروثى از بين رفتنى باشد.
و در همان كتاب در ضمن خطبه اى از آن جناب آمده كه فرمود: خداى تعالى بزرگتر از آن است كه كفوى داشته باشد تا به آن كفو تشبيه شود.
مؤ لف : در اين معانى كه تاكنون از روايات نقل كرديم روايات ديگرى نيز هست .
سوره فلق مكى است و پنج آيه دارد
سوره فلق ، آيات 1 - 5

بسم الله الرحمن الرحيم قل اعوذ برب الفلق (1) من شر ما خلق (2) و من شر غاسق اذا وقب (3) و من شر النفاثات فى العقد (4) و من شر حاسد اذا حسد (5)

ترجمه آيات
به نام الله كه بخشنده به همه و مهربان به خواص از بندگان است . بگو پناه مى برم به پروردگار صبحدم (1).
از شر هر چه كه او خلق كرده و داراى شر است (2).
و از شر شب وقتى كه با ظلمتش فرا مى رسد (3).
و از شر زنان جادوگر كه به گره ها مى دمند و افسون مى كنند (4).
و از شر حسودى كه بخواهد زهر حسد خود را بريزد (و عليه من دست بكار توطئه شود) (5).
بيان آيات
در اين سوره به رسول گرامى خود دستور مى دهد كه از هر شر و از خصوص بعضى شرور به او پناه ببرد، و اين سوره به طورى كه از روايات وارده در شان نزولش بر مى آيد در مدينه نازل شده است .
معنى (فلق ) در (قل اعوذ برب الفلق ) و مفاد (و من شر ما خلق )

قل اعوذ برب الفلق

مصدر (عوذ) كه كلمه (اعوذ) متكلم وحده از مضارع آن است ، به معناى حفظ كردن خويش و پرهيز دادن از شر از راه پناه بردن به كسى است كه مى تواند آن شر را دفع كند، و كلمه (فلق ) - به فتحه اول و سكون دوم - به معناى شكافتن و جدا كردن است ، و اين كلمه در صورتى كه با دو فتحه باشد صفت مشبهه اى به معناى مفعول خواهد بود، نظير (قصص ) به دو فتحه (چون قصص به كسره اول و فتحه دوم جمع قصه است )، كه به معناى مقصوص يعنى حكايت شده ، و يا نقل شده است ، و غالبا اين كلمه بر هنگام صبح اطلاق مى شود، و فلق يعنى آن لحظه اى كه نور گريبان ظلمت را مى شكافد و سر بر مى آورد.
و بنا بر اين ، معناى آيه چنين مى شود: بگو من پناه مى برم به پروردگار صبح ، پروردگارى كه آن را فلق مى كند و مى شكافد، و مناسب اين تعبير با مساله پناه بردن از شر، كه خود ساتر خير و مانع آن است ، بر كسى پوشيده نيست .
ولى بعضى از مفسرين گفته اند: مراد از كلمه (فلق ) هر چيزى است كه از كتم عدم به وسيله خلقت سر بر آورد، براى اينكه خلقت و ايجاد در حقيقت شكافتن عدم ، و بيرون آوردن موجود به عالم وجود است ، در نتيجه رب فلق مساوى با رب مخلوق است .
بعضى ديگر گفته اند: كلمه (فلق ) نام چاهى است در جهنم .
مؤ يد اين قول بعضى از رواياتى است كه در تفسير اين سوره وارد شده .

من شر ما خلق

يعنى از شر هر مخلوقى ، چه انسان و چه جن و چه حيوانات و چه هر مخلوق ديگرى كه شرى همراه خود دارد، پس ، از عبارت (ما خلق ) نبايد تو هم كرد كه تمامى مخلوقات شرند و يا شرى با خود دارند، زيرا مطلق آمدن اين عبارت دليل بر استغراق و كليت نيست .

و من شر غاسق اذا وقب

در صحاح مى گويد: كلمه (غسق ) به معناى اولين مرحله از ظلمت شب است ، وقتى گفته مى شود (قد غسق الليل ) معنايش اين است كه تاريكى شب فرا رسيد، و عاسق شب ، آن ساعتى است كه شفق سمت مغرب ناپديد شود.
و كلمه (وقوب ) كه مصدر فعل ماضى (وقب ) است ، به معناى داخل شدن است .
در نتيجه معناى آيه اين مى شود: و از شر شب وقتى كه با ظلمتش داخل مى شود. و اگر در آيه شريفه شر را به شب نسبت داده ، به خاطر اين بوده كه شب با تاريكيش شرير را در رساندن شر كمك مى كند، و به همين جهت مى بينيم شرورى كه در شب واقع مى شود بيشتر از شرور واقع در روز است . علاوه بر اين ، انسان كه مورد حمله شرور است ، در شب ناتوان تر از روز است .
ولى بعضى گفته اند: مراد از كلمه (غاسق ) خصوص شب نيست ، بلكه هر شرى است كه به آدمى هجوم بياورد، هر چه مى خواهد باشد.
ذكر خصوص شر شبانگاه ، شر ساحران و شر حاسد بعد از ذكر (من شر ما خلق )از باب اهتمام به اين سه شرط است
در آيه اول مطلق شر را ذكر كرد، و در آيه دوم خصوص (شر غاسق ) را ياد آور شد، و اين خود از باب ذكر خاص بعد از عام است ، تا اهتمام بيشتر نسبت به خاص را برساند، و در اين سوره بعد از ذكر شر عام ، به خصوص سه شر اهتمام شده است : يكى شر شب وقتى داخل مى شود. و دوم شر ساحران . و سوم شر حاسد، كه مشغول توطئه مى گردد. و اهتمام بيشتر نسبت به اين سه نوع شر بخاطر اين است كه انسان از اين سه شر غافل است ، يعنى اين سه نوع شر در حال غفلت آدمى حمله مى آورند.

و من شر النفاثات فى العقد

يعنى و از شر زنان جادوگر ساحر، كه در عقده ها و گره ها عليه مسحور مى دمند، و به اين وسيله مسحور را جادو مى كنند. و اگر از ميان جادوگران ، خصوص زنان را نام برد، براى اين بود كه سحر و جادوگرى در بين زنان بيشتر است تا مردان ، و از اين آيه استفاده مى شود كه قرآن كريم تاثير سحر را فى الجمله تصديق دارد، و نظير اين آيه در تصديق سحر آيه زير است كه در داستان هاروت و ماروت مى فرمايد: (فيتعلمون منهما ما يفرقون به بين المرء و زوجه و ما هم بضارين به من احد الا باذن الله )، و نيز نظير آن ، آيه اى است كه سخن از ساحران فرعون دارد.
ولى بعضى از مفسرين گفته اند: آيه مورد بحث نظرى به سحر ندارد، بلكه مرادش از دمندگان در گره ها، آن زنانى است كه با تسويلات خود تصميم هاى شوهران را از ايشان مى گيرند و راى شوهران را متمايل به آن جانبى مى كنند كه خودشان صلاح مى دانند و دوست دارند، پس مراد از كلمه عقد - كه جمع (عقده ) است - راى ، و مراد از (نفث در عقد) به طور كنايه سست كردن تصميم شوهر است . ولى اين معنايى به دور از ذهن است .

و من شر حاسد اذا حسد

يعنى از شر حسود وقتى كه مبتلا به حسد گشته و مشغول اعمال حسد درونى خود شود و عليه محسود دست بكار گردد.
بعضى از مفسرين گفته اند: اين آيه شامل چشم زدن اشخاص شور چشم نيز مى شود، چون چشم زدن هم ناشى از نوعى حسد درونى مى گردد، شخص حسود وقتى چيزى را ببيند كه در نظرش بسيار شگفت آور و بسيار زيبا باشد حسدش تحريك شده ، با همان نگاه ، زهر خود را مى ريزد.
بحث روايتى
چند روايت حاكى از نزول (معوذتين ) بعد از بيمار شدن پيامير (صلى الله عليه وآله ) بر اثر سحر يك يهودى
در الدر المنثور است كه عبد بن حميد، از زيد بن اسلم روايت كرده كه گفت : مردى يهودى رسول خدا (صلى الله عليه و آله و سلم ) را جادو كرد، و در نتيجه آن حضرت بيمار شد، جبرئيل بر او نازل گشته دو سوره معوذتين را آورد و گفت : مردى يهودى تو را سحر كرده و سحر مذكور در فلان چاه است ، رسول خدا (صلى الله عليه و آله وسلم ) على (عليه السلام ) را فرستاد آن سحر را آوردند، دستور داد گره هاى آن را باز نموده ، براى هر گره يك آيه بخواند، على (عليه السلام ) هر گرهى را باز مى كرد يك آيه را مى خواند، به محضى كه گرهها باز و اين دو سوره تمام شد، رسول خدا (صلى الله عليه و آله وسلم ) برخاست ، گويا پاى بندى از پايش باز شده باشد.
مؤ لف : و از كتاب (طب الائمه ) نقل شده كه به سند خود از محمد بن سنان از مفضل از امام صادق (عليه السلام ) نظير اين معنا را روايت كرده . و در اين معنا روايات بسيارى از طرق اهل سنت با مختصر اختلافى وارد شده ، و در بسيارى از آنها آمده كه زبير و عمار را هم با على (عليه السلام ) فرستاد، و در آن كتاب رواياتى ديگر نيز از طرق ائمه اهل بيت (عليهم السلام ) نقل شده .
و به اين دسته روايات اشكالى كرده اند، و آن اين است كه اين روايات با مصونيت رسول خدا (صلى الله عليه و آله وسلم ) از تاثير سحر نمى سازد، و چگونه سحر ساحران در آن جناب موثر مى شده با اينكه قرآن كريم مسحور شدن آن جناب را انكار نموده ، فرموده : (و قال الظالمون ان تتبعون الا رجلا مسحورا انظر كيف ضربوا لك الامثال فضلوا فلا يستطيعون سبيلا). ليكن اين اشكال وارد نيست ، براى اينكه منظور مشركين از اينكه آنجناب را مسحور بخوانند، اين بوده كه آن جناب بى عقل و ديوانه است ، آيه شريفه هم اين معنا را رد مى كند، و اما تاثير سحر در اينكه مرضى در بدن آن جناب پديد آيد، و يا اثر ديگرى نظير آن را داشته باشد، هيچ دليلى بر مصونيت آن جناب از چنين تاثيرى در دست نيست .
و در مجمع البيان است كه : از رسول خدا (صلى الله عليه و آله و سلم ) روايت شده كه بسيار مى شد رسول خدا (صلى الله عليه و آله و سلم ) حسن و حسين را با اين دو سوره تعويذ مى كرد.
و نيز در همان كتاب از عقبه بن عامر روايت شده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: آياتى بر من نازل شده كه نظيرش نازل نشده ، و آن دو سوره (قل اعوذ) است ، اين حديث را در صحيح آورده .
مؤ لف : در الدر المنثور اين حديث را به ترمذى و نسائى و غير آن دو نيز نسبت داده ، و نيز روايتى در اين معنا از كتاب (اوسط) طبرانى از ابن مسعود نقل كرده .
و بعيد نيست كه مراد آن جناب از نازل نشدن مثل اين دو سوره اين باشد كه تنها اين دو سوره در مورد عوذه و حرز نازل شده ، و هيچ سوره اى ديگر اين خاصيت را ندارد.
نظر ابن مسعود دائر بر اينكه (معوذتين ) جزء قرآن نيست ، رد اين نظر و بيان اينكه تواتر قطعى بر اينكه اين دو سوره جزء قرآنند وجود دارد
و در الدر المنثور است كه احمد، بزار، طبرانى ، و ابن مردويه از طرق صحيح از ابن عباس و ابن مسعود روايت كرده اند كه ابن مسعود دو سوره (قل اعوذ) را از قرآن ها پاك مى كرد و مى تراشيد،
و مى گفت : قرآن را به چيزى كه جز و قرآن نيست مخلوط مكنيد، اين دو سوره جز و قرآن نيست ، بلكه تنها به اين منظور نازل شد كه رسول خدا (صلى الله عليه و آله و سلم ) خود را به آن دو حرز كند. و ابن مسعود هيچ وقت اين دو سوره را به عنوان قرآن نمى خواند.
مؤ لف : سيوطى بعد از نقل اين حديث مى گويد: بزار گفته احدى از صحابه ابن مسعود را در اين سخن پيروى نكردند، و چگونه مى توانستند پيروى كنند، با اينكه به طرق صحيح از رسول خدا (صلى الله عليه و آله و سلم ) نقل شده كه در نماز اين دو سوره را مى خواند، و علاوه بر اين در قرآن كريم ثبت شده است .
و در تفسير قمى به سند خود از ابو بكر حضرمى روايت كرده كه گفت : خدمت ابى جعفر (عليه السلام ) عرضه داشتم : ابن مسعود چرا دو سوره (قل اعوذ) را از قرآن پاك مى كرده ؟ فرمود: پدرم در اين باره مى فرمود: اين كار را به راى خود مى كرده و گر نه آن دو از قرآن است .
مؤ لف : و در اين معنا روايات بسيارى از طرق شيعه و سنى رسيده ، علاوه بر اين ، جزو بودن اين دو سوره براى قرآن ، مورد تواتر قطعى تمامى كسانى است كه متدين به دين اسلامند، و لذا مى بينيم در پاسخ بعضى از منكرين اعجاز قرآن كه گفته اند: اگر قرآن معجزه بود نبايد در جزئيت اين دو سوره براى قرآن اختلاف شود، گفته اند تواتر قطعى هست بر اينكه اين دو سوره جزو قرآن است ، و اين تواتر كافى است در اينكه به اختلاف مذكور اعتنايى نشود، علاوه بر اين آنها هم كه گفته اند: اين دو سوره جزو قرآن نيست ، نگفته اند كه ساخته خود رسول خدا (صلى الله عليه و آله وسلم ) است ، و از ناحيه خداى تعالى نازل نشده ، و نيز نگفته اند كه مشتمل بر اعجاز در بلاغت نيست ، بلكه تنها گفته اند جزو قرآن نيست ، كه آن هم گفتيم قابل اعتناء نيست ، چون تواتر عليه آن قائم است .
چند روايت درباره مراد از (قلق ) و درباره آثار حسد
و در الدر المنثور است كه ابن جرير، از ابو هريره از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده كه فرمود: (فلق ) نام چاهى رو پوشيده است در جهنم .
مؤ لف : در معناى اين روايت روايات بسيارى ديگر هست كه در بعضى از آنها آمده : فلق نام درى است در جهنم كه وقتى باز شود جهنم افروخته گردد، اين روايت را عقبه بن عامر نقل كرده . و در بعضى از آنها آمده چاهى است در دوزخ كه وقتى بخواهند دوزخ را شعله ور سازند از آنجا شعله ور مى كنند، ناقل اين روايت عمرو بن عنبسه است . و از اين قبيل رواياتى ديگر.
و در مجمع البيان مى گويد بعضى ها گفته اند: فلق چاهى در جهنم است كه اهل جهنم از شدت حرارت آن به دنبال پناهگاهى مى گردند، ناقل اين حديث سدى است . و ابو حمزه ثمالى و على بن ابراهيم هم آن را در تفسير خود آورده اند.
و در تفسير قمى از پدرش از نوفلى از سكونى از امام صادق (عليه السلام ) روايت آورده كه فرموده : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: فقر با كفر فاصله چندانى ندارد، و حسد آن قدر موثر است كه گويى مى خواهد از قضا و قدر الهى هم جلو بزند.
مؤ لف : اين روايت به همين عبارت از انس از رسول خدا (صلى الله عليه و آله وسلم ) نقل شده .
و در كتاب عيون به سند خود از سلطى از حضرت رضا از پدر بزرگوارش ، و آن جناب از آباى گرامش از رسول خدا (صلى الله عليه و آله و سلم ) روايت كرده اند كه فرمود: نزديك است كه حسد از قضا و قدر الهى سبقت بگيرد. (اين تعبير كنايه است از شدت تاثير حسد، نه اينكه مى تواند سبقت بگيرد، چون تاثير حسد هم خود از قضاء و قدر الهى است ).
و در الدر المنثور است كه : ابن ابى شيبه از انس روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: حسد حسنات آدمى را مى خورد، آنچنان كه آتش هيزم را. (لطفى كه در اين تشبيه بكار رفته از نظر خواننده مخفى نماند).
سوره ناس مدنى است و شش آيه دارد
سوره ناس آيات 6-1

بسم الله الرحمن الرحيم قل اعوذ برب الناس (1) ملك الناس (2) اله الناس (3) من شر الوسواس الخناس (4) الذى يوسوس فى صدور الناس (5) من الجنه و الناس (6)

ترجمه آيات
به نام الله كه بخشنده به همه و مهربان به خواص است . بگو پناه مى برم به پروردگار مردم (1).
فرمانرواى مردم (2).
معبود مردم (3).
از شر وسوسه گر نهانى (4).
كه در دل مردم وسوسه مى كند (5).
چه آنها كه از جنس جن هستند و چه آنها كه از جنس انسانند (6)
بيان آيات
در اين سوره رسول گرامى خود را دستور مى دهد به اينكه از شر وسواس خناس ، به خدا پناه ببرد، و به طورى كه از روايات وارده در شاءن نزول آن استفاده مى شود اين سوره در مدينه نازل شده ، بلكه از آن روايات بر مى آيد كه اين سوره و سوره قبليش هر دو با هم نازل شده اند.
شرحى در مورد اينكه خداى تعالى از سه جهت (ربّ الناس )، (ملك النّاس ) و(اله النّاس ) بودن ملجاء و معاذ است

قل اعوذ برب الناس ملك الناس اله الناس

طبع آدمى چنين است كه وقتى شرى به او متوجه مى شود و جان او را تهديد مى كند، و در خود نيروى دفع آن را نمى بيند به كسى پناهنده مى شود كه نيروى دفع آن را دارد، تا او وى را در رفع آن شر كفايت كند، و انسان در اينگونه موارد به يكى از سه پناه ، پناهنده مى شود: يا به ربى پناه مى برد كه مدبر امر او و مربى او است ، و در تمامى حوائجش از كوچك و بزرگ به او رجوع مى كند، در اين هنگام هم كه چنين شرى متوجه او شده و بقاى او را تهديد مى كند به وى پناهنده مى شود تا آن شر را دفع كرده بقايش را تضمين كند، و از ميان آن سه پناهگاه ، اين يكى سببى است فى نفسه تام در سببيت .
دومين پناه ، كسى است كه داراى سلطنت و قوتى كافى باشد، و حكمى نافذ داشته باشد، به طورى كه هر كس از هر شرى بدو پناهنده شود و او بتواند با اعمال قدرت و سلطنتش آن را دفع كند، نظير پادشاهان (و امثال ايشان )، اين سبب هم سببى است مستقل و تام در سببيت .
در اين ميان سبب سومى است و آن عبارت است از الهى كه معبود واقعى باشد، چون لازمه معبوديت اله و مخصوصا اگر الهى واحد و بى شريك باشد، اين است كه بنده خود را براى خود خالص سازد، يعنى جز او كسى را نخواند و در هيچ يك از حوائجش جز به او مراجعه ننمايد، جز آنچه او اراده مى كند اراده نكند، و جز آنچه او مى خواهد عمل نكند.
و خداى سبحان رب مردم ، و ملك آنان ، و اله ايشان است ، همچنان كه در كلام خويش اين سه صفت خود را جمع كرده فرموده : (ذلكم الله ربكم له الملك لا اله الا هو فانى تصرفون ) و در آيه زير به علت ربوبيت و الوهيت خود اشاره نموده ، مى فرمايد (رب المشرق و المغرب لا اله الا هو فاتخذه وكيلا)، و در اين آيه اى كه از نظرت مى گذرد به علت مالكيت خود اشاره نموده مى فرمايد: (له ملك السموات و الارض و الى الله ترجع الامور)، پس اگر قرار است آدمى در هنگام هجوم خطرهايى كه او را تهديد مى كند به ربى پناهنده شود،
الله تعالى تنها رب آدمى است و به جز او ربى نيست ، و نيز اگر قرار است آدمى در چنين مواقعى به پادشاهى نيرومند پناه ببرد، الله سبحانه ، پادشاه حقيقى عالم است ، چون ملك از آن او است و حكم هم حكم او است . و اگر قرار است بدين جهت به معبودى پناه ببرد، الله تعالى معبودى واقعى است و به جز او اگر معبودى باشد قلابى و ادعايى است .
و بنابر اين جمله (قل اعوذ برب الناس )، دستورى است به رسول خدا (صلى الله عليه و آله و سلم )،به اينكه به خدا پناه ببرد، از اين جهت كه خداى تعالى رب همه انسانها است و آن جناب هم يكى از ايشان است ، و نيز خداى تعالى ملك و اله همه انسانها است و آن جناب هم يكى از ايشان است .
از آنچه گذشت روشن شد كه :
اولا: چرا در ميان همه صفات خداى تعالى خصوص سه صفت : (ربوبيت ) و (مالكيت ) و (الوهيت ) را نام برد؟ و نيز چرا اين سه صفت را به اين ترتيب ذكر كرد، اول ربوبيت ، بعد مالكيت ، و در آخر الوهيت ؟ و گفتيم ربوبيت نزديك ترين صفات خدا به انسان است و ولايت در آن اخص است ، زيرا عنايتى كه خداى تعالى در تربيت او دارد، بيش از ساير مخلوقات است . علاوه بر اين اصولا ولايت ، امرى خصوصى است مانند پدر كه فرزند را تحت پر و بال ولايت خود تربيت مى كند. و ملك دورتر از ربوبيت و ولايت آن است ، همچنان كه در مثل فرزندى كه پدر دارد كارى به پادشاه ندارد، بله اگر بى سرپرست شد به اداره آن پادشاه مراجعه مى كند، تازه باز دستش به خود شاه نمى رسد، و ولايت هم در اين مرحله عمومى تر است ، همچنان كه مى بينيم پادشاه تمام ملت را زير پر و بال خود مى گيرد، واله مرحله اى است كه در آن بنده عابد ديگر در حوائجش به معبود مراجعه نمى كند، و كارى به ولايت خاص و عام او ندارد، چون عبادت ناشى از اخلاص درونى است ، نه طبيعت مادى ، به همين جهت در سوره مورد بحث نخست از ربوبيت خداى سبحان و سپس از سلطنتش سخن مى گويد، و در آخر عالى ترين رابطه بين انسان و خدا يعنى رابطه بندگى را بياد مى آورد، مى فرمايد: (قل اعوذ برب الناس ملك الناس اله الناس ).
و ثانيا: روشن گرديد كه چرا جمله هاى (رب الناس ) (ملك الناس )، (اله الناس ) را متصل و بدون واو عاطفه آورد، خواست تا بفهماند هر يك از دو صفت الوهيت و سلطنت سببى مستقل در دفع شر است ، پس خداى تعالى سبب مستقل دفع شر است ، بدين جهت كه رب است ، و نيز سبب مستقل است بدين جهت كه ملك است ، و نيز سبب مستقل است بدين جهت كه اله است ، پس او از هر جهت كه اراده شود سبب مستقل است ، و نظير اين وجه در دو جمله (الله احد الله الصمد) گذشت .
و نيز با اين بيان روشن گرديد كه چرا (كلمه ) ناس سه بار تكرار شد، با اينكه مى توانست بفرمايد: (قل اعوذ برب الناس و الههم و ملكهم ) چون خواست تا به اين وسيله اشاره كند به اينكه اين سه صفت هر يك به تنهايى ممكن است پناه پناهنده قرار گيرد، بدون اينكه پناهنده احتياج داشته باشد به اينكه آن دو جمله ديگر را كه مشتمل بر دو صفت ديگر است به زبان آورد، همچنان كه در صريح قرآن فرموده : خداى تعالى اسمائى حسنى دارد، به هر يك بخواهيد مى توانيد او را بخوانيد، اين بود توجيهات ما در باره آيات اين سوره ، ولى مفسرين در توجيه هر يك از سوالهاى بالا وجوهى ذكر كرده اند كه دردى را دوا نمى كند.
مراد از (وسواس خنّاس ) و اينكه فرمود: (من الجنّة و النّاس )

من شر الوسواس الخناس

در مجمع البيان ، آمده كه كلمه (وسواس ) به معناى حديث نفس است ، به نحوى كه گويى صدايى آهسته است كه بگوش مى رسد، و بنا به گفته وى كلمه (وسواس ) مانند كلمه (وسوسه ) مصدر خواهد بود، و ديگران آن را مصدرى سماعى و بر خلاف قاعده دانسته اند، چون قاعده اقتضا مى كرد (واو) اول اين كلمه به كسره خوانده شود، همچ نان كه حرف اول مصدر ساير افعال چهار حرفى به كسره خوانده مى شود، مثلا مى گويند: (دحرج ، يدحرج ، دحراجا و زلزل ، يزلزل زلزالا) و به هر حال ظاهر اين آيه - همانطور كه ديگران نيز استظهار كرده اند - اين است كه : مراد از اين مصدر معناى وصفى است ، كه مانند جمله (زيد عدل - زيد عدالت است ) به منظور مبالغه به صيغه مصدر تعبير شده است .
و از بعضى نقل شده كه اصلا كلمه مورد بحث را صفت دانسته اند، نه مصدر.
و كلمه (خناس ) صيغه مبالغه از مصدر (خنوس ) است كه به معناى اختفاى بعد از ظهور است .
بعضى گفته اند: شيطان را از اين جهت خناس خوانده كه به طور مداوم آدمى را وسوسه مى كند، و به محضى كه انسان به ياد خدا مى افتد پنهان مى شود و عقب مى رود، باز همينكه انسان از ياد خدا غافل مى شود، جلو مى آيد و به وسوسه مى پردازد.

الذى يوسوس فى صدور الناس

اين جمله صفت (وسواس خناس ) است ، و مراد از (صدور ناس ) محل وسوسه شيطان است ، چون شعور و ادراك آدمى به حسب استعمال شايع ، به قلب آدمى نسبت داده مى شود كه در قفسه سينه قرار دارد، و قرآن هم در اين باب فرموده : (و لكن تعمى القلوب التى فى الصدور).

من الجنه و الناس

اين جمله بيان (وسواس خناس ) است ، و در آن به اين معنا اشاره شده كه بعضى از مردم كسانى هستند كه از شدت انحراف ، خود شيطانى شده و در زمره شيطانها قرار گرفته اند، همچنان كه قرآن در جاى ديگر نيز فرموده : (شياطين الانس و الجن ).
و اما اينكه بعضى گفته اند كه كلمه (ناس ) هم بر جماعتى از انسانها اطلاق مى شود و هم بر جماعتى از جن ، و جمله (من الجنه و الناس ) بيانگر اين معناى اعم است سخنى است بى دليل كه نبايد بدان اعتناء نمود.
همچنين به اين سخن كه بعضى گفته اند كه : كلمه (و الناس ) عطف است بر كلمه (وسواس )، و معناى عبارت اين است كه : پناه مى برم به خدا از شر وسواس خناس كه از طائفه جن هستند، و از شر مردم . چون اين معنايى است كه همه مى دانند از فهم بدور است .
بحث روايتى
(رواياتى درباره شاءن نزول ، مراد از (وسواس ) و وساوس و تسويلات آن )صفحه
در مجمع البيان است كه ابو خديجه از امام صادق (عليه السلام ) روايت كرده كه فرمود: جبرئيل نزد رسول خدا(صلى الله عليه و آله و سلم ) آمد در حالى كه آن جناب بيمار بود، پس آن جناب را با دو سوره (قل اعوذ) و سوره (قل هو الله احد) افسون نموده ، سپس گفت : (بسم الله ارقيك و الله يشفيك من كل داء يوذيك خذها فلتهنيك - من تو را به نام خدا افسون مى كنم ، و خدا تو را از هر دردى كه آزارت دهد شفا مى دهد، بگير اين را كه گوارايت باد) پس رسول خدا (صلى الله عليه و آله و سلم ) گفت : (بسم الله الرحمن الرحيم قل اعوذ برب الناس ....
مؤ لف : بعضى از رواياتى كه در شاءن نزول اين سوره وارد شده در بحث روايتى گذشته گذشت .
و باز در مجمع البيان است كه از انس بن مالك روايت شده كه گفت : رسول خدا (صلى الله عليه و آله و سلم ) فرمود: شيطان پوزه خود را بر قلب هر انسانى خواهد گذاشت ، اگر انسان به ياد خدا بيفتد، او مى گريزد و دور مى شود، و اما اگر خدا را از ياد ببرد، دلش ‍ را مى خورد، اين است معناى وسواس خناس .
و در همان كتاب آمده كه عياشى به سند خود از ابان بن تغلب ، از جعفر بن محمد (عليهماالسلام ) روايت كرده كه فرمود: رسول خدا (صلى الله عليه و آله و سلم ) فرموده : هيچ مومنى نيست مگر آنكه براى قلبش در سينه اش دو گوش هست ، از يك گوش فرشته بر او مى خواند و مى دمد، و از گوش ديگرش وسواس خناس بر او مى خواند، خداى تعالى به وسيله فرشته او را تاءييد مى كند، و اين همان است كه فرموده : (و ايدهم بروح منه - ايشان را به روحى از ناحيه خود تاءييد مى كند).
و در امالى صدوق به سند خود از امام صادق (عليه السلام ) روايت كرده كه فرمود: وقتى آيه (و الذين اذا فعلوا فاحشه او ظلموا انفسهم ذكروا الله فاستغفروا لذنوبهم )، نازل شد ابليس به بالاى كوهى در مكه رفت كه آن را كوه ثوير مى نامند. و به بلندترين آوازش ‍ عفريت هاى خود را صدا زد، همه نزدش جمع شدند، پرسيدند اى بزرگ ما مگر چه شده كه ما را نزد خود خواندى ؟ گفت : اين آيه نازل شده ، كداميك از شما است كه اثر آن را خنثى سازد، عفريتى از شيطانها برخاست و گفت : من از اين راه آن را خنثى مى كنم . شيطان گفت : نه ، اين كار از تو بر نمى آيد. عفريتى ديگر برخاست و مثل همان سخن را گفت ، و مثل آن پاسخ را شنيد.
وسواس خناس گفت : اين كار را به من واگذار، پرسيد از چه راهى آن را خنثى خواهى كرد؟ گفت : به آنان وعده مى دهم ، آرزومندشان مى كنم تا مرتكب خطا و گناه شوند، وقتى در گناه واقع شدند، استغفار را از يادشان مى برم . شيطان گفت : آرى تو، به درد اين كار مى خورى ، و او را موكل بر اين ماموريت كرد، تا روز قيامت .
مؤ لف : در اوائل جلد هشتم اين كتاب گفتارى در اين باره گذشت .
الحمد لله كه اين كتاب به پايان رسيد، و فراغت از تاليف آن در شب مبارك قدر يعنى بيست و سوم ماه مبارك رمضان سال هزار و سيصد و نود و دوى هجرى اتفاق افتاد و الحمد لله على الدوام و الصلوه على سيدنا محمد و اله و السلام .
مترجم : سپاس خداى را كه توفيق ترجمه تفسير الميزان را به اين بنده ناچيزش عطا فرمود، و ترجمه آخرين جلدش در روز عيد غدير به پايان رسيد. اميد آن دارم كه اين خدمت ناچيز در درگاه ربوبيتش و در پيشگاه مقدس خاتم الانبيا، و اوصياى گرام آن حضرت مقبول افتد. و خداوند عز و جل در اين ترجمه بركتى قرار دهد تا افراد بيشترى از آن منتفع گردند.
در اينجا به ياد خاطره اى كه با مرحوم استادم علامه طباطبائى داشتم افتادم كه فرمود: شخصى مرحوم پدرم را در خواب ديد، حال او را و نظرى كه به فرزندش دارد سؤ ال كرد، آن مرحوم فرموده بود از محمد حسين راضى نيستم ، زيرا او با نوشته هايش سرمايه كلانى براى خود فراهم آورده و چيزى به من نداده ، مرحوم استاد وقتى اين ماجرا را نقل كرد اشك از چشمانش جارى شد و به من فرمود: من ثواب تفسير الميزان را به روح والدينم اهدانمودم . به ايشان عرض كردم من نيز ثواب ترجمه آن را به روح والدينم اهدا نمودم ، اميد است خداى عزوجل به لطف و كرم خود اين هديه را با صفات مضاعف در حساب آنان بنويسد. از همه خوانندگان عزيز و محترم التماس دعا دارم .
و الحمد لله و الصلوه على رسول الله و على آله خزائن رحمة الله واللعن على اعدائهم اعداء الله .
سيد محمد باقر شريف موسوى ، معروف به سيد محمد باقر موسوى همدانى فرزند حجه الاسلام و المسلمين مرحوم سيد هادى گروسى تغمده الله بغفرانه .
پايان


سوره آل عمران
سوره آل عمران ، آيات 6 - 1
سوره آل عمران در مدينه نازل شده ، و مشتمل است بر دويست آيه

بسم اللّه الرحمن الرحيم الم (1) اللّه لا اله الا هو الحى القيوم (2) نزل عليك الكتاب بالحق مصدقا لما بين يديه و انزل التورية و الانجيل (3) من قبل هدى للناس و انزل الفرقان ان الذين كفروا بآيات اللّه لهم عذاب شديد و اللّه عزيز ذو انتقام (4) ان اللّه لا يخفى عليه شى ء فى الارض و لا فى السماء (5) هو الذى يصوركم فى الارحام كيف يشاء لا اله الا هو العزيز الحكيم (6)

ترجمه آيات
بنام خداى رحمان رحيم ، الف - لام - ميم . اللّه كه هيچ معبود بحقى جز او نيست حى و قيوم است و وجود تمام عالم به وجود او بستگى دارد (2).
او كتاب را به حق بر تو نازل كرد، در حالى كه آن كتاب تصديق كننده كتب پيشين بود و نيز تورات و انجيل را قبل از قرآن به منظور هدايت مردم و سپس فرقان را نازل كرد (3).
محققا كسانى كه به آيات خدا كفر ورزيدند، عذابى شديد دارند و خدا مقتدرى است داراى انتقام (4).
محققا هيچ چيز در زمين و آسمان بر خدا پوشيده نيست (5).
او كسى است كه شما انسانها را در رحم ها به هر طور كه بخواهد صورتگرى مى كند، معبودى به جز او نيست كه عزيز و حكيم است (6).
اشاره به آهنگ كلى سوره مباركه آل عمران و زمان و موقعيت نزول آن
 بيان آيات
سوره آل عمران ، اين مقصود را دنبال مى كند كه مؤ منين را به توحيد كلمه بخواند، تشويقشان كند تا هر چه زودتر يك پارچه شوند، و خود را براى مقابله با دشمنان يعنى يهود و نصارا و مشركين آماده سازند، بايد در مقابل ناملايماتى كه مى بينند صبر كنند، زيرا موقعيتى بس خطرناك دارند، چون دشمنان مشغول جمع آورى نيرو هستند و در خاموش كردن نور خدا با دست و دهان خود يكدل و يك جهت شده اند.
اين احتمال خيلى به ذهن نزديك مى رسد كه سوره آل عمران همه اش يكباره نازل شده باشد، براى اينكه آياتش كه دويست آيه است ظهورى روشن در بهم پيوستگى و انسجام دارد، و از اول تا به آخر متناسب با هم است ، و پيداست كه همه اغراض آنها بهم مربوط است .
و به همين جهت اين احتمال از هر احتمالى ديگر بنظر قوى تر مى آيد، كه بگوئيم اين سوره وقتى به رسول خدا (صلى اللّه عليه و آله وسلم ) نازل شده كه تا حدودى دعوتش جا افتاده بود براى اينكه در بين آياتش ، هم سخنى از جنگ احد، و واقعه مباهله و نفرين كردن با نصاراى نجران ، و يادى از كار يهود ديده مى شود و هم تحريكى نسبت به مشركين است . و نيز مسلمانان را به صبر مى خواند، و دستور مى دهد تا يكديگر را به صبر سفارش كنند، و دست به دست يكديگر داده وحدتى تشكيل دهند.
و همه اينها مويد اين معنا است كه سوره مورد بحث ، در روزگارى نازل شده كه مسلمانان ، مبتلا به دفاع از حوزه دين بودند، دفاعى كه براى آن ، همه قوا و اركان خود را بسيج كرده بودند.
از يك طرف در اثر فتنه جوئيهاى يهود و نصارا در داخل جمعيت خود، با درگيريها و فتنه و آشوبها روبرو بودند، فتنه هائى كه تشكل آنان را سست مى كرد، بايد براى خاموش كردن آشوبهاى آنان قسمت عمده اى از وقت خود را صرف احتجاج و بگو مگوى با آنان كنند، و از سوى ديگر با مشركين درگير بودند، و بايد با آنها بجنگند، و هميشه در حال آماده باش بوده و لحظه اى امنيت نداشته باشند، چون در آن ايام اسلام در حال انتشار بوده و آوزاه اش همه جا را پر كرده بود، و مردم دنيا چه يهودش و چه مسيحيش و چه مشركش ‍ همه عليه اسلام قيام كرده بودند. از پشت سر اين سه طايفه دو امپراطورى بزرگ آنروز دنيا يعنى روم و ايران و غيره نيز چنگ و دندان نشان مى دادند.
خداى سبحان در اين سوره از حقايق و معارفى كه بشر را به سوى آنها هدايت فرموده آن مقدارى را كه باعث دلگرمى مؤ منين است يادآور مى شود تا مؤ منين ، هم دلخوش شوند و هم آلودگى شبهات و وساوس شيطانى و تسويلات اهل كتاب از دلهاشان زايل شود، و هم برايشان روشن گردد كه خداى تعالى هرگز از تدبير ملك خود غافل نبوده ، و خلق او را عاجز نكرده اند، و اگر دين خود را تشريع نموده و جمعى از بندگانش را بسوى آن دين هدايت نموده ، همه بر طبق طريقه و عادت جاريه و سنت دائمى خود بوده ، و آن سنت عبارت است از سنت علل و اسباب پس مؤ من و كافر هم طبق همين سنت علل و اسباب زندگى مى كنند، يك روز دنيا به كام كافر و روزى ديگر به كام مؤ من است چون دنيا ميدان امتحان است ، و امروز روز عمل و فردا روز جزا است .

اللّه لا اله الا هو الحى القيوم

بحث پيرامون اين آيه ، در تفسير آيه الكرسى گذشت ، و حاصل بحث در آنجا اين شد كه اين آيه مى خواهد بفهماند كه قيام خداى تعالى به ايجاد و تدبير عالم قيامى اتم است . پس نظام موجودات از هر جهت تحت قيمومت خداى تعالى است ، هم نظامى كه در اعيان آنها است ، و هم نظامى كه در آثار آنها برقرار است آنهم نه تنها قيمومت در تاءثير، نظير قيمومتى كه اسباب طبيعى فاقد شعور در مسببات دارند، بلكه قيمومتى با حيات كه مستلزم علم و قدرت است .
پس علم الهى نافذ در همه زواياى عالم است ، و هيچ چيز از عالم براى خدا پنهان نيست . قدرت او هم بر همه عالم مسلط است ، در هيچ گوشه عالم چيزى واقع نمى شود مگر آنچه او وقوعش را خواسته ، و اذن داده باشد.
و به همين جهت دنبال اين جمله بعد از دو آيه فرموده : (ان اللّه لا يخفى عليه شى ء فى الارض و لا فى السماء، هو الذى يصوركم فى الارحام كيف يشاء...).
و با در نظر گرفتن اينكه شش آيه اول سوره ، جنبه دورنما براى اين سوره دارد، و آنچه در اين سوره به تفصيل آمده در اين شش آيه به اجمال آمده - و با در نظر گرفتن غرض سوره كه قبلا گفتيم - مى فهميم كه : آيه مورد بحث ، مطالب شش آيه بلكه سراسر سوره را با بيانى كلى آغاز مى كند، بيانى كه غرض سوره ، از همان استنتاج مى شود، همچنانكه از دو آيه اخير يعنى آيه : (ان اللّه لا يخفى عليه ...) و آيه (هوالذى يصوركم ...) استنتاج مى شود.
بنابراين از اين شش آيه ، آن قسمتى كه دورنماى سوره است دو آيه وسط است كه مى فرمايد: (نزل عليك الكتاب - تا جمله - عزيز ذو انتقام ).
و بنابراين برگشت معناى آيه به اين مى شود كه فرموده باشد بر مؤ منين واجب است متذكر شوند به اينكه آن خدايى كه به وى ايمان آورده اند، خدايى است واحد در الوهيت . و قائم برخلقت و تدبير عالم ، آن هم قيامى با حيات ، پس او هرگز در ملكش مغلوب نمى شود، و چيزى بدون مشيت و اذن او واقع نمى شود.
مؤ منين وقتى متذكر اين معانى بشوند آن وقت يقين مى كنند كه هم او اين كتاب را كه هادى به سوى حق و فارق و مميز ميان حق و باطل است نازل كرده ، و نيز مى فهمند كه خداى تعالى در فرستادن اين كتاب و هدايت خلق به سوى حق و جدا سازى حق از باطل همان روشى را جارى ساخته كه در عالم اسباب و ظرف اختيار جارى ساخته است .
پس هركس به اختيار خود ايمان آورد به پاداش عمل خود مى رسد، و هركس هم كفر بورزد او نيز به كيفر رفتار خود خواهد رسيد، براى اينكه خداى سبحان ، عزيز و داراى انتقام است .
اما عزيز است : براى اينكه او خدايى است كه هيچ معبودى و حاكمى جز او نيست ، تا در اين جهات حكمى براند، و خدا را در حكمش مقهور خود سازد.
و اما اينكه داراى انتقام است : براى اينكه ، اولا امور بندگان بر او پوشيده نيست ، و ثانيا هيچ مخلوقى نمى تواند در عمل خود و كفرش ‍ از تحت اراده و مشيت او خارج شود.
(تنزيل ) بر تدريج نزولدلالت دارد

نزل عليك الكتاب بالحق مصدقا لما بين يديه

در سابق گفتيم : كلمه (تنزيل ) بر تدريج دلالت دارد، همچنان كه كلمه (انزال ) بر نزول يكپارچه دلالت مى كند.
ممكن است شما به گفته ما خرده گرفته و بگوييد: همه جا كلمه (تنزيل ) به معناى نزول تدريجى نيست ، به شهادت اينكه در آيه :(لو لا نزل عليه القرآن جمله واحده ) مى بينيم كه مشركين صريحا اعتراض مى كنند كه چرا قرآن يكپارچه بر آنجناب نازل نشده ، پس تنزيل در اين آيه به معناى نزول دفعى است ، نه تدريجى . و در آيه : (ان ينزل علينا مائده ) كه حواريين عيسى (عليه السلام ) از آنجناب تقاضا مى كنند تا مائده اى از آسمان برايشان فرستاده شود نيز به اين معنا است ، چون معلوم است نزول مائده دفعى بوده نه تدريجى ، و در آيه شريفه (لو لا نزل عليه آيه ) كه كلمه (تنزيل ) در نزول دفعى يك آيه استعمال شده از اين جهت بوده كه يك آيه اگر نازل شود دفعتا مى شود نه به تدريج ، و اگر در آيه (قل ان اللّه قادر على ان ينزل آيه ) كلمه (تنزيل ) ظهور در نزول دفعى دارد نه تدريجى ، باز به خاطر اين است كه پاسخ از سؤ ال جمله قبلى است كه مى گفتند: (لو لا نزل عليه آيه ).
و به همين جهت بعضى از مفسرين گفته اند: بهتر آنست كه بگوئيم معناى (نزل عليك الكتاب ) انزال بعد از انزال و به عبارت ديگر انزال دفعى است تا اين اشكال وارد نشود.
ليكن ما در پاسخ مى گوييم : اينكه گفتيم تنزيل به معناى نزول تدريجى است ، لازمه اش اين نيست كه بين نزول يك آيه و آيه ديگر زمان قابل توجهى فاصله شده باشد.
توضيح اينكه : هر مركبى را از چند جزء تركيب يافته در نظر بگيريم ، وجودش يك نسبت به مجموع و كل اجزا دارد، و يك نسبت به وجود تك تك اجزاى خود، اگر نسبتى را كه به كل اجزا دارد در نظر بگيريم موجود واحدى خواهد بود، موجودى كه نه تدريج مى پذيرد و نه تقسيم ، و اگر نسبتى را كه وجود آن با وجود تك تك اجزايش دارد در نظر بگيريم البته يك چيز، چند چيز خواهد بود، و تدريج هم مى پذيرد، همچنان كه مى بينيم قرآن كريم فرود آمدن باران را هم به (انزال ) تعبير كرده و هم به (تنزيل )، چنانكه فرموده : (انزل من السماء ماء)، و هم فرموده : (و هو الذى ينزل الغيث ).
در تعبير اول نسبت وجود باران با سراسر اجزاى آن در نظر گرفته شده و در نتيجه يك امر اعتبار شده ، و در تعبير دوم نسبت وجود باران با اجزاى آن كه يكى پس از ديگرى فرود مى آيد در نظر گرفته شده ، و قهرا يك امر تدريجى اعتبار شده است .
پس منظور از نازل شدن (تدريجى ) قرآن ، اين نيست كه بين نزول يك جزء و جزء ديگر، زمانى طولانى فاصله شده باشد و آياتى كه به عنوان نقض و اشكال ذكر شد، گفتار ما را نقض نمى كند، براى اينكه منظور از نزول قرآن (جملة واحدة ) در آيه 32 سوره فرقان اين است كه خوب بود اجزاى قرآن بدون وقفه ، و پشت سرهم نازل شود، چنان كه آيات يك واقعه ، پشت سر هم نازل مى شده ، بدون اينكه فاصله زيادى ميان آنها افتاده باشد و اين نوع نزول هم نزول تدريجى است .
پس آيه نامبرده گفتار ما را نقض نمى كند و همچنين ساير آياتى كه به عنوان نقض ذكر كردند، هيچيك نقض نيست (داستان مائده نيز ناقض نيست ، براى اينكه نزول آن هم به تدريج است ، اول بايد سفره را انداخت بعد نان و سپس خورش را در آن نهاد (مترجم )) و با اين بيان ، جواب از بقيه آياتى كه ذكر شده بود روشن مى شود.
و اما اينكه بعضى براى دفع نقض نامبرده گفته اند كه : بهتر آنست بگوييم معناى (نزل عليك الكتاب ) انزال بعد از انزال و به عبارت ديگر انزال دفعى است علاوه بر اينكه صرف استحسانى است كه به هيچ وجه نبايد در استعمال لغت ها راه يابد، نقض هاى نامبرده را جواب نمى گويد، براى اينكه انزال بعد از انزال نيز تنزيل است ، يعنى نزول تدريجى است ، و بايد از آن به تنزيل تعبير كرد پس اين سؤ ال باقى است كه چرا فرمود: (لو لا نزل عليه القرآن جملة واحده ) و يا فرمود: (ان ينزل علينا مائدة ) و يا (لو لا نزل عليه ...).
وجه اين كه قرآن كريم درباره وحى ، تعبيرانزال و تنزيل (فرود آمدن ) را بكار برده است
 و امااين سؤ ال كه اصلا چرا قرآن كريم وحى را به تنزيل و انزال كه لازمه معنايش فرود آمدن از مكانى والا و يا مقامى والا است تعبير فرموده ؟ جوابش اين است كه وقتى مقام خداى تعالى بلندترين مقام باشد و آيات قرآنى و يا اوامر و نواهى از آن مقام بسوى بندگان صادر مى شود قهرا مقام بندگان مقامى پايين تر خواهد بود، كه دستورات الهى در آن مقام مستقر مى شود و خداى تعالى مقام خود را بلند و درجات خود را رفيع خوانده ، فرموده : (انه على حكيم ).
و نيز قرآن كريم را نازل از ناحيه خود خوانده و فرموده : (و لما جاءهم كتاب من عند اللّه مصدق لما معهم ).
پس به اين دو اعتبار، يعنى بلندى مقام خدا، و پستى مقام عبوديت ، صحيح است كه آمدن قرآن از آن مقام به اين مقام را نزول خواند.
و به عبارت ديگر، استقرار وحى در قلب شريف رسول خدا (صلى اللّه عليه و آله ) را نازل شدن وحى از خدا به آن حضرت دانست . چون خداى تعالى در آيه : (انه على حكيم ) مقام خود را مقامى والا و بلند خوانده ، البته در آيه : (و لما جاءهم كتاب من عند اللّه مصدق لما معهم ) استقرار وحى در قلب رسول خدا (صلى اللّه عليه و آله ) را به آمدن كتاب هم تعبير كرده است .
و اما اينكه در آيه مورد بحث فرمود: (بالحق ) مفسرين در معناى آن گفته اند: بطور كلى حق و صدق عبارت است از خبر مطابق با واقع ، با اين تفاوت كه چنين خبرى را از آن جهت كه در مقابلش واقعيتى خارجى و ثابت ، وجود دارد حق گويند، و از اين جهت كه خود خبر مطابق با آن واقعيت خارجى است صدق مى نامند.
بنابراين اطلاق كلمه (حق ) كه به معناى اعيان خارجى و امور واقعى است بر خداى تعالى و گفتن اينكه (خدا حق است ) و نيز اطلاقش بر حقايق خارجيه و گفتن اينكه (موجودات خارجى حق هستند) از اين بابت است كه خبر دادن از خدا و از حقايق خارجيه خبرى است مطابق با واقع ، و به هر حال مراد از (حق ) در آيه شريفه ، امر ثابت است ، امرى است كه بطلان نمى پذيرد.
و ظاهرا حرف (با) در كلمه (بالحق ) مصاحبت را مى رساند، و آيه چنين معنا مى دهد كه : خداى تعالى كتاب را بر تو نازل كرد نازل كردنى همراه با حق ، به طورى كه حق از آن جدا نخواهد بود، و همراه بودنش با حق باعث مى شود كه نه بعدها بطلان عارضش ‍ بشود، و نه در حين نزول آميخته با بطلان باشد. پس اين كتاب از اينكه روزى بطلان بر او چيره گردد ايمن است ، پس در جمله (نزل عليك الكتاب بالحق ) استعاره به كنايه بكار رفته البته مفسرين در معناى حرف (با) وجوهى ديگر ذكر كرده اند كه خالى از اشكال نيست .
و اما اينكه فرمود: (مصدقا) تصديق از ماده صدق است ، وقتى گفته مى شود من گفتار فلانى را تصديق كردم ، معنايش اين است كه با آن معامله صدق نمودم و اعتراف دارم كه او راست مى گويد، و همچنين وقتى گفته مى شود: فلان گفتار را تصديق دارم معنايش اين است كه به راستى و درستى آن اعتراف كردم .
و مراد از جمله : (لما بين يديه ) كتب آسمانى حاضر در عصر نزول قرآن يعنى تورات و انجيل است ، چنانكه در سوره مائده آيه 48 صريحا بيان كرده كه مراد از اين جمله ، تورات و انجيل است كه در هر دو هدايت است .
و اين آيه شريفه خالى از دلالت بر اين معنا نيست كه تورات و انجيلى كه آن روز در دست يهود و نصارا بوده ، همه اش تحريف شده نبوده بلكه پاره اى از مطالب آن همان تورات و انجيل واقعى بوده ، كه بر موسى و عيسى (عليهماالسلام ) نازل شده ، اما همه آنها آياتى كه از طرف خدا نازل شده باشد نبوده ، بلكه دستخوش سقط و تحريف شده است .
و اين نيز مسلم است كه تورات و انجيل زمان رسول خدا (صلى اللّه عليه و آله ) همين تورات و انجيل چهارگانه (مرقس ، يوحنا، متى و لوقا) زمان ما بوده است .
پس قرآن كريم اين تورات و اناجيل را فى الجمله نه صد در صد قبول دارد، و نيز به وقوع تحريف ، و دست خوردگى آن شهادت داده مى فرمايد: (و لقد اخذ اللّه ميثاق بنى اسرائيل - تا آنجا كه مى فرمايد: و جعلنا قلوبهم قاسيه يحرفون الكلم عن مواضعه ، و نسوا حظا مما ذكروا به - تا آنجا كه مى فرمايد و من الذين قالوا انا نصارى ، اخذنا ميثاقهم ، فنسوا حظا مما ذكروا به ...) كه ترجمه اش در همين سوره مى آيد و در سه جا از اين آيه از وقوع تحريف و سقط در تورات و انجيل خبر داده است .
معناى كلمه (تورات ) و (انجيل )

و انزل التورية و الانجيل من قبل هدى للناس

كلمه تورات لغتى است كه در زبان عبرانى به معناى شريعت در زبان عربى است ، و كلمه (انجيل ) به قول بعضى ، يونانى و بقول بعضى ديگر در اصل فارسى بوده ، و به معناى بشارت است و ما ان شاء اللّه در سوره مائده آن جا كه مى فرمايد: (انا انزلنا التورايه فيها هدى و نور...) بحث مفصلى در باره اين دو كتاب خواهيم كرد.
قرآن كريم اصرار دارد كه هميشه از كتاب عيسى به لفظ انجيل تعبير كند نه اناجيل ، و نيز اصرار دارد آن يك انجيل را نازل از ناحيه خدا بداند، و با در نظر گرفتن اينكه انجيل ها متعدد هستند، و از آنها آنچه قبل از قرآن و در عصر نزول آن در دست مردم موجود بوده چهار عدد بوده 1 - لوقا 2 - مرقس ، 3 - متى ، 4 - يوحنا.
معلوم مى شود از اينها آن انجيلى كه از ناحيه خداى تعالى نازل شده يكى بوده باقى انجيل ها كتاب آسمانى نبوده ، يعنى همه انجيل هاى موجود دست خورده و تحريف شده اند، و بهر حال ذكر تورات و انجيل در آيه مورد بحث يعنى در اول سوره ، خالى از نوعى تعريض و كنايه به يهود و نصارا نيست ، تعريض و طعنه به اعمالى كه كردند، و به سخنانى كه در مورد تولد عيسى و نبوت و به آسمان رفتنش زدند.
معناى (فرقان ) و موارد استعمال آن در قرآن مجيد

و انزل الفرقان

كلمه فرقان بطورى كه در صحاح آمده به معناى چيزى است . كه ميان حق و باطل جدائى بيندازد، ولى دلالت ماده اين كلمه اعم است يعنى دلالت بر صرف جدا سازى دارد، چه جدا سازى حق از باطل و چه جدا سازى نخود از كشمش مثلا، و يا هر جدا سازى ديگر، همچنان كه مى بينيم در قرآن كريم در مورد جدا سازى مردم استعمال شده آنجا كه فرموده : (يوم الفرقان يوم التقى الجمعان ).
و نيز فرموده : (يجعل لكم فرقانا).
چيزى كه هست مطلوب از اين جدا سازى در درگاه خداى تعالى حتما امرى است كه به هدايت برگشت كند، و درباره آن باشد، و جدا سازى مربوط به اين مساءله حتما همان جدا سازى بين حق و باطل خواهد بود حق و باطل در عقايد و در معارف ، و نيز تعيين اينكه بنده خدا چه وظايفى دارد، و چه چيزهايى جزء وظايف او نيست .
در نتيجه معناى جمله مورد بحث ، با مطلق معارف الهيه منطبق مى شود، چه معارف اصلى و چه فرعى ، چه آنهايى كه در كتابش بيان شده و چه آنهايى كه به زبان انبيايش جارى گشته ، و لذا مى بينيم در آيه : (و لقد آتينا موسى و هرون الفرقان ) همه آنچه را كه بر موسى و هارون نازل كرده فرقان ناميده است .
و نيز در آيه : (و اذ آتينا موسى الكتاب و الفرقان ) غير از كتاب تورات ساير دستورات نازله بر موسى (عليه السلام ) را نيز فرقان خوانده است .
و در آيه : (تبارك الذى نزل الفرقان على عبده ليكون للعالمين نذيرا) فرموده : بلند مرتبه است آن خدايى كه فرقان را بر بنده اش نازل كرد تا براى همه عالميان نذير باشد.
و اين فرقان از نظر معنا، با ميزان منطبق است ، چون در آيه : (لقد ارسلنا رسلنا بالبينات و انزلنا معهم الكتاب و الميزان ليقوم الناس ‍ بالقسط) بجاى كتاب و فرقان كتاب و ميزان را ذكر كرده است .
و نيز اين آيه در معناى آيه : (كان الناس امة واحده فبعث اللّه النبيين مبشرين و منذرين و انزل معهم الكتاب بال حق ليحكم بين الناس ‍ فيما اختلفوا فيه ) است .
پس ميزان مثل فرقان عبارت است از دينى كه ميان مردم بحق و عدالت حكم مى كند، در عين حال معارف و وظايف بندگى را هم در برداشته است (و خدا داناتر است ).
ولى بعضى از مفسرين گفته اند: مراد از فرقان ، تنها قرآن است . بعضى ديگر گفته اند: فرقان هر دليلى است كه ميان حق و باطل جدايى مى اندازد.
بعضى ديگر گفته اند: مراد، حجت قاطعى است كه رسول خدا (صلى اللّه عليه و آله ) عليه كسانى اقامه مى كرد كه با آن حضرت بر سر عيسى (عليه السلام ) احتجاج و مشاجره مى كردند، ليكن بهترين وجه همان است كه ما ذكر كرديم .

ان الذين كفروا بايات اللّه ،... ذوانتقام

كلمه (انتقام ) بطوريكه گفته اند به معناى مجازات بدكاران بر طبق بدكارى آنان است ، و لازمه اين معنا آن نيست كه حتما غرض داغ دل گرفتن هم در بين باشد، چون داغ دل گرفتن از لوازم انتقامهاى معمول در بين ما است ، نه از لوازم معناى لغوى اين كلمه ، چون بدى بدكاران در ميان ما انسان ها باعث منقصت و ضررى براى ما مى شود و ما با مجازات بدكار، مى خواهيم قلب خود را التيام دهيم ، و اگر نمى توانيم ضررى را كه بدكار متوجه ما كرده جبران كنيم ، لااقل داغ دلى از وى بگيريم .
و اما خداى عزوجل ساحتش عزيزتر و مقدس تر از آن است كه از اعمال بندگان بد كارش متضرر شود، و يا العياذ باللّه نقصى بر او وارد آيد، ليكن وعده داده - و وعده او حق است - كه بزودى در ميان بندگانش به حق قضاوت كند، و اعمال آنان را جزا دهد، اگر خير است خير و اگر شر است شر، چنانك ه فرمود: (و اللّه يقضى بالحق ).
و نيز فرمود: (ليجزى الذين اساوا بما عملوا و يجزى الذين احسنوا بالحسنى ) و چگونه چنين نباشد،
با اينكه عزيز على الاطلاق است ، ساحت او منيع تر از آن است كه حرمتش هتك شود. ديگران هم گفته اند، كه كلمه عزيز در اصل به معناى امتناع است .

ان الذين كفروا بايات اللّه لهم عذاب شديد....

اين آيه از آن جهت كه مطلق است يعنى معين نكرده است كه مقصود از عذاب شديد چيست ، آيا عذاب دنيا است يا آخرت ، ممكن است شامل عذاب دنيوى هم بشود. و اين خود يكى از حقايق قرآنى است كه چه بسا مفسرين از آن غافل مانده ، و آنطور كه بايد پيرامون آن بحث نكرده اند، و اين بى توجهى ، علتى جز اين نداشته كه ما چيزى را عذاب نمى شماريم ، مگر وقتى كه جسم ما را به درد آورد، و متاءلم سازد و يا نقص و يا فسادى در نعمت هاى مادى ما پديد آورد. مثلا مال ما را از بين ببرد، و يا يكى از عزيزان ما را بميراند، يا بدن ما را مريض كند، با اينكه آنچه قرآن در تعليمات خود از عذاب اراده كرده غير اين است .
گفتارى در اينكه : كلمه عذاب در اصطلاح قرآن به چه معنا است
شادى و غم ، رنج و راحت دائر مدار طرز فكر آدمى است
حال ببينيم از آيات قرآنى ، درباره عذاب ، چه معنايى را استفاده مى كنيم ؟ قرآن كريم زندگانى كسانى را كه پروردگار خود را فراموش ‍ كرده اند هر قدر هم زندگى بسيار وسيعى داشته باشند زندگانى بسيار تنگ و سختى مى داند و مى فرمايد: (و من اعرض عن ذكرى فان له معيشة ضنكا).
و باز قرآن كريم مال و اولاد را كه در نظر ما نعمت گوارا مى آيد، عذاب خوانده ، مى فرمايد: (و لا تعجبك اموالهم و اولادهم ، انما يريد اللّه ان يعذبهم بها، فى الدنيا و تزهق انفسهم و هم كافرون ).
و حقيقت امر همانطور كه بيان اجمالى آن در تفسير آيه : (و قلنا يا آدم اسكن انت و زوجك الجنة ) گذشت ، اين است كه مسرت و اندوه و شادى و غم و رغبت و نفرت و رنج و راحت آدمى داير مدار طرز فكر آدمى در مساءله سعادت و شقاوت است .
اين اولا، و در ثانى سعادت و شقاوت و آن عناوين ديگرى كه همان معنا را مى رساند، به اختلاف موردش مختلف مى شود، سعادت و شقاوت روح ، امرى است و سعادت و شقاوت جسم ، امرى ديگر، و همچنين سعادت و شقاوت انسان ، امرى است و سعادت و شقاوت حيوان امرى ديگر، و به همين مقياس .
سعادت و شقاوت روحى و جسمى ، و اينكه افراد بى خدا در هرحال پريشانروز هستند
 و انسان دنياپرست و مادى كه هنوز متخلق به اخلاق خدايى نشده و با ادب الهى بار نيامده تنها و تنها كاميابى هاى مادى را سعادت مى داند، و كمترين اعتنايى به سعادت روح و كاميابى هاى معنوى ندارد.
قهرا چنين كسى هرچه زور دارد در اين مصرف مى كند كه مال بيشتر و فرزندان (دغلكارتر) و جاه و مقام منيع تر و سلطه و قدرت بيشترى به دست آورد و در آغاز، راه به دست آوردن خالص و بى دردسر آنها را، آرزو مى كند، و اين خيال را در سر مى پروراند كه اين امور، تنعم و لذت خالص است . مادام كه به دست نياورده اينطور خيال مى كند و از نداشتن آن حسرت مى خورد، ولى وقتى بدست مى آورد مى بيند: نه ، آنطور هم كه خيال مى كرده نيست ، اگر يك لذت در آن هست هزار الم و ناراحتى هم همراه دارد، براى اينكه آن طور كه مى پنداشت كامل به تمام معنا نيست بلكه نواقصى دارد، و رفع همان نواقص ، گرفتاريها دارد، و اسبابى مى خواهد، در اينجا بشدت ، دل به آن اسباب مى بندد، ولى وقتى به سراغ اسباب مى رود متوجه مى شود كه آنها هم هيچكاره هستند،در نتيجه يك حسرت ديگر هم از اين بابت بر دلش مى نشيند. آرى او مسبب الاسباب را نيافته و به وى دل نبسته تا همواره و در هر حال دلى آرام ، و در برابر هر مصيبتى تسليتى در داخل جان خود داشته باشد، لذا در برخورد با هر سببى حسرتى ديگر بر دلش مى نشيند.
پس افراد مادى و بى خبر از خداى لايزال ، در حسرت بسر مى برند، تا چيزى را ندارند از نداشتن آن حسرت مى خورند، و وقتى به آن دست مى يابند باز متاسف گشته و از آن اعراض نموده چيزى بهتر از آن را مى جويند، تا بلكه با به دست آوردن آن عطش درونى خود را تسكين دهند، حال افراد مادى ، در دو حال (دارايى و ندارى ) چنين است .
سعادت و شقاوت از ديدگاه اسلام
و اما قرآن كريم انسان را موجودى مركب از روحى جاودانى ، و بدنى مادى و متغير مى داند، انسان از نظر قرآن همواره با چنين وصفى قرار دارد،تا بسوى پروردگار خود برگردد، در آن موقع است كه خلود و جاودانگى آدمى شروع مى شود و ديگر دچار زوال (و دگرگونگى ) نمى گردد.
پس ، از نعمتهاى دنيا بعضى مانند علم ، تنها مايه سعادت روح آدمى است ، و بعضى مانند مال و فرزندى كه او را از ياد خدا باز ندارد، مايه سعادت روح و جسم او خواهد بود، آنهم چه سعادت بزرگى .
و همچنين بعضى از حوادث كه مايه محروميت و نقص جسم آدمى است ، ولى براى روح جاودانه او سعادت است ، مانند شهادت در راه خدا، و انفاق مال و ساير امكانات در اين راه ، كه اين نيز از سعادت آدمى است ، همچون تحمل نوشيدن دواى تلخ است كه دقايقى آدمى را ناراحت مى كند ولى مدت طولانى مزاجش را سالم مى سازد.
و اما آنچه كه خوش آيند جسم و مضر به روح آدمى است ، مايه شقاوت آدمى و عذاب او است ، و قرآن كريم اينگونه اعمال را كه تنها لذت جسمانى دارد، متاعى قليل خوانده ، كه نبايد به آن اعتنا كرد. و در اين باره فرموده است : (لا يغرنك تقلب الذين كفروا فى البلاد، متاع قليل ثم ماويهم جهنم و بئس المهاد).
و همچنين هر چيزى كه مضر به روح و جسم ، هر دو است ، قرآن آنرا نيز عذاب خوانده همچنان كه خود ماديين هم آنرا عذاب مى شمارند.
اما قرآن آنرا از جهتى ، و ماديين از نظرى ديگر عذاب مى دانند. قرآن آنرا از اين نظر عذاب مى داند كه مايه ناراحتى روح است ، و ماديين از اين نظر عذاب مى دانند كه مايه بدبختى و ناراحتى بدن است ، نظير انواع عذابهايى كه بر امتهاى گذشته نازل شده .
و قرآن در اين باره مى فرمايد: (الم تر كيف فعل ربك بعاد؟ ارم ذات العماد، التى لم يخلق مثلها فى البلاد، و ثمود الذين جابوا الصخر بالواد، و فرعون ذى الاوتاد، الذين طغوا فى البلاد، فاكثروا فيها الفساد، فصب عليهم ربك سوط عذاب ، ان ربك لبا لمرصاد).
سعادت و شقاوت موجودات با شعور، بستگى به شعور و اراده آنها دارد چون ما يك امرى را كه در نظر ديگران لذيذ است ولى ما لذت آنرا احساس نمى كنيم ، سعادت خود نمى دانيم ، همچنانكه امرى را كه براى ديگران الم انگيز است ولى ما از آن احساس الم و ناراحتى نمى كنيم ، شقاوت نمى شماريم .
از همينجا روشن مى شود، روشى كه قرآن در مساءله سعادت و شقاوت طى كرده غير از آن روشى است كه ماديين پيش گرفته اند، و انسان فرو رفته در ماديات هم اگر بخواهد زندگيش گوارا شود بايد از مكتبى پيروى كند كه سعادت حقيقى را سعادت بداند، و شقاوت حقيقى را شقاوت بداند، چون قرآن آنچه واقعا سعادت است سعادت مى داند، و آنچه براستى شقاوت است شقاوت مى خواند.
قرآن به پيروان خود تلقين مى كند كه دل ، به غير خدا نبندند، و به آنان اين باور را مى دهد كه تنها مالكى كه مالك حقيقى هر چيز است خدا است ، هيچ چيزى جز بوسيله خدا روى پاى خود نمى ايستد، (چنين كسى اگر دوا مى خورد دواى خدا را مى خورد، و اگر غذا مى خورد غذاى او را مى خورد، براى دوا و غذا و هيچ چيز استقلال در تاءثير قائل نيست (مترجم ) و نيز چنين كسى هيچ هدفى را جز براى او دنبال نمى كند.
و چنين انسانى در دنيا چيزى بجز سعادت براى خود نمى بيند، آنچه مى بيند يا سعادت روح و جسم او هر دو است ، و يا تنها سعادت روح او است ، و غير اين دو چيز را عذاب و دردسر مى داند، بخلاف انسان دل بسته به ماديات و هواى نفس كه چنين فردى چه بسا خيال كند آن اموال و ثروتى كه براى خود جمع آورى كرده مايه خير و سعادت او است ، ولى به زودى بر خبط و گمراهى خود واقف مى شود، و همان سعادت خيالى تبديل به شقاوت يقينى مى شود چنانكه خداوند فرموده : (فذرهم يخوضوا و يلعبوا حتى يلاقوا يومهم الذى يوعدون ).
و نيز فرموده : (لقد كنت فى غفله من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد).
و نيز فرموده : فاعرض عن من تولى عن ذكرنا، و لم يرد الا الحيوة الدنيا، ذلك مبلغهم من العلم ).
علاوه بر اينكه در هيچ جاى دنيا و نزد هيچ يك از دنياپرستان مادى ، نعمتى كه لذت خالص باشد وجود ندارد، بلكه اگر از نعمتى لذتى مى برند همان لذت توام با غم واندوه است ،
غم و اندوهى كه خوشى آنان را تيره و تار مى سازد.
از اينجا روشن مى شود كه درك و طرز فكرى كه در انسانهاى موحد و مخصوصا در اهل قرآن است غير درك و طرز فكرى است كه ديگران دارند، با اينكه هر دو طايفه از يك نوع هستند، يعنى هر دو انسانند، البته بين دو نقطه نهايى اين دو طرز تفكر مراتب بسيارى هست ، كه صاحبان آن اهل ايمان هستند اما طايفه ديگر بخاطر نرسيدن به كمال تربيت و تعليم الهى ، كم و زياد و يا زيادتر گرفتار انحراف فكرى مى شوند.
اين بود آنچه ما مى توانستيم از كلام خداى تعالى درباره مساءله عذاب استفاده كنيم ، ليكن در عين اينكه گفتيم كلمه عذاب در اصطلاح قرآن به معناى عذاب روحى تنها و يا روحى و جسمى است ، چنان هم نيست كه از استعمال اين كلمه در مورد ناملايمات جسمانى فقط، امتناع بورزد، و آنرا عذاب نداند، بلكه اين كلمه را در آن مورد نيز بكار برده ، از آن جمله ، از ايوب حكايت كرده كه گفت : (انى مسنى الشيطان بنصب و عذاب ).
و نيز فرموده : (و اذ انجيناكم من آل فرعون يسومونكم سوء العذاب ...) كه عذابهاى فرعون به بنى اسرائيل را از طرف خدا امتحان و از طرف فرعون و فى نفسه عذاب خوانده و نفرموده آنچه از ناحيه فرعون به شما بنى اسرائيل رسيد عذاب خدا بود

ان اللّه لا يخفى عليه شى ء فى الارض و لا فى السماء

در آيه قبلى ، عذاب كفار و منكرين آيات خدا را، اين چنين تعليل كرد: (زيرا خدا عزيز و داراى انتقام است ) و ليكن چون اين تعليل احتياج به ضميمه اى داشت كه به وسيله آن مطلب تمام شود زيرا ممكن است كسى عزيز و داراى انتقام باشد ليكن كفر بعضى از كفاربرايش پنهان مانده باشد، و در اثر بى خبرى از آن ، كفار نامبرده را عذاب نكند به همين جهت و براى اينكه بفهماند هيچ چيزى بر خدا پوشيده نيست ، جمله مورد بحث را اضافه كرد، و فهماند كه به همان جهت كه عزيز است چيزى بر او پوشيده نيست ، نه از محسوسات و نه از معنويات غايب از حس .
ممكن هم هست مراد از جمله : (شى ء فى الارض و لا فى السماء) اعمال بدنى و قلبى باشد، بهمان توجيهى كه در آيه شريفه : (للّه ما فى السموات و الارض و ان تبدوا ما فى انفسكم او تخفوه يحاسبكم به اللّه گذشت .
كيفر كافران ، از حكم قضاوقدر و مشيت الهى خارج نيست

هو الذى يصوركم فى الارحام كيف يشاء

كلمه (تصوير) به معناى انداختن عكس چيزى يا كسى است ، ولى كلمه (صورت ) اعم از آنست و شامل تمامى چيزهاى سايه دار و بى سايه مى شود.
و كلمه (ارحام ) جمع رحم است ، و رحم زنان همانجايى است كه نطفه و جنين در آنجا قرار مى گيرد.
اين آيه شريفه در معناى بالا بردن مطلب دو آيه قبل است ، چون آن دو آيه مى گفتند: خدا كسانى را كه به آياتش كفر بورزند عذاب مى كند، براى اينكه عزيز و منتقم است ، و براى اينكه به اسرار و علتها آگاه است ، پس او در كارش به هيچ وجه شكست نمى خورد.
در اين آيه مى فرمايد: بلكه مطلب از اين هم مهمتر است ، و آن كس كه به آيات خدا كفر مى ورزد، خوارتر و پست تر از آنست كه با استقلال خودش و بدون اينكه خداى سبحان هيچ دخالتى داشته باشد بتواند به آيات خدا كفر بورزد، و در اين كار به قدرت خود متكى باشد بدون اينكه خدا در اين باره اذنى داده باشد تا در نتيجه او بر خدا غالب آمده باشد، و نظام عالم را كه زيباترين نظام است بر هم بزند، و نيز بتواند اراده خود را بر اراده خدا تحميل كند، بلكه اگر هم به آيات خدا كفر مى ورزد، باز به خاطر اين است كه خدا به او چنين اذنى داده است يعنى خداى سبحان امورى را تنظيم كرده و آن امور تنظيم شده كه همان عالم دنيا است ، طورى تنظيم شده كه نتيجه اش پديد آمدن موجوداتى داراى اختيار و به نام انسان باشد، تا زمينه آزمايش و امتحان ، فراهم گردد، و هركس بخواهد به اختيار خود ايمان آورد، و هركس خواست به اختيار خودش كفر بورزد، پس هر دو طايفه هر چه بخواهند وقتى مى خواهند كه خداى رب العالمين هم خواسته باشد.
بنابراين هيچ كفرى و ايمانى و هيچ سرنوشت ديگرى نيست مگر آنكه با تقدير الهى است ، و خلاصه حساب و كتابى دارد، و اين خداى تعالى است كه اشيا را طورى رديف كرده كه هر چيزى بتواند به هدفى كه با اعمالش آن را دنبال مى كند برسد، نخست آن هدف را به صورت خاص خودش يا به صورتى كه راه رسيدن به آن برايش فراهم شده تصور بكند، و سپس با تلاش پى گيرش به آن هدف برسد.
پس خداى سبحان يگانه كسى است كه همواره غالب بر امر خود، و قاهر در اراده خود، و مسلط بر خلق خويش است .
انسانهاى گمراه خيال مى كنند كه هر چه مى كنند تنها به اراده خود مى كنند، و هر تصرفى را كه در هر چيز مى كنند تنها بخواست خود مى كنند، و اين خودشان هستند كه با اعمال خويش نظام متصل و به هم پيوسته خلقت را بر هم مى زنند، و به گمان خود از قضا و قدر الهى پيشى مى گيرند، غافل از اينكه خود اين نيز، قدر الهى است .
مراد از جمله : (يصوركم فى الارحام كيف يشاء) هم همين است ، يعنى مى خواهد بفرمايد: خداى سبحان اجزاى وجود شما را در آغاز خلقت به نحوى قرار داده كه در آخر هر مسيرى شما را به آنچه مى خواهيد برساند، و خواستن شما به مقدار اذن او دخالت دارد، نه اينكه علت حتمى رسيدن به هدف باشد.
و اگر فقط تقدير جارى در انسان را ذكر كرد، (نه تقدير عمومى كه در سراسر عالم جارى است ) براى اين بوده كه آن تقدير عمومى را فقط بر مورد انسان تطبيق دهد، و نيز براى اين بود تا همانطور كه در سابق نيز اشاره كرديم كنايه و تعريضى بر مسيحيان باشد، كه گفتند مسيح ، خدا است ، خواست تا درآخر آيات مورد بحث ، حق مطلب در مورد مسيح را بيان كند، چون نصارا نمى توانند اين معنا را انكار كنند كه مسيح هم مانند ساير انسانها در رحم مادر خود تكون يافته ، و قبول دارند كه آن حضرت خودش ، خود را خلق نكرده .
در اوايل آيات مورد بحث در جمله : (نزل عليك ) خطاب را متوجه شخص رسول خدا (صلى اللّه عليه وآله ) كرد، و در آخر اين آيه در جمله (يصوركم ) خطاب را متوجه عموم مردم نمود، و اين عموميت دادن به كلام آنهم بعد از خصوص بودن آن براى اين است كه دلالت كند بر اينكه ايمان مؤ منين هم مانند كفر كافران از حكم قضا و قدر الهى خارج نيست ، تا دلهاى مؤ منان از شنيدن اين مطلب خرسند گشته ، از اينكه مشمول رحمت خدا و موهبت الهيه او قرار گرفته و موفق به ايمان شده اند خوشحال گردند، و از شنيدن مساءله قدر و مساءله انتقام گيرى خدا از كفار دلهايشان از اين اندوه كه چرا كفار كفر مى ورزند، تسلى پيدا كند، و بفهمند كه همين كفر كفار هم چوب خدا است .

لا اله الا هو العزيز الحكيم

در اين جمله به همان مطلبى برگشت شده كه گفتار در اين آيات با آن مطلب آغاز شده بود، و آن مساءله توحيد بود و اين جمله جنبه خلاصه گيرى از آن مطلب است ، تا آنرا تاكيد كرده باشد. چون مسايل ذكر شده در اين آيات ، يعنى : هدايت خلق بعد از ايجاد آنها، و مساءله انزال كتاب و فرقان ، و مساءله متقن بودن تدبير الهى در عذاب كردن كفار، امورى است كه بناچار بايد مستند به اله و معبودى باشد تا آن امور را تدبير كند، و از آنجا كه هيچ معبودى به جز خداى تعالى وجود ندارد، پس تنها اوست كه مردم را به سوى حق هدايت مى كند، و بناچار همواست كه كتاب و فرقان نازل مى كند،
و همواست كه كفار را با بلاهاى آسمانى و زمينى خود عذاب مى نمايد، و آن خدا اگر هدايت مى كند، و يا كتاب مى فرستد، و يا گروهى را عذاب مى كند، از روى حكمت و عزتش مى باشد.
بحث روايتى
روايتى متضمن محاجه و مباحثه رسول خدا (ص ) با سران نصاراى نجران
در مجمع البيان ، از كلبى و محمد بن اسحاق و ربيع بن انس روايت كرده كه گفته اند: اوايل اين سوره تا حدود هشتاد و چند آيه در مورد هيات اعزامى از نجران نازل شده ، كه شصت نفر سواره بودند، و نزد رسول خدا (صلى اللّه عليه و آله ) آمدند، در حالى كه چهارده نفرشان از اشراف ، و در بين آن چهارده نفر سه نفر پيشوا وجود داشت .
يكى به نام (عاقب ) كه امير آن قوم و طرف مشورتشان بود، وى كسى بود كه بدون رايش هيچ كارى انجام نمى دادند. و نامش عبد المسيح بود.
دومى مردى ثروتمند بنام (ايهم ) سيد و بزرگ قوم بود، كه با پول او اين سفر را كرده بودند.
سومى مردى بنام (حارثه بن علقمه ) كشيش و عالم دينى آنان و امام و مدرس مدارس آنان بود، و در ميان قوم نجران شرافت و احترام خاصى داشت ، كتب دينى را او به ايشان درس مى داد، و پادشاهان روم ، او را به رياست دينى برگزيده و پاس حرمتش ‍ مى داشتند، و به احترام او كليساها بنا نهاده بودند، چون مردى فاضل و مجتهد در دين بود.
اين هيات با داشتن چنين مردانى در مدينه به رسول خدا (صلى اللّه عليه و آله ) وارد شده ، و داخل مسجد آنجناب گشتند در حالى كه آن حضرت نماز عصر را خوانده بود، هيات اعزامى همه ، لباس رسمى كشيش ها در تن داشتند، جبه هايى قيمتى و رداهايى زيبا.
بعضى از صحابه رسول خدا (صلى اللّه عليه و آله ) همين كه اين هيات را ديدند گفتند: ما تاكنون مردانى به اين وقار نديده بوديم ، اتفاقا وقتى وارد مسجد شدند هنگ ام نمازشان بود، طبق مراسم خود ناقوسى نواخته و برخاستند و در مسجد رسول خدا (صلى اللّه عليه و آله ) به نماز ايستادند.
صحابه عرض كردند: يا رسول اللّه اينها دارند در مسجد تو نماز مى خوانند!!.
حضرت فرمود: رهاشان كنيد و كارى به كارشان نداشته باشيد، آنان نمازشان را به طرف مشرق خواندند، پس از آن (ايهم ) و (عاقب )با رسول خدا (صلى اللّه عليه و آله ) صحبت كردند. حضرت به ايشان فرمود: (بايد كه اسلام آوريد).
عرض كردند ما كه قبل از تو اسلام آورده ايم .
فرمود: شما دروغ مى گوييد، و تسليم دين خدا نيستيد، براى اينكه شما براى خدا فرزند قائل هستيد، و صليب را مى پرستيد، و گوشت خوك مى خوريد.
گفتند پس اگر مسيح پسر خدا نيست پدرش كيست ؟ و آنگاه همگى با آن حضرت بگو مگو راه انداختند.
رسول خدا به (ايهم ) و (عاقب ) فرمود: مگر شما نمى دانيد كه هيچ فرزندى نيست مگر اينكه به پدرش شبيه است ، و مگر اين عقيده شما نيست ؟.
عرض كردند: چرا همينطور است . فرمود: مگر شما معتقد نيستيد كه پروردگار ما زنده است و مرگ ندارد، و نيز مگر معتقد نيستيد كه عيسى موجودى فانى است و دستخوش مرگ مى شود؟.
گفتند چرا همينطور است .
فرمود: مگر شما معتقد نيستيد كه پروردگار ما قيم بر هر چيز است ، و هر موجودى را او حفظ مى كند، و روزى مى دهد؟ گفتند: بله همينطور است ، فرمود: آيا عيسى هيچ يك از اين صفات را دارد، آيا او هم قيم موجودات است ، و حى لا يموت است ، و حافظ و رازق عالم است ؟.
گفتند: نه فرمود: پس او نمى تواند معبود باشد. و آيا شما معتقد نيستيد كه هيچ چيزى در آسمانها و زمين بر خدا پوشيده نيست ؟.
گفتند: چرا همينطور معتقديم .
فرمود: حال بگوييد ببينيم عيسى هم همين علم را دارد، يا آن مقدارى را از علم دارد كه خدا به او داده گفتند: نه ، عيسى چنان علمى ندارد.
فرمود: بله عيسى نمى تواند چنان علمى را داشته باشد، چون مخلوق است ، يك روزى اصلا وجود نداشت ، و روزى ديگرى خدا او را در رحم مادرش آنطور كه خودش مى خواست صورتگرى كرد، او غذا مى خورد و آب مى نوشيد و فضولات بدن از او دفع مى شد، و خداى سبحان اينطور نيست .
گفتند: بله همينطور است ، فرمود: آيا شما معتقد نيستيد كه عيسى روزگارى در شكم مادر بود،
و مادرش او را مانند ساير مادران حمل مى كرد، و پس از مدتى وضع حمل نمود، همانطور كه ساير زنان فرزند خود را مى زايند و فرزند خود را شير و غذا داد، همانطور كه هر مادرى فرزند خود را غذا مى دهد، و بعد از آنكه از شير گرفته شد خودش غذا مى خورد، و آب مى نوشيد و فضولاتش دفع مى شد؟.
گفتند: بله همينطور بود، فرمود: پس چگونه چنين انسانى ، چنان موجودى مى شود كه شما معتقد هستيد؟ مسيحيان از جواب عاجز ماندند: و خداى عزوجل آيات سوره آل عمران از اول تا هشتاد و چند آيه را در اين باره نازل كرد.
مؤ لف : اين معنا را سيوطى در الدرالمنثور از ابى اسحاق ، و ابن جرير و ابن منذر، از محمد بن جعفر بن زبير، و از ابن اسحاق از محمد بن سهل بن ابى امامه نقل كرده و اما اصل قصه را ما بزودى نقل خواهيم كرد، ليكن نازل شدن آيات اول سوره آل عمران درباره اين قصه گويا اجتهادى از صحابه بوده ، و ما قبلا هم گفتيم كه از سبك آيات سوره پيدا است كه يكباره نازل شده .
از رسول خدا (صلى اللّه عليه و آله ) روايت شده كه فرمود: شقى آنكسى است كه در شكم مادرش شقى شده باشد، و سعيد كسى است كه در شكم مادرش سعيد شده باشد.
روايتى درباره خلقت جنين و سرنوشت او...
و در كافى از امام باقر (عليه السلام ) روايت كرده كه گفت : خداى تعالى هر وقت اراده كند نطفه اى را كه قبلا در صلب آدم بوده و از او پيمان گرفته ، بيافريند، و آنچه در ازل در صلب آدم براى آن نطفه نوشته است به مرحله ظهور برساند، مرد را تحريك مى كند تا به جماع بپردازد و به رحم زن وحى مى كند كه خود را براى فرو رفتن نطفه در درونت باز كن ، تا قضا و قدر نافذ من در تو تحقق يابد، رحم دهانه خود را باز مى كند، و نطفه به رحم مى رسد، و چهل روز در رحم تردد مى كند، و مى چرخد تا به صورت (علقه ) در آيد، چهل روز هم به اين صورت مى ماند، بعد (مضغه ) مى شود، و پس از چهل روز گوشتى مى شود كه لابلاى آن رگهايى چون تورى بافته شده پيدا مى شود، آنگاه خداى تعالى دو فرشته كه كارشان خلقت است و در رحم زنان هر چه را خدا بخواهد خلق مى كنند، مى فرستد، تا از راه دهان زن وارد شكم او شوند، و خود را به رحم زن كه روح قديم انتقال يافته از پشت پدران و رحم زنان در آنجا است برسانند، و روح حيات و بقا را به اذن خدا در آن گوشت بدمند، و برايش سوراخ گوش و چشم و نيز دست و پا و جوارح و اعضاى بيرونى و درونى يك انسان را درست كنند.
آنگاه خداى عزوجل به آن دو فرشته وحى مى فرستد و دستور مى دهد كه قضا و قدرى كه من براى اين كودك معين كرده ام و امرى كه در باره اش صادر نموده ام بنويسيد، و در عين حال جا براى بدا يعنى تغيير آن قضا و قدرها و امرها برايم بگذاريد.
مى پرسند: پروردگارا ما نمى دانيم چه قضا و قدرى براى او معين كرده اى ، خودت بفرما تا ما بنويسيم ؟.
خداى تعالى مى فرمايد: سر خود را بلند كنيد و به سر مادرش نگاه كنيد، چون نگاه مى كنند لوحى مى بينند كه به پيشانى مادر كودك آويزان است ، و در آن چيزهايى نوشته شده ، از آن جمله صورت و زينت و اجل و ميثاق و سعادت يا شقاوت كودك و تمامى خصوصيات او است . يكى از آن دو فرشته آن لوح را مى خواند، و ديگرى براى كودك مى نويسد. و در هر يك از آن خصوصيات ، بدا را براى خدا شرط مى كند، يعنى جاى تغيير و تبديل را براى خدا مى گذارد. آنگاه نوشته خود را مهر نموده و بين دو چشم كودك جاى مى دهند، و سپس در شكم مادر او را سر پا نگه داشته بعد رها مى كنند.
بسيار مى شود كه كودك مى لغزد و پشت و رو مى شود، و اين تنها در مورد افراد طغيان گر و يا سركش است .
و چون هنگام ولادت كودك مى رسد چه در مورد كودك تام الخلقه و چه كودكى كه خلقتش تمام نيست به رحم وحى مى كند كه دهانه خود را باز كن تا مخلوق من بزمين بيفتد، و مقدرات من در مورد او تحقق يابد، كه اينك هنگام بيرون شدنش رسيده ، پس رحم دهانه خود را باز مى كند، و در آن هنگام كودك زير و رو شده پاهايش بالا و سرش پايين شكم مادر قرار مى گيرد، تا هم مادر آسانتر بزايد، و هر فرزند آسانتر پا به دنيا بگذارد.
آنگاه خداى عزوجل فرشته اى را كه نامش زاجر است مى فرستد تا كودك را زجرى دهد، و از آن زجر به اضطراب و فزع در آيد و اگر باز هم به دنيا نيامد بار ديگر او را زجر مى دهد تا به فزع و اضطراب در آمده از شكم مادر به زمين بيفتد، در حالى كه از آن زجر مشغول گريه باشد.
توضيح روايت
مؤ لف : اينكه امام فرمود: (وقتى خدا بخواهد نطفه را خلق كند) منظورش اين است : وقتى كه خدا بخواهد نطفه را انسانى تام الخلقه كند.
و اينكه فرمود: (آن انسانى كه در ازل از او ميثاق گرفته شده ) اشاره است به مطلبى كه بيانش به زودى مى آيد، و خلاصه اش اين است كه انسان قبل از اينكه در اين خلقت و به دنيا آمدن حالات و صفاتى پيدا كند، هم خودش و هم حالاتش قبل از دنيا در عالم رحم وجود داشته و احوال دنيائيش مطابق حالاتى است كه در آن عالم داشته ، و آن عالم همان عالمى است كه در لسان اخبار بعالم (ذر) و عالم (ميثاق ) تعبير شده است .
آنچه كه در عالم ميثاق سپرده به ناچار در اين عالم دنيوى محقق مى شود، و همچنين آنچه در اين عالم موجود شده چيزى است كه در عالم ميثاق داده ، بدون اين كه كمترين تغيير و تبديلى پيش بيايد، پس آنچه در عالم (ذر) تقدير شده ، قضائى است حتمى و بهمين جهت امام (عليه السلام ) در آغاز كلام ميان اين گونه انسانها و انسانهايى كه مشمول بدا مى شوند ترديد انداخت درباره دسته اول فرمود خلقتشان تمام مى شود. درباره دسته دوم فرمود خلقتشان تمام نشده سقط مى شوند، معلوم مى شود دسته اول دستخوش بدا نمى شوند، و (جمله آنرا در رحم قرار مى دهد) عطف است بر جمله : (نطفه را خلق كند).
و اينكه فرمود، (تا از راه دهان زن وارد شكم او شوند) بعيد نيست كه كلام امام نباشد، بلكه گفتارى باشد كه راوى از پيش خود به روايت اضافه كرده ، مويد اين احتمال اين است كه اگر كلام امام بود بايد فرموده باشد (يقتحمان فى بطن المراه من فمها) نه اينكه دوباره كلمه (مراءة ) را تكرار كند، و بفرمايد (يقتحمان فى بطن المراءة من فم المراءة ). پس معلوم مى شود كلمه (من فم المراءة ) جزء كلام امام نيست .


و به فرض كه جمله نامبرده هم ، كلام امام (عليه السلام ) باشد، حديث دليل بر اين مى شود كه داخل شدن فرشتگان در رحم زنان از باب داخل شدن جسمى در جسم ديگر نيست براى اينكه از دهان زن هيچ راهى به رحم او وجود ندارد، تنهاراهى كه به رحم زن وجود دارد مجراى تناسلى اوست .
بله راههاى ديگرى هست و آن عبارتست از رگهايى كه خون حيض از آنها به داخل رحم وارد مى شود، كه داخل شدن از اين مجارى آسانتر از آن نيست كه فرشته از ديواره رحم وارد آن شود پس معلوم مى شود كه اين داخل شدن غير از داخل شدن جسمى در جسم ديگر است ، و داخل شدن از دهان زن علتى ديگر دارد، نه گشادى راه و سهولت عمل ، و اين معنا بسيار روشن است .
و اينكه فرمود: (روح قديم انتقال يافته از پشت پدران و رحم مادران در آنجاست ...) گويا منظور از اين روح قديم روح نباتى است كه مبداء تغذى و نمو هر جاندار است .
و اينكه فرمود: (و روح حيات و بقا را در آن بدمند) ظاهرا ضمير (در آن ) به روح قديم بر مى گردد، پس معناى عبارت اين مى شود كه (دو فرشته روح ) (حيات ) و (بقا) را در روح نباتى بدمند، و بفرض هم كه ضمير مثلا به كلمه (مضغه ) برگردد قهرا به كلمه (مضغه زنده به روح نباتى ) بر مى گردد. و در (مضغه زنده به روح نباتى )، مى دمند.
و به هر حال ، كلام امام (عليه السلام ) به ما مى فهماند كه نفخ روح انسانى ، براى روح نباتى يكنوع تكامل و ترقى است ، و همان روح نباتى است كه وقتى رشد مى كند قوت و شدت يافته ، مبدل به روح انسانى مى شود، (و اين همان حقيقتى است كه حركت جوهريه اقتضاى آن را دارد (مترجم )).
با اين بيان روشن مى شود كه انتقال روح قديمه ، از اصلاب مردان و ارحام زنان چه معنا دارد، و معلوم مى شود كه روح به وجهى متحد الوجود با بدن يعنى با نطفه است ، البته نطفه به ضميمه خون هاى حيض كه به تدريج جزء آن مى شود و مضغه و خون حيض هر دو با بدن پدر و مادر متحد است ، و پدر و مادر با نطفه اتحاد دارند، و اين اتحاد طرفين همواره ادامه دارد پس مى توان گفت آنچه در اين عالم بر وجود انسان عارض مى شود فى الجمله و تا حدى در وجود پدران و مادران معين شده بوده ، و فهرست كتاب هستى انسان ، از پيش در كتاب هستى پدران و مادران نوشته شده .
با اين بيان ، معناى كلام امام بهتر معلوم مى شود كه فرمود: (خداى عزوجل مى فرمايد سر خود بلند كنيد و به سر مادرش بنگريد) و اگر در اين عبارت پدر را شركت نداد، و نفرمود به سر پدر و مادرش بنگريد، براى اين بود كه قضا و قدرى كه نطفه از ناحيه پدر دارد با جدا شدنش از پدر منقطع شده ، هر چه بوده (چه خوب و چه بد) گذشته ، ديگر نوشتن ندارد، آنچه كه فعلا يعنى در شكم مادر، اتصال و بستگى به آن دارد قضا و قدر مادر است ، اين است كه فعلا همين بايد در پيشانى كودك نوشته شود و لذا فرمود: (چون نگاه مى كنند لوحى مى بينند كه به پيشانى مادر كودك آويزان است ).
و اگر لوح را آويزان بر پيشانى مادر دانست براى اين است كه پيشانى محل اجتماع حواس آدمى و طليعه سيماى اوست ، ملائكه به پيشانى مادر نگاه مى كنند و آن لوح را مى خوانند و مى بينند كه در آن ، صورت كودك و زيبايى او و مدت زندگيش و ميثاقش و اينكه آيا سعيد است يا شقى ،
و نيز ساير خصوصيات وجوديش نوشته شده يكى از آن دو فرشته آن سرنوشت را مى خواند، و ديگرى در پيشانى كودك مى نويسد، پس نسبت اين دو فرشته هم چيزى نظير نسبت فاعل با قابل است .
و اينكه فرمود: (و در هر يك از آن خصوصيات ، بدا را براى خدا شرط مى كنند...) جهتش اين است كه صورتى كه جنين در رحم دارد مشتمل بر تمامى علل حوادث آينده او نيست ، چون صورت هر چند مبداء تمامى احوال و حوادث و جرياناتى هست كه بعدها در مورد اين كودك رخ مى دهد، و ليكن تنها مبداء آنها نيست بلكه مبادى ديگرى نيز دارد، و آن مبادى عبارتند از امور و حوادثى كه خارج از وجود كودك است و در حوادث وى دخالت دارند، و بدين جهت است كه آن حوادثى كه حتمى الوقوع نيست در معرض بداء است .
اين را هم بايد دانست كه اگر در اين روايت ، جزئيات مساءله ولادت را به تحريك خداى سبحان و وحى او به رحم و فرستادن دو فرشته (خلاق ) و فرشته (زاجر) و امورى از اين قبيل دانسته ، مناف اتى با اين معنا ندارد كه اين امور و مخصوصا اصل ولادت مستند به عواملى طبيعى باشد، براى اينكه اين دو قسم از عوامل يعنى عوامل (معنوى ) و عوامل (مادى ) در عرض هم قرار ندارند، تا بگوئى ولادت و جزئياتش يا مستند به آن است و يا به اين ، و نمى شود مستند به هر دو باشد، بلكه در طول هم قرار دارند، نه اين آنرا باطل مى كند و نه آن اين را، و نه هر دو يكديگر را، و نه علت ولادت ، چيزى است كه مركب از هر دو عامل باشد، بلكه هر يك در مرتبه خود علت تامه است جداى از ديگرى .
و معلوم است كسى كه خداى عزوجل او را ماءمور كرده تا مردم را به سوى سعادت معنويشان هدايت و به سوى رضايت او رهنمون باشد - يعنى سلسله جليله انبيا (عليهم السلام ) بادر نظر داشتن اينكه طريق هدايت طريق باطن است - چنين كسانى وظيفه دارند در تمامى بيانات خود با مردم به زبانى سخن بگويند كه ايشان را به سوى باطن راه ببرد، و مقام پروردگارشان را بيادشان بيندازد، و آن زبان همين است كه ملائكه خدا را واسطه بين خدا و حوادث قرار داده ، حوادث عالم را مستند به اعمال ملائكه كرده ، سعادت بشر را مستند به تاءييد ملائكه ، و شقاوت او را مستند به شياطين و وسوسه هاى آنها كنند، و از سوى ديگر همه حوادث را (چه خوبش را و چه بدش را) مستند به خدا كنند، البته با زبانى كه لايق ساحت قدس او و حضرت ربوبيتش باشد، تا از اين طرز گفتار نتيجه بگيرند كه هدايت و ربح چيست ، و ضلالت و خسران كدام است .
و سخن كوتاه آنكه : از آن طرز بيان نتيجه بگيرند كه هدايت دنيا در آخرت به چه شكلى مجسم مى شود،
و چه ربحى مى دهد و ضلالت در آن عالم چه شكلى دارد، و چه خسرانى ببار مى آورد، و در عين اينكه با اين زبان سخن مى گويند مساءله اسباب طبيعى را هم مهمل و هيچكاره ندانند، و حق آنها را هم ادا كنند، چون عوامل طبيعى نيز يكى از اركان حيات انسان است ، و اصولا اساسى است كه حيات دنيا مستند به آن است ، و انسان بايد اطلاعاتى از آن عوامل داشته باشد و متوجه آنها بشود همچنان كه بايد از عوامل معنوى نيز سر در آورد، تا بطور كامل ، خود را بشناسد، و در نتيجه به پروردگار خود هم معرفت پيدا كند.
سوره آل عمران ، آيات 97

هو الذى انزل عليك الكتاب منه آيات محكمت هن ام الكتاب و اخر متشبهت فاما الذين فى قلوبهم زيغ فيتبعون ما تشبه منه ابتغاء الفتنة و ابتغاء تاءويله و ما يعلم تاءويله الا اللّه و الراسخون فى العلم يقولون آمنا به كل من عند ربنا و ما يذكر الا اولوا الالباب (7) ربنا لا تزغ قلوبنا بعد اذ هديتنا و هب لنا من لدنك رحمة انك انت الوهاب (8) ربنا انك جامع الناس ليوم لا ريب فيه ان اللّه لا يخلف الميعاد (9).

ترجمه آيات
و او كسى است كه كتاب را بر تو نازل كرد، بعضى از آيات آن ، آيات محكم است كه اصل كتابند، و بعضى ديگر آيات متشابهند، اما آن كسانى كه در دلهايشان انحراف است تنها آيات متشابه را پيروى مى كنند تا به اين وسيله فتنه به پا كنند و به همين منظور آن آيات را به دلخواه خود تاءويل مى كنند، در حالى كه تاءويل آن را نمى دانند مگر خدا و راسخين در علم ، مى گويند به همه قرآن ايمان داريم كه همه اش از ناحيه پروردگار ما است و به جز خردمندان از آن آيات پند نمى گيرند (7).
پروردگارا، دلهاى ما را بعد از آنكه هدايت كردى منحرف مساز و از ناحيه خود رحمتى به ما عطا كن كه تنها تو بخشنده اى (8).
پروردگارا، تو در روزى كه شكى در آمدنش نيست مردم را يكجا جمع خواهى كرد، آرى خدا خلف وع ده نمى كند (9).
بيان آيات
منظور از محكم بودن بعضى آيات قرآن و متشابه بودن بعضى ديگر

هو الذى انزل عليك الكتاب

خداى تعالى در اين آيه فرستادن كتاب بر خاتم الانبيا (صلى اللّه عليه و آله ) را انزال خوانده ، نه تنزيل و با در نظر داشتن اينكه بارها گفته ايم : انزال به معناى فرو فرستادن يكپارچه است ، و تنزيل فرو فرستادن تدريجى ، مى گوييم : علت اين تعبير اين بوده كه مقصود، بيان پاره اى از اوصاف و خواص مجموع كتاب نازل است نه اوصاف اجزاى آن ، و يكى از اوصاف مجموع كتاب اين است كه اين كتاب مشتمل است بر آيات محكم و آيات متشابه ، كه برگشت قسمت دوم (متشابهات ) به قسمت اول (محكمات ) است ، و به وسيله آنها، آيات متشابه شرح و تبيين مى شود، پس كتاب از اين نظر چيز واحدى تصور شده ، نه چيزى كه داراى اجزايى متعدد و بسيار است ، و در چنين مقامى مناسب آن است كه از فرو فرستادن آن با انزال تعبير شود نه تنزيل .

منه آيات محكمات هن ام الكتاب و اخر متشابهات

ماده (حا - كاف - ميم ) ماده اى است كه در همه مشتقاتش اين معنا خوابيده كه مثلا فلان چيز كه محكم است ، بدين جهت محكم است كه فساد در آن رخنه نمى كند، و چيزى آنرا پاره پاره نساخته و كار آن را مختل نمى سازد، و همچنين احكام ، و تحكيم ، و حكم - به معناى داورى - و نيز حكمت ، - به معناى معرفت تام و علم جازم و نافع - و همچنين حكمت بضم حا - به معناى افسار اسب - كه در همه اين مشتقات معنايى از نفوذ ناپذيرى و محكم بودن ساختمان ، خوابيده ، بعضى از دانشمندان گفته اند كه : ماده مورد بحث ، دلالت دارد بر دو چيز: نفوذناپذيرى و منعى كه توام با اصلاح باشد.
و در آيه مورد بحث ، من ظور از احكام محكمات ، صراحت و اتقان اين آيات است ، و مى خواهد بفرمايد آيات محكم مانند آيات متشابه هيچ تشابهى در آنها نيست ، و خواننده بدون ترديد و اشتباه به معنايش پى مى برد، نه اينكه (العياذ باللّه ( معنايش اين باشد كه بعضى از آيات قرآن معنادار است ، و بعضى ديگر سست و بى معنا است چون خداى عزوجل در سوره هود آيه اول تمامى آيات قرآن را محكم و متقن خوانده ، و فرموده : (كتاب احكمت آياته ثم فصلت من لدن حكيم خبير).
چيزى كه هست از آنجائى كه دنبال جمله احكمت (آياته ) فرموده : (ثم فصلت )، مى فهميم كه مراد از احكام ، حالى است از حالات تمامى آيات كتاب ، مى خواهد بفرمايد قرآن كريم قبل از نزول ، امرى واحد بوده ، و هنوز دستخوش تجزى و تبعض نشده بود، در آن موقع آياتش متعدد نبود (و وقتى قرار شد نازل شود يعنى در خور فهم بشر گردد داراى آيات و اجزا شد (مترجم )، پس ‍ كلمه احكام در آيه سوره هود وصف تمامى كتاب است ، و در آيه مورد بحث وصف بعضى از آيات نسبت به بعضى ديگر است چون معناى بعضى از آيات قرآن روشن است ، و تشابهى در آنها نيست و بعضى ديگر اينطور نيست .
به عبارت ساده تر، از آنجايى كه در آيه مورد بحث ، آيات قرآن را به دو قسمت محكم و مت شابه تقسيم كرده مى فهميم منظور از احكام در اين آيه ، غير از احكام در آيه سوره هود است ، و همچنين منظور از تشابه در آيه مورد بحث غير از آن تشابهى است كه درسوره زمر تمامى قرآن را متصف به آن دانسته ، و فرموده : (كتابا متشابها مثانى ).
معناى اينكه آيات محكمه (ام الكتاب ) هستند
حال ببينيم معناى (ام الكتاب ) چيست ؟ و چرا آيات محكم را (ام الكتاب ) خوانده ؟ كلمه (ام ) به حسب اصل لغت به معناى مرجعى است كه چيزى و يا چيزهايى بدان رجوع مى كنند، و آيات محكم را نيز از همين جهت (ام الكتاب ) خوانده كه مرجع آيات متشابه است ، پس معلوم مى شود بعضى از آيات قرآن ، يعنى متشابهات آن ، به بعضى ديگر، يعنى آيات محكم ، رجوع دارند، و از همينجا روشن مى شود كه اضافه كلمه (ام ) بر كلمه (الكتاب )، اضافه لاميه ، نظير اضافه (ام ) بر كلمه (الاطفال مادر كودكان ) نيست ، بلكه به معناى (من از) است ، نظير اضافه در (نساء القوم ) و (قدماء الفقهاء) و امثال آن است .
و بنابراين قرآن كريم مشتمل بر آياتى است كه مادر و مرجع آيات ديگر است ، و اگر كلمه (ام ) را مفرد آورده ، با اينكه آيات محكم متعدد است و جا داشت كلمه نامبرده را به صيغه جمع يعنى (امهات ) بياورد، و بفرمايد: (هن امهات الكتاب )، براى اين بود كه بفرمايد: آيات محكم در بين خود هيچ اختلافى ندارند بطورى كه گوئى يكى هستند.
آيات مشابه نيز، پس از آنكه با آيات محكمه تبيين شدند، محكمه مى شوند
نكته ديگر اين كه : در آيه شريفه ، كلمه (محكمات ) در مقابل (اخر متشابهات ) قرار گرفته ، پس معلوم مى شود، همان طور كه گفتيم آيات قرآن دو قسمند، آن دسته كه محكم است متشابه نيست ، و آنكه متشابه است محكم نيست و تشابه به معناى توافق چند چيز مختلف و اتحاد آنها در پاره اى از اوصاف و كيفيات است ، و از سوى ديگر قرآن را چنين توصيف كرده كه كتابى متشابه و مثانى است ، بطورى كه پوست بدن مردم خدا ترس ، از شنيدن آن جمع مى شود، و فرموده :
(كتابا متشابها مثانى تقشعر منه جلود الذين يخشون ربهم ...) ومنظور از اين تشابه غير از آن تشابه است ، منظور از اين آنست كه آيات اين كتاب (چه محكمش و چه متشابهش ) از اين نظر كه يك اسلوب بى نظير دارند، و همه آنها در بيان حقايق و حكمت ها و هدايت به سوى حق صريح و اسلوبى متقن دارند، متشابه و نظير هم هستند، و منظور از تشابه در آيه مورد بحث ، (بدليل اين كه ، در مقابل محكم قرار گرفته ، و نيز به قرينه اين كه ، فرموده بيماردلان تنها آيات متشابه را گرفته ، جار و جنجال بپا مى كنند، و مى خواهند آنها را به دلخواه خود تاءويل نمايند (مترجم )) اين است كه آيات متشابه طورى است كه مقصود از آن براى فهم شنونده روشن نيست ، و چنان نيست كه شنونده به مجرد شنيدن آن ، مراد از آنرا درك كند، بلكه در اين كه منظور، فلان معنا است يا آن معناى ديگر ترديد مى كند، و ترديدش بر طرف نمى شود تا آن كه به آيات محكم رجوع نموده و به كمك آنها معناى آيات متشابه را مشخص كند، و در نتيجه همان آيات متشابه نيز محكم شود، پس آيات محكم به خودى خود محكم است ، و آيات متشابه به وسيله آيات محكم ، محكم مى شود.
مثلا آيه شريفه : (الرحمن على العرش استوى ) آيه متشابه است ، چون معلوم نيست منظور از برقرار شدن خدا بر عرش چيست ؟ شنونده در اولين لحظه كه آنرا مى شنود در معنايش ترديد مى كند، ولى وقتى مراجعه به آيه : (ليس كمثله شى ء) مى كند مى فهمد كه قرار گرفتن خدا مانند قرار گرفتن ساير موجودات نيست و منظور از كلمه (استوا برقرار شدن ) تسلط بر ملك و احاطه بر خلق است ، نه روى تخت نشستن ، و بر مكانى تكيه دادن ، كه كار موجودات جسمانى است ، و چنين چيزى از خداى سبحان محال است .
و باز نظير آيه شريفه : (الى ربها ناظرة ) كه وقتى شنونده آن را مى شنود، بلافاصله به ذهنش خطور مى كند كه خدا هم ، مانند اجسام ديدنى است ، و وقتى به آيه : (لا تدركه الابصار و هو يدرك الابصار) مراجعه مى كند آن وقت مى فهمد كه منظور از (نظر كردن ) تماشا كردن با چشم مادى نيست .
و همچنين وقتى آيه نسخ شده را با آيه ناسخ مقايسه مى كند آنوقت مى فهمد كه عمر اولى در اصل كوتاه بوده ، و حكمش محدود به حدى از زمان بوده و بعد از آن زمان ، كه همان زمان نزول آيه ناسخ باشد، حكمش از اعتبار مى افتد، و همچنين مثالهائى نظير اين سه مثل .
پس اين بود آن معنايى كه از دو كلمه (محكم ) و (متشابه ) به ذهن مى رسد، و فهم ساده ، آنرا از مجموع آيه مورد بحث مى فهمد، چون اگر فرض كنيم كه حتى تمامى آيات قرآنى متشابه است ، آيه مورد بحث ، بطور قطع آيه ايست محكم كه حتى ساده ترين فهم ها هم آنرا مى فهمد.
و اگر فرض كنيم كه اين آيه از آيات متشابه است آنوقت تمامى آيات قرآن متشابه مى شود، ديگر جا ندارد كه آيات را به دو قسم ، محكم و متشابه تقسيم كند، و بفرمايد: (هن ام الكتاب و اخر متشابهات ) و ديگر جمله : (هن ام الكتاب ) دردى را دوا نخواهد كرد، براى اين كه فرض كرديم خودش هم متشابه است .
و نيز، ديگر آيه شريفه : (كتاب فصلت آياته قرآنا عربيا لقوم يعلمون بشيرا و نذيرا) معناى صحيحى نخواهد داشت .
و نيز احتجاج خداى عزوجل در آيه شريفه : (افلا يتدبرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا)، عليه آنهايى كه در آيات قرآن تدبر نمى كنند احتجاجى صحيح نمى بود.
و همچنين آيات ديگر كه قرآن را (هدايت )، (نور)، (تبيان )، (بيان )، (مبين )، (ذكر) و امثال آن توصيف كرده ، معناى صحيحى نخواهد داشت .
(محاكمات ) آيات متضمن اصول مسلمه قرآنى است و (متشابهات ) آيات متضمن فروعاست
 علاوه بر اينكه هركس آيات قرآن را از اول تا آخر مورد دقت قرار دهد، هيچ شكى نمى كند در اينكه حتى يك آيه از آن ، بدون مدلول و معنا (بطورى كه خواننده هيچ معنايى از آن نفهمد) وجود ندارد، بلكه تمامى آيات آن ، ناطق به مدلول خود هست ، حال يا مانند آيات محكم ناطق به يك مدلول و معنا است ، بطورى كه هيچ عارف به كلامى در آن شك نمى كند و يا مانند آيات متشابه كه بين چند معنا مشتبه است و باصراحت مى دانيم كه يكى از آن معانى مراد است .
چيزى كه هست اين است كه خواننده در اينكه كداميك از آن معانى مقصود است شك و ترديد مى كند، و مى دانيم آن معناى واحدى كه مقصود خداى تعالى است ، لابد بيگانه از اصول مسلمه در قرآن ، از قبيل :
(وجود صانع ) و (يگانگى او)، (بعثت انبيا) (تشريع احكام )، (معاد) و... نيست ، بلكه موافق با آن اصول است ، و آن اصول هم همان معنا را نتيجه مى دهد، و در فرض مساءله ، مرجع ما همان اصول است ، كه بايد به وسيله آن ها آن معناى حق را از ميان ساير معانى معين كنيم .
پس قرآن خودش مفسر خويش است و بعضى از آياتش اصل و مرجع براى بعضى ديگر است .
و آنگاه اگر اهل نظر بعد از توجه به اين مطالب به آيه مورد بحث كه مى فرمايد: (منه آيات محكمات هن ام الكتاب و اخر متشابهات ) برخورد كند، ديگر هيچ شكى نمى كند در اينكه مراد از كلمه (محكمات ) آياتى است كه متضمن اصول مسلمه اى از قرآن است و مراد از كلمه (متشابهات ) آياتى است كه معانى آنها به وسيله آيات دسته قبل روشن مى گردد.
ثابت نبودن و احيانا متغير بودن احكام اجتماعى و فروعى ، موجب تشبه مى گردد
خواهى گفت : كسى در رجوع فروع به اصول ، حرفى ندارد، البته همه مى دانيم وقتى اصول متفرقه اى در قرآن هست ، و در مقابل فروعى هم در قرآن متفرق است ، اين فروع بايد به آن اصول برگردد، ليكن اين باعث نمى شود كه فروع (متشابه ) ناميده شود، و شما بايد توضيح دهيد كه چرا قرآن آنها را متشابه خوانده است ؟.
در پاسخ مى گوئيم به يكى از دو جهت ، چون معارفى كه قرآن كريم بر بشر عرضه كرده دو قسم است .
بعضى از آنها درباره ماوراى طبيعت است كه خارج از حس مادى است ، و فهم مردم عادى وقتى به آنها برمى خورد دچار اشتباه مى شود، و نمى تواند معنائى غير مادى براى آنها تصور كند، مثل آيه : (ان ربك لبالمرصاد) و (آيه و جاء ربك ) كه در برخورد با آنها به خاطر انسى كه فهم او با ماديات دارد، از كمين كردن خدا و آمدنش همان معنايى را درك مى كند كه از آمدن و كمين كردن يك جاندار مى فهمد، ولى وقتى به آياتى كه درباره اصول معارف اسلام است ، مراجعه مى كند از اين اشتباه در مى آيد.
و اين جريان در تمامى معارف و ابحاث غير مادى و غايب از حس هست و اختصاصى به معارف قرآن ندارد.
معارف ساير كتب آسمانى ، البته آن معارف عاليه اى كه دستخوش تحريف نشده ، و همچنين مباحث الهى كه در فلسفه عنوان مى شود همينطور است ، و قرآن كريم به همين جريان اشاره نموده مى فرمايد: (انزل من السماء ماء فسالت اوديه بقدرها).
و نيز مى فرمايد: (انا جعلناه قرآنا عربيا لعلكم تعقلون ، وانه فى ام الكتاب لدينا لعلى حكيم ).
قسم دوم ، آياتى است مربوط به قوانين اجتماعى و احكام فرعى ، و چون مصالح اجتماعى كه احكام دينى بر اساس آن تشريع مى شود وضع ثابتى ندارد، و احيانا متغير مى شود، و از سوى ديگر قرآن هم به تدريج نازل شده قهرا آيات مربوط به قوانين اجتماعى و احكام فرعى دستخوش تشابه و ناسازگارى مى شوند، وقتى به آيات محكم رجوع شد آن آيات ، اين آيات را تفسير نموده ، تشابه را از بين مى برد، آيات محكم تشابه آيات متشابه را، و آيات ناسخ تشابه آيات منسوخ را از بين مى برد.

فاما الذين فى قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة و ابتغاء تاءويله

كلمه (زيغ ) به معناى انحراف از استقامت (راست بودن ) است ، كه لازمه اش اضطراب قلب و پريشانى خاطر است . به قرينه اينكه در مقابلش رسوخ در علم قرار گرفته ، كه درباره اثرش مى فرمايد: دارندگان آن اضطراب ندارند و با اطمينان خاطر مى گويند همه آيات قرآن ، چه محكم و چه متشابه آن ، از طرف پروردگار ما است ، و اما آنهائى كه زيغ و انحراف قلب دارند، مضطرب هستند، و دنبال آيات متشابه را مى گيرند، تا از پيش خود آن را تاءويل نموده فساد راه بيندازند و كسانى كه دچار چنين زيغ و انحرافى نيستند همواره از خدا مى خواهند: كه خدايا قلب ما را بعد از هدايت منحرف مساز. (ربنا لا تزغ قلوبنا بعد اذ هديتنا).
از اينجا روشن مى شود كه مراد از پيروى از آيات متشابه ، پيروى عملى است ، نه پيروى ايمانى ، و پيروى عملى از متشابه هم وقتى مذموم است كه بدون رجوع به محكم باشد چون پيروى آن بعد از رجوع به محكم ، ديگر پيروى متشابه نيست بلكه پيروى محكم و عملى صحيح است نه مذموم .
و منظور از (ابتغاء الفتنه ) اين است كه متشابه را دنبال كنند، و بخواهند به اين وسيله مردم را گمراه كنند، چون كلمه : (فتنه ) با كلمه (اضلال ) معنايى نزديك بهم دارند.
خداى تعالى نتيجه خطرناكترى براى اين عمل شيطانى ذكر كرده ، و آن دست يابى به تاءويل قرآن ، و به اصطلاح امروز فلسفه احكام حلال و حرام است مى خواهند از اين راه ، خود را از پيروى محكمات دين بى نياز نموده و در آخر دين خدا را از اصل منسوخ و متروك كنند.
بررسى معناى (تاءويل ) در آيات قرآنى و اقوالى كه در اين باره گفته شده است
 كلمه (تاءويل ) از ماده (اول ) است و اين ماده به معناى رجوع است ، كه وقتى به باب تفعيل مى رود معناى برگرداندن را مى دهد، پس تاءويل متشابه به معناى برگرداندن آن به يك مرجع و ماخذ است ، و تاءويل قرآن به معناى ماخذى است كه معارف قرآن از آنجا گرفته مى شود.
خداى تعالى كلمه (تاءويل ) را در چند مورد در كلام مجيدش آورده ، از آن جمله فرموده : (و لقد جئناهم بكتاب فصلناه على علم ، هدى و رحمه لقوم يومنون ، هل ينظرون الا تاءويله يوم ياتى تاءويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق ) يعنى در آنچه خبر مى دادند و مى گفتند: مولاى حقيقى ما خدا است ، بر حق بودند، و آنچه بغير خدا مى پرستيديم باطل بود، و نيز اعتراف خواهند كرد كه نبوت ، حق بود و دين خدا حق بود، و مساءله بعثت از قبور حق بود.
و خلاصه كلام اين است كه در آن روز حقيقت همه آن معارفى كه انبيا آورده اند ظاهر مى شود.
از اين بيان فساد اين گفتار روشن مى شود كه بعضى گفته اند: (تاءويل در آيه مورد بحث به معناى حقايق خارجيه است كه خبر صحيح با آن مطابق باشد، مانند امورى كه در روز قيامت رخ مى دهد، كه اخبار انبيا و رسل و كتب آسمانى مطابق با آنها و آنها مطابق (به فتح با) با اينها است ).
وجه فسادش اين است كه اگر معناى تاءويل اين باشد، تنها آياتى تاءويل خواهد داشت كه درباره صفات خدا و بعضى از افعال او و پاره اى از حوادث قيامت باشد، و اما آيات مربوط به احكام و تشريع ، اينها از آنجا كه همه از باب انشا يعنى امر و نهى است ، ديگر مطابق و غير مطابق ندارد، تا مطابقتش با حوادث قيامت تاءويل خوانده شود.
و همچنين است آيات ارشادى كه بشر را به فضايل اخلاقى امر، و از رذايل اخلاقى نهى مى كند، چون تاءويل اين گونه آيات و فلسفه احكامش همراه خودش هست ، و نيز آياتى كه قصص انبيا و امتهاى گذشته را شرح مى دهند كه تاءويل آنها به اين معنائى كه براى تاءويل گفته اند، در سابق گذشته و ديگر در قيامت تاءويل ندارد، علاوه بر اين كه در آيه شريفه ، كلمه (تاءويل ) را اضافه به همه كتاب كرده ، نه به يك قسم خاصى از آياتش
و نظير آيه مورد بحث ، آيه شريفه (و ما كان هذا القرآن ان يفترى ... ام يقولون افتراه ... بل كذبوا بما لم يحيطوا بعلمه و لما ياتهم تاءويله كذلك كذب الذين من قبلهم فانظر كيف كان عاقبه الظالمين ). است ، بطورى كه ملاحظه مى فرماييد تمامى قرآن را داراى تاءويل مى داند، چون مى فرمايد: (با اينكه هنوز تاءويل قرآن نيامده ).
و به همين جهت است كه بعضى از مفسرين گفته اند: تاءويل عبارت است از امر عينى خارجى كه گفتار تاءويل دار بر آن امر خارجى اتكا دارد، و معلوم است كه اين امر خارجى در هر موردى معناى خاص به خود را دارد مثلا تاءويل در مورد اخبار عبارت است از همان چيزى كه از آن خبر داده شده ، و حادثه اى كه در خارج واقع شده ، مانند قصص انبيا و امتهاى گذشته ، و يا واقع مى شود، مانند آياتى كه از صفات خدا و اسماى او و عده هايش و همه حوادثى كه در قيامت رخ مى دهد.
و تاءويل در مورد انشاء (يعنى امر و نهى و امثال آن ) عبارت است از مصلحتى كه آمر را واداشته تا براى به دست آوردن آن مصلحت ، امر كند، و مفسده اى كه براى جلوگيرى از آن ، نهى نمايد، مثلا تاءويل در آيه : (و اوفوا الكيل اذا كلتم و زنوا بالقسطاس المستقيم ذلك خير و احسن تاويلا) همين است كه با برقرارى وزن عادلانه در هر كالاى كشيدنى و پيمان كردنى ، امر اجتماع بشرى ، استقامت يابد.
اين بود آن معنائى كه اين گروه از مفسرين براى
تاءويل همه قرآن كردند، و ليكن اين معنا با ظاهر آيه سازگار نيست ، چون اولا، ظاهر آن اين است كه تاءويل امرى است خارجى و اثرى است عينى كه مترتب مى شود بر عمل خارجى مسلمانان كه همان ايفاى كيل و اقامه وزن باشد، نه امر تشريعى ، كه جمله (و اوفوا الكيل اذا كلتم و زنوا)... متضمن آن است .
پس تاءويل امرى است خارجى كه مرجع و مال امر خارجى ديگر است ، نه مرجع و مال كلام خدا، بنابراين توصيف آيات كتاب خدا به اين كه اين كلام تاءويل دارد، چون حكايت مى كند از معانى خارجى ، توصيف آيات نيست ، بلكه توصيف متعلق آيات است ، در انشائيات قرآن كه عمل مسلمين باشد و در اخبارياتش كه معانى خارجيه است .
و ثانيا، گو اين كه تاءويل مرجعى است كه صاحب تاءويل به آن بازگشت دارد اما بازگشت دراينجا به معناى خاصى است ، و هر بازگشتى تاءويل نيست ، مثلا كارمند يك اداره درامور ادارى به رئيس مراجعه مى كند ولى اين مراجعه را تاءويل نمى گويند.
پس تاءويل مراجعه خاصى است ، نه مطلق مراجعه ، به دليل اين كه در آيات زير در مورد مراجعه خاص استعمال شده ، خضر به موسى (عليهماالسلام ) مى فرمايد: (سانبئك بتاءويل ما لم تستطع عليه صبرا).
و نيز مى فرمايد: (ذلك تاءويل ما لم تسطع عليه صبرا) و آنچه خضر به موسى خبر داد صورت و عنوان كارهايى بود كه در مورد كشتى و ديوار و پسر بچه انجام داد، موسى (عليه السلام ) از آن صورتها و عناوين بى خبر بود، و به جاى آن صورتها و عناوينى ديگر تصور كرده بود، عناوينى كه با عقلش وفق نمى داد، و وادارش مى كرد با بى طاقتى هر چه بيشتر اعتراض كند، كه قرآن كريم اعتراض هايش را به ترتيب در سوره كهف آيه 71 و آيه 77 و آيه 74 حكايت كرده است .
صورتى كه موسى (عليه السلام ) از سوراخ كردن كشتى تصور كرده بود اين بود كه خضر مى خواهد اهل كشتى را غرق كند، پرسيد: (اخرقتها لتغرق اهلها لقد جئت شيئا امرا).
و صورتى كه از چيدن ديوار تصور كرده بود اين بود كه مى خواهد مزدى بگيرد، و به اصطلاح سور و ساتى فراهم كند، و وقتى ديد مزد نگرفت پرسيد: (لو شئت لتخذت عليه اجرا).
و صورتى كه از كشتن آن پسر بچه تصور كرده بود اين بود كه وى مردى آدم كش است ، و از اين عمل لذت مى برد، لذا پرسيد: (اقتلت نفسا زكيه بغير نفس ؟ لقد جئت شيئا نكرا).
و تاءويلى كه خضر براى كارهاى خود ذكر كرد اين بود كه گفت : (اما السفينه فكانت لمساكين يعملون فى البحر فاردت ان اعيبها و كان وراءهم ملك ياخذ كل سفينه غصبا، و اما الغلام فكان ابواه مؤ منين فخشينا ان يرهقهما طغيانا و كفرا، فاردنا ان يبدلهما ربهما خيرا منه زكوه و اقرب رحما، و اما الجدار فكان لغلامين يتيمين فى المدينه و كان تحته كنز لهما، و كان ابوهما صالحا فاراد ربك ان يبلغا اشدهما و يستخرجا كنزهما رحمة من ربك ).
و منظورش از تاءويل در اين آيات همانطور كه ملاحظه مى كنيد برگشت هر كارى به صورت و عنوان واقعى خويش است همانطور كه زدن كودك به تاديب بر مى گردد، و زدن رگ و خون گرفتن به غرض معالجه بر مى گردد.
ولى در جمله : (زيد آمد) نمى توان گفت كه تاءويل آن آمدن زيد در خارج است .
قريب به همين معنا، تاءويلهايى است كه در چند جاى داستان يوسف آمده .
يكجا فرموده : (اذ قال يوسف لابيه يا ابت انى رايت احد عشر كوكبا، و الشمس و القمر رايتهم لى ساجدين ) و در جاى ديگر فرموده : (و رفع ابويه على العرش و خروا له سجدا و قال يا ابت هذا تاءويل روياى من قبل ، قد جعلها ربى حقا).
در آغاز داستان از يوسف (عليه السلام ) حكايت مى كند كه به پدر بزر گوارش گفت : (پدر جان در خواب يازده ستاره و خورشيد و ماه را مى بينم كه دارند برايم سجده مى كنند) و در آخر داستان حكايت مى كند كه : (پدر و مادرش را بر تخت سلطنت جاى داد، پدر و مادر و برادران در برابرش سجده كردند، آنوقت به پدرش گفت : پدر جان اين بود تاءويل آن خوابى كه من قبلا ديده بودم ، پروردگارم آن رويا را صادق و محقق ساخت ).
كه در اين مورد سجده كردن والدين و برادران يوسف براى او تاءويل رويايش خوانده شده ، و اين رجوع از قبيل رجوع مثال به ممثل است .
در جاى ديگر درباره روياى پادشاه مصر و تعبير يوسف (عليه السلام ) مى فرمايد:
(و قال الملك انى ارى سبع بقرات سمان ياكلهن سبع عجاف و سبع سنبلات خضر و اخر يابسات يا ايها الملا افتونى فى روياى ان كنتم للرويا تعبرون ، قالوا اضغاث احلام و ما نحن بتاءويل الاحلام بعالمين ، و قال الذى نجا منهما و ادكر بعد امه انا انبئكم بتاءويله ، فارسلون ، يوسف ايها الصديق افتنا فى سبع بقرات سمان ياكلهن سبع عجاف ، و سبع سنبلات خضر و اخر يابسات لعلى ارجع الى الناس لعلهم يعلمون ، قال تزرعون سبع سنين دابا فما حصدتم فذروه فى سنبله الا قليلا مما تاكلون ...).
و در جاى ديگر همين داستان را در نقل روياى آن دو زندانى مى فرمايد:
(و دخل معه السجن فتيان ، قال احدهما انى ارينى اعصر خمرا، و قال الاخر انى ارينى احمل فوق راسى خبزا، تاكل الطير منه ، نبئنا بتاءويل ه انا نريك من المحسنين ... يا صاحبى السجن اما احدكما فيسقى ربه خمرا، و اما الاخر فيصلب فتاكل الطير من راسه ، قضى الامر الذى فيه تستفتيان ).
و در جاى ديگر خطاب به يوسف مى فرمايد: (و يعلمك من تاءويل الاحاديث ).
و نيز مى فرمايد: (و لنعلمه من تاءويل الاحاديث ).
باز در جاى ديگر از يوسف نقل فرموده كه در مناجاتش با خداى تعالى گفت : (و علمتنى من تاءويل الاحاديث ).
پس ملاحظه كرديد كه در تمامى اين موارد از داستان يوسف كلمه (تاءويل ) در حوادثى استعمال شده كه سرانجام رويا به آن حوادث منجر مى شود، و آنچه صاحب رويا در خواب مى بيند صورت و مثالى از آن حوادث است ، پس نسبتى كه ميان آن حوادث و ميان روياها هست همان نسبتى است كه ميان صورت و معنا است ، صورتى كه ، معنا به آن صورت جلوه مى كند.
و به عبارت ديگر نسبتى است كه ميان حقيقت مجسم شده با مثال آن حقيقت است همچنان كه در آياتى كه از داستان موسى و خضر (عليه الس لام ) نقل كرديم جريان از اين قرار بود و در آيه شريفه : (و اوفوا الكيل اذا كلتم ... و احسن تاويلا) نيز از همين باب است .
از دقت در آيات قيامت به دست مى آيد كه در آن آيات نيز جريان بدين منوال است ، و لفظ تاءويل در آن آيات هم همين معنارا مى دهد، مثلا در آيه : (بل كذبوا بما لم يحيطوابعلمه و لما ياتهم تاءويله ...)
و نيز در آيه : (هل ينظرون الا تاءويله يوم ياتى تاءويله ...) منظور از آمدن تاءويل مجسم شدن حقايق است ، چون امثال آيه : (لقد كنت فى غفله من هذا فكشفنا عنك غطائك فبصرك اليوم حديد) كاملا دلالت مى كند بر اينكه مشاهده وقوع آنچه انبيا و كتب آسمانى از وقوعش در قيامت خبر مى دادند از سنخ مشاهده با چشم سر و خلاصه مشاهده حسى و دنيايى نيست ، همچنان كه اصل وقوع قيامت و جزئيات نظام آن عالم از سنخ وقوع حوادث دنيايى و نظامى كه ما در دنيا با آن آشنا هستيم نيست ، هم وقوعش طورى ديگر است ، و هم نظام حاكم در آن نظامى ديگر، و ان شاء اللّه بزودى بيان بيشترى در اين باره خواهد آمد.
پس رجوع و برگشت خبرهاى كتاب به حوادثى كه در قيامت ظهور مى كند از قبيل رجوع خبرهاى معمولى به حوادث آينده دنيائى نيست ، رجوع در آنجا هم غير رجوع در اينجاست . پس از آنچه گذشت سه نكته روشن گرديد:
سه نكته كه از توضيحات درباره معناى (تاءويل ) به دست آمده است
اول اينكه : تاءويل داشتن آيه اى از آيات كه معناى آن برگشت كند به آن تاءويل ، غير از اين است كه آيه اى متشابه باشد و به آيه محكمى برگشت داده شود.
دوم اينكه : تاءويل اختصاص به آيات متشابه ندارد بلكه تمامى آيات قرآن تاءويل دارد، پس همانطور كه آيات متشابه تاءويل دارد، آيات محكم نيز تاءويل دارد.
سوم اينكه : تاءويل از مفاهيمى كه معنا و مدلول لفظى دارند نيست ، بلكه از امور خارجى و عينى است ، و اگر گفته مى شود كه آيات قرآن تاءويل دارد در حقيقت وصف تاءويل ، صفت خود آيات نيست ، بلكه صفت متعلق آنها است ، كه اعمال انسانها و يا چيز ديگر است .
و اما اينكه گاهى كلمه (تاءويل ) در معناى (مخالف ظاهر لفظ) استعمال مى شود، يك استعمال نوظهور است ، كه بعد از نزول قرآن پيدا شده ، و هيچ دليلى نداريم بر اين كه منظور قرآن مجيد هم از (تاءويل ) اين باشد، و وقتى مى فرمايد (وابتغاء تاءويله ) بگوييم منظورش از تاءويل معناى مخالف ظاهر كلمه است ، همچنان كه هيچ دليلى نداريم بر اين كه آن معناى ديگرى كه براى تاءويل كرده اند درست باشد، بلكه بيشتر آن معانى كه به زودى آنها را نقل مى كنيم معناهايى بدون دليل است .
علم به تاءويل كتاب مختص به خداى تعالى است

و ما يعلم تاءويله الا اللّه

از ظاهر كلام برمى آيد كه ضمير (تاءويله تاءويلش ) تنها به متشابه برمى گردد، براى اينكه نزديك ترين مرجع است ، و هيشه ضمير به نزديك ترين مرجع برمى گردد (وقتى مى گوييم زيد به منزل ما آمد و به دنبالش عمرو هم آمد و گفت ... معنايش اين است كه عمرو گفت ، چون عمرو به ضميرى كه در كلمه گفت خوابيده نزديك تر است (مترجم )).
همچنان كه ظاهر كلمه (تاءويل ) در جمله (ابتغاء تاءويله ) نيز همين است ، قبلا توجه فرموديد كه صرف برگشتن ضمير ب ه كلمه (متشابه ) مستلزم اين نيست كه تاءويل هم تنها از آن متشابه باشد، و آيات محكمات تاءويل نداشته باشند، ممكن هم هست كه ضمير (تاءويله ) را بكلمه (كتاب ) برگردانيم ، همچنان كه ضمير در جمله : (ما تشابه منه ) به همه كتاب برمى گردد.
جمله مورد بحث ، افاده حصر مى كند، چون مى فرمايد: تاءويل كتاب را به جز خدا كسى نمى داند، و ظاهر اين حصر اين است كه علم به تاءويل تنها نزد خدا است .
و اما جمله : (و الراسخون فى العلم ) عطف به آن نيست ، تا معنا چنين شود: (تاءويلش را نمى داند مگر خدا و راسخون در علم )، بلكه جمله اى از نو و در حقيقت فراز دوم جمله : (فاما الذين فى قلوبهم زيغ ) است ، و معناى دو جمله اين است كه مردم نسبت به كتاب خدا دو گروه هستند، گروهى از آنها كه بيمار دلند آيات متشابه آن را دنبال مى كنند، و بعضى ديگر وقتى به آيات متشابه برمى خورند مى گويند: ما به همه قرآن ايمان داريم ، چون همه اش از ناحيه پروردگار ما آمده ، و اينگونه اختلاف كردن مردم به خاطر اختلاف دلهاى ايشان است .
دسته اول دلهاشان مبتلا به انحراف است ، و دسته دوم ، علم در دلهاشان رسوخ كرده .
علاوه بر اينكه اگر واو مذكور عاطفه باشد، و مراد اين باشد كه تنها خدا و راسخين در علم تاءويل كتاب را مى دانند در اين صورت يكى از راسخين در علم رسول خدا (صلى اللّه عليه و آله ) محسوب مى شود چون آن حضرت افضل همه اين طايفه است ، و چگونه ممكن است قرآن كريم بر قلب مباركش نازل بشود، و او آيات متشابهش را نفهمد، و بگويد (چه بفهمم و چه نفهمم به همه ايمان دارم ، چون همه اش از ناحيه خدا است ).
و از سوى ديگر يكى از عادت هاى قرآن اين است كه وقتى مى خواهد امت اسلام و يا جماعتى را كه رسول خدا (صلى اللّه عليه و آله ) هم در بين آنها است توصيف كند، نخست به صورت خاص ، آن حضرت را ذكر كرده و سپس ساير افرادرا جداگانه بيان مى كند تا رعايت شرافت و عظمت او را كرده باشد، و بعد از ذكرآن جناب آنگاه نام امت و يا آن جماعت را مى برد مانند اين آيه كه مى فرمايد: (آمن الرسول بما انزل اليه من ربه و المومنون ) و آيه : (ثم انزل اللّه سكينته على رسوله و على المؤ منين ) و آيه : (لكن الرسول و الذين آمنوا معه و آيه : و هذا النبى و الذين آمنوا معه ).
و آيات ديگر از اين قبيل هست كه قبل از ذكر نام امت ، نام آن جناب را ذكر مى كند. و با اين حال اگر مراد از جمله : (و الراسخون فى العلم ) اين باشد كه راسخون در علم به تاءويل قرآن دانا هستند - و با در نظر گرفتن اينكه رسول خدا (صلى اللّه عليه و آله ) بطور قطع يكى از آنان است - جا داشت همانطور كه گفتيم بفرمايد: (و ما يعلم تاءويله الا اللّه و رسوله و الراسخون فى العلم ) چون گفتيم عادت قرآن بر اين است كه هر جا بخواهد مطلبى مشترك ميان امت و رسول خدا (صلى اللّه عليه و آله ) را ذكر كند نام رسول خدا (صلى اللّه عليه وآله ) را جداگانه ذكر مى كند و اينجا ذكر نكرده ، اگر چه ممكن است كسى در پاسخ ما بگويد: از آنجا كه صدر آيه كه مى فرمايد: (هو الذى انزل عليك الكتاب ...) دلالت داشت بر اينكه آن جناب عالم به كتاب هست ، ديگر حاجت نبوده دوباره نام آن حضرت را به خصوص ذكر كند.
پس تا اينجا معلوم شد كه رسول خدا (صلى اللّه عليه وآله ) جزء راسخين در علم - كه بعضى آيات را مى فهمند و بعضى را نمى فهمند - نيست ، در نتيجه ظاهر آيه اين مى شود كه علم به تاءويل منحصرا از آن خداى تعالى است ، و اين انحصار منافات با استثناى آنجناب ندارد، همچنان كه آياتى از قرآن علم غيب را منحصر در خداى تعالى مى كند، و در عين حال در آيه : (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول ) بعضى از رسولان را استثنا مى نمايد.
در اين آيه نيز منافات ندارد كه بفرمايد راسخين در علم مى گويند: (چه آيه اى را بفهميم و چه نفهميم به همه قرآن ايمان داريم .)
و در آيات ديگر بفرمايد: همين راسخين در علم كه چنين سخنى دارند به تاءويل قرآن دانا هستند، براى اينكه آيه مورد بحث شاءنى از شؤ ون راسخين در علم را بيان مى كند، و آن اين است كه همين دانايان به تاءويل با اينكه عالم به حقيقت قرآن و تاءويل آياتش هستند، مع ذلك اگر احيانا در جايى دچار شبهه شدند توقف مى كنند، زيرا بر خلاف آنهايى كه در دل انحراف دارند، اينان در مقابل خداى تعالى تسليم هستند.
موضع (راسخون در علم ) در برابر آيات متشابه ، ايمان به آنها و توقف در مقامعمل است

و الراسخون فى العلم يقولون آمنا به كل من عند ربنا

كلمه (رسوخ ) به معناى ثبوت و استحكام است ، و اين كه راسخين در علم را، مقابل آنهايى قرار داده كه در دل انحراف و كژى دارند، و نيز اين كه راسخين در علم را چنين معرفى كرده كه مى گويند (همه قرآن ازناحيه پروردگارمان است )، دلالت مى كند بر تماميت تعريف آنان ، و مى فهماند كه راسخين در علم آنچنان علمى به خدا و آياتش دارند كه آميخته با ذره اى شك و شبهه نيست در نتيجه علمى كه به محكمات دارند هرگز دستخوش تزلزل نمى شود، و به آن محكمات ايمان دارند، و عمل هم مى كنند، و چون به آيه اى از آيات متشابه بر ميخورند، آن تشابه نيز اضطراب و تزلزلى در علم راسخشان پديد نمى آورد، بلكه به آن نيز ايمان دارند، و در عمل كردن به آن توقف و احتياط مى كنند.
و در اين كه فرمود: (مى گويند همه اش از ناحيه پروردگارمان است )، هم دليل ، ذكر شده و هم نتيجه ، چون از ناحيه خدا بودن محكم و متشابه باعث مى شود كه به هر دو قسمت ايمان داشته باششد، و روشن بودن آيات محكم باعث مى شود كه به آن عمل هم بكنند، و روشن نبودن متشابه باعث مى شود كه تنها در مرحله عمل توقف كنند، نه اين كه آن را رد كنند، چون ايمان دارند كه آن نيز از ناحيه خدا است ، چيزى كه هست جايز نيست به آن عمل كنند براى اينكه عمل به آن مخالفت با آيات محكم است ، و اين عينا همان ارجاع متشابه به محكم است .
پس جمله : (كل من عند ربنا) به منزله دليل براى هر دو معنا است ، هم براى ايمان آوردن به تمام قرآن ، و هم براى عمل كردن به محكم و توقف نمودن در متشابه ، و به عبارت ديگر، هم دليل است براى ايمان و عمل در محكم ، و هم دليل است بر ايمان داشتن به تنهايى نسبت به متشابه و ارجاع آن به محكم .

و ما يذكر الا اولوا الالباب .

منظور از تذكر اين است كه انسان به دليل چيزى پى ببرد، تا هر جا آن دليل را ديد آن چيز را نتيجه بگيرد، و چون جمله : (كل من عند ربنا) همانطور كه گفتيم استدلالى بود از راسخين در علم و انتقالى بود به آن چيزى كه عملشان بر آن دلالت مى كرد، لذا خداى تعالى آن را تذكر ناميد، و ايشان را به اين تذكر بستود.
كلمه (الباب ) جمع لب (بضمه لام و تشديد باء) است ، و لب به معناى عقل صاف و خالص از شوائب است .
و خداى تعالى در مواردى در كلام مجيدش ، صاحبان چنين عقلى را ستوده ، و فرموده : (و الذين اجتنبوا الطاغوت ان يعبدوها و انابوا الى اللّه لهم البشرى فبشر عباد، الذين يستمعون القول فيتبعون احسنه ، اولئك الذين هديهم اللّه و اولئك هم اولوا الالباب ).
و نيز فرموده : (ان فى خلق السموات و الارض و اختلاف الليل و النهار لايات لاولى الالباب ، الذين يذكرون اللّه قياما و قعودا و على جنوبهم ). كه در آيه اول ايشان را به اجتناب از پرستش طاغوت ، و برگشت بسوى خدا و شنيدن هر سخن ، و عمل كردن به بهترين آن ، ستوده و مى فرمايد اينان هستند كه خدا هدايت شان كرده ، و آنها صاحبان عقل هستند.
و در آيه دوم فرمود: در خلقت آسمانها و زمين و اختلاف شب و روز براى صاحبان لب نشانه هائى است ، همان كسانى كه خدا را ايستاده و نشسته و به پهلو ياد مى كنند، و اين ياد كردن در هر حال ، و لوازم آن كه همان تذلل و خشوع باشد، همان انابه اى است كه موجب تذكر آنان به آيات خدا و انتقالشان به معارف حقه است ، همچنان كه مى بينيم يكجا فرمود: (و ما يتذكر الا من ينيب ).
و جاى ديگر مى فرمايد: (و ما يذكر الا اولوا الالباب ).
پس معلوم مى شود اولوا الالباب همان كسانى هستند كه انابه دارند.
دعاى راسخون در علم : (ربنّا لا تزغ قلوبنا...)

ربنا لا تزغ قلوبنا بعد اذ هديتنا و هب لنا من لدنك رحمة انك انت الوهاب .

اين درخواست يكى از آثار رسوخ و ثبات آنان در علم است ، كه چون خدا را آنطور كه بايد شناختند يقين كردند كه از ناحيه خود مالك هيچ چيز نيستند، و مالكيت ، منحصر در خداى عزوجل است ، و چون چنين ايمانى دارند در هر حال اين ترس را دارند كه خدا دلهايشان را بعد از رسوخ علم منحرف سازد، لذا به پروردگار خود پناه مى برند و درخواست مى كنند كه پروردگارا دلهاى ما را بعد از آنكه هدايتمان كردى منحرف مساز، و از ناحيه خود رحمتى به ما ببخشاى ، تا نعمت رسوخ در علم براى ما باقى بماند، و ما را در سير بر صراط مستقيم هدايت ، كمك كند، و در سلوك در مراتب قرب ، يارمان باشد.
ممكن است بپرسيد چرا بعد از اين درخواست (پروردگارا دلهاى ما را منحرف مساز)، درخواست رحمت كردند؟ جوابش اين است كه منحرف نكردن دلها مستلزم آن نيست كه رسوخ در علم را هميشه داشته باشند، زيرا ممكن است دلهايشان را منحرف نكند، ولى علم را از دلهايشان بگيرد، و در نتيجه افرادى باشند پا در هوا، نه علمى داشته باشند تا سعادت يابند، و نه انحرافى تا كه داراى شقاوت گردند، بلكه در حال جهل وهمواره بمانند، در حالى كه احتياج ضرورى و مبرم به علم داشته باشند، (مانند بيشتر ملل مستضعف دنياى امروز كه در اثر نفوذ استعمار در فرهنگ و اقتصادشان نمى توانند قد علم نموده ، به استقلال فرهنگى حوائج خود را برطرف سازند (مترجم )).
علاوه بر اين كه احتياج اين طايفه تنها بقاى رسوخ و نفوذ در علم نيست ، بلكه آنان در طريقى قدم برمى دارند كه به انواعى از رحمت نيازمندند، انواعى كه جز خدا كسى نه ، از آنها اطلاع دارد و نه مى تواند بشمارد، خود آنان هم آنطور كه بايد اطلاع ندارند، و ليكن بطور اجمال مى دانند كه بقايشان در اين حالت ، يعنى حالت رسوخ در علم شرايط بيشمارى دارد، كه حصول آنها به دست خداى تعالى است و دليل بر اين گفتار ما دنباله كلام خود آنان است ، كه مى گويند: (ربنا انك جامع الناس ليوم لاريب فيه ...) چون در گفتار قبليشان يعنى همين آيه مورد بحث نخست به خدا پناه بردند از اين كه انحراف و زيغ وارد در دلهايشان شود، و در نتيجه رسوخ در علم رااز دلهايشان بربايد.
سپس در جمله (وهب لنا من لدنك رحمه انك انت الوهاب )، درخواست ريزش رحمت او را مى كردند تا حيات قلوبشان ادامه يابد، و اگر كلمه (رحمت ) را نكرده و بدون الف و لام آوردند، و آنگاه آن را به وصف (من لدنك ) توصيف نمودند، براى اين بود كه گفتيم : خود آنان هم بطور مفصل اطلاعى از آن شرايط ندارند، و نمى دانند كه آن رحمت چه طور بايد باشد، تنها اين را مى دانند كه اگر رحمتى از پروردگارشان شامل حالشان نشود، و اگر آن رحمت از ناحيه خداى عزوجل نباشد، هيچ يك از حوائجشان برآورده نگشته ، و هيچ امرى از ايشان به سامان نمى رسد.
و اگر در پناه بردن ، تنها به خدا پناه بردند، و در درخواست رحمت هم تنها رحمت اورا درخواست كردند، براى اين بود كه چنين افرادى ايمان دارند به اين كه تمامى ملك صرفا از آن خدا است ، و اسباب ظاهرى هيچ چيزشان از خودشان نيست .

ربنا انك جامع الناس ليوم لا ريب فيه ، ان اللّه لا يخلف الميعاد

اين سخن از راسخين در علم به منزله تعليلى است كه علت سؤ ال رحمت خود را بيان مى كنند، چون علم دارند به اينكه اقامه نظام خلقت و دعوتهاى دينى و تلاش انسان در مسير وجودش همه مقدمه است براى جمع شدن در روز قيامت ، روزى كه هيچ چيزى به جز رحمت خدا به درد نمى خورد، و جز رحمت او ياورى نيست .
چنانكه خداى سبحان فرموده : (ان يوم الفصل ميقاتهم اجمعين ، يوم لا يغنى مولى عن مولى شيئا، و لا هم ينصرون ، الا من رحم اللّه ).
و به همين جهت بود كه راسخين در علم ، رحمت پروردگار خود را درخواست نموده ، تعيين و تشخيص نوع آن را به خود خدا واگذار كردند، تا رحمتى را شامل حال آنان كند كه برايشان سودمند باشد.


و در كلام خود روز قيامت را به اين صفت توصيف كردند كه روزى است كه در وقوع آن شكى نيست ، تا به اين وسيله ، كمال اهتمام خود و اصرار در سؤ ال را موجه سازند، و همين توصيف شاءن راهم با جمله : (ان اللّه لا يخلف الميعاد) تعليل كردند، براى اين كه گفتيم كه : اين گفتار سخن راسخين در علم است ، و علم به چيزى در دلى رسوخ نمى كند و ريشه دار نمى شود، مگر اين كه علم به علت آن نيز رسوخ كند، و علت شك نداشتن آنان در وقوع روز قيامت اين است كه خدا به وقوع آن وعده داده ، و به همين جهت وقتى گفتند: (ليوم لا ريب فيه ) دنبالش گفتند: (براى اين كه خدا خلف وعده نمى كند).
نظير اين وجه در كلام ديگرشان هم آمده است ، و آن اين است كه وقتى گفتند: (وهب لنا من لدنك رحمة ) دنبالش علت آن را ذكر كردند كه (انك انت الوهاب ) پس وهاب بودن خدا موجب مى شود كه آنان درخواست رحمت كنند و اگر علاوه بر كاف خطاب (انك ) كلمه (انت ) را هم آوردند، براى اين بود كه خبر (ان ) را منحصر كنند، و در نتيجه جمله : (من لدنك ) را تعليل كنند و بگويند اگر از توكه از ناحيه خودت رحمتى به ما ارزانى بدارى ، براى اين بود كه ما به جز تو وهاب و بخشنده اى سراغ نداريم .
و باز نظير اين وجه در گفتار ديگرشان جريان مى يابد كه بعد از آن كه گفتند: (ربنا لا تزغ قلوبنا) چيزى گفتند كه به منزله علت آن درخواست است ، و آن اين بود كه گفتند: (بعد اذ هديتنا) كه معناى مجموع اين دو جمله چنين مى شود: (پروردگارا قلوب ما را مبتلا به زيغ و انحراف مفرما، آخر تو ما را هدايت كرده اى ).
و همچنين در جمله : (آمنا به ) كه دنبالش گفتند: (كل من عند ربنا) و اين دو جمله نيز از همين قبيل است ، و معناى مجموعش ‍ اين است كه (راسخين در علم مى گويند ما به آن ايمان داريم براى اين كه همه قرآن از ناحيه پروردگار ما است ).
پس اين طايفه مردمى هستند كه به پروردگار خود ايمان آورده ، و بر ايمان خود استوارى به خرج دادند، در نتيجه خداى سبحان هم هدايتشان كرد، و عقولشان را تكميل فرمود، ونتيجه كمال عقلشان ، اين شد كه سخنى جز با داشتن علم ، نگويند، و عملى جز با علم به صحت آن ، انجام ندهند، و به همين جهت خداى عزوجل ايشان را راسخين در علم ناميد و به كنيه (اولوا الالباب ) ياد كرد.
خواننده گرامى اگر در تعريفهائى كه خداى تعالى از اولوا الالباب نموده دقت فرمايد، خواهد ديد كه درست همان كسانى هستند كه نشانيهاى آنان در آيات زير آمده : (و الذين اجتنبوا الطاغوت ان يعبدوها و انابوا الى اللّه ، لهم البشرى ، فبشر عبادى الذين يستمعون القول فيتبعون احسنه ، اولئك الذين هديهم اللّه و اولئك هم اولوا الالباب ). كه در اين آيات ايشان را بداشتن چند نشانى تعريف كرده : اول داشتن ايمان ، دوم پيروى از بهترين سخن ، سوم انابه و رجوع به خداى سبحان ، و اگر به آيه مورد بحث مراجعه كنى خواهى ديد كه در آن راسخين در علم را هم به همين اوصاف توصيف فرموده است .
حال ببينيم التفات از ضمير خطاب به غايب در آيه ، چه نكته اى را مى رساند؟ و چرا راسخين در علم كه خدا را مخاطب قرار داده و مى گفتند: (پروردگارا تو مردم را در روزى كه شكى در آن نيست جمع خواهى كرد)در آخر آيه خداى تعالى را غايب فرض نموده و گفتند: (خدا خلف وعده نمى كند)؟.
جهتش اين است كه وعده نامبرده اختصاص به راسخين در علم ندارد، بلكه هم براى آنان وعده است و هم براى ديگران ، و بدين جهت مناسب بود كه به جاى (ربنا) (و نسبت دادن رب بخصوص خود) كلمه (اللّه ) را بياورند، چون الوهيت حكمى عام دارد، كه شامل همه چيز مى شود.
بحثى تفصيلى پيرامون محكم و متشابه و تاءويل
مقدّمه
آنچه تاكنون درباره معناى (محكم ) و (متشابه ) و نيز در معناى كلمه (تاءويل ) گفتيم مطالبى بود كه دقت در كلام خداى سبحان آن را مى فهماند و نيز روايات وارده از ائمه اهل بيت (عليهم السلام ) كه بزودى ((ان شاء اللّه ) از نظر خواننده خواهد گذشت آن را مى رساند. حال ببينيم مفسرين در معناى اين سه عنوان چه گفته اند سخنان مفسرين در اين باره بسيار مختلف است ، و شيوع و گسترش اين اختلاف به انحرافشان كشانيده است .
اگر سر نخ اين اختلافات را جستجو كنيم سر از صدر اسلام و مفسرين از صحابه و تابعين در مى آوريم ، و تا آنجا كه ما اطلاع داريم كم تر تفسيرى پيدا مى شود كه حتى با بيانى كه ما ذكر كرديم نزديك باشد، تا چه رسد به اين كه كاملا مطابق با آن باشد.
و علت عمده اين انحراف آن است كه بحث در (محكم و متشابه ) را با بحث در پيرامون معناى (تاءويل ) خلط كرده اند، و اين باعث شده است كه اختلاف عجيبى در انعقاد اصل مساءله و كيفيت بحث و نتيجه گيرى از آن راه بيفتد.
اينك ما در طى چند فصل درباره هر يك از اين دو مساءله بطور مفصل بحث مى كنيم ، و اقوال را بعد از آن كه بقدر امكان مشخص ‍ كنيم كه مربوط به كدام يك از دو مساءله است نقل نموده و آنچه حق مطلب است اختيار مى كنيم .
1 محكم و متشابه (گفتار)
1 - گفتار در مساءله محكم و متشابه
كلمه (محكم ) اسم مفعول از باب افعال (احكام ) است . و كلمه (متشابه ) اسم فاعل از باب تفاعل (تشابه ) است ، و (احكام و تشابه )از الفاظى است كه معنايش در لغت روشن است ، خداى تعالى يكجا همه قرآن را محكم خوانده و فرموده : (كتاب احكمت آياته ) و جاى ديگر همه اش را متشابه خوانده ، و فرموده : (كتابا متشابها مثانى ).
منظور از احكام آن اين است كه تمامى آن داراى نظمى متقن و بيانى قاطع و محكم است ، و منظور از تشابه آن اين است كه همه آياتش از نظر نظم و بيان و داشتن نهايت درجه اتقان و نداشتن هيچ نقطه ضعف شبيه به هم هستند.
و چون به حكم آن دو آيه همه قرآن محكم و همه اش متشابه است لذا در آيه مورد بحث ما كه آيات را بدو قسم محكم و متشابه تقسيم كرده ، و فرموده بعضى از آياتش محكم و بعضى متشابه است ، مى فهميم منظور از اين محكم و متشابه غير آن محكم و متشابه است .
نقلاقوال مختلفى كه درباره مراد از محكم و متشابه گفته شده و نقد و ردّ آنها
 پس جا دارد در معناى محكم و متشابه ، در اين آيه بحث شود تا ببينيم منظور از آن چيست ؟ و كدام دسته از آيات به اين معنا محكم و كدام به اين معنا متشابه است ، و در معناى آن مفسرين متجاوز از ده قول دارند.
اول اينكه : منظور از آيات محكم همان چند آيه سوره انعام است ، كه مى فرمايد: (قل تعالوا اتل ما حرم ربكم عليكم ان لا تشركوا به شيئا... لعلكم تتقون ) و در آن عده اى از واجبات و محرمات الهى را نام مى برد و منظور از آيات متشابه آياتى است كه امر آن بر يهود مشتبه شده ، و آن عبارت است از رمزهايى كه در آغاز بعضى از سوره هاى قرآن قرار گرفته مانند (الف - لام - ميم ) (الف - لام - را) (حا - ميم ) و امثال آن ، كه يهود آنها را با حساب جمل محاسبه كردند تا از اين راه مدت عمر و بقاى امت اسلام را در آورند، و حسابشان درست از آب در نيامد، در نتيجه دچار اشتباه شدند.
اين معنايى است كه در ميان صحابه به ابن عباس نسبت داده شده و نادرستى آنهم روشن است ، براى اين كه گفتارى است بدون دليل و به فرض هم كه دليل داشته باشد آيات محكم منحصر در سه آيه سوره انعام نيست ، بلكه بغير از حروف مقطعه اول سوره ها شامل همه قرآن مى گردد.
و ليكن حق مطلب اين است كه نسبت دادن چنين معنائى به ابن عباس صحيح نيست ، آنچه از ابن عباس نقل شده اين است كه گفته اين آيات سه گانه از محكمات است ، نه اين كه آيات محكم قرآن همين سه آيه است ، اينكه آن روايت :
در الدرالمنثور آمده كه سعيد بن منصور، و ابن ابى حاتم ، و حاكم (وى حديث را صحيح دانسته ) و ابن مردويه ، از عبداللّه بن قيس ‍ روايت كرده اند كه گفته : من از ابن عباس شنيدم كه در تفسير آيه : (منه آيات محكمات ) گفت : سه آيه ازآخر سوره انعام كه با جمله : (قل تعالوا) آغاز مى شود از آيات محكم قرآن است .
مويد اين حديث روايت ديگرى است كه باز از او نقل شده ، كه در تفسير آيه مورد بحث گفته : آيه : (قل تعالوا... لعلكم تتقون ) و نيز آيه : (و قضى ربك ان لا تعبدوا الا اياه ... كان للاوابين غفورا) از اين قبيل آيات است .
پس اين دو روايت شاهدند بر اينكه منظور ابن عباس اين بوده كه سه آيه آخرانعام را مثل بياورد براى آيات محكم ، نه اينكه آيات محكم را منحصر در آن سه آيه كند:
دوم عكس تفسير اول است ، و آن اين است كه آيات محكم عبارت است از حروف مقطعه در اوايل بعضى از سوره ها، و آيات متشابه بقيه قرآن است .
اين تفسير را به ابى فاخته نسبت داده اند، كه در تفسير آيه : (هن ام الكتاب ) گفته : ام الكتاب ، عبارت است از فواتح سور، كه قرآن از آنها استخراج شده ، يعنى سوره بقره از (الف ، لام ، ميم ) استخراج شده ، و در سوره آل عمران از (الف ، لام ، ميم اللّه لا اله الا هو الحى القيوم ) استخراج شده .
از سعيد بن جبير نقل شده كه نظير اين معنا را براى (ام الكتاب ) كرده ، و گفته : اصل كتاب اين حروف هستند، چون در همه كتابها وجود دارند.
اين بود گفتار سعيد بن جبير، و از اينجا مى فهميم كه ابن عباس و سعيد بن جبير نظرشان درباره رموز اول سوره ها اين بوده كه خداى تعالى خواسته است بفرمايد: (قرآن از همين حروفى تشكيل شده كه خود شما با آن سخن مى گوييد، و اگرنمى پذيريد كه كلام خدا است آيه اى مثل آن بياوريد.
اين يكى از وجوهى است كه در معناى حروف مقطعه ذكر كرده اند و ليكن علاوه بر اين كه هيچ دليلى بر اين وجه نيست ، اين اشكال هم بر آن وارد است ، كه با خود آيه شريفه منطبق نيست ، چون بنا براين وجه ، غير از فواتح سور بايد تمامى قرآن متشابه باشد، و خداى تعالى هم در آيه مورد بحث كسانى را كه از متشابهات قرآن پيروى مى كنند مذمت نموده ، و آن را از انحراف قلب دانسته ، نتيجه اين مى شود كه مردم موظف باشند هيچيك از آيات قرآن را پيروى نكنند، با اين كه در تعداد زيادى از آيات ، مردم را به پيروى از قرآن واداشته و ستوده ، و بلكه آن را از واجب ترين واجبات شمرده ، مانند آيه (واتبعوا النور الذى انزل معه ) و آيات ديگر.
سوم ، اينكه گفته اند: (متشابه ) آن آياتى است كه نسبت به معناى خود ابهام داشته باشد، كه اصطلاحا آن را مجمل نيز مى خوانند، و محكم در مقابل آن همان مبين است .
اين وجه نيز درست نيست براى اين كه خصوصياتى كه در آيه شريفه براى محكم و متشابه ذكر شده با مجمل و مبين تطبيق نمى كند.
توضيح اين كه اجمال عبارت است از اين كه لفظ كه معنايش چند جهت دارد، طورى ادا شود كه شنونده نفهمد مقصود گوينده كدام جهت معنا است ، و همين باعث سرگردانى مخاطب و يا شنونده شود، و نتواند مراد گوينده را تشخيص دهد، و بناى اهل زبان در ظرف تفهيم و تفهم بر اين قرار گرفته كه از اينگونه الفاظ پيروى نكنند، و هر لفظى كه چنين وضعى را دارد جزء الفاظ بى معنا بحساب آورند، و بنا را بر اين گذاشته اند كه گوينده ، شنونده و مخاطب را مواخذه نكند كه چرا گفته مرا هيچ گرفتى ؟ و به فرض هم كه مواخذه كند، بگويند لفظ تو مجمل بود، و ما هر چه در ساير كلمات تو جستجو كرديم تا شايد قرينه اى پيدا كنيم كه لفظ نامبرده را براى ما روشن كند نيافتيم .
اين وضعى است كه لفظ مجمل با مبين دارد، و اگر منظور از محكم و متشابه عينا همين مجمل و مبين مى بود: بايد آيات متشابه - البته بعد از رد به آيات محكم - پيروى شود، نه خود آيات محكم ، همانطور كه در مجمل و مبين سرانجام و بعد از رفع اجمال به لفظ (مجمل ) عمل مى شود نه (مبين )، و پيروى متشابه امرى است كه ذوق و قريحه تكلم و تفاهم به آن اجازه نمى دهد، و هيچ اهل زبانى اقدام به آن نمى كند، حال چه اهل زيغ باشد و چه راسخ در علم ، و باز در چنين فرضى نبايد قرآن كريم ، پيرو متشابه را بيماردل بخواند، و مذمت كند.
چهارم : اينكه گفته اند: متشابه عبارت است از آياتى كه نسخ شده (منسوخ ) كه بايد به آن ايمان داشت ، ولى عمل نكرد. و محكمات آياتى است كه ناسخند يعنى هم بايد به آنها ايمان داشت و هم عمل كرد.
اين تفسير را به ابن عباس و ابن مسعود و گروهى از صحابه نسبت داده اند، و به همين جهت بوده كه ابن عباس خود را از عالمان به تاءويل مى پنداشته است .
و اين تفسير درست نيست ، زيرا در صورتى كه درست باشد هيچ دلالتى ندارد بر اين كه متشابهات قرآن ، منحصرا آيات نسخ شده است ، چون خصوصياتى كه خداى تعالى در اين آيه براى پيروى متشابه آورده كه يكى از آنها فتنه جويى و يكى ديگر تاءويل يابى است ، در بسيارى از آيات غير منسوخه نيز هست ، مانند آياتى كه از صفات و افعال خدا سخن مى گويد، علاوه بر اين كه اگر اين تفسير درست باشد لازمه اش اين مى شود كه آيات قرآن دو قسم محكم و متشابه نباشد، بلكه ب ين آن دو واسطه اى هم باشد، كه نه محكم است و نه متشابه ، مانند همان آيات صفات و افعال كه نه ناسخند و نه منسوخ .
از اين هم كه بگذريم در كلامى كه از ابن عباس نقل شده قرائنى هست كه دلالت مى كند بر اينكه نظريه او درباره محكم و متشابه اعم از ناسخ و منسوخ است ، و بر غير آن دو نيز تطبيق مى كند، و ابن عباس ، ناسخ و منسوخ را به عنوان مثال ذكر كرده است ، اينك روايت ابن عباس .
در كتاب الدرالمنثور آمده است كه ابن جرير، و ابن منذر، و ابن ابى حاتم ، از طريق على ، از ابن عباس روايت كرده اند كه گفت : محكمات عبارت هستند از ناسخ قرآن ، و حلال و حرامش ، و حدود و فرائضش ، و آنچه كه بايد بدان ايمان داشت . و متشابه قرآن عبارت است از آيات منسوخ قرآن ، و مقدم و موخر و امثال و اقسامش ، و آنچه كه بايد بدان ايمان آورد، ولى نبايد بدان عمل نمود. - يعنى آيات منسوخ قرآن اين بود نظريه ابن عباس .
پنجم اينكه محكمات قرآن ، آن معارفى است كه دليلى واضح دارد، مانند آيات مربوط به توحيد و قدرت و حكمت خدا، و آيات متشابه عبارت است از آياتى كه قبول و فهم معارف آن نيازمند به تاءمل و تدبر است .
اين وجه نيز درست نيست ، براى اين كه اگر مراد از واضح بودن دليل اين است كه مضمون آيه دليل عقلى واضحى داشته باشد يا بديهى باشد و يا نزديك به بديهى ، و منظور از احتياج داشتن دليل به تدبر و تاءمل ، اين است كه مضمون آيه دليل عقلى بديهى و يا نزديك به بديهى نداشته باشد، لازمه اش اين مى شود كه آيات احكام و واجبات و امثال آن نيز از آيات متشابه باشد، براى اين كه هيچ يك از احكام قرآن دليل عقلى واضحى ندارد.
در نتيجه بايد اين گونه آيات پيروى نشود، و پيروى آنها مذموم باشد، با اين كه پيروى همه آيات و مخصوصا آيات احكام واجب است ، و اگر مراد از وضوح دليل ، اين باشد كه دليلى واضح از خود كتاب داشته باشد، و مراد از احتياجش به تدبر، اين باشد كه دليلى واضح از خود كتاب نداشته باشد. همه آيات قرآن كريم از اين جهت يكسانند، و چگونه نباشد با اينكه كتابى است متشابه مثانى ، و نورى است مبين ، و لازمه آن ، اين است كه تمامى آيات قرآن محكم باشد، و به كلى متشابهى در آن نباشد، و اين خلاف فرض و بر خلاف نص قرآن است . ششم اينكه : محكم ، عبارت است از آياتى كه به خاطر وجود دليل روشن و حتى دليل غير روشن بتوان به مضمون آن علم پيدا كرد، و متشابه ، آن آياتى است كه راه علم به آن نباشد، مانند آيات مربوط به زمان قيام قيامت و امثال آن .
اين وجه نيز درست نيست ، براى اينكه محكم و متشابه بودن ، دو صفت براى آيات قرآن است ، بدان جهت كه آيه است ، و يا بدان جهت كه دليل بر يكى از معارف الهيه است ، و آنچه آيه اى از آيات كتاب بر آن دلالت دارد چيزى نيست كه مردم از خود آيه و يا بضميمه آيات ديگر نتوانند و يا نبايد بفهمند و چگونه ممكن است خداى تعالى از آن آيه معنايى در نظر داشته باشد، ولى لفظ آيه بر آن معنا دلالت نداشته باشد؟.
با اينكه خداى تعالى كتابش را هدايت و نور و مبين خوانده و در آيه : (تنزيل من الرحمن الرحيم ، كتاب فصلت آياته قرآنا عربيا لقوم يعلمون ، بشيرا و نذيرا فاعرض اكثرهم فهم لا يسمعون ) فرموده : اين كتاب در معرض فهم كفار نيز هست ، تا چه رسد به فهم مؤ منين ، و نيز فرموده : (افلا يتدبرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا).
پس هر مطلبى كه آيه اى از آيات قرآن متعرض آن است درخور فهم مردم است ، نه اينكه فهميدنش ممتنع و اطلاع به مفهومش محال باشد، و اما آن معارفى كه دركش خارج از فهم بشر است از قبيل زمان وقوع قيامت و ساير حقايقى كه در پس پرده غيب است ، هيچ آيه اى از قرآن متعرض آن نشده ، تا آن آيه را متشابه بخوانيم ، علاوه بر اين كه صاحب اين قول ما بين معناى (متشابه ) و معناى (تاءويل ) خلط كرده است ، همچنان كه قبلا هم گفتيم كه بعضى از اين اقوال ميان اين دو معنا خلط كرده اند.
قول هفتم گفتار بعضى ديگر است كه گفته اند: منظور از آيات محكمات آيات احكام ، و منظور از متشابهات آيات ديگر است ، كه با يكديگر سازش ندارند اين قول را به مجاهد و غير او نسبت داده اند.
اين قول نيز درست نيست ، براى اين كه اگر منظور از ناسازگارى آيات متشابه ، معنايى است كه حتى شامل مواردى چون : تخصيص به وسيله مخصص ، و تقييد به وسيله مقيد (بكسره ياء) و ساير قراين مقالى و مقامى مى شود پس آيات احكام نيز همين تشابه و ناسازگارى را دارد زيرا در آن آيات نيز عام و خاص ، مطلق و مقيد هست ، و اگر منظور از آن ، ابهام آيه است بطورى كه مراد و مدلول آن به خاطر كثرت محتملاتش معلوم نباشد، نه خود آيه ناطق به معنايش باشد، و نه بوسيله آيات ديگر بشود معنايش را معين كرد، بايد بگوييم غير از آيات احكام هر چه هست متشابه است .
و نتيجه آن سخن اين مى شود كه : مسلمانان به هيچ يك از آيات مربوط به معارف قرآنى علم نيابند، چون فرض كرديم در اين دسته از آيات ، كه بيانگر معارف قرآنند - نه بيانگر احكام شرع - هيچ آيه محكمى وجود ندارد، تا آيات متشابه آن را به محكمش ارجاع دهيم ، و معناى متشابهش را روشن سازيم .
قول هشتم اين است كه آيات محكم آيه هايى است كه تنها يك تاءويل داشته باشد، و آيات متشابه آياتى است كه چند وجه از تاءويل را تحمل بكند. اين وجه را به شافعى نسبت داده اند، و گويا منظور گوينده آن ، اين باشد كه آيات محكم ، آياتى است كه هر يك از آنها تنها در يك معنا ظهور داشته باشند، مانند آياتى كه يا صريح و نص در معناى خود هستند، و يا ظهور قوى اى در آن دارند، و متشابه ، آيه اى است كه نه نص در مدلول و مراد خود باشد، و نه ظهور قوى اى در آن داشته باشد.
و اين وجه نيز درست نيست ، براى اين كه در اين وجه ، كارى صورت نگرفته ، تنها كلمه (محكم ) را با كلمه (لفظ داراى يك معنا)، و كلمه ((متشابه ) را با كلمه (لفظ داراى چند پهلو) تبديل كرده ، علاوه بر اين كه در اين وجه ، تاءويل را به معناى تفسير گرفته ، كه عبارت است از معناى مراد به لفظ، و خواننده توجه فرمود كه اين خطا است ، چرا كه اگر تاءويل و تفسير به يك معنا مى بود، ديگر جهت نداشت كه علم به تاءويل را مختص به خدا و يا به خدا و راسخين در علم كند، براى اين كه آيات قرآن يكديگر را تفسير مى كنند، و مؤ من و كافر و راسخين در علم و اهل زيغ همه در فهم آيات قرآن به كمك و تفسير آيات ديگر يكسان هستند. نهم اينكه گفته اند: محكم عبارت از آياتى در قصص انبيا و امت هاى ايشان است كه محكم و مفصل باشد، و متشابه از همين دسته آيات آن آياتى است كه الفاظى مشتبه دارند، چون يك داستان را در چند سوره تكرار كرده ، و لازمه اين وجه آنست كه بگوييم تقسيم آيات قرآن به محكم و متشابه مخصوص آيات قصص است .
و اين درست نيست ، براى اين كه هيچ دليلى بر اين اختصاص نيست ، علاوه بر اين كه يكى از خاصيت هايى كه قرآن براى محكم و متشابه ذكر كرده اين بود كه در پيروى محكم هدايت ، و در پيروى متشابه فتنه جويى و تاءويل خواهى است ، و اين خاصيت با آيات قصص تطبيق ندارد، چون مخصوص آنها نيست ، بلكه در غير قصص نيز هست ، و نيز مخصوص قصه هايى نيست كه در قرآن تكرار شده ، بلكه در آياتى هم كه يك بار قصه اى را نقل مى كند، مانند آيات مربوط به جعل و قرار دادن خليفه در زمين نيز جريان دارد.
دهم اينكه گفته اند: متشابه آن آياتى است كه محتاج به بيان باشد، و محكم آن است كه محتاج به بيان نباشد. اين وجه را به امام احمد بن حنبل نسبت داده اند.
اين نيز اشكال دارد، براى اينكه تمامى آيات احكام احتياج به بيان رسول خدا (صلى اللّه عليه و آله ) دارد، با اينكه قطعا متشابه نيست ، كه بيانش مكرر گذشت ، و همچنين آيات نسخ شده بطور مسلم از متشابهات است ، كه بيانش گذشت ، با اين كه احتياجى به بيان ندارد، چون چيزى نظير ساير آيات احكام است .
يازدهم اين است كه گفته اند: محكم آن آياتى است كه هم بايد بدان ايمان داشته باشند، و هم به آن عمل كنند، و متشابه آن آياتى است كه تنها بايد به آن ايمان داشته باشند ولى عمل نكنند.
اين وجه را به ابن تيميه نسبت داده اند، و شايد منظور او از دسته اول انشاآت قرآن ، و از دومى اخبار قرآن باشد، همچنان كه بعضى ديگر همين احتمال را از گفتار ابن تيميه داده اند، و گرنه اين صورت ، وجه يازدهم نمى شود، چون با چند وجه از وجوه گذشته منطبق است .
و اگر منظور همان باشد كه احتمال داديم اين اشكال متوجه آن است كه لازمه متشابه بودن غير آيات احكام اين است كه مردم نتوانند به هيچيك از معارف الهى در غير احكام ، علم بهم رسانند، چون در معارف عمل نيست ، و نيز در اين آيات آيه اى محكم نباشد تا آيات متشابه را به آن برگردانند، و به وسيله آن رفع تشابه كنند، اين از يك سو، و از سوى ديگر آيات نسخ شده همه انشاآتند، با اينكه قطعا از محكمات نيستند.
ولى مثل اين كه منظور صاحب اين قول از ايمان و عمل به محكم ، و ايمان بدون عمل به متشابه ، همان معنايى باشد كه لفظ آيه مورد بحث بر آن دلالت دارد، چنانكه درباره متشابهات مى فرمايد: (فاما الذين فى قلوبهم زيغ فيتبعون ما تشابه منه ).
و نيز مى فرمايد: (و الراسخون فى العلم يقولون آمنا به كل من عند ربنا)، چيزى كه هست از آنجايى كه ايمان و عمل داشتن نسبت به محكمات ، و تنها ايمان داشتن نسبت به متشابهات فرع اين است كه ما قبلا تشخيص داده باشيم كدام آيه محكم و كدام متشابه است ، پس وجه نامبرده و معرفى محكم به آن آياتى كه بايد مسلمانان هم به آن ايمان داشته باشند، و هم عمل كنند، و معرفى متشابه به آن آياتى كه تنها بايد به آن ايمان بياورند، هيچ دردى را دوا نمى كند.
دوازدهم اين است كه گفته اند: متشابهات قرآن خصوص آياتى است كه صفات خاصه اى را بيان مى كند، چه صفات خاصه خدا مانند (عليم )، (قدير)،(حكيم ) و (خبير)، و چه صفات خاصه انبيا مانند آيه : (و كلمته القيها الى مريم و روح منه ) كه درباره اوصاف عيسى بن مريم (عليهماالسلام ) است ، و آيات ديگر كه شبيه اين باشد.
اين قول را نيز به ابن تيميه نسبت داده اند.
اشكال ى كه متوجه اين وجه است ، اين است كه : اولا قبول نداريم كه همه آيات مربوط به صفات خاصه خدا و انبيا، از متشابهات هستند، و در ثانى به فرض هم كه آن را قبول كنيم دليلى بر چنين انحصار نداريم .
و بطورى كه از سخنان طولانى ابن تيميه برمى آيد وى دو كلمه محكم و متشابه را به معناى لغويش معنا كرده ، يعنى محكم را به كلمه اى كه دلالتى محكم دارد، و متشابه را به كلمه اى كه چند معنا در آن محتمل است تعبير و تعريف كرده و گفته است ، اين دو معنا امرى نسبى است ، چه بسا مى شود كه يك آيه از نظر جمعيتى متشابه است ، چون مردمى عامى هستند، و نمى توانند با بحث و گفتگو معناى واقعى آنرا بدست آوردند. در نتيجه درباره آن آيه احتمالها مى ده ند، ولى همين آيه براى جمعى ديگر محكم است ، چون قدرت بحث و فحص را دارند، و اين معنا در آيات صفات روشن تر به چشم مى خورد، چون غالب مردم درباره اين گونه صفات و اين گونه آيات دچار اشتباه مى شوند، چون فهمشان قاصر از اين است كه تا بام عالم حس بپرواز درآمده و در ماوراى عالم حس جولان كند، بناچار آنچه از صفات كه خداى تعالى براى خود اثبات كرده با صفات مشابه آن كه در خودشان سراغ دارند قياس مى كنند، و دچار گمراهى مى شوند.
مثلا خدا براى خود علم و قدرت و سمع و بصر و رضا و غضب و يد و عين و امثال اينها اثبات نموده ، گمان مى كنند كه اين صفات در خداى تعالى هم از مقوله صفات خودشان امورى مادى ، و يا مستلزم جسمانيت است ، و يا آنها را شوخى و غير حقيقى فرض مى كنند، و از همين راه فتنه ها بپا مى شود، و بدعت ها ظهور مى كند، و مذاهب درست مى شود!.
پس محكم و متشابه همانطور كه گفتيم دو معناى نسبى است ، محكم كه براى بعضى محكم است براى بعضى ديگر مت شابه است ، و متشابه كه براى بعضى متشابه است ، براى بعضى ديگر محكم است ، آنچه كه علم بدان براى هيچ كس ممكن نيست تاءويل متشابهات ، يعنى علم بحقيقت معانى آنهاست ، كه امثال آيات صفات بر آنها دلالت دارد، درست است كه ما از عبارت : (ان اللّه على كل شى ء قدير) و يا عبارت (ان اللّه بكل شى ء عليم ) و امثال آن معناهائى مى فهميم ، و ليكن حقيقت علم و قدرت و ساير صفات خدا و كيفيت افعال خاصه به خدا را نمى فهميم ، و تاءويل متشابهات هم همين است كه جز خدا كسى آن را نمى داند.
اين بود خلاصه گفتار ابن تيميه و ما ان شاء اللّه بزودى در بحثى كه پيرامون تاءويل خواهيم داشت متعرض اشكالات گفته وى خواهيم شد.
سيزدهم اين است كه بعضى گفته اند: محكم آن آياتى است كه عقل در درك آن راه دارد، و متشابه آن است كه چنين نباشد.
اين وجه نيز درست نيست ، براى اين كه سخنى است بدون دليل ، و آيات قرآنى هر چند به اين دو قسم تقسيم مى شوند، ولى صرف اين كه بعضى از آيات قرآن آنطور، و بعضى ديگر اين طور هستند دليل نمى شود بر اين كه محكم ، آيات قسم اول ، و متشابه آيات قسم دوم باشد، چون خصوصياتى كه در آيه مورد بحث براى محكم و متشابه ذكر شده ، با اين وجه آنطور كه بايد تطبيق نمى شود، علاوه بر اين ، وجه نامبرده بوسيله آيات احكام نقض مى شود، براى اين كه اين آيات بطور قطع جزء آيات محكم قرآن است ، در حالى كه عقل هيچ راهى به حقيقت مفاد آن ندارد، و بنابر وجه نامبرده بايد جزء متشابهات شمرده شود.
چهاردهم اين است كه بعضى گفته اند: محكم عبارت است از آياتى كه ظاهرش منظور باشد، و متشابه آن است كه ظاهرش منظور نباشد.
اين وجهى است كه در بين دانشمندان اخير اسلامى شيوع يافته ، و اصطلاحى هم كه همين دانشمندان در معناى (تاءويل ) دارند مبتنى بر همين معنايى است كه براى (محكم و متشابه ) كرده اند، چون در معناى (تاءويل ) گفته اند: عب ارت است از معنايى كه مخالف با ظاهر كلام باشد، و گويا مراد آن كسى هم كه گفته : محكم آيه اى است كه تاءويلش تنزيلش باشد، و متشابه آيه اى است كه به جز تاءويل معنايى از آن فهميده نشود، همين وجه چهاردهم است .
و اين وجه هم درست نيست ، زيرا صرف اصطلاحى است ، و اوصافى كه در آيه
براى محكم و متشابه نام برده شده بهيچ وجه با آن تطبيق نمى كند، براى اين كه متشابه بدين جهت متشابه است كه مراد و مدلول آن مشخص نيست ، و منظور از تاءويل آن معناى مراد از متشابه نيست ، تا متشابه به اين نشانى متميز از محكم شود، كه تاءويل دارد، و محكم تاءويل ندارد. بلكه همانطور كه قبلا بيان كرديم مراد از تاءويل در آيه شريفه ، امرى است كه شامل تمامى آيات قرآنى مى شود، چه محكمش و چه متشابهش .
علاوه بر اينكه در قرآن هيچ آيه اى نداريم كه معناى ظاهرى آن منظور نباشد، و خلاف ظاهر آن مراد باشد، و اگر هم آيه اى باشد كه معناى غير ظاهرى آن مراد باشد به خاطر آيات محكم ديگرى است كه آنرا برخلاف ظاهرش برگردانده است .
چون آيات قرآن يكديگر را تفسير مى كنند، و معلوم است كه معنايى كه قرائن متصل و يا منفصل ك لام ، به لفظ مى دهند، معناى خلاف ظاهر نيست ، آنهم در كلامى كه خود صاحب كلام تصريح كرده باشد به اين كه رسم من در كلام آن است كه اجزاى كلامم را به هم مربوط و متصل كنم ، به طورى كه يكى مفسر ديگرى ، و شاهد بر آن باشد، و خواننده با كمى تدبرو دقت بتواند هر اختلاف و منافاتى را كه به ظاهر به چشم مى خورد از بين ببرد، و فرموده باشد: (افلا يتدبرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا).
پانزدهم وجهى است كه از (اصم ) حكايت شده ، و آن اين است كه : (محكم ) آن آياتى است كه همه در تاءويلش اجماع و اتفاق داشته باشند، و (متشابه ) آن است كه تاءويلش مورد اختلاف باشد.
گويا منظور (اصم ) از اتفاق و اختلاف اين است كه مدلول آيه طورى باشد كه در اولى (محكم ) نظرها مختلف نباشد، و در دومى (متشابه ) مختلف باشد.
اين وجه نيز درست نيست ، براى اينكه لازمه اش متشابه بودن تمامى قرآن است ، چون هيچ آيه اى در قرآن نيست كه از هر جهت مورد اتفاق مفسرين بوده و از هيچ جهتى در آن اختلاف نباشد، بلكه يا در لفظ آن اختلاف هست ، و يا در معنايش ، و يا اين كه ظهور دارد يا نه ، و يا در جهات ديگر حتى بعضى از مفسرين به استناد آيه (كتابا متشابها) گفته اند: همه قرآن متشابه است ، و غفلت كرده اند از اين كه وقتى مى تواند بگويد همه قرآن متشابه است كه آيه (كتابا متشابها) محكم باشد، و جمعى ديگر معتقدند كه ظاهر كتاب حجت نيست ، يعنى ظهور ندارد.
شانزدهم اين است كه گفته اند: متشابه از قرآن ، آن آياتى است كه تف سيرش به تفسير آيه اى ديگر مشتبه شده باشد، و فهم آن به خاطر همين اشتباه مشكل شده باشد، حال چه اين كه اشكال از جهت لفظ باشد، يا از جهت معنا اين وجه را راغب ذكر كرده است .
كلام راغب اصفهانى در بيان مراد از محكم و متشابه و اقسامى كه براى محكم و متشابهقائل است
 راغب اصفهانى در مفردات خود گفته : آيات متشابه از قرآن كريم ، آن آياتى است كه تفسيرش به خاطر شباهت به تفسير آيه اى ديگر، مشكل شده باشد، حال يا از جهت لفظ، و يا از حيث معنا، و بدين جهت است كه فقها گفته اند: آيه متشابه آن آيه اى است كه ظاهرش ‍ از مراد و معنايش حكايت نكند.
و حقيقت اين سخن اين است كه آيات قرآن از نظر اعتبار بعضى از آنها بوسيله بعضى ديگر سه قسم هستند: يكى محكم على الاطلاق است ، و دوم متشابه على الاطلاق ، و سوم آياتى است كه از جهتى محكم و از جهتى ديگر متشابه است .
پس متشابه فى الجمله سه قسم است : اول متشابه از جهت لفظ فقط، دوم متشابه از جهت معنا فقط، و سوم متشابه از هر دو جهت ، و آن كه تنها از جهت لفظ، متشابه است ، دو قسم است 1 - آنكه مفردات آن متشابه است ، يا به خاطر اين كه لفظى است ناآشنا و غير ماءنوس مانند كلمه (اب ) و كلمه (يزفون )، و يا به خاطر اين كه لفظى است داراى چند معنا، مانند لفظ (يد) و لفظ (عين )، 2 - آن متشابهى است كه جملات و تركيبات آن تشابه دارد.
قسم دوم نيز سه نوع است .
1 - آنكه تشابهش از اين جهت ناشى شده باشد كه كلامى است مختصر و بدون توضيح ، مانند آيه : (و ان خفتم الا تقسطوا فى اليتامى فانكحوا ما طاب لكم من النساء).
2 - آنكه تشابهش به خاطر بسط و گستردگى كلام باشد، مانند آيه (ليس كمثله شى ء)، كه اگر فرموده بود: (ليس مثله شى ء)، معنا براى شنونده روشن تر مى شد، چون يك حرف اضافه شده ، جمله براى شنونده متشابه شده .
3 - آنكه تشابهش از ناحيه نظم كلام باشد، مانند آيه : (انزل على عبده الكتاب و لم يجعل له عوجا قيما) كه تقدير آن (انزل على عبده الكتاب قيما، و لم يجعل له عوجا) است .
و نيز آيه : (و لو لا رجال مومنون ... لو تزيلوا) كه نظم آن طورى است كه مايه تشابه آن شده .
و متشابه از جهت معنا، آياتى است كه متعرض صفات خدا و صفات روز قيامت است ، زيرا تصور اينگونه صفات براى ما ميسور و ممكن نيست ، چون در نفوس ما تنها صورت چيزهايى نقش مى بندد كه به وسيله يكى از حواس ظاهرى براى ما محسوس باشد، و يا حداقل از جنس محسوسات باشد، و صفات خدا و خصوصيات قيامت هيچيك از اين دو قسم نيست .
و متشابه از جهت لفظ و معنا، پنج قسم است :
1 - آنكه تشابهش از جهت مقدار و كميت باشد. مانند جملاتى كه عموم و خصوصش معلوم نباشد، مثلا فرموده : (اقتلوا المشركين )، و نمى دانيم منظور عموم مشركين است ، و يا مشركين مخصوص ؟.
2 - آنكه تشابه آن به خاطر نا معلوم بودن كيفيتش باشد، مثلا فرموده : (فانكحوا ما طاب لكم ) و ما نمى دانيم اين نكاح واجب است يا مستحب .
3 - آنكه تشابهش از جهت زمان باشد به اين معنا كه احتمال دهيم آيه نسخ شده باشد، و عمر حكمى كه در آن است سرآمده باشد، و احتمال دهيم كه نسخ نشده باشد، مانند آيه : (اتقوا اللّه حق تقاته ) كه تقواى كامل را واجب مى كند با اينكه آيه (واتقوا اللّه ما استطعتم ) تقوا را بقدر توانايى واجب كرده است .
4 - آنكه تشابهش از جهت مكان و يا امورى باشد كه آيه در شاءن آن امور نازل شده باشد، مانند آيه : (و ليس البربان تاتوا البيوت من ظهورها)، كه در آيه معين نشده مقصود از پشت خانه كجا است ، و مانند آيه (انما النسى ء زياده فى الكفر) كه تشخيص معناى (نسى ء)، براى كسى كه عادت عرب جاهليت را نمى داند، مشكل است .
5 - آنكه تشابهش از جهت شروطى باشد كه در صحت و فساد عمل دخالت دارند، مانند شروط نماز و نكاح .
با در نظر گرفتن اين مطالب معلوم مى شود هيچ يك از وجوهى كه مفسرين در معناى متشابه ذكر كرده اند خالى از اين وجوه و تقسيم ها نيست ، حتى آنكه گفته (متشابه ) عبارت است از حروف مقطعه ، و يا قتاده كه گفته است متشابه عبارت است از منسوخ ، و (محكم ) عبارت است ، از ناسخ ، و يا اصم كه گفته : (محكم ) آياتى است كه در تفسيرش اتفاق نظر باشد، و (متشابه ) آيات مورد اختلاف است .
و از سوى ديگر مى توان تمامى انحا و اقسام متشابه را در سه قسمت خلاصه كرد: اول ، متشابهى است كه اطلاع بر تاءويلش براى كسى جز خدا ممكن نيست ، مانند وقت قيامت ، و روزى كه ظهور مى كند، و كيفيت آن و امثال اينها...
دوم ، متشابهى است كه پى بردن به تاءويل و معرفت آن براى انسانها ممكن است ، مانند الفاظ غريب و نامانوس ، و احكام مغلق و دقيق .
سوم ، متشابهى است مردد بين دو قسم قبلى ، هم احتمال دهيم همه انسانها مى توانند به حقيقت معناى آن آگاه شوند، و هم احتمال دهيم مختص به راسخين در علم است ، و ديگران دسترسى به آن ندارند.
و اين قسم سوم همان است كه رسول خدا (صلى اللّه عليه و آله ) در دعاى خود درباره على (عليه السلام ) به آن اشاره نموده و عرضه مى دارد: (اللّهم فقهه فى الدين و علمه التاءويل ) (بار الها او را در دين فقيه ساز و تاءويلش بياموز)، و نظير آنرا درباره ابن عباس فرموده است ، اين بود گفتار راغب در معناى محكم و متشابه ، و گفتار وى عمومى ترين گفتار در اين بحث است ، كه در آن بين عده اى از اقوال گذشته را جمع كرده است .
دو اشكال بر قول راغب
ولى دو اشكال بگفته وى وارد است :
اول اينكه : وسعت و عموميتى كه وى به دامنه معناى متشابه داده تا شامل شبهات لفظى از قبيل غرابت لفظ و اغلاق تركيب و عموم و خصوص و امثال آن بشود با ظاهر آيه شريفه نمى سازد، براى اينكه آيه شريفه آيات محكمه را مرجعى دانسته براى بيانگرى آيات متشابه ، و معلوم است كه غرابت لفظ و امثال آن با مراجعه به آيات محكمه از بين نمى رود و روشنى دلالت محكمات ربطى به غرابت الفاظ متشابه ندارد، بلكه براى گره گشايى اينگونه الفاظ مرجع ديگرى هست ، كه بايد به آنجا مراجعه بشود و آن عبارت است از علم لغت .
و نيز آيه مورد بحث يكى از نشانه هاى متشابهات را اين دانسته كه اگر كسى آنرا پيروى كند فقط به منظور فتنه انگيزى پيروى كرده ، و جز اين هيچ انگيره ديگرى نمى تواند داشته باشد، و ما مى دانيم كه پيروى عام بدون مراجعه به خاص ، و پيروى مطلق بدون مراجعه به مقيد، و همچنين پيروى لفظ غريب بدون مراجعه به كتابهاى لغت ، عملى است مخالف با طريقه اهل هر زبان ، و قريحه هيچ اهل زبانى اجازه چنين كارى را نمى دهد، و اگر كسى چنين كند همه اهل زبان او را تخطئه مى كنند، پس او نمى تواند منشا فتنه در بين آنان بشود زيرا اهل لسان با او همكارى نخواهند كرد.
پس از همينجا مى فهميم كه منظور از متشابه ، الفاظ غريب ، و آن مثالهايى كه وى آورده ، نيست .
اشكال دوم اين است كه وى متشابه را سه قسم كرد، اول آنكه فهمش براى عموم ممكن است ، و دوم آنكه فهم آن براى احدى ممكن نيست ، و سوم آنكه فهمش براى بعضى ممكن و براى بعضى غير ممكن است ، و از اين تقسيم چنين برمى آيد كه وى تاءويل را مختص ‍ به متشابه مى داند، در حالى كه خواننده بياد دارد كه گفتيم همه قرآن تاءويل دارد.
اين بود اقوال مفسرين و نظريه هايى كه از ايشان در معناى محكم و متشابه و تشخيص موارد آن دو از نظر خواننده گذشت و خواننده به اشكالاتى كه بر اين اقوال وارد بود توجه فرمود و نيز متوجه شد كه آنچه از آيه شريفه به روشنى ظاهر مى شود. خلاف همه اين اقوال است ، چون آيه در معناى متشابه اين ظهور را دارد كه متشابه ، آن آيه اى است كه اولا دلالت بر معنا داشته باشد، و ثانيا معنايى را كه مى رساند محل شك و ترديد باشد، نه لفظ آيه ، تا از راه قواعد و طرق معمول در نزد اهل زبان ترديدى كه از ناحيه لفظ ايجاد شده برطرف شود، مثلا اگر لفظ عام است به مخصصش ارجاع دهد، يا اگر مطلق است به مقيدش برگرداند، و يا به نحوى ديگر لفظ را روشن و بدون ترديد سازد بلكه همانطور كه گفتيم آيه شريفه موردبحث آن را متشابه مى داند كه معنايش مردد و ناسازگار با آيات ديگر باشد. و آياتى كه محكم و بدون ترديد است ، معناى آيات متشابه را بيان مى كند.
و معلوم است كه هيچ آيه اى چنين وضعى ندارد، مگر وقتى كه براى فهم مردم عامى و ساده معنايى مالوف و ماءنوس داشته باشد، معنايى كه اينگونه ذهن هاى ساده فورا تصديقش كند، و يا تاءويلى كه برايش مى كنند در نظر مردم كم اطلاع و ضعيف الادراك نزديك تر به ذهن باشد.
پيروى آيات متشابه منشاء بدعتها و انحرافهاى بعد ازرسول خدا(ص ) و مبداء فتنه ها و محنت ها بوده است
 و شما خواننده محترم اگر از بدعت ها و مذاهب و اهواى باطل و فاسدى كه فرقه هايى از مسلمانان را منحرف نموده آمارگيرى كنى ، و مذاهبى را كه بعد از رحلت رسول خدا (صلى اللّه عليه و آله ) در اسلام - چه درباره معارف اصولى اسلام باشد و چه درباره فروع احكام آن - پديد آمده ، مورد دقت قرار دهى خواهى ديد كه اكثر اين انحرافها به خاطر پيروى آيات متشابه قرآن و تاءويلهايى بوده كه از پيش خود و بدون مدرك براى اينگونه آيات كرده اند، تاءويلهايى كه خدا از آن بيزار است .
يك فرقه به خاطر تمسك به آيات متشابه قائل شدند كه خداى تعالى جسم دارد، دسته ديگر قائل به جبر شدند، گروهى به تفويض ‍ گراييدند، جمعى قائل شدند كه انبيا معصوم نيستند، و از آنان نيز گناه سر مى زند، طايفه اى بمنظور منزه داشتن خدا گفتند او اصلا صفت ندارد، و دسته ششمى معتقد شدند صفاتى كه در قرآن براى خدا آمده عين صفاتى است كه در انسان است ، حتى در زايد بر ذات بودن ، و گروههايى ديگر به انحرافهايى ديگر مبتلا گشتند، كه همه اينها بخاطر آن بود كه آيات متشابه را به آيات محكم برنگرداندند، تا اين محكمات بر آيات مت شابه حاكم باشد.
و همچنين درباره احكام دين طايفه اى گفتند: اين احكام تشريع شده تا طريقه اى باشد براى اينكه بندگان به خدا واصل شوند پس اگر براى وصول به خدا راهى نزديك تر پيدا شد بايد آن راه را پيمود، براى اينكه مقصود تنها و تنها وصول به حق است ، حال از هر راهى كه باشد، دسته اى ديگر گفتند: اصلا تكليف به واجبات و ترك محرمات ، براى رسيدن به كمال است ، و معنا ندارد با رسيدن انسان به حق و كمال باز هم تكليف باقى بماند.
با اينكه ما مى دانيم در عهد رسول خدا (صلى اللّه عليه و آله ) احكام و فرائض و حدود و ساير سياستهاى اسلامى به اعتبار خود باقى بود، و كسى از مسلمانان به اين بهانه كه به حق واصل شده و يا به كمال رسيده از آن مستثنا نبوده است ، و اين شانه خالى كردنها كه بعد از رحلت آن حضرت آغاز شده ، دوره به دوره احكام اسلام را از درجه اعتبار ساقط و روز بروز به دست حكومتهاى باصطلاح اسلامى ناقص گردانيده ، و هيچ حكمى باطل و هيچ حدى ساقط نشد مگر آنكه باطل كنندگان و ساقط كنندگان آن ، همين را بهانه كردند كه : دين تشريع نشده مگر براى صلاح دنيا و اصلاح حال بشر، و اين حكمى كه ما درمقابل حكم شرع ، تشريع كرده ايم براى اصلاح بشر امروز بيشتر مؤ ثر است .
در آخر، كار اين دست اندازى ها به جايى رسيد كه بعضى گفتند: تنها غرض از شرايع دين ، اصلاح دنيا به وسيله اجراى آن است ، و چون دنياى امروز سياست دينى را نمى پذيرد و نمى تواند هضم كند، نيازمند وضع قوانين ديگرى است ، كه تمدن امروز آنرا بپسندد، و اجرايش كند.
از اين بالاتر كار به جايى رسيد كه بگويند اصولا منظور از برنامه هاى دينى و عمل به آن ، اين است كه دلها پاك شود، و بسوى فكر و اراده صالح هدايت گردد، و امروز كه دلها به وسيله تربيت اجتماعى بسوى خدمت به خلق هدايت شده ديگر احتياجى به پاك شدن بوسيله امثال وضو و غسل و نماز و روزه ندارد.
حال اگر خواننده عزيز در اين سخنان و امثال آن - كه از حد شمارش بيرون است - دقت نموده ، آنگاه در جمله (فاما الذين فى قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنه وابتغاء تاءويله ...) تاءمل كند، هيچ شكى در درستى گفتار ما برايش باقى نمى ماند، و بطور قطع حكم مى كند به اينكه تمامى فتنه ها و محنت ها كه گريبان اسلام و مسلمين را گرفته ، منشاى بجز پيروى متشابه و تاءويل كردن قرآن ندارد.
و همين (البته خدا داناتر است ) سبب شده است كه خداى تعالى اين چنين در اين باب سخت گيرى را تشديد نموده در نهى از پيروى متشابه بمنظور فتنه جويى و تاءويل و الحاد در آيات خدا وبدون علم در آيات خدا سخن گفتن و راه شيطان را پيروى نمودن ، مبالغه نمايد، چون رسم قرآن چنين است . كه در مورد گناهانى مبالغه كند كه ارتكاب آن گناهان اثر فورى در هدم و از بين بردن اركان دين دارد، و بنيه دين و نيروى آن را تحليل مى برد، همچنان كه مى بينيم در مورد دوستى با كفار و نيز امر به دوستى اهل بيت پيامبر، و در خانه نشستن زنان پيامبر، و نهى از معامله ربا، و امر به اتحاد كلمه در دين ، و امثال اين تشديد فرموده است .
حال بايد ديد علاج دلهائى كه منحرف هستند و همواره دوست مى دارند فتنه جويى كنند چيست ؟.
بايد دانست منشا اين بيمارى ميل به دنيا و اعتماد كردن به آن و دلدادگى به زندگى آن است و اين آلودگى را از دلها نمى شويد مگر ياد روز حساب ، همچنان كه خداى تعالى اين معنا را در جاى ديگر تذكر داده و مى فرمايد: (ولا تتبع الهوى فيضلك عن سبيل اللّه ان الذين يضلون عن سبيل اللّه لهم عذاب شديد بما نسوا يوم الحساب ).
و باز به همين جهت است كه مى بينم راسخين در علم از تاءويل كردن آيات خدا به صورتى كه مخالف رضاى او باشد خوددارى مى كنند و در خاتمه گفتار خود به اين معنا اشاره نموده و عرضه مى دارند: (ربنا انك جامع الناس ليوم لا ريب فيه ان اللّه لا يخلف الميعاد).
2- ام الكتاب بودن آيات محكم چه معنا دارد؟
جمعى از مفسرين گفته اند (ام الكتاب ) بودن (محكمات ) به اين معنا است كه (محكمات ) اصل در كتاب است ، و قواعد دين و اركان آن مبتنى بر آن اصل است ، كه بايد به آن ايمان آورد، و عمل كرد، ودين هم عبارت است از همين دو اصل اعتقاد و عمل ، بخلاف آيات متشابه كه چون مقصود از آنها معلوم نيست ، و مدلول آنها متشابه و متزلزل است ، نمى شود به آنها عمل كرد، بلكه تنها بايد نسبت به آنها ايمان آورد.
و خواننده عزيز توجه نمود كه اين توجيه ، لازمه بعضى از اقوال گذشته است ، يكى از آنها قولى بود كه متشابه رااز اين جهت متشابه مى دانست كه مشتمل بر تاءويلى است كه دسترسى به فهم آن نيست .
يكى ديگر، آن قولى بود كه متشابه را از اين جهت متشابه مى دانست كه در ابتدا مشتبه است ، و الفاظش چند پهلو است ، ولى چنان نيست كه معنايش تا حدودى و يا كاملا فهميده نشود، بلكه با رجوع به عقل يا لغت يا طريقه عقلايى به فهم آن دسترسى هست ، و موقعى كه بررسى نشده بايد بدان ايمان داشت ، و عجولانه انكارش نكرد.
بعضى ديگر گفته اند: (ام الكتاب ) بودن محكمات اين است كه متشابهات را بايد به آنها ارجاع داد، آنگاه در معناى اين ارجاع اختلاف كرده اند.
ظاهر كلام بعضى از آنان اين است كه مرادش از اين رجوع اين است كه در مورد متشابهات تنها بايد به محكمات عمل نموده ، و نسبت به متشابهات اكتفا به ايمان كرد، همانطور كه نسبت به آياتى كه نسخ شده تنها ايمان داريم كه كلام خدا است ، و حكم موقتش ‍ حكم خدا است ، ولى در مرحله عمل به آيات ناسخ عمل مى كنيم .
اين قول هم چندان با قول قبلى مغايرت ندارد، و ظاهر كلام بعضى از صاحبان اين قول اين است كه خواسته اند بگويند: (آيات محكم بيانگر آيات متشابه و برطرف كننده تشابه آنها است ).
و حق هم همين است چون در معناى جمله (هن ام الكتاب - آنها مادر كتابند) عنايتى زائد بر معناى اصل هست ، و اگر بنا به قول اول معناى كلمه (ام ) همان معناى كلمه (اصل ) بود ممكن بود بفرمايد: (هن اصول الكتاب )، آرى كلمه (ام ) كه در فارسى به معناى مادر است هم ، اين معنا را مى فهماند، كه مادر اصل فرزند است ، و هم اين كه فرزند به مادر رجوع مى كند، چون نشو و نما و اشتقاق فرزند از مادرش بوده و در حقيقت فرزند بعضى از مادر است . پس كلمه (ام الكتاب ) خالى از اين دلالت نيست . كه آيات متشابه هم براى خود مدلول و معنا دارند. اما مدلول آنها زائيده و فرع مدلول آيات محكمات است ، و لازمه اين ، آنست كه محكمات بيانگر مت شابهات باشد.
علاوه بر اينكه متشابه بدين جهت متشابه است كه مراد و مدلولى نامعين و متشابه دارد، براى اينكه داراى تاءويل است ، چون تاءويل همانطور كه گفتيم در آيات محكم نيز هست ، اختصاصى به متشابه ندارد، و قرآن كريم بعضى آياتش مفسربعضى ديگر است ، پس ‍ متشابه هم قطعا مفسر دارد، و مفسر آن جز آيات محكم نمى تواند باشد.
مثال اين تفسير، آيه شريفه : (الى ربها ناظرة ) است ، كه آيه اى است متشابه ، زيرا معلوم نيست منظور از نظر كردن مردم به پروردگار خود چيست ، ولى وقتى ارجاع داده شود به آيه : (ليس كمثله شى ء) كه مى فرمايد: خداى را از هيچ جهت نمى توان به چيزى مقايسه كرد، و آيه : (لا تدركه الابصار) معلوم مى شود كه مراد از (نظر كردن ) و (ديدن خدا) از سنخ ديدن محسوسات به وسيله چشم نيست .
چون خداى تعالى در سوره نجم براى دل هم اثبات ديدن كرده و فرموده : (ما كذب الفواد ما راءى افتمارونه على ما يرى ... لقد راءى من آيات ربه الكبرى )، كه در آيه اول
از اين آيات فرموده قلب رسول خدا (صلى اللّه عليه و آله ) در آنچه كه ديد دروغ نگفت ، معلوم مى شود قلب هم ديدنى خاص به خود دارد، نه اينكه منظور فكر باشد، چون فكر مربوط به تصديق و تركيبات ذهنى است ، و رويت مربوط به تك تك اشياى خارجى و عينى است ، معنا ندارد كلمه : رويت را در مورد فكر استعمال كنند.
پس با اين بيان روشن شد كه اين رويت عبارت است از يك نحوه توجه خاص قلبى ، توجهى غير حسى و مادى ، و غير عقلى و ذهنى .
اين يك مثال بود براى متشابه ، و ارجاع آن به محكم ، و بر همين قياس است ، ساير متشابهات .
3- تاءويل چه معنا دارد؟


جمعى از مفسرين تاءويل را به تفسير معنا كرده و گفته اند: هر دو كلمه به يك معنا است و آن عبارت است از آن معنايى كه گوينده از كلام خود در نظر دارد، و چون منظور و مقصود از بعضى آيات ، به روشنى معلوم است ، قهرا مراد از تاءويل در جمله : (و ابتغاء تاءويله ، و ما يعلم تاءويله الا اللّه و الراسخون فى العلم معنا) و مراد از آيه متشابه است . يعنى : معنايى را كه از آيات متشابه مراد است غير از خداى سبحان و يا خدا و راسخين در علم كسى نمى داند.
گروهى ديگر گفته اند: مراداز تاءويل معنايى است كه مخالف با ظاهر لفظ باشد، و اين معنا از ساير معانى كه براى كلمه تاءويل كرده اند شايع تر است ، بطورى كه گويى اصلا لفظ مذكور، حقيقت درهمين معنا است ، اگر چه در اصل لغت ، به معناى ارجاع يا مرجع بوده است .
و به ر حال در ميان متاخرين همين معنا شايع شده ، همچنانكه معناى اول در بين مفسرين قد ما معروف بود، چه آنهائى كه مى گفتند: غير از خدا كسى تاءويل قرآن را نمى داند، و چه آنهايى كه مى گفتند: راسخين در علم هم آن را مى دانند، همچنانكه از ابن عباس نقل شده كه مى گفته : من از راسخين در علمم ، و تاءويل قرآن را مى دانم .
بعضى ديگر گفته اند: تاءويل آيه متشابه يكى از معانى همان آيه است ، كه غير از خدا و يا غير از خدا و راسخين در علم كسى از آن آگاه نيست ، البته اين معنا با ظاهر لفظ مخالفت ندارد.
در نتيجه برگشت امر به اين است كه آيه متشابه آيه اى است كه چند معنا داشته باشد، بعضى از آن معانى پوشيده تر بوده و ديرتر به ذهن مى آيد، آنچه از همه ، زودتر به ذهن مى آيد همان است كه ظاهر لفظ، آن را مى رساند، و همه مردم آن را مى فهمند، و معانى ديگر كه بعيدتر است معنايى است كه غير از خدا، و يا خدا و راسخين در علم آن را درك نمى كنند.
آنگاه مفسرين اختلاف ديگرى كرده اند در اينكه ارتباط آن معانى بعيد و باطنى ، با لفظ چگونه است ، چون بطور مسلم مى دانيم كه همه آن معانى در عرض واحد نمى تواند مراد از لفظ باشد، و گرنه لازم مى آيد كه يك لفظ در چند معنا استعمال شده باشد، و اين به دليلى كه در جاى خودش ذكر كرده اند جايز نيست .
پس ناگزير بايد اين چند معنا درطول هم قرار داشته باشند، و در طول يكديگر منظور و مقصود باشند، ناگزير گفته اند: اولين معناى باطنى از لوازم ، معناى ظاهر است ، و دومى از لوازم اولى و سومى از لوازم دومى ، و همچنين بعضى ديگر گفته اند: معانى باطنى مترتب بر يكديگرند،به اين معنا كه اراده كردن معناى ظاهرى و معمولى لفظ، هم اراده معناى لفظ است ، و هم اراده معناى باطن آن است .
مثلا وقتى به پيشخدمتت مى گوئى برايم (آب بياور)، معناى ظاهر كلامت آب بياور است و معناى باطنى آن اين است كه تشنه اى و مى خواهى عطشت را فرو نشانده ، و اين حاجت طبيعى تو را برآورد، و هم كمالى از كمالات وجوديت را تامين كند، و تو در گفتن آب بياور همه اين معانى را اراده كرده اى ، بدون اين كه لفظ را در چهار معنا استعمال كرده باشى ، و چهار چيز خواسته باشى ، و چهار فرمان صادر كرده باشى .
در اينجا قول چهارمى نيز هست ، و آن اين است كه تاءويل از جنس معانى الفاظ نيست ، بلكه امرى عينى است ، كه الفاظ گوينده بر آن اعتماد دارد، حال اگر كلام ، حكمى انشائى باشد، مثلا امر و يا نهى باشد، تاءويلش عبارت از مصلحتى است كه باعث انشاى حكم و تشريع آن شده ، پس تاءويل آيه : (اقيموا الصلوة ) مثلا آن حالت نورانى خارجى است كه در روح نمازگزار در خارج پيدا مى گردد، و او را از فحشا و منكر دور مى كند.
و اگر كلام خبر باشد و خبر از حوادث گذشته بدهد، تاءويلش خود آن حوادث واقعه در زمان گذشته است ، نظير آياتى كه سرگذشت انبياى گذشته و امتهاى آنان را بيان مى كند، و اگر از حوادث زمان نزول و يا بعد از آن خبر دهد آن خبرى كه مى دهد سه جور است :
يا راجع به امورى است كه با حواس ظاهرى درك مى شود و يا از امورى است كه با عقل درك مى گردد كه تاءويل اينگونه آيات نيز همان حوادثى است كه در خارج واقع شده ، و يا واقع مى شود، نظير آيه : (و فيكم سماعون لهم )، و آيه شريفه : (غلبت الروم فى ادنى الارض و هم من بعد غلبهم سيغلبون فى بضع سنين ).
و يا راجع به امور غيبى وآينده است كه آن امور را در دنيا و با حواس دنيائى نمى توان درك كرد، و حتى حقيقت آن را با عقل هم نمى توان شناخت ، نظير امور مربوط به روز قيامت ، يعنى تاريخ وقوع آن ، و كيفيت زنده شدن اموات ، و سؤ ال و حساب و پخش ‍ نامه هاى عمل و امثال آن .
و يا راجع به امورى است كه اصلا از سنخ زمان نبوده و از حد ادراك عقول خارج است ، مانند صفات و افعال خداى تعالى ، كه تاءويل آن خود حقايق خارجيه است ، و فرق ميان اين قسم از آيات (كه حال صفات و افعال خدا، و ملحقات آن يعنى احوال قيامت و امثال آن را بيان مى كند) با ساير اقسام ، اين است كه اقسام ديگر امورى بودند كه علم به تاءويل آنها براى ما انسانها ممكن بود ولى قسم اخير چنين نيست ، يعنى هيچكس بجز خدا حقيقت تاءويل آنها را نمى داند، بله مگر راسخين در علم كه اگر خدا ايشان را به آن امور آگاه بسازد مى توانند عالم بدانها بشوند، آنهم بقدر وسع عقل و توانائى شان .
و اما حقيقت آن امور كه تاءويل حقيقى هم همان است ، امورى است كه خدا علم بدان را به خود اختصاص داده است .
اين چهار وجهى كه ازنظر شما گذشت ، آراء و مذاهبى بود كه مفسرين در معناى تاءويل ذكر كرده اند، البته اقوال ديگرى نيز در اين ميان وجود دارد كه در حقيقت از شاخه هاى همان قول اول است ، هر چند كه قائلين به آن از قبول وجه اول وحشت داشته اند.
از آن جمله هفت قول زير است :
اول اينكه : (تفسير)، عمومى تر از (تاءويل ) است و استعمال كلمه تفسير بيشتر در الفاظ و مفردات آن ، و كلمه تاءويل بيشتر در معانى و جمله ها بكار مى رود و نيز كلمه تاءويل بيشتر در مورد كتابهاى آسمانى استعمال مى شود، ولى كلمه (تفسير) هم در آن مورد و هم در ساير موارد استعمال مى شود
دوم اينكه : گفته اند (تفسير)، به معناى بيان معناى لفظى است كه بيشتر از يك وجه در آن محتمل نباشد، و (تاءويل ) به معناى تشخيص يك معنا از چند معنايى است كه درلفظ با همه آنها مى سازد و استنباط آن به وسيله دليل است .
سوم اينكه : گفته اند (تفسير)، عبارت است از بيان معناى قطعى يك عبارت و يا يك لفظ، و (تاءويل ) ترجيح يكى از چند معنايى است كه در آن محتمل است ، البته ترجيحى كه يقين آور نباشد، اين وجه قريب به همان وجه قبلى است .
چهارم اينكه : (تفسير)، بيان دليل مراد، و (تاءويل ) بيان حقيقت مراد است ، مثلا در آيه : (ان ربك لبالمرصاد)، تفسيرش اين است كه بگوئيم كلمه (مرصاد) از ماده (را - صاد - دال ) است ، و به معناى پاييدن و مراقب بودن است ، و تاءويلش اين است كه بگوئيم آيه شريفه مى خواهد مردم را از سهل انگارى و غفلت از امر خدا برحذر بدارد.
پنجم اينكه : (تفسير)، بيان معناى ظاهراز لفظ است ، و (تاءويل ) بيان معناى مشكل است .
ششم اينكه : (تفسير)، به دست آوردن معناى آيه است به وسيله روايت ، و (تاءويل ) به دست آوردن آن است از راه تدبر و درايت .
هفتم اينكه : (تفسير)، جنبه عمل و پيروى دارد، و (تاءويل ) تنها به درد استنباط و نظر مى خورد، اين اقوال هفتگانه در حقيقت از شعب قول اول از چهار قولى است كه قبلا نقل كرديم ، و اشكالى كه متوجه آن بود متوجه همه اينها نيز هست
دو دليل (اجمالى و تفصيلى ) بر سستى اقوالى كه درباره مراد ازتاءويل گفته شده است
 و بهر حال به دو دليل ، نه به آن چهار قول مى توان تكيه كرد و نه به اين هفت قولى كه از آنها منشعب مى شود.
يكى دليل اجمالى است ، كه اشكالى است متوجه همه آن وجوه ، و دومى تفصيلى .
اما اجمالى كه خواننده عزيز توجه نمود: مراد از تاءويل آيات قرآن مفهومى نيست كه آيه بر آن دلالت دارد، چه اينكه آن مفهوم مطابق ظاهر باشد، و چه مخالف آن ، بلكه تاءويل از قبيل امور خارجى است ، البته نه هر امر خارجى تا توهم شود كه مصداق خارجى يك آيه هم تاءويل آن آيه است ، بلكه امر خارجى مخصوصى كه نسبت آن به كلام نسبت ممثل به مثل و نسبت باطن به ظاهر باشد.
كه وجه اول لوازم غلطى دارد، كه كمترين آن اين است كه بايد ملتزم شويم كه بعضى از آيات قرآنى آياتى باشد كه فهم عامه مردم به درك تاءويل يعنى تفسير آن نرسد، و نتواند مدلول و معناى لفظى آنها را بفهمد. و نمى توانيم به چنين چيزى ملتزم شويم ، چون خود قرآن گوياى اين مطلب است كه به منظور فهم همه مردم نازل شده ، و صاحب اين قول هيچ چاره اى جز اين ندارد كه بگويد در قرآن تنها حروف مقطعه اول بعضى سوره ها متشابه است .
چون تنها آنها است كه عموم مردم معنايش را نمى فهمند، تازه اگر به همين معنا هم ملتزم شود باز اشكال ديگرى بر او وارد است ، و آن اين است كه دليلى بر چنين توجيه ندارد، و صرف اينكه كلمه (تاءويل ) مانند كلمه (تفسير) مشتمل بر معناى رجوع است ، دليل نمى شود بر اين كه اين دو كلمه به يك معنا است ، ما مى دانيم كه كلمه (ام ) نيز مشتمل بر معناى رجوع هست و مادر، مرجع فرزندان هست ولى تاءويل فرزندان نيست ، كلمه (رئيس ) مشتمل بر معناى رجوع هست و مرئوس به رئيس مراجعه مى كند، ولى رئيس تاءويل مرئوس نيست .
علاوه بر اين گفتار، فتنه جوئى اى كه در آيه شريفه صفت مخصوص متشابه ذكر شده در غير حروف مقطعه هست ، نه در آنها، بيشتر فتنه هايى كه در اسلام پديد آمده از ناحيه پيروى آيات متشابه يعنى از ناحيه پيروى علل احكام و آيات مربوط به صفات خدا و امثال آن پديد آمده است .
اشكال قول دوم : اين است كه لازمه آن وجود آياتى است در قرآن كه خلاف معناى ظاهرى آن اراده شده باشد، و باعث معارضه آنها با آيات محكمات و در نتيجه ، پ ديد آمدن فتنه در دين باشد، و برگشت اين سخن به اين است كه در بين آيات قرآن اختلافى هست ، كه برطرف نمى شود مگر آنكه از ظاهر بعضى از آنها چشم پوشيد، و آنها را بر خلاف ظاهرشان بر معنايى حمل كرد كه فهم عامه مردم از درك آن عاجز باشد.
و اين سخن احتجاجى را كه در آيه : (افلا يتدبرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا) است ، باطل مى كنند، زيرا اين آيه دلالت دارد بر اينكه در قرآن هيچ اختلافى نيست ، و اگر معناى اختلاف نداشتن اين باشد كه هر جا به ظاهر اختلافى ديديد آن را بر خلاف آنچه ظاهر كلام دلالت دارد حمل كنيد، به معنايى كه غير از خداى سبحان ، كسى آنرا از ظاهر كلام نفهمد، حجيت آيه از بين مى رود چون اختلاف نداشتن به اين معنا اختصاص به قرآن ندارد، بلكه هر كتابى را هر چند هم صفحه به صفحه اش با هم نسازد و حتى سراپا دروغ باشد مى شود با حمل بر خلاف ظاهر، رفع اختلاف از آن كرد، و ديگر اختلاف نداشتن قرآن به اين معنا هيچ دلالتى ندارد بر اينكه اين كتاب از ناحيه خداست و هيچ بشرى نمى تواند چنين كتابى درست كند. بلكه درست كردن چنين كتابى براى هركسى ممكن است .
پس اختلاف نداشتن به اين معنا، يعنى رفع اختلاف از كتابى به وسيله حمل بر خلاف ظاهر، نمى تواند دليل باشد كه اين كتاب از ناحيه كسى است كه مانند انسانها هر دم بر سر يك مزاج نيست ، و دچار تناقض در آراء و سهو و نسيان و خطا و تكامل تدريجى در مرور زمان نمى شود، در حالى كه آيه نامبرده مى خواست همين را بگويد، و بفرمايد نبودن اختلاف در قرآن دليل است بر اينكه خداى عزوجل فرستنده آن است .
پس آيه شريفه با لسان استدلال و احتجاجى كه دارد صريح است در اينكه قرآن در معرض ف هم عامه مردم است ، و عموم مى توانند پيرامون آياتش بحث و تاءمل و تدبر كنند، وهيچ آيه اى در آن نيست كه معنايى از آن منظور باشد كه بر خلاف ظاهر يك كلام عربى است و يا جنبه معما گويى و لغز سرايى داشته باشد.
و اما قول سوم : كه نادرستى آن براى اين است كه هر چند آيات قرآن داراى معانى مترتب بر يكديگر است ، معانيى كه بعضى ما فوق بعض ديگر است ، و بجز كسى كه از نعمت تدبر محروم است نمى تواند آنرا انكار كند، و ليكن بايد دانست كه همه آن معانى - و مخصوصا آن معانى كه از لوازم معناى تحت اللفظى است معانى الفاظ قرآن هستند، چيزى كه هست مراتب مختلفى كه در فهم و ذكاء و هوش و كم هوشى شنونده است ، باعث مى شود كه همه مردم ، همه آن معانى را نفهمند، و اين چه ربطى به معناى تاءويل دارد؟ تاءويلى كه قرآن چنين معرفيش كرده كه به جز خدا و راسخين در علم كسى آن را نمى فهمد، رسوخ در علم كه از آثار طهارت و تقواى نفس است ، ربطى و تاءثيرى در تيز فهمى و كند فهمى درمسائل عاليه و معارف دقيقه ندارد گرچه در فهم معارف طاهره الهيه تاءثير دارد، اما بطور دوران و عليت ، يعنى هر جا و در هركس طهارت نفس بود، آن معارف دقيقه نيز در آنجا باشد، و هر دلى كه چنين طهارت را نداشت محال باشد آن معارف را بفهمد، و ظاهر آيه نامبرده درباره تاءويل همين است ، كه جز نفوس طاهره كسى راهى بفهميدن آن ندارد.
و اما قول چهارم : اين اشكال بر آن وارد است هر چند صاحب اين وجه در بعضى از سخنانش راه صحيحى رفته ، ولى در قسمت ديگر آن خطا رفته است ، او هر چند درست گفته كه تاءويل اختصاصى به آيات متشابه ندارد، بلكه تمامى قرآن تاءويل دارد، و تاءويل هم از سنخ
مدلول لفظى نيست ، بلكه امر خارجى است ، كه مبناى كلام قرار مى گيرد ليكن در اين نظريه خطا رفته كه هر امر خارجى را مرتبط به مضمون كلام دانسته ، حتى مصاديق و تك تك اخبارى را كه از حوادث گذشته و آينده خبر مى دهد مصداق تاءويل شمرده ، و نيز خطا رفته كه متشابه را منحصر در آيات مربوط به صفات خداى تعالى ، و در آيات مربوط به قيامت دانسته است .
توضيح اينكه بنا به گفته وى مراد از تاءويل در جمله : (و ابتغاء تاءويله ...) يا تاءويل قرآن است ، و ضمير (ها) در آن به كتاب برمى گردد، كه در اين صورت جمله : (و ما يعلم تاءويله الا اللّه ) با آن نمى سازد، براى اين كه بسيارى از تاءويلهاى قرآن از قبيل تاويلات قصص و بلكه احكام و نيز تاءويل آيات اخلاق ، تاءويلهايى است كه ممكن است غير خداى تعالى و هم غير راسخين در علم ، و حتى بيماردلان نيزاز آن آگاه بشوند، چون حوادثى كه آيات قصص از آن خبر مى دهد چيزى نيست كه دركش مختص به خدا و راسخين در علم باشد، بلكه همه مردم در درك آن شريك هستند، و همچنين حقايق خلقى و مصالحى كه از عمل به احكام عبادات و معاملات و ساير امور تشريع شده ، ناشى مى گردد.
و اگر مراد از تاءويل در آيه شريفه ، تاءويل خصوص متشابه باشد، در اين صورت حصر مستفاد از جمله : (و ما يعلم تاءويله الا اللّه ) درست مى شود، و مى فهماند كه غير از خداى تعالى و راسخين در علم مثلا كسى را نمى رسد كه دنبال تاءويل متشابهات قرآن را بگيرد، براى اينكه منجر به فتنه و گمراهى مردم مى شود، ولى منحصر كردن صاحب اين قول ، آيات متشابه را در آيات مربوطه به صفات خدا و اوصاف قيامت درست نيست ، چون همانطور كه پى گيرى اين آيات منجر به فتنه و ضلالت مى شود، پى گيرى ساير آيات متشابه نيز چنين است .
گفتن اينكه بطور كلى آيات متشابه بايد از زندگى مسلمين حذف شود مثل اين مى ماند كه كسى بگويد (همچنانكه گفته اند) منظور از اصل دين و تشريع احكام اين است كه اجتماع انسانى صالح گردد، و در نتيجه ، اجتماعى زنده ، تشكيل شود و چون غرض اين است ، اگر فرض كنيم كه صلاح حال مجتمع با پيروى از احكامى ديگر غير احكام دينى تامين مى شود، بايد احكام دينى لغو گردد، چون در اين فرض و در اين زمان ديگر احكام دينى به درد اصلاح جامعه نمى خورد، بلكه صلاح مجتمع در پيروى احكام ديگر است .
و يا مثل اين مى ماند كه كسى بگويد (همچنانكه گفته اند) مراد از كراماتى كه در قرآن از انبيا نقل شده - از قبيل يد بيضاء، و نفس ‍ عيسى ، و امثال آن امور عادى است - كه با عباراتى تعبير شده كه ظاهرش معجزه و كرامت را مى رساند، و منظور آن اين بوده كه دلهاى عوام
را به دست آورد، و از اين راه دلهاى آنان را مجذوب ، و قلوبشان را در برابر قرآن شيفته كند، و خلاصه امور عادى را به زبانى تعبيركند كه عوام خيال كنند انبيا كارهايى خارق العاده و شكننده قوانين طبيعت داشته اند.
و از اينگونه سخنان در مذاهبى نوظهور كه در اسلام پيدا شده ، بسيار ديده مى شود، و همه آنها بدون شك يكى از انحاى تاءويل در قرآن به منظور فتنه بپا كردن است ، پس ديگر صاحب قول سوم نبايد متشابه را منحصر در آيات صفات و آيات قيامت كند. خواننده عزيز بعد از توجه به اشكالاتى كه در اقوال سابق الذكر بود، متوجه مى شود كه حق مطلب در تفسير تاءويل اين است كه بگوئيم : تاءويل حقيقتى است واقعى كه بيانات قرآنى چه احكامش ، و چه مواعظش ، و چه حكمتهايش مستند به آن است ، چنين حقيقتى در باطن تمامى آيات قرآنى هست ، چه محكمش و چه متشابهش .
و نيز بگوئيم كه اين حقيقت از قبيل مفاهيمى كه از الفاظ به ذهن مى رسد نيست ، بلكه امورعينى است كه از بلندى مقام ممكن نيست در چار ديوارى شبكه الفاظ قرار گيرد، و اگر خداى تعالى آنها را در قالب الفاظ و آيات كلامش در آورده در حقيقت از باب (چونكه با كودك سر و كارت فتاد) است ، خواسته است ذهن بشر را بگوشه اى و روزنه اى از آن حقايق نزديك سازد.
در حقيقت ، كلام او به منزله مثلهايى است كه براى نزديك كردن ذهن شنونده به مقصد گوينده زده مى شود، تا مطلب بر حسب فهم شنونده روشن گردد.
همچنانكه خود قرآن فرموده : (و الكتاب المبين ، انا جعلناه قرآنا عربيا لعلكم تعقلون ، و انه فى ام الكتاب لدينا لعلى حكيم )، و در آيات ديگر قرآن كريم تصريحات و اشاراتى در اين معنا هست .
علاوه بر اين كه خواننده در بيان قبلى ت وجه فرموده ، كه قرآن كريم لفظ تاءويل را به طورى كه شمرده اند در شانزده مورد استعمال كرده و همه موارد در همين معنايى است كه ما گفتيم .
4 - آيا كسى جز خدا تاءويل قرآن را مى داند؟

اين مساءله هم مانند مساءله قبلى از موارد اختلاف شديد بين مفسرين است ، و منشا
اختلاف تفسيرهاى مختلفى است كه درباره جمله : (و الراسخون فى العلم يقولون آمنا به كل من عند ربنا) كرده اند.
بعضى گفته اند (واو) در اول جمله ، عاطفه است ، كه نتيجه اش چنين مى شود كه تاءويل متشابهات را، هم خدا مى داند و هم راسخين در علم .
اين راءى بعضى از قدما و همه مفسرين شافعى مذهب و بيشتر مفسرين شيعه است .
عده اى ديگر گفته اند: (واو) مذكور، استينافى است ، كه جمله را از نو شروع مى كند، و مربوط بما قبل نيست ، و نتيجه اين نظريه آن است كه تاءويل متشابهات را تنها خدا بداند، و راسخين در علم با اينكه آن را نمى دانند به همه قرآن ايمان دارند، و اين نظريه بيشتر قدما و همه حنفى مذهبان از اهل سنت است .
طايفه اول به چند وجه بر مسلك خود استدلال كرده اند، و رواياتى را بر گفتار خود شاهد آورده اند.
طايفه دوم نيز به وجوهى و رواياتى استدلال كرده اند، آن رواياتى كه مى گويد علم تاءويل متشابهات از علومى است كه خدا به خودش ‍ اختصاص داده ، و اين دو طايفه قرنها اختلاف خود را ادامه داده اند، و ادله يكديگر را با دليل مخالفش باطل ساخته اند.
اختلاف در اين مساءله از ابتدا تواءم با خلط و اشتباه بوده و ادله طرفين قاصر استاثبات مدعاى آنها است
 آنچه لازم است كه يك دانشمند اهل تحقيق در اين مقام مورد توجه قرار دهد اينست كه اين مساءله از همان ابتدا كه مورد اختلاف قرار گرفته ، خالى از خلط و اشتباه نبوده ، يعنى بين مساءله رجوع متشابه به محكم (و يا به عبارت ديگر، بين مراد از متشابه ،) و مساءله تاءويل ، خلط شده است . همان طور كه اين مطلب از ملاحظه موضوع بحثى كه عنوان كرديم و محل نزاع و مورد اختلاف را ذكر نموديم ، نيز، روشن مى شود. (آنچه طايفه اول براى راسخين در علم اثبات مى كنند غير آن چيزى است كه طايفه دوم انكارش ‍ مى كنند، طايفه اول مى گويند راسخين در علم با ارجاع متشابهات به محكمات مى توانند معناى متشابهات را بفهمند، و طايفه دوم مى گويند علم به متشابهات از علومى است كه خدا به خودش اختصاص داده ، نه آن ، منكر گفته اين است ، و نه اين منكر گفته او (مترجم ))).
و به همين جهت ما متعرض نقل ادله طرفين نشديم زيرا فايده اى در نقل آنها و اثبات و نفى شان نبود.
و اما روايات طرفين بدان جهت كه مخالف ظاهر كتاب است دردى را براى هيچ يك دوا نمى كند، براى اينكه رواياتى كه علم به تاءويل را براى راسخين در علم اثبات مى كند منظورش از تاءويل ، معنايى است مرادف با لفظ متشابه ، و ما، در قرآن هيچ جايى تاءويل به اين
معنا نداريم ، مانند روا يتى كه از طرق اهل سنت نقل شده از يكسو مى گويد رسول خدا (صلى اللّه عليه و آله ) دعا كرد به ابن عباس ، و عرضه داشت پروردگارا او را فقيه در دين كن ، و علم تاءويلش بياموز. و نيز مى گويد ابن عباس خودش در حديثى ديگر گفته : من از راسخين در علمم ، و من تاءويل قرآن را مى دانم .
و از سوى ديگر روايتى ديگر مى گويد ابن عباس گفت : محكمات عبارتند از آيات ناسخه ، و متشابهات عبارتند از آيات منسوخه ، كه از مجموع آن دو دسته روايات برمى آيد كه ابن عباس معناى آيات محكمه را تاءويل آيات متشابهه مى دانسته ، و اين همان است كه گفتيم تاءويل به اين معنا در قرآن نداريم ، و منظور قرآن از تاءويل چنين معنايى نيست .
اما رواياتى كه طايفه دوم به آن استدلال كرده اند (يعنى رواياتى كه دلالت دارد بر اينكه غير خدا كسى تاءويل متشابهات را نمى داند) مانند رواياتى كه مى گويد ابى بن كعب و ابن عباس آيه مورد بحث را به اين صورت قرائت مى كرده اند: (و ما يعلم تاءويله الا اللّه و يقول الراسخون فى العلم آمنا به )، و نيز رواياتى كه مى گويد: ابن مسعود آيه را به صورت (و ان تاءويله الا عند اللّه و الراسخون فى العلم يقولون آمنا به ) قرائت كرده ، هيچ يك ازاين روايات چيزى را اثبات نمى كند، بدين دليل كه .
اولا: اين دو قرائت حجيت ندارد.
ثانيا: نهايت درجه دلالت آنها همين است كه آيه دلالت ندارد كه راسخين در علم نيز عالم به تاءويل باشند، و دلالت نداشتن ، غير از دلالت داشتن بر عدم علم است ، كه طايفه دوم ادعايش را مى كنند، زيرا ممكن است دليل ديگرى پيدا شود ودلالت بر آن بكند.
و باز نظير روايتى كه در كتاب الدرالمنثور از طبرانى نقل شده آن هم از ابى مالك اشعرى نقل كرده كه : از رسول خدا (صلى اللّه عليه و آله ) شنيده ، كه فرمود: من بر امتم نمى ترسم مگر از سه خطر:
اول اينكه : مالشان زياد شود، در نتيجه به يكديگر حسد ورزند، و به جان هم بيفتند.
دوم اينكه : دست به كار علم قرآن شوند، آنوقت همانها كه ايمان به قرآن دارند در صدد
برآيند كه تاءويل آن را بفهمند در حالى كه تاءويل آنرا كسى جز خدا نمى داند، و راسخين در علم مى گويند: (ما به قرآن ايمان داريم ، همه اش از ناحيه پروردگار ما است ، و كسى به جز خردمندان متذكر نمى شود).
سوم اينكه : علمشان زياد شود، و بكلى از علم قرآن دست بردارند، و اعتنائى به آن نكنند.
و اين حديث به فرضى كه دلالت داشته باشد كه غير خدا كسى علم به تاءويل ندارد، دلالت دارد بر نفى آن از مطلق مومن ، نه تنها از خصوص راسخين در علم ، و اين مقدار دلالت ، به درد طايفه دوم نمى خورد.
و باز نظير رواياتى كه دلالت دارد بر وجوب پيروى آيات محكم و ايمان به آيات متشابه ، و دلالت نداشتن اين دسته از روايات بر مدعاى نامبردگان ، جاى ترديد نيست .
و نيز مانند روايتى كه تفسير آلوسى از ابن جرير از ابن عباس (و بدون ذكر آخر سند) نقل كرده ، كه او گفته آيات قرآن كريم چهار دسته است .
اول آنچه مربوط است به حلالها.
دوم آيات مربوط به آنچه حرام است ، كه هيچ مسلمانى در ندانستن اين آيات معذور نيست .
سوم آياتى كه راجع به معارف است ، و علما آن را تفسير مى كنند.
چهارم آيات متشابه كه كسى به جز خدا معناى آنرا نمى فهمد، و هركس علم آن را ادعا كند دروغگو است .
و اين حديث علاوه بر اينكه نام راويان آخر سندش ذكر نشده ، معارض با رواياتى است كه از خود ابن عباس نقل شده كه رسول خدا (صلى اللّه عليه و آله ) در باره اش دعا كرد، و خود او ادعاى علم به تاءويل نمود، و مخالف با ظاهر قرآن كريم است ، چون ظاهر قرآن اين است كه تاءويل غير از معنايى است كه از متشابه منظور است (و بيانش گذشت ).
پس آنچه بايد گفته شود همان است كه گفتيم ، قرآن كريم علم به تاءويل را براى غير خدا ممكن مى داند، اما خصوص آيه مورد بحث دلالتى بر آن ندارد، و ما بايد در اين دو جهت بحث كنيم ، اما جهت دوم كه گفتيم خصوص آيه مورد بحث دلالتى ندارد بر اينكه غير خدا هم مى تواند از تاءويل قرآن آگاه شود، بيانش اين است كه آيه شريفه به قرينه صدر و ذيلش و به قرينه آيات بعدش تنها در صدد تقسيم آيات قرآن به دو قسم محكم و متشابه است ، و نيز در صدد تقسيم مردم است به دو قسم :
يكى آنهائى كه ايمان به قرآن دارند، و قرآن را برنامه زندگى خود مى دانند، هر چه از آياتش را فهميدند عمل مى كنند، و علم آنچه را نفهميدند به خدا وا گذار مى كنند.
طايفه دوم بيماردلان و منحرفينى هستند كه كارى به هدايت قرآن ندارند، فقط آن را وسيله قال و قيل و فتنه انگيزى قرار مى دهند، كه قهرا بيشتر به آيات متشابه آن دست انداخته جنجال بپا مى كنند.
پس منظور آيه شريفه در ذكر (راسخين در علم )، اين است كه حال آنان و طريقه ايشان را بيان نموده و در ازاى آن مدحشان كند، و در مقابل ، بيماردلان را مذمت نمايد، زائد بر اين مقدار، خارج از مقصود اوليه آيه است ، و هر وجهى كه ذكر كرده اند تا اينكه به گردن آيه بگذارند كه مى خواهد راسخين در علم را هم شريك خدا كند، و بگويد آنان نيز مى توانند علم به تاءويل داشته باشند، وجوهى است ناتمام كه بيانش گذشت ،
انحصار علم به تاءويل در خداى سبحان ، منافاتى با اعطاء آن علم به بعضى افرادندارد
 پس باقى مى ماند انحصارى كه از جمله : (و ما يعلم ) استفاده مى شود، كه هيچ چيزى نمى تواند ناقض آن شود، نه اين كه و او را عاطفه بگيريم ، و نه كلمه (الا) و نه هيچ چيز ديگر، پس آنچه اين آيه بر آن دلالت دارد اين است كه علم به تاءويل منحصر در خدا و مختص به او است .
ليكن اين انحصار منافات ندارد با اين كه دليل ديگرى جداى از آيه مورد بحث ، دلالت كند بر اينكه خداى تعالى اين علم را كه مختص ‍ به خودش است به بعضى از افراد داده ، همچنان كه در نظاير اين علم هم آياتى داريم كه دلالت دارد بر اينكه مختص به خداست و در عين حال آياتى داريم كه مى گويد خدا اين علم را به غير خودش نيز داده ، مانند علم به غيب كه از يكسو مى فرمايد: (قل لا يعلم من فى السموات و الارض الغيب الا اللّه ).
و نيز مى فرمايد: (انما الغيب للّه ) و مى فرمايد: (و عنده مفاتح الغيب لا يعلمها الا هو) كه همه اينها دلالت دارند بر اينكه تنها خداى تعالى علم غيب مى داند، و از سوى ديگر مى فرمايد: (عالم الغيب فلا يظهر على غيبه احدا الا من ارتضى من رسول )،
و در اين كلام خود، علم غيب را براى غير خود نيز اثبات كرده ، و آن غير، عبارت است از رسولى كه صلاحيت علم غيب را داشته باشد، و براى اين معنا نظاير ديگرى در قرآن هست (مثلا گرفتن جان مردگان را، از يكسو منحصر در خدا مى كند، و از سوى ديگر به ملائكه نسبت مى دهد (مترجم )) .
و اما جهت اول - كه گفتيم قرآن كريم علم تاءويل را تا حدودى براى غير خدا هم اثبات كرده است ، بيانش اين است كه آيات مربوط به تاءويل همانطور كه خاطرنشان كرديم دلالت دارد بر اينكه تاءويل عبارت است از امر خارجى ، كه نسبتش به مدلول آيه نسبت ممثل به مثل است .
پس امور خارجى نامبرده هر چند مدلول آيه نيستند، به اين معنا كه لفظ آيه دلالت بر آن امر خارجى ندارد، و ليكن از آن حكايت مى كند و آن امور محفوظ در الفاظ هستند، و آيات به نوعى از آن امور حكايت مى كند، نظير مثل معروف كه گفته اند: در تابستان شير را فاسد كردى و اين را به كسى مى گويند كه اسباب و مقدمات امرى را قبل از رسيدن وقت آن از دست داده باشد، چيزى كه از لفظ اين مثل استفاده مى شود اين است كه زنى در تابستان كارى كرده كه خودش يا حيوانش در زمستان شير ندهد، و اين مضمون با مواردى كه براى آن مثال مى زنيم تطبيق نمى كند، و در اين موارد هر چند شيرى و تابستانى در كار نيست ولى در عين حال وضع شنونده را در ذهن او ممثل و مجسم مى كند.
تاءويل قرآن عبارتست از حقايق خارجى كه آيات قرآنى مستند به آن حقائق است
مساءله تاءويل هم از همين باب است ، حقيقت خارجيه كه منشا تشريع حكمى از احكام و يا بيان معرفتى از معارف الهيه است ، و يا منشا وقوع حوادثى است كه قصص قرآنى آنرا حكايت مى كند، هر چند امرى نيست كه لفظ آن تشريع ، و آن بيان و آن قصص بطور مطابقه بر آن دلالت كند، ليكن همين كه آن حكم و بيان و حادثه از آن حقيقت خارجيه منشا گرفته ، و در واقع اثر آن حقيقت را به نوعى حكايت مى كند مى گوييم : فلان حقيقت خارجيه تاءويل فلان آيه است ، همچنان كه وقتى كارفرمايى به كارگرش مى گويد: (آب بيار)، معناى تحت اللفظى اين كلمه اين نيست كه من براى حفظ و بقاى وجودم ناگزير بودم بدل ما يتحلل را به جهاز هاضمه خود برسانم ، و بعد از خوردن آن تشنه شدم ، اما همه اين معانى در باطن جمله مذكور خوابيده ، و تاءويل آن بشمار مى رود.
پس تاءويل جمله : (آب بياور، يا آبم بده ) حقيقتى است خارجى در طبيعت انسانى كه منشاش كمال آدمى در هستى و در بقا است ، و در نتيجه اگر اين حقيقت خارجيه به حقيقتى ديگر تبديل شود، مثلا كارفرما به خاطر اين كه غذا نخورده ، احساس عطش در خود نكند، و در عوض احساس گرسنگى بكند، قهرا حكم (آبم بده ) مبدل مى شود به حكم (غذا برايم بياور).
و همچنين فعلى كه در جامعه اى از جوامع ، پسنديده بشمار مى رود، و فعل ديگرى كه فاحش و زشت شمرده مى شود مردم را به اولى وادار، و از دومى نهى مى كنند، اين امر و نهى ناشى از اين است كه اولى را بحسب آداب و رسوم خود كه در جوامع مختلف اختلاف دارد - خوب ، و دومى را بد مى دانند، كه اين تشخيص خوب و بد هم مستند به مجموعه اى دست به دست هم داده از علل زمانى و عوامل مكانى و سوابق عادات و رسومى است كه به وراثت از نياكان در ذهن آنان نقش بسته و اهل هر منطقه از تكرار مشاهده عملى از اعمال ، آن عمل در نظرش عملى عادى شده است .
پس همين علت كه موتلف و مركب از اجزايى است و دست به دست هم داده است ، عبارت است از تاءويل انجام آن عمل پسنديده و ترك آن عمل ناپسند، و معلوم است كه اين علت عين خود آن عمل نيست ، ليكن به وسيله عمل و يا ترك نامبرده حكايت مى شود، و فعل يا ترك متضمن آن و حافظ آن است .
پس هر چيزى كه تاءويل دارد چه حكم باشد و چه قصه و يا حادثه ، وقتى تاءويلش (و يا علت بوجود آمدنش ، و يا منشاش ) تغيير كرد، خود آن چيز هم قهرا تغيير مى كند.
بهمين جهت است كه مى بينيد خداى تعالى در آيه شريفه : (فاما الذين فى قلوبهم زيغ فيتبعون ما تشابه منه ، ابتغاء الفتنه و ابتغاء تاءويله ، و ما يعلم تاءويله الا اللّه ) بعد از آنكه مساءله بيماردلان منحرف را ذكر مى كند، كه به منظور فتنه انگيزى از آيات متشابه معنايى را مورداستناد خود قرار مى دهند كه مراد آن آيات نيست ، اين معنا را خاطر نشان مى سازد كه اين طايفه جستجوى تاءويلى مى كنند كه تاءويل آيه متشابه نيست ، چون اگر آن تاءويلى كه مورد استناد خود قرار مى دهند تاءويل حقيقى آيه متشابه باشد، پيروى آن تاءويل هم پيروى حق و غير مذموم خواهد بود، و در اين صورت معنايى هم كه محكم بر آن دلالت مى كند و با اين دلالت مراد متشابه را معين مى نمايد مبدل مى شود به معنايى كه مراد متشابه نيست ، ولى اينان از متشابه ، آنرا فهميده و پيروى نموده اند.
پس تااينجا روشن شد كه تاءويل قرآن عبارتست از (حقايقى خارجى ، كه آيات قرآن
در معارفش و شرايعش و ساير بياناتش مستند به آن حقايق است ، بطورى كه اگر آن حقايق دگرگون شود، آن معارف هم كه در مضامين آيات است دگرگون مى شود).
بيان آنكه در ماوراى قرآنى كه در دست ما است امرى هست كه به منزله روح از جسد وممثل از مثل است
 و خواننده گرامى اگر دقت كافى به عمل آورد خواهد ديد كه آيه شريفه مورد بحث كمال انطباق را با آيه شريفه (و الكتاب المبين ، انا جعلناه قرآنا عربيا لعلكم تعقلون ، و انه فى ام الكتاب لدينا لعلى حكيم ) دارد، براى اينكه اين آيه نيز مى فهماند كه قرآن نازل شده بر ما، (پيش از نزول ) و انسان فهم شدنش نزد خدا، امرى اعلى و بلند مرتبه تر از آن بوده كه عقول بشر قدرت فهم آنرا داشته ب اشد، و يا دچار تجزى و جزء جزء شدن باشد، ليكن خداى تعالى به خاطر عنايتى كه به بندگانش داشته آنرا كتاب خواندنى كرده ، و به لباس ‍ عربيتش در آورده تا بشر آنچه را كه تاكنون در ام الكتاب بود و بدان دسترسى نداشت درك كند، و آنچه را كه باز هم در ام الكتاب است و باز هم نمى تواند بفهمد علمش را به خدا رد كند، واين ام الكتاب همان است كه آيه شريفه : (يمحوا اللّه ما يشاء و يثبت و عنده ام الكتاب ) متذكر گرديده است .
و همچنين آيه شريفه (بل هو قرآن مجيد فى لوح محفوظ)، آنرا خاطرنشان مى سازد.
و نيز آيه شريفه : (كتاب احكمت آياته ثم فصلت من لدن حكيم خبير) بطور اجمال بر مضمون مفصل آيه مورد بحث دلالت مى كند، و به حكم هر دو آيه ، منظور از احكام (بكسره همره ) كتاب خدا، اين است كه اين كتاب كه در عالم ما انسانها كتابى مشتمل بر سوره ها و آيه ها و الفاظ و حروف است ، نزد خدا امرى يك پارچه است نه سوره اى و فصلى دارد، و نه آيه اى ، و در مقابل كلمه (احكام ) كلمه تفصيل است ، كه معنايش همان سوره سوره شدن ، و آيه آيه گشتن ، و بر پيامبر اسلام نازل شدن است .
باز دليل ديگرى كه بر مرتبه دوم قرآن يعنى مرتبه تفصيل آن دلالت مى كند و مى رساند كه مرتبه اولش هم مستند به مرتبه دوم آن است آيه شريفه (و قرآنا فرقناه لتقراه على الناس على مكث و نزلناه تنزيلا)
است ، كه مى فهماند قرآن كريم نزد خدا متجزى به آيات نبوده ، بلكه يكپارچه بوده ، بعدا آيه آيه شده ، و بتدريج نازل گرديده است .
و منظور اين نيست كه قرآن نزد خداى تعالى قبلا به همين صورتى كه فعلا بين دو جلد قرار دارد نوشته شده بود، و آيات و سوره هايش مرتب شده بود، بعدا بتدريج بر رسول خدا (صلى اللّه عليه وآله ) نازل شد، تا بتدريج بر مردمش بخواند، همانطور كه يك معلم روزى يك صفحه و يك فصل از يك كتابرا با رعايت استعداد دانش آموز براى او مى خواند.
چون فرق است بين اين كه يك آموزگار كتابى را قسمت قسمت به دانش آموز القا كند، و بين اين كه قرآن قسمت قسمت بر رسول اكرم (صلى اللّه عليه و آله ) نازل شده باشد زيرا نازل شدن هر قسمت از آيات ، منوط بر وقوع حادثه اى مناسب با آن قسمت است .و در مساءله دانش آموز و آموزگار چنين چيزى نيست ، اسباب خارجى دخالتى در درس روز بروز آنان ندارد، و به همين جهت ممكن است همه قسمت ها را كه در زمانهاى مختلف بايد تدريس شود يكجا جمع نموده ، و در يك زمان همه را به يك دانش آموز پر استعداد درس داد، ولى ممكن نيست امثال آيه : (فاعف عنهم و اصفح ) را با آيه (قاتلوا الذين يلونكم من الكفار)، كه يكى دستور عفو مى دهد، و ديگرى دستور جنگ ، يك مرتبه بر آن جناب نازل شود و همچنين آيات مربوط به وقايع ، مانند آيه : (قد سمع اللّه قول التى تجادلك فى زوجها). و آيه : (خذ من اموالهم صدقه ) و از اين قبيل آيات يكمرتبه نازل شود.
پس ما نمى توانيم نزول قرآن را از قبيل يكجا درس دادن همه كتاب به يك شاگرد نابغه قياس نموده ، دخالت اسباب نزول و زمان آنرا نديده گرفته ، بگوئيم : قرآن يكبار در اول بعثت ، و يا آخر عمر رسول خدا (صلى اللّه عليه و آله ) يكپارچه نازل شده ، و يك بار هم قسمت قسمت ، پس كلمه (قرآن ) در آيه : (و قرآنا فرقناه ) غير قرآن معهود ما است ، كه به معناى آياتى تاليف شده است .
و سخن كوتاه اين كه از آيات شريفه اى كه گذشت چنين فهميده مى شود كه در
ماوراى اين قرآن كه آنرا مى خوانيم و مطالعه مى كنيم و تفسيرش را مى فهميم امرى ديگر هست ، كه به منزله روح از جسد، و ممثل از مثل است ، و آن امر همان است كه خداى تعالى كتاب حكيمش ناميده ، و تمام معارف قرآن ، و مضامين آن متكى بر آن است ، امرى است كه از سنخ الفاظ نيست .
و مانند الفاظ، جمله جمله و قسمت قسمت نيست ، و حتى از سنخ معانى الفاظ هم نيست ، و همين امر بعينه آن تاءويلى است كه اوصافش در آيات متعرض تاءويل آمده ،
(مطهرين ) از بندگان خدا با قرآنى كه در كتاب مكنون و لوح محفوظ است تماس دارند(لا يمسه الا المطهرون )
 و با اين بيان حقيقت معناى تاءويل روشن گشته ، معلوم مى شود علت اينكه فهم هاى عادى و نفوس غير مطهره دسترسى به آن ندارد چيست .
خداى تعالى همين معنا را در كتاب مجيدش خاطر نشان نموده ، مى فرمايد: (انه لقرآن كريم فى كتاب مكنون ، لا يمسه الا المطهرون ).
هيچ شبهه اى در اين نيست كه آيه شريفه ظهور روشنى دارد در اينكه مطهرين از بندگان خدا با قرآنى كه در كتاب مكنون و لوح محفوظ است تماس دارند، لوحى كه محفوظ از تغيير است ، و يكى از انحاء تغيير اين است كه دستخوش دخل و تصرفهاى اذهان بشر گردد، وارد در ذهن ها شده ، از آن صادر شود، و منظور از مس هم همين است .
واين نيز معلوم است كه اين كتاب مكنون همان ام الكتاب است ، كه آيه : (يمحوا اللّه ما يشاء و يثبت و عنده ام الكتاب ) بدان اشاره مى كند، و باز همان كتابى است كه آيه شريفه : (و انه فى ام الكتاب لدينا لعلى حكيم ) نام آنرا مى برد.
و اين مطهرين مردمى هستند كه طهارت بر دلهاى آنان وارد شده و كسى جز خدا اين طهارت را به آنان نداده است چون خدا هر جا سخن از اين دلها كرده طهارتش را بخودش نسبت داده است .
مثلا يكجا فرموده : (انما يريد اللّه ليذهب عنكم الرجس اهل البيت و يطه ركم تطهيرا).
و جايى ديگر فرموده : (و لكن يريد ليطهركم ) و در قرآن كريم هيچ موردى سخن از طهارت معنوى نرفته مگر آنكه به خدا و يا به اذن خدايش نسبت داده ، و طهارت نامبرده جز زوال پليدى از قلب نيست و قلب هم جز همان نيرويى كه ادراك و اراده مى كند چيزى نمى تواند باشد.
(مطهرين ) همان (راسخين ) در علم هستند
در نتيجه طهارت قلب عبارت مى شود از طهارت نفس آدمى در اعتقاد و اراده اش ، و زايل شدن پليدى در اين دو جهت ، يعنى جهت اعتقاد و اراده و برگشت آن به اين است كه قلب در آنچه كه از معارف حقه درك مى كند ثبات داشته باشد، و دستخوش تمايلات سوء نگردد، يعنى دچار شك نشود. بين حق و باطل نوسان نكند، و نيز علاوه بر ثباتش در مرحله درك و اعتقاد، در مرحله عمل هم كه لازمه علم است بر حق ثبات داشته و به سوى هواى نفس متمايل نگردد، و ميثاق علم را نقض نكند، و اين همان رسوخ در علم است .
چون خداى سبحان راسخين در علم را جز اين توصيف نكرده ، كه راه يافته گانى ثابت بر علم و ايمان خويشند، و دلهايشان از راه حق به سوى ابتغاء فتنه منحرف ن مى شود، پس معلوم شد اين مطهرين همان راسخين در علمند.
و ليكن در عين حال نبايد نتيجه اى را كه اين بيان دست مى دهد اشتباه گرفت ، چون آن مقدارى كه با اين ثابت مى شود همين است كه مطهرين ، علم به تاءويل دارند، و لازمه تطهيرشان اين است كه در علمشان راسخ باشند، چون تطهير دلهاشان مستند به خدا است ، و خدا هم هرگز مغلوب هيچ چيز واقع نمى شود.
لازمه تطهيرشان اين است نه اينكه بگوييم راسخين در علم بدان جهت كه راسخ در علمند داناى به تاءويل ند، و رسوخ در علم سبب علم به تاءويل است ، چون اين معنا را بگردن آيه نمى توان گذاشت ، بلكه ، چه بسا از سياق آيه بفهميم كه راسخين در علم جاهل به تاءويلند، چون مى گويند: (آمنا به كل من عند ربنا) يعنى ما به قرآن ايمان داريم همه اش از نزد پروردگار ما است چه بفهميم و چه نفهميم ، علاوه بر اينكه ما مى بينيم قرآن كريم مردانى از اهل كتاب را به صفت رسوخ در علم ، و شكر در برابر ايمان و عمل صالح توصيف كرده ، فرموده : (لكن الراسخون فى العلم منهم و المومنون يومنون بما انزل اليك ، و ما انزل من قبلك ) و با اين كلام خود اثبات نكرده كه در نتيجه رسوخ در علم داناى به تاءويل هم هستند.
و همچنين آيه شريفه اى كه مى فرمايد: (لا يمسه الا المطهرون ) اثبات نمى كند كه مطهرون همه تاءويل كتاب را مى دانند و هيچ تاءويلى براى آنان مجهول نيست ، و در هيچوقت به آن جاهل نيستند بلكه از اين معانى ساكت است ، تنها اثبات مى كند كه فى الجمله تماسى با كتاب يعنى با لوح محفوظ دارند اما چند و چون آن احتياج بدليل جداگانه دارد.
5 چرا كتاب خدا مشتمل بر متشابه است ؟
5 - چرا كتاب خدا مشتمل بر متشابه است ؟
يكى از اعتراضاتى كه بر قرآن كريم وارد كرده اند، اين است كه قرآن مشتمل است بر آياتى مت شابه ، با اينكه شما مسلمين ادعا داريد كه تكاليف خلق تا روز قيامت در قرآن هست ، و نيز مى گوييد: قرآن قول فصل است ، يعنى كلامى است كه حق و باطل را از يكديگر جدا مى سازد، در حالى كه ما مى بينيم هم مذاهب باطل به آيات آن تمسك مى جويند و هم آن مذهبى كه در واقع حق است ، و اين نيست مگر به خاطر تشابه بعضى از آيات آن ، و اين قابل انكار نيست ، كه اگر همه آياتش روشن و واضح بود و اين متشابه ات را نداشت قطعا غرضى كه از فرستادن قرآن منظور بود، بهتر و زودتر به دست مى آمد، و ماده اختلاف و انحرافى نمى ماند، و اگر هم اختلافى مى شد زودتر آنرا قطع مى كرد.
بعضى از مفسرين از اين ايراد به وجوهى پاسخ داده اند، كه بعضى از آن پاسخ ‌ها بسيار سست و بى پايه است ، مثل اينكه گفته اند: وجود متشابهات در قرآن ، باعث مى شود كه مسلمين در بدست آوردن حق و جستجوى آن رنج بيشترى برده ، و در نتيجه اجر بيشترى بدست آورند.
و يا گفته اند اگر همه قرآن صريح و روشن بود و مذهب حق را واضح و آشكار معرفى مى كرد دارندگان ساير مذاهب (بخاطر تعصبى كه نسبت به مذهب خود دارند) از قرآن متنفر شده ، و اصلا توجهى به آن نمى كردند تا ببينند چه مى گويد. و هر گاه كه مشتمل بر سخنانى متشابه و دو پهلو گرديده ، باعث شده كه مخالفين به طمع اينكه آن آيات را دليل مذهب خود بگيرند نزديك ، بيايند، و در قرآن غور و بررسى كنند، و در نتيجه بفهمند كه مذهب خودشان باطل است ، و به مذهب حق پى ببرند.
و يا گفته اند قرآن در صورت در بر داشتن آيات متشابه ، باعث مى شود كه نيروى فكرى مسلمين در اثر دقت در مطالب آن ، ورزيده شود و بتدريج از ظلمت تقل يد در آمده و به نور تفكر و اجتهاد برسند، و اين معنا در تمام شؤ ون زندگى برايشان عادت شود كه همواره نيروى عقل خود را به كار اندازند.
و يا گفته اند قرآن با دارا بودن آيات متشابه ، باعث شده است كه مسلمين از راههاى مختلفى به تاءويل دست يابند، و به همين منظور در فنون مختلف علمى از قبيل علم (لغت ) (صرف )، (نحو) و (اصول فقه ) متخصص گردند.
بررسى سه جوابى كه به پرسش فوق داده شده وقابل بررسى است
 اينها پاسخهاى بيهوده اى است كه به اشكال ذكر شده ، داده اند، كه با كمترين نظر و دقت ، بيهودگى آن براى هركسى روشن مى شود، و آنچه كه شايستگى براى ايراد و بحث دارد جوابهاى سه گانه زير است :
اول اينكه : كسى بگويد: خداى تعالى قرآن را مشتمل بر متشابهات كرد تا دلهاى مؤ منين را بيازمايد، و درجات تسليم آنان را معين سازد، و معلوم شود چه كسى تسليم گفتار خدا و مؤ من به گفته او است ، چه اينكه گفته او را بفهمد يا نفهمد، و چه كسى تنها تسليم آياتى است كه برايش قابل درك است ، زيرا اگر همه آيات قرآن صريح و روشن بود ايمان آوردن به آن جنبه خضوع در برابر خدا و تسليم در برابر رسولان خدا نمى داشت .
ولى اين پاسخ درستى نيست ، براى اينكه خضوع يك نوع انفعال و تاثر قلبى است ، كه در فرد ضعيف ، آنجا كه در برابر فرد قوى قرار مى گيرد پيدا مى شود، و انسان در برابر چيزى خاضع مى شود كه يا به عظمت آن پى برده باشد، و يا عظمت آن ، درك او را عاجز ساخته باشد، نظير قدرت و عظمت غير متناهيه خداى سبحان ، و ساير صفاتش ، كه وقتى عقل با آنها روبرو مى شود عقب نشينى مى كند، زيرا احساس مى كند كه از احاطه به آنها عاجز است .
و اما چيزهايى كه عقل آدمى اصلا آنها را درك نمى كند، و تنها باعث فريب خوردن آنان مى شود، يعنى باعث مى شود كه خيال كنند آنها را مى فهمند برخورد با اينگونه امور خضوع آور نيست ، و خضوع درآنها معنا ندارد، مانند آيات متشابهى كه عقل در فهم آن سرگردان است ، و خيال مى كند آنرا مى فهمد در حالى كه نمى فهمد.
وجه دوم اينكه : گفته اند قرآن بدين جهت در بر دارنده آيات متشابه است كه تا عقل را به بحث و تفحص وا دارد و به اين وسيله عقلها ورزيده و زنده گردند، بديهى است كه اگر سر و كار عقول تنها با مطالب روشن باشد، و عامل فكر در آن مطالب بكار نيفتد، عقل مهمل و مهمل تر گشته و در آخر بوته مرده اى مى شود، و حال آنكه عقل عزيزترين قواى انسانى است ، كه بايد باورزش دادن تربيتش ‍ كرد.
اين وجه هم چنگى به دل نمى زند براى اينكه خداى تعالى آنقدر آيات آفاقى (در طبيعت ) و انفسى (در بدن انسان ) خلق كرده كه اگر انسانهاى امروز و فردا و ميليونها سال ديگر در آن دقت كنند به آخرين اسرارش نمى رسند.
و در كلام مجيدش هم به تفكر در آن آيات امر فرموده ، هم امر اجمالى كه فرموده (در آيات آفاق و انفس فكر كنيد)، و هم بطور تفصيل كه در مواردى خلقت آسمانها و زمين و كوهها و درختان و جنبندگان و انسان و اختلاف زبانهاى انسانها و الوان آنان را خاطرنشان ساخته است .
و نيز سفارش فرموده تا در زمين سير نموده در احوال گذشتگان تفكر نمايند، و در آياتى بسيار تعقل و تفكر را ستوده ، و علم را مدح كرده ، پس ديگر احتياج نبود كه با مغلق گويى و آوردن متشابهات عقول را به تفكر وا دارد، و در عوض فهم و عقل مردم را دچار گمراهى سازد، و در نتيجه فهم ها و افكار بلغزد، و مذاهب مختلفى درست شود.
وجه سوم اينكه : گفته اند انبيا (عليهم السلام ) مبعوث شده اند براى همه مردم ، و در بين مردم همه رقم افراد وجود دارد، هم انسان باهوش ، و هم كودن ، هم عالم و هم جاهل .
ازسوى ديگر همه معارف در قياس با فهم مردم يكسان نيستند، و بعضى از معارف است كه نمى شود آنرا با عبارتى روشن ادا كرد بطورى كه همه كس آنرا بفهمد، در امثال اين معارف بهتر آن است طورى ادا شود كه تنها خواص از مردم آنرا از راه كنايه وتعريض ‍ بفهمند، و بقيه مردم ماءمور شوند كه آن معارف را نفهميده بپذيرند، و به آن ايمان آورده ، علم آنرا به خدا واگذار كنند.
اين وجه نيز درست نيست ، براى اينكه كتاب خدا همانطور كه آيات متشابه دارد، محكمات نيز دارد، محكماتى كه بايد معناى متشابهات را از آنها خواست و لازمه اين مطلب آنست كه در متشابهات مطلبى زايد بر آنچه محكمات از آنها در مى آورد نبوده باشد، آنوقت اين سؤ ال بى پاسخ مى ماند، كه پس چرا در كلام خدا آياتى متشابه گنجانده شده ، وقتى معانى آنها درمحكمات بوده ، ديگر چه حاجت به متشابهات بود؟.
منشا اشتباه صاحبان اين قول اين است كه معانى را دو نوع متباين فرض كرده اند، يكى آن معانى كه در خور فهم مخاطبين از عامه و خاصه و تيزهوش و كودن است ، كه مدلول آيات محكمات است .
دوم آن معانى كه سنخش طورى است كه جز خواص ، آن معانى را درك نمى كنند،
زيرا معارفى است بس بلند، و حكمتهايى است بسيار دقيق ، و نتيجه اين اشتباه و خلط اين است كه آيات متشابه رجوعى به محكمات نداشته باشد، با اينكه در سابق اثبات كرديم كه اين بر خلاف صريح آياتى است كه دلالت مى كند بر اينكه آيات قرآن يكديگر را تفسير مى كنند، و همچنين ادله ديگر.
بيان آنچه در پاسخ به سؤ ال بالا شايسته گفتن است با توجه به پنج امر


پس آنچه كه شايسته گفتن است اين است كه وجود متشابه در بين آيات قرآن ضرورى است ، و ناشى از وجود تاءويل به معنايى كه كرديم و مفسر بودن آيات نسبت به يكديگر است ، و اگر بخواهيم اين معنا را روشن تر بيان كنيم ، و شما خواننده محترم هم بهتر دريابى ، بايد در جهات مختلفى كه قرآن در آن جهات بياناتى دارد بيشتر بايستيم و امورى را كه قرآن كريم اساس معارف خود را بر آن پايه ها نهاده ، و عرض نهايى را كه از آن معارف داشته ، در نظر بگيريم ، و آن پنج امر است .
اول اينكه : خداى سبحان در كتاب مجيدش فرموده : اين كتاب تاءويلى دارد كه معارف و احكام و قوانين وساير محتويات آن دائر مدار آن تاءويل است ، و اين تاءويلى كه تمامى آن بيانات متوجه آن است امرى است كه فهم مردم معمولى چه تيزهوش و چه كودن از درك آن عاجز است ، و كسى نمى تواند آنرا دريابد، بجز نفوس پاكى كه خداى عزوجل پليدى را از آنها دور كرده است ، و تنها اينگونه نفوس مى توانند به تاءويل قرآن دست يابند، و اين نقطه نهايى آن هدفى است كه خداى عزوجل براى انسان در نظر گرفته ، خدائى كه دعاى بشر را مستجاب نموده ، اگر بخواهند در ناحيه علم ، به علم كتابش هدايتشان كند دعايشان را مى پذيرد، كتابى كه بيانگر هر حقيقتى است ، و كليد اين استجابت همان تطهير الهى است ، همچنان كه خودش فرمود: (ما يريد اللّه ليجعل عليكم من حرج ، و لكن يريد ليطهركم ).
هدف از خلقت انسان ، تشريع دين و سپس تطهير الهى است و همه افراد انسان به اينكمال نمى رسند
 و در اين فرمايش خود اعلام كرد كه نقطه نهايى هدف از خلقت انسانها همان تشريع دين ، و بدنبالش تطهير الهى است .
و اين كمال انسانى مانند ساير كمالات كه خدا و عقل به سوى آن دعوت مى كنند چيزى نيست كه تمامى افر اد به آن برسند، و جز افرادى مخصوص به آن دست نمى يابند هر چند كه از همه بشر دعوت شده تا بسوى آن حركت كنند، پس تربيت يافتن به تربيت دينى تنها در افرادى مخصوص به نتيجه مى رسد، و آنان را به درجه كامل از طهارت نفس مى رساند، و مابقى را به بعضى از آن درجات مى رساند كه البته بر حسب اختلاف مردم در استعداد، آن درجات نيز مختلف است .
راه رسيدن به هدف فوق شناسندن انسان به خود او است (از طريق تربيت علمى و عملى )
 مساءله طهارت نفس عينا مانند داشتن تقوا در مرحله عمل است ، كه خداى تعالى تمامى افراد بشر را به آن دعوت كرده ، و فرموده : (اتقوا اللّه حق تقاته ) و ليكن حق تقوا كه همان كمال آن و نهايت درجه آنست ، جز در افرادى معدود حاصل نمى شود، و آنچه در مابقى مردم حاصل مى شود درجات پائين تر از آن حد است ، (الامثل فالامثل )، همه اينها به خاطر اختلافى است كه مردم در فهم و طبيعت خود دارند، و اين مختص مساءله طهارت نفس وتقوا نيست ، بلكه تمامى كمالهاى اجتماعى از حيث تربيت ، و دعوت همينطور است ، آن كسى كه بنيانگذار يك اجتماع است تمامى افراد را به بالاترين درجه هر كمالى دعوت مى كند، و مى خواهد كه مثلا در علم ، در صنعت ، در ثروت ، در آسايش ، و ساير كمالات مادى و معنوى به نهايت درجه آن برسند؟ ولى آيا مى رسند؟ نه بلكه تنها بعضى از افراد جامعه به آن مى رسند، و ما بقى بر حسب استعدادهاى مختلف به درجات پائين تر آن دست مى يابند، و در حقيقت امثال اين غايات ، كمالاتى است كه جامعه به سوى آن دعوت مى شود، نه تك تك افراد، به طورى كه هيچ فردى از آن تخلف نداشته باشد.
دوم اينكه : قرآن قاطعانه اعلام مى دارد كه تنها راه رسيدن انسانها به اين هدف اين است كه نفس انسان را به انسان بشناسانند، و به اين منظور او را در ناحيه علم و عمل تربيت كنند.
در ناحيه علم به اين قسم كه حقايق مربوط به او را از مبداء گرفته تا معاد به او تعليم دهند، تا هم حقائق عالم ، و هم نفس خودرا، كه مرتبط با حقايق و واقعيات عالم است بشناسد و در اين صورت شناختى حقيقى نسبت به نفس خود مى يابد.
و اما در ناحيه عمل به اين قسم كه قوانين صالح اجتماعى را بر او تحميل كنند تا شؤ ون زندگى اجتماعيش صالح گردد، و مفاسد زندگى اجتماعى ، او را از برخوردارى از علم و عرفان باز ندارد، و بعد از تحميل آن قوانين يك عده تكاليف عبادى بر او تحميل كنند، كه در اثر تكرار و مواظبت بر عمل به آن ، نفسش و سويداى دلش متوجه مبداء و معاد شود، و به عالم معنا و طهارت نزديك و مشرف گردد، و از آلودگى به ماديات و پليديهاى آن پاك شود.
خواننده عزيز، اگر در آيه شريفه : (اليه يصعد الكلم الطيب ، و العمل الصالح يرفعه ) دقت كند، و آنچه از آن فهميد با بيانى كه ما در آيه : (و لكن يريد ليطهركم )
داشتيم ، و همچنين با آيه : (عليكم انفسكم ، لا يضركم من ضل اذا اهتديتم ) و آيه : (يرفع اللّه الذين آمنوا منكم و الذين اوتوا العلم درجات ) و آياتى ديگر كه نظير اين آيات است ، ضميمه كند، آنوقت غرض الهى از تشريع دين و هدايت انسان به سوى خود و راهى كه به اين منظور پيش گرفته ، برايش روشن مى شود.
از اين بيان يك نتيجه مهم به دست مى آيد، و آن اين است كه : (قوانين اجتماعى اسلام در حقيقت مقدمه است براى تكاليف عبادى ، و خود آنها مقصود اصلى نيستند، و تكاليف عبادى هم مقصود بالاصل نيست ، بلكه آن نيز مقدمه براى معرفت خدا و آيات او است ). در نتيجه كمترين اخلال يا تحريف يا تغيير در احكام اجتماعى اسلام باعث فساد احكام ، و عبوديت آن ، و فساد نامبرده نيز باعث اختلال معرفت خواهد بود.
استنتاج اين نتيجه از آن بيان بسيار روشن است ، تجربه هم صحت اين نتيجه را ثابت مى كند، براى اينكه چهارده قرن از صدر اسلام مى گذرد، و ديديم كه فساد از چه راهى در شؤ ون دين اسلام پيدا شد، و از كجا آغاز شد.
اگر كمى دقت بفرمائيد خواهيد ديد كه هر فسادى پيدا شده ، ريشه اش انحراف از احكام اجتماعى اسلام بوده ، (وقتى امت اسلام از در خانه آنكسى كه بايد به حكم خدا و تصريح رسول خدا (صلى اللّه عليه و آله ) زمامدارشان باشد، به در خانه ديگران منحرف شدند، از همان زمان بتدريج در احكام عملى اسلام دست اندازى ، و در آخر در معارف و عقايد اسلام نيز دسيسه شد (مترجم ))، تا آنجا كه معارف اسلام از همه جاى زندگى بشر بيرون رفت .
و ما قبلا متذكر شديم كه فتنه هائى كه در اسلام پيدا شد، از ناحيه پيروى متشابهات و تاءويل خواهى آن بود، و اين عمل انحرافى تا عصر حاضر ادامه يافته است .
اساس هدايت اسلام بر علم و معرفت است نه تقليد كوركورانه
سوم اينكه : اساس هدايت اسلام (در مقابل ساير هدايتشها) بر اساس علم و معرفت است ، نه تقليد كور كورانه . دين خدا مى خواهد تا جائى كه افراد بشر ظرفيت و استعداد دارند علم را در دلهايشان متمركز كند، چون همانطور كه در گفتار قبلى گفتيم غرض دين ، معرفت است ، و اين غرض حاصل نمى شود مگر از راه علم ، و چگونه اينطور نباشد؟ با اينكه در ميان كتب وحى هيچ كتابى ، و در بين اديان آسمانى هيچ دينى نيست كه مثل قرآن و اسلام مردم را
به سوى تحصيل علم تحريك و تشويق كرده باشد.
امرى كه باعث شده است بيانات قرآن كريم جنبه(مثل ) به خود بگيرد
 و همين اساس باعث شده است كه قرآن كريم ، اولا: حقايقى از معارف را بيان نموده ، و در ثانى : احكام عمليه اى را هم كه تشريع كرده همه را به آن معارف مرتبط سازد، و به عبارت ديگر نخست انسان را به خود او چنين معرفى نموده ، كه موجودى است كه خدا او را به دست قدرت خود خلق كرده ، و در خلق كردنش و بقايش ملائكه و ساير مخلوقات خود را واسطه قرار داده ، و براى خلقت و بقاى او آسمان و زمين و گياهان و حيوانات و مكان و زمان و هزاران شرايط ديگر را پديد آورده است .
و نيز به او بفهماند كه خواه ناخواه به سوى معاد و ميعاد رهسپار است و همه تلاشش به سوى پروردگار است ، و سرانجام خداى را ديدار خواهد كرد، و خدا سزاى اعمالش را مى دهد، يا به سوى بهشت و يا به سوى آتشش راه مى نمايد، اين يك عده از معارف كتاب خدا است كه مربوط به عقايد است .
آن گاه به انسان مى فهماند اعمالى كه او را به سعادت بهشت مى رساند چگونه اعمالى است ، و آن اعمالى كه او را به شقاوت آتش ‍ دچار مى كند چيست ؟.
يعنى برايش احكام عبادى و قوانين اجتماعى را شرح مى دهد، اين هم يك عده ديگر از معارف كتاب خدا است .
طايفه ديگر بياناتى است كه براى بشر شرح مى دهد، كه اين احكام و قوانين اجتماعى كه گفتيم تو را به سعادت مى رساند مرتبط به طايفه اول است ، و به منظور سعادت بشر تشريع شده ، چون دستوراتى است كه مشتمل بر خير دنيايى و آخرتى بشر است ، اين هم طايفه سوم .
آنگاه اين معنا به خوبى برايت روشن مى گردد كه طايفه دوم به منزله مقدمه است براى طايفه اول ، و طايفه اول به منزله نتيجه است براى طايفه دوم ، و طايفه سوم به منزله رابطى است كه دو طايفه اول را به هم مربوط مى سازد و دلالت آيات قرآن بر اين سه طايفه واضح است احتياج ندارد كه ما آنها را دسته بندى كنيم .
چهارم اينكه فهم عامه بشر بيشتر با محسوسات سر و كار دارد و لذا نمى تواند ما فوق محسوسات را به آسانى درك كند، و مرغ فكر خود را تا بام طبيعت پرواز دهد.
افراد انگشت شمارى هم كه از راه رياضتهاى علمى توانسته اند فهم خود را ترقى داده به ادراك معانى و كليات قواعد و قوانين موفق شوند وضعشان به خاطر اختلاف وسائل اين توفيق ، مختلف است و به همين جهت فهم آنان در درك معانى خارج از حس و محسوسات ، بشدت مختلف شده است و اين اختلاف از نظر مراتب ، دامنه عريضى دارد كه احدى نمى تواند
اين اختلاف را انكار كند.
اين نيز قابل انكار نيست كه هر معنا از معانى كه به انسان القا شود، تنها و تنها از راه معلومات ذهنى او صورت مى گيرد، (مانند معلوماتى كه در خلال زندگيش كسب نموده )، حال اگر معلومات ذهنى او همه از قماش محسوسات باشد، و ذهن او تنها با محسوسات ماءنوس ‍ باشد، ما نيز مى توانيم مساءله معنوى خود را، از طريق محسوسات به او القا كنيم ، و تازه اين القا به مقدار كشش فكريش در محسوسات امكان پذير است ، مثلا لذت نكاح را براى كودكى كه كشش فكريش به اين امر محسوس نرسيده به شيرينى عسل يا حلوا ممثل كنيم ، و اگر فكرش به معانى كلى هم مى رسد همين لذت نكاح را به آن معانى كليه ، و به قدرى كه فكرش ظرفيت دارد ممثل مى سازيم .
پس دسته اول ، معانى را هم با بيان حسى درك مى كنند، و هم با بيان عقلى ، ولى دسته دوم تنها با بيان حسى مى توانند معانى را درك نمايند.
و از آنجائى كه هدايت دينى اختصاص به يك طايفه و دو طايفه ندارد، و بايد تمامى مردم و همه طبقات از آن برخوردار شوند، و نيز از آنجائى كه قرآن مشتمل بر تاءويل بود، لذا اين سه خصوصيت باعث شد بيانات قرآن كريم جنبه مثل به خود بگيرد.
به اين معنا كه ، قرآن كريم آنچه از معانى كه معروف و شناخته شده ذهن مردم است گرفته ، معارفى را كه براى مردم شناخته شده نيست درقالب آن معانى در مى آورد، تا مردم آن معارف را بفهمند، نظير اينكه خود ما مردم ، اجناس خود را با سنگ و كيلو و مثقال مى سنجيم ، با اينكه هيچ مناسبتى بين انگور و آهن نيست ، نه شكل آهن را دارد، و نه حجم آنرا، ولى همينكه از نظر سنگينى مناسبتى بين آندو هست آنرا با اين مى سنجيم .
آيات قرآنى كه در سابق به آن استشهاد كرديم ، و يكى از آنها آيه : (انا جعلناه قرآنا عربيا لعلكم تعقلون ، و انه فى ام الكتاب لدينا لعلى حكيم ) بود، هر چند اين نكته را صريحا بيان نكرده ، و به كنايه و اشاره برگذار نموده ، و ليكن به اين اشاره اكتفا نكرده و آنرا با يك مثلى كه براى حق و باطل زده بيان فرموده است :
(انزل من السماء ماء، فسالت اودية بقدرها، فاحتمل السيل زبدا رابيا، و مما يوقدون عليه فى النار ابتغاء حليه او متاع زبد مثله ، كذلك يضرب اللّه الحقّ و الباطل ، فاما الزبد فيذهب جفاء، و اماما ينفع الناس فيمكث فى الارض كذلك يضرب اللّه الامثال .
و با اين آيه شريفه خاطرنشان كرده : كه حكم اين مثل در همه افعال خدا جارى است ، همانطور كه در گفته هايش جارى است .
پس فعل خدا هم مانند گفتارش حق است ، و منظورش از گفتار و كردار، خود حق است ، چيزى كه هست هم در گفتارش و هم در كردارش امورى همراه است كه مقصود اصلى نيستند، و سودى هم ندارند، و اتفاقا اين امور چشم گيرتر از خود حق است ، ولى دوامى ندارد، و بزودى باطل و زايل مى شود، و تنها حق باقى مى ماند، كه براى مردم سودمند است ، مگر آنكه آن حق هم معارض با حقى مهم تر و سودمندتر شود، كه در اين فرض حق مهم تر حق كوچك تر را با طل مى كند و اين در گفتار خدا نظير آيه متشابه است ، كه متضمن معنايى است حق و مقصود بالاصاله ، ولى با كلماتى ادا شده كه آن كلمات معناى ديگرى را به ذهن مى آورد معنايى باطل كه مقصود بالاصالة نيست ، و با مراجعه به آيات محكم قرآن ، معناى باطل از بين مى رود، و آنچه حق است محقق مى شود: (ليحق الحق و يبطل الباطل و لو كره المجرمون )، و اين دو پهلو سخن گفتن قرآن براى آن است كه حق را محقق و باطل را زايل سازد.
گفتار ما درباره افعال خدا نيز همين گفتارى است كه درباره كلام خداگفتيم ، (خداى عزوجل كارهايى مى كند كه ظاهر آن مقصود اصلى نيست ، مقصود غير ظاهر است ، ولى چيزى نمى گذرد كه آن ظاهر از بين مى رود، و واقع و باطن عمل آشكار مى شود (مترجم )).
و كوتاه سخن اينكه آنچه از آيه شريفه استفاده مى شود اين است كه معارف حقة الهيه مثل آبى است كه خدا از آسمان مى فرستد و اين آب فى نفسه تنها آب است و بس ، نه كميت آن منظور است ، و نه كيفيت ، و ليكن اختلاف در ظرفيت زمينى است كه اين آب بر آن مى بارد، هر زمينى مقدارى معين مى گيرد يكى كمتر و يكى بيشتر، و اين اندازه ها امورى است
كه در خود سر زمين است ، اصول معارف و احكام عمل دين و مصالح آن احكام كه در سابق ذكر شد نيز همينطور است ، در آنجا گفتيم اين مصالح روابطى است كه احكام را با معارف حقه مرتبط مى كند، اين حكم خود آن مصالح است ، با قطع نظر از بيان لفظى ، و اما همين مصالح وقتى به صورت حكم و در قالب لفظ در مى آيد چه بسا همراه با زوائدى باشد، كه به منزله كف سيل است ، و مثل آن كف ، ظهور و بروزى و جلوه اى دارد، اما چيزى نمى گذرد كه از بين مى رود، و آنچه حاكى از مصالح است باقى مى ماند، نظير احكامى كه قرار است در آينده نسخ شود، كه ظاهر عبارتش و آيه اى كه متضمن آن حكم است اقتضا مى كند كه حكم نامبرده هميشگى باشد، و ليكن آيه ناسخ كه حكمى ديگر مى آورد ظهور آن آيه را باطل مى كند، و مى فهماند كه حكم منسوخ مصلحتش تا امروز بود، واز اين به بعد حكمى ديگر داراى مصلحت است .
اين نسبت به خود آن معارف و واقعيت آنها بود، با قطع نظر از ورودش در وادى الفاظ. و اما از حيث ورودش در ظرف الفاظ و دلالت آنها، ديگر آن بيرنگى و بى قيدى واقعى را ندارد، همچنان كه آن باران بى قيد و رنگ و بى كميت و كيفيت وقتى وارد در وادى هاى زمين شد، بى قيدى خود را از دست داده ، هر وادى بقدر ظرفيتش از آن گرفته ، سيل هاى كوچك و بزرگ و بزرگتر راه مى اندازد، سيلهائى كه هم اندازه هايش مختلف است ، و هم شكلش معارفهم وقتى در وادى الفاظ در آمد، به شكل و اندازه قالب هاى لفظى در مى آيد، و اين شكل و اندازه ها هر چند منظور صاحب كلام هست ، اما در عين حال مى توان گفت همه منظور او نيست ، بلكه در حقيقت مثال و قالبى است كه معنايى مطلق و بى رنگ و شكل را تمثيل مى كند، مشتى است از آن خروار و نمونه اى است از آن بسيار.
در نتيجه همين الفاظ وقتى از ذهن هاى افراد مختلف عبور مى كند، هر ذهنى از آن الفاظ چيزهاى مى فهمد، كه عينا مانند كف سيل ، مقصود اصلى نيست .
چون ذهن ها به خاطر معلوماتى كه در طول عمر كسب كرده و با آن انس گرفته در معانى الفاظ دخل و تصرف مى كند، و بيشتر اين تصرف ها در معناهائى است كه براى صاحب ذهن ماءنوس و مالوف نبوده ، مانند معارف اعتقاديه ، و مصالح احكام ، و ملاكات آنها، كه بيانش گذشت .
و اما در احكام و قوانين اجتماعى از آنجائى كه ذهن با آنها ماءنوس است ، در آنها دخل و تصرفى نمى كند، مگر اينكه باز بخواهد از ملاك ها و دلائل آنها سر درآورد، از همين جا روشن مى شود كه متشابهات قرآن آياتى است كه مشتمل بر ملاكات احكام ، و متعرض ‍ اصول عقايد است ، نه آياتى كه صرفا احكام و قوانين دينى را بيان مى كند، و نامى از ملاكات و علل آنها نمى برد.
بيان اينكه جنبه مثل داشتن ، مستلزم وجود تشابه است (ضرورت وجود متشابهات )
پنجم اينكه از بيان سابق ما اين به دست آمد كه بيانات لفظى قرآن ، مثلهائى است براى معارف حقة الهيه ، و خداى تعالى براى اينكه آن معارف را بيان كند، آنها را تا سطع افكار عامه مردم تنزل داده ، و چاره اى هم جز اين نيست ، چون عامه مردم جز حسيات را درك نمى كنند، ناگزير معانى كليه را هم بايد در قالب حسيات و جسمانيات به خورد آنان داد.
و از سوى ديگر دو محذور بزرگ در اين ميان پيش مى آيد يعنى در جايى كه سر و كار گوينده با كودك است ، اگر بخواهد زبان كودكى بگشايد، و مطابق فهم او سخن بگويد، يكى از دو محذور هست ، براى اينكه شنونده يا به ظاهر كلام گوينده اكتفا نموده و تنها همان جنبه محسوس آن را مى گيرد، در اين صورت غرض گوينده حاصل نمى شود. چون غرض گوينده اين بود كه شنونده از مثال به ممثل منتقل شود، نمى خواست صرفا خبرى داده باشد، و اگر شنونده به ظاهر كلام اكتفا نكرده ، و بخواهد خصوصيات ظاهر كلام را كه در اصل معنا دخالتى ندارند رها نموده ، به معانى مجرده منتقل شود، ترس اين هست كه عين مقصود او را نفهمد، بلكه يا زيادتر و يا كمتر آنرا بفهمد.
مثلا وقتى گوينده اى بشنونده خود مى گويد: شاهنامه آخرش خوش است ، و يا مى گويد آفرين شبروان در صبح است ، و يا به گفته (صخر) تمثل جسته مى گويد:
اهم بامر الحزم لا استطيعه

وقد حيل بين العير و النزوان

شنونده اش با سابقه ذهنى اى كه با اين مثلها و با معناى ممثل آن دارد (اگر داشته باشد) مثل را از همه خصوصياتى كه همراه دارد لخت و مجرد مى كند، و مى فهمد كه منظور گوينده اين است كه حسن تاءثير هر عملى بعد از فراغت از آن عمل و پيدا شدن آثارش معلوم مى شود، نه در حين سرگرمى بعمل ، چون در حين عمل و تحمل مشقت آن ، قدر و اندازه عمل خود را تشخيص نمى دهد.
و همچنين در معنائى كه شعر (صخر) آنرا ممثل مى سازد، و اما اگر سابقه ذهنى از معناى ممثل نداشته باشد، و به الفاظ شعر و مثل اكتفا كند پى به معناى ممثل نبرده ، خيال مى كند شنونده دارد به او خبرى را مى دهد، و بر فرضى هم كه تنها به الفاظ اكتفا نكند، باز آنطور كه بايد نمى تواند تشخيص دهد كه چه مقدار مثل را تجريد كند، يعنى تا چه اندازه
خصوصيات مثل را طر ح نموده ، و چه مقدارش را براى فهم مقصود محفوظ بدارد.
گوينده هيچ راه گريزى ازاين دو محذور ندارد، مگر اينكه معانياى را كه مى خواهد ممثل و مجسم كند در بين مثلهايى مختلف متفرق نموده ، در قالب هايى متنوع در آورد، تا خود آن قالب ها مفسر و بيانگر خود شود، و بعضى بعض ديگر را توضيح دهد، در نتيجه شنونده بتواند با معارضه انداختن بين قالب ها:
اولا: بفهمد كه بيانات و قالب ها همه مثلهائى است كه در ماوراى خود حقايقى ممثل دارد، و منظور و مراد گوينده منحصر در آنچه از لفظ محسوس مى شود نيست .
ثانيا: بعد از آنكه فهميد عبارات و قالب ها مثلهائى براى معانى است ، بفهمد چه مقدار از خصوصيات ظاهر كلام را بايد طرد كند، و چه مقدارش را محفوظ بدارد، و اين نكته را از ظاهر كلام بفهمد، به اين معنا كه كلام طورى باشد كه روشن سازد كه فلان خصوصيت كه در آن جمله ديگر است ، منظور نيست ، و آن جمله بفهماند فلان خصوصيت در اين ، زيادى است .
گوينده علاوه بر اين ، بايد مطالبى را كه در گفتارش مبهم و دقيق است با ايراد داستانهاى متعدد و مثلهاى بسيار و متنوع روشن سازد و اين امرى است كه در تمامى لسانها و همه لغات دائر است ، و اختصاص به يك قوم و يك زبان و دو زبان و يك لغت و دو لغت ندارد، چون اين قريحه هر انسانى است كه وقتى احتياج وادارش به سخن گفتن مى كند، و باز احتياج پيدا مى كند بعضى از خصوصيات را كه در يك قصه غلط انداز و موهم خلاف مقصود است نفى كند، همين خصوصيت را در قصه اى ديگر و يا مثلى ديگر نفى مى كند.
ده نكته كه از مباحث و مطالب گذشته روشن شد
پس تا اينجا روشن شد كه قرآن كريم هم مانند هر كلامى ديگر بايد مشتمل بر آيات متشابه باشد، و بايد تشابهى را كه بحكم ضرورت در يك آيه هست در آيه اى ديگر از آيات محكمات ، آن تشابه را بر طرف سازد، پس با اين بيان پاسخ از اشكالى كه به قرآن متوجه كرده اند (كه چرا مشتمل بر متشابهات است ؟ و اينكه تشابه مخل بر فرض هدايت و بيانگرى است ) بخوبى داده شد، و از همه مطالبى كه تاكنون خاطرنشان كرديم ، و بحث هاى طولانى كه تاكنون ايراد نموديم ، چند نكته روشن گرديد.
1 - آيات قرآنى دو قسم است ، يكى محكمات ، و ديگرى متشابهات آنكه مشتمل بر مدلولى متشابه است ، جزء آيات متشابه ، و آنكه هيچ تشابهى در مدلولش نيست ، محكم است .
2 - تمام قرآن چه محكمش و چه متشابهش تاءويل دارد، و اينكه تاءويل از قبيل مفاهيم لفظى نيست ، بلكه از امورى است حقيقى و خارجى ، كه نسبتش به معارف و مقاصد بيان شده بالفظ، نسبت ممثل است به مثال و اينكه تمامى معارف قرآنى مثلهائى است كه براى تاءويل نزد خدا زده شده است .
3 - فهم و درك تاءويل براى مطهرين يعنى راسخين در علم امكان دارد.
4 - بيانات قرآنى مثلهايى است كه براى معارف و مقاصد آن زده شده ، و اين غير از نكته دوم است ، در نكته دوم مى گفتيم معارف قرآن مثلهايى است براى تاءويل ، و در اينجا مى گوييم بيانات قرآنى مثلهايى است براى معارف آن .
5 - واجب است قرآن مشتمل بر كلماتى متشابه باشد، و چاره اى جز آن نيست ، همچنان كه لازم است آيات محكم نيز داشته باشد.
6 - محكمات قرآن ام الكتابند، كه متشابهات را بايد بدانها ارجاع داد، و بيانش را از آنها خواست .
7 - محكم بودن و متشابه بودن ، دو وصف نسبى است ، يعنى ممكن است يك آيه براى عامه مردم متشابه باشد و براى خواص ‍ محكم ، و نيز ممكن است به خاطر اختلاف جهات ، مختلف شود، يعنى ممكن است آيه اى از آيات قرآنى از يك جهت محكم ، و از جهت ديگر متشابه باشد، و در نتيجه نسبت به آيه اى محكم و نسبت به آيه ديگر متشابه باشد و ما در قرآن متشابه به تمام معنا و بطور مطلق نداريم ، هر چند كه اگر هم مى داشتيم محذورى و اشكالى پيش نمى آمد.
8 - واجب بود آيات قرآن طورى نازل مى شد كه يكديگر را تفسير كنند (همچنان كه همينطور نازل شده است (مترجم )).
مراتب مختلف قرآن از نظر معنا و اينكه هر معنايى خصوص به مرتبه اى از فهم و دركاست
 9 - قرآن از نظر معنا مراتب مختلفى دارد، مراتبى طولى كه مترتب و وابسته بر يكديگر است ، و همه آن معانى در عرض واحد قرار ندارند تا كسى بگويد اين مستلزم آنست كه يك لفظ در بيشتر از يك معنا استعمال شده باشد، و استعمال لفظ در بيشتر از يك معنا صحيح نيست ، و يا كسى ديگر بگويد اين نظير عموم ، مجاز مى شود، و يا از باب لوازم متعدد براى ملزوم واحد است ، نه ، بلكه همه آن معانى ، معانى مطابقى است ، كه لفظ آيات بطور دلالت مطابقى بر آن دلالت دارد، چيزى كه هست هر معنايى مخصوص به افق و مرتبه اى از فهم و درك است .
توضيح اينكه : خداى تبارك و تعالى فرموده : (اتقوا اللّه حق تقاته ) و در اين آيه خبر داده است از اينكه تقوا كه عبارت است از: خويشتن دارى از هر عمل زشتى كه خدا از
آن نهى كرده ، و انجام هر عمل نيكى كه خدا بدان امر نموده ، داراى مراتبى است . مرتبه اى دارد كه نامش مرتبه حق تقوا است ، و از اين تعبير فهميده مى شود كه تقوا مراتبى پائين تر از اين هم دارد، پس تقوا كه به وجهى همان عمل صالح است ، مراتب و درجاتى دارد كه بعضى فوق بعض ديگر است .
و نيز فرموده : (افمن اتبع رضوان اللّه كمن باء بسخط من اللّه و ماويه جهنم و بئس المصير، هم درجات عند اللّه ، و اللّه بصير بما يعملون ).
بطورى كه ملاحظه مى كنيد در اين آيه بيان كرده كه مردم چه صالح و چه طالح ، همگى درجات و مراتبى دارند، دليل اينكه گفتيم مراد درجات اعمال است جمله آخر آيه است ، كه مى فرمايد: خدا به آنچه مى كنيد بينا است .
نظير اين آيه كه از نظر خواننده گذشت آيه شريفه : (و لكل درجات مما عملوا و ليوفيهم اعمالهم و هم لا يظلمون است )، و باز آيه شريفه : (و لكل درجات مما عملوا و ما ربك بغافل عما يعملون است )، و آيات كريمه قرآنى در اين معنا بسيار است ، و در بين آنها آياتى است كه دلالت مى كند بر اين كه درجات بهشت و دركات دوزخ هم ، بر حسب مراتب اعمال و درجات آن است .
اثر متقابل علم و عمل در يكديگر
اين هم معلوم است كه عمل از هر نوعى كه باشد بر خاسته از علم است ، كه آن نيز از اعتقاد مناسب قلبى منشا مى گيرد، خداى تعالى هم عليه كفر يهود، و فساد باطن مشركين ، و نفاق منافقين از مسلمانان ، و نيز بر ايمان عده اى از انبيا و مؤ منين به اعمال آنان استدلال كرده و چون آيات مربوطه به اين است دلال بسيار زياد است سخن را با ذكر آنها طول نمى دهيم ، و خلاصه اش را مى گوييم كه از اين آيات بر مى آيد: عمل هر چه باشد ناشى از علمى است كه مناسب آن است ، و عمل ظاهرى بر آن علم باطنى دلالت مى كند و همانطور كه علم در عمل اثر مى گذارد، عمل هم در علم اثر متقابل دارد، و باعث پيدايش آن مى شود، و يا اگر موجود باشد باعث ريشه دار شدن آن در نفس مى گردد، همچنان كه قرآن كريم فرموده : (والذين جاهدوا فينا لنهدينهم سبلنا، و ان اللّه لمع المحسنين ).
و نيز فرموده : (و اعبد ربك حتى ياتيك اليقين ).
و نيز فرموده : (ثم كان عاقبه الذين اساوا السوآى ان كذبوا بايات اللّه و كانوا بها يستهزون .
و نيز فرموده : (فاعقبهم نفاقا فى قلوبهم الى يوم يلقونه بما اخلفوا اللّه ما وعدوه ، و بما كانوا يكذبون ).
و آيات قرآنى در اين معنا نيز بسيار است ، كه همه دلالت مى كند بر اينكه : عمل چه صالح باشد و چه طالح ، آثارى در دل دارد، صالحش معارف مناسب را در دل ايجاد مى كند، و طالحش جهالتها را كه همان علوم مخالفه با حق است .
و نيز فرموده : (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ).
و اين آيه شريفه در باب عمل صالح و علم نافع ، كلامى است جامع ، كه مى فهماند كار هر كلام نيكو يعنى هر اعتقاد حق ، اين است كه به سوى خداى عزوجل صعود كند، و صاحبش را به خدا نزديك بسازد، و كار عمل صالح هم اين است اين اعتقاد و علم حق را در بالا رفتن كمك كند، و معلوم است كه بالا رفتن علم اين است كه لحظه به لحظه از جهل و شك و ترديد، خالص گشته و توجه نفس ‍ بدان ، كامل گردد، و قلب توجه خود را بين علم و چيزهاى ديگر تقسيم نكند، (زيرا اين تقسيم همان شرك مطلق است ). پس هر قدر خلوص آدمى از شك و از خطوات شيطان كاملتر شود، صعود و ارتفاع علم شديدتر و سريع تر مى شود.
لفظ آيه هم خالى از دلالت بر اين معنا نيست ، براى اينكه از بالا رفتن كلمه طيب ، تعبير به صعود كرده ، و از بالا بردن عمل تعبير به رفع نموده ، اولى در مقابل نزول بكار مى رود، و دومى در مقابل نهادن . صعود و ارتفاع دو وصفند و هر چيزى كه از پائين به بالا حركت مى كند به اين دو، توصيف مى شود زيرا چنين متحركى همواره نسبتى با دو نقطه آغاز و انجام حركتش دارد، وقتى حركت شروع شد نسبت به نقطه آغاز صاعد و رافع است ، و در برگشتن به آن نقطه ، نازل و فرود آينده مى باشد.
پس زمانى تعبير به صعود مى كنيم كه بخواهيم بگوييم فلان كس قصد دارد به فلان نقطه از بلندى برسد، و يا نزديك شود، و زمانى تعبير به رفع مى كنيم كه بخواهيم بگوييم از نقطه پايين جدا و از آن دور شد.
پس عمل صالح ، انسان را از دلبستگى به دنيا دور مى كند، و نفس آدمى را سر گرم به زخارف دنيا ننموده و او را به پراكندگى افكار و معلوماتى متفرق وفانى مبتلا نمى سازد و هر چه رفع و ارتفاع بيشتر باشد، قهرا صعود و تكامل عقائد حق نيز بيشتر و معرفت آدمى از آلودگى اوهام و شكوك خالص تر مى شود.
مردم بر حسب مراتب قرب و بعدشان از خداى تعالى مراتب مختلفى از علم وعمل دارند
 اين نيز معلوم است كه همانطور كه گفتيم عمل صالح داراى مراتب و درجاتى است .
پس هر درجه از عمل صالح به تناسب وصفى كه دارد (كلم طيب ) را بالا برده ، علوم و معارف حقه الهيه را صعود مى دهد، همچنانكه عمل غير صالح به هر مقدار از زشتى كه دارد انسان را پست نموده ، علوم و معارفش را با جهل و شك و نابسامانى آميخته تر مى كند، و ما در تفسير آيه شريفه : (اهدنا الصراط المستقيم ) مطالبى در اين باره بيان نموديم .
پس معلوم شد كه مردم بر حسب مراتب قرب و بعدشان از خداى تعالى مراتب مختلفى از علم و عمل دارند، و لازمه اختلاف اين مراتب اين است كه آنچه اهل يك مرتبه ، تلقى مى كند و مى پذيرد، غير آن چيزى باشد كه اهل مرتبه ديگر تلقى مى كند، يا بالاتر از آن است و يا پائين تر.
خداى سبحان هم بندگان خود را به اصنافى گوناگون تقسيم كرده ، و هر صنفى را داراى علم و معرفتى مى داند، كه در صنف ديگر نيست .
طايفه اى را (مخلصين ) معرفى نموده ، علم واقعى به اوصاف پروردگارشان را مختص آنان مى داند، و مى فرمايد: (سبحان اللّه عما يصفون الا عباد اللّه المخلصين ).
و نيز علم و معرفت هايى ديگر به ايشان نسبت مى دهند كه ان شاء اللّه بيانش مى آيد.
طايفه اى ديگر را به نام (موقنين ) ناميده ، و مشاهده ملكوت آسمان ها و زمين را خاص آنان دانسته ، مى فرمايد: (و كذلك نرى ابراهيم ملكوت السموات و الارض ، و ليكون من الموقنين ).
طايفه اى را به عنوان (منيبين ) معرفى كرده ، و تذكر را مخصوص آنان دانسته مى فرمايد: (و ما يتذكر الا من ينيب ).
طايفه اى را (عالمين ) خوانده و تعقل مثلهاى قرآن را به آنان مختص كرده ، مى فرمايد: (و تلك الامثال نضربها للناس ، و ما يعقلها الا العالمون ). و گويا منظور از عالمان همان اولو الالباب و متدبرين است چون در آيه : (افلا يتدبرون القرآن ؟ و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا) مى فرمايد: (چرا در قرآن تدبر نمى كنند، اگر اين قرآن از ناحيه غير خداى تعالى بود هر آينه در آن اختلافى بسيار مى يافتند) و نيز در آيه : (افلا يتدبرون القرآن ؟ ام على قلوب اقفالها) مردم را توبيخ نموده مى فرمايد: (چرا در قرآن تدبر نمى كنند؟ مگر بر در دلهايشان قفل زده شده ؟) و برگشت مضمون اين سه آيه شريفه به يك معنا است ، و آن معنا عبارت است از علم به متشابه قرآن ، و اينكه چگونه آنرا به محكم قرآن برگردانند.
طايفه ديگر (مطهرين )اند، كه خداى تعالى ايشان را مخصوص به علم تاءويل كتاب كرده و فرموده : (انه لقرآن كريم ، فى كتاب مكنون لا يمسه الا المطهرون ).
طايفه اى ديگر را عنوان (اولياى خدا) داده ، كسانى هستند كه واله و شيدا در عشق خدايند، و از خصايص ايشان اين موهبت است كه به هيچ چيزى جز خداى سبحان توجهى ندارند و بهمين جهت جز از خدا نمى ترسند و به خاطر هيچ چيز اندوهگين نمى گردند، در باره
آنان فرموده : (الا انّ اولياء اللّه لا خوف عليهم و لا هم يحزنون ).
و نيز طايفه اى را بنام (متقربين ) طايفه اى بنام (مجتبين ) عده اى را بنام (صديقين ) جمعى را (صالحين ) گروهى را (مؤ منين ) ناميده و براى هر طايفه اى مرتبه اى از علم و ادراك قائل شده ، كه به زودى در محلهاى مناسب ازاين مختصات بحث خواهيم كرد.
و نيز در مقابل عناوين پسنديده و مقامات بلندى كه ذكر شد، عناوين ناستوده و مقامات پستى را براى طوايفى ذكر نموده ، و براى هر طايفه اى مختصاتى از علم و معرفت را شمرده است .
طايفه اى را (كافرين ) گروهى را (منافقين ) جمعى را (فاسقين ) عده اى را (ظالمين ) و امثال اين ناميده ، و نشانه هايى از سوء فهم و پستى ادراك نسبت به آيات خدا و معارف حقه او اثبات كرده كه به منظور اختصار فعلا از شرح آنها صرفنظر نموده ، ان شاء اللّه در طول كتاب در خلال بحثهايى كه پيش مى آيد متعرض آنها مى شويم .
10 - اينكه قرآن كريم از حيث انطباق معارف و آياتش بر مصاديق و بيان حال مصاديقش دامنه اى وسيع دارد، پس هيچ آيه اى از قرآن اختصاص به مورد نزولش ندارد، بلكه با هر موردى كه با مورد نزولش متحد باشد، و همان ملاك را داشته باشد جريان مى يابد، عينا مانند مثلهايى است كه اختصاص به اولين موردش ندارد، بلكه از آن تجاوز كرده شامل همه موارد مناسب با آن مورد نيز مى شود و اين معنا همان اصطلاح معروف (جرى ) است ، كه در اوايل اين كتاب درباره اش سخن رفت .
بحث روايتى
رواياتى در معناى (محكم و متشابه )
در تفسير عياشى است كه شخصى از امام صادق (عليه السلام ) از محكم و متشابه پرسيد، حضرتش فرمودند محكم ، آياتى است كه مورد عمل قرار م ى گيرد، و متشابه آن آياتى است كه مفهومش براى كسى كه معنايش را نمى فهمد مشتبه است .
مؤ لف : در اين حديث اشاره اى است به اين كه متشابه آن نيست كه به هيچ وجه نتوان معنايش را فهميد بلكه فهميدن معناى آن نيز ممكن است .
و نيز در همان كتاب است كه آن جناب فرمود: قرآن مشتمل بر آيات محكم و متشابه است ، اما محكم : علاوه بر اينكه بايد بدان ايمان داشت ، عمل به آن نيز ممكن است ، و بايد آنرا مدرك احكام دين قرار داد، و اما متشابه : تنها بايد بدان ايمان داشت و نبايد به آن عمل كرد، منظور از جمله : (و اما الذين فى قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنه و ابتغاء تاءويله ، و ما يعلم تاءويله الا اللّه و الراسخون فى العلم ، يقولون آمنا به كل من عند ربنا) همين است و راسخون در علم ، آل محمد (صلى اللّه عليه و آله ) اند.
مؤ لف : به زودى گفتارى در معناى اين جمله كه فرمود: (راسخون در علم ، آل محمد (صلى اللّه عليه و آله ) اند) خواهد آمد ان شاء اللّه .
و نيز در همان كتاب از مسعدة بن صدقه روايت آمده كه گفت : از امام صادق عليه السلام از ناسخ و منسوخ و محكم و متشابه پرسيدم .
فرمود: (ناسخ ) آيه اى است كه حكمى ثابت آورده ، كه هميشه بايد به آن عمل شود، و (منسوخ ) آن آيه اى است كه حكمى آورده باشد كه مدتى به آن عمل مى شده ولى بعدا به وسيله آيه اى ديگر نسخ شده است ، و متشابه آن آيه اى است كه معنايش براى كسى كه آنرا نمى فهمد مشتبه است .
و در روايتى ديگر فرمود: (ناسخ ) ثابت ، و (منسوخ ) آنست كه گذشته باشد، و (محكم ) آنست كه بتوان بدان عمل نمود، و (متشابه ) آن آياتى است كه با يكديگر تشابه داشته باشند.
و در كافى از امام باقر عليه السلام روايت كرده كه در ضمن حديثى فرمود: بهمين جهت آيات منسوخه از متشابهات است .
و در كتاب عيون ، از حضرت رضا عليه السلام روايت آورده كه فرمود: كسى كه متشابه را به محكم قرآن بر گرداند، بسوى صراط مستقيم هدايت شده ، آنگاه فرمود: در اخبار ما نيز مانند قرآن ، محكم و متشابه هست ، بايد كه شما متشابهات آنرا به محكماتش ‍ برگردانيد، و
زنهار متشابهات را پيروى مكنيد كه گمراه مى شويد.
مؤ لف : اين اخبار بطورى كه ملاحظه مى كنيد در تفسير متشابه معنايى نزديك بهم دارند، و همه گفتار قبلى ما را تاءييد مى كند، كه گفتيم تشابه ، قبل از رفع ابهام است ، و چنان نيست كه به هيچ وجه نشود آنرا برطرف كرد، بلكه با ارجاع متشابه به محكم و با تفسير محكم از آن ، تشابهش برطرف مى شود.
و اما اينكه منسوخات هم از متشابهات باشد، وجه آن نيز همين است ، چون تشابه آيه منسوخ ، همانطور كه گذشت از اين جهت است كه از ظاهرش بر مى آيد كه حكمى را كه بيان مى كند هميشگى است ، ولى آيه ناسخ آن را تفسير نموده و مى فهماند كه حكم مزبور هميشگى نبوده است .
و اما اينكه در خبر عيون آمده كه فرمود: (اخبار ما نيز مانند قرآن محكم و متشابه دارد) مطلبى است كه روايات بسيار زيادى از ائمه اهل بيت (عليهم السلام ) آنرا مى رساند، اعتبار عقلى هم مساعد آن است ، براى اينكه اخبار، چيزى جز آنچه در قرآن كريم است ندارد، و جز آنچه را كه قرآن متعرض آن است بيان نمى كند.
در سابق هم گفتيم كه تشابه از اوصاف معناى لفظ است ، و آن عبارت از اين است كه لفظ معنائى داشته باشد، كه هم با مقصود گوينده منطبق باشد، و هم با غير آن ، و تشابه از اوصاف خود لفظ نيست ، و نظير غرابت و اجمال نيست كه مربوط به ابهام در لفظ باشد و نيز مربوط به ابهام در مجموع لفظ و معنا نيست .
و بعبارت ديگر اگر بعضى از آيات قرآن متشابه است ، بدين جهت متشابه است كه بياناتش بمنزله مثلهايى نسبت به معارف حقة الهيه است ، و اين معنا عينا در اخبار هم هست ، يعنى در اخبار نيز رواياتى (متشابه ) و رواياتى ديگر (محكم ) است . و از رسول خدا (صلى اللّه عليه و آله وسلم ) هم نقل شده كه فرمود: (ما گروه انبيا با مردم بقدر عقولشان سخن مى گوئيم ).
روايتى درباره (راسخين در علم )
و در تفسير عياشى از جعفر بن محمد از پدرش امام باقر (عليه السلام ) روايت شده كه فرمود: مردى از امير المؤ منين (عليه السلام ) خواهش كرد كه آيا ممكن است پروردگار ما را، برايمان توصيف كنى ، تا هم محبتمان به او زياد شود، و هم معرفتمان ؟ اميرالمؤ منين با حالتى
خشمگين به خطبه ايستاد، و در ضمن ايراد خطبه براى عموم حضار رو به آن شخص كرد، و فرمود: اى بنده خدا بر تو باد به آنچه كه قرآن تو را به صفات خدا دلالت مى كند، و آنچه كه رسول خدا (صلى اللّه عليه و آله ) (كه در اين باب مقدم بر تو است ) از معرفت خدا به تو پيشنهاد مى كند، و آنچه را كه در اين وادى از نور هدايت او روشن شده پيروى كن كه هدايت او نعمت و حكمتى است كه در اختيار تو قرار گرفته ، پس همين مقدار را بگير، و شكرش را به جاى آر، و در آنچه شيطان بتو تكليف مى كند كه خود قرآن علم آن را بر تو واجب نكرده ، و در سنت رسول و ائمه هدى (عليهم السلام ) هم درباره آن چيزى وارد نشده ، فريب شيطان را مخور، و علم آنرا به خود خدا واگذار، و عظمت خدا را (كه از قياس و وهم و عقل بشر بيرون است ) با مقياس فهم خود مسنج .
و بدان اى بنده خدا كه راسخين در علم آنهايى هستند كه خداى تعالى از اينكه متعرض امور ماوراى پرده غيب شوند بى نيازشان كرده ، به تمامى معارفى كه از حيطه علمشان بيرون است ، و تفسيرش را نمى دانند اقرار دارند، و مى گويند: (آمنا به كل من عند ربنا) خداى تعالى آنانرا با اين فضيلت ستوده كه به جز خود از رسيدن به تفسيرى كه در حيطه علمشان نيست اعتراف دارند، و در آن گونه معارف تعمق و غور نمى كنند، و خداى تعالى اين ترك تعمق را از آنان ستوده ، و نامش را رسوخ در علم نهاده است ، پس تو نيز به همين مقدار اكتفا كن ، و در اين مقام نباش كه اقيانوس عظمت خدا را با عقل خود اندازه گيرى كنى و از هالكين شوى .
مؤ لف : جمله (اى بنده خدا راسخين در علم چنين و چنانند)، ظهور در اين دارد كه آن جناب حرف (واو) در جمله : (و الراسخون فى العلم يقولون ) را (واو است ينافى ) گرفته ، نه عاطفه ، همچنان كه ما نيز از آيه همين معنا را استفاده كرديم ، و مقتضاى استينافى بودن واو اين است كه راسخين در علم ، به تاءويل متشابهات ، عالم نيستند، گرچه چنين امكانى برايشان هست ، و آيه شريفه اين امكان را نفى نمى كند.
در نتيجه اگر دليل و بيان ديگرى پيدا شود، و دلالت كند بر اينكه راسخين در علم داناى به تاءويل متشابهاتند، با آيه مورد بحث منافاتى نخواهد داشت ، همچنان كه ظاهر روايات ائمه اهل بيت (عليهم السلام ) (كه به زودى خواهد آمد) همين است . و جمله : (آنهايى هستند كه خداى تعالى از اينكه متعرض امور ماوراى پرده غيب شوند بى نيازشان كرده )، خبر براى جمله
راسخين در علم ، مى باشد و خلاصه مى خواهد بفرمايد كه راسخين در علم چنين كسانى هستند.
اين كلام ظاهر در اين است كه مى خواهد شنونده را تشويق و ترغيب كند به اينكه او نيز چنين باشد، و طريقه راسخين در علم را پيش ‍ بگيرد، و نسبت به آنچه نمى داند اعتراف (به جهل خود) كند، تا او نيز از راسخين در عل م شود، و اين خود دليل بر اين است كه آنجناب راسخين در علم را به كسى تفسير كرده كه نسبت به آنچه مى داند پايبند است و نسبت به آنچه نمى داند اعتراف مى كند، و متعرض آنچه كه از حيطه علم او خارج است نمى شود.
و مراد از امور ماوراى پرده غيب ، معانى پوشيده از فهم عامه است ، كه خدا از (آيات متشابهات ) اراده كرده ، و به همين جهت امير المؤ منين جمله نامبرده را با عبارت ديگرى تكرار كرده و فرمود: (بعجز خود از رسيدن به تفسيرى كه در حيطه علمشان نيست اعتراف دارند) و نفرمود: (از رسيدن به تاءويلى كه ...) دقت بفرماييد.
و در كافى از امام صادق (عليه السلام ) روايت آورده كه فرمود: (ماييم راسخين در علم ، و ما تاءويل قرآن را مى دانيم ).
مؤ لف : اين روايت اشعار دارد كه جمله : (و الراسخون فى العلم ) عطف بر مستثنا است ، ولى اين مفهوم ابتدايى با در نظر گرفتن بيانى كه كرديم ، و روايتى كه گذشت از بين مى رود، و خيلى هم بعيد نيست كه مراد از تاءويل در اين حديث همان معنائى باشد كه از متشابه ، منظور نظر خداى تعالى است ، چون اين معنا از تاءويل تعبير ديگرى از تفسير متشابه است ، و در صدر اسلام معنائى متداول ، در بين مردم بوده است .
و اما اينكه فرمود (مائيم راسخين در علم ...) در روايت عياشى از امام صادق (عليه السلام ) هم آمده بود كه (راسخين در علم همانا آل محمدند) و از نظر خوانندگان گذشت ، و روايات ديگرى هم كه در اين باب آمده همه از باب تطبيق كلى بر مصداق است ، همچنانكه روايات قبلى و رواياتى كه مى آيد نيز شاهد بر اين معنا هستند.
و در كافى هم از هشام بن حكم روايت كرده كه گفت : امام ابو الحسن موسى بن جعفر (عليه الس لام ) فرموده :)... تا آنجا كه فرمود: اى هشام خداى تعالى از قومى صالح حكايت كرده كه گفتند: (ربنا لا تزغ قلوبنا بعد اذ هديتنا، و هب لنا من لدنك رحمة ، انك انت الوهاب )
و اين قوم فهميده بودند كه گاه مى شود دلها از راه منحرف گشته و نور فطرى خود را از دست بدهند، و كور و هلاك گردند.
اى هشام به درستى كه از خدا نمى ترسد مگر كسى كه دلش از ناحيه خدا عقال و مهار شده باشد، و كسى كه عقلش خدائى (و فهمش ‍ از ناحيه او مهار) نشده باشد، قلب او بر هيچ معرفتى منعقد نشده ، و ثابت نمى گردد، و آن چيزى كه معرفت بدان يافته حقيقتش را دريافت نكرده ، و نمى بيند، و احدى نيست كه چنين قلب و معرفتى داشته باشد، مگر كسى كه قولش مصدق فعلش ، و باطنش موافق با ظاهرش باشد، براى اينكه خداى عزوجل عقل خفى و باطن را جز به وسيله ظاهر آدمى بر ملا نمى كند، اين ظاهر آدمى است كه بر مقدار عقل او دلالت مى كند، و از آن خبر مى دهد.
مؤ لف : اينكه فرمود: (بدرستى كه از خدا نمى ترسد، مگر كسى كه دلش از ناحيه خدا عقال و مهار شده باشد) در معناى اين آيه شريفه است كه مى فرمايد: (انما يخشى اللّه من عباده العلموا).
و اينكه فرمود: (و كسى كه عقلش خدائى نباشد)، بهترين بيان است براى معناى رسوخ در علم ، براى اينكه هر مطلبى مادام كه بطور حقيقت و آنطور كه بايد، تعقل نشود درك آن خالى از احتمالات مخالف نيست ، وقتى جلو احتمالات بكلى مسدود مى شود كه آنطور كه بايد تعقل شود، و گرنه قلب آدمى در اعتراف به آن همواره مضطرب است ، ولى اگر تعقل آن تمام و كامل باشد، و در نتيجه احتمال خلاف در كار نيايد، در مرحله عمل هم ديگر خلاف آنرا پيروى نمى كند، در نتيجه آنچه در قلب دارد همان خواهد بود كه به صورت عمل ظاهرى او جلوه مى كند، و آنچه مى گويد همان است كه در قلب دارد.
و اينكه فرموده : (احدى اين چنين نيست ...) خواسته است علامت رسوخ در علم را بيان كند.
و در كتاب درالمنثور آمده است كه ابن جرير و ابن ابى حاتم ، و طبرانى از انس ، و ابى امامه ، و وائله بن اسقف و ابى الدرداء روايت آورده اند، كه شخصى از رسول خدا (صلى اللّه عليه و آله )
از راسخين در علم سؤ ال كرد، حضرت فرمود: (كسانى هستند كه به سوگند خود پاى بندند، و زبانى راستگو و قلبى مستقيم و استوار دارند، و نيز كسانى هستند كه عفت شكم و شهوت دارند، اينگونه افراد از راسخين در علمند).
مؤ لف : ممكن است اين حديث را بنحوى توجيه كرد كه برگشتش به همان معناى حديث سابق شود.
و در كافى از امام باقر (عليه السلام ) نقل شده كه فرمود: (راسخين در علم كسانى هستند كه علمشان دچار اختلاف نمى شود).
مؤ لف : اين حديث درست منطبق با آيه است ، براى اينكه در آيه ، (رسوخ در علم ) در مقابل كسانى قرار گرفته كه در دلهايشان زيغ و انحراف هست ، و قهرا رسوخ در علم عبارت از همين مى شود كه علم دستخوش اختلاف و ترديد نگردد.
و در (درالمنثور) است كه ابن ابى شيبه ، و احمد، و ترمذى ، و ابن جرير، و طبرانى ، و ابن مردويه ، از ام سلمه روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) در دعاهايش بسيار مى گفت (: (اللّهم مقلب القلوب ثبت قلبى على دينك ) روزى به ايشان عرض كردم : يا رسول اللّه (صلى اللّه عليه و آله ) مگر دلها زير و رو مى شوند؟ فرمود: (بله ، خداى تعالى هيچ فردى از بنى آدم را نيافريده ، مگر آنكه دلش بين دو انگشت از انگشتان خدا قرار دارد، اگر او بخواهد دل استوار مى شود، و گرنه دچار زيغ و انحراف مى گردد (تا آخر حديث )).
مؤ لف : اين معنا به چند طريق از عده اى از صحابه آنحضرت از قبيل جابر، و نواس بن شمعان ، و عبد اللّه بن عمر، و ابى هريره نقل شده ، و مشهور در اين باب مطلبى است كه در حديث نواس آمده ، كه فرمود: (قلب آدميزاد بين دو انگشت از انگشتان رحمان قرار دارد، (بطورى كه يادم مى آيد) شريف رضى حديث را به اين عبارت در كتاب (مجازات النبويه ) نقل كرده است .
و از على (عليه السلام ) سؤ ال كردند: آيا از وحى چيزى نزد شما هست ؟ فرمود: (نه ، به آن خدا كه دانه را مى شكافد و خلايق مى آفريند سوگند، بعد از وحى موهبتى كه هست اين است كه خداى تعالى به هركس از بندگانش كه بخواهد فهم در قرآنش را مى دهد).
مؤ لف : اين حديث از احاديث برجسته است ، و كمترين چيزى را كه مى رساند اين است كه معارف صادره از مقام علمى آنجناب كه عقول را مدهوش و متحير كرده همه اش از قرآن گرفته شده است .
روايتى در وصف قرآن و اينكه قرآن ظاهرى و باطنى دارد
و در كافى از امام صادق از پدرش و از اجداد گراميش (عليهم السلام ) از رسول خدا (صلى اللّه عليه و آله ) روايت شده كه فرمود: (ايها الناس شما در خانه اى هدنه قرار داريد و در مسير مسافرتى هستيد، مسافرتى بس سريع ، و چگونه چنين نباشد، با اينكه شب و روز و خورشيد و ماه را مى بينيد كه هر تازه اى را كهنه مى كنند، و هر دورى را نزديك مى سازند، و هر آنچه را قبلا وعده اش داده شده محقق مى سازند. پس براى اين سفر دور توشه فراهم كنيد راوى مى گويد: در اين هنگام مقداد بن اسود برخاست و عرضه داشت : يا رسول اللّه خانه هدنه چه معنا دارد؟ فرمود: خانه اى كه بمحض رسيدن به آن بايد از آن كوچ كرد.


پس هر گاه در زندگى دچار فتنه هايى شديد، كه چون شب تاريك پيش پاى زندگيتان را ظلمانى كرد، بر شما باد تمسك به قرآن ، كه بدرگاه خدا شفيعى است كه شفاعتش پذيرفته مى شود، گفتار بهت آورى است منطقى ، كتابى است كه هركس آنرا پيش رو قرار دهد، و بر طبق راهنمائى هاى او قدم بردارد، اين قرآن وى را بسوى بهشت راه مى نمايد، و كسى كه آنرا پشت سر بيندازد، باز همين قرآن از پشت سر او را بطرف دوزخ مى راند، و قرآن دليلى است كه به بهترين راه دلالت مى كند، كتابى است كه در آن حق از باطل جدا شده ، و از معارف حقه آنچه قبلا در عقل با نقل بدون بيان بوده بيان گشته ، و آنچه نبوده آورده شده ، قرآن فاصل و جدا ساز حق از باطل است ، نه شوخى ، كتابى است داراى ظاهرى و باطنى ، ظاهرش حكم ، و باطنش علم است ، ظاهرش بسيار زيبا و باطنش عميق است ، حدودى دارد، و حدودش نيز داراى حدودى است ، عجايب آن شمردنى و غرائبش كهنه شدنى نيست .
در قرآن چراغهائى از هدايت ، و منارى از حكمت است ، براى هر نكته سنج عارف ، راهنماى معرفت است ، پس هر صاحب بصيرت را سزد كه براى درك معارف آن چشم بصيرت خود باز كند،
و نكته سنجى را به نهايت رساند نجات دهنده هركسى است كه عملى نكوهيده داشته باشد و رهائى بخش هركسى است كه هيچ راه نجاتى ندارد. آرى تفكر، حيات قلب هر شخص آگاه و انديشمندى است مانند نورى كه در تاريكى راه گشاى انسان است پس بر شما باد به اخلاص داشتن و كم كردن توقع و انتظار.
مؤ لف : اين روايت را عياشى هم در تفسير خود آورده ، البته نه تا آخر، بلكه تا جمله : (پس هر صاحب بصيرت را سزد كه براى درك ...).
و نيز در كافى و تفسير عياشى از امام صادق (عليه السلام ) روايت آمده كه از رسول خدا (صلى اللّه عليه و آله ) نقل كرده اند كه فرمود: قرآن ، هدايتى است از تاريكى و ضلالت و روشنگر وادى جهالت و جبران كننده لغزشها، و از بين برنده تاريكى ها و سدى است در برابر هلاكت ها و آگاهى دهنده اى از كجروى ها و بيان كننده فتنه ها. و رساننده انسان ها از دنيا (در مسيرى مستقيم ) به سوى آخرت .
و در قرآن كمال دين شما است ، و احدى نيست كه از قرآن رو برگرداند، مگر اينكه به سوى آتش برگردانيده شود.
مؤ لف : روايات در اين مضامين از رسول خدا (صلى اللّه عليه و آله ) و ائمه اهل بيت آنجناب (عليهم السلام ) بسيار زياد است .
و در تفسير عياشى از فضيل بن يسار روايت شده كه گفت : من از حضرت ابى جعفر (عليه السلام ) از معناى اين روايت سؤ ال كردم ، فرمود: (هيچ آيه اى در قرآن نيست مگر آنكه ظاهرى و باطنى دارد، و هيچ حرفى نيست مگر آنكه حد و مرزى دارد، و براى هر حدى سرآغاز و مطلعى است ).
پرسيدم : منظور رسول خدا (صلى اللّه عليه و آله ) از ظاهر و باطن قرآن چيست ؟ فرمود: (منظور از ظاهر قرآن الفاظ نازل شده آنست ، و منظور از باطن قرآن معانى الفاظ است ، كه در مورد خبرهاى قرآن بعضى از آن معانى رخ داده ، و بعضى بعدا رخ مى دهد، وقرآن با گردش و جريان خورشيد و ماه جريان دارد، در هر چرخى كه آنها مى زنند، وحوادثى مى آورند،
پيش گفته اى از قرآن محقق مى شود، همچنانكه خداى تعالى در اين مورد فرموده : (و ما يعلم تاءويله الا اللّه و الراسخون فى العلم ) و آن مائيم كه تاءويل قرآن را مى دانيم .
مؤ لف : اين روايتى كه در ضمن حديث بالا از تفسير عياشى از فضيل بن يسار نقل كرديم ، همان مطلبى را افاده مى كند كه اهل سنت از رسول خدا (صلى اللّه عليه و آله ) با عباراتى مختلف نقل كرده اند و دو تا از آن عبارات را تفسير صافى نقل كرده است .
يكى اينكه رسول خدا (صلى اللّه عليه وآله وسلم ) فرمود: (قرآن ظاهر و باطنى و حدى و مطلعى دارد)، و در جمله دوم فرمود: (قرآن ظاهر و باطنى دارد، باطنش هم باطنى دارد تا هفت باطن ).
و اينكه فرمود: (بعضى از آن معانى رخ داده و بعضى بعدا رخ مى دهد) ظهور در اين دارد كه ضمير در آن به قرآن برگردد، از اين جهت كه مشتمل بر تنزيل و تاءويل است .
انواع انطباق كليات قرآن بر مصادق
و بنابراين جمله (و قرآن با گردش خورشيد و ماه جريان دارد) نيز شامل تنزيل و تاءويل هر دو مى شود، و در مورد تنزيل با مساءله (جرى ) (كه در لسان اخبار اصطلاحى است براى تطبيق كليات قرآن با مصاديقى كه پيش مى آيد) منطبق مى شود نظير انطباقى كه آيه شريفه : (ياايها الذين آمنوا اتقوا اللّه و كونوا مع الصادقين ) بر همه طوائف مؤ منين دارد، چه مؤ منين در عصر نزول آيه ، و چه آنها كه در اعصار بعد مى آيند، كه اين خود نوعى از انطباق است و نوع ديگرش كه دقيق تر از آنست ، انطباق آيات جهاد بر جهاد نفس ، و انطباق آيات منافقين بر فاسقان از مؤ منين است .
و نوع سوم آن ، كه باز از نوع دوم دقيق تر است انطباق آيات منافقين و آيات مربوط به گنه كاران ، بر اهل مراقبت و اهل ذكر و حضور قلب است ، كه اگر احيانا در مراقبت و ذكر و حضورشان كوتاهى و يا سهل انگارى كنند در حقيقت نوعى نفاق و گناه مرتكب شده اند.
و نوع چهارم كه از همه انواع انطباق دقيق تر است ، انطباق همان آيات منافقين و مذنبين است بر اهل مراقبت و ذكر و حضور، در قصور ذاتيشان از اداى حق ربوبيت .
در اينجا دو نكته روشن شد يكى اينكه معانى قرآن كريم داراى مراتبى است كه بر حسب اختلاف مراتب و مقامات صاحبان آن معانى اش مختلف مى شود، و لذا مى بينيم دانشمندان اهل بحث ، از مقامات اهل ايمان و ولايت و از معانى اين عناوين مراتبى ذكر
كرده اند كه از آنچه ما ذكر كرديم نيز دقيق تر است .
دوم اينكه ظاهر و باطن دو امر نسبى است ، به اين معنا كه هر ظاهرى نسبت به ظاهر خودش باطن ، و نسبت به باطن خود ظاهر است ، همچنان كه روايت زير نيز اين معنا را خاطر نشان مى سازد.
در تفسير عياشى از جابر از امام باقر (عليه السلام ) روايت كرده كه وى گفت : از آنجناب از تفسير آياتى مى پرسيدم ، و آنجناب پاسخ مى داد، و وقتى دوباره از تفسير همان آيات مى پرسيدم پاسخى ديگر مى داد، عرضه داشتم : فدايت شوم شما در روزهاى قبل از اين سؤ ال من جوابى ديگر داده بوديد و امروز طورى ديگر جواب داديد، فرمود: (اى جابر براى قرآن بطنى است ، و براى بطنش نيز بطنى ديگر است ، همچنانكه براى آن ظاهرى است ، و براى ظاهرش نيز ظاهرى ديگر).
اى جابر، (هيچ علمى از علم تفسير قرآن ، از عقول مردم دورتر نيست . چون يك آيه قرآن ممكن است اولش درباره چيزى و وسطش درباره چيز ديگر، و آخرش درباره چيز سومى باشد، با اينكه يك كلام است ، و اول و وسط و آخرش متصل به هم است ، در عين حال بر چند وجه گردانده مى شود).
و باز در همان تفسير از همان جناب ، روايت آورده كه در حديثى فرمود: (اگر بنا بود آيه اى كه درباره مردمى نازل شده با مردان آن مردم از بين برود، چيزى از قرآن باقى نمى ماند، و ليكن قرآن طورى است كه اولش (يعنى عصر نزولش ) و آخرش (يعنى اعصار بعدش ) تا زمانى كه آسمان و زمين برجاست را يك جور شامل مى شود، و براى هر قومى آيه اى است كه تلاوتش مى كنند، حال يا آيه از خير آنان خبر مى دهد و يا از شرشان ).
و در معانى الاخبار از حمران بن اعين روايت آمده كه گفت : من از امام باقر (عليه السلام ) از ظهر و بطن قرآن پرسيدم ، فرمود: (منظور از ظاهر قرآن كسانى هستند كه قرآن درباره آنان نازل شده ، و منظور از بطن آن آيندگانى هستند كه عمل همان كسان را انجام مى دهند، و قرآن شامل آنان مى شود).
و در تفسير صافى از على (عليه السلام ) روايت كرده كه فرمود: (هيچ آيه اى نيست
مگر آنكه چهار معنا دارد، يكى ظاهر، دوم با طن ، سوم حد، چهارم مطلع ، ظاهر قرآن همان الفاظى است كه تلاوت مى شود، و باطنش فهم ، و حدش احكام حلال و حرام ، و مطلعش آن چيزى است كه خداى تعالى به وسيله آيه از بنده اش خواسته است ).
مؤ لف : منظور از الفاظى كه تلاوت مى شود معناى ظاهرى الفاظ است ، براى اينكه امام (عليه السلام ) در مقام شمردن چهار معنا است ، و تلفظ كه كار زبان است جزء معانى نيست .
در نتيجه منظور از فهم هم كه امام باطن را به آن معنا كرده معناى باطنى آن ظاهر است ، و منظور از احكام حلال و حرام كه كلمه حد را به آن معنا كرده ظاهر معارف دينى است ، كه همه كس آنرا مى فهمد، البته اين ظاهر در يك مرتبه نيست ، بلكه براى عامه مردم مرتبه اى دارد، و براى خواص مراتبى عالى تر، و در مقابل مطلع كه مرتبه عاليه از معارف است ، ممكن هم هست بگوييم حد و مطلع كه در كلام امام معناى سوم و چهارم قرار دارند، و دو امر نسبى هستند، همچنان كه دو معناى اول يعنى ظاهر و باطن هم گفتيم دو امر نسبى اند، پس هر مرتبه بالاتر، نسبت به پائين تر مطلع است ، و همچنين هر مرتبه پائين تر نسبت به بالاتر حد است .
و كلمه (مطلع ) با ضمه ميم و تشديد طا و فتحه لام اسم مكان از اطلاع است (و معناى محل اطلاع را مى دهد) ممكن هم هست آنرا با فتحه ميم و سكون طا و فتحه لام تلفظ كنيم ، كه در اين صورت اسم مكان از طلوع مى شود، (و معناى محل طلوع را مى دهد) كه بفرموده امام (عليه السلام ) منظور خداى تعالى از بنده اش همين است .
و درباره اين امور چهارگانه در حديث نبوى معروف ، چنين آمده : (به درستى كه قرآن بر هفت لهجه نازل شده و براى هر آيه اش ‍ ظاهرى و باطنى و حدى مطلع (و در روايتى ديگر) و حدى و مطلعى است ).
و اگر روايت اول را كه فرمود: و حدى مطلع است در نظر بگيريم ، معنايش اين مى شود كه هر يك از ظاهر و باطن آن (كه خود حدى هستند) مطلعى هست كه خواننده مشرف به آن مى شود.
البته اين معناى ظاهر آن حديث است ، و ممكن است حديث ديگر را هم كه فرمود: (و حدى و مطلعى ) است به همين معنا برگشت داد و گفت معنايش اين است كه براى هر يك از ظاهر و باطن قرآن حدى است كه خود آن ظاهر و باطن است ، و مطلعى است كه منتها اليه حد و مشرف به تاءويل است ، ولى اين معنا ظاهرا با آن روايتى كه از على (عليه السلام ) نقل كرديم نمى سازد.
چون در آن آمده بود (هيچ آيه اى نيست مگر آن كه چهار معنا دارد...) مگر اينكه بگوئيم مراد آن جناب اين است كه چهار اعتبار دارد، هر چند كه بعضى از آن اعتبارات از نظر معنا به بعضى ديگر برگشت كند.
و بنا بر اين از معانى اين امور چهارگانه اين به دست آمد، كه ظهر قرآن عبارت است از معناى ظاهرى آن ، كه در ابتدا بنظر مى رسد، و بطن قرآن آن معنائى است كه در زير پوشش معناى ظاهرى نهان است ، حال چه اينكه يك معنا باشد، و يا معانى بسيار باشد، چه اينكه با معناى ظاهرى نزديك باشد، و چه اينكه دور باشد، و بين آن ظاهر و اين معناى دور معانى ديگرى واسطه باشد، و حد قرآن عبارتست از خود معنا به معناى ظاهرى و باطنى ، و مطلع قرآن عبارت است از معنائى كه حد از آن طلوع مى ك ند، و آن باطن متصل به حد است (دقت فرمائيد).
مراد از هفت حرف در روايتى كه مى گويند: قرآن بر هفت حرفنازل گشته است
 و در حديثى كه از طرق شيعه و سنى از رسول خدا (صلى اللّه عليه و آله ) نقل شده آمده كه قرآن بر هفت حرف نازل شده .
مؤ لف : اين حديث هر چند با مختصر اختلافى در الفاظش نقل شده ، و ليكن معناى آن در احاديث بسيارى آمده ، كه معانى همه آنها نزديك به يكديگرند، و راويان شيعه و سنى آنها را نقل كرده اند، و مفسرين در معناى آنها به شدت اختلاف كرده اند، بطورى كه شايد عدد اقوال در آنها به چهل قول برسد، چيزى كه مشكل را آسان مى سازد اين است كه در خود اين احاديث تفسيرى براى هفت حرف آمده ، كه اعتماد ما هم به همان تفسير است .
از آن جمله در بعضى از آن اخبار آمده كه : (قرآن مشتمل بر هفت حرف نازل شده ، اول امر، دوم نهى ، سوم ترغيب ، چهارم تهديد، پنجم جدل ، ششم داستان ، و هفتم مثل ) و در بعضى ديگر اينطور آمده : (1 - نهى ، 2 - امر، 3 - ح لال ، 4 - حرام ، 5 - محكم ، 6 - متشابه ، 7 - امثال ).
و از على (عليه السلام ) نقل شده كه فرمود: (قرآن بر هفت قسم نازل شده و هر قسم آن كافى و شفا دهنده است ، و آن هفت قسم عبارت است از: امر، نهى ، ترغيب ، تهديد، جدل ، مثل و داستانها).
پس به حكم اين روايات بايد هفت حرف را تنها حمل كنيم بر هفت نوع خطاب و
بيان ، و بگوييم : با اينكه همه آيات قرآن يك هدف را دنبال مى كند و آن ، دعوت سوى خدا و صراط مستقيم او است ، اين هدف واحد را با هفت قسم بيان دنبال مى كند، ممكن هم هست از اين روايت استفاده كنيم كه اصول معارف الهيه منحصر در امثال است ، چون بقيه يعنى : امر، نهى ، ترغيب ، ترهيب ، جدل ، و قصص ، معارف الهيه نيستند، بلكه معارف الهيه راجع به مبداء و معاد را براى بشر ممثل مى سازند.
بحث روايتى
منظور از تفسير به راءى كه از آن نهى شده است
ديگر در تفسير صافى از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه فرمود: (هركس قرآن را به راءى خودش تفسير كند خدا مجلسى از آتش برايش فراهم كند).
مؤ لف : اين معنا را هم شيعه نقل كرده و هم سنى ، و در معناى اين حديث احاديثى ديگر نيز از آن جناب و از ائمه اهل بيت (عليهم السلام ) نقل شده .
از آن جمله در كتاب منيه المريد از رسول خدا (صلى اللّه عليه و آيه ) روايت كرده كه فرمود: (هركس درباره قرآن بدون علم چيزى بگويد خدا جايگاه او را آتش قرار دهد).
مؤ لف : اين روايت را ابو داود هم در سنن خود نقل كرده .
و نيز در همان كتاب از آنجناب روايت آورده كه فرمود: (كسى كه درباره قرآن بدون علم ، چيزى بگويد روز قيامت با افسار و دهنه اى از آتش ، لگام شده مى آيد).
و باز در همان كتاب از آنجناب روايت كرده كه فرمود: (كسى كه درباره قرآن به راءى خود سخن گويد، و درست هم گفته باشد، باز به خطا رفته است ).
مؤ لف : اين روايت را ابو داوود و ترمذى و نسائى هم آورده اند.
و باز در همان كتاب از آنجناب آمده كه فرمود: (از مهمترين خطرى كه من مى ترسم متوجه امتم شود، و بعد از من ايشان را گمراه كند، اين است كه قرآن را بر غير مواضعش تطبيق دهند
و در تفسير عياشى از ابى بصير، از امام صادق (عليه السلام ) روايت كرده كه فرمود، (كسى كه قرآن را به راءى خود تفسير كند، اگر هم تصادفا تفسيرش درست از آب در آيد اجر نمى برد، و اگر به خطا رود از آسمان دورتر خواهد شد)، (يعنى دوريش از خدا بيش از دوريش از آسمان خواهد بود).
و در همان كتاب از يعقوب بن يزيد از ياسر از حضرت رضا (عليه السلام ) روايت آورده كه فرمود: (راى دادن درباره كتاب خدا كفر است ).
مؤ لف : در اين معنا رواياتى ديگر نيز در كتابهاى كمال الدين و توحيد و تفسير عياشى و غير آنها وارد شده است .
و اينكه رسول خدا (صلى اللّه عليه و آله ) فرمود: (هركس قرآن را باخود تفسير كند...)، منظور از راءى اعتقادى است كه در اثر اجتهاد به دست مى آيد، گاهى هم كلمه (راى ) بر سخنى اطلاق مى شود كه ناشى از هواى نفس و استحسان باشد، و بهر حال از آنجا كه كلمه نامبرده در حديث اضافه بر ضمير (ها) شده ، فهميده مى شود كه رسول خدا (صلى اللّه عليه و آله ) نخواسته است مسلمانان را در تفسير قرآن از مطلق اجتهاد نهى كند، تا لازمه اش اين باشد كه مردم را در تفسير قرآن ماءمور به پيروى روايات وارده از خودو از ائمه اهل بيتش (عليهم السلام ) كرده باشد، آنطور كه اهل حديث خيال كرده اند. علاوه بر اينكه اگر منظور آن جناب چنين چيزى بوده باشد روايت نامبرده با آيات بسيارى كه قرآن را عربى مبين مى خواند، و يا به تدبر در آن امر مى كند، و همچنين با روايات بسيارى كه دستور مى دهد هر روايتى را بايد عرضه به قرآن كرد، منافات خواهد داشت .
بلكه خواسته است از خود سرى در تفسير نهى كند، چون گفتيم كلمه (راى ) را بر ضمير(ها) اضافه كرده ، و اين اضافه اختصاص و انفراد و استقلال را مى رساند.
پس خواسته است بفرمايد مفسر نبايد در تفسير آيات قرآنى به اسبابى كه براى فهم كلام عربى در دست دارد اكتفا نموده ، كلام خدا را با كلام مردم مقايسه كند، براى اينكه كلام خدا با كلام بشرى فرق دارد.
ما وقتى يك جمله كلام بشرى را مى شنويم از هر گوينده اى كه باشد بدون درنگ قواعد معمولى ادبيات را درباره آن اعمال نموده كشف مى كنيم كه منظور گوينده چه بوده ، و همان معنا را به گردن آن كلام و گوينده اش مى گذاريم ، و حكم مى كنيم كه فلانى چنين و چنان گفته ، همچنان كه اين روش را در محاكم قضائى و اقرارها و شهادتها و ساير جريانات آنجا معمول مى داريم ، بايد هم معمول بداريم ، براى اينكه كلام آدمى بر اساس همين قواعد عربى بيان مى شود، هر گوينده اى به اتكاى آن قواعد سخن مى گويد، و مى داند كه شنونده اش نيز آن قواعد را اعمال مى كند، و تك تك كلمات و جملات را بر مصاديق حقيقى و مجازى كه علم لغت در اختيارش ‍ گذاشته تطبيق مى دهد.
و اما بيان قرآنى به بيانى كه در بحث هاى قبلى گذشت بر اين مجرا جريان ندارد، بلكه كلامى است كه الفاظش در عين اينكه از يكديگر جدايند به يكديگر متصل هم هستند، به اين معنا كه هر يك بيانگر ديگرى ، و به فرموده على (عليه السلام ) شاهد بر مراد ديگرى است .
پس نبايد به مدلول يك آيه و آنچه از بكار بردن قواعد عربيت مى فهميم اكتفا نموده ، بدون اينكه ساير آيات مناسب با آنرا مورد دقت و اجتهاد قرار دهيم به معنائى كه از آن يك آيه به دست مى آيد تمسك كنيم ، همچنان كه آيه شريفه : (افلا يتدبرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا) به همين معنا اشاره نموده و مى فرمايد تمامى آيات قرآن بهم پيوستگى دارند، كه بيانش در بحثى كه پيرامون اعجاز قرآن داشتيم و نيز در خلال بحث هاى ديگر گذشت .
بنابر آنچه گفته شد تفسير به راءى كه رسول خدا (صلى اللّه عليه و آله ) از آن نهى فرموده عبارت است از طريقه اى كه بخواهند با آن طريقه رموز قرآن را كشف كنند، و خلاصه نهى از طريقه كشف است ، نه از مكشوف ، و بعبارتى ديگر از اين نهى فرمود كه بخواهند كلام او را مانند كلام غير او بفهمند، هر چند كه اين قسم فهميدن گاهى هم درست از آب درآيد، شاهد بر اينكه مراد آن جناب اين است ، روايت ديگرى است كه در آن فرمود: (كسى كه در قرآن به راءى خود سخن گويد، و درست هم بگويد باز خطا كرده ) و معلوم است كه حكم به خطا كردن حتى در مورد صحيح بودن جز بدين جهت نيست كه طريقه ، طريقه درستى نيست ، و منظور از خطا كردن خطاى در طريقه است ، نه در خود آن مطلب ، و همچنين حديث عياشى كه در آن فرمود: (اگر هم سخن درست بگويد اجر نمى برد).
مويد اين معنا وضع موجود در عصر رسول خدا (صلى اللّه عليه و آله ) است ، چون در آن ايام قرآن كريم هنوز تاليف و جمع آورى نشده بود، آيات و سوره هاى آن در دست مردم متفرق بود، و به همين جهت نمى توانستند تك تك آيات را تفسير كنند، چون خطر وقوع در خلاف منظور، در كار بود.
ده قول كه درباره مراد از تفسير به راءى گفته شده است
و حاصل سخن اين شد كه آنچه از آن نهى شده اين است كه ، كسى خود را در تفسير قرآن مستقل بداند، و به فهم خود اعتماد كند، و به غير خود مراجعه نكند. و لازمه اين روايات اين است كه مفسر همواره از غير خودش استمداد جسته و به ديگران نيز مراجعه كند، و آن ديگران لابد يا عبارتست از (ساير آيات قرآن )، و يا عبارت است از (احاديث وارده در سنت )، شق دوم نمى تواند باشد، براى اين كه مراجعه به سنت با دستور قرآن و حتى با دستور خود سنت كه فرموده همواره به كتاب خدا رجوع كنيد، و اخبار را بر آن عرضه كنيد، منافات دارد، پس باقى نمى ماند مگر شق اول ، يعنى خود قرآن كريم كه در تفسير يك يك آيات بايد به خود قرآن مراجعه نمود. با اين بيان ، حال سخنانى كه درباره حديث بالا يعنى حديث تفسير به راءى زده اند روشن مى شود، چون در معناى اين حديث ، اقوال مختلف شده است ، و در اين جا براى آگاهى خواننده ده قول را نقل مى كنيم .
اول : منظور از تفسير به راءى تفسير كسى است كه اطلاعى از علوم مقدماتى ندارد. چون وقتى مى توان آيات قرآنى را تفسير كرد كه علوم ديگرى كه به قول سيوطى در (اتقان ) پانزده علم است ، فرا گرفته باشيم ، وى گفته آن پانزده علم عبارتند از:
1 - نحو، 2 - صرف ، 3 - اشتقاق ، 4 - معانى ، 5 - بيان ، 6 - بديع ، 7 - قرائت ، 8 - اصول دين ، 9 - اصول فقه ،10 - اسباب نزول ، 11 - قصص ، 12 - ناسخ و منسوخ ، 13 - فقه ، 14 - آگاهى و احاطه به خصوص احاديثى كه مجملات و مبهمات قرآن را بيان مى كند، 15 - علم موهبت ، و منظور سيوطى از علم موهبت آن علمى است كه حديث نبوى زير بدان اشاره نموده و مى فرمايد: (من عمل بما علم ، ورثه اللّه علم ما لم يعلم ).
دوم اينكه : گفته اند مراد اين حديث پرداختن به تفسير آيات متشابه است ، چون تفسير آن آيات را كسى بجز خدا نمى داند.
سوم اينكه : گفته اند منظور از آن ، تفسيرى است كه يك مطلب فاسد زير بناى آن باشد، باينكه مذهبى فاسد را اصل و تفسير قرآن را تابع آن قرار داده ،بهر طريقى كه باشد هر چند نادرست و ضعيف ، آيات را بر آن مذهب حمل كند، (خلاصه اينكه نخواهد بفهمد قرآن چه مى گويد، بلكه بخواهد بگويد قرآن هم سخن مرا مى گويد (مترجم )).
چهارم اينكه : بطور قطع بگويد مراد خداى تعالى از فلان آيه اين است ، بدون اينكه دليلى در دست داشته باشد.
پنجم اينكه : منظور از تفسير به راءى تفسير به هر معناى دلخواهى است كه سليقه و هواى نفس خود مفسر آنرا بپسندد.
اين پنج وجه را سيوطى در كتاب اتقان از ابن النقيب نقل كرده ، و ما بدنبال آن وجوهى ديگر را مى آوريم و آن اين است :
ششم اينكه : گفته اند: منظور از تفسير به راءى اين است كه درباره آيات مشكل قرآن چيزى بگوئيم و معنايى بكنيم كه در مذاهب صحابه و تابعين سابقه نداشته باشد. چنين عملى متعرض خشم خدا شدن است .
هفتم اينكه : گفته اند: منظور از تفسير به راءى اين است كه درباره معناى آيه اى از قرآن چيزى بگوييم كه بدانيم حق بر خلاف آن است (اين دو وجه را ((ابن الانبارى ) نقل كرده است ).
هشتم اينكه : مراد از تفسير به راى ، بدون علم درباره قرآن سخن گفتن است ، و خلاصه تفسير به راءى اين است كه درباره آيه اى از آيات قرآن از پيش خود معنايى كنيم ، بدون اينكه يقين و اطمينان داشته باشيم به اينكه اين معنا حق است ، يا خلاف آن .
نهم اينكه : تفسير به راى ، تمسك به ظاهر قرآن است ، صاحبان اين قول كسانى هستند كه معتقدند آيات قرآن ظهور ندارد، بلكه در مورد هر آيه بايد رواياتى را پيروى كرد كه از معصوم رسيده ، و در مدلول خود صريح باشد، بنابراين در حقيقت از قول قرآن كريم پيروى نشده ، بلكه از احاديث پيروى شده ، و در حقيقت تنها معصومين (عليهم السلام ) هستند كه حق تفسير كردن قرآن را دارند.
دهم اينكه : تفسيربه راءى عبارت است از تمسك به ظاهر قرآن ، صاحبان اين مسلك معتقدند به اينكه آيات قرآن ظهور دارد، و ليكن ظهور آنرا ما نمى فهميم ، بلكه تنها معصوم (عليه السلام ) مى فهمد.
اين بود وجوه ده گانه اى كه در معناى تفسير به راءى ذكر كرده اند و چه بسا بتوان بعضى از آنها را به بعضى ديگر ارجاع داد، و به هر حال هيچيك از اين وجوه دليلى به همراه ندارند. بديهى است كه بطلان بعضى از آنها خود به خود روشن است ، و بعضى ديگر با در نظر گرفتن مباحث قبلى ، بطلانش روشن مى گردد، و ما با تكرار آن مباحث سخن را طول نمى دهيم .
و كوتاه سخن ، اينكه آنچه از آيات و روايات به دست مى آيد مثل آيه : (افلا يتدبرون القرآن ) و آيه : (الذين جعلوا القرآن عضين ) و آيه : (ان الذين يلحدون فى آياتنا لا يخفون علينا افمن يلقى فى النار خير ام من ياتى آمنا يوم القيمة ) و آيه (يحرفون الكلم عن مواضعه ) و آيه : (و لا تقف ما ليس لك به علم ) و آياتى ديگر هم كه آنرا تاءييد مى كند، اين است كه نهى در روايات ، مربوط به طريقه تفسير است ، نه اصل تفسير، مى خواهد بفرمايد كلام خدا را به طريقى كه كلام خلق تفسير مى شود تفسير نبايد كرد.
وجه تاءييد آياتى كه نقل شد اين است كه از آيه 82 سوره نساء بر مى آيد كه بين كلام خدا و كلام مخلوقات فرق است ، و به همين جهت در آيه 91 سوره حجر كسانى را كه قرآن را پاره پاره مى كنند، و در سوره حم سجده آيه 40 كسانى را كه در آيات خدا الحاد مى ورزند، و در آيه 46 سوره نساء كسانى را كه آيات خدا را تحريف مى كنند، و در آيه 36سوره اسراء اشخاصى را كه پيروى بدون علم مى كنند، مذمت فرموده است .
معلوم مى شود كلام خدا با ساير كلام ها فرق دارد، اين نيز معلوم است كه فرق بين آن دو در نحوه استعمال الفاظ، و چيدن جملات ، و به كار بردن فنون ادبى ، و صناعات لفظى ، نيست ، (براى اينكه قرآن هم ، كلامى است عربى ، كه همه آنچه در ساير كلمات عربى رعايت مى شود در آن نيز رعايت شده ، و در خود قرآن آمده كه (و ما ارسلنا من رسول الا بلسان قومه ، ليبين لهم ).
و نيز آمده : (و هذا لسان عربى مبين ).
و نيز آمده : (انا جعلناه قرآنا عربيا لعلكم تعقلون ).
بلكه اختلا ف بين آن دو از جهت مراد و مصداق است ، مصداقى كه مفهوم كلى كلام بر آن منطبق است ،
توضيح مراد از (تفسير به راءى ) با شرحى در مورد تفاوت و اختلاف عمده بين كلامخدا و كلام بشرى
 توضيح اينكه ما انسانها به خاطر ارتباطى كه با عالم طبيعت داريم ، و در عالم ماده پديد آمده و در آن زندگى مى كنيم و در آخر هم در آن مى ميريم ، ذهنمان ماءنوس با ماديات شده ، از هر معنائى ، مفهوم مادى آنرا مى فهميم ، و هر مفهومى را بامصداق جسمانيش منطبق مى سازيم ، مثلا وقتى از يك نفر مثل خود كلامى بشنويم ، كلامى كه حكايت از حال امرى مى كند بعد از آنكه معناى كلام را فهميديم ، آنرا بر مصداقى حمل و منطبق مى كنيم كه معهود ذهن ما، و نظام حاكم در آن است ، چون مى دانيم گوينده كلام غير اين مصداق را در نظر نگرفته ، چون او هم انسانى است مثل ما، و خودش هم از چنين كلامى غير آنچه ما فهميديم نمى فهمد، و غير آنرا هم نمى فهماند، و درنتيجه همين نظام ، نظامى است كه حاكم در مصداق است ، و همين (نظام حاكم در مصداق )، در مفهوم هم جارى است ، چه بسا مى شود كه به مفهوم كلى استثنا مى زند، و يا مفهوم يك حكم جزئى را تعميم مى دهد، يا به هر نحوى ديگر، در مفهوم دخل و تصرف مى كند كه ما اين تصرفات را، (تصرف قرائن عقليه غير لفظيه ) مى ناميم .
مثال اين تصرفات اينكه وقتى مى شنويم شخصى عزيز و بزرگ و ثروتمند مى گويد: (و ان من شى ء الا عندنا خزائنه ). نخست معناى مفردات كلامش را مى فهميم ، سپس مفهوم مجموع كلام آنرا هم مى فهميم ، آنگاه در مرحله تطبيق كلى بر مصداق حكم مى كنيم كه حتما اين شخص هزاران انبار در قلعه هائى محكم دارد، كه مالامال از اشيا و كالا است ، چون هركس انبار و خزينه درست مى كند براى همين منظور درست مى كند، و نيز حكم مى كنيم به اينكه آن اشيا و كالاها عبارتست از طلا، و نقره ، و اثاث خانه ، و زيور آلات ، و سلاحهاى جنگى ، چون چنين چيزهائى را در انبارها و خزينه ها حفظ مى كنند. و هيچ بنظر ما نمى رسد كه آن اشيا، زمين و آسمان و خشكى و دريا و ستارگان و انسانها باشند، چون هر چند اينها نيز اشياء هستند: و كلمه (ان من شى ء) شامل آنها هم مى شود، و ليكن اينها انبار كردنى نيستند، و روى هم انباشته نمى شوند، و به همين جهت حكم مى كنيم به اينكه منظور گوينده از كلمه شى ء همه چيز نيست .
بلكه بعض افراد (شى ء) است ، نه مطلق شى ء، و غير محصور آن ، و همچنين حكم ميكنيم به اينكه منظورش از (خزائن ) اندكى از بسيار است .
پس در اين مثال ، نظام موجود در مصداق باعث شد دامنه گسترده كلمه (شى ء) و نيز كلمه (خزائن ) بطور عجيبى برچيده شود.
آنگاه وقتى مى شنويم كه خداى تعالى هم چنين كلامى را بر رسول گراميش نازل كرده ، و فرموده : (و ان من شى ء الا عندنا خزائنه ) اگر ذهن ما از آن سطح پائين و معمولى و ساده اش بالاتر نيايد، عينا همان تفسيرى كه براى آن كلام بشرى كرديم ، براى اين كلام الهى خواهيم كرد، با اينكه هيچ علمى و دليلى بر تفسير خود نداريم ، تنها مدرك مان اين است كه ما از چنين عبارتى چنين معنايى مى فهميم .
و اما اگر كمى ذهن خود را از آن سطح پائين ترقى دهيم ، و بفهميم كه خداى تعالى تنها مال را خزينه نمى كند، و مخصوصا وقتى ببينيم كه دنبال آن جمله مى فرمايد: (و ما ننزله الا بقدر معلوم ) و نيز مى فرمايد: (و ما انزل اللّه من السماء من رزق فاحيا به الارض بعد موتها) حكم خواهيم كرد بر اينكه مراد از كلمه (شى ء) رزق ، يعنى آب و نان است ، و مراد از نازل كردن آب و نان ، نازل كردن باران است ، چون فهم ما از عبارت (نازل شدن از آسمان ) چيزى به جز باران نمى فهمد.
در نتيجه خزينه شدن همه چيز نزد خدا و سپس نازل شدن آن به اندازه هاى معين در نظر ما كنايه از انباشته شدن آب در آسمان ، و سپس نازل شدن آن به زمين براى آماده شدن موارد غذائى خواهد بود.
اين تفسير هم مثل تفسير اول تفسير به راى ، و بدون علم است ، چون هيچ سندى بر طبق آن نيست ، تنهادليل ما اين است كه ما چيزى بجز باران سراغ نداريم كه از آسمان نازل شود.
پس دليل ما بر اين تفسير، عدم علم است ، نه علم به عدم ، و اينكه چيزى به جز باران نازل شدنى نيست .
باز اگر سطح فكر را بالاتر ببريم و بخواهيم به هيچ وجه درباره قرآن سخن بدون علم نگوئيم ، و اطلاق كلام قرآنى را بدون علم بر هيچ مصداقى حمل ننموده ، بلكه به اطلاقش باقى بگذاريم ، و مثلا در مورد همين آيه اى كه به عنوان مثال آورديم بگوئيم : اين آيه در مقام بيان مساءله خلقت است ،
چيزى كه هست چون مى دانيم موجودات يكى پس از ديگرى خلق مى شوند، فرزندان انسان و حيوان بعد از پدران و مادران : و تخم گياهان بعد از گياهان ، و درختان موجود مى گردند، همه و همه در زمين موجود مى شوند، و از آسمان نازل نمى گردند، حكم مى كنيم كه جمله : (و ان من شى ء الا عندنا خزائنه ...) كنايه است از اينكه موجودات در موجود شدن مطيع اراده خدايند، و اراده خدا بمنزله مخزنى است كه تمامى كائنات و آفريده ها در آن مخزونند، و از آنها تنها موجودى هستى مى پذيرد كه مشيت خدا بر موجود شدن آن تعلق گرفته باشد.
ولى اين تفسير هم بطورى كه ملاحظه مى كنيد تفسير به راءى است ، و نظرى است كه ما مى دهيم ، و هيچ دليل و سندى بر آن نداريم ، به جز همان كه گفتيم موجودات زمينى از آسمان نمى افتند، چون به نظر ما نزول ، همان افتادن از بالا به پائين است ، و ما از نزول هاى ديگر آگاهى نداريم .
و اگر در كلماتى كه خداى تعالى در كتاب مجيدش در معرفى اسما، صفات ، افعال خود، فرشتگان ، كتب ، رسولان ، قيامت و متعلقات قيامتش ، آورده دقت نموده ، و نيز در حكمت احكامش و ملاكات آنها تاءمل كنيم آن وقت بخوبى خواهيم ديد كه آنچه ما در تفسير آن كلمات با به كار بردن قرائن عقليه اظهار مى داشتيم همه اش از قبيل تفسير به راءى و پيروى غير علم ، و تحريف كلام از مواضعش بود.
در فصل پنجم از بحث پيرامون محكم و متشابه نيز گفتيم كه بيانات قرآنى بالنسبه به معارف الهيه همان جنبه اى را دارد، كه امثال با ممثلات دارند، و اين بيانات قرآنى در آياتى متفرق شده ، و در قالب هاى مختلفى ريخته شده ، تا نكات دقيقى كه ممكن است در هر يك از آن آيات نهفته باشد، به وسيله آيات ديگر تبيين شود، و به همين جهت بعضى از آيات قرآنى شاهد بعضى ديگر است ، و يكى مفسر ديگر است ، و اگر جز اين بود امر معارف الهيه در حقايقش مختل مى ماند، و ممكن نبود كه يك مفسر در تفسير يك آيه گرفتار قول بغير علم نشود، كه بيانش گذشت .
از اينجا روشن مى شود كه تفسير به راءى به بيانى كه كرديم خالى از قول بدون علم نيست ، همچنانكه در حديث ديگرى كه گذشت بجاى (من فسر القرآن برايه ) آمده بود:
(من قال فى القرآن بغير علم فليتبوا مقعده من النار).
تفسير به راءى موجب ناهماهنگى و تنافى آيات قرآن مى شود
بنابراين از همينجا اين معنا نيز روشن مى شود كه تفسير به راءى باعث ظهور تنافى در بين آيات قرآن مى شود.
چون ترتيب معنوى كه بين مفاهيم و معانى آنها موجود است به هم مى خورد و در نتيجه يك آيه قرآن در جائى غير از آنجا كه دارد واقع مى شود، و نيز يك كلمه آن در غير آنجائى كه دارد قرار مى گيرد، و لازمه اين آن است كه بعضى از آيات قرآن و يا بيشتر آن به معناى خلاف ظاهرش تاءويل شود.
همانطور كه ديديم جبرى مسلكان آياتى را كه ظهور در اختيار انسانها دارد تاءويل كردند، و در مقابل آنان مفوضه هم آياتى را كه ظهور در قدر و محدود بودن اختيار آدميان دارد تاءويل نمودند.
اين كار منحصر در جبرى مذهبان ، و مفوضه نيست . بلكه غالب مذاهب اسلامى گرفتار تاءويل در آيات قرآنى شدند، و هر آيه اى را كه موافق با نظرشان نبود تاءويل كردند، و اگر كسى از ايشان مى پرسيد: آخر آيه اى كه شما تاءويلش كرديد ظهور در غير اين معنا دارد، در پاسخ مى گفتند كه قرائن عقلى هم براى خود قرينه اى است كه بايد به حكم آن از ظاهر يك كلام صرف نظر نموده و آنرا بر معناى خلاف ظاهرش حمل كرد، و اين همان تاءويل است كه قرآن از آن نام برده است .
سخن كوتاه اينكه تفسير به راءى باعث مى شود ترتيب آيات خدا از بين رفته و در هم و بر هم شود و هر يك منظور و مقصود آن ديگرى را نفى كند، و در نهايت مقصود هر دو از بين برود، چون به حكم خود قرآن در قرآن هيچ اختلافى نيست ، و اگر اختلافى در بين آيات پيدا شود تنها و تنها بخاطر اختلال نظم آنها، و در نتيجه اختلاف مقاصد آنها است .
و اين همان است كه در بعضى از روايات از آن به عبارت ضرب بعضى قرآن به بعض ديگر تعبير شده ، مانند روايات زير.
در كافى ، و در تفسير عياشى از امام صادق از پدر بزرگوارش (عليه السلام ) روايت آمده كه فرمود:
هيچ كس بعضى از قرآن را به بعضى ديگرش نمى زند مگر آنكه كافر مى شود.
در (معانى ) و (محاسن ) با اسناد، و در (تفسير عياشى ) از حضرت صادق (عليه السلام ) روايت كرده كه : هيچكس نيست كه بعض از قرآن را به بعض ديگر زند جز آنكه كافر شود.
صدوق (عليه الرحمه ) مى گويد: من از ابن الوليد از معناى اين حديث پرسيدم ، او گفت : زدن بعضى از قرآن به بعضى ديگر اين است كه وقتى از تو تفسير آيه اى را مى پرسند به تفسيرى كه مربوط به آيه اى ديگر است پاسخش گوئى .
مراد از (زدن بعض از قرآن به بعض ديگر) در روايتى كه از آن نهى شده است
مؤ لف : پاسخ ابن الوليد به مرحوم صدوق كمى ابهام دارد، و دو پهلو است ، چون ممكن است مقصودش آن روشى بوده باشد كه در بين اهل علم معمول است ، كه در مناظرات خود يك آيه را به جنگ با آيه اى ديگر مى اندازند، و با تمسك به يكى ، آن ديگرى را تاءويل مى كنند، و هم ممكن است مقصودش اين بوده باشد كه ، كسى بخواهد معناى يك آيه را از آيات ديگر استفاده كند، و خلاصه آيات ديگر را شاهد بر آيه مورد نظرش قرار دهد.
اگر منظور ابن الوليد معناى اول باشد درست است ، و ضرب بعض قرآن به بعض ديگر است و اگر معناى دوم مقصود باشد، سخن باطلى گفته و دو روايت نامبرده آنرا دفع مى كنند.
و در تفسير نعمانى آمده كه به سندى كه به اسماعيل بن جابر دارد از او نقل كرده كه گفت : من از ابا عبداللّه جعفر بن محمد (عليهماالسلام ) شنيدم كه مى فرمود: (خداى تبارك و تعالى محمد (صلى اللّه عليه و آله ) را فرستاد، و به وسيله او انبيا را ختم نمود، پس ديگر بعد از او پيغمبرى نخواهد آمد، و كتابى بر او نازل كرد، و به وسيله آن كتاب كتب آسمانى را ختم نمود، و ديگر كتابى نخواهد آمد، و در آن كتاب اشيائى را حلال و چيزهائى را حرام كرد).
پس حلال محمد حلال است تا روز قيامت ، و حرام او حرام است تا روز قيامت ، در آن كتاب شرع شما و خبر امت هاى قبل از شما و بعد از شما است ، و رسول خدا(صلى اللّه عليه و آله ) اين كتاب را علم اوصيايش قرار داد، علمى كه همواره در آنان باقى است ، ولى مردم (اهل سنت ) آنان را ترك نمودند.
با اينكه اوصياى رسول خدا (صلى اللّه عليه و آله ) شاهدان بر اهل هر زمانند، آرى مردم
از اين حضرات رو گردانيده و غير آنان را پيروى كردند، و بطور خالص اطاعتشان نموده ، كار را به جائى رساندند كه يك فرد شيعه و كسى كه نسبت به واليان حقيقى يعنى همان اوصياى پيغمبر، اظهار ولايت مى كرد، و علوم ايشان را طلب مى نمود، دشمن خود مى شمردند، و مصداق اين آيه شدند كه مى فرمايد: (فنسوا حظا مما ذكروا به ، و لا تزال تطلع على خائنه منهم ).
دور شدن از علم اوصياء رسول اللّه (ص )، باعث روى آوردن به تفسير به راءى شد
 براى اينكه اينان در اثر دور شدن از علم اوصيا، خودسرانه به تفسير قرآن پرداختند، و پاره اى از قرآن را به پاره اى ديگر زدند، به آيه اى كه نسخ شده تمسك كردند به خيال اينكه ناسخ است ، به آيه اى متشابه تمسك كردند، به گمان اينكه آيه اى محكم است ، به آيه اى كه مخصوص به موردى معين است براى اثبات مطلبى عام استدلال كردن ، به خيال اينكه آن آيه عام است ، و به اول يك آيه احتجاج كردند، و علت تاءويل آنرا رها نمودند، و هيچ توجهى به آغاز و انجام آيه ننموده ، موارد و مصادرش را نشناختند، چون نخواستند به اهل قرآن رجوع نمايند، در نتيجه هم گمراه شدند و هم گمراه كردند.
و شما (كه خداوند رحمتتان كند) متوجه باشيد، كسى كه از كتاب خدا ناسخ را از منسوخ ، و خاص را از عام ، و محكم را از متشابه ، و احكام جايز را از احكام حتمى ، و مكى را از مدنى ، تشخيص نمى دهد و از اسباب نزول آيات ، و كلمات و جملات مبهم قرآن و علمى كه در مساءله قضا و قدر در آن هست ، و آگاهى از آنچه بايد تقديم و يا تاخير داشت بى بهره است ، و آيات روشن را از عميق ، و ظاهر را از باطن ، و ابتدا را از انتها، و سؤ ال را از جواب ، و قطع را از وصل ، و مستثنا را از مستثنا منه ، تميز نمى دهد و آنچه صفت است براى حوادث گذشته ، از آنچه صفت براى بعد است فرق نمى گذارد، موكد را با مفصل ، و عزيمت را با رخصت ، و مواضع واجبات و احكام رامخلوط مى كند، حلال را به جاى حرام مى گيرد (حرامى كه ملحدين در آن هلاك شدند) ونمى داند فلان جمله مربوط به ما قبل و يا ما بعد است ، و ياربطى به قبل و بعد ندارد، چنين كسى عالم به قرآن و اصلا اهل قرآن نيست .
و هر جا و هر وقت كسى را ديديد كه مدعى چنين معرفتى است بدانيد كه مدعى اى بى دليل و كاذبى حيله گر است ، كه مى خواهد بر خدا و رسولش افترا ببندد و ماءواى او جهنم است كه بدترين سرانجام است .
در نهج البلاغه و احتجاج آمده كه امام امير المؤ منين على (عليه السلام ) فرمود: (روزگارى خواهد آمد كه مردم در اثر مداخله بى جا در آيات قرآن ، و مراجعه نكردن به خاندان وحى كارشان به جائى مى رسد كه ) مساءله اى به يكى از قضات اسلام عرضه مى شود و در آن مساءله به راءى خود حكمى مى كند، و سپس عين همين مساءله در نوبتى ديگر به قاضى ديگر عرضه مى شود و اين قاضى حكمى بر خلاف حكم قاضى اول مى نمايد، آنگاه قضات در مورد آن مساءله اختلاف نموده ، و وقتى آن كسى كه اين قضات را به قضاوت نصب كرده همگى را احضار نموده ، راءى آنان را مى پرسد و با اينكه مى فهمد آراى آنها مختلف است ، همه آن آرا را تصويب مى كند، با اى نكه يك خدا دارند، و پيامبرشان و كتابشان يكى است !.
آيا خداى سبحان دستورشان داده به اينكه اختلاف كنند، و آيا در اين اختلاف خدا را اطاعت مى كنند؟ و يا خدا از آن نهيشان كرده ؟ و نافرمانى او مى كنند؟ و يا دين اسلام در هنگام نزولش ناقص بوده ؟ خدا، ايشان را به كمك طلبيده تا دين ناقص او را تكميل كنند؟ و يا شركاى خدايند و به خود اين حق را مى دهند كه هر چه بگويند، خدا به گفتار آنان رضايت دهد؟ و يا دين اسلام در هنگام نزولش ‍ كامل بوده ولى رسول اسلام در ابلاغ آن كوتاهى كرده است ؟ كدام يك از اين بهانه ها را مى توانند داشته باشند؟ با اينكه خداى سبحان مى فرمايد: (ما فرطنا فى الكتاب من شى ء و فيه تبيان كل شى ء) و نيز فرموده : كه آيات اين كتاب بعضى مصداق بعضى ديگر است ، و در آن هيچ اختلافى نيست ، (و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا) و نيز قرآن ظاهرى زيبا و معجره آسا، و باطنى عميق دارد، اعجوبه اى است كه عجائبش بشمار نمى آيد، و غرائبش تمام شدنى نيست ، و هيچ ظلمتى جز به وسيله آن برطرف نمى شود.
مؤ لف : بطورى كه ملاحظه مى فرمائيد اين روايت صراحتا اعلام مى دارد كه هر نظريه دينى بايد منتهى به قرآن گردد، و اينكه فرمود: (و فيه تبيان كل شى ء) نقل به معناى آيه اى است از قرآن .
و در الدرالمنثور است كه ابن سعد، و ابن الضريس ، (در كتاب فضائلش ) و ابن مردويه ، از عمرو بن شعيب ، از پدرش ، از جدش ، روايت آورده اند كه گفت : روزى رسول خدا (صلى اللّه عليه و آله ) با شدت خشم نزد مردمى رفت كه داشتند خودسرانه قرآن را تفسير مى كردند، فرمود: (امتهاى قبل از شما هم بخاطر همين روشى كه شما پيش گرفته ايد گمراه شدند، آنها هم در اثر زدن بعضى از كتاب را به بعضى ديگر، هلاك شدند، خداى تعالى كتاب را نازل نكرده كه شمابه خاطر بعضى از آن بعضى ديگر را تكذيب كنيد، بلكه نازل كرد تا بعضى مصدق بعض ديگر باشد پس هر چه از قرآن فهميديد همان را بگوئيد، و هر چه را نفهميديد علمش را به عالمش واگذاريد).
باز در همان كتاب از (احمد) بطريق ديگر از (عمرو بن شعيب ) از پدرش ، از جدش روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) شنيد قومى در آيات قرآنى با يكديگر مجادله مى كنند، فرمود: (كسانى كه پيش از شما بودند بواسطه همين گفتگوها هلاك شدند، زيرا پاره اى از كتاب الهى را به پاره ديگر زدند، كتاب خدا نازل شده كه بعضى تصديق بعض ديگر را كند، شما به پاره اى از آن ، پاره ديگر را تكذيب نكنيد، آنچه مى دانيد بگوئيد، و آنچه را كه به آن جاهليد علمش را به دانايش واگذار كنيد).
نهى از (تكلم به راءى ) و (قول به غير علم ) و (ضرب بعض به بعض )،نهى از استمداد از غير قرآن براى فهم قرآن است
 مؤ لف : اين روايات بطورى كه ملاحظه كرديد عبارت (ضرب القرآن بعضه ببعض ) را در مقابل (تصديق بعض القرآن بعضا) قرار داده ، معلوم مى شود منظور از (ضرب القرآن ) اين است كه كسى بين مقاماتى كه معانى آيات دارند خلط كند و در ترتيبى كه بين مقاصد هست اخلال وارد آورد، مثلا محكم را متشابه و متشابه را محكم بداند، و يا خطاهايى از اين قبيل مرتكب شود.
پس تكلم به راءى پيرامون قرآن ، و قول به غير علم كه در روايات گذشته بود، و (ضرب بعض القرآن ببعض ) كه در اين روايات آمد، همه مى خواهند يك چيز را بفهمانند، و آن اين است كه براى درك معناى قرآن از غير قرآن استمداد نجوييد.
حال اگر بپرسى چگونه منظور از روايات نامبرده نهى از مراجعه به غير قرآن در فهم قرآن است ؟، با اينكه هيچ شكى نيست كه اولا قرآن براى فهميدن مردم نازل شده ، به شهادت اينكه فرمود: (انا انزلنا عليك الكتاب للناس ) و نيز فرموده : (هذا بيان للناس ) و از اين قبيل آيات بسيار است ،
ترجمه الم يزان ج : 3 ص : 130
و هيچ شكى نيست در اينكه مبين اين قرآن رسول خدا (صلى اللّه عليه و آله ) است . همچنان كه فرمود: (و انزلنا اليك الذكر لتبين للناس ما نزل اليهم ) و آن جناب اين كار را براى صحابه انجام داد، وتابعين هم از صحابه گرفتند، آنچه صحابه و تابعين از رسول خدا (صلى اللّه عليه و آله ) براى ما نقل كرده اند بيانى است نبوى كه به حكم قرآن نمى توان به آن بى اعتنائى نموده ناديده اش گرفت .
و اما آنچه صحابه و تابعين پيرامون قرآن گفته اند بدون اينكه به آن جنابش استناد دهند، هر چند حكم اخبار نبوى را ندارد، و چون آن احاديث حجت نيست ، اما اين قدر هست كه قلب بدان سكونت مى يابد، براى اينكه آن چه براى ما در باب تفسير آيات مى گويند، يا بدون سند از رسول خدا (صلى اللّه عليه و آله ) به گوششان خورده ، و يا ذوق سليمى كه از بيان و تعليم آن جناب برايشان حاصل شده به سوى آن تفسير هدايتشان كرده ، و همچنين آنچه كه شاگردان تابعين و علماى اعصار بعد در باب تفسير گفته اند.
و چگونه مى توان گفت معانى قرآن بر اين اشخاص مخفى مانده ، با اينكه هم به عربيت آشنا و مسلط بودند، و هم سعى داشتند آنرا از مصدر رسالت بگيرند، و هم به شهادت تاريخ نهايت جهد خود را در فقه دين مبذول مى داشتند، و تاريخ نمونه هايى از تلاش آنانرا ضبط كرده است .
از همينجا روشن مى شود كه عدول از طريقه و سنت آنان و خروج از جماعتشان و تفسير كردن آيه اى از آيات قرآن را به تفسيرى كه در كلمات آنان ديده نمى شود بدعت در دين است ، و نبايد چنين تفسيرى را اعتنا كرد، و اگر درباره آيه اى از آيات چيزى از آنان بدست نيامد، بايد از تفسير آن سكوت كرد، و آن آيه را نفهميده باقى گذاشت .
هر چند كه اقوال و آرائى كه از آنان به يادگار مانده براى هركس كه بخواهد قرآن را بفهمد كافى است ، چون كلمات آنان بالغ بر هزاران روايت را تشكيل داده ، و تنها سيوطى آن روايات را هفده هزار حديث دانسته ، كه يا از رسول خدا (صلى اللّه عليه و آله ) نقل شده ، و يا از صحابه ، و يا از تابعين .
پاسخ به اين توهم كه هر تفسيرى كه از كلمات صحابه و تابعين خارج باشد، تفسيربه راءى است
 در پاسخ از اين سؤ ال مى گوئيم ما در سابق هم گفتيم كه آيات قرآن عموم افراد بشر از كافر و مؤ من از آنان كه عصر رسول خدا (صلى اللّه عليه و آله ) را درك كردند و آنان را كه درك
نكردند دعوت مى كند به اينكه پيرامون قرآن تعقل و تاءمل كنند، در بين آن آيات ، خصوصا آيه : (افلا يتدبرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا) دلالت روشنى دارد بر اينكه معارف قرآن معارفى است كه هر دانشمندى با تدبر و بحث پيرامون آن مى تواند آنرا درك كند، و اختلافى كه در ابتدا و به ظاهر در آيات آن مى بيند برطرف سازد، و با اينكه اين آيه در مقام تحدى و بيان اعجاز قرآن است ، معنا ندارد در چنين مقامى فهم قرآن را مشروط به فهم صحابه و شاگردان ايشان بدانيم ، حتى معنا ندارد كه در چنين مقامى آنرا مشروط به بيان رسول خدا (صلى اللّه عليه و آله ) بدانيم .
چون آنچه اين آيه شريفه بيان نموده يا معنايى است موافق با ظاهر آيه كه خود الفاظ آيه ، آن معنا را مى فهماند، هر چند كه احتياج به تدبر و بحث داشته باشد، و يا معنايى است كه ظاهر آيه نامبرده آنرا نمى رساند.
خلاصه كلام ، اينكه مى فرمايد: (چرا در قرآن تدبر نمى كنيد) منظورش معنايى است خلاف ظاهر اين عبارت ، چنين سخنى مناسب مقام تحدى نيست ، و حجت با آن تمام نمى شود، و اين بسيار روشن است .
بله ، البته جزئيات احكام چيزى نيست كه هركس بتواند مستقلا و بدون مراجعه به بيانات رسول خدا (صلى اللّه عليه و آله ) آنرا از قرآن كريم استخراج كند، همچنانكه خود قرآن هم مردم را به آن جناب ارجاع داده ، و فرموده : (ما اتيكم الرسول فخذوه و ما نهيكم عنه فانتهوا) و در اين معنا آياتى ديگر نيز هست ، و همچنين جزئيات قصص و معارفى از قبيل مساءله معاد.
شاءن پيامبر (ص ) فقط تعليم كتاب و تسهيل فهم كلام الهى است
و از همينجا روشن مى شود كه شاءن پيامبر در اين مقام تنها و تنها تعليم كتاب است ، و تعليم عبارت از هدايت معلمى خبير نسبت به ذهن متعلم است ، و كارش اين است كه ذهن متعلم را به آن معارفى كه دستيابى به آن برايش دشوار است ارشاد كند، و نمى توان گفت تعليم عبارت از ارشاد به فهم مطالبى است كه بدون تعليم ، فهميدنش محال باشد، براى اينكه تعليم آسان كردن راه و نزديك كردن مقصد است ، نه ايجاد كردن راه ، و آفريدن مقصد، معلم در تعليم خود مى خواهد مطالب را جورى دسته بندى شده تحويل شاگرد دهد كه ذهن او آسانتر آنرا دريابد، و با آن ماءنوس شود، و براى درك آنها در مشقت دسته بندى كردن و نظم و ترتيب دادن قرار نگرفته ،
عمرش و موهبت استعدادش هدر نرفته ، و احيانا به خطا نيفتد.
و اين آن حقيقتى است كه امثال آيه : (و انزلنا اليك الذكر لتبين للناس ما نزل اليهم ) و آيه : (و يعلمهم الكتاب و الحكمه ) بر آن دلالت دارد.


به حكم اين آيات رسول اللّه (صلى اللّه عليه و آله ) تنها چيزى از كتاب را به بشر تعليم مى داده و برايشان بيان مى كرده كه خود كتاب بر آن دلالت مى كند، و خداى سبحان خواسته است با كلام خود آن را به بشر بفهماند، و دست يابى بر آن براى بشر ممكن است ، نه چيزهائى راكه بشر راهى به سوى فهم آنها ندارد، و ممكن نيست آن معانى را از كلام خداى تعال ى استفاده كند، چنين چيزى با امثال آيه : (كتاب فصلت آياته قرآنا عربيا لقوم يعلمون ). و آيه : (و هذا لسان عربى مبين ) سازگارى ندارد، براى اينكه اولى قرآن را كتابى معرفى كرده كه آياتش روشن است ، و براى قومى نازل شده كه مى دانند، و دومى آنرا زبانى عربى آشكار معرفى نموده است .
علاوه بر اينكه اخبار متواتره اى از آن جناب رسيده كه امت را توصيه مى كند به تمسك به قرآن ، و اخذ به آن ، و اينكه هر روايتى از آنجناب به دستشان رسيد عرضه بر قرآنش كنند، اگر با قرآن مطابق بود به آن عمل كنند، و گرنه به ديوارش بزنند، و اين توصيه ها وقتى معنا دارد كه تمامى مضامين احاديث نبوى را بتوان از قرآن كريم در آورد، و گرنه اگر بنا باشد استفاده آنها منوط به بيانى از رسول خدا (صلى اللّه عليه و آله ) باشد دور لازم مى آيد، (يعنى لازم مى آيد كه فهم قرآن منوط به بيانات رسول خدا (صلى اللّه عليه و آله ) باشد، و فهم بيانات رسول خدا (صلى اللّه عليه و آله ) هم منوط به فهم قرآن باشد، كه اصطلاحا اين را دور و محال مى دانند (مترجم )).
علاوه بر اينكه احاديثى كه از طرق صحابه از رسول خدا نقل شده در بين خود آنها اختلاف ، و بلكه در بين احاديثى كه از يكى از صحابه نقل شده اختلاف هست ، و اين بر هيچ حديث شناس متتبع پوشيده نيست .
ممكن است در حل اشكال بگوييد مسلمانان مى توانند از بين اقوالى كه صحابه در معناى يك آيه دارند قولى را اختيار كنند كه مخالف اجماع نباشد، ليكن اين سخن مردود است ، براى اينكه خود صحابه اين راه را، راه حل ندانسته و به اين روش عمل نكرده اند، و وقتى
از يكى از ايشان تفسير آيه اى سؤ ال مى شده بدون پروا از مساءله اجماع ، تفسيرى مى كرده كه مخالف تفسير ساير صحابه بوده است ، آنوقت چطور بگوئيم ديگران از مخالفت اجماع پرهيز نموده ، و تنها نظريه اى بدهند كه در اقوال صحابه وجود داشته باشد، با اينكه قول صحابه هيچ فرقى با ساير اقوال ندارد، و بر ساير امت حجت نيست ، و چنان نيست كه مخالفت با قول يك صحابى بر ساير اصحاب حلال و بر ديگر مردم حرام باشد.
علاوه بر اينكه اكتفا كردن به اقوال مفسرين صدر اسلام ، و تجاوز نكردن از آن ، در فهم معانى آيات قرآن باعث مى شود كه علم در سير خود متوقف شود، و آزادى در تفكر از مسلمين سلب گردد، همچنان كه ديديم (در اثر سانسور شدن بحث از ناحيه بعضى خلفا) مسلمانان صدر اول ، نظريه قابل توجهى در اين باب از خود بروز ندادند، و به جز كلماتى ساده و خالى از دقت و تعمق از ايشان به يادگار نمانده ، در حالى كه قرآن به حكم آيه : (و نزلنا عليك الكتاب تبيانا لكل شى ء) مشتمل بر دقائقى از معارف است .
و اما اينكه بعيد شمردند كه معانى قرآن بر صحابه پوشيده مانده باشد، با اينكه مردمى فهميده و كوشاى در فهم بوده اند استبعادى است نابجا، به دليل همان اختلافى كه در اقوال آنان در معانى بسيارى از آيات هست ، و اختلاف و تناقض جز با پوشيده ماندن حق و مشتبه شدن راه حق و راه باطل ، تصور ندارد.
راه به سوى فهم قرآن بروى كسى بسته نيست
پس حق مطلب اين است كه : راه به سوى فهم قرآن به روى كسى بسته نيست ، و خود بيان الهى و ذكر حكيم بهترين راه براى فهم خودش مى باشد، به اين معنا كه قرآن كريم در بيانگرى مقاصدش احتياج به هيچ راهى ديگر ندارد، پس چگونه تصور مى شود كتابى كه خداى تعالى آنرا هدايت و نور معرفى كرده و (تبيان كل شى ء) خوانده ، محتاج به هادى و رهنمائى ديگر باشد، و با نور غير خودش روشن ، و با غير خودش مبين گردد.
باز ممكن است بگوئيد كه : از رسول خدا (صلى اللّه عليه و آله ) به نقل صحيح رسيده است كه در آخرين خطبه اى كه ايراد كرد فرمود: (انى تارك فيكم الثقلين ، الثقل الاكبر و الثقل الاصغر، فاما الاكبر فكتاب ربى ، و اما الاصغر فعترتى اهل بيتى ، فاحفظونى فيهما، فلن تضلوا ما تمسكتم بهما).
و اين سخن را شيعه و سنى به طرق متواتره از جمعيتى بسيار از صحابه رسول خدا (صلى اللّه عليه و آله ) از آن جناب نقل كرده اند، كه علماى حديث عده آن صحابه را تا سى و پنج نفر شمرده اند، و در بعضى از اين طرق عبارت (لن يفترقا حتى يردا على الحوض ) نيز آمده ، و اين حديث دلالت دارد براينكه قول اهل بيت (عليهم السلام ) حجت است .
پس هر چه درباره قرآن گفته باشند حجت و واجب الاتباع است ، و بايد در معناى قرآن تنها به گفته آنان اكتفا كرد، و گرنه لازم مى آيد كه اهل بيت با قرآن نباشند، و از آن جدا محسوب شوند.
قرآن بر معانى خود دلالت دارد و اهل بيت (ع ) ما را به طريق اين دلالت و اغراض و مقاصدقرآن راهنمايى مى كنند
 در پاسخ مى گوئيم : عين آن معنائى كه ما قبلا براى پيروى از بيان رسول اللّه (صلى اللّه عليه و آله ) كرديم در اين حديث شريف جارى است ، و اين حديث نمى خواهد حجيت ظاهر قرآن را باطل نموده و آن را منحصر در ظاهر بيان اهل بيت (عليهم السلام ) كند، چگونه ممكن است چنين چيزى منظور باشد، با اينكه در متن همين حديث فرموده : (قرآن وعترت هرگز از هم جدا نمى شوند). و با اين بيان مى خواهد قرآن و عترت را با هم حجت كند.
پس اين حديث به ما مى گويد قرآن بر معانى خود دلالت دارد و معارف الهيه را كشف مى كند و اهل بيت (عليهم السلام ) ما را به طريق اين دلالت هدايت نموده ، به سوى اغراض و مقاصد قرآن راهنمائى مى كنند.
علاوه بر اينكه نظير رواياتى كه از رسول خدا (صلى اللّه عليه و آله ) در دعوت مردم به اخذ قرآن و تدبر در آن و عرضه احاديث بر آن وارد شده ، رواياتى هم از ائمه اهل بيت (عليهم السلام ) وارد شده است .
از اينهم كه بگذريم در گروه بسيارى از روايات تفسيرى كه از اين خاندان رسيده طريقه استدلال به آيه اى براى آيه ديگر، و استشهاد به يك معنا بر معناى ديگر به كار رفته ، و اين درست نيست مگر وقتى كه معنا معنايى باشد كه در افق فهم شنونده باشد، و ذهن شنونده بتواند مستقلا آنرا درك كند، چيزى كه هست به او سفارش كنند از فلان طريق معين در اين كلام تدبر كن .
اضافه بر اينكه در اين بين ، رواياتى از اهل بيت (عليهم السلام ) رسيده كه بطور صريح دلالت بر همين معنا دارد، نظير روايتى كه صاحب محاسن آنرا بسند خود از ابى لبيد بحرانى از ابى جعفر (عليه السلام ) نقل كرده كه در ضمن حديثى فرمود: (هركس خيال كند كه
كتاب خدا مبهم است هم خودش هلاك شده و هم ديگران را هلاك كرده )، و قريب به اين مضمون باز در محاسن و احتجاج از همان جناب آمده و آن اين است كه فرمود: (وقتى از چيزى برايتان سخن مى گويند و خلاصه وقتى حديثى و يا سخنى از من مى شنويد همان مطلب را از كتاب خدا بپرسيد، (تا آخر حديث )).
رفع تناقض بين دو دسته روايات
با اين بيانى كه گذشت بين دو دسته از روايات جمع مى شود، و تناقض ابتدائى آن رفع مى گردد، يكى اين احاديث كه مى گفت فهميدن معارف قرآن و رسيدن به آن از خود قرآن ، امرى است ممكن ، چون معارف قرآنى پوشيده از عقول بشر نيست ، و دوم رواياتى كه خلاف اين را مى رساند، مانند روايتى كه تفسير عياشى آنرا از جابر نقل كرده كه گفت : امام صادق (عليه السلام ) فرمود: (قرآن بطنى دارد، و بطن قرآن ظاهرى دارد) آنگاه فرمود: اى جابر هيچ چيزى بقدر قرآن از عقول دور نيست ، براى اينكه آيه هائى هست كه اولش درباره چيزى ، و وسطش درباره چيز ديگر، و آخرش درباره چيزى كه غير از دو مورد اول است نازل شده ، و در عين اينكه كلامى است متصل ، قابل حمل بر چند معنا است )، و اين معنا در عده اى از روايات وارد شده ، مخصوصا جمله : (و هيچ چيز بقدر قرآن از عقول دور نيست ...) از شخص رسول خدا (صلى اللّه عليه و آله ) هم روايت شده ، و از على (عليه السلام ) آمده كه فرمود: (قرآن حمالى است ذو وجوه ، يعنى قابل حمل بر معانى بسيار است (تا آخر حديث )).
پس آنچه در باب تفسير سفارش شده اين است كه مردم قرآن را از طريقه خودش تفسير كنند، و آن تفسيرى كه از آن نهى شده تفسير از غير طريق است ، و اين نيز روشن شد كه طريقه صحيح تفسير اين است كه براى روشن شدن معناى يك آيه ، از آيات ديگر استمداد شود، و اين كار را تنها كسى مى تواند بكند كه در اثر ممارست در روايات وارده از رسول خدا (صلى اللّه عليه و آله ) و از ائمه اهل بيت (عليهم السلام )، استاد حديث شده ، و از اين ناحيه ذوقى بدست آورد، چنين كسى مى تواند دست به كار تفسير بزند (و خدا راهنما است ).
سوره آل عمران ، آيات 18 - 10
آيات 18 - 10 آل عمران

ان الذين كفروا لن تغنى عنهم امولهم و لا اولادهم من اللّه شيا و اولئك هم وقود النار (10) كداب آل فرعون و الذين من قبلهم كذبوا باياتنا فاخذهم اللّه بذنوبهم و اللّه شديد العقاب (11) قل للذين كفروا ستغلبون و تحشرون الى جهنم و بئس المهاد (12) قد كان لكم آية فى فئتين التقتا فئة تقتل فى سبيل اللّه و اخرى كافرة يرونهم مثليهم راءى العين و اللّه يؤ يد بنصره من يشاء ان فى ذلك لعبرة لاولى الابصار (13) زين للناس حب الشهوات من النساء و البنين و القناطير المقنطرة من الذهب و الفضة و الخيل المسومة و الانعام و الحرث ذلك متاع الحيوة الدنيا و اللّه عنده حسن الماب (14) قل اونبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات تجرى من تحتها الانهار خالدين فيها و ازواج مطهرة و رضوان من اللّه و اللّه بصير بالعباد (15) الذين يقولون ربنا اننا اءمنا فاغفر لنا ذنوبنا و قنا عذاب النار (16) الصابرين و الصادقين و القانتين و المنفقين و المستغفرين بالاسحار (17) شهد اللّه انه لا اله الا هو و الملئكة و اولوا العلم قائما بالقسط لا اله الا هو العزيز الحكيم (18).

ترجمه آيات
آنانكه كافر شدند بطور محقق بدانند كه اموال و اولادشان به هيچ
بى نيازشان نمى كند و ايشان آرى هم ايشانند كه آتش افروز دوزخند (10).
ايشان عادتى نظير عادت آل فرعون و امتهاى قبل از ايشان دارند كه آيات خدا را تكذيب كردند، و خدا به جرم گناهانشان آنان را بگرفت و خدا شديد العقاب است (11).
به كسانى كه كافر شدند بگو بزودى شكست خواهيد خورد و به سوى جهنم محشور مى شويد كه بد جايگاهى است (12).
شما اگر اهل عبرت بوديد در همان برخوردى كه دو طايفه مؤ من و كافر داشتند برايتان آيتى و عبرتى بود، يك طايفه در راه خدا مى جنگيدند و طايفه ديگر كافر بودند، كفار مؤ منين را دو برابر ديدند و همين باعث شكستشان شد، خدا هر كه را بخواهد به نصرت خود يارى مى كند و در اين عبرتى است براى صاحبان بصيرت (13).
علاقه به شهوات يعنى زنان و فرزندان و گنجينه هاى پر از طلا و نقره و اسبان نشان دار و چارپايان و مزرعه ها علاقه اى است كه به وسوسه شيطان بيش از آن مقدار كه لازم است در دل مردم سر مى كشد با اينكه همه اينها وسيله زندگى موقت دنيا است ، و سرانجام نيك نزد خدا است (14).
به اين دلدادگان بگو آيا مى خواهيد شما را به بهتر از اينجا خبر دهم ؟ كسانى كه از خدا پروا داشته باشند نزد پروردگارشان بهشت هائى دارند كه از زير سايه آن نهرها جارى است و ايشان در آن ، زندگى جاودانه و همسرانى پاك داشته و خدا از آنان خشنود است و او به بندگان بينا است (15).
بندگانى كه مى گويند: پروردگارا ما ايمان آورديم پس گناهانمان را بيامرز و از عذاب آتش محفوظمان بدار (16).
بندگانى كه خويشتن دار و راستگو و اهل عبادت و انفاقگر و استغفار كنندگان در سحرگاهانند (17).
خدا خود شاهد است بر اينكه معبودى جز او نيست ، ملائكه و صاحبان علم نيز شهادت مى دهند به يگانگى او و اينكه او همواره به عدل قيام دارد، معبودى جز او كه عزيز و حكيم است وجود ندارد (18).
بيان آيات
در سابق گفتيم : مسلمانان در روزهائى كه اين سوره نازل مى شد، مبتلا به توطئه گرى هاى منافقينى بودند كه در داخل جماعتشان رخنه كرده ب ودند، يك عده ساده لوح هم وجود داشتند كه آنچه را منافقين و يا دشمنان اسلام به منظور واژگونه كردن امور و تباه ساختن دعوت اسلام شايع مى كردند باور نموده و دچار وسوسه مى شدند.
اين گرفتاريهاى مسلمين از داخل بود، گرفتاريهائى هم از خارج داشتند، و آن اين بود كه همه دنيا كه يا مشرك بودند، و يا يهود، و يا نصارا، عليه دعوت اسلام قيام كرده بودند و
براى خاموش كردن نور دين ، و ابطال دعوت مسلمين ، و بى اثر كردن تلاشهاى آنان دست به دست هم داده ، به هر وسيله ممكن (قلما و قدما) تمسك مى كردند، و گفتيم كه غرض اين سوره دعوت مسلمين است به توحيد كلمه ، و صبر، و ثبات ، تا از اين راه امورشان اصلاح شود، و فسادهائى كه در داخل اجتماعشان هست ، و هجوم هايى كه از خارج به ايشان مى شود، رفع گردد.
آهنگ و غرض كلى اين آيات و ارتباط آنها با آياتقبل
 آيات قبل ، از آنجا كه مى فرمود: (هو الذى انزل عليك الكتاب ... ان اللّه لا يخلف الميعاد) اشاره اى بود به منافقين ، و آنهائى كه دلهايشان مبتلا به زيغ و انحراف بود، و مسلمانان را دعوت مى كرد به اينكه در آنچه از معارف دينى درك كرده اند ثبات قدم به خرج دهند.
و در آنچه هم درك نكرده اند و بر ايشان مشتبه است ايمان و تسليم داشته باشند، هر چند كه كنه و حقيقت آنرا نفهميده باشند، و خاطر نشان مى ساخت كه هر فتنه اى گريبان مسلمين را بگيرد و نظام سعادتشان را مختل سازد از ناحيه پيروى متشابهات ، و تاءويل كردن آيات خدا است ، كه اگر چنين كنند دينى كه براى هدايت آنان نازل شده ، همان دين ، وسيله ضلالت و بدبختيشان مى شود، و اجتماعشان مبدل به افتراق شده و نظامشان مختل مى گردد.
و اما در اين آيات به بيان حال مشركين و كفار پرداخته و مى فرمايد: بزودى شكست خواهند خورد و نمى توانند خداى را به ستوه بياورند، و در طغيان خود پيروز نمى شوند. آنگاه علت اين معنا را ذكر نموده و مى فرمايد: (علت ضلالت آنان و مشتبه شدن امر بر ايشان اين است كه لذائذ دنيا در نظرشان جلوه كرده ، و چنين خيال كرده اند كه مال و اولادى كه نصيبشان شده مى تواند از خداى سبحان بى نيازشان سازد، و در اين پندارشان سخت اشتباه نمودند، زيرا خداى سبحان غالب بر امر خويش است ، و اگر مال و اولاد و نظائر اينها مى توانست كسى را ذره اى و لحظه اى بى نياز از خدا سازد، فرعونيان و امتهاى ستمگر صاحب شوكت و قدرت ، آنان را بى نياز مى ساخت ولى خدا گريبان آنان را به جرم گناهانشان بگرفت ، و هلاكشان كرد، اين ياغيان نيز همان سرنوشت را در پى خواهند داشت ، و بزودى گرفتار خواهند شد.
پس بر مؤ منين واجب است كه از خدا بترسند، و از اينگونه لذائذ مادى پروا داشته باشند، تا به اين وسيله به سعادت دنيا و ثواب آخرت و رضوان پروردگارشان نائل آيند).
بنابراين بيان ، آيات مورد بحث همانطور كه از مضامينش پيداست متعرض حال كفار است ، همچنان كه آيات بعد از اين چند آيه ، متعرض حال اهل كتاب از يهود و نصارا است ، كه بزودى بيانش مى آيد ان شاء اللّه .
ديدگاه انسان مادى به مال و اولاد

ان الذين كفروا لن تغنى عنهم اموالهم و لا اولادهم من اللّه شيئا

وقتى گفته مى شود: (اغنى عنه ماله من فلان )، معنايش اين است كه مالى كه در دست دارد او را از فلانى بى نياز كرده ، ديگر احتياجى به او ندارد.
آدمى در آغاز خلقتش و از همان روزهايى كه پشت و روى دست خود را تشخيص مى دهد خود را محتاج موجودات خارج از وجود خود احساس مى كند.
اين اولين علم فطرى انسان است به اينكه : محتاج صانع مدبرى است كه پديدش آورده و امورش را تدبير مى كند، ليكن وقتى كمى بزرگتر شد، و خود را در وسط اسباب زندگى محصور ديد، ابتدائى ترين حاجتى را كه احساس مى كند احتياج به كمال بدنى ، و رشد خويش است . احساس مى كند كه براى بقا و رشد بدنيش نيازمند به غذا و فرزند است و ساير كمالات حيوانى را در مرحله بعد مى شناسد و نفسش او را به آنها واقف مى سازد، و آن كمالات عبارت است از چيرهائى كه خيال ، آنها را در نظرش كمال معرفى مى كند، در حالى كه كمال نيست ، مانند: زخارف و ثروتهاى دنيا، لباس زيبا، خانه زيبا، زن زيبا، و...
در اين هنگام است كه (طلب غذا مبدل به طلب مال ) مى شود، چون به خيال او مال مشكل گشاى همه گرفتاريهاى زندگى است ، زيرا عادتا و غالبا به وسيله مال مشكلات حل مى شود، در نتيجه همين انسانى كه ضامن سعادت خود را غذا و فرزند مى دانست ، حالا اين ضمانت را در مال و اولاد مى داند، و تدريجا دل بر خواسته هاى نفسانى مى بندد، و همه هم و غم خود را صرف در اسباب مى كند، و در آخر، قلبش به كلى تسليم اسباب مى شود، و آنها را مستقل در سببيت مى پندارد، كه معلوم است وقتى چنين باورى در دل آمد ياد خدا از دل بيرون مى رود، و همين جهل باعث هلاكت او مى گردد، چرا كه اين جهل روى آيات خدا را مى پوشاند و صاحبش كافر و منكر آيات خدا شده ، امر بر او مشتبه مى شود؟ چون رب واقعى او، خدائى است كه بجز او معبودى نيست ، خدائى كه حى و قيوم است ، و موجودات در هيچ حالى از او بى نياز نيستند. و هيچ چيزى او را از خدا بى نياز نمى كند، ولى او رب خود را مال و اولاد مى داند.
وجه مقدم ساختن (اموال ) بر (اولاد) در آيه شريفه
با اين بيان روشن گرديد كه چرا در آيه مورد بحث اموال را جلوتر از اولاد ذكر كرد، چون گفتيم اعتماد و دلبستگى آدمى به مال كه ريشه اش احتياج به غذا است قبل از دلبستگى به اولاد است ، و يك انسان مدتها احتياج به غذا را احساس مى كند، و آنرا مى شناسد، در حالى كه از احتياجش به اولاد بى خبر است ، هر چند كه گاهى علاقه او به اولاد، شدت يافته و مال را فداى اولاد مى كند.
در آيه شريفه اختصار گويى شده ، آنهم نوعى اختصار گوئى كه شبيه به دفع توهم است ، تقدير آيه چنين است : (ان الذين كفروا و كذبوا باياتنا، و زعموا ان اموالهم و اولادهم تغنيهم من اللّه ) آنهائى كه كافر شدند و آيات ما را تكذيب كردند و پنداشتند كه اموال و اولادشان از خدا بى نيازشان مى كند چه اشتباه ى كردند زيرا هيچ چيز در هيچوقت آنها را از خداى سبحان بى نياز نمى كند. اين معنا را آيه بعدى روشن مى سازد.
تكذيب كنندگان (از كفار) منشاء اصلى آتش هستند و ديگران به آتش آنها مى سوزند

و اولئك هم وقود النار.

كلمه (وقود) به معناى هر چيزى است كه با آن آتش را برافروخته و شعله ور سازند، و اين آيه شريفه شبيه آيه : (و اتقوا النار التى وقودها الناس و الحجارة ) و آيه : (انكم و ما تعبدون من دون اللّه حصب جهنم ) است ، چون در آيه مورد بحث مى فرمايد انسان آتش افروز دوزخ است ، و در دومى مى فرمايد انسان و سنگ وسيله افروخته شدن دوزخ است ، و در سومى مى فرمايد شما و هر چه به جز خدا مى پرستيد هيزم دوزخيد، و ما در ذيل آيه 24 سوره بقره در سابق اين معنا را تا حدودى بيان كرديم .
و اگر در آيه مورد بحث مطلب را در قالب جمله اسميه آورد، و اين جمله اسميه را با اسم اشاره آغاز كرد، آنهم اشاره اى كه مخصوص راه دور است ، و نيز اگر بين مبتدا و خبر ضمير فصل (هم ) را قرار داد، و كلمه (وقود) را به كلمه (نار) اضافه كرد، و نفرمود: (اولئك هم و قود) همه اينها براى اين بود كه انحصار را برساند، و لازمه اين حصر اين است كه تكذيب كنندگان از كفار، اصل در عذاب ، و افروخته شدن آتشند، و ديگران به آتش آنان مى سوزند.
مويد اين نكته آيه اى است كه در سوره انفال بيان مى شود، و در آن مى فرمايد (ليميز اللّه الخبيث من الطيب ، و يجعل الخبيث بعضه على بعض ).

كداب آل فرعون و الذين من قبلهم ...

كلمه (داءب ) بطورى كه اهل لغت گفته اند به معناى روش دائمى است ، و در جاى ديگر قرآن اين كلمه در مورد حركت دائمى خورشيد و ماه به كار رفته ، فرموده : (و سخر لكم الشمس و القمر دائبين ) و از همين جهت عادت هميشگى را هم داءب مى گويند، چون
عادت هم سيره اى است مستمر، و منظور در آيه مورد بحث هم همين معنا است .
جمله : (كداب ...) متعلق است به جمله اى تقديرى ، كه جمله : (لن تغنى عنهم ) بر آن دلالت مى كند، و جمله (كذبوا باياتنا) منظور از (داءب ) راتفسير مى كند.
اين جمله در واقع حال است براى داءب و تقدير كلام همانطور كه قبلا هم اشاره كرديم چنين است : (ان الذين كفروا كذبوا باياتنا، و استمروا عليها دائبين ، فزعموا ان فى اموالهم و اولادهم غنى لهم من اللّه ، كداب آل فرعون و من قبلهم ، و قد كذبوا باياتنا).
و در جمله : (فاخذهم اللّه بذنوبهم ) از ظاهر حرف (باء) سببيت استفاده مى شود چون وقتى گفته مى شود: (من او را به گناهش ‍ مواخذه كردم ) معنايش اين است كه به سبب گناهش مواخذه كردم .
اين ظاهر حرف (باء) است و ليكن مقتضاى مقابله اى كه بين دو آيه شده است ، و حال كفار عهد رسول را با كفار آل فرعون و قبل از ايشان مقايسه كرده ، اين است كه حرف نامبرده به معناى وسيله باشد، چون قبل از آيه مورد بحث كفار را وسيله بر افروختن آتش ‍ دوزخ خوانده و فرموده بود اينان وقود آتشند، و جانشان شعله ور مى شود و با شعله ور شدن جانها معذب مى شوند، همچنان آل فرعون و كفار قبل از ايشان كه آنان نيز به گناهان خود گرفتار شدند، و عذابى كه گريبان آنان را گرفت عين همان گناهانى بود كه مرتكب شده بودند، و مكرى كه كردند، خود آن مكر عذاب جانشان شد و ظلم خودشان عايدشان گرديد، همچنان كه قرآن كريم فرمود: (و لا يحيق المكر السيى ء الا باهله ).
و نيز فرموده : (و ما ظلمونا و لكن كانوا انفسهم يظلمون ).
معناى (شديد العقاب ) بودن خداى سبحان
از اينجا روشن مى گردد كه شديد العقاب بودن خدا به چه معنا است ، چون روشن شد كه عقاب خدا چنان نيست كه از يك جهت معينى به انسان روى بياورد و در محل معينى گريبان آدمى را بگيرد، و مانند عقاب غير خدا به شرايط مخصوصى متوجه آدمى بشود، مثلا از بالاى سر و يا از پائين و يا در بعضى اماكن به انسان برسد، و انسان بتواند از آن محل يا از آن
ناحيه دور گردد، و پا به فرار گذاشته خود را از گزند آن عقاب حفظ كند، بلكه عقاب خدا آدمى را به عمل خود آدمى و به گناهش ‍ مى گيرد، و چون گناه در باطن آدمى و در ظاهرش هست و از او جدا شدنى نيست ، عقاب خدا هم از او جدا شدنى نيست ، و در نتيجه خود انسان وقود و آتش افروز دوزخ مى شود، و به عبارت ديگر آتش از نهاد خود او مشتعل مى گردد و با اين فرض ديگر فرار و قرار معنا ندارد، ديگر نه خلاصى تصور دارد، و نه تخفيف ، به همين جهت است كه خدا خود را شديد العقاب خوانده است .
و در جمله : (كذبوا باياتنا فاخذهم اللّه ) دو بار التفات به كار رفته ، اول التفاتى از غيبت به حضور، و دوم التفاتى از حضور به غيبت . توضيح اينكه : در آيه قبل خداى تعالى غايب فرض شده بود و مى فرمود مال و اولادشان نمى تواند آنان را از خدا بى نياز كند.
و در جمله مورد بحث خداى تعالى متكلم فرض شده ، مى فرمايد: (به آيات ما تكذيب كردند)، و بار دوم خداى تعالى كه در اين جمله حاضر و متكلم فرض شده غايب فرض مى شود، چون مى فرمايد: (پس خدا ايشان را بگرفت ).
حال بايد ديد نكته اين دو التفات چيست ؟.
نكته التفات اول اين است كه با حاضر شدن خداهم ذهن شنونده نشاط پيدا مى كند، و هم خبر را به درست بودن نزديك مى گرداند، زيرا مثل اين مى ماند كه گوينده اى بگويد: (فلانى بد دهن و فحاش و بد برخورد است ، و من گرفتار معاشرت با او شده ام ، زنهار كه از همنشينى با او بپرهيزى ) كه در اين عبارت جمله : (و من گرفتار معاشرت با او شده ام ) خبر را تصحيح مى كند و صدق آنرا اثبات مى نمايد، چون خبر را مستند به ديدن و مشاهده خود مى كند كه خود نوعى شهادت است .
بنابراين معناى آيه شريفه اين مى شود كه : (آل فرعون عادتشان عادت همين كفار بود، و مثل اينان آيات را تكذيب مى كردند، و اين مطلب جاى هيچ شكى نيست ، براى اينكه ما خود رفتار آل فرعون را مشاهده كرديم و به خاطر همينكه ديديم آيات ما را تكذيب مى كنند، هلاكشان كرديم ).
و اما التفات دوم كه در جمله : (فاخذهم اللّه ) بكار رفته ، و دوباره خداى تعالى غايب به حساب آمده ، نكته اش اين است كه خواسته بعد از به دست آوردن مقصود دوباره به اصل كلام برگردد، و علاوه بر اين ، حكم را به مقام الوهيت كه قائم به همه شؤ ون عالم ، و مهيمن بر هر كوچك و بزرگى است ارجاع دهد، و به همين منظور لفظ جلاله (اللّه ) را دوباره تكرار نموده و فرمود: (و اللّه شديد العقاب ) و نفرمود: (و هو شديد العقاب )، تا دلالت كند
بر اينكه كفر كفار و تكذيبشان در حقيقت منازعه با كسى است كه داراى جلال الوهيت بوده و هلاك كردن گنهكاران برايش آسان است ، و كافر درگير با خداى شديد العقاب است .

قل للذين كفروا ستغلبون و تحشرون ... .

كلمه (حشر) به معناى بيرون كردن و كوچ دادن قومى از قرارگاهشان به زور و جبر است ، و اين كلمه در مورد كوچ دادن يك نفر استعمال نمى شود. در قرآن كريم همه جا در مورد جماعت آمده كه از آن جمله فرموده : (و حشرناهم فلم نغادر منهم احدا).
كلمه (مهاد) به معناى فرش و بستر است ، و از ظاهر سياق بر مى آيد كه مراد از جمله (الذين كفروا) مشركين هستند همچنان كه ظاهر جمله : (ان الذين كفروا لن تغنى عنهم ...) (كه در آيه قبلى بود) نيز مشركين است ، نه يهوديان ، و اين نظريه بهتر مى تواند دو آيه را به هم متصل كند، چون آيه مورد بحث مى فرمايد ما بر آنان غالب آمديم ، و همه را به سوى دوزخ كوچ داديم ، و در آيه قبلى علت اين كيفر را بيان مى كرد، و مى فرمود: اين كفار گردن كشى كردند، و به اموال و اولاد خود تعزر و استكبار نمودند.

قد كان لكم آيه فى فئتين التقتا

از ظاهر سياق چنين بر مى آيد كه خطاب در (لكم براى شما) متوجه همان كفار است ، و اين آيه در حقيقت تتمه كلام رسول خدا(صلى اللّه عليه و آله ) است ، كه مى فرمود به زودى شكست مى خوريد (ستغلبون و تحشرون ...) ممكن هم هست بگوئيم خطاب نامبرده به مؤ منين است ، و مى خواهد ايشان را به تفكر و عبرت گيرى دعوت كند، تا بفهمند خدا در جنگ بدر، چه منتى بر آنان نهاد، و چگونه با نصرت خود تاءييدشان كرد: آنهم آن تاءييد عجيب ، كه در ديدگان آنان تصرف نمود.
وبنابراين ، كلام مورد بحث مشتمل بر نوعى التفات است ، براى اينكه خطاب را تنها متوجه رسول خدا (صلى اللّه عليه و آله ) كرده بود، و در اينجا متوجه آن جناب و مؤ منين كرده ، ليكن همانطور كه ملاحظه فرموديد توجيه اول مناسب تر است .
آيه شريفه (قد كان لكم ) ناظر بر واقعه بدر است كه در آن با نصرت الهى مؤ منينظفر يافتند
 و اين آيه بدان جهت كه داستان رزم بين دو گروه را ذكر مى كند، و خاطرنشان مى سازد كه خدا گروهى را كه در راه او قتال مى كردند يارى فرمود، گو اينكه نام صاحبان قصه رانبرده ، اما آيه شريفه ، قابل انطباق بر واقعه بدر است ، و سوره مورد بحث هم ب عد از واقعه بدر بلكه بعد از واقعه احد نازل شده است .
از اين هم كه بگذريم ظاهر آيه اين است كه اين داستان براى ذهن مخاطبين معلوم بوده ، و مخاطبين ، واقعه را به ياد داشته اند، براى اينكه مى فرمايد: (قد كان لكم )، كه تقريبا معنايش (مگر يادتان نيست كه چنين و چنان شد) است .
از طرف ديگر، قرآن كريم به جز در داستان جنگ بدر در هيچ واقعه اى مساءله تصرف خدا در چشم جنگجويان را ذكر نكرده ، و آنچه را درباره قصه بدر آورده ، آيه زير است كه مى فرمايد: (و اذيريكموهم اذ التقيتم فى اعينكم قليلا، و يقللكم فى اعينهم ليقضى اللّه امرا كان مفعولا، و الى اللّه ترجع الامور).
گو اينكه اين تصرف به تقليل بود، نه تكثير و زياد نشاندادن و ليكن بعيد نيست كه قضيه بدين قرار بوده باشد، كه در جنگ بدر مؤ منين را در ديدگان مشركين اندك نشان داد، تا با جراءت به مؤ منين حمله ور شوند، و از ترس ، پشت به جنگ نكنند، و بعد از آنكه جنگ در گرفت ، مؤ منين در نظر مشركين بسيار زياد جلوه گر شوند تا از ترس پا به فرار گذاشته و شكست بخورند.
و به هر حال آنچه مسلم است در آيه مورد بحث بر روى تكثير و زياد جلوه دادن ، تكيه شده ، حال اگر فرض كنيم كه خطاب در آيه متوجه مشركين است ، جز با داستان بدر منطبق نمى شود، علاوه بر اين ، قرائت آيه شريفه به صورت (ترونهم ) با (تاء خطاب ) مويد ديگرى براى بيان ما است .
معناى آيه شريفه در نتيجه
در نتيجه معناى آيه اين مى شود كه (هان اى مشركين ! اگر مردمى صاحب بصيرت باشيد، براى بيدار شدن و عبرت گرفتنتان كافى است ، كه بفهميد همواره غلبه با حق است ، و خدا با يارى خود هر كه را بخواهد تاءييد نموده و پيروز مى گرداند).
پس پيروزى با خداست ، نه با مال و اولاد، و مؤ منين اگر در جنگ بدر پيروز شدند، با مال و اولاد نبود، براى اينكه مردمى اندك و فقير و ذليل بودند، و نفراتشان به يك سوم كفار نمى رسيد، و نيروى اندكشان قابل قياس با نيروى چند برابر كفار نبود، چرا كه كفار قريب به هزار نفر جنگجو بودند، همه داراى سلاح و مركب از اسب و شتر اموال و امكاناتى بى اندازه داشتند، ولى مسلمانان سيصد و سيزده نفر بودند، و همه آنان بيش از شش زره و هشت شمشير و دو اسب نداشتند.
با اين حال خداى تعالى ايشان رابر مشركين غلبه داد، و جمعيتى اندك و ضعيف را بر جمعيتى بسيار و نيرومند پيروز كرد، و عامل اين پيروزى آن بود كه مسلمانان را در چشم مشركين دو برابر نشان داد، علاوه بر آن ، فرشتگان را به كمك ايشان فرستاد، در نتيجه آن اسباب ظاهرى كه كفار مايه برترى خود مى دانستند سودى به حالشان نكرد، نه آن اموال ياريشان داد ونه اولاد و نه بسيارى جمعيت ، و نه نيروى مالى و جنگى .
خداى تعالى عين مساءله مورد بحث را، يعنى مساءله عادت آل فرعون و امتهاى قبل از ايشان در تكذيب آيات خدا و هلاك شدنشان را در سوره انفال (آنجا كه داستان جنگ بدر را مى آورد) دو نوب ت ذكر مى كند.
و اينكه ملاحظه مى شود در موعظت كفار قريش ، ايشان را به ياد جنگ بدر مى اندازد، اشاره است به اينكه : مراد از غلبه كه آيات قبلى از آن سخن مى گفت غلبه جنگى ، يعنى كشتن و نابود كردن است . پس مى توان گفت كه آيات قصه بدر، تهديد به قتل نيز هست .

فئه تقاتل فى سبيل اللّه و اخرى كافره ...

مقتضاى مقابله اين بود كه در مقابل گروهى كه در راه خدا قتال مى كنند بفرمايد: (و اخرى تقاتل فى سبيل الشيطان )، و يا (فى سبيل الطاغوت ) و يا عبارتى نظير آن ، ولى اينطور نفرمود، بلكه فرمود: (و اخرى كافره ) و اين بدان جهت است كه زمينه كلام مقايسه بين دو سبيل و راه نبود، تا در مقابل سبيل خدا سبيل طاغوت و يا شيطان را قرار دهد، بلكه زمينه بيان اين معنا بود كه (كسى از خدا بى نياز نيست و سرانجام پيروزى از آن او است )، پس در حقيقت ، مقابله بين ايمان به خدا و جهاد در راه او، و بين كفر به خداى تعالى است .
بيان وجوه و احتمالاتى كه درباره مرجع ضميرها در آيه شريفه گفته شده است
و از ظاهر سياق چنين برمى آيد كه هر دو ضمير جمع ، در كلمه (يرونهم )و كلمه (مثليهم ) به كلمه (فئة ) در جمله (فئة تقاتل ) بر مى گردد، و معنايش اين است كه گروه كافر مؤ منين را دو برابر مى ديدند، عدد مؤ منين را كه سيصد و سيزده نفر بود، ششصد و بيست و شش نفر مى ديدند.
بعضى ها ممكن است احتمال دهند كه مرجع ضمير اول ، غير از مرجع ضمير دوم بوده ، و معنا چنين باشد. (كه كفار مؤ منين را دو برابر خودشان ديدند)، ولى اين احتمال ، احتمالى است كه از ظاهر الفاظ آيه به دور است .
و چه بسا احتمال داده شود كه هر دو ضمير به فئة كافرة برگردد، و معنا چنين باشد كه (كفار خود را دو برابر آنچه كه بودند ديدند)، اگر هزار نفر بودند خود را دو هزار نفر ديدند، و لازمه اين احتمال اين است كه در نسبت ، مؤ منين بسيار اندك به نظرشان برسد، يعنى اگر
جمعيت مؤ منين يك سوم جمعيت كفار بوده ، به نظر كفار يك ششم ايشان در آيند آنانكه اين احتمال را داده اند منظورشان اين است كه آيه مورد بحث با آيه 44 سوره انفال منطبق شود، چون در آنجا فرموده : (اذ يريكموهم اذا التقيتم فى اعينكم قليلا و يقللكم فى اعينهم ) يعنى خدا كفار را در آن روز كه با آنها برخورديد، آنان را در چشم شما و شمارا در چشم ايشان اندك جلوه داد و اين آيه با آيه مورد بحث منافات دارد، چون ظاهرش اين است كه كفار مؤ منين را دو برابر خود مى ديدند، ناگزير بايد با تصرف در مرجع ضمائر، آيه را اينطور معنا كنيم كه كفار خود را دو برابر خود ديدند.
بعضى از مفسرين از اين توجيه جواب داده اند كه تصرف در مرجع ضمائر باعث مى شود كه كلام خدا دستخوش اشتباه و ابهام شود، و ابهام و اشتباه لايق به كلام خدا كه بليغ ‌ترين كلمات است نيست . و اگر مى خواست چنين چيزى را بفهماند مى توانست بفرمايد: (يرون انفسهم مثليهم خود را دو بر آنچه بودند ديدند)، و يا عبارتى نظير اين را بياورد.
و اما اينكه گفته شده است كه : (براى رفع منافات بين دو آيه بايد دست به چنين توجيهى زد).
جوابش اين است كه : بين دو آيه منافاتى نيست ، چون وقتى منافات محقق مى شود كه هر دو آيه در يك مقام سخن گفته باشند، و هيچ دليلى بر اين نيست چون ممكن است خداى تعالى در ابتداء، برخورد، هر يك از دو طايفه را در نظر طايفه ديگر اندك جلوه داده باشد، تا دلهايشان محكم شده جراتشان زياد شود، و همين كه شمشير در يكديگر نهادند، و آتش جنگ در بينشان شعله ور شد، كفار مؤ منين را دو برابر آنچه بودند ببينند، و از ترس پا به فرار بگذارند، و شكست بخورند، و اين اختلاف ، نظير اختلافى است كه بين دو آيه : (لا يسئل عن ذنبه انس و لا جان ) و آيه : (و قفوهم انهم مسئولون ) است ، كه اولى مى فرمايد انسانها از گناهانشان پرسش ‍ نمى شوند، و دومى مى فرمايد پرسش مى شوند. و اين آيات به خاطر اختلاف مقامى كه دارند با هم منافات ندارند.
مفسرين درباره مرجع دو ضمير در (يرون ) و (مثليهم ) احتمالات ديگرى ذكر كرده اند، ولى همه آنها در اينكه خلاف ظاهر آيه هستند، مشتركند. و به همين جهت از ذكر آن احتمالات صرف نظر كرديم (و خدا دانا است ).

و اللّه يويد بنصره من يشاء ان فى ذلك لعبره لاولى الابصار .

كلمه (تاءييد) كه مصدر (يويد) است از ماده (ايد) است ، كه به معناى قوت است ، و مراد از كلمه (ابصار) به قولى همان چشم ظاهرى است ، چون در آيه شريفه سخن از تصرف در چشم ها بود، و به قول بعضى ديگر، مراد از آن ، بصيرت هاى قلبى است ، چون عبرت گرفتن كار بصيرت است ، نه كار چشم و به هر حال فرق چندانى ندارد، براى اينكه خداى تعالى در كلامش كسانى را كه از عبرت ها عبرت نمى گيرند كور ناميده است . و نيز فرموده وظيفه چشم اين است كه هم ببيند و هم حق را از باطل تميز دهد، و معلوم است كه در اين گونه تعبيرات ، ادعائى به كار رفته ، و آن اين است كه : دين حقى كه من شما انسانها را به سوى آن مى خوانم آنقدر ظاهر و روشن است كه گوئى محسوس و ملموس است ، به طورى كه چشم ظاهرى هم بايد آنرا درك كند.
معناى بصير و بصيرت در معارف الهى
بنابراين كلمه (بصر) و كلمه (بصيرت ) در مورد معارف الهى به نوعى از استعاره ، يك معنا را مى دهد. و نهايت درجه ظهور و روشنى آن معارف را مى رساند، و آيات كريمه قرآن در اين باب بسيار زياد است ، و آيه اى كه از همه بهتر به گفته ما دلالت دارد آيه شريفه : (فانها لا تعمى الابصار و لكن تعمى القلوب التى فى الصدور) است ، كه به ما مى فهماند ديدگان در دلها قرار دارند، نه در سرها، و نيز آيه شريفه (و لهم اعين لا يبصرون بها) است كه با لحن شگفت انگيزى ، مى فرمايد: (ايشان ديدگانى دارند كه با آن نمى بينند) و باز آيه شريفه : (و جعل على بصره غشاوة ) و آياتى ديگر از اين قبيل است .
پس مراد از كلمه (ابصار) در آيه مورد بحث ، همان ديدگان ظاهرى است ، اما با اين ادعا كه چشم عبرت بين ، همين چشم ظاهرى است ، و در نتيجه تعبير آيه شريفه از باب استعاره به كنايه است ، حال چرا اينطوركرد؟ بدين جهت بود ك ه بفهماند معنا آنقدر
روشن است كه مى توان آنرا ديد و لمس كرد، و خصوصيت مورد، كه سخن از تصرف در چشمها دارد لطف اين كنايه را بيشتر مى سازد.
و از ظاهر جمله : (ان فى ذلك ...) بر مى آيد كه تتمه كلامى است كه خداى تعالى خطاب به پيامبر گراميش كرده ، نه اينكه تتمه كلام رسول خدا كه جمله : (بگو كسانى كه كفر ورزيدند چنين و چنان ) باشد، به دليل كاف خطاب در (ذلك ) كه متوجه رسول خدا (صلى اللّه عليه و آله ) است ، و اينكه در اين كلمه خطاب را متوجه شخص رسول خدا (صلى اللّه عليه و آله ) كرد اشاره است به اينكه سايرين فهمشان اندك ، و دلهاشان از عبرت گرفتن از اين عبرت ها كور است .

زين للناس حب الشهوات

اين آيه و آيه بعديش به منزله بيان و شرح حقيقت حال مطلب قبلى است ، كه مى فرمود: (ان الذين كفروا لن تغنى عنهم اموالهم و لا اولادهم من اللّه شيئا...)، چون از اين آيه بر مى آيد كفار معتقد بوده اند كه مى توانند با اموال و اولاد، از خدا بى نياز شوند، و آيه شريفه بيان مى كند كه علت اين پندار فريب خوردن آنان در برابر تمايلات و لذائذ مادى است ، علت اين است كه از امور آخرت منقطع شده ، و رو به دنيا آوردند، از امور بسيار مهم بريده به امور مجازى پرداختند، امر بر آنان مشتبه شد و نفهميدند كه لذائذ مادى ، همه وسيله و متاع زندگى موقت در دنيا، و زندگى است ، كه خود مقدمه است ، براى رسيدن به آنچه نزد خدا است و آن عبارت است از حسن ماب و عاقبت نيكو.
اموال و لذائذ اين دنيا وسائل در مقدّمه نيل به چيزى است كه نزد خدا است و خود مستقلا هدفنيستند
 نه تنها اين كفار در علاقمندى به دنيا مبتكر و اولين علاقمند به آن نيستند، بلكه اين شيفتگى از ناحيه ديگرى ناشى شده است ، و اين خدا است كه دلهاى ايشان را تسخير كرده ، و علاقه به اين امور مادى را غريره آن نموده ، تا زندگى دنيائى و زمينى آنان تامين شود، چون اگر غريره حب دنيا در انسان ، گذارده نشده بود، زندگى او در اين كره خاكى دوام نمى يافت ، كسى به دنبال توليد مثل نمى رفت ، و نسل بشر قطع مى شد، و حال آنكه خداى سبحان مقدر كرده كه بشر تا مدتى معين در زمين زندگى كند، چون در روز اول خلقت بشر به پدر بشر يعنى حضرت آدم فرمود: (و لكم فى الارض مستقر و متاع الى حين ).
و اگر چنين مقدر كرده كه علاقمند و دوستدار دنيا باشند براى اين بوده كه دنيا را وسيله زندگى آخرت خود كنند، واز متاع اين زندگى چيزهائى را كه به درد آن زندگيشان مى خورد برگيرند.
و خلاصه مطلب اينكه تقدير كرد تا به عنوان وسيله بدان بنگرند، نه به نظر استقلالى ، و به عبارت ديگر زندگى دنيا را وسيله زندگى آخرت قرار دهند، نه اينكه آن را هدف پنداشته و ماوراى آن را فراموش كنند، و يا راه را مقصد گرفته ، در عين اينكه مشغول رفتن به سوى پروردگار خويشند رفتن را مقصد بپندارند، همچنان كه قرآن كريم فرموده : (انا جعلنا ما على الارض زينه لها لنبلوهم ايهم احسن عملا، و انا لجاعلون ما عليها صعيدا جرزا).
چيزى كه هست اين بى خبران غفلت زده ، اين وسائل ظاهرى الهى را كه مقدمات و وسائلى براى بدست آوردن رضوان اللّه هستند، امورى مستقل پنداشتند، و محبوب بالذات شمرده ، خيال كردند كه اين امور مادى مى تواند ايشان را از خداى سبحان بى نياز سازد، و به همين جهت دنيائى كه خلق شده تا نعمت و وسيله تقرب و پاداش اخروى آنان باشد، بر ايشان نقمت و عذاب شد، همچنان كه قرآن كريم فرمود: (انما مثل الحيوة الدنيا كماء انزلناه من السماء، فاختلط به نبات الارض ، مما ياكل الناس و الانعام ، حتى اذا اخذت الارض زخرفها، و ازينت ، و ظن اهلها انهم قادرون عليها، آتيها امرنا ليلا او نهارا، فجعلناها حصيدا، كان لم تغن بالامس ) - تا آنجا كه فرمود: (و يوم نحشرهم جميعا، ثم نقول للذين اشركوا مكانكم ، انتم و شركائكم ، فزيلنا بينهم ) - تا آنجا كه فرمود: (و ردوا الى اللّه موليهم الحق ، و ضل عنهم ما كانوا يفترون ).
كه اين آيات به مساءله حيات دنيا اشاره نموده و مى فرمايد امر حيات و زينت زندگى به
دست خداى تعالى است ، و به جز او هيچ ولى اى ندارد، و ليكن آدمى زاد به خاطر فريب زندگى ظاهرى از باطن آن كه همان آخرت است غافل مانده و مى پندارد كه امر زندگى به دست خود او است ، و او مى تواند امر زندگى را تدبير و تنظيم نمايد، به همين خاطر براى خود شركائى از قبيل اصنام ، و بتهائى نظير مال و اولاد و امثال آن اتخاذ مى كند، و خداى تعالى او را بر اشتباه و خطايش واقف مى سازد.
روزى كه اين زينت ظاهرى دنيا از بين مى رود، و روابطى كه بين او و اصنام بود قطع مى گردد، در آنروز آدمى آنچه را شريك خدا مى پنداشت گم مى كند و آنچه را در زندگى خود مؤ ثر خيال مى كرد بى اثر مى يابد، و معنا و حقيقت علم و عملش را برايش روشن مى سازد، اين است معناى اينكه فرمود (به سوى خدا، (مولاى حقيقيشان ) برمى گردند).
چه كسى دنيا و متاع دنيوى را در نظر انسان زينت مى دهد؟
حال بايد ديد كه چرا خود خداى تعالى ، دنيا و آنچه در آن است را در نظر انسان زينت مى دهد؟ و آيا او است كه انسانها را با اين گول زنك ، گول مى زند؟ حاشا بر ساحت مقدس او كه انسان را به خلاف واقع بيفكند، و به او چنين وانمود كند كه عوامل دنيائى مستقل در تاءثيرند، و زينت دنيا هدف غائى بشر است .
آرى ساحت رب عليم و حكيم والاتر از آن است كه امور خلق خود را بگونه اى اداره كند كه منتهى به غايتى صالح و شايسته نگردد، چگونه چنين چيزى امكان دارد؟ با اينكه خودش فرمود: (ان اللّه بالغ امره )
و نيز فرموده : (و اللّه غالب على امره ) بلكه اگر بنا باشد اين گول و فريب را مستند به كسى بدانيم ، بايد بگوئيم كه مستند به شيطان است ، همچنان كه خود خداى تعالى فرمود (و زين لهم الشيطان ما كانوا يعملون ).
و نيزفرمود: (و اذ زين لهم الشيطان اعمالهم ) كه هر دو آيه اين فريبكاريها را به شيطان نسبت مى دهد.
بله اين مقدار را مى توان مستند به خدا كرد كه خدا اجازه چنين فتنه گريهائى را به شيطان داده ، تا (هم خود او به كمال شقاوت خود برسد) و هم مساءله آزمايش بندگان تكميل گردد، و زمينه تربيت بشر فراهم شود، همچنان كه فرمود: (احسب الناس ان يتركوا ان
يقولوا آمنا و هم لا يفتنون ؟ و لقد فتنا الذين من قبلهم ، فليعلمن اللّه الذين صدقوا، و ليعلمن الكاذبين ، ام حسب الذين يعملون السيئات ان يسبقونا، ساء ما يحكمون ).
آيه شريفه : (كذلك زينا لكل امه عملهم ) را هم مى توان بر همين اذن حمل نمود، هر چند ممكن هم هست به معنائى كه ما در سابق در ذيل آيه : (انا جعلنا ما على الارض زينة لها لنبلوهم ايهم احسن عملا) بيان كرديم حمل نمود.
دو گونه بودن جلوه گرى دنيا در نظر مردم
و بهر حال تزيين و جلوه گرى دنيا در نظر مردم دو جور تصور مى شود، يكى براى اينكه بنده خدا باين وسيله يعنى به وسيله دنيا به آخرت برسد، و خشنودى خداى را در مواقف مختلف زندگى و با اعمالى گوناگون و به كار بردن مال و جاه و اولاد و جان به دست آورد. و اين خود سلوكى است الهى و پسنديده ، كه خداى تعالى اين گونه مشاطه گريها را به خودش نسبت داده ، و در آيه هفتم سوره كهف بيان شريفش گذشت .
و نيز در آيه : (قل من حرم زينة اللّه التى اخرج لعباده و الطيبات من الرزق ) مى فرمايد: (بگو چه كسى زينت دنيائى را كه خدا براى بندگانش درست كرده و نيز رزق پاكيزه را حرام نموده است ؟).
قسم ديگر جلوه گرى دنيا در نظر خلق زينت گرى دنيا است به اين منظور كه دلها شيفته دنيا شده ، و متوجه آن و غافل از ماوراى آن شود، و از ذكر خدا بى خبر گردد، اين قسم جلوه گرى تصرفى است شيطانى و مذموم كه خداى سبحان آنرا به شيطان نسبت داده ، و بندگان خود را از آن برحذر داشته ، و همچنان كه گذشت فرموده : (و زين لهم الشيطان ما كانوا يعملون ).
و نيز از قول شيطان حكايت فرموده كه عرضه داشت : (رب بما اغويتنى لازينن لهم فى الارض ، و لاغوينهم اجمعين .
و نيز فرموده : (زين لهم سوء اعمالهم ) و آياتى ديگر نظير اينها.
اين قسم جلوه گرى هم گاهى و از جهتى به خدا نسبت داده مى شود، البته در طول نسبتى كه به شيطان دارد. و اين بدان جهت است كه شيطان و هر سببى از اسباب خير و يا شر آنچه عمل مى كند و هر دخل و تصرفى كه در ملك خدا دارد به اذن خود او است ، تا اراده خدا و مشيت او نافذ شود، و با نفوذ امر او، امر صنع و ايجاد منتظم گردد، و در نتيجه رستگاران با اراده و اختيار خود رستگار شوند، و مجرمين هم با سوء اختيار خود از رستگاران ، ممتاز و جدا گردند.
فساد نظريه بعضى از مفسرين كه گفته اند حقايق و طبايع مستند به خدا است ، پس حبمال و لذايذ دنيوى مستند به خداى تعالى است
 با بيانى كه گذشت روشن شد كه مراد از فاعل جلوه گرى كه در آيه : (زين للناس حب الشهوات ...) نامش برده نشده ، خداى سبحان نيست . براى اينكه هر چند علاقه به شهوات نسبتى به خدا دارد اما با اين تفاوت كه علاقه صحيح و صالح به طور استقلال ، و علاقه مذموم و غافل كننده بطور اذن به او مربوط مى شود الا اينكه در آيه شريفه به خاطر اشتمالش بر علاقه هائى كه يقينا منسوب به خدا نيست و بيانش مى آيد، ناگزير رعايت ادب قرآن اقتضا مى كند كه اين جلوه گرى را به غير خدا (چون شيطان و يا نفس ) نسبت دهيم .
درستى سخن بعضى از مفسرين كه فاعل جلوه گرى را شيطان دانسته اند از اينجا روشن مى شود، براى اينكه حب شهوات امر مذمومى و ناپسندى است و خدا آنرا در نظرها زينت نمى دهد، و همچنين حب كثرت مال كه آن نيز امرى است مذموم آنچه مستند به خدا است همان حسن الماب و جنات است ، كه در آخر اين آيه و آيه بعديش به خدا نسبت داده شده است .
با اين بيان فساد نظريه بعضى از مفسرين روشن مى شود كه گفته اند: از آنجا كه زمينه سخن در اين آيه شريفه بيان طبيعت بشر است به هيچ وجه نمى توان حب ناشى از اين طبيعت و هر چيز ديگرى را كه از آن ناشى مى شود به شيطان نسبت داد، تنها امورى از قبيل (وسوسه ) كه عملى زشت را در نظر زيبا جلوه مى دهد مى توان به شيطان نسبت داد.
سپس همين مفسر گفته : (به همين جهت قرآن كريم تنها تزيين اعمال را به شيطان نسبت مى دهد، و مى فرمايد: ( و اذ زين لهم الشيطان اعمالهم )).
و نيز مى فرمايد: ( و زين لهم الشيطان ما كانوا يعملون ) و اما حقايق و طبايع اشيا، مستند به او نمى شود بلكه تنها مستند به خالق حكيمى است كه شريكى ندارد، همچنانكه خداى عزوجل فرموده : (انا جعلنا ما على الارض زينه لها لنبلوهم ايهم احسن عملا).
و نيز فرموده : (كذلك زينا لكل امة عملهم ) كه در همه اين موارد سخن از امتها است ، كه در حقيقت سخن از طبايع جامعه ها است اين بود گفتار آن مفسر.


وجه فساد گفتارش اين است كه هر چند استناد داشتن حقايق و طبايع اشيا به خالق حكيم و بى شريك سخن درستى است ، و ليكن اينكه گفته است در آيه شريفه سخن از طبيعت بشرى و انگيزه هاى آنست ، اشتباه كرده ، براى اينكه توجه فرموديد كه گفتيم اين سوره در مقام بيان اين نكته است كه خداى سبحان ، قيوم بر تمامى شؤ ون خلايق ، و بر تدبير آنها، و ايمان و كفر، و اطاعت و عصيان آنها است خلايق را خلق نموده و بسوى سعادتشان هدايت فرمود، و كسانى كه در دين او نفاق ورزيدند، و يا به آيات او كافر شدند، و يا با ايجاد اختلاف در كتاب آسمانى بغى و فساد كردند، و خلاصه تمام كسانى كه شيطان را اطاعت و هواى نفس را پيروى نمودند، نتوانستند خدا را بستوه آورده ، و بر او غالب شوند و قيوميت او را تباه كنند، بلكه همچنان تمام عالم در تحت قيمومت و قدرت تدبير اويند و او است كه امر خلق را به واسطه قانون عليت ، تدبير مى كند، تا راه براى اجراى سنت امتحان باز شود پس همانطور كه او خالق طبايع موجودات و قواى آنها است ، خالق تمايلات و افعال آنها نيز هست ، او است كه همه موجودات و مخصوصا انسان را به سوى جوار قرب و كرامت خود براه انداخته ، و اين راه را برايش گشوده ،و همو است كه به ابليس اذن داده و از وسوسه كردن مردم جلوگيريش نكرده ، و انسانها را هم از پيروى وسوسه هاى او مانع نشده ، هم انسان را و هم دشمن او را آزاد گذاشته ، تا امر امتحان تمام شود، و معلوم گردد كه چه كسانى ايمان دارند، و از همين طبقه گواهانى بگيرد، (تا فردا ديگران نگويند نمى توانستيم ايمان آوريم ).
اين نكته را هم بايد بگوييم كه اگر در سوره مورد بحث اين مساءله را عنوان كرد براى اين بود كه دلهاى مؤ منين خرسند شود چون در روزهايى كه اين سوره نازل مى شد، مسلمانان
سخت در عسرت به سر مى برند، از داخل گرفتار نفاق منافقين و جهل جاهلان بودند (جاهلان بيمار دلى كه همواره طبل وارونه مى زدند، و امر را بر آنان تباه مى ساختند، و در اطاعت خدا و رسولش كوتاهى مى كردند) و از خارج از يك سو گرفتار دشوارى دعوت دينى بودند، و از ديگر سو كفار عرب هر روز از يك طرف عليه اين دعوت توطئه مى كردند، و از يك سو اهل كتاب و مخصوصا يهوديان دست از دشمنى بر نمى داشتند، و از سوى ديگر كفار روم و عجم با قدرت و لشگر خود چنگ و دندان نشان مى دادند، و همه اين كفار و حتى مسلمانانى كه راه كفار را مى رفتند، امر بر ايشان مشتبه شده بود، چون به دنيا و زخارف آن ركون و اعتماد كردند، و مقدمه را به جاى غايت و هدف گرفتند با اينكه هدف در بعد از دنيا و در ماوراى طبيعت است .
بخث در اين سوره از طبيعت امتها است
پس اين سوره همانطور كه ملاحظه مى فرمائيد از طبيعت امتها، بحث مى كند ليكن نه در چارچوب طبايع ، بلكه به نحوى وسيع ، كه شامل همه جهات خلقت و تكوين خلق ، و همه توابع و لواحق خلقت آنان در مسير حياتشان بشود، مثلا شامل خصلتها و اعمالى كه باعث سعادت و يا مايه شقاوت آنان است نيز بگردد.
با اين بيان وسيع و كلى روشن شد كه تمام انسانها در تحت قيمومت او قرار دارند و او در قدرتش مقهور نمى شود، و در امر خود از هيچ عاملى شكست نمى خورد، نه در دنيا و نه در آخرت . اما در دنيا براى اينكه هر عاملى كه عملى را مى كند به اذن او است ، و براى امتحان است ، و اما در آخرت كه آخرت هم دار جزا است ، اگر عمل خير باشد جزا خير و اگر شر باشد جزا هم شر است .
و همچنين آيات مورد بحث كه از جمله : (ان الذين كفروا لن تغنى عنهم اموالهم و لا اولادهم ) آغاز مى شود تا نه آيه بعد، در مقام بيان اين نكته است كه كفار هر چند آيات خدا را تكذيب كردند،و نعمتى را كه خدا به آنان انعام كرده بود تا به وسيله آن به رضوان و جنت خدا برسند كفران نمودند، و بر همان نعمتها اعتماد نموده و خود را از پروردگار خود بى نياز دانستند و نيز مقام پروردگارشان را فراموش نمودند، و ليكن نمى توانند با اين عمل خود، خداى را عاجز سازند و بر او غلبه كنند، بزودى خدا ايشان را به همان اعمالشان دچار كرده و بندگان مؤ من خود را عليه آنان تقويت و تاءييد نموده به دست مؤ منين نابودشان مى كند، و نيز به زودى در جهنم محشورشان مى سازد، كه بدترين بستر است .
اين كفار در ركون و اعتماد به چيزى كه جز متاعى براى حيات دنيا نيست سخت اشتباه كردند. زيرا از سرانجام نيكى كه نزد خدا است غفلت ورزيدند.
پس آيات مورد بحث هم مانند همه سوره از طبيعت سخن مى گويد ليكن طبيعت
كفار، آنهم به نحوى وسيع كه شامل اعمال صالح و ناصالح نيز بشود.
از اين هم كه بگذريم خصوص آيه اى كه مفسر نامبرده براى اثبات نظريه خود به آن استشهاد كرده ، خواسته است بگويد: (آيه : (كذلك زينا لكل امه عملهم ) دلالت دارد بر اينكه حقايق مستند به خدا است . و تنها زينت اعمال است كه مستند به شيطان مى شود) نه تنها دلالتى بر گفته او ندارد، بلكه از قرائنى كه همراه آيه است برمى آيد كه خلاف آنرا افاده مى كند، (براى اينكه مى فرمايد عمل امتها را (چه بد باشد و چه خوب ) در نظرشان زينت داديم ).
اينك به همه آيه توجه فرمائيد: (و لا تسبوا الذين يدعون من دون اللّه ، فيسبوا اللّه عدوا بغير علم ، كذلك زينا لكل امة عملهم ، ثم الى ربهم مرجعهم فينبئهم بما كانوا يعملون ). كه به وضوح دلالت دارد بر اينكه منظور از اعمال ، اعمال زشت امتها است .
فساد گفته مفسرى ديگر
و نيز از بيان ما فساد گفتار آن مفسر ديگر روشن مى شود كه گفته است زينت دادن دو جور است ، يكى پسنديده و ديگرى ناپسند، اعمال هم دو جورند، يكى نيك و ديگرى زشت ، و از مساءله تزيين تنها تزيين اعمال نيك ، كار خدا است ، و بقيه كار شيطان است .
براى اينكه هر چند اين حرف به وجهى درست است ، و ليكن به طور كلى صحيح نيست ، وجه صحيحش در خصوص نسبت مستقيم است ، كه از آن به كلمه (بالفعل ) و امثال آن تعبير مى كنيم ، و مى گوئيم خداى تعالى به طور مستقيم و بالفعل تنها عمل جميل و پسنديده مى كند، و به آن امر مى نمايد، و هرگز امر به زشتى و فحشا نمى كند، و اما به طور غير مستقيم و بواسطه كه از آن به كلمه (اذن ) و امثال آن تعبير مى كنيم ، تمامى كارها (چه خوب و چه بد) مستند به او است ، چون اگر نباشد ربوبيت و خالقيت و مالكيت او نسبت به كل جهان تمام نمى شود و نيز نمى شود على الاطلاق او را بى شريك دانست ، (براى اينكه بنابراين فرض ، تنها در كارهاى نيك ، بى شريك است ، نه به طور مطلق )، در حالى كه قرآن كريم پر است از آياتى كه همه چيز را به خدا نسبت داده ، از آن جمله مى فرمايد: (يضل من يشاء) يعنى به دست خود او و به كيفر نافرمانى هايش ).
و نيز مى فرمايد: (ازاغ اللّه قلوبهم ) يعنى وقتى عمل راواژگونه كردند، خداوند هم دلهايشان را واژگونه مى كند).
و نيز مى فرمايد: (اللّه يستهزء بهم ، و يمدهم فى طغيانهم ).
و نيز مى فرمايد: (امرنا مترفيها ففسقوا). و آياتى ديگر از اين قبيل .
منشاء اشتباه اين مفسران ، غفلت از وجود ارتباط بين تمام اجزاى اين عالم مى باشد.
و اين مفسرين اشتباهشان تنها از اين جا ناشى شده كه در مساءله روابط اشيا و آثار و افعال آنها آنطور كه بايد بحث نكرده اند، در نتيجه خيال كرده اند هر يك از امور كه در اين عالم پديد مى آيد امرى مستقل الوجود از ديگران است ، و ذاتش هيچ ارتباطى به موجودات پيرامونش ، و يا به مجموع موجودات عالم ندارد، نه به آن دسته كه قبل از او بودند، و نه به آنها كه بعد از او خواهند آمد.
نتيجه اين اشتباه اين شده كه هر حادثه را كه در حقيقت نتيجه اسباب و علل ، و مقتضاى اثرى است كه خداى تعالى به آنها داده ، تنها به علت و فاعل ما فوق او نسبت دهند، و بگويند فلان عمل كار فلان علت ، و آن ديگر كار آن علت است ، و هيچ ارتباطى بين اين اعمال نيست ، و هيچ رابطه اى بين اثر اين علت با ساير علل نيست و ساير علل هيچ نقش و سهمى در پديد آمدن و بقاى آن ندارند. و خلاصه هر حادثه اى پديد آمده ، سبب خودش مى باشد، اگر ستارگانى در گردشند، و درياهائى در موجند، و كشتى هائى بر آبها در حركتند، و اگر زمينى هست كه موجوداتى را بر دوش خود گرفته ، و اگر گياهانى مى رويند، و حيواناتى مى جنبند، و انسانهائى زندگى مى كنند، و تلاش مى كنند نه رابطه اى روحى و معنوى بين آنها هست ، و نه وحدتى جسمى از ماده و قوه در بين آنها وجود دارد.
و معلوم است چنين پندارى مستلزم يك پندار ديگر است ، و آن اين است ، كه نظير همين بى ارتباطى و جدائى را بين عناوين اعمال و صور افعال يعنى صورت خوب و بد خيال كنند، و چنين پندارند كه خوب و بد و شقاوت و سعادت ، و هدايت ، و ضلالت ، و اطاعت و معصيت ، و احسان و اضرار، و عدل و ظلم ، و امثال اين عناوين هيچ ارتباطى بهم ندارند، و تحقق و وجودشان به هم پيوسته نيست .
و غفلت كرده اند از اينكه اين عالم ، با همه اعيان موجودات و انواع مخلوقات كه در آن است ، تمامى اجزايش به هم مرتبط است ، جزئى از همين عالم است كه مبدل به جزئى ديگر
مى شود، روزى انسان است و روزى ديگر گياه ، و روزى ديگر خاك بى جان است ، روزى در حال جمع است ، و روزى در حال تفريق ، روزى زنده است و روزى ديگر مرده ، آن روز كه زنده است زندگى او عينا مرگ موجوداتى ديگر است ، روزى نو است و روزى كهنه اما آنروز كه نو است تازگى او عينا فساد اجزائى كهنه و قديم است .
همچنين حوادثى كه پديد مى آيد مانند حلقه هاى زنجير به هم پيوسته است ، هر فرضى كه درباره يك حادثه بكنى در اوضاع حوادث مقارن آن اثر مى گذارد، و حتى در قديم ترين حوادث مفروض جهان مؤ ثر است ، عينا مانند يك سلسله زنجيرى كه اگر يك حلقه آنرا به طرف خود بكشى تمام حلقه ها را به طرف خود كشيده اى ، در حالى كه هزاران حلقه است ، و تو يكى را كشيده اى ، پس كمترين تغيير و دگرگونى كه در يك ذره از ذرات اين عالم فرض كنى ، باعث مى شود سراسر عالم وضعى ديگر به خود بگيرد، هر چند كه ما آنرا نبينيم و احساس نكنيم .
پس صرف نداشتن علم دليل بر نبودن نيست ، اين قاعده اى است كه از قديم الايام زير بناى بحث هاى علمى بوده ، و امروز هم علوم طبيعى و رياضى آنرا به طور كامل روشن ساخته است .
قرآن كريم قرنها قبل از اينكه ما نخست كتب فلسفه و طبيعى و رياضى ديگران را بخوانيم ، و سپس خودمان مستقلا در آنها بحث كنيم آنرا با بهترين بيان خاطرنشان ساخته ، مى فرمايد نظام جارى در سراسر عالم بهم پيوسته و متصل است ، بين نظام جارى در آسمانها و نظام جارى در زمين ارتباط هست ، و هر يك به سود ديگرى جريان دارد، و همه در تحقق دادن به غرض خلقت دست در دست هم دارند، و قدر الهى در همه آنها نافذ است ، و همه را به سوى معاد سوق مى دهد، كه (ان الى ربك المنتهى ).
در اين عالم نه فقط اعيان خارجى ، بلكه اوصاف وافعال نيز با هم مرتبط و وابسته هستند
 اين ارتباط تنها در اعيان موجودات و حوادث جارى در آنها برقرارنيست ، بلكه اوصاف افعال و عناوين اعمال هم با يكديگر مرتبطند مانند ارتباطى كه امور متناقض با هم دارند.
آرى اگر فرض شود يكى از دو نقيض ، وجود نداشته باشد امر طرف ديگر درست نمى شود، همچنان كه اين معنا را در مساءله صنع و ايجاد به چشم احساس مى كنيم ، مى بينيم كه پديد آمدن و تكون يك موجود، مستلزم فساد موجود ديگر است ، تا سابقى نباشد، لاحقى نمى آيد.
در اعمال هم تا يكى از دو طرف مقابل نباشد طرف ديگر تحقق نمى يابد، وقتى اين طرف آثار مطلوب خود را در اجتماع طبيعى انسان بروز مى دهد، كه طرف ديگرى مقابل خود داشته باشد، و همچنين در اجتماع الهى انسان كه همان دين حق باشد، تا باطلى نباشد حق جلوه اى ندارد، اگر اطاعت خدا مثلا خوبست و حسن دارد، براى اين است كه معصيت بد است ، و اگر كار نيك باعث ثواب است ، براى اين است كه كار بد باعث عقوبت است ، و اگر ثواب و پاداش براى ثوابكار لذت بخش است ، براى اين است كه عقاب برايش دردآور است ، و اگر به طور كلى لذت ، محبوب است ، براى اين است كه درد مبغوض و مايه بدبختى است ، و سعادت عبارت است از حالت و وضعى كه وجود موجود براى رسيدن به آن وضع ، خلق شده ، و شقاوت عبارت است از حالت و وضعى كه موجود به آن حالت پشت كرده و رو به حالت قبلى مى گذارد، و اگر اين حر كت (از شقاوت به سعادت ) در وجود موجود نبود وجود موجود باطل مى شد.
پس اطاعت ، و سپس حسنه ، و در مرحله سوم ثواب ، و در مرحله چهارم لذت ، و در مرحله آخر سعادت ، درست در مقابل معصيت و بدى ، و سپس عقوبت ، و در مرحله چهارم درد و آنگاه شقاوت قرار دارد، و هر يك از اين نامبرده ها، وقتى ظهور و جلوه پيدا مى كند كه طرف مقابلش دچار خفا شده باشد و وقتى زنده مى شود كه طرف مقابلش مرده باشد، همچنانكه مى بينيم هركس مردم را به دسته اول دعوت مى كند، از دسته دوم برحذر مى دارد، و زنهار مى دهد، و اصلا غير از اين ممكن نيست ، همچنان كه اگر كسى مردم را به لذائذ مادى فرا بخواند، دعوتش را با بدگوئى از خلاف آن انجام مى دهد، و غير از اين ممكن نيست .
كون و فساد در غير اعمال و در اعمال سعادت آور، بلاواسطه مستند به خدا است ولى دراعمال شقاوت بار باواسطه مستند به او است
 پس از آنچه گفتيم روشن شد كه حكمت اقتضا مى كند اين عالم همانطور كه مشتمل بر صلاح است مشتمل بر فساد هم باشد، يا همانطور كه مشتمل بر اطاعت است مشتمل بر معصيت هم باشد، همچنان كه مى بينيم خداى تعالى همين را در نظام صنع و خلقش ‍ تقدير كرده است .
چيزى كه هست كون و فساد در غير اعمال مستقيما مستند به خداى سبحان است ، چون كار خلقت و تدبير تنها بدست او است ، و شريكى ندارد، و همچنين اعمال سعادت آور، و آنچه مثل آن است بدون واسطه مستند به او است ، چون تنها مساءله هدايت او مايه سعادت است ، بر خلاف اعمال شقاوت آور، و آنچه از آن قبيل است ، نظير وسوسه شيطان ، و مسلط كردن هواى نفس بر انسان ، و حكومت دادن ستمكاران بر مردم ، و امثال اينها كه با واسطه مستند به خدا است ، و آن واسطه عبارت است از ترك هدايت ، و گمراه كردن و خوار نمودن ، و بيچاره كردن ،
و امثال آن ، و اين واسطه ها همان است كه از آن به اذن تعبير مى كنيم ، و مى گوئيم خداى تعالى به شيطان اذن داد تا با وسوسه ها و تسويلات خود دلهاى مؤ منين را منحرف كند، و انسان پيرو هواى نفس را از پيرويش منع نكرد، و بين ظالم و ظلمش حايل نشد، براى اينكه اساس سعادت و شقاوت بر پايه اختيار است .
پس هركس به سعادت رسيد، با اختيار خود رسيد، و هركس شقى شد با اختيار خود شد، و اگر اين نبود حجت (نه عليه بندگان ، و نه عليه خدا، تمام نمى شد)، و سنت امتحان و برملا سازى واقعيت هاى بندگان ، جارى نمى گرديد.
چيزى كه دانشمندان را از بحث پيرامون جبر و اختيار بازداشته است
تنها چيزى كه دانشمندان را از آزادى در بحث پيرامون اين مباحث باز داشته ، وحشتى بوده كه از نتايج وخيم آن (البته به زعم خود آنان ) بوده ، مثلا جبرى مسلكان از آنان ، پنداشتند كه اگر بگويند موجودات با يكديگر ارتباط و اسباب عالم در يكديگر تاءثير دارند، خود به خود اعتراف كرده اند به اينكه پس خدا هيچكاره است ، و قدرت مطلقه او را بر تصرف در مصنوعاتش سلب كرده اند.
و مفوضه از آنان ، پنداشتند كه اگر اين مطلب را بپذيرند، و مخصوصا در مرحله اعمال ارتباط آنهارا با يكديگر به اراده و قدرت خدا نسبت دهند خود به خود به مساءله جبر گردن نهاده و مصنوع خدا يعنى انسان را هيچكاره دانسته اند، با اينكه مسلكشان تفويض است ، و با بطلان اختيار مساءله ثواب و عقاب و تكليف و تشريع دين باطل مى شود.
با اينكه هر دو طايفه مى توانستند دست از اين وحشت برداشته ، با كلام خدا كه مى فرمايد: (و اللّه غالب على امره ).
و نيز مى فرمايد: (الا له الخلق و الامر) و (ان للّه ما فى السموات و الارض ) انس بگيرند، (و جبرى مسلك از افراط خود، و تفويضى از تفريط خود برگشته ، بفهمند كه قبول وجود ارتباط بين اشيا و اعمال ، هيچ محذورى به بار نمى آورد، نه خدا را هيچكاره مى كند، و نه انسانها را) علاوه بر اينكه اين آيات وآيات مشابه آن در اين باب برهانى ارائه مى دهد، و ما در بحثى كه پيرامون آيه شريفه : (ان اللّه لا يستحيى ان يضرب مثلا) شد پاره اى مطالب مربوط به اينجا را گذرانديم .
چهار نكته راجع به آيه كريمه (زين للناس حب الشهوات )
حال به گفتارى كه در تفسير آيه مورد بحث داشتيم برگشته و نكاتى را متذكر مى شويم :
نكته اول : از ظاهر جمله : (زين للناس حب الشهوات ) بر مى آيد كه فاعل زينت گرى ، غير از خداى تعالى است يعنى يا شيطان است ، و يا نفس ، دليل گفته ما دو نكته است ، اول اينكه مقام آيه مقام مذمت كفار به اين رفتار انحرافى است ، كه به لذائذ مادى از مال و اولاد اعتماد نموده ، و به خاطر اينكه شيطان اين انحراف را در نظرشان جلوه داد خود را از خدا بى نياز دانستند، و در مثل چنين مقامى زينتى تناسب دارد كه باعث غفلت از خدا باشد، و چنين زينت گرى لايق به ساحت مقدس خدا نيست .
نكته دوم : اينكه اگر اين زينت گرى كار خداى تعالى باشد قهرا مراد از آن همان ميل غريزى است كه انسان به اين لذائذ مادى دارد، و اگر مراد اين بود، جا داشت تعبير فرمايد: (زين للانسان حب الشهوات ) و يا بفرمايد: (زين لبنى آدم ) و امثال اين تعبيرات ، همچنان كه در مواردى كه سخن از غرائز رفته اينگونه تعبير آورده ، مثلا فرموده : (لقد خلقنا الانسان فى احسن تقويم ، ثم رددناه اسفل سافلين ).
و نيز فرموده : (و لقد كرمنا بنى آدم ، و حملناهم ف ى البر و البحر...).
و اما لفظ (ناس ) مناسب چنين مقامى نيست ، زيرا عرب اين كلمه را بيشتر در مواردى استعمال مى كند كه مى خواهد امتيازها را لغو كند، و يا كسى را تحقير نموده و پستى فكر او را برساند، به موارد استعمال زير توجه فرمائيد:
(فابى اكثر الناس الا كفورا)، (يا ايها الناس انا خلقناكم من ذكر و انثى )، و آياتى ديگر نظير اينها.
نكته سوم : اينكه امورى كه خداى تعالى به عنوان نمونه و مصداق براى اين شهوات بر شمرده ، با مساءله تزيين فطرى نمى سازد، زيرا اگر منظور اين بود جا داشت به جاى كلمه (نساء زنان ) تعبيرى آورد كه معناى مطلق زوجيت را برساند و نيز به جاى لفظ (بنين ) كلمه اولاد را آورده باشد و به جاى لفظ (قناطير مقنطرة ) لفظ (اموال ) را بياد بياورد، براى اينكه علاقه فطرى و طبيعى به همسر همانطور كه در مردان نسبت به زنان هست ، در زنان نيز نسبت به مردان همين علاقه وجود دارد، و همچنين علاقه غريزى كه در انسان نسبت به فرزندان هست ، نسبت به مطلق اولاد و مطلق اموال است ، نه خصوص پسران ، و خصوص (قناطير).
و به همين جهت آن مفسرى كه فاعل تزيين را خدا دانسته ناچار شده است بگويد: مراد از حب نساء علاقه به مطلق همسر است ، تا شامل علاقه زن به شوهرش نيز بشود، و مراد از بنين ، مطلق فرزند است ، تا شامل دختران نيز بشود، و مراد از قناطير، مطلق مال است ، و گفته : اگر خداى تعالى از خصوص نساء و بنين و قناطير نام برده ،براى اين است كه اينها افراد قوى و شناخته شده تر مصداقند، و آنگاه در توجيه اين گفته اش خود را سخت به زحمت انداخته است .
نكته چهارم : اينكه نسبت داشتن تزيين به خداى سبحان با آخر آيه كه مى فرمايد: (ذلك متاع الحيوة الدنيا و اللّه عنده حسن المآب ، قل انبئكم بخير من ذلكم ...) نمى سازد، براى اينكه ظاهر اين كلام اين است كه مى خواهد مردم را از شهوات دنيائى منصرف كند، و نفوس بشر را متوجه ثواب ها و بهشت و همسران و رضوانى كند كه نزد خدا برايشان آماده است ، و منصرف كردن مردم از زندگى دنيا صحيح نيست ، چون دنيا مقدمه آخرت است ، و منصرف كردن مردم از مقدمه و در عين حال دعوت آنان به ذى المقدمه ، تناقض ‍ روشنى است ، و بلكه ابطال هر دو امر يعنى هم دنيا و هم آخرت است ، و مثل كسى مى ماند كه مى خواهد سير بشود و از خوردن خوددارى مى كند.
حال اگر بگوئى آيه شريفه : (زين للناس حب الشهوات ...) معنائى را افاده مى كند كه خلاصه آنرا اين آيه شريفه مى رساند: (قل من حرم زينه اللّه التى اخرج لعباده و الطيبات من الرزق قل هى للذين آمنوا فى الحيوة الدنيا خالصة يوم القيمة ).
و لازمه انطباق معناى آن آيه و اين آيه اين است كه بگوئيم : در آن آيه نيز فاعل تزيين ، خداست همچنان كه در اين آيه فاعل تزيين ، خدا است .
در پاسخ مى گوئيم : كه خير، آن آيه با اين آيه منطبق نيست ، و نظام آن آيه فرق دارد، زيرا آيه مورد بحث ، در مقام مذمت شهواتى است كه محبوب مردم است ، و مردم را از ياد خدا منصرف نموده و مشغول مى سازد، و نمى گذارد آدمى به ياد لذائذى كه نزد خدا دارد بيفتد، و مى خواهد مردم را در اعراض از آن شهوات تحريك و تشويق كند، و متوجه لذائذى كه نزد خداى سبحان است بسازد،
به خلاف آيه دوم كه مقامش مقام بيان اين نكته است كه لذائذى كه در اين دنيا بين مؤ منين و كفار مشترك است ، در سراى ديگر، مخصوص مؤ منين خواهد بود، و به همين جهت است كه مى بينيم لفظ (ناس ) در آيه مورد بحث ، در اين آيه مبدل به لفظ (عباد) شد، و نيز (زينت ) در آن آيه ، در اين آيه (رزق طيب ) ناميده شد.
باز اگر بگوئى تزيين در آيه مورد بحث معلق بر (حب الشهوات ) شده ، نه بر خود شهوات ، و معلوم است كه تزيين حب در نظر انسان و مجذوب شدن دل آدمى در برابر اين حب ، امرى طبيعى و خاصيتى ذاتى است ، در نتيجه برگشت معناى تزيين حب براى انسان به اين مى شود كه خدا حب را در دل آدميان مؤ ثر قرار داده ، و يا ساده تر بگوييم ، آيه مى خواهد بفرمايد: كه خدا اين حب را در دل انسانها خلق كرده ، و معلوم است كه خلقت تنها كار خدا است و لا غير، پس فاعل تزيين در آيه شريفه خداى تعالى است .
در پاسخ مى گوئيم لازمه آن قرائنى كه ما ذكر كرديم اين است كه مراد از تزيين حب ، اين باشد كه خداوند اين حب را طورى قرار داده كه انسانها را به سوى خود جذب كند، و آنان را از غير خودش باز دارد، چون زينت دادن امرى مطلوب و جالب است ، كه با غير خودش ضميمه مى شود و انسان را به سوى آن غير، جلب مى كند، (مثلا خانه اى ساده كه جلب نظر مشترى را نمى كند زينت مى كنند، تا به تبع آن زينت ، خانه هم جلب توجه كند (مترجم )) و يا زنى كه قيافه جالبى ندارد خود را زينت مى كند، تا به تبع آن زينت ، خودش هم زيبا شود، و مرد را به سوى خود بكشاند، پس در حقيقت مقصود اصلى همان امور زينت آور است ، و زن از اين مقصد استفاده مى كند.
معناى تزئين حب براى مردم
خلاصه اينكه ، برگشت معناى تزيين حب براى مردم به اين است كه حب را در نظر آنان طورى قرار دهد كه باعث شيدائى و دلربائى آنان شود، و در اشتغال به آن حريص سازد.
اين است معناى تزيين حب ، نه اصل تاءثير آن ، همچنانكه ظاهر از معناى (فخلف من بعدهم خلف اضاعوا الصلوة و اتبعوا الشهوات فسوف يلقون غيا) نيز همين است ، چون مى فرمايد: بعد از آنان خلقى آمدند كه نماز را ضايع گذاردند، و شهوات را پيروى كردند، و به زودى (كيفر) گمراهى را خواهند يافت .
و مويد اين معنا گفتارى است كه درباره شمردن نمونه هاى زينت از نظر خواننده خواهد گذشت كه چرا از نمونه هاى زينت ، نساء و بنين و قناطير را شمرد؟ علاوه بر اينكه چه بسا بتوان گفت معناى لفظ شهوات خالى از شيفتگى و دلدادگى و حرص نيست ، هر چند كه كلمه نامبرده به معناى مشتهيات است .

من النساء و البنين و القناطير المقنطرة من الذهب و الفضه ... كلمه (نساء) جمعى

است كه مفردى از لفظ خود ندارد، و كلمه (بنين ) جمع كلمه (ابن ) است كه به معناى نر، از فرزندان آدمى است ، كه در فارسى به كلمه (پسر) ترجمه مى شود، حال چه پسر بدون واسطه ، و چه با واسطه ، كه فارسيان از آنان به كلمه (نوه )، (نتيجه )، (نبيره ) تعبير مى كنند.
و كلمه (قناطير) جمع قنطار است ، و اين كلمه كلمه اى است جامد، يعنى چيزى از آن مشتق نمى شود، و به معناى مقدار طلائى است كه در يك پوست گاو بگنجد، و يا به معناى پوستى پر از طلا است .
كلمه (مقنطره ) اسم مفعولى است مشتق از همين كلمه جامد، و اين رسم عرب است كه در الفاظ جامد معنائى اعتبار مى كنند كه با در نظر گرفتن آن معنا لفظ جامد، معنائى مصدرى كسب مى كند، آنگاه از همان معناى مصدرى كلمه اى ديگر مشتق مى سازند، نظير كلمه (باقل )، و (تامر)، و (عطار)، كه از كلمات (بقل ) (سبزيجات ) و (تمر) (خرما) و (عطر) اشتقاق يافته است و به معناى فروشنده بقل ، و تمر، و عطر است ، و فائده اين اشتقاق آن است كه شخص و يا چيزى را به وصفى كه از جامد گرفته مى شود توصيف كنند، و معناى كلمه را براى او اثبات نمايند و اشاره كنند به اينكه شخص و يا چيز نامبرده واجد معناى آن كلمه هست ، و چنان نيست كه هيچ رابطه اى با آن نداشته باشد، همچنان كه مى گويند: (دنانير مدنرة ) و (دواوين مدونه )، و يا گفته مى شود: (حجاب محجوب ) و (ستر مستور).
كلمه (خيل ) به معناى اسبان است ، و كلمه (مسومه ) كه از ماده (سين )، و (واو)، (ميم ) گرفته شده ، به معناى چريدن حيوان است ، گفته مى شود: (سامت الابل ) يعنى شتر براه افتاده تا برود و در صحرا بچرد، و اين گونه حيوانات را كه علف از خانه نمى خواهند (سائمه ) مى گويند، ممكن هم هست بگوئيم از باب (سمت الابل فى المرعى ) باشد، يعنى شتر را در چراگاه داغ زد، و نشانه كرد.
در نتيجه (خيل مسومه ) يا به معناى اسبانى است كه آزادانه در مرتع مى چرند، و يا اسبان داغدار و نشاندار است . و كلمه (انعام ) جمع كلمه (نعم ) به فتحه نون و عين است ، كه به معناى شتر و گاو و گوسفند است ، به خلاف كلمه (بهائم ) كه هم نامبرده ها را شامل مى شود، و هم غير آنها را، البته غير وحشى ها و مرغان و حشرات و كلمه حرث به معناى زرع است ، ليكن افاده معناى كسب هم مى كند، و حرث عبارت است از تربيت نبات ، و يا نبات تربيت شده ، براى بهره گيرى از منافع آنها در زندگى .
اصناف مردم از لحاظ دلبستگى به اقسام شهوات
آيه شريفه بنايش بر شمردن حب شهوات و افاده اين معنا كه حب شهوات طبق امور مورد علاقه انسان ، تكثير پيدا مى كند نيست ، و نمى خواهد بفرمايد: انسان به حسب طبع ، متمايل به همسر، و دوستدار اولاد، و اموال است ، تا مفسرين اشكال كنند كه چرا از انسان به كلمه (ناس )، و از اولاد به كلمه (بنين ) واز مال به عبارت قناطير مقنطرة تعبير كرد؟ آنگاه در توجيه اين تعبيرها خود را به زحمت اندازند همچنانكه انداخته اند.
بلكه بنايش بر اين است كه بفرمايد: مردم در شيفتگى به مشتهيات دنيا يك جور نيستند، بلكه چند گروهند، بعضى از شهوت پرستان هيچ هم و هدفى ندارند مگر عشق ورزيدن به زنان ، و دل دادن به آنان ، و تقرب و انس و همنشينى با آنان ، و همين دلدادگى وجوهى از فساد و نافرمانى خداى سبحان را به دنبال دارد، نظير آوازه خوانى ، و موزيك نوازى ، و ميگسارى ، و امور ديگرى مثل اينها، معمولا اين حركات زشت مختص به مردان است ، و در زنان چنين وضعى پيش نمى آيد، مگر بسيار نادر.
بعضى ديگر دوستدار فرزند پسرند، چون تكاثر را دوست مى دارند، و مى خواهند با داشتن پسران زياد نيرومندتر از ديگران باشند، و غالبا اينگونه افراد در ميان باديه نشينان زياد يافت مى شوند، و نيز اينگونه علاقه ها نوعا مختص به پسران است ، نه دختران .
بعضى ديگر از مردم دلباخته مالند، و بيشتر همتشان اين است كه كيسه ها را از پول پر كنند، و انبارها را از كالا انباشته نمايند.
ظهور و پيدايش اين قسم جنون هم بيشتر در جمع نقدينه يعنى طلا و نقره است ، و يا چيزى كه بعدها به صورت نقدينه در آيد، مانند اثاث و كالاهاى تجارتى و غيره ، و نيز اينگونه علاقه ها غالبا در بين اهل شهر زياد است ، نه در صحرانشينان .
و در نظر بعضى ديگر، خيل مسومه و اسبان تيزتك محبوب تر از ساير امور مادى است ، نظير سواركاران كه با اسب عشق مى ورزند، بعضى هم علاقه شديدى به گاو و گوسفند، و بعضى به كشت و زرع دارند، البته ممكن است كه بعضى از افراد به دو تا و يا بيشتر از آنچه كه شمرده شد علاقمند باشند.
اين بود اقسام شهواتى كه مردم در علاقه به آنها به چند صنف هستند، هر يك ، يكى از آنها را هدف اصلى زندگى و بقيه اهداف زندگى را فرع آن قرار مى دهند، و در مردم كمتر يافت مى شود (و يا اصلا يافت نمى شود) كسى كه علاقه اش به همه اشيا و چيزهاى نامبرده مساوى باشد و همه را به طور مساوى دوست بدارد، و همه برايش هدف اصلى باشند.
و اما لذائذى از قبيل جاه و مقام و صدارت ، همه امور و همى هستند كه به قصد ثانوى مورد علاقه قرار مى گيرند، و التذاذ به آنها، التذاذ شهوانى شمرده نمى شود، بلكه التذاذى است و همى و خيالى ، از اين گذشته اگر آيه شريفه نامى از اينگونه لذائذ نبرده براى اين است كه در مقام شمردن تمامى شهوات نبوده است .
از اينجا اين نظريه تاءييد مى شود همانطور كه قبلا هم اشاره بدان شد كه مراد از حب شهوات ، علاقه معمولى نيست ، پس دلدادگى و مرحله شديد حب است ، (كه خود نوعى جنون است و به همين جهت به شيطان نسبت داده شده )، و اگر مراد، اصل علاقمندى كه امرى است فطرى ، مى بود به شيطان نسبتش نمى داد، چون علاقه معمولى و فطرى را خداوند در دل همه نهاده است .

ذلك متاع الحيوه الدنيا...

يعنى اين شهواتى كه شمرديم امورى است كه در زندگى دنيا (يعنى نزديكترين زندگى براى انسان نسبت به جهان آخرت ) وسيله اقامه حيات است ، و زندگى دنيا (نزديكتر) و همچنين متاع و وسيله اقامه آن امرى است فانى ، و از بين رفتنى ، نه خود دنيا مى ماند، و نه متاع آن ، نه آن عاقبتى باقى و صالح دارد و نه اين ، آن زندگى كه بقا دارد و شايسته است كه آن را زندگى بناميم ، زندگى آخرت است كه نزد خدا است ، ((و اللّه عنده حسن الماب )).

قل ءانبئكم بخير من ذلكم للذين اتقوا عند ربهم جنات ...

اين آيه شريفه در مقام بيان جمله : (و اللّه عنده حسن الماب ) است و به جاى شهواتى كه در آيه قبل شمرد، در اينجا يك چيز را مقابل آنها قرار داده ، و آن كلمه (خير) است ، و اين بدان جهت است كه نعمت هاى آخرتى همه خوبى ها را دارد، هم باقى است و هم اينكه زيبائى و لذتش حقيقى است ، هم بطلان در آن راه ندارد، امورى است هم جنس شهوات دنيا (اگر در دنيا همسرانند در آخرت هم حوران بهشتى هستند، و اگر در دنيا اموال و اولاد و خوردنى ها هست آنجا هم غلمان و باغها و اقسام ميوه ها هست (مترجم )).
لذائذ و نعمتهاى دنيا در آخرت هم است با اين تفاوت كه نعمتهاى آخرت خالى از قبح وفساد است
 خلاصه خواص آنچه در دنيا هست در آخرت هم هست ، با اين تفاوت كه نعمت هاى آخرت خالى از قبح و فساد است ، و آدمى را از آنچه برايش بهتر و واجب تر است ، باز نمى دارد. در اين آيه با اينكه نام بهشت را برد (و بهشت مشتمل بر همه لذائذ هست ) و در عين حال نام ازواج مطهره را اختصاص به ذكر داد، براى اين كه مساءله هم خوابى و جماع در نظر انسان لذيذترين لذائذ حسى است ، و باز به همين جهت است كه در آيه قبلى نام زنان را جلوتر از بنين و قناطير مقنطره ذكر كرد.
اما كلمه (رضوان ) به كسره را و هم به ضمه آن به معناى رضا و خشنودى است ، و آن حالتى است كه در نفس آدمى هنگام برخورد با چيزى كه ملايم طبع او است پيدا مى شود، و نفس از پذيرفتن آن امتناع نمى ورزد، و در صدد دفع آن بر نمى آيد، در مقابل اين حالت ، حالت سخط و خشم است كه در هنگام برخورد با ناملايمات ، در نفس پيدا مى شود و نفس در صدد دفع آن بر مى آيد.
توضيحى درباره (رضوان من اللّه )
در قرآن كريم مساءله رضاى خداى سبحان مكرر آمده ، و بايد دانست كه رضايت خدا همانطور كه بالنسبه به فعل بندگانش در باب اطاعت تصور دارد، همچنين در غير باب اطاعت از قبيل اوصاف و احوال و غيره تصور دارد، (همان طور كه مى گوئيم نماز باعث رضاى خدا است ، همچنين مى گوئيم تواضع و رقت قلب باعث خشنودى او است (مترجم )).
چيزى كه هست بيشتر مواردى كه در قرآن كلمه رضاى خدا آمده ، (اگر نگوئيم همه مواردش ) از قبيل رضايت به اطاعت است ، و به همين جهت است كه در آيات زير رضاى خدا را با رضاى بنده ، مقابل هم قرار داده . رضايت خدا از بنده اش به خاطر اطاعت او است ، و رضايت بنده از خدا به خاطر پاداشى است كه به او مى دهد، و يا به خاطر حكمى است كه به نفع او صادر مى كند.
(رضى اللّه عنهم و رضوا عنه ).
(يا ايتها النفس المطمئنه ارجعى الى ربك راضية مرضية ).
(و السابقون الاولون من المهاجرين و الانصار، و الذين اتبعوهم باحسان ، رضى اللّه عنهم و رضوا عنه ، و اعد لهم جنات ...).
اينكه در اين مقام يعنى مقام شمردن آنچه براى انسان خير است ، و مطابق با امور مورد علاقه زندگى دنيائى او است مساءله رضايت خدا را شمرده ، دلالت دارد بر اينكه خود رضوان نيز از خواسته هاى انسانى ، و يا مستلزم امرى است كه آن امر اين چنين است ، و به همين جهت بوده كه در اين آيه آنرا در مقابل جنات و ازواج ذكر كرده است .
در آيه : (فضلا من ربهم و رضوانا) آن را در مقابل فضل ، و نيز در آيه : (و مغفرة من اللّه و رضوان ) در مقابل مغفرت ، و در آيه : (برحمة منه و رضوان ) در مقابل رحمت ذكر فرمود.
و چه بسا با تدبر و دقت در معناى آنچه كه ما گفتيم ، و دقت در آيه : (رضى اللّه عنهم ...) و آيه : (راضيه مرضيه ...) بتوان نكته اى را كه آيه مورد بحث مبهم گذاشته ، كشف نمود، براى اينكه در آيات نام برده رضايت را به خود آنان زده ، فرموده (خدا از ايشان راضى است ) و رضايت از شخص ، غير رضايت از فعل شخص است .
در نتيجه برگشت معنا به اين مى شود كه خداى تعالى ايشان را در آنچه مى خواهند از خود نمى راند، نتيجه اين هم همان معنائى مى شود كه آيه : (لهم ما يشاون فيها ايشان در بهشت هر چه بخواهند در اختيار دارند) آنرا افاده مى كند، پس در رضوان خدا از انسان ، مشيت مطلقه انسان وجود دارد.
علت تقابل رضوان با شهوات انسانى در آيه شريفه
از اينجا روشن مى شود اينكه رضوان در اين آيه را در مقابل شهواتى قرار داده ، كه در آيه قبل نام برده بود، براى اين است كه بفهماند انسان دنيا پرست اگر دنيا و مخصوصا مال دنيا را جمع مى كند، براى اين است كه به خيال خود مشيت مطلقه را به دست آورد، ساده تر بگويم براى اين جمع مى كند كه هر كارى خواست بتواند بكند، و قدرتش تا دورترين آرزوهايش توسعه يابد، ولى امر بر او مشتبه شده ، و نفهميده كه چنين قدرتى و چنين مشيت مطلقه اى جز با رضايت خدا تامين نمى شود، خدائى كه زمام هر چيز به دست او است .

و اللّه بصير بالعباد

بعد از آنكه از اين آيه و آيه قبليش به دست آمد كه خدا در دو سرا يعنى هم در دنيا و هم در آخرت وعده نعمت هائى را داده كه مايه تنعم و لذت او است ، و نيز از آنجائى كه اين نعمت ها چه خوردنى هايش و چه نوشيدنى ها و همسران و ملك و ساير لذائذش هم دنيوى دارد و هم اخروى ، با اين تفاوت كه آنچه دنيائى است مشترك بين كافر و مؤ من است ، و اما اخرويش مختص به مؤ منين است .
چرا لذائذ اخروى مختص به مؤ من است
جاى اين سؤ ال در ذهن باز مى شود كه : چه فرقى است بين دنيا و آخرت كه لذائذ دنيوى مشترك ، و لذائذ اخروى مختص باشد؟ و يا بگو چه مصلحتى ايجاب كرده كه نعمت هاى اخروى مختص به مؤ من باشد؟ و چون جاى چنين سؤ الى بوده ، در آخر آيه مورد بحث فرمود:
(و خدا به وضع بندگانش بصير است )، و معنايش اين است كه اين فرقى كه خداى تعالى بين مؤ من و كافر گذاشته بر اساس عبث و بيهوده كارى نبوده ، چون خدا بزرگتر از آن است كه كارى گزاف و بيهوده كند، بلكه در خود اين دو طايفه از مردم چيزى هست كه اين تفاوت را باعث شده ، و خدا بصير و بينا به بندگان خويش است و دليل اين تفاوت را مى داند، و آن عبارت است از وجود تقوا در مومن ، و نبود آن در كافر.
در آيه بعدى اين تقوا را به بيانى معرفى كرده كه با آيه مورد بحث متصل و مربوط باشد، و آن اين است كه فرموده : (الذين يقولون ربنا...) تا آخر دو آيه ، كه خلاصه اين معرفى چنين است كه مؤ منين فقر و حاجت خود را نزد پروردگارشان اظهار مى دارند، و خود را از او بى نياز نمى دانند، و نه تنها به زبان اظهار مى دارند، بلكه صدق گفتار خود را با عمل صالح خود اثبات مى كنند، به خلاف كفار كه خود را از پروردگار خود بى نياز مى پندارند و پيروى شهوات دنيا زندگى آخرت و عاقبت امرشان را از يادشان برده است .
تقرير يك اشكال : لذائذ دنيوى براى بقاى انسان و حفظنسل او است ، در آخرت كه دار بقاء است ، چه حاجتى اين گونه لذائذ هست
 يكى از لطيف ترين نكاتى كه از دو آيه مورد بحث ، يعنى آيه : (ذلك متاع الحيوة الدنيا، و اللّه عنده حسن المآب )، و آيه : (قل ءانبئكم بخير من ذلكم ...)، و آياتى كه شبيه به اينها است ، نظير آيه : (قل من حرم زينه اللّه التى اخرج لعباده و الطيبات من الرزق ؟ قل هى للذين آمنوا فى الحيوة الدنيا، خالصه يوم القيمه كذلك نفصل الايات لقوم يعلمون ) استفاده مى شود، پاسخ از اشكالى است كه بسيارى از دانشمندان بر ظاهر آيات راجع به توصيف نعمت هاى بهشت وارد دانسته اند.
و آن اشكال اين است كه : (تمامى لذائذ دنيوى براى بقا و حفظ نسل است ، و آخرت كه دار بقا است ، چه حاجت به اين گونه لذائذ دارد)؟ توضيح اينكه اگر در احوال وجود موجودات محسوس در اين عالم دقت كنيم ، هيچ شكى براى ما نمى ماند، در اينكه افعالى كه از اين موجودات سر مى زند، همه ناشى و فرع بر قوا و ادواتى است كه هر موجودى مجهز به آن است ، و بحث از اهداف و غايات هستى هم اين معنا را تاءييد مى كند، و به ثبوت مى رساند كه هيچ چيز در عالم به طور اتفاق و يا گزاف و يا عبث خلق نشده است .
يكى از موجودات اين عالم ، انسان است كه مى بينيم از سر تا پايش دستگاههائى دقيق و جهازى حيرت انگيز از دقت است ، با يك جهازش مساءله تغذيه او تامين مى شود، كه همه مى دانيم غذا خوردن آدمى بيهوده نيست ، بلكه براى پر كردن خلاى است كه در اثر تحليل بدن پديد مى آيد، ناگزير غذا مى خورد، تا باقى بماند.
يكى ديگر از آن جهازات ، جهاز تناسل است ، در مردان به شكلى و در زنان به شكلى ديگر، و هر يك قوائى فعاله دارند، قوائى كه هر يك مترتب بر ديگرى است ، و اين دو جنس مخالف با كشش و كوشش به يكديگر مى رسند. تا نوع بشر باقى بماند، در نباتات و حيوانات هم مساءله نظير وضعى است كه انسانها دارند.
از سوى ديگر مى بينيم عالم خلقت براى اينكه موجودات را به راهى كه مى خواهد بيندازد و آنها را مسخر خود كند، و مخصوصا در تسخير جانداران يعنى حيوان و انسان ، لذائذى در افعال آنها و قواى فعاله آنها قرار داده ، تا به خاطر رسيدن به آن لذائذ او را به سوى عمل روانه كند، و او خودش نمى داند چرا اين قدر براى خوردن و عمل زناشوئى مى دود، خيال مى كند هدف لذت بردن او است ، در حالى كه با اين لذت و اين گول زنك ، او را كوك كرده اند، تا خلقت به هدف خود كه بقاى شخص و نوع انسان است برسد.
و مسلما اگر خلقت انسان و غذا و شهوت جنسى اين رابطه يعنى لذت گيرى را در آدمى ننهاده بود هيچ انسانى به دنبال آن نمى رفت ، نه براى تحصيل غذا اين همه تلاش مى كرد، و نه براى عمل جنسى آن همه مشقات را مى پذيرفت ، و هر چه مثلا به او مى گفتند اگر غذا نخورى باقى نمى مانى ، و اگر جماع نكنى جنس بشر باقى نمى ماند، زير بار نمى رفت ، و در نتيجه غرض خلقت باطل مى شد، و ليكن خداى تعالى لذت غذا، و لذت جماع را در او به وديعت نهاد، تا آرامش خود را در به دست آوردن آن دو بداند، و تا غذا و شهوت جنسى را به دست نياورد آرام نگيرد، و براى به دست آوردنش هر مشقت و مصيبت و بلائى را به جان بخرد، و نه تنها به جان بخرد، بلكه در جمع آورى مال و ساير شهوات به ديگران فخر هم بفروشد و خلاصه او به مشتى گول زنك دلخوش باشد، و نظام خلقت به هدف خود برسد.
پس معلوم شد كه منظور خداى تعالى از اين تدبير غير از اين نبوده ، كه فرد و نسل بشر باقى بماند، فرد، با غذا خوردنش ، و نسل ، با جماع كردنش . اين غرض خلقت ، و اما براى خود انسان باقى نمى ماند مگر خيال .
خوب ، وقتى معلوم شد كه اين لذائذ دنيوى مقصود اصلى در خلقت نيست ، بلكه براى غرضى محدود و زماندار است ، اشكال بالا متوجه مى شود كه در قيامت وجود اين لذائذ چه معنا دارد، با اينكه بقاى آن زندگى نه بستگى به خوردن دارد، و نه به جماع .
باز تكرار مى كنيم كه لذت خوردن و نوشيدن و همه لذائذ مربوط به تغذى براى حفظ بدن از آفت تحليل رفتن و از فساد تركيب آن يعنى مردن است ، و لذت جماع و همه لذائذ مربوط به آن كه امورى بسيار است براى توليد مثل و حفظ نوع از فنا و اضمحلال مى باشد.
پس اگر براى انسان وجودى فرض كنيم كه عدم و فنا در دنبالش نيست ، و حياتى فرض كنيم كه از هر شر و مكروهى مامون است ، ديگر چه فايده اى مى توان در وجود قواى بدنى يك انسان آخرتى تصور كرد؟ و چه ثمره اى در داشتن جهاز هاضمه ، و تنفس ، و تناسل ، و مثانه ، طحال ، و كبد و امثال آن مى تواند باشد؟ با اينكه گفتيم همه اين جهازها براى بقا تا زمانى محدود است ، نه براى بقاى جاودانى و ابدى .
جواب به اشكال فوق
و اما جواب از اين اشكال اين است كه (خداى سبحان آنچه از لذائذ دنيا و نعمت هاى مربوط به آن لذائذ را خلق كرده كه انسانها را مجذوب خود كند، و در نتيجه به سوى زندگى در دنيا و متعلقات آن كشيده شوند، همچنان كه در كلام مجيدش فرمود(: انا جعلنا ما على الارض زينه لها).
و نيز فرموده : (المال و البنون زينه الحيوة الدنيا).
و نيز فرموده : (تبتغون عرض الحيوة الدنيا).
و نيز در آيه اى كه مى بينيد و جامع ترين آيه نسبت به فرض ما است فرموده : (و لا تمدن عينيك الى ما متعنا به ازواجا منهم زهره الحيوة الدنيا، لنفتنهم فيه ، و رزق ربك خير و ابقى .
و نيز فرموده : (و ما اوتيتم من شى ء فمتاع الحيوة الدنيا، و زينتها، و ما عند اللّه خير و ابقى ، افلا تعقلون ) و آياتى ديگر از اين قبيل كه همه اين نكته را بيان مى كنند
كه نعمت هاى موجود در دنيا و لذائذ مربوط به هر يك از آنها امورى است مقصود للغير، نه مقصود بالذات ، وسيله هائى است براى زندگى محدود دنيا، كه از چند روزه دنيا تجاوز نمى كند، و اگر مساءله زندگى مطرح نبود اين نعمت ها نه خلق مى شد و نه ارزشى داشت ، حقيقت امر همين است .
و ليكن اين را هم بايد دانست كه آنچه از هستى انسان باقى مى ماند همين وجودى است كه چند صباحى در دنيا زندگى كرده ، با دگرگونى ها و تحولاتش مسيرى را از نقص به كمال طى نموده ، و اين قسمت از وجود انسان همان روحى است كه از بدن منشا گرفته و بر بدن حكم مى راند.
بدنى كه عبارت است از مجموع اجزائى كه از عناصر روى زمين درست شده ، و نيز قواى فعاله اى كه در بدن است ، به طورى كه اگر فرض كنيم غذا و شهوت (و يا علاقه جذب عناصر زمين به سوى بدن ) نمى بود، وجود انسان هم دوام نمى يافت . پس فرض نبود غذا و ساير شهوات ، فرض نبود انسان است ، نه فرض استمرار نيافتن وجودش ، (دقت بفرمائيد).
خلود و جاودانگى انسان در آخرت به معناى ابطال وجود او نيست ، بلكه ادامه وجود دنيوىاو است
 پس انسان در حقيقت همان موجودى است كه با زاد و ولد منشعب مى شود، مى خورد و مى نوشد، و ازدواج مى كند و در همه چيز تصرف نموده ، مى گيرد، مى دهد، حس مى كند، خيال مى كند، تعقل مى نمايد، خرسند و مسرور و شادمان مى شود، و هر ملائمى را به خود جلب مى كند، خودى كه عبارت است از مجموع اينها كه گفتيم ، مجموعى كه بعضى از آنها مقدمه بعضى ديگر است ، و انسان بين مقدمه و ذى المقدمه حركتى دورى دارد، چيزى كه بر حسب طبيعت مقدمه كمال او بود، با دخالت شعور و اختيارش كمال حقيقتش ‍ مى شود.
و وقتى خدا او را از دار فانى دنيا به دار بقا منتقل كرد، و خلود و جاودانگى برايش نوشت ، حال يا خلود در عذاب ، و يا در نعمت و ثواب اين انتقال و خلود، ابطال وجود او نمى تواند باشد بلكه اثبات وجود دنيائى او است ، هر چه بود حالا هم همان است ، با اين تفاوت كه در دنيا معرض دگرگونى و زوال بود، ولى در آخرت دگرگونى ندارد، هر چه هست هميشه همان خواهد بود، قهرا يا هميشه به نعمت هائى از سنخ نعمت هاى دنيا (منهاى زوال و تغيير) متنعم ، و يا به نقمت ها و مصائبى از سنخ عذابهاى دنيا (ولى منهاى زوال و تغيير) معذب خواهد بود، و چون نعمت هاى دنيا عبارت بود از شهوت جنسى ، و لذت طعام ، و شراب ، و لباس ، و مسكن ، و همنشين و مسرت و شادى و امثال اينها، در آخرت هم قهرا همين ها خواهد بود.
پس انسان آخرت هم همان انسان دنيا است ، مايحتاج آخرتش هم همان مايحتاج دنيا است ، آنچه در دنيا وسيله است كمالش بوده همان در آخرت هم وسيله استكمال او است ، مطالب و مقاصدش هم همان مطالب و مقاصد است ،
تنها فرقى كه بين دنيا و آخرت است مساءله بقا و زوال است .
اين آن چيزى است كه از كلام خداى سبحان ظاهر مى شود، كه در بيان حقيقت بنيه و ساختمان انسان مى فرمايد: (و لقد خلقنا الانسان من سلالة من طين ثم جعلناه نطفه فى قرار مكين ثم خلقنا النطفه علقه ، فخلقنا العلقه مضغة ، فخلقنا المضغة ، عظاما، فكسونا العظام لحما، ثم انشاناه خلقا آخر، فتبارك اللّه حسن الخالقين ، ثم انكم بعد ذلك لميتون ، ثم انكم يوم القيمه تبعثون ).
توجه كنيد به جمله اول آيه و همه فقرات آن كه تعبير به (خلقت ) كرده ، و خلقت عبارت است از تركيب ، (نظير پديد آوردن بنا از تركيب سنگ و آجر و غيره )، و باز توجه كنيد به جمله : (و در آخر او را خلقى ديگر كرديم )، كه به خوبى دلالت مى كند بر اينكه خلقت مادى بدن مبدل مى شود به خلقت موجودى مجرد، و باز توجه كنيد به جمله (و سپس همين شما در روز قيامت مبعوث خواهيد شد) كه به طور مسلم مخاطب به اين خطاب ، همان انسانى است كه خلقتى ديگر شده .
و نيز مى فرمايد: (قال فيها تحيون ، و فيها تموتون ، و منها تخرجون )، كه از آن بر مى آيد حيات انسان ، حياتى است زمينى ، كه از زمين و نعمت هايش تركيب شده ، و ما در تفسير آيه : (كان الناس امه واحده ...) پاره اى مطالب در اين باره بيان كرديم .
و از سوى ديگر خداى سبحان درباره اين نعمت هاى زمينى فرموده : (ذلك متاع الحيوة الدنيا).
و نيز فرموده : (و ما الحيوة الدنيا فى الاخره الا متاع ) و در اين دو آيه خود زندگى دنيا را وسيله زندگى آخرت و متاع آن ناميده ،
متاعى كه صاحبش از آن متمتع مى شود، و اين خود بديع ترين بيان در اين باب است ، بابى است كه از آن هزارها باب باز مى شود، و در عين حال مصدق كلام رسول خدا (صلى اللّه عليه و آله ) است كه فرموده : (كما تعيشون تموتون ، و كما تموتون تبعثون ).
انسان علاوه بر نقص و كمال طبيعى ، نقص و كمالى نيز دارد كه به اختيار واعمال او بسته است
 و كوتاه سخن اينكه زندگى دنيا عبارت است از وجود دنيوى انسان ، به ضميمه آنچه از خوبيها و بديها كه كسب كرده ، و آنچه كه به نظر خودش خيبت و خسران است . در نتيجه در آخرت يا لذائذى كه كسب كرده به او مى دهند، و يا از آن محرومش مى كنند. و يا به نعمتهاى بهشت برخوردارش مى سازند، و يا به عذاب آتش گرفتارش مى كنند.
و به عبارتى روشن تر، آدمى در بقايش به حسب طبيعت ، سعادت و شقاوتى دارد، هم بقاى شخصيتش و هم بقاى نوعش ، و اين سعادت و شقاوت منوط به فعل طبيعى او، يعنى اكل و شرب و نكاح او است ، و همين فعل طبيعى به وسيله لذائذى كه در آن قرار داده اند آرايش و مشاطه گرى شده ، لذائذى كه جنبه مقدميت دارد. اين به حسب طبيعت آدمى و خارج از اختيار او است .
و اما وقتى مى خواهد با فعل اختيارى خود طلب كمال كند، و شعور و اراده خود را به كار بيندازد، موجودى مى شود كه ديگر كمالش ‍ منحصر در لذائذ طبيعى نيست ، بلكه همان چيزى است كه با شعور و اراده خود انتخاب كرده است .
پس آنچه خارج از شعور و مشيت او است (از قبيل خوشگلى و خوش لباسى ، و بلندى و خوش صورتى ، و خوش خطى ، و سفيدى ، و لذت بخشى غذا، و خانه ، و همسرش و امثال اينها) كمال او شمرده نمى شود، هر چند كه نوعى كمال طبيعى هست ، و همچنين عكس آن نقص خود او شمرده نمى شود، هر چند كه نقص طبيعى هست ، همچنان كه خود را مى بينيم كه از تصور لذائذ لذت مى بريم ، هر چند كه در خارج وجود نداشته باشد.
مثلا مريض با اينكه بهبودى ندارد اما از تصور بهبودى لذت مى برد، پس همين لذائذ مقدمى است كه كمال حقيقى انسان مى شود، هر چند كه از نظر طبيعت ، كمال مقدمى است حال اگر خداى سبحان اين انسان را بقايى جاودانه بدهد، سعادتش همان لذائذى است كه در دنيا مى خواست ، و شقاوتش همان چيزهائى است كه در دنيا نمى خواست ، حال چه لذت به حسب طبيعت ، و خلاصه لذت مقدمى باشد، و چه لذت حقيقى و اصلى باشد، چون اين بديهى است كه خير هر شخص و يا قوه مدركه و داراى اراده عبارت است از چيزهائى كه علم بدان دارد، و آن را مى خواهد، و شر او عبارت است از چيزى كه آن را مى شناسد ولى نمى خواهد.


پس به دست آمد كه سعادت انسان در آخرت به همين است كه به آنچه از لذائذ كه در دنيا مى خواست برسد، چه خوردنيش ، و چه نوشيدنش ، و چه لذائذ جنسيش ، و چه لذائذى كه در دنيا به تصورش نمى رسيد، و در عقلش نمى گنجيد، و در آخرت عقلش به آن دست مى يابد، و رسيدن به اين لذائذ همان بهشت است ، و شقاوتش به نرسيدن به آنها است ، كه همان آتش است ، همچنان كه خداى تعالى فرموده : (لهم ما يشاون فيها، و لدينا مزيد).
(الذين يقولون ربنا اننا آمنا فاغفر لنا ذنوبنا و قنا عذاب النار)
اين آيه شريفه توصيف متقين است ، كه در آيه : (للذين اتقوا) سخن از ايشان رفت ، و ايشان را اينطور توصيف مى كند كه مى گويند: (ربنا) و در اين كلمه با ذكر ربوبيت خدا اظهار عبوديت نموده ، از او كه پرورش دهنده ايشان است مى خواهند به حالشان رحم كند، و حاجت شان را برآورد (اننا آمنا...).
در اين جمله منظورشان اين نيست كه بر خدا منت نهند، كه ما به تو ايمان آورده ايم ، چون بفرموده خدا در آيه : (بل اللّه يمن عليكم ان هديكم للايمان ) همه منت ها را خدا بر ما دارد، كه به سوى ايمان هدايتمان كرد، بلكه منظورشان اين است كه از خدا بخواهند وعده اى كه به بندگانش داده كه (و امنوا به يغفر لكم ) به وى ايمان آوريد تا شما را بيامرزد در حق آنان منجز و عملى سازد، و به همين جهت جمله ، (فاغفر لنا ذنوبنا...) را با آوردن حرف (فا) بر سر آن متفرع بر گفتار قبلى خود كردند، و در اينكه گفتار خود را با حرف (ان ) تاكيد كردند، براى اين بود كه بر صدق و ثباتشان در ايمان دلالت كند.
تخلص از عذاب نعمتى افزون بر مغفرت است
در اينجا سؤ الى پيش مى آيد، و آن اين است كه ، چرا بعد از جمله : (فاغفر لنا ذنوبنا) جمله : (و قنا عذاب النار) را اضافه كردند؟ با اينكه بعد از مغفرت ديگر آتشى نمى ماند؟.
جواب اين است كه : خير، مغفرت مستلزم تخلص از عذاب نيست به اين معنا كه نگهدارى از عذاب آتش هم فضلى جداگانه از ناحيه خدا است ، كه به هر يك از بندگانش بخواهد مى دهد.
و يا به نعيم بهشت متنعم مى كند.
براى اينكه ايمان به خدا و اطاعت از او، بنده را طلبكار از خدا نمى كند، تا خدا به عنوان پرداخت حق ، او را از عذاب آتش پناه دهد، و يا به نعمت بهشت برساند، زيرا ايمان و اطاعت هم يكى از نعمت هائى است كه خدا به بنده اش داده ، و بلكه بزرگترين نعمت او است ، و بنده از ناحيه خودش چيزى را مالك نيست ، و حقى بر خدا ندارد، مگر آن حقى را كه خود خدا به عهده خود گرفته ، و يكى از آن حقوق همين است كه اگر ايمان آوردند، ايشان را بيامرزد، و يكى ديگر اينكه از عذاب محفوظشان بدارد، همچنان كه فرموده : (و امنوا به يغفر لكم من ذنوبكم و يجركم من عذاب اليم ).
چه بسا از بعضى از آيات استفاده شود كه نگهدارى از عذاب آتش ، همان مغفرت و جنت باشد، نه چيز ديگر، مانند آيه : (هل ادلكم على تجارة تنجيكم من عذاب اليم ، تومنون باللّه و رسوله ، و تجاهدون فى سبيل اللّه ، باموالكم و انفسكم ذلكم خير لكم ان كنتم تعلمون ، يغفر لكم ذنوبكم ، و يدخلكم جنات تجرى من تحتها الانهار، و مساكن طيبه فى جنات عدن ).
چون در دو آيه اخير آنچه را در آيه اول به اجمال گذرانده بود، تفصيل مى دهد، در آيه اول به طور اجمال فرموده بود: (آيا شما را به تجارتى راهنمايى كنم كه چنين و چنان ...) و در دو آيه بعدش بيان مى كند: كه سود آن تجارت چيست ، و اين خود معنائى دقيق است كه به زودى در موردى مناسب ان شاء اللّه شرحش مى دهيم .
پنج خصلت براى متقين

الصابرين و الصادقين ...

در اين آيه ايشان را به داشتن پنج خصلت ممتاز توصيف كرده ، كه تقواى هيچ متقى خالى از آنها نيست .
1 - صبر، و اين كه اين صفت اول ذكر شده به خاطر اين است كه مقدم بر خصلت هاى ديگر است ، البته از آنجائى كه در آيه ، صبر را مطلق آورده ، شامل همه صبرهاى ديگر هم مى شود: (صبر بر اطاعت )، (صبر بر ترك معصيت )، (صبر بر مصيبت ).
2 - صدق و صدق هر چند حقيقتش به حسب تحليل عبارت است از مطابق بودن ظاهر گفتار و كردار آدمى با باطنش ، و ليكن اگر كلمه نامبرده را به اين معنا بگيريم شامل تمامى فضائل مى شود، ديگر حاجت نبود صابرين و قانتين و آن ديگر صفات را ذكركند، پس ‍ قطعا اين معناى تحليلى منظور نبوده ، در نتيجه بايد گفت كه مراد از آن همان راستگوئى است و بس (و خدا داناتر است ).
و كلمه (قنوت ) به معناى خضوع براى خداى سبحان است ، كه شامل عبادات و اقسام اطاعت ها مى شود، و كلمه (انفاق ) كه (منفقين ) اسم فاعل از آن است ، عبارت است از دادن مال به كسى كه مستحق آن است .
منظور از كلمه : (استغفار) در سحرها نماز شب و استغفار در آن است ، و روايات وارده ، استغفار در اسحار را به نماز شب ، و استغفار در قنوت آخرينش كه همان يك ركعت (وتر) است تفسير نموده اند.
خداى تعالى در سوره مزمل ، آيه 19 و سوره دهر آيه 29 بعد از يادآورى قيام در شب و تهجد و عبادت در آن استغفار را، راه انسانها به سوى پروردگارشان خوانده ، و فرموده : (ان هذه تذكره ، فمن شاء اتخذ الى ربه سبيلا).

شهد اللّه انه لا اله الا هو، و الملائكه ، و اولوا العلم قائما بالقسط

كلمه (شهادت ) در اصل به معناى معاينه يعنى به چشم خود ديدن ، و يا به گوش خود شنيدن ، و يا با ساير حواس خود حس كردن بوده است ، ولى در اداى شهادت نيز استعمال شده ، مثلا درباره كسى كه در محضر قاضى مى گويد (من ديدم كه فلانى آن ديگرى را زد، و يا شنيدم كه چنين گفت ، و امثال اينها) مى گويند در محضر قاضى شهادت داد، و به تدريج در اثر كثرت استعمال در هر دو معنا، مشترك در هر دو معنا شد، به طورى كه اگر قرينه اى در كلام نباشد، شنونده از گوينده مى پرسد: منظورت از شهادت ، تحمل آن است ، و يا اداى آن ، و اين بدان عنايت است كه هر دو يك غرض را ايفا مى كنند، چون آن كسى كه شهادت را تحمل مى كند، براى ادا تحمل مى كند.
ساده تر بگويم : اگر ديده ها و شنيده هاى خود را حفظ مى كند، براى اين حفظ مى كند كه حق و واقع در اثر نزاع ، يا اعمال قدرت ، و يا فراموشى و يا در خفا واقع شدن واقعه ، دچار بطلان نگردد،
پس به اين عنايت ، تحمل شهادت و اداى آن هر دو شهادت است ، يعنى هر دو حق را حفظ و اقامه مى كنند، و قسط و عدالت را به پا مى دارند.
چرا خداوند در اين آيه اقامه شهادت مى كند
و از آنجائى كه آيات قبل ، يعنى از جمله : (ان الذين كفروا لن تغنى عنهم ...) تا جمله : (و المستغفرين بالاسحار) در مقام بيان اين نكته بود كه خداى سبحان شريك در عبادت ندارد، و چيزى از او بى نياز نيست ، و آنچه را كه انسانها بى نياز كننده از خدايش ‍ مى پندارند، و به همين خيال باطل به آن اعتماد مى كنند، چيزى به جز گول زنك ، و وسيله زندگى دنيا، و وسيله به دست آوردن مايه زندگى آخرت نيست ، و به جز از راه تقوا نمى توان زندگى دنيا را مايه حيات آخرت كرد، به عبارت ديگر مى فرمود:
اين نعمت هائى كه انسان تمايل به آن دارد و مشترك ميان مؤ من و كافر است ، در آخرت مختص به مؤ من است ، لذا در آيه مورد بحث اقامه شهادت كرد بر اينكه آنچه در اين آيات فرموده همه حق است ، و نبايد در آن ترديد كرد.
و با اينكه شاهد خود خداى عزاسمه است ، شهادت داد بر اينكه او معبودى است كه جز او معبودى نيست ، و چون به غير او معبودى نيست ، پس احدى نيست كه جاى او را بگيرد، و خلق را از او بى نياز كند، نه مال ، نه فرزند، و نه هيچ يك ، از زينت هاى ديگر دنيا، و نه هيچ سببى از اسباب ، براى اينكه اگر يكى ازاين نامبردگان چنين خاصيتى داشته باشد، و بتواند ما را از خدا بى نياز سازد، قهرا در مقابل خداى تعالى معبود ديگرى خواهد بود، و يا اگر خود، معبودى نباشد قطعا به معبود ديگرى تكيه خواهد داشت ، و آيه شريفه با جمله : (لا اله الا هو) اين معنا را نفى كرد.
خداى تعالى در حالى اين شهادت را مى دهد كه در فعلش قائم به قسط، و در خلقش حاكم به عدل است ، چون امر عالم را از راه خلقت اسباب قبل از مسببات و برقرار كردن روابط بين اين دو سلسله تدبير كرده ، و همه را در راه بازگشت به سوى خودش قرار داده ، تا با تلاش و تكامل و پشت سر هم به سويش برگردند و در مسير اين هدف نعمت هائى قرار داده ، تا انسان هم در مسيرش ، و هم در هدفش يعنى در دنيايش و هم در آخرتش از آن نعمت ها استفاده كند، البته در دنيا براى آخرتش استفاده كند، نه اينكه در دنيا بر آنها ركون و اعتماد نموده ، بر سر آن نعمتها از سير باز ايستد، پس خدائى به اين معنا شهادت مى دهد كه خود شاهدى عادل است .
يكى از لطائف اين آيه آن است كه ، عدالت خدا بر عدالت او و بر يگانگيش در الوهيت ، شهادت مى دهد و معنايش اين است كه عدالت او خودش بنفسه ثابت است ، و وحدانيت او را هم اثبات مى كند.
توضيحى درباره رابطه بين عادل بودن خداى سبحان و شهادت او به وحدانيت خودش
 توضيح اينكه : ما انسانها اگر عدالت را در شاهد، معتبر مى دانيم براى اين است كه شاهد همواره ملازم بر صراط مستقيم و صراط فطرت باشد، به دو سوى انحرافى (افراط) و (تفريط) منحرف نشود، و فعل خود را كه همان شهادت است در غير موضع به كار نبرد، و در نتيجه شهادتش خالى از دروغ و زور باشد، پس ملازم صدق بودن ، و بر طبق فطرت راه پيمودن باعث عدالت آدمى مى شود، پس خود نظام حاكم بر عالم و نظامى كه در بين اجزاى عالم است ، و همه فعل خدايند، محض عدالت است .
تكرار مى كنيم وقتى رفتار ما بر طبق نظام فطرت ، ما را عادل مى كند، خود نظام كه همان فعل خدا است عين عدالت است ، و اگر احيانا به حوادثى بر مى خوريم كه خوش آيند ما نيست ، و يا بر خلاف ميل و طمع ما است ، و به دنبالش اعتراض سر داده ، در مورد آن حادثه مناقشه مى كنيم ، حقيقتش اين است كه ما در اعتراض و مناقشه خود چيزهايى مى گوئيم كه از عقل ما تراوش مى كند، و يا غرائز ما متمايل به آن است ، و معلوم است كه حكم عقل ما، و تمايل غرائز ما نيز از نظام عالم گرفته شده ، ولى وقتى به بحث مى پردازيم ، و به سبب حادثه پى مى بريم ، شبهه ما زائل مى شود، و اگر نتوانيم به سبب حادثه پى ببريم ، حداقل به جهل خود پى مى بريم ، پس آنچه در دست ما است (جهل به سبب ) است ، نه (علم به نبود سبب )، پس نظام جهان هستى (كه عين فعل خداى سبحان است )، عين عدالت است (دقت فرمائيد).
و اگر در اين ميان معبودى باشد كه جاى خدا را پر كند، و ما را در موردى از خدا بى نياز سازد، قطعا نظام عالم نمى توانست عادل به طور مطلق باشد، بلكه نظام هر اله بالنسبه به خودش ، و در دايره قضا و علمش عادل بود.
و كوتاه سخن اينكه خداى سبحان كه شاهدى است عادل ، شهادت مى دهد بر اينكه معبودى جز او نيست ، اين شهادت را همانطور كه گفتيم با فعل خودش كه همان نظام عالم است ادا مى كند، و به طورى كه از ظاهر آيه مورد بحث برمى آيد با قول خودش هم ادا كرده ، و فرموده : (شهد اللّه انه لا اله الا هو).
پس آيه مورد بحث در مشتمل بودنش بر، شهادت خدا بر يكتائى خود، نظير آيه شريفه زير است ، كه مى فرمايد: (لكن اللّه يشهد بما انزل اليك ، انزله بعلمه ، و الملائكة يشهدون ، و كفى باللّه شهيدا.
وجه اينكه ملائكه و صاحبان علم هم در كنار خدا شهادت مى دهند
و اما اينكه در آيه مورد بحث فرموده : (ملائكه هم شهادت مى دهند بر اينكه معبودى جز خدا نيست ،
توجيهش اين است كه خداى تعالى در آيات مكى كه قبل از اين آيات نازل شده ، خبر داده به اينكه فرشتگان ، بندگان محترم خدايند، و او را در آنچه دستور مى دهد نافرمانى نمى كنند، و هر چه مى كنند به امر او است او را تسبيح نموده و در تسبيح خود شهادت مى دهند به اينكه معبودى جز او نيست .
اينك آن آيات : (بل عباد مكرمون لا يسبقونه بالقول و هم بامره يعملون ) و (الملائكه يسبحون بحمد ربهم ).
در آيه مورد بحث مى فرمايد: (صاحبان علم شهادت مى دهند به اينكه جز او معبودى نيست )، براى اينكه هر صاحب علمى از آيات آفاقى و انفسى خدا، يكتائى خدا را به يقين درك مى كند، زيرا اين آيات تمام مشاعرشان را پر مى كند، و در عقول آنان رسوخ مى نمايد.
از آنچه گفته شد چند نكته روشن گرديد:
اول اينكه : مراد از شهادت به طورى كه از ظاهر آيه شريفه بر مى آيد شهادت (قولى ) است نه (عملى )، هر چند كه شهادت عملى خدا بر يكتائى و عدالتش نيز در جاى خود صحيح و حق است ، چون عالم وجود با نظام واحدش شهادت مى دهد بر اينكه معبودى واحد دارد، و با تمامى جزء جزء وجودش كه همان اعيان موجودات است شهادت مى دهد كه اگر معبودى غير از او بود نظامى چنين متصل و به هم پيوسته نمى داشت .
نقش و معناى (قائما بالقسط) در آيه شريفه
دوم اينكه : جمله : (قائما بالقسط) حال از فاعل (شهد اللّه ) يعنى حال از (اللّه ) است ، و عامل در اين حال هم جمله (شهد) است .
و به عبارتى روشن تر اينكه (قيام خدا به قسط) آن چيزى نيست كه خدا و ملائكه و اولوا العلم بر آن شهادت داده اند، بلكه چگونگى و حالت شهادت دادن خدا را مى رساند و معنايش اين است كه خدا در حالى كه قائم به قسط است شهادت مى دهد بر اينكه معبودى به جز او نيست ، و ملائكه و اولوا العلم هم همين شهادت را مى دهند، دليل ما بر اين معنا ظاهر آيه است كه بين جمله : (لا اله الا هو) و جمله : (قائما بالقسط) جدائى انداخته ، و بين دو جمله ، كلمات (والملائكه و اولوا العلم ) را آورده ، و اگر مساءله قيام به قسطهم از اجزاى شهادت بود جا داشت كه بفرمايد، (شهد اللّه انه لا اله الا هو، قائما بالقسط و الملائكه ...).
از اينجا روشن مى شود اينكه جمعى از مفسرين در تفسير آيه ، شهادت را شهادت عملى ،
و قيام به قسط را هم جزء شهادت گرفته اند، اينان از دو جهت خطا رفته اند، خواننده مى تواند با مراجعه بدانچه گفته اند به اين اشكال متوجه شود.
و از اين اشكال بدتر، اشكال بر مفسرى است كه گفته : حمل شهادت ، بر شهادت قولى ، مستلزم آن است كه مساءله توحيد را مستند به (نقل ) بدانيم نه (عقل )، آنوقت ناگزيريم براى اثبات حجت و اعتبار نقل ، مساءله وحى را اثبات كنيم ، زيرا اين شهادت را قرآن داده و تا اثبات نكنيم كه قرآن وحى است ، اين دليل نقلى اعتبار نمى يابد، و اين خود بيانى است دورى .
و به خاطر همين اشكال بعضى از مفسرين گفته اند: منظور از شهادت دادن خدا يك معناى استعاره اى و ادعائى است ، به اين معنا كه ادعا شود تمامى آنچه خدا خلق كرده ، با وحدت حاجت و نظام متصل خود دلالت مى كند بر وحدت صانعش ، و اين دلالت خود نوعى سخن گفتن است ، و خدا با چنين نظامى به يكتائى خود شهادت مى دهد، و با همين ادعا ملائكه هم با اطاعتشان ، و اولوا العلم از افراد انسان هم با مشاهداتشان ، آيات و نشانه هاى يك تائى خدا را در حقيقت بر وحدانيت او شهادت مى دهند.
پاسخ به سخن بعضى از مفسرين كه گفته اند مراد از شهادت دادن خدا، شهادت قولىنيست
 جواب از اين سخنان اين است كه اينان در سخن خود خلط و مغالطه كرده اند، چون اينكه دانشمندان گفته اند دليل نقلى قابل اعتماد نيست ، در خصوص مواردى است كه عقل و يا حس ناقل در آن راه داشته باشد، (در اين صورت است كه شنونده به آن اعتماد نمى كند، زيرا احتمال مى دهد عقل و يا حس ناقل خطا رفته باشد)، و مخصوصا در مسائلى كه تنها علم راهگشا است به چنين دليلى اعتماد نمى شود، اما اگر فرض كرديم يك دليل نقلى افاده علم كرد، علمى كه دليل عقلى هم همان را افاده مى كند، و يا علمى قوى تر از علم عقلى مى آورد، در آن صورت دليل عقلى هم مانند نقلى معتبر و يا از آن معتبرتر خواهد بود، همچنان كه مى بينيم همه مردم دليل (نقلى متواتر) را از دليل عقلى معتبرتر مى شمارند، و مضمون آنرا از مضمونى كه برهان عقلى بر آن اقامه شده باشد صادق تر و روشن تر مى دانند، هر چند كه مقدمات آن برهان نظرى ، يقينى باشد، و نتيجه اى يقينى هم بدهد.
پس اگر شاهدى را فرض كنيم كه احتمال دروغگوئى در او نمى رود، و برهان صريح افاده كرد كه ممكن نيست خلاف واقع نيز بگويد، شهادت چنين شاهدى همان يقين را مى آورد، كه يك برهان يقينى مى آورد، و خداى سبحان چنين شاهدى است ، چون او كسى است كه نقص و باطل در او راه ندارد، و در حق او دروغگوئى تصور نمى شود، پس شهادت او بر وحدانيت خودش شهادتى است حق ، همچنان كه خبر دادنش از شهادت ملائكه و اولوا العلم شهادت آنان را به طور يقين اثبات مى كند،
پس اينكه گفتند: (شهادت مورد نظر آيه ، شهادت كلامى نيست ، زيرا اگر باشد چنين و چنان مى شود)، مغالطه اى بيش نيست .
شهادت خداوند دعواى مشركين را باطل مى كند
علاوه بر اينكه مشركين كه اين شهادت عليه آنان است ، اگر اصنام و ارباب اصنامى به عنوان شريك خدا اثبات مى كردند، به عنوان شفيع در درگاه خدا، و وسائطى بين او و خلقش اثبات مى كردند، همچنان كه قرآن از ايشان حكايت كرده كه گفتند: (ما نعبدهم الا ليقربونا الى الله زلفى )، و حتى آنهائى هم كه به شرك خفى براى خدا شريك مى گيرند، مثلا در نماز وروزه خود هواى نفس ، و يا اطاعت ما فوق ، و يا مال ، و اولاد، را هم دخالت مى دهند، در حقيقت به سببى كه خدا آنرا سبب قرار داده تمسك مى كنند، و وقتى به آن سبب دست مى يابند آنرا سببى مستقل در تاءثير مى پندارند، و خلاصه سخن اينكه هر شريكى كه براى خدا مى پندارند زبان حالشان در اين شريك گرفتن اين است كه (ما اينها را عبادت مى كنيم ) نه اينكه واقعا شريكند و وقتى خداى تعالى شهادت داد كه او براى خود شريكى نگرفته ، دعوپى مشركين باطل مى شود، كه عين همين بيان ما را، آيه شريفه زير آورده كه مى فرمايد: (قل اتنبئون اللّه بما لا يعلم فى السموات و لا فى الارض ). زيرا همين كه خداى تعالى بفرمايد: من هيچ شريكى براى خود سراغ ندارم ، دعوى مدعيان شرك ، خود به خود باطل مى شود، چون ثابت شده كه هيچ چيزى در آسمانهاو زمين بر خدا پوشيده نيست . و در حقيقت اين شهادت خدا نيز مانند ساير اخبار، خبرى است كه از مصدر ربوبى و عظمت خدا صادر شده ، مثل اين خبر كه مى فرمايد: (سبحانه و تعالى عما يشركون ). و امثال اين آيات كه خبرى است از ناحيه خدا، چيزى كه هست در اين خبر انطباق معناى شهادت بر آن نيز ملاحظه شده ، چون خبرى است كه در مورد دعوى آمده ، و آورنده آن قائم به قسط است ، و شهادت هم چيزى به جز خبرعادل ، در مورد دعوى نيست .
پس اگر در آيه تعبير به شهادت را آورده ، تفنن دركلام است ، در نتيجه برگشت معناى آيه به اين است كه اگر در عالم هستى اربابى غير خدا مؤ ثر در خلقت و تدبير بود، و شركا و يا شفيعانى وجود داشت ، خداى تعالى او را مى شناخت ، و به وجودش شهادت مى داد، ولى او خبر داده كه براى خود هيچ شريكى سراغ ندارد.
نتيجه معناى آيه : نفى شريك براى خداوند است
پس معلوم مى شود هيچ شريكى بر اى او نيست ، و نيز اگر چنين شريكى وجود مى داشت ملائكه هم او را مى شناختند، و به وجود او اعتراف مى كردند، چون ملائكه واسطه هاى خدا و خلقند امر خدا را در خلقت و تدبير اجرا مى كنند، ولى ملائكه شهادت به نبودن شريك داده ، پس شريكى براى خدا نيست ، و نيز اگر شريكى مى بود اولوا العلم به وجود او آگاه مى شدند، و شهادت مى دادند، ولى مى بينيم كه ايشان هم در اثر مشاهده آيات آفاقى و انفسى شهادت داده اند به اينكه براى خدا هيچ شريكى نيست .
پس كلام در آيه مورد بحث به اين مى ماند كه بگوييم : (اگر در فلان كشور غير از فلان پادشاه كه او را مى شناسيم پادشاهى ديگر مؤ ثر در شؤ ون مملكتى و اداره امور آن وجود مى داشت ، پادشاه معروف هم او را مى شناخت ، چون محال است در يك كشور دو تا پادشاه حكومت بكنند، و از وجود يكديگر هيچ اطلاعى نداشته باشند، و نيز اگر وجود مى داشت قوه مجريه مملكت يعنى وزرا كه واسطه بين تخت سلطنت و مركز فرماندهى و بين افراد رعيتند خبردار مى شدند، براى اينكه وزرا حامل پيامها و اوامر سلطان ، و مجرى احكام اويند و قهرا در بين احكامى كه در دست دارند احكامى هم از پادشاه دوم مى ديدند، و نيز اگر پادشاهى ديگر وجود مى داشت عقلاى مملكت كه فرمانبران اوامر و پيمانهاى سلطان هستند، و در مملكت سلطان زندگى مى كنند، قطعا از وجود پادشاه دوم خبردار مى شدند، و ليكن نه خود پادشاه از وجود پادشاه دوم اطلاع دارد، نه وزرا، و نه عقلاى مملكت ).

لا اله الا هو العزيز الحكيم

اين جمله نظير جمله معترضه اى است كه به منظور احقاق حقى كه در وسط كلام پيش آمده ذكر گرديده ، تا آن حق فوت نشود، پس ‍ جمله نامبرده مقصود اصلى نيست ، و اما آن حقى كه پيش آمده عبارت است از حق تعظيم خدا، چون يكى از ادب ها كه همواره كلام خداى تعالى رعايتش مى كند اين است كه هر جا نامى از خدا برده مى شود، و موردى است كه شنونده از صفات افعال خدا چيزى تصور مى كند كه لايق به ساحت مقدس او نيست ، بلافاصله در همانجا آن تصور را دفع مى كند، نظير آيه شريفه : (قالوا اتخذ اللّه ولدا سبحانه )، كه چون سخن از فرزند گرفتن خدا بود، قبل از هر چيز كلمه (سبحانه ) را آورد، و به وجهى نظير آيه : (و قالت اليهود يداللّه مغلولة ، غلت ايديهم )، بعد از نقل سخن يهود كه گفتند دست خدا بسته است ، بلافاصله فرمود: (بسته باد دست آنان ).
علت تكرار (لا اله الا هو) و ختم آيه به دو نامه (عزيز) و (حكيم )
كوتاه سخن اينكه آيه مورد بحث از آنجا كه اولش مشتمل بر شهادت خدا و ملائكه و اولوا العلم بر نفى شريك بود، جاى آن بود كه ناقل اين شهادت كه خود خداست ، و نيز شنونده آن ، خدا را از داشتن شريك منزه بدارد، و بگويد: (لا اله الا هو) نظير آنكه در داستان تمت به عايشه فرمود:
(و لو لا اذ سمعتموه ، قلتم ما يكون لنا ان نتكلم بهذا، سبحانك هذا بهتان عظيم ).
چون خدا اين حق را به گردن مسلمانان داشت وقتى بهتانى مى شنوند و مى خواهند متهم را تبرئه كنند نخست خدا را منزه بدارند، لذا گلايه فرموده كه چرا قبل از تبرئه عايشه ، خدا را منزه نداشتيد، با اينكه خدا سزاوارترين كس است كه تنزيهش را واجب بدانند.
پس زمينه جمله : (لا اله الا هو العزيز الحكيم ) زمينه ثناخوانى بر خداى تعالى است ، تا حق تعظيم او به دست آيد، و به همين جهت جمله رابا دو نام (عزيز) و (حكيم ) تمام كرد، و اگر نتيجه اى از مساءله شهادت بود، جا داشت جمله را با دو وصف (واحد) و (قائم ) به قسط تمام كند، پس خواسته است بفرمايد:
درجائى كه سخن از شهادت خدا بر يگانگيش مى رود، سزاوارترين ثناى بر او، باز همان يگانگى او است ، چون او يگانه در عزت است ، يعنى ساحتش مانع از آن است كه با وجود شريكى در الوهيت ، ذلت شريك داشتن را بپذيرد، و نيز او يگانه در حكمت است و ساحتش مانع از آن است كه اغيار، امر او را در خلق و تدبير، نقض كنند و يا نظامى را كه او در عالم برقرار نموده به تباهى كشانند.
پس آنچه گذشت جواب از اين سؤ ال بود كه چرا جمله (لا اله الا هو) تكرار شده و اينكه به چه مناسبت آيه شريفه به دو نام (عزيز) و (حكيم ) ختم گرديده معلوم شد (و خدا دانا است ).
بحث روايتى
در مجمع البيان ذيل آيه : (قل للذين كفروا ستغلبون ...) آمده است كه محمد بن اسحاق از رجال خود نقل كرده كه وقتى رسول خدا (صلى اللّه عليه و آله ) در جنگ بدر با كفار قريش برخورد نمود، و فاتحانه به مدينه برگشت ، يهوديان مدينه را در بازار قينقاع جمع كرد، و فرمود: (اى گروه يهود! برحذر باشيد، از اينكه خداوند شما را به همان سرنوشتى دچار كند كه قريش را در بدر دچار كرد، و قبل از آنكه بر سرتان بيايد آنچه بر سر آنان آمد اسلام را بپذيريد، چون شما مى دانيد كه من پيامبرى مرسلم ، و نشانه هاى نبوت مرا در كتب خود ديده ايد)، يهوديان گفتند: (اى محمد اگر در جنگ بدر بر قريش فايق شدى مغرور مشو، زيرا با مردمى روبرو شدى كه از آداب جنگ چيزى نمى دانستند، نتيجتا تو بر آنان غلبه كردى ، و اما اگر روزى ما با تو به قتال برخيزيم آنوقت خواهى فهميد كه ما مرد كارزاريم )، به دنبال اين جريان آيه بالا نازل شد.
مؤ لف : اين روايت را درالمنثور هم از ابن اسحاق ، و ابن جرير، و بيهقى در كتاب (دلائل )، از ابن عباس آورده اند، و قريب به اين مضمون را قمى در تفسير خود نقل كرده و ليكن خواننده گرامى توجه فرمود كه سياق آيات مورد بحث ، با اين نظريه كه درباره يهود نازل شده باشد آنطور كه بايد نمى سازد، و مناسب تر با سياق اين است كه بگوئيم ، اين آيات بعد از جنگ احد نازل شده (و خدا داناتر است ).
بالاترين لذتها در دنيا و آخرت كدام است ؟
و در كافى ، و تفسير عياشى از امام صادق (عليه السلام ) روايت شده كه امام صادق (عليه السلام ) فرمود: مردم در دنيا و آخرت از هيچ لذتى بهره نمى برند، كه لذيذتر از زنان باشد، و اين كلام خداست ، آنجا كه مى فرمايد: (زين للناس حب الشهوات من النساء و البنين ...) آنگاه فرمود: (اهل بهشت هم از هيچ لذتى به قدر لذت نكاح لذت نمى برند، نه خوردنى ها و نه نوشيدنيها).
مؤ لف : امام (عليه السلام ) اين معنا را از ترتيبى كه در آيه شريفه است استفاده كرده ، چون در آيه حب زنان را مقدم و جلوتر از ساير لذائذ ذكر كرده ، و آنگاه اين شهوات را متاع دنيا خوانده ، و فرمود: كه شهوات بهشت بهتر از شهوات دنيا است .
و منظور امام (عليه السلام ) از اينكه لذت نكاح را بالاترين لذائذ معرفى نموده ، و لذيذترين لذائذ را منحصر در آن كرده ، انحصار نسبى بوده ، خواسته است بفرمايد:
لذت نكاح نسبت به لذات ساير شهوات بدنى بزرگترين لذت است و اما غير اين سنخ لذات ، خارج از مورد كلام آنحضرت است و شامل لذت بردن آدمى از نعمت هستى خود، و يا لذتى كه يكى از اولياى خدا از تقرب به خدا، و مشاهده آيات كبراى او، و لطائف رضوان او و اكرام او، و ساير لذائذى از اين قبيل ، نمى شود، براهين علمى هم قائم است بر اينكه عظيم ترين لذائذ، لذت هر موجودى است از وجود خودش ، و براهين علمى ديگرى اقامه شده است بر اينكه : (التذاذ هر موجودى به وجود پروردگارش ، عظيم تر است از التذاذى كه از هستى خود مى برد).
و در اين ميان روايات ديگرى هست كه دلالت دارد بر اينكه التذاذ بنده از حضور و قرب خدا، در نظرش از هر لذت ديگرى بزرگتر است .
در كتاب كافى از امام باقر (عليه السلام ) نقل كرده كه فرمود: على بن الحسين (عليهماالسلام ) مى فرمود: يك آيه از قرآن ، كشته شدن و سرعت مرگ در ما (اهل بيت ) را برايم گوارا مى سازد و آن آيه : (اولم يروا انا ناتى الارض ننقصها من اطرافها) است ، كه مراد از نقص اطراف ، مرگ علما است ، و از آن برمى آيد كه خداى تعالى هر وقت نظرى به زمين بيفكند، اهل دنيا و ماده پرستان را با مرگ علما عذاب ، و علما را با بردن به درگاه خود به عاليترين لذات متنعم مى سازد، و به زودى رواياتى در موارد مناسب در طول اين كتاب از نظر خواننده خواهد گذشت .
در مجمع البيان در ذيل جمله : (القناطير المقنطره ) از امام باقر و امام صادق (عليه السلام ) روايت آورده كه فرمودند (كلمه (قنطار) به معناى پوستى از گاو است كه پر از طلا كرده باشند).
و در تفسير قمى از امام (عليه السلام ) نقل كرده كه فرمود: (منظور از (خيل مسومه ) اسبان چريده چاق است ).
در كتاب فقيه و كتاب خصال از امام صادق (عليه السلام ) روايت آورده اند كه فرمود هركس در نماز وترش كه آخرين ركعت نماز شب است ، هفتاد بار در حال ايستاده بگويد:
(استغفر اللّه و اتوب اليه ) و تا يكسال اين عمل را ادامه دهد خداى تعالى او را در درگاه خود از مصاديق (مستغفرين بالاسحار) به حساب آورده و آمرزش خداى تعالى برايش حتمى خواهد شد.
مؤ لف : اين معنا در رواياتى ديگر از ائمه اهل بيت (عليهم السلام ) آمده و يكى از سنن رسول خدا (صلى اللّه عليه و آله ) است كه از آن جناب ترك نمى شده است ، و قريب به همين معنا در (درالمنثور) از ابن جرير، از جعفر بن محمد، نقل شده ، كه فرمود: هركس ‍ پاسى از شب نماز بگزارد، و در آخر شب هفتاد بار استغفار كند، از مستغفرين نوشته مى شود، و اينكه در روايات بالا آمده بود: (از مصاديق مستغفرين بالاسحار محسوب مى شود) از قرآن كريم استفاده شده ، در آنجا از مستغفرين حكايت كرده كه مى گويند (فاغفر لنا ذنوبنا...) از اينكه اين كلام را از ايشان حكايت مى كند، و آنرا رد نمى نمايد استفاده مى شود كه دعايشان مستجاب است .
آيات 25 - 19 آل عمران

ان الدين عند اللّه الاسلام و ما اختلف الذين اوتوا الكتاب الا من بعد ما جاءهم العلم بغيا بينهم و من يكفر بايات اللّه فان اللّه سريع الحساب (19) فان حاجوك فقل اسلمت وجهى للّه و من اتبعن و قل للذين اوتوا الكتاب و الامين ءاسلمتم فان اسلموا فقد اهتدوا و ان تولوا فانما عليك البلاغ و اللّه بصير بالعباد(20) ان الذين يكفرون بايات اللّه و يقتلون النبين بغير حق و يقتلون الذين يامرون بالقسط من الناس فبشرهم بعذاب اليم (21) اولئك الذين حبطت اعملاهم فى الدنيا و الاخره و ما لهم من ناصرين (22) الم تر الى الذين اوتوا نصيبا من الكتاب يدعون الى كتاب اللّه ليحكم بينهم ثم يتولى فريق منهم و هم معرضون (23) ذلك بانهم قالوا لن تمسنا النار الا اياما معدودات و غرهم فى دينهم ما كانوا يفترون (24) فكيف اذا جمعناهم ليوم لاريب فيه و وفيت كل نفس ما كسبت و هم لا يظلمون (25)

ترجمه آيات
همانا دين نزد خدا تنها اسلام است ، و اهل كتاب در آن اختلاف نكردند مگر بعد از آنكه به حقانيت آن يقين داشتند و خصومتى كه در بين خود داشتند وادار به اختلاف كفر بورزد بايد بداند كه خدا سريع الحساب است (19).
حال اگر همينها بر سر دين با تو بگو مگو كردند بگو من و پيروانم سراسر وجودمان را تسليم خدا كرديم و به اهل كتاب و مشركين بى كتاب يك كلمه بگو اسلام مى آوريد يا نه ؟ اگر اسلام آوردند راه سعادت خود را يافته اند و اگر نياوردند تو وظيفه خودت را انجام داده اى چون بيش از ابلاغ ، وظيفه اى ندارى و خدا بيناى به (اعمال ) بندگان است (20).
به كسانى كه به آيات خدا كفر مى ورزند و پيامبران را به ناحق مى كشند و افرادى را كه به عدالت وادارشان مى كنند به قتل مى رسانند، بشارت به عذابى دردناك بده (21).
اينان همانهايند كه اعمال خيرى هم كه دارند هم در دنيا بى نتيجه مى ماند و هم در آخرت و از انواع ياوران ، هيچ نوع ياورى ندارند (22).
مگر نديدى كسانى را (علماى اهل كتاب را) كه مختصر اطلاعى از كتاب آسمانى خود دارند، چگونه مردم را به كتاب خدا مى خواندند تا در بين آنان حكومت كند اما خودشان از كتاب خدا روى گردانده و زير بار نرفتند (23).
و اين بدان جهت بود كه مى پنداشتند: آتش دوزخ به آنان نمى رسد مگر چند روزى معدود و افتراهائى كه خودشان در دين خود تراشيده بودند مغرورشان ساخت (24).
پس چه حالى خواهند داشت روزى كه هيچ شكى در آمدنش نيست ، زمانى كه همه آنان را جمع مى كنيم و هر انسانى بدانچه كرده بدون كم و زياد مى رسد و به احدى ستم نمى شود (25).
بيان آيات
اين آيات در بيان حال اهل كتاب است كه آخرين طوائف سه گانه اى است كه گفتيم در اين سوره به شرح حال آنان مى پردازد، و مقصود مهم و اصلى از ذكر طوائف نامبرده ، همين طايفه است ، و قسمت عمده اين سوره درباره همين طايفه يعنى يهود و نصارا نازل شده ، و يا بالاخره به ايشان مربوط مى شود.

ان الدين عند اللّه الاسلام ...

در سابق معناى اسلام از نظر لغت بيان شد، و گويا همان معناى لغوى در اينجا مراد باشد، به قرينه اينكه اختلاف اهل كتاب را نقل مى كند، كه بعد از علم به حقانيت اسلام و تنها به خاطر دشمنى اى كه با يكديگر داشتند آنرا نپذيرفتند.
مراد از (ان الدين عند اللّه الاسلام )
در نتيجه معناى جمله مورد بحث چنين مى شود كه : (دين نزد خداى سبحان يكى است و اختلافى در آن نيست و بندگان خود را امر نكرده مگر به پيروى از همان دين و بر انبياى خود هيچ كتابى نازل ننموده مگر درباره همان دين ،
و هيچ آيت و معجره اى به پا نكرده مگر براى همان دين كه آن دين عبارت است از اسلام ، يعنى تسليم حق شدن ، و بعقيده هاى حق معتقد گشتن ، و اعمال حق انجام دادن ) و به عبارتى ديگر: (آن دين واحد عبارت است از تسليم شدن در برابر بيانى كه از مقام ربوبى در مورد عقائد و اعمال و يا در مورد معارف و احكام صادر مى شود).
و اين بيان هر چند به طورى كه در قرآن حكايت شده در شرايع رسولان و انبياى او از نظر مقدار و كيفيت مختلف است ، ليكن در عين حال از نظر حقيقت چيزى به جز همان امر واحد نيست ، اختلافى كه در شريعت ها هست از نظر كمال و نقص است ، نه اينكه اختلاف ذاتى و تضاد و تنافى اساسى بين آنها باشد، و معناى جامعى كه در همه آنها هست عبارت است از تسليم شدن به خدا در انجام شرايعش ، و اطاعت او در آنچه كه در هر عصرى با زبان پيامبرش از بندگانش مى خواهد.
پس دين همين اطاعتى است كه خدا از بندگان خود مى خواهد، و آنرا براى آنان بيان مى كند، و لازمه مطيع خدا بودن اين است كه آدمى آنچه از معارف را كه به تمام معنا برايش روشن و مسلم شده اخذ كند، و در آنچه برايش مشتبه است توقف كند، بدون اينكه كمترين تصرفى از پيش خود در آنها بكند،
اختلاف اهل كتاب ناشى از غرور و ستمگرى آنها بود
و اما اختلافى كه اهل كتاب از يهود و نصارا در دين كردند، با اينكه كتاب الهى بر آنان نازل شده ، و خداى تعالى اسلام را برايشان بيان كرده بود، اختلاف ناشى از جهل نبود، و چنان نبود كه حقيقت امر برايشان مجهول بوده باشد، و ندانسته باشند كه دين خدا يكى است .
بلكه اين معنا را به خوبى مى دانستند و تنها انگيره آنان در اين اختلاف ، حس غرور و ستمگريشان بود، و هيچ عذرى ندارند، و همين خود كفرى است كه به آيات مبين خدا ورزيدند، آياتى كه حقيقت امر را بر ايشان بيان كرد.
آرى به آيات خدا كفر ورزيدند، نه به خود خدا، چون اهل كتاب خداى تعالى را قبول دارند، و معلوم است كه هركس به آيات خدا كفر بورزد خدا سريع الحساب است ، و به سرعت هم در دنيا و هم در آخرت به حسابش مى رسد، در دنيا گرفتار خزى و ذلت و محروم از سعادت حياتش مى كند، و در آخرت به عذاب دردناك دچارش مى سازد.
دليل ما بر اينكه سريع الحساب بودن خدا را مخصوص آخرت نكرديم ، كلام خود خداى تعالى است ، كه بعد از دو آيه مى فرمايد: (اولئك الذين حبطت اعمالهم فى الدنيا و الاخره ، و ما لهم من ناصرين ).
از آنچه گفته شد دو نكته روشن گرديد: اول اينكه : مراد از نزد خدا بودن دين ، و حضور آن ، حضور تشريفى است ،
حضور تشريفى است ، به اين معنا كه آنچه از دين نزد خدا است دين واحد است ، كه اختلاف در آن تنها به حسب درجات و استعدادات امتهاى مختلف است ، پس مراد از وحدت ، وحدت تكوينى نيست ، ساده تر بگويم مراد از دين فطريات بشر نيست ، و نمى خواهد بفرمايد دين خدا كه در فطرت بشر به وديعه سپرده شده يكى است .
نكته دوم اينكه مراد از (آيات اللّه ) در آيه مورد بحث ، آيات وحى و بيانات الهى است كه به انبياى خود القاء مى كند،نه آيات تكوينى كه بر وحدانيت او و معارف ديگرى نظير آن دلالت دارد.
و اين آيه شريفه اهل كتاب را در برابر بغى و تجاوزهايشان تهديد به انتقام مى كند، همچنان كه آيات قبلى كه مى فرمود: (قل للذين كفروا ستغلبون و تحشرون الى جهنم ...) مشتمل بود بر تهديد مشركين و كفار، و چه بسا همين جهت باعث شده است كه در آيه بعدى اهل كتاب و مشركين را يك جا مورد خطاب قرار داده و با لحنى تهديدآميز بفرمايد: (قل للذين اوتوا الكتاب و الاميين ءاسلمتم ...).

فان حاجوك فقل اسلمت وجهى للّه و من اتبعن

ضمير در كلمه (حاجوك ) به اهل كتاب برمى گردد، و اين به خوبى روشن است ، و مراد از محاجه كردن اهل كتاب ، احتجاج در امر اختلاف است ، به اينكه مثلا بگويند اختلاف ما از غرور و بغى و ستمگرى نيست ، و چنان نيست كه با روشن شدن حق ، در آن اختلاف كنيد، بلكه عقل و فهم ما و اجتهادى كه در به دست آوردن حقايق دين كرده ايم ما را به اين اختلاف كشانيده ، و در همين راهى كه انتخاب كرده ايم تسليم حق تعالى هستيم ، و آنچه هم كه تو اى محمد انتخاب كرده اى و به سوى آن دعوت مى كنى از اين قبيل است ، عقل ما اينطور و عقل تو آنطور حكم كرده ، و هر دو تسليم خدائيم و يا محاجه اى شبيه به اين كنند، دليل ما بر اينكه منظور از محاجه چنين چيزى است ، پاسخى است كه آنجناب ماءمور شده بدهد، و بگويد (اسلمت وجهى للّه )، و در تتمه آيه بگويد: (ءاسلمتم ، براى اينكه در اين دو جمله حجتى آمده كه طرف را به كلى خاموش مى كند، نه اينكه خواسته باشد طفره رفته و اصلا جواب ندهد.
دين واحد است و بعد از آن هيچ حجتى نيست
و معنايش با در نظر گرفتن ارتباطى كه به ما قبل خود دارد اين است كه (ان الدين عند اللّه الاسلام ) دين خدا يكى است ، و آنهم اسلام است و كتابهائى كه خدا نازل كرده در آن هيچ اختلافى ندارد، و هيچ عقل سليمى در اين شك نمى كند، و نتيجه اين وحدت دين ، اينست كه هيچ حجتى عليه تو در مسلمانيت وجود ندارد، (فان حاجوك )، حال اگر با تو احتجاج كردند، (فقل اسلمت وجهى للّه و من اتبعن ...).
و اين است همان دين واحد، و بعد از خود دين ، ديگر هيچ حجتى در امر دين نيست .
آنگاه از ايشان بپرس : (ءاسلمتم ) آيا اسلام آورده ايد؟ اگر اسلام آورده باشند، و تسليم شده باشند، كه راه را يافته اند، و قطعا آنچه ما بر تو و بر انبياى قبل از تو نازل كرده ايم را قبول مى كنند، و ديگر نه هيچ حجتى عليه آنان هست و نه بعد از اين ، مخاصمه اى بين شما و ايشان خواهد بود و اگر اسلام نياورند، و از اسلام اعراض كنند، باز هم فائده اى در احتجاج و مخاصمه با ايشان نيست ، سر به سرشان نگذار، براى اينكه سزاوار نيست درباره امر واضح و ضرورى مخاصمه شود، اين مطلب كه دين عبارت است از تسليم خدا شدن چيزى نيست كه بر سر آن بگو مگو شو د، و تو هم به جز ابلاغ ، وظيفه اى ندارى .
خداى سبحان در اين آيه بين اهل كتاب واميين جمع كرده و فرموده : به اهل كتاب و اميين بگو: آيا تسليم خدا هستيد يا نه ... و اين بدان جهت است كه دين اختصاص به كسى ندارد، چه مشرك و چه اهل كتاب ، همه بايد تسليم خدا باشند.
و نيز در آيه شريفه ، اسلام را متعلق بر كلمه (وجه ) كرده ، و وجه هر چيزى آن طرفى است كه رو به تو باشد، ممكن هم هست وجه در اينجا به معناى اخص كلمه باشد كه همان چهره آدمى است ، چون چهره و صورت ، محل اجتم اع همه حواس و يا بيشتر آن است ، و اگر چهره انسان تسليم خدا شود، (شنوائى )، (بينائى )، (چشائى )، (بويائى ) و (لامسه ) نيز تسليم شده و در حقيقت همه بدن تسليم شده است ، علاوه بر اينكه تسليم شدن چهره ، دلالت مى كند بر اقبال و خضوع در برابر امر الهى ، و اگر جمله : (و من اتبعن ) را عطف بر ما قبل نمود، با اينكه مى توانست بفرمايد: (اسلمنا ما مسلمانان تسليم امر خدا هستيم ) براى اين بود كه هم احترام رسول خدا(صلى اللّه عليه و آله ) را حفظ كرده باشد، و هم تابعيت مردم از آن جناب را.

و قل للذين اوتوا الكتاب و الاميين ءاسلمتم ....

منظور از اميين مشركين است ، وعلت نامگذارى مشركين به اميين اين است كه قبلا نام اهل كتاب را برده بود و اهل كتاب مشركين را امى (بى سواد) لقب داده بودند.
همچنانكه خداى تعالى از ايشان حكايت كرده كه گفتند: (ليس علينا فى الاميين سبيل )، براى ما اهل كتاب تعدى به حقوق ديگران اشكال ندارد و كلمه امى در لغت به معناى كسى است كه نمى تواند بخواند و بنويسد.
چند نكته كه از جمله : (فان تولوا فانما اليك البلاغ ...) استفاده مى شود
و در اينكه فرمود: (و ان تولوا فانما عليك البلاغ و اللّه بصير بالعباد) چند نكته هست .
اول اينكه : از جدال و سر به سر گذاشتن با مشركين نهى مى كند، چون كسى كه منكر امور ضرورى و بديهى است ، بحث با او جدال و لجاج است نه بحث معقول .
دوم اينكه : مى فهماند حكم كردن و داورى درباره مردم به طور مطلق تنها از آن خداى سبحان است و بس ، و رسول خدا (صلى اللّه عليه و آله ) تنها رسولى است مبلغ و بس ، حاكم و مصيطر بر مردم نيست همچنان كه در جاى ديگر فرمود: (ليس لك من الامر شى ء) و نيز فرموده : (لست عليهم بمصيطر).
سوم اينكه : تهديدى است براى اهل كتاب و مشركين ، براى اينكه گفتار را با جمله : (و اللّه بصير بالعباد) ختم مى كند، و بعد از آن كه به پيامبرش مى فرمايد تو در امور استقلال ندارى ، گفتن اين كه (خداى بيناى بر بندگان خويش است )، خالى از تهديد نيست .
همچنان كه آيه زير كه نظير آيه مورد بحث است ، دلالت بر تهديد دارد، مى فرمايد: (قولوا آمنا باللّه ... و نحن له مسلمون ، فان آمنوا بمثل ما آمنتم به فقد اهتدوا، و ان تولوا فانما هم فى شقاق ، فسيكفيكهم اللّه ، و هو السميع العليم ). كه درباره اهل كتاب مى فرمايد: اگر از اسلام روى گردانى مى كنند بدان كه در اين رفتارشان اصرار خواهند ورزيد، آنگاه آنان را به بيانى تهديد مى كند كه مايه تسلى خاطر رسول خدا (صلى اللّه عليه و آله ) باشد.
پس آيه شريفه هم كه مى فرمايد: (و اگر اعراض كردند بدان كه تو تنها مامور ابلاغ هستى )كنايه از اين است كه ايشان را واگذار به پروردگارشان بكن ، كه او به بندگان خود بينا است ، درباره هركس آن حكمى را اجرا مى كند كه حال او اقتضاى آن حكم را دارد، و استعدادش آن حكم را درخواست مى كند.
از اينجا روشن مى شود اينكه بعضى از مفسرين گفته اند:
كه آيه شريفه مورد بحث ،دلالت بر آزادى عقيده دارد، و اينكه مردم در انتخاب دين آزادند (لا اكراه فى الدين )، حرف صحيحى نيست براى اينكه زمينه سخن در آيه شريفه همانطور كه توجه فرموديد زمينه ديگرى است .
و اگر در جمله : (بصير بالعباد) عبوديت را عنوان كرد و نفرمود: (بصير بهم خدا به ايشان بينا است ) و يا (بصير بالناس خدا به مردم بينا است ) و يا عبارتى نظير اينها براى اين بود كه اشاره كند به اينكه حكمش در مردم نافذ و گذرا است براى اينكه مردم هر چه باشند بندگان او و تربيت شده او هستند چه خودشان قبول داشته و تسليم باشند و چه نباشند.

ان الذين يكفرون بايات اللّه ...

كلام در اين آيه هر چند سياقى جديد وابتدائى دارد و ليكن در عين حال خالى از اشاره ، و بلكه خالى از بيان تهديد آخر آيه قبلى نيست ، چون مضمونش با وضع اهل كتاب و مخصوصا يهوديان منطبق است .
دو جمله (يكفرون )، و (يقتلون ) استمرار را مى رساند و دلالت دارد بر اينكه كفر به آيات خدا آنهم كفر بعد از بيان و به انگيزه بغى و نيز كشتن انبيا كه معلوم است كشتنى است بدون حق و همچنين كشتن آنهائى كه به سوى عدل و قسط دعوت نموده ، از ظلم نهى مى كنند عادت هميشگى ايشان است همچنان كه تاريخ زندگى يهود از بدو پيدايش سرشار از اين جنايات است مى بينيم كه گروه بسيارى از انبيا و عابدان بنى اسرائيل كه ايشان را امر به معروف و نهى از منكر مى كردند به دست خود آنان كشته شدند و همچنين نصارا كه آنها هم كم و بيش اين راه را رفتند.
و جمله : (فبشرهم بعذاب اليم ) تصريح به شمول غضب الهى و تهديد به نزول عذاب است ، و منظور از آن تنها عذاب آخرت نيست ، به دليل اينكه دنبالش مى فرمايد: (اولئك الذين حبطت اعمالهم فى الدنيا و الاخره ...) پس در آيه مورد بحث ، هم به عذاب آخرت تهديد شده اند و هم به عذاب دنيا، عذاب آخرتشان عذاب آتش ، و دنيائيشان كشته شدن و آواره گشتن و از بين رفتن اموال و جانهايشان بود، و نيز عذاب ديگرشان اين بود كه خدا دشمنى را در بين آنان تا روز قيامت قرار داد، كه خداى تعالى در كتاب عزيزش ‍ همه اينها را ذكر كرده .
و اينكه فرمود: (اولئك الذين حبطت اعمالهم فى الدنيا و الاخره ، وما لهم من ناصرين دو نكته را افاده مى كند:
اول اينكه : اگر انسان كسى را به جرم اينكه امر به معروف و نهى از منكر مى كند به قتل برساند اعمال نيكش همه حبط و بى اجر مى شود.
دوم اينكه : در روز قيامت مشمول شفاعت نمى گردد.

الم تر الى الذين اوتوا نصيبا من الكتاب ...

اين آيه شريفه مى خواهد بفرمايد: (اهل كتاب از بغى و ايجاد اختلاف در دين دست بر نمى دارند، براى اينكه هر وقت به ايشان پيشنهاد مى شود كه تسليم حكم كتاب خدا شوند، پشت مى كنند و زير بار نمى روند و اين نيست مگر به خاطر اينكه به اين گفتار خود مغرور شده اند، كه مى گفتند: (لن تمسنا النار)، و خلاصه به چيزى مغرور شدند كه هيچ سندى بر آن ندارند، و آنرا به خدا افترا مى بندند.
و مراد از كسانى كه نصيبى از كتاب دارند همان اهل كتابند، و اگر نفرمود: (الذين اوتوا الكتاب ...)) و به جاى آن فرمود: (اوتوا نصيبا من الكتاب ،) براى اين بود كه بفهماند آن مقدار اطلاعى كه از كتاب دارند همه معارف كتاب نيست . بلكه مقدارى از آن است ، و اين بدان جهت است كه همه كتاب خدا در دستشان نيست ، كتاب خدائى كه در دست دارند تحريف شده است ، و در آن دخل و تصرف نموده و بيشتر اجزايش را از بين برده بودند، همچنان كه آخر آيه هم كه مى فرمايد: (و غرهم فى دينهم ما كانوا يفترون )، به اين معنا اشاره دارد، و به هر حال مراد اين است كه اهل كتاب از حكم كتاب روى گردانند، به خاطر يك عقيده خرافى كه داشتند، و آنرا به خدا افترا بسته بودند و نتيجه اش اين شده كه به آن عقيده خرافى مغرور شوند، و خود را از كتاب خدا بى نياز بپندارند (خدا داناتر است ).

ذلك بانهم قالوا لن تمسنا النار...

معناى آيه روشن است ، و ليكن سؤ الى در آن هست كه چگونه در آيه شريفه فرموده اهل كتاب فريب افتراى خود را خوردند، و بدان مغرور شدند، مگر ممكن است كه انسان فريب گفتار خود را بخورد؟ با علم به اينكه گفتارش دروغ و خدعه و باطل است .
چگونه اهل كتاب فريب خدعه هاى نفس خويش را خوردند؟
جواب اين سؤ ال آن است كه صاحبان گفتار غرورانگيز نامبرده ، نياكان ايشان بودند، و فريب خوردگان اخلاف و نسلهاى بعدى آنان ، و اگر در آيه شريفه هر دو را به اهل كتاب نسبت داده ، براى اين بود كه همه آن اسلاف و اخلاف يك امت بودند، و اخلاف ، به اعمال اسلاف راضى بودند.
علاوه بر اينكه مغرور شدن به غرور خود، آنهم غرور به خاطر يك افتراى باطل ، با علم به اينكه افترا و باطل است ،
و اقرار مغرور به اينكه خودم اين افترا را بسته ام ، از اهل كتاب و مخصوصا از يهوديان دور نيست ، براى اينكه اينها همانهايند كه خداى تعالى نظير اينگونه افكار و اعمال و بلكه عجيب تر از آنرا از ايشان حكايت نموده آنجا كه فرموده : (و اذا لقوا الذين آمنوا قالوا آمنا، و اذا خلى بعضهم الى بعض قالوا اتحدثونهم بما فتح اللّه عليكم ؟ ليحاجوكم به عند ربكم ؟ افلا تعقلون ؟ اولا يعلمون ان اللّه يعلم ما يسرون و ما يعلنون .
ملكات نفسانى عمل را در نظر انسان زينت مى دهند
علاوه بر اين ، انسان آنچه مى كند بر طبق آنچه مى داند نيست ، بلكه بر طبق آن ملكات خوبى و بدى است كه در نفسش پديد آمده ، و عمل را در نظرش زينت مى دهد، همچنان كه معتادين به ترياك و هروئين و سيگار و بنگ و حتى آنها كه معتادند به خوردن خاك و امثال آن ، علم به مضر بودن آن دارند، و مى دانند كه اين عمل را نبايد مرتكب شوند، ولى باز هم مرتكب مى شوند به خاطر اينكه هيات و حالتى در نفس آنان پديد آمده كه ايشان را به طرف آن عمل مى كشاند، و مجالى براى تفكرو اجتناب برايشان باقى نمى گذارد، و نظائر اين مثال بسيار زياد است .


اهل كتاب هم از آنجا كه تكبر و ستمگرى و محبت به شهوات در دلهايشان رسوخ نموده ، هر عملى را كه انجام مى دهند بر طبق دعوت نفس است ، در نتيجه افترا بستن به خدا كه عادت و ملكه آنان شده ، همان باعث غرور ايشان گشته ، و چون اين عمل ناپسند را مكرر انجام داده اند، كارشان به جائى رسيده كه در اثر تلقين نسبت به عمل خود ركون و اعتماد پيدا كرده اند علماى روان شناس هم اثبات كرده اند كه تلقين هم ، كار عمل را مى كند، و آثار علم را از خود بروز مى دهد.
پس افترا كه عملى باطل است ، با تكرار و تلقين ايشان را در دينشان فريب داده ، و از تسليم شدن در برابر خدا و خضوع در برابر حق ، آن حقى كه كتاب خدا مشتمل بر آن است باز داشته ، پس صحيح است بگوئيم اهل كتاب فريب خدعه هاى نفس خويش را خوردند.

فكيف اذا جمعناهم ليوم لا ريب فيه ...

كلمه (كيف ) بر سر چيزى نظير (يصنعون ) در آمده ، كه در كلام نيست ، بلكه در تقدير است ، و كلام مى فهماند كه آن چيست ، و در اين آيه تهديدى است به اهل كتاب ، كه وقتى دعوت مى شوند به پذيرفتن كتابى كه بينشان حكم كند،
اعراض مى كنند، تهديد به عذابى است كه به شكل وضع دنيائى ايشان است ، در دنيا وقتى دعوت مى شدند به كتاب خدا تسليم نمى شدند و تكبر مى كردند، و نمى خواست ند با همه انسانها پيرو يك كتاب باشند، و يك كتاب همه شاءن را در تحت لواى خود جمع كند، ولى در آخرت ، همه را يكجا جمع مى كنند، و لذا نفرمود: (در روزى كه زنده شان مى كنيم )، و يا (در روزى كه مبعوثشان مى كنيم )، بلكه فرمود: (در روزى كه جمعشان مى كنيم )، آنهم در روزى كه ديگر اعراض بردار نبوده و هيچ شكى در آن نيست ، و خلاصه كلام اينكه از روز قيامت به تعبير نامبرده تعبير كرد تا بفهماند اهل كتاب و كفار نمى توانند خدا را بستوه بياورند.
و معناى آيه (خدا داناتر است ) اين است كه كفار وقتى به كتاب خدا دعوت مى شوند تا درباره آنان حكم كند، از در فريب خوردگى از افتراهائى كه خودشان در دين خود زدند، اعراض كردند، و از پذيرفتن حق استكبار نمودند، پس چگونه رفتار مى كنند، وقتى كه ما آنان را براى روزى كه در آن شكى نيست يعنى روز فصل قضا، و روز حكم به حق جمع مى كنيم ، و در آن روز هركسى تمامى آنچه را كه كرده باز خواهد گرفت ، بدون اينكه مردم در باز پس گرفتن اعمالشان ظلمى شوند، و وقتى مطلب بدين قرار است عقلشان حكم مى كند به وجوب پذيرفتن اين دعوت ، و اينكه اعراض نكنند، و از اظهاراتى كه حاكى از اين پندار است كه خدا را بستوه آورده و او را شكست داده اند خوددارى نمايند، براى اينكه قدرت همه اش از خدا است ، و وضعى كه كفار دارند ايام مهلتى و آزمايشى بيش نيست .
بحث روايتى
در تفسير عياشى از محمد بن مسلم روايت آورده كه گفت : از امام (عليه السلام ) معناى آيه : (ان الذين عند اللّه الاسلام ) را پرسيدم ، فرمود: يعنى اسلامى كه توام با ايمان باشد.
و از ابن شهراشوب از امام باقر (عليه السلام ) روايت كرده كه در معناى آيه : (ان الذين عند اللّه الاسلام ...) فرمود: يعنى تسليم شدن به ولايت على بن ابيطالب (عليه السلام ).
مؤ لف : اين معنائى كه امام براى آيه كرده از باب ذكر روشن ترين مصداق است ، و شايد منظور از روايت بالا هم همين باشد، و نيز از آنجناب از على (عليه السلام ) روايت كرده كه فرمود: (اكنون براى اسلام نسبى ذكر مى كنم كه نه احدى قبل از من چنين تعريفى كرده و نه بعد از من ، و آن اين است كه : اسلام عبارت است از تسليم ، و تسليم عبارت است از يقين ، و يقين عبارت است از تصديق ، و تصديق عبارت است از اقرار، و اقرار واقعيتش ادا است ، و ادا، عمل است ، مؤ من دين خود را از پروردگار خود مى گيرد،ايمانش از عملش شناخته مى شود، همچنان كه كافر كفرش ازانكارش هويدا مى گردد، ايها الناس بر شما باد دينتان ، دينتان ، كه گناه در دين بهتر است از كار نيك در بى دينى ، براى اينكه گناه در حال ديندارى آمرزيده مى شود، و كار نيك در بى دينى قبول نمى گردد).
مؤ لف : اينكه فرمود: اسلام را نسبى ذكر مى كنم كه كسى قبل از من و بعد از من نكرده باشد، منظورش از نسب ذكر كردن تعريف كردن است ، همچنان كه مى بينيم در اخبار، سوره (قل هو اللّه احد) به سوره (نسبت رب ) ناميده شده ، چون اين سوره خدا را تعريف مى كند.
و اما تعريفى كه امام (عليه السلام ) در روايت در غير فقره اول ، يعنى جمله (اسلام تسليم است ) براى اسلام كرده ، تعريف به لازمه اسلام است ، و اما در فقره اول تعريف (اسلام تسليم است ) تعريف لفظى است ، يعنى لفظ اسلام را به لفظ ديگر تعريف كرده ، كه از آن روشن تر است .
ممكن هم هست مراد از اسلام معناى اصطلاحى آن باشد، و آن دينى است كه خاتم انبيا محمد (صلى اللّه عليه و آله ) آورده ، و منظور امام (عليه السلام ) اشاره به آيه شريفه : (ان الدين عند اللّه الاسلام )، و منظورش از تسليم ، خضوع و انقياد قلبى و عملى باشد، كه بنابراين احتمال تمامى فقرات حديث تعريف اسلام به لازمه معنا خواهد بود.
و معناى حديث اين است كه اين دين كه نامش اسلام است مستلزم خضوع آدمى براى خداى سبحان است ، خضوعى قلبى و عملى ، و اين خضوع مستلزم آن است كه شخص مسلمان خودش و اعمالش را تحت امر و اراده خدا قرار دهد، و اين همان تسليم شدن است ، و تسليم شدن براى خدا اين معنا را به دنبال دارد، و يا مستلزم اين معنا است ، كه شخص مسلمان به خدا يقين پيدا كند، و شك و ترديدش از بين برود، و يقين هم تصديق را به دنبال دارد، و تصديق و يا اظهار صدق دين ، مساءله اقرار را به دنبال مى آورد، و اقرار عبارت است از اذعان و يقين به قرار و استقرار دين ،
و اينكه دين ثابت است ، و اقرار به ثبوت دين ، معنايش اين است كه دين هرگز متزلزل نمى شود، و از قرارگاهى كه دارد سقوط نمى كند، و اقرار به اين معنا ادا را به دنبال دارد، و ادا هم عمل را.
و اينكه فرمود: كار نيك در بى دينى پذيرفته نيست ، منظور از پذيرفته نشدن اين است كه در آخرت ثواب ندارد، و يا اين است كه آن اثر نيكى كه عمل نيك و خداپسند بايد در دنيا در سعادت زندگى و در آخرت داشته باشد، و صاحبش را به نعيم بهشت برساند ندارد.
بنابراين حديث مورد بحث با احاديثى كه مى گويند كفار در مقابل حسناتشان به پاداشى از پاداشهاى دنيائى مى رسند، و نيز با آيه شريفه : (فمن يعمل مثقال ذره خيرا يره ) كه بطور مطلق مى گويد: هركس نيكى كند اثرش را مى بيند، منافات ندارد.
و در مجمع البيان از ابى عبيده جراح روايت آورده كه گفت : به رسول خدا (صلى اللّه عليه وآله ) عرضه داشتم كدام يك از مردم در قيامت عذابى سخت تر دارد؟ فرمود: مردى كه پيامبرى را بكشد، و يا مردى را به قتل برساند كه امر به معروف و يا نهى از منكر مى كند، آنگاه اين آيه را تلاوت فرمود: (الذين يقتلون النبيين بغير حق ، و يقتلون الذين يامرون بالقسط من الناس )، آنگاه فرمود: اى ابا عبيده ! بنى اسرائيل در يك ساعت چهل و سه پيامبر را كشتند، عابدان بنى اسرائيل كه اين را ديدند صد و دوازده نفر از آنان قيام نموده ، كشندگان انبيا را امر به معروف و نهى از منكر كردند، و بنى اسرائيل همه آنانرا تا آخر روز به قتل رساندند، و آيه نامبرده راجع به اين واقعه است .
مؤ لف : اين معنا در الدرالمنثور هم از ابن جرير، و ابن ابى حاتم از ابى عبيده ، روايت شده است .
و در الدرالمنثور كه ابن اسحاق ، و ابن جرير، و ابن منذر، و ابن ابى حاتم ، از ابن عباس روايت كرده اند كه گفت : روزى رسول خدا (صلى اللّه عليه و آله ) در بيت المدراس بر جماعتى از يهود در آمد، و ايشان را به سوى خدا دعوت فرمود: نعمان بن عمرو، و حرث بن زيد، پرسيدند اى محمد تو چه دينى دارى ؟ فرمود ملت و كيش ابراهيم ، كه دين او دين من است ، گفتند ابراهيم هم كه يهودى بود، فرمود: تورات خود شما بين ما و شما حاكم باشد، تورات را بياوريد و ببينيد آيا ابراهيم را يهودى مى داند؟
يهوديان از آوردن تورات امتناع ورزيدند، در اينجا بود كه آيه شريفه : (الم تر الى الذين اوتوا نصيبا من الكتاب ، يدعون الى كتاب اللّه ، ليحكم بينهم ... و غرهم فى دينهم ما كانوا يفترون نازل گرديد).
مؤ لف : بعضى از محدثين روايت كرده اند كه آيه نامبرده در داستان رجم نازل شده كه ان شاء اللّه ذكر اين داستان در تفسير آيه : (يا اهل الكتاب قد جائكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب ...) خواهد آمد، و هر دو روايت خبر واحدند، كه قوت و اعتبارى را كه بايد داشته باشند، ندارند.

سوره آل عمران ، آيات 27 - 26

قل اللّهم مالك الملك توتى الملك من تشاء و تنزع الملك ممن تشاء و تعز من تشاء و تذل من تشاء بيدك الخير انك على كل شى ء قدير (26) تولج اليل فى النهار و تولج النهار فى اليل و تخرج الحى من الميت و تخرج الميت من الحى و ترزق من تشاء بغير حساب (27).

ترجمه آيات
بگو (اى پيامبر) بارالها اى خداى ملك هستى ، به هركس بخواهى ملك و سلطنت مى دهى و از هركس بخواهى مى گيرى و به هركس ‍ بخواهى عزت و اقتدار مى بخشى و هر كه را بخواهى خوار مى كنى ، خدايا هر خير و نيكوئى بدست تو است و تو بر هر چيزى توانائى (و من كه سراپا حاجتم ديگر چه بگويم ) (26).
تو شب را در روز نهان سازى و روز را در شب فرو مى برى و زنده را از مرده و مرده را از زنده برانگيزى و به هركس بخواهى روزى بى حساب مى دهى (چون كسى از او طلبكار نيست تا بحساب طلبش روزيش دهد) (27).
بيان آيات
اين دو آيه خيلى با آيات قبل كه درباره اهل كتاب و مخصوصا يهود بود بى ارتباط نيست ، چون اين دو آيه مشتمل است بر تهديد يهود به عذاب دنيا و آخرت ، و يكى از عذابها همين است كه خدا ملك را از ايشان سلب كرد،
و ذلت و مسكنت را تا روز قيامت بر آنان حتمى نمود، و نفسشان را قطع كرد، و استقلال در زندگى و سرورى را از ايشان سلب كرد.
علاوه بر اينكه غرض اين سوره به بيانى كه در آغاز گذشت اين بود كه بفهماند خدا قائم بر خلق عالم و تدبير آن است ، پس مالك ملك او است ، و او است كه ملك را به هركس بخواهد مى دهد، هر كه را بخواهد عزت مى بخشد، و كوتاه سخن آنكه تنها كسى كه به هركس بخواهد خير دهد مى تواند بدهد او است ، و تنها او است كه ملك و عزت و هر چيز ديگر را از هركس بخواهد مى گيرد، پس ‍ مضمون دو آيه مورد بحث خارج از غرض سوره نيست .

قل اللّهم مالك الملك

در اين آيه خداوند رسول گرامى خود را امر مى كند به اينكه به خدائى پناهنده شود كه تمامى خيرها به طور مطلق به دست او است و قدرت مطلقه خاص او است ، تا از اين ادعاهاى موهومى كه در دل منافقين و متمردين از حق (از مشركين و اهل كتاب ) جوانه زده ، و در نتيجه گمراه و هلاك شده اند، نجات يابد، آرى اينان براى خود ملك و عزت فرض كردند، و خود را بى نياز از خدا پنداشتند، و خدا آنجناب و هركس ديگر را امر مى كند به اينكه نفس خود را در معرض افاضه خدا، كه مفوض هر خير و رازق بى حساب هر روزى خوار است قرار دهد.
معناى كلمه (ملك ) و اقسام آن
كلمه ملك به كسره ميم معناى معروفى دارد كه معهود ذهن ما انسانها است ، و در اصل آن هيچ شكى نداريم ، تنها چيزى كه در معناى اين كلمه بايد از نظر دور نداشت ، اين است كه ملك دو جور است ، يكى حقيقى و ديگرى مجازى و اعتبارى .
ملك حقيقى به معناى آن است كه مالك مثلا اگر انسان است بتواند در ملك خود به هر نحوى كه ممكن باشد تصرفى تكوينى كند، يعنى در هستى آن ملك تصرف نمايد، مثل اينكه او مى تواند در ديد چشم خود تصرف نموده يكجا آنرا بكار گيرد، و جائى ديگر از كارش بيندازد، و همچنين در دستش تصرف نموده ، دادوستد بكند، و يا ترك داد و ستد نمايد، و در زبانش و ساير اعضايش ، و در ملك به اين معنا رابطه اى بين مالك و ملك حقيقيش هست ، رابطه اى حقيقى كه به هيچ وجه قابل تغيير نيست .
و نيز بنابراين معناى از ملك ، همواره ملك قائم به ملك خواهد بود، هيچ وقت ممكن نيست كه ملك از مالكش جدا و مستقل بشود، (مثلا اگر فلان آقا مرد، زبانش همچنان جداى از او زنده بماند)، بلكه اگر اينگونه ملك از آدمى جدا بشود باطل و نابود مى گردد، مثل چشمى كه از انسانى در آورند، و يا دستى كه از او جدا كنند، ملك خداى تعالى نسبت به عالم از اين قبيل است ، خداى تعالى مالك تمامى اجزاء و شؤ ون عالم است ، پس او مى تواند در همه اجزاى عالم به هر طورى كه بخواهد تصرف نمايد.
قسم دوم : ملك (بكسره ميم ) ملك اعتبارى و قراردادى است ، و آن عبارت است از اينكه اگر مالك را انسان فرض كنيم ، بتواند در چيزى كه ملك او است تصرفاتى كند، كه عقلا آنراقبول دارند، و خلاصه در چارچوب رابطه اى كه عقلا بين او و ملكش برقرار مى دانند هر قسم تصرفى كه مى خواهد بكند، تا به مقاصد اجتماعى خود نائل شود، و در حقيقت عقلا وقتى چنين ملكيتى را اعتبار كردند كه الگويش را از ملك حقيقى و آثار آن گرفت ند، بعد چيزى شبيه به ملكيت در عالم وجود را در اجتماع برقرار ساختند، تا به اين وسيله از اعيان و كالاهائى كه بدان محتاجند استفاده اى معقول كنند، نظير همان استفاده اى كه مالك حقيقى ، از ملك حقيقى و تكوينيش مى كرد.
تفاوتى كه بين ملك اعتبارى و ملك حقيقى هست يكى اين است كه ملك حقيقى جز با بطلان قابل تغيير نبود، (نمى شد من چشم خودم را در عين اينكه چشم من است از وجود خود بى نياز سازم ) ولى ملك اعتبارى از آنجائى كه قوامش به وضع و اعتبار است ، قابل تغيير و تحول هست ، ممكن است اين نوع ملك از مالكى به مالك ديگر منتقل شود، مثلا مالك اولى آنرا به دومى بفروشد، و يا ببخشد و يا با ساير اسباب نقل ، منتقل سازد.
تا اينجا آنچه گفتيم درباره ملك (بكسره ميم ) بود، اما (ملك ) (به ضمه ميم ) هر چند كه آن نيز از سنخ ملك (به كسره ) است ، الا اينكه در اينجا مالكيت مربوط به چيزهائى است كه جماعتى از مردم آنرا مالكند، چون ملك به معناى پادشاهى است ، و پادشاه مالك چيزهائى است كه در ملك رعيت است ، او مى تواند در آنچه رعيت مالك است تصرف كند، بدون اينكه تصرفش معارض با تصرف رعايا باشد، و يا خواست رعيت معارض و مزاحم با خواستش باشد.
پس ملك پادشاه ، در حقيقت ملكى است روى ملك ، كه در اصطلاح آنرا ملك طولى مى ناميم ، مانند ملك مولى است نسبت به برده ، و نسبت به آنچه برده اش مالك است ، و به همين جهت ملك (بضمه ميم ) هم آن دو قسم را كه ما در ملك (بكسره ) ذكر كرديم ، خواهد داشت .
(مالك الملك ) و (مليك الملوك ) بودن خداىعزوجل
 و خداى سبحان هم (مليك ) تمام عالم است ، و هم (مالك ) آن آنهم على الاطلاق ، اما اينكه مالك همه عالم است دليلش اين است كه ربوبيت و قيمومت مطلقه دارد، هيچ موجودى خارج از ربوبيت او نيست ، براى اينكه آنچه تصور شود، خالقش خدا است ، و نيز تمام عا لم از او است .
پس او مالك همه است ، همچنان كه خودش فرمود: (ذلكم اللّه ربكم خالق كل شى ء لا اله الا هو).
و نيز فرمود: (له مافى السموات و ما فى الارض آنچه در آسمانها و در زمين است از آن او است ) و آياتى ديگر از اين قبيل كه دلالت دارند بر اينكه هر موجودى كه كلمه چيز بر او صادق باشد مخلوق و مملوك خدا است ، ذاتش قائم به خدا است ، و مستقل از او نيست ، و چيزى نيست كه خدا را از تصرف در آن جلوگيرى كند، اين همان ملك (به كسره لام ) است كه بيانش گذشت .
و اما اينكه او مليك و فرمانرواى على الاطلاق است ، دليلش اطلاق مالكيت او نسبت به موجودات است ، براى اينكه خود موجودات ، بعضى مالك بعضى ديگرند مثلا سبب ها مالك مسبب هايند، و هر موجودى مالك قواى فعاله خويش است و قواى فعاله مالك فعل خويش است ، مثلا انسان مالك اعضاى خويش و قواى فعاله خويش از گوش و چشم و غيره است . و اين قوا هم مالك افعال خويشند، و چون خداى سبحان مالك هر چيز است .
پس همو مالك همه مالك ها و مملوكها نيز هست ، و اين همان معناى مليك است ، پس او مليك على الاطلاق است ، همچنان كه خودش فرمود: (له الملك و له الحمد) و نيز فرموده : (عند مليك مقتدر) و آياتى ديگر كه همه خدا را مليك على الاطلاق معرفى مى كند.
ملك و مُلك اعتبارى نيز درباره خدا صادق است
تا اينجا آنچه گفتيم درباره ملك و ملك حقيقى بود، و اما ملك و ملك اعتبارى نيز در مورد خداى تعالى صادق است ، بر اى اينكه هر چيزى مالك هر چه هست خداى تعالى به او داده ، و اگر خودش مالك آن ها نبود نمى توانست تمليك كند، چون در اين فرض ، دهنده چيزى بوده كه مالك آن نبوده و نيز به كسى عطا كرده بوده كه او هم مالك نبود، همچنان كه خودش فرمود: (و آتوهم من مال اللّه الذى آتيكم ).
و او مليك به ملك اعتبارى هم هست ، و مالك هر چيزى است كه در دست مردم است ،
براى اينكه او شارع هر قانون است ، و در نتيجه به حكم خودش در آنچه كه ملك مردم است تصرف قانونى مى كند، همچنان كه يك مليك بشرى در آنچه كه در دست رعاياى خود هست تصرف مى كند، و قرآن كريم هم او را مليك مردم خوانده و فرمود: (قل اعوذ برب الناس ملك الناس ) و در اينكه آنچه در اختيار مردم است ، مال خدا است ، و خدا به ايشان داده و فرموده : (و آتيكم من كل ما سالتموه ، و ان تعدوا نعمه اللّه لا تحصوها).
و نيز مى فرمايد: (و انفقوا مما جعلكم مستخلفين فيه ). و نيز فرموده : (و ما لكم الا تنفقوا فى سبيل اللّه ، و للّه ميراث السموات و الارض ).
و باز فرموده : (لمن الملك اليوم للّه الواحد القهار)، بنابراين خداى تعالى آنچه را در دست انسانهاى قبل از ما بود مالك بود، و آنچه در دست ما است ، مالك است ، و بزودى وارث ما نيز خواهد شد.
سه مطلب درباره (قل الهم مالك الملك ...)
از دقت در آنچه گذشت روشن مى گردد كه آيه شريفه : (اللّهم مالك الملك ...) داراى اين زمينه است كه اولا بيان كند ملك (بكسره ميم ) خدا نسبت به ملك (بضمه ميم ) را و مالكيتش نسبت به ملك (بضمه ميم ) را كه ملك بر روى ملك (بضمه ميم ) است . در نتيجه او ملك همه ملوك است ، كه ملك را به هر ملكى كه بخواهد مى دهد، همچنان كه فرمود: (ان آتاه اللّه الملك ) و نيز فرمود: (و آتيناهم ملكا عظيما).
و ثانيا با جلوتر آوردن اسم جلاله (اللّه ) مى خواهد سبب مالك الملك بودن و ملك الملوك بودن خدا را برساند، و آن اين است كه خدا (اللّه است ) كه كبريائيش ما فوق همه بزرگى ها است ، و اين دلالت روشن و واضحى است .
و ثالثا مى خواهد بفهماند كه مراد از ملك در آيه شريفه (و خدا داناتر است ) اعم است از ملك حقيقى و اعتبارى ، براى اينكه امرى كه در آيه اول آورد، و فرمود: بگو بار الها توئى مالك الملك ،
(من تشاء، و تنزع الملك ممن تشاء و تعز من تشاء و تذل من تشاء) با توضيحى كه خواهد آمد از شؤ ون ملك اعتبارى است ، و آنچه در آيه دوم آمده از شؤ ون ملك حقيقى است ، پس خدا مالك الملك على الاطلاق است ، يعنى هم مالك ملك حقيقى است و هم مالك ملك اعتبارى .
ملك ، چه حق و چه باطل از ناحيه خداى تعالى است

توتى الملك من تشاء، و تنزع الملك ممن تشاء

كلمه (ملك ) بدان جهت كه در اين آيه ، مطلق آمده ، (و نفرموده ملك حق را به هركس بخواهى مى دهى )، شامل (ملك حق ) و (ملك باطل ) هر دو مى شود، و خلاصه مى فهماند مالكيت آنكس كه در ملكش عدالت مى كند، و هم مالكيت كسى كه در ملكش ‍ جور و ستم روا مى دارد، هر دو از خدا است ، براى اينكه ملك (همانطور كه قبلا يعنى در تفسير آيه : (ان آتاه اللّه الملك ...) بيان كرديم ) خودش فى نفسه موهبتى از مواهب خدا است ، نعمتى است كه مى تواند منشا آثار خيرى در مجتمع انسانى باشد، و به همين جهت است كه مى بينيم خداى تعالى علاقه و دوست داشتن ملك را فطرى و جبلى انسانها كرده است .
پس ملك حتى آنكه در دست غير اهلش افتاده بدان جهت كه ملك است ، مذموم نيست ، آنچه مذموم است يا به دست گرفتن نااهل است ، مثل ملكى كه شخص ظالم و غاصب از ديگرى غصب كرده ، و يا خود آن هم مذموم نيست ، بلكه سيرت و باطن خبيث او مذموم است ، چون او مى توانست براى خود سيرتى نيكو درست كند، كه البته برگشت اين نيز به همان وجه اول است .
و به بيانى ديگر مى گوئيم : ملك نسبت به كسى كه اهليت آنرا دارد نعمت است ، و اين نعمت را خداى سبحان در اختيار او نهاده ، و نسبت به آنكه اهليت ندارد نقمت و بدبختى است ، و اين نقمت و عذاب را خدا به گردن او انداخته ، پس به هر حال ملك چه خوبش ‍ و چه بدش از ناحيه خدا است ، و فتنه اى است كه با آن بندگان خود را مى آزمايد.
در سابق هم گفتيم كه هر جا خداى سبحان مطلبى را مقيد به مشيت خود كرده ، معنايش اين نيست كه خدا كارهايش را دل بخواهى و جزافى انجام مى دهد، بلكه معنايش اين است كه هر چه مى كند در كمال اختيار مى كند، مجبور به هيچ كارى نيست ، پس در آيه مورد بحث هم معناى كلام اين است كه اگر به كسى ملك مى دهد و يا از كسى مى گيرد، و اگر به كسى عزت مى دهد، و ديگرى را ذليل مى كند، همه را با مشيت خود مى كند، و كسى نيست كه او را مجبور به كارى كند، البته اين هم هست كه آنچه خدا مى كند بر طبق مصلحت است .
معناى (عزت ) و (ذلت ) و بيان اينكه عزت فقط از آن خدا از ناحيه او است

و تعز من تشاء و تذل من تشاء

كلمه (عزت ) به معناى نايابى است ، وقتى مى گويند فلان چيز عزيز الوجود است ، معنايش اين است كه به آسانى نمى توان بدان دست يافت ، و عزيز قوم به معناى كسى است كه شكست دادنش و غلبه كردن بر او آسان نباشد، بخلاف ساير افراد قوم ، كه چنين نيستند، زيرا عزيز قوم در بين قوم خودش مقامى دارد.
در نتيجه هر نيروئى كه تك تك افراد دارند او داراى همه آنها است ، ولى عكس قضيه چنين نيست ، يعنى تك تك افراد نيروى او را ندارند، اين معناى اصلى كلمه است ، ليكن بعدها در مورد هر چيز دشوارى نيز استعمالش كردند، مثلا گفتند: (عزيز على كذا) يعنى فلان حادثه بر من گران است .
همچنان كه در قرآن آمده : (عزيز عليه ما عنتم ) و در آخر در مورد هر غلبه اى استعمال شد، مثلا گفتند: (من عزبز) كسى كه غلبه كرد، دار و ندار مغلوب را غارت نمود، در قرآن هم در اين معنا استعمال شده ، آنجا كه فرموده : (و عزنى فى الخطاب ) ولى معناى اصلى كلمه همان است كه گفتيم .
در مقابل اين كلمه ، كلمه ذلت است كه در اصل لغت به معناى چيزى است كه دست يابى بدان آسان است ، حال چه دستيابى محقق و چه فرضى ، در قرآن كريم آمده : (ضربت عليهم الذله و المسكنه ) و نيز آمده : (و اخفض لهما جناح الذل ) و نيز فرموده : (اذله على المؤ منين ).
و عزت يكى از لوازم ملك است ، عزت مطلق هم از لوازم ملك مطلق است ، پس غير خدا هركس سهمى از ملك و عزت داشته باشد خداى تعالى به او ارزانى داشته ، و مليكش كرده است ، و مردم و امتى هم كه سهمى از عزت داشته باشند باز خدا به ايشان داده ، پس عزت تنها و تنها از آن خدا است ، و اگر نزد غير خدا ديده شود از ناحيه خدا است .
همچنان كه خودش فرمود: (ايبتغون عندهم العزه ، فان العزه للّه جميعا) و نيز فرموده : (و للّه العزه و لرسوله و للمؤ منين ).
تا اينجا آنچه گفتيم راجع به عزت حقيقى بود، و اما عزت غير حقيقى در حقيقت ذلت است ، به شكل عزت .
همچنان كه باز قرآن كريم مى فرمايد: (بل الذين كفروا فى عزه و شقاق ) و به همين جهت در دنبال همين آيه فرموده : (كم اهلكنا من قبلهم من قرن ، فنادوا و لات حين مناص ).
ذلت هم در مقابل عزت احكامى مقابل احكام آن دارد، پس هر چيزى كه غير خدا تصور شود به خودى خود ذليل است ، مگر آنكه خدا عزتش داده باشد.
معناى (خير) و بيان اينكه اين كلمه افعلتفضيل نيست

بيدك الخير انك على كل شى ء قدير

اصل در معناى كلمه (خير) همانا انتخاب است ، و اگر ما چيزى را خير مى ناميم ، بدان جهت است كه آنرا با غير آن مقايسه مى كنيم ، و يكى از آن دو را انتخاب نموده و مى گوئيم اين خير است ، و معلوم است از بين چند چيز ما آنرا انتخاب مى كنيم كه هدف و مقصد ما را تامين كند.
پس در حقيقت آنچه خود ما مى خواهيم خير است ، هر چند كه ما آنرا براى چيز ديگرى مى خواهيم ، ولى خير حقيقى همان مقصد ما است ، و آن ديگرى به خاطر مقصد ما خير شده است ، پس خير حقيقى آن چيزى است كه به خاطر خودش مطلوب ما است ، و اگر خيرش مى ناميم چون در مقايسه با چيزهاى ديگر آنرا انتخاب كرديم .
پس هر چيزى تنها وقتى خير ناميده مى شود كه با چيز ديگرى مقايسه شود، و نسبت به آن چيز مؤ ثر باشد، (و گرنه هر چيزى تنها خودش است ، نه خير است و نه شر).
پس در معناى كلمه (خير) معناى نسبت به غير هم خوابيده ، و به همين جهت است كه بعضى گفته اند اصل كلمه خير (اخير) بوده ، و ليكن اين حرف صحيح نيست ، و اين كلمه افعل التفضيل نمى باشد،
اما معنايش با معناى تفضيل انطباق دارد، و چون افعل تفضيل همواره متعلق به غير است ، مثلا گفته مى شود زيد افضل از عمرو است ، يعنى در بين زيد و عمرو زيد بهترين آندو است ، و نيز گفته مى شود (زيد خير من عمرو) زيد بهتر از عمرو است ، و بين زيد و عمرو، زيد خير آندو است ، يعنى بهترين آن دو است .
و اگر كلمه (خير) مخفف (اخير) بود بايد همه قواعد جارى در افعل تفضيل در آن نيز جريان مى يافت ، يعنى مشتقاتى چون افاضل و فضلى و فضليات از آن نيز اشتقاق مى يافت ، و حال آنكه مشتقات كلمه خير كلمات زير است ، 1 - خيره ، 2 - اخيار، 3 - خيرات .
همچنان كه مشتقات كلمه (شيخ ) كه بطور مسلم افعل تفضيل نيست ، بر وزن مشتقات كلمه (خير) مى آيد، و گفته مى شود 1 - شيخه 2 - اشياخ 3 - شيخات ، پس مى توان گفت كه كلمه خير (صفت مشبه ) است ، نه (افعل تفضيل ).
و از مويدات اين معنا يكى اين است كه كلمه خير در مواردى استعمال مى شود كه معناى افعل تفضيل (بهترى ) را نمى دهد، مانند آيه شريفه : (قل ما عند اللّه خير من اللّهو) كه نمى شود گفت معنايش اين است كه آنچه نزد خداست ، از لهو بهتر است ، براى اينكه در لهو خوبى نيست تا آنچه نزد خداست بهتر باشد، البته بعضى از مفسرين در خصوص اينگونه موارد گفته اند كه معناى تفضيل از كلمه جدا شده ، ولى اين حرف صحيح نيست ، و حق مطلب همان است كه گفتيم كلمه (خير) معناى انتخاب را مى دهد، و اگر مى بينيم كه مقيس عليه آن نيز مشتمل بر مقدارى خوبى هست ، از خصوصيات غالب موارد است ، نه اينكه در همه موارد بايد چنين باشد، به شهادت اينكه ديديم در آيه سوره جمعه چنين نبود.
خير در قرآن اسم خدا نيست بلكه صفت خدا است
از آنچه گذشت روشن گرديد كه خداى سبحان خير على الاطلاق است ، براى اينكه او كسى است كه تمامى عالم به او منتهى مى شود، و همه خيرات از او است ، و هر موجودى هدف نهائيش او است ، و ليكن قرآن كريم كلمه (خير) را به عنوان يكى از اسما به خدا اطلاق نمى كند، آنطور كه ساير اسما خدا را بر او اطلاق كرده است ، بلكه هر جا اطلاق كرده به عنوان صفت اطلاق كرده ، مثل آيه زير كه مى فرمايد: (و اللّه خير و ابقى ) و آيه زير كه مى فرمايد: (ءارباب متفرقون خير ام اللّه الواحد القهار).
بله به عنوان اسم اطلاق كرده ، اما با اضافه به كلمه اى ديگر، مانند (خير الرازقين ). (و هو خير الحاكمين )، (و هو خير الفاصلين )، (و هو خير الناصرين )، و (و اللّه خير الماكرين )، و (و انت خير الفاتحين )، و (و انت خير الغافرين )، و (و انت خير الوارثين )، و ((و انت خير المنزلين )، (و انت خير الراحمين ).
و شايد در تمامى اين موارد وجه نام قرار دادن مضاف و مضاف اليه را براى خدا، همان اعتبار معناى انتخاب در ماده خير باشد، و بدين جهت كلمه (خير) به تنهائى را به عنوان اسم بر خدا اطلاق نكرده ، كه ساحت او مقدس تر از آن است كه او با غيرش مقايسه و سپ س انتخاب شود، به خلاف اين كه در حال اضافه و نسبت اسم او، واقع شود و همچنين توصيف كردن خدا به اين كلمه ، هيچ محذورى پيش نمى آورد.
جمله (بيدك الخير) دلالت دارد بر اينكه خير منحصر در خداى تعالى است
و جمله مورد بحث يعنى جمله : (بيدك الخير) دلالت دارد بر اينكه خير منحصر در خداى تعالى است ، چون كلمه (بيدك ) خبر، و كلمه (الخير) مبتدا است و خبر وقتى جلوتر از مبتدا بيايد، و مخصوصا وقتى كه مبتدا الف و لام بر سر داشته باشد، حصر را مى رساند، و معناى جمله چنين است ، كه (امر هر خير مطلوبى تنها به دست تو و منتهى به تو است ، و اين توئى كه هر خيرى را عطا مى كنى .
بنابراين جمله مورد بحث به منزله علت براى مطالب قبل است ، و از قبيل تعليل مطلبى خاص است به علتى عام ، چون خيرى كه خدا مى دهد هم شامل ملك و عزت است ، و هم شامل چيزهائى ديگر و همانطور كه صحيح است دادن ملك و عزت را به خير تعليل كنيم ، گرفتن ملك و عزت را هم مى توان بدان تعليل كرد، زيرا اگر چه ذلت و نداشتن ملك خير نيستند،
بلكه شرند، و ليكن شر چيزى به جز عدم خير نيست ، پس گرفتن ملك و عزت چيزى به جز ندادن عزت نيست ، پس همين كه همه خيرات به خداى تعالى منتهى مى شود، باعث مى شود كه همه محروميت هاى از خير نيز به نحوى منتهى به او باشد.
بله آنچه بايد از ساحت مقدس خداى تعالى دور داشت ، اتصاف به صفتى است كه لايق آن ساحت نباشد، از قبيل نواقصى كه در افعال بندگان است ، و زشتى هائى كه در گناهان است ، مگر همانطور كه در سابق گفتيم به نحوى نسبت دهيم كه لايق آن ساحت مقدس باشد، مثل اينكه بگوئيم خداى تعالى به فلانى به خاطر نافرمانيهايش توفيق اطاعت ندارد، در نتيجه عاصى شد، و يا اسباب فلان عمل واجب را برايش فراهم نكرد، در نتيجه واجب را ترك كرد.
خير و شر تكوينى و خير و شر تشريعى
و كوتاه سخن اينكه در عالم ، خير و شرهايى تكوينى هست ،مانند عزت و ذلت و ملك و گرفتن ملك ، و خير تكوينى امرى است وجودى ، كه خداى تعالى آنرا افاضه مى كند، و شر تكوينى عبارت است از عدم افاضه خير، و در اين كه ما اين عدم را هم به خدا نسبت دهيم اشكالى وارد نمى شود، براى اينكه تنها مالك خير او است ، غير او كسى مالك خير نيست . بنابراين اگر چيزى از خير را به كسى افاضه كرد او كرده ، و سپاس نيز مخصوص اوست و اگر افاضه نكرد و يا منع نمود، كسى حقى بر او ندارد و نمى تواند اعتراض ‍ كند كه چرا ندادى ، تا ندادنش ظلم باشد، علاوه بر اينكه دادن و ندادنش هر دو مقرون به مصلحت است ، مصلحتى عمومى كه در نظام جمعى دائر بين اجزاى عالم دخالت دارد.
خير و شر ديگرى هست تشريعى وقانونى ، و آن عبارتست از اقسام كارهاى نيك ، و كارهاى زشت افعالى كه از انسان صادر مى شود، و چون مستند به اختيار انسان است ، فعل او بشمار مى رود، و از اين جهت به طور قطع نبايد آنرا به غير خود انسان نسبت داد، و همين استناد باعث خوبى و بدى آن شده است ، چون اگر فرض كنيم انسان از خود اختيارى ندارد كار نيكش تحسين ندارد، و بر كار زشتش ‍ نيز سرزنش نبايد شود، (بلكه آنچه مى كند، نظيرخوبى و بدى گل و خار است )، و نيز بدين لحاظ نبايد عمل انسان را به خدا نسبت داد، مگر به اين مقدار كه بگوئيم عمل نيك هركس به توفيق دادن خدا است ، و عمل بدش به ندادن توفيق است ، كه هر جا و به هركس مصلحت بداند توفيق مى دهد، وبه هركس مصلحت نداند نمى دهد.
پس روشن گرديد كه خير همه اش به دست خدا است ، و با همين خير و شرها امور عالم را نظام بخشيده ، دنيا را پر از خير و شر و وجدان و حرمان نموده است .
بعضى از مفسرين گفته اند در جمله : (بيدك الخير) حذف به جهت كوتاه گوئى شده است ، و تقدير آن (بيدك الخير و الشر) است همچنان كه نظير اين حرف را در آيه شريفه :
(و جعل لكم سرابيل تقى كم الحر) زده ، و گفته اند تقدير آن و (البرد) است .
و گويا سبب اين بوده كه خواسته اند از مسلك اعتزال فرار كنند، چون معتزليان گفته اند: هيچ شرى به خدا منسوب نيست زيرا خدا كار شر نمى كند، و اين خود جراءت عجيبى است كه در كلام خداى تعالى مرتكب شده اند، براى اين كه هر چند معتزله در اين كه شر را به طور مطلق از خدا سلب ، و نسبت آن را به خدا نفى كرده و گفته اند: شرها نه مستقيما منسوب به خداين دو نه با واسطه ، و ليكن اين تقدير هم كه آقايان گرفته اند سخت عجيب و غريب است ، كه چون بحث از آن و بيان حقيقت امر گذشت ، ديگر تفصيل نمى دهيم .
ا

نك على كل شى ء قدير

اين جمله مى خواهد جمله (بيدك الخير) را تعليل كند، و بفرمايد بدين جهت خير به دست خدا است كه قدرت او بر هر چيزى مطلقه است و قدرت مطلقه بر هر چيز ايجاب مى كند كه غير از خدا هيچ كس بر هيچ چيز قادر نباشد، مگر به قدرت دادن او، يعنى هركس هر قدرتى دارد خدا به او داده ، و اگر فرض كنيم شخصى به چيزى قادر باشد كه قدرتش مستند به قدرت دادن خداى تعالى نباشد، قهرا مقدور او از اين جهت كه مقدور او است از سعه قدرت خداى تعالى خارج است ، پس ديگر جمله (انك على كل شى ء قدير) درست نمى شود، با اينكه اين جمله صحيح است ، و قدرت خداى تعالى به اين وسعت است ، هر چيزى كه فرض كنيم مقدور او خواهد بود، و نيز هر چيزى كه غير او افاضه كند باز منسوب به او خواهد بود، يعنى خدا آن خير را به دست وى جارى ساخته ، خدا صاحب اصلى آن ، و شخص مفروض واسطه آن است ، پس جنس خير بدون استثنا، همه اش به دست خدا است و بس ، و اين همان حصرى است كه جمله (بيدك الخير) آنرا افاده مى كند.

تولج الليل فى النهار و تولج النهار فى الليل

كلمه (تولج ) مضارع از مصدر (ايلاج ) است ، و ايلاج باب افعال از مصدر (ولوج ) است و ولوج به معناى داخل شدن ، و در نتيجه ايلاج به معناى داخل كردن است ، و بطورى كه گفته اند و از ظاهر آيه هم بر مى آيد مراد از داخل كردن شب در روز و داخل كردن روز در شب ، همان اختلافى است كه خود از وضع شب و روز و بلندى و كوتاهى آن به حسب اختلاف عرض جغرافيائى شهرها و اختلاف ميل خورشيد مى بينيم ، و اين در حقيقت داخل شدن روزهاى اول زمستان تا اول تابستان است در شب ، و داخل شدن شب از اول تابستان يعنى بلندترين روز سال تا اول پائيز است در روز، البته همه اين دگرگونيها در بلادى است كه در نيم كره شمالى ، يعنى بالاى خط استوا قرار دارند، و اما در نيم كره جنوبى يعنى نقاط مسكونى زير خط استوا قضيه بعكس است
(وقتى در نقاط شمالى روزها كوتاه مى شود در بلاد جنوبى بلند و وقتى در آنجا بلند مى شود در اينجا كوتاه مى گردد).
پس طول در يك طرف و كوتاهى در طرف ديگر است بنابراين اين خداى تعالى است كه دائما شب را داخل روز، و روز را داخل شب مى كند، اما در خود خط استوا و در دو نقطه قطب شمالى و جنوبى كه شب شش ماه و روز نيز شش ماه است به حسب حس ما چنين است ، و گرنه در حقيقت حكم دگرگونى ، دائمى و عمومى است .
مراد از بيرون آوردن زنده از مرده و مرده از زنده

و تخرج الحى من الميت و تخرج الميت من الحى

منظور از (بيرون كردن زنده از مرده ) و به عكس ، به وجود آوردن از صلب پدر كافر، و بيرون آوردن كافر از صلب مؤ من است ، به دليل اينكه خداى تعالى ايمان را حيات و نورو كفر را مرگ و ظلمت خوانده ، و فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ، كمن مثله فى الظلمات ليس بخارج منها).
البته ممكن نيز هست كه منظور از (مرده ) و (زنده ) اعم از كفر و ايمان باشد، و شامل زنده كردن گياهان مرده ، و حيوانات و حتى زنده كردن زمين مرده نيز بشود، چون كلام خداى تعالى صريح و يا مثل صريح است در اينكه خداوند ميت را مبدل به حى وحى را مبدل به ميت مى كند، چون فرموده : (ثم انشاناه خلقا آخر، فتبارك اللّه احسن الخالقين ، ثم انكم بعد ذلك لميتون ) و آياتى ديگر از اين قبيل .
و اما اينكه بعضى از طبيعى دانان گفته اند: هيچ ماده بى حياتى داراى حيات نمى شود، بلكه حيات كه سرانجام منتهى به جرثومه هاى آن مى شود، از يك جرثومه به جرثومه ديگر منتقل مى گردد، بدون اينكه به ماده اى مرده و بى شعور منتهى گردد. علت اين نظريه اش اين است كه وى منكر پديد آمدن حادث است . جوابش هم اين است كه مى بينيم و تجربه هم ثابت كرده كه حيات جارى در يك جرثومه با مردن جرثومه باطل مى شود، پس مبدل شدن حيات به موت ، كاشف از اين است كه بين زنده فلان جرثومه و مرگ آن ارتباطى هست ، كه توضيح بيشتراين معنا، مقامى ديگر لازم دارد.
و آيه شريفه : (تولج الليل فى النهار...) تصرف خداى تعالى در ملك حقيقى و تكوينى عالم را توص يف مى كند،
همچنان كه آيه شريفه : (توتى الملك من تشاء...) تصرف او در ملك اعتبارى و قراردادى و توابع آنرا توصيف مى كند.
چهار مقابله لطيف در دو آيه شريفه
و در هر يك از دو آيه ، چهار جور تصرف بطور مقابله قرار گرفته ، در اولى دادن و گرفتن ملك آمده ، و در مقابلش در آيه دومى داخل كردن شب در روز و روز در شب ذكر شده و در اولى مساءله دادن و گرفتن عزت آمده ، و در مقابل در آيه دومى بيرون كردن مرده از زنده و زنده از مرده ذكر شده و اين از عجايب لطافت و از لطايف تناسب است كه بر كسى پوشيده نيست ، براى اينكه دادن ملك خود نوعى مسلط كردن بعضى از مردم است بر بقيه مردم ، به اينكه مقدارى بيشتر آزادشان بگذارد، و در نتيجه آزادى بقيه افراد را به همان مقدار محدود كند، و آزادى غريزى آنان را از بين ببرد.
همچنان كه ادخال شب در روز مسلط كردن شب بر روز است ، تا شب مقدارى از ساعات روز را جزء خودش كند، و در نتيجه مقدارى از چيزهائى كه روز آنرا آشكار مى كرد، از بين ببرد، و گرفتن ملك عكس اين معنا است ، و همچنين دادن عزت نوعى زنده كردن است ، زيرا كسى كه اسم و رسمى و در نتيجه عزتى نداشته اثر زندگيش هم پيدا نبوده ، وقتى عزت يافت شهرتى پيدا مى كند و اثر وجوديش هويدا مى شود، و اين خود نظير بيرون آوردن زنده از مرده است ، همچنان كه ذلت نظير پديد آوردن مرده از زنده است ، پس در عزت نوعى حيات ، و در ذلت نوعى ممات هست .
البته وجهى ديگر در آيه هست و آن اين است كه خداى تعالى در كلام خود در آيه : (فمحونا آيه الليل و جعلنا آيه النهار مبصرة ) روز را بيناگر خوانده ، و يكى از مظاهر اين اثبات و محو در مجتمع انسانى ظهور ملك و سلطنت و زوال آن است .
و نيز علم و قدرت را از آثار حيات دانسته و جهل و عجز را از آثار مرگ جامعه شمرده است ، و فرموده : (اموات غير احياء و ما يشعرون ايان يبعثون ).
و همچنين عزت را خاص خدا و رسول او و مؤ منين دانسته است ، و در اين باره فرموده : (و للّه العزه و لرسوله و للمؤ منين ) بنابراين در مجتمع انسانى (عزت ) مظهر حيات و (ذلت ) مظهر مرگ است ، و بدين جهت است كه در مقابل مساءله (دادن ) و گرفتن ملك و عزت (در آيه اول ) مساءله داخل كردن شب در روز و روز در شب بيرون كردن زنده از مرده مرده از زنده را (در آ يه دوم ) آورد.
مقابله ديگرى كه آيه اول و دوم شده اين است كه در آيه اول فرموده بود: (بيدك الخير)، و در آيه دوم در مقابل آن فرمود: (و ترزق من تشاء بغير حساب كه ان شاء اللّه ) بيانش مى آيد.

و ترزق من تشاء بغير حساب .

مقابله اى كه چند سطر قبل متذكر شديم اين نكته را مى فهماند كه جمله (ترزق ...) بيان مطالب قبل ، يعنى دادن ملك و عزت و ايلاج و غيره است ، بنابراين عطفى كه در اين جمله شده عطف بيان و توضيح دهنده ، است ، و در نتيجه از قبيل بيان حكمى خاص به علتى عام است ، همچنان كه جمله (بيدك الخير) هم نسبت به ما قبل خود همينطور بود، و معناى جم له مورد بحث اين است كه متصرف در امور خلق توئى ، چون توئى كه هركس را بخواه ى بدون حساب روزى مى دهى .
رزق از نظر قرآن به چه معنا است ؟
معناى رزق روشن و واضح است و آنچه از موارد استعمال آن به دست مى آيد اين است كه در معناى اين كلمه نوعى بخشش و عطا هم خوابيده ، مثلا مى گويند پادشاه به لشگريان رزق مى دهد، كه اين جمله تنها شامل مواد غذائى لشگر مى شود، قرآن كريم هم مى فرمايد: (و على المولود له رزقهن و كسوتهن بالمعروف ) كه در اين آيه لباس جزء مصاديق رزق شمرده نشده است .
اين معناى اصلى و لغوى كلمه بود، ولى بعدها در معناى آن توسعه دادند و هر غذائى را كه به آدمى مى رسد، چه دهنده اش معلوم باشد و چه نباشد رزق خواندند، گويا رزق بخششى است كه به اندازه تلاش و كوشش انسان به او مى رسد هر چند كه عطا كننده آن معلوم نباشد، سپس توسعه ديگرى در معناى آن داده و آنرا شامل هر سودى كه ب ه انسان رسد نموده اند هر چند كه غذا نباشد، و به اين اعتبار همه مزاياى زندگى اعم از مال و جاه و عشيره و ياوران و جمال و علم و غيره را رزق خواندند.
در قرآن كريم هم به اين اعتبار آياتى وارد شده مانند آيه (ام تسئلهم خرجا فخراج ربك خير، و هو خير الرازقين ).
و نيز از شعيب حكايت فرموده كه به قوم خود گفت : (يا قوم ارايتم ان كنت على بينه من ربى ، و رزقنى منه رزقا حسنا) كه مراد وى از رزق حسن نبوت و علم بود، و از اين قبيل اند آيات مربوطه ديگر.
و آنچه از آيه شريفه : (ان اللّه هو الرزاق ذو القوه المتين ) بر مى آيد البته با در نظر گرفتن اينكه مقام آن ، مقام حصر است اين است كه اولا رزق به طور حقيقت جز به خدا منسوب نمى شود، و هر جا به غير او نسبتش دهند از قبيل نسبت عمل خدا به غير خدا دادن است ، مانند آيه : (و اللّه خير الرازقين ) كه از آن استفاده مى شود رازق بسيار است ، و خدا بهترين آنان است ، و نيز مانند آيه : (و ارزقوهم فيهاو اكسوهم ) همانطور كه مى بينيم ملك و عزت كه مخصوص ذات خدا است ، به غير خدا هم نسبت داده شده ، به اين اعتبار كه غير او هم به اذن و تمليك او، ملك و عزت دارند.
و ثانيا استفاده مى شود كه آنچه خلق در وجودشان از آن بهره مند مى شوند رزق ايشان و خدا رازق آن رزق است ، دليل بر اين معنا علاوه بر آيات بسيارى كه درباره رزق ، سخن گفته ، آيات زياد ديگرى است كه دلالت دارد بر اينكه خلق و امر و حكم و ملك (به كسره ميم ) و مشيت و تدبير و خير همه خاص خداى عزوجل است .
آنچه انسان در راه حرام مورد بهره بردارى قرار مى دهد رزق خدا نيست
و ثالثا بر مى آيد كه آنچه انسان در راه حرام مورد بهره بردارى قرار مى دهد، رزق خدا نيست ، و نبايد وسيله معصيت را به خدا نسبت داد، براى اينكه خود خدا معاصى بندگان را به خود نسبت نداده ، و تشريع عمل زشت را از خود نفى نموده فرمود: (قل ان اللّه لا يامر بالفحشاء، اتقولون على اللّه ما لا تعلمون ).
و نيز فرموده : (ان اللّه يامر بالعدل و الاحسان - تا آنجا كه مى فرمايد - و ينهى عن الفحشاء و المنكر) و حاشا از خداى سبحان كه از عملى نهى كند، و سپس بدان امر نمايد، و وسيله انجام آنرا براى معصيت كار فراهم فرمايد.
هيچ منافاتى بين اين دو مطلب نيست كه از سوئى مثلا طعام و شراب حرام به حسب تشريع رزق نباشد، و از سوى ديگر به حسب تكوين رزق و آفريده خدا باشد، براى اينكه خداى تعالى در تكوين ، تكليفى نفرموده ، (بله اگر فرموده بود خوك خلقت نكنيد، آنگاه خودش خوك خلق مى كرد بين گفتار و كردارش منافات بود، و ليكن هر جا كه خدا مردم رااز رزقى نهى كرده به حسب تشريع ، و هر جا رزق را به خود نسبت داده به حسب تكوين است (مترجم )).
در اينجا ممكن است سؤ ال شود كه وقتى بيانى از خداى تعالى باعث اشتباه فهم هاى ساده مى شود، چرا از چنين بيانى صرفنظر نمى نمائيد؟ پاسخ اين است كه قرآن براى فهم هاى ساده به تنهائى نازل نشده ، تا به خاطر به اشتباه نيفتادن آنان از بيان معارف حقيقى صرفنظر كند.
آرى قرآن شفا براى همه دلها است ، كسى از قرآن متضرر نمى شود، مگر خاسران زيانكار همچنان كه فرمود: (و ننزل من القرآن ماهو شفاء و رحمه للمؤ منين و لا يزيد الظالمين الا خسارا).
رزق همه موجودات به اذن خدا است
علاوه بر اينكه مى بينيم خداى سبحان در آيات قرآن كريم دادن ملك به امثال نمرودها و فرعون ها و دادن اموال به امثال قارونها را به خدا نسبت داده ، پس اين نيست مگر اينكه همه اين رزقها به اذن خدا است ، خدا اينگونه رزقهاى وسيع را در اختيار نامبردگان قرار مى دهد تا امتحانشان نموده و حجت عليه آنان تمام گشته و زمينه بيچارگى و استدراج آنان و مصالحى نظير اين فراهم آيد، و همه مى دانيم كه اين نسبت ها تشريفى است ، و وقتى نسبت دادن تشريفى به خدا محذورى ندارد، نسبت دادن تكوينى كه مجالى براى حسن و قبح عقلى در آن نيست ، بطريق اولى و روشن تر محذور ندارد.
و از سوى ديگر مى بينيم كه خداى تعالى هر چيزى را مخلوق خود و نازل شده از خزائن رحمت خود دانسته ،
اليمزان ج : 3 ص : 217
مثلا مى فرمايد: (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم ). و از سوى ديگر مى فرمايد: هر چه نزد خدا است خير است : (و ما عند اللّه خير) و ما وقتى اين دو آيه و امثال آنها را به يكديگر ضميمه مى كنيم ، اين معنا را مى فهميم كه هر موجودى در اين عالم به هر چيزى نايل شود، و در طول وجودش از هر چيزى برخوردار گردد، از ناحيه خداى سبحان برخوردار گشته و همان مايه خير او است ، و خدا در اختيارش گذاشته تا از آن بهره مند گردد، همچنان كه آيه شريفه : (الذى احسن كل شى ء خلقه ). نيز به ضميمه آيه : (ذلكم اللّه ربكم خالق كل شى ء لا اله الا هو) به اين نكته اشاره دارد.
و اما اگر بعضى از مواهب الهى براى بعضى از موجودات مايه ضرر است ، شر بودن و ضرر بودن آن امرى نسبى است ، يعنى تنها براى آن موجود شر و مايه ضرر است ، و براى بقيه موجودات نافع و خير است ، و نيز براى علل و اسبابش در نظام هستى خير است .
همچنان كه آيه شريفه : (و ما اصابك من سيئه فمن نفسك )، و ما در سابق بحثى در اين باره داشتيم .
هر چه رزق است خير و مخلوق است و هر چه مخلوق است رزق و خير است
و كوتاه سخن اينكه آنچه خداى تعالى بر خلق خود افاضه مى فرمايد خير و مايه انتفاع او است ، و به حسب انطباق معنا، رزق او به شمار مى رود، چون رزق چيزى به جز عطيه اى كه مايه انتفاع مرزوق قرار گيرد نمى باشد، و چه بسا كه آيه شريفه و (رزق ربك ) خير هم اشاره به اين معنا باشد.
از اينجا روشن مى شود كه رزق ، و خير، و خلق ، به حسب بيان قرآن از نظر مصداق امورى متساوى النسبه باشند، يعنى هر چه رزق است ، خير و مخلوق است و هر چه مخلوق است رزق و خير است ، و هر چه خير است مخلوق و رزق است تنها فرقى كه در بين هست اين است كه رزق مرزوق مى خواهد، تا مرزوقى نباشد كه از رزق ارتزاق كند، رزق نيز صادق نيست .
پس غذا براى قوه غاذيه رزق است ، چون بدان محتاج است ، و قوه غاذيه براى يك انسان رزق است ،
چون بدان محتاج است ، و انسان براى پدر و مادرش رزق است چون به او احتياج دارند، و نيز انسانيت براى انسانها نعمت است ، چون انسانهائى فرض مى شود كه فاقد انسانيتند، بدين سبب خداى تعالى فرموده : (الذى اعطى كل شى ء خلقه ).
اين فرق كلمه رزق با آندو كلمه ديگر بود، فرقى هم خير با دو كلمه ديگر دارد، و آن اين است كه بايد افرادى صاحب اختيار فرض ‍ بشوند، تا از بين چند چيز يكى را كه خير خود تشخيص مى دهند انتخاب كنند.
پس وقتى مى گوئيم غذا براى قوه غاذيه خير است در حقيقت براى قوه غاذيه احتياج به غذا را فرض كرده ايم ، و سپس او غذاى مورد احتياج خود را از ميان همه غذاها انتخاب مى كند، البته اگر به چند غذا دست يابد، قوه غاذيه هم كه مى گوئيم براى انسان خير و انسان براى او خير است هر دو را محتاج به يكديگر فرض مى كنيم .
و اما كلمه (خلق ) و كلمه (ايجاد) در تحقق معنايش هيچ چيز ثابت و يا فرضى احتياج ندارد، غذا مثلا مخلوق است ، و خدا آنرا ايجاد كرده ، چه كسى باشد آنرا بخورد و يا نباشد، قوه هاضمه هم مخلوق و خود انسان هم مخلوق است .
رزقى كه خداى سبحان مى دهد عطيه اى است بدون عوض ، و در برابر حقى نيست


و از آنجا كه هر رزقى و هر چيزى خالص براى خدا است ، پس هر چيزى كه او افاضه كند، و هر رزقى كه او بدهد عطيه اى است بدون عوض ، و بدون اينكه چيزى در مقابلش گرفته باشد، براى اينكه هر چيزى در مقابل بخشش خدا فرض شود خود آن مقابل و عوض ‍ هم از خدا است ، مثلا اگر عبادت را عوض نعمت هاى خدا فرض كنيم ، آن نيز با توفيق خدا و اعضا و جوارحى است كه او براى ما درست كرده ، پس ما حقى بر او پيدا نمى كنيم ، تا آن حق عوض نعمت هاى او قرار گيرد، پس احدى نيست كه حقى بر خدا داشته باشد مگر حقى كه خود خدا بر خود لازم شمرده ، همچنان كه در مورد رزق فرموده : (و ما من دابه فى الارض الا على اللّه رزقها) اين عهده گيرى را كسى بر خدا واجب نكرده ، خود او است كه رزق هر جنبنده اى را به عهده گرفته است ، و نيز فرموده : (فورب السماء و الارض انه لحق مثل ما انكم تنطقون ).
پس رزق با اينكه بر خدا حق است از آنجا كه حقى است كه خود به عهده گرفته ،
عطيه اى است از ناحيه او، نه اينكه حقى باشد از مرزوق به عهده او.
از اينجا روشن مى گردد كه هر انسانى كه با حرام روزى مى خورد، سهمى و رزقى از حلال دارد، براى اين كه ساحت مقدس خداى تعالى منزه از آنست كه رزق انسان را حقى ثابت بر عهده خود بكند، آنگاه از مسير حرام او را روزى دهد، و در عين حال او را از خوردن حرام نهى هم بكند، و در آخرت عقاب هم بفرمايد.
تقسيم رزق به دو قسم : عام و خاص
توضيح اين مطلب به بيانى ديگر اين است كه ، رزق همانطور كه گفتيم عطيه اى است الهى ، و چون چنين است پس رزق رحمتى است از خداى بر خلق و همانطور كه رحمت دو قسم است :
اول : رحمت عمومى كه شامل همه خلق مى شود، چه مؤ من و چه كافر، چه متقى و چه فاجر، چه انسان و چه غير انسان .
دوم : رحمت خاصه كه در طريق سعادت انسان صرف مى شود، نظير ايمان و تقوا، و بهشت ، رزق خدا هم دو قسم است : يكى رزق عمومى كه عطيه عامه الهى است ، و تمامى روزى خواران را در بقاى هستى امداد مى كند، و قسم دوم آن رزق خاص است كه در مجراى حلال واقع مى شود.
و همانطور كه رحمت عمومى خدا و رزق عموميش به حكم آيه : (و خلق كل شى ء فقدره تقديرا) مكتوب و مقدر است ، همچنين رحمت خاصه و رزق خاص او نيز مكتوب و مقدر است ، و همانطور كه هدايت - كه يكى از رحمت هاى خاصه است - مكتوب و مقدر در تشريع است ، و براى هر انسانى (چه مؤ من و چه كافر) نوشته شده و به همين جهت براى همه ارسال رسل و انزال كتب نموده و فرموده :
(و ما خلقت الجن و الانس الا ليعبدون ، ما اريد منهم من رزق و ما اريد ان يطعمون ، ان اللّه هو الرزاق ذو القوه المتين ).
و نيز فرموده : (و قضى ربك ان لا تعبدوا الا اياه ) و در نتيجه عبادت كه خود محتاج هدايت خدا است از نظر تشريع مقدر است .
همچنين رزق خاص يعنى رزق از مجراى حلال هم مقدر است ، همچنان كه قرآن فرمود:
(قد خسر الذين قتلوا اولادهم سفها بغير علم ، و حرموا ما رزقهم اللّه ، افتراء على اللّه ، قد ضلوا و ما كانوا مهتدين ).
و نيز فرموده : (و اللّه فضل بعضكم على بعض فى الرزق ، فما الذين فضلوا برادى رزقهم على ما ملكت ايمانهم ، فهم فيه سواء).
و اين دو آيه بطورى كه ملاحظه مى فرمائيد داراى اطلاقى قطعى هستند، هم شامل كفار مى شوند، و هم مؤ منين ، هم شامل آن كسانى مى شوند كه رزق از حلال مى خورند، و هم آنان كه از حرام .
مطلبى كه در اينجا واجب است بدانيم اين است كه رزق همانطور كه گفتيم به معناى چيزى است كه مورد انتفاع مرزوق قرار بگيرد. قهرا از هر رزقى آن مقدار رزق است كه مورد انتفاع واقع شود، پس اگر كسى مال بسيارى جمع كرده ، كه به غير از اندكى از آن را نمى خورد، در حقيقت رزقش همان مقدارى است كه مى خورد، بقيه آن رزق او نيست مگر از اين جهت كه بخواهد به كسى بدهد، كه از اين جهت رزق است و از جهت خوردن رزق نيست .
پس وسعت روزى و تنگى آن ربطى به زيادى مال و اندكى آن ندارد، (چه بسيار افراد كه مال بسيار دارند، ولى كم مى خورند و چه بسيار افراد كه به عكس آنانند).
اين بحث يعنى سخن پيرامون مساءله رزق تتمه اى دارد كه ان شاء اللّه در تفسير آيه : (و ما من دابه فى الارض الا على اللّه رزقها، و يعلم مستقرها و مستودعها، كل فى كتاب مبين ) از نظر خواننده خواهدگذشت .
رزق ، چيزى است كه مورد انتفاع مرزوق واقع شود و ربطى به زيادى و كمىمال ندارد
 در اينجا به بحثى كه درباره جمله : (و ترزق من تشاء بغير حساب ) داشتيم برگشته مى گوئيم : توصيف رزق به صفت بى حسابى ، از اين بابت است كه رزق از ناحيه خداى تعالى بر طبق حال مرزوق صورت مى گيرد، نه عوضى در آن هست و مرزوق نه طلبى از خدا دارد، و نه استحقاقى نسبت به رزق ، آنچه مرزوقين دارند حاجت ذاتى و يازبانى ايشان است ، كه هم ذاتشان ملك خدا است ،
ذاتشان ملك خدا است ، و هم حاجت ذاتشان ، و هم احتياجاتى كه به زبان درخواست مى كنند، پس داده خدا در مقابل چيزى از بندگان قرار نمى گيرد، و به همين جهت حسابى در رزق او نيست .
بعضى احتمال داده اند اين بى حسابى راجع به اندازه گيرى رزق باشد، و مى خواهند بگويند: رزق خدا نسبت به هركس كه او بخواهد نامحدود است ، ليكن اين معنا با آياتى كه صريحا رزق را مقدر مى داند نمى سازد، نظير آيه : (انا كل شى ء خلقناه بقدر) ما هر چيزى را با اندازه گيرى آفريديم ) و آيه شريفه : (و من يتق اللّه يجعل له مخرجا ويرزقه من حيث لا يحتسب ، و من يتوكل على اللّه فهو حسبه ، ان اللّه بالغ امره قد جعل اللّه لكل شى ء قدرا) و هركس از خدا پروا كند، خدا برايش راه نجاتى قرار داده ، از راهى كه خودش پيش بينى نكند روزيش مى دهد، و هر كه بر خدا توكل كند او وى را كافى است ، كه خدا به كار خود مى رسد، و چگونه چنين نباشد با اينكه براى هر چيزى اندازه گيرى دارد).
پس رزق هر چند از خداى تعالى عطيه اى بدون عوض است ، و ليكن در عين حال اندازه دارد، تا چه اندازه اى را خواسته باشد.
از دو آيه مورد بحث چند نكته به دست آمد: اول اينكه ملك (به ضمه ميم ) همه اش از خدا است ، همچنان كه ملك (به كسره ميم ) هم ، همه اش از خدا است .
دوم اينكه : آنچه خير در عالم هست به دست او، و از ناحيه او است .
و سوم اينكه رزق عطيه اى است از ناحيه خدا بدون اينكه بنده است حقاق آنرا داشته باشد، و رزق خدا عوض حقى باشدكه بنده بر او دارد.
چهارم اينكه ملك و عزت و هر خير اعتبارى از خيرات اجتماع از قبيل مال و جاه و قوت و شوكت و امثال اينها هر يك به نوبه خود رزقى است كه مرزوق از آن بهره مند مى شود.
بحث روايتى
در كافى از عبد الاعلى ، مولاى آل سام از امام صادق (عليه السلام ) روايت آورده كه گفت :
حضور آن جناب عرضه داشتم قرآن كريم مى فرمايد: (قل اللّهم مالك الملك ، توتى الملك من تشاء، و تنزع الملك ممن تشاء) آيا جز اين است كه ملك بنى اميه را خدا به آنان داده ؟ فرمود: اينطور كه تو فكر كرده اى نيست ، خداى عزوجل ملك را به ما داد، ولى بنى اميه از دست ما ربودند، همانطور كه خدا به مردى جامه نو مى دهد، ولى چپاولگرى آنرا از دست وى مى ربايد، همچنان كه نبايد گفت خدا به چپاولگر جامه روزى كرده ، چون جامه مال او نيست ، همينطور نبايد گفت خدا به بنى اميه ملك داده است .
آيا ملك و حكومت بنى اميه را خدا به آنان داد؟
مؤ لف : نظير اين روايت را عياشى از داود بن فرقد از امام صادق (عليه السلام ) نقل كرده ، البته منظور امام (عليه السلام ) دادن تشريعى است ، نه تكوينى چون از نظر تكوين ملك بنى اميه را هم خداى تعالى داده ، در سابق هم گفتيم كه دادن ملك دو جور است ، يكى تكوينى يعنى آفريدن ، و در دسترس گذاشتن آن ، به طورى كه انسان صاحب ملك ، قدرتش را در بين مردم گسترش دهد، و در بين آنان نفوذ كلمه و امر مطاع و خواست بى چون و چرا داشته باشد، حال چه به عدالت ، و چه به ظلم .
همچنان كه خود خدا ملك جابرانه نمرود را هم از خودش دانسته و فرموده : (ان آتيه اللّه الملك ) كه ان شاء اللّه در معناى تكوينى بودن اين عطيه بحث خواهيم كرد.
و دوم عطيه تشريعى و آن عبارت است از اينكه خداى تعالى حكم كند به اينكه فلانى بايد حكمران شما باشد، و اطاعتش بر شما واجب است . همچنان كه درباره طالوت چنين حكمى رانده ، و فرموده : (ان اللّه قد بعث لكم طالوت ملكا) و اثر اين ملك و جوب اطاعت مردم از او و ثبوت ولايت او بر مردم است ، كه محققا جز به عدل نمى تواند باشد، و اين مقام خود مقامى است ارجمند، و پسنديده نزد خداى سبحان و آنچه كه بنى اميه داشتند ملك به معناى اول و اثر آن بود، و گويا امر بر راوى حديث مشتبه شده ، و ملك را به معناى اول گرفته و اثرش را اثر ملك به معناى دوم پنداشته ، و خيال كرده حالا كه ملك تكوينى در اختيار بنى اميه قرار گرفته شرعا هم مردم محكوم به اطاعت از ايشانند، لذا امام (عليه السلام ) او را متوجه كرد كه بنى اميه داراى اين ولايت تشريعى نبودند، و ولايت تشريعى خاص ائمه اهل بيت است . و به عبارت ديگر ملكى كه بنى اميه به دست آوردند ملكى بود پسنديده اگر در دست ائمه اهل بيت قرار مى گرفت ، و چون در دست بنى اميه قرار گرفته ملكى است مذموم ، براى اينكه ملكى است غصبى ،
و دادن چنين ملكى را نبايد به خدا نسبت داد، مگر از باب استدراج و مكر، همچنان كه ملك نمرود و فرعون را هم خدا به ايشان داد تا با آنان مكر كند، و است دراجشان نمايد.
اشتباه بنى اميه در فهم آيه ملك
عين اين اشتباه براى خود بنى اميه هم دست داده بود، و آيه را نفهميده بودند، به شهادت اينكه صاحب كتاب ارشاد در داستان خواستن يزيد بن معاويه از عبيد اللّه بن زياد كه سرهاى شهداى كربلا را برايش بفرستد گفته : و سرها را كه سر مقدس حسين (عليه السلام ) هم در بين آنها بود، نزد يزيد گذاشتند.
يزيد گفت :
(نفلق هاما من رجال اعزه

علينا و هم كانوا اعق و اظلما)

(يعنى از رجالى كه بر ما سرورى داشتند فرقها شكاف تيم ، و آنان نسبت بما عاق تر و ستمگرتر بودند.
آنگاه به اهل مجلس خود رو كرد وگفت : اين مرد به من افتخار مى كرد كه پدر من از پدر تو بهتر و مادرم از مادر تو بهتر بود، و جد من از جد تو بهتر و خودم از تو بهترم ، همين سخنان بود كه او رابه كشتن داد.
اما اينكه مى گفت : پدر من از پدر يزيد بهتر است جوابش اين است كه پدر من با پدر او بر سر خلافت به منازعت برخاست ، و خدا به نفع پدر من و به ضرر پدر او حكم نمود و خلافت را به من داد.
و اما اينكه مى گفت مادر من از مادر يزيد بهتر بود، قسم به جان خودم اين را درست مى گفت ، چون فاطمه دختر رسول خدا(صلى اللّه عليه و آله ) بهتر از مادر من بود، و اما اينكه مى گفت : جد من از جد او بهتر است ، اين نيز درست بود، چون كسى كه ايمان به خدا و روز جزا دارد به خود چنين جراتى نمى دهد كه بگويد ابو سفيان بهتر از محمد بود، و اما اينكه مى گفت خود او بهتر از من است گويا اين آيه را نخوانده بود كه خداى تعالى مى فرمايد: (قل اللّهم مالك الملك ...).
در اينجا زينب دختر على (عليه السلام ) سخن يزيد را به بيانى نظير بيان امام صادق (عليه السلام ) رد نموده بنا به روايت سيد بن طاووس و ديگران در پاسخش به يزيد فرمود:
اى يزيد گويا از اينكه اقطار زمين و آفاق آسمان را بر ما تنگ گرفتى ، و كار ما بدين جا كشيد كه به اسيريمان ببرند، آنطور كه ساير اسيران را مى برند، به خاطر اين بوده كه ما نزد خدا خوار و تو در درگاه او محترم و آبرومند بوده اى ؟ و خدا به خاطر عظمت مقامى كه تو نزد او داشته اى ما را چنين ، و تو را چنان كرد؟! از اينكه باد به دماغت افكنده اى و اظهار مسرت مى كنى پيدا است كه اين طور پنداشته اى .
چون مى بينى دنياو همه اسباب ظاهرى فعلا رام تواند، و گردش امور به كام تو و ملك و سلطنت ما بدون دردسر در دست تو است ، ناگزير از تو مى خواهم لحظه اى سكوت كنى ، و آرام بگيرى تا به تو بفهمانم كه چقدر در اشتباهى مگر به ياد ندارى آن كلام خدا را كه مى فرمايد: (و لا يحسبن الذين كفروا انما نملى لهم خير لانفسهم ، انما نملى لهم ليزدادوا اثما و لهم عذاب مهين ).
دو روايت به معناى (تخرج الحى من الميت و تخرج ميت من الحى )
و در مجمع البيان در تفسير جمله (تخرج الحى من الميت ) آمده : بعضى از مفسرين گفته اند: معناى اين جمله اين است كه بار الها تو انسان مؤ من را از پشت پدرى كافر، و انسانى كافر را از صلب پدرى مؤ من در مى آورى ، آنگاه افزوده است كه اين معنا، هم از امام باقر (عليه السلام ) روايت شده و هم از امام صادق (عليه السلام ).
مؤ لف : قريب به اين معنا را صدوق از امام حسن عسكرى (عليه ال سلام ) روايت كرده .
و در درالمنثور است كه ابن مردويه از طريق ابى عثمان نهدى ، از ابن مسعود، از سلمان از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه فرمود: معناى اينكه خداى تعالى زنده را از مرده و مرده را از زنده بيرون مى آورد، اين است كه مؤ من را از كافر و كافر را از مؤ من بيرون مى آورد.
و در همان كتاب به همين طريق سابق از سلمان فارسى روايت كرده كه گفت :
رسول خدا (صلى اللّه عليه و آله ) فرمود وقتى خداى تعالى آدم را آفريد ذريه ونسل او را بيرون نموده و بصورت يك قبضه به دست قدرت خود گرفت ، و آنگاه فرمود: اينها اهل بهشتند (و لا ابالى )، و مشتى ديگرى گرفت كه در آن همه بديها راآورده بود، و فرمود: اينها اهل آتشند (و لا ابالى )، (بدون اينكه باكى داشته باشم ) آنگاه هر دو طايفه از ذريه را به هم آميخت . و نتيجه اش اين شد كه كافر از مؤ من متولد شود، و مؤ من از كافر، اين است كه قرآن درباره اش مى فرمايد: (تخرج الحى من الميت ، و تخرج الميت من الحى ).
مؤ لف : اين معنا از عده اى از اصحاب تفسير از سلمان نيز روايت شده ، البته روايتى كه سندش بريده ، و اين روايات از روايات ذر و ميثاق است ، كه ان شاء اللّه بيانش در محلى مناسب خواهد آمد.
رواياتى در باره (رزق ) و اينكه روزى هر كس مقدر است
و در كافى از محمد بن يحيى ، از احمد بن محمد، و عده اى از اصحاب ما فرقه اماميه ، از سهل بن زياد، از ابن محبوب ، از ابى حمره ثمالى ، از امام ابى جعفر (باقر (عليه السلام ) روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله ) در حجة الوداع فرمود: آگاه باشيد كه روح الامين به قلبم انداخت كه هيچ انسانى نمى ميرد مگر وقتى كه رزقش را تا حد كمال خورده و ديگر در نزد خدا رزقى نداشته باشد.
پس از خدا بترسيد، و در راه به دست آوردن رزق منحرف نشويد، راه صواب را به دست گيريد، و دير رسيدن بهره اى از رزق ، شما را به نافرمانى خدا واندارد، براى اينكه خداى تعالى رزق حلال را بين خلقش تقسيم كرده ، و آنرا بطور حرام تقسيم ننموده ، وخلاصه آنچه را خدا تقسيم كرده رزق حلال است ، نه حرام ، پس هركس از خدا پروا كند، و خويشتن دارى نمايد، رزقش از راه حلال خواهد رسيد، و هركس پرده حرمت خدا را پاره نموده ، و رزقش را از غير راه حلال بگيرد، رزق حلالش را به عنوان قصاص از او خواهند گرفت ، در نتيجه همان مقدارى را كه بايد از حلال مى خورد از حرام خورده ، و نه بيشتر، با اين تفاوت كه حساب آنرا بايد پس ‍ بدهد.
و در نهج البلاغه است كه : امام (عليه السلام ) فرمود: رزق دو جور است ، رزقى كه آن تو را مى طلبد، و رزقى كه تو آنرا مى طلبى ، آنكه تو را مى طلبد به فرضى كه تو به سراغ آن نروى او به سراغ تو خواهد آمد، پس غم روزى يكساله ات را سربار غم امروزت مساز، براى هر روز غم همان روز كافى است ،
براى اينكه اگر مدت سال جزء عمر تو نباشد، بيهوده غمش را نخورده اى ، و چرا غم رزقى را بخورى كه مال تو نيست ، و نيز مگر تاكنون چنين چيزى شده كه رزق تو را قبل از اينكه به دست تو برسد ديگرى خورده باشد؟ و يا ديگرى آنرا از چنگ تو ربوده باشد، و يا مگر تاكنون چنين چيزى شده كه آنچه برايت مقدر شده ديرتر از موعد به دستت رسيده باشد؟.
و در قرب الاسناد است كه ابن طريف ، از ابن علوان ، از جعفر، از پدرش (عليهماالسلام ) روايت كرده كه فرمودند: رسول خدا (صلى اللّه عليه و آله ) فرمود: (رزق مانند باران و بعدد آن از آسمان به زمين و براى هر انسانى به مقدارى كه برايش مقدر شده نازل مى شود، و ليكن براى خدا فضل هائى هم هست ، بنابراين از خداى تعالى فضل او را نيز بخواهيد).
مؤ لف : روايات در اين معانى بسيار است ، وان شاء اللّه بحث پيرامون اينگونه احاديث در تفسير سوره هود خواهد آمد.
بحث علمى
در بعضى از بحث هاى گذشته اين معنا گذشت كه اعتبار اصل ملكيت از اعتبارات ضروريه اى است كه بشر در هيچ حالى از آن بى نياز نيست ، چه در حال فردى و چه در حال جمعى ، و ريشه اين اعتبار ملكيت بالاخره منتهى مى شود به اعتبار اختصاص .
اين وضع ملك (بكسره ميم ) است ، و اما ملك (بضمه ميم ) كه به معناى سلطنت بر افرادى از انسانها است ، آن نيز از اعتبارات ضرورى است كه انسان از آن بى نياز نيست ، ليكن آن چيزى كه بشر در آغاز بدان نيازمند است ، همانا تشكيل اجتماع است ، اما اجتماع از جهت تاليف و بافت آن از اجزاى بسيار كه هر يك براى خود هدفى و اراده اى غير هدف و خواست ديگران دارد، نه اجتماع از جهت تك تك افراد آن ، براى اينكه تك تك افراد اجتماع خواسته اى متباين و مقاصدى مختلف دارند، افرادبه خاطر همين اختلافهايشان آبشان در يك جوى نمى رود، هر فردى مى خواهد آنچه در دست ديگران است بربايد، و بر سايرين غلبه كند، و بر حدود سايرين تجاوز نموده ، حقوق آنان را هضم كند و در نتيجه هرج و مرج پديد آورد، و اجتماعى را كه به منظور تامين سعادت زندگى تشكيل يافته وسيله بدبختى و هلاكت ساخته و دوا را درد بى درمان كند،
و معلوم است كه اين خواست ، خواست يك فرد نيست ، همه همين را مى خواهند، و هيچ چاره اى براى رفع اين غائله نيست ، مگر اينكه اجتماع براى خود قوه اى غالب و قاهر فراهم كند تا ساير قوا را تحت الشعاع خود قرار داده و تمام افراد را تحت فرمان خود در آورد.
و در نتيجه قواى سركش را كه مى خواهند بر ديگران تجاوز نمايند به حد وسط برگردانيده ، افراد ضعيف را نيز از مرحله ضعف نجات داده ، به حد وسط برساند، و سرانجام تمام قواى جامعه ازنظر قوت و ضعف برابر و نزديك به هم شوند، و آنگاه هر كدام از آن قوا را در جاى خاص خودش قرار داده ، هر صاحب حقى را به حقش برساند.
و از آنجائى كه انسا نيت در هيچ حالى و حتى در هيچ آنى از فكرديگران خالى نمى شود، و به بيانى كه گذشت هر انسانى همواره مى خواهد انسانهاى ديگر را به خدمت خود بگيرد، تاريخ هيچ اجتماعى را در اعصار گذشته سراغ ندارد كه خالى از مردانى خودكامه و مسلط بر ساير افراد آن جامعه باشد، تا آنجا كه افراد را به قيد بردگى خود كشيده ، جان و مال آنان را تملك كرده باشد بلكه تا آنجا كه وضع جوامع را نشان داده وجود چنين افرادى را بنام ملك (پادشاه ) ضبط كرده است ، و بعضى از فوائد بر وجود چنين افراد خودكامه و سركش مترتب مى شده ، هر چند كه خود آنان و درباريان و ياوران و لشكريانشان نيز افرادى طاغى و متجاوز از حق بودند، ولى اين فايده را داشته اند كه به منظور حفظ سلطنت و ملك خود همه افراد جامعه را در حال ذلت واستضعاف نگه بدارند تا كسى نيروى تجاوز به حقوق ديگران را نداشته باشد.
چون اگر چنين افرادى در جامعه پيدا شوند امروز به حقوق مردم كوچه و بازار تجاوز مى كنند، و فردا به خود پادشاه ياغى گشته ، ملك و سلطنت را از چنگ او در مى آورند، همانطور كه خود پادشاه نيز سلطنت خود را از ديگران گرفت .
ضرورى بودن نظام حكومت در اجتماع
و كوتاه سخن اينكه جوامع بشرى از ترس اينكه مبادا در اثر تضعيف دولت وقت ، دولت هاى ديگر بر سر آنان بتازند، ناگزير بودند به ظلم و جور دولت خود تن در دهند، و با آن روش ظالمانه خو كنند، و اين خو كردن به ظلم نگذاشت تا بشر به اين راه حل فكر كند، كه اصلا حكومت يك فرد خودكامه بر همه افراد جامعه چرا؟ و چرا حكومت مردم بر مردم را طرح نريزند: بلكه به جاى فكر كردن در اين باره خود را سرگرم كردند به مدح و ثناى همان دولت جائر و ظالم البته اين تا موقعى بود كه ظلم و جور سلطان از حد نگذرد، و كارد به استخوان مردم نرسد، و اما اگر كار به اينجا مى كشيد به تظلم و شكايت مى پرداختند.
بله چه بسا از اين خودكامگان كه نام پادشاه يا رئيس بر خود نهاده بودند دستخوش هلاكت يا قتل يا سرنوشت هاى شوم ديگرى مى شدند، و آنگاه مردم در اثر نداشتن يك زمامدار احساس فتنه و فساد نموده ، اختلال نظام و وقوع هرج و مرج تهديدشان مى كرده ، ناگزير مى شدند يك گردن كلفت ديگر را روى كار آورند، و زمام امور اجتماع را به دست وى دهند، و باز آن شخص ، پادشاه مى شد، و تعدى و تحميل را از سر مى گرفت .
اجتماعات بشرى همواره وضعى اين چنين داشت ، تا آنكه از سوء سيرت اين حكومت ها به تنگ آمد، و فهميد، كه طبع حكومت يك فرد بر جامعه همين است ، كه او را خودكام و مستبد مى سازد، بدين جهت ناگزير شد قوانينى در خصوص تعيين وظائف حكومت ها وضع كند، و پادشاهان دنيا را مجبور كرد تا از آن قوانين تبعيت كنند، از آن بعد سلطنت ها به اصطلاح سلطنت مشروطه شد، و مردم در نگهدارى و نظارت بر آن قوانين مراقبت كامل داشتند.
تحول بشر در تغيير حكومت سلطنتى به حكومت جمهورى
يكى از مواد اين قوانين اين بود كه سلطنت را موروثى مى دانست ، كه بعد از آزمايشها ديد اينهم سعادت او را تامين نمى كند، چون ديد وقتى پادشاه بر اريكه سلطنت سوار شد هر قدر هم ظلم و تعدى و بدرفتارى كند نمى تواند او را از سلطنت خلع نمايد، چون به حكم قانونى كه خودش درست كرده سلطنت موروثى است ، لذا در اين قانون هم تجديد نظر نموده ، سلطنت را به رياست جمهور تبديل كرد، در نتيجه ملك دائمى مشروط، مبدل شد به ملك موقت مشروط و چه بسا در اقوام و امتهاى مختلف انواعى از دولتهاى ناشناخته داشته باشند، كه داعى آنها از تشكيل چنان نظامها نيز فرار از مظالمى بوده كه از رژيم هاى قبلى ديده بودند، و چه بسا انواعى ديگر از رژيمها كه فعلا فهم ما آنرا تشخيص نمى دهد ولى در قرون آينده روى كار بيايند.
ليكن آنچه از تمامى اين تلاشها كه جوامع بشرى در راه اصلاح اين مساءله يعنى چگونگى سپردن زمام جامعه به دست كسى كه امر آنرا تدبير كند، و خواسته اى مختلف و متضاد افراد و گروهها و قواى ناسازگار را متحد سازد، به دست آمده اين است كه بشر نمى تواند خود را از داشتن رژيم و يا مقام سرپرستى بى نياز بداند، به شهادت اينكه تاكنون بى نياز ندانسته و تا آنجا كه تاريخ بشر نشان مى دهد همواره براى خود حكومت و رژيمى درست كرده است ، هر چند كه بر حسب اختلاف امم و مرور ايام ، نامها و شرائط مختلفى داشته است چون پديد آمدن هرج و مرج و اختلال امر زندگى اجتماعى به هر تقدير از لوازم نداشتن رژيم و عدم تمركز اراده ها و هدفهاى مختلف در يك اراده و يك مقام است .
و اين بحث ، تفصيل همان اشاره اجمالى است كه در آغاز بحث نموده و گفتيم كه ملك از اعتبارات ضروريه زندگى اجتماعى انسانها است .
و اين اعتبار نظير ساير موضوعات اعتبارى است كه همواره اجتماع بشر در صدد تكميل و اصلاح و رفع نواقص آن و زدودن آثار ناسازگار با سعادت انسانيت آن برآمده است .
نقش مهم انبيا(ع ) در اصلاح و رفع نواقص نظامهاى حكومتى
كه البته مقام نبوت در اين اصلاح سهم كاملترى را داشته ، چون اين مساءله در علم الاجتماع مسلم است كه هر سخن و نظريه اى كه بين عامه و خاصه مردم انتشار يابد، در صورتى كه از غريره خود انسانها سرچشمه گرفته باشد، و قريحه آنرا بپسندد، و نفوس ، منتظر چنين سخن و نظريه اى باشند، اين سخن قوى ترين سبب و عامل براى يكسان كردن تمايلات متفرقه است ، و بهتر از هر عامل ديگر مى تواند جمعيت هاى متشتت و پراكنده را متحد، و يكدست كند، بطورى كه قبض و بسطها يكى شود، اراده ها يكى گردد، و هيچ عاملى و هيچ دشمنى نتواند در برابر آن اتحاد مقاومت كند.
اين نيز ضرورى و بديهى است كه نبوت از قديم ترين عهد تاريخ ظهورش ، مردم را به سوى عدل مى خوانده و از ظلم منعشان مى كرده ، و به سوى بندگى خدا و تسليم در برابر او تشويق مى نموده ، واز پيروى فراعنه طاغى و مستكبرين قدرت طلب نهى مى كرده ، و اين دعوت از قرون متمادى ، قرنى بعد از قرن ديگر، و در امتى بعد از امت ديگر ادامه داشته ، هر چند كه از نظر وسعت و ضيق دعوت در امتهاى مختلف و زمانهاى متفاوت اختلاف داشته ، و محال است كه مثل چنين عاملى قوى ، قرنهاى متمادى در بين اجتماعات بشرى وجود داشته باشد، و در عين حال هيچ اثرى به جاى نگذارد.
با اينكه مى بينيم قرآن كريم در اين باره قسمت عمده اى از وحى هائى كه به انبيا (عليهم السلام ) شده ، حكايت نموده ، مثلا از نوح حكايت كرده كه در شكوه به پروردگارش مى گفت : (رب انهم عصونى و اتبعوا من لم يزده ماله و ولده الا خسارا و مكروا مكرا كبارا، و قالوا لا تذرن آلهتكم ).
و نيز جدال بين آنجناب و بزرگان و قومش را حكايت نموده ، مى فرمايد: (قالوا انومن لك و اتبعك الارذلون ؟ قال و ما علمى بما كانوا يعملون ، ان حسابهم الاعلى ربى لو تشعرون ).
و از هود (عليه السلام ) حكايت كرده كه به قوم خود فرمود: (اتبنون بكل ريع آيه تعبثون ، و تتخذون مصانع لعلكم تخلدون ، و اذا بطشتم بطشتم جبارين ).
و از صالح (عليه السلام ) حكايت كرده كه به قوم خود فرمود: (فاتقوا اللّه و اطيعون ، و لا تطيعوا امر المسرفين ، الذين يفسدون فى الارض و لا يصلحون ).
انبياء و مبارزه با خودكامگان زمان
چه كسى مى تواند منكر اين سخن ما باشد، با اينكه موسى (عليه السلام ) (پيامبر اولوا العزم ) را مى بينيم كه در دفاع از بنى اسرائيل به معارضه با فرعون و روش جائرانه او قيام كرده ، و قبل از او ابراهيم (عليه السلام ) را مى بينيم كه به معارضه با نمرود برمى خيزد، و بعد از او عيسى بن مريم (عليهماالسلام ) و ساير انبيا را مى بينيم كه هر يك عليه خود سران عصر خود قيام نموده و سيره ظالمانه سلاطين و عظماى عصر خود را تقبيح نموده و مردم را از اطاعت مفسدين و پيروى طاغيان برحذر مى داشتند.
تا اينجا اشاراتى بود كه به سيره انبياى قبل از اسلام نموديم ، و اما پيامبر اسلام و كتاب مقدسش قرآن كريم ، در رابطه به دعوتش به سرپيچى از اطاعت مفسدين ، و نپذيرفتن ذلت و نيز اخبارى كه از عاقبت امر ظلم و فساد و عدوان و طغيان داده بر كسى پوشيده نيست .
از آن جمله درباره قوم عاد و ثمود و فرعون فرموده : (الم تر كيف فعل ربك بعاد ارم ذات العماد، التى لم يخلق مثلها فى البلاد، و ثمود الذين جابوا الصخر بالواد، و فرعون ذى الاوتاد، الذين طغوا فى البلاد، فاكثروا فيها الفساد، فصب عليهم ربك سوط عذاب ، ان ربك لبالمرصاد).
واز اين قبيل آيات كه در قرآن كريم بسيار است .
و اما ملك (بضمه ميم ) كه گففيم آن نيز از اعتباراتى است كه مجتمع انسانى هيچگاه از آن بى نياز نبوده است ،
بهترين بيان و كامل ترين آن در اثباتش اين آيه است ، كه بعد از شرح داستان طالوت مى فرمايد: (و لو لا دفع اللّه الناس بعضهم ببعض ‍ لفسدت الارض و لكن اللّه ذو فضل على العالمين ). كه در سابق گفتيم چگونه اين آيه شريفه به وجهى بر مدعاى ما دلالت مى كند.
حكومت و ولايت در آيات قرآن كريم
و در قرآن كريم آيات بسيارى است كه متعرض ملك (بضمه ميم ) يعنى ولايت و وجوب اطاعت والى و مسائلى ديگر مربوط به و لايت شده است ، و آياتى ديگر است كه ملك و ولايت را موهبت و نعمت شمرده ، مثلا مى فرمايد: (و آتيناهم ملكا عظيما) و يا مى فرمايد: (و جعلكم ملوكا، و آتيكم ما لم يوت احدا من العالمين )، و يا فرموده : (و اللّه يوتى ملكه من يشاء) و آياتى ديگر از اين قبيل .
چيزى كه هست قرآن مساءله سلطنت و حكومت را به شرطى كرامت خوانده كه با تقوا توام باشد، چون در بين تمامى امورى كه ممكن است از مزاياى حيات شمرده شود كرامت را منحصر در تقوا نموده : (يا ايها الناس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقيكم ).
و چون حساب تقوا تنها به دست خدا است ، هيچ كسى نمى تواند با ملاك تقوا بر ديگران بزرگى بفروشد، به همين جهت پس هيچ فخرى براى احدى بر احدى نيست ، براى اينكه اگر كسى بخواهد به امور مادى و دنيوى بر ديگران فخر كند كه امور دنيوى فخر ندارد، و قدر و منزلت تنها از آن دين است ، و اگر بخواهد با امور اخروى فخر بفروشد كه آنهم به دست خداى سبحان است ، و به قول آن شاعر:
كسى نمى داند در اين بحر عميق

سنگريره قرب دارد يا عقيق .

پس ديگر چيزى كه انسان با آن فخر بفروشد باقى نمى ماند، و انسانى كه داراى نعمت ملك و سلطنت است از نظر يك مسلمان نه تنها افتخارى ندارد، بلكه بارش سنگين تر و زندگيش تلخ ‌تر است ، بله اگر از عهده اين بار سنگين بر آيد و ملازم عدالت و تقوا باشد البته نزد پروردگارش اجرى عظيم تر از ديگران دارد، و خدا ثواب بيشترى به او مى دهد.
هدف اولياى دين از معارضه با استكبار جلوگيرى از فساد است
و اين همان سيره صالحه اى است كه اولياى دين ملازم آن بودند، و ما ان شاء اللّه العزيز اين معنا را در بحثى مستقل و جداگانه كه درباره سيره رسول خدا (صلى اللّه عليه وآله ) و اهل بيت طاهرينش ايراد خواهيم كرد با رواياتى صحيح اثبات نموده و روشن مى سازيم كه آن حضرات از ملك و سلطنت بيش از جنگ با جبابره چيزى عايدشان نشد، همواره در اين تلاش بودند كه با طغيان طاغيان ، و استكبار آنان معارضه نموده ، نگذارند در زمين فساد راه بيندازند.
و به همين جهت قرآن مردم را دعوت به اين نكرده كه در مقام تاءسيس سلطنت و تشييد بنيان قيصريت و كسرويت برآيند، بلكه مساءله ملك را شانى از شؤ ون مجتمع انسانى مى داند، و اين وظيفه را به دوش اجتماع نهاده است ، همانطور كه مساءله تعليم و يا تهيه نيرو براى ترساندن كفار را وظيفه عموم دانسته .
بلكه اصل را تشكيل اجتماع و اتحاد و اتفاق بر دين دانسته ، از تفرقه و دشمنى نهى نموده و فرموده است : (و ان هذا صراطى مستقيما، فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ).
و نيز فرموده : (قل يا اهل الكتاب تعالوا الى كلمه سوا ء بيننا و بينكم الا نعبد الا اللّه ، و لا نشرك به شيئا، و لا يتخذ بعضنا بعضا اربا با من دون اللّه ، فان تولوا فقولوا اشهدوا بانا مسلمون ).
پس قرآن كريم - به طورى كه ملاحظه مى كنيد مردم را دعوت نمى كند مگر به سوى تسليم خداى يگانه شدن ، و از جوامع تنها آن جامعه را معتبر مى داند كه جامعه اى دينى باشد، و جوامع ديگر كه هر يك شريكى براى خدا قرار مى دهند و در برابر هر قصر مشيدى خضوع نموده ، در برابر هر قيصر و كسرائى سر فرود مى آورند، و براى هر پادشاهى مرز و حدودى جغرافيائى و براى هر طائفه اى وطنى جداگانه قائلند، خرافاتى ديگر از اين قبيل را جزء مقدسات خود مى دانند، طرد نموده ، چنين اجتماعى را از درجه اعتبار ساقط مى داند.
بحث فلسفى (در مورد استناد امور اعتباريه به خداى سبحان )
هيچ شكى نيست در اينكه خداى تعالى تنها كسى است كه سلسله عليت جاريه در عالم به او منتهى مى شود و او است كه هر علتى را علت كرده و رابطه بين او و ميان اجزاى عالم و سراپاى آن رابطه عليت است ، و در بحث هاى مربوط به علت و معلول ، اين معنا مسلم و روشن شده كه عليت تنها در هستى ها است ، نيستى ها علت نمى خواهند، به اين معنا كه وجود حقيقى معلول وجودى است كه از علت ترشح شده ، و اما غير وجود حقيقى او و امورى كه چيزى جز اعتبار نيستند، از قبيل ماهيت و ملكيت و امثال آن ، چيزهائى كه از علت ترشح كنند نيستند، و اصلا از سنخ وجود نيستند، تا محتاج علت باشند، و اين مطلب به عكس نقيض منعك س شده ، نتيجه مى دهد كه هر چيزى كه وجود حقيقى ندارد معلول هم نيست ، و چون معلول نيست ، به واجب الوجود هم منتهى نمى شود.
اينجا است كه مساءله استناد بعضى از امور اعتباريه محض ، به خداى تعالى مشكل مى شود، زيرا قرار شد امور اعتباريه محض اصلا وجود حقيقى نداشته باشند، و وجود و ثبوتشان تنها وجودى اعتبارى و فرضى باشد آرى اينگونه امور از ظرف فرض و اعتبار تجاوز نمى كند، و چيزى كه حقيقتا وجود ندارد چگونه ممكن است به خدايش مستند كرد؟.
پس چطور بگوييم خدا امر كرد و نهى فرمود؟ و فلان قانون را وضع كرد، با اينكه امر و نهى و وضع ، همه امور اعتباريه اند؟ و نيز چگونه بگوييم ، خدا مالك و داراى عزت و رزق و غير ذلك است ؟.
پاسخى كه حل اين مشكل مى كند اين است كه امور نامبرده هر چند از وجود حقيقى سهمى ندارند، و ليكن آثارى دارند كه آن آثار به بيانى كه مكرر گذشت اسامى اين امور را حفظ نموده ، و خود امورى حقيقى اند، كه در حقيقت ، اين آثار منسوب و مستند به خداى تعالى است ، و اين استناد است كه استناد آن امور اعتباريه را به خدا نيز اصلاح مى كند، و مصحح آن مى شود كه بتوانيم امور اعتباريه نامبرده را هم به خدا نسبت دهيم .
مثلا ملك كه در بين ما اهل اجتماع امرى است اعتبارى و قراردادى ، و در هيچ جاى از معناى آن به وجود حقيقى برنمى خوريم ، بلكه حقيقتش همان موهومى بودن آن است ،
ما آن را وسيله قرار مى دهيم براى رسيدن به آثار حقيقى و خارجى ، و آثارى كه جز با آن ملك موهوم نمى توانيم بدان دست يابيم ، اگر آن امر موهوم را امرى حقيقى و واقعى فرض نكنيم ، به آن نتائج واقعى نمى رسيم ، و آن آثار خارجى همين است كه به چشم خود مى بينيم ، توانگران به خاطر داشتن آن ملك موهوم به ديگران زور مى گويند، و در ديگران اعمال سطوت و قدرت نموده ، و به حقوق ديگران تجاوز مى كنند، و آنان كه اين ملك موهوم را ندارند، دچارضعف و ذلت مى شوند، و نيز به وسيله همين ملك موهوم است كه مى توانيم هر فردى را در مقامى كه بايد داشته باشد قرار داده ، حق هر صاحب حقى را بدهيم و آثارى ديگر نظير اينها را بر آن امر موهوم مترتب سازيم .
ليكن از آنجا كه حقيقت معناى ملك و اسم آن مادام كه آثار خارجيش مترتب است باقى است ، لذا استناد اين آثار خارجيه به علل خارجيش عين استناد ملك به آن علل است ، و همچنين عزت كه همه حرفهائى كه درباره ملك زده شد درباره آن و در آثار خارجيه اش و استناد آن به علل واقعيش جريان دارد، و همچنين در ساير امور اعتباريه از قبيل امر و نهى و حكم و وضع و غير ذلك .
از اينجا روشن مى گردد كه همه امور اعتباريه به خاطر اينكه آثارش مستند به خداى تعالى است ، خود آنها نيز استنادى به خدا دارند، البته استنادى كه لائق ساحت قدس و عزت او بوده باشد.
آيات 32 - 28 آل عمران

لا يتخذ المومنون الكفارين اولياء من دون المؤ منين و من يفعل ذلك فليس من اللّه فى شى ء الا ان تتقوا منهم تقئه و يحذركم اللّه نفسه و الى اللّه المصير (28) قل ان تخفوا ما فى صدوركم او تبدوه يعلمه اللّه و يعلم ما فى السموات و ما فى الارض و اللّه على كل شى ء قدير (29) يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء تود لو ان بينها و بينه امدا بعيدا و يحذركم اللّه نفسه و اللّه رؤ ف بالعباد (30) قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه و يغفر لكم ذنوبكم و اللّه غفور رحيم (31) قل اطيعوا اللّه و الرسول فان تولوا فان اللّه لا يحب الكافرين (32)

ترجمه آيات
مؤ منين به هيچ بهانه اى نبايد كفار را ولى و سرپرست خود بگيرند با اينكه در بين خود كسانى را دارند كه سرپرست شوند و هركس ‍ چنين كند ديگر نزد خدا هيچ حرمتى ندارد، مگر اينكه از در تقيه ، سرپرستى كفار را قبول كرده باشند و فراموش نكنند كه در بين كسانى كه ترس آورند خدا نيز هست و بازگشت همه به سوى خدا است (28).
بگو اگر آنچه در دلها داريد چه پنهان كنيد و چه اظهار نمائيد خدا بدان آگاه است ، و او آنچه را كه در آسمانها و در زمين است مى داند و خدا بر هر چيزى توانا است (29).
روزى كه هر نفسى آنچه را در دنيا كرده چه خير و چه شر برابر خود حاضر مى بيند در آن روز
آرزو مى كند اى كاش بين او و آنچه كرده زمانى طولانى فاصله بود (چون از اعمال خود برحذر است و شما مردمى كه چنين ترسى در پيش داريد بدانيد كه ) خدا هم ترس آور است و از اين رو شما را از خود زنهار مى دهد، كه به بندگانش مهربان است (30).
بگو اگر خدا را دوست مى داريد (كه بايد هم بدار يد) بايد مرا پيروى كنيد تا خدا هم شما را دوست بدارد و گناهانتان بيامرزد كه خدا آمرزگار و مهربان است (31).
بگو خدا و رسول را اطاعت كنيد اگر قبول نكردند بدانند كه خدا كافران را دوست نمى دارد (32).
بيان آيات
با در نظر داشتن بيانى كه ما در آيات سابق داشتيم ، و گفتيم : مقام آيات مقام تعرض حال اهل كتاب و مشركين ، و تعريض برايشان است ، آيات مورد بحث هم بى ربط با آن مطالب نيست ، پس بين اين آيات و آن آيات ارتباط هست ، در نتيجه مراد از كافرين در اين آيات نيز اعم از اهل كتاب و مشركين است ، و اگر از دوستى و اختلاط روحى با كفارنهى مى كند، از دو طايفه نهى مى كند، و اگر مراد از كفار تنها مشركين باشند، بايد گفت آيات متعرض حال آنان است ، و مردم را دعوت مى كند به اينكه مشركين را رها نموده به حزب خدا متصل شوند، و خدا را دوست بدارند، و رسول او را اطاعت كنند.
معناى جمله (مؤ منان كافران را اولياى خود نگيرند)

لا يتخذ المومنون الكافرين اولياء من دون المؤ منين

كلمه اوليا جمع كلمه (ولى ) است ، كه از ماده ولايت است ، و ولايت در اصل به معناى مالكيت تدبير امر است ، مثلا ولى صغير يا مجنون يا سفيه ، كسى است كه مالك تدبير امور و اموال آنان باشد، كه خود آنان مالك اموال خويشند، ولى تدبير امر اموالشان به دست وليشان است .
اين معناى اصلى كلمه ولايت است ، ولى در مورد حب نيز استعمال شده ، و به تدريج استعمالش زياد شد، و اين بدان مناسبت بود كه غالبا ولايت مستلزم تصرف يك دوست در امور دوست ديگر است ، يك ولى در امور مولى عليه (يعنى كسى كه تحت سرپرستى او است ) دخالت مى كند، تا پاسخگوى علاقه او نسبت به خودش باشد، يك مولى عليه اجازه دخالت در امور خود را به وليش مى دهد، تا بيشتر به او تقرب جويد، اجازه مى دهد چون متاثر از خواست و ساير شؤ ون روحى او است ، پس تصرف محبوب در زندگى محب ، هيچگاه خالى از حب نيست .
در نتيجه اگر ما كفار را اولياى خود بگيريم خواه ناخواه با آنان امتزاج روحى پيدا
كرده ايم ، امتزاج روحى هم ما را مى كشاند به اينكه رام آنان شويم ، و از اخلاق و ساير شؤ ون حياتى آنان متاثر گرديم ، (زيرا كه نفس ‍ انسانى خو پذير است )، و آنان مى توانند در اخلاق و رفتار ما دست بيندازند دليل بر اين معنا آيه مورد بحث است ، كه جمله (من دون المؤ منين ) را قيد نهى قرار داده ، و مى فرمايد مؤ منين كفار رااولياى خود نگيرند در حالى كه با ساير مؤ منين دوستى نمى ورزند، كه از اين قيد به خوبى فهميده مى شود كه منظور آيه اين است كه بفرمايد اگر تو مسلمان اجتماعى و به اصطلاح نوع دوست هستى ، بايد حداقل مؤ من و كافر را به اندازه هم دوست بدارى ، واما اينكه كافر را دوست بدارى ، و زمام امور جامعه و زندگى جامعه را به او بسپارى و با مؤ منين هيچ ارتباطى و علاقه اى نداشته باشى ، اين بهترين دليل است كه تو تا كفار سنخيت دارى و از مؤ منين جدا و بريده اى و اين صحيح نيست پس زنهار بايد از دوستى با كفار اجتناب كنى .
تضاد دو صفت كفر و ايمان به دارندگان آنها سرايت مى كند
در آيات كريمه قرآن هم نهى از دوستى با كفار و يهود و نصارا مكرر آمده و ليكن موارد نهى مشتمل بر بيانى است كه معناى اين نهى را تفسير مى كند و كيفيت ولايتى را كه از آن نهى فرموده تعريف مى كند، مانند آيه مورد بحث كه گفتيم مشتمل بر جمله : (من دون المؤ منين ) است ، كه جمله (لا يتخذ المومنون الكافرين اولياء) را تفسير مى كند.
و همچنين آيه شريفه : (يا ايها الذين آمنوا لا تتخذوا اليهود و النصارى اولياء) كه مشتمل است بر جمله : (بعضهم اولياء بعض )، و آيه شريفه : (يا ايها الذين آمنوا لا تتخذوا عدوى و عدوكم اولياء) كه دنبالش آيه : (لا ينهيكم اللّه عن الذين لم يقاتلوكم فى الذين ...) آمده آن را تفسير مى كند.
و بنابراين آوردن اين اوصاف براى تفسير فرمان (مؤ منين نبايد كافران را اولياى خود بگيرند، و به مؤ منين ديگر اعتنا نكنند) در حقيقت سبب حكم و علت آن را بيان نموده بفهماند دو صفت كفر و ايمان به خاطر تضاد و بينونتى است كه بين آن دو هست ، قهرا همان بينونت و فاصله و تضاد به دارندگان صفت كفر با صفت ايمان نيز سرايت مى كند، در نتيجه آن دو را از نظر معارف و عقائد و اخلاق از هم جدا مى كند، ديگر راه سلوك به سوى خداى تعالى و سايرحياتى آن دو يكى نخواهد بود، نتيجه اين جدائى هم اين مى شود كه ممكن نيست بين آن دو ولايت و پيوستگى برقرار باشد، چون ولايت موجب اتحاد و امتزاج است ، و اين دو صفت كه در اين دو طايفه وجود دارد موجب تفرقه و بينونت است ، و وقتى يك فرد مومن نسبت به كفار ولايت داشته باشد، و اين ولايت قوى هم باشد، خود به خود خواص ايمانش و آثار آن فاسد گشته ، و بتدريج اصل ايمانش هم تباه مى شود.
و به همين جهت است كه در دنبال آيه مورد بحث اضافه كرد: (و من يفعل ذلك فليس من اللّه فى شى ء) و سپس اضافه كرد (الا ان تتقوا منهم تقيه )، در جمله اول فرمود كسى كه چنين كند هيچ ارتباطى با حزب خدا ندارد، و در جمله دوم ، مورد تقيه را استثنا كرد، چون تقيه معنايش اين است كه مؤ من از ترس كافر اظهار ولايت براى او مى كند، و حقيقت ولايت را ندارد.
مراد از كلمه (دون ) در جمله (من دون المؤ منين )
كلمه (دون ) در جمله : (من دون المؤ منين ) چيزى شبيه ظرف است ، كه معناى (نزد) را مى دهد البته بوئى هم از معناى (فرومايگى و قصور) در آن هست ، و معنا يش اين است كه مؤ منين به جاى مردم با ايمان مردم كفر پيشه را ولى خود نگيرند، كه جايگاه و موقعيت آنان نسبت به مقام و موقعيت مردم با ايمان ، پست و بى مايه است ، چون جاه و مقام مؤ منين بلندتر از مكان كفار است .
و ظاهرا اصل در معناى كلمه (دون ) همين باشد كه خاطر نشان نموده و گفتيم : (دو چيز در معناى آن هست ، يكى نزديكى ، و ديگرى پستى ).
پس اينكه عرب مى گويد: (دونك زيد) معنايش اين است كه زيد نزديك تو و در درجه اى پست تر از درجه تو است ، و ليكن كلمه مورد بحث در معناى كلمه غير هم استعمال شده از آن جمله در قرآن كريم آمده : (الهين من دون اللّه ) (و يغفر ما دون ذلك ) البته در آيه دومى هم ممكن است به معناى (غير اين ) باشد، وهم به معناى كوچكتر از اين .
و همچنين كلمه مورد بحث ما بعنوان اسم فعل استعمال مى شود، مثل اينكه گفتيم : عرب مى گويد: (دونك زيد) يعنى زيد را متوجه باش و از نظر دور مدار، تمامى اين استعمالات از اين باب است كه معناى كلمه با معانى موارد استعمال انطباق دارد، نه اينكه كلمه مورد بحث چند معنا داشته باشد.

و من يفعل ذلك فليس من اللّه فى شى ء

منظور از اينكه مى فرمايد: (هركس چنين كند) اين است كه هركس كفار را به
جاى مؤ منين اوليا بگيرد، چنين و چنان مى شود، و اگر نامعمل را نبرد و به جاى آن لفظى عام آورد، براى اشاره به اين نكته بوده ، كه گويندهآنقدر از پذيرفتن ولايت كفار نفرت دارد كه نمى خواهد حتى نام آنرا ببرد، همانطور كهخود ما از هر قبيحى ، با كنايه تعبير مى كنيم ، و باز به همين جهت است كه نفرمود: (و منيفعل ذلك من المؤ منين و هركس از مؤ منين چنين كند) چون خواست ساحت مؤ منين را پاك تر ازآن بداند، كه مثل چنين عملى را به آنان نسبت دهد.
 و كلمه (من ) در جمله : (من اللّه ) به معناى ابتدا است ، و در مثل چنين مقامى معناى گروه گرائى را افاده مى كند، و به آيه چنين معنا مى دهد: (و كسى كه چنين كند هيچ ارتباطى با حزب خدا ندارد)، همچنانكه در جاى ديگر فرموده : (و من يتول اللّه و رسوله و الذين آمنوا، فان حزب اللّه هم الغالبون ).
و نيز در حكايتى كه از ابراهيم (عليه السلام ) كرده فرموده : (فمن تبعنى فانه منى ) يعنى از حزب من است ، و به هر حال ، پس معناى آيه (و خدا داناتر است ) اين است كه چنين كسى در هيچ حالى و اثرى برقرار در حزب خدا نيست .

الا ان تتقوا منهم تقية

كلمه (اتقاء) در اصل از ماده (وقايه از خوف ) گرفته شده و چه بسا از باب استعمال مسبب در مورد سبب به معناى خود خوف هم استعمال شود، و شايد تقيه در مورد آيه نيز از همين قبيل باشد.
اين را هم بگوئيم كه استثناى در اين آيه استثناى منقطع است ، يعنى استثنائى است بدون مستثنا منه ، چون آنچه به نظر مى رسد مستثنا منه باشد، در واقع مستثنا منه نيست ، زيرا اظهار محبت دروغى و از ترس ، محبت واقعى نيست ، و همچنين اظهار ساير آثار ولايت اگر دروغى و از ترس باشد ولايت واقعى نيست ، چون خوف و محبت كه مربوط به قلب است ، دو صفت متضادند، كه دو اثر متقابل در قلب دارند، چگونه ممكن است در يك قلب متحد شوند، و در نتيجه استثناى درجمله : (و هركس چنين كند از حزب خدا نيست مگر آنكه توليش از ترس باشد)، استثناى متصل باشد.
جمله اى كه دلالت بر جواز و مشروعيت (تقيه ) مى كند
و اين آيه شريفه دلالتى روشن بر جواز تقيه دارد، از ائمه اهل بيت (عليهم السلام ) هم اين استفاده روايت شده ، هم چنان كه آيه اى كه درباره داستان عمار و پدرش ياسر و مادرش سميه نازل شده اين دلالت را دارد، و آيه اين است كه مى فرمايد: (من كفر باللّه من بعد ايمانه ، الا من اكره و قلبه مطمئن بالايمان ، و لكن من شرح بالكفر صدرا فعليهم غضب من اللّه ، و لهم عذاب عظيم ).
و كوتاه سخن اينكه ، كتاب و سنت هر دو بر جواز تقيه بطور اجمال دلالت دارند، اعتبار عقلى هم مويد اين حكم است ، چون دين جز اين نمى خواهد و شارع دين هم جز اين هدفى ندارد كه حق را زنده كند و جان تازه اى بخشد، و بسيار مى شود كه تقيه كردن و بر حسب ظاهر طبق دلخواه دشمن و مخالفين حق عمل كردن مصلحت دين و حيات آن را چنان تامين مى كند كه ترك تقيه آن طور تامين نكند، و اين قابل انكار نيست ، مگر كسى بخواهد منكر واضحات شود، و ما ان شاء اللّه در بحث روايتى كه مى آيد و نيز در تفسير آيه 106 سوره نحل در اين باره باز سخنى خواهيم داشت .

و يحذركم اللّه نفسه و الى اللّه المصير

كلمه (تحذير) كه مصدر فعل (يحذر) است مصدر باب تفعيل است ، و ثلاثى مجرد آن كلمه (حذر) است ، كه به معناى احتراز از امرى ترس آور است ، و در آيه كه مى فرمايد (خدا شما را از خودش برحذر مى دارد)، برحذر داشتن از عذاب او است ، همچنان كه در جاى ديگر فرموده : (ان عذاب ربك كان محذورا)، ونيز پيامبر را از منافقين و از فتنه كافر بر حذر داشته ، مى فرمايد: (هم العدو فاحذرهم ) و نيز مى فرمايد: (و احذرهم ان يفتنوك ) و در آيه مورد بحث و بعد از دو آيه ، مسلمانان دوستدار كفار را از خودش برحذر ساخته ، و وجه آن تنها اين است كه بف هماند خداى سبحان خودش مخوف و واجب الاحتراز است ، و از نافرمانيش بايد دورى كرد، و خلاصه بفهماند بين اين مجرم و بين خداى تعالى چيز مخوفى غير خود خدا نيست ، تا از آن احتراز جويد، يا خود را از خطر او در حصن و قلعه اى متحصن كند.
بلكه مخوف خود خدا است ، كه هيچ چيزى كه مانع او شود وجود ندارد و نيز بين مجرم و خدا هيچ مايه اميدى كه بتواند شرى از او دفع كند وجود ندارد، نه هيچ صاحب ولايتى ، و نه شفيعى ، بنابراين در آيه شريفه شديدترين تهديد آمده و تكرار آن در يك مقام اين تهديد شديد را زيادتر و شديدتر مى گرداند، و باز با تعقيب جمله مورد بحث با دو جمله ديگر يعنى جمله (و الى اللّه المصير) و جمله (واللّه رؤ ف ) بالعباد كه بيانش خواهد آمد اين شدت را مى افزايد.
با بيانى ديگر مى توان فهميد كه چرا خداى تعالى دوستدار كفار را از خودش برحذر داشته ، و آن اين است كه از لابلاى اين آيه و ساير آياتى كه از دوستى با غير مؤ منين نهى فرموده ، برمى آيد كه اين قسم دوستى خارج شدن از زى بندگى است ، و مستقيما ترك گفتن ولايت خداى سبحان و داخل شدن در حزب دشمنان او و شركت در توطئه هاى آنان براى افساد امر دين او است .
تهديد و تحزير شديد به كسانى كه كافران را ولى و دوست مى گيرند


و كوتاه سخن اينكه دوستى با كفار طغيان و افساد نظام دين است ، كه بدترين و خطرناكترين ضرر را براى دين دارد، حتى ضررش از ضرر كفر كفار و شرك مشركين نيز بيشتر است ، زيرا آنكس كه كافر و مشرك است ، دشمنيش براى دين آشكار است ، و به سهولت مى توان خطرش را از حومه دين دفع نموده و از خطرش برحذر بود، و اما مسلمانى كه دعوى صداقت و دوستى با دين مى كند، و در دل دوستدار دشمنان دين است ، و قهرا اين دوستى اخلاق و سنن كفر را در دلش رخنه داده ، چنين كسى و چنين كسانى ندانسته حرمت دين و اهل دين را از بين مى برند، و خود را به هلاكتى دچار مى سازند كه ديگر اميد حيات و بقائى باقى نمى گذارد.
و سخن كوتاه اينكه اين قسم دوستى طغيان است ، و امر طاغى به دست خود خداى سبحان است ، اين نكته را در اينجا داشته باش تا ببينيم از آيات سوره فجر چه استفاده مى كنيم :
(الم تركيف فعل ربك بعاد، ارم ذات العماد، التى لم يخلق مثلها فى البلاد و ثمود الذين جابوا الصخر بالواد، و فرعون ذى الاوتاد، الذين طغوا فى البلاد، فاكثروا فيها الفساد، فصب عليهم ربك سوط عذاب ، ان ربك لبالمرصاد). خوب ، از اين آيات استفاده كرديم كه طغيان طاغى ، وى را به كمين گاه خدا
مى كشاند، كمين گاهى كه غير از خدا در آن نيست ، و تازيانه عذاب را بر سرش فرود مى آورد، و كسى نيست كه مانع او شود.
از اينجا معلوم مى شود تهديد به تحذير از خود خدا در جمله : (و يحذركم اللّه نفسه ) براى آن است كه دوستى با كفار، از مصاديق طغيان بر خدا به ابطال دين او و افساد شرعيت او است .
دليل بر گفتار ما آيه زير است ، كه مى فرمايد: (فاست قم كما امرت و من تاب معك و لا تطغوا انه بماتعملون بصير و لا تركنوا الى الذين ظلموا، فتمسكم النار، و ما لكم من دون اللّه من اولياء، ثم لا تنصرون ) و اين همان آيه اى است كه (بطورى كه در حديث آمده ) رسول خدا (صلى اللّه عليه و آله ) فرمود اين آيه مرا پير كرد، و دلالتش بر نظر ما از اين باب است كه اين دو آيه - بطورى كه بر هيچ متدبرى پوشيده نيست ، - ظهور دراين دارند كه اعتماد به كفار ستمگر، طغيان است طغيانى كه دنبالش فرا رسيدن آتش حتمى است ، آنهم فرا رسيدنى كه ناصر و دادرسى با آن نيست ، و اين همان انتقام الهى است ، كه به بيان گذشته ما عاصم و بازدارنده اى از آن نيست .
از اينجا اين نكته هم روشن مى شود كه جمله : (و يحذركم اللّه نفسه ) دلالت دارد بر اينكه تهديد در آن به عذابى حتمى است ، چون از خود خدا تحذير كرده ، و تحذير از خود خدا دلالت دارد كه ديگر حايلى بين او و عذاب وجود ندارد و كسى نمى تواند خدا را با اينكه تهديد به عذاب كرده از عذابش جلوگير شود، پس نتيجه قطعى مى دهد كه عذاب نامبرده واقع شدنى است ، همچنان كه دو آيه سوره هود نيز اين معنا را مى فهماند.
و اينكه فرمود: (و الى اللّه المصير) دلالت دارد بر اينكه شما از اين عذاب راه گريزى نداريد، و خدا هم از آن صرفنظر نمى كند، و اين خود تهديد در جمله قبلى را تاكيد مى نمايد. و اين آيات يعنى آيه : (لا يتخذ المومنون الكافرين اولياء) و آيات بعدش از خبرهاى غيبى قرآن كريم است ، كه توضيح آن ان شاء اللّه در سوره مائده مى آيد.

قل ان تخفوا ما فى صدوركم او تبدوه ، يعلمه اللّه ...

بگو اگر آنچه در دل داريد چه نهان كنيد و چه اظهار نمائيد خدا آنرا مى داند، اين آيه
نظير آيه : (و ان تبدوا ما فى انفسكم او تخفوه ، يحاسبكم به اللّه ) است با اين تفاوت كه در آيه مورد بحث ابتدا نهان داشتن را و سپس اظهار كردن را آورده ، و در آيه سوره بقره بعكس ذكر فرموده ، و اين بطورى كه گفته اند بدان جهت است كه آيه مورد بحث فرموده چه آن كنيد و چه اين كنيد خدا آنرا مى داند و در آيه سوره بقره فرموده : (خدا آن را حساب مى كند)، و مناسب تر به حال دانستن اين است كه متعلق به مخفى شود، و مناسب تر به حال حساب كردن اين است كه متعلق به ظاهر و آشكار گردد.
در آيه شريفه رسول گرامى خود را ماءمور نموده اين حقيقت را ابلاغ كند كه آنچه در نفس دارند چه پنهانش كنند و چه اظهارش ‍ بدارند، خدا آنرا مى داند و خودش آنرا بيان نكرده ، با اينكه در آيات سابق حقايق را خود خدا بيان مى كرد و اين تغيير سياق جز براى اين نبوده كه بفهماند خدا بزرگتر از آن است كه خودش با افرادى كه مى داند در آينده با او مخالفت مى كنند، هم كلام شود، همچنانكه نظير اين تغيير سياق را در جمله (و من يفعل ذلك ...) ديديم . و در جمله : (و يعلم ما فى السموات و الارض ، و اللّه على كل شى ء قدير)
مشابهتى با آيه سوره بقره هست ، كه در سابق درباره اين مشابهت سخن رفت .

يوم تجد كل نفس ما عملت من خير محضرا، و ما عملت من سوء

از اتصال سياق كلام برمى آيد كه اين آيه تتمه گفتار در آيه قبلى باشد، كه در آن رسول خدا (صلى اللّه عليه و آله ) را ماءمور به ابلاغ كرده بود، و ظرف (يوم ) متعلق به مطلبى تقديرى است ، و تقدير كلام (اذكر يوم تجد...) است ، يعنى بياد آر روزى را كه چنين و چنان مى شود، و يا متعلق به جمله : (يعلمه اللّه و يعلم ...) است ،
خداوند هميشه عالم است نه فقط روز قيامت
خواهى گفت در اين صورت معناى آيه اين مى شود كه خدا در آنروز علم پيدامى كند، و حال آنكه خدا هميشه عالم است ، جواب مى گوئيم اين عيبى ندارد، براى اينكه كلمه روزى كه ظرف است براى علم خدا بدانچه كه ما از احوال قيامت مشاهده مى كنيم ، نه به اصل روز قيامت ، و به عبارتى ديگر كلمه روز ظرف است براى علم خدا بالنسبه به ظهور امر براى ما، نه بالنسبه به تحقق آن از ناحيه خدا همچنانكه آيه زير كه مى فرمايد خدا در قيامت مالك و قادر است منافات ندارد با اينكه در دنيا هم مالك و قادر باشد، چون گفتيم منظور ظهور ملك و قدرت خدا در قيامت است و آيه چنين است : (يوم هم بارزون لا يخفى على اللّه منهم شى ء لمن الملك اليوم للّه الواحد القهار).
و نيز فرموده : (لا عاصم اليوم من امر اللّه ) يعنى امروز كسى نيست كه شما را از خشم خدا نگهدارد.
و باز مى فرمايد: (و لو يرى الذين ظلموا اذيرون العذاب ان القوه للّه جميعا).
و نيز مى فرمايد: (و الامر يومئذ للّه ) با اينكه همه مى دانيم كه ملك و قدرت و قوت و امر تنها در قيامت از آن خدا نيست در دنيا نيز حقيقت ملك و قدرت و امر از آن او است ، و اگر در اين آيات مختص روز قيامت شده ، بدين جهت بوده كه اين حقايق در قيامت براى ما روشن مى شود، بطورى كه ديگر شكى برايمان نمى ماند، (بخلاف دنيا كه ملكيت هاى موهوم نمى گذارد آنطور كه بايد متوجه مالكيت خدا شويم ) پس روشن شد كه اگر ظرف (يوم ) را متعلق بجمله (يعلمه اللّه ) بدانيم مستلزم اين نيست كه خدا را تنها درقيامت ، عالم به سرائر و باطن خوب يابد مردم بدانيد.
علاوه بر اينكه كلمه (محضرا) هم بر اين معنا دلالت دارد، زيرا مى توانست بفرمايد: (حاضرا)، ولى احضار كه به معناى حاضر ساختن موجود غايب از انظار است ، بما مى فهماند اعمال نزد خدا محفوظ بوده و خدا در دنيا هم عالم بدان بوده و آنرا محفوظ داشته ، روز قيامت براى صاحبانش اظهار مى دارد، همچنانكه در جاى ديگر فرمود: (و ربك على كل شى ء حفيظ).
و نيز فرموده : (و عندنا كتاب حفيظ).
و كلمه (تجد) از ماده وجدان است ، كه ضد فقدان را معنا مى دهد، و كلمه (من ) در جمله : (من خير) و جمله (من سوء) بيانيه است ، و بطورى كه از ظاهر سياق برمى آيد جمله : (ما عملت من سوء...) عطف است بر تجسم اعمال دلالت مى كند، كه بحث درباره آن در سوره بقره گذشت .

تود لو ان بينها و بينه امدا بعيدا

ظاهرا اين جمله خبرى است از مبتدائى كه حذف شده ، و آن مبتدا ضميرى است كه به كلمه نفس برمى گردد، و كلمه : (لو) براى تمنى است ، كه در قرآن در موارد بسيارى قبل از حرف (ان ) بفتحه همره استعمال شده ، پس اينكه بعضى گفته اند چنين استعمالى جايز نيست ، و بايد مواردى كه در قرآن آمده به نحوى تاءويل كرد حرف صحيحى نيست .
و كلمه (امد) معناى فاصله زمانى را افاده مى كند. راغب در مفردات خود گفته كلمه (امد) و كلمه (ابد) معنائى نزديك بهم دارند. با اين فرق كه كلمه (ابد) عبارت است از مدت زمانى كه حدى معين ندارد، و به همين جهت به هيچ قيدى مقيد نمى شود، و گفته نمى شود: (ابد توقف فلانى در اين شهر)، و اما امد، مدتى است كه حد برمى دارد، و ليكن در صورتى كه مطلق ذكر شود حدش براى ما مجهول است ، گاهى هم بطور انحصار و مقيد مى آيد، مثل اينكه بگوئى : (امد توقف زيد در اين شهر) يعنى زمان توقف او.
و فرق بين دو كلمه (زمان ) و (اءمد) اينست كه امد همواره به اعتبار هد ف و غايت استعمال مى شود، ولى زمان هم در مبداء به كار مى رود و هم در غايت و نهايت ، و لذا بعضى گفته اند دو كلمه (امد) و (مدى ) معنائى نزديك به هم دارند.
جمله (تود لو ان بينها و بينه امدا بعيدا) دلالت دارد بر اينكه حاضر شدن عمل زشت باعث ناراحتى نفس مى شود، همچنان كه از راه مقابله فهميده مى شود كه عمل خير باعث مسرت نفس مى گردد، و اگر فرمود صاحب عمل زشت دوست مى دارد كه : اى كاش بين او و آن عمل ، فاصله اى زمانى مى بود، و نفرمود دوست مى دارد كه كاش آن عمل را نكرده بود، براى اين است كه عمل خود را حاضر مى بيند و مى بيند كه خداى تعالى عملش را حفظ كرده ، ديگر هيچ آرزوئى نمى تواند داشته باشد، بجز اينكه بگويد اى كاش در چنين موقعيتى كه سخت ترين احوال است بين من و اين عمل زشت فاصله زيادى بود، واينطور نزدم حاضر نمى شد، همچنانكه به همنشين بد خود نظير اين سخن را مى گويد و خداى تعالى آن را چنين حكايت مى كند، (نقيض له شيطانا فهو له قرين ) تا آنجا كه مى فرمايد: (حتى اذا جاءنا قال يا ليت بينى و بينك بعد المشرقين فبئس القرين ).

و يحذركم اللّه نفسه ، و اللّه روف بالعباد

در اينجا دوباره تحذير را ذكر نموده و اين اهميت مطلب را مى رساند و بر كسى پوشيده نيست كه تهديد را به نهايت درجه مى رساند ممكن هم هست تحذير دوم ناظر به عواقب معصيت در آخرت باشد، همچنانكه مورد نظر اين آيه هم همين است ، و تحذير اول ناظر به وبال و آثار سوء دنيائى و يا اعم از دنيائى و آخرتى باشد.
و اما اينكه فرمود: (واللّه روف بالعباد) در عين اينكه از رافت و مهر خداى تعالى نسبت به بندگانش حكايت مى كند، و مخصوصا ذكر كلمه (عباد) كه يادآور بندگى و رقيت است و حاكى ديگرى از اين رافت است ، در عين حال دليل ديگرى بر تشديد آن تهديد نيز مى باشد براى اينكه امثال اين تعبيرها در مورد تهديد و تحذير مى فهماند كه تهديد كننده و گوينده آن ، خيرخواه و رؤ وف به شنونده است و جز خير و صلاح او را نمى خواهد، همچنان كه خود ما به كسى كه نسبت به او رؤ وف هستيم مى گوئيم : زنهار، مبادا در فلان كار سر به سر من بگذارى ، چون سوگند خورده ام هركس متعرض من شود مسامحه درباره اش روا ندارم ، جلوتر خبرت كردم چون دوستت دارم .
در نتيجه برگشت معنا به اين مى شود (و خدا داناتر است ) كه مثلا فرموده باشد خداى تعالى به خاطر راءفت نسبت به بندگان خودش ‍ آنان را قبل از اينكه متعرض امثال اين نافرمانيها شوند، و به وبال آن گرفتار آيند، و بالى كه حتمى و غير قابل تخلف است يعنى نه شفاعتى دفعش مى كند و نه هيچ دافعى ديگر، هشدار مى دهد.
سخنى درباره (حب ) و (دوست داشتن خدا) درذيل جمله : (ان كنتم تحبون اللّه ...)

قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه

در تفسير آيه : (و الذين آمنوا اشد حبا للّه ...)، گفتارى پيرامون مساءله (حب ) داشتيم و گفتيم كه حب نسبت به خداى تعالى معناى حقيقى و واقعى كلمه است ، همانطور كه به غير خداى تعالى تعلق مى گيرد.
در اينجا اين بحث را اضافه مى كنيم كه : خداى سبحان به طورى كه كلام مجيدش با بانگ رسا اعلام مى دارد و جاى ترديد باقى نمى گذارد، بنده خود را به سوى ايمان و پرستش خالصانه خود، و اجتناب از شرك دعوت مى كند، از آن جمله مى فرمايد: (الا للّه الدين الخالص ).
و نيز مى فرمايد: (و ما امروا الا ليعبدوا اللّه مخلصين له الدين ) و آياتى ديگر از اين قبيل .
در اين هم شكى نيست كه اخلاص در دين وقتى به معناى واقعى كلمه ، محقق مى شود كه شخص عابد همانطور كه هيچ چيزى را اراده نمى كند مگر با حب قلبى و علاقه درونى ، در عبادتش هم چيزى به جز خود خدا نخواهد، تنها معبود و مطلوبش خدا باشد، نه صنم ، و نه هيچ شريك ديگر، و نه هيچ هدفى دنيوى ، بلكه و حتى هيچ هدف اخروى ، يعنى رسيدن به بهشت و خلاصى از آتش و امثال اينها، پس خالص داشتن دين براى خدا به همين است كه در عبادتش محبتى بغير خدا نداشته باشد.
حب چيست و چه آثارى دارد؟
حال ببينيم حب چيست ؟ و چه آثارى دارد؟ حب در حقيقت تنها وسيله اى است براى اينكه ميان هر طالبى با مطلوبش رابطه برقرار كند و هر مريدى را به مرادش برساند، و حب اگر مريد را به مراد و طالب را به مطلوب و محب را به محبوب مى رساند، براى اين است كه نقص محب را به وسيله محبوب برطرف سازد تا آنچه را ندارد دارا شود، و كمبودش تمام و كامل گردد.
پس براى محب هيچ بشارتى بزرگتر از اين نيست كه به او بفهمانند محبوبش دوستش دارد، اينجا است كه دو حب با هم تلاقى مى كنند و از دو سو غنج و دلال رد و بدل مى شود.
پس انسان اگر غذا را دوست دارد و به سوى آن كشيده مى شود و در صدد تهيه كردنش بر مى آيد، براى اين است كه به وسيله آن نقصى را كه (همان گرسنگى باشد) در خود احساس مى كند برطرف نمايد، و يا اگر عمل زناشوئى را دوست مى دارد و در صدد رسيدن به آن بر مى آيد براى اين است كه نقصى را كه در خود سراغ دارد (كه همان شهوت است ) از خود برطرف نمايد.
و همچنين دلش براى ديدن دوستش پر مى زند و اين علاقه باعث مى شود كه بپا خيزد و در صدد ديدار با او برآيد. و به وسيله انس با او، تنگى حوصله خود را جبران كند. و به همين منوال اگر عبد مولاى خود را دوست مى دارد و يا خادم به مخدوم خود علاقه مى ورزد براى اين است كه خود را اسير و گرفتار حق او مى داند، عبد، خود را اسير حقوق مولا،و خادم ، خود را رهين احسان مخدوم مى داند و مى خواهد سنگينى اين حق را از دوش خود بيفكند.
و اگر شما خوانندگان عزيز ساير موارد علاقه و محبت را يك يك در نظر بگيريد و يا داستانهاى عشاق تاريخ را بخوانيد بدون شك مى بينيد كه با همه اختلافى كه در آنان هست ، در اين مطلب شريك اند، كه مى خواهند با وصل به محبوب ، خلاى را از خود پر كنند.
پس بنده مخلص كه اخلاص خود را با محبت به خدا اظهار مى دارد، هيچ هدفى جز اين ندارد كه خدا هم او را دوست بدارد، همانطور كه او خدا را دوست مى دارد و خدا براى او باشد همانطور كه او براى خدا است ، اين است حقيقت امر.
چيزى كه هست خداى سبحان در كلام مجيدش هر حبى را حب نمى شمارد چون حب (كه حقيقتش علقه و رابطه اى است ميان دو چيز)، وقتى حب واقعى است كه با ناموس حب حاكم در عالم وجود، هماهنگ باشد، چون دوست داشتن هر چيز مستلزم دوست داشتن همه متعلقات آنست و باعث مى شود كه انسان در برابر هر چيزى كه در جانب محبوب است تسليم باشد.
لازمه دوست داشتن خدا، قبول دين او و اطاعت و تسليم در برابر او است
در مورد دوستى خدا هم همينطور است . خداى سبحان كه خداى واحد است و هر موجودى در تمامى وجوديش به او متكى است ، و همه تلاشش در يافتن وسيله اى به سوى او است ، خدائى كه تمامى خرد و كلان عالم به سوى او باز مى گردد، بايد دوستى و اخلاص با او تواءم با قبول دين او باشد كه همان دين توحيد و طريقه اسلام است .
كسى كه خدا را دوست مى دارد بايد به قدر طاقت و كشش ادراك و شعورش از دين او پيروى كند و دين نزد خدا اسلام است و اسلام همان دينى است كه سفراى خدا مردم را به سوى آن مى خوانند و انبيايش و رسولانش به سوى آن دعوت مى كنند و مخصوصا آخرين اديان الهى يعنى دين اسلام كه در آن اخلاصى هست كه ما فوق آن تصور ندارد، دين فطرى است كه خاتم همه شرايع و طرق نبوت است ، و با رحلت خاتم الانبياء (صلى اللّه عليه و آله ) مساءله نبوت ختم گرديد واين نكته اى كه ما تذكر داديم مطلبى است كه هيچ متدبر در قرآن ، در آن مطلب ترديد نمى كند.
و چگونه ممكن است ترديد كند، با اينكه رسول خدا (صلى اللّه عليه و آله ) طريقه و راهى را كه پيموده ، راه توحيد و طريقه اخلاص ‍ معرفى نموده است ، چون پروردگارش او را دستور داده كه راه خود را چنين معرفى كند و فرموده : (قل هذه سبيلى ادعوا الى اللّه على بصيره ، انا و من اتبعنى ، و سبحان اللّه و ما انا من المشركين ) كه در اين آيه سبيل خود را
عبارت دانسته از دعوت به سوى خدا با بصيرت ، و پرستش خالصانه و بدون شرك پس سبيل پيامبر اسلام دعوت و اخلاص و پيروى او در اين دعوت و اخلاص است .
پس دعوت و اخلاص بالاصاله صفت خود آن جناب و به تبع صفت پيروان او است .
آنگاه در آيه : (ثم جعلناك على شريعه من الامر فاتبعها) مى فرمايد: شريعتى را كه تشريع كرده تبلور دهنده اين سبيل ، يعنى سبيل دعوت و اخلاص است .
و نيز در آيه : (فان حاجوك فقل اسلمت وجه ى للّه و من اتبعن ) آن سبيل را براى بار دوم روش تسليم خدا شدن خوانده : و در آيه شريفه : (و ان هذا صراطى مستقيما فاتبعوه ) روش اسلام را به خودش نسبت داده ، و آن را صراط مستقيم خود خوانده است .
پس با اين بيان و اين آيات روشن گرديد كه اسلام يعنى شريعتى كه براى پيامبر اسلام تشريع شده ، (و عبارت است از مجموع معارف اصولى و اخلاقى و عملى و سيره آن جناب در زندگى )، همان سبيل اخلاص است ، اخلاص براى خداى سبحان كه زيربنايش حب است پس اسلام دين اخلاص و دين حب است .
معناى آيه (ان كنتم تحبون اللّه ...)
و از بيانات طولانى گذشته معناى آيه مورد بحث ما روشن مى گردد، و معلوم مى شود آيه : (قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه )، چه معنائى دارد، پس مراد از آيه (و خدا داناتر است ) اين شد كه اگر مى خواهيد در عبادت خود خالص شويد و عبادت شما بر اساس حب حقيقى باشد، اين شريعت را كه زير بنايش حب است و تبلور دهنده اخلاص و اسلام مى باشد و صراط مستقيم خدا است و سالك خود را با نزديك ترين راه به خدا مى رساند، پيروى كنيد، كه اگر مرا در سبيل و طريقه ام كه چنين وضعى دارد پيروى كنيد، خداى تعالى شما را دوست مى دارد و همين بزرگترين بشارت براى محب است ، در اينجا است كه آنچه را مى خواهيد مى يابيد، و همين است آن هدف واقعى و جدى كه هر محبى در محبتش به دنبال آن است ، اين آن مطلبى است كه آيه شريفه با اطلاقش آنرا افاده مى كند.
و اما اگر از اطلاقش صرفنظر نموده و وقوعش را بعد از آياتى در نظر بگيريم كه از دوستى با كفار نهى مى كرد و بخواهيم ارتباطش را با آن آيات حفظ كنيم ، و در نظر بگيريم كه در معناى ولايت دوستى بين ولى و متولى برقرار است ، نتيجه مى گيريم كه آيه شريفه مى خواهد
بشر را از همين راه ولايت به پيروى رسول خدا (صلى اللّه عليه و آله ) دعوت كند، البته در صورتى كه در دعوى ولايت خدا صادق بوده و به راستى از حزب خدا باشند، مى فرمايد ولايت خدا با پيروى كفار و تابع هوا و هوس هاى آنان شدن ، نمى سازد، ولايت هم كه جز با پيروى معنا ندارد، پس اگر واقعا دوستدار خدايند، بايد پيامبر او را پيروى كنند نه مال و جاه و مطامع و لذاتى را كه نزد كفار است ، در آيه زير كه فرموده :
(ثم جعلناك على شريعه من الامر، فاتبعها و لا تتبع اهواء الذين لا يعلمون ، انهم لن يغنوا عنك من اللّه شيئا، و ان الظالمين بعضهم اولياء بعض ، و اللّه ولى المتقين ).
توجه مى كنيد كه چگونه در آيه دوم از معناى اتباع به معناى ولايت منتقل مى شود.
پس بر كسى كه مدعى ولايت خدا و دوستى او است واجب است كه از رسول او پيروى كند تا اين پيرويش به ولايت خدا و به حب او منتهى شود.
و اگر در آيه مورد بحث به جاى ولايت خدا حب خدا را آورده ، جهتش اين است كه اساس ، و زير بناى ولايت حب است و اگر تنها به ذكر حب خدا اكتفا نمود و سخنى از (حب ) رسول و ساير دوستان خدا نكرد، براى اين بود كه در حقيقت ولايت و دوستى با رسول خدا و مؤ منين ، به دوستى خدا برگشت مى كند.
مغفرت الهى و در نتيجه ، افاضه رحمت الهى ، اثر نزديكى خدا به بنده است

و يغفر لكم ذنوبكم و اللّه غفور رحيم

رحمت واسعه الهيه و فيوضات صورى و معنوى غير متناهى كه نزد خدا است ، موقوف بر شخص و يا صنفى معين از بندگانش نيست ، و هيچ استثنائى نمى تواند حكم افاضه على الاطلاق خدا را مقيد كند و هيچ چيزى نمى تواند او را ملزم بر امساك و خوددارى از افاضه نمايد، مگر اينكه طرف افاضه استعداد افاضه او را نداشته باشد و يا خودش مانعى را به سوء اختيار خود پديد آورد، و در نتيجه از فيض او محروم شود.
و آن مانعى كه مى تواند از فيض الهى جلوگيرى كند گناهان است كه نمى گذارد بنده او از كرامت قرب به او و لوازم قرب (بهشت و آنچه در آن است ) برخوردار گردد، و ازاله اثر گناه از قلب ، و آمرزش و بخشيدن آن تنها كليدى است كه در سعادت را باز مى كند، و آدمى را
به دار كرامت وارد مى سازد، و بدين جهت است كه دنبال جمله (يحببكم اللّه ) فرمود: (و يغفر لكم ذنوبكم )، چون كلمه حب همانطور كه در سابق گذشت محب را به سوى محبوب جذب مى كند، (و نيز محبوب را به سوى محب مى كشاند).
پس همانطور كه حب بنده باعث قرب او به خدا گشته و او را خالص براى خدا مى سازد و بندگيش را منحصر در خدا مى كند، محبت خدا به او نيز باعث نزديكى خدا به او مى گردد و در نتيجه حجابهاى بعد و ابرهاى غيبت را از بين مى برد، و حجاب و ابرى به جز گناه نيست .
پس نزديكى خدا به بنده ، گناهان او را از بين مى برد و مى آمرزد و اما كرامت هاى بعد از مغفرت ، ديگر هيچ بهانه نمى خواهد، بلكه افاضه وجود الهى كافى در آنست كه بيانش در سابق گذشت .
دقت در آيه شريفه (كلا بل ران على قلوبهم ما كانوا يكسبون ، كلا انهم عن ربهم يومئذ لمحجوبون ) و نيز دقت در آيه : (يحببكم اللّه و يغفر لكم ذنوبكم ) در تاءييد بيان ما كافى است .

قل اطيعوا اللّه و الرسول

در حالى كه آيه قبلى مردم را دعوت مى كرد به پيروى از رسول و پيروى كه معناى لغويش دنبال روى است وقتى فرض دارد كه متبوع در حال رفتن به راهى باشد و تابع دنبال او، آن راه را برود و راهى كه رسول خدا مى رود صراط مستقيم است كه صراط خداست و شريعتى است كه او براى پيغمبرش تشريع كرده و اطاعت آن جناب را در پيمودن آن راه بر مردم واجب ساخته ، با اين حال براى بار دوم در اين آيه نيز معناى پيروى رسول را در قالب عبارت : (اطاعت او كنيد) تكرار فرمود تا اشاره كرده باشد به اينكه سبيل اخلاص كه همان راه رسول است عينا همان مجموع اوامر و نواهى و دعوت و ارشاد او است .
پس پيروى از رسول و پيمودن راه او، اطاعت خدا و رسول او است در شريعتى كه تشريع شده ، و شايد اينكه نام خدا را با رسول ذكر كرد براى اشاره به اين باشد كه هر دو اطاعت يكى است ، و ذكر رسول با نام خداى سبحان براى اين بود كه سخن در پيروى آن جناب بود.
از اينجا روشن مى شود اينكه بعضى از مفسرين گفته اند: معناى آيه : (اطيعوا اللّه فى كتابه و الرسول فى سنته ) سخن درستى نيست .
براى اينكه گفتيم از مقام آيه استفاده مى شود كه گوئى جمله : (اطيعوا اللّه و الرسول ...) بيانگر آيه (قل ان كنتم تحبون اللّه فاتبعونى ...) است .
چرا كه آيه شريفه اشعار دارد بر اينكه اطاعت خدا واطاعت رسول يك اطاعت است ، و به همين جهت امر به اطاعت در آيه تكرار نشد، و اگر مورد اطاعت خدا غير مورد اطاعت رسول بود، مناسب بود كه بفرمايد: (اطيعوا اللّه و اطيعوا الرسول ) همانطور كه در آيه شريفه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) بخاطر اقتضاء مقام ، كلمه (اطيعوا) تكرار شده است .
اين را هم بگوئيم و بگذريم ، كه سخن در آيه شريفه ، از حيث اطلاقش و منطبق بودن اطلاقش بر مورد، نظير همان مطلبى است كه در آيه قبلى بيان شد.

فان تولوا فان اللّه لا يحب الكافرين

در اين آيه شريفه دلالتى هست بر اينكه هركس از دستور (اطيعوا اللّه و الرسول ) سرپيچى كند كافر است ، همچنان كه ساير آياتى هم كه از دوستى كفار نهى مى كند بر اين معنا دلالت دارد و نيز در اين آيه شريفه اشعارى است به اينكه اين آيه چيزى شبيه به بيان ، براى آيه قبلش مى باشد، چون آيه قبلى اثبات دوستى خدا براى مؤ منين مى كرد كه تسليم فرمان اتباع بودند، و اين آيه نيز پس از دستور به اطاعت خدا و رسول مى فرمايد: (خدا كافرين به امر اتباع را دوست نمى دارد)، پس آيه دوم بيانگر آيه اول است . (دقت بفرمائيد)
چهار نكته كه از آيات كريمه گذشته استفاده شد
از سخنانى كه پيرامون اين آيات كريمه به ميان آمد، چند نكته به دست آمد:
اول اينكه : تقيه به طور اجمال و سربسته امرى است مشروع .
دوم اينكه : مواخذه و عذاب كسى كه كفار را دوست بدارد و نهى خدا از آن را اعتنا نكند، حتمى و قطعى است ، و به هيچ وجه تخلف نمى پذيرد، و جزء قضاهاى حتمى خدا است .
سوم اينكه : شريعت الهى دستوراتى عملى و اخلاقى و عقيدتى است كه در حقيقت اخلاص للّه را تبلور داده و مجسم مى سازد، همچنان كه اخلاص للّه مجسم شده حب للّه ، و دوستى او است .
و به عبارتى ديگر دين خدا كه مجموع معارف الهى و دستورات اخلاقى و احكام عملى است ، با همه عرض عريضش جز به اخلاص ‍ فقط، تحليل نمى شود، يعنى اگر آنرا موشكافى كنيم ، مى بينيم كه تنها و تنها به اخلاص منتهى مى شود، و اخلاص همين است كه انسان براى خود و صفاتش (يعنى اخلاقش )، و اعمال ذاتش ، و افعال خود زير بنائى به غير از خداى واحد قهار سراغ نداشته باشد، و اين اخلاص نامبرده را اگر تحليل و موشكافى كنيم جز به حب منتهى نمى شود، اين از جهت تحليل ، و اما از جهت تركيب ، حب نامب رده به اخلاص منتهى مى شود و اخلاص به مجموع احكام شريعت ، همچنان كه دين به يك نظر ديگر به تسليم و تسليم به توحيد منتهى مى گردد.
چهارم اينكه : دوستى كفار كفر است ، و مراد از اين كفر، كفر در فروع دين است ، نه در اصول دين ، نظير كفر مانع زكات و تارك صلات و ممكن است كفر چنين افراد، عاقبت كار آنان باشد، و به بيانى كه گذشت و در آينده نيز در سوره مائده ان شاء اللّه مى آيد، از اين نظر باشد كه دوستى كفار سرانجام كار انسان را به كفر مى كشاند.
بحث روايتى
در درالمنثور در تفسير آيه : (لا يتخذ المومنون الكافرين اولياء...) آمده كه ابن اسحاق و ابن جرير و ابن ابى حاتم از ابن عباس ‍ روايت آورده اند كه گفت حجاج بن عمرو هم پيمان قبيله كعب بن اشرف و ابن ابى الحقيق و قيس بن زيد، پنهان از ديگران تصميم گرفته بودند چند نفر از مسلمانان مدينه را از دين خود گمراه سازند.
رفاعة بن منذر و عبد اللّه بن جبير و سعد بن خثيمه از جريان خبر داشتند به آن چند نفر مسلمان هشدار دادند كه با اين اشخاص ‍ نشست و برخاست نكنيد، اين يهوديان در دل تصميم دارند شما را گمراه كنند و از دين مرتد سازند، ولى مسلمانان اعتنا نكردند، در اين باره بود كه آيه : (لا يتخذ المومنون الكافرين ) تا جمله (واللّه على كل شى ء قدير) نازل گرديد.
مؤ لف : ظاهرا منظور روايت ، تطبيق يك مصداق بر عموم آيه است براى اين كه در عرف قرآن كلمه (كافرين ) اعم از يهود و نصارا و مشركين است و مسلمانان را بط ور كلى از دوستى
عموم كفار نهى مى كند و اگر بنا باشد داستان نامبرده سبب نزول باشد، بايد سبب نزول آياتى باشد كه خصوص يهود ونصارا را نام مى برد، نه سبب نزول آيات مورد بحث كه نامى از اهل كتاب نمى برد.
و در تفسير صافى در ذيل آيه : (الا ان تتقوا منهم تقيه ...) در كتاب احتجاج از امير المؤ منين (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: خداى تعالى تو را دستور داده تا در دين خودت تقيه كنى ، براى اينكه مى فرمايد: زنهار، زنهار، مبادا خود را به هلاكت افكنى و تقيه اى را كه به تو دستور داده ام ترك نمائى ، زيرا با ترك تقيه سيل خون از خود و برادرانت براه مى اندازى و نعمت هاى خودت و آنان را در معرض زوال قرار داده ، آنان را خوار و ذليل دست دشمنان دين نمايى ، با اينكه خداى تعالى به تو دستور داده كه وسيله عزت آنان را فراهم سازى .
و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) بارها مى فرمود دين ندارد كسى كه تقيه ندارد، و نيز مى فرمود: خداى تعالى خودش فرموده : (الا ان تتقوا منهم تقيه .)
و در كافى از امام باقر (عليه السلام ) روايت آورده كه فرمود: (تقيه در هر چيزى براى آدمى خواه ناخواه پيش مى آيد، و خدا هم به همين جهت آن را حلال فرموده ).
مؤ لف : اخبار در مشروعيت تقيه از طرق ائمه اهل بيت (عليهم السلام ) بسيار زياد است ، و شايد به حد تواتر برسد و خواننده محترم توجه فرمود كه آيه شريفه هم بر آن دلالت دارد، دلالتى كه به هيچ وجه نمى توان آن را انكار نمود.
چند روايت درباره حب خدا
و در معانى الاخبار از سعيد بن يسار روايت آمده كه گفت : امام صادق (عليه السلام ) به من فرمود: مگر دين چيزى بجز حب مى تواند باشد؟ خداى عزوجل مى فرمايد: (قل ان كنتم تحبون اللّه ، فاتبعونى يحببكم اللّه ).
مؤ لف : اين حديث را صاحب كافى از امام باقر (عليه السلام ) و همچنين قمى
و عياشى هر يك آن را در تفسير خود از حذاء از آن جناب آورده اند، و نيز عياشى در تفسير خود از بريد و از ربعى كه اينها از آن جناب نقل كرده اند و اين روايت مويد بيانى است كه ما در سابق توضيحش را داديم .
و در كتاب معانى از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداى عزوجل هيچ بنده نافرمانى را دوست نمى دارد آنگاه به اين شعر تمسك جست كه شاعر گفته است :
(تعصى الاله و انت تظهر حبه

هذا لعمرى فى الفعال بديع

لو كان حبك صادقا لاطعته

ان المحب لمن يحب مطيع )

يعنى تو در عين اينكه خدا را نافرمانى مى كنى ، اظهار مى دارى كه خدا را دوست دارى و اين عمل به جان خودم در بين اعمال ، عملى نوظهور است ، اگر دوستى تو با خدا صادق و درست بود، او را اطاعت مى كردى همچنان كه هر دوستى دوست خود را اطاعت مى كند .
و در كافى از امام صادق (عليه السلام ) روايت كرده كه در حديثى فرمود: هركس ميل دارد خدا او را دوست بدارد بايد بطاعت خدا عمل كند، و ما را پيروى نمايد، مگر او نشنيده قول خداى عزوجل به پيامبرش را كه فرمود: (قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه و يغفر لكم ذنوبكم ) تا آخر حديث .
مؤ لف : بزودى در تفسير آيه شريفه : (يا ايها الذين آمنوا اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم . ..)، اين معنا را بيان خواهيم كرد ان شاء اللّه ، كه چگونه پيروى ائمه پيروى رسول خدا (صلى اللّه عليه و آله ) است .
و در درالمنثور است كه عبد بن حميد از حسن روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: هركس از سنت من روى بگرداند از من نيست ، آنگاه اين آيه را تلاوت فرمود: (قل ان كنتم تحبون اللّه ، فاتبعونى يحببكم اللّه ...).
و نيز در درالمنثور است كه ابن ابى حاتم و ابو نعيم در كتاب حليه و حاكم از عايشه روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه وآله ) فرمود: شرك ناپيداتر است از صداى حركت ذره بر روى سنگ صاف آنهم در شب ظلمانى و سبك تر و كمترين درجه
وكسى را دشمن بدارد با اينكه بداند او عادل است ، (ممكن است معناى حديث اين باشد كه كسى را به خاطر شائبه اى از جور كه در او است دوست بدارد و شخصى را به خاطر اينكه تا حدودى عادل است دشمن بدارد) و آيا دين جز حب و بغض در راه خدا چيزى ديگر است ؟ با اينكه خداى عزوجل فرموده : (قل ان كنتم تحبون اللّه فاتبعونى يحب بكم اللّه )
و نيز در آن كتاب آمده كه احمد و ابو داود و ترمذى و ابن ماجه و ابن حب ان و حاكم از ابى رافع از رسول خدا (صلى اللّه عليه و آله ) نقل كرده اند كه فرمود: مبادا يكى از شما را مسلط بر اريكه حكمرانى ببينم كه وقتى دستورى از دستورات من از آنچه بدان امر و از آن نهى كرده ام برايش پيش آيد، بگويد: ما اين حرفها سرمان نمى شود، ما تنها از آنچه در كتاب خدا است پيروى مى كنيم .
سوره آل عمران ، آيات 34 و 33
ان اللّه اصطفى آدم و نوحا و آل ابرهيم و آل عمرن على العالمين (33) ذرية بعضها من بعض و اللّه سميع عليم (34)
ترجمه آيات
خداى تعالى آدم و نوح و آل ابراهيم و آل عمران را بر همه مردم برگزيد (33).
اينان نسلى هستند كه اول و آخرشان يكى و از يك سنخ است و خدا شنوا و دانا است (34).
بيان آيات
از اينجا آيات راجع به قصص عيسى بن مريم (عليهماالسلام ) و مطالب مربوط به آن قصص خالى از خرافاتى كه به اين قصص ‍ چسبانده اند آغاز مى شود و در اين آيات عليه اهل كتاب احتجاج شده و دو آيه مورد بحث رابط بين آيات قبل با آيات بعد است ، چون آيات قبل هم متعرض حال اهل كتاب بود.

ان اللّه اصطفى آدم و نوحا...

كلمه ((اصطفاء) كه مصدر فعل (اصطفى ) است ، همان طور كه بيانش در ذيل آيه : (لقد اصطفيناه فى الدنيا) گذشت به معناى گرفتن خالص هر چيز، و جدا كردن چيزهائى است كه آن را كدر مى سازد،
در نتيجه معناى اين كلمه نزديك به معناى كلمه (اختيار) است ، و اگر بخواهيم آن را با يكى از مقامات ولايت تطبيق كنيم ، بامعناى اسلام منطبق است ، چون اسلام عبارت است از اينكه بنده باين مقام رسيده باشد كه خود را تسليم محض امر مولى بداند، و همواره آنچه را كه موجب خشنودى او است انجام دهد.
و ليكن در آيه مورد بحث نمى توان كلمه اصطفا را به اين معنا كه گفتيم بگيريم ، چون در آيه اصطفاى تنها نيامده ، بلكه (على العالمين ) هم با آن همراه است و اگر منظور از اصطفاى در آيه همان اصطفاى لغوى بود، جا داشت بفرمايد: (ان اللّه اصطفى آدم و نوحا و آل ابراهيم و آل عمران من العالمين ) ولى اگر اينطور مى فرمود اسلام مختص به نامبردگان در آيه مى شد، آن وقت معناى كلام اختلال مى يافت ، ولذا فرمود (اصطفى على العالمين ) و اين نوعى اختيار و برگزيدن آنان در يك يا چند امر است كه ديگران با آنان در اين امور شركت ندارند.
دليل ما بر آنچه گفتيم اين كه اصطفا همه جا يك معنا نمى دهد، آيه شريفه (يا مريم ان اللّه اصطفاك و طهرك و اصطفاك على نساء العالمين است )، كه دو بار كلمه نامبرده در آن آمده ، و اگر معناى اين كلمه همه جا يكى بود، بايد مى فرمود: (ان اللّه طهرك و اصطفاك على نساء العالمين ).
معناى اصطفاء (برگزيدن ) آدم و نوح و آل ابراهيم وآل عمران ، بر عالميان
 حال ببينيم معناى اصطفا در نامبردگان در آيه شريفه چيست ؟.
اما اصطفاى آدم به اين معنا است كه او را اولين مخلوق و پديده از بنى نوع بشر قرار داده ، در زمين جايش داد و در اين باره فرمود: (و اذ قال ربك للملائكه انى جاعل فى الارض خليفه ).
و نيز آن جناب اولين كسى است كه باب توبه برايش باز شد، و درباره توبه او فرمود: (ثم اجتبيه ربه فتاب عليه و هدى ) و اولين كسى است كه برايش دين تشريع شد، و در آن باره فرمود: (فاما ياتينكم منى هدى ، فمن اتبع هداى فلا يضل و لا يشقى ) و اين خصوصيات كه ذكر شد از مختصات حضرت آدم (عليه السلام ) است ، و فضائل بسيار بزرگى است كه كسى چنين فضائلى ندارد.
و اما نوح ، اولين پيامبر از پنج پيغمبر اولوا العزم است كه كتاب و شريعت برآنان نازل گرديد، كه بيانش در تفسير آيه : (كان الناس امه واحده فبعث اللّه النبيين ) گذشت ، و در حقيقت نوح پدر دوم نوع بشر است ، (چون در داستان طوفان كسى به جز او و خاندانش در روى زمين زنده نماند، و خداى تعالى همين معنا را در آيه اى كه به وى سلام داده بيان نموده و فرموده : (و جعلنا ذريته هم الباقين ، و تركنا عليه فى الاخرين ، سلام على نوح فى العالمين ).
معناى كلمه (آل ) و بيان مراد از (آل ابراهيم وآل عمران )
 در آيه شريفه ، آل ابراهيم و آل عمران را هم از اصطفا شدگان شمرده ، و كلمه (آل ) به معناى خاص هر چيز است .
راغب در مفردات خود گفته : بعضى گفته اند كه كلمه (آل ) قلب شده كلمه (اهل ) است ، براى اينكه همين (آل ) وقتى كوچك مى شود و مى خواهند بگويند فلانى خاندانى كوچك دارد، مى گويند او داراى اهيل است ، چيزى كه هست كلمه (آل ) اين فرق را با كلمه (اهل ) دارد كه كلمه (آل ) همواره به كلمه معرفه ، آنهم معرفه اى كه صاحب شعور باشد اضافه مى شود، و هرگز بر كلمه نكره و بر زمانها و مكانها اضافه نمى شود، گفته مى شود آل فلانى ، ولى هيچ وقت نمى گويند (آل رجل ) (آل مردى )، و نيز نمى گويند: (آل قرن دهم )، و يا (آل همدان ) و همچنين نمى گويند (آل خياط) بلكه هميشه به چيزى كه شريف ترين و برترين فرد در صنف خويش باشد اضافه مى شود، مانند (آل اللّه ) و (آل السلطان ) به خلاف كلمه (اهل ) كه به همه ك لمات نامبرده اضافه مى شود، مختص به يك مورد و دو مورد نيست ، مثلا مى گويند (اهل اللّه )، (اهل الخياط) (اهل قرن دهم )، (اهل همدان ).
بعضى ديگر گفته اند: كلمه (آل ) در اصل اسم شخص است ، و وقتى بخواهند كوچكش كنند مى شود اويلا، و در مورد چيزهائى كه اختصاص ذاتى به انسان داشته باشد استعمال مى شود يا از راه خويشاوندى نزديك ، و يا از راه موالات و دوستى صميمى .
پس مراد از آل ابراهيم و آل عمران ، نزديكان خاص از خاندان آن دو جناب است ، و نيز از كسانى كه به آن خانواده ملحق مى شوند، كه بيانش گذشت .
پس آل ابراهيم بطورى كه از ظاهر كلمه بر مى آيد، عبارتند از پاكان از ذريه آن جناب ،
از قبيل : اسحاق و اسرائيل و انبيائى كه از ذريه آن جناب در بنى اسرائيل مبعوث شدند، و نيز اسماعيل و طاهرين از ذريه آنجناب كه سرور همه آنان محمد (صلى اللّه عليه و آله )، و اولياى از ذريه آن جناب است الا اينكه در آيه شريفه تنها نام آل عمران و آل ابراهيم ذكر شده ، معلوم مى شود به آن وسعت استعمال نشده ، چون عمران كه در اين آيه نامش برده شده يا پدر مريم است و يا پدر موسى (عليه السلام ) و بهر تقدير يكى از ذريه ابراهيم است ، و آل ابراهيم هم ذريه او است ، پس با آوردن آل عمران دوباره آل ابراهيم را ذكر كردند دليل بر اين است كه منظور از آل ابراهيم ، بعضى از ايشان است نه همه آنان .
خداى تعالى هم در ضمن آياتى كه در اين باره دارد فرموده : (ام يحسدون الناس على ما اتيهم اللّه من فضله ، فقد آتينا آل ابراهيم الكتاب و الحكمه و آتيناهم ملكا عظيما).
و ما اگر به سياق اين آيه كه از سوره نساء، نقل كرديم رجوع نموده ، آيات قبل و بعدش را در نظر بگيريم ، روشن مى شود كه آيه در مقام انكار و اعتراض بر بنى اسرائيل است و به همين جهت روشن مى شود كه مراد از آل ابراهيم ، بنى اسرائيل يعنى دودمان اسحاق و يعقوب نيست ، چون بنى اسرائيل هم دودمان يعقوبند، در نتيجه از آل ابراهيم تنها معصومين از دودمان اسماعيل باقى مى ماند كه منظور از كلمه (آل ابراهيم )اند، كه پيامبر اسلام و دودمانش از ايشانند.
علاوه بر اينكه ما به زودى ان شاء اللّه بيان خواهيم كرد كه مراد از كلمه ((ناس ) در آيه سوره نساء، شخص رسول اللّه (صلى اللّه عليه و آله ) است كه آيه شريفه او را از نظر آل ابراهيم هم شامل است .
از اين هم كه بگذريم ذيل آيات مورد بحث كه مى فرمايد: (ان اولى الناس بابراهيم للذين اتبعوه ، و هذا النبى و الذين آمنوا...) و نيز آيه شريفه : (و اذ يرفع ابراهيم القواعد من البيت و اسمعيل ، ربنا تقبل منا انك انت السميع العليم ربنا و اجعلنا مسلمين لك ، و من ذريتنا امه مسلمه لك ، و ارنامناسكنا) - تا آنجا كه عرضه مى دارند: (ربنا و ابعث فيهم رسولا منهم ، يتلو عليهم آياتك ، و يعلمهم الكتاب و الحكمه و يزكيهم ) اشعار بدين معنا دارد.
مراد از آل ابراهيم معصومين از ذريه ايشان است
پس معلوم شد كه مراد از كلمه (آل ابراهيم ) طاهرين و معصومين از ذريه آن جناب است ، البته خصوص ذريه اى كه از ناحيه اسماعيل (عليه السلام ) پديد آمده اند، و چون آيه شريفه مورد بحث در مقام حصر نيست ، منافاتى با اصطفاى خود ابراهيم و موسى و ساير انبيا كه طاهرين از ذريه ابراهيمند ندارد.
در آيه مى فرمايد آدم و نوح و آل ابراهيم و آل عمران را اصطفا كرده ، و نفرموده كه ديگران را اصطفا نكرده ، پس ممكن است بحكم آيات بسيارى از قرآن ، خود ابراهيم و ساير انبيا هم كه از مسير اسحاق پديد آمده اند و قرآن در آياتى بسيار كه حاجت به نقل آنها نيست ناطق به منقبت و علوشان و مقام ايشان است اصطفا شده باشند، چون اثبات شى ء نفى ماعدا نمى كند.
و نيز منافات ندارد كه در مثل آيه زير بنى اسرائيل را ستوده و فرموده باشد: (و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوه ، و رزقناهم من الطيبات ، و فضلناهم على العالمين ) كه همه اين مطالب روشن است .
همچنانكه برترى دادن بنى اسرائيل بر عالميان منافات ندارد با برترى دادن طايفه اى ديگر برعالميان و يا برترى دادن ديگران بر بنى اسرائيل ، براى اينكه برترى دادن قوم يا اقوامى مختلف بر اقوامى ديگر تنها مستلزم آنست كه در يك فضيلت دنيوى يا اخروى مقدم بر ساير مردم باشند، و اگر برترى يافتن آنان بر مردم ، منافات داشته باشد با برترى يافتن ديگران ، و نيز اگر برترى يافتن آدم و نوح و آل ابراهيم و آل عمران بر عالميان منافات داشته باشد، با برترى يافتن ديگران ، بايد برترى يافتن خود نامبردگان نيز نسبت بيكديگر منافات داشته باشد، و اين خود روشن است .
و نيز برترى يافتن نامبردگان منافات ندارد كه در بين خودشان هم تفاوت رتبه و برترى يكى بر ديگرى بوده باشد، همچنانكه در آيه : (و كلا فضلنا على العالمين )، انبيا را بر همه عالميان برترى داده ، و در آيه : (و لقد فضلنا بعض النبيين على بعض ) بعضى از انبيا را بر بعضى ديگر برترى داده است .
و اما آل عمران ظاهرا مراد از آن دودمان عمران پدر مريم باشد، و كلمه (مريم ابنة عمران ) در قرآن كريم مكرر آمده ، و اما عمران پدر موسى حتى در يك مورد هم ذكر نشده و اگر شده بطورى ذكر نشده كه متعين در پدر موسى باشد، و اين خود مويد همين احتمال است كه مراد از وى عمران پدر مريم (عليهاالسلام ) باشد، و بنابراين مراد از آل عمران عبارت مى شود از مريم و عيسى (عليهماالسلام ) يا آن دو با همسر عمران .
و امااينكه نصارا قبول ندارند كه پدر مريم نامش عمران بوده ، قبول نداشته باشند، چون قرآن تابع هواهاى ايشان نيست .

ذريه بعضها من بعض

كلمه (ذريه ) بطورى كه گفته اند در اصل به معناى فرزندان صغير بوده ، و سپس در مطلق اولاد چه صغير و چه كبير استعمال شده ، و همين معنا در آيه منظور است ، و اين كلمه در آيه شريفه ، منصوب است ، چون عطف بيان مى باشد.
و اينكه فرموده : (بعضها من بعض ) دلالت دارد بر اينكه هر بعضى از ايشان را فرض كنيم ، از بعضى ديگر پيدا شده ، و به بعضى ديگر منتهى مى شود، و لازمه اين سخن آن است كه مجموع آنان متشابه الاجزا باشند، و در صفات و حالات از يكديگر جدا نباشند و چون گفتگو از اصطفاى ايشان بود پس مى فهميم كه آنان ذريه اى هستند كه در صفات فضيلت جداى از هم نيستند، همه در آن صفاتى كه باعث اصطفاى بر عالميان مى شود مشتركند، چون در كارهاى خدا گزاف و بيهودگى وجود ندارد، يكى از كارهاى او اصطفائى است كه منشا تمامى خيرات در عالم است .
 و اللّه سميع عليم
يعنى خدا شنواى سخنان ايشان است ، سخنانى كه از معنويات و باطن ضميرشان خبر مى دهد، و داناى به نيات ايشان است ، بنابر اين جمله مورد بحث به منزله تعليل اصطفاى ايشان است ، و علت اصطفاى آنان را بيان مى كند، همچنان كه جمله (ذريه بعضها من بعض ) به منزله تعليل است ، براى اينكه بيان كند چرا موهبت اصطفا شامل حال اين جماعت شد.
در نتيجه از آيه شريفه اين معنا بدست مى آيد: كه خداآدم و نوح و آل ابراهيم و آل عمران را بر عالميان برگزيد، و اين گزينش بدين سبب شامل حال همه آنان شد كه همه آنان ذريه اى هستند كه افراد آن شبيه بيكديگرند، و در تسليم بودن دلها و ثبات قدمشان در قول به حق ، مثل هم و از جنس همند، و اگر خداى عز و جل با موهبت اصطفا به ايشان انعام كرد، براى اين بود كه او هم اقوال آنان را مى شنيد و هم داناى به ضمائر ايشان بود.
بحث روايتى
در كتاب عيون در حديثى كه گفتگوى حضرت رضا (عليه السلام ) با مامون را حكايت كرده ، آمده كه مامون عرضه داشت : آيا خداى تعالى عترت را بر ساير مردم برترى داده است ؟.
حضرت فرمود: (خداى تعالى برترى عترت بر ساير مردم را در آيات محكم كتابش علنى كرده ، مامون پرسيد آن آيات در كجاى قرآن است ؟ حضرت رضا (عليه السلام ) فرمود: در آيه : (ان اللّه اصطفى آدم و نوحا و آل ابراهيم و آل عمران على العالمين ، ذريه بعضها من بعض ) (تا آخر حديث )).
و در تفسير عياشى ازاحمد بن محمد از حضرت رضا از حضرت ابى جعفر (عليه السلام ) روايت شده كه فرمود: هركس گمان كند كه خدا از كار خلق فارغ شده و ديگر كارى به كار خلق ندارد، به خدا دروغ بسته است براى اينكه مشيت خدا همچنان در خلقش نافذ است ، هر چه را بخواهد اراده كرده ، و هر چه را بخواهد مى كند، براى اينكه قرآن كريم فرموده : (ذرية بعضها من بعض و اللّه سميع عليم ) ذريه از اول تا به آخرش يك سلسله بهم پيوسته است ، اگر (مثلا) شنيديد كه خداى تعالى به عمران وعده فرزندى پسر داد، ولى همسرش مريم را زائيد، نبايد خبر و وعده خدا را تكذيب كنيد، چون اين وعده با تولد عيسى (عليه السلام ) انجاز شد (رواياتى نظير اين روايت در فصل بعدى مى آيد پس نبايد اينگونه وعده هاى پس و پيش شده را دليل بر فراغت خدا گرفت ).
مؤ لف : در اين روايت هم دلالتى هست بر بيانى كه ما در سابق در معناى جمله (ذريه بعضها من بعض ...) داشتيم .
و نيز در همان كتاب از امام باقر (عليه السلام ) روايت آورده كه آن جناب آيه نامبرده را تلاوت كرد و سپس فرمود: ما از آن ذريه هستيم ، و ماييم بقيه آن عترت .
مؤ لف : اينكه فرمود (ما بقيه آن عترتيم ) منظورش از عترت معناى اصلى و لغوى آن است ، چون اين كلمه در اصل به معناى ريشه و پايه هر چيز است ، پايه اى كه به آن تكيه دارد، و بهمين معنا در مورد فرزندان و اقارب خيلى نزديك به انسان كه در گذشته اند نيز استعمال مى شود.
و به عبارت ديگر عترت ، عبارت است از آن عمودى كه در همه خويشاوندان محفوظ است و آن اشتراك در خونى كه چون نخ تسبيح در همه افراد يك دودمان دويده و از اينجا روشن مى شود كه امام (عليه السلام ) از جمله : (ذريه بعضها من بعض ) استفاده كرده كه عمود و اصل و رشته اى در ميان سلسله انبيا و اوليا محفوظ است ، و رشته اى كه از آدم تا نوح تا ابراهيم و آل عمران دويده است .


و از اينجا اين نكته روشن مى گردد كه چرا آدم و نوح را با آل ابراهيم و آل عمران ذكر كرده ، خواسته است اشاره كند به اينكه سلسله نامبرده در مساءله اصطفا همه جا متصل بوده ، و در هيچ نقطه اى قطع نشده است .
سوره آل عمران ، آيات 41 - 35

اذ قالت امرات عمران رب انى نذرت لك ما فى بطنى محررا فتقبل منى انك انت السميع العليم (35) فلما وضعتها قالت رب انى وضعتها انثى و اللّه اعلم بما وضعت و ليس الذكر كالانثى و انى سميتها مريم و انى اعيذها بك و ذريتها من الشيطان الرجيم (36) فتقبلها ربها بقبول حسن و انبتها نباتا حسنا و كفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يا مريم انى لك هذا قالت هو من عند اللّه ان اللّه يرزق من يشاء بغير حساب (37) هنالك دعا زكريا ربه قال رب هب لى من لدنك ذريه طيبة انك سميع الدعا (38) فنادته الملائكه و هو قائم يصلى فى المحراب ان اللّه يبشرك بيحيى مصدقا بكلمة من اللّه و سيدا و حصورا و نبيا من الصالحين (39) قال رب انى يكون لى غلام و قد بلغنى الكبر و امراتى عاقر قال كذلك اللّه يفعل ما يشاء (40) قال رب اجعل لى آية قال آيتك الا تكلم الناس ثلثه ايام الا رمزا و اذكر ربك كثيرا و سبح بالعشى و الابكار (41)

ترجمه آيات
بياد آر زمانى را كه همسر عمران گفت پروردگارا من نذر كرده ام كه آنچه در رحم دارم محرر يعنى خالص خدمتكار تو باشد از من قبول كن كه تو، آرى تنها توئى كه شنواى دانايى (35)
همين كه وضع حمل كرد گفت پروردگارا من او را دختر زاييدم (و خدا از خود او بهتر مى دانست كه چه زاييده ) و معلوم است كه براى خدمتگذارى معبد تو پسر چون دختر نيست و من او را مريم نام نهادم و من او و نسل او را از شيطان رجيم به تو پناه دادم (36).
پروردگارش دختر را قبول كرد آنهم به بهترين قبول و او را پرورش داد آنهم بهترين پرورش و زكريا را كفيل او كرد كه هر وقت در محراب او بر او وارد مى شد رزقى مخصوص نزد او مى ديد مى پرسيد: اى مريم اين رزق كذائى از ناحيه چه كسى برايت آورده اند؟ مى گفت اين رزق از ناحيه خدا است آرى خدا به هركس كه بخواهد بى حساب رزق مى دهد (37).
اينجا بود كه طمع زكريا وادارش كرد و دست به دعا برداشته بپروردگار خود گفت پروردگارا مرا از ناحيه خود فرزندى و نسلى پاك ببخش كه تو شنواى دعائى (38).
ملائكه (كه گوئى از راهى دور سخن مى گفتند) خطابش كردند و در حالى كه او در محراب نماز مى خواند گفتند خداى تعالى تو را به يحيى مژده مى دهد فرزندى كه تصديق كننده كلمه اى از خدا است (يعنى عيسى ) و سيدى است كه زن نمى گيرد، و پيامبرى است از صالحان (39).
زكريا گفت چگونه مرا فرزندى خواهد شد با اينكه عمرم به نهايت رسيده و همچنين عمر همسرم علاوه بر اينكه او در جوانى هم نازا بود فرمود: اين چنين خدا هر چه بخواهد مى كند (40).
عرضه داشت پروردگارا برايم علامتى قرار ده فرمود علامت فرزنددار شدنت اين است كه سه روز با مردم سخن نتوانى گفت مگر باشاره پروردگارت را بسيار يادآور و صبح و شام به تسبيح بپرداز (41).
بيان آيات

اذ قالت امرات عمران : رب انى نذرت لك ما فى بطنى محررا، فتقبل منى انك انت السميع العليم ...

كلمه (نذر) به معناى اين است كه انسان چيزى بر خود واجب كند كه واجب نباشد، و كلمه (تحرير) كه مصدر كلمه اسم مفعول (محرر) است ، به معناى آزاد كردن از قيد و زنجير است ، و به همين جهت آزاد كردن برده را هم تحرير مى گويند، و نيز نوشتن كتاب را هم تحرير مى گويند، چون با اين عمل مفاهيم و آن معانى كه در محفظه ذهن و فكر زندانى است آزاد مى شود، و كلمه (تقبل ) به معناى قبول كردن چيزى است از روى رغبت و رضا، مانند تقبل هديه و تقبل دعا و امثال آن .
و اينكه فرمود: (قالت امرات عمران رب انى نذرت لك ما فى بطنى ) دلالت دارد بر اينكه اين مناجات را وقتى كرده كه به فرزندش حامله بوده است ، و حملش از عمران بوده ، و اين مناجات خالى از اشاره به اين نكته نيست كه همسر وى عمران در آن روزها زنده نبوده ،
و گرنه او حق نداشت فرزند در شكم خود را مستقلا تحرير كند.
همچنان كه آيه شريفه : (و ما كنت لديهم اذ يلقون اقلامهم ايهم يكفل مريم ) كه سخن از اين دارد كه براى تعيين كفيلى براى مريم قرعه كشى كردند، نيز به بيانى كه در تفسيرش مى آيد دلالت دارد بر اينكه همسر وى در آنروز زنده نبوده .
معناى سخن مادر مريم : (نذرت لك ما فى بطنى محررا)
اين نكته هم روشن است كه تحرير فرزند چه به وسيله پدر باشد يا مادر، تحرير از بردگى نيست و دختر عمران برده نبوده ، تا مادرش ‍ او را آزاد كند، پس تحرير در اين آيه آزاد كردن از قيد ولايتى است كه والدين بر فرزند خود دارند، و با داشتن آن ولايت ، او را تربيت مى كنند، و در مقاصد خود بكار مى برند و اطاعتشان بر فرزند واجب است .
پس با تحرير، فرزند از تسلطى كه پدر و مادر بر او دارند خارج مى شود، ديگر پدر و مادر، او را بخدمت نمى گيرند، و اگر اين تحرير به وسيله نذر و بخاطر خدا انجام شود، معنايش اين مى شود كه اين فرزند در ولايت خدا داخل شود، تنها او را بپرستد و خدمت كند و خدمت خدا كردن به اين است كه در مسجد و كليسا و اماكن مقدسه اى كه مختص عبادت خدا است خدمت كند، در حالى كه اگر اين نذر نبود، فرزند مى بايست پدر و مادر خود را خدمت مى كرد.
بعضى هم گفته اند: رسم اين بوده كه پدران و مادران فرزند خود را براى خدا تحرير مى كردند، و بعد از اين تحرير ديگر فرزند خود را در منافع شخصى خود بكار نمى گرفتند، و در حوائج خود استخدام نمى نمودند، بلكه او را در كنيسه مى بردند، تا آنجا را آب و جاروب كند، و خادم آنجا باشد و اين فرزند هم چنان به خدمت خود ادامه مى داد، تا به حد بلوغ مى رسيد، در آن موقع ديگر اختيار با خودش بود، مى توانست به خدمت خود در معبد ادامه دهد، و مى توانست از آنجا بيرون شود.
و اين آيه دلالت دارد بر اينكه مادر مريم معتقد بوده به اينكه فرزندى كه در شكم دارد پسر است ، نه دختر چون مناجاتى كه با خدا دارد قاطعانه است و در آن شرط نكرده كه اگر فرزندم پسر بود تحرير مى كنيم ، بلكه بطور قطع گفته : (نذرت لك ما فى بطنى محررا) از اينجا معلوم مى شود مطمئن بوده كه فرزندش پسر است .
بعضى خيال كرده اند كه اگر كلمه (محررا) مذكر آمده براى اين بوده كه حال از كلمه (ما) باشد، ماء موصوله كه مذكر و مونثش ‍ يكسان است و معنايش اينست كه هر چه در شكم من است چه پسر و چه دختر محرر باشد، و اين خيال درست نيست ، زيرا اگر اينطور نذر
كرده بود، ديگر جا نداشت وقتى كه بچه را آورد، و ديد كه دختر است از در حسرت و تاسف بگويد: (رب انى وضعتها انثى ) خدايا من فرزندم را دختر آوردم ، و نيز جا نداشت دنبال اين جمله بگويد: (و خدا داناتر است به اينكه او چه زاييده ، و پسر مثل دختر نيست )، كه بيانش بزودى مى آيد.
اعتقاد مادر مريم به حمل خود از روى جزم بود
و در حكايتى كه خداى تعالى از كلام جازم مادر مريم كرده فهميده مى شود كه اعتقاد او اعتقادى خرافى ، و يا ناشى از پاره اى نشانه هاى حدسى ، كه با تجربه و امثال آن به ذهن زنان مى رسد نبوده ، چون همه اينها ظن است ، نه علم و اعتقاد، و ظن كجا و اعتقاد حق كجا، از سوى ديگر كلام خدا عز و جل مشتمل بر باطل نيست ، و اگر هم در جائى باطلى را نام برده دنبالش ابطالش را هم آورده .
همچنان كه در آيه زير علم به پسر يا دختر بودن حمل را بخود منحصر نموده و فرموده : (اللّه يعلم ما تحمل كل انثى و ما تغيض ‍ الارحام ، و ما تزداد)، و نيز درباره همين انحصار فرموده : (عنده علم الساعه ، و ينزل الغيث و يعلم ما فى الارحام ) علم به غيب ديگران را منتهى به وحى خود دانسته .
و نيز فرموده : (عالم الغيب فلا يظهر على غيبه احدا، الا من ارتضى ).
از مجموع اين مطالب فهميده مى شود: آگاهى مادر مريم از پسر بودن حملش حدسى نبود، چون خدا آنرا بطور جزم از وى حكايت كرده ، و اين حكايت خود دليل بر اين است كه اعتقاد وى بوجهى منتهى بوحى بوده ، و به همين جهت وقتى فهميد فرزندش دختر است ، از فرزند پسر مايوس نشد، و براى بار دوم با جزم و قطع عرضه داشت : (و انى اعيذها بك و ذريتها من الشيطان الرجيم ...) و در آن اثبات كرد كه مريم داراى ذريه است ، با اينكه ظاهرا راهى به چنين علمى نداشته است .
در جمله مورد بحث هر چ ند مفعول كلمه (فتقبل منى ) حذف شده ، و نگفته كه نذر مرا مثلا قبول كن ، و يا آنرا و همه اعمال صالحم را، و يا خودم و فرزند محررم را، و ليكن آيه بعدى كه مى فرمايد:
(فتقبلها ربها بقبول حسن ) خالى از اشعار و يا دلالت بر آن حذف شده نيست ، مى فهماند كه منظور از آن همان فرزند محرر است .
(فلما وضعتها قالت : رب انى وضعتها انثى )، با اينكه مى توانست بفرمايد: (فلما وضعتما فى بطنها) از جمله (آنچه در بطن داشت ) به ضمير تعبير كرد و فرمود: (وقتى آنرا وضع كرد) و اين خود اختصار گوئى لطيفى است ، و معناى جمله اين است كه زمانى كه فرزند خود را كه در شكم داشت بزائيد و معلومش گرديد كه دختر زاييده ، گفت : (پروردگارا من آنرا دختر آوردم )، و اين سخن بظاهر جمله اى است خبرى ، ولى منظور از آن اظهار حسرت و اندوه است ، نه اينكه بخواهد به خدا خبرى داده باشد.
معناى جمله (و ليس الذكر كالانثى )

و اللّه اعلم بما وضعت ، و ليس الذكر كالانثى

اين دو جمله از همسر عمران نيست ، بلكه كلام خداى تعالى است ، كه بعنوان جمله معترضه آورده شده و بعضى در اين باره دو احتمال داده اند، يكى اينكه هر دو جمله كلام مادر مريم همسر عمران باشد، دوم اينكه جمله اولى كلام خدا و دومى كلام همسر عمران باشد، و هيچ يك درست نيست .
اما اولى درست نيست ، زيرا پر واضح است كه اگر كلام همسر عمران باشد بايد آيه به اين صورت باشد، كه (خدا بهتر مى داند من چه چيز زائيده ام )، ليكن از آنجا كه گفتيم جمله قبلى (رب انى وضعتها انثى ) در مقام اظهار حسرت و اندوه بود، از ظاهر جمله : (و اللّه اعلم بما وضعت ) استفاده مى شود كه مى خواهد بفرمايد ما مى دانيم كه فرزند او دختر است ، و ليكن با دختر كردن فرزند او خواستيم آرزوى او را به بهترين وجه برآوريم ، وبطريقى برآوريم كه او را خشنودتر سازد، و اگر او مى دانست كه چرا فرزند در شكم او را دختر كرديم هرگز حسرت نمى خورد، و آنطور اندوهناك نمى شد، او نمى دانست كه اگر فرزندش پسر مى شد، اميدش آنطور كه بايد محقق نمى شد، و ممكن نبود نتائجى كه در دختر شدن فرزندش هست ، در پسر شدن آن به دست آيد، براى اينكه نهايت نتيجه اى كه ممكن بود از پسر بودن فرزندش بدست آيد اين بود كه فرزندى چون عيسى از او متولد شود، كه پيامبرى باشد شفا دهنده كور مادر زاد، و بيمار برصى و زنده كننده مردگان ، و ليكن در دختر بودن حملش نتيجه اى ديگر نيز عايد مى شود و آن اين است كه كلمه اللّه تمام مى شود، و پسرى بدون پدر مى زايد، و در نتيجه هم خودش و هم فرزندش آيتى و معجره اى براى اهل عالم مى شوند، پسرى مى زايد كه در گهواره با مردم سخن مى گويد، روحى و كلمه اى از خدا مى شود، فرزندى كه مثلش نزد خدا مثل آدم است ، و از او و از مادرش آن دختر طاهره مباركه آثار و بركات و آيات روشن ديگر بروز مى كند.
از اينجا روشن مى شود كه جمله : (و ليس الذكر كالانثى ) نيز نمى تواند كلام همسر عمران باشد، بلكه آن نيز حكايت كلام خداى تعالى است ، و اگر كلام همسر عمران بود جا داشت بفرمايد: (و ليس الانثى كالذكر)، نه اينكه عكس آنرا بفرمايد، و اين بسيار روشن است ، براى اينكه وقتى انسان يك چيز ارجمند و يا مقامى بلند را آرزو دارد، ولى چيزى كمتر از آن يا مقامى پائين تر باو داده مى شود، از در حسرت مى گويد: اين آن نيست كه من در طلبش بودم ، و يا مى گويد آنچه به من دادند مثل آنچه من مى خواستم نبود، و نمى گويد آنچه من آرزو داشتم مثل اينكه به منش دادند نيست ، از همينجا روشن مى شود كه (الف و لام ) در دو كلمه (الذكر) و (الانثى ) تنها الف و لام عهد است .
ولى بيشتر مفسرين جمله : (و ليس الذكر كالانثى ) را تتمه كلام همسر عمران گرفته ، آنگاه در اينكه چرا نگفت : (و ليس الانثى كالذكر) و توجيه اينكه چرا گفت : (و ليس الذكر كالانثى ) خود را بزحمت انداختند، و زحمتشان بجائى نرسيده ، اگر بخواهى مى توانى به كتب آنان مراجعه كنى .

و انى سميتها مريم ، و انى اعيذها بك و ذريتها من الشيطان الرجيم

وجه تسميه (مريم )
كلمه (مريم ) در لغت آن شهر، بطورى كه گفته اند به معناى زن عابد است ، و نيز زن خدمتكار است ، از همين جا معلوم مى شود كه چرا اين مادر دختر خود را بلافاصله بعد از وضع حمل مريم ناميد، و چرا خداى تعالى اين عمل او را حكايت كرد، خواست تا بعد از نوميدى از زاييدن پسرى كه محرر براى عبادت و خدمت باشد بلا درنگ همين دختر را براى اين كار محرر كند، پس اين كه گفت : (سميتها مريم )، به منزله اين است كه گفته باشد: (من اين دختر را براى تو محرر زاييدم ) دليل بر اينكه جمله نامبرده به منزله صيغه نذر است ، اين است كه خداى سبحان دنبالش اين نذر را قبول نموده و مى فرمايد: (فتقبلها ربها بقبول حسن و انبتها نباتا حسنا...).
و اينكه بعد از گفتن آن سخن اضافه كرد كه من او و ذريه او را از شر شيطان رانده شده ، به خدا پناه مى دهم براى اين بود كه او و ذريه اش موفق به عبادت و خدمت كنيسه بشوند تا اسم مريم مطابق با مسمى باشد.
اگر از ياد نبرده باشيد در سابق در اين باره بحثى كرديم ، كه چرا مريم بدون هيچ قيدى حمل خود را پسر شمرد، عين آن بحث در كلمه (ذريتها) مى آيد چون در اينجا نيز جاى اين سؤ ال هست كه مادر مريم از كجا دانست مريم داراى ذريه خواهد شد، كه در مقام گفتگوى با
خداى عزوجل اينطور يعنى بطور مطلق گفت : (من ذريه او را چنين ...) با اينكه مادر مريم علم غيب نداشت و آينده يك كودك براى همه غيب است زيرا كه جز خداى سبحان كسى آنرا نمى داند، و در آنجا در پاسخ از اين اشكال گفتيم : او (از جائى خبر داده شده بود) مى دانست كه به زودى از شوهرش عمران صاحب فرزندى پسر، و صالح مى شود و بعد از آنكه حامله شد و همسرش از دنيا رفت شكى نداشت كه حمل در شكمش همان پسرى است كه به او وعده داده اند و بعد از آنكه فرزند را زاييد و فهميد حدسش ‍ خطا رفته ، يقين كرد كه آن پسر موعود را به مريم مى دهند، و او داراى ذريه است .
به همين جهت نذرش را كه راجع به پسر بود به دختر مبدل كرد و دخترش را مريم (زنى عابده و خادمه كنيسه ) نام نهاد و ذريه او را از شر شيطان رجيم به خدا پناه داد، اين آن چيزى است كه دقت در كلام خدا آنرا به ما مى فهماند.

فتقبلها ربها بقبول حسن و انبتها نباتا حسنا

(قبول حسن ) به معناى تقبل يعنى قبول با رضايت درونى است
كلمه (قبول ) اگر با قيد (حسن ) در كلام آيد معنايش همان تقبل است ، چون فرق تقبل با قبول اين است كه تقبل به معناى يك نوع قبول است و آن قبول با رضايت درونى است ، پس مى توان گفت معناى جمله مورد بحث اين است كه خداى سبحان فرموده باشد: (فتقبلها ربها تقبلا) و اگر از كلمه (تقبلا) به جمله (بقبول حسن ) تعبير كرد براى اين بود كه بفهماند حسن قبول مقصود اصلى از كلام است ، علاوه بر اينكه تصريح كردن به حسن قبول اظهار حرمت و شرافتى براى مادر مريم است .
و چون جمله مورد بحث در مقابل جمله (و انى سميتها...) قرار گرفته ، مقتضاى انطباق دو جمله با هم اين است كه جمله مورد بحث ، قبول همان جمله (و انى سميتها...) باشد، و جمله (و انبتها نباتا حسنا) هم قبول و اجابت جمله (و انى اعيذها بك ...) باشد.
بنابراين منظور از تقبل او به قبولى حسن اين نيست كه با اين قبول همسر عمران به خدا تقرب جويد و در برابر عملى كه كرده به ثواب آخرت برسد، براى اينكه نفرموده : (فتقبل نذرها) بلكه فرموده خود مريم را قبول كرد، پس منظور قبول دختر او است ، بدان جهت كه مريم نام يده شده ، و در راه خدا محرر شده ، در نتيجه برگشت معناى عبارت به همان اصطفا است ، مى خواهد بفرمايد ما او را اصطفا كرديم ، چون در سابق گفتيم معناى اصطفا هم همين است كه شخص اصطفا شده براى خدا به تمام معناى كلمه تسليم باشد، (دقت فر ماييد).
و مراد از اينكه فرمود: او را به انباتى حسن رويانديم ، اين است كه رشد و پاكيزگى به او و به ذريه او داديم ، و به او و به هر يك از ذريه و شاخه اى كه از تنه درخت وجودى او
مى رويد حياتى افاضه كرد يم كه آميخته با القاءات شيطان و پليدى و تسويلات و وسوسه هاى او نباشد و خلاصه اينكه حياتى طيب و طاهر به آنان افاضه مى كنيم .
و اين دو: يعنى قبول حسن كه گفتيم برگشتش به همان اصطفا است و نبات حسن كه گفتيم برگشتش به طهارت است ، همان اصطفا و طهارتى است كه در ذيل آيات مورد بحث ، به آن اشاره نموده و مى فرمايد: (و اذ قالت الملائكه يا مريم ان اللّه اصطفاك و طهرك ...) و ان شاء اللّه العزيز، در تفسير آن توضيحش خواهد آمد.
پس روشن شد كه اصطفاى مريم و تطهير وى عبارت است از اينكه دعاى مادرش را مستجاب كرد، همچنان كه اصطفاى وى بر زنان عالم عبارت است از اينكه عيسى (عليه السلام ) از او متولد مى شود و اينكه او و فرزندش آيتى براى عالميان باشد، آيتى كه مصدق كلام خدا باشد كه فرمود: (و ليس الذكر كالانثى ).

و كفلها زكريا زكريا

زكريا با قرعه كشى سرپرست مريم شد، چون عده اى درباره تكفل وى با يكديگر نزاع داشتند، و سرانجام به قرعه رضايت دادند و قرعه بنام زكريا در آمد، همچنان كه آيه : (و ما كنت لديهم اذ يلقون اقلامهم ايهم يكفل مريم و ما كنت لديهم اذ يختصمون ) دارد.

كلما دخل عليها زكريا المحراب ، وجد عندها رزقا...

معناى (محراب )
كلمه (محراب ) به معناى جائى است كه مخصوص عبادت باشد، حال چه در مسجد باشد، و چه در خانه .
راغب در مفردات مى گويد: (محراب مسجد) را بقول بعضى از اين جهت محراب خوانده اند كه آنجا جاى حرب و ستيز نمودن با دشمن و با هواى نفس است و بعض ديگر گفته اند: بدين جهت محراب خوانده شده كه انسان جا دارد كه در آنجا حريب يعنى بريده از كارهاى دنيا و پراكندگى خاطر باشد.
بعضى ديگر گفته اند: اصل در اين كلمه ، محراب خانه بوده كه به معناى صدر مجلس و بالاى خانه است و سپس در مسجد استعمالش ‍ كرده صدر مسجد را هم محراب مسجد خواندند.
بعضى ديگر گفته اند: در اصل لغت ، كلمه (محراب ) نامگذارى شده براى محل عبادت در مسجد، و اين نام مخصوص صدر مجلس در مسجد است ، چيزى كه هست در صدر، ساير مجالس هم استعمال شده ،
جائى را هم كه شبيه به محراب مسجد است محراب خوانده اند.
بنظر مى رسد اين احتمال از ساير احتمالات صحيح تر باشد، براى اينكه قرآن هم آن را در محراب معبدها استعمال كرده ، و فرمود: (يعملون له ما يشاء من محاريب و تماثيل ) اين بود گفتار راغب .
بعضى هم گفته اند كه كلمه (محراب ) فقط در آيه مورد بحث ، به معناى آن محلى است در معبد كه اهل كتاب آنرا مذبح مى گويند. و آن محل عبارت است از اطاق كوچكى در جلو در معبد ساخته شده و با نردبان بدانجا مى روند، نردبانى كه چند پله مختصر دارد و كسى كه در آن اطاق كوچك باشد از مردمى كه در معبدند پنهان است .
مؤ لف : اطاقهاى كوچك هم كه در اسلام رسم شده ، از مقصوره كليساى مسيحيان تقليد شده است .
رزقى كه همواره نزد مريم بوده رزق معمولى و عادى نبوده است
و در اين جمله ، (رزقا) را بدون الف و لام آورده و اين اشاره است به اينكه رزق نامبرده ، طعام معهود در بين مردم نبوده ، همچنانكه بعضى هم گفته اند: هر وقت زكريا به مريم سر مى زد، ميوه زمستانى را در تابستان و ميوه تابستانى را در زمستان نزد او مى ديد.
مويد اين حكايت اين است كه اگر رزق نامبرده از طعام هاى معمول آن روز و طعام موسمى بود، نكره آمدن (رزقا) اين معنا را مى رساند، كه زكريا هيچوقت اطاق مريم را خالى از طعام نمى ديد بلكه همواره نزد اورزقى را مى يافت ، و در اين صورت زكريا از پاسخ مريم قانع نمى شد، براى اينكه پاسخ مريم اين بود كه اين رزق از ناحيه خداست ، و از ناحيه خدا بودن رزق اختصاص به رزق مريم ندارد، رزق همه مردم از ناحيه خدا است و جا داشت دوباره زكريا بپرسد اين رزقى كه خدا روزيت كرده به وسيله چه كسى به تو رسيده ، چون ممكن است افرادى از مردم كه به معبد آمد و رفت دارند برايش آورده باشند، حال چه اينكه هدف خدائى در نظر داشته باشند و چه هدفى شيطانى .
پس از اينكه مى بينيم زكريا از پاسخ مريم قانع شده ، معلوم مى شود رزق نامبرده رزق معمولى نبوده است .
علاوه بر اين كه دعاى زكريا بعد از پاسخ مريم كه عرضه داشت : (پروردگارا از درگاه
خودت فرزندى بمن عطا فرما) دلالت دارد بر اينكه يافتن رزق نامبرده در نزد مريم را كرامتى الهى و خارق العاده تشخيص داده و در نتيجه به طمع افتاده كه او هم از خداى تعالى بخواهد فرزندى طيب روزيش كند.
پس معلوم مى شود رزق نامبرده رزقى بوده است كه بر كرامت خدائى نسبت به مريم دلالت مى كرده ، كه جمله : (يا مريم ...) هم به بيانى كه خواهد آمد بر اين معنا اشعار دارد.
در اين آيه با اينكه مى توانست بفرمايد: (وجد عندها رزقا و قال يا مريم انى لك هذا...) با نياوردن لفظ (واو) جمله را از وسط پاره كرد، خواست تا بفهماند كه زكريا همه اين حرفها را يكباره به مريم گفت ، و او هم پاسخى داد كه وى را قانع ساخت ، و يقين كرد كه اين طعامها كرامتى است از خدا نسبت به مريم ، در اينجا بود كه او نيز كرامت الهى را طمع كرده ، از حضرتش درخواست فرزندى طيب كرد.

هنالك دعا زكريا ربه قال رب هب لى من لدنك ذرية طيبه ...

طيب هر چيز، آن فردى است كه براى چيز ديگر سازگار و در برآمدن حاجت آن دخيل و مؤ ثر باشد، مثلا شهر طيب آن شهرى است كه براى زندگى اهلش سازگار، و داراى آب و هوائى ملايم ، و رزقى پاكيره باشد،و كار و كسب و ساير خواسته ها براى اهلش هم فراهم باشد كه خداى تعالى درباره چنين شهرى مى فرمايد: (و البلد الطيب يخرج نباته باذن ربه ).
همچنين عيش طيب ، و حيات طيب ، آن عيش و حياتى است كه ابعاض و شؤ ون مختلفش با هم سازگار باشد، بطورى كه دل صاحب آن عيش به زندگى گرم و بدون نگرانى باشد، و يكى از مشتقات كلمه (طيب ) بر وزن سيب است كه به معناى عطر پاكيره است ، پس ذريه طيبه آن فرزند صالحى است كه مثلا صفات و افعالش با آرزوئى كه پدرش از يك فرزند داشت مطابق باشد.
پس انگيره زكريا از اينكه گفت : (رب هب لى من لدنك ذرية طيبة ) اين بود كه در اين درخواست كرامتى بود كه از خداى تعالى درباره خصوص مريم مشاهده كرد، كرامتى كه دلش را از اميد پر كرده و اختيار را از دستش ربود و وادارش ساخت كه چنين درخواست عظيم و كرامت مهمى را بكند، لذا بايد گفت : منظورش از ذريه طيبه فرزندى بوده كه نزد خدا كرامتى شبيه به كرامت مريم و شخصيتى چون او داشته باشد، و به همين جهت است كه خداى تعالى عين همين درخواست را درباره اش مستجاب نمود، يحيى (عليه السلام ) را باو داد كه
شبيه ترين انبيا به عيسى (عليه السلام ) است و جامع ترين پيغمبرى است كه همه صفات كمال و كرامتهاى موجود در مريم و عيسى را واجد بود، و بخاطر همين جامعيت فرزند زكريا بود (به بيانى كه خواهد آمد ان شاء اللّه ) خدا او را يحيى ناميد و درباره اش فرمود: (مصدقا بكلمه من اللّه و سيدا و حصورا و نبيا من الصالحين ) و اين صفات نزديكترين صفات است براى انسانى كه شبيه به مريم و فرزندش عيسى (عليه السلام ) باشد.

فنادته الملائكه و هو قائم يصلى فى المحراب ان اللّه يبشرك بيحيى ...

ضميرهاى غايب در (نادته )، و در (هو قائم ) و در (يصلى ) و ضمير خطاب در (يبشرك ) همه به كلمه (زكريا) بر مى گردد، و كلمه بشارت كه ريشه كلمه (يبشر) به معناى خبر خوشى است كه شنونده را مسرور سازد.
و جمله : (ان اللّه يبشرك ) دلالت دارد بر اينكه نامگذارى فرزندش بنام يحيى از ناحيه خداى سبحان است ، همچنان كه آيات ديگرى كه نظير اين آيه است بر اين معنا صراحت دارد، از آن جمله در سوره مريم مى فرمايد: (يا زكريا انا نبشرك بغلام اسمه يحيى لم نجعل له من قبل سميا).
شباهت بسيار بين عيسى و يحيى (على نبينا و آله و عليهما السلام )
و نامگذارى فرزند زكريا قبل از ولادتش و اينكه اين نامگذارى از ناحيه خداى تعالى بوده ، و اينكه نام او از بين همه نام ها (يحيى ) انتخاب شده ، همه مويد بيان قبلى ما است كه گفتيم منظور زكريا از در خواستى كه كرد اين بود كه خدا به وى فرزندى دهد كه شاءن مريم را داشته باشد، مريمى كه او و پسرش عيسى يك آيت بودند، همچنانكه قرآن فرموده : (و جعلناها و ابنها آية للعالمين ).
نتيجه مى گيريم كه همه آن امتيازها كه در مريم و عيسى رعايت شده بود در يحيى (عليه السلام ) نيز رعايت شده است ، و در عيسى رعايت شد آنچه كه در مريم رعايت شد، پس آنچه كه در يحيى رعايت شده شباهت تام و محاذات كامل با آنچه كه در عيسى رعايت شده است دارد، و اين شباهت تا حد امكان در نظر گرفته شده است ، چيزى كه هست عيسى بطور كامل مقدم بر يحيى است براى اينكه وجود و پديد آمدن او قبل از دعاى پدر يحيى مقدر بوده ،
و به همين جهت است كه او از پيامبران اولواالعزم و صاحب شريعت و كتاب و غيره شد، چيزى كه هست اين دو پيامبر تا آنجا كه ممكن بوده بيكديگر شبيه شده اند.
و اگر خواننده عزيز بخواهد گفتار ما را تصديق كند، بايد در آيات زير كه داستان يحيى و عيسى (عليهماالسلام ) را حكايت مى كند دقت فرمايد: درباره يحيى مى فرمايد: (يا زكريا انا نبشرك بغلام ...) تا آنجا كه مى فرمايد - (اى يحيى كتاب را بقوت بگير، و ما در حال كودكى به او حكم داديم ، و محبتى از ناحيه خود و پاكى مخصوصى ارزانيش داشتيم ، كه او مردى پرهيزگار و نيكوكار نسبت به والدين خود بود، و مردى جبار و عصيانگر نبود، و سلام بر او، روزى كه متولد شد و روزى كه مى ميرد و روزى كه زنده و مبعوث مى شود).
و درباره عيسى (عليه السلام ) مى فرمايد: (فارسلنا اليها روحنا) تا آنجا كه مى فرمايد: (روح ما به مريم گفت : من بشر نيستم ، بلكه فرستاده پروردگار توام تا بتو فرزندى پاكيره دهم ) - تا آنجا كه مى فرمايد - (روح ما به مريم گفت پروردگارت فرموده : كه اين براى من آسانست كه فرزندى بدون پدر بسازم ، تا او را آيتى براى مردم و رحمتى از ناحيه خود كنم ) - آنگاه مى فرمايد - (مريم به مردم رو نموده اشاره به قنداقه عيسى كرد، كه از خود كودك بپرسيد، گفتند: چگونه با طفلى كه در گهواره است سخن بگوئيم ؟ عيسى به زبان آمد و گفت : من بنده خدايم ، خدا به من كتاب داده و پيامبرم كرده و مرا مبارك در همه احوال ساخته ، و به نماز و دادن زكات مادام كه زنده باشم ، و احسان به مادرم سفارشم فرموده و مرا جبارى شقى قرار نداده ، و سلام بر من روزى كه متولد شدم و روزى كه مى ميرم و روزى كه زنده مبعوث مى شوم ).
بطورى كه ملاحظه مى فرمائيد اين دو داستان بسيار بهم شبيه اند آياتى هم كه در سوره مورد بحث درباره يحيى و عيسى آمده ، اگر با هم تطبيق شود نظير آيات سوره مريم است .
عيسى و يحيى در كلام خداوند سبحان
و كوتاه سخن اينكه خداى سبحان فرزند زكريا را يحيى ، و فرزند مريم را عيسى ناميد، كه كلمه (يحيى ) به معناى (زنده مى ماند) است و كلمه عيسى هم بطورى كه گفته اند به اين معنا است ، يحيى را كلمه خواند، عيسى را هم كلمه خواند و فرمود (بكلمه منه اسمه المسيح عيسى ) به او حكم داد و در كودكى كتاب آموخت ، به عيسى هم حكم و كتاب داد، او را داراى محبتى خدايى معرفى كرد:
عيسى را هم احسانگر به مادر معرفى نمود، او را زكات خواند، عيسى را هم مامور به زكات معرفى نمود، بر او در سه موطن سلام فرستاد، بر عيسى هم فرستاد، اورا سيد، و عيسى را وجيه نزد خدا خواند، او را حصور و پيغمبرى از صالحين معرفى كرد، عيسى را هم همينطور، همه اينها به خاطر آن بود كه خواست دعاى زكريا را كه فرزندى طيب و وليى پسنديده و مرضى در خواست كرده بود مستجاب كند، و همه آن كرامت ها كه در مريم ديده بود را به او نيز مرحمت فرمايد.
و جمله (مصدقا بكلمه من اللّه ) دلالت دارد بر اينكه يحيى (عليه السلام ) از مبلغين دين عيسى (عليه السلام ) بوده و بنابراين منظور از (كلمه ) همان عيسى مسيح است ، كه در ذيل همين آيات در بشارتى كه به مريم مى دهد عيسى را كلمه خود مى خواند، و كلمه (سيد) به معناى كسى است كه زمامدار امور سواد مردم و جماعت آنان باشد، و امور زندگى و معاش آنان را در دست داشته باشد، و يا حداقل زمام امور مردم در فضيلتى از فضائل پسنديده شان را در دست داشته باشد، اين معناى اصلى كلمه است ، ولى بعدها در مورد هر چيز بزرگتر استعمال شد، و شريف هر قومى را سيد آن قوم ناميدند، و اين از آن جهت بوده كه زمامدارى همواره مستلزم شرافت و احترام است ، حال يا بخاطر حكمرانى در مردم يا ب خاطر داشتن مال بيشتر، و يا به خاطر فضيلتى ديگر.
و كلمه (حصور) به معناى آن كسى است كه با زنان نمى آميزد، و منظور از اين كلمه در آيه مورد بحث بقرينه سياق آيه اين است كه يحيى (عليه السلام ) بخاطر زهد بسيارش از اينگونه شهوات نفسانى اعراض داشته است .

قال رب انى يكون لى غلام ؟ و قد بلغنى الكبر، و امراتى عاقر

استفهام زكريا در جمله (انى يكون لى غلام ؟) بمنظور استبعاد نبوده است
اين جمله استفهامى است شگفت انگيز، مى خواهد حقيقت حال را بپرسد نه اينكه بخواهد فرزند دار شدن خود را امرى بعيد بشمارد، چون بعد از آنكه خداى تعالى او را با صراحت بشارت داد، ديگر ممكن نيست شخصى مثل زكريا استبعاد كند، علاوه بر اينكه خود آنجناب همين دو امرى كه در استفهام خود گنجانده و آنرا باعث تعجب شمرده ، در سوره مريم در ضمن در خواستش نيز گنجانده ، و گفته بود: (رب انى وهن العظم منى و اشتعل الراس شيبا، و لم اكن بدعائك رب شقيا و انى خفت الموالى من ورائى ، و كانت امراتى عاقرا، فهب لى من لدنك وليا پروردگارا استخوانم سست و سرم سفيد شده ، ولى هرگز از دعاى تو نوميد نبودم ،
و من از موالى بعد از خود مى ترسم ، همسرم نازا است ، پس از ناحيه خود وارثى بمن بده ).
چيزى كه هست مقامى كه سخن زكريا در آن مقام اظهار شده نكته اى ديگر را مى رساند، گويا و وقتى از مشاهده وضع مريم منقلب شده ، بياد فرزند نداشتن خود افتاده ، و غير از درخواست فرزند به ياد هيچ چيز ديگر نبوده ، و در دعاى خود نام آن عاملى را كه سهم زيادى در تاثرش داشته بوده است ، و آن دو چيز است ، يكى پيرى ، و دوم نازائى همسرش ، و بعد از آنكه از ناحيه خدا بشارت يافت كه صاحب فرزند خواهد شد، گويا به خود آمد و حالت انقلابش برطرف شد آنگاه متعجب شد، كه بعد از پيرى ، و از زنى نازا فرزند دار مى شود، خلاصه بشارت الهى وضعش را از ياس و اندوه به تعجبى آميخته با مسرت دگرگون ساخت .
و اگر بعد از بشارت يافتن به فرزند شروع كرد كه موانع اين كار و چگونگى برطرف شدن آنها را پرسيد، براى اين بود كه خصوصيات افاضه الهى و انعام او را بفهمد و در نتيجه از درك آن لذت ببرد و قدرش را بيشتر بشناسد،
استفهام يحيى نظير سؤ ال حضرت ابراهيم است
نظير همان سؤ الى كه ابراهيم بعد از بشارت فرشتگان به صاحب فرزند شدن نمود و پرسيد: چگونه مرا چنين بشارتى مى دهيد، با اينكه پيرى بر من مسلط شده است ؟ و قرآن كريم داستانش را چنين نقل مى كند:
(و نبئهم عن ضيف ابراهيم ، اذ دخلوا عليه ، فقالوا: سلاما، قال انا منكم وجلون ، قالوا لا توجل ، انا نبشرك بغلام عليم ، قال ابشرتمونى على ان مسنى الكبر، فبم تبشرون ؟ قالوا بشرناك بالحق ، فلا تكن من القانطين ، قال و من يقنط من رحمة ربه الا الضالون ).
بطورى كه ملاحظه مى فرماييد در پاسخ ملائكه كه او را از نوميدى برحذر داشتند گفت : سؤ ال من از در نوميدى نبود، چگونه نوميد باشم ، با اينكه من از گمراهان نيستم ، و نوميدى كار گمراهان است ، بلكه از اين جهت است كه وقتى مولاى يك بنده به سوى بنده اش ‍ روى مى آورد، و قرب و انس و كرامت خود را اعلام مى دارد، اين اعلامش باعث انبساط و مسرت و ابتهاج بنده اش مى شود و همواره مى خواهد لطف مولاى خود را به خاطر و به زبان بياورد، گاهى به صورت تعجب ، و گاهى استعجاب و گاهى به صورتهاى ديگر.
و در اينكه گفت : (و قد بلغنى الكبر) (پيرى مرا در ربوده ) و نگفت : (من پير شده ام و ديگر شهوت جنسى ندارم )
ادبى را رعايت كرده كه هركسى آنرا مى فهمد، و نيز در اينكه گفت : (و امراتى عاقرا) (و زنم در حالى كه نازا است ) و نگفت : (و امراتى عاقر) (و زنم نازا است )، اشاره كرده است به اينكه همسرم نيز مثل خودم پير است ، در حالى كه نازا هم بوده است .

قال كذلك اللّه يفعل ما يشاء

فاعل فعل (قال ) هر چند خداى سبحان است ، حال يا به مباشرت و يا به وسيله وساطت ملائكه ، آنهم يا از راه وحى و يا به وسيله همان ملائكه اى كه بااو گفتگو مى كردند، الا اينكه از ظاهر عبارت بر مى آيد كه خود خداى تعالى نفرموده : (خدا اين چنين هر كار بخواهد مى كند)، بلكه گوينده آن فرشته اى بوده و اگر بخودش نسبت داده از اين جهت است كه فرشته هم به امر او گفته است ، دليل بر اين كه گوينده فرشته اى بوده اين است كه در داستان مريم (عليهاالسلام ) وقتى مى گويد: (من كه شوهر نرفته ام و هرگز زناكار نبوده ام ) پاسخ فرشته اى كه با او گفتگو مى كرده را اينطور حكايت مى كند: (قال كذلك ، قال ربك هو على هين ، و قد خلقتك من قبل ، و لم تك شيئا).
و از اين آيه چنين برمى آيد كه اولا زكريا جمله مورد بحث را از همان ناحيه اى مى شنيده كه جملات قبل را استماع كرده و ثانيا كلمه (كذلك ) خبر است براى مبتدائى كه حذف شده ، و تقدير كلام (قال الامر كذلك ) بوده ، يعنى فرشته گفت مطلب همين طور است ، يعنى آن بشارتى كه به تو داديم واقع شدنى است .
و اين اشاره است به اينكه فرزند دار شدن او از قضا و قدرهاى حتمى است كه هيچ شكى در وقوع آن نيست ، نظير همان پاسخى كه روح در مقابل مريم داد، و خداى تعالى آنرا چنين نقل كرده كه گفت : (كذلك قال ربك هو على هين )، تا آنجا كه گفت - (و كان امرا مقضيا) و ثالثا بر مى آيد كه جمله (اللّه يفعل ما يشاء) كه بدون واو عاطفه آمده ، كلام جداگانه اى است كه مضمون (كذلك ) را تعليل مى كند، و مى رساند اينكه گفتيم : (كذلك ) (مطلب همان است كه گفتيم ) براى اين بود كه خدا هر چه بخواهد مى كند.

قال رب اجعل لى آيه ، قال آيتك الا تكلم الناس ثلثه ايام الا رمزا...

در مجمع البيان مى گويد: كلمه (رمز) به معناى اشاره با دو لب است ، و گاهى در
اشاره به وسيله ابرو و چشم و دست هم استعمال مى شود ولى در اولى بيشتر بكار مى رود.
و كلمه (عشى ) به معناى طرف آخر روز است ، و گويا از عشوه گرفته شده كه به معناى غبار و تاريكى عارض بر چشم است و باعث مى شود آدمى نتواند اشيا را ببيند، و به اين مناسبت آن قسمت از زمان را هم كه بطرف تاريكى مى رود عشى ناميدند، و كلمه (ابكار) به معناى طرف ابتداى روز است ، و معناى اصلى و لغوى اين كلمه استعجال و شتاب زدگى بوده است .
در خواست نشانه و علامت كردن زكريا براى چه بوده است ؟
در اين آيه شريفه نشانه صاحب فرزند شدن زكريا سخن نگفتن وى معرفى شده ، همچنانكه در داستان مريم نيز نظير آن ، نشانه و علامت شده بود و به مريم دستور دادند كه اگر از مردم كسى را ديدى بگو من براى خداوند، روزه زبان گرفته ام و اين بخاطر شباهتى است كه بين آنجناب يعنى يحيى و عيسى (عليهماالسلام ) بوده است .
در آيه مورد بحث ، حضرت زكريا (عليه السلام ) از خداى تعالى در خواست علامتى كرده ، چون كلمه (آيه ) به معناى علامتى است كه بر چيزى دلالت كند، و در اينكه آيا منظورش اين بوده كه بفهمد نداى يا زكريا (انا نبشرك بغلام ...) از ناحيه خداى تعالى بوده و يا اينكه از ناحيه شيطان بوده ، خلاصه صدائى كه شنيده صداى فرشته بوده يا شيطان و يا منظور اين بوده كه هر وقت همسرش حامله شد او از سخن گفتن عاجز شود، بين مفسرين اختلاف است .
وجه دوم تا حدى از سياق آيات و جريان داستان بعيد بنظر مى رسد، و ليكن علت اينكه مفسرين جراءت نكرده اند وجه اول را اختيار كنند، يعنى بگويند منظورش از آن درخواست اين بوده كه بفهمد خطاب نامبرده از ناحيه خدا بوده يا از ناحيه شيطان ، اين بوده كه فكر كرده اند شاءن انبيا عالى تر از آن است كه شيطان در صدد گمراه كردنشان برآيد و آن حضرات بخاطر عصمتى كه دارند صداى فرشته را از صدا و وسوسه شيطان تشخيص مى دهند و ممكن نيست شيطان با فهم آنان بازى كند، و در نتيجه طريق فهم بر آنان مشتبه گردد.
و اين گفتار هر چند حق است ، و ليكن بايد دانست كه اگر انبيا (عليهم السلام ) حق و باطل را تشخيص مى دهند و شناختى دارند، شناختشان از ناحيه خدا است نه از ناحيه خودشان ، و به استقلال ذاتشان ، و وقتى اين طور شد چرا جايز نباشد كه زكريا همين شناخت را از خدا بخواهد،
و بخواهد كه نشانه اى برايش قرار دهد و چه محذورى در آن هست ، بله اگر دعايش مستجاب نشده بود و خدا نشانه اى براى استجابت دعايش قرار نداده بود اشكال بالا بجا و وارد بود.
تصرف شيطان در نفوس انبياء (ع ) محال است
علاوه بر اينكه خصوصيت خود آيت و نشانه - كه سخن نگفتن در مدت سه روز باشد - مويد و بلكه دليل بر همين وجه است ، براى اينكه هر چند براى شيطان امكان اين معنا هست كه در جسم انبيا تصرف نموده ، و يا عمل آنان را از رسيدن به نتيجه كه همان ترويج دين است باز بدارد، و نگذارد مردم به ايشان روى آورند، و در نتيجه نيروى دشمنان دين ضعيف گردد.
و آيات زير هم نمونه اى از اين تصرفات را ذكر نموده ، درباره تصرف شيطان در جسم ايوب (عليه السلام ) مى فرمايد: (و اذكر عبدنا ايوب ، اذ نادى ربه انى مسنى الشيطان بنصب و عذاب ).
و درباره جلوگيريش از ترويج دين مى فرمايد: (و ما ارسلنا من قبلك من رسول و لا نبى الا اذا تمنى القى الشيطان فى امنيته ، فينسخ اللّه ما يلقى الشيطان ثم يحكم اللّه آياته ) يعنى قبل از تو هيچ رسول و نبيى نفرستاديم مگر آنكه هر وقت قرائت كرد، شيطان در قرائت وى دسيسه كرد، در نتيجه خداى تعالى آنچه را شيطان القا كرده بود نسخ نموده ، آنگاه آيات خود را تحكيم مى بخشيد.
و درباره تصرف شيطان در حافظه انبيا، از همسفر موسى حكايت نموده كه گفت : (فانى نسيت الحوت ، و ما انسانيه الا الشيطان ).
ليكن اين دست اندازى هاى شيطان و امثال آن بجز آزار دادن انبيا اثرى ديگر ندارد، و اما دست اندازيش در نفوس انبيا محال است چون انبيا از چنين خطرها معصوم و مصونند كه بيانش در سابق در بحثى كه راجع به عصمت انييا كرديم گذشت .
حال ببينيم معناى آيتى كه خداى تعالى آنرا نشانه صاحب فرزند شدن زكريا قرار داده چيست ؟.
از ظاهر آيه : (آيتك الا تكلم الناس ثلثه ايام الا رمزا، و اذكر ربك كثيرا و سبح بالعشى و الابكار) برمى آيد كه آن جناب در آن سه روز قادر به سخن گفتن با كسى نبوده و زبانش از هر سخنى غير از ذكر خدا و تسبيح او بسته بوده است ، و اين تصرفى خاص و آيتى
است كه بر جان پيامبر و زبان او واقع مى شود و شيطان قادر بر چنين تصرفى در نفوس انبيا نيست ، چون گفتيم انبيا از چنين دستبرد شيطانى مصونند، پس اين ، جز از ناحيه خداى رحمان نمى تواند باشد و آيه شريفه بطورى كه ملاحظه مى فرمائيد با وجه اول بهتر مى سازد و تناسبى با وجه دوم ندارد.
طرح يك سؤ ال و پاسخ به آن
در اينجا ممكن است بپرسى اگر وجه اول درست است ، و درخواست زكريا براى اين بوده كه بفهمد صدائى كه شنيده از ناحيه خدا بوده يا از ناحيه شيطان ، چرا روى سخن خود را متوجه خدا نموده مى گويد: (پروردگارا من چگونه داراى فرزند مى شوم با اينكه بحد پيرى رسيده ام و همسرم زنى نازا بوده است فرمود: اين چنين خدائى هر كارى بخواهد مى كند)، براى اين كه ظاهر اين سخن اين است كه مى دانسته طرف سخنش خدا است ، و جوابى هم كه گرفته از ناحيه خداست ، و اگر در اين باره شكى نداشته ، چرا درخواست نشانى و تشخيص آن را كرده است .
در پاسخ مى گوئيم بله مى دانسته و ليكن دانستن مراتب مختلفى دارد، ممكن است اطمينان دا شته كه نداى نامبرده از ناحيه خداى تعالى است ، و در عين حال از كيفيت ولادتى كه مايه تعجبش شده سؤ ال كرده است و همانطور كه گذشت به ندائى ديگر پاسخ داده شده ، به نحوى كه نفس شريفش اطمينان يافته ، و سپس از خداى تعالى آيت و نشانه اى خواسته تا اطمينانش مبدل به يقين شود.
و از جمله مويدات اين وجه ، جمله : (فنادته الملائكه ...) است ، چون كلمه (ندا) معمولا به معناى صدا زدن از نقطه دور است و به همين جهت به سخن گفتن با صداى بلند نيز اطلاق مى شود، چون سخن گفتن با صداى بلند از نظر ما انسانها، از لوازم دورى گوينده از شنونده است ، نه اينكه معناى لغوى كلمه اين باشد، چون در داستان همين پيامبر يعنى زكريا (عليه السلام ) در مورد سخن گفتن آهسته نيز استعمال شده است .
قرآن كريم فرموده : (اذ نادى ربه نداء خفيا)، و اين اطلاق به عنايت تذلل زكريا و تواضع وى در قبال تعزز خداى سبحان و ترفع او بوده و در عين حال آن را خفى و نهانى خواند، پس از جمله (فنادته الملائكه ) چنين بر مى آيد كه زكريا فرشته همكلامش را نديده بوده ، و تنها صوت هاتفى را شنيده كه با وى سخن مى گويد.
يكى از مفسرين گفته است : مراد از اينكه سخن نگفتن را نشانه ولادت يحيى قرار داد،
اين بوده كه زكريا (عليه السلام ) را نهى كرد كه سه روز با مردم سخن نگويد و تمام اين سه روز را منحصرا بذكر خدا و تسبيح او بپردازد، نه اينكه زبانش از سخن گفتن بسته باشد، و در بيان نظريه خود چنين گفته است .
نظريه درست همين است كه بگوييم منظور آنجناب از اينكه درخواست نشانه اى كرد اين بوده كه به مقتضاى طبيعت بشرى دلش ‍ خواسته زمان رسيدن به آن موهبت الهى يعنى ولادت يحيى را بفهمد تا دلش اطمينان پيدا كرده و بتواند به خانواده اش بطور قطع مژده دهد، لذا اول پرسيد چنين چيزى چگونه صورت مى گيرد، با اينكه من مردى پير و همسرم زنى نازا است ؟ و وقتى جوابش را دريافت نمود، از پروردگار خود درخواست نمود تا براى اداى شكر اين نعمت او را به عبادتى مخصوص به خودش هدايت كند، و تمام شدن آن عبادت نشانه رسيدنش به مقصود باشد، خدا هم دستورش داد تا سه روز با مردم سخن نگويد، و از مردم بريده يكسره به ذكر و تسبيح او بپردازد و اگر احتياج پيدا كرد با كسى سخن گويد مطلب خود را با اشاره به او بفهماند، و بنابراين بشارتى كه به خانواده اش داده بعد از سه روز بوده ، اين بود بيان مفسر نامبرده .
و خواننده عزيز توجه دارد كه در آيه شريفه نه دلالتى بر گفته هاى او وجود دارد و نه حتى اشاره اى و نه جمله در آيه شريفه درخواست عبادتى براى اداى شكر در برابر موهبت الهى ديده مى شود و نه اينكه بعد از سه روز به مقصود رسيده و نه اينكه انتهاى سه روز نشانه است و نه اينكه جمله (الا تكلم ...) ظهورى در نهى تشريعى دارد، و نه اينكه زكريا خواسته به خانواده اش بشارت دهد.
سخنى پيرامون الهامات غيبى و خواطر شيطانى
سخنى پيرامون الهامات غيبى و خواطر شيطانى و سخنانى كه از اين دو ناحيه به گوش مى رسد
در سابق مكرر اين معنا گذشت كه هر لفظى در برابر معنائى وضع شده كه مشتمل بر غرضى است كه از آن معنا منظور است ، از آن جمله دو كلمه (قول ) و (كلام ) است كه اگر صوت خارج از دهان آدمى را كلام و قول مى گويند براى اين است كه معناى مورد نظر صاحب صوت را به شنونده منتقل مى كند.
بنابراين هر چيزى كه اين اثر و خاصيت را داشته باشد، يعنى مقصد يكى را به ديگرى منتقل سازد، آن نيز كلام است ، چه صوتى و لفظى باشد و يا اصوات و الفاظى متعدد باشد،
و چه آنكه اصلا از جنس صوت نباشد، مثلا اشاره و رمز باشد و انسانها در اينكه صوت مفيد فايده تام و كامل را كلام بنامند، هيچ توقف و ترديد ندارند، هر چند آن صوت از دهان بيرون نيايد، و همچنين در ناميدن اشاره هر چند مشتمل بر صوت نباشد.
قرآن كريم هم مانند همه عقلا معانى و مفاهيمى را كه به دلها القا مى شود كلام خوانده و مى بينيم آنچه از ناحيه شيطان به دلهاى آدميان مى افتد كلام ، قول ، امر، وسوسه ، وحى و وعده خوانده است .
مثلا در آيه : (و لامرنهم ، فليبتكن آذان الانعام ) القاى شيطان در دل انسانها را، امر خوانده و در آيه (كمثل الشيطان اذ قال للانسان اكفر) قول ناميده و در آيه : (يوسوس فى صدور الناس ) وسوسه و در آيه : (يوحى بعضهم الى بعض زخرف القول ) وحى و نيز در حكايت كلام ابليس يعنى آيه : (ان اللّه وعدكم وعد الحق و وعدتكم ) و در آيه : (الشيطان يعدكم الفقر، و يامركم بالفحشاء، و اللّه يعدكم مغفرة منه و فضلا و اللّه واسع عليم ) وعده شيطان خوانده است .
و اين معنا واضح است كه اينگونه خطورها كه به دل وارد مى شود و ما آن را به شيطان نسبت داده يكجا مى گوئيم شيطان گفت من به ايشان امر مى كنم و جاى ديگر مى گوييم شيطان گفت يا وعده داد، ويا به اولياى خود وحى كرد و يا وسوسه نموده همه اش قول و كلامى است كه از دهان و با حركت زبان صورت نمى گيرد.
و از همينجا به دست مى آيد كه وعده خدا به مغفرت و فضل كه در آيه ديگر در قبال وعده شيطان آمده ، نيز كلام است ، اما كلامى كه به وسيله فرشته صورت مى گيرد و آن نيز مانند وسوسه و كلام شيطان متكى بر زبان و فضاى دهان نيست ، و خداى تعالى در آن آيه وعده به مغفرت و فضل را حكمت خوانده و فرمود (يوتى الحكمه من يشاء و من يوت الحكمه فقد اوتى خيرا كثيرا).
و نظير آن ، آيه شريفه زير است كه خطور و الهام خدائى را نور خوانده و مى فرمايد: (و يجعل لكم نورا تمشون به ) و آيه شريفه : (هو الذى انزل السكينه فى قلوب المؤ منين ، ليزدادوا ايمانا مع ايمانهم و للّه جنود السموات و الارض ) است كه بيانش در تفسير كلمه (سكينه ) در آيه (248) سوره بقره گذشت .
و همچنين آيه : (فمن يرد اللّه ان يهديه ، يشرح صدره للاسلام ، و من يرد ان يضله يجعل صدره ضيقا حرجا كانما يصعد فى السماء، كذلك يجعل اللّه الرجس على الذين لا يومنون ) است كه وسوسه شيطان را رجس خوانده و در آيه (رجز الشيطان ) آنرا رجز ناميده .
پس از همه اين آيات بر مى آيد كه شيطان و ملائكه با آدمى تكلم مى كنند اما نه با زبان ، بلكه با القاى معانى در دل او.
بخشى از تكلم كه مخصوص خداوند است
در اين ميان يك قسم ديگر از تكلم هست كه مخصوص خداى تعالى است ، و در آيه شريفه : (و ما كان لبشر ان يكلمه اللّه الا وحيا، او من وراى ء حجاب ) از آن سخن رفته و آنرا به دو قسم تقسيم كرده ، يكى تكلم از راه وحى كه در اين قسم بين خدا و بنده اش ‍ حجابى نيست و دوم تكلم از وراى حجاب اين بود اقسامى از كلام خدا و كلام ملائكه و شيطانها.


اما كلام خداى سبحان آن قسمش كه به نام وحى خوانده مى شود كلامى است كه براى طرف خطابش بالذات متعين است و محال است كه يك پيامبر وحى را به چيز ديگر اشتباه كند، براى اينكه گفتيم وحى آن قسم از تكلم خدا است كه بين او و بنده مورد خطابش ‍ هيچگونه حجابى نيست ، و اما آن قسم ديگر از تكلم محتاج به روشنگريها و محكم كارى هائى است كه سرانجام منتهى به وحى گردد.
و اما كلام فرشته و شيطان ، آياتى كه در همين نزديكى ملاحظه كرديد در تشخيص آن دو كافى است ، براى اينكه خطورهاى فرشتگان همواره توام با شرح صدر است ، و آدمى را به سوى مغفرت و فضل خدا مى خواند كه آن دو هم به ملاكهاى دينى بر مى گردد، به چيزى بر مى گردد
كه مطابق دين مبين خدا است ، دينى كه در كتابش و سنت پيامبرش بيان شده است .
و خطورهاى شيطانى همواره ملازم با تنگى سينه و بخل نفس است و آدمى را به پيروى هواى نفس مى خواند، و از فقر مى ترساند، و به فحشا امر مى كند، كه همه اينها بالاخره به ملاكهائى بر مى گردد، كه مطابق با كتاب و سنت خدا و پيامبرش نيست ، و با فطرت خود آدمى نيز مخالف است .
مطلب ديگرى كه تذكرش لازم است اين است كه انبيا و افراد برجسته اى كه پشت سر انبيا هستند بسيار مى شود كه فرشته و يا شيطان را هم مى بينند و هم مى شناسند، همچنان كه قرآن كريم از آدم و ابراهيم و لوط حكايت كرده است ، و اين خود بهترين دليل است بر اينكه آن حضرات احتياجى به نشانه و مميز ندارند و اما در آن مواردى كه صدائى مى شنوند، و صاحب صدا را نمى بينند، البته احتياج به مميز دارند همانطور كه ساير مؤ منين بدان نيازمندند و آن مميز هم همانطور كه گفتيم بايد بالاخره به وحى منتهى گردد و اين معنا واضح است .
بحث روايتى (در ذيل آيات مربوط به مادر مريم و زكريا و...)
در تفسير قمى در ذيل آيه : (اذ قالت امرات عمران ...) از امام صادق (عليه السلام ) روايت آمده كه فرمود: خداى تعالى به عمران وحى كرد كه من فرزندى به تو خواهم بخشيد، پسرى تام الخلقه ، و پر بركت كه افراد كور مادر زاد و مبتلا به مرض برص را شفا مى دهد و به اذن خدا مردگان رازنده مى كند و من او را رسولى براى بنى اسرائيل قرار مى دهم .
عمران اين جريان را با همسرش حنه در ميان گذاشت و حنه همان مادر مريم است ، همين كه مريم را حامله شد پيش خود خيال كرد كه حملش پسر است و وقتى آنرا دختر زاييد عرضه داشت : (پروردگارا من او را دختر آوردم و معلوم است كه پسر چون دختر نيست و دختر نمى تواند پيغمبر شود).
خداى تعالى در پاسخش مى فرمايد: (خدا بهتر مى داند كه حنه چه زاييده )، و بعد از آنكه عيسى (عليه السلام ) را به مريم داد، معلوم شد آن پسرى كه مژده اش را به عمران داده بودند عيسى بوده ، امروز هم وقتى درباره مردى پيشگوئى هائى مى كنيم منكرش ‍ نشويد، چون ممكن است پيش گوئى ما راجع به فرزند او و يا نوه او باشد.
مؤ لف : قريب به اين معنا در كافى از آن جناب نقل شده و در تفسير عياشى از امام باقر (عليه السلام ) و نيز در تفسير عياشى در ذيل همين آيه از امام صادق (عليه السلام ) روايت شده كه فرمود: (محرر كسى است كه وقف كنيسه مى شده و از آن بيرون نمى آمده است . حنه وقتى فرزندش را زاييد عرضه داشت : پروردگارا من او را دختر زاييدم و پسر مثل دختر نيست ، دختر حيض مى شود و ناگزير مى گردد تا از مسجد بيرون شود، و محرر نمى تواند از مسجد در آيد).
و نيز در همان كتاب از يكى از آندو بزرگوار، حديث آورده كه فرمود: (همسر عمران نذر كرده بود كودكى كه در رحم دارد وقف كنيسه نموده و براى خدمت و عبادت در آنجا بگمارد، و پسر براى اينكار، چون دختر نيست ، آنگاه فرمود مريم رشد كرد و در كنيسه اهل كنيسه را خدمت مى كرد و حوائج آنان را در دسترسشان قرار مى داد، تا آنكه به حد بلوغ رسيد، زكريا دستور داد براى خود حجابى ترتيب دهد و در آن حجاب دور از انظار عابدان به عبادت بپردازد)).
مؤ لف : اين روايات بطورى كه ملاحظه مى فرمائيد درست مطابق بيان ما است ، چيزى كه هست از ظاهر آنها برمى آيد كه جمله : (و ليس الذكر كالانثى ) كلام همسر عمران است ، نه كلام خداى تعالى ، كه اگر بخواهيم اين ظاهر را بپذيريم ، بايد اشكال قبلى را كه چرا كلمه (ذكر) را بر كلمه (انثى ) مقدم آورد پاسخ دهيم ، و اين مطلب پاسخى ندارد، چون علاوه بر اشكال گذشته مقتضاى قواعد عربيت هم ، خلاف آن است .
و نيز اين اشكال باقى مى ماند كه چرا دختر عمران را مريم ناميد با اينكه كلمه (مريم ) به معناى تحرير است ، مگر اينكه بگوييم بين تحرير و خدمتگذارى معبد فرق هست (دقت فرمائيد).
و از روايت اولى كه مى فرمود: (خداوند به عمران وحى كرد) بر مى آيد كه عمران پيامبرى بوده كه به او وحى مى شده است .
روايتى هم كه مرحوم مجلسى در بحار از ابى بصير نقل كرده مويد اين دلالت است ، در آن روايت ابا بصير مى گويد: من از ابى جعفر (عليه السلام ) وضع عمران را پرسيدم كه آيا پيامبر بوده يا نه ؟
فرمود: (بلى پيامبرى مرسل بوده كه خدا او را به سوى قومش روانه كرد. (تا آخر حديث )).
اين روايت دلالت بر اين معنا هم دارد كه همسر عمران نامش حنه بوده و اين نام معروف است : و در بعضى از روايات آمده كه نامش ‍ مرثار بوده ، و بحث در اين باره براى ما اهميتى ندارد .
و در تفسير قمى در ذيل روايت قبلى آمده كه (وقتى مريم بحد بلوغ رسيد به محراب رفت ، و پرده اى پيرامون خود افكند، بطورى كه احدى او را نمى ديد، و تنها زكريا بر او وارد مى شد، و وقتى بر او وارد مى گرديد ميوه هاى تابستانى را در زمستان ، و زمستانى را در تابستان نزد او مى ديد، از او مى پرسيد: (اين ميوه ها از كجا برايت آماده شده ) مى فرمود: از ناحيه خداى تعالى و خداوند به هركس ‍ كه بخواهد روزى بى شمار مى دهد).
و در تفسير عياشى از امام صادق (عليه السلام ) روايت شده كه فرمود: (زكريا از پروردگار خود درخواست فرزند كرد، ملائكه او را به آن سخنان كه در قرآن آمده ندا داد، او دوست داشت بفهمد صدا از ناحيه خدا است يا نه ، خدا به او وحى كرد كه نشانه خدائى بودن آن مژده ، اين است كه سه روز زبانش از سخن بند مى شود، همين كه سه روز فرا رسيد، و نتوانست با احدى تكلم كند فهميد كه مژده قبلى از ناحيه خدا بوده ، چون غير خدا كسى نمى تواند زبان كسى را بند بياورد، اين است معناى كلام خداى تعالى كه مى فرمايد: (رب اجعل لى آيه )).
مؤ لف : قريب به اين معنارا قمى هم در تفسير خود روايت كرده ، و خواننده محترم توجه فرمود كه سياق آيات هم از اين توجيه امتناع ندارد، بلكه با آن مى سازد.
سخنان بعضى از مفسرين در انكار اين روايات و پاسخ به او
ليكن بعضى از مفسرين ، به شدت منكر اين روايات شده و مضامين آنرا (كه يكى (مساءله وحى شدن به عمران ) است ، و ديگرى (وجود ميوه غير موسمى در محراب مريم )، و سوم اين است كه (منظور از درخواست نشانى تشخيص بين خدائى و شيطانى بودن صوت است )) به سختى رد كرده و گفته اند: هيچ راهى براى اثبات اين امور نيست ، نه خداى سبحان آنرا گفته و نه رسول گرامى اش و امورى هم نيست كه عقل راهى به اثبات آن داشته باشد،
تاريخ معتبر هم سخنى از آنها به ميان نياورده ، در اين ميان به جز مشتى روايات اسرائيلى و غير اسرائيلى نداريم و احتياجى هم نداريم كه در فهم معانى آيات قرآن به اينگونه وجوه دور از نظر تمسك كنيم .
ليكن سخنان خود اين مفسر سخنانى بى دليل است و روايات مذكور هر چند خبر واحدند، و خالى از ضعف نيستند و يك اهل بحث ملزم نيست كه حتما به آنها تمسك بجويد و به مضامين آنها احتجاج كند، و ليكن اگر دقت و تدبر در آيات قرآنى مضامين مذكور را به ذهن نزديك كرد، چرا آنها را نپذيريم و از آن روايات آنچه از ائمه اهل بيت (عليهم السلام ) نقل شده مشتمل بر هيچ مطلب خلاف عقل نيست .
بله در بعضى از رواياتى كه از قدماى مفسرين نقل شده ، امورى آمده كه با عقل سازش ندارد، مثلا از قتاده و عكرمه روايت كرده اند كه گفته اند: شيطان نزد زكريا آمد و او را در مورد بشارتى كه شنيده بود به شك انداخت و گفت اگر اين بشارت از ناحيه خداى تعالى بود آهسته به تو مى رساند و آنرا پنهان مى كرد، همانطور كه تو با خدا آهسته و نهانى سخن گفتى ، از اين قبيل وسوسه ها كرد و كرد تا او را به شك انداخت ، با اينكه اينگونه سخنان هيچ مجوزى براى پذيرفتنش نيست ، نظير گفتارى كه در انجيل لوقا آمده كه جبرئيل به زكريا گفت : (اينك ديگر زبان بسته شدى و نمى توانى سخن بگويى مگر بعد از مدتى كه مقرر شده واين بدان جهت بود كه تو كلام مرا تصديق نكردى ، كلامى كه بزودى صدقش محقق مى شود) (انجيل لوقا - 1 -20).
بحث روايتى (راجع به الهامات و خواطر)
ديگر و در كافى از امام صادق (عليه السلام ) رو ايت كرده كه فرمود: (هيچ قلبى نيست مگر آنكه دو گوش دارد، بر در يك گوش ‍ فرشته اى ارشادگر، و بر در ديگر، شيطانى فتنه گر است .
آن صاحب قلب را امر مى كند و اين ديگرى نهى ، شيطان او را به گناهان فرمان مى دهد و ملك از گناه نهيش مى كند و اين همان معنائى است كه خداى عزوجل درباره اش مى فرمايد:
(عن اليمين و عن الشمال قعيد ما يلفظ من قول الا لديه رقيب عتيد).
مؤ لف : در اين معنا روايات بسيارى وجود دارد كه قسمتى از آنها بزودى از نظر خوان ندگان خواهد گذشت ، و اگر در روايات نامبرده آيه شريفه با مساءله : دو فرشته نويسنده حسنات و سيات تطبيق شد، منافاتى با تطبيق روايت مورد بحث ، ندارد كه آيه را بر فرشته و شيطان تطبيق كرده ، براى اينكه آيه شريفه بر بيش از اين دلالت ندارد كه رقيب و عتيدى براى هر انسانى هست و مراقب تمامى سخنان او هستند، و درطرف راست و چپ هركس قرار دارند، و اما اينكه اين رقيب و عتيد هر دو از ملائكه اند و يا يكى ملك و ديگرى شيطان است ، آيه شريفه صراحتى در هيچيك ندارد و بر هر دو احتمال قابل انطباق است .
و نيز در همان كتاب (كافى ) از زراره روايت آورده كه گفت : من از امام صادق (عليه السلام ) از معناى (رسول )، (نبى )، (محدث ) سؤ ال كردم ، فرمود: (رسول ) آن كسى است كه فرشته وحى را مى بيند و مى بيند كه دارد رسالت الهى را برايش ‍ مى آورد و مى گويد پروردگارت چنين و چنان دستور داده و رسول با داشتن پست رسالت (نبى ) هم هست ، و اما (نبى ) فرشته اى را كه بر او نازل مى شود نمى بيند، بلكه خبرى كه قرار است بر او نازل گردد به دلش مى افتد و در چنين حالى نظير غشوه و بيهوشى به او دست مى دهد، و در آن حالت خواب مى بيند.
پرسيدم : از كجا مى فهمد آنچه در خواب ديده حق است ؟ فرمود: خداى تعالى برايش بيان مى كند آنچه كه يقين مى كند كه حق است ، ولى فرشته را نمى بيند (تا آخر حديث ).
مؤ لف : اينكه فرمود: (رسول با داشتن رسالت نبى هم هست ) اشاره است به اينكه هر دو صفت ممكن است در شخص جمع شود و ما در سابق در تفسيرى كه ذيل آيه : (كان الناس امه واحده فبعث اللّه ...) داشتيم بحثى پيرامون معناى رسالت و نبوت كرديم .
و اينكه فرمود: (حالتى شبيه به غشوه و بيهوشى به او دست مى دهد) منظورش تفسير روياى پيامبر است ، مى خواهد بفرمايد: منظور از رويا در پيامبران مشاهده و درك غيب است ، نه رويا به معناى معروفش و جمله : (خداى تعالى برايش بيان مى كند اشاره است به همان معنائى كه در سابق گذشت كه (انبيا به خاطر داشتن عصمت داراى تشخيص هستند كه القاآت ملكى را، از شيطانى تميز مى دهند).
و در بصائر از بريد از امام باقر و يا امام صادق (عليه السلام ) روايت آمده كه در حديثى درپاسخ بريد كه پرسيده بود فرق بين (رسول )، (نبى ) و محدث چيست ؟ فرموده : (رسول ) آن كسى است كه فرشته خدا برايش ظاهر مى شود و با او سخن مى گويد و (نبى ) آن كسى است كه فرشته را در خواب مى بيند، و چه بسا كه نبوت و رسالت در يك شخص جمع شود و ا ما (محدث ) آن كسى را گويند كه صداى فرشته اى را مى شنود ولى صورت و شكل او را نمى بيند.
بريد مى گويد عرضه داشتم : خدا اصلاحت كند از كجا مى فهمند كه (اين صوت يا) اين صورت كه در خواب مى بيند حق است ، و صاحب صدا و صورت فرشته است ؟ فرمود: (خداى تعالى توفيق تشخيص آنرا به ايشان داده و خدا با فرستادن كتاب شما قرآن ، ديگر فرستادن كتاب را ختم فرمود و با ارسال پيامبر شما فرستادن پيامبر را ختم كرد (تا آخر حديث )).
مؤ لف : اين حديث در همان زمينه است كه حديث قبلى داشت و بيان آن براى تشخيص محدث هم كافى است ، مى فهماند كه محدث هم توفيق تشخيص صاحب صوت را دارد و اينكه در آخر فرمود: (خداى تعالى با فرستادن كتاب شما قرآن ...) اشاره است به همين كه گفتم بيانات قرآن و سنت وافى به همه مطالب است ، و ما ان شاء اللّه در ذيل آيات بعدى بحثى پيرامون محدث خواهيم داشت و الحمد للّه رب العالمين انه هو الموفق و المعين .
سوره آل عمران ، آيات 60 - 42
و اذ قالت الملائكه يا مريم ان اللّه اصطفيك و طهرك و اصطفيك على نساء العالمين (42) يا مريم اقنتى لربك و اسجدى و اركعى مع الركعين (43) ذلك من انباء الغيب نوحيه اليك و ما كنت لديهم اذ يلقون اقلامهم ايهم يكفل مريم و ما كنت لديهم اذ يختصمون (44) اذ قالت الملائكه يا مريم ان اللّه يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيها فى الدنيا و الاخرة و من المقربين (45) و يكلم الناس فى المهد و كهلا و من الصالحين (46) قالت رب انى يكون لى ولد و لم يمسسنى بشر قال كذلك اللّه يخلق ما يشاء اذا قضى امرا فانما يقول له كن فيكون (47) و يعلمه الكاتب و الحكمة و التورية و الانجيل (48) و رسولا الى بنى اسرئيل انى قد جئتكم بآية من ربكم انى اخلق لكم من الطين كهية الطير فانفخ فيه فيكون طيرا باذن اللّه و ابرى الاكمه و الابرص و احى الموتى باذن اللّه و انبئكم بما تاكلون و ما تدخرون فى بيوتكم ان فى ذلك لاية لكم ان كنتم مؤ منين (49) و مصدقا لما بين يدى من التورية و لاحل لكم بعض الذى حرم عليكم و جئتكم بآية من ربكم فاتقوا اللّه و اطيعون (50) ان اللّه ربى و ربكم فاعبدوه هذا صراط مستقيم (51) فلما احس عيسى منهم الكفر قال من انصارى الى اللّه قال الحواريون نحن انصار اللّه آمنا باللّه و اشهد بانا مسلمون (52) ربنا آمنا بما انزلت و اتبعنا الرسول فاكتبنا مع الشهدين (53) و مكروا و مكر اللّه و اللّه خير الماكرين (54)
اذ قال اللّه يا عيسى انى متوفيك و رافعك الى و مطهرك من الذين كفروا و جاعل الذين اتبعوك فوق الذين كفروا الى يوم القيمه ثم الى مرجعكم فاحكم بينكم فيما كنتم فيه تختلفون (55) فاما الذين كفروا فاعذبهم عذابا شديدا فى الدنيا و الاخرة و ما لهم من نصرين (56) و اما الذين آمنوا و عملوا الصالحات فيوفيهم اجورهم و اللّه لا يحب الظالمين (57) ذلك نتلوه عليك من الايت و الذكر الحكيم (58) ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ثم قال له كن فيكون (59) الحق من ربك فلا تكن من الممترين (60)
ترجمه آيات
و به ياد آر زمانى را كه ملائكه گفتند: اى مريم : بدان كه خدا تو را براى اهدافى كه دارد انتخاب و ازميان همه زنان عالم برگزيد (42).
اى مريم براى پروردگارت عبادت و سجده كن وبا ساير ركوع كنندگان ركوع كن (43).
اين از خبرهاى غيب است كه ما آن را به تو وحى مى كنيم و تو نزد ايشان نبودى هنگامى كه قرعه هاى خود را مى انداختند كه كدام يك سرپرست مريم شوند و تو نزد ايشان نبودى آن زمان كه بگو مگو مى كردند (44).
زمانى كه فرشتگان گفتند: اى مريم خداى تعالى بشارتت مى دهد به كلمه اى از خودش كه نامش مسيح عيسى بن مريم آبرومندى در دنيا و آخرت از مقربين است (45)
و بامردم در گهواره و در پيرى سخن مى گويد و از صالحان است (46)
مريم گفت : پروردگارا از كجا براى من فرزندى خواهد شد با اينكه هيچ بشرى با من تماس نگرفته است ، فرشته گفت : اين چنين خدائى هر چه بخواهد خلق مى كند، او وقتى قضاى امرى را براند، همانا فرمان مى دهد كه باش ، و آن امر وجود مى يابد (47).
اى مريم خداى ت عالى به عيسى كتاب و حكمت و تورات و انجيل تعليم مى دهد (48)
در حالى كه فرستاده اى است به سوى بنى اسرائيل ، و به اين پيام كه من به سوى شما آمدم با معجره اى از ناحيه پروردگارتان ، و آن اين است كه از گل برايتان چيزى به شكل مرغ مى سازم ، سپس در آن مى دمم بلادرنگ و به اذن خدا مرغى مى شود و نيز كور مادر زاد و برص را شفا مى دهم و مرده را به اذن خدا زنده مى كنم ، و بدانچه در خانه هايتان ذخيره كرده ايد خبر مى دهم . و در اين (معجزات ) آيت و نشانه اى است براى شما، اگرباشيد (49).
و نيز در حالى كه تورات را تصديق دارم و آمده ام تا بعضى از چيزها كه بر شما حرام شده حلال كنم ، و به وسيله آيتى از پروردگارتان آمده ام ، پس از خدا بترسيد و مرا اطاعت كنيد (50)
و بدانيد كه اللّه پروردگار من و شما است ، پس او را بپرستيد كه اين است صراط مستقيم (51)
پس همين كه عيسى از آنان احساس كفر كرد گفت : چه كسانى ياوران من در راه خدامى شوند؟ حواريون گفتند: مائيم ياوران خدا، ما به خدا ايمان آورده ايم و گواه باش كه ما مسلمانيم (52).
پروردگارا، ما بدانچه نازل كرده اى ايمان داريم و رسول را پيروى كرديم ما را در زمره شاهدان بنويس (53).
و نيرنگ كردند خدا هم نيرنگ كرد، و خدا بهترين نيرنگ كاران است (54)
و به ياد آر آن زمان را كه خداى تعالى گفت : اى عيسى من تو را خواهم گرفت و به سوى خود بالا خواهم برد و از شركسانى كه كافر شدند پاك خواهم كرد و پيروانت را بر كسانى كه كافر شدند برترى تا قيامت مى دهم آنگاه برگشتتان به سوى من است ، و من - بين شما در آنچه اختلاف مى كنيد حكم خواهم كرد (55)
اما كسانى كه كافر شدند به عذابى شديد در دنيا و اخرت شكنجه مى كنم و هيچ ياورى نخواهند داشت (56)
و اما كسانى كه ايمان آورده و اعمال صالح كردند خداى تعالى پاداششان را بطور كامل مى دهد و خدا ستمگران را دوست نمى دارد (57)
اين مقدار را از آيات و از ذكر حكيم برايت مى خوانيم (58)
بطور محقق مثل عيسى نزد خدا نظير مثل آدم است كه خدا از خاكش خلق كرد و سپس فرمان داد باش و او وجود يافت (59)
تمام حق از ناحيه پروردگار تو است پس زنهار از مرددان مباش . (60)
بيان آيات

و اذ قالت الملائكه يا مريم ان اللّه اصطفيك و طهرك

اين جمله عطف است بر جمله : (اذ قالت امراه عمران ...)، در نتيجه اين آيه مانند آن آيه توضيح و شرح آيه (33 - 34) خواهد بود، كه مى فرمود: ((ان اللّه اصطفى ...).
و در اين آيه دلالتى هست بر اينكه مريم (عليهاالسلام ) محدثه بوده ، يعنى از كسانى بوده كه ملائكه با او سخن مى گفته اند، و آن جناب سخنان اين هاتفان غيبى را مى شنيده است ، آيه شريفه : (فارسلنا اليها روحنا فتمثل لها بشرا سويا) هم با آيات بعدش كه در سوره مريم واقع شده ، بر اين معنا دلالت دارد و ان شاء اللّه به زودى بحثى پيرامون (محدث ) خواهيم داشت .
در سابق يعنى در تفسير آيه : (فتقبلها ربها بقبول حسن ...) گفتيم : كه اين آيه بيان استجابت دعاى مادر مريم (عليهاالسلام ) است كه گفته بود: (و انى سميتها مريم ، و انى اعيذها بك و ذريتها من الشيطان الرجيم ...) و اينكه سخن ملائكه كه به مريم گفتند: (ان اللّه اصطفاك و طهرك ...)، خبرى است كه به وى داده اند كه تو نزد خدا تا چه حد قدر و منزلت دارى ، بنابراين لازم است خواننده مراجعه اى بدانجا بكند.
پس (اصطفاء مريم ) همان تقبل او است عبادت خداى را، و تطهيرش عبارت است از مصونيتش به عصمت خداى تعالى از گناهان ، پس آن جناب ، هم اصطفاء شده است و هم معصوم .
و چه بسا از مفسرين كه گفته اند: منظور از تطهير او بتول شدن او است ، و بتول به معناى زنى است كه حيض نمى بيند و خداى تعالى او را بدين جهت بتول قرار داد كه ناگزير نشود در ايام حيض از كليسا بيرون رود، و اين نظريه عيبى ندارد جز اينكه آنچه به نظر ما رسيد با سياق آيات موافق تر است .
منظور از اصطفا (برگزيدن ) و تطهير مريم سلام اللّه عليها

و اصطفاك على نساء العالمين

در ذيل آيه : (ان اللّه اصطفى - تا جمله - على العالمين ) گفتيم : كلمه (اصطفاء) اگر با كلمه (على ) متعدى شود معناى تقدم را مى دهد. و اين اصطفا غير اصطفاى مطلق و بدون كلمه (على ) است ، كه معناى تسليم را مى دهد، و بنا به گفتار سابق ، اصطفاى آن جناب بر زنان عالميان به معناى مقدم داشتن آن جناب بر ساير زنان است .
حال ببينيم اين تقديم از تمامى جهات است يا از بعضى جهات ؟ ظاهر جمله : (اذ قالت الملائكه يا مريم ان اللّه يبشرك ...)) كه بعد از اين آيه است و نيز ظاهر آيه : (و التى احصنت فرجها فنفخنا فيها من روحنا و جعلناها و ابنها آيه للعالمين ).
و باز ظاهر آيه : (و مريم ابنه عمران التى احصنت فرجها فنفخنا فيه من روحنا، و صدقت بكلمات ربها، و كتبه ، و كانت من القانتين ). كه از خصائص وجودى مريم
(عليهاالسلام ) انگشت روى هيچ خصيصه اى به جز ولادت عجيب فرزندش نمى گذارد، اين است كه اصطفا از هر جهت نيست بلكه همان زائيدن كذائيش منظور است .
و اما غير از كلمه (اصطفاء) كلمات ديگرى كه در آيات مربوطه به آن جناب آمده ،از قبيل : (تطهير) و (تصديق به كلمات خدا و كتب او) و (قنوت ) و (محدثه بودن آن جناب ) همه امورى است كه اختصاصى به آن جناب ندارد، بلكه در ديگر زنان نيز احيانا يافت مى شود، و اما اينكه بعضى گفته اند: مريم (عليهاالسلام ) تنها از زنان هم عصر خود اصطفا شده ، صحيح نيست ، زيرا اطلاق آيه با آن نمى سازد.

يا مريم اقنتى لربك و اسجدى و اركعى مع الراكعين

كلمه (قنوت ) كه فعل امر (اقنتى ) مشتق از آن است به طورى كه گفته اند به معناى ملازم طاعت بودن توام با خضوع است و سجده معنائى معروف دارد، و ركوع به معناى منحنى شدن و يا مطلق اظهار ذلت است .
در اين آيه خداى تعالى مريم را ندا داده ، و چون ندا مستلزم توجه شخص ندا شده به سوى ندا كننده است ، قهرا هر جا كلمه (ندا) تكرار شود به منزله اين است كه به شخص ندا شده بفهماند من براى تو چند خبر دارم ، خوب به آن اخبار گوش بده و در آيات مورد بحث مى فهماند ما دو خبر برايت آورده ايم : يكى اينكه خداى تعالى تو را با مقام و منزلتى كه نزد او دارى گرامى داشته ، و دوم وظيفه عبوديتى است كه تو بايد ملازم آن باشى ، تا تلافى آن مقام و منزلت بوده باشد، پس اين دستور در عين اينكه دستور به ايفاى وظيفه عبودى است ، دستور به اداى شكر آن مقام و منزلت نيز هست ، در نتيجه برگشت معناى كلام به اين است كه آيه : (يا مريم اقنتى ...) به منزله نتيجه گيرى از آيه : (يا مريم ان اللّه اصطفيك ...) باشد و چنين معنا دهد: حال كه خداى تعالى تو رااصطفاء كرده پس جا دارد قنوت و ركوع و سجده كنى و بعيد نيست كه هر يك از سه خصلت نامبرده در اين آيه ، نتيجه و فرعى باشد براى هر يك از سه خصلتى كه در آيه قبلى ذكر شده ، هر چند كه فرع بودن قنوت براى اصطفا، و سجده براى تطهير، و ركوع براى اصطفاى دوم ، آنطور كه بايد روشن نيست ، بر خواننده عزيز است كه با دقت نظر خود، اين ارتباط و فرعيت را كشف كند.

ذلك من انباء الغيب نوحيه اليك

خداى تعالى اين داستان را جزء اخبار غيبى شمرده ، همانطور كه داستان يوسف (عليه السلام ) را دانسته و فرمود:
(ذلك من انباء الغيب نوحيه اليك و ما كنت لديهم اذ اجمعوا امرهم و هم يمكرون )
وجه اينكه قضاياى مربوط به مريم عليها السلام از اخبار غيبى شمرده شده است
و از اين جهت آن را از اخبار غيبى شمرده كه در عصر نزول قرآن اثرى از اين اخبار در دست نبود، زيرا از داستان مريم آنچه در كتب دينى اهل كتاب آمده به هيچ وجه اعتبار نداشت ، براى اينكه اين كتب از دستبرد تحريف دور نمانده بود، همچنان كه بسيارى از جزئيات داستان زكريا (عليه السلام ) كه در قرآن كريم آمده در كتب عهد قديم و جديد وجود ندارد.
مويد اين وجه جمله بعدى است كه مى فرمايد: (و ما كنت لديهم اذ يلقون ...).
و نيز ممكن است منشا غيب شمردن اين داستان را بى سوادى رسول خدا (صلى اللّه عليه و آله ) و گروندگان به آن جناب بدانيم ، نه تحريف كتب عهدين ، همچنان كه قرآن كريم در خلال داستان نوح مى فرمايد: (تلك من انباء الغيب نوحيها اليك ما كنت تعلمها انت و لا قومك من قبل هذا...) ولى وجه اول با سياق موافق تر است ، براى اينكه اگر وجه دوم صحيح بود بايد مى فرمود: (تو اين داستان را نخوانده اى ) ولى فرموده : تو در هنگام قرعه نزد ايشان نبودى .

و ما كنت لديهم اذ يلقون اقلامهم ايهم يكفل مريم ...

منظور از (قلم ) (به فتحه ق و لام ) كه جمع آن (اقلام ) است چوبه تيرى است كه به وسيله آن قرعه مى اندازند، و آن را (سهم تير) نيز مى نامند، پس اينكه فرمود: قلم هاى خود را مى انداختند، معنايش اين است كه قرعه خود را مى انداختند، تا معين كنند كدام يكشان كفيل مريم باشد.
در اين جمله دلالتى هست بر اينكه بگو مگوئى كه جمله (يختصمون ) آن را حكايت مى كند، بگو مگو و نزاع در تكفل مريم بوده ، همان تكفلى كه در آيه 37 ذكر شده و خلاصه تفصيل همان اجمال است ، و مى فهماند بگو مگويشان به جائى نرسيده در آخر توافق كرده اند در اينكه قرعه بيندازند. و قرعه به نام زكريا در آمده و زكريا عهده دار سرپرستى آن جناب شده .
و چه بسا بعضى از مفسرين احتمال داده اند كه اين بگو مگو و قرعه كشى بعد از سپرى شدن دوران جوانى مريم ، و سال ها تكفل زكريا نسبت به وى بوده و گويا زكريا از كفالتش
عاجز شده و خواسته است كه شانه از زير اين بار خالى كند. و گويا منشا
اين احتمال اين بوده كه ديده اند قرآن كريم داستان اين قرعه كشى و بگو مگو را بعد از تمام شدن داستان ولادت مريم ، و اصطفاى وى و بعد از آيه 37 آورده كه در آن ، از كفالت زكريا سخن رفته . پس معلوم مى شود كفالت زكريا دو بار بوده : يكى در اوائل ورود مريم به كليسا در ايام كودكيش و ديگرى در بزرگساليش كه زكريا مى خواسته از كفالت مريم شانه خالى كند، و در آخر به حكم قرعه باز عهده دار آن شده است .
ليكن صرف اينكه در اين سوره دو جا از كفالت سخن رفته ، يكى در آيه 37، و يكى در آيه مورد بحث ، دليل نمى شود كه واقعه دو بار اتفاق افتاده باشد، به شهادت اينكه مى بينيم در سوره يوسف دو بار از توطئه برادران عليه آن جناب خبر داده ، يكى در آيه : 8 و 9 و10 و بار ديگر در آيه : 102 در حاليكه واقعه ، يك واقعه است ، اين كار هيچ عيبى ندارد، زيرا در اينگونه موارد گوينده يا مى خواهد در نوبت اول به بعضى از خصوصيات آن اشاره كند و در نوبت دوم به بعضى ديگر، و يا منظورش اين است كه با تكرار آن ، ادعا و مقصود خود را ثابت نمايد، و اتفاقا در داستان زكريا نكته اول منظور بوده ، و در داستان يوسف نكته دوم .
(در اول سوره كه سخن از تكفل زكريا بود، براى اين بود كه اين تكفل و سركشى كردن همه روزه به غرفه مريم زمينه اى شد براى اينكه طمع زكريا (عليه السلام ) تحريك شود، و فكر كند خدائى كه مى تواند از عالم غيب طعامهاى غير موسمى براى مريم بفرستد، چرا نتواند مرا در موسم پيرى فرزند دار كند؟ و در آيه مورد بحث غرض ، شرح داستان تكفل است ، به خلاف سوره يوسف كه در هر دو مورد مى خواهد دعوى خود را اثبات كند، و آن اين بود كه تو از داستان يوسف هيچ آگهى نداشتى ، ما آن را به تو وحى كرديم (مترجم )).

اذ قالت الملائكه يا مريم ان اللّه يبشرك

ظاهرا منظور از اين بشارت همان ماجرائى است كه در جاى ديگر حكايت كرده و فرموده : (پس ما روح خود را نزد او فرستاديم و او خود را براى مريم به صورت بشرى تمام عيار مجسم كرد، به طورى كه مريم گفت : من به رحمان پناه مى برم از شر تو، تو اگر مردى با تقوا بودى اينجا نمى آمدى ، روح ما به وى گفت : (قال انما انا رسول ربك لاهب لك غلاما زكيا...)، پس بشارتى كه در آيه مورد بحث به جمع فرشتگان نسبت داده شده همان بشارت است كه در سوره مريم به شخص روح نسبت داده .
حال چرا چنين كرده ، بعضى از مفسرين در توجيهش گفته اند: مراد از ملائكه همان جبرئيل است و اگر يك ملك را ملائكه خوانده از باب تعظيم آن يك ملك بوده است ، همچنان كه خود ما در گفتگوهاى خود مى گوئيم : فلانى خيلى جاها رفته و سياحت ها كرده ، كشتى ها سوار شده با اينكه بيش از يك كشتى سوار نشده . و يا مى گوئيم : مردم درباره فلانى چنين و چنان مى گويند با اينكه همه مردم نگفته اند و تنها يك نفر گفته و از اين قبيل تعبيرها معمول است و نظير اين اختلاف تعبير در داستان قبلى زكريا هم آمده ، يك جا فرموده بود: (فنادته الملائكه ملائكه او را ندا دادند) دنبالش فرمود: خدا چنين و چنان مى كند).
بعضى ديگر گفته اند: در داستانى كه آيه مورد بحث حكايتش مى كند، يعنى در ندا دادن مريم فرشتگان ديگر با جبرئيل بوده اند.
وجه تعبير به (ملائكه ) در جمله (اذ قالت الملائكة ...)
ولى آنچه بعد از تدبر در آيات راجع به ملائكه به دست مى آيد، اين است كه ملائكه همه در يك رديف و يك مقام نيستند، بين آنان از نظر قرب به خداى تعالى تقدم و تاخر هست ، آنكه متاءخر است تابع محض اوامر متقدم است ، بطورى كه افعالش عين فعل متقدم به حساب مى آيد و گفتارش هم عين گفتار او است ، نظير وصفى كه در خودمان مشاهده مى كنيم ، افعال قوا و اعضايمان را فعل خود نيز مى دانيم ، بدون اينكه فعل را دو تا فعل كنيم و مى گوئيم : چشمم او را ديد و گوشم آن را شنيد و اعضاى بدن من چنين و چنان كرد و اين نامه را دست من نوشته ، و اين نقشه را بندهاى انگشتانم كشيده ، و در عين حال مى گوئيم : من او را ديدم و آن را شنيدم و چنين و چنان كردم و اين نامه را نوشته ، اين نقشه را كشيدم .
همانطور كه عمل اعضاى ما كه تابع ما هستند عمل خود ما نيز هست ، همچنين اعمال و اقوال ملائكه كه تابع فرشته روح عليه السلام اند، عمل و قول خود روح نيز هست ، براى اينكه ملائكه تابع او هستند و هر چه مى كنند به امر او مى كنند و به همين اعتبار است كه مى بينيم خداى تعالى قبض ارواح را كه ملائكه موكل بر ارواح ؟ مباشر آنند عمل خودش و هم عمل آن ملائكه دانسته ، در عين اينكه آن را به فرشتگان مباشر نسبت داده ، و فرموده : (حتى اذا جاء احدكم الموت توفته رسلنا)، و در عين حال آن را به ملك الموت كه فرمانده و متبوع آن فرشتگان است نسبت داده مى فرمايد: (قل يتوفيكم ملك الموت الذى وكل بكم ) و در عين حال همين قبض ارواح را به خودش نسبت داده ، مى فرمايد: (اللّه يتوفى الانفس حين موتها)
باز نظير اين جريان را در مساءله وحى مى بينيم كه يك جا آن را به خودش نسبت داده ، مى فرمايد: (انا اوحينا اليك )، و جاى ديگر آن را به روح الامين نسبت داده ، مى فرمايد: (نزل به الروح الامين على قلبك )، در جاى ديگر به ملائكه كرام و صالح منسوب نموده ، مى فرمايد: (كلا انها تذكره ، فمن شاء ذكره ، فى صحف مكرمه ، مرفوعه مطهرة ، بايدى سفرة ، كرام بررة ).
پس معلوم شد كه بشارت دادن جبرئيل عين بشارت دادن مامورين زير دست او است ، كه جمعى از سادات فرشتگان و مقربين درگاه خدايند، چون قرآن كريم درباره ايشان فرموده : (انه لقول رسول كريم ، ذى قوه عند ذى العرش مكين ، مطاع ثم امين )، و ان شاء اللّه در تفسير سوره فاطر توضيح بيشتر اين بحث خواهد آمد.
مويد گفتار ما كلام خداى عزوجل است كه در آيه بعدى مى فرمايد: (كذلك اللّه يفعل ما يشاء)، چون از ظاهر آن بر مى آيد كه گوينده آن خداى سبحان است و در عين حال مى بينيم كه همين سخن را در سوره مريم در داستان روح ، به روح نسبت مى دهد، آنجا كه به مريم مى گويد: (انما انا رسول ربك لاهب لك غلاما زكيا)، مريم مى پرسد، كجا مى توانم فرزند دار شوم با اينكه نه بشرى با من تماس گرفته و نه خود زنى زناكار بوده ام ؟ روح در پاسخش مى گويد: (كذلك قال ربك هو على هين ...).
مطلب ديگر اينكه سخن گفتن ملائكه و روح با مريم دلالت مى كند بر اينكه آن جناب محدثه بوده ، بلكه جمله :
(فارسلنا اليها روحنا فتمثل لها بشرا سويا)، كه در سوره مريم آيه 17 است و مربوط به همين داستان است ، دلالت دارد كه مريم (عليهاالسلام ) روح را با چشمان خود ديده ، نه اينكه تنها صداى او را شنيده باشد. و ما ان شاء اللّه ادامه اين بحث را در بحث روايتى آينده مى آوريم .

بكلمه منه اسمه المسيح عيسى بن مريم

در تفسير سوره بقره مى فرمود: (تلك الرسل فضلنا بعضهم على بعض )، بحث در معناى كلمه خدا گذشت ، و لفظ (كلمه ) و (كلم ) نظير لفظ (تمره ) و (تمر) است ، اولى در هر دو، جنس را مى رساند و دومى از هر دو، در فرد استعمال مى شود، و لفظ كلمه هم بر لفظى اطلاق مى شود كه بر معنائى دلالت كند، (در مقابل لفظ بى معنا و موهوم كه كلمه اش نمى خوانند) و هم بر جمله اطلاق مى گردد، حال چه اينكه آن جمله نظير (زيد قائم است ) كه تمام بوده و سكوت بر آن صحيح باشد، و يا نظير جمله اگر زيد قائم باشد، ناتمام و براى شنونده سؤ ال انگيز باشد، (كه اگر زيد قائم باشد چه مى شود، و يا چه مى كنى )، همه اينها كه گفتيم معناى لغوى كلمه بود و اما به حسب اصطلاحى كه قرآن كريم براى خود دارد و كلمه را به خداى تعالى نسبت مى دهد، معناى آن ، عبارت است از هر چيزى كه اراده خدا را ظاهر كند، (همانطور كه به حسب معناى لغوى كلمه عبارت بود از لفظى كه منظور باطنى گوينده را براى شنونده ظاهر كند) حال چه اينكه كلمه خدا امر تكوينى او باشد و با آن امر چيزى را از كتم عدم به عالم هستى بياورد، و ظاهر سازد و يا كلمه وحى و الهام باشد و براى شخص پيامبر و يا محدث اراده او را ظاهر كند.
گفتار معصومين در تفسير (كلمه )
حال ببينيم در آيه مورد بحث (كلمه ) به چه معنا است ؟ بعضى گفته اند: مراد از آن حضرت مسيح (عليه السلام ) است ، به اين اعتبار كه انبياى قبل از مسيح و يا خصوص اسرائيليان از انبياء، مردم را بشارت داده بودند به اينكه به زودى نجات دهنده بنى اسرائيل مى آيد، و صحيح است كه خداى تعالى در چنين مورد بفرمايد: مسيح همان كلمه اى است كه قبلا مى گفتم و نظير اين تعبير را در ظهور موسى (عليه السلام ) آورده و فرموده : (و تمت كلمه ربك الحسنى على بنى اسرائيل بما صبروا)، ليكن اين توجيه درست نيست براى اينكه هر چند با بشارتهاى كتب عهدين مى سازد،
ولى با قرآن كريم نمى سازد، چون قرآن كريم قبلا بشارت آمدن عيسى (عليه السلام ) را نداده بود، تا بگوئيم : (كلمه ) در اين آيه به معناى آن بشارتى است كه قبلا داده بود، بلكه قرآن ، عيسى (عليه السلام ) را بشارت آور معرفى نموده ، نه كسى كه مردم از پيش ‍ بشارت آمدنش را شنيده باشند، علاوه بر اينكه سياق جمله : (اسمه المسيح ) با اين توجيه تناسبى ندارد، چون ظاهر اين عبارت اين است كه لفظ (مسيح ) نام خود كلمه است ، و يا به عبارت ديگر كلمه خود عيسى است نه نام ظهور او و يا ظهور كلمه اى كه قبلا به وسيله انبياء وعده اش داده شده بود.
و چه بسا گفته باشند كه مراد از (كلمه )، عيسى (عليه السلام ) است ، چون عيسى (عليه السلام ) روشنگر تورات براى مردم است ، و مرادى كه خداى تعالى از تورات دارد بيان مى كند، و براى مردم ، آن مطالبى را كه يهوديان در تورات اضافه كرده اند مشخص ‍ مى سازد، و اختلافى را كه در امور دينى دارند برطرف مى سازد، همچنان كه خود آن جناب به حكايت قرآن در خطاب به بنى اسرائيل فرموده : (و لابين لكم بعض الذى تختلفون فيه ) ليكن اين نكته هر چند كه تعبير به كلمه را توجيه مى كند، ولى آيه شريفه از قرينه اى كه مساعد با اين توجيه باشد خالى است .
و چه بسا گفته باشند كه مراد از (كلمه منه ) خود بشارت است ، مى خواهد به مريم خبر دهد كه به عيسى (عليه السلام ) حامله مى شود و عيسى (عليه السلام ) از او متولد خواهد شد و خلاصه مى خواهد بفرمايد: خداى تعالى به تو بشارت مى دهد به كلمه اى از خود و آن كلمه اين است : بشارت مى دهد تو را به اينكه به زودى بدون اينكه با مردى تماس گرفته باشى عيسى از تو متولد مى شود، اين توجيه نيز درست نيست ، چون در ذيل آيه فرموده : اسم آن كلمه مسيح است و بنابراين توجيه اسم كلمه (مسيح ) نيست بلكه اسمش بشارت است .
معناى (كلمه خدا) و مراد از (كلمه ) در جمله : (يبشرك بكلمة منه ...)
و چه بسا گفته باشند كه مراد از كلمه خود عيسى (عليه السلام ) است ، چون عيسى كلمه ايجاد است ، يعنى مصداق كلمه (كن ) است و اگر خصوص عيسى (عليه السلام ) را كلمه خوانده ، با اينكه هر انسانى و بلكه هر موجودى مصداقى از كلمه (كن ) تكوينى است براى اين بود كه ولادت ساير افراد بر طبق مجراى اسباب عادى و مالوف صورت مى گيرد، نطفه مرد با عمل نكاح به نطفه زن مى رسد و عوامل مقارن با اين عمل دست به كار مى شوند تا فرزند متولد شود و به همين جهت ولادت را مستند به عمل نكاح مى كنند،
همانطور كه ساير مسببات را به اسبابش مستند مى كنند، و چون انعقاد نطفه عيسى از اين مجرا نبوده و پاره اى از اسباب عاديه و تدريجيه را نداشته ، قهرا هستيش مستند به صرف كلمه تكوين بوده ، بدون اينكه اسباب عاديه در آن دخالت داشته باشد، پس عيسى خود كلمه است و آيه : (و كلمته القيها الى مريم و روح منه ).
و نيز آخر آيات مورد بحث كه مى فرمايد: (ان مثل عيسى عند اللّه ، كمثل آدم خلقه من تراب ، ثم قال له كن فيكون ) مويد اين معنا است و به نظر ما اين وجه بهترين وجه در تعبير عيسى (عليه السلام ) به كلمه است .
وجه تسميه عيسى به مريم (عليهما السلام ) به (مسيح )
و كلمه (مسيح ) به معناى ممسوح است . و اگر آن جناب را به اين نام ناميدند، به اين مناسبت بوده كه آن جناب ممسوح به يمن و بركت بوده و يا براى اين بوده كه آن جناب ممسوح به تطهير از گناهان بوده و يا با روغن زيتون تبرك شده ممسوح گشته ، چون انبياء روغن زيتون به خود مى ماليدند و يا بدين جهت است كه جبرئيل بال خود را در هنگام ولادت آن جناب بر بدن او ماليده تا از شر شيطان محفوظ باشد و يا براى اين بوده كه آن جناب همواره دست بر سر ايتام مى كشيده و يا براى اين بوده كه دست بر چشم اشخاص نابينا مى كشيده و آنان را بينا مى كرده و يا بدين جهت مسيحش خواندند كه دست بر بدن هيچ بيمارى نمى كشيده مگر آنكه شفا مى يافته ، اينها وجوهى است كه در وجه تسميه عيسى بن مريم (عليهماالسلام ) به مسيح ذكر كرده اند.
ليكن آن وجهى كه مى توان بدان اعتماد نمود اين است كه لفظ مسيح در ضمن بشارتى كه جبرئيل به مادرش داده بود آمده ، و قرآن آن بشارت را چنين حكايت نموده : (ان اللّه يبشرك بكلمه منه اسمه المسيح عيسى بن مريم ...)، پس قبل از آنكه آن جناب كورى را بينا كند و يا بيمارى را شفا دهد و اصولا به حكم اين آيه قبل از ولادت ، مسيح ناميده شده بود.
و كلمه (مسيح ) عربى كلمه (مشيحا)ى عبرى است كه در كتب عهدين عبرى زبان آمده و بطورى كه از آن دو كتاب استفاده مى شود، رسم بنى اسرائيل چنين بوده كه هر پادشاهى تاجگذارى مى كرده ، از جمله مراسم تاجگذارى اين بوده كه كاهنان او را با روغن مقدس مسح مى كردند
تا سلطنتش مبارك شود و بدين مناسبت پادشاه را مشيحا مى گفتند، كه يا به معناى خود شاه است و يا به معناى مبارك است .
يهود و كلمه (مسيح )
و نيز از كتب بنى اسرائيل استفاده مى شود كه عيسى (عليه السلام ) را از اين جهت مشيحا ناميدند كه در بشارت آمدنش خوانده بودند، او به زودى در بنى اسرائيل ظهور مى كند و او بر ايشان حكم مى راند و منجى ايشان است ، از آن جمله عبارت انجيل لوقا است كه اين معنا از آن به خوبى استفاده مى شود، درآنجا مى گويد: وقتى فرشته مريم در آمد و گفت : سلام براى تو اى كسى كه سرشار از نعمت ربى ، از نعمت مبارك او، و تو در ميان زنان ، زنى مبارك هستى ، مريم وقتى فرشته را ديد معطل ماند كه چه بگويد و اين سلام كه او كرد چه معنا دارد، فرشته گفت : اى مريم مترس كه به نعمتى از ناحيه خدا ظفر يافتى و تو به زودى حامله مى شوى و پسرى ميزائى و نامش را يسوع مى گذارى و اين به زودى مردى عظيم مى شود كه حتى او را پسر خداى على مى خوانند و رب به او كرسى داوود پدرش را خواهد داد و تا ابد بر بيت يعقوب حكمرانى خواهد نمود و ملك او آخر ندارد.
پس يهوديان از اين بشارت فهميدند كه پيغمبرى كه مژده اش را داده اند حكمرانى خواهد كرد و به همين جهت و به اين بهانه بود كه يهوديان از قبول دعوت و نبوت عيسى بن مريم (عليهماالسلام ) تعلل ورزيدند، چون در عيسى بن مريم سلطنتى نديدند و تا چندى كه آن جناب در بين ايشان بود به سلطنت نرسيد. و باز به خاطر وجود اين عبارت در آن بشارت بود كه بعضى از علماى نصارا و به تبع آنان بعضى از مفسرين اسلام در مقام توجيه بر آمده و گفته اند: منظور از ملك و سلطنت عيسى (عليه السلام ) ملك معنوى است نه سلطنت ظاهرى و صورى .
مؤ لف قدس سره : اين توجيه بعيد نيست : از اين جهت در عبارت بشارت ، آن جناب را مسيح يعنى مبارك ناميدند، كه بطور كلى روغن مالى كردن در اعتقاد بنى اسرائيل براى تبرك انجام مى شده . و مويد آن آيه زير است كه مى فرمايد: (قال انى عبد اللّه ، آتانى الكتاب و جعلنى نبيا، و جعلنى مباركا اينما كنت ).
معناى كلمه (عيسى )
و اما كلمه (عيسى ) در اصل (يشوع ) بوده كه هم به معناى مخلص تفسير شده و هم به معناى منجى و در بعضى از اخبار به كلمه (يعيش زنده مى ماند) تفسير شده و اين با نامى
كه براى فرزند زكريا نهاده ، يعنى نام (يحيى زنده مى ماند) مناسب تر است ، چون قبلا هم گفته بوديم كه بين اين دو پيامبر از هر جهت شباهتى برقرار بوده (شباهت تام )
در آيه مورد بحث با اينكه خطاب به مريم است در عين حال عيسى (عليه السلام ) را، عيسى بن مريم خوانده و اين براى آن بوده كه توجه دهد به اينكه عيسى بدون پدر خلق شده و به اين صفت شناخته مى شود و نيز به اين كه مريم در اين معجزه شريك او است ، همچنانكه در جمله : (و جعلناها و ابنها آيه للعالمين )، فرموده مريم و عيسى را براى همه عالميان آيت قرار داديم .

وجيها فى الدنيا و الاخره ، و من المقربين

(وجاهت ) به معناى مقبوليت است و مقبول بودن عيسى (عليه السلام ) در دنيا روشن است و همچنين در آخرت چون قرآن از آخرت او چنين خبر داده .
و اما اينكه فرمود: از مقربين است ، معناى كلمه (مقرب ) روشن است ، مى فرمايد: عيسى (عليه السلام ) مقرب نزد خدا است و داخل در صف اولياء است و از جهت تقرب داخل در صف مقربين از ملائكه است ، همچنانكه فرمود: (لن يستنكف المسيح ان يكون عبدا للّه و لا الملائكه المقربون )، و در جاى ديگر قرآن تقريب را معنا كرده و فرموده : (اذا وقعت الواقعه - تا جمله - و كنتم ازواجا ثلثه ...، و السابقون السابقون اولئك المقربون ).
و به طورى كه ملاحظه مى كنيد از اين آيات بر مى آيد كه منظور از اين تقرب ، تقرب به خداى سبحان است و حقيقت آن اين است كه فردى از انسانها در پيمودن راه برگشت به خدا - آن راهى كه به حكم آيه : (يا ايها الانسان انك كادح الى ربك كدحا فملاقيه )، و به حكم آيه : (الا الى اللّه تصير الامور)، پيمودنش بر هر انسانى نوشته شده ، از ساير انسانها سبقت بگيرد.
و اگر دقت بفرمائيد در اينكه صفت (مقربين ) صفتى است براى افرادى از انسانها و افرادى از ملائكه ، آن وقت خواهى فهميد كه لازم نيست اين صفت اكتسابى باشد تا بگوئى
ملائكه صفت تقرب را از راه اكتساب و مجاهده با نفس به دست نياورده اند و با اين حال چگونه بعضى از آنان مقرب و بعضى غير مقرب شده اند، چون ممكن است مقام تقرب در ملائكه موهبتى باشد و در انسان از راه عمل و مجاهدت به دست آيد.
جمله : (وجيها فى الدنيا و الاخرة ) و همچنين جمله هائى كه به آن عطف شده ، يعنى (و من المقربين و يكلم ...)، (و من الصالحين )) و (يكلمه ) و (رسولا)، همه جمله هائى حاليه اند.

و يكلم الناس فى المهد و كهلا...

كلمه (مهد) به معناى آن بسترى است كه براى كودك شيرخوار تهيه مى كنند. و كلمه (كهلا) از ماده كهولت يعنى سالخوردگى گرفته شده و به معناى دوران بين جوانى و پيرى است ، دورانى است كه انسان به حد تماميت و قوت مى رسد، و لذا بعضى گفته اند: كهل به كسى گفته مى شود كه جوانيش با پيرى مخلوط شده و چه بسا گفته باشند كهل كسى است كه سنش به سى و چهار سال رسيده باشد.
و به هر حال جمله مورد بحث مى فهماند كه عيسى (عليه السلام ) تا سن كهولت زنده مى ماند و اين خود بشارت ديگرى است براى مريم .
اقوالى كه درباره سخن گفتن عيسى (ع ) با مردم در سن كهولت ، گفته شده است
و در اينكه قرآن كريم تصريح كرده به اينكه عيسى (عليه السلام ) تا سن كهولت زنده مى ماند، با اينكه انجيل ها دلالت مى كند بر اينكه بيش از سى و سه سال در روى زمين زندگى نكرد، نظرى هست كه جا دارد در آن دقت شود و لذا بعضى گفته اند: سخن گفتن وى با مردم در سن كهولت ، بعد از برگشتنش از آسمان است ، چون آن جناب قبل از آنكه به آسمان صعود كند، به سن كهولت نرسيده بود تا در آن سن با مردم سخن گفته باشد و چه بسا گفته باشند آنچه بعد ازبررسى دقيق در كتب تاريخ به دست مى آيد، اين است كه عيسى (عليه السلام ) بر خلاف آنچه از انجيل ها استفاده مى شود حدود شصت و چهار سال در زمين زندگى كرد.
آنچه از سياق آيه مورد بحث استفاده مى شود اين است كه مى خواهد به يكى از معجزات آن جناب اشاره كند. و در ضمن افاده آن معنا مى رساند كه وى به سن شيخوخت و پيرى نمى رسد و مدت معاشرت و سخن گفتنش با مردم از طرف ابتدا ايام صباوت ، و از طرف انتها ايام كهولت است . و آنچه از كودك و گهواره و ارتباط آن دو با هم معهود ذهن ما است ، اين است كه كودك را در اوائل عمرش تا چندى كه قنداق مى شود و قبل از اينكه به راه بيفتد يعنى قبل از رسيدن به دو سالگى ، در گهواره مى گذارند و بنا بر اين اگر كسى بگويد: (فلان كودك در گهواره سخن گفت ) اين عبارت نمى رساند كه اين سخن گفتن از باب معجره است ،
چون معمولا كودك از يك سال و اندى به تدريج و بطور شكسته مفرداتى از كلمات را مى گويد، ليكن اگر كسى بگويد: (فلان كودك در گهواره با مردم سخن گفت ) از آن بر مى آيد كه با مردم سخنى تمام و با جمله بنديهاى صحيح گفته و مردم به گفته وى اعتنا كرده اند، همانطور كه به كلام شخصى كه به سن كهولت رسيده اعتنا مى كنند و به عبارتى ساده تر جمله مورد بحث مى فرمايد: عيسى در گهواره همانطور با مردم سخن گفت كه در دوران كهولت سخن مى گفت . و سخن گفتن كودك در گهواره ، معجزه اى است خارق العاده .
اين از نظر خود آيه مورد بحث و اما با در نظر گرفتن آيات ديگرى كه در اين قصه وارد شده ، از آن جمله آيه : 31 سوره مريم ، جاى هيچ ترديدى باقى نمى ماند در اينكه سخن گفتن آن جناب از باب معجزه بوده ، چون از آن آيه استفاده مى شود كه آن جناب در همان ساعت اولى كه به دنيا آمده با مردم سخن گفته ، مى فرمايد:
فاتت به قومها تحمله ، قالوا: يا مريم لقد جئت شيئا فريا، يا اخت هرون ما كان ابوك امرا سوء و ما كانت امك بغيا فاشارت اليه ، قالوا: كيف نكلم من كان فى المهد صبيا، قال : انى عبد اللّه ، آتينى الكتاب ، و جعلنى نبيا، و جعلنى مباركا اين ما كنت .

قالت رب انى يكون لى ولد و لم يمسسنى بشر


در اين آيه مريم با اينكه طرف صحبتش روح بود با او سخن نگفت بلكه خطاب را متوجه پروردگارش كرد و اين بر همان اساس بوده كه قبلا بدان اشاره كرديم ، كه خطاب ملائكه و خطاب روح و كلامشان ، كلام خداى سبحان است ، پس مريم (عليهاالسلام ) مى دانسته كه آن كسى كه با او سخن مى گويد خود خداى تعالى است ، هر چند كه خطابى كه مى شنيده از جانب روح ممثل و يا ملائكه بود و به همين جهت در پاسخ روى سخن را متوجه خداى تعالى كرد كه (پروردگارا از كجا من داراى فرزند مى شوم ؟...). البته اين احتمال هم هست كه بردن نام پروردگار از باب استغاثه باشد، نظير عبارت :
(قال رب ارجعون ))، كه نوعا گوينده در وسط سخن خود اين را مى آورد.

قال كذلك اللّه يخلق ما يشاء، اذا قضى امرا فانما يقول له كن فيكون

در سابق اشاره كرديم به اينكه از تطبيق اين آيه با آيه سوره مريم كه مى فرمايد: (قال كذلك قال ربك هو على هين و لنجعله آيه للناس و رحمه منا و كان امرا مقضيا) چنين بدست مى آيد كه كلمه (كذلك ) در مورد بحث خودش به تنهائى كلامى است تام . و تقديرش (الامر كذلك ) است ، يعنى بله مطلب اين چنين است ، و بشارتى كه هم اكنون به تو دادم امرى است مقضى و قضائى است كه رد و بدل نمى شود.
و از جمله (يفعل اللّه ما يشاء...) چنين استفاده مى شود كه اى مريم اين تعجب تو جا ندارد، براى اينكه وقتى تعجب صحيح است كه خدا قادر برپديد آوردن چنين فرزندى نباشد و يا اگر هم باشد برايش دشوار باشد، اما در حالى كه قدرت خداى تعالى نامحدود باشد و هر كارى بخواهد بكند، ديگر چه جاى تعجب است و مساءله دشوارى هم وقتى تصور مى شود كه كار نيازمند به اسباب و وسائل باشد، هر چه اسباب و وسائل بيشترى بخواهد آن كار دشوارتر است و هر قدر آن اسباب ناياب تر و از دسترس دورتر باشد، باز كار دشوارتر خواهد بود. و خداى عزوجل هيچ چيزى را با ابزار و وسائل خلق نمى كند، بلكه هر وقت اراده امرى را كند، تنها كافى است فرمان دهد كه (باش ) و آن چيز موجود شود.
پس معلوم شد كه كلمه (كذلك ) به تنهائى كلامى است تام و منظور از آن رفع اضطراب مريم و تردد خاطر او بوده ، و جمله (اللّه يخلق ما يشاء) در اين مقام است كه عجز و ناتوانى زائيده از تعجب را از خداى تعالى نفى كند، و جمله (اذا قضى ...) در اين مقام است كه دشوار بودن خلقت فرزندى بدون پدر را از خداى تعالى نفى نموده ، از چنين توهمى جلوگيرى نمايد.

و يعلمه الكتاب و الحكمه و التورية و الانجيل

الف و لام در كلمه (الكتاب ) و كلمه (الحكمه ) الف و لام جنس است و ما در سابق گفتيم كه منظور از كتاب آن وحيى است كه براى رفع اختلاف مردم نازل شد.
(كان الناس امة واحدة فبعث اللّه النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه و ما اختلف فيه ... من الحق باذنه ...
و منظور از حكمت ، آن معرفتى است كه براى اعتقاد و عمل آدمى مفيد باشد. و بنابراين پس اگر در آيه مورد بحث تورات و انجيل را بر كتاب و حكمت عطف كرده ، نبايد اشكال كرد كه مگر تورات و انجيل كتاب نيستند و مگر مشتمل بر حكمت و دستورات نافع براى اعتقاد و عمل نمى باشند؟ براى اينكه اين عطف از باب (ذكر فرد) بعد از (ذكر جنس ) است ، به خاطر رساندن اهميتى كه در فرد هست .
پس كسى نپندارد كه الف و لام در (الكتاب ) الف و لام استغراق است ، يعنى آيه مى خواهد بفرمايد كه خداى تعالى تمامى كتب آسمانى را به عيسى (عليه السلام ) تعليم داده ، براى اينكه اين توهم با آيه زير نمى سازد كه فرموده : (و لما جاء عيسى بالبينات ، قال : قد جئتكم بالحكمه ، و لابين لكم بعض الذى تختلفون فيه ، فاتقوا اللّه و اطيعون ) كه بيانش گذشت .
مراد از (تورات ) (انجيل ) در قرآن كريم
اما بايد ديد كه منظور از تورات چيست و قرآن كريم از اين اسم چه كتابى را در نظر دارد؟ آن كتابى كه در ميقات در الواحى كه قرآن كريم در سوره اعراف داستانش را آورده و به موسى نازل كرد؟ و يا اين اسفارى كه فعلا در دست يهود است ، (به قول بعضى ها به مطاعن انبيا شبيه تر است تا به كتاب آسمانى (مترجم )) قطعا منظور قرآن كريم از كلمه تورات اين اسفار نيست ، براى اينكه خود يهوديان هم اعتراف دارند بر اينكه سند اين اسفار به زمان موسى (عليه السلام ) منتهى نمى شود و سلسله سند در فترت و فاصله بين بخت نصر (يكى از پادشاهان بابل ) و كورش (يكى از ملوك فارس ) قطع شده ، چيزى كه هست قرآن كريم تمامى مطالب تورات موجود در عصر رسول خدا (صلى اللّه عليه و آله ) (كه ما نمى دانيم تا اين عصر چه مقدار ديگرش تحريف شده ) را رد ننموده و آن را بطور كلى مخالف تورات اصلى ندانسته ، هر چند كه به دلالت خود قرآن كريم از تحريف هم به دور نمانده ، چون دلالت آيات قرآن بر اينكه تورات بازيچه دست تحريف شده ، روشن است .
از قرآن كريم چنين فهميده مى شود كه انجيل (كه به معناى بشارت است ) يك كتاب
بوده و بر عيسى بن مريم (عليهماالسلام ) نازل شده و وحيى بوده مختص به آن جناب ، چون فرموده : (و انزل التورية و الانجيل من قبل هدى للناس )، و نفرموده اناجيل اربعه ، پس اين انجيل هاى چهارگانه : متى ، مرقس ، لوقا، و يوحنا كتابهائى هستند كه بعد از جناب عيسى (عليه السلام ) تاليف شده اند.
و نيز آيات قرآن دلالت دارد بر اينكه احكام دينى هر چه هست در تورات بوده و انجيل تنها بعضى از احكام ناسخ را آورده ، يكى از آن آيات ، آيه : 50 از آيات مورد بحث است كه مى فرمايد: (مصدقا لما بين يدى من التورية ، و لا حل لكم بعض الذى حرم عليكم .)
و نيز آيه زير است كه مى فرمايد: (و آتيناه الانجيل فيه هدى و نور، و مصدقا لما بين يديه من التورية ، و هدى و موعظه للمتقين ، و ليحكم اهل الانجيل بما انزل اللّه فيه )، و بعيد نيست كه از اين آيه استفاده شود كه در انجيل غير احكام ناسخ يعنى احكامى كه احكام تورات را نفى مى كند، احكام اثباتى هم بوده باشد.
و باز آيات قرآنى دلالت دارد بر اينكه انجيل مشتمل بوده بر بشارت از آمدن خاتم الانبياء (صلى اللّه عليه و آله )، همچنانكه تورات نيز مشتمل بر آن بوده ، چون قرآن كريم مى فرمايد: (الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التورية و الانجيل ).

و رسولا الى بنى اسرائيل

ظاهر اين عبارت اين است كه عيسى (عليه السلام ) تنها مبعوث بر بنى اسرائيل بوده است همچنانكه از آيات راجع به حضرت موسى (عليه السلام ) هم بر مى آيد كه آن جناب نيز تنها مبعوث بر بنى اسرائيل بوده و از سوى ديگر در بحثى كه در ذيل آيه : (كان الناس امه واحدة فبعث اللّه النبيين ) داشتيم ، اثبات كرديم كه عيسى هم مانند موسى از انبياى اولوا العزم بوده كه بر تمامى اهل دنيا مبعوث شده اند.
و ليكن اين اشكال و ناسازگارى ، به بيانى كه ما در ذيل آن آيه داشتيم حل مى شود، در آنجا گفتيم فرق است ميان (رسول ) و نبى ، نبوت منصب بعثت و تبليغ است و رسالت سفارت خاصه اى است كه دنبالش ضامن اجرائى هست و آن عبارت است از قضاى الهى و داورى خدائى بين مردم يا به بقا و نعمت و يا به هلاكت و زوال نعمت ، همچنانكه آيه زير آن را افاده نموده و مى فرمايد: (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط.)
و به عبارتى ديگر نبى انسانى است كه از طرف خداى تعالى مبعوث مى شود براى اينكه احكام دين را براى مردم بيان كند و اما رسول عبارت است از انسانى كه مبعوث مى شود براى اداى بيانى خاص كه دنبالش يا هلاكت است اگر آن را رد كنند و يا بقا و سعادت است اگر آن را قبول كنند، همچنانكه اين معنا از گفتگوئى كه قرآن كريم از رسولانى چون نوح و هود و صالح و شعيب و ديگر رسولان با قوم خود حكايت نمود كاملا به دست مى آيد.
بعثت حضرت عيسى (ع ) عموميت داشته ، هر چند رسالت او به سوى بنىاسرائيل بوده است
 و وقتى مطلب از اين قرار باشد لازم نيست كه رسالت يك رسول به سوى قومى معين بعثت به سوى همان قوم باشد و لا غير، بلكه ممكن است رسالتش به سوى قومى خاص باشد، ولى بعثت و نبوتش به سوى تمامى بشر باشد، همچنانكه در موسى و عيسى (عليهماالسلام ) چنين بود.
و شواهدى كه از قرآن كريم بر اين معنا وجود دارد يكى دو تا نيست ، از آن جمله در مورد رسالت موسى به سوى فرعون مى فرمايد: (اذهب الى فرعون انه طغى )، و در عين حال مى بينيم ساحران فرعون به موسى ايمان آوردند و گفتند: (آمنا برب هرون و موسى ) و بطورى كه از ظواهر آيات بر مى آيد ايمانشان هم قبول شده ، با اينكه از بنى اسرائيل نبودند و درباره دعوت قوم فرعون با اينكه از بنى اسرائيل نبودند فرموده : (و لقد فتنا قبلهم قوم فرعون ، و جاء هم رسول كريم ).
و نظير اين آيات در دلالت بر عموميت بعثت آن جناب ايمان آوردن امت هاى بسيارى از غير بنى اسرائيل ، قبل از بعثت رسول خدا (صلى اللّه عليه و آله ) به آن جناب است ، مانند مردم
روم و امت هاى بزرگى از غربى ها، از قبيل : فرانسويان و اطريش و بورسا و انگلستان و امت هائى از شرقيين ، چون نجران به وى گرويده بودند با اينكه از بنى اسرائيل نبودند و قرآن كريم در هيچ آيه اى كه سخن از نصارا دارد ديده نمى شود كه روى سخن را متوجه خصوص نصاراى بنى اسرائيل كرده باشد، بلكه اگر مدح مى كند عموم نصارا را مدح مى كند و اگر مذمت هم مى كند عموم را مذمت مى كند.

انى قد جئتكم بايه من ربكم ، انى اخلق لكم من الطين ... و احيى الموتى باذن اللّه )

در اين آيه نسبت خلقت را به عيسى (عليه السلام ) داده ، و اين تعبيرى است سؤ ال انگيز كه مگر عيسى خالق است ؟ در پاسخ بايد دانست كه كلمه (خلقت ) به معناى بوجود آوردن از عدم نيست بلكه به معناى جمع آوردن اجزاى چيزى است كه قرار است خلق شود و لذا در جاى ديگر فرموده : (فتبارك اللّه احسن الخالقين ).
و كلمه (اكمه ) به معناى كسى است كه از شكم مادر بدون چشم متولد شده باشد، گاهى هم به كسى اطلاق مى شود كه چشم داشته و سپس نابينا شده است .
راغب مى گويد: مى توان گفت : (فلانى ديدگانش اكمه شد به حدى كه چشم هايش سفيدگرديد) و كلمه (ابرص ) به معناى كسى است كه دچار برص شده و (پيسى ) (كه يك بيمارى پوستى است ) گرفته .
و از اينكه فرمود: (و احيى الموتى )، يا بطور صريح و يا بطور اشاره فهميده مى شود كه عيسى (عليه السلام ) يك بار و دو بار مرده زنده نكرده ، بلكه متعدد اين كار را كرده است .
معجزات عيسى (ع ) مستند به اذن خدا بوده است و عيسى (ع ) در صدور آن آيات استقلالىنداشته است
 و همچنين سياق جمله (باذن اللّه ) مى فهماند كه صدور اين آيات معجره آسا از عيسى (عليه السلام ) مستند به خداى تعالى و اذن او است . و خود آن جناب مستقل در آن و در مقدمات آن نبوده و اين جمله را در آيه شريفه تكرار كرد تا اشاره كند به اينكه نسبت به تذكر آن اصرار دارد، چون جاى اين توهم بوده كه مردم آن جناب را در زنده كردن مردگان مستقل بپندارند و در نتيجه به الوهيت آن جناب معتقد گشته و گمراه شوند و براى اعتقاد خود استدلال كنند به آيات معجزه آسائى كه از آن جناب صادر شده ، و لذا عيسى (عليه السلام ) بعد از هر معجره اى كه از آن خبر
مى دهد كلام خود را مقيد مى كند به مشيت و اذن خداى تعالى ، از خلقت خود خبر مى دهد خبر خود را مقيد مى كند به اذن خدا، از مرده زنده كردنش خبر مى دهد مقيدش مى كند به اذن خدا. و در آخر، كلام خود را با اين جمله ختم مى كند كه : (ان اللّه ربى و ربكم فاعبدوه هذا صراط مستقيم ).
معجزات حضرت عيسى (ع ) در خارج ، از آن جناب صادر مى شده است
و ظاهر ايككه فرمود: (انى اخلق لكم ...) اين است كه اين معجزات در خارج از آن جناب صادر مى شده ، نه اينكه از باب صرف تحدى و احتجاج خواسته است بفرمايد: من چنين و چنان مى كنم ، چون اگر منظور صرف حرف بوده و خواسته عذر خصم را قطع و حجت را تمام كند، جا داشت كلام خود را به قيدى كه اين معنا را افاده كند مقيد سازد، مثلا بفرمايد: اگر از من بخواهيد مرده را زنده مى كنم و امثال اين عبارات .
علاوه بر اينكه آيات زير كه حكايت خطاب خداى تعالى به عيسى (عليه السلام ) در روز قيامت است ، بطور كامل دلالت مى كند بر اينكه اين معجزات از آن جناب سرزده ، مى فرمايد: (اذ قال اللّه يا عيسى بن مريم ، اذكر نعمتى عليك و على والدتك - تا آنجا كه مى فرمايد - و اذ تخلق من الطين كهيئه الطير باذنى ، فتنفخ فيها فتكون طيرا باذنى و تبرى الاكمه و الابرص باذنى ، و اذ تخرج الموتى ...).
اين را گفتيم كه تا بطلان گفتار بعضى از مفسرين روشن شود كه گفته اند: نهايت چيزى كه از آيه شريفه استفاده مى شود اين است كه خداى سبحان چنين سرى به عيسى بن مريم داده بود، و او هم در مقام احتجاج و به منظور اتمام حجت فرموده كه دليل نبوت من اين است كه اگر از من اين معجزات را بخواهيد انجام مى دهم و اما اينكه همه اين معجزات و يا بعضى از آنها را انجام داده ، آيه شريفه دلالتى بر آن ندارد.

و انبئكم بما تاكلون و ما تدخرون فى بيوتكم ...

اين جمله اخبار به غيبى است كه مختص به خدا و رسولانى است كه خداى تعالى آگهى بدان را به وسيله وحى به آنان داده و اين خود معجره اى ديگر است و اخبار به غيبى است كه صريح در تحقق است ، يعنى هركس آن را بشنود شكى در معجزه بودنش ‍ نمى كند، براى
اينكه هركسى و هر انسانى عادتا مى داند چه خورده و در خانه خود چه چيزى را ذخيره كرده است .
و اگر اين يك معجزه را مقيد به اذن خدا نكرد، با اينكه مى دانيم هيچ معجره اى (بلكه هيچ عملى ) بدون اذن خدا تحقق نمى يابد، همچنانكه فرمود: (و ما كان لرسول ان ياتى بايه الا باذن اللّه )، براى اين بوده كه از اين معجره كرده بود به خبر دادن . و خبر دادن ، غير از خلق نمودن و زنده كردن است كه حقيقتا فعل خدا است و اگر به عيسى منسوب شود با اذن او خواهد بود. و خبر دادن فعل خداى تعالى و لايق به ساحت قدس او نيست ، بدين جهت فقط اين معجزه را مقيد به اذن خدا نكرد.
علاوه بر اينكه مساءله خلق و احياء اين تفاوت را هم با اخبار به غيب دارد كه در دو معجزه اولى خطر گمراه شدن مردم بيشتر است ، مردم وقتى ببينند كسى مرده را زنده مى كند و بدون شكافتن قبر با بيل و كلنگ از قبر در مى آورد و يا از گل مرغى درست مى كند و آن را زنده مى كند و پرواز مى دهد، با مختصر وسوسه و مغلطه اى به ذهنشان مى رسد كه اين شخص خدا است ، به خلاف از غيب خبر دادن كه در نظر مردم ساده ، امرى مبتذل و پيش پا افتاده است و آن را براى هركسى كه رياضت بكشد و براى هر كاهن و شعبده بازى ممكن مى داند، لذا لازم بود در آن دو معجزه اول اذن خدا را قيد كند تا بيننده در مورد آن جناب ، قائل به الوهيت نشود. و در سومى يعنى اخبار به غيب ، لزومى نداشت و همچنين در شفا دادن اكمه و ابرص كه در اين سه معجزه كافى بود كه تنها بفهماند اين اعمال شعبده بازان نيست ، بلكه آيتى است از ناحيه خداى تعالى ، آن هم در برابرمردمى كه ادعاى ايمان مى كنند و به همين جهت در آخر كلامش فرمود: (ان فى ذلك لاية لكم ان كنتم مؤ منين )، يعنى اگر شما در ادعايتان (كه ايمان داريم ) راست بگوئيد اين معجزات براى شما كافى است .

و مصدقا لما بين يدى من التورية و لا حل لكم بعض الذى حرم عليكم

اين آيه شريفه عطف است به جمله : (و رسولا الى بنى اسرائيل )، خواهيد پرسيد: جمله معطوف عليه يعنى (رسولا...) در سياقى قرار گرفته كه عيسى (عليه السلام ) در آن غايب فرض شده و مى فرمايد: (خدا به او كتاب و حكمت و تورات و انجيل آموخته در حالى كه او را به سوى بنى اسرائيل گسيل داشته ) و جمله معطوف يعنى (و مصدقا...) در سياقى است كه خود عيسى متكلم است ، مى گويد: من چنين و چنانم بااين حال چگونه ممكن است اين دو سياق به هم عطف شود؟
در پاسخ مى گوئيم : اين اختلاف سياق ، عيبى ندارد، براى اينكه قبل از آيه مورد بحث : يعنى (جمله معطوف )، سياق قبلى با جمله : (انى قد جئتكم ) تفسير شده و وجهه كلام را از غيبت متكلم برگردانده بود، پس در حقيقت عطف آيه مورد بحث به جمله : (و رسولا) عطف سياق متكلم است به سياق متكلم .
جمله (مصدقا لما بين يدى من التورية ...) براى اينكه عيسى (ع ) تورات موجود درزندگى خود را قبول داشته است دلالت نمى كند
 سؤ ال ديگرى كه ممكن است در اينجا به ذهن خواننده برسد اين است كه آيه مورد بحث صريحا مى گويد: عيسى (عليه السلام ) تورات را تصديق داشته ، معلوم مى شود تورات تا زمان آن جناب تحريف نشده بود، (با اينكه تقريبا شش قرن قبل از ميلاد، بنى اسرائيل و توراتش به دست بخت نصر منقرض شد، و به گفته تاريخ خود يهود يك قرن قبل از ميلاد نيز مورد حمله (طوطوز) وزير اسپيانوس قرار گرفت و در اين دو حادثه اثرى از تورات نماند و آنچه فعلا در دست است يادداشت هائى است كه افراد از تورات به خاطر داشته و نوشته اند (مترجم )).
در پاسخ مى گوئيم : آيه مورد بحث آن توراتى را مى گويد كه در دو آيه قبل در خطاب به مريم مى فرمود: به عيسى تعليم مى دهد، نه آن توراتى كه در عصر بعثت آن جناب در بين يهوديان بوده ، پس آيه مورد بحث هيچ دلالتى ندارد بر اينكه عيسى (عليه السلام ) تورات متداول در بين مردم آن روز را قبول داشته و تا آن روز تورات تحريف نشده ، تا با جريان بخت نصر و طوطوز منافات داشته باشد، همچنانكه آياتى كه مى گويد: پيامبر اسلام تورات و انجيل را قبول دارد، منظورش تورات و انجيل متداول در عصر نزول قرآن نيست ، بلكه تورات و انجيلى است كه وحى به آن جناب تعليم داده .

و لاحل لكم بعض الذى حرم عليكم

اين جمله مى رساند كه خداى تعالى بعضى از طيبات را بر بنى اسرائيل تحريم كرده بود و عيسى بن مريم آن را دوباره حلال كرده است ، آيه زير هم اين معنا را صريحا مى رساند: (فبظلم من الذين هادواحرمنا عليهم طيبات احلت لهم ...).
و گفتار در آيه ، خالى از يك دلالت نيست و آن دلالت بر اين است كه عيسى (عليه السلام ) همه احكام تورات را امضا كرده ، مگر چند حكمى را كه خداى تعالى به دست وى نسخ نموده و آن چند حكم عبارت بوده از احكامى كه بر يهود شاق و گران مى آمده است . و لذا
بعضى گفته اند: انجيل كتاب شريعت و احكام نيست ، چون حكمى در آن نيامده و جمله : (و لاحل ...) عطف است بر جمله (باية من ربكم ) و لام در لاحل لام نتيجه است و آيه را چنين معنا مى دهد: من آيتى از ناحيه پروردگارتان آورده ام و آن فلان و فلان و فلان است و نيز آورده ام تا در نتيجه بعضى از چيزهائى كه بر شما حرام شده و يا بعضى از محرماتى كه رعايتش بر شما واجب گشته نسخ كنم .

و جئتكم بايه من ربكم ...

از ظاهر عبارت بر مى آيد كه مى خواهد بيان كند جمله : (فاتقوا اللّه و اطيعون ) فرع بر آوردن معجزه است ، نه بر حلال كردن محرمات ، خلاصه لزوم تقوا و اطاعت عيسى (عليه السلام ) به خاطر آوردن معجزه است ، نه به خاطر اينكه محرماتى را براى شما حلال كرده و شايد منظور آن كسى هم كه گفته : اگر جمله : (و جئتكم بايه ...) را دوباره تكرار كرد، براى اين بود كه مطالب بعد را از مطالب قبل جدا كند، پس جمله : (فاتقوا اللّه و اطيعون ) ربطى به مطالب قبل از (جئتكم بايه ...) ندارد تا متفرع بر تحليل محرمات باشد، نه ، بلكه بريده از آن است و متفرع بر خود (جئتكم ...) همين معنا بوده است و گرنه اگر منظور مفسر نام برده ، اين نباشد صرف جداسازى ، جزء مزاياى گفتار و نكات ادبى شمرده نمى شود.
 ان اللّه ربى و ربكم فاعبدوه ...
در اين جمله عذر و بهانه آن كسى را كه به الوهيت عيسى (عليه السلام ) معتقد شده باطل مى كند، چون عيسى (عليه السلام ) به هوشيارى خود دريافته بود و يا به وسيله وحى آگاه شده بود كه بعضى به خاطر ديدن آن معجزات چنين اعتقادى را پيدا خواهند كرد، و در سابق هم گفتيم كه به خاطر همين پيشگيرى بود كه جمله هاى : (فيكون طيرا) و (و احيى الموتى ) را مقيد كرد به قيد (باذن اللّه ).
گفتيم يا به هوشيارى خود دريافته بود و يا به وحى الهى ، ولى از آيه ديگر مى فهميم كه به وحى الهى بوده و آن آيه زير است كه مى فرمايد: (ما قلت لهم الا ما امرتنى به ، ان اعبدوا اللّه ربى و ربكم ).

فلما احس عيسى منهم الكفر قال من انصارى الى اللّه

از آنجائى كه زمينه آيات مورد بحث صرفا، حكايت بشارتى بود كه به مريم دادند و در دادن اين بشارت كافى بود نكات برجسته اى از سرگذشت زندگى آن جناب يعنى عيسى (عليه السلام ) از روزى كه مريم به وى حامله مى شود تا روزى كه به رسالت و دعوت مى پردازد را خاطرنشان كند و به مريم اطلاع دهد كه قرار است خداوند چنين فرزندى به تو بدهد و به همين جهت در اين زمينه غير اين مقدار را ذكر نكرد، تنها در آيه مورد بحث به عنوان نتيجه گيرى از مطالب قبل مساءله انتخاب حواريون و توطئه مردم عليه وى و مكر خداى تعالى عليه مردم و نجات عيسى از آنان را و در آخر به آسمان بردنش را آورد تا تتمه آن داستانها باشد اما ساير جزئياتى كه از سرگذشت آن جناب در ساير سوره هاى قرآنى از قبيل سوره نساء و مائده و انبياء و زخرف و صف آمده بود را ذكر ننمود.
و اين بدان جهت بود كه خواست در سرودن اين قصه آن مقدارى كه مهم بود به رخ نصاراى نجران بكشد، چون در روزهائى كه اين آيات نازل مى شد، نصاراى نجران به مدينه آمده بودند تا با رسول خدا (صلى اللّه عليه و آله ) بحث و احتجاج كنند و لذا به اين مقدار از سرگذشت عيسى (عليه السلام ) اكتفا شده است .
عملى كه عيسى (ع ) براى باز شناختن مؤ منين به خود وتشكل دادن به آنها انجام داد
 در آيه مورد بحث ، احساس را در مورد كفر استعمال نموده با اينكه كفر يك امر قلبى است و قابل احساس نيست و اين براى اشاره به اين معنا بود كه كفر باطنى مردم به قدرى قوى بوده كه آثارش در ظاهر رفتار و گفتارشان نمودار شده و ممكن هم هست منظور از احساس كفر، اعلام صريح آنان و در صدد ايذا و كشتن برآمدنشان باشد، پس اينكه فرمود: (فلما احس ...) يعنى همينكه عيسى از بنى اسرائيل (كه در اين آيات در مساءله بشارت مورد بحث بودند) احساس كفر نمود، فرمود: كيست كه مرا در راهى كه به سوى خدا منتهى مى شود يارى كند؟ و منظورش از اين پرسش اين بود كه بفهمد از ميان مردم چند نفر طرفدار حقند، تا روى همانان حساب كند و خلاصه بفهمد چقدر عده و عده دارد، نيرويش در آنان متمركز گشته ، دعوتش از ناحيه آنان منتشر شود و اين خصيصه هر نيروى طبيعى و اجتماعى او (فيزيكى و مكانيكى ) و امثال آن است كه وقتى مى خواهد دست به كار گشته و هر جزء از آن يك ناحيه را اداره و در آن عمل كند، بايد نخست مركزى و كانونى داشته باشد تا همه نيروهاى جزئيش در آن محل متمركز شود و آن مركز تكيه گاه نيروهاى جزئى و كمك رسان به آن باشد و گرنه صدها نيروى جزئى و پراكنده كارى از پيش نمى برند و بلكه همه هدر مى روند.
نظير اين عمل كه عيسى (عليه السلام ) انجام داد چند نوبت در دعوت اسلام پيش آمد، يكى بيعت عقبه بود كه قبل از هجرت رسول خدا (صلى اللّه عليه و آله ) مردم مدينه در عقبه منا جمع شدند و با آن جناب بيعت كردند، و يكى هم بيعت شجره و يا بگو بيعت رضوان بود كه در جريان صلح حديبيه اتفاق افتاد، رسول خدا (صلى اللّه عليه و آله ) نيروهاى متفرق را يك جا جمع كرد تا بتواند دعوت خود را به نتيجه برساند.
عيسى (عليه السلام ) بعد از آنكه يقين كرد كه دعوتش در بين بنى اسرائيل - يا همه و يا حداقل اكثريت آنان - پيشرفتى ندارد و به نتيجه نمى رسد و فهميد كه بنى اسرائيل به هيچ وجه از كفر خود دست بر نمى دارند و از سوى ديگر اگر ميدان را به دست آنها بدهد دعوتش به كلى باطل و گرفتارى ها بيشتر مى شود، براى بقاى دعوتش اين نقشه را طرح كرد كه از آنان يارى بخواهد و به اين وسيله دوست را از دشمن جدا كند، حواريون حاضر شدند آن جناب را يارى دهند و به اين وسيله مؤ منين از كفار جدا و دوستان از دشمنان متمايز شدند و با انتشار دعوت و اقامه حجت ، ايمان بر كفر غالب گشت همچنانكه خداى تعالى يارى همين چند نفر حوارى را به رخ همه انسانها كشيده مى فرمايد: (يا ايها الذين آمنوا كونوا انصار اللّه ، كما قال عيسى ابن مريم للحواريين من انصارى الى اللّه ، قال الحواريون نحن انصار اللّه ، فامنت طائفه من بنى اسرائيل ، و كفرت طائفه ، فايدنا الذين آمنوا على عدوهم ، فاصبحوا ظاهرين ).
قيد (الى اللّه ) در آيه به چه جهتى آمده است ؟
در آيه مورد بحث انصار را به قيد (الى اللّه ) مقيد كرد و اين بدان خاطر بود كه بهتر و نافذتر تشويق و تحريك كرده باشد. و غرض ‍ اصلى آن جناب هم از اين استفهام همين تشويق بوده . و نظيراين قيد در قرآن كريم آنجا كه مسلمانان را دعوت مى كند به دادن قرض و انفاق به مستمندان آمده ، مى فرمايد: (من ذا الذى يقرض اللّه قرضا حسنا).
كلمه (الى اللّه ) كه اصطلاحا ظرف خوانده مى شود متعلق است به كلمه (انصارى )، خواهى گفت كه اگر ماده (نصرت ) به خودى خود متعدى است و در گرفتن مفعول نيازى به حرف (الى ) ندارد، پس چرا در اينجا با حرف الى متعدى شده ؟ در پاسخ مى گوئيم : درست است ، و ليكن نصرت در خصوص اين مورد، متضمن معناى سلوك و رفتن و يا پيمودن و امثال آن نيز هست ، همچنانكه ابراهيم خليل آنجا كه خواست بگويد: من تنها براى خدا كار كرده و دين او را يارى مى كنم بنا به حكايت قرآن فرموده : (انى ذاهب الى ربى سيهدين ).
پس يارى خدا، رفتن به سوى خدا است و رفتن به سوى او همان يارى دين او است .
و اما اينكه بعضى از مفسرين احتمال داده اند كه حرف (الى ) در اينجا به معناى (مع با) بوده كه معناى جمله چنين باشد: (با خدا چه كس ديگر هست كه يار من باشد)، سخنى است كه هيچ دليلى بر آن ندارد و ادب قرآن هم با آن مساعدت نمى كند، براى اينكه اين از ادب قرآن به دور است كه خدا را يك فرد عادى و بشرى قلمداد كند كه ابراهيم (عليه السلام ) را يارى مى كند و ابراهيم (عليه السلام ) به دنبال پيدا كردن يار دوم براى خود باشد، ادب عيسى هم با اين تعبير نمى سازد، ادبى كه از آيات قرآنى - هر جا كه وصف آن جناب را بيان مى كند - كاملا به چشم مى خورد، علاوه بر اينكه جواب حواريين هم با اين احتمال نمى سازد، چرا كه اگر اين احتمال درست بود آنها هم بايد جواب مى دادند: كه : (نحن انصارك مع اللّه مائيم ياور تو با خدا)، ولى اينطور نگفتند: بلكه گفتند: (ما ياوران خدائيم ) (خواننده در اينجا بيشتر دقت كند).

قال الحواريون نحن انصار اللّه ، آمنا باللّه ، و اشهد بانا مسلمون

كلمه (حوارى ) به معناى كسى است كه از ميان همه مردم به آدمى اختصاص داشته باشد، مى گويند: اصل آن (حور) است كه به معناى سفيدى خيلى زياد است (و كانه حوارى فلان شخص كسى است كه مانند اسب پيشانى سفيد داراى نشان است و مردم او را به عنوان دوست و ياور وى مى شناسند).
ولى در قرآن كريم جز در مورد خواص اصحاب عيسى (عليه السلام )، استعمال نشده است .
و جمله : (آمنا باللّه ) به منزله تفسيرى است براى جمله : (نحن انصار اللّه ) و مى فهماند كه منظور از اينكه گفتيم (ما انصار خدا هستيم ) اين است كه به او ايمان آورديم و اين خود گفتار سابق ما را تاءييد مى كند كه گفتيم جمله (انصارى الى اللّه ) متضمن معناى سلوك و پيمودن طريقى است كه به سوى خدا منتهى شود، براى اينكه ايمان خود طريق است و وقتى (ايمان ) تفسير كننده نصرت باشد، قهرا نصرت هم طريق مى شود، و صحيح مى شود كه بگوئيم : نصرت خدا، نصرت به سوى خدا است .
در اينجا اين سؤ ال پيش مى آيد كه آيا مفاد آيه حكايت كننده آن مرتبه اولى است كه حواريين به عيسى (عليه السلام ) ايمان آوردند يا آنكه قبلا ايمان داشته اند و در اينجا در اجابت دعوت عيسى (عليه السلام ) براى چندمين بار گفته اند (آمنا)؟، چه بسا بعضى ها از آيه : (كما قال عيسى ابن مريم للحواريين من انصارى الى اللّه ؟ قال الحواريون نحن انصار اللّه فامنت طائفة ...
استفاده كرده باشند كه پاسخ حواريين يعنى جمله : (ايمان آورديم ) ايمان بعد از ايمان باشد و به نظر ما هم اين استفاده عيبى ندارد، (براى اينكه روى سخن آن جناب با حواريين است كه معنايش گذشت و بعيد است كه قرآن كريم افراد كافرى را كه صرفا با آن جناب ارتباطى داشته اند، حوارى آن جناب بخواند، پس قطعا ايمان داشته اند، چيزى كه هست مى خواهد از اين افراد با ايمان كسانى را انتخاب كند كه انصار اللّه هم باشند)، و ما در سابق هم توضيح داديم كه ايمان و اسلام داراى مراتبى مختلفند، بعضى از مراتب بالاتر از بعض ديگر است .
بلكه چه بسا كه آيه زيرهم اين معنا دلالت بكند: (و اذ اوحيت الى الحواريين ان آمنوا بى و برسولى ، قالوا آمنا و اشهد بانا مسلمون )، براى اينكه حواريين را كسانى دانسته كه به آنان وحى مى شده و فرموده : (به ياد آر كه من به حواريين وحى كردم كه به من و به رسولم ايمان بياوريد، گفتند: ايمان آورديم . و خود شاهد باش به اينكه ما مسلمانيم .)
مراد از ايمان در جمله (قال الحواريون نحن انصار اللّه آمنا باللّه ...) ايمان بعد ازايمان است
 پس معلوم مى شود اجابت در اين دعوتشان به وحى خدائى بوده ، يعنى بعد از سالها داشتن ايمان ، خداى تعالى به ايشان وحى فرستاده كه بايد به ايمانى ما فوق آنچه داريد ارتقا يابيد. پس معلوم مى شود حواريين انبيا بوده اند و ايمان پيشنهادى عيسى (عليه السلام ) ايمانى بعد از ايمان بوده .
جمله : (و اشهد بانا مسلمون ، ربنا آمنا بما انزلت و اتبعنا الرسول ...) هم بر اين معنا دلالت دارد، براى اينكه منظور از اسلام در اين جمله تسليم شدن بدون قيد و شرط است براى خداى تعالى ، بطورى كه هر چه از ايشان خواست انجام دهند و هر كارى از آنان خواست بكنند، چون و چرا نكنند. و چنين اسلامى جز در بين مؤ منين خالص يافت نمى شود و چنان نيست كه هركس به زبان شهادت به توحيد و نبوت بدهد به مقام تسليم هم برسد.
توضيح اينكه در بحث از مراتب ايمان و اسلام گفتيم كه قبل از هر مرتبه از ايمان مرتبه اى از مراتب اسلام قرار دارد، شاهد آن سخن ، جمله : (آمنا باللّه و اشهد بانا مسلمون ) است كه از ايمان خود به صيغه فعل و از اسلام خود به صيغه صفت تعبير آوردند.
پس اولين مراتب اسلام ، تسليم و شهادت بر اصل دين و اجمال آن است ، دنبال آن اذعان و باور قلبى به اين شهادت زبانى و صورى است ، آن هم باور اجمالى به دنبال آن مرتبه
دوم اسلام است و آن عبارت است از تسليم قلبى به معناى اين ايمان ، كه اگر كسى داراى چنين تسليمى بشود، ناراحتى باطنى و اعتراض درونيش نسبت به تمامى دستورات خدا و رسول او به كلى از بين مى رود و اين همان پيروى عملى و بدون چون و چراى از دين خدا است ، به دنبال اين مرتبه از اسلام مرتبه دوم از ايمان است و آن عبارت از خلوص عمل و به رنگ عبوديت در آمدن همه اعمال و افعال است ، به دنبال اين مرتبه از ايمان مرتبه سوم از اسلام واقع است و آن عبارت است از اينكه بنده خدا تسليم محبت خدا و اراده او شود، چنين بنده اى ديگر دوست نمى دارد و اراده نمى كند مگر به خاطر خدا و آنچه هم در خارج واقع مى شود همان چيزى است كه خدا دوست دارد و اراده اش كرده . و در اين ميان از دلبخواه بنده و اراده مستقل او خبرى نيست ، به دنبال اين مرتبه از اسلام ، مرتبه سوم ايمان واقع است وآن عبارت است از تسليم عبودى خدا شدن در همه اعمال .
راه عبادت كوتاهترين راه به سوى خداى سبحان است
خواننده عزيز بعد از تذكر اين مطلب اگر در كلام عيسى (عليه السلام ) و دعوتى كه از آن جناب نقل شد دقت كند، كه فرمود: (فاتقوا اللّه و اطيعون ، ان اللّه ربى و ربكم فاعبدوه هذا صراط مستقيم ...)، خواهد فهميد كه آن جناب نخست مردم را امر به تقوا كرده و پرهيز از خدا و اطاعت خودش و سپس دستور خود را تعليل كرده به اينكه : (ان اللّه ربى و ربكم )، يعنى علت اينكه گفتم از خدا بترسيد، اين است كه خدا پروردگار شما امت است و پروردگار رسولى است كه به سوى شما گسيل داشته ، پس واجب است كه از او پروا كنيد، به او ايمان آورده ، مرا با پيروى خود اطاعت كنيد و سخن كوتاه اينكه بر شما واجب است كه با تقواى خود و اطاعتتان از رسول و ايمان آوردن به دعوت او و پيروى از او خدا را بپرستيد، اين آن نكته اى است كه از اين كلام بر مى آيد و به همين جهت در تعليل نامبرده ، تقوا و اطاعت را خلاصه نموده ، و از آن تعبير به پرستش كرد و تنها منظورش از اين تعبير اين بوده كه ارتباط مساءله تقوا و اطاعت با خدا را روشن سازد، چون اين ارتباط به روشنى ارتباط عبادت با خدا نيست ، بعد از روشن ساختن اين ارتباط فرموده : اين عبادت تنها صراط مستقيم است و با اين جمله فهماند راه عبادت ، كوتاهترين راهى است كه سالكش را به سوى خداى سبحان مى برد و به حق تعالى منتهى مى سازد.
آنگاه وقتى از مردم احساس كفر نمود و نشانه هاى ياس از ايمان عموم آنان برايش ظاهر گرديد، فرمود: (من انصارى الى اللّه كيست كه مرا در پيمودن راه خدا يارى كند؟) و با در نظر گرفتن روشنگريهاى قبليش معناى اين گفتارش چنين مى شود: كيست كه مرا در پيمودن صراط مستقيم و يا در عمل به دستوراتى كه قبلا دادم ، يعنى عبوديت خدا و يا تقوا و
اطاعت يارى كند؟ حواريين در پاسخش عين درخواست او را به زبان آورده و گفتند: (نحن انصار اللّه مائيم انصار خدا) و دنبال پاسخ جمله اى را گفتند كه به منزله تفسير آن است و آن اين است كه : (آمنا باللّه و اشهد بانا مسلمون ) و منظورشان از اسلام ، تسليم خدا و رسول او شدن و اطاعت و پيروى كردن است و لذا وقتى همين حواريين پروردگار خود را از در تذلل و التجاء مخاطب قرار دادند و وعده اى را كه به عيسى داده بودند براى خداى تعالى بازگو نمودند، چنين گفتند: (ربنا آمنا بما انزلت و اتبعنا الرسول ...) و در اين گفتار خود به جاى اسلام اتباع رسول را آوردند، (كه از آن فهميده مى شود اسلام همان پيروى رسول است (مترجم )) و دامنه ايمان را هم توسعه داده ، گفتند: (به تمامى آنچه نازل كرده اى ايمان آورديم ).
در نتيجه با اين عبارت فهماند كه به تمامى احكام و دستورات كه عيسى (عليه السلام ) آورده و به همه كتاب و حكمت و تورات و انجيلى كه خداى تعالى به وى تعليم داده ، ايمان آورده اند، و رسول را در آنها پيروى مى كنند. و اين بطورى كه ملاحظه مى فرمائيد اول درجه ايمان نيست بلكه از مصاديق اعلى درجه ايمان است .
و در اين گفتار به صرف عرضه حال خود به پروردگارشان قناعت نكرده و عيسى (عليه السلام ) را بر اسلام و پيروى خود شاهد گرفتند، با اينكه مى توانستند بگويند: (آمنا باللّه و انا مسلمون )، به اين مقدار اكتفا ننموده ، گفتند: (ربنا آمنا بما انزلت و اتبعنا الرسول ...)، پس كانه گفته اند: پروردگارا حال ما چنين حالى است و رسولت هم شاهد بر آن است .

ربنا آمنا بما انزلت و اتبعنا الرسول فاكتبنا مع الشاهدين

اين آيه حكايت گفتار حواريين است و جاداشت بفرمايد: (قالوا ربنا...)، ولى كلمه (قالوا) را از ظاهر كلام حذف كرد تا متن واقعه را نقل كند و اين خود يكى از اسلوبهاى كلامى قرآن كريم است كه بيانش در سابق گذشت .
حواريين از پروردگار خود خواسته اند كه ايشان را جزء شاهدان بنويسد و اين تقاضاى خود را با حرف (فا) بر ايمان و اسلام خود تفريع كردند و هر دو را يعنى هم ايمان و هم اسلام را اساس تقاضاى خود قرار دادند، خواست ند بطور ضمنى اين شهادت را داده باشند كه عيسى (عليه السلام ) هم وحى خداى را به ايشان رسانيد و هم خودش به آن عمل كرد، براى اينكه وقتى ايمان آوردنشان صادق است كه رسول رسالت خود را به درستى تبليغ كرده ، هم به زبان آن را بيان كرده باشد و هم به عمل ، هم معالم دين را به مردم رسانده باشد و هم خودش به آنها عمل كرده باشد، پس اگر شهادت مى دهند بر اينكه عيسى (عليه السلام ) تبليغ رسالت خود كرده ، معنايش اين است كه ما معارف دين را به وسيله تعليم آن جناب آموخته ايم و با عمل آن جناب و پيروى ما از عمل او به آن معارف عمل هم كرده ايم و اگر رسول از آنچه مردم را بدان مى خواند تخطى و تعدى كرده باشد، مردم نمى توانند شهادت دهند به اينكه بدانچه خدا نازل كرده ، ايمان آورده و رساننده آن را پيروى كرده اند.
و ظاهرا اين شهادت همان حقيقتى است كه آيه شريفه : (فلنسئلن الذين ارسل اليهم و لنسئلن المرسلين )، به آن اشاره كرده كه همان شهادت بر تبليغ است و اما آيه شريفه : (و اذا سمعوا ما انزل الى الرسول ترى اعينهم تفيض من الدمع مما عرفوا من الحق ، يقولون ربنا آمنا فاكتبنا مع الشاهدين )، مربوط به شهادت بر حقانيت رسالت رسول است نه شهادت بر اينكه رسول رسالت خود را تبليغ كرده (و خدا داناتر است ).
و چه بسا بشود از اينجاى سخنشان ، بعد از استشهاد رسول بر اسلام خود، كه گفتند: (فاكتبنا مع الشاهدين ) استفاده كرد: درخواستشان اين بوده كه خداى تعالى ايشان را جزء گواهان و شهداى اعمال قرار دهد و ما درباره گواهان اعمال در ذيل آيه : (ربنا و اجعلنا مسلمين لك و من ذريتنا امه مسلمه لك ، و ارنا مناسكنا) كه حكايت دعاى ابراهيم و اسماعيل (عليهماالسلام ) است بحث مفصلى ايراد نموديم ، خواننده عزيز به تفسير آن آيه مراجعه كند.

و مكروا و مكر اللّه و اللّه خير الماكرين

منظور از (مكر كنندگان ) بنى اسرائيل هستند كه عليه عيسى (عليه السلام ) توطئه كردند، توطئه اى كه جمله (فلما احس عيسى منهم الكفر...) به آن اشاره دارد و ما در ذيل آيه : (و ما يضل به الا الفاسقين )، در معناى مكرى كه به خدا نسبت داده شده بحث كرديم .

اذ قال اللّه يا عيسى انى متوفيك )

معناى (توفى ) و تفاوت مورد استعمال اين كلمه با كلمه (موت )
مصدر (توفى ) به معناى گرفتن چيزى بطور تام و كامل است ، و به همين جهت در موت استعمال مى شود،
چون خداى تعالى در هنگام مرگ آدمى ، جان او را از بدنش مى گيرد و قرآن در اين باره تعبيراتى دارد كه از آن جمله فرموده : (توفته رسلنا) يعنى مى ميرانند و نيز فرموده : (و قالوا ءاذا ضللنا فى الارض ، ءانا لفى خلق جديد) تا آنجا كه پاسخ مى دهد: (قل يتوفيكم ملك الموت الذى و كل بكم ).
و نيز فرموده : (اللّه يتوفى الانفس حين موتها و التى لم تمت فى منامها، فيمسك التى قضى عليها الموت و يرسل الاخرى )، و دقت در دو آيه اخير اين نكته را نتيجه مى دهد كه كلمه (توفى ) در قرآن به معناى مرگ نيامده ، بلكه اگر در مورد مرگ استعمال شده تنها به عنايت (گرفتن ) و (حفظ كردن ) بوده .
به عبارتى ديگر كلمه (توفى ) را در آن لحظه اى كه خداى تعالى جان را مى گيرد، استعمال كرده تا بفهماند جان انسانها با مردن باطل و فانى نمى شود و اينها كه گمان كرده اند مردن ، نابود شدن است جاهل به حقيقت امرند، بلكه خداى تعالى جانها را مى گيرد و حفظ مى كند تا در روز بازگشت خلايق به سوى خودش دوباره به بدنها برگرداند و اما در مواردى كه اين عنايت منظور نيست و تنها سخن از مردن است ، قرآن در آن جا لفظ موت را مى آورد نه لفظ توفى را، مثلا مى فرمايد: (و ما محمد الا رسول قد خلت من قبله الرسل ، افان مات او قتل انقلبتم على اعقابكم )، و يا فرموده : (لا يقضى عليهم فيموتوا)، و آيات بسيارى ديگر از اين قبيل ، حتى آياتى كه درباره مردن خود عيسى (عليه السلام ) وارد شده كلمه موت را به كار برده ، مانند آيه : (و السلام على يوم ولدت و يوم اموت و يوم ابعث (و ان من اهل الا ليومنن به قبل موته و يوم القيمه يكون عليهم شهيدا)، پس كلمه (توفى ) از اين جهت صراحتى در مردن ندارد.
توّفى حضرت عيسى به معناى گرفتن آن حضرت از دست يهود است
علاوه بر اينكه قرآن كريم آنجا كه ادعاى يهود مبنى بر اينكه عيسى را كشتند را رد مى كند نيز مويد اين گفتار ما است چون در آنجا مى فرمايد: (و قولهم انا قتلنا المسيح عيسى ابن مريم رسول اللّه ، و ما قتلوه و ما صلبوه و لكن شبه لهم و ان الذين اختلفوا فيه لفى شك منه ما لهم به من علم الا اتباع الظن و ما قتلوه ، يقينا، بل رفعه اللّه اليه ، و كان اللّه عزيزا حكيما، و ان من اهل الكتاب الا ليومنن به قبل موته و يوم القيمه يكون عليهم شهيدا)، چون يهود ادعا مى كرد كه مسيح عيسى بن مريم (عليهماالسلام ) را كشتند و همچنين نصارا نيز بطورى كه از انجيل ها استفاده مى شود اينطور معتقدند كه (يهوديان آن جناب را دار زدند و كشتند، ولى چيزى كه هست اينكه : بعد از كشته شدنش خداى تعالى او را از قبرش بيرون آورد و به آسمان برد) و حال آنكه آياتى كه ملاحظه كرديد داستان كشتن و به دار آويختن را به كلى تكذيب مى كند.
و آنچه از ظاهر آيه : (و ان من اهل الكتاب ...) بدست مى آيد اين است كه : (عيسى (عليه السلام ) نزد خدا زنده است و نخواهد مرد تا آنكه همه اهل كتاب به وى ايمان بياورند). و بنابراين پس توفى آن جناب در آيه مورد بحث به معناى گرفتن عيسى (عليه السلام ) از دست يهود خواهد بود، اما در عين حال آيه شريفه صريح در اين معنا نيست ، و تنها ظهورى در آن وجود دارد كه انشاء اللّه در تتمه اين بحث در آخر سوره نساء از نظر خوانندگان خواهد گذشت .

و رافعك الى و مطهرك من الذين كفروا

كلمه (رفع ) به معناى بلند كردن و برداشتن است ، بر خلاف كلمه (وضع ) كه در معناى نهادن به كار مى رود. و طهارت ، كه (مطهر) اسم فاعل از باب تفعيل آن است ، به معناى پاكى است ، بر خلاف قذارت كه در معناى ناپاكى استعمال مى گردد. و ما قبلا گفتارى در معناى طاهر داشته باشيم .
منظور از (رفع عيسى به سوى خدا) و (تطهير او از كافران )
و از آنجائى كه در آيه شريفه كلمه (رافعك ) مقيد به قيد (الى ) شده معلوم مى شود كه منظور از اين رفع ، رفع معنوى است نه رفع صورى و جسمى ، چون خداى تعالى در مكانى بلند قرار نگرفته تا عيسى (عليه السلام ) را به طرف خود بالا ببرد، او مكانى از سنخ مكانهاى جسمانى كه اجسام و جسمانيات در آن قرار مى گيرند ندارد، به همين جهت دورى و نزديكى نسبت به خداى تعالى هم دورى و نزديكى مكانى نيست ، پس تعبير مذكور نظير تعبيرى است كه در آخر همين آيه آورده و فرموده : (ثم الى مرجعكم ...)، مخصوصا اگر منظور از توفى قبض روح باشد كه خيلى روشن خواهد بود كه منظور از رفع ، رفع معنوى است يعنى ترفيع درجه و تقرب به خداى سبحان ، نظير تعبيرى كه قرآن كريم درباره شهدا يعنى كشته شدگان در راه او آورده و فرموده : (احياء عند ربهم يرزقون )، كه منظور از كلمه (عند) ظرف مكانى نيست ، بلكه تقرب معنوى است و باز نظير تعبيرى كه در سوره مريم در شاءن ادريس (عليه السلام ) آورده فرموده : (و رفعناه مكنا عليا)، كه منظور از مكان در آن جمله مكانت و منزلت است ، نه مكان مادى .
و چه بسا گفته باشند كه مراد از (رفع عيسى (عليه السلام ) به سوى خدا بالا بردن روح و جسم عيساى زنده به آسمان است ) چون از ظاهر قرآن شريف بر مى آيد كه خداى تعالى عيسى (عليه السلام ) را در حالى كه زنده بود به آسمان مادى و جسمانى بالا برده و مقام قرب خداى سبحان و محل نزول بركات و مسكن ملائكه مكرم هم همين آسمان مادى است و شايد در آينده انشاء اللّه موفق شويم بحثى پيرامون معناى آسمان ايراد كنيم .
در آيه شريفه اول (توفى ) آنگاه (رفع ) و سپس (تطهير از كافران ) ذكر شده و تطهير از كافران را فرع و تابع رفع قرار داده و اين مى رساند كه منظور از تطهير هم تطهير معنوى است نه ظاهرى ، چون گفتيم منظور از (رفع ) رفع معنوى است ، پس تطهير عيسى دوريش از كفار و مصونيتش از معاشرت با ايشان و افتادنش در جامعه آلوده به قذارت كفر و جحود است .

و جاعل الذين اتبعوك فوق الذين كفروا الى يوم القيمة

اين قسمت از آيه وعده اى است از خداى تعالى به عيسى (عليه السلام ) كه به زودى پيروانش بر مخالفين كافر به نبوتش ، تفوق پيدا مى كنند و اين تفوقشان تا روز قيامت دوام مى يابد و اگر اين طايفه متفوق را به وصف (آنهائى كه تو را پيروى مى كنند)
و طايفه ديگر را به وصف (آنهائى كه كافر شدند) توصيف نموده با اينكه مى توانست نام طايفه را ببرد مثلا بفرمايد: بنى اسرائيل يا يهوديانى كه به شريعت موسى (عليه السلام ) گرويده بودند و يا عنوانى ديگر، براى آن بود كه بفهماند اگر طايفه اول تفوق پيدا مى كنند براى اين است كه پيرو حقند و اگر طايفه دوم زير دست قرار مى گيرند به خاطر اين است كه منكر حق بودند، پس اين نكته هم روشن مى شود كه مراد از (اتباع ) در آيه شريفه پيروى حق است ، اتباعى است كه مرضى خداى سبحان است ، پس عبارت كسانى كه تو را پيروى مى كنند تنها صادق بر افرادى از نصارا است كه تا قبل از ظهور اسلام و نسخ شدن دين عيسى (عليه السلام ) بر نصرانيت استوار بوده اند و نيز بر افرادى از مسلمانان است كه بعد از ظهور اسلام در پيروى از اسلام استقامت كردند و مى كنند، چون پيروى از اسلام هم پيروى از حق و در نتيجه پيروى از مسيح (عليه السلام ) است .
مراد از تفوق پيروان عيسى (ع ) بر كافران تا روز قيامت
و بنابراين مراد از (تفوق ) هم تفوق در قدرت مادى و سلطنت و سيطره نيست ، بلكه تفوق در حجت و منطق است ، پس حاصل معناى جمله چنين است : پيروان تو چه از نصارا و چه از مسلمانان به زودى حجتشان بر حجت كافران يهودى تو تفوق پيدا مى كند و اين تفوق تا روز قيامت ادامه دارد، اين آن معنائى است كه بعضى از مفسرين براى آيه كرده اند.
ولى آنچه به نظر من مى رسد اين است كه آيه شريفه نه لفظش با اين تفسير مى سازد و نه معنايش ، براى اينكه ظاهر عبارت : (انى متوفيك و رافعك الى ، و مطهرك من الذين كفروا و جاعل الذين اتبعوك ...) اين است كه مى خواهد از آينده خبر دهد و بفرمايد: به زودى و بعد از اين سخن توفى و رفع و تطهير و جعل تحقق مى يابد، علاوه بر اينكه جمله : (و جاعل الذين اتبعوك ...) وعده خوشحال كننده و بشارت است و چنين وعده اى بايد در آينده تحقق يابد و ما مى دانيم كه هيچ حجتى براى پيروان عيسى (عليه السلام ) حجت نيست مگر آنكه براى خود آن جناب هم حجت است و اين حجت همان است كه خداى تعالى در ضمن آيات بشارت يعنى بشارت به مريم ذكر كرده و حجت هائى است كه هم در زمان حضور عيسى (عليه السلام ) تفوق داشته و هم بعد از به آسمان رفتنش ، بلكه در زمان حضورش قاطع تر بوده و در قطع عذر كفار و ريشه كن ساختن ريشه خصومتشان نافذتر و در رفع شبهه آنان روشن تر بوده است ، با اين حال چه معنا دارد كه بفرمايد در آينده حجت پيروان تو بر حجت مخالفان تفوق مى يابد؟ از اين گذشته چه معنا دارد كه اين تفوق و غلبه را با جمله : (الى يوم القيمه ) مقيد سازد با اينكه حجت در غالب بودنش قيد نمى پذيرد، و روز نمى شناسد، از اين هم كه بگذريم تفوق يك حجت بر حجت ديگر،
منحصر به آخرين روز دنيا نيست بلكه در عالم قيامت هم به حال خود باقى است ، همچنانكه از آياتى كه از احتجاج هاى روز قيامت خبر مى دهد اين معنا به چشم مى خورد.
مقصود از تفّوق حجت تفوق از نظر مقبوليت نيست
خواهى گفت : شايد منظور اين مفسر از تفوق حجت ، تفوق از نظر منطق نباشد بلكه از نظر مقبوليت باشد و بخواهد بگويد مردم حجت پيروان عيسى را بهتر مى شنوند و بيشتر پيروى مى كنند. و در نتيجه ملت مسيحيت جمعيت بيشترى يافته ، ركنش وثيق تر و نيرويش بيشتر مى گردد. چون بسيار مطالب حق و منطقى هست كه خريدار ندارد.


در پاسخ مى گوئيم : بازگشت اين احتمال يا به تفوق پيروان واقعى مسيح از حيث قدرت و شوكت مادى است ، كه مى بينيم واقع خلاف آن است ، و احتمال اينكه آيه شريفه مى خواهد خبر دهد از اينكه در آينده جهان و يا به عبارتى در آخر الزمان چنين شوكتى نصيب پيروان آن جناب مى شود، احتمالى است كه با لفظ آيه تطبيق نمى كند و يا به تفوق پيروان آن جناب از نظر عدد است و خواسته باشد بفرمايد: (پيروان مسيح (عليه السلام ) به زودى بر كافران تفوق مى يابند) و خلاصه عدد اهل حق بعد از عيسى (عليه السلام ) بيشتر از اهل باطل مى شود، كه اين نيز خلاف واقع است ، چون مى بينيم روز به روز اهل باطل (از زمان عيسى (عليه السلام ) تا به امروز كه حدود بيست قرن مى شود) رو به زيادتر شدن است ، علاوه بر اينكه عبارت آيه با آن مساعد نيست ، زيرا فوقيت در آيه و مخصوصا با در نظر گرفتن اينكه مقام آيه مقام خبر دادن از نزول عذاب الهى بر يهود است ، تنها با فوقيت به معناى تسلط و قهر مناسبت دارد، حال با تسلط از حيث حجت و منطق و يا از حيث سلطنت و قوت ، و اما از حيث كثرت عدد هيچ تناسبى با مقام آيه ندارد و اين بر كسى پوشيده نيست .
و اما آنچه كه شايسته گفتن است اين است كه آنچه در لفظ آيه ، معرف واقع شده ، براى دو طايفه مورد بحث جمله : الذين اتبعوك است كه معرف طايفه اول است و جمله : (الذين كفروا) است كه معرف طايفه دوم است . و در هر دو جمله معرف به صيغه فعل ماضى آمده كه بر تحقق و حدوث دلالت دارد نه بر اتصاف كه كلمه (متبعين و كافرين ) آن را افاده مى كند.
خواهيد گفت : اگر بخواهيم رعايت تحقق و حدوث را بكنيم بايد فوقيت (الذين اتبعوا بر الذين كفروا) را منحصر در زمان گذشته بدانيم ، كه يك عده آن جناب را پيروى كردند و يك عده هم كافر شدند. و اين به دو جهت درست نيست يكى اينكه در گذشته پيروان ما فوق كافران قرار نگرفتند، و دوم اينكه آيه صريحا فرموده : (الى يوم القيمه )، پس معلوم مى شود همه پيروان عيسى و همه كافران در طول زندگى بشر در زمين مورد نظر آيه بوده اند، پس
ديگر نمى توانيم در خصوص اين آيه فعل ماضى را براى تحقق و حدوث بدانيم ، هر چند كه همه جا براى تحقق و حدوث باشد.
تبعيت از نياكان سبب مى شود كه مراد عموم يهود و مطلق نصارا باشد
در پاسخ مى گوئيم : همينكه افراد امتى در عصرى از اعصار عملى را انجام دهند و بقيه افراد هم به عمل آنان راضى باشند و اين فعل بعض و رضايت بعض ديگر در اعصار بعدى هم جارى شود، كافى است كه اين فعل را به همه امت چه گذشته اش و چه آينده اش ‍ نسبت بدهيم ، همچنانكه مى بينيم قرآن كريم يهود را بطور كلى مورد توبيخ قرار مى دهد به اينكه شما انبيا را كشتيد و آزار كرديد و شما از امتثال اوامر خداى سبحان استكبار داريد و دستورات رسولان خدا را گردن نمى نهيد و شما آيات كتاب خدا را تحريف مى كنيد با اينكه يهوديان عصر نزول قرآن هيچ يك از اين كارها را نكرده بودند ولى همينكه به كرده گذشتگان خود راضى بوده اند، كافى است كه قرآن كريم نسبت اعمال نامبرده را به ايشان هم بدهد.
پس اگر بگوئيم : مراد قرآن از (الذين كفروا) عموم يهود است ، به خاطر كفرى كه نياكان آنها مرتكب شدند. و مرادش از (الذين اتبعوا) مطلق نصارا است ، باز به خاطر اتباعى كه نياكانشان از عيسى (عليه السلام ) داشتند، درست گفته ايم ، البته ايمان نياكانى از ايشان كه ايمانشان مرضى خدا و اتباع از حق بود، نه ايمان آنهائى كه قائل به تثليث شدند و نه ايمان نصاراى معاصر با رسول خدا (صلى اللّه عليه و آله )، چون بعد از ظهور اسلام وظيفه ايمانى نصارا پيروى از رسول اسلام و ايمان به دعوت او بود و آنهائى كه از پذيرفتن دعوت آن جناب سرباز زدند، در حقيقت ايمانشان به مسيح (عليه السلام ) هم ايمانى دروغى و غير مرضى بود.
پس مراد از آيه شريفه مورد بحث اين شد كه خداى تعالى نصارا را (يعنى آنهائى را كه نياكانشان به عيسى (عليه السلام ) ايمان داشتند) بر يهود (يعنى آنهائيكه نياكانشان به عيسى (عليه السلام ) كافر شدند و عليه آن جناب توطئه كردند) تفوق و برترى خواهد داد. و غرض ‍ در اين مقام ، بيان اين معنا است كه سخط الهى و عذاب او بر قوم يهود نازل خواهد شد و عذاب و مكر الهى بر آنان شدت خواهد گرفت و اين معنا با گفتار سابق ما منافات ندارد كه گفتيم مراد از اتباع ، اتباع بر حق است ، به دليل آن استظهارى كه در اول كلام كرديم و بر كسى پوشيده نيست .
مويد اين معنا تغيير اسلوب كلام در آيه بعدى است كه مى فرمايد: (و اما الذين آمنوا و عملوا الصالحات ...)، براى اينكه اگر منظور از جمله : ((الذين اتبعوك ) اهل حق و نجات از نصارا و مسلمين بود، و تنها مى خواست به اهل نجات از نصارا و مسلمين اشاره كند، بهتر اين بود كه بفرمايد: (و اما الذين اتبعوك فيوفيهم اجورهم ) و سياق را تغيير نمى داد، پس از اينكه سياق را تغيير داد،
مى فهميم كه منظور از جمله (اتبعوك ) اعم از پيروان حقيقى و صورى است ، (توضيح اينكه آيات شريفه سخن از چهار گروه دارد: 1 - پيروان حقيقى عيسى تا قبل از اسلام 2 - پيروان اسمى او كه به مناسبت گروه قبل ، به آنها هم پيرو مى گوئيم 3 - كفار يعنى يهود كه هيچگاه به آن جناب ايمان نياوردند 4 - مسلمانان واقعى كه به عيسى بن مريمى ايمان دارند كه به آمدن خاتم انبياء (صلى اللّه عليه و آله ) بشارت داده است (مترجم ))، اكنون مى گوئيم : اگر منظور از جمله : (الذين آمنوا و عملوا الصالحات ) عين گروه دوم بود، بايد به همان عنوان قبلى يعنى (اتبعوك ) ذكر شوند و جائى براى تغيير عنوان نبود، و از اينكه عنوان را تغيير داد مى فهميم منظور گروه چهارم است . و در نتيجه تفوق بر يهود براى نصاراى اسمى كنونى هم ثابت است .
در اين ميان وجهى ديگر نيز هست و آن اين است كه بگوئيم : مراد از جمله : (الذين اتبعوك )، (همه در مجموع ) نصارا و مسلمين است و آيه شريفه مى خواهد خبر دهد از اينكه يهود تا روز قيامت ذليل و توسرى خور هركسى است كه معتقد باشد به اينكه پيروى از عيسى (عليه السلام ) واجب است ، عين همان بيانى كه قبلا ذكر شده ، و اگر كاملا دقت شود اين وجه از بهترين وجوه در توجيه آيه شريفه است .

ثم الى مرجعكم فاحكم بينكم فيما كنتم فيه تختلفون

خداى تعالى در اين خطاب عيسى (عليه السلام ) و پيروانش و كافران به دعوتش را، مجموعا مخاطب قرار داده ، مال كار همه در روز قيامت را، بيان نموده و با اين بيان ، داستان عيسى (عليه السلام ) از حين بشارت به مادرش تا عاقبت كارش و سرگذشتش را خاتمه مى دهد.

فاما الذين كفروا فاعذبهم عذابا شديدا فى الدنيا و الاخره ...

ظاهرا اين آيه به شهادت اينكه حرف (فاء) در اولش آمده متفرع است بر جمله : (فاحكم بينكم ...)، البته تفرع تفصيل بر اجمال . و خلاصه مى خواهد همان جمله كوتاه را بشكافد.
پس اين آيه بيانى است براى حكم عذابى كه خداى تعالى درباره يهود در روز قيامت مى راند، البته يهوديانى كه كافر شدند. و نيز بيانى است براى حكم پاداشى كه درباره مؤ منين در آن روز مى راند،و آن اين است كه اجرشان را بدون كم و كاست مى دهد.
ليكن از آنجائى كه در آيه شريفه عذاب دنيا هم آمده ، معلوم مى شود آيه متفرع بر خصوص (فاحكم بينكم ...) نيست ، بلكه متفرع بر مجموع و (جاعل الذين اتبعوك فوق الذين كفروا ثم الى مرجعكم فاحكم بينكم ...) است . در نتيجه دلالت مى كند بر اينكه نتيجه آن جعل و اين رجوع اين است كه كافران هم در دنيا به دست مؤ منين كه خدا تفوقشان داده عذاب مى شوند و هم در آخرت با آتش ‍ كيفر مى بينند، و در اين عذاب ها از انواع ياوران هيچ نوعش را ندارند.
و اين خود يكى از شواهد است بر اينكه مراد از تفوق دادن در آيه قبلى ، مسلط كردن از راه سيطره و سلطنت است ، نه از راه حجت و منطق ، و از جمله : (و ما لهم من ناصرين ) بر مى آيد كه در قيامت از شفاعت كه خود مانع حلول عذاب به ايشان است ، بهره مند نمى شوند و اين جمله همانطور كه گفتيم قضاى حتمى خداى تعالى درباره يهود را مى رساند.

و اما الذين آمنوا و عملوا الصالحات فيوفيهم اجورهم ...

اين آيه وعده خوشى است به جزاء خير، براى كسانى كه از آن جناب پيروى كردند، اما از آنجائى كه صرف صدق تحقق عرفى كلمه (شيعه ، تابع و امثال آن ) بر امتى كه تشيع و اتباع واقعى از بعضى افراد آن امت تحقق يافته ، باعث آن نمى شود كه همه افراد آن امت حتى كسانى كه تشيع و دنبال روى پيغمبر را نداشته اند، مستحق ثواب جزيل بگردند، بلكه تنها كسانى اين است حقاق را دارند كه واقعا تابع و شيعه باشند، نه همه كسانى كه اسم شيعه و تابع بر آنان صادق است ، لذا در آيه شريفه ، عنوان (الذين اتبعوك ) كه خلاصه اش عنوان شيعه يا تابع يا كمماتى از اين قبيل است ، را برداشته ، به جايش عنوان (الذين آمنوا و عملوا الصالحات ) را گذاشت تا معنا درست و بى اشكال شود، چون سعادت و عاقبت خير، دائر مدار شناسنامه و اسم گذارى نيست بلكه دائر مدار حقيقت است ، همچنانكه در جاى ديگر فرموده : (ان الذين آمنوا والذين هادوا و النصارى و الصابئين من آمن باللّه و اليوم الاخر و عمل صالحا فلهم اجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون ).
وعده نيكو به پيروان حقيقى (قولى و عملى ) عيسى (ع )
پس از ميان پيروان (اسمى و شناسنامه اى ) عيسى (عليه السلام ) تنها آنهائى كه به خدا ايمان دارند و اعمال صالح مى كنند، خدا اجرشان را بطور كامل مى دهد و اما بقيه را، از اين نمد كلاهى نيست . و در آيه مورد بحث اين حقيقت را بطور اشاره بيان كرده و فرموده : (و اللّه لا يحب الظالمين )، خدا هيچ ستمگرى را دوست نمى دارد، حال هر اسمى و عنوانى كه مى خواهد داشته باشد.
امر خاتمه دادن آيه (با اينكه آيه رحمت و جنت است ) با عبارت : (و اللّه لا يحب الظالمين ) كه نوعى تهديد است از اينجا روشن مى شود كه معهود در آيات رحمت و نعمت ، اين است كه به اسمائى نظير رحمت و مغفرت و يا مدح آن اشخاصى كه آيه در شانشان نازل شده ختم گردد، مثلا مى بينيم آيه : (و كلا وعد اللّه الحسنى )، با جمله : (و اللّه بما تعملون خبير) ختم شده و آيه : (ان تقرضوا اللّه قرضا حسنا يضاعفه لكم ) با دو جمله : (و يغفر لكم ) و (و اللّه شكور حليم ) ختم شده و آيه : (و من يومن باللّه و يعمل صالحا يكفر عنه سيئاته و يدخله جنات تجرى من تحتها الانهار خالدين فيها ابدا) با جمله : (ذلك الفوز العظيم )، ختم گرديد و آيه : (فاما الذين آمنوا و عملوا الصالحات فيدخلهم ربهم فى رحمتة ) با جمله : (ذلك هو الفوز المبين ) ختم شده . و از اين قبيل آيات ديگر.
و گفتيم سرش اين است كه آنهائى كه عنوان پيروى و تشيع عيسى (عليه السلام ) را به خود گرفته اند دو طايفه اند: يكى آنهائى كه به نامگذارى اكتفا ننموده واقعا آن جناب را پيروى كرده و مى كنند كه صدر آيه مورد بحث بيانگر حال آنان بود، طايفه ديگر كسانى هستند كه به همان نامگذارى اكتفا كردند، خود را منسوب به عيسى و معنون به عنوان (پيرو عيسى ) نمودند، اما نه به خدا و روز جزا ايمان داشتند و نه اعمال صالح به جا آوردند كه جمله مورد بحث بيانگر حال ايشان است .

ذلك نتلوه عليك من الايات و الذكر الحكيم

اين آيه شريفه خاتمه داستان عيسى (عليه السلام ) را اعلام مى كند و منظور از (ذكر حكيم ) قرآن است كه ذكر خدا است و از حيث آيات و بياناتش محكم است ، يعنى به هيچ وجه باطل در آن رخنه نمى كند و شوخى با جدش آميخته نمى گردد.

ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ، ثم قال له كن فيكون

اين آيه شريفه هدف اصلى از ذكر داستان عيسى (عليه السلام ) را بطور خلاصه بيان مى كند و در حقيقت اجمالى است بعد از تفصيل ، و اين كار (يعنى خلاصه گيرى از گفتار، مخصوصا آنجا كه پاى احتجاج در بين باشد) از مزاياى كلام شمرده مى شود و آيات اين داستان هم به همين منظور يعنى به منظور احتجاج نازل شده و مى خواهد وضع نصاراى نجران را كه در آن ايام به مدينه آمده بودند، روشن سازد.
و به همين جهت جاى آن بود كه بعد از ذكر سرگذشت عيسى (عليه السلام ) خلاصه اى از آن را به عنوان نتيجه گيرى ذكر نموده و بفهماند كه كيفيت ولادت عيسى بيش از اين دلالت ندارد كه وى بشرى است نظير آدم ابو البشر و خلقتش غير معمولى است پس ‍ جايز نيست درباره وى سخنى زائد بر آنچه درباره آدم گفته مى شود، بيان گردد.
درباره آدم مى گوئيم : او انسانى است كه خداى تعالى او را بدون پدر و مادر آفريده است ، و درباره عيسى (عليه السلام ) هم مى گوئيم : انسانى است كه خداى تعالى او را بدون پدر آفريده .
پس معناى آيه اين است كه : مثل عيسى نزد خدا و صفت و واقعيتى كه او نزد خدا دارد و يا به عبارتى آنچه خود خداى تعالى (آفريدگار وى به دست خود) از خلقت او اطلاع دارد، اين است كه كيفيت خلقت او شبيه به خلقت آدم است و كيفيت خلقت آدم اين بوده كه اجزائى از خاك جمع كرد و سپس به آن فرمان داد كه (باش ) و آن خاك به صورت و سيرت يك بشر تمام عيار، تكون يافت ، بدون اينكه از پدرى متولد شده باشد.
دو حجت و دليل بر نفى الوهيت عيسى (ع ) در تمثيل او به آدم (ع )
پس از اين بيان به حسب حقيقت ، دو حجت و دليل باز مى شود كه تك تك آن دو براى نفى الوهيت عيسى (عليه السلام ) كافى است .
حجت اول اينكه : عيسى مخلوق خدا است و خداى تعالى از كيفيت خلقت او آگهى دارد و جنابش هرگز در آگهى هايش به خطا نمى رود و او خبر داده كه عيسى (عليه السلام ) مخلوق من است ، هر چند كه پدر نداشته باشد و كسى كه به دست ديگرى خلق شده باشد (عبد) است نه (رب ).
حجت دوم اينكه : در خلقت او چيزى زائد بر خلقت آدم نيست كه باعث شود شما او را معبود بخوانيد و اگر سنخ و كيفيت خلقت او مقتضى الوهيتش باشد، بايد اين اقتضا در آدم (عليه السلام ) نيز باشد با اينكه مسيحيان آدم را معبود نمى دانند، پس بايد در عيسى (عليه السلام ) نيز ندانند، چون مماثلت اين را اقتضا مى كند.
از آيه شريفه اين معنا برمى آيد كه خلقت عيسى (عليه السلام ) مانند خلقت آدم طبيعى و مادى است ، هر چند كه بر خلاف سنت جاريه الهى در نسلها بوده ، كه هر نسلى در تكون و پيدايش خود نيازمند به پدر است و نيز از ظاهر عبارت برمى آيد كه جمله : (فيكون ) حكايت حال گذشته است ، پس ظاهر صيغه (فيكون ) كه براى آينده است منظور نيست ، چون جريان گذشته را شرح مى دهد. و اين منافات ندارد با جمله : (ثم قال له كن ) كه بر فوريت و عدم
تدريج دلالت مى كند، براى اينكه نسبت ها مختلف است ، همين موجودات عالم روى هم چه تدريجى الوجودها و چه غير آنها مخلوق خداى سبحان است و به امر او كه همان كلمه (كن ) باشد موجود شده ، همچنانكه قرآن فرموده : (انما امره اذا اراد شيئا ان يقول له كن فيكون )، چيزى كه هست بسيارى از آنها وقتى با اسباب تدريجيش مقايسه شود تدريجى الوجود است ، اما اگر با قياس به خداى تعالى ملاحظه شود در آن لحاظ نه تدريج هست و نه مهلت ، همچنانكه باز قرآن كريم در جاى ديگر فرموده : (و ما امرنا الا واحده كلمح بالبصر)، و ما انشاء الله در محلى مناسب اين مطلب را توضيح خواهيم داد.
علاوه بر اين ، آن نكته عمده اى كه جمله : (ثم قال له كن ) در مقام بيان آن است اين است كه خداى تعالى در خلقت هيچ موجودى احتياجى به اسباب ندارد، تا وضع موجودى كه مى خواهد خلق كند بر حسب اختلاف اسباب برايش مختلف شود، مثلا خلقت موجودى برايش ممكن و خلقت موجودى ديگر برايش محال باشد، يكى برايش آسان و ديگرى دشوار باشد، يكى برايش نزديك و ديگرى دور باشد، پس هر چه او اراده كند و بفرمايد: (كن ) موجود مى شود، بدون اينكه احتياج به اسباب داشته باشد، اسبابى كه در حالت عادى در پديد آمدن يك موجود دخالت دارد.

الحق من ربك فلا تكن من الممترين

اين آيه مضمون آيه قبلى را با اينكه با كلمه (ان ) و امثال آن تاكيد كرده بود مجددا تاكيد مى كند، نظير تاكيدى كه در اصل داستان و تفصيل آن نموده و فرمود: (ذلك نتلوه عليك من الايات و الذكر الحكيم ...)، و در عين تاكيد خاطر خطير رسول گرامى خود را مسرت بخشيده ، جنابش را دلگرم مى كند، به اينكه آن جناب بر حق است و همين باعث مى شود كه در احتجاج هايش عليه كفار قاطعانه تر و شجاعانه تر اقدام كند.
جمله (الحق من ربك ) از بديع ترين بيانات قرآنى است
و جمله : (الحق من ربك ) از بديع ترين بيانات قرآنى است ، چون كلمه حق را مقيد به كلمه من كرده كه بر ابتدا دلالت مى كند و هيچ حرف ديگرى اين معنا را نمى رسانيد، مثلا اگر مى فرمود: (الحق مع ربك ، حق با رب تو است )، نه تنها آن معنا را نمى رسانيد، بلكه بوئى از شرك در آن
احساس مى شد، يعنى ممكن بود كسى خيال كند كه
خداى تعالى و حق ، دو موجود باهمند و نيز بوئى از عجز از آن احساس مى شد، چون ممكن بود كسى خيال كند كه خداى تعالى به خودى خود ناتوان است و حق او را يارى مى كند.
نكته اى كه از كلمه (من ) فهميده مى شود اين است كه در عالم آنچه حق است و هر قضيه و حكمى كه داراى واقعيت مى باشد، هر چه بوده و هر قدر هم كه بديهى باشد، همچون قضيه : (عدد چهار زوج ) است و (عدد يك نصف عدد دو است ) و... بديهى و ضرورى مى باشد، بالاخره انسان آن را از خارج گرفته ، يعنى از واقعيت هستى اخذ كرده است و واقعيت خارج ، همه اش وجود و وجود همه اش از ناحيه خداى تعالى است ، همچنانكه خير همه اش از او است ، و به همين جهت است كه از صفات خداى تعالى است كه : (لا ييئل عما يفعل و هم يسئلون )، پس غير او هر عملى بكند، وقتى بازخواست نمى شود كه عملش حق باشد. و اما فعل خداى تعالى چون از مقوله وجود است ، قهرا صورت علميه اش جز حق نمى تواند چيز ديگرى باشد. ساده تر بگويم : فعل خدا دو جور نيست تنها يكجور است آن هم حق .
بحث روايتى (در ذيل آيات كريمه گذشته )
در تفسير قمى در ذيل آيه : (يا مريم ان اللّه اصطفاك و طهرك و اصطفاك على نساء العالمين ) آمده كه امام فرمود: خداى تعالى در اين آيه دو بار اصطفاى مريم را ذكر كرده ، معناى اولى اين است كه خدا او را اختيار كرده و از ساير زنان عالم انتخاب فرموده و معناى اصطفاى دوم و مراد از آن اين است كه مريم بدون شوهر حامله شد و خدا او را به اين امتياز از ساير زنان عالم ممتاز نمود.
و در تفسير مجمع البيان است كه امام ابو جعفر (عليه السلام ) فرمود معناى آيه اين است كه خداى تعالى تو را براى ذريه انبيا اصطفا و اختيار كرد، و از زنا تطهير نمود و تو را براى ولادت عيسى (عليه السلام ) بدون اينكه شوهرى داشته باشى اصطفا نمود.
مؤ لف قدس سره : معناى اينكه فرمود: تو را براى ذريه انبيا اصطفا كرد، اين است كه خداى تعالى تو را انتخاب كرد تا ذريه صالحى باشى ، سزاوار آنكه به انبيا منتسب شوى و معناى اينكه فرمود:
(تو را از زنا پاك كرد) اين است كه (عصمت از زنا) را به تو داد، البته مريم (عليهاالسلام ) از هر گناه ديگرى نيز عصمت داشت ولى چون عصمت از زنا در مورد آن جناب عمده بود، امام خصوص آن را ذكر فرمود، براى اينكه آن جناب عيسى (عليه السلام ) رابدون شوهر زائيد، پس زمينه گفتار امام بيان بعضى از لوازم اصطفا و تطهير آن جناب است ، نه اينكه اصطفا به معانى نامبرده باشد، پس نبايد كسى توهم كند كه بين اين دو روايت تعارض وجود دارد، در سابق هم گذشت كه آيه شريفه بر اين معنا دلالت داشت .
رواياتى درباره برترين زنان عالم : (فاطمه (س ) مريم ، خديجه و آسيه )
و در تفسير الدرالمنثور است كه احمد و ترمذى (وى حديث را صحيح دانسته ) و ابن منذر و ابن حبان و حاكم ، همگى از انس و او از رسول خدا (صلى اللّه عليه و آله ) روايت كرده است كه فرمود: اگر بخواهى برجستگان از زنان عالم را انتخاب كنى ، تو را اين چهار زن بس است : 1 - مريم دختر عمران 2 - خديجه دختر خويلد 3 - فاطمه دختر محمد (صلى اللّه عليه و آله ) 4 - آسيه همسر فرعون .
سيوطى مى گويد: اين روايت را ابن ابى شيبه هم (البته بدون ذكر سند) از حسن نقل كرده .
و در همان كتاب است كه حاكم (وى حديث را صحيح دانسته ) از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: برترين زنان در دنيا و آخرت خديجه و فاطمه و مريم و آسيه همسر فرعون است .
و نيز در آن كتاب است كه ابن مردويه از حسن روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: خداى تعالى چهار زن را از زنان دو عالم اصطفا كرد: 1 - آسيه دختر مزاحم 2 - مريم دختر عمران 3 - خديجه دختر خويلد 4 - فاطمه دختر محمد (صلى اللّه عليه و آله ).
و در همان كتاب است كه ابن ابى شيبه و ابن جرير، از فاطمه رضى اللّه عنها روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: توئى سيده زنان اهل بهشت ، نه مريم بتول .
و نيز در آن كتاب از ابن عساكر از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: سيده زنان اهل بهشت مريم دختر عمران و سپس فاطمه و سپس خديجه و آنگاه آسيه همسر فرعون است .
باز در همان كتاب آمده كه ابن عساكر از طريق مقاتل از ضحاك از ابن عباس از رسول روايت كرده كه فرمود:
خدا (صلى اللّه عليه و آله ) روايت كرده كه فرمود: چهار زن ، سادات زنان دوران خود هستند: 1 - مريم دختر عمران 2 - آسيه دختر مزاحم 3 - خديجه دختر خويلد 4 - فاطمه دختر محمد (صلى اللّه عليه و آله ) كه دوران فاطمه با فضيلت تر از دوران آن سه تن مى باشد و معلوم است وقتى مردم دوران فاطمه (عليهاالسلام ) برتر باشند از مردم دورانهاى آن سه تن ، قهرا فاطمه از تمامى زنان حتى از آن سه تن برتر خواهد (مترجم )).
و نيز در آن كتاب است كه ابن ابى شيبه ، از عبد الرحمان بن ابى ليلى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: فاطمه سيده زنان عالم است ، البته بعد از مريم دختر عمران و آسيه همسر فرعون و خديجه دختر خويلد.
و در خصال به سند خود از عكرمه از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) چهار خط روى زمين كشيد و سپس فرمود: بهترين زنان بهشت مريم دختر عمران و خديجه دختر خويلد و فاطمه دختر محمد (صلى اللّه عليه و آله ) و آسيه دختر مزاحم و همسر فرعون است .
و نيز در همان كتاب به سند خود از ابى الحسن اول (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: خداى عزوجل از ميان زنان چهار زن را انتخاب كرده : 1 - مريم 2 - آسيه 3 - خديجه 4 - فاطمه (تا آخر حديث ).
اثبات سيادت اثبات عالى ترين مراتب اصطفاء است
مؤ لف قدس سره : روايات در اين مضمون و قريب به اين مضمون از طرق شيعه و سنى بسيار است و سيده زنان بودن هر چهار نفر منافات ندارد كه در بين خودشان يكى از ديگران برتر باشد، همچنانكه از خبر ششم كه از تفسير الدر المنثور نقل كرديم استفاده مى شد كه : (فاطمه (عليهاالسلام ) در دورانى مى زيسته كه مردمش تكامل يافته تر و متمدن تر از ساير دوران ها بودند و قهرا خود آن جناب هم از آن سه تن ديگر افضل مى شود) و همچنين از اخبارى ديگر و نظير اين بحث در تفسير آيه : (ان اللّه اصطفى آدم و نوحا...) گذشت .
چيزى كه جا دارد در اينجا بدان توجه شود اين است كه در آيه مورد بحث سخنى از سيادت نرفته و آنچه اين احاديث بر آن تكيه دارند مساءله سيادت است نه اصطفا، و بين سيادت و اصطفا از نظر معنا فرق هست ، ليكن از آنجائى كه سيادت از مراتب كمال اصطفا است ، لذا اثبات آن براى اين چهار تن اثبات عالى ترين مراتب اصطفا است .
و در تفسير عياشى در ذيل آيه : (اذ يلقون اقلامهم ايهم يكفل مريم ) از امام باقر (عليه السلام ) روايت آورده كه فرمود: يعنى بعد از آنكه مريم با مرگ پدرش يتيم شد، قرعه انداختند كه چه كسى سرپرستيش را عهده دار شود؟.
اخبار غيب حضرت عيسى (ع ) معجزه قابل قبول براى مردم بود
 و در تفسير قمى در ذيل آيه : (و اذ قالت الملائكه يا مريم ان اللّه اصطفاك و طهرك و اصطفاك على نساء العالمين ) آمده كه خداى تعالى مريم را دو بار اصطفا كرد (و بدين جهت هم بود كه در آيه دو بار اصطفاى او را ذكر نمود)، اول اينكه او را اصطفا كرد يعنى او را از ميان ساير زنان انتخاب نمود و دوم اينكه بدون داشتن شوهر به او فرزند داد و او را با اين امتياز بر همه زنان عالم ممتاز نمود - تا آنجا كه قمى مى گويد - و خداى سبحان به رسول گراميش مى فرمايد: اين مطلب از اخبار غيب است كه ما آن را به تو وحى كرديم و اى محمد تو آن روز با آنان نبودى كه داشتند قرعه مى انداختند تا معلوم كنند كدام يك از آنان سرپرستى مريم را عهده دار شود و تو آن روز نبودى كه ببينى چه بگومگوها مى كردند و نيز مى فرمايد: وقتى مريم متولد شد، آل عمران در مورد او بگو مگو كردند، هركسى ميگفت سرپرستيش با من ، تا آنكه به معبد رفتند و قرعه انداختند و از ميان همه چوبه هاى قرعه ، چوبه زكريا درآمد تا (آخر حديث ).
مؤ لف قدس سره : در سابق بيانى داشتيم كه مويد اين خبر و خبر قبل از آن است .
اين را هم بايد دانست كه روايات در زمينه (بشارت مريم ) و (ولادت عيسى ) (عليه السلام ) و (دعوتش ) و (معجزاتش ) بسيار زياد است ولى آنچه ما در خلال آيات راجع به داستانهاى آن جناب نقل كرديم از نظر بحث تفسيرى كافى است و به همين جهت متعرض نقل همه احاديث نشديم ، تنها آن چند عددى كه اهميت داشت نقل نموديم .
و در تفسير قمى در ذيل آيه : (و انبئكم بما تاكلون ...) از امام باقر (عليه السلام ) روايت آورده كه فرمود: عيسى (عليه السلام ) همواره به بنى اسرائيل مى گفت : من فرستاده خدا به سوى شمايم و من برايتان از گل چيزى به شكل مرغ مى سازم و سپس در آن مى دمم ، به اذن خدا مرغ مى شود و من اكمه و برصى را شفا مى دهم (و اكمه به معناى كور است )، بنى اسرائيل گفتند: به نظر ما اين كارهائى كه مى كنى جز سحر نمى باشد اگر مى خواهى تو را در دعويت تصديق كنيم معجره اى بياور تا براى ما يقين به نبوتت حاصل شود، فرمود: به من بگوئيد اگر
شما را خبر دهم بدانچه مى خوريد و به آنچه در خانه هاى خود ذخيره مى كنيد، (يعنى اگر بگويم قبل از اينكه از خانه بيرون شويد، چه خورده ايد، و در شب چه چيزهائى ذخيره كرده ايد)، آنگاه به صدق دعوى من يقين مى كنيد؟ گفتند: آرى ، آنگاه به يك يك آنان مى فرمود: تو فلان و فلان چيز را خورده اى و فلان و فلان را نوشيده اى و فلان و فلان چيز را برداشتى ، بعضى ها قبول مى كردند و ايمان مى آوردند و بعضى ديگر همچنان كفر مى ورزيدند، در حالى كه در اين معجزات عيسى (عليه السلام ) آيتى بود، اگر بنا داشتند ايمان بياورند.
در سابق اشاره كرديم كه چرا در آيه شريفه كه عيسى (عليه السلام ) معجزات خود را مى شمرد، سياق كلام را تغيير داد، با در نظر داشتن بيان آنجا، متوجه خواهى شد كه تغيير سياق ، اين روايت را تاءييد مى كند، (روايت توضيح مى دهد كه اگر انكار بنى اسرائيل نبود، سياق آيه تغيير نمى كرد و همچنان سياق آيات قبل را كه عيسى (عليه السلام ) غايب فرض شده بود حفظ مى كرد و مى فرمود: خداى تعالى مى خواهد به تو (مريم ) فرزندى دهد كه چنين و چنان است و رسولى به سوى بنى اسرائيل است و معجره اى از ناحيه خدا مى آورد، از گل چيزى به شكل مرغ مى سازد و سپس در آن مى دمد، مرغ مى شود و كور و برصى را شفا مى دهد و مرده را زنده مى كند... پس اگر سياق تغيير كرده ، خواسته است از سخن با مريم يك باره منتقل شود به گفتگوئى كه بعد از چندين سال عيسى در پاسخ يهوديان گفته كه اگر من چنين و چنان كنم ايمان مى آوريد؟ گفتند: بله ... (مترجم )).
روايتى درباره آنچه در شريعت عيسى (ع ) آمده بود
و در تفسير عياشى در ذيل آيه : (و مصدقا لما بين يدى من التورية و لاحل لكم ...)، از امام صادق (عليه السلام ) نقل كرده كه فرمود: بين داود و عيسى (عليه السلام ) چهار صد سال فاصله بود. و شريعت عيسى (عليه السلام ) اين بود كه به توحيد و اخلاص و به همه آنچه از ناحيه خداى تعالى به نوح و ابراهيم و موسى (عليهماالسلام ) وحى شده بود مبعوث بود و كتاب آسمانى انجيل بر او نازل شد و از او ميثاقى گرفتند كه از همه انبياء گرفته بودند و در كتابش شريعتى كه همان اقامه نماز بداعى دين دارى و امر به معروف و نهى از منكر و تحريم حرام و تحليل حلال برايش تشريع كردند و نيز در آن كتاب مواعظى و مثل هائى و حدودى نازل شد، ولى قصاص در آن نبود و احكام حدود هم نبود و مساءله تقسيمات ارث هم نبود و نيز تخفيفى نسبت به آنچه در تورات بر موسى نازل شده بود، نازل گرديد و خداى تعالى همين قسمت اخير را از قول عيسى (عليه السلام ) حكايت كرده كه فرموده : (و لاحل لكم بعض الذى حرم عليكم ) (عليه السلام ) و گروندگان به او را ماءمور كرد به اينكه به شريعت تورات و انجيل هر دو ايمان بياورند.
مؤ لف قدس سره : اين روايت را صاحب قصص الانبياء بطور مفصل از امام صادق (عليه السلام ) نقل كرده و در نقل او آمده كه بين داود و عيسى (عليه السلام ) چهار صد و هشت سال فاصله بوده ، ولى اين دو نقل با تاريخ اهل كتاب مطابقت ندارد.
و در كتاب عيون از حضرت رضا (عليه السلام ) روايت آورده كه شخصى از آن جناب پرسيد: چرا ياران عيسى (عليه السلام ) را حوارى ناميدند، فرمود: اما از نظر مردم (يعنى علماى اهل سنت ) بدين جهت بوده كه ياران آن جناب شغل لباسشوئى داشتند، جامه هاى مردم را از آلودگى پاك مى كردند و اين لفظ يعنى لفظ حوارى از كلمه حوار در (خبزالحوار) يعنى نان سفيد گرفته شده . و اما از نظر ما اهل بيت وجه نامگذارى اين بوده كه ياران مسيح (عليه السلام ) هم نفس خود را خالص كرده بودند و هم ديگران را با پند و اندرز از آلودگى گناهان پاك مى كردند.
و در كتاب توحيد از آن جناب روايت آورده كه فرمود: حواريين عيسى (عليه السلام ) دوازده نفر بودند كه از همه آنان برتر و داناتر لوقا بود.
روايت درباره به دار آويختن حضرت عيسى (ع )
و در كتاب اكمال از امام صادق (عليه السلام ) روايت آورده كه در ضمن حديثى فرمود: عيسى بن مريم (عليهماالسلام ) كه مبعوث به نبوت گرديد، خداى تعالى نور و علم و حكمت و همه علوم انبياى قبل از آن جناب را به وى وديعه داد، علاوه بر اينكه انجيل را هم بر او نازل كرد و او را به سوى بيت المقدس و به سوى بنى اسرائيل مبعوث كرد تا ايشان را به سوى كتاب و حكمت خدا و به سوى ايمان به خدا و رسولش دعوت كند، ولى بيشترشان نپذيرفته ، به طغيان و كفر خود ادامه دادند و به خاطر همين كه ايمان نياوردند از پروردگار خود خواست تا آنان را هلاك سازد، خداى تعالى عده اى از شيطان هاى آنان را (گمراه كنندگان ايشان را) مسخ كرد تا آيتى باشد براى فريب خوردگان و گمراه شدگان ، ولى اين معجزه هم جز بيشتر شدن طغيان و كفر ايشان اثر نداد، عيسى (عليه السلام ) به ناچار به بيت المقدس آمده ، مدت سى و سه سال در آنجا ماند و به دعوت مردم آنجا پرداخت و با وعده هائى كه خداى تعالى داده بود تشويق نمود،
تا آنكه يهود به جستجوى آن جناب پرداخت و در آخر ادعا كرد كه او را شكنجه داده و زنده زنده در زمين دفن كرده و بعضى از آنان ادعا كردند كه او را كشته و به دار آويختند، ولى خداى تعالى هرگز آن كفار را بر آن جناب مسلط نمى كرد، بلكه مطلب را براى آنان مشتبه ساخت ، آنها نمى توانستند عيسى (عليه السلام ) را شكنجه كنند و بكشند و يا به دار بياويزند، چون اگر چنين قدرتى مى داشتند كلام خدا تكذيب مى شد كه فرموده : خداى تعالى او را بعد از توفى بالابرد.
مؤ لف قدس سره : اينكه امام صادق (عليه السلام ) فرمود: عده اى از شيطان هاى آنان را مسخ كرد، منظور شرار و گمراه كنندگان ايشان است .
و اينكه فرمود: سى و سه سال در آن جا ماند، شايد منظور امام مدت عمر آن جناب بوده كه مشهور هم همين است ، چون آن جناب از روزى كه در گهواره بوده تا سن كهولت با مردم تكلم مى كرده و از كودكيش پيغمبر بوده ، چون آيه شريفه قرآن كه حكايت گفتار او است صريح در اين معنا است ، و آن اين آيه است : (فاشارت اليه قالوا كيف نكلم من كان فى المهد صبيا، قال انى عبد اللّه آتينى الكتاب و جعلنى نبيا).
و اينكه فرمود: (كلام خدا تكذيب مى شد كه فرموده : خداى تعالى او را بعد از توفى بالا برد)، نقل معناى كلام خدا است و گرنه عبارت كلام خدا چنين است : (و لكن رفعه اللّه ...) كه در اين آيه مساءله بالا بردن عيسى (عليه السلام ) را تذكر مى دهد و در آيه ديگر مساءله توفى را به اين عبارت خاطرنشان مى سازد: (انى متوفيك و رافعك الى ...)، و امام (عليه السلام ) از ترتيب لفظى در اين عبارت كه اول مساءله توفى در آن آمده ، بعد مساءله رفع ، - ترتيب خارجى را استفاده نموده ، فرموده : خارجا هم اول او را توفى كرده ، بعد به آسمان برده .
روايتى در مورد كيفيت بالا بردن عيسى (ع ) به آسمان
و در تفسير قمى از امام باقر (عليه السلام ) روايت كرده كه فرمود: عيسى (عليه السلام ) در هنگام عصر آن شبى كه خداى تعالى او را به آسمان بالا برد، ياران خود را كه دوازده نفر بودند، نزد خود خواند و ايشان را داخل خانه اى كرد و سپس از چشمه اى كه در كنج آن خانه بود در آمد، در حالى كه آب از سر و رويش مى ريخت ، فرمود: خداى تعالى به من وحى كرد كه همين ساعت مرا به سوى خود بالا مى برد، و مرا از يهود پاك مى كند،
كدام يك از شما داوطلب مى شويد به شكل من در آيد و خداى تعالى شكل مرا به او بدهد و به جاى من كشته و به دار آويخته گردد و در عوض در بهشت با من باشد؟ جوانى از ميان آنان گفت : يا روح اللّه من حاضرم ، فرمود: بله تو همانى ، آنگاه رو كرد به بقيه و فرمود: بدانيد كه بعد از رفتن من يكى از شما تا قبل از رسيدن صبح دوازده بار بر من كافر مى شود (و اظهار بيزارى از من مى كند)، مردى از ميان جمع گفت : يا نبى اللّه آن منم ؟ عيسى (عليه السلام ) گفت : مثل اينكه از نفس خودت چنين چيزى را احساس كرده اى ، باشد تو همان شخص باش ، آنگاه رو كرد به بقيه و فرمود: بعد از من ديرى نمى پايد كه به سه فرقه متفرق مى شويد، دو فرقه به خداى تعالى افتراء مى بندند و در آتش خواهند بود و يك فرقه اهل نجات است ، و آن فرقه اى است كه از شمعون صادقانه پيروى مى كند و به خدا دروغ نمى بندد كه آن فرقه در بهشت خواهد بود، اين را كه گفت در جلو چشم همه اصحابش از زاويه خانه به طرف آسمان بالا رفت و ناپديد شد.
از سوى ديگر يهود كه مدتها در جستجوى مسيح بود، در همان شب آن خانه را پيدا كرده ، آن جوانى را كه داوطلب شده بود به شكل عيسى (عليه السلام ) درآيد، گرفتند و كشتند و به دار آويختند و سپس آن كس ديگر را كه عيسى (عليه السلام ) خبر داده بود تا صبح دوازده نوبت كافر مى شوى را گرفته و او همان كفرها را دوازده بار مرتكب شد.
مؤ لف قدس سره : قريب به اين معنا را از ابن عباس و قتاده و غير آن دو نيز نقل شده و آنگاه گفته اند بعضى از علما گفته اند: آن جوانى كه حاضر شد به شكل عيسى (عليه السلام ) درآيد، همان كسى بود كه گزارش داده بود به اينكه عيسى (عليه السلام ) كجا است تا او را بگيرند و بكشند، بعضى ديگر حرفهاى ديگرى زده اند، ولى قرآن كريم از همه اين حرفها ساكت است و ما انشاء اللّه بحث مفصل اين جريان را در تفسير آيه : (و ما قتلوه و ما صلبوه و لكن شبه لهم ...)، ايراد خواهيم كرد.
روايتى از امام رضا (ع ) درباره قضيه حضرت عيسى (ع )
و در كتاب عيون از حضرت رضا (عليه السلام ) روايت كرده كه فرمود: امر هيچ يك از انبياء و حجت هاى الهى بر مردم مشتبه نشد مگر امر عيسى (عليه السلام ) و بس ، براى اينكه عيسى (عليه السلام ) را زنده به آسمان بردند و بين آسمان و زمين قبض روحش كردند و بدن بى روح و روح بى بدنش را به آسمان بردند و دوباره روحش را به بدنش برگرداندند، اين مضمون كلام خداى تعالى است كه يك جا مى فرمايد:
(اذ قال اللّه يا عيسى انى متوفيك و رافعك الى و مطهرك ) و جاى ديگر از خود عيسى (عليه السلام ) حكايت مى كند كه در روز قيامت مى گويد: (و كنت عليهم شهيدا ما دمت فيهم ، فلما توفيتنى كنت انت الرقيب عليهم و انت على كل شى ء شهيد).
و در تفسير عياشى از امام صادق (عليه السلام ) روايت است كه فرمود: عيسى بن مريم وقتى به آسمان برده شد جامه اى پشمى بر تن داشت كه نخ آن را مريم رشته و خود مريم آن را بافته و خودش دوخته بود، وقتى به آسمان رسيد، ندايش دادند: زينت دنيائيت را بيفكن .
مؤ لف قدس سره : توضيح معناى روايت قبلى و اين روايت در آخر سوره نساء ان شاء اللّه مى آيد.
و در تفسير الدر المنثور است كه عبد بن حميد و ابن جرير در ذيل آيه : (ان مثل عيسى عند اللّه ...) از قتاده نقل كرده اند كه گفت : دو نفر از بزرگان اهل نجران و اسقف هاى ايشان يكى به نام سيد و ديگرى به نام عاقب ، با رسول خدا (صلى اللّه عليه و آله ) ملاقات نموده ، از آن جناب از وضع عيسى (عليه السلام ) پرسيده ، عرضه داشتند: هر انسانى پدر و مادرى دارد، چگونه ممكن است كه عيسى (عليه السلام ) پدر نداشته باشد؟ در پاسخشان خداى تعالى اين آيه را نازل كرد: (ان مثل عيسى عند اللّه كمثل آدم ...). مؤ لف قدس ‍ سره : قريب به اين معنا از سُدى و عكرمه و غير آن دو نيز نقل شده ، قمى هم در تفسير خود نزول آيه نامبرده را در پاسخ بزرگان نجران مى داند.
بحث روايتى ديگر در معناى محدث
در بصائر از زراره روايت كرده كه گفت : از امام صادق (عليه السلام ) فرق ميان (رسول )، (نبى ) و (محدث ) را پرسيدم ، فرمود: رسول كسى است كه فرشته را مى بيند كه از ناحيه پروردگارش رسالت مى آورد و مى گويد:
پروردگارت چنين و چنان دستورت داده ، و رسول در عين حال نبى هم هست .
و اما (نبى ) فرشته اى را كه بر او نازل مى شود نمى بيند بلكه فرشته ، پيام الهى را به قلبش مى اندازد و نبى در حال گرفتن پيام حالتى چون بيهوشى به خود مى گيرد و مطلب را در خوابش مى بيند، عرضه داشتم : پس از كجا مى فهمد كه اين را كه مى بيند از ناحيه خدا و حق است ؟ فرمود: خداى تعالى برايش مشخص مى كند، بطورى كه يقين مى كند كه آنچه مى بيند حق است ، ولى فرشته را به عيان نمى بيند.
و اما (محدث ) كسى است كه صدائى را مى شنود ولى شاهدى را يعنى صاحب صدا را نمى بيند.
مؤ لف قدس سره : اين روايت را صاحب كافى نيز از امام صادق (عليه السلام ) نقل كرده و اينكه فرمود: (شاهدى را نمى بيند)، معنايش اين است كه صاحب صدا را حاضر نمى بيند كه در حقيقت كلمه (شاهدا) مفعول فعل (نمى بيند) است ، ممكن هم هست مفعول نباشد بلكه حال باشد از فاعل (نمى بيند) و معنايش اين باشد كه محدث در حالى كه خود شاهد است كسى را نمى بيند.
فرق ميان نبى ، رسول و محدث
و باز در همان كتاب از بريد از امام باقر و امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى در پاسخ بريد كه پرسيد: (رسول )، (نبى ) و (محدث ) چه معنا دارد؟ فرمود: (رسول ) آن كسى است كه فرشته برايش ظاهر شده ، با او سخن مى گويد، ولى (نبى ) در خواب مى بيند، و چه بسا نبوت و رسالت در يك فرد جمع مى شود. و اما محدث آن كسى است كه صوت را مى شنود ولى صورت فرشته را نمى بيند، مى گويد: عرضه داشتم : خدا اصلاحت كند، از كجا مى فهمد آنچه در خواب ديده ، حق و آن شخص فرشته است ؟ فرمود: خداى تعالى او را موفق به تشخيص آن مى كند تا او را بشناسد و اين را هم بدان كه خداى تعالى كتب آسمانى را با كتاب آسمانى شما (قرآن ) ختم كرده و نبوت را با فرستادن پيامبرتان ختم فرموده (تا آخر حديث ).
و نيز در آن كتاب از محمد بن مسلم روايت كرده كه گفت : نزد امام صادق سخن از (محدث ) را پيش كشيدم ، مى گويد:
فرمود: محدث صوت فرشته را مى شنود ولى صورت او را نمى بيند، عرضه داشتم : خدا اصلاحت كند از كجا مى فهمد كه كلامى كه شنيده ، كلام فرشته است ؟ فرمود: خداى تعالى سكينت و آرامشى به او مى دهد كه با آن ، فرشته را از غير فرشته تشخيص ‍ مى دهد.
على (ع ) محدث بود
و نيز در آن كتاب است كه ابى بصير از امام صادق (عليه السلام ) نقل كرده كه فرمود: على (عليه السلام ) محدث بود، سلمان هم محدث بود، مى گويد: عرضه داشتم : نشانه محدث چيست ؟ فرمود: اين است كه فرشته بر او نازل مى شود و مطلب را به دل او مى اندازد كه مثلا چنين و چنان شده و يا چنين و چنان بايد كرد.
و نيز در كافى از حمران بن اعين روايت كرده كه گفت : امام ابى جعفر باقر (عليه السلام ) به من خبر داد: كه على (عليه السلام ) محدث بود، اين گذشت تا آنكه اصحاب و (پيروان مكتب تشيع ) مرا ديدند و سفارش كردند كه هيچ چيزى از امام نپرس ، تا اين سؤ ال ما را با جنابش در ميان بگذارى و جوابش را بگيرى و آن سؤ ال اين است كه چه كسى با على (عليه السلام ) حديث و گفتگو مى كرد، چيزى نگذشت كه اتفاق افتاد آن جناب را ملاقات كردم ، عرضه داشتم : به خاطر داريد كه به من فرموديد على محدث بود؟ فرمود: آرى ، عرضه داشتم : چه كسى با او حديث مى كرد؟ فرمود: فرشته ، پرسيدم : يعنى مى فرمائى معتقد باشم به اينكه على نبى و يا رسول است ؟ فرمود: نه ، بلكه درباره على (عليه السلام ) همان را بگو و معتقد باش كه درباره آن رفيق در بارى سليمان (عليه السلام ) مى گوئى (كه به يك چشم بر هم زدن تخت بلقيس را از شهر سبا تا به حضور سليمان آورد) و همان را معتقد باش كه درباره رفيق و همسفر موسى (عليه السلام ) معتقدى (كه اعمالى انجام داد كه موسى از تاءويل آنها عاجز ماند) و همان را بگو كه درباره ذى القرنين مى گوئى (كه كارهائى مى كرد كه از بشر عادى ساخته نيست ) مگر نشنيده اى كه شخصى از على (عليه السلام ) پرسيد: آيا ذو القرنين پيغمبر بود؟ در پاسخ فرمود: نه ، ولى بنده اى بود كه خدا را دوست مى داشت و خداى تعالى هم او را دوست مى داشت ؟ براى خدا خيرخواهى مى كرد، خدا هم خير او را مى خواست ، على (عليه السلام ) هم چنين بنده اى بود.
مؤ لف قدس سره : روايات در معناى محدث از ائمه اهل بيت (عليهم السلام ) بسيار زياد است ، صاحب كتاب بصائر الدرجات و صاحب كافى و صاحب كنز و صاحب اختصاص و مؤ لف ينى ديگر آن روايات را در كتب خود آورده اند، در روايات اهل سنت نيز يافت مى شود.
مطالبى پيرامون (وحى ) و واژه (محدث )
در اين روايات فرق ميان نبى و رسول و محدث را بيان نمود، ما نيز در سابق آنجا كه فرق ميان نبى و رسول را بيان مى كرديم گفتيم : وحى به معناى سخن گفتن خداى سبحان با بنده اى از بندگان خويش است و اين سخن گفتن (چه با حضور و رو در رو قرار گرفتن فرشته باشد و چه بدون حضور فرشته و به صرف افتادن در دل و رسيدن به گوش باشد)، باعث علم يقين رسول و نبى مى شود، علم به نفس ذاته ، بدون اينكه در تشخيص اينكه اين سخن از خدا است يا از شيطان احتياجى به حجت داشته باشد، پس داستان وحى و القائات الهيه نظير علوم بديهى و مانند: يك ، نصف دو است ، مى باشد كه در علم پيدا كردن به آن احتياج به رديف كردن مقدمات منطقى و امثال آن نيست .
و اما خواب ديدن اولياى خدا به طورى كه روايات تفسيرش كرده ، به معنائى است غير خواب ديدن معمولى ما افراد معمولى ، چون ما نيز در عالم خواب شبانه و يا روزانه خود چيزهائى مى بينيم ولى هيچگونه حجيت ندارد، بلكه خواب اولياى خدا چيزى شبيه بيهوشى است كه حواس ولى خدا سكونتى پيدا مى كند و در آن هنگام آنچه را كه مى بينند نظير چيزهائى است كه ما در بيدارى مشاهده مى كنيم و بعد از مشاهده آنچه مشاهده كردند خداى عزوجل يقين بر دل آنان افاضه نموده ، دركشان را تسديد و استوار مى كند، در نتيجه يقين مى كنند كه واسطه و صدا از ناحيه خداى سبحان است و شيطان در دلشان تصرف نكرده .
و اما عنوان محدث از تحديث گرفته شده ، و تحديث عبارت است از اينكه صداى فرشته را بشنود ولى خود او را نبيند، و اين شنيدن هم شنيدن با گوش ظاهر نيست بلكه با گوش باطن و قلب است و نيز از قبيل خطور كردن خاطره اى در دل نيست تا عرفا شنيدن صوت شمرده شود، الا به عنايتى مجازى ، آن هم مجاز دوراز فهم .
و به همين جهت مى بينيد كه روايات در معرفى تحديث دو جمله آورده اند: يكى شنيدن صوت و ديگرى افتادن در قلب و با اينكه هيچيك از اين دو عنوان از نظر لغت (تكليم ) و تحديث و گفت و شنود، نيست مع ذلك آن را تحديث و تكليم خوانده اند، پس ‍ محدث با فتحه (دال ) صوت فرشته را در تحديثش مى شنود و با گوش خود فرا مى گيرد، نظير آنچه ، از صداهاى كلام معمولى و ساير صوتها عالم ماده را مى شنويم و يا به ديگران مى شنوايانيم با اين تفاوت كه آنچه را محدث مى شنود غير محدث نمى شنود و به همين جهت است كه گفتيم اين شنيدن امرى قلبى است .
تشخيص القائات رحمانى از شيطانى مستند به تاءييد الهى است و خارج از معيارهاىمعمولى تشخيص است
 و اما تشخيص و علم محدث به اينكه آنچه مى شنود گفتار فرشته است نه القائات شيطانى ، امرى است كه خارج از معيارهاى معمولى تشخيص است ، بلكه با تاءييدى از ناحيه خداى سبحان و تسديد او است ، همچنانكه مضمون روايت محمد بن مسلم كه گذشت آن را تاءييد مى كند، چون در آن روايت آمده بود: (خداى تعالى سكينت و آرامشى به او مى دهد كه با آن فرشته را از غير فرشته تشخيص ‍ مى دهد) و توضيحش اين است كه القاى شيطانى دو جور تصور مى شود: يكى اينكه اين القا مطلبى باطل و به همان صورت باطلش ‍ باشد، كه معلوم است انسان مؤ من به خوبى آن را تشخيص مى دهد كه سخن ملائكه مكرمين نمى تواند باشد، ملائكه اى كه خداى تعالى در معرفتشان فرموده : (لا يعصون اللّه ما امرهم )، و يا باطل در صورت حق است و معلوم است كه باطل لوازمى كه دارد نيز باطل است ، در اينجا نور الهى كه همواره ملازم بنده مؤ من خدا است ، حال آن باطل را براى مومن روشن مى سازد كه آيه شريفه : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس )، بيانگر اين نور است ، ولى در عين حال نزعه شيطان و وسوسه او بى اضطراب هم نيست و قلب را دچار تزلزل مى سازد، همچنانكه ياد خدا و سخن او از وقار و سكينت و اطمينان خاطر خالى نيست ، همچنانكه قرآن كريم درباره اضطراب آوردن وسوسه شيطان مى فرمايد: (ذلكم الشيطان يخوف اوليائه ) و درباره ياد خدا و ذكر او مى فرمايد: (الا بذكر اللّه تطمئن القلوب ) و نيز درباره اولى فرموده : (ان الذين اتقوا اذا مسهم طائف من الشيطان تذكروا فاذا هم مبصرون ).
پس سكينت و طماءنينه در هنگام ملهم شدن انسان به يك الهام ، حال چه اينكه به صورت سخنى باشد كه گويا كسى به گوش انسان مى خواند و يا قلبى باشد كه به دل خطور كند، خود دليل بر اين است كه آن سخن و اين خطور القائات رحمانى است نه شيطانى ، همچنانكه اضطراب و قلق در هنگام ملهم شدن آدمى به آن قسم الهام ، دليل است بر اينكه القاء مذكور از القائات شيطانى است ،
مساءله عجله كردن در امور و جزع و بى تابى نمودن در احتمال خطر و خفت در عقل در موقع شادى و يا اندوه و امثال اين عوارض ، نيز نشان همين القائات شيطانى است .
توضيح اينكه : (محدث صوت فرشته را مى شنود ولى فرشته را نمى بيند)
و اما اينكه در روايات آمده بود كه محدث صوت را مى شنود ولى فرشته را نمى بيند، بايد حمل كرد بر اين جهت ، نه اينكه جمع بين دو معنا يعنى هم ديدن و هم صوت را شنيدن محال است و خلاصه اينكه ملاك در محدث بودن يك انسان اين است كه صداى هاتف غيبى را بشنود و لازم نيست كه حتما صاحب صدا را هم ببيند و اگر اتفاق افتاد كه در حين شنيدن صوت ، فرشته را هم ديد از اين باب نيست كه چون محدث بوده فرشته را ديده ، نه ، لازمه محدث بودن ديدن فرشته نيست ، اين را بدان جهت گفتيم كه آيات قرآنى صريح است در اينكه مريم روح را به صورت بشرى تمام عيار مشاهده كرد و در حين گفتگو او را مى ديد، مثلا فرموده : (فارسلنا اليها روحنا، فتمثل لها بشرا سويا،قالت اعوذ بالرحمن منك ان كنت تقيا، قال انى رسول ربك لاهب لك غلاما زكيا)،(بطورى كه ملاحظه مى كنيد آيه شريفه صريح در اين است كه مريم شخصى را به شكل بشر ديده و با او سخن گفته است ) و يا درباره همسر ابراهيم (عليه السلام ) در داستان بشارت به فرزند دار شدنش فرموده : (و لقد جاءت رسلنا ابراهيم بالبشرى ، قالوا: سلاما قال سلام ... و امراته قائمة فضحكت ، فبشرناها باسحق و من وراء اسحق يعقوب ، قالت يا ويلتى ءالد و انا عجوز، و هذا بعلى شيخا، ان هذا لشى ء عجيب ، قاتوا اتعجبين من امر اللّه رحمت اللّه و بركاته عليكم اهل البيت ، انه حميد مجيد.


البته در اينجا وجه ديگرى نيز هست و آن اين است كه مراد امام در روايت از كلمه (معاينه - مشاهده ) كه آن را در مورد محدث نفى كرده ، مشاهده حقيقت فرشته باشد نه ممثل شده او، و بخواهد بفرمايد شخص محدث حقيقت فرشته را نمى بيند، (و اما ممثل شده او را مى بيند، و آيات شريفه قرآن هم بيش از ديدن مثال فرشته را درباره مريم و همسر ابراهيم اثبات نمى كند
باز وجه سومى هست كه آن را بعضى ها احتمال داده اند و آن اين است كه مراد از معاينه اى كه در روايت نفى شده ، معاينه وحى تشريعى باشد، خواسته است بفرمايد: محدث فرشته اى را كه احكام شرعيه را نازل مى كند نمى بيند، براى اينكه خداى تعالى خواسته است مقام تشريع كنندگان از انبيا و رسولان محفوظ باشد و به دست هركسى حكم شرعى نازل نكند، ليكن اين احتمال بعيد است كه منظور از عبارت : (ولى فرشته اى را نمى بيند)، اين باشد كه شريعت بر او نازل نمى شود.
سوره آل عمران آيات 63 61

فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع ابنائنا و ابناءكم و نسائنا و نساءكم و انفسنا و انفسكم ثم نبتهل فنجعل لعنت اللّه على الكاذبين (61) ان هذا لهوالقصص الحق وما من اله الا اللّه و ان اللّه لهو العزيز الحكيم (62) فان تولوا فان اللّه عليم بالمفسدين (63)

ترجمه آيات
پس هركس با تو درباره بندگى و رسالت عيسى (عليه السلام ) مجادله كرد بعد از علمى كه از مطلب يافتى ، به ايشان بگو بيائيد ما فرزندان خود، و شما فرزندان خود را، ما زنان خود و شما زنان خود را، ما نفس خود، و شما نفس خود را بخوانيم و سپس مباهله كنيم و دورى از رحمت خدا را براى دروغگويان كه يا مائيم ، يا شما، درخواست كنيم (61).
اين داستان كه از مريم آورديم تنها داستانهاى صحيح و حق در مورد مريم و عيسى (عليهماالسلام ) است و هيچ معبودى به جز اللّه نيست و تنها عزيز و حكيم اللّه است (62).
حال اگر با دعوت به مباهله باز هم اعراض كردند بدانيد كه خدا داناى به مفسدين است (63).
بيان آيات

فمن حاجك فيه من بعد ما جاءك من العلم

حرف (فا) كه بر سر اين آيه در آمده مى رساند مضمون آيه كه دعوت به مباهله است ، نتيجه گيرى و تفريع بر تعليم الهى است كه در دو آيه قبل خاطر نشان نموده ، فرمود: (ذلك عليك ...)،
اين داستان عيسى (عليه السلام ) بر تو تعليم كرديم از آيات ما و ذكر حكيم است . و در آيه بعدش مطلب را با جمله : (حق از ناحيه پروردگار تو است )، پس از مرددين مباش تاكيد، و ختم كرد. و در آيه مورد بحث آن تعليم الهى را با بيانى واضح تر بيان مى كند. و چه بيانى روشن تر از مباهله و ضمير كاف خطاب (تو) در اين آيه به عيسى (عليه السلام ) و يا به حق نامبرده در آيه قبل بر مى گردد.
بيان آيه قبلى از خداى تعالى با اينكه بيانى الهى بود و شكى باقى نمى گذاشت ، علاوه بر آن ، مشتمل بود بر برهانى ساطع ، بر آن حقيقتى كه آيه : (ان مثل عيسى عند اللّه كمثل آدم ) برهان ساطع ديگرى بر آن بود، پس علمى كه در جمله : (من بعد ما جاءك من العلم ) آمده ، علمى است كه هم از راه وحى الهى حاصل مى شود و هم از راه برهان ، پس اثر اين علم بايد هم در رسول خدا (صلى اللّه عليه و آله ) حاصل شود و هم در هر شنونده اى ديگر در غير رسول خدا (صلى اللّه عليه و آله )، بنابراين اگر فرض كنيم شنونده اى در داستان عيسى (عليه السلام ) شك كند از اين جهت كه دليل بر آن وحى الهى است ، از اين جهت كه برهانى ساطع و عقل فهم بر آن قائم است ، نمى تواند شك كند، و چه بسا به خاطر افاده همين نكته بوده كه فرمود: (من بعد ما جاءك من العلم ) و نفرمود: (من بعد ما بيناه لهم )، چون اگر اينطور فرموده بود از دليل اول يعنى وحى الهى سكوت كرده بود و اما با آوردن جمله اول فهماند دليل بر حقانيت داستان علم است و دليل آن علم دو تا است : يكى وحى و ديگرى برهان عقلى .
البته در اين ميان نكته اى ديگر هست و آن اينكه آوردن تعبير اول و به رخ كشيدن علم مايه دلخوشى رسول خدا (صلى اللّه عليه و آله ) است و اينكه او به اذن خدا غالب و پروردگارش ياور او است و به هيچ وجه از نصرتش دريغ نمى دارد، چون همو بود كه علم به داستان عيسى (عليه السلام ) را به وى ارزانى داشت .

فقل تعالوا ندع ابنائنا و ابناءكم و نسائنا و نساءكم و انفسنا و انفسكم ضمير متكلم

مع الغير (نا ما) در كلمه (ندع ) با همين ضمير در كلمات (ابنائنا) و (نسائنا) و (انفسنا) تفاوت دارد، اولى به دو طرف متخاصم ، يعنى رسول خدا (صلى اللّه عليه و آله ) و بزرگان نجد كه مسيحى بودند برمى گردد و آن سه ضمير ديگر به رسول خدا (صلى اللّه عليه و آله ) و همراهانش ، و به همين جهت كلام آيه در اين معنا است كه فرموده باشد بيائيد تا ابناء و نساء و انفس را بخوانيم و آنگاه ما ابناء و نساء و انفس خود را و شما هم ابناء و نساء و انفس خود را دعوت كنيد...، بنابراين در كلام اختصار گوئى لطيفى بكار رفته و مصدر (مباهله ) كه فعل (نبتهل ) مضارع آن است به معناى ملاعنه است ، يعنى لعنت كردن يكديگر، هر چند كه در خصوص آيه به معناى چيزى نظير محاجه بين شخص رسول خدا (صلى اللّه عليه و آله ) و بين بزرگان نصارا است ،
ولى تعميم دادن دعوت به فرزندان و زنان براى اين بوده كه اين احتجاج اطمينان آورتر باشد، چون وقتى كسى زن و بچه خود را هم نفرين كند، طرف مقابلش مى فهمد كه او به صدق دعوى خود ايمان كامل دارد، براى اينكه خداى تعالى محبت به زن و فرزند و شفقت بر آنان را در دل هركسى قرار داده ، بطورى كه هر انسانى حاضر است با مايه گذاشتن جان خود، آنان را از خطر حفظ كند و براى حفظ آنان و در راه حمايت و غيرت و دفاع از آنان دست به كارهاى خطرناك مى زند، ولى حاضر نيست براى حفظ خود، ايشان را به خطر بيندازد و عينا به همين جهت است كه مى بينيم در آيه شريفه فرزندان را اول و زنان را دوم و خويشتن را در مرحله سوم ذكر كرده ، چون محبت انسان نسبت به فرزندان شديدتر و با دوام تر است .
و از اينجا روشن مى گردد اينكه بعضى از مفسرين گفته اند: مراد از جمله (ندع ابنائنا و ابناءكم ...) اين است كه بيائيد ما زن و بچه و خود شما را نفرين كنيم و شما زن و بچه و خود ما را نفرين كنيد، تفسير درستى نيست ، براى اينكه اينطور معنا كردن آن نكته اى را كه ، براى تشريك زن و بچه خاطرنشان كرديم باطل مى سازد.
و اينكه بطور تفصيل موارد را يكى يكى شمرده ، خود دليلى ديگر است بر اينكه پيشنهاد كننده سخت به دعوت خود ايمان و به حق اعتماد و خاطر جمعى داشته ، كانه پيشنهاد مى كند اى مسيحيان بيائيد همگى ما و همگى شما يكديگر را نفرين كنيم ، تا لعنت بر دروغگويان شامل همه ما و يا شما شود، بطورى كه لعنت شامل حال زن و فرزند ما هم بشود و در نتيجه نسل دروغگو از روى زمين برچيده شود و اهل باطل ريشه كن شوند.
پاسخ به اين توهم كه آيه مباهله نمى تواند در شاءن على و فاطمه و حسنين (ع )نازل شده باشد
 با اين بيان پاسخ از اشكالى كه در ذيل آيه شده روشن مى شود و آن اشكال اين است كه گويا گفته باشند اين آيه نمى تواند در شاءن على و فاطمه و حسنين عليهم السلام نازل شده باشد، براى اينكه لفظ جمع وقتى استعمال مى شود كه حداقل سه عدد مصداق داشته باشد و كلمه نساء بر يك تن - فاطمه س - صادق نيست و كلمه (ابناء) در مورد حسنين (عليهماالسلام ) كه دو تن هستند استعمال نمى شود، و همچنين استعمال كلمه (انفس ) بر يك تن - على (عليه السلام ) - صحيح نيست و اما پاسخش اين شد كه صدق كلام موقوف بر متعدد بودن ابناء و بسيار بودن نساء و انفس نيست ، چون گفتيم : مقصود نهائى از اين نفرين اين است كه يكى از دو طرف با همه نفراتش از صغير و كبير و مرد و زن براى هميشه هلاك گردد، مفسرين هم اتفاق دارند و روايات هم متفقند، تاريخ هم مويد است كه رسول خدا (صلى اللّه عليه و آله )، وقتى براى مباهله حاضر مى شد احدى به جز على و فاطمه و حسنين (عليهم السلام ) را با خود نياورد،
پس از ناحيه آن جناب كسى حضور به هم نرسانيد مگر دو نفس ، و دو ابن و يك زن و با آوردن اينان رسول خدا (صلى اللّه عليه و آله )، امر پروردگارش را امتثال نمود.
علاوه بر اينكه اصولا مراد از لفظ آيه امرى است ، و مصداقى كه حكم آيه به حسب خارج منطبق بر آن است امرى ديگر، و اين بار اول نيست كه خداى تعالى حكم يا وعده و وعيد را كه بر حسب خارج با يك نفر منطبق است بطور دسته جمعى حكايت مى كند، مثلا با اينكه فرد معينى زن خود را ظهار كرده بود و آيه در شاءن او نازل شده بود مى فرمايد: (الذين يظاهرون منكم من نسائهم ما هن امهاتهم ...) باز درباره همان يك فرد بصورت دسته جمعى مى فرمايد: (و الذين يظاهرون من نسائهم ثم يعودون لما قالوا)، و درباره شخص واحدى كه گفته بوده خدا فقير و من توانگرم ، به صورت دسته جمعى فرموده : (لقد سمع اللّه قول الذين قالوا ان اللّه فقير و نحن اغنياء)، و در پاسخ شخص واحدى كه پرسيده بود چگونه انفاق كنيم ؟ به صورت دسته جمعى فرمود: (يسئلونك ما ذا ينفقون ؟ قل العفو) و از اين قبيل آيات بسيارى كه به لفظ دسته جمعى نازل شده ، در حالى كه مصداق خارجيش به حسب شاءن نزول فرد معينى بوده .

ثم نبتهل فنجعل لعنت اللّه على الكاذبين

مصدر (ابتهال ) كه باب افتعال است از ثلاثى (با -ها - لام ) گرفته شده و مصدر (بهل ) به فتحه اول و هم به ضمه آن به معناى لعنت است ، اين اصل معناى كلمه است ، ولى بعدها در مطلق دعا و درخواست زياد شد، البته دعائى كه با اصرار و سماجت صورت بگيرد.
و جمله : (فنجعل لعنت اللّه على الكاذبين ) اين جمله به منزله بيانى است براى ابتهال ، و اگر فرموده : (فنجعل )، لعنت خدا را بر دروغگويان قرار بدهيم و نفرموده : (فنسئل )، (و از خدا لعنت را براى دروغگويان درخواست كنيم )، براى اين بود كه اشاره كند به اينكه اين نفرين درگير است ، چون باعث مى شود حق از باطل ممتاز گردد و خلاصه روشن شدن حق از باطل فعل بستگى دارد به درگير شدن اين نفرين و چون درگيريش به اين جهت حتمى است ،
اينطور تعبير كرد كه (لعنت را بر دروغگو قرار دهيم ) و نفرمود: ((درخواست كنيم ) چون استجابت شدن و نشدن درخواست معلق است .
(الكاذبين ) اين كلمه به خاطر اينكه در سياق عهد واقع شده الف و لام آن ، الف و لام عهد است ، يعنى همان دروغگويان معهود، نه استغراق و يا جنس و نمى خواهد بفرمايد تمام دروغگويان دنيا و جنس آنان را نفرين كنيم ، بلكه دروغگويانى را نفرين كنيم كه در اين ماجرا در يكى از دو طرف مباهله قرار دارند، يا در طرف (اسلام ) و يا در طرف (مسيحيت ) قرار گرفته اند، اسلام مى گفت : هيچ معبودى غير خدا نيست و عيسى (عليه السلام ) بنده خدا و رسول او است ، مسيحيت مى گفتند: عيسى خودش اللّه و يا پسر اللّه است و يا اللّه سومى از سه خدا است .
اهل بيت پيامبر(صلوات اللّه عليهم ) در دعوى و دعوترسول اللّه شريك بودند و اين از بزرگترين مناقب است
 و بنابراين پس اين معنا روشن است كه اگر ادعا و مباهله اى بر سر آن ، بين شخص رسول خدا (صلى اللّه عليه و آله ) و بين جمعيت نصارا بود يك طرف شخص واحد و طرف ديگر جمعيتى بود، لازم بود در آيه تعبيرى بياورد كه قابل انطباق بر مفرد و جمع باشد، مثلا بفرمايد: (فنجعل لعنه اللّه على من كان كاذبا)، (لعنت خدا را بر كسى قرار دهيم كه دروغگو بوده باشد)، ولى اينطور نفرموده ، معلوم مى شود دروغگوئى كه نفرين شامل حالش مى شود جمعيتى است كه در يك طرف اين محاجه قرار گرفته ، حال يا در طرف رسول خدا (صلى اللّه عليه و آله ) و يا در طرف نصارا، و اين خود دليل بر اين است كه همه حاضران در مباهله ، شريك در ادعا هستند، چون كذب همواره در ادعا است ، پس هركس كه با رسول خدا (صلى اللّه عليه و آله ) بوده ، يعنى على و فاطمه و حسنين (عليهم السلام ) در دعوى رسول خدا (صلى اللّه عليه و آله ) و در دعوتش شريك بودند و اين از بالاترين مناقبى است كه خداى تعالى اهل بيت پيامبرش (عليهم السلام ) را به آن اختصاص داده ، همچنانكه مى بينيم در آيه شريفه از اهل بيت تعبير به (انفس ) و (نساء) و (ابناء) كرده يعنى اين چند تن را از ميان همه مردان و زنان و فرزندان خصوص اهل بيت را جان رسول خدا (صلى اللّه عليه و آله ) و زنى كه منتسب به رسول خدا (صلى اللّه عليه و آله ) است و فرزندان رسول خدا (صلى اللّه عليه و آله ) خوانده .
حال اگر بگوئى همين چند سطر قبل ، خودت گفتى كه اطلاق لفظ (جمع ) در مورد مفرد در قرآن كريم بسيار است و در آيه مورد بحث هم كلمه جمع (نساء) را بر فاطمه (عليهاالسلام ) اطلاق كرده ، پس چه مانعى دارد كه استعمال لفظ (كاذبين ) را هم به همين نحو در يك فرد، صحيح بدانيم يعنى بگوئيم در طرف مسيحيت منظور همه آن دروغگويان است و در طرف رسول خدا (صلى اللّه عليه و آله ) شخص آن جناب ، كه بنابراين ديگر على و فاطمه و حسنين (عليهم السلام ) شريك در دعوى و در نتيجه شريك در نفرين نيستند.
در پاسخ مى گوئيم : مقام آن آيات كه از يك نفر تعبير به جمع آورده ، با مقام آيه مورد بحث فرق دارد و آن اين است كه در آياتى كه لفظ (جمع ) را در مورد (مفرد) اطلاق كرده ، براى اين بوده كه فرد دخالت بخصوصى نداشته ، و آنچه از آن فرد سر زد ممكن است از ديگران هم سر بزند، پس ديگران هم در آن عمل و در ملحق شدن به مورد آيه شريك آن فردند، پس بايد لفظ را جمع بياورد تا اگر ديگران هم خواستندآن عمل را انجام بدهند حكمش را بدانند و اما در جائى كه ممكن نيست عمل مورد نظر از ديگران نيز سر بزند و عمل مورد آيه چيزى نيست كه براى ديگران هم پيش بيايد، بدون شك نبايد لفظ را جمع بياورد، مثل آيه شريفه : (و اذ تقول للذى انعم اللّه عليه و انعمت عليه امسك عليك زوجك و اتق اللّه )، و آيه شريفه : (لسان الذى يلحدون اليه اعجمى و هذا لسان عربى مبين ) و آيه : (انا احللنا لك ازواجك اللاتى آتيت اجورهن - تا آنجا كه مى فرمايد - و امراه مؤ منه ان وهبت نفسها للنبى ، ان اراد النبى ان يستنكحها خالصه لك من دون المؤ منين ).
آيه مورد بحث هم كه راجع به مباهله است از اين قبيل آيات است ، چون مباهله رسول خدا (صلى اللّه عليه و آله ) با نصاراى نجران چيزى نيست كه جز در مورد خودش اتفاق بيفتد، پس اگر در همين مورد كه اتفاق افتاده مدعيان در هر دو طرف به وصف جمع و چند نفرى نبوده باشند،نبايد مى فرمود: (كاذبين ) (با صيغه جمع ).
حال اگر بگوئى نصارائى كه به سوى رسول خدا (صلى اللّه عليه و آله ) آمده بودند، همگى صاحب دعوى بودند و مى گفتند: مسيح ، اللّه و يا حداقل پسر اللّه و يا سومى از سوى خدا است و در اين دعوى هيچ فرقى بينشان نبود، مردانشان همين دعوى را داشتند، زنانشان هم همين دعوى را اظهار مى كردند، در جانب رسول اللّه (صلى اللّه عليه و آله ) هم همينطور بود، يعنى هم رسول خدا
(صلى اللّه عليه و آله ) مدعى بود به اينكه هيچ معبودى به جز اللّه نيست و عيسى بن مريم ، بنده و فرستاده خدا است و هم همه مؤ منين ، بدون اينكه اين دعوى در بين مؤ منين اختصاص به كسى داشته باشد، حتى اختصاص به رسول اللّه (صلى اللّه عليه و آله ) هم نداشت ، پس كسانى كه با آن جناب براى مباهله آمدند، فضيلتى و مزيتى بر ساير مؤ منين نداشتند، بله تنها اين فرق را داشتند كه رسول اللّه (صلى اللّه عليه و آله ) ايشان را به عنوان نمونه اى از مردان و زنان و كودكان مؤ منين همراه آورد، چون آيه فرموده بود از هر طايفه نمونه اى بياورد، علاوه بر اينكه آيه شريفه سخن از دعوت دارد نه از ادعا، و همراهان رسول خدا (صلى اللّه عليه و آله ) به فرضى كه در دعوت شركت داشته باشند، در ادعا كه شغل خاص رسول خدا (صلى اللّه عليه و آله ) است شركت نداشتند، در حالى كه شما در چند سطر قبل گفتيد: (پس هركس با رسول خدا (صلى اللّه عليه و آله ) بوده يعنى على و فاطمه و حسنين (عليهم السلام ) در دعوى رسول خدا (صلى اللّه عليه و آله ) و در دعوتش شريك بودند).
در قضيه مباهله ، رسول خدا (ص ) اهل بيت خود را به عنوان نمونه هائى از مؤ منين همراهنبرد بلكه به عنوان شركاء خود در دعوت همراه برد
 در پاسخ مى گوئيم : اگر آوردن رسول خدا (صلى اللّه عليه و آله ) نامبردگان را به عنوان نمونه اى از مردان و زنان و كودكان مؤ منين مى بود، لازم بود حداقل دو نفر مرد و سه زن و سه فرزند همراه خود مى آورد تا فرمان : (انفسنا و نسائنا و ابنائنا) را امتثال كرده باشد، پس اگر از مردان تنها على (عليه السلام ) و از زنان تنها فاطمه سلام اللّه عليها و از فرزندان تنها حسنين (عليهم السلام ) را آورد، براى اين بود كه آوردن همين ها مصحح صدق امتثال بوده ، به اين معنا كه غير از نامبردگان كسى كه شركت دادنش امتثال امر خدا باشد نيافته .
و شما خواننده اگر در متن داستان دقت كنى خواهى ديد كه وفد نجران براى اين از نجران به مدينه آمدند كه در امر عيسى بن مريم با شخص رسول خدا (صلى اللّه عليه و آله )، معارضه و بحث و محاجه كنند، چون آن جناب ادعاى رسالت كرده بود و دعوت رسالت مستند به وحى قائم به آن جناب بود و اما پيروان و مؤ منين به وى دخالتى در اين ادعا نداشتند و مسيحيان نجران كار به كار آنان نداشتند، و مشتاق ديدار آنان نبودند تا رسول خدا (صلى اللّه عليه و آله ) چند نفر را به عنوان نمونه به ايشان نشان بدهد، آيه شريفه هم كه مى فرمايد: (فمن حاجك فيه من بعد ما جاءك من العلم )، خطاب را متوجه شخص رسول خدا (صلى اللّه عليه و آله ) مى كند، و همچنين در چند آيه قبل از اين كه مى فرمايد:
(فان حاجوك فقل اسلمت وجهى لله و من اتبعن ...).
از اينجا روشن مى گردد كه آوردن رسول خدا (صلى اللّه عليه و آله ) حضرات نامبرده را با خود عنوان آوردن نمونه اى از مؤ منين را نداشته ، چون مؤ منين بدان جهت كه مؤ من بودند سهمى و
نصيبى از اين محاجه و مباهله نداشتند تا در معرض لعنت و عذاب (البته اگر دروغگو باشند) قرار بگيرند، پس رسول خدا (صلى اللّه عليه و آله ) آن چند نفر را كه با خود آورد، از جهت صرف داشتن ايمان نبود بلكه از اين جهت بود كه آن جناب يك طرف محاجه و ادعاى دو طرفه بود و بايد خودش را در معرض بلاى احتمالى (در صورت دروغگو بودن ) قرار بدهد. و اگر دعوى آنطور كه قائم به شخص آن جناب بود به همراهانش قائم نبود، هيچ وجهى براى شركت دادن آنان به نظر نمى رسيد، اگر به فرض محال در دعويش ‍ دروغگو و مستحق عذاب باشد، زن و بچه و دامادش چه گناهى دارند، پس اگر نامبردگان را شركت داد از اين جهت بوده كه دعويش ‍ قائم به خودش و به همين چند نفر يعنى دو فرزند و يك زن و يك مرد بوده ، نه اينكه اين چند نفر نمونه اى از همه پيروان مومنش ‍ باشند، پس اينكه ما در سابق گفتيم هم دعوتش قائم به خودش و اين چند تن بوده و هم دعويش ، درست گفتيم .
جواب به يك اشكال ديگر بر اينكه همراهى بارسول خدا (ص ) در مباهله ، فضيلت و منقبت است
 از سوى ديگر نصارا هم كه به قصد آن جناب به مدينه آمدند صرفا به خاطر اين نبوده كه آن جناب معتقد و مدعى بوده كه عيسى بن مريم بنده خدا و فرستاده او است ، بلكه براى اين بود كه آن جناب هم خودش به اين اعتقاد معتقد بوده و هم نصارا را بدان دعوت مى كرده ، پس علت عمده حركت نصارا از نجران به مدينه دعوى آن جناب نبوده ، بلكه دعوت وى به حضورشان براى احتجاج بوده ، پس حضور خود رسول خدا (صلى اللّه عليه و آله )، و حضور نامبردگانى كه با خود براى مباهله آورد، به خاطر دعوى و دعوت بود، پس ثابت شد كه نامبردگان نيز شركاى آن جناب در دعوت دينى بودند، همانطور كه شركايش در دعوى مباهله بودند.
حال اگر بگوئى : گيرم كه آمدن نامبردگان به خاطر اين بوده كه ايشان از رسول خدا (صلى اللّه عليه و آله ) بودند و اين صفت منحصر در ايشان بوده و هيچيك از مؤ منين اين خصيصه را نداشته اند، ليكن ظاهر امر - البته ظاهر از حيث عادت جارى - اين است كه وقتى آدمى عزيز و پاره جگر خود (اعم از زن و مرد و فرزند) را در معرض خطر و هلاكت قرار مى دهد، همين عملش دليل بر اين است كه وى اطمينان دارد به اينكه خطرى عزيزانش را تهديد نمى كند و به سلامت و عافيت و مصونيت آنان اعتماد دارد، پس شركت دادن رسول خدا (صلى اللّه عليه و آله ) عزيزان و پاره هاى جگر خود را در مباهله بيش از اين معنا را نمى رساند، نه دلالتى بر شركت آنان در دعوت دارد و نه دلالتى بر منقبت و فضيلتشان ، آيه شريفه و عمل رسول خدا (صلى اللّه عليه و آله ) اصلا ساكت از اين جهت است .
در پاسخ مى گوئيم بله ، صدر آيه بر بيش از آنچه تو گفتى دلالت ندارد و به قول تو تنها اين معنا را مى رساند كه رسول خدا (صلى اللّه عليه و آله ) به صدق دعوى خود ايمان ، و در نتيجه به
سلامتى و عافيت پاره هاى جگرش اطمينان داشته و ليكن توجه فرمودى كه ذيل آيه يعنى جمله : (على الكاذبين ) دلالت دارد بر اينكه در يكى از دو طرف مباهله و محاجه دروغگويانى هستند و قطعا بايد بوده باشند و اين تمام نمى شود مگر به اينكه در هر يك از دو طرف جماعتى صاحب دعوت باشند، حال چه راستگو و چه دروغگو، پس اين جمله ثابت مى كند كسانى كه با رسول خدا (صلى اللّه عليه و آله ) بودند شريك با او در دعوى و دعوت بوده اند كه بيانش گذشت ، پس ثابت شد كه حاضرين در مباهله همگيشان صاحب دعوى و دعوت و شركاى رسول خدا (صلى اللّه عليه و آله ) در اين معنا بوده اند.
تبليغ و دعوت ، عين نبوت و بعثت نيست و لازمه شركت در دعوى و دعوت پيامبر (ص )شريك بودن در نبوت آن جناب نيست
 حال اگر بگوئى لازمه اينكه گفتى : (حاضرين با آن جناب ، شركاى در دعوى و دعوت آن جناب بوده اند) اين است كه در نبوت هم شريك آن جناب باشند.
در پاسخ مى گوئيم : خير چنين لازمه اى وجود ندارد و ما در سابق يعنى در تفسير آيه (213)، از سوره بقره در جلد دوم عربى اين كتاب ، بحثى پيرامون مسائل نبوت گذرانديم و در آنجا گفتيم كه تبليغ و دعوت عين نبوت و بعثت نيست ، هر چند از شؤ ون و لوازم آن ، و از مناصب و مقامات الهيه اى است كه شخص نبى متقلد آن مى شود و به همين جهت منافات ندارد كه اين منصب به امرى و فرمانى جداگانه به غير شخص نبى نيز داده شود، همچنانكه در سابق يعنى در تفسير آيه : (124) از سوره بقره در جلد اول عربى اين كتاب آنجا كه بحثى پيرامون مساءله امامت داشتيم خاطرنشان كرديم : كه مساءله دعوت و تبليغ عين امامت هم نيست هر چند كه به وجهى از لوازم آن هست .

ان هذا لهو القصص الحق و ما من اله الا اللّه

كلمه (هذا) اشاره است به داستانهائى كه از عيسى (عليه السلام ) گذشت و اساس آيه بر قصر قلب است و معنايش اين است كه تنها اين مطالبى كه ما درباره عيسى (عليه السلام ) گفتيم حق است ، نه آنچه نصارا درباره آن جناب ادعا مى كند.
و اينكه حرف (ان ) و حرف (لام ) و ضمير منفصل (هو) را در آيه آورده ، براى اين بوده كه مطلب را بطور كامل تاكيد و در نتيجه رسول گراميش را دلگرم و در اقدام به امر مباهله تشجيع كند تا با ايمان كامل و يقين و بصيرت و وثوق به وحيى كه خداى تعالى بر او نازل فرموده اقدام نمايد و به دنبال اين تاكيد براى بار دوم با ذكر حقيقت از راه ذكر لازمه آن ، مطلب را تاكيد نموده و فرمود: (و ما من اله الا اللّه )، چون مفاد اين جمله لازمه حق بودن داستانهاى مذكور است ، (و داستانهاى مذكور در صورتى كه حق باشد، بزرگترين دليل بر يكتائى معبود و توحيد ربوبيت (مترجم )).

و ان اللّه لهو العزيز الحكيم ...

اين جمله عطف است بر اول آيه و با تاكيد شديدى كه دارد، دلگرمى ديگرى و تشجيع ديگرى است نسبت به رسول خدا (صلى اللّه عليه و آله ) مى فرمايد: خداوند از نصرت حق و تاءييد آن عاجز نيست و از اين كار نه غافل مى ماند و نه با سرگرمى به كار ديگران را مهمل مى گذارد و نه از آن بى خبر مى شود، براى اينكه او عزيز است ، (و كسى كه عزت مطلقه دارد از آنچه اراده كند عاجز نمى شود) و هم حكيم است (و كسى كه حكمت مطلقه دارد نه دچار جهل مى شود و نه در چيزى اهمال مى ورزد)، پس چنين خداى عزيز و حكيمى معبود حق است ، نه آن خدايان كه اوهام دشمنان حق براى خود تراشيده اند.
از همين جا روشن مى شود كه چرا اين دو نام از ميان همه اسماى خداى تعالى در اين آيه آمد و اينكه زمينه گفتار در اين آيه زمينه قصر قلب و يا قصر افراد است كه معناى اين دو اصطلاح در ساير مجلدات فارسى اين تفسير گذشت .

فان اللّه عليم بالمفسدين

از آنجائى كه غرض از محاجه و همچنين غرض از مباهله به حسب حقيقت اظهار حق بود، قهرا تصور معقول نمى رفت كه كسى كه به دنبال همين غرض است از راه آن منحرف شود، پس اين مسيحيان نجران اگر با اين مباهله بخواهند حق را اظهار كنند و مى دانند كه خداى تعالى ولى حق است و حاضر نيست حق از بين برود و ضعيف گردد، قهرا از حق روى نمى گردانند و اگر ديديم از حق روى گرداندند، بايد بفهميم كه منظورشان از محاجه و مباهله ظهور حق نبوده ، بلكه منظورشان اين است كه به حسب ظاهر غلبه كنند و دين خود و وضع حاضر و سنت هاى ديرينه خود را حفظ نمايند، سنت هائى كه بر پيروى آن عادت كرده اند، پس منظورشان همان هوا و هوس هائى است كه به زندگيشان شكل داده ، نه زندگى صالحه اى كه با حق و با سعادت واقعيشان انطباق دارد، پس اگر حق را نپذيرفتند بايد فهميد كه در پى اصلاح نيستند بلكه مى خواهند با به تباه كشيدن زندگى سعادتمندانه ، دنيا را به فساد بكشانند، پس علت اعراضشان اين است كه مفسدند.
از اينجا روشن مى شود كه در جمله جزاء سبب جاى مسبب ، يعنى (افساد) جاى (علت افساد) نشسته و آن علت اين است كه نمى خواهند حق ظاهر گردد و اين جزاء متضمن وصف علم است ، چون مى فرمايد: (فان اللّه عليم )، آنگاه با آوردن كلمه : (ان ) جمله را تاكيد مى كند تا بفهماند اين صفت مفسده گرى در دلهايشان هست و در قلوبشان ريشه كرده و با فهماندن اين نكته اشاره مى كند به اينكه مسيحيان ياد شده به زودى از پذيرش مباهله طفره
مى روند و به هيچ وجه آن را قبول نمى كنند و اتفاقا همينطور شد كه اشاره فرموده بود و مسيحيان با عمل خود اين اشعار آيه را تصديق كردند.
بحث روايتى (رواياتى درباره : محاجه پيامبر (ص ) با نصاراى نجران و داستان مباهله وانطباق آيه مباهله با اهل بيت رسول اللّه (ص )...)
 در تفسير قمى از امام صادق (عليه السلام ) روايت كرده كه فرمود: نصاراى نجران وقتى براى وفد و شرفيابى حضور رسول خدا (صلى اللّه عليه و آله ) حركت مى كردند، سه نفر از بزرگانشان به نام اهتم و عاقب و سيد با آنان همراهى نمودند، در مدينه وقتى موقع نمازشان رسيد، ناقوس نواخته به نماز ايستادند، اصحاب رسول خدا (صلى اللّه عليه و آله ) عرضه داشتند: يا رسول اللّه اين مسجد تو است ، مسجد اسلام است ، چرا بايد در اينجا ناقوس بنوازند؟ رسول خدا (صلى اللّه عليه و آله ) فرمود: كارى به كارشان نداشته باشيد، بعد از آنكه از نمازشان فارغ شدند، به رسول خدا (صلى اللّه عليه و آله ) نزديك شده ، پرسيدند: مردم را به چه دينى دعوت مى كنى ؟ فرمود: به شهادت دادن به اينكه جز اللّه معبودى نيست و اينكه من فرستاده خدايم و اينكه عيسى (عليه السلام ) بنده اى است مخلوق كه مى خورد و مى نوشيد و سخن مى گفت پرسيدند: اگر مخلوق و بنده بود پدرش كه بود؟، در اينجا به رسول خدا (صلى اللّه عليه و آله ) وحى شد كه به ايشان بگو: شما درباره آدم چه مى گوئيد؟ آيا بنده اى مخلوق بود، مى خورد و مى نوشيد و سخن مى گفت و عمل زناشوئى انجام مى داد يا نه ؟ رسول خدا (صلى اللّه عليه و آله ) همين سوالات را از ايشان كرد، جواب دادند: بله بنده اى مخلوق بود و كارهائى كه برشمردى مى كرد، فرمود: اگر بنده بود و مخلوق پدرش كه بود؟ مسيحيان مبهوت و مغلوب شدند و خداى تعالى اين آيه را فرستاد:
(ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ...) و نيز اين آيه را كه فرمود: (فمن حاجك فيه من بعد ماجاءك من العلم - تا جمله - فنجعل لعنت اللّه على الكاذبين ). رسول خدا (صلى اللّه عليه و آله ) به ايشان فرمود: پس با من مباهله كنيد، اگر من صادق بودم لعنت خدا بر شما نازل شود و اگر كاذب باشم لعنتش بر من نازل شود، مسيحيان گفتند: با ما از در انصاف درآمدى ، قرار گذاشتند همين كار را بكنند، وقتى به منزل خود برگشتند، رؤ سا و بزرگانشان مشورت كردند و گفتند: اگر خودش با امتش به مباهله بيايند، مباهله مى كنيم چون مى فهميم كه او پيغمبر نيست و اگر خودش با اقرباءش به مباهله بيايد مباهله نمى كنيم ، چون هيچكس عليه زن و بچه خود اقدامى نمى كند، مگر آنكه ايمان و يقين داشته باشد كه خطرى در بين نيست و در اين صورت او در دعويش صادق است ، فردا صبح به طرف رسول خدا (صلى اللّه عليه و آله ) روانه شدند،
ديدند كه تنها رسول خدا (صلى اللّه عليه و آله ) و على بن ابى طالب و فاطمه و حسن و حسين (عليهماالسلام ) براى مباهله آمده اند، نصارا از اشخاص پرسيدند: اينان چه كسانى هستند؟ گفتند: اين مرد پسر عم و وصى و داماد او است و اين دخترش فاطمه سلام اللّه عليها است و اين دو كودك ، دو فرزندانش حسن و حسين (عليهماالسلام ) هستند، نصارا سخت دچار وحشت شدند و به رسول خدا (صلى اللّه عليه وآله ) عرضه داشتند: ما حاضريم تو را راضى كنيم ، ما را از مباهله معاف بدار، رسول خدا (صلى اللّه عليه و آله ) با ايشان به جزيه مصالحه كرد و نصارا به ديار خود برگشتند.
و در عيون به سند خود از ريان بن صلت از حضرت رضا (عليه السلام ) روايت كرده كه در گفتگويش با ماءمون و علما در فرق بين عترت و امت و فضيلت عترت بر امت آمده : كه علماى حاضر در جلسه پرسيدند: آيا خداى تعالى كلمه (اصطفاء) را در كتاب خود تفسير كرده ؟ فرمود: ظاهر اين كلمه را در دوازده جا تفسير كرده ، غير باطن آن و در آن حديث فرمود: اما سوم در آنجا است كه طاهرين از خلق خود را از ديگران متمايز ساخته و رسول خود را دستور مى دهد كه با عترتش به درگاه خدا ابتهال نموده ، با نصارا مباهله كند و فرموده : (فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع ابنائنا و ابناءكم و نسائنا و نساءكم و انفسنا و انفسكم ))، علماى حاضر گفتند منظور از كلمه (انفسنا) خود آن جناب است ، فرمود، اشتباه كرده ايد، منظورش على بن ابيطالب سلام اللّه عليها است ، يكى از ادله اين معنا كلام رسول خدا (صلى اللّه عليه و آله ) است كه درباره قبيله بنى وليعه فرمود: بنى وليعه دست از خلاف كاريش بردارد و گرنه مردى را به سركوبشان مى فرستم كه چون نفس من است و منظورش على بن ابيطالب صلوات اللّه عليه بود و منظور از كلمه (ابناء) حسن و حسين (عليهماالسلام ) و منظور از كلمه (نساء) فاطمه سلام اللّه عليها است و اين خصوصيت و امتيازى است كه احدى از امت مقدم بر ايشان نيست و فضيلتى است كه احدى از بشر در اين فضيلت و شرف به ايشان نمى رسد و احدى از خلق از ايشان در آن فضيلت سبقت نمى گيرند، براى اينكه در اين كلام خود على سلام اللّه عليها را نفس خود خوانده (تا آخر حديث ).
گفتگوى امام كاظم (ع ) و رشيد درباره (ذرّيه )
و از همان كتاب نقل شده كه به سند خود از موسى بن جعفر (عليه السلام ) روايت كرده كه در گفتگويش با رشيد آمده كه رشيد به آن جناب عرضه داشت : چگونه مى گوئيد ما ذريه رسول خدائيم ؟ با اينكه رسول خدا (صلى اللّه عليه و آله ) پسر نداشت ؟ و ذريه و نسل هر انسانى از
فرزند پسرش باقى مى ماند، نه فرزند دختر و شما فرزندان دختريد، پس ذريه رسول خدا (صلى اللّه عليه و آله ) نيستيد، موسى بن جعفر (عليه السلام ) فرموده من پيش خود فكر كردم مصلحت در اين است كه به او بگويم تو را بحث قرابت و بحق قبر رسول خدا (صلى اللّه عليه و آله ) و بحق رسول خدا (صلى اللّه عليه و آله ) كه در اين قبر است سوگند مى دهم مرا از پاسخ دادن به اين سؤ ال معاف بدار و همين كار را كردم ، رشيد رو كرد به من (و ساير ساداتى كه در مسجد اطراف من بودند، و گفت : اى فرزندان على سلام اللّه عليها و تو اى موسى (عليه السلام ) كه رئيس اينانى ، و بطورى كه به من رسيده امام زمانشان هستى ، بايد دليل خود را بگوئيد و به هيچ وجه تو (موسى ) را از پاسخ دادن به هر سؤ الى كه مى كنم معاف نمى دارم يكى يكى سوالات مرا با دليلى از قرآن پاسخ مى دهى ، چون شما فرزندان على (عليه السلام ) ادعا داريد كه از كتاب خدا هيچ چيزى بر شما پوشيده نيست ، نه يك الف و نه يك واو، و هر چه در قرآن هست تاءويلش نزد شما است و است دلال مى كنيد به اين كلام خداى عزوجل كه فرموده (ما فرطنا فى الكتاب من شى ء) و خود را از نظريه تمامى علما و قياس هاى ايشان بى نياز مى دانيد.
در پاسخش گفتم : حالا اجازه مى دهى جواب بدهم ؟ گفت : بياور آنچه دارى ، گفتم : اعوذ باللّه من الشيطان الرجيم بسم اللّه الرحمن الرحيم : (و من ذريته داود و سليمان و ايوب و يوسف و موسى و هرون و كذلك نجزى المحسنين و ذكريا و يحيى و عيسى و الياس )، حال اى هارون (امير المؤ منين !) بگو ببينم پدر عيسى (عليه السلام ) كه بود؟ گفت عيسى (عليه السلام ) پدر نداشت ، گفتم : قرآن كريم عيسى (عليه السلام ) را با اينكه پدر نداشت از طريق مادرش مريم ملحق به ذرارى انبيا كرده ، ما هم همينطور خداى تعالى ما را از طريق مادرمان فاطمه سلام اللّه عليه ملحق به ذرارى رسول خدا (صلى اللّه عليه و آله ) كرده ، (اى امير المؤ منين !) آيا اين دليل بس است يا زيادتر بياورم گفت : بياور آنچه دارى ، گفتم : كلام خداى عزوجل است كه مى فرمايد: (فمن حاجك فيه من بعد ما جاءك من العلم ، فقل تعالوا ندع ابنائنا و ابناءكم و نسائنا و نساءكم و انفسنا و انفسكم ، ثم نبتهل فنجعل لعنت اللّه على الكافرين )، و احدى ادعا نكرده كه در داستان مباهله با نصارا با رسول خدا (صلى اللّه عليه و آله ) داخل در كساء شده باشد، الا على بن ابيطالب و فاطمه و حسن و حسين (عليهماالسلام )، پس تاءويل اين كلام خداى تعالى (ابنائنا) حسن و حسين (عليهماالسلام ) است و (نسائنا) فاطمه (عليهاالسلام ) و (انفسنا) على بن ابيطالب (عليه السلام ) است .
پاسخ امام رضا (ع ) از سؤ ال ماءمون عباسى
و در سؤ الهاى مامون از حضرت رضا (عليه السلام ) آمده كه مامون از آن جناب پرسيد: چه دليلى هست بر خلافت جدت على بن ابيطالب عليه السلام )؟ فرمود: آيه (انفسنا)، مامون گفت : بلى اگر نبود (نسائنا)، فرمود: بله اگر نبود (ابنائنا).
مؤ لف قدس سره : اينكه امام در پاسخ او فرمود: (انفسنا) منظورش اين بود كه خداى تعالى در اين كلمه نفس على (عليه السلام ) را مانند نفس پيامبرش دانسته ، و اما اشكالى كه مامون كرد و گفت : (بلى اگر نبود (نسائنا)، منظورش اين بوده كه كلمه (نسائنا) در آيه دليل بر اين است كه منظور از (انفس ) مردان است ، چون در مقابل كلمه (نساء) كلمه (رجال ) قرار مى گيرد و لذا كلمه (انفس ) بايد به معناى رجال باشد (و معناى آيه تا اينجا اين است كه بيائيد تا مردان و زنان خود را بخوانيم )، پس ديگر كلمه (انفسنا) دليل بر فضيلت نمى شود و اينكه امام در پاسخ از اشكالش فرمود: بلى اگر نبود (ابنائنا) منظورش اين بوده كه وجود كلمه (ابنائنا) در آيه بر خلاف مقصد تو دلالت مى كند، براى اينكه اگر مراد از كلمه (انفس ) مردان بود، شامل حسن و حسين (عليهماالسلام ) و همه پسران هم مى شد، ديگر حاجتى نبود كه كلمه (ابنائنا) را بياورد، پس آوردن اين كلمه دليل بر اين است كه منظور از كلمه (انفس ) هم رجال نيست .
و در تفسير عياشى به سند خود از حريز از امام صادق (عليه السلام ) است روايت كرده كه فرمود: اشخاصى از امير المؤ منين (عليه السلام ) از فضائلش پرسيدند حضرت شمه اى از فضائل خود را برشمرد، سؤ ال كنندگان تقاضا كردند كه باز بشمار، فرمود: دو نفر از احبار و كشيش هاى نصارا نزد رسول خدا (صلى اللّه عليه و آله ) آمدند و درباره عيسى (عليه السلام ) با آن جناب صحبت كردند، خداى عزوجل اين آيه را نازل كرد: (ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ...)، رسول خدا (صلى اللّه عليه و آله ) به خانه آمد و دست على (عليه السلام ) (و شايد صحيح دست من بوده و به غلط نام مقدس على (عليه السلام ) ضبط شده باشد)، و حسن و حسين و فاطمه (عليهماالسلام ) را گرفت و بيرون آمد، در حالى كه دست به آسمان بلند كرده بود و انگشتانش را باز نموده ، نصارا را دعوت به مباهله كرد، مى گويد در اينجا امام صادق (عليه السلام ) فرمود: حضرت ابو جعفر امام باقر (عليه السلام ) مى فرمود مباهله همين است كه انگشتان دست را باز و مشبك نموده به آسمان بلند كند و به هر حال وقتى آن دو حبر رسول خدا (صلى اللّه عليه و آله ) را ديدند كه اينطور براى مباهله مى آيد، يكى از آن دو حبر، به ديگرى گفت : به خدا سوگند اگر
اين مرد پيغمبر خدا باشد همه ما (نصارا) هلاك خواهيم شد و اگر پيغمبر نباشد قوم و اهل خودش او را از بين مى برند و از مباهله كردن خوددارى نموده برگشتند.
مضمون روايات شيعه در خصوص همراهان پيامبر(ص ) در مباهله
مؤ لف قدس سره : و اين معنا و يا قريب به آن در روايات ديگر از طرق شيعه نقل شده ، و در همه آنها آمده كسانى كه رسول خدا (صلى اللّه عليه و آله )، آنان را براى مباهله آورد، على و فاطمه و حسن و حسين (عليهماالسلام ) بودند و شيخ آن روايات را در كتاب امالى به سند خود از عامر بن سعد از پدرش و نيز به سند خود از عبد الرحمان بن كثير از امام صادق (عليه السلام ) نقل كرده و نيز به سند خود از سالم بن ابى الجعد و او بدون ذكر بقيه سند از ابى ذر رضوان اللّه عليه و باز به سند خود از ربيعة بن ناجد از على (عليه السلام ) نقل كرده ، و مرحوم شيخ مفيد آن را در كتاب اختصاص به سند خود از محمد بن زبرقان از موسى بن جعفر (عليه السلام )، و نيز از محمد بن منكدر از پدرش از جدش روايت كرده ، و عياشى آن را در كتاب خودش از محمد بن سعيد اردنى از موسى بن محمد بن الرضا از برادرش ، و نيز از ابى جعفر احول از امام صادق (عليه السلام ) و نيز در همان كتاب در روايتى ديگر از احول از آن جناب و نيز از منذر از على (عليه السلام )، و باز در آن كتاب به سند خود از عامر بن سعد نقل كرده ، فرات بن ابراهيم هم در تفسير خود با ذكر سند كامل از امام ابى جعفر (عليه السلام )، و از ابى رافع و شعبى و على (عليه السلام ) و از شهر بن حوشب نقل كرده و صاحب روضه الواعظين و صاحب اعلام الورى و صاحب خرائج و ديگران آن را روايت كرده اند.
و در تفسير ثعلبى از مجاهد و كلبى آمده : رسول خدا وقتى نصارا را دعوت به مباهله كرد گفتند: فعلا برمى گرديم و پيرامون اين پيشنهاد مشورت مى كنيم ، وقتى با هم خلوت
كردند به عاقب - كه از صاحب رايان ايشان بودند - گفتند: اى عبد المسيح تو چه صلاح مى دانى ؟ او گفت : به خدا سوگند اى گروه نصارا شما خوب مى دانيد كه محمد (صلى اللّه عليه و آله ) نبيى است مرسل ، و اين پيشنهادى كه او كرده ، درباره حضرت مسيح حق را از باطل جدا كرده و به خدا سوگند هيچ قومى با پيغمبرى مباهله نكرده كه بعد از مباهله ديرى پائيده باشد، بزرگسالان زنده مانده و خردسالانشان به رشد رسيده باشند و شما هم اگر دست به چنين كارى بزنيد، بطور قطع همه ما هلاك مى شويم ، اگر جز به حفظ دينى كه با آن انس گرفته ايد رضا نمى دهيد و مى خواهيد وضع موجود خود را هر چه هست حفظ كنيد، پس با او قرارى ببنديد و به ديار خود برگرديد.
نصارا به سوى رسول خدا (صلى اللّه عليه و آله ) روانه شدند، از آن سو هم رسول خدا (صلى اللّه عليه و آله ) حسين (عليه السلام ) را در آغوش و دست حسن (عليه السلام ) را در دست گرفته ، فاطمه سلام اللّه عليه دنبالش و على (عليه السلام ) به دنبال فاطمه سلام اللّه عليها به راه افتادند، رسول خدا (صلى اللّه عليه و آله ) فرمود: هر گاه من دعائى كردم شما آمين بگوئيد، اسقف نجران وقتى آن جناب و همراهانش را بديد، به مردم خود گفت : اى گروه نصارا من به يقين چهره هائى مى بينم كه اگر از خدا درخواست كنند كوهى را از جاى بكند مى كند، زنهار كه مباهله مكنيد و گرنه هلاك مى شويد و تا روز قيامت حتى يك نفر نصرانى روى زمين نمى ماند، (و چون اين دو گروه به هم رسيدند) مسيحيان گفتند: اى اباالقاسم ما مشورت كرديم و صلاح خود را در اين ديديم كه با تو مباهله نكنيم و شما را به دين خودتان و خود را به دين خود واگذاريم ، فرمود: حال كه از مباهله امتناع داريد، پس اسلام را بپذيريد تا به نفع شما باشد آنچه به نفع مسلمين است ، و به ضررتان باشد هر چه به ضرر ايشان است ، مسيحيان اين پيشنهاد را هم نپذيرفتند، فرمود: پس من ناگزير با شما مى جنگم ، عرضه داشتند ما طاقت جنگيدن با عرب را نداريم ولى حاضريم با تو مصالحه كنيم بر اينكه با ما نجنگى و ما را تهديد نكنى و از دينمان برنگردانى و ما در مقابل ، همه ساله دو هزار طاقه پارچه ، هزار طاقه در ماه صفر و هزار طاقه در ماه رجب ، و سى عدد زره عاديه آهنى (درعهاى قديمى ) بپردازيم ، رسول خدا (صلى اللّه عليه و آله ) هم با ايشان بهمين مصالحه كرد.
و آنگاه فرمود: به آن خدائى كه جانم به دست او است هلاكت تا بالاى سر اهل نجران آويزان شده بود و اگر مباهله مى كردند بصورت ميمون و خوك مسخ مى شدند و بيابان در زير پايشان شعله ور گشته ، در آخر خداى تعالى نجران و اهلش را منقرض مى كرد، حتى مرغان بالاى درختهايشان را مى سوزاند و اما بقيه نصاراى دنيا يك سال طول نمى كشيد كه همه هلاك مى شدند و در روى زمين حتى يك نصرانى باقى نمى ماند.
مؤ لف قدس سره : قريب به اين معنا در كتاب مغازى از ابن اسحاق آمده ، و قريب به همين روايت را مالكى هم در كتاب (فصول المهمه ) از مفسرين نقل كرده ، حموى هم قريب به آن را از ابن جريح روايت نموده است .
و اينكه در روايت آمده بود: (در صفر) منظور محرم است كه اول سال عربى است و عرب در دوره جاهليت محرم را صفر اول و صفر را صفر دوم مى ناميدند و رسمشان اين بود كه اگر صفر اول يعنى محرم الحرام جنگى پيش مى آمد، از آنجائى كه هم در جاهليت و هم در اسلام جنگ در ماه هاى حرام ممنوع بود، حرمت صفر اول را در آن سال به صفر دوم مى دادند تا بتوانند در صفر اول كه همان محرم الحرام است به جنگ بپردازند و اين انتقال حرمت از ماهى به ماه ديگر را نسى ء مى ناميدند ولى اسلام از اين انتقال جلوگيرى نموده ، همچنان صفر اول (محرم الحرام ) را حرام دانسته ، نامش را (شهر اللّه ) المحرم ناميد و به تدريج به منظور سهولت تلفظ كلمه شهر اللّه را از نام آن برداشته ، محرمش خواندند.
روايتى از صحاح اهل سنت در مناقب اميرالمؤ منين (ع )
و در صحيح مسلم از عامر بن سعد بن ابى وقاص ، از پدرش سعد روايت كرده كه گفت : معاويه بن ابى سفيان (عليه لعائن اللّه ) به سعد دستور داده بود: به ابو تراب على بن ابيطالب (عليه السلام ) ناسزا بگويد و او امتناع مى ورزيد، روزى معاويه از او پرسيد: چه چيز تو را از دشنام به على باز مى دارد؟ گفت : من تا چندى كه از رسول خدا (صلى اللّه عليه و آله ) سه تا جمله را به ياد دارم ، على بن ابيطالب را دشنام نخواهم داد، سه تا كلمه است كه اگر يكى از آنها را درباره من گفته بود از هر نعمت گرانبها محبوب ترش مى داشتم ، اول اينكه از رسول خدا (صلى اللّه عليه و آله ) در روزى كه به بعضى از جنگ هايش مى رفت و على (عليه السلام ) را جانشين خود در مدينه كرده بود و على (عليه السلام ) (به خاطر پاره اى زخم زبانهاى دشمنان ) عرضه داشت : مرا در ميان زنان و كودكان جانشين كردى ؟ شنيدم كه فرمود: آيا راضى نمى شوى به اينكه نسبت به من به منزله هارون باشى نسبت به موسى (عليه السلام )؟ با اين تفاوت كه بعد از من ديگر هيچ پيغمبرى نيايد و نبوتى نخواهد بود.
دومش اينكه در روز جنگ خيبر شنيدم مى فرمود: (به زودى رايت و پرچم جنگ را
به دست مردى مى دهم كه خدا و رسولش را دوست مى دارد و خدا و رسول او نيز او را دوست مى دارند، فردا همه گردن كشيديم تا شايد آن شخص ما باشيم ولى به هيچ يك از ما نداد و فرمود: على را برايم صدا بزنيد، رفتند على (عليه السلام ) را در حالى كه درد چشم داشت آوردند، پس آب دهان در چشمهايش انداخت و رايت جنگ را به دستش سپرد و خداى تعالى قلعه خيبر را به دست او فتح كرد، سوم اينكه وقتى آيه : (قل تعالوا ندع ابنائنا و ابناءكم و نسائنا و نساءكم و انفسنا و انفسكم ثم نبتهل ...) نازل شد، رسول خدا (صلى اللّه عليه و آله ) على و فاطمه و حسن و حسين (عليهماالسلام ) را احضار نموده ، آنگاه فرمود: (بار الها اينهايند اهل بيت من ).
مؤ لف قدس سره : اين روايت را ترمذى هم در صحيح خود آورده ، ابو المويد موفق بن احمد هم آن را در كتاب فضائل على (عليه السلام ) آورده و ابو نعيم هم آن را در كتاب (الحليه ) از عامر بن سعد از پدرش روايت كرده ، و نيز حموينى آن را در كتاب خود (فرائد السمطين ) آورده است .
دو روايت از (حيلة الاوليا) ابو نعيم اصفهانى
و در حليه الاولياء تاليف ابى نعيم آمده كه وى به سند خود از عامر بن ابى وقاص از پدرش روايت آورده كه گفت : وقتى اين آيه نازل شد، رسول خدا (صلى اللّه عليه و آله ) على و فاطمه و حسن و حسين (عليهماالسلام ) را نزد خود خواست ، آنگاه گفت : (بار الها اينانند اهل بيت من ).
و در همان كتاب به سند خود از شعبى از جابر روايت آورده كه گفت : عاقب و طيب نزد رسول خدا (صلى اللّه عليه و آله ) آمدند، حضرت آن دو را به اسلام دعوت كرد، عرضه داشتند: ما اسلام آورده ايم اى محمد، فرمود: دروغ مى گوئيد و اگر مايل باشيد به شما خبر مى دهم كه چه چيز نمى گذارد اسلام بياوريد، گفتند: بگو ببينيم چيست ؟ فرمود: علاقه اى است كه به صليب و به نوشيدن شراب و خوردن گوشت خوك داريد، جابر مى گويد: آنگاه رسول خدا (صلى اللّه عليه و آله ) آن دو را دعوت كرد به ملاعنه (مباهله ) آن دو نيز قبول كرده ، قرار گذاشتند كه صبح با آن جناب ديدار كنند، صبح رسول خدا (صلى اللّه عليه و آله ) دست على و حسن و حسين و فاطمه (عليهماالسلام ) را گرفت و آماده مباهله شد و كسى را به دنبال عاقب و طيب فرستاد كه منتظر شما هستم ، آن دو نصرانى حاضر به ملاعنه نشدند و به حقانيت آن جناب اقرار
نمودند، رسول خدا (صلى اللّه عليه و آله ) فرمود: به آن خدائى كه مرا به حق مبعوث فرموده ، اگر ملاعنه مى كردند بيابانها بر سرشان آتش مى باريد.
جابر مى گويد: درباره همين نصارا بود كه آيه : (ندع ابنائنا و ابناءكم ...) نازل شد و باز جابر گفت : منظور از (انفسنا و انفسكم ) رسول خدا (صلى اللّه عليه و آله ) و على (عليه السلام ) است و منظور از (ابنائنا) حسن و حسين و منظور از (نسائنا) فاطمه سلام اللّه عليها است .
مؤ لف قدس سره : اين روايت را ابن المغازلى در كتاب مناقب به سند خود از شعبى ، از جابر آورده و نيز حموينى آن را در كتاب فرائد السمطين به سند خود از جابر نقل كرده و مالكى هم آن را در فصول المهمه بدون ذكر سند از جابر آورده .
و نيز آن را از ابى داود طيالسى از شعبه شعبى بدون ذكر سند نقل كرده ، الدر المنثور هم آن را از حاكم (كه وى حديث را صحيح دانسته ) و از ابن مردويه و از كتاب دلائل ابى نعيم از جابر روايت كرده .
سه روايت از (دارالمنثور) از جلال الدين سيوطى
و در الدرالمنثور است كه ابو نعيم در كتاب دلائل از طريق كلبى از ابى صالح از ابن عباس نقل كرده كه گفت : واردينى از نصاراى نجران به مدينه نزد رسول خدا (صلى اللّه عليه و آله ) آمدند و آنان چهارده نفر از اشراف نصاراى نجران بودند، يكى از ايشان كه بزرگترينشان بود سيد نام داشت و يكى ديگر كه در رتبه بعد از او بود عاقب ناميده مى شد، و عاقب مردى بود كه نصاراى نجران بدون مشورت با او كارى نمى كردند، آنگاه بقيه داستان را طبق نقل گذشته ادامه داده است .


باز در تفسير الدرالمنثور است كه بيهقى در كتاب دلائل از طريق سلمه بن عبد يشوع ، از پدرش ، از جدش ، روايت كرده كه گفته است : قبل از نزول سوره نمل (طس سليمان )، رسول خدا (صلى اللّه عليه و آله ) نامه اى به اهل نجران به اين مضمون نوشت : به نام اللّه كه معبود ابراهيم و اسحاق و يعقوب است ، اين نامه اى است از محمد (صلى اللّه عليه و آله ) فرستاده خدا به سوى اسقف نجران و تمام اهل نجران ، اگر اسلام بياوريد من هم اكنون ثنا و شكرگزاريم را به سويتان مى فرستيم ،
ثناى اللّه را كه معبود ابراهيم و اسحاق و يعقوب است ، اينك بعد از حمد خداى تعالى من شما را كه دچار بنده پرستى شده ايد، به سوى پرستش اللّه مى خوانم و شما را كه به ولايت و حكومت بندگان تن در داده ايد به سوى ولايت اللّه دعوت مى كنم ، حال اگر زير بار نرفتيد، بايد جزيه بپردازيد و اگر اين را هم نپذيرفتيد اعلان جنگ به شما مى دهم و السلام .
وقتى اسقف اين نامه را خواند بى تاب شد و به شدت به خود لرزيد، آنگاه به نزد مردى از اهل نجران كه نامش شرحبيل بن وداعه بود فرستاد و نامه آن جناب را به وى داد تا بخواند، بعد از آنكه شرحبيل نامه را خواند اسقف از وى پرسيد: نظرت در اين باره چيست ؟ شرحبيل گفت : تو خوب ميدانى كه خداى تعالى به ابراهيم وعده داده كه در ذريه اسماعيل هم پيغمبر برگزيند و چه اشكال دارد كه اين شخص همان پيغمبرى باشد كه خدا وعده اش داده ؟ البته من در مساءله نبوت كارشناس نيستم و در اين باره رايى ندارم ، بله اگر مشكل تو بر سر مسائل دنيا بود من كمك و ياريت مى كردم و نهايت درجه قدرتم را بكار مى گرفتم .
اسقف وقتى از اين مرد صاحب نظر چيزى فهميد به يك يك اهل نجران مراجعه نموده و با آنان مشورت كرد، آنها هم همان سخن شرحبيل را گفتند، در آخر رايشان بر اين معنا متفق شد كه همان شرحبيل بن وداعه و عبداللّه بن شرحبيل و جبار بن فيض را نزد رسول خدا (صلى اللّه عليه و آله ) بفرستند تا اطلاعاتى در مورد آن حضرت به دست آورده ، براى ايشان خبر بياورند.
اين چند نفر به نزد رسول خدا (صلى اللّه عليه و آله ) روانه شده و سؤ الهائى كردند و رسول خدا (صلى اللّه عليه و آله ) هم از ايشان سوالاتى كرد و اين تبادل سؤ ال همچنان رد و بدل مى شد، تا اينجا كه عرضه داشتند: چه مى گوئى درباره عيسى بن مريم ؟ رسول خدا (صلى اللّه عليه و آله ) فرمود: امروز در اين باره چيزى گفتنى ندارم ، صبر كنيد و در مدينه بمانيد تا فردا صبح به شما خبر دهم كه درباره عيسى (عليه السلام ) چه مى توان گفت : خداى تعالى اين آيه را نازل كرد: (ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ... فنجعل لعنه اللّه على الكاذبين )، واردين از نجران را بدانچه نازل شده خبر داده (و خاطرنشان ساخت كه تولد بدون پدر عيسى (عليه السلام ) مجوز آن نيست كه ما قائل به خدائى او شويم ، براى اينكه اگر او بدون پدر متولد شد آدم بدون پدر و مادر تكون يافت ولى ) نجرانيان حاضر نشدند دست از خدائى عيسى بردارند، فرداى آن روز رسول خدا (صلى اللّه عليه و آله ) به طرف آنان حركت كرد، در حالى كه سراندازى به روى خود و حسن و حسين كشيده بود و فاطمه هم به دنبالش بود، تا با ايشان ملاعنه كند، در آن روز رسول خدا (صلى اللّه عليه و آله ) زنان متعدد داشت ، شرحبيل به دو رفيق همراهش گفت : من دارم
احساس خطر مى كنم و چنين مى فهمم كه اگر اين مرد پيغمبر باشد و ما با او ملاعنه كنيم در روى زمين احدى از ما باقى نمى ماند و خرد و كلان ما نابود مى شوند.
پرسيدند: پس به نظر تو بايد چه كنيم ؟ گفت : من به نظرم مى رسد كه خود او را در كار خود حكم كنيم ، چون من او را مردى مى يابم كه هرگز به باطل حكم نمى كند، گفتند: اختيار با تو است ، هر چه صلاح مى دانى بكن ، شرحبيل نزد رسول خدا (صلى اللّه عليه و آله ) شد و عرضه داشت : من پيشنهادى دارم بهتر از ملاعنه كردن با تو، پرسيد چيست ؟ عرضه داشت : اينكه امروز تا به شب و امشب را تا به صبح در صلاح كار ما بينديش ، فردا هر حكمى كه به صلاح ما بكنى نافذ و از ناحيه ما پذيرفته باشد، رسول خدا (صلى اللّه عليه و آله ) (پسنديد و) برگشت و با ايشان ملاعنه نكرد و با ايشان بر اين مبنا كه جزيه بپردازند مصالحه كرد.
و در همان كتاب است كه ابن جرير از علباء بن احمر يشكرى روايت كرده كه گفت : وقتى آيه شريفه : (قل تعالوا ندع ابنائنا و ابناءكم ...) نازل شد، رسول خدا (صلى اللّه عليه و آله ) فرستاد تا على و فاطمه و حسنين (عليهم السلام ) بيايند و يهود را دعوت كرد براى اينكه با آنان ملاعنه كند، جوانى از يهوديان گفت : واى بر شما مگر ديروز نبود كه با برادرانتان كه بعدا به صورت ميمون و خوك مسخ شدند عهد بستيد كه هرگز ملاعنه نكنيد، يهود اين تذكر را كه شنيدند، از ملاعنه منصرف گشتند.
مباهله ، مخصوص داستان نصاراى نجران نبوده ورسول اللّه (ص ) در مقام مباهله با يزيد نيز آمده بود
 مؤ لف قدس سره : اين روايت مويد اين احتمال است كه ضمير در جمله : (فمن حاجك فيه ) به كلمه : (حق ) در جمله : (الحق من ربك ) برگردد، و معناى جمله چنين باشد (پس هركس كه بر سر حق با تو بگو مگو كرد به او بگو...) در نتيجه اين نظريه تاءييد مى شود كه حكم مباهله مخصوص داستان نصاراى نجران و مساءله عيسى بن مريم كه اخبار بسيار زيادى آن را حكايت نموده و بيشترش را نقل كرديم نبوده و معلوم مى شود رسول خدا (صلى اللّه عليه و آله ) تنها با اين طايفه مباهله نكرده بلكه بعد از مباهله با آنان در مقام مباهله با يهود هم بوده است .
ابن طاووس در كتاب سعد السعود گفته : من در كتاب ما نزل من القرآن فى النبى و اهل بيته نوشته محمد بن عباس بن مروان ديدم كه نوشته بود: خبر مباهله از پنجاه و يك
طريق نقل شده و بعضى از افراد را كه طريق به او منتهى مى شود از صحابه دانسته است و از جمله حسن بن على (عليهماالسلام ) و عثمان بن عفان و سعد بن ابى وقاص و بكر بن سمال و طلحه و زبير و عبد الرحمان بن عوف و عبد اللّه بن عباس و ابا رافع غلام رسول خدا (صلى اللّه عليه و آله ) و جابر بن عبد اللّه و براء بن عازب و انس بن مالك را شمرده .
و اين معنا در كتاب مناقب نيز از عده اى از راويان و مفسران نقل شده و همچنين در الدرالمنثور آمده است .
سخن عجيب يكى از مفسرين در مقام رد انطباق (انفس ) و (نساء) و (ابناء) در آيهمباهله با على و فاطمه و حسنين (عليهم السلام )
 و يكى از حرفهاى عجيبى كه مفسرى در تفسير خود زده ، سخنى است كه در تفسير آيه مورد بحث آورده و گفته است : روايات همه اتفاق دارند بر اينكه رسول خدا (صلى اللّه عليه و آله ) براى مباهله على و فاطمه و دو فرزندان فاطمه را انتخاب كرده و كلمه : (نسائنا) را حمل بر فاطمه (عليهاالسلام ) به تنهائى و كلمه (انفسنا) را بر على (عليه السلام ) به تنهائى حمل نموده ، آنگاه گفته : (مصادر اين روايات همه و همه علماى شيعه اند و همه مى دانيم كه منظور شيعه از اين عمل چه بوده است ، بعد از جعل آن روايات تا آنجا كه توانستند كوشش كردند آن را در بين مسلمانان ترويج كنند و به حدى در اين كار موفق شدند كه حتى توانستند در بين اهل سنت هم رواجش دهند، ولى جعل كنندگان اين احاديث نتوانستند قصه جعلى خود را كه همان مضمون روايات جعلى است با آيه مباهله تطبيق دهند، براى اينكه در آيه شريفه كلمه (نسائنا) آمده و اين كلمه جمع است و هيچ عربى اين كلمه را در مورد يك زن اطلاق نمى كند، آن هم زنى كه دختر خود گوينده باشد، آن هم گوينده اى كه خود زنان متعدد دارد، عرب از كلام چنين گوينده وقتى مى گويد: زنان (ما) دخترش به ذهنشان نمى رسد و از اين بعيدتر اينكه رسول خدا (صلى اللّه عليه و آله ) از كلمه (انفسنا) كه آن نيز جمع است على (عليه السلام ) را منظور داشته باشد.
از سوى ديگر واردين از نجران زنان و فرزندان خود را همراه نياورده بودند تا رسول خدا (صلى اللّه عليه و آله ) به حكم آيه شريفه ماءمور باشد بايشان بفرمايد زنان و فرزندان خود را بياوريد، پس آيه شريفه در خصوص داستان خاصى به نام مباهله با اهل نجران نازل نشده و از آيه بيش از اين استفاده نمى شود كه : خداى تعالى به رسول گرامى خود دستور داده است به اينكه اگر فرضا كسى از اهل كتاب با تو بر سر مساءله عيسى مجادله كرد، او را دعوت كن به اينكه با زنان و مردان و فرزندان يك جا جمع شوند، مؤ منين هم با زن و فرزند يك جا جمع شوند و اين دو دسته با هم مباهله كنند، به اين نحو كه به درگاه خدا تضرع نموده ، از او بخواهند هر يك از دو طايفه را كه درباره عيسى (عليه السلام ) دروغ مى گويد، لعنت كند يعنى از رحمت خود دور فرمايد.
چون اينگونه درخواست ، خود دليل بر اين است كه درخواست كننده بدانچه درباره عيسى (عليه السلام ) معتقد است ايمان كامل و وثوق تمام دارد، هم چنانكه امتناع آن طرف ديگر از چنين مباهله اى - چه نصارا و چه غير آنان - دليل بر اين است كه نسبت به معتقدات خود ترديد دارند و حتى به محاجه و مباحثه اى كه مى كنند ايمان ندارند و عقائدشان متزلزل است .
چون عقيده خود را بر اساس دليل روشن به دست نياورده اند و كسى كه به خدا ايمان آورده ، چگونه راضى مى شود كه همه اين جمعيت ها را از دو طرف يعنى هم جمعيت اهل حق و هم جمعيت اهل باطل را در يك نقطه جمع كند و همه به درگاه خدا توجه نموده ، لعنت و دورى از رحمت خدا را براى طرف مقابل خود طلب كند و اين عمل ، جراءت و جسارت و است هزاء به قدرت و عظمت خدا است و بالاتر از اين جراءت چيست ؟.
آنگاه مى گويد: اما رسول خدا (صلى اللّه عليه و آله ) و مؤ منين در اينكه آنچه درباره عيسى (عليه السلام ) معتقد بودند يقين داشتند حرفى نيست ، براى اينكه در يقين شاءن همين بيان خداى تعالى كافى است كه مى فرمايد: (من بعد ما جاءك من العلم )، پس علم در اين مسائل اعتقادى ، همان يقين است و نه چيز ديگر.
و اما اينكه خداى تعالى فرموده : (ندع ابنائنا و ابناءكم ...) دو احتمال دارد كه به هيچيك از آن دو، اشكالى كه به شيعه وارد است ، وارد نمى شود.
اول اينكه : بخواهد بفرمايد هر يك از دو طرف زنان و فرزندان طرف مقابل را نفرين كنند، مثلا ما مسلمانان زنان و فرزندان شما مسيحيان را نفرين كنيم و شما مسيحيان زنان و فرزندان ما را نفرين كنيد.
دوم اينكه : هر طايفه اى زنان و فرزندان خود را نفرين كند، ما مسلمانان زنان و فرزندان خود را و شما مسيحيان زنان و فرزندان خود را نفرين كنيد.
و همانطور كه گفتيم هيچ اشكالى به اين دو وجه وارد نيست ، اشكال هر چه هست به نظريه شيعه است كه شاءن نزول آيه و مراد از (انفس ) و (نساء) و (ابناء) را عده اى خاص مى داند.
كلام مبتنى بر تعصب كلامى بى پايه و باطل است
مؤ لف قدس سره : و اين گفتار - كه خيال مى كنم خواننده باور نكند كه كلام مردى دانشمند است و ما را متهم كند به اينكه نسبت ناروا به مفسر مزبور داده ايم - كلامى است بى پايه و ساقط و اگر آن را نقل كرديم براى آن بود كه خوانندگان متوجه شوند به اينكه
تعصب ورزى ، كار يك دانشمند را در نفهمى به كجا مى كشاند و تا چه حد فهم او را ساقط و نظريه اش را سطحى و عوامانه مى سازد، تا آنجا كه به دست خودش آنچه بنا كرده خراب و آنچه خراب كرده بنا مى كند و باكى هم ندارد، براى اينكه خير و شر را تشخيص ‍ نمى دهد، تا كسى شر را نشناسد چگونه از آن اجتناب مى كند؟.
و ما پيرامون گفتاروى در دو مقام بحث مى كنيم : اول اينكه آيا آيه مباهله هيچ دلالتى بر فضيلت على (عليه السلام ) دارد يا نه ؟ كه اين بحثى است كلامى و خارج از غرضى كه اين كتاب درباره آن تاليف شده ، يعنى غرض تفسيرى كه عبارت است از دقت در معانى آيات قرآنى .
مقام دوم ، بحث پيرامون سخنان مفسر نامبرده ، البته از اين جهت كه با مدلول آيه مباهله و روايات داستان نصاراى نجران ارتباط دارد و گرنه ما آنقدر بيكار نيستيم كه پيرامون هر سخنى و درستى و نادرستى آن بحث كنيم ، ليكن چون با غرض كتاب ما ارتباط دارد، مورد بحثش قرار مى دهيم .
خواننده محترم توجه كرد كه آيه شريفه چه دلالتى دارد و روايات بسيارى هم كه نقل شد با دلالت آيه مطابقت دارد، دقت در اين دو فراز، فساد گفتار اين مفسر را كه اصلا معلوم نيست چه مى خواهد بگويد از وجوه متعددى روشن مى سازد، اينك تفصيل آن ، از نظر خوانندگان مى گذرد.
بررسى و رد گفته هاى تعصب آميز و مغرضانه آن مفسر
1 - اينكه گفت : (مصادر رواياتى كه آيه مباهله را ناظر به اشخاص معين مى داند، كتب شيعه است - تا آنجا كه گفته - و تا توانستند در ترويج اين روايات كوشيدند بطورى كه در بسيارى از اهل سنت نيز رائج گرديد، با اينكه قبلا گفته بود روايات متفق است در اينكه آيه در شاءن على و فاطمه و حسنين (عليهم السلام ) نازل شده ) و ما نفهميديم منظورش از اين سخن كدام روايات است ؟ آيا مرادش ‍ همين رواياتى است كه محدثين اجماع دارند بر نقل و عدم طرح آن ؟ رواياتى كه يكى دو تا و سه تا نيست تا بگويد اهل حديث توطئه كرده اند بر جعل آن ، رواياتى كه صاحبان جوامع حديث آن را در جوامع خود آورده اند و اگر به خود جراءت داده شيعه را متهم به جعل آنها كند، آيا مى تواند صحيح مسلم و ترمذى و كتب تاريخ را هم جعلى بداند؟.
رواياتى كه همه مفسرين بر نقل آن در تفاسير خود اتفاق دارند، بدون اينكه در آن اعتراض كرده و يا در صحت سند آنها ترديدى نموده باشند و اگر بگويد مفسرين تخصصى در تشخيص حديث ندارند، بسيارى از مفسرين خود اهل حديث هم بوده اند، مانند: طبرى و ابى الفداء بن كثير و سيوطى و امثال ايشان سؤ ال ديگرى كه از او داريم اين است كه منظورش از
شيعيانى كه مصادر اين رواياتند چه كسانى هستند؟ آيا صحابه اى است كه سلسله سند اين روايات به آنان منتهى مى شود؟ از قبيل سعد بن ابى وقاص و جابر بن عبد اللّه و عبد اللّه بن عباس و ساير صحابه و يا تابعينى كه تمسكشان به اين روايات ثابت شده ، از قبيل ابى صالح و كلبى و سدى و شعبى و امثال آنان ؟ و اگر نامبردگان به جرم اينكه احاديثى نقل كرده اند كه مطابق هواى نفس اين آقا نيست ، شيعه شدند و به خيال او هر چه نقل كنند جعلى است ، پس تمامى احاديث اسلامى كه به وسيله آنان نقل شده بى اعتبار است ، پس ‍ اين آقا بايد همه نامبردگان را كنار بگذارد و احاديثشان را طرد كند و با طرح احاديث آنان ديگر سنتى و سيره اى باقى نمى ماند و چگونه يك فرد مسلمان و يا يك عالم اسلامى و حتى يك مسلمان دروغى مى تواند بگويد سنت به كلى باطل است ؟ و در عين حال در صدد سلام شناسى برآيد؟ و بفهمد كه رسول خدا (صلى اللّه عليه و آله ) چه تعاليمى و چه شرايعى آورده ؟ با اينكه قرآن كريم صراحت دارد بر اينكه سنت و سخن و سيره آن جناب حجت است و تصريح دارد به اينكه دين خدا همچنان زنده مى ماند، و اگر بنا باشد سنت را به كلى باطل بدانيم ، ديگر اثرى از قرآن باقى نمى ماند (چون قرآن كريم آيه آيه اش به وسيله سنت اثبات شده ) و در اين فرض ثمره اى هم بر نازل كردن قرآن مترتب نمى شود.
و يا مى خواهد بگويد خود صاحب جوامع از اين احاديث بى خبرند، بلكه شيعه بعد از مردن صاحبان جوامع و كتب تاريخ ، احاديث مذكور را در كتب آنان داخل كرده اند كه باز محذور بطلان سنت و شريعت در بين مى آيد، بلكه محذور در اين فرض عمومى تر و فساد بيشتر است ، براى اينكه ديگر به هيچ كتابى نمى توان اعتماد نمود.
مقصود ما بيان مصداق است نه معناى لفظ!
2 - دومين نقطه نظر ما در گفتار وى آنجا است كه مى گويد: (شيعه كلمه (نسائنا) را بر فاطمه (عليهاالسلام ) و كلمه (انفسنا) را بر على (عليه السلام ) به تنهائى حمل كرده اند) و گويا اين معنا را از بعضى روايات گذشته فهميده ، مانند روايت جابر كه گفته : (نسائنا) فاطمه (عليهاالسلام ) و (و انفسنا و انفسكم ) رسول خدا (صلى اللّه عليه و آله ) و على (عليه السلام ) است ، (تا آخر خبر)، ولى كوتاهى از فهم خود اين مفسر است چون روايت نمى خواهد بگويد كلمه : (نسائنا) به معناى فاطمه (عليهاالسلام ) و لفظ (انفسنا) به معناى على (عليه السلام ) است و يا مراد از اولى فاطمه سلام اللّه عليها و مراد از دومى على (عليه السلام ) است ، بلكه منظورش اين است كه رسول خدا (صلى اللّه عليه و آله ) در مقام امتثال اين فرمان از (انفسنا) به غير از على (عليه السلام ) و (از نسائنا) بجز فاطمه سلام اللّه عليها و از (ابنائنا) بجز حسنين (عليهماالسلام ) را نياورد، معلوم مى شود براى كلمه اول بجز على (عليه السلام ) و براى كلمه دوم بجز فاطمه سلام اللّه عليها
واز سوم بجز حسنين (عليهماالسلام ) مصداق نيافت و كانه منظور از ابناء و نساء و انفس همان اهل بيت رسول خدا (صلى اللّه عليه و آله ) بوده ، همچنانكه در بعضى روايات به اين معنا تصريح شده ، بعد از آنكه رسول خدا (صلى اللّه عليه و آله ) نامبردگان را با خود آورد عرضه داشت : ((بار الها اينانند اهل بيت من )، چون اين عبارت مى فهماند پروردگارا من بجز اينان كسى را نيافتم تا براى مباهله دعوت كنم .
دليل گفتار ما بر اينكه منظور جابر اين بوده ، عبارت بعضى از روايات است كه مى گويد: (انفسنا و انفسكم ، رسول خدا (صلى اللّه عليه و آله ) و على (عليه السلام ) است )، چون اين عبارت صريح است در اينكه مقصود بيان مصداق است نه معناى لفظ.
3 - مى گويد: (جعل كنندگان اين سرگذشت خوب نتوانستند آن را با آيه تطبيق دهند، چون عرب وقتى از گوينده اى كلمه : (نسائنا) را مى شنود، دختر خود گوينده به ذهنش نمى رسد، آن هم گوينده اى كه چند زن دارد، از لغت عرب چنين معنائى فهميده نمى شود و از اين بعيدتر اينكه رسول خدا (صلى اللّه عليه و آله ) از (انفسنا) على (عليه السلام ) را اراده كرده باشد.)
اساتيد بلاغت و بيان به اين آيه استناد كرده اند
و اين معناى عجيبى كه اين مفسر براى آيه كرده ، باعث شده روايات داستان مباهله را با همه كثرتش طرح كند و آن وقت به راويانش و به هركس كه آن روايات را قبول كرده ، بد و بيراه بگويد و آن تهمت ها را بزند با اينكه مشغول نوشتن تفسير براى كلام خدا بوده است (كلامى كه مرتب او را به پيروى از حق و اجتناب از باطل و دورى از هواهاى نفسانى مى خواند) و جا داشت پاس حرمت جمع كثيرى از علماى اسلام را بدارد و كسانى را كه از ائمه بلاغت و اساتيد بيانند و روايات مذكور را بدون اينكه هيچ خدشه و اعتراضى به آن بكنند در مؤ لفات خود آورده اند، اينطور به آسانى به باد تهمت (نفهمى )! نگيرد.
يكى از اساتيد، زمخشرى صاحب كشاف است ، كسى است كه ائمه قرائت را در قرائتشان تخطئه مى كند، مع ذلك در ذيل اين آيه مى گويد: (اين دليلى است كه هيچ دليلى قوى تر از آن بر فضيلت اصحاب كساء (عليهم السلام ) نيست و اين برهان روشنى است بر صحت نبوت رسول خدا (صلى اللّه عليه و آله )، براى اينكه احدى نه از موافق و نه از مخالف روايتى نياورده كه گفته باشد نصاراى نجران بدون ترس از اصحاب كساء به مساءله مباهله اقدام كرده اند، چون اگر احتمال مى دادند آن جناب به دروغ دعوت به نبوت مى كند، بدون درنگ با او مباهله مى كردند).
چطور ممكن است كه اين بزرگان و قهرمانان بلاغت و برجستگان ادب نفهميده باشند كه اين روايات ، نسبت غلط به قرآن مى دهند و مى گويند: (قرآن لفظ جمع را در مفرد استعمال كرده ، كلمه نساء را كه جمع است ، در مورد يك نفس بكار برده ؟!).
نه ، به جان خودم سوگند، امر بر آن همه بزرگان پوشيده نمانده ، تنها اين مفسر است كه نتوانسته است بين مفهوم و مصداق فرق بگذارد و خيال كرده كه اگر خداى عزوجل به پيامبر خود بفرمايد: پس بعد از اين ،با اينكه خدا به تو علم داده ، اگر كسى بگو مگو كرد به او بگو: (ما فرزندانمان وشما فرزندانتان را بخوانيد...) و از سوى ديگر از طريق روايات معلوم شد كه بگو مگو كنندگان واردين از نجران بودند و عددشان بطورى كه در بعضى از روايات آمده ، چهارده مرد بود و هيچ زن و فرزندى همراهشان نداشتند.
و نيز معلوم شد كه رسول خدا (صلى اللّه عليه و آله ) براى مباهله با آنان به غير از على و فاطمه و حسنين (عليهم السلام ) را نياورد، لازمه آن فرمان و اين امتثال آن است كه معناى جمله : (فمن حاجك ) واردين نجران و معناى (نسائنا)، يك زن و معناى (انفسنا) يك مرد و معناى (ابنائنا) دو پسر باشد و دو كلمه (نساءكم ) و (انفسكم ) هم اصلا معنا نداشته باشد، چون نجرانيان زن و فرزند همراه خود نياورده بودند.
توضيحى درباره استعمال جمع و اراده يك نفر (نساء) واستعمال جمع و اراده دو نفر (انفس و ابنا) در آيه مباهله
 و تعجب اينجا است كه چرا چنين مفسرى كه فرق ميان مفهوم و مصداق را نمى فهمد اين اشكال را نكرده كه در آيه كلمه (ابنائنا) با اينكه جمع است در مورد حسنين (عليهماالسلام ) كه دو نفرند استعمال شده و اين رسواتر است از استعمال كلمه نساء كه جمع است در مفرد، يعنى فاطمه (عليهاالسلام )، براى اينكه استعمال جمع در مفرد گاهى از خوش نشينان عرب شنيده مى شود، هر چند كه عرب اصلى هرگز جز در مورد گوينده چنين كارى را نمى كند، تنها در مورد گوينده و آن هم به عنوان تعظيم است كه مى گويد: (ما چنين دستور داديم و ما چنان كرديم و ما چنين خواهيم كرد)، و اما استعمال جمع در دو نفر اصلا جايز نيست و سابقه ندارد، نه از خوش نشينان عرب و نه از عرب اصلى .
آرى ، علت اينكه اين مفسر روايات مباهله را طرح كرده و نسبت مجعوليت به آنها داده ، همان است كه گفتيم : (نتوانسته است بين مفهوم و مصداق فرق بگذارد) و حال آنكه مطلب اينطور كه او پنداشته نيست .
توضيح اينكه : كلام بليغ آن كلامى است كه مقتضاى مقام در آن كلام رعايت شده باشد، كلامى است كه بتواند آن چه را كه مورد اهتمام گوينده است كشف كند و بسيار مى شود كه مقام تخاطب و گفت و شنود، مقامى است كه تخاطب بين دو طايفه است كه
يكديگر را اصلا نمى شناسند و يا اگر هم مى شناسند مصلحت اقتضا مى كند منكر شناسائى شوند، در چنين مقامى اگر يكى از دو طرف بحث و خصومت بخواهد به ديگرى بفهماند كه خصومت و بگو مگو و دفاع و بالاخره طرفيت ما تنها با اين حاضران نيست بلكه ما با تمام افراد قبيله خود عليه شما قيام مى كنيم ، بازنان و مردان و خردسالان و بزرگسالان مى گويد: ما با شما مخاصمه داريم و با مردان و زنان و كودكان خود بر سر شما مى تازيم .
آرى در چنين مقامى كلام خود را طورى ادا مى كند كه مقتضاى طبع و عادت باشد، چون عادت اقتضا مى كند كه يك قبيله و طايفه اى از مردم هم زنان و هم فرزندانى داشته باشند و غرض گوينده هم اين است كه به طايفه طرف مقابل خود بفهماند، ما و همه مردان و زنان و فرزندانمان در دشمنى با شما يكدل و يك زبانيم و همه دست واحدى هستيم ، حال اگر در چنين مقامى به مقتضاى طبع و عادت تكيه نموده ، يك كلمه بگويد ما قبيله فلان با شما دشمنيم ، منظور خود را رسانده ، چون شنونده مى داند كه در قبيله گوينده زنان و فرزندان و مردانى هستند، ولى اگر به اين مقدار اكتفا نكند بلكه نام مردان و زنان و فرزندان را صريحا ببرد و بگويد: ما قبيله فلان با مردان و زنان و كودكان خود عليه شما برمى خيزيم ، درحقيقت خواسته است چيزى زائد بر مقتضاى عادت و طبع را برساند.
اين در صورتى است كه گفتيم دو طرف متخاصم يكديگر را نشناسند و اما اگر اين سخن دسته جمعى با مخاطبين دسته جمعى بين دو جمعيت كه يكديگر را مى شناسند اتفاق بيفتد، مثلا با يكديگر دوست باشند و اين دسته بخواهد دسته ديگر را به ميهمانى دعوت كند، يك بار گفتار خود را به مقتضاى طبع و عادت تكيه داده مى گويد: ما خودمان و زن و بچه مان از شما پذيرائى مى كنيم ، يك بار ديگر گفتار خود را به شناسائى شنونده تكيه مى دهد و مى گويد: ما همه مردها با فلان دخترم و دو كودكم خدمتگزار شما خواهيم بود كه در اين صورت فائده زائدى را افاده كرده .
بدان جهت اين توضيح را دادم كه معلوم شود طبع و عادت و ظاهر حال ، يك حكم دارد، و واقع امر و عالم خارج حكمى ديگر، و گاهى اين دو حكم با هم مختلف مى شوند و اگر مختلف شدند شنونده نبايد گمان كند كه گوينده دروغ گفته ، چون ممكن است گوينده نخست پايه و تكيه گاه گفتار خود را طبع و عادت آنچه ظاهر حالش آن را حكايت ميكند قرار بدهد، ولى بعدا تصميم بگيرد حقيقت حال و واقع امرش را بر خلاف آنچه ظاهر حالش حكايت مى كرد بيان كند، نه اين بيانش غلط است و نه اين خبرى كه مى دهد دروغ است و نه مى توان گفت گوينده شوخيش گرفته است .
آيه شريفه مورد بحث چنين مجرائى دارد و منظور از اينكه فرمود: (فقل تعالوا ندع ابنائنا و ابناءكم و نسائنا و نساءكم و انفسنا و انفسكم ...) اين است كه اى پيامبر گراميم ايشان را دعوت كن و به ايشان پيشنهاد كن تو با نزديكانت آنهائى كه در دعوت و علم تو شريك هستند حاضر شوى ، ايشان هم با اهل و نزديكان خود حاضر شوند و آنگاه با يكديگر مباهله كنيد، ولى اين دعوت را به مقتضاى ظاهر حال (كه رسول خدا (صلى اللّه عليه و آله ) هم مانند همه مردم زن و فرزندى دارد و نصارا هم مانند همه مردم زنان و فرزندانى دارند) تكيه داده ، مى فرمايد: (بگو بيائيد تا ما زنان و مردان و فرزندان خود را و شما زنان و مردان و فرزندان خود را دعوت كنيم و آنگاه با يكديگر مباهله نمائيم )، اين ظاهر حال است ، پس اگر واقع امر بر خلاف اين باشد يعنى در طرف رسول خدا (صلى اللّه عليه و آله )، به جاى زنان يك زن و به جاى انفس دو مرد و به جاى فرزندان دو فرزند حاضر شدند و در طرف نصاراى نجران تنها مردانى حاضر شدند بدون زن و فرزند، كلام دروغ نيست ، شاهدش هم اين است كه وقتى نصاراى نجران ديدند كه پيامبر اسلام با يك مرد و يك زن و دو پسر مى آيد، نگفتند عمل تو با گفتارت مخالف است و تو دروغ گفتى ، و نيز به آن جناب نگفتند ما از اينكه دستور تو را مبنى بر آوردن زنان و فرزندان عمل نكرديم عذر مى خواهيم ، چون دسترسى به زنان و فرزندان خود نداشتيم و نيز هركس اين قصه را بشنود هيچ به ذهنش نمى رسد كه آيه شريفه با آنچه واقع شده نمى سازد و رواياتى كه داستان را حكايت مى كند جعلى و دست خورده است .
اين را گفتيم تا پاسخ كلام ديگر مفسر مورد نظر را هم داده باشيم كه گفته است : وفد نجران (كه شيعه مى گويد آيه درباره آنان نازل شده ) نه زنانى همراه داشتند و نه فرزندانى ...
4 - اينكه گفته : نهايت چيزى كه از آيه استفاده مى شود اين است كه خداى تعالى به رسول گرامى خود دستور داده كسانى را كه از اهل كتاب در مورد عيسى (عليه السلام ) بگو مگو و جدال مى كنند دعوت كند به اينكه با زنان و مردان و اطفال خود و مؤ منين هم مردان و زنان و اطفالشان يكجا جمع شوند و با ابتهال و تضرع از درگاه خدا بخواهند كه از ميان دو طايفه آن طايفه اى را كه درباره عيسى (عليه السلام ) دروغ مى گويد لعنت و از رحمت خود دور سازد - تا آنجا كه مى گويد - آن كيست كه ايمان به خدا داشته باشد و راضى شود چنين دو جمعيتى را از اهل حق و اهل باطل يك جا جمع نموده ، هر يك براى طلب لعنت و دورى طرف ديگر از رحمت خدا متوجه درگاه خدا شوند، چه جسارتى و چه است هزائى به قدرت خدا و عظمت او بالاتر از اين ؟!
و جان كلامش اين است كه آيه شريفه نظر به شخص خاصى ندارد بلكه دو فريق اهل حق و اهل باطل را دعوت مى كند به اينكه با زن و بچه در يك جا جمع شوند و سپس با تضرع و ابتهال يكديگر را نفرين كنند.
رد اين توهم كه آيه مباهله ناظر بر اجتماع و ملاعنه دو فريقاهل حق و اهل باطل مى باشد
 حال بايد از ايشان پرسيد اين اجتماعى كه خداى تعالى به آن دعوت كرده چه جور جمع شدنى است ؟ آياجمع شدن تمامى مؤ منين با تمامى نصارا است ؟ يعنى تمام كسانى كه آن روز يعنى روز نزول اين آيه (كه به قول بعضى از مورخين سال نهم هجرت و به قول بعضى ديگر سال دهم هجرت بوده ، هر چند كه هيچيك از اين دو قول به بيانى كه در بحث روايتى آيات بعدى مى آيد خالى از اشكال نيست ) مسلمان بودند، يعنى همه قبائل ربيعه و مضر (ساكنان يمن و حجاز) و عراق و مناطق ديگر و تمامى نصارا يعنى قبيله نجران (ساكن يمن ) و نصاراى شام و سواحل مديترانه و ساكنان روم و فرانسه و انگليس و اطريش و غير ايشان .
كه چنين گردآوردنى جزء محالات عادى است ، چون ميليونها جمعيتى كه در مشارق و مغارب آن روز، پراكنده بودند، با همه زنان و فرزندانشان امروز كه همه رقم رسانه هاى گروهى در اختيار بشر است امكان ندارد، آن روز چگونه امكان داشت ؟ و با اينكه اسباب عادى با تمامى اركانش اين امر را ممكن نمى ساخته ، اگر قرآن كريم چنين تكليفى كرده باشد، در حقيقت تكليف به محال كرده و ظهور حجيت خود و روشنى حق را مشروط و منوط به امرى كرده كه هيچ وقت عملى نمى شود و همين عدم امكان عذرى براى نصارا خواهد بود در اينكه دعوت مباهله رسول خدا (صلى اللّه عليه و آله ) را اجابت نكنند و چه عذر موجه تر از اين ، و همين عذر موجه باعث مى شود كه رسول خدا (صلى اللّه عليه و آله ) در دعويش مبنى بر اينكه عيسى (عليه السلام ) بنده و رسول خدا (صلى اللّه عليه و آله ) است بيشتر ضرر كند تا نصاراى نجران در دعويشان مبنى بر اينكه آن جناب خدا است .
و يا اينكه منظور از اين فرمان اجتماع حاضر از مسلمين و نصاراى مدينه و اطراف آن از قبيل نجرانيان و اطرافيان ايشان است ، اگر آيه شريفه دستور جمع آورى چنين جمعيتى را داده باشد، گو اينكه محذور اين تكليف كمتر از تكليف قبلى و شناعت و نامعقوليش سبك تر است ، ولى از نظر قابل امتثال نبودن دست كمى از آن ندارد، آن روز چه كسى مى توانسته همه اهل مدينه و همه اهل نجران و ساير نقاط مسيحى نشين در شبه جزيره را يك جا جمع كند و آيا چنين تكليفى تعليق به محال نيست و آيا معناى چنين تكليفى اعتراف به اين نيست كه اصولا ظهور حق متعذر و ناشدنى است ؟.
و يا منظور همان اجتماع كوچكى است كه در مدينه از دو طايفه كوچك يعنى از چهارده نفر نجرانى و چند نفر مسلمان كه در نزد پيامبر حاضر بودند تشكيل شده بود، اگر آيه شريفه چنين اجتماعى را در نظر دارد گو اينكه تشكيل آن امرى بود شدنى ، و ليكن اشكال خود اين مفسر به اين وجه وارد است كه گفته بود در آيه شركت زنان و فرزندان را از دو طرف لازم دانسته و حال آنكه روايات اتفاق دارد بر اينكه نجرانيان زن و بچه همراه خود نداشتند بلكه اشكالى كه به اين وجه وارد شده از اشكال آن دو وجه ديگر از اين نظر شديدتر است كه آن دو وجه صرف فرض بود، ولى اين اشكال در خارج واقع شده .
رد اين توهم كه يقين پيامبر و مؤ منين نسبت به مساءله مسلم است
5 - اينكه گفته : اما ايمان و يقين رسول خدا (صلى اللّه عليه و آله ) و مؤ منين نسبت به اعتقادى كه درباره عيسى (عليه السلام ) داشتند مسلم است و براى دلالت بر اين معنا جمله : (من بعد ما جاءك من العلم ) كافى است ، چون علم در اينگونه مسائل يعنى مسائل اعتقادى چيزى جز يقين نمى تواند باشد گو اينكه علم در اين مسائل به معناى يقين است و در آن حرفى نيست ، ليكن اين جمله دلالت كند بر اينكه مؤ منين در امر عيسى (عليه السلام ) يقين داشته اند صرف ادعا است و ما نمى دانيم از كجا مى تواند آن را اثبات كند و لفظ آيه شريفه يعنى عبارت (فمن حاجك من بعد ما جاءك ...)، تنها متعرض حال رسول خدا (صلى اللّه عليه و آله ) است و مقام مخاطبه هم دلالتى بر اينكه آيه شامل غير آن جناب نيز مى شود ندارد، براى اينكه واردين از نجران محاجه و بگومگوئى با مؤ منين نداشتند، اصلا آمدنشان به مدينه براى ديدن مؤ منين نبوده و حتى يك كلمه هم با مؤ منين حرف نزده اند، مؤ منين نيز با ايشان سخنى نگفتند.
بله اگر آيه دلالتى داشته باشد بر عالم بودن كسى ، به جز رسول خدا (صلى اللّه عليه و آله ) تنها دلالت دارد بر علم كسانى كه آن جناب ايشان را براى مباهله آورده بود و ما اين دلالت را در سابق از جمله : (من الكاذبين ) استفاده كرديم .
بلكه قرآن كريم دلالت دارد بر علم نداشتن و يقين نداشتن جميع مؤ منين ، چون مى فرمايد: (و ما يومن اكثرهم باللّه الا و هم مشركون )، چون در اين آيه مردم را به شرك توصيف كرده و چگونه شرك با يقين جمع مى شود؟ و اگر همه مؤ منين صاحب يقين بودند، چگونه خداى تعالى مى فرمايد: (و اذ يقول المنافقون و الذين فى قلوبهم مرض ما وعدنا اللّه و رسوله الا غرورا)، و مى فرمايد: (و يقول الذين آمنوا لو لا نزلت سوره فاذا انزلت سورة
محكمة و ذكر فيها القتال رايت الذين فى قلوبهم مرض ينظرون اليك نظر المغشى عليه من الموت ، فاولى لهم طاعة و قول معروف فاذا عزم الامر فلو صدقوا اللّه لكان خيرا لهم ... اولئك الذين لعنهم اللّه فاصمهم و اعمى ابصارهم ).
پس در ميان مؤ منين يقين حاصل نمى شود مگر براى صاحبان بصيرت ، همچنانكه فرمود: (فان حاجوك فقل اسلمت وجهى لله و من اتبعن ) و نيز فرموده : (قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى ).
وجه متعين وجه دوم است
6 - اينكه گفت : در جمله (ندع ابنائنا و ابناءكم ) دو وجه است از آنچه تاكنون از نظر خواننده گذشت معلوم شد كه وجه اول فاسد است و در آيه شريفه تنها يك وجه است و آن اين است كه (هر يك اهل خود را بخواند و به جان اهل خود نفرين كند)، و اما وجه اول كه (هر يك اهل ديگرى را بخواند)، با ظاهر آيه منطبق نيست ، چون گفتيم غرض وقتى بطور كامل به دست مى آيد كه گفته شود بيائيد مباهله كنيم و لعنت خدا را براى دروغگويان مسئلت نمائيم ، غرض با همين جمله بطور كامل حاصل مى شود و اگر مى بينيم در آيه مورد بحث جمله : (ندع ابنائنا و ابناءكم و نسائنا و نساءكم و انفسنا و انفسكم ) براى افاده غرض زائدى بوده و آن اين بوده كه ايمان هر طرف به عقائد خود را بهتر برساند، چون اگر هر يك از دو طرف عزيزترين و محبوب ترين محبوب خود را حاضر ساخته و دورى از رحمت خدا را براى خود و عزيزانش مسئلت نمايد بيشتر بر صدق دعوى و قوت ايمانش دلالت مى كند و اين غرض زائد وقتى حاصل مى شود كه معناى آيه چنين باشد: (ما فرزندان و زنان و انفس خود را نفرين كنيم و شما هم زنان و فرزندان و انفس ‍ خود را) و اما اگر معنا اين باشد كه : (ما فرزندان و زنان و انفس شما را نفرين كنيم و شما زنان و فرزندان و انفس ما را نفرين كنيد) اين غرض زائد حاصل نمى شود.
علاوه بر اينكه اين معنا فى نفسه معنائى است كه طبع سليم آن را نمى پسندد چون معنا ندارد رسول خدا (صلى اللّه عليه و آله ) نصاراى نجران را بر زن و فرزند خود مسلط كند و بفرمايد: من خواهش مى كنم شما مرا و زن و فرزندان مرا نفرين كنيد تا غرض از مباهله حاصل شود، با اينكه خود آن جناب مى توانست اين كار را بكند، يعنى رسول خدا اهلبيت خود را و نصاراى نجران هم اهل بيت خود را نفرين كنند.
از اين هم كه بگذريم استفاده اين معنا از آيه محتاج به فهميدن معناى تسليطى است كه گفتيم چنين چيزى معنا ندارد كه رسول خدا (صلى اللّه عليه و آله ) نصارا را مسلط بر اهل بيت خود كند، تا چه رسد به اينكه آيه شريفه دلالت بر آن و يا چيزى شبيه آن داشته باشد و ما آن را از آيه بفهميم ، پس حق اين است كه اين وجه از درجه اعتبار ساقط است ، و وجه متعين همان وجه دوم است .
رد آخرين بخش كلام اين مفسر كج انديش
7 - اينكه گفت : هيچ اشكالى به اين دو وجه وارد نيست ، تنها اشكالى كه به آيه وارد مى شود بنابر قول شيعه و پيروان ايشان است كه آيه را مخصوص رسول خدا (صلى اللّه عليه و آله ) و على و فاطمه و حسنين (عليهم السلام ) دانسته اند.
و منظورش از اشكال همان ايرادى است كه كرد و گفت بنابه قول شيعه لازم مى آيد كه انسان خودش خود را دعوت كند و حال آنكه اين اشكال نه ارتباطى با وجه اول دارد و نه با وجه دوم ، بلكه اين اشكال مربوط به قولى است كه مى گويد مراد از كلمه (انفسنا) رسول اللّه (صلى اللّه عليه و آله ) است ، همچنانكه از بعضى مناظرات مذهبى حكايت شده كه بعضى در برابر خصم شيعه خود گفته : اصلا منظور از كلمه (انفسنا) على (عليه السلام ) نيست ، بلكه خود رسول خدا (صلى اللّه عليه و آله وسلم ) است و خصم شيعه اش ‍ بر او همين ايراد را كرده كه لازمه اين قول اين است كه كسى خودش خود را دعوت كند و اين باطل است و روايت دومى كه از عيون اخبار از موسى بن جعفر (عليه السلام ) در بحث روايتى گذشته نقل كرديم به اين معنا اشاره مى كرد.
و از اين جا سقوط و بى اعتبارى كلام ديگرش روشن مى شود كه گفته : تنها اشكال بنابر قول شيعه وارد است ، چون بنابر بيانى كه گذشت گفتيم : مراد از كلمه : (انفسنا) از نظر مفهوم رجال از اهل بيت رسول اللّه (صلى اللّه عليه و آله ) است كه از نظر مصداق در صحنه مباهله از اين مفهوم تنها دو مصداق حضور داشت ، رسول خدا (صلى اللّه عليه و آله ) و على (عليه السلام ) و هيچ اشكالى نيست كه اهل بيت بعضى بعض ديگر را دعوت كند. پس هيچ اشكالى بر شيعه وارد نيست ، حتى بنا به آن توجيهى كه مفسر نامبرده به شيعه نسبت داده ، چون او گفته شيعه مى گويد:
منظور از (انفسنا) على (عليه السلام ) است و هيچ اشكالى نيست كه رسول خدا(صلى اللّه عليه و آله ) على (عليه السلام ) را دعوت كرده باشد.
شاگرد وى در تفسير المنار بعد از اشاره به روايات گفته است : ابن عساكر از جعفر بن محمد (عليهماالسلام ) از پدرش روايت كرده كه در ذيل آيه : (قل تعالوا ندع ابنائنا و ابناءكم ...)، فرموده : رسول خدا (صلى اللّه عليه و آله ) براى مباهله ابى بكر و پسرش و عمر و پسرش و عثمان و پسرش را آورد، و ظاهرا كلام در جماعتى از مؤ منين مى باشد.
المنار بعد از نقل كلام استادش كه ما نيز نقلش كرديم مى گويد: در اين آيه بطورى كه ملاحظه مى كنيد زنان را هم در امور اجتماعى شركت داده ، آن هم در امور دقيق ، چون هماوردى قومى و احتجاج دينى ، و اين مبنى بر آن است كه زن را هم مانند مرد اعتبار كرده باشد، حتى در كارهاى عمومى ، مگر بعضى از امور عامه اى كه استثنا شده ، آنگاه كلام خود را در اين باره طول داده .
روايت شاذّ است و مفسرين همگى از آن اعراض كرده اند
مؤ لف قدس سره : اما آن روايتى كه نقل كرده ، روايت شاذه و ناشناخته اى است كه مخالف با تمامى روايات وارده در شاءن نزول آيه است و به همين جهت مفسرين از آن اعراض كرده اند، و صرفنظر از ناشناختگى و اعراض مفسرين از آن ، مشتمل بر مطلبى است كه مخالف با واقع است و آن اين است كه براى تمامى نامبردگان پسرى اثبات كرده ، با اينكه در آن روز همه آنان پسر نداشتند.
و كانّه منظورش از اينكه گفت : (و ظاهر كلام در جماعتى از مؤ منين باشد) اين بوده كه بگويد: من از ظاهر روايت چنين مى فهمم كه رسول خدا (صلى اللّه عليه و آله ) تمامى مؤ منين و اولاد ايشان را جمع كرده ، كه اگر مرادش از آن عبارت اين بوده باشد قهرا ذكر اسامى ابوبكر و پسرش و آن ديگران كنايه خواهد بود از اينكه رسول خدا (صلى اللّه عليه و آله ) تمامى مؤ منين را حاضر ساخته و به نظر چنين مى رسد كه خواسته است با اين حرف نظريه استاد و شيخ خود را در معناى آيه تاءييد كند، ولى تو خواننده عزيز خودت به خوبى مى توانى ارزش اين روايت را با در نظر گرفتن شذوذ و ناشناختگى سندش و اعراض مفسرين از آن و دلالت متن آن بر معنائى كه اين استاد و شاگرد كرده اند، به دست آورى .
و اما اينكه گفت : (آيه بطورى كه ملاحظه مى كنيد زنان را هم در امور اجتماعى شركت داده ...) بايد به وى گفت : اگر آيه شريفه چنين دلالتى را در مورد زنان داشته باشد،
بايد عين اين دلالت را در مورد اطفال هم داشته باشد و همين يك اشكال در شهادت بر بطلان گفتار او كافى است .
و ما در آنجا كه پيرامون آيات طلاق بحث مى كرديم ، يعنى در جلد دوم عربى اين كتاب در مقدار اشتراك زنان با مردان بحث كرديم و به زودى در جاى مناسبى در اين باره مقدار ديگرى بحث خواهيم كرد، بدون اينكه احتياجى به مثل استفاده او از آيه مورد بحث پيدا كنيم .
سوره آل عمران ، آيات 78 - 64

قل يا اهل الكتاب تعالوا الى كلمة سواء بيننا و بينكم الا نعبد الا اللّه و لا نشرك به شيا و لا يتّخذ بعضنا بعضا اربابا من دون اللّه فان تولّوا فقولوا اشهدوا بانّا مسلمون (64) يا اهل الكتاب لم تحاجون فى ابراهيم و ما انزلت التورية و الانجيل الا من بعده افلا تعقلون (65)ها انتم هولاء حاججتم فيما لكم به علم فلم تحاجون فيما ليس لكم به علم و اللّه يعلم و انتم لا تعلمون (66) ما كان ابراهيم يهوديا و لا نصرانيا و لكن كان حنيفا مسلما و ما كان من المشركين (67) ان اولى الناس بابراهيم للّذين اتّبعوه و هذا النبىّ و الّذين ءامنوا و اللّه ولى المؤ منين (68) ودت طائفة من اهل الكتاب لو يضلّونكم و ما يضلّون الا انفسهم و ما يشعرون (69) يا اهل الكتاب لم تكفرون بايات اللّه و انتم تشهدون (70) يا اهل الكتاب لم تلبسون الحق بالباطل و تكتمون الحق و انتم تعلمون (71) و قالت طائفة من اهل الكتاب ءامنوا بالّذى انزل على الّذين ءامنوا وجه النهار و اكفروا ءاخرة لعلّهم يرجعون (72) و لا تؤ منوا الا لمن تبع دينكم قل ان الهدى هدى اللّه ان يوتى احد مثل ما اوتيتم او يحاجوكم عند ربّكم قل انّ الفضل بيد اللّه يوتيه من يشاء و اللّه واسع عليم (73) يختص برحمتة من يشاء و اللّه ذوالفضل العظيم (74) و من اهل الكتاب من ان تامنه بقنطار يودّه اليك و منهم من ان تامنه بدينار لا يودّه اليك الا ما دمت عليه قائما ذلك بانّهم قالوا ليس علينا فى الاميين سبيل و يقولون على اللّه الكذب و هم يعلمون (75) بلى من اوفى بعهده و اتقى فان اللّه يحب المتقين (76) انّ الذين يشترون بعهد اللّه و ايمنهم ثمنا قليلا اولئك لا خلق لهم فى الاخرة و لا يكلمهم اللّه و لا ينظر اليهم يوم القيمة و لا يزكيهم و لهم عذاب اليم (77) و ان منهم لفريقا يلون السنتهم بالكتاب لتحسبوه من الكتاب و ما هو من الكتاب و يقولون هو من عند اللّه و ما هو من عند اللّه و يقولون الى اللّه الكذب و لهم يعلمون (78)

ترجمه آيات
بگو اى اهل كتاب بيائيد به سوى كلمه اى كه تمسك به آن بر ما و شما لازم است و آن اين است كه جز خدا را نپرستيم و چيزى را شريك او نگيريم و يكديگر را به جاى خداى خود به ربوبيت نگيريم اگر نپذيرفتند بگوئيد شاهد باشيد كه ما مسلمانيم (64).
هان اى اهل كتاب : چرا درباره ابراهيم بگو مگو مى كنيد؟ اين مى گويد: يهودى بود و آن مى گويد: نصارا بود، با اينكه تورات و انجيل نازل نشد مگر بعد از ابراهيم ، آيا باز هم تعقل نمى كنيد؟(65).
اگر درباره نبوت عيسى و خدا نبودنش بگو مگو مى كنيد حق داريد چون بدان علم داريد ولى بگو مگويتان درباره يهودى بودن يا نصرانى بودن ابراهيم چرا؟ با اينكه علمى بدان نداريد و خدا مى داند و شما نمى دانيد (66).
ابراهيم نه يهودى بود و نه نصرانى بلكه بر طريق فطرت مسلم بود و از مشركين نبود (67). محققا نزديك ترين مردم به ابراهيم هر آينه كسانى هستند كه از او پيروى كردند و اين پيامبر و كسانى كه از او پيروى كردند اهل ايمانند، و خداوند ولى و دوستدار مؤ منين است (68).
طايفه اى از اهل كتاب خيلى دوست دارند شما را گمراه كنند ولى گمراه نمى كنند مگر خود را و خود نمى فهمند (69).
هان اى اهل كتاب چرا به آيات خدا كفر مى ورزيد با اينكه شاهد بر نبوت محمد (صلى اللّه عليه و آله ) خود شمائيد. (70)
اى اهل كتاب چرا حق را به باطل مشتبه مى سازيد و حق را كتمان مى كنيد با اينكه شما از هر ملتى ديگر بهتر مى دانيد؟ (71).
و طايفه اى از اهل كتاب به طايفه اى ديگر گفتند ايمان آوريد بدانچه اول روز نازل شده و بدانچه آخر روز نازل گشته كفر بورزيد تا به اين وسيله مسلمانان از اسلام برگردند (72).
و جز به پيروان دين خود اعتماد مكنيد (بگو هدايت تنها و تنها هدايت خدا است ) و نيز گفتند اگر داستان كعبه سر بگيرد مسلمانان هم مثل شما صاحب قبله مى شوند و اگر بفهمند كه شما برگشتن قبله را در كتب خود خوانده بوديد فردا نزد پروردگارتان اجتماع خواهند كرد، بگو فضل به دست خدا است ، به هركس بخواهد مى دهد و خدا فضلى وسيع دارد و عليم است (73).
او هر كه را بخواهد مشمول رحمت خود مى كند و خدا داراى فضلى عظيم است (74).
و بعضى از اهل كتاب كسانيند كه اگر در قنطارى امينش كنى ، آن را به تو بر مى گردانند و بعضى از آنان كسانيند كه اگر دينارى به آنان امانت دهى به تو بر نمى گردانند مگر آنكه بالاى سرشان بايستى و اينها همان يهوديانند كه از در غرور معتقد شده اند به اينكه هيچ ملتى حق ندارد به آنان اعتراضى كند و بر خدا دروغها مى بندند با اينكه دروغ بودن آنها را مى دانند (75).
آرى كسى كه به عهد خود وفا كند و از خدا پروا نمايد خداى تعالى پروا داران را دوست مى دارد (76).
محققا كسانى كه عهد خدا و سوگندهاى خود را مى دهند و در مقابل متاع قليل دنيا را مى خرند در آخرت بهره اى ندارند و خدا در قيامت با آنان سخن نمى گويد و به نظر رحمت نمى نگرد و پاكشان ننموده ، در عوض عذابى دردناك دارند. (77).
و محققا بعضى از اهل كتاب هستند كه تراشيده هاى خود را به لحن كتاب خدا مى خوانند تا شما خيال كنيد اين نيز جزء كتاب خدا است با اينكه جزء كتاب نيست بلكه خودشان آنها را جعل كرده و مى گويند از ناحيه خدا است و بر خدا دروغ مى بندند با اين كه خودشان مى دانند دروغ است (78).
بيان آيات
اين آيات بيان مرحله دوم از حالات اهل كتاب - عموما - و نصارا را - خصوصا - آغاز نموده ، و ملحقاتى مربوط به اين غرض چون در سابق متعرض مرحله اول يعنى بيان حال عموم اهل كتاب شده ، فرموده بود: (ان الدّين عند اللّه الاسلام ) و نيز فرموده بود: (الم تر الى الذّين اوتوا نصيبا من الكتاب )، آنگاه بيان را متوجه وضع خصوص نصارا نموده ، فرموده بود: (ان اللّه اصطفى آدم و نوحا...)، و در خلال اين بيانات متعرض ولايت مؤ منين نسبت به كفار شده ، فرموده بود: (لا يتّخذ المومنون الكافرين اولياء).
در اين آيات دوباره متعرض حال عموم اهل كتاب مى شود، اما با لسان و نظمى ديگر، غير از آن نظمى كه در سابق داشت ، در اين آيات و آيات ملحق به آن كه بعدا مى آيد بر حسب مناسبتى كه با خصوصيات بيانات داشته ، مسائل متفرقه اى را ايراد مى كند، مانند آيه : (قل يا اهل الكتاب لم تكفرون بايات اللّه ...) و آيه : (قل يا اهل الكتاب لم تصدون عن سبيل اللّه ) و متعرض حال نصارا و ادعاهائى كه درباره عيسى دارند شده و مى فرمايد: (ما كان لبشر ان يوتيه اللّه الكتاب ...) و در آياتى بسيار و متفرق ، متعرض امورى شده كه مربوط به مؤ منين است ، نظير دعوتشان به اسلام و اتحاد و پرهيز از ولايت كفار و گرفتن محرم اسرارى از غير مؤ منين .

قل يا اهل الكتاب تعالوا الى كلمة سواء بيننا و بينكم

خطاب در اين آيه به عموم اهل كتاب است و دعوت : (اى اهل كتاب بيائيد به سوى كلمه اى كه ...) در حقيقت دعوت به اين است كه همه بر معناى يك كلمه متفق و مجتمع شويم ، به اين معنا كه بر مبناى آن كلمه واحده عمل كنيم و اگر نسبت را به خود كلمه داده ، براى اين بوده كه بفهماند كلمه نامبرده چيزى است كه همه از آن دم مى زنند و بر سر همه زبان ها است ، در بين خود ما مردم هم معمول است كه مى گوئيم : مردم در اين تصميم يكدل و يك زبانند، و اين مى فهماند كه در اعتقاد و اعتراف و نشر و اشاعه آن همه متحدند، در نتيجه معناى آيه مورد بحث چنين مى شود: بيائيد همه به اين كلمه چنگ بزنيم و در نشر و عمل به لوازم آن دست به دست هم دهيم .
معناى (كلمه سواء) و مراد از دعوت اهل كتاب به كلمه سواء


و كلمه (سواء) در اصل مصدر است ، ولى در معناى صفت يعنى (متساوى الطرفين ) نيز استعمال مى شود، و معناى جمله : (سواء بيننا و بينكم ) اين است كه كلمه مذكور، كلمه اى است كه تمسك بدان و عمل به لوازمش بين ما و شما مساوى است و همه ما بايد به آن تمسك جوئيم و بنابراين توصيف كلمه به صفت (سواء)، در حقيقت توصيف به حال خود كلمه نيست بلكه توصيف به حال متعلق آن است كه همان تمسك و عمل است ، و توجه كرديد كه عمل مربوط به معناى كلمه است نه خود آن ، همچنانكه جمع شدن نيز جمع شدن بر معناى كلمه است نه خود آن ، و اين جمله خالى از عنايتى مجازى نيست ، پس در اين كلام وجوهى از عنايات
لطيف وجود دارد، يكى اينكه بايد اجتماع را به معنا نسبت مى داد و مى فرمود: بيائيد بر معناى يك كلمه و لوازم آن متحد شويم ، ولى چنين نكرد بلكه خود كلمه را به جاى معنا استعمال نمود و آنگاه كلمه را به صفت (سواء) متصف فرمود. و چه بسا مفسرينى كه گفته اند: معناى (سواء بودن كلمه ) اين است كه قرآن و تورات و انجيل در دعوت به اين كلمه متفقند و اين كلمه (توحيد) است و اگر مراد از كلمه (توحيد) باشد، و در حقيقت جمله : (الا نعبد الا اللّه ...) از قبيل وضع تفسير صحيح و حق در موضع (كلمه سواء) و كلمه مورد اتفاق خواهد بود (و در حقيقت فرموده : (تعالوا الى ان لا نعبد الا اللّه ...)، بيائيد به سوى اينكه غير خدا را نپرستيم )، و اين است تفسير حقيقى لفظ (كلمه ) نه تفسيرهاى ديگر، و اين است آن معنائى كه همه انبياء بشر را به سوى آن مى خواندند، نه آن تفسيرى كه فهم هاى آلوده به هوا و هوس ها براى آن كرده ، پس آيه شريفه بر آن جناب دستور داده كه اهل كتاب را دعوت كند به توحيد كه تفسير حقيقى كلمه است و همه كتابهاى آسمانى بدان دعوت مى كند و نيز دعوت كند به اينكه از آن تفسيرهاى باطل كه براى كلمه كرده اند، يعنى اعتقاد حلول خدا در بدن مريم و فرزند گرفتن خدا و اعتقاد به سه خدا و پرستش احبار قسيس ها و اسقف ها دست بردارند، و بنابراين وجه ، حاصل معناى آيه اين مى شود، بگو بيائيد به سوى كلمه اى كه ما و شما همه در آن يكسانيم و آن كلمه توحيد است و لازمه اعتقاد به توحيد دست برداشتن از شركاء است و اينكه غير خداى سبحان شركائى نگيرند.
ولى جمله اى كه آيه با آن ختم شده ، يعنى جمله : (فان تولّوا فقولوا اشهدوا بانّا مسلمون )، معناى اول را تاءييد مى كند، چون حاصل معناى آيه به وجه اول اين شد كه : (بگو بيائيد به سوى اين كلمه )، يعنى به سوى اينكه نپرستيم جزء خدا را، چون مقتضاى تسليم شدن براى خدا كه همان دين خدائى است ، همين است كه جز او كسى را نپرستيم ، هر چند كه اسلام هم لازمه اى از لوازم توحيد است ، ليكن دعوت در آيه ، دعوت به توحيد عملى است كه همان ترك پرستش غير خدا است نه اعتقاد به تنهائى (دقت بفرمائيد).

الا نعبد الا اللّه و لا نشرك به شيئا و لا يتخذ بعضنا بعضا اربابا من دون اللّه

اين قسمت از آيه ، تفسير كلمه (سواء) است و سواء (يكسانى ) بشر در كلمه توحيد لازمه اسلام و تسليم شدن براى خدا است .
و مراد از جمله (الا نعبد الا اللّه ) نفى عبادت غير خدا است نه اثبات عبادت خدا، در سابق هم در معناى كلمه طيبه (لا اله الا اللّه ) اشاره كرديم به اينكه كلمه (الا اللّه ) بدل است نه استثنا و لازمه بدل بودن آن ، اين است كه سياق (لا اله الا اللّه ) سياق نفى شريك باشد، نه اثبات اله ، چون قرآن كريم اثبات وجود اله و حقيقت آن را امرى مسلم مى داند.
و چون سياق كلام سياق نفى شريك است - البته شريك در عبادت - و شركى كه اعتقاد به فرزند بودن عيسى براى خدا و اعتقاد به سه خدائى و امثال آن از آن ماده منشا مى گيرد با جمله : (الا نعبد الا اللّه ) ريشه كن نمى شد، لذا به دنبالش فرمود: (و لا نشرك به شيئا و لا يتخذ...)، چون در جمله اول عبادت را تنها عبادت خدا خواند و مادامى كه عبادت از عقائد شرك آميز خالص نباشد عبادت اللّه نمى شود، بلكه عبادت اللّه و معبودى مى شود كه شريك دارد، نه عبادت اللّه ، اگر چه اين عبادت به عنوان اللّه انجام شود، ليكن به خاطر اعتقاد به شرك در حقيقت سهمى از آن براى اللّه خواهد بود و اين خود عبادت غير اللّه هم هست .
و پرستشى كه فقط پرستش خدا است ، عبادتى است كه رسول خدا (صلى اللّه عليه و آله ) به امر خداى سبحان بشر را به آن دعوت كرده و آيه : (الا نعبد الا اللّه و لا نشرك به شيئا و لا يتخذ بعضنا بعضا اربابا من دون اللّه )، هم بر آن دلالت دارد و اصولا تنها روش ‍ پرستشى كه انبيا بدان دعوت كرده و خواسته اند بر تمامى پهناى مجتمع انسانى گسترش دهند، و تنها غرضى كه از اين سيره داشتند، چنين پرستشى است .
دعوت به كلمه سواء، دعوت به سير بر اساس كلمه توحيد و نفى بغى و فساد مىباشد
 در بحثى هم كه در ذيل آيه : (كان الناس امة واحدة ) داشتيم ، گفتيم : نبوت انگيره اى است الهى و نهضتى است حقيقى كه آرمانش ‍ گسترش كلمه دين است و حقيقت دين ، تعديل مجتمع بشرى در سير زندگى است كه البته تعديل حيات فردى را نيز به دنبال دارد، (تعديل عقائد، اخلاق و اعمالش ) كه در نتيجه پيروى از آن آدمى به منزلت واقعى خود كه فطرت و خلقت خاص خودش به او داده ، مى رسد و باز در نتيجه تعديل مجتمع و صالح ساختن جو اجتماع حريت و توفيق به دست آوردن تكامل فطرى را بطور عادلانه به او مى دهند و به تك تك افراد هم در بهره مندى از جهات حيات در آنچه فكر و اراده اش او را به سوى آن هدايت مى كند حريت مطلقه مى دهد، ولى در آنچه مضر به حال جامعه باشد آزاديش را سلب مى نمايد و در آخر آيه ، همه اين مطالب را مقيد به قيد اسلام كرده يعنى به عبوديت خداى سبحان و خضوع در برابر سيطره و سلطنت غيب .
و خلاصه مطلب اينكه : انبيا (عليهم السلام ) بشر را - چه نوعش و چه فردش - دعوت مى كنند به اينكه تك تك و مجموعشان بر طبق دعوت فطريشان - يعنى بر اساس كلمه توحيد - سير كنند و اعتقاد به توحيد حكم مى كند به وجوب تطبيق اعمال فردى و اجتماعى بر معيار اسلام
براى خدا يعنى معيارهاى زير:
1 - تسليم خدا شدن 2 - بسط عدالت ، يعنى گسترش تساوى در حقوق حيات 3 - حريت در اراده صالحه و عمل صالح .
و اين تحقق نمى يابد مگر وقتى كه ريشه هاى اختلاف يعنى : 1 - بغى به غير حق 2 - استخدام و تحكم زورمندان از زير دستان 3 - اينكه ضعيف برده شدن براى قوى را بپذيرد، از بيخ كنده شود، پس هيچ اله بجز اللّه نيست و هيچ ربى جز او نيست و هيچ حكمى جز براى خدا نيست .
نفى بغى و فساد در گفتگوهاى بين پيامبران و قوم آنان
اين آن مطلبى است كه آيه : (الا نعبد الا اللّه و لانشرك به شيئا و لا يتخذ بعضنا بعضا اربابا من دون اللّه ...)، بر آن دلالت دارد و همچنين آيه زير كه مى فرمايد: (يا صاحبى السّجن ءارباب متفرقّون خير؟ ام اللّه الواحد القهّار؟ ما تعبدون من دونه الا اسماء سمّيتموها انتم و آباوكم ، ما انزل اللّه بها من سلطان ، ان الحكم الا اللّه امر الا تعبدوا الا ايّاه ، ذلك الدّين القيم ) و آيه : (اتّخذوا احبارهم و رهبانهم اربابا من دون اللّه و المسيح بن مريم ، و ما امروا الا ليعبدوا الها واحدا، لا اله الا هو) و آياتى ديگر از اين قبيل .
كه در گفتگوهائى كه انبياى گذشته چون نوح ، هود، صالح ، ابراهيم ، شعيب ، موسى و عيسى (عليهماالسلام ) با امت خود داشتند و قرآن آنها را حكايت نموده ، از اين قبيل مضامين بسيار ديده مى شود، مانند كلامى كه از نوح حكايت نموده ، كه در شكايت از قوم خود عرضه داشت :
(پروردگارا اين مردم نافرمانيم كردند و پيروى از كسى نمودند كه مال و فرزندش جز بيشتر شدن خسارت ، سودى به حالش ‍ نداشت ) و گفتارى كه از هود خطاب به قومش حكايت نموده كه فرمود: (اتبنون بكل ريع آية تعبثون ؟ و تتخذون مصانع لعلكم تخلدون ؟ و اذا بطشتم بطشتم جبارين )، و گفتارى كه از صالح خطاب به قومش حكايت نموده كه فرمود:
(و لا تطيعوا امر المسرفين ).
و گفتار ابراهيم به پدر و قومش : (ما هذه التماثيل الّتى انتم لها عاكفون ، قالوا وجدنا آباءنا لها عابدين ، قال لقد كنتم انتم و آباؤ كم فى ضلال مبين ).
و كلامى كه خود خداى تعالى با موسى و برادرش داشته و قرآن چنين حكايتش كرده است : (اذهبا الى فرعون انّه طغى ... فاتياه فقولا انّا رسول ربّك ، فارسل معنا بنى اسرائيل و لا تعذبهم ) و گفتارى كه از عيسى حكايت نموده كه به قوم خود گفت : (و لابين لكم بعض الّذى تختلفون فيه ، فاتّقوا اللّه و اطيعون ).
ويژگيهاى دين فطرى
بنابراين دين فطرى ، آن دينى است كه بغى و فساد را نفى كند و اين مظالم و خودكامگى هاى بدون حق كه ويرانگر اساس سعادت و مخرب بنيان حق و حقيقت است نپذيرد و آن را امضا نكند.
رسول گرامى اسلام هم كه (بنا به نقل مسعودى در حوادث سال دهم هجرت در كتاب مروج الذهب ) فرمود: آگاه باشيد كه زمان دور خود را زد و همان شكلى را به خود گرفت كه در آغاز خلقت داشت ، آن روز كه خدا آسمانها و زمين را آفريد، به همين معنا اشاره فرموده ، گوئى منظورش اين بوده كه مردم مانند روزگار اول خلقت ، به حكم فطرت خود برگشتند، چون سيره اسلام (در برابر خدا تسليم شدن ) را در بين خود مستقر كردند.
و گفتار در آيه مورد بحث علاوه بر اينكه همه جوانب هدف نبوت را فرا گرفته ، روشنگر سبب حكم و ملاك آن نيز هست .
اما جمله : (الا نعبد الا اللّه و لا نشرك به شيئا) براى اينكه الوهيت مقامى بايد باشد كه هر موجودى از هر جهتى رو به سوى او، و واله در او باشد، مقامى است كه بايد منشا هر كمال در هر موجود باشد،
با همه كثرتى كه موجودات دارند و با همه ارتباط و اتحادى كه در حاجت دارند، مقامى است كه بايد دارنده هر كمالى باشد كه اشياء محتاج آن كمالند، و اين معنا با كثرت اله نمى سازد، وقتى چنين مقامى تصور دارد كه دارنده اش واحد و يكتا باشد و آن واحد مالكى باشد كه تمامى تدبيرهاى همه موجودات از آن او باشد، پس واجب است كه تنها اللّه پرستش شود، زيرا اللّه يكتا الهى كه شريك ندارد تنها او است ، و واجب است كه براى او در عبادتش شريك نگيرد.
و به عبارتى ديگر اين عالم بطور در بسته و تمامى محتوايش ممكن نيست و تصور معقول ندارد كه جز براى يك مقام خاضع و كوچك شود، براى اينكه اين مربوب دربسته به خاطر اينكه يك نظام در سراسر آن حاكم است و وجود تك تك موجودات در آن به يكديگر مرتبط است ، به جز يك رب واحد، ربى ندارد، چون به جز خالقى واحد خالق ندارد.
افراد انسان ، ابعاض و اجزاى يك حقيقت هستند و خضوع وتذلل يك فرد در برابر فرد ديگر، با فطرت انسانى مخالف است
 و اما جمله : (و لا يتّخذ بعضنا بعضا اربابا من دون اللّه )، از آنجا كه مى فهماند مجتمع انسانى با همه كثرتى كه در افراد آن و اختلافى كه در اشخاص آن هست روى هم جزئى از يك حقيقت است و آن حقيقت نوع انسان است ، بنابراين آنچه از لياقت و استعداد كه دست صنع و ايجاد در تك تك افراد بوديعه نهاده و بطورى مساوى در بين آنها تقسيم كرده ، اقتضا مى كند كه حق حيات هم در بين افراد آن مساوى باشد و همه در بهره مندى از آن در يك سطح باشند.
و اگر احوال افراد و استعدادشان در به دست آوردن مزاياى زندگى - كه براى همه مزيت است و در مظاهر خاصى مصداق مزيت مى شود - مختلف است و بعضى مى توانند از اينجا و آنجا بيشتر از ديگران آن مواهب را به دست آورند، نوع انسانيت هم بايد اين حق را به او بدهد و عقل حكم مى كند به اينكه اين حق به نوع انسانيت داده شود، اما به مقدارى كه استعداد آن افراد درخواست آن را دارد، همچنانكه حق ازدواج و زائيدن و معالجه را به نوع انسانيت مى دهد و اين مسائل و نظاير آن را از مسائل انسانيت مى شمارد، اما حق ازدواج را به انسان نر و ماده بالغ ، و زائيدن را بخصوص انسان ماده ، و معالجه را بخصوص انسان بيمار مى دهد.
و سخن كوتاه اينكه افراد انسان جمع شده در يك مجتمع ابعاضى شبيه به هم از يك حقيقتند، حقيقتى متشابه ، پس نبايد بعضى از اين مجتمع اراده و خواست خود را بر بعضى ديگر تحميل كنند، مگر آنكه خودش هم از ديگران آن مقدار اراده و خواست را تحمل كند، و اين همان تعاون در به دست آورى مزاياى حيات است و اما اينكه همه افراد اجتماع براى يك فرد و يا يك فرد براى فردى ديگر خاضع شود، بطورى كه آن فرد از بعضيت اجتماع خارج گردد و تافته اى جدا بافته شود و او را از سطح تساوى بالاتر برده ،
مسلط و مستكبر بر ديگران سازند و او بر آنان تحكم كند و خواست خود را بر سايرين تحميل نمايد، در حقيقت اين مجتمع او را رب خود گرفته ، و خواست خود را تابع خواست او كرده و او را حاكم مطلق العنان بر خود نموده و امر و نهى او را اطاعت و در نتيجه فطرت خود را باطل و اساس انسانيت را منهدم ساخته است .
پس يك انسان فطرى به خودش اجازه چنين خضوعى را در برابر غير نمى دهد، همچنانكه يك انسان مسلمان نيز چنين اجازه اى به خود نمى دهد، براى اينكه آن كسى كه خود را تسليم امر خدا مى داند، ربوبيت را خاص معبودش مى داند و ربى ديگر سراغ ندارد و تمكين او در برابر مثل خود و اينكه اجازه دهد كسى مثل او در او تصرف كند، بدون اينكه وى در او نظير آن تصرف را كرده باشد، خود پرستيدن معبودى غير خدا و اتخاذ ربى غير خدا است .
پس روشن شد كه جمله : (و لا يتخذ بعضنا بعضا اربابا من دون اللّه ) با معنائى كه افاده مى كند از دو حجت و برهان پرده بر مى دارد، يكى اينكه افراد انسان ابعاض از يك حقيقتند و دوم اينكه ربوبيت از خصائص الوهيت است .

فان تولوا فقولوا اشهدوا بانا مسلمون

مى فرمايد: اگر اين دعوت را نپذيرفتند استشهاد كن و آنان را شاهد بگير، بر اينكه ما (يعنى رسول خدا (صلى اللّه عليه و آله ) و پيروانش ) بر دينى هستيم كه مرضى نزد خداى تعالى است و آن عبارت است از دين اسلام ، همچنانكه در جاى ديگر فرمود: (ان الدين عند اللّه الاسلام )، تا با اين استشهاد بگو مگوها خاتمه يابد، چون اهل باطل هيچ حرف منطقى و حجتى عليه اهل حق ندارند.
و در اين تعبير اشاره اى است به اينكه توحيد در عبادت از لوازم اسلام است .

يا اهل الكتاب لم تحاجون فى ابراهيم ...

ظاهرا اين جمله تتمه فرمان (بگوئيد...) در آيه قبل است ، و همچنين جمله اى كه بعد از چهار آيه مى آيد و دوباره مى فرمايد: (يا اهل الكتاب )، همه تتمه آن فرمان است ، يعنى تتمه سخنى است كه رسول اللّه (صلى اللّه عليه و آله ) بايد به مردم بگويد، در نتيجه حاصل آن فرمان چنين مى شود: (پس اگر زير بار نرفتند بگو شاهد باشيد...) و (بگو اى اهل كتاب چرا بگو مگو مى كنيد...) و (بگو اى اهل كتاب چرا به آيات خدا كفر مى ورزيد...) و بگو اى اهل كتاب چرا حق و باطل را به يكديگر مشتبه مى سازيد...)،
پس همه اين آيات كلام رسول اللّه (صلى اللّه عليه و آله ) است . اين از نظر ظاهر لفظ است ، ولى از ظاهر سياق بر مى آيد كه كلام خود خدا باشد، نه كلام رسولش به اذن خدا، براى اينكه اين آيه و آيه 70 و 71 در سياقى قرار دارند كه در بين آن سياق آيه : (ان اولى الناس بابراهيم للذين اتبعوه و هذا النبى و الذين آمنوا...)، قرار گرفته ، كه مى فرمايد كسانى به ابراهيم مرتبط و نزديكند كه از او پيروى كردند، و اين پيامبر و كسانى كه به او ايمان آوردند.
محاجه بى جا و جاهلانه يهود و نصارا بر سر انتساب ابراهيم (ع ) به يهوديت ونصرانيت
 محاجه در ابراهيم به اين معنا است كه هر يك از دو طرف محاجه ابراهيم را از خود بداند و از طرف ديگر نفى كنند، اين بگويد: ابراهيم از ما است و از شما نيست ، آن طرف ديگر هم بگويد از ما است و از شما نيست و اعتبارا هم بايد اينطور باشد كه اول منظورشان اين بوده باشد كه حقانيت خود را اثبات كنند، مثلا يهود بگويد: ابراهيم (عليه السلام ) از ما است كه كتاب آسمانى ما او را ستوده ، نصارا هم در پاسخ بگويند: نه ، ابراهيم داعى به سوى حق و خود بر دين حق بود و حق هم با ظهور عيسى ظاهر شده ، پس ‍ ابراهيم از ما است ولى اين بگو مگو در آخر به لجبازى و تعصب كشيده باشد، يهود گفته باشد: اصلا ابراهيم يهودى بوده ، و نصارا گفته باشد خير، نصرانى بوده ، با اينكه مى دانستند دين يهوديت بعد از نزول تورات بر موسى (عليه السلام ) و دين نصرانيت بعد از نزول انجيل بر عيسى بن مريم (عليهماالسلام ) تاءسيس و تشريع شده و اين دو بزرگوار بعد از ابراهيم به دنيا آمدند، پس چگونه بر سر يهودى بودن و يا نصرانى بودن آن جناب با يكديگر مجادله مى كردند؟ و چگونه ممكن است ابراهيم يهودى يعنى گرونده به شريعت موسى (عليه السلام ) و يا نصرانى يعنى گرونده به شريعت عيسى (عليه السلام ) باشد، پس اگر مى خواست ند چيزى درباره آن جناب بگويند، بايد گفته باشند: ابراهيم بر دين حق بود و حنيف از باطل به سوى حق و تسليم در برابر خدا بود، و اين آيات در همان مقام است كه آيه زير آن را افاده نموده و مى فرمايد: (ام تقولون ان ابراهيم و اسمعيل و اسحق و يعقوب و الاسباط، كانوا هودا او نصارا؟ قل ءانتم اعلم ام اللّه ؟ و من اظلم ممن كتم شهاده عنده من اللّه .

ها انتم هولاء حاججتم فيما لكم به علم ، فلم تحاجون فيما ليس لكم به علم ...

اين آيه علمى را از محاجه كنندگان نفى ، و علمى را براى آنان اثبات مى كند و آنچه را از آنان نفى مى كند براى خدا اثبات مى نمايد، و لذا مفسرين گفته اند: معناى آيه اين است كه شما يهود و نصارا درباره ابراهيم بگو مگو مى كنيد، در حالى كه علمى به وجود او و به نبوت او داريد و احتجاجتان در حدود آگهى هايتان عيبى ندارد، ولى چرا در آنچه علم نداريد بگو مگو مى كنيد؟ و آن اين است كه آيا ابراهيم يهودى بود يا نصرانى ؟ اين را خدا مى داند و شما نمى دانيد و بگو مگويتان در اين باره بيجا است ، و يا مراد اين است كه شما مقدارى علم و آگهى از عيسى داريد و حق داريد در اين حدود بحث كنيد، اما نسبت به مسائل ديگر از قبيل اينكه ابراهيم يهودى بود يا نصرانى ، به خاطر اينكه اطلاعى نداريد بحث كردنتان بيجا است ، اين آن مطلبى است كه مفسرين در معناى آيه ذكر كرده اند.
و خواننده محترم توجه دارد كه هيچيك از اين دو معنا با ظاهر سياق نمى سازد، اما وجه ناسازگارى معناى اول اين است كه يهود و نصارا در وجود ابراهيم و نبوتش بگومگوئى نداشتند و اما معناى دوم وجهش اين است كه محاجه اى كه در بين آنان درباره عيسى (عليه السلام ) واقع شده ، محاجه باطلى بوده و درباره آن جناب رايى به خطا داده ، ادعايى دروغين داشتند، با اين حال چگونه ممكن است محاجه در آن محاجه در امرى شمرده شود كه درباره آن علم و آگاهى داشته اند؟.
و كلام خداى تعالى به هر حال براى يهود و نصارا دو محاجه اثبات نموده ، از دو قسم بگو مگو خبر مى دهد: يكى در مساءله اى كه درباره آن علم داشته اند و يكى در مساءله اى كه در آن سر بى صاحب تراشيده اند، بايد دانست آن محاجه اى كه در مورد آن علم داشته اند چيست ؟ علاوه بر اينكه از ظاهر آيه برمى آيد كه هر دو محاجه بين خود اهل كتاب بوده ، نه بين آنان و مسلمين ، چون اگر بين آنان و مسلمين واقع شده باشد لازمه اش اين است كه مسلمين در آن مساءله اى هم كه اهل كتاب داراى علم و سند بوده اند محاجه كرده باشند، و چنين محاجه اى باطل و بطلانش براى هركس روشن است .
دو محاجه اهل كتاب كدام است
آنچه در معناى آيه مى توان گفت - و خدا داناتر است - اين است كه همانطور كه گفتيم احتجاج در بين خود اهل كتاب آنهم در مساءله اى واقع شده كه بين آنان مورد اختلاف بوده ، البته مسائل دينى مورد اختلاف يهود و نصارا بسيار است ، ليكن آنچه عمده و از مسائل اصول دينى اين دو طايفه است ، مساءله نبوت عيسى (عليه السلام ) است كه نصارا درباره آن جناب مى گفت :
او يا خود خدا است و يا پسر خدا است و يا سومى از سه خدا است و با يهود بر سر مساءله بعثت و نبوت او احتجاج مى كرد كه در اين مساءله داراى علم و مدرك بودند و در مقابل يهوديان بر سر انكار مساءله خدائى و پسر خدا بودن عيسى احتجاج مى كردند، و سومين خدا بودن از سه خدا كه ايشان هم در اين مساءله داراى علم و مدرك بودند، و اما محاجه و بگومگوى هر دو بر مساءله اى كه علمى به آن نداشتند همان محاجه آنان درباره يهودى بودن و يا نصرانى بودن ابراهيم بود.
و منظور از جاهل بودنشان نسبت به آن اين نيست كه نمى دانستند تورات و انجيل بعد از ابراهيم (عليه السلام ) نازل شده ، چون هيچ عاقلى از يهود و نصارا شك نداشته كه ابراهيم (عليه السلام ) قرن ها قبل از اين دو شريعت زندگى مى كرده است ، و نيز اين نيست كه نمى دانستند كه سابق معقول نيست تابع لاحق و يا گذشتگان پيرو آيندگان باشند، جمله : (افلا تعقلون ) هم با اين احتمال مخالفت دارد، چون مى رساند به اينكه مساءله آنقدر روشن است كه كمترين توجه براى درك آن كافى است ، پس يهود و نصارا مى دانستند وجود ابراهيم بر تورات و انجيل سبقت داشته است ، ولى از اينكه اين علمشان لازمه اى دارد، غفلت داشتند و آن اين است كه ابراهيم (عليه السلام ) نمى تواند يهودى و نصرانى باشد، بلكه بر دين خدا است ، يعنى اسلام و تسليم خدا شدن .
و ليكن با اين حال يهوديان گفتند: دين حق جز يكى نمى تواند باشد، پس قهرا يهوديان مى گفتند اين دين واحد يهوديت است و قهرا ابراهيم هم يهودى بوده و نصارا نيز معتقدند به اينكه دين حق جز يكى نمى تواند باشد، پس قهرا اين دين واحد نصرانيت و قهرا ابراهيم هم نصرانى بوده است ،
دين ، داراى مراتب و مراحلى بوده است و هر يك از انبياء (ع ) به منزله بكى از آنمراحل بوده اند
 و در اين ميان يك نكته را نمى دانستند، نه اينكه نسبت به آن غفلت كرده باشند و آن نكته اين است كه اين دين واحد در تمامى اعصار و در سير تاريخى بشر يك نواخت نبوده ، بلكه به حسب مرور زمان و موازى زيادتر شدن استعداد بشر، از ناحيه خداى تعالى كاملتر مى شده ، و اين دين واحد كه نامش اسلام است ، قبل از يهوديت و نصرانيت با شرايعى و احكامى ساده تر و ساده تر بوده و دو كيش ‍ نامبرده ، دو مرحله و دو مرتبه كامل تر نسبت به مراحل قبل است (تا آنكه با آمدن قرآن دين خدا به حد كمال رسيد، و خود اعلام كرد: (اليوم اكملت لكم دينكم ...) (مترجم )).
و هر يك از انبيا (عليهم السلام ) به منزله بنيانگذار يك مرحله از آن است و هر يك از آنان در نهادن بنيان و در آنچه بر آن بنيان ساخته ، موقعيت خاص به خود را دارد، (نه مى توان گفت عيسى (عليه السلام ) يهودى بوده ، و نه موسى نصرانى و نه ابراهيم هيچ يك از اين دو).
و سخن كوتاه آنكه يهود و نصارا نسبت به اين نكته جاهل بودند كه اگر ابراهيم موسس مرحله اى از اسلام يعنى از دين اصيل حق بود، لازمه اش اين نيست كه وقتى مرحله ديگرى از آن به وسيله موسى و عيسى (عليهماالسلام ) به نام يهوديت و نصرانيت ظهور پيدا كرد، ابراهيم هم يهودى و يا نصرانى باشد، بلكه او مسلمانى حنيف بود، يعنى متصف به صفت اسلامى بود كه خود تاءسيس ش كرده بود، اسلامى كه اساس بود براى مرحله هاى بعد، يعنى يهوديت و نصرانيت ، نه متصف به خود آن دو كيش كه فرع بودند براى اصل و معقول نيست كه اصل را به فرع نسبت دهند بلكه بايد فرع را منسوب به اصل كنند.
اسلام حضرت ابراهيم چگونه است ؟
در اينجا ممكن است اشكالى بشود و آن اينكه بنابراين بيان بايد ابراهيم را مسلمان نيز نخوانيم ، براى اينكه همانطور كه قبل از يهوديت و نصرانيت بوده ، قبل از اسلام هم بوده است ، و حال آنكه آيه شريفه او را مسلمان خوانده ، در پاسخ مى گوئيم مسلمان بودن غير از تابع احكام اسلام بودن است .
توضيح اينكه كلمه اسلام دو معنا دارد: يكى معناى لغوى ، يعنى تسليم شدن و يكى معناى اصطلاحى كه عبارت است از شريعت قرآن ، و اين معنائى است كه بعد از نزول قرآن و انتشار آوازه دين محمد (صلوات اللّه على شارعه ) پيدا شده و اسلامى كه در آيه شريفه به ابراهيم نسبت داده شده ، اسلام لغوى است ، يعنى تسليم خدا شدن ، و در برابر مقام ربوبيتش خاضع گشتن ، پس اشكال بالا از اصل اشكالى است بيجا.
گفتيم : يهود و نصارا معناى دين اصيل را نمى دانستند و به اين حقيقت جاهل بودند كه دين داراى مراتب مختلفه اى است و از ابتدائى ترين مراحلش تا كاملترين مراتبش درجاتى دارد، اينكه مى گوئيم : بعيد نيست كه مراد از جمله : (و اللّه يعلم و انتم لا تعلمون ، ما كان ابراهيم يهوديا...)، همين معنا باشد و مويد آن آيه زير است كه مى فرمايد: (ان اولى الناس بابراهيم للذين اتبعوه ) و آيه اى كه در ذيل آيات مورد بحث مى فرمايد: (قل آمنا باللّه و ما انزل علينا و ما انزل على ابراهيم و اسمعيل و اسحق و يعقوب و الاسباط و ما اوتى موسى و عيسى و النبيون من ربهم ، لا نفرق بين احد منهم و نحن له مسلمون و من يبتغ غير الاسلام دينا فلن يقبل منه ). كه ترجمه و بيانش به زودى خواهد آمد.

ما كان ابراهيم يهوديا و لا نصرانيا...

تفسير اين آيه در چند سطر قبل گذشت ، در اينجا بعضى گفته اند نه تنها يهود و نصارا ادعا مى كردند كه ابراهيم بر دين ما است بلكه عرب جاهليت بت پرست هم ادعا مى كردند كه بر دين حنيف دين ابراهيم عليه السلامند، حتى اهل كتاب به مشركين لقب حنفاء داده بودند و هر گاه كلمه حنفيت بكار مى رفت از آن وثنيت مى فهميدند.
بنابراين بعد از آنكه خداى تعالى در آيه مورد بحث ابراهيم را حنيف ناميد و فرمود: (و لكن كان حنيفا)، لازم بود اين توصيف را بيان كند، تا به اصطلاح غلط دوران جاهليت مخلوط نشود و كسى توهم نكند كه ابراهيم هم مانند بت پرستان بت پرست بود و به همين منظور دنبالش كلمات (... مسلما و ما كان من المشركين ) را به ياد آورد تا بفهماند منظور از حنيف بودن آن جناب آن معناى غلط نيست ، و او همچون عرب جاهليت مشرك نبود بلكه پيرو دينى بود كه مرضى نزد خدا است و آن اسلام است يعنى تسليم خدا بودن .

ان اولى الناس بابراهيم للذين اتبعوه و هذا النبى و الذين آمنوا

اين آيه در موضع تعليل براى كلام سابق و بيان حقيقت مطلب در اين مقام است و معنايش اين است كه - و خدا داناتر است - اين پيامبر معظم يعنى ابراهيم اگر با ساير افراد بشر كه بعد از او آمدند، چه دينداران و چه غير ايشان مقايسه شود، حق اين است كه نبايد او را تابع پيروان حق بعد از او پنداشت ، و معنا ندارد او را كه تابع حق است ، پيرو كسانى كه هنوز به دنيا نيامده اند و پيروى از حق مى كنند دانست ، بلكه خود او بايد در پيروى حق ، معيار آيندگان قرار گيرد و معلوم است كه از ميان همه آيندگان كسانى نزديك تر به آن جناب يعنى به پيامبرى صاحب كتاب و شريعتند كه در پيروى حق از او پيروى كنند و متصف به پابندى دينى باشند كه آن جناب آورده ،
نزديكترين مردم به ابراهيم (ع ) پيروان او و پيامبر اكرم (ص ) و مؤ منين بدويند
پس از تمامى مردم عصر نزول قرآن كريم هم نزديك تر به ابراهيم (عليه السلام ) پيامبر اسلام و كسانى هستند كه به آن جناب ايمان آورده ، براى اينكه تنها اينانند كه بر طريقه اسلامى هستند كه خداى تعالى ابراهيم (عليه السلام ) را بر آن اصطفاء فرموده و همچنين هركسى است كه تا روز قيامت او را پيروى كند نه كسانى كه به آيات قرآنى او كفر ورزيده ، حق را با باطل درآميزند و مشتبه سازند.
و اينكه فرمود: (للذين اتبعوه )، با اينكه ممكن بود بفرمايد: (ان اولى الناس بابراهيم هذا النبى و الذين آمنوا)، تعريض و كنايه اى است به اهل كتاب ، يعنى يهود و نصارا، مى خواهد بفهماند شما هيچ ارتباطى به ابراهيم نداريد، براى اينكه شما او را در تسليم شدنش در برابر خدا پيروى نكرديد.
و اينكه فرمود: (و هذا النبى و الذين آمنوا معه ) و رسول خدا (صلى اللّه عليه و آله ) را در ذكر پيروان ابراهيم بشخصه و جدا ذكر كرد، براى تجليل از رسول خدا (صلى اللّه عليه و آله ) بود، تا مقام شامخ آن جناب را از دنبال روى و اطلاق كلمه پيرو بر آن جناب حفظ فرمايد تا شنونده آن جناب را فرع و دنباله رو و در رديف يكى از پيروان ابراهيم نپندارد، همچنانكه همين نكته از آياتى چون آيه زير به چشم مى خورد: (اولئك الذين هدى اللّه ، فبهديهم اقتده )، چون مى بينيم با اينكه مى توانست بفرمايد: (به ايشان اقتدا كن )، فرموده : (به هدايتشان اقتدا كن ).
در اين آيه تعليل و بيان كلام سابق را با جمله : (و اللّه ولى المؤ منين ) تمام نموده ، فرمود: ولايت و نزديكى و ارتباط با ابراهيم كه شما كفار ادعاى آن را مى كنيد، ولايت اللّه است و اللّه تعالى ولى مؤ منين است ، نه كسانى كه به آيات او كفر ورزيده ، حق را با باطل مشتبه مى سازند.

ودت طائفه من اهل الكتاب لو يضلونكم و ما يضلون الا انفسهم و ما يشعرون

كلمه (طائفه ) به معناى جماعتى از انسانها است و گويا بدين مناسبت جماعتى از انسانها را طائفه ناميده اند، كه عرب قبل از آنكه به زندگى شهرنشينى برسند، شعبه شعبه و قبيله قبيله بودند و هر قبيله اى در گوشه اى از بيابان زندگى مى كردند، تابستان را در نقطه اى و زمستان را در نقطه اى ديگر، و حيوانات خود را برداشته ، به طلب آب و گياه از اين نقطه به آن نقطه طوف مى كردند و همچنين از ترس غارت و حمله دشمن طوفى ديگر داشتند، و لذا به هر جمعيتى طائفه گفتند و به تدريج خصوصيت و مناسبت اين نامگذارى (يعنى طواف و دوره گردى ) را رها نموده ، تنها به دلالتش بر جماعت اكتفا كردند، و فعلا مى بينيم هر جا اين كلمه به ميان آيد، از آن تنها معناى جماعت فهميده مى شود.
اشاره به توحيد افعالى ، در بيان معناى اينكه :اهل كتاب جز خودشان كسى را گمراه نمى كنند
 و اما اينكه فرمود: (اهل كتاب جز خود را گمراه نمى كنند)، علتش اين است كه اولين و ابتدائى ترين فضائل انسانى ميل به حق و پيروى از آن است ، پس اينكه اهل كتاب دوست دارند مردم را از حق به سوى باطل منصرف و متمايل سازند، اين محبت و علاقمنديشان به اين كار خود از احوال درونى و از رذائل نفسانى ايشان است (و چه رذيله اى پست ) و گناهى از گناهان و ستمى از ستمهاى نفس است ، ستمى بدون حق و معلوم است كه هر عمل و عقيده كه خالى از حق باشد، محض ضلالت است ، پس ‍ علاقمنديشان به اضلال مؤ منين ى كه بر صراط حقند عينا ضلالت خودشان است ، ضلالتى كه خودشان به آن توجه ندارند.
اين از نظر انحراف باطنى و همچنين از نظر عمل ، اگر فرضا بتوانند در دل شخصى از مؤ منين القاى شبهات نموده ، گمراهش كنند، در حقيقت اول خود را گمراه كرده اند، براى اينكه انسان هيچ عمل خير و شرى را انجام نمى دهد مگر به نفع و ضرر خودش ، همچنانكه فرمود: (من عمل صالحا فلنفسه و من اساء فعليها، و ما ربك بظلام للعبيد).
و آن مؤ منين ى هم كه با اضلال اهل كتاب و وساوس آنان گمراه شده اند، در حقيقت گمراهيشان در اثر اعمال زشت خودشان است نه اثر اضلال ، چون شومى عمل و اراده آدمى است كه به اذن خدا گريبانگير او مى شود و او را به كفر مى كشد، همچنانكه فرمود: (من كفر فعليه كفره ، و من عمل صالحا فلانفسهم يمهدون ).
و نيز فرموده : (و ما اصابكم من مصيبة فبما كسبت ايديكم و يعفوا عن كثير و ما انتم بمعجزين فى الارض ، و ما لكم من دون اللّه من ولى و لا نصير)، كه ما در تفسير آيه : (حبطت اعمالهم فى الدنيا و الاخرة ) در جلد دوم عربى اين كتاب بحثى درباره خواص ‍ اعمال كرديم .
و اين مطلبى كه يادآور شديم يكى از معارف قرآنى است كه از لوازم توحيد افعالى است . و توحيد افعالى از فروعات عموميت حكم ربوبيت و ملاك است و با همين توحيد افعالى است كه انحصار مستفاد از جمله (و گمراه نمى كنند مگر خود را و خود نمى فهمند) را مى توان توجيه كرد، (توضيح اينكه توحيد افعالى كه يكى از عقائد اصولى اسلام است ، عبارت است از اينكه هر اثرى و هر عملى از هر فاعل و مؤ ثرى سر بزند، به اذن خداى تعالى و تحت ربوبيت او انجام مى پذيرد، علامه مؤ لف رضوان اللّه عليه كه در همين ايام به لقاء اللّه پيوست ، در توضيح اين معنا در درس فلسفه اش مى فرمود: سردى هندوانه و گرمى عسل مانند دو همسايه هندوانه و عسل است كه خداى تعالى هر يك را به يكى داده ، پس نمى توان گفت عسل خودش مستقلا گرم و آن ديگرى سرد است ، به همين حساب كفار هم اضلال نمى كنند مگر به اذن خدا (مترجم )).
و اما توجيهى كه مفسرين براى معناى آيه كرده اند، دردى را دوا نمى كند و نمى تواند حصر مستفاد از آن را توجيه نمايد و به همين جهت از نقل آن صرفنظر كرديم .

يا اهل الكتاب لم تكفرون بايات اللّه و انتم تشهدون

در سابق بيان كرديم كه كفر به آيات خدا غير از كفر به خدا است و كفر به خدا عبارت است از التزام به اينكه خداى يگانه اى وجود ندارد، همچنانكه وثنى ها و دهريه چنين التزامى را دارند ولى كفر به آيات خدا عبارت است از انكار يكى از معارف الهيه ، بعد از ورود بيان و روشن شدن حق ، كه اهل كتاب اينطورند، يعنى اهل كتاب منكر اين معنا نيستند كه عالم هستى اله و معبودى واحد دارد، بلكه منكر حقايقى از معارفند كه كتب آسمانى نازل بر آنان و بر غير ايشان بيان نموده ، مانند نبوت پيامبر اسلام ، و اينكه عيسى بنده خدا و رسولى از او است و اينكه ابراهيم يهودى و نصرانى نبود و اينكه دست خدا همواره باز است و هيچ قانونى و ناموسى دست او را نمى بندد و اينكه خداى تعالى غنى است و از اين قبيل معارف .
كفر به آيات خدا غير كفر به خدا است و اهل كتاب در لسان قرآن كافر به آيات خدا هستندنه كافر به خدا
 پس اهل كتاب در لسان قرآن كافر به آيات خدايند، نه كافر به خدا، و اين معنا با آيه : (قاتلوا الذين لا يومنون باللّه و لا باليوم الاخر، و لا يحرمون ما حرم اللّه و رسوله ، و لا يدينون دين الحق ، من الذين اوتوا الكتاب )، كه ايمان را صريحا از آنان نفى مى كند منافات ندارد و كسى خيال نكند كه ايمان نداشتن به خدا همان كفر به خدا است ، براى اينكه اگر جمله : (لا يحرمون ) و (لا يدينون ) نبود، آيه شريفه با گفتار ما منافات داشت و فرقى ميان كفر به خدا و كفر به آيات خدا نبود، و ليكن اين دو جمله شهادت مى دهند به اينكه مراد از توصيف آنان به بى ايمانى توصيف به لازمه حال است ، چون لازمه حالشان يعنى كفرشان به آيات خدا نداشتن ايمان به خدا و روز جزا است ، هر چند كه خودشان اين ملازمه را نفهمند و خيال كنند به خدا ايمان دارند، ولى به حسب ظاهر كفرشان به آيات خدا تنها كفر به آيات خدا است و كفر صريح به خود خدا نيست (گو اينكه از آيه 151 سوره نساء خلاف اين برمى آيد، چون در آنجا فرمود: كسانى كه به خدا و رسولان او كفر مى ورزند و مى خواهند بين خدا و رسولان او جدائى بيندازند و مى گويند:
به بعضى رسولان ايمان داريم ، و به بعضى ايمان نداريم ، و مى خواهند بين كفر و ايمان راه سومى را پيش بگيرند، اينها كافران حقيقى هستند).
و در اينكه فرمود: (و انتم تشهدون ) كلمه (تشهدون ) از مصدر شهادت به معناى حضور و علم ناشى از حس است و اين خود دلالت دارد بر اينكه مراد از كفر آنان به آيات خدا انكار نبوت خاتم الانبياء (صلى اللّه عليه و آله ) است ، مى خواهد بفرمايد: با اينكه مى بينيد آيات و علائم كه در تورات و انجيل درباره پيامبر موعود آمده با اين پيامبر منطبق است چرا نبوت او را انكار مى كنيد.
از اينجا روشن مى شود اينكه بعضى از مفسرين گفته اند: لفظ آيه عام است و شامل همه آيات مى شود و اختصاصى به آيات نبوت ندارد، درست نيست و وجه نادرستيش روشن است .

يا اهل الكتاب لم تلبسون الحق بالباطل ...

كلمه (لبس ) (به فتح لام ) كه فعل مضارع (تلبسون ) از آن مشتق شده ، به معناى القاى شبهه و آرايش باطل به صورت حق و يا به عكس است ، مى فرمايد: (اى اهل كتاب چرا حق را در صورت باطل جلوه مى دهيد؟) و جمله : (و انتم تعلمون ) دلالت و يا حداقل اشاره اى دارد بر اينكه مراد از (لبس ) كتمان مسائل مربوط به معارف دينى است نه آياتى كه ديدنى و به چشم مشاهده كردنى است ، مانند آن آياتى كه خودشان تحريف و يا كتمان كردند و يا به غير آنچه منظور بود تفسير نمودند.
و اين دو آيه يعنى آيه : (يا اهل الكتاب لم تكفرون ... و انتم تعلمون ) تتمه كلام خداى تعالى است كه مى فرمود: (ودت طائفه ...)، و بنابراين اگر همه اهل كتاب را به اعمال زشت بعضى از ايشان توبيخ و عتاب فرموده ، از اين جهت است كه عنصر همه يكى و اصل و ريشه همه واحد و همه داراى يك صفتند و به اعمال زشت يكديگر راضيند، و از اينگونه نسبت ها در قرآن بسيار است .

و قالت طائفه من اهل الكتاب آمنوا بالذى انزل ...

مراد از كلمه (وجه النهار) به قرينه اينكه مقابل آخر النهار قرار گرفته اول روز است ، چون وجه هر چيزى اولين جنبه اى است كه از آن چيز براى بيننده ظاهر مى شود، وجه نهار هم اول روز است و سياق كلام اين طائفه از اهل كتاب مى رساند كه در اول روز چيزى به رسول خدا (صلى اللّه عليه و آله ) وحى شده كه موافق با عقيده اهل كتاب بوده و در آخر روز چيزى وحى شده كه با عقيده ديگرشان مخالف بوده ، و اين باعث شده بگويند: به آنچه اول روز نازل شده ايمان بياوريد و به آنچه در آخر روز نازل شده كفر بورزيد.
معناى سخن اهل كتاب كه به يكديگر مى گفتند: (به آنچه در آغاز روز بر مؤ منيننازل گشته ايمان آورديم و بدانچه در پايان روزنازل شد كافر شديد)
 و بنابراين پس منظور از جمله : (بالذى انزل على الذين آمنوا) بايد وحى خاصى از قرآن بوده باشد كه موافق نظريه اهل كتاب بوده ، و كلمه : (وجه النهار) بنا بر ظرفيت به صداى بالا خوانده شده ، و اين ظرف متعلق است به كلمه (انزل ) نه به كلمه : (آمنوا) كه صيغه امر است ، (خلاصه منظور اين نيست كه اول روز ايمان بياوريد و آخر روز كفر بورزيد، بلكه منظور اين است به آنچه اول روز نازل شده ايمان بياوريد و بدانچه آخر روز نازل شده كفر بورزيد) به دليل اينكه كلمه (وجه النهار) به كلمه (انزل ) نزديك تر است تا به كلمه (آمنوا) و جمله : (و اكفروا آخره ) در معناى : (و اكفروا بما انزل فى آخر النهار) است ، پس كلمه : (آخره ) ظرفى است كه به مجاز عقلى در جاى مظروف خود قرار گرفته ، نظير آيه : (بل مكر الليل و النهار) كه منظور مكر خود دليل و نهار نيست بلكه مكر مستكبرين در ليل و نهار است .
با اين بيان رواياتى هم كه در شاءن نزول اين آيات از ائمه اهل بيت (عليهم السلام ) وارد شده تاءييد مى شود، چه در آن روايات آمده كه اين گفتار كه آيه شريفه حكايتش كرده ، گفتارى است كه يهوديان در هنگام برگشتن قبله گفتند، چون رسول خدا (صلى اللّه عليه و آله ) نماز صبح را به طرف بيت المقدس خواند كه قبله يهوديان بود و هنگام ظهر كه قبله به سوى كعبه برگشت نماز ظهر را بدان سو گزارد، طائفه اى از يهود گفتند: شما يهوديان ايمان بياوريد به وحى و دستورى كه صبح نازل شد، يعنى به نماز خواندن رو به بيت المقدس ، و كفر بورزيد به حكمى كه در آخر روز نازل شده ، يعنى نماز خواندن به طرف كعبه ، و مويد ديگرش اين است كه بعد از اين سخن بطورى كه قرآن حكايت نموده ، گفتند: (و لا تومنوا الا لمن تبع دينكم )، يعنى به كسانى كه از دين شما پيروى نمى كنند اعتماد نكنيد و به دين ايشان ايمان نياوريد و زنهار كه هيچيك از اسرار خود را نزد ايشان فاش نكنيد و به ايشان نگوئيد كه در تورات ما بشارت دين شما و علائم پيغمبر شما آمده ، و نيز كتاب خود ما خبر داده كه قبله از بيت المقدس به كعبه بر مى گردد.
سخن ديگر مفسرين در خصوص اين آيه
بعضى از مفسرين گفته اند: كلمه (وجه النهار) متعلق به صيغه امر (آمنوا) است و مراد از آن اول روز است و كلمه (آخره ) در تقدير حرف فى بر سر دارد و ظرف فى آخره متعلق است به جمله (و اكفروا)، و منظورشان از اينكه گفتند: (آمنوا بالذى انزل ...) اين بوده كه يك عده از ايشان به قرآن ايمان بياورند و با جماعت مؤ منين مخلوط شوند، آنگاه در آخر روز مرتد گشته ،
چنين وانمود كنند كه اگر ما صبح مسلمان شديم ، براى اين بود كه از ظاهر دعوت اسلامى امارات و نشانيهاى صدق و حقيقت را احساس كرديم ، ولى در آخر روز بر ايمان ثابت شد كه اين دعوت صحيح نيست ، چون شواهدى براى بطلان آن يافته ، فهميديم اين آن دينى نيست كه بشارتهايش در كتب ما آمده ، و اين آن پيامبرى نيست كه كتب ، از آمدنش خبر داده ، و اين خود نقشه و توطئه اى است كه مؤ منين را دچار ترديد در دين خود مى سازد و عزيمتشان را سست مى كند، و در نتيجه سورت و وحدت كلمه شان شكسته مى شود و احدوثه اى كه پديد آورده اند باطل مى گردد.
ليكن هر چند اين معنا بعيد نيست ، آن هم از يهوديان كه هيچ وقت از توطئه عليه اسلام فروگذار نكرده ، همواره از هر طريق ممكن در خاموش ساختن نور آن كوشيده اند، ليكن لفظ آيه با آن منطبق نيست و به زودى در بحث روايتى آينده انشاء اللّه العزيز باز هم در اين باره سخن خواهيم داشت .
بعضى هم گفته اند مراد اين است كه در خصوص نماز خواندنشان به طرف كعبه اول روز اظهار ايمان كنيد و در آخر روز به آن كفر بورزيد، بلكه مسلمانان به اين وسيله از اسلام برگردند، بعضى ديگر گفته اند: معنايش اين است كه در اول به خاطر اينكه قبلا اقرار كرده بوديد كه صفات پيامبر اسلام در كتب ما بوده ، ايمان بياوريد و در آخر روز كفر ورزيده ، چنين وانمود كنيد كه آنچه كه در كتب ما در صفات آخرين پيامبر آمده ، با پيامبر شما تطبيق نمى كند، بلكه به اين وسيله مؤ منين به اسلام دچار شك و ترديد شده ، از دين خود برگردند.
ليكن اين دو وجه شاهدى (از ظاهر عبارت آيه ) ندارد و به هر حال اجمالى در آيه نيست .

و لا تومنوا الا لمن تبع دينكم ...

آنچه از سياق فهميده مى شود اين است كه اين جمله تا جمله : (عند ربكم ) كلام اهل كتاب و تتمه گفتار سابقشان باشد كه به يكديگر پيشنهاد مى كردند: (آمنوا بالذى انزل على الذين آمنوا) و جمله : (قل ان الهدى هدى اللّه ) جوابى از ناحيه خدا باشد، از مجموع سخنان گذشته يهود، يعنى از جمله : (آمنوا بالذى ... لمن تبع دينكم ) و بعد از اين جمله معترضه دوباره جمله : (ان يوتى احد... عند ربكم ) كلام يهود باشد، اين آن ترتيبى است كه از تغيير سياق فهميده مى شود (توضيح اينكه جمله : (و قالت طائفه ...) در مقام حكايت كلام يهود بود كه يهود به يكديگر گفتند: اول روز ايمان بياوريد و آخر روز كفر بورزيد و جز به پيروان دين خود اعتماد نكنيد، آنگاه سياق تغيير يافته مى فرمايد: (بگو) و اگر اين جمله هم كلام يهود بود بايد مى فرمود:
بود بايد مى فرمود: (و قولوا ان الهدى هدى اللّه )، و بگوئيد هدايت ، هدايت خدا است و چون چنين نفرموده ، معلوم مى شود اين جمله معترضه است ) و همچنين جمله : (قل ان الفضل بيد اللّه )، جوابى است كه خداى تعالى به اين قسمت از گفتار آنان داده كه گفتند: (ان يوتى احد مثل ما اوتيتم ...)، اين آن ترتيبى است كه هم از ارتباط اجزاى كلام و نظم معانى دو آيه استفاده مى شود و هم از آيات ديگرى كه مجادله يهود و كيد آنان را حكايت مى كند.
و معناى
آيه - و خدا داناتر است - اين است كه طائفه اى از اهل كتاب (يعنى يهوديان ) - گفتند - يعنى به يكديگر گفتند - رسول اسلام و مؤ منين به وى را در نماز خواندنشان به طرف بيت المقدس در اول روز تصديق بكنيد، ولى در نماز خواندنشان در آخر روز به طرف كعبه تصديق نكنيد و در فاش ساختن اين سر به غير خود اعتماد نكنيد و به هيچ وجه به اطلاع مسلمانان نرسانيد كه يكى از شواهد نبوت پيغمبر موعود برگرداندنش قبله را از بيت المقدس به طرف كعبه است ، براى اينكه اگر مساءله قبله شدن كعبه را تصديق كنيد و آنچه از كتاب آسمانى خود اطلاع داريد به مسلمين بگوئيد و امارات صدق دعوى نبوت پيغمبرشان را فاش سازيد، اين محذور پيش ‍ مى آيد كه مسلمين هم داراى قبله اى مثل قبله شما شوند آنوقت است كه سيادت و آقائى شما از بين مى رود، ديگر نمى توانيد در بين جمعيت گوناگون دنيا فخر كنيد كه ما تنها ملتى هستيم كه داراى قبله ايم ، علاوه بر اين نزد خدا هم هيچ حجتى نخواهيد داشت ، چون وقتى اين سر خود را فاش كنيد، خدا هم مى فهمد كه شما از سالها پيش از جريان قبله جديد با خبر بوده ايد، ديگر نمى توانيد عذر بياوريد كه ما از حقانيت آن بى خبر بوديم و بدين جهت به نبوت پيامبر اسلام ايمان نياورديم .
جواب خداى تعالى به سخنان يهود در قضيه تغيير قبله مسلمين از بيت المقدس به كعبه
 خداى تعالى از اين سه قسمت سخنان ايشان جواب داده ، اما از اينكه گفتند بدانچه در اول روز نازل شده ايمان بياوريد و بدانچه در آخر روز آمده كفر بورزيد و بشارت مربوط به تحويل قبله را به مسلمانان نگوئيد تا آنها نيز به سوى حق هدايت نشوند، فرموده : هدايتى كه مؤ منين نيازمند آنند هدايت حق است كه آن هم هدايت خود خداى تعالى است ، نه هدايت شما، پس مؤ منين احتياجى به هدايت شما ندارند، شما به فكر خود باشيد، اگر مى خواهيد از هدايت خدا پيروى كنيد و اگر نمى خواهيد به كفر خود باقى باشيد، اگر مى خواهيد بشارت تحويل قبله را فاش سازيد و اگر نه كتمانش كنيد.
و از قسمت دوم گفتارشان كه گفتند: (مى ترسيم اگر راز تحويل قبله را فاش سازيد، و در نتيجه كعبه قبله مسلمانان شود، آنان هم مثل شما داراى افتخارى چون افتخار شما شوند)، فرموده : فضل به دست خدا است ، به هركس بخواهد مى دهد، چه شما بترسيد و چه نترسيد و به دست شما نيست تا آن را به خود اختصاص داده و از ديگران دريغ بداريد.
و از اينكه گفتند: مى ترسيم خدا بفهمد و ديگر نتوانيد (و يا نتوانيم ) نزد خدا بهانه بياوريم كه ما در كتاب آسمانى خود بشارتى نسبت به تحويل قبله نديديم ، هيچ جوابى نداده ، براى اينكه بطلانش آنقدر واضح بوده كه احتياج به جواب نداشته ، همچنانكه در آيه ديگرى كه متعرض همين محاجه و بهانه جوئى است نيز از دادن پاسخ اعراض نموده و آن آيه زير است كه مى فرمايد: (و اذا لقوا الذين آمنوا قالوا آمنا و اذا خلا بعضهم الى بعض قالوا اتحدثونهم بما فتح اللّه عليكم ليحاجوكم به عند ربكم ، افلا تعقلون ، او لا يعلمون ان اللّه يعلم ما يسرون و ما يعلنون ).
جمله (اولا يعلمون ) جواب خدا به يهوديان نيست
در اينجا ممكن است خواننده تصور كند كه جمله : (مگر نمى دانند) جواب خدا به ايشان باشد ولى اينطور نيست بلكه اين جمله مى خواهد اعلام كند كه يهود اين سخن را وقتى گفتند كه از راه وحى فهميده بودند كه براى خدا سر و آشكار بندگان تفاوتى ندارد، و اين حرفى كه در اين مورد زدند از بى فكرى و نداشتن تعقل صحيح بوده ، نه اينكه بخواهد جواب داده باشد چون اگر جواب بود احتياجى به آوردن (واو) در جمله (اولا يعلمون ) نداشت ، تنها مى فرمود: (الا يعلمون )؟ اينكه حرف (واو) را آورده ، مى رساند كه جمله (لا يعلمون ) عطف به (لا تعقلون ) است و چنين معنا مى دهد: يهوديان به خود گفتند: چرا تعقل نمى كنيد؟ ما هم مى گوئيم و مگر نفهميديد؟.
و بنا بر معنائى كه كرديم جمله : (و لا تومنوا) به معناى (اعتماد نكنيد) خواهد بود نه معناى ايمان نياوردن و تصديق نكردن ، مى خواهد بفرمايد جز به پيروان دين خود به كسى اعتماد و وثوق نداشته باشيد، همانطور كه در جمله : (و يومن للمؤ منين ) نيز به معناى اعتماد كردن است و مراد از جمله (لمن تبع ...)، خود يهوديان است ، يعنى شما يهوديان اعتماد نكنيد مگر به يهوديانى مثل خودتان .
و مراد از جمله مورد بحث نهى از افشاى پيشگوئى تورات درباره تحويل قبله است و اين جريان در سابق يعنى در آيه : 146 از سوره بقره نيز آمده بود، در آنجا هم فرمود: كه طائفه اى ازيهوديان حق را با اينكه علم به آن دارند كتمان مى كنند،
اينك آن آيه را از نظر خواننده مى گذرانيم : (فول وجهك شطر المسجد الحرام ... و ان الذين اوتوا الكتاب ليعلمون انه الحق من ربهم ... الذين آتيناهم الكتاب يعرفونه كما يعرفون ابناءهم ، و ان فريقا منهم ليكتمون الحق و هم يعلمون ).
اقوال مختلف مفسرين در معناى مختلف اين آيه


و در معناى آيه اقوال مختلفى از مفسرين بر سر زبان ها است ، مثل اينكه بعضى گفته اند: جمله : (و لا تومنوا...) كلام خداى تعالى است نه گفتار يهود به يكديگر و خطاب به صيغه جمع در جمله مذكور و در جمله (ما اوتيتم ) و جمله (او يحاجوكم عند ربكم ) به مؤ منين است و خطاب به صيغه مفرد در كلمه (قل ) به رسول خدا (صلى اللّه عليه و آله ) است .
(در اينجا لازم است تذكر دهم هم اكنون كه مشغول نوشتن اين مطالب هستم ساعت هشت شب است و من از كنار پيكر مطهر استاد بزرگوارم مؤ لف اين كتاب و ده ها كتاب ديگر علامه سيد محمد حسين طباطبائى قدس سره بر مى گردم كه امروز يعنى هيجدهم محرم الحرام هزار و چهار صد و دو، هجرى قمرى مطابق با بيست و چهارم آبانماه هزار و سيصد و شصت هجرى شمسى ساعت 9 صبح از دار دنيا رحلت نمود، مى خواستم همين جا شرحى از احوال آن بزرگوار بنويسم ، ليكن فكر كردم رشته سخن تفسيرى قطع مى شود، لذا اگر خداى تعالى توفيقى دهد در آخر همين جلد، شرح مختصرى خواهم نوشت ان شاء اللّه (مترجم )).
بنا به گفته اين مفسر معناى آيه چنين مى شود: شما مسلمانان اعتماد نكنيد مگر به كسى كه پيرودين شما باشد. تو اى پيامبر به ايشان بگو هدايت تنها هدايت خدا است ، زنهار چنان نباشد كه آيندگان همين دين شما و هدايت خدا را بيابند و شما از آن بى بهره باشيد و يا همانها نزد پروردگارتان با شما محاجه كنند - كه چرا با اينكه دليلى داشتيد عمل نكرديد - و نيز بنا به گفته وى كلمه قل در هر دو مورد خطاب به رسول خدا (صلى اللّه عليه و آله ) است .
بعضى ديگر نظير اين را گفته اند، با اين تفاوت كه خطاب جمع در سه جمله : (اوتيتم ) و (او يحاجوكم ) و (عند ربكم ) خطاب به يهود است ، در نتيجه معنا چنين مى شود: شما مسلمانان جز به كسى كه پيرو دين شما باشد اعتماد مكنيد، تو اى پيامبر به يهود بگو هدايت تنها هدايت خدا است (و اين چه جاى تعجب است ) كه به كسى داده شود، مثل آن هدايتى كه به شما داده شده و يا مسلمانان با شما محاجه كنند نزد پروردگارتان ، به ايشان بگو فضل به دست خداست ...) و بنابراين قول ، آيه در مقام سرزنش يهود خواهد بود.
بعضى ديگر گفته اند: جمله : (قل ان الهدى هدى اللّه ان يوتى احد...) كلام خداى تعالى و پاسخى است كه خداى تعالى به كلام يهود داده ، و همچنين مفسرين در معناى فضل اختلاف كرده ، بعضى مراد از آن را دين ، بعضى ديگر نعمت هاى دنيوى و بعضى غلبه و بعضى چيزهاى ديگر دانسته اند.
و اين اقوال با كثرتى كه دارد از آنچه از سياق استفاده مى شود بعيد است و ما آنچه از سياق استفاده مى شود آورديم و به همين جهت بيش از اين به درستى و نادرستى اين اقوال نمى پردازيم .

قل ان الفضل بيد اللّه ، يوتيه من يشاء و اللّه واسع عليم

كلمه (فضل ) به معناى زائد از حد اقتصاد و ميانه است و اين كلمه تنها در امور پسنديده استعمال مى شود، همچنانكه كلمه (فضول ) در امور ناپسند بكار مى رود.
راغب در اين باره گفته است : هر عطيه اى كه دادنش عقلا واجب و گيرنده اش مستحق آن نباشد، فضل گفته مى شود، مانند فضل در جمله : (و اسئلوا اللّه من فضله ) و يا جمله : (ذلك فضل اللّه ) و جمله : (و اللّه ذو الفضل العظيم ) كه منظور در اين سه جمله ، نعمت هاى مادى الهى است و همچنين در جمله : (قل بفضل اللّه ) و جمله : (و لو لا فضل اللّه ) (كه مربوط به امور معنوى است و اگر همه نعمت هاى مادى و معنوى خدا فضل خدا خوانده شده ، بدين جهت است كه كسى چيزى از خدا طلبكار و مستحق نيست ، او هر چه مى دهد به فضل خود مى دهد و زائد بر است حقاق مى دهد).
معناى (فضلخدا) و بيان جوابى به يهود كه جمله (انالفضضل بيد اللّه ) متضمن آن است
 و بنابراين جمله : (ان الفضل بيد اللّه ) از قبيل ايجاز (مختصر گوئى ) است كه خود يكى از نكات ادبى است ، چون اين جمله خلاصه يك برهان قياسى و منطقى است ، به اين بيان كه يهوديان حيله مى كردند به اينكه وانمود كنند نازل شدن كتاب و اين عطيه الهى اختصاص به ايشان دارد و به يكديگر سفارش مى كردند مبادا بشارت هاى تورات را كه از آمدن پيامبر اسلام و برگشتن قبله خبر داده ، به مسلمانان بگوئيد، بلكه بايد آنها را كتمان كنيد تا به جهانيان بقبولانيم نازل شدن كتاب تنها حق ما است ، حقى است كه ما آن را از خدا طلبكار بوده ايم و او هم به ما داده ، خداى تعالى با يك قياس منطقى و به اصطلاح با يك صغرى و كبرى اثبات كرده كه اين نيرنگ ها باطل است ، فرموده : كتاب آسمانى فضل است ، (چون بسيارند اقوامى كه كتاب آسمانى خاص به خود ندارند) و فضل به دست خدا است كه ملك عالم و حكمرانى در آن خاص او است ، پس او مى تواند فضل خود را به هركس بخواهد، بدهد نه خزينه اش كم مى آيد نه از حال خلقش نا آگاه است .
در نتيجه در آيه مورد بحث مفاد سخن يهود كه نعمت خدا را خاص خود مى دانستند به همه جهاتش (جهاتى كه محتمل است ) نفى شده ، چون برخوردارى يك قوم از يك نعمت و محروميت بقيه اقوام از آن نعمت ، مثلا برخوردارى يهود از نعمت دين و قبله و محروميت ساير اقوام از آن ، يا به خاطر اين است كه اختيار فضل خدا تنها به دست خود او نيست و بلكه ممكن است تحت تاءثير غير خدا قرار بگيرد و خلاصه خواست غير خدا، با خواست خدا مزاحمت كند و فضل او را منحصر در خود و از غير خود منع كند كه اين احتمال با برهان (ان الفضل بيد اللّه يوتيه من يشاء) نمى سازد.
و اگر به خاطر اين است كه هر چند فضل او واسع و بيكران است و نيز هر چند اختيار فضلش به دست خودش است و ليكن ممكن است به خاطر اينكه از احوال اقوام و آنهائى كه بايد مورد فضلش قرار گيرند بى خبر است ، قومى به فضل او برسند و اقوام ديگر محروم بمانند و يهوديان به همين جهت كه خدا را جاهل مى دانند، به يكديگر سفارش مى كنند كه اصلا سخن از بشارت هاى تورات مگوئيد، و بگذاريد خدا همچنان در جهل خود باقى بماند، در نتيجه بتوانيم عليه اسلام و برگشتن قبله توطئه كنيم ، اگر اين باشد با كلمه (عليم ) نمى سازد، چون اين كلمه خود به تنهائى برهانى است بر اينكه خدا دستخوش جهل و بى خبرى نمى شود.

يختص برحمتة من يشاء و اللّه ذو الفضل العظيم

خوب وقتى فضل خدا به دست خود او باشد، و او به هركس بخواهد بدهد و نيز وقتى خدا واسع و عليم باشد، ديگر چه مانعى دارد كه فضل خود را به بعضى از بندگانش اختصاص دهد؟ چون مالك ملك عالم ، او است و او مى تواند در ملك خود هر جور كه بخواهد تصرف كند و وقتى ممنوع التصرف در فضل خود نيست و مى تواند به هر يك از بندگان خود بدهد، ديگر واجب نيست كه همه اقسام فضل خود را به همه و تك تك افراد بدهد، چون اگر پاى وجوب در كار بيايد، خود نوعى سلب اختيار و ممنوعيت در تصرف مى شود، پس او مى تواند فضل خود را به هركس كه خواست اختصاص دهد.
خداى تعالى گفتار در آيه مورد بحث را با جمله : (و اللّه ذو الفضل العظيم ) ختم كرده ، و اين در حقيقت به منزله تعليلى است براى همه مطالب قبل ، چون وقتى فضل خدا عظيم باشد و آن هم عظيم على الاطلاق ، نه عظيم از يك جهت و دو جهت ، لازمه اش اين است كه اختيار چنين فضلى به دست خودش باشد و ثانيا فضلش واسع و تمام ناشدنى باشد، (چون آنچه تمام مى شود عظيم نيست ) و ثالثا داناى به حال بندگانش باشد. (چون صاحب فضلى كه از حال محتاجان به فضل خود بى خبر است ، فضلش عظيم كه نيست هيچ ، بلكه خاصيت هم ندارد) و رابعا بتواند فضل خود را به هركس كه لايق دانست اختصاص دهد.
جمله : (يختص برحمته ...) همان فضل در آيه قبلى را معنا مى كند و اگر فضل به رحمت معنا و آن كلمه را به اين كلمه تبديل كرد، براى اين بود كه بفهماند فضل كه عبارت است از عطيه غير واجب ، خود يكى از شاخه هاى رحمت است ، همچنانكه در جاى ديگر: از همين (وسعت فضل ) به (وسعت رحمت ) تعبير كرده و فرموده : (و رحمتى وسعت كلشى ء) و در اينكه فضل عطيه غير واجب است فرموده : (و لو لا فضل اللّه عليكم و رحمته ما زكى منكم من احد ابدا) و در اينكه اختيار همه كارهاى خدا به دست خود او است فرموده : (قل لو انتم تملكون خزائن رحمة ربى ، اذا لامسكتم خشيه الانفاق ).

و من اهل الكتاب من ان تامنه بقنطار يوده اليك ... فى الاميين سبيل

اين آيه شريفه به اختلاف فاحشى كه اهل كتاب در حفظ امانت ها و پيمانها داشتند اشاره مى كند و مى فهماند اهل كتاب در اين باب در دو طرف تضاد و دو نقطه مقابل قرار دارند، بعضى حتى در يك دينار خيانت را روا نمى دارند و بعضى ديگر شتر را با بارش مى بلعند و نيز اشاره مى كند به اينكه طائفه خيانتكار هر چند خيانتشان يك رذيله قومى و مضر است و ليكن اين رذيله در بين آنان از يك رذيله ديگر منشا گرفته ، رذيله اى اعتقادى كه جمله : (ليس علينا فى الاميين سبيل ) آن را حكايت مى كند.
آرى اين طائفه خود را اهل كتاب و غير خود را امى و بى سواد مى خواندند، پس اينكه گفتند: بى سوادها بر ما سبيلى ندارند، معنايش ‍ اين است كه غير بنى اسرائيل حق ندارد كه بر بنى اسرائيل مسلط شود و به اين ادعاى خود رنگ و آب دين زده بودند، به دليل اينكه قرآن دنبال جمله مورد بحث فرموده : (و يقولون على اللّه الكذب و هم يعلمون بلى ...)، با اينكه خود مى دانند دروغ مى گويند، دروغ خود را به خدا نسبت مى دهند.
اعتقاد بى اساس يهوديان به اينكه تافته جدا بافته هستند (ليس علينا فى الاميينسبيل )
 آرى يهوديان اينطور معتقد بودند - همچنانكه امروز هم همين عقيده را دارند - كه تافته اى جدا بافته اند و در درگاه خداى تعالى احترام و كرامتى خاص به خود را دارند و آن اين است كه خداى سبحان نبوت و كتاب و حكومت را به ايشان اختصاص داده ،
هيچ قومى ديگر نمى توانند داراى چنين امتيازاتى بشوند، پس سيادت و تقدم بر ديگران هم خاص ايشان است و از اين اعتقاد باطل نتيجه ها و بر اين پايه سست ديوارها چيدند و مثلا غير اسرائيلى را محكوم كردند به اينكه بايد حقوقى را كه خدا فقط براى آنان تشريع كرده ، رعايت كنند، ايشان ربا بخورند و ديگران ربا بدهند و كمترين اعتراضى هم نكنند، مال مردم را بخورند و صاحبان مال چيزى نگويند، حقوق مردم را پايمال كنند و كسى حق حرف زدن نداشته باشد، براى اينكه تنها اهل كتاب ايشانند و ديگران امى و بى سواد، پس اگر خوردن مال مردم حرام است براى غير اسرائيلى است كه نمى تواند مال اسرائيلى را بخورد و همچنين براى اسرائيلى تنها خوردن مال اسرائيلى ديگر و پايمال كردن حقوق اسرائيلى ديگر حرام است ، اما مال غير اسرائيلى و حقوقش بر اسرائيلى مباح است .
و سخن كوتاه اينكه تنها اهل كتاب مى تواند بر اهل كتاب سبيل و تسلط و حق اعتراض داشته باشد، اما غير اهل كتاب هيچگونه تسلطى و حق اعتراضى بر اهل كتاب ندارد، پس اهل كتاب مى تواند خودكامه و به دلخواه خود هر گونه دخل و تصرف در مال و حق ديگران را بكند و هر حكمى كه دلش خواست براند و اين خود باعث شده كه يهود با غير يهود معامله حيوان زبان بسته بكند، هر معامله اى كه باشد.
منشاء اين اعتقاد باطل يهود
و اين عقيده هر چند كه در كتاب آسمانى - به خيال خودشان - كتابى كه آن را مستند به وحى مى دانند مانند تورات و غيره وجود ندارد، اما عقيده اى است كه از دهان احبار خود گرفته و به اصطلاح سينه به سينه به ديگران منتقل كرده اند، ديگران هم كوركورانه از آن تقليد نموده اند، و چون دين موسى (عليه السلام ) را خاص يهود مى دانند و به كسى اجازه نمى دهند به اين دين در آيد، در حقيقت آن را براى خود جنسيتى پنداشته اند و نتيجه گرفته اند كه سيادت و تقدم يهود هم امرى جنسى است ، مخصوص اين جنس و همين كه كسى نسبتى به اسرائيل داشت همين خود ماده شرافت و عنصر سيادت است و هركسى كه منسوب به اسرائيل باشد حق دارد كه بر ديگران بطور مطلق تقدم داشته باشد و معلوم است كه وقتى اين روحيه باغيه در قالب قومى رخنه كند و براستى مردمى اينطور معتقد شوند، چه فسادى در زمين بپا مى شود و چگونه روح انسانيت و آثار آن كه بايد در جامعه بشرى حكمفرما شود مى ميرد!.
بله اصل اين حرف كه بايد بعضى از افراد و بعضى از جوامع از حقوق عمومى محروم شوند - چيزى است كه در جامعه بشريت اجتناب ناپذير است و ليكن آنچه مجتمع بشرى صالح در اين باب مى گويد اين است كه حقوق نامبرده بايد از كسى و از جامعه اى سلب شود كه بنا
دارد حقوق حقه انسانها را باطل و بناى مجتمع بشرى را ويران سازد و اما اينكه معيار در تشخيص حق چيست تا مخالف آن از پيرو آن مشخص گردد؟ اسلام معيار آن را دين حق و يا به عبارت ديگر دين توحيد مى داند، حال چه اينكه پيرو حق مسلمان باشد و چه اينكه ماليات پرداز به حكومت اسلام باشد و حكومت اسلام او را در تحت ذمه و تكفل خود گرفته باشد، پس كسى كه نه دين توحيد دارد و نه تسليم حكومت اين دين است و با آن سر ستيز دارد، او هيچ حقى از حيات ندارد و اين معيار كه اسلام آن را معيار صحيح شناخته با ناموس فطرت هم منطبق است ، فطرت هر انسان سليم الفطره اى مى گويد كسانيكه دشمن حيات ديگرانند، حق حيات ندارند و خواننده توجه فرمود كه اجمال اين حكم اسلامى و فطرى را مجتمع انسانى نيز معتبر مى شمارد.
چرا در اين آيه نام اهل كتاب تكرار شده و به آوردن ضمير اكتفا نشده است ؟
در اينجا بر سر سخن از آيه شده و مى گوئيم : با اينكه در آيه : (و قالت طائفه من اهل الكتاب ...) نام اهل كتاب را برده بود و مى توانست در آيه مورد بحث به آوردن ضمير اكتفا نموده و بفرمايد: (و منهم )، اگر چنين نكرد و مجددا نام اهل كتاب را برد و فرمود: (و من اهل الكتاب ...) براى اين بود كه اگر به آوردن ضمير اكتفا مى كرد ممكن بود كسى توهم كند كه اين دو طائفه همان طائفه از اهل كتابند كه قبلا گفته بودند: (به آنچه اول روز نازل شده ، ايمان بياوريد...) در حالى كه اين معنا منظور نبوده ، براى همين خاطر دوباره نام اهل كتاب را ذكر كرد و در جاى ضمير اسم ظاهر بكار برد، و لذا بعد از رفع آن توهم مى بينيم در جاى ضمير، ضمير را بكار برده و فرموده : (و ان منهم لفريقا يلوون السنتهم بالكتاب ...).
البته در اين ميان وجه ديگرى هست و آن اين است كه اهل ادب مى گويند: تعليق حكم به وصف عليت را مى رساند، يعنى در جائى كه مثلا مى توان گفت : (فلان شخص را احترام كن )، اگر بگوئيم : (فلان شخص دانشمند را احترام كن )، در حقيقت علت لزوم احترامش را هم فهمانده ايم ، در آيه مورد بحث هم كه فرموده اهل كتاب چنين گفتند و چنين مال مردم را خوردند، خواسته است بفهماند علت سرزنش ، از ايشان به خاطر اين است كه اهل كتابند، اگر مردمى عوام و درس نخوانده و كتاب آسمانى نديده بودند، اينقدر بعيد نبود كه بگويند مردم حق اعتراض به ما ندارند و به دنبال اين گفتار، آن كردار را يعنى رباخوارى و مال مردم خورى را هم مرتكب شوند، ولى عجيب و غريب اينجا است كه اين سخن باطل و آن اعمال زشت از كسانى سرزده كه اهل كتابند و كتاب آسمانيشان حكم خدا را بيان كرده و خود مى دانند كه كتابشان چنين حكمى نكرده كه پيروانش هر حرفى بزنند و هر كارى خواستند بكنند و خوب مى دانند كه مال مردم بر آنان حلال نيست ، از اين نظر توبيخ و سركوبى آنان شديدتر است .
قنطار و دينار كنايه از بسيار و كم است
معناى كلمه (قنطار) و كلمه (دينار) معروف است ولى مقابله اى كه بين آن دو انداخته ، علاوه بر محسنات بديعى (علم بديع شاخه اى از ادبيات است كه در آن زيبائى ها و زشتى هاى كلام را تحت ضابطه در آورده ) كه در آن هست با كمك مقام مى فهماند كه اين دو كلمه كنايه است از بسيار و اندك ، يعنى قنطار كنايه از بسيار است و دينار كنايه از اندك ، و مى خواهد بفهماند كه بعضى از اهل كتاب به امانت خيانت نمى كنند، هر چند آن امانت بسيار گرانبها باشد و بعضى بدان خيانت مى كنند، هر چند كه اندك و بى ارزش ‍ باشد.
و همچنين خطابى كه در كلام بكار برده و فرموده : (اگر او را در قنطارى امين كنى به تو بر مى گرداند)، متوجه به شخص معينى نيست بلكه آن نيز كنايه است از هر مخاطبى كه بشود مخاطب قرار گيرد و به اين وسيله فهماند كه حكم آيه عمومى است ، شخص ‍ معينى منظور نيست و در معناى اين است كه بگوئيم : (هركس به او امانتى بدهد، هر چند كه قنطار باشد او خيانت نمى كند).
كلمه (ما) در جمله : (الا ما دمت عليه قائما) - بطورى كه گفته اند - مصدريه است و تقدير كلام (الا ان تدوم قائما عليه ) است ، يعنى مگر آنكه ايستادنت بر بالاى سر او ادامه پيدا كند (تا امانتت را پس بگيرى ) و منظور از بكار بردن كلمه (ايستادن ) در اينجا، رساندن معناى اصرار و عجله نمودن است ، چون وقتى طلبكار براى گرفتن امانت خود بالاى سر امين بايستد و هيچ ننشيند، خود دليل بر اين است كه براى گرفتن امانتش ، هم اصرار دارد و هم عجله ، البته بعضى از مفسرين كلمه (ما) را ظرفيه گرفته اند ولى سخنشان قابل اعتنا نيست .
و در جمله : (ذلك بانهم قالوا ليس علينا فى الاميين سبيل )، از ظاهر سياق چنين بر مى آيد كه كلمه : (ذلك ) اشاره است به مجموع مطالبى كه از سخن قبلى استفاده مى شد، يعنى (اينكه بعضى از ايشان امانت را مى پردازند هر چند خطير و مهم باشد و بعضى خيانت مى كنند هر چند حقير و بى ارزش باشد) اين رفتارشان به خاطر آن گفتارشان است كه گفتند: (آنانكه اهل كتاب نيستند حق اعتراض به ما را ندارند)، همين گفتار سبب شده كه در صفات روحيشان از قبيل : (حفظ امانات )، (پرهيز از تضييع حقوق مردم ) و (مغرور گشتن به كرامت خيالى )، مختلف شوند كسانى كه آن گفتار غلط را نداشتند امين بودند و كسانى كه آنطور مى گفتند آنگونه هم عمل مى كردند، با اينكه مى دانستند كه خداى تعالى چنين سنتى را در كتاب آسمانيش براى آنان مقرر نكرده و به چنين اعمالى رضايت نداده است .
و نيز ممكن است كه كلمه : (ذلك ) تنها اشاره به حال طائفه دوم باشد كه در يك دينار هم خيانت مى كنند و ذكر طائفه اول كه در قنطار مردم هم امين هستند، براى اين بوده كه هر دو قسم تقسيم را ذكر كرده و در حق آنان رعايت انصاف را نموده باشد،
اين دو احتمال در ضميرهاى جمع (يقولون ) و (هم يعلمون ) نيز مى آيد، هم احتمال دارد كه ضميرهاى مذكور به همه اهل كتاب برگردد و هم احتمال دارد فقط به كسانى برگردد كه اگر در يك دينار امين قرار گيرند خيانت مى كنند و بنا به احتمال دوم نيز، هم احتمال دارد ضمير در (علينا) به همه اهل كتاب برگردد و هم اينكه بخصوص خيانتكاران كه با اختلاف محتملات معناى آيه نيز مختلف مى شود، چيزى كه هست همه محتملات درست است و اين با خواننده محترم است كه در آيه دقت بيشترى كند.

و يقولون على اللّه الكذب و هم يعلمون

اين جمله ، ادعاى يهود را- مبنى بر اينكه : اميين هيچگونه حق اعتراضى بر آنان ندارند - ابطال مى كند و دلالت مى كند بر اينكه يهوديان اين ادعاى خود را به وحى الهى نسبت مى دادند و بطورى كه در سابق هم گفتيم آن را يك حكم دينى كه از ناحيه خدا تشريع شده ، مى دانستند.

بلى من اوفى بعهده و اتقى فان اللّه يحب المتقين

اين آيه شريفه ، كلام يهود را رد نموده و آنچه را كه با كلام خود (ليس علينا فى الاميين سبيل ) نفى مى كردند را اثبات مى كند، آنها مى گفتند: (اميين تسلطى بر ما ندارند)، آيه مورد بحث مى فرمايد خير، شما امتيازى بر اميين نداريد و تقدم و تسلط حق هركسى است كه تقوا داشته باشد، و كلمه (اوفى ) فعل ماضى از مصدر باب افعال يعنى (ايفاء) است و ايفاى عهد به معناى تتميم آن و حفظ آن از بهانه و نقص است (وتوفيه ) كه مصدر باب تفعيل است به معناى بذل و بخشش بطور كامل و وافى است و (است يفاء) كه مصدر باب است فعال است به معناى گرفتن بطور كامل و وافى است .
و مراد از عهد خدا - بطورى كه آيه بعدى مى فرمايد: (ان الذين يشترون بعهد اللّه ...) آن پيمانى است كه خداى عزوجل از بندگان خود گرفته است كه عبارت است از: (تنها او را بپرستند و به او ايمان آورند) و يا مراد از آن ، مطلق عهد است كه عهد خدا هم يكى از مصاديق آن است .
و جمله : (فان اللّه يحب المتقين ) از قبيل بكار بردن كبرى در جاى صغرى ، به منظور كوتاه گوئى است .
(خواننده عزيز توجه داشته باشد كه اين دو كلمه از اصطلاحات علم منطق است ، علمى كه در تعريفش گفته اند: آلتى است قانونى كه مراعات آن ذهن را از خطاى در فكر حفظ مى كند و دو كلمه مذكور دو ركن برهان است ،
در اولى اثبات مى شود كه فلان چيز مصداق فلان عنوان است ، مثلا عالم متغير است و در دومى اثبات مى شود كه بطور كلى هر متغيرى حادث و مسبوق به عدم است و از آن صغرى و اين كبرى نتيجه گرفته مى شود كه عالم حادث است (مترجم )).
شرط كرامت الهيه و تقرب به خداى وفاى به عهد و تقوا است نه نژاد و دودمان است
و تقدير كلام چنين است ، (بلى من اوفى بعهده و اتقى ، فان اللّه يحبه ، لانه متق و اللّه يحب المتقين ) (بلى كسى كه به عهد خود وفا كند و پره يزكار باشد، خدا دوستش مى دارد، براى اينكه چنين كسى مصداق عنوان متقى است و خدا بطور كلى متقيان را دوست مى دارد، پس آن شخص وفادار را دوست مى دارد) و منظور اين است كه به يهوديان بفهماند كرامت و احترام آدمى در درگاه خدا به ادعا نيست و شما با گفتن : (ليس علينا فى الاميين سبيل ) صاحب كرامت نمى شويد بلكه تنها كسى در نزد خدا كرامت دارد كه خدا دوستش بدارد.
در نتيجه مفاد كلام چنين است : كرامت الهيه و محترم بودن در درگاه خدا آنقدر مبتذل و آسان نيست كه هركس خود را به صرف خيال منتسب به خدا كند، و يا به آن برسد و يا هر متكبر و فريبكارى انتساب خود را كرامت پنداشته و نژاد خود و يا دودمانش را به ملاك همين انتساب خيالى تافته جدا بافته بداند، بلكه رسيدن به كرامت الهى شرايطى دارد و آن وفاى به عهد و پيمان خدا و داشتن تقوا در دين خدا است ، اگر اين شرائط تمام شد كرامت حاصل مى شود، يعنى آدمى مورد محبت و ولايت الهى قرار مى گيرد، ولايتى كه جز بندگان با تقواى خدا كسى به آن نمى رسد و اثر آن نصرت الهيه و حيات سعيده اى است كه باعث آبادى دنيا و صلاح باطن اهل دنيا و رفعت درجات آخرتشان مى شود.
پس كرامت الهيه اين است نه اينكه خداى تعالى مردمى را بدون هيچ مزيتى بر گردن همه بندگان خود - چه صالح و چه طالح ، سوار نموده و اختيار تام به آنان بدهد تا هر رفتارى دلشان خواست با بندگان او بكنند، يك روز بگويند - هيچ امى و غير اسرائيلى حق چون و چرا در كار ما اسرائيليان كه اهل كتابيم ندارد، روز ديگر بگويند: (تنها اولياى خدا مائيم و نه هيچكس ديگر) و روزى ديگر بگويند: (ما فرزندان خدا و دوستان اوئيم ) و با مطلق العنان گذاشتنشان به سوى افساد در زمين و هلاك ساختن حرث و نسل هدايتشان كند.

ان الذين يشترون بعهد اللّه وايمانهم ثمنا قليلا

اين آيه حكم آيه قبل را تعليل مى كند، مى فرمايد اينكه گفتيم كرامت الهى مخصوص كسى است كه به عهد خدا وفا كند و تقوا داشته باشد، علتش اين است كه ديگران يعنى آنها كه عهد خدا را مى فروشند و با سوگندهاى خود بهاى پشيزى از ماديات بدست مى آورند، نزد خدا كرامتى ندارند.
و چون شكستن عهد خدا و ترك تقوا به خاطر كام گيرى از زخارف دنيا و ترجيح دادن شهوات دنيا بر لذائذ آخرت است و چنين كسى آن را به جاى اين قرار مى دهد، عهد خدا را مى دهد و متاع دنيا را مى گيرد، لذا اين عمل را نوعى معامله خواند و به داد و ستد تشبيه كرد، عهد خدا را كالا و متاع دنيا را كه همه اش قليل است بها و قيمت كالا خواند، آن هم بهائى اندك ، و كلمه (اشتراء) كه مصدر فعل (يشترون ) است به معناى فروختن و كلمه (شراء) به معناى خريدن است ، لذا فرمود: (يشترون بعهد اللّه و ايمانهم ثمنا قليلا)، يعنى مبادله مى كنند عهد خدا و سوگند به او را با متاع دنيا.

اولئك لا خلاق لهم فى الاخره و لا يكلمهم اللّه ...

كلمه (خلاق ) به معناى بهره و نصيب است و كلمه (تزكيه ) به معناى تربيت و رشد دادن چيزى است به نحو شايسته ، و چون وصفى كه در بيان اين طائفه مقابل وصفى است كه در بيان طائفه ديگر در جمله : (من اوفى بعهده و اتقى ...) اخذ شده ، و نيز چون آثارى كه براى وصف آنان بر شمرده ، امورى سلبى از قبيل نداشتن خلاق و سخن نگفتن خدا با ايشان است ، چند نكته از آن استفاده مى شود.
اول اينكه : اگر در بين همه اسماء اشاره فقط (اولئك ) را آورد كه مخصوص اشاره به دور است ، براى اين بود كه بفهماند اين طائفه از ساحت قرب خدا دورند، به عكس وفاداران به عهد و پره يزكاران كه مقرب درگاه خدايند، چون حب خدا شامل حال ايشان است .
دوم اينكه : درباره اين طائفه فرموده : (در آخرت خلاق و نصيب ندارند)، مى فهميم آنها كه در مقابل اين طائفه اند خلاق دارند و در آخرت بهره مند هستند و اين اثر محبت خدا است و نيز خدا با آن طائفه تكلم نمى كند، معلوم مى شود با اين طائفه تكلم مى كند كه اين نيز اثر ديگر محبت خدا است و باز مى فرمايد: خدا در آخرت به نظر رحمت به ايشان نمى نگرد و تزكيه شان نمى كند و ايشان را نمى آمرزد، معلوم مى شود به اين طائفه به نظر رحمت مى نگرد و تزكيه شان مى كند و اين طائفه را مى آمرزد، يعنى عذاب را از ايشان بر مى دارد كه اين پنج خصلت اثر محبت خدا است و سلب آنها اثر نبودن محبت او است .
آثار محبت خدا، و خصالى كه خداى تعالى بر آن شكنندگان عهد خدا و سوگند به خداذكر فرموده است
 و خصالى كه خداى تعالى براى اين عهدشكنان كه عهد خدا و سوگند به خدا را مى شكنند ذكر كرده ، سه چيز است :
خصلت اول اينكه در آخرت نصيبى ندارند و مراد از آخرت دار آخرت است كه در حقيقت تعبير به آخرت از باب آوردن صفت در جاى موصوف است و منظور از دار آخرت حيات بعد از ممات است ، همچنانكه منظور از دنيا، دار دنيا و حيات قبل از موت است .
و نصيب نداشتنشان از حيات آخرت به خاطر اين است كه نصيب دنيا را بر نصيب آخرت ترجيح داده ، آن را برگزيدند و از اينجا معلوم مى شود كه مراد از (ثمن قليل )، دنيا است و اگر در سابق يعنى چند سطر قبل آن را به متاع دنيا تفسير كرديم ، از اين جهت بود كه خداى تعالى در اينجا (دنيا) را و در سوره نساء، (متاع دنيا) را به وصف قليل توصيف كرده ، و فرموده : (قل متاع الدنيا قليل ) با توجه به اينكه متاع دنيا همان دنيا است و دو چيز نيستند.
خصلت دوم اين است كه خدا با ايشان تكلم نمى كند و روز قيامت به ايشان نظر نمى افكند، اين دو خصلت محاذى محبت الهيه به متقين قرار گرفته ، كه در آيه قبل مى فرمود: (فان اللّه يحب المتقين )، چون (حب ) سبب مى شود كه محب بدون هيچ قيد و شرطى نظر كردن و سخن گفتن با محبوب را بيشتر كند، هر وقت او را حاضر يافت ، سر سخن را با او باز كند و چون خداى تعالى اين آخرت فروشان را دوست نمى دارد، قهرا روز قيامت كه روز حضور خدا و احضار خلق است نه به آنها نظر مى كند و نه سخن مى گويد، و اگر (سخن نگفتن ) را در مرحله اول ذكر كرد و (نظر نينداختن ) را در مرحله دوم ، براى اين بود كه اين دو، در رساندن محبت به يك درجه نيستند، بلكه قوت و ضعف دارند، (سخن گفتن ) بيشتر از (نظر كردن ) محبت و خودمانى بودن را مى رساند، پس گوئى فرموده : ما ايشان رانه تنها به شرافت همكلامى خود مشرف نمى كنيم بلكه حتى نظر هم به ايشان نمى اندازيم .
خصلت سوم اينكه فرمود: ايشان را تزكيه نمى كند و عذاب الهى هم در انتظارشان است و از اينكه كلام را مقيد به عذاب دنيا و آخرت نكرد، اطلاق كلام علاوه بر عدم تزكيه و عذاب آخرت شامل عدم تزكيه و عذاب دنيا هم مى شود.

و ان منهم لفريقا يلون السنتهم بالكتاب ، لتحسبوه من الكتاب و ما هو من الكتاب ...

كلمه (لى ) به فتح لام و تشديد يا كه مصدر فعل مضارع (يلون ) است به معناى تابيدن طناب است و وقتى در مورد سر و يا زبان استعمال شود، معناى غير طبيعى كردن سر و زبان را مى دهد و در قرآن كريم درباره (لى ) سر آمده : (لووا روسهم ) و درباره لى زبان آمده :
(ليا بالسنتهم ) و ظاهرا مراد از جمله : (يلون السنتهم ) اين باشد كه سخنان غير آسمانى كه خود آن را جعل مى كردند، به لحنى مى خواندند كه با آن لحن تورات را مى خواندند تا وانمود كنند اين سخنان نيز جزء تورات است ، با اينكه از تورات نبود.
و اگر در آيه شريفه سه مرتبه كلمه (كتاب ) تكرار شده ، براى رفع و جلوگيرى از اشتباه بوده ، چون هر سه به يك معنا نبوده ، منظور از كتاب اول همان سخنان بشرى خود يهود است ، كه آن را به دست خود مى نوشتند و به خدا نسبتش مى دادند و مراد از كتاب دوم ، كتابى است كه خداى تعالى از راه وحى نازل كرده و مراد از سومى هم ، همان است و تكرارش براى جلوگيرى از اشتباه بوده و براى اين بوده كه اشاره كند به اينكه اين كتاب بدان جهت كه كتاب خدا است ، مقامش بلندتر از آن است كه مشتمل بر اينگونه افتراآت باشد و اين معنا را از خود لفظ كتاب استفاده مى كنيم ، چون اين لفظ معناى وصفى را مى دهد و صرف اسم نيست و معلوم است كه تعليق حكم بر وصف مشعر بر عليت است .
نظير اين نكته كه درباره تكرار كلمه (كتاب ) آورديم ، در تكرار لفظ جلاله (اللّه ) در جمله (و يقولون هو من عند اللّه و ما هو من عند اللّه ) بكار رفته ، چون با اينكه در جمله دوم ممكن بود بفرمايد: (و ما هو من عنده ) اينطور نفرمود و دوباره كلمه (اللّه ) را تكرار كرد تا بفهماند كه اگر گفتيم اين افتراها از ناحيه الله نيست ، براى اين است كه او الله است ، يعنى اله حق است و معلوم است كه اله حق جز حق چيزى نمى گويد، همچنانكه خودش فرموده : (و الحق اقول ).
دروغ بستن يهود به خداى سبحان
و جمله : (و يقولون على الله الكذب و هم يعلمون ) تكذيب بعد از تكذيب قبلى است ، تكذيب وحيى است كه از پيش خود تراشيده و به خداى سبحان نسبت دادند و اين تكرار براى آن است كه يهوديان با لحن القول امر را بر مردم مشتبه مى كردند و خداى تعالى اين لحن در قول را با جمله : (و ما هو من الكتاب ) باطل كرد و نيز يهوديان بعد از لحن دادن به جعليات خود و خواندن آن با لحن تورات ، به زبان هم تصريح مى كردند كه اينكه خوانديم جزء تورات است ، خداى تعالى اين را هم دو بار تكذيب كرد، يكى با جمله : (و ما هو من الكتاب ) و ديگرى با جمله : (و يقولون على الله الكذب ...) تا به اين نكته اشاره كرده باشد كه اولا دروغ بستن به خدا عادت و ديدن يهود است و ثانيا اين كذبى كه مرتكب مى شوند به خاطر آن نيست كه امر بر ايشان مشتبه شده ، بلكه حقيقت امر را مى دانند و عالما عامدا به خدا دروغ مى بندند.
بحث روايتى
رواياتى در ذيل آيه شريفه (يا اهلالكتاب تعالوا الى كلمة سواء...) و شاءن نزول آن
 در تفسير الدرالمنثور است كه وى يعنى ابن جرير از سدى نقل كرده كه در ذيل آيه : (قل يا اهل الكتاب تعالوا الى كلمه سواء...) نقل كرده كه گفت : رسول خدا (صلى الله عليه و آله ) ايشان را - يعنى واردين از نصاراى نجران را - دعوت كرد و فرمود: (اى اهل كتاب بيائيد به سوى كلمه اى كه ...).
مؤ لف قدس سره : در آن كتاب همين معنا را از ابن جرير از محمد بن جعفر بن زبير نقل كرده و ظاهر روايت اين است كه آيه درباره نصاراى نجران نازل شده ، ما نيز قبلا يعنى در آغاز سوره روايتى را آورديم كه دلالت مى كرد بر اينكه اول سوره مورد بحث تا هشتاد و چند آيه اش كه آيه مورد بحث يكى از آنها است ، درباره نصاراى نجران نازل شده ، چون آيه مورد بحث قبل از تمام شدن اين عدد قرار دارد.
و در بعضى از روايات آمده كه رسول خدا (صلى الله عليه و آله ) يهوديان مدينه را به سوى كلمه (سواء) خواند تا آنكه جزيه را پذيرفتند و اين روايت منافات ندارد با اين كه آيه مورد بحث درباره واردين نصاراى نجران نازل شده باشد.
و صحيح بخارى به سند خود از ابن عباس از ابى سفيان روايت كرده كه در حديثى طولانى كه نامه رسول خدا (صلى الله عليه و آله ) به هرقل امپراطور روم را نقل كرده ، گفته است : سپس هرقل آن را خواست - يعنى نامه رسول خدا (صلى الله عليه و آله ) را - و آن را خواند، ناگهان در آن نامه به اين عبارت برخورد: بسم الله الرحمن الرحيم ، از محمد رسول خدا (صلى الله عليه و آله ) به سوى هرقل عظيم روم : سلام بر هركسى كه هدايت را پيروى كند. اما بعد، من تو را به تبليغ اسلام در ميان قومت مى خوانم ، اسلام بياور و تسليم فرمان خدا شو، تا سالم باشى ، و خداى تعالى اجرت را دو چندان دهد، و گرنه اگر روى بگردانى گناه تمام (طبقات پائين اجتماع روم كه چشمشان به دست و دهان شما طبقه بالاى روم است ، مانند) كشاورزان به گردن تو خواهد بود، (و يا اهل الكتاب تعالوا الى كلمه سواء بيننا و بينكم الا نعبد الا الله - تا جمله - اشهدوا بانا مسلمون ).
مؤ لف : اين روايت را مسلم هم در صحيح خود و سيوطى در درالمنثور از نسائى و از عبد الرزاق و از ابن ابى حاتم از ابن عباس نقل كرده .
نامه پيامبر براى پادشاهان عصر خود
و بعضى گفته اند: نامه اى هم كه رسول خدا (صلى الله عليه وآله ) به مقوقس عظيم قبطيان (مردم اسكندريه و قاهره ) نوشته ، مشتمل بر آيه مذكور بوده ، و هم اكنون نسخه اى از آن در دست هست ، كه منسوب به رسول خدا (صلى اللّه عليه و آله ) است ، نامه اى به خط كوفى شبيه به نامه اى كه به هرقل مرقوم داشته ، و اخيرا از اين نامه گراور برداشته اند و نزد بسيارى از اشخاص يافت مى شود.
و به هر حال مورخين نوشته اند كه رسول خدا (صلى الله عليه و آله ) نامه هائى نوشت و به وسيله پيك هائى براى پادشاهان آن عصر فرستاد نامه اى به هرقل قيصر روم و نامه اى به يزدگرد كسراى ايران و نامه اى به اصحمه نجاشى حبشه و اين جريان در سال ششم از هجرت بود و لازمه اين حرف آن است كه آيه مورد بحث هم در همان سال و يا قبل از آن سال نازل شده باشد و حال آنكه همين مورخين از قبيل طبرى و ابن اثير و مقريزى نوشته اند كه نصاراى نجران در سال دهم هجرت به رسول خدا (صلى الله عليه و آله ) وارد شدند و جمعى ديگر از قبيل ابى الفداء در كتاب (البداية و النهاية ) جريان را مربوط به سال نهم هجرت دانسته اند، نظير ابى الفداء در اين نظريه سيره حلبى است و لازمه اين تاريخ اين است كه آيه هم در سال نهم هجرت نازل شده باشد.
و چه بسا بعضيها گفته باشند كه اين آيه از آياتى است كه در سال اول هجرت نازل شده ، چون روايات آينده به اين معنا اشعار دارد و چه بسا گفته باشند: آيه شريفه دو نوبت نازل شده ، - نقل از حافظ ابن حجر -.
و در بين اين احتمالات ، آن احتمالى كه اتصال سياق آيات سوره - كه يعنى در اول سوره هم به آن اشاره رفت - آن را تاءييد مى كند، اين است كه : ممكن است آيه شريفه قبل از سال نهم نازل شده باشد و نيز جريان آمدن نصاراى نجران به مدينه در سال ششم هجرت و يا قبل از آن اتفاق افتاده باشد و اين بعيد است كه رسول خدا (صلى الله عليه و آله ) به حكمرانان روم و قبط و فارس با فاصله دورى كه از مدينه داشتند نامه نوشته باشند و به نصاراى نجران با اينكه نزديك مدينه بودند ننوشته باشند.
برسى نامه پيامبر براى اسقف نجران
در اين روايت نكته ديگرى هم هست و آن اين است كه در آن آمده ، اولين چيزى كه در نامه نوشته شد، جمله : (بسم اللّه الرحمن الرحيم ) بود و از آن بر مى آيد كه رسول خدا (صلى اللّه عليه و آله ) طريقه نامه نگارى را از بيان خداى تعالى در حكايت نامه نگارى سليمان آموخته است و اينجا است اشكالى كه در بعضى از روايات مربوطه به داستان نجرانيان كه چند صفحه قبل نقل كرديم وارد مى شد روشن مى شود، چون در آن روايات بنا به نقل دلائل بيهقى آمده بود: رسول خدا (صلى الله عليه و آله ) قبل از نزول سوره طس سليمان (نمل ) نامه اى به اين مضمون به اهل نجران نوشت :
(بسم الله اله ابراهيم و اسحاق از ناحيه محمد رسول الله به سوى اسقف نجران ، اگر اسلام بياوريد من در حضورتان ، خدا - معبود ابراهيم و اسحاق و يعقوب - را حمد مى گويم ، اما بعد، پس بدانيد كه من شما را از پرستش بندگان به سوى پرستش اللّه ، و از ولايت بندگان به سوى ولايت اللّه مى خوانم ، پس اگر نپذيريد به دادن جزيه تان مى خوانم و اگر اين را هم نپذيريد اعلام جنگ به شما مى دهم و السلام (تا آخر حديث ).
اشكالش اين است كه سوره نمل از سوره هاى مكى است و مضامين آياتش نزديك به تصريح است در اينكه قبل از هجرت نازل شده پس چگونه ممكن است داستان نجران قبل از سوره نمل اتفاق افتاده باشد، علاوه بر اينكه نامه اى را كه بيهقى نقل كرده ، مطالب ديگرى از قبيل جزيه و اعلام جنگ و امثال آن دارد كه به هيچ وجه قابل توجيه نيست ، (چون قبل از هجرت اسلام آنچنان به قدرت نرسيده بود كه از اقوام جزيه بگيرد و يا اعلام جنگ كند) و در عين حال خدا داناتر است .
دو روايت از تفسير (الدرالمنثور) سيوطى
و در تفسير الدرالمنثور است كه طبرانى از ابن عباس روايت آورده كه گفت : نامه رسول خدا (صلى اللّه عليه و آله ) به همه اقوام كافر اين بود: (تعالوا الى كلمه سواء بيننا و بينكم ...).
و نيز در تفسير الدرالمنثور ذيل آيه : (يا اهل الكتاب لم تحاجون ...) آمده كه ابن اسحاق و ابن جرير و بيهقى (در كتاب دلائل ) از ابن عباس روايت كرده اند كه گفت :
نصاراى نجران و احبار يهود نزد رسول خدا (صلى اللّه عليه و آله ) جمع شده ، در حضورش به جدال و نزاع پرداختند، احبار يهود مى گفتند: ابراهيم به غير از يهوديت كيشى نداشت ، نصارا مى گفتند: خير، او تنها نصرانى بود، خداى تعالى اين آيه را درباره آنان نازل كرد: (يا اهل الكتاب لم تحاجون فى ابراهيم و ما انزلت التورية و الانجيل الا من بعده ... و الله ولى المؤ منين )، بعد از آنكه اين آيه نازل شد ابو رافع قرظى كه از يهوديان بنى قريظه بود گفت : اى محمد! آيا از ما مى خواهى كه ما تو را بپرستيم ، همانطور كه نصارا عيسى بن مريم را مى پرستند؟ و مردى از نجران پرسيد اى محمد آيا همين را مى خواهى ؟ رسول خدا (صلى الله عليه و آله ) فرمود: معاذ اللّه ، از اينكه من غير خدا را بپرستم و يا مردم را به عبادت غير خدا وادار كنم ، خدا مرا به چنين دستورى مبعوث نكرده و چنين دستورى به من نداده ، در همين باره خداى تعالى در پاسخ آن دو نفر اين آيه را نازل كرد: (ما كان لبشر ان يوتيه الله الكتاب و الحكم و النبوه ، ثم يقول للناس كونوا عبادا لى من دون اللّه ... بعد اذ انتم مسلمون ) يعنى هيچ بشرى ممكن نيست خداى تعالى كتاب و حكمت و نبوت به او بدهد، آنگاه او به مردم بگويد: به جاى بندگى خدا همه بندگان من باشيد... بعد از آنكه شما مسلمان بوديد، آنگاه آيه 81 همين سوره مورد بحث را ذكر فرمود كه در آن پيمانى آمده كه خدا از ايشان و از پدرانشان گرفته ، يعنى آيه : (و اذاخذ اللّه ميثاق النبيين ... من الشاهدين ).
مؤ لف قدس سره : اين آيات يعنى آيه : (79 -80) كه مى فرمايد: (ما كان لبشر ان يوتيه الله الكتاب ...) از نظر سياق ، هم بهتر و هم آسان تر با عيسى بن مريم (عليهماالسلام ) انطباق دارد تا با رسول خدا (صلى اللّه عليه و آله )، و توضيحش انشاء الله در بحث پيرامون آن مى آيد، پس اگر در روايت بالا شان نزول آن را رسول خدا (صلى اللّه عليه و آله ) دانسته ، شايد استنباط و تطبيق خود ابن عباس ‍ بوده ، علاوه بر اينكه اگر آيات درباره بگو مگوى وارد در روايت نازل شده بود، مثل ساير بگومگوهائى كه قرآن حكايت مى كند به صورت سؤ ال و جواب و يا به صورت حكايت و رد بيان مى كرد، و چون به اين صورت بيان نكرده ، معلوم مى شود داستان روايت بالا شاءن نزول آيات مذكور نيست .
حكايت هجرت مسلمانان در صدر اسلام به حبشه
و در تفسير خازن آمده كه كلبى از ابى صالح از ابن عباس و محمد بن اسحاق از ابن شهاب به سند خود حديث هجرت مسلمانان به حبشه را روايت كرده اند و در آن روايت آمده كه گفت :
وقتى جعفر بن ابيطالب و جمعى از اصحاب رسول خدا (صلى اللّه عليه و آله ) به سرزمين حبشه مهاجرت نموده ، در آنجا مستقر شدند، رسول خدا (صلى الله عليه و آله ) از مكه به مدينه مهاجرت كرد و داستان جنگ بدر اتفاق افتاد، در اين موقع قريش در دارالندوه نشستى كردند و گفتند: ما مى توانيم انتقام كشته هاى خود در جنگ بدر را از اصحاب محمد كه در حبشه نزد نجاشى هستند بگيريم ، بايد مالى جمع آورى نموده ، هديه براى نجاشى بفرستيم ، شايد به اين وسيله اصحاب محمد را به ما بدهد و بايد براى اين كار دو نفر از صاحبان راءى را نامزد كنيم .
در نتيجه عمرو بن عاص و عماره بن ابى معيط را با هدايائى از قبيل چرم و غيره به نزد نجاشى فرستادند و نامبردگان كشتى سوار شده ، در حبشه پياده شدند، وقتى وارد بر نجاشى شدند، براى او به سجده افتاده و سپس سلام كردند و گفتند: مردم ما خير خواه و سپاسگزار تو و مردم تواند و بسيار مردم حبشه را دوست مى دارند، اينك ما را نزد تو فرستاده اند تا از شر اين افرادى كه آمده اند در سرزمين تو مستقر شده اند برحذر بداريم ، براى اينكه اينها پيروان مردى دروغبافند كه ادعا مى كند فرستاده خدا است و احدى پيرويش نكرده ، بجز افرادى بى خرد و سفيه ، و تا نزد ما بودند در تنگنا قرارشان داديم و ناگزيرشان ساختيم به دره اى در همان سرزمين پناهنده شوند، احدى به سراغشان نرود، در نتيجه گرسنگى و تشنگى از پايشان در آورد، همين كه كارد به است خوانشان رسيد، او ناگزير شد پسر عموى خود (جعفر طيار) را به سرزمين تو بفرستد تا دين تو را و ملك و رعيت را تباه كند، بنابراين اگر بخواهى از آنان برحذر باشى در اختيار ما قرارشان بده ، ما شما را از شر آنان حفظ مى كنيم ، آنگاه گفت : نشانى آنچه گفتيم اين است كه وقتى بر تو درآيند برايت سجده نكنند و تو را به تحيتى كه ساير مردم تحيت مى گويند، تحيت نمى گويند و اين نشانه آن است كه به دين تو و سنتت متمايل نيستند.
نجاشى مهاجرين را فرا مى خواند
مى گويد: نجاشى مهاجرين اسلام را نزد خود خواند، همينكه حاضر شدند جعفر به در خانه نجاشى با فرياد، اذن دخول خواست ، به اين عبارت كه حزب اللّه از تو اجازه دخول مى خواهد، نجاشى به اطرافيان خود گفت : به اين فريادگر بگوئيد يك بار ديگر كلام خود را تكرار كند، جعفر دوباره فرياد كرد: حزب اللّه از تو اجازه دخول مى خواهد، آنگاه نجاشى اجازه داد كه به امان خدا درآيند، عمرو بن عاص رو كرد به همراه خود (عماره ) و گفت : توجه كردى كه چگونه مهاجرين با پرى دهان خود را حزب اللّه خواندند و نجاشى هم هيچ اعتراضى نكرد؟ همين معنا پيك قريش را ناراحت كرد، آنگاه مهاجرين داخل شدند و نجاشى را سجده نكردند، عمرو بن عاص به نجاشى گفت : هيچ ديدى كه چقدر اين قوم دچار استكبارند، بر تو درآمدند و از سجده كردن برايت عارشان آمد؟ نجاشى پرسيد: چرا براى من سجده نكرديد و به تحيتى كه معمول هركسى است كه از هر جاى دنيا بر من در مى آيد تحيت نگفتيد؟ گفتند:
ما تنها براى خدائى سجده مى كنيم كه تو را و ملك تو را خلق كرده و اين تحيتى كه ما داديم ، تحيت خاص ما است و ما در سابق بت ها را مى پرستيديم ، خداى تعالى در بين ما پيامبرى صادق برگزيد و او به ما دستور داد به يكديگر تحيتى بگوئيم كه خدا به آن رضايت دارد و آن سلام است كه تحيت اهل بهشت است ، نجاشى فهميد كه سخن او حق است و اين مطلب در تورات و انجيل آمده ، پرسيد: كدامتان بوديد جلو در منزل فرياد مى زديد و براى حزب اللّه اجازه دخول مى گرفتيد؟ جعفر گفت : من بودم ، آنگاه اضافه كرد: تو اى نجاشى پادشاهى از پادشاهان زمين ، و از ملوك اهل كتابى و در حضور تو زياد حرف زدن و ظلم روا نيست ، و من دوست مى دارم از طرف يارانم پاسخ اين دو مرد را بدهم ، دستور بده هر چه دارند بگويند، اما يكى بگويد و ديگرى ساكت باشد و تو گفتگوى دو طرف را گوش دهى ، عمرو بن عاص به جعفر گفت : تو خودت سخن بگو.
داستان گفتگو بين نجاشى (پادشاه حبشه ) و مسلمانان مهاجر در حضور مشركين مكه وشاءن نزول آيه (ان اولى الناس بابراهيم ...)
 جعفر به نجاشى گفت : از اين دو نفر بپرس آيا ما مهاجرين برده بوديم يا آزاد؟ اگر برده بوديم و از صاحبان خود گريخته ايم تو نجاشى ما را بگير و به صاحبانمان برگردان ، نجاشى از عمرو و عماره پرسيد: اين مهاجرين برده اند؟ و يا احرار؟ عمرو گفت : نه ، برده نبودند بلكه احرارند و احرارى محترم و داراى خانواده و دودمانند، نجاشى گفت : پس از بردگى نجات يافتند.
جعفر گفت : از اين دو بپرس آيا خونى به ناحق ريخته ايم كه آمده اند از ما انتقام بگيرند؟ عمرو گفت : نه حتى يك قطره خون از اينان طلب نداريم ، جعفر گفت : حالا از ايشان بپرس آيا اموال مردم را به غير حق تصرف كرده ايم ؟ آمده اند تا آن اموال را از ما پس بگيرند؟ اگر اين باشد ما گردن مى گيريم كه بپردازيم ، نجاشى هم اضافه كرد حتى اگر يك پوست گاو پر از طلا بدهكار باشيد خود من مى پردازم ، عمرو گفت : نه ، حتى يك قيراط مال را نبرده اند، نجاشى گفت : پس از اين مهاجرين چه مى خواهيد؟ عمرو گفت : ما و ايشان بر يك دين بوديم ، همان دين آباى مان و اينان دين ما را رها كرده و از دين ديگرى پيروى كردند و مردم شهر، ما را روانه كرده اند تا دستگيرشان نموده و تحويل آنها بدهيم .
نجاشى پرسيد: دين شما چه دينى است و اينان چه دينى را اختيار كرده اند؟ جعفر گفت : اما دينى كه بعد از رها كردن دين پدرى خود اختيار كرديم دين خدا (اسلام ) است كه فرستاده اى از خدا آن را از ناحيه خداى تعالى براى بشر آورده ، داراى كتابى است نظير كتاب عيسى بن مريم و موافق با آن ، نجاشى گفت : اى جعفر سخن عظيمى گفتى .
آنگاه دستور داد تا ناقوس بنوازند، بعد از نواختن ناقوس كشيش ها و راهب بزرگ آنان وارد شده ، نزد نجاشى جمع شدند، نجاشى گفت : شما را به خدا سوگند مى دهم ، آن خدائى كه انجيل را بر عيسى نازل كرده ، آيا در انجيل پيامبرى مرسل كه بين آن جناب و بين قيامت مبعوث شود يافته ايد؟ همه گفتند: خود و خدا آرى ، عيسى (عليه السلام ) ما را به آمدن او بشارت داده و اين را هم فرموده : كسى به او ايمان مى آورد كه به من ايمان آورده و كسى به او كفر مى ورزد كه به من كفر ورزيده ، نجاشى به جعفر گفت : اين مرد به شما چه چيزهائى مى گويد و به آن وادارتان مى كند و از چه چيزهائى نهيتان مى كند؟ جعفر گفت : كتاب خدا را بر ما مى خواند و ما را بدانچه پسنديده است امر، و از آنچه ناپسند است نهى مى كند ما را دستور مى دهد به نيكى با همسايگان و صله رحم و احسان به يتيم ، و دستور مى دهد به اينكه تنها خداى يگانه را بپرستيم ، خدائى كه شريك ندارد، نجاشى گفت : از آنچه بر شما خوانده بر من بخوان ، جعفر سوره عنكبوت و روم را خواند، اشك از چشمان نجاشى و يارانش سرازير شد و گفتند: از اين سخن پاك بيشتر برايمان بخوان ، جعفر سوره كهف را هم خواند، عمرو در صدد برآمد نجاشى را عليه مهاجرين به خشم آورد، گفت : اين مهاجرين بر عيسى و مادرش ناسزا مى گويند، نجاشى رو كرد به جعفر كه شما نظرتان درباره عيسى و مادرش چيست ؟ جعفر سوره مريم را خواند، همينكه به نام مريم و عيسى رسيد نجاشى رشته اى بسيار ريز از مسواك چوبيش گرفت و گفت : به خدا سوگند مسيح هم حتى به اندازه اين چوب ريزه بيش از آنچه شما مى گوئيد نگفته .


آنگاه رو كرد به جعفر و همراهانش و گفت : شما مى توانيد برويد و در سرزمين من ايمن از هر خطرى و آسوده از دغدغه اى بسر ببريد، آنگاه گفت : من به شما بشارت مى دهم و خوشامد مى گويم ، هيچ ترسى نداشته باشيد كه امروز در حكومت من هيچ مكروهى به حزب ابراهيم نخواهد رسيد، عمرو بن عاص گفت : اى نجاشى حزب ابراهيم چه كسانيند (مائيم يا ايشان )؟ گفت : حزب ابراهيم اين كاروان مهاجر است و آن كسى كه از نزد او آمده اند و هركسى كه پيرو ايشان باشد، اين پاسخ نجاشى به عمروبن عاص و عماره - مشركين مكه - گران آمد و ادعا كردند كه ما بر دين ابراهيم هستيم و نجاشى آن هديه اى كه مشركين از مكه براى وى آورده بودند به ايشان برگردانيد و گفت : اين هديه شما به من جنبه رشوه دارد، بگيريد (كه مرا بدان حاجتى نيست )، خدائى كه اين ملك و سلطنت را به من داد از من رشوه نگرفت ، جعفر بعدها گفته بود: كه از خانه نجاشى در آمديم و به بهترين وجهى در جوارش زندگى كرديم و خداى عزوجل در اين باره يعنى در بگو مگوئى كه مهاجرين در حضور نجاشى در حبشه كرده بودند، آيه زير را در مدينه بر رسول خدا (صلى اللّه عليه و آله ) نازل كرد: (ان اولى الناس بابراهيم للذين اتبعوه و هذا النبى و الذين آمنوا و الله ولى المؤ منين .
مؤ لف قدس سره : اين داستان به طريقى ديگر از طرق اهل سنت روايت شده و از طرق اهل بيت (عليهم السلام ) نيز آمده و اگر ما همه قصه را با اينكه طولانى بود نقل كرديم ، براى اين بود كه فوائد مهمى در بيان گرفتاريهاى مهم مسلمانان صدر اسلام و مهاجرين نخستين داشت نه اينكه خواسته باشيم بگوئيم اين قصه سبب نزول آيه بوده است .
حديثى از امام صادق (ع ) و بيان آن
و در تفسير عياشى از امام صادق (عليه السلام ) در ذيل آيه : (ما كان ابراهيم يهوديا و لا نصرانيا) آمده كه فرمود: امير المؤ منين (عليه السلام ) فرمود: ابراهيم نه يهودى بود كه به طرف مغرب نماز خوانده باشد و نه نصرانى بود كه به طرف مشرق نماز خوانده باشد بلكه حنيف بود و مسلمانى بر دين محمد (صلى اللّه عليه و آله ).
مؤ لف قدس سره : در بيان سابق معناى اين حديث گذشت كه چگونه ابراهيم بر دين محمد (صلى اللّه عليه و آله ) بوده ، و در اين روايت قبله بودن كعبه هم اعتبار شده ، چون تحويل قبله در مدينه واقع شد، و شهر مكه و خانه كعبه تقريبا در سمت جنوبى مدينه است و يهود و نصارا قبله بودن كعبه را نپذيرفتند و اين باعث شد كه يهود از طرف مكه به طرف مغرب كه بيت المقدس نسبت به مدينه در آن طرف است توجه كنند، نصارا هم كه هميشه به طرف مشرق نماز مى خواندند، لذا قرآن كريم در آيه : (و كذلك جعلناكم امه وسطا...) مسلمين را امتى وسط و اين دو طائفه را منحرف از حد وسط معرفى نموده است و لفظ آيه شريفه هم اين عنايت را تاءييد نموده و مى فرمايد: ابراهيم يهودى و متمايل به سوى غرب ، و نصرانى و متمايل به سوى شرق نبود، بلكه حنيف و در حد ميان بود و سخن كوتاه اينكه روايت در صدد بيان عنايت لطيفى است و چيزى بيش از اين نمى خواهد بگويد، (پس كسى گمان نكند كه معناى عبارت (و مسلمانى بر دين محمد (صلى الله عليه و آله ) بود) اين است كه ابراهيم خليل (عليه السلام ) تابع شريعتى بود كه قرنها بعد از او طلوع مى كرده (مترجم )).
و در كافى از امام صادق (عليه السلام ) روايت آورده كه فرمود: معناى (حنيفا) اين است كه ابراهيم خالص و مخلص بود و كمترين شائبه اى از شرك و بت پرستى در او نبود.
و در تفسير مجمع البيان در ذيل آيه : (ان اولى الناس بابراهيم ...) آمده كه امير المؤ منين (عليه السلام ) فرمود: اولاى مردم به انبياء (عليهم السلام ) آن كسى است كه عاقل تر باشد بدانچه ايشان از ناحيه خدا آورده اند، آنگاه اين آيه را تلاوت فرمود و فرمود: در مورد پيامبر اسلام هم اولاى از همه مردم به آن جناب كسى است كه خداى تعالى را اطاعت كند، هر چند كه قرابتش با آن جناب دور باشد و دشمن محمد كسى است كه خدا را نافرمانى كند، هر چند قرابتش نزديك باشد.
نزديكترين مردم به ابراهيم و پيامبر اسلام (ص ) وآل محمد عليهم السلام ، پيروان آنانند
 و در تفسير عياشى و كتاب كافى از امام صادق (عليه السلام ) روايتى آمده ، كه فرمود: اولاى مردم و نزديك ترين ايشان به ابراهيم امامان و پيروان ايشانند.
و در تفسير قمى و عياشى از عمر بن يزيد (اذينه ) از آن جناب روايت كرده كه فرمود: (به خدا سوگند شما از آل محمديد)، ابن اذينه از در تعجب پرسيد: فدايت شوم از خود ايشانيم ؟ فرمود: و الله از خود ايشانيد، و الله از خود ايشانيد، و الله از خود ايشانيد، آنگاه آن جناب به من چشم دوخت و من به آن جناب چشم دوختم ، پس فرمود: اى عمر خداى تعالى در كتاب عزيزش فرموده : ان اولى الناس ....).
و در تفسير قمى در ذيل آيه : (و قالت طائفه من اهل الكتاب آمنوا...) از امام باقر (عليه السلام ) روايت كرده كه فرمود: وقتى رسول خدا (صلى الله عليه و آله ) به مدينه وارد شد، رو به بيت المقدس نماز مى خواند، مردم خيلى خوشحال شدند و بعد از آنكه خداى تعالى قبله اش را از بيت المقدس به سوى كعبه - بيت الحرام - برگردانيد، يهود از اين معنا سخت به خشم آمدند و اين تحويل در وسط نماز ظهر بود، گفتند: محمد نماز صبح را به سوى بيت المقدس - قبله ما - خواند و همه شما يهوديان به اين دستور كه در اول روز بر محمد نازل شده ايمان بياوريد و بدانچه در آخر روز نازل شده كفر بورزيد، و منظورشان از آنچه در آخر روز نازل شده ، همان تحويل قبله از بيت المقدس به سوى كعبه است .
مؤ لف قدس سره : اين روايت بطورى كه ملاحظه مى كنيد جمله : (وجه النهار) را ظرف گرفته براى جمله :
(انزل ) نه براى جمله (آمنوا)، و ما در بيان سابق در اين باره بحث كرديم .
و در تفسير الدرالمنثور است كه ابن جرير و ابن ابى حاتم از طريق عوفى از ابن عباس روايت كرده اند كه در تفسير آيه : (و قالت طائفه ...) گفته است : كه طائفه اى از يهود به ديگران سفارش كردند، هر يك از اصحاب محمد را در اول روز ديديد ايمان آوريد، (يعنى اظهار كنيد كه ما مسلمان شده ايم ) و چون آخر روز شد نماز خودتان را بخوانيد، تا شايد مسلمانان پيش خود فكر كنند اينها اهل كتابند و به امور دينى آگاه ترند، لابد در اسلام نقصى ديده اند كه به دين قبلى خود برگشتند و در نتيجه خود آنان هم از دينشان برگردند.
دو روايت از كافى و امالى
مؤ لف قدس سره : اين روايت را در همان كتاب از سدى و مجاهد نيز نقل كرده .
و در كافى در ذيل آيه : (ان الذين يشترون بعهد الله ... ) از امام باقر (عليه السلام ) روايت كرده كه فرمود: در معناى عهد در قرآن كريم اين آيه نازل شده : (ان الذين يشترون بعهد الله و ايمانهم ثمنا قليلا، اولئك لا خلاق لهم فى الاخره و لا يكلمهم الله ، و لا ينظر اليهم يوم القيمه ، و لا يزكيهم و لهم عذاب اليم )، (آنگاه فرمود:) و (خلاق ) به معناى (نصيب ) است ، پس كسى كه در آخرت نصيبى ندارد ديگر با چه سرمايه اى داخل بهشت مى شود؟.
و در امالى شيخ به سند خود از عدى بن عدى از پدرش روايت كرده كه گفت : امرو القيس و مردى از اهالى حضرموت با يكديگر بر سر زمينى منازعه كردند، خدمت رسول خدا (صلى الله عليه و آله ) آمدند، حضرت به او فرمود: شاهدى دارى (كه شهادت دهد زمين از آن تو است )، عرضه داشت : نه ، فرمود: در اين صورت به سوگند خصمت حكم مى شود، امرو القيس گفت : به خدا سوگند در اين صورت زمينم از بين مى رود، فرمود: اگر در واقع زمين از آن تو باشد و او با سوگند خود زمين تو را برده باشد، از كسانى خواهد بود كه خداى تعالى در روز قيامت به او نظر نخواهد كرد و تزكيه اش ننموده ، عذابى اليم خواهد داشت ، راوى مى گويد: مرد حضر موتى وقتى اين را شنيد وحشت كرد و زمين را به امرو القيس برگردانيد.
مؤ لف قدس سره : اين روايت بطورى كه ملاحظه مى كنيد دلالتى ندارد بر اينكه آيه مورد بحث در شاءن نامبردگان متنازع در زمين نازل شده و از طرق اهل سنت در عده اى از روايات آمده كه آيه شريفه در همين مورد نازل شده ، پس بين اين روايت و آن روايات از حيث شاءن نزول تعارض است ، در بعضى از آنها آمده كه نزاع بين امرو القيس و مردى از حضر موت شاءن نزول آيه بوده كه در روايت سابق گذشت و در بعضى ديگر آمده نزاع بين اشعث بن قيس و بين مردى از يهود بر سرزمينى بوده ، و در بعضى ديگر آمده درباره مردى از كفار نازل شده كه در بازار كالاى خود را بر مردم عرضه كرده بود و سوگند مى خورد به خدا فلان مقدار خريدند و من ندادم و مى خواست به اين وسيله مردى از مسلمانان را گول بزند و آيه در شاءن او نازل شده .
خواننده عزيز در بيان سابق ما توجه فرمود كه گفتيم : ظاهر آيه اين است كه آيه شريفه به منزله تعليل مضمون آيه قبل خودش است و نسبت به آن چنين موقعيتى دارد و بنابراين چاره درست اين است كه اين روايات را اگر ممكن باشد حمل كنيم بر اينكه مفسرين خود آيه را بر مورد داستانهائى تطبيق كرده اند، نه اينكه نازل شدن آيه به آن معناى معهود درباره يكى از اين قصه ها نازل شده باشد.
سوره آل عمران ، آيات 80 - 79

ما كان لبشر ان يوتيه الله الكتاب و الحكم و النبوه ثم يقول للناس كونوا عبادا لى من دون الله و لكن كونوا ربانيين بما كنتم تعلمون الكتاب و بما كنتم تدرسون (79) و لا يامركم ان تتخذوا الملائكه و النبين اربابا ايامركم بالكفر بعد اذ انتم مسلمون (80)

ترجمه آيات
هيچ بشرى را نسزد كه خداى تعالى كتاب و حكم و نبوتش داده باشد آنگاه به مردم بگويد به جاى خدا مرا بپرستيد و ليكن چنين كسى اين را مى گويد كه اى مردم بخاطر اينكه كتاب آسمانى را تعليم مى دهيد و درس مى گيريد ربانى باشيد كه جز خدا به ياد هيچكس ديگر نباشيد. (79)
و او هرگز شما را دستور نمى دهد به اينكه فرشتگان و انبياء را خدايان خود بگيريد مگر ممكن است شما را بعد از آنكه مسلمان شديد به كفر دستور دهد.(80)
بيان آيات
بيان آيه شريفه (ما كان لبشر...) كه متضمن پاكى ساحت مسيح (ع ) از عقايد خرافىنصارا نسبت به او مى باشد
 قرار گرفتن اين آيات به دنبال آيات مربوط به داستان عيسى (عليه السلام ) اين معنا را مى رساند كه گوئى اين آيات فصل دوم از احتجاج و استدلال بر پاكى ساحت مسيح از عقائد خرافى است كه اهل كتاب يعنى نصارا نسبت به او دارند و كانه خواسته است بفرمايد: عيسى آنطور كه شما پنداشته ايد نيست ، او نه رب است و نه خودش ربوبيت براى خود قائل شده است ،
دليل اينكه رب نبوده اين است كه او مخلوقى بشرى بود و در شكم مادر رشد كرد و مادرش او را بزائيد و در گهواره پرورشش داد، چيزى كه هست مخلوقى معمولى چون ساير افراد بشر نبود، بلكه خلقتش مانند خلقت آدم كه نه پدر داشت و نه مادر غير معمولى و از مجرائى غير مجراى علل طبيعى بود، پس مثل او مثل آدم است ، و اما دليل اينكه براى خود دعوى ربوبيت نكرد اين است كه او پيامبرى بود كه كتاب و حكم و نبوتش داده بودند و پيامبرى كه اين چنين باشد شانش اجل از اين است كه از زى عبوديت و از رسوم رقيت خارج شود، چگونه ممكن است به مردم بگويد: مرا رب خود بگيريد و بندگان من باشيد، نه بندگان خدا؟ و يا چگونه ممكن است از پيغمبرى از پيامبران مقامى را نفى كند كه خدا آن را در حق وى اثبات كرده باشد، مثلا خداى تعالى براى موسى (عليه السلام ) رسالت را اثبات كرده باشد و عيسى (عليه السلام ) آن را نفى كند؟ و خلاصه چگونه ممكن است حقى را كه خدا به كسى نداده ، عيسى بدهد و حقى را كه خدا به كسى داده ، عيسى آن را نفى كند؟!

ما كان لبشر ان يوتيه الله الكتاب و الحكم و النبوه ، ثم يقول للناس كونوا عبادا لى من دون الله

كلمه (بشر) مترادف كلمه (انسان ) است ، هم بر يك فرد اطلاق مى شود و هم بر جمع كثير، پس هم انسان واحد بشر است و هم جماعتى از انسان بشر است .
و در جمله : (ما كان لبشر...) حرف لام (ملكيت ) را مى رساند و به آيه چنين معنا مى دهد: هيچ پيغمبرى مالك و صاحب اختيار چنين چيزى نيست ، يعنى چنين عملى از او حق نيست بلكه باطل است ، نظير (لام ) در آيه : (مايكون لنا ان نتكلم بهذا).
و مجموع جمله : (ان يوتيه الله الكتاب و الحكم و النبوة )، اسم است براى كلمه (كان )، چيزى كه هست علاوه بر اسم بودن براى آن ، توطئه و زمينه چينى براى جمله بعدش (ثم يقول للناس ...) نيز هست و آوردن جمله مورد بحث بعنوان زمينه چينى با اينكه بدون آن نيز معنا صحيح بود، ظاهرا براى اين بوده كه توجيه ديگرى براى معناى جمله : (ما كان لبشر) آورده باشد، چون اگر فرموده بود: (ما كان لبشر ان يقول للناس ...) معنايش اين مى شد كه چنين حقى از ناحيه خدا براى او تشريع نشده ، (هر چند ممكن بود تشريع و تجويز بشود
و هر چند ممكن است يك پيغمبر از در فسق و طغيان چنين سخنى بگويد) و با آوردن جمله مورد بحث اين معنا را به كلام داد كه وقتى خداى تعالى به پيامبرى علم وفقه داد و از حقايق آگاهش نمود، با تربيت ربانى خود بارش آورد، ديگر او را وا نمى گذارد كه از طور عبوديت خارج گردد و به او اجازه نمى دهد در آنچه حق تصرف ندارد، تصرف كند، همچنانكه در آيه زير گوشه اى از تربيت خود نسبت به عيسى (عليه السلام ) را حكايت نموده ، مى فرمايد: (و اذ قال الله يا عيسى ء انت قلت للناس اتخذونى و امى الهين من دون الله ؟ قال : سبحانك ما يكون لى ان اقول ما ليس لى بحق ).
از اينجا يك نكته در جمله : (ان يوتيه الله ...) روشن مى شود و آن اين است كه مى توانست بفرمايد: (ما كان لبشر ان يوتيه الله الكتاب و الحكم و النبوه ان يقول ...)، (يعنى نمى رسد هيچ بشرى را كه خدا به او كتاب و حكم و نبوت داده ، بگويد...،) اينطور نفرمود، بلكه با صيغه مضارع آورد و فرمود: (ان يوتيه ...) و اين بدان جهت بود كه اگر به ماضى تعبير آورده بود معناى اصل تشريع را مى رساند و خلاصه مى فهمانيد خدا چنين پيغمبرى مبعوث نكرده و يا چنين اجازه اى به هيچ پيغمبرى نداده ، هر چند كه ممكن بوده بدهد، به خلاف تعبيرى كه آورده كه مى فهماندچنين چيزى ممكن نيست ، به اين معنا كه تربيت ربانى و هدايت الهيه امكان ندارد كه از هدفش تخلف كند و نقض غرض را نتيجه دهد، همچنانكه در جاى ديگر فرمود: (اولئك الذين آتيناهم الكتاب و الحكم و النبوة فان يكفر بها هولاء، فقد وكلنا بها قوما ليسوا بها بكافرين ).
حاصل معناى آيه (و ما كان ليشر...)
پس حاصل معناى آيه اين شد كه هيچ بشرى نمى تواند بين نعمت الهى نبوت و دعوت مردم به پرستش خود جمع كند و چنين چيزى ممكن نيست كه خداى تعالى به او كتاب و حكم و نبوت بدهد و آنگاه او به مردم بگويد: بندگان من باشيد نه بندگان خدا، پس آيه شريفه به حسب سياق از جهتى شبيه است به آيه : (لن يستنكف المسيح ان يكون عبدا لله ، و لا الملائكه المقربون ... و اما الذين است نكفوا و است كبروا فيعذبهم عذابا اليما و لا يجدون لهم من دون الله وليا و لا نصيرا.
چون از اين آيه نيز استفاده مى شود كه شاءن و مقام مسيح و همچنين ملائكه مقرب خدا اجل و ارفع از آن است كه از بندگى خدا است نكاف بورزند و در نتيجه مستوجب عذاب اليم خدا گردند، و حاشا بر خداى عزوجل كه انبياى گرام و ملائكه مقرب خود را عذاب دهد.
در اينجا ممكن است خواننده محترم بگويد: در آيه مورد بحث كلمه (ثم ) آمده و اين كلمه بعديت را مى رساند و به آيه چنين معنائى مى دهد كه : (هيچ بشرى كه خدا به او كتاب و حكم و نبوت داده ، نمى تواند بعد از رسيدن به اين موهبت ها چنين و چنان كند) و اين با بيان شما نمى سازد كه گفتيد: (هيچ بشرى كه خدا اين موهبت ها را به او داده نمى رسد كه در همان حال چنين و چنان كند).
جواب اين است كه ما گفتيم جمع بين نبوت و اين دعوت باطل از آيه استفاده مى شود ولى سخنى از زمان به ميان نياورديم ، پس ‍ چنين جمعى ممكن نيست ، چه اينكه زمان هر دو يكى باشد و چه اينكه يكى بعد از ديگر و مترتب بر آن باشد، چون كسى كه به فرض محال بعد از گرفتن آن موهبت ها مردم را به عبادت خود دعوت كند، بين اين دو جمع كرده است .
معناى (عبادا لى ) و فرق بين عبد و عبيد
و در جمله : (كونوا عبادا لى من دون اللّه ) كلمه (عباد) مانند كلمه (عبيد) جمع كلمه (عبد) است با اين تفاوت كه (عباد) بيشتر در مورد بندگى خدا و (عبيد) بيشتر در مورد بردگى انسان ها استعمال مى شود و غالبا گفته نمى شود عباد فلان شخص ، بلكه گفته مى شود: عبيد او.
پس اينكه فرمود: (عبادا لى - عبادى براى من كه مسيح ابن مريم هستم ) با اين گفتار ما منافات ندارد، چون كلمه (لى ) در اينجا قيدى است قهرى ، براى اينكه بفهماند خداى سبحان از عبادت تنها آن عبادتى را قبول مى كند كه خالص براى او انجام شود، همچنانكه فرمود: (الا لله الدين الخالص و الذين اتخذوا من دونه اولياء ما نعبدهم الا ليقربونا الى اللّه زلفى ، ان اللّه يحكم بينهم فيما هم فيه يختلفون ، ان اللّه لا يهدى من هو كاذب كفار)، كه ملاحظه مى كنيد عبادت هركسى را كه با عبادت خدا غير خدا را عبادت مى كنند رد نموده هر چند كه عبادتش به منظور تقرب و توسل و شفاعت باشد.
علاوه بر اينكه بطور كلى عبادت تصور ندارد مگر در صورتى كه عابد استقلالى براى معبود خود معتقد باشد، حتى در صورت اشتراك هم براى هر دو شريك در سهم خودشان استقلال قائل باشد و خداى سبحان معبودى است كه داراى ربوبيت مطلقه است و ربوبيت مطلقه او تصور ندارد مگر در صورتى كه او را عبادت كنند و مستقل در هر چيز بدانند و استقلال را از هر چيز ديگر نفى كنند، پس در عبادت غير خدا (هر چند با عبادت خدا باشد، در سهم غير خدا) تنها غير خدا عبادت شده است و خداى تعالى در آن سهم شركت ندارد.

و لكن كونوا ربانيين بما كنتم تعلمون الكتاب و بما كنتم تدرسون

كلمه : (ربانى ) كه جمعش (ربانيين ) است ، منسوب به رب است (مانند كلمه همدانى كه منسوب به همدان را معنا مى دهد) و براى منسوب نمودن كسى به رب بايد گفته مى شد: فلانى ربى است ، نه (ربانى )، ليكن الف نون را به منظور بزرگ جلوه داده اين انتساب اضافه نمودند، همچنانكه وقتى بخواهند شخصى را به ريش نسبت دهند در فارسى مى گويند: فلانى ريشو است و در عربى گفته مى شد: فلانى (لحيى ) است ، ليكن براى فهماندن اينكه ريش او زياد است مى گويند: فلانى لحيانى است و از اين قبيل كلمات ديگر نيز هست ، پس معناى كلمه (ربانى ) كسى است كه اختصاص و ارتباطش با رب شديد و اشتغالش به عبادت او بسيار است و حرف (با) در جمله (بما كنتم ) سببيت را مى رساند و كلمه (ما) مصدريه است و چيزى از ماده قول در تقدير است و تقدير كلام چنين است : (و لكن يقول كونوا ربانيين بسبب تعليمكم الكتاب للناس و دراستكم اياه فيما بينكم )، و ملاحظه كرديد (ما)ى مصدريه ، فعل (تعلمون ) را به تعليم و فعل (تدرسون ) را به دراست مبدل كرد و آيه چنين معنا داد: (و ليكن پيامبر به مردم مى گويد: شما بايد به خاطر تعليمى كه از كتاب به ديگران مى دهيد و به خاطر دراستى كه خود در بين خودتان از كتاب داريد، بيشتر از سايرين به خدا نزديك شويد و بيشتر عبادتش كنيد).
(در اينجا لازم است تذكر داده شود كه اگر در آيه شريفه هم تعليم را آورد و هم تدريس را، براى اين بود كه مخاطب انبيا در اين سخن گروندگان دست اول است كه كتاب خدا را از پيامبر درس مى گرفتند و به دست دومى ها تعليم مى دادند (مترجم )) و دراست از نظر معنا اخص از تعلم است ، چون اگر چه هر دو به معناى آموختن است ، ولى دراست غالبا در جائى بكار مى رود كه انسان از روى كتاب درسى را بگيرد و بخواند تا بياموزد.
معناى ماده (درس ) و مراد از آن در (بما كنتم تدرسون )
راغب در مفردات مى گويد فعل ماضى (درس الدار) به معناى اين است كه اثرى از فلان خانه باقى مانده است و معلوم است كه اين سخن در جائى گفته مى شود كه خود خانه از بين رفته باشد و به همين جهت است كه ماده (دال - راء، سين ) را هم به ملازمه معنايش يعنى از بين رفتن تفسير كرده اند و هم به خود آن ، هم گفته اند: (درس الدار، خانه از بين رفت ) و هم گفته اند: (درس ‍ الكتاب ، يعنى فلانى اثرى كه از كتاب در ذهنش باقى مانده ، حفظ كرد) و (درست العلم ) يعنى من اثرى كه از علم در ذهنم مانده بود حفظ كردم و چون حفظ كردن از راه مداومت در قرائت دست مى دهد، به اين مناسبت مداومت در قرائت را هم حفظ ناميدند، (وقتى كسى را ببينند كه پى در پى يك صفحه را مى خواند، مى گويند:دارد از بر مى كند) و در قرآن آمده : (و درسوا ما فيه )، (گويا منظور راغب اين است كه در اين جمله ماده درس به معناى محو و از بين بردن است ) و در آيه (بما كنتم تدرسون ) به معناى حفظ كردن و در آيه : (و ما آتيناهم من كتب يدرسونها) به معناى درس گرفتن است ، و حاصل كلام اين است كه بشرى كه چنين مقامى دارد (هرگز شما را دعوت نمى كند به اينكه او را بپرستيد)، بلكه تنها شما را مى خواند به اينكه متصف به ايمان و يقين شويد، يقين به اصول معارف الهيه اى كه از كتاب خدا مى آموزيد و به يكديگر درس مى گوئيد و نيز متصف شويد به ملكات و اخلاق فاضله اى كه كتاب خدا مشتمل بر آن است و نيز دعوت مى كند به اينكه اعمال خود را صالح كنيد، و نيز مى خواند تا مردم را به اين امور يعنى اصلاح عقائد و اخلاق و اعمال بخوانيد تا به اين وسيله از عالم ماده منقطع و به عالم بالا و پروردگار خود متصف شويد و در نتيجه علمائى ربانى شويد.
و چون جمله : (بما كنتم ) مشتمل بر فعل ماضى است (و مى فرمايد شما در سابق چنين و چنان بوديد) و اصولا فعل ماضى دلالت بر تحقق در سابق دارد، لذا مى توان گفت آيه شريفه لحن تعريض به نصارا دارد كه بعضى از ايشان مى گفتند خود عيسى خبر داده كه پسر خدا است و بعضى ديگر پسرى عيسى براى خدا را به كلمه خدا تفسير كرده اند و منشا پيدايش اين سخن كفرآميز اين بوده بنى اسرائيل تنها قومى بودند كه كتابى آسمانى در دست داشتند و با تعليم و تعلم دست به دست مى دادند و همين باعث پيدايش اختلاف در بينشان شد (و به طورى كه قرآن كريم فرمود) خداى تعالى عيسى را مبعوث نكرد، مگر براى همين كه بعضى از موارد اختلاف آنان را بيان كند و نيز بعضى از چيرهائى كه بر آنان حرام شده بود حلال كند و سخن كوتاه اينكه دعوتشان كند به اينكه به وظائف واجب در باب تعليم و تعلم قيام نمايند و خلاصه اش اين است كه در تعليم و تعلم كتاب خداى سبحان ، ربانى شوند.
و آيه مورد بحث هر چند كه مى تواند به وجهى با پيامبر اسلام تطبيق شود، چون آن جناب هم با اهل كتاب سر و كار داشته ، و اهل كتاب در زمان آن حضرت هم كتاب آسمانى خود را تعليم و تعلم مى كردند و ليكن انطباقش با عيسى (عليه السلام ) بيشتر است ، چون آن جناب قبل از رسول خدا (صلى اللّه عليه و آله ) بوده و سبقت زمانى داشته و رسالتش هم جهانى نبوده بلكه خاص بنى اسرائيل بوده ، به خلاف رسول خدا (صلى اللّه عليه و آله ) كه پيامبرى جهانى است و همه جهان در زمان آن جناب تعليم و تعلم تورات نداشتند و اما ساير پيامبران اولوا العزم چون نوح و ابراهيم و موسى (عليهماالسلام ) نمى توانند مورد نظر آيه باشند، براى اينكه هيچيك از ايشان بر مردمى صاحب كتاب و مشغول تعليم و تعلم آن مبعوث نشده بودند.

و لا يامركم ان تتخذوا الملائكه و النبيين اربابا

اين جمله عطف است بر جمله (يقول ) البته اين بنا به قرائت مشهور است كه فعل مضارع (يامر) را با نصب خوانده ، چون جمله : (يقول ) نيز منصوب است ، مى فرمايد: (هيچ بشرى ممكن نيست از ناحيه ما كتاب و حكم و نبوت داده شود، آن وقت به مردم بگويد... و يا شما را امر كند به اينكه ملائكه و انبياء را خدايان خود بگيريد)، معلوم مى شود كسانى بوده اند كه بعضى از انبياء را معبود گرفته و بعضى ديگر ملائكه را معبود گرفته بوده اند و همينطور هم بوده ، چون مجوس كه ملائكه را تعظيم نموده ، براى آنان خضوع مى كردند و در عين حال به يهوديت هم گرايش داشته ، عقائدى و دستور العملهائى داشتند متوسط بين يهوديت و مجوسيت ، و اين مسلك خود را به دعوت دينى مستند مى كردند و عرب جاهليت هم ملائكه را دختران خدا مى دانستند و در عين حال ادعا مى كردند كه بر دين ابراهيم (عليه السلام ) هستند، اين درباره ملائكه پرستى ، و اما پيغمبرپرستى مثالش يهوديت است كه بنا به حكايت قرآن كريم ، عزيز را پسر خدا مى دانستند با اينكه موسى (عليه السلام ) چنين چيزى را براى آنان تجويز نكرده بود، تورات هم بجز توحيد رب دعوتى نداشت ، و اگر موسى (عليه السلام ) آن را تجويز كرده بود، قطعا مى بايست تورات هم به آن امر كرده باشد و حاشا از آن جناب كه چنين شرك روشنى را تجويز كرده باشد.
سياق دو آيه مورد بحث ، يعنى آيه : (ثم يقول للناس ...) و آيه : (و لا يامركم ...)، از دو جهت اختلاف دارد، يكى از اين جهت كه در آيه اول مامورين همه مردمند، چون فرموده : (ثم يقول للناس ) و در دومى مخاطبين به خود آيه اند، (و لا يامركم ...) و اختلاف دوم از اين جهت است كه در آيه اول به عبوديت امر كند و در دومى به اتخاذ ارباب دستور مى دهد.
علت دو اختلافى كه در سياق دو آيه وجود دارد
حال بايد ديد علت اين دو اختلاف چيست ؟ اما تفاوت اول علتش اين است كه هر دو تعبير يعنى تعبير (كونوا عبادا لى ) و تعبير (يامركم ...) هر دو اگر به كسى تعلق بگيرد، قطعا به اهل كتاب و به عرب موجود در ايام نزول اين دو آيه تعلق مى گيرد، چيزى كه هست از آنجا كه در آيه اولى تعبير (بگويد) آمده و گفتن بر رودرروئى دلالت دارد و موجودين در ايام نزول رو در روى عيسى (عليه السلام ) و هيچ پيغمبرى ديگر نبودند، لذا نفرمود: (به شما بگويد)، بلكه فرمود: (به مردم بگويد) به خلاف تعبير (و لا يامركم ) در آيه دوم كه امر كردن مستلزم رو در رو بودن نيست ، با غيبت هم مى سازد، چون امرى كه از ناحيه پيغمبرى به نياكان آن امت تعلق گرفته باشد به اخلاف هم در صورتى كه با نياكان يك قوم و يك امت باشند تعلق مى گيرد و اما قول هر جا استعمال شود اين معنا به ذهن مى دود كه شخصى گوينده بوده و شخصى و يا اشخاصى ديگر شنونده او بوده اند، و اين مستلزم مشافهه و رودرروئى و حضور شنونده در صدارس گوينده است ، مگر آنكه در موردى از موارد ستعمال ، منظور از (قول ) صرف فهماندن باشد.
و بنابراين اصل در سياق هر دو آيه اين است كه شنونده حاضر فرض شود و خطاب بطور جمع صورت گيرد، همچنانكه در آيه دوم به همين صورت آورده و فرموده : (و لا يامركم ...) و اگر در آيه اول اين سياق رعايت نشده به خاطر علتى بوده كه ذكر شد.
و اما اختلاف دوم ، علتش اين است كه سياق كلام سياق تعريض به نصارا است كه عيسى را مى پرستند و صريحا او را اله خود مى خوانند و اين اعتقاد خود را به دعوت مسيح نسبت مى دهند، پس به همين خاطر نصارا نسبتى با مسيح دارند و آن اين است كه (به قول ايشان ) آن جناب فرموده بود: (كونوا عبادا لى )، به خلاف ملائكه و انبيا را ارباب گرفتن ، كه اين عمل به آن معنائى كه در غير عيسى براى شرك كرده اند مخالفت و ضديت صريح با الوهيت خداى تعالى ندارد، چون اولا در منطق مشركين خداى تعالى نيز داراى الوهيت براى معبودهاى زير دست خود هست و ثانيا مشركين شركاى خود را اله نخوانده اند بلكه رب و مدبر دانسته اند، چيزى كه هست لازمه ربوبيت الوهيت نيز هست .

ايامركم بالكفر بعد اذ انتم مسلمون

ظاهر كلام اين است كه خطاب در آن متعلق به همه گروندگان به انبيا است ، چون اهل كتاب و آنهائى كه خود را منتسب به انبياء مى دانند، نظير عرب جاهليت كه خود را حنفاء مى دانستند و عقائد خود را به ابراهيم خليل (عليه السلام ) منسوب مى كردند.
و گفتار در آيه بر اساس فرض و تقدير است و معنايش اين است كه به فرضى كه شما چنين بشرى را كه كتاب و حكم و نبوت داده شده اجابت كنيد، تسليم خدا شده ايد و به زيور اسلام آراست ه و به رنگ اسلام درآمده ايد، ديگر چگونه ممكن است او شما را به كفر دعوت كند و گمراهتان سازد؟ (و به فرضى كه او بخواهد از راهى كه خدا شما را به سوى آن راه و به اذن خود هدايت كرده منحرف سازد، شما زير بار نخواهيد رفت ، براى اينكه فرض كرديم كه شما معتقد به اسلام و آراست ه به زيور آن شده ايد).
از اينجا روشن مى شود كه مراد از اسلام در جمله (اذ انتم مسلمون ) دين توحيد است كه همان دين خدا از نظر همه انبيا است ، همچنانكه آيات مورد بحث نيز به چنين معنائى از اسلام محفوف است ، مثلا آيه (19) همين سوره قبل از آيات مورد بحث مى گويد: (ان الدين عند اللّه الاسلام ) و در آيه (85) همين سوره كه بعد از آيات مورد بحث است مى فرمايد: (افغير دين اللّه يبغون ... و من يبتغ غير الاسلام دينا فلن يقبل منه و هو فى الاخره من الخاسرين ).
بعضى از مفسرين گفته اند كه : مراد از آيه : (ما كان لبشر ان يوتيه اللّه ) تا آخر دو آيه ) رسول خدا (صلى اللّه عليه و آله ) است و اساس ‍ اين گفته خود را رواياتى قرار داده اند كه در شاءن نزول آيه وارد شده و حاصل آن روايات اين است كه ابو رافع قرظى و مردى از نصاراى نجران به رسول خدا (صلى اللّه عليه و آله ) عرضه داشتند: اى محمد آيا مى خواهى تو را بپرستيم ؟ در پاسخشان اين آيات نازل شد و در آخر آن دو با جمله (بعد اذ انتم مسلمون ) مطلب را تاءييد كرد، چون اسلام همان دينى است كه محمد رسول اللّه آورده است .
ليكن اين سخن درست نيست ، زيرا بين اسلام اصطلاحى قرآن كه عبارت است از دين توحيدى كه همه انبيا به آن مبعوث شده اند و بين اسلام اصطلاحى در بين مسلمانان بعد از عصر نزول قرآن خلط كرده ، چون مى گويد: (اسلام همان دينى است كه محمد رسول اللّه (صلى اللّه عليه و آله ) و ما در سابق در اين باره بحث كرديم ).
خاتمه :
چند بحث پيرامون اين آيات
1 - داستان عيسى و مادرش (عليهماالسلام ) در قرآن چگونه است
مادر مسيح نامش مريم دختران عمران بود، مادر مريم به وى حامله شد و نذر كرد فرزند در شكم خود را، بعد از زائيدن محرر كند يعنى خادم مسجد كند، و او در حالى اين نذر را مى كرد كه مى پنداشت فرزندش پسر خواهد بود ولى وقتى او را زائيد و فهميد كه او دختر است ، اندوهناك شد و حسرت خورد و نامش را مريم يعنى خادمه نهاد، پدر مريم قبل از ولادت او از دنيا رفته بود، بناچار خود او دخترش را در آغوش گرفته به مسجد آورد و او را به كاهنان مسجد كه يكى از آنان زكريا بود تحويل داد، كاهنان درباره كفالت مريم با هم مشاجره كردند و در آخر به اين معنا رضايت دادند كه در اين باره قرعه بيندازند و چون قرعه انداختند زكريا برنده شد و او عهده دار تكفل مريم گشت تا وقتى كه مريم به حد بلوغ رسيد، در آن اوان ، زكريا حجابى بين مريم و كاهنان برقرار نمود و مريم در داخل آن حجاب مشغول عبادت بود و احدى بجز زكريا بر او در نمى آمد و هر وقت زكريا بر او در مى آمد و داخل محراب او مى شد، رزقى نزد او مى يافت ، روزى از مريم پرسيد: اين رزق از كجا نزد تو مى آيد: گفت : از نزد خدا و خدا به هركس بخواهد بدون حساب روزى مى دهد و مريم (عليهاالسلام ) صديقه و به عصمت خدا معصوم بود، طاهره بود، اصطفاء شده بود، محدث و مرتبط با ملائكه بود. ملكى از ملائكه به او گفت كه خدا تو را اصطفاء و تطهير كرده ، مريم از قانتين بود و يكى از آيات خدا براى همه عالميان بود. اينها صفاتى است براى مريم كه آيات زير بيانگر آن است .
بعد از آنكه مريم به حد بلوغ رسيد و در حجاب (محراب ) قرار گرفت ، خداى تعالى روح را (كه يكى از فرشتگان بزرگ خدا است ) نزد او فرستاد و روح به شكل بشرى تمام عيار در برابر مريم مجسم شد و به او گفت كه فرستاده اى است از نزد معبودش ، و پروردگارش وى را فرستاده تا به اذن او پسرى به وى بدهد، پسرى بدون پدر، و او را بشارت داد به اينكه به زودى از پسرش ‍ معجزات عجيبى ظهور مى كند و نيز خبر داد كه خداى تعالى به زودى او را به روح القدس تاءييد نموده ، كتاب و حكمت و تورات و انجيلش مى آموزد و به عنوان رسولى به سوى بنى اسرائيل گسيلش مى دارد، رسولى داراى آيات بينات ، و نيز به مريم از شاءن پسرش و سرگذشت او خبر داد، آنگاه در مريم بدميد و او را حامله كرد، آنطور كه يك نفر زن به فرزند خود حامله مى شود، اين مطالب از آيات زير استفاده مى شود: (آل عمران ، آيه 35 - 44).
آنگاه مريم به مكانى دور منتقل شد و در آنجا درد زائيدنش گرفت و درد زائيدن او را به طرف تنه نخله اى كشانيد و با خود مى گفت : اى كاش قبل از اين مرده و از خاطره ها فراموش شده بودم ، من همه چيز را و همه چيز مرا از ياد مى برد، در اين هنگام از طرف پائين وى ندايش داد: غم مخور كه پروردگارت پائين پايت نهر آبى قرار داده ، تنه درخت را تكان بده تا پى در پى خرماى نورس از بالا بريزد، از آن خرما بخور و از آن آب بنوش و از فرزندى چون من خرسند باش ، اگر از آدميان كسى را ديدى كه حتما خواهى ديد، بگو من براى رحمان روزه گرفته ام و به همين جهت امروز با هيچ انسان سخن نمى گويم ، مريم چون اين را شنيد از آنجا كه فرزند خود را زائيده بود به طرف مردم آمد در حالى كه فرزندش را در آغوش داشت و به طورى كه از آيات كريمه قرآن بر مى آيد حامله شدنش و وضع حملش و سخن گفتن او و ساير شؤ ون وجودش از سنخ همين عناوين در ساير افراد انسان ها بوده .
مردم و همشهريان مريم وقتى او را به اين حال ديدند، شروع كردند از هر سو به وى طعنه زدن و سرزنش نمودند چون ديدند دخترى شوهر نرفته بچه دار شده است ، گفتند: اى مريم چه عمل شگفت آورى كردى !، اى خواهر هارون نه پدرت بد مردى بود و نه مادرت زناكار، مريم اشاره كرد به كودكش كه با او سخن بگوئيد، مردم گفتند: ما چگونه با كسى سخن گوئيم كه كودكى در گهواره است ، در اينجا عيسى به سخن درآمد و گفت : من بنده خدا هستم ، خداى تعالى به من كتاب داد و مرا پيامبرى از پيامبران كرد و هر جا كه باشم با بركتم كرد و مرا به نماز و زكات سفارش كرد، مادام كه زنده باشم بر احسان به مادرم سفارش فرمود و مرا نه جبار كرد و نه شقى ، و سلام بر من روزى كه به دنيا آمدم و روزى كه مى ميرم و روزى كه زنده بر مى خيزم .
كلام حضرت عيسى در كودكى نسبت به برنانه نبوتش براعتاستهلال بود
 پس اين كلام كه عيسى در كودكى اداء كرد، به اصطلاح علمى ، نسبت به برنامه كار نبوتش براعت است هلال بوده (براعت استهلال به اين معنا است كه نويسنده كتاب در حمد و ثناى اول كتابش كلماتى بگنجاند كه در عين اينكه حمد و ثناى خدا است اشاره اى هم باشد به اينكه در اين كتاب پيرامون چه مسائلى بحث مى شود)، عيسى (عليه السلام ) هم با اين كلمات خود فهماند كه به زودى عليه ظلم و طغيان ، قيام نموده و شريعت موسى (عليه السلام ) را زنده و استوار مى سازد و آنچه از معارف آن شريعت مندرس و كهنه گشته تجديد مى كند و آنچه از آياتش كه مردم درباره اش اختلاف دارند بيان و روشن مى سازد.
عيسى (عليه السلام ) نشو و نما كرد تا به سن جوانى رسيد و با مادرش مانند ساير انسان ها طبق عادت جارى در زندگى بشرى مى خوردند و مى نوشيدند و در آن دو مادام كه زندگى مى كردند تمامى عوارض وجود كه در ديگران هست وجود داشت .
عيسى (عليه السلام ) در اين اوان به رسالت به سوى بنى اسرائيل گسيل شد و ماءمور شد تا ايشان را به سوى دين توحيد بخواند، و ابلاغ كند كه من آمده ام به سوى شما و با معجره اى از ناحيه پروردگارتان آمده ام و آن اين است كه براى شما (و پيش رويتان ) از گل چيزى به شكل مرغ مى سازم و سپس در آن مى دمم ، به اذن خدا مرغ زنده اى مى شود و من كور مادرزاد و برصى غير قابل علاج را شفا مى دهم و مردگان را به اذن خدا زنده مى كنم و بدانچه مى خوريد و بدانچه در خانه هايتان ذخيره مى كنيد خبر مى دهم ، كه در اين براى شما آيتى است بر اينكه خدا رب من و رب شما است و بايد او را بپرستيد.
حضرت عيسى (ع ) و شريعت تازه او
عيسى (عليه السلام ) مردم را به شريعت جديد خود كه همان تصديق شريعت موسى (عليه السلام ) است دعوت مى كرد، چيزى كه هست بعضى از احكام موسى را نسخ نمود و آن حرمت پاره اى از چيزها است كه در تورات به منظور گوشمالى و سختگيرى بر يهود حرام شده بود و بارها مى فرمود: من با حكمت به سوى شما گسيل شده ام ، تا برايتان بيان كنم آنچه را كه مورد اختلاف شما است و نيز مى فرمود: اى بنى اسرائيل من فرستاده خدا به سوى شمايم ، در حالى كه تورات را كه كتاب آسمانى قبل از من بوده تصديق دارم و در حالى كه بشارت مى دهم به رسولى كه بعد از من مى آيد و نامش احمد است .
عيسى (عليه السلام ) به وعده هائى كه داده بود كه فلان و فلان معجزه را آورده ام وفا كرد، هم مرغ خلق كرد و هم مردگان را زنده كرد و هم كور مادرزاد و برصى را شفا داد و هم به اذن خدا از غيب خبر داد.
عيسى (عليه السلام ) همچنان بنى اسرائيل رابه توحيد خدا و شريعت جديد دعوت كرد تا وقتى كه از ايمان آوردنشان مايوس شد، و وقتى طغيان و عناد مردم را ديد و استكبار كاهنان و احبار يهود از پذيرفتن دعوتش را مشاهده كرد، از ميان عده كمى كه به وى ايمان آورده بودند چند نفر حوارى انتخاب كرد تا او را در راه خدا يارى كنند.
تالميزان ج : 3 ص : 444
از سوى ديگر يهود بر آن جناب شوريد و تصميم گرفت او را به قتل برساند، ولى خداى تعالى او را از دست يهود نجات داد و به سوى خود بالا برد و مساءله عيسى (عليه السلام ) براى يهود مشتبه شد، بعضى خيال كردند كه او را كشتند، بعضى ديگر پنداشتند كه به دارش آويختند، خداى تعالى فرمود: نه آن بود و نه اين ، بلكه امر بر آنان مشتبه شد، اين بود تمامى آنچه قرآن كريم در داستان عيسى و مادرش فرموده است .
2- شخصيت عيسى (عليه السلام ) و مقامش در درگاه خدا
عيسى (عليه السلام ) بنده خدا - پيامبر خدا - و رسول به سوى بنى اسرائيل و يكى از پيامبران اولى العزم و صاحب شريعت بوده و كتابى به نام انجيل داشت ، خداى تعالى نام او را مسيح عيسى نهاد و (كلمة اللّه ) و (روحى از خدا) خواند، و داراى مقام امامت و از گواهان اعمال ، و بشارت دهندگان به آمدن پيامبر اسلام بود، وجيه و آبرومند در دنيا و آخرت و از مقربين بود. از اصطفاء شدگان ، و از اجتباء شدگان و از صالحان بود، مبارك بود هر جا كه باشد، زكى و مهذب بود، آيتى بود براى مردم و رحمتى از خدا بود و احسانگرى به مادرش ، و از زمره كسانى بود كه خداى تعالى به ايشان سلام كرد و از كسانى بود كه خدا كتاب و حكمتش آموخت .
اينها كه گفته شد بيست و دو خصيصه از مقامات ولايت بود و تمامى اوصافى كه خداى تعالى اين پيامبر بزرگوارش را بدان ستوده و رفعت قدر داده ، در آن خلاصه مى شود و اين بيست و دو صفت دو قسم است : بعضى از آنها اكتسابى است ، مانند رسيدن به مقام بندگى و مقام قرب و صلاح و بعضى ها موهبتى و اختصاصى است كه ما هر يك از اين صفات را در موضع مناسبش در اين كتاب به مقدارى كه فهممان يارى مى كرد شرح داديم و خواننده مى تواند به مظان آن مراجعه نمايد.
3 - عيسى چه مى گفت ؟ و درباره اش چه مى گفتند؟
قرآن كريم خاطرنشان ساخته كه عيسى عبدى بود رسول ، و اينكه هيچ چيزى جز اين ادعا نمى كرد و آنچه به وى نسبت مى دادند خود او ادعايش را نكرده و با مردم جز به رسالت خدا سخنى نگفته ، همچنانكه قرآن اين معنا را در آيه زير صراحتا از آن جناب نقل كرده مى فرمايد:
(و اذ قال اللّه يا عيسى ابن مريم ءانت قلت للناس اتخذونى و امى الهين من دون اللّه ؟ قال سبحانك ما يكون لى ان اقول ما ليس لى بحق ، ان كنت قلته فقد علمته تعلم ما فى نفسى و لا اعلم ما فى نفسك ، انك انت علام الغيوب ، ما قلت لهم الا ما امرتنى به : ان اعبدوا اللّه ربى و ربكم ، و كنت عليهم شهيدا ما دمت فيهم فلما توفيتنى كنت انت الرقيب عليهم و انت على كل شى ء شهيد، ان تعذبهم فانهم عبادك و ان تغفر لهم فانك انت العزيز الحكيم ، قال اللّه هذا يوم ينفع الصادقين صدقهم .
و اين كلام عجيب كه مشتمل بر عصاره اى از عبوديت و متضمن جامع ترين نكات ادب و حيرت آورترين آن است ،
كشف مى كند از اينكه نسبت به موقعيت خود در برابر ربوبيت پروردگارش و در برابر مردم و اعمال آنان چه ديدى داشته ، مى فرمايد: عيسى (عليه السلام ) خود را نسبت به پروردگارش تنها يك بنده مى دانسته كه جز امتثال كارى ندارد و جز به امر مولايش چيزى اراده نمى كند و جز به امر او عملى انجام نمى دهد و خداى تعالى هم جز اين دستورى به وى نداده كه مردم را به عبادت او به تنهائى دعوت كند، او نيز به مردم جز اين را نگفت كه اى مردم اللّه را كه پروردگار من و پروردگار شما است بپرستيد.
و از ناحيه مردم هم جز اين مسئوليتى نداشته كه رفتار آنان را زير نظر گرفته ، در باره آن تحمل شهادت كند و بس ، و اما اينكه خدا در روزى كه مردم به سويش برمى گردند با ايشان و در ايشان چه حكمى مى كند، هيچ ارتباطى با آن جناب ندارد، چه بيامرزد و چه عذاب كند. ممكن است كسى بگويد: شما در بحث شفاعتى كه قبلا در اين تفسير داشتيد يكى از شفيعان روز جزاء را عيسى نام برديد و گفتيد كه شفاعتش پذيرفته هم مى شود و در اينجا مى گوئيد آن جناب هيچ كاره است ؟.
اعتقاد خرافى به تفديه عيسى عليه السلام (فدا شدن براى رهايى گناهكاران ) بااعتقاد به اينكه آن حضرت از شفيعان روز جزا است فرق دارد
 در پاسخ مى گوئيم بله ، باز هم مى گوئيم او از شفيعان روز جزا است ، براى اينكه از شاهدان بحق است و آيه شريفه : (و لا يملك الذين يدعون من دونه الشفاعه الا من شهد بالحق و هم يعلمون ) بر شفاعت شاهدان به حق كه عالم هستند دلالت دارد، پس به حكم اين آيه عيسى از شفيعان روز جزاء است ، براى اينكه در آيه : (و يوم القيمه يكون عليهم شهيدا) آن جناب را شاهد خوانده و در آيه : (و اذ علمتك الكتاب و الحكمة و التوراية و الانجيل )، او را عالم به توحيد دانسته (چون توحيد هم يكى از معارفى است كه كتاب و حكمت و تورات و انجيل بر آن ناطقند).
پس اگر در بحث شفاعت گفتيم عيسى (عليه السلام ) نيز از شفيعان است در اينجا منكرش نشديم ، ليكن شفاعت كردن آن جناب مساءله اى است و اعتقاد مسيحيان به مساءله فديه دادن مساءله اى ديگر، آنچه را كه در اين مقام در صدد بيانش هستيم اين است كه مى خواهيم بگوئيم قرآن كريم تفديه را براى عيسى ثابت نكرده و چنين قدرت و اختيارى به آن جناب نداده است و تفديه اى كه مسيحيان بدان معتقدند، اين است كه عيسى (عليه السلام ) (با اينكه خداى پسر بود و داراى قدرت خدائى بود و مى توانست دشمنان خود را در يك چشم بر هم زدن نابود كند)،
ليكن براى اينكه كيفرى را كه گنهكاران در قيامت دارند باطل سازد، خود را فداى گنهكاران نمود و حاضر شد به اين منظور به بالاى دار برود!!.
قرآن اين معنا را براى آن جناب نه تنها اثبات نكرده ، بلكه آيه اى كه از نظر خواننده گذشت آن را نفى نموده ، عقل هم نمى تواند آن را بپذيرد، زيرا اين معنا مستلزم آن است كه قدرت و سلطنت مطلقه الهى با عمل عيسى باطل شود كه ان شاء اللّه بيانش مى آيد.
و اما شفاعت ، در آيه شريفه هيچ تعرضى به آن نشده و از اين جهت ساكت است ، نه اثبات كرده و نه نفى نموده ، چون اگر آيه شريفه در مقام اثبات شفاعت بود (گو اينكه مقام آيه مقام اظهار ذلت است نه اختياردارى ) جا داشت بفرمايد: (و ان تغفر لهم فانك انت الغفور الرحيم )، و اگر در صدد نفى شفاعت بود و مى خواست بفرمايد عيسى از شفيعان روز جزا نيست ديگر جا نداشت مساءله شهادت بر اعمال مردم را به ميان بياورد، آنچه در اينجا گفته شد اجمال مطالبى است كه ان شاء اللّه در تفسير سوره مائده در ذيل آيات مذكور خواهد آمد.
آيات شريفه اى كه عقايد باطل مسيحيان درباره مسيح (ع ) را بيان مى كنند
و اما آنچه مردم درباره عيسى (عليه السلام ) گفته اند؟ هر چند مردم بعد از آن جناب به مذاهب مختلف و مسلك هاى گوناگونى - كه چه بسا از هفتاد مذهب تجاوز كند - معتقد شده و متشتت گرديده اند، چه بسا كه اگر كليات و جزئيات مذاهب و آراى شان در نظر گرفته شود، از اين مقدار هم تجاوز كند و ليكن قرآن كريم تنها به نقل سخنانى از مسيحيان اهتمام ورزيده كه درباره عيسى و مادرش ‍ گفته اند، چون همين سخنان است كه با مساءله توحيد برخورد دارد، مساءله اى كه قرآن كريم - و اصولا دين فطرى و قويم -به آن دعوت مى كند. و اما بعضى از جزئيات از قبيل مساءله تحريف و تفديه را آنطور كه بايد مورد اهتمام قرار نداده است .
و آنچه قرآن كريم از مسيحيان در اين باره حكايت كرده و يا به آنان نسبت داده ، سخنانى است كه آيات زير بيانگر آنها است :
1 - (و قالت النصارى المسيح ابن اللّه )، كه به حكم اين آيه مسيحيان گفته اند مسيح پسر خدا است و آيه : (و قالوا اتخذ الرحمن ولدا سبحانه )، عبارت اخراى همان آيه است ، 2 - (لقد كفر الذين قالوا ان اللّه هو المسيح ابن مريم )، به حكم اين آيه مسيحيان رسماالميزان مسيح را خود خدا دانسته اند،
3 - (لقد كفر الذين قالوا ان اللّه ثالث ثلاثة )، در اين آيه كه بعد از آيه (72) قرار گرفته ، خدا را سومين خدا از خدايان سه گانه دانسته اند، آيه : (و لا تقولوا ثلاثة ) هم به همين معنا اشاره دارد.
و اين آيات هر چند به ظاهرش مشتمل بر سه مذهب و سه مضمون و سه معناى مختلف است و به همين جهت بعضى ها از قبيل شهرستانى صاحب كتاب ملل و نحل آنها را حمل بر اختلاف مذاهب كرده و گفته است : مذهب مكانيه قائل به فرزندى حقيقى مسيح براى خدايند و نسطوريه گفته اند: نزول عيسى و فرزنديش براى خدا از قبيل تابش نور بر جسمى شفاف چون بلور است ، و يعقوبيه گفته اند: از باب انقلاب ماهيت است ، خداى سبحان به گوشت و خون منقلب شده است .وليكن ظاهرا قرآن كريم (العياذ باللّه ) كتاب ملل و نحل نيست تا بخواهد به اين مذاهب بپردازد و هرگز به خصوصيات مذاهب مختلف آنان اهتمام نمى ورزد بلكه به اعتقاد غلطى مى پردازد كه مشترك بين همه آنان است و آن مساءله فرزندى مسيح براى خداى تعالى است و اينكه جنس مسيح از سنخ جنس خدا است و نيز به آثارى مى پردازد كه بر اساس اين اعتقاد غلط مترتب كرده اند كه يكى از آنها مساءله تثليث است ، هر چند كه در تفسير كلمه تثليث اختلاف بسيار و مشاجره و نزاع دامنه دار كرده اند، دليل بر اين معنا اين است كه قرآن كريم به يك زبان و يك بيان عليه آنان احتجاج كرده ، معلوم مى شود مورد نظر قرآن از كل مسيحيت مساءله اى است كه همه در آن شريكند.
مساءله پدر و پسر بودن خدا و مسيح در انجيلهاى موجود
توضيح اينكه تورات و انجيل هاى موجود در دست ما، از يك سو صراحت دارند بر اينكه (خداى تعالى يكى است ) و از سوى ديگر انجيل به صراحت مى گويد (مسيح پسر خدا است )! و از ديگر سو تصريح مى كند به اينكه (اين پسر همان پدر است و لا غير).
حتى اگر مساءله پسرى را حمل مى كردند بر صرف احترام و برگشت گيرى باز قابل اغماض بود، اين كار را هم نكردند با اينكه در مواردى از انجيل به اين معنا تصريح شده ، از آن جمله مى گويد: و من به شما مى گويم دشمنان خود را دوست بداريد و براى لعنت كنندگان خود آرزوى بركت كنيد و به هركس كه با شما دشمنى كرد احسان نمائيد و هركس كه شما را از خود راند و ناراحت كرد شما با او پيوند كنيد تا فرزندان پدر خود شويد،
همان پدرى كه در آسمان ها است ، چون او است كه خورشيدش را هم بر نيكان مى تاباند و هم بر بدان ، و بارانش را هم بر صديقين مى باراند و هم بر ظالمان ، و اگر تنها كسى را دوست بداريد كه او شما را دوست مى دارد، ديگر چه اجرى مى خواهيد داشته باشيد؟ مگر عشاران غير اين مى كنند؟ و نيز اگر تنها به برادران خود سلام كنيد باز چه فضيلتى براى شما خواهد بود؟ مگر بت پرستان غير از اين مى كنند؟ پس بيائيد مانند پدر آسمانيتان كامل باشيد كه او كامل است ).
و نيزدر همين انجيل است كه : همه مراحم خود را در برابر مردم و به منظور خودنمائى بكار نبنديد كه در اين صورت نزد پدرتان كه در آسمان ها است اجرى نخواهيد داشت .
و نيز در همان كتاب درباره نماز مى گويد: (شما نيز اينطور نماز بخوانيد: اى پدر ما كه در آسمان هائى ، نام تو مقدس است ...).
و نيز آمده : (پس اگر جفاكارى ها و خطاهاى مردم را ببخشيد پدر آسمانيتان هم خطاهاى شما را مى بخشد)، (همه اين سه فقره كه نقل كرديم در اصحاح ششم از انجيل متى است ).
و نيز مى گويد: (شما نيز مانند پدر رحيمتان رحيم باشيد).
و به مريم مجدليه مى گويد: (برو نزد برادرانم و به ايشان بگو من به سوى پدرم كه پدر شما نيز هست و به سوى الهم كه اله شما نيز هست صعود خواهم كرد).


پس اين عبارات و امثال آن كه از سه انجيل نقل كرديم كلمه (پدر) را كه بر خداى تعالى و تقدس اطلاق كرده ، هم در مورد عيسى اطلاق كرده و هم در مورد غير عيسى ، و اين بطورى كه ملاحظه كرديد صرفا جنبه تشريفات و امثال آن را دارد.
هر چند كه از بعضى ديگر از عبارات آنها از پسرى و پدرى صرف تشريف استفاده نمى شود، بلكه نوعى از استكمال را مى رساند، است كمالى كه وقتى در انسانى محقق شود سرانجام او را با خدا متحد مى كند، نظير اين عبارت : (يسوع - مسيح - به اين كلام سخن گفت و چشمان خود را به آسمان بلند كرد و گفت : اى پدر! آن ساعت مقرر فرا رسيد، پسرت را تمجيد كن ، تا پسرت هم تو را تمجيد كند)، آنگاه دعائى را كه براى رسولان از شاگردانش كرد نقل مى كند و آنگاه مى گويد:
(و من اين درخواست را تنها براى اينان نمى كنم بلكه در مورد كسانى هم كه به زبان به من ايمان آورده اند مسئلت دارم ، تا همه آنان يكى شوند، همانطور كه تو اى پروردگار من ثابت شدى و من نيز در تو ثابت شدم ، مسئلت دارم تا آنها نيز در من و تو يكى شوند و تا همه عالم ايمان آورند كه تو مرا فرستادى و من به ايشان مجد و آبرو دادم ، آن مجدى كه تو به من دادى ، آرى تا همه يكى شوند، آنچنان كه ما يكى شديم ، من در آنها و تو در من و همه آنها براى يكى كامل شوند تا همه عالم بدانند كه تو مرا فرستادى و من ايشان را دوست مى دارم ، آنطور كه تو مرا دوست مى دارى ).
كلماتى از انجيل در در مورد پدرى و پسرى كه نمى توان آنها را بر تشريفحمل كرد
 گفتيم : با اينكه انجيل ها صراحت دارد بر اينكه منظور از پسرى و پدرى صرف تشريف است ، اين كار را نكردند، يعنى عنوان پدرى و فرزندى را حمل بر تشريف نكردند، در اينجا مى گوئيم در انجيل ها كلماتى هست كه نمى شود آنها را حمل بر تشريف و احترام كرد (و شايد به خاطر وجود اين كلمات بوده كه مسيحيان دست به چنان حملى نزده اند) نظير اينكه مى گويد: (لوقا به عيسى گفت : اى آقا ما نمى دانيم تو به كجا مى روى ؟ و چگونه مى توانيم راه را بشناسيم ؟ عيسى به او گفت : خود من آن طريقم ، به حق سوگند و به زندگى قسم كه احدى به سوى پدرم نمى آيد، مگر به وسيله من ، اگر شما مرا شناخته بوديد پدر مرا هم شناخته بوديد، و از همين الان او را مى شناسيد چون او را هم ديديد).
فيلبس پرسيد: اى سيد پدر را به ما نشان بده ، ديگر چيزى نمى خواهم ، يسوع گفت : اى فيلبس من در همه اين زمان ها با شما بودم ولى شما نمى شناختيد، هركس مرا ببيند پدر را ديده است . با اين حال چگونه تو مى گوئى پدر را به ما نشان بده ؟ مگر هنوز ايمان نياورده اى كه من در پدر حلول كردم و پدر در من حلول كرده است و اين سخنى كه دارم برايتان مى گويم (نيز) از ذات من به تنهائى صادر نمى شود بلكه از من و از پدر كه الحال در من است صادر مى شود، او است كه دارد اين كارها را مى كند، باورم كنيد كه مى گويم من در پدرم و پدرم در من است .
و نيز در انجيل است كه : (ليكن من از اللّه خارج شدم و آمدم و از پيش خود نيامدم بلكه او مرا فرستاده ).
و نيز مى گويد: (من و پدرم هر دو يك موجوديم ).
و نيز سخنى را كه به شاگردانش گفته چنين حكايت مى كند: برويد و تمامى امت ها و اقوام را شاگردان من كنيد و ايشان را به نام پدر و پسر و روح القدس غسل تعميد بدهيد (تعميد مراسمى است از واجبات كليسا كه هر مسيحى بايد آن را انجام دهد تا از گناهان پاك شود).
و نيز مى گويد: (در ابتدا كلمه بود و كلمه نزد خدا بود و خدا همان كلمه بود، اين از اول نزد خدا بود، هر چيزى به وسيله او وجود يافت و به غير او چيزى وجود نيافت ، از آن جمله حيات هم به وسيله او وجود يافت و حيات نور مردم است ).
پس اگر مى بينيم نصارا قائل به سه خدائى شدند علتش همين كلمات انجيل ها است .
و منظور نويسندگان انجيل ها اين بوده كه هم توحيد را كه مسيح (عليه السلام ) در تعليماتش به آن تصريح مى كرده حفظ كنند، همچنانكه در انجيل مرقس اصحاح دوازدهم مى گويد: (اول هر يك از وصايا(ى من اين است كه ) اى اسرائيل رب اله تو واحد است و تنها او رب تو است و هم پسر بودن مسيح براى خدا را حفظ كنند (و نتيجه اش اين تناقض گوئى ها شده است ). (مترجم )).
حاصل و نتيجه گفتار مسيحيان (اقنومهاى سه گانه )
و حاصل گفتارشان (هر چند كه به معناى معقول و قابل تصورى برنمى گردد) اين است كه ذات خدا جوهر واحدى دارد و اين حقيقت واحده سه اقنوم دارد و منظورشان از كلمه : (اقنوم ) آن صفتى است كه نحوه ظهور و بروز هر چيزى و تجليش براى غير با آن باشد، اما نه به طورى كه صفت غير موصوف باشد و اقنوم هاى سه گانه كه خداى تعالى با آنها جلوه و ظهور كرده ، عبارت است از اقنوم هستى و اقنوم علم كه همان كلمه است و اقنوم حيات كه همان روح است .
و اين اقنوم هاى سه گانه است كه يكى را پدر و ديگرى را پسر و سومى را روح مى گويند، اولى يعنى پدر را اقنوم وجود، و دومى را كه اقنوم علم و كلمه است پسر و سوم را كه اقنوم حيات است روح ناميدند.
و اين اقانيم سه گانه عبارتند از: (پدر)، (پسر) و (روح القدس )، اول اقنوم وجود و دوم اقنوم علم و كلمه ، و سوم اقنوم حيات است ، پس پسر - كه كلمه و اقنوم علم است -، از ناحيه پدرش - كه اقنوم وجود است - به همراهى روح القدس - كه اقنوم حيات است و اشياء به وسيله آن روشنى مى گيرند - نازل شد.
آنگاه در تفسير اين اجمال اختلافى عظيم راه انداخته اند، از همين جا به شعبه ها و مذاهب بسيارى منشعب شده اند كه از هفتاد مذهب هم تجاوز مى كند و به زودى به قدر گنجايش اين كتاب تفصيلش از نظر خواننده خواهد گذشت .
و شما خواننده محترم اگر در آنچه قبلا خاطرنشان كرديم دقت بفرمائيد خواهيد ديد كه آنچه خداى تعالى در آيات زير حكايت كرده ، وجه مشترك بين همه مذاهبى است كه بعد از عيسى بن مريم (عليهماالسلام ) در نصرانيت پيدا شده و معنائى هم كه براى سه تا بودن يكى كرديم را، افاده مى كند، اينك بار ديگر آن آيات از نظر شما مى گذرد:(لقد كفر الذين قالوا ان اللّه هو المسيح بن مريم ...، لقد كفر الذين قالوا ان اللّه ثالث ثلاثة ...)، (و لا تقولوا ثلاثه انتهوا).
و اگر قرآن كريم به حكايت اين قدر مشترك اكتفا كرد، براى اين بود كه اشكالى كه بر عقايد مسيحيان با همه كثرت و اختلاف كه در عقائدشان هست وارد است و قرآن بدان احتجاج نموده ، يك چيز و به يك وتيره است كه به زودى روشن مى شود.
4- احتجاج قرآن بر ضد مذهب تثليث
احتجاج اول : استدلال به عدم امكان فرزند داشتن خداىمتعال
 قرآن وقتى وارد در احتجاج عليه تثليث مسيحيت مى شود، آن را از دو طريق رد مى كند.
اول - از طريق بيان عمومى ، يعنى بيان اين معنا كه بطور كلى فرزند داشتن بر خداى تعالى محال است و فى نفسه امرى است ناممكن ، چه اينكه فرزند فرضى ، عيسى باشد يا عزير و يا هركس ديگر.
دوم - از طريق بيان خصوصى و مربوط به شخص عيسى بن مريم و اينكه آن جناب نه پسر خدا بود و نه اله معبود، بلكه بنده اى بود براى خدا و مخلوقى بود از آفريده هاى او.
اما توضيح طريق اول اين است كه : حقيقت فرزندى و تولد چيزى از چيز ديگر اين است كه چيزى از موجودات زنده و داراى توالد و تناسل متجزى شود، مثلا انسان و يا حيوان و يا حتى نبات وقتى مى خواهد توليد مثل كند، چيزى از او جدا مى شود و از راه جفت گيرى جزئى را از خود جدا نموده ، به دست تربيت تدريجى فردى ديگر از نوع خود كه او نيز مثل خودش است مى سپارد تا در نتيجه آنچه خود او از خواص و آثار دارد آن جزء نيز داراى آن خواص و آثار گردد، مثلا يك موجود جاندار، جزئى از خود را كه همان نطفه او است و يك نبات جزئى را از خود كه همان لقاح (كرته گل ) او است جدا مى كند و به دست تربيتش مى سپارد تا به تدريج حيوانى يا نباتى مثل خود شود و معلوم است كه چنين چيزى در مورد خداى تعالى متصور نيست و عقل آن را به سه دليل محال مى داند،
سه دليل عقلى بر محال بودن توليد مثل براى خدا
اول اينكه شرط اول توليد مثل ، داشتن جسمى مادى است و خداى خالق ماده ، منزه است از اينكه خودش مادى باشد، و قهرا وقتى مادى نبود لوازم ماديت كه جامع همه آنها احتياج است نيز ندارد، پس نياز به حركت و تدريج و زمان و مكان و غير ذلك ندارد.
دليل دوم اينكه الوهيت و ربوبيت خداى سبحان مطلقه است و به خاطر همين اطلاق در الوهيت و ربوبيتش ، قيوميت مطلقه نسبت به ما سواى خود دارد و در نتيجه ما سواى خدا در هست شدن و در داشتن لوازم هستى نيازمند به او است و وجودش قائم به او است ، چون او قيوم وى است ، با اين حال چگونه ممكن است چيزى فرض شود كه در عين اينكه ماسواى او و در تحت قيوميت او است ، در نوعيت مماثل او باشد؟ و در عين اينكه گفتيم ماسواى او محتاج او است ، اين موجود فرضى مستقل از او و قائم به ذات خود باشد و تمام خصوصيتها كه در ذات و صفات و احكام خدا هست در او نيز باشد؟ بدون اينكه از او گرفته باشد.
دليل سوم اينكه اگر زاد و ولد را در خداى تعالى جائز بشماريم ، لازمه اش اين است كه فعل تدريجى را هم در مورد او (كه متعالى از آن است ) جائز بدانيم و جائز دانستن آن مستلزم آن است كه خداى تعالى هم داخل در چهارچوب ناموس ماده و حركت در آيد و اين خلف فرض و محال است ، چون ما او را خارج از اين چهارچوب و فاعل و پديد آورنده آن فرض كرديم ، بلكه خداى تعالى آنچه مى كند به اراده و مشيت خود مى كند و مشيت او براى تحقق خواسته اش كافى مى باشد و نيازمند به مهلت و تدريج نيست .
اين همان بيانى است كه از آيه : (و قالوا اتخذ اللّه ولدا سبحانه بل له مافى السموات و الارض كل له قانتون بديع السموات و الارض ، اذا قضى امرا فانما يقول له كن فيكون )، افاده اش مى كند، چون مى فرمايد: كفار گفتند: خدا فرزند گرفته و خدا منزه از آن است بلكه ملك همه آنچه در آسمان ها و زمين است از آن او (و او قيوم آنها است )، همه آنها در برابرش خاضع هستند و او آفريدگار بدون الگوى آسمان ها و زمين است ، او وقتى بخواهد كارى بكند و بخواهد چيزى بوجود آورد، فقط كافى است بگويد (باش ) و آن موجود بدون درنگ ، و تدريج موجود شود.
و به بيانى كه ما كرديم كلمه (سبحانه ) به تنهائى يك برهان است كه همان نزاهتش از ماديت است و جمله : (له ما فى السموات و الارض كل له قانتون ) برهان ديگرى است كه همان برهان دوم يعنى قيوميت خدا باشد، و جمله : (بديع السموات و الارض اذا قضى امرا...) برهان سوم است كه همان برهان خلف فرض باشد.
چهار برهان در آيه شريفه (بديع السموات و الارض )
البته ممكن است جمله : (بديع السموات و الارض ) را از باب اضافه صفت به فاعلش گرفته و بگوئيم : خود آسمان و زمين بديع و عجيب است و در نتيجه از آن اين معنا را استفاده كنيم كه در آيه شريفه چهار برهان آمده ، برهان اول را كلمه (سبحانه ) و برهان دوم را جمله : (له ما فى السموات و الارض كل له قانتون ) و برهان سوم را جمله : (بديع السموات و الارض ) و برهان چهارم را جمله (اذا قضى ...) افاده كند به اين تقريب كه از جمله : (بديع السموات و الارض ) بفهميم : آسمان و زمين بدون الگو و مثال بوجود آمده ، پس ممكن نيست خداى تعالى فرزنددار شود و موجودى از همين زمين فرزند او گردد، چون در اين صورت موجودى است كه با الگوى قبلى خلق شده ، چون مسيحيان عيسى را عين خدا و مثل او مى دانند، پس اين جمله به تنهائى خودش يك برهان ديگر مى شود.
و به فرض هم كه مسيحيان به منظور فرار از اشكال جسميت و ماديت خداى تعالى و نيز فرار از اشكال تدريجيت افعال او، بگويند اينكه ما مى گوئيم : (اتخذ اللّه ولدا)، از باب مجازگوئى است نه اينكه حقيقتا خداى تعالى متجزى شده و چيزى از او جدا شده باشد كه در حقيقت ذات و صفات مثل او باشد و در عين حال نه محكوم به ماديت باشد و نه به تدريجيت (و اتفاقا مقصود نصارا هم از اينكه گفتند: مسيح فرزند خدا است ، بعد از بررسى گفته هايشان همين است )، تازه اشكال مماثلت به جاى خود باقى خواهد ماند.
توضيح اينكه اثبات فرزند و پدر اگر هيچ لازمه اى نداشته باشد، اين لازمه را دارد كه بالضروره اثبات عدد هست و اثبات عدد هم اثبات كثرت حقيقى است ، براى اينكه گيرم كه ما فرض كرديم اين فرزند و پدر در حقيقت نوعيه واحد باشند، نظير دو فرد انسان كه در حقيقت انسانيت يك چيزند، ليكن نمى توانيم انكار كنيم كه از جهت فرديت براى نوع دو فردند و بنابراين اگر ما اله را يكى بدانيم آنچه غير او است كه يكى از آنها همين فرزند فرضى است مملوك او و محتاج به او خواهند بود، پس فرزندى كه براى خدا فرض ‍ كردند نمى تواند الهى مثل خدا باشد، چون خدا محتاج نيست و او محتاج است و اگر فرزندى برايش فرض كنيم كه از اين جهت هم مثل او باشد يعنى محتاج نباشد و چون خود او مستقل به تمام جهات باشد، ديگر نمى توانيم اله را منحصر در يكى بدانيم و خود را از موحدين بشماريم .
و اين بيان همان چيزى است كه آيه : (و لا تقولوا ثلاثه انتهوا خيرا لكم انما اللّه اله واحد سبحانه ان يكون له ولد له ما فى السموات و ما فى الارض و كفى باللّه وكيلا)
بر آن دلالت دارد، چون مى فرمايد: (اله تنها و تنها خدا است ، پس معلوم مى شود نصارا فرزند را هم اله مى دانستند و اگر چنين باشد بايد فرزند محتاج پدر نباشد و مستقل در وجود باشد، ديگر نبايد نصارا خود را مو
حد دانسته در عين اعتقاد به تثليث بگويند خدا يكى است ).
احتجاج دوم : اثبات اينكه شخص عيسى بن مريم (ع ) پسر خدا و شريك او در الوهيت نيست
 و اما طريق دوم ، يعنى بيان اينكه (شخص عيسى بن مريم (عليهماالسلام ) پسر خدا و شريك او در حقيقت الوهيت نيست )، دليلش ‍ همين است كه او بشر است و از بشرى ديگر متولد شده و ناچار لوازم بشريت را هم دارد.
توضيح اينكه مريم (عليهاالسلام ) به او حامله شد و او در رحم وى نشو و نما كرد و مانند همه جنين ها تربيت يافت ، آنگاه او را مانند هر مادرى ديگر بزائيد و سپس در دامن خود تربيت نمود آنطور كه ساير مادران ، كودكان خود را تربيت و حضانت مى كنند و سپس ‍ شروع كرد (با خوردن و نوشيدن و ساير حالات طبيعى يك انسان زنده نشو و نما كردن ) و مانند ساير موجودات زنده و طبيعى دستخوش عوارض شدن ، گرسنه و سير گشتن ، خوشحال و ناراحت شدن ، لذت و الم بردن ، تشنه و سيراب گشتن ، خوابيدن و بيدار شدن ، خسته و راحت شدن ، و ساير لوازم ديگر يك موجود طبيعى را به خود گرفتن .
اينها آن امورى است كه همه از آن جناب در مدتى كه در بين مردم بوده مشاهده شد، چيزى نيست كه هيچ عاقلى در آن شك كند و نيز هيچ عاقلى شك ندارد در اينكه چنين كسى انسانى است مانند ساير انسان ها و افراد ديگر از اين نوع و وقتى عيسى (عليه السلام ) چنين موجودى باشد قهرا مخلوقى است مصنوع ، آنطور كه ساير افراد اين نوع مخلوقند و مصنوع ، و از اين جهت هيچ تفاوتى با ديگران ندارد.
و اما مساءله صدور معجزات و خوارق عادت به دست او، از قبيل زنده كردن مردگان و خلقت كردن مرغان و شفا دادن به كوران و برصى ها، و همچنين خوارقى كه در پديد آمدنش بوده ، از قبيل تكون يافتنش بدون پدر، همه و همه امورى است خارق العاده ، يعنى غير مالوف و غير معمول در سنت جارى در عالم طبيعت و يا به عبارت ديگر نادر الوجود (و هر تعبيرى كه مى خواهيد بكنيد و ليكن هر تعبيرى كه برايش بكنيد نمى توانيد آنها را امرى محال بدانيد)، براى اينكه عقل دليلى بر محال بودن آن ندارد، علاوه بر اينكه كتب آسمانى همه گوياى اين هستند كه آدم ابو البشر نه پدر داشت و نه مادر، و انبياى خدا از قبيل : صالح و ابراهيم و موسى (عليهماالسلام ) هم از اينگونه خوارق عادات بسيار داشتند و كتب آسمانى همه گوياى بر معجزات ايشان است ، بدون اينكه الوهيتى براى آنان اثبات كنند و آن حضرات را از انسان بودن خارج و سنخه خدائى به آنان بدهند.
خوردن طعام دلالت بر احتياج و ماديت مى كند لذا با الوهيت منافات دارد
و اين طريق استدلال ، همان است كه در آيه : (لقد كفر الذين قالوا ان اللّه ثالث ثلاثة و ما من اله الا اله واحد... ما المسيح ابن مريم الا رسول قد خلت من قبله الرسل و امه صديقة كانا ياكلان الطعام ، انظر كيف نبين لهم الايات ، ثم انظر انى يوفكون )، طى شده است و اينك ترجمه آن : (محققا كسانى كه گفتند: عيسى سومين خدا از سه خدا است ، كافر شدند، چون هيچ معبودى به جز معبود يكتا نيست ... مسيح پسر مريم به جز رسولى نبوده كه قبل از او نيز رسولانى بوده اند و در گذشته اند و مادرش (در ادعاى اينكه او را بدون شوهر زائيده ) راستگو بوده ، او و پسرش طعام مى خوردند، تو اى پيامبر ببين كه چگونه آيات را براى اين مردم بيان مى كنيم و سپس ‍ ببين كه چگونه دروغ ها به ما مى بندند).
و اگر از ميان همه افعال ، خوردن مسيح را به رخ مسيحيان كشيد، براى اين بود كه خوردن از هر عمل ديگر بر ماديت و احتياج او بيشتر دلالت مى كند و احتياج و ماديت با الوهيت منافات دارند، چون هركسى مى فهمد كه شخصى كه به خاطر طبيعت بشريش گرسنه و تشنه مى شود و با چند لقمه سير و با شربتى آب سيراب مى گردد، از ناحيه خودش چيزى به جز حاجت و فاقه ندارد، حاجتى كه بايد ديگرى آن را برآورد، با اين حال الوهيت چنين كسى چه معنائى مى تواند داشته باشد؟ آخر كسى كه حاجت از هر سو احاطه اش ‍ كرده و در رفع آن حوائج نياز به خارج از ذات خود دارد فى نفسه ناقص و مدبر به تدبير ديگرى است و اله و غنى بالذات نيست ، بلكه مخلوقى است مدبر به ربوبيت كسى كه تدبير او و همه عالم به وى منتهى مى شود.
آيه شريفه زير هم ممكن است به همين معنا ارجاع شود كه مى فرمايد: (لقد كفر الذين قالوا ان اللّه هو المسيح ابن مريم ، قل فمن يملك من اللّه شيئا، ان اراد ان يهلك المسيح ابن مريم و امه و من فى الارض جميعا؟ و لله ملك السموات و الارض و ما بينهما، يخلق ما يشاء، و الله على كل شى ء قدير)، چون مى فرمايد: (محققا كافرشدند كسانى كه گفتند: اللّه همان مسيح پسر مريم است ، بگو اگر چنين است ، پس كيست كه اگر خدا بخواهد مسيح بن مريم را و مادرش را هلاك كند و حتى همه كسانى كه در زمين هستند، هلاك كند جلوى او را بگيرد؟ و چگونه چنين كفرياتى را معتقد شده اند، با اينكه ملك آسمانها و زمين و آنچه بين اين دو است از خدا است ، او است كه هر چه بخواهد خلق مى كند و خدا بر هر چيز توانا است ).
مسيح انسان بوده داراى صفات و احوال و افعال بشرى
و همچنين آيه اى كه در ذيل آيه (75) سوره مائده است و در آن خطاب به نصارا نموده مى فرمايد: (قل اتعبدون من دون الله ما لا يملك لكم ضرا و لا نفعا، و اللّه هو السميع العليم )، چون در اين نوع از احتجاج ها ملاك صفات و افعالى است كه از مسيح (عليه السلام ) مشاهده مى شود و مردم اين را از آن جناب به چشم ديده اند كه انسانى است معمولى و مانند ساير انسان ها بر طبق ناموس جارى در حيات زندگى مى كند و به همه صفات و افعال و احوالى كه همه افراد اين نوع دارند متصف است ، مى خورد، مى نوشد، و محتاج به ساير حوائج بشرى و داراى همه خواص بشريت است و اين اتصافش چنان نيست كه به چشم ما اينطور جلوه كند و يا ما اينطور خيال كنيم و واقع غير از اين باشد، خير، ظاهر و واقعش همين است كه مسيح انسانى بوده داراى اين صفات و احوال و افعال ، انجيل ها هم پر است از اينكه آن جناب خود را انسانى از انسان ها و پسر انسانى ديگر خوانده و پر است از داستانهائى كه از خوردن ، نوشيدن ، خوابيدن ، راه رفتن ، مسافرت و خسته شدن ، سخن گفتن و احوال ديگر وى حكايت مى كند، بطورى كه هيچ عاقلى به خود اجازه نمى دهد اين همه ظواهر را حمل بر خلاف ظاهر و بر معنائى تاءويل بكند و با قبول اين مطلب بايد بپذيريم كه بر سر مسيح هم همان مى آيد كه بر سر ساير انسان ها مى آيد، پس او مانند سايرين از ناحيه خود، مالك هيچ چيز نيست و ممكن هم هست مانند سايرين دستخوش هلاكت گشته ، از دنيا برود.
و همچنين داستان عبادت كردن و دعا كردنش اينقدر در كتب اناجيل آمده كه جاى شك براى كسى نمى ماند كه آنچه عبادت مى كرده ، براى تقرب به خدا و خضوع در برابر ساحت مقدس او بوده ، نه اينكه خودش خدا باشد و خواسته باشد به مردم طرز عبادت را ياد داده و يا نتيجه اى نظير اين را گرفته باشد.
آيه (172) سوره نساء هم به همين داستان عبادت كردن عيسى (عليه السلام ) و احتجاج به آن اشاره نموده ، مى فرمايد: (لن يستنكف المسيح ان يكون عبدا لله و لا الملائكه المقربون ، و من يستنكف عن عبادته و يستكبر، فسيحشرهم اليه جميعا)،
عبادت كردن مسيح خود اولين دليل بر نفى الوهيت اوست
پس همين عبادت كردن مسيح براى خدا اولين دليل است براى اينكه او اله نبوده ، و الوهيت را براى غير خود مى دانسته و براى خود هيچ سهمى از آن قائل نبوده ، پس مسيحيان بايد براى ما معنا كنند كه چگونه ممكن است كسى خود را بنده و مملوك غير بداند و در پرستش معبود و مالكش خود را به تعب بيندازد و در عين حال خود را قائم به نفس بداند، آن هم به همان جهتى قائم به نفس بداند كه بدان جهت قائم به غير مى داند و نامعقول بودن اين سخن بر همه روشن است و همچنين عبادت ملائكه كاشف از اين است كه فرشتگان دختران خداى تعالى نيستند و همچنين روح القدس ، چون همه اينان بندگان خدا و اطاعتكاران اويند، همچنانكه قرآن كريم فرمود: (و قالوا اتخذ الرحمن ولدا، سبحانه بل عباد مكرمون ، لا يسبقونه بالقول و هم بامره يعملون ، يعلم ما بين ايديهم و ما خلفهم ، و لا يشفعون الا لمن ارتضى ، و هم من خشيته مشفقون ).
علاوه بر اينكه انجيل ها پر از اعتراف به اين معنا است كه روح مطيع خدا و رسولان او، و فرمانبر او و محكوم به حكم او است و معنا ندارد كه كسى خودش به خودش امر كند و حكمفرماى خودش و مطيع خودش باشد، همچنانكه معنا ندارد كسى منقاد خود و مخلوق خويش باشد.
و نظير اين جريان يعنى دلالت كردن عبادت عيسى بر اينكه عيسى خدا نيست و عابد غير معبود است ، دعوت عيسى (عليه السلام ) است كه بشر را به عبادت خدا مى خواند (و اين معقول نيست خدائى بندگان را به عبادت خدائى ديگر بخواند)، خداى تعالى به همين اشاره نموده مى فرمايد: (لقد كفر الذين قالوا ان اللّه هو المسيح ابن مريم ، و قال المسيح يا بنى اسرائيل اعبدوا اللّه ربى و ربكم انه من يشرك بالله ، فقد حرم اللّه عليه الجنه ، و ماويه النار، و ما للظالمين من انصار)، و راه آيه و احتجاجش روشن است .
انجيل ها نيز از حكايت اينكه عيسى چگونه مردم را به سوى خدا دعوت مى كرد، پر هستند، گو اينكه در انجيل ها عبارتى به جامعيت (اعبدوا اللّه ربى و ربكم ) نيست ، ليكن همين معنا را با عباراتى ديگر مى رساند و اعتراف دارد بر اينكه خداى تعالى رب مردم است و در هيچ جاى انجيل حتى براى يك بار هم ديده نشده كه عيسى صريحا مردم را به عبادت خود بخواند، و اگر در آن آمده : (من و پدرم واحديم ) به فرضى كه امثال اين جملات براستى كلام انجيل باشد، بايد حمل كرد بر اينكه خواسته است بفرمايد: اطاعت من و اطاعت اللّه يكى است ، همچنانكه قرآن هم همين معنا را آورده ، مى فرمايد: (من يطع الرسول ، فقد اطاع الله ).
5 - مسيح يكى از شفيعان نزد خدا است ، نه خونبهاى گنهكاران
تقدير و توضيح اعتقاد مسيحيان به تفديه عيسى عليه السلام
نصارا معتقدند كه مسيح با خون پر بهاى خود جرائم ايشان را عوض داده و به همين جهت لقب (فادى ) به آن جناب داده ، گفته اند: بعد از آنكه آدم نافرمانى خدا كرد و از شجره ممنوعه در بهشت خورد، خطاكار شد و اين خطاكارى او به ارث در همه فرزندانش ‍ بماند، در نتيجه ذريه او مادام كه توالد و تناسل كنند، خطاكار مى زايند و جزاى خطيئه هم عقاب در آخرت و هلاك ابدى است كه خلاصى و فرار از آن ممكن نيست با اينكه خداى تعالى رحيم و عادل است .
و لذا اشكالى لا ينحل در اينجا پيدا شد و آن اين است كه اگر آدم و ذريه او را به جرم خطاهايش عقاب كند، با رحمتش منافات دارد، چون همين رحمتش او را واداشت كه ايشان را خلق كند و اگر ايشان را بيامرزد با عدالتش منافات دارد (چون در اين صورت خوب و بد را به يك چوب رانده ) و عدالت اقتضاى آن ندارد، بلكه اقتضا مى كند بين آن دو را فرق بگذارد، مجرم خطاكار را به جرم و خطايش عقاب ، و نيكوكار مطيع را به پاداش نيكى ها و اطاعتش ثواب دهد، البته اين نظريه بيشتر كشيش ها است و گرنه بعضى ها چون كشيش (مار اسحق ) هستند كه تخلف در مجازات مجرم و خطاكار را جائز مى دانند و به عبارت ديگر مى گويند خلف وعده جائز نيست ، ولى خلف وعيد و تهديد جائز است .
اين اشكال از اول خلقت تا زمان عيسى (عليه السلام ) لا ينحل مانده بود، تا آنكه خداوند آن را به بركت مسيح حل كرد، به اين نحو كه مسيح كه فرزند خدا و خود خدا بود، در رحم يكى از ذريه هاى آدم يعنى مريم بتول حلول كرد و از او متولد شد، همانطور كه يك انسان از انسان ديگر متولد مى شود و از اين نظر يك انسان تمام عيار بود، چون از انسانى متولد شده بود، ولى از نظر ديگر يك معبود كامل بود، براى اينكه فرزند اللّه بود و معلوم است كه پسر اللّه همان اللّه تعالى است و از همه گناهان و خطايا معصوم است .
بعد از آنكه بره ه اى اندك از زمان در بين مردم زندگى كرد و با آنان معاشرت و آميزش نمود و چون با ايشان خورد و نوشيد و با ايشان گفتگو كرد و انس ورزيد و در بين ايشان آمد و شد كرد، رفته رفته دشمنان را بر خود مسخر ساخت ، تا او را به بدترين وجهى بكشند و آن كشتن به وسيله دار بود كه در كتاب الهى ، صاحبش لعنت شده است ، عيسى اين دار لعنتى و اين زجر و اذيتى را كه داشت تحمل كرد و خود را فدا ساخت تا بندگانش از عقاب آخرت نجات يابند و دچار هلاكت سرمدى نگردند، پس عيسى كفاره خطاهاى مؤ منين و گروندگان به خودش شد، نه تنها گروندگان خودش بلكه كفاره گناهان همه عالم شد، (در رساله اولاى يوحنا، فصل اول آمده : اى فرزندان من ، اين الفاظ كه به سوى شما مى نويسم براى آن است كه گناه مكنيد و اگر احيانا يكى از شما گناه كرد ما نزد رب مايه تسليتى عادل داريم و او يسوع مسيح است و اين همان وسيله آمرزش خطاهاى ما است ، بلكه نه تنها خطاهاى ما، كه خطاهاى همه عالم ، اينها سخنانى است كه مسيحيان در معناى (فادى ) خونبها شدن مسيح (عليه السلام ) گفته اند.
مساءله دار و فدا اساس دعوت مسيحيان
نصارا اين كلمه (يعنى مساءله دار و فداء) را اساس دعوت خود قرار داده اند و هيچ بهانه و آغازگرى جز آن ندارند و هيچ كلامى را جز با آن خاتمه نمى دهند، همچنانكه قرآن كريم اساس دعوت خود را توحيد قرار داده ، و در خطابش به رسول گراميش مى فرمايد: (قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى و سبحان اللّه و ما انا من المشركين )، حتى خود مسيح (عليه السلام ) هم (به طورى كه انجيل ها تصريح دارند و نقلش در چند سطر قبل گذشت )، اولين وصاياى خود را توحيد و محبت ورزيدن به خداى سبحان قرار مى داده .
علماى اسلام و ساير دانشمندان اشكالهاى بسيارى را كه در گفته ها و عقائد مسيحيان است ، تذكر داده اند و وجوه فساد و بطلان سخنان ايشان را ذكر كرده اند، در اين باره كتابها و رساله ها نوشته و صفحه ها و طومارها پر كرده اند و اين عقائد را با ضروريات عقلى منافى و حتى با كتب عهدين نيز مناقض دانسته اند و اما ما آنچه در اين كتاب برايمان اهميت دارد انتخاب آن منافاتهائى است كه با اصول تعليم قرآنى سازگارى ندارند و بعد از بيان آن ها بحث را با بيان فرق بين شفاعت و فداء خاتمه داده ، روشن مى كنيم كه معناى شفاعتى كه قرآن اثباتش كرده و معناى فدائى كه مسيحيان بدان معتقدند چيست .
اين را هم قبلا بگوئيم كه قرآن كريم به صراحت تذكر مى دهد كه آنچه از معارف كه بشر را بدان مى خواند، با بيانى مى خواند و بشر را مخاطب قرار مى دهد كه قريب الافق با عقول آنان است و بياناتش فهم و درك آنان را رشد مى دهد و فصل مميزى است كه انسان با آن حق را از باطل تشخيص مى دهد، آنگاه تسليم حق مى شود و از باطل دورى مى نمايد و نيز بين خير و شر و نافع و مضر را جدا مى سازد و انسان به آسانى مى تواند خير را بگيرد و شر را رها كند، عقل سالمى هم كه غبار تعصب جلو ديدش را نپوشانده ، هر گاه به اين كتاب عزيز مراجعه كند، همين ها را مى فهمد، پس آنچه قرآن حق و خير و نافع معرفى نموده ، عقل نيز همان را حق و خير و نافع مى داند و هر چه را كه قرآن باطل و شر و مضر معرفى كرده ، عقل نيز همان را باطل و شر و مضر تشخيص مى دهد.
ده اشكال بر اين اعتقاد باطل
حال ببينيم عقل ما درباره آنچه مسيحيت گفته چه حكم مى كند؟ با دقت در آنچه از ايشان نقل كرديم ، ده اشكال به آنها وارد است كه اينك از نظر خواننده مى گذرد:
1 - اول اينكه گفتند: حضرت آدم با خوردن از آن درخت خدا را معصيت كرد و قرآن كريم اين سخن را به دو وجه رد مى كند: وجه اول اينكه نهى خداى تعالى (در بهشت صادر شده بود و بهشت دار تكليف و امر و نهى مولوى نيست ، در نتيجه نهيى ) ارشادى بود كه در آن صلاح حال شخص نهى شده در نظر گرفته مى شود و نهى كننده مى خواهد او را به سوى آنچه مصلحتش در آن است ارشاد كند و نواهى و نيز اوامرى كه از اين قبيل باشند، نه بر امتثالش ثوابى مترتب مى شود و نه بر مخالفتش عقابى ، عينا مانند (بكن ) و (نكن )هائى است كه شخص طرف مشورت ما به ما مى گويد، و يا (بكن ) و (نكن )هائى كه طبيب به بيمارش مى گويد تنها چيزى كه بر اينگونه (بكن )، (نكن )هائى مترتب مى شود همان رشد و مصلحتى است كه طرف مشورت و يا طبيب در (بكن هايش ) در نظر گرفته و همان مفسده و ضررهائى است كه در (نكن هايش ) پيش بينى كرده است ، آدم ابو البشر نيز با مخالفتش از دستور ارشادى الهى جز بيرون شدن از بهشت و از دست دادن راحتى و قرب حق تعالى ، و سرور رضاى او چيزى دامنگيرش نشد و به هيچ وجه دچار عقوبت خدا نگشت ، براى اينكه امر مولوى خدا را نافرمانى نكرد، تا نتيجه اش عقاب باشد، خواننده عزيز اگر بيش از اين مقدار در اينجا طالب باشد به تفسير آيه 35 تا 39 سوره بقره مراجعه كند.
وجه دوم اينكه آدم (عليه السلام ) پيغمبر بود و قرآن كريم ساحت پيغمبران را منزه و نفوس شريفه آنان را مبراى از ارتكاب گناه و فسق از امر خداى سبحان مى داند، برهان عقلى هم مويد اين نظريه است ، خواننده محترم مى تواند براى ديدن اين برهان به تفسير آيه (213) از سوره بقره ، آنجا كه پيرامون عصمت انبياء بحث مى كرديم مراجعه نمايد.
دومين اشكال
2 - دوم اينكه گفتند: (به خاطر گناهى كه آدم كرد گنهكارى لازمه او و ذريه او شد).
قرآن اين را نيز رد نموده مى فرمايد: (ثم اجتبيه ربه فتاب عليه و هدى )، بعد از خوردن از آن درخت و بيرون شدن از بهشت خداى تعالى او را برگزيد و نظر رحمت خود را به او برگردانيد.
و نيز مى فرمايد: (فتلقى آدم من ربه كلمات فتاب عليه انه هو التواب الرحيم ).
اعتبار عقلى هم مويد اين معنا يعنى آمرزش گناهان است ، بلكه نه تنها مويد است ، بيانگر نيز هست ، براى اينكه تبعات گناه و آثار شوم آن امرى است كه هر چند از نظر عقل لازم الاجتناب اعتبار شده و موالى عرفى هم اجتناب از آن و از مخالفت و تمرد را لازم مى داند، چون اگر پاى كتك و عقوبت متخلف ، و پاداش فرمانبر در كار نباشد، امر تكليف و مولويت پا نمى گيرد و هيچ امر و نهيى امتثال نمى شود، و عقل و همچنين موالى عرفى اين را هم معتبر مى دانند و از شوون مولويت مى شمارند كه مولى دست و بالش در دائره مولويت باز باشد، هر جا مقتضى بداند عقوبت را بر مجرمين و پاداش را براى فرمانبران گسترش داده و هر جا صلاح بداند از خطاى خطاكاران و معصيت عاصيان چشم بپوشد و با ايشان به عفو و مغفرت معامله كند، چون همه اينها از شؤ ون مولويت و حكومت است و حسن اين عمل يعنى عفو موالى و صاحبان سطوت فى الجمله جاى ترديد نيست و عقلاى از انسان ها هم تا به امروز آن را بكار بسته اند، پس اينكه مسيحيان گفتند: (گناه آدم لازمه ذريه او شد)، سخن درستى نيست ، چون اگر چنين بود در بشر هيچ موردى براى اصل عفو و مغفرت وجود نمى داشت ، چون مغفرت و عفو براى محو خطا و باطل نمودن اثر گناه است و با اين فرض كه خطيئه لازم لا ينفك بشر باشد، ديگر موضوعى براى عفو و مغفرت باقى نمى ماند، با اينكه وحى الهى چه قرآن كريم و چه كتب عهدين پر است از داستان عفو و مغفرت ، حتى خود اين كلامى كه ما از ايشان نقل كرديم و هم اكنون مشغول بحث پيرامون آنيم ، خالى از عفو و مغفرت نبود.
و سخن كوتاه اينكه اين ادعاى مسيحيت مبنى بر اينكه گناهى از گناهان يا خطائى از خطاها، همين كه از كسى سر زد لازم لا ينفك او مى شود و ديگر نه قابل مغفرت است و نه حتى توبه و ندامت و رجوع به خدا آن را پاك مى كند، ادعائى است كه عقل سليم و طبع مستقيم آن را نمى پذيرد.
سومين اشكال بر گفتار نصارا
3 - اشكال سومى كه به گفتار آنان وارد است اين است كه گفتند: خطيئه آدم همانطور كه ملازم آدم شد ملازم ذريه او نيز شد و تا قيامت ذريه او را خطاكار كرد، و اين گفتار مستلزم آن است كه تبعه آن خطيئه و آثار سوئش هم گريبان ذريه اش را بگيرد و بطور كلى گناه هر انسانى گناه ديگران هم شمرده شود و آثار سوء هر گناهى گريبان افراد ديگر را كه آن گناه را نكرده اند بگيرد و اين معنا، هم از نظر عقل نادرست است و هم قرآن كريم آن را رد مى كند.
بله در قرآن اين معنا آمده است كه اگر يك فرد از انسان عمل زشتى را مرتكب شود و ديگران به آن راضى باشند، هر چند خودشان مرتكب شده باشند مورد مواخذه قرار مى گيرند، ليكن اين مساءله غير مساءله مورد بحث است ، مساءله مورد بحث اين است كه يك انسان خطائى مرتكب شده و خطاى او خطاى تمامى ذريه او و اثر سوئش گريبان ذريه او را تا قيامت بگيرد، چه اينكه ذريه او به خطاى او رضايت داده باشند و چه نداده باشند، كه گفتيم به هيچ وجه درست نيست و معنا ندارد آدم ابو البشر خطائى كرده باشد، افراد بى گناه و معصومى هم كه در ذريه او هستند به آتش گناه او بسوزند و قرآن كريم در آيه : (الا تزر وازرة وزر اخرى ) و آيه شريفه : (و ان ليس للانسان الا ما سعى )، آن را رد مى كند، عقل سليم هم با آن سازگار نيست ، زيرا مواخذه بى گناه به جرم گنهكار ديگر قبيح است و عقل آن را رد مى كند، خواننده محترم مى تواند براى تكميل مطالعه خود در اين باب به بحث هائى كه درباره افعال در تفسير سوره بقره آيه (216 تا 218) داشتيم مراجعه نمايد.
اشكال چهارم
4 - اشكال چهارم اينكه اساس گفتار مسيحيت بر اين است كه اثر تمامى خطاها و گناهان هلاكت ابدى است و هيچ فرقى در كوچكى و بزرگى گناه نيست و لازمه اين سخن آن است كه اصولا گناه كوچك و صغيره اى وجود نداشته ، هر گناهى هر قدر هم كه ناچيز باشد كبيره و مهلكه بحساب آيد و اين از نظر تعليمات قرآنى درست نيست ، چون از نظر قرآن كريم خطاها و معصيت ها مختلفند، بعضى كبيره و بعضى صغيره ، بعضى مشمول مغفرت و بعضى غير قابل آمرزشند، مانند شرك كه بدون توبه آمرزيده نمى شود و خداى تعالى درباره اين دو نوع گناه فرموده : (ان تجتنبوا كبائر ما تنهون عنه ، نكفر عنكم سيئاتكم ، ان اللّه لا يغفر ان يشرك به و يغفر مادون ذلك لمن يشاء).
پس ملاحظه كرديد كه خداى تعالى محرماتى را كه از آن نهى فرموده دو قسم كرده ، يكى گناهان كبيره و يكى ديگر گناهانى كه در مقابل آن قرار دارند و قهرا صغيره خواهند بود و نيز بعضى را قابل آمرزش و بعضى ديگر را غير قابل آمرزش دانسته ، پس به هر حال گناهان (از نظر زشتى و فساد) مختلفند و چنين نيست كه تمامى گناهان باعث خلود در آتش و هلاكت ابدى گردد.
علاوه بر نظريه قرآن كريم ، عقل نيز نمى پذيرد كه تمامى گناهان را در يك رديف قرار دهد، به طورى كه در نظر او فرقى ميان (يك سيلى زدن ) و بين (كشتن ) نباشد و نگاه به زن مردم ، با زناى با او يكسان باشد و همچنين (خوردن يك ريال مال مردى توانگر با خوردن تمامى اموال يتيمى بى سر پرست در نظرش يكسان باشد) و عقلاى از انسان ها در تمامى ادوار هيچ گناهى را در جاى گناه ديگر ننهاده اند و براى هر معصيتى تبعه و اثر خاصى و سرزنش و عقاب معينى قائلند و با اين اختلاف چشمگيرى كه در مراتب گناه هست ، چگونه مى توان حكم يك كاسه و كلى درباره آن كرد و با فرض اختلاف مراتب آن ، عقل حكم مى كند به اينكه : مراتب مختلف عذاب را بين آنها توزيع كرد يعنى عذاب جاودانى و هلاك ابدى را كيفر بزرگترين گناه از قبيل شرك به خدا دانست و عذاب هاى كمتر را كيفر گناهان كوچكتر دانست همانطور كه قرآن چنين كرده و معلوم است كه خوردن از درخت بهشتى به فرض اينكه حكم ارشادى نبوده باشد بلكه حكم شرعى بوده باشد، مخالفتش به پايه كفر به خداى عظيم و گناهانى نظير آن نمى رسد، پس اين درست نيست كه مخالفت چنان نهى را باعث عذاب دائمى بدانيم ، خواننده عزيز مى تواند به بحث افعال كه در تفسير آيه (216 تا 218) سوره بقره داشتيم مراجعه نمايد.
اشكال پنجم بر گفتار مسيحيان
5 - اشكال پنجم كه به حرف مسيحيان وارد است اين است كه گفتند: بين صفت (رحمت ) خدا و (عدالت ) او تزاحم بوجود آمد، آنگاه براى رفع اين تزاحم عيسى نازل شد و سپس صعود كرد، به بيانى كه قبلا از ايشان نقل كرديم و اگر كسى در اين كلام و در لوازم آن دقت كند مى فهمد كه خداى تعالى از ديدگاه مسيحيان هر چند موجودى است آفريننده كه خلقت اين عالم با همه اجزايش ‍ مستند به او است ،
ليكن خدائى است كه هر كارى كه مى خواهد بكند علم ذاتيش را بكار گرفته ، (عينا، مانند ما انسانها) فكر مى كند كه اين كار را بكند و يا نكند، هر يك از اين دو طرف به نظرش چربيد آن را اختيار مى كند و چربيدن آن به اين معنا است كه با مصالحى كه در نظر دارد مطابق باشد، همانطور كه ما در هر كارى مصالح و مفاسدش را سبك و سنگين مى كنيم ، اگر مصالح آن بر مفاسدش چربيد انجام مى دهيم و لازمه اين سخن اين است كه خداى تعالى هم مثل ما انسان ها در تطبيق عمل خود با مصالح و مفاسد احيانا اشتباه كند و در نتيجه پشيمان شود، همچنانكه در اصحاح ششم از سفر تكوين از تورات آمده : كه خدا از اينكه فرزندان آدم را در زمين خلق كرد خوشش نيامد و چه بسا در اينكه آيا اين عمل را انجام بدهد يا نه فكرش به جائى نرسد و نتواند مصلحتش را تشخيص دهد و اى بسا فكر او (به خاطر اشتغال به چيزهاى ديگر) به فلان مساءله متوجه نگشته ، درباره آن جاهل باشد.
و سخن كوتاه اينكه خداى تعالى از نظر مسيحيت در افعال و اوصافش عينا مانند يك انسان است كه هر چه مى كند با فكر و مصلحت انديشى مى كند و همه همش در اين است كه عمل خود را با مصلحت وفق دهد، پس او نيز مانند ما انسان ها محكوم به حكم مصالح و مقهور به اين است كه عمل را در اين چهارچوب انجام دهد (و معلوم است كه چنين كسى از ناحيه خارج از ذات خود محكوم به اين احكام شده )، در نتيجه ممكن است از ناحيه خارج به صلاح و مصلحتش هدايت بشود و ممكن است نشود و در نتيجه گمراه گردد و دچار اشتباه و غفلت شود، و چه بسا كه چيزى را بداند و چه بسا نداند، چه بسا بر آن عامل خارجى غالب شود و چه بسا او بر وى غالب گردد، پس قدرت چنين خدائى محدود است ، همچنانكه عملش محدود است و وقتى اين حالتهاى مختلف بر خدا جائز باشد، ساير عوارض كه بر يك فاعل صاحب فكر و اراده طارى مى شود بر او نيز طارى شود، يعنى خوشحال شود و اندوهگين گردد و خود را بستايد و ملامت كند، شرمسار شود و سرفراز گردد و احوالى ديگر از اين قبيل و كسى كه چنين وضعى دارد موجودى مادى و جسمانى و داخل در محدوده ناموس حركت و تغيير و استكمال خواهد بود و كسى كه اينطور باشد ممكن الوجود و مخلوق است ، البته نه مخلوقى فوق العاده ، بلكه يك انسان معمولى خواهد بود، نه واجب الوجودى كه خالق هر چيز است .
اتصاف خداوند به جسم و اوصاف جسمانى در كتاب نصارا
و شما خواننده محترم اگر به كتب عهدين مراجعه كنيد خواهيد ديد آنچه ما به عنوان لازمه گفتار حضرات ذكر كرديم صريحا درباره خداى تعالى آمده ، يعنى خدا را جسم و متصف به همه اوصاف جسمانى و مخصوصا صفات انسان مى داند.
و قرآن مجيد در همه اين معانى كه ذكر شد خداى تعالى را منزه از اين اوهام خرافى مى داند از آن جمله مى فرمايد: (سبحان اللّه عما يصفون ) و براهين عقلى و قطعى هم قائم است بر اينكه خداى تعالى ذاتى است مجمع تمامى صفات كمال ، پس او تنها وجود دارد و بس و وجودش هيچ شائبه اى از عدم ندارد و او تنها قدرت دارد و قدرتش مطلقه است بدون اينكه مشوب به عجز باشد و او تنها علم دارد، آن هم علم مطلق ، بدون اينكه علمش آميخته با جهل و يا در معرض زوال باشد او همه اش حيات است ، آن هم حيات مطلقه ، بدون اينكه مرگ و فنا در او ممكن باشد و وقتى خداى تعالى به حكم براهين قطعى عقلى ، چنين خدائى است ، ديگر دگرگونگى در او راه ندارد، نه در وجودش و نه در علمش و نه در قدرتش و نه در حياتش .
در نتيجه چنين خدائى جسم و جسمانى نبوده ، چون اجسام و جسمانيات از هر جهت در احاطه دگرگونگى و تحولند، و در معرض ‍ امكانات (بشود يا نشودها) و احتياجاتند و وقتى خداى تعالى جسم و جسمانى نبود، در معرض حالات مختلف و عوارض متنوع قرار نمى گيرد، غفلت و سهو و اشتباه ، پشيمانى و سرگردانى ، تاثر، شرمسارى و خوارى و كوچكى و شكست خوردن و امثال اينها در ساحت مقدس او محال است و ما در اين كتاب در هر مورد مناسبى كه پيش آمده بحث هاى برهانى اين مسائل را بطور كامل آورده ايم (ان شاء اللّه خواننده عزيز به آنها بر مى خورد).
و اين به عهده اهل دقت و تدبر است كه بين اين دو قول ، يعنى آنچه قرآن در اين باره مى گويد و آنچه كتب عهدين گفته ، مقايسه كند ببيند آيا معارفى كه قرآن كريم در مورد اله عالم آورده : (كه هر صفت كمال را برايش اثبات و هر صفت نقص را از او نفى كرده و بالاخره او را بزرگتر از آن دانسته كه فهم محدود ما بتواند درباره او حكمى بكند) حق است و يا امورى كه كتب عهدين در اين باره مى گويد، امورى كه جز در اساطير يونان و خرافات هند قديم و چين يافت نمى شود، امورى كه در وهم انسان هاى اولى درآمده و افكارشان تحت تاءثير آن قرار گرفته است .
اشكال ششم بر گفتار مسيحيان
6 - اشكال ششم اينكه گفتند: (خدا پسرش مسيح را فرستاد و دستور داد در يكى از رحم ها حلول كند، تا به صورت انسانى از آن رحم متولد گردد، در حالى كه خدا هم باشد!)! و اين همان سخن غير معقولى است كه قرآن كريم براى ابطال آن قيام نموده و توضيحش در بيان سابق گذشت و ديگر تكرار نمى كنيم .
و معلوم است كه عقل سليم هم نمى تواند آن را بپذيرد،براى اينكه اگر در اوصافى كه بايد به حكم عقل واجب الوجود را متصف به آن بدانيم دقت شود از قبيل ثبات سرمدى و عدم دگرگونى و عدم محدوديت وجود و احاطه به هر چيز و نزاهت از گنجيدن در زمان و مكان و آثار اين دو، و نيز اگر در تكون انسان از آن لحظه اى كه نطفه اى در رحم بوده تا وقتى كه به صورت جنين درمى آيد چه اينكه اين تكون را طبق نظريه ملكانيان تفسير كنيم و چه طبق نظريه نسطوريان و چه يعقوبيان و چه غير ايشان (كه قبلا بدان اشاره شد) نمى توانيم او را اله يعنى موجودى مجرد بدانيم ، چون بين يك موجود جسمانى كه همه اوصاف جسميت و آثار آن را دارد و بين موجودى كه جسميت ندارد و هيچيك از اوصاف جسميت از قبيل زمان و مكان و حركت و غير ذلك در او نيست ، نسبتى وجود ندارد، و چگونه ممكن است بين آن دو اتحاد برقرار شود، حال اين اتحاد به هر وجهى كه تصور شود؟
و همين منطبق نشدن اين قول با احكام ضروريه عقلى ، باعث شده كه بولس و ساير روساى قديسين عليه فلسفه و مباحث عقلى قيام نموده ، احكام آن را تقبيح كنند.
بولس مى گويد: من اين را نوشتم تا حكمت حكما را قاطعانه سركوب نموده ، فهم فقها را تخطئه نمايم ، حكيم كجا و نويسنده كجا و كنكاشگر اين روزگار كجا و تعمق و دقت در معارف دينى ما كجا؟ مگر نبود كه خدا حكمت اين عالم را تعميق فرمود - تا آنجا كه مى گويد - اگر يهوددارد سخن از معجزه كند و از ما معجزه بخواهد و اگر يونانيان جراءت دارند دم از حكمت بزنند ما بانگ برمى آوريم كه اينك مسيح مصلوب معجزه و حكمت است .
و نظير اين كلمات در كلام وى و كلمات غير او بسيار است و هيچ وجهى جز سياست نشر و تبليغات ندارد و اگر خواننده عزيز و هركس ديگرى به اين رساله ها و كتب مراجعه مموده ، در طريق بياناتش براى مردم و در طرز سخن گفتن با آنان دقت كند، به درستى آنچه ما گفتيم يقين پيدا مى كند، (زيرا جز مطالب خطابه اى و پشت هم اندازى چيزى نمى بيند).
و از آنچه گذشت اشكالى كه به قسمت ديگر سخنان مسيحيت وارد است روشن مى شود و آن قسمت اين است كه گفتند: (خدا معصوم از گناهان و خطايا است )، و اشكالش اين است كه خدائى كه اينان تصور كرده اند،
داراى عصمت نيست ، براى اينكه عصمت بر دو معنا است كه يكى در مورد او تصور ندارد، و ديگرى را هم ندارد، پس اصلا عصمت ندارد، اما آن عصمتى كه در او تصور ندارد، عصمت از تمرد و نافرمانى خالق است كه مسيحيت قائل به خالقى براى خدا نيستند، و اما عصمتى كه در او تصور مى شود ولى مسيحيت آن را براى خدا قائل نيستند، عصمت از اشتباه و خطاى در فكر است كه خواننده عزيز توجه كرد كه صريحا خدا را اشتباه كار معرفى كردند، پس خداى مسيحيت بطور كلى عصمت ندارد.
اشكال هفتم
7 - اشكال هفتم به اين قسمت از گفتار آنان وارد است كه گفتند: (بعد از آنكه خداى پسر به صورت فردى از انسان جلوه كرد و با مردم به معاشرت پرداخت ، آنهم همانند معاشرت يك انسان معمولى با ساير انسان ها، تا آنكه در آخر خود را مسخر دشمنان كرد)، وجه نادرستى اين سخن آن است كه بنا به اين گفتار واجب الوجود صفات ممكنات را به خود گرفته و در عين اينكه واجب الوجود است ممكن الوجود هم شده ، در عين اينكه خدا است انسان هم شده و خلاصه كلام اينكه از نظر آقايان واجب الوجود مى تواند خلقى از مخلوقات خود شود، يعنى به حقيقت و واقعيت نوعى از اين انواع خارجى متصف گردد، مثلا روزى انسانى از انسان ها شود و روزى ديگر اسب ، و روزى مرغ و روز ديگر حشره ، و وقتى ديگر چيزى ديگر شود و حتى از نظر ايشان خدا مى تواند در عين اينكه يك چيز است ، چند چيز باشد، هم خدا باشد و هم انسان و هم اسب و هم حشره !!!.
و همچنين هر رقم عمل كه از اعمال موجودات فرض شود از او به تنهائى صادر شود، براى اينكه وقتى بتواند به صورت همه موجودات جلوه كند، بايد همه اعمال مخصوص موجودات را هم بكند، در نتيجه بتواند اعمالى متقابل از قبيل عدل و ظلم را انجام داده و به صفاتى متقابل از قبيل علم و جهل ، قدرت و عجز، حيات و ممات ، غنى و فقر و... متصف شود و خداى ملك حق بزرگتر از اينها است و اين اشكال غير از آن محذورى است كه در اشكال ششم گذشت (براى اينكه در اشكال ششم مى گفتيم چگونه ممكن است موجودى سرمدى و غير محدود الوجود و محيط به هر چيز و منزه از مكان و زمان ناگهان نطفه شود و در رحم مادر بگنجد و در اشكال هفتم مى گوئيم : به فرضى كه از اشكال ششم صرفنظر كنيم ، وقتى بنا شد يك چيز، دو چيز شود و خدا انسان شود، مى تواند بيش از دو چيز هم بشود و افعال صفات هر يك از انواع موجودات را داشته باشد كه اين خود غير معقولى ديگر است مترجم ).
اشكال هشتم
8 - اشكال هشتم به اين قسمت از گفتارشان وارد است كه گفتند: (خدا چوبه دار و لعنت دشمنان را به خود خريد، براى اينكه شخص به دار آويخته شده ملعون است )، اشكال ما اين است كه منظورشان از اين سخن چيست ؟


و چگونه خدا لعنت را تحمل كرد؟ و منظور از اين لعنت چيست ؟ آيا همين لعنتى است كه اهل عرف و لغت از اين كلمه مى فهمند؟ يعنى دور كردن از رحمت و كرامت ؟ و يا معنائى ديگر است ؟ اگر منظور همان معناى معروف باشد كه ما و اهل لغت از اين كلمه مى فهميم مى پرسيم چگونه ممكن است كسى كه خودش خدا است خود را از رحمت خود دور كند؟ و يا ديگران او را از رحمت خود او دور سازند؟ و مگر رحمت غير از فيض وجودى و موهبت نعمت و اختصاص به مزاياى هستى چيز ديگرى است ؟ اگر اين باشد پس برگشت معناى لعنت و دور كردن به فقر مالى و نداشتن جاه و امثال اينها در دنيا و يا آخرت و يا هر دو خواهد بود، و اينجا است كه مى پرسيم معناى لعنت كردن به خداى تعالى و تقدس به هر وجهى كه تصورش كرده باشند غير قابل تصور است و مسيحيت بايد آن را براى ما تصوير كنند و بگويند كه چگونه خدائى كه غنى بالذات است در اثر لعنت مخلوقش محتاج مى شود، با اينكه غناى بالذات باب هر فقرى را سد مى كند؟.
و اما تعليم قرآنى بر خلاف اين تعليم عجيب و غريب به تمام معناى كلمه است ، قرآن كريم مى فرمايد: (يا ايها الناس انتم الفقراء الى اللّه و اللّه هو الغنى ).
و قرآن كريم خداى را به اسمهائى ياد مى كند و به صفاتى متصف مى داند كه با آن اسماء و صفات ، ديگر محال است در معرض فقر و فاقه ، حاجت و نقص ، نداشتن و عدم ، بدى و زشتى ، ذلت در برابر كسى و خوار در نزد خودش قرار گيرد و خلاصه اينكه ساحت قدس و كبريائيش منزه از اينها است .
در اينجا ممكن است كسى به طرفدارى از مسيحيت برخاسته و بگويد: از نظر مسيحيان نيز خداى تعالى فى نفسه يعنى بخودى خود چنين خدائى است و اگر با يك فرد از انسان - مثلا با مسيح - متحد نشده بود، خود بخود اجل از اين بود كه در معرض خوارى و ساير احوال مذكور قرار گيرد و چون با يك انسان كه مادى و جسمانى است متحد شده ، همه احوال و عوارض را پذيرفته است !!.
در پاسخ مى گوئيم : آيا پذيرش و تحمل لعنت و اتصافش به امور شاقه نامبرده كه علتش - به ادعاى شما - اتحاد نامبرده است ، تحمل واقعى و حقيقى است ؟ و يا آنكه مجازا آن را تحمل مى خوانيد؟ اگر حقيقى باشد همان محذور كه گفتيم لازم مى آيد و اگر تحمل مجازى است اشكال دوباره برمى گردد. يعنى شما مسيحيان به خاطر اشكال تزاحم عدل خدا و رحمتش بود كه مساءله فديه شدن خدا را تصوير كرديد، و اگر اين مساءله مجازى و صرف شوخى باشد اشكال مزاحمت برطرف نمى شود.
لازمه اعتقاد به تفديه عيسى عليه السلام جهل به معناى حقيقى گناه و خطا و نفهميدنچگونگى ارتياط گناه با عقاب است
 9 - اشكال نهم به اين قسمت از گفتار آنان وارد است كه گفتند: (عيسى كفاره گناهان مؤ منين و بلكه كفاره تمام
خطاهاى عالم است ) و آن اين است كه از اين كلام بر مى آيد مسيحيان اصلا معناى حقيقى گناه و خطا را نفهميده اند و هنوز درك نكرده اند كه چگونه گناهان ، عقاب اخروى را در پى مى آورند و اين عقاب را چگونه محقق مى سازند و حقيقت ارتباط بين اين گناهان و خطاها و بين تشريع را نشناخته اند و از موقف تشريع در برقرار نمودن اين رابطه ، آن تصور درستى را كه قرآن كريم با بيان و تعليم خود تصوير نموده ، ندارند.
و ما در مباحث سابق اين كتاب از آن جمله در تفسير آيه شريفه : (ان اللّه لا يستحيى ان يضرب مثلا ما) و در ذيل آيه : (كان الناس ‍ امه واحدة )، بيان كرديم كه احكام و قوانينى كه مخالفت و تمرد و در آخر گناه و خطيئه در آن واقع مى شود، امورى وضعى و اعتبارى است كه منظور از وضع و اعتبار آن اين است كه مصالح مجتمع انسانى با عمل به آن احكام و مراقبت آن دستورات حفظ شود و عقابى كه بر مخالفت آن مترتب مى شود تبعات سوئى است كه آن را وضع نموده ، اعتبار كردند تا بتواند انسان هاى مكلف را از هوس ‍ معصيت و تمرد از اطاعت منصرف سازد، اين حال قوانينى است كه عقلا براى نظام دادن به مجتمع انسانى وضع مى كنند.
ولى تعليم قرآن در اين باره قدمى فراتر نهاده ، قدمى كه بحث عقلى گذشته ما نيز آن را تاءييد مى كند و آن اين است كه منقاد شدن انسان در برابر قوانينى كه برايش از ناحيه خدا تشريع شده را باعث آن مى داند كه دل آدمى آماده اتصاف به صفات فاضله و حميده گردد، هم چنانكه سركشى كردنش از آن قوانين را باعث آن مى داند كه دلش براى پذيرش صفات رذيله و خسيسه و خبيثه آماده شود و در نتيجه آن آمادگى است كه نعمتى اخروى برايش آماده مى شود و در اثر اين آمادگى است كه زمينه عذاب و نقمتى اخروى برايش ‍ فراهم مى گردد، چون بهشت و دوزخ آخرت تمثل يافته همان فضائل و رذائل است و حقيقت بهشت و دوزخ هم همانا قرب آدمى به خدا و دوريش از خدا است ، پس حسنات و سيئات متكى به مصالح و مفاسد واقعى و حقيقى است و منتهى به امورى است كه نظامى حقيقى دارد، نه چون قوانين عقلا كه صرف اعتبار است .
اين نيز واضح است كه تشريع الهى تنها براى نظام بخشيدن به جوامع بشرى نيست بلكه براى تكميل خلقت بشر است ، مى خواهد با اين هدايت تشريعى هدايت تكوينى را تقويت نموده ، مخلوق را به آن هدفى كه در خلقت او است برساند، و به عبارتى ديگر مى خواهد هر نوع از انواع موجودات را به كمال وجود و هدف ذاتش برساند و يكى از كمالات وجودى انسان داشتن نظام صالح در زندگى دنيا و يكى ديگر داشتن حيات سعيده در آخرت است و راه تامين اين دو سعادت ، دينى است كه متكفل قوانينى شايسته براى اصلاح اجتماع و نيز مشتمل بر جهاتى از تقرب به خدا به نام عبادات باشد تا انسان ها بدان ها عمل كنند، هم معاششان نظم پيدا كند و هم جانشان نورانى و مهذب گردد و در نتيجه با جانى نورانى و مهذب و عملى صالح ، شايسته كرامت الهى در دار آخرت شوند اين است حقيقت امر.
پس انسان به خداى سبحان قربى و بعدى دارد و ملاك در سعادت و شقاوت دائميش و معيار در صلاحيت و فساد اجتماعش همين قرب و بعد است و دين تنها عامل براى ايجاد اين قرب و بعد است و همه اين مطالب امورى است حقيقى نه اينكه اساسش لغو و خرافه بوده باشد.
لازمه قول به هلاكت دائمى فرزندان آدم و انحصار راه نجات آنان در فدا شدن عيسى (ع )،لغو و عبث بودن تشريع تمام اديان است
 و اگر فرض كنيم ارتكاب يك معصيت ، مثلا خوردن از درخت بهشتى با وجود نهى از آن باعث هلاكت دائمى او و بلكه هلاكت دائمى همه فرزندانش تا روز قيامت شود و علاوه بر اين وسيله اى هم براى نجات از اين هلاكت و اين دلواپسى نباشد، مگر فداء شدن مسيح ، پس تشريع اديان قبل از مسيح و يا مسيح و بعد از مسيح چه فائده اى مى تواند داشته باشد؟!.
چون وقتى فرض كرديم كه هلاكت دائمى و عقاب اخروى از جهت صدور آن معصيت ، حتمى است ، ديگر نه عملى مى تواند انسان را از آن هلاكت و يا به عبارت ديگر از گناه حفظ كند و نه توبه اى تنها و تنها راه علاج فداء است و بس ، و با اين فرض ديگر تشريع شرايع و انزال كتب و ارسال رسل از ناحيه خداى تعالى هيچ معناى متصورى ندارد و آنچه تاكنون وعده و وعيد و انذار و تبشير از ناحيه خداى تعالى رسيده ، خالى از وجه صحت خواهد بود، چون با حتمى بودن فساد و وجوب عذاب اين وعده و وعيدها چه چيزى را اصلاح مى كنند؟.
از اين هم كه بگذريم آقاى بولس و امثال او درباره هزاران هزار انسان كه در امت هاى گذشته و قبل از فداء شدن مسيح كه با عمل به شرايع زمان خود به كمال رسيدند و حداقل درباره انبياء و ربانيين از امت هاى گذشته از قبيل ابراهيم و موسى (عليهماالسلام ) و امثال ايشان چه مى گويند؟ آيا به نظر آقايان اين بزرگان نيز با حالت شقاوت و گمراهى از دنيا رفتند و يا به كمال و سعادت خود رسيدند؟ و در عالم بعد از مرگ و در قيامت چه وضعى دارند؟ آيا عقاب و هلاكت در انتظارشان است و يا ثواب و حيات سعيده ؟ چگونه مى توانند بگويند: ارسال رسل و انزال كتب هيچ اثرى ندارد و دردى را دوا نمى كند، با اينكه مسيح تصريح كرده به اينكه براى نجات دادن گنهكاران و خطاكاران فرستاده شده و نيز تصريح نموده است كه صالحان و اخيار احتياجى به اين معنا ندارند.
انجيل لوقا اصحاح پنجم مى گويد: كاهنان و يهوديان رياكار بر سر شاگردان مسيح غوغا كردند كه چرا شما شاگردان مسيح با باجگيران و خطاكاران مى خوريد و مى نوشيد، خود مسيح به جاى شاگردان پاسخ داد: آنانكه صحيح و سالم اند طبيب لازم ندارند، و تنها بيمارانند كه طبيب مى خواهند، من نيامده ام كه صديقين را دعوت كنم ، ليكن خطاكاران را به توبه مى خوانم .
و كوتاه سخن اينكه قبل از فداى مسيح هيچ غرض صحيحى به نظر نمى رسد كه تشريع شرايع الهيه و نواميس دينيه قبل از فداى مسيح را از عبث و لغويت حفظ كند و براى اين عمل عجيب كه از خداى تعالى و تقدس صادر شد محمل صحيحى بوده باشد، مگر اينكه كسى بگويد خداى تعالى مى دانسته كه اگر (با فداى مسيح ) محذور خطيئه آدم را برطرف نكند هيچيك از اين شريعت ها و احكام آنها به هيچ وجه سود نخواهد داد، و اگر با چنين علمى مع ذلك شريعت هائى را تشريع كرد بر سبيل احتياط و به اميد موفقيت بوده ، به اين اميد كه شايد روزى بتواند (به وسيله فداء كردن يكى از صاحبان شريعت يعنى عيسى ) آن محذور را برطرف كند و ميوه تشريعهاى بعد از فداء را بچيند و به هدف خود نائل گردد، و به آرزوى در روز نخست خلقت برسد، به همين منظور شرايعى را (به نظر خود بطور غير جدى ) تشريع نموده ، براى انبياى خود و ساير مردم وانمود كرد كه جدى و واقعى است و به آنان نگفت كه مادام محذورى كه هست برطرف نشود اين شريعت ها و زحمات شما انبياء و مؤ منين ذره اى اثر نمى بخشد و شرايع همه بيهوده بوده و هدر خواهد رفت .
در اين فرضيه ، خداى تعالى هم خودش را گول زده و هم مردم را، اما مردم را گول زده براى اينكه براى آنان چنين وانمود كرده كه اگر به احكام شريعت ها عمل كنند سعادت و آمرزششان را ضمانت مى كند و اما خودش را فريب داده ، براى اينكه تشريع بعد از رفع محذور مذكور به وسيله فداء نيز لغو و بى اثر است و كمترين اثرى در سعادت مردم ندارد، همچنانكه بدون رفع آن محذور هم اثر نداشت ، اين حال تشريع دين قبل از رسيدن موقع مناسب براى فداء و تحقق آن بود.
و اما در زمانى كه موقع براى فداء مناسب شد و بعد از آن مساءله لغو بودن تشريع شريعت و دعوت دينى و هدايت الهيه روشن تر و واضح تر است ، براى اينكه بعد از برطرف شدن محذور
خطاكارى ، ديگر كسى خطا نمى كند و با اين حال چه فائده اى در ايمان به معارف حقه و چه اثرى در اعمال صالحه خواهد بود؟ چون بعد از رفع اين محذور نزول مغفرت و رحمت بر مردم چه مومنشان و چه كافرشان ، چه صالح و چه طالحشان واجب مى شود، ديگر فرقى ميان اتقى الاتقياء و اشقى الاشقياء نخواهد بود، چون قبل از رفع خطيئه هر دو صنف اهل هلاكت و بعد از رفع خطيئه به وسيله فدا هر دو مشمول رحمت خواهند بود.
سخنى به طرفدارى بولس و پاسخ آن
اگر كسى به طرفدارى از بولس و امثال او برخاسته و بگويد: اينطور نيست كه فدا هيچ اثرى نداشته باشد بلكه با فدا شدن مسيح دعوت دينى سودمند مى شود و كسانى كه به مسيح ايمان آورند از ايمان خود بهره مند مى شوند، همچنانكه خود مسيح به اين معنا بشارت داده و در انجيل گفته است : (من به شما مى گويم كسى كه امروز در برابر مردم به نفع من (و به حقانيت دعوت من ) اعتراف كند فردا همه فرزندان انسان در برابر ملائكه خدا ايمان او را تصديق و بدان اعتراف خواهند كرد و كسى كه (دعوت ) مرا در برابر مردم منكر شود انسان ها هم در برابر ملائكه خدا منكر او مى شوند و هركس كه كلمه ناهنجارى درباره فرزند انسان بگويد، آمرزيده خواهد شد، اما كسى كه نسبت به روح القدس سخن ناهنجارى بگويد بخشوده نمى شود).
در پاسخش مى گوئيم : علاوه بر اينكه اين سخن مناقض گفتارى است كه قبلا از رساله يوحنا نقل كرديم كه گفت : (اى فرزندان من ، اين كلمات را به سوى شما مى نويسم تا خطا نكنيد و اگر احيانا كسى از شما خطا كرد من نزد پروردگار وكيل عادلى دارم و آن يسوع مسيح است كه نه تنها كفاره گناه ما است بلكه كفاره گناهان همه عالم است )، تمامى اصول گذشته را هم باطل مى كند، چون با اين فرض از آدم گرفته تا قيامت كسى آمرزيده نمى شود، مگر عده اى معدود، يعنى همانهائى كه به مسيح و روح ايمان آورده باشند، آن هم نه همه هفتاد و دو فرقه آنان بلكه يك فرقه از هفتاد و چند فرقه ، و بقيه مردم همه مشمول هلاكت دائم مى شوند و در اين بين نمى دانيم چه بر سر انبياى گرامى كه قبل از مسيح بودند مى آيد و مومنين از امت هاى ايشان چه سرنوشتى خواهند داشت ، و نمى فهميم اين دعوتى كه انبياى نامبرده داشته اند، چگونه دعوتى و چگونه حكمى بوده ، آيا در دعوت خود راستگو بوده اند يا دروغگو؟ و اگر دروغگو بوده اند، پس چرا انجيل هاى چهارگانه و تورات دعوت آنان را تصديق كرد؟ با اينكه تورات هرگز سخنى از داستان روح و فداء نگفته و مردم را بدان دعوت نكرده ، و آيا انجيل ها كتابى صادق را تصديق كرده و يا كتابى دروغين را؟.
اگر كسى بگويد كتب آسمانى قبل از مسيح تا آنجا كه اطلاع داريم از آمدن مسيح خبر و بشارت داده بود و همين خود دعوتى اجمالى به پذيرفتن دين مسيح است ، هر چند كه بطور تفصيل كيفيت نزول مسيح و فداء شدنش را نگفته باشد، پس خداى تعالى همواره و از ازل انبياى خود را به آمدن مسيح خبر داده بود و دستور داده بود كه وقتى آمد، مردم به او ايمان آورند و بدانچه او مى كند خوشحال باشند.
در پاسخ مى گوئيم : اولا اين حرف نسبت به انبياء قبل از موسى ، غيب گوئى و بى دليل سخن گفتن است ، چرا كه كسى از چنين بشارتى خبر ندارد علاوه بر اينكه به فرض هم چنين بشارتى بوده بشارت به (خلاص ) بوده نه به اينكه (شما را به ايمان و تدين به دين خود دعوت كند) و ثانيا اين حرف محذور لغويت و بيهوده بودن دعوت را در فروع دين و دستورات اخلاقى و عملى برطرف نمى كند، حتى درباره خود مسيح هم سودى نمى دهد با اينكه انجيل ها پر از اينگونه دستورات هستند.
و ثالثا محذور (خطيئه ) و (غرض خدا نقض شدن ) به حال خود باقى است ، براى اينكه خداى تعالى بنى آدم را خلق كرد تا به همه آنان ترحم كند و نعمت و سعادت خود را بر همه آنان گسترش دهد. و حال آنكه ديديم نتيجه گفتار بولس ها اين شد كه تمامى افراد بشربه جز افرادى انگشت شمار مورد غضب الهى و هلاكت ابدى قرار دارند.
قرآن كريم نيز مؤ يد اين حكم عقلى است
اين بود پاره اى از وجوه فساد گفتار وى از نظر عقل ، و قرآن كريم (كه همه معارفش مويد عقل و عقل مويد معارف آن است ) نيز اين حكم عقلى را تاءييد نموده ، در آيه : (الذى اعطى كل شى ء خلقه ثم هدى )، بيان مى كند كه همه چيز از ناحيه خداى تعالى به سوى غايت و آن هدفى كه براى آن خلق شده راهنمائى گرديده است ، و اين هدايت ، هم تكوينى است و هم تشريعى پس سنت الهى بر اين جارى است كه هدايت را گسترش دهد يكى از آن هدايت ها، هدايت خصوص انسان ها است به وسيله دين .
و در آيه : (قلنا اهبطوا منها جميعا فاما ياتينكم منى هدى فمن تبع هداى فلا خوف عليهم و لا هم يحزنون ، و الذين كفروا و كذبوا باياتنا اولئك اصحاب النار هم فيها خالدون )، كه راجع به اولين هدايتى است كه به آدم و همراهيانش در هنگام هبوط از بهشت به او داد، و خلاصه اى است از تفاصيل شرايع تا روز قيامت ، مردم را با بيانى قاطع و ترديد ناپذير دو قسم كرده و مى فرمايد:
(گفتيم از بهشت هبوط كنيد پس هر گاه از ناحيه من هدايتى به سوى شما آمد (كه البته خواهد آمد)، هركس هدايتم را پيروى كند نه ترسى بر آنان هست و نه اندوهناك مى شوند و كسانى كه كفر بورزند و آيات ما را تكذيب كنند اهل دوزخ و در آنجا جاودانند) و در جمله : (الحق اقول ) بيان كرده كه آنچه در آن روز به آدم و در همه اوقات مى گويد حق است و در آيه : (ما يبدل القول لدى و ما انا بظلام للعبيد)، فرموده : خداى تعالى آنچه مى گويد و دستور مى دهد دچار ترديد نمى شود و امرى را كه انفاذ كند نقض نمى نمايد، قضائى را كه مى راند امضاء مى كند و آنچه مى گويد مى كند، و فعلش از مجراى اراده اش منحرف نمى شود، نه از ناحيه خودش مثل اينكه چيزى را با عزم و جزم اراه كند آنگاه در انجامش مردد شود، و نه از ناحيه غير مثل اينكه چيزى را اراده كند، ليكن مانع عقلى از انجامش جلوگيرى نمايد و يا در مرحله عمل اشكالى پيدا شود و سد راهش گردد، براى اينكه همه اينها انحائى از قهر قاهر و غلبه مانع خارجى است و قرآن كريم فرموده : (و اللّه غالب على امره ).
و نيز فرموده (ان اللّه بالغ امره )، كه به حكم آيه اول ، خدا از هيچ عاملى شكست نمى خورد. و به حكم دوم ، امر خود را به كرسى مى نشاند و نيز از موسى (عليه السلام ) حكايت كرده كه گفت : (علمها عند ربى فى كتاب ، لا يضل ربى و لا ينسى ).
و نيز فرموده : (اليوم تجزى كل نفس بما كسبت ، لا ظلم اليوم ان اللّه سريع الحساب ).
اين آيات و نظائرش دلالت دارد بر اينكه خداى تعالى خلائق را خلق كرد، در حالى كه از امر آن غافل نبود و نسبت به آينده آن و آنچه از خلق سر مى زند جاهل ، و نسبت به آنچه خود كرده پشيمان نبود،
آنگاه براى داورى بين آنان شرايعى به طور جدى تشريع كرد، بدون اينكه شوخى و يا ترس و يا اميدى داشته باشد، آنگاه براى هر صاحب عملى در برابر عملش جزائى مقرر كرد، اگر عمل خير باشد براى خير و اگر شر باشد شر، بدون اينكه كسى بر او غالب و يا حاكمى بر او حكومت كند يا شريكى با او شركت نمايد و يا فديه و پارتى و دوستى در كار او دخالت كند، مگر آنكه خودش اذن داده باشد، همه اينها كه گفتيم دليلش اطلاق ملك او نسبت به ما سوا است .
اشكال دهم بر سخن مسيحيان
10 - اشكال دهم كه به سخن مسيحيان و مساءله فداى ايشان وارد است ، اين است كه : حقيقت فداء عبارت است از اينكه انسان خيانت و عمل خلافى انجام داده باشد كه اثر سوء و كيفر جانى و مالى آن گريبانش را بگيرد و بخواهد آن كيفر را با چيز ديگر عوض ‍ كند، آن چيز را هر چه كه باشد فداء (يا فديه ) مى نامند، پس فداء آن عوضى است كه انسان مى دهد تا از آن اثر سوء رهائى يابد، مثلا كسى كه در جنگ اسير شده ، به عوض خود يا مالى مى دهد و يا شخصى را و يا كسى كه جرمى و خيانتى مرتكب شده ، مقدارى مال به عنوان كفاره يا جريمه مى پردازد، اين عوض را فديه و نيز فداء گويند، پس در حقيقت تفديه نوعى معامله است كه به وسيله آن ، حق صاحب حق و سلطنتش را از (مفدى عنه ) (شخصى كه بايد فديه دهد) گرفته و به او بدهند تا شخص مفدى عنه گرفتار كيفر نگردد.
در سلطنت حقيقيه خداوند كه تبديل و تبدلى در آن راه ندارد، فديه واقع شدن عقلامحال است
 از اينجا روشن مى شود كه عمل فدا دادن ، در موردى كه حق ضايع شده ، حق خداى سبحان باشد، غير معقول است ، براى اينكه سلطنت الهى (بر خلاف سلطنت هاى بشرى است چرا كه سلطنتهاى بشرى وضعى و اعتبارى و از قبيل بازى شاه و وزير بوده و قراردادى است ) سلطنتى است حقيقى و واقعى كه تبديل در آن راه ندارد و نمى شود با مثلا دادن فديه و عوض آن را كه متوجه ما است برگردانيم .
آرى وجود عين و اثر اشياى عالم ، قائم به خداى سبحان است و چگونه تصور مى شود كه واقع عالم از وضعى كه دارد دگرگون شود؟ با اينكه تعقل واقع دگرگونى ممكن نيست تا چه رسد به اينكه محقق هم بشود، به خلاف ملك و سلطنت بشرى و حقوق انسانى كه اينگونه مسائل جارى بين ما افراد اجتماع است و امورى است وضعى و قراردادى و چون قراردادى است ، بود و نبودنش و معاوضه كردنش به دست خود ما انسان ها است كه بر حسب دگرگونى هائى كه در مصالح زندگى و معاش ما پيدا مى شود يك وقت به كلى خط بطلان بر او مى كشيم - و شخصى را كه تاكنون سلطان خود مى خوانديم از سلطنت مى اندازيم - وقتى ديگر آن حق را به حقى ديگر مبدل مى سازيم - مثلا كسى كه قاتل فرزند ما است حق انتقام گرفتنمان را با گرفتن خون بها مبدل مى كنيم - و خواننده محترم مى تواند براى اطلاع بيشتر به بحثى كه ما در تفسير آيه شريفه : (مالك يوم الدين ) و بحثى كه در ذيل آيه : (قل اللّهم مالك الملك ...) داشتيم مراجعه نمايد.
نفى فديه در آيات قرآنى
ذات مقدس خداى سبحان نيز - علاوه بر محال بودن عقلى فديه ، كه بيانش گذشت - به خصوص اين مساءله اشاره كرده و آن را نفى نموده است آنجا كه فرمود: (فاليوم لا يوخذ منكم فديه و لا من الذين كفروا ماواكم النار)، در سابق هم گذشت كه كلام عيسى هم كه قرآن كريم آن را حكايت نموده ، از اين قبيل است و آن كلام اين است : (و اذ قال اللّه يا عيسى ابن مريم ءانت قلت للناس اتخذونى و امى الهين من دون الله ؟ قال سبحانك ما يكون لى ان اقول ما ليس لى بحق ... ما قلت لهم الا ما امرتنى به ، ان اعبدوا اللّه ربى و ربكم و كنت عليهم شهيدا ما دمت فيهم ، فلما توفيتنى كنت انت الرقيب عليهم و انت على كل شى ء شهيد، ان تعذبهم فانهم عبادك و ان تغفر لهم فانك انت العزيز الحكيم )، براى اينكه جمله : (و كنت عليهم شهيدا..) به اين معنا است كه عرض كرده باشد: پروردگارا من مادام كه در بين بندگان تو بودم ، وظيفه اى نداشتم جز آنچه كه تو برايم معين كردى و آن عبارت بود از: (تبليغ رسالت و شهادت بر اعمال )، و اما هلاك شدن و نجات يافتن ، عذاب شدن يا آمرزيده شدنشان به عهده تو است ، هيچ ارتباطى با من ندارد و من هيچ مسووليتى هم نسبت به آن ندارم و تو در اين باره اختياراتى به من نداده اى تا با استفاده از آن مردم را از عذاب تو خارج شان كنم و مثلا نگذارم تو بر آنان مسلط شوى و اين بيان كاملا دلالت مى كند بر نبودن مساءله اى به نام فداء، چون اگر چنين چيزى وجود مى داشت نبايد در آيه شريفه خود را از اعمال مردم تبرئه كند و عذاب و مغفرت هر دو را به خداى سبحان ارجاع داده ، مساءله را بطور كلى بى ارتباط به خود بداند.
و در معناى اين آيات آيه شريفه زير است كه مى فرمايد: (و اتقوا يوما لا تجزى نفس عن نفس شيئا و لا يقبل منها شفاعه و لا يوخذ منها عدل و لا هم ينصرون ).
و همچنين آيه زير كه مى فرمايد: (يوم لا بيع فيه و لا خله و لا شفاعه ) و آيه زير كه مى فرمايد: (يوم تولون مدبرين ، ما لكم من اللّه من عاصم )، چون كلمه (عدل ) در آيه اول و كلمه (بيع ) در آيه دوم و كلمه (عاصم نگهدارى از ناحيه خدا) كلماتى است كه فداء نيز بر آن ها منطبق است و نفى آنها نفى فداء نيز هست .
شفاعت غير از فديه است و قرآن كريم شفاعت را در مورد عيسى (ع ) اثبات كرده است
بله قرآن كريم در مورد مسيح (عليه السلام ) شفاعت را به جاى فدائى كه مسيحيان گفته اند اثبات كرده و فداء غير از شفاعت است ، چون شفاعت همانطور كه در آنجا كه از آن بحث مى كرديم يعنى در ذيل آيه : (و اتقوا يوما لا تجزى ) گذشت ، نوعى ظهور و كشف است از اينكه صاحب شفاعت به درگاه مشفوع قربى و مكانتى دارد، بدون اينكه خود شفيع مالك و صاحب اختيار شفاعت باشد و يا ملكى و سلطنتى را از مشفوع عنده سلب و يا حكمى را كه او كرده بود و مجرم با آن مخالفت نموده بود باطل كرده باشد و يا بتواند بطور كلى قانون مجازات را باطل كند، بلكه شفيع با داشتن تقرب به درگاه خداى تعالى دعا و است دعا مى كند تا مشفوع عنده كه در بحث ما خداى تعالى است در ملك خود (يعنى گنهكارى كه محتاج شفاعت است ) تصرفى كند كه هر مالكى مى تواند در ملك خود آنگونه تصرفات را بكند، تصرفى كه حق باشد - كه يكى از آنها - عفو است كه براى مولى جايز است اين حق خود را بكار بزند، همچنانكه مى تواند آن را بكار نبسته و عبد خود را به خاطر عصيانش عذاب كند چون عذاب كردن نيز قانونى است همانطور كه عفو قانون است .
پس كار شفيع اين است كه مشفوع عنده (يعنى مولا) را تحريك كند و از او است دعا نمايد در موردى كه عبد است حقاق عقوبت دارد از حق ديگر خود يعنى عفو و مغفرت استفاده كند.
اين است كار شفيع ، نه اينكه بخواهد ملك و سلطنت مولا را از او سلب كند، به خلاف فداء كه همانطور كه گفتيم نوعى معامله است كه سلطنتى را كه مولا بر گنهكاران داشت از او سلب مى كند، در مقابل سلطنتى به او مى دهد كه شخص فدائى را به عوض گنهكاران عقوبت كند و ديگر سلطنتى نسبت به گنهكاران نداشته باشد.
دليل ما بر آنچه گفتيم آيه شريفه : (و لا يملك الذين يدعون من دونه الشفاعه ، الا من شهد بالحق و هم يعلمون ) (شفاعت از ناحيه كسانى كه داراى علم هستند و به حق شهادت مى دهند امرى واقع شدنى است و مسيح (عليه السلام ) هم از ايشان است )، گو اينكه مسيحيان آن جناب را خدا دانسته ، به جاى خدا مى خوانند، ولى قرآن كريم تصريح كرده به اينكه خداى تعالى به او كتاب و حكمت آموخته و در اين باره فرموده : (و يعلمه الكتاب و الحكمة )، و او را از شهيدان روز قيامت خوانده ، فرموده : (و كنت عليهم شهيدا ما دمت فيهم )
و نيز در اين باره فرموده : (و يوم القيمه يكون عليهم شهيدا).
6 - اين آراء از كجا منشاگرفته ؟
قرآن كريم منكر اين است كه مسيح (عليه السلام ) اين آراء و عقايد (خرافى ) را به مسيحيان القاء نموده و آن را در بينشان ترويج كرده باشد، بلكه مسيحيان در اين عقايد دينى از روساى خود تقليد كرده و هنوز هم مى كنند و بطور تعبد و كور كورانه تسليم دستورات ايشانند و روسا هم اين عقائد را از بت پرستان قديم گرفته بودند، همچنانكه قرآن كريم فرمود: (و قالت اليهود عزيز ابن اللّه و قالت النصارى المسيح ابن الله ، ذلك قولهم بافواههم ، يضاهون قول الذين كفروا من قبل ، قاتلهم اللّه انى يوفكون ، اتخذوا احبارهم و رهبانهم اربابا من دون اللّه و المسيح ابن مريم ، و ما امروا الا ليعبدوا الها واحدا لا اله الا هو سبحانه عما يشركون ....)
و منظور از اين كفارى كه مى فرمايد يهود و نصارا از ايشان الگو گرفتند، نمى تواند عرب جاهليت و بت پرستى ايشان باشد كه معتقد بودند ملائكه دختران خدايند، براى اينكه اعتقاد يهود و نصارا به اينكه خدا فرزند دارد از نظر تاريخ قديم تر از ايامى است كه با عرب جاهليت تماس پيدا نموده ،
با آنها اختلاط پيدا كنند، مخصوصا اعتقاد يهود كه معلوم است قديم تر از اعتقاد نصارا است با اينكه ظاهر جمله : (من قبل ) اين است كه يهود و نصارا عقائد خرافى خود را از كفارى گرفتند كه قبل از آمدن اين دو كشيش مى زيسته اند، علاوه بر اينكه بت پرستى عرب جاهليت مذهبى بود كه از ديگران به ايشان منتقل شده بود و خود مبتكر آن نبودند.
اولين كسى كه در مكه مردم را به بت پرستى دعوت كرد
مى گويند: اولين كسى كه بت را بر بام كعبه نصب كرد و مردم را به پرستش (و يا حد اقل تعظيم ) آن دعوت كرد، عمرو بن لحى بود كه معاصر با شاپور ذو الاكتاف بوده ، در آن ايام بزرگ قوم خود در مكه بوده و با قدرتى كه داشته ، پرده دارى كعبه را به خود اختاص داده بود، سپس سفرى به شهر بلقاء كه در اراضى شام واقع شده بود رفت ، در آنجا به مردمى برخورد كه بت هائى داشتند و آنها را مى پرستيدند، از ايشان وجه اين عملشان را پرسيد، گفتند: اين بت ها ارباب ما هستند كه ما آنها را به شكل هيكل هاى علوى (آسمانى ) و اشخاصى (نيرومند) از بشر ساخته ايم و با پرستش آنها از آن هيكل ها يارى مى گيريم و باران طلب مى كنيم و آنها براى ما باران مى فرستند، عمرو بن لحى از ايشان خواست يكى از بت هايشان را به وى بدهند، ايشان هبل را به او دادند، عمرو هبل را با خود به مكه آورد و بر بام كعبه نصب نموده ، مردم را به پرستش آن دعوت نمود، البته بت اساف و نائله به صورت يك زن و شوهر نيز با او بود، مردم را دعوت كرد كه آن دو بت را هم بپرستند و با پرستش آنها به سوى خدا تقرب بجويند.
و از عجائب امر اين است كه قرآن اسامى چند بت را ذكر كرده كه مربوط به اعراب زمان نوح بوده اند و قرآن شكوه نوح از بت پرستى قومش را اينطور نقل فرموده : (و قالوا لا تذرن آلهتكم و لا تذرن ودا و لا سواعا و لا يغوث و يعوق و نسرا).
علاوه بر اينكه مذهب و ثنيت كه در روم و يونان و مصر و سوريه و هند بود، به نقاط يهودنشين و نصرانى نشين يعنى فلسطين و حوالى آن نزديك تر و انتقال عقائد و احكام دينى آنان به ميان اهل كتاب آسان تر و اسباب اين انتقال فراهم تر بود.
پس نمى توانيم بگوئيم منظور از كفارى كه عقائد كفرآميز اهل كتاب از قبيل فرزندى عيسى براى خدا و امثال آن از كفار گرفته شده چون شبيه به عقائد ايشان است عرب جاهليت است بلكه منظور وثنيت قديم هند و چين و وثنيت غرب يعنى روم و يونان و شمال آفريقا است ، همچنانكه تاريخ هم نظير اين عقائد كه در اهل كتاب موجود است يعنى عقيده پدر و فرزندى ، تثليث ، صليب ، فداء و امثال آن را از ايشان حكايت نموده ، و اين از حقايق تاريخى است كه قرآن شريف آن را بيان مى كند.
و نظير آيات سابق در دلالت بر اين حقيقت آيه زير است كه مى فرمايد: (قل يا اهل الكتاب لا تغلوا فى دينكم غير الحق و لا تتبعوا اهواء قوم قد ضلوا من قبل و اضلوا كثيرا و ضلوا عن سواء السبيل ) و بيان مى كند غلو اهل كتاب در دين و به غير حق ، همان تقليدى است كه از هوا و هوس مردم گمراه كردند، مردمى كه قبل از ايشان بودند.
و اين آيه خود شاهد ديگرى است بر اينكه مراد از جمله : (يضاهون قول الذين كفروا من قبل ...) در آيه سوره توبه عرب جاهليت نيست ، چون كفارى را كه اهل كتاب آنان از آنان پيروى كردند چنين توصيف كرده كه (بسيارى از مردم را گمراه كردند)، معلوم مى شود سمت پيشوائى ضلالت را داشتند، مردمى به اصطلاح پيشرفته بوده اند كه ديگران چشم بسته از آنها تقليد مى كردند و عرب جاهليت چنين مردمى نبودند و در مقايسه با امت هاى ديگر چون فارس و روم و هند و غير ايشان عقب مانده ترين مردم عصر خود بودند.
و نيز مراد از جمله مذكور در سوره توبه احبار و رهبان نيست ، براى اينكه آيه شريفه مطلق است و اگر مراد احبار و رهبان بود، بايد مى فرمود: (لا تتبعوا اهواء قوم منكم ... و اضلوا كثيرا منكم )، پس منظور از جمله مذكور جز همان وثنيت چين و هند و غرب نمى تواند باشد.
7 - كتابى كه اهل كتاب خود را منسوب به آن مى دانند چيست ؟ و چگونه كتابى است ؟
قبل از بررسى كتبى كه اهل كتاب آن را كتب آسمانى خود مى دانند، لازم است چند كلمه اى درباره خود اهل كتاب بحث شود تا ببينيم اين كلمه شامل تنها يهود و نصارا مى شود و يا شامل مجوس نيز مى گردد و چون مساءله عقلى نيست قهرا تنها راه اثبات و نفى آن دليل نقلى ، يعنى قرآن و روايت است و روايات هر چند مجوس را اهل كتاب خوانده ، كه لازمه اش آن است كه اين ملت نيز براى خود كتابى داشته باشد و يا منسوب به يكى از كتابهائى از قبيل كتاب نوح و صحف ابراهيم و تورات موسى و انجيل عيسى و زبور داود باشد كه قرآن آنها را كتاب آسمانى خوانده و ليكن قرآن هيچ متعرض وضع مجوس نشده و كتابى براى آنان نام نبرده و كتاب اوستا كه فعلا در دست مجوسيان است نامش در قرآن نيامده ، كتاب ديگرى هم كه نامش در قرآن آمده باشد در دست ندارند.
و كلمه اهل كتاب هر جا در قرآن ذكر شده ، مراد از آن يهود و نصارا است كه خود قرآن براى آنان كتابى نام برده كه خداى تعالى براى ايشان نازل كرده است . اما كتبى كه در دست يهود است و آنها را كتب مقدسه مى خوانند سى و پنج كتاب است كه يكى از آنها تورات است و مشتمل است بر پنج سفر: 1 - سفر خليقه 2 - سفر خروج 3 - سفر احبار 4 - سفر عدد 5 - سفر استثناء و يكى ديگر كتب مورخينى است كه مشتمل است بر دوازده كتاب : 1 - كتاب يوشع 2 - كتاب قضات بنى اسرائيل 3 - كتاب راعوث 4 و 5 - دو سفر مربوط به صموئيل 6 و 7 - دو سفر از اسفار ملوك 8 و 9 - دو سفر از اخبار ايام 10 و 11 - دو سفر از اسفار عزرا 12 - سفر است ير، يكى ديگر كتاب ايوب و يكى زبور داود و يكى كتب سليمان كه آن نيز مشتمل بر چند كتاب است :
1 - كتاب امثال 2 - كتاب جامعه 3 - كتاب تسبيح التسابيح و يكى ديگر كتب نبوات است كه مشتمل است بر هفده كتاب :
1 - كتاب نبوت اشعياء 2 - كتاب نبوت ارميا 3 - كتاب مراثى ارميا 4 - كتاب حزقيال 5 - كتاب نبوت دانيال 6 - كتاب نبوت هوشع 7 - كتاب نبوت يوييل 8 - كتاب نبوت عاموص 9 - كتاب نبوت عويذيا10 - كتاب نبوت يونان 11 - كتاب نبوت ميخا 12 - كتاب نبوت ناحوم ، 13 - كتاب نبوت حيقوق 14 - كتاب نبوت صفونيا 15 - كتاب نبوت حجى 16 - كتاب نبوت زكريا 17 - كتاب نبوت ملاخيا.
ولى قرآن كريم از ميان آنها به جز تورات موسى و زبور داود (عليه السلام ) را نام نبرده ، و اما آنچه نزد نصارا كتاب آسمانى خوانده مى شود همان انجيل هاى چهارگانه است : يعنى انجيل متى و انجيل مرقس و انجيل لوقا و انجيل يوحنا و يكى ديگر كتاب اعمال رسولان و يكى چند رساله زير است :
1 - چهارده رساله از بولس 2 - رساله يعقوب 3 و 4 - رساله بطرس 5 و 6 و 7 - رساله هاى يوحنا 8 - رساله يهوذا و يكى هم روياى يوحنا است .
و قرآن كريم از آنها يعنى از كتب مقدسه مخصوص نصارا بجز اين مقدار را ذكر نكرده كه در بين كتب آسمانى كتابى است كه خدا آن را بر عيسى بن مريم نازل كرده و نامش انجيل است
كه البته انجيل نازل از ناحيه خداى تعالى يك انجيل بوده نه چهار تا، و نصارا هر چند نمى دانند چيست و آن را به رسميت نمى شناسند، ليكن در كلمات روساى ايشان جسته و گريخته اعترافاتى يافت مى شود كه مسيح (عليه السلام ) كتابى داشته به نام انجيل ، از آن جمله در رساله اى كه بولس به اهل غلاطيه نوشته ، در اصحاح اول آمده : كه من تعجب مى كنم از اينكه شما اينچنين به سرعت از آنچه مسيح شما را دعوت مى كند به آن كه خود نعمت مسيح است ، به سراغ انجيل ديگر مى رويد با اينكه آن در حقيقت انجيلى ديگر نيست (يعنى انجيل واقعى نيست ) بلكه مشتى افراد پيدا شده اند كه شما را به زور و اجبار وادار مى كنند به اينكه آنچه آنان تحريف كرده اند بپذيريد.
نجار هم در قصص انبيا به آنچه ما از رساله بولس نقل كرديم و به مواردى ديگر از كلمات وى كه در رساله هاى او يافته ، استشهاد كرده است بر اينكه معلوم مى شود غير از انجيل هاى چهارگانه معروف ، انجيل ديگرى بوده به نام انجيل مسيح .
و قرآن كريم با اين حال خالى از اين اشعار نيست كه بعضى آيات واقعى و حقيقى تورات نزد يهود موجود بوده و همچنين بعضى از قسمت انجيل واقعى و حقيقى نزد نصارا موجود بوده است و اين اشاره از آيات زير به خوبى استفاده مى شود: (و كيف يحكمونك و عندهم التورية فيها حكم اللّه ، و من الذين قالوا انا نصارى اخذنا ميثاقهم ، فنسوا حظا مما ذكروا به )، كه دلالت اين آيات بر مدعاى ما روشن است .
بحث تاريخى
1 - سرگذشت تورات فعلى :
بنى اسرائيل كه نواده هائى از آل يعقوبند در آغاز يك زندگى بدوى و صحرانشين داشتند و به تدريج فراعنه مصر آنان را از بيابانها به شهر آورده ، معامله نوكر و كلفت و برده با آنان كردند، تا در آخر خداى تعالى به وسيله موسى (عليه السلام ) از شر فرعون و عمل ناهنجار او نجاتشان داد.
بنى اسرائيل در عصر موسى و بعد از موسى يوشع (عليهماالسلام ) به رهبرى اين دو بزرگوار زندگى مى كردند و سپس در بره ه اى از زمان قاضيانى چون ايهود و جدعون و غير اينها امور بنى اسرائيل را تدبير مى نمودند و بعد از آن دوران حكومت سلطنتى آنان شروع مى شود و اولين كسى كه در بين آنان سلطنت كرد شاول بود كه قرآن شريف او را طالوت خوانده و بعد از طالوت داوود و بعد از او سليمان در بين آنان سلطنت كردند.
و بعد از دوران سلطنت سليمان مملكتشان قطعه قطعه و قدرت متمركزشان تقسيم شد، ولى در عين حال پادشاهان بسيارى از قبيل رحبعام و ابيام و يربعام و يهوشافاط و يهورام و جمعى ديگر كه روى هم سى و چند پادشاه مى شوند، در بين آنان حكومت كردند.
ولى قدرتشان همچنان رو به ضعف و انقسام بود تا آنكه ملوك بابل بر آنان غلبه يافته و حتى در اورشليم كه همان بيت المقدس است ، دخل و تصرف كردند و اين واقعه در حدود ششصد سال قبل از مسيح بود، در همين اوان بود كه شخصى به نام (بخت نصر) (بنوكد نصر) حكومت بابل را به دست گرفت و چون يهود از اطاعت او سر باز زد، لشگرهاى خود را به سركوبى آنان فرستاد، لشگر يهوديان را محاصره و سپس بلاد آنان را فتح كرد و خزينه هاى سلطنتى و خزائن هيكل (مسجد اقصى ) را غارت نمود و قريب به ده هزار نفر از ثروتمندان و اقويا و صنعتگرانشان را گرد آورده و با خود به بابل برد و جز عده اى از ضعفا و فقرا در آن سرزمين باقى نماندند و بخت نصر آخرين پادشاه بنى اسرائيل را كه نامش صدقيا بود به عنوان نماينده خود در آن سرزمين به سلطنت منصوب كرد، به شرطى كه از وى اطاعت كند.
و قريب به ده سال جريان بدين منوال گذشت تا آنكه صدقيا در خود مقدارى قدرت و شوكت احساس نموده ، از سوى ديگر محرمانه با بعضى از فراعنه مصر رابطه برقرار نمود، به تدريج سر از اطاعت بخت نصر برتافت .
رفتار او بخت نصر را سخت خشمگين ساخت و لشگرى عظيم به سوى بلاد وى گسيل داشت ، لشگر بلاد صدقيا را محاصره نمود، مردمش به داخل قلعه ها متحصن شدند و مدت تحصن حدود يكسال و نيم طول كشيد و در نتيجه قحطى و وبا در ميان آنان افتاد و بخت نصر همچنان بر محاصره آنان پافشارى نمود، تا همه قلعه هاى آنان را بگشود و اين در سال پانصدو هشتاد قبل از ميلاد مسيح بود، آنگاه دستور داد تمامى اسرائيليان را از دم شمشير بگذرانند و خانه ها را ويران و حتى خانه خدا را هم خراب كردند و هر علامت و نشانه اى كه از دين در آنجا ديدند از بين بردند و هيكل را با خاك يكسان نموده ، به صورت تلى خاك در آوردند، در اين ميان تورات وتابوتى كه تورات را در آن مى نهادند نابود شد.
سند كتاب تورات تا پنجاه سال قطع شده است !
تا حدود پنجاه سال وضع به همين منوال گذشت و آن چند هزار نفر كه در بابل بودند نه از كتابشان عين و اثرى بود و نه از مسجدشان و نه از ديارشان ، به جز تله هائى خاك باقى نمانده بود.
و پس از آنكه كورش يكى از ملوك فارس بر تخت سلطنت تكيه زد و با مردم بابل كرد آنچه را كه كرد، و در آخر بابل را فتح نمود و داخل آن سرزمين گرديد، اسراى بنى اسرائيل را كه تا آن زمان در بابل تحت نظر بودند آزاد كرد و عزراى معروف كه از مقربين درگاهش بود امير بر اسرائيليان كرد و اجازه داد تا براى آنان كتاب تورات را بنويسد و هيكل را بر ايشان تجديد بنا كند و ايشان را به مرامى كه داشتند برگرداند و عزرا در سال چهار صد و پنجاه و هفت قبل از ميلاد مسيح ، بنى اسرائيل را به بيت المقدس برگردانيد و سپس كتب عهد عتيق را برايشان جمع نموده و تصحيح كرد و اين همان توراتى است كه تا به امروز در دست يهود دائر است ، (اين سرگذشت از (كتاب قاموس كتاب مقدس ) تاليف مستر هاكس آمريكائى همدانى و ماخذ ديگرى از تواريخ گرفته شده ).
و خواننده عزيز بعد از دقت در اين داستان متوجه مى شود كه توراتى كه امروز در بين يهود دائر است سندش به زمان موسى (عليه السلام ) متصل نمى شود و در مدت پنجاه سال سند آن قطع شده و تنها به يك نفر منتهى مى شود و او عزرا است كه اولا شخصيتش براى ما مجهول است و ثانيا نمى دانيم كيفيت اطلاعش و دقت و تعمقش چگونه بوده ، و ثالثا نمى دانيم تا چه اندازه در نقل آن امين بوده و رابعا آنچه به نام اسفار تورات جمع آورده از كجا گرفته و خامسا در تصحيح غلطهاى آن به چه مستندى استناد جسته است .
و اين حادثه شوم ، آثار شوم ديگر ببار آورد و آن اين بود كه باعث شد عده اى از دانش پژوهان و تاريخ ‌نويسان غربى به كلى موسى (عليه السلام ) را انكار نموده ، هم خود آن جناب هم ماجرائى كه در زمان او رخ داده و معجزاتش را افسانه معرفى كنند و بگويند در تاريخ كسى به نام موسى نبوده ، همچنانكه نظير اين حرف را درباره عيساى مسيح زده اند، ليكن از نظر اسلام هيچ مسلمانى نمى تواند وجود اين دو پيامبر را انكار كند، براى اينكه قرآن شريف تصريح به وجودشان نموده (و قسمت هائى از سرگذشتشان را آورده است ).
2 - داستان مسيح و انجيل
يهود نسبت به تاريخ قوميت خود و ضبط حوادثى كه در اعصار گذشته داشتند مهتم هستند و با اين حال اگر تمامى كتب دينى و تاريخى آنان را مورد تتبع و دقت قرار دهى ، نامى از مسيح عيسى بن مريم نخواهى يافت ،
نه تنها تحريف شده اخبار آن جناب را نياورده اند، بلكه اصلا نام او و كيفيت ولادتش و ظهور دعوتش و سيره زندگيش و معجزاتى كه خداى تعالى به دست او ظاهر ساخت و خاتمه زندگيش كه چگونه بوده ، آيا او را كشتند و يا به دار آويختند و يا طورى ديگر بوده ، حتى يك كلمه از اين مطالب را ذكر نكرده اند، بايد ديد چرا ذكر نكرده اند؟
و چه باعث شده كه سرگذشت آن جناب بر يهود مخفى بماند، آيا به راستى از وجود چنين پيامبرى اطلاع نيافته اند؟ و يا عمدا خواسته اند امر او را پنهان بدارند؟ قرآن كريم از يهوديان نقل كرده كه مريم را قذف كردند، يعنى او را در حامله شدنش به عيسى (العياذ باللّه )، نسبت زنا داده اند و نيز نقل كرده كه يهود ادعا دارد عيسى را كشته است : (و بكفرهم و قولهم على مريم بهتانا عظيما و قولهم انا قتلنا المسيح عيسى ابن مريم رسول اللّه و ما قتلوه و ما صلبوه ، و لكن شبه لهم ، و ان الذين اختلفوا فيه ، لفى شك منه ما لهم به من علم ، الا اتباع الظن و ما قتلوه يقينا).
با در نظر گرفتن اين آيه آيا ادعائى كه كرده اند كه ما او را كشتيم (با اينكه در كتبشان يك كلمه از مسيح نيامده ) مستند به داستانى بوده كه سينه به سينه در بين آنان مى گشته و در داستانهاى قومى خود نقل مى كردند؟ نظير بسيارى از داستانهاى اقوام ديگر كه در كتب آنان نامى از آنها نيامده ولى بر سر زبان هايشان جارى است ، كه البته به خاطر اينكه سند صحيحى ندارد از اعتبار خالى است ، و يا اينكه اين سرگذشت ها را از پيروان خود مسيح يعنى نصارا شنيده اند و چون در بين مسيحيان مسلم بوده و مكرر داستان آن جناب و ولادتش و ظهور دعوتش را شنيده بودند، هر چه در اين باره گفته اند در حقيقت درباره شنيده هاى خود گفته اند، از آن جمله به مريم (عليهاالسلام ) تهمت زدند و نيز ادعا كردند كه مسيح را كشته اند و همانطور كه گفتيم هيچ دليلى بر اين حرفهاى خود ندارند، اما قرآن به طورى كه با دقت در آيه قبلى به دست مى آيد، از اين سخنان چيزى را صريحا به ايشان نسبت نداده ، به جز اين ادعا را كه گفته اند: ما مسيح را كشته ايم و به دار نياويخته ايم و آنگاه فرموده كه يهوديان هيچ مدرك علمى بر اين گفتار خود نداشته ، بلكه خود در گفتار خويش ترديد دارند و خلاصه در بين آنها اختلاف هست .
و اما حقيقت آنچه از داستان مسيح و انجيل و بشارت در نزد نصارا ثابت است ،
اين است كه داستان مسيح (عليه السلام ) و جزئيات آن از نظر مسيحيان به كتب مقدسه آنان يعنى انجيل هاى چهارگانه منتهى مى شود كه عبارتند از: انجيل متى و انجيل مرقس و انجيل لوقا و انجيل يوحنا و كتاب اعمال رسولان كه آن نيز نوشته لوقا است و عده اى از قبيل رساله هاى بولس ، بطرس ، يعقوب ، يوحنا و يهوذا كه اعتبار همه آنها نيز به انجيل ها منتهى مى شود، بنابراين لازم است به وضع همان چهار انجيل بپردازيم .
انجيلهاى چهارگانه
اما انجيل متى : قديمى ترين انجيل ها است و بطورى كه بعضى از مسيحيان گفته اند، تصنيف اين كتاب و انتشارش در سال 38 ميلادى بوده ، بعضى ديگر آن را بين 50 تا60 دانسته اند، پس اين انجيل (كه از بقيه انجيل ها قديمى تر است ) به اعتراف خود مسيحيان بعد از مسيح نوشته شده ، مدرك ما در اين مدعا كتاب (قاموس الكتاب المقدس ) ماده (متى ) تاءليف مستر هاكس است .
و محققين از قدما و متاخرين ايشان بر آنند كه اين كتاب در اصل به زبان عبرانى نوشته شد و سپس به زبان يونانى و ساير زبان ها ترجمه شده است و تازه نسخه اصلى و عبرانى آن هم مفقود شده ، پس آنچه ترجمه از آن به جاى مانده مجهول الحال است و معلوم نيست مترجم آن كيست ، مدرك ما در اين ادعا كتاب (ميزان الحق ) است ، البته صاحب (قاموس الكتاب المقدس ) هم با ترديد به آن اعتراف نموده است .
و اما انجيل مرقس :اين شخص شاگرد بطرس بوده و خود از حواريين نبوده و چه بسا كه گفته اند وى انجيل خود را به اشاره بطرس و دستور وى نوشته و او معتقد به خدائى مسيح نبوده ، و به همين جهات بعضى از ايشان گفته اند: مرقس انجيل خود را براى عشاير و دهاتيان نوشته و لذا مسيح را به عنوان رسولى الهى و مبلغى براى شرايع خدا معرفى كرده ، در (قاموس الكتاب المقدس ) اين مساءله را آورده ، مى گويد: گفتار پيشينيان به حد تواتر رسيده كه مرقس انجيل خود را به زبان رومى نوشته و آن را بعد از وفات بطرس ‍ و بولس منتشر كرده و ليكن آنطور كه بايد و شايد اعتبار ندارد، براى اينكه ظاهر انجيل وى اين است كه آن را براى اهل قبائل و دهاتيان نوشته نه براى شهرنشينان ، و مخصوصا روميان ، (خواننده عزيز در اين عبارت دقت فرمايد)، و به هر حال مرقس ، انجيل خود را در سال 61 ميلادى يعنى شصت و يكسال بعد از ميلاد مسيح نوشته است .
3 انجيل لوقا
و اما انجيل لوقا؟ لوقا نيز از حواريين نبوده و اصلا مسيح را نديده و خودش كيش نصرانيت را به تلقين بولس پذيرفته و بولس خودش ‍ مردى يهودى و بر دشمنى با نصرانيت تعصب داشته و مؤ منين به مسيح را اذيت و امور را عليه آنان واژگونه مى كرده و ناگهان و به اصطلاح امروز180 درجه تغيير جهت داده و ادعا كرده كه وقتى دچار غش شده ، در حال غش مسيح او را لمس كرده و از در ملامت گفته است !: چرا اينقدر پيروان مرا اذيت مى كنى و در همان حال به مسيح ايمان آورده و مسيح به وى ماموريت داده ، تا مردم را به انجيلش بشارت دهد.
موسس نصرانيت حاضر چنين كسى است ، او است كه اركان مسيحيت حاضر را بنا نهاده ، وى تعليم خود را بر اين اساس بنا نهاده كه ايمان آوردن به مسيح براى نجات كافى است و هيچ احتياجى به عمل ندارد و خوردن گوشت مردار و گوشت خوك را بر مسيحيان حلال و ختنه كردن و بسيارى از دستورات تورات را بر آنان تحريم نموده ، با اينكه انجيل نيامده بود مگر براى اينكه كتاب آسمانى قبل ، يعنى تورات را تصديق كند و جز چند چيز معدود را كه در آن حرام بود حلال نكرد و كوتاه سخن اينكه عيسى (عليه السلام ) آمده بود تا شريعت تورات را كه دچار سستى شده بود قوام بخشد و منحرفين و فاسقان از آن را به سوى آن برگرداند، نه اينكه عمل به تورات را باطل نموده ، سعادت را منحصر در ايمان بدون عمل كند.
و لوقا انجيل خود را بعد از انجيل مرقس نوشته و اين بعد از مرگ بطرس و بولس بود و جمعى تصريح كرده اند به اينكه انجيل لوقا، مانند ساير انجيل ها الهامى نبوده ، همچنانكه مطالب اول انجيل او نيز بر اين معنا دلالت دارد.
در آنجا آمده : اى ثاوفيلاى عزيز، از آنجائى كه بسيارى از مردم كتب قصص را كه ما عارف بدان هستيم مورد اتهام قرار دادند و ما اخبارى را كه داريم از دست اولى ها گرفتيم كه خود ناظر حوادث بوده و خدام دين خدايند، لذا مصلحت ديدم كه من نيز كتابى در قصص بنويسم ، چون من تابع هر چيزم (يعنى از هر داستانى روايتى از گذشتگان دارم ) و دلالت اين كلام بر اينكه كتاب لوقا نظريه خود او است نه اينكه به او الهام شده باشد روشن است و اين معنا از رساله الهام تاليف مستركدل نيز نقل شده است .
و جيروم تصريح كرده كه بعضى از پيشينيان در دو باب اول اين كتاب يعنى انجيل لوقا شك كرده اند، چون در نسخه اى كه در دست فرقه مارسيونى موجود است ، اين دو باب نوشته نشده و اكهارن هم در صفحه 95 از كتاب خود بطور جزم گفته : از صفحه 43 تا 47 از باب 22 انجيل لوقا الحاقى است و باز اكهارن در صفحه 61 از كتابش گفته : در معجزاتى كه لوقا در كتاب خود آورده ، بيان واقعى و كذب روايتى با هم مخلوط شده و نويسنده دروغ و راست را به هم آميخته ، تا در نقل مطالب مبالغات شاعرانه را بكار گرفته باشد و عيب اينجا است كه ديگر امروز تشخيص دروغ از راست كار بسيار دشوارى شده و آقاى كلى مى شيس گفته : انجيل متى و مرقس با هم اختلاف در نسخه دارند، ولى هر جائى كه سخن هر دو يكى باشد، قول آن دو بر قول لوقا ترجيح داده مى شود.
4 انجيل يوحنّا
و اما انجيل يوحنا، بسيارى از نصارا گفته اند، كه اين يوحنا همان يوحنا پسر زبدى شكارچى يكى از دوازده شاگرد مسيح است كه آنان را حواريين مى گويند و اين همان كسى است كه در بين شاگردان مورد علاقه شديد مسيح قرار داشت ، (به كتاب (قاموس الكتاب المقدس ) ماده يوحنا مراجعه فرمائيد).


و نيز گفته اند: كه (ذشيرينطوس ) و (ابيسون ) و مريدان اين دو، به خاطر اينكه معتقد بودند كه مسيح بيش از يك انسان مخلوق نيست ، به شهادت اينكه وجودش بر وجود مادرش سبقت نداشت ، لذا اسقف آسيا و غير ايشان در سال 96 بعد از ميلاد مسيح نزد يوحنا جمع شدند و از او خواهش كردند برايشان انجيلى بنويسد و در آن مطالبى درج كند كه ديگران در انجيل هاى خود ننوشته اند و به نوعى خصوصى و بيانى مشخص و بدون ابهام ماهيت مسيح را بيان كند و يوحنا نتوانست خواهش آنان را رد نمايد.
البته كلماتشان در تاريخ ترجمه ها و زبان هائى كه اين انجيل با آن زبان ها نوشته شده مختلف است ، بعضى ها گفته اند: در سال 65 ميلادى نوشته و بعضى تاريخ آن را سال 96 و بعضى سال 98 دانسته اند.
و جمعى از ايشان گفته اند: اصلا اين انجيل به وسيله يوحناى شاگرد مسيح نوشته نشده ، عده اى گفته اند: نويسنده آن طلبه اى از طلاب مدرسه اسكندريه بوده ، (اين معنا را از جلد هفتم كتاب (كاتلك هرالد) چاپ سنه 1844 ميلادى صفحه 205 و او از استاد لن از كتاب قصص نقل كرده اند، در كتاب قاموس هم در ماده يوحنا به آن اشاره شده است .
بعضى ديگر معتقدند كه تمامى اين انجيل و رساله هاى يوحنا تاليف خود او نيست بلكه بعضى از مسيحيان آن را در قرن دوم ميلادى نوشته و به دروغ به يوحنا نسبت داده اند تا مردم را بفريبند.
بعضى ديگر معتقدند كه انجيل يوحنا در اصل بيست باب بوده و بعد از مرگ يوحنا كليساى (افاس ) باب بيست و يكم را از خودش ‍ به آن افزوده است .
بى اعتبارى انجيلهاى چهارگانه از لحاظ سند ومجهول الحال بودن آنها
 اين بود حال و وضع انجيل هاى چهارگانه و اگر بخواهيم از اين طرق و راويان قدر متيقن بگيريم ، تمامى سندهاى اين انجيل ها به هفت نفر منتهى مى شود:
1 - متى 2 - مرقس 3 - لوقا 4 - يوحنا 5 - بطرس 6 - بولس 7 - يهوذا، و اعتماد همه به انجيل هاى چهارگانه اول است و اعتماد آن چهار انجيل هم به يكى است كه از همه قديم تر و سابق تر است و آن انجيل متى است كه در گذشته گفتيم اصلش مفقود شده و معلوم نيست ترجمه انجيل متاى فعلى از كيست ؟ و آيا با اصل مطابق است يا نه ؟ و اعتماد نويسنده آن به چه مدركى بوده ؟ و اساس تعليمات دينى او بر چه عقيده اى بوده ؟ آيا قائل به (رسالت ) مسيح بوده و يا به (الوهيت ) او؟. در انجيلهاى موجود، شرح حالى آمده كه در بنى اسرائيل مردى ظهور كرد كه ادعا مى كرد: عيسى پسر يوسف نجار است و براى دعوت بسوى اللّه قيام كرد و او ادعا مى كرده كه پسر خداست ، و بدون داشتن پدرى ، در جنس بشر متولد شد. و پدر او، وى را فرستاده تا با دار آويز شدنش ، و يا كشته شدنش ، عوض گناهان مردم باشد. و نيز ادعا كرده كه مرده زنده مى كند، و كور مادرزاد و برصى و ديوانگان را شفا داده ، جن را از كالبد ديوانگان بيرون مى كند و او دوازده شاگرد داشته ، كه يكى از آنان ، متى صاحب انجيل بوده ، كه خدا به آنان بركت داد و براى دعوت ارسالشان كرد، تا دين مسيح را تبليغ كنند و...
پس اين بود خلاصه همه سرو صداهاى دعوت مسيحيت كه بر پهناى شرق و غرب زمين پيچيده است . و همانطور كه ديديد، تمامى حرفها به يك خبر واحد منتهى شد، كه صاحب آن خبر واحد هم معلوم نيست كه كيست ؟ اسم و رسمش مجهول و عين و وصفش ‍ مبهم است .
عدم اعتبار كتب مسيحيت باعبث شده است بعضى منكر وجود خارجى عيسى و بعضى معتقد بهوجود دو عيسى شوند
 و اين وهن و بى پايگى عجيب كه در آغاز اين قصه است باعث شده كه بعضى از دانشمندان حر و آزاده اروپا ادعا كنند كه عيسى بن مريم اصلا يك شخص خيالى است ،
كه دين تراشان بمنظور تحريك مردم عليه حكومت ها و يا بنفع حكومتها در ذهن مردم ترسيم كرده اند. و اتفاقا اين معنا با يك موضوع خرافى كه شباهت كاملى در همه شؤ ون با قصه عيسى داشته ، تاءييد شده و آن موضوع (كرشنا) بوده ، كه بت پرستان قديم هند ادعا مى كرده اند پسر خدا بوده و از لاهوت خدا نازل شده ، و خود را محكوم بدار كرده و بدار آويخته شده ، تا فداى مردم و كفاره گناهان آنها باشد، و از وزر و عذاب گناهانشان رهائى بخشد. درست مانند حرفهائى كه مسيحيان درباره مسيح مى گويند، (طابق النعل بالنعل ) (كه ان شاء اللّه داستانش بزودى مى آيد).
و نيز باعث آن شد كه جمعى از دانشمندان انتقادگر، بگويند در تاريخ دو نفر بنام مسيح بوده اند: يكى مسيحى كه بدار آويخته نشده و ديگرى مسيحى كه بدار آويخته شد و بين اين دو مسيح بيش از پنج قرن فاصله است ، و تاريخ ميلادى كه مبداء تاريخ امروز ما يعنى سال 1956 است ، با ظهور هيچيك از اين دو مسيح تطبيق نمى شود. چون مسيحى كه بدار آويخته نشده ، دويست و پنجاه سال جلوتر از آن بوده و حدود شصت سال زندگى كرده است . و مسيح دوم كه بدار آويخته شده ، بيش از دويست و نود سال بعد از اين تاريخى بظهور رسيده ، و او سى و سه سال زندگى كرده است . و من ميدوارم ، فراز ديگرى از اين كتاب را در تفسير آيات آخر سوره نساء بياورم . و قدر متيقنى كه فعلا براى ما اهميت دارد، اين است كه اثبات كنيم ، تاريخ ميلادى مسيحيت مبداء درستى نداشته ، بلكه (باعتراف خود مسيحيت ) دستخوش اختلال است .
علاوه بر اين ، همانطور كه گفتيم ، خود مسيحيت اقرار دارد كه تاريخ ميلاديش با ميلاد مسيح انطباق ندارد. و اين خود يك سكته تاريخى است .
امور ديگرى كه موجب ترديد درباره انجيلهاى مسيحيت مى شوند
علاوه بر آنچه گذشت ، امور ديگرى هم هست كه انسان را درباره انجيلهاى مسيحيت دچار ترديد مى كند. مثلا گفته مى شود كه در دو قرن اول و دوم ، انجيلهاى ديگرى وجود داشته كه بعضى آنها را تا صد و چند انجيل شمرده اند كه انجيلهاى معروف چهار عدد از آنها است چيزى كه هست ، كليسا همه آنها را تحريم كرد الا اين چند انجيل را كه توجه فرموديد. از اين جهت باين چهار انجيل قانونيت دادند كه با تعليم كليسا موافقت داشته است . از آن جمله شيلسوس فيلسوف در قرن دوم ، نصارا را در كتاب خود (الخطاب الحقيقى ) ملامت كرده كه با انجيلها بازى كرده و آنچه ديروز در آن نوشته بودند امروز محو كرده اند، امروز مى نوشتند، فردا محو ميكردند.
و در سال 384 ميلادى (باباداماسيوس ) دستور داد، ترجمه جديدى از عهد قديم و جديد لاتينى نوشته شود تا در همه كليساهاى دنيا قانونيت پيدا كند، چون پادشاه آنروز (تيودوسيس ) از مخاصمات و بگومگوهاى اسقف ها درباره مطالب انجيل هاى گوناگون به تنگ آمده بود و اين ترجمه كه نامش (فولكانا) نهاده شد، به اتمام رسيد كه ترجمه اى بود از خصوص انجيل هاى متى و مرقس و لوقا و يوحنا. و ترتيب دهنده اين چهار انجيل گفته بود: (بعد از آنكه ما چند نسخه يونانى قديم را با هم مقابله كرديم ، اين ترتيب را به آن داديم ، باين معنا كه آنچه را كه بعد از تنقيح و بررسى مغاير با معنا تشخيص داديم حذف كرديم ، و بقيه را همانطور كه بود بحال خود باقى گذاشتيم .) آنگاه همين ترجمه كه مجمع (تريدنتينى ) آنرا در سال 1546 يعنى بعد از يازده قرن تثبيت كرده بود، در سال 1590 سيستوس پنجم آنرا تخطئه كرد و دستور داد نسخه هاى جديدى طبع شود. باز كليمنضوس هشتم اين نسخه را هم تخطئه نموده ، دستور داد نسخه اى تنقيح شده كه امروز در دست مردم كاتوليك است طبع شود.
و از جمله آن انجيل هائى كه نسخه هايش جمع آورى شد، انجيل برنابا است كه يك نسخه از آن چند سال قبل كشف شد و به عربى و فارسى ترجمه شد، و اين انجيلى است كه تمامى داستانهايش مطابق داستانى است كه قرآن كريم درباره مسيح ، عيسى بن مريم آورده است و اين انجيل به خط ايتاليائى پيدا شد و دكتر خليل سعاده آنرا در مصر ترجمه كرد. و دانشمند فاضل (سردار كابلى ) آنرا در ايران به زبان فارسى برگردانيد.
و عجيب اينجاست كه مواد تاريخيه اى كه از غير يهود هم نقل شده ، از جزئياتى كه انجيل به دعوت مسيح نسبت مى دهد، از قبيل فرزندى عيسى براى خدا، و مساءله فدا و غير اين دو ساكت است . مورخ آمريكائى معروف ، يعنى (هندريك ويلم وان لون ) در تاليف خود كه درباره تاريخ بشر نوشته ، از كتابى و نامه اى نام مى برد كه طبيب (اسكولابيوس كولتلوس ) رومى در تاريخ 62 ميلادى به برادرش (جلاديوس انسا) نوشته ، كه مردى ارتشى بود و در ارتش روم در فلسطين خدمت مى كرد و در آن نوشت كه من در روم براى معالجه بر بالين بيمارى رفتم كه نامش بولس بود و از كلام او تحت تاءثير قرار گرفتم ، او مرا بسوى مسيحيت دعوت كرد و شمه اى از اخبار مسيح و دعوت او را برايم گفت . ولى رابطه من با او قطع شد و ديگر او را نديدم تا آنكه بعد از مدتى جستجو شنيدم ، در (اوستى ) بقتل رسيده است . اينك از تو كه در فلسطين هستى مى خواهم از اخبار اين پيغمبر اسرائيلى كه بولس خبر داده بود و از خود بولس اطلاعاتى كسب كرده ام ، يرايم بفرستى .
(جلاديوس اءنسا) بعد از شش هفته ، نامه اى از اورشليم ، از اردوگاه روم ، به برادرش (اسكولابيوس كولتلوس ) طبيب نوشت : كه من از عده اى از پيرمردان اين شهر و سالخوردگانش خبر عيسى مسيح را پرسيدم ، ولى دريافتم كه دوست ندارند پاسخ سؤ الم را بدهند. (و اين در سال 62 ميلادى بوده و قهرا افرادى كه وى از آنها سؤ ال مى كرده ، پيرمرد بودند). تا آنكه روزى به زيتون فروشى برخوردم ، از او پرسيدم : چنين كسى را مى شناسى ؟ او در پاسخ ، روى خوش نشان داد و مرا به مردى راهنمائى كرد بنام يوسف ، و گفت كه اين مرد از پيروان و از دوستداران اوست و كاملا به اخبار مسيح بصير و آگاه است البته اگر محذورى برايش نباشد جوابت را ميدهد. در همان روز به تفحص پرداختم و بعد از چند روز او را يافتم كه پيرمردى بسيار سالخورده بود و معلوم شد، در قديم و ايام جوانيش در بعضى از درياچه هاى اين اطراف ماهى صيد مى كرده است . و اين مرد با سن و سال زيادش ، داراى مشاعرى صحيح و حافظه اى خوب بود و تمامى اخبار و قضايائى كه در عمرش ديده ، و در ايام اغتشاش و فتنه رخ داده بود، برايم تعريف كرد از آن جمله ، گفت : يكى از استانداران قيصر روم ، يعنى (تى بريوس ) در فلسطين حكمرانى مى كرد، و سبب آمدنش به اورشليم اين شد كه در آن ايام ، در اورشليم فتنه اى بپاخاست و (فونتيوس فيلاطوس ) بدانجا سفر كرد، تا آتش فتنه را خاموش كند، و جريان فتنه اين بود كه مردى از اهل ناصره بنام ابن نجار مردم را عليه حكومت مى شوراند، ولى وقتى ماجراى ابن نجار متهم را تحقيق كردند معلوم شد كه وى جوانى است عاقل و متين . و هرگز كار خلافى كه مستوجب سياست باشد نكرده و آنچه درباره اش گزارش داده اند، صرف تهمت بوده و اين تهمت را يهوديان به وى زدند. چون با او بسيار دشمن بودند، و بهمين انگيره به حاكم يعنى فيلاطوس اطلاع داده بودند كه اين جوان ناصرى مى گويد: (هركس بر مردم حكومت كند چه يونانى باشد و چه رومى ، و چه فلسطينى ، اگر با عدالت و شفقت بر مردم حكم براند، نزد خدا مثل كسى خواهد بود كه عمر خود را در راه مطالعه كتاب خدا و تلاوت آيات آن سر كرده باشد). و گويا اين سخنان در دل (فيلاطوس ) مؤ ثر افتاد، و تير دشمنان به سنگ خورد. ولى از سوى ديگر يهوديان بر كشتن عيسى و اصحابش اصرار داشتند و در برابر معبد شورش بپا كردند كه بايد آنان را تكه تكه كنند. لاجرم بنظرش رسيد، صلاح اين است كه اين جوان نجار را دستگير نموده ، زندانى كند تا بدست مردم و در غوغاى آنان كشته نشود.
فيلاطوس با همه كوششى كه كرد عاقبت نفهميد علت ناراحتى مردم از عيسى چيست ؟
و هر وقت با مردم درباره او صحبت و نصيحت ميكرد و علت شورش آنان را مى پرسيد، بجاى اينكه علت را بيان كنند، سر و صدا مى كردند كه او كافر است ، او ملحد است ، او خائن است . و بالاخره كوشش فيلاطوس بجائى نرسيد تا در آخر رايش بر اين قرار گرفت كه با خود عيسى صحبت كند او را احضار كرد، و پرسيد كه مقصود تو چيست ؟ و چه دينى را تبليغ مى كنى ؟ عيسى پاسخ داد: من نه حكومت مى خواهم ، و نه كارى به كار سياست دارم ، من تنها مى خواهم حيات معنوى و روحانيت را ترويج كنم . اهتمام من به امر حيات معنوى بيش از اهتمام به زندگى جسمانى است . و من معتقدم ، انسان بايد بيكديگر احسان كند و خداى يگانه را بپرستد، خدائيكه براى همه ارباب حيات از مخلوقات حكم پدر را دارد.
فيلاطوس كه مردى دانشمند و آگاه بمذهب رواقيين و ساير فلاسفه بود، ديد در سخنان عيسى جاى هيچ اشكالى و انگشت بند كردن نيست . و به همين جهت براى بار دوم تصميم گرفت ، اين پيامبر سليم و متين را از شر يهود نجات داده ، حكم قتل او را به امروز و فردا واگذارد. اما يهود حاضر نمى شد و رضايت نمى داد، كه عيسى بحال خودش واگذار شود. بلكه در بين مردم شايع كردند كه فيلاطوس ‍ هم فريب دروغهاى عيسى و سخنان پوچ او را خورده و مى خواهد به قيصر خيانت كند. و شروع كردند استشهادى بر اين تهمت تهيه نموده و طومارهايى نوشتند و از قيصر خواست ند تا او را از حكومت عزل كند. اتفاقا قبل از اين هم فتنه ها و انقلابهاى ديگر در فلسطين بپا شده بود و در دربار قيصر قواى با ايمان بسيار كم بود، و آنطور كه بايد نمى توانستند مردم را ساكت كنند و قيصر از مدتها پيش به تمامى حكام و ساير مامورين خود دستور داده بود كه با مردم طورى رفتار نكنند كه ايشان ناگزير به شكايت شوند، و از قيصر ناراضى گردند.
بدين جهت فيلاطوس چاره اى نديد، مگر اينكه جوان زندانى را فداى امنيت عمومى كند و خواسته مردم را عملى سازد. اما عيسى از كشته شدنش كمترين جزع و بى تابى نكرد، بلكه بخاطر شهامتى كه داشت با آغوش باز از آن استقبال نمود، و قبل از مرگش از همه آنهائيكه در كشتنش دخالت داشتند، درگذشت ، آنگاه حكم اعدامش تنفيذ شد، و بر بالاى دار جان سپرد، در حاليكه مردم مسخره اش مى كردند، و سب و ناسزايش مى گفتند.
(جلاديوس آنسا) در خاتمه نامه اش نوشته : اين بود آنچه يوسف از داستان عيسى بن - مريم برايم تعريف كرد، در حالى كه مى گفت و مى گريست و وقتى خواست با من خدا حافظى كند، مقدارى سكه طلا تقديمش كردم ، اما او قبول نكرد و گفت : در اين حوالى كسانى هستند كه از من فقيرترند، به آنها بده . من از او، احوال رفيق بيمارت بولس را پرسيدم ، هر چه نشانى دادم بطور مشخص او را نشناخت . تنها چيزى كه درباره او گفت ، اين بود كه او مردى خيمه دوز بود، و در آخر از اين شغلش دست كشيد، و به تبليغ اين مذهب جديد پرداخت ، مذهب رب رووف و رحيم الهى كه بين او و بين (يهوه ) معبود يهود كه پيوسته نامش را از علماى يهود مى شنويم ، از زمين تا آسمان فرق هست .
و ظاهرا بولس ، نخست به آسياى صغير، و سپس به يونان سفر كرده و همه جا به بردگان و غلامان و كنيزان مى گفته كه : (همه شما فرزندان پدريد، و پدر همه شما را دوست مى دارد، و رافت مى ورزد، و سعادت به طبقه معينى از مردم اختصاص ندارد، بلكه شامل همه مردم مى شود، چه فقير و چه غنى . به شرط اينكه اغنيا با مردم به برادرى رفتار نموده و با طهارت و صداقت زندگى كنند).
ظهور دعوت مسيحيت بعد از خود عيسى عليه السلام بوده است
اين بود خلاصه مطالبى كه مورخ آمريكائى (هندريك ويلم وان لون ) در تاليف خود (تاريخ بشر) از نامه نام برده ، آورده
است .
البته نامه طولانى تر از اين بود، ما نقاط برجسته اى كه در فقره هاى اين نامه بود و به بحث ما ارتباط داشت نقل كرديم و تاءمل در مضمون جمله هاى اين نامه ، اين معنا را براى اهل تاءمل روشن مى سازد كه ظهور دعوت مسيحيت بعد از خود عيسى بوده ، و جز ظهور دعوت پيامبرى به رسالتى از ناحيه خداى تعالى چيزى نبوده ، و در اين دعوت سخنى از ظهور الهيت بظهور لاهوت و نازل شدن آن بر يهود، و نجات دادن يهوديان بوسيله فداء، به چشم نمى خورد.
و نيز بر مى آيد كه عده اى از شاگردان عيسى و يا منتسبين به عيسى از قبيل بولس و شاگردهاى شاگردانش بعد از داستان دار، به اقطار مختلف زمين يعنى هند و آفريقا و روم و ساير نقاط سفر كرده اند، و دعوت مسيحيت را انتشار داده اند. و ليكن از داستان دار فاصله زيادى نگذشته بوده كه بين اين شاگردان در مسائل اصولى تعليم اختلاف افتاده ، مسائلى از قبيل لاهوت مسيح ، و خدائى او، و مساءله كفايت ايمان به مسيح از عمل كردن به احكام شريعت موسى ، و اينكه آيا دين مسيح دين اصيل و ناسخ دين موسى است و يا آنكه تابع شريعت تورات و مكمل آنست ؟. از همين جا اختلاف ها و فرقه فرقه شدن ها آغاز شده ، و كتاب اعمال رسولان و ساير رساله هاى بولس كه در اعتراض به نصارا نوشته ، به اين حقيقت اشاره دارد.
سهم بزرگ جوامعى مانند روم ، هند، چين و مصر و... كه مسيحيت در آنها گسترش يافته ، دراعتقاد به تثليت و ظهور لاهوت در ناسوت و مساءله تفديه
 و آنچه واجب است كه مورد دقت قرار گيرد اين است كه امت هائى كه دعوت مسيحيت براى اولين بار در بين آنان راه يافته و گسترش ‍ پيدا كرده از قبيل روم و هند و...، قبلا امتى وثنى صابئى ، يا بره مائى و يا بودائى بودند، و در آن مذاهب اصولى از مذاق تصوف از جهتى و از فلسفه بره منى از جهت ديگر حكمفرما بود، و همه آنها سهمى وافر از اين اعتقاد داشتند كه لاهوت در مظهر ناسوت ظهور كرده است .
و نيز اصول عقايد مسيحيت يعنى سه گانه بودن واحد، و نازل شدن لاهوت در لباس ناسوت ، و اينكه لاهوت عذاب و بدار آويخته شدن را پذيرفت تا فدا و كفاره گناهان خلق شود، در بت پرستان قديم هند و چين و مصر و كلدان و آشور و فرس بر سر زبانها بوده ، و همچنين در بت پرستان قديمى غرب از قبيل روميان و اسكانديناويان و غير ايشان سابقه داشته ، و كتبى كه در اديان و مذاهب قديم نوشته شده از وجود چنين عقائدى خبر داده است . از آن جمله (دوان ) در كتاب خود (خرافات تورات و اديانى ديگر چون تورات ) نوشته است : اينك نظرى به هند مى افكنيم و مى بينيم كه بزرگترين و معروف ترين عبادت لاهوتيشان تثليث است ، و اين تعليم را به زبان بومى خود (ترى مورتى ) مى گويند. و اين نامى است مركب از دو كلمه به لغت سنسكريتى ، يكى (ترى ) يعنى سه تا، و يكى (مورتى ) يعنى هياتها و اقنوم ها، و اين سه اقنوم عبارتند از: 1 - بره ما، 2 - فشنو، 3 - سيفا، كه در عين اينكه سه اقنومند، يك چيزند و وحدت از آنها منفك نيست ، و در نتيجه به عقيده آنان اين يك چيز، معبود واحدى است .
آنگاه مى گويد: بره ما به عقيده آنان پدر، و فشنو پسر، و سيفا روح القدس است . و اضافه مى كند: كه نامبردگان ، سيفا را (كرشنا) مى خوانند، يعنى رب مخلص ، و روح عظيمى كه (فشنو) از او متولد مى شود. (و اين كرشنا، همان (كرس )، - بزبان انگليسى به معناى مسيح مخلص - است ). پس فشنو، همان الهى است كه در ناسوت زمين ظهور كرده تا مردم را نجات دهد. پس او يكى از اقانيم سه گانه است كه روى هم (اله ) واحدند.
و نيز اضافه مى كند كه : هنديان بعنوان رمز، اقنوم سوم را به شكل كبوتر مى كشند، عينا همانطور كه مسيحيان آنرا رمز آن مى دانند.
مستر (فابر) هم در كتاب خود (اصل الوثنيه ) مى گويد: ثالوث (سه تائى ) را در بين هنديها نيز مى يابيم ، آنها هم به اين عقيده معتقدند و خدا را مركب مى دانند از: برهما، و فشنو، و سيفا. و اين ثالوث را نزد بودائيان نيز مى بينيم ، چون آنها هم مى گويند (بوذ) معبودى است داراى سه اقنوم و همچنين بوذيو (جنسيت ) مى گويند (جيفاء) مثلث اقانيم است .
و سپس اضافه مى كند كه : چينى ها هم بوذه را عبادت مى كنند و آن را (فو) مى دانند، و مى گويند: (فو) سه اقنوم است ، همانطور كه هنديها مى گفتند.
دوان ، در همان كتاب مى گويد: كشيشان كليساى منفيس مصر براى مبتدئينى كه تازه مى خواهند دروس دينى را بياموزند از ثالوث مقدس اينطور تعبير مى كنند كه اولى دومى را خلق كرد و دومى سومى را، آنگاه هر سه يكى شدند بنام ثالوث مقدس . و روزى توليسو، پادشاه مصر از كاهن عصر خويش (تنيشوكى ) خواهش كرد، اگر كاهنى بزرگتر از خودش و قبل از خودش سراغ دارد بگويد و نيز پرسيد: آيا بعد از او كاهنى بزرگتر از او خواهد بود؟ كاهن در پاسخ گفت : بله پيدا مى شود كسى كه بزرگتر است و او خداست كه قبل از هر چيز است . و پس از او كلمه است و با آندو روح القدس است . و اين سه چيز يك طبيعت دارند و در ذات واحدند. و از اين سه چيز، يك چيز نيروى ابدى صادر شده . پس برو اى فانى ، اى صاحب زندگى كوتاه .
(بونويك ) هم در كتاب خود (عقائد قدماء المصريين ) مى گويد: عجيب و غريب ترين حرفها كه در ديانت مصريها انتشار عمومى پيدا كرده ، اين است كه معتقدند به لاهوت كلمه ، و اينكه هر چيزى و هر موجودى بواسطه كلمه آن موجود شده ، و كلمه از اللّه صادر شده ، و در عين حال همان اللّه است .
اين بود عين گفتار بونويك ، كه انجيل يوحنا با آن آغاز شده است .
(هيجين ) هم در كتاب خود (انگلو ساكسون ) مى گويد: فارسيان متروس را، كلمه و واسطه و نجات بخش ايرانيان مى دانستند. و از كتاب ساكنان اروپاى قديم نقل مى كند كه نوشته است : وثنى هاى قديم معتقد بودند كه معبود، مثلث الاقانيم است . و ساده تر بگويم ، خدا داراى سه اقنوم است .
و باز از يونانيها و روميان و فنلانديها و اسكانديناويها نيز همان داستان ثالوث را نقل مى كند. و نيز اعتقاد به كلمه را از كلدانيها و آشوريها و فنيقى ها نقل كرده است .
ودوان سابق الذكر در همان كتابش (خرافات تورات و اديانى نظير آن ) صفحه 181 تا 182 مطلبى نقل كرده كه خلاصه ترجمه اش اين است : (اعتقاد و تصور اينكه يكى از آلهه و خدايان ، وسيله نجات بشر شده ، به اينكه خود را بكشتن دهد، اعتقادى است بسيار قديمى در ميان هندوها و وثنى مذهبان و ديگران ).
وى سپس شواهدى بر اين معنا نقل كرده است از آن جمله مى گويد: (هندوان معتقدند كه (كرشنا) مولود بكر - كه نفس اله فشنو است . فشنوئى كه باعتقاد آنان نه ابتدا دارد و نه انتها. - از در مهر و عطوفت حركتى كرد، تا زمين را از سنگينى گناهانى كه تحمل كرده نجات دهد.ناگزير به زمين آمد و با دادن قربانى از ناحيه خود، انسان را نجات داد).
و نيز مى گويد: (مستر مور) عكس كرشنا را در حالى كه بدار آويخته شده بود به همان شكلى كه در كتب هنود تصوير شده يعنى انسانى كه دو دست و دو پايش بدار ميخكوب شده ، و بر روى پيراهنش عكس يك قلب وارونه اى از انسان تصوير شده كشيده است . و نيز نوشته كه عكس كرشنا بصورت انسانى آويخته شده بدار، در حالى كه تاجى از طلا بسر دارد، ديده شده است . و اتفاقا نصارا درباره مسيح نيز، هم نوشته اند و هم معتقدند كه وقتى بدار آويخته شد، تاجى از خار بر سر داشت .
(هوك ) صاحب سفرنامه نيز در سفرنامه خود نوشته : هندوهاى بت پرست معتقدند كه بعضى از خدايان بصورت انسانى متجسد شده ، و براى نجات انسان از خطاهايش ، قربانى تقديم كرده اند.
و نيز مى گويد: نويسنده كتاب (هنود) آقاى (موريفورليمس ) در كتاب خود نوشته : هندوهاى بت پرست ، معتقد به خطيئه اصلى هستند، از جمله شواهدى كه دلالت بر وجود چنين اعتقادى در ايشان دارد، اين است كه در مناجات ها و توسلاتى كه بعد از (كياترى ) دارند، آمده كه ، اى معبود من ، اينك من گنهكار و مرتكب خطا شده ام ، و طبيعتى شرير دارم ، مادرم مرا به گناه حامله شد، پس مرا نجات بده ، اى صاحب ديدگان حندقوقيه ، و خلاصى بخش خاطئين از گناهان ، و از آثار شوم آن .
و كشيش (جورج كوكس ) در كتاب خود (ديانت هاى قديمى )، آنجا كه سخن از هندوها دارد، مى گويد: هندوها، خداى خود (كرشنا) را توصيف مى كنند به اينكه او شجاعى با شهامت و ذخيره اى براى بشر بود، و پر بود از لاهوت ، براى اينكه خود را پيشكش كرد، تا عوض باشد از گناه گنه كاران .
(هيجين ) هم از اولين فرد اروپائى كه پا به سرزمين نپال و تبت نهاد، يعنى آقاى (اندارادا الكروزوبوس ) نقل كرده كه درباره اله (اندرا) كه او را مى پرستند گفته : او خون خود را به چوبه دار ريخت ، و ميخ دار دست و پايش را سوراخ كرد، تا بشر را از گناهانش ‍ خلاصى ببخشد.و هم اكنون عكس دار در كتب آنان موجود است .
و در كتاب (جورجيوس ) راهب ، عكس يعنى تصوير اله (اندرا) در حاليكه بر بالاى دار كشيده شده ، موجود است . البته به شكل صليبى كه اضلاع آن از حيث عرض ، متساوى و از حيث طول ، مختلف است . باين معنا كه بالاى دار كوتاه تر از پائين آن است . و در بالاى دار صورت سر و گردن اندرا كشيده شده ، و اگر صورت سر و گردن او نبود، هيچ بيننده بذهنش نمى رسيد كه اين صورت شخص بدار آويخته شده است .
و اما آنچه از بودائيان در بوذه نقل شده ، از تمام جهات بيشتر از ساير مذاهب با معتقدات نصارا انطباق دارد، حتى بودائيان ، بوداى خود را مسيح و مولود يگانه و خلاصى بخش عالم ناميده اند و ميگويند: بودا، انسانى كامل و در عين حال الهى كامل است كه در قالب ناسوت و جسميت درآمده است تا خود را بدست ذبح بسپارد و قربانى شود و بدين وسيله كفاره گناهان بشر باشد و بشر را از گناهان خلاصى بخشد. و در نتيجه آنها در برابر گناهانشان عقاب نشوند، و علاوه بر آن ، وارث ملكوت آسمانها گردند، و اين معنا را بسيارى از علماى غرب آورده اند. از آن جمله (بيل ) در كتاب خود و (هوك ) در سفرنامه خود، و (موالر) در كتاب (تاريخ الاداب السنسكريتى ) خود و غير ايشان است . خواننده عزيز، اگر بخواهد، از همه منقولات اطلاع حاصل كند، به تفسير المنار جلد ششم ، تفسير سوره نساء و به كتابهاى دائره المعارف ، و كتاب (عقائد الوثنيه فى الديانه النصرانيه ) و غير اينها مراجعه نمايد اين بود چكيده و بلكه نمونه اى از عقيده تجسم لاهوت در قالب ناسوت ، و داستان بدار آويخته شدن براى فدا گشتن و كفاره گناهان
خلق گرديدن ، در ديانت هاى قديم ، قبل از ظهور مسيحيت و گسترش يافتن آن در پهناى زمين . پس ديگر جاى ترديد براى خواننده عزيز باقى نماند كه قبل از آنكه مسيحيت دعوت خود را آغاز كند و مبلغين آن در پهناى زمين راه يابند، اين عقايد در دل مردم دنيا رسوخ يافته بود و با مسلم شدن اين معنا، بخاطر مداركى كه از نظر گذشت ، آيا اين احتمال را نمى دهيد كه داعيان و مبلغين مسيحيت (براى اينكه دعوت خود را بخورد مردم آن روز بدهند) اصول و فروع مسيحيت را گرفته ، در قالب وثنيت ريختند، تا دلهاى مردم را به خود متمايل كرده و بتوانند تعليمات خود را بخورد مردم بدهند، و مردم بتوانند آن تعليمات را هضم كنند؟
اين احتمال را كلمات بولس و غير او نيز تاءييد مى كنند، كه به حكما و فلاسفه حمله آورده ، و بطور كلى از طرق استدلالهاى عقلى غيبگوئى مى كنند، و مى گويند: اله رب بلاهت ابلهان را بر تفكر عقلا ترجيح مى دهد.
و اين نيست مگر بخاطر اينكه اين مبلغين با تعليمات (پوچ و خرافى ) خود در حقيقت در برابر عقل و مكاتب تعقل و استدلال صف آرائى كرده و به جنگ عقل برخاسته اند. و لذا اهل تعقل و استدلال اين دعوت را رد نموده اند به اينكه هيچ راهى براى پذيرفتن آن ، و بلكه براى تصور صحيح آن نيست . تا چه رسد به اينكه بعد از تصور، آنرا بپذيريم . (سه تا شدن يكى و يكى شدن سه تا قابل تصور نيست ، تا چه برسد به قبول آن ) و لذا مبلغين مسيحيت چاره اى جز اين نديدند كه اساس دعوت خود را بر مكاشفه و پر شدن از روح مقدس بگذراند.
به جهت عجز از دعوت بر اساس مبانى عقلى و عقلائى ، مبلغين مسحيت اساس دعوت خود رابر مكاشفه و رهبانيت قرار دارد
 آرى مبلغين مسيحيت وقتى ديدند كه نمى توانند با عقول بشر به جنگ و ستيز بپردازند، همان كارى را كردند كه جاهلان از متصوفه كردند، يعنى طريقه اى را بدست گرفتند غير طريقه و روش عقل .
علاوه براين بطوريكه كتاب (اعمال الرسل و التواريخ ) حكايت مى كند، مبلغين مسيحيت رهبانيت و ترك دنيا را شعار خود نموده ، از وطن خود چشم پوشيده ، دوره گردى را كار خود كردند، و از اين راه دعوت مسيحيت را گسترش دادند و در هر سرزمينى مورد استقبال عوام آن سرزمين قرار گرفت
و سر موفقيتشان و مخصوصا در امپراطورى روم ، سرخوردگى مردم از وضع موجودشان بود. چون شيوع ظلم و تعدى و رواج احكام برده گيرى و استعباد بيچارگان ، و فاصله غير قابل تحمل بين طبقه حاكمه و طبقه محكوم و بين آمر و مامور، و نابرابرى عميق بين زندگى اغنياء و اهل عيش و نوش و زندگى فقرا و مساكين و بردگان زمينه را براى قبول اين دعوت فراهم كرده بود. (مردم بجان آمده ، دنبال راه نجاتى مى گشتند، هر چند كه به اصول آن راه نجات ، پى نبرند).
و اتفاقا دعوت مسيحيت از اين جهت خواسته مردم را تامين مى كرد، براى اينكه اولين دعوتى كه مبلغين مى كردند، دعوت به برادرى ، دوستى ، تساوى حقوق ، معاشرت نيكو در بين مردم ، ترك دنيا و زندگى مكدر و ناپايدار آن و رو آوردن به زندگى پاكيره و سعادتمندى بود كه در ملكوت آسمان دارند. و درست به همين جهت بود كه طبقه حاكم سلاطين و قيصرها آنطور كه بايد اعتنائى به مبلغين نمى كردند البته در صدد اذيت و سياست و طردشان هم بر نمى آمدند.
علت موفقيت دعوت به مسيحيت ، در امپراتورى روم
همين وضع باعث شد كه بدون سر و صدا و درگيرى و تظاهرات ، روز بروز عدد گروندگان به مسيحيت زياد شود، و قوت و قدرت و شدت بيشترى يافته ، تا آنجا كه دامنه اين دعوت به همه جاى امپراطورى روم و به آفريقا و به هند و ديگر بلاد كشيده شد، جمعيت انبوهى باين دين درآمدند و كليساها برپا شد، در كليساها بروى مردم باز شد و با باز شدن هر كليسا، درى از يك بتكده بسته گرديد و مبلغين مسيحيت هيچگاه متعرض و مزاحم روساى وثنيت و هدم اساس اين مرام نمى شدند و نيز هرگز پنجه به روى پادشاهان زمان و حكام ستمگر نمى كشيدند، و از كرنش در برابر آنها نيز ابائى نداشتند، احكام و دستورات آنان را مخالفت نمى كردند و چه بسا مى شد كه همين رفتار منجر به هلاكت و قتل و حبس و عذابشان مى شد. پيوسته طايفه اى كشته و طايفه اى ديگر زندانى مى شد و طايفه سوم تبعيد و آواره مى گشت . امر به همين منوال مى گذشت ، تا اوان امپراطورى (كنستانتين ) رسيد، او به كيش مسيحيت ايمان آورد، و ايمان خود را در بين ملت اعلام كرد و بلكه مسيحيت را دين رسمى اعلام نمود و در روم و كشورهاى تابع روم ، كليساها ساخت و اين در نيمه آخر قرن چهارم ميلادى بود. و نصرانيت در كليساى روم تمركز يافت و از آنجا كشيش ها به اطراف و اكناف زمين اعزام مى شدند تا در همه جا كليساها و ديرها و مدرسه ها بسازند و انجيل را به مردم تعليم دهند.
آنچه لازم است مورد توجه و دقت قرار گيرد، اين است كه مبلغين اساس دعوت خود را اصول مسلمه انجيل مثلا مساءله پدر پسرى ، و روح القدس ، و مساءله دار و فداء و غير ذلك قرار داده ، آنها را اصل مسلم و غير قابل بحث معرفى نموده ، هر حرف ديگرى را براساس آن مورد بحث و تفسير قرار داد.
و همين خود اولين اشكال و اولين ضعفى است كه متوجه بحثهاى دينى آنان مى شود. و اولين دليل بر سستى اين تعليمات است . براى اينكه است حكام هر بنائى به استحكام بنيان آنست و گرنه خود بنا و لو به هر جا كه رسيده باشد، همچنين و لو دانه دانه هاى خشتش از سرب ريخته شده باشد. مع ذلك سستى و ضعف اساس خود را جبران نمى كند، و اساس مسيحيت غير معقول بودن پايه اى كه اين دين روى آن ساخته شده ، يعنى ايه تثليث (يكى بودن سه تا و سه بودن يكى ) و مساءله دار، و فداء شدن را معقول نمى سازد.
عده اى از دانشمندان مسيحى مذهب هم به اين معنا اعتراف نموده اند كه امرى غير معقول است . ولى در آخر آن را اينطور توجيه كرده اند كه مسائل دينى را بايد تعبدا قبول كرد، و اين اختصاص به مسائل نامبرده در مسيحيت ندارد، چه بسا از مسائل ساير اديان نيز هست كه عقل آنها را محال مى داند، و در عين حال مردم به آنها معتقدند.
ليكن اين توجيه ، پندار فاسدى است كه باز از همان اصل فاسد منشا گرفته ، چگونه تصور مى شود كه يك دين بر حق باشد، و در عين حال اساس و پايه اش باطل و محال باشد؟ ما و هر عاقل ديگر اگر دينى را مى پذيريم و تشخيص مى دهيم كه دين حق است ، با عقل خود تشخيص مى دهيم و عقل اين معنا را ممكن نمى داند كه عقيده اى حق باشد، و در عين حال اصول آن باطل و محال باشد. و اين خود تناقضى است صريح كه از محالات اوليه عقل است .
بلى ، ممكن است دينى مشتمل بر امرى باشد ممكن و غير عادى ، يعنى خارق العاده و خارج از سنت طبيعى و اما اشتمال آن بر محال ذاتى به هيچ وجه ممكن نيست .
بطلان و فساد مبناى دعوت مسيحى ، موجب درگيرى و مشاجره بين مدارس مسيحى و سپسمراقبت كليسا و تفتيش عقايد گرديد
 و همين طريقه بحثى كه ذكر كرديم باعث شد كه از همان اوائل انتشار دعوت نصرانيت و رو آوردن محصلين به ابحاث دينى در مدارس روم و اسكندريه و ساير مدارس مسيحيت ، درگيرى و مشاجره رخ دهد، كليسا روز بروز مراقبت خود را در جلوگيرى از اين درگيريها و حفظ وحدت كلمه بيشتر نمود و مجمعى تشكيل داد كه تا هر وقت از ناحيه بطريق و يا اسقفى حرف تازه و ناسازگارى پيدا شود، و در آن مجمع ، يا آن بطريق و اسقف را قانع سازد و يا با چماق تكفير و تبعيد و حتى قتل ، او را سر جاى خود بنشاند. (و به ديگران بفهماند كه فضولى كردن در دين چه عواقبى را در بر دارد).
اولين مجمعى كه باين منظور تشكيل شد، انجمن (نيقيه ) بود كه عليه (اريوس )تشكيل گردديد.
او گفته بود: اقنوم پسر ممكن نيست مساوى با اقنوم پدر باشد. بلكه اقنوم پدر - يعنى اللّه تعالى - قديم است ، و - مسيح -، اقنوم پسر مخلوق و حادث است ، لذا براى سركوب كردن او و سخنانش سيصد و سيزده بطريق و اسقف در قسطنطنيه گرد هم جمع شده و در حضور قيصر آنروز يعنى (كنستانتين ) به عقائد خود اعتراف نموده به كلمه واحده گفتند: (ما ايمان داريم به خداى واحد پدر كه مالك همه چيز و صانع ديدنيها و نديدنيها است ، و به پسر واحد يسوع مسيح پسر اللّه واحد، بكر همه خلائق ، پسرى كه مصنوع نيست بلكه اله حقى است از اله حق ديگر، از جوهر پدرش ، آن كسى كه به دست او همه عوالم و همه موجودات متقن شد، آن كسى كه بخاطر ما و بخاطر خلاصى ما از آسمان آمد، و از روح القدس مجسم شد، و از مريم بتول - بكر - زائيده شد، و در ايام فيلاطوس ‍ بدار آويخته و سپس دفن شد و بعد از سه روز از قبر در آمد و به آسمان صعود نموده ، در طرف راست پدرش نشست . و او آماده است تا بار ديگر بزمين بيايد و بين مردگان و زندگان داورى كند، و نيز ايمان داريم به روح القدس واحد، روح حقى كه از پدرش ‍ خارج مى شود. و ايمان داريم به معموديه واحده ، (يعنى طهارت و قداست باطن ) براى آمرزش خطايا، و ايمان داريم به جماعت واحده قدسيه مسيحيت ، جاثليقيه ، و نيز ايمان داريم به اينكه بدنهاى ما بعد از مردن دوباره برمى خيزد و حيات ابدى مى يابد.
اين اولين انجمنى بود كه براى اين منظور تشكيل دادند، و بعد از آن انجمنهاى بسيارى به منظور تبرى و سركوبى مذاهب ديگر مسيحيت از قبيل نسطوريه و يعقوبيه و اليانيه و اليليارسيه ، مقدانوسيه ، سباليوسيه ، نوئتوسيه ، بولسيه ، و غير اينها تشكيل يافت .
و كليسا همچنان به تفتيش عقايد ادامه مى داد، و هرگز در اين كار خستگى ، و در دعوت خود سستى بخرج نداد، بلكه روز بروز بقوت و سيطره خود مى افزود، تا آنجا كه در سال 496 ميلادى موفق شد، ساير دول اروپا از قبيل فرانسه و انگليس و اتريش ، و بورسا، و اسپانيا، و پرتغال ، و بلژيك ، و هلند، و غير آن را بسوى نصرانيت جلب كند. الا روسيه كه بعدها به اين دين گرويد.
اجمالى از سير تاريخى مسحيت و پيدايش انشعابات و مذاهب مختلف مسيحى
از يك سو دائما كليسا رو به پيشرفت و تقدم بود، و از سوى ديگر امپراطورى روم مورد حمله امتهاى شمالى و عشاير صحرانشين اروپا قرار گرفت ، و جنگهاى پى در پى و فتنه ها اين امپراطورى را تضعيف مى كرد. تا آنجا كه بوميان روم و اقوام حمله ور كه بر روم استيلاء يافته بودند، بر اين معنا توافق كردند كه كليسا را بر خود حكومت داده ، زمام امور دنيا را هم بر او بسپارند، همانطور كه زمام امور دين را در دست داشت . در نتيجه كليسا هم داراى سلطنت روحانى و دينى شد و هم سلطنت دنيايى و جسمانى . و در آن ايام يعنى سال 590 ميلادى ، رياست كليسا بدست (پاپ گريگواگر) بود كه باز در نتيجه كليساى روم رياست مطلقه بر همه عالم مسيحيت يافت . (و نه تنها كليساهاى روم بلكه تمامى كليساهاى دنيا از كليساى روم الهام مى گرفت ). چيزى كه هست چندى طول نكشيد كه امپراطورى روم به دو امپراطورى منشعب شد، امپراطورى روم غربى كه پايتخت آن روم بود، و امپراطورى روم شرقى كه پايتخت آن قسطنطنيه (است انبول ) بود، و قيصرهاى روم شرقى ، خود را روساى دينى مملكت مى دانستند، ولى كليساى روم زير بار اين حرف نرفت ، و همين مبداء پيدايش انشعاب مسيحيت به دو مذهب كاتوليك (پيروان كليساى روم ) و ارتودوكس (پيروان كليساى است انبول ) گرديد.
امر به همين منوال گذشت ، تا آنكه قسطنطنيه بدست آل عثمان فتح گرديد، و قيصر روم (بالى اولوكوس ) از آخرين قيصرهاى روم شرقى ، و نيز كشيش آن روز در كليساى اياصوفيه كشته شدند. و بعد از كشته شدن قيصر روم اين منصب دينى ، يعنى رياست كنيسه را قيصرهاى روسيه ادعا نموده ، گفتند ما آنرا از قيصرهاى روم به ارث مى بريم ، براى اينكه با آنها خويشاوندى سببى داريم ، دختر به آنها داده ، و از آنها دختر گرفته ايم ، و در اين ايام كه قرن دهم ميلادى بود، روس ها هم مسيحى شده بودند. و در نتيجه پادشاهان روسيه سمت كشيشى كليساهاى سرزمين خود را بدست آورده ، تا از تبعيت كليساى روم درآمدند، و اين در سال 1454 ميلادى بوده است .
جريان تا حدود 5 قرن بهمين حال باقى ماند تا آنكه (تزارنيكولا) كشته شد و او آخرين قيصر روسيه بود كه خودش و تمامى خانواده اش در سال 1918 ميلادى بدست كمونيستها بقتل رسيدند. در نتيجه كليساى روم تقريبا بحال اولش يعنى قبل از انشعابش ‍ برگشت . (و دوباره به همه كليساهاى روم غربى و شرقى مسلط شد).
ليكن از سوى ديگر دچار تيره روزى شد و آن اين بود كه كليسا در بحبوحه ترقى و اوج قدرتش (در قرون وسطى ) بر تمامى جهات زندگى مردم دست انداخته بود، و مردم بدون اجازه كليسا هيچ كارى نمى توانستند بكنند.
كليسا از هر جهت دست و پاى مردم را بسته بود، و وقتى كارد به مردم رسيد طائفه اى از متدينين به انجيل ، عليه كليسا شورش كردند و خواست ار آزادى شده ، در آخر از پيروى روساى كليسا، و پاپ ها درآمده ، تعاليم انجيلى را طبق آنچه مجامعشان مى فهميدند و علماء و كشيش ها در فهم آن اتفاق داشتند، اطاعت مى كردند، اين طائفه را ارتدوكس خواندند.
طائفه اى ديگر نه تنها از اطاعت روسا و پاپ ها درآمدند، بلكه در تعليم انجيلى بكلى از اطاعت كليساى روم سر باز زده ، اعتنائى به دستورات صادره از آنان نكردند. اينها را پروتستان ناميدند،
انشعاب مسيحيت به سه شعبه كاتوليك ، ارتدوكس ، پروتستانت
در نتيجه ، عالم مسيحيت در آنروزها به سه شاخه منشعب شد:
1 - كاتوليك كه پيرو كليساى روم و تعليمات آنهايند. 2 - ارتدوكس كه تابع تعليمات كليساى نام برده بودند، اما خود كليسا را فرمان نمى بردند كه گفتيم اين شاخه بعد از انقراض امپراطورى روم و مخصوصا بعد از انتقال كليساى قسطنطنيه از روم شرقى به مسكو پيدا شد. 3 - پروتستانت كه بكلى از پيروى و هم تعليم كليسا سر باز زد، و طريقه اى مخصوص به خود پيش گرفت . و در قرن پانزدهم ميلادى موجوديت خود را اعلام نمود.
اين بود اجمالى از سير تاريخى مسيحيت ، در زمانى قريب به بيست قرن و اشخاصى كه به وضع اين تفسير بصيرت و آشنائى دارند، مى دانند كه منظور ما از نقل اين مطالب ، قصه سرائى نبود، بلكه چند نكته در نظر داشتيم ، اول اينكه خواننده عزيز اين كتاب نسبت به تحولات تاريخى كه در مذهب مسيحيان رخ داده آشنا باشد، و خودش بتواند حدس بزند كه فلان عقيده اى كه در آغاز مسيحيت ، در اين دين وجود نداشته ، از كجا بسوى آن راه يافته ؟ آيا از اين راه بوده كه اشخاصى كه دنبال دعوت كشيشها به دين مسيح در مى آمدند، قبلا داراى مثلا عقيده تثليث يا فداء و امثال آن بوده اند؟ و در كيش مسيحيت هم همچنان آن عقايد را حفظ كرده اند؟ و خلاصه عامل وراثت آنها را بداخل تعليمات انجيل ها راه داده ؟ و يا از خارج مسيحيت بداخل آن سرايت كرده ؟ و يا در اثر معاشرت و خلط مسيحى با غير مسيحى ، و يا در اثر اينكه يك مبلغ مسيحيت نمى خواهد كسى را از خود برنجاند، قهرا و بطور عادى با عقايد يك وثنى مذهب هم موافقت مى كند، و يا اينكه داعيان مسيحيت ديده اند، جز با قبول آن عقايد نمى توانند دعوت مسيحيت را پيش ببرند؟ دوم اينكه قدرت نمائى كليسا و مخصوصا كليساى روم ، در قرون وسطاى ميلادى به نهايت درجه اش رسيد بطوريكه هم بر امور دين مردم سيطره داشتند، و هم بر امور دنياى آنان ، آنهم سيطره اى كه تخت هاى سلطنتى اروپا به اشاره كليسا اداره مى شد، شاه نصب مى كردند، و شاه ديگر را عزل مى نمودند.
مى گويند پاپ بزرگ ، آنقدر قدرت يافته بود كه وقتى يكى از پادشاهان نزدش آمده بود تا وى از گناهش بگذرد. (چون يكى از كارهاى كليسا گناه بخشيدن است ) او با پاى خود تاج آن پادشاه را پرت كرد.
و باز همان كتاب مى نويسد: وقتى امپراطورى آلمان خطائى كرده بود و پاپ براى اينكه او را بيامرزد، دستور داد سه روز پاى بره نه در جلو قصرش بايستد، با اينكه ، فصل ، فصل زمستان بود.
اتهامات و دروغ پردازى هاى كليسا درباره مسلمين در زمان جنگهاى صليبى و حتى پس از آن
 حكومت كليسا مسلمانان را طورى براى مريدان خود توصيف و معرفى كرده بودند كه بطور جدى معتقد شده بودند كه دين اسلام دين بت پرستى است ، اين معنا از شعارهاى جنگهاى صليبى و اشعارى كه در آن جنگ براى شوراندن نصارا عليه مسلمانان مى سرودند، كاملا بچشم مى خورد. آرى در طول اين جنگ ، كه سالهاى متمادى ادامه داشت ، كليسا شعراى خود را وادار مى كرد، براى به هيجان آوردن سربازان خود عليه مسلمانان اشعارى مبنى بر اينكه مسلمانان چنين و چنانند و بت مى پرستند، بسرايند.
(هنرى دوكاسترى ) در كتاب خود (الديانة الاسلاميه ) در فصل اولش مى نويسد: مسلمانان بت مى پرستند، و خود داراى سه اله اند كه اسامى آنها بترتيب : 1 - (ماهوم ) است كه (بافوميد) و (ماهومند) نيز ناميده مى شود، و اين اولين الهه ايشان است كه همان محمد است . 2 - در رتبه دوم اله (ايلين ) است كه خداى دوم ايشان است . 3 - و در رتبه سوم اله (ترفاجان ) خداى سوم است . و چه بسا از كلمات بعضى مسلمانان استفاده شود كه غير اين سه خدا دو خداى ديگر به نام هاى (مارتبان ) و (جوبين ) دارند ليكن اين دو خدا در رتبه اى پائين تر از آن سه خدا قرار دارند، و مسلمانان خودشان مى گويند، كه محمد دعوت خود را بر دعوى الوهيت خود بنا نهاده ، و چه بسا گفته اند: او براى خود، صنمى و بتى از طلا دارد.
و در اشعارى كه ريشار براى تحريك سربازان مسيحى فرانسه عليه مسلمين سروده ، آمده : (قيام كنيد و ماهومند و ترفاجان را سرنگون ساخته و در آتش اندازيد تا در بارگاه خداى خود تقرب جوئيد).
و در اشعار (رولان ) در تعريف (ماهوم ) خداى مسلمانان آمده : (در ساختن اين خدا دقت كاملى بكار رفته ، اولا آنرا از طلا و نقره ساخته اند. و ثانيا آنقدر زيبا ساخته اند كه اگر آنرا ببينى يقين مى كنى كه هيچ صنعتگرى ممكن نيست صورتى زيباتر از آن در خيال خود تصور كند، تا چه رسد به اينكه از عالم خيال و تصور بخارجش بياورد، و چنين جثه اى عظيم و صنعتى زيبا را كه در سيمايش آثار جلالت هويدا باشد، بسازد.
آرى ماهوم از طلا و نقره ريخته شده و آنقدر شفاف است كه برقش چشم را مى زند. آنگاه اين خدا را بر بالاى فيلى نهاده اند كه از جواهرات ساخته شده ، آنهم از زيباترين مصنوعات است ، بطوريكه داخل شكمش از ظاهر پيداست مثل اينكه بيننده از باطن آن فيل ، نور و روشنائى احساس مى كند و تازه همين فيل كذائى را جواهرنشان نيز كرده اند بطوريكه هر يك از جواهرات ، لمعان خاص ‍ بخود را دارد، آن جواهرات هم آنقدر شفاف است كه باطنش از ظاهرش پيداست و در زيبايى صنعت ، نظيرش يافت نمى شود.
و چون اين خدايان مسلمين در مواقع سختى و جنگ بايشان وحى مى فرستد، لذا در بعضى از جنگها كه مسلمانان فرار كردند، فرمانده نيروى دشمن دستور داد تا آنان را تعقيب كنند، تا شايد بتوانند اله ايشان را كه در مكه است (يعنى محمد (صلى اللّه عليه و آله ) را دستگير سازند.
بعضى از كسانى كه شاهد اين تعقيب بوده ، مى گويد: اله مسلمانان (يعنى محمد (صلى اللّه عليه و آله ) به نزد مسلمين آمد، در حالى كه جمعيتى انبوه از پيروانش ، پيرامونش را گرفته بودند و طبل و شيپور و بوق و سرنا مى نواختند، بوق و سرنائى كه همه از نقره بود، آواز مى خواندند و مى رقصيدند، تا او را با سرور و خوشحالى به لشكرگاه آوردند، و خليفه اش در لشكرگاه منتظر او بود. همينكه او را ديد بزانو ايستاد و شروع كرد به عبادت او و خضوع و خشوع در برابرش ).
و نيز همين (ريشار) در وصف اله (ماهوم ) كه وصفش را آورديم ، مى گويد: ساحران يكى از افراد جن را مسخر خود كرده ، او را در شكم اين بت جاى دادند، و آن جن ، اول نعره مى زند، و عربده مى كشد، و بعد از آن با مسلمانان سخن مى گويد، و مسلمين هم سراپا گوش مى شوند.
امثال اين اتهامات در كتب كليسا، در ايامى كه تنور جنگهاى صليبى داغ بود، و حتى كتابهائى كه بعد از آن جنگها تاريخ آنها را نوشته بسيار است ، هر چند كه آنقدر دروغهايشان شاخدار است كه خواننده را هم به شك و شگفتى وا مى دارد، بطوريكه غالبا صحت آن مطالب را باور نمى كند، براى اينكه چيزهايى در آن كتابها مى خواند كه هيچ مسلمانى خوابش را هم نديده ، تا چه رسد به اينكه در بيدارى ديده باشد.
افول كليسا و رشد الحاد و بى دينى ، در اثر تعليمات غلط مسيحيت
سوم اينكه : خواننده متفكر، متوجه شود كه تطورات چگونه بر دعوت مسيح مستولى گرديد. و اين دعوت در مسيرش در خلال قرون گذشته تا به امروز چه دگرگونيهايى بخود گرفته ، و چگونه ملعبه هوسبازان شده ، و بفهمد كه عقايد بت پرستى را بطورى مرموز و ماهرانه وارد در دعوت مسيحيت كردند، اولا در حق مسيح ، غلو نموده ، او را موجودى لاهوتى معرفى نمودند و بعدا بتدريج سر از تثليث و سه خدائى در آوردند. خداى پسر و پدر و روح ، و در آخر مساءله صليب و فدا را هم ضميمه كردند، تا در سايه آن عمل به شريعت را تعطيل نموده ، به صرف اعتقاد اكتفا كنند. همه اينها در آغاز بصورت دين و دستورات دينى صادر مى شد، و زمام تصميم گيرى در آنها بدست كليسا بود. كليسا بود كه تصميم مى گرفت ، براى مردم نماز و روزه و غسل تعميد درست كند و مردم هم به آن عمل مى كردند، ولى بى دينى و الحاد، همواره رو به قوت بود، چون وقتى قرار شد عمل به شرايع لازم نباشد، روح ماديت بر جامعه حكم فرما مى شود كه شد و به انشعابها منجر گرديد تا آنكه فتنه پروتستانها بپا شد. و بجاى احكام و شرايع دينى كه هيچ ضابطه اى نداشت و هرج و مرج در آن حكمفرما بود، قوانين رسمى و بشرى كه اساس آنرا حريت در غير مواد قانون تشكيل مى داد، جانشين احكام كليسا شد، و قرار شد، مردم تنها رعايت قوانين كشورى را بكنند و در غير موارد قانون ، آزاد آزاد باشند و اين باعث شد كه تعليمات مسيحيت روز بروز اثر خود را از دست بدهد، و در نتيجه بتدريج اركان اخلاق و فضائل انسانيت متزلزل گردد.
در اثر گسترش يافتن روح ماده پرستى و آزادى حيوانى ، مساءله شيوعيت و اشتراك پيدا شد و فلسفه ماترياليسم ديالكتيك - يعنى ماديگرى بدليل منطق تحول - از راه رسيد، و با چماق سفسطه خود، خدا و اخلاق فاضله و اعمال دينى را بكلى از زندگى بشر بيرون راند، و انسانيت معنوى جاى خود را به حيوانيت مادى داد كه خوئى است تركيب شده از درندگى و چرندگى . و دنيا هم با گامهائى بلند به سوى اين تازه از راه رسيده بشتافت .
خواهيد پرسيد، پس اين همه نهضت هاى دينى كه همه جاى دنيا را فرا گرفته چيست .


در پاسخ مى گوئيم : همه اينها بازيهايى است ، سياسى كه بدست رجال سياست راه مى افتد، تا آنها به اهداف و آرزوهاى خود برسند، چون امروز مثل قديم كشورگشائى با شمشير انجام نمى شود، امروز فن و دانشى روى كار آمده بنام سياست . پس يك سياستمدار حلقه هر درى را مى كوبد و به هر سوراخ و پناهگاهى دست مى اندازد.
گفتار دو تن از اساتيد علوم دينى درباره نهضت دينى در آمريكا
دكتر (ژوزف شيتلر) استاد علوم دينى در دانشگاه (لوتران ) شيكاگو مى گويد: نهضت دينى كه اخيرا در آمريكا پيدا شده ، چيزى جز تطبيق دين بر مظاهر تمدن جديد نيست ، اين سياستمداران هستند كه اين نهضت را از پشت پرده هدايت و اداره مى كنند، و مى خواهند به مردم بفهمانند و بقبولانند كه تمدن جديد هيچ تضادى با دين ندارد.
چون احساس خطر كرده اند كه اگر اين معنا را با تلقين و بصورت يك نهضت دينى به مردم بقبولانند. فرداست كه خود مردم متدين به دين واقعى (اگر فرضا روزى فرصت پيدا كنند) عليه اين تمدن قيام مى كنند. و اما اگر اين نهضت دروغى و قلابى درست انجام شود، و فرضا روزى در گوشه اى از كشور، زمزمه نهضتى براه بيفتد، ديگر مردم به آن زمزمه اعتنائى نمى كنند، چون خودشان نهضت كرده اند، و دين خود را با تمدن روز تطبيق نموده اند.
دكتر (جرج فلوروفسكى ) بزرگترين مدافع روسى كليساى اورتودوكس هم در آمريكا گفته بود: تعليمات دينى در آمريكا، تعليمات جدى دينى نيست ، بلكه دلخوشى گنگى است (كه مردم را از ننگ بى دينى برهاند). دليلش هم اين است كه اگر براستى نهضت حقيقى دين بود، بايد متكى بر تعليمات عميق و واقعى مى بود.
پس خواننده عزيز، بايد متوجه باشد كه كاروان دين از كجا سر برآورد و در كجا پياده شد. در آغاز بنام احياى دين (عقيده و اخلاق و اعمال ) و يا به تعبير ديگر (معارف و اخلاقيات و شرايع ) سر برآورد و در بى دينى و لا مذهبى و لغو شدن تمامى احكام دين و روى آورى به ماديات و حيوانيت خاتمه يافت . و اين تطور و تحول نبود. مگر بخاطر اولين انحرافى كه از بولس سر زد، كسى كه مردم قديسش مى خوانند، يا بولس حواريش مى گويند آرى ، اگر مسيحيان اين تمدن عصر حاضر را كه به اعتراف دنيا انسانيت را به نابودى تهديد مى كند، تمدن بولسى نام بگذارند، شايسته تر است . و بهتر مى توان تصديقش كرد، تا اينكه مسيح را قائد و رهبر اين تمدن بشمارند و آن جناب را پرچمدار چنين تمدنى بدانند.
بحث روايتى (رواياتى كه درباره شاءن نزول آيه كريمه : (ما كان لبشر...) )
در تفسير قمى در ذيل آيه : (ما كان لبشر ان يوتيه اللّه الكتاب ) آمده كه عيسى نگفته بود: كه من شما را خلق كرده ام ، پس به جاى خدا بر من بندگى كنيد. و ليكن فرموده بود: براى من ربانى شويد، يعنى علمائى ربانى .
مؤ لف قدس سره : در بيان قبلى ما قرائنى گذشت كه اين حديث را تاءييد مى كند، و اينكه امام فرمود: (نگفته بود من شما را خلق كرده ام ...) بمنزله احتجاج است بر اينكه چنين چيزى را نگفته بوده . چون اگر گفته بود (مرا بپرستيد)! بايد قبلا خبر داده باشد كه آفريدگار شما منم ، و چنين خبرى نداده است .
و نيز در همان كتاب در تفسير آيه : (و لا يامركم ان تتخذوا الملائكه و النبيين اربابا...) آمده كه امام فرمود: در قديم قومى بودند كه ملائكه را مى پرستيدند و قومى از نصارا معتقد بودند كه عيسى رب و خدا است . و يهود معتقد بودند عزيز پسر خداست . لذا خداى تعالى فرمود: عيسى شما را دستور نمى دهد كه ملائكه و پيامبران را ارباب خود بگيريد.
مؤ لف قدس سره : بيان اين نيز گذشت .
و در الدرالمنثور است كه ابن اسحاق ، و ابن جرير، و ابن منذر، و ابن ابى حاتم ، و بيهقى در كتاب (دلايل )، از ابن عباس روايت كرده اند كه گفت : ابو رافع قرظى (از بنى قريظه كه قبل از ورود به اسلام از يهوديان آنجا بوده ). گفت : وقتى احبار يهود و نصاراى نجران نزد رسول خدا (صلى اللّه عليه و آله ) جمع شدند، و آن جناب ايشان را به اسلام دعوت كرد، گفتند اى محمد آيا مى خواهى ترا بپرستيم آنطور كه نصارا عيسى بن مريم را مى پرستند؟، مردى از نصاراى نجران كه لقب رئيس به او داده بودند نيز همين سؤ ال را كرد و گفت : آيا از ما اين را مى خواهى ؟
رسول خدا (صلى اللّه عليه و آله ) فرمود: معاذ اللّه ، پناه مى برم بخدا از اينكه غير خدا را بپرستيم و يا مردم را به پرستش غير او دستور دهيم ، خداى تعالى مرا به چنين چيزى مبعوث نكرده ، و چنين دستورى به من نداده است . دنبال اين پاسخ بود كه اين آيه نازل شد: (ما كان لبشر ان يوتيه اللّه الكتاب و الحكم و النبوه ثم يقول للناس كونوا عبادا لى من دون اللّه و لكن كونوا ربانيين بما كنتم تعلمون الكتاب و بما كنتم تدرسون . و لا يامركم ان تتخذوا الملئكه و النبيين اربابا ايامركم بالكفر بعد اذ انتم مسلمون ). و نيز در همان كتاب آمده : كه عبد بن حميد از حسن روايت كرده كه گفت : بمن خبر دادند كه مردى به رسول خدا (صلى اللّه عليه و آله ) گفته : يا رسول اللّه ، اينكه درست نيست كه به شما سلام كنيم ، آنطور كه به يكديگر سلام مى كنيم .
آخر تو با ما فرق دارى ، اجازه بده در هنگام تحيت براى تو بخاك بيفتيم ، فرمود: نه ، و ليكن اگر مى خواهيد پيامبر خود را احترام كنيد، هر حقى را براى صاحبش بشناسيد، چون جز براى خدا، براى احدى نبايد سجده كرد. اينجا بود كه آيه : (ما كان لبشر ان يوتيه اللّه الكتاب ... بعد اذ انتم مسلمون ) نازل گرديد.
مؤ لف قدس سره : در سبب نزول اين آيه داستانهايى ديگر غير اين دو داستان آمده و ظاهرا همه اينها از باب استنباط فكرى راويان است ، و ما قبلا بطور مفصل در اين باره بحث كرديم ، ممكن هم هست ، چند قضيه سبب نزول يك آيه باشد و خدا داناتر است .
سوره آل عمران ، آيات 85 - 81

و اذ اخذ اللّه ميثق النبيين لما آتيتكم من كتاب و حكمة ثم جاء كم رسول مصدق لما معكم لتومنن به و لتنصرنه قال ءاقررتم و اخذتم على ذلكم اصرى قالوا اقررنا قال فاشهدوا و انا معكم من الشهدين (81) فمن تولى بعد ذلك فاولئك هم الفسقون (82) افغير دين اللّه يبغون و له اسلم من فى السموت و الارض طوعا و كرها و اليه يرجعون (83) قل امنا باللّه و ما انزل علينا و ما انزل على ابرهيم و اسمعيل و اسحق و يعقوب و الاسباط و ما اوتى موسى و عيسى و النبيون من ربهم لا نفرق بين احد منهم و نحن له مسلمون (84) و من يبتغ غير الاسلام دينا فلن يقبل منه و هو فى الاخرة من الخسرين (85)

ترجمه آيات
بياد آر زمانى را كه خداى تعالى از انبيا پيمان بگرفت كه هر زمان به شما كتاب و حكمت دادم و سپس رسولى آمد كه تصديق كننده دين شما بود، بايد به او ايمان آوريد و او را يارى كنيد. خداى تعالى فرمود: آيا اقرار كرديد و پيمان مرا بر اين معنا گرفتيد؟ گفتند: آرى اقرار كرديم . فرمود: پس شاهد باشيد، من نيز با شما از شاهدانم (81).
پس بعد از اين هركس اعراض كند، بجز انحراف از طريقه فطرت ، يعنى بجز فسق انگيره اى ندارد و اصولا فاسقان همينهايند (82).
آيا اين فاسقان غير دين خدا را مى طلبند با اينكه تمامى ساكنان آسمانها و زمين چه كره تسليم اويند و همه به سوى او باز مى گردند؟ (83).
بگو ما به خدا و آنچه بر ما نازل كرده و آنچه بر ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط نازل كرده و آنچه براى موسى و عيسى و انبياى بعد از وى از ناحيه پروردگارشان آمده ، يكجا ايمان داريم و بين احدى از آنان فرق نمى گذاريم و ما تسليم او هستيم (84).
و هركس بخواهد غير از اسلام را به عنوان دين بپذيرد، از او قبول نمى شود و او در آخرت از زيانكاران است (85).
بيان آيات
اين آيات بى ارتباط با آيات قبل نيست ، سياق آن و سياق آيات قبل هم يكى است و سخن با همان وحدتش جريان دارد. و خلاصه اينكه اين آيات دنباله همان آيات است گوئى خداى تعالى بعد از آنكه بيان كرد كه اهل كتاب در علمى كه به كتاب داشتند و در دينى كه خدا به ايشان داده بود همواره اخلال و سنگ اندازى مى كردند. و كلمات خدا را جابجا مى نمودند و مى خواست ند به اين وسيله حقايق را بر مردم مشتبه سازند و بين پيامبران تفرقه انداخته و بگويند: ما آن پيامبر را قبول داريم ولى اين (يعنى رسول خدا (صلى اللّه عليه و آله ) را قبول نداريم و نيز بعد از اينكه اين تهمت را نفى كرد، كه پيغمبرى از پيامبران چون موسى و عيسى (عليهماالسلام ) دستور داده باشد كه خود او و يا غير او را مثلا يكى از پيامبران را و يا ملائكه را ارباب خود بگيرند، همانطور كه نصارا بصراحت و بى رودربايستى مى گويند، عيسى خداست و همانطور كه از ظاهر كلام يهود چنين چيزى استفاده مى شود اينك در اين آيات ، تخطئه يهود و نصارا را شدت بخشيده و مى فرمايد: نه تنها آن دو بزرگوار چنين چيزى را نگفته بودند بلكه نمى توانستند بگويند، براى اينكه خداى تعالى از تمامى انبيا پيمان گرفته كه به همه پيامبران ايمان آورند - چه پيغمبران قبل از خودشان و چه بعد از ايشان - و او را يارى كنند، به اين معنا كه هر پيغمبرى ، پيغمبران قبل از خود را تصديق كند، و مردم را به آمدن پيغمبران بعد از خودش بشارت دهد. همانطور كه عيسى (عليه السلام )، پيامبر قبل از خود يعنى موسى را تصديق كرد و به آمدن پيامبر بعد از خودش يعنى محمد (صلى اللّه عليه و آله ) بشارت داد، و همچنين خداى تعالى از انبياء پيمان گرفت ، كه از مردم و امت خود پيمان بگيرند، و حداقل آنان را شاهد بر خودشان قرار دهند.
و در دو آيه بعد بيان مى كند كه اين همان اسلام است كه حكمش در همه آسمانها و زمين گسترش مى يابد.
و در چهار آيه بعد به رسول گرامى خود دستور مى دهد كه خود آن جناب نيز طبق اين پيمان عمل نموده و آنرا قبول كند و در نتيجه هم به خدا ايمان بياورد و هم به تمامى احكامى كه خداى تعالى بر انبياى خود نازل كرده است .
و خلاصه اينكه ، هر پيغمبرى تمامى پيغمبران قبل از خود و بعد از خود را تصديق كند و بين پيغمبران جدائى نيندازد، و نيز دستور مى دهد به اينكه تسليم خداى سبحان باشد، و اين تسليم شدن را، هم از ناحيه خودش انجام دهد و هم از ناحيه امتش تا در نتيجه همه خلائق تسليم او شوند، يا بى واسطه مثل انبياء و يا با واسطه مانند امتهاى انبياء كه ان شاء اللّه بيانش در ذيل همين آيات مى آيد:
مراد از ميثاق در: (و اذ اخذ اللّه ميثاق النبيين ...)

و اذ اخذ اللّه ميثاق النبيين لما آتيتكم من كتاب و حكمة ثم جاء كم رسول مصدق لما معكم لتومنن به و لتنصرنه

اين آيه از ميثاقى خبر مى دهد كه گرفته شده . حال بايد ديد، آيا منظور ميثاقى است كه از ديگران براى انبياء گرفته شده و يا منظور ميثاقى است كه از خود انبيا گرفته شده ؟ از اينكه دنبالش خطاب به مردم كرده و فرموده : (ثم جاءكم رسول ) مى تواند منظور از عبارت (ميثاق النبيين ) ميثاقى باشد كه از مردم براى انبيا گرفته شده است . و از اينكه خطاب به انبيا فرموده : (ءاقررتم و اخذتم على ذلكم اصرى ...) و همچنين فرموده : (قل آمنا باللّه ...) مى تواند منظور از عبارت (ميثاق النبيين ) ميثاقى باشد كه از خود انبيا گرفته شده ، پس در حقيقت ميثاقى كه گرفته شده ، از خود انبياء گرفته شده ، چون ميثاق مردم هم به وسيله انبيا گرفته شده است .
و بنابراين كلمه (النبيين ) هم مى تواند انبيائى باشد كه برايشان از مردم ميثاق گرفته شده و هم انبيائى باشد كه از خودشان ميثاق گرفته شده ، عبارت با هر دو مى سازد. ليكن سياق آيه : (ما كان لبشر ان يوتيه اللّه ...) تا آخر دو آيه و اتصالش به آيه مورد بحث تاءييد مى كند كه مراد، ميثاقى است كه از خود انبياء گرفته شده ، چون وحدت سياق مى رساند كه انبيا بعد از آنكه خدا كتاب و حكم و نبوتشان داده ، ممكن نيست مردم را به سوى شرك و شريك بخوانند. و چطور چنين چيزى ممكن است با اينكه از آنان ميثاق گرفته شده به ايمان و به اينكه ساير پيغمبران را كه به سوى توحيد خداى سبحان دعوت مى كرده اند يارى كنند؟.
بنابراين مناسب همين بوده كه سخن از ميثاق بياورد، از اين جهت كه از خود انبيا گرفته شده است .
و در جمله (لما آتيتكم من كتاب و حكمة ) در كلمه (لما) دو قرائت است : يكى قرائت مشهور كه لام را به فتحه مى خوانند، و يكى قرائت حمزه كه آن را به كسره خوانده و لام را لام تعليل و (ما) را موصوله گرفته . و ليكن ترجيح با قرائت به فتحه است ، بنابر اين قرائت كه لام مفتوح و كلمه (ما) بدون تشديد باشد، قهرا (ما) موصوله خواهد بود، و كلمه (آتيتكم ) كه (آتيناكم ) هم قرائت شده صله آن است و ضميرى كه بايد از صله به موصول برگردد، حذف شده ، چون جمله (من كتاب و حكمة ) مى فهمانده كه در اينجا ضميرى حذف شده ، و موصول مذكور مبتداء و خبرش جمله (لتومنن به ...) است . و لام در كلمه (لما) ابتدائيه و در كلمه (لتومنن به ) لام قسم است . و مجموعه جمله (لما آتيتكم من كتاب ...) بيان ميثاقى است كه گرفته شده و معناى آيه اين است (بياد آر زمانى را كه خداى تعالى از پيامبران پيمانى گرفت ، و آن اين بود: هر آينه آنچه من از كتاب و حكمت بشما دادم (و در آن كتاب ، خبر دادم از پيغمبر بعدى ) و سپس رسولى به سويتان آمد كه تصديق كننده كتاب و حكمت شما بود. البته بايد (امروز) به او ايمان بياوريد و ياريش كنيد). (به اين معنا كه خبر آمدنش و حقانيتش را از خلق پنهان نداريد).
وجه ديگر در آيه كه جواب شرط باشد
ممكن هم هست كلمه (ما) شرطيه و جزايش جمله (لتومنن به ) باشد، آن وقت معنايش اين مى شود كه : (بياد آر زمانى را كه خداى تعالى از پيامبران پيمانى گرفت ، و آن اين بود كه : اگر من كتاب و حكمتى به شما دادم و سپس رسولى به سويتان آمد تصديق كننده كتاب و حكمت شما، سوگند مى خورم كه بايد به او ايمان بياوريد و ياريش كنيد).
و اين وجه هم بهتر است بخاطر اينكه دخول لام سوگندى كه خود سوگندش حذف شده ، در جواب آن سوگند كه جزاى شرط هم باشد مشهورتر است . و لام (لتومنن ) و (لتنصرن ) لام قسم است و هم معناى جمله سليس تر و روشن تر است و هم اينكه شرط در موردى كه سخن از ميثاق و پيمان است ، معروف تر است .
و خطاب در جمله (آتيتكم ) و در (جاءكم ) هر چند كه بر حسب نظر ابتدائى به انبيا است ، ليكن اينكه دنبالش فرمود: (ءاقررتم و اخذتم على ذلكم اصرى )، خود قرينه است بر اينكه خطاب مجموعا به انبيا و ملتهاى ايشان است ، به اين معنا كه خطاب مختص به انبيا است ، ولى حكمش شامل انبياء و امت هاى ايشان است . پس بر امت ها نيز واجب است كه ايمان بياورند و يارى كنند، همانطور كه بر انبياء است كه ايمان بياورند.
و ظاهر جمله (ثم جاءكم رسول مصدق لما معكم ) بخاطر وجود كلمه (ثم ) (سپس ) بعد زمانى است . و اين معنا را مى رساند كه : (بر پيغمبر سابق واجب است كه به پيغمبر بعد از خودش (كه بشارت آمدن او به وى داده شده ) ايمان بياورد و او را (با اعلام آمدنش ‍ و علائم ظهورش به مردم ) يارى كند).
البته از جمله (قل آمنا باللّه ...) استفاده مى شود كه پيمان ماخوذ، تنها اختصاص به پيامبر سابق نسبت به لاحق ندارد، بلكه شامل لاحق نسبت به سابق نيز مى شود، يعنى بر لاحق هم لازم است كه به پيغمبر سابق ايمان آورده و او را، يارى كند. و ليكن اين استفاده از فحواى خطاب است ، نه از لفظ آيه كه ان شاء اللّه العزيز به زودى بيانش مى آيد.
و در جمله (لتومنن به و لتنصرنه ) ضمير اول (بِهِ) هر چند كه ممكن است به كلمه (رسول ) برگردد. همانطور كه ضمير دوم بطور مسلم به رسول بر مى گردد. و مانعى ندارد كه رسول بعدى موظف باشد به رسول قبلى ايمان بياورد، همچنانكه در آيه (آمن الرسول ) فرموده : كه رسول اسلام و مؤ منين بخدا و ملائكه و رسولان سابق ايمان دارند. و ليكن از ظاهر جمله : (قل آمنا باللّه و ما انزل علينا و ما انزل على ابراهيم ...) بر مى آيد كه ضمير اول به (لما اتيتكم من كتاب و حكمة ) و ضمير دوم به (رسول ) بر مى گردد. و معناى آيه چنين است : بايد حتما بدانچه از كتاب و حكمت بسويتان آمده ايمان آوريد و رسول را يارى كنيد، رسولى كه به سويتان گسيل شده و شريعت فعلى شما را تصديق دارد.

قال ءاقررتم و اخذتم على ذلكم اصرى قالوا اقررنا است فهام

در اين جمله تقريرى است و مى رساند كه مطلب از همين قرار است . و معناى كلمه (اقررتم ) معروف است ، و كلمه (اصر) كه به معناى عهد است ، مفعول فعل (اخذتم ) است ، و اخذ، اصر و عهد، غير از آخذ و گيرنده ، طرف ديگرى كه پيمان را از او بگيرد لازم دارد و در اينجا آن طرف ديگر غير از امتها كس ديگر نمى تواند باشد پس معناى جمله اين مى شود: (خداى تعالى پرسيد: آيا شما به اين پيمان اقرار كرديد؟ و آيا از امتهاى خود اصر و عهد مرا گرفتيد؟ گفتند: بلى . اقرار داريم ).
بعضى از مفسرين گفته اند: مراد از گرفتن اصر، پيمان گرفتن انبيا براى خودشان است . در نتيجه جمله : (و اخذتم على ذلكم اصرى ) عطف بيان مى شود براى جمله (اقررتم ). دليلش هم اين است كه مى بينيم انبيا در پاسخ ، تنها از سؤ ال اول پاسخ داده و گفتند: (اقررنا) و سخنى از اخذ پيمان به ميان نياورده اند و بنابراين مراد از ميثاق تنها ميثاق انبيا مى شود و نه همه مردم و امت ها.
ليكن اين احتمال را جمله (قال فاشهدوا...) از ذهن دور مى سازد. چون همه مى دانيم كه شهادت همواره عليه غير است . و همچنين جمله : (قل آمنا باللّه ...) چون اگر پاى غير در ميان نبود بايد مى فرمود: (قل آمنت باللّه ). پس معلوم مى شود كه از طرف خودش و امتش گفته (آمنا). مگر اينكه كسى بگويد، اشتراك امت ها و پيامبرانشان از دو جمله : (فاشهدوا...) و جمله قل (امنا باللّه ) استفاده مى شود. و جمله (و اخذتم ) هيچ چيزى در اين باره افاده نمى كند.

قال فاشهدوا و انا معكم من الشاهدين

ظاهر شهادت همانطور كه قبلا گذشت اين است كه عليه غير باشد، پس اين شهادت هم ، شهادتى است از انبياء و هم شهادتى است از امتها، و شاهد آن همانطور كه قبلا گفته شد جمله : (قل آمنا باللّه ...) است . علاوه بر اين ، سياق نيز بر اين معنا شهادت مى دهد، براى اينكه مى دانيم آيات مورد بحث در اين زمينه است كه عليه اهل كتاب احتجاج كند كه دعوت رسول اللّه (صلى اللّه عليه و آله ) را اجابت نكردند. همچنانكه عليه ايشان احتجاج كرده كه چرا نسبتهاى ناروا به عيسى و موسى (عليهماالسلام ) و غير آنها دادند، و آيه بعد هم كه مى فرمايد: (افغير دين اللّه يبغون ...) و آياتى ديگر بر اين معنا دلالت دارند.
و چه بسا مفسرين گفته باشند كه مراد از جمله (فاشهدوا) شهادت بعضى از انبياء بر بعض ديگر است . همچنانكه بسا ممكن است گفته باشند افراد مخاطب جمله (فاشهدوا) ملائكه اند، نه انبيا، و اين دو معنا هر چند محتمل است ، و فى نفسه مى تواند مراد باشد و ليكن لفظ آيه در هيچيك از آن دو ظهور ندارد. چون قرينه اى در كلام نيست و بلكه همانطور كه ملاحظه كرديد، قرينه بر خلاف آن هست .
و يكى از لطايفى كه در اين آيه بكار رفته ، اين است كه با در نظر گرفتن جمله (و اذ اخذنا من النبيين ) تا جمله (ثم جاءكم رسول ) و نيز با در نظر گرفتن مطالبى كه در تفسير آيه (كان الناس امة واحدة ...) گذشت - كه فرق بين نبوت و رسالت چيست ، و مصداق رسول اخص از مصداق نبى است - چنين استفاده مى شود كه : ميثاقى كه گرفته شده از شخص معينى نبوده ، بلكه از مقام نبوت بوده ، - براى مقام رسالت . پس مقام نبوت تعهدى نسبت به مقام رسالت دارد ولى مقام رسالت چنان تعهدى نسبت به مقام نبوت ندارد. چون آيه دلالتى بر عكس اين قضيه ندارد.
مناقشه در سخن بعضى از مفسرين در معناى آيه
و با استفاده اين لطيفه ، از آيه شريفه ، مى توان به سخنانى كه بعضى از مفسرين در معناى آيه مورد بحث گفته اند مناقشه نمود. آنان گفته اند كه : ميثاق گرفته شده از همه انبيا، براى همه انبيا است و معنايش اين است كه همه آنان يكديگر را تصديق كنند و هر يك مردم را امر كنند به اينكه به ديگران نيز ايمان بياورند. و خلاصه آيه شريفه مى خواهد بفهماند دين خدا يكى است . و تمام انبياء مردم را به سوى آن دين مى خوانند. و وجه مناقشه روشن است و احتياج به تكرار ندارد.
و حاصل معناى آيه اين شد كه خداى تعالى از همه انبياء و امتهاى ايشان پيمان گرفت كه اگر كتابى و درسى از زندگى برايشان فرستاد، و يك رسولى كه تصديق كننده كتاب آنها است آمد حتما به آن كتاب و حكمت ايمان بياورند و آن رسول را يارى كنند و اين كار از انبيا به معناى تصديق پيغمبر قبلى و معاصر است و بشارتى است از پيغمبر قبلى به آمدن پيغمبر بعدى . و سفارشى است به امت كه دعوت پيغمبر آينده را بپذيرند و از ناحيه امت ايمان و تصديق و يارى است ، و لازمه اين همانا وحدت دين الهى است .
و اما اينكه بعضى از مفسرين گفته اند، مراد آيه شريفه اين است كه : خداى تعالى از پيامبران ميثاق گرفته كه نبوت خاتم انبياء محمد (صلى اللّه عليه و آله ) را تصديق و امت خود را به مبعث او بشارت دهند، هر چند كه در جاى خود درست است ، ليكن مطلبى است كه سياق آيات بر آن دلالت مى كند نه الفاظ آن . همچنانكه در سابق هم به آن اشاره نموديم . چون الفاظ آيه عموميت دارد و همه انبيا را شامل مى شود. چيزى كه هست گفتيم ، از آنجا كه آيه مورد بحث ، در ضمن احتجاج عليه اهل كتاب و سرزنش و عتاب ايشان قرار گرفته كه : (چرا اينقدر اصرار دارند كتب آسمانى خود را تحريف و آيات نبوت را كتمان نمايند و با اينكه حق واضح و روشن است درباره آن عناد ورزند؟) از آن استفاده مى كنيم كه منظور تصديق خصوص نبوت خاتم الانبيا است .

فمن تولى بعد ذلك ...

اين جمله تاكيد ميثاقى است كه در آيه قبل ، سخن از گرفتن آن داشت . و معناى آن روشن است .

افغير دين اللّه يبغون

اين جمله بخاطر اينكه حرف (فا) بر سر آن درآمده ، تفريع و نتيجه گيرى از آيه قبل است كه سخن از گرفتن پيمان از انبيا داشت و معنايش اين است كه : حال كه معلوم شد دين خدا واحد است و آن همان است كه از همه انبيا و امتهاى آنان بر آن ، پيمان گرفته شد كه هر
پيغمبر متقدم ، به آمدن پيغمبر بعد از خود بشارت دهد و به آنچه او مى آورد ايمان آورده ، تصديقش كنند. ديگر اين اهل كتاب را چه مى شود كه به تو اى رسول اسلام ايمان نمى آورند و از كفر به تو چه چيزى مى خواهند؟ از ظاهر حالشان برمى آيد كه در جستجوى دينند، آيا در جستجوى دينى غير از اسلامند؟ با اينكه از قرنها پيش بر آنان واجب شده بود كه به اسلام تمسك جويند. چون اسلام است آن دينى كه پايه و اساسش فطرت است و نيز بر آنان واجب بود، دينى را بپذيرند كه دليل بر حقانيت آن همان دليلى باشد كه خدا، تمامى ذوى العقول موجود در آسمان ها و زمين و همه صاحبان شعور را محكوم به قبول آن كرده و آن اين است كه همانطور كه در مقام تكوين تسليم اويند، در مقام تشريع هم تسليم او باشند و جز قانون او را نپذيرند.
تسليم تكوينى تمامى اهل آسمانها و زمين در برابر اللّه تعالى

و له اسلم من فى السموات و الارض طوعا و كرها

اين همان اسلامى است كه تمامى ساكنان زمين و آسمانها را - كه اهل كتاب هم طايفه اى از ايشانند اهل كتابى كه مى گويند ما تسليم خدا نمى شويم - شامل مى شود. لفظ (اسلم ) صيغه ماضى است ، كه ظهور دارد بر اينكه ساكنان زمين و آسمان در گذشته تسليم خدا بوده اند، و اين تسليمى كه در سابق محقق شده تسليمى است تكوينى در برابر امر خدا، نه اسلام به معناى خضوع بندگى ، مويد و بلكه دليل بر اين معنا جمله (طوعا و كرها) در آخر آيه است .
بنابراين جمله و (له اسلم ) از قبيل مواردى است كه گوينده به ذكر دليل و سبب اكتفا نموده و نامى از مدلول و مسبب نمى برد. و تقدير كلام چنين است :
(افغير الاسلام يبغون ؟ و هو دين اللّه ؟ لان من فى السموات و الارض مسلمون له منقادون لامره ، فان رضوا به كان انقيادهم طوعا من انفسهم ، و ان كرهوا ما شاءه و ارادوا غيره كان الامر امره و جرى عليهم كرها من غير طوع .)
يعنى : آيا غير اسلام را مى جويند؟ با اينكه اسلام دين خدا است ، چون هركس كه در آسمانها و زمين است ، تسليم او و منقاد امر اوست . پس اگر به امر او رضايت دهند، انقيادشان طوعى است از ناحيه خود آنان . و اگر آنچه را خدا مى خواهد كراهت داشته و غير آن را بخواهند امر، امر اوست و امر خود را به كره جارى مى فرمايد.
از اينجا روشن مى شود كه واو در جمله (طوعا و كرها) واو تقسيم است ، و مراد از طوع رضايت ايشان به خواسته خدا در مورد خويش است . در صورتى كه خداى تعالى چيزى درباره آنان خواسته باشد كه دوستش بدارند. و مراد از كره اين است كه آنچه خدا در مورد ايشان خواسته ، نخواهند و از آنان كراهت داشته باشند، نظير مرگ و مير، فقر و بيمارى ، و امثال آن .

و اليه يرجعون

اين سبب ديگرى است ، براى اينكه اسلام را به عنوان دين ابتغا كنند و بطلبند، براى اينكه بازگشتشان به اللّه ، مولاى حقيقيشان است ، نه به آن چيزى كه كفرشان و شركشان ايشان را به سوى آن هدايت مى كند.

قل امنا باللّه و ما انزل علينا

در اين جمله به رسول اللّه (صلى اللّه عليه و آله ) دستور مى دهد كه بر طبق ميثاقى كه از او و غير او گرفته شده ، رفتار كند، و از جانب خود و همه مؤ منين از امتش بگويد: (آمنا باللّه و ما انزل علينا...)
و اين از جمله شواهدى است كه شهادت مى دهد بر اينكه منظور از ميثاق ، ميثاقى است كه از همه انبيا و امتهاى ايشان گرفته شده ، كه به آن اشاره شد.

و ما انزل على ابراهيم و اسمعيل ...

نامبردگان در اين آيه ، انبياى آل ابراهيمند، و اين آيه خالى از اين اشعار نيست كه مراد از اسباط همانا انبيا از ذريه يعقوب و يا از اسباط بنى اسرائيل هستند، مانند: داوود، سليمان ، يونس ، ايوب و ديگران .

و النبيون من ربهم ...

در اين جمله ، مساءله عموميت مى يابد، تا شامل آدم و نوح و سايرين نيز بشود و در جمله : (لا نفرق بين احد منهم و نحن له مسلمون ) همه را يكجا جمع فرموده است .

و من يبتغ غير الاسلام دينا فلن يقبل منه ...

در اين آيه بيان مى كند: آن موردى كه نسبت به آن ميثاق گرفته نشده كجا است ، و آن غير اسلام است . و اين تعبير خود تاكيد وجوب عمل بر طبق ميثاق است .
بحث روايتى (در ذيل آيات گذشته )
در مجمع البيان از امام امير المؤ منين على (عليه السلام ) روايت كرده كه فرمود: (خداى تعالى از انبياى قبل از پيامبر ما، ميثاق گرفت كه به امت هاى خود خبر بعثت آن جناب و علائم و صفاتش را بدهند، و به آمدنش بشارت داده ، دستور دهند كه آن جناب را تصديق كنند).
و در الدر المنثور است كه ابن جرير از على بن ابيطالب رضى اللّه عنه روايت كرده كه فرمود: (از آدم تاكنون خداى تعالى هيچ پيغمبرى را مبعوث نكرد، مگر اينكه درباره محمد (صلى اللّه عليه و آله ) از او پيمان گرفت كه اگر در زمان زندگى او اين پيامبر بزرگ مبعوث شد، بايد به او ايمان آورد و ياريش كند. و دستور داد كه او نيز اين پيمان را از امت خود بگيرد، آنگاه امام (عليه السلام ) اين آيه را تلاوت فرمود: (و اذ اخذ اللّه ميثاق النبيين لما اتيتكم من كتاب و حكمه ....)
مؤ لف قدس سره : اين دو روايت مى خواهد آيه را طورى معنا كند كه دلالت لفظ و سياق (هر دو) رعايت شده باشد، همان معنائى كه در نظر ما بود و بيانش گذشت .
و در مجمع البيان و جوامع از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه فرموده : معنايش اين است كه : (بياد آر زمانى را كه خداى تعالى ميثاق امت انبيا را گرفت ، به اينكه هر امتى پيغمبر خود را تصديق نموده ، به آنچه آن پيغمبر آورده عمل كنند. و ليكن امتها به اين عهد وفا نكرده و بسيارى از شرايع آن را ترك نموده ، بسيارى از آنها را تحريف كردند).
مؤ لف : آنچه در اين روايت آمده ، از قبيل نشان دادن مصداق و نمونه اى بارز از ميان مصاديق آيه است . پس منافات دارد كه آيه شريفه شامل هم امتها و هم انبيا بشود.
و نيز در مجمع البيان از امير المؤ منين (عليه السلام ) روايت آورده كه در ذيل جمله : (ءاقررتم و اخذتم ) فرمود: معنايش اين است كه آيا اقرار كرديد؟ و به اين اقرار خود بر امتهاى خود پيمان بستيد؟ (قالوا) يعنى انبيا و امتهايشان گفتند: (اقررنا) يعنى بدانچه دستورمان دادى كه اقرار كنيم ، اقرار كرديم ، (قال فاشهدوا) خداى تعالى به انبيا و امتها فرمود: پس شاهد باشيد و من هم با شما شاهد بر شما و بر امتهاى شمايم .
و در الدرالمنثور است كه : ابن جرير از على بن ابيطالب (عليه السلام ) روايت آورده كه در معناى جمله (فاشهدوا) فرمود: يعنى شما بر امتهاى خود شاهد باشيد. (و انا معكم من الشاهدين ) يعنى ، (و من با شما از شاهدان بر شما و ايشانم ). (فمن تولى ) يعنى : اى محمد بعد از اين عهد كه از همه امتها گرفته شد هركس روى بگرداند فاسق است ، يعنى در كفر عصيان مى كند.
مؤ لف : توجيه معناى اين روايت گذشت .
و در تفسير قمى از امام صادق (عليه السلام ) آمده كه امام فرمود: خداى تعالى در عالم ذر به ايشان فرمود: (ءاقررتم و اخذتم على ذلكم اصرى ) و معناى (اصر) عهد است . (قالوا اقررنا) آنگاه خداى تعالى به ملائكه فرمود: (فاشهدوا) گواه باشيد.
مؤ لف قدس سره : لفظ آيه با اين عبارت مى سازد، و آن را دفع نمى كند. هر چند به بيانى كه گذشت از ظاهر آن استفاده نشود.
روايتى از الدرالمنثور (و من يبتغ غير الاسلام دينا
و در الدرالمنثور است كه احمد، و طبرانى ، در كتاب اوسط از ابى هريره روايت كرده كه در تفسير آيه : (و من يبتغ غير الاسلام دينا...) گفت : رسول خدا فرمود: در روز قيامت ، اعمال مى آيند، از آن جمله نماز مى آيد و عرضه مى دارد: پروردگارا من نمازم . خطاب مى رسد: تو بر خير هستى . و صدقه مى آيد و مى گويد: پروردگارا من صدقه ام . خداى تعالى به او هم مى فرمايد تو بر خير هستى . دنبال صدقه روزه مى آيد و عرضه مى دارد: پروردگارا من روزه ام . خداى تعالى به او هم مى فرمايد: تو بر خير هستى . آنگاه ساير اعمال يكى يكى مى آيند و خود را معرفى مى كنند و خداى تعالى به يك يك آنها مى فرمايد: تو بر خير هستى تا آنكه اسلام مى آيد و عرضه مى دارد: پروردگارا تو سلامى و من اسلام هستم . خداى تعالى مى فرمايد: تو بر خير هستى و من امروز تو را معيار قرار مى دهم ، با تو مواخذه مى كنم ، و با تو پاداش مى دهم ، آنگاه رسول خدا (صلى اللّه عليه و آله ) اين آيه را تلاوت فرمود: (و من يبتغ غير الاسلام دينا فلن يقبل منه و هو فى الاخره من الخاسرين ).
و در كتاب توحيد و كتاب تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه در ذيل همين آيه فرمود: توحيد مردم نسبت به خداى عزوجل همين است .
مؤ لف قدس سره : توحيدى كه در اين روايت آمده ، ملازم با تسليم خدا شدن در همه چيزهائى است كه از بندگان خود مى خواهد، در نتيجه برگشت اين حديث هم به همان معنائى است كه در بيان سابق گذشت .
و اگر منظور تنها نفى شريك بوده باشد، قهرا معناى طوع و كره هم دلالت اختيارى و اضطرارى خواهد بود.
خواننده عزيز، اين را هم بداند كه در اين ميان عده اى روايات ديگر هست كه آنها را عياشى و قمى در تفسيرهاى خود و همچنين غير اين دو و در معناى آيه : (و اذ اخذ اللّه ميثاق النبيين ...) نقل كرده اند. و در آنها آمده كه معناى (لتومنن به ) اين است كه به رسول خدا (صلى اللّه عليه و آله ) ايمان بياوريد. (و لتنصرن ) يعنى امير المؤ منين (عليه السلام ) را يارى كنيد. و ظاهر اين روايت اين است كه مى خواهد اين آيه را اينطور تفسير كند كه ضمير در (لتومنن به ) را به رسول اللّه (صلى اللّه عليه و آله ) و ضمير (و لتنصرنه ) را به امير المؤ منين برگرداند، اما عبارت آيه دلالتى بر اين معنا ندارد. ليكن در بين رواياتى كه عياشى آورده روايتى است كه از سلام بن مستنير از امام صادق (عليه السلام ) نقل كرده كه فرمود: نامى را بر خود نهادند كه خداى تعالى به جز على بن ابيطالب را به آن نام نناميده و تاءويل آن هنوز نيامده ، عرضه داشتم فدايت شوم ، تاءويلش چه وقت مى آيد؟ فرمود: وقتى كه خداى تعالى جمع را يعنى انبيا و مؤ منين را پيش روى آن جناب جمع كند تا ياريش كنند. و اين است گفتار خداى تعالى كه مى فرمايد: (و اذ اخذ اللّه ميثاق النبيين لما آتيتكم من كتاب و حكمه ... و انا معكم من الشاهدين ).
و با بيانى كه در اين روايت آمده امر اين اشكال آسان مى شود، چون وقتى اشكال وارد مى شود كه روايات در مورد تفسير وارد شده باشد، و اما در صورتى كه تاءويل باشد، و با در نظر گرفتن اينكه در تفسير آيه : (هو الذى انزل عليك الكتاب ...) گفتيم ، تاءويل از باب دلالت لفظ بر معنا نيست ، و اصلا ارتباطى با لفظ ندارد، ديگر اشكال بر روايات مذكور وارد نيست .
سوره آل عمران ، آيات 91 - 86

كيف يهدى اللّه قوما كفروا بعد ايمانهم و شهدوا ان الرسول حق و جاءهم البينت و اللّه لا يهدى القوم الظالمين (86) اولئك جزاءهم ان عليهم لعنة اللّه و الملائكه و الناس اجمعين (87) خلدين فيها لا يخفف عنهم العذاب و لا هم ينظرون (88 الا الذين تابوا من بعد ذلك و اصلحوا فان اللّه غفور رحيم (89) ان الذين كفروا بعد ايمنهم ثم ازدادوا كفرا لن تقبل توبتهم و اولئك هم الضالون (90) ان الذين كفروا و ماتوا و هم كفار فلن يقبل من احدهم مل ء الارض ذهبا و لو افتدى به اولئك لهم عذاب اليم و ما لهم من ناصرين (91)

ترجمه آيات
چگونه خداى تعالى قومى را كه بعد از ايمان آوردن و شهادت دادنشان به اينكه رسول حق است و بعد از ديدن معجزات و آيات روشن ، كافر شدند. هدايت مى كند؟. نه ، خداى تعالى مردم ستمگر را هدايت نمى كند (86).
اينان جزايشان اين است كه لعنت خدا و ملائكه و همه مردم شامل حالشان گردد (87).
و جاودانه در اين دورى از رحمت خدا بمانند و عذاب از آنها تخفيف نپذيرد و مهلت هم داده نشوند (88).
مگر كسانيكه بعد از ارتكاب چنين كفرى توبه نموده و مافات را تعالى آفريدگار رحيم است (89).
محققا كسانى كه بعد از ايمان آوردن ، كافر شدند و سپس كفر مجدد خود را بيش از كفر نخستين كنند، توبه شان قبول نمى شود و اينان همانا گمراهانند (90).
محققا كسانى كه كافر شدند و با حال كفر از دنيا رفتند، از احدى از آنان رشوه قبول نمى شود، هر چند فرضا به فراخناى زمين طلا داشته باشند و آنرا به عوض كفر خود بدهند و ايشان عذابى دردناك دارند و از انواع ياوران هيچ نوعش را ندارند (91).
بيان آيات
اين آيات را مى توان مرتبط به آيات قبل دانست ، كه سخنى از اهل كتاب داشت هر چند كه ممكن هم هست آنها را مستقل و جداى از ما قبل بدانيم ، و اين روشن است .

كيف يهدى اللّه قوما كفروا بعد ايمانهم ...

هدايت يافتن كافرانى كه كفرشان ناشى از عناد و دشمنى با حق است ،محال مى باشد
 اين استفهام انكارى است و منظور اين است
كه هدايت شدن قومى كه بعد از ايمان كافر شدند را بعيد جلوه دهد. و مراد از اين بعيد شمردن محال بودن است . همچنانكه در آخر آيه فرموده : (و اللّه لا يهدى القوم الظالمين و خدا مردم ستمگر را هدايت نمى كند). و ما در نظير اين جمله ها گفتيم كه وصف مشعر به عليت است . در نتيجه معناى آيه اين مى شود كه : خداى تعالى اين قوم را با اينكه چنين حالتى و چنين وضعى در آنها هست هدايت نمى كند. و اين منافات ندارد با اينكه اگر با توبه اين حالت خود را كنار بگذارند، هدايتشان مى كند. و اما اينكه فرمود: (و شهدوا ان الرسول حق ).
اگر مراد اهل كتاب باشند شهادتشان عبارت خواهد بود از مشاهده آيات نبوتى كه قبلا از رسول اسلام در كتب خود داشتند و مطابقت آنها با آنچه كه از رسول اسلام (صلى اللّه عليه و آله ) مى بينند، همچنانكه جمله : (و جاءهم البينات ) نيز اين معنا را افاده مى كند و اگر مراد از ايشان ، اهل رده از مسلمين باشد، شهادتشان عبارت خواهد بود از اينكه به حسب ظاهر اقرار كردند، به رسالت رسول خدا (صلى اللّه عليه و آله ). البته نه اقرارى كه اساس آن جهالت و حميت و امثال آن باشد، بلكه اقرارى كه مستند است به ظهور و روشنى امر، همچنانكه باز جمله : (و جاءهم البينات ) آنرا افاده مى كند.
به هر حال ، انضمام جمله : (و شهدوا...) به اول كلام ، مى رساند كه مراد از كفر همانا كفر بعد از روشن شدن حق و تماميت حجت است . در نتيجه كفرى است ناشى از عناد، و دشمنى با حق ، و لجبازى با اهل حق ، كه همه اينها بغى به غير است و ظلمى است كه صاحبش به سوى نجات و رستگارى ، راه نمى يابد.
و بهمين جهت بعضى در تفسير جمله : (و شهدوا...) گفته اند: كه اين جمله عطف است بر كلمه (ايمانهم ) چون هر چند اين كلمه (اسم ) است و به فعل عطف نمى شود، ليكن اسمى است به معناى فعل و معنايش اين است كه : (ايمان آوردند) منتها بعد ان آمنوا، در نتيجه تقدير آيه چنين مى شود: (كفروا بعد ان آمنوا و شهدوا...) البته ممكن هم هست و او را حاليه بگيريم ، و بگوئيم حرف (قد)ى در تقدير جمله مذكور است و تقدير كلام (كفروا بعد ان آمنوا و قد شهدوا...) است يعنى (كفر ورزيدند، بعد از آنكه ايمان آورده بودند، در حالى كه شهادت هم داده بودند).

اولئك جزاوهم ان عليهم لعنه اللّه و الملائكه و الناس اجمعين (87) خالدين فيها لا يخفف عنهم العذاب و لا هم ينظرون

در سابق در تفسير آيه : (اولئك يلعنهم الله و يلعنهم اللاعنون ) گفتيم كه معناى برگشت همه لعنتها بر آنان چيست .

الا الذين تابوا من بعد ذلك و اصلحوا

يعنى : مگر كسانى كه بعد از اين سوابق توبه كنند، و به اصلاح و صلاح درآيند و مراد از اين قيد اين است كه توبه شان صرف ادعا نباشد، بلكه توبه اى باشد كه ما فات و گذشته را جبران نمايد، و لكه كفر را از دامن دلشان بشويد و باطنشان را پاك سازد. و اين همان توبه نصوح است نه اينكه مراد از آن ، اعمال صالحه باشد، چون هر چند كه به صلاح درآمدن ، خود بخود اعمال را هم صالح مى كند. (زيرا دل صالح و قلب پاك جز به اعمال صالح فرمان نمى دهد). و ليكن خود عمل صالح نمى تواند مقوم و مايه ثبات توبه باشد و حتى ركنى از اركان آنهم نيست . و آيه هم بر چنين معنائى دلالت ندارد. و در جمله :

فان اللّه غفور رحيم

علت در جاى معلول قرار گرفته ، و تقدير كلام : (فيغفر اللّه له و يرحمه ، فان اللّه غفور رحيم ) است يعنى : (خداى تعالى او را مى آمرزد و رحم مى كند، براى اينكه خداى تعالى آمرزنده و رحيم است ).

ان الذين كفروا بعد ايمانهم ثم ازدادوا كفرا لن تقبل توبتهم و اولئك هم الضالون (90) ان الذين كفروا و ماتوا و هم كفار فلن يقبل من احدهم مل ء الارض ذهبا و لو اقتدى به اولئك لهم عذاب اليم و ما لهم من ناصرين

اين دو آيه مضمون آيه : (كيف يهدى اللّه قوما كفروا...) را تعليل مى كند، از قبيل تعليل كردن از راه تطبيق كلى و عام بر جزئى و فرد خاص است . (مثل اينكه بگوئيم : فلان شخص را احترام كن ، براى اينكه دانشمند است ).
توبه كافرانى كه بعد از ايمان كفر ورزيده و بر كفر خود افزودندقبول نمى شود
 و معناى آيه اين است كه : آن كسى كه بعد از روشن شدن حق و تمام شدن حجت ، بر آن كفر مى ورزد، و توبه نمى كند توبه اى كه او را اصلاح كند، چنين كسى از دو حال بيرون نيست : يا كافرى است كه كفر مى ورزد و كفر خود را فزونى داده و طغيان مى كند، كه معلوم است صلاح راه و رخنه اى به دل او ندارد. و در نتيجه خدا هم او را هدايت ننموده و توبه اش را قبول نمى كند، براى اينكه توبه و برگشت او توبه حقيقى نيست . بلكه او غرق در ضلالت است و اميدى نيست كه بار ديگر هدايت شود. و يا كافرى است كه بدون اينكه توبه كرده باشد، در حال كفر و عناد مى ميرد و معلوم است كه چنين كسى كه در همه عمر دنيائيش توبه نكرده ، خداى تعالى در آخرت هم هدايتش نمى كند. يعنى داخل بهشتش نمى سازد، چون او به سوى پروردگار خود برنگشت و چيزى هم كه جا پر كن خلا توبه باشد وجود ندارد، نه شفاعت و نه يارى ياوران .
و از اينجا روشن مى شود كه جمله (و اولئك هم الضالون ) به دليل اينكه مشتمل بر چند خصوصيت است ، ضلالت نامبردگان را آنچنان تاكيد كرده كه بكلى اميدى به هدايتشان نباشد.
خصوصيت اول اينكه : جمله را اسميه آورد. دوم اينكه : با كلمه : (اولئك ) كه مخصوص اشاره به دور است ، فهماند، نامبردگان از اينكه مورد گفتگو قرار گيرند بسيار بدورند. سوم اينكه : ضمير فصل (هم ) را در آن بكار برد. چهارم اينكه : بر سر خبر (كلمه (الضالون )) الف و لام آورد.
و نيز روشن مى شود كه مراد از جمله (و ما لهم من ناصرين ) اين است كه ، بفهماند اينگونه اشخاص ، از شفاعت شفيعان كه ياوران روز قيامتند بهره مند نمى شوند، اين معنا از فحواى جمله استفاده مى شود. چون اگر فرموده بود: (و ما لهم ناصر) ايشان ياور ندارند. نمى توانستيم استفاده كنيم كه در روز قيامت ياور هست ، ولى اينان ياور ندارند. ليكن فرمود: (ايشان از ياوران ، هيچ ياورى ندارند) و آوردن صيغه جمع مى فهماند كه يارى و يارانى در قيامت هستند، ولى اينان ياور ندارند. نظير اين معنا در استدلال
/0/0 بر اينكه روز قيامت فى الجمله شفاعتى هست ، در جمله : (فما لنا من شافعين ...)، در مبحث شفاعت گذشت ، بدانجا مراجعه فرماييد.
مراجعه فرمائيد. البته آيه دوم ، علاوه بر نفى ياور (كه گفتيم همان شفيع است ) فداء را هم نفى كرده براى اينكه هم ناصر و هم فداء جنبه عوض و بدل را دارد، و بدل هميشه در برابر چيزى قرار مى گيرد كه از آدمى فوت شده باشد، و منظور در اين آيه اين است كه در دنيا چيزى را از دست داده اند كه جا پركنى ندارد و آن توبه است كه هيچ چيز جبرانش نمى كند.
از اينجا روشن مى شود كه جمله : (و ماتوا و هم كفار) در معناى اين است كه فرموده باشد: (و ماتوا فاتتهم التوبة )
بنابراين حصرى كه از آيه استفاده مى شود با آيه زير نقض نمى شود كه فرمود: (و ليست التوبه للذين يعملون السيئات حتى اذا حضر احدهم الموت قال انى تبت الان و لا الذين يموتون و هم كفار اولئك اعتدنا لهم عذابا اليما). يعنى : توبه براى كسانى كه گناه مى كنند، و مى كنند تا مرگشان برسد، آن وقت مى گويند: حالا ديگر توبه كرديم هيچ اثرى ندارد. و نيز براى كسانى كه كافر مى ميرند، فائده اى نمى بخشد، آنان كسانى هستند كه ما برايشان عذابى اليم آماده كرديم .
چون منظور از حضور مرگ پديدار شدن آثار آمدن آخرت و رفتن دنيا است اينجا است كه ديگر توبه اى نيست . در نتيجه مردن در حال كفر، با توبه در حال حضور موت يكسان است ، (و حصر مستفاد از آيه مورد بحث ، با آيه سوره نساء نقض نمى شود).
و كلمه (مل ء) در جمله : (مل ء الارض ذهبا) به معناى پرى ظرف است از چيزى كه در آن ريخته باشند. پس در اين جمله كره زمين ظرفى فرض شده كه مالامال از طلا باشد، پس اين جمله از قبيل استعاره تخييليه ، و استعاره به كنايه است . (اما تخييليه است براى اينكه چنين ظرفى پر از طلا در عالم نيست و وجودش در عالم تنها خيال است . و اما استعاره به كنايه است براى اينكه به فرض ‍ هم كه چنين ظرفى يافت شود، دردى را دوا نمى كند، زيرا طلا در اين عالم ارزش دارد و در عالم قيامت كه عالم ملكوت است ، براى ماديات ارزشى نيست ).
بحث روايتى (رواياتى راجع به شاءن نزول آيات گذشته )
در مجمع البيان در ذيل آيه : (كيف يهدى اللّه قوما...) مى گويد بعضى گفته اند:
اين آيات درباره مردى از انصار بنام حارث بن سويد بن صامت نازل شده كه مجدر بن زياد البلوى را با نيرنگ كشت و به مكه فرار كرد، از اسلام برگشته و به مردم مكه (كه مكه در آن زمان كانون كفر بود) ملحق گرديد. سپس از كرده خود پشيمان شده به قبيله مدنى خود پيام فرستاد، از رسول خدا (صلى اللّه عليه و آله ) بپرسند، آيا توبه اش پذيرفته مى شود يا نه ؟ در پاسخ فرستاده وى اين آيه نازل گرديد: (... الا الذين تابوا...) در نتيجه مردى از بستگانش به مكه آمد تا او را به سوى رسول خدا (صلى اللّه عليه و آله ) بياورد. حارث به وى گفت : من مى دانم كه تو صادقى ، و مى دانم كه رسول خدا (صلى اللّه عليه و آله ) از تو صادق تر و خداى تعالى از همه صادق تر است و به اين معنا ايمان دارم . آنگاه به مدينه برگشت و توبه كرد و اسلامش نيكو گرديد. و از امام صادق (عليه السلام ) نيز همين معنا روايت شده است .
و در الدرالمنثور است كه ابن اسحاق و ابن منذر از ابن عباس روايت كرده كه گفت : حارث بن سويد در روز جنگ احد مجدر بن زياد و قيس بن زيد يكى از بنى ضبيعه را كشت و به مشركين قريش پيوست و مدتى در مكه ماند، آنگاه برادرش جلاس را نزد رسول خدا (صلى اللّه عليه و آله ) فرستاد، تا از آن جناب برايش درخواست قبولى توبه بخواهد. و در نتيجه او بتواند نزد خاندان و قومش ‍ برگردد. و خداى تعالى درباره اش اين آيه را نازل فرمود: (كيف يهدى اللّه قوما...) تا آخر داستان .
نقل داستان به روايتى ديگر
مؤ لف : اين داستان به طريق ديگر نيز نقل شده و در مضمون آن روايات اختلاف است . از جمله روايتى كه الدرالمنثور آن را از عكرمه نقل كرده اين است كه : اين آيه درباره ابى عامر راهب ، و حارث بن سويد بن صامت ، و حوح بن اسلت و چند نفر ديگر كه مجموعا دوازده نفر بودند از اسلام برگشته و به مشركين قريش ملحق شده بودند نازل شد، اين دوازده نفر به خانواده هاى خود نوشتند كه : آيا توبه ما پذيرفته مى شود يا نه ؟ ايشان هم از رسول خدا (صلى اللّه عليه و آله ) پرسيدند و آيه شريفه : (الا الذين تابوا من بعد ذلك ...) نازل شد.
و از آن جمله روايات ، روايتى است كه در مجمع البيان در تفسير آيه : (ان الذين كفروا بعد ايمانهم ثم ازدادوا...) نقل شده و در آن آمده است كه : اين آيه درباره يازده نفر از رفقاى حارث بن سويد نازل شده يعنى بعد از آنكه حارث برگشت ، آنان گفتند ما در مكه بر حالت كفر مى مانيم ، هر زمان كه خواست يم برمى گرديم ، هر چه بر سر حارث آمد، بر سر ما نيز بيايد.
بعد از آنكه رسول خدا (صلى اللّه عليه و آله ) مكه را فتح كرد، از اين عده چند نفر توبه كردند، و چند نفر ديگر به حال كفر مردند، و آيه : (ان الذين كفروا و ماتوا و هم كفار...) نازل گرديد. صاحب مجمع البيان اين روايت را به بعضى از راويان عامه نسبت داده و بعضى گفته اند: اين آيه درباره اهل كتاب نازل شده است . بعضى ديگر گفته اند: جمله (ان الذين كفروا بعد ايمانهم ثم ازدادوا كفرا...) درباره خصوص يهود نازل شده ، كه اول ايمان آورده و سپس به عيسى كفر ورزيدند و در آخر كفر خود را زيادتر نموده ، به رسول اللّه (صلى اللّه عليه و آله ) نيز كفر ورزيدند، بعضى ديگر مطالبى ديگر گفته اند.
از دقت در اين اقوال و روايات ، اين معنا به دست مى آيد كه تماميش نظريه هاى اجتهادى از سوى مفسرين سلف مى باشد بطورى كه بعضى از خود آنان به اين مطلب اقرار كرده اند.
و اما روايتى كه از امام صادق (عليه السلام ) نقل شده مرسل است يعنى سندش ذكر نشده و بهمين جهت ضعيف است . علاوه بر اين كه ممكن است اسباب نزول يك يا چند آيه ، داستانهاى متعددى باشد و خدا داناتر است .
سوره آل عمران ، آيات 95 - 92

لن تنالوا البر حتى تنفقوا مما تحبون و ما تنفقوا من شى ء فان اللّه به عليم (92) كل الطعام كان حلا لبنى اسرئيل الا ما حرم اسرئيل على نفسه من قبل ان تنزل التورئة قل فاتوا بالتورئة فاتلوها ان كنتم صادقين (93) فمن افترى على اللّه الكذب من بعد ذلك فاولئك هم الظالمون (94) قل صدق اللّه فاتبعوا ملة ابرهيم حنيفا و ما كان من المشركين (95)

ترجمه آيات


شما هرگز به خير نمى رسيد تا آنكه از آنچه دوست داريد انفاق كنيد، و هر چه را انفاق كنيد خداى تعالى به آن دانا است (92).
همه طعامها براى بنى اسرائيل حلال بود، مگر آنچه را كه خود اسرائيل از پيش (قبل از نزول تورات ) بر خود حرام كرده بود. بگو اگر راست مى گوئيد، و گفته مرا قبول نداريد تورات را بياوريد و بخوانيد (93).
پس هركس بعد از اين بر خدا دروغ ببندد چنين كسانى ستمگرانند (94).
بگو خداى تعالى راست گفته ، پس تنها ملت و كيش ابراهيم را پيروى كنيد كه كيش او مطابق فطرت است و او از مشركين نبوده (95).
بيان آيات
ارتباط آيه اول با ما قبلش واضح و روشن نيست ، ممكن هم هست در ضمن آياتى كه ترديدى در ارتباط آنها به يكديگر نيست ، نازل نشده باشد. و در سابق (در تفسير آيه : قل يا اهل الكتاب تعالوا...) توجه فرموديد كه نظير اين اشكال در آنجا هم بود، چون تاريخ نزول آن با تاريخ آيات قبل و بعدش تطبيق نمى كرد.
و چه بسا كه مفسرين در توجيه و پاسخ اين اشكال گفته باشند: خطاب در اين آيه هم مانند آيه قبل و بعدش به بنى اسرائيل است . و حاصل معنايش بعد از آن توبيخ ‌ها و ملامتها كه در سابق از ايشان شد - كه چرا اينقدر مال دوست هستيد، و مال و منال را بر دين خدا ترجيح مى دهيد - اين است كه شما در ادعاى خود كه مى گوئيد با خدا و انبياى او نسبت داريد و اهل بر و تقوا مى باشيد. دروغ مى گوئيد، براى اينكه شما اموال زبده و گرانبهاى خود را بيش از خدا و راه خدا دوست مى داريد و در بذل آن بخل مى ورزيد، و جز اموال پس مانده ها و بنجل را در راه او انفاق نمى كنيد، چيزى را انفاق مى كنيد كه دلها تعلقى به آن ندارد. و اعتنائى به از بين رفتن آن و گم شدنش نمى كند با اينكه هيچ كس به خير و بر نمى رسد مگر با انفاق چيزى كه دوست بدارد، و زبده مال او باشد. چون راه خدا گنجينه اى است كه اموال پسنديده شما در آن فوت نمى شود. اين خلاصه توجيهى است كه پيرامون اتصال آيه به ما قبل و ما بعدش ‍ گفته شده ، ولى همه مى دانند كه بيهوده دست و پا زدن است .
و اما ارتباط بقيه آيات به آيات قبل روشن است و هيچ ترديدى در آن نيست .

لن تنالوا البر حتى تنفقوا مما تحبون

كلمه (تنالوا) جمع حاضر از مضارع (نيل ) است . و نيل به معناى رسيدن به چيزى است و كلمه (بّر) به معناى باز بودن دست و پاى آدمى در كار خير مى باشد.
(بر) به معناى توسع در خير است و اعم از خير اعتقادى و عملى مى باشد (لن تنالواالبر حتى ...)
 راغب مى گويد: كلمه (بّر) (بفتحه باء) در مقابل كلمه (بحر) مى باشد و به معناى خشكى است و چون اولين تصورى كه از خشكى ها و بيابانها به ذهن مى رسد، وسعت و فراخناى آن است . لذا كلمه (بّر) (بكسره باء) را از آن گرفتند تا در مورد توسع در فعل خير استعمال كنند.
و منظورش از (فعل خير) اعم از فعل قلب و فعل بدن است ، هم به فعل قلب - از قبيل اعتقاد حق و نيت طاهره - شامل مى شود، و هم به فعل جوارح - از قبيل انفاق در راه خدا و ساير اعمال صالح - همچنانكه مى بينيم در آيه زير كلمه (بّر) در هر دو قسم از خوبى استعمال شده است .
(ليس البر ان تولوا وجوهكم قبل المشرق و المغرب و لكن البر من آمن باللّه و اليوم الاخر و الملائكة و الكتاب و النبيين و اتى المال على حبه ذوى القربى و اليتامى و المساكين و ابن السبيل و السائلين و فى الرقاب و اقام الصلوه و اتى الزكوه و الموفون بعهدهم اذا عاهدوا و الصابرين فى الباساء و الضراء و حين الباس اولئك الذين صدقوا و اولئك هم المتقون ).
(چون مى فرمايد: (بّر و خوبى اين نيست كه رو به سوى مشرق و مغرب كنيد، و ليكن بر آن است كه بخدا و روز جزا و ملائكه و كتاب و انبيا ايمان بياوريد، و در جنگها و فقرها و شدايد صبر كنيد) (تا اينجا كلمه (بّر) در اعمال قلبى استعمال شده است ) (و مال خود را با اينكه دوست مى داريد، به ذوى القربى و يتيمان و مساكين و ابن سبيل و سائلين و بردگان بدهيد. و نماز بخوانيد، و زكات بپردازيد و به عهد خود وفا كنيد) اينها همه اعمال بدنى است و كلمه (بّر) در مورد آن استعمال شده است . (مترجم ))
انفاق مال مورد علاقه از اركان (بر) است و مجاهدت در انفاقمال بيشتر و دشوارتر است
 و از انضمام آيه مورد بحث با آيه اى كه از نظرتان گذشت ، اين معنا روشن مى شود كه انفاق مال - با داشتن علاقه شديد به آن - يكى از اركان بر است كه تحقق بر در خارج جز با اجتماع آن اركان صورت نمى گيرد. بله در آيه مورد بحث ، انفاق ، نتيجه بر و آن غايتى معرفى شده كه انسان را به آن مى رساند و اين به ما مى فهماند كه خداى تعالى عنايت و اهتمام بيشترى به اين جزء از آن اركان دارد. چون او خالق انسانها است و مى داند تعلق قلبى انسان به آنچه بدست آورده و جمع كرده ، جزء غريره اوست . او دوست دارد مال را جمع كند و بشمارد (كه ديروز فلان مقدار بود، امروز به فلان مقدار رسيد). و كانه اين غريره جزء نفس آدميان است . بطورى كه اگر قسمتى از آن را از دست بدهد، مثل اين است كه جزئى از جان خود را از دست داده ، پس مجاهدت انسان در انفاق مال ، بيشتر و دشوارتر از ساير عبادات و اعمال است ، چون در آنها فوت و زوال و كمبود، چشم گير نيست .
از اينجا اشكالى كه در كلام بعضى از مفسرين است روشن مى شود، كه گفته اند: اصلا (بّر) يك معنا دارد، و آن انفاق از چيزى است كه دوست مى دارى . و گويا اين مفسر، آيه را از اين قبيل دانسته كه كسى به طرف خطابش بگويد: (از درد گرسنگى نجات نمى يابى مگر آنكه غذا بخورى ). و يا مثلا: (از درد سر نجات نمى يابى مگر آنكه دوا بخورى ). و اين گفتارش به دليل آيه سوره بقره كه گذشت ، مردود است .
و نيز از آيه سوره بقره معلوم شد كه مراد از بر همان معناى ظاهرى و لغوى كلمه است ، يعنى توسع در خير (و يا دست و دل باز بودن در كار خير). براى اينكه آيه مذكور، اين كلمه را به تمامى روس و مهمات خيرات معنا كرده است ، خيرات اعتقادى و عملى .
پس اينكه بعضى گفته اند: مراد از آن ، تنها احسان خدا و انعام اوست . و يا آن ديگرى گفته : مراد از آن ، خصوص بهشت است ، درست نيست .

و ما تنفقوا من شى ء فان اللّه به عليم

اين جمله تشويق انفاق گران است ، تا وقتى كه انفاق مى كنند خوشحال باشند به اينكه مال عزيز و محبوبشان هدر نرفته و انفاقشان بى اجر نمانده است . بلكه خدائى كه دستور انفاق به آنان داده ، به انفاقشان و آنچه انفاق مى كنند، آگاه است .

كل الطعام كان حلا لبنى اسرائيل الا ما حرم اسرائيل على نفسه من قبل ان تنزل التورية

كلمه (طعام ) به معناى هر خوردنى اى است كه جنبه غذائى داشته باشد، ولى در اصطلاح اهل حجاز تنها بر گندم اطلاق مى شود. به اين معنا كه اگر قيدى و قرينه اى با آن نباشد هر جا گفته شود، از آن معناى گندم را مى فهمند. و كلمه (حل ) در مقابل حرمت است . و گويا اين معنا را از آنجا بخود گرفته ، و حلال را از اين جهت حلال گفته اند كه كلمه (حل ) در اصل به معناى باز كردن گره است همچنانكه در مقابل آن كلمه (عقد) به معناى گره و گره زدن و پاى بستن است . و گره باز كردن نوعى آزاد كردن است . و حلال بودن چيزى براى انسان نيز نوعى آزادى است براى او. و كلمه (اسرائيل ) در اصل نام يعقوب پيغمبر (عليه السلام ) بوده است و او را بدين سبب اسرائيل ناميده بودند كه سخت در راه خدا مجاهدت مى كرده و موفق و مظفر به آن بوده است . از سوى ديگر اهل كتاب هم اين كلمه را به كسى اطلاق مى كنند كه مظفر و غالب بر خدا باشد و چون معتقدند كه يعقوب با خدا در محلى بنام فنيئيل كشتى گرفته ، و پشت خدا را به خاك رسانده . لذا او را اسرائيل ناميدند. و اين از سخنانى است كه قرآن آنرا تكذيب ، و عقل هم آن را محال مى داند و جمله : (الا ما حرم اسرائيل على نفسه ) اين جمله استثنائى است از طعام نام برده در بالا و جمله : (من قبل ان تنزل التورية ) متعلق است به كلمه (كان ) كه در جمله اولى قرار داشت . و معناى آيه اين است كه : خداى تعالى قبل از نزول تورات چيزى از خوردنى ها را بر بنى اسرائيل حرام نكرده بود مگر همانهائى را كه يعقوب بر خودش حرام كرده بود.
شبهه اى كه مسيحيان در مساءله (نسخ ) القاء مى كردند و پاسخ به آنها در آيه :(كل طعام كان حلا...)
 و در جمله : (قل فاتوا بالتورية فاتلوها ان كنتم صادقين ) اين مقدار دلالت هست بر اينكه ، بنى اسرائيل قبل از نزول تورات منكر حليت همه طعامها بوده اند. اصول عقايد آنان نيز بر اين معنا دلالت دارد، چون بنى اسرائيل معتقد بوده اند بر اينكه نسخ شدن احكام از محالات است كه تفصيل اين عقيده آنان در تفسير آيه : (ما ننسخ من آيه او ننسها...) گذشت .
پس يهود بالطبع نمى توانسته اند مضمون آيه زير را بپذيرند كه فرموده : (فبظلم من الذين هادوا حرمنا عليهم طيبات احلت لهم ).
و همچنين از دو آيه بعد، كه مى فرمايد: (قل صدق اللّه فاتبعوا مله ابراهيم حنيفا...) بدست مى آيد كه يهود همين انكار خود را (اينكه قبل از تورات همه طعامها بر آنان حلال بوده ولى به خاطر ظلمى كه كردند حلالهائى بر آنها حرام شده ) وسيله اى قرار داده بودند براى القاى شبهه بر مسلمين و اعتراض بر گفتار رسول خدا (صلى اللّه عليه و آله ) كه از ناحيه پروردگارش به مسلمانان خبر مى داد كه دين همانا ملت ابراهيم است و حنيف است . يعنى ملت فطرى است ، افراط و تفريط در آن نيست و اين ، چگونه ممكن بود با اينكه بنا به گفته آنها (يهوديان ) ابراهيم يهودى و بر شريعت تورات بود و چگونه ممكن است شريعتش مشتمل باشد بر حليت چيزى كه شريعت تورات آن را حرام مى داند، چون اين نسخ است و نسخ هم كه امرى محال است .
بنابراين روشن شد كه آيه شريفه تنها در اين مقام است كه شبهه اى را كه يهود خواسته است القا كند دفع نمايد، و گويا اين شبهه را تنها براى مؤ منين القا كرده اند نه براى رسول خدا (صلى اللّه عليه و آله )، چون خداى تعالى غالبا وقتى مى خواهد شبهه اى را از يهود دفع كند عين آن را نقل مى نمايد، مانند آيه : (و قالت اليهود يد اللّه مغلولة ) و آيه : (و قالوا لن تمسنا النار الا اياما معدودة ) و آيه : (و قالوا قلوبنا غلف ) و آيات بسيار ديگر.
و همچنين آيه : (قل يا اهل الكتاب لم تصدون عن سبيل اللّه من آمن تبغونها عوجا و انتم شهداء و ما اللّه بغافل عما تعملون يا ايها الذين آمنوا ان تطيعوا فريقا من الذين اوتوا الكتاب يردوكم بعد ايمانكم كافرين ) كه چند آيه بعد از آيات مورد بحث است .
ولى در آيه مورد بحث عين شبهه را نقل كرده و اين ظهور در آن دارد كه يهود اين سخن را به رسول خدا (صلى اللّه عليه و آله ) نگفته اند. بلكه اين شبهه اى بوده كه براى مؤ منين القاء مى كردند و هر وقت به مؤ منين برمى خوردند، ضمن گفتگو آنرا مى گنجاندند.
حاصل شبهه اى كه يهود به مؤ منين القاء مى كردند
و حاصلش اين است كه به مؤ منين مى گفتند: اين پيغمبر شما چگونه ممكن است صادق باشد با اينكه از نسخ (يك مساءله محال و نشدنى ) خبر مى دهد و مى گويد: خداى تعالى فقط به خاطر ظلمى كه بنى اسرائيل كردند، طيبات را بر آنان حرام كرد، و اين تحريم وقتى صادق است كه قبلا آن طيبات حلال بوده باشد و اين همان نسخ است كه بر خداى تعالى جائز نيست ، چون محرمات دائما محرم است و ممكن نيست حكم خدا تغيير كند.
حاصل جوابى كه رسول خدا (صلى اللّه عليه و آله ) به تعليم خداى تعالى داده ، اين است كه تورات ناطق است ، به اينكه همه طعامها قبل از نازل شدن تورات حلال بوده و اگر قبول نداريد توراتتان را بياوريد و بخوانيد آن وقت معلوم مى شود كه شما صادقيد يا نه . (اين سؤ ال و جواب چيزى است كه از مجموع آيه : (كل الطعام كان حلا لبنى اسرائيل ... ان كنتم صادقين ) استفاده مى شود). و اگر اين را نمى پذيريد و حاضر نيستيد تورات را بياوريد و بخوانيد، پس اعتراف كنيد كه به خداى تعالى دروغ مى بنديد، و ستمكار هستيد. و اين مطلبى است كه از جمله (فمن افترى على اللّه ... هم الظالمون ) استفاده مى شود.
و با اين بيانى كه كردم معلوم شد من در دعوتم صادقم ، پس ملت و كيش مرا كه همان كيش ابراهيم است و حنيف است بپذيريد. (و اين معنا از جمله (قل صدق اللّه فاتبعوا مله ابراهيم حنيفا...) استفاده مى شود).
اين بود بيانى كه ما در توضيح معناى آيه داشتيم . ولى مفسرين در اين باره بيانات مختلف ديگرى دارند، و على اى حال ، همه قبول دارند كه آيه شريفه متعرض بيان شبهه اى است كه يهود وارد كرده اند، شبهه اى كه همانطور كه گفتيم ، مربوط به مساءله نسخ است .
دو قول بى اعتبار در مورد شبهه القايى يهود در مورد تحريماسرائيل برخى طعامها را بر خود از ميان بيانات مذكور عجيب تر از همه ، بيان بعضى ازمفسرين است كه گفته اند: آيه شريفه در مقام پاسخ به شبهه اى است كه يهود در مساءلهنسخ دارد، و تقرير شبهه اين است كه يهود همواره مى گفت : اين محمد! اگر تو بر كيشابراهيم و ساير پيامبران هستى همچنانكه ادعا مى كنى پس چرا آنچه بر ابراهيم و برانبيا حرام بوده ، از قبيل :
 گوشت شتر و غيره را حلال مى كنى ؟ و تو بايد بدانى بعد از اين عمل ، يعنى مباح كردن محرمات بر انبياى ديگر، نمى توانى ادعا كنى كه انبيا را قبول دارى ، و مصدق و موافق دين ايشانى . و نيز نمى توانى تنها سخن از ابراهيم بگوئى و ادعا كنى كه من از همه به او نزديك تر و سزاوارترم .
و حاصل پاسخى كه خداى تعالى داده اين است كه تمامى خوردنى ها براى همه مردم و از آن جمله براى بنى اسرائيل حلال بوده ، و ليكن بنى اسرائيل به دست خود و به خاطر گناهانى كه مرتكب شدند، چيزهائى را بر خود حرام كردند، به اين معنا كه خدا به كيفر آن سيئات ، آن چيزها را بر آنان تحريم كرد، همچنانكه در جاى ديگر فرمود: (فبظلم من الذين هادوا حرمنا عليهم طيبات احلت لهم ).
پس منظور از كلمه (اسرائيل ) يعقوب نيست ، بلكه دودمان اسرائيل (بنى اسرائيل ) است . همچنانكه خود يهوديان هم اين كلمه را در معناى بنى اسرائيل استعمال مى كنند.
و معناى اينكه به دست خود، بر خود حرام كردند، اين است كه : به دست خود كارهاى زشتى كردند و خدا آن طيبات را بر آنان تحريم كرد. و جمله : (من قبل ان تنزل التورية ) متعلق به جمله (حرم اسرائيل ) است . و اگر منظور از كلمه (اسرائيل ) يعقوب مى بود، بايد جمله : -(من قبل ان تنزل التورية ) لغو و كلامى زايد باشد، چون بديهى بود كه يعقوب قبل از تورات زندگى مى كرده است . پس ديگر لازم نبود اين قيد را در كلام بياورد. (اين بود خلاصه بيان آن مفسر).
بعضى ديگر نظير همين بيان را آورده اند، با اين تفاوت كه گفته اند: منظور از تحريم بنى اسرائيل بر خود، اين نيست كه وحى خداى سبحان طيباتى را بر آنان حرام كرده باشد، مثلا: بخاطر ظلمى كه كرده بودند، خدا به وسيله وحى به يكى از انبيايش آنها را تحريم كرده باشد، بلكه خود بنى اسرائيل آنها را بر خود حرام كرده بودند، همانطور كه عرب جاهليت بنا به حكايت خداى تعالى در كتابش ، چيزهايى را بر خود حرام مى كردند.
برسى گفتار ديگر مفسرين در خصوص اين آيه شريفه
همه اينها تكلفى مرتكب شده اند كه اهل خبره آن را نمى پسندد. و كلام را از مجراى خودش خارج كرده اند، و عمده چيزى كه باعث شده اين دو مفسر اينطور خود را به زحمت بيندازند جمله : (من قبل ان تنزل التورية ) است كه آنرا متعلق به جمله (حرم اسرائيل ) گرفته اند، با اينكه متعلق به جمله : (كان حلا...) است كه در صدر كلام قرار دارد. و جمله (الا ما حرم ...) استثنائى معترضه است .
از اينجا روشن مى شود كه براى رو به راه شدن معناى آيه ، هيچ حاجتى نيست به اينكه كلمه (اسرائيل ) را به معناى (بنى اسرائيل ) بگيريم ، همانطور كه اين دو مفسر گرفته و پنداشته اند، بدون اين توجيه ، معناى آيه تمام نمى شود.
علاوه بر اين هر چند جايز است كلمه اسرائيل را بر بنى اسرائيل اطلاق كنيم ، همانطور كه كلمات : بكر، تغلب ، نزار و عدنان را بر، بنى بكر، بنى تغلب ، بنى نزار و بنى عدنان اطلاق مى كنند، و ليكن در خصوص بنى سرائيل ، از حيث وقوع استعمالى نزد عرب غير معهود است . و در زمان نزول آيه ، چنين استعمالى در عرب واقع نشده و قرآن كريم هم چنين مسلكى را در اين كلمه (در غير اين موارد كه آقايان ادعا مى كنند) اتخاذ نكرده با اينكه در قرآن كريم قريب به چهل مورد كلمه بنى اسرائيل آمده كه يكى از همان موارد خود آيه مورد بحث است كه مى فرمايد: (كل الطعام كان حلا لبنى اسرائيل الا ما حرم اسرائيل على نفسه ...)
از آقايان بايد پرسيد: بنا بر نظريه آنان چه فرقى بين دو مورد بود كه در يك آيه يك بار تعبير كرد به (بنى اسرائيل ) و بار ديگر به (اسرائيل ) با اينكه مقام از روشن ترين مقام اشتباه است . و براى نادرستى كلام اين دو مفسر براى خواننده ، همين كافى است كه جمع كثيرى از مفسرين همينطور فهميده اند كه مراد از اين كلمه (يعقوب ) است نه دودمان وى . و از بهترين شواهد بر اينكه منظور خود يعقوب است ، جمله : (على نفسه ) است كه در آن ضمير مفرد مذكر آمده است . و اگر منظور جمعيت بنى اسرائيل بود، بايد يامى فرمود: (الا ما حرم اسرائيل على نفسها) و به اعتبار جماعت ضمير مونث به ايشان برگرداند و يا بفرمايد: (على نفسهم ).

قل فاتوا بالتورية فاتلوها ان كنتم صادقين

(بگو، پس تورات را بياوريد و بخوانيد، اگر راست مى گوئيد). يعنى اين كار را بكنيد تا روشن شود كه كداميك از دو فريق بر حقند، ما يا شما؟ و اين جمله جوابى است كه خداى تعالى بر پيامبرش القاء فرموده است .

فمن افترى على اللّه الكذب من بعد ذلك فاولئك هم الظالمون

از ظاهر اين آيه بر مى آيد كه كلام خداى تعالى و خطابى از جناب او به پيامبرش باشد، بنابراين منظور از آن اين است كه رسول گرامى خود را خوشدل سازد، كه دشمنان يهوديش (با بيانى كه گذشت ) ستمكارند. چون بر خدا دروغ مى بندند، و هم تعريضى است بر يهود، و جريان كلام بر سبيل كنايه است
و اما اينكه تتمه كلام رسول خدا (صلى اللّه عليه و آله ) باشد، احتمالى است كه با ظاهر آيه نمى سازد چون در جمله : (من بعد ذلك ) (كاف ) خطاب به مفرد آمده . و اگر كلام رسول خدا (صلى اللّه عليه و آله ) بود قهرا اين خطاب به عموم مى بود و مى بايست به صورت (ذلكم ) مى آمد. و به هر حال چه تتمه كلام خدا باشد و چه كلام رسول خدا (صلى اللّه عليه و آله )، در اين جهت حرفى نيست كه كلام بر سبيل كنايه جريان يافته ، مطلب مسلم خود را در برابر خصم با ترديد و يا بگو، سربسته آورد. تا جائى براى قبول آن در دل خصم باز كند، نظير آيه : (انا او اياكم لعلى هدى او فى ضلال مبين ما و يا شما بر طريق هدايت و يا در ضلالت آشكاريم ) كه بر همين روش جارى شده است .
ظلم ، قبل از روشن شدن حقيقت براى ظالم ، محقق نمى شود
در جمله : (من بعد ذلك ) كلمه (ذلك ) اشاره است به بيان و حجتى كه قبلا آورده بود. در اينجا سؤ الى پيش مى آيد و آن اين است كه : مفترى دروغ پرداز هميشه ظالم است ، چرا فرمود: بعد از اين بيان ظالمند؟ جوابش اين است : همچنانكه ديگران گفته اند: ظلم قبل از روشن شدن حقيقت محقق نمى شود و قصر در جمله : (فاولئك هم الظالمون ايشانند ستمكاران )، قصر قلب است . چه اينكه از كلام خداى تعالى باشد و چه تتمه كلام رسول خدا (صلى اللّه عليه و آله ) باشد. (و به جاى اينكه عمل آنان را منحصر در ظلم كند و بفهماند غير از ظلم ، نام ديگرى نمى توان بر عمل آنان نهاد، از باب مبالغه ، ظلم را منحصر در عمل آنان كرده و ظالم را منحصر در ايشان نموده ، فرمود، تنها ايشان ستمكارانند (مترجم )).

قل صدق اللّه فاتبعوا مله ابراهيم حنيفا...)

يعنى : وقتى معلوم شد در آنچه به شما خبر مى دهم و دعوتتان مى كنم ، حق با من است ، پس مرا پيروى كنيد و به دين من در آئيد و اعتراف كنيد به اينكه گوشت شتر حلال است و همچنين همه طيبات كه خدا حلالش ‍ كرده ، حلال است و اگر قبلا بر شما حرام كرده بود، به عنوان مجازات و عقوبت ظلم شما بوده ، همچنانكه خود خداى تعالى اينطور خبر داده است .
پس جمله : (فاتبعوا...) به منزله كنايه است از پيروى دين رسول خدا (صلى اللّه عليه و آله ) و اگر نام دين آن جناب را نبرد و به جاى آن فرمود: پيروى كنيد دين ابراهيم را براى اين بود كه مخاطبين اين خطاب دين ابراهيم را قبول داشتند. خواست اشاره كند به اينكه : دين اسلام هم كه من شما را به آن دعوت مى كنم همان دين حنيف و فطرى ابراهيم است . چون دين فطرى هيچگاه انسان را از خوردن گوشت پاكيره و رزقهاى پاكيره ديگر جلوگيرى نمى كند.
بحث روايتى (روايتى درباره حرام نمودن اسرائيل گوشت شتر را بر خود)
در كافى و تفسير عياشى از امام صادق (عليه السلام ) روايت شده كه فرمود: (اسرائيل را وضع چنين بود كه هر وقت گوشت شتر مى خورد، دردى كه در خاصره داشت ، شديد مى شد از اين رو اين گوشت را بر خود حرام كرد، و اين قبل از نزول تورات بود و بعد از نزول تورات نه آنرا تحريم كرد و نه خودش از آن گوشت خورد).
مؤ لف : قريب به اين روايت از طريق اهل سنت و جماعت نيز نقل شده است . و اينكه در روايت فرمود: (نه آن را تحريم كرد و نه خود از آن گوشت خورد). منظور اسرائيل نيست ، چون اسرائيل در آن زمان زنده نبود، بلكه منظور موسى (عليه السلام ) است و اگر نام موسى را نبرد، براى اين بود كه مقام ، دلالت بر آن مى كرد. و احتمال هم دارد كه جمله : (و لم ياكله ) - با ضمه ياء و تشديد كاف - از مصدر (تاءكيل ) باشد - يعنى تمكين از خوردن - و معنايش اين باشد كه : موسى نه آنرا حرام كرد و نه در اختيار كسى قرار داد تا بخورد. چون از كتاب تاج استفاده مى شود كه باب تفعيل و باب مفاعله از ماده (اكل خوردن ) به يك معنا است . و چون باب مفاعله آن ، يعنى مواكله به معناى هم غذا شدن است ، قهرا تاءكيل هم به همين معنا خواهد بود.
سوره آل عمران ، آيات 97 - 96

ان اول بيت وضع للناس للذى ببكة مباركا و هدى للعالمين (96) فيه آيت بينت مقام ابرهيم و من دخله كان آمنا و لله على الناس حج البيت من استطاع اليه سبيلا و من كفر فان اللّه غنى عن العلمين (97)

ترجمه آيات
اولين خانه عبادتى كه براى مردم بنا نهاده شد، آن خانه اى است كه در مكه واقع است ، خانه اى پر بركت كه مايه هدايت همه عالميان است (96).
در آن خانه آياتى روشن و مقام ابراهيم هست و هركس داخل آن شود، ايمن است و بر هركس كه مستطيع باشد، زيارت آن خانه واجب است . و هركس به اين حكم خدا كفر بورزد، خدا از همه عالم بى نياز است (97).
بيان آيات
اين دو آيه ، به يك شبهه ديگر يهود پاسخ مى دهد. شبهه اى كه باز از جهت نسخ بر مومنين وارد مى كردند. و آن شبهه در مساءله قبله و برگشتن آن از مسجد الاقصى به مسجد الحرام پيش آمد كه در تفسير آيه : (فول وجهك شطر المسجد الحرام ...) گفتيم : برگشتن قبله يكى از امور مهمى بود كه تاءثيرهاى عميقى - هم مادى و هم معنوى - در زندگى اهل كتاب و مخصوصا يهود گذاشت . علاوه بر اينكه با عقيده آنان به محال بودن نسخ سازگار نبود، به خاطر همين جهات ، بعد از آمدن حكم قبله و برگشتن آن به طرف مكه تا مدتهاى مديد مشاجره و بگومگوى آنان با مسلمين به درازا كشيد.
پاسخ به شبهه اى ديگر كه يهود در مورد تغيير قبله و نسخ القاء مى كردند در آيه :(ان اول بيت وضع للنّاس ...)
 و آنچه از آيه مورد بحث بر مى آيد اين است كه يهوديان در القاى شبهه ، هم شبهه نسخ را پيش كشيده بودند و هم شبهه انتساب حكم به ملت ابراهيم را. در نتيجه حاصل شبهه آنان اين مى شود كه چگونه ممكن است ، در ملت ابراهيم مكه قبله شود با اينكه خداى تعالى در اين ملت ، بيت المقدس را قبله كرده و آيا اين سخن غير از نسخ چيز ديگرى است ؟ با اينكه نسخ در ملت حقه ابراهيم محال و باطل است .
آيه شريفه جواب داده كه كعبه قبل از ساير معابد براى عبادت ساخته شده چون اين خانه را ابراهيم ساخت و بيت المقدس را سليمان بنا نهاد كه قرنها بعد از ابراهيم بوده است .

ان اول بيت وضع للناس للذى ببكة ...

كلمه (بيت ) معنايش معروف است و مراد از (وضع بيت ) براى مردم ، ساختن و معين كردن آن براى عبادت مردم است ، براى اينكه مردم آن را وسيله اى قرار دهند براى پرستش خداى سبحان ، و از دور و نزديك به همين منظور به طرف آن روانه شوند و يا به طرف آن عبادت كنند، و آثارى ديگر بر آن مترتب سازند. همه اينها از تعبير به (بكه ) (كه به معناى محل ازدحام است ) استفاده مى شود و مى فهماند كه مردم براى طواف و نماز و ساير عبادات و مناسك ، پيرامون اين خانه ازدحام مى كنند و اما اينكه اين اولين خانه اى باشد كه بر روى زمين براى انتفاع مردم ساخته شده باشد لفظ آيه بر آن دلالت ندارد، و نمى رساند كه قبل از مكه ، هيچ خانه اى ساخته نشده بود.
و مراد از كلمه (بكه ) زمين مكه است ، و اگر آن را (بكه ) خوانده ، براى اين است كه مردم در اين سرزمين ازدحام مى كنند، و چه بسا گفته باشند كه بكه همان مكه است . و بكه خواندنش از باب تبديل ميم به با است ، مثل اينكه كلمه (لازم ) را لازب ، و كلمه (راتم ) را، راتب تلفظ نموده و نيز در كلماتى ديگر اين تركيب را مرتكب مى شوند. بعضى ديگر گفته اند: بكه غير مكه است . مكه نام شهر است ، ولى بكه ، نام حرم است بعضى ديگر گفته اند: نام مسجد الحرام است . و بعضى ديگر گفته اند: نام خصوص محل طواف است .
معناى (مبارك بودن ) و (هدايت بودن ) بيت اللّه الحرام
كلمه (مبارك ) از مصدر مباركه باب مفاعله از ثلاثى مجرد (بركت ) است و بركت به معناى خير بسيار، و مبارك به معناى محلى است كه خير كثير بدانجا افاضه مى شود.
و اين كلمه هر چند در بركات دنيوى و اخروى (هر دو) استعمال مى شوند، الا اينكه از ظاهر مقابل قرار گرفتنش با جمله هدى للعالمين بر مى آيد كه : مراد از آن افاضه بركات دنيوى است ، كه عمده آن وفور ارزاق و بسيار شدن انگيره ها براى عمران و آباد كردن آن ، با حضور و تجمع در آن براى زيارت و عبادت و نيز انگيره ها براى احترام آن است .
در نتيجه ، برگشت معناى اين آيه ، به معناى آيه زير است كه مى فرمايد: (ربنا انى اسكنت من ذريتى بواد غير ذى زرع عند بيتك المحرم ربنا ليقيموا الصلوه فاجعل افئده من الناس تهوى اليهم و ارزقهم من الثمرات لعلهم يشكرون ).
اين بود معناى مبارك بودن بيت ، و اما هدايت بودنش به اين است كه خداى تعالى با تاءسيس آن و تشريع عباداتى در آن ، سعادت آخرتى مردم را به ايشان نشان دهد و علاوه بر آن ايشان را به كرامت و قرب خدا برساند. و بيت الحرام از روزى كه به دست ابراهيم ساخته شد، اين خاصيت هدايت را داشته و همواره مقصد قاصدان و معبد عابدان بوده است .
حج اولين بار در زمان ابراهيم عليه السلام تشريع شد
قرآن كريم هم دلالت مى كند بر اينكه حج و مراسمش براى اولين بار در زمان ابراهيم (عليه السلام ) و بعد از فراغتش از بناى آن تشريع شد و خداى تعالى در اين باره فرمود: (و عهدنا الى ابراهيم و اسمعيل ان طهرا بيتى للطائفين و العاكفين و الركع السجود).
و نيز در خطاب به ابراهيم مى فرمايد: (و اذن فى الناس بالحج ياتوك رجالا و على كل ضامر ياتين من كل فج عميق ). و اين آيه به طورى كه ملاحظه مى كنيد دلالت دارد بر اينكه اين اعلام و دعوت با اجابت عموم مردم ، چه نزديكان و چه مردم دور از عشاير و قبايل روبرو خواهد شد و نيز قرآن دلالت مى كند بر اينكه اين شعار الهى تا زمان شعيب ، بر استقرار و معروفيتش در بين مردم باقى بوده است . براى اينكه در گفت و گوئى كه از موسى و شعيب حكايت مى كند، از قول شعيب مى فرمايد:
(انى اريد ان انكحك احدى ابنتى هاتين على ان تاجرنى ثمانى حجج فان اتممت عشرا فمن عندك ) كه منظورش از حج يك سال است ، و اين نيست مگر به خاطر اينكه در آن تاريخ سالها به وسيله حج شمرده مى شده و با تكرر حج ، مكرر مى شده است ).
و همچنين در دعوت ابراهيم ، ادله زيادى به چشم مى خورد كه دلالت مى كند بر اينكه خانه كعبه همواره معمور به عبادت و آيتى در هدايت بوده است . و در جاهليت عرب هم كعبه مورد احترام و تعظيم بوده و به عنوان اينكه حج جزء شرع ابراهيم است ، به زيارت حج مى آمدند و تاريخ گوياى اين است كه اين معنا اختصاص به عرب جاهليت نداشته بلكه ساير مردم نيز كعبه را محترم مى دانستند و اين خود فى نفسه هدايتى است براى اينكه باعث توجه مردم به خدا و ذكر اوست .
كعبه ، هدايت به سوى سعادت دنيا و آخرت است و هدايت آن فراگير مى باشد
و اما بعد از ظهور اسلام كه امر واضح تر است . چون نام كعبه از آن روز همه مشارق و مغارب جهان را پر كرد، و كعبه يا با خودش و از نزديك و يا با ذكر خيرش از دور خود را بر فهم و قلب مردم عرضه نمود و مردم را در عبادات مسلمين و اطاعاتشان و قيام و قعودشان (و حتى هنگام خوابيدنشان ) و سر بريدن حيواناتشان و ساير شؤ ونشان متوجه خود ساخت .
پس كعبه به تمامى مراتب هدايت از خطور ذهنى گرفته تا انقطاع تام از دنيا و اتصال كامل به عالم معنا، و به تمام معنا هدايت است و حق است اگر بگوئيم كه مس نمى كنند آن را مگر بندگان مخلص خداوند.
علاوه بر اين ، كعبه عالم اسلام را به سعادت دنيائيشان نيز هدايت مى كند و اين سعادت عبارت است از وحدت كلمه ، و ائتلاف امت و شهادت منافع خود، و عالم غير اسلام را هم هدايت مى كند به اينكه از خواب غفلت بيدار شوند و به ثمرات اين وحدت توجه كنند و ببينند كه چگونه اسلام قواى مختلفه و سليقه هاى متشتت و نژادهاى گوناگون را با هم متفق و برادر كرده است .
از اينجا دو نكته روشن مى شود: اول اينكه كعبه هدايت به سوى سعادت دنيا و آخرت هر دو است . همچنانكه به جميع مراتب هدايت است . در حقيقت هدايت مطلقه است .
دوم اينكه : نه تنها براى جماعتى خاص ، بلكه براى همه عالم هدايت است ، مثلا: آل ابراهيم ، و يا عرب ، و يا مسلمين . براى اينكه هدايت كعبه دامنه اش وسيع است .

فيه آيات بينات مقام ابراهيم

كلمه (آيات ) هر چند به صفت (بينات ) متصف شده ، و اين اتصاف تخصصى در موصوف (آيات ) را مى رساند، الا اينكه اين مقدار تخصص و تعين ابهام آن را برطرف نمى سازد و چون مقام ، مقام بيان مزاياى بيت است ، و مى خواهد مفاخرى را از بيت بشمارد كه به خاطر آن شرافت بيشترى از ساير بناها دارد، مناسب آن است كه بيانى بياورد كه هيچ ابهامى باقى نگذارد، و اوصافى را بشمارد كه غبار و ابهام و اجمال در آن نباشد و همين خود يك شاهدى است بر اين كه جملات بعدى يعنى جمله : (و من دخله كان امنا) و جمله (و لله على الناس ...) و ساير جملات تا آخر آيه ، همه بيان است براى جمله (آيات بينات ).
آيات بيناتى كه در بيت اللّه است (فيه آيات بينات )
پس آيات عبارت است از اينكه : اولا: مقام ابراهيم است ، ثانيا: و هركس داخل آن شود، امنيت دارد، ثالثا: و حج و زيارتش بر مردم مستطيع واجب است .
البته ما نمى خواهيم توجيهى را كه از كلام بعضى از مفسرين به نظر مى رسد بگوئيم ، آن مفسر گفته : جمله هاى سه گانه ، عطف بيان و يا بدل است از كلمه (آيات ). چون اين گفتار صحيح نيست ، زيرا در اين صورت بايد به هر وسيله شده جمله ها را چه خبريش و چه انشائيش را به صورت مفرد در آورده ، مثلا بگوييم در اين (بيت ) آياتى است : يكى مقام ابراهيم ، و يكى امن براى هركس كه داخلش شود، و يكى وجوب حجش براى هركس كه دسترسى به آن دارد، و براى اين كار بايد حرف (ان ) را در تقدير بگيريم ، و جمله انشائيه (و لله على الناس ...) را هم به جمله اى خبريه برگردانيم . و آن وقت ، آن را عطف به ما قبل نموده و يا به وسيله عطف مفردش كنيم ، و يا آنكه در آن نيز حرف (ان ) را تقدير بگيريم ، و در نتيجه آيه را به اين صورت درآوريم : (فيه آيات بينات و فيه مقام ابراهيم و فيه الامن لمن دخله و وجوب حجه لمن استطاع ...) تا سخن آن مفسر درست شده ، جملات سه گانه با عطف بيان و يا بدل شود و اين آيه شريفه به هيچ وجه مساعد با آن نيست .
بلكه اين سه جمله هر يك به غرضى خاص آورده شده : يكى اخبار از اين است كه مقام ابراهيم در اين مكان است . يكى ديگر، انشاء حكم وجوب حج است . چيزى كه هست از آن جا كه هر سه بيانگر آيات نيز هست ، فائده بيان را در بر دارد. نه اينكه از نظر ادبى عطف بيان باشند.
مثل اينكه خود ما به يكديگر بگوئيم : فلانى مرد شريفى است ، او پسر فلان شخص است ، ميهمان نواز است ، و بر ما واجب است كه مثل او باشيم كه خواننده عزيز به روشنى مى داند، اين چند جمله نه مى توانند بدل از جمله اول باشند و نه عطف بيان براى آن .

مقام ابراهيم ...

اين جمله مبتدائى است كه خبرش حذف شده ، و تقدير كلام (فيه مقام ابراهيم ) است ، و مقام ابراهيم سنگى است كه جاى پاى ابراهيم عليه السلام ) در آن نقش بسته است . اخبار بسيار زيادى در دست است كه دلالت دارد بر اينكه سنگ اصلى كه ابراهيم بر روى آن مى ايستاده تا ديوار كعبه را بالا ببرد در زير زمين ، در همين مكانى كه فعلا مقامش مى نامند دفن شده و مقام ابراهيم كنار مطاف ، روبروى ضلع ملتزم قرار دارد، و ابو طالب عموى رسول خدا (صلى اللّه عليه و آله ) در قصيده لاميه خود از اين معنا خبر داده و مى گويد:
(و موطى ء ابراهيم فى الصخر رطبة

على قدميه حافيا غير ناعل )

و چه بسا از جمله (مقام ابراهيم ) فهميده شود كه يا خود خانه مقام ابراهيم است و يا اينكه در اين خانه جاى معينى بوده كه ابراهيم در آن مكان مخصوص ، به عبادت خداى سبحان مى ايستاده است .
استخدام دو جانبه يك كلام ، از عجايب لطايف قرآن كريم است
ممكن هم هست كه بگوئيم تقدير كلام (هى مقام ابراهيم و الامن و الحج ) بوده است آنگاه دو جمله (و من دخله ) و (و لله على الناس ) كه دو جمله انشائى است به جاى دو جمله خبرى قرار گرفته اند. و اين خود از اعجوبه هاى اسلوب قرآن است كه كلامى را كه به منظور غرضى آورده ، در غرض ديگر نيز استخدام مى كند، و اين را به جاى آن مى آورد تا شنونده از شنيدن اين ، به آن غرض ‍ هم منتقل بشود. و گوينده با كوتاهترين كلام دو جور استفاده كرده باشد، و هر دو جهت را حفظ نموده باشد نظير مواردى كه گوينده مى خواهد از كسى خبرى را بدهد، عين كلام او را بياورد. مثل اين آيه كه مى فرمايد: (كل امن باللّه و ملائكته و كتبه و رسله ، لا نفرق بين احد من رسله ) و يا اين آيه كه مى فرمايد: (الم تر الى الذى حاج ابراهيم فى ربه آن ...) و آيه : (او كالذى مر على قريه ...) كه بيان است خدامى كه در اين دو آيه شده ، و علت آن در تفسير آيه دوم گذشت .
و نظير آيه زير كه مى فرمايد: (يوم لا ينفع مال و لا بنون الا من اتى اللّه بقلب سليم ) و باز نظير آيه (ولكن البر من امن باللّه ...) كه به جاى كلمه (بّر) در دومى ، و به جاى كلمه (قلب سليم ) در اولى صاحب آن دو را آورده است و نظير آيه (مثل الذين كفروا كمثل الذى ينعق بما لا يسمع ...) همچنين غالب مثالهاى وارده در قرآن كريم كه در آنها است خدام شده است .
توجه به آهنگ آيه كه مرددّ بين انشاء و اخبار است
خواننده عزيز براى آگاهى بيشتر خوب است به تفسير يك يك آياتى كه به عنوان مثال آورديم ، مراجعه نموده وجه استخدام در هر آيه را از نظر بگذراند و بنابراين ، آهنگ اين آيه كه مى فرمايد: (فيه آيات بينات مقام ابراهيم ... عن العالمين ) در تردد بين انشاء و اخبار آهنگ مانند آيه زير است كه مى فرمايد: (و اذكر عبدنا ايوب اذ نادى ربه انى مسنى الشيطان بنصب و عذاب اركض برجلك هذا مغتسل بارد و شراب و وهبنا له اهله و مثلهم معهم رحمه منا و ذكرى لاولى الالباب و خذ بيدك ضغثا فاضرب به و لا تحنث انا وجدناه صابرا نعم العبد انه اواب ).
ملاحظه فرموديد كه اين آيه مانند آيه مورد بحث ، مطالب را به صورت جمله هاى خبرى و انشائى بيان مى كند. بدون اينكه بين اين دو قسم جمله فاصله اى بيندازد.
و اين بيانى كه ما كرديم ، غير از بيان ديگران است كه جملات دوم و سوم آيه را بدل از جمله اول گرفتند كه بيان تفاوت آن گذشت . و به فرض كه بخواهيم حتما آن جملات را بدل بگيريم ، بايد جمله مقام ابراهيم را بدل بگيريم از آيات بينات و آن دو جمله بعد را استينافى بدانيم ، كه بردو بدل حذف شده دلالت كند، و تقدير آيه : (فيه آيات بينات مقام ابراهيم و آمن للداخل و حج للمستطيع ) باشد.
و جاى هيچ شكى نيست كه هر يك از اين امور آيت روشنى است كه با وقوع خود بر خداى تعالى دلالت مى كند و مقام خداى تعالى را بياد مى آورد، چون معناى كلمه (آيت ) چيزى جز علامت و راهنما به چيز ديگر، نيست . حال به هر نحو كه دلالت بكند، چه به وجود خودش و چه به آثارش ، و كدام علامتى بهتر و روشن تر از مقام ابراهيم است كه اهل دنيا را به سوى خدا جلب نموده و به عظمت مقام او راهنمائى كند؟ و كدام بنائى چون كعبه كه واردين خود را در دامن امن و امان خود مى پذيرد، آيت و علامت او است ؟ و چه مناسك و مراسم و عبادتى كه ميليونها نفر را در يك جا جمع نموده و همه ساله صحنه بندگى انسانها را به نمايش مى گذارد و با گذشت زمان كهنه نمى شود، بهتر از اين مناسك علامت و آيت او است ؟.
(آيت ) اعم از معجزه و خارق العاده است و مقام ابراهيم و امنيت داخلين به بيت و وجوب حجالبيت بهترين آيات مى باشند
 شايد بعضى خيال كنند كه آيت و علامت خدا بايد چيزى خارق العاده و بر هم زننده سنت طبيعت باشد و اين صحيح نيست ، چون نه لفظ آيه و مفهومش ، آيت را منحصر در معجزه كرده ، و نه قرآن كريم اين كلمه را منحصرا در معجزه استعمال نموده ، معجزه خارق العاده يكى از مصاديق آيت است ، نه معناى آيت . به شهادت اينكه در آيه (ما ننسخ من آية او ننسها...)، آيت را در معناى وسيعى استعمال كرده كه حتى بطور قطع احكام منسوخه در شريعت هاى سابق را نيز شامل مى شود.
و در آيه : (اتبنون بكل ريع آيه تعبثون ) آنرا در معناى علامت استعمال كرده ، و هم چنين آياتى ديگر از قرآن كريم كه در آنها كلمه (آيت ) در غير مورد معجزه استعمال شده است . بنابراين اشكالى كه متوجه بعضى از مفسرين است از اينجا روشن مى شود، چون او گفته : مقام ابراهيم امرى خارق العاده است و مى توان آيتش خواند. و اما امنيت خانه خدا و وجوب حج ، چون از مقوله معجزه نيست ، و در نتيجه آيت نيستند، بايد بگوئيم براى غرضى ديگر ذكر شده اند، نه براى بيان لفظ آيت .
همچنين مفسرينى ديگر اصرار ورزيده اند، بر اينكه مراد از (آيات بينات ) امورى ديگر از خواص معجره آساى كعبه است (نه مقام ابراهيم بودن ، و نه امن بودن ، و نه وجوب حج آن ) - و ما از ذكر كامل اين اقوال خوددارى نموديم . اگر كسى بخواهد، مى تواند در بعضى از تفاسير مطول ، آنها را مطالعه كند -
وجه نادرستى اين قول هم روشن شد، براى اينكه وقتى اين سخن درست است كه كلمه (آيات ) تنها به معناى آيت هاى خارق العاده باشد، و همانطور كه گفتيم ، هيچ دليلى بر اين معنا نيست .
جمله : (من دخل كان آمنا) درصدد بيان حكم تشريعى است نه اخبار از يك خاصيّتتكوينى
 پس حق مطلب اين است كه جمله : (و من دخله كان آمنا) در اين زمينه است كه حكمى تشريعى را بيان كند، نه يك خاصيت تكوينى را.
چيزى كه هست اينكه از اين جمله - كه جمله خبرى است - مى توان استفاده كرد كه قبل از اسلام هم حكم امنيت اين خانه تشريع شده بود. همچنانكه چه بسا اين معنا از دعاى ابراهيم كه در دو سوره (ابراهيم ) و (بقره ) نقل شده ، استفاده بشود، مويد اين استفاده اين است كه ، قبل از بعثت هم عرب جاهليت اين حق را براى بيت محفوظ داشتند. معلوم مى شود اين رسم به زمان ابراهيم (عليه السلام ) متصل مى شده ، و از جعليات خود عرب جاهليت نبوده است .
و اما اينكه شايد بعضى احتمال دهند كه مراد از آيه مورد بحث اين باشد كه به عنوان خبر غيبى بفرمايد: فتنه ها و حوادث هولناك و سالب امنيت در اين خانه رخ نمى دهد و در هر جاى دنيا هر حادثه اى پيش آيد، دامنه اش بدانجا كشيده نمى شود جوابگويش جنگها و كشتارها و ناامنى هايى است كه در طول تاريخ ، در اين مكان مقدس پيش آمده ، مخصوصا حوادثى كه قبل از نزول اين آيه در آنجا رخ داده و آيه شريفه : (او لم يروا انا جعلنا حرما آمنا و يتخطف الناس من حولهم ) بيش از اين دلالت ندارد كه امنيت در اين مكان استقرار و استمرار مى يابد، از اين جهت كه مردم اين مكان را مقدس و واجب الاحترام مى دانند، چون وجوب تعظيم آن در شريعت ابراهيم ثابت شده شريعت ابراهيم هم در آخر به تشريع خدا منتهى مى شود نه به تكوين او.
و همچنين است حال آيه اى كه دعاى ابراهيم را حكايت نموده و مى فرمايد: (رب اجعل هذا البلد آمنا) و يا مى فرمايد: (رب اجعل هذا بلدا آمنا) كه از خداى تعالى درخواست مى كند، مكه را بلد امن كند، و خداى تعالى به زبان تشريع دعايش را مستجاب مى كند، و همواره دلهاى بشر را به قبول اين امنيت سوق مى دهد.

و لله على الناس حج البيت من استطاع اليه سبيلا

كلمه (حج ) بكسره حا (البته بفتحه نيز قرائت شده ) در اصل به معناى قصد بوده است . و سپس در قصد زيارت بيت اختصاص ‍ يافته ، به طريق مخصوصى كه شرع آن را بيان كرده است و كلمه (سبيلا) تميزى است از جمله (استطاع ) و اين آيه ، متضمن تشريع حج است ، البته نه تشريع ابتدائى و بى سابقه ، بلكه تشريع امضائى نسبت به تشريع قبلى ابراهيم (عليه السلام )، چون قبلا هم گفتيم كه اين مراسم در زمان ابراهيم (عليه السلام ) تشريع شد و آيه : (و اذن فى الناس بالحج ...)، از آن تشريع خبر مى داد و از اينجا روشن مى شود كه آيه : (و لله على الناس ...) هماهنگ آيه زير است كه از تشريع قبلى خبر مى دهد: (و من دخله كان آمنا)، هر چند كه ممكن است انشائى به نحو امضا باشد، و ليكن ظاهرتر از سياق همين است كه خبر داده باشد. و اين بر خواننده مخفى نيست .

و من كفر فان اللّه غنى عن العالمين

كلمه (كفر) در اينجا به معناى كفر در اصول دين نيست ، بلكه منظور كفر به فروع است نظير كفر به نماز و زكات ، يعنى ترك آن دو. پس مراد از كفر همان ترك است و كلام از قبيل به كار بردن مسبب و يا اثر در جاى سبب و يا منشا اثر است ، همچنانكه جمله : (فان اللّه غنى ...) از قبيل به كار بردن علت در جاى معلول است و تقدير كلام : (و من ترك الحج فلا يضر اللّه شيئا فان اللّه غنى عن العالمين ) است . يعنى : (هركس حج را ترك كند، ضررى به خدا نمى رساند چون خدا غنى از همه عالميان است ).
بحث روايتى (رواياتى درباره : كعبه ، دحوالاءرض ، اولين بيت مبارك بودن بيت اللّه ،حج و...)
 از ابن شهرآشوب ، از امير المؤ منين (عليه السلام ) روايت شده كه در معناى آيه (ان اول بيت وضع للناس ...) به مردى كه پرسيد:
آيا راستى كعبه اولين بيت است ؟ فرمود: (نه ، قبل از كعبه خانه هايى ديگر نيز بوده ، ليكن كعبه اولين خانه مباركى است كه براى مردم بنا نهاده شد. خانه اى كه در آن هدايت و رحمت و بركت است و اولين كسى كه آن را بنا نهاد ابراهيم بود، و بعد از او قومى از عرب جرهم آن را بنا كردند، و باز گذشت روزگار آن را ويران كرد، عمالقه براى بار سوم بنايش كردند، و براى نوبت چهارم ، قريش آن را تجديد بنا نمودند).
و در الدرالمنثور است كه ابن منذر، و ابن ابى حاتم از طريق شعبى از على بن ابى طالب (عليه السلام ) روايت آورده كه در معناى آيه : (ان اول بيت وضع للناس للذى ببكة ...) فرمود: (معنايش اين نيست كه قبل از كعبه هيچ خانه اى نبوده ، بلكه منظور اين است كه كعبه اولين خانه براى عبادت خدا بود).
مؤ لف قدس سره : نظير اين روايت را ابن جرير هم از مطر روايت كرده ، و روايات در اين معانى بسيار است .
و در علل از امام صادق (عليه السلام ) روايت شده كه فرمود: (كلمه (بكه ) قطعه زمينى است كه كعبه در آن واقع شده و كلمه (مكه ) به معناى شهر مكه است ).
و باز در همان كتاب است كه آن حضرت فرمود: (اگر مكه را بكه گفتند، براى اين است كه مردم در اين محل بك مى كنند) (يعنى ازدحام مى نمايند).
و در همان كتاب ، از امام باقر (عليه السلام ) روايت شده ، كه فرمود: (اگر مكه را بكه خواندند، براى اين بود كه در آن زن و مرد مخلوط و درهمند، مى بينى زنى پيش رويت و زنى ديگر طرف راستت ، و زنى طرف چپت مشغول نمازند و تو شانه به شانه زنى نماز مى خوانى و هيچ عيبى هم ندارد، در حاليكه اين كار در ساير نقاط كراهت دارد).
و باز در همان كتاب است كه امام باقر (عليه السلام ) فرمود: خداى تعالى وقتى مى خواست زمين را خلق كند، بادها را فرمان داد تا به شكم آب بزنند، و آب را به موج در آورند آبها در اثر طوفان كف كرده ، همه كفها يك جا جمع شد، كه همان محل فعلى كعبه است ، آنگاه آن را به صورت كوهى از كف ، در آورده ، زمين را از زير (دامنه ) آن كوه بگسترانيد. و آيه شريفه : (ان اول بيت وضع للناس ‍ للذى ببكه مباركا...) سخن از همين مطلب دارد.
پس اولين بقعه اى كه خدا از زمين خلق كرد، كعبه بود. و ساير نقاط از ناحيه كعبه گسترده و كشيده شد.
مؤ لف قدس سره : اخبار در مساءله (دحوالارض ) و كشيده شدن آن از زير كعبه بسيار زياد است . و اين اخبار نه مخالفتى با كتاب خدا دارد و نه برهانى عقلى آن را رد مى كند. تنها حرفى كه هست اين است كه طبيعى دانان قديم معتقد بودند به اينكه ، زمين عنصرى است بسيط، و قديم ، و اين نظريه با روايات مذكور كه آن را حادث و پديد آمده از كف آب مى داند، نمى سازد. ليكن بطلان اعتقاد آنان روشن شده و احتياجى به بيان ندارد.
اين است آن تفسيرى كه در روايات براى آيه : (ان اول بيت ...) وارد شده ، و در آن كلمه بيت به بقعه اى از زمين تفسير شده ، هر چند كه دو روايت اول با ظاهر آيه بهتر مى سازد.
و در كافى و تفسير عياشى از امام صادق (عليه السلام ) در تفسير جمله : (فيه آيات بينات ) آمده كه شخصى از امام صادق (عليه السلام ) پرسيد: اين آيات بينات چيست ؟ فرمود: يكى مقام ابراهيم است كه ابراهيم بر بالاى آن ايستاد و جاى پايش در سنگ نشست ، و ديگر حجر الاسود، و سوم منزل اسماعيل است .
مؤ لف قدس سره : و در اين معنا رواياتى ديگر نيز هست و بعيد نيست كه ذكر اين امور از باب شمردن آيات بينات باشد. هر چند كه نام آنها در آيه نيامده است .
دو روايت در زمينه توسعه مسجدالحرام در زمان بنى عباس
و در تفسير عياشى از عبدالصمد روايت آورده كه گفت : ابو جعفر (منصور دوانقى ) از اهل مكه خواست تا خانه هاى اطراف مسجد را از ايشان بخرد و به وسعت مسجد بيفزايد اهل مكه نپذيرفتند، و او هر چه تشويقشان كرد موفق به جلب رضايت آنان نشد.


ناگزير نزد امام صادق (عليه السلام ) آمد و گفت : من از اينها خواست م تا خانه هايشان را بفروشند و بخرم خراب كنم تا مسجد را توسعه دهم ، قبول نكردند و من از اين جهت سخت اندوهناكم ، امام صادق (عليه السلام ) فرمود: هيچ جاى غصه نيست براى اينكه منطق تو و دليلت عليه آنان روشن است . منصور پرسيد: چه منطقى عليه آنان دارم ؟ فرمود: كتاب خداى تعالى . منصور پرسيد: اين حجت در كجاى كتاب خدا است ؟ فرمود: آيه شريفه : (ان اول بيت وضع للناس للذى ببكة ...) براى اينكه خداى تعالى در اين آيه به تو خبر داده از اينكه اولين بيتى كه براى مردم بنا نهاده شده ، آن بيتى است كه در بكه است .
و قهرا معنايش اين مى شود كه قبل از بناى كعبه خانه اى در آنجا نبوده ، و زمينهاى اطراف خانه ، حريم خانه بوده ، و مردم در حريم خانه خدا، خانه ساخته اند. بله اگر مردم قبل از بناى كعبه ، خانه هاى خود را ساخته بودند، مى توانستند از حريم خانه خود دفاع كنند. (توجه داشته باشيد كه اين بيان ، ترجمه عين الفاظ روايت نيست ، بلكه مفاد آن است ).
ابو جعفر وقتى اين را شنيد، با اهل مكه در ميان گذاشت . و دليل خود را ارائه داد آنها هم قانع شده و گفتند: هر جور دوست دارى عمل كن .
و در همان كتاب از حسن بن على بن نعمان روايت آورده كه گفت : وقتى مهدى (عباسى ) بناى مسجدالحرام را توسعه داد، براى مربع كردن آن احتياج به خانه اى پيدا كرد كه در كنج مربع واقع شده بود، از صاحبان خانه خواست تا خانه خود را در اختيارش بگذارند ولى آنان زير بار نرفتند. مهدى از فقها پرسيد كه چه بايد بكند؟ همه گفتند خانه غصبى را نبايد داخل مسجد و جزء آن كرد. على بن يقطين به وى گفت : اى امير المؤ منين ، من به موسى بن جعفر (عليه السلام ) مى نويسم ، آنگاه مساءله تو را جواب مى دهم على نامه اى به والى مدينه نوشت ، كه از موسى بن جعفر (عليه السلام ) بپرس ، خانه اى در كنج مسجد الحرام قرار گرفته ، مى خواهيم جزء مسجدش ‍ كنيم ، صاحبش رضايت نمى دهد. علاج اين كار چيست ؟ والى نزد امام رفت و مساءله را پرسيد، ابوالحسن (عليه السلام ) پرسيد: آيا جواب لازم است و يا خيلى لزوم ندارد؟ والى گفت : هيچ چاره اى نيست جز اينكه جواب بدهيد. فرمود: بنويس ، بسم اللّه الرحمن الرحيم ، اگر كعبه بعد از بناى شهر مكه در مكه پديد آمده مردم مكه به حريم خود سزاوارترند. (و كعبه نمى تواند جاى مردم را بگيرد)، و اگر چنانچه اول كعبه ساخته شد و مردم پس از ساخته شدنش ميهمان كعبه شدند، و اطرافش خانه ساختند، و كعبه به حريم خود سزاوارتر است .
همينكه نامه به دست مهدى رسيد، آن را بوسيد و دستور داد خانه آن شخص را خراب كنند، اهل خانه به شكايت نزد ابى الحسن (عليه السلام ) آمدند. كه نامه اى به مهدى بنويسد، اقلا پول خانه را بدهند. امام (عليه السلام ) به مهدى نوشت : چيزى به ايشان بده و رضايتشان را بدست آر. او نيز چنين كرد.
مؤ لف قدس سره : و اين دو روايت مشتملند بر استدلالى لطيف و نيز بر مى آيد آغازگر در توسعه مسجد الحرام منصور دوانيقى بوده و بعد از او مهدى تكميلش كرده .
رواياتى از معصومين در وجوب حج
و در كافى از امام صادق (عليه السلام ) روايت آورده در تفسير آيه : (و للّه على النّاس حج البيت ...) فرموده حج و عمره هر دو است چون هر دو واجب است .
مؤ لف قدس سره : اين روايت را عياشى هم در تفسير خود آورده و در آن حج را به معناى لغويش ، يعنى (قصد) تفسير كرده است .
و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه جمله (و من كفر) را به (و من ترك ) (كسى كه حج را ترك كند) تفسير كرده است .
مؤ لف قدس سره : اين روايت را شيخ نيز در تهذيب آورده ، و خواننده گرامى خود مى داند كه كفر هم مانند ايمان داراى مراتبى است . و منظور از كفر در اين آيه ، كفر به فروع دين است .
و در كافى از على بن جعفر، از برادرش موسى بن جعفر روايت كرده كه در حديثى راوى گفت : از آن جناب پرسيدم : پس اگر كسى از ما مسلمانان حج نكند كافر مى شود؟ فرمود: نه ، و ليكن اگر كسى بگويد: مراسم حج اينطور نيست كافر شده است .
مؤ لف قدس سره : روايات در اين معانى بسيار است . و (كفر) در روايت بالا به معناى (رد)، تفسير شده ، آيه هم با آن سازگارى ندارد. پس كفر در روايت به معناى لغويش يعنى پوشاندن حق . و اين كلمه بر حسب موارد، مصاديقى برايش معين مى شود.
بحث تاريخى (پيرامون بناى كعبه و چند بار تجديد بناى آن )
اين معنا، متواتر و قطعى است كه ، بانى كعبه ابراهيم خليل بوده و ساكنان اطراف كعبه بعد از بناى آن ، تنها فرزندش اسماعيل و قومى از قبائل يمن بنام جرهم بوده اند. و كعبه تقريبا ساختمانى به صورت مربع بنا شده كه هر ضلع آن به سمت يكى از جهات چهارگانه : شمال ، جنوب ، مشرق و مغرب بوده و بدين جهت اينطور بنا شده كه بادها هر قدر هم كه شديد باشد، با رسيدن به آن شكسته شود و نتواند آن را خراب كند.
و اين بناى ابراهيم (عليه السلام ) همچنان پاى بر جا بود تا آنكه يكبار عمالقه آن را تجديد بنا كردند. و يكبار ديگر قوم جرهم (و يا اول جرهم بعد عمالقه ، همچنان كه در روايت وارده از اميرالمؤ منين اينطور آمده بود).
و آنگاه ، وقتى زمام امر كعبه به دست قصى بن كلاب ، يكى از اجداد رسول خدا (صلى اللّه عليه وآله ) افتاد (يعنى قرن دوم قبل از هجرت ) قصى آن را خراب كرد و از نو با است حكامى بيشتر بنا نمود و با چوب دوم (درختى شبيه به نخل ) و كنده هاى نخل آن را پوشانيد، و در كنار آن بنائى ديگر نهاد به نام دارالندوه ، كه در حقيقت مركز حكومت و شوراى با اصحابش بود. آنگاه جهات كعبه را بين طوائف قريش تقسيم نموده كه هر طايفه اى خانه هاى خود را بر لبه مطاف پيرامون كعبه بنا كردند و در خانه هاى خود را بطرف مطاف باز كردند.
بعضى گفته اند: پنج سال قبل از بعثت نيز يكبار ديگر كعبه به وسيله سيل منهدم شد، و طوائف قريش عمل ساختمان آن را در بين خود تقسيم كردند، و بنائى كه آن را مى ساخت مردى رومى بنام (ياقوم ) بود و نجارى مصرى او را كمك مى كرد، و چون رسيدند به محلى كه بايد حجر لاسود را كار بگذارند، در بين خود نزاع كردند، كه اين شرافت نصيب كداميك از طوائف باشد؟ در آخر همگى بر آن توافق كردند كه محمد (صلى اللّه عليه و آله ) را كه در آن روز سى و پنج ساله بود بين خود حكم قرار دهند، چون به وفور عقل و سداد راءى او آگاهى داشتند. آن جناب دستور داد تا ردائى بياورند و حجر الاسود را در آن نهاده و به قبائل دستور داد تا اطراف آن را گرفته و بلند كنند، و حجر را در محل نصب يعنى ركن شرقى بالا بياورند. آنگاه خودش سنگ را برداشت و در جايى كه مى بايست باشد، قرار داد.
و چون خرج بنائى آنان را به ستوه آورده بود، بلندى آن را به همين مقدار كه فعلا هست گرفتند. و يك مقدار از زمين زير بناى قبلى از طرف حجر اسماعيل خارج ماند و جزء حجر شد، چون بنا را كوچك تر از آنچه بود ساختند و اين بنا همچنان بر جاى بود تا زمانى كه عبداللّه زبير در عهد يزيد بن معاويه (عليهما اللعنه و العذاب ) مسلط بر حجاز شد و يزيد سردارى بنام حصين به سركوبيش ‍ فرستاد، و در اثر جنگ و سنگهاى بزرگى كه لشكر يزيد با منجنيق بطرف شهر مكه پرتاب مى كردند،
كعبه خراب شد و آتش هائيكه باز با منجنيق به سوى شهر مى ريختند، پرده كعبه و قسمتى از چوبهايش را بسوزانيد، بعد از آنكه با مردن يزيد جنگ تمام شد، عبداللّه بن زبير به فكر افتاد، كعبه را خراب نموده بناى آن را تجديد كند، دستور داد گچى ممتاز از يمن آوردند، و آن را با گچ بنا نمود و حجر اسماعيل را جزء خانه كرد، و در كعبه را كه قبلا در بلندى قرار داشت ، تا روى زمين پائين آورد. و در برابر در قديمى ، درى ديگر كار گذاشت . تا مردم از يك در درآيند و از در ديگر خارج شوند و ارتفاع بيت را بيست و هفت ذراع (تقريبا سيزده متر و نيم ) قرار داد و چون از بنايش فارغ شد، داخل و خارج آن را با مشك و عبير معطر كرد، و آن را با جامه اى از ابريشم پوشانيد، و در هفدهم رجب سال 64 هجرى از اين كار فارغ گرديد.
و بعد از آنكه عبدالملك مروان متولى امر خلافت شد، حجاج بن يوسف به فرمانده لشكرش دستور داد تا به جنگ عبداللّه بن زبير برود كه لشكر حجاج بر عبداللّه غلبه كرد و او را شكست داده و در آخر كشت و خود داخل بيت شد و عبدالملك را بدانچه ابن زبير كرده بود خبر داد. عبدالملك دستور داد، خانه اى را كه عبداللّه ساخته بود خراب نموده به شكل قبلى اش برگرداند. حجاج ديوار كعبه را از طرف شمال شش ذراع و يك وجب خراب نموده و به اساس قريش رسيد و بناى خود را از اين سمت بر آن اساس نهاد، و باب شرقى كعبه را كه ابن زبير پائين آورده بود در همان جاى قبليش (تقريبا يك متر و نيم يا دو متر بلندتر از كف ) قرار داد و باب غربى را كه عبد اللّه اضافه كرده بود مسدود كرد آنگاه زمين كعبه را با سنگهائى كه زياد آمده بود فرش كرد.
وضع كعبه بدين منوال باقى بود، تا آنكه سلطان سليمان عثمانى در سال نهصد و شصت روى كار آمد، سقف كعبه را تغيير داد. و چون در سال هزار و صد و بيست و يك هجرى احمد عثمانى متولى امر خلافت گرديد، مرمت هايى در كعبه انجام داد، و چون سيل عظيم سال هزار و سى و نه بعضى از ديوارهاى سمت شمال و شرق و غرب آنرا خراب كرده بود، سلطان مراد چهارم ، يكى از پادشاهان آل عثمان دستور داد آنرا ترميم كردند و كعبه ديگر دستكارى نشد تا امروز كه سال هزار و سيصد و هفتاد و پنج هجرى قمرى و يا سال هزار و سيصد و سى و پنج هجرى شمسى است .
شكل كعبه
كعبه بنائى است تقريبا مربع ، كه از سنگ كبود رنگ و سختى ساخته شده ، بلندى اين بنا شانزده متر است ،
در حالى كه در زمان رسول خدا (صلى اللّه عليه و آله ) خيلى از اين كوتاهتر بوده ، آنچه كه از روايات فتح مكه بر مى آيد - كه : رسول خدا (صلى اللّه عليه و آله )، على (عليه السلام ) را به دوش خود سوار كرد، و على (عليه السلام ) از شانه رسول خدا (صلى اللّه عليه و آله ) توانست بر بام كعبه رفته ، بت هائى را كه در آنجا بود بشكند - ثابت كننده اين مدعا است .
و طول ضلع شمالى آن كه ناودان و حجر اسماعيل در آن سمت است ، و همچنين ضلع جنوبى آن ، كه مقابل ضلع شمالى است ، ده متر و ده سانتى متر است و طول ضلع شرقى اش كه باب كعبه در دو مترى آن از زمين واقع شده ، و ضلع روبرويش يعنى ضلع غربى دوازده متر است و حجر الاسود در ستون طرف دست چپ كسى كه داخل خانه مى شود قرار دارد. در حقيقت حجر الاسود در يك متر و نيمى از زمين مطاف ، در ابتداى ضلع جنوبى واقع شده ، و اين حجر الاسود سنگى است سنگين و بيضى شكل و نتراشيده ، رنگى سياه متمايل به سرخى دارد. و در آن لكه هايى سرخ و رگه هايى زرد ديده مى شود كه اثر جوش خوردن خود بخودى تركهاى آن سنگ است
و چهار گوشه كعبه از قديم الايام ، چهار ركن ناميده مى شده : ركن شمالى را (ركن عراقى )، و ركن غربى را (ركن شامى )، و ركن جنوبى را (ركن يمانى )، و ركن شرقى را كه حجر الاسود در آن قرار گرفته (ركن اسود) ناميدند، و مسافتى كه بين در كعبه و حجر الاسود است ، (ملتزم ) مى نامند. چون زائر و طواف كننده خانه خدا، در دعا و است غاثه اش به اين قسمت متوسل مى شود.
و اما ناودان كه در ديوار شمالى واقع است ، و آن را ناودان رحمت مى گويند چيزى است كه حجاج بن يوسف آنرا احداث كرد. و بعدها سلطان سليمان در سال 954 آن را برداشت و به جايش ناودانى از نقره گذاشت . و سپس سلطان احمد در سال 1021 آن را به ناودان نقره اى مينياتور شده مبدل كرد مينيائى كبود رنگ كه در فواصلش نقشه هائى طلائى بكار رفته بود و در آخر سال 1273 سلطان عبد المجيد عثمانى آن را به ناودانى يك پارچه طلا مبدل كرد كه هم اكنون موجود است .
و در مقابل اين ناودان ، ديوارى قوسى قرار دارد كه آن را حطيم مى گويند، و حطيم نيم دايره اى است ، جزء بنا كه دو طرفش به زاويه شمالى (و شرقى و جنوبى ) و غربى منتهى مى شود. البته اين دو طرف متصل به زاويه نامبرده نيست ، بلكه نرسيده به آن دو قطع مى شود. و از دو طرف ، دو راهرو بطول دو متر و سى سانت را تشكيل مى دهد. بلندى اين ديوار قوسى يك متر و پهنايش يك متر و نيم است . و در طرف داخل آن سنگهاى منقوشى به كار رفته . فاصله وسط اين قوس از داخل با وسط ديوار كعبه هشت متر و چهل و چهار سانتيمتر است .
فضائى كه بين حطيم و بين ديوار است ، حجر اسماعيل ناميده مى شود. كه تقريبا سه متر از آن در بناى ابراهيم (عليه السلام ) داخل كعبه بوده ، بعدها بيرون افتاده است . و به همين جهت در اسلام واجب شده است كه طواف پيرامون حجر و كعبه انجام شود، تا همه كعبه زمان ابراهيم (عليه السلام ) داخل در طواف واقع شود. و بقيه اين فضا آغل گوسفندان اسماعيل و هاجر بوده ، بعضى هم گفته اند: هاجر و اسماعيل در همين فضا دفن شده اند اين بود وضع هندسى كعبه .
و اما تغييرات و ترميم هائى كه در آن صورت گرفته ، و مراسم و تشريفاتى كه در آن معمول بوده ، چون مربوط به غرض تفسيرى ما نيست ، متعرضش نمى شويم .
جامه كعبه
در سابق در رواياتى كه در تفسير سوره بقره در ذيل داستان هاجر و اسماعيل و آمدنشان به سرزمين مكه نقل كرديم ، چنين داشت كه هاجر بعد از ساخته شدن كعبه ، پرده اى بر در آن آويخت .
و اما پرده اى كه به همه اطراف كعبه مى آويزند، بطورى كه گفته اند، اولين كسى كه اين كار را باب كرد، يكى از تبعهاى يمن بنام ابوبكر اسعد بود كه آن را با پرده اى نقره باف پوشانيد، پرده اى كه حاشيه آن با نخهاى نقره اى بافته شده بود. بعد از تبع نامبرده ، جانشينانش ‍ اين رسم را دنبال كردند، و سپس مردم با رواندازهاى مختلف آنرا مى پوشاندند، بطورى كه اين پارچه ها روى هم قرار مى گرفت و هر جامه اى مى پوسيد، يكى ديگر روى آن مى انداختند. تا زمان قصى بن كلاب رسيد، او براى تهيه پيراهن كعبه كمكى ساليانه بعهده عرب نهاد (و بين قبائل سهمى قرار داد) و رسم او همچنان در فرزندانش باقى بود، از آن جمله ابو ربيعة بن مغيره يكسال اين جامه را مى داد و يكسال ديگر قبائل قريش مى دادند.
در زمان رسول خدا (صلى اللّه عليه و آله ) آن جناب كعبه را با پارچه هاى يمانى پوشانيد و اين رسم همچنان باقى بود، تا سالى كه ، خليفه عباسى به زيارت خانه خدا رفت ، خدمه بيت از تراكم پارچه ها بر پشت بام كعبه شكايت كردند و گفتند: مردم اينقدر پارچه بر كعبه مى ريزند كه خوف آن هست ، خانه خدا از سنگينى فرو بريزد. مهدى عباسى دستور داد همه را بردارند، و به جاى آنها، فقط سالى يك پارچه بر كعبه بياويزند. كه اين رسم همچنان تا امروز باقى مانده و البته خانه خدا، پيراهنى هم در داخل دارد. و اولين كسى كه داخل كعبه را جامه پوشانيد، مادر عباس بن عبدالمطلب بود، كه براى فرزندش عباس نذر كرده بود.
مقام و منزلت كعبه
كعبه در نظر امت هاى مختلف مورد احترام و تقديس بود. مثلا هنديان آنرا تعظيم مى كردند و معتقد بودند به اينكه روح (سيفا) كه به نظر آنان اقنوم سوم است ، در حجر الاسود حلول كرده ، و اين حلول در زمانى واقع شده كه سيفا با همسرش از بلاد حجاز ديدار كردند.
و همچنين صابئينى از فرس و كلدانيان ، كعبه را تعظيم مى كردند، و معتقد بودند كه كعبه يكى از خانه هاى مقدس هفتگانه است - كه دومين آن مارس است ، كه بر بالاى كوهى در اصفهان قرار دارد. و سوم ، بناى مندوسان است كه در بلاد هند واقع شده است . چهارم نوبهار است كه در شهر بلخ قرار دارد. پنجم بيت غمدان كه در شهر صنعاء است ، و ششم كاوسان مى باشد كه در شهر فرغانه خراسان واقع است . و هفتم خانه اى است در بالاترين شهرهاى چين و گفته شده كه كلدانيان معتقد بودند كعبه خانه زحل است ، چون قديمى بوده و عمر طولانى كرده است .
فارسيان هم آن را تعظيم مى كردند، به اين عقيده كه روح هرمز در آن حلول كرده . و بسا به زيارت كعبه نيز مى رفتند.
يهوديان هم آن را تعظيم مى كردند، و در آن خدا را طبق دين ابراهيم عبادت مى كردند، و در كعبه صورت ها و مجسمه هايى بود، از آن جمله تمثال ابراهيم و اسماعيل بود كه در دستشان چوب هاى از لام داشتند. و از آن جمله صورت مريم عذراء و مسيح بود، و اين خود شاهد بر آن است كه هم يهود كعبه را تعظيم مى كرده و هم نصارا.
عرب هم آن را تعظيم مى كرده ، تعظيمى كامل و آن را خانه اى براى خداى تعالى مى دانسته و از هر طرف به زيارتش مى آمدند، و آن را بناى ابراهيم مى دانسته ، و مساءله حج جزء دين عرب بوده كه با عامل توارث در بين آنها باقى مانده بود.
توليت كعبه
توليت بر كعبه در آغاز با اسماعيل و پس از وى با فرزندان او بوده ، تا آنكه قوم جرهم بر دودمان اسماعيل غلبه يافت و توليت خانه را از آنان گرفته و بخود اختصاص داد، و بعد از جرهم اين توليت به دست عمالقه افتاد كه طايفه اى از بنى كركر بودند و با قوم جرهم جنگ ها كردند. عمالقه همه ساله در كوچهاى زمستانى و تابستانى خود در پائين مكه منزل مى كردند. همچنانكه جرهمى ها در بالاى مكه منزل برمى گزيدند.
با گذشت زمان دوباره روزگار به كام جرهمى ها شد و بر عمالقه غلبه يافتند، تا توليت خانه را بدست آوردند، و حدود سيصد سال در دست داشتند، و بر بناى بيت و بلندى آن اضافاتى نسبت به آنچه در بناى ابراهيم بود پديد آوردند.
بعد از آنكه فرزندان اسماعيل زياد شدند و قوت و شوكتى پيدا كردند و عرصه مكه بر آنان تنگ شد، ناگزير در صدد برآمدند تا قوم جرهم را از مكه بيرون كنند كه سرانجام با جنگ و ستيز بيرونشان كردند. در آن روزگار بزرگ دودمان اسماعيل عمرو بن لحى بود، كه كبير خزاعه بود، بر مكه استيلا يافته ، متولى امر خانه خدا شد، و اين عمرو همان كسى است كه بت ها را بر بام كعبه نصب نموده و مردم را به پرستش آنها دعوت كرد و اولين بتى كه بر بام كعبه نصب نمود، بت (هبل ) بود كه آن را از شام با خود به مكه آورد و بر بام كعبه نصب كرد، و بعدها بت هائى ديگر آورد، تا عده بت ها زياد شد، و پرستش بت در بين عرب شيوع يافت و كيش حنفيت و يكتاپرستى يكباره رخت بربست .
در اين باره است كه (شحنه بن خلف جرهمى )، (عمرو بن لحى ) را خطاب كرده و مى گويد:
(يا عمرو انك قد احدثت آلهة

شتى بمكة حول البيت انصابا

و كان للبيت رب واحد ابدا

فقد جعلت له فى الناس اربابا

لتعرفن بان اللّه فى مهل

سيصطفى دونكم للبيت حجابا)

ولايت و سرپرستى خانه تا زمان حليل خزاعى همچنان در دودمان خزاعه بود كه حليل اين توليت را بعد از خودش به دخترش ‍ همسر قصى بن كلاب واگذار نمود، و اختيار باز و بسته كردن در خانه و به اصطلاح كليد دارى آن را به مردى از خزاعه بنام ابا غبشان خزاعى داد. ابو غبشان اين منصب را در برابر يك شتر و يك ظرف شراب ، به قصى بن كلاب بفروخت . و اين عمل در بين عرب مثلى سائر و مشهور شد كه هر معامله زيانبار و احمقانه را به آن مثل زده و مى گويند: (اخسر من صفقه ابى غبشان ).
در نتيجه سرپرستى كعبه به تمام جهاتش به قريش منتقل شد و قصى بن كلاب بناى خانه را تجديد نمود كه قبلا به آن اشاره كرديم ، و جريان به همين منوال ادامه يافت ، تا رسول خدا (صلى اللّه عليه و آله ) مكه را فتح نمود و داخل كعبه شد و دستور داد عكسها و مجسمه ها را محو نموده ، بت ها را شكستند و مقام ابراهيم را كه جاى دو قدم ابراهيم در آن مانده و تا آن روز در داخل ظرفى در جوار كعبه بود برداشته در جاى خودش كه همان محل فعلى است دفن نمودند و امروز بر روى آن محل قبه اى ساخته شده داراى چهار پايه ، و سقفى بر روى آن پايه ها، و زائرين خانه خدا بعد از طواف ، نماز طواف را در آنجا مى خوانند.
روايات و اخبار مربوط به كعبه و متعلقات دينى بسيار زياد و دامنه دار است و ما به اين مقدار اكتفا نموديم ، آنهم به اين منظور كه خوانندگان آيات مربوط به حج و كعبه به آن اخبار نيازمند مى شوند.
و يكى از خواص اين خانه كه خدا آن را مبارك و مايه هدايت خلق قرار داده ، اين است كه احدى از طوائف اسلام ، درباره شاءن آن اختلاف ندارد.
سوره آل عمران آيات 101 - 98

قل يا اهل الكتاب لم تكفرون بايات اللّه و اللّه شهيد على ما تعملون (98) قل ياهل الكتاب لم تصدون عن سبيل اللّه من آمن تبغونها عوجا و انتم شهداء و ما اللّه بغفل عما تعملون (99) يا ايها الذين آمنوا ان تطيعوا فريقا من الذين اوتوا الكتاب يردوكم بعد ايمانكم كافرين (100) و كيف تكفرون و انتم تتلى عليكم آيت اللّه و فيكم رسوله و من يعتصم باللّه فقد هدى الى صرط مستقيم (101)

ترجمه آيات
بگو، اى اهل كتاب ، چرا به آيات خدا كفر مى ورزيد، با اينكه خداى تعالى بر آنچه مى كنيد ناظر و شاهد است . (98)
بگو، اى اهل كتاب چرا كسى را كه ايمان آورده ، از راه خدا جلوگيرى مى كنيد و آن راه را كج و معوج مى خواهيد، با اينكه خود شما شاهد بر حقانيت آنيد، و خدا به هيچ وجه از آنچه مى كنيد غافل نيست . (99)
اى كسانيكه ايمان آورده ايد، شما اگر طايفه اى از اهل كتاب را (كه راه خدا را كج و معوج مى خواهند اطاعت كنيد، شما را بعد از آنكه ايمان آورديد، از دينتان بر مى گردانند (ومثل خودشان ) كافر مى سازند. (100)
و چگونه كفر مى ورزيد با اينكه آيات خدا بر شما تلاوت مى شود و فرستاده او در بين شما است . و هركس خود را بخدا بسپارد، به سوى صراط مستقيم هدايت مى شود(101)
بيان آيات
اين آيات بطورى كه ملاحظه مى كنيد با اتصالى كه در سياق دارد، دلالت دارد بر اينكه اهل كتاب (البته طايفه اى از ايشان ، يعنى يهود و يا طايفه اى از يهود) كفر به آيات خدا داشته اند و مؤ منين را از راه خدا باز مى داشته اند، به اين طريق كه راه خدا را در نظر مؤ منين كج و معوج جلوه داده و راه ضلالت و انحراف را در نظر آنان ، راه مستقيم خدا جلوه گر مى ساختند. براى مؤ منين القاى شبهه ها مى كردند، تا به اين وسيله حق را كه راه آنان است ، باطل و باطل خود را حق جلوه دهند.
آيات قبلى هم دلالت داشت بر انحراف ديگر آنان . و آن اين بود كه حليت همه طعامها قبل از آمدن تورات را منكر بودند، و مساءله نسخ شدن حكم قبله و برگشتن آن از بيت المقدس به كعبه را انكار مى كردند.
بيان ارتباط اين آيات با آيات سابق مربوط به يهود
پس اين آيات ، متمم آيات سابق است كه متعرض مساءله حليت طعام ، قبل از نزول تورات بود و اينكه كعبه اولين بيت عبادت به شمار مى آمد.
پس اين آيات به دنبال همان بيانات مى خواهد يهود و يا طايفه اى از ايشان را توبيخ كند كه چرا القاى شبهه مى كنند؟ و چرا مؤ منين را در دينشان دچار سرگيجه مى سازند؟ و نيز مى خواهد مؤ منين را تحذير كند، از اينكه يهوديان را در دعوتشان اطاعت كنند و بفهماند كه اگر اطاعت كنند كارشان به كفر به دين حق مى انجامد و نيز مى خواهد ترغيب و تشويقشان كند به اينكه متمسك بخدا گردند، تا به سوى صراط ايمان راه يافته هدايتشان دوام بپذيرد.
ليكن بطورى كه صاحب المنار، در جلد چهارم ، در تفسير سوره آل عمران در ذيل همين آيه نقل كرده ، سيوطى ، در كتاب لباب النقول ، از زيد بن اسلم روايت كرده كه گفته : (شاش بن قيس ) (كه مردى يهودى بوده ) به چند نفر از قبيله اوس و خزرج برخورد كرد ديد، اين دو قبيله كه سالها با هم جنگ داشتند، با يكديگر صحبت مى كنند، گل مى گويند و گل مى شنوند، بسيار ناراحت شد و به جوانى كه همراهش بود گفت برو ميان اين دو طايفه را تيره كن ، پهلوى اين دو طايفه بنشين و كشته گانى را كه در جنگ بعاث به دست آن طايفه ديگر از دست دادند، بيادشان بياور. از آنجا برخيز نزد آن طايفه ديگر برو و كشته گان آنان را نيز كه در آن جنگ از دست دادند، بيادشان بياور. آن جوان چنين كرد و دوباره آن دو طايفه را واداشت تا با يكديگر بگو مگو كنند. اين به آن افتخار كند و آن به اين فخر بفروشد تا آنكه در آخر يكى از اين دو طايفه و يكى ديگر از آن طايفه بجان هم افتادند، از اوس مردى بنام اوس بن قرظى و از خزرج مردى بنام جبار بن صخر، رو در روى هم به يكديگر بد و بيراه گفتند.
و در نتيجه همه اوسيان و همه خزرجيان پر از خشم شده ، برخاستند كه به جان هم بيفتند. در اين ميان خبر به رسول خدا (صلى اللّه عليه و آله ) رسيد، خودش برخاست و به ميان ايشان آمده موعظتشان كرد و بينشان صلح برقرار ساخت ، هر دو طايفه شنيدند و اطاعت كردند و خداى تعالى درباره آن دو نفر يعنى اوس و جبار اين آيه را نازل كرد:
(يا ايها الذين آمنوا ان تطيعوا فريقا من الذين اوتوا الكتاب ...)
و درباره شاش بن قيس ، اين آيه را فرستاد: (يا اهل الكتاب لم تصدون عن سبيل اللّه ...)
و اين روايت خلاصه روايتى است كه الدر المنثور آنرا از زيد بن اسلم بطور مفصل نقل كرده و قريب به آن ، از ابن عباس و غيره نقل شده است .
و به هر حال آيات مورد بحث با بيانى كه ما كرديم بيشتر انطباق دارد، تا با آنچه در اين روايت آمده ، و اين براى خواننده روشن است علاوه بر اينكه آيات مورد بحث ، سخن از كفر و ايمان و شهادت يهود و تلاوت آيات خدا بر مؤ منين و امثال اين مطالب دارد، كه همه آنها با بيان ما مناسب تر است و مويد گفتار ما كه گفتيم : (اين آيات متمم آيات قبل است )، آيه شريفه زير است كه مى فرمايد: (ود كثير من اهل الكتاب لو يردونكم من بعد ايمانكم كفارا حسدا من عند انفسهم ...)

قل يا اهل الكتاب لم تكفرون بايات اللّه ...

مراد از آيات به قرينه وحدت سياق ، همان حليت طعام قبل از نزول تورات و برگشتن قبله در اسلام به سوى كعبه است .

قل يا اهل الكتاب لم تصدون عن سبيل اللّه ...

كلمه (صد) به معناى برگرداندن است . و جمله (تبغونها) به معناى (تطلبون السبيل ) و كلمه (عوج ) به معناى متمايل و نيز به معناى تحريف شده است . مى خواهد بفرمايد: چرا راه خدا را معوج و غير مستقيم مى خواهيد و در جستجوى اين كاريد.

و انتم شهداء...

يعنى ، شما مى دانيد كه قبل از نزول تورات طعام ها همه حلال بود، و نيز مى دانيد كه يكى از خصائص نبوت پيامبر آخر الزمان برگشتن قبله او از بيت المقدس بطرف كعبه است ، همه اينها را در كتاب آسمانى خود يافته ايد.
در اين جمله شهادت يهود را محاذى شهادت خدا در آيه قبل قرار داده كه مى فرمود: خداى تعالى شاهد بر عمل يهود و كفر ايشان است و در اين محاذى قرار دادن دو شهادت ، لطفى است كه بر خواننده پوشيده نيست . چون از يك سو فرموده يهوديان خود شاهد بر حقيقت همان چيزى هستند كه انكارش مى كنند.و از سوى ديگر مى فرمايد: خداى تعالى هم شاهد است بر انكار و كفر ايشان .
و چون در اين آيه ، شهادت را به يهود نسبت داد، آخر آيه قبلى را در اين آيه تكرار نكرد و نفرمود: (و انتم شهداء و اللّه شهيد على ما تعملون )، بلكه به جاى آن فرمود: (و ما اللّه بغافل عما تعملون ) تا مفاد كلام چنين شود: شهادت سندى مستقل در حقانيت اسلام ، و بطلان عقائد ايشان است . بطورى كه ديگر، گوئى احتياج ندارد كه با شهادت خدا، سنديتش تكميل گردد.

يا ايها الذين آمنوا... و فيكم رسوله ...

مراد از (فريق ) همانطور كه در سابق گفتيم يا همه يهوديان است و يا طايفه اى از ايشان و در جمله و (انتم تتلى عليكم آيات اللّه و فيكم رسوله ...) در اين مقام است كه بفهماند چگونه به تحريك يهوديان كافر مى شويد با اينكه رسول در بين شما است و تمسك به حق را براى شما ممكن مى سازد، چون اگر شما در هنگامى كه آن جناب آيات را بر شما تلاوت مى كند، خوب گوش فرا دهيد. و در آن تدبر كنيد و اگر تدبرتان كم بود و يا نتوانستيد ابتدا به رسول مراجعه كنيد، و خلاصه اگر به خاطر اين جهت پاره اى از حقايق براى شما مجهول باقى ماند، به رسول كه هميشه در بين شما است و از شما دور نيست و هيچگاه بين شما و او حائل و دربانى نبوده مراجعه كنيد تا حق را برايتان روشن كند.
و اين عمل يعنى رجوع به پيغمبر و ابطال شبهه هايى كه يهود القا كرده و تمسك به آيات خدا و دست به دامن رسول شدن ، خود اعتصام به خدا و رسول است . و اعتصام به خدا و رسول هم در حقيقت اعتصام بخدا است . و كسى كه به خدا اعتصام كند و به دامن او چنگ بزند، به سوى صراط مستقيم هدايت شده است .
پس مراد از (كفر) در جمله (و ييف تكفرون كفر) بعد از ايمان است . و جمله (و انتم تتلى عليكم ...) كنايه است از امكان اعتصام به آيات خدا و به رسول در اجتناب از كفر.
و جمله (و من يعتصم باللّه ) به منزله كبراى كلى است براى اين مطلب و همه مطالب نظير آن .
و مراد از (هدايت به سوى صراط مستقيم )، راه يافتن به ايمانى ثابت است . چون چنين ايمانى صراطى است كه نه اختلاف مى پذيرد و نه تخلف ، صراطى است كه سالكان خود را در وسط خود جمع مى كند و نمى گذارد از راه منحرف شده و گمراه كردند.
و در اينكه با تعبير ماضى محقق (فقد هدى ) مطلب را محقق نمود و فاعل را حذف كرد، دلالتى است بر اينكه اين فعل خود بخود محقق ، و اين هدايت حاصل مى شود. چه فاعلش متوجه باشد، و چه نباشد، به عبارت واضح تر: مى فهماند كه هركس به خدا تمسك و اعتصام جويد، هدايتش قطعى است ، چه خودش متوجه باشد و چه نباشد.
و از آيه شريفه اين معنا روشن مى شود كه كتاب و سنت در دلالت و روشنگرى هر حقى كه ممكن است اشخاص درباره آن گمراه كردند، كافى است . چون مى فرمايد: تمسك به خدا كه همان تمسك به كتاب خدا است ، و اعتصام به رسول خدا (صلى اللّه عليه و آله ) كه همان تمسك به سنت آن جناب است ، نمى گذارد در هيچ موردى حق و باطل بر كسى مشتبه گردد.
سوره آل عمران ، آيات 110 - 102

يايها الذين آمنوا اتقوا اللّه حق تقاته و لا تموتن الا و انتم مسلمون (102) و اعتصموا بحبل اللّه جميعا و لا تفرقوا واذكروا نعمت اللّه عليكم اذ كنتم اعداء فالف بين قلوبكم فاصبحتم بنعمته اخوانا و كنتم على شفا حفرة من النار فانقذكم منها كذلك يبين اللّه لكم آيته لعلكم تهتدون (103) ولتكن منكم امة يدعون الى الخير و يامرون بالمعروف و ينهون عن المنكر و اولئك هم المفلحون (104) و لا تكونوا كالذين تفرقوا و اختلفوا من بعد ما جاءهم البينات و اولئك لهم عذاب عظيم (105) يوم تبيض وجوه و تسود وجوه فاما الذين اسودت وجوههم اكفرتم بعد ايمنكم فذوقوا العذاب بما كنتم تكفرون (106) و اما الذين ابيضت وجوههم ففى رحمة اللّه هم فيها خلدون (107) تلك آيت اللّه نتلوها عليك بالحق و ما اللّه يريد ظلما للعالمين (108) و لله ما فى السموت و ما فى الارض و الى اللّه ترجع الامور (109) كنتم خير امة اخرجت للناس تامرون بالمعروف و تنهون عن المنكر و تؤ منون باللّه و لو آمن اهل الكتاب لكان خيرا لهم منهم المؤ منون و اكثرهم الفسقون (110)

ترجمه آيات
اى كسانى كه ايمان آورده ايد، از خدا آنطور كه شايسته اوست پروا كنيد و زينهار مبادا جز با حالت اسلام بميريد.(102)
و همگى به وسيله حبل خدا خويشتن را حفظ كنيد و متفرق نشويد و نعمت خدا بر خويشتن را بياد آريد، بياد آريد كه با يكديگر دشمن بوديد و او بين دلهايتان الفت برقرار كرد و در نتيجه نعمت او برادر شديد. و در حالى كه بر لبه پرتگاه آتش بوديد، او شما را از آن پرتگاه نجات داد. خداى تعالى اين چنين آيات خود را برايتان بيان مى كند تا شايد راه پيدا كنيد. (103)
بايد از ميان شما طايفه اى باشند كه مردم را به سوى خير دعوت نموده ، امر به معروف و نهى از منكر كنند. و اين طايفه همانا رستگارانند. (104)
و شما مانند اهل كتاب نباشيد كه بعد از آن كه آيات روشن به سويشان آمد اختلاف كردند و دسته دسته شدند و آنان عذابى عظيم خواهند داشت . (105)
روزى كه چهره هايى سفيد و چهره هايى سياه مى شود اما به آنهائى كه رويشان سياه مى شود، گفته مى شود: آيا شما نبوديد كه بعد از ايمانتان كافر شديد پس حالا عذاب را بخاطر كفرى كه ورزيديد بچشيد. (106)
و اما آنها كه رويشان سفيد است در رحمت خدا قرار دارند و در آن جاودانند. (107) اينها آيات خداست كه ما آن را به حق بر تو مى خوانيم و خدا هيچ ظلمى را براى عالميان نمى خواهد. (108)
و آنچه در آسمانها است و آنچه در زمين است ، ملك خدا است و همه امور به سوى خدا بر مى گردد. (109)
شما از ازل بهترين امتى بوديد كه براى مردم پديد آمديد. چون امر به معروف و نهى از منكر مى كنيد و به خدا ايمان داريد. و اگر اهل كتاب هم ايمان مى آوردند، برايشان بهتر بود، ليكن بعضى از آنان مؤ من بو بيشترشان فاسقند. (110)
بيان آيات
اين آيات را مى توان تتمه دو آيه قبل دانست كه به مؤ منين خطاب مى كرد، از اهل كتاب و فتنه انگيزيهاى آنان برحذر باشند، و نيز مى فرمود: شما پيامبرى داريد كه اعتصام به حق را برايتان ممكن مى سازد، پس زنهار گمراه مشويد، و در حفره مهالك ساقط نگرديد، اين آيات علاوه بر اينكه گفتيم به آيات قبل ارتباط دارد، جنبه (الكلام يجر الكلام ) را هم دارد، بدون اينكه سياق سابق را، يعنى تعرض به حال اهل كتاب را تغيير دهد، بكله هنوز آن سياق را محفوظ نگه داشته ، به دليل اينكه بعد از نه آيه دوباره سخن از اهل كتاب را پيش مى كشد و مى فرمايد: (لن يضروكم الا اذى ...).

يا ايها الذين آمنوا اتقوا اللّه حق تقاته

در بيانات سابق اين معنا گذشت كه تقوا - كه خود نوعى احتراز است - وقتى تقواى از خداى سبحان مى شود كه احتراز و اجتناب از عذاب او باشد، همچنانكه در جاى ديگر فرموده : (فاتقوا النار التى وقودها الناس و الحجارة ).
و چنين تقوائى وقتى محقق مى شود كه بر طبق خواسته و رضاى او رفتار شود.
پس تقوا عبارت شد از امتثال او امر خداى تعالى ، و اجتناب از آنچه كه از ارتكاب آن نهى فرموده ، و شكر در برابر نعمتهايش و صبر در هنگام ابتلاء به بلايش كه برگشت اين دوتاى اخير به يكى است ، و آن همان شكرگزارى است . چون (شكر) عبارت است از اينكه انسان هر چيزى را در جاى خود قرار دهد، و صبر در هنگام برخورد با بلاى خدائى يكى از مصاديق اين معنا است . پس صبر هم شكر است .
و سخن كوتاه اينكه ، تقواى خداى سبحان عبارت شد از اينكه ، خداى تعالى اطاعت بشود و معصيت نشود. و بنده او در همه احوال براى او خاضع گردد. چه اينكه او نعمتش بدهد و چه اينكه ندهد (و يا از دستش بگيرد).
(حق التقوى ) غرض و مقصد نهايى است و دستور (فاتقوا اللّه ما استطعم ) راهرسيدن به آن هدف را نشان مى دهد
 اين معناى كلمه (تقوا) بود. ولى اگر اين كلمه با قيد (حق تقوا) اعتبار شود با در نظر گرفتن اينكه حق التقوى ، آن تقوائى است كه مشوب با باطل و فاسدى از سنخ خودش نباشد. قهرا حق التقوى عبارت خواهد شد از عبوديت خالص ، عبوديتى كه مخلوط با انانيت و غفلت نباشد. ساده تر بگويم : عبارت خواهد شد از پرستش خداى تعالى فقط بدون اينكه مخلوط باشد با پرستش هواى خويش ، و يا غفلت از مقام ربوبى . و چنين پرستشى عبارت است از اطاعت بدون معصيت و شكر بدون كفران ، و يا دائمى بدون فراموشى ، و اين حالت ، همان اسلام حقيقى است البته درجه عالى از اسلام . و بنابراين ، برگشت معناى جمله : (و لا تموتن الا و انتم مسلمون ) همانند اين است كه فرموده باشد: اين حالت را يعنى حق التقوى را همچنان حفظ كنيد تا مرگتان فرا رسد.
و اين معنا غير از آن معنائى است كه از آيه : (فاتقوا اللّه ما استطعتم ) استفاده مى شود. براى اينكه اين آيه به اين معنا است كه فرموده باشد: تقوا را در هيچيك از مقدرات خود رها نكنيد. چيزى كه هست اين استطاعت و قدرت بر حسب اختلاف قواى اشخاص و فهم و همت آن مختلف مى شود.
پس آيه : (فاتقوا اللّه ما استطعتم ) مى تواند شامل حال همه مراتب تقوا بشود. و هركس مى تواند در خور قدرت و فهم خود اين دستور را امتثال بكند.
و اما در آيه مورد بحث به آن معنائى كه ما برايش كرديم ، حق التقوى چيزى نيست كه همه افراد بتوانند آن را به دست آورند، زيرا حق التقوى بطورى كه ملاحظه كرديد، ريشه در باطن و ضمير انسان دارد. و در اين مسير باطنى ، مواقف و معاهدى بس دشوار و خطرهائى ناپيدا هست ، كه جز افراد دانشمند، پى به آن مواقف نمى برد. تا چه رسد به اينكه تقوا را در آن مراحل حفظ كند، و نيز در اين مسير باطنى دقائق و لطائفى است كه جز مخلصون كسى متوجه آن نمى گردد. چه بسيار مرحله از مراحل تقوا هست كه فهم عامى مردم آن را مقدور نفس انسانى نمى داند، و انسان را مستطيع و تواناى داشتن چنان مرحله ندانسته حكم قطعى مى كند به اينكه اين مقدار از تقوا براى بشر مقدور نيست ، ولى كسانى كه اهل حق التقوايند، اين مرحله را نه تنها مقدور مى دانند، بلكه پشت سر انداخته به مراحلى دشوارتر رسيده اند.
بنابراين آيه : (فاتقوا اللّه ما استطعتم ) كلامى است كه همه فهم هاى مختلف هر يك آن را به معنائى درك مى كند و صاحب هر مرحله از فهم و درك آن را با تقوائى كه براى خود مقدور مى داند، تطبيق مى نمايد. و ضمنا اين كلام وسيله اى مى شود كه شنونده از كلامى ديگر يعنى از آيه : (اتقوا اللّه حق تقاته و لا تموتن الا و انتم مسلمون ...) بفهمد كه منظور از آن اين است كه انسانها خود را در صراط به دست آوردن حق التقوى قرار بدهند و رسيدن به اين مقام و استقرار در آن را هدف همت خويش سازند.
پس آيه سوره تغابن ، وسيله اى است براى اينكه خطاب در آيه مورد بحث عمومى شود. نظير مساءله اهتداء به صراط مستقيم ، كه در عين اينكه مقام بس بلندى است كه به جز افرادى انگشت شمار به آن نمى رسند، مع ذلك خداى تعالى عموم بشر را به رساندن خويش به آن مقام دعوت فرموده است .
در نتيجه ، از دو آيه فوق يعنى آيه : (اتقوا اللّه حق تقاته ...) و آيه : فاتقوا اللّه ما استطعتم ...) چنين استفاده مى شود كه نخست خداى تعالى همه مردم را دعوت به حق التقوى نموده و سپس دستور داده كه در اين مسير قرار بگيرند. و براى رسيدن به اين مقصد تلاش ‍ كنند، و هركس هر قدر توانائى دارد صرف بكند.
نتيجه اين دو دعوت اين مى شود كه همه مردم در صراط تقوا قرار بگيرند. الا اينكه هركس به يك مرحله آن برسد، و طبق فهم و همت خود و توفيقاتى كه خداى تعالى به او افاضه مى كند، يك درجه آن را كسب كند، تا ببينى فهم هركس و همتش و تاءييد و تسديد خدا درباره او چقدر باشد. پس اين است آنچه كه با تدبر در معناى دو آيه ، از آن دو استفاده مى شود.
پس معلوم شد كه اين دو آيه اختلافى در مضمون ندارند. و در عين حال آيه اولى يعنى آيه : (اتقوا اللّه حق تقاته ) نمى خواهد عين آن مطلبى را خاطر نشان سازد كه آيه دومى در مقام افاده آنست . آيه اولى دعوت به اصل مقصد دارد. و آيه دومى كيفيت پيمودن راه اين مقصد را بيان مى كند.

ولا تموتن الا و انتم مسلمون

مساءله موت يكى از امور تكوينى است كه از حيطه اختيار ما بيرون است و به همين جهت اگر امر و نهى به آن تعلق گيرد، مثلا به ما دستور بدهند كه اينطور بميريد، و يا آنطور نميريد. قطعا امر و نهى تكليفى نخواهد بود، بلكه امر و نهى تكوينى است ، مانند امر به مردن در آيه : (فقال لهم اللّه موتوا...) و امر به زنده شدن در آيه : (ان يقول له كن فيكون ...).
ليكن گاهى مى شود كه يك امر غير اختيارى را به امرى اختيارى اضافه و تركيب مى كنند و آنگاه اين تركيب يافته را امرى اختيارى قرار داده ، نسبت اختيار به آن مى دهند، تا بشود مورد امر و نهى اعتباريش قرار دهند، و مثلا بفرمايند: فلا تكونن من الممترين و يا: (و لا تكن مع الكافرين ) و يا: (كونوا مع الصادقين ) و امثال اينها، با اينكه ممترى و دو دل نبودن ، و همچنين با كافران نبودن ، و با صادقان بودن ، امرى صد در صد اختيارى نيست ، چون اصل بودن و نبودن ، لازمه تكوينى انسان است و در تحت اختيار خود آدمى نيست . ولى همين امر غير اختيارى را وقتى مربوط و وابسته به امرى اختيارى از قبيل دو دلى و كفر و ملازمت صدق كنند، آن وقت امرى اختيارى مى شود. و امر و نهى مولوى به آن تعلق مى گيرد.
و كوتاه سخن اينكه : نهى از مردن بدون اسلام بخاطر اين صحيح شده كه امرى اختيارى شده ، و برگشت نهائيش به كنايه است از اينكه همواره و در همه حالات ملتزم به اسلام باش تا قهرا هر وقت مرگت رسيد. در يكى از حالات اسلامت باشد. و در حال اسلام مرده باشى .

و اعتصموا بحبل اللّه جميعا و لا تفرقوا

خداى تعالى در آيات قبل يعنى آيه : (و كيف تكفرون و انتم تتلى عليكم آيات اللّه و فيكم رسوله و من يعتصم باللّه ...) فرموده بود كه تمسك به آيات خدا و رسول او (و يا تمسك به كتاب و سنت ) تمسك به خدا است و شخص متمسك و معتصم در امان است ، و هدايتش ضمانت شده است . كسى كه دست به دامن رسول شود، دست به دامن كتاب شده است چون همين كتاب است كه در آن آمده : (و ما آتيكم الرسول فخذوه و ما نهيكم عنه فانتهوا...).
مراد از اعتصام همگانى به (حبل اللّه ) در (واعتصموابحبل اللّه جميعا...)
 اينك در اين آيه ، اعتصام مذكور و سفارش شده در آن آيه را، مبدل كرد به اعتصام بحبل اللّه . در نتيجه فهماند كه اعتصام به خدا و رسولى كه گفتيم ، اعتصام بحبل اللّه است . يعنى آن رابط و واسطه اى كه بين عبد و رب را به هم وصل مى كند، و آسمان را به زمين مرتبط مى سازد. چون گفتيم كه اعتصام به خدا و رسول ، اعتصام به كتاب خدا است كه عبارت است از وحيى كه از آسمان به زمين مى رسد. و اگر خواست ى ، مى توانى اينطور بگوئى : حبل اللّه همان قرآن و رسول خدا (صلى اللّه عليه و آله ) است . چون قبلا هم توجه فرمودى كه برگشت همه اينها به يك چيز است .
و قرآن كريم ، هر چند كه جز به حق تقوا و اسلام ثابت دعوت نمى كند، ليكن غرض اين آيه غير از آن غرضى است كه آيه قبلى يعنى : (اتقوا اللّه حق تقاته ...) داشت ، آن آيه متعرض حكم تك تك افراد بود كه مراقب باشند حق تقوا را به دست آورده ، جز با اسلام نمى رند. ولى اين آيه متعرض حكم جماعت مجتمع است . دليلش اين است كه مى فرمايد: (جميعا) و نيز مى فرمايد: (و لا تفرقوا).
پس اين دو آيه همانطور كه فرد را بر تمسك به كتاب وسنت سفارش مى كنند به مجتمع اسلامى نيز دستور مى دهند كه به كتاب و سنت معتصم شوند.

و اذكروا نعمت اللّه عليكم اذ كنتم اعداء فالف بين قلوبكم فاصبحتم بنعمته اخوانا

جمله (اذ كنتم ) بيان است براى كلمه (نعمته ) و جمله بعدى كه مى فرمايد: (و كنتم على شفا حفرة من النار فانقذكم منها) عطف است به همين جمله .
داءب و رسم قرآن بر ذكر علل و اسباب تعليماتش مى باشد و از اطاعت و تقليدكوركورانه و بدون دليل نهى مى كند
 و اينكه خداى تعالى امر مى كند به يادآورى اين نعمت ، اساسش رسم و عادتى است كه قرآن كريم دارد و آن اين است كه تعليمات خود را با ذكر علل و اسباب بيان نموده و از اين راه ، خلق را به سوى خير و هدايت دعوت مى كند،
بدون اينكه مردم را وادار به تقليد كوركورانه بسازد، و حاشا از تعليم الهى كه بشر را به سوى سعادتش يعنى به سوى علم نافع و عمل صالح هدايت نموده ، حيرت ، تقليد و ظلمت جهل را هم تجويز نمايد ولى لازم است كه مساءله بر اهل علم و تدبر مشتبه نشود (و بدانند كه ممنوعيت تقليد در تشخيص راه سعادت ، منافاتى با تسليم شدن براى خدا ندارد. به اين معنا كه مورد هر يك غير مورد ديگرى است ، آنجا كه تقليد ممنوع است ، مسائل مربوط به اصول و معارف اصولى دين است . و آنجا كه جاى تسليم است ، مسائل فروع و احكام عملى است . (مترجم ))
پس خداى تعالى در عين اينكه حقيقت سعادت بشر را به او تعليم مى دهد، علت آن را هم بيان مى كند تا كوركورانه نپذيرفته باشد، بلكه بفهمد كه حقايق دينى ، همه به هم ارتباط دارد. و همه از ناحيه منبع توحيد افاضه شده است . در عين حال تسليم شدن در برابر خداى تعالى را هم واجب مى داند، چون رب العالمين است ، و اعتصام به حبل او اعتصام بحبل رب العالمين است . همچنانكه در آخر آيات مى فرمايد: (تلك آيات اللّه نتلوها عليك بالحق ... و الى اللّه ترجع الامور).
چكيده سخن
و سخن كوتاه اينكه ، خداى تعالى بندگان را امر فرموده كه هيچ سخنى را نپذيرند و هيچ امرى را اطاعت نكنند، مگر بعد از آنكه وجه آن سخن و فلسفه آن اطاعت را فهميده باشند و آنگاه از اين دستور كلى ، دو مورد را استثناء نموده ، دستور داده كه نسبت به خود او تسليم مطلق باشند و همين دستور خود را هم توجيه مى فرمايد به اينكه خداى تعالى تنها كسى است كه مالك على الاطلاق ايشان است . پس ايشان حق ندارند بخواهند، مگر چيزى را كه او خواسته باشد، تنها بايد كارى را بكنند كه خدا از ايشان خواسته ، و خلاصه به تصرفات خدا در ايشان تن در دهند.
مورد دوم اينكه ، به ايشان امر فرموده كه آنچه را رسول او ابلاغ مى كند، بطور مطلق اطاعت كنند و همين دستور را نيز اينطور توجيه مى فرمايد، كه چون رسول خدا (صلى اللّه عليه و آله ) از پيش خود چيزى نمى گويد، و دستورى نمى دهد، آنچه مى گويد ابلاغ دستورات خداست پس در حقيقت اين دو مورد هم استثنا نشده ، چون خود اين دو دستور و يا به عبارت ديگر آن دو اطاعت بى چون و چرا را هم توجيه كرده و برايش دليل آورد.
آنگاه با بندگان خود درباره حقايق معارف سخن مى گويد، و طرق سعادت را شرح مى دهد. و باز همين را به وجهى عام توجيه مى فرمايد، تا بندگانش به روابط معارف و طرق سعادت راه مى يابد،
و از اين راه ، هم اصل توحيد را محقق سازند و هم به اين ادب الهى مودب شده ، بر طريقه تفكر صحيح مسلط شوند، و راه درست حرف زدن را بشناسند و در نتيجه به وسيله علم زنده شده ، از قيد و بند تقليد رها و آزاد شوند، و نتيجه اين آزادى و آزاد انديشى اين است كه اگر وجه و فلسفه هر يك از معارف ثابته دينى و يا ملحقات و متعلقات آن را بفهمند، آن را اخذ مى كنند و اما اگر نفهمند فورى و عجولانه آن را رد ننموده به اميد فهميدن فلسفه اش به بحث و تدبر مى پردازند و وقتى برايشان ثابت شد بدون رد و اعتراض آن را مى پذيرند.
و اين معنا غير از آن است كه كسى بگويد: اساس دين بر اين است كه انسان هيچ مطلب بى دليلى را از احدى حتى از خدا و رسولش ‍ قبول نكند، براى اينكه اين گفتار، سفيهانه ترين نظر، و بدترين گفتار است و برگشتش به اين است كه خداى تعالى از بندگانش خواسته باشد كه بعد از آنكه داراى دليل شدند، باز دليل بخواهند، و در جستجوى آن باشند، چون ربوبيت و ملك خداى تعالى اصل و مهم ترين دليل است ، بر اينكه خلق بايد تسليم او باشند، و حكم او را در خود نافذ دارند، همچنانكه رسالت رسول دليل قاطع است بر اينكه آنچه آن جناب مى گويد، از پيش خداى تعالى مى گويد. (دقت فرمائيد)
و يا برگشتش به اين است كه ربوبيت خداى تعالى را در آنچه بخاطر ربوبيتش تصرف مى كند لغو بداند. و اين هم چيزى جز تناقض ‍ نيست .
و حاصل كلام اين است كه : مسلك و مرام اسلامى و طريق نبوى جز به علم و اجتناب از تقليد دعوت نمى كند، و اينهائى كه پيروى از كتاب و سنت را تقليد دانسته ، از آن انتقاد مى كنند، خود مقلدند، و همين گفته خود را بدون دليل از ديگران پذيرفته اند.
وجه اينكه خداوند اعتصام به حبل اللّه و عدم تفرق را نعمت خوانده است


و شايد وجه اينكه اعتصام بحبل اللّه و متفرق نشدن را نعمت خدا خوانده ، و فرمود: (اذكروا نعمه اللّه عليكم ) اشاره به همين معنائى باشد كه ما خاطرنشان ساختيم يعنى خواسته باشد بفرمايد، اگر شما را به اعتصام و عدم تفرقه مى خوانيم بى دليل نيست . دليل بر اينكه شما را بدان دعوت كرده ايم ، همين است كه خود به چشم خود ثمرات اتحاد و اجتماع و تلخى عداوت و حلاوت محبت و الفت و برادرى را چشيديد و در اثر تفرقه در لبه پرتگاه آتش رفتيد و در اثر اتحاد و الفت از آتش نجات يافتيد، و اگر ما اين دليل را به رخ شما مى كشيم ، نه از اين باب است كه بر خود واجب مى دانيم هر چه مى گوئيم ، دليلش را هم ذكر بكنيم و اگر ذكر نكنيم دليل بر اين است كه گفتارمان حق نبوده ، نه ، گفتار ما هميشه حق است ، چه دليلش را هم ذكر بكنيم و چه نكنيم بلكه از اين باب است كه بدانيد اين تمسك به حبل اللّه و اتحاد شما نعمتى است از ناحيه ما و در نتيجه متوجه شويد كه تمامى دستوراتى كه ما به شما مى دهيم ، همه اش مثل اين دستور به نفع شما است و سعادت و راحت و رستگارى شما را تامين مى كند.
خداى تعالى در آيه شريفه ، دو دليل بر لزوم اعتصام به حبل اللّه و عدم تفرقه آورده يكى در جمله : (اذ كنتم اعداء...) و دوم در جمله : (و كنتم على شفا حفره من النار...) دليل اول مبتنى است بر اصل تجربه ، و اينكه خود شما در سابق با يكديگر دشمن بوديد، و تلخى هاى دشمنى را چشيديد، و خدا شما را از آن نجات داد، و دليل دوم مبتنى است بر بيانى عقلى كه بزودى خواهد آمد.
و اگر در جمله : فاصبحتم بنعمته اخوانا...) دوباره كلمه (نعمت ) را ذكر كرد، براى اين بود كه به امتنانى اشاره كرده باشد كه جمله : (اذكروا نعمه اللّه عليكم ...) بر آن دلالت داشت و مراد از نعمت همان الفتى است كه نام برد پس مراد به اخوتى هم كه اين نعمت آن را محقق ساخته نيز همان تالف قلوب است . پس اخوت در اينجا حقيقتى ادعائى است نه واقعى ، چون برادرى واقعى عبارت است از شركت دو نفر يا بيشتر در پدر و مادر واحد. (و يا پدر و احد يا مادر واحد).
و نيز ممكن است اشاره باشد به اخوتى كه در آيه : (انما المومنون اخوة ) كه حقيقتى است اعتبارى ، زيرا در اين آيه ، خداى تعالى برادرى را در ميان مؤ منين تشريع كرده و آثار و حقوق مهمى بر آن مترتب كرده است .

و كنتم على شفا حفرة من النار فانقذكم منها...

شفاى (حفره )، به معناى لبه آن است ، البته لبه اى كه هركس قدم بر آن بگذارد، مشرف بر سقوط در آن شود. و مراد از كلمه (من النار) يا آتش آخرت است و يا آتش جنگ . اگر منظور آتش آخرت باشد، در اين صورت منظور از شفاى حفره آن اين خواهد بود كه شما كافر بوديد، و بين شما و افتادن در آتش دوزخ ، بيش از يك قدم فاصله نبود و آن يك قدم همان مردن شما بود كه از سياهى چشم آدمى به سفيدى آن به آدمى نزديك تر است و خداى تعالى شما را با ايمان آوردنتان نجات داد.
و اگر مراد از آن (آتش ) جنگ باشد، منظور اين خواهد بود كه حال آنان را در مجتمع فاسدشان بيان نموده ، بفرمايد شما قبل از ايمان آوردنتان در لبه آتش جنگهائى قرار داشتيد كه هر لحظه ممكن بود برپا گردد.
و اين تعبير يعنى آتش خواندن جنگ ، استعمالى شايع دارد. البته استعمالى مجازى و بطور استعاره .
بطور استعاره . پس در اين صورت ، مقصود اين است كه بفرمايد: مجتمعى كه با اجتماع دلهائى مختلف و هدفهائى گوناگون و هوا و هوسهاى مختلف تشكيل شود. با در نظر گرفتن اينكه راهنماى چنين مجتمعى واحد نيست ، تا به هدفى واحد سوقش دهد، بلكه راهنماها بخاطر اختلاف اميال شخصى و تحكمات بيهوده فردى متعدد است . و به سوى هدفهاى مختلف دعوت مى كند و شديدترين خلاف و اختلاف را پديد مى آورد. خلاف و اختلاف كارشان را به تنازع مى كشاند، و دائما به قتال و نزال و فناء و زوال تهديدشان مى كند. و اين همان آتشى است كه در حفره جهالت مى افتد، و همه چيز را مى سوزاند. و كسى كه در آن حفره بيفتد، مخلص و راه نجاتى ندارد.
معلوم مى شود قبل از نزول اين آيه ، طايفه اى از مسلمانان بعد از كفرشان ايمان آورده بودند، طايفه اى خاص بوده اند كه در خطاب اين آيات ، از ساير طوائف نزديكتر بوده اند چون در طول زندگى قبل از اسلامشان لحظه اى فارغ از دلواپسى نبودند، دلواپسى از جنگها و مقاتلاتى كه هر آن تهديدشان مى كرده . نه امنيتى داشته اند و نه راحتى و فراغت و اصلا به حقيقت امنيت عمومى (امنيتى كه تمام جامعه و جميع جهاتش را فرا گيرد، آبرو و مال و عرض و جان و ساير زندگى عمومى را تامين كند) پى نبرده و طعم آن را نچشيده بودند.
و بعد از آنكه دسته جمعى به حبل خدا متمسك شدند و آثار سعادت زندگى برايشان نمودار شده ، چيزى از حلاوت نعمتهاى الهى را چشيدند، آن وقت فهميدند كه تذكرات الهى راست بوده ، و خداى تعالى چه نعمت و چه سعادت لذيذى به ايشان ارزانى داشته است .
پس خطاب در اين آيات ، در نفوس چنين مردمى جاى گيرتر و مؤ ثرتر از نفوس اقوام ديگر است .
و به همين جهت مبناى كلام و اساس دعوت بر مشاهده و دريافت قرار گرفته ، نه صرف فرض و تئورى . چون هيچوقت بيان اثر عيان و تجربه را كاربرد فرض و تئورى ندارد. و به همين جهت بود كه تحذير آينده يعنى در آيه : (و لا تكونوا كالذين تفرقوا و اختلفوا...) به حال پيشينيان اشاره كرد. چون مال حال آنان را همه ديده بودند، تجربه اى بود براى مؤ منين . پس اين مؤ منين بايد از سرانجام كار آنان عبرت گيرند و راهى را كه آنها رفتند نروند تا به سرنوشت آنان مبتلا نگردند.
آنگاه آنان را به خصوصيتى كه در اين بيان هست ، تنبه داده ، مى فرمايد: (كذلك يبين اللّه لكم آياته لعلكم تهتدون ).

و لتكن منكم امه يدعون الى الخير و يامرون بالمعروف و ينهون عن المنكر...

تجربه قطعى دلالت مى كند بر اينكه معلوماتى كه انسان در زندگيش براى خود تهيه مى كند و معلوم است كه از ميان معلومات ذخيره نمى كند مگر آنچه را كه برايش سودمند باشد، از هر طريقى كه باشد و به هر نحوى كه ذخيره كرده باشد، وقتى متوجه آن معلومات نباشد و با عمل به آن معلومات و تمرين عملى دائمى به ياد آنها نباشد، به تدريج از يادش مى رود و به بوته فراموشى سپرده مى شود. و در اين هم شكى نداريم كه عمل در همه شؤ ون داير مدار علم است هر زمان كه علم قوى باشد عمل قوت مى گيرد. و هر زمان علم ضعيف باشد عمل هم ضعيف مى گردد. هر زمان كه علم يك علم صالحى باشد، عمل هم صالح مى شود، و هر زمان كه علم فاسد باشد عمل هم فاسد مى گردد. خداى تعالى هم حال علم و عمل را در آيه زير، به زمين و روئيدنى هاى آن مثل زده و فرموده : (و البلد الطيب يخرج نباته باذن ربه و الذى خبث لا يخرج الا نكدا...) و نيز شكى نداريم در اينكه علم و عمل ، اثرى متقابل در يكديگر دارند. قوى ترين داعى به عمل علم است و وقتى عمل واقع شد و اثرش به چشم ديده شد، بهترين معلمى است كه همان علم را به آدمى مى آموزد.
و همه اينها كه گفته شد، انگيره شده است در اينكه مجتمع صالحى كه علمى نافع و عملى صالح دارد، علم و تمدن خود را با تمام نيرو حفظ كند. و افراد آن مجتمع ، اگر فردى را ببينند كه از آن علم تخلف كرد، او را به سوى آن علم برگردانند، و شخص منحرف از طريق خير و معروف را به حال خود واگذار نكنند، و نگذارند آن فرد در پرتگاه منكر سقوط نموده ، در مهلكه شر و فساد بيفتد، بلكه هر يك از افراد آن مجتمع به شخص منحرف برخورد نمايد، او را از انحراف نهى كند.
امر به معروف و نهى از منكر، از لوازم و واجبات اجتماع معتصم بهحبل اللّه است
 و اين همان دعوت به فراگيرى و تشخيص معروف از منكر و امر به معروف و نهى از منكر است و اين همان است كه خداى تعالى در اين آيه شريفه خاطرنشان ساخته و مى فرمايد: (يدعون الى الخير و يامرون بالمعروف و ينهون عن المنكر) و از اينجا روشن مى شود كه چرا از خير و شر تعبير به معروف و منكر نمود. چون زمينه گفتار و مضمون آيه قبلى بود كه ، مى فرمود: (همگى به حبل اللّه چنگ بزنيد و متفرق نشويد...) و معلوم است كه چنين مجمع كه همه افرادش چنگ به حبل اللّه دارند، معروف در آن خير، و منكر در آن شر است و ممكن نيست به عكس اين باشد و به فرض هم كه اين نكته در نظر نبوده باشد، قطعا وجه اينكه خير و شر را معروف و منكر خوانده ، اين است كه به حسب نظر دين ، خير معروف و شر منكر است ، نه به حسب عمل خارجى .
و اما اينكه فرمود: (و لتكن منكم امة ) بعضى از مفسرين گفته اند: كلمه (مِن ) براى تبعيض است ، چون امر به معروف و نهى از منكر - و به كلى دعوت به سوى خير - از واجبات كفائى است و مثل نماز و روزه واجب عينى نيست و قهرا وقتى در هر جامعه اى عده اى اين كار را بكنند، تكليف از سايرين ساقط مى شود.
ولى بعضى گفته اند: اين كلمه بيانيه است . و مراد از آيه شريفه اين است كه : (شما با اين اجتماع صالح (و متمسك بحبل اللّه ) كه داريد، بايد امتى باشيد كه به سوى خير دعوت مى كنند).
در نتيجه جريان اين كلام همانند اين است كه بگوئيم : (و ليكن لى منك صديق ) كه منظورمان از اين سخن اين است كه تو بايد دوست من باشى . و ظاهرا منظور اين مفسر از بيانيه بودن من اين است كه اين كلمه ، نشويه ابتدائى باشد.
امر به معروف و نهى از منكر اگر واجب باشد واجب كفايى است
و آنچه سزاوار است گفته شود اين است كه بحث و بگو مگو در اينكه كلمه (مِن ) تبعيضى است و يا بيانيه ، بحثى بى فايده است و به نتيجه اى منتهى نمى شود. براى اينكه دعوت به خير و امر به معروف و نهى از منكر از امورى است كه اگر واجب باشد طبعا واجب كفائى خواهد بود. چون بعد از آنكه فرضا يكى از افراد اجتماع اين امور را انجام داد، ديگر معنا ندارد كه بر ساير افراد اجتماع نيز واجب باشد كه همان كار را انجام دهند.
پس اگر فرض كنيم ، امتى هست كه روى هم افرادش داعى به سوى خير و آمر به معروف و ناهى از منكرند، قهرا معنايش اين خواهد بود كه در اين امت افرادى هستند كه به اين وظيفه قيام مى كنند.
پس مساءله در هر حال قائم به بعضى افراد جامعه است ، نه به همه آنها و خطابى كه اين وظيفه را تشريع مى كند، اگر متوجه همان بعضى باشد كه هيچ ، و اگر متوجه كل جامعه باشد، باز هم به اعتبار بعض است .
و به عبارتى ديگر، بازخواست و عقاب در تخلف اين وظيفه ، متوجه تك تك افراد است . ولى پاداش و اجرش از آن كسى است كه وظيفه را انجام داده باشد. و به همين جهت است كه مى بينيم دنبال جمله فرمود: (و اولئك هم المفلحون ).
پس ظاهر همين است كه به قول آن مفسر، كلمه (مِن ) تبعيضى است ، و در محاورات خود ما نيز اگر در مثل چنين تركيبى و چنين كلامى ، كلمه (من ) بكار رفته باشد، ظاهرش همين است كه براى تبعيض باشد مگر آنكه دليلى در كلام باشد، و دلالت كند بر اينكه معناى ديگرى از اين كلمه منظور است .
اين را هم بايد دانست كه موضوعات سه گانه ، يعنى دعوت به خير، و امر به معروف ، و نهى از منكر، بحثهاى تفسيرى بس طولانى و عميق دارد كه ان شاء اللّه در موارد ديگرى كه مناسب باشد متعرض آنها و همچنين بحث هائى علمى و نفسى و اجتماعى مربوط به آن مى شويم .
نهى از تفرقه و اختلاف در آراء و عقايد

و لا تكونوا كالذين تفرقوا و اختلفوا من بعد ما جاءهم البينات ...

بعيد نيست كه جمله (من بعد ما جاءهم البينات ) متعلق باشد فقط به جمله : (و اختلفوا) و در اين صورت مراد از (اختلاف )، تفرق از حيث اعتقاد و مراد از (تفرق ) اختلاف و تشتت از حيث بدنها است . و اگر تفرق را جلوتر از اختلاف ذكر فرمود، براى اين بود كه تفرقه و جدائى بدنها از يكديگر، مقدمه جدائى عقايد است ، چون وقتى يك قوم به هم نزديك و مجتمع و مربوط باشند، عقايدشان به يكديگر متصل و در آخر از راه تماس و تاءثير متقابل متحد مى شود. و اختلاف عقيدتى در بينشان رخنه نمى كند. بر عكس وقتى افراد از يكديگر جدا و بريده باشند، همين اختلاف و جدائى بدنها باعث اختلاف مشربها و مسلكها مى شود و به تدريج هر چند نفرى داراى افكار و آرائى مستقل و جداى از افكار و آراى ديگران مى شوند و تفرقه و جدائى باطنى هم پيدا نموده شق عصاى وحدتشان مى شود. پس كانه خداى تعالى خواسته است بفرمايد: (شما مسلمانان مثل آن امتها نباشيد كه در آغاز بدنهايشان از يكديگر جدا شد و از جماعت خارج شدند و در آخر اين جدائى از اجتماع ، سبب شد كه آراء و عقائدشان هم مختلف گردد).
و مى بينيم كه خداى تعالى اين اختلاف را در مواردى از كلامش به بغى نسبت داده مثلا فرموده : (و ما اختلفوا فيه الا من بعد ما جاءتهم البينات بغيا بينهم ) با اينكه مساءله ظهور اختلاف در آراء و عقائد، امرى ضرورى است و جلوگيرى افراد از آن ممكن نيست ،
چون درك و فهم افراد مختلف است ، ليكن همانطور كه اين بروز اختلاف ضرورى است ، برطرف شدن آنهم به وسيله اجتماع ضرورى است . و اجتماع بدنها با يكديگر به خوبى مى تواند اين اختلاف را برطرف سازد. پس رفع اختلاف امرى است ممكن و مقدور - البته مقدور بواسطه .
و خلاصه اگر جامعه مستقيما نتواند اختلاف را برطرف سازد، با يك واسطه مى تواند. و آنهم اين است كه بدنها را بهم متصل و مرتبط سازد، پس با اين حال ، اگر امتى نخواهد اينكار را بكند امتى باغى و ستمگر است . و خودش به دست خود اختلاف راه انداخته و در آخر هلاكت را براى خود فراهم كرده است .
علت تاءكيد فراوان قرآن كريم به دعوت به اتحاد و نهى از اختلاف
و قرآن كريم به همين جهت دعوت به اتحاد را بسيار تاكيد نموده و نهى از اختلاف را به نهايت رسانده و اين نيست مگر به خاطر اينكه تفرس و ژرف نگرى مى كرده ، و مى دانسته كه اين امت مانند امتهائى كه قبل از ايشان بودند و بلكه بيش از آنان دستخوش ‍ اختلاف مى شوند. و ما مكرر خاطر نشان ساخته ايم كه از داب قرآن مى فهميم هرگاه در تحذير و هشدار دادن از خطرى و نهى از نزديك شدن به آن بسيار تاكيد مى كند، نشانه اين است كه اين خطر پيش مى آيد، و يا مثلا اين عملى كه بسيار از آن نهى فرموده ارتكاب خواهد شد و مساءله وقوع اختلاف در امت اسلام را رسول خدا (صلى اللّه عليه و آله ) هم خبر داد، و فرمود: چيزى نمى گذرد كه اختلاف بطور نامحسوس و آرام آرام در امتش رخنه مى كند و در آخر امتش را به صورت فرقه هايى گوناگون در مى آورد و امتش ‍ مختلف مى شوند، آنطورى كه يهود و نصارا مختلف شدند، كه ان شاء اللّه روايت آن جناب در اين باب در بحث روايتى خواهد آمد.
جريان حوادث هم اين پيشگوئى قرآن و پيامبر (صلى اللّه عليه و آله ) را تصديق كرد، چيزى از رحلت رسول خدا (صلى اللّه عليه و آله ) نگذشت كه امت اسلام قطعه قطعه شد و به مذاهبى گوناگون منشعب گشت ، هر مذهبى صاحب مذهب ديگر را تكفير كرد و اين بدبختى از زمان صحابه آن حضرت تا امروز ادامه دارد و هر زمانى كه شخصى خيرخواه برخاست تا اختلاف بين اين مذاهب را از بين ببرد، به جاى از بين بردن اختلاف ، و يك مذهب كردن دو مذهب ، مذهب سومى بوجود آمد.
و آنچه كه بحث ما با تجزيه و تحليل ما را بدان رهنمون مى شود، اين است كه همه اين اختلاف هائى كه در اسلام پديد آمد همه به منافقين منتهى مى گردد، همان منافقينى كه قرآن كريم خشن ترين و كوبنده ترين بيان را درباره آنان دارد و مكر و توطئه آنان را عظيم مى شمارد.
چون اگر خواننده عزيز بياناتى را كه قرآن كريم در سوره بقره و توبه و احزاب و منافقين و ساير سوره ها درباره منافقين دارد، به دقت مورد مطالعه قرار دهد لحنى عجيب خواهد ديد. تازه اين لحن منافقين در عهد رسول خدا (صلى اللّه عليه و آله ) است كه هنوز وحى قطع نشده بود.
(و اگر دست از پا خطا مى كردند و حتى در درون خانه هايشان توطئه اى مى چيدند، بلافاصله خبرش به وسيله وحى به رسول خدا (صلى اللّه عليه و آله ) و به وسيله آن جناب به عموم مسلمانان مى رسيد. (مترجم ))
آن وقت چطور شد كه بعد از درگذشت رسول خدا (صلى اللّه عليه و آله ) ديگر هيچ سخنى از منافقين در ميان نيامد. و ناگهان سر و صدايشان خوابيد (آيا هيچ عاقلى احتمال مى دهد كه با رفتن آن جناب نفاق تمام شد و منافقين هم از بين رفتند؟!)
به هر حال بعد از رحلت آن جناب بسيار زود مردم متفرق شدند و مذاهب گوناگون بين آنها جدائى و دورى افكند. و حكومتها مردم را در بند تحكم و استبداد خود كشيدند و سعادت حياتشان را به شقاوت ، و هدايتشان را مبدل به ضلالت و غى نمودند (و اللّه لمستعان ).
(در اينجا بد نيست تذكر دهم كه استاد علامه اعلى اللّه مقامه را عادت چنين بود كه هر وقت سخن از ناملايمات و گرفتاريهاى مسلمين به ميان مى آمد، اين كلمه را تكرار مى فرمود: (و اللّه المستعان ) - (مترجم )).
و اميدوارم خداى تعالى توفيق دهد در تفسير سوره برائت ان شاء اللّه اين بحث را بطور كامل دنبال كنيم .

يوم تبيض وجوه و تسود وجوه ... هم فيها خالدون

از آنجائى كه مقام آيات مورد بحث ، مقام كفران نعمت بود، و كفران به نعمت هم نظير خيانت ، باعث خست و فرومايگى انفعال و شرمندگى مى شود. لذا خداى تعالى در اين مقام از ميان انواع عذاب هاى آخرت ، عذابى را ذكر كرد كه با حالت شرمندگى مناسبت دارد و حال شرمندگان را ممثل مى سازد، و آن عبارت است از سيه روئى كه در دنيا هم مردم دنيا اين تعبير را در مورد شرمندگان و امثال آنان دارند. همچنانكه جمله : (فاما الذين اسودت وجوههم اكفرتم بعد ايمانكم ...) به خوبى بر اين معنا دلالت دارد.
و همچنين از ميان همه ثوابهاى اخروى - كه مى تواند ثواب شاكران اين نعمت باشد - مى توان ثوابى را نام برد كه با شكرگزارى تناسب داشت ، و آن رو سفيدى است كه در محاورات دنيائى نيز دلالت بر خشنودى و پسند دارد.

تلك آيات اللّه نتلوها عليك بالحق

ظرف (بالحق ) متعلق است به جمله : (يتلوها). و منظور از تلاوت به حق تلاوت حق است ، تلاوتى كه باطل و شيطانى نيست . ممكن هم هست ظرف را متعلق به كلمه (آيات ) گرفت
- البته اين احتمال وقتى درست است كه كلمه (آيات ) جنبه وصفى هم داشته باشد - احتمال هم دارد ظرف نامبرده مستقر باشد - يعنى متعلق آن در تقدير باشد - و در اين دو صورت معناى آيه چنين مى شود: (اين آيات كه از رفتار خدا با دو طايفه (كافر) و (شاكر) كشف مى كند، آياتى است مصاحب با حق و بدون اينكه يك قدم به سوى باطل و ظلم منحرف بشود)، و اين وجه با جمله بعدى آيه كه مى فرمايد: (و ما اللّه يريد ظلما...) موافق تر از وجه اول است كه ظرف را متعلق به جمله (يتلوها) گرفتيم .

و ما اللّه يريد ظلما للعالمين

در اصطلاح ادبيات اين معنا مسلم است كه كلمه (بى الف و لام ) اگر در سياق نفى واقع شود، افاده عموميت مى كند. و اصطلاح ديگر ادبيات اين است كه هر جا جمعى داراى الف و لام باشد عموميت و استغراق را مى رساند. در جمله مورد بحث كلمه (ظلم ) همينطور است . و مى فهماند خداى تعالى هيچ قسم ظلمى را براى اهل عالم نمى خواهد و همچنين ظاهر كلمه (للعالمين ) كه جمع با الف و لام است ، عموميت و استغراق را مى رساند، و اين معنا را مى رساند كه خداى تعالى هيچ قسم ظلمى را براى تمام عالم و كافه جماعت ها نخواسته است و همينطور هم هست . چون تفرقه بين مردم امرى است كه آثار شومش گريبانگير تمام عالم و كافه جماعت ها مى شود.
مالكيت خداى تعالى دليل است كه او ظالم نيست

و لله ما فى السموات و الارض و الى اللّه ترجع الامور

بعد از آنكه فرمود: خداى تعالى ظلم احدى را نمى خواهد، اين كلام خود را به بيانى تعليل كرد كه حتى توهم صدور ظلم از خداى تعالى را هم از دلها زايل سازد، فرمود: براى اين ، خدا ظلم نمى كند كه او مالك تمامى اشياء در همه جهات است . و او مى تواند در ملك خود هر تصرفى را بكند و ديگر در حق او تصور ندارد كه در غير ملكش تصرف كند، تا ظلم و تعدى باشد.
به هر حال وقتى شخص ظلم مى كند و يا قصد آن را مى نمايد كه احتياجى داشته باشد كه جز با تعدى و تصرف در غير ملكش نتواند آن را برآورد. و خداى تعالى بى نيازى است كه تمامى موجودات آسمانها و زمين ملك اوست ، اين بيانى است كه بعضى از مفسرين در تفسير آيه آورده اند و ليكن با ظاهر آيه سازگار نيست . براى اينكه اساس اين جواب در حقيقت غناى خداى تعالى است نه ملك او. و آنچه در آيه شريفه آمده ملك خداست . و به هر حال مالكيت خداى تعالى دليل بر اين است كه او ظالم نيست .
البته در اين ميان دليلى ديگر نيز هست و آن اين است كه برگشت همه امور هر چه كه باشد، براى خداى تعالى است پس غير خداى تعالى هيچ مالكيت و اختيارى در هيچ چيز ندارد، تا خدا آن را از او سلب كند و از چنگ او درآورد.
و اراده خود را در آن جارى سازد تا ظلم كرده باشد، و اين دليل همان است كه آخر آيه به آن اشاره نموده و مى فرمايد: (و الى اللّه ترجع الامور).
و اين دو وجه بطورى كه ملاحظه مى فرمائيد ملازم يكديگرند. مبناى يكى مالكيت خدا براى همه عالم است . و مبناى ديگر، مالك نبودن احدى از ما سوى اللّه ، نسبت به احدى از امور عالم مى باشد.

كنتم خير امه اخرجت للناس ...

مراد از اخراج امت براى مردم - و خدا داناتر است - اظهار چنين امتى براى مردم است . خواهى گفت : چه نكته اى ايجاب كرد كه اينطور تعبير بياورد؟ در پاسخ مى گوئيم : نكته اش اين است كه بفهماند چنين امتى را ما پديد آورديم ، و تكون آن به دست ما بود. همچنانكه درباره تكون و پديد آمدن گياهان همين تعبير را آورده و فرمود: (و الذى اخرج المرعى ).
و خطاب در اين آيه به مؤ منين است و اين خود قرينه است بر اينكه مراد از كلمه (ناس ) عموم بشر است و بطورى كه گفته اند فعل (كنتم ) در خصوص اين آيه منسلخ از زمان است . چون نمى خواهد بفرمايد شما در زمان گذشته چنين بوده ايد، بلكه مى خواهد بفرمايد شما چنين امتى هستيد، و كلمه (امت ) كه هم بر جماعت اطلاق مى شود و هم بر فرد، (بدين مناسبت است كه از ماده (الف ، ميم ، ميم ) به معناى قصد گرفته شده است (مترجم )).
پس امت به معناى جمعيت يا فردى است كه هدفى را دنبال مى كنند و ذكر ايمان به خدا بعد از ذكر امر به معروف و نهى از منكر، از قبيل ذكر كل بعد از جزء، و يا ذكر اصل بعد از فرع است .
پس معناى آيه اين مى شود كه شما گروه مسلمانان بهترين امتى هستيد كه خداى تعالى آنرا براى مردم و براى هدايت مردم پديد آورده و ظاهر ساخت . چون شما مسلمانان همگى ايمان به خدا داريد، و دو تا از فريضه هاى دينى خود يعنى امر به معروف و نهى از منكر را انجام مى دهيد. و معلوم است كه كليت و گستردگى اين شرافت بر امت اسلام ، از اين جهت است كه بعضى از افرادش متصف به حقيقت ايمان ، و قائم به حق امر به معروف و نهى از منكرند، اين بود حاصل آنچه كه مفسرين در اين مقام گفته اند.
آيه شريفه حال سابقين اولين از مهاجر و انصار مى ستايد
و ظاهر آيه (و خدا داناتر است ) اين است كه كلمه (كنتم ) همانطور كه مفسرين گفتند منسلخ از زمان است و آيه شريفه حال مؤ منين صدر اسلام را كه در آغاز ظهور اسلام ايمان آوردند. و به عبارتى ديگر حال سابقين اولين از مهاجر و انصار را مى ستايد، و مراد از ايمان در خصوص مقام ، ايمان به دعوتى است كه خداى تعالى در آيه قبل كرد، و ايشان را به اجتماع و اتحاد در چنگ آويختن بحبل اللّه خواند، و اينكه در وظيفه متفرق نشوند در مقابل كفر اهل كتاب كه جمله (اكفرتم بعد ايمانكم ...) به آن اشاره دارد. و همچنين مراد از ايمان اهل كتاب هم ايمان به همين دستور چنگ آويختن است ، در نتيجه برگشت معناى آيه به اين مى شود كه شما گروه مسلمانان در ابتداى تكون و پيدايشتان براى مردم بهترين امت بوديد. چون امر به معروف و نهى از منكر مى كرديد و مى كنيد و با اتفاق كلمه و در كمال اتحاد به حبل اللّه چنگ مى زنيد. و عينا مانند تن واحدى هستيد، اگر اهل كتاب هم مثل شما چنين وضعى را مى داشتند برايشان بهتر بود. ولى چنين نبودند بلكه اختلاف كردند. بعضى ايمان آورده و بيشترشان فسق ورزيدند.
خواننده عزيز، اين را هم بداند كه آيات مورد بحث مشتمل بر چند التفات است : يكى از غيبت به خطاب ، و يكى از خطاب جمع به خطاب مفرد، و يكى به عكس آن ، و نيز در چند مورد وضع ظاهر در جاى ضمير به كار رفته ، همچنانكه مى بينيم در جائى كه مى توانست ضمير خداى تعالى را بياورد، نام مقدس او را تكرار كرد. و اين كار را در چند جا كرده و نكته همه اينها بعد از دقت براى خواننده روشن مى شود.
بحث روايتى (رواياتى درباره : (حق تقاته )(حبل اللّه )، فرقه ناجيه و امت واحده
 در كتاب معانى و كتاب تفسير عياشى از ابى بصير روايت آمده كه گفت : من از امام صادق (عليه السلام ) از كلام خداى عز و جل پرسيدم كه مى فرمايد: (اتقوا اللّه حق تقاته ؟) فرمود: حق تقواى از خدا اين است كه اطاعت بشود و نافرمانى نشود، بياد باشد و فراموش نشود، شكرش بجا آورده شود و كفران نگردد.
و در الدرالمنثور است كه حاكم و ابن مردويه بوجهى ديگر از ابن مسعود روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: معناى آيه (اتقوا اللّه حق تقاته ) اين است كه اطاعت بشود و نافرمانى نشود، و يادآورى بشود و فراموش نگردد.
و در همان كتاب است كه خطيب از انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: هيچ بنده اى از خدا نمى ترسد و پروائى كه حق او است نمى دارد، مگر وقتى كه يقين داشته باشد آنچه به او رسيده ممكن نبوده كه نرسد و آنچه كه به او نرسيده ممكن نبوده و قرار نيست كه برسد.
مؤ لف قدس سره : در بيان قبلى ما گذشت كه چگونه معناى دو حديث اول از آيه شريفه استفاده مى شود. و اما حديث سوم در حقيقت تفسير آيه به لازمه معناى تقوا است نه خود معناى آن ، و اين خود واضح است .
و در تفسير برهان از ابن شهرآشوب ، از تفسير وكيع از عبد خير روايت آورده كه گفت : من از على بن ابيطالب (عليه السلام ) از كلام خداى عزوجل كه فرموده : (يا ايها الذين آمنوا اتقوا اللّه ) حق تقاته پرسيدم ، فرمود: به خدا سوگند جز بيت رسول اللّه (صلى اللّه عليه و آله ) كسى به اين دستور عمل نتواند كرد، اين ما اهل بيت اوئيم كه دائما بياد خدائيم و هرگز فراموشش نمى كنيم و اين مائيم كه شكرش را بجاى آورده و كفرانش نمى كنيم و اين مائيم كه او را اطاعت كرده ، هرگز نافرمانيش نكرده ايم . و وقتى اين آيه نازل شد، اصحاب عرضه داشتند: ما طاقت اين تكليف را نداريم . لذا خداى تعالى اين آيه را نازل كرد: (فاتقوا اللّه ما استطعتم ) وكيع سپس ‍ جمله ما (استطعتم ) را معنا كرده به (ما اطقتم ) يعنى هر قدر كه طاقت داريد. (تا آخر حديث ).
و در تفسير عياشى از ابى بصير روايت آورده كه گفت : از امام صادق (عليه السلام ) از معناى كلام خداى عزوجل كه فرموده : (اتقوا اللّه حق تقاته ) پرسيدم ، فرمود: اين آيه به وسيله آيه (فاتقوا اللّه ما استطعتم ) نسخ شده است .
مؤ لف قدس سره : از روايت وكيع چنين استفاده مى شود كه منظور امام صادق (عليه السلام ) هم از نسخ شدن آيه ، نسخ اصطلاحى نيست ، بلكه مراد بيان مراتب تقوا است . و اما نسخ به معناى اصطلاحيش كه از بعضى مفسرين نقل شده ، مخالف با ظاهر قرآن شريف است و قرآن آن را رد مى كند.
و در مجمع از امام صادق (عليه السلام ) نقل كرده كه در آيه شريفه جمله : (و انتم مسلمون ) را (و انتم مسلمون ) با تشديد قرائت فرموده است .
رواياتى كه دلالت دارند بر اينكه حبل اللّه همان قرآن است
و در الدرالمنثور است كه ابن ابى شيبه ، و ابن جرير، از ابى سعيد خدرى روايت كرده اند كه در تفسير آيه : (و اعتصموا بحبل اللّه جميعا) گفته : رسول خدا (صلى اللّه عليه و آله ) فرمود: حبل اللّه كه از آسمان به زمين كشيده شده ، همان كتاب خدا است .
و در همان كتاب است كه ابن ابى شيبه از ابى شريح خزاعى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: اين قرآن سبب و رابطه اى است كه يك طرفش به دست خدا و سر ديگرش به دست شما است ، پس به آن تمسك كنيد كه اگر تمسك كنيد نه هرگز از بين مى رويد و نه هرگز تا ابد گمراه مى شويد.
و در كتاب معانى از امام سجاد (عليه السلام ) روايت آورده كه در حديثى فرموده : حبل اللّه همان قرآن است .
مؤ لف قدس سره : و در اين معنا رواياتى ديگر از طريق شيعه و سنى وارد شده است . و در تفسير عياشى از امام باقر (عليه السلام ) روايت كرده كه فرمود: حبل اللّه كه خداى تعالى مردم را امر فرموده كه به آن تمسك كنند و فرموده : (و اعتصموا بحبل اللّه جميعا و لا تفرقوا) آل محمد عليهم السلامند.
مؤ لف قدس سره : در اين معنا نيز رواياتى ديگر هست ، و در بيان قبلى ما مطالبى گذشت كه معناى اينگونه احاديث را تاءييد مى كند. البته رواياتى ديگر كه به زودى مى آيد، نيز آن روايات را تاءييد مى نمايد.
حديث ثقلين خبر متواتر مورد اتفاق است
و در الدرالمنثور است كه طبرانى از زيد بن ارقم روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: من پيشرو شمايم ، و قبل از شما از دنيا مى روم و شما بعدا بر لبه حوض بر من وارد مى شويد. پس مراقب باشيد بعد از من چگونه با ثقلين رفتار كنيد. شخصى پرسيد: يا رسول اللّه ثقلين كدامند؟ فرمود: ثقل بزرگتر كتاب خداى عزوجل است كه يك سرش به دست خدا و سر ديگرش به دست شما است ، پس بعد از من به آن تمسك جوئيد كه اگر تمسك كنيد نه از بين مى رويد و نه گمراه مى شويد و ثقل كوچكتر عترت من است .
و اين دو ثقل هرگز از يكديگر جدا نمى شوند تا در كنار حوض بر من درآيند و من اين معنا را براى آن دو از پروردگارم درخواست كرده ام ، پس مبادا از آن دو جلو بيفتيد، كه اگر چنين كنيد هلاك خواهيد شد و مبادا به آن دو چيزى تعليم بدهيد كه آن دو از شما عالم ترند.
مؤ لف قدس سره : حديث (شريف ) ثقلين از اخبار متواترى است كه شيعه و سنى در نقل و روايت آن اتفاق دارند، و ما در اول سوره گفتيم كه بعضى از علماى حديث عدد راويان آن را از ميان صحابه تا سى و پنج راوى - چه از مردان و چه از زنان - رسانده و جمعيت كثيرى از راويان و اهل حديث آن را روايت كرده اند.
روايات هفتادودو فرقه
و نيز در الدرالمنثور است كه ابن ماجه ، و ابن جرير و ابن ابى حاتم ، از انس روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: بنى اسرائيل هفتاد و يك گروه شدند و به زودى امت من به هفتاد و دو دسته متفرق خواهند شد كه همه آنان در آتشند به جز يك فرقه اصحاب پرسيدند: آن يك فرقه كدام است ؟ فرمود: جماعت است . آنگاه اين آيه را تلاوت فرمود: (و اعتصموا بحبل اللّه جميعا...)
مؤ لف قدس سره : اين روايت هم از احاديث مشهور است ، ولى شيعه آن را طورى ديگر روايت كرده است . همچنانكه مى بينيم در خصال ، و معانى ، و احتجاج ، و امالى و كتاب سليم بن قيس و تفسير عياشى نقل شده و اينك عبارت آن به نقل خصال از نظر خوانندگان مى گذرد.
مرحوم صدوق در خصال به سند خود از سلمان بن مهران ، از جعفر بن محمد (عليهماالسلام ) از پدران بزرگوارش ، از امير المؤ منين (عليه السلام ) روايت آورده كه فرمود: من از رسول خدا (صلى اللّه عليه و آله ) شنيدم كه مى فرمود: امت موسى بعد از آن جناب به هفتاد و يك فرقه متفرق شدند، يك فرقه از آنها اهل نجاتند، و هفتاد فرقه در آتشند، و امت عيسى بعد از آن جناب به هفتاد و دو فرقه متفرق شدند يك فرقه از آنها اهل نجاتند و هفتاد و يك فرقه در آتشند. و امت من به زودى به هفتاد و سه فرقه متفرق مى شوند يك فرقه از آنها اهل نجاتند و هفتاد و دو فرقه در آتشند.
مؤ لف قدس سره : اين حديث موافق حديث بعدى است .
الدرالمنثور مى گويد: ابو داود و ترمذى و ابن ماجه و حاكم (وى حديث را صحيح دانسته ) از ابى هريره روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: يهود بر هفتاد و يك فرقه متفرق شدند، و نصارا به هفتاد و دو فرقه متفرق شدند و امت من به هفتاد و سه فرقه متفرق مى شوند.
مؤ لف قدس سره : اين معنا به طرقى ديگر از معاويه و غير او نقل شده است .
آنچه در امتهاى گذشته بوده نظيرش در اين امت نيز خواهد بود
و نيز در همان كتاب است كه حاكم از عبداللّه بن عمر روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: بر سر امت من خواهد آمد آنچه بر سر بنى اسرائيل آمد، طابق النعل بالنعل ، حتى اگر در بنى اسرائيل كسى پيدا شده باشد كه در انظار مردم با مادرش زنا كرده باشد در امت من نيز مثل او پيدا خواهد شد، بنى اسرائيل به هفتاد و يك ملت متفرق شدند امت من به هفتاد و سه ملت متفرق مى شوند. كه به جز يك ملت همه در آتشند شخصى پرسيد: آن يك ملت كدام است ؟ فرمود: همان ملت و مذهبى كه من و اصحابم امروز بر آنيم .
مؤ لف قدس سره : و از جامع الاصول نوشته ابن اثير حكايت شده كه از ترمذى ، از پسر عمرو بن العاص ، از رسول خدا (صلى اللّه عليه و آله ) نظير اين حديث را نقل كرده است .
و در كتاب كمال الدين ، به سند خود از غياث بن ابراهيم از امام صادق (عليه السلام ) از پدران بزرگوارش (عليهم السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: هر چه در امتهاى گذشته بوده نظيرش در اين امت نيز خواهد بود (مو به مو و طابق النعل بالنعل ).
و در تفسير قمى از رسول خدا (صلى اللّه عليه و آله ) روايت شده كه فرمود: شما امت اسلام روش پيشينيان خود را (مو به مو) پيش ‍ خواهيد گرفت و در طريقه ، تفاوتى با آنها نخواهيد داشت ، وجب به وجب و ذراع به ذراع و باع به باع (ذراع فاصله بين مرفق و سر انگشتان و باع فاصله بين سر انگشتان دو دست است ، وقتى كه انسان دست هاى خود را به دو طرف چپ و راست باز كند) مى خواهد بفرمايد:
كارهاى بزرگ و كوچك و كوچكترى كه پيشينيان كرده اند شما نيز خواهيد كرد، حتى در آنان كسى پيدا شد كه با مادرش زنا كند در شما نيز پيدا خواهد شد و نمى دانم آيا شما هم گوساله مى پرستيد يا نه ؟
طرد بعضى از اصحاب پيامبر در قيامت از ناحيه خدا
مؤ لف قدس سره : اين روايت هم از روايات مشهور است ، و اهل سنت آنرا در صحاح و ساير كتب خود نقل كرده اند. و همچنين شيعه آن را در جوامع خود آورده اند.
و در صحيح بخارى و صحيح مسلم از انس روايت شده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: به زودى مردانى از همين هائى كه مصاحب من هستند، در كنار حوض بر من وارد مى شوند و همين كه نزديك مى شوند، از ناحيه خداى تعالى دستگيرشان نموده و به سرعت مى برند. من در آن حال مى گويم : اى پروردگار من ، اينها اصحاب من هستند و بطور قطع جواب گفته مى شود: مگر نمى دانى كه اينها بعد از رحلت تو چه حادثه ها پديد آوردند.
و باز در آن دو صحيح و از ابى هريره روايت آمده كه رسول خدا (صلى اللّه عليه و آله ) فرمود: روز قيامت جمعى از اصحاب من بر من وارد مى شوند - و يا فرمود جمعى از امتم - و از ناحيه خداى تعالى طرد مى شوند، من عرضه مى دارم : پروردگارا اينها اصحاب منند. خداى عزوجل مى فرمايد: مگر اطلاع ندارى كه بعد از رحلتت چه حادثه ها پديد آوردند، اينها بطور قهقرا به عقب برگشتند و همين باعث شد كه امروز طرد شوند.
مؤ لف قدس سره : اين حديث هم از احاديث مشهور است ، و هر دو فريق يعنى شيعه و سنى آنرا در صحاح و جوامع خود از عده اى از صحابه از قبيل ابن مسعود، و انس ، و سهل بن ساعد و ابى هريره و ابى سعيد خدرى و عايشه وام سلمه ، و اسماء دختر ابى بكر و غير ايشان نقل كرده اند و شيعه هم آن را از بعضى از ائمه اهل بيت (عليهم السلام ) روايت كرده اند.
با در نظر داشتن زيادى و تفنن اين روايت كه مطلب را با عباراتى گوناگون اداء كرده اند، خود شاهد و مصدق نظريه اى است كه ما آن را از ظاهر آيات كريمه استفاده كرديم ، حوادثى هم كه بعد از رحلت رسول خدا (صلى اللّه عليه و آله ) و حتى قبل از آن يكى پس از ديگرى رخ داد، و فتنه هايى كه بپا شد، همه مصدق اين روايت است .
و در الدرالمنثور است كه حاكم - وى حديث را صحيح دانسته - از پسر عمر روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: كسى كه يك وجب از جماعت خارج شود، قلاده اسلام را از گردن خود باز كرده مگر آنكه دوباره به جماعت برگردد و كسى كه از دنيا برود در حالى كه در تحت رهبرى كسى كه جامعه را رهبرى كند نباشد به مرگ جاهليت مرده است (مرگ او مرگ جاهليت است ).
مؤ لف قدس سره : اين روايت هم از حيث مضمون از روايات مشهور است ، شيعه و سنى هر دو طايفه از رسول خدا (صلى اللّه عليه و آله ) نقل كرده اند كه فرمود: كسى كه بميرد و امام زمان خود را نشناسد به مرگ جاهليت مرده است .
و از كتاب جامع الاصول حكايت شده كه از ترمذى و سنن ابى داود از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه فرمود: پيوسته و دائم ، طايفه اى از امت من بر حقند.
و در مجمع البيان در ذيل آيه : (اكفرتم بعد ايمانكم ) از امير المؤ منين (عليه السلام ) روايت كرده كه فرمود: منظور اهل بدعت و هواها و آراى باطل از اين امت است .
سه روايت درباره (كنتم خير امة ...)
و در همان كتاب و در تفسير عياشى ، در ذيل آيه : (كنتم خير امة اخرجت للناس ...) از ابى عمرو زبيرى از امام صادق (عليه السلام ) روايت آمده كه فرمود: يعنى امتى كه دعاى ابراهيم در حقشان مستجاب شده ، اينان امتى هستند كه انبيا در ميان آنها و از خود آنها و به سوى آنها مبعوث مى شدند، و آنان امت وسطى هستند (كه در آن آيه فرمود: (و كذلك جعلناكم امة وسطا) و همانهايند بهترين امتى كه براى مردم (و هدايت آنان ) برانگيخته شدند.
مؤ لف قدس سره : در سابق يعنى در تفسير آيه : (و من ذريتنا امة مسلمة لك ) توضيح معناى اين روايت گذشت .
و در الدرالمنثور است كه ابن ابى حاتم از ابى جعفر روايت كرده كه در معناى (كنتم خير امة اخرجت للناس ) فرمود: منظور از بهترين امت ، اهل بيت رسول خدا (صلى اللّه عليه و آله ) است .
و نيز در آن كتاب است كه احمد به سند حسن از على (ع ) روايت آورده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: به من چيزهايى داده اند كه به احدى از انبيا نداده اند، يكى اينكه وحشتى از من ، در دل دشمنانم انداخته اند و به اين وسيله ياريم كرده اند، و يكى ديگر اينكه : كليدهاى زمين را در اختيارم نهاده اند، و ديگر اينكه احمدم نام نهادند و خاك را برايم مايه طهارت قرار دادند و امتم را بهترين امت كردند.
سوره آل عمران ، آيات 120 - 111

لن يضروكم الا اذى و ان يقتلوكم يولوكم الادبار ثم لا ينصرون (111) ضربت عليهم اذلة اين ما ثقفوا الا بحبل من اللّه و حبل من الناس و باؤ بغضب من اللّه و ضربت عليهم المسكنة ذلك بانهم كانوا يكفرون بآيات اللّه و يقتلون الانبياء بغير حق ذلك بما عصوا و كانوا يعتدون (112) ليسوا سواء من اهل الكتاب امة قائمة يتلون آيت اللّه آناء اليل و هم يسجدون (113) يؤ منون باللّه و اليوم الاخر و يامرون بالمعروف و ينهون عن المنكر و يسرعون فى الخيرات و اولئك من الصالحين (114) و ما يفعلوا من خير فلن يكفروه و اللّه عليم بالمتقين (115) ان الذين كفروا لن تغنى عنهم امولهم و لا اولدهم من اللّه شيا و اولئك اصحب النار هم فيها خالدون (116) مثل ما ينفقون فى هذه الحيوة الدنيا كمثل ريح فيها صر اصابت حرث قوم ظلموا انفسهم فاهلكته و ما ظلمهم اللّه و لكن انفسهم يظلمون (117) يايها الذين آمنوا لا تتخذوا بطانة من دونكم لا يا لونكم خبالا ودوا ما عنتم قد بدت البغضاء من افوههم و ما تخفى صدورهم اكبر قد بينا لكم الآيات ان كنتم تعقلون (118)ها انتم اولاء تحبونهم و لا يحبونكم و تؤ منون بالكتاب كله و اذا لقوكم قالوا آمنا و اذا خلوا عضوا عليكم الانامل من الغيظ قل موتوا بغيظكم ان اللّه عليم بذات الصدور (119) ان تمسسكم حسنة تسوهم و ان تصبكم سيئة يفرحوا بها و ان تصبروا و تتقوا لا يضركم كيدهم شيئا ان اللّه بما تعملون محيط (120)

ترجمه آيات
جز دردسر زيانى به شما وارد نمى آورند و اگر به جنگ با شما برخيزند آنچنان مى گريزند كه پشت سر خود را ننگرند و بعد از آن هم يارى نخواهند شد. (111)
ذلت بر آنان هر جا كه ديده شوند نوشته شده ، مگر اينكه متوسل به خدا و يا به وسيله اى مردمى بشوند و زورمندانى از ايشان حمايت كند و ايشان براى خود جائى از غضب خدا گرفتند و خوارى و مسكنت بر آنان حتمى شده و اين بدان جهت است كه همواره به آيات خدا كفر مى ورزيدند و انبيا را به ناحق مى كشتند و منشا اين كفر و جنايتشان ، معصيت هايشان بود و مردمى تجاوزگر بودند. (112)
اهل كتاب همه يكسان نبودند طائفه اى شب زنده دار و تلاوت آيات خدا در لحظه لحظه هاى شب داشتند و سجده مى كردند. (113)
آنها به خدا و روز قيامت ايمان داشته و امر به معروف و نهى از منكر مى كردند و در كارهاى خير از يكديگر پيشى مى گرفتند. و ايشان از صالحانند. (114)
و هر كار خيرى كه از ناحيه خدا كفران نمى شود و خدا داناى به حال متقين است .(115)
محققا كسانى كه كافر شدند، نه اموالشان به دردشان مى خورد و نه اولادشان از خدا بى نيازشان مى سازد و آنان اهل آتش و هم در آن جاودانند. (116)
مثل آنچه در اين زندگى دنيا خرج مى كنيد وصفش نظير بادى است كه در آن سرمائى شديد باشد و به زراعت مردمى كه بر خود ستم كردند برسد و آن را نابود سازد، همانطور كه خدا به آن قوم ستم نكرده به اينان نيز ستم ننموده است ، بلكه خودشان به خود ستم كرده اند.(117)
اى كسانى كه ايمان آورده ايد، دوست و محرم رازى از غير خود مگيريد كه غير شما لحظه اى از رساندن شر، به شما نمى آسايند، آنها دوست مى دارند شما را به ستوه آورند. دشمنى درونى و باطنيشان با شما از مطاوى كلماتشان پيدا است . و آنچه در دل دارند، بسى خطرناكتر از آن است . ما آيات را برايتان بيان مى كنيم ، اگر تعقل كنيد.(118)
هان ! شما همانهائيد كه اين كفار را دوست مى داريد، با اينكه آنان شما را دوست نمى دارند. شما به همان كتاب ايمان داريد ولى وقتى آنان به شما برمى خورند، مى گويند ايمان آورديم و چون به خلوت مى روند سرانگشت خود را از شدت كينه اى كه با شما دارند، گاز مى گيرند. بگو از خشم خود بميريد كه خدا دانا است به آنچه در باطن دلها است .(119)
اگر خيرى به شما برسد آنها ناراحت مى شوند و اگر مصيبتى برسد خوشحال مى گردند و شما اگر صبر كنيد و از خدا بترسيد، كيد آنها هيچ ضررى به شما نمى زند كه خدا به آنچه مى كنيد، احاطه دارد.(120)
بيان آيات
اين آيات كريمه - بطورى كه ملاحظه مى فرمائيد- توجه و انعطاف به هدفى دارد كه آيات قبل متعرض آن بود، و آن بيان حال اهل كتاب و مخصوصا يهوديان بود كه به آيات خدا كفر ورزيده و خود را گمراه و مؤ منين را از راه خدا بازداشتند، و آيات دهگانه اى كه گذشت ، از باب (الكلام يجر الكلام )، در بين اين دو دسته آيات قرار گرفته بود، پس اتصال آيات مورد بحث با آيات دهگانه قبل به حال خود باقى است .

لن يضروكم الا اذى ...

كلمه (اذى ) بطورى كه در مفردات القرآن راغب آمده ، به معناى هر آن ضررى است كه به جانداران برسد - به جان يا به تن آنها و يا به سعادت اخروى يا دنيوى شان .

ضربت عليهم الذله اينما ثقفوا الا بحبل من اللّه و حبل من الناس

كلمه (ذلت ) مصدرى است كه براى نوع ساخته شده و كلمه (ذل ) بضمه بطورى كه راغب گفته ، به معناى ذلتى است كه از قهر و غلبه ناشى شود، و با كسره ذال ، به معناى ذلتى است كه از ناحيه تعصب و تكبر ناشى گردد. و معناى عمومى آن (كه هم در ذل - بضمه - هست و هم در ذل - بكسره - و هم در بناى نوع - و هم در ساير مشتقات ) عبارت است از انكسار و رام شدن در برابر خصم ، و در مقابل آن ماده (عز) است ، كه به معناى رام نشدن و نپذيرفتن تاءثير طرف مقابل است .
و كلمه (ثقفوا) ماضى مجهول و به معناى (وجدوا يافت شدند) است و كلمه (حبل ) به معناى آن سببى است كه تمسك به آن باعث مصونيت و حفظ گردد، كه البته به عنوان استعاره در مورد هر چيزى كه نوعى امنيت و عصمت و مصونيت آورد استعمال مى شود، نظير عهد و ذمه و امان دادن كه همه اينها را نيز حبل مى گويند.
مراد از اينكه بر اهل كتاب ذلت زده شده : (ضربت عليهم الذلة )
و مراد - و خداداناتر است - اين است كه ذلت بر آنان مقدر شده و آنچنان ثابت شده كه نقش سكه روى فلز، و يا خيمه بر بالاى سر انسان ثابت مى شود. پس ذلت براى آنان نوشته شده و يا به اعتبار كلمه (على ) برايشان مسلط گشته مگر آنكه به حبل و سببى خدائى چنگ بزنند و يا خود را به دامن نيرومند انسانى بيفكنند.
در اين آيه شريفه كلمه (حبل ) تكرار شده (فرموده : چنگ بزنيد به حبلى از خدا و حبلى از مردم ) با اينكه مى توانست بفرمايد: (الا بحبل من اللّه و من الناس ) و اين بدان جهت بود كه كلمه حبل وقتى به خداى تعالى منسوب شود، معنائى مى دهد و وقتى به انسانها نسبت داده شود معنائى ديگر مى دهد. در اولى (وقتى به خداوند منسوب شود) معنايش قضا و قدر و حكم تكوينى يا تشريعى خدا است و در دومى (وقتى به انسانها نسبت داده شود) به معناى تمسك عملى است .
و مراد از (ضرب ذلت بر آنان ) اين است كه خداى تعالى حكم تشريعى به ذلت آنان كرده ، به دليل اينكه دنبال ضرب ذلت مى فرمايد: (اينما ثقفوا هر جا كه يافت شوند) چون معناى ظاهر اين جمله اين است كه مؤ منين هر جا ايشان را ديدند و بر آنان مسلط شدند، چنين و چنان كنند. و اين با ذلت تشريعى كه يكى از آثارش جزيه گرفتن است ، مناسبت دارد.
در نتيجه برگشت معناى آيه به اين مى شود كه اهل كتاب به حسب حكم شرع اسلامى ذليلند، مگر اينكه يا داخل در ذمه اسلام شوند و يا امانى از مردم مسلمان به نحوى از انحاء ايشان را حفظ كنند.
كلام بعضى از مفسرين : آيه در مقام تشريع نيست
ولى از ظاهر كلام بعضى از مفسرين برمى آيد كه خواسته است بگويد: آيه (ضربت عليهم الذلة ) در اين مقام نيست كه حكمى شرعى را تشريع كند، بلكه مى خواهد خبر از مقدراتى بدهد كه به قضاى خداى تعالى بر سر يهود آمده ، چون اسلام وقتى ظهور كرد كه يهود در حال ذلت بسر مى برد، و بعضى از شاخه هايشان به مجوس جزيه مى داد و بعضى به نصارا.
و اين معناى بدى نيست ، حتى ذيل كلام تا آخر آيه هم آن را تاءييد ميكند براى اينكه از ظاهر آن بر مى آيد كه ذلت و مسكنت يهود به خاطر سوء رفتار خود او بوده يعنى كفرى كه به آيات خدا مى ورزيد و انبيا را به قتل مى رساند و دائما به حقوق ديگران تجاوز مى كرد، ولى عيبى كه دارد اين است كه لازمه اين معنا آن است كه آيه را مختص به يهود بدانيم . با اينكه هيچ دليلى به حسب ظاهر بر اين اختصاص نيست . و ان شاء اللّه به زودى در تفسير آيه : (و القينا بينهم العداوة و البغضاء) گفتارى در اين باره مى آيد.

و باوا بغضب من اللّه و ضربت عليهم المسكنه ...

كلمه (باو) به معناى (اتخذوا گرفتند) است . وقتى گفته مى شود: (باو مبائة مكانا-) معنايش اين است كه فلانى ها مكانى را براى خود اتخاذ كردند و يا به مكانى برگشتند و كلمه (مسكنت ) به معناى شدت فقر است و ظاهرا مسكنت اين است كه انسان به جائى از فقر و يا هر فقدانى برسد كه راه نجاتى از آن نداشته باشد. بنابراين معنا صدر و ذيل آيه با هم سازگار مى شود.

ذلك بما عصوا و كانوا يعتدون

و معناى اين جمله اين است : غضب الهى براى اين بود كه امروز عصيانگرى كردند و از پيش هم بر اعتداء و ياغى گريشان استمرار مى دادند.

ليسوا سواء... من الصالحين

كلمه (سواء) مصدرى است كه معناى وصف از آن اراده شده ، مى خواهد بفرمايد: اهل كتاب همه مثل هم ، و مساوى در وصف و در حكم نيستند، براى اينكه بعضى از آنان امتى هستند قائم به عبادت ، و آيات خدا را مى خوانند و چنين و چنانند، و بعضى ديگر اينطور نيستند. و از اينجا معلوم مى شود كه جمله : (من اهل الكتاب ...) در مقام تعليل است ، و وجه عدم تساوى اهل كتاب را بيان مى كند.
مفسرين در معناى كلمه (قائمة ) اختلاف كرده ، بعضى گفته اند: يعنى ثابت قدم بر امر خدايند. بعضى ديگر گفته اند يعنى عادل و معتدلند، به دو طرف افراط و تفريط گرايش ندارند.
بعضى ديگر گفته اند: يعنى داراى امتى و مذهبى قائم و طريقه اى مستقيم اند،
معناى (امت قائمة ) و اشاره به فرق بين (سرعت ) و (عجله )


ولى حق مطلب اين است كه لفظ (قائمه ) مطلق است و هيچيك از اين قيدها را ندارد، و در نتيجه همه اين معانى را تحمل مى كند، چيزى كه هست وقتى مى بينيم سخن از كتاب و اعمال صالحه آنان به ميان آمده ، بيشتر اين معنا به ذهن مى رسد كه مراد از قيام بر ايمان و اطاعت باشد.
و كلمه (آناء) جمع (انى ) بكسره همره ، و يا بفتحه آن است . بعضى گفته اند: جمع كلمه (انو) است كه به معناى وقت است . پس آناء يعنى اوقات .
و مسارعه به معناى مبادرت ورزيدن و شتافتن است . و اين كلمه باب مفاعله از ماده سرعت است .
در مجمع البيان مى گويد: فرق بين سرعت و عجله اين است كه سرعت به معناى جلو افتادن در كارى است كه جلو افتادن در آن جايز باشد. پس سرعت (از آنجائى كه هميشه در كار خير به كار مى رود) خود يكى از
صفات ممدوح است . و ضد آن (ابطاء كندى ) است . كه صفت ناپسندى است ، به خلاف عجله كه چون به معناى شتافتن و جلو افتادن در كارى است كه نبايد در آن شتاب كرد. لذا از صفات نكوهيده و مذموم به شمار مى رود. و ضد آن (اناة - درنگ و تانى ) است كه از صفات پسنديده است .
و ظاهرا سرعت در اصل ، وصف حركت ، و عجله وصف متحرك بوده ، (بعدها به خود متحرك هم گفته اند مسارع ، وگرنه در اصل لغت موارد هر يك غير مورد ديگرى است ).
(خيرات ) مفيد استغراق است به معناى مطلقاعمال صالح
 و كلمه (خيرات ) به معناى مطلق اعمال صالح است - چه عبادت ، چه انفاق ، چه عدل ، چه قضاى حاجت و... و اين كلمه بدان جهت كه هم جمع است و هم الف و لام بر سر دارد از نظر ادبيات استغراق را مى رساند. و همانطور كه گفتيم شامل همه انحاى خيرات مى شود، و ليكن بيشتر در خيرات مالى اطلاق مى گردد. همانطور كه كلمه (خير) بيشتر در مورد مال استعمال مى شود.
خداى سبحان در اين آيه شريفه كلياتى از صفات پسنديده نيكان از اهل كتاب را بر شمرده ، اول ايمان به خدا، دوم امر به معروف و نهى از منكر، سوم مسارعت در كار خير و چهارم اين است كه ايشان مردمى صالحند، و به همين جهت همنشينان انبيا و صديقين و شهداء هستند. چون در آيات شريفه : (اهدنا الصراط المستقيم صراط الذين انعمت عليهم غير المغضوب عليهم و لا الضالين )، اهل صراط مستقيم را از كسانى دانسته كه بر آنان انعام شده و مورد غضب قرار نگرفته و گمراه نشدند. و در آيه شريفه (فاولئك مع الذين انعم اللّه عليهم من النبيين و الصديقين و الشهداء و الصالحين ...) فرموده : آنهائى كه مورد انعام خداى تعالى قرار گرفته اند، با انبيا و صديقين و شهدا و صالحين هستند و بعضى از مفسرين گفته اند: مراد در اين آيه عبد اللّه بن سلام و اصحاب اويند.

و ما يفعلوا من خير فلن يكفروه ...

اينجا منظور از كفر، كفران در مقابل شكر است . مى فرمايد: هر كار خيرى كه مى كنند از ناحيه خداى تعالى كفران نمى شوند، يعنى خداى تعالى شكرشان را بجا مى آورد و عمل خيرشان را به ايشان بر مى گرداند، بدون اينكه آن را ضايع و بى نتيجه بگذارد. همچنانكه در جاى ديگر فرموده : (و من تطوع خيرا فان اللّه شاكر عليم ) و نيز فرموده : (و ما تنفقوا من خير فلانفسكم ... و ما تنفقوا من خير يوف اليكم و انتم لا تظلمون )

ان الذين كفروا لن تغنى عنهم ...

از ظاهر وحدت سياق چنين بر مى آيد كه مراد از اينهائى كه كافر شدند، طايفه اى ديگر از اهل كتابند، كسانى هستند كه دعوت نبوت را نپذيرفته اند و نه تنها نپذيرفته اند بلكه عليه اسلام توطئه هم مى كنند و در خاموش كردن نور آن لحظه اى كوتاه نمى آيند و از هيچ كارى فروگذار نيستند.
و چه بسا مفسرين كه گفته اند اين آيه ناظر به اهل كتاب نيست ، بلكه به مشركين نظر دارد، و در حقيقت توطئه و زمينه چينى است براى داستان احد، كه به زودى بدان اشاره مى كند. ولى اين نظريه با جمله اى كه به زودى مى آيد و مى فرمايد: (و تومنون بالكتاب كله ، و اذا لقوكم قالوا آمنا...) نمى سازد، چون مشركين چنين سابقه اى ندارند كه وقتى به مؤ منين رسيدند بگويند ما ايمان آورديم و وقتى به همفكران خود رسيده باشند، سر انگشتان خود را از شدت خشم گزيده باشند. اين وضع با حال يهود تطبيق مى كند، و از همينجا روشن مى شود كه تا اينجا اتصال سياق آيات به هم نخورده است .
و چه بسا بعضى از مفسرين اين گفته را كه (آيه شريفه مورد بحث ، به مشركين نظر دارد) با اين گفته كه آيه سخن از دوروئى مى كند جمع كرده و معتقدند كه به يهود نظر دارد، و ليكن اين نظريه خطا است .

مثل ما ينفقون فى هذه الحيوة الدنيا...

كلمه (صر) به معناى سرماى شديد است . و اگر مطلبى را كه برايش مثل زده (يعنى انفاق يهوديان را) مقيد كرد به قيد (در اين زندگى دنيا) براى اين بوده كه بفهماند، آنان از خانه آخرت بريده اند و انفاقشان هيچ ارتباطى به حيات آخرت ندارد. و نيز اگر حرث قوم را مقيد كرد، به قيد (ظلموا انفسهم ) براى اين بود كه ارتباط آن با جمله بعدى كه مى فرمايد: (و ما ظلمهم اللّه ) به خوبى روشن شود.
عمل فاسد، اثر فاسد در پى دارد
و حاصل كلام در اين آيه اين است كه انفاق و مخارجى كه يهود در اين زندگى دنيا مى كند، با اينكه به اين منظور مى كند كه وضع زندگى خود را اصلاح نموده و به مقاصدى كه دارد برسد، ليكن به جز بدبختى و شقاوت ، بهره اى از آن به دست نمى آورد، بلكه آنچه را مى خواهد و دنبال مى كند، به تباهى مى كشاند. پيش خود خيال مى كند سعادتى به چنگ آورده ولى آنچه به دست آورده شقاوت است . و مثلش مثل بادى است كه در آن سرماى شديدى باشد و زراعت ستمگران را سياه كند، و اين نيست مگر به خاطر ظلمى كه خودشان به خويشتن كرده اند، چون عمل فاسد به جز اثر فاسد، اثر ديگرى نمى بخشد.

يا ايها الذين آمنوا لا تتخذوا بطانه من دونكم ...

در اين آيه شريفه ، (وليجه ) (خويشاوند نزديك ) را (بطانه ) (آستر) ناميده و وجهش اين است كه آستر به پوست بدن نزديك است . تا رويه (ظهاره ) لباس . چون آستر لباس بر باطن انسان اشراف و اطلاع دارد و مى داند كه آدمى در زير لباس چه پنهان كرده ، خويشاوند آدمى هم همينطور است ، از بيگانگان به آدمى نزديكتر و به اسرار آدمى واقف تر است . و جمله (لا يالونكم ) به معناى (لا يقصرون فيكم ) است . يعنى دشمنان از رساندن هيچ شرى به شما كوتاهى نمى كنند.
و كلمه (خبال ) به معناى شر و فساد است و بهمين جهت است كه جنون را (خبل ) هم مى گويند، چون در جنون ، فساد عقل است .
و در جمله (ودواما عنتم ) كلمه (ما) مصدريه است و معناى جمله را (ودوا عنتكم ) مى سازد، يعنى دوستدار شدت و گرفتارى و ضرر شمايند.
و جمله (قد بدت البغضاء من افواههم ) مى رساند كه دشمنى آنان نسبت به شما آنقدر زياد است كه نمى توانند پنهان بدارند. بلكه دشمنى باطنيشان در لحن كلامشان اثر گذاشته است . پس در حقيقت در اين جمله كنايه اى لطيف بكار رفته ، و آنگاه بدون اينكه بيان كند، در دلهاى خود چه چيز پنهان كرده اند، فرموده : (و ما تخفى صدورهم اكبر) تا اشاره كرده باشد، به اينكه آنچه در سينه دارند، قابل وصف نيست ، چون هم متنوع و گوناگون است و هم آنقدر عظيم است كه در وصف نمى گنجد، و همين مبهم آوردن (ما فى صدورهم ) بزرگ و عظيم بودن را تاءييد مى كند.

ها انتم اولاء تحبونهم ...

ظاهرا كلمه (اولاء اسم اشاره و كلمه (ها) براى هشدار دادن است . و اصل جمله (انتم هولاء) بوده باشد. و كلمه (انتم ) بين ها و بين اولاء فاصله شده باشد، همانطور كه مى گوئيم : (زيد هذا و هند هذه كذا و كذا) اين زيد و اين هند چنين است و چنان است . (در فارسى هم همين كار را مى كنيم يعنى به جاى اينكه بگوئيم شما همانهائى كه چنين و چنان كرديد، مى گوئيم : هان مگر شما آنهائى نبوديد كه چنين و چنان كرديد. (مترجم ))

و تؤ منون بالكتاب كله

الف و لام در (الكتاب ) براى افاده جنس است ، و چنين معنا مى دهد كه شما به همه كتابهاى آسمانى كه از ناحيه خدا نازل شده ايمان داريد، چه كتاب خودتان و چه كتاب اهل كتاب . اما اهل كتاب به كتاب شما ايمان ندارند.

و اذا لقوكم قالوا آمنا

يعنى اهل كتاب منافقند، وقتى شما را مى بينند مى گويند ايمان آورديم .

و اذا خلوا عضوا عليكم الانامل من الغيظ

و چون به خلوت مى روند، سرانگشت خود را از شدت خشمى كه بر شما دارند مى گزند. و كلمه (عض ) گاز گرفتن با دندان با فشار است . و كلمه (انامل ) جمع انمله است كه به معناى نوك انگشتان است . و كلمه (غيظ) به معناى خشم و كينه است . (و عض انامل بر فلان چيز) مثلى است كه در مورد تاءسف و حسرت و رساندن شدت خشم و كينه زده مى شود.

قل موتوا بغيظكم ...

اين جمله نفرينى است بر آنان در عبارت امر. و اگر اينطور تعبير كرده ، براى اين بوده كه جمله به ما بعدش كه مى فرمايد: (ان اللّه عليم بذات الصدور) متصل شده ، چنين معنا دهد: بگو، بار الها بخاطر همين كينه اى كه دارند، مرگشان بده ، كه تو، به آنچه در سينه ها است يعنى در دلها و جانها است دانائى .

ان تمسسكم حسنه تسوهم ...


سوره آل عمران ، آيات 121 _ 129

و اذغدوت من اهلك تبوّى المؤ منين مقاعد للقتال و اللّه سميع عليم (121) اذ همّت طائفتان منكم ان تفشلا و اللّه وليهما و على اللّه فليتوكّل المؤ منون (122) و لقد نصركم اللّه ببدر و انتم اذلّه فاتّقوا اللّه لعلّكم تشكرون (123) اذ تقول للمؤ منين الن يكفيكم ان يمدّكم ربّكم بثلاثة الاف من الملئكه منزلين (124) بلى ان تصبروا و تتّقوا و ياتوكم من فورهم هذا يمددكم ربّكم بخمسة الاف من الملائكه مسوّمين (125) و ما جعله اللّه الا بشرى لكم و لتطمئن قلوبكم به و ما النّصر الا من عنداللّه لعزيز الحكيم (126) ليقطع طرفا من الّذين كفروا او يكبتهم فينقلبوا خائبين (127)ليس لك من الامر شى ء او يتوب عليهم او يعذّبهم فانّه م ظلمون (128) وللّه ما فى السموات و ما فى الارض يغفر لمن يشاء و يعذّب من يشاء واللّه غفور رحيم (129).

ترجمه آيات
بياد آر اى پيغمبر به ياد آور سحرگاهى را كه از خانه خود به جهت صف آرائى مؤ منان براى جنگ بيرون شدى ، و خدا به همه گفتار و كردار تو شنوا و دانا بود (121). و آنگاه كه دو طايفه از شما بددل و ترسناك و در انديشه فرار از جنگ بودند و خدا يار آنها بود آنان را دلدار نمود و هميشه بايد اهل ايمان به خدا توكل كنند تا دلدار و نيرومند باشند (122). و به حقيقت خداوند شما را در جنگ بدر يارى كرد و غلبه بر دشمن داد با آنكه شما از هر جهت در مقابل دشمن ضعيف بوديد، پس راه خداپرستى و تقوا پيش گيريد باشد كه شكر نعمتهاى او به جاى آوريد (123). (اى رسول ) بياد آر آن هنگام را كه به مؤ منين گفتى : آيا خداوند به شما مدد نفرمود كه سه هزار فرشته به يارى شما فرستاد؟ (124). بلى اگر شما صبر و مقاومت در جهاد پيشه كنيد و پيوسته پرهيزكار باشيد چون كافران بر سر شما شتابان و خشمگين بيايند خداوند براى حفظ و نصرت شما پنج هزار فرشته را با پرچمى كه نشان مخصوص سپاه اسلام است به مدد شما مى فرستد (125). و خدا آن فرشتگان را نفرستاد مگر براى اينكه به شما مژده فتح دهند و دل شما را به نصرت خدا مطمئن كنند و فتح و پيروزى نصيب شما نگشت مگر از جانب خداوند تواناى دانا (126). تا گروهى از كافران را هلاك گرداند يا ذليل و خوار كند كه از مقصود خود (كه از ميان بردن اسلام و مسلمين است ) نااميد باز گردند (127). اى پيغمبر (خدا را اختيار مطلق است ) به دست تو كارى نيست اگر بخواهد به لطف خود از آن كافران درگذرد و اگر بخواهد به جرم آن كه مردمى ستمگرند آنها را عذاب كند (128). هر چه در آسمانها و هر چه در زمين است همه ملك خدا است هر كه را خواهد ببخشد و هر كه را خواهد عذاب كند، خدا نسبت (به خلق بسيار) آمرزنده و مهربان است .
بيان آيات
از اينجا سياق آيات سياقى ديگر شده ، و به مطلبى كه در آغاز سوره ذكر شده بود برگشته ، در آنجا مؤ منين را به موقعيت و موقف دشوارى كه دارند هشدار مى داد، و نعمت هائى را كه به ايشان ارزانى داشته بود (از قبيل ايمان و نصرت و كفايت شرّ دشمنان را) به يادشان مى آورد، و رموزى را تعليمشان مى داد كه به وسيله آن به مقصد شريفشان برسند، و به دستوراتى هدايتشان كرد كه سعادتشان را هم در زندگى و هم بعد از مردن تاءمين كند.
در اين آيات داستان جنگ احد نيز آمده ، و اما آياتى كه اشاره اى به داستان جنگ بدر دارد در حقيقت ضميمه اى براى تكميل داستان جنگ بدر است ، و جنبه شاهد براى آن قصه دارد، نه اينكه مقصود اصلى طرح داستان بدر باشد، كه ان شاءاللّه باز هم در تفسير آياتش سخن خواهيم گفت .

و اذ غدوت من اهلك تبوّى ء المؤ منين مقاعد للقتال

كلمه (اذ) ظرفى است متعلق به چيزى كه حذف شده ، و در ظاهر كلام نيامده از قبيل : (به يادآور) و امثال آن ، و فعل (غدوت ) از مصدر (غين - دال - واو) گرفته شده ، كه به معناى بيرون شدن در پگاه است و كلمه (تبوى ) از مصدر (تبوئه ) گرفته شده ، كه به معناى تهيه مكان براى غير، و يا اسكان غير در مكان و متوطن كردن او در آن است ، و كلمه (مقاعد) جمع مقعد
معناى اهل مراد از اهلرسول خدا (ص )
و كلمه (اهل ) به طورى كه راغب گفته به معناى هر آنكس و يا كسانى است كه نسبت و يا خاندان و يا غير آن دو از قبيل دين و شهر و يا صنعت ايشان را يكى مى كند، مثلا مى گويند اهل فلان شخص ، يعنى زن و بچه و خادم و ساير كسانى كه از او مى خورند، و باز مى گويند اهل فلان شخص ، يعنى همه كسانى كه به او منسوبند، مثل عشيره و نوه و نتيجه هاى او كه عترت اويند، و باز گفته مى شود اهل همدان ، يعنى همه كسانى كه در شهر زندگى مى كنند، (و يك نقطه از زمين همه را در خود گنجانيده ، و وحدتى ميان آنان برقرار كرده )، و باز گفته مى شود اهل فلان دين ، يعنى همه افرادى كه متدين به آن دينند، (و وحدت دين همه را يكى كرده ، و وحدتى به كثرتشان داده )، و نيز گفته مى شود اهل كارخانه پارچه بافى ، و يا اهل صنعت كه داشتن صنعت وحدتى به آنها داده ، و يا اهل فلان صنعت خاص ، كه شامل همه اساتيد آن صنعت مى شود، و كلمه اهل از كلماتى است كه در مذكر و مؤ نث فرقى نمى كند، و همچنين در مفرد و جمع تغيير شكل نمى دهد، هم به يك نفر مى گويند اهل فلانى ، و هم به چند نفر، و البته استعمالش مخصوص به مورد انسان است ، بچه هاى يك حيوان را هيچگاه اهل آن حيوان نمى گويند.
و مراد از اهل رسول خدا (صلى اللّه عليه و آله )، خواص آن جناب است ، كه شامل جمع دودمانش مى شود و مراد از آن در خصوص ‍ آيه شخص واحد نيست ، به دليل اينكه فرموده : (غدوت من اهلك ) چون وقتى مى توان گفت (از ميان اهلت خارج شدى ) كه منظور از اهل ،
جمعيت خانواده و خويشاوندان باشد، اما اگر منظور يك نفر باشد مثلا تنها همسر و يا مادر باشد نمى توان گفت : (از ميان اهلت خارج شدى )، و همين كه مى بينيم در آيه مورد بحث فرموده : (غدوت من اهلك ) خود دليل بر اين است كه مراد از اهل جمع است نه يك نفر، و لذا مى بينيم بعضى از مفسرين كه اهل را به يك نفر تفسير كرده اند، ناگزير شده اند در آيه تقديرى بگيرند، و بگويند: تقدير آيه (غدوت من بيت اهلك ) است ، يعنى وقتى كه از خانه اهلت خارج شدى ، ليكن در كلام هيچ دليلى نيست كه بر آن مطلب دلالت كند.
خطاب در آيه (اذ غدوت من اهلاك ...) خطاب به عموم مؤ منين است
سياق و روال آيات مورد بحث بر اساس خطاب كردن به عموم مؤ منين است ، در اين آيات مؤ منين را به مفاد آيات قبل و بعد مخاطب قرار داده پس مى توان گفت در جمله : (و اذغدوت ...) كه خطاب بخصوص رسول خدا (صلّى اللّه عليه و آله ) است ، التفاتى از خطاب عموم به خطاب آن جناب شده است ، و گويا وجه در اين التفات لحن عتابى است كه از آيات ظاهر مى شود، چون اين آيات از شائبه ملامت و عتاب و اءسف بر جريانى كه واقع شده (يعنى آن سستى و وهنى كه در تصميم در عمل قتال از ايشان سر زده ) خالى نيست ، و براى اينكه به آنان چوب كارى كرده باشد خطاب را از آنان برگردانيده و متوجه شخص رسول خدا (صلى اللّه عليه و آله ) نموده است ، عملى كه از شخص آن جناب سر زد، يعنى بيرون شدن از ميان اهل را بهانه قرار داد، و فرمود: (به ياد آن زمانى را كه از بين اهل خود خارج مى شدى )، و نيز فرمود: آن زمان كه به مؤ منين مى گفتى : (الن يكفيكم ...)، همچنين فرمود: (ليس لك من الامر شى ء) و نيز فرمود: (قل انّ الامر كلّه للّه ).
و نيز فرمود:
(فبما رحمة من اللّه لنت لهم ، و لو كنت فظّا غليظ القلب لانفضّوا من حولك فاعف عنهم ).
علت مفرد و جمع آمدن خطاب در آيات بر اساس هدف و غرض از خطاب
و نيز فرمود: (و لاتحسبنّ الّذين قتلوا فى سبيل اللّه امواتا)، با اينكه رسول خدا (صلى اللّه عليه و آله ) هرگز نمى پندارد كه شهدا مرده اند مع ذلك به خاطر همان چوب كارى كه گفتيم خطاب و عتابى كه متوجه مردم است متوجه آن جناب نموده و مى فرمايد: (هرگز نبايد بپندارى كه كشتگان در راه خدا مرده اند...).
به جهتى كه گفته شد خطاب جمع در اين موارد را تبديل به خطاب مفرد كرد، و موارد نامبرده از مواردى است كه وقتى سخن گوينده به آن موارد كشيده مى شود او را دچار تندى و هيجان نموده در نتيجه نمى گذارد گفتارش را ادامه دهد، به خلاف مواردى مثل آيات بعدى اين سوره يعنى آيه 144 كه مى فرمايد: (و ما محمد الا رسول قد خلت من قبله الرسل ، افان مات او قتل انقلبتم )، و آيه 153 كه مى فرمايد: (و الرسول يدعوكم فى اخريكم )، كه عتاب در آنها با خطاب جمع آمده ، چون خطاب جمع مؤ ثرتر از خطاب مفرد بود، و باز به خلاف آيه 164 همين سوره كه رسول خدا (صلى اللّه عليه و آله ) در آن غايب فرض شده ، چون در مقام منت گذارى بر مؤ منين است به خاطر اين نعمت كه بر ايشان پيغمبرى مبعوث كرده ، غايب گرفتن او بيشتر در دلها مى نشيند و در نفوس مؤ ثر مى افتد و از توهم هاى پوچ و خيالهاى باطل دورتر است ، خواننده عزيز اگر در آيات شريفه دقت كند، به صحت گفتار ما پى مى برد.
معناى آيه (و اذ غدوت من اءهلك ...)
 و معناى آيه اين است كه به ياد آر آن زمان را كه در غداة _ صبح _ از اهلت خارج شدى ، تا براى مؤ منين لشگرگاهى آماده سازى ، _ و يا در آنجا اسكانشان دهى تا اطراق كنند، و خدا شنوا است نسبت به آنچه در آنجا گفته شد و نيز نسبت بدان چه در دلها پنهان كرده بودند دانا است . از جمله : (و اذغدوت من اهلك ...) چنين برمى آيد كه معركه جنگ به منزل آن جناب نزديك بوده ، و اين خود دليل است بر اين كه دو آيه مورد بحث ناظر به داستان جنگ احد است ، در نتيجه اين دو آيه متصل است به آياتى كه درباره جنگ احد نازل شده است ، چون مضامين و مفاهيم آنها با اين جريان تطبيق مى كند، و از همين جا روشن مى شود كه گفتار بعضى از مفسرين كه گفته اند دو آيه مورد بحث درباره جنگ بدر نازل شده درست نيست ، و همچنين گفتار آنهائى كه گفته اند: مربوط به جنگ احزاب است سخن ضعيفى است ، و وجه ضعف آن دو روشن است .

و اللّه سميع عليم

يعنى خداى تعالى شنواى آن سخنانى است كه در آنجا گفتند، و داناى به آن نيات و اسرارى است كه در دلهاى خود پنهان داشتند، و اين جمله دلالت دارد بر اينكه در آن واقعه سخنانى در بين مؤ منين رد و بدل شده ، و نياتى را هم در دلهاى خود پنهان داشته اند، و از ظاهر كلام بر مى آيد كه جمله : (اذ همت ) متعلق به هر دو وصف است .

اذ همّت طائفتان منكم ان تفشلا و اللّه وليهما

ماده (ها _ ميم و ميم ) كه فعل ماضى مؤ نث غايب (همت ) از آن مشتق شده به معناى تصميم و عزمى است كه در دل براى كارى جزم كرده باشى ، و كلمه (فشل ) به معناى ضعف توام با ترس است .
بيان مراد از جمله (واللّه وليّهم ) در آيه شريفه و رد گفته يكى از مفسّرين درذيل اين جمله
و جمله : و اللّه وليهما حال از جمله قبل است ، و عامل در آن فعل همت است ، و زمينه كلام زمينه عتاب و توبيخ است ، و همچنين جمله :

و على اللّه فليتوكل المؤ منون

حالى ديگر از آن جمله است ، و معنايش اين است كه : اين دو طايفه تصميم گرفتند از كار جنگ منصرف شوند، و آن را سست بگيرند، در حالى كه خداى تعالى ولى آن دو طايفه است ، و اين براى مؤ من سزاوار نيست ، كه با اينكه معتقد است خدا ولى او است در خود فشل و سستى و ترس راه دهد، و بلكه سزاوار است امر خود را به خدا واگذار كند كه هركس بر خدا توكل كند خدا وى را كافى خواهد بود.
از اينجا ضعف گفتار زير روشن مى شود كه بعضى گفته اند: اين هم ، هم خطورى است ، نه عزمى و با تصميم قاطع ، چون خداى تعالى اين دو طايفه را ستوده و خبر داده كه او ولى ايشان است ، پس اگر هم آنان هم قطعى بود، و در نتيجه بر فشل و سستى تصميم قاطعانه گرفته بودند، بايد مى فرمود: (شيطان ولى ايشان است ) نه اينكه با عبارت فوق مدحشان كند.
و من نفهميدم منظور اين مفسر از عبارت (هم خطورى است ، نه هم عزمى و با تصميم قطعى ) چه بود؟ اگر منظورش اين بوده كه دو طايفه مورد بحث تنها تصور فشل كرده اند، و به قلبشان خطور كرده كه مثلا چطور است فشل و سستى كنيم ، كه اين تصور اختصاصى به دو طايفه از مؤ منين نداشته ، معلوم است كه تمامى افراد حاضر در آن صحنه چنين تصورى را داشته اند، و اصلا معنا ندارد كه اين خطور جزء حوادث اين قصه شمرده شود، علاوه بر اين خطور قلبى را در لغت هم و تصميم نمى گويند، مگر اينكه منظورش از خطور، خطور تصورى تواءم با مختصرى تصديق و خلاصه خطورى باشد آميخته با مقدارى تصديق ، زيرا اگر غير از اين بوده باشد ساير طوائف و گروههاى مسلمين از فشل اين دو طايفه خبردار نمى شدند، لابد علاوه بر خطور قلبى اثر عملى هم بر طبق آن داشته اند كه سايرين از حالشان با خبر شده اند، علاوه بر اين كه ذكر ولايت خدا و اين كه خداى تعالى ولى اين دو طايفه است و نيز اين كه بر مؤ من واجب است ، كه توكل بر خدا كند، با همى سازش دارد كه تواءم با اثرى عملى باشد، نه صرف خطور و تصور، از اين كه هم بگذريم اين كه گفت جمله : (واللّه وليهما...) مدح است حرف صحيحى نيست ، بلكه به طورى كه از سياق برآمد ديديد كه اين جمله ملامت و موعظت است . و شايد منشاء اين گفتار روايتى باشد كه از جابر بن عبد اللّه انصارى نقل شده كه گفت :
اين آيه درباره ما نازل شده ، و هيچ دوست نمى دارم كه نازل نمى شد، براى اينكه خدا را ولى ما خوانده ، و فرموده : (و اللّه وليهما).
مفسر نامبرده از اين روايت چنين فهميده كه جابر آيه را در مقام مدح دانسته است . و به فرضى كه روايت صحيح باشد منظور جابر اين نبوده كه آيه همه اش در مقام مدح است ، بلكه خواسته است بگويد: خداى تعالى ايمان ما را تصديق كرده ، و ما را جزء مؤ منينى دانسته كه به حكم (اللّه ولى الّذين آمنوا...)، (و الّذين كفروا اوليائهم الطاغوت ...) در تحت ولايت اويند، و نخواسته است عتاب و توبيخ آيه را نسبت به آن دو طايفه انكار كند.

و لقد نصركم اللّه ببدر و انتم اذلة

از ظاهر سياق برمى آيد كه آيه شريفه در اين مقام است تا شاهدى باشد براى اين كه عتاب قبلى را تكميل و تاءكيد كند، در نتيجه معناى حال را افاده مى كند، همانطور كه جمله (واللّه وليهما...) حال را افاده مى كرد، در نتيجه معناى آيه چنين مى شود: اين سزاوار نبود كه از شما مؤ منين آثار فشل مشاهده شود، با اينكه ولى شما خدا است ، و با اينكه خدا شما را كه در بدر ذليل بوديد يارى فرمود، و بعيد نيست كه آيه شريفه كلامى مستقل باشد در اين زمينه كه بخواهد بر مؤ منين منت بگذارد به آن نصرت عجيبى كه در جنگ بدر از ايشان كرد، و ملائكه را به ياريشان فرستاد.
و چون يارى آنان در روز بدر را يادآور شد، و آنرا در مقابل حالتى كه خود مؤ منين داشتند قرار داد، _ با در نظر گرفتن اين كه هر كس عزتى به خرج بدهد به يارى خدا و عون او داراى عزت شده ، چون انسان از ناحيه خودش به جز فقر و ذلت چيزى ندارد، _ لذا در بيان حالى كه مؤ منين داشتند فرمود:

و انتم اذلّة

توضيحى در مورد جمله (و انتم اذله ) در آيه شريفه
از اينجا معلوم مى شود كه جمله (و انتم اذلّه ) هيچ منافاتى با آياتى كه عزت را از آن خدا و مؤ منين مى داند ندارد، نظير آيه : (وللّه العزّة و لرسوله و للمؤ منين )، چون عزت مؤ منين هم به عزت خدا است و همچنان كه فرموده : (فانّ العزّة للّه جميعا) و خدا كه همه عزت ها از او است وقتى مى خواهد مؤ منين را عزت بدهد ياريشان مى كند، همچنان كه در جاى ديگر فرموده : (و لقد ارسلنا من قبلك رسلا الى قومهم ، فجاؤ هم بالبيّنات فانتقمنا من الّذين اجرموا و كان حقا علينا نصرالمؤ منين )،
پس وقتى كه موقعيت يك چنين موقعيتى باشد كه اگر مؤ منين بدان جهت كه مؤ منين هستند، و با صرف نظراز يارى و عزت خدائى در نظر گرفته شوند، به جز ذلت چيزى نخواهند داشت .
علاوه بر اينكه از نظر واقعه خارجى هم مؤ منين در آن روز در ذلت بودند، براى اين كه عدد و نيرويشان بسيار اندك و قوت و شوكت و زينت دشمن بسيار زياد بود، و چه مانعى دارد كه اين ذلت نسبى را به كسانى بدهيم كه در واقع عزيزند، همچنان كه مى بينيم خداى تعالى ذلت را به مردمى نسبت داده كه كمال مدح را از ايشان كرد چنانچه فرمود: (فسوف ياتى اللّه بقوم يحبّهم ، و يحبّونه ، اذلّة على المؤ منين اعزّه على الكافرين ...).
مصداق وعده به نصرت با ملائكه به مؤ منين در آيه اذتقول للمؤ منين الن يكفيكم ان يمدّكم ...
 كلمه (امداد) كه فعل (يمد) از آن مشتق است از مصدر ثلاثى مجرد (ميم _ دال - دال ) گرفته شده ، كه به معناى رساندن مدد بنحو اتصال است .
(بلى ان تصبروا و تتّقوا و ياتوكم من فورهم هذا...) كلمه (بلى ) كلمه تصديق و كلمه فور و فوران به معناى غليان و جوشش ‍ است ، وقتى گفته مى شود فاد القدر بكسره قاف معنايش اين است كه ديگ به جوش آمد، و به عنوان استعاره و مجاز در مورد سرعت و عجله به كار مى رود، و امرى را كه مهلت و درنگ در آن نيست امر فورى مى گويند، پس معناى اين كه فرمود: (من فورهم هذا) همين (ساعت ) است .
و ظاهرا مصداق آيه شريفه ، واقعه روز بدر است ، و البته اين وعده را به شرط صبر و تقوا داده و فرموده است كه : (ان تصبروا و تتّقوا و ياتوكم من فورهم هذا).
و اما از كلام بعضى از مفسرين ظاهر مى شود كه خواسته اند بگويند در جمله مورد بحث خداوند وعده بر نازل كردن ملائكه را داده است در صورتى كه كفار بعد از اين فوريت برگردند، و در نتيجه خواسته اند بگويند كه مراد از جمله (فورهم ) خود روز بدر است ، نه آمدن آنان در روز بدر، و همچنين اينكه از كلام بعضى ديگر برمى آيد كه خواسته اند بگويند: آيه شريفه وعده اى است به نازل كردن ملائكه در ساير جنگهائى كه بعد از بدر اتفاق مى افتد (نظير احد و حنين و احزاب )
سخنانى است كه هيچ دليلى از لفظ آيه بر آن نيست .
و اما درباره روز جنگ احد در آيات قرآنى هيچ محلى ديده نمى شود كه بتوان از آن استفاده كرد كه در آن روز نيز ملائكه سپاه اسلام را يارى كرده باشند، و اين خود روشن است ، و اما در مورد روز احزاب و روز حنين هم هر چند در غير آيات مورد بحث آياتى است كه دلالت دارد بر نزول ملائكه ، مانند آيه : (اذ جائتكم جنود فارسلنا عليهم ريحا و جنودا لم تروها) كه درباره جنگ احزاب است . (و آيه : و يوم حنين ... و انزل جنودا لم تروها) كه درباره جنگ حنين است ، الا اين كه لفظ آيه مورد بحث كه مى فرمايد: (بلى ان تصبروا و تتّقوا و ياتوكم من فورهم هذا) قاصر است از اين كه دلالت كند بر يك وعده عمومى درباره همه جنگها.
و اما نزول سه هزار ملك در روز بدر منافاتى با آيه سوره انفال ندارد، كه مى گويد:(فاستجاب لكم انى ممدكم بالف من الملائكه مردفين ) براى اين كه كلمه (مردفين ) به معناى پشت سر هم است ، و آيه را چنين معنا مى دهد كه با چند هزار ملك كه هر هزارش ‍ دنبال هزارى ديگر باشد مدد خواهم كرد، كه توضيح اين معنا در تفسير سوره انفال آمده است .

و ما جعله اللّه الا بشرى لكم ...

ضمير در (جعله ) به امدادى كه از فعل (يمددكم ) استفاده مى شود بر مى گردد، و كلمه (عند) در جمله (الا من عنداللّه )، ظرفى است كه معناى حضور را افاده مى كند، چون اين كلمه در آغاز در قرب و حضور مكانى كه مختص به اجسام است استعمال مى شده ، براى اين وضع كرده اند كه مثلا بگويند: (كنت قائما عند الكعبه ) نزد كعبه ايستاده بودم و بتدريج استعمالش توسعه يافت و در قرب زمانى نيز استعمال شد، مثلا گفتند: (رايت فلانا عند غروب الشمس ) و سپس كار به جائى رسيد كه در تمام موارد قرب و نزديك (اعم از زمانى ، مكانى و معنوى ) استعمال كردند مثلا گفتند (عند الامتحان يكرم الرجل او يهان ).
و آنچه در اين مقام از جمله (و ما النصر الا من عند اللّه العزيز الحكيم ) با در نظر گرفتن جمله قبلش كه مى فرمود: (و ما جعله اللّه الا بشرى لكم و لتطمئنّ قلوبكم به ) استفاده مى شود، اين است كه :
منظور از كلمه (عند) مقام ربوبى است ، كه تمامى اوامر و فرامين بدان جا منتهى مى شود، و هيچ يك از اسباب از آن مستقل و بى نياز نيست ، پس با در نظر گرفتن اين نكته ، معناى آيه چنين مى شود: ملائكه مددرسان ، در مساءله مدد رساندن و يارى كردن هيچ اختيارى ندارند، بلكه آنها اسباب ظاهريه اى هستند كه بشارت و آرامش قلبى را براى شما مى آفرينند، نه اين كه راستى فتح و پيروزى شما مستند به يارى آنها باشد، و يارى آنها شما را از يارى خدا بى نياز كند، نه ، هيچ موجودى نيست كه كسى را از خدا بى نياز كند، خدائى كه همه امور و اوامر به او منتهى مى شود، خداى عزيزى كه هرگز و تا ابد مغلوب كسى واقع نمى شود، خدا حكيمى كه هيچگاه دچار جهل نمى گردد.

ليقطع طرفا من الّذين كفروا او يكبتهم ...

تا آخر آيات مورد بحث ، حرف (لام ) در اول آيه متعلق است به جمله (و لقد نصركم اللّه )، و قطع طرف كنايه است از كم كردن عده و تضعيف نيروى كفار به كشتن و اسير گرفتن ، همان طور كه ديديم در جنگ بدر اتفاق افتاد، مسلمانان هفتاد نفر را، كشتند، و هفتاد نفر ديگر را اسير كردند، و كلمه (كبت ) به معناى خوار كردن و به خشم درآوردن است .
و جمله : (ليس لك من الامر شى ء) جمله اى است معترضه ، و فايده اش بيان اين معنا است كه : زمام مساءله قطع و كبت بدست خداى تعالى است ، و رسول خدا (صلى اللّه عليه و آله ) در آن دخالتى ندارد، تا وقتى بر دشمن ظفر يافتند و دشمن را دستگير نمودند او را مدح كنند و عمل و تدبير آنجناب را بستايند، و برعكس اگر مثل روز احد از دشمن شكست خوردند و گرفتار آثار شوم شكست شدند آن جناب را توبيخ و ملامت كنند، كه مثلا امر مبارزه را درست تدبير نكردى ، همچنان كه همين سخن را در جنگ احد زدند، و خداى تعالى گفتارشان را حكايت كرده است .
و جمله : (او يتوب عليهم ) عطف است بر جمله (يقطع ...)، و وقتى جمله معترضه : (ليس لك من الامر شى ء) را كنار بگذاريم گفتار در دو آيه گفتارى است متصل ، و چون در آيه مورد بحث سخن از توبه شد، در آيه بعدش امر توبه و مغفرت را بيان نموده و فرموده : (و للّه ما فى السموات و ما فى الارض ...) و معناى هر سه آيه اين است كه اين تدبير متقن از ناحيه خداى تعالى براى اين بود كه با قتل و اسير كردن كفار عده آنان را كم ، و نيرويشان را تحليل ببرد، و يا براى اين بود كه ايشان را كبت كند، يعنى خوار و خفيف نموده تلاشهايشان را بى ثمر سازد، و يا براى اين كه موفق به توبه شان نموده و يا براى اين بود كه عذابشان كند، اما قطع و كبت از ناحيه خداى تعالى است ، براى اين كه امور همه به دست او است نه به دست تو، تا اگر خوب از كار در آمد ستايش و در غير اين صورت نكوهش شوى ،
و اما توبه و يا عذاب به دست خدا است ، براى اين كه مالك هر چيزى او است پس او است كه هر كس را بخواهد مى آمرزد و هر كه را بخواهد عذاب مى كند، و با اين حال مغفرت و رحمتش بر عذاب و غضبش پيشى دارد، پس او غفور و رحيم است .
و اگر ما جمله :(و للّه ما فى السموات و الارض ...) را در مقام تعليل براى هر دو فقره اخير يعنى جمله (او يتوب ...) گرفتيم ، براى اين بود كه بيان ذيل آن يعنى جمله (يغفر لمن يشاء، و يعذب من يشاء...) اختصاص به آن دو فقره داشت ، در نتيجه مفاد آيه چنين مى شود:(اللّه يغفر لمن يشاء، و يعذب من يشاء، لان ما فى السموات و الارض ملكه ).
مفسرين در اتصال جمله : (ليقطع طرفا...) و همچنين در اينكه عطف جمله (او يتوب عليهم او يعذبهم ...) به ماقبل چه معنائى مى دهد، و همچنين در اين كه جمله : (ليس لك من الامر شى ء) چه چيزى را تعليل مى كند، و جمله : (و للّه ما فى السموات و الارض ...) در مقام تعليل چه مطلبى است ؟ وجوهى ديگر ذكر كرده اند كه ما از تعرض و بگومگوى در پيرامون آن صرف نظر كرديم ، چون ديديم فايده اش اندك است (علاوه بر اين كه به فرض هم كه فايده اش چشم گير بود) با آنچه از ظاهر آيات به كمك سياق جارى در آن استفاده مى شود مخالفت داشت ، و اگر از خوانندگان محترم كسى بخواهد با آن اقوال آگاه گردد بايد به تفسيرهاى طولانى مراجعه نمايد.
بحث روايتى
(درباره جنگ احد)
 در تفسير مجمع البيان از امام صادق (عليه السلام ) روايت آورده كه فرمود: سبب برپا شدن جنگ احد اين بود كه قريش بعد از برگشتن از جنگ بدر به مكه و مصيبت هائى كه در آن جنگ ديدند، (چون در آن جنگ هفتاد كشته و هفتاد اسير داده بودند) ابوسفيان در مجلس قريش گفت : اى بزرگان قريش اجازه ندهيد زنانتان بر كشته هايتان بگريند براى اينكه وقتى اشك چشم فرو مى ريزد اندوه و عداوت با محمد را هم از دلها پاك مى گرداند (پس بگذاريد اين كينه در دلها بماند تا روزى كه انتقام خود را بگيريم ، و زنان در آنروز بر كشتگان در بدر گريه سر دهند).
اين بود تا آنكه تصميم به انتقام گرفتند، و به منظور جمع آورى لشگرى بيشتر به زنان اجازه دادند تا براى كشتگان در بدر گريه كنند، و نوحه سرائى نمايند، در نتيجه وقتى از مكه بيرون مى آمدند سه هزار نفر نظامى سواره و دوهزار پياده داشتند، و البته زنان خود را هم با خود آوردند.
از سوى ديگر وقتى خبر اين لشگركشى قريش به رسول خدا (صلى اللّه عليه و آله ) رسيد اصحاب خود را جمع نموده ، بر جهاد در راه خدا تشويقشان كرد، عبداللّه بن ابى بن سلول (رئيس منافقين ) عرضه داشت يا رسول اللّه از مدينه بيرون مرو تا دشمن به داخل مدينه بيايد و ما در كوچه و پس كوچه هاى شهر بر آنها حمله ور شويم ، خانه هاى خود را سنگر كنيم ، و در نتيجه افراد ضعيف و زنان و بردگان هم از زن و مردشان همه نيروى ما شوند، و در سر هر كوچه و بر بالاى بامها عرصه را بر دشمن تنگ كنيم ، چون (من تجربه كرده ام ) هيچ دشمنى بر ما در خانه ها و قلعه هايمان حمله نكرد مگر آنكه از ما شكست خورد، و سابقه ندارد كه ما از آنها شكست خورده باشيم و هيچگاه نشد كه از خانه به طرف دشمن درآئيم و پيروز شده باشيم ، بلكه دشمن بر ما پيروز شده است .
سعد بن عباده و چند نفر ديگر از اوس بپا خاسته ، عرضه داشتند: يا رسول اللّه آن روز كه ما مشرك بوديم احدى از عرب به ما طمع نبست ، چگونه امروز طمع ببندد با اين كه تو در بين مائى ؟ نه ، به خدا سوگند هرگز پيشنهاد عبداللّه را نمى پذيريم ، و آرام نمى گيريم تا آنكه به سوى دشمن برويم ، و با آنان كارزار كنيم ، و چرا نكنيم ، اگر كسى از ما كشته شود شهيد است ، و اگر نشود در راه خدا جهاد كرده است .
رسول خدا (صلى اللّه عليه و آله ) راءى او را پذيرفت ، و با چند نفر از اصحاب خود از مدينه بيرون رفت ، تا محل مناسبى براى جنگ تهيه كند، همچنان كه قرآن كريم فرمود: (و اذ غدوت من اهلك ) و عبداللّه بن ابى بن سلول از يارى رسول اللّه (صلى اللّه عليه و آله ) دريغ ورزيد، و جماعتى از خزرج (كه هم قبيله او بودند و او بزرگ ايشان بود) از راءى او پيروى كردند.
صف آرائى لشكر اسلام و كفر در جنگ احد
 در اين مدت لشكر قريش همچنان به مدينه نزديك مى شد، تا به احد رسيد، و رسول خدا (صلى اللّه عليه و آله ) اصحاب خود را كه هفتصد نفر بودند بياراست و عبداللّه بن جبير را به سركردگى پنجاه نفر تيرانداز از ماءمور حفاظت از دره كرد، و آنان را بر دهانه دره گماشت ،
و تاءكيد كرد كه مراقب باشند تا مبادا كمين گيران دشمن از آنجا بر سپاه اسلام بتازند، و به عبداللّه بن جبير و نفراتش فرمود: اگر ديديد، لشكر دشمن را شكست داديم ، حتى اگر آنها را تا مكه تعقيب كرديم ، مبادا شما از اين محل تكان بخوريد، و اگر ديديد دشمن ما را شكست داد و تا داخل مدينه تعقيبمان كرد باز از جاى خود تكان نخوريد، و همچنان دره را در دست داشته باشيد.
در لشكر قريش ، ابوسفيان خالدبن وليد را با دويست سواره در كمين گمارد و گفت هر وقت ديديد كه ما با لشكر محمد در هم آميختيم ، شما از اين دره حمله كنيد، تا در پشت سر آنان قرار بگيريد.
رسول خدا (صلى اللّه عليه و آله ) اصحاب خود را آماده نبرد ساخته ، رايت (پرچم ) جنگ را به دست اميرالمؤ منين (عليه السلام ) داد، و انصار بر مشركين قريش حمله ور شدند كه قريش به وضع قبيحى شكست خورد، اصحاب رسول خدا (صلى اللّه عليه و آله ) به تعقيبشان پرداختند، خالد بن وليد با دويست نفر سواره راه دره را پيش گرفت ، تا از آنجا به سپاه اسلام حمله ور شود، ليكن به عبد اللّه بن جبير و نفراتش برخورد، و عبداللّه نفرات او را تيرباران كرد، خالد ناگزير برگشت ، از سوى ديگر نفرات عبداللّه بن جبير اصحاب رسول خدا (صلى اللّه عليه و آله ) را ديدند كه مشغول غارت كردن اموال دشمنند. به عبداللّه گفتند ياران همه به غنيمت رسيدند، و چيزى عايد ما نشد؟ عبداللّه گفت : از خدا بترسيد كه رسول خدا (صلى اللّه عليه و آله ) قبل از شروع جنگ به ما دستور داد از جاى خود تكان نخوريم ، ولى افرادش قبول نكرده ، يكى يكى سنگر را خالى نمودند، و عبداللّه با دوازده نفر باقى ماند.
از سوى ديگر رايت و پرچم قريش كه با طلحه بن ابى طلحه عبدى (كه يكى از افراد بنى عبدالدار بود) به دست على (عليه السلام ) به قتل رسيده و رايت را ابو سعيد بن ابى طلحه به دست گرفت كه او نيز به دست على (عليه السلام ) كشته شد و رايت به زمين افتاد اينجا بود كه ، مسافح بن ابى طلحه آن را به دست گرفت و او نيز به دست آن جناب كشته شد تا آنكه نه نفر از بنى عبدالدار كشته شدند، و لواى اين قبيله به دست يكى از بردگان ايشان (كه مردى بود سياه به نام صواب افتاد على (عليه السلام ) خود را به او رسانيد، و دست راستش را قطع كرد، او لوا را به دست چپ گرفت ، على (عليه السلام ) دست چپش را هم قطع كرد، صواب با بقيه دو دست خود لوا را به سينه چسبانيد، آنگاه رو كرد به ابى سفيان و گفت آيا نان و نمك بنى عبدالدار را تلافى كردم ؟ در همين لحظه على (عليه السلام ) ضربتى بر سرش زد و او را كشت ، و لواى قريش به زمين افتاد، عمره دختر علقمه كنانيه آن را برداشت ، در همين موقع بود كه خالد بن وليد از كوه به طرف عبداللّه بن جبير سرازير شد،
و ياران او فرار كردند، و او با عده كمى پايمردى كرد، تا همه در همان دهنه دره كشته شدند، آنگاه خالد از پشت سر به مسلمانان حمله كرد، و قريش در حال فرار رايت جنگ خود را ديد كه افراشته شده ، دور آن جمع شدند، و اصحاب رسول اللّه (صلى اللّه عليه و آله ) پا به فرار گذاشتند، و شكستى عظيم خوردند، هركس به يك طرف پناهنده مى شد، و بعضى به بالاى كوه ها مى گريختند.
رسول خدا (صلى اللّه عليه و آله ) وقتى اين شكست و فرار را ديد كلاه خود از سر برداشت و صدا زد (انا رسول اللّه الى اين تفرون عن اللّه و عن رسوله )؟ در اين هنگام هند دختر عتبه در وسط لشكر بود، و ميل و سرمه دانى در دست داشت ، هر گاه مردى از مسلمانان را مى ديد كه پا به فرار گذاشته آن ميل و سرمه دان را جلو او مى برد، كه بيا سرمه بكش ، كه تو مرد نيستى .
هند جگرخوار و عمل وحشيانه او
 حمزه بن عبدالمطلب مرتب بر لشكر دشمن حمله مى برد، و دشمن از جلو شمشيرش مى گريختند، و احدى نتوانست با او مقابله كند، در اين بين هند 0همسر ابوسفيان ) به مردى به نام وحشى قول داده بود كه اگر محمد و يا على و يا حمزه را به قتل برسانى فلان جايره را به تو مى دهم ، و وحشى كه برده اى بود از جبير بن مطعم ، و اهل حبشه با خود گفت : اما محمد را نمى توانم به قتل برسانم ، و اما على را هم مردى بسيار هوشيار يافته ام كه بسيار به اطراف خود نظر مى اندازد، و از ضربت دشمن بر حذر است ، اميدى به كشتن او نيز ندارم ، بناچار براى كشتن حمزه كمين گرفتم ناگهان در زمانى كه داشت مردم را فرارى مى داد، و از كشته پشته مى ساخت ، از پيش روى من عبور كرد، و پا به لب نهرى گذاشت ، و به زمين افتاد من حربه خود را گرفتم و آن را دور سرم چرخانده و به سويش ‍ پرتاب كردم ، حربه ام در خاصره او فرو رفت ، و از زير سينه اش برون شد و به زمين افتاد من خود را به او رسانده ، شكمش را دريدم و جگرش را بيرون آورده نزد هنده بردم ، گفتم : اين جگر حمزه است ، هنده آن را از من گرفت ، و در دهان خود نهاده گاز گرفت ، و خداى تعالى جگر حمزه را در دهان آن پليد مانند داعضه (استخوان سر زانو) سخت و محكم كرد، هنده قدرى آنرا جويد و بعد بيرون انداخت ، رسول خدا (صلى اللّه عليه و آله ) فرمود: خداى تعالى فرشته را واداشت تا آن جگر را به بدن حمزه ملحق كند.
وحشى مى گويد: هنده بعد از اين كار كنار جسد حمزه آمد،
عبداللّه بن جبير سرازير شد، گوش و دست ترجمه و پاى حمزه را قطع كرد.
نداى آسمانى لا فتى الا على لا سيف الا ذولفقار
 در اين گيرودار غير از ابودجانه و سماك بن خرشه و على (عليه السلام ) كسى با رسول خدا نماند، و هر طايفه اى كه به طرف رسول خدا (صلى اللّه عليه و آله ) حمله مى كرد على به استقبالشان مى رفت ، و آنها را دفع مى كرد تا به جائى كه شمشير آن جناب تكه تكه شد رسول خدا (صلى اللّه عليه و آله ) شمشير خود را (ذوالفقار را) به او داد و خود را به طرف كوه كشيد، - و در آنجا ايستاد و على پيوسته قتال مى كرد تا جائى كه عدد زخمهائى كه بر سر و صورت و بدن و شكم و دو پايش وارد شده بود به هفتاد رسيد، (نقل از تفسير على بن ابراهيم ).
اينجا بود كه جبرئيل به رسول خدا (صلى اللّه عليه و آله ) گفت : مواسات يعنى اين ، و رسول خدا (صلى اللّه عليه و آله ) فرمود: او از من است و من از اويم ، جبرئيل گفت : و من از هر دوى شمايم .
امام صادق (عليه السلام ) فرموده : رسول خدا (صلى اللّه عليه و آله ) به جبرئيل نگريست كه بين زمين و آسمان بر تختى از طلا نشسته و مى گويد: (لاسيف الا ذو الفقار، و لافتى الا على ).
و در روايت قمى آمده كه نسيبه دختر كعب مازنيه نيز با رسول خدا (صلى اللّه عليه و آله ) بود، او در همه جنگها با رسول خدا (صلى اللّه عليه و آله ) شركت داشت ، و زخمى ها را مداوا مى كرد، پسرش هم با او بود وقتى خواست (مانند سايرين ) فرار كند، مادرش بر او حمله كرد، و گفت : پسرم به كج ...؟ آيا از خدا و رسول خدا (صلى اللّه عليه و آله ) فرار مى كنى ؟ و او را به جبهه برگرداند و مردى از دشمنان بر او حمله كرد و به قتلش رساند، نسيبه شمشير پسرش را گرفت و به قاتل او حمله برد و ضربتى بر ران او زد و به درك فرستاد، رسول خدا (صلى اللّه عليه و آله ) فرمود: (بارك اللّه فيك يا نسيبه ) و اين زن با سينه و پستان خود خطر را از رسول خدا (صلى اللّه عليه و آله ) برمى گردانيد، به طورى كه جراحات بسيارى برداشت .
از حوادث ديگر اين واقعه اين است كه مردى به نام ابن قمئه بر رسول خدا (صلى اللّه عليه و آله ) حمله كرد، در حالى كه مى گفت محمد را به من نشان دهيد نجات نيابم اگر او نجات يابد، و حربه خود را بر رگ شانه آن جناب فرود آورد،
و فرياد زد به لات و عزى سوگند ترجمه كه محمد را كشتم .
تقدير و بررسى مضمون روايت مزبور
 مؤ لف قدس سره : در داستان جنگ احد رواياتى ديگر نيز هست ، كه اى بسا در بعضى از فقراتش مخالف با اين روايات باشد، يكى از آنها مطلبى است كه در اين روايت آمده ، كه عدد مشركين در آن روز پنج هزار نفر بوده ، چون در غالب روايات سه هزار نفر آمده .
يكى ديگر اين است كه در اين روايت آمده بود همه نه نفر پرچمداران جنگ را به قتل رسانيد، كه البته رواياتى ديگر نيز كه ابن اثير آنها را در كامل آورده موافق آن است ، و بقيه روايات ، قتل بعضى از آن سرداران مشرك را به ديگران نسبت داده ، ولى دقت در جزئيات اين داستان روايت بالا را تاءييد مى كند.
نكته سومى كه در اين روايت آمده ، اين بود كه : هند در مورد كشتن حمزه ، و عده اى به وحشى داده بود، اما در روايات اهل سنت آمده است كه : وعده را هنده نداد بلكه خود جبير بن مطعم مولاى وحشى به وى داد، و آن وعده اين بود كه اگر حمزه را به قتل برساند او را آزاد خواهد كرد، ولى آوردن وحشى جگر حمزه را به نزد هند، مويد روايت مورد بحث ما است .
نقطه نظر چهارم اين است كه در روايت مورد بحث آمده بود كه : تمام مسلمانان از پيرامون رسول خدا (صلى اللّه عليه و آله ) متفرق گرديده و گريختند مگر على و ابودجانه و اين مطلبى است كه تمامى روايات در آن اتفاق دارند، چيزى كه هست در بعضى از روايات اشخاصى ديگر نيز علاوه بر دو نفر نامبرده ذكر شده ، حتى بعضى ها ثابت قدمان را تا سى نفر شمرده اند، ليكن خود آن روايات با يكديگر معارضه دارند، و در نتيجه يكديگر را تكذيب مى كنند و تو خواننده عزيز با دقت در اصل داستان ، و قرائنى كه بيانگر احوال داستان است ، مى توانى حق مطلب را عريان بفهمى ، براى اينكه اينگونه داستانها و روايات ، مواقف و مواردى را حكايت مى كنند كه براى بعضى موافق و براى بعضى ديگر مخالف ميل است ، و اين روايات در طول چندين قرن از جوهاى تاريك و روشن عبور كرده تا به ما رسيده است .
نقطه نظر پنجم كه در اين روايت آمده بود عبارت از اين بود كه : خداى تعالى فرشته اى را گماشت تا جگر حمزه را به بدن آن جناب ملحق سازد، و او جگر را در جاى خود قرار داد، و اين قسمت در غالب روايات نيامده ، و به جاى آن مطلبى ديگر آمده كه از نظر خواننده مى گذرد:
الدرالمنثور از ابن ابى شيبه ، و احمد، و ابن منذر، از ابن مسعود روايتى آورده اند كه در ضمن راوى آن گفته :
... سپس ابوسفيان گفت : هر چند كه عمل زشت مثله در كشتگان اسلام واقع شد،
ولى اين عمل از سرشناسان ما سر نزد، و من در اين باره هيچ دستورى نداده بودم ، نه امرى و نه نهيى ، نه از اين عمل اظهار خرسندى كردم و نه اظهار كراهت ، نه خوشم آمد و نه بدم ، آنگاه راوى گفته نظر به حمزه كردند ديدند كه شكمش پاره شده و هند جگرش را برداشته و به دندان گرفته است ، ولى نتوانست آنرا بخورد، رسول خدا (صلى اللّه عليه و آله ) پرسيد: آيا چيزى از كبد حمزه را خورد؟ عرضه داشتند: نه ، فرمود: آخر خداى تعالى هرگز چيزى از بدن حمزه را داخل آتش نمى كند، (تا آخر حديث ).
و در روايات اماميه و غير ايشان آمده كه رسول خدا در آن روز زخمى از ناحيه پيشانى برداشت و در اثر تيرى كه مغيره به سويش ‍ انداخت دندانهاى پيشين مباركش شكست ، و ثنايايش به در آمد.
روايتى ديگر در داستان جنگ احد
 و در الدرالمنثور است كه ابن اسحاق ، و عبد بن حميد، و ابن جرير، و ابن منذر، از ابن شهاب ، و محمد بن يحيى بن حبان ، و عاصم بن عمرو بن قتاده ، و حصين بن عبدالرحمان بن عمرو بن سعد بن معاذ، و غير ايشان هر يك قسمتى از اين حديث را از جنگ احد روايت كرده اند. از آن جمله گفته اند: وقتى قريش و يا آسيب خوردگان از كفار قريش در جنگ بدر آن آسيب ها را ديدند، و شكست خورده به مكه برگشتند، و ابوسفيان هم با كاروان خود به مكه برگشت ، عبداللّه بن ابى ربيعه و عكرمه بن ابى جهل و صفوان بن اميه به اتفاق چند تن ديگر از قريش از آنهائى كه يا پدر يا فرزندان و يا برادران خود را در جنگ بدر از دست داده بودند نزد ابى سفيان بن حرب و ساير كسانى كه در كاروان ابوسفيان مال التجاره اى داشتند رفته گفتند: اى گروه قريش ، محمد خونهاى شما را بريخت ، و نامداران شما را بكشت ، بيائيد و با اين مال التجاره تان ما را در نبرد با او كمك كنيد، تا شايد بتوانيم در مقابل كشته هاى خود انتقامى از او بگيريم ، ابوسفيان و ساير تجار قبول كردند، و قريش براى جنگ با رسول خدا (صلى اللّه عليه و آله ) به جمع آورى افراد پرداخته و با زنان خود بيرون شدند تا هم به انگيزه ناموس پرستى ، بهتر نبرد كنند و هم از جنگ فرار نكنند و ابوسفيان را به عنوان رهبر عمليات برداشته به راه افتادند تا در دامنه كوهى در بطن سنجه به دو حلقه از يك قنات رسيدند، كه در كنار وادى قرار داشت .
اين خبر به رسول خدا (صلى اللّه عليه و آله ) رسيد، و آن جناب به اطلاع مسلمانان رسانيد كه مشركين در فلان نقطه اطراق كرده اند،
رسول خدا (صلى اللّه عليه و آله ) فرمود: من در خواب ديدم گاوى را نحر كردند: و نيز ديدم كه لبه شمشيرم شكافى برداشته ، و باز در خواب ديدم كه دست خود را در زرهى بسيار محكم فرو بردم ، خودم اين زره حصين را به مدينه تاءويل كردم حال اگر شما صلاح مى دانيد در مدينه بمانيد، و مشركين را به حال خود واگذاريد، هر جا را خواستند لشكرگاه كنند، چون اگر همان جا بمانند بدترين جا مانده اند، و اگر داخل شهر ما شوند، در همين شهر با آنان كارزار مى كنيم .
از آن سو قريش همچنان پيش مى آمد، تا در روز چهار شنبه در احد پياده شدند، پنج شنبه و جمعه را هم به انتظار لشكر اسلام ماندند، روز جمعه رسول خدا (صلى اللّه عليه و آله ) بعد از نماز جمعه به طرف احد حركت كرد، و روز شنبه نيمه شوال سال سوم هجرت جنگ آغاز شد. در آن نظر خواهى كه رسول خدا (صلى اللّه عليه و آله ) كرد عبداللّه بن ابى نظرش موافق با نظر رسول خدا (صلى اللّه عليه و آله ) بود، نظرش اين بود كه از شهر بيرون نشوند، رسول خدا (صلى اللّه عليه و آله ) هم از بيرون شدن كراهت داشت ، ليكن عده اى از مسلمانان كه خداى تعالى در اين جنگ به فيض شهادتشان گرامى داشت ، و جمعى ديگر غير ايشان كه در جنگ بدر نتوانسته بودند شركت كنند، عرضه داشتند: يا رسول اللّه ما را به طرف دشمنانمان حركت بده ، تا خيال نكنند از آنها ترسيديم ، و توانائى نبرد با ايشان را نداريم از سوى ديگر عبداللّه بن ابى عرضه داشت : يا رسول اللّه اجازه بده در مدينه بمانيم ، و به سوى دشمن حركت مكن ، به خدا سوگند اين براى ما تجربه شده كه هرگز از مدينه به طرف دشمنى بيرون نرفته ايم مگر آنكه شكست خورده ايم ، و هيچگاه دشمن داخل شهر ما نشده مگر آنكه از ما شكست خورده است ، دشمن را به حال خود واگذار، اگر همان جا ماندند كه جز شرّ چيزى عايدشان نمى شود، و اگر داخل شهر شدند مردان و زنان و كودكان همه با آنها كارزار خواهند كرد، حتى از بالاى بام سنگ ، بارانشان خواهند ساخت ، و اگر هم از همان راه كه آمده اند برگردند با نوميدى و دست از پا درازتر برگشته اند.
ليكن آنهائى كه علاقمند بودند به طرف دشمن حركت كنند همواره از رسول خدا (صلى اللّه عليه و آله ) درخواست مى كردند كه با پيشنهادشان موافقت نمايد.
تا آن كه رسول خدا (صلى اللّه عليه و آله ) به عزم حركت داخل خانه شد، و لباس رزم را به تن كرد، و اين جريان روز جمعه بعد از فراغت از نماز جمعه بود، آنگاه از خانه در آمد، تا به طرف احد حركت كند، ليكن مردم پشيمان شده بودند، و عرضه داشتند يا رسول اللّه گويا، نظريه خود را بر جناب عالى تحميل كرده ايم ، و اين كار درستى نبوده كه كرديم حال اگر از حركت كراهت داريد در شهر بمانيم ،
رسول خدا (صلى اللّه عليه و آله ) فرمود: اين براى هيچ پيغمبرى سزاوار نيست كه بعد از آن كه جامه رزم به تن كرد، درآورد، بايد كار جنگ را تمام كند، آن گاه لباس رزم را ترك گويد.
رسول خدا (صلى اللّه عليه و آله ) به ناچار با هزار نفر از اصحاب خود حركت كرد، تا به محلى به نام شوط كه بين مدينه و احد، واقع شده است رسيدند در آنجا عبد اللّه بن ابى يك سوم مردم را برگردانيد، و رسول خدا (صلى اللّه عليه و آله ) با بقيه نفرات براه خود ادامه داد، تا به سنگلاخ بنى حارثه رسيد، در آنجا اسبى كه با دم خود مگس پرانى مى كرد دمش به نوك غلاف شمشير كسى گير كرد و آن را از غلاف بيرون كشيد، رسول خدا (صلى اللّه عليه و آله ) كه همواره فال زدن را دوست مى داشت ، و از آن اظهار نفرت نمى كرد _ به صاحب شمشير فرمود: شمشيرت را غلاف مكن ، كه مى بينم امروز شمشيرها كشيده مى شود، آنگاه به حركت ادامه داد، تا بدره اى از احد فرود آمد، دره اى كه از لبه وادى شروع و به كوه احد منتهى مى شد، و كوه را پشت خود و پشت لشكر قرار داد، و با هفتصد نفر آماده كارزار شد.
عبداللّه بن جبير را فرمانده تيراندازان كرد، كه پنجاه نفر بودند، و به او فرمود: با تيراندازى خود و نفراتت دشمن را از آمدن به طرف كوه دور كن ، كه دشمن از عقب بر ما نتازد، و هيچگاه اين سنگر را رها مكن ، چه سرنوشت جنگ به نفع ما باشد و چه به ضرر ما، و حتما بدان كه اگر دشمن بر ما چيره و غالب شود از ناحيه تو شده است ، و در آن روز رسول خدا (صلى اللّه عليه و آله ) دوتا زره روى هم پوشيده بود، و با دو زره لشگر را پشتيبانى مى كرد.
و نيز در الدرالمنثور است كه ابن جرير از سدى روايت كرده كه در حديثى گفته : رسول خدا (صلى اللّه عليه و آله ) با هزار مرد جنگى به طرف احد حركت كرد، و قبلا نويد پيروزى را به ايشان داده بود، البته به شرطى كه صبر كنند، ولى عبداللّه بن ابى با سيصد نفر كه از او پيروى مى نمودند، برگشتند، دنبال سر آنان ابوجابر سلمى صدايشان زد، و به شركت در جنگ دعوتشان نمود، ولى خسته اش ‍ كردند، و گفتند: ما قتالى نمى بينيم ، اگر به حرف ما بروى تو هم با ما بر مى گردى .
و خداى تعالى در اين باره فرمود: (اذ همت طائفتان منكم ان تفشلا)، و اين دو طايفه يكى بنوسلمه بود، و ديگرى بنو حارثه ،
كه تصميم گرفتند باعبداللّه بن ابى كه داشت برمى گشت برگردند، ولى خدا حفظشان كرد، و در نتيجه از آن هزار نفر هفتصد نفر با رسول اللّه (صلى اللّه عليه و آله ) باقى ماندند.
مؤ لف قدس سره : بنوسلمه و بنوحارثه دو قبيله از انصار بودند، بنوسلمه از خزرج ، و بنوحارثه از اوس بودند.
و در مجمع البيان است كه ابن ابى اسحاق و سدى و واقدى و ابن جرير و غير ايشان روايت كرده اند كه مشركين روز چهارشنبه اى از ماه شوال سال سوم هجرت در احد پياده شدند، و روز جمعه رسول خدا وارد احد شد، و روز شنبه نيمه ماه جنگ شروع شد، و در اين جنگ دندانهاى رسول خدا (صلى اللّه عليه و آله ) شكست ، و زخمى از ناحيه صورت برداشت ، و مهاجرين و انصار بعد از فرار كردن برگشتند، اما بعد از آن كه رسول خدا (صلى اللّه عليه و آله ) را تنها گذاشته و هفتاد نفر از اصحاب كشته شدند، و رسول خدا (صلى اللّه عليه و آله ) با چند نفرى كه باقى مانده بودند دشمن را شكست دادند، و مشركين ، اصحاب رسول خدا (صلى اللّه عليه و آله ) و از آن جمله حمزه را مثله كردند، و به بدترين وجهى مثله كردند.
اقسام آياتى كه پيرامون جنگ احد نازل گشته است
مؤ لف قدس سره : روايات در داستان جنگ احد بسيار زياد است ، و ما در اينجا و در آينده جز اندكى از آنها را نقل نكرديم و تنها آن مقدارى را آورديم كه فهم معانى آياتى كه در شاءن اين داستان نازل شده متوقف بر اطلاع از آنها بود.
پس آياتى كه در شاءن اين قصه نازل شده چند قسم است .
1 - آياتى كه تنها متعرض فشل و شكست بعضى از مسلمانان شده ، و يا آن عده اى كه تصميم گرفتند برگردند ولى برنگشتند، و خداى تعالى دستگيريشان كرد.
2 - آياتى كه با لحن عتاب و ملامت در شان آن عده اى نازل شده كه آن روز رسول خدا (صلى اللّه عليه و آله ) را تنها گذاشته و از ميدان جنگ گريختند، با اينكه خداى تعالى فرار از جنگ را قبلا بر آنان حرام كرده بود.
3 - آياتى كه متضمن ستايش كسانى است كه در اين واقعه قبل از شكست به شهادت رسيدند، و قدمى به سوى فرار ننهاده ، آن قدر پايمردى كردند تا كشته شدند.


4 _ آياتى كه مشتمل بر ثناى جميلى است بر كسانى كه تا آخر جنگ استقامت به خرج دادند و قتال كردند ولى كشته نشدند.
سوره آل عمران ، آيات 130 _ 138

يا ايها الّذين امنوا لاتاكلوا الربوا اضعفا مضعفه و اتّقوا اللّه لعلكم تفلحون (130) و اتّقوا النار الّتى اعدت للكفرين (131) و اطيعوا اللّه و الرسول لعلكم ترحمون (132) و سارعوا الى مغفره من ربّكم و جنّة عرضها السّموات و الارض اعدّت للمتقين (133) الّذين ينفقون فى السراء و الضراء و الكظمين الغيظ و العافين عن النّاس و اللّه يحب المحسنين (134) و الّذين اذا فعلوا فحشه او ظلموا انفسهم ذكروا اللّه فاستغفروا لذنوبهم و من يغفر الذنوب الا اللّه و لم يصروا على ما فعلوا و هم يعلمون (135) اولئك جزاو هم مغفره من ربهم و جنت تجرى من تحتها الانهر خلدين فيها و نعم اجر العملين (136) قد خلت من قبلكم سنن فسيروا فى الارض فانظروا كيف كان عقبه المكذبين (137) هذا بيان للناس و هدى و موعظه للمتقين (138).

ترجمه آيات
اى كسانى كه به دين اسلام گرويده ايد ربا مخوريد كه دائم سود بر سرمايه افزائيد تا چند برابر شود و از خدا بترسيد و اين عمل زشت را ترك كنيد، باشد كه سعادت و رستگارى يابيد (130).
و بپرهيزيد از آتش عذابى كه براى كيفر كافران افروخته اند (131)
از حكم خدا و رسول او فرمان بريد باشد كه مشمول رحمت و لطف خدا شويد (132).
بشتابيد به سوى مغفرت پروردگار خود و به سوى بهشتى كه پهناى آن همه آسمانها و زمين را فرا گرفته و مهيا براى پرهيزكاران است (133).
آنهائى كه از مال خود به فقرا در حال وسعت و تنگدستى انفاق كنند و خشم و غضب فرو نشانند و از بدى مردم درگذرند (چنين مردمى نيكوكارند) و خدا دوستدار نيكوكاران است (134).
نيكان آنها هستند كه هر گاه كار ناشايسته از ايشان سر زند يا ظلمى به نفس خويش كنند خدا را به ياد آرند و از گناه خود به درگاه خدا توبه و استغفار كنند (كه مى دانند) كه هيچ كس جز خدا نمى تواند گناه خلق را بيامرزد، و آنها هستند كه اصرار در كار زشت نكنند چون به زشتى معصيت آگاهند (135).
آنها هستند كه پاداش عملشان آمرزش پروردگار است و باغهائى كه از زير درختان آن نهرها جارى است جاويد در آن بهشت ها متنعم خواهند بود و چه نيكو است پاداش نيكوكاران عالم (136).
پيش از شما مللى بودند و رفتند، در اطراف زمين گردش كنيد و ببينيد كه آنان كه وعده هاى خدا را تكذيب كردند چگونه هلاك شدند (137).
اين (كتاب خدا و آيات مذكوره ) حجت و بيانى است براى عموم مردم و راهنما و پندى براى پرهيزكاران .
بيان آيات
آيات فوق ، بشر را به سوى خير دعوت و از شر و بدى نهى مى كند، و در عين حال اتصالش به ما قبل و همچنين به ما بعدش كه شرح داستان جنگ احد را مى دهد، محفوظ است ، آرى آيات بعد نيز مربوط به اين داستان است ، حال مؤ منين در آن روز را بيان مى كند، حال و خصال مذمومى را كه خداى سبحان آن را از مؤ منين نمى پسندد، حال و خصالى كه باعث آن وهن و ضعف و علت معصيت خدا و نافرمانى رسولش گرديد، پس آيات مورد بحث در حقيقت تتمه آياتى است كه درباره جنگ احد نازل گرديده .
خداى سبحان در اين آيات بعد از دعوت به خير و نهى از شر، مسلمانان را به شيوه و روشى هدايت مى فرمايد كه اگر آنرا شيوه خود كنند هرگز به ورطه هلاكت (كه در احد گريبان گيرشان شد) گرفتار نمى شوند، آنگاه به سوى تقوا و اعتماد به خدا و ثبات بر اطاعت رسول دعوتشان مى كند، پس خصوص اين آيات نه گانه براى ترغيب و تهديد مؤ منين است ، آنان را ترغيب مى كند به اينكه به سوى خيرات يعنى انفاق در راه خدا در دو حال دارائى و ندارى و كظم غيظ، و عفو از مردم ، بشتابند كه جامع همه آنها منتشر شدن احسان و خير در جامعه ، و صبر در تحمل آزارها و بديها، و گذشت از بدرفتاريها است ،
پس تنها طريقى كه حيات جامعه به وسيله آن محفوظ مى ماند و استخوانش محكم شده و روى پاى خود مى ايستد همين طريق است يعنى طريقه انفاق و احسان كه از لوازم آن ترك ربا است ، و به همين جهت مطالب نامبرده در آيات مورد بحث را با نهى از ربا خوارى آغاز فرمود، و در حقيقت اين نهى جنبه زمينه چينى براى دعوت به احسان و انفاق را دارد.
در آيات انفاق و ربا در سوره بقره نيز گذشت : كه انفاق به همه طرقش از بزرگترين عواملى است كه ريشه و بنيان اجتماع بر آن پايه استوار است ، و يگانه عاملى است كه روح وحدت را در كالبد مجتمع انسانى مى دمد، و در نتيجه قواى پراكنده آن را متحد مى سازد، و به اين وسيله سعادت زندگيش را تاءمين مى كند، و هر آفت مهلكى و يا آزار هر آن كسى كه قصد او را داشته باشد دفع مى نمايد، و يكى از بزرگترين اضداد اين وحدت ربا است ، كه اثرى ضد اثر انفاق را دارد.
و اين همان است كه خداى تعالى مسلمين را به آن ترغيب و تشويق كرده و سپس ترغيب مى كند كه از پروردگارشان به خاطر گناهان و زشتى ها منقطع نگردند، و اگر احيانا عملى كردند كه مورد رضاى پروردگارشان نيست ، اين نقيصه را با توبه و برگشتن بسوى او تدارك و تلافى كنند، بار دوم و بار سوم هم همين طور بدون اينكه كسالت و سستى از خود نشان دهند، و با اين دو امر است كه حركت و سيرشان در راه زندگى پاك و سعادتمند مستقيم مى شود، و ديگر گمراه نمى شوند، و در پرتگاه هلاكت قرار نمى گيرند.
و اين بيان به طورى كه ملاحظه مى فرمائيد بهترين طريقى است كه انسان بعد از ظهور نقص و صدور گناه به وسيله آن به سوى تكميل نفس خود هدايت مى شود، و بهترين راهى است در علاج رذائل نفسانى كه بسا مى شود آن رذائل بدون آگاهى خود آدمى به دل او رخنه مى كند و دلهاى آراسته به فضائل را دچار انحطاط و سقوط نموده ، سرانجام به هلاكت مى رساند.
قرآن در تعليمش علم و عمل را قرين هم مى داند
 اين از داب قرآن (در تعليم الهيش ) مى باشد كه پيوسته در مدت نزولش (كه بيست و سه سال طول كشيد) براى كليات تعاليمش مواد اوليه اى قرار داده تا به آنها يا بعضى از آنها عمل كنند، همين كه مورد عمل قرار گرفت صورت عملى كه واقع شده را ماده دوم براى تعليم دومش قرار مى دهد، و بعد از سر و صورت دادن به آن و اصلاح اجزا و تركيبات فاسد، آن عامل را وادار مى سازد كه بار ديگر آن عمل را بدون نقص بياورد،
و به اين منظور مقدار فاسد را مذمت و مقدار صحيح و مستقيم را ثنا مى گويد، و در برابرش وعده جميل و شكر جزيل مى دهد، پس ‍ كتاب الله عزيز، كتاب علم و عمل است ، نه كتاب تئورى و فرضيه ، و نه كتاب تقليد كوركورانه .
پس مثل كتاب خداى تعالى مثل معلمى است كه كليات علمى را در كوتاه ترين بيان و كمترين لفظ به شاگردانش بيان مى كند، و دستور مى دهد كه به آن عمل كنند
(و در تخته سياه و يا دفتر تكاليف خود ننويسد)، آنگاه نوشته آنان را تجزيه و تحليل مى كند و به اجزاى اوليه بر مى گرداند، زمانى كه صحيح آن را از فاسدش جدا نمود به شاگردان مى گويد: اين جزء را درست پاسخ داده اى و اين جزء را درست پاسخ نداده اى ، فلان جزءش فاسد و فلان جزءش صحيح است ، و آنگاه او را نصيحت مى كند تا بار ديگر آن خطاها را تكرار نكند، و در برابر اجزائى كه درست انجام داده آفرين مى گويد، و تشويق مى كند، و با وعده و سپاسگزارى خود، دل گرمش مى سازد و مجددا دستور مى دهد تا بار ديگر آن تكليف را انجام دهد، و اين روش را همچنان ادامه مى دهد تا شاگرد در فن خود كامل گشته ، زحماتش به نتيجه برسد.
يكى از شيوه هاى تعليماتى قرآن مجيد
 و اگر كسى در حقايق قرآنى دقت و تدبر كند، در همان اولين برخوردش اين معنائى را كه ما خاطر نشان ساختيم درك مى كند، و مى بيند كه مثلا خداى سبحان در اولين بار كه مى خواهد مساءله جهاد را تشريع كند كلياتى از جهاد را بيان نموده مى فرمايد: كتب عليكم القتال ، و در اين آيات مؤ منين را به جهاد امر نموده ، مى فهماند كه اين عمل بر آنان واجب شده ، آنگاه داستان جنگ بدر را به عنوان اولين مشقى كه شاگرد نوشته تحويل مى گيرد، و عيب هاى آن را گوش زد نموده مشقى ديگر به نام جنگ احد به او مى دهد، باز عيب هاى آن را مى گيرد، و همچنان ادامه مى دهد تا امت مسلمان در انجام اين تكليف ،بى عيب و ماهر شود، و يا مى بيند خداى تعالى سرگذشت انبياى گذشته ، و امت هاى آنان را درس مى دهد، نقاط ضعف و خطا و انحراف آنها را بيان مى كند، و حق مطلب و آنچه كه صحيح است معين نموده از امت اسلام مى خواهد تا آن طور عمل كنند، و آن سرگذشت غلطگيرى شده را دستورالعمل خود قرار دهند. در آيات مورد بحث نيز همين روش به كار رفته است ، در آيه (137) همين سوره هشدار مى دهد كه گذشتگانى بوده اند و چنين و چنان كرده اند، و در آيه (146) روشن تر سخن گفته ، مى فرمايد آنها هم قتال و كارزار داشته اند، و شما نيز بايد آماده كارزار شويد.

يا ايها الّذين آمنوا لا تاكلوا الربوا... لعلكم ترحمون

قبلا گذشت كه چرا قرآن كريم از (گرفتن ) هر مالى تعبير به (خوردن ) آن مى كند، از آن جمله در آيه مورد بحث گرفتن ربا را تعبير به خوردن آن نموده ، و كلمه (اضعافا مضاعفه ) اشاره است به وضعى كه غالب رباخواران دارند، چون اصولا وضع ربا و طبيعت آن اين است كه مال ربا دهنده را نابود كرده ، ضميمه مال رباخوار مى كند، و آن را چندين برابر مى سازد.
و در جمله (و اتّقوا النّار التى اعدت للكافرين ) اشاره اى است به اينكه رباخوار كافر است ، همچنان كه در سوره بقره در آيات مربوط به ربا نيز اين اشاره را آورده و فرموده : (و اللّه لايحب كل كفار اثيم ).

و سارعوا الى مغفره من ربّكم و جنه ...

كلمه (مسارعه ) به معناى شدت سرعت است ، كه در خيرات صفتى است ممدوح ، و در شرور صفتى است مذموم .
قرآن كريم در غالب موارد، مغفرت را در مقابل جنت قرار داده است ، و اين نيست مگر به خاطر اينكه بهشت خانه پاكان است پس ‍ كسى كه هنوز آلوده به قذارتهاى گناهان و پليديهاى معاصى باشد داخل آن نمى شود، مگر آنكه خداى تعالى با آمرزش خود قذارتهاى او را از بين برده و پاكش كند.
و مغفرت و جنت كه در اين آيه آمده در مقابل دو چيزى است كه در دو آيه بعد آمده ، اما مغفرت در مقابل جمله : (و الّذين اذا فعلوا فاحشه ...) واقع شده ، و اما جنت محاذى جمله : (الّذين ينفقون فى السّراء و الضّرّاء...) قرار گرفته است .
و اما اينكه فرمود: (جنّه عرضها السّموات و الارض ...) منظور از(عرض بهشت )، چيزى در مقابل طول آن نيست ، بلكه منظور وسعت آن است ، و اين خود استعمالى است شايع ، و كانه تعبير به عرض ، كنايه است از اينكه وسعت آن به نهايت درجه است ، و يا به قدرى است كه وهم و خيال بشرى نمى تواند آن را بسنجد و برايش حدى تصور كند، البته اين تعبير معناى ديگرى نيز دارد، كه ان شاءاللّه بزودى در بحث روايتى آينده بدان اشاره
خواهيم كرد.
و اينكه فرمود: (اعدّت للمتّقين ) به منزله توطئه و زمينه چينى براى او
صافى است كه بعد از اين آيه براى متقين مى شمارد، چون غرض از آن آيات بيان اوصاف است . اوصافى كه با حال مؤ منين در اين مقام يعنى در هنگام نزول اين آيات ارتباط دارد،
چون اين آيات بعد از جنگ احد نازل شده كه آن احوال يعنى ضعف و وهن و مخالفت ها از ايشان سر زده بود، و گرفتاريها بر سرشان آمده بود، و در عين حال به زودى به جنگ هائى ديگر بايد بروند، و حوادثى شبيه به حوادث جنگ احد در پيش داشتند، و سخت به اتحاد و اتفاق و ائتلاف نيازمند بودند.
(الّذين ينفقون فى السراء و الضراء...) كلمه سراء به معناى آن پيشامدى است كه مايه مسرت آدمى باشد، و كلمه (ضراء) بر خلاف آن به معناى هر چيزى است كه مايه بد حالى انسان شود، البته ممكن است اين دو كلمه را به معناى دو كلمه يسر و عسر يعنى آسانى و دشوارى نيز گرفت ، و كلمه (كظم ) در اصل به معناى بستن سر مشك بعد از پر كردن آن بوده ولى بعدها به عنوان استعاره در مورد انسانى استعمال شد كه پر از اندوه و خشم باشد ليكن مصمم است كه خشم خود را ابراز ننمايد، و كلمه (غيظ) به معناى هيجان طبع براى انتقام در اثر مشاهده پى در پى ناملايمات است ، به خلاف غضب كه به معناى اراده انتقام و يا مجازات است ، و به همين جهت
است كه گفته مى شود: خداى تعالى غضب مى كند، ولى گفته نمى شود خداى تعالى غيظ مى كند.
توضيحى در مورد (احسان ) و (محسنين )
 و جمله و (اللّه يحب المحسنين ) اشاره است به اين كه آن چه از اوصاف ذكر شد در حقيقت معرف متقين است ، و اين متقين معرفى ديگر در دو مرحله دارند، و آن عبارت است از كلمه (محسنين ) كه در مورد انسانها معنايش نيكوكاران به انسانها است ، و در مورد خداى تعالى معنايش استقامت و تحمل راه خدا است ، كه در اين باره در جاى ديگر قرآن مى خوانيم : (و بشرى للمحسنين ان الّذين قالوا ربنا اللّه ثم استقاموا فلا خوف عليهم و لا هم يحزنون ).
بلكه احسان در آيات احقاف ، اصل و ريشه است براى احسان به مردم ، چرا كه اگر احسان به خلق ، براى خدا نباشد نزد خدا هيچ ارزشى ندارد، آرى از آيات سابق از قبيل آيه (مثل ما ينفقون فى هذه الحيوه الدنيا...)
و امثال آن بر مى آيد كه احسان به مردم زمانى در نزد خدا داراى منزلت است كه براى رضاى او انجام شده باشد.
دليل بر اين گفته ما آيه شريفه زير است كه مى فرمايد:(و الّذين جاهدوا فينا لنهدينهم سبلنا و ان اللّه لمع المحسنين ) براى اينكه مى دانيم معناى اين جهاد كه عبارت است از بذل جهد در جائى و در امرى تصور دارد كه آن امر مطابق ميل نباشد،
بلكه مخالف با مقتضاى طبع باشد، و اين نيز تصور ندارد و يا بگو شخص عاقل بر خلاف ميل خود تلاش نمى كند مگر وقتى كه به امورى ديگر ايمان داشته باشد، كه منافع آن بيش از آن تلاش باشد، امورى كه هر انسان عاقلى وقتى آن را درك كند حكم كند كه بايد در صدد تحصيلش بر آمده و بلكه مقاومت هم بكند، و براى به دست آوردنش از همه محبوبهاى طبيعى و شهوات نفسانى چشم بپوشد، و لازمه داشتن چنين دركى اعتقادى ، و نيز لازمه ادعاى داشتن اين درك و اين اعتقاد اين است كه بگويند: (ربنا اللّه )، و به پاى اين گفته خود
ايستادگى هم بكنند، اين از نظر اعتقاد، و اما به حسب عمل هم بايد به پاى گفته خود بايستند يعنى در راه خدا جهاد كنند، (و بينهم و بين اللّه ) انگيزه اى به جز عبادت او نداشته باشند (نه اينكه عبادت او را وسيله رونق دادن به دنياى خود سازند)، و در راه او انفاق كنند، و بينهم و بين النّاس با حسن معاشرت سلوك نمايند.
پس از آنچه گفتيم اين معنا به دست آمد كه احسان عبارت است از انجام دادن هر عملى به وجه حسن و بدون عيب ، هم از جهت استقامت و ثبات ، و هم از جهت اينكه جز براى خدا نبوده باشد.
نكاتى كه از آيه شريفه (والذين اذا فعلوا...) درباره استغفار و توبه استفادهمى شود

و الّذين اذا فعلوا فاحشه او ظلموا انفسهم ... و نعم اجر العاملين

كلمه فاحشة به معناى هر عملى است كه متضمن فحش يعنى زشتى باشد، ولى بيشتر در زنا استعمال مى شود، پس مراد از ظلم به قرينه مقابله ساير گناهان كبيره و صغيره است ، و ممكن هم است فاحشه را به معناى گناهان كبيره بگيريم ، و ظلم را به معناى گناهان صغيره بدانيم ، و اينكه فرمود: (ذكروا اللّه ...) دلالت دارد بر اينكه ملاك در استغفار اين است كه ياد خدا داعى بر آن باشد، نه صرف كلمه (استغفر اللّه ) كه به لقلقه زبان صورت گيرد و به مجرد عادت از زبان جارى شود، و جمله : (و من يغفر الذنوب الا اللّه ) تشويق گنه كاران به توبه است و مى خواهد قريحه پناه بردن به خدا را در انسان گنه كار بيدار كند.
خداى تعالى در آيه مورد بحث استغفار را مقيد كرد به جمله (ولم يصروا على ما فعلوا و هم يعلمون )، در نتيجه فهمانيد كه تنها استغفار كسى مؤ ثر است كه نخواهد آن عمل زشت را همچنان مرتكب شود، براى اينكه اصرار داشتن بر گناه هياءتى در نفس ايجاد مى كند كه با بودن آن هياءت ذكر مقام پروردگار نه تنها مفيد نيست ، بلكه توهين به امر خداى تعالى نيز هست ، و دليل بر اين است كه چنين كسى از هتك حرمت هاى الهى و ارتكاب به محرمات او هيچ باكى ندارد، و حتى نسبت به خداى عزوجل استكبار دارد، با اين حال ديگر عبوديتى باقى نمى ماند،
و ذكر خدا سودى نمى بخشد، و به خاطر همين علت بود كه جمله نامبرده را با جمله : (و هم يعلمون ) ختم فرمود، و اين خود قرينه اى است بر اين كه كلمه (ظلم ) در صدر آيه شامل گناهان صغيره نيز مى شود، چون اصرار بر گناه موجب اهانت به امر خدا است ، و نشانه آن است كه چنين كسى هيچ احترامى و اهميتى براى امر خدا قائل نيست ، و مقام او را تحقير مى كند، و در اين دلالت هيچ فرقى بين گناه صغيره و كبيره نيست ، پس جمله : (ما فعلوا اعم ) است از گناهان كبيره ، و مراد از آن همان چيزى است كه در صدر آيه ذكر كرد، چيزى كه هست گناه صغيره اگر فاحشه نيست ظلم به نفس هست (زيرا بتدريج ملكه گناهكارى را در نفس پديد مى آورد (مترجم )).
و جمله : (اولئك جزاوهم مغفرة ) بيان اجر جزيل آنان است ، و آنچه خداى تعالى در اين آيه تذكر داده عين همان فرمانى است كه در آيه
زير فرموده ، يعنى مسارعه به سوى مغفرت ، و به سوى جنت و فرمود: (و سارعوا الى مغفرة من ربّكم و جنه ...)
و از اينجا روشن مى گردد كه امر به مسارعت در چند عمل است : 1 _ انفاق 2 _ كظم غيظ 3 _ عفو از خطاهاى مردم 4 _ استغفار.

قد خلت من قبلكم سنن فسيروا...

كلمه (سنن ) جمع سنت است ، كه به معناى طريقت و روشى است كه بايد در مجتمع سير شود، و اين كه امر فرموده در زمين سير كنند براى اين است كه از سر گذشت امتهاى گذشته عبرت بگيرند، و سرانجام پادشاهان و فراعنه طاغى را ببينند كه چگونه قصرهاى رفيعشان به دردشان نخورد، و ذخيره هاى موزه سلطنتيشان ، و تخت مزين به جواهرشان ، و لشكر و هوادارانشان سودى به آنان نبخشيد، و خداى تعالى همه را از بين برد، و چيزى به جز سر گذشتى كه مايه عبرت باشد از آنان باقى نماند، ولى فرو رفتگان در غفلت كجا؟ و عبرت كجا؟.
و اما اينكه بيائيم آثار باستانى آنان را و مجسمه هايشان را حفظ كنيم ، و در كشف از عظمت و مجد آنان مخارج گزاف و زحمات طاقت فرسائى را تحمل نمائيم ، از امورى است كه قرآن كريم هيچ اعتنائى به آن ندارد، چون اين خود يكى از مصاديق بت پرستى است ، كه در هر دوره اى به شكلى و در لباسى خودنمائى مى كند، و ما ان شاءاللّه به زودى پيرامون اين معنا بحثى مستقل ايراد خواهيم كرد، و در آنجا معناى و ثنيت و بت پرستى را تجزيه و تحليل خواهيم نمود.

هذا بيان للناس ...

در اين آيه بيانات آيات قبل را روشنگر براى عموم مردم ، و هدايت و موعظتى براى خصوص متقين دانسته ، و اين تقسيم به اعتبار تاءثير است ،
(و مى خواهد بفرمايد هر چند بيان براى عموم است ولى تنها در متقين اثر مى گذارد و گرنه همان طور كه در آيات ديگر آمده قرآن كريم روشنگر همه مردم است ).
بحث روايتى
(در ذيل آيات گذشته )
 روايتى در ذيل (جنة عرضها السموات و الارض ) و جواب به سؤال درباره مكان و موضع جهنم
در مجمع البيان در ذيل آيه : (جنه عرضها السموات و الارض ) از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه شخصى از آن جناب پرسيد: وقتى عرض بهشت همه آسمانها و زمين باشد پس دوزخ كجا است ؟ رسول خدا (صلى اللّه عليه و آله ) فرمود: سبحان اللّه وقتى روز مى آيد شب كجا است .
مؤ لف قدس سره : اين روايت را سيوطى نيز در الدرالمنثور از تنوخى روايت كرده ، كه در نامه اى كه از ناحيه هر قل به رسول خدا (صلى اللّه عليه و آله ) رسيده اين سؤ ال آمده بود، و رسول خدا (صلى اللّه عليه و آله ) در پاسخ همين مطلب را، به طريقى ديگر از ابى هريره روايت كرده كه مردى اين سؤ ال را كرد و حضرت اين جواب را داد.
بعضى ها اين كلام رسول خدا (صلى اللّه عليه و آله ) را اين گونه تفسير كرده اند: كه مراد آن جناب اين بوده كه آتش در علم خداى تعالى است ، همان طور كه شب در هنگام فرا رسيدن روز در علم خداى تعالى است ، اگر منظور اين اشخاص اين است كه آتش از علم خداى تعالى غايب نيست پر واضح است كه اين جواب قانع كننده نيست ، و اشكال را از بين نمى برد، چون سؤ ال از مكان آتش ‍ است نه از علم خداى تعالى به آتش ، و اگر منظورشان اين است كه ممكن است مكان ديگرى بيرون از سماوات و ارض باشد كه دوزخ در آن قرار داشته باشد، گو اينكه اين احتمال فى نفسه بعيد نيست ، ليكن روى اين فرض مقايسه جنت و نار باليل و نهار، مقايسه اى صحيح نيست ، براى اينكه شب در هنگام آمدن نهار از حيطه آسمانها و زمين خارج نيست ، و بنابر اين حق مطلب اين است كه اين تفسير درست نيست .
معناى فرمايش پيامبر (ص ) و توضيحى پيرامون اختلاف معانى دنيوى و اخروى
و من گمان مى كنم روايت به يك معنائى ديگر نظر دارد، و توضيح آن اين است كه آخرت با همه نعمتها و عذابهايش هر چند كه شباهتى با دنيا و لذائذ و آلامش دارد، و همچنين انسانى كه در آخرت وارد شده هر چند كه همان انسانى است كه به عينه در دنيا بود _
همچنان كه مقتضاى ظواهر كتاب و سنت همين است ، الا اينكه نظامى كه حاكم در آخرت است غير از نظامى است كه در دنيا حاكم است ، چون آخرت دار اءبديت و بقا است ، و دنيا دار زوال و فنا است ، و به همين جهت انسان در بهشت مى خورد، و مى نوشد و نكاح مى كند و لذت شهوانى مى برد، ولى در آنجا دچار عوارضى كه در دنيا بر او وارد مى شد نمى گردد و همچنين انسان دوزخى در آخرت بين آتش مى سوزد، و سوزش آتش را مى چشد و از خوردنيها و نوشيدنيها و مسكن و همنشين دوزخيش شكنجه مى بيند، ولى آثار سوختن دنيائى را ندارد، (نه ذغال مى شود و نه خاكستر و نه مى ميرد) و همچنين در آخرت عمرى ابدى و بى پايان دارد، ولى آثار طول عمر دنيائى از قبيل كهولت و پيرى و سال خوردگى را ندارد، و همچنين ساير شؤ ون حياتى دنيائى را دارد ولى آثار دنيائى آن را ندارد، و اين نيست مگر به خاطر اينكه عوارض و لوازم نامبرده از لوازم نظام دنيوى است ، نه از لوازم مطلق نظام (چه دنيائى و چه آخرتى ) پس دنيا دار تزاحم و تمانع است ، ولى آخرت چنين نيست (پس مى شود پهناى آسمانها و زمين را بهشت اشغال كرده باشد، و در عين حال جهنم نيز آن را اشغال كند).
از جمله دلائل اين معنا اين است كه : ما آنچه را كه در طرف مشاهده خود از حوادث و اتفاقات واقعه حوادث ديگرى را براى بار دوم مى بينيم حوادث
بار اول از نظرمان غايب مى شود، مثلا حوادث امروز را وقتى مى بينيم كه حوادث ديروز از نظر ما غايب شده باشد، حوادث شب را وقتى مى بينيم كه حوادث روز گذشته باشد، و همچنين مثالهاى ديگر و اما نسبت به خداى سبحان چنين نيست ، از نظر او حوادث شب و روز يك جا مشاهد است ، و حوادث آينده حوادث گذشته را از محضر او غايب نمى سازد، و اين قسم حوادث مزاحمتى با يكديگر ندارند، پس شب و روز و حوادث مقارن آن دو، به حسب نظام ماده و حركت متزاحم و متمانعند، در يك جا و در يك لحظه جمع نمى شوند، ولى در نظام آخرت هيچ تزاحم و تمانعى با هم ندارند، و با اين بيان معناى آيه زير نيز بهتر فهميده مى شود (الم تر الى ربك كيف مد الظل و لو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا ثم قبضناه الينا قبضا يسيرا).
و وقتى جمع بين ليل و نهار متزاحم ، ممكن باشد، اين نيز ممكن مى شود كه آسمان و زمين گنجايش بهشتى را داشته باشد كه به وسعت آن دو است ،
و هم گنجايش دوزخى را داشته باشد كه آن نيز به وسعت آن دو است به عبارت ساده تر اينكه : اين نيز ممكن است كه آسمان و زمين محل بهشتى و جهنمى باشد كه وسعت هر دو بقدر آسمان و زمين است ، ولى نه به حسب نظام دنيا، بلكه به حسب نظام آخرت و در اخبار براى اين جريان نظايرى هست ، از آنجمله در اخبار آمده كه قبر يا روضه اى است از باغهاى بهشت ، و يا حفره اى است از حفره هاى جهنم ، و يا آمده است كه قبر مؤ من تا چشمش كار مى كند وسيع است .
پس بنابر اين جا دارد كلام رسول خدا (صلى اللّه عليه و آله ) را كه فرمود: (سبحان اللّه وقتى روز مى آيد شب كجا مى رود) را حمل كنيم بر چنان معنائى ، نه بر حضور و غياب آندو از علم خدا، چون اين خيلى روشن است كه عالم بودن خداى تعالى به شب و روز ارتباطى با سؤ ال سائل ندارد، و همچنين اگر كسى از آن سؤ ال پاسخ دهد به اينكه وقتى روز مى رسد شب همچنان در عالم خارج باقى مى ماند، (و شب و روز نظير چرخ فلكى است كه نيمى از آن سفيد و نيمى سياه باشد، وقتى نيمه سفيد جلوى شيشه مى آيد نيمه سياه عقب مى رود ولى در چرخ فلك هست )، چون در اين صورت سائل اعتراض مى كند و مى گويد مطلب اينطور نيست ، بلكه با آمدن روز در محل سكونت ما، شب آن محل معدوم مى شود، و اگر محل را در نظر نگيريم و خود شب و روز را در نظر بگيريم ، حقيقت شب عبارت است از يك سايه مخروطى كه از تابش خورشيد به يك طرف زمين در طرف ديگر آن پديد مى آيد، و اين سايه مخروطى بطور دائم دور كره زمين مى گردد و دائما يك طرف زمين روز و روشن و طرف ديگرش شب و تاريك است ، پس با آمدن روز، شب باطل نمى شود، و در عين حال آنجا كه روز هست ، شب نيست .
و اين روايت نظايرى در ميان روايات دارد، مانند روايتى كه در تفسير آيه : (ليميز اللّه الخبيث من الطيب ) وارد شده ، كه امام (عليه السلام ) فرموده : وقتى خورشيد غايب مى شود اين شعاع گسترده چه مى شود و به كجاى زمين مى رود...)، كه به زودى بحث پيرامون آن مى آيد.
(و الكاظمين الغيظ...) و كرامتى از امام سجاد (ع )
 و در الدرالمنثور است كه بيهقى در تفسير آيه : (و الكاظمين الغيظ و العافين عن النّاس ...) از على بن الحسين روايت آورده كه را وى گفت : كنيزى از آن جناب آب به دستش مى ريخت تا براى نماز آماده شود ناگهان آفتابه از دستش بيفتاد،
و صورت آن جناب را پاره كرد، حضرت سر بلند كرد و به او نگريست ، كنيزك گفت خداى تعالى مى فرمايد: (و الكاظمين الغيظ)، حضرت فرمود: (كظمت غيظى ) كنيزك دنباله آيه را خواند، و گفت : (و العافين عن النّاس )، حضرت فرمود: (قد عفا اللّه عنك ) كنيزك آخر آيه را خواند كه مى فرمايد: (و اللّه يحب المحسنين )، آن جناب فرمود: (اذهبى فانت حره ).
مؤ لف قدس سره : اين روايت از طرق شيعه نيز نقل شده و از ظاهر آن بر مى آيد كه آن جناب كلمه (محسنين ) را و يا بگو احسان را به معنائى
تفسير كرده كه زايد بر صفات قبلى يعنى (كظم غيظ) و (عفو) است ، و همين طور هم هست ، براى اينكه از اطلاق مفهومش ‍ همين فهميده مى شود، (يعنى جامع معناى كظم غيظ و عفو اين است كه شخص ما فوق ، صدمه اى به زير دست مقصر خود وارد نياورد، ولى احسان هر جا گفته شود اين معنا از آن فهميده مى شود كه نه تنها صدمه اى وارد نياورد،بلكه خوبى هم بكند)، چيزى كه هست صفات نامبرده از لوازم معناى احسان است ، و به همين جهت صحيح است كه لفظ احسان را با آنها تعريف كرد.
اين را هم بايد دانست كه در اين ميان روايات بسيار زيادى (در ذيل اين آيه ) در باره حسن خلق و ساير اخلاق فاضله از قبيل : (انفاق )، (كظم )، (عفو) و امثال آن از رسول خدا (صلى الله عليه و آله و سلم ) و ائمه اهل بيت (عليهم السلام ) وارد شده ، كه ما ايراد آن را گذاشته ايم براى جاى ديگر، كه مناسبت بيشترى داشته باشد.
رواياتى در ارتباط با (و الذين اذا فعلوا فاحشة ...)
 و در كتاب مجالس از عبد الرحمان بن غنم دوسى آمده كه آيه شريفه : (و الّذين اذا فعلوا فاحشه ...)، و در باره بهلول نباش (كسى كه قبرها را نبش مى كرد و كفن مردگان را مى دزديد) نازل شده ، چون اين مرد در يكى از اين دزديهايش قبر دخترى از انصار را نبش ‍ كرد، و جنازه را بيرون آورده كفنش را باز كرد _ بدنى سفيد و زيبا يافت ، _ شيطان زناى با او را در نظرش جلوه داد، و با او زنا كرد، آنگاه پشيمان شد، و نزد رسول خدا (صلى اللّه عليه و آله ) آمده جريان را به عرض آن حضرت رسانيد، ولى رسول خدا او را رد كرد، و او از مردم كناره گرفت ، و دور از آنها در كوههاى مدينه به عبادت و مناجات پرداخت ،
تا آنكه خداى تعالى توبه اش را قبول نموده آياتى از قرآن در باره اش نازل شد.
مؤ لف قدس سره : اين روايات مفصل تر از اين است ، و ما خلاصه اش را نقل كرديم ، و اگر روايت درست باشد، سبب ديگرى براى نزول آيه مورد بحث است ، غير از آن سببى كه همه آيات اين داستان يعنى داستان جنگ احد در باره اش نازل شده .
و در تفسير عياشى از امام باقر عليه السلام روايت شده كه در ذيل جمله : (و لم يصروا على ما فعلوا...) فرمود: اصرار به اين معنا است كه گنه كار گناهى مرتكب شود، نه از خدا طلب آمرزش كند، و نه نفس خود را (ملامت نموده ) وادار به توبه سازد، اين است معناى اصرار.
رواياتى درباره مغفرت خداوند و توبه و استغفار از گناهان
و در تفسير الدرالمنثور است كه احمد از ابى سعيد خدرى از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: ابليس به خداى عزوجل عرضه داشت : به عزتت سوگند كه تا هستم نسل آدم را مادام كه جان در بدن دارند گمراه مى كنم ، خداى عزوجل فرمود: به عزتم سوگند كه همواره آنها را مادام كه از من مغفرت بخواهند مى آمرزم .
و در كافى از امام صادق عليه السلام روايت آورده كه فرمود: هيچ گناهى (هر قدر هم كه كوچك باشد) با اصرار در ارتكابش صغيره نيست ، و هيچ گناهى هر قدر هم كه بزرگ باشد با استغفار از آن كبيره نيست .
و در تفسير عياشى از امام صادق عليه السلام روايت كرده كه در حديثى فرمود: و در كتاب خداى تعالى نجات از هر پستى و بصيرت از هر كوردلى و شفا از هر بيمارى اخلاقى ، وجود دارد، و شما آن را در آياتى جستجو كنيد كه به توبه و استغفار امرتان مى كند، مثلا مى فرمايد:
(و الّذين اذا فعلوا فاحشه او ظلموا انفسهم ذكروا اللّه فاستغفروا لذنوبهم ، و من يغفر الذنوب الا اللّه ، و لم يصروا على ما فعلوا و هم يعلمون ).
و نيز فرموده : (و من يعمل سوءا او يظلم نفسه ثم يستغفر اللّه يجد اللّه غفورا رحيما)، اين نمونه اى است از آياتى كه خداى تعالى در آن امر به استغفار فرموده ، البته (در آياتى ديگر)
استغفار را مشروط به توبه و دل كندن از گناه كرده ، از آيه زير هم مى توان شرطى ديگر را استفاده كرد، و آن عمل صالح است چون مى فرمايد: (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ).
پس معلوم مى شود بدون توبه و عمل صالح استغفار به سوى خدا بالا نمى رود.
مؤ لف قدس سره : امام عليه السلام مساءله دل كندن را از اين جمله استفاده كرده ، كه مى فرمايد: (و لم يصروا على ما فعلوا)، و همچنين احتياج توبه و استغفار به عمل صالح را از همان آيه اى كه نقل كرديم استفاده فرموده ، چون جمله كلمه هاى طيب عموميت دارد هم شامل عقائد مى شود و هم استغفار.
و در كتاب مجالس از امام صادق عليه السلام روايت شده كه فرموده : وقتى آيه : (و الّذين اذا فعلوا فاحشه ...) نازل شد، ابليس بر بالاى يكى از كوه هاى مكه رفت ، كه نامش را ثور مى گويند، و با بلندترين فرياد عفريت هاى (شاگردان ) خود را صدا كرد، كه همه دورش جمع شدند و گفتند: براى چه ما را خوانده اى اى بزرگ ما؟ گفت : اين آيه نازل شده : خواستم ببينم كدام يك از شما حريف خنثى كردن آن هستيد عفريتى از شيطانها بر خاست و به ابليس گفت :
من حريف آن هستم و... آن را خنثى مى كنم ، ابليس گفت : نه تو حريف نيستى ، ديگرى بر خاست و سخنى نظير او گفت ، ابليس به او نيز گفت كه : تو هم حريف آن نيستى ،تا آنكه (شخصى به نام ) وسواس خناس بر خاست و گفت : من حريف آنم ، پرسيد از چه راه ؟ گفت : من به فرزندان آدم وعده مى دهم ، و تشنه گناهان مى كنم تا مرتكب شوند، و بعد از ارتكاب توبه و استغفار را از يادشان مى برم ، ابليس گفت : حقا كه تو حريفى و او را ماءمور به خنثى كردن اثر اين آيه كرد، كه تا روز قيامت به اين كار بپردازد0
مؤ لف قدس سره : اين روايت از طرق اهل سنت هم نقل شده است .
سوره آل عمران ، آيات 148 _ 139

و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مؤ منين (139) ان يمسسكم قرح فقد مس القوم قرح مثله و تلك الايام نداولها بين النّاس و ليعلم اللّه الّذين ءامنوا و يتخذ منكم شهداء و اللّه لا يحب الظلمين (140) و ليمحص اللّه الّذين ءامنوا و يمحق الكفرين (141) ام حسبتم ان تدخلوا الجنّة و لما يعلم اللّه الّذين جهدوا منكم و يعلم الصبرين (142) و لقد كنتم تمنون الموت من قبل ان تلقوه فقد رايتموه و انتم تنظرون (143) و ما محمد الا رسول قد خلت من قبله الرسل افاين مات او قتل انقلبتم على اعقابكم و من ينقلب على عقبيه فلن يضر اللّه شيئا و سيجزى الله الشكرين (144) و ما كان لنفس ان تموت الا باذن اللّه كتبا موجلا و من يرد ثواب الدنيا نوته منها و من يرد ثواب الاخره نوته منها و سنجزى الشكرين (145) و كاين من نبى قتل معه ربيون كثير فما وهنوا لما اصابهم فى سبيل اللّه و ما ضعفوا و ما استكان وا و اللّه يحب الصبرين (146) و ما كان قولهم الا ان قالوا ربنا اغفر لنا ذنوبنا و اسرافنا فى امرنا و ثبت اقدامنا و انصرنا على القوم الكفرين (147) فاتئهم اللّه ثواب الدنيا و حسن ثواب الاخره والله يحب المحسنين (148)

ترجمه آيات
شما مسلمانان نه در كار دين سستى كنيد و نه از فوت غنيمت و متاع دنيا اندوهناك باشيد زيرا شما فاتح و پيروزمندترين مردم و بلندمرتبه ترين ملل دنيا هستيد اگر در ايمان خود ثابت و استوار باشيد (139).
اگر به شما (در جنگ احد) آسيبى رسيد، به دشمنان شما نيز (در بدر) شكست و آسيب سخت نصيب شد، همانگونه كه آنها مقاومت كردند شما نيز بايد مقاومت كنيد اين روزگار را به اختلاف احوال (گاهى فتح و غلبه و گاه شكست و مغلوبيت ) ميان خلايق مى گردانيم كه مقام اهل ايمان به امتحان معلوم شود _ تا از شما مؤ منان آن را كه ثابت در دين است (مانند على (عليه السلام ) گواه ديگران كند، و خداوند ستمكاران را دوست ندارد (140).
و تا آنكه (به اين اختلاف نيك و بد روزگار) اهل ايمان را از هر عيب و نقص پاك و كامل كند و كافران را به كيفر ستم كارى محو و نابود گرداند (141).
گمان مى كنيد به بهشت داخل خواهيد شد بدون آنكه خدا امتحان كند و آنان كه جهاد در راه دين كرده و آنها كه در سختيها صبر و مقاومت كنند مقامشان را بر عالمى معلوم گرداند (142).
شما همان كسانيد كه پيش از آن كه دستور جهاد براى مسلمين بيايد با كمال شوق آرزوى جهاد و كشته شدن در راه دين مى كرديد پس چگونه امروز كه به جهاد ماءمور شده ايد؟ سخت از مرگ نگران مى شويد(143).
و محمد (صلى اللّه عليه و آله ) نيست مگر پيغمبرى از طرف خدا كه پيش از او نيز پيغمبرانى بودند و از اين جهان در گذشتند، اگر او نيز به مرگ يا شهادت درگذشت باز شما بدين جاهليت خود رجوع خواهيد كرد؟ پس هر كه مرتد شود به خدا ضررى نخواهد رسانيد و خود را به زيان انداخته و هر كس شكر نعمت دين گذارد و در اسلام پايدار ماند البته خداوند جزاى نيك به اعمال شكرگزاران عطا خواهد كرد(144).
هيچ كس جز به فرمان خدا نخواهد مرد كه اجل هر كس در لوح قضاى الهى به وقت معين ثبت است ، و هر كس براى يافتن متاع دنيا كوشش كند از دنيا بهره مندش كنيم و هر كه براى ثواب آخرت سعى نمايد از نعمت آخرت برخوردارش گردانيم و البته خداوند سپاس گزاران را جزاى نيك (آسايش دنيا و بهشت آخرت ) خواهد داد(145).
چه بسيار رخ داده كه جمعيت زيادى از پيروان پيغمبرى در جنگ كشته شده و با اين حال اهل ايمان با سختيهائى كه در راه خدا به آنها رسيده مقاومت كردند و هرگز بيمناك و زبون نشدند و سر زير بار دشمن فرو نياوردند و راه صبر و ثبات پيش گرفتند كه خداوند صابران را دوست مى دارد (146).
آنها در هيچ سختى جز به خدا پناهنده نشده و جز اين نمى گفتند كه بار پروردگارا به كرم خود از گناه و ستمى كه ما در باره خود كرده ايم درگذر و ما را ثابت قدم بدار و ما را بر محو كافران مظفر گردان (147).
پس خداوند فتح و پيروزى در دنيا و ثواب در آخرت نصيبشان گردانيد، كه خدا نيكوكاران را دوست مى دارد.
بيان آيات
اين آيات به طورى كه ملاحظه مى كنيد تتمه آيات سابق است ، كه با آيه : يا (يا ايها الّذين آمنوا) آغاز شد، همچنان كه آيات سابق با اوامر و نواهيش زمينه چينى بود براى اين آيات ، كه منظور اصلى از آن اوامر و نواهى و از آن ثناها و مذمت ها را دربر دارد.

و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مؤ منين

كلمه (وهن ) به طورى كه راغب گفته به معناى ضعف در خلقت ، و يا در خلق است ، و منظور از آن در اينجا ضعف مسلمين از حيث عزم و اهتمام بر اقامه دين و بر قتال با دشمنان است .
و كلمه (حزن ) به معناى اندوه است ، در مقابل كلمه (فرح ) كه به معناى سرور است ، و حزن وقتى به انسان دست مى دهد كه چيزى را كه داشته از دست بدهد و يا دوست مى دارد داشته باشد ولى ندارد، و يا خود را مالك آن فرض كرده ، و از دستش ‍ بدهد.
و در اينكه فرمود: (و انتم الاعلون ان كنتم مؤ منين ، ان يمسسكم قرح فقد مس القوم قرح مثله ...) دلالتى هست بر اينكه علت وهن و اندوه مسلمانان آن روز اين بوده كه ديده اند عده اى مجروح شده اند، و كفار قوى تر از ايشان بوده و بر آنان مسلط بوده اند. به خاطر ديدن اين وضع بوده كه مسلمانان آن روز دچار سستى و اندوه شدند، و از نظر واقعيت خارج هم همين طور بوده ، چون مشركين در آن روز هر چند كه به تمام معنا بر لشكر اسلام غالب نشدند، و جنگ به نفع آنان و شكست مسلمين پايان نيافت ، و ليكن شديدترين صدمه را به مؤ منين زدند، چون هفتاد نفر از سران و شجاعان مسلمين كشته شد، و تازه همه اين مصيبت ها در داخل سرزمينشان به ايشان وارد شد، و اين خود باعث وهن و حزن آنان گرديد.
و همين كه جمله : (و انتم الاعلون ...) در مقام تعليل مطلب واقع شده ، خود شاهد بر اين است كه نهى از وهن و حزن ، نهى از وهن و حزنى است كه در خارج واقع شده بوده نه از وهن و حزن فرضى و مبادائى .
و اگر اين جمله را مطلق آورد، و بالا دست بودن مسلمانان را مقيد به هيچ قيدى به جز ايمان نكرد، براى اين بود كه به ما بفهماند شما مسلمانان اگر ايمان داشته باشيد نبايد در عزم خود سست شويد، و نبايد به خاطر اينكه بر دشمنان ظفر نيافته ايد و نتوانسته ايد از آنان انتقام بگيريد اندوهناك گرديد، براى اينكه ايمان امرى است كه با علو شما قرين و توام است ، و به هيچ وجه ممكن نيست با حفظ ايمان خود زير دست كفار واقع شويد، چون ايمان ملازم با تقوا و صبر است ، و ملاك فتح و ظفر هم در همين دو است ، و اما قرح و آسيب هائى كه به شما رسيده ، تنها به شما نرسيده بلكه طرف شما (مشركين ) هم اين آسيب ها را ديده اند، و روى هم چيزى از شما جلوتر نيستند، تا باعث وهن و اندوه شما شود.
و اگر علو مسلمانان را مشروط كرد به ايمان ، با اينكه خطاب به مسلمانان با
ايمان است ، براى اين بود كه اشاره كند به اينكه هر چند مخاطبين مسلمان و مؤ من بودند، و ليكن به مقتضاى ايمانشان عمل نكردند و صفاتى چون صبر و تقوا كه داشتن آن مقتضاى ايمان است نداشتند، و گرنه اثر خود را مى بخشيد، و در اين جنگ ضربه نمى خوردند و آن آسيب ها را نمى ديدند. و اين حال هر جماعتى است كه در داشتن ايمان مختلف باشند، يك عده ايمان حقيقى داشته باشند، عده اى ديگر ايمانشان سست باشد، جمعى ديگر منافق و بيمار دل باشند، به همين جهت مى توان گفت كلامى چون آيه مورد بحث به هر سه طايفه نظر دارد، هم تشويق مؤ منين حقيقى است ، و هم اندرز به مؤ منين سست ايمان است و هم عتاب و توبيخ منافقين و بيماردلان آنان است .

ان يمسسكم قرح فقد مس القوم قرح مثله

كلمه (قرح ) با فتحه قاف به معناى اثرى است كه از جراحت و آسيب وارده بر بدن به خاطر بر خورد با برنده اى از خارج باقى مى ماند، و اما قرح با ضمه قاف اثر جراحتى است كه از داخل بدن پيدا مى شود، از قبيل دمل و جوش و امثال آن (نقل از راغب ) و كانه اين كلمه در آيه مورد بحث كنايه است از آسيبى كه در جنگ احد به مسلمين كه يك فرد واحد فرض شده اند از ناحيه دشمن رسيد، يعنى جمعى از ايشان كشته و گروهى مجروح گرديدند، و موقعيت نصرت و فتح با اينكه نزديك شده بود از ايشان فوت گرديد.
و جمله مورد بحث كه مى فرمايد: (ان يمسسكم ...) و جمله هاى بعد از آن تا جمله :
(و يمحق الكافرين ) همه در يك نسق ، و در مقام تعليل مى باشند كه به بيان گذشته جمله : (و لا تهنوا و لا تحزنوا...) را تعليل مى كنند، همچنان كه جمله : (و انتم الاعلون ) تعليلى ديگر است .
و فرق بين اين دو نوع تعليل اين است كه تعليل اول يعنى جمله (و انتم الاعلون ...) مطلب را از اين راه تعليل مى كند كه خيال شما مسلمانان كه پنداشتيد كفار راقى و متمدن و دست بالاى جامعه ها هستند، و به همين خيال وهن و اندوه به خود راه داديد خيالى باطل است ، چون اگر مؤ من باشيد ملاك در تفوق و تقدم به دست شما است نه در دست مشركين ، و خداى تعالى فرموده : (و كان حقا علينا نصر المؤ منين ).
و اما تعليل دوم از طريق بيان حال هر دو طايفه (يعنى مؤ منين و مشركين ) است ، و يا از راه بيان حكمت و مصالحى است كه به اصل واحدى بر مى گردد، و آن اصل واحد عبارت است از سنت الهى كه در طول ايام و قرون در بين بشر جارى بوده است .
معناى (يوم ) و مراد از مداوله ايام بين مردم

و تلك الايام نداولها بين النّاس

كلمه (يوم ) به معناى مقدار قابل ملاحظه از زمان است ، كه حادثه اى از حوادث را در بر گرفته باشد، و به همين جهت كوتاهى و بلندى اين زمان بر حسب اختلاف حوادث مختلف مى شود، هر چند كه استعمالش در مدت زمان بين طلوع و غروب خورشيد شايع شده است ولى چه بسا كه در ملك و سلطنت و قهر و غلبه و امثال آن نيز استعمال بشود، و اين استعمالى است مجازى ، به علاقه ظرف و مظروف ، (ظرف را كه همان كلمه (يوم ) باشد در مظروفش يعنى (قهر و غلبه )اى كه در ظرف واقع شده استعمال مى كنند)، و در نتيجه به جاى اينكه بگويند: (روزى كه فلان جماعت در آن اجتماع كردند)، مى گويند: (روز فلان جماعت ) و به جاى اينكه بگويند: (روزگارى
كه آل بويه زمام را به دست داشتند) يا (آل فرعون قدرت را به دست گرفته بودند)، مى گويند: (روز آل بويه ) و يا (روز آل فرعون ) گاهى هم در خود آن زمانى كه اين زمامدارى و قدرت در آن وقت واقع شده استعمال مى شود، و مراد از (ايام ) در آيه مورد بحث همين معنا است ، و كلمه (مداوله ) به معناى دست به دست دادن چيزى است ، در نتيجه معناى آيه شريفه اين است كه : (سنت الهيه بر اين جارى شده است كه روزگار را در بين مردم دست به دست بگرداند، بدون اينكه براى هميشه به كام يك قوم چرخانده شود قومى ديگر را از آن محروم سازد، و اين سنت به خاطر مصالحى است عمومى كه فهم شما انسانها جز
به برخى از آن مصالح احاطه نمى يابد، و نمى تواند همه آن مصالح را درك كند).

و ليعلم اللّه الّذين آمنوا و يتخذ منكم شهداء...)

(واو) عاطفه ، جمله مورد بحث را به جمله اى عطف مى كند كه آن جمله حذف شده است ، و حذف شدنش براى اين بوده است كه اشاره كند به اينكه فهم شما قادر به درك آن نيست ، و عقل شما از احاطه به آن قاصر است ، و شما جز به برخى از جهات آن نمى توانيد احاطه داشته باشيد، و آنچه مؤ منين را سود مى دهد همين جهات است ، كه خداى تعالى در جمله هاى مورد بحث ذكر كرده ، يعنى جمله : (وليعلم ) و جمله (و يتّخذ) و جمله (ليمحّص ) و جمله (يمحق ).
علم خداى سبحان به اشياء به معناى خلق و ايجاد آنها است
اما جمله (وليعلم اللّه الّذين آمنوا)، مراد از آن ظهور ايمان مؤ منين بعد از بطون و خفاى آن است ، و گرنه خداى تعالى (جاهل به حال مؤ منين نيست ) چون علم او به حوادث و اشيا، و از آن جمله ايمان مؤ منين ، همان وجود آنها در عالم است ، آرى موجودات به عين وجودشان معلوم خدايند، نه با صورت هائى كه از آنها در ذهن ترسيم كند، همانند ما مخلوقات صاحبان ذهن ، كه علممان به اشيا عبارت است از: (گرفتن صورتى از آنها در ذهن خود).
و لازمه اين حرف اين است كه وقتى خداى تعالى بخواهد به چيزى عالم شود او را خلق مى كند، پس اراده دانستن در خدا عبارت است از اراده ايجاد كردن ، و چون در جمله مورد بحث مؤ منين را موجود و محقق گرفته قهرا معناى (ليعلم ...) اين است كه خدا خواسته ايمان مؤ منين ظاهر شود، و چون ظاهر شدن ايمان مانند هر چيز ديگر بايد بر طبق سنت جاريه در اسباب و مسببات صورت بگيرد، لذا چاره اى نيست جز اينكه امور و صحنه هائى را به وجود بياورد، تا ايمان مؤ منين كه قبل از وقوع آن صحنه ها مخفى و در باطنشان پنهان بود ظاهر شود، (دقت بفرمائيد) و اما جمله : (و يتخذ منكم شهداء) (كه مى فرمايد: خداى تعالى از شما گواهانى مى گيرد)، منظور از گواهان ، گواهان اعمال است ، نه شهيدان به معناى كشتگان در معركه جنگ ، چون شهيد به اين معنا در هيچ جاى قرآن نيامده ، و به اين معنا از الفاظى است مستحدث ، كه اخيرا در جامعه اسلامى اصطلاح شده ، همچنانكه توضيح بيشتر در تفسير آيه : (و كذلك جعلناكم امه وسطا لتكونوا شهداء) گذشت .
(ليكن مؤ لف قدس سره در سوره حديد جزء نوزدهم آنجا كه در ذيل آيه : (و الشهداء عند ربهم ) روايات را نقل مى كند در ذيل يك روايتى عبارتى دارد كه گوئيد پذيرفته است كه مفسرين اين معنا را نقل مى كند
كه آن را رد ننموده و تنها استظهار مى كند كه به معناى گواهان اعمال باشد). (مترجم )
علاوه بر اينكه جمله : (يتخذ) نيز شاهد بر اين است كه (منظور از شهدا گواهان هستند) زيرا با معناى كشتگان در ميدان جنگ آن طور كه بايد نمى سازد، و معنا ندارد كسى بگويد: خداى تعالى فلانى را شهيد و كشته در راه خود گرفت و اين تعبير در درستى به تعبيرهاى زير نمى رسد كه بگويد (خدا ابراهيم را خليل گرفت )، و يا (خدا موسى را كليم گرفت )، و يا (خدا پيامبر اسلام را گواهى گرفت تا در قيامت بر امت خود گواهى دهد)، چون خليل (دوست )، و كليم (هم سخن )، و امثال آن گرفتنى هستند، و اما كشته شدن در ميدان جنگ گرفتنى نيست .


در جمله مورد بحث هم سياق آيه از غيبت به خطاب تغيير يافته ، و هم با آمدن حرف (من ) شهدا را بعضى از افراد دانسته ، نه همه كسانى كه قبلا مورد بحث بودند، چون قبلا مى فرمود: ما اين ايام را بين مردم دست به دست مى گردانيم ، و هر روز روزگار را به كام يكى و ناكامى ديگرى مى چرخانيم ، و اين اختصاص به مسلمانان ندارد، با همه همين طور رفتار مى كنيم ، و در جمله مورد بحث كه سخن از گواه گرفتن است ، براى اينكه بفهماند گواهان در دايره كوچك ترى از دايره (النّاس ) هستند، و گواهان از خصوص اين افراد يعنى مسلمانان گرفته مى شوند، لذا سياق را تغيير داد و فرمود: (و يتخذ شهداء و از شما مسلمانان گواهان بگيرد)، و حرف (من ) را آورد تا بفهماند كه گواهان ، همه شما مسلمانان نيستيد بلكه بعضى از افراد شمايند، و اگر در آيه : (و كذلك جعلناكم امه وسطا لتكونوا شهداء على النّاس ) شهادت به معناى گواه را به همه امت نسبت داد، در تفسيرش گفتيم كه از قبيل نسبت دادن وصف بعض است به كل ، و ممكن است از جمله آخر آيه كه مى فرمايد: (و اللّه لا يحب الظالمين ) براى گفته ما تاءييد گرفت ، چون از آن فهميده مى شود كه همه مسلمانان نمى توانند شاهد باشند، زيرا كه خودشان ظالمند.
و اما اينكه فرمود:
(و ليمحص اللّه الّذين آمنوا و يمحق الكافرين )، مصدر (تمحيص ) كه فعل (يمحص ) از آن مشتق است به معناى خالص ‍ كردن چيزى است از آميختگى و ناخالصيهائى كه از خارج داخل آن چيز شده ، و كلمه (محق ) به معناى نابود كردن تدريجى يك چيز است ،
و اين خالص سازى يكى از خواص مصالح مداوله ايام است ، خاصيت ديگرش كه قبلا ذكر شد، يعنى معلوم كردن ايمان مؤ منين ، چون جدا سازى مؤ من از غير مؤ من يك امر است ، و خالص كردن ايمان او از شوائب و ناخالصى هاى كفر و نفاق و فسق بعد از جداسازى ، امرى ديگر است ، و به همين جهت در مقابل محق كفار قرار گرفته ، پس خداى سبحان اجزاى كفر و نفاق و فسق را كم كم از مؤ من زايل مى سازد، تا جز ايمانش چيزى باقى نماند. و ايمانش خالص براى خدا شود.
حكمت ها و مصالح در مداوله ايام بين الناس (دست به دست شدن روزگار)
 پس همه اينها وجوهى است از حكمت و مصلحت كه در مداوله ايام بين مردم وجود دارد، و خداى تعالى دولت را براى هميشه به قومى خاص اختصاص نمى دهد، و (از همه اينها گذشته ) همه امر به دست خدا است ، آنچه مى خواهد مى كند، ولى جز آنچه كه صلاح تر و مفيدتر است نمى كند، همچنان كه خودش فرمود: (كذلك يضرب اللّه الحق و الباطل ، فاما الزبد فيذهب جفاء و اما ما ينفع النّاس فيمكث فى الارض )، و اتفاقا عده اى از اين آيات مى فرمود: (ليقطع طرفا من الّذين كفروا، او يكبتهم فينقلبوا خائبين ، ليس ‍ لكمن الامر شى ء او يتوب عليهم ، او يعذبهم فانهم ظالمون )، كه صريحا اين معنا را كه : (پيامبرش در امور، اختيارى از خود داشته باشد نفى كرده است ، بلكه امور را منحصر در خود نموده ، فرمود: هر طور خودش بخواهد در خلق خود حكم مى كند.
و اين كلام يعنى چند نكته اى كه خاطرنشان ساخته ، و فرمود: 1 _ ايام در بين مردم تقسيم شده است ، 2 _ و غرض از اين تقسيم امتحان و جدا سازى مؤ من از كافر است ، 3 - و خالص كردن مؤ منين و نابود كردن تدريجى كفر و كافران است اگر به آيات قبل ضميمه شود كه رجوع امر به پيامبر را نفى مى كرد، اين معنا كشف مى شود: كه مؤ منين در آن روز اكثرشان پنداشته بودند: از آنجا كه دينشان دين حق است علت تامه آن است كه هميشه و در هر جنگى كه پيش آيد غلبه كنند، و دشمن را كه بر باطل است هر قدر هم كه باشند و هر كيفيتى كه داشته باشند شكست دهند، پس در حقيقت خود مالك امر خويشند، خداى تعالى هم ايشان را در داستان جنگ بدر در اين پندارشان جرى كرد، چون در آن جنگ بطور عجيب و خارق العاده اى بر دشمن ظفر يافتند، ملائكه نصرت به كمكشان آمد، در حالى كه اين پندار پندارى باطل بود، و باعث بطلان نظام امتحان و تمحيص ، و در آخر موجب بطلان مصلحت امر و نهى و ثواب و عقاب مى شد،
كه معلوم است انهدام اساس دين را به دنبال دارد، چون دينى كه اساس آن بر پايه فطرت است ، نمى تواند خرق عادت و خروج از سنت الهى جارى در وجود باشد، و سنت جاريه در عالم هستى غلبه و شكست را معلول اسباب عادى آن مى داند.
لذا خداى تعالى براى ابطال اين خيال بعد از تذكر اين معنا كه مداوله ايام به منظور امتحان و خالص ساختن است ، شروع به ملامت كردن آنان در اين پندار باطل نمود، و حقيقت حال را روشن ساخت و فرمود:
آيا گمان كرديد امتحان نشده و آزمايش نديده به بهشت در خواهيد آمد؟!

ام حسبتم ان تدخلوا الجنّة و لما يعلم اللّه ...)

اين پندار كه بدون امتحان داخل بهشت شوند، لازمه پندار قبلى است ، كه چون بر حقند هرگز شكست نمى خورند، پيروزى و غلبه حق ايشان است ، و تا ابد زير دست قرار نمى گيرند، و آن هم معلوم است كه لازمه چنين پندارى اين است كه تمامى كسانى كه به رسول اللّه (صلى اللّه عليه و آله ) ايمان آورده اند، و به جماعت مؤ منين ملحق شده اند، در دنيا با غلبه و غنيمت سعادتمند شوند، و در آخرت با مغفرت و جنت ، و ديگر هيچ فرقى بين ايمان ظاهرى و حقيقت ايمان و هيچ امتيازى بين درجات ايمان نباشد، و ايمان مجاهد (هر چند صابر نباشد)، با ايمان مجاهد صابر يكى باشد، و كسى كه آرزومند عمل خيرى باشد، و وقتى زمان معينش رسيد انجامش دهد، با كسى كه آرزومند خيرى باشد ولى در هنگام انجامش سرد شود، و اعراض كند يكسان به حساب آيد.
و بنابراين ، اينكه فرمود: (ام حسبتم ان تدخلوا) از قبيل به كار بردن مسبب در جاى سبب است ، و معنايش اين است كه شما گمان كرده ايد كه دولت براى شما نوشته شده است ؟ و هرگز مبتلا و آزمايش نمى شويد؟ و بلكه يكسره داخل بهشت مى گرديد، بدون اينكه مستحق بهشتتان از غير مستحق مشخص گردد؟ و بى آنكه كسى كه داراى درجه رفيع است از آنكه در درجه پائين تر است شناخته شود؟.
و در جمله : (و لقد كنتم تمنون الموت ...) تثبيت مى كند كه اين ظنشان فاسد است ، براى اينكه مادام كه جنگى پيش نيامده بود، پيوسته آرزوى كشته شدن مى كردند، اما آنگاه كه جنگ پيش آمد، و آن را با چشم خود ديدند، قدمى پيش ننهادند، و در صدد تحصيل آرزوى قبلى خود بر نيامدند، بلكه سست شدند و از جنگ و قتال اعراض كردند، آيا اين سخن معقول و قابل قبول است كه به صرف آرزو و بدون اينكه امتحان شدند و خالص و ناخالصشان جدا گردد، داخل بهشت شوند؟ و آيا واجب نيست كه از ناحيه خداى تعالى (كه صاحب جزا است ) مورد آزمايش قرار گيرند.
با اين بيان روشن مى شود كه چيزى در كلام مقدر است و از آن حذف شده ، و معنايش اين است كه (فقد رايتموه ، و انتم تنظرون فلم تقدموا عليه ) ممكن هم هست جمله (و انتم تنظرون ) كنايه باشد از اقدام نكردن ، و معنايش اين باشد كه به صرف تماشا كردن اكتفا نموديد، بدون اينكه اقدامى بكنيد، و اين خود عتاب و توبيخ است .
گفتارى در امتحان و حقيقت آن
در اين معنا هيچ ترديدى نيست كه قرآن كريم امر هدايت را مختص به ذات بارى تعالى مى داند، چيزى كه هست هدايت در قرآن منحصر به هدايت اختيارى به سوى سعادت آخرت و يا دنيا نيست ، بلكه در آياتى هدايت تكوينى را نيز به خداى سبحان نسبت داده است ، از آن جمله مى فرمايد: (الذى اعطى كل شى ء خلقه ثم هدى ) و هدايت را به تمام موجودات تعميم داده است ، چه با شعورش و چه بى شعورش ، و در آيه زير از جهت نتيجه هم اطلاق داده ، و فرموده : (الذى خلق فسوى و الذى قدر فهدى )، كه تسويه و هدايت را نتيجه مطلق خلقت دانسته و در تقدير گرفته است ، در نتيجه اين آيه نيز از نظر عموميت و اطلاق نظير آيه قبل است .
اشاره اى به مساءله هدايت
و از اينجا روشن مى شود كه اين هدايت غير از هدايت خصوصى است ، كه در مقابل آن اضلال قرار مى گيرد، چون خداى سبحان هدايت خصوصى را از بعضى طوائف نفى كرده ، و به جايش ضلالت را اثبات فرموده ، و هدايت عمومى از هيچ يك از مخلوقات او نفى نمى شود، پس اگر در امثال آيه : (و اللّه لا يهدى القوم الظالمين ) و آيه : (واللّه لا يهدى القوم الفاسقين ) مى فرمايد: خدا مردم ستمكار را هدايت نمى كند، و خدا مردم فاسق را هدايت نمى كند، و از اين قبيل آيات بسيار ديگر بطور قطع استثنا از آن هدايت عمومى و غير اختيارى نيست ، بلكه راجع به هدايت خصوصى است . و نيز اين معنا روشن مى شود كه هدايت نامبرده غير از هدايت به معناى راه نشان دادن است ،
چون هدايت به اين معنا نيز خصوصى نيست ، بلكه شامل مؤ من و كافر مى شود، و خداى سبحان راه را، هم به مؤ من نشان مى دهد و هم به كافر، همچنانكه خودش فرمود: (انا هديناه السبيل ، اما شاكرا و اما كفورا) و نيز فرموده : (و اما ثمود فهد يناهم فاستحبوا العمى على الهدى ) و اين مسلم است كه هدايت در اين دو آيه و در آيات نظاير آن شامل غير صاحبان شعور و عقل نمى شود، قبلا هم توجه فرموديد كه هدايت در جمله : (ثم هدى ) در سوره طه و جمله : (و الذى قدر فهدى ) در سوره اعلى ، هدايت عام بود، عام از نظر مورد، و عام از نظر نتيجه ، علاوه بر اينكه در سوره اعلى هدايت را نتيجه تقدير گرفته ، و اين خود شاهد بر آن است كه منظور از آن هدايت عمومى و تكوينى است ، چون هدايت تشريعى و خصوصى بشر با تقدير نمى سازد، زيرا تقدير عبارت است از تهيه اسباب و علل ، تا آن اسباب و علل ، موجود را به سوى غايت هدف و خلقتش سوق دهد، هر چند كه اين هدايت (هدايت خاص ‍ بشرى ) هم از جهت نظام كلى عالم داخل در حيطه تقدير است ، و ليكن اين نظر غير آن نظر است (دقت بفرمائيد).
و به هر حال هدايت عمومى عبارت است از اينكه خداى تعالى هر چيزى را به سوى كمال وجودش راهنمائى كرده و آن را به هدف از خلقتش رسانده ، و اين هدايت همان است كه به وسيله آن هر چيزى به وسيله آن چه قوام ذاتش اقتضاى آن را دارد (از قبيل نشو و نما و استكمال و افعال و حركات و غير ذلك ) كنده مى شود، و چون اين رشته سر دراز دارد، بحث و شرح بيشترش را اگر خداى تعالى يارى كند و توفيق دهد، ان شاءاللّه العزيز بعدا ايراد خواهيم كرد.
غرض ما فعلا اين است كه بگوئيم از كلام خداى تعالى استفاده مى شود كه اشيا به وسيله هدايت عمومى الهى به سوى هدف و اجلهاى خود سوق داده مى شوند و هيچ موجودى از تحت اين قانون كلى خارج نيست ، و خداى تعالى اين هدايت را براى هر موجودى حقى بر عهده خود دانسته و او خلف وعده نمى كند، همچنانكه خودش فرمود: (ان علينا للهدى و ان لنا للاخره و الاولى )، و اين آيه به طورى كه ملاحظه مى كنيد با اطلاقش ، هم شامل هدايت اجتماعى جماعت ها مى شود و هم هدايت فردى افراد، و با ضميمه شدنش با دو آيه قبلى ، هم شامل هدايت عمومى و تكوينى مى شود،
و هم هدايت خصوصى و تشريعى انسان و روشن مى سازد كه حق اشيا بر خداى تعالى يكى اين است كه آنها را تكوينا به سوى كمالى كه بر ايشان مقدر كرده هدايت فرمايد، و خصوص انسان را به سوى كمالش هدايتى تشريعى فرمايد، و شما خوانندگان عزيز در سابق در مباحث نبوت توجه كرديد كه چگونه تشريع داخل در تكوين مى شود و چگونه قضا و قدر بدان احاطه مى يابد.
كمال نوع بشر در گرو يك سلسله افعال اختيارى و ارادى است
آرى از ميان همه انواع موجودات نوع بشر نوعى از وجود است كه امرش تمام نمى شود و به كمال نمى رسد مگر با يك سلسله افعال اختيارى و ارادى كه آن نيز سر نمى زند مگر از اعتقاداتى نظرى و عملى ، در نتيجه خصوص اين نوع بايد در تحت قوانين زندگى كند، حال چه قوانين حق و چه باطل ، چه خوب و چه بد، پس خدائى هم كه عالم تكوين را راه انداخته بايد براى او از طرفى يك سلسله اوامر و نواهى كه جامع آن را شريعت مى ناميم تشريع كند، و از سوى ديگر حوادث اجتماعى و فردى پديد بياورد، تا انسان در برخورد با اين دو آنچه در قوه و استعداد دارد را فعليت دهد، و در آخر يا سعادتمند شود، و يا شقى و بدبخت گردد، و آنچه در باطن و كمون وجودش هست به ظهور برسد، اينجا است كه نام محنت و بلا و امتحان و امثال آن هم بر اين حوادث منطبق مى شود، و هم بر اين تشريع .
توضيح اين معنا اينكه هر كس دعوت خدا را پيروى نكند، و در نتيجه خود را مستوجب شقاوت و بدبختى سازد، كلمه عذاب بر او حتمى مى شود (البته در صورتى كه به همان حال باقى بماند) و از آن به بعد هر حادثه اى كه مورد امر و يا نهى الهى باشد پيش بيايد.
و او با ترك دستور خدا و مخالفت با آن فعليت جديدى از شقاوت پيدا مى كند، هر چند كه به وضع موجودش راضى و بلكه مغرور هم باشد، پس اين جز مكر خداوند چيز ديگرى نيست و همان مكر الهى است (چون فرق بين مكر خلق و مكر خالق همين است كه خلق وقتى با كسى دشمنى مى كند، دشمنيش را با عملى انجام مى دهد كه طرف مقابل ناراحت شود، و به همين جهت هر انسانى از مكر دشمن خود حذر مى كند (مترجم ))، ولى خداى تعالى وقتى مكر مى كند به همان چيرهائى مى كند كه دشمن خدا آن را سعادت خود مى داند، و در نتيجه آنچه تلاش مى كند براى رسيدن به هدفى است كه آنرا رستگارى خود مى داند، ولى عين بدبختى او است و خودش نمى فهمد، در اين بابت آيات زير را مورد دقت قرار دهيد.
(و مكروا و مكر اللّه و اللّه خير الماكرين ).
(و لا يحيق المكر السى ء الا باهله ).
(ليمكروا فيها و ما يمكرون الا بانفسهم و ما يشعرون ).
(سنستدرجهم من حيث لا يعلمون ، و املى لهم ان كيدى متين )
پس اينكه مغرور و جاهل به امر خدا پُز مى دهد كه من خواسته خود را بر خواسته خدا غلبه دادم ، و از امر او مخالفت و تمرد كردم ، عين اين غرورش و اين تلاشى كه او به اين منظور مى كند خدا را در به كرسى نشاندن اراده اش كمك كرده ، همچنان كه در آيه زير فرموده : (ام حسب الّذين يعملون السيئات ان يسبقونا ساء ما يحكمون ) و اين آيه از عجيب ترين آيات در اين باب است ، پس چه خوب فرموده كه : (فللّه المكر جميعا).
پس همه نيرنگ ها و مخالفت ها و ظلم ها و تعدياتى كه از اين طبقه نسبت به وظايف دينى سر مى زند، و تمامى حوادثى كه در زندگيشان پيش مى آيد، و در آن حوادث هواهاى نفسانى خود را پيروى نموده تا در آخر كفر و فسق و نفاق باطنيشان بيرون بريزد، همه اش مكر الهى و املا و استدراج او است ، چون حقى كه آنان و همه بندگان بر خدا دارند، اين است كه هر يك را به سوى عاقبت امرش هدايت كند، كه كرده است (حال عاقبت امر هر كس هر چه باشد به اختيار خودش بستگى دارد).
(و اللّه غالب على امره ).
و اين امور وقتى به شيطان نسبت داده شود نامش كفر و معصيت و اغواى شيطان مى شود، و شوق به آن را دعوت شيطان و وسوسه او و نزعه و وحى و اضلال او ناميده مى شود، و آن حوادثى كه گفتيم هواهاى نفسانى را برمى انگيزد، و همچنين آن چه جارى مجراى آن حوادث است ، زينت شيطان و وسائل و حبائل و شبكه ها يعنى دامهاى او ناميده مى شود، كه انشاءاللّه بيان آن به زودى در سوره اعراف مى آيد.
و اما مؤ منى كه ايمان در دلش رسوخ كرده ، آن چه از اطاعت ها و عبادتها كه مى كند، و نيز آنچه از حوادثى كه برايش پيش مى آيد و در آن حوادث ايمان نهفته در باطنش به ظهور مى رسد وقتى به خداى سبحان نسبت داده شود نامش توفيق و ولايت الهيه و هدايت به معناى اخص است ، چون به نوعى با آن وضع انطباق دارد، و خداى تعالى در اين باره فرموده : (و اللّه يويد بنصره من يشاء).
(و الله ولى المؤ منين ).
(اللّه ولى الّذين آمنوا يخرجهم من الظلمات الى النور).
(يهديهم ربهم بايمانهم ).
(او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى النّاس ).
و اگر همين جريان به ملائكه نسبت داده شود تاءييد و استوار آنان ناميده مى شود، همچنانكه اين تعبير را در آيه زير آورده و فرموده : (اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ).
سه قوه اصلى كه در قرآن كريم درباره موجودات اثبات شده است
مطلب ديگر اينكه همان طور كه هدايت عامه الهيه همراه با تمامى كائنات است ، و هر موجودى را از بدو وجودش تا آخرين لحظه هستيش مادام كه در طريق رجوع به سوى خداى سبحان است از آن جدا شدنى نيست ، همچنين تقديرات الهى از پشت سر آن را به سوى اين هدف ميراند، همچنان كه آيه زير اين معنا را روشن كرده و مى رساند: (و الذى قدر فهدى )، چون مقدراتى كه علل و اسباب ، محيط به هستى آن موجود است ،
آن را از حالى به حالى بر مى گرداند نخست حالتى اول به آن مى دهد بعد به حالت دوم و از آن حالت به حالت سوم در مى آورد و همچنين اشيا را از پشت سر به پيش مى راند.
و همانطور كه گفتيم مقدرات اشيا را به پيش مى راند، همچنين اجلها نيز دست در اين كارند، (اجلها كه آخرين مرحله و نقطه نهائى وجود هر چيز است ) نيز موجود را از جلو به سوى خود مى كشد، اين معنائى است كه از آيه زير به خوبى استفاده مى شود: (ما خلقنا السموات و الارض و ما بينهما الا بالحق و اجل مسمى ، و الّذين كفروا عما انذروا معرضون ) چون اين آيه بطورى كه ملاحظه كرديد اشيا را مرتبط و بسته به غايات آن (كه همان اجلهاى آنها است ) مى داند، و معلوم است كه دو چيز وقتى به هم مرتبط باشند و يكى از ديگرى قويتر باشد، آن قوى طرف ضعيف را به سوى خود مى كشد، و چون اجلها امورى ثابت و لايتغيرند، پس هر موجودى را از جلو به سوى خود مى كشند چون گفتيم ثابت هستند و در نتيجه قوى ترند.
پس اشيا همه را در احاطه قواى الهيه قرار دارند قوه اى از پشت سر آنها را به سوى نقطه نهائى شان هل مى دهد، و قوه اى كه از جلو آنها را به همان نقطه جذب مى كند، و قوه اى همراه آن است كه تربيتش مى كند، اينها سه قوه اصلى است كه قرآن كريم آنها را اثبات مى كند، غير آن قوائى كه حافظ و رقيب و قرين موجودات است نظير ملائكه و شياطين و غير آنها.
مطلب ديگر اينكه ما بعضى از تصرفات در موجود را كه هدفى در آن دنبال مى شود ولى خود آن موجود آن هدف را تشخيص ‍ نمى دهد و نمى فهمد (كه آيا صلاحيت اين تصرف را دارد يا ندارد؟) امتحان مى ناميم ، چون خود ما هم اين گونه تصرفات را در اشياى ديگر مى كنيم ، وقتى حال چيزى برايمان مجهول است ، و نمى دانيم آيا صلاحيت فلان امر را دارد يا ندارد، و يا از باطن امرش خبر داريم ليكن مى خواهيم اين باطن را ظاهر سازيم ، كارهائى با آن چيز مى كنيم كه اين منظور ما را دست مى دهد، و مى فهميم آيا توانائى قبول اين گونه تصرفات را دارد يا ندارد، و آن را از خود دفع مى كند، و اين عمل خود را امتحان يا اختيار و يا استعلام مى ناميم ، و يا مى گوئيم اين جنس استاندارد شده است .
و اين معنا به خودى خود با تصرفات الهى در مورد بندگانش منطبق است ، آزمايشگر و متصرف خدا و جنسى كه مى خواهد آزمايشش ‍ كند انسان ، و تصرفات آزمايشى او شرايع و حوادث است كه با اين شرايع و حوادث حال انسانها را بالنسبه به آن مقصدى كه دعوت دينى او را به سوى آن هدف مى خواند روشن مى سازد، پس اين شرايع و حوادث امتحانى است الهى .
فرق بين امتحان الهى و امتحانهاى معمول نزد انسانها
 تنها فرقى كه بين امتحان الهى و امتحانهاى معمول نزد ما انسانها هست اين است كه غالبا ما نسبت به باطن حال اشيا جاهليم ، و مى خواهيم با امتحان آن حالت از آن موجود را كه براى ما مجهول است روشن و ظاهر سازيم ، ولى از آنجا كه جهل در خداوند سبحان متصور نيست ، چون مفاتيح غيب نزد او است ، لذا امتحان او از بندگان براى كشف مجهول نيست ، بلكه تربيت عامه الهيه است ، نسبت به انسانها كه او را به سوى حسن عاقبت و سعادت هميشگى دعوت مى كند، از اين نظر امتحان است كه با چنين تربيتى حال هر انسانى را براى خودش معين مى كند، تا بداند از اهل كدام خانه است ، اهل دار ثواب است و يا دار عقاب ؟.
و به همين جهت خداى سبحان اين تصرف الهى از ناحيه خود را و همچنين توجيه حوادث را بلا، ابتلا، فتنه و امتحان خوانده ، و به صورت كلى و عمومى فرموده : (انا جعلنا ما على الارض زينه لها لنبلوهم ايهم احسن عملا).
و نيز فرموده (انا خلقنا الانسان من نطفه امشاج نبتليه ، فجعلناه سميعا بصيرا).
و نيز فرموده : (و نبلوكم بالشر و الخير فتنه )، و گويا منظورش اجمال همان تفصيلى است كه در آيه زير آورده ، مى فرمايد: (فاما الانسان اذا ما ابتليه ربه فاكرمه و نعمه فيقول ربى اكرمن ، و اما اذا ما ابتليه فقدر عليه رزقه ، فيقول ربى اهانن ).
و نيز مى فرمايد: (انما اموالكم و اولادكم فتنه ).
و نيز مى فرمايد: (و لكن ليبلوا بعضكم ببعض ).
(كذلك نبلوهم بما كانوا يفسقون ).
(و ليبلى المؤ منين منه بلاء حسنا).
(احسب النّاس ان يتركوا ان يقولوا آمنا و هم لا يفتنون ، و لقد فتنا الّذين من قبلهم ، فليعلمن اللّه الّذين صدقوا، و ليعلمن الكاذبين ).
(حتى انبيا را هم از اين سنت خود مستثنا ندانسته ) و درباره مثل ابراهيم پيامبرى مى فرمايد: (و اذ ابتلى ابراهيم ربه بكلمات ) و در داستان ذبح پسرش اسماعيل مى فرمايد: (ان هذا لهو البلاء المبين ) و همچنين در باره موسى عليه السلام مى فرمايد: (و فتناك فتونا) و آياتى ديگر از اين قبيل .
و اين آيات به طورى كه ملاحظه مى كنيد آزمايش را شامل تمامى جهات انسان مى داند، چه اصل وجودش (نبتليه )، و چه اجزاى وجودش (و جعلناه سميعا بصيرا)، و چه جهات خارج از وجودش و به نحوى مرتبط به وجودش نظير اولاد، ازواج و عشيره ، اصدقا، مال ، جاه ، و تمامى ، چيزهائى كه به نحوى مورد استفاده اش قرار مى گيرد، و همچنين چيزهائى كه در مقابل اين امور قرار دارند از قبيل : مرگ ، كورى ، كرى ، مرگ اولاد، ازواج ، عشيره ، دوستان ، فقر، نداشتن و يا از دست دادن مقام ، شكستن و سوختن وسايل مورد حاجت ، و امثال آن از مصائبى كه متوجه او مى شود، و سخن كوتاه اينكه اين آيات تمامى آنچه از اجزاى عالم و احوال آن ارتباطى با انسان دارد فتنه انسان دانسته همه را وسيله اى مى داند كه از ناحيه خدا و براى امتحان او درست شده است .
امتحان الهى سنتى است كه تمامى افراد انسان راشامل مى شود
 در آيات فوق تعميمى هم از نظر افراد هست ، چون ديديم كه تمامى افراد را مشمول اين امتحان قرار داد، چه مؤ من و چه كافر، چه صالح و چه طالح و حتى ديديم كه پيغمبران را هم استثنا نكرد، پس معلوم مى شود مساءله امتحان سنتى است جارى ، كه احدى از آن مستثنا نيست .
و اين سنت الهيه سنيت است عملى و متكى بر يك سنتى ديگر كه آن سنتى است تكوينى و عبارت است از سنت هدايت عامه الهيه ، از آن جهت كه با موجودات مكلف نظير انسان ارتباط دارد، و نيز مقدمات و مؤ خرات آن يعنى قضا و قدر كه بيانش گذشت .
از اينجا روشن مى شود كه مساءله امتحان چيزى نيست كه قابل نسخ باشد، براى اينكه نسخ شدنش عين فساد تكوين است ، كه امرى است محال ، و آياتى كه خلقت را براساس حق مى داند، و نيز آياتى كه مساءله بعث را حق مى داند بر اين معنا نيز دلالت و حداقل اشاره دارد، مانند آيه : (ما خلقنا السموات و الارض و ما بينهما الا بالحق و اجل مسمى ).
و آيه : (افحسبتم انما خلقناكم عبثا و انكم الينا لا ترجعون ).
و آيه : (و ما خلقنا السموات و الارض و ما بينهما لاعبين ما خلقناهما الا بالحق و لكن اكثرهم لا يعلمون ).
و آيه : (من كان يرجوا لقاء اللّه فان اجل اللّه لات ) و...
كه از همه آنها استفاده مى شود خلقت بر اساس حق بوده و باطل و بريده از حق نبوده است ، و وقتى براى هر موجودى هدفى و غرضى در پيش و اجلى حق و آمدنى است و نيز وقتى در وراى هر موجودى مقدراتى تقدير شده و حقى است ، و باز وقتى با هر موجودى هدايتى حقه هست ، پس ديگر جاى گريزى از اصطكاك و تصادم عمومى بين آنها وجود ندارد، و مخصوصا بين موجودات مكلف از قبيل انسان كه هيچ گريزى از مبتلا شدنشان به امورى كه مايه امتحان آنان باشد نيست ، حتما بايد با اتصال به آن امور آنچه در قوه دارند به فعليت برسد، حال چه اينكه كمال باشد و چه نقص ، چه اينكه سعادت باشد و چه شقاوت ، و اين معنا در انسان مكلف به تكاليف دينى و ابتلا است ، (دقت بفرمائيد).
معناى تمحيص مؤ منين و محق كافرين بر اثر امتحانات و ابتلائات
با آنچه كه تا اينجا گفته شد معناى دو كلمه محق و تمحيص نيز روشن مى شود، چون وقتى امتحان براى مؤ من پيش مى آيد، و باعث مى شود فضائل درونى و نهفته اش از رذائل جدا و متمايز گردد،
و يا وقتى اين امتحان براى قومى و جماعتى پيش مى آيد، و مؤ منين آنان از منافقين و بيماردلان جدا مى شوند، عنوان تمحيص يعنى متمايز كردن صادق مى آيد.
و همچنين وقتى امتحانات الهيه يكى پس از ديگرى بر كافر و منافق واقعى وارد مى شوند، و كافر و منافقى كه در ظاهر صفات و احوال خوبى دارند، و حتى آنقدر احوالشان خوب است كه مورد رشگ مؤ منين قرار مى گيرند، اين امتحانات پى در پى باعث مى شود كه خباثتهاى باطنى به تدريج رو بيايد و ظاهر شود و هر رذيله اى كه رو مى آيد فضيلت مورد رشكى از آنان زائل گردد، در اين هنگام كلمه (محق ) مصداق پيدا مى كند، چون محق را معنا كرديم كه يعنى : از بين بردن چيزى به تدريج ، و امتحانهاى پى در پى كفار و منافقين واقعى ايمان و فضائل ظاهرى و فريبنده آنها را از بين مى برد، همچنانكه ديديم در آيات گذشته كه ترجمه اش هم گذشت فرمود: (و تلك الايام نداولها بين النّاس و ليعلم اللّه الّذين آمنوا و يتخذ منكم شهداء، و اللّه لا يحب الظالمين ، و ليمحص اللّه الّذين آمنوا و يمحق الكافرين ).
البته كافران محقى ديگر هم دارند، و آن اين است كه به تدريج نسلشان بر چيده مى شود چون خداى تعالى خبر داده كه عالم كون به سوى صلاح بشر، و نيز به سوى خلوص دين براى خدا سوق داده مى شود، و در اين باب فرموده : (و العاقبه للتقوى ).
نيز فرمود: (ان الارض يرئها عبادى الصالحون ).

و ما محمد الا رسول قد خلت من قبله الرسل ...)

كلمه موت به معناى رفتن روح از بدن و بطلان حيات است ، و كلمه قتل به معناى مردنى است كه به سببى عمدى و يا شبه عمد مستند باشد، و اين دو كلمه (يعنى موت و قتل ) اگر تك تك استعمال شوند مثلا در يك كلامى فقط كلمه موت آمده باشد، معنايش اعم از هر دو است ، يعنى هم شامل مردن مى شود، و هم شامل كشته شدن ، و اما اگر در كلامى نظير آيه مورد بحث هر دو آمده باشد، آنوقت موت تنها به معناى مردن به اجل خدائى است ، و قتل به معناى مردن به خاطر عمل اختيارى شخص ديگر است .
معناى جمله (انقلبتم على اعقابكم )
 (انقلبتم على اعقابكم ) انقلاب بر عقبين (دو پاشنه ) بنا به گفته راغب به معناى اين است كه فلانى متمايل به برگشتن شد و برگشت و جمله : (انقلب على عقبيه ) نظير جمله
(رجع على حافرته ) و جمله : (ارتدا على آثارهما قصصا)، و كلمه : رجع همه به معناى برگشتن به محل اول يا حال اول است .
و چون در آيه مورد بحث انقلاب بر اعقاب را جزاى شرطى قرار داده كه عب ارت است از مرگ و يا كشته شدن رسول خدا (صلى الله عليه و آله )، اين معنا را مى فهماند كه منظور از برگشت ، برگشتن از دين است ، نه برگشتن از كار جنگ ، چون هيچ ارتباطى ميان فرار از جنگ با مرگ و يا قتل رسول خدا (صلى اللّه عليه و آله ) نيست ، و تنها رابطه و نسبتى كه تصور دارد بين مرگ آن جناب و برگشتن از ايمان به كفر است ، و دليل بر اينكه مراد اين است ، جمله : (و طائفه قد اهمتهم انفسهم يظنون باللّه غير الحق ظن الجاهليه ...) مى باشد كه در آيات بعد قرار دارد و بيانگر حال همين اشخاص است كه اگر رسول خدا (صلى اللّه عليه و آله ) از دنيا برود از دين خدا بر مى گردند، چون غير از حفظ منافع دنيائى خود هيچ همى ندارند، اگر بدين خدا هم مى گروند براى تاءمين همين منافع است ، در نتيجه مادام كه از پستان دين مى دوشند دين دارند، و از آن دم مى زنند، همينكه منافعى بر ايشان نداشت ، و بلكه به منافع دنيائى شان لطمه زد از آن بر مى گردند، و آنها كه در جنگ احد با شنيدن قتل رسول خدا (صلى اللّه عليه و آله ) برگشتند، (از دين برگشتند نه از جنگ )، علاوه بر اينكه نظير آن فرارى كه در احد از اين طايفه سر زد، در غير احد از قبيل جنگ حنين و خيبر و غير آن دو نيز سر زد، و خداى تعالى در آن دو جريان چنين خطابى به آنها نكرد، و از فرار و پشت كردنشان به جنگ ، چنين تعبيرى نكرد و نفرمود: شما در خيبر و حنين (انقلبتم على اعقابكم ) بلكه تنها فرمود (و در روز حنين وقتى از كثرت جمعيت خود مغرور شديد، همين باعث شد كه كارى از پيش نبريد، و زمين با همه فراخ و وسعتش بر شما تنگ شود و در آخر فرار كنيد) پس حق اين است كه مراد از انقلاب على الاعقاب ، برگشتن به كفر سابق است ، نه فرار از جنگ .
حاصل معناى آيه (و ما محمد الا رسول
در نتيجه حاصل معناى آيه با در نظر گرفتن سياق عتاب و توبيخش اين مى شود: كه محمد (صلى اللّه عليه و آله ) سمتى جز رسالت از ناحيه خدا ندارد (مانند ساير رسولان كه وظيفه شان تنها رساندن رسالت پروردگارشان است ) نه مالك امر خودش است ، و نه امور عالم ، امر عالم تنها و تنها به دست خدا است ، دين هم دين خدا است و با بقاى خدا باقى است ، پس اين چه معنا دارد كه شما مسلمانان ايمان خود را وابسته به زنده بودن آن جناب كنيد، بطورى كه اگر آن
جناب به مرگ و يا به قتل از دنيا برود قيام بدين خدا را رها كنيد، و به قهقرا و عقب برگرديد، و هدايت خود را از دست داده و دچار گمراهى و غوايت شويد؟.
و اين سياق قوى ترين شاهد است بر اينكه سپاه اسلام در روز احد بعد از گرم شدن تنور جنگ ، ظن قوى پيدا كردند به اينكه رسول خدا (صلى اللّه عليه و آله ) كشته شده ، و به همين جهت متفرق شده و پشت به قتال كردند، و بنابر اين روايت و تاريخ ذيل (به طورى كه ابن هشام آنرا در سيره خود آورده ) تاءييد مى شود.
وى چنين آورده كه انس بن نضر (عموى انس بن مالك ) به عمر بن خطاب و طلحه بن عبيداللّه و جمعى از مهاجرين و انصار بر خورد، كه دست از جنگ كشيده بودند، پرسيد: چرا ايستاده ايد؟ گفتند: رسول خدا (صلى اللّه عليه و آله ) كشته شد، پرسيد: پس بعد از حيات رسول خدا (صلى اللّه عليه و آله ) زندگى را مى خواهيد چه كنيد جا دارد شما هم در همان راهى كه رسول خدا (صلى اللّه عليه و آله ) در آن راه كشته شد بميريد، آن گاه رو كرد به دشمن ، و آن قدر شمشير زد تا كشته شد.
و سخن كوتاه اينكه معناى عبارت (السلال ) و عبارت (القاء بايدى ) همين است ، كه اين عده ايمانشان قائم به وجود رسول خدا بود، يعنى با بقاى آن جناب باقى و با مرگ آن جناب از بين مى رفت ، و معناى آن جز اين نمى تواند باشد كه ايمان آورده بودند تا ثواب دنيا و خير آن را به دست آورند، و همين نقيصه است كه خداى تعالى در آن آيه مورد بحث به خاطر آن عتاب و ملامتشان كرده است ، مويد اين معنا جمله آخر آيه است كه مى فرمايد: (و سيجزى اللّه الشاكرين ) چون خداى سبحان همين جمله را در آيه بعد كه در باره جويندگان ثواب آخرت است تكرار كرده ، از اين مى فهميم كه در جنگ احد بعضى از صحابه بوده اند كه ايمانشان چنين ايمانى مستعار نبوده بلكه ايمان جدى و واقعى بوده است (دقت بفرمائيد).
حقيقت شكر و مراد از (شاكرين )

(و سيجزى اللّه الشاكرين )

اين جمله بطورى كه از سياق بر مى آيد به منزله استثنائى از ما قبل است و اين خود دليل است بر اينكه همانطور كه گفتيم در سپاه اسلام در جنگ احد بعضى بوده اند كه نه دچار آن انقلاب شدند، و نه عملى كردند كه از انقلاب درونيشان خبر دهد، و اين عده شكر گزارانند. و حقيقت شكر، اظهار نعمت است ، همچنانكه كفر، مقابل آن است يعنى پنهان كردن نعمت و سرپوش روى آن نهادن است ، و اظهار نعمت به اين معنا است كه آن را در جاى خود
استعمال كنى ، آن جائى كه دهنده نعمت در نظر داشته و نيز اظهار نعمت به اين است كه آن را به زبان بياورى ، و منعم را در برابر دادن اين نعمت ، ثنا بگوئى ، و مرحله ديگر اظهار نعمت اين است كه در قلب هم به ياد آن و به ياد منعمش باشى ، و از يادش نبرى .
پس شكر خداى تعالى در برابر نعمتى از نعمتهاى او اين است كه در هنگام استعمال و به كار بردنش به ياد او باشد، و وقتى به ياد او بود به ياد اين مطلب هم مى افتد كه نعمت او را در جائى كه خود او خواسته استعمال كند، نه در جاى ديگر، و معلوم است كه هيچ موجودى نيست كه نعمتى از نعمت هاى او نباشد، و هيچ نعمتى را خلق نكرده مگر براى اينكه در راه بندگيش استعمال شود، همچنان كه خودش فرمود: (و اتيكم من كل ما سالتموه ، و ان تعدوا نعمت اللّه لا تحصوها، ان الانسان لظلوم كفار).
پس شكر او در برابر نعمت هايش به اين است كه در آن نعمت ها اطاعت شود، و بياد مقام ربوبيتش باشند.
و بنابراين پس شكر مطلق خداى تعالى و بدون تقييد، همانا ياد خدا بدون نسيان ، و اطاعتش بدون معصيت است ، پس معناى آيه : (و اشكروا لى و لا تكفرون ) اين است كه به ياد من باشيد، يادى كه آميخته با نسيان نباشد، و امر مرا اطاعت كنيد، اطاعتى كه آميخته با عصيان نباشد، (معلوم مى شود در جنگ احد شخصى وجود داشته كه هرگز از ياد خدا غافل نشده ، و هرگز امر او را نافرمانى نكرده بوده (مترجم )) و نبايد به اين سخن گوش داد كه بعضى آن را گفته اند كه امر در آيه شريفه تكليف بما لا يطاق و خارج از توان انسان است ، زيرا اين سخن ناشى از كمى تدبر در اين حقايق و دورى از ساحت عبوديت و كار پاكان را قياس از خود گرفتن است .
وگرنه در سابق هم توجه فرموديد كه گفتيم و تعبير به فعل با تعبير به صفت فرق دارد تعبير به فعل بيش از صدور بر آن فعل از فاعلش ‍ دلالت ندارد، (مثلا وقتى مى گوئيم : فلانى كرامت كرد، تنها دلالت دارد بر اينكه يك بار و يا دو بار اين عمل از او سر زد)، به خلاف صفت كه علاوه بر صدور، دلالت بر استقرار و دوام آن نيز دارد، (وقتى مى گوييم فلانى كريم است معنايش اين است ، عمل كرامت عمل هميشگى او است )، و مى فهماند اين معناى
وصفى براى او ملكه اى شده كه هرگز از او جدا نمى شود، پس فرق است بين كلمات آنها كه (شرك ورزيدند) و آنها كه (صبر كردند) و آنها كه (ظلم كردند) و آنها كه (تعدى نمودند)، با كلمات (المشركين )، (الصابرين )، (الظالمين )، (المعتدين )، (الشاكرين )، كه دسته اول تنها دلالت دارد بر اينكه كارها از آنان سر زده ، ولى دسته دوم دلالت دارد بر اينكه اين كارها صدورش عادت و صفت هميشگى آنان شده ، پس كلمه شاكرين در جمله مورد بحث به معناى كسانى است كه در باطن داراى صفت شكر هستند، و اين فضيلت در آنان استقرار يافته ، و ما قبلا هم گفتيم و روشن كرديم كه شكر مطلق عبارت است از اينكه بنده بياد هيچ نعمتى نيفتد مگر آنكه خدا را هم با آن ياد آورد، و با هيچ چيزى تماس نگيرد كه نعمتى از نعمتها باشد، مگر آنكه خداى تعالى را در آن اطاعت كند.
شكر تمام نمى شود مگر با اخلاص
پس روشن گرديد كه شكر تمام نمى شود مگر با اخلاص ، يعنى خلوص شكر براى خدا، هم از حيث علم ، و هم از نظر عمل ، پس ‍ شاكران عبارتند از مخلصين براى خدا، آن كسانى كه شيطان را طمعى در آنان نباشد.
اين حقيقت از سخنى كه خداى تعالى از ابليس حكايت كرده كاملا روشن مى گردد، و اين سخن در چند جا به عباراتى مختلف آمده ، از آن جمله گفته است :
(فبعزتك لاغوينهم اجمعين الا عبادك منهم المخلصين ).
و نيز گفته : (رب بما اغويتنى لازيّننّ لهم فى الارض و لاغوينهم اجمعين ، الا عبادك منهم المخلصين )، كه در اين دو آيه از اغواى كلى خود احدى به جز مخلصين را استثنا نكرد، و خداى تعالى هم گفتار او را امضا نموده رد نكرد، و در جاى ديگر حكايت فرموده كه گفت :
(فبما اغويتنى لاقعدن لهم صراطك المستقيم ، ثم لاتينهم من بين ايديهم و من خلفهم و عن ايمانهم و عن شمائلهم و لا تجد اكثرهم شاكرين ) كه در اين آيه جمله (لا تجد) به منزله استثنا (الا عبادك ) در آيه قبل است ، و كلمه (شاكرين ) به جاى كلمه : (مخلصين ) در آيه قبل است ، و اين نيست مگر به خاطر اينكه شاكرين همان مخلصينند كه شيطان در آنها بهره اى
ندارد و دستش به آنان نمى رسد، چون تنها كار و كيد او اين است كه مقام ربوبيت خدا را از ياد بندگان بيرون ببرد، و به سوى معصيت دعوت كند، و ساحت مخلصين و شاكرين عالى تر از اين است .
در آيات نازله در باره جنگ احد نيز چيزى كه اين معنا را تاءييد كند وجود دارد، و آن آيه اى است كه بعد از آيات مورد بحث مى آيد، كه فرموده : (ان الّذين تولوا منكم يوم التقى الجمعان انما استزلهم الشيطان ببعض ما كسبوا و لقد عفا اللّه عنهم ان اللّه غفور حليم ) كه با ضميمه كردن جمله : (و سيجزى اللّه الشاكرين ) در آيه مورد بحث ، و جمله : (و سنجزى الشاكرين ) در آيه بعدش كه گفتيم به منزله استثنا است گفتار ما تاءييد مى شود، كه منظور از (انقلاب ) و (تولى ) برگشتن از (دين ) است ، نه از (جنگ ) (پس در اين جنگ كسانى بوده اند كه شاكر و مخلص بودند و دست وساوس شيطان به آنان نمى رسيده ، چون آنى از خدا غافل نبودند).
پس اگر خواننده عزيز در اين بحث دقت كند آن وقت تعجبش از گفتارى كه بعضى ها گفته اند به نهايت خواهد رسيد، و آن اين است كه آيه شريفه كه مى فرمايد: (ان الّذين تولوا منكم ...) به مضمون روايتى نظر دارد كه مى گويد: فرار كردن و سست شدن مؤ منين و متفرق شدن از صف قتالشان به خاطر اين بود كه شيطان در آن روز ندا در داد: (الا قد قتل محمد) آن وقت عبرت خواهى گرفت از اينكه نداشتن بضاعت علمى چگونه افراد را وامى دارد كه كتاب خدا (قرآن ) را از اوج معارف عاليه و حقايق راقيه اش تا چه حد پائين بياورند.
پس آيه شريفه دلالت كرد بر اينكه در روز جنگ احد عده اى بوده اند كه نه دچار وهن و سستى شدند و نه در ادامه راه خدا كوتاهى كردند، و لذا خدا آنان را شاكرين ناميد، و تصديق كرد كه شيطان در آنان راهى نداشت ، و اميدى به آنان نيست ، نه در اين جنگ و نه در هيچ موقفى ديگر، چون صفت شكر در آنها ثابت و ملازم آنان بود، و نام شاكرين در هيچ جاى قرآن بر احدى به عنوان توصيف اطلاق نشده ، به جز اين دو مورد، يعنى آيه : (و ما محمد...) و آيه : (و ما كان لنفس ...)، و در هيچ يك از اين دو مورد سخنى از پاداش شاكرين به ميان نيامده كه چيست ، و اين براى آن بوده كه بيان كند به اينكه پاداش اين طايفه به قدرى عظيم و نفيس است كه در بيان نمى گنجد.
تعريض به كسانى كه مى گفتند: اگر كشتگان احد به جنگ نمى رفتند نمىمردند

و ما كان لنفس ان تموت الا باذن اللّه كتابا موجّلا...)

اين آيه تعريضى است به كسانى كه در باره كشته شدگان در راه خدا مى گفتند اگر به جنگ نرفته بودند نمى مردند، و در آيه 156 همين سوره گفتارشان را حكايت مى كند، كه گفتند: (يا ايها الّذين آمنوا لا تكونوا كالّذين قالوا...)، و هم چنين تعريض به كسانى است كه گفته بودند اگر اختيار رهبرى جنگ به دست ما بود اين افراد كشته نمى شدند، و قرآن كريم اين گفتارشان را در آيه 154 همين سوره حكايت كرده است كه گفتند: (لو كان لنا من الامر شى ء ما قتلنا هيهنا...)، و صاحب اين سخنان مؤ منين بودند، نه منافقين ، كه بكلى از يارى رسول خدا (صلى اللّه عليه و آله ) خود دارى نموده و براى قتال از خانه هايشان بيرون نيامدند.
و مفهوم اين سخنان از مؤ منين با كمال ايمان نمى سازد چرا كه لازمه چنين سخنى اين است كه : (مرگ و مير و سنت محكمى كه از قضاى ثابت و استوار سر چشمه گرفته است به اذن خدا نباشد). و اين خود نيز لازمه فاسد ديگرى دارد و آن اين است كه ملك الهى و تدبير ربانى باطل باشد، و حال آنكه چنين نيست ، پس اصل كلام باطل است ، و ما ان شاءاللّه در اول سوره انعام بحثى پيرامون (نوشته بودن اجلها و معناى آن ) خواهيم داشت .
و چون لازمه اين سخن از كسى كه آن را گفته اين است كه ايمانش به اسلام ناشى از اين پندار بوده كه هر چه هست به دست رسول خدا و مؤ منين است ، و خلاصه ايمان آورده تا صاحب اختيار دنيا باشد كه بيانش گذشت ، و نيز از آنجائى كه اجتناب كنندگان از اين پندار تنها كسانى هستند كه ثواب آخرت را مى جويند و كار به دنيا و اختيار دارى دنيا ندارند، لذا دنبال جمله مورد بحث فرمود: (و من يرد ثواب الدنيا نوته منها و من يرد ثواب الاخره نوته منها)، در اين جمله هم در باره كسانى كه منظورشان از اسلام دنيا است فرموده از آن به ايشان مى دهيم ، و هم آنها كه منظورشان آخرت است فرموده از آن به ايشان مى دهيم ، و نه درباره طايفه اول فرمود: (نوتها _ آن را به وى مى دهيم )، و نه درباره طايفه دوم ، براى اينكه هميشه اراده و خواستن انسان با موافقت همه اسباب رو برو نمى شود، تا همه خواسته اش تاءمين گردد، ولى چنان هم نيست كه با موافقت بعضى از اسباب مواجه نگردد پس اگر با موافقت همه اسباب مواجه شد همه خواسته اش بر آورده مى شود، و اگر با موافقت بعضى از آنها رو برو گرديد تنها بعضى از خواسته اش بر آورده مى شود، همچنانكه در جاى ديگر فرموده : (من كان يريد العاجله عجلنا له فيها ما نشاء لمن نريد، ثم جعلنا له جهنم يصليها مذموما مدحورا، و من اراد الاخره و سعى لها سعيها و هو مؤ من فاولئك كان سعيهم مشكورا).
و نيز فرمود: (و ان ليس للانسان الا ما سعى ).
در آخر آيه مورد بحث بعد از بيان حال دو طايفه نامبرده ، به صورت بيانى كلى خصوص شاكران را نام برده ، و از آن دو طايفه بيرون كرد، و فرمود: (و سنجزى الشاكرين )، و اين نيست مگر به خاطر اينكه شاكران جز رضاى خدا را نمى جويند، نه كارى به كار دنيا دارند، و نه كارى به كار آخرت ، كه بيانش گذشت .
معناى (ربيّون و وجه حكايت قول و فعل آنان در آيه شريفه

و كايّن من نبىّ قاتل معه ربّيّون كثير...)

كلمه (كاين ) كلمه اى است كه براى افاده كثرت بكار مى رود، و در فارسى به معناى (چه بسا) است و كلمه (من ) در اينجا بيانيه است ، و كلمه (ربيون ) جمع كلمه (ربى ) است ، كه نظير كلمه (ربانى ) به معناى كسى است كه مختص براى رب العالمين باشد، يعنى جز به كار خدا به هيچ كار ديگر مشغول نباشد، ولى بعضى گفته اند مراد از اين كلمه هزاران و مراد از كلمه (ربى ) هزار است ، و كلمه (استكانت ) كه مصدر فعل (استكانوا) است ، به معناى تضرع و زارى است .
و در اين آيه موعظتى و اعتبارى آميخته باعتاب ، و نيز تشويقى براى مؤ منين است ، تا به اين ربيون اقتدا كنند، و در نتيجه خداى تعالى هم ثواب دنيا و حسن ثواب آخرت به ايشان بدهد همانطور كه به ربيون داد، و ايشان را به خاطر احسانشان دوست بدارد، همانطور كه آنان را بدين جهت دوست داشت . و خداى تعالى از فعل و قول آنان چيزهائى را براى مؤ منين حكايت كرد، كه مايه عبرت آنان باشد، و آن را شعار خود سازند تا مبتلا به كردار و گفتارى كه آنان در جنگ احد بدان مبتلا شدند نشوند، گفتار و كردارى كه مرضى خداى تعالى نبود، كه تا در نتيجه خدا نيز هم ثواب دنيا را به ايشان بدهد و هم ثواب آخرت را، همانطور كه نسبت به آن ربيون جمع كرد ميان ثواب دنيا و ثواب آخرت .
و خداى تعالى در اين آيه بين ثواب دنيا و ثواب آخرت در تعبير فرقى قائل شد، به اين معنا كه در باره ثواب دنيا تعبير كرد به ثواب دنيا، ولى در باره آخرت تعبير كرد به (حسن ثواب آخرت ) تا اشاره كرده باشد به اينكه ثواب آخرت قابل مقايسه با ثواب دنيا نيست بلكه منزلتى رفيع تر دارد.
سوره آل عمران ، آيات 155 _ 149

يا ايّها الّذين امنوا ان تطيعوا الّذين كفروا يردّوكم على اعقابكم فتنقلبوا خاسرين (149) بل اللّه مولئكم و هو خير النّاصرين (150) سنلقى فى قلوب الّذين كفروا الرّعب بما اشركوا باللّه ما لم ينزل به سلطانا و ماوئهم النار و بئس مثوى الظّالمين (151) و لقد صدقكم اللّه وعده اذ تحسّونهم باذنه حتّى اذا فشلتم و تنازعتم فى الامر و عصيتم من بعد ما ارئكم ما تحبّون منكم من يريد الدنيا و منكم من يريد الاخرة ثمّ صرفكم عنهم ليبتليكم و لقد عفاعنكم و اللّه ذوفضل على المؤ منين (152) اذ تصعدون ولا تلون على احد و الرّسول يدعوكم فى اخرئكم فاثابكم غمّابغمّ لكيلا تحزنوا على ما فاتكم و لا ما اصابكم و اللّه خبير بما تعملون (153) ثمّ انزل عليكم من بعد الغم امنة نعاسا يغشى طائعة منكم و طائفة قد اهمّتهم انفسهم يظنّون باللّه غير الحقّ ظنّ الجهليّه يقولون هل لنا من الامر من شى ء قل انّ الامر كلّه للّه يخفون فى انفسهم مالا يبدون لك يقولون لو كان لنا من الامر شى ء ما قتلنا هيهنا قل لو كنتم فى بيوتكم لبرز الّذين كتب عليهم القتل الى مضاجعهم و ليبتلى اللّه ما فى صدوركم و ليمحص ما فى قلوبكم و اللّه عليم بذات الصّدور (154) انّ الّذين تولّوا منكم يوم التقى الجمعان انّما استزلّهم الشّيطان ببعض ما كسبوا و لقد عفا اللّه عنهم انّ اللّه غفور حليم (155).

ترجمه آيات
اى اهل ايمان اگر از كافران پيروى كنيد شما را باز از دين اسلام به كفر بر مى گردانند آنگاه شما هم از زيان كاران خواهيد گشت (149).
(اى مسلمين ) از كافران يارى مجوئيد كه خدا يار شما است و او از بهترين يارى كنندگان است (150).
دل كافران را بيم ناك و هراسان كنيم زيرا كه چيزى را براى خدا شريك قرار دادند كه اصلا بر آن حقيقتى و دليلى نبود و منزل گاه آنها آتش دوزخ است و سراى ستمكاران بسيار بد منزلگاهى است (151).
و به حقيقت ، راستى و صدق وعده خدا را (كه شما را بر دشمنان غالب مى گرداند) آن گاه دريافتيد كه غلبه كرديد و به فرمان خدا كافران را به خاك هلاكت افكنديد و هميشه بر دشمن غالب بوديد تا وقتى كه در كار جنگ احد سستى كرده و اختلاف انگيختيد (برخى در سنگرى كه پيغمبر دستور داد ايستاده و گروهى از پى غنيمت رفتيد) و نافرمانى حكم پيغمبر نموديد پس از آنكه هر چه آرزوى شما بود (از فتح و غلبه بر كفار و غنيمت بردن ) به آن رسيديد منتها برخى براى دنيا و برخى براى آخرت مى كوشيديد و سپس اين عمل شما را از پيشرفت و غلبه بازداشت تا شما را بيازمايد، و خدا از تقصير شما (كه نافرمانى از پيغمبر خود كرديد) در گذشت كه خدا را با اهل ايمان عنايت و رحمت است (152).
به ياد آريد هنگامى كه روى به هزيمت و شكست گذاشته و چنان وحشت زده مى گريختيد كه توجه به احدى نداشتيد تا آنجا كه پيغمبر هم كه شما را به يارى ديگران در صف كارزار مى خواند توجه نكرديد تا به پاداش اين بى ثباتى ، غمى بر غم شما افزود، تا از اين پس براى از دست رفتن يا به دست آوردن چيزى اندوهناك نشويد، و خدا به هر چه كنيد (و هر چه انديشيد) آگاه خواهد بود (153).
پس از آن غم و انديشه ، خداوند شما را ايمنى بخشيد كه خواب آسايش گروهى از شما را فرا گرفت و گروهى كه وعده نصرت خدا را از روى جهل و نادانى راست نمى پنداشتند هنوز در غم جان خود بودند و از روى انكار مى گفتند آيا ممكن است ما را قدرت و فرمانى بدست آيد؟ بگو اى پيغمبر تنها خدا است كه بر عالم هستى فرمانروا است (منافقان سست ايمان كه از ترس مؤ منان ) خيالات باطل خود را با تو اظهار نمى دارند، با خود مى گويند اگر كار ما به وحى خدا و آئين حق بود شكست نمى خورديم و گروهى در اين جا كشته نمى شديم ، بگو اى پيغمبر اگر در خانه هاى خود هم بوديد باز آن كه سرنوشت آنها در قضاى الهى كشته شدن است از خانه به قتلگاه به پاى خود البته بيرون مى آمدند تا خدا آنچه در سينه پنهان دارند بيازمايد و هر چه در دل دارند پاك و خالص گرداند و خدا از راز درونها آگاه است (154).
همانا آنان كه از شما در جنگ احد به جنگ پشت كردند و منهزم شدند شيطان آنها را به سبب نافرمانى و بدكرداريشان به لغزش ‍ افكند و خدا از آنها درگذشت كه خدا آمرزنده و بردبار است (155).
بيان آيات
اين آيات تتمه آياتى است كه درباره جنگ احد نازل شده ، و در آن مؤ منين تشويق و ترغيب شده اند به اينكه جز پروردگار خود، كسى را اطاعت نكنند، چون مولايشان و ناصرشان او است و خود مؤ منين را شاهد مى گيرد بر اينكه هر چه وعده داده به وعده اش وفا كرده ، و تذكر مى دهد كه فرارى شدن مؤ منين و يارى رسول نكردنشان در جنگ احد تنها از ناحيه خودشان بود، اين خودشان بودند كه از دستور رسول خدا (صلى اللّه عليه و آله ) نسبت به نگهبانى از آن دره سرباز زدند، و تازه خداى تعالى از جرمشان گذشت ، چون او غفور و حليم است .

يا ايها الّذين آمنوا ان تطيعوا الّذين كفروا... و هو خير الناصرين


بعيد نيست كه از سياق آيات استفاده شود كه گويا كفار بعد از داستان جنگ احد و در روزهائى كه اين آيات نازل مى شده يكى يكى مؤ منين را مى ديدند، و اين مطلب را به عنوان خيرخواهى به آنان القا مى كردند كه مثلا جنگ با كفار قريش در احد اشتباه بوده ، و از اين به بعد بطور كلى اين كار صلاح نيست ، و كوتاه سخن اينكه مؤ منين چيرهائى مى گفتند كه در آينده حاضر به قتال نشوند، و نيز مطالبى در ميان مى آورده اند كه باعث نزاع و تفرقه و تشتت كلمه و اختلاف بين آنان شود. و چه بسا كه جمله آخر اين آيات كه مى فرمايد: (الّذين قال لهم النّاس ان النّاس قد جمعوا لكم فاخشوهم ... ذلكم الشيطان يخوف اولياءه فلا تخافوهم و خافون ان كنتم مؤ منين ) اين استفاده را تاءييد كند.
ليكن چه بسا گفته اند: آيه شريفه به سخن يهود و منافقين اشاره دارد كه در روز جنگ احد گفته بودند: محمد (صلى اللّه عليه و آله ) كشته شد، به سوى عشاير و قوم و قبيله خود برگرديد، ليكن اين سخن قابل اعتنا نيست .
خداى تعالى بعد از آنكه در آيه اول بيان كرد كه اطاعت مسلمانان از كفار و ميل به دوستى آنان ، ايشان را به خسران (كه همان برگشتن به كفر قبلى و عقب گرد باشد) مى كشاند. در آيه دوم با آوردن كلمه (بل ) از ولايت داشتن كفار اعراض نموده ، فرمود: بلكه اللّه مولاى شما است ، و او از بهترين يارى دهندگان است .
مرعوب گشتن دشمنان رسول الله (ص ) از خصائص آن نبى گرامى است

سنلقى فى قلوب الّذين كفروا الرعب بما اشركوا باللّه ...

اين آيه وعده اى است به مؤ منين و، مايه دل خوشى آن است ،
به اينكه خداى تعالى بزودى از طريق رعب و وحشتى كه از آنان بر دل كفار مى اندازد ياريشان خواهد كرد و همانطورى كه در روايات شيعه و سنى آمده ، رسول خدا (صلى اللّه عليه و آله ) مساءله رعب را يكى از خصايص خود دانسته ، از خصايصى كه خداى تعالى در بين همه انبيا (عليهم السلام ) تنها به آن جناب داده و به وسيله آن ، او را يارى و دشمنانش را از بين برده است .
و جمله (بما اشركوا...) معنايش اين است كه مشركين به جرم شركى كه ورزيدند دچار اين رعب شدند، شركى كه هيچ برهان خدائى بر آن نداشتند و يكى از چيرهائى كه در قرآن مكرر آمده همين است كه ادعاى شريك داشتن خدا هيچ سلطانى يعنى هيچ دليلى از ناحيه خدا ندارد، البته يكى از شاخه هاى شرك نيز اين است كه كسى بگويد اصلا خدائى نيست ، چون چنين كسى هر اثر و تدبيرى را به دهر و ماده مستند مى كند كه اين هم خود شرك است .

و لقد صدقكم اللّه وعده اذ تحسونهم ...

كلمه (حس ) - به فتحه حا - به معناى قتل بر وجه استيصال است ، كشتنى كه انقراض بياورد.
روايات بر اين مساءله اتفاق دارند و تاريخ هم در داستان جنگ احد ضبط كرده است كه لشكر اسلام در آغاز بر لشكر شرك غلبه نموده و همه را تار و مار كردند، به غارت اموالشان نيز پرداختند، تا آنكه تيراندازان ماءمور حفظ دره ، كمين گاه خود را رها كردند، و خالد بن وليد با نفرات و افرادش به عبداللّه بن جبير و نفرات باقيمانده او حمله كرده و همه را كشت ، و از پشت سر به لشكر اسلام تاختن گرفت و مشركين بعد از فرار دو باره برگشتند و هفتاد نفر از اصحاب رسول خدا (صلى اللّه عليه و آله ) را كشتند و بقيه را به بدترين وجهى فرارى دادند.
پس اينكه فرموده : (و لقد صدقكم اللّه وعده )، مى خواهد صدق وعده اى را كه از پيش داده بود (كه شما اگر تقوا و صبر به خرج دهيد سرانجام غلبه مى كنيد) تثبيت كند، و جمله : (اذ تحسونهم باذنه ...) مى تواند ناظر به فتحى باشد كه در آغاز جنگ خداى تعالى نصيب مسلمين كرد، و جمله : (حتى اذا فشلتم و تنازعتم فى الامر و عصيتم من بعد ما اريكم ما تحبون ) ناظر باشد به عملى كه تيراندازان كردند و در بين خود نزاع به وجود آورده يك عده گفتند بايد فرمان رسول خدا (صلى اللّه عليه و آله ) را اطاعت كرد،
عده اى ديگر گفتند بايد خود را به همراهان رسول خدا (صلى اللّه عليه و آله ) برسانيم ، تا غنيمتى به چنگ آوريم و اين بگو مگو ايشان را سست نموده و در آخر بيشترشان از رسول خدا (صلى اللّه عليه و آله ) نافرمانى نموده و مراكز خود را خالى كردند، و بنابر اين بناچار بايد كلمه (فشلتم ) را به ضعف راى تفسير كنيم چون تفسير آن به ترس با وضع آن روز تيراندازان تطبيق نمى كند چرا كه ترس آنان را به اين كار وادار نكرد، بلكه طمع به غنيمت بود كه از جاى خود حركتشان داد و اگر فشل را به معناى ترس بگيريم بايد بگوئيم خطاب (فشلتم ) به همه مسلمين بوده و در اين صورت كلمه (ثم ) در جمله : (ثم صرفكم ) تراخى رتبى را مى رساند، نه زمانى را (چون منصرف شدن مسلمانان از دشمن و سرگرم جمع آورى غنيمت شدن آنان از نظر زمان قبل از گرفتار شدن به ترس ‍ بود، نخست آنان از جنگ منصرف شدند، بعدا طمع تيراندازان هم تحريك شده مراكز خود را رها كردند، آن وقت با حمله خالد بن وليد از پشت سر، همه گرفتار ترس گشتند و تراخى رتبى معنايش اين است كه در نقل داستان قسمتى كه مورد عنايت بيشتر است اول ذكر شود، و ساير قسمت ها بعدا و در مورد ما اول مساءله حس و سپس داستان ترس و تنازع را آورده و در آخر به اين نكته اشاره مى كند كه مساءله صرف و انصراف شما از جنگ و سرگرم غنيمت شدنتان را كه ما پيش آورديم از باب امتحان بود (مترجم ).
كلمه (تنازعتم ) خود دليل بر اين است كه همگى بر مساءله فشل و ارتكاب معصيت متفق نبودند، بلكه بعضى اصرار داشته اند به اينكه اطاعت كنند، و بر فرمانبرى خود ثابت قدم باشند و به همين جهت است كه مى بينيم در آيه شريفه جمعيت مسلمانان در صحنه احد را دو دسته كرده مى فرمايد بعضى از شما دنيا را مى خواهد و بعضى آخرت را.

ثم صرفكم عنهم ليبتليكم

يعنى سپس شما را از نبرد با مشركين باز داشت ، و اين بعد از پيدا شدن فشل و تنازع و نافرمانى بود، و خلاصه بعد از وقوع اختلاف بين شما وجود داشت و غرض از اين باز دارى اين بود كه شما را امتحان كند و ايمان و صبرتان در راه خدا را بسنجد چرا كه قوى ترين عامل براى امتحانهاى عمومى همانا اختلاف دلها است اينجا است كه بايد بلائى عمومى بيايد تا مؤ من از منافق و مؤ من راسخ الايمان هم از مؤ من متلون و رنگارنگ سست ايمان متمايز گردد و معلوم شود آنكه منافق است كيست و آنكه مؤ من است ايمان قلبيش ‍ در چند درجه از فشار از بين مى رود و با همه اين حرفها خداى تعالى به فضل و كرمش از خطاى آنان صرف نظر كرد، و همه را بخشيد (و لقد عفا عنكم ...)
مصدر باب افعال (اصعاد) كه فعل مضارع (تصعدون ) از آن گرفته شده ، به معناى رفتن به طرف كرانه افق و از نظرها دور شدن است به خلاف كلمه (صعود) كه مصدر ثلاثى مجرد آن است و به معناى بالا رفتن به نقطه اى بلند چون كوه و امثال آن است وقتى گفته مى شود: (فلان اصعد فى جانب البر) معنايش اين است كه فلانى يك طرف بيابان را گرفت و رفت و رفت تا از نظر دور شد و وقتى گفته مى شود: (صعد فى السلم ) معنايش اين است كه پله هاى نردبان را يكى يكى بالا رفت بعضى هم گفته اند بسا مى شود كه اصعاد در مورد صعود و به آن معنا استعمال مى شود.
ظرف (اذ - زمانى كه ) متعلق است به فعل تقديرى و آن امر (اذكروا _ به ياد آريد) است ، مى فرمايد: به ياد آريد آن زمانى را كه راه بيابان را پيش گرفتيد، ممكن هم هست متعلق باشد به فعل (صرفكم ) و يا به فعل (ليبتليكم )، بعضى آنطور گفته اند، و بعضى اينطور، و جمله : (و لا تلوون ...) از ماده (ل ى ى ) است و كلمه (لى ) به معناى التفات و متمايل شدن به اين سو و آن سو است .
صاحب مجمع مى گويد اين ماده جز در جمله منفى نمى آيد مثلا گفته نمى شود: (لويت على كذا - من به سوى فلان چيز يا فلان طرف متمايل شدم ).
كلمه (اخرى ) در جمله : (و الرسول يدعوكم فى اخريكم ) مقابل اولى است و صدا زدن رسول مسلمانان را آنهم از آخر آنها مى فهماند كه لشكر از پيرامون آن جناب متفرق شده بودند و بدون اينكه توجه به اين سو و آن سو كنند چه اول و چه آخر جمعيتشان راه فرار را پيش گرفته بودند و مى رفتند و رسول از پشت سر صداشان مى زده ، ولى آنان رسول خدا (صلى اللّه عليه و آله ) را در بين مشركين رها كرده از ترس كشته شدن راه بيابان را پيش گرفته بودند.
بله جمله : (و سيجزى اللّه الشاكرين )، كه كمى قبل از اين آيه بود و تفسيرش گذشت به ما مى فهماند كه مسلمين تا آخرين نفرشان نگريختند، بلكه كسى در بين آنان بوده كه هيچ تزلزلى در اراده اش رسوخ نكرده ، و قدمى جهت فرار برنداشته است ، نه در اول شكست و نه بعد از انتشار خبر قتل رسول خدا (صلى اللّه عليه و آله ) كه آيه : (افان مات او قتل ...) بر آن دلالت مى كرد.
و از جمله : (و لا تلوون على احد و الرسول يدعوكم فى اخريكم )
نيز فهميده مى شود كه خبر كشته شدن رسول خدا (صلى اللّه عليه و آله ) بعد از شكست و فرار كردن مسلمانان منتشر شده (چون با شنيدن صداى رسول خدا (صلى اللّه عليه و آله ) معنا نداشته است كه احتمال دهند كه آن جناب كشته شده و يا اين خبر را باور كنند).

فاثابكم غما بغم لكيلا تحزنوا على ما فاتكم و لا ما اصابكم ...

يعنى سپس خداى تعالى به تلافى و پاداش غمى كه داشتيد (كه چرا غنيمت ها از دستمان رفت ؟ و چرا اين همه كشته داديم )؟ غمى ديگر به شما داد و آن اندوه از اين بود كه چرا به مال دنيا طمع بستيم ؟ و رسول را يارى نكرديم ؟ اين اندوه را به شما داد تا از آن اندوه منصرف شويد، و از اينكه فرمود (اثابكم _ پاداشتان داد) معلوم مى شود غم اولى نعمتى از ناحيه خداى تعالى بوده به دليل اينكه فرمود: اين غم را به شما داديم تا غم مخوريد بر آنچه از دست داده ايد، و بر آنچه بر سرتان آمده ، چون خداى تعالى در كتاب مجيدش اين قسم اندوه را مذمت كرده و فرموده : (لكيلا تاسوا على ما فاتكم ).
پس اين غمى كه ايشان را از آن اندوه ناپسند منصرف ساخت نعمت و موهبتى بوده است و عبارت بوده از اندوه ندامت از اعم الى كه كرده اند و حسرتى كه از فوت نصرت ناشى از فشل به ايشان دست داد و در اين صورت غم دوم در جمله : (غما بغم غم ) ناشى از اندوه نامبرده است و حرف (با) در آن بدليه است و معناى عبارت اين است كه خداى تعالى اين پاداش را به شما داد، كه اندوه ناشى از فوت نصرت و ورود مصيبت هايتان را مبدل كرد به اندوه ناشى از ندامت و حسرت از آن فشل و فرار كه مرتكب شديد.
و نيز ممكن است كه جمله :( فاثابكم ) متضمن معناى ابدال باشد كه در نتيجه معنا چنين مى شود: (پس خداى تعالى غم حزن شما را مبدل كرد به غم ندامت و حسرت تا پاداشتان داده باشد) و در اين صورت معناى دو غم بر عكس مى شود، (يعنى غم اول غم ثواب و نعمت و موهبت و غم دوم غم حزن مى شود).
و بنابر هر دو معنا، جمله : (فاثابكم ...) فرع قرار گرفته براى جمله : (و لقد عفا عنكم ...) و جمله بعديش هم كه مى فرمايد: (ثم انزل عليكم ) به بهترين وجه اتصال و ترتيب دارد، بدين قرار كه خداى تعالى از شما عفو كرد و در نتيجه غمى را به عوض غمى ديگر به شما پاداش داد تا شما را از اندوهى كه برايتان نمى پسندد محفوظ بدارد و در آخر و بعد از دادن غم پسنديده ، آرامش و چرتى را هم بر شما نازل فرمود.
البته در اين ميان وجهى ديگر هست كه ظهور سياق در تفريع جمله : (فاثابكم ...) بر ما قبل با آن مساعدتر است و آن اين است كه غم عبارت باشد از همان معنائى كه جمله : (اذ تصعدون ...) متضمن آن است و مراد از كلمه : (بغم ) نتيجه اى باشد كه از تنازع و نافرمانى تيراندازان حاصل شد يعنى مسلط شدن مشركين از پشت سر بر مسلمانان و حرف (با) در كلمه (بغم ) سببيت باشد، و اين معناى خوبى است و بنابر آن معنا مراد از جمله : (لكيلا تحزنوا...) اين خواهد بود كه ما حقيقت امر را براى شما بيان مى كنيم ، تا محزون نشويد...، همچنان كه نظير اين معنا را صريحا در آيه زير بيان نموده ، مى فرمايد: (ما اصاب من مصيبه فى الارض و لا فى انفسكم الا فى كتاب من قبل ان نبراها، ان ذلك على اللّه يسير، لكيلا تاسوا على ما فاتكم ، و لا تفرحوا بما آتيكم )
با اين معنائى كه ما براى آيه كرديم نظم آيه و همسياقى جمله هاى پشت سرهم آن درست مى شود، ولى مفسرين احتمالهاى بسيارى در آيه شريفه داده اند، هم از حيث اينكه جمله (فاثابكم ...) به كجا عطف شده ؟ و هم از حيث اينكه معناى غم اول و دوم چيست ؟ و هم در اينكه حرف (با) چه معنا دارد؟ و هم اينكه جمله (لكيلا...) چه ارتباطى به ما قبل خود دارد؟ ولى نتوانسته اند معناى مستقيمى ارائه دهند و چون در نقل آن اقوال و بحث پيرامونش فايده اى نبود از آن صرف نظر كرديم .
و بنابراين دو معنائى كه ما احتمال داديم مراد از (مافات ) در جمله : (لكيلا تحزنوا على ما فاتكم ) غلبه و غنيمت و مراد از جمله (ما اصابكم ) كشته شدن و مجروح گشتن است .
معناى (اءمنة ) و (نعاس ) و احاطه شدن طائفهاى از مسلمانان آندو در جنگ احد

ثم انزل عليكم من بعد الغم امنه نعاسا يغشى طائفه منكم

كلمه (اءمنه ) با فتحه همزه و فتحه ميم و نيز فتحه نون به معناى آرامش خاطر از جهت داشتن امنيت است ، و كلمه : (نعاس ) به معناى گرم شدن پلك چشم و سست شدن بدن قبل از خواب رفتن است كه در حقيقت خوابى خفيف است و در فارسى آن را چرت زدن مى گوئيم ، و اين كلمه در آيه مورد بحث بدل است از كلمه (اءمنه )، چون عادتا ملازمه هست ميان امنيت و نعاس ، و چه بسا احتمال داده باشند كه كلمه : (امنه ) جمع كلمه (آمن ) است مانند كلمه (طلبه ) كه جمع كلمه (طالب ) است و در اين صورت حال از ضمير در (عليكم ) خواهد بود و كلمه (نعاسا) مفعول كلمه (انزل ) است و مصدر (غشيان ) كه فعل (يغشى )
مشتق از آن است به معناى احاطه است ، و معناى آيه بنابر اينكه كلمه (امنه ) به معناى امنيت باشد اين مى شود كه خداى تعالى پس ‍ از مبدل كردن اندوهتان به اندوهى ديگر، امنيتى بر شما نازل كرد كه دنبالش خواب بر طايفه اى از شما مسلط شد، و بنابراين كه كلمه (امنه ) جمع اسم فاعل باشد معنا چنين مى شود: خداى تعالى پس از مبدل كردن اندوهتان به اندوهى ديگر در حالى كه شما ايمن بوديد نعاسى نازل كرد كه بر طايفه اى از شما احاطه يافت .
و اين آيه دلالت دارد بر اينكه نعاسى كه در گيراگير اين جنگ نازل شده ، همه افراد را نگرفته بلكه بعضى از ايشان را گرفته است چون مى فرمايد: (به طايفه اى از شما احاطه يافت ) و اين طايفه همانهائى بوده اند كه بعد از فرار و دور شدن به سوى رسول خدا (صلى اللّه عليه و آله ) برگشتند، چون از عمل خود پشيمان و از حفظ نكردن موقعيت حسرت خوردند و حاشا بر خداى تعالى كه از ايشان در حالى كه از جنگ فرار كرده بودند در گذرد، چون فرار از زحف يكى از گناهان كبيره است ، و آدمى را از رحمت خدا دور مى سازد و خداى تعالى در همين آيه فرموده : (و لقد عفا عنكم و اللّه ذو فضل على المؤ منين ) و فضل خود را خاص مؤ منين دانسته و حاشا بر آن جناب كه عنايت و فضل خود را شامل حال مرتكب فحشا و منكر آن هم در حال ارتكاب و قبل از توبه بسازد بلكه عفو و رحمت خود را وقتى شامل حال ايشان كرد كه نخست غم بيهوده و بى اءجرشان را مبدل كرد به غمى صحيح تا دلهايشان به اندوه ناخوشايند خدا آلوده نگردد، كه بيانش گذشت .
پس امنيت و نعاس شامل حال اين طايفه شد يعنى اينهائى كه از فرار خود پشيمان شدند و از اين عمل نكوهيده خود غمگين گشته به طرف رسول خدا (صلى اللّه عليه و آله ) برگشتند، و دور آن جناب را گرفتند، و كانه اين در لحظه اى بوده كه رسول خدا (صلى اللّه عليه و آله ) از جمعيت فشرده مشركين جدا شده و بدره كوه برگشته بود و برگشتن فراريان هم بعد از آن بوده كه يقين كرده اند كه آن جناب كشته نشده .
در مقابل اين طايفه از مسلمين بعضى ديگرند كه خداى تعالى با جمله (و طائفه قد اهمتهم انفسهم ...) متعرض حالشان شده .

و طائفه قد اهمتهم انفسهم

اينها طايفه ديگرى از مؤ منين هستند و منظور از مؤ من بودنشان تنها همين است كه جزء منافقين كه خداى تعالى در آخر گفتار با جمله (و ليعلم الّذين نافقوا و قيل لهم تعالوا قاتلوا فى سبيل اللّه او ادفعوا قالوا لو نعلم قتالا لاتبعناكم ...) به شرح حالشان پرداخته نبودند، منافقين آنهائى بودند كه از همان اول امر و قبل از شروع جنگ از مؤ منين جدا شدند و خود را كنار كشيدند منافقين اينها بودند كه وضعى ديگر دارند كه خداى تعالى بزودى از وضع آنان خبر مى دهد.
به فكر جان خود بودن و ديد جاهليت داشتن ؛ اوصاف فراريان از جنگ احد
 و خداى تعالى اين طايفه دوم را كه در جمله مورد بحث اينطور توصيفشان كرده (كه در فكر جان خود بودند) به آن كرامتى كه طايفه اول را گرامى داشته ، گرامى نداشت ، يعنى عفو و تبديل غم و امنيت و نعاس را به آنان نداد بلكه به خودشان واگذارشان كرد و در نتيجه فقط به فكر جانشان افتادند و همه چيز را از ياد بردند.
و خداى تعالى از ميان اوصاف آنان تنها دو صفت را آورد، هرچند كه برگشت آن دو هم به يك صفت است چون آن ديگرى از لوازم و فروعات اولى است يكى به فكر خود بودن و ديگرى داشتن ديد جاهليت ، اما به فكر خود بودن معنايش اين نيست كه تنها به فكر سعادت حقيقى خويش بوده باشند چون مؤ منين هم جز اين را نمى خواهند و اصولا هر انسان صاحب اراده و همتى غير از خودش ‍ هيچ هم ديگرى ندارد، پس مراد اين نيست بلكه مراد اين است كه اين طايفه هيچ همى جز حفظ حيات مادى و دنيائى خود نداشتند و به همين جهت بوده كه نمى خواستند خود را در دام قتل بيندازند، پس اين طايفه نه دينى در نظر داشتند و نه سعادت واقعى را، تنها همشان كامروا كردن خود در دنيا بوده است و اگر خود را بدين چسباندند براى اين بوده كه مى پنداشتند دين همواره غالب است و هيچگاه مغلوب واقع نمى شود، چون خدا به اين شكست و به غلبه دشمنانش راضى نيست ، هر چند كه اسباب ظاهرى با دشمنان او باشد پس اين طايفه (نمى خواستند بدين خدا خدمت كنند)، بلكه مى خواستند از پستان دين بدوشند تا چندى كه برايشان استفاده داشته باشد از آن دم بزنند ولى هر وقت وضع برگشت و به هدفهائى كه گفتيم نرسيدند، به عقب برگردند و سير قهقرائى را پيش ‍ گيرند.

يظنون باللّه غير الحق ظن الجاهليه ... ان الامر كله لله

مى فرمايد درباره خدا خيالى كردن كه درست و حق نبود بلكه از پندارهاى جاهليت بود، و خدا را به وصفى ستودند كه حق نبود، بلكه از اوصافى بود كه اهل جاهليت خداى را با آن مى ستودند، و اين ظن هر چه بوده مناسب و لازمه اين گفتارشان است كه گفتند: (هل لنا من الامر من شى ء؟) و دستورى هم كه خداى تعالى به رسول خود داد كه پاسخشان را چنين بگويد: (قل ان الامر كله لله ) آنرا كشف مى كند، چون از ظاهر اين پاسخ برمى آيد كه اين طايفه خيال كرده بودند كه زمام بعضى امور به دست خودشان است ، و به همين جهت بوده كه وقتى شكست خوردند،
و كشتار دشمن از آنان زياد شد، به شك افتادند، و گفتند: (پس مگر ما هيچ كاره ايم ؟).
ردّ توهّم باطلبرخى كه پنداشته اند دين خلق هرگز شكست نمى خورد
 با اين بيان روشن مى شود كه آن امرى هم كه خود را در آن مؤ ثر و يا مستقل مى پنداشته اند، همان شكست دادن و غلبه بر دشمن بوده و زمام اين امر را از اين جهت به دست خود مى پنداشتند كه به اسلام در آمده اند، پس معلوم مى شود اين طايفه چنين مى پنداشتند كه دين حق هرگز شكست نمى خورد و همچنين متدين به چنين دينى هرگز مغلوب دشمنش واقع نمى شود، چون يارى اين دين و اين متدين به عهده خدا است و براى اين پندار خود هيچ شرط و قيدى هم قائل نبودند چون خيال مى كردند كه خداى تعالى در وعده نصرت خود هيچ قيدى را شرط نكرده .
و اشتباهشان هم همين جا بوده و ظن جاهليت همين است ، چون بت پرستان جاهليت معتقد بودند كه براى هر صنف از اصناف حوادث ، از قبيل : رزق ، حيات ، موت عشق ، جنگ و امثال آن ، و همچنين براى هر نوع از انواع موجودات عالم از قبيل : انسان ، زمين ، درياها و غير اينها ربّ و مدبرى جداگانه است كه امور هر يك از آنها را رب آنها اداره مى كند و اين ارباب و خدايان در اراده خود شكست ناپذيرند.
بت پرستان اين خدايان را مى پرستند تا آنچه را كه مى خواهند به وسيله آنان به سوى خود سرازير سازند و سعادت را براى خويش ‍ جلب نمايند، و نيز شرها و بلاها را از خود دفع كنند و خداى سبحان را رب آن ارباب و به منزله پادشاهى عظيم مى دانستند، كه هر صنف از اصناف رعيت خود را به يكى از بزرگان رعيت خود سپرده ، و اختيار تام به او داده و او در حوزه حكمرانى و منطقه نفوذ خود هر كارى بخواهد مى كند.
و اين مشرك وقتى مسلمان شد و در اسلامش خيال كرد كه دين حق در تقدم و پيشرفت ظاهرى هم هرگز شكست نمى خورد و همچنين پيامبر _ كه اولين كسى است كه مسؤ وليت ابلاغ اين دين از جانب پروردگارش به دوش او نهاده شده و سنگينى آنرا تحمل كرده - در ظاهر دعوتش مقهور نمى شود و يا حداقل كشته نمى شود و نمى ميرد، در حقيقت ظنى جاهلى به خود راه داده و درباره خدا ظنى غير حق نمودند چرا، كه براى خدا همتا و امثالى گرفته كه يكى از آنها پيامبر است و پيامبر را ربى پنداشته كه خداى تعالى امر پيروزى بر دشمن و غنيمت گرفتن از او را به خود آن جناب وا گذاشته است ، با اينكه خداى سبحان واحد است و شريكى ندارد و تمامى امور به دست خود او است و احدى از خلائق اختيار هيچ امرى را ندارد. و به همين جهت بود كه وقتى در آيات گذشته فرمود: (ليقطع طرفا من الّذين كفروا او يكبتهم فينقلبوا خائبين )
ناگهان رشته سخن را قطع نموده به عنوان جمله معترضه خطاب به رسول گرامى خود نموده و فرمود: (ليس لك من الامر شى ء) تا كسى توهم نكند كه رسول خدا (صلى اللّه عليه و آله ) دخالتى در مساءله قطع و كبت دارد، بلكه اين خداى سبحان است كه سنت اسباب و مسببات را وضع كرده ، در بين اسباب و مسببات آن مسببى در خارج واقع مى شود كه سببش قوى تر از ساير اسباب باشد حال چه اينكه حق باشد و چه باطل چه خير باشد و چه شر چه هدايت باشد چه ضلالت ، چه عدل باشد و چه ظلم و نيز چه درباره مؤ من باشد يا كافر چه محبوب باشد چه مبغوض چه رسول خدا (صلى اللّه عليه و آله ) باشد و چه ابو سفيان .
سنت اسباب و مسببات ، عام است و امر نبوت و دعوت ، از آن مستثنا نيست
بله البته اين هست كه خداى سبحان عنايت خاصى به دين و اولياءش دارد و نظام كون و اسباب جارى در آن را، طورى به جريان مى اندازد كه نتيجه اش غلبه دين و فراهم شدن زمينه براى حكومت اولياءش در زمين گشته تا عاقبت به نفع متقين باشد.
و امر نبوت و دعوت از اين سنت جاريه مستثنا نيست و لذا هر زمان كه اسباب عادى در تقدم و پيشرفت اين دين و غلبه مؤ منين دست به دست هم داده ، اين تقدم حاصل گرديده است مانند بعضى از جنگهاى رسول خدا (صلى اللّه عليه و آله ) و هر زمانى كه موافق نبوده مثلا نفاق و نافرمانى امر رسول و يا فشل و جزع در بين مسلمين پيدا شده ، غلبه و پيروزى نصيب مشركين گرديده و مؤ منين شكست خورده اند و همچنين است حال در ساير انبيا با مردم ، چون دشمنان انبيا به خاطر آنكه اهل دنيا بودند و همه تلاششان در آباد كردن دنيا و بسط قدرت و تشديد نيرو و جمع آورى اجتماعات بود، غلبه ظاهرى هم همواره با آنان بوده است و هميشه انبيا مغلوب بوده اند، يا مانند زكريا مقتول و يا چون يحيى مذبوح و يا چون عيسى مهجور و يا مبتلا به گرفتاريهاى ديگر بودند.
بله هر زمانى كه ظهور و غلبه حق و اثبات حقانيت آن موقوف شد و يا بشود به اينكه نظام عادى خرق و نقض شود و به عبارت ديگر هر زمان كه امر حق داير بين مرگ و حيات شود بر خداى سبحان است ، كه دين خود را يارى كند و نگذارد حجتش ضعيف و يا باطل گردد و ما قسمتى از اين بحث را در جلد اول عربى اين كتاب آنجا كه از اعجاز سخن مى گفتيم و نيز در جلد دوم آنجا كه پيرامون احكام اعمال بحث مى كرديم گذرانديم (بدانجا مراجعه شود).
و اينك بر سر سخن مذكور برمى گرديم : پس سخن طايفه اى كه گفتند: (اهمتهم انفسهم ) (پس مگر ما هيچ كاره ايم ؟!)
در حقيقت اظهار شك در حقانيت دين بوده آن هم با بيانى كه روح بت پرستى را (به بيانى كه گذشت ) در آن دميده بودند، پس اينكه خداى تعالى پيامبر خود را ماءمور كرد به اينكه پاسخشان دهد: كه (ان الامر كله لله )، با در نظر گرفتن اينكه در خطاب قبليش به آن جناب فرموده بود: (ليس لك من الامر شى ء)، خواسته است به اين وسيله بيان كند كه ملت فطرت و دين توحيد آن ملت و دينى است كه كسى بجز خداى سبحان را مالك امر ندانسته و ماسواى اللّه را كه يكى از آنها رسول خدا (صلى اللّه عليه و آله ) است به هيچ وجه مؤ ثر مستقل نداند، بلكه همه اين سبب ها را در حيطه و سلسله اسباب و مسببات الهيه بداند كه جريانش به ناموس امتحان و ابتلا منتهى مى گردد.
جواب كسانى كه به كشته شدن مسلمانها در جنگ احد اعتراض داشتند

يخفون ف ى انفسهم ما لا يبدون لك يقولون لو كان ...

اين آيه توصيفى است از اين طايفه گوينده تر از گفتار خود آنان كه پرسيده بودند: (هل لنا من الامر من شى ء) چون اين گفتارشان تشكيكى بود به صورت سؤ ال و اينكه در آيه مورد بحث گفتند: (لو كان لنا من الامر شى ء ما قتلنا هيهنا) گفتارى است كه پنهان از رسول خدا (صلى اللّه عليه و آله ) در دل خود گفته و ترجيحى است كه در شكل استدلال داده اند و بدين جهت از رسول خدا (صلى اللّه عليه و آله ) پنهان كردند كه در حقيقت ترجيح كفر بر اسلام بود.
لذا به رسول گرامى خود فرمان داد تا در جوابشان بفرمايد: (لو كنتم فى بيوتكم لبرز الّذين كتب عليهم القتل الى مضاجعهم و ليبتلى اللّه ما فى صدوركم و ليمحص ما فى قلوبكم ...) و با اين كلام دو چيز را روشن كرد.
اول اينكه : كشته شدن هر كس از شما در معركه جنگ دليل بر اين نيست كه شما بر حق نيستيد و نيز آنطور كه شما پنداشته ايد دليل بر اين نيست كه امر (پيروزى ) به نفع شما نيست بلكه قضاى الهى كه گريز و مفرى از آن نيست بر اين جارى شده كه اين كشته شدگان در اين نقطه از زمين به وسيله قتل از دنيا بروند و به فرض اينكه شما براى قتال بيرون نمى آمديد باز آنهائى كه قتل بر آنان نوشته شده بود در همين نقطه كشته مى شدند، پس هيچ گريزى از اجل مسما نيست ، نه مى توانيد ساعتى تاءخيرش بيندازيد و نه تقديمش ‍ بداريد.
نكته دوم : كه روشن كرد، اين بود كه سنت خداى تعالى بر اين جارى شده است كه ابتلا و خالص سازى عمومى باشد، هم شامل آنان شود و هم شامل شما پس شما چاره اى از اين بيرون آمدنتان و وقوع اين قتال نداشته ايد، بايد اين وضع پيش مى آمد تا مقتولان شما به قتل برسند و به درجات خود نائل گردند و شما هم هر يك وضع خاص بخود را بگيرد و با آزمايش افكار باطنى شما و خالص سازى ايمان و شرك قلبيتان يكى از دو طرف سعادت و شقاوت برايتان متعين شود.
سخنان عجيب برخى مفسرّين در تفسير اين آيه
و از سخنان عجيبى كه در تفسير اين آيه مى خوانيم گفتار عده اى از مفسرين است كه گفته اند: مراد از اين طايفه اى كه در آيه شريفه شرح حالشان آمده منافقين مى باشند. با اينكه ظاهر سياق اين است كه حال مؤ منين را وصف مى كند و اما منافقان يعنى اصحاب عبداللّه بن ابى در همان اوائل امر كه گفتگو از جنگ بود خود را كنار كشيدند و در آيات بعد متعرض حال ايشان مى شود.
خدا مى داند مگر اينكه منظورشان از منافقين افراد سست ايمانى است كه برگشت عقايد متناقضشان بر حسب لوازمى كه دارد به انكار قلبى حق و اعتراف به آن در زبان است و اين همان طايفه اند كه خداى تعالى (در آياتى ) آنان را بيمار دل ناميده ، مثلا فرموده : (اذ يقول المنافقون و الّذين فى قلوبهم مرض غرّ هولاء دينهم ) و نيز آنان را خبرچين و جاسوس خوانده و فرموده : (و فيكم سماعون لهم )، و يا منظورشان اين باشد كه همه منافقين با اصحاب عبداللّه بن ابى به مدينه برنگشتند.
از اين عجيب تر كلام بعضى ديگر است كه گفته اند: طايفه مورد بحث مؤ من بودند و خيال مى كردند كه مساءله نصرت و غلبه به دست خود آنان و حق ايشان است چون تابع دين حق خدا هستند و اين خيال از اينجا در آنان پيدا شد كه ديدند در جنگ بدر ملائكه به ياريشان آمدند، پس اينكه در اين جنگ يعنى جنگ احد گفتند: (هل لنا من الامر من شى ء) و نيز اينكه گفتند: (لو كان لنا من الامر شى ء...) اعترافى است از اين طايفه به اينكه امر به دست خدا است نه ، به دست ايشان و گرنه اگر بدست ايشان بود كشتار در اين جنگ آنان را از پا در نمى آورد.
از اين جهت گفتيم عجيب تر است كه بنابر اين قول پاسخ به آن دو سؤ ال نمى چسسد و معنا ندارد به كسى كه ايمان دارد به اينكه امر به دست خدا است ، پاسخ دهند كه كار همه اش به دست خدا است و يا بگويند: (قل لو كنتم فى بيوتكم ) و به همين جهت بعضى از خود صاحبان اين سخن متوجه اشكال شده براى رفع آن سخنى گفته اند، كه گفتارشان از اصل نادرست تر است و خواننده عزيز به معناى درست آيه توجه فرمود
هر يك از گناهان ، آدمى را به سوى گناه ديگرى مى كشاند

ان الّذين تولوا منكم يوم التقى الجمعان انما استزلهم الشيطان ببعض ما كسبوا

كلمه : (استزلال ) به معناى آن است كه كسى بخواهد ديگرى را به لغزش وادار نمايد، مى فرمايد شيطان مى خواست آنان را دچار لغزش كند و اين را نخواست مگر به سبب بعضى از انحرافهائى كه در دل و در اعمال داشتند چون گناهان هر كدامش آدمى را به سوى ديگرى مى كشاند چون اساس گناه پيروى هواى نفس است و نفس وقتى هواى فلان گناه را مى كند هواى امثال آن را نيز مى كند.
و اما احتمال اينكه حرف (با) براى آلت باشد و منظور از (ما كسبوا _ آنچه كردند) پشت كردنشان به جنگ در روز درگيرى احتمالى است بعيد از ظاهر لفظ چون ظاهر جمله : (ما كسبوا) اين است كه عملى بوده كه قبل از فرار از جنگ و استزلال شيطان ، از ايشان سر زده بوده است . و بهر حال ظاهر آيه اين است كه بعضى از گناهانى كه قبل از بپا شدن جنگ از ايشان سر زده بوده ، شيطان را به استزلال و اغواى آنان متمكن و مسلط ساخته و نتيجه اش پشت كردن به جنگ و فرارشان از آن شده است و از اينجا است كه نادرستى احتمال زير روشن مى شود و آن اين است كه كسى به پيروى بعضى از روايات بگويد: آيه ناظر است به ندائى كه شيطان در روز احد سر داد و گفت : (محمد كشته شد) چون در لفظ آيه هيچ دلالتى بر اين معنا نيست .
خداوند حليم فراريان از جنگ را مورد عفو خود قرار مى دهد

و لقد عفا اللّه عنهم ان اللّه غفور حليم

منظور از اين عفو بخشودن كسانى است كه از جنگ گريختند و در اول آيه سخن از آنان رفت و اين آيه به خاطر اينكه مطلق است شامل تمامى فراريان آن روز يعنى هر دو طايفه مى شود، چه آنها كه در آخر نعاس و چرت بر آنان احاطه يافت و چه آنهائى كه (اهمتهم انفسهم ) (_ فقط به فكر حيات مادى خود بودند) و چون اين دو طايفه در فضيلت مختلف بودند، در آيه مورد بحث (كه گفتيم شامل هر دو طايفه است ) جهات اكرام را (كه عفو مخصوص طايفه اول به بيانى كه گذشت مشتمل بر آن بود) ذكر نكرد. سخن ساده تر اينكه : نفرمود عفو از آن طايفه و اكرامشان چگونه بود.
از اينجا روشن مى شود كه عفو نامبرده در اين آيه غير از آن عفوى است كه در جمله : (و لقد عفا عنكم ) آمده و دليل بر اختلاف اين دو عفو اختلاف لحنى است كه اين دو آيه دارند چون بين اين لحن كه فرموده : (خدا هم از شما عفو كرد و خدا داراى فضلى خاص نسبت به مؤ منين است ) و در آن سخن از راءفت و فضل خدا و ايمان افراد مورد نظر رفته و بين اين لحن كه فرمود: (و خدا هم از ايشان عفو كرد كه خدا آمرزنده و حليم است ) فرقى واضح وجود دارد چون در اين آيه هر چند سخن از عفو كرده ،
ولى از ذكر همه امتيازات طايفه اول خوددارى شده است و علاوه بر اين آيه را با ذكر حلم خدا ختم فرموده كه معنايش عجله نكردن در عقوبت است و چون با عفو ذكر شود اين معنا را مى دهد كه فعلا خشم خود را ظاهر نمى سازد و همچنان در باطن نگه مى دارد.
ممكن است كسى در اينجا بگويد: همين كه در آيه شريفه بين دو طايفه مساوات قائل شده و هر دو طايفه را مشمول عفو قرار داده (ما نيز بايد قائل به برابرى آن دو در فضيلت باشيم و يكى را بر ديگرى برترى و ترجيح ندهيم ).
در جواب مى گوئيم : معناى عفو در دو مورد مختلف است و هر يك مصداقى خاص دارد هر چند كه در مفهوم يكى باشند به هر دو عفو گفته شود و هيچ دليلى نيست كه دلالت كند عفو و مغفرت و امثال اين مفاهيم در همه موارد يك سنخ دارد، بلكه ما در سابق گفتيم كه در هر مورد معناى خاصى دارند كه بيانش گذشت .
عفو و مغفرت در قرآن به چه معنا است ؟
 كلمه عفو بنابه گفته راغب به معناى قصد است البته اين معنا معناى جامعى است كه از موارد استعمال آن به دست مى آيد _ وقتى گفته مى شود: (عفاه ) و يا (اعتفاه )، يعنى قصد فلانى را كرد تا آنچه نزد او است بگيرد و وقتى گفته مى شود: (عفت الريح الدار) معنايش اين است كه نسيم قصد خانه كرد و آثارش را از بين برد.
گويا اينكه در مورد كهنه شدن خانه مى گويند: (عفت الدار) عنايتى لطيف در آن دارند و كانه مى خواهند بگويند خانه قصد آثار خودش كرد و زينت و زيبائى خودش را گرفت و از انظار ناظران پنهان ساخت و به اين عنايت است كه عفو را به خداى تعالى نسبت مى دهند كانه خداى تعالى قصد بنده اش مى كند و گناهانى كه در او سراغ دارد از او مى گيرد و او را بى گناه مى سازد.
از اينجا روشن مى شود كه مغفرت _ كه عبارت از پوشاندن است _ به حسب اعتبار متفرع و نتيجه عفو است چون ، هر چيزى اول بايد گرفته شود بعد پنهان گردد خداى تعالى هم اول گناه بنده اش را مى گيرد و بعد مى پوشاند و گناه گناه كار را نه در نزد خودش و نه در نزد ديگران برملا نمى كند همچنانكه فرمود: (و اعف عنّا و اغفرلنا) و نيز فرمود: (و كان اللّه عفوا غفورا) كه اول عفو را ذكر مى كند بعد مغفرت را.
و از همين جا روشن گرديد كه عفو و مغفرت هر چند كه به حسب عنايت ذهنى دو چيز مختلفند و يكى متفرع بر ديگرى است و ليكن به حسب خارج و مصداق يك چيزند و معناى آندو اختصاصى نيست بلكه اطلاق آن دو بر غير خداى تعالى به همان معنا صحيح است ، همچنانكه خداى تعالى عفو را در مورد انسانها استعمال نموده مى فرمايد: (الا ان يعفون او يعفو الذى بيده عقده النكاح ).
و همچنين كلمه مغفرت را استعمال نموده مى فرمايد: (قل للّذين آمنوا يغفروا للّذين لايرجون ايام اللّه ).
و نيز مى فرمايد: (فاعف عنهم و استغفر لهم و شاورهم فى الامر...) كه به رسول خدا (صلى اللّه عليه و آله ) دستور مى دهد از افرادى كه مورد نظرند عفو كند و بر نافرمانى آنان مؤ اخذه و عتاب و سرزنش و امثال آن نكند و اينكه بر ايشان در آثارى كه گناه آنان براى شخص آن جناب دارد از خدا طلب مغفرت كند، با اينكه آمرزش بالاخره كار خود خداى تعالى است .
و نيز اين معنا روشن شد كه معناى عفو و مغفرت منحصر در آثار تشريعى و اخروى نيست بلكه شامل آثار تكوينى و دنيائى نيز مى شود، به شهادت اينكه در قرآن كريم در همين موارد استعمال شده است ، از آن جمله فرموده : (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفوا عن كثير) و اين آيه بطور قطع شامل آثار و عواقب سوء دنيائى گناهان نيز هست .
و معناى آيه زير نيز نظير آن است كه مى فرمايد: (و الملائكه يسبحون بحمد ربهم و يستغفرون لمن فى الارض ).
و همچنين كلام آدم و همسرش كه بنا به حكايت قرآن عرضه داشتند: (ربنا ظلمنا انفسنا و ان لم تغفرلنا و ترحمنا لنكونن من الخاسرين ) بنابر اينكه منظور از ظلم آدم و حوا نافرمانى از نهى ارشادى خدا باشد نه از نهى مولويش ،
(چون اگر منظور مخالفت از نهى مولوى باشد _ كه البته نيست _ آيه شريفه شاهد گفتار ما يعنى شمول دو كلمه (عفو) و (مغفرت ) نسبت به آثار تكوينى و غير شرعى نخواهد بود).
و آيات بسيارى از قرآن كريم دلالت دارد بر اينكه قرب و نزديكى به خداى تعالى و متنعم شدن به نعمت بهشت ، موقوف بر اين است كه قبلا مغفرت الهيه شامل حال آدمى بشود و آلودگى شرك و گناهان به وسيله توبه و نظير آن پاك شده باشد، چرك و آلودگى اى كه آيه شريفه : (بل ران على قلوبهم ما كانوا يكسبون ) و پاك شدنى كه آيه : (و من يؤ من باللّه يهد قلبه ) بدان اشاره دارند.
شرك مرگ ، و معصيت ظلم است و مغفرت ازاله مرگ و ظلمت مى باشد
 و كوتاه سخن اينكه عفو و مغفرت از قبيل بر طرف كردن مانع و ازاله منافيات است ، چون خداى تعالى ايمان و خانه آخرت را حيات و آثار ايمان و افعال دارنده آن را و سيره اهل آخرت در زندگى دنيا را نور خوانده و فرموده است ؛ (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى النّاس كمن مثله فى الظلمات ليس بخارج منها)؟ و اصلا زندگى واقعى را دار آخرت دانسته و فرموده :
(و ان الدار الاخرة لهى الحيوان ) پس شرك مرگ و معصيت ظلمت است همچنان كه باز در جاى ديگر فرموده : (او كظلمات فى بحر لجى يغشيه موج من فوقه موج من فوقه سحاب ظلمات بعضها فوق بعض اذا اخرج يده لم يكد يريها و من لم يجعل اللّه له نورا فما له من نور)، پس مغفرت در حقيقت از بين بردن مرگ و ظلمت است و معلوم است كه مرگ بوسيله جدا و متمايز گردد،
و حيات هم عبارت است از ايمان و نور عبارت است از رحمت الهيه .
پس كافر حيات و نور ندارد و مؤ من آمرزيده ، هم حيات دارد و هم نور و مؤ منى كه هنوز گناهانى با خود دارد زنده است و ليكن نورش ‍ به حد كمال نرسيده ، با آمرزش الهى است كه به آن حد مى رسد چون خداى تعالى فرموده : (نورهم يسعى بين ايديهم و بايمانهم يقولون ربنا اتمم لنا نورنا و اغفرلنا).
پس از همه مطالب گذشته اين معنا روشن شد كه مصداق عفو و مغفرت وقتى در امور تكوينى به خداى تعالى نسبت داده شود معنايش ، برطرف كردن مانع به وسيله ايراد سبب است و در امور تشريعى به معناى ازاله سببى است كه نمى گذارد ارفاق و رحم مولا در مورد سعادت و شقاوت شامل حال بنده او شود، عفو و مغفرت آن مانع را برمى دارد و در نتيجه بنده داراى سعادت مى شود.
سوره آل عمران ، آيات 156_ 164

يا ايها الّذين آمنوا لاتكونوا كالّذين كفروا و قالوا لاخونهم اذا ضربوا فى الارض او كانوا غزّى لو كانوا عندنا ما ماتوا و ما قتلوا ليجعل اللّه ذلك حسره فى قلوبهم و اللّه يحى و يميت و اللّه بما تعملون بصير 156
و لئن قتلتم فى سبيل اللّه او متم لمغفره من اللّه و رحمة خير مما يجمعون 157
و لئن متم او قتلتم لالى الله تحشرون 158
فبما رحمة من اللّه لنت لهم و لو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم و استغفر لهم و شاورهم فى الامر فاذا عزمت فتوكل على اللّه ان اللّه يحب المتوكلين 159
ان ينصركم اللّه فلا غالب لكم و ان يخذلكم فمن ذا الذى ينصركم من بعده و على اللّه فليتوكل المؤ منون 160
و ما كان لنبى ان يغل و من يغلل يات بما غل يوم القيمه ثم توفى كل نفس ما كسبت و هم لا يظلمون 161
افمن اتبع رضوان اللّه كمن باء بسخط من اللّه و ماوئه جهنم و بئس المصير162
هم درجت عند اللّه و اللّه بصير بما يعملون 163
لقد من اللّه على المؤ منين اذ بعث فيهم رسولا من انفسهم يتلوا عليهم ءايته و يزكيهم و يعلمهم الكتب و الحكمه و ان كانوا من قبل لفى صلال مبين 164

ترجمه آيات
اى گرويدگان به دين اسلام شما بمانند آنان كه راه كفر و نفاق پيمودند، نباشيد كه گفتند اگر برادران و خويشان ما به سفر نرفتند و يا به جنگ حاضر نمى شدند به چنگ مرگ نمى افتادند، اين آرزوهاى باطل را خدا حسرت دلهاى آنان خواهد كرد و خدا است كه زنده مى گرداند و مى ميراند (در هر وقت و به هر سبب كه مى خواهد) و به هر چه كنيد آگاه است (156).
اگر در راه خدا كشته شويد يا بميريد در آن جهان به آمرزش و رحمت خدا نائل شويد و آن بهتر از هر چيزى است كه در حيات و زندگى دنيا انسان مى تواند براى خود فراهم آورد (157).
اگر در راه خدا بميريد يا كشته شويد (اندوهگين نشويد كه ) به رحمت ايزدى پيوسته و به سوى خدا محشور خواهيد شد (158).
رحمت خدا تو را با خلق مهربان و خوش خوى گردانيد و اگر تندخو و سخت دل بودى مردم از پيرامون تو متفرق مى شدند پس چون امت به نادانى درباره تو بد كنند از آنان درگذر و از خدا بر آنها طلب آمرزش كن و براى دلجوئى آنان در كار جنگ مشورت نما ليكن آنچه را كه خود تصميم گرفتى با توكل به خدا انجام ده كه خدا آنان را كه بر او اعتماد كنند دوست دارد و يارى مى كند (159).
اگر خدا شما را يارى كند محال است كسى بر شما غالب آيد و اگر به خوارى واگذارد آن كيست كه بتواند بعد از آن شما را يارى كند؟ و اهل ايمان تنها به خدا (و قدرت و رحمت او) بايد اعتماد كنند (.16).
و البته هيچ پيغمبرى خيانت نخواهد كرد و هر كس خيانت كند روز قيامت به كيفر آن خواهد رسيد و بطور كلى هر كس هر عمل نيك و بد در دنيا بجا آورد در قيامت تمام و كامل به جزاى آن برسد و به هيچ كس ستمى نخواهد شد (161).
آيا كسى كه با ايمان در راه رضاى خدا قدم بردارد مانند كسى است كه با كفر راه غضب خدا پيمايد؟ منزل گاه او جهنم است و بسيار بد جايگاهى است (162).
اين دو گروه مؤ من و كافر را به مراتب ايمان و كفر نزد خدا درجات مختلفه است و خداوند به هر چه مى كنند آگاه است (163).
خدا بر اهل ايمان منت گذاشت كه رسولى از خودشان در ميان آنان بر انگيخت كه بر آنها آيات خدا را تلاوت كند و نفوسشان را از هر نقص و آلايش پاك گرداند و به آنها احكام شريعت و حقايق حكمت بياموزد هر چند قبلا گمراهى آنان آشكار بود(164).
بيان آيات
چكيده سخن در مضمون آيات 164 - 156 سورهآل عمران
اين آيات نيز تتمه آياتى است كه در خصوص جنگ احد نازل شده و اين آيات متعرض مساءله ديگرى است كه براى مسلمين پيش ‍ آمد و آن عبارت بود از تاءسف و حسرتى كه از كشته شدن جنگجويانشان و بزرگانشان در دلشان پر شده بود و قلم درشت كشتگان از طايفه انصار بود چون از مهاجرين _ بطورى كه گفته شده - به جز چهار نفر كشته نشدند و اين حدس انسان را قوى مى كند كه بيشتر مقاومت از ناحيه انصار و بيشتر ترس و وحشت از ناحيه مهاجرين بوده و مهاجرين قبل از انصار گريختند.
و كوتاه سخن اينكه آيات مورد بحث خطا و خبطى را كه باعث اين اسف و حسرت شد بيان مى كند و سپس به امر ديگرى اشاره مى كند كه زائيده آن اسف و حسرت بود و آن عبارت بود از سوء ظن به رسول خدا (صلى اللّه عليه و آله ) و اينكه آن جناب باعث شد كه مسلمانان گرفتار آن حسرت و اسف شوند و در آن مهلكه بيفتند و اين معنا از گفتار آنان استفاده مى شود گفتارى كه آيات : (لو كانوا عندنا ما ماتوا و ما قتلوا...) و گفتار منافقين در آيات آينده يعنى آيه : (لو اطاعونا ما قتلوا...) بر آن اشاره دارد چون خواسته اند بگويند: لو اطاعونا و لم يطيعوا رسول اللّه اگر اطاعت ما مى كردند و رسول خدا (صلى اللّه عليه و آله ) را اطاعت نمى كردند نه مى مردند و نه كشته مى شدند (پس اگر رودربايستى نبود صريحا مى گفتند) رسول خدا (صلى اللّه عليه و آله ) آنان را به كشتن داد.
و آيات مورد بحث بيان مى كند كه رسول خدا (صلى اللّه عليه و آله ) به احدى خيانت نمى كند و اين شان او نيست بلكه او كه فرستاده اى از ناحيه خداى تعالى است شريف النفس و كريم الاصل و عظيم الخلق است و به رحمتى از خداى تعالى داراى خوئى نرم است از خطاكاران مردم عفو مى كند، برايشان استغفار مى نمايد و در امور به دستور خداى تعالى با ايشان مشورت مى كند و خدا با فرستادن چنين پيامبرى بر آنان منت نهاده تا از ضلالت به سوى هدايت خارجشان كند.
نهى مؤ منين از هماهنگ شدن با كفار درباره شهداى جنگ احد

يا ايها الّذين آمنوا لا تكونوا كالّذين كفروا...

منظور از اين كفار (كه به مؤ منين مى فرمايد مثل آنان نباشيد) خود كفارند (چون ظاهر جمله (الّذين كفروا) همين است ) نه منافقان _ كه بعضى گفته اند، _ براى اين كه نفاق بدان جهت كه نفاق است منشاء چنين سخنى _ (كه اگر با ما بودند كشته نمى شدند)
نمى شود و اگر منافق هم اين حرف را بزند _ كه البته مى زند _ به خاطر كفرش مى باشد پس بايد اين سخن را به كفار نسبت دهد _ كه داده _ نه به منافقين .
و تعبير (ضرب فى الارض ) كنايه است از مسافرت و كلمه : (غزى ) جمع غازى (جنگجو) است ، همانطور كه كلمه (طلب ) جمع طالب و كلمه (ضرب ) جمع ضارب است و معناى جمله : (ليجعل اللّه ذلك حسره ) اين است كه خداى تعالى همين سخن را مايه حسرت دلهاى آنان قرار داد تا عذابشان كند پس اين تعبير از باب به كار بردن مقدمه در جاى نتيجه است چون حسرت مقدمه عذاب است و جمله : (و اللّه يحيى و يميت ) بيان حقيقت امر است حقيقتى كه كفار و گويندگان : (لو كانوا...) درباره آن خطا كردند و كلمه : (يميت مى ميراند) هم شامل مرگ در بستر مى شود و هم شامل قتل چون در سابق هم گفتيم كه وقتى كلمه (موت ) بطور مطلق در كلام آيه شامل هر دو مى شود و جمله : (و اللّه بما تعملون بصير) در جاى تعليل بكار رفته مى خواهد نهى در (لاتكونوا...) را تعليل كند يعنى بفرمايد اگر گفتيم شما مسلمين مثل كفار نباشيد براى اين است كه خدا بدانچه مى كنيد بينا است .
و در جمله (ما ماتوا و ما قتلوا...) موت مقدم بر قتل آمده ، تا نشر هم به ترتيب لف در جمله (اذا ضربوا فى الارض او كانوا غزّى ) باشد چون در اين جمله نيز اول مسافرت آمده كه معمولا مرگ در آن مرگ طبيعى است و بعد جنگ آمده كه معمولا مرگ در آن به كشته شدن است ، ممكن هم هست كه به اين خاطر اين موت را مقدم ذكر كرده كه مردن امرى طبيعى و عادى است و كشته شدن امرى غير طبيعى است و لذا آنكه طبيعى بود جلوتر آمده .
و خلاصه معناى آيه نهى مؤ منين است از اينكه مثل كافران باشند و درباره كسانى كه در بيرون شهر يا در غياب بستگان و يا در جنگ از دنيا بروند بگويند: اگر نزد ما مانده بودند نمى مردند و كشته نمى شدند، براى اينكه اين سخن آدمى را به سوى عذابى قلبى و شكنجه اى الهى كه همان حسرت باشد گرفتار مى كند، علاوه بر اينكه سخنى است ناشى از جهل براى اينكه دورى فلان شخص از خانواده و بستگانش نه او را زنده مى كند و نه مى ميراند و اصولا احيا و اماته از شؤ ون مختص به خداى تعالى است خداى وحده كه شريكى براى او نيست ، پس زنهار كه شما مسلمانان مثل آن كفار نباشيد كه خدا بدانچه مى كنيد بصير و بينا است .

و لئن قتلتم فى سبيل اللّه او متم لمغفره من اللّه و رحمة خير مما يجمعون

ظاهرا مراد از (ما يجمعون ) مال و ملحقات آن است كه مهم ترين هدف در زندگى دنيا است و اگر در اين جمله قتل را جلوتر از موت ذكر كرد، براى اين بود كه كشته شدن در راه خدا نزديك تر به مغفرت است تا مردن ،
پس اين نكته باعث شد كه در خصوص آيه مورد بحث قتل را جلوتر از موت بياورد و لذا در آيه بعد باز مى بينيم كه به همان ترتيب طبيعى برگشته و موت را قبل از قتل آورده ، مى فرمايد: (و لئن متم او قتلتم لالى اللّه تحشرون ) چون نكته اى كه گفتيم در اينجا نبود.

فبما رحمة من اللّه لنت لهم ...

كلمه : (فظ) به معناى جفاكار بى رحم است و غليظ بودن قلب كنايه است از نداشتن رقت و راءفت و كلمه : (انفضاض ) كه مصدر فعل (انفضوا) است متفرق شدن است .
وجه التفات خطاب از مسلمين به پيامبر (ص ) در آيه شريفه


در اين آيه شريفه التفاتى به كار رفته چون در آيات قبل خطاب متوجه عموم مسلمين بود و در اين آيه متوجه شخص رسول خدا (صلى اللّه عليه و آله ) شده و خطاب در اصل معنا در حقيقت باز به عموم مسلمين است و مى خواهد بفرمايد: رسول ما به رحمتى از ناحيه ما نسبت به شما مهربان شده است و به همين جهت به او امر كرديم كه از شما عفو كند و برايتان استغفار نمايد و با شما در امور مشورت كند و وقتى تصميمى گرفت بر ما توكل كند.
پس با اينكه اصل معنا اين بود بايد ديد چرا خطاب را به شخص رسول خدا (صلى اللّه عليه و آله ) برگردانيد؟ و چه نكته اى باعث آن شد؟ نكته اش همان مطلبى است كه در اول آيات مربوط به جنگ خاطرنشان كرده و گفتيم : اين آيات آميخته با لحنى از عتاب و سرزنش است ، به دليل اينكه مى بينيم خداى تعالى هر جا كه مناسبت داشته از مردم به خاطر نافرمانيهايشان اعراض كرده است و يكى از آن موارد همين آيه مورد بحث است كه متعرض يكى از حالات آنان است ، آن حالتى كه نوعى ارتباط با اعتراضشان بر رسول خدا (صلى اللّه عليه و آله ) دارد و آن عبارت است از اندوهى كه از كشته شدن دوستانشان داشتند، چون چه بسا كه همين اندوه وادارشان كرد كه در عمل رسول خدا خرده گيرى نموده كشته شدن آنان را به آن جناب نسبت دهند و بگويند: تو باعث شدى كه ما اين چنين مستاصل و بيچاره شويم و بخاطر همين نسبت ناروا، خداى تعالى از سخن گفتن با آنان اعراض نموده و روى سخن به رسول خدا (صلى اللّه عليه و آله ) كرده ، فرموده : (فبما رحمة من اللّه لنت لهم ).
و اين سخن به خاطر اينكه حرف (فا) در اول آن آمده فرع و نتيجه گيرى از كلامى ديگر است كه البته صريحا در آيات نيامده ، ولى سياق بر آن دلالت دارد و تقدير كلام چنين است : (و اذا كان حالهم ما تريه من الشباهه بالّذين كفروا و التحسر على قتلاهم ، فبرحمة منا لنت لهم ، و الا لانفضوا من حولك ).

فاعف عنهم و استغفر لهم و شاورهم فى الامر

اين جمله براى اين آمده كه سيره رسول خدا (صلّى اللّه عليه و آله ) را امضا كرده باشد، چون آن جناب قبلا هم همينطور رفتار مى كرده و جفاى مردم را با نرمخوئى و عفو و مغفرت مقابله مى كرده و در امور با آنان مشورت مى كرده است ، به شهادت اينكه اندكى قبل از وقوع جنگ با آنان مشورت كرد و اين امضا اشاره اى است به اين كه رسول خدا (صلى اللّه عليه و آله ) بدانچه ماءمور شده عمل مى كند و خداى سبحان از عمل او راضى است .
دستور الهى به پيامبر (ص ) مبنى بر گذشت از مردم و مشورت با آنهاشامل احكام الهى نمى شود
 در اين جمله خداى تعالى رسول گرامى خود (صلوات اللّه عليه و آله و سلم ) را ماءمور كرد تا از آنان عفو كند تا در نتيجه بر اعمال ايشان اثر معصيت مترتب نشود و اينكه از خدا بر ايشان طلب مغفرت كند با اينكه مغفرت بالاخره كار خود خداى تعالى است و عبارت (استغفر لهم ) هر چند مطلق است و اختصاصى به مورد بحث آيه ندارد و ليكن موارد حدود شرعى و امثال آن را شامل نمى شود (و چنان مطلق نيست كه حتى اگر فردى مرتكب قتل شد او را هم ببخشايد و يا اگر زنا كرد تنها برايش طلب مغفرت كند و ديگر حد شرعى را بر او جارى نسازد) چون اگر اطلاق تا اين مقدار شمول داشته باشد باعث لغو شدن تشريع مى گردد، علاوه بر اينكه جمله : (و شاورهم فى الامر) كه به يك لحن عطف بر مساءله عفو و مغفرت شده خود شاهد بر اين است كه اين دو امر: يعنى (عفو) و (مغفرت ) در چارچوب ولايت و تدبير امور عامه بوده ، چون اينگونه امور است كه مشورت بر مى دارد و اما احكام الهى خير پس عفو و مغفرت هم در همان امور ادارى جامعه است .

فاذا عزمت فتوكل على اللّه ان اللّه يحب المتوكلين

و چون خداى تعالى تو را به خاطر اينكه به او توكل كرده اى دوست مى دارد در نتيجه ولى و ياور تو خواهد بود و درمانده ات نخواهد گذاشت و به همين جهت كه اثر توكل به خدا يارى و عدم خذلان است دنبال اين جمله فرمود: (ان ينصركم اللّه ...) و مؤ منين را هم دعوت كرد به توكل و فرمود: اگر خدا شما را يارى كند كسى نيست كه بر شما غلبه كند و اگر شما را درمانده گذارد كيست كه بعد از خدا شما را يارى كند؟ آنگاه در آخر آيه با بكار بردن سبب توكل (كه ايمان باشد) در جاى خود توكل مؤ منين را امر به توكل نموده و مى فرمايد: (و على اللّه فليتوكل المؤ منين )، يعنى مؤ منين به سبب اينكه ايمان به خدا دارند و ايمان دارند به اينكه ناصر و معينى جز او نيست بايد فقط بر او توكل كنند.
تنزيه ساحت رسول خدا (ص ) از بديها واعمال زشت

و ما كان لنبى ان يغل ...

كلمه (غل ) كه مصدر (يغل ) است ، به معناى خيانت مى باشد و ما در تفسير آيه : (و ما كان لبشر ان يوتيه اللّه الكتاب )، گفتيم كه معناى اين سياق تنزيه ساحت رسول خدا (صلّى اللّه عليه و آله ) از بديها اعمال زشت و طهارت دامن آن جناب از هر آلودگى است و معنايش اين نيست كه پيغمبر نبايد چنين و چنان كند، بلكه معنايش اين است كه پيغمبر ساحتش مقدس تر از اين است كه چنين و چنان كند، در آيه مورد بحث هم معنايش اين است كه حاشا بر رسول (صلى اللّه عليه و آله ) كه به پروردگار خود و يا به مردم خيانت كند، (چون خيانت به مردم هم خيانت به خدا است ) با اينكه هر خيانتكارى با خيانتش پروردگارش را ديدار مى كند و آنگاه آنچه كرده است بدون كم و كاست تحويل مى گيرد.
بعد از تنزيه ساحت رسول خدا (صلّى اللّه عليه و آله ) مى فرمايد: نسبت خيانت به رسول خدا (صلّى اللّه عليه ) دادن قياسى است ظالمانه و علاوه بر آن قياسى است مع الفارق براى اينكه آن جناب پيرو رضاى خدا است و از رضاى خداى تعالى تجاوز نمى كند و خيانتكاران با خيانت خود خشم عظيمى از خدا را به دست مى آورند و جايشان جهنم است كه بدترين جايگاه است ، اين است منظور از جمله : (افمن اتبع رضوان اللّه كمن باء بسخط من اللّه ...). هر چند ممكن هم هست كه بگوئيم مراد از آن تعريض به مؤ منين است و مى خواهد بفرمايد: اين حالاتى كه شما داريد متعرض خشم خدا شدن است و خداى تعالى با اين مواعظ خود شما را به سوى رضوان خويش مى خواند و معلوم است كه رضوان خدا و خشم و سخط او مساوى نيستند.
خداى سبحان بعد از تقسيم مردم به اين دو قسم مى فرمايد: هر يك از اين دو طايفه درجاتى مختلف دارند آنها، كه تابع رضوان خدايند همه با هم مساوى نيستند آنها هم كه تابع سخط خدايند همه در يك درجه نيستند و خدا بصير به اعمال است و مى داند هر كسى در چه درجه اى از پيروى سخط و يا رضاى او است پس خيال نكنيد كه خير اندك و يا شرّ مختصر از قلم او مى افتد و به خاطر اين خيال باطل در اين جور خير و شرها مسامحه كنيد.

لقد من اللّه على المؤ منين ...

در اين آيه التفاتى ديگر به كار رفته و آن التفات از خطاب به مؤ منين به غيبت فرضى آنان است ، (با اينكه قبلا از مؤ منين مى پرسيد: آيا كسى كه پيرو رضوان خدا است مثل كسى است كه چنين و چنان كند؟)
در اينجا آنان را غايب فرض كرده و مى فرمايد: (خدا بر مؤ منين واجب كرده كه چنين و چنان كنند)، و ما در سابق به طور كلى وجه اينگونه التفاتها را بيان كرديم و اما وجه آن در خصوص اين مورد اين است كه آيه شريفه در زمينه منت گذارى بر مؤ منين به خاطر صفت ايمانشان سخن مى گويد و مى خواهد بفرمايد علت اين منت گذارى صفت ايمان ايشان است و اين معنا را تنها با آوردن صفت يعنى كلمه _ مؤ منين مى توان رسانيد، حتى تعبير (الّذين آمنوا) هم آنرا نمى رساند، چون بطورى كه گفته اند تنها صفت مى تواند مشعر به عليت باشد، نه فعل و اگر ما به اين شورى نگوئيم حداقل مى گوييم صفت بهتر عليت را مى رساند تا، فعل معناى آيه روشن است .
البته در اين آيه بحث هائى ديگر هست كه ان شاءاللّه العزيز در هر موضعى مناسب يكى از آنها ايراد مى گردد.
سوره آل عمران ، آيات 171_ 165

او لما اصبتكم مصيبه قد اصبتم مثليها قلتم انى هذا قل هو من عند انفسكم ان اللّه على كل شى ء قدير 165
و ما اصبكم يوم التقى الجمعان فباذن اللّه و ليعلم المؤ منين 166
و ليعلم الّذين نافقوا و قيل لهم تعالوا قتلوا فى سبيل اللّه او ادفعوا قالوا لو نعلم قتالا لاتبعنكم هم للكفر يومئذ اقرب منهم للايمن يقولون بافوههم ما ليس فى قلوبهم و اللّه اعلم بما يكتمون 167
الّذين قالوا لاخونهم و قعدوا لو اطاعونا ما قتلوا قل فاد رؤ اعن انفسكم الموت ان كنتم صدقين 168
و لا تحسبن الّذين قتلوا فى سبيل اللّه اموتا بل احياء عند ربهم يرزقون 169
فرحين بما آتئهم اللّه من فضله و يستبشرون بالّذين لم يلحقوا بهم من خلفهم الا خوف عليهم و لا هم يحزنون 170
يستبشرون بنعمة من اللّه و فضل و ان اللّه لايضيع اجر المؤ منين 171

ترجمه آيات
آيا هر گاه به شما مصيبتى رسد (در جنگ احد) در صورتى كه دو برابر آن آسيب به دشمنان رسيد (در جنگ بدر) باز از روى تعجب گوئيد چرا به ما كه اهل ايمانيم رنج رسد؟ بگو اى پيغمبر اين مصيبت را از دست خود كشيديد كه نافرمانى كرديد، نه آن كه خدا قادر بر نصرت شما نبود كه ايزد متعال بر هر چيز توانا است (165).
آنچه در روز احد هنگام مقابله دو صف كارزار به شما رسيد به قضاى خدا و مشيت نافذ او بود تا آنكه بيازمايد اهل ايمان را تا معلوم شود حال آنان كه ثابت قدم در ايمانند (166).
و تا نيز معلوم شود حال آنهائى كه در دين نفاق و دوروئى كردند و چون به آنها گفته شد بيائيد در راه خدا جهاد و يا دفاع كنيد عذر آوردند كه اگر ما به فنون جنگى دانا بوديم از شما تبعيت نموده و به كارزار مى آمديم اينان با آنكه دعوى مسلمانى دارند به كفر نزديكترند تا به ايمان با زبان چيزى را اظهار كنند كه در دل خلاف آن را پنهان داشته اند و خدا بر آنچه پنهان مى دارند آگاه تر از خود آنها است (167).
آن كسانى كه در جنگ با سپاه اسلام همراهى نكرده و گفتند اگر خويشان و برادران ما نيز سخن ما را شنيده و به جنگ احد نرفته بودند كشته نمى شدند اى پيغمبر به چنين مردم (منافق ) بگو پس شما كه براى حفظ حيات ديگران چاره توانيد كرد مرگ را از جان خود دور كنيد اگر راست مى گوئيد (168).
البته نپنداريد كه شهيدان راه خدا مرده اند بلكه زنده به حيات ابدى شدند و در نزد خدا متنعم خواهند بود (169).
آنان به فضل و رحمتى كه از خداوند نصيبشان گرديده شادمانند و به آن مؤ منان كه هنوز به آنها نپيوسته اند و بعدا در پى آنها به راه آخرت خواهند شتافت مژده دهند كه از مردن هيچ نترسند و از فوت متاع دنيا هيچ غم مخورند (170)
و آنها را بشارت به نعمت و فضل خدا دهند و اينكه خداوند اجر اهل ايمان را هرگز ضايع نگرداند (171).
بيان آيات
اين آيات ادامه و تتمه آياتى است كه در خصوص جنگ احد نازل شده و در آن متعرض حال عده اى از منافقين شده كه جماعت مؤ منين را در هنگام بيرون شدن از مدينه به سوى احد تنها گذاشتند و در اين آيات پاسخ آن گفتارى هم كه درباره كشتگان داشتند داده و حال به شهادت رسيدگان را وصف مى كند و مى فرمايد: كه اين طايفه بعد از شهادتشان در مقام قرب الهى متنعم هستند و به بازماندگان بشارت مى دهند كه چنين مقام و منزلتى در انتظار شما نيز هست .

او لمّا اصابتكم مصيبه قد اصبتم مثليها...

بعد از آنكه مؤ منين را نهى كرد از اينكه مثل كفار نباشند و بر كشتگان خود حسرت و اندوه نخورند، به اين بيان كه مرگ و زندگى تنها به دست خدا است نه به دست ايشان تا بگويند اگر چنين نمى كرديم چنان نمى شد و اگر به دشمن نزديك نمى شديم و از شهر بيرون نمى رفتيم و يا اگر اصلا حاضر به جنگ نمى شديم اينطور نمى شد، اينك در اين آيه همان مطلب را با بيان سبب نزديكش كه به حكم سنت اسباب باعث پديد آمدن شد شرح داده و مى فرمايد: سبب آن مصائب نافرمانى تيراندازان بود كه مراكز خود را خالى كردند و تازه بعد از خالى كردن نيز،
از در معصيت پشت به قتال نمودند و خلاصه كلام اينكه سبب آن نا فرمانى و سرپيچى از دستور رسول خدا (صلى اللّه عليه و آله )، كه فرمانده اين جنگ بود و اين نا فرمانى باعث فشل و تنازعشان در امر و در آخر سبب شكستشان گرديد و اين خود سنتى است طبيعى و عادى .
پس آيه شريفه در معناى اين است كه مثلا بگوئيم : هيچ مى دانيد اين مصائب كه از ناحيه كفار بر سر شما آمد، هر چند كه در جنگ بدر شما دو برابر آنرا بر سر كفار آورديد چون در اين جنگ شما هفتاد كشته داديد و در بدر از كفار هفتاد كشته و هفتاد اسير گرفتيد از كجا بود؟ و علتش چه بود؟ علتش از ناحيه خود شما بود كه رمز موفقيت و سبب فتح را به دست خود تباه كرديد يعنى دستور فرمانده خود را مخالفت نموديد و
فشل و اختلاف كلمه به راه انداختيد.
(خواننده عزيز توجه فرمود كه ) خداى تعالى مصيبت را وصف كرد به اينكه دو برابر آن را شما به دشمن وارد آورده بوديد و اين براى آن بود كه هم سوزش مصيبت را فرو بنشاند و بفرمايد كه اگر كشته داديد دو برابر كشته و اسير گرفتيد و هم اينكه مصيبت را كوچك بشمارد و بفرمايد: با اينكه ضربت شما دو برابر بوده ديگر جا ندارد اين قدر جزع كنيد و اندوه بخود راه دهيد.
بعضى از مفسرين گفته اند: معناى آيه اين است كه شما خودتان اين مصيبت را براى خود انتخاب كرديد، براى اينكه در جنگ بدر امر شما داير بود بين اينكه اسيران را به قتل برسانيد و يا فديه بگيريد و با اينكه حكم خدا اين بود كه به قتلشان برسانيد و اگر بخواهيد فديه بگيريد بايد اين پيه را بخود بماليد كه در سال آينده يا جنگ آينده همين كفار فديه دهنده هفتاد نفر از شما را خواهند كشت و شما آن روز اين پيه را بخود ماليديد و گفتيد امروز اين فدا به درد ما مى خورد در آينده اگر هفتاد نفرمان كشته شوند شهيد شده اند و ضرر نكرده اند.
مؤ يد اين معنا و بلكه دليل بر آن جمله ذيل آيه است كه مى فرمايد: (ان اللّه على كل شى ء قدير)، چون اين جمله به هيچ وجه با معناى قبلى نمى سازد، مگر به زور و ضرب ، ولى با وجه اخير به خوبى مى سازد و حاصل معناى آيه چنين مى شود: (بگو اين مصيبت از ناحيه خود شما است كه در جنگ بدر به آن ملتزم شديد و گرنه خدا مى توانست از آمدن اين مصيبت جلوگيرى كند كه او بر هر چيزى قادر است .)

و ما اصابكم يوم التقى الجمعان ...

و آيه اول مانند جمله (ان اللّه على كل شى ء قدير) وجه دوم را تاءييد مى كند، كه گفتيم مراد از جمله :
(قل هو من عند انفسكم ) اين است كه اين مصيبت از ناحيه خود شما پيش آمد، كه در جنگ بدر فديه گرفتيد و شرط كرديد با خدا آنچه را كه شرط كرديد، (يعنى حاضر شديد به جاى هفتاد فديه كه از هفتاد اسير گرفتيد در جنگ ديگرى كه پيش مى آيد هفتاد كشته بدهيد) و اما وجه اول (كه بگوئيم معناى آيه اين است كه سبب قريب و جزء اخير علت آمدن اين مصيبت مخالفت با عبداللّه بن جبير و خالى كردن مراكز بود) با ظاهر آيه مورد بحث نمى سازد براى اينكه در آيه مورد بحث سبب مصيبت را اذن خدا دانسته و اين خود روشن است . پس بنا بر آنچه ما گفتيم توجه دادن به اينكه رسيدن مصيبت مستند به اذن خدا، است خود به منزله بيانى است براى جمله : (هو من عند انفسكم ...) و هم توطئه و زمينه ساز است براى ضميمه كردن جمله : (و ليعلم المؤ منين ...)، چون با انضمام آن راه براى پرداختن به حال منافقين و سخنانى كه گفته اند و جواب به آن و بيان حقيقت اين مرگ ، يعنى كشته شدن در راه خدا هموار مى شود.

او ادفعوا...

يعنى اگر در راه خدا جنگ نمى كنيد حداقل از ناموستان و از جانتان دفاع كنيد و در جمله : (هم للكفر يومئذ اقرب منهم للايمان )، حرف (لام ) به معناى حرف (الى ) آمده ، (و معناى جمله اين است كه ايشان امروز به كفر نزديكترند تا به ايمان ) البته نزديك تر بودنشان نسبت به كفر صريح بوده نه كفر درونى و نفاق چون با اين عملشان در نفاق واقع شدند.
و اگر در جمله (يقولون بافواههم ما ليس فى قلوبهم ...)، كلمه (افواه _ دهنها) را آورد، (با اينكه انسان هميشه با دهن سخن مى گويد و احتياجى به آوردن اين كلمه نبود) براى اين بود كه اولا تاكيد كند كه سخنى كه گفتند از زبانشان تجاوز نكرد و ثانيا در مقابل قلوب قرار گرفته باشد چون بين افواه و قلوب تقابل هست .

الّذين قالوا لاخوانهم و قعدوا لو اطاعونا ما قتلوا...

مراد از كلمه (اخوانهم ) برادران نسبى ايشان است كه همان كشتگان باشند و اگر خصوص برادران را ذكر كرد براى اين بود كه با انضمام اين جمله با جمله : (و قعدوا) سرزنش و توبيخ بر آنان شديدتر باشد و بفهماند كه از يارى برادران خود كوتاهى كردند و در خانه ها نشستند تا در نتيجه برادرانشان در ميدان جنگ به آن وضع فجيع كشته شدند و جمله : (فادروا) جواب از همان سخنى است كه گفتند و كلمه (درء) كه مصدر فعل : (ادروا) است به معناى دفع است .

و لا تحسبن الّذين قتلوا فى سبيل اللّه امواتا...

در اين آيه شريفه التفاتى از خطاب به مؤ منين به خطاب به رسول خدا (صلى اللّه عليه وآله ) شده است ،
قبلا روى سخن با مؤ منين داشت و مى فرمود: (ما اصابكم ...) در اين آيه روى سخن متوجه شخص رسول خدا (صلى اللّه عليه و آله ) نموده و مى فرمايد: (گمان مكن كه ...) وجه اين التفات همان است كه در خلال اين آيات مكرر ذكر كرديم ، احتمال هم دارد كه خطاب در اين آيه تتمه خطاب در جمله : (فادروا عن انفسكم الموت ان كنتم صادقين ) باشد، كه در اين صورت بايد كلمه (تحسبن ) را با ضمه با بخوانيم تا صيغه جمع مخاطب باشد و معناى آن با آخر آيه قبلى چنين شود: (بگو مرگ را از خود دور كنيد و گمان مكنيد آنها كه كشته مى شوند...).
و مراد از موت باطل شدن شعور و فعل است و لذا در توضيح كلمه (احيا)از هر دو نمونه اى آورد و فرمود: زنده اند و روزى مى خورند و خوشحالند روزى خوردن نمونه فعل و (فرح ) نمونه و اثرى از شعور است زيرا خوشحال شدن فرع داشتن شعور است .
دلالت آيه بر اينكه انسان بهد از مردن تاقبل از قيامت زنده و باقى است

فرحين بما آتيهم اللّه ...

كلمه (فرح ) ضد كلمه (حزن ) است و كلمه (بشارت ) و (بشرى ) به معناى هر خيرى است كه تو را خوشحال كند و كلمه (استبشار) به معناى اين است كه در طلب اين باشى كه با رسيدن خيرى و بشرائى خرسندى كنى و معناى جمله اين است كه كشته شدگان در راه خدا هم از نظر رسيدن خودشان به فضل خدا و ديدن آن فضل خوشحالى مى كنند و هم در طلب اين خبر خوش ‍ هستند كه رفقاى عقب مانده شان نيز به اين فضل الهى رسيدند و آنها نيز خوفى و اندوهى ندارند.
از اين بيان دو نكته روشن مى شود، يكى اينكه كشته شدگان در راه خدا از وضع مؤ منين برجسته كه هنوز در دنيا باقى مانده اند خبر دارند و دوم اينكه منظور از اين بشارت همان ثواب اعمال مؤ منين است كه عبارت است از نداشتن خوف و نداشتن اندوه و اين بشارت به ايشان دست نمى دهد مگر با مشاهده ثواب نامبرده در آن عالمى كه هستند، نه اينكه خواسته باشند با موفق شدن به شهادت استدلال كنند بر اينكه در قيامت خوف و اندوهى نخواهند داشت چون آيه در مقام اين است كه بفرمايد پاداش خود را مى گيرند نه اينكه بعد از شهادت تازه استدلال مى كنند كه در قيامت چنين و چنان خواهيم بود.
پس اين آيه شريفه دلالت دارد بر اينكه انسان بعد از مردن تا قبل از قيامت باقى و زنده است و ما بحث در اين باره را به طور مفصل در بحث برزخ يعنى در تفسير آيه : (و لا تقولوا لمن يقتل فى سبيل اللّه اموات ) گذرانديم .

يستبشرون بنعمه من اللّه و فضل ...

اين (استبشار) اعم از استبشارى است كه قبلا فرمود از حال بازماندگان مى كنند و شامل استبشار به حال خودشان هم مى شود و شايد همين دو تا بودن معنا باعث شده كه دو باره آن را تكرار كند و همچنين كلمه فضل را دو باره بياورد، جمله : (و ان اللّه لا يضيع اجر المؤ منين ) هم بر اين عموميت دلالت دارد، چون به اطلاقش شامل همه مؤ منين مى شود در آيه شريفه دقت بفرمائيد.
در اين آيه شريفه فضل و نعمت را نكره آورد، همچنانكه رزق را هم در آيات قبل سربسته ذكر كرد و نفرمود كه آن رزق چيست و اين براى آن بود كه ذهن شنونده در باره فضل و نعمت و رزق تا هر جا كه ممكن است برود و باز به همين جهت خوف و حزن را در سياق نفى مبهم آورد، تا دلالت بر عموم كند و بفهماند كشته شدگان در راه خدا هيچ نوع از انواع خوف و حزن را ندارند.
و از دقت در اين آيات اين معنا به دست مى آيد كه اولا در صدد بيان اجر مؤ منين است و ثانيا مى خواهد بفهماند كه اين اجر كه نزد خداى سبحان است رزق ايشان است و ثالثا اين رزق نعمتى و فضلى از خدا است و رابعا اين نعمت و فضل عبارت از اين است كه نه خوفى دارند و نه حزنى .
معناى لطيف جمله (الّا خوف عليهم و لا هم يحزنون )
 و اين جمله يعنى جمله : (الا خوف عليهم و لا هم يحزنون ) جمله عجيبى است ، هر قدر انسان بيشتر در آن فرو مى رود و تدبر مى كند دامنه معنايش وسيع تر مى شود، با اينكه جمله اى است لطيف و رقيق و بيانى است ساده و اولين چيزى كه از معناى آن به ذهن مى رسد اين است كه خوف و حزن از مؤ منين برداشته مى شود و اين را هم مى دانيم كه خوف تنها در امرى فرض دارد كه اولا ممكن باشد و ثانيا احتمال آمدنش به سوى ما معقول باشد و ثالثا اگر بيايد مقدارى از سعادت ما را از بين مى برد، سعادتى كه ما توقع داريم واجد آن باشيم و خود را واجد آن فرض مى كنيم و همچنين حزن تنها از ناحيه حادثه اى است كه پيش آمده و آن نيز مقدارى از سعادت كذائى ما را سلب كرده ، پس بلا و يا هر محذور و گرفتارى كه فرض شود وقتى از آن مى ترسيم كه هنوز بر سر ما نيامده باشد و اما وقتى آمد ديگر خوف معنا ندارد آنجا جاى حزن و حسرت است پس بعد از وقوع خوفى نيست و قبل از وقوع هم حزنى نيست .
پس بر طرف شدن مطلق خوف از انسان تنها وقتى فرض دارد كه هيچ يك از آنچه داريم در معرض زوال قرار نگيرد و همچنين برطرف شدن مطلق حزن از انسان وقتى فرض دارد كه آنچه نعمت كه انسان بتواند از آن متنعم شود و لذت ببرد دارا باشد و خداى تعالى به او افاضه كرده باشد
و نيز آنچه كه دارد در معرض زوال قرار نگيرد و اين همان خلود سعادت براى انسان و خلود انسان در آن سعادت است .
و از همين جا واضح مى شود كه نبودن خوف و حزن عين روزى خوردن انسان نزد خدا است و به حكم آيه : (و ما عند اللّه خير) و آيه : (و ما عند اللّه باق ) آنچه نزد خدا است هم نعمت و خير است ، هم باقى است نه عذاب و شرى آميخته با آن است و نه فنا و زوالى بدان راه دارد. باز اين معنا واضح مى شود كه نبودن حزن و خوف عينا بودن نعمت و فضل است و اين خود عطيه است ، ليكن در سابق يعنى در اوايل كتاب گذشت و به زودى در تفسير آيه : (مع الّذين انعم اللّه عليهم ) ميايد كه نعمت وقتى در عرف قرآن اطلاق شود معنايش ولايت الهيه است ، بنابراين معناى آيه مورد بحث چنين مى شود: (خداى تعالى متصدى و عهده دار كار مؤ منين است و آنان را به عطيه اى از خود اختصاص مى دهد).
و اما احتمال اينكه مراد از (فضل ) موهبتى باشد كه زايد بر استحقاق در برابر عمل است . و نعمت عبارت باشد از موهبتى كه در برابر عمل احتمالى است كه با جمله : (و ان اللّه لا يضيع اجر المؤ منين ) نمى سازد براى اينكه در يك آيه فضل را اجر هم خوانده و همه مى دانيم كه اجر تنها در مورد استحقاق است ، پس مؤ منين مستحق فضل هم هستند در سابق هم گفتيم و تو خواننده محترم توجه كردى كه چند فقره زير يعنى جمله (عند ربهم يرزقون ) و جمله : (فرحين بما...) و جمله (يستبشرون بنعمه ...) و جمله : (و ان اللّه لا يضيع اجر المؤ منين )، مال و برگشتنشان به يك حقيقت است ، پس فرق گذاشتن بين فضل و نعمت در چنين موردى درست نيست .
البته در ذيل آيات مورد بحث جا براى بحث هائى ديگر نيز بود ولى بعضى از آن بحث ها در ذيل تفسير آيه (: و لا تقولوا لمن يقتل فى سبيل اللّه اموات ) گذشت و شايد خداى عز و جل توفيق بدهد در مواردى كه پيش مى آيد هر جا مناسب بود به قدر توانائى در اين باره بحث بيشترى بكنيم ان شاءاللّه تعالى .
سوره آل عمران ، آيات 157_ 172

الّذين استجابوا لله و الرسول من بعد ما اصابهم القرح للّذين احسنوا منهم و اتّقوا اجر عظيم 172
الّذين قال لهم النّاس ان النّاس قد جمعوا لكم فاخشوهم فزادهم ايمنا و قالوا حسبنا الله و نعم الوكيل 173
فانقلبوا بنعمه من اللّه و فضل لم يمسسهم سوء و اتبعوا رضون الله و اللّه ذو فضل عظيم 174 انما ذلكم الشيطن يخوف اولياءه فلا تخافوهم و خافون ان كنتم مؤ منين 175

ترجمه آيات
آنانكه دعوت خدا و رسول را اجابت كردند پس از آنكه به آنها رنج و غم رسيد از آنها هر كس نيكوكار و پرهيزكار شد اجر عظيم خواهد يافت (172).
آن مؤ منانى كه چون مردمى (منافق مانند نعيم بن مسعود اشجعى ) به آنها گفتند لشكر بسيارى (كه تمام مشركين مكه و پيروان ابوسفيان باشند) بر عليه شما مؤ منان فراهم شده از آنان در انديشه و بر حذر باشيد (اين تبليغات و مكر دشمن به جاى آن كه بيم در دل آنها افكند) بر ايمانشان بيفزود و گفتند در مقابل همه دشمنان تنها خدا ما را كفايت است و نيكو ياورى است (173).
پس آن گروه از مؤ منان به نعمت و فضل خدا روى آوردند و بر آنان هيچ الم و رنجى پيش نيامد و پيرو رضاى خدا شدند و خداوند صاحب فضل و رحمت بى منتها است (174)
اين سخنان شيطان است كه به وسيله آن دوستانش را مى ترساند.
شما مسلمانان از آن بيم و انديشه مكنيد و از من بترسيد اگر اهل ايمان هستيد (175).
بيان آيات
اين آيات هم مربوط به آيات جنگ احد است و اين معنا را از اشاره اى كه در جمله : (من بعد ما اصابهم القرح ...) هست مى فهميم ، چون در آيات راجع به جنگ احد نيز سخن از قرح رفته بود و فرموده بود: (ان يمسسكم قرح فقد مس القوم قرح مثله ...).

الّذين استجابوا لله و الرسول من بعد ما اصابهم القرح ...

بطورى كه گفته اند كلمه (استجابت ) و نيز كلمه (اجابت ) به يك معنا است و آن اين است كه از كسى چيزى بخواهى و او پاسخت را با قبول بدهد و خواسته ات را بر آورد. و اگر هم نام خدا را برد و هم نام رسول را با اينكه در اين مقام مى توانست بذكر يكى از آن دو اكتفا كند براى اين بود كه در داستان جنگ احد متخلفين هم نا فرمانى خدا را كردند و هم نا فرمانى رسول را اما نافرمانى خدا براى اينكه خداى تعالى آنان را از فرار از جنگ نهى كرده بود و به جهاد امرشان فرموده بود و آنان جهاد نكردند و بر عكس فرار نمودند و اما نافرمانى رسول را كردند براى اينكه رسول خدا (صلى اللّه عليه و آله ) به آن عده تيرانداز دستور داده بود از جاى خود حركت نكنند و مركز خود را خالى ننمايند و آنان نافرمانى كردند و نيز وقتى كه بلنديهاى كوه را پيش گرفته بودند و رسول (صلى اللّه عليه و آله ) از آخرشان صداشان مى زد گوش به سخنش ندادند به همين جهت در داستان آيات مورد بحث كه ذيلا شرحش مى آيد بدان جهت كه دعوت خدا را اجابت كردند هم نام خدا را برد و هم نام رسول را و كانه فرموده در اين داستان مثل داستان احد كه خدا و رسول را نافرمانى كرده بودند عمل نكردند بلكه دعوت خدا و رسول را اجابت نمودند.
نمونه اى از مراقب عجيب قرآن در بيانات خود

للّذين احسنوا منهم و اتّقوا اجر عظيم

در اين جمله وعده را منحصر كرده به بعضى از كسانى كه خدا و رسول را اجابت كردند و اين به خاطر آن است كه اجابت دعوت يك عمل ظاهرى است ممكن است مطابق با واقع هم باشد و ممكن است نباشد، علامت مطابقتش با واقع احسان و تقوا است ، كه اجر عظيم هم داير مدار همين دو است و اين خود مراقبت عجيب قرآن در بيانات خود را مى رساند و به ما مى فهماند كه خداى تعالى چقدر مراقب كلمات و بيانات خويش است ، در عين اينكه مطلب اينجا را بيان مى كند، مراقب است كه مبادا بيانش با ساير معارفش ‍ ناسازگار باشد آرى (لا يشغله شاءن عن شان ).
و از اينجا روشن مى شود كه همه اجابت كنندگان در اين داستان واقعيت نداشته اند بلكه در بينشان كسانى بوده اند كه اجابتشان به مصلحت روزگار بوده چون نشانيهاى اجابت باطنى را كه احسان و تقوا است نداشته اند، تا مستحق اجر عظيم خداى سبحان بشوند و چه بسا گفته باشند كه كلمه : (من ) در جمله مورد بحث تبعيضى نيست و نمى خواهد بفرمايد بعضى از آنان احسان و تقوا داشته اند و در نتيجه اجرى عظيم دارند بلكه بيانيه است و مى خواهد بفرمايد اجابت كنندگان كه همان (الّذين احسنوا منهم و اتّقوا) بوده باشند اجرى عظيم دارند، چون در آيه ديگر بجاى كلمه (من ) كلمه : (مع ) را آورده و فرموده : (محمد رسول اللّه و الّذين [مع]_ه اشداء على الكفار) و آنگاه در آخر آيه دوباره كلمه (من ) مى آورد و مى فرمايد:( وعد اللّه الّذين آمنوا و عملوا الصالحات [من ]_هم مغفره و اجرا عظيما) ليكن اين سخن درست نيست . و نيز بيان مى كند اين مدحى كه خداى تعالى در جمله : (الّذين قال لهم النّاس تا آخر آيات از ايشان كرده از قبيل نسبت دادن وصف (بعض ) به (كل ) است (كه گاهى گوينده به خاطر نكته اى كه در نظر دارد و گاهى صرفا به عنايتى لفظى اين كار را مى كند، يعنى صفت (بعض ) را به (كل ) نسبت مى دهد.

الّذين قال لهم النّاس ان النّاس قد جمعوا لكم ...

كلمه (ناس ) به معناى افرادى از انسان است ، اما نه از هر جهت ، بلكه به اين جهت افرادى از انسان را ناس مى گويند كه از يكديگر متمايز نيستند، (و گوينده كارى به تمايز و خصوصيات افراد ندارد) و در آيه شريفه كلمه ناس دو بار آمده كه ناس اول غير ناس دوم است ، منظور از ناس اول منافقين و منظور از ناس دوم دشمنان است ، منافقين كه از يارى اسلام مضايقه كردند به منظور اينكه مسلمانان را هم از رفتن به جنگ باز بدارند و سست كنند، به ايشان گفتند: ناس يعنى مشركين جمعيت بسيارى براى جنگ با شما جمع كرده اند معلوم مى شود ناس دوم مشركين و ناس اول ايادى و جاسوسانى هستند كه مشركين در بين مؤ منين داشتند و از ظاهر آيه برمى آيد كه اين جاسوسان عده اى بوده اند نه يك نفر و همين آيه مؤ يد آن است كه آيات شريفه مورد بحث درباره داستانى نازل شده كه بعد از پايان جنگ احد پيش آمد،
كه رسول خدا (صلى اللّه عليه و آله ) با بقيه اصحابش مشركين را تعقيب كرد نه درباره بدر صغرا و ان شاءاللّه هر دو داستان در بحث روايتى آينده مى آيد.
و معناى اينكه فرمود: (قد جمعوا لكم ) اين است كه جمعيت خود را دوباره براى جنگ با شما جمع كرده اند (و خدا داناتر است ).
سرّ اينكه گفتار منافقين ايمان مؤ منين را بيشتر كرد
 (فزادهم ايمانا) سر اينكه مى فرمايد گفتار منافقين ايمان مؤ منين را بيشتر كرد اين است كه در طبع آدمى نهفته است كه وقتى از ناحيه كسى و يا كسانى نهى مى شود از اينكه تصميمى را كه گرفته عملى سازد، در صورتى كه به آن اشخاص حسن ظن نداشته باشد نسبت به تصميم خود حريصتر مى شود و همين حريصتر شدن باعث ميشود كه نيروهاى خفته اش بيدار و تصميمش قويتر شود و هر چه آنان بيشتر منعش كنند و در منع اصرار بورزند او حريصتر و در عملى كردن تصميم خود جازمتر، شود و اين در مورد كسى كه خود را محق و سزاوار دانسته و در كارهايش خود را معذور بداند، تاءثير بيشترى دارد تا در مورد ديگران و لذا مؤ منين صدر اسلام و غير ايشان را مى بينيم كه در اطاعت از امر خدا هر چه بيشتر مورد ملامت و منع مانعين قرار مى گرفتند ايمانشان قوى تر و در تصميم خود محكم تر و در نبرد شجاعتر مى شدند.
و نيز ممكن است منظور از بيشتر شدن ايمانشان ، تنها در مورد درستى اخبارى باشد كه منافقين مى دادند و بخواهد بفرمايد كه : وقتى مؤ منين از منافقين شنيدند كه كفار در صدد جمع آورى لشكر بر آمده اند ايمانشان به درستى همين خبر بيشتر شد، چون قبلا از راه وحى خبردار شده بودند كه بزودى در راه خدا آزار خواهند ديد تا آنكه به اذن خدا سرنوشتشان معين و تمام شود و وعده اى كه خدا به آنان داده برسد و آن وعده نصرت بود كه جز در جنگ نخواهد بود.

و قالوا حسبنا اللّه و نعم الوكيل

يعنى خداى تعالى براى ما كافى است و اصل ماده (حا _ سين _ با) از حساب گرفته شده به اين مناسبت كه كفايت به حساب وى مقدار حاجت است و اينكه گفتند: (حسبنا اللّه ) اكتفاى ما به خدا است به حسب ايمان است نه به حسب اسباب خارجى كه سنت الهيه آن را جارى ساخته و كلمه (وكيل ) به معناى كسى است كه امر انسانرا به نيابت از انسان تدبير مى كند.
بنابراين مضمون آيه بر مى گردد به معناى آيه زير، كه مى فرمايد: (و من يتوكل على اللّه فهو حسبه ان اللّه بالغ امره ) و به همين جهت دنبال جمله مورد بحث فرمود:
(فانقلبوا بنعمه من اللّه و فضل لم يمسسهم سوء...)، تا تصديق وعده خداى تعالى باشد آنگاه به حمد و ستايش آنان پرداخت و فرمود: (و اتبعوا رضوان اللّه و اللّه ذو فضل عظيم ).
بحثى پيرامون توكل
حقيقت امر در مساءله توكل اين است كه به كرسى نشستن اراده انسان و دست يافتن به هدف و مقصد در اين عالم (كه عالم ماده است ) احتياج به اسبابى طبيعى و اسبابى روحى دارد و چنان نيست كه اسباب طبيعى تمام تاءثير را داشته باشد پس اگر انسان بخواهد وارد در امرى شود كه بسيار مورد اهتمام او است و همه اسباب طبيعى آن را كه آن امر نيازمند به آن اسباب است فراهم كند و با اين حال به هدف خود نرسد قطعا اسباب روحى و معنوى (كه گفتيم دخالت دارند) تمام نبوده و همين تمام نبودن آن اسباب نگذاشته است كه وى به هدف خود برسد مثلا اراده اش سست بوده يا مى ترسيده يا اندوه و غم مانعش شده يا شدت عمل و يا حرص و يا سفاهت به خرج داده يا سوءظن داشته و يا چيز ديگرى از اين قبيل مانع به هدف رسيدنش شده است و اين گونه امور بسيار مهم و عمومى است و اگر همين انسان در هنگام ورود در آن امر به خدا توكل كند در حقيقت به سببى متصل شده كه شكست ناپذير است سببى است فوق هر سبب ديگر و در نتيجه تمسك به چنين سببى اراده اش نيز قوى مى شود، ديگر هيچ يك از اسباب ناسازگار روحى بر اراده او غالب نمى آيد و همين است موفقيت و سعادت . - و در توكل بر خدا جهت ديگرى نيز هست كه از نظر اثر ملحق به معجزات و خوارق عادت است همچنان كه از ظاهر جمله : (و من يتوكل على اللّه فهو حسبه ان اللّه بالغ امره ...) اين معنا برمى آيد و ما در بحثى كه پيرامون اعجاز داشتيم مطالبى را كه مربوط به اين مقام بود آورديم .

ذلكم الشيطان يخوف اولياءه ...

از ظاهر آيه برمى آيد كه اشاره (ذلكم ) به آن دسته از مردمى است كه منافقين به ايشان گفتند: (ان النّاس قد جمعوا لكم ( در نتيجه جمله مورد بحث از مواردى است كه قرآن كريم در آن موارد كلمه شيطان را بر انسان اطلاق فرموده همچنانكه از ظاهر آيات زير نيز برمى آيد كه منظورش از وسواس خناس شيطانهاى انسى است :
(من شر الوسواس الخناس الذى يوسوس فى صدور النّاس من الجنّة و النّاس ) مؤ يد اين معنا جمله : (فلا تخافوهم ) است كه مى فرمايد از آن شيطان ها كه آن حرفها را بر شما زدند نترسيد براى اينكه اينان براى شما شيطانند و ما ان شاءاللّه تعالى بزودى در اين باره بحثى مى كنيم كه از روى حقيقت پرده برداريم .
بحث روايتى
(در ذيل آيات مربوط به جنگ احد)
 روايات وارده در داستان جنگ احد بسيار زياد است ، ولى در آنها از جهات بسيارى اختلاف شديدى وجود دارد كه چه بسا انسان را دچار سوءظن مى كند و بيشتر اختلاف در رواياتى است كه درباره شاءن نزول بسيارى از آيات اين داستان وارد شده كه تقريبا شصت آيه مى شود آرى اينگونه روايات عجيب به نظر مى رسد و جاى هيچ شكى براى اهل تاءمل و دقت باقى نمى گذارد در اينكه حكم كند كه : (مذاهب و عقائد مختلف در آن روايات دست اندازى كرده و هر مذهبى روح عقيدتى خود را در روايتى دميده تا با زبان روايت حرف خود را زده باشد و خلاصه استفاده سياسى كرده باشد) و همين امر باعث شد كه ما از نقل آن روايات در اين بحث روايتى خود دارى كنيم .
از خوانندگان محترم اگر كسانى بخواهند به آن روايات نظر كنند مى توانند به جوامع حديث و يا تفاسير مطول مراجعه نمايند.
در الدرالمنثور است كه : ابن ابى حاتم از ابى الضحى روايت كرده كه گفت وقتى آيه : (و يتخذ منكم شهداء) نازل شد همان روز هفتاد نفر از مسلمانان كشته شدند كه چهار نفرشان از مهاجرين بودند يعنى حمزه بن عبدالمطلب و مصعب بن عمير (همپيمان بنى عبدالدار) و شماس بن عثمان مخزومى و عبداللّه بن جحش اسدى و بقيه از انصار بودند.
مؤ لف قدس سره : و از ظاهر روايت برمى آيد كه راوى يعنى ابوالضحى كلمه (شهداء) در آيه را به معناى كشته شدگان در معركه جنگ گرفته و بيشتر مفسرين هم دنبال او را گرفته اند. ولى در بيان سابق گفتيم كه هيچ دليلى از ظاهر كتاب بر اين معنا نداريم بلكه ظاهر اين است كه مراد از شهدا، گواهان اعمال باشند.
و در تفسير عياشى در ذيل آيه : (ام حسبتم ان تدخلوا الجنّة و لما يعلم اللّه ...) از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداى تعالى بهتر از هر كس از حال مخلوق خود آگاه است ، او قبل از اينكه مخلوق خود را تكون داده و پديد آورد در همان وقتى كه موجودات در عالم ذر بودند به وضع آنها آگاه بوده و مى دانست كه چه كسى جهاد مى كند و چه كسى از جهاد سرپيچى مى كند همچنانكه او قبل از آنكه خلق خود را بميراند، مى داند آنها را مى ميراند ولى در حالى كه آنها زنده اند مرگشان را به ايشان نشان نداده است .
مؤ لف قدس سره : اين روايت اشاره دارد به مطلب گذشته ما كه فرق است بين (علم قبل از ايجاد) و (علم فعلى ) كه همان (ايجاد) است و مراد از آيه شريفه ، علم قبل از ايجاد نيست .
و در تفسير قمى از امام صادق (عليه السلام ) در ذيل آيه : (و لقد كنتم تمنون الموت ...) آمده : وقتى خداى تعالى (به وسيله وحى ) به مؤ منين خبر داد كه با كشته شدگان آنان در جنگ بدر چه رفتارى كرد و ايشان را در چه منازلى از بهشت جاى داد مؤ منين مشتاق شهادت شدند و عرضه داشتند: خداوندا جنگ برايمان پيش بياور تا در آن به شهادت برسيم خداى تعالى جنگ احد را برايشان پيش آورد و جز آن تعدادى كه خدا مى خواست ايستادگى نكردند، اينجا است كه خداى تعالى مى فرمايد: (و لقد كنتم تمنون الموت ...).
مؤ لف قدس سره : و اين معنا در الدرالمنثور نيز از ابن عباس و مجاهد و قتاده و حسن و سدى نقل شده .
رواياتى در ذيل آيه (و ما محمد الا رسول قد خلت ...) و شايعه كشته شدن پيامبر درجنگ احد
 و نيز در تفسير قمى آمده كه رسول خدا (صلى اللّه عليه و آله ) در روز احد كه به آن گرفتارى دچار شد، يكى از لشكريانش به هر كس ‍ كه برمى خورد، مى گفت : رسول خدا (صلى اللّه عليه و آله ) كشته شد به فكر نجات خود باش و بعد از آنكه به مدينه برگشتند خداى تعالى اين آيه را نازل كرد: (و ما محمد الا رسول قد خلت من قبله الرسل ... انقلبتم على اعقابكم ) (كه منظورش برگشتن به كفر بود) (و من ينقلب على عقبيه فلن يضر اللّه شيئا).
و در الدرالمنثور است كه ابن جرير و ابن ابى حاتم از ربيع روايت آورده كه درباره اين آيه گفته است :
مربوط به روز احد است ، كه مسلمين دچار آن كشته ها و زخمى ها شدند در آن گيرودار از يكديگر سراغ رسول خدا (صلى اللّه عليه و آله ) را گرفتند، اين يكى به آن ديگرى گفت : محمد كشته شد، بعضى هم اضافه مى كردند كه اگر او پيغمبر بود كشته نمى شد، ولى بعضى از بلندپايگان از اصحاب رسول خدا گفتند: شما بايد در راهى كه پيامبرتان قتال كرد قتال كنيد تا خداى تعالى يا فتح را نصيبتان كند و يا به آن جناب ملحق شويد و براى ما نقل كرده اند كه مردى از مهاجرين به مردى از انصار برخورد كه در خون خود مى غلطيد به او گفت : اى فلانى هيچ مى دانى كه محمد كشته شد؟ او در پاسخش گفت اگر محمد كشته شد وظيفه رسالت خود را انجام داد شما هم بايد در دفاع از دينتان قتال كنيد و در اين باره بود كه خداى تعالى آيه زير را نازل كرد كه : (و ما محمد الا رسول قد خلت من قبله الرسل افان مات او قتل انقلبتم على اعقابكم ؟) يعنى آيا مرتد مى شويد و بعد از ايمان به كفر بر مى گرديد؟.
و در همان كتاب است كه ابن جرير از سدى روايت كرده كه گفت : در روز احد اين شايعه در بين مسلمانان منتشر گرديد كه : رسول خدا (صلى اللّه عليه و آله ) كشته شد يكى از آن عده كه (در پشت صخره كوه پنهان شده بودند) گفت : اى كاش كسى را ميداشتيم و نزد عبداللّه بن ابى مى فرستاديم و او از ابى سفيان براى ما امان مى گرفت آنگاه فرياد زد: هان اى مردم مهاجر معطل چه هستيد؟ محمد كشته شد! به سوى قوم مكى خود (يعنى لشكر ابى سفيان ) برگرديد و گرنه مى آيند و شما را مى كشند انس بن نضر فرياد زد: اى مردم اگر محمد (صلى اللّه عليه و آله ) كشته شد پروردگار محمد زنده است پس در همان راهى كه رسول خدا (صلى اللّه عليه و آله ) قتال كرد شما هم قتال كنيد... و سپس ادامه داد: خدايا من از آنچه اين مردم مى گويند نزد تو عذر مى خواهم و از پيشنهادى كه مى كنند بيزارى مى جويم آنگاه شمشيرش را محكم به دست گرفت و حمله كرد تا كشته شد و خداى تعالى آيه : و ما محمد (الا رسول ...) را در اين باره نازل فرمود.
مؤ لف قدس سره : اين معانى به طرق بسيارى ديگر روايت شده است . و در كافى از امام باقر (عليه السلام ) روايت كرده كه فرمود: (در جنگ احد) على (عليه السلام ) شصت و يك جراحت بر داشت و رسول خدا (صلى اللّه عليه و آله ) ام سليم و ام عطيه را ماءمور كرد تا او را مداوا كند،
(بعد از آنكه دست به كار شدند) خدمت رسول خدا (صلى اللّه عليه و آله ) عرضه داشتند: ما هيچ زخمى از زخمهايش را نمى بنديم مگر اينكه زخمى ديگر دهن باز مى كند و ما از جان او مى ترسيم (و خلاصه وضع او خطرى است ) رسول خدا (صلى اللّه عليه و آله ) به اتفاق مسلمانان به عيادت على (عليه السلام ) آمدند كه يك پارچه زخم بود و حضرت دست خود را به يك يك زخمهاى آن جناب مى كشيد و مى فرمود: كسى كه در راه خدا چنين وضعى به خود بگيرد امتحان خود را داده و وظيفه خود را به پايان برده و دست به هيچ يك از زخمها نمى كشيد مگر آنكه آن زخم بهبودى مى يافت على (عليه السلام ) گفت : الحمدللّه كه نه فرار كردم و نه قدمى به عقب نهادم و خداى تعالى شكر عمل آن جناب را در دو جاى قرآن بجا آورد يك جا فرمود: (و سيجزى اللّه الشّاكرين ) و جائى ديگر فرمود: (و سنجزى الشّاكرين ).
مؤ لف قدس سره : يعنى خداى تعالى (ثبات قدم ) آن جناب را شكرگزارى كرد نه گفتار آن جناب را كه گفت : (الحمد لله ). و در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه وقتى آيه : (و كاين من نبى قاتل معه ربيون كثير) را خواند و فرمود هزار و هزار آنگاه فرمود: آرى و اللّه كشته مى شوند.
مؤ لف قدس سره : در اين روايت به جاى كلمه : (قاتل معه ) (قتل معه ) قرائت شده و به همين قرائت معنا شده و اين قرائت و معناى آن را الدرالمنثور از ابن مسعود و ديگران روايت كرده و از ابن عباس روايت كرده كه شخصى از او از كلمه :(ربيون ) پرسيد در پاسخ گفت : يعنى جموع .
و در الدرالمنثور است كه عبد بن حميد و ابن ابى حاتم از مجاهد روايت
كرده كه در معناى جمله : (من بعد ما اريكم ما تحبون ) گفته است منظور از (آنچه دوست مى داريد) نصرتى بود كه خداى تعالى نصيب مؤ منين عليه كافران كرد به طورى كه زنان مشركين هر چه گيرشان آمد سوار شدند و گريختند چه راهوار و چه چموش ‍ (ممكن هم هست منظور مجاهد اين بوده كه بگويد زنان مشركين از هر طرف گريختند چه راه و چه بيراهه ) ولى به خاطر اينكه مؤ منين نا فرمانى رسول خدا (صلى اللّه عليه و آله و
سلم ) كردند دو باره مشركين به طرف ايشان سرازير شدند.
و در همان كتاب است كه ابن اسحاق و ابن راهويه و عبد بن حميد و ابن جرير و ابن منذر و ابن ابى حاتم و بيهقى در كتاب دلائل از زبير روايت كرده اند كه گفت : يادم هست آنروزى را كه با رسول خدا (صلى اللّه عليه و آله ) بوديم در آن لحظاتى كه وحشت دل شير را آب مى كرد ناگهان خداى تعالى خواب را بر ما مسلط كرد احدى از ما نماند كه چانه اش به سينه اش نيفتاده باشد به خدا سوگند كه هنوز صداى معتب بن قشير در گوش من است كه مى گفت : (لو كان لنا من الامر شى ء ما قتلنا هيهنا) و بخدا سوگند شنيدنم مثل شنيدن كسى بود كه در خواب چيزى بشنود من گفتار او را حفظ كردم تا آنكه آيه : (ثم انزل عليكم من بعد الغم امنه نعاسا... ما قتلنا هيهنا) در باره گفتار معتب بن قشير نازل شد.
روايتى در ذيل (ان الذين تولوا منكم ...) و فرار بعضى مسلمين در جنگ احد
 مؤ لف قدس سره : اين معنا از زبير بن عوام به طرق بسيارى روايت شده .
و در همان كتاب است كه ابن منذر در معرفة الصحابه از ابن عباس روايت كرده كه در ذيل آيه : (ان الّذين تولوا منكم يوم التقى الجمعان ...) گفته : اين آيه در باره عثمان و رافع بن معلى و حارثة بن زيد نازل شده .
مؤ لف قدس سره : قريب به اين معنا به چند طريق از عبد الرحمان بن عوف و عكرمة و ابن اسحاق روايت شده و در بعضى از آنها علاوه بر عثمان و رافع و حارثه ابو حذيفه بن عقبه و وليد بن عقبه و سعد بن عثمان و عقبه بن عثمان نيز آمده .
و بهر حال آوردن نام عثمان و سايرين كه نامشان آمده از باب ذكر مصداق است و گرنه آيه شريفه در باره همه كسانى است كه پشت به جنگ كردند و در باره آن عده از صحابه است كه دستور رسول خدا (صلى اللّه عليه و آله ) را عصيان نمودند تنها خصوصيتى كه عثمان و آن نامبردگان كه با او بودند داشتند اين بوده كه آنقدر فرار كردند و به پشت جبهه گريختند كه به جلعب هم رسيدند (جلعب نام كوهى در اطراف مدينه از طرف اغوص است ) و نام بردگان سه روز در آنجا ماندند و سپس نزد رسول خدا (صلى اللّه عليه و آله ) برگشتند و آن جناب به ايشان فرمود: (لقد ذهبتم فيها عريضه ).
و اما اينكه عموم اصحاب چه كردند؟ روايات زيادى وارد شده كه تمامى اصحاب و تا آخرين نفرشان فرار كردند و با رسول خدا (صلى اللّه عليه و آله ) نماند مگر دو نفر از مهاجرين و هفت نفر از انصار و از آن سو مشركين بر رسول خدا (صلى اللّه عليه و آله ) هجوم بردند و آن چند نفر انصار در دفاع از رسول خدا (صلى اللّه عليه و آله ) يكى پس از ديگرى كشته شدند تا ديگر كسى از انصار با آن جناب نماند.
اين مطلبى است كه در اكثر روايات آمده البته در بعضى از روايات اين نيز آمده است كه يازده نفر ماندند و در بعضى ديگر هيجده و حتى سى نفر هم روايت شده كه اين از همه ضعيف تر است .
و شايد منشاء اين اختلاف يكسان نبودن اطلاعات راويان و امثال آن باشد و آنچه از روايات دفاع نسيبه مازنيه از رسول خدا (صلى اللّه عليه و آله ) فهميده مى شود اين است كه در آن ساعت احدى از اصحاب نزد آن جناب نبوده و كسى هم كه فرار نكرد و تا به آخر ثبات قدم به خرج داد نزد رسول خدا (صلى اللّه عليه و آله ) نبود بلكه در ميدان مشغول قتال و كارزار بود و روايات در باره پايدارى هيچ يك از اصحاب اتفاق كلمه ندارد بجز على (عليه السلام ) و شايد در باره ابى دجانه انصارى و سماك بن خرشه هم مطلب همين طور باشد يعنى روايات اتفاق داشته باشد ليكن او نيز ملازم رسول خدا(صلى اللّه عليه و آله ) نبود بلكه در آغاز تا توانست با شمشير آن جناب به كارزار پرداخت و سپس وقتى ديد اصحاب او را تنها گذاشتند تن خود را سپر بلاى آنجناب كرد هر چه تير به طرف آن حضرت پرتاب مى شد يا با سپر و يا با پشت خود از آن جناب دفع مى كرد تا آنكه جراحاتش سنگين شد _ (رضى اللّه تعالى عنه ).


و اما بقيه اصحاب دو دسته بودند: يك دسته از آنان به محض ديدن و شناختن رسول خدا (صلى الله عليه و آله ) و فهميدن اينكه آن جناب كشته نشده به سوى او برگشتند و گروهى ديگر آنهائى بودند كه بلافاصله برنگشتند بلكه با اندكى فاصله و اين دو طايفه همانهايند كه خداى تعالى نعاس و سستى و چرت را بر آنان نازل كرد چيزى كه هست از جرم همه آنان در گذشت و تو خواننده (كه خداى تعالى توفيق بيشترى ارزانيت كند) معناى عفو را در سابق شناختى ولى بعضى از مفسرين گفته اند عفو در خصوص اين آيه به معناى اين است كه خداى تعالى مشركين را از كشتن مسلمانان دلسرد و من صرف كرد و با اينكه مى توانستند تا آخرين نفر مسلمانان را از بين ببرند ولى نبردند.
رواياتى درباره مشورت ، در ذيل (و شاورهم فى الامر)
 و در الدرالمنثور است كه ابن عدى و بيهقى (در كتاب شعب ) به سند حسن از ابن عباس روايت كردند كه گفت : وقتى آيه : (و شاورهم فى الامر) نازل شد رسول خدا (صلى اللّه عليه و آله ) فرمود: خدا و رسول او نياز به مشورت ندارند و ليكن خداى تعالى اين دستور را رحمت براى امتم قرار داده چون هر كس از امت من كه مشورت كند چنان نيست كه هيچ رشدى عايدش نشود و كسى كه آن را ترك كند ممكن نيست كه به هيچ مقدار و هيچ نوعى از گمراهى و كجى گرفتار نشود.
و در همان كتاب است كه طبرانى در كتاب اوسط از انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: كسى كه استخاره كند يعنى از خدا خير طلب كند نوميد نمى شود و كسى كه مشورت كند پشيمان نمى گردد.
و در نهج البلاغه هست كه هر كس براى خود استبداد كند هلاك مى شود و هر كس با مردم مشورت كند در عقل آنان شريك شده است .
و نيز در همان كتاب است كه امام فرمود: مشورت كردن عين هدايت است و كسى كه استبداد براى داشته باشد خويشتن را در معرض ‍ خطر قرار داده است .
و در تفسير صافى از رسول خدا (صلى اللّه عليه و آله ) روايت كرده كه فرمود: هيچ تنهائى وحشت آورتر از خودپسندى نيست و هيچ پشتيبان گيرى قابل اعتمادتر از مشورت نيست .
مؤ لف قدس سره : روايات در باب مشورت كردن بسيار زياد است و البته جاى مشورت آنجائى است كه عملى را كه درباره اش ‍ مشورت مى كنيم عملى جايز باشد يعنى از نظر مزيت ها انجام و تركش جايز باشد و بخواهيم با مشورت به دست آوريم كه آيا ترجيح در انجام آن است يا در ترك آن ؟ و اما عملى را كه خداى تعالى درباره آن يا حكم وجوب دارد (در نتيجه نمى توان تركش كرد) و يا حكم حرمت (كه در نتيجه نمى توان انجامش داد) چنين عملى جاى مشورت نيست چون هيچ طرف مشورتى حق ندارد در مقام مشورت آنرا كه واجب است جائزالترك و آن را كه حرام است جائز الفعل كند و در نتيجه احكام الهى را تغيير دهد چرا كه اگر چنين عملى صحيح بود بايد اختلاف حوادث جاريه ناسخ كلام خدا شود.
رواياتى در ذيل (و ما كان لنبى ان يغلّ...) و آيه (و منيغلل ...)
 و در كتاب مجالس از امام صادق (عليه السلام ) روايت آورده كه فرمود: كسى نمى تواند همه مردم را از خود راضى كند و كسى نمى تواند زبان آنان را ببندد مگر نبود كه در جنگ بدر اين تهمت را به رسول خدا (صلى اللّه عليه و آله ) زدند كه يك قطيفه سرخ رنگى را به خود اختصاص داد تا آنكه خداى تعالى آن جناب را به محل آن قطيفه كه گم شده بود راهنمائى كرد و پيامبر خود را از تهمت خيانت مبرا ساخت و در كتاب مجيدش اين آيه را نازل كرد: (و ما كان لنبى ان يغل ...).
مؤ لف قدس سره : قمى اين روايت را در تفسير خود آورده و نيز آورده كه مردى نزد رسول خدا (صلّى اللّه عليه و آله ) آمده و عرضه داشت : فلانى قطيفه اى سرخ رنگ را دزديده و در فلانجا پنهان كرده و رسول خدا (صلّى اللّه عليه و آله ) دستور داد آن محل را كندند و قطيفه را بيرون آوردند.
اين معنا و قريب به آن را الدرالمنثور به طرق بسيار روايت كرده و شايد مراد از اينكه در روايت بالا آمده بود كه خداى تعالى آيه : (و من يغلل ...) را در داستان قطيفه نازل كرد اين باشد كه آيه نامبرده به اين داستان اشاره دارد و گرنه سياق آيه نشان مى دهد كه نه تنها در روز بدر نازل نشده بلكه بعد از جنگ احد نازل شده است كه بيانش گذشت .
و در تفسير قمى از امام باقر (عليه السلام ) روايت كرده كه فرمود: هر كس چيزى را بدزدد روز قيامت آن را در آتش مى يابد و سپس ‍ ماءمور مى شود داخل آتش شود و آن را بيرون آورد.
مؤ لف قدس سره : اين معنا استفاده لطيفى است كه از جمله زير به دست آمده كه مى فرمايد: (و من يغلل يات بما غل يوم القيمه ).
و در تفسير عياشى در ذيل آيه : (هم درجات عند اللّه ) از امام صادق (عليه السلام ) روايت آورده كه فرمود: (آنها كه پيرو رضوان خدايند همان ائمه هستند و آنان به خدا سوگند نزد خدا براى مؤ منين درجاتند هر كس ولايت و مودت ما را داشته باشد به همان معيار خداى تعالى پاداش اعمالشان را مضاعف مى كند و خداى تعالى درجات على را براى آنان بالا مى برد و كسانى كه ثمره زندگيشان سخط و خشمى از خداى تعالى است كسانى هستند كه حق على و امامان از ما اهل بيت را منكر شدند، و به خاطر همين دچار سخط خدا شدند.
مؤ لف قدس سره : مضمون اين حديث از باب تطبيق كلى بر مصداق است (البته مصداق مهم تر و روشن تر (مترجم )).
و در همان كتاب از حضرت رضا (عليه السلام ) روايت آورده كه فرمود درجه مورد نظر آن قدر بلند است كه به اندازه فاصله بين زمين و آسمان مى رسد.
رواياتى در ذيل (او لما اصابتكم مصيبة ...) و كشته شدن مسلمانان در جنگ احد
 و باز در تفسير عياشى در ذيل آيه : (او لما اصابتكم مصيبه قد اصبتم مثليها) از امام صادق (عليه السلام ) روايت آورده كه فرمود: مسلمين در جنگ بدر صد و چهل نفر از افراد دشمن را كشته و اسير كردند يعنى هفتاد نفر را كشتند و هفتاد نفر ديگر را اسير كردند و وقتى جنگ احد پيش آمد هفتاد كشته دادند و بخاطر آن سخت در اندوه شدند اين آيه به اين مناسبت نازل شد.
و در الدرالمنثور است كه ابن ابى شيبه و ترمذى (وى حديث را حسن دانسته ) و ابن جرير و ابن مردويه از على (عليه السلام ) روايت كرده اند كه فرمود: جبرئيل نزد رسول خدا (صلّى اللّه عليه و آله ) آمد و عرضه داشت : اى محمد ! خداى تعالى از اينكه مردمت از مشركين اسير گرفتند خوشش نيامد اينك تو را دستور مى دهد به اينكه به مسلمانان ابلاغ كنى كه يكى از اين دو تصميم را بگيرند و مخيرند كه يا هفتاد نفر اسير را گردن بزنند و يا اگر خون بها بگيرند به همان عدد از خود آنان كشته شود رسول خدا (صلّى اللّه عليه و آله ) مردم را نزد خود خواند و پيام الهى را به ايشان رسانيد عرضه داشتند يا رسول اللّه اين مشركين عشاير ما و خويشاوندان ما هستند امروز از آنان خون بها مى گيريم و با آن نيروى جنگى خود را تقويت مى كنيم بگذار در جنگى ديگر هفتاد نفر از ما شهيد شوند چون ما از شهادت كراهتى نداريم نتيجه اش اين شد كه در جنگ احد هفتاد نفر از آنان كشته شد درست به تعداد همان اسيرانى كه در بدر از دشمن گرفته و در برابر گرفتن فداء آزاد كردند.
مؤ لف قدس سره : طبرسى اين روايت را در مجمع البيان از على (عليه السلام ) نقل كرده و قمى هم آنرا در تفسيرش ‍ آورده .
رواياتى درباره شاءن نزول آيه كريمه (و لاتحسبن الّذين قتلوا...)
 و در مجمع در ذيل آيه : (و لا تحسبن الّذين قتلوا فى سبيل اللّه ) تا آخر آيات از امام باقر (عليه السلام ) روايت كرده كه فرمود همه اين آيات در باره شهداى بدر و احد هر دو نازل شده .
مؤ لف قدس سره : بر طبق اين روايت روايات بسيارى است كه سيوطى آن را در الدرالمنثور و همچنين ديگران نقل كرده اند ولى خواننده محترم توجه فرمود كه آيات مورد بحث عام است شامل شهداى بدر و احد و همه كسانى كه در راه خدا شهيد مى گردند مى شود حال چه اين كه شهيد واقعى باشند و يا در حكم شهيد باشند و چه بسا گفته باشند كه اين آيات در باره شهداى بئرمعونه نازل شده و شهداى آن واقعه هفتاد و به قولى چهل نفر از اصحاب رسول خدا (صلى اللّه عليه و آله ) بودند كه آن جناب ايشان را فرستاده بود تا عامر بن طفيل و مردمش را به اسلام دعوت كنند و ايشان يعنى عامر و مردمش كنار چاه معونه زندگى مى كردند اصحاب رسول خدا (صلى اللّه عليه و آله ) نخست ابا ملحان انصارى را به عنوان پيك نزد ايشان فرستادند كه او را كشتند و سپس بر سر اصحاب ريخته و همه را از دم تيغ گذراندند (رضى اللّه عنهم ).
و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه فرمود: به خدا سوگند اين عده شيعيان ما هستند كه وقتى ارواحشان به سوى بهشت پرواز كرد و با كرامتى از خداى عزوجل رو برو شدند آن زمان يقين كردند كه بر حق و بر دين خداى عزوجل بودند و از ملحق شدن برادران بازمانده خود به يكديگر بشارت مى دادند.
مؤ لف قدس سره : مضمون اين روايت از باب تطبيق كلى بر مصداق روشنش مى باشد و معناى اينكه فرمود: (و آنزمان يقين كردند بر اينكه بر حق بوده اند) اين است كه در آن زمان عين اليقين بر ايشان حاصل مى شود چون در دنيا هم يقين داشتند ولى در بهشت به چشم خود مى بينند نه اينكه مراد اين باشد كه در دنيا شك داشتند و در بهشت يقين بر ايشان حاصل مى شود.
و در الدرالمنثور است كه احمد و هناد و عبد بن حميد و ابو داوود و ابن جرير و ابن منذر و حاكم (وى حديث را صحيح دانسته ) و بيهقى (در كتاب دلائل ) از ابن عباس روايت كرده اند كه گفت :
رسول خدا (صلى اللّه عليه و آله ) فرمود: وقتى برادران شما در جنگ احد كشته شدند خداى تعالى ارواحشان را در جوف مرغانى سبز رنگ قرار داد تا به لب نهرهاى بهشت پرواز كردند و از ميوه هاى آن خوردند و در قنديل هائى طلائى آويزان در سايه عرش منزل كردند.
همينكه لذت خوردنيها و نوشيدنيها را چشيده و زيبائى جايگاه خود را ديدند گفتند: اى كاش برادران ايمانى ما مى دانستند كه خدا با ما چه كرد و در عبارتى ديگر آمده است كه گفتند: ما زنده هستيم و در بهشتيم و روزى مى خوريم كه اگر از وضع ما خبردار مى شدند ديگر در كار جهاد بى رغبتى نمى كردند و از جنگ كردن سر بر نمى تافتند خداى تعالى به ايشان فرمود اگر شما نمى توانيد بازماندگان خود را از وضع خود خبردار كنيد من به جاى شما ايشان را خبردار مى كنم و به همين منظور اين آيات را نازل فرمود: (و لا تحسبن الّذين قتلوا...).
ائمه اطهار (ع ) روايات مرغ را انكار كرده اند
 مؤ لف قدس سره : در اين معنا رواياتى بسيار هست كه محدثين آنها را از ابى سعيد خدرى و عبداللّه بن مسعود و ابى العاليه و ابن عباس و غير اينان روايت كرده اند و در بعضى از اين روايات آمده است كه (به صورت مرغانى سبز رنگ در آمدند) مانند روايت ابى العاله و در بعضى ديگر مانند روايت ابى سعيد آمده (در مرغانى سبز رنگ ) و در بعضى ديگر مانند روايت ابن مسعود آمده (مانند مرغ سبز رنگ ) ولى معانى الفاظ نزديك به هم مى باشند.
و از ائمه اهل بيت عليهم السلام روايت شده كه وقتى روايت بالا را بر آن حضرات عرضه مى كردند مى فرمودند درست نيست و رسول خدا (صلّى اللّه عليه و آله ) اينطور نفرموده ولى در بعضى از آن روايات آمده كه مردم كلام آن جناب را تاءويل كرده اند و به نظر ما اين روايات درست نيست و همان روايات دسته اول درست است كه داشت : ائمه عليهم السلام روايات مرغ را انكار كرده اند براى اينكه وقتى مطلبى در روايتى آمد كه با اصول مسلمه اعتقادى سازگار نيست وظيفه همين است كه يا روايت را طرح كنند و كنار بيندازند و يا آن را تاءويل كنند پس اينكه در روايت دسته دوم آمده : (مردم كلام آن جناب را تاءويل كرده اند) خود دليل بر نادرستى روايات دسته دوم است .
و روايات مرغ به هر حال چه درست باشد و چه نباشد در مقام بيان حال شهدا در بهشت آخرت نيست بلكه مراد از آن بهشت برزخ است و دليل آن نكته اى است كه در روايت ابن جرير از مجاهد آمده كه گفت :
(از ميوه بهشت مى خورند و بوى آن را استشمام مى كنند ولى در بهشت نيستند) و نيز نكته اى كه در روايت ابن جرير از سدى آمده كه ارواح شهدا در جوف مرغى سبز رنگ در قنديل هائى از طلا و آويزان به عرش قرار دارد پس آن طير (يا آن ارواح ) يكبار صبح و يك بار شام در بهشت مى چرند و مى خرامند و در آن قنديلها بيتوته و استراحت مى كنند.
در سابق هم كه بحثى پيرامون مساءله برزخ داشتيم توجه فرموديد كه گفتيم مضمون اين دو روايت با بهشت دنيا كه همان برزخ باشد مى سازد نه بهشتى كه در آخرت است .
رواياتى در ذيل(الذين استجابوا لله و الرسول ...) و داستان (غزوه جيش سويق )
 و در الدرالمنثور در ذيل آيه : (الّذين استجابوا لله ...) آمده كه ابن اسحاق و ابن جرير و بيهقى (در كتاب دلائلش ) از عبد اللّه بن ابى بكر بن محمد بن عمرو بن حزم روايت كرده اند كه گفت : بعد از جنگ احد وقتى خبر رسيد كه ابو سفيان و يارانش تصميم دارند دو باره برگردند و گفته اند ما بيهوده جنگ را خاتمه داديم بايد ادامه مى داديم تا همه مسلمانان را از بين مى برديم اينك دو باره بر سر بقيه آنان مى تازيم و رسول خدا (صلّى اللّه عليه و آله ) با اصحابش تا حمراءالاسد به استقبال لشكر دشمن آمد و همين امر موجب انصراف ابوسفيان و يارانش از پيمودن ادامه راه گرديد و در اين بين كاروانى از قبيله عبد قيس مى گذشت ابوسفيان به ايشان گفت : در سر راه خود به محمد بر مى خوريد به او برسانيد كه ما تصميم گرفته ايم دو باره بر سر اصحابش بتازيم و همه را از بين ببريم كاروان نامبرده وقتى به حمراءالاسد رسيدند پيام ابوسفيان را به آن جناب رساندند رسول خدا (صلّى اللّه عليه و آله ) و مؤ منين كه همراهش بودند گفتند: (حسبنا اللّه و نعم الوكيل ) خداى تعالى هم بدين مناسبت آيه (الّذين استجابوا لله و الرسول ...) را نازل كرد.
مؤ لف قدس سره : قمى اين روايت را بطور مفصل نقل كرده و در آن آمده : رسول خدا (صلّى اللّه عليه و آله ) از اصحابش حتى كسانى را هم كه در جنگ احد جراحت برداشته بودند با خود به حمراءالاسد برد و در بعضى از روايات آمده : آن جناب كسانى را كه در احد همراهش بودند با خود برد.و برگشت هر دو به يك معنا است .
و در همان كتاب است كه موسى بن عقبه در كتاب مغازى خود و بيهقى در كتاب دلائلش از ابن شهاب روايت آورده اند كه گفت : رسول خدا (صلى اللّه عليه و آله )
مسلمين را دستور داد تا براى جهاد در بدر بيرون شوند چون ابوسفيان اعلام جنگ داده بود ولى شيطان هواداران انسى خود را وادار كرد در بين مردم بروند و آنان را از ابى سفيان بترسانند شيطانهاى انسى به مردم گفتند (زنهار از جاى خود تكان مخوريد و حاضر به جنگ مشويد كه ) ابوسفيان لشكرى جمع كرده كه به هر جا وارد شوند مثل شب روى زمين را سياه مى كنند منتظرند كه دستشان به شما برسد و همه شما را از پا در آورده و دار و ندارتان را غارت كنند.
و خداى تعالى مسلمانان را از تهديد آن شيطانها حفظ نموده دعوت خدا و رسولش را پذيرفتند و با هر چه سرمايه كه داشتند بيرون شدند به اين فكر كه اگر در بدر به ابى سفيان برخورديم كه چه بهتر چون به همين منظور بيرون مى شويم و اگر بر نخورديم با سرمايه هاى خود از بازارى كه همه ساله در بدر تشكيل مى شود جنس مى خريم چون در آن تاريخ در هر سال يك بار بازارى در بدر تشكيل مى شد و مردم در آن موسم به بدر مى آمدند و حاجات خود را مى خريدند و جنس خود را مى فروختند همين كار را كردند ولى در آن ايام ابوسفيان و هوادارانش به بدر نيامدند و اتفاقا ابن حمام از كنار جمعيت مسلمانان گذشت پرسيد اينها كيانند؟ گفتند: رسول خدا (صلى اللّه عليه و آله ) و اصحاب او است كه منتظر ابوسفيان و هواخواهان قريشى اويند از آنجا نزد قريش آمد و جريان را به اطلاع آنها رسانيد ابوسفيان ترسيد و به مكه برگشت رسول خدا (صلّى اللّه عليه و آله ) هم با نعمتى و فضلى از خدا از بدر به مدينه برگشت و اين غزوه جزء غزوات شمرده شده به نام غزوه جيش سويق كه در شعبان سال سوم هجرت اتفاق افتاد.
مؤ لف قدس سره : الدرالمنثور اين روايت را از غير اين طريق نيز نقل كرده و صاحب مجمع البيان آن را بطور مفصل در مجمع از امام باقر (عليه السلام ) آورده و در نقل او آمده كه اين آيات در باره غزوه بدر صغرا نازل شده و مراد از جيش سويق جيش ابى سفيان است كه با لشكرى از قريش و بارهائى از سويق (بلغور) بيرون آمدند و در خارج مكه پياده شدند و همان سويق را آذوقه خود كردند و وقتى از بر خورد با مسلمين در بدر دچار وحشت شدند به مكه برگشتند و مسلمانان به عنوان استهزاء لشكرشان را لشكر سويق ناميدند.
باز در همان كتاب است كه نسائى و ابن ابى حاتم و طبرانى به سندى صحيح از عكرمه از ابن عباس روايت كرده اند كه گفت : وقتى مشركين از جنگ احد برگشتند به يكديگر گفتند:
ديديد كه نه محمد را كشتيد و نه دختران دشمن را به اسيرى با خود آورديد راستى كه چه ننگى به بار آورديد بايد برگرديد و كار را يك سره كنيد سرانجام تصميم گرفتند و خبرش به مدينه رسيد رسول خدا (صلى اللّه عليه و آله ) وقتى اين جريان را شنيد به مسلمين دستور داد تا براه بيفتند مسلمانان (كه هنوز خستگى جنگ احد از تنشان در نيامده بود) براه افتادند تا به حمراءالاسد و يا چاه ابى عتبه رسيدند (ترديد از سفيان است ) مشركين (وقتى خبر دار شدند باز ترسيدند و) گفتند خوب است فعلا برگرديم و سال بعد به جنگ اقدام كنيم در نتيجه مشركين به مسلمانان نزديك نشدند و رسول خدا (صلى اللّه عليه و آله ) و مسلمانان برگشتند و همين حركت يكى از غزوات شمرده شد و خداى تعالى اين آيه را نازل كرد: (الّذين استجابوا لله و الرسول ...) قبلا هم ابوسفيان براى رسول خدا (صلّى اللّه عليه و آله ) خط نشان كشيده و گفته بود: موعد شما در موسم سال آينده بدر يعنى همانجا كه ياران ما را كشتيد چون موسم بدر فرا رسيد آن طرف كه شجاع بود آماده قتال شد و خود را به بدر رسانيد تا اگر قتالى پيش آيد قتال كند و اگر پيش نيايد تجارت نمايد و آن طرف كه ترسو بودند حركت نكردند در نتيجه دسته اول يعنى مسلمانان به بدر آمدند و احدى از مشركين را در آنجا نديدند بناچار به كار خريد و فروش پرداختند و خداى تعالى در اين باره اين آيه را نازل كرد: (فانقلبوا بنعمه من اللّه و فضل ...).
دخالت آراء شخصى راويان و تاءثير اختلاف مذاهب درنقل روايات اسباب نزول
مؤ لف قدس سره : منظور ما از نقل اين روايت با اينكه با رعايت اختصار منافات داشت (چون در مباحث روايتى خلاصه گيرى و نقل نمونه اى جامع از هر باب بسيار مؤ ثر و مفيد است و باعث بصيرت و آشنائى اهل بحث و تدبر مى شود) اين بود كه اهل بحث متوجه اين نكته گردند كه آنچه در روايات اسباب نزول آمده اگر نگوئيم همه اش حد اقل بيشترش نظريه شخصى راويان است به اين معنا كه راويان آن احاديث غالبا حوادث تاريخى را نقل مى كنند آنگاه يكى از آيات كريمه قرآن را كه با آن حادثه مناسبتى دارد ضميمه نقل خود مى سازند و مردم خيال مى كنند كه آيه نامبرده اصلا در باره همان حادثه نازل شده و چه بسا همين عمل باعث شده كه يك آيه قطعه قطعه شود و يا چند آيه كه در يك سياق قرار دارند تكه تكه گردند و هر تكه اش را داراى تنزيلى مستقل بپندارند و در باره چند آيه اى كه پشت سر هم نازل شده بگويند: آن آيه اش در باره فلان حادثه و آيه دومش در باره آن حادثه ديگر و سومش در باره آن حادثه ديگر نازل شده است و در نتيجه نظم چنين آياتى به هم خورده سياقش به كلى از بين برود و اين خود يكى از اسباب سستى و بى اعتبارى اينگونه روايات است .
اضافه كن بر اين آنچه را كه ما در اول اين بحث تذكر داديم و گفتيم : اختلاف مذاهب دينى هم در لحن اين روايات تاءثير گذاشته هر كسى آنها را به طرف مذهب خود سوق داده تا مذهب خويش را با آن توجيه و تاءييد كند.
علاوه بر اينكه جوهاى سياسى و انگيزه هائى كه در هر زمانى حاكم بوده اثرى جدى در حقايق و معارف داشته و نگذاشته كه حقايق آنطور كه بوده باقى بماند بلكه در هاله اى از ابهام و اخفايش كرده است بنابراين كسى كه مى خواهد در مسائل تاريخى غور و دقت كند بايد اين عوامل كه گفتيم در ضبط و نقل احاديث تاريخى دخالت داشته اند را از نظر دور ندارد كه سخت در فهم حقايق مؤ ثر است (و تنها خدا هادى است ).
بحث تاريخى
(فهرست اسامى شهداى جنگ احد)
 شهدائى كه از مسلمانان در جنگ احد به درجه رفيع شهادت رسيدند هفتاد نفر بودند كه اينك فهرست اساميشان از نظر خوانندگان مى گذرد.
1 _ حمزه بن عبد المطلب بن هاشم
2 _ عبد اللّه بن جحش
3 _ مصعب بن عمير
4 - شماس بن عثمان (اين چهار نفر از مهاجرين بودند كه در اين جنگ به شهادت رسيدند).
5 _ عمرو بن معاذ بن نعمان
6 _ حارث بن انس بن رافع
7 _ عماره بن زياد بن سكن
8 _ سلمه بن ثابت بن وقش
9 _ ثابت وقش
10 _ رفاعه بن وقش
11 _ عمرو بن ثابت بن وقش
12 _ حسيل بن جابر پدر حذيفه اليمان
13 _ صيفى بن قيظى
14 _ حباب بن قيظى
15 _ عباد بن سهل
16 _ حارث بن اوس بن معاذ
17 _ اياس بن اوس
18 _ عبيد بن تيهان
19 _ حبيب بن يزيد بن تيم
20 _ يزيد بن حاطب بن اميه بن رافع
21 _ ابوسفيان بن حارث بن قيس بن زيد
22 _ حنظله بن ابى عامر معروف به غسيل الملائكه
23 _ انيس بن قتاده
24 _ ابو حبه بن عمرو بن ثابت
25 - عبد اللّه بن جبير بن نعمان (همان كسى كه از طرف رسول خدا (صلّى اللّه عليه و آله ) امير تيراندازان و نگهبان دره بود).
26 _ ابو سعد خيثمه بن خيثمه
27 _ عبد اللّه بن سلمه
28 _ سبيع بن حاطب بن حارث
29 _ عمرو بن قيس
30 _ قيس بن عمرو بن قيس
31 _ ثابت بن عمرو بن زيد
32 _ عامر بن مخلد
33 _ ابو هبيره بن حارث بن علقمه بن عمرو
34 _ عمرو بن مطرف بن علقمه بن عمرو
35 _ اوس بن ثابت بن منذر (برادر حسان بن ثابت )
36 - انس بن نضر عموى انس بن مالك خادم رسول خدا (صلّى اللّه عليه و آله )
37 _ قيس بن مخلد
38 _ كيسان (برده اى از بردگان بنى النجار)
39 _ سليم بن حارث
40 _ نعمان بن عبد عمرو
41 _ خارجه بن زيد بن ابى زهير
42 _ سعد بن ربيع بن عمرو بن ابى زهير
43 _ اوس بن ارقم
44 _ مالك بن سنان يكى از قبيله بنى خدره (و اين شخص پدر ابى سعيد خدرى است )
45 _ سعيد بن سويد
46 _ عتبه بن ربيع
47 _ ثعلبه بن سعد بن مالك
48 _ سقف بن فروه بن بدى
49 _ عبد اللّه بن عمرو بن وهب
50 _ ضمرة (هم سوگند بنى طريف )
51 _ نوفل بن عبداللّه
52 _ عباس بن عباده
53 _ نعمان بن مالك بن ثعلبه
54 _ مجدر بن زياد
55 - عباده بن حسحاس (كه اين سه نفر اخير يعنى نعمان و مجدر و عباده در يك قبر دفن شدند)
56 _ رفاعه بن عمرو
57 _ عبداللّه بن عمرو يكى از قبيله بنى حرام
58 _ عمرو بن جموح از بنى حرام (كه با نفر قبلى در يك قبر دفن شدند)
59 _ خلاد بن عمرو بن جموح
60 _ ابو ايمن آزاد شده عمرو بن جموح
61 _ سليم بن عمرو بن حديده
62 _ عنتره آزاد شده سليم
63 _ سهل بن قيس بن ابى كعب
64 _ ذكوان بن عبد قيس
65 _ عبيد بن معلى
66 _ مالك بن تميله
67 _ حارث بن عدى بن خرشه
68 _ مالك بن اياس
69 _ اياس بن عدى
70 _ عمرو بن اياس
اينها بودند هفتاد شهيد جنگ احد طبق آنچه كه ابن هشام در سيره النبى (صلى اللّه عليه و آله ) خود آورده .
سوره آل عمران ، آيات 176 _ 180

و لا يحزنك الّذين يسرعون فى الكفر انهم لن يضروا اللّه شيئا يريد اللّه الا يجعل لهم حظا فى الاخرة و لهم عذاب عظيم (176) ان الّذين اشتروا الكفر بالايمن لن يضروا اللّه شيئا و لهم عذاب اليم (177) و لايحسبن الّذين كفروا انما نملى لهم خير لانفسهم انما نملى لهم ليزداد وا اثما و لهم عذاب مهين (178) ما كان اللّه ليذر المؤ منين على ما انتم عليه حتى يميز الخبيث من الطيب و ما كان اللّه ليطلعكم على الغيب و لكن اللّه يجتبى من رسله من يشاء فامنوا باللّه و رسله و ان تومنوا و تتقوا فلكم اجر عظيم (179) و لا يحسبن الّذين يبخلون بما اتئهم اللّه من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيمه و لله ميرث السموات و الارض و اللّه بما تعملون خبير (180)

ترجمه آيات
اى پيغمبر تو اندوهناك مباش كه گروهى براه كفر مى شتابند آنها هرگز به خداوند زيان نرسانند (بلكه خود را در دو عالم زيان كار كنند) و خدا مى خواهد كه آنان را هيچ نصيبى در عالم آخرت نباشد و نصيبشان عذاب سخت دوزخ خواهد بود (176)0
آنانكه خريدار كفر شدند به عوض ايمان هرگز زيانى به خدا نمى رسانند ليكن عذاب دردناك بر آنان خواهد رسيد (177).
و البته آنانكه براه كفر رفتند گمان نكنند كه مهلتى كه ما به آنها مى دهيم به حال آنها بهتر خواهد بود بلكه مهلت مى دهيم براى امتحان تا بر سركشى و طغيان خود بيفزايند و آنان را عذابى رسد كه به آن سخت خوار و ذليل شوند (178).
خداوند هرگز مؤ منان را وانگذارد و بدين حال كنونى (كه مؤ من و منافق به يكديگر مشتبه اند) تا آنكه به آزمايش بدسرشت را از پاك گوهر جدا كند و خدا همه شما را از سر غيب آگاه نسازد و ليكن براى اين مقام از پيغمبران خود هر كه را مشيت او تعلق گرفت برگزيند پس شما به خدا و پيغمبرانش بگرويد كه هر گاه ايمان آريد و پرهيزكار شويد اجر عظيم خواهيد يافت (179).
آنانكه بخل نموده و حقوق فقيران را از مالى كه خدا به فضل خويش به آنها داده ادا نمى كنند گمان نكنند كه اين بخل به منفعت آنها خواهد بود بلكه به ضرر آنها است چه آنكه آن مالى كه در آن بخل ورزيده اند در روز قيامت زنجير گردن آنها شود (كه آن روز هيچكس مالك چيزى نيست ) و تنها خدا وارث آسمانها و زمين خواهد بود و خدا به كردار شما آگاه است (180).
بيان آيات
اين آيات با آيات قبلى كه درباره جنگ احد نازل شده بود ارتباط دارد و كانه همه آنها و مخصوصا چهار آيه اولش جزء همان آيات و تتمه آنها است چون مهم ترين مطلبى كه در اين آيات به چشم مى خورد مساءله ابتلا و امتحان الهى بر بندگان است و بنابر اين آيات مورد بحث به منزله پايان و نتيجه گيرى از آيات احد است و اين معنا را بيان مى كند كه سنت ابتلا و امتحان سنتى است كه خواه نا خواه جارى مى شود هيچ فردى از افراد بشر نمى تواند از آن بگريزد (نه كافر و نه مؤ من ) پس خداى سبحان هر دو طايفه را مبتلا مى كند تا آنچه در باطن اين دو طايفه است بيرون بريزد و كافر براى آتش خالص شود و در بين مؤ منين هم خبيث از طيب جدا گردد.
گر جمله كائنات كافر گردند بر دامن كبرياش ننشيند گرد

و لا يحزنك الّذين يسار عون فى الكفر...

اين آيه شريفه با بيان حقيقت امر خاطر رسول خدا (صلى اللّه عليه و آله ) را تسليت مى دهد تا اندوهش را بر طرف سازد چون هر فرد با ايمان از اينكه انسانهائى به سوى كفر مسابقه بگذارند و بر خاموش ساختن نور خدا دست بدست هم دهند و احيانا به حسب ظاهر غالب هم بشوند اندوهناك مى گردد چون غلبه كفار بر مؤ منين كانه غلبه بر خداى سبحان و اراده او است اراده اى كه تعلق گرفته است بر اعلاى كلمه حق و اينكه همواره حق را بر باطل چيره سازد ليكن همين فرد با ايمان اگر در مساءله امتحان عمومى تدبر كند يقين مى كند
به اينكه همواره خدا غالب است و اينكه خلايق همه در راهند يعنى راه رسيدن به هدف نهائى و خداى تعالى همه را رو بدان سو به راه انداخته تا زمينه براى هدايت تكوينى و تشريعى به سوى آن هدف و غايت فراهم شود كافر به وسيله اشباع شدن از عافيت و نعمت و قدرت كه همان استدراج و مكر خدائى است به سوى هدفش متوجه شود يعنى به آخرين نقطه اى كه مى تواند از طغيان و معصيت دست يابد برسد و مؤ من هم پيوسته به وسيله محك امتحان آزموده شود تا ايمان باطنيش اگر مشوب و ناخالص است خالص ‍ و خالص تر شود تا بكلى خالص براى خدا گردد و يا شرك باطنيش اگر مشوب و ناخالص است خالص و خالص تر شود تا بكلى از ايمان خالى شود و به آن مرحله از سقوط برسد كه اولياى طاغوت و امامان كفر رسيدند.
پس معناى آيه اين است كه رفتار كسانى كه به سوى كفر سرعت مى گيرند و سرعتشان را روز بروز بيشتر مى كنند تو را غمگين نسازد چون اندوه تو جز براى اين نيست كه مى پندارى اين كفار دارند با كفر خود به خدا ضرر مى رسانند و حال آنكه اينطور نيست آنها به خداى تعالى هيچ ضررى نمى رسانند چون خودشان مسخر خدايند اين خدا است كه آنان را در سير زندگيشان به راهى انداخته كه در آخر راه چيزى براى آخرتشان باقى نماند (و آخر راهشان همان آخرين حد كفرشان است ) و براى آخرتشان تنها عذابى دردناك باشد پس اينكه فرمود: (لا يحزنك ...) امرى است ارشادى و جمله : (انهم ...) تعليلى است براى نهى (لا يحزنك ...) و جمله : (يريد اللّه ...) بيان و تعليلى است براى جمله (لن يضروا اللّه ).
خداى تعالى بعد از آن بيان اين معنا را خاطر نشان مى سازد كه اين تنها مسارعين در كفر نيستند كه به خدا ضرر نمى رسانند بلكه اگر جن و انس كافر شوند بر دامن كبريائى او گردى نمى نشيند و اين از باب بيان (كل ) بعد از بيان (جزء) است كه مى تواند هم نهى (لايحزنك ) با آن تعليل شود و هم علت آن نهى يعنى جمله : (انهم لن يضروا...) براى اينكه با بيان اعم مطلب اخص هم تعليل مى شود و معنا چنين مى شود: اگر گفتيم اين مسارعين در كفر هيچ ضررى به خداى تعالى نمى زنند براى اين بود كه تمامى كافران عالم به او ضرر نمى زنند.

و لا يحسبن الّذين كفروا...

بعد از آنكه رسول گرامى خود را تسلاى خاطر داد و در باب مسارعت كفار در كفرشان دلخوش ساخت و فرمود: اين مسارعتشان در كفر در حقيقت چوب خدا است و تسخيرى الهى است او است كه كفار نامبرده را به سوئى مى راند كه در آخر خط حظى و بهره اى در آخرت برايشان نماند آنگاه در اين آيه وجهه كلام را متوجه خود كفار نموده و فرمود:
زنهار كه از وضع حاضر خود خوشحال نباشند كه وضع موجودشان املا و مهلت خدائى است كه كارشان را به استدراج و تاءخير مى كشاند و باعث بيشتر شدن گناهشان مى گردد: كه دنبال آن عذاب مهينى است عذابى كه جز خوارى با آن نيست و همه اينها به مقتضاى سنت تكميل است (كه بيانش گذشت ).

ما كان اللّه ليذر المؤ منين ...

سپس وجهه گفتار را به سوى مؤ منين نموده و بيان مى كند كه سنت ابتلا در آنان هم جارى است تا آنها نيز به كمال خاص خود برسند و در نتيجه مؤ من خالص از مؤ من غير خالص و خبيث از طيب جدا و متمايز گردد.
و چون ممكن بود كسى تو هم كند كه طريق ديگرى هم براى جدا سازى خبيث از طيب هست و آن اين است كه خداى تعالى به مؤ منين اعلام كند كه چه كسانى خبيثند كه اگر چنين كند ديگر مؤ منين به خاطر نا مشخص بودن خبيث ها و بيمار دلان و اختلاط مؤ منين با آنها اينقدر دچار دردسر و بلا و محنت نمى شوند و چرا خداى تعالى چنين نكرد؟ براى دفع اين توهم فرمود: علم غيب چيزى نيست كه خداى تعالى همه مؤ منين را بر آن آگاه سازد بلكه خاص خود او است و بجز برگزيدگان از رسولانش كسى را از آن بهره اى نيست و اما نامبردگان را چه بسا به وسيله وحى آگاه بسازد و اين است كه مى فرمايد: (و ما كان اللّه ليطلعكم على الغيب ولكنّ اللّه يجتبى من رسله من يشاء).
از آزمايش و ابتلا جهت تكميل نفوس مفرى نيست
آنگاه اين معنا را تذكر مى دهد كه از آنجائى كه هيچ گريزى از سنت ابتلا نيست بايد به خدا و رسولش ايمان آوريد تا در راه پاكان قرار گيريد نه در طريق خبيث ها چيزى كه هست ايمان به تنهائى (در ادامه زندگى پاك و سعادتمند و بدنبالش تماميت اجر) كافى نيست بلكه عمل صالح لازم دارد تا آن ايمان را به سوى خدا بالا ببرد و پاكى آنرا حفظ كند و بدين جهت بود كه اول فرمود: (فامنوا باللّه و رسله ) و سپس فرمود: (و ان تومنوا و تتقوا فلكم اجر عظيم ).
پس از آيه مورد بحث چند نكته روشن گرديد اول اينكه مساءله تكميل نفوس و رساندن هر نفسى بغايت و مقصدش (كه يا سعادت است و يا شقاوت ) از مسائلى است كه هيچ گريزى از آن نيست دوم اينكه پاكى و نا پاكى طهارت و خباثت انسان در عين اينكه منسوب به ذات اشخاص است داير مدار ايمان و كفر نيز هست كه دو امر اختيارى براى انسانها است و اين خود از لطائف حقايق قرآنى است كه بسيارى از اسرار توحيد از آن منشعب مى شود و اين لطيفه از آيه زير نيز استفاده مى شود كه مى فرمايد: (و لكلّ وجهة هو مولّيها فاستبقوا الخيرات )
چون اگر اين آيه را با آيه : (و لكن ليبلوكم فى ما آتيكم فاستبقوا الخيرات ) روى هم مورد دقت قرار دهيم اين معنا را مى فهميم كه اولا همانطور كه گفتيم مساءله تكميل نفوس و رساندن هر نفسى به غايت و مقصدش امرى حتمى است چون مى فرمايد: (و براى هر انسانى هدفى است كه خواه نا خواه بدان سو در حركت مى افتد) و ثانيا اينكه پاكى و ناپاكى در عين حال كه سرنوشت حتمى افراد و منسوب به ذات آنان است آنچنان هم نيست كه افراد در انتخاب يكى از آن دو اختيارى نداشته و به اجبار به يكى از آن دو راه بيفتند نه بلكه در عين حال انتخاب پاك بودن و ناپاك بودن به دست خود انسانها است چون در دو آيه نامبرده مردم را دعوت مى كند به اينكه در خيرات پيشى بگيرند و ما ان شاءاللّه بحث مفصل اين معنا را در تفسير آيه : (ليميز اللّه الخبيث من الطيب و يجعل الخبيث بعضه على بعض ...) خواهيم آورد.
نكته سومى كه از آيه مورد بحث استفاده مى شود اين است كه ايمان به خدا و پيامبران او ماده پاكى زندگى است كه همان پاكى ذات است و اما رسيدن به اجر مربوط به تقوا و وابسته به عمل صالح است و به همين جهت است كه خداى تعالى اول داستان متمايز شدن طيب از خبيث را ذكر مى كند آنگاه به عنوان نتيجه مساءله ايمان به خدا و رسولان او را مى آورد و چون به مساءله اجر مى رسد تقوا را بر ايمان اضافه نموده و مى فرمايد: (و ان تومنوا و تتقوا فلكم اجر عظيم ) با در نظر گرفتن اين بيان است كه وقتى آيه شريفه : (من عمل صالحا من ذكر او انثى و هو مؤ من فلنحيينه حيوة طيبة و لنجزينهم اجرهم باحسن ما كانوا يعملون ) را مى خوانيم به روشنى مى فهميم كه احياى نامبرده ثمره ايمان و متفرع بر آن است جزا و اجر نيز ثمره عمل صالح و متفرع بر آن است پس ايمان به خدا و پيامبران او روح حيات طيبه است و اما بقاى ايمان تا زمانى كه آثارش بر آن مترتب شود احتياج به عمل صالح دارد هم چنانكه حيات طيبه در پيدا شدن و تحققش محتاج به روح حيوانى است ولى بقايش محتاج به اين است كه قوا و اعضاى بدنى به كار گرفته شود چون اگر آنها را به كار نگيرند و استعمال نكنند هم خود باطل مى شوند و هم ريشه و منشاءشان يعنى اصل حياتشان باطل مى گردد.
اين را هم بگوئيم كه در آيه شريفه مورد بحث لفظ جلاله (اللّه ) چهار بار تكرار شده و معلوم است كه غير از نوبت اول از باب
(آوردن اسم ظاهر در جاى ضمير) است يعنى در سه نوبت اءخير مى توانست به آوردن ضمير اكتفا نموده و بفرمايد: (و ما كان ليطلعكم )، (و لكنه يجتبى )، (فامنوا به ) ولى اينطور نفرمود بلكه در تمامى اين سه مورد نيز كلمه (اللّه ) را تكرار كرد و اين براى آن بوده كه در امورى كه در آن امور جز خداى تعالى متصف به الوهيت نمى شود از قبيل مساءله : (امتحان )، (اطلاع بر غيب )، (اجتبا و برگزيدن رسل ) و (شايستگى اينكه خلق به او ايمان بياورند نام خدا را برده باشد و مردم را در اين گونه امور بياد خدا بيندازد) و...
هشدار به بخيلان ، كه اموال خود را انفاق نمى كنند و ملامت و مذمت آنها

و لايحسبن الّذين يبخلون بما آتيهم اللّه من فضله ...

در دو آيه قبل مساءله املا (ميدان دادن به كفار) را خاطر نشان كرد و از آنجائى كه حالت افراد بخيل كه مال خود را در راه خدا انفاق نمى كنند شبيه به حالت كفار بود چون بخيل هم مانند كفار به جمع مال افتخار مى كند لذا كلام در آنان را عطف كرد به كلامى كه در دو آيه قبل در مورد كفار داشت و خاطر نشان ساخت كه اين بخل هم مثل آن املا درد بى درمان بخيل است .
و اگر از (مال ) تعبير كرد به (ما آتيهم اللّه من فضله ) براى اين بود كه به وجهى اشاره كرده باشد به ملامت و مذمت بخيلان (و فهمانده باشد كه اين طايفه آنقدر فرومايه اند كه مال را با اينكه صاحبش خدا است در راه خود خدا انفاق نمى كنند) و اينكه دنبالش ‍ فرمود: (سيطوقون ...) خواست تا شر بودن بخل را تعليل كند و ظاهرا جمله : (و لله ميراث السموات ...) حال باشد از كلمه (يوم القيمه ) و همچنين جمله : (و اللّه بما تعملون خبير).
البته احتمال بعيدى هم دارد كه جمله (ولله ميراث السّموات ...) حال باشد از فاعل در جمله : (يبخلون ...) و جمله : (و اللّه بما تعملون خبير) نيز حال از آن باشد و يا جمله اى از نو بوده باشد كه در اين صورت معنا چنين مى شود: بخل مى ورزند در حالى كه ميراث آسمانها و زمين از آن خدا است و در حالى كه خدا بدانچه شما مى كنيد با خبر است .
بحث روايتى
(آيا مرگ براى كافر خير است ؟)
 در تفسير عياشى از امام باقر (عليه السلام ) روايت آورده كه شخصى از آن جناب در باره كافر پرسيد كه آيا مرگ براى او خير است يا حيات ؟ فرمود:
مرگ هم براى مؤ من خير است و هم براى كافر براى اينكه خداى تعالى مى فرمايد: (ما عنداللّه خير للابرار آنچه نزد خدا است براى نيكان خير است ). و نيز مى فرمايد: (لا يحسبن الّذين كفروا انما نملى لهم خير...) كه به حكم آيه اول هر چه خدا براى ابرار مقدر كند خوب است (چه مرگ و چه حيات ) و به حكم آيه دوم زندگى دنيا به سود كافر نيست و قهرا مرگ برايش بهتر است .
مؤ لف قدس سره : ليكن استدلالى كه در اين روايت آمده با مذاق ائمه اهل بيت عليهم السلام آنطور كه بايد سازگار نيست زيرا در مذاق آن حضرات ابرار طايفه خاصى از مؤ منين اند و از نظر آنان همه مؤ منين ابرار نيستند مگر اينكه بگوئيم منظور امام باقر (عليه السلام ) از كلمه ابرار همه مؤ منين است بدان جهت كه هر مؤ منى سهمى از بر را دارا است و اين معنا در الدرالمنثور از ابن مسعود نيز روايت شده است .
سوره آل عمران آيات 189 _ 181

لقد سمع اللّه قول الّذين قالوا انّ اللّه فقير و نحن اغنياء سنكتب ما قالوا و قتلهم الانبياء بغير حقّ و نقول ذوقوا عذاب الحريق (181) ذلك بما قّدمت ايديكم و ان اللّه ليس بظلام للعبيد (182) الّذين قالوا ان اللّه عهد الينا الّا نؤ من لرسول حتى ياتينا بقربان تاءكله النار قل قد جاء كم رسل من قبلى بالبينت و بالذى قلتم فلم قتل تموهم ان كنتم صادقين (183) فان كذّبوك فقد كذب رسل من قبلك جاء و بالبينت و الزّبر و الكتب المنير (184) كل نفس ذائقه الموت و انّما توفون اجوركم يوم القيمه فمن زحزح عن النار و ادخل الجنّة فقد فاز و ما الحيوه الدنيا الا متع الغرور (185) لتبلون فى امولكم و انفسكم و لتسمعن من الّذين اوتوا الكتب من قبلكم و من الّذين اشركوا اذى كثيرا و ان تصبروا و تتقوا فان ذلك من عزم الامور (186) و اذ اخذ اللّه ميثق الذين اوتوا الكتب لتبيننه للناس و لا تكتمونه فنبذوه وراء ظهور هم و اشتروا به ثمنا قليلا فبئس ما يشترون (187) لا تحسبن الّذين يفرحون بما اتوا و يحبون ان يحمدوا بمالم يفعلوا فلا تحسبنهم بمفازة من العذاب و لهم عذاب اليم (188) و لله ملك السموات و الارض و الله على كل شى قدير (189)

ترجمه آيات
هر آينه خدا شنيد سخن جاهلانه آن كسان را كه (چون دستور آمد كه به خدا قرض الحسنه بدهيد) (آنها به تمسخر) گفتند پس خدا فقير است و ما دارا البته ما گفتارشان را ثبت خواهيم كرد با اين گناه بزرگ كه انبياء را بنا حق كشتند و (در روز كيفر) گوئيم بچشيد عذاب آتش سوزان را (181).
اين عذاب را به دست خود پيش فرستادند و خداوند هرگز در حق بندگان خود ستم نخواهد كرد (182).
آن كسانى كه گفتند خدا از ما پيمان گرفته كه به هيچ پيغمبرى ايمان نياوريم تا آنكه او قربانى آورد كه در آتش بسوزد بگو اى پيغمبر كه پيش از من پيغمبرانى آمده و براى شما هر گونه معجره آورده و اين را هم كه خواستيد نيز آوردند پس اگر راست مى گوئيد و به اين شرط ايمان مى آوريد براى چه آن پيغمبران را كشتيد (183).
پس اى پيغمبر اگر ترا تكذيب كردند غمگين مباش كه پيغمبران پيش از تو را هم كه معجزات و زبورها و كتاب آسمانى روشن بر آنها آوردند نيز تكذيب كردند (184).
هر نفسى شربت مرگ را خواهد چشيد و محققا روز قيامت همه شما به مزد اعمال خود كاملا خواهيد رسيد پس هر كس خود را از آتش جهنم دور داشت و به بهشت ابدى در آمد چنين كس پيروزى و سعادت ابد يافت و (بدانيد) كه زندگانى دنيا به جز متاعى فريبنده نخواهد بود (185).
محققا شما را به مال و جان آزمايش خواهند كرد و بر شما از زخم زبان آنها كه پيش از شما كتاب آسمانى به آنها نازل شد آزار بسيار خواهد رسيد و اگر صبر پيشه كرده و پرهيزگار شويد (البته ظفر يابيد) كه ثبات و تقوا سبب نيرومندى و قوت اراده در كارها است (186).
و چون خدا پيمان گرفت از آنانكه كتاب به آنها داده شد كه حقايق كتاب آسمانى را براى مردم بيان كنيد و كتمان مكنيد پس آنها عهد خدا را پشت سر انداخته و آيات الهى را به بهائى اندك فروختند و چه بد معامله كردند (187).
اى پيغمبر مپندار آنهائى كه به كردار زشت خود شادمانند و دوست دارند كه از مردم به اوصاف پسنديده اى كه هيچ در آنها وجود ندارد آنها را ستايش كنند البته گمان مدار كه از عذاب خدا رهائى دارند كه براى آنها در دوزخ عذاب دردناك خواهد بود (188).
خدا است مالك ملك زمين و آسمان و خدا بر هر چيز توانا است (189).
بيان آيات
اين آيات مرتبط به ما قبل است چون آيات سابق همه اش در اين مقام بود كه مردم را براى جهاد با جان و مال خود در راه خدا برانگيزاند و تشويق كند و از سستى و فشل و بخل بر حذر بدارد و اين معانى كاملا با آيات مورد بحث كه سخن از گفتار يهوديان دارد مرتبط است چون يهوديان گفته بودند خدا فقير است و ما همه اغنيائيم و از اين گذشته امور را عليه مسلمين واژگونه مى كردند و آيات خداى را تكذيب مى نمودند و آنچه خدا از ايشان به عنوان پيمان گرفته بود كه براى مردم بيان كنند بيان نكردند بلكه در مقابل سر پوش روى آن گذاشته و انكار و كتمانش كردند اينها است مطالبى كه در اين آيات آمده كه هم از نظر آنچه گفتيم مرتبط با آيات قبل است و هم از اين جهت كه خود مايه تقويت قلوب مؤ منين در برابر استقامت و صبر و ثبات گشته و هم بر انفاق در راه خدا تشويقشان مى كند.
سخن يهود كه گفتند: خداى شما فقير است و ما توانگريم

لقد سمع اللّه قول الّذين قالوا ان اللّه فقير و نحن اغنياء

گوينده اين سخن يهود است به قرينه اينكه در ذيل آيه مساءله پيغمبر كشى را ذكر مى كند كه كار يهوديان است و همچنين در دو آيه بعد سخن يهود را نقل مى كند كه گفتند: (خداى ما عهد كرده كه به هيچ پيغمبرى ايمان نياوريم ...).
يهوديان وقتى اين سخن را گفتند كه امثال آيه : (من ذا الذى يقرض اللّه قرضا حسنا...) را شنيدند اتصال اين سخن به آيه قبل هم كه مى فرمايد: (و لا يحسبن الّذين يبخلون ...) تا اندازه اى بر اين معنا شهادت مى دهد.
ممكن هم هست اين سخن را بدان جهت گفته باشند كه فقر و فاقه عمومى مؤ منين را ديده به عنوان تعريض و زخم زبان گفته باشند كه اگر پروردگار مسلمانان توانگر و بى نياز بود نسبت به گروندگان به دينش غيرت به خرج مى داد و آنان را از گرسنگى نجات مى بخشيد پس معلوم مى شود پروردگار مسلمين فقير و ما توانگريم .

سنكتب ما قالوا و قتلهم الانبياء بغير حق ...

مراد از كتابت آنچه گفتند ضبط و حفظ و جلوگيرى از محو آن است و نيز ممكن است كه مراد اين باشد كه (ما سخن يهود را در نامه اعمالشان مى نويسيم ) و برگشت هر دو به يك معنا است و مراد از (كشتن انبيا بدون حق ) اين است كه اگر انبيا را نمى شناختند و نمى دانستند كه مثلا فلان شخص پيغمبر خدا است و يا سهو مى كردند و يا به خطا مى رفتند مى توانستيم بگوئيم كه كشتن به حق بوده ولى يهوديان پيغمبران را با علم به اين كه پيغمبرند كشتند پس كشتنشان به غير حق بود و اگر خداى تعالى در اين آيه شريفه سخن نامبرده يهود را در رديف پيغمبر كشى آنان قرار داد
براى اين بود كه بفهماند آن سخن دست كمى از پيغمبر كشى نداشت بلكه سخن عظيم و توهين بزرگى به ساحت مقدس خدا بود و كلمه حريق در جمله : (نقول ذوقوا عذاب الحريق ) به معناى آتش و يا زبانه آتش است بعضى گفته اند به معناى محرق (سوزاننده ) است .

ذلك بما قدمت ايديكم ...

يعنى اين عذاب حريق به خاطر اعمالى است كه از پيش براى خود فرستاديد و اگر اعمال را به (ايدى دست ها) نسبت داده براى اين است كه غالبا دست وسيله تقديم است و جمله : (و ان اللّه ليس بظلام للعبيد) عطف است بر جمله (ما قدمت ...) و مى خواهد مساءله كتابت و عذاب را تعليل نموده بفرمايد ننوشتن و ثبت نكردن اعمال بندگان اهمال ورزيدن در نظام اعمال است و اين خود ظلم بسيار و ستم بزرگى است چون اعمال بندگان يكى دو تا نيست و بندگان هم يك نفر و دو نفر نيستند پس ننوشتن اعمال بندگان ظلمى بزرگ است و در اين صورت خداى تعالى ظلام به بندگان خواهد بود و خدا منزه از چنين ظلمى است .
((مترجم ): و نيز ممكن است كه آوردن كلمه (ظلام ) [كه صيغه مبالغه است ] براى اشاره به اين بوده باشد كه (عذاب حريق ) آن قدر سخت است كه اگر مستند به هر مولائى بشود آن مولا نسبت به برده و زير دست خود بسيار سختگير خواهد بود ولى چنين عذابى در قيامت مستند به خود كفار است نه به خداى تعالى چون خداى تعالى هرگز چنين ظلمى و چنين عذابى را نسبت به بندگان خود روا نمى دارد).

الّذين قالوا ان اللّه عهد الينا...

اين آيه شريفه صفت همان كسانى را بيان مى كند كه در آيه قبلى سخن از آنان به ميان آمده بود و كلمه : (عهد) به معناى دستور است و كلمه (قربان ) به معناى هر نعمتى و هر آن چيزى است كه با پيشكش كردن و هديه كردن آن به مقام بالائى تقرب به آن مقام پيدا مى كنيم و در جمله (تاكله النار آتش آن را بخورد) اكل كنايه از سوزاندن است و مراد از اينكه فرمود (و قد جاءكم رسل من قبلى ...)، امثال زكريا، يحيى و ساير انبيائى است كه به دست همين يهوديان كشته شدند.

فان كذبوك فقد كذبت ...

اين آيه رسول خدا را كه از تكذيب كفار رنج مى برد تسلى خاطر مى دهد و كلمه زبر جمع كلمه (زبور) است و زبور به معناى كتابى است كه مشتمل بر حكمت ها و مواعظ باشد و منظور از آن و از (كتاب منير) كتابهائى از قبيل كتاب نوح ، صحف ابراهيم تورات و انجيل است .
يك استدلال بر وجود عالم برزخ

كل نفس ذائقه الموت ...


اين آيه شريفه مشتمل است بر وعده به مصدقين و تهديد به مكذبين و مطالبش با حكمى عمومى و حتمى در باره هر جاندار آغاز شده و آن حكم مرگ است و مصدر (توفية ) كه فعل (توفون ) از آن گرفته شده به معناى پرداختن بطور كامل است و به همين جهت بعضى از مفسرين با اين آيه استدلال كرده اند بر وجود عالمى بين دنيا و آخرت (بنام برزخ ) براى اينكه دنبال جمله مورد بحث مى فرمايد: (تنها جزاى كامل و تام و تمام شما در قيامت داده مى شود) بنابر اين معلوم مى شود در عالمى ديگر قبل از قيامت جزا هست ولى بطور توفيه و تام و تمام نيست و اين استدلال استدلال خوبى است و كلمه (زحزحه ) كه مصدر فعل مجهول (زحزح ) است به معناى دور كردن است البته در اصل معنائى ديگر داشته و آن اين است كه چيزى را به عجله و پى درپى به سوى خود بكشى و كلمه (فوز) به معناى رسيدن و دست يافتن به آرزو است و كلمه غرور هم مى تواند مصدر باشد براى (غريغر) و هم مى تواند جمع باشد براى كلمه (غار) كه اسم فاعل از همان ماده است .

لتبلونّ فى اموالكم و انفسكم ...

كلمه (ابلا) كه مصدر فعل مجهول (تبلوون ) است به معناى آزمايش است خداى تعالى بعد از آنكه جارى شدن سنت بلا وابلا را بر مؤ منين ذكر كرد و بعد از آنكه گفتار يهود را كه مى توانست باعث سستى عزم مؤ منين شود خاطر نشان ساخت اينك در اين آيه به ايشان خبر مى دهد به اينكه اين بلاى الهى و اين سخنان دردآور اهل كتاب و مشركين در باره مؤ منين تكرار خواهد شد و بزودى مؤ منين با اين سخنان بسيار روبرو مى شوند تا جائى كه گوششان پر شود پس بر مؤ منين است كه در برابر آن بلاى الهى و اين گونه سخنان اهل كتاب و مشركين صبر كنند و تقوا پيشه سازند تا خداى تعالى از لغزش و سستى حفظشان فرمايد و همچنان داراى عزم و اراده بمانند و اين خود اخبار قبل از وقوع است تا استعداد و نيروى خود را براى بر خورد با آن آماده سازند و روغن آن را بر تن خود بمالند.
و در جمله : (و لتسمعن ... اذى كثيرا) بجاى اينكه بفرمايد از اهل كتاب چه ها خواهيد شنيد، شنيدنيها را نام نبرد و بجاى آن كلمه (اذى كثيرا) را آورد و فرمود بزودى از اهل كتاب اذيت ها بسيار خواهيد شنيد و اين از باب به كار بردن اثر است مجازا در جاى مؤ ثر.

و اذ اخذ اللّه ميثاق

كلمه (نبذ) به معناى طرح و دور انداختن چيزى است و اين كلمه مثلى است كه در مورد ترك و بى اعتنائى استعمال مى شود همچنانكه در مقابل آن يعنى در مورد اعتناى به امرى و گرفتن و ملازمت آن جمله
(نصب العين ) را به عنوان مثل استعمال مى كنند.

لا تحسبن الّذين يفرحون بما اتوا...

(بما اتوا) يعنى به آنچه از مال كه خدا به ايشان انعام فرموده و لازمه آن مال دوستى و بخل ورزيدن از انفاق آن است و كلمه (مفازة ) به معناى نجات است و اگر مى فرمايد اين طايفه از مردم كه علاقه شديد به مال و جاه دارند هلاك مى شوند براى اين است كه دلهايشان وابسته و علاقمند به باطل است و ديگر حق بر آنان ولايتى ندارد.
خداى تعالى بعد از بيان اين نكته داستان مالكيتش نسبت به آسمانها و زمين را و قدرتش بر تمام مخلوقات را خاطر نشان مى سازد و اين دو صفت از صفات خداى تعالى مى تواند تعليلى براى مضامين همه آيات گذشته باشد.
بحث روايتى
در الدرالمنثور است كه ابن جرير و ابن منذر از قتاده روايت كرده كه در ذيل آيه : (لقد سمع اللّه ...) گفته است : (طبقه قبل از طبقه ما) براى ما چنين گفتند: كه اين آيه درباره حى بن اخطب نازل شده كه وقتى آيه شريفه (من ذا الذى يقرض اللّه قرضا حسنا فيضاعفه له اضعافا كثيرة ) نازل شد (و جريان نزولش به گوش او رسيد) گفت : كار ما به كجا رسيده كه پروردگارمان از ما قرض مى خواهد آنطور كه يك فقير از غنى قرض مى گيرد.
و در تفسير عياشى در ذيل همين آيه از امام صادق (عليه السلام ) روايت كرده كه فرمود: به خدا سوگند يهوديان خدا را نديده اند تا بدانند كه فقير است و ليكن از آنجا كه ديدند اولياى خدا فقيرند پيش خود گفتند اگر خدا غنى بود اوليايش هم غنى بودند پس لابد خدا فقير است كه اينان فقيرند، آنگاه از در فخر فروشى ثروت خود را به رخ كشيدند و گفتند: (خدا فقير است و ما غنى )!.
و در مناقب از امام باقر (عليه السلام ) روايت آورده كه فرمود: مشمول اين آيه كسانى هستند كه پنداشته اند امام محتاج است به آنچه مردم برايش مى برند.
مؤ لف قدس سره : اما دو روايت اول كه مضمونش با در نظر گرفتن بيان سابق ما، با آيه انطباق دارد و اما روايت سوم مى خواهد يكى از مصاديق آيه را بيان كند، نه اينكه بفرمايد آيه تنها در باره اين اشخاص نازل شده .
و در كافى از امام صادق عليه السلام روايت آورده كه فرمود: بين يهوديانى كه گفتند خدا فقير است با يهوديانى كه انبيا را كشتند پانصد سال فاصله بود و با اين حال خداى تعالى در اين آيات پيغمبر كشى را به همين يهوديان نسبت داده و اين بدان جهت است كه يهوديان صاحب آن سخن ، به عمل زشت اجدادشان كه پيغمبران را مى كشتند راضى بودند.
مؤ لف قدس سره : فاصله اى كه در اين روايت ذكر شده ، با تاريخ ميلادى موجود سازگار نيست ، و خواننده محترم مى تواند به بحث تاريخى گذشته ما مراجعه نمايد.
و در الدرالمنثور است كه ابن ابى حاتم در ذيل آيه : (كل نفس ذائقه الموت ) از على بن ابى طالب (صلوات الله عليه ) روايت كرده كه فرمود: وقتى رسول خدا (صلى اللّه عليه و آله ) از دنيا رحلت فرمود و عزادارى بپاشد شخصى نزد ما آمد كه صدايش شنيده مى شد، ولى خودش ديده نمى شد، و به ما اهل بيت گفت : (السلام عليكم يا اهل البيت و رحمه اللّه و بركاته كل نفس ذائقة الموت و انما توفون اجوركم يوم القيمة )، براى هر مصيبتى نزد خداى تعالى پاداشى است و براى هر نعمتى كه از دست بدهيد نزد او خلفى و اثرى است و براى هر چه فوت شود جبرانى است ،پس بر شما باد كه به خداى تعالى و اجرش و جبرانش اعتماد كنيد، و تنها به او اميدوار باشيد كه مصيبت زده واقعى آن كسى است كه ثواب خدا را (در اثر ناشكيبائى و نا شكرى ) از كف بدهد، آنگاه خود على بسايرين گفت : اين خضر بود.
و در همان كتاب است : كه ابن مردويه از سهل بن سعد روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: به خدا سوگند كه قطعه زمينى از بهشت كه تنها به مقدار تازيانه شما باشد از تمام دنيا و آنچه در آن است بهتر ،است آنگاه اين آيه را تلاوت كرد (فمن زحزح عن النار و ادخل الجنّة فقد فاز).
مؤ لف قدس سره : اين روايت را به بعضى طرق ديگر از غير سهل نيز نقل كرده و خواننده محترم بايد بداند كه در اين باره يعنى در شاءن نزول اين آيات ،روايت بسيارى هست كه چون مى دانيم كه همه آنها، از باب تطبيق نظرى است و راويان آنها با عينك تعصب نسبت به نظريات خود نگريسته اند، لذا از نقل آنها خوددارى نموديم .
سوره آل عمران ، آيات 199 _ 190

انّ فى خلق السّموت و الارض و اختلف الّيل و النّهار لايات لاولى الالباب (190) الّذين يذكرون اللّه قيما و قعودا و على جنوبهم و يتفكّرون فى خلق السّموت و الارض ربّنا ما خلقت هذا باطلا سباحنك فقنا عذاب النّار (191) ربّنا انّك من تدخل النّار فقد اخزيته و ما للظّالمين من انصار (192) ربّنا انّنا سمعنا مناديا ينادى للايمان ان آمنوا بربّكم فامنّا ربّنا فاغفرلنا ذنوبنا و كفرعّنا سيّئاتنا و توفّنا مع الابرار (193) ربّنا و اتنا ما وعدتنا على رسلك و لا تخزنا يوم القيمة انّك لا تخلف الميعاد (194) فاستجاب لهم ربّهم انّى لا اضيع عمل عامل منكم من ذكر او انثى بعضكم من بعض فالّذين هاجروا و اخرجوا من ديارهم و اوذوا فى سبيلى و قاتلوا و قتلوا لاكفّرنّ عنهم سيّئاتهم و لادخلنّهم جنّات تجرى من تحتها الانهار ثوابا من عند اللّه و اللّه عنده حسن الثّواب (195) لا يغرّنّك تقلّب الّذين كفروا فى البلاد (196) متاع قليل ثمّ ماوئهم جهنّم و بئس المهاد (197) لكن الّذين اتّقوا ربّهم لهم جنّات تجرى من تحتها الانهار خالدين فيها نزلا من عنداللّه و ما عنداللّه خير للابرار (198) و ان من اهل الكتاب لمن يؤ من باللّه و ما انزل اليكم و ما انزل اليهم خاشعين للّه لايشترون بايات اللّه ثمنا قليلا اولئك لهم اجرهم عند ربّهم انّ اللّه سريع الحساب (199)

ترجمه آيات
همانا در خلقت آسمان و زمين و رفت و آمد شب و روز روشن دلايلى است براى خردمندان (.19).
آنهائى كه در هر حالت (اى ستاده و نشسته و خفتن ) خدا را ياد كنند و دائم فكر در خلقت آسمان و زمين كرده و گويند پروردگارا اين دستگاه با عظمت را بيهوده نيافريده اى پاك و منرهى ، ما را به لطف خود از عذاب دوزخ نگاهدار (191).
اى پروردگار ما هر كه را تو در آتش افكنى او را سخت خوار كرده اى و او ستمكار بوده و ستمگران را هيچ كس يارى نخواهد كرد (192).
پروردگارا ما چون صداى مناديى را كه خلق را به ايمان مى خواند شنيديم اجابت كرديم و ايمان آورديم پروردگارا از گناهان ما درگذر و زشتى كردار ما را بپوشان و هنگام جان سپردن ما را با نيكان محشور گردان (193).
پروردگارا ما را از آنچه به رسولان خود وعده دادى نصيب فرما و از آن محروم مگردان كه وعده تو هرگز تخلف نخواهد كرد (194).
پس خدا دعاهاى ايشان را اجابت كرد كه البته من كه پروردگارم عمل هيچ كس از مرد و زن را بى مزد نگذارم (چه آنكه همه درنظر خدا يكسانند بعضى مردم بر بعض ديگر برترى ندارند مگر به طاعت و معرفت )پس آنانكه از وطن خود هجرت نمودند و از ديار خويش بيرون شده و در راه خدا رنج كشيدند و جهاد كرده و كشته شدند همانا بديهاى آنان را (در پرده لطف خود) بپ وشانيم و آنها را به بهشتهائى در آوريم كه زير درختانش نهرها جارى است اين پا داشى است از جانب خدا و نزد خدا است پاداش نيكو (يعنى بهشت و ملاقات خدا) (195).
ترا دنيا مغرور نكند (و غمگين نشوى ) آنگاه ببينى كافران شهرها را به تصرف آورده اند (196).
دنيا متاعى اندك است و پس از اين جهان منزلگاه آنان جهنم است و چقدر آنجا بد آرامگاهى است (197).
ليكن آنان كه خدا ترس و با تقوا شدند منزلگاهشان بهشتهائى است كه زير درختانش نهرها جارى است و بهشت منزل جاودانى آنها است در حالى كه خدا بر آنها خوان و سفره احسان خود را گسترده و آنچه نزد خدا است براى نيكان از هر چيز بهتر است (198).
همانا برخى از اهل كتاب كسانى هستند كه به خدا و كتاب آسمانى شما و هم كتاب آسمانى خودشان ايمان آورند در حالتى كه مطيع فرمان خدا بوده و آيات خدا را به بهائى اندك نفروشند. آن طايفه اهل كتاب را نزد خدا پاداش نيكو است (كه هر نيك و بد را جزائى مسلم است ) و البته خدا حساب خلق را سريع و آسان خواهد كرد (199).
بيان آيات
اين آيات به منزله خلاصه گيرى از بيان حال مؤ منين و مشركين و اهل كتاب است كه شرح حالشان در اين سوره آمده بود، به اين بيان كه مى فرمايد حال ابرار نيكان از مؤ منين ذكر خداى سبحان و تفكر در آيات او و پناه بردن به دامن او از عذاب آتش و درخواست مغفرت و جنت است ، خداى تعالى هم خواسته شان را بر آورد و به زودى نيز بر مى آورد (اين حال عمومى ايشان است )، و اما كسانى كه كافر شدند حالشان اين است كه در دنيا در ميان متاعى قليل مى لولند و در آخرت جايگاهى آتشين دارند. پس وضع مؤ منين را نبايد با وضع كفار مقايسه كرد، دسته سوم اهل كتابند كه از كفار استثنا شده اند البته نه همه آنها بلكه افرادى كه از حق پيروى مى كنند كه چنين كسانى با مؤ منين هستند.

انّ فى خلق السّموات و الارض ...

گويا مراد از (خلق ) كيفيت وجود و آثار و افعال از حركت و سكون و دگرگونيهاى آسمان و زمين باشد نه پيدايش آنها، در نتيجه خلقت آسمانها و زمين و اختلاف ليل و نهار مشتمل بر بيشتر آيات محسوسه خداى تعالى است و ما بيان بيشتر اين معنا را در سوره بقره آيه 164 و در تفسير آيه هفتم همين سوره گذرانديم و نيز معناى اولى الالباب را بيان كرديم .
پاره اى از اوصاف مؤ منان

الّذين يذكرون اللّه قياما و قعودا...

يعنى كسانى كه خداى تعالى را در همه احوال ياد مى كنند (چه در حال قيام و چه قعود و چه دراز كشيده ) و اما معناى ذكر و تفكر قبلا گذشت و حاصل معناى دو آيه اين است : نظر كردن و انديشيدن در آيات آسمانها و زمين و اختلاف شب و روز در نظر كننده و انديشنده ذكر دائمى از خدا را پديد آورد و در نتيجه صاحبان اين نظر و انديشه ديگر در هيچ حالى خدا را فراموش نمى كنند، و نيز باعث مى شود كه در خلقت آسمانها و زمين تفكر كنند، و به اين وسيله متوجه شوند كه خداى تعالى بزودى آنان را مبعوث خواهد كرد، و به همين جهت از خداى تعالى درخواست رحمتش را نموده و از او مى خواهند وعده اى را كه داده ، در حق آنان تحقق بخشد.

ربّنا ما خلقت هذا باطلا...

در اين جمله ، با كلمه (هذا) (با اينكه مفرد مذكر است ) اشاره شده به آسمانها و زمين ، با اينكه (السموات ) جمع و مؤ نث است ،
و اين به خاطر آن بوده كه غرض در اين مناجات اشاره به يك يك آسمانها جداى از هم نبوده بلكه اشاره به جهت جامع آنها، يعنى مخلوقيت آنها بوده و آسمانها و زمين در مخلوق بودن واحدند، و اين اشاره نظير اشاره اى است كه در حكايت كلام ابراهيم عليه السلام آمده ، آنجا كه فرمود: (فلمّا راى الشّمس بازغة قال هذا ربّى هذا اكبر) كه اين اشاره به جرم خورشيد بدان جهت كه خورشيد است ، نشده ، چون ابراهيم هنوز خورشيد را نشناخته بود، و اسمش را هم نمى دانست ، كه چيست بلكه بدان جهت اشاره شده كه شيئى است از اشيا.
و كلمه (باطل ) به معناى هر چيزى است كه در آن هدفى و غرضى معقول نباشد و به قول خداى تعالى در مثال سيل و كف آنجا كه مى فرمايد: (فامّا الزّبد فيذهب جف اء و امّا ما ينفع النّاس فيمكث فى الارض )، و به همين جهت انديشمندان بعد از آنكه باطل را از عالم خلقت نفى مى كنند، اين معنا برايشان كشف مى شود كه پس بطور سلم مردم براى جزا دوباره محشور خواهند شد، و در آن عالم ستمگران كيفر خواهند ديد، آن هم كيفرى خوار كننده ، كه همان آتش باشد، و ممكن نيست كسى يا عاملى اين كيفر را و مصلحت آن را باطل و يا رد كند، چون بدون حشر مساءله خلقت باطل خواهد شد، پس اين است معناى اينكه مى گويند (فقنا عذاب النار ربّنا انك من تدخل النار فقد اخزيته و ما للظالمين من انصار).

ربّنا اننا سمعنا مناديا...

منظور از منادى در اين آيه شريفه رسول اللّه (صلى اللّه عليه و آله ) است كه بشر را به سوى ايمان ندا كرد، (ان امنوا بربّكم )، اين جمله همان ندا را تفسير مى كند، پس كلمه (ان )، ان تفسيرى است ، (فامنا) و چون با اين كلمه اظهار ايمان كردند و در باطن اين كلمه همه معارف الهى نهفته است ، چون رسولى كه به وى ايمان آوردند از ناحيه خدا به ايشان خبرهائى داده و از پاره اى امور از قبيل گناهان و بديها و مردن در حال كفر و گناه ترسانيده بود و به پاره اى امور از قبيل مغفرت و رحمت خدا و جزئيات زندگى آن بهشتى كه وعده اش را به بندگان مؤ من خود داده تشويق كرده بود، به همين جهت بعد از آنكه گفتند: (فامنا) دنبالش درخواست كردند كه خدايا ما را بيامرز، (فاغفرلنا ذنوبنا) و گناهان ما را از ما بريز (و كفر عنا سيئاتنا و ما را با ابرار و نيكان كه وعده چنان بهشتى به ايشان داده اى بميران )
و نيز درخواست كردند كه خدايا آن وعده بهشت و رحمتى كه داده اى و رسولانت به اذن خودت ضمانتش را كردند در حق ما منجز بفرما.
پس معناى جمله : (على رسلك ) اين است كه خدايا آن وعده اى كه بر رسولانت حمل كردى (و بر رسولانت نيروى تحمل بار رسالت دادى )، و رسولان هم آن وعده را از طرف تو ضمانت كردند، در حق ما منجّز فرما، و معناى جمله : (و لا تخزنا...) اين است كه خدايا وعده ات را خلف مكن كه اگر چنين كنى ، بيچاره مى شويم ، و لذا دنبالش فرمود: (انّك لا تخلف الميعاد ).
از آيات مورد بحث اين معنا روشن گرديد كه صاحبان اين مناجات اعتقاد به خدا و روز جزا و مساءله نبوت انبيا را به طور اجمال از راه نظر كردن به آيات آسمانى و زمينى به دست آوردند و اما ايمان به جزئيات احكامى كه پيامبر اسلام آورده از راه ايمان به رسالت رسول خدا (صلى اللّه عليه و آله ) به دست آوردند پس صاحبان اين مناجات بر طريق فطرتند و هر حكمى را كه فطرت كند به سمع و طاعت پذيرفتند.

فاستجاب لهم ربهم ...

تعبير به كلمه (رب ) و اضافه كردن آن بر ضمير صاحبان مناجات ، دلالت بر ثوران و فوران رحمت الهى دارد، و نيز دلالت دارد بر اينكه خداى سبحان در اثر فوران رحمتش رحمت خود را عموميت داده ، مى فرمايد: بطور كلى عمل هيچ عاملى از شما را ضايع نمى گرداند، پس در درگاه خدا فرقى نيست بين عملى و عمل ديگر، و عاملى و عامل ديگر.
بنابراين پس اينكه در مقام تفريع فرمود: (فالذين هاجروا و اخرجوا من ديارهم و اوذوا...) خواست تا در مقام تفصيل اعمال صالحه برآيد و ثواب هر يك را تثبيت كند، و كلمه (واو) در فواصل آيه براى همين تفصيل است ، نه اينكه بخواهد فاصله ها را جمع كند، (كلمه (واو) گاهى براى تفصيل استعمال مى شود و گاهى براى جمع ) تا كسى خيال كند كه آيه شريفه فقط در مقام شمردن ثواب شهيدان از مهاجرين است .
استعمال كلمه هجرت در دورى گزيدن از گناه
و اين آيه شريفه با اين حال تنها اعمال نيكى را كه در اين سوره به آن ترغيب نموده نام مى برد، يعنى ايثار دين بر وطن ، تحمل اذيت در راه خدا و جهاد در راه او و ظاهرا مراد از (مهاجرين ) در جمله : (فالّذين هاجروا) معنائى است عمومى كه شامل مهاجرت و دورى از شرك و هم دورى از فاميل و هم دورى از گناه مى شود، چون اولا كلمه (هاجروا) را مطلق آورده و ثانيا در مقابل آن مساءله اخراج از ديار را ذكر كرده كه همان هجرت به معناى اخص است و ثالثا دنبال مساءله هجرت فرموده : (لاكفّرنّ عنهم سيّئاتهم ...) و كلمه سيئات در اصطلاح قرآن كريم به معناى گناهان صغيره است ،
پس معلوم مى شود كه مراد از مهاجرين كسانى هستند كه از گناهان كبيره اجتناب و يا توبه مى كنند، و خدا هم از گناهان صغيره آنان صرفنظر مى كند (دقت بفرمائيد).
كامروايى و بهروزى كفّار فريبتان ندهد

لا يغرّنك تقلب ...

اين جمله به منزله بر طرف كردن ايرادى است كه ممكن است كسى بكند، و بگويد وقتى حال مؤ منين چنين حالى باشد قهرا بايد كافران نقطه مقابل آن را داشته باشند با اينكه مى بينيم كفار عيشى مرفه و حياتى پر زرق و برق و معاشى فراوان دارند در پاسخ خطاب به رسول گراميش فرموده : (لا يغرنك ...) و مقصودش توجه دادن عموم مردم است به اينكه از تقلب كفار در بلاد و از اينكه به اصطلاح همه جا خرشان مى رود فريب نخورند كه كفار هر چه دارند متاعى است قليل و بى دوام .

لكن الّذين اتّقوا ربهم ...

كلمه (نزل ) به معناى طعام و شراب و ساير مايحتاجى است كه براى مسافر قبل از آمدنش فراهم مى كنند و مراد از كسانى كه چنين وضعى دارند ابرار است بدليل آخر آيه كه مى فرمايد: آنچه نزد خدا است بهتر است براى ابرار و نيكان و همين مؤ يد گفتار ما است كه گفتيم آيه قبلى در مقام رفع و پيشگيرى از يك توهم بيجا است .

و ان من اهل الكتاب ...

مراد از اين آيه اين است كه بعضى از اهل كتاب در حسن ثواب با مؤ منين شريك هستند و غرض از گفتن اين معنا آن است كه بفرمايد سعادت اخروى جنسيه نيست تا منحصر به يك طبقه و يا دودمان باشد و اهل كتاب به آن نرسند هر چند كه ايمان هم بياورند بلكه داشتن و نداشتن آن داير مدار ايمان به خدا و به رسولان او است اگر آنها هم ايمان بياورند جزء مؤ منين مى شوند و با آنان يكسانند.
در اين آيه خداى تعالى آن صفت نكوهيده را كه در آيات قبل اهل كتاب را به خاطر آن ملامت و مذمت مى كرد يعنى صفت تفرقه بين رسولان خدا را از اين دسته اهل كتاب نفى كرده در آنجا مى فرمود اهل كتاب بين رسولان خدا فرق گذاشتند و ميثاق خدا را كتمان كردند يعنى عهدى كه سپرده بودند تا آيات خدا را بيان كنند از ياد بردند و آيات خدا را بيان نكردند تا با اين كتمان خود بهاى اندكى به دست آورند و در آيه مورد بحث در باره اين دسته از اهل كتاب مى فرمايد: هم بدانچه بر شما نازل شده ايمان دارند و هم بدانچه بر اهل كتاب نازل شده و خلاصه كلام اينكه در برابر خداى تعالى خاشعند و نمى خواهند با آيات خدا منافع مادى بى ارزش را به دست آورند.
بحثى فلسفى و يك مقايسه
(بين مقام زن در اسلام و در آئين هاى ديگر)
 مشاهده و تجربه اين معنا را ثابت كرده كه مرد و زن دو فرد از يك نوع و از يك جوهرند جوهرى كه نامش انسان است چون تمامى آثارى كه از انسانيت در صنف مرد مشاهده شده در صنف زن نيز مشاهده شده است (اگر در مرد فضائلى از قبيل سخاوت شجاعت علم خويشتن دارى و امثال آن ديده شده در صنف زن نيز ديده شده است ) آن هم بدون هيچ تفاوت بطور مسلم ظهور آثار نوع دليل بر تحقق خود نوع است پس صنف زن نيز انسان است بله اين دو صنف در بعضى از آثار مشتركه (نه آثار مختصه از قبيل حامله شدن و امثال آن ) از نظر شدت و ضعف اختلاف دارند ولى صرف شدت و ضعف در بعضى از صفات انسانيت باعث آن نمى شود كه بگوئيم نوعيت در صنف ضعيف باطل شده و او ديگر انسان نيست . و با اين بيان روشن مى شود كه رسيدن به هر درجه از كمال كه براى يك صنف ميسر و مقدور است براى صنف ديگر نيز ميسور و ممكن است و يكى از مصاديق آن استكمالهاى معنوى كمالاتى است كه از راه ايمان به خدا و اطاعت و تقرب به درگاه او حاصل مى شود با اين بيان كاملا روشن مى شود كه در افاده اين بحث بهترين كلام و جامع ترين و در عين حال كوتاه ترين كلام همين عبارت : (انى لا اضيع عمل عامل منكم من ذكر او انثى بعضكم من بعض ) است و اگر خواننده محترم اين كلام را با كلامى كه در تورات در اين باره وارد شده مقايسه كند برايش روشن مى گردد كه قرآن كريم در چه سطحى است و تورات در چه افقى !. در سفر جامعه تورات آمده : من و دلم بسيار گشتيم (من با كمال توجه بسيار گشتم ) تا بدانم از نظر حكمت و عقل جرثومه شر يعنى جهالت و حماقت و جنون چيست و كجا است ؟ ديدم از مرگ بدتر و تلخ تر زن است كه خودش دام و قلبش طناب دام است و دستهايش قيد و زنجير است تا آنجا كه مى گويد من در ميان هزار نفر مرد يك انسان پيدا مى كنم اما ميان هزار نفر زن يك انسان پيدا نمى كنم .
بيشتر امتهاى قديم نيز معتقد بودند كه عبادت و عمل صالح زن در درگاه خداى تعالى پذيرفته نيست در يونان قديم زن را پليد و دست پرورده شيطان مى دانستند و روميان و بعضى از يونانيان معتقد بودند كه زن داراى نس مجرد انسانى نيست و مرد داراى آن هست و حتى در سال 586 ميلادى در فرانسه كنگره اى تشكيل شد تا در مورد زن و اينكه آيا زن انسان است يا خير بحث كنند!
بعد از بگو مگوها و جر و بحثهاى بسيار به اين نتيجه رسيدند كه بله زن نيز انسان است اما نه چون مرد انسانى مستقل بلكه انسانى است مخصوص خدمت كردن بر مردان و نيز در انگلستان تا حدود صد سال قبل زن جزء مجتمع انسانى شمرده نمى شد و خواننده عزيز اگر در اين باب به كتابهائى كه درباره آراء و عقايد و آداب ملت ها نوشته شده مراجعه كند به عقايدى عجيب برمى خورد.
بحث روايتى
(درباره تفكر در خلق خدا و شاءن نزول آيات گذشته )
 در الدرالمنثور است كه ابو نعيم در كتاب حليه خود از ابن عباس روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: در خلق خدا تفكر كنيد ولى در خود خدا تفكر مكنيد.
مؤ لف قدس سره : در الدرالمنثور اين معنا را به طريقى ديگر از عده اى از صحابه از قبيل عبداللّه بن سلام و ابن عمر از آن جناب نقل كرده و از طرق شيعه نيز اين روايت نقل شده و منظور از تفكر در خود خدا و يا بنابه روايتى ديگر تفكر در ذات خدا تفكر در كنه ذات او است كه خود خداى تعالى در كلام مجيدش فرمود: (و لا يحيطون به علما) يعنى خلق نمى تواند احاطه علمى به خدا پيدا كند (دليلش هم بسيار بديهى است و آن اين است كه مخلوق گنجايش درك خالق را ندارد او در باره خدا هر تصورى بكند مخلوق خودش است نه خالقش ) و اما صفات خداى تعالى قرآن كريم بهترين شاهد است بر اين كه مى توان خداى تعالى را از راه صفاتش ‍ شناخت و نه تنها مى توان بلكه در آياتى بسيار تشويق به اين كار نيز شده است .
و در همان كتاب است كه ابوالشيخ در كتاب عظمت از ابى هريره روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: يك ساعت تفكر و انديشيدن از شصت سال عبادت كردن بهتر است .
مؤ لف قدس سره : و در بعضى از روايات آمده : بهتر است از عبادت يك شب و در بعضى ديگر آمده : عبادت يك سال و اين معنا از طرق شيعه نيز روايت شده .
و از طرق اهل سنت اين نيز روايت شده كه آيه : (فاستجاب لهم ربهم ) درباره ام سلمه نازل شده كه به رسول خدا (صلى اللّه عليه و آله ) عرضه داشته بود: يا رسول خدا چرا نشنيدم خداى تعالى از هجرت زنان يارى كرده باشد؟ در پاسخ از گلايه او اين آيه نازل شد كه خلاصه من عمل هيچ عاملى را ضايع نمى گردانم چه مرد باشد و چه زن .
و از طرق شيعه روايت آمده كه آيه : (فالّذين هاجروا و اخرجوا...) درباره على عليه السلام نازل شد كه فواطم يعنى فاطمه بنت اسد (مادر على (عليه السلام ) ) و فاطمه دختر رسول خدا (صلى اللّه عليه و آله ) (كه بعدا همسرش شد) و فاطمه دختر زبير را با خود حركت داد و به سوى مدينه هجرت كرد و در ضجنان ام ايمن و چند نفر از مؤ منين ناتوان به آن جناب ملحق شدند و به اتفاق حركت كردند در حالى كه در همه حالات ذكر خدا مى گفتند به رسول خدا (صلى اللّه عليه و آله ) ملحق شدند و اين آيه در حقشان نازل گرديد.
و از طرق اهل سنت روايت شده كه آيه نامبرده در باره همه مهاجرين نازل شده و نيز نقل شده كه آيه : (لا يغرنك تقلب ...) تا آخر آيات مورد بحث در اين باره نازل شد كه بعضى از مؤ منين با خود گفته بودند: (اى كاش ما هم زدگى كفار را مى داشتيم ) كه چه زندگى خوشى دارند. و نيز روايت شده كه آيه (و ان من اهل الكتاب ...) در باره نجاشى (پادشاه حبشه ) و چند نفر از يارانش نازل شده همان نجاشى كه وقتى در حبشه از دنيا رفت رسول خدا (صلى اللّه عليه و آله ) در مدينه بر او درود فرستاد بعضى از منافقين اعتراض كردند كه چگونه بر او درود مى فرستد با اينكه نجاشى بر دين او نبود در پاسخ اين آيه نازل شد: (و ان من اهل الكتاب ...(. پس همه اين روايات در اين صدد است كه آيات را بر يك سلسله قصه ها تطبيق كند در حالى كه هيچيك از اين قصه ها سبب حقيقى نزول آيه نيست .
سوره آل عمران ، آيه 200

يا ايّها الّذين آمنوا اصبروا و صابروا و رابطوا و اتّقواللّه لعلّكم تفلحون 200

ترجمه آيه
اى اهل ايمان در كار دين صبور باشيد و يكديگر را به صبر و مقاومت سفارش كنيد و مهيا و مراقب كار دشمن بوده و خدا ترس باشيد باشد كه پيروز و رستگار گرديد (200).
بيان آيه
اين آيه به منزله خلاصه گيرى از بيان مفصلى است كه در سوره آمده و مى خواهد از آن آيات براى ما نتيجه گيرى نمايد.

يا ايها الّذين آمنوا اصبروا و صابروا و رابطوا...

امرهائى كه در اين آيه آمده يعنى امر (اصبروا) و (صابروا) و (رابطوا) و (اتّقوا) همه مطلق و بدون قيد است در نتيجه صبرش ، هم شامل صبر بر شدائد مى شود و هم شامل صبر در اطاعت خدا و همچنين صبر بر ترك معصيت و بهر حال منظور از آن صبر تك تك افراد است چون دنبالش همين صبر را به صيغه (مفاعله - صابروا) آورده كه در مواردى استعمال مى شود كه ماده فعل بين دو طرف تحقق مى يابد.
و مصابره عبارت است از اينكه جمعيتى به اتفاق يكديگر اذيت ها را تحمل كنند و هر يك صبر خود را به صبر ديگرى تكيه دهد و در نتيجه بركاتى كه در صفت صبر هست دست به دست هم دهد و تاءثير صبر بيشتر گردد و اين معنا امرى است كه هم در فرد (اگر نسبت به حال شخصى او در نظر گرفته شود) محسوس است و هم در اجتماع (اگر نسبت به حال اجتماع و تعاون او در نظر گرفته شود) چون باعث مى شود كه تك تك افراد نيروى يكديگر را به هم وصل كنند و همه نيروها يكى شود و انشاءاللّه به زودى بحثى مفصل در اين باره در جاى خودش خواهيم كرد.

و رابطوا

مرابطه از نظر معنا اعم از مصابره است چون مصابره عبارت بود از وصل كردن نيروى مقاومت افراد جامعه در برابر شدائد و مرابطه عبارت است از همين وصل كردن نيروها اما نه تنها نيروى مقاومت در برابر شدائد بلكه همه نيروها و كارها در جميع شؤ ون زندگى دينى چه در حال شدت و چه در حال رخا و خوشى .
و چون مراد از مرابطه اين است كه جامعه به سعادت حقيقى دنيا و آخرت خود برسد _ و اگر مرابطه نباشد گو اينكه صبر من و تو به تنهائى و علم من و توبه تنهائى و هر فضيلت ديگر افراد به تنهائى سعادت آور هست ولى بعضى از سعادت را تاءمين مى كند و بعضى از سعادت سعادت حقيقى نيست ، - به همين جهت دنبال سه جمله : (اصبروا و صابروا و رابطوا) اضافه كرد: (و اتّقوا اللّه لعلكم تفلحون ) كه البته منظور از اين فلاح هم فلاح تام حقيقى است .
گفتارى پيرامون مرابطه در جامعه اسلامى
1 _ انسان و اجتماع
انسان در ميان تمامى جانداران موجودى است كه بايد اجتماعى زندگى كند و اين مطلب احتياج به بحث زياد ندارند چرا كه فطرت تمامى افراد انسان چنين است يعنى فطرت تمام انسانها اين معنا را درك مى كند و تا آنجا هم كه تاريخ نشان داده هر جا بشر بوده اجتماعى زندگى مى كرده و آثار باستانى هم (كه از زندگى قديمى ترين بشر آثارى بدست آورده ) اين مطلب را ثابت مى كند.
قرآن كريم هم با بهترين بيان در آياتى بسيار از اين حقيقت خبر داده از قبيل آيه : (يا ايها النّاس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا...).
و آيه : (نحن قسمنابينهم معيشتهم فى الحيوة الدّنيا، و رفعنا بعضهم فوق بعض درجات ليتّخذ بعضهم بعضا سخريّا) و آيه : (بعضكم من بعض ).
و آيه : (و هو الّذى خلق من الماء بشرا فجعله نسبا و صهرا) و آياتى ديگر كه خواننده عزيز براى درك هر يك از اين آيات و نحوه دلالتشان لازم است به تفسير يك يك آنها در اين كتاب مراجعه كند.
2 _ انسان و رشد و نمو او در اجتماع
اجتماع انسانى مانند ساير خواص روحى انسان و آنچه كه مربوط به او است از روز آغاز پيدايش به صورت كامل تكون نيافته تا كسى خيال كند كه اجتماع نمو و تكامل نمى پذيرد نه در كمالات مادى و نه در كمالات معنوى بلكه اجتماعى شدن انسان هم مانند ساير امور روحى و ادراكيش دوش به دوش آنها تكامل پذيرفته هر چه كمالات مادى و معنويش بيشتر شده اجتماعش نيز سامان بيشترى به خود گرفته است و مسلما انتظار نمى رود كه اين يك خصوصيت از ميان همه خصوصيات و خواص انسانيت مستثنا باشد يعنى خصوص ‍ اجتماعى بودنش از همان اول پيدايشش بطور كامل تحقق يافته باشد و اجتماع امروزيش با اجتماع روز اول خلقتش هيچ فرق نكرده باشد بلكه اين خصيصه انسان مانند ساير خصائصش كه بنحوى با نيروى علم و اراده او ارتباط دارند تدريجا بسوى كمال در حركت بوده و كم كم در انسان تكامل يافته است .
و آنچه بعد از دقت و تاءمل در حال اين نوع از موجودات يعنى انسان روشن مى شود اين است كه اولين اجتماع و گردهمائى كه در بشر پيدا شده گرد همآئى منزلى از راه ازدواج بوده چون عامل آن يك عامل طبيعى بوده است كه همان جهاز تناسلى (كه زن و مرد هر كدام جهاز تناسلى مخصوص به خود را دارند) است و اين خود قوى ترين عامل است براى اينكه بشر را به اجتماع خانوادگى وادار نمايد زيرا معلوم است كه اين دو دستگاه هر يك بدون ديگرى بكار نمى افتد به خلاف مثلا جهاز هاضمه كه اگر فرض كنيم
در محلى و زمانى يك فرد انسان تك و تنها باشد مى تواند با جويدن برگ و ميوه درختان تغذى كند ولى نمى تواند به تنهائى فرزندى از خود منشعب سازد و همچنين دستگاههاى ديگرى كه در بدن انسان تعبيه شده براى بكار افتادنش نيازى به انسانهاى ديگر ندارد و تنها جهاز تناسلى است كه بايد در بين دو نفر مشتركا بكار بيفتد دو نفر از جنس مخالف (يعنى يك مرد و يك زن ).
بعد از تشكيل اجتماع كوچك يعنى خانواده يك مشخصه ديگر بشرى خود نمائى كرد كه ما در مباحث گذشته اين كتاب آن مشخصه را استخدام ناميديم يعنى اينكه هر انسانى بخواهد به وسيله انسانى و يا انسانهائى ديگر حوائج خود را بر آورد و سلطه خود را گسترش دهد آنگاه برايش ممكن است كه اراده خود را بر آن انسانها تحميل كند تا هر چه او مى خواهد آنها بكنند و رفته رفته اين خصيصه به صورت رياست جلوه كرد رياست در منزل رياست در عشيره (فاميل ) رياست در قبيله رياست در امت .
اين هم طبيعى است كه رياست در بين چند انسان نصيب آن كسى مى شده كه از سايرين قوى تر و شجاع تر بوده و همچنين مال و اولاد بيشترى داشته و همچنين نسبت به فنون حكومت و سياست آگاه تر بوده و آغاز ظهور بت پرستى هم همين جا است يعنى پرستش و خضوع انسانها در برابر يك انسان از همين جا شروع شد تا در آخر براى خود دينى مستقل گرديد و ما انشاءاللّه العزيز در آينده در اين باره بحثى كامل خواهيم كرد.
(و لذا به اصل مطلب بر گشته و مى گوئيم ) مشخصه اجتماع به تمام انواعش چه اجتماع خانوادگى و چه غير آن هر چند كه هيچگاه در اين ادوار بشرى از بشر جدا نبوده حتى برهه اى از زمان هم سراغ نداريم كه انسان فردى زندگى كرده باشد و ليكن اين نيز بوده كه انسان اين رقم زندگى را از زندگى فردى انتخاب نكرده و براى انتخاب آن بطور تفصيل مصلحت ها و خوبيهاى آن را نسنجيده بلكه (همانطور كه قبلا گفته شد ضرورت وجود دستگاه تناسلى او را براى اولين بار به ازدواج يعنى اولين قدم در تشكيل اجتماع وا داشته (و قهرا مجبور شده قدمهاى ديگر را نيز بر دارد) و اما پى بردن به خوبيهاى آن و اينكه چگونه اجتماعى بهتر است ؟ به تدريج و به تبع پيشرفت ساير خواص بشرى رشد و نمو كرده نظير خصيصه استخدام و خصيصه دفاع و...
اولين بارى كه بشر متوجه منافع و مصالح اجتماع شد زمان بعثت اولين پيامبر الهىبود
 و قرآن كريم خبر داده كه اولين بارى كه بشر متوجه منافع اجتماع شد و بطور تفصيل (و نه ناخود آگاه ) به مصالح آن پى برد و در صدد حفظ آن مصالح بر آمد. زمانى بود كه براى اولين بار پيغمبرى در ميان بشر مبعوث شد و آنان را راهنما گشت . جان كلام اين است كه : به وسيله مقام نبوت متوجه مصالح و منافع زندگى اجتماعى گرديد اين مطلب را از آيات زير استفاده مى كنيم كه مى فرمايد:
(و ما كان ژ الاامة واحدة فاختلفوا).
و نيز مى فرمايد: (كان النّاس امّة واحدة فبعث اللّه النّبيين مبشّرين و منذرين و انزل معهم الكتاب بالحقّ، ليحكم بين النّاس فيما اختلفوا) چون اين دو آيه چنين خبر مى دهد كه انسان در قديم ترين عهدش امتى واحده و ساده و بى اختلاف بوده سپس (بخاطر همان غريزه استخدام كه گفتيم ) اختلاف در بين افرادش پيدا شد و اختلاف هم به مشاجره و نزاع انجاميد لذا خداى تعالى انبيا را بر انگيخت و با آنان كتاب فرستاد تا به وسيله آن كتاب اختلافها را بر طرف كنند و دوباره به وحدت اجتماعيشان بر گردانند و اين وحدت را به وسيله قوانينى كه تشريع فرموده حفظ كنند.
و نيز در آيه (شرع لكم من الدين ما وصى به نوحا، و الذى اوحينا اليك ، و ما وصينا به ابراهيم و موسى و عيسى ، ان اقيموا الدين و لاتتفرقوا فيه ) خبر مى دهد كه : و با اين كلام خود خبر داده از اينكه رفع اختلاف از بين مردم و ايجاد اتحادشان در كلمه تنها و تنها از راه دعوت به اقامه دين و اتحادشان در دين واحد تحقق مى يابد پس تنها دين است كه ضامن اجتماع صالح آنان است .
و آيه نامبرده همين دعوت را (يعنى دعوت انسانهاى اوليه را به اجتماع و اتحاد) به صورت دعوت به اقامه دين و متفرق نشدن مردم در آن پيشنهاد كرده پس تنها ضامن اجتماع صالح دين است .
و اين آيه - بطورى كه ملاحظه مى فرمائيد اين دعوت را (يعنى دعوت به اجتماع و اتحاد را) از نوح عليه السلام حكايت كرده كه قديم ترين انبيا صاحب كتاب و شريعت است و بعد از آن جناب از ابراهيم و آن گاه از موسى و سپس از عيسى (عليه السلام ) حكايت كرده با اينكه در شريعت نوح و ابراهيم عليهمالسلام عدد انگشت شمارى از احكام تشريع شده بود و از اين چهار پيامبر (كه نام برده شده ) موسى عليه السلام شريعتى وسيع تر آورده و بطورى كه قرآن كريم خبر مى دهد،
و از ظاهر انجيل هاى مسيحيان هم برمى آيد عيسى عليه السلام نيز تابع شريعت آن جناب بوده (چون در سابق گفتيم كه شريعت آن جناب بيشتر براى بر داشتن امور قدغن و تحليل نمودن آن امور را داشته است كه خداى تعالى به عنوان گوشمالى آنها را بر بنى اسرائيل حرام كرده بود) و شريعت موسى عليه السلام هم بطورى كه گفته شده بيش از حدود ششصد حكم نداشته .
پس روشن گرديد كه دعوت به اجتماع دعوتى مستقل و صريح بوده كه تنها از ناحيه مقام نبوت شروع شده و آغازگر آن انبيا عليهم السلام بوده اند و آن را در قالب دين به بشر پيشنهاد كرده اند به شهادت اينكه هم قرآن بدان تصريح نموده و هم تاريخ آن را تصديق كرده است كه ان شاءاللّه بحث تاريخيش مى آيد.

3_ اسلام و عنايتش به امر اجتماع
هيچ شكى نيست در اينكه اسلام تنها دينى است كه بنيان خود را بر اجتماع نهاده و ين معنا را به صراحت اعلام كرده و در هيچ شاءنى از شؤ ون بشرى مساءله اجتماع را مهمل نگذاشته ، _ و تو خواننده عزيز اگر بخواهى بيش از پيش نسبت به اين معنا آگاه شوى ، - مى توانى از اين راه وارد شوى كه نخست اعمال انسانها را دسته بندى كنى و بفهمى كه دامنه اعمال انسان چقدر وسيع است و اعتراف كنى كه چگونه فكر آدمى از شمردن آنها و تقسيماتى كه به خود مى گيرد به اجناس و انواع و اصنافى كه منشعب مى شود عاجز است و از سوى ديگر در اين معنا بينديشى كه چگونه شريعت الهيه اسلام آنها را شمرده و به همه آنها احاطه يافته و چگونه احكام خود را بطور شگفت آورى بر آن اعمال بسط و گسترش داده (بطورى كه هيچ عمل كوچك و بزرگ آدمى را بدون حكم نگذاشته ) آنگاه در اين بينديشى كه چگونه همه اين احكام را در قالب هاى اجتماعى ريخته آن وقت خواهى ديد كه اسلام روح اجتماع را به نهايت درجه امكان در كالبد احكامش دميده .
سپس آنچه دستگيرت شده با آنچه از ساير شرايع حقه كه قرآن نيز به شاءن آنها اعتنا ورزيده مقايسه كنى يعنى با شرايع و احكامى كه نوح و ابراهيم و موسى و عيسى آورده بسنجى نسبت اسلام و آن شرايع به دستت مى آيد و در نتيجه به مقام و منزلت اسلام پى مى برى .
و اما آن شرايعى كه در ساير اديان است و اسلام اعتنائى به آنها نكرده مانند احكامى كه در كيش بت پرستان و صائبان و پيروان مانى و مجوسيان و سايرين به آنها معتقدند وضع روشن ترى دارد كه قابل مقايسه با احكام اسلام نيستند.
و اما امت هاى قديم چه متمدن و چه غير متمدن تاريخ چيزى از وضع آنان ضبط نكرده ولى اين مقدار را مى دانيم كه تابع موروثى هاى قديم ترين عهد انسانيت بوده اند آنها نيز به حكم اضطرار جامعه تشكيل داده و به حكم غريزه به استخدام يكديگر پرداختند و در آخر افراد تحت يك جمعى اجتماع كرده اند و آن جمع عبارت بوده از حكومتى استبدادى و سلطه پادشاهى و اجتماعشان هم عبارت بوده يا از اجتماعى قومى و نژادى و يا اجتماعى وطنى و اقليمى كه يكى از اين چند عامل وحدت همه را در تحت رايت و پرچم شاه و يا رئيسى جمع مى كرده و راهنماى زندگيشان هم همان عامل وراثت و اقليم و غير اين دو بوده نه اينكه به اهميت مساءله اجتماع پى برده و در نتيجه نشسته باشند و پيرامون آن بحثى يا عملى كرده باشند حتى امتهاى بزرگ يعنى ايران و روم هم كه در قديم بر همه دنيا سيادت و حكومت داشتند تا روزگارى هم كه آفتاب دين خدا در بشر طلوع كرد و اشعه خود را در اطراف و اكناف مى پراكند به اين فكر نيفتادند كه چرا تشكيل اجتماع دهيم و چه نظامى اجتماعى بهتر از نظام امپراطورى است ؟ بلكه به همان نظام قيصرى و كسروى خود دلخوش و قانع بودند و رشد و انحطاط جامعه شان تابع لواى سلطنت و امپراطوريشان بود هر زمانى كه امپراطوريشان قوى و قدرتمند بود جامعه هم نيرومند بود هر زمان كه رشد امپراطورى متوقف مى شد رشد جامعه نيز متوقف مى شد.
بله در نوشته هائى كه از حكماى خود به ارث برده بودند از قبيل نوشته هاى سقراط و افلاطون و ارسطو و غير اينها بحث هائى اجتماعى يافت مى شود و ليكن تنها نوشته ها و اوراقى است كه هرگز مورد عمل واقع نشده و مثلهائى است ذهنى كه هرگز در مرحله خارج پياده نگشته است و تاريخ آن زمان كه براى ما به ارث رسيده بهترين شاهد بر صدق گفتار ما است .
پس درست است كه بگوئيم : اولين ندائى كه از بشر برخاست و براى اولين بار بشر را دعوت نمود كه به امر اجتماع اعتنا و اهتمام بورزد و آن را از كنج اهمال و زاويه تبعيت حكومتها خارج نموده و موضوعى مستقل و قابل بحث حساب كند ندائى بود كه شارع اسلام و خاتم انبيا (صلى اللّه عليه و آله ) افضل الصلوه والسلام سر داد و مردم را دعوت كرد به اينكه آياتى را كه از ناحيه پروردگارش ‍ به منظور سعادت زندگى اجتماعى و پاكى آنان نازل شده پيروى كنند مانند آيات زير كه مى فرمايد: (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم )
(و اعتصموا بحبل اللّه جميعا و لا تفرقوا) تا آنجا كه به مساءله حفظ مجتمع از تفرق و انشعاب اشاره نموده و مى فرمايد: (و لتكن منكم امه يدعون الى الخير و يامرون بالمعروف و ينهون عن المنكر و اولئك هم المفلحون ، و لا تكونوا كالّذين تفرقوا و اختلفوا من بعد ما جاءهم البينات .)
(ان الّذين فرقوا دينهم و كانوا شيعا لست منهم فى شى ء) و آياتى ديگر كه بطور مطلق مردم را به اصل اجتماع و اتحاد دعوت مى كند.
و در آياتى ديگر دعوت مى كند به تشكيل اجتماعى خاص يعنى خصوص اجتماع اسلامى بر اساس اتفاق و اتحاد و به دست آوردن منافع و مزاياى معنوى و مادى آن مانند آيه شريفه : (انّما المؤ منون اخوة فاصلحوا بين اخويكم ) و آيه : (و لا تنازعوا فتفشلوا و تذهب ريحكم ) و آيه : (و تعاونوا على البر و التقوى ) و آيه : (و لتكن منكم امه يدعون الى الخير و يامرون بالمعروف و ينهون عن المنكر) كه انشاءاللّه توضيح مختصرى براى اين مطلب خواهد آمد.
4- رابطه اى كه اسلام بين فرد و اجتماعقائل است در هيچ دينى و ملتى سابقه ندارد
 اين معنا در سراپاى عالم صنع به چشم مى خورد كه نخست اجزائى ابتدائى خلق مى كند كه آن اجزا هر يك براى خود آثار و خواص ‍ خود را دارد و سپس چند جزء از آن اجزا را با هم تركيب نموده (با همه تفاوت ها و جدائى ها كه در آنها هست هماهنگ و هم آغوششان مى سازد
و از آن هم آغوش شده فوائدى نو اضافه بر فوائدى كه در تك تك اجزا بود به دست مى آورد.
مثلا انسان كه يكى از موجودات عالم است اجزائى و اجزايش ابعاضى دارد و اعضائى و اعضايش قوائى دارد كه براى هر يك از آنها فوائدى مادى و روحى جداگانه است كه اگر همه دست به دست هم دهند قوى و عظيم مى شوند همانطور كه تك تك آنها وزن كمترى و رويهمشان وزن بيشترى دارد آثار و فوائد تك تك و مجموعشان نيز همين اختلاف را دارد وقتى دست به دست هم دهند در اين سو و آن سو شدن و از اين سو بدان سو برگشتن و در ساير فوائد قوى تر مى شوند و اگر هماهنگى نداشته باشند هر يك تنها كار خودش را مى كند گوش مى شنود و چشم مى بيند و ذائقه مى چشد و اراده عضوى را كه بخواهد بكار مى اندازد و به حركت در مى آورد ولى رويهم آنها از جهت وحدتى كه در تركيب پيدا مى كنند تحت فرمان و سيطره يك حاكم در مى آيند كه همان انسان است و در اين هنگام است كه فوائدى از آن اعضا و قوا بدست مى آيد كه از تك تك آنها و از اجزاى يك يك آنها بدست نمى آمد فوائد بسيار زيادى كه يا از قبيل افعالند و يا از مقوله انفعالها (در موجودات خارج اثر مى گذارند و يا از آن موجودات متاءثر مى شوند) فوائد بسيارى كه يا روحى هستند و يا مادى و يكى از آن فوائد اين است كه در اثر هماهنگى اعضاء يك فايده چند فايده مى شود براى اينكه ماده انسانيت مثلا نطفه اى كه بعدها انسان مى شود وقتى انسانى كامل شد مى تواند مقدارى از ماده خودش را از خود جدا كند و آنرا با تربيت انسان تمام عيارى مانند خود بسازد انسانى كه مانند پدرش عمل كند هر چه از افعال مادى و روحى كه از پدرش سر مى زند از او هم سر بزند.
پس افراد انسان با همه كثرتى كه دارد يك انسان هستند و افعال آنها با همه كثرتى كه از نظر عدد دارد از نظر نوع يك عمل است كه به اعمالى متعدد تقسيم مى شود نظير آب دريا كه يك آب است ولى وقتى در ظرف هاى بسيارى ريخته مى شود چند آب مى شود پس اين آبها كه از نظر عدد بسيارند از نظر نوع يك آبند و در عين اينكه يك نوعند آثار و خواص بسيار دارند و اين آثار بسيار وقتى آبها يكجا جمع مى شوند قوت و عظمت پيدا مى كنند.
اسلام هم افراد نوع بشر را در تربيت و در هدايتش بسوى سعادت حقيقى اش اين معناى حقيقى را در نظر گرفته معنائى كه چاره اى از اعتبارش نيست و در اين باره فرموده : (و هو الذى خلق من الماء بشرا فجعله نسبا و صهرا).
و نيز فرموده (يا ايها النّاس انا خلقناكم من ذكر و انثى ).
و نيز فرموده : (بعضكم من بعض ).
هويت و شخصيت مستقل براى اجتماع در اسلام
و اين رابطه حقيقى كه بين فرد و جامعه وجود دارد خواه ناخواه به وجود و كينونتى ديگر منجر مى شود كينونتى در مجتمع و مطابق قوت و ضعف و وسعت و ضيقى كه افراد در وجودشان و قوايشان در خواصشان و آثارشان دارند و در نتيجه غير از وجود تك تك افراد كه فرضا ده ميليون نفرند يك وجودى ديگر پيدا مى شود بنام مجتمع و غير از آثار و خواصى كه تك تك افراد دارند خواص و آثارى ديگر و از همه قوى تر پيدا مى شود بنام آثار اجتماع .
(صد هزاران خيط يكتا را نباشد قوتى چون به هم برتافتى اسفند يارش نگسلد _ مترجم ) و به همين جهت قرآن كريم غير از آنچه كه براى افراد هست وجودى و عمرى و كتابى و حتى شعورى و فهمى و عملى و اطاعتى و معصيتى براى اجتماع قائل است مثلا درباره عمر و اجل امت ها مى فرمايد: (و لكل امه اجل فاذا جاء اجلهم لا يستاخرون ساعه و لا يستقدمون ).
و درباره كتاب خاص بهر امتى مى فرمايد: (كل امه تدعى الى كتابها).
و درباره درك و شعور هر امتى مى فرمايد: (زينا لكل امه عملهم ).
و درباره عمل بعضى از امتها فرموده : (منهم امه مقتصدة ).
و درباره طاعت امت فرموده : (امه قائمه يتلون آيات اللّه ).
و درباره معصيت امتها فرموده : (و همت كل امه برسولهم لياخذوه و جادلوا بالباطل ليد حضوا به الحق فاخذتهم فكيف كان عقاب ) يعنى هر امتى در صدد برآمد تا رسول خود را دستگير كنند و با باطل عليه حق مجادله كردند تا شايد به وسيله آن حق را از بين ببرند در نتيجه من آنها را به عذاب خود گرفتم و چه عقابى بود كه بر سرشان آوردم .
و نيز درباره خلاف كارى امت فرموده : (و لكل امه رسول فاذا جاء رسولهم قضى بينهم بالقسط).
و از همين جا است كه مى بينم قرآن همان عنايتى را كه به داستان اشخاص دارد به داستان و تاريخ امت ها نيز دارد بلكه اعتنايش به تواريخ امتها بيشتر است براى اينكه در عصر نزول قرآن آنچه از تاريخ بر سر زبانها بود تنها احوال پادشاهان و رؤ ساى امتها بود و ناقلين تاريخ هيچ در صدد ضبط احوال امتها و تواريخ جوامع نبودند شرح حال جوامع تنها بعد از نزول قرآن باب شد آن هم بعضى از مورخين مانند مسعودى و ابن خلدون متعرض آن شدند تا آنكه تحول فكرى اخير در تاريخ ‌نگارى پديدار شد و به جاى پرداختن به شرح حال اشخاص به شرح حال امتها پرداختند و بطورى كه مى گويند اولين كسى كه اين روش را باب كرد (اگوست كنت فرانسوى ) متوفى در سال 1857 ميلادى بوده است .


و خلاصه اينكه لازمه آنچه در اين باره اشاره كرديم اين است كه هر جا قوا و خواص اجتماعى با قوا و خواص فردى معارضه كند قوا و خواص اجتماعى به خاطر اينكه نيرومندتر است بر قوا و خواص فردى غلبه كند و همينطور هم هست چون لازمه قوى تر بودن يكى از دو نيروى متضاد اين است كه بر آن ديگرى غلبه كند علاوه بر اينكه حس و تجربه هم همين را اثبات مى كند و بر اين معنا (يعنى غلبه قوه او خواص فاعله جامعه و قوا و خواص منفعله آن بر قوا و خواص فاعله و منفعله فرد) شهادت مى دهد مثلا وقتى جامعه بر امرى همت بگمارد و تحقق آن را اراده كند و قوا و خواص فاعله خود را به كار بگيرد يك فرد نمى تواند با نيروى خودش به تنهائى عليه جامعه قيام كند مثلا در جنگها و هجومهاى دسته جمعى اراده يك فرد نمى تواند با اراده جمعيت معارضه نمايد بلكه فرد چاره اى جز اين ندارد كه تابع جمع شود تا هر چه بر سر كل آمد بر سر آن جزء هم بيايد حتى مى توان گفت اراده جامعه آن قدر قوى است كه از فرد سلب اراده و شعور و فكر مى كند.
و همچنين آنجا كه قوا و خواص منفعله جامعه به كار مى افتد مثلا خطرى عمومى از قبيل شكست در جنگ يا شروع زلزله و يا وجود قحطى و وبا او را وادار به فرار مى سازد و يا رسوم متعارفه باعث مى شود كه از ترك عملى شرم كند و يا عادتى قومى جامعه را وادار مى سازد به اينكه فرم مخصوصى از لباس بپوشد در همه اين انفعالهاى عمومى يك فرد نمى تواند
منفعل نشود بلكه خود را ناچار مى بيند به اين كه از جامعه پيروى كند حتى در اين دو حال كه گفته شد فعل و انفعال اجتماع شعور و فكر را از افراد و اجزا خود سلب مى كند.
علت اهتمام شديد اسلام به شاءن اجتماع
و همين معنا ملاك اهتمام اسلام به شاءن اجتماع است اهتمامى كه تاكنون نديده و ابدا نيز نخواهيم ديد كه نظيرش در يكى از اديان و در يكى از سنن ملت هاى متمدن يافت شود (هر چند كه ممكن است خواننده محترم اين دعوى ما را نپذيرد).
علت اين شدت اهتمام هم روشن است براى اينكه وقتى تربيت و رشد اخلاق و غرائز در يك فرد انسان كه ريشه و مبدا تشكيل اجتماع است مؤ ثر واقع مى شود كه جو جامعه با آن تربيت معارضه نكند و گرنه از آنجائى كه گفتيم قدرت نيروى جامعه فرد را در خود مستهلك مى كند اگر اخلاق و غرائز جامعه با اين تربيت ضديت كند يا تربيت ما اصلا مؤ ثر واقع نمى شود و يا آن قدر ناچيز است كه قابل قياس و اندازه گيرى نيست (و مثل اين مى ماند كه ما بخواهيم يك ماهى قزل آلا را در آب شور تربيت كنيم كه اگر در همان روزهاى اول ماهى كوچولوى ما از بين نرود تربيت ما آنطور كه بايد و آنطور كه به زحمات ما بيارزد مؤ ثر واقع نمى شود (مترجم ) ).
به همين جهت است كه اسلام مهم ترين احكام و شرايع خود از قبيل حج و جهاد و نماز و انفاق را و خلاصه تقواى دينى را بر اساس ‍ اجتماع قرار داد و علاوه بر اينكه قواى حكومت اسلامى را حافظ و مراقب تمامى شعائر دينى و حدود آن كرده و علاوه بر اينكه فريضه دعوت به خير و امر به معروف و نهى از تمامى منكرات را بر عموم واجب نموده براى حفظ وحدت اجتماعى هدف مشتركى براى جامعه اعلام نموده و معلوم است كه كل جامعه هيچوقت بى نياز از هدف مشترك نيست و آن هدف مشترك عبارت است از سعادت حقيقى (نه خيالى ) و رسيدن به قرب و منزلت نزد خدا و اين خود يك پليس و مراقب باطنى است كه همه نيت ها و اسرار باطنى انسان را كنترل مى كند تا چه رسد به اعمال ظاهريش پس در حكومت اسلامى اگر ماءمورين حكومتى كه گفتيم موظف به دعوت به خير و امر به معروف و نهى از منكرند اطلاعى از باطن افراد نداشته باشند باطن ها بى پليس و بدون مراقب نمانده اند و به همين جهت گفتيم اهتمام به امر اجتماع در حكومت و نظام اسلامى بيش از هر نظام ديگر است .
5 _ آيا سنت اجتماعى اسلام ضمانت بقا و اجرا دارد؟
ممكن است خواننده محترم بگويد : گيرم دعوى شما حق باشد يعنى نظام اجتماعى عالى ترين نظام و نظر اسلام در پديد آوردن جامعه اى صالح پيشرفته ترين و متقن ترين و اساسى ترين نظريه ها باشد و حتى از نظريه جوامع پيشرفته عصر حاضر نيز متقن تر باشد ولى وقتى ضامن اجرا ندارد چه فايده ؟
و دليل نداشتنش همين است كه در طول چهارده قرن به جز چند روزى در همان اوائل بعثت نتوانست خود را حفظ كند و جاى خود را به قيصريت و كسرويت داد و حكومتش به صورت حكومتى امپراطورى در آمد آن هم بصورت ناهنجارترين و فجيع ترين وضعش ‍ و اعمالى را مرتكب شد كه امپراطوريهاى قبل از او هرگز مرتكب نشده بودند به خلاف حكومت زائيده شده از تمدن غرب كه همواره روى پاى خود ايستاده هيچ تغيير ماهيتى نداده است .
و همين خود دليل بر اين است كه تمدن غربى ها پيشرفته ترين تمدن و نظام اجتماعيشان متقن ترين و مستحكم ترين نظام است كه سنت اجتماعى و قوانينش بر اساس خواست مردم و هر پيشنهادى است كه مردم از روى طبيعت و هوا و هوسهاى خود مى كنند و در اين باره معيار آن را خواست اكثريت و پيشنهاد آنان قرار داده چون اتحاد و اجتماع كل جامعه در يك خواست به حسب عادت محال است (و هيچ نظامى نمى تواند آنچه را مى كند مطابق ميل كل جامعه باشد از سوى ديگر تحميل خواست اقليت بر اكثريت هم معقول نيست ) و غلبه اكثر بر اقل سنتى است كه در طبيعت نيز مشهور است چرا كه ما مى بينيم هر يك از علل مادى و اسباب طبيعى اكثرا مؤ ثر واقع مى شوند نه پيوسته و على الدوام و همچنين از ميان عوامل مختلف و ناسازگار اكثر مؤ ثر واقع مى شود نه همه و نه اقل به همين جهت مناسب است كه هيكل اجتماع نيز هم از نظر غرض و هم به حسب سنت ها و قوانين جاريه در آن بر اساس خواست اكثر بنا شود و اما اين فرضيه كه دين پيشنهادى را كه مى دهد در دنياى حاضر جز آرزوئى خام نيست و از مرحله فرض تجاوز نمى كند و تنها مثالى است كه جايش در عقل و ذهن است و نه در خارج ولى تمدن عصر حاضر در هر جا كه قدم نهاده نيروى مجتمع و سعادتش را و تهذيب و طهارت افرادش از رذائل را ضمانت كرده است (البته منظور از رذائل هر عملى است كه جامعه آن را نپسندد) نظير دروغ خيانت ظلم جفا خشونت خشكى و امثال آن .
شبهه اى كه دل غربزدگان را به خود مشغول داشته
اين مطالب خلاصه و فشرده خيالاتى است كه دل غرب زدگان ما را به خود مشغول نموده مخصوصا تحصيل كرده هاى مشرق زمين را كه به اصطلاح رشته تحصيلشان بحث در مسائل اجتماعى و روانى است چيزى كه هست اين آقايان بحث را در غير موردش ايراد كردند در نتيجه حق مطلب بر ايشان مشتبه شده است و اينك توضيح آن .
اما اينكه مى پندارند سنت اجتماعى اسلام در دنيا و در مقابل سنن تمدن فعلى و در شرايط موجود در دنيا قابل اجرا نيست به اين معنا كه اوضاع حاضر دنيا با احكام اسلامى نمى سازد
ما نيز قبول داريم ليكن اين سخن چيزى را اثبات نمى كند چون ما هم نمى گوئيم با حفظ شرايط موجود در جهان احكام اسلام بدون هيچ درد سر جارى شود البته هر سنتى در هر جامعه اى جارى شده ابتدائى داشته يعنى قبلا نبوده و بعد موجود شده است و وقتى مى خواسته موجود شود البته شرايط حاضر با آن ناسازگار بوده و آن را طرد مى كرده و سنت نو هم با سنت قبليش مبارزه مى كرده و چه بسا بخاطر ريشه دار بودن سنت قبلى چند بارى هم شكست مى خورده و دوباره قيام مى كرده تا پس از دو يا سه بار شكست غلبه مى يافته و سنت قبلى را ريشه كن مى كرده اند و چه بسا اتفاق مى افتاده كه در مقابل سنت قبلى توان مقاومت نمى آورده اند چون عوامل و شرايط موجود هنوز با آن مساعد نبوده و در نتيجه شكست مى خورده و به كلى از بين مى رفتند. تاريخ خود شاهد بر اين معنا است و از اين پيروزيها و شكستها (چه در سنت هاى دينى و چه دنيوى و حتى در مثل نظام دموكراتيك و اشتراكى ) نمونه ها دارد.
مثلا نظام و سنت دموكراتيك (كه در دنياى امروز سنت پسنديده است ) بعد از جنگ جهانى اول در روسيه شكل واقعى خود را از دست داد و به صورت نظامى اشتراكى و كمونيستى در آمد و بعد از جنگ جهانى دوم كشورهاى اروپاى شرقى نيز به روسيه ملحق شدند و سپس چين به آن پيوست و نيز فرضيه دموكراتيك در بين جمعيتى قريب به نصف سكنه روى زمين بى كلاه ماند و تقريبا يكسال قبل بود كه ممالك كمونيستى اعلام كردند. كه رهبر فقيد شوروى (استالين ) در طول مدت حكومتش يعنى سى سال بعد از حكومت لنين نظام اشتراكى را به نظام فردى و استبدادى منحرف كرد و حتى در همين روزها هم وضع چنين است كه اگر طايفه اى شيفته آن مى شود و طايفه اى ديگر از آن بر مى گردند و اگر جمعى به آن ايمان مى آورند جمعى ديگر مرتد مى شوند و اين نظام همچنان رو به گستردگى مى رود تاريخ از اين قبيل نمونه ها زياد دارد قرآن كريم هم به اين حقيقت اشاره نموده مى فرمايد: (قد خلت من قبلكم سنن فسيروا فى الارض فانظروا كيف كان عاقبه المكذبين ) و مى فهماند كه هر سنتى و نظامى كه با تكذيب آيات خدا همراه بوده به عاقبتى پسنديده منتهى نشده است .
صرف عدم انطباق يك سنت با وضع حاضر انسانهادليل بر بطلان و فساد آن سنّت نيست
پس صرف اينكه سنتى از سنت ها با وضع حاضر انسانها انطباق ندارد دليل بر بطلان آن سنت و فساد آن نظام نيست بلكه آن سنت نيز مانند همه سنت هاى طبيعى كه در عالم جريان دارد پاى گير شدنش به دنبال فعل و انفعالها و كشمكش ها با عوامل مختلفى است كه سد راهش مى شوند.
اسلام هم از ديدگاه يك سنت طبيعى و اجتماعى مانند ساير سنت ها است و مستثناى از اين قانون كلى نيست وضع آن نيز مانند وضع ساير سنت ها است كه اگر بخواهد پاى گير شود عوامل و شرايطى دارد همچنانكه پاى گير نشدنش نيز عوامل و شرايطى دارد و اوضاع امروز اسلام (با اينكه در دل بيش از چهار صدميليون نفر از افراد بشر براى خود جا باز كرده ) ضعيف تر از وضعى كه در زمان نوح و ابراهيم و محمد (صلى اللّه عليه و آله ) داشت نمى باشد در روزگار اين بزرگواران اسلام و دعوتش قائم به شخص واحد بود و دعوتشان در جوى آغاز شد كه فساد همه جا را فرا گرفته و در همه دلها ريشه دوانده بود و اين ريشه ها حتى يك روز هم نخشكيده و تا به امروز جوانه زده و باقى مانده است .
و رسول خدا (صلى اللّه عليه و آله ) وقتى قيام به دعوت نمود كه به غير از يك مرد و يك زن پيرو نداشت ولى بتدريج يكى يكى به پيروانش افزوده شد با اينكه آن روز روزگار عسرت بود ليكن نصرت خدا ياريشان كرد و توانستند اجتماعى صالح تشكيل دهند اجتماعى كه صلاح و تقوا بر افراد آن غلبه داشت و تا آن جناب زنده بود صلاح اجتماعيشان نيز محفوظ بود تا آنكه رسول خدا (صلى اللّه عليه و آله ) از دنيا رفت فتنه ها كار اسلام را بدانجا كه خواست كشانيد.
و همين نمونه اندك از نظام اجتماعى اسلام با اينكه عمرى كوتاه داشت (و مى توان گفت از اول تا به آخرش سيزده سال بيشتر طول نكشيد) و با اينكه عرصه حكومتش بسيار تنگ بود (و تنها قسمت غربى و جنوبى شبه جزيره عربستان را شامل مى شد) ديرى نپائيد (يعنى در مدت كمتر از نيم قرن ) بر مشارق و مغارب عالم سيطره يافت و تحولى جوهرى و ريشه دار در تاريخ بشريت پديد آورد تحولى كه آثار شگرفش تا به امروز باقى است و از اين به بعد نيز باقى خواهد ماند.
جامعه شناسان و روانكاوان در تاريخ نظرى نمى توانند از اين اعتراف خود دارى كنند كه منشاء (البته نه منشاء دور بلكه منشاء خيلى نزديك ) تحول عصر حاضر و عامل تمام تاءثير آن همانا ظهور سنت اسلام و طلوع خورشيد آن در جهان بود و بيشتر دانشمندان اروپا پيرامون تاءثيرى كه تمدن اسلام در تمدن غرب داشت بط ور كافى و لازم بحث كرده اند و به آن اعتراف نموده اند مگر عده اى كه يا دچار تعصب بوده اند و يا علل سياسى به اين حق كشى وادارشان ساخته و گرنه چگونه ممكن است كه دانشمندى خبير و بينا با نظر انصاف به مساءله نظر كند _ و آنگاه
نهضت و حركت تمدن عصر جديد را نهضتى از جانب مسيحيت دانسته و بگويد: قائد و پرچمدار اين جنبش پيشرفته حضرت مسيح (عليه السلام ) بوده است ؟ با اينكه مسيح (عليه السلام ) در كلماتش تصريح كرده به اينكه كارى به كار ماديات و به جنبه جسمى بشر ندارد و در كار دولت و سياست مداخله نمى كند و تمام كوشش و همش اصلاح جان بشر است به خلاف اسلام كه بشر را به اجتماع و تاءليف مى خواند و در تمام شؤ ون فردى و اجتماعى بشر مداخله مى كند بدون اينكه شاءنى از آن شؤ ون را است ثنا كرده باشد و آيا اگر دانشمندى به خود اجازه چنين بى انصافى را بدهد جز اينكه بگوئيم در صدد خاموش كردن نور اسلام است محل ديگرى دارد؟ (هر چند كه خدا نور خود را تمام مى كند چه دشمنان بخواهند و چه نخواهند) و آيا جز اين است كه به انگيزه بغى و دشمنى مى خواهد با اين حق كشى خود اثر دين اسلام را از دلها بزدايد و آنرا به عنوان يك مليت و نژاد كه جز انشعاب نسلى از نسلهاى ديگر اثرى ندارد معرفى كند؟.
اسلام صلاحيت خود را براى هدايت مجتمع انسانى به سوى سعادت ثابت كرده است
 و كوتاه سخن اينكه : اسلام صلاحيت خود را براى هدايت مردم بسوى سعادتشان و پاكى حياتشان ثابت كرده و با اين حال چگونه ممكن است كسى آن را يك فرضيه غير قابل انطباق بر زندگى بشر بداند و بپندارد كه چنين فرضيه اى حتى اميد نمى رود روزى زمام امر دنيا را به عهده بگيرد (با اينكه هدف اسلام چيزى به جز سعادت حقيقى انسان نيست ).
و با اينكه در سابق در تفسير آيه : (كان النّاس امه واحده ) گذشت كه بحث عميق در احوال موجودات عالم به اينجا منجر مى شود كه بزودى نوع بشر هم به هدف نهائيش (كه همان ظهور و غلبه كامل اسلام است ) خواهد رسيد يعنى روزى خواهد آمد كه اسلام زمام امور جامعه انسانى را در هر جا كه مجتمعى از انسان باشد بدست خواهد گرفت و گفتيم كه خداى عزوجل هم طبق اين نظريه و رهنمود عقل وعده اى داده و در كتاب عزيزش فرموده : (فسوف ياتى اللّه بقوم يحبهم و يحبونه اذله على المؤ منين اعزه على الكافرين و يجاهدون فى سبيل اللّه و لا يخافون فى اللّه لومه لائم ).
(و شكر خداى را كه در عصر ما چنين مردمى را آورد و ديديم كه در راه دوستى خدا بر سر شهادت در ميدان جنگ از يكديگر پيشى مى گيرند و كار اينان به جائى رسيده است كه
الميران ج 4 ص 159
وقتى فرماندهى بخواهد يكى از آنان را به خاطر رعايت نكردن ضوابط گوشمالى دهد بدترين گوشمالى اين است كه از فيض شهادت محرومش كند و اجازه رفتن به جبهه مقدم را به او ندهد (مترجم ) ).
و نيز فرموده : (وعد اللّه الّذين آمنوا و عملوا الصالحات ليستخلفنهم فى الارض كما استخلف الّذين من قبلهم و ليمكنن لهم دينهم الذى ارتضى لهم و ليبدلنهم من بعد خوفهم امنا يعبدوننى لايشركون بى شيئا).
(و آياتى ديگر كه اين معنا را افاده مى كند).
شعار اسلام (پيروى از حق ) و شعار تمدن عربى (پيروى از اكثريت ) مىباشد
 البته در اين ميان جهت ديگرى نيز هست كه دانشمندان در بحث هاى خود از آن غفلت ورزيده اند كه آن عبارت است از اينكه تنها شعار اجتماع اسلامى پيروى از حق است (هم در اعتقاد و هم در عمل ) ولى جوامع به اصطلاح متمدن حاضر شعارشان پير وى از خواست اكثريت است . (چه آن خواست حق باشد و چه باطل ) و اختلاف اين دو شعار باعث اختلاف هدف جامعه اى است كه با اين دو شعار تشكيل مى شود و هدف اجتماع اسلامى سعادت حقيقى انسان است يعنى آنچه كه عقل سليم آن را سعادت مى داند و يا به عبارت ديگر هدفش اين است كه همه ابعاد انسان را تعديل كند و عدالت را در تمامى قواى او رعايت نمايد يعنى هم مشتهيات و خواسته هاى جسم او را به مقدارى كه از معرفت خدايش باز ندارد به او بدهد و هم جنبه معنويتش را اشباع كند و بلكه خواسته هاى ماديش را وسيله و مقدمه اى براى رسيدنش به معرفه اللّه قرار دهد و اين بالاترين سعادت و بزرگترين آرامش است كه تمامى قواى او به سعادت (مخصوصى كه دارند) مى رسند (هر چند كه امروز خود ما مسلمانان هم نمى توانيم سعادت مورد نظر اسلام را آنطور كه بايد درك كنيم براى اينكه تربيت اسلامى تربيت صددرصد اسلامى نبوده است ).
و به همين جهت اسلام قوانين خود را بر اساس مراعات جانب عقل وضع نمود چون جبلت و فطرت عقل بر پيروى حق است و نيز از هر چيز كه مايه فساد عقل است به شديدترين وجه جلوگيرى نموده و ضمانت اجراى تمامى احكامش را به عهده اجتماع گذاشت (چه احكام مربوط به عقايد را و چه احكام مربوط به اخلاق و اعمال را)
علاوه بر اينكه حكومت و مقام ولايت اسلامى را نيز ماءمور كرد تا سياسات و حدود و امثال آن را با كمال مراقبت و تحفظ اجرا كند.
و معلوم است كه چنين نظامى موافق طبع عموم مردم امروز نيست فرورفتگى بشر در شهوات و هوا و هوسها و آرزوهائى كه در دو طبقه مرفه و فقير مى بينيم هرگز نمى گذارد بشر چنين نظامى را بپذيرد بشرى كه بدست خود آزادى خود را در كام گيرى و خوشگذرانى و سبعيت و درندگى سلب مى كند چنين نظامى آنگاه موافق طبع عموم مردم مى شود كه در نشر دعوت و گسترش ‍ تربيت اسلامى شديدا مجاهدت شود همانطور كه وقتى مى خواهد به اهداف بلند ديگر برسد مساءله را سرسرى نگرفته و تصميم را قطعى مى كند و تخصص كافى به دست مى آورد و بطور دائم در حفظ آن مى كوشد.
و اما هدف تمدن حاضر عبارت است از كام گيريهاى مادى و پر واضح است كه لازمه دنبال كردن اين هدف اين است كه زندگى بشر مادى و احساسى شود يعنى تنها پيرو چيزى باشد كه طبع او متمايل بدان باشد چه اينكه عقل آن را موافق با حق بداند و چه نداند و تنها در مواردى از عقل پيروى كند كه مخالف با غرض و هدفش نباشد.
و به همين جهت است كه مى بينيم تمدن عصر حاضر قوانين خود را مطابق هوا و هوس اكثريت افراد وضع و اجرا مى كند و در نتيجه از ميان قوانينى كه مربوط به معارف اعتقادى و اخلاق و اعمال وضع مى كند تنها قوانين مربوط به اعمال ضامن اجرا دارد و اما آن دو دسته ديگر هيچ ضامن اجرائى ندارد و مردم در مورد اخلاق و عقايدشان آزاد خواهند بود و اگر آن دو دسته قوانين را پيروى نكنند كسى نيست كه مورد مواخذه اش قرار دهد مگر آنكه آزادى در يكى از موارد اخلاق و عقايد مزاحم قانون باشد كه در اين صورت فقط از آن آزادى جلوگيرى مى شود.
و لازمه اين آزادى اين است كه مردم در چنين جامعه اى به آنچه موافق طبعشان باشد عادت كنند نظير شهوات رذيله و خشمهاى غير مجاز و نتيجه اين اعتياد هم اين است كه كم كم هر يك از خوب و بد جاى خود را به ديگرى بدهد يعنى بسيارى از بديها كه دين خدا آن را زشت مى داند در نظر مردم خوب و بسيارى از خوبيهاى واقعى در نظر آنان زشت شود و مردم در به بازى گرفتن فضائل اخلاقى و معارف عالى عقيدتى آزاد باشند و اگر كسى به ايشان اعتراض كند در پاسخ آزادى قانونى را به رخ بكشند.
لازمه سخن مذكور اين است كه تحولى در طرز فكر نيز پيدا شود يعنى فكر هم از مجراى عقلى خارج شده و در مجراى احساس و عاطفه بيفتد
و در نتيجه بسيارى از كارهائى كه از نظر عقل فسق و فجور است از نظر ميلها و احساسات تقوا و جوانمردى و خوش اخلاقى و خوشروئى شمرده شود نظير بسيارى از روابطى كه بين جوانان اروپا و بين مردان و زنان آنجا برقرار است كه زنان شوهردار با مردان اجنبى و دختران باكره با جوانان و زنان بى شوهر با سگها و مردان با اولاد خويش و اقوامشان و نيز روابطى كه مردان اروپا با محارم خود يعنى خواهر و مادر دارند و نيز نظير صحنه هائى كه اروپائيان در شب نشينى ها و مجالس رقص برپا مى كنند و فجايع ديگرى كه زبان هر انسان مؤ دب به آداب دينى از ذكر آن شرم مى دارد.
و چه بسا كه خوى و عادات دينى در نظر آنان عجيب و غريب و مضحك بيايد و به عكس آنچه در طريق دينى معمول نيست به نظرشان امرى عادى باشد همه اينها به خاطر اختلافى است كه در نوع تفكر و ادراك وجود دارد (نوع تفكر دينى و نوع تفكر مادى ).
تسليم اكثر مردم در برابر لذائذ مادى موجب دورى آنها از حق و پذيرش سنت هاىاحساسى است
و در سنت هاى احساسى كه صاحبان تفكر مادى براى خود باب مى كنند (همان طور كه گفتيم ) عقل و نيروى تعقل دخالتى ندارد مگر به مقدارى كه راه زندگى را براى كامروائى و لذت بردن هموار كند پس در سنت هاى احساسى تنها هدف نهائى كه هيچ چيز ديگرى نمى تواند معارض آن باشد همان لذت بردن است و بس و تنها چيزى كه مى تواند جلو شهوترانى و لذت بردن را بگيرد لذت ديگران است . پس در اين گونه نظامها هر چيزى را كه انسان بخواهد قانونى است هر چند انتحار و دوئل و امثال آن باشد مگر آنكه خواست يك فرد مزاحم با خواست جامعه باشد كه در آن صورت ديگر قانونى نيست .
و اگر خواننده محترم به دقت اختلاف نامبرده را مورد نظر قرار بدهد آن وقت كاملا متوجه مى شود كه چرا نظام اجتماعى غربى با مذاق بشر سازگارتر از نظام اجتماعى دينى است چيزى كه هست اين را هم بايد متوجه باشد كه اين سازگارتر بودن مخصوص نظام اجتماعى غربى نيست و مردم تنها آن را بر سنت هاى دينى ترجيح نمى دهند بلكه همه سنت هاى غير دينى داير در دنيا همين طور است و از قديم الايام نيز همين طورى بوده حتى مردم سنت هاى بدوى و صحرانشينى را هم مانند سنت هاى غربى بر سنت هاى دينى ترجيح مى دادند براى اين كه دين صحيح همواره به سوى حق دعوت مى كرده و اولين پيشنهادش به بشر اين بوده كه در برابر حق خاضع باشند و بدويها از قديم ترين اعصار در برابر بت و لذائذ مادى خضوع داشتند.
و اگر خواننده حق اين تاءمل و دقت را ادا كند آن وقت خواهد ديد كه تمدن عصر حاضر نيز معجونى است مركب از سنت هاى بت پرستى قديم با اين تفاوت كه بت پرست قديم جنبه فردى داشت و در عصر حاضر به شكل اجتماعى در آمده و از مرحله سادگى به مرحله پيچيدگى فنى در آمده است .
و اينكه گفتيم اساس نظام دين اسلام پيروى از حق است نه موافقت طبع روشن ترين و واضحترين بيان بيانات قرآن كريم است كه اينك چند آيه از آن بيانات از نظر خواننده مى گذرد.
(هو الذى ارسل رسوله بالهدى و دين الحق ): (و اللّه يقضى بالحق ) و درباره مؤ منين فرموده : (و تواصوا بالحق ): (لقد جئناكم بالحق و لكن اكثركم للحق كارهون ) در اين آيه ملاحظه مى فرمائيد اين اعتراف كه حق موافق ميل بيشتر مردم نيست و در جاى ديگر مساءله پيروى از خواست اكثريت را رد نموده و فرمود: پيروى از خواست اكثريت سر از فساد در مى آورد و آن اين آيه است كه : (بل جاءهم بالحق و اكثرهم للحق كارهون و لو اتبع الحق اهواءهم لفسدت السموات و الارض و من فيهن بل اتيناهم بذكرهم فهم عن ذكرهم معرضون ) و جريان حوادث هم مضمون اين آيه را تصديق كرد و ديديم كه چگونه فساد ماديگرى روز بروز بيشتر و روى هم انباشته تر شد و در جاى ديگر فرموده : (فما ذا بعد الحق الا الضلال فانى تصرفون ).
و آيات قرآنى در اين معنا و قريب به اين معنا بسيار زياد است و اگر بخواهى به بيش از آنچه ما آورديم آشنا شويد مى توانيد سوره يونس را مطالعه كنيد كه بيش از بيست و چند بار كلمه حق در آن تكرار شده است .
پيروى از اكثريت در نظام طبيعت باعث بطلان حكمعقل به وجوب پيروى از حق نمى شود
 و اما اينكه براى اعتبار بخشيدن به خواست اكثريت گفتند: (پيروى اكثر در عالم طبيعت هم جارى است )،
درست است و نمى توان ترديد كرد كه طبيعت در آثارش تابع اكثر است و ليكن اين باعث نمى شود كه حكم عقل (وجوب پيروى از حق ) باطل شود و يا با آن معارضه كند چون طبيعت خودش يكى از مصاديق حق است آنگاه چگونه ممكن است حق خودش را باطل كند و يا به معارضه با آن برخيزد.
توضيح اين مطلب نياز به بيان چند مطلب دارد: اول اينكه : موجودات و حوادث خارجى ، كه ريشه و پايه اصول عقايد انسان در دو مرحله (علم ) و (عمل ) هستند در پديد آمدن و اقسام تحولاتش تابع نظام عليت و معلوليت است كه نظامى است دائمى و ثابت و نظامى است كه به شهادت تمامى دانشمندان و متخصصين در هر رشته از رشته هاى علوم و نيز به شهادت قرآن كريم به بيانى كه در بحث (اعجاز قرآن ) در جلد اول عربى اين كتاب گذشت استثنا نمى پذيرد.
پس جريان آنچه در عالم خارج جارى است از دوام و ثبات تخلف ندارد حتى مساءله اكثريت هم كه در عالم طبيعت است در اكثريتش ‍ طبق قاعده است و دائمى و ثابت مى باشد مثلا اگر آتش در اكثر موارد گرمى و حرارت مى بخشد و نود در صد اين اثر را از خود بروز مى دهد همين نود در صدش دائمى و ثابت است و همچنين هر چيزى كه داراى اثر است و اين خود مصداقى از كلى حق است .
دوم اينكه : انسان به حسب فطرت تابع هر چيزى است كه به نحوى آن را داراى واقعيت و خارجيت مى داند پس خود انسان هم كه به حسب فطرت تابع حق است خودش نيز مصداقى از حق است و حتى آن كسى هم كه وجود علم قطعى را منكر است و مى گويد هيچ علم قطعى اى در عالم نداريم . (هر چند كه همين گفتارش گفته او را رد مى كند چرا كه اگر اين جمله _ كه هيچ علم قطعى اى در عالم وجود ندارد - قطعى نباشد پس مردود و غير قابل اعتماد است چون قطعى نيست و اگر قطعى باشد پس ‍ صاحب اين گفتار يك علم قطعى را پذيرفته است . (مترجم ) ) وقتى از شخصى قاطع ، سخنى قاطع مى شنود با خضوع هر چه بيشتر آن را مى پذيرد.
سوم اينكه : حق _ همانطور كه توجه فرموديد _ امرى است كه خارجيت و واقعيت داشته باشد امرى است كه انسان در مرحله اعتقاد خاضعش شود و در مرحله عمل از آن پيروى كند و اما نظر انسان و ادراكش وسيله و عينكى است براى ديدن واقعيت هاى خارجى و نسبت به واقعيت ها نظير نسبتى است كه آينه با مرئى و صورت منعكس در آن دارد.
حق و حق بودن ملازمه اى با راءى اكثريت ندارد
 حال كه اين چند نكته روشن گرديد معلوم شد كه حق بودن صفت موجود خارج است
وقتى چيزى را مى گوييم حق است كه در طبيعت وقوعش در خارج اكثرى و يا دائمى باشد كه بازگشت اكثريتش هم به بيانى كه گذشت به همان دوام و ثبات است پس حق بودن هر چيزى بدين اعتبار است نه به اعتبار اينكه من به آن علم دارم و يا دركش مى كنم به عبارتى ديگر حق بودن صفت آن امرى است كه معلوم به علم ما است نه صفت علم ما پس اگر راى و علم اكثريت افراد و اعتقادشان به فلان امر تعلق بگيرد نمى توان گفت اين راى حق است و حق دائمى است بايد ديد اين راى اكثريت مطابق با واقعيت خارجى است يا مخالف آن بسا مى شود كه مطابق با واقع است و در نتيجه حق است و بسا مى شود كه به خاطر مخالفتش با واقعيت خارج مصداق باطل مى شود و وقتى باطل شد ديگر جا ندارد كه انسان در برابر آن خاضع شود و يا اگر خيال مى كرده واقعيت دارد و در برابرش ‍ خاضع مى شده بعد از آن هم كه فهميد باطل است باز دست از خضوع قبليش برندارد.
مثلا وقتى شما خواننده عزيز يقين به امرى پيدا كنيد بعدا تمام مردم در آن عقيده با تو مخالفت كنند تو به خاطر مخالفت همه مردم دست از خضوع خود در برابر آن تشخيص كه داشتى برنمى دارى و طبيعتا خاضع تشخيص مردم نمى شوى و به فرضى هم كه به ظاهر پيروى از آنان كنى اين پيرويت از رو در بايستى و يا ترس و يا عاملى ديگر است ، نه اينكه تشخيص آنان را حق و واجب الاتباع بدانى و بهترين بيان در اينكه صرف اكثريت دليل بر حقيت وجوب اتباع نيست ، بيان خداى تعالى است كه مى فرمايد: (بل جاءهم بالحق و اكثرهم للحق كارهون )، و اگر آنچه اكثريت مى فهمد حق بود، ديگر ممكن نبود كه اكثريت نسبت به حق كراهت داشته باشند و به معارضه با آن برخيزند.
و با اين بيان فساد آن گفتار روشن گرديد كه گفتند بناى نظام اجتماع بر خواست اكثريت طبق سنت طبيعت است ، براى اينكه خواست و راى جايش ذهن است و سنت تاءثير اكثر جايش خارج است كه علم و اراده و راى به آن تعلق مى گيرد و انسانها هم كه گفتيد در اراده و حركاتشان تابع اكثريت در طبيعتند تابع آن اكثرند كه در خارج واقع مى شود نه تابع آنچه كه اكثر به آن معتقدند و خلاصه كلام اينكه هر انسانى اعمال و افعال خود را طورى انجام مى دهد كه اكثرا صالح و صحيح از آب درآيد نه اينكه اكثر مردم آن را صحيح بدانند قرآن كريم هم زير بناى احكام خود را همين مبنى قرار داده و در اين باره فرموده :
(ما يريد اللّه ليجعل عليكم من حرج و لكن يريد ليطهركم و ليتم نعمته عليكم لعلكم تشكرون ).
و نيز فرموده : (كتب عليكم الصيام كما كتب على الّذين من قبلكم لعلكم تتقون ). و آياتى ديگر كه در آن ملاك حكم ذكر شده با اينكه مى دانيم آن ملاك صددرصد واقع نمى شود بلكه وقوعش غالبى و اكثرى است .
تمدن غرب و و پيشرفت صنعتى آن از نظر اسلام سعادت محسوب نمى شود
 و اما اينكه گفتند: (تمدن غرب براى غربيها، هم سعادت مجتمع را آورد و هم سعادت افراد را به اين معنا كه تك تك افراد را از رذائلى كه خوشايند مجتمع نيست مهذب و پاك كرد)، گفتارى است نادرست و در آن مغالطه و خلط شده است به اين معنا كه گمان كرده اند پيشرفت يك جامعه در علم و صنعت و ترقى اش در استفاده از منابع طبيعى عالم و همچنين تفوق و برترى طلبى اش بر ساير جوامع سعادت آن جامعه است (هر چند كه منابع طبيعى نامبرده حق ملل ضعيف باشد و ملت مترقى آن را از ضعيف غصب كرده باشند و براى غصب كردنش سلب آزادى و استقلال از او نموده باشند (مترجم ) ).
اگر خواننده محترم توجه فرموده باشد، مكرر گفتيم كه : اسلام چنين پيشرفتى را سعادت نمى داند (چون اين پيشرفت مايه فلاكت و مظلوميت و بدبختى ساير جوامع است و حتى براى خود ملت پيشرفته هم سعادت نيست (مترجم ) ).
بحث عقلى و برهانى نيز نظريه اسلام را در اين زمينه تاءييد مى كند براى اينكه سعادت آدمى تنها به بهتر و بيشتر خوردن و ساير لذائذ مادى نيست بلكه امرى است مؤ لف از سعادت روح و سعادت جسم و يا به عبارت ديگر سعادتش در آن است كه از يك سو از نعمت هاى مادى برخوردار شود و از سوى ديگر جانش با فضائل اخلاقى و معارف حقه الهيه آراسته گردد در اين صورت است كه سعادت دنيا و آخرتش ضمانت مى شود و اما فرو رفتن در لذائذ مادى و بكلى رها كردن سعادت روح چيزى جز بدبختى نمى تواند باشد.
و اما اينكه اين غرب زدگان (كه متاءسفانه بيشتر فضلاى ما همينها هستند) با شيفتگى هر چه تمامتر سخن از صدق و صفا و امانت و خوش اخلاقى و خوبيهاى ديگر غربيها و ملل راقيه داشتند در اين سخن نيز حقيقت امر بر ايشان مشتبه شده است
(و به خاطر دورى از معارف دين و ناآشنائى به ديدگاه اسلام فرد نگر و شخص پرست شدند) توضيح اينكه اينان خود را يك انسان مستقل و غير وابسته به موجودات ديگر مى پندارند و هرگز نمى توانند بپذيرند كه آنچنان وابسته و مرتبط به ديگرانند كه به هيچ وجه از خود استقلالى ندارند (با اينكه مطلب همينطور است و هيچ انسانى مستقل از غير خود نيست ) ولى به خاطر داشتن چنين تفكرى درباره زندگى خود غير از جلب منافع به سوى شخص خود و دفع ضرر از شخص خود به هيچ چيز ديگر نمى انديشند و وقتى وضع خود را با وضع يك فرنگى مقايسه مى كنند كه او تا چه اندازه مراقب حق ديگران و خواهان آسايش ديگران است خود را و ملت خود را عقب مانده و آن فرنگى و همه فرنگى ها را مترقى مى بيند و معلوم است كه از اينگونه افراد قضاوتى غير اين انتظار نمى رود.
و اما كسى كه اجتماعى فكر مى كند و همواره شخص خود را نصب العين خود نمى بيند بلكه خود را جزء لاينفك و وابسته به اجتماع مى نگرد و منافع خود را جزئى از منافع اجتماع و خير اجتماع را خير خودش و شر اجتماع را شر خودش و همه حالات و اوصاف اجتماع را حال و وصف خودش مى بيند، چنين انسانى تفكرى ديگر دارد قضاوتش نيز غير قضاوت غرب زدگان ما است ، او در ارتباط با غير خود هرگز به افراد جامعه خود نمى پردازد و اهميتى بدان نداده بلكه تنها به كسانى مى پردازد كه از مجتمع خود خارجند.
بيان يك مثال براى درك روشنتر يك مطلب
خواننده محترم مى تواند با دقت در مثالى كه مى آوريم مطلب را روشنتر درك كند: تن انسان مجموعه اى است مركب از اعضا و قوائى چند كه همه به نوعى دست به دست هم داده و وحدتى حقيقى تشكيل داده اند كه ما آنرا انسانيت مى ناميم و اين وحدت حقيقى باعث مى شود كه تك تك آن اعضا و آن قوا در تحت استقلال مجموع استقلال خود را از دست داده و در مجموع مستهلك شوند چشم و گوش و دست و پا و... هر يك عمل خود را انجام بدهد و از عملكرد خود لذت ببرد اما نه بطور استقلال بلكه لذت بردنش در ضمن لذت بردن انسان باشد.
در اين مثال هر يك از اعضا و قواى نام برده ، تمام همشان اين است كه از ميان موجودات خارج ، به آن موجودى بپردازند كه كل انسان يعنى انسان واحد مى خواهد به آن بپردازد. مثلا دست به كسى احسان مى كند و به او صدقه مى دهد كه انسان خواسته است به او احسان شود و به كسى سيلى مى زند كه انسان خواسته است او را آزار و اذيت كند و اما رفتار اين اعضا و اين قوا با يكديگر در عين اينكه همه در تحت فرمان يك انسانند، كمتر ممكن است رفتارى ظالمانه باشد مثلا دست يك انسان چشم همان انسان را در آورد و يا به صورت او سيلى بزند و ...
اين وضع اجزاى يك انسان است كه مى بينم دست به دست هم داده و در اجتماع سير مى كنند و همه به يك سو در حركتند افراد يك جامعه نيز همين حال را دارند يعنى اگر تفكرشان تفكر اجتماعى باشد خير و شر فساد و صلاح تقوا و فجور نيكى كردن و بدى كردن و... يك يك آنها در خير و شر مجتمعشان تاءثير مى گذارد يعنى اگر جامعه صالح شد آنان نيز صالح گشته و اگر فاسد شد فاسد مى گردند اگر جامعه با تقوا شد آنان نيز با تقوا مى شوند و اگر فاجر شد فاجر مى گردند و... براى اينكه وقتى افراد اجتماعى فكر كردند جامعه داراى شخصيتى واحد مى گردد.
قرآن كريم هم در داوريهايش نسبت به امت ها و اقوامى كه تعصب مذهبى و يا قومى وادارشان كرد به اينكه اجتماعى فكر كنند همين شيوه را طى كرده وقتى روى سخن با اين گونه اقوام مثلا با يهود يا عرب و يا امتهائى نظير آن دو دارد حاضرين را به جرم نياكان و گذشتگانشان مؤ اخذه مى كند و مورد عتاب و توبيخ قرار مى دهد با اينكه جرم را حاضرين مرتكب نشده اند و آنها كه مرتكب شده اند قرنها قبل مرده و منقرض گشته اند و اينگونه داورى در بين اقوامى كه اجتماعى تفكر مى كنند داورى صحيحى است و در قرآن كريم از اين قبيل داوريها بسيار است و در آياتى بسيار زياد ديده مى شود كه در اينجا احتياجى به نقل آنها نيست .
بله مقتضاى رعايت انصاف اين است كه از ميان فلان قوم كه مورد عتاب واقع شده اند افرادى كه صالح بوده اند استثنا شوند و حق افراد صالح پايمال نگردد زيرا اگر چه اينگونه افراد در ميان آنگونه اجتماعات زندگى كرده اند و ليكن دلهايشان با آنان نبوده و افكارشان به رنگ افكار فاسد آنان در نيامده و خلاصه فساد و بيمارى جامعه در آنان سرايت نكرده بود و اينگونه افراد انگشت شمار در آنگونه جوامع مثل عضو زايدى بوده اند كه در هيكل آن جامعه روئيده باشند و قرآن كريم همين انصاف را نيز رعايت كرده در آياتى كه اقوامى را مورد عتاب و سرزنش قرار مى دهد افراد صالح و ابرار را استثنا مى كند.
و از آن چه گفته شد روشن گرديد كه در داورى نسبت به جوامع متمدن معيار صلاح و فساد را نبايد افراد آن جامعه قرار داد و نبايد افراد آن جامعه را با افراد جامعه هاى ديگر سنجيد اگر ديديم كه مثلا مردم فلان كشور غربى در بين خود چنين و چنانند رفتارى مؤ دبانه دارند به يكديگر دروغ نمى گويند و مردم فلان كشور شرقى و اسلامى اينطور نيستند نمى توانيم بگوئيم پس بطور كلى جوامع غربى از شرقيهابهترند
بلكه بايد شخصيت اجتماعى آنان را و رفتارشان با ساير جوامع را معيار قرار داد بايد ديد فلان جامعه غربى كه خود را متمدن قلمداد كرده اند، رفتارشان با فلان جامعه ضعيف چگونه است و خلاصه بايد شخصيت اجتماعى او را با ساير شخصيت هاى اجتماعى عالم سنجيد.
تمدن يا توحش غربى !
 آرى در حكم به اينكه فلان جامعه صالح است يا طالح ، ظالم است يا عادل ، سعادتمند است يا شقى و... بايد اين روش را پيش گرفت كه متاءسفانه فضلاى غرب زده ما همانطور كه گفتيم از اين معنا غفلت ورزيده اند و در نتيجه دچار خلط و اشتباه شده اند، (و چون ديده اند كه فلان شخص انگليسى در لندن پولى كه در زمين افتاده بود برنداشت و يا فلان عمل صحيح را انجام داد و مردم فلان كشور شرقى اينطور نيستند آنچنان شيفته غربى و منزجر از شرقى شدند كه به طور يك كاسه حكم كردند به اينكه تمدن غرب چنين و چنان است و در مقابل شرقى ها اينطور نيستند و پا را از اين هم فراتر نهاده و گفتند اسلام در اين عصر نمى تواند انسانها را به صلاح لايقشان هدايت كند).
در حالى كه اگر جامعه غرب را يك شخصيت مى گرفتند آن وقت رفتار آن شخصيت را با ساير شخصيت هاى ديگر جهان مى سنجيدند معلوم مى شد كه از تمدن غربى ها به شگفت درمى آيند و يا از توحش آنان !
و به جان خودم سوگند كه اگر تاريخ زندگى اجتماعى غربيها را از روزى كه نهضت اخير آنان آغاز شد مورد مطالعه دقيق قرار مى دادند و رفتارى را كه با ساير امتهاى ضعيف و بينوا كردند مورد بررسى قرار مى دادند. بدون كمترين درنگى حكم به توحش آنان مى كردند و مى فهميدند كه تمام ادعاهائى كه مى كنند و خود را مردمى بشردوست و خيرخواه و فداكار بشر معرفى نموده و وانمود مى كنند كه در راه خدمت به بشريت از جان و مال خود مايه مى گذارند تا به بشر حريت داده ستمديدگان را از ظلم و بردگان را از بردگى و اسيرى نجات بخشند همه اش دروغ و نيرنگ است و جز به بند كشيدن ملل ضعيف هدفى ندارند و تمام همشان اين است كه از هر راه كه بتوانند بر آنها حكومت كنند يك روز از راه قشون كشى و مداخله نظامى روز ديگر از راه استعمار روزى با ادعاى مالكيت نسبت به سرزمين آنان روزى با دعوى قيمومت ، روزى به عنوان حفظ منافع مشترك روزى به عنوان كمك در حفظ استقلال آنان روزى تحت عنوان حفظ صلح و جلوگيرى از تجاوزات ديگران روزى به عنوان دفاع از حقوق طبقات محروم و بيچاره روزى ... و روزى ...
هيچ انسانى كه سلامت فطرتش را از دست نداده هرگز به خود اجازه نمى دهد كه چنين جوامعى را صالح بخواند و يا آن را سعادتمند بپندارد هر چند كه دين نداشته باشد و به حكم وحى و نبوت و بدانچه از نظر دين سعادت شمرده شده آشنا نباشند.
چگونه ممكن است طبيعت انسانيت (كه همه افرادش اعم از اروپائى و آفريقائيش يا آسيائى و امريكائيش و... به طور مساوى مجهز بقوا و اعضائى يكسان مى باشند) رضايت دهد كه يك طايفه بنام متمدن و تافته جدا بافته بر سر ديگران بتازند و ما يملك آنان را تاراج نموده خونشان را مباح و عرض و مالشان را به يغما ببرند و راه به بازى گرفتن همه شؤ ون وجود و حيات آنان را براى اين طايفه هموار سازند تا جائى كه حتى درك و شعور و فرهنگ آنان را دست بيندازند و بلائى بر سر آنان بياورند كه حتى انسانهاى قرون اوليه نيز آن را نچشيده بودند. سند ما در همه اين مطالب تاريخ زندگى اين امت ها و مقايسه آن با جناياتى است كه ملتهاى ضعيف امروز از دست اين به اصطلاح متمدنها مى بينند و از همه جناياتشان شرم آورتر اين جنايات است كه با منطق زورگوئى و افسار گسيختگى جنايات خود را اصلاح ناميده به عنوان (سعادت )! بخورد ملل ضعيف مى دهند.
6_ اجتماع اسلامى به چه چيز تكون يافته و زندگى مى كند؟
شكى نيست در اينكه تشكيل اجتماع (هر نوع كه باشد) مولود هدف و غرضى واحد است كه مشترك بين همه افراد آن اجتماع مى باشد و اين هدف مشترك در حقيقت به منزله روح واحدى است كه در تمام جوانب و اطراف اجتماع دميده شده و نوعى اتحاد به آنها داده است .
البته اين هدف مشترك در غالب و بلكه در نوع اجتماعاتى كه تشكيل مى شود يك هدف مادى و مربوط به زندگى دنيائى انسانها است . البته زندگى مشترك آنان نه زندگى فرديشان . و جامع همه آن هدفها اين است كه اجتماع از مزاياى بيشترى برخوردار گشته و به زندگى مادى بهترى برسد.
و فرق بين بهره مندى اجتماعى با بهره مندى انفرادى از نظر خاصيت اين است كه انسان اگر مى توانست _ مانند بيشتر جانداران _ بطور انفرادى زندگى كند قهرا در همه لذائذ و در برخوردارى از همه بهره هاى زندگيش مطلق العنان و آزاد بود و هيچ مخالف و معارضى راه را بر او نمى بست و هيچ رقيبى مزاحمش نمى شد بله تنها چيزى كه آزادى او را محدود مى كرد نارسائى قوا و جهازات بدن خود او بود. چون آدمى نمى تواند هر نوع هوائى را استنشاق كند ساختمان ريه او هوائى مخصوص مى خواهد و همچنين او نمى تواند بيرون از اندازه و گنجايش دستگاه گوارشش غذا بخورد. زيرا اين دستگاه براى هضم كردن غذا قدرتى محدود دارد. و همچنين ساير قوا و جهازات او يكديگر را محدود مى كنند. اين وضع انسان است نسبت به خودش .
و اما نسبت به انسانهاى ديگر آنجا كه ما زندگى او را فردى فرض كنيم نه او كارى به كار انسانهاى ديگر دارد و نه انسانهاى ديگر در بهره وريهاى او مزاحم اويند و ميدان عمل را عليه او محدود و تنگ مى كنند. چون بنابر اين فرض هيچ علتى تصور نمى شود كه باعث تضييق ميدان عمل او و محدود كردن فعلى از افعال او و عملى از اعمال او گردد.
و اين بخلاف انسانى است كه در محدود اجتماع زندگى مى كند كه ديگر عرصه زندگى او آن گستردگى اى كه در فرض بالا بود را ندارد. و او در ظرف اجتماع نمى تواند در اراده كردن و در اعمال خود مطلق العنان باشد، زيرا آزادى او مزاحم آزادى ديگران است . و معلوم است كه وقتى پاى مزاحمت و معارضه به ميان آيد، زندگى خود او و زندگى همه افراد اجتماع تباه مى شود و ما اين معنا را در مباحث نبوت كه قبلا گذشت با كامل ترين وجه شرح داديم .
تنها علتى كه باعث شد بشر از روز نخست تن به حكومت قانون داده و خود را محكوم به حكم قانون جارى در مجتمع بداند، همانا مساءله تزاحم و خطر تباهى نوع بشر بوده است . چيزى كه هست در جامعه هاى وحشى اينطور نبوده كه عقلا نشسته باشند و با فكر و انديشه به نيازمندى خود به قانون پى برده باشند و سپس براى خود قوانينى جعل كرده باشند بلكه آداب و رسومى كه داشتند باعث مى شده درگيريها و مشاجراتى در آنان پيدا شود و قهرا همه ناگزير مى شدند كه امورى را رعايت كنند تا بدينوسيله جامعه خويش را از خطر انقراض حفظ كنند و چون پيدايش آن امور همانطور كه گفتيم بر اساس فكر و انديشه نبوده ، اساسى مستحكم نداشته و در نتيجه همواره دستخوش نقض و ابطال بوده است .
چند روزى مردم آن امور را رعايت مى كردند، بعد مى ديدند رعايت آن دردى از آنان دوا نكرد، ناگزير آن را رها نموده امور ديگرى را جايگزين آن مى ساختند.
اما در جامعه هاى متمدن ، اگر قوانينى تدوين مى شده بر اساسى استوار جعل مى شده البته هر قدر آن مجتمع از تمدن بيشترى برخوردار بودند قوانين آن نيز محكمتر بوده و با آن قوانين بهتر مى توانستند تضادهائى كه در اراده و اعمال افراد پديد مى آيد تعديل و برطرف سازند و براى خواست تك تك افراد چارچوبى و قيودى مقرر بسازند اين مجتمعات بعد از تقنين قانون قدرت و نيروى اجتماع را در يك نقطه - بنام مثلا دربار _ تمركز داده آن مقام را ضامن اجراى قانون قرار مى دادند تا بر طبق آنچه كه قانون مى گويد حكومت كند.
سه مطلب از بيانات گذشته
از آنچه گذشت معلوم شد كه :
اولا: قانون حقيقى در تمدن عصر حاضر عبارت است از نظامى كه بتواند خواست و عمل افراد جامعه را تعديل كند و مزاحمت ها را از ميان آنان بر طرف سازد و طورى مرزبندى كند
كه اراده و عمل كسى مانع از اراده و عمل ديگرى نگردد.
و ثانيا: افراد جامعه كه اين قانون در بينشان حكومت مى كند در ماوراى قانون آزاد باشند، چون مقتضاى اينكه بشر مجهز به شعور و اراده است اين است كه بعد از تعديل آزاد باشد. و به همين جهت است كه قوانين عصر حاضر متعرض معارف الهيه و مسائل اخلاقى نمى شود، (و بشر را در انتخاب هر عقيده و داشتن هر خلقى آزاد مى گذارد) و اين دو امر بسيار مهم به شكلى تصور مى شود كه قانون به آن شكل تصورش كند ولى بتدريج و به حكم اينكه جامعه تابع قانون است عقايد و اخلاقش نيز با قانون سازش نموده خود را با آن وفق مى دهد و دير يا زود صفاى معنوى خود را از دست داده و به صورت مراسمى ظاهرى و تشريفاتى خشك در مى آيد و باز به همين سبب است كه مى بينيم چگونه سياست ها و سياست بازان با دين مردم بازى مى كنند، يك روز تيشه به ريشه آن مى زنند و روز ديگر روى خوش نشان مى دهند، و در ترويج آن مى كوشند و روز ديگر كارى به كار آن نداشته به حال خود واگذارش مى كنند.
و ثالثا: معلوم شد كه اين طريقه خالى از نقص نيست براى اينكه هر چند ضمانت اجراى قانون به قدرت مركزى (كه يا فردى و يا افرادى است ) واگذار شده ليكن در حقيقت و سرانجام ضمانت اجرا ندارد به اين معنا كه آن قدرت مركزى اگر خودش از حق منحرف شد و مرز قانون را شكست و سلطنت جامعه را مبدل به سلطنت شخص خود كرد و در نتيجه اراده و دلخواه او جاى قانون را گرفت هيچ قدرتى نيست كه او را به مرز خود برگرداند و دوباره قانون را حاكم سازد و بر اين معنا شواهد بسيارى در زمان خود ما (كه به اصطلاح عصر تمدن و دانش است ) وجود دارد تا چه رسد به شواهدى كه تاريخ از قرون گذشته ضبط كرده كه مردم نه به اين پايه از (دانش ) رسيده بودند و نه به اين درجه از (تمدن ).
علاوه بر اين نقص ، نقص ديگرى نيز وجود دارد و آن نهانى بودن موارد نقض قانون است چون قوه مجريه تنها مى تواند حفظ قانون را در ظاهر حال جامعه تعهد و ضمانت كند و در مواردى كه احيانا قانون شكنى ها پنهانى صورت مى گيرد از حيطه قدرت و مسؤ وليت مجرى خارج است اينك به اول گفتار بر مى گرديم .
هدف و وجه مشترك قانونگزارى در دنياى امروز بهره بردارى از مزاياى حيات مادىاست
و كوتاه سخن اينكه : هدف و جهت جامعى كه (و يا نقطه ضعفى كه ) در همه قوانين جاريه در دنياى امروز هست بهره بردارى و بهره مندى از مزاياى حيات مادى و دنيائى است و اين هدف است كه در همه قوانين منتها درجه سعادت آدمى در نظر گرفته شده در حالى كه اسلام آنرا قبول ندارد زيرا از نظر اسلام سعادت ، در برخوردارى از لذائذ مادى خلاصه نمى شود بلكه مدار آن وسيع تر است ،
يك ناحيه اش همين برخوردارى از زندگى دنيا است و ناحيه ديگرش برخوردارى از سعادت اخروى است ، كه از نظر اسلام ، زندگى واقعى هم همان زندگى آخرت است و اسلام سعادت زندگى واقعى يعنى زندگى اخروى بشر را جز با مكارم اخلاق و طهارت نفس از همه رذائل ، تاءمين شدنى نمى داند و باز به حد كمال و تمام رسيدن اين مكارم را وقتى ممكن مى داند كه بشر داراى زندگى اجتماعى صالح باشد و داراى حياتى باشد كه بر بندگى خداى سبحان و خضوع در برابر مقضيات ربوبيت خداى تعالى و بر معامله بشر بر اساس عدالت اجتماعى ، متكى باشد.
اسلام بر اساس اين نظريه براى تاءمين سعادت دنيا و آخرت بشر اصلاحات خود را از دعوت به (توحيد) شروع كرد تا تمامى افراد بشريك خدا را بپرستند و آنگاه قوانين خود را بر همين اساس تشريع نمود و تنها به تعديل خواست ها و اعمال اكتفا نكرد، بلكه آن را با قوانينى عبادى تكميل نمود و نيز معارفى حقه و اخلاق فاضله را بر آن اضافه كرد.
آنگاه ضمانت اجرا را در درجه اول به عهده حكومت اسلامى و در درجه دوم به عهده جامعه نهاد تا تمامى افراد جامعه با تربيت صالحه علمى و عملى و با داشتن حق امر به معروف و نهى از منكر در كار حكومت نظارت كنند.
و از مهم ترين مزايا كه در اين دين به چشم مى خورد ارتباط تمامى اجزاى اجتماع به يكديگر است ، ارتباطى كه باعث وحدت كامل بين آنان مى شود به اين معنا كه روح توحيد در فضائل اخلاقى كه اين آئين بدان دعوت مى كند سارى و روح اخلاق نامبرده در اعمالى كه مردم را بدان تكليف فرموده جارى است در نتيجه ، تمامى اجزاى دين اسلام بعد از تحليل به توحيد بر مى گردد و توحيدش بعد از تجزيه به صورت آن اخلاق و آن اعمال جلوه مى كند همان روح توحيد اگر در قوس نزول قرار گيرد آن اخلاق و اعمال مى شود و اخلاق و اعمال نامبرده در قوس صعود همان روح توحيد مى شود همچنانكه قرآن كريم فرمود: (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ).
ممكن است كسى بگويد: عين همان اشكالى كه به قوانين مدنيه وارد گرديد به قوانين اسلامى نيز وارد است يعنى همانطور كه قوه مجريه در آن قوانين نمى تواند آن قوانين را حتى در خلوتها اجرا كند چون ، اطلاعى از عصيانهاى پنهانى ندارد قوه مجريه در اسلام نيز همين نارسائى را دارد، دليل روشنش اين ضعفى است كه به چشم خود در قوانين دينى مشاهده مى كنيم و مى بينيم كه چگونه سيطره خود بر جامعه اسلامى را از دست داده و اين نيست مگر بر بشر تحميل كند.
عدم ضمانت اجراى قوانين موضوعه در تمدن حاضر و ضمانت اجراى قوانين اسلام


در پاسخ مى گوييم حقيقت قوانين عمومى چه الهى و چه بشريش چيزى جز صورتهائى ذهنى در اذهان مردم نيست ، يعنى تنها معلوماتى است كه جايش ذهن و دل مردم است بله وقتى اراده انسان به آن تعلق بگيرد مورد عمل واقع مى شود، يعنى اعمالى بر طبق آنها انجام مى دهند و قهرا اگر اراده و خواست مردم به آن تعلق نگيرد و نخواهند به آن قوانين عمل كنند چيزى در خارج به عنوان مصداق و منطبق عليه آنها يافت نمى شود. پس مهم اين است كه كارى كنيم تا خواست مردم به وقوع آن قوانين ، تعلق بگيرد و تا قانون قانون بشود و قوانين تدوين شده در تمدن حاضر بيش از اين همّ و اراده ندارد كه افعال مردم بر طبق خواست اكثريت انجام يابد به همين اندازه است و بس ، و اما چه كنيم كه خواست ها اينطور شود چاره اى برايش نينديشيده اند هر زمانى كه اراده ها زنده و فعال و عاقلانه بوده قانون به طفيل آن جارى مى شده است و هر زمان كه در اثر انحطاط جامعه و ناتوانى بنيه مجتمع مى مرده و يا اگر هم زنده بوده به خاطر فرورفتگى جامعه در شهوات و گسترش يافتن دامنه عياشى ها شعور و درك خود را از دست مى داده و يا اگر هم زنده بوده و هم داراى شعور از ناحيه حكومت استبداديش جراءت حرف زدن نداشته و اراده آن حاكم مستبد اراده اكثريت را سركوب كرده و قانون به بوته فراموشى سپرده مى شد. بايد گفت كه در وضع عادى هم قانون تنها در ظاهر جامعه حكومت دارد و مى تواند از پاره اى خلافكاريها و تجاوزات جلوگيرى كند اما در جناياتى كه سرى انجام مى شود قانون راهى براى جلوگيرى از آن ندارد و نمى تواند دامنه حكومت خود را تا پستوها و صندوق خانه ها و نقاطى كه از منطقه نفوذش بيرون است گسترش دهد و در همه اين موارد امت به آرزوى خود كه همان جريان قانون و صيانت جامعه از فساد و از متلاشى شدن است نمى رسد و انشعابهائى كه بعد از جنگ جهانى اول و دوم در سرزمين اروپا واقع شد خود از بهترين مثالها در اين باب است .
و اين خطر يعنى شكسته شدن قوانين و فساد جامعه و متلاشى شدن آن ، جوامع را دستخوش خود نكرد مگر به خاطر اينكه جوامع توجه و اهتمامى نورزيد در اينكه تنها علت صيانت خواستهاى امت را پيدا كند و تنها علت حفظ اراده ها و در نتيجه تنها ضامن اجراى قانون همانا اخلاق عاليه انسانى است چون اراده در بقايش و استدامه حياتش تنها مى تواند از اخلاق مناسب با خود استمداد كند و اين معنا در علم النفس كاملا روشن شده است
(كسى كه داراى خلق شجاعت است اراده اش قوى تر از اراده كسى است كه خلق را ندارد و آنكه داراى تواضع است اراده اش در مهر ورزيدن قوى تر از اراده كسى است كه مبتلا به تكبر است در عكس قضيه نيز چنين است آنكه ترسوتر و يا متكبرتر است اراده اش در قبول ظلم و در ستمگرى قوى تر از اراده كسى است كه شجاع و متواضع است (مترجم ) ).
پس اگر سنتى و قانونى كه در جامعه جريان دارد متكى بر اساسى قويم از اخلاق عاليه باشد بر درختى مى ماند كه ريشه ها در زمين و شاخه ها در آسمان دارد و به عكس اگر چنين نباشد به بوته خارى مى ماند كه خيلى زود از جاى كنده شده و دستخوش بادها مى شود.
شما مى توانيد اين معنا را در پيدايش كمونيسم كه (چيزى جز زائيده دمكراتى نيست ) را مورد نظر قرار دهيد، چون اين نظام در دنيا به وجود نيامد مگر به خاطر تظاهر طبقه مرفه به عياشى و به خاطر محروميت طبقات ديگر اجتماع و روز به روز فاصله اين دو طبقه از يكديگر بيشتر و قساوت و از دست دادن انصاف در طبقه مرفه زيادتر و خشم و كينه از آنان در دل طبقات محروم شعله ورتر گرديد و اگر قوانين كشورهاى متمدن مى توانست سعادت آدمى را تضمين كند و ضمانت اجرائى مى داشت هرگز اين مولود نا مشروع (كمونيسم ) متولد نمى شد.
و نيز مى توانيد صدق گفتار ما را با سيرى در جنگهاى بين المللى به دست آوريد كه نه يكبار و نه دو بار زمين و زندگى انسانهاى روى زمين را طعمه خود ساخت و خون هزاران هزار انسان را به زمين ريخت ، حرث و نسل را نابود كرد براى چه ؟ تنهاوتنها براى اينكه چند نفر خواستند حس استكبار و غريزه حرص و طمع خود را پاسخ دهند.
(آيا اينك تصديق خواهى كرد كه قوانين غربى بخاطر نداشتن پشتوانه اى در دل انسانها نمى تواند سعادت انسان را تاءمين كند؟ انسانى كه اين قدر خطرناك است چه اعتنائى به قانون دارد؟ قانون در نظر چنين انسانى چيزى جز بازيچه اى مسخره نيست (مترجم ) ).
و ليكن اسلام سنت جاريه و قوانين موضوعه خود را بر اساس اخلاق تشريع نموده و در تربيت مردم بر اساس آن اخلاق فاضله سخت عنايت به خرج داده است .
چون قوانين جاريه در اعمال ، در ضمانت اخلاق و بر عهده آن است و اخلاق همه جا با انسان هست در خلوت و جلوت وظيفه خود را انجام مى دهد و بهتر از يك پليس مى تواند عمل كند چون پليس و هر نيروى انتظامى ديگر تنها مى توانند در ظاهر نظم را بر قرار سازند.
خواهى گفت : معارف عمومى در ممالك غربى نيز در مقام تهذيب اخلاق جامعه هست و از ناحيه مجريان قوانين ، براى اين منظور تلاش بسيار مى شود تا مردم را بر اساس اخلاق پسنديده تربيت كنند.
اخلاق و فضائل اخلاقى در تمدن غربى جايى ندارد
 مى گوئيم بله همينطور است ، اما اين اخلاق و دستوراتش مانند قوانين آنان در نظر آنهائى كه مى خواهند بند و بارى نداشته باشند مسخره اى بيش نيست و لذا مى بينيم كه هيچ سودى به حالشان نداشته است .
خواهى پرسيد چرا؟ مى گوييم اولا: براى اينكه تنها چيزى كه منشاء همه رذائل اخلاقى است ، اسراف و افراط در لذت هاى مادى در عده اى و تفريط و محروميت از آن در عده اى ديگر است و قوانين غربيان مردم مرفه را در آن اسراف و افراط آزاد گذاشته و نتيجه اش محروميت عده اى ديگر شده خوب در چنين نظامى كه اقليتى از پرخورى شكمشان به درد آمده و اكثريتى از گرسنگى مى نالند آيا دعوت به اخلاق دعوت به دو امر متناقض و درخواست جمع بين دو ضد نيست ؟.
علاوه بر اين همانطور كه قبلا توجه فرموديد غربيها تنها اجتماعى فكر مى كنند و پيوسته مجتمعات و نشست آنان براى به دام كشيدن جامعه هاى ضعيف و ابطال حقوق آنان است و با ما يملك آنان زندگى مى كنند و حتى خود آنان را برده خويش مى سازند تا آنجا كه بتوانند به ايشان زور مى گويند! با اين حال اگر كسى ادعا كند كه غربيها جامعه و انسانها را به سوى صلاح و تقوا مى خوانند ادعائى متناقض نيست ؟ قطعا همين است و لا غير و سخن اينگونه گروهها و سازمانها در كسى اثر نمى گذارد.

و دليل دوم اينكه : غربيها به اصلاح اخلاق نيز مى پردازند ليكن كمترين نتيجه اى نمى گيرند اين است كه اخلاق فاضله اگر بخواهد مؤ ثر واقع شود بايد در نفس ثبات و استقرار داشته باشد و ثبات و استقرارش نيازمند ضامنى است كه آنرا ضمانت كند و جز توحيد يعنى اعتقاد به اينكه (براى عالم تنها يك معبود وجود دارد) تضمين نمى كند تنها كسانى پاى بند فضائل اخلاقى مى شوند كه معتقد باشند به وجود خدائى واحد و داراى اسماى حسنا، خدائى حكيم كه خلايق را به منظور رساندن به كمال و سعادت آفريد خدائى كه خير و صلاح را دوست مى دارد و شر و فساد را دشمن خدائى كه بزودى خلايق اولين و آخرين را در قيامت جمع مى كند تا در بين آنان داورى نموده و هر كسى را به آخرين حد جزايش برساند نيكوكار را به پاداشش و بدكار را به كيفرش .
و پر واضح است كه اگر اعتقاد به معاد نباشد هيچ سبب اصيل ديگرى نيست كه بشر را از پيروى هواى نفس باز بدارد و وادار سازد به اينكه از لذائذ و بهره هاى طبيعى نفس صرفنظر كند چون طبع بشر چنين است كه به چيزى اشتها و ميل كند و چيزى را دوست بدارد كه نفعش عايد خودش شود نه چيزى كه نفعش عايد غير خودش شود مگر آنكه برگشت نفع غير هم به نفع خودش باشد (به خوبى دقت بفرمائيد).
خوب ، بنابر اين در مواردى كه انسان از كشتن حق غير لذت مى برد و هيچ رادع و مانعى نيست كه او را از اين لذت هاى نامشروع باز بدارد و هيچ قانونى نيست كه او را در برابر اين تجاوزها مجازات كند و حتى كسى نيست كه او را سرزنش نموده و مورد عتاب قرار دهد ديگر چه مانعى مى تواند او را از ارتكاب اينگونه خطاها و ظلمها (هر قدر هم كه بزرگ باشد) جلوگيرى نمايد؟.
عواملى مانند (وطن دوستى ) و (نوع دوستى ) و (مدح و تمجيد طلبى ) سببيتاخلاقى ندارد
 و اما اينكه اين توهم (كه اتفاقا بسيارى از اهل فضل را به اشتباه انداخته ) كه مثلا (حب وطن )، (نوع دوستى ) (ثنا و تمجيد در مقابل صحت عمل ) و امثال اينها بتواند كسى را از تجاوز به حقوق همنوع و هموطن باز بدارد (توهّمى است كه جايش همان ذهن است و در خارج وجود ندارد) و خيالى است باطل چرا كه امور نامبرده عواطفى است درونى و انگيزه هائى است باطنى كه جز تعليم و تربيت چيزى نمى تواند آن را حفظ كند و خلاصه اثرش بيش از اقتضا نيست و بحد سببيت و عليت نمى رسد تا تخلف ناپذير باشد پس اينگونه حالات اوصافى هستند اتفاقى و امورى هستند عادى كه با برخورد موانع زايل مى شوند و اين توهم مثل توهم ديگرى است كه پنداشته اند عوامل نامبرده يعنى حب وطن علاقه به همنوع و يا عشق به شهرت و نام نيك ، اشخاصى را وادار مى كند به اينكه نه تنها به حقوق ديگران تجاوز نكند بلكه خود را فداى ديگران هم بكند، مثلا خود را به كشتن دهد تا وطن از خطر حفظ شود و يا مردم پس از مردنش او را تعريف كنند آخر كدام انسان بى دين انسانى كه مردن را نابودى مى داند حاضر است براى بهتر زندگى كردن ديگران و يا براى اينكه ديگران او را تعريف كنند و او از تعريف ديگران لذت ببرد خود را به كشتن دهد؟ او بعد از مردنش كجا است كه تعريف ديگران را بشنود و از شنيدنش لذت ببرد؟.
و كوتاه سخن اينكه هيچ متفكر بصير، ترديد نمى كند در اينكه انسان (هر چه مى كند به منظور سعادت خود مى كند و هرگز) بر محروميت خود اقدامى نمى كند هر چند كه بعد از محروميت او را مدح و ثنا كنند و وعده هائى كه در اين باره به او مى دهند كه اگر مثلا براى سعادت جامعه ات فداكارى كنى (قبرت بنام سرباز گمنام مزار عموم مى گردد) و نامت تا ابد به نيكى ياد مى شود و افتخارى جاودانى نصيبت مى شود و... تمام اينها وعده هائى است پوچ و فريب كارانه كه مى خواهند او را با اينگونه وعده ها گول بزنند و عقلش را در كوران احساسات و عواطف بدزدند و چنين شخص فريب خورده اى اينگونه خيال مى كند كه بعد از مردنش و به اعتقاد خودش ‍ بعد از باطل شدن ذاتش همان حال قبل از مرگ را دارد مردم كه تعريف و تمجيدش مى كنند
او مى شنود و لذت مى برد و اين چيزى جز غلط در وهم نيست همان غلط در وهمى است كه مى گساران مست در حال مستى دچار آن مى شوند وقتى احساساتشان به هيجان در مى آيد بنام فتوت و مردانگى از جرم مجرمين درمى گذرند و جان و مال و ناموس و هر كرامت ديگرى را كه دارند در اختيار طرف مى گذارند و اين خود سفاهت و جنون است چون اگر عاقل بودند هرگز به چنين امورى اقدام نمى كردند.
پس اين لغزشها و امثال آن خطرهائى است كه غير از توحيدى كه ذكر شد هيچ سنگرى نيست كه انسان را از آن حفظ كند و به همين جهت است كه اسلام اخلاق كريمه را كه جزئى از طريقه جاريه او است بر اساس توحيد پى ريزى نموده است توحيدى كه اعتقاد به توحيد هم از شؤ ون آن است و لازمه اين توحيد و آن معاد اين است كه انسان هر زمان و هر جا كه باشد روحا ملتزم به احسان و دورى از بديها باشد چه اينكه تك تك موارد را تشخيص بدهد كه خوبى است يا بدى است و يا نداند و چه اينكه ستايشگرى ، او را بر اين اخلاق پسنديده ستايش بكند و يا نكند و نيز چه اينكه كسى با او باشد كه بر آن وادار و يا از آن بازش بدارد يا نه ، براى اينكه چنين كسى خدا را با خود و داناى به احوال خود و حفيظ و قائم بر هر نفس مى داند و معتقد است كه خداى تعالى عمل هر انسانى را مى بيند و نيز معتقد است كه در ماوراى اين عالم روزى است كه در آن روز هر انسانى آنچه را كه كرده حاضر مى بيند (چه خير و چه شر) و در آن روز هر كسى بدانچه كرده جزا داده مى شود.
7_ انگيزه هاى عقلانى ، غير انگيزه احساس است .
 منطق احساس انسان را تنها به منافع دنيوى دعوت و وادار مى كند، در نتيجه هر زمان كه پاى نفعى مادى در كار بود و انسان مادى آن را احساس هم كرد آتش شوق در دلش شعله ور گشته و به سوى انجام آن عمل تحريك و وادار مى شود و اما اگر نفعى در عمل نبيند خمود و سرد است ولى در منطق تعقل ، انسان به سوى عملى تحريك مى شود كه حق را در آن ببيند و تشخيص دهد چنين كسى پيروى حق را سودمندترين عمل مى داند حال چه اينكه سود مادى هم در انجام آن احساس بكند و يا نكند چون معتقد است آنچه كه نزد خدا است بهتر و باقى تر است و تو خواننده عزيز مى توانى در اين باره بين دو نمونه زير از اين دو منطق يعنى منطق تعقل و منطق احساس مقايسه كنى .
از منطق (احساس ) شعر عنتره شاعر را به يادت مى آوريم كه مى گويد:
(و قولى كلما جشاءت و جاشت

مكانك تحمدى او تستريحى )

ميخواهد بگويد: من در جنگها هر وقت آتش جنگ شعله ور و تنورش داغ ميشود و احساس خطر متزلزلم مى سازد،
براى اينكه دلم را محكم كنم به دلم مى گويم : ثبات و استوارى به خرج بده براى اينكه اگر كشته شوى مردم تو را به ثبات قدم و فرار نكردنت مى ستايند و اگر دشمن را بكشى راحت مى شوى و به آرزويت مى رسى پس ثبات قدم در هر حال براى تو بهتر است .
و از منطق (تعقل ) كلام خداى تعالى را نمونه مى آوريم كه مى فرمايد: (قل لن يصيبنا الا ما كتب اللّه لنا هو مولينا و على اللّه فليتوكل المؤ منون قل هل تربصون بنا الا احدى الحسنيين و نحن نتربص بكم ان يصيبكم اللّه بعذاب من عنده او باءيدينا فتربصوا انّا معكم متربصون ) كه در اين آيه مؤ منين مى گويند ولايت بر ما و نصرت يافتن ما از آن خدا و بدست او است ما جز ثوابى را كه خدا در برابر اسلام آوردن و التزام دينى بما وعده داده چيزى نمى خواهيم (حال چه با كشته شدنمان و چه با پيروزيمان بدست آيد).
و نمونه ديگر آيه زير است : (لا يصيبهم ظما و لا نصب و لا مخمصه فى سبيل اللّه و لا يطون موطا يغيظ الكفار و لا ينالون من عدو نيلا الا كتب لهم به عمل صالح ان اللّه لا يضيع اجر المحسنين و لا ينفقون نفقه صغيره و لا كبيره و لا يقطعون واديا الا كتب لهم ليجزيهم اللّه احسن ما كانوا يعملون ).
مى گويند حال كه منطق ما اين است اگر ما را بكشيد و يا خسارتى . به ما برسد پاداشى عظيم خواهيم داشت و عاقبت خير نزد پروردگار ما است و اگر ما شما را بكشيم و يا به نحوى بر شما دست يابيم باز پاداشى عظيم و عاقبتى نيكو خواهيم داشت ، علاوه بر اينكه در دنيا دشمنمان را نيز سركوب كرده ايم ، پس ما در هر حال پيروز و سعادتمنديم و وضع ما در هر حال مايه رشك و حسرت شما است و شما هيچ ضررى بما نمى رسانيد و در جنگيدنتان با ما هيچ آرزوئى درباره ما نمى توانيد داشته باشيد، مگر يكى از دو خير را،
پس ما در هر حال بر خير و سعادتيم و شما در يك صورت پيروز و سعادتمند (به عقيده خودتان ) هستيد و آن در صورتى است كه ما را شكست دهيد حال كه چنين است ما در انتظار بدبختى شما هستيم ولى شما نسبت به ما جز مايه مسرت و خوشبختى را نمى توانيد انتظار داشته باشيد.
پس تفاوت اين دو منطق اين شد كه يكى ثبات قدم و پايدارى در جنگ را بر مبناى (احساس ) پى نهاده و آن يكى از دو فايده محسوس برخوردار است كه عبارت است از (ستايش مردم ) و (راحت شدن از شر دشمن )، البته همين نفع محسوس هم در صورتى است كه از مرحله آرزو تجاوز نموده و در خارج محقق شود و اما اگر محقق نگردد مثلا يكطرفش كه ستايش مردم بود مردم او را ستايش نكنند و قدر و قيمت جهاد را ندانند مردمى باشند كه خدمت و خيانت در نظرشان يكسان باشد و يا خدمتى كه او به خاطر آن خود را به هلاكت انداخت خدمتى باشد كه فهم مردم به هيچ وجه آن را درك نكند و همچنين خيانت و خدمت طورى باشد كه براى هميشه از نظر مردم پنهان بماند و همچنين در طرف ديگر قضيه يعنى نابود كردن دشمن استراحتى از نابودى او احساس ‍ نكند، بلكه در اين ميان تنها حق باشد كه از هلاكت دشمن بهره مى برد در اين صورت جز خستگى و ناتوانى براى او اثرى نخواهد داشت .
و همين مواردى كه شمرديم خود اسبابى است كه در تمامى موارد بغى و خيانت و جنايت دست در كارند آن كسى كه خيانت مى كند و حرمتى براى قانون قائل نيست منطقش اين است كه مردم قدر خدمت او را نمى دانند و با سپاسى معادل و برابر خدمتش را تلافى و جبران نمى كنند در نظر مردم هيچ فرقى بين خادم و خائن نيست بلكه افراد خائن وضع و حال بهترى دارند، آن كسى هم كه به ظلم و جنايت دست مى زند منطقش اين است كه من اين كار را مى كنم و از كيفر قانون فرار مى كنم ، چون قواى پليس كه نگهبان قانونند نمى توانند از جنايت من خبردار شوند مردم هم كه شامه تشخيص جانى از غير جانى را ندارند در نتيجه هيچ بوئى نمى برند كه مرتكب فلان جنايت وحشتناك منم آن كسى هم كه در اقامه حق و قيام عليه دشمنان حق كوتاهى نموده و با آن دشمنان مداهنه و سازش مى كند براى اين شانه خالى كردنش عذر مى آورد كه قيام بر حق ، آدمى را در نظر مردم خوار مى كند و در دنياى امروز به ريش ‍ آدم مى خندند و مى گويند: اين آقا را ببين مثل اينكه از دوران هاى قرون وسطائى و از عهد اساطير به يادگار مانده و اگر در پاسخشان سخن از شرافت نفس و طهارت باطن به ميان آورى مى گويند: برو بابا شرافت نفس به چه كار مى آيد وقتى شرافت و طهارت باطن به جز گرسنگى و ذلت در زندگى ثمره اى نداشته باشد هفتاد سال بعد از اين هم نباشد!، اين منطق پيروان حس است .
و اما منطق آن طرف ديگر يعنى منطق دين مبين اسلام غير اين است ، چون دين اسلام اساس خود را بر پيروى حق و تحصيل اجر و پاداش خداى سبحان قرار داده و اما اين كه اگر منافع دنيوى را هم هدف دانسته در مرتبه اى بعد از پيروى حق و تحصيل پاداش ‍ اخروى است ، اين غرض ثانوى و آن غرض اولى است و معلوم است كه چنين غرضى در تمامى موارد وجود دارد و ممكن نيست كه موردى از موارد از شمول آن خارج باشد و كليت و عموم آن را نقض كند.
پس عمل ، (چه فعل باشد و چه ترك ) تنها براى خاطر خدا انجام مى شود، يك مسلمان اگر فعلى را انجام مى دهد براى اين انجام مى دهد كه خدا خواسته است و او تسليم امر خدا است . و يك فعل ديگر را اگر انجام نمى دهد باز به خاطر خدا است ، چون خدايش ‍ انجام آن را باطل دانسته و او پيرو حق است و گرد باطل نمى گردد چون معتقد است كه خداى تعالى اعمالش را مى نويسد و به آن عليم و دانا است خواب و چرت هم ندارد كه هنگام خوابش عمل باطل را انجام دهيم و كسى غير از او هم نيست كه از عذاب به او پناه ببريم و خدا نه تنها به اعمال ما آگاه است بلكه در همه آسمان و زمين چيزى بر او پوشيده نيست و او بدانچه ما مى كنيم با خبر است .
پس در بينش يك مسلمان بر بالاى سر هر انسانى در آنچه مى كند و آنچه به او مى كنند رقيبى است گواه كه براى شهادت دادن در قيامت ايستاده و تماشا مى كند حال چه اينكه مردم هم آن عمل را ببينند يا نبينند و چه زياد او را بستايند و يا نكوهش كنند و چه بتوانند جلو آدمى را از آن عمل بگيرند و يا نتوانند.
و حسن تاءثير اين تربيت به جائى رسيد كه در زمان رسول خدا (صلى اللّه عليه و آله ) كسانى كه مرتكب گناهى شده بودند با پاى خود نزد آن جناب آمده و با زبان خود اعتراف مى كردند به اينكه ، فلان گناه را مرتكب شده ايم و فعلا توبه كرده ايم و يا اگر گناهى كه مرتكب شده بودند حدى داشته ، تلخى آن حد را كه يا اعدام بوده و تازيانه و يا كيفرى ديگر مى چشيدند تا هم خدا از ايشان راضى شود و هم خود را از آلودگى و قذارت گناه پاك كرده باشند.
با مقدارى دقت در اين حوادث بخوبى مى فهميم كه به ندرت اتفاق مى افتد كه يك دانشمند خوب بتواند به آثار عجيب و غريبى كه بيانات دينى در نفوس بشر دارد پى ببرد و بفهمد كه چگونه اين مكتب قادر است انسانها را عادت دهد به ترك لذيذترين لذائذ يعنى جان شيرين و زندگى دنيا و يا تحمل مشقات كيفرهاى پائين تر از اعدام و اگر سخن ما پيرامون تفسير نبود پاره اى از نمونه هاى تاريخى را در اينجا نقل مى كرديم .
8_ معناى پاداش خواستن از خدا و اعراض از غير خدا چيست ؟
چه بسا ساده دلانى توهم كنند كه اگر در عموم كارها، اغراض و پاداشهاى اخروى هدف از زندگى انسان اجتماعى قرار گيرد باعث مى شود كه مردم نسبت به اغراض زندگى كه نيروى طبيعى انسان را به تاءمين آن مى خواند بى اعتنا شوند و معلوم است كه سقوط آن اغراض نظام اجتماع را به كلى تباه ساخته و جامعه را به سوى انحطاط رهبانيت مى كشاند زيرا به قول معروف : (خوشه يكسر دارد)، چطور ممكن است در يك عمل هم پاداش آخرت هدف باشد و هم تاءمين حوائج دنيا؟ با اينكه اين دو نقيض يكديگرند و اجتماع نقيضين امكان ندارد.
ليكن اين توهم ناشى از جهل به حكمت الهى و به اسرارى است كه معارف قرآن از آن پرده برمى دارد، آرى اسلام همانطور كه مكرر در مباحث گذشته تذكر داديم تشريع خود را بر اساس تكوين پى ريزى نموده و فرموده : (فاقم وجهك للدين حنيفا فطرت اللّه التى فطر النّاس عليها لا تبديل لخلق اللّه ذلك الدين القيم ).
و حاصل مضمون آيه اين است كه آن سلسله اسبابى كه در عالم ، دست اندر كارند همه زنجيروار دست به هم داده اند تا در آخر نوع بشر ايجاد شود و همه آن اسباب بر اين مجرى جارى شده اند كه انسان را به سوى هدفى كه برايش در نظر گرفته شده سوق دهند پس بر خود انسان نيز لازم است كه اساس زندگى خود و هدف از تلاش و انتخاب خود را بر موافقت آن اسباب پايه گذارى كند، و ساده تر بگويم : در هر عملى و تلاشى كه مى كند موافقت با اسباب نامبرده را در نظر بگيرد تا به قول معروف بر خلاف مسير آب شنا نكرده باشد و سرانجام كارش به هلاكت و بدبختى منتهى نگردد و اين معنا (البته اگر متوهم نامبرده آن را درك كند) خود همان دين اسلام است و خلاصه دعوت اسلام همين است و چون ما فوق همه اسباب يگانه سببى قرار دارد كه پديد آورنده اسباب و مسبب آنها است ، پس بر انسان لازم است كه در برابر آن مسبب الاسباب تسليم و خاضع گردد و معناى اينكه مى گوئيم توحيد يگانه اساس و پايه دين اسلام است همين است .
از اينجا روشن مى گردد كه حفظ كلمه توحيد و تسليم خدا شدن و رضاى خدا را در زندگى طلب كردن بر طبق جريان همه اسباب قدم برداشتن است و نيز دادن حق هر يك از آن سبب ها است يك فرد مسلمان با اعتقادش به توحيد و لوازم آن هم شرك نورزيده و هم نسبت بحق هيچ يك از اسباب مرتكب غفلت نشده پس يك فرد مسلمان هدفها و اغراضى دنيائى و آخرتى دارد و يا به عبارت ديگر: هم ماديات هدف او است و هم معنويات و ليكن نسبت به هر يك از آن اهداف آن مقدار اعتنا مى ورزد كه بايد بورزد (نه كمتر و نه بيشتر) و عينا به همين جهت است كه مى بينيم كه اسلام هم خلق را به توحيد و انقطاع از هر چيز و اتصال به خداى تعالى و اخلاص ‍ براى او و اعراض از هر سببى غير او دعوت مى كند و هم در عين حال به مردم دستور مى دهد بر اينكه از نواميس حيات پيروى كنند و مطابق مجراى طبيعت قدم بردارند، (بخورند، بنوشند، مداوا كنند، كشت و زرع نمايند، ازدواج كنند، و...).
و همين جا است كه فساد يك توهم ديگر روشن مى شود و آن توهمى است كه جمعى از علما يعنى آنهائى كه به اصطلاح متخصص ‍ در علم الاجتماع هستند كرده و گفته اند: حقيقت دين و غرض اصلى آن تنها اقامه عدالت در اجتماع است و مسائل عبادتى فروعات آن غرض است و تنها علامتى است براى اينكه معلوم شود كسى كه مثلا نماز مى خواند متدين به دين هست ، هر چند نماز خواندنش ‍ ناشى از عقيده به خدا و به فرض عبوديت خدا نباشد.
با اينكه بطلان اين سخن حاجت به هيچ استدلالى ندارد و كسى كه در كتاب خدا و سنت پيشوايان دين و مخصوصا سيره رسول خدا (صلّى اللّه عليه و آله ) دقت كند براى واقف شدن به بطلان اين توهم نيازمند مؤ نه اى ديگر و زحمت استدلال نمى شود با اين حال مى گوييم اين توهم لوازمى دارد كه هيچ آشناى به معارف دين ، ملتزم به آن نمى شود يكى اينكه : مستلزم اسقاط توحيد از مجموعه نواميس دينى است يعنى گوينده اين سخن اعتقاد به توحيد را لازم نمى داند دوم اينكه : فضائل اخلاقى را نيز از آن مجموعه ساقط مى كند و سوم اينكه : هدف نهائى دين را كه همانا كلمه توحيد است به يك هدف پست ارجاع مى دهد يعنى مى گويد: دين جز براى اين نيامده كه مردم متمدن شوند يعنى بهتر بخورند و بهتر از ساير لذائذ متمتع شوند، با اينكه قبلا روشن كرديم كه اين دو هدف ربطى به هم ندارند، نه برگشت توحيد به تمدن است و نه برگشت تمدن به توحيد نه در اصلش و نه در فروعات و ثمراتش .
9_ حريت در اسلام به چه معنا است ؟
كلمه حريت به آن معنائى كه مردم از آن در ذهن دارند عمر و دورانش بر سر زبانها بيش از چند قرن نيست و اى چه بسا اين كلمه را نهضت تمدنى اروپا كه سه چهار قرن قبل اتفاق افتاد بر سر زبانها انداخت ، ولى عمر معناى آن بسيار طولانى است ،
يعنى بشر از قديم ترين اعصارش خواهان آن بوده و به عنوان يكى از آرزوهايش در ذهنش جولان داده .
و ريشه طبيعى و تكوينى اين معنا يعنى آن چيزى كه حريت از آن منشعب مى شود جهازى است كه انسان در وجودش مجهز به آن است ، يعنى جهاز حريت و آن عبارت است از اراده اى كه او را بر عمل واميدارد، چون اراده حالتى است درونى كه اگر باطل شود حس و شعور آدمى باطل مى شود و معلوم است كه باطل شدن حس و شعور به بطلان انسانيت منتهى مى گردد.
چيزى كه هست انسان از آنجائى كه موجودى است اجتماعى و طبيعتش او را به سوى زندگى گروهى سوق مى دهد، و لازمه اين سوق دادن اين است كه يك انسان اراده اش را داخل در اراده همه و فعلش را داخل در فعل همه كند و باز لازمه آن اين است كه در برابر قانونى كه اراده ها را تعديل مى كند و براى اعمال مرز و حد درست مى كند خاضع گردد، لذا بايد بگوئيم همان طبيعتى كه آزادى در اراده و عمل را به او داد دوباره همان طبيعت بعينه اراده اش و عملش را محدود و آن آزادى را كه در اول به او داده بود مقيد نمود.
از سوى ديگر اين محدوديت ها كه از ناحيه قوانين آمد بخاطر اختلافى كه در قانون گزاران بود مختلف گرديد، در تمدن عصر حاضر از آنجا كه پايه و اساس احكام قانون بهره مندى از ماديات است كه شرحش گذشت نتيجه اينگونه تفكر آن شد كه مردم در امر معارف اصلى و دينى آزاد شدند، يعنى در اينكه معتقد به چه عقايدى باشند و آيا به لوازم آن عقايد ملتزم باشند يا نه و نيز در امر اخلاق و هر چيزى كه قانون در باره اش نظرى نداده آزاد باشند و معناى حريت و آزادى هم در تمدن عصر ما همين شده است كه مردم در غير آنچه از ناحيه قانون محدود شدند آزادند هر اراده اى كه خواستند بكنند و هر عملى كه خواستند انجام دهند.
به خلاف انسان كه چون قانونش را (به بيانى كه گذشت ) بر اساس توحيد بنا نهاده و در مرحله بعد، اخلاق فاضله را نيز پايه قانونش ‍ قرار داده و آنگاه متعرض تمامى اعمال بشر (چه فرديش و چه اجتماعيش ) شده و براى همه آنها حكم جعل كرده و در نتيجه هيچ چيزى كه با انسان ارتباط پيدا كند و يا انسان با آن ارتباط داشته باشد نمانده ، مگر آنكه شرع اسلام در آن جاى پائى دارد در نتيجه در اسلام جائى و مجالى براى حريت به معناى امروزيش نيست .
اما از سوى ديگر اسلام حريتى به بشر داده كه قابل قياس با حريت تمدن عصرحاضر نيست و آن آزادى از هر قيد و بند و از هر عبوديتى به جز عبوديت براى خداى سبحان است و اين هر چند در گفتن آسان است ، يعنى با يك كلمه (حريت ) خلاصه مى شود
ولى معنائى بس وسيع دارد و كسى مى تواند به وسعت معناى آن پى ببرد كه در سنت اسلامى و سيره عملى كه مردم را به آن مى خواند و آن سيره را در بين افراد جامعه و طبقات آن بر قرار مى سازد دقت و تعمق كند و سپس آن سيره را با سيره ظلم و زورى كه تمدن عصر حاضر در بين افراد جامعه و در بين طبقات آن و سپس بين يك جامعه قوى و جوامع ضعيف بر قرار نموده مقايسه نمايد، آن وقت مى تواند به خوبى درك كند آيا اسلام بشر را آزاد كرده و تمدن غرب بشر را اسير هوا و هوسها و جاه طلبى ها نموده و يا به عكس است و آيا آزادى واقعى و شايسته منزلت انسانى آن است كه اسلام آورده و يا بى بند و بارى است كه تمدن حاضر به ارمغان آورده .
(پس احكام اسلام هر چند كه حكم است و حكم محدوديت است ولى در حقيقت ورزش و تمرين آزاد شدن از قيود ننگين حيوانيت است ) گو اينكه اسلام بشر را در بهره گيرى از رزق طيب و مزاياى زندگى و در مباحات آزاد گذاشته اما اين شرط را هم كرده كه در همان طيبات افراط و يا تفريط نكنند و فرموده : (قل من حرم زينة اللّه التى اخرج لعبادة و الطيبات من الرزق ...) و نيز فرموده : (خلق لكم ما فى الارض جميعا) و نيز فرموده : (و سخر لكم ما فى السموات و ما فى الارض جميعا منه ).
و يكى از عجايب اين است كه بعضى از اهل بحث و مفسرين با زور و زحمت خواسته اند اثبات كنند كه در اسلام عقيده آزاد است ، و استدلال كرده اند به آيه شريفه : (لا اكراه فى الدين ) و آياتى ديگر نظير آن .
در حالى كه ما در سابق در ذيل تفسير همين آيه گفتيم كه آيه چه مى خواهد بفرمايد، آنچه در اينجا اضافه مى كنيم اين است كه شما خواننده توجه فرموديد كه گفتيم توحيد اساس تمامى نواميس و احكام اسلامى است و با اين حال چطور ممكن است كه اسلام آزادى در عقيده را تشريع كرده باشد؟ و اگر آيه بالا بخواهد چنين چيزى را تشريع كند آيا تناقض صريح نخواهد بود ؟ قطعا تناقض ‍ است و آزادى در عقيده در اسلام مثل اين مى ماند كه دنياى متمدن امروز قوانين تشريع بكند و آنگاه در آخر اين يك قانون را هم اضافه كند كه مردم در عمل به اين قوانين آزادند اگر خواستند، عمل بكنند و اگر نخواستند نكنند.
و به عبارتى ديگر، عقيده كه عبارت است از درك تصديقى اگر در ذهن انسان پيدا شود اين حاصل شدنش عمل اختيارى انسان نيست تا بشود فلان شخص را از فلان عقيده منع و يا در آن عقيده ديگر آزاد گذاشت بلكه آنچه در مورد عقايد مى شود تحت تكليف درآيد لوازم عملى آن است يعنى بعضى از كارها را كه با مقتضاى فلان عقيده منافات دارد منع و بعضى ديگر را كه مطابق مقتضاى آن عقيده است تجويز كرد مثلا شخصى را وادار كرد به اينكه مردم را به سوى فلان عقيده دعوت كند و با آوردن دليل هاى محكم قانعشان كند كه بايد آن عقيده را بپذيرند و يا آن عقيده ديگر را نپذيرند و يا وادار كرد آن عقيده را با ذكر ادله اش به صورت كتابى بنويسد و منتشر كند. و فلان عقيده اى كه مردم داشتند باطل و فاسد سازد اعمالى هم كه طبق عقيده خود مى كنند باطل و نادرست جلوه دهد.
پس آنچه (بكن ) و (نكن ) برمى دارد لوازم عملى به عقايد است نه خود عقايد و معلوم است كه وقتى لوازم عملى نامبرده با مواد قانون داير در اجتماع مخالفت داشت و يا با اصلى كه قانون متكى بر آن است ناسازگارى داشت حتما قانون از چنان عملى جلوگيرى خواهد كرد پس آيه شريفه (لا اكراه فى الدين ) تنها در اين مقام است كه بفهماند اعتقاد اكراه بر دار نيست ، نه مى تواند منظور اين باشد كه اسلام كسى را مجبور به اعتقاد به معارف خود نكرده و نه مى تواند اين باشد كه (مردم در اعتقاد آزادند) و اسلام در تشريع خود جز بر دين توحيد تكيه نكرده دين توحيدى كه اصول سه گانه اش توحيد صانع و نبوت انبيا و روز رستاخيز است و همين اصل است كه مسلمانان و يهود و نصارا و مجوس و بالاخره اهل كتاب بر آن اتحاد و اجتماع دارند پس حريت هم تنها در اين سه اصل است و نمى تواند در غير آن باشد زيرا گفتيم آزادى در غير اين اصول يعنى ويران كردن اصل دين ، بله البته در اين ميان حريتى ديگر هست و آن حريت از جهت اظهار عقيده در هنگام بحث است كه انشاءالله در فصل چهاردهم همين فصول در باره اش بحث خواهيم كرد.
10- در مجتمع اسلامى راه بسوى تحول وتكامل چيست ؟
چه بسا بشود گفت كه : گيرم سنت اسلامى سنتى است جامع همه لوازم يك زندگى باسعادت و گيرم كه مجتمع اسلامى مجتمعى است واقعا سعادت يافته و مورد رشك همه جوامع عالم ليكن اين سنت به خاطر جامعيتش و به خاطر نبود حريت در عقيده در آن باعث ركود جامعه و در جا زدن و باز ايستادنش از تحول و تكامل مى شود و اين خود بطورى كه ديگران هم گفته اند يكى از عيوب مجتمع كامل است چون سير تكاملى در هر چيز نيازمند آن است كه در آن چيز قواى متضادى باشد تا در اثر نبرد آن قوا با يكديگر و كسر و انكسار آنها مولود جديدى متولد شود،
خالى از نواقصى كه آن قوا بود و باعث زوال آنها گرديد.
بنابراين نظريه اگر فرض كنيم كه اسلام اضداد و نواقص و مخصوصا عقايد متضاده را از ريشه برمى كند لازمه اش توقف مجتمع از سير تكاملى است البته مجتمعى كه خود اسلام پديد آورده .
ليكن در پاسخ اين ايراد مى گوييم ريشه آن جاى ديگر است و آن مكتب ماديت و اعتقاد به تحول ماده است و يا به عبارت ديگر: (مكتب ماترياليسم ديالكتيك ) است و هر چه باشد در آن خلط عجيبى به كار رفته است چون عقايد و معارف انسانيت دو نوعند، يكى آن عقايد و معارفى كه دستخوش تحول و دگرگونى مى شود و همپاى تكامل بشر تكامل پيدا مى كند و آن عبارت است از علوم صناعى كه در راه بالا بردن پايه هاى زندگى مادى و رام كردن و به خدمت گرفتن طبيعت سركش به كار گرفته مى شود، از قبيل رياضيات و طبيعيات و امثال آن دو كه هر قدمى از نقص به سوى كمال برميدارد، باعث تكامل و تحول زندگى اجتماعى مى شود.
نوعى ديگر معارف و عقايدى است كه دچار چنين تحولى نمى شود هر چند كه تحول به معنائى ديگر را مى پذيرد و آن عبارت از معارف عامه الهيه اى است كه در مسائل مبداء و معاد و سعادت و شقاوت و امثال آن احكامى قطعى و متوقف دارد يعنى احكامش ‍ دگرگونگى و تحول نمى پذيرد هر چند كه از جهت دقت و تعمق ارتقا و كمال مى پذيرد.
و اين معارف و علوم و اجتماعات و سنن حيات تاءثير نمى گذارد مگر به نحو كلى و به همين جهت است كه توقف و يك نواختى آن باعث توقف اجتماعات از سير تكامليش نمى شود همچنانكه در وجدان خود آرائى كلى مى بينيم نه يكى نه دو تا...، كه در يك حال ثابت مانده اند و در عين حال اجتماع ما به خاطر آن آراى متوقف و ثابت از سير خود و تكاملش باز نايستاده مانند اين عقيده ما كه مى گوييم انسان براى حفظ حياتش بايد به سوى كار و كوشش انگيخته شود و اين كه مى گوييم كارى كه انسان مى كند بايد به منظور نفعى باشد كه عايدش شود، و اينكه مى گوييم انسان بايد به حال اجتماع زندگى كند و يا معتقديم كه عالم هستى حقيقتا هست نه اينكه خيال مى كنيم هست و در واقع وجود ندارد و يا مى گوئيم : انسان جزئى از اين عالم است و او نيز هست و يا انسان جزئى از عالم زمينى است و يا انسان داراى اعضائى و ادواتى و قوائى است و از اين قبيل آراء و معلوماتى كه تا انسان بوده آنها را داشته و تا خواهد بود خواهد داشت و در عين حال دگرگون نشدنش باعث نشده كه اجتماعات بشرى از ترقى و تعالى متوقف شود و راكد گردد.
معارف اصولى دين هم از اين قبيل معلومات است مثل اينكه مى گوييم عالم خودش خود را درست نكرده بلكه آفريدگارى داشته و آن آفريدگار واحد است و در نتيجه اله و معبود عالم نيز يكى است و يا مى گوييم اين خداى واحد براى بشر شرعى را تشريع فرموده كه جامع طرق سعادت است و آن شريعت را به وسيله انبيا و از طريق نبوت به بشر رسانيده و يا مى گوئيم پروردگار عالم بزودى تمامى اولين و آخرين را در يك روز زنده و جمع مى كند و در آن روز به حساب اعمال يك يكشان مى رسد و جزاى اعمالشان را مى دهد و همين اصول سه گانه كلمه واحده اى است كه اسلام جامعه خود را بر آن پى نهاده و با نهايت درجه مراقبت در حفظ آن كوشيده (يعنى هر حكم ديگرى كه تشريع كرده طورى تشريع نموده كه اين كلمه واحده را تقويت كند).
و معلوم است كه چنين معارفى اصطكاك و بحث بر سر (بود) و (نبودش ) و نتيجه گرفتن رايى ديگر در آن ثمره اى جز انحطاط جامعه ندارد (چون كرارا گفته ايم كه بحث از اينكه چنين چيزى هست يا نيست حكايت از نادانى انسان مى كند و مثل اين مى ماند كه بحث كنيم از اينكه در جهان چيزى بنام خورشيد و داراى خاصيت نور افشانى وجود دارد يا نه ) تمامى حقايق مربوط به ماوراى طبيعت از اين نوع معارف است كه بحث از درستى و نادرستيش و يا انكارش به هر نحوى كه باشد به جز انحطاط و پستى ارمغانى براى جامعه نمى آورد.
و حاصل كلام اينكه مجتمع بشرى در سير تكامليش جز به تحولهاى تدريجى و تكامل روز به روزى در طريق استفاده از مزاياى زندگى به تحول ديگرى نيازمند نيست و اين تحول هم با بحث هاى علمى پى گير و تطبيق عمل بر علم (يعنى تجربه دائمى ) حاصل مى شود و اسلام هم به هيچ وجه جلو آن را نگرفته .
و اما طريق اداره مجتمعات و سنت هاى اجتماعى كه روز به روز دگرگونى يافته يك روز سلطنت و روز ديگر دموكراتى و روز ديگر كمونيستى و غيره شده اين بدان جهت بوده كه بشر به نواقص يك يك آنها پى برده و ديده است كه فلان رژيم از اينكه انسان اجتماعى را به كمال مطلوبش برساند قاصر است دست از آن برداشته رژيم ديگرى بر سر كار آورده نه اينكه اين تغيير دادن رژيم يكى از واجبات حتمى بشر باشد و نظير صنعت باشد كه از نقص به سوى كمال سير مى كند پس فرق ميان آن رژيم و اين رژيم _ البته اگر فرقى باشد و همه در بطلان به يك درجه نباشند _ فرق ميان غلط و صحيح (و يا غلط و غلطتر) است نه فرق ميان ناقص و كامل .
خلاصه مى خواهيم بگوئيم اگر بشر در مساءله سنت و روش اجتماعيش بر سنتى استقرار بيابد كه فطرت دست نخورده اش اقتضاى آن را دارد سنتى كه عدالت را در اجتماع برقرار سازد
و نيز اگر بشر در زير سايه چنين سنتى تحت تربيت صالح قرار گيرد تربيتى كه دو بالش (علم نافع ) و (عمل صالح ) باشد و آنگاه شروع كند به سير تكاملى در مدارج علم و عمل و سير به سوى سعادت واقعى خود البته تكامل هم مى كند و به خاطر داشتن آن سنت عادله و آن تربيت صحيح و آن علم و عمل نافع روز به روز گامهاى بلندترى هم در تكامل و بسوى سعادت بر مى دارد و هيچ احتياجى به دگرگون ساختن رژيم پيدا نمى كند پس صرف اينكه انسان از هر جهت بايد تكامل يابد و تحول بپذيرد دليل بر اين نيست كه حتى در امورى هم كه احتياجى به تحول ندارد و حتى هيچ عاقل و بصيرى تحول در آن را صحيح نمى داند تحول بپذيرد.
حال اگر بگوئى همه آنهائى كه به عنوان مثال ذكر گرديد نيز در معرض تحول است و نمى تواند در معرض قرار نگيرد اعتقادات اخلاقيات كلى و امثال آن همه تحول را مى پذيرد چه ما بخواهيم و چه نخواهيم زيرا خوب و بد آنها هم با تغيير اوضاع اجتماعى و اختلافهاى محيطى و نيز با مرور زمان دگرگون گشته خوبش بد و بدش خوب مى شود پس اين صحيح نيست كه ما منكر شويم كه طرز فكر انسان جديد غير طرز فكر انسان قديم است و همچنين طرز فكر انسان استوائى غير طرز فكر انسان قطبى و انسان نقاط معتدله است و يا منكر شويم كه طرز فكر انسان خادم غير انسان مخدوم و انسان صحرانشين غير انسان شهرنشين و انسان ثروتمند غير انسان فقير است چون افكار و عقايد به خاطر اختلاف عوامل كه يا عامل زمانى است يا منطقه اى و يا وضع زندگى شخصى مختلف مى شود و بدون شك هر عقيده اى كه فرض كنيم هر قدر هم بديهى و روشن باشد با گذشت اعصار متحول مى گردد.
در پاسخ مى گوييم اين اشكال فرع و نتيجه نظريه اى است كه مى گويد هيچ يك از علوم و آراى انسانى كليت ندارد بلكه صحت آنها نسبى است و لازمه اين نظريه در مساءله مورد بحث ما اين مى شود كه حق و باطل و خير و شر هم امورى نسبى باشند و در نتيجه معارف كلى نظرى هم كه متعلق به مبدا و معاد است و نيز آراى كلى علمى از قبيل : (اجتماع براى انسان بهتر از انفراد است ): و (عدل بهتر از ظلم است ) حكم كلى نباشد بلكه درستى آنها به خاطر انطباقش با مورد باشد و هر جا مورد به خاطر زمان و اوضاع و احوال تغيير كرد آن حكم نيز تغيير كند و ما در جاى خود فساد اين نظريه را روشن نموده و گفته ايم : اگر در بعضى از موارد بطلان حكمى از احكام ثابت مى شود باعث آن نيست كه بطور كلى بگوئيم هيچ حكم كلى از احكام علوم و معارف كليت ندارد نه اين كليت باطل است .
و حاصل بيانى كه آنجا داشتيم اين است كه اين نظريه شامل قضاياى كلى نظرى و پاره اى از آراى كلى عملى نمى شود.
و گفتيم كه در باطل بودن اين نظريه كافى است كه خود نظريه را شاهد بياوريم و نظريه اين بود: (بطور كلى هيچ حكمى از احكام علوم و عقايد كليت ندارد)، در پاسخ مى گوئيم : همين جمله كه در داخل پرانتز قرار دارد آيا كلى است يا استثنا بردار است اگر كلى است پس در دنيا يك حكم كلى وجود دارد و آن حكم داخل پرانتز است و در نتيجه پس حكم كلى داخل پرانتز باطل است و اگر كليت ندارد و استثنا برمى دارد پس چرا مى گوئيد (بطور كلى هيچ حكمى ...) پس در هر دو حال حكم كلى داخل پرانتز باطل است .
و به عبارت ديگر اگر اين حكم (كه هر راى و اعتقادى بايد روزى دگرگون بشود) كليت دارد بايد خود اين عبارت داخل پرانتز هم روزى دگرگون گردد يعنى به اين صورت در آيد: بعضى از آراء و عقايد نبايد در روزى از روزها دگرگون شود (دقت بفرمائيد).
11- آيا اسلام با همين احكام و شرايعى كه دارد مى تواند انسان عصر حاضر رابه سعادتش برساند؟
چه بسا كسانى كه معتقد باشند و يا بگويند: گيرم اسلام به خاطر اينكه متعرض تمامى شؤ ون انسان موجود در عصر نزول قرآن شده بود مى توانست انسان و اجتماع بشرى آن عصر را به سعادت حقيقى و به تمام آرزوهاى زندگيش برساند اما امروز زمان به كلى راه زندگى بشر را عوض كرده زندگى بشر امروز علمى و صنعتى شده و هيچ شباهتى به زندگى ساده چهارده قرن قبل او ندارد آن روز زندگى منحصر بود به وسايل طبيعى و ابتدائى ولى امروز بشر در اثر مجاهدات طولانى و كوشش جانكاهش به جائى از ارتقا و تكامل مدنى رسيده كه اگر فى المثل كسى بخواهد وضع امروز او را با وضع قديمش مقايسه كند مثل اين مى ماند كه دو نوع جاندار متباين و غير مربوط به هم را با يكديگر مقايسه كرده باشد با اين حال چگونه ممكن است قوانين و مقرراتى كه آنروز براى تنظيم امور زندگى ساده بشر وضع شده ، امور زندگى حيرت انگيز امروزش را تنظيم كند و چطور ممكن است آن قوانين سنگينى وضع امروز را تحمل كند وضع امروز دنيا سنگينى آن قوانين را تحمل نمايد؟.
جواب اين توهم اين است كه اختلاف ميان دو عصر از جهت صورت زندگى مربوط به كليات شؤ ون زندگى نيست بلكه راجع به جزئيات و موارد است به عبارت ديگر آنچه انسان در زندگيش بدان نيازمند است غذائى است كه سوخت بدنش را با آن تاءمين كند و لباسى است كه بپوشد، خانه اى است كه در آن سكنى كند و لوازم منزل است كه حوائجش را برآورد و وسيله نقليه اى است كه او را و وسايل او را جابجا كند و جامعه اى است كه او در بين افراد آن جامعه زندگى كند و روابطى جنسى است كه نسل او را باقى بدارد روابطى تجارى و يا صنعتى و عملى است كه نواقص زندگيش را تكميل نمايد،
اين حوائج كلى او هيچوقت تغيير نمى كند مگر در فرضى كه انسان انسانى داراى اين فطرت و اين بنيه نباشد و حياتش حياتى انسانى نبوده باشد و در غير اين فرض انسان امروز و انسانهاى اول هيچ فرقى در اين حوائج ندارد.
اختلافى كه بين اين دو جور زندگى هست در مصداق وسايل آن است ، هم مصداق وسايلى كه با آن حوائج مادى خود را بر طرف مى سازد و هم مصداق حوائجى كه او را وادار به ساختن وسايلش مى سازد.
انسان اولى مثلا براى رفع حاجتش به غذا، ميوه ها و گياهان و گوشت شكار مى خورد، آن هم با ساده ترين وضعش امروز نيز همان را مى خورد اما با هزاران رنگ و سليقه امروز هم در تشخيص آثار و خواص خوردنيها و نوشيدنيها استاد و صاحب تجربه شده و هم در ساختن غذاهاى رنگارنگ و با طعم هاى گوناگون و نوظهور تسلط يافته غذاهائى مى سازد كه هم داراى خواص مختلف است و هم ديدنش لذت بخش است و هم طعم و بويش براى حس شامه و كيفيتش براى حس لامسه لذت آور است و هم اوضاع و احوالى بخود گرفته كه شمردن آنها دشوار است و اين اختلاف فاحش باعث نمى شود كه انسان امروز با انسان ديروز دو نوع انسان شوند چون غذاهاى ديروز و امروز در اين اثر يكسانند كه هر دو غذا هستند و انسان از آن تغذى مى كرده و سد جوع مى نموده و آتش ‍ شهوت شكم خود را خاموش مى ساخته امروز هم همان استفاده ها را از غذا مى كند و همانطور كه اختلاف شكل زندگى در ديروز و امروز لطمه اى به اتحاد كليات آن در دو دوره نمى زند و تحول شكل زندگى در هر عصر ربطى به اصل آن كليات ندارد همچنين قوانين كليه اى كه در اسلام وضع شده و مطابق فطرت بشر و مقتضاى سعادت او هم وضع شده در هيچ عصرى مختلف و دستخوش ‍ تحول نمى شود و صرف پيدايش ماشين به جاى الاغ و يا وسيله اى ديگر به جاى وسايل قديمى باعث تحول آن قوانين كليه نمى گردد. البته اين تا زمانى است كه در شكل و روش زندگى مطابقت با اصل فطرت محفوظ باشد دچار دگرگونى و انحراف نشده باشد و اما با مخالفت فطرت البته سنت اسلام موافق هيچ روشى نيست نه روش قديم و نه جديد.
و اما احكام جزئيه كه مربوط به حوادث جاريه است و روز بروز رخ مى دهد و طبعا خيلى زود هم تغيير مى يابد از قبيل احكام مالى انتظامى و نظامى مربوط به دفاع و نيز احكام راجع به طريق آسان تر كردن ارتباطات و مواصلات و اداره شهر و امثال اينها، احكامى است كه زمان آن بدست والى و متصدى امر حكومت است چون نسبت والى به قلمرو ولايتش نظير نسبتى است كه هر مردى به خانه خود دارد،
او مى تواند در قلمرو حكومت ولايتش همان تصميمى را بگيرد كه صاحب خانه درباره خانه اش مى گيرد همان تصرفى را بكند كه او در خانه خود مى كند پس والى حق دارد درباره امورى از شؤ ون مجتمع تصميم بگيرد چه شؤ ون داخل مجتمع و چه شؤ ون خارج آن چه درباره جنگ باشد و چه درباره صلح چه مربوط به امور مالى باشد و چه غير مالى البته همه اينها در صورتى است كه اين تصميم گيريها به صلاح حال مجتمع باشد و با اهل مملكت يعنى مسلمانان داخل و ساكن در قلمرو حكومت مشورت كند همچنانكه خداى تعالى در آيه شريفه : (و شاورهم فى الامر فاذا عزمت فتوكل على اللّه )، هم به ولايت حاكم كه در عصر نزول آيه رسول خدا (صلى اللّه عليه و آله ) بوده اشاره دارد و هم به مساءله مشورت همه اينها كه گفته شد درباره امور عامه بود.
و در عين حال امورى بود جزئى مربوط به عموم افراد جامعه و امور جزئى با دگرگون شدن مصالح و اسباب كه لايزال يكى حادث مى شود و يكى ديگر از بين مى رود دگرگون مى شود و اينگونه امور غير احكام الهيه است كه كتاب و سنت مشتمل بر آن است چون احكام الهى دائمى و به مقتضاى فطرت بشر است و نسخ راهى به آن ندارد (همچنانكه حوادث راهى به نسخ بشريت ندارد) كه بيان تفصيلى آن جائى ديگر دارد.
12 _ رهبر جامعه اسلامى چه كسى است و چگونه روشى دارد؟
در عصر اول اسلام ولايت امر جامعه اسلامى به دست رسول خدا (صلّى اللّه عليه و آله ) بود و خداى عزوجل اطاعت آن جناب را بر مسلمين و بر همه مردم واجب كرده بود و دليل اين ولايت و وجوب اطاعت ، صريح قرآن است .
به آيات زير دقت فرمائيد: (و اطيعوا اللّه و اطيعوا الرسول ) و آيه : (لتحكم بين النّاس بما اريك اللّه ) و (النبى اولى بالمؤ منين من انفسهم ) و (قل ان كنتم تحبون اللّه فاتبعونى يحببكم اللّه ) و آيات بسيارى ديگر كه هر يك بيانگر قسمتى از شؤ ون ولايت عمومى در مجتمع اسلامى و يا تمامى آن شؤ ون است .
و بهترين راه براى دانشمندى كه بخواهد در اين باب اطلاعاتى كسب كند اين است كه نخست سيره رسول خدا (صلى اللّه عليه و آله ) را مورد مطالعه و دقت قرار دهد بطورى كه هيچ گوشه از زندگى آن جناب از نظرش دور نماند آن گاه برگردد تمامى آياتى كه در مورد اخلاق و قوانين راجع به اعمال يعنى احكام عبادتى و معاملاتى و سياسى و ساير روابط و معاشرات اجتماعى را مورد دقت قرار دهد چون اگر از اين راه وارد شود دليلى از ذوق قرآن و تنزيل الهى در يكى دو جمله انتزاع خواهد كرد كه لسانى گويا و كافى و بيانى روشن و وافى داشته باشد آنچنان گويا و روشن كه هيچ دليلى ديگر آن هم در يك جمله و دو جمله به آن گويائى و روشنى يافت نشود.
در همين جا نكته ديگرى است كه كاوش گر بايد به امر آن اعتنا كند و آن اين است كه تمامى آياتى كه متعرض مساءله اقامه عبادات و قيام به امر جهاد و اجراى حدود و قصاص و غيره است خطابهايش متوجه عموم مؤ منين است نه رسول خدا (صلى الله عليه و آله ) به تنهائى مانند آيات زير: (و اقيموا الصلوه )، (و انفقوا فى سبيل اللّه )، (كتب عليكم الصيام )، (و لتكن منكم امه يدعون الى الخير و يامرون بالمعروف و ينهون عن المنكر) (و جاهدوا فى سبيله )، (و جاهدوا فى اللّه حق جهاده )، (الزانيه و الزانى فاجلدوا كل واحد منهما)، (و السارق و السارقه فاقطعوا ايديهما)، (و لكم فى القصاص حيوة )، (و اقيموا الشهاده للّه )، (و اعتصموا بحبل اللّه جميعا و لا تفرقوا)، (ان اقيموا الدين و لا تتفرقوا فيه )،
(و ما محمد الّا رسول قد خلت من قبله الرّسل افائن مات او قتل انقلبتم على اعقابكم و من ينقلب على عقبيه فلن يضر اللّه شيئا و سيجزى اللّه الشّاكرين )، و آيات بسيارى ديگر.


كه از همه آنها استفاده مى شود دين يك صبغة و روش اجتماعى است كه خداى تعالى مردم را به قبول آن وادار نموده چون كفر را براى بندگان خود نمى پسندد و اقامه دين را از عموم مردم خواسته است پس مجتمعى كه از مردم تشكيل مى يابد اختيارش هم به دست ايشان است بدون اينكه بعضى بر بعضى ديگر مزيت داشته باشند و يا زمام اختيار به بعضى از مردم اختصاص داشته باشد و از رسول خدا (صلّى اللّه عليه و آله ) گرفته تا پائين همه در مسؤ وليت امر جامعه برابرند و اين برابرى از آيه زير به خوبى استفاده مى شود: (انى لااضيع عمل عامل منكم من ذكر اوانثى بعضكم من بعض ).
چون اطلاق آيه دلالت دارد بر اينكه هر تاءثير طبيعى كه اجزاى جامعه اسلامى در اجتماع دارد، همانطور كه تكوينا منوط به اراده خدا است تشريعا و قانونا نيز منوط به اجازه او است و او هيچ عملى از اعمال فردفرد مجتمع را بى اثر نمى گذارد و در جاى ديگر قرآن مى خوانيم : (ان الارض لله يورئها من يشاء من عباده و العاقبة للمتقين ).
بله تفاوتى كه رسول خدا (صلى اللّه عليه و آله ) با ساير افراد جامعه دارد اين است كه او صاحب دعوت و هدايت و تربيت است (يتلوا عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة ) پس آن جناب نزد خداى تعالى متعين است براى قيام بر شان امت ولايت و امامت و سرپرستى امور دنيا و آخرتشان مادام كه در بينشان باشد.
تفاوتهاى حكومت اسلامى با نظامهاى حكومتى ديگر
 ليكن چيزى كه در اينجا نبايد از آن غفلت ورزيد اين است كه اين طريقه و رژيم از ولايت و حكومت و يا بگو امامت بر امت غير رژيم سلطنت است كه مال خدا را غنيمت صاحب تخت و تاج و بندگان خدا را بردگان او دانسته اجازه مى دهد،
هر كارى كه خواست با اموال عمومى بكند و هر حكمى كه دلش خواست در بندگان خدا براند چون رژيم حكومتى اسلام يكى از رژيم هائى نيست كه براساس بهره كشى مادى وضع شده باشد و حتى دموكراسى هم نيست چون با دموكراسى فرق هاى بسيار روشن دارد كه به هيچ وجه نمى گذارد آن را نظير دموكراسى بدانيم و يا با آن مشتبه كنيم .
يكى از بزرگترين تفاوتها كه ميان رژيم اسلام و رژيم دموكراسى هست اين است كه در حكومتهاى دموكراسى از آنجا كه اساس كار بهره گيرى مادى است قهرا روح استخدام غير و بهره كشى از ديگران در كالبدش دميده شده و اين همان استكبار بشرى است كه همه چيز را تحت اراده انسان حاكم و عمل او قرار مى دهد حتى انسانهاى ديگر را و به او اجازه مى دهد از هر راهى كه خواست انسانهاى ديگر را تيول خود كند و بدون هيچ قيد و شرطى بر تمامى خواسته ها و آرزوهائى كه از ساير انسانها دارد مسلط باشد و اين بعينه همان ديكتاتورى شاهى است كه در اعصار گذشته وجود داشت چيزى كه هست اسمش عوض شده و آن روز استبدادش مى گفتند و امروز دموكراسيش مى خوانند بلكه استبداد و ظلم دموكراسى بسيار بيشتر است آن روز اسم و مسما هر دو زشت بود ولى امروز مسماى زشت تر از آن در اسمى و لباسى زيبا جلوه كرده يعنى استبداد با لباس دموكراسى و تمدن كه هم در مجلات مى خوانيم و هم با چشم خود مى بينيم چگونه بر سر ملل ضعيف مى تازد و چه ظلم ها و اجحافات و تحكماتى را درباره آنان روا مى دارد.
فراعنه مصر و قيصرهاى امپراطورى روم ، و كسراهاى امپراطورى فارس ، اگر ظلم مى كردند، اگر زور مى گفتند، اگر با سرنوشت مردم بازى نموده به دلخواه خود در آن عمل مى كردند تنها در رعيت خود مى كردند و احيانا اگر مورد سؤ ال قرار مى گرفتند - البته اگر _ در پاسخ عذر مى آوردند كه اين ظلم و زورها لازمه سلطنت كردن و تنظيم امور مملكت است اگر به يكى ظلم مى شود براى اين است كه مصلحت عموم تاءمين شود و اگر جز اين باشد سياست دولت در مملكت حاكم نمى گردد و شخص امپراطور معتقد بود كه نبوغ و سياست و سرورى كه او دارد اين حق را به او داده و احيانا هم بجاى اين عذرها با شمشير خود استدلال مى كرد (و حتى به فرزند خود مى گفت اگر بار ديگر اين اعتراض را از تو بشنوم شمشير را به عضو پرمؤ ثرت فرو مى آورم ).
امروز هم اگر در روابطى كه بين ابرقدرت ها و ملت هاى ضعيف برقرار است دقت كنيم ، مى بينيم كه تاريخ و حوادث آن درست براى عصر ما تكرار شده و باز هم تكرار مى شود، چيزى كه هست شكل سابقش عوض شده چون گفتيم كه در سابق ظلم و زورها بر تك تك افراد اعمال مى شد.
ولى امروز به حق اجتماعها اعمال مى شود كه در عين حال روح همان روح و هوا همان هوا است و اما طريقه و رژيم اسلام منزه از اينگونه هواها است ، دليل روشنش سيره رسول خدا در فتوحات و پيمانهائى است كه آن جناب با ملل مغلوب خود داشته است . يكى ديگر از تفاوتها كه بين رژيم هاى به اصطلاح دموكراسى و بين رژيم حكومت اسلامى هست اين است كه تا آنجا كه تاريخ نشان داده و خود ما به چشم مى بينيم هيچ يك از اين رژيم هاى غير اسلامى خالى از اختلاف فاحش طبقاتى نيست جامعه اين رژيم ها را دو طبقه تشكيل مى دهد يكى طبقه مرفه و ثروتمند و صاحب جاه و مقام و طبقه ديگر فقير و بينوا و دور از مقام و جاه و اين اختلاف طبقاتى بالاخره منجر به فساد مى گردد، براى اينكه فساد لازمه اختلاف طبقاتى است اما در رژيم حكومتى و اجتماعى اسلام افراد اجتماع همه نظير هم مى باشند چنين نيست كه بعضى بر بعضى ديگر برترى داشته باشند و يا بخواهند برترى و تفاخر نمايند تنها تفاوتى كه بين مسلمين هست همان تفاوتى است كه قريحه و استعداد اقتضاى آن را دارد و از آن ساكت نيست و آن تنها و تنها تقوا است كه زمام آن به دست خداى تعالى است نه به دست مردم و اين خداى تعالى است كه مى فرمايد: (يا ايها النّاس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقيكم ).
و نيز مى فرمايد: (فاستبقوا الخيرات ).
و با اين حساب در رژيم اجتماعى اسلام بين حاكم و محكوم ، امير و ماءمور،رئيس و مرؤ وس ، حر و برده ، مرد و زن ، غنى و فقير صغير و كبير و...، هيچ فرقى نيست يعنى از نظر جريان قانون دينى در حقشان برابرند و همچنين از جهت نبود تفاضل و فاصله طبقاتى در شؤ ون اجتماعى در يك سطح و در يك افقند دليلش هم سيره نبى اكرم (صلّى اللّه عليه و آله ) است كه تحيت و سلام بر صاحب آن سيره باد.
تفاوت ديگر اينكه قوه مجريه در اسلام طايفه اى خاص و ممتاز در جامعه نيست بلكه تمامى افراد جامعه مسؤ ول اجراى قانونند بر همه واجب است كه ديگران را به خير دعوت و به معروف امر و از منكر نهى كنند به خلاف رژيم هاى ديگر كه به افراد جامعه چنين حقى را بر هيچ فاضل و اهل بحثى پوشيده نيست .
تمام آنچه گفته شد درباره رژيم اجتماعى اسلام در زمان حيات رسول خدا (صلّى اللّه عليه و آله ) بود و اما بعد از رحلت آن جناب مساءله ، مورد اختلاف واقع شد، يعنى اهل تسنن گفتند: انتخاب خليفه رسول خدا (صلى اللّه عليه و آله ) و زمامدار و ولى مسلمين با خود مسلمين است ولى شيعه يعنى پيروان على بن ابى طالب صلوات اللّه عليه گفتند: خليفه رسول خدا (صلّى اللّه عليه و آله ) از ناحيه خدا و شخص رسول اللّه (صلّى اللّه عليه و آله ) تعيين شده و بر نام يك يك خلفا تنصيص شده است و عدد آنان دوازده امام است كه اساميشان و دليل امامتشان بطور مفصل در كتب كلام آمده است (و خواننده مى تواند در آنجا به استدلالهاى دو طايفه اطلاع يابد).
ليكن بهر حال امر حكومت اسلامى بعد از رسول خدا (صلى اللّه عليه و آله ) و بعد از غيبت آخرين جانشين آن جناب صلوات اللّه عليه يعنى در مثل همين عصر حاضر، بدون هيچ اختلافى به دست مسلمين است اما با در نظر گرفتن معيارهائى كه قرآن كريم بيان نموده و آن اين است كه :
اولا: مسلمين بايد حاكمى براى خود تعيين كنند.
و ثانيا: آن حاكم بايد كسى باشد كه بتواند طبق سيره رسول اللّه (صلى اللّه عليه و آله ) حكومت نمايد و سيره آن جناب سيره رهبرى و امامت بود نه سيره سلطنت و امپراطورى .
و ثالثا: بايد احكام الهى را بدون هيچ كم و زياد حفظ نمايد.
و رابعا: در مواردى كه حكمى از احكام الهى نيست (از قبيل حوادثى كه در زمانهاى مختلف يا مكانهاى مختلف پيش مى آيد با مشورت ) عقلاى قوم تصميم بگيرند كه بيانش گذشت ، دليل بر همه اينها آيات راجع به ولايت رسول خدا (صلى اللّه عليه و آله ) است به اضافه آيه شريفه زير كه مى فرمايد: (لقد كان لكم فى رسول اللّه اسوه حسنة ).
13 - حد و مرز كشور اسلامى مرز جغرافيائى و طبيعى و يا اصطلاحى نيستبلكه اعتقاد است .
اسلام مساءله تاءثير انشعاب قومى در پديد آمدن اجتماع را لغو كرده (يعنى اجازه نمى دهد صرف اينكه جمعيتى در قوميت واحدند باعث آن شود كه آن قوم از ساير اقوام جدا شوند)
براى اينكه عامل اصلى در مساءله قوميت ، بدويت و صحرانشينى است كه زندگى در آنجا قبيله اى و طايفه اى است و يا عاملش اختلاف منطقه زندگى و وطن ارضى است و اين دو عامل ، يعنى (بدويت ) و (اختلاف مناطق زمين ) (همانطور كه در محل خودش بيان شد) از جهت آب و هوا يعنى حرارت و برودت و فراوانى نعمت و نايابى آن دو عامل اصلى بوده اند تا نوع بشر را به شعوب و قبائل منشعب گردانند، كه در نتيجه زبانها و رنگ پوست بدنها و... مختلف شد.
و سپس باعث شده كه هر قومى قطعه اى از قطعات كره زمين را بر حسب تلاشى كه در زندگى داشته اند به خود اختصاص دهند، اگر زورشان بيشتر و سلحشور تر بوده قطعه بزرگترى و اگر كمتر بوده ، قطعه كوچك ترى را خاص خود كنند و نام وطن بر آن قطعه بگذارند و به آن سرزمين عشق بورزند و با تمام نيرو از آن دفاع نمودند.
و اين معنا هر چند در رابطه با حوائج طبيعى بشر پيدا شده ، يعنى حوائج او كه فطرتش به سوى رفع آن سوقش مى دهد وادارش ‍ كرده كه اين مرزبنديها را بكند (و از ديگران هم بپذيرد) ولى امرى غير فطرى هم در آن راه يافته است و آن اين است كه فطرت اقتضا دارد كه تمامى نوع بشر در يك مجتمع گرد هم آيند، زيرا اين معنا ضرورى و بديهى است كه طبيعت دعوت مى كند به اينكه قواى جداى از هم دست به دست هم دهند و با تراكم يافتن تقويت شوند و همه يكى گردند تا زودتر و بهتر به هدفهاى صالح برسند و اين امرى است كه (حاجت به استدلال ندارد و) در نظام طبيعت مى بينيم كه ماده اصلى ، در اثر متراكم شدن عنصرى با عنصر ديگر عنصرى را تشكيل مى دهد و سپس چند عنصر در اثر يكجا جمع شدن فلان جماد را و سپس نبات و آنگاه حيوان و سر انجام در آخر انسان را تشكيل مى دهد.
در حالى كه انشعابات وطنى درست عكس اين را نتيجه مى دهد يعنى اهل يك وطن هر قدر متحدتر و در هم فشرده تر شوند از ساير مجتمعات بشرى بيشتر جدا مى گردند اگر متحد مى شوند واحدى مى گردند كه روح و جسم آن واحد از واحدهاى وطنى ديگر جدا است و در نتيجه انسانيت وحدت خود را از دست مى دهد و تجمع جاى خود را به تفرقه مى دهد و بشر به تفرق و تشتتى گرفتار مى شود كه از آن فرار مى كرد و به خاطر نجات از آن دور هم جمع شده جامعه تشكيل داد و واحدى كه جديدا تشكيل يافته شروع مى كند به اينكه با ساير آحاد جديد همان معامله اى را بكند كه با ساير موجودات عالم مى كرد، يعنى ساير انسانها و اجتماعات را به خدمت مى گيرد و از آنها چون حيوانى شيرده بهره كشى مى كند و چه كارهائى ديگر كه انجام نمى دهد و تجربه دائمى از روز اول دنيا تا به امروز (كه عصر ما است )
شاهد بر صدق گفتار ما است و آياتى هم كه در خلال بحث هاى دوازده گانه قبل آورديم كافى است كه از آنها همين معنا را بفهميم و بتوانيم به قرآن كريم نسبت دهيم .
و همين معنا باعث شده كه اسلام اعتبار اينگونه انشعابها و چند دستگى ها و امتيازات را لغو اعلام نموده ، اجتماع را بر پايه عقيده بنا نهد نه بر پايه جنسيت ، قوميت ، وطن و امثال آن و حتى در مثل پيوند زوجيت و خويشاوندى كه اولى مجوز تمتعات جنسى و دومى وسيله ميراث خوارى است نيز مدار و معيار را توحيد قرار داده نه منزل و وطن و امثال آن را (به اين معنا كه فلان فرزند از پدر و مادر مسلمان كه از دين توحيد خارج است ، با اينكه از پشت پدرش و رحم مادرش متولد شده ، به خاطر كفرش از آن دو ارث نمى برد و همسرش نيز نمى تواند از جامعه مسلمين باشد).
و از بهترين شواهد بر اين معنا نكته اى است كه هنگام بررسى شرايع اين دين به چشم مى خورد و آن اين است كه مى بينيم مساءله توحيد را در هيچ حالى از احوال مهمل نگذاشته و بر مجتمع اسلامى واجب كرده كه حتى در اوج عظمت و اهتزاز بيرق پيروزيش ‍ دين را بپا بدارد و در دين متفرق نشود و نيز در هنگام شكست خوردن از دشمن و ضعف و ناتوانيش تا آنجا كه مى تواند در احياى دين و اعلاى كلمه توحيد بكوشد و بر اين قياس مساءله توحيد و اقامه دين را در همه احوال لازم شمرده حتى بر يك فرد مسلمان نيز واجب كرده كه دين خدا را محكم بگيرد و به قدر توانائيش به آن عمل كند هر چند كه به عقد قلبى باشد و اگر سختگيرى دشمن اجازه تظاهر به دين دارى نمى دهد در باطن دلش به عقايد حقه دين معتقد باشد و اعمال ظاهرى را از ترس دشمن با اشاره انجام دهد.
از اينجا روشن مى شود كه مجتمع اسلامى طورى تاءسيس شده كه در تمامى احوال مى تواند زنده بماند، چه در آن حال كه خودش ‍ حاكم باشد و چه در آن حال كه محكوم دشمن باشد، چه در آن حال كه بر دشمن غالب باشد، و چه در آن حال كه مغلوب باشد چه در آن حال كه مقدم باشد و چه در حالى كه مؤ خر و عقب افتاده باشد چه در حال ظهور و چه در حال خفا چه در قوت و چه در حال ضعف و...، دليل بر اين معنا آياتى است كه در قرآن كريم درباره خصوص تقيه نازل شده مانند آيات زير: (من كفر باللّه من بعد ايمانه الامن اكره و قلبه مطمئنّ بالايمان )، (الا ان تتقوا منهم تقية )، (فاتّقوا اللّه ما استطعتم )، (يا ايها الّذين آمنوا اتّقوا اللّه حق تقاته و لا تموتنّ الاّ و انتم مسلمون ).
14- اسلام تمامى شؤ ونش اجتماعى است اساس دين متكى بر حفظ معارف الهىاست و در عين حال به مردم آزادى در طرز تفكر داده است .
 در قرآن كريم مى خوانيم : (و صابروا و رابطوا و اتّقوا اللّه لعلّكم تفلحون ) بيان اين آيه در تفسيرش گذشت و آيات بسيارى ديگر هست كه اجتماعى بودن همه شؤ ون اسلام را مى رساند.
و صفت اجتماعى بودن در تمامى آنچه كه ممكن است به صفت اجتماع صورت بگيرد (چه در نواميس و چه احكام ) رعايت شده ، البته در هر يك از موارد آن نوع اجتماعيت رعايت شده كه متناسب با آن مورد باشد و نيز آن نوع اجتماعيت لحاظ شده كه امر به آن و دستور انجامش ممكن و تشويق مردم به سوى آن موصل به غرض باشد، و بنابراين يك دانشمند متفكر بايد هر دو جهت را مورد نظر داشته باشد آنگاه به بحث بپردازد پس هم نوع اجتماعى بودن احكام و قوانين مختلف است و هم نوع دستورها مختلف است .
جهت اول : كه گفتيم (اجتماعى بودن احكام در موارد مختلف ، انواع مختلفى دارد)، دليلش اين است كه مى بينيم شارع مقدس ‍ اسلام در مساءله جهاد اجتماعى بودن را بطور مستقيم تشريع كرده و دستور داده حضور در جهاد و دفاع به آن مقدارى كه دشمن دفع شود واجب است اين يك نوع اجتماعيت نوع ديگر نظير وجوب روزه و حج است كه بر هر كسى كه مستطيع و قادر به انجام آن دو باشد و عذرى نداشته باشد واجب است اجتماعيت در اين دو واجب بطور مستقيم نيست . بلكه لازمه آن دو است چون وقتى روزه دار روزه گرفت قهرا در طول رمضان در مساجد رفت و آمد خواهد كرد، و در آخر در روز عيد فطر، اين اجتماع به حد كامل مى رسد و نيز وقتى مكلف به زيارت خانه خدا گرديد قهرا با ساير مسلمانان يك جا جمع مى شود و در روز عيد قربان اين اجتماع به حد كامل مى رسد.
و نيز نمازهاى پنجگانه يوميه را بر هر مكلفى واجب كرده و جماعت را در آن واجب نساخته ولى اين رخصت را در روز جمعه تدارك و تلافى كرده و اجتماع براى نماز جمعه را بر همه واجب ساخته البته براى هر كسى كه از محل اقامه جمعه بيش از چهار فرسخ فاصله نداشته باشد اين هم يك نوع ديگر اجتماعيت است .
و در جهت دوم : يعنى (اختلاف در دستور) دليلش اين است كه مى بينيم وصف اجتماعيت را در بعضى از موارد بطور وجوب تشريع كرده كه مثالش در جهت اول گذشت و بعضى را بطور استحباب چون گفتيم بطور وجوب ممكن نبوده (و اى بسا واجب كردنش باعث عسر و حرج مى شده و اسلام آمده تا حرج و عسر را از هر جهت برطرف سازد) مثال آن باز همان استحباب به جماعت خواندن نمازهاى يوميه است كه مستقيما واجبش نكرده و ليكن آنقدر سفارش بدان نموده و از ترك آن مذمت كرده كه بجاى آوردنش سنت شده و بر مردم لازم كرده كه بطور كلى سنت را اقامه كنند مرحوم شيخ حر عاملى در وسائل كتاب الصلوه بابى دارد به عنوان باب كراهت ترك حضور جماعت .
رسول خدا (صلّى اللّه عليه و آله ) هم خودش درباره عده اى كه حضور در جماعت را ترك كرده بودند فرمود: چيزى نمانده كه درباره آن عده كه نماز در مسجد را رها كرده اند دستور دهم هيزم به در خانه هايشان بريزند و آتش بزنند تا خانه هايشان بسوزد و اين رويه كه در باره نماز در مسجد از رسول خدا (صلّى اللّه عليه و آله ) مى بينيم رويه اى است كه در تمامى سنت هاى خود معمول داشته پس ‍ حفظ سنت آن جناب به هر وسيله اى كه ممكن باشد و به هر قيمتى كه تمام شود، بر مسلمين واجب شده است .
اينها امورى است كه راه بحث در آنها راه استنباط فقهى است نه راه تفسير بر فقيه است كه با استفاده از كتاب و سنت پيرامون آن بحث كند آنچه از هر چيز در اينجا مهم تر است اين است كه رشته بحث را به سوى ديگرى بكشيم يعنى به سوى اجتماعى بودن اسلام در معارف اساسيش .
و اما اجتماعى بودنش در تمامى قوانين عملى يعنى دستورات عبادى و معاملى و سياسى و اخلاقى و معارف اصولى كم و بيش براى خواننده روشن است .
و در معارف اساسى اسلام مى بينيم كه مردم را به سوى دين فطرت دعوت مى كند و ادعا مى كند كه اين دعوت حق صريح و روشن است و هيچ ترديدى در آن نيست و آيات قرآنى كه بيانگر اين معنا است آن قدر زياد است كه حاجتى به ايراد آنها نيست و همين اولين قدم است به سوى ايجاد الفت و انس در بين مردم مردمى كه درجات فهمشان مختلف است چون همه آنها را به چيزى دعوت نموده كه اختلاف فهم ها و تقيدش به قيود اخلاق و غرائز در آن اثر ندارد بلكه همه بر درستى آن اتفاق دارند و آن اين است كه حق بايد پيروى شود.
و از سوى ديگر مى بينيم كسانى را كه جاهل قاصر هستند يعنى حق برايشان روشن نشده و راه حق برايشان مشخص نگشته معذور دانسته هر چند كه حجت بگوششان خورده باشد و فرموده :
(ليهلك من هلك عن بيّنة و يحيى من حى عن بيّنة ).
و نيز فرموده : (الا المستضعفين من الرجال و النساء و الولدان لا يستطيعون حيله و لا يهتدون سبيلا فاولئك عسى اللّه ان يعفو عنهم و كان اللّه عفوّا غفورا).
خواننده عزيز توجه دارد كه آيه شريفه اطلاق دارد، و اگر جمله : (نه چاره اى دارند و نه راه حق را پيدا مى كنند) را نيز بدقت مورد نظر قرار دهد آن وقت متوجه مى شود كه اسلام تا چه حد آزادى در تفكر داده ، البته به كسى كه خود را شايسته تفكر و مستعد براى بحث بداند اسلام به چنين كسى اجازه داده تا با كمال آزادى در هر مساءله اى كه مربوط به معارف دين است تفكر نموده ، در فهم آن تعمق كند و نظر بدهد علاوه بر اينكه قرآن كريم پر است از آياتى كه مردم را تشويق و ترغيب به تفكر و تعقل و تذكر مى كند.
(در اينجا ممكن است بگوئى اين آزادى در تفكر كه از آيه فوق استفاده مى شود تا چه اندازه است آيا حد و مرزى هم دارد يا نه ؟ و با اينكه ما به وجدان مى بينيم كه فهم ها و استعدادها در درك حقايق مختلفند چگونه مى تواند حد و مرز داشته باشد (مترجم ) )
در پاسخ مى گوييم بله ، معلوم است كه فهم ها مختلفند، زيرا عوامل ذهنى و خارجى در اختلاف فهم ها اثر به سزائى دارد، هر كسى يك جور تصور و تصديق دارد، يك جور برداشت و داورى مى كند و اين را هم قبول داريم كه اختلاف فهم ها باعث مى شود تا مردم در درك آن اصولى كه اسلام اساس خود را بر پايه آنها بنا نهاده مختلف شوند، اين معنا را قبلا هم اعتراف كرده بوديم .
ليكن اختلاف در فهم دو انسان (بطورى كه در علم معرفه النفس و در فن اخلاق و در علم الاجتماع آمده ) بالاخره منتهى مى شود به چند امر، يا به اختلاف در خلق هاى نفسانى و صفات باطنى كه يا ملكات فاضله است و يا ملكات زشت كه البته اين صفات درونى تاءثير بسيارى در درك علوم و معارف بشرى دارند چون استعدادهائى را كه وديعه در ذهن است مختلف مى سازند، يك انسانى كه داراى صفت حميده انصاف است داورى ذهنيش و درك مطلبش نظير يك انسان ديگر كه متصف به چموشى و سركشى است نمى باشد،
يك انسان معتدل و باوقار و سكينت معارف را طورى درك مى كند و يك انسان عجول و يا متعصب و يا هواپرست و يا هر هرى مزاج (كه هر كس هر چه بگويد مى گويد تو درست مى گوئى ) طورى ديگر درك مى نمايد و يك انسان ابله و بى شعورى كه اصلا خودش ‍ نمى فهمد چه مى خواهد و يا ديگران از او چه مى خواهند طورى ديگر.
و ليكن تربيت دينى بخوبى از عهده حل اين اختلاف بر آمده براى اينكه دستور العمل هاى اسلام در عين اينكه دستور عمل است ولى طورى صادر شده كه اخلاق را هم اصلاح مى كند (در حقيقت ورزش و تمرين براى اخلاق اسلامى است ) و اخلاق اسلامى هم (اگر نگوئيم اصول عقايد اسلامى را در پى مى آورد حداقل ) ملايم و سازگار با اصول دينى و معارف و علوم اسلامى است . به آيات زير توجه فرمائيد:
(كتابا انزل من بعد موسى مصدقا لما بين يديه يهدى الى الحق و الى طريق مستقيم .
و نيز فرموده : (يهدى به اللّه من اتبع رضوانه سبل السلام و يخرجهم من الظلمات الى النور باذنه و يهديهم الى صراط مستقيم ).
(و الّذين جاهدوا فينا لنهدينهم سبلنا و ان اللّه لمع المحسنين ) و انطباق اين آيات بر مورد بحث ما روشن است .
و يا برگشت اختلاف به اختلاف در عمل است چون عمل آن كسى كه مخالف ، حق است بتدريج در فهم و ذهنش اثر مى گذارد زيرا عمل ما يا معصيت است و يا اقسام هوسرانيهاى انسانى است كه از اين قبيل است اقسام اغواها و وسوسه ها كه همه اينها افكار فاسدى را در ذهن همه انسانها و مخصوصا انسانهاى ساده لوح تلقين مى كند و ذهن او را آماده مى سازد براى اينكه آرام آرام شبهات در آن رخنه كند و آراى باطل در آن راه يابد، و آن وقت است كه باز فهم ها مختلف مى گردد، افكارى حق را مى پذيرند و افكارى ديگر از پذيرفتن آن سرباز مى زنند.
اسلام از عهده برطرف كردن اين نوع اختلاف هم برآمده ، براى اينكه جامعه را وادار به اقامه دعوت دينى و پند و تذكر دائمى و بدون تعطيل نموده (و معلوم است كه در چنين جامعه اى عموم مردم به سخن دسترسى دارند و هر جا بروند آنرا مى شنوند و در نتيجه گناه گسترش پيدا نمى كند تا در فهم ها اثر بگذارد).
و ثانيا جامعه را به امر به معروف و نهى از منكر واداشته (در نتيجه اگر كسى مرتكب گناهى شود مورد ملامت همه قرار مى گيرد و گناه در چنين جامعه اى چون سگ ماهى در آب شيرين است ، كه محيط اجازه رشد به او نمى دهد و از بينش مى برد) (و لتكن منكم امه يدعون الى الخير و ياءمرون بالمعروف و ينهون عن المنكر...)، پس دعوت به خير با تلقين و تذكرش باعث ثبات و استقرار عقايد حقه در دلها مى شود و امر به معروف و نهى از منكر موانعى را كه نمى گذارد عقايد حقه در دلها رسوخ كند از سر راه بر مى دارد و خداى تعالى در اين باره مى فرمايد: (و اذا رايت الّذين يخوضون فى آياتنا، فاعرض عنهم حتى يخوضوا فى حديث غيره و اما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين و ما على الّذين يتقون من حسابهم من شى ء و لكن ذكرى لعلهم يتقون و ذر الّذين اتخذوا دينهم لعبا و لهوا و غرّتهم الحيوة الدنيا و ذكر به ، ان تبسل نفس بما كسبت ) تا آخر آيات .
خداى تعالى در اين آيه شريفه نهى مى كند از شركت در بحث و بگو مگوئى كه خوض و خرده گيرى در معارف الهيه و حقايق دينيه باشد، و اهل بحث بخواهند در مسائل دينى القاى شبهه و يا اعتراض و يا استهزا كنند هر چند لازمه گفتارشان اشاره به اين معانى باشد و علت اينگونه بحث كردن و اعتراض و استهزا را عبارت مى داند از اينكه در اينگونه افراد جد و باورى نسبت به معارف دينى نيست يعنى معارف دينى را جدى و امورى واقعى نمى دانند بلكه آنرا شوخى و بازى و سرگرمى مى پندارند و منشاء اين پندارشان هم غرور و فريفته شدن به حيات دنيا است كه علاجش تربيت صالح و درست و يادآورى مقام پروردگار است ،
كه گفتيم اسلام بطور كامل مؤ نه اين تذكر دادن را كفايت كرده .
و يا برگشت آن به اختلاف عوامل خارجى است ، مثل دورى از شهر و در نتيجه از مسجد و منبر و دست نيافتن به معارف دينى كه اينگونه افراد از معارف دين يا هيچ نمى دانند و يا آنچه را كه مى دانند بسيار ناچيز و اندك است و يا تحريف شده است و يا فهم خود آنان قاصر است و به خاطر خصوصيت مزاجشان دچار بلاهت و كند ذهنى شده اند و علاج آن عموميت دادن به مساءله تبليغ و مدارا كردن در دعوت و تربيت است ، كه هر دوى اينها از خصايص روش تبليغى اسلام است چنانچه مى بينيم فرموده : (قل هذه سبيلى ادعوا الى اللّه على بصيره انا و من اتبعنى ).
و معلوم است كه شخص با بصيرت مقدار تاءثير دعوت خود در دلها را مى داند و مى داند كه در اشخاص مختلف كه دعوت او را مى شنوند تا چه حد تاءثير مى گذارد، در نتيجه همه مردم را به يك زبان دعوت نمى كند بلكه با زبان خود او دعوت مى كند تا در دل او اثر بگذارد.
همچنان كه رسول خدا (صلّى اللّه عليه و آله ) در روايتى كه شيعه و سنى آن را نقل كرده اند فرموده :
(انا معاشر الانبياء نكلم النّاس على قدر عقولهم ) در قرآن كريم هم فرموده : (فلو لا نفر من كل فرقة منهم طائفه ليتفقهوا فى الدين ، و لينذروا قومهم اذا رجعوا اليهم لعلهم يحذرون )، پس منشاء بروز اختلاف در فهم و در عقايد اين سه جهت بود كه گفتيم : اسلام از بروز بعضى از آنها جلوگيرى نموده و نمى گذارد در جامعه پديد آيد و بعضى ديگر را بعد از پديد آمدن علاج فرموده است .
از همه اينها گذشته و فوق همه اينها، اسلام دستورات اجتماعى اى در جامعه خود مقرر فرموده كه از بروز اختلافهاى شديد (اختلافى كه مايه تباهى و ويرانى بناى جامعه است ) جلوگيرى مى كند و آن اين است كه راهى مستقيم (كه البته كوتاه ترين راه هم هست )
پيش پاى جامعه گشوده و شديدا از قدم نهادن در راههاى مختلف جلوگيرى نموده و فرموده : (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السّبل ، فتفرق بكم عن سبيله ، ذلكم وصيكم به لعلكم تتّقون ). آنگاه فرموده : (يا ايها الّذين آمنوا اتّقوا اللّه حق تقاته و لا تموتن الا و انتم مسلمون و اعتصموا بحبل اللّه جميعا و لا تفرقوا) و در تفسير همين آيه گذشت كه گفتيم منظور از ريسمان خدا همان قرآن كريم است كه حقايق معارف دين را بيان مى كند و يا بطورى كه از دو آيه قبل بر مى آيد رسول خدا (صلّى اللّه عليه و آله ) است ، چون در آن آيه مى فرمايد: (يا ايها الّذين آمنوا ان تطيعوا فريقا من الّذين اوتوا الكتاب يردوكم بعد ايمانكم كافرين و كيف تكفرون و انتم تتلى عليكم آيات اللّه و فيكم رسوله و من يعتصم باللّه فقد هدى الى صراط مستقيم ).
اين آيات دلالت مى كند بر اينكه جامعه مسلمين بايد بر سر معارف دين اجتماع داشته باشند و افكار خود را به هم پيوند داده و محكم كنند و در تعليم و تعلم به هم درآميزند، تا از خطر هر حادثه فكرى و هر شبهه اى كه از ناحيه دشمن القا مى شود بوسيله آياتى كه برايشان تلاوت مى شود راحت گردند، كه تدبر در آن آيات ريشه هر شبهه و هر مايه اختلافى را مى خشكاند همچنانكه باز قرآن كريم مى فرمايد: (افلا يتدبّرون القرآن و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا) و نيز مى فرمايد: (و تلك الامثال نضربها للنّاس ‍ و ما يعقلها الا العالمون ) و باز مى فرمايد: (فاسئلوا اهل الذّكر ان كنتم لا تعلمون ) كه اين آيات مى رساند
تدبر در قرآن و يا مراجعه به كسانى كه داراى چنين تدبرى هستند اختلاف را از ميان بر مى دارد. و دلالت مى كند بر اينكه در امورى كه نمى دانند به رسول خدا (صلّى اللّه عليه و آله ) رجوع كنند (كه حامل سنگينى دين است ) خود رافع اختلافات است ، - چون كلمه : (اهل الذكر) قبل از هر كس شامل آن جناب مى شود، كه قرآن بر وجود شريفش نازل شده - و آن جناب هر حقى را كه پيرويش بر امت اسلام واجب است بيان مى كند، همچنانكه در جاى ديگر فرموده : (و انزلنا اليك الذكر لتبين للناس ما نزل اليهم و لعلهم يتفكرون ) و قريب به مضمون آن آيه زير است كه مى فرمايد: (و لوردوه الى الرسول و الى اولى الامر منهم ، لعلمه الّذين يستنبطونه منهم )، (يا ايها الّذين آمنوا اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم فان تنازعتم فى شى ء فردّوه الى اللّه و الرسول ان كنتم تؤ منون باللّه و اليوم الاخر ذلك خير و احسن تاءويلا)، پس ، از تدبر در اين آيات ، شكل و طريقه تفكر اسلامى براى خواننده محترم روشن شد.

و چنين بر مى آيد كه اين دين همانطور كه اساس خود را بر تحفظ نسبت به معارف الهى اش تكيه داده همچنين مردم را در طرز تفكر، آزادى كامل داده است و برگشت اين دو روش به اين است كه :
اولا: بر مسلمانان واجب است كه در حقايق دين تفكر و در معارفش اجتهاد كنند تفكرى و اجتهادى دسته جمعى و به كمك يكديگر و اگر احيانا براى همه آنان شبهه اى دست داد و مثلا در حقايق و معارف دين به اشكالى برخوردند و يا به چيزى برخوردند كه با حقايق و معارف دين سازگار نبود، هيچ عيبى ندارد. صاحب شبهه و يا صاحب نظريه مخالف ، لازم است شبهه و نظريه خود را بر كتاب خدا عرضه كند، يعنى در آنجا كه مباحث براى عموم دانشمندان مطرح مى شود مطرح كند، اگر دردش دوا نمود كه هيچ و اگر نشد آن را بر جناب رسول عرضه بدارد و اگر به آن جناب دسترسى نداشت به يكى از جانشينانش عرضه كند،
تا شبهه اش حل و يا بطلان نظريه اش (البته اگر باطل باشد) روشن گردد و قرآن كريم در اين مقام مى فرمايد: (الّذين يستمعون القول فيتّبعون احسنه ، اولئك الّذين هديهم اللّه و اولئك هم اولوا الالباب ).
و ثانيا: در طرز تفكر خود آزادند به همان معنائى كه براى آزادى كرديم و اين قسم از آزادى به ما اجازه نمى دهد كه نظريه شخصى خود را و يا شبهه اى را كه داريم قبل از عرضه به قرآن و به رسول خدا (صلى اللّه عليه و آله ) و به پيشوايان هدايت ، در بين مردم منتشر كنيم براى اينكه انتشار دادنش در چنين زمانى در حقيقت دعوت به باطل و ايجاد اختلاف بين مردم است آن هم اختلافى كه كار جامعه را به فساد مى كشاند.
و اين طريقه بهترين طريقه اى است كه مى توان بوسيله آن امر جامعه را تدبير و اداره كرد چون هم در تكامل فكرى را بر روى جامعه باز مى گذارد و هم شخصيت جامعه و حيات او را از خطر اختلاف و فساد حفظ مى كند.
و اما اينكه مى بينيم در ساير رژيم ها، زورمندان عقيده و فكر خود را بر نفوس تحميل مى كنند و با زور و توسل به شلاق و شمشير و يا چماق تكفير و يا قهر كردن و روى گرداندن و ترك آميزش و... غريزه تفكر را در انسانها مى ميرانند، ساحت مقدس اسلام و يا به عبارت ديگر ساحت (حق و دين قويم ) منزه از آن است و حتى منزه از تشريع حكمى است كه اين روش را تاءييد كند اين روش ‍ از خصايص كيش نصرانيت است كه تاريخ كليسا از نمونه هاى آن بسيار دارد (و مخصوصا در فاصله بين قرن پانزدهم و قرن شانزدهم ميلادى كه ايام بحران اين تحميل ها و زور و ضرب ها بود) و نمونه هائى از جنايت و ظلم را ضبط كرده كه بسيار شنيع تر و رسواتر از جناياتى است كه به دست ديكتاتورها و طاغوت ها و به دست قسى القلب ترين جنايت پيشه ها صورت گرفته است .
و ليكن با كمال تاءسف ما مسلمانان اين نعمت بزرگ و لوازمى كه اين آزادى (يعنى آزادى عقيده تواءم با تفكر اجتماعى ) در بر دارد را از دست داديم همانطور كه بسيارى از نعمت هاى بزرگى را كه خداى سبحان در سايه اسلام به ما ارزانى داشته بود از كف نهاديم و بدين جهت از كف نهاديم كه درباره وظايفى كه نسب ت به خداى تعالى داشتيم كوتاهى كرديم .
آرى (ان اللّه لا يغير ما بقوم حتى يغيّر و اما بانفسهم ) و نتيجه اين كوتاهى درباره خداى تعالى اين شد كه سيره كليسا بر ما حاكم گشت و به دنبالش دلهايمان از هم جدا شد و ضعف و سستى عارضمان گرديد مذهب ها مختلف و مسلك ها گوناگون شد، خدا از تقصيراتمان درگذرد و ما را به تحصيل مرضاتش موفق فرموده به سوى صراط مستقيم هدايتمان فرمايد.
15 _ سرانجام دين حق بر همه دنيا غالب خواهد شد
سرانجام دنيا تسليم دين حق خواهد گشت چون اين وعده خداوند است كه (و العاقبه للتقوى )، علاوه بر اينكه نوع انسانى به آن فطرتى كه در او به وديعه سپرده اند طالب سعادت حقيقى خويش است و سعادت حقيقى او اين است كه بر كرسى فرماندهى بر جسم و جان خويش مسلط شود، زمام حيات اجتماعيش را به دست خويش بگيرد، حظى كه مى تواند از سلوك خود در دنيا و آخرت بگيرد، به دست آورد و اين همانطور كه توجه فرموديد همان اسلام و دين توحيد است .
خواهيد گفت : اگر فطرت بشر او را به سعادت حقيقى اش مى رساند، چرا تاكنون نرسانده و چرا بشر در سير انسانيتش به سوى آن سعادت و به سوى ارتقايش در اوج كمال دچار اين همه انحراف گرديده ؟ و بجاى رسيدنش به آن هدف روز به روز از آن هدف دورتر شده است ؟.
در جواب مى گوئيم : اين انحراف به خاطر بطلان حكم فطرت نيست بلكه حكم فطرت درست است ليكن بشريت در تشخيص ‍ سعادت واقعى اش دچار خطا گرديده و نتوانسته است حكم فطرت را بر مصداق واقعى اش تطبيق دهد، كه در نتيجه مصداق موهوم را مصداق واقعى پنداشته است . و آن سعادت واقعى كه صنع و ايجاد براى بشر در نظر گرفته و تعقيبش مى كند، بالاخره دير يا زود محقق خواهد شد. تمام مطالب مذكور از آيات زير به خوبى استفاده مى شود: (فاقم وجهك للدين حنيفا فطرة اللّه التى فطر النّاس ‍ عليها لا تبديل لخلق اللّه ذلك الدين القيم و لكن اكثر النّاس لا يعلمون )، و منظورش از (نمى دانند) اين است كه
ترجمه المييزان ج : 4 ص 209
بطور تفصيل نمى دانند هر چند كه فطرتشان علم اجمالى به آن دارد.
و سپس بعد از سه آيه مى فرمايد: (ليكفروا بما آتينا هم فتمتعوا فسوف تعلمون و بعد از شش آيه مى فرمايد: (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس ليذيقهم بعض الذى عملوا لعلهم يرجعون ).
و نيز مى فرمايد: (فسوف ياتى اللّه بقوم يحبهم و يحبّونه ، اذلّة على المؤ منين اعزة على الكافرين يجاهدون فى سبيل اللّه و لا يخافون لومه لائم ) و نيز مى فرمايد: (و لقد كتبنا فى الزبور من بعد الذكر ان الارض يرئها عبادى الصالحون ) و نيز فرموده : (و العاقبه للتقوى ) پس اين آيات و امثال آن به ما خبر مى دهد كه (اولا: اسلام دين فطرت است و ثانيا بشر به حكم فطرتش حركت كرده ولى در تطبيق با مصداق خطا رفته و ثالثا) اسلام به زودى بطور كامل غلبه خواهد كرد و بر سراسر گيتى حكومت خواهد نمود.
بنابراين ديگر جان دارد كه خواننده عزيز به اين گفتار گوش دهد كه بعضى گفته اند: هر چند (كه اسلام چند صباحى بر دنياى آن روز چيره گشت و يكى از حلقه هاى زنجيره تاريخ شد و در حلقه هاى ديگر بعد از خودش اثرها نهاد و حتى تمدن عصر امروز هم چه دانسته و چه ندانسته بر آن تكيه داشت ليكن اين چيرگى و غلبه اش تام و كامل نبود يعنى آن حكومتى كه در فرضيه دين با همه موارد و صورتها و نتايجش فرض شده تحقق نيافت چون چنين حكومتى قابل قبول طبع نوع انسانى نيست و تا ابد هم نخواهد بود و چنين فرضيه اى براى نمونه هم كه شده در تمامى نوع بشر تحقق نيافت تا تجربه شود و بشر به صحت و امكان وقوع آن وثوق و خوشبينى پيدا كند).
دليل اينكه گفتيم نبايد به اين سخنان گوش فرا داد همان است كه توجه كرديد، گفتيم اسلام به آن معنائى كه مورد بحث است هدف نهائى نوع بشر و كمالى است كه بشر با غريزه خود رو به سويش مى رود چه اينكه به طور تفصيل توجه به اين سير خود داشته باشد و يا نداشته باشد تجربه هاى پى در پى كه در ساير انواع موجودات شده نيز اين معنا را به طور قطع ثابت كرده كه هر نوع از انواع موجودات در سير تكاملى خود متوجه به سوى آن هدفى است كه متناسب با خلقت و وجود او است و نظام خلقت او را به سوى آن هدف سوق مى دهد، انسان هم يك نوع از انواع موجودات است و از اين قانون كلى مستثنا نيست .
و اما اينكه گفتند فرضيه اسلام بطور كامل حتى در برهه اى از زمان تحقق نيافت و تجربه نشد تا الگو براى ساير زمانها بشود جوابش ‍ اين است كه كداميك از اديان و سنت ها و مسلك هاى جارى در مجتمعات انسانى در پيدايش و بقايش و در حكومت يافتنش متكى به تجربه قبلى بوده ، تا حكومت يافتن اسلام محتاج به تجربه قبلى باشد؟ اين شرايع و سنت هاى نوح و ابراهيم و موسى و عيسى است كه مى بينيم بدون سابقه و تجربه قبلى ظهور كرد و سپس در بين مردم جريان يافت و همچنين روشهاى ديگر چون كيش برهما و بودا و مانى و غيره و حتى رژيم هاى تازه در آمد و سنت هاى مادى هم بعد از تجربه پيدا نشدند اين سنن دموكراتيك و كمونيست و رژيم هاى ديگر است كه بدون تجربه قبلى پيدا شدند و در جوامع مختلف انسانى به شكلهاى مختلف جريان يافتند.
آرى تنها عاملى كه ظهور و رسوخ سنت هاى اجتماعى بدان نيازمند است ، عزم قاطع آورنده و همت بلند و قلبى آن است قوى كه در راه رسيدن به هدفش دچار سستى و خستگى نگردد و صرف اينكه روزگار گاهى از اوقات با رسيدن اشخاص به هدفشان مساعدت نمى كند او را از تعقيب هدف باز ندارد حال چه اينكه آورنده آن سنت پيامبر و از ناحيه خدا باشد و چه اينكه فردى معمولى باشد چه اينكه آن هدف هدفى خدائى باشد و يا هدفى شيطانى .
بحث روايتى
(در ذيل آيه شريفه : (يا ايها الذين آمنوا اصبروا و صابروا و رابطوا...) )
 در كتاب معانى الاخبار از امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه : (يا ايها الّذين آمنوا اصبروا و صابروا و رابطوا...) فرموده (اصبروا) يعنى در مصائب صبر كنيد،
(و صابروا) يعنى بر دشواريهاى فتنه صبر كنيد (و رابطوا) يعنى بر اطاعت كسى كه بدو اقتدا مى كنيد استوار باشيد.
و در تفسير عياشى از آن جناب نقل كرده كه فرمود: يعنى تك تك شما بر دين خود صبر كنيد و دسته جمعى بر دفع دشمن صبر كنيد و با امام خود رابطه اى استوار داشته باشيد
مؤ لف قدس سره : قريب به اين معنا از طرق اهل سنت از رسول خدا (صلى اللّه عليه و آله ) نيز نقل شده است .
و در كافى از امام صادق (عليه السلام ) روايت آورده كه در معناى جمله اول فرموده : (بر انجام واجبات صبر كنيد) و در معناى جمله دوم فرموده : (بر مصائب صبر كنيد) و در معناى جمله سوم فرموده : (بر امامان خود صبر كنيد) (يعنى اطاعت آنان را گردن نهيد).
و در مجمع البيان از على (عليه السلام ) نقل كرده كه در معناى جمله سوم فرموده در نمازها مرابطه كنيد فرمود: يعنى منتظر نماز باشيد چون در آن هنگام مرابطه اى نبوده (يعنى جنگى نبوده تا مسلمين ماءمور به مرابطه باشند).
مؤ لف قدس سره : اختلاف روايات در معناى سه جمله آيه به خاطر اطلاق سه امر در آيه است كه بيانش گذشت .
و در الدرالمنثور است كه ابن جرير و ابن حيان از جابر بن عبداللّه روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: آيا مى خواهيد شما را راهنمائى كنم به چيزى كه بوسيله آن خداى تعالى خطاها را محو مى كند و آن را كفاره گناهان قرار مى دهد؟ مردم عرضه داشتند بله يا رسول اللّه فرمود: وضو را سير گرفتن در هنگامى كه از آن كراهت داريد. و گامهاى بسيار به سوى مساجد برداشتن . و انتظار نماز، بعد از نماز رباط و وسيله پيوند هم همين است .
مؤ لف قدس سره : اين روايت را به طرق ديگرى از آن جناب نقل كرده و اخبار در فضيلت مرابطه بيشتر از آن است كه بشمار آيد.
سوره نساء، آيه يك
سوره نساء مدنى است و 176 آيه دارد

بسم اللّه الرحمن الرّحيم
يا ايّها الناس اتقوا ربّكم الّذى خلقكم من نفس واحدة و خلق منها زوجها و بثّ منها رجالا كثيرا و نساء واتقوا اللّه الّذى تسائلون به و الارحام ان اللّه كان عليكم رقيبا (1)

ترجمه آيه
بنام خداوند بخشنده مهربان اى مردم بترسيد از پروردگار خود، آن خدائى كه همه شما را از يك تن بيافريد و هم از آن جفت او را خلق كرد و از آن دو تن خلقى بسيار در اطراف عالم از مرد و زن بر انگيخت و بترسيد از آن خدائى كه به نام او از يكديگر مسئلت و درخواست مى كنيد (خدا را در نظر آريد) و درباره ارحام كوتاهى مكنيد كه همانا خدا مراقب اعمال شما است (1).
بيان آيه
بطورى كه از همين آيه (كه اولين آيه اين سوره است ) برمى آيد سوره نساء در مقام بيان احكام زناشوئى است ، از قبيل اينكه : (چند همسر مى توان گرفت )، (با چه كسانى نمى توان ازدواج كرد) و... و نيز در مقام بيان احكام ارث است و در خلال آياتش امورى ديگر نيز ذكر شده ، نظير احكامى از نماز، جهاد، شهادات ، تجارت و غيره و مختصرى هم درباره اهل كتاب سخن رفته است .
و مضامين آياتش شهادت مى دهد بر اينكه اين سوره در مدينه و بعد از هجرت نازل شده و از ظاهر آنها بر مى آيد كه يك باره نازل نشده است ، هر چند كه غالب آيات آن بى ارتباط به هم نيستند.
و اما آيه مورد بحث با چند آيه بعدش كه متعرض حال يتيمان و زنان است فى نفسه به منزله زمينه چينى براى مسائل ارث و محارم است كه بزودى متعرض آن خواهد شد و اما عدد زوجات كه در آيه سوم از آن سخن رفته هر چند كه مساءله زوجات از امهات مسائل سوره است اما آيه شريفه به عنوان طفيلى و استفاده از كلام ذكر شده ، كلامى كه گفتيم جنبه مقدمه و زمينه چينى دارد.

يا ايها النّاس اتّقوا ربّكم ...

در اين آيه مى خواهد مردم را به تقوا و پروا داشتن از پروردگار خويش دعوت كند، مردمى كه در اصل انسانيت و در حقيقت بشريت با هم متحدند و در اين حقيقت بين زنشان و مردشان ، صغيرشان و كبيرشان ، عاجزشان و نيرومندشان ، فرقى نيست ، دعوت كند تا مردم درباره خويش به اين بى تفاوتى پى ببرند تا ديگر مرد به زن و كبير به صغير ظلم نكند و با ظلم خود مجتمعى را كه خداوند آنان را به داشتن آن اجتماع هدايت نموده آلوده نسازند، اجتماعى كه به منظور تتميم سعادتشان و با احكام و قوانين نجات بخش تشكيل شده مجتمعى كه خداى عزوجل آنان را به تاءسيس آن ملهم نمود، تا راه زندگيشان را هموار و آسان كند همچنين هستى و بقاى فرد فرد و مجموعشان را حفظ فرمايد.
از همين جا روشن مى شود كه چرا در آيه شريفه ، خطاب را متوجه ناس (همه مردم ) كرد و نه به خصوص مؤ منين و نيز چرا فرمان (اتّقوا) را مقيد به قيد (ربّكم ) كرد و نفرمود: (اتّقوا اللّه _ از (خدا) پروا كنيد)، بلكه فرمود: (از پروردگار خود پروا كنيد) چون صفتى كه از خدا به ياد بشر انداخت (كه همه را از يك نفر خلق كرده ) صفتى است كه پر و بال آن تمامى افراد بشر را مى گيرد و اختصاصى به مؤ منين ندارد و اين صفت خود يكى از آثار ربوبيت او است چون منشاءش (ربوبيت ) خدا يعنى تدبير و تكميل است نه (الوهيت ) او.
و اما اين كه فرمود: (خدائى كه شما را از يك نفس آفريد)، منظور از (نفس ) به طورى كه از لغت برمى آيد عين هر چيز است مثلا مى گويند: (جائنى فلان نفسه _ فلانى خودش نزد من آمد) در اينجا منظور اين است كه عين او آمد. البته منشاء اينكه دو كلمه (نفس ) و (عين ) متعين در معناى (چيزى كه بوسيله آن شى ء، شى ء مى شود) باشد، مختلف است .
و نفس چيزى است كه انسان بواسطه آن انسان است و آن عبارت است از مجموع روح و جسم در دنيا و روح به تنهائى در زندگى برزخ كه بحث در اين باره در ذيل آيه : (و لا تقولوا لمن يقتل فى سبيل اللّه اموات ...) گذشت .
مراد از نفس واحده و زوج او كه انسان از آن آفريده شده است
و از ظاهر سياق برمى آيد كه مراد از (نفس واحده ) آدم (عليه السلام ) و مراد از (زوجها) حوا باشد كه پدر و مادر نسل انسان است كه ما نيز از آن نسل مى باشيم و بطورى كه از ظاهر قرآن كريم برمى آيد همه افراد نوع انسان به اين دو تن منتهى مى شوند همچنانكه از آيات زير همين معنا برمى آيد كه : (خلقكم من نفس واحده ، ثم جعل منها زوجها).
(يا بنى آدم لا يفتننكم الشيطان كما اخرج ابويكم من الجنّة ) و آيه زير كه حكايت گفتار ابليس است : (لئن اخرتن الى يوم القيمة لاحتنكنّ ذريتة الاّ قليلا.
و اما احتمالى كه بعضى از مفسرين در معناى (نفس واحده ) و (زوجها) داده اند، ذيلا از نظر خوانندگان مى گذرد كه البته به هيچ وجه درست نيست ، آنان گفته اند كه : مراد از (نفس واحده ) و (زوج او) در آيه شريفه مطلق ذكور و اناث نسل بشر است كه كل بشر از مجموع پدر و مادر متولد مى شود، در نتيجه معناى آيه چنين مى شود كه مثلا آيه فرموده است كه هر يك نفر از شما نوع بشر از يك پدر و مادر و يا به عبارت ديگر: از دو فرد بشر خلق شده ايد بدون اينكه در اين معنا فرقى ميان شما باشد، بنابه گفته اين مفسر آيه شريفه همان را مى خواهد افاده كند كه آيه : (يا ايها النّاس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقيكم ) آن را افاده مى كند و مى فرمايد: هان اى مردم ما شما را از يك نر و يك ماده آفريديم و شما را تيره تيره و قبيله قبيله نموديم تا يكديگر را بشناسيد و از ميان همه شما آنكه باتقواتر است نزد خدا گرامى تر است و خلاصه مفادش اين است كه شما افراد بشر از اين جهت كه هر يك متولد از پدرى و مادرى هستيد هيچ فرقى نداريد.
و وجه نادرستى اين احتمال روشن است براى اينكه : اين مفسر غفلت كرده از اينكه بين دو آيه ،
يعنى آيه سوره حجرات و آيه سوره نسا فرق واضحى است زيرا آيه سوره حجرات در مقام بيان اين جهت است كه افراد انسان از نظر (حقيقت انسانيت ) يكسانند و هيچ فرقى در اين جهت ندارند كه هر يك آنان از پدرى و مادرى از جنس بشر متولد شده اند پس ديگر جا ندارد يكى بر ديگرى تكبر ورزد و خود را از ديگران بهتر بشمارد مگر به يك ملاك كه آن هم تقوا است .
و اما آيه سوره نسا كه مورد بحث ما است در مقام ديگرى است اين آيه مى خواهد بيان كند كه افراد انسان از حيث (حقيقت و جنس ) يك واقعيتند و با همه كثرتى كه دارند همه از يك ريشه منشعب شده اند مخصوصا از جمله : (و بثّ منهما رجالا كثيرا و نساء...) اين معنا به روشنى استفاده مى شود به طورى كه ملاحظه مى كنيد چنين معنائى با اين احتمال كه مراد از (نفس واحده ) و (زوج او) تمامى نر و ماده هاى بشرى باشد نمى سازد گذشته از اين دليل آن معنا با غرضى كه سوره نسا آن را تعقيب مى كند كه بيانش گذشت سازگارى ندارد.
معناى كلمه زوج و جمله (و خلق منها زوجها)
 و اما كلمه زوج در جمله : (و خلق منها زوجها) بنا به گفته راغب به معناى همسر است يعنى اين كلمه در مورد هر دو قرين كه يكى نر و ديگرى ماده باشد استعمال مى شود يعنى هم به نر زوج مى گويند و هم به ماده و همچنين در غير حيوانات يعنى در هر دو چيزى كه جفت داشته باشد به كار مى رود، مانند چكمه و دمپائى كه به هر لنگه آن گفته مى شود: اين زوج آن ديگرى است و نيز به هر چيزى كه شبيه و نزديك به ديگرى و يا ضد ديگرى است زوج گفته مى شود، آنگاه راغب در ادامه سخنانش مى گويد: زوجه واژه نامطلوبى است ، (يعنى در لغت صحيح به زن نيز زوج گفته مى شود نه زوجه ).
و ظاهر جمله مورد بحث يعنى جمله (و خلق منها زوجها) اين است كه مى خواهد بيان كند كه همسر آدم از نوع خود آدم بود و انسانى بود مثل خود او و اين همه افراد بى شمار از انسان كه در سطح كره زمين منتشر شده اند همه از دو فرد انسان مثل هم و شبيه به هم منشاء گرفته اند و بنابراين حرف (من ) من نشويه خواهد بود و جمله مورد بحث همان نكته اى را مى رساند كه آيات زير در صدد افاده آن است : (و من آياته ان خلق لكم من انفسكم ازواجا لتسكنوا اليها و جعل بينكم موده و رحمه و اللّه جعل لكم من انفسكم ازواجا و جعل لكم


من ازواجكم بنين و حفده ).
فاطر السّموات و الارض ، جعل لكم من انفسكم ازواجا و من الانعام يذروكم فيه ) و نظير اين آيات آيه زير است : (و من كل شى ء خلقنا زوجين ).
پس اينكه در بعضى از تفسيرها آمده كه مراد از آيه مورد بحث اين است كه همسر آدم از بدن خود درست شده صحيح نيست ، هر چند كه در روايات آمده كه از دنده آدم خلق شده ، ليكن از خود آيه استفاده نمى شود و در آيه چيزى كه بر آن دلالت كند وجود ندارد.

و بثّ منهما رجالا كثيرا و نساء

كلمه : (بث ) به معناى جدا سازى بوسيله پاشيدن و امثال آن است و در جاى ديگر قرآن آمده : (فكانت هباء منبثا) يعنى كوهها به صورت ذراتى متفرق در مى آيند و از همين باب است كه شكوه از اندوه را هم (بث ) مى گويند چون شكوه در حقيقت اندوه تراكم يافته در دل را مى پراكند و به همين جهت است كه گاهى كلمه (بثّ) را در خود اندوه استعمال مى كنند كه در اين صورت مصدر را در اسم مفعول استعمال كرده اند، چون اندوه مبثوثى است كه انسان آن را بالطبع بث داده و منتشر مى كند در آيه شريفه : (قال انما اشكوا بثى و حزنى الى اللّه ) در همين معنا استعمال شده ، معنايش اين است كه : (من غم و اندوهم را تنها براى خدا مى پراكنم ).
و از آيه شريفه بر مى آيد كه نسل موجود از انسان تنها منتهى به آدم و همسرش مى شود و جز اين دو نفر هيچ كس ديگرى در انتشار اين نسل دخالت نداشته است (نه حورى بهشتى و نه فردى از افراد جن و نه غير آن دو) و گرنه مى فرمود: (و بث منهما و من غيرهما). با پذيرفتن اين معنا دو مطلب به عنوان نتيجه بر آن متفرع مى شود.
كل بشر از آدم و حوا نشاءت گرفته اند
اول اينكه : منظور از جمله : (رجالا كثيرا و نساء) كل بشر است و افرادى است كه يا بدون واسطه (چون هابيل و قابيل و غيره ) و يا با واسطه (چون ديگر افراد بشر تا هنگام بپا شدن قيامت )
از اين دو فرد (يعنى آدم و حوا) منشعب شده اند پس كانه فرموده است : (و بثكم منهما ايها النّاس ).
ازدواج فرزندان بلافصل آدم بين برادران و خواهران بوده
مطلب دوم اين است كه : ازدواج در طبقه اولى ، بعد از خلقت آدم و حوا يعنى در فرزندان بلافصل آدم و همسرش بين برادران و خواهران بوده و دختران آدم با پسران او ازدواج كرده اند، چون آن روز در تمام دنيا نسل بشر منحصر در همين فرزندان بلا فصل آدم بوده ، (در آن روز غير از آنان ، نه دخترانى يافت مى شده است كه تا همسر پسران آدم شوند و نه پسرى بود كه همسر دخترانش ‍ گردند) بنابراين هيچ اشكالى هم ندارد (اگر چه در عصر ما خبرى تعجب آور است و ليكن ) از آنجائى كه مساءله يك مساءله تشريعى است و تشريع هم تنها و تنها كار خداى تعالى است و لذا او مى تواند يك عمل را در روزى حلال و روزى ديگر حرام كند: (و اللّه يحكم لا معقب لحكمة ) (ان الحكم الا للّه ). (و لا يشرك فى حكمه احدا) (و هو اللّه لا اله الا هو له الحمد فى الاولى و الاخرة و له الحكم و اليه ترجعون ).

و اتّقوا اللّه الذى تسائلون به و الارحام

منظور از (تسائل ) به خدا اين است كه مردم با سوگند به خداى تعالى از يكديگر چيزى درخواست كنند اين به او بگويد تو را به خدا سوگند مى دهم كه فلان كار را بكنى و او نيز به اين چنين چيزى را بگويد و تسائل به خداى تعالى كنايه است از اينكه خداى سبحان در نظر آنان محترم و عظيم بوده و او را دوست مى داشتند چون آدمى به كسى و چيزى سوگند مى دهد كه او را عظيم بداند و محبوب بدارد.
گفتار مفسرين در نقش تركيبى (الارحام ) در آيه و بررسى نظر آنان
و اما اينكه فرمود: (و الارحام )، از ظاهرش برمى آيد كه عطف باشد بر لفظ جلاله (اللّه ) و معناى آن چنين باشد: (از خدائى كه يكديگر را به احترام او قسم مى دهيد بترسيد) و از ارحام نيز بترسيد و چه بسا چنين باشد كه بعضى از مفسرين گفته اند كه عطف است بر محل و باطن ضمير (به ) كه حالت نصبى دارد مثل : مررت بزيد و عمرا و مؤ يد اين احتمال اين است كه در قرائت حمزه كلمه (ارحام ) به صداى زير خوانده شده تا عطف باشد بر ضمير متصل مجرور (به ) اگر چه علماى نحو اين وجه را ضعيف شمرده و گفته اند:
قاعده در مثل جمله (مررت بزيد و عمروا) بايد عمرو را به صداى بالا خواند براى اينكه عطف بزيد است كه در باطن مفعول (مرور) است .
در نتيجه معناى آيه شريفه چنين مى شود: (از خدائى كه شما يكديگر را به او و به رحم خود سوگند مى دهيد (و مى گوئيد تو را به خدا و به رحم سوگند مى دهم ) بترسيد و پروا كنيد).
اين بود خلاصه آنچه مفسرين در اين باره گفته اند، ليكن سياق آيات و نيز روال قرآن در بياناتش با اين گفتار سازگار نيست . توضيح اينكه اگر كلمه ارحام را صله اى مستقل براى موصول (الذى ) بگيريم تقدير كلام چنين مى شود: (و اتّقوا اللّه الذى تسائلون بالارحام ) بترسيد از خدائى كه يكديگر را به رحم ها سوگند مى دهيد) و معلوم است كه اين عبارت ناتمام است چون صله نامبرده خالى از ضمير است و اين جايز نيست .
(بله اگر از اين صله ضميرى به موصول برمى گشت مثلا مى گفتيم : (و اتّقوا اللّه الذى جعل بينكم و بين ارحامكم موده فتسائلون بهم ) آن وقت مى توانستيم كلمه (و الارحام ) را صله مستقلى بگيريم (مترجم ) ).
و اگر چنانچه مجموع كلمه (والارحام ) و جمله (تسائلون به ) را يك صله بگيريم براى موصول (الذى ) در اين صورت مفاد آيه با ادب قرآن كريم نسبت به خداى تعالى سازگارى ندارد چون در مساءله عظمت و عزت خدا و ارحام را مساوى و برابر گرفته ايم .
(پس معناى درست همان است كه ما كرديم و گفتيم تقدير كلام (و اتقوا الارحام ) است و معناى آيه اين است كه : پاس حرمت خدائى را كه يكديگر را به او سوگند مى دهيد بداريد و پاس حرمت ارحام را هم نگه داريد (مترجم ) ).
اگر كسى بگويد كه : نسبت تقوا به ارحام دادن صحيح نيست و نمى شود گفت : (از ارحام بترسيد)، در پاسخ مى گوييم هيچ عيبى ندارد چرا كه ارحام و حرمت آن نيز به صنع و خلقت خداى تعالى منتهى مى شود و اين تنها آيه مورد بحث نيست كه در آن تقوا را به غير خداى تعالى نسبت داده بلكه در موارد ديگر نيز اين عمل را انجام داده است مثلا در آيه : (و اتّقوا يوما ترجعون فيه الى اللّه ).
و نيز در آيه : (و اتّقوا النار التى اعدّت للكافرين ).
و در آيه : (و اتّقوا فتنه لاتصيبن الّذين ظلموا منكم خاصة ) تقوا را به (روز قيامت ) و به (آتش آن روز) و به (فتنه ) نسبت داده است .
و به هر حال اين قسمت از كلام خداى تعالى به منزله تقييد بعد از اطلاق و تضييق بعد از توسعه در قسمت قبلى است آنجا كه مى فرمود: (يا ايها الناس اتّقوا...) و نساء چون حاصل معناى قسمت اول اين بود كه از خدا بترسيد از اين جهت كه رب شما است و از اين جهت كه شما را خلق كرده و همه شما (افراد بشر) را از يك سنخ قرار داده سنخ و ماده اى كه در همه افرادتان محفوظ است و همه شما را از ماده اى آفريده كه در تمامى افرادتان محفوظ است و با تكثر شما متكثر مى شود، آن سنخه واحده و آن ماده محفوظه اين است كه همه شما در مساءله نوعيت و جوهره ذات انسانيد.
و اما حاصل معناى قسمت دوم كه مورد بحث است اين است كه : از خدا بترسيد از اين جهت كه نزد شما داراى عزت و عظمت است (عزت و عظمتى كه يكى از (شؤ ون ) ربوبيت است نه اصل ربوبيت ) و بترسيد از وحدت خويشاوندى و ارتباط رحمى كه خدا آن را در بين شما قرار داده ، (و معلوم است كه وحدت خويشاوندى و رحمى يكى از شؤ ون و شعبه هاى وحدت سنخى و نوعى افراد بشر است ).
با اين بيان روشن شد كه بدين جهت كلمه (واتّقوا) را در يك آيه دو بار ذكر كرد و امر به تقوا را در جمله دوم تكرار نمود كه هر چند مضمون جمله دوم تكرار مضمون جمله اول بود ليكن از آنجائى كه معناى زايدى را در برداشت (و آن فهماندن اهميت امر ارحام بود) لذا جمله (واتّقوا) را تكرار نمود.
وجه اطلاق (رحم ) بر خويشاوندان
كلمه (ارحام ) جمع كلمه (رحم ) است و رحم در اصل به معناى محل نشو و نماى جنين در شكم مادران مى باشد همان عضو داخلى كه خداى عزوجل در باطن زنان قرار داده تا نطفه در آن تربيت شده و فرزندى تمام عيار گردد اين معناى اصلى كلمه رحم است ولى بعدها به عنوان استعاره و به علاقه ظرف و مظروف در معناى قرابت و خويشاوندى استعمال شد چون خويشاوندان همه در اينكه از يك رحم خارج شده اند مشتركند پس كلمه (رحم ) به معناى نزديك و ارحام به معناى نزديكان انسان است و قرآن شريف در امر رحم نهايت درجه اهتمام را بكار برده ،
همانطور كه امر قوم و امت را مورد اهتمام و عنايت قرار داده چون رحم عبارت است از مجتمع خانوادگى و كوچك اما قوم و امت مجتمعى است بزرگ و لذا قرآن كريم اين توجه و عنايت را به امر مجتمع بزرگ كرده و آن را حقيقتى صاحب اثر و داراى خواص ‍ دانسته و فرمود: (و هو الذى مرج البحرين هذا عذب فرات و هذا ملح اجاج و جعل بينهما برزخا و حجرا محجورا و هو الّذى خلق من الماء بشرا فجعله نسبا و صهرا و كان ربّك قديرا).
و نيز فرموده : (و جعلنا كم شعوبا و قبائل لتعارفوا).
و نيز فرموده : (و اولوا الارحام بعضهم اولى ببعض فى كتاب اللّه ).
و فرموده : (فهل عسيتم ان تولّيتم ان تفسدوا فى الارض و تقطعوا ارحامكم ).
و فرموده : (و ليخش الّذين لو تركوا من خلفهم ذريه ضعافا خافوا عليهم ) و آياتى ديگر كه به نحوى براى اجتماع اثرى اثبات مى كند.
معناى (رقيب ) و تعليل امر به تقوا به اين صفت خداوند

ان اللّه كان عليكم رقيبا

كلمه (رقيب )، به معناى (حفيظ) است و (مراقبت ) به معناى (محافظت ) است و گويا اين كلمه از ماده (رقبه ) (برده _ گردن ) گرفته شده با اين عنايت كه مردم هر يك حافظ رقاب بردگان خود بودند و يا از اينجا گرفته شده كه رقيب در محافظت آنچه كه مراقبش مى كند همواره رقبه (گردن ) خود را مى كشد، تا وضع آن را زير نظر داشته باشد به اين مناسبت محافظت را مراقبت خوانده اند، البته (رقوب ) به معناى مطلق (حفظ) نيست بلكه تنها آن محافظت از حركات و سكنات شخص محفوظ و مرقوب را مراقبت مى گويند كه به منظور اصلاح موارد خلل و فساد آن باشد و يا به اين منظور باشد كه حركات و سكنات آنرا ضبط كنند.
پس كانه مراقبت همان حفظ كردن چيزى است به اضافه عنايت علمى و شهودى بر آن و به همين جهت مراقبت به معناى حراست و داروغگى و انتظار و بر حذر بودن و در كمين نشستن استعمال مى شود
و در قرآن خداى تعالى نيز رقيب خوانده شده چون اعمال بندگان را حفظ مى كند تا پاداش دهد همچنين حفيظ و در كمين و وكيل نيز گفته شده است : (و ربّك على كل شى ء حفيظ اللّه حفيظ عليهم و ما انت عليهم بوكيل فصب عليهم ربك سوط عذاب ، ان ربك لبالمرصاد).
بطورى كه ملاحظه مى كنيد امر به تقوا در وحدت انسانى است در بين همه افراد سارى و جارى است و دستور به اينكه آثار آن تقوا را كه لازمه آن است حفظ كنند را با اين بيان تعليل كرده كه : خداى تعالى رقيب است و به اين تعليل سخت ترين تخويف و تهديد نسبت به مخالفت اين دستورها را مى رساند و با دقت در اين تعليل روشن مى شود: آياتى كه متعرض مساءله (بغى )، (ظلم )، (فساد در زمين )، (طغيان ) و امثال اينها شده و دنبالش تهديد و انذار كرده چه ارتباطى با اين غرض الهى يعنى (حفظ وحدت انسانيت از فساد و سقوط) دارد.
گفتارى در عمر صنف انسان و انسانهاى اوليه
در تاريخ يهود آمده است كه : عمر نوع بشر از روزى كه در زمين خلق شده تاكنون ، بيش از حدود هفت هزار سال نيست كه اعتبار عقلى هم كمك و مساعد اين تاريخ است ، براى اينكه اگر ما از نوع بشر يك انسان مرد و يك زن را كه با هم زن و شوهر باشند فرض ‍ كنيم كه در مدتى متوسط نه خيلى طولانى و نه خيلى كوتاه با هم زندگى كنند و هر دو داراى مزاجى معتدل باشند و در وضع متوسطى از حيث امنيت و فراوانى نعمت و رفاه و مساعدت و... و همه عوامل و شرايطى كه در زندگى انسان مؤ ثرند قرار داشته باشند و از سوى ديگر فرض كنيم اين دو فرد در اوضاعى متوسط توالد و تناسل كنند و باز فرض كنيم كه همه اوضاعى كه درباره آن دو فرض ‍ كرديم درباره فرزندان آن دو نيز محقق باشد و فرزندانشان هم از نظر پسرى و دخترى بطور متوسط به دنيا بيايند خواهيم ديد كه اين انسان كه در آغاز فقط دو نفر فرض شده بودند، در يك قرن يعنى در راءس صد سال عددشان به هزار نفر مى رسد، در نتيجه هر يك نفر از انسان در طول صد سال پانصد نفر مى شود.
آنگاه اگر عوامل تهديدگر را كه با هستى بشر ضديت دارد (از قبيل بلاهاى عمومى يعنى سرما، گرما، طوفان ، زلزله ، قحطى ، وبا، طاعون ، خسف ، زير آوار رفتن ، جنگهاى خانمان برانداز و ساير مصائب غير عمومى كه احيانا به تك تك افراد مى رسد) در نظر بگيريم و از آن آمار كه گرفتيم سهم اين بلاها را كم كنيم و در اين كم كردن حداكثر را در نظر بگيريم يعنى فرض كنيم كه بلاهاى نامبرده از هر هزار نفر انسان نهصد و نود و نه نفر را از بين ببرد و در هر صد سال كه بر حسب فرض اول در هر نفر هزار نفر مى شوند غير از يك نفر زنده نماند.
و به عبارت ديگر: عامل تناسل كه بايد در هر صد سال دو نفر را هزار نفر كند تنها آندو را سه نفر كند و از هزار نفر تنها يك نفر بماند آنگاه اين محاسبه را به طور تصاعدى تا مدت هفت هزار سال يعنى هفتاد قرن ادامه دهيم خواهيم ديد كه عدد بشر به دو بليون و نيم مى رسد و اين عدد همان عدد نفوس بشر امروزى است كه آمارگران بين المللى آنرا ارائه داده اند.
پس اعتبار عقلى هم همان را مى گويد كه تاريخ گفته است و ليكن دانشمندان طبقات الارض و به اصطلاح (ژئولوژى ) معتقدند كه عمر نوع بشرى بيش از مليونها سال است و بر اين گفتار خود ادله اى از فسيل هائى كه آثارى از انسانها در آنها هست ، و نيز ادله اى از اسكلت سنگ شده خود انسانهاى قديمى آورده اند، كه عمر هر يك از آنها به طورى كه روى معيارهاى علمى خود تخمين زده اند بيش از پانصد هزار سال است .
اين اعتقاد ايشان است ليكن ادله اى كه آورده اند قانع كننده نيست دليلى نيست كه بتواند اثبات كند كه اين فسيل ها، بدن سنگ شده اجداد همين انسانهاى امروز است و دليلى نيست كه بتواند اين احتمال را رد كند كه اين اسكلت هاى سنگ شده مربوط است به يكى از ادوارى كه انسانهائى در زمين زندگى مى كرده اند چون ممكن است چنين بوده باشد و دوره ما انسانها متصل به دوره فسيل هاى نامبرده نباشد، بلكه انسانهائى قبل از خلقت آدم ابوالبشر در زمين زندگى كرده و سپس منقرض شده باشند و همچنين اين پيدايش ‍ انسانها و انقراضشان تكرار شده باشد، تا پس از چند دوره نوبت به نسل حاضر رسيده باشد.
و اما قرآن كريم بطور صريح متعرض كيفيت پيدايش انسان در زمين نشده ، كه آيا ظهور اين نوع موجود (انسان ) در زمين منحصر در همين دوره فعلى است كه ما در آن قرار داريم و يا دوره هاى متعددى داشته ، و دوره ما انسانهاى فعلى آخرين ادوار آن است ؟.
هر چند كه ممكن است از بعضى آيات كريمه قرآن استشمام كرد كه قبل از خلقت آدم ابوالبشر (عليه السلام ) و نسل او انسانهائى ديگر در زمين زندگى مى كرده اند مانند آيه شريفه :
(و اذ قال ربك للملائكه انّى جاعل فى الارض خليفه قالوا اتجعل فيها من يفسد فيها و يسفك الدّماء) كه از آن برمى آيد قبل از خلقت بنى نوع آدم دوره ديگرى بر انسانيت گذشته ، كه ما در تفسير همين آيه به اين معنا اشاره كرديم .
بله در بعضى از روايات وارده از ائمه اهل بيت عليهم السلام مطالبى آمده كه سابقه ادوار بسيارى از بشريت را قبل از دوره حاضر اثبات مى كند و انشاءالله بزودى در بحث روائى روايات نامبرده از نظر خوانندگان خواهد گذشت .
گفتارى پيرامون منتهى شدن نسل حاضر به آدم و حوا و رد شبهاتى در اين مورد
 چه بسا گفته باشند كه اختلاف رنگ پوست بدن انسانها كه عمده آن سفيدى در نقاط معتدله از آسيا و اروپا و سياهى در ساكنان آفريقاى جنوبى و زردى در ساكنان چين و ژاپن و سرخى در هنود آمريكائيان مى باشد حكم مى كند به اينكه هر يك از اين نسل ها به مبدئى منتهى شود كه غير از مبداء آن ديگرى است چون اختلاف رنگها از اختلاف طبيعت خونها ناشى مى شود و بنابراين مبداء مجموع افراد بشر نمى تواند كمتر از چهار نوع زن و شوهر باشد چرا كه چهار نوع رنگ بيشتر وجود ندارد (و از يك نوع زن و شوهر چهار نوع انسان منشعب نمى شود پس فرضيه آدم و حوا قابل قبول نيست ).
و چه بسا بر نظريه خود استدلال نيز كرده باشند به اينكه : همه مى دانيم قاره آمريكا در قرون اخير كشف شد (كه كريستف كلمب فرانسوى آنرا كشف كرد)و وقتى كشف كرد سرخ پوستان را در آنجا ديد با اينكه همه مى دانيم سرخ پوستان هيچ ارتباط و اتصالى با ساير سكنه دنيا نداشتند و نمى شود احتمال داد كه ساكنان نيم كره شرقى دنيا با فاصله بسيار زيادى كه با آنان داشتند ريشه و منشاء واحدى داشته باشند و همه به يك پدر و يك مادر منتهى شوند و ليكن هر دو دليل عليل و محل خدشه است .
اما مساءله اختلاف خونها و به دنبالش اختلاف رنگها هيچ دلالتى بر نظريه آنان ندارد، براى اينكه بحث هاى طبيعى امروز اساس خود را بر اين پايه نهاده كه انواع كائنات در حال تطور و تحولند و با چنين مبنائى چگونه اطمينان پيدا مى شود به اينكه اختلاف خونها و به دنبالش اختلاف رنگها مستند به تطور در اين نوع نباشد؟
با اينكه اين دانشمندان جزم و قطع دارند بر اينكه تطور و تحول در بسيارى از انواع جانداران از قبيل اسب و گوسفند و فيل و غير آن واقع شده و اين بحث و فحص سرانجام به آثارى باستانى و تحت الارض بسيارى برخورده كه كشف مى كند چنين تطورى واقع شده علاوه بر اينكه علماى امروز هيچ اعتنائى به اختلاف رنگها نداشته در جرائد مى خوانيم كه در اين ايام در انگلستان جمعى از دكترهائى كه خود را طبيب مى دانند در اين صدد بر آمده اند كه فرمولى تهيه كنند كه رنگ پوست بدن انسان را تغيير دهند مثلا سياه آن را به سفيد مبدل سازند.
و اما مساءله وجود انسانهاى سرخ پوست در ماوراى بحار با اينكه همين طبيعى دانان مى گويند كه تاريخ بشريت از ميليونها سال تجاوز مى كند هيچ چيزى را اثبات نمى كند اين تاريخ نقلى است كه عمر بشر را شش هزار سال و اندى مى داند و وقتى مطلب از اين قرار باشد چه مانعى دارد كه در قرون قبل از تاريخ حوادثى رخ داده باشد و قاره آمريكا را از ساير قاره ها جدا كرده باشد همچنانكه آثار باستانى ارضى بسيارى دلالت دارد بر اينكه دگرگونگى هاى بسيارى در اثر مرور زمان در سطح كره زمين رخ داده درياها خشكى و خشكى ها دريا شده و بيابانها كوه و كوه ها مسطح و از همه اينها مهم تر اينكه دو قطب شمال و جنوب و منطقه هاى زمين دگرگون گشته دگرگونى هائى كه علوم طبقات الارض و هياءت و جغرافيا آنرا شرح داده است و با اين حرفها و نظريه ها ديگر دليلى براى آقايان باقى نمى ماند مگر صرف استبعاد اينكه آمريكائى سرخ پوست ، با چينى زردپوست در يك پدر و يك مادر مشترك باشند. و اما قرآن كريم ظاهر قريب به صريحش اين است كه نسل حاضر از انسان از طرف پدر و مادر منتهى مى شود به يك پدر(بنام آدم ) و يك مادر (كه در روايات و در تورات به نام حوا آمده ) و اين دو تن پدر و مادر تمامى افراد انسان است همچنانكه آيات زير بر اين معنا دلالت مى كند: (و بدء خلق الانسان من طين ثم جعل نسله من سلاله من ماء مهين ).
(ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ثم قال له كن فيكون ).
(و اذ قال ربّك للملائكه انى جاعل فى الارض خليفه قالوا اتجعل فيها من يفسد فيها و يسفك الدماء و نحن نسبح بحمدك و نقدس ‍ لك ، قال انى اعلم ما لا تعلمون و علم آدم الاسماء كلّها)
(اذ قال ربّك للملائكه انّى خالق بشرا من طين فاذا سوّيتة و نفخت فيه من روحى فقعوا له ساجدين ).
بطورى كه ملاحظه مى كنيد آياتى كه نقل شد شهادت مى دهند بر اينكه سنت الهى در بقاى نسل بشر اين بوده كه از راه ساختن نطفه اين بقا را تضمين كند و ليكن اين خلقت با نطفه بعد از آن بود كه دو نفر از اين نوع را از گل بيافريد، و او آدم و پس از او همسرش بود كه از خاك خلق شدند (و پس از آنكه داراى بدنى و جهازى تناسلى شدند فرزندان او از راه پديد آمدن نطفه در بدن آدم و همسرش ‍ خلق شدند) پس در ظهور آيات نامبرده بر اينكه نسل بشر به آدم و همسرش منتهى مى شوند جاى هيچ شك و ترديدى نيست ، هر چند كه مى توان (در صورت اضطرار) اين ظهور را كرد.
آدم مذكور در آيات قرآنى آدم نوعى نيست
و چه بسا گفته باشند كه : مراد از آدم كه در آيات مربوط به خلقت بشر، نامش ذكر شده آدم نوعى است نه ، يك فرد معينى از بشر، گوئى كه مطلق انسان از اين جهت كه خلقتش منتهى به مواد زمين است و از اين جهت كه به امر توليد مثل پرداخته ، آدم ناميده شده و چه بسا كه اين احتمال خود را به ظاهر آيه زير مستند كرده باشند، كه مى فرمايد: (و لقد خلقناكم ثمّ صوّرنا كم ثم قلنا للملائكه اسجدوا لآدم ) چون اين آيه از اين اشاره خالى نيست كه فرشتگان ماءمور شده اند براى كسى سجده كنند كه خداى تعالى با خلقت او و تصويرش آماده سجده اش كرده است و آيه شريفه فرموده او شخص معين نبوده بلكه جميع افراد بشر بوده است چون فرموده : (شما را خلق كرديم و سپس صورتگرى نموديم ...) و همچنين در آيه ديگر فرموده : (قال يا ابليس ما منعك ان تسجد لما خلقت بيدى ... قال انا خير منه خلقتنى من نار و خلقته من طين ،... قال فبعزتك لاغوينهم اجمعين الاّ عبادك منهم المخلصين ) نخست سخن از خلقت يك فرد دارد، مى فرمايد:
(اى ابليس چه چيز تو را باز داشت از اينكه سجده كنى براى كسى كه من او را به دست خود خلق كردم ؟... ابليس گفت : (من از او شريف ترم ، چرا كه مرا از آتش و او را از گل آفريدى ) و در آخر از همان يك فرد تعبير به جمع كرده مى فرمايد: ابليس گفت : (به عزتت سوگند كه همه آنان را گمراه خواهم كرد مگر بندگان مخلصت را).
ليكن اين احتمال قابل قبول نيست و اشكالهاى زير آن را رد مى كند، نخست اينكه مخالف ظاهر آياتى است كه نقل كرديم و دوم اينكه مخالف صريح آيه اى است كه در دنبال نقل داستان خلقت آدم و سجده ملائكه و خوددارى ابليس از آن _ در سوره اعراف - آمده و فرموده : (يا بنى آدم لا يفتننكم الشيطان كما اخرج ابويكم من الجنّة ينزع عنهما لباسهما ليريهما سواتهما).
چون ظهور اين آيه در اينكه آدم شخصى معين بوده و در بهشت بسر مى برده و شيطان او و همسرش را فريب داده جاى ترديد نيست .
سوم مخالفتش با ظاهر آيه زير است كه مى فرمايد: (و اذ قلنا للملائكه اسجدوا لادم فسجدوا الا ابليس قال ءاسجد لمن خلقت طينا قال ارايتك هذا الذى كرمت على لئن اخرتن الى يوم القيمة لاحتنكن ذريته الا قليلا.
و چهارم مخالفتش با ظاهر آيه مورد بحث است كه مى فرمايد: (يا ايها النّاس اتّقوا ربّكم الذى خلقكم من نفس واحده و خلق منها زوجها و بثّ منهما رجالا كثيرا و نساء...) به همان بيانى كه در تفسيرش گذشت .
پس همه اين آيات _ بطورى كه ملاحظه مى فرمائيد _ با اين معنا كه جنس بشر به اعتبارى آدم ناميده شود و يك فرد از اين جنس هم به اعتبارى ديگر آدم خوانده شود نمى سازد و نيز با اين معنا كه خلقت بشر به اعتبارى به تراب نسبت داده شود و به اعتبارى ديگر به نطفه هيچ سازگارى ندارد مخصوصا آيه شريفه : (ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ثم قال له كن فيكون ...)
كه صريح در اين است كه خلقت آدم مانند خلقت عيسى و خلقت عيسى مانند خلقت آدم خلقتى استثنائى است و اگر منظور از كلمه (آدم ) آدم نوعى بود ديگر تشبيه خلقت عيسى به آن معنا نداشت چون خلقت عيسى خارق العاده بود و خلقت نوع بشر بطور (عادى ) است و صاحبان اين احتمال از نظريه از حد اعتدال و ميانه روى به حد تفريط گرائيده اند همچنانكه زين العرب يكى از علماى اهل سنت بسوى افراط گرائيده و گفته است اعتقاد به خلقت بيش از يك آدم كفر است (يعنى آنقدر پاى بند به فرديت شخص ‍ آدم شده كه حاضر نيست آدم هاى متعدد در نسل هاى متعدد را بپذيرد با اينكه طبق روايات و نيز كشفيات اخير آدم هاى بسيارى بوده اند كه هر يك سر سلسله نسل خود به شمار مى آيند).
انسان نوعى است مستقل نه تحول يافته از نوعى ديگر (نظير ميمون )
آياتى كه گذشت براى اثبات اين مطلب كافى است و نيازى به دليل ديگر نيست ، براى اينكه همه آنها، (نسل بشر متولد شده از نطفه را) منتهى به دو فرد از انسان به نام (آدم ) و (همسر) او (حوا) مى دانند و درباره خلقت آن دو صراحت دارند به اينكه : از تراب بوده (در نتيجه جز اين را نمى توان به قرآن كريم نسبت داد كه ) پس انسانيت منتهى به اين دو تن است و اين دو تن هيچ اتصالى به مخلوقات قبل از خود و هم جنس و مثل خود نداشتند بلكه بدون سابقه حادث شده اند.
و آنچه امروز نزد دانشمندان زيست شناس درباره طبيعت انسان شايع است اين است كه اولين فرد انسان فردى تكامل يافته بوده يعنى در آغاز انسان نبوده بعد در اثر تكامل انسان شده است و مخصوصا اين فرضيه : يعنى اينكه : انسان قبلا يك فرد حيوان بود و با تكامل انسان شد هر چند بطور قطع مورد قبول و اتفاق همه دانشمندان نيست و به اشكالهاى بسيارى برخورده و بصورتهاى مختلف بر آن اعتراض كرده اند و ليكن اصل فرضيه ، يعنى اينكه انسان حيوانى بوده و در اثر تكامل انسان شده مطلبى است مورد تسليم و قبول همه و تمام مسائل و بحثهائى را كه درباره طبيعت انسان كرده اند بر اساس اين فرضيه بنا نهاده اند چون تفصيل فرضيه آنان بدين قرار است كه : زمين (كه يكى از ستارگان سيار است ) در آغاز قطعه اى جدا شده از خورشيد بوده و از آن منشعب شده و در آن ايام در حال اشتعال و چون فلزات ذوب شده مايع بوده و به تدريج و در تحت عواملى شروع به سرد شدن كرده و پس از سرد شدن باران هاى سهمگينى بر آن باريده و سيل هاى مهيبى بر روى آن جريان يافته
و از تجمع آن سيل ها در نقاط گود زمين درياها پديد آمده و سپس تركيبات آبى و زمينى پديدار گشته و پس از آن گياهان آبى و بعد از تكامل يافتن گياهان و مشتمل شدنش بر جرثومه هاى حيات ، ماهى و ساير حيوانات آبى پديد آمده و آنگاه ماهى بال دار پيدا شده كه هم در آب زندگى مى كرده و هم در خشكى و آنگاه حيوانات صحرائى و در آخر انسان موجود گشته و همه اين تحولات از راه تكامل صورت گرفته ، تكاملى كه بر تركيبات موجود زمين در مرتبه سابق عارض گشته ، به اين معنا كه تركيب موجود در زمين ، با تكامل از صورتى به صورت ديگر در آمده نخست گياه پيدا شده و بعد حيوان آبى و آنگاه حيوان ذوحياتين ، و سپس حيوان صحرائى و در آخر انسان .
دليل همه اينها كمال منظمى است كه در نهاد و ساختمان موجودات مشاهده مى شود و پيداست كه موجودات طورى منظم شده اند كه از نقص رو به كمال بروند، تجربه هاى پى در پى در موارد جزئى از تطور و تحول نيز دليل ديگر بر اين معنا است .
در اينجا ممكن است سؤ ال شود كه منظور از اين فرضيه (فرضيه تطور) چه بوده ؟ و با آن چه چيز را خواسته اند اثبات كنند؟ جواب اين است كه مى خواسته اند خواص و آثارى را كه قبلا در نوع انسانى نبوده و بعدا پيدا شده توجيه كنند اما دليل بخصوصى كه فقط اين فرضيه را اثبات كند و ساير فرضيه ها و محتملات مساءله را نفى نمايد نياورده اند با اينكه فرض تباين اين نوع با ساير انواع فرضى است ممكن و هيچ اشكالى متوجه آن نيست آرى ما مى توانيم نوع بشرى را پديده اى مستقل و غير مربوط به ساير انواع موجودات فرض ‍ كنيم و تحول و تطور را در (حالات ) او بدانيم نه در (ذات ) او و اين فرضيه علاوه بر اينكه ممكن است مطابق تجربيات نيز باشد چون ما تجربه كرده ايم كه تاكنون هيچ فردى از افراد اين انواع به فردى از افراد نوع ديگر متحول نشده مثلا هيچ ميمون نديده ايم كه انسان شده باشد بلكه تنها تحولى كه مشاهده شده در خواص و لوازم و عوارض آنها است .
و بحث مفصل اين مساءله جاى ديگرى لازم دارد و منظور ما از اين مقدار كه گفتيم اين بود كه اشاره كنيم به اينكه فرضيه تحول انواع تنها و تنها فرضيه اى است كه مسائل گوناگونى را با آن توجيه كنند و هيچ دليل قاطع بر آن ندارند پس حقيقتى كه قرآن كريم بدان اشاره مى كند كه انسان نوعى جداى از ساير انواع است هيچ معارضى ندارد و هيچ دليل علمى بر خلاف آن نيست .
گفتارى در كيفيت تناسل طبقه دوم از انسان
(فرزندان بلافصل آدم _ ع _ )
 تناسل طبقه اول انسان يعنى آدم و همسرش از راه ازدواج بوده است كه نتيجه اش متولد شدن پسران و دخترانى و به عبارت ديگر خواهران و برادرانى گرديده است و در اين باره بحثى نيست بحث در اين است كه طبقه دوم بشر يعنى همين خواهران و برادران چگونه و با چه كسى ازدواج كرده اند؟ آيا ازدواج در بين خود آنان بوده و يا به طريقى ديگر صورت گرفته است ؟ از ظاهر اطلاق آيه شريفه زير كه مى فرمايد: (و بثّ منهما رجالا كثيرا و نساء...) به بيانى كه گذشت برمى آيد كه در انتشار نسل بشر غير از آدم و همسرش هيچ كس ديگرى دخالت نداشته و نسل موجود بشر منتهى به اين دو تن بوده و بس ، نه هيچ زنى از غير بشر دخالت داشته و نه هيچ مردى چون قرآن كريم در انتشار اين نسل تنها آدم و حوا را مبداء دانسته و اگر غير از آدم و حوا مردى يا زنى از غير بشر نيز دخالت مى داشت مى فرمود: (و بث منهما و من غيرهما) و يا عبارتى ديگر نظير اين را مى آورد تا بفهماند كه غير از آدم و حوا موجودى ديگر نيز دخالت داشته و معلوم است كه منحصر بودن آدم و حوا در مبداءيت انتشار نسل ، اقتضا مى كند كه در طبقه دوم ازدواج بين خواهر و برادر صورت گرفته باشد.
و اما اينكه چنين ازدواجى در اسلام حرام است و بطورى كه حكايت شده در ساير شرايع نيز حرام و ممنوع بوده ضررى به اين نظريه نمى زند، براى اينكه تحريم حكمى است تشريعى كه تابع مصالح و مفاسد است ، نه حكمى تكوينى (نظير مستى آوردن شراب ) و غير قابل تغيير و زمام تشريع هم به دست خداى سبحان است ، او هر چه بخواهد مى كند و هر حكمى بخواهد مى راند چه مانعى دارد كه يك عمل را در روزى و روزگارى جايز و مباح كند و در روزگارى ديگر حرام نمايد در روزى كه جز تجويزش چاره اى نيست تجويز كند و در روزگارى ديگر كه اين ضرورت در كار نيست تحريم كند، ازدواج خواهر و برادر را در روزگارى كه تجويزش ‍ باعث شيوع فحشا و جريحه دار شدن عفت عمومى نمى شود تجويز كند و در روزگارى ديگر كه باعث اين محذور مى شود تحريم كند.
خواهى گفت كه تجويز چنين ازدواجى هم مخالف با فطرت بشر و همچنين مخالف با شرايع انبيا است كه آن نيز طبق فطرت است همچنان كه خداى عزوجل فرموده : (فاقم وجهك للدين حنيفا فطرت اللّه التى فطر النّاس عليها لا تبديل لخلق اللّه ذلك الدين القيم ) و حاصل مفاد آيه اين است كه شرايع الهى همه مطابق با فطرت است و دين پايدار هم دينى است كه چنين باشد.
در پاسخ مى گوئيم :
اين سخن كه ازدواج خواهر و برادر منافى با فطرت باشد درست نيست و فطرت چنين ازدواجى را صرفا به خاطر اينكه ازدواج خواهر و برادر است نفى نمى كند و از آن تنفر ندارد بلكه اگر نفى مى كند و اگر از آن تنفر دارد براى اين است كه باعث شيوع فحشا و منكرات مى شود و باعث مى گردد غريزه عفت باطل گردد و عفت عمومى لكه دار شود.
و پر واضح است كه شيوع فحشا بوسيله ازدواج خواهر و برادر در زمانى است كه جامعه گسترده اى از بشر وجود داشته باشد و اما در روزگارى كه در تمامى روى زمين غير از چند پسر و چند دختر از يك پدر و مادر وجود ندارند و از سوى ديگر مشيت خداى تعالى تعلق گرفته كه همين چند تن را زياد كند و افرادى بسيار از آنان منشعب سازد ديگر عنوان فحشا بر چنين ازدواجى منطبق و صادق نيست .
پس اگر انسان امروز از چنين تماس و چنين جماعى نفرت دارد به خاطر علتى است كه گفتيم نه اينكه به حسب فطرت از آن متنفر باشد، به شهادت اينكه مى بينيم مجوسيان در قرنهائى طولانى (بطورى كه تاريخ ذكر مى كند) ازدواج بين خواهر و برادر را مشروع مى دانستند و از آن متنفر نبودند و هم اكنون بطور قانونى در روسيه (بطورى كه نقل شده ) و نيز بطور غير قانونى يعنى به عنوان زنا در اروپا انجام مى شود.
يكى از عادات كه در اين ايام در ملل متمدن اروپا و آمريكا معمول است اين است كه دوشيزگان قبل از ازدواج قانونى و قبل از رسيدن به حد بلوغ سنى ازدواج بكارت خود را زايل مى سازند و آمارى كه در اين باره گرفته شده به اين نتيجه رسيده كه بعضى از اين افضاها از ناحيه پدران و برادران دوشيزگان صورت مى گيرد.
بعضى ها گفته اند: اينگونه ازدواج با قوانين طبيعى يعنى قوانينى كه قبل از پيدايش مجتمع صالح در بشر به منظور سعادتش در انسانها جارى بوده نمى سازد زيرا اختلاط و انسى كه در بين افراد يك خانواده برقرار است غريزه شهوت و عشق ورزى و ميل غريزى را در بين خواهران و برادران باطل مى كند و به قول مونتسكيو حقوقدان معروف در كتابش روح القوانين : علاقه خواهر برادرى غير از علاقه شهوانى بين زن و مرد است ليكن اين سخن درست نيست . اولا: به همان دليلى كه خاطرنشان كرديم و ثانيا: به فرض هم كه قبول كنيم منحصر در موارد معمولى است نه در جائى كه ضرورت آن را ايجاب كند يعنى قوانين وضعى طبيعى نتواند صلاح مجتمع را تاءمين كند كه در چنين صورتى چاره اى جز اين نيست كه قوانين غير طبيعى مورد عمل قرار گيرد و اگر قرار باشد بطور كلى جز قوانين طبيعى پذيرفته نشود بايد بيشتر قوانين معمول و اصول داير در زندگى امروز هم دور ريخته شود (در متن عربى كلمه (لا) در جمله (بما لا تكون ) غلط است ).
بحث روايتى
(درباره خلقت آدم ، صله رحم و...)
 در كتاب توحيد از امام صادق عليه السلام روايتى آورده كه در ضمن آن به راوى فرموده : شايد شما گمان كنيد كه خداى عزوجل غير از شما هيچ بشر ديگرى نيافريده نه چنين نيست بلكه هزارهزار آدم آفريده كه شما از نسل آخرين آدم از آن آدمها هستيد.
مؤ لف قدس سره : ابن ميثم نيز در شرح نهج البلاغه خود حديثى به اين معنا از امام باقر عليه السلام نقل كرده و صدوق نيز همان را در كتاب خصال خود آورده .
و در خصال از امام صادق عليه السلام روايت آورده كه فرمود: خداى عزوجل دوازده هزار عالم آفريده كه هر يك از آن عوالم از هفت آسمان و هفت زمين بزرگتر است و هيچيك از اهالى يك عالم به ذهنش نمى رسد كه خداى تعالى غير عالم او عالمى ديگر نيز آفريده باشد.
و در همان كتاب از امام باقر عليه السلام روايت كرده كه فرمود: خداى عزوجل در همين زمين از روزى كه آن را آفريده هفت عالم خلق كرده (و سپس بر چيده ) و هيچيك از آن عوالم از نسل آدم ابوالبشر نبودند و خداى تعالى همه آنها را از پوسته روى زمين آفريد و نسلى را بعد از نسل ديگر ايجاد كرد و براى هر يك عالمى بعد از عالم ديگر پديد آورد تا در آخر آدم ابوالبشر را بيافريد و ذريه اش ‍ را از او منشعب ساخت ....
و در نهج البيان شيبانى از عمرو بن ابى المقدام از پدرش ابى المقدام روايت آورده كه گفت : من از امام ابى جعفر عليه السلام پرسيدم : خداى عزوجل حوا را از چه آفريد؟ فرمود: اين مردم در اين باره چه مى گويند؟ عرضه داشتم : مى گويند او را از دنده اى از دنده هاى آدم آفريد فرمود: دروغ مى گويند، مگر خدا عاجز بود كه او را از غير دنده آدم خلق كند؟ عرضه داشتم : فدايت شوم پس او را از چه آفريد؟ فرمود: پدرم از پدران بزرگوارش نقل كرده كه گفتند:
رسول خدا (صلى اللّه عليه و آله ) فرمود: خداى تبارك و تعالى قبضه اى (مشتى ) از گل را قبضه كرد و آن را با دست راست خود مخلوط نمود (كه البته هر دو دست او راست است ) و آنگاه آدم را از آن گل آفريد و مقدارى زياد آمد حوا را از آن زيادى خلق كرد.
مؤ لف قدس سره : نظير اين روايت را مرحوم صدوق از عمر و نامبرده نقل كرده و در اين ميان رواياتى ديگر نيز هست كه دلالت دارد بر اينكه حوا را از پشت آدم يعنى از كوتاهترين ضلع او (كه سمت چپ او است ) خلق كرده و همچنين در تورات در فصل دوم از سفر تكوين چنين آمده ليكن هر چند چنين چيزى فى نفسه مستلزم محال عقلى نيست اما آيات كريمه قرآن از چيزى كه بر آن دلالت كند خالى است .
و در احتجاج از امام سجاد عليه السلام آمده كه در حديثى و گفتگوئى كه با مردى قرشى داشته سخن بدينجا رسانده كه : (هابيل ) با (لوزا) خواهر همزاى (قابيل ) ازدواج كرد و (قابيل ))با (اقليما) همزاى هابيل راوى مى گويد: مرد قرشى پرسيد: آيا هابيل و قابيل خواهران خود را حامله كردند؟ فرمود: آرى مرد عرضه داشت : اينكه عمل مجوسيان امروز است راوى مى گويد: حضرت فرمود: مجوسيان اگر اين كار را مى كنند و ما آن را باطل مى دانيم براى اين است كه بعد از تحريم خدا آن را انجام مى دهند آنگاه اضافه نمود: منكر اين مطلب نباش براى اينكه درستى اين عمل در آن روز و نادرستيش در امروز حكم خدا است كه چنين جارى شده مگر خداى تعالى همسر آدم را از خود او خلق نكرد؟ در عين حال مى بينيم كه او را بر وى حلال نمود، پس اين حكم شريعت آن روز فرزندان آدم و خاص آنان بوده و بعدها خداى تعالى حكم حرمتش را نازل فرمود....
مؤ لف قدس سره : مطلبى كه در اين حديث آمده موافق با ظاهر قرآن كريم و هم موافق با اعتبار عقلى است ولى در اين ميان روايات ديگرى است كه معارض با آن است و دلالت دارد بر اينكه اولاد آدم با افرادى از جن و حور كه برايشان نازل شدند ازدواج كردند (و اين روايات با اعتبار عقلى درست در نمى آيد زيرا خلقت جن و حوريان بهشتى مادى نيست و غير مادى نمى تواند فرزند مادى بزايد) و خواننده محترم از آنچه گذشت حق مطلب را دريافت نمود.
رواياتى در ذيل (و اتّقوا اللّه الذى تسائلون به و الارحام )
و در مجمع البيان در ذيل آيه : (و اتّقوا اللّه الذى تسائلون به و الارحام )
از امام باقر عليه السلام روايت آورده كه فرمود: معناى تقواى از ارحام اين است كه از قطع رحم بپرهيزيد.
مؤ لف قدس سره : بناى اين تفسير بر قرائت ارحام به فتحه ميم است تا مفعول (اتّقوا) در تقدير باشد.
و در كافى و نيز در تفسير عياشى آمده : كه منظور از ارحام ، ارحام مردم است كه خداى عزوجل امر به صله آن فرموده و آنقدر مورد اهميت و اهتمامش قرار داده كه در رديف خودش آورده است كه فرموده : (از خدا بترسيد و از ارحام ...).
مؤ لف قدس سره : اينكه امام عليه السلام فرمود: (مگر نمى بينى ...) بيان وجه تعظيم ارحام است و منظور از اينكه فرمود: در رديف خود قرارش داده ، اين است كه همانطور كه گفتيم فرموده : (از خدا بترسيد و از ارحام ).
و در تفسير الدرالمنثور است كه عبد بن حميد از عكرمة روايت كرده كه ذيل جمله : (الذى تسائلون به و الارحام ) گفته است : ابن عباس گفت : رسول خدا (صلى اللّه عليه و آله ) در معناى اين جمله فرمود: خداى تعالى امر مى كند به اينكه : صله رحم كنيد و صله رحم ، هم زندگى دنياى شما را طولانى تر مى كند هم در آخرت برايتان بهتر است .
مؤ لف قدس سره : اينكه فرمود: طولانى تر مى كند، اشاره است به روايات بسيار زيادى كه وارد شده كه صله رحم عمر را زياد مى كند و بر عكس قطع رحم عمر را كوتاه مى سازد و ممكن است وجه آن را با بيانى كه به زودى در تفسير آيه : (و ليخش الّذين لو تركوا من خلفهم ذريه ضعافا خافوا عليهم ...) مى آيد به ذهن نزديك ساخت . و ممكن است مراد از جمله : (فانه ابقى لكم ) اين باشد كه صله رحم زندگى را از حيث آثارش طولانى مى كند چون باعث وحدت جارى بين اقارب مى شود و وقتى وحدت خويشاوندى محكم تر شد، انسان در از بين بردن عوامل ناسازگار زندگى بهتر مقاومت مى كند و بهتر از بلاها و مصائب و دشمنان جلوگيرى به عمل مى آورد.
روايتى از اميرالمؤ منين (ع ) درباره ارحام و گفتارى پيرامون رحم و توضيح حديث
 و در تفسير عياشى از اصبغ بن نباته روايت شده كه گفت : من از اميرالمؤ منين عليه السلام شنيدم كه مى فرمود:
بسيار مى شود كه بعضى از شما درباره كسى و يا چيزى بايد خرسندى و رضايت به خرج دهد ليكن خشمگين مى شود تا جائى كه مستوجب آتش دوزخ مى گردد (اين در صورتى است كه روايت (فيما يرضى ) باشد و اگر (فيما يرضى ) باشد معنايش اين مى شود كه شما گاهى دچار خشمى مى شويد كه بعد از آن روى خشنودى را نمى بينيد تا داخل آتش گرديد، پس بنابراين هر گاه يكى از شما نسبت به فردى از ارحام خود خشمگين شد به او نزديك شود و با او تماس پيدا كند) كه (اين خاصيت در ميان ارحام هست كه ) هر گاه بدن اين با آن تماس پيدا كند آرامش و ثبات مى يابد آرى رحم به عرش خدا آويزان است صدائى در آن پيدا مى شود نظير صدائى كه از آهن در هنگام كوبيدن بر مى آيد، پس ندا مى دهد: (بار الها وصل كن با كسى كه مرا وصل كرد و قطع كن با كسى كه مرا قطع كرده ) و اين سخن خداوند سبحان است كه : (و اتّقوا اللّه الذى تسائلون به و الارحام ان اللّه كان بكم رقيبا) و هر شخصى آنگاه كه دچار خشم شد اگر ايستاده است فورا بنشيند و در روى زمين ولو شود كه همين نشستن روى زمين پليدى شيطان را از بين مى برد.
مؤ لف قدس سره : معناى كلمه (رحم ) همانطور كه توجه فرموديد عبارت از آن جهت وحدتى است كه به خاطر تولد از يك پدر و مادر و يا يكى از آن دو در بين اشخاص بر قرار مى شود و (در حقيقت ) باعث اتصال و وحدتى مى شود كه در ماده وجودشان نهفته است ، اين يك امر اعتبارى و خيالى نيست بلكه حقيقتى است جارى در بين ارحام ، و آثار حقيقى در خلقت و در خوى آنان دارد، و نيز در جسم و در روحشان موجود است كه به هيچ وجه نمى شود آن را منكر شد، هر چند كه احيانا عواملى ديگر با آن يافت مى شود كه اثرى مخالف آن را دارد و اثر آن را ضعيف و يا خنثى مى كند تا جائى كه ملحق به عدم شود ولى با آن عوامل نيز به كلى از بين نمى رود.
و به هر حال رحم يكى از قوى ترين عوامل براى التيام و آشتى و دوستى بين افراد يك عشيره است و استعداد قوى ترين اثر را دارد و به همين جهت است كه مى بينيم نتايجى كه عمل خير در بين ارحام مى بخشد، شديدتر است از نتايجى كه همين خير و احسان در اجانب دارد و همچنين اثر سوئى كه بدرفتارى در ميان ارحام مى بخشد بسيار قوى تر است از آثار سوئى كه اينگونه رفتارها در بين بيگانگان دارد. اينجا است كه معناى كلام اميرالمؤ منين عليه السلام روشن تر فهميده مى شود كه فرمود:
(هر گاه يكى از شما نسبت به فردى از ارحام خويش خشمگين شد به او نزديك شود...)
چرا كه نزديك شدن به رحم هم رعايت كردن حكم رحم است و هم تقويت و پشتيبانى از او است كه همين دو جهت او را به ياد مى آورد كه طرف مقابل رحم او است و تحريك مى كند به اينكه بيشتر حكم رحم را رعايت كند و در نتيجه بار ديگر اثرش ظاهر گشته و در طرفين راءفت و رحمت پديد آورد.
و همچنين معناى جمله ديگر كه در آخر حديث آمده فرموده بود: (و هر شخصى در حال ايستاده دچار خشم گرديد فورا به زمين بچسبد (بنشيند)...) چرا كه آن حالت خشم اگر از طپش نفس و سبعيت شخص سرچشمه بگيرد و نه از ناحيه خدا (و به خاطر او) قهرا ظهور و پيدايش مستند به هواهاى خود نفس خواهد بود و در حقيقت شيطان نفس را غافل گير كرده به جاى آنكه او را متوجه اسباب حقيقى كند، به سوى اسباب و همى و خيالى مى كشاند و در چنين وضعى اگر تغيير حالتى به خود بدهد مثلا اگر در حال قيام است بنشيند نفس خويش را از شاءنى به شاءنى ديگر منصرف كرده به اين معنا كه امكان آن دارد كه نفس هم از آن اسباب و همى به سوى سبب جديدى واقعى متوجه گشته ، در نتيجه از آن اسبابى كه باعث خشم او بودند، غفلت كند، چون علاقه نفس آدمى به رحمت ، به حسب فطرت ، بيش از غضب است و به همين جهت است كه مى بينيم در بعضى از روايات آمده است كه تغيير حالت در حال غضب منحصر به نشستن نيست بلكه هر تغييرى كه ممكن باشد كافى است
حديثى از امام صادق (ع ) درباره ترحم و تاءثير نزديكى به آن در فرو نشاندنخشم
نظير رواياتى كه صاحب مجالس آن را از امام صادق از پدرش عليهماالسلام نقل كرده كه در محضرش سخن از غضب به ميان آمد امام عليه السلام فرمود:
انسان گاهى آنچنان غضب مى كند كه دنبالش روى خشنودى را نمى بيند و با همان غضبش داخل آتش مى شود (خلاصه معنا اينكه غضب او را وادار مى كند جنايتى را مرتكب گردد و مستوجب آتش شود) پس هر گاه فردى دچار غضب شد اگر در حال قيام است سعى كند كه بنشيند كه همين خود باعث مى شود پليدى شيطان از او برود و اگر در حال نشسته است برخيزد و هر مردى كه بر يكى از ارحام خود خشم گرفت به او نزديك شود و سعى كند دستش به بدن او تماس پيدا كند چون رحم هر گاه رحم خود را لمس كند آرامش مى يابد.
مؤ لف قدس سره : تاءثير لمس رحم در فرو نشاندن خشم محسوس و تجربه شده است .
و اينكه فرمود: (تنقضه انتقاض الحديد)... معنايش اين است كه از رحم صدائى نظير صداى آهنى كه بر آن بكوبند در مى آيد، و مى گويد: (چنين و چنان ...).
و در كتاب صحاح اللغة در معناى (انقاض ) مى گويد: اين كلمه به معناى آواز مختصرى نظير نوك به زمين زدن است ، و اما درباره معناى عرش در سابق كه بحثى پيرامون كرسى داشتيم ، بطور اجمال اشاره كرديم كه عرش عبارت است از مقام علم اجمالى و فعلى به حوادث و اين خود مرحله اى است از هستى كه زمام تمام حوادث گوناگون و اسباب و علل مختلف عالم بدانجا منتهى مى شود، پس ‍ عرش به تنهائى سلسله جنبان همه علل و اسباب مختلف و متفرق است ، به اين معنا كه روح عرش دويده در همه و محرك آن است ، همچنان كه از همه امور يك مملكت كه در عين اينكه آن امور جهات و شؤ ون و اشكال مختلفى دارد، همه در يك جا يعنى در روى تخت سلطنتى جمع مى شوند، به طورى كه يك كلمه كه از آن مقام صادر مى شود، زنجيره و سلسله همه قواى مملكتى و مقامات فعاله آن را به حركت و جنب و جوش در مى آورد و همان يك كلمه در سراسر كشور اثر و ظهور پيدا مى كند، چيزى كه هست در هر موردى اثرش متناسب با آن مورد است و شكلى و خاصيتى دارد كه غير از شكل و خاصيت ساير حلقه هاى زنجير است .
رحم - نيز همانطور كه توجه فرموديد همچون روح حقيقتى است كه در كالبد اشخاص و افراد يك دودمان نهفته است ، پس به اين اعتبار مى توان گفت رحم از متعلقات عرش است ، (همان طور كه عرش جامع و حافظ وحدت مختلفات است ، رحم نيز جامع افراد بسيارى است كه در قرابت مشتركند)، هر گاه به رحم ظلم شود و حقش سلب گشته و مورد آزار واقع گردد، به عرش خدا كه وابسته بدانجا است پناهنده مى شود و از آن مقام مى خواهد تا حق را از كسى كه آن را ربوده بگيرد و از كسى كه آزارش كرده انتقام بكشد، اين است معناى اينكه امام اميرالمؤ منين فرمود:
(تنقضه انتقاض الحديد)... و اين تعبير از زيباترين تمثيل ها است كه در آن (مشبه ) و (مشبه به ) و (وجه شبه ) اى هست آنچه در حال قطع رحم حادث مى شود مشبه است ، يعنى تشبيه شده است به نقرى كه بر حديد واقع شود، ساده تر اين كه شباهت به ضربتى دارد كه مثلا به تير آهن و يا ناقوس و يا جام فلزى زده شود و صداى مخصوصى از آن برخيزد صدائى كه در اثر ارتعاش تمامى جسم آهن را فرا گيرد. و ضربت كذائى ، مشبه به و وجه شبه _ صدا و ارتعاش در آهن و _ صدا و لرزه در عرش است .


(و نيز سخن رحم در عرش مشبه است ، يعنى تشبيه شده به صداى نامبرده و صداى نامبرده مشبه به ، و وجه شبه وجود ارتعاش در هر دو مورد است هم در سخن عرش و هم در آهن ).
و اينكه فرمود: پس ندا مى دهد: (بار الها وصل كن با كسى كه مرا وصل كرده و قطع كن با كسى كه مرا قطع كرده ...) حكايت معنا و فحواى عملى است كه صله رحم انجام مى دهد و آن پناهنده شدن به عرش و يارى خواستنش از آن مقام است و در رواياتى بسيار آمده كه صله رحم عمر را زياد مى كند و قطع رحم آن را قطع مى سازد و در سابق در جلد دوم عربى اين كتاب آنجا كه احكام اعمال را شرح مى داديم بحثى پيرامون روابط اعمال با حوادث خارجى گذشت و در آنجا گفتيم كه : مدير اين نظام كه در عالم جارى است ، اين نظام را به سوى اغراضى و هدفهائى شايسته سوق مى دهد. نه به بيهودگى و عبث ، و اين معنا را تا ابد مهمل نخواهد گذاشت و هر گاه جزئى و يا اجزائى از عالم و يا از نظام آن گسيخته و فاسد شد، بلافاصله آن خرابى و فساد را اصلاح مى كند يا به اينكه همان را اصلاح كند و يا آنكه آن جزء را به كلى از بين ببرد و جزئى ديگر در جايش قرار دهد، و كسى كه قطع رحم مى كند با خدا در تكوين او جنگ مى كند، خداى تعالى اگر راه اصلاح فراهم شد اصلاحش مى كند و گرنه عمرش را قطع و ناتمام مى سازد، و اما اينكه انسان امروز توجهى به اين حقيقت نكرده ، و ايمانى به آن و به امثال آن ندارد، ضرر به جائى نمى زند، و نظام عالم را زير و رو نمى كند، و دليل بر آن نمى شود كه چنين حقيقتى وجود ندارد براى اينكه آنقدر دردهاى بى درمان به طرف جثمان بشريت هجوم آورده كه ديگر به او نوبت نمى دهد درد قطع رحم را درك كند. پس بگو حس بشريت از درك اين حقيقت عاجز شده ، نه اينكه اين حقيقت ، حقيقت نباشد و بر عكس خيال باشد، نه ، بلكه حس بشر فراغت پيدا نمى كند كه درد عذاب قطع رحم را احساس كند.
سوره نساء، آيات 2 _ 6

و آتوا اليتامى اموالهم و لا تتبد لوا الخبيث بالطيب و لا تاكلوا اموالهم الى اموالكم انه كان حوبا كبيرا (2) و ان خفتم الا تقسطوا فى اليتامى فانكحوا ما طاب لكم من النساء مثنى و ثلاث و رباع فان خفتم الا تعدلوا فواحده او ما ملكت ايمانكم ذلك ادنى الا تعولوا (3) و آتوا النساء صدقاتهن نحله فان طبن لكم عن شى ء منه نفسا فكلوه هنيئا مريئا (4) و لا توتوا السفهاء اموالكم التى جعل اللّه لكم قياما و ارزقوهم فيها و اكسوهم و قولوا لهم قولا معروفا (5) و ابتلوا اليتامى حتى اذا بلغوا النكاح فان انستم منهم رشدا فادفعوا اليهم اموالهم و لا تاكلوها اسرافا و بدارا ان يكبرو او من كان غنيا فليستعفف و من كان فقيرا فلياكل بالمعروف فاذا دفعتم اليهم اموالهم فاشهدوا عليهم و كفى باللّه حسيبا (6)

ترجمه آيات
و اموال يتيمان را پس از بلوغ به دست آنها بدهيد و مال بد و نامرغوب خود را به خوب و مرغوب آنها تبديل مكنيد و اموال آنان را به ضميمه مال خود مخوريد كه اين گناهى بس بزرگ است (2).
اگر بترسيد كه مبادا درباره يتيمان مراعات عدل و داد نكنيد پس آن كس از زنانرا به نكاح خود در آوريد كه شما را نيكو و مناسب با عدالت است : دو يا سه يا چهار (نه بيشتر)
و اگر بترسيد كه چون زنان متعدد گيريد راه عدالت نپيموده و به آنها ستم كنيد پس تنها يك زن اختيار كرده و يا چنانچه كنيزى داريد به آن اكتفا كنيد كه اين نزديكتر به عدالت و ترك ستمكارى است (3)
و مهر زنان را در كمال رضايت و طيب خاطر به آنها بپردازيد پس اگر چيزى از مهر خود را از روى رضا و خشنودى به شما بخشيدند برخوردار شويد كه آن شما را حلال و گوارا خواهد بود (4)
اموالى كه خدا قوام زندگانى شما را به آن مقرر داشته به تصرف سفيهان مدهيد و از مالشان (بقدر لزوم ) نفقه و لباس به آنها دهيد (و براى آن كه از آنها آزار نبينيد) با گفتار خوش آنان را خرسند كنيد (5).
يتيمان را آزمايش نمائيد تا هنگامى كه بالغ شده و تمايل به نكاح پيدا كنند، آنگاه اگر آنها را دانا به درك مصالح زندگانى خود يافتيد اموالشان را به آنها باز دهيد و به اسراف و عجله مال آنها را حيف و ميل مكنيد بدين انديشه كه مبادا كبير شوند (و اموالشان را از شما بگيرند) و هر كس از اولياى يتيم دار است به كلى از هر قسم تصرف در مال يتيم خوددارى كند و هر كس كه فقير است در مقابل نگهبانى آن مال ، به قدر متعارف ارتزاق كند پس آنگاه كه يتيمان بالغ شدند و مالشان را رد كرديد هنگام رد مال به آنها بايد گواه گيريد براى حكم ظاهر، ولى در باطن (علم حق ) و (گواهى خدا) براى محاسبه خلق كافى است .
بيان آيات
اين آيات هم تتمه آيات قبل است ، و هم توطئه و مقدمه است كه در ابتداى سوره آمده تا زمينه را براى بيان احكام ارث (مسائل مهمى از احكام ازدواج از قبيل تعدد زوجات و اينكه چند طايفه محرمند و نمى شود با آنان ازدواج كرد) فراهم سازد.
و اين دو باب از بزرگترين و با عظمت ترين ابواب قوانين حاكمه در جامعه انسانى است چون عظيم ترين اثر را در تكون و هستى دادن به جامعه و بقاى آن دارند، اما مساءله نكاح براى اينكه بوسيله آن وضع تولدها و فرزندان روشن مى شود، و معلوم مى گردد فلان شخص از اجزاى اين مجتمع است يا نه ، و چه عواملى در تكون او دست داشته ، و اما ارث از مهمترين عامل تشكل يافتن جامعه است ، براى اينكه ارث ثروت موجود در دنيا را كه اساس زندگى جامعه و بنيه مجتمع بشرى در زندگى و بقا است تقسيم مى كند.
و به همين مناسبت آيات مورد بحث ، در ضمن بيان دو جهت نامبرده از زنا و هر ازدواج نامشروع و نيز از خوردن مال يكديگر به باطل نهى فرموده و راه كسب مشروع را منحصر در تجارت ناشى از رضاى طرفين دانسته و همين جا است كه دو اصل اساسى و گرانقدر از امورى كه مجتمع را تشكل مى دهد تاءسيس مى شود، اصلى در امر توليد مثل و اصلى ديگر در امر مال و اين دو امر از مهمترين امورى است كه باعث تشكل جامعه مى شود.
و از همين جا روشن مى شود كه چرا و به چه عنايت براى بيان اين احكام در اول سوره آن زمينه چينى را كرد و بدون مقدمه مساءله انتشار نسل بشر از يك زن و مرد را پيش كشيد، آنگاه به بيان احكامى پرداخت كه مربوط به اجتماع انسانى است ، احكامى كه اصول و فروع اجتماع بشر بستگى به آن دارد، آرى ، منصرف كردن مردم از سنت هاى غلط اجتماعى كه بدان عادت كرده و افكارشان با آن پرورش يافته ، گوشت و خونشان با آن روئيده ، نياكانشان بر آن سنت ها مرده اند و اخلاقشان بر آن نمو و رشد نموده اند، كارى است دشوار و در نهايت دشوارى .
پس تشريع احكام نامبرده نيازمند به آن مقدمه و زمينه چينى بود تا بتدريج افكار را متوجه غلط بودن سنت هاى جاهليشان بكند و اين معنا وقتى روشن مى شود كه خواننده محترم در وصف و حالتى كه عالم بشريت عموما و عالم عربى خصوصا (كه سرزمينشان محل نزول قرآن بود) در آن دوره داشت ، دقت و تاءمل كند، آنگاه برايش روشن مى گردد كه چرا احكام نامبرده را بدون مقدمه بيان نكرد و چرا قرآن در همه احكام خود طريقه تدريج را طى نموده و آياتش به تدريج نازل گرديده است .
گفتارى پيرامون جاهليت اولى
قرآن كريم روزگار (عرب قبل از اسلام و متصل به ظهور اسلام ) را روزگار (جاهليت ) ناميده و اين نام گزارى علتى جز اين نداشته است كه اشاره كند به اينكه حاكم در زندگى عرب آن روز، تنها و تنها جهل بوده ، نه علم و در تمامى امورشان باطل و سفاهت بر آنان مسلط بوده است نه حق و استدلال .
عرب جاهليت به طورى كه قرآن كريم حكايت مى كند چنين وصفى داشتند كه : (يظنون بالله غير الحق ظن الجاهليه ، افحكم الجاهليه يبغون ، اذ جعل الّذين كفروا فى قلوبهم الحمية حمية الجاهليه ، و لا تبرجن تبرج الجاهليه الاولى ).
عرب در آن ايام در سمت جنوب ، مجاور با حبشه بود كه مذهب نصرانيت داشتند و در سمت مغرب ، مجاور بود با امپراطورى روم كه او نيز نصرانى بود و در شمالش مجاور بود با امپراطورى فرس كه مذهب مجوس داشت و در غير اين چند سمت عرب هند و مصر قرار داشت كه داراى كيش وثنيت بودند و در داخل سرزمينشان طوايفى از يهود بودند و خود عرب داراى كيش وثنيت بود و بيشترشان زندگى قبيله اى داشتند و همه اينها كه گفته شد، يك اجتماع صحرائى و تاءثيرپذير برايشان پديد آورده بود، اجتماعى كه هم از رسوم يهوديت در آن ديده مى شد و هم از رسوم نصرانيت و مجوسيت ، و در عين حال مردمى سر مست از جهالت خود بودند، همچنانكه قرآن كريم در باره آنان فرموده : (و ان تطع اكثر من فى الارض يضلوك عن سبيل اللّه ان يتبعون الا الظن و ان هم الا يخرصون ).
از اين جهت كه بگذريم عشاير عرب كه مردمى صحرانشين بودند علاوه بر زندگى پستى كه داشتند اساس زندگى اقتصاديشان را جنگ و غارت تشكيل مى داد، ناگهان اين قبيله بر سر آن قبيله مى تاخت و دار و ندار او را مى ربود و به مال و عرض او تجاوز مى كرد، در نتيجه امنيتى و امانتى و سلمى و سلامتى در بين آنان وجود نداشت ، منافع از آن كسى بود كه زورش بيشتر بود و قدرت و سلطنت هم از آن كسى كه آن را به دست مى آورد.
اما مردان عرب ، فضيلت و برترى در خونريزى و حميت جاهلية و كبر و غرور و پيروى ستمگران و از بين بردن حقوق مظلومان و دشمنى و ستيز با ديگران و قمار، شراب ، زنا، خوردن ميته ، خون و خرماى گنديده و فاسد بود.
و اما زنان از تمامى مزاياى مجتمع بشرى محروم بودند، نه مالك اراده خود بودند و نه مالك عملى از اعمال خود، و نه مالك ارثى از پدر و مادر و برادر، مردان با آنان ازدواج مى كردند، اما ازدواجى بدون هيچ حد و قيدى ، همچنانكه در يهود و بعضى از وثنى ها ازدواج به اين صورت بوده و با اين حال زنان به اين كار افتخار مى كردند و هر كسى را كه دوست مى داشتند به سوى خود دعوت مى كردند در نتيجه عمل زنا و ازدواجهاى نامشروع از قبيل ازدواج زنان شوهردار بين آنان شايع شد و از عجايب زنان آن روز اين بود كه چه بسا لخت و مادرزاد به زيارت خانه كعبه مى آمدند.
و اما فرزندان عرب جاهليت تنها ملحق به پدران بودند و اگر در خردسالى پدر را از دست مى دادند، ارث نمى بردند و ارث خاص ‍ فرزندان كبير بود و از جمله چيزهائى كه به ارث برده مى شد همسر متوفا بود و زنان و فرزندان خردسال چه پسر و چه دختر از ارث محروم بودند.
البته اگر فرزندان كبيرى در بين نبود اولاد صغار ارث مى بردند و ليكن باز خويشاوندان نيرومند ولى يتيم مى شدند و اموال او را مى خوردند و اگر يتيم دختر مى بود با او ازدواج مى كردند تا اموالش را ببلعند، بعد از آنكه همه اموالش را مى خوردند آن وقت طلاقش مى دادند، در آن حال نه مالى داشت تا قوت لايموتى براى خود فراهم كند و نه ديگر كسى رغبت مى كرد با او ازدواج نمايد و شكمش را سير سازد و ابتلاى به امر ايتام از هر حادثه ديگرى در بين عرب بيشتر مايه نابسامانى بود براى اينكه در اثر جنگهاى پى در پى و غارتگريها، طبعا آدم كشى شايع بود كه در نتيجه يتيم عرب هم زياد مى شده .
و يكى از بدبختى ها كه گريبانگير اولاد عرب بوده ، اين بود كه به دست پدر خود كشته مى شد، زيرا بلاد عرب خراب و اراضى آن خشك و باير بود، زراعتى نداشتند و بيشتر اوقات مردمش گرفتار قحطى و گرانى مى شدند به اين جهت پدران از ترس تهى دستى ، فرزندان خود را مى كشتند! و دختران را زنده به گور مى كردند و بدترين خبر و وحشت زاترين بشارت اين بود كه به او بگويند همسرت دختر آورده است !.
اما وضع حكومت در ميان عرب :
 در اطراف شبه جزيره عربستان غالبا ملوكى تحت حمايت قويترين امپراطوريهاى همجوار و يا نزديك ترين آنها يعنى ايران در طرف شمال و روم در سمت غرب و حبشه در طرف شرق ، حكومت مى كردند.
و اما اواسط اين سرزمين از قبيل مكه و يثرب و طائف و غيره در وضعى نظير (جمهوريت ) زندگى مى كردند كه البته جمهوريت نبود، عشاير صحرانشين در صحرا و حتى در داخل شهرها و قرا، با حكومت رئيس قبيله و شيوخ اداره مى شد و چه بسا كه وضع آنان به سلطنت هم كشيده مى شد.
اين وضع هرج و مرج عجيبى به وجود آورده بود كه در هر عده و طايفه اى از عرب به شكلى و به رنگى ظاهر مى شد و هر ناحيه از نواحى شبه جزيره به شكلى از رسوم عجيب و غريب و اعتقادات خرافى جلوه مى كرد.
بر همه اين عوامل بدبختى و شقاوت اين درد بى درمان را نيز اضافه كن كه حتى در شهرهاى اين سرزمين سواد و دانش وجود نداشت ، تا چه رسد به قبيله ها و عشاير.
بعد از گفتگو پيرامون همه اين مطالب - كه درباره احوال ، اعمال ، عادات ، و رسوم حاكم در بين عرب بود _ امور ديگرى از سياق آيات قرآنى و خطابهائى كه در آن به عرب شده ، به طور واضح استفاده مى شود، لذا خوانندگان را توصيه مى كنم كه اين آيات و خطابها را و بياناتى را كه قرآن كريم در مكه و سپس در مدينه و بعد از شوكت يافتن اسلام به عرب كرده و به اوصافى كه در آن آيات ، عرب را به آن توصيف نموده و امورى كه قرآن عرب را به خاطر آن امور توبيخ و مذمت كرده و نهى هائى را كه در اين مدت (با نرمى و يا به خشونت ) به عرب كرده ، به دقت مورد نظر قرار دهند كه اگر مجموع اينها را مورد دقت قرار دهند، خواهند ديد كه آنچه ما درباره عرب تذكر داديم ، درست بوده است .
علاوه بر اينكه تاريخ هم همه اين مطالب را ضبط كرده و از جزئيات ، تفاصيلى را ذكر نموده كه در بيان ما نيامده بود، چون بناى ما، بيان آيات كريم و همچنين بنابر اختصارگوئى است . كوتاهترين كلمه و در عين حال وافى ترين بيان براى افاده همه مطالبى كه از وضع عرب آورديم ، همان كلمه (جاهليت ) و تعبير از آن ايام به (عهد جاهليت ) است كه همه معانى گذشته بطور اجمال در اين كلمه خوابيده و مندرج است ، و اين بود وضع جهان عرب در آن روز.
وضع اقوام و ملل ديگر در دوران جاهليت
قرآن كريم درباره اقوام ديگر از قبيل : روم ، فرس ، حبشه ، هند و ديگران ، كه پيرامون عرب زندگى مى كردند سخنى جز بطور اجمال درباره آنان ندارد، اما اهل كتاب يعنى يهود و نصارا و آنها كه ملحق به اهل كتاب هستند آن روز در مناطق نامبرده زندگى مى كردند، و اجتماعاتشان بر مبناى قانون اداره نمى شد، بلكه بر محور خواسته هاى مستبدانه فردى دور مى زد، افرادى به عنوان پادشاه ، رئيس ، حاكم و عامل بر آنان حكمرانى مى كردند، در نتيجه مى توان گفت : كه اهل كتاب در آن روزگاران به دو طبقه حاكم و محكوم تقسيم مى شدند طبقه حاكمى كه فعال ما يشاء بود و با جان و مال و عرض مردم بازى مى كرد و طبقه محكومى كه قيد بردگى طبقه حاكم را به گردن انداخته و در برابر او تن به ذلت داده بود، نه در مال خود امنيتى داشت و نه در ناموسش و نه حتى در جانش و در اراده اش . از هيچ آزادى اى برخوردار نبود، نمى توانست چيزى بخواهد مگر آنچه را كه مافوقش اجازه دهد.
و اين طبقه حاكمه علماى دين يهود و نصارا را به طرف خود جلب نموده و طرفدار خود كرده بودند و با حاملان شرع ائتلافى پديد آورده بودند، (و با اين وسايل يعنى با زور و تزوير) زمام دلهاى عامه و افكارشان را به دست گرفته بودند و در حقيقت حاكم واقعى در دين مردم نيز همين طبقه بودند.
علماى دين چيزى به حساب نمى آمدند، پس طبقه حاكمه هم در دين مردم حكم مى راندند و هم در دنياى آنان ، گاهى با زبان و قلم علما اراده خود را بر آنان تحميل مى كردند و گاهى با شلاق و شمشيرشان .
طبقه محكوم از آنجا كه امكانات مادى و قدرت و نيروى غالب گشتن نداشتند به دو طبقه تقسيم مى شدند، روابط اين دو طبقه هم در بين خود، همان روابطى بوده كه دو طبقه اول با هم داشتند (براى اينكه مردم ، بر آن دين و سنتى در مى آيند كه پادشاهان آنها بر آن دين باشند) در نتيجه عامه مردم هم به دو طبقه تقسيم مى شدند: يكى (ثروتمندان خوشگذران و عياش ) و ديگرى طبقه (ضعيف و عاجز و برده ) و سرانجام طبقه ضعيف هم به دو طبقه (ضعيف ) و (ضعيف تر) تقسيم مى شدند تا مى رسيد به دو طبقه (مرد خانه ) و (اهل خانه ) (زن و فرزند) و همچنين در طبقه (زن ) و (مرد)، مردان در همه شؤ ون زندگى داراى حريت اراده و عمل بودند و طبقه زنان از همه چيز محروم و در اراده و عمل تابع محض مردان و خادم آنان بودند و هيچگونه استقلال (حتى اندك هم ) نداشتند.
جامع تمامى اين حقايق تاريخى جمله كوتاه : (و لا يتخذ بعضنا بعضا اربابا من دون اللّه ) در آيه زير است كه مى فرمايد: (بگو اى اهل كتاب ! بشتابيد به سوى كلمه اى كه ما و شما (هر دو) در آن شركت داريم و آن اين است كه به جز خدا را نپرستيم و هيچ چيزى را براى او شريك نگيريم و بعضى از خودمان را به جاى خدا ارباب بعضى ديگر ندانيم اگر اين دعوت را پذيرفتند كه هيچ و اگر روى گرداندند بگوئيد: پس شاهد باشيد كه ما تسليم خدائيم ) و رسول خدا (صلى اللّه عليه و آله ) همين آيه را در نامه اى كه به هرقل امپراطور روم نوشتند، در آن درج كردند و بعضى گفته اند: اين آيه را براى بزرگان مصر و حبشه و پادشاه ايران و رئيس نجران نيز نوشتند.
و همچنين آيات زير هر يك اشاره به گوشه اى از آن حقايق تاريخى دارند: (يا ايها النّاس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقيكم ) (كه در مقابل زر و زور و تزوير تنها ملاك برترى را تقوا معرفى نموده (مترجم ) ).
(بعضكم من بعض فانكحوهن باذن اهلهن ) كه در اين آيه دعوت مى كند به اينكه با كنيزان و دوشيزگان ازدواج كنند، (انى لا اضيع عمل عامل منكم من ذكرا و انثى بعضكم من بعض ) كه زنان و مردان را يكسان مورد حكم قرار داده است .
و اين بود تاريخ زندگى اهل كتاب در دوران جاهليت . اما غير اهل كتاب كه در آن روز عبارت بودند از: بت پرستان و پرستندگان چيرهاى ديگر، وضع آنها بسيار بدتر و شوم تر از وضع اهل كتاب بود، آياتى هم كه در احتجاج و استدلال عليه آنان در قرآن كريم هست كشف مى كند از اينكه اين گروه از مردم ، در دوران قبل از اسلام بسيار بدبخت تر و در تمامى شؤ ون حيات محروم تر از اهل كتاب بودند و از سعادت هاى زندگى بوئى نبرده بودند از آن جمله آيات زير است :
(و لقد كتبنا فى الزبور من بعد الذكر ان الارض يرئها عبادى الصالحون ان فى هذا لبلاغا لقوم عابدين و ما ارسلناك الا رحمه للعالمين قل انما يوحى الى انما الهكم اله واحد فهل انتم مسلمون فان تولوا فقل آذنتكم على سواء).
(و اوحى الى هذا القرآن لا نذركم به و من بلغ ).
دعوت اسلامى چگونه ظاهر گرديد؟
وضع جامعه انسانى در آن روز يعنى در عهد جاهليت همين بود كه متوجه شدى كه مردم يكسره به سوى باطل رو كرده بودند و فساد و ظلم در تمامى شؤ ون زندگيشان سلطه يافته بود، حال در چنين جوى دين توحيد (كه دين حق است )
مى خواهد بيايد و حق را بر مردم حاكم كند و آن را بطور مطلق و در همه شؤ ون بشريت بر بشر ولايت دهد تا دلهاى بشر را از لوث شرك پاك گرداند و اعمالشان را پاكيزه سازد و جامعه هايشان را كه فساد در آن ريشه دوانده و شاخه و برگ زده بود و ظاهر و باطن جامعه را تباه ساخته بود، اصلاح نمايد.
و كوتاه سخن اينكه : خداى تعالى مى خواهد بشر را به سوى حق صريح هدايت كند و نمى خواهد بيهوده بار تكليفشان را سنگين تر سازد او مى خواهد بشر را پاك كند و سپس نعمت خود را بر آنان تمام سازد. پس آنچه كه مردم قبل از دين توحيد بر آن بودند باطل محض بود و آنچه دين توحيد به سوى آن مى خواند نقطه مقابل باطل بود و اين دو (حق و باطل ) دو قطب مخالفند حال آيا از باب اينكه (هدف وسيله را توجيه مى كند)! جايز است به خاطر رسيدن به هدف يعنى از بين بردن اهل باطل با يك دسته از آنان پيمان بست ؟ و بوسيله آن گروه باطل بقيه آنان را اصلاح نمود؟ يا خير؟ و آيا به خاطر حرصى كه نسبت به ظهور حق داريم ، مى توانيم آن را به هر وسيله اى كه بوده باشد تحقق بخشيم ؟ همچنانكه بعضى اينگونه اظهار نظر كرده اند؟ و يا خير؟.
بعضى گفته اند كه مى توانيم چنين روشى را پيش بگيريم ، چون اهميت هدف مقدمه و وسيله را توجيه مى كند، (مثل اينكه بخواهى و ناگزير شوى براى نجات غريقى كه نامحرم است و در شرف هلاكت قرار گرفته ، دست به بدنش بزنى (مترجم ) ).
دعوت اسلامى بر مبناى (حق صريح ) است و نمى تواند با مقدمات ووسائل باطل به هدف برسد
 و اين همان مرام سياسى است كه سياستمداران در رسيدن به هدف بكار مى برند و بسيار كم ديده مى شود كه اين روش از رساندن به هدف و غرض تخلف كند، از هر بابى كه جارى شود نود درصد آدمى را به مقصد مى رساند، الا اينكه در يك باب جارى نيست و آن باب (حق صريح ) است ، همان بابى كه دعوت اسلامى تنها آن راه را دنبال مى كند و تنها راه صحيح هم همين راه است ، براى اينكه هدف زائيده مقدمات و وسايل است و چگونه ممكن است مقدمات باطل حق را بزايد و به آن نتيجه بخشد و يا چگونه ممكن است بيمار سالم بزايد با اينكه فرزند مجموعه اى است گرفته شده از پدر و مادرى كه او را به وجود آورده اند؟.
آرى سياست هدف و خواستى جز اين ندارد كه بر حريف خود سلطه و سيطره پيدا كند و گوى سبقت را از او ربوده و صدارت و تفوق و در نتيجه تمتع بهتر، از زندگى را خاص خود سازد حال از هر راهى كه باشد و به هر نحوى كه پيش آيد، چه خير باشد و چه شر، چه حق باشد، و چه باطل ، و سياست تنها چيزى را كه هدف خود نمى داند حق است ، برخلاف دعوت حقه دين كه جز حق هدفى ندارد و با اين حال اگر خود اين دعوت در كار خودش متوسل به باطل شود، باطل را امضا كرده و آن را به كرسى نشانده و در نتيجه دعوت به باطل مى شود نه دعوت به حق .
و براى اين حقيقت در سيره رسول خدا (صلى اللّه عليه و آله ) و ائمه طاهرين از اهل بيتش عليهم السلام مظاهر بسيارى ديده مى شود و پروردگارش نيز به همين روش دستورش داده و در موارد متعددى كه اصحابش آن جناب را وادار مى كردند به اينكه با دشمن سازش و مداهنه كند (آياتى نازل شده و آن جناب را از مساهله با باطل در امر دين هر چند اندك باشد نهى فرمود، از آن جمله آيات زير است كه مى فرمايد: (قل يا ايها الكافرون لا اعبد ما تعبدون و لا انتم عابدون ما اعبد و لا انا عابد ما عبدتم و لا انتم عابدون ما اعبد، لكم دينكم ولى دين ).
و نيز با لحنى تهديدآميز مى فرمايد: (و لو لا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا اذا لاذقناك ضعف الحيوة و ضعف الممات ).
و نيز مى فرمايد: (و ما كنت متخذ المضلين عضدا) و در قالب مثالى بسيار وسيع المعنى مى فرمايد: (والبلد الطيب يخرج نباته باذن ربه ، و الذى خبث لا يخرج الا نكدا).
و چون حق با باطل مخلوط نگشته و با آن ائتلاف نمى كند، لذا خداى سبحان آن جناب را دستور مى دهد براى اينكه در زير بار سنگين رسالت از پاى در نيايد، طريق رفق و مدارا را پيش بگيرد و به سوى هدف به تدريج قدم بر دارد تا هم دعوتش بهتر پيش برود و هم مردمى كه آنان را دعوت مى كند پذيراتر شوند و هم دين خدا كه به سويش دعوت مى كند و اين دستور را از سه جهت صادر فرموده :
اول : از جهت معارف حقه و قوانين تشريع شده اى كه دين خدا مشتمل بر آنها است و هر يك شاءنى از شؤ ون جامعه بشرى را اصلاح مى كند و يا ريشه يكى از مبادى فساد را قطع مى سازد، چون مساءله تعويض عقايد باطله يك ملت و جايگزين كردن عقايدى حقه در ميان آنان از دشوارترين كارها است ،
مخصوصا وقتى آن عقايد باطل ريشه در اخلاق و اعمال آنان دوانده و عادات و رسومى بر آن عقايد مستقر شده باشد و مردم (خلف ها بعد از سلف ) قرنها داراى اخلاق و اعمال و عادات و رسومى بوده باشند كه همه از عقايدى باطل منشاء گرفته باشد و باز مخصوصا اين دشوارى چند برابر مى شود زمانى كه دعوت حقه دين ، عمومى باشد و بخواهد در تمامى شؤ ون زندگى آن ملت دخالت نمايد، آن قدر فراگير باشد كه همه حركات و سكنات ظاهر و باطن ، شب و روز فقير و غنى افراد جوامع را بدون استثنا فرا گيرد (همچنانكه دعوت اسلام چنين است ) و معلوم است كه تصور ايجاد چنين انقلابى در عقايد عموم مردم و در آداب و رسوم و همه شؤ ون زندگى آنان چقدر دهشت آور است ، و يا محال عادى است .
دشوارى اين امر و مشقت آن در اعمال بيشتر از اعتقادات است ، براى اينكه انس بشر به عمل و عادتش به آن و لمس حوائجش با آن زيادتر و مقدم تر بر اعتقادات است ، علاوه بر اينكه عمل براى حس او محسوس تر است و در جائى كه معارضه واقع شود بين عقايد و اعمالش ، اگر اعمالش مطابق با شهواتش باشد. عمل را مقدم بر عقايد مى دارد مثلا فلان زناى لذتبخش را مرتكب مى شود، هر چند كه با عقايدش سازگار نباشد و به همين جهت است كه مى بينيم دعوت دين اسلام در همان روزهاى اول همه عقايد حقه را يكجا پيشنهاد كرد و هيچ ترسى به خود راه نداد، ولى قوانين و شرايع مربوط به اعمال را يك كاسه و يك جا بيان ننمود، بلكه در طول بيست و سه سال نزول وحى ، به تدريج يكى يكى بيان فرمود.
تدريجى بودن دعوت اسلام و نزول آيات قرآنى با ترتيبى هدفمند
 و خلاصه اينكه اسلام در مواقع دعوت آنچه را مى خواست القا كند، راه تدريج را انتخاب كرد تا طبع مردم از پذيرفتن آن گريزان نباشد و نيز دلها درباره اينكه اجزاى دعوت با يكديگر ارتباط دارند و در رديف كردن آنها كه كدام مقدم است و كدام مترتب بر كدام است دچار تزلزل نگردد، تمام اين مطالب را كه گفتيم براى كسى كه در اين حقايق تاءمل و تدبر كند روشن است چرا كه مى بيند آيات قرآنى در القاى معارف الهيه و قوانين تشريع شده ، مختلف است ، بعضى در مكه نازل شده و بعضى در مدينه ، آنهائى كه در مكه نازل شده نوعا مطالب را بطور اجمال و سر بسته بيان كرده و آنها كه مدنى است يعنى بعد از هجرت پيامبر اكرم (صلى اللّه عليه و آله ) در مدينه نازل شده ، مطالب را بطور تفصيل و شكفته بيان نموده و به جزئيات همان احكامى كه در مكه نازل شده ، بود پرداخته و مجملات همان احكام را بيان مى كند، مثلا در آيه زير كه در مكه نازل شده ، اجمال توحيد و معاد را از اصول عقايد اسلام و تقوا و عبادت را از دستورات عملى اش خاطرنشان كرده ، مى فرمايد: (كلا ان الانسان ليطغى ان راه استغنى ، ان الى ربك الرجعى ارايت الذى ينهى عبدا اذا صلى ، ارايت ان كان على الهدى ، او امر بالتقوى ارايت ان كذب و تولى ، الم يعلم بان اللّه يرى ).
و نيز در آيه ديگرى كه اوايل بعثت نازل شده ، مى فرمايد: (و نفس و ما سويها فالهمها فجورها و تقويها، قد افلح من زكيها و قد خاب من دسيها).
و نيز فرموده : (قد افلح من تزكى و ذكر اسم ربه فصلى ) و باز در آيات نازل شده در اوايل بعثت فرموده : (قل انما انا بشر مثلكم يوحى الى انما الهكم اله واحد، فاستقيموا اليه و استغفروه و ويل للمشركين ، الّذين لا يوتون الزكوة و هم بالاخره هم كافرون ، ان الّذين آمنوا و عملوا الصالحات لهم اجر غير ممنون ).
و در بيان اجمالى نواهى و سپس اوامر شرعى فرموده : (قل تعالوا اتل ما حرم ربّكم عليكم ان لا تشركوا به شيئا، و بالوالدين احسانا و لا تقتلوا اولادكم من املاق ، نحن نرزقكم و اياهم و لا تقربوا الفواحش ما ظهر منها و ما بطن و لا تقتلوا النفس التى حرم اللّه الا بالحق ، ذلكم وصيكم به لعلكم تعقلون و لا تقربوا مال اليتيم الا بالتى هى احسن ، حتى يبلغ اشده ، و اوفوا الكيل و الميزان بالقسط، لا نكلف نفسا الا وسعها، و اذا قلتم فاعدلوا، و لو كان ذا قربى ، و بعهد اللّه اوفوا، ذلكم وصيكم به لعلكم تذكرون و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ، ذلكم وصيكم به لعلكم تتقون ).
اگر خواننده محترم به سياق اين چند آيه شريفه نظر كند مى بيند كه چگونه در اول (نواهى شرعيه ) را به طور اجمال مى شمارد و در ثانى به شمردن (اوامر شرعيه ) مى پردازد. دسته اول را بعد از شمردن تحت يك عنوانى قرار مى دهد كه هيچ انسان با شعور و حتى عقل هيچ انسان عامى نمى تواند منكر آن گردد و آن عنوان جامع كلمه : (فاحشه زشت و پليد و عمل شرم آور است كه هر انسانى به لزوم اجتناب و خوددارى از آن اقرار دارد و همچنين دسته دوم (اوامر) را تحت يك عنوان جامع قرار مى دهد كه باز هيچ انسان با شعورى در لزوم عمل به آن ترديد ندارد و آن جامع عبارت است از كلمه : ( صراط مستقيم ) چون هر انسانى به حكم غريزه اش اين را درك مى كند كه اگر جامعه بر صراط مستقيم اجتماع كنند و هر دسته اى چون گله بى چوپان يك كوره راه را پيش ‍ نگيرند و از يك ديگر جدا نشوند، از تفرقه و ضعف و وقوع در هلاكت و مرگ ايمن خواهند شد.
پس قرآن كريم در اين بياناتش از غرائز دعوت شدگان به دين كمك گرفته و به همين جهت بوده كه وقتى مى خواهد كلمه (فاحشه ) را تفصيل دهد، عقوق والدين و بدى به پدر و مادر و كشتن اولاد و كشتن مردم بى گناه و خوردن مال يتيم و امثال اينها را نام مى برد كه عواطف غريزى هر انسانى دعوت به اجتناب از آنها را تاءييد مى كند چرا كه عاطفه بشرى از اين گونه كارها نفرت دارد و از اين اعمال بيزار است و در حال عادى هرگز حاضر نيست مرتكب اين گونه جرائم و معاصى شود، البته نظير اين آيات كه ديديد آيات ديگرى هست كه خود خواننده اگر اهل تدبر باشد به آنها دست مى يابد.
و به هر حال پس آيات مكى كارش دعوت به مجملات (از احكام است : مجملاتى كه بعدا در آيات مدنى تفصيل و توضيح داده مى شود، و با اين حال خود آيات مدنى هم خالى از اين تدرج و چند مرحله اى نيست و چنين نيست كه تمامى احكام و قوانين دينى در مدينه طيبه يك روزه نازل شده باشد بلكه در مدينه هم به تدريج نازل گرديده است .
تشريع حكم حرمت شرب خمر نمونه بارز بيان تدريجى احكام عملى
كافى است كه خواننده محترم براى نمونه در آيات مربوط به حرمت مى گسارى كه قبلا هم به آن اشاره شد دقت بفرمايد كه براى اولين بار فرموده : (و من ثمرات النخيل و الاعناب تتخذون منه سكرا و رزقا حسنا) كه در اين آيه (كه البته در مكه نازل شده ) اشاره كرده است كه شراب رزق خوب نيست و سپس در آيه اى ديگر كه آن نيز در مكه نازل شده مى فرمايد: (قل انما حرم ربى الفواحش ‍ ماظهر منها و ما بطن و الاثم )... و بيان نكرده كه (اثم ) چيست و نفرمود شرب خمر يكى از موارد (اثم ) است تا در دعوت خود راه ارفاق را پيش گرفته باشد، چون عادت به كار هر قدر هم كه زشت باشد دل كندن از آن آسان نيست و شرب خمر از عاداتى بوده است كه عرب بشدت به آن تمايل داشته و گوشت و پوستش با آن روئيده و استخوانش با آن سفت شده است ،
ولى در اولين آيه اى كه در مدينه درباره شرب خمر نازل شد بيان كرد كه شرب خمر و قمار از مصاديق اثم مى باشند و فرمود: (يسئلونك عن الخمر و الميسر، قل فيهما اثم كبير و منافع للناس و اثمهما اكبر من نفعهما)، باز در اين آيه مى بينيد كه لحن ، لحن مدارا و خيرخواهى است .
و سپس در سوره اى ديگر، آخرين سخن را درباره شرب خمر بيان فرموده : (يا ايها الّذين آمنوا انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون ، انما يريد الشيطان ان يوقع بينكم العداوه و البغضاء فى الخمر و الميسر، و يصدكم عن ذكر اللّه و عن الصلوه فهل انتم منتهون ).
نظير اين بيان تدريجى را در حكم ارث ملاحظه مى كنيد كه در آغاز رسول خدا (صلى اللّه عليه و آله ) بين اصحابش دو نفر دو نفر عقد اخوت برقرار كرد و دستور داد هر برادر خوانده اى از برادر خوانده اش ارث ببرد و به او ارث بدهد تا زمينه را براى حكمى كه به زودى در مساءله ارث تشريع مى شود فراهم سازد بعد از جريان عقد اخوت آنگاه آيه ارث نازل شد كه : (و اولوا الارحام بعضهم اولى ببعض فى كتاب اللّه من المؤ منين و المهاجرين )، پس حال كه مى خواهيد به يكديگر ارث بدهيد و از يكديگر ارث ببريد ارحام شما مقدم بر ساير مؤ منين و مهاجرين هستند، و بنابراين اكثر احكامى كه بوسيله احكامى ديگر نسخ شده اند از اين باب بوده اند.
پس در همه اين موارد و نظاير آن دعوت اسلام در اظهار احكام خود و اجراى آن راه تدريج را پيش گرفته و رعايت ارفاق را نموده چون حكمت اقتضا مى كرده تكليف بطور آسان بر بشر عرضه شود تا مردم بخوبى و با حسن قبول با آن مواجه گردند و مى بينيم كه خود قرآن درباره نزول خودش فرموده : (و قرآنا فرقناه لتقراه على النّاس على مكث و نزلناه تنزيلا) و اگر قرآن كريم يك باره نازل مى شد و رسول خدا (صلى اللّه عليه و آله ) هم همه شرايعش را يك باره براى مردم مى خواند و بايد هم مى خواند چون در آيه : (و انزلنا اليك الذكر لتبين للناس ما نزل اليهم ) فرموده بود كه ما ذكر _ قرآن _ را بر تو نازل كرديم تا براى مردمش بخوانى و بيان كنى كه چه چيز بر آنان نازل شده ، در نتيجه همه معارف اعتقادى و اخلاقى و كليات احكام عبادتى و قوانين جارى در معاملات و سياسات و... را يك باره براى مردم بيان مى كرد، بطور يقين فهم مردم كشش آن را نمى داشت و حتى تصورش را هم نمى توانست بكند تا چه رسد به اينكه آن را بپذيرد و عمل هم بكند و همه آن دستورات را بر قلب و اراده و اعضا و جوارح خود حاكم سازد.
بدين جهت بود كه آيات و دستوراتش به تدريج نازل شد تا زمينه را براى امكان قبول دين و جايگير شدن آن در دلها فراهم سازد و در اين باب ضمن ايراد سؤ ال و جوابى فرموده :
( و قال الّذين كفروا لو لا نزل عليه القرآن جمله واحده كذلك لنثبت به فوادك و رتلناه ترتيلا).
تذكر اين نكته هم لازم است كه سلوك از اجمال به تفصيل و رعايت تدريج در القاى احكام خدا به سوى مردم جنبه ارفاق به مردم و حسن تربيت و رعايت مصلحت را دارد، نه جنبه مداهنه و سازشكارى ، و فرق بين اين دو روشن است .
رعايت تدريج در دعوت از حيث انتخاب مدعوين
دوم : رعايت تدريج از حيث انتخاب مدعوين است كه اسلام رعايت ترتيب را در ميان مردم نموده ، همه مى دانيم كه رسول خدا (صلى اللّه عليه و آله ) مبعوث بود به تمامى بشر، بدون اينكه دينش انحصارى و دعوتش اختصاص به قومى يا به مكانى و يا به زمانى معين داشته باشد (و معلوم است كه مرجع اختصاص مكانى و زمانى هم در حقيقت به همان اختصاص قومى است ) و دليل اين عموميت دعوت آيات زير است كه مى فرمايد: (قل يا ايها النّاس انى رسول اللّه اليكم جميعا الذى له ملك السّموات و الارض ).
و نيز مى فرمايد: (و اوحى الى هذا القرآن لانذركم به و من بلغ ) و نيز مى فرمايد: (و ما ارسلناك الا رحمه للعالمين ).
دليل ديگر اين معنا تاريخ است كه حكايت مى كند آن جناب يهود را با اينكه بنى اسرائيل بودند و از نژاد عرب نبودند و همچنين روم و ايران و حبشه و مصر را با اينكه غير عرب بودند دعوت به اسلام فرمود و از معروفين صحابه اش سلمان فارسى از عجم و مؤ ذنش ‍ بلال از حبشه و صهيب از روم بود.
پس عموميت نبوت و رسالتش در زمان حياتش جاى هيچ ترديد نيست آيات قبلى هم به عموميتى كه دارند همه زمانها و همه مكانها را شامل مى شوند.
از اين هم كه بگذريم آيات زير بر عموميت رسالت آن جناب نسبت به تمامى زمانها و همه مكانها را مى رساند:
(و انه لكتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد، و لكن رسول ال له و خاتم النبيين ) و اين دو آيه عموميت دعوت آن جناب نسبت به همه زمانها و مكانها را نيز مى رسانند و اگر خواننده محترم بخواهد به بحث مفصل از تك تك اين آيات اطلاع پيدا كند بايد به تفسير خود آن آيات در اين كتاب مراجعه نمايد.
و به هر حال پس نبوت آن جناب عمومى بود و اگر كسى در وسعت معارف و قوانين اسلام دقت نمايد و نيز در نظر بگيرد كه در ايام نزول قرآن و بعثت آن جناب ، دنيا در چه وضعى به سر مى برد و ظلمت جهل و قذارت و پليدى فساد و ظلم تا چه حد رسيده بود، هيچ ترديدى برايش باقى نمى ماند كه در آن روز ممكن نبوده كه اسلام يك باره شرك و فساد را از دنيا ريشه كن كند و تصديق مى كند كه لازم بوده دعوت را در ميان بعضى از طوائف ساكنان زمين ، شروع كند و بناچار اين طايفه همان قوم خود رسول اللّه باشد، آنگاه بعد از آنكه دين خدا در ميان عرب جاى خود را باز كرد به تدريج در بين غير عرب هم راه يابد همچنانكه همين طور شد و خداى تعالى در اين باره فرموده : (و ما ارسلنا من رسول الا بلسان قومه ليبين لهم ).
و نيز فرموده : (و لو نزلناه على بعض الاعجمين فقراه عليهم ما كانوا به مؤ منين )، و آياتى هم كه دلالت مى كند بر اينكه دعوت اسلام و انذارش ارتباطى با عرب دارد، بيش از اين دلالت ندارد كه عرب هم يكى از طوايفى است كه بايد بوسيله قرآن دعوت و انذار شوند و همچنين آياتى كه در تحدى به قرآن نازل شده (و مثلا مى فرمايد: اگر شك داريد كه اين قرآن از ناحيه خدا است همه جمع شويد و يك سوره مثل آن را بياوريد (مترجم )) هيچ دلالتى ندارد بر اينكه روى سخن در سراسر قرآن متوجه خصوص عرب است ، چون عرب است كه با زبان قرآن سخن مى گويد و اگر بخواهد مى تواند (كه البته نمى تواند و نتوانست ) سوره اى مثل قرآن درست كند، چون اولا همه آيات تحدى فقط به بلاغت نظر ندارد و ثانيا اگر در بعضى از آيات تحدى در خصوص بلاغت تحدى شده ،
از اين باب بوده كه زبان عرب ، زبان قرآن بوده و به حكم آيه : (و ما ارسلنا من رسول الا بلسان قومه ) بايد هم قرآن به زبان عرب باشد و به حكم آيه : (نحن نقص عليك احسن القصص بما اوحينا اليك هذا القرآن ) و آيه : (و انه لتنزيل رب العالمين ، نزل به الروح الامين ، على قلبك لتكون من المنذرين بلسان عربى مبين ).
هيچ زبانى غير زبان عرب نمى توانسته معانى و مقاصد ذهنيه را قالب گيرى كند و به نحو اتم و اكمل در ذهن شنونده منتقل سازد و به همين جهت خداى سبحان براى كتاب عزيز خود از ميان همه زبانها، زبان عربى را انتخاب كرده و فرمود: (انا جعلناه قرانا عربيا لعلكم تعقلون ).
دعوت تدريجى رسول خدا (ص ) اسلام كه با دعوت از قوم و عشيره خود آغاز شد
 خلاصه اينكه خداى عزوجل به رسول گراميش دستور داد تا بعد از قيام به اصل دعوت ، نخست از عشيره و قوم خود آغاز كند و فرمود: (و انذر عشيرتك الاقربين ) و رسول خدا (صلى اللّه عليه و آله ) هم اين دستور را امتثال نموده همه را به قبول دعوت خود خواند و وعده داد كه هر كس اول لبيك گويد او جانشين من خواهد بود، كه (در هر سه روز و سه نوبت هنگام ارائه اين پيشنهاد) على عليه السلام دعوتش را لبيك گفت و رسول خدا (صلى اللّه عليه و آله ) به وعده خود وفا نموده و آن جناب را وصى خود كرد و بقيه عشيره اش بطورى كه در كتب حديث آمده مسخره اش كردند.
كتب تاريخ و سيره ، اين ماجرا را ضبط كرده و نوشته اند كه بعد از على عليه السلام ، افرادى از خاندان رسول اللّه (صلى اللّه عليه و آله ) مانند: خديجه همسرش و حمزة بن عبدالمطلب عمويش و ابوطالب عموى ديگرش به وى ايمان آوردند و داستان ايمان آوردن ابوطالب را تواريخ شيعه روايت كرده اند و در اشعار خود آن جناب هم عباراتى به صراحت ديده مى شود.
و اگر ابوطالب تظاهر به ايمان نكرد، اين بود كه به اصطلاح بى طرفى را رعايت نموده و بتواند از آنجناب حمايت كند.
آنگاه خداوند متعال آن جناب را دستور داد تا دعوت خود را توسعه داده ، به غير عشيره اش هم برساند و همچنين از اهل شهر خودش به شهرهاى اطراف ببرد و در اين باره فرمود: (و كذلك اوحينا اليك قرآنا عربيا لتنذر ام القرى و من حولها).
و نيز فرموده : (لتنذر قوما ما اتيهم من نذير من قبلك ، لعلهم يهتدون ).
و باز فرموده : و اوحى الى هذا القرآن لا نذركم به و من بلغ )، و اين آيه يكى از (روشن ترين ) شواهدى است بر اينكه دعوت اسلامى مخصوص عرب نبوده بلكه حكمت و مصلحت اقتضا مى كرده است كه از عرب شروع شود.
خداى تعالى سپس آن جناب را دستور داده است . كه دعوتش را در تمامى دنيا و همه مردم (چه صاحبان اديان و چه غير آنان ) توسعه دهد و دليل بر اين معنا آيات قبل است نظير آيه : (قل يا ايها النّاس انى رسول اللّه اليكم جميعا) و آيه : (و لكن رسول اللّه و خاتم النبيين ) و آيات ديگرى كه نقلش گذشت .
مراحل مختلف دعوت و رعايت تدريج در كيفيت دعوت و مراحل آن
سوم : رعايت تدريج در دعوت و طرز ارشاد و كيفيت اجرا و عملى كردن دعوت است كه در مرحله نخست دعوت را با زبان و سپس ‍ با كناره گيرى از معاشرت و سخن گفتن با كفار و سرانجام در مرحله سوم با جهاد و توسل به زور انجام داده است .
اما دعوت به زبان همان طريقه اى است كه از تمامى قرآن كريم استفاده مى شود، زيرا كه به وضوح مى بينيم خداى سبحان آن جناب را دستور داده تا با ملاطفت و نرمى دعوت خود را به گوش مردم برساند و فرموده : (قل انما انا بشر مثلكم يوحى الى ).
و نيز فرموده : (و اخفض جناحك للمؤ منين ).
و باز فرموده : (و لا تستوى الحسنه و لا السيئه ادفع بالتى هى احسن فاذا الذى بينك و بينه عداوه كانه ولى حميم ) همچنين در آيه ديگر فرموده : (و لا تمنن تستكثر) و از اين قبيل سفارشها در قرآن كريم زياد است .
و نيز به رسول خدا دستور داد كه در (دعوت زبانى ) فنون بيان را به كار ببرد يعنى در هر جا به مقتضاى فهم و استعداد شنونده سخن بگويد: (ادع الى سبيل ربك بالحكمه و الموعظه الحسنه ، و جادلهم بالتى هى احسن ).
و اما دعوت سلبى ، عبارت از اين بود كه به مؤ منين دستور داد در دين و رفتار خود از كافران كناره گيرى كنند و در تشكيل مجتمع اسلامى كفار را جزء خود ندانند و دين هيچ كس ديگر را كه معتقد به توحيد نيست با دين خود مخلوط نسازند و عمل هيچ غير مسلمان را - البته در صورتى كه معصيت و يا رذيله اى از رذائل اخلاقى باشد - با اعمال خود مخلوط نكنند مگر آن مقدارى را كه ضرورت زندگى آن را ايجاب كند، و در اين باب به آيات زير توجه فرمائيد:
(و لكم دينكم ولى دين ).
(فاستقم كما امرت و من تاب معك و لا تطغوا انه بما تعملون بصير و لا تركنوا الى الّذين ظلموا فتمسكم النار و مالكم من دون اللّه من اولياء ثم لا تنصرون ).
(فلذلك فادع و استقم كما امرت ، و لا تتبع اهواءهم و قل امنت بما انزل اللّه من كتاب و امرت لا عدل بينكم اللّه ربّنا و ربّكم لنا اعمالنا و لكم اعمالكم لا حجه بيننا و بينكم اللّه يجمع بيننا و اليه المصير).
(يا ايها الّذين آمنوا لا تتخذوا عدوى و عدوكم اولياء، تلقون اليهم بالموده ، و قد كفروا بما جاءكم من الحق ... لا ينهيكم اللّه عن الّذين لم يقاتلوكم فى الدين ، و لم يخرجوكم من دياركم ان تبروهم و تقسطوا اليهم ان اللّه يحب المقسطين ، انما ينهيكم اللّه عن الّذين قاتلوكم فى الدين ، و اخرجوكم من دياركم و ظاهروا على اخراجكم ان تولوهم و من يتولهم فاولئك هم الظالمون ) و آيات قرآنى در معناى تبرى و كناره گيرى از دشمنان دين بسيار است كه در واقع معناى تبرى و كيفيت و خصوصيت آن را بيان مى كند.
و اما راه سوم كه گفتيم راه توسل به زور است ، همان جهاد اسلامى است كه گفتگو درباره آن در ذيل آيات جهاد در سوره بقره گذشت و اين سه مرحله يكى از خصايص دين اسلامى و از افتخارات آن است و مرتبه اول كه همان دعوت زبانى بود لازمه دو مرحله ديگر و مرحله دوم كه كناره گيرى بود لازمه مرحله سوم است ، همچنانكه مى بينيم سيره و رفتار رسول خدا (صلى اللّه عليه و آله ) در هر جنگى ، اول دعوت و موعظه به زبان بود و اين دستورى بود كه خداى تعالى به او داد: (فان تولوا فقل آذنتكم على سواء).
ادعاى چند طايفه مبنى بر اين كه اسلام دين شمشير و زور است و پاسخ بدانها
 و يكى از سخنان بسيار نادرست تهمتى است كه به اسلام زده و گفته اند: اسلام دين زور و شمشير است ، نه دين دعوت و با اينكه قرآن كريم و سيره رسول خدا (صلى اللّه عليه و آله ) و تاريخ به مراحل سه گانه دعوت اسلام ، شهادت مى دهد و آن را روشن مى كند معذلك چه بايد كرد كه بعضى به خود اجازه مى دهند چنين تهمتى را به اسلام بزنند، آرى كسى كه خدا براى او نورى و روشنائى قرار نداده ، هيچ چيزى برايش روشن نخواهد بود، نه كتاب خدا و نه سيره رسول خدا (صلى اللّه عليه و آله ) و نه تاريخ .
و اين افراد كه به اصطلاح خواسته اند از دين مبين اسلام خرده بگيرند چند طايفه هستند يك دسته از آنها اهل كليسا هستند كه عيب خودشان را به اسلام نسبت مى دهند، چون دين شمشير دينى است كه آنان ترويجش مى كنند، چندين قرن بود كه در كليساها محكمه اى به نام محكمه دينى درست كرده بودند كه در آن محكمه عقايد مسيحيان را تفتيش نموده و هر كس را منحرف از دين خود مى ديدند محكوم به آتش مى نمودند، در حقيقت محكمه خود را به محكمه عدل الهى در قيامت كه هم بهشت دارد و هم آتش تشبيه مى كردند، عمال خود را ماءمور مى كردند كه در شهرها بچرخند و هر فرد مسيحى را كه ديدند اعتقادى غير از اعتقاد كليسا را دارد و حتى اگر در مسائل طبيعى و يا رياضى نظريه اى داشته باشد كه فلسفه (اسكولاستيك ) آن را نگفته ، او را به عنوان مرتد از دين به محكمه كليسا جلب نموده ، زنده زنده در آتش مى سوزاندند، چون كليسا فقط فلسفه اسكولاستيك را قبول داشت و آن را ترويج مى كرد (و جنبه دينى و قداست مذهبى به آن داده بود).
و اى كاش براى ما توضيح مى دادند كه آيا در نظر عقل سليم گستردن توحيد در عالم و ريشه كن ساختن وثنيت و تطهير دنيا از قذارت فساد، مهمتر است ، يا خفه كردن و آتش زدن كسى كه نظريه حركت خورشيد به دور زمين را داده و آن نظريه بطلميوسى (كه زمين و افلاك همچون پوست پياز است ) را رد كرده ؟.
آيا اين كليسا نبود كه عالم مسيحيت را عليه مسلمانان تحريك كرد؟ بنام جهاد با بت پرستى به جنگ با مسلمانان واداشت ؟.
آيا اين كليسا نبود كه حدود دويست سال جنگ هاى صليبى را به راه انداخت ؟
شهرها را ويران و ميليونها نفوس بشر را نابود و عرض ها و ناموس ها را به باد داد؟!.
دسته ديگرى كه تهمت فوق را به اسلام زده اند، مدعيان تمدن و آزادى در قرن اخيرند، همان كسانى كه آتش جنگ هاى جهانى را شعله ور ساخته و دنيا را زير و رو كردند و باز هم هر گاه غريزه ماديگريشان ندايشان دهد كه خطرى مختصر مطامعشان را تهديد مى كند، قيصريه دنيا را براى يك دستمال به آتش مى كشند (اينها هستند كه مى گويند اسلام دين زور و شمشير است ، زهى بى شرمى !) كسى نيست كه از اينان بپرسد آيا ضرر ريشه دار شدن شرك در دنيا و انحطاط يافتن اخلاق فاضله بشر و مردن فضائل نفسانى و احاطه يافتن فساد بر زمين و بر اهل زمين ، زياد است يا كوتاه شدن دست جنايتكار شما از چند وجب زمين ، و يا چند درهم مختصر خسارت ديدنتان ؟ و چه خوب معرفى كرده است قرآن كريم اين جنس دو پا را كه فرموده : (ان الانسان لربه لكنود).
گفتار مرحوم كاشف الغطا در اين زمينه
در اين جا بسيار ميل دارم گفتار بعضى از بزرگان يعنى مرحوم شيخ محمد حسين كاشف الغطا در كتاب (المثل العليا فى الاسلام لا فى بحمدون ) را نقل كنم كه در اين زمينه بسيار جالب فرموده است :
وسايلى كه تاكنون براى اصلاح جامعه و محقق ساختن عدالت و از بين بردن ستم و مقاومت در برابر شر و فساد به كار رفته ، منحصر در سه نوع است :
اول وسايل دعوت و ارشاد، يعنى ايراد خطبه ها و مواعظ و نوشتن مقالات و تاءليفات و جرائد كه خود روش بسيار پسنديده و شريف است و خداى تعالى به اين روش اشاره نموده و فرمود: (ادع الى سبيل ربك بالحكمه و الموعظه الحسنه و جادلهم بالتى هى احسن ).
و نيز فرمود: (ادفع بالتى هى احسن فاذا الذى بينك و بينه عداوه كانه ولى حميم )، (ترجمه اين دو آيه در چند سطر قبل گذشت ) و اين طريقه اى است كه اسلام آن را در اول بعثت انتخاب نموده و به كار گرفته است ... .


دوم وسايل مقاومت مسالمت آميز و سلبى ، نظير متحد شدن عليه فساد و دورى جستن از مفسدين و قطع روابط اقتصادى با آنان و همكارى نكردن با ستمكاران و شركت ننمودن در اعمال و حكومت آنان طرفداران اين نظريه توسل به زور و انتخاب جنگ و قتال را جايز نمى دانند، قرآن كريم هم (در برهه اى از زمان اين طريقه را پيموده است )، آيات :
(و لاتركنوا الى الّذين ظلموا فتمسكم النار و لا تتخذوا اليهود و النصارى اولياء)، به اين طريقه اشاره دارد كه البته در قرآن كريم از اين نوع آيات بسيار است و در ميان غير مسلمانان كسانى كه معروف به طرفدارى از اين رويه شده اند يكى پيامبر هندى ، يعنى بودا است و ديگر حضرت مسيح (عليه السلام ) است و سوم اديب روسى يعنى تولستوى و همچنين زعيم و رهبر روحى هند، گاندى است .
سوم قيام مسلحانه و جنگ است كه اسلام اين را نيز پيشنهاد كرده و در مواردى دستورش را صادر فرموده است .
پس اسلام هر سه روش را (هر كدام را در جاى خود و به موقع خودش ) صحيح دانسته و بتدريج بكار بسته است روش اول موعظه حسنه و دعوت سالم است ؛ اگر دشمن از اين راه تسليم نشد و دست از ستمكارى خود بر نداشت و همچنان به فساد انگيزى و استبداد خود داد طريقه دوم را به كار مى گيرد،
يعنى ادامه قطع رابطه ، آن هم به دو روش 1 _ يا بطور مسالمت آميز 2 _ و يا به نحو قهر و همكارى نكردن با دشمن ، و دشمن را به رفتار خود واگذار نمودن اگر از اين راه به زانو در آمد و حاضر شد دست از ظلم و خيره سرى خود بردارد كه هيچ و اگر حاضر نشد، نوبت به طريق سوم مى رسد كه عبارت است از قيام مسلحانه ، چرا كه خداوند به هيچ وجه به ظلم ظالم رضايت نمى دهد و كسانى كه در برابر ظلم او ساكت مى نشينند شريك ظلم او هستند.
آرى اسلام عقيده است و اين اشتباه بزرگ و غلط آشكار است كه بعضى مرتكب شده و گفته اند: (اسلام دعوت خود را با شمشير گسترش داده )!! زيرا عقيده و ايمان چيزى نيست كه با زور و شمشير در دلها جايگير شود دلها تنها در برابر حجت و برهان خاضع مى شوند و قرآن كريم در آيات بسيارى به اين حقيقت اشاره مى كند، از آن جمله مى فرمايد: (لا اكراه فى الدين قد تبين الرّشد من الغى ) همانا راه هدايت از ضلالت و گمراهى بر همگان روشن و واضح گرديد).
آرى اگر اسلام دست به شمشير زده است تنها در برابر كسانى بوده است كه در خوددارى از ظلم و فسادشان به آيات و براهين قانع نشده اند و پيوسته خواسته اند سنگ در سر راه دعوت به حق بيندازند اسلام در اينگونه موارد شمشير نمى كشيد كه آنان را به سوى دين بخواند بلكه مى خواست شر آنان را دفع كند.
اين قرآن كريم است كه با بانگ رسا اعلام مى دارد: (قاتلوهم حتى لا تكون فتنه )، (با كفار قتال كنيد تا از فتنه آنان جلوگيرى كرده باشيد) پس قتال با كفار براى دفع فتنه آنان بود نه به خاطر آنكه آنان به دين خدا معتقد شوند.
بنابراين اگر اسلام را به حال خود گذاشته بودند هرگز فرمان جنگى را صادر نمى كرد و اين همه جنگ هائى كه در اسلام واقع شد همه اش تحميل به اسلام بود و او را به اين واداشتند. و به همين جهت است كه اسلام حتى در حال جنگ نيز شريف ترين روش را طى كرد از تخريب خانه ها شديدا جلوگيرى نمود، همانطور كه در حال صلح جلوگيرى كرده بود و همچنين از اعمال ناشايستى چون آتش سوزى راه انداختن و زهر در آب دشمن ريختن و آب را به روى دشمن بستن و زنان و اطفال و اسيران جنگى را كشتن و... جلوگيرى نموده و دستور اكيد صادر فرمود كه مسلمانان با اسراى جنگى به نرمى و ملاطفت رفتار كنند و به ايشان احسان نمايند حتى به هر درجه اى از دشمنى و كينه كه رسيده باشند.
و نيز ترور كردن دشمن را ممنوع كرد چه در حال جنگ و چه در حال صلح و كشتن پير مردان و عاجزان و كسانى را كه به جنگ آغاز نكردند و هجوم شبانه بر دشمن را تحريم نموده و فرمود: (فانبذ اليهم على سواء) و نيز اجازه نداد كه مسلمانان كافرى را به صرف احتمال و تهمت بكشند و يا قبل از آنكه جرمى را مرتكب شود كيفر دهند و از هر كار ديگرى كه از قساوت و پستى و وحشى گرى انسان سرچشمه گرفته باشد و شرف انسانيت و جوانمردى آن را نپذيرد منع نمود.
شرف اسلام اجازه نمى دهد كه هيچيك از اين اعمال را درباره دشمن روا بدارند چنانچه ديديم در هيچيك از معركه هاى جنگ (هر قدر هم كه سخت و هول انگيز بود) اجازه ارتكاب به چنين اعمالى را نداد ولى مردمى كه امروز خود را متمدن مى دانند به همه اين جنايات دست مى زنند هول انگيزترين و وحشت زاترين رفتار را با دشمن خود مى كنند آنهم در روزگارى كه خودشان (عصر نورش ) مى نامند.
آرى عصر نور! كشتن زنان و اطفال و پيرمردان و بيماران و شبيخون زدن و بمباران كردن شهرها و مردم بى سلاح و قتل عام دشمن را مباح كرده است !!
مگر اين آلمان نبود كه در جنگ بين المللى دوم بمب هاى خوشه اى خود را بر سر مردم لندن ريخت و ساختمانها را ويران و زنان و اطفال و ساكنان شهر را نابود كرد؟ و مگر اين آلمان نبود كه هزاران اسير را به قتل رسانيد؟! و مگر اين دول متفق (آمريكا و انگلستان و شوروى ) نبودند كه هزاران هواپيماى جنگى را براى تخريب شهرهاى آلمان به پرواز در آوردند و آيا اين آمريكاى متمدن ! نبود كه بمب اتمى خود را بر سر مردم ژاپن ريخت (و هيروشيما را با ساكنانش خاكستر كرد؟!).
و اين اعمال در روزگارى بود كه تمدن آقايان ! به اختراع وسايل تخريبى خطرناكتر نرسيده بود حال كه دولتهاى متمدن ! مجهز به سلاحهاى جديد ويران كننده مانند: موشكها (ى مختلف ) بمبهاى اتمى و ئيدروژنى و... شده اند خدا مى داند كه هنگام شروع جنگ جهانى سوم چه بر سر كره زمين خواهند آورد و چه عذابها و خرابيها و مصيبتها و دردها به بار خواهد آمد.
خداى تعالى بشريت را به سوى راه صواب و صراط مستقيم هدايت فرمايد.

و آتوا اليتامى اموالهم ...

اين آيه شريفه مسلمانان را امر فرموده است كه اموال يتيمان را به ايشان بدهند و اين دستور زمينه چينى اى است براى دو جمله بعدى كه مى فرمايد: (و لا تتبدلوا...) و يا به عبارت ديگر دو جمله نامبرده ، مفسر اين جمله اند، چيزى كه هست اينكه : تعليلى كه در آخر آيه آمده از آنجا كه راجع به دو جمله نامبرده و يا به جمله آخرى است اين احتمال را تاءييد مى كند كه جمله اولى مقصود اصلى نيست بلكه براى اين آورده شده كه زمينه را براى نهى در دو جمله بعدى فراهم سازد.
و جمله اولى يعنى اصل نهى از تصرف زيان آور در اموال يتيمان به همان بيانى كه گذشت به منظور زمينه چينى براى مطالب بعد بود يعنى حكم تزويج كه در آيه بعدى آمده و احكام ارث كه بعد از آن مى آيد.
و اما جمله : (و لاتتبدّلوا الخبيث بالطّيّب ) معنايش اين است كه مال نامرغوب و بى ارزش خود را با مال مرغوب و بى عيب يتيم عوض نكنيد (چون گاهى پيش مى آيد كه مثلا گوسفندان امانتى يتيم ، بهتر از گوسفندان خود ما رشد مى كنند و شيطان انسان را وسوسه مى كند كه مال پست خود را با مال مرغوب و گوسفندان فربه يتيم معاوضه كند (مترجم ) ).
و نيز ممكن است منظور اين باشد كه : (مال خوردنى حلال را (بخاطر عجله و حرص به دنيا) با مال خوردنى حرام معاوضه نكنيد)، همانطور كه بعضى از مفسرين چنين معنا كرده اند (چون بسا مى شود كه مثلا مقدر بوده امروز فلان مقدار پول عايد من شود ولى من در اثر بى ايمانى همان مقدار را دزديدم و خوردم بعد معلوم شد كه اگر تقوا به خرج مى دادم همان مقدار از راه حلال عايدم مى شده (مترجم ) ). ولى بايد گفت كه معناى اول روشن تر است چرا كه ظاهر دو جمله : (و لاتتبدّلوا...) و (ولاتاءكلوا...) اين است كه مى خواهد نوع خاصى از تصرف را كه جايز نيست بيان كند نه اينكه بفرمايد: (از رزق حلال صرفنظر نكرده و رزق حرام را انتخاب مكن )، و جمله : (و آتوا اليتامى ...) زمينه چينى اى است براى بيان هر دو، و اما اينكه فرمود: (انه كان حوبا كبيرا)، معنايش اين است كه اين عمل گناهى است بزرگ چون كلمه (حوب ) به معناى گناه است .

و ان خفتم ان لا تقسطوا فى اليتامى فانكحوا ما طاب لكم من النساء

در مطالب گذشته به اين نكته اشاره شد كه در جاهليت عرب به خاطر اينكه هيچگاه جنگ و خونريزى و غارت و شبيخون و ترور قطع نمى شد و هميشه ادامه داشت يتيم زياد مى شد بزرگان و اقوياى عرب دختران پدر مرده را با هر چه كه داشتند مى گرفتند
و اموال آنها را با اموال خود مخلوط نموده و مى خوردند و در اين عمل نه تنها نمى كردند بلكه گاه مى شد كه بعد از تمام شدن اموالشان خود آنان را طلاق مى دادند و گرسنه و برهنه رهاشان مى كردند در حالى كه آن يتيمها نه خانه اى داشتند كه در آن سكنى گزينند و نه رزقى كه از آن ارتزاق نمايند و نه همسرى كه از عرض آنان حمايت كند و نه كسى كه رغبت به ازدواج با آنان نمايد تا بدينوسيله مخارجشان را تكفل كند. اينجا است كه قرآن كريم با شديدترين لحن از اين عادت زشت و خبيث و از اين ظلم فاحش ‍ نهى فرمود و در خصوص ظلم به ايتام و خوردن مال آنان نهى خود را شديدتر كرد و نهى از خوردن اموال آنان را در آياتى ديگر تشديد و تاكيد نمود از آن جمله است اين آيات كه :
هشدار قرآن به مسلمانان از عواقب وخيم تصرف دراموال ايتام
(ان الّذين ياكلون اموال اليتامى ظلما انّما ياكلون فى بطونهم نارا و سيصلون سعيرا)، و نيز فرموده : (و آتوا اليتامى اموالهم و لا تتبدلوا الخبيث بالطّيّب و لاتاءكلوا اموالهم الى اموالكم انه كان حوبا كبيرا.
نتيجه اين تشديد آن شد كه بطورى كه گفته شده مسلمانان سخت در انديشه شوند و از عواقب وخيم تصرف در اموال ايتام سخت بترسند و ايتام را از خانه هاى خود بيرون كنند تا مبتلا به خوردن اموالشان نگردند و در رعايت حق آنان دچار كوتاهى نشوند و اگر هم كسى حاضر شود يتيمى را نزد خود نگه بدارد سهم آب و نان او را جدا كند بطورى كه اگر از غذاى يتيم چيزى زياد آمد از ترس ‍ خداى تعالى نزديك آن نمى شدند تا فاسد مى شد در نتيجه از هر جهت به زحمت افتادند و شكايت نزد رسول (صلى اللّه عليه و آله ) برده و چاره خواستند كه اين آيه نازل شد:
(و يسئلونك عن اليتامى قل اصلاح لهم خير و ان تخالطوهم فاخوانكم و اللّه يعلم المفسد من المصلح و لو شاء اللّه لاعنتكم ان اللّه عزيز حكيم ) و در اين آيه اجازه داد كه يتيم ها را نزد خود جاى دهند و از ايشان نگهدارى نموده و به وضع زندگيشان برسند و با آنان مخالطت و آميزش كنند چون يتيمان برادران ايشانند. با اين دستور گشايشى در كار مردم پديد آورده ، رفع دلواپسى از ايشان نمود.
خواننده محترم اگر در اين معنا دقت كند و آنگاه مجددا به مطالعه آيه زير بر گردد كه مى فرمايد:
(و ان خفتم الا تقسطوا فى اليتامى فانكحوا) آن وقت ارتباط آن را با آيه قبلش (و آتوا اليتامى اموالهم ) خوب مى فهمد و برايش ‍ روشن مى شود كه آن آيه در بين كلام جنبه ترقى را دارد و نهى در آيه قبلى را ترقى مى دهد و معناى مجموع دو آيه چنين مى شود: (درباره ايتام تقوا پيشه كنيد و خبيث را با طيب عوض ننمائيد و اموال آنان را مخلوط با اموال خود مخوريد، حتى اگر ترسيديد كه در مورد دختران يتيم نتوانيد رعايت عدالت بكنيد و ترسيديد كه به اموالشان تجاوز كنيد و از ازدواج با آنها به همين جهت دل چركين بوديد مى توانيد آنان را به حال خود واگذار نموده و با زنانى ديگر ازدواج كنيد با يك نفر، دو نفر، سه نفر و چهار نفر.
بنابراين جمله شرطيه كه : (اگر ترسيديد كه در مورد يتيمان عدالت را رعايت نكنيد پس زنان ديگرى را به ازدواج خود در آوريد...) به منزله اين است كه فرموده باشد: (اگر از ازدواج با دختران بى پدر كراهت داريد، چون مى ترسيد درباره آنان نتوانيد عدالت را رعايت كنيد، با آنها ازدواج نكنيد و زنانى و دختران ديگرى را به عقد خود درآوريد).
پس جمله (فانكحوا) در حقيقت در جاى جزاى حقيقى قرار گرفته در جاى (فلا تنكحوهن - پس با دختران بى پدر ازدواج مكنيد) واقع شده و جمله (ما طاب لكم ...) جمله اى است كه با بودن آن ديگر احتياجى باقى نمى ماند كه بفرمايد: (پس ‍ با چگونه زنانى ازدواج كنيد) (چون معلوم است وقتى از ازدواج با دختران يتيم كراهت دارند و به ايشان بفرمايد پس با هر كس كه دلتان مى خواهد ازدواج كنيد ديگر احتياجى باقى نمى ماند به اين كه آن زنان را توصيف كند كه چگونه زنانى باشند (مترجم ) ).
نكته اى كه در اين تعبير هست به اين كه : به جاى اين كه بفرمايد: (فانكحوا من طاب لكم ...) فرمود: (ما طاب لكم ) و اين بدين خاطر بود كه زمينه را براى بيان تعداد همسران فراهم كند. توضيح اينكه اگر فرموده بود: (پس با هر كس دلتان مى خواهد ازدواج كنيد)، ديگر جا براى گفتن : (يكى ، دوتا، سه تا چهارتا) باقى نمى ماند، لذا فرمود: (هر چه دلتان مى خواهد ازدواج كنيد، يكى ، دو تا، سه تا، چهار تا).
نكته ديگر اينكه به جاى اينكه بفرمايد: (ان لم تطب لكم الازدواج باليتامى )، فرمود: (ان خفتم الا تقسطوا فى اليتامى ) و اين ، از باب به كار بردن (سبب در جاى مسبب ) است و با (يك تير دو هدف زدن ) خواست بفهماند كه علت بى رغبت بودن شما به ازدواج با دختران يتيم چيست و نيز خواست كه علت جزا را هم بيان كرده باشد و بفهماند اينكه در جمله جزا گفتيم :
(فانكحوا ما طاب لكم ...) براى اين است كه در ساير زنان ترس از عدم قسط را نداريد.
گفتار مفسرين در معناى آيه مورد بحث
عده اى از مفسرين در معناى آيه مورد بحث امور ديگرى _ غير از آنچه كه ما ذكر كرديم - ياد آور شده اند كه خواننده محترم اگر علاقمند به آنها باشد بايد به تفاسير مفصل و بسيار مراجعه كند.
از آن جمله گفته اند: عرب تا چهار و پنج و بيشتر زن مى گرفت و با خود مى گفت چرا نگيرم مگر من از فلانى كمترم ؟! و وقتى كه افراد تحت تكفل و نان خورش زياد مى شد و مالش تمام مى گرديد به اموال دختران يتيمى كه با مادرشان ازدواج كرده بود رو مى آورد از اين رو خداى تعالى در اين آيه دستور داد كه كسى حق ندارد بيش از چهار زن بگيرد و اين دستور براى آن بود كه آنان محتاج به اموال يتيمان نگشته و مرتكب ظلم در حق آنان نشوند. و نيز گفته اند كه : عرب بر يتيمان بسيار سخت مى گرفت و در امر زنان پدردار، اگر چه سخت گيرى نمى كرد ولى عده زيادى از آنان را مى گرفت و عدالت را در بى نشان جارى نمى نمود آيه شريفه فرمود: اگر مى ترسيد كه بر يتيمان ظلم روا بداريد در امر غير ايتام (زنان پدردار) هم بترسيد و بيش از چهار زن نگيريد، تا بتوانيد عدالت را رعايت كنيد.
و عده اى گفته اند: عرب از سرپرستى ايتام سخت كراهت داشت و از خوردن اموال آنان پرهيز مى كرد خداى تعالى در اين آيه فرمود: اگر از اين كار پرهيز داريد از زنا هم پرهيز كنيد و به جاى زنا كردن با هر زنى كه دوست داريد ازدواج كنيد.
قول ديگر اينكه گفته اند: معناى آيه اين است كه اگر از هم غذا و هم خرج شدن با ايتام كراهت داريد از جمع بين چند همسر نيز خوددارى كنيد چرا كه ممكن است نتوانيد بين آنها به عدالت رفتار نمائيد و از زنان ، تنها با كسانى ازدواج كنيد كه خود را نسبت به او ايمن از ظلم تشخيص مى دهيد.
بعضى ديگر گفته اند: معناى آيه اين است كه : اگر ترس آن داريد كه نسبت به دختر يتيمى كه با مادرش ازدواج كرده ايد عدالت را رعايت نكنيد، پس با دو، تا سه تا، و چهار تا از خود دختران يتيم كه در ميان اقوام و خويشاوندانتان سراغ داريد ازدواج كنيد، اينها وجوهى بود كه مفسرين در معناى آيه ذكر كرده اند و ليكن تو خواننده عزيز توجه دارى كه هيچيك از آنها با لفظ آيه آنطور كه بايد انطباق ندارد پس وجه صحيح همان بود كه قبلا گذشت .
معيار اسلام در مورد تعدد ازواج براى مردان

مثنى و ثلاث و رباع

كلمه (مثنى ) بر وزن مفعل است و كلمه (ثلاث ) و (رباع ) بر وزن فعال است ،
و اين دو وزن (مفعل و فعال ) در باب اعداد، دلالت بر تكرار ماده مى كند در نتيجه معناى مثنى (دوتا دوتا) و معناى ثلاث (سه تا سه تا) و معناى رباع (چهارتا چهارتا) است و چون خطاب در آيه به تمامى مردم است نه به يك نفر لذا هر يك از اين سه كلمه را با حرف واو از ديگرى جدا كرد تا تخيير را برساند و اين معنا را افاده كند كه هر يك از مؤ منين اختيار دارند در اينكه دو يا سه و يا چهار نفر همسر براى خود انتخاب كنند، از آنجا كه كل مردم در اينجا مخاطب مى باشند عددهاى (دو)، (سه ) و (چهار) بايد در قالب كلماتى ادا شوند كه بيانگر تكرار است كه آن كلمات عبارتند از: (مثنى )، (ثلاث ) و (رباع ).
با اين بيان و با قرينه اى كه در آيه هست يعنى جمله : (و اگر ترسيديد نتوانيد رعايت عدالت كنيد يك زن بگيريد و يا به كنيزى كه داريد اكتفا كنيد) و همچنين به قرينه آيه (والمحصنات ) (كه آيه 24 همين سوره است ) اين احتمال از بين مى رود كه آيه خواسته باشد بفرمايد: (شما مى توانيد با يك عقد دو يا سه و يا چهار زن را تزويج نمائيد) و يا اين احتمال كه خواسته باشد بفرمايد: (مى توانيد اول دو نفر را با هم بگيريد و سپس دو نفر ديگر را با هم به يك عقد بگيريد و همچنين دو تاى ديگر و...)، و يا بفرمايد: (مى توانيد سه تا اول و سه تا بعدا يا چهارتا اول و چهارتا بعدا بگيريد)، و يا اينكه بفرمايد: (بيش از يك مرد مى تواند در يك زن شركت داشته باشد)، اينها احتمالاتى است كه هيچگاه از آيه شريفه استفاده نمى شود و اين آيه به هيچ وجه تحمل اين معنا را ندارد.
علاوه بر اينكه اين معنا ضرورى و بديهى است كه اسلام داشتن بيش از چهار همسر را تجويز نكرده و نيز هرگز اجازه نمى دهد كه دو نفر مرد با يكديگر مشتركا يك زن را بگيرند.
و نيز با بيان ما اين احتمال نيز دفع مى شود كه (واو) در آيه شريفه (مثنى (و) ثلاث (و) رباع ) (واو)) جمع باشد (نه واو تفصيل ) و خواسته باشد اين معنا را برساند كه جمع بين نه همسر _ كه حاصل جمع ميان عدد دو و سه و چهار مى باشد _ جايز است .
در تفسير مجمع البيان هم فرموده است كه جمع به اين معنا به هيچ وجه قابل قبول نيست ، زيرا كسى كه مى گويد: مردم دو به دو و سه به سه و چهار به چهار وارد شهر شدند، هيچ شنونده اى از كلام او استفاده چنين نمى كند كه پس مردم نه نفر نه نفر داخل شده اند زيرا اگر گوينده منظورش اين بود خود كلمه نه را به كار مى برد و چرا كلمه اى را كه براى عدد نه وضع شده (تسع ) رها كند و به جاى آن بگويد: مثنى و ثلاث و رباع (دو به دو و سه به سه و چهار به چهار)؟ و قطعا اگر كسى چنين كارى را بكند به او مى گويند عجب مرد ابلهى است و كلام خداى عزوجل بزرگتر از آن است كه مرتكب چنين انحرافى بشود.

و ان خفتم الا تعدلوا فواحدة

يعنى اگر مى ترسيد نتوانيد بين چند همسر به عدالت رفتار كنيد تنها يك زن بگيريد و نه بيشتر، در اين جمله حكم مساءله را معلق به (خوف ) كرد نه (علم ) فرمود: اگر مى ترسيد بين چند همسر... و نفرمود: اگر (مى دانيد) كه نمى توانيد عدالت بر قرار كنيد... و علتش اين است كه در اين امور _ كه وسوسه هاى شيطانى و هواهاى نفسانى اثر روشنى در آن دارد - غالبا علم براى كسى حاصل نمى شود و قهرا اگر خداى تعالى قيد علم را آورده بود مصلحت حكم فوت مى شد.

او ما ملكت ايمانكم

منظور از اين تعبير كنيزان زر خريد هستند، آيه مى فرمايد: آن كس كه مى ترسد بين همسران خود به عدالت رفتار ننمايد با يك زن ازدواج كند و اگر خواست كه بيش از يك زن داشته باشد بايد كنيز بگيرد چرا كه خداوند تعالى تقسيم (عدالت ) را بر مردان در رابطه با كنيزان واجب نفرموده است .
و از اينجا واضح مى شود كه منظور از اين سفارش اين نيست كه بخواهد ظلم به كنيزان را تجويز كند (و بفرمايد: رعايت عدالت در ميان همسران آزاده لازم است ، اما در بين كنيزان لازم نيست و جايز است بين آنان به ظلم رفتار كنيد) چون در جاى ديگر فرموده كه : (خداوند ظالمان را دوست نمى دارد) و نيز فرموده : (ليس بظّلام للعبيد _ خدا نسبت به بندگانش ظلم روا نمى دارد) بلكه منظور همين است كه چون تقسيم همخوابگى در ميان كنيزان تشريع نشده ، رعايت عدالت در بين شاءن آسان تر است .
و به خاطر همين نكته بايد بگوئيم كه منظور از ذكر (ملك يمين ) (برده ) اين است كه مسلمانان به صرف اينكه كنيزان را بعنوان ملك يمين (و نه با نكاح ) اخذ كرده و با آنان جماع مى كنند، كافى است و اما مساءله ازدواج آنان تا چهار نفر يا بيشتر مطلب مورد نظر در اين آيه نيست بلكه آن نيز خود مطلب جداگانه اى است كه بزودى در ذيل آيه : (و من لم يستطع منكم طولا) مى آيد و در آنجا متعرض اين مساءله خواهد شد.

ذلك ادنى الا تعولوا...

كلمه (عول ) مصدر فعل (تعولوا) و به معناى ميل و انحراف است يعنى اين طريقه به همين وجهى كه تشريع شده است شما را به منحرف نشدن از راه ميانه و حد وسط نزديك تر مى كند
و قهرا وقتى به اين طريقه عمل كرديد از انحراف دور و دورتر مى شويد و ديگر به حقوق زنان تجاوز نمى كنيد.
بعضى گفته اند كه : كلمه (عول ) به معناى سنگينى است ، ليكن اين معنا، نه با لفظ آيه سازگار است و نه با معنايش .
جمله مورد بحث ، جمله اى است كه جنبه تعليل دارد، يعنى حكمت تشريع قبلى را بيان مى كند و دلالت بر اين مى كند كه اساس ‍ تشريع در احكام نكاح ، بر قسط و عدالت و از بين بردن عول و انحراف و اجحاف در حقوق است .

و آتوا النساء صدقاتهن نحلة

(صدقه ) (به ضمه دال ) و (صدقه ) (به فتح دال ) و (صداق ) هر سه به معناى مهريه اى است كه به زنان مى دهند و كلمه (نحله ) به معناى عطيه اى است مجانى كه در مقابل ثمن قرار نگرفته باشد.
حكم وجوب دادن مهريه به زنان يك حكم تاءسيسى نيست
و اگر مى بينيد كه كلمه (صدقات ) را به ضمير زنان (هن ) اضافه كرد، (به جهت بيان اين مطلب بود كه وجوب دادن مهر به زنان مساءله اى نيست ) كه فقط اسلام آن را تاءسيس كرده باشد بلكه مساءله اى است كه اساسا در بين مردم و در سنن ازدواجشان متداول بوده است سنت خود بشر بر اين جارى بود و هست كه پولى و يا مالى را كه قيمتى داشته باشد به عنوان مهريه به زنان اختصاص دهند و كانه اين پول را عوض عصمت او قرار دهند، همانطور كه قيمت و پول كالا (در خريد و فروش ) در مقابل كالا قرار مى گيرد و معمول و متداول در بين مردم اين است كه خريدار پول خود را برداشته و نزد فروشنده مى رود، همچنين در مساءله ازدواج هم طالب و خواستگار مرد است ، او است كه بايد پول خود را جهت تهيه اين حاجت خود برداشته و به راه بيفتد و آن را در مقابل حاجتش ‍ بپردازد كه انشاءالله تفصيل اين مساءله در بحث علمى آينده خواهد آمد و به هر حال پس آيه شريفه ، (همانطور كه گفته شد) دادن مهريه را تاءسيس نكرده ، بلكه روش معمولى و جارى مردم را امضا فرموده است و شايد براى دفع اين توهم كه : (شوهر نمى تواند در مهريه همسرش تصرف كند، حتى در آن صورتى كه خود همسر نيز راضى باشد) بود كه در دنباله جمله گذشته فرمود: (فان طبن لكم عن شى ء منه نفسا، فكلوه هنيئا مريئا)، خواننده عزيز توجه دارد در اينكه : تصرف در مهريه را به طيب نفس زن مشروط نمود هم تاكيد جمله قبل است كه مشتمل بر اصل حكم بود و هم مى فهماند كه حكم (بخوريد) حكم وصفى است نه تكليفى ، يعنى معناى (بخوريد) اين است كه خوردن آن جايز و حلال است ، نه اينكه بخواهد بفهماند خوردن مال همسر واجب است .
كلمه (هنيئا) صفت مشبهه از ماده (هناء) است و ماده (هناء) به معناى آسان هضم شدن غذا و نيز به معناى قبول طبع است اين لغت در خوراكيها و طعام استعمال مى شود مثلا مى گويند: غذائى است گوارا و هنيى ء.
و كلمه (مريئا) به معناى همان حالت است اما در نوشيدنى ها، پس شربت مرى ء آن نوشيدنى اى است كه در جهاز هاضمه به آسانى هضم شود و طبع انسان هم آن را قبول كند، پس (هنيى ء) هم در خوردنيها استعمال مى شود و هم در نوشيدنيها ولى (مرى ء) تنها در نوشيدنيها استعمال مى گردد بنابر اين وقتى كسى به شما مى گويد: (هنيئا مريئا) معنايش اين است كه طعامى كه خوردى و آبى كه نوشيدى گوارايت باد.

و لاتؤ توا السفهاء اموالكم الّتى جعل اللّه لكم قياما

كلمه (سفه ) به معناى سبكى عقل است (در فارسى مى گويند كه : عقل فلانى پارسنگ مى برد) و گويا در اصل به معناى مطلق سبكى و سستى چيزى است كه نبايد سست باشد و از اين باب است كه افسار سست را (زمام سفيه ) و جامه سست بافت را (ثوب سفيه ) مى نامند (ثوب سفيه ) يعنى جامه اى كه بافتش و پارچه اش پست است ولى بعدا بيشتر در سستى عقل استعمال شده است و معنايش بر حسب اختلاف اغراض مختلف مى شود، مثلا به كسى كه در اداره امور دنيائيش قاصر و عاجز است سفيه مى گويند و به كسى هم كه در امور دنيائيش كمال هوشيارى را دارد ولى درباره امر آخرتيش كوتاهى نموده و مرتكب فسق مى شود يعنى در اين قسمت لاابالى است ، سفيه مى گويند.
مقصود از سفها در آيه شريفه سفيهان از ايتام است
و آنچه كه از ظاهر آيه شريفه فهميده مى شود اين است كه مى خواهد از زياده روى در اتفاق بر سفيهان نهى نموده و بفرمايد: (بيش از احتياج آنان ، مال در اختيارشان نگذاريد)، مطلب قابل توجه اينكه بحث آيه شريفه در زمينه اموال يتيمان است (كه دستور مى دهد اولياى يتيمان اداره امور آنان را به عهده بگيرند و اموال آنان را رشد بدهند) همين معنا قرينه اى است بر اين كه مراد از كلمه (سفها) عموم سفيهان نيستند بلكه تنها سفيهان از ايتام مى باشند. و نيز مراد از كلمه : (اموالكم ) در حقيقت اموالى است كه به نوعى عنايت ، ارتباطى با اولياى ايتام دارد همچنانكه جمله : (و ارزقوهم فيها و اكسوهم ...) نيز شاهد بر اين معنا است و اگر ناچار باشيم كه دلالت بر تكليف ساير اولياى سفها را نيز _ به گردن آيه شريفه بگذاريم ، ناگزير بايد بگوئيم كه : منظور از كلمه (سفها) عموم سفيهان است (چه يتيم و چه غير يتيم ) و ليكن احتمال اول (كه منظور خصوص سفيهان ايتام باشد) احتمالى راجح و روشن است .
و به هر حال اگر مراد از (سفها) فقط سفيهان ايتام باشد پس مراد از جمله :
(اموالكم ...) خصوص اموال ايتام خواهد بود و از اينكه اموال ايتام را به اولياى ايتام (كه مخاطب اين آيه مى باشند) نسبت داده ، به اين عنايت بوده است كه مجموع اموال و ثروتى كه در روى كره زمين و زير آن و بالاخره در دنيا وجود دارد متعلق به عموم ساكنان اين كره است و اگر بعضى از اين اموال مختص به بعضى از ساكنان زمين و بعضى ديگر متعلق به بعضى ديگر مى باشد از باب اصلاح وضع عمومى بشر است كه مبتنى است بر اصل مالكيت و اختصاص و چون چنين است لازم است مردم اين حقيقت را تحقق دهند و بدانند كه عموم بشر جامعه اى واحدند كه تمامى اموال دنيا متعلق به اين جامعه است و بر تك تك افراد بشر واجب است اين مال را حفظ نموده و از هدر رفتن آن جلوگيرى كنند، پس نبايد به افراد سفيه اجازه دهند كه مال را اسراف و ريخت و پاش نمايند، خود افراد عاقل اداره امور سفيهان را مانند اطفال صغير و ديوانه به عهده بگيرند.
اين آيه شريفه از حيث اضافه اموال به ضمير مردم (كم ) نظير آيه ذيل است كه مى فرمايد: (و من لم يستطع منكم طولا ان ينكح المحصنات المؤ منات فمن ما ملكت ايمانكم من فتياتكم ) در اين آيه كنيزهاى مسلمانان را به همه مسلمانان نسبت داده چون مى دانيم كه منظور ازدواج فرد مسلمان با كنيز مورد نظر خودش نيست در نتيجه معنا چنين است كه : هر يك از شما (جامعه مسلمانان ) توانائى ازدواج با دختران آزاد جامعه اسلامى را ندارد، با كنيزان شما ازدواج كند.
دلالت آيه شريفه در حكم عمومى رعايت اقتصاد و حدوسط در ارتزاق
پس در آيه شريفه دلالتى است بر حكم عمومى كه متوجه جامعه اسلامى است و آن حكم اين است كه جامعه براى خود شخصيتى واحد دارد كه اين شخصيت واحده مالك تمامى اموال روى زمين است و خداى تعالى زندگى اين شخصيت واحده را بوسيله اين اموال تاءمين كرده و آن را رزق وى ساخته است پس بر اين شخصيت لازم است كه امر آن مال را اداره نموده در معرض رشد و ترقيش قرار دهد و كارى كند كه روز به روز زيادتر شود تا به همه و تك تك افراد وافى باشد، و به همين منظور بايد در ارتزاق با مال حد وسط و اقتصاد را پيش گيرد و آن را از ضايع شدن و فساد حفظ كند.
و يكى از فروع اين اصل اين است كه اوليا و سرپرستان جوامع بشرى بايد امور افراد سفيه را خود به دست بگيرند و اموال آنان را به دست خودشان ندهند كه آن را در غير موردش مصرف كنند
بلكه بر آن سرپرستان لازم است اموال آنان را زير نظر گرفته و به اصلاح آن بپردازند و با در جريان انداختن آن در كسب و تجارت و هر وسيله بهره ورى ديگر، بيشترش كنند و خود صاحبان مال را كه دچار سفاهتند از منافع و در آمد مال (و نه از اصل مال ) حقوق روزمره بدهند تا در نتيجه اصل مال از بين نرود و كار صاحب مال به تدريج به مسكنت و تهيدستى و بدبختى نيانجامد.
از اينجا روشن مى شود كه مراد از جمله : (و ارزقوهم فيها و اكسوهم ) اين است كه ارتزاقشان از خود سرمايه و اصل مال نباشد بلكه در مال باشد يعنى از در آمد مال ارتزاق كنند.
زمخشرى نيز درباره اينكه چرا نفرمود: (منها - از مال ) و فرمود: (فيها _ در مال ) مى نويسد:
نكته اش اين است كه بفهماند ارتزاق سفيه بايد از در آمد مال باشد، نه از اصل آن . چرا كه اگر از اصل مال باشد لازمه اش اين است كه اصل مال او راكد بماند و به جريان نيفتد و او شروع كند به خوردن آن تا سرانجام تمام شود اصل مال بايد محفوظ بماند و يتيم از درآمد آن ارتزاق كند.
و بعيد نيست از آيه شريفه ، ولايت ولى ، نسبت به كليه امور محجورين استفاده شود، به اين معنا كه بفهماند: خدا راضى نيست امور افراد سفيه و ديوانه و هر محجور ديگر با ساير مردم فرق داشته باشد بلكه بر جامعه اسلامى است كه امور آنان را به عهده بگيرد، حال اگر از طبقات اوليا از قبيل پدر و يا جد كسى موجود باشد او بايد بر امور محجور عليه سرپرستى و مباشرت كند و اگر كسى از آنان نبود حكومت شرعيه اسلامى بايد اين كار را انجام دهد (و كسى را به عنوان ولايت بر امور محجور عليه بگمارد) و اگر حكومت مسلمين شرعى نبود و طاغوت بر آنان حكومت كرد، بايد مؤ منين به انجام اين كار دست يازند. تفصيل مساءله در كتب فقه آمده است .
اموال دنيا به همه مردم تعلق دارد
اين مساءله (كه مالك حقيقى خداى تعالى است ) حقيقتى است قرآنى كه بسيارى از احكام و قوانين مهم اسلامى مبتنى بر آن مى باشد و در حقيقت نسبت به قسمت عمده اى از احكام اسلام ،
جنبه زير بنا را دارد خداى تعالى اموال را وسيله معاش و مايه قوام و بقاى جامعه انسانى قرار داده و براى شخصى معين وقف نكرده است تا تغيير و تبديل نپذيرد و نيز به كسى نبخشيده ، تا نتواند با قوانين دينيش دايره تصرفات آن شخص را محدود كند، ليكن به خاطر مصالحى كه ايجاب مى كرده اجازه داده تا اين نعمتى را كه به مجموع بشر ارزانى داشته طبق مناسباتى چون (وراثت ) (حيازت ) (تجارت )، و... (كه خودش تشريع كرده ) به اشخاصى اختصاص پيدا كند، اما به شرط اينكه تصرف كننده داراى عقل و بلوغ و شرايطى ديگر از اين قبيل بوده باشد.
پس حاصل كلام اين شد كه آن اصل ثابت كه همواره بايد رعايت شده و فروعش به وسيله آن اندازه گيرى شود، اين است كه اموال موجود در دنيا، مال همه است و تنها به خاطر مصالح خاصه (كه سود آن نيز عايد همه مى شود تا جائى كه مزاحم حق جميع نباشد) بعضى از آن مال به بعضى از افراد جامعه اختصاص مى يابد و اما در جائى كه مالكيت فردى و خصوصى به بعضى از آن مال مزاحم با حق جمع باشد و حقوق جمع را ضايع سازد بدون ترديد رعايت مصلحت جمع مقدم بر رعايت مصلحت فرد خواهد بود. و بسيارى از فروعات مهم ، از آن جمله : احكام مربوط به انفاق و قسمت عمده اى از احكام معاملات و... بر اين اصل اساسى مبتنى است خداى عزوجل اين اصل اصيل را در مواردى از كتابش تاءييد نموده است از آن جمله فرموده : (خلق لكم ما فى الارض جميعا) و ما مقدارى از مطالب مربوط به اين موضوع را در بحثى كه پيرامون آيات انفاق در سوره بقره داشتيم بررسى نموديم براى توضيح بيشتر بدانجا مراجعه شود.

و ارزقوهم فيها و اكسوهم و قولوا لهم قولا معروفا

بحث پيرامون مساءله رزق به طور مفصل در ذيل آيه : (و ترزق من تشاء بغير حساب ) گذشت .
و جمله : (و ارزقوهم فيها و اكسوهم ...) نظير جمله : (و على المولود له رزقهن و كسوتهن است بنابراين گويا كه مراد از رزق همان غذائى است كه انسان مى خورد و جامه اى است كه مى پوشد تا خود را بوسيله آن از سرما و گرما حفظ نمايد ليكن لفظ رزق و
(كسوه ) در عرف قرآن همانند كلمه (كسوه ) و (نفقه ) است در زبان خود ما، كنايه و يا مثل كنايه اى است از مجموع هزينه زندگى و بودجه اى كه در بر آوردن حوائج مادى زندگى خرج مى شود كه بنابراين غير از غذا و لباس ساير مايحتاج آدمى از قبيل مسكن و دارو و امثال آن نيز رزق خواهد بود همچنانكه كلمه : (اكل - خوردن ) نيز دو معنا دارد، يكى به حسب اصل لغت است كه به معناى جويدن و فرو بردن طعام است و ديگرى كنائى است كه به معناى مطلق تصرفات است ، كه در آيه شريفه : (فان طبن لكم عن شى ء منه نفسا فكلوه هنيئا مريئا...) به همان معناى كنائى آمده .
و اما جمله : (و قولوا لهم قولا معروفا) جمله اى است اخلاقى ، كه با رعايت آن امر ولايت اصلاح مى شود براى اينكه افراد سفيه هر چند كه محجور و ممنوع از تصرف در اموال خويشند، ليكن حيوان زبان بسته هم نيستند، كه سخن خوب را از بد تشخيص ندهند، بلكه انسانند و بايد با آنان معامله انسان بشود و اوليايشان با ايشان همانطور سخن بگويند كه با افراد معمولى انسان سخن مى گويند نه بطور ناشايست و همچنين معاشرتشان با آنان معاشرت با يك انسان باشد.
از اين جا روشن مى شود كه ممكن است جمله مورد بحث را به معناى لغويش يعنى سخن گفتن به تنهائى نگيريم ، بلكه به معناى كنائيش يعنى مطلق معاشرت گرفته و بگوئيم : معنايش اين است كه اولياى افراد سفيه بايد با آنان از هر جهت معامله يك انسان را بكنند چه در سخن گفتن و چه در نشست و برخاست كردن همچنانكه در جمله : (و قولوا للناس حسنا) گفتيم قول به معناى مطلق معاشرت است .

و ابتلوا اليتامى حتى اذا بلغوا النكاح فان آنستم منهم رشدا فادفعوا اليهم اموالهم

كلمه : (ابتلا) كه مصدر فعل امر (ابتلوا) است به معناى امتحان است و مراد از بلوغ نكاح ، رسيدن فرد سفيه به سنين اوان ازدواج است ، پس در حقيقت تعبير از (رسيدن نكاح ) مجازى است عقلى و فعل (آنستم ) از مصدر (ايناس ) گرفته شده و به معناى مشاهده اى است كه بوئى از الفت در معناى آن نهفته باشد چون ماده آن يعنى ثلاثى مجردش (انس ) است .
و كلمه : (رشد) به معناى پختگى و رسيده شدن ميوه عقل است ، بخلاف غى كه معناى خلاف آن را دارد.
و جمله : (فادفعوا...) كنايه است از اينكه مال يتيم را به دست خودش بدهيد و اگر به جاى (فاعطوا) كلمه (فادفعوا) را آورد براى همين بود كه هم معناى تحويل دادن را برساند و هم كنايه از اين باشد كه : (زحمت و شر و مسؤ وليت او را از سر خودت رفع كن مالش را بده تا برود و از تو دور شود)، پس اين تعبير در عين اينكه تعبيرى است پيش پا افتاده كنايه اى لطيف هم دربر دارد.
و جمله (حتى اذا بلغوا النكاح ). متعلق به جمله : (و ابتلوا...) است و معنايش اين است كه يتيم سفيه را بيازمائيد و اين معنا را مى رساند كه اين آزمايش بايد از زمان تميز دادن همچنان ادامه داشته باشد تا به سن ازدواج برسد، آنگاه اگر ديديد كه رشد عقلى يافته ، مالش را به دست خودش بدهيد. پس اين تعبير تا حدى دلالت بر استمرار آزمايش دارد و اين را مى رساند كه كودك يتيم وقتى كه مى خواهد به حد تميز و عقل برسد، يعنى به حدى برسد كه بشود مورد آزمايشش قرار داد او را مورد آزمايش قرار بدهيد و اين آزمايش تا حد ازدواج و حد مرد شدن ادامه داشته باشد. طبع مساءله نيز اين اقتضا را دارد، چرا كه در يك آن و دو آن رشد كودك را نمى توان تشخيص داد. بلكه بايد اين آزمايش تكرار بشود تا ايناس يعنى مشاهده رشد در كودك حاصل گردد، چون كودك بعد از حد تميز كم كم به حد (رهاق ) و سپس به حد (ازدواج ) و آنگاه به حد (رشد)) مى رسد.
در تصرفات مالى علاوه بر بلوغ ، رشد متصرف نيز شرط است
جمله : (فان آنستم ...) به خاطر اينكه حرف (فاء) بر سرش آمده تفريع و نتيجه گيرى از جمله : (و ابتلوا...) است همچنانكه جمله : (فادفعوا اليهم اموالهم ) تفريع بر جمله مورد بحث است و معناى مجموع جملات اين است كه يتيم را آزمايش كنيد و در نتيجه اگر رشد را از او مشاهده كرديد پس اموالشان را به دستشان بدهيد و اين طرز سخن به ما مى فهماند كه رسيدن به حد ازدواج علت تامه ، دادن مال يتيم به يتيم نيست بلكه مقتضى آن است وقتى علت تامه مى شود و يتيم مى تواند مستقلا در مال خود دخل و تصرف نمايد كه به حد رشد هم رسيده باشد.
پس معلوم مى شود كه اسلام مساءله بلوغ را در همه جا به يك معنا نگرفته است در امر عبادات و امثال حدود و ديات بلوغ را عبارت دانسته است از: رسيدن به سن شرعى يعنى سن ازدواج و بس ، و اما نسبت به تصرفات مالى و اقرار و امثال آن شرط ديگرى را هم اضافه كرده و آن رسيدن به حد رشد است كه تفصيل اين مساءله در كتب فقهى آمده است .
و اين خود از لطائفى است كه اسلام در مرحله تشريع قوانين خود به كار برده است ، چرا كه اگر مساءله رشد را شرط نمى كرد و در تصرفات مالى و امثال آن رشد را لغو مى ساخت ، نظام زندگى اجتماعى افرادى چون يتيم مختل مى ماند و نفوذ تصرفاتش و اقرارهايش باعث آن مى شد
كه افراد ديگر از اين معنا سوء استفاده نموده و كلاه سر آنان بگذارند و با آسان ترين راه يعنى با چند كلمه چرب و نرم و وعده هاى دروغين ، تمامى وسايل زندگى را از دست ايتام بيرون آورند و با يك و يا چند معامله غررى يتيم را به روز سياه بكشانند.
پس رشد شرطى است كه عقل اشتراط آن را در اينگونه امور واجب و لازم مى داند و اما در امثال عبادات ، بر همه روشن است كه هيچ حاجتى به رشد نيست و همچنين است در امثال حدود و ديات ، چون تشخيص و درك اين معنا كه زنا بد است و مرتكب آن محكوم به حدود مى باشد و نيز زدن و كشتن مردم زشت و مرتكب آن محكوم به احكام ديات است احتياجى به رشد ندارد و هر انسانى قبل از رسيدن به حد رشد نيز نيروى اين تشخيص را دارد و دركش نسبت به اين معانى قبل از رسيدن به رشد و بعد از آن تفاوت نمى كند.
معناى (اسراف ) و (بدار) و بيان دو قسم تصرف ممنوع درمال يتيم

و لا تاءكلوها اسرافا و بدارا ان يكبروا...

كلمه : (اسراف ) به معناى تعدى و تجاوز از حد اعتدال در عمل است و كلمه : (بدار) به معناى مبادرت و شتافتن در انجام عمل مى باشد و جمله (و بدارا ان يكبروا) در معناى اين است كه فرموده باشد: (زنهار! قبل از آنكه كبير شوند و حق خود را از حلق شما بيرون بكشند مالشان را بدهيد)، خواهيد گفت : پس بايد فرموده باشد: (و بدارا ان لا يكبروا) يعنى نگذاريد كبير شوند، بلكه قبل از آن اموالشان را به دستشان بدهيد در پاسخ مى گوييم حذف حرف نفى بعد از كلمه (اءن ) و كلمه (اءن ) بطورى كه علماى نحو گفته اند مرسوم و قياسى است ، همچنانكه در آيه : (يبين اللّه لكم ان تضلوا) حذف شده است . بايد گفت كه اصلش (لئلا تضلوا) يا (حذر ان تضلوا) بوده است .
در آيه شريفه بين خوردن با اسراف و خوردن بعد از كبير شدن يتيم مقابله افتاده و اين مقابله مى فهماند كه بين آن دو فرق هست اولى (اكل و خوردن با اسراف ) تعدى به اموال ايتام است بدون اينكه حاجتى به خوردن آن باشد و بدون اينكه ولى يتيم خود را مستحق آن مال بداند بلكه فقط از باب اجحاف و بى مبالاتى مال يتيم را مى خورد، ولى دومى (برداشتن از مال يتيم قبل از بزرگ شدنش ) به اين معنا است كه ولى يتيم خود را مستحق اين خوردن بداند و براى تصدى امور يتيم صاحب اجرت و حق العمل مى داند و مى خواهد اجرت زحمات خود را بردارد چيزى ، كه هست اسلام به او مى گويد:
زحمت بكشد و حال كه او به حد رشد رسيده احتياجى به تو ندارد و ممكن است خود او تو را از تصرف در اموالش جلوگيرى كند پس قبل از آنكه او جلوى تو را بگيرد خودت مال او را به او بده .
پس هر دو قسم تصرف ممنوع است ، مگر آنكه ولى يتيم فقير باشد و چاره اى نداشته باشد جز اينكه براى سد جوعش كار و كسبى بكند و يا براى يتيم كار كند و از اجرت كارش حوائج ضروريش را برآورد و اين در حقيقت به مزد گرفتن در تجارت و يا اگر كار يتيم ساختمان كردن است به مزد گرفتن در بنائى و امثال آن بر مى گردد و همان است كه خداى عزوجل در كتابش خاطر نشان نموده و فرمود: (و من كان غنيا...) يعنى هر ولى و سرپرستى كه خودش توانگر و بى نياز است و در زندگيش حاجتى به گرفتن مال يتيم ندارد (فليستعفف ) يعنى طريق عفت را پيش گيرد و ملازم آن شود و از مال يتيم چيزى را نگيرد، (و من كان فقيرا فلياكل بالمعروف ) و اگر فقير است به طور شايسته از مال يتيم بخورد.
بعضى از مفسرين گفته اند معناى آيه اين است كه : از مال (خودش ) بطور شايسته بخورد نه از مال (يتيم ) ولى اين معنا با تفصيل بين فقير و غنى نمى سازد اگر غنى هم از مال خودش بخورد و فقير هم همينطور ديگر گفتن : (كسى كه غنى است چنين كند و كسى كه فقير است چنان كند) مورد ندارد.
تحويل دادن مال يتيم به او توسط ولىّ بايد در حضور شاهد باشد
 و اما اينكه فرمود: (فاذا دفعتم اليهم اموالهم فاشهدوا عليهم )، متضمن يكى از مواد قانونى اسلام است و آن اين است كه هنگام تحويل دادن مال يتيم به يتيم ، بايد ولى او اين عمل را در حضور شاهد انجام دهد، تا هم كار خود را محكم كرده و هم از بروز اختلاف و غائله نزاع جلوگيرى نموده باشد زيرا ممكن است فردا يتيم ادعا كند كه ولى من مال مرا به من نمى دهد با اينكه به حد نكاح و رشد رسيده ام ، خداى تعالى در ذيل كلامش جمله : (و كفى باللّه حسيبا) را آورد، تا حكم را به منشاء اصلى و اوليش ربط دهد يعنى بفهماند كه هر حكمى از احكام الهى يك منشاءى از اسما و صفات او دارد، اگر در مورد ايتام اين احكام را تشريع كرده براى اين است كه او حسيب است و احكام بندگانش را بدون حساب دقيق صادر نمى كند هر چه تشريع مى كند محكم و حساب شده است و نيز به اين منظور است كه تربيت دينى و اسلامى را تكميل كند، چون اسلام تربيت مردم را از اساس توحيد شروع مى كند و شاهد گرفتن در معاملات و دادوستدها هر چند كه غالبا خلاف و نزاع را برطرف مى كند و ليكن سبب قوى محكم اين رفع اختلاف امرى معنوى است و آن عبارت است از تقوا و ترس از خدائى كه در حسابكشى كافى است و بنابراين اگر ولى طفل يتيم و گواهان و خود طفل اين معنا را نصب العين خود داشته باشند، آنوقت رفع اختلاف صددرصد و حتمى و نزاعى بوجود نخواهد آمد
(زيرا ممكن است يتيم با شاهدان وليش توطئه كنند و مساءله تحويل اموال را به كلى حاشا نمايند (مترجم ) ).
بيان شيواى تمام مسائل ولايت در ضمن دو آيه
حال كه اين نكات را توجه كردى اينك بار ديگر به دقت در دو آيه شريفه نظر كن ، ببين با چه بيانى بديع و بى نظير همه مسائل ولايت را بيان كرده است و ما مطالب آن را در سه قسمت خلاصه مى كنيم :
اول اينكه : مهمات و رؤ وس مسائل مربوط به سرپرستى اموال ايتام و هر محجور عليه ديگر را بيان كرده و فرموده است كه چگونه بايد آن اموال را تحويل گرفت و حفظ كرد و در رشته اى از كسب و تجارت به كارش برد، تا منفعت و سود بدهد و چگونه در آن تصرف نموده و چگونه به طفل تحويل داد و نيز در چه زمانى تحويل گرفت و در چه زمانى تحويل داد و علاوه بر اين با بيان مصلحت عمومى اين مساءله ، مبناى آن را تحكيم نموده و آن مصلحت عمومى اين است كه مال _ در همه دنيا _ براى بحركت در آوردن چرخ زندگى بشر است (نه براى انباشتن و يا بر ديگران برترى كردن و امثال آن (مترجم )) ) كه بيانش گذشت .
دوم : يك اصل اخلاقى را در ضمن بياناتش گنجاند كه اگر بشر آنرا رعايت كند بر طبق شرايعى كه ذكر شده تربيت مى شود و آن جمله زير است كه مى فرمايد: (و قولوا لهم قولا معروفا)، حال كه شما سرپرست و مافوق طفل يتيم و يا ديوانه شده ايد بر او تفوق و درشتى نكنيد، بلكه رفتارتان با او سرشار از مهر و محبت و ادب و رفتارى پسنديده باشد.
سوم اينكه : توحيد را زير بناى همه آن احكام قرار داده ، توحيدى كه به تنهائى در تمامى احكام عملى و اخلاقى قرآن حاكم است و به فرض اينكه احكام عملى و دستورات اخلاقى از حيث تاءثير ضعيف شود، تاءثير آن همچنان و در همه موارد باقى است و اين معنا را در جمله : (و كفى باللّه حسيبا) بيان فرموده .
بحث روايتى (در ذيل آيات گذشته )
 تفسير الدرالمنثور در تفسير آيه : (و آتوا اليتامى اموالهم ...) مى گويد: ابن ابى حاتم از سعيدبن جبير روايت كرده كه گفت : در غطفان مردى مال بسيار زيادى كه متعلق به برادرزاده يتيمش بود در تصرف داشت آنگاه كه برادرزاده اش به حد بلوغ رسيد مال خود را از عمويش مطالبه كرد و عمو از تحويل آن خود دارى نمود و آن يتيم بناچار شكايت خود را نزد رسول خدا (صلى اللّه عليه و آله ) برد و در اين مورد بود كه آيه : (و آتوا اليتامى اموالهم ...) نازل شد (تا آخر حديث ).
و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه فرمود: حلال نيست كه نطفه يك مرد در رحم بيش از چهار زن آزاد جارى شود.
و در كافى نيز از همان جناب روايت آورده كه فرمود: اگر مردى چهار زن داشته باشد و يكى از آنان را طلاق دهد قبل از تمام شدن عده او نمى تواند زن پنجمى را بگيرد.
مؤ لف قدس سره : روايات در اين باب بسيار زياد است .
و در كتاب علل به سند خود از محمد بن سنان روايت كرده كه گفت : حضرت رضا (عليه السلام ) در پاسخ به مسائلى كه وى پرسيده بود نوشت : علت اينكه مرد مى تواند چهار زن بگيرد ولى زن نمى تواند بيش از يك شوهر داشته باشد اين است كه : مرد اگر چهار زن هم داشته باشد فرزندى كه هر يك از آنها بياورد فرزند او است ولى زن اگر دو همسر و يا بيشتر داشته باشد فرزندى كه به دنيا مى آورد معلوم نمى شود از كدام شوهر است زيرا همه شوهران در همخوابگى با او شركت داشته اند و در نتيجه بديهى است كه در چنين وضعى هم روابط نسبى بهم مى خورد و هم در مساءله ارث اشكال پديد مى آيد و سرانجام معارف را نيز تباه مى سازد.


محمد بن سنان مى گويد: و يكى از علل اين حكم كه يك مرد مى تواند چهار زن آزاده بگيرد اين است كه آمار زن بيش از مردان است كه اگر در آيه شريفه : (فانكحوا ما طاب لكم من النّساء مثنى و ثلاث و رباع ) نظر شود، _ هر چند خدا داناتر است _ ولى چنين به نظر مى رسد كه گويا خداى تعالى خواسته است همين واقعيت را نشان دهد و دست افراد غنى و فقير را به قدر وسعشان باز بگذارد، تا هر كس به قدر توانائى خود با زنان ازدواج كند (تا آخر حديث ). و در كافى از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: و غيرت را به مردان داد و به همين جهت بر زنان تحريم كرد كه با غير همسرش رابطه داشته باشد، ولى براى مردان چهار زن را حلال كرد براى اينكه خداى عزوجل ، كريم تر و بزرگوارتر از آن است كه زنان را از يك سو گرفتار غيرت كند و از سوى ديگر به شوهران اجازه دهد كه به غير ايشان سه زن ديگر بگيرند.
غيرت يكى از فضايل اخلاقى است
مؤ لف قدس سره : از روايت مذكور روشن مى شود كه غيرت يكى از اخلاق حميده و ملكات فاضله است و آن عبارت است از دگرگونى حالت انسان از حالت عادى و اعتدال ، بطورى كه انسان را براى دفاع و انتقام از كسى كه به يكى از مقدساتش اعم از دين ، ناموس و يا جاه و امثال آن تجاوز كرده ، از جاى خود مى كند و اين صفت غريزى ، صفتى است كه هيچ انسانى به طور كلى از آن بى بهره نيست هر انسانى را كه فرض كنيم _ هر قدر هم كه از غيرت بى بهره باشد _ باز در بعضى از موارد غيرت را از خود بروز مى دهد پس غيرت يكى از فطريات آدمى است و اسلام هم دينى است كه بر اساس فطرت تشريع شده و در آن امور فطرى را گرفته و تعديل مى كند آن مقدارش را كه در حيات بشر لازم و ضرورى است معتبر و واجب مى سازد و آنچه نقص و خلل كه در آن هست و بشر در زندگيش نيازى بدان ندارد حذف نموده و از اعتبار مى اندازد و همچنانكه مى بينيم همين روش را در فطرياتى چون علاقه به جمع مال و به دست آوردن خوراك و شراب و لباس و همسران و غيره معمول داشته است .
اگر ما مى بينيم كه خداى عزوجل براى مردان با داشتن يك زن ، سه زن ديگر را حلال كرده _ با در نظر گرفتن اينكه اسلام رعايت حكم فطرت را نموده است _ لازمه اش اين مى شود كه نفرت و انزجارى كه از زنان نسبت به هو و مشاهده مى كنيم حسد باشد، نه غيرت و به زودى در بحث آينده كه راجع به تعدد زوجات است توضيح بيشترى مى دهيم و اثبات مى كنيم اين حالت در زنان امرى است عرضى و حالتى است غير فطرى ، كه به آنان دست مى دهد (و زنان موظفند با آن مبارزه كنند، آنچنانكه با هر هوائى نفسانى ديگر بايد مبارزه كنند (مترجم ) ).
و در كافى به سند خود از زراره از امام صادق (عليه السلام ) روايت كرده كه فرمود: مرد نمى تواند آنچه را كه به همسرش بخشيده از آن برگردد، زن نيز نمى تواند آنچه را كه به شوهرش بخشيده پس بگيرد چه تحويلش داده باشد و يا نداده باشد.
(در نسخه عربى كلمه (جيزت او لم تجز...) با (جيم ) آمده ولى در وسائل با حرف (حا) آمده كه به معناى حيازت است (مترجم ) ).
مگر اين خداى تعالى نيست كه درباره مردان مى فرمايد: (و لا تاخذوا ممّا آتيتموهن شيئا)؟ و درباره زنان مى فرمايد: (فان طبن لكم عن شى ء منه نفسا فكلوه هنيئا مريئا)؟ و اگر زنان چيزى از آن مهريه را با طيب نفس به شما بخشيدند مى توانيد آنرا با گوارائى بخوريد و اين دو آيه هم بر مهريه شامل مى شود و هم بر بخشش .
نسخه شفابخش اميرالمؤ منين (ع ) درباره درد شكم
و در تفسير عياشى از عبداللّه بن قداح از امام صادق (عليه السلام ) از پدرش صلوات اللّه عليه روايت كرده كه فرمود: مردى به حضور اميرالمؤ منين (عليه السلام ) آمد و عرضه داشت : يا اميرالمؤ منين من دردى در ناحيه شكم دارم حضرت فرمود: آيا همسر دارى ؟ عرضه داشت : آرى ، فرمود: از او بخواه تا چيزى از مال شخصيش به تو ببخشد البته با طيب خاطر ببخشد و با آن عسلى بخر و آن عسل را در آب باران حل كن و بنوش تا بهبود يابى چون من از خداى عزوجل شنيده ام كه درباره آب آسمان مى فرمايد: (و نزلنا من السماء ماء مباركا) و درباره عسل مى فرمايد: (يخرج من بطونها شراب مختلف الوانه فيه شفاء للنّاس ) و درباره مال زنان مى فرمايد: (فان طبن لكم عن شى ء منه نفسا فكلوه هنيئا مريئا) و آن مرد اين دستور العمل را به كار بست و شفا يافت .
مؤ لف قدس سره : صاحب الدرالمنثور هم اين روايت را از عبدبن حميد و ابن منذر و ابن ابى حاتم از اميرالمؤ منين (عليه السلام ) نقل كرده و اين استفاده اى كه آنجناب از آيات قرآنى كرده استفاده اى است لطيف ، كه البته اساسش توسعه دادن در معناى كلام است و از اين قبيل توسعه ها در اخبارى كه از ائمه اهل بيت (عليهم السلام ) رسيده زياد ديده مى شود كه انشاءالله بعضى از آنها را در مواردى كه مناسب باشد ايراد مى كنيم .
و در كافى از امام باقر (عليه السلام ) نقل شده است كه فرمود: هرگاه براى شما حديثى كردم و سخنى گفتم دليل و شاهد قرآنى آنرا از من بپرسيد آنگاه در بعضى از كلماتش فرمود: رسول خدا (صلى اللّه عليه و آله ) مردم را نهى كرد از قيل و قال و از فساد مال و كثرت سؤ ال شخصى پرسيد: يا بن رسول اللّه همين سخن در كجاى قرآن است ؟ فرمود: خداى عزوجل درباره قيل و قال فرموده : (لا خير فى كثير من نجويهم الا من امر بصدقه او معروف او اصلاح بين النّاس ) و درباره فساد مال فرموده : (و لاتوتوا السفهاء جعل اللّه اموالكم التى جعل اللّه لهم قياما)
و درباره كثرت سؤ ال فرموده : (لا تساءلوا عن اشياء ان تبد لكم تسوءكم ).
رواياتى در زيل آيه (و لاتؤ تو السفها اموالكم )
 و در تفسير عياشى از يونس بن يعقوب روايت آورده كه گفت : من از امام صادق (عليه السلام ) در مورد آيه : (و لا توتوا السفهاء اموالكم ) پرسيدم كه منظور از سفها چه كسانى هستند؟ فرمود: كسى كه به او وثوق و اعتماد نداريد.
و در همان كتاب از ابراهيم بن عبد الحميد روايت كرده كه گفت : من از امام صادق (عليه السلام ) از معناى آيه : (و لا توتوا السفهاء اموالكم سؤ ال ) نمودم فرمود: هر كسى كه شراب بنوشد او نيز سفيه است .
و در همان كتاب از على بن ابى حمزه از امام صادق (عليه السلام ) روايت آورده كه گفت : از آنجناب از آيه : (و لا توتوا السفهاء اموالكم ) پرسيدم فرمود: منظور از سفيهان ايتامند، اموال آنان را در اختيارشان نگذاريد تا وقتى كه رشد را از آنان ببينيد عرضه داشتم : پس چرا اموال ايتام را اموال خود ما خوانده و فرموده (اموالتان را به سفيهان ندهيد) فرمود: خطاب به كسانى است كه وارث ايتام باشند.
و در تفسير قمى از امام باقر (عليه السلام ) روايت كرده كه در ذيل آيه مورد بحث فرموده : وقتى مردى تشخيص دهد كه همسرش و يا فرزندش سفيه و فساد انگيز است ، نبايد هيچيك از آنها را بر مال خودش مسلط كند، چون خداى تعالى مال را وسيله قوام زندگى او قرار داده ، سپس فرمود: منظور از (قوام زندگى ) معاش است (تا آخر حديث ).
مؤ لف قدس سره : روايات در اين باب بسيار زياد است و اين روايات مؤ يد مطلب گذشته ما است كه گفتيم سفاهت معنائى وسيع دارد و داراى مراتبى است مانند سفاهتى كه باعث حجر و ممنوعيت از تصرف مى شود و نيز سفاهت كودك قبل از رسيدن به حد رشد و مرتبه ديگرش سفاهت زنى است كه هوسران است مرحله ديگرش سفاهت شارب الخمر و مرتبه ديگرش مطلق كسانى است كه مورد اعتماد نباشند و بحسب اختلاف اين مراحل و مصاديق معناى
(دادن مال به آنها) و نيز معناى (اضافه مال به ضمير خطاب ) در (اموالكم ) فرق مى كند كه تطبيق و اعتبار آن با خود خواننده محترم است .
و اينكه در روايت ابى حمزه فرمود: (خطاب به كسانى است كه وارث يتيم باشند) اشاره است به همان حقيقتى كه قبلا ما به آن اشاره كرديم كه اولا تمام اموال موجود در عالم هستى از آن جامعه بشرى است و در مرحله دوم ملك اشخاص مى شود و به مصالح خصوصى تعلق مى گيرد و اصولا اشتراك جامعه در مال باعث شده است كه از اين به آن منتقل گردد.
و در كتاب فقيه از امام صادق (عليه السلام ) روايت كرده كه فرمود: وقتى يتم يتيم تمام مى شود و از يتيمى درمى آيد كه به حد احتلام برسد تعبير به (اشده ) نيز به همين معنا است و اگر محتلم بشود ولى رشدى از او ديده نشود و همچنان سفيه و ضعيف باشد، ولى او بايد مال او را نگهدارى كند.
و در همان كتاب از آنجناب روايت آورده كه در ذيل آيه شريفه : (و ابتلوا اليتامى ...) فرمود: (ايناس رشد) به معناى اين است كه بتواند مال خود را حفظ كند.
مؤ لف : وجه اينكه آيه شريفه چگونه بر اين معنا دلالت مى كند قبلا گذشت .
رواياتى در ذيل (و من كان فقيرا فلياءكل بالمعروف )
 و در كتاب تهذيب از آن جناب روايت آورده كه در ذيل آيه : (و من كان فقيرا فلياكل بالمعروف ) فرمود: اين كسى است كه به خاطر فقر نمى تواند هر چيزى بخرد و ناگزير است جلوى خواسته هاى خود را بگيرد پس او مى تواند بطور شايسته و خداپسندانه از مال يتيم بخورد و اين وقتى است كه ارتزاقش از مال يتيم و سرپرستيش نسبت به اموال او به صلاح و به نفع يتيم باشد بنابراين اگر مال يتيم اندك است نبايد از آن چيزى بخورد.
و در الدرالمنثور است كه احمد و ابوداود و نسائى و ابن ماجه و ابن ابى حاتم و نحاس (در كتاب ناسخ خود) از ابن عمر روايت كرده اند كه گفت : مردى از رسول خدا (صلى اللّه عليه و آله ) پرسيد: من از خودم مالى ندارم و سرپرستى يتيمى را به عهده دارم آيا مى توانم از مال آن يتيم ارتزاق كنم ؟ فرمود: از مال يتيمت بخور ولى اسراف و ريخت و پاش مكن و با مال يتيم ثروت نيندوز و مال او را سپر بلا و وسيله حفظ مال خودت مكن .
مؤ لف قدس سره : در اين معانى روايات بسيار زيادى رسيده هم از طرق ائمه اهل بيت (عليهم السلام )
و هم از ديگران و البته در اين باره مباحث فقهى و اخبارى ناظر به آن مباحث هست كه اگر كسى بخواهد از آن اطلاع يابد بايد به جوامع حديث و كتب فقهى مراجعه كند.
و در تفسير عياشى از رفاعه از آن جناب روايت شده كه در ذيل آيه : (فلياكل بالمعروف ) فرموده : پدرم بارها مى فرمود اين آيه نسخ شده است .
و در تفسير الدرالمنثور است كه ابو داود و نحاس هر دو در كتاب ناسخ خود و ابن منذر از طريق عطا از ابن عباس روايت كرده كه گفت : آيه : (و من كان فقيرا فلياكل بالمعروف ) بوسيله آيه (ان الّذين ياكلون اموال الى تامى ظلما...) نسخ شده است .
مؤ لف قدس سره : بايد گفت كه منسوخ شدن آيه با معيارها و موازين نسخ سازگار نيست زيرا در ميان آيات قرآن كريم ، آيه اى نيست كه نسبتش با اين آيه نسبت ناسخ با منسوخ باشد و مضمون آيه شريفه : (ان الّذين ياكلون اموال اليتامى ظلما...) با مضمون آيه مورد بحث (فلياكل بالمعروف ) منافات ندارد تا بگوئيم ناسخ آن است ، زيرا خوردن مال يتيم در آيه مورد بحث مقيد به معروف و خوردنى كه خداپسندانه باشد شده است مثلا عنوان (اجرت در برابر حفظ مال ) او را داشته باشد و در آيه اى كه مى گويند ناسخ است ، خوردن مال يتيم مقيد به قيد (ظلم ) شده است و اينكه هيچ مجوزى براى خوردنش نداشته باشد و معلوم است كه بين آن (جواز اكل ) و اين (منع اكل ) منافاتى نيست ، پس حق مطلب اين است كه آيه مورد بحث نسخ نشده و دو روايت بالا علاوه بر اينكه ضعيف است به خاطر مخالفتى كه با كتاب دارد طرح مى شود.
و در تفسير عياشى از عبداللّه بن مغيره از جعفر بن محمد (عليهماالسلام ) روايت آورده كه در ذيل آيه : (فان آنستم منهم رشدا فادفعوا اليهم اموالهم ) فرموده اند اگر ديديد آل محمد را دوست مى دارند ايشان را به درجه اى بالا برده و بلند مرتبه اش گردانيد.
مؤ لف قدس سره : اين معنا از باب تطبيق مفاهيم باطن قرآن بر مصاديق است ، نه معناى تحت اللفظى آيه ، در حقيقت در اين روايت عموم مردم را ايتام آل محمد و آل محمد را پدران ايشان خوانده كه مى فرمايد: اگر مردم آل محمد را دوست بدارند اينگونه مردم را بيشتر احترام كنيد، چون رشد يافته اند و بايد كه معارف را كه ارث پدران ايشان است به ايشان بدهيد و گرنه سفيهند و ميراث پدرانشان را تعليمشان نكنيد.
بحثى علمى در چند فصل
1_ نكاح و ازدواج يكى از هدفهاى طبيعت است :
اصل پيوستگى بين زن و مرد امرى سفارشى و تحميلى نيست ، بلكه از امورى است كه طبيعت بشرى بلكه طبيعت حيوانى با رساترين وجه آن را توجيه و بيان مى كند و از آنجا كه اسلام دين فطرت است طبعا اين امر را تجويز كرده است (و بلكه مقدار طبيعيش را مورد تاكيد هم قرار داده ).
و عمل توليد نسل و همچنين جوجه گذارى كه از اهداف و مقاصد طبيعت است خود تنها عامل و سبب اصلى است كه اين پيوستگى را در قالب ازدواج ريخته و آن را از اختلاطهاى بى بند و بار و از صرف نزديكى كردن در آورده تا شكل ازدواج تواءم با تعهد به آن بدهد. و به همين جهت مى بينيم حيواناتى كه تربيت فرزندشان به عهده والدين است ، زن و مرد و به عبارت ديگر نر و ماده خود را نسبت به يكديگر متعهد مى دانند، همانند پرندگان كه ماده آنها مسؤ ول حضانت و پرورش تخم و تغذيه و تربيت جوجه است و نر آنها مسؤ ول رساندن آب و دانه به آشيانه .
و نيز مانند حيواناتى كه در مساءله توليد مثل و تربيت فرزند احتياج به لانه دارند ماده ، آنها در ساختن لانه و حفظ آن نياز به همكارى نر دارد كه اينگونه حيوانات براى امر توليد مثل روش ازدواج را انتخاب مى كنند و اين خود نوعى تعهد و ملازمت و اختصاص بين دو جفت نر و ماده را ايجاب مى كند و آن دو را به يكديگر مى رساند و نيز به يكديگر متعهد مى سازد و در حفظ تخم ماده و تدبير آن و بيرون كردن جوجه از تخم و همچنين تغذيه و تربيت جوجه ها شريك مى كند و اين اشتراك مساعى همچنان ادامه دارد تا مدت تربيت اولاد به پايان رسيده و فرزند روى پاى خود بايستد و از پدر و مادر جدا شود و دوباره نر و ماده ازدواج نموده ماده مجددا تخم بگذارد و...
پس عامل نكاح و ازدواج همانا توليد مثل و تربيت اولاد است و مساءله اطفاى شهوت و يا اشتراك در اعمال زندگى چون كسب و زراعت و جمع كردن مال و تدبير غذا و شراب و وسايل خانه و اداره آن امورى است كه از چهار چوب غرض طبيعت و خلقت خارج است و تنها جنبه مقدميت داشته و يا فوايد ديگرى غير از غرض اصلى بر آنها مترتب مى شود.
از اين جا روشن مى گردد كه آزادى و بى بند و بارى در اجتماع زن و مرد به اينكه هر مردى به هر زنى كه خواست درآويزد و هر زنى به هر مردى كه خواست كام دهد و اين دو جنس در هر زمان و هر جا كه خواستند با هم جمع شوند و عينا مانند حيوانات زبان بسته بدون هيچ مانع و قيد و بندى نرش به ماده اش بپرد همانطور كه تمدن غرب وضع آنان را به تدريج به همين جا كشانيده زنا و حتى زناى با زن شوهردار متداول شده است .
و همچنين جلوگيرى از طلاق و تثبيت ازدواج براى ابد بين دو نفرى كه توافق اخلاقى ندارند و نيز ممنوع كردن زن از اينكه همسر مثلا ديوانه اش را ترك گفته ، با مردى سالم ازدواج كند و محكوم ساختن او كه تا آخر عمر با شوهر ديوانه اش بگذارند.
و نيز لغو و بيهوده دانستن توالد و خوددارى از توليد نسل و شانه خالى كردن از مسؤ وليت تربيت اولاد و نيز مساءله اشتراك در زندگى خانه را مانند ملل پيشرفته و متمدن امروز زيربناى ازدواج قرار دادن و نيز فرستادن شيرخواران به شير خوارگاههاى عمومى براى شير خوردن و تربيت يافتن همه و همه بر خلاف سنت طبيعت است و خلقت بشر به نحوى سرشته شده كه باسنت هاى جديد منافات دارد.
بله حيوانات زبان بسته كه در تولد و تربيت ، به بيش از آبستن شدن مادر و شير دادن و تربيت كردن او يعنى با او راه برود و دانه برچيدن و يا پوزه به علف زدن را به او بياموزد، احتياجى ندارند طبيعى است كه احتياجى به ازدواج و مصاحبت و اختصاص نيز ندارد ماده اش هر حيوانى كه مى خواهد باشد و نر نيز هر حيوانى كه مى خواهد باشد، چنين جاندارانى در جفت گيرى آزادى دارند البته اين آزادى هم تا حدى است كه به غرض طبيعت يعنى حفظ نسل ضرر نرساند.
آزاديهاى جنسى برخلاف سنت طبيعت است
مبادا خواننده عزيز خيال كند كه خروج از سنت خلقت و مقتضاى طبيعت اشكالى ندارد چون نواقص آن با فكر و ديدن برطرف مى شود و در عوض لذائذ زندگى و بهره گيرى از آن بيشتر مى گردد و براى رفع اين توهم اين توهم از بزرگترين اشتباهات است ، زيرا اين بنيه هاى طبيعى كه يكى از آنها بنيه انسانيت و ساختمان وجودى او است مركباتى است تاءليف شده از اجزائى زياد كه بايد هر جزئى در جاى خاص خود و طبق شرايط مخصوصى قرار گيرد طورى قرار گيرد كه با غرض و هدفى كه در خلقت و طبيعت مركب در نظر گرفته شده سازگار باشد و دخالت هر يك از اجزا در بدست آمدن آن غرض و به كمال رساندن نوع نظير دخالتى است كه هر جزء از معجون و داروهاى مركب دارد و شرايط و موفقيت هر، جزء نظير شرايط و موفقيت اجزاى دارو است كه بايد وصفى خاص و مقدارى معين و و وزن و شرايطى خاص داشته باشد كه اگر يكى از آنچه گفته شد نباشد و يا كمترين انحرافى داشته باشد اثر و خاصيت دارو هم از بين مى رود (و چه بسا در بعضى از موارد مضر هم بشود).
از باب مثال انسان موجودى است طبيعى و داراى اجزائى است كه بگونه اى مخصوص تركيب يافته است و اين تركيبات طورى است كه نتيجه اش مستلزم پديد آمدن اوصافى در داخل و صفاتى در روح و افعال و اعمالى در جسمش مى گردد و بنابراين فرض اگر بعضى از افعال و اعمال او از آن وصف و روشى كه طبيعت برايش معين كرده منحرف شود و خلاصه انسان روش عملى ضد طبيعت را براى خود اتخاذ كند، قطعا در اوصاف او اثر مى گذارد و او را از راه طبيعت و مسير خلقت به جائى ديگر مى برد و نتيجه اين انحراف بطلان ارتباطى است كه او با كمال طبيعى خود و با هدفى كه دارد، به حسب خلقت در جستجوى آن است .
و ما اگر در بلاها و مصيبتهاى عمومى كه امروز جهان انسانيت را فرا گرفته و اعمال و تلاشهاى او را كه به منظور رسيدن به آسايش و سعادت زندگى انجام مى شود بى نتيجه كرده و انسانيت را به سقوط و انهدام تهديد مى كند بررسى دقيق كنيم خواهيم ديد كه مهمترين عامل در آن مصيبتها، فقدان و از بين رفتن فضيلت تقوا و جايگزينى ، به بى شرمى و قساوت و درندگى و حرص است و بزرگترين عامل آن بطلان و زوال و اين جايگزينى همانا آزادى بى حد و افسار گسيختگى و ناديده گرفتن نواميس طبيعت در امر زوجيت و تربيت اولاد است ، آرى سنت اجتماع در خانه و تربيت فرزند (از روزى كه فرزند به حد تميز مى رسد تا به آخر عمر) در عصر حاضر قريحه راءفت و رحمت و فضيلت عفت و حيا و تواضع را مى كشد.
فكر و رؤ يت نمى تواند آثار شوم نامبرده را از بين ببرد
 و اما اينكه توهم كرده بودند كه ممكن است آثار شوم نامبرده از تمدن عصر حاضر را با فكر و رؤ يت از بين برد، در پاسخ بايد گفت : هيهات كه فكر بتواند آن آثار را از بين ببرد، زيرا فكر هم مانند ساير لوازم زندگى وسيله اى است كه تكوين آن را ايجاد كرده و طبيعت آن را وسيله اى قرار داده ، براى اينكه آنچه از مسير طبيعت خارج مى شود به جايش برگرداند نه اينكه آنچه طبيعت و خلقت انجام مى دهد باطلش سازد و با شمشير طبيعت خود طبيعت را از پاى در آورد، شمشيرى كه طبيعت در اختيار انسان گذاشت تا شرور را از آن دفع كند و معلوم است كه (اگر) فكر كه يكى از وسايل طبيعت است در تاءييد شؤ ون فاسد طبيعت بكار برود خود اين وسيله هم همانند ديگر وسايل فاسد و منحرف خواهد شد و لذا مى بينيد كه انسان امروز هرچه با نيروى فكر آنچه از مفاسد را كه فسادش ‍ اجتماع بشر را تهديد كرده ، اصلاح مى كند. همين اصلاح خود نتيجه اى تلخ ‌تر و بلائى دردناك تر را به دنبال مى آورد، بلائى كه هم دردناك تر و هم عمومى تر است .
بله ، چه بسا گوينده اى از طرفداران اين فكر بگويد كه :
صفات روحى كه نامش را (فضائل نفسانى ) مى نامند چيزى جز بقاياى دوران اساطير و افسانه ها و توحش نيست و اصلا با زندگى انسان مترقى امروز هيچ گونه سازشى ندارد از باب نمونه : (عفت )، (سخاوت )، (حيا)، (رافت ) و (راستگوئى ) را نام مى بريم ، مثلا عفت ، نفس را بى جهت از خواهشهاى نفسانى باز داشتن است و سخاوت از دست دادن حاصل و دست رنج آدمى است كه در راه كسب و بدست آوردنش زحمتها و محنتهاى طاقت فرسا را متحمل شده است و علاوه بر اين مردم را تن پرور و گدا و بيكاره بار مى آورد. همچنين شرم و حيا ترمز بيهوده اى است كه نمى گذارد آدمى حقوق حقه خود را از ديگران مطالبه كند و يا آنچه در دل دارد بى پرده اظهار كند. و راءفت و دلسوزى كه نقيصه بودنش احتياج به استدلال ندارد، زيرا ناشى از ضعف قلب است و راستگوئى نيز امروز با وضع زندگى سازگار نيست .
و همين منطق ، خود از نتائج و ره آوردهاى آن انحرافى است كه مورد گفتار ما بود، چون اين گوينده توجه نكرده به اينكه اين فضائل در جامعه بشرى از واجبات ضروريه اى است كه اگر از اجتماع بشرى رخت بربندد بشر حتى يك ساعت نيز نمى تواند به صورت جمعى زندگى كند.
بدون فضايل نفسانى زندگى اجتماعى بشر از هم مى پاشد
 اگر اين خصلت ها از بشر برداشته شود و هر فرد از انسان به آنچه متعلق به سايرين است تجاوز نموده ، مال و عرض و حقوق آنان را پايمال كند و اگر احدى از افراد جامعه نسبت به آنچه مورد حاجت جامعه است سخا و بخشش ننمايد و اگر احدى از افراد بشر در ارتكاب اعمال زشت و پايمال كردن قوانينى كه رعايتش واجب است شرم نكند و اگر احدى از افراد نسبت به افراد ناتوان و بيچاره چون اطفال و ديوانگان كه در بيچارگى خود هيچ گناهى و دخالتى ندارند راءفت و رحمت نكند و اگر قرار باشد كه احدى به احدى راست نگويد و در عوض همه بهم دروغ بگويند و همه به هم وعده دروغ بدهند، معلوم است كه جامعه بشريت در همان لحظه اول متلاشى گشته و بقول معروف (سنگ روى سنگ قرار نمى گيرد).
پس جا دارد كه اين گوينده حداقل اين مقدار را بفهمد كه اين خصال نه تنها از ميان بشر رخت بر نبسته ، بلكه تا ابد هم رخت برنمى بندد و بشر طبعا و بدون سفارش كسى به آن تمسك جسته ، تا روزى كه داعيه (زندگى كردن دستجمعى ) در او موجود است آن خصلت ها را حفظ مى كند.
تنها چيزى كه درباره اين خصلتها بايد گفت و درباره آن سفارش و پند و اندرز كرد، اين است كه بايد اين صفات را تعديل كرده و از افراط و تفريط جلوگيرى نمود تا در نتيجه با غرض طبيعت و خلقت در دعوت انسان به سوى سعادت زندگى موافق شود
(كه اگر تعديل نشود و به يكى از دو طرف افراط و يا تفريط منحرف گردد ديگر فضيلت نخواهد بود) و اگر آنچه از صفات و خصال كه امروز در جوامع مترقى فضيلت پنداشته شده فضيلت انسانيت بود، يعنى خصالى تعديل شده بود ديگر اين همه فساد در جوامع پديد نمى آورد و بشر را به پرتگاه هلاكت نمى افكند بلكه بشر را در امن و راحتى و سعادت قرار مى داد.
حال به بحثى كه داشتيم برگشته و مى گوئيم : اسلام امر ازدواج را در موضع و محل طبيعى خود قرار داده نكاح را حلال و زنا و سفاح را حرام كرده و علاقه همسرى و زناشوئى را بر پايه تجويز جدائى (طلاق ) قرار داده يعنى طلاق و جدا شدن زن از مرد را جايز دانسته و نيز به بيانى كه خواهد آمد اين علقه را بر اساسى قرار داده كه تا حدودى اين علاقه را اختصاصى مى سازد و از صورت هرج و مرج در مى آورد و باز اساس اين علقه را يك امر شهوانى حيوانى ندانسته بلكه آن را اساسى عقلانى يعنى مساءله توالد و تربيت دانسته و رسول گرامى در بعضى از كلماتش فرموده : (تناكحوا تناسلوا تكثروا...) (يعنى نكاح كنيد و نسل پديد آوريد و آمار خود را بالا ببريد).
2_ اسلام مردان را بر زنان استيلا داده است :
اگر ما در نحوه جفت گيرى و رابطه بين نر و ماده حيوانات مطالعه و دقت كنيم خواهيم ديد كه بين حيوانات نيز در مساءله جفت گيرى ، مقدارى و نوعى و يا به عبارت ديگر بوئى از استيلاى نر بر ماده وجود دارد و كاملا احساس مى كنيم كه گوئى فلان حيوان نر خود را مالك آلت تناسلى ماده و در نتيجه مالك ماده مى داند و به همين جهت است كه مى بينيم نرها بر سر يك ماده با هم مشاجره مى كنند، ولى ماده ها بر سر يك نر به جان هم نمى افتند (مثلا يك الاغ و يا سگ و يا گوسفند و گاو ماده وقتى مى بينند كه نر به ماده اى ديگر پريده هرگز به آن ماده حمله ور نمى شود ولى نر اين حيوانات وقتى ببيند كه نر ماده را تعقيب مى كند خشمگين مى شود به آن نر حمله مى كند).
و نيز مى بينيم آن عملى كه در انسانها نامش خواستگارى است در حيوانها هم (كه در هر نوعى به شكلى است ) از ناحيه حيوان نر انجام مى شود و هيچگاه حيوان ماده اى ديده نشده كه از نر خود خواستگارى كرده باشد و اين نيست مگر به خاطر اينكه حيوانات با درك غريزى خود درك مى كنند كه در عمل جفت گيرى كه با فاعل و قابلى صورت مى گيرد، فاعل نر و قابل (مفعول ) ماده است و به همين جهت ماده خود را ناگزير از تسليم و خضوع مى داند.
و اين معنا غير از آن معنائى است كه در نرها مشاهده مى شود كه نر مطيع در مقابل خواسته هاى ماده مى گردد (چون گفتگوى ما تنها در مورد عمل جفت گيرى و برترى نر بر ماده است و اما در اعمال ديگرش از قبيل بر آوردن حوائج ماده و تاءمين لذتهاى او، نر مطيع ماده است )
و برگشت اين اطاعت (نر از ماده ) به مراعات جانب عشق و شهوت و بيشتر لذت بردن است (هر حيوان نرى از خريدن ناز ماده و برآوردن حوائج او لذت مى برد) پس ريشه اين اطاعت قوه شهوت حيوان است و ريشه آن تفوق و مالكيت قوه فحولت و نرى حيوان است و ربطى به هم ندارند.
و اين معنا يعنى لزوم شدت و قدرتمندى براى جنس مرد و وجوب نرمى و پذيرش براى جنس زن چيزى است كه اعتقاد به آن كم و بيش در تمامى امت ها يافت مى شود، تا جائى كه در زبانهاى مختلف عالم راه يافته بطورى كه هر شخص پهلوان و هر چيز تسليم ناپذير را (مرد) و هر شخص نرمخو و هر چيز تاءثيرپذير را (زن ) مى نامند، مثلا مى گويند: شمشير من مرد است يعنى برنده است ، يا فلان گياه نر و يا فلان مكان نر است ، و...
و اين امر در نوع انسان و در بين جامعه هاى مختلف و امتهاى گوناگون فى الجمله جريان دارد، هر چند كه مى توان گفت جريانش (با كم و زياد اختلاف ) در امتها متداول است . و اما اسلام نيز اين قانون فطرى را در تشريع قوانينش معتبر شمرده و فرموده : (الرجال قوامون على النساء بما فضل اللّه بعضهم على بعض ) و با اين فرمان خود، بر زنان واجب كرد كه درخواست مرد را براى همخوابى اجابت نموده و خود را در اختيار او قرار دهند.
3_ مساءله تعدد زوجات :
مساءله وحدت و تعدد همسر در انواع مختلف حيوانات ، مختلف است و خيلى روشن نيست زيرا در حيواناتى كه بينشان اجتماع خانوادگى برقرار است ، همسر يكى است و يك ماده به يك نر اختصاص مى يابد و اين بدان جهت است كه نرها در تدبير امور آشيانه و لانه و نيز در پرورش دادن جوجه ها با ماده همكارى مى كنند و اين همكارى براى نرها مجالى باقى نمى گذارد كه به اداره يك ماده ديگر و لانه ديگر و جوجه هائى ديگر بپردازد؛ البته ممكن هم هست از راه اهلى كردن و سرپرستى نمودن آنها وضعشان را تغيير داد يعنى امر معاش آنها را مانند مرغ و خروس و كبوتر تاءمين نمود، و در نتيجه وضعشان در همسرى نيز تغيير يابد.
و اما انسان از قديم الايام و در بيشتر امتهاى قديم چون مصر و هند و فارس و بلكه روم و يونان نيز تعدد زوجات را سنت خود كرده بود و چه بسا بعد از گرفتن يك همسر و براى اينكه او تنها نماند مصاحبانى در منزل مى آوردند تا مونس همسرشان باشند و در بعضى امتها به عدد معينى منتهى نمى شد
مثلا يهوديان و اعراب گاه مى شد كه با ده زن و يا بيست زن و يا بيشتر ازدواج مى كردند و مى گويند: سليمان پادشاه ، چند صد نفر زن داشته است .
و بيشتر اين تعدد زوجات در ميان قبائل و خاندانهائى كه زندگيشان قبيله اى است ، نظير ده نشينان و كوه نشينان اتفاق مى افتد و اين بدان جهت است كه صاحب خانه حاجت شديدى به نفرات و همكارى ديگران دارد و مقصودشان از اين تعدد زوجات زيادتر شدن اولاد ذكور است تا بوسيله آنان به امر دفاع كه از لوازم زندگى آنان است بهتر و آسانتر بپردازند. و از اين گذشته وسيله اى براى رياست و آقائى بر ديگران باشد، علاوه بر يك همسرى كه مى گرفتند يك جمعيتى را نيز خويشاوند و حامى خود مى كردند.
و اينكه بعضى از دانشمندان گفته اند كه : انگيزه و عامل در تعدد زوجات در قبائل و اهل دهات كثرت مشاغل است يعنى يكى بايد بارها را حمل و نقل كند يك يا چند نفر به كار زراعت و آبيارى مشغول شوند، كسانى نيز به كار شكار و افرادى به كار پخت و پز و افرادى ديگر به كار بافندگى بپردازند و... اين مطالب هر چند كه در جاى خود سخن درستى است الا اينكه اگر در صفات روحى اين طايفه دقت كنيم ، خواهيم ديد كه مساءله كثرت مشاغل براى آنان در درجه دوم از اهميت قرار داشته است و غرض اول در نظر قبائل و انسان بيابانى از تعدد زوجات به همان تعلق مى گيرد كه ما ذكر كرديم همانطور، كه شيوع پسرخواندگى و بنوت و امثال آن در بين قبائل نيز از فروعات همان انگيزه اى است كه خاطرنشان ساختيم .
علاوه بر اين يك عامل اساسى ديگرى نيز در بين اين طايفه براى متداول شدن تعدد زوجات بوده است و آن اين است كه در بين آنان عدد زنان هميشه بيش از عدد مردان بوده است زيرا امت هائى كه به سيره و روش قبايل زندگى مى كنند همواره جنگ و كشتار و شبيخون و ترور و غارت در بينشان رايج است و اين خود عامل مؤ ثرى است براى زياد شدن تعداد زنان از مردان و اين زيادى زنان طورى است كه جز با تعدد زوجات نياز طبيعى آن جامعه برآورده نمى شود (پس اين نكته را هم نبايد از نظر دور داشت ).
اسلام قانون ازدواج با يك زن را تشريع و با بيشتر از يك همسر يعنى تا چهار همسر را در صورت تمكن از رعايت عدالت در بين آنها، تنفيذ نموده ، و تمام محذورهائى را كه متوجه اين تنفيذ مى شود به بيانى كه خواهد آمد اصلاح كرده و فرموده : (و لهن مثل الّذى عليهن بالمعروف ).
چهار اشكال بر حكم (جواز تعدد زوجات ) و پاسخ بدانها
 بعضى ها به اين حكم يعنى (جواز تعدد زوجات ) چند اشكال كرده اند.
اول اينكه : اين حكم آثار سوئى در اجتماع به بار مى آورد زيرا باعث جريحه دار شدن عواطف زنان مى شود و آرزوهاى آنان را به باد داده ، فوران عشق و علاقه به شوهر را خمود و خاموش مى كند و حس حبّ او را مبدل به حس انتقام مى گرداند. و در نتيجه ، ديگر به كار خانه نمى پردازد و از تربيت فرزندان شانه خالى مى كند. و در مقابل خطائى كه شوهر به او كرده در مقام تلافى بر مى آيد و به مردان اجنبى زنا مى دهد و همين عمل باعث شيوع اعمال زشت و نيز گسترش خيانت در مال و عرض و... مى گردد و چيزى نمى گذرد كه جامعه به انحطاط كشيده مى شود.
دوم اينكه : تعدد زوجات مخالف با وضعى است كه از عمل طبيعت مشاهده مى كنيم چون آمارگيرى هائى كه در قرون متمادى از امتها شده نشان مى دهد كه همواره عدد مرد و زن برابر بوده و يا مختصر اختلافى داشته است معلوم مى شود طبيعت براى يك مرد. يك زن تهيه كرده ، پس اگر ما خلاف اين را تجويز كنيم بر خلاف وضع طبيعت رفتار كرده ايم .
سوم اينكه : تشريع تعدد زوجات مردان را به حرص در شهوترانى تشويق نموده و اين غريزه حيوانى (شهوت ) را در جامعه گسترش ‍ مى دهد.
و چهارم اينكه : اين قانون موقعيت اجتماعى زنان را در جامعه پائين مى آورد و در حقيقت ارزش چهار زن را معادل با ارزش يك مرد مى كند و اين خود يك ارزيابى جائرانه و ظالمانه ، است حتى با مذاق خود اسلام سازگار نيست ، چرا كه اسلام در قانون ارث و در مساءله شهادت يك مرد را برابر دو زن قرار داده ، با اين حساب بايد ازدواج يك مرد را باد و زن تجويز كند نه بيشتر پس تجويز ازدواج با چهار زن به هر حال از عدالت عدول كردن است آن هم بدون دليل و اين چهار اشكال اعتراضاتى است كه مسيحيان و يا متمدنين طرفدار تساوى (حقوق زن و مرد) بر اسلام وارد كرده اند.
جواب از اشكال اول را مكرر در مباحث گذشته داديم و گفتيم كه اسلام زير بناى زندگى بشر و بنيان جامعه انسانى را بر زندگى عقلى و فكرى بنا نهاده است نه زندگى احساسى و عاطفى در نتيجه هدفى كه بايد در اسلام دنبال شود رسيدن به صلاح عقلى در سنن اجتماعى است نه به صلاح و شايستگى آنچه كه احساسات دوست مى دارد و مى خواهد. و عواطف به سويش كشيده مى شود.
و اين معنا به هيچ وجه مستلزم كشته شدن عواطف و احساسات رقيق زنان و ابطال حكم موهبتهاى الهى و غرايز طبيعى نيست ،
زيرا در مباحث علم النفس مسلم شده است كه صفات روحى و عواطف و احساسات باطنى از نظر كميت و كيفيت با اختلاف تربيت ها و عادات مختلف مى شود همچنانكه به چشم خود مى بينيم كه بسيارى از آداب در نظر شرقى ها پسنديده و ممدوح و در نظر غربيها ناپسند و مذموم است . و به عكس آن بسيارى از رسوم و عادات وجود دارد كه در نظر غربيها پسنديده و در نظر شرقى ها ناپسند است و هيچگاه يافت نمى شود كه دو امت در همه آداب و رسوم نظر واحدى داشته باشند، بالاخره در بعضى از آنها اختلاف دارند.
و تربيت دينى در اسلام زن را بگونه اى بار مى آورد كه هرگز از اعمالى نظير تعدد زوجات ناراحت نگشته و عواطفش جريحه دار نمى شود (او همينكه مى بيند خداى عزوجل به شوهرش اجازه تعدد زوجات را داده تسليم اراده پروردگارش مى شود و وقتى مى شنود كه تحمل در برابر آتش غيرت مقامات والائى را نزد خداى تعالى در پى دارد به اشتياق رسيدن به آن درجات تحمل آن برايش گوارا مى گردد (مترجم ) ).
بله يك زن غربى كه از قرون متمادى تاكنون عادت كرده به اينكه تنها همسر شوهرش باشد و قرنها اين معنا را در خود تلقين نموده ، يك عاطفه كاذب در روحش جايگير شده و آن عاطفه با تعدد زوجات ضديت مى كند. دليل بر اين معنا اين است كه زن غربى به خوبى اطلاع دارد كه شوهرش با زنان همسايگان زنا مى كند و هيچ ناراحت نمى شود، پس اين عاطفه اى كه امروز در ميان زنان متمدن پيدا شده عاطفه اى است تلقينى و دروغين .
و اين نه تنها مرد غربى است كه هر زنى را دوست داشته باشد (چه بكر و چه بيوه ، چه بى شوهر و چه شوهردار) زنا مى كند، بلكه زن غربى نيز با هر مردى كه دوست بدارد تماس غير مشروع برقرار مى كند و از اين بالاتر اينكه زن و مرد غربى با محرم خود جمع مى شوند و مى توان ادعا كرد كه حتى يك انسان غربى از ميان هزاران انسان را نخواهى يافت كه از ننگ زنا بر حذر مانده باشد (چه مردش و چه زنش ) انسان غربى به اين هم قانع نيست بلكه عمل زشت لواط را هم مرتكب مى شود و شايد مردى يافت نشود و يا كمتر يافت شود كه از اين ننگ سالم مانده باشد و اين رسوائى را بدانجا رساندند كه در چند سال قبل از پارلمان انگليس خواستند تا عمل لواط را برايشان قانونى كند چون آنقدر شايع شده بود كه ديگر جلوگيريش ممكن نبود و اما زنان و مخصوصا دختران بكر و بى شوهر كه فحشاء در بينشان به مراتب زننده تر و فجيع تر بود.
و جاى بسيار شگفت است كه چگونه زنان غربى از اين همه بى ناموسى كه شوهرانشان مى بينند متاءسف نگشته ، دلها و عواطفشان جريحه دار نمى شود،
و چگونه است كه احساسات و عواطف مردان از اين كه در شب زفاف همسرشان را بيوه مى يابند ناراحت نشده و عواطفشان جريحه دار نمى گردد؟ و نه تنها ناراحت نمى شود بلكه هر قدر همسرش بيشتر زنا داده باشد و مردان بيشترى از او كام گرفته باشند، او بيشتر مباهات و افتخار مى كند و منطقش اين است كه من همسرى دارم كه عاشق هاى زيادى دارد و شيفتگانش بر سر همخوابى با او با يكديگر جنگ و ستيز دارند همسر من كسى است كه ده ها و بلكه صدها دوست و آشنا دارد.
ولى اگر آن نكته كه خاطرنشان كرديم در نظر گرفته شود، اين شگفتى ها از بين مى رود گفتيم عواطف و احساسات با اختلاف تربيت ها مختلف مى شود اين اعمال نامبرده از آنجا كه در سرزمين غرب تكرار شده و مردم در ارتكاب آن آزادى كامل دارند دلهايشان نسبت به آن خو گرفته است تا جائى كه عادتى معمولى و مالوف شده و در دلها ريشه دوانده به همين جهت عواطف و احساسات به آن متمايل و از مخالفت با آن جريحه دار مى شود.
و اما اينكه گفتند: تعدد زوجات باعث دلسردى زنان در اداره خانه و بى رغبتى آنان در تربيت اولاد مى شود و نيز اينكه گفتند: تعدد زوجات باعث شيوع زنا و خيانت مى گردد درست نيست زيرا تجربه خلاف آن را اثبات كرده است .
در صدر اسلام حكم تعدد زوجات جارى شد و هيچ مورخ و اهل خبره تاريخ نيست كه ادعا كند در آن روز زنان به كار كردن در خانه بى رغبت شدند و كارها معطل ماند و يا زنا در جامعه شيوع پيدا كرد بلكه تاريخ و مورخين خلاف اين را اثبات مى كنند.
علاوه بر اينكه زنانى كه بر سر زنان اول شوهر مى كنند، در جامعه اسلامى و ساير جامعه هائى كه اين عمل را جايز مى دانند با رضا و رغبت خود زن دوم يا سوم يا چهارم شوهر مى شوند و اين زنان ، زنان همين جامعه ها هستند و مردان آنها را از جامعه هاى ديگر و به عنوان برده نمى آورند و يا از دنيائى غير اين دنيا به فريب نياورده اند و اگر مى بينيم كه اين زنان به چنين ازدواجى تمايل پيدا مى كنند به خاطر عللى است كه در اجتماع حكم فرما است و همين دليل روشن است بر اينكه طبيعت جنس زن امتناعى از تعدد زوجات ندارد و قلبشان از اين عمل آزرده نمى شود بلكه اگر آزردگى اى هست از لوازم و عوارضى است كه همسر اول پيش مى آورد زيرا همسر اول وقتى تنها همسر شوهرش باشد دوست نمى دارد كه غير او زنى ديگر به خانه اش وارد شود زيرا كه مى ترسد قلب شوهرش ‍ متمايل به او شود و يا او بر وى تفوق و رياست پيدا كند و يا فرزندى كه از او پديد مى آيد با فرزندان وى ناسازگارى كند و امثال اين گونه ترس ها است كه موجب عدم رضايت و تاءلم روحى زن اول مى شود نه يك غريزه طبيعى .
پاسخ اشكال دوم به مسئله تعدد زوجات
اما اشكال دوم : كه تعدد زوجات از نظر آمار زن و مرد عملى غير طبيعى است ، جوابش اين است كه اين استدلال از چند جهت مخدوش و نادرست است .
1- امر ازدواج تنها متكى به مساءله آمار نيست (تا كسى بگويد بايد زن هم جيره بندى شود و گرنه اگر مردى چهار زن بگيرد سه نفر مرد ديگر بى زن مى ماند (مترجم ) ). بلكه در اين ميان عوامل و شرايط ديگرى وجود دارد كه يكى از آنها رشد فكرى است كه زنان زودتر از مردان رشد يافته و آماده ازدواج پيدا مى شوند سن زنان مخصوصا در مناطق گرمسير وقتى از نه (9) سالگى بگذرد صلاحيت ازدواج پيدا مى كنند، در حالى كه بسيارى از مردان قبل از شانزده (16) سالگى به اين رشد و اين آمادگى نمى رسند (و اين معيار همان است كه اسلام در مساءله نكاح معتبر شمرده است ).
دليل و شاهد بر اين مطلب سنت جارى و روش معمول در دختران كشورهاى متمدن است كه كمتر دخترى را مى توان يافت كه تا سن قانونى (مثلا شانزده سالگى ) بكارتش محفوظ مانده باشد. و اين (زايل شدن بكارت ) نيست مگر به خاطر اينكه طبيعت چند سال قبل از سن قانونى اش او را آماده نكاح كرده بود و چون قانون اجازه ازدواج به او نمى داده بكارت خود را مفت از دست داده است .
و لازمه اين خصوصيت اين است كه اگر ما مواليد و نوزادان شانزده سال قبل يك كشور را _ با فرض اينكه دخترانش برابر پسران باشد _ در نظر بگيريم ، سر سال شانزدهم از نوزادان پسر تنها يك سالش (يعنى سال اول از آن شانزده سال ) آماده ازدواج مى باشند، در حالى كه از نوزادان دختر دختران هفت سال اول از آن شانزده سال به حد ازدواج رسيده اند يعنى نوزادان سال اول (از پسران ) تا سال هفتم (از دختران ) و اگر نوزادان بيست و پنج سال قبل كشورى را در نظر بگيريم سر سال بيست وپنجم مرحله رشد بلوغ مردان است و نوزادان ده سال از پسران و پانزده سال از دختران آماده ازدواج شده اند و اگر در گرفتن نسبت حد وسط را معيار قرار دهيم براى هر يك پسر دو دختر آماده ازدواجند و اين نسبت را طبيعت پسر و دختر برقرار كرده است .
گذشته از آن آمارى كه از آن ياد كردند خود بيانگر اين معنا است كه زنان عمرشان از مردان بيشتر است و لازمه آن اين است كه در سال مرگ همين پسران و دخترانى كه فرض كرديم عده اى پير زن وجود داشته باشد كه در برابر آنها پيرمردانى وجود نداشته باشند (مؤ يد اين معنا آمارى است كه روزنامه اطلاعات تهران مورخه سه شنبه يازدهم دى ماه هزاروسيصد و سى وپنج شمسى از سازمان آمار فرانسه نقل كرده ) و خلاصه اش اين است كه :
و چگونه است كه مولود دختر صد و پنج پسر متولد مى شود و با اين حال روز به روز آمار زنان از مردان بيشتر مى شود و از چهل ميليون نفوس فرانسه كه بايد بيش از بيست ميليونش مرد باشد، عدد زنان (1765000) يك ميليون و هفتصد و شصت وپنج هزار نفر از مردان بيشتر است و علت اين امر اين است كه پسران و مردان مقاومتشان در برابر بيماريها كمتر از دختران و زنان است . و به همين جهت از ولادت تا سن 19 سالگى ، پسران پنج درصد بيش از دختران مى ميرند.
آنگاه اين مؤ سسه شروع مى كند به گرفتن آمار در ناحيه نقص و اين آمار را از سن 25 - 30 سالگى شروع مى كند تا سن 60 _ 65 سالگى و نتيجه مى گيرد كه در سن 60 - 65 سالگى در برابر يك ميليون و پانصد هزار زن بيش از هفتصد و پنجاه هزار نفر مرد باقى نمى ماند.
طبيعت و خلقت به مردان اجازه داده تا از ازدواج با يك زن فراتر رود
 از اين هم كه بگذريم خاصيت توليد نسل و يا به عبارت ديگر دستگاه تناسلى مرد عمرش بيشتر از دستگاه تناسلى زن است ، زيرا اغلب زنان در سن پنجاه سالگى يائسه مى شوند و ديگر رحم آنان فرزند پرورش نمى دهد در حالى كه دستگاه تناسلى مرد سالها بعد از پنجاه سالگى قادر به توليد نسل مى باشد و چه بسا مردان كه قابليت توليدشان تا آخر عمر طبيعى كه صد سالگى است باقى مى ماند در نتيجه عمر مردان از نظر صلاحيت توليد، كه تقريبا هشتاد سال مى شود، دو برابر عمر زنان يعنى چهل سال است .
و اگر ما اين وجه را با وجه قبلى روى هم در نظر بگيريم اين نتيجه به دست مى آيد كه طبيعت و خلقت به مردان اجازه داده تا از ازدواج با يك زن فراتر رود و بيش از يكى داشته باشد و اين معقول نيست كه طبيعت نيروى توليد را به مردان بدهد و در عين حال آنانرا از توليد منع كند، زيرا سنت جارى در علل و اسباب اين معنا را نمى پذيرد.
علاوه بر اينكه حوادثى كه افراد جامعه را نابود مى سازد، يعنى جنگها و نزاعها و جنايات ، مردان را بيشتر تهديد مى كند تا زنان را به طورى كه نابود شوندگان از مردان قابل مقايسه با نابود شوندگان از زنان نيست ، قبلا هم تذكر داديم كه همين معنا قوى ترين عامل براى شيوع تعدد زوجات در قبائل است و بنابراين زنانى كه به حكم مطلب بالا شوهر را از دست مى دهند، چاره اى جز اين ندارند كه يا تعدد زوجات را بپذيرند و يا تن به زنا و يا محروميت دهند چون با مرگ شوهران غريزه جنسى آنان نمى ميرد و باطل نمى شود.
و از جمله مطالبى كه اين حقيقت را تاءييد مى كند جريانى است كه چند ماه قبل از نوشتن اين اوراق در آلمان اتفاق افتاد و آن اين بود كه جمعيت زنان بى شوهر نگرانى خود را از نداشتن شوهر طى شكايتى به دولت اظهار نموده و تقاضا كردند كه براى علاج اين درد مساءله تعدد زوجات در اسلام را قانونى ساخته ، به مردان آلمان اجازه دهد تا هر تعداد كه خواستند زن و چگونه است كه زيرا كليسا او را از اين كار بازداشت .
آرى كليسا راضى شد زنا و فساد نسل شايع شود ولى راضى نشد تعدد زوجات اسلام در آلمان رسميت پيدا كند.
2- استدلال به اينكه (طبيعت نوع بشر عدد مردان را مساوى عدد زنان قرار داده )، با صرفنظر از خدشه هائى كه داشت زمانى استدلال درستى است كه تمامى مردان چهار زن بگيرند و يا حداقل بيش از يك زن اختيار كنند در حالى كه چنين نبوده و بعد از اين نيز چنين نخواهد شد براى اينكه طبيعت چنين موقعيتى را در اختيار همگان قرار نداده و طبعا بيش از يك زن داشتن جز براى بعضى از مردان فراهم نمى شود، اسلام نيز كه همه دستوراتش مطابق با فطرت و طبيعت است چهار زن داشتن را بر همه مردان واجب نكرده ، بلكه تنها براى كسانى كه توانائى دارند جايز دانسته (نه واجب ) آن هم در صورتى كه بتوانند بين دو زن و بيشتر به عدالت رفتار كنند.
و يكى از روشن ترين دليل بر اينكه لازمه اين تشريع ، حرج و فساد نيست ، عمل مسلمانان به اين تشريع و سيره آنان بر اين سنت است و همچنين غير مسلمانان اقوامى كه اين عمل را جايز مى دانند و نه تنها مستلزم حرج و قحطى و نايابى زن نيست بلكه به عكس ، ممنوعيت تعدد زوجات در اقوامى كه آن را تحريم كرده اند، باعث شده هزاران زن از شوهر و اجتماع خانوادگى محروم باشند و به دادن زنا اكتفا كنند.
3- استدلال نامبرده ، صرفنظر از خدشه هائى كه داشت در صورتى درست بوده و بر حكم تعدد زوجات وارد است كه حكم نامبرده (تعدد زوجات ) اصلاح نشده و با قيودى كه محذورهاى توهم شده را اصلاح كند، مقيد و تعديل نشود. ولى اسلام همين كار را كرده و بر مردانى كه مى خواهند زنانى متعدد داشته باشند شرط كرده كه در معاشرت با آنان رعايت عدالت را بكنند و بستر زناشوئى را بين آنان بالسويه تقسيم كنند. و نيز واجب كرده كه نفقه آنان و اولادشان را بدهند و معلوم است كه رعايت عدالت در انفاق و پرداخت هزينه زندگى چهار زن و اولاد آنها و نيز رعايت مساوات در معاشرت با آنان جز براى بعضى از مردان فهميده و ثروتمند فراهم نمى شود. و اين كار براى عمومى مردم فراهم و ميسور نيست .
علاوه بر اين ، در اين ميان راههاى دينى و مشروع ديگرى است كه با به كار بستن آن ، زن مى تواند شوهر خود را ملزم سازد كه زن ديگرى نگيرد و تنها به او اكتفا كند.
پاسخ به اشكال سوم
و اما اشكال سوم : كه مى گفت : (تجويز تعدد زوجات ، مردان را به شهوترانى ترغيب نمودن و همچنين نيروى شهوت را در جامعه تقويت كردن ) است ،
در پاسخ اين اشكال بايد گفت كه : صاحب اين اشكال اطلاع و تدبرى در تربيت اسلامى و مقاصدى كه اين شريعت دنبال مى كند ندارد و نمى داند كه تربيت دينى نسبت به زنان در جامعه اسلامى دين _ پسند اين است كه زنان را با پوشيدن خود باعفاف و باحيا بار مى آورد و زنان را طورى تربيت مى كند كه خود به خود شهوت در آنان كمتر از مردان مى شود (بر خلاف آنچه مشهور شده كه شهوت نكاح در زن بيشتر و زيادتر از مرد است . و استدلال مى كنند به اينكه زن بسيار حريص در زينت و جمال و خودآرائى است و وجود اين طبيعت در زن دليل بر آن است كه شهوت او زيادتر از مرد است ) و ادعاى ما آنقدر روشن است كه مردان مسلمانى كه با زنان متدين و تربيت شده در دامن پدر و مادر ديندار ازدواج كرده اند، كمترين ترديدى در آن ندارند، پس روى هم رفته ، شهوت جنسى مردان معادل است با شهوتى كه در يك زن ، بلكه دو زن و سه زن وجود دارد.
از سوى ديگر دين اسلام بر اين معنا عنايت دارد كه حداقل و واجب از مقتضيات طبع و مشتهيات نفس ارضا گردد. واحدى از اين حداقل ، محروم نماند و به همين جهت اين معنا را مورد نظر قرار داده كه شهوت هيچ مردى در هيچ زمانى در بدن محصور نشود و وادارش نكند به اينكه به تعدى و فجور و فحشا آلوده گردد.
و اگر مرد به داشتن يك زن محكوم باشد در ايامى كه زن عذر دارد يعنى نزديك به يك ثلث از اوقات معاشرتش كه ايام عادت و بعضى از ايام حمل و وضع حمل و ايام رضاعش و امثال آن است او ناگزير از فجور مى شود، چون ما در مباحث گذشته اين كتاب مطلبى را مكرر خاطرنشان كرديم كه لازمه آن لزوم شتاب در رفع اين حاجت غريزى است . و آن مطلب اين بود كه گفتيم اسلام اجتماع بشرى را بر اساس زندگى عقل و تفكر بنا نهاده ، نه بر اساس زندگى احساسى و بنابراين باقى ماندن مرد بر حالت احساس ‍ حالتى كه او را به بى بند و بارى درخواسته ها و خاطرات زشت مى كشاند، نظير حالت عزب بودن و امثال آن از نظر اسلام از بزرگترين خطرهائى است كه انسان را تهديد مى كند.
و از سوى ديگر يكى از مهم ترين مقاصد و هدفها در نظر شارع اسلام زياد شدن نسل مسلمانان و آباد شدن زمين به دست آنان است .
آرى جامعه مسلمانان كه آباد شدن زمين به دست او، آبادى صالحى و آبادى مخصوصى است كه ريشه شرك و فساد را مى زند.


پس اين جهات و امثال آن مورد اهتمام شارع بوده و باعث شده است كه شارع اسلام حكم جواز تعدد زوجات را تشريع كند نه ترويج امر شهوترانى و ترغيب مردم به اينكه در شهوات غرق شوند و اگر اشكال كنندگان به اسلام در خصوص تشريع اين حكم انصاف مى داشتند لبه تيز حملات خود را متوجه بانيان تمدن غرب مى كردند و جا داشت اين تمدن را به ترويج فحشا و ترغيب مردان به شهوترانى متهم سازند نه اسلام را كه اجتماع را بر پايه سعادت دينى قرار داده است .
بله در تجويز تعدد زوجات اين اثر هست كه شدت حرص مرد را شكسته و تسكين مى دهد چون به قول معروف : (هر آن كس كه از چيزى منع شود به آن حريص مى گردد) و چنين كسى همى جز اين ندارد كه پرده منع را پاره و ديوار حبس را بشكند و خود را به آنچه از آن محرومش كرده اند برساند. و مردان نيز در مورد تمتع و كام گيرى از زنان چنين وضعى دارند، اگر قانون او را از غير همسر اولش منع كند حريص تر مى شود ولى اگر قانون به او اجازه گرفتن همسر دوم و سوم را بدهد، هر چند بيش از يك همسر نداشته باشد، عطش حرصش فرو مى نشيند و با خود فكر مى كند كه براى گرفتن همسر ديگر راه باز است و كسى نمى تواند مرا جلوگيرى كند، اگر روزى خود را در تنگنا ببينم از اين حق استفاده مى كنم (و اگر در تنگنا نديد مساءله را سبك و سنگين نموده ، اگر ديد گرفتن زن دوم از نظر اقتصاد و از نظر اداره دو خانه صرفه دارد مى گيرد و اگر صرفه نداشت نمى گيرد (مترجم ) ).
و همين باز بودن راه بهانه او را از ارتكاب زنا و هتك ناموس محترم مردم از دستش مى گيرد.
در ميان غربى ها بعضى از نويسندگان رعايت انصاف را نموده و گفته اند: در اشاعه زنا و فحشا بين ملتهاى مسيحى مذهب ، هيچ عاملى نيرومندتر از تحريم تعدد زوجات بوسيله كليسا نبوده است .
مسترجان ديون پورت انگليسى در كتاب عذر به پيشگاه محمد (صلى اللّه عليه و آله ) و قرآن (ترجمه فاضل دانشمند آقاى سعيدى ) اين انصاف را به خرج داده است .
پاسخ اشال چهارم بر مسئله تعدد زوجات
و اما در جواب از اشكال چهارم : (كه تجويز تعدد زوجات مقام زن را در مجتمع پائين مى آورد)! بايد گفت كه هرگز چنين نيست ، همانطور كه در مباحث گذشته (يعنى در بحث علمى كه در جلد دوم عربى اين كتاب صفحه 273 پيرامون حقوق زن در اسلام داشتيم ) اثبات كرديم كه زنان در هيچ سنتى از سنتهاى دينى و يا دنيوى نه قديمش و نه جديدش همانند اسلام مورد احترام قرار نگرفته اند و هيچ سنتى از سنن قديم و جديد حقوق آنان را همچون اسلام مراعات ننموده است ، براى بيشتر روشن شدن اين مساءله مطالب مشروحى بيان خواهيم نمود.
جواز تعدد زوجات براى مرد در حقيقت و واقع امر توهين به زن و از بين بردن موقعيت اجتماعى و حقوق او نيست ، بلكه بخاطر مصالحى است كه بيان بعضى از آنها گذشت .
بسيارى از نويسندگان و دانشمندان غربى (اعم از دانشمندان مرد وزن ) به نيكى و حسن اين قانون اسلامى اعتراف نموده و به مفاسدى كه از ناحيه تحريم تعدد زوجات گريبانگير جامعه ها شده است اعتراف كرده اند، خواننده عزيز مى تواند به مظان اين نوشته ها مراجعه نمايد.
قويترين دليل مخالفين غربى در ردّ قانون نقد زوجات
قوى ترين و محكمترين دليلى كه مخالفين غربى به قانون تعدد زوجات گرفته و به آن تمسك كرده اند و در نظر دانشمندان و اهل مطالعه آب و تابش داده اند، همان گرفتاريها و مصيبتهائى است كه در خانه هاى مسلمانانى كه دو زن و يا چند زن هست مشاهده مى شود كه اين خانه ها هميشه محل داد و فرياد و حسد ورزيدن به يكديگر است . و اهل آن خانه (اعم از زن و مرد) از روزى كه زن دوم ، سوم و... وارد خانه مرد مى شوند تا روزى كه وارد خانه قبر مى گردند روى سعادت و خوشى را نمى بينند، تا جائى كه خود مسلمانان اين حسد را به نام (مرض هووها) ناميده اند.
در چنين زمانى است كه تمامى عواطف و احساسات رقيق و لطيف فطرى و طبيعى زنان ، مانند: (مهر و محبت )، (نرمخوئى )، (رقت )، (راءفت )، (شفقت )، (خيرخواهى )، (حفظ غيب )، (وفا)، (مودت )، (رحمت )، (اخلاص ) و... نسبت به شوهر و فرزندانى كه شوهر از همسر قبليش داشته و نيز علاقه به خانه و همه متعلقات آن كه از صفات غريزى زن است برگشته و جاى خود را به ضد خودش مى دهد و در نتيجه خانه را كه بايد جاى سكونت و استراحت آدمى و محل برطرف كردن خستگى تن و تالمات روحى و جسمى انسان باشد و هر مردى در زندگى روزمره اش دچار آنها مى شود به صورت گود زورخانه و معركه قتال در مى آيد، معركه اى كه در آن نه براى جان كسى احترامى هست و نه براى عرضش و نه آبرويش و نه مالش و خلاصه هيچ كس از كس ديگر در امان نيست .
و معلوم است كه در چنين خانه اى صفاى زندگى مبدل به كدورت گشته و لذت زندگى از آنجا كوچ مى كند و جاى خود را به ضرب و شتم و فحش و ناسزا و سعايت و سخن چينى و رقابت و نيرنگ مى دهد و بچه هاى چنين خانه اى نيز با بچه هاى ديگر خانه ها فرق داشته و دائما در حال اختلاف و مشاجره هستند و چه بسا كه (كارد مرد به استخوانش رسيده و همسر خود را به قتل برساند و يا) زن در صدد نابود كردن شوهر و بچه ها در مقام كشتن يكديگر و يا در صدد كشتن پدر بر آيند و پيوند خويشاوندى و قرابت و برادرى جاى خود را به انتقام و خونخواهى بدهد.
و معلوم است كه (به فرموده رسول خدا (صلى اللّه عليه و آله ) كه : الحب يتوارث و البغض يتوارث ، دشمنى نسل اول خانوداه ، به نسلهاى بعدى نيز منتقل مى گردد (مترجم ) ) خونريزى و نابودى نسل و فساد خانه در نسلهاى مردى كه داراى دو زن مى باشد ادامه يابد.
از تمام اينها كه بگذريم ، آثار سوء تعدد زوجات به بيرون از خانه يعنى به جامعه نيز راه يافته و باعث شقاوت و فساد اخلاق و قساوت و ظلم و بغى و فحشا و سلب امنيت و اعتماد مى گردد. و مخصوصا كه اگر جواز طلاق را هم بر اين قانون (جواز تعدد زوجات ) اضافه كنيم بخوبى روشن مى شود كه اين دو حكم (جواز تعدد زوجات و طلاق ) كار مردان جامعه را به كجا مى كشاند؛ وقتى مرد بتواند هر كه را خواست بگيرد و هر يك از همسرانش را خواست طلاق دهد خود بخود ذوقى و شهوت پرست بار مى آيد چنين مردى جز پيروى از شهواتش و اطفاى آتش حرصش و گرفتن اين زن و رها كردن آن زن عزت دادن به اين و خوار ساختن آن ، هيچ كارى و هيچ همى ندارد و اين وضع جز تباه كردن و بدبخت ساختن نيمى از مردم جامعه (يعنى زنان ) اثر ديگرى ندارد علاوه بر اينكه با تباهى آن نصف (زنان )، نصف ديگر (مردان ) نيز تباه مى شوند.
پاسخ آنها: اشكال متوجه مسلمانان است نه اسلام !
 اين بود حاصل سخنان مخالفين كه به خورد جامعه داده اند، انصافا سخن درستى است و ما قبول داريم و ليكن هيچيك از آنها بر اسلام و تشريع اسلام وارد نيست بلكه همه اش متوجه مسلمانان است .
آرى ، اگر مخالفين ، عصر و دوره اى را نشان دهند كه در آن دوره مسلمانان به حقيقت احكام دين و تعاليم آن عمل كرده باشند و در آن دوره نيز اين آثار سوء بر مساءله تعدد زوجات و جواز طلاق مترتب شده باشد آنگاه مى توانند ادعا كنند كه آثار سوء نامبرده از ناحيه جواز تعدد زوجات و طلاق است ولى با كمال تاءسف مسلمانان قرنها است كه حكومت اسلامى ندارند و آنان كه سردمداران مسلمانان بودند صالح نبودند تا مسلمانان را بر طبق تربيت اسلامى و با تعاليم عاليه آن تربيت كنند بلكه خود آن سردمداران در پرده درى و نقض قوانين و ابطال حدود دين پيشگامتر از مردم بودند و واضح است كه مردم تابع مرام پادشاهان خويشند.
و اگر ما بخواهيم در اينجا به نقل قسمتى از سرگذشت فرمانروايان و جرياناتى كه در دربار آنان جارى بوده و رسوائيهائى كه پادشاهان كشورهاى اسلامى به بار آوردند از روز مبدل شدن حكومت دينى به سلطنت و شاهنشاهى بپردازيم بايد در همين جا كتابى جداگانه در بين كتاب تفسير خود بنويسيم (و اين با وعده اختصارى كه داده ايم نمى سازد).
و كوتاه سخن آنكه اگر اشكالى هست به مسلمانان وارد است كه اجتماع خانوادگى خويش را به گونه اى ترتيب داده اند كه تاءمين كننده سعادت زندگيشان نيست و سياستى را اتخاذ مى كنند كه نمى توانند آن را پياده سازند و در پياده كردنش از صراط مستقيم منحرف نشوند تازه گناه اين آثار سوء به گردن مردان است ، نه زنان و فرزندان ، هر چند كه هر كسى مسؤ ول گناه خويش است ولى ريشه تمام اين مفاسد و بدبختى ها و خانمان براندازيها و... روش و مرام اينگونه مردان است كه سعادت خود و همسر و اولاد خود را و صفاى جو جامعه خويش را فداى شهوترانى و نادانى خود مى كنند.
و اما اسلام (همانطور كه در سابق بيان كرديم ) قانون تعدد زوجات را بدون قيد و بند تشريع نكرده و اصلا آن را بر همه مردان واجب و لازم ننموده بلكه به طبيعت و حال افراد توجه فرموده و همچنين عوارضى را كه ممكن است احيانا براى افرادى عارض شود در نظر گرفته و به بيانى كه گذشت صلاحيت قطعى را شرط نموده و مفاسد و محذورهائى را كه در تعدد زوجات وجود دارد بر شمرده و در چنين موقعيتى است كه آن را جايز دانسته ، تا مصالح مجتمع اسلامى انسانها تاءمين شود. و حكم (جواز) را مقيد به صورتى كرده است كه هيچيك از مفاسد شنيع نامبرده پيش نيايد و آن در صورتى است كه مرد از خود اطمينان داشته باشد به اينكه مى تواند بين چند همسر به عدالت رفتار كند.
پس تنها كسى كه چنين اطمينانى از خود دارد و خداى تعالى چنين توفيقى به او داده ، از نظر دين اسلام مى تواند بيش از يك زن داشته باشد. و اما آن مردانى كه (اشكال كنندگان . وضعشان را با آب و تاب نقل كرده اند كه ) هيچ عنايتى به سعادت خود و زن و فرزند خود ندارند و جز ارضاى شكم و شهوت هيچ چيزى برايشان محترم نيست و زن برايشان جز وسيله اى كه براى شهوترانى مردان خلق شده اند مفهومى ندارد آنها ارتباطى با اسلام ندارند و اسلام هم به هيچ وجه اعمالشان را امضا ننموده و از نظر اسلام اصلا زن گرفتن براى آنان با وجود اين وضعى كه دارند جايز نيست و اگر واجد شرايط باشند و زن را يك حيوان نپندارند تنها يك زن مى توانند اختيار كنند.
عدم جريان صحيح يك قانون در جامعه اى ، الزاما به معناى بطلان و فساد آن قانوننيست
علاوه بر اينكه در اصل اشكال بين دو جهت كه از نظر اسلام از هم جدا نيستند يعنى جهت تشريع و جهت ولايت خلط شده است .
توضيح اينكه : در نظر دانشمندان امروز معيار در داورى اينكه چه قانونى از قوانين موضوعه و چه سنتى از سنتهاى جاريه صحيح و چه قانون و سنتى فاسد است ،
آثار و نتايج آن قانون است كه اگر بعد از پياده شدنش در جامعه آثارش مورد پسند واقع شد آن قانون را قانونى خوب مى دانند و اگر نتايج خوبى به بار نياورد مى گويند اين قانون خوب نيست خلاصه اينكه معيار خوبى و بدى قانون را پسند و عدم پسند مردم مى دانند، حال مردم در هر سطحى كه باشند و هر دركى و ميلى كه داشته باشند مهم نيست .
و من گمان نمى كنم كه اين دانشمندان غفلت ورزيده باشند از اينكه : چه بسا مى شود كه جامعه اى داراى بعضى سنن و عادات و عوارضى باشد كه با حكم مورد بحث نسازد و اينكه بايد مجتمع را مجهز كرد به روشى كه منافى آن حكم يا آن سنت نباشد، تا مسير خود را بداند و بفهمد كه كارش به كجا مى انجامد و چه اثرى از كار او بجا مى ماند خير يا شر نفع يا ضرر؟.
چيزى كه هست اين دانشمندان در قوانين ، تنها خواست و تقاضاى جامعه را معيار قرار مى دهند. يعنى تقاضائى كه از وضع حاضر و ظاهر انديشه جامعه ناشى مى شود، حال آن وضع هر چه مى خواهد باشد و آن تفكر و انديشه هر چه مى خواهد باشد و هر استدعا و تقاضا كه مى خواهد داشته باشد. در نظر اين دانشمندان قانون صحيح و صالح چنين قانونى است و بقيه قوانين غير صالح است (هر چند مطابق عقل و فطرت باشد).
به همين جهت است كه وقتى مسلمانان را مى بينند كه در وادى گمراهى سرگردان و در پرتگاه هلاكت واقعند و فساد از سراسر زندگى مادى و معنويشان مى بارد آنچه فساد مى بينند به اسلام ، يعنى دين مسلمانان نسبت مى دهند، اگر دروغ و خيانت و بددهنى و پايمال كردن حقوق يكديگر و گسترش ظلم و فساد خانواده ها و اختلال و هرج و مرج در جامعه را مشاهده مى كنند، آنها را به قوانين دينى داير در بين ايشان نسبت مى دهند و مى پندارند كه جريان سنت اسلام و تاءثيرات آن مانند ساير سنتهاى اجتماعى است كه (با تبليغات و يا به اصطلاح روز (شستشو دادن مغز) و) متراكم كردن احساسات در بين مردم ، بر آنها تحميل مى شود.
در نتيجه از اين پندار خود نتيجه مى گيرند كه : (اسلام باعث به وجود آمدن مفسده هاى اجتماعى اى است كه در بين مسلمانان رواج يافته و تمامى اين ظلم ها و فسادها از اسلام سرچشمه مى گيرد! و حال آنكه بدترين ظلمها و نارواترين جنايتها در بينشان رايج بوده است . و به قول معروف : (كل الصيد فى جوف الفراء _ همه شكارها در جوف پوستين است ) و همچنين نتيجه اين پندار غلط است كه مى گويند: اگر اسلام دين واقعى بود و اگر احكام و قوانين آن خوب و متضمن صلاح و سعادت مردم بود، در خود مردم اثرى سعادت بخش مى گذاشت نه اينكه و بال مردم بشود.
خلط دانشمندان بين طبيعت حكم (صالح ) و (مصلح ) و حكم بين (فاسد) و (مفسد)
 اين سخن ، سخن درستى نيست ، چرا كه اين دانشمندان بين طبيعت حكم (صالح ) و مصلح و همچنين حكم بين مردم فاسد و مفسد خلط كرده اند،
اسلام كه خم رنگرزى نيست اسلام مجموع معارف اعتقادى و اخلاقى است و قوانينى است عملى كه هر سه قسمت آن با يكديگر متناسب و مرتبط است و با همه تماميتش وقتى اثر مى گذارد كه مجموعش عملى شود و اما اگر كسى معارف اعتقادى و اخلاقى آن را به دست آورده و در مرحله عمل كوتاهى كند البته اثرى نخواهد داشت نظير معجونها كه وقتى يك جزء آن فاسد مى شود همه اش را فاسد مى كند و اثرى مخالف به جاى مى گذارد و نيز وقتى اثر مطلوب را مى بخشد كه بدن بيمار براى ورود معجون و عمل كردنش ‍ آماده باشد كه اگر انسانى كه آن را مصرف مى كند شرايط مصرف را رعايت نكند اثر آن خنثى مى گردد و چه بسا نتيجه و اثرى برخلاف آنچه را كه توقع داشت مى گيرد.
گيرم كه سنت اسلامى نيروى اصلاح مردم و از بين بردن سستى ها و رذائل عمومى را به خاطر ضعف مبانى قانونيش نداشته باشد سنت دموكراتيك چرا اين نيرو را نداشته و در بلوك شرق دنيا يعنى در بلاد اسلام نشين آن اثرى را كه در بلاد اروپا داشت ندارد؟ خوب بود سنت دموكراتيك بعد از ناتوانى اسلام ، بتواند ما را اصلاح كند؟ و چه شده است بر ما كه هر چه بيشتر جلو مى رويم و هر چه زيادتر براى پيشرفت تلاش مى كنيم بيشتر به عقب برمى گرديم كسى شك ندارد در اينكه اعمال زشت و اخلاق رذيله در اين عصر كه روزگار به اصطلاح تمدن ! است در ما ريشه دارتر شده با اينكه نزديك به نيم قرن است كه خود را روشنفكر پنداشته ايم در حالى كه حيوانى بى بند و بار بيش نيستيم ، نه بهره اى از عدالت اجتماعى داريم و نه حقوق بشر در بين ما زنده شده است . از معارف عالى و عمومى و بالاخره از هر سعادت اجتماعى جز الفاظى بى محتوا و دل خوش كن بهره اى نداريم ، تنها الفاظى از اين حقوق بر سر زبانهايمان رد و بدل مى شود.
و آيا مى توانيد براى اين جواب نقضى كه ما بر شما وارد كرديم پاسخى بدهيد؟ نه هرگز و جز اين نمى توانيد عذر بياوريد كه در پاسخ ما بگوئيد: به اين جهت نظام دموكراتيك نتوانسته است شما را اصلاح كند كه شما به دستورات نظام دموكراتيك عمل نكرديد تا آثار خوبى در شما به جاى بگذارد و اگر اين جواب شما درست است ، چرا در مورد مكتب اسلام درست نباشد؟.
نظامهاى دموكراتيك و كمونيستى هم نتوانسته اند موجوديت خود را حفظ كنند
 از اين نيز بگذريم و فرض كنيم كه (العياذ باللّه ) اسلام به خاطر سستى بنيادش نتوانسته در دلهاى مردم راه يافته و در اعماق جامعه بطور كامل نفوذ كند و در نتيجه حكومتش در جامعه دوام نيافته و نتوانسته است به حيات خود در اجتماع اسلامى ادامه دهد و موجوديت خود را حفظ كند به ناچار متروك و مهجور شده ، ولى چرا روش دموكراتيك كه قبل از جنگ جهانى دوم مورد قبول و پسند همه عالم بود،
بعد از جنگ نامبرده از روسيه رانده شد و روش بلشويكى جايش را اشغال كرد؟!، و به فرض هم كه براى اين رانده شدن و منقلب شدن آن در روسيه به روشى ديگر عذرى بتراشند؟ چرا مرام دموكراتيك در ممالك چين ، لتونى ، استونى ، ليتوانى ، رومانى ، مجارستان و يوگسلاوى و كشورهائى ديگر به كمونيستى تبديل شد؟ و نيز چرا با اينكه ساير كشورها را تهديد مى كرد و عميقا در آنها نيز ريشه كرده بود، ناگهان اينگونه از ميان رفت ؟.
و چرا همين كمونيستى نيز بعد از آنكه نزديك به چهل سال از عمرش گذشته و تقريبا بر نيمى از جمعيت دنيا حكومت مى كرد و دائما مبلغين آن و سردمدارانش به آن افتخار مى كردند و از فضيلت آن مى گفتند و اظهار مى داشتند كه : نظام كمونيستى تنها نظامى است كه به استبداد و استثمار دموكراسى آلوده نشده و كشورهائى را كه نظام كمونيستى بر آن حاكم بود بهشت موعود معرفى مى كردند، اما ناگهان همان مبلغين و سردمداران كمونيست دو سال قبل رهبر بى نظير اين رژيم يعنى استالين را به باد سرزنش و تقبيح گرفتند و اظهار نمودند كه : حكومت 30 ساله (سى سال حكومت استالين ) حكومت زور و استبداد و برده گيرى به نام كمونيست بود. و به ناچار در اين مدت حكومت او تاءثير عظيمى در وضع قوانين و اجراى آن و ساير متعلقاتش داشت و تمامى اين انحرافات جز از اراده مستبدانه و روحيه استثمارگر و برده كشى و حكومت فردى كه بدون هيچ معيار و ملاكى هزاران نفر را مى كشت و هزاران نفر ديگر را زنده نگه مى داشت ، اقوامى را سعادتمند و اقوامى ديگر را بدبخت مى ساخت و نشاءت نمى گرفت و خدا مى داند كه بعد از سردمداران فعلى چه كسانى بر سر كار آيند و چه بر سر مردم بيچاره بياورند!.
چه بسيار سنن و آدابى كه (اعم از درست و نادرست ) در جامعه رواج داشته و سپس به جهت عوامل مختلف (كه مهمترينش خيانت سردمداران و سست اراده بودن پيروان آن مى باشد) از آن جامعه رخت بربسته است و كسى كه به كتابهاى تاريخ مراجعه كند به اين مطلب برخورد مى كند.
اى كاش مى دانستم كه (در نظر دانشمندان غربى ) چه فرقى است بين اسلام از آن جهت كه سنتى است اجتماعى و بين اين سنتها كه تغيير و تبديل يافته است و چگونه است
كه اين عذر را در سنتهاى مذكور مى پذيرند اما همان عذر را از اسلام نمى پذيرند، راستى علت اين يك بام و دو هوا چيست ؟ آرى بايد گفت كه امروز كلمه حق در ميان قدرت هول انگيز غربيان و جهالت و تقليد كوركورانه و به عبارت ديگر مرعوب شدن شرقيان از آن قدرت ، واقع شده پس نه آسمانى است كه بر او سايه افكند و نه زمينى كه او را به پشت خويش نشاند (غربى حاضر نيست حقانيت اسلام را بپذيرد، به خاطر اينكه علم و صنعتش او را مغرور ساخته است شرقى نيز نمى تواند آن را بپذيرد به خاطر آنكه در برابر تمدن غرب مرعوب شده (مترجم ) ).
چكيده سخن از مطالبى كه گذشت
و به هر حال آنچه را كه لازم است از بيانات مفصل قبلى ما متذكر شد، اين است كه تاءثير گذاشتن و تاءثير نگذاشتن و همچنين باقى ماندن و از بين رفتن يك سنت در ميان مردم چندان ارتباطى با درستى و نادرستى آن سنت ندارد تا از اين مطلب بر حقانيت يك سنت استدلال كنيم و بگوئيم كه چون اين سنت در بين مردم باقيمانده پس حق است و همچنين استدلال كنيم به اينكه چون فلان سنت در جامعه متروك و بى اثر شده است پس باطل است ، بلكه علل و اسبابى ديگر در اين باره اثر دارند.
و لذا مى بينيم هر سنتى از سنتها كه در تمامى دورانها، در بين مردم داير بوده و هست يك روز اثر خود را مى بخشد و روزى ديگر عقيم مى ماند، روزى در بين مردم باقى است و روزگارى ديگر به خاطر عواملى مختلف از ميان آن مردم كوچ مى كند، به فرموده قرآن كريم : (خداى تعالى روزگار را در بين مردم دست به دست مى گرداند، يك روز به كام مردمى و به ناكامى مردمى ديگر و روز ديگر به ناكامى دسته اول و به كام دسته دوم ميچرخاند، تا معلوم كند كه افراد با ايمان چه كسانند، تا همانها را گواه بر سايرين قرار دهد).
و سخن كوتاه اينكه قوانين اسلامى و احكامى كه در آن هست بر حسب مبنا و مشرب با ساير قوانين اجتماعى كه در بين مردم داير است تفاوت دارد و آن تفاوت اين است كه قوانين و سنتهاى بشرى به اختلاف اعصار و دگرگونيها كه در مصالح بشر پديد مى آيد، دگرگون مى شود. و ليكن قوانين اسلامى به خاطر اينكه مبنايش مصالح و مفاسد واقعى است اختلاف و دگرگونگى نمى پذيرد، نه واجبش و نه حرامش ، نه مستحبش و نه مكروهش و نه مباحش چيزى كه هست اينكه : كارهائى را در اجتماع يك فرد مى تواند انجام بدهد و يا ترك نمايد و هر گونه تصرفى را كه مى خواهد مى تواند بكند و مى تواند نكند، بر زمامدار جامعه اسلامى است كه مردم را به آن عمل _ اگر واجب است _ وا دارد _ و اگر حرام است _ از آن نهى كند و...، كانه جامعه اسلامى يك تن واحد است و والى و زمامدار نيروى فكرى و اداره كننده او است .
بنابراين اگر جامعه اسلامى داراى زمامدار و والى باشد، مى تواند مردم را از ظلمهائى كه شما در جواز تعدد زوجات شمرديد نهى كند و از آن كارهاى زشتى كه در زير پوشش تعدد زوجات انجام مى دهند جلوگيرى نمايد و حكم الهى به جواز تعدد زوجات به حال خود بماند و آن فسادها هم پديد نيايد.
آرى حكم جواز تعدد زوجات يك تصميم و حكمى است دائمى كه به منظور تاءمين مصالح عمومى تشريع شده نظير تصميم يك فرد به اينكه تعدد زوجات را به خاطر مصلحتى كه براى شخص او دارد ترك كند كه اگر او به خاطر آن مصلحت چند همسر نگيرد حكم خدا را تغيير نداده و نخواسته است با اين عمل خود بگويد تعدد زوجات را قبول ندارم ، بلكه خواسته است بگويد اين حكم حكمى است مباح و من مى توانم به آن عمل نكنم .
بحث علمى ديگر (مربوط به تعدد زوجاترسول الله (ص ) )
 يكى ديگر از اعتراضاتى كه (از سوى كليسا) بر مساءله تعدد زوجات رسول خدا (صلى اللّه عليه و آله ) شده اين است كه (اصحاب كليسا) گفته اند: تعدد زوجات جز حرص در شهوترانى و بى طاقتى در برابر طغيان شهوت هيچ انگيزه ديگرى ندارد و رسول خدا (صلى اللّه عليه و آله ) براى همين جهت تعدد زوجات را براى امتش تجويز كرد و حتى خودش به آن مقدارى كه براى امت خود تجويز نموده (چهار همسر) اكتفا ننموده و عدد همسرانش را به نه نفر رسانيد.
اين مساءله به آيات متفرقه زيادى از قرآن كريم ارتباط پيدا مى كند كه اگر ما بخواهيم بحث مفصلى كه همه جهات مساءله را فرا گيرد آغاز كنيم ، على القاعده بايد اين بحث را در تفسير يك يك آن آيات بياوريم و به همين جهت گفتگوى مفصل را به محل مناسب خود مى گذاريم و در اينجا بطور اجمال اشاره اى مى نمائيم :
ابتدا لازم است كه نظر ايراد و اشكال كننده را به اين نكته معطوف بداريم كه تعدد زوجات رسول خدا (صلى اللّه عليه و آله ) به اين سادگى ها كه آنان خيال كرده اند نبوده و انگيزه آن جناب از اين كار زياده روى در زن دوستى و شهوترانى نبوده است ، بلكه در طول زندگى و حياتش هر يك از زنان را كه اختيار مى كرده به طرز خاصى بوده است .
اولين ازدواج آن حضرت با خديجه كبرا عليهاالسلام بوده ، و حدود بيست سال و اندى از عمر شريفش را (كه تقريبا يك ثلث از عمر آنجناب است ) تنها با اين يك همسر گذراند و به او اكتفا نمود، كه سيزده سال از اين مدت بعد از نبوت و قبل از هجرتش (از مكه به مدينه ) بوده .
آنگاه _ در حالى كه _ هيچ همسرى نداشت _ از مكه به مدينه هجرت نموده و به نشر دعوت و اعلاى كلمه دين پرداخت و آنگاه با زنانى كه بعضى از آنها باكره و بعضى بيوه و همچنين بعضى جوان و بعضى ديگر عجوز و سالخورده بودند ازدواج كرد و همه اين ازدواجها در مدت نزديك به ده سال انجام شد و پس از اين چند ازدواج ، همه زنان بر آن جناب تحريم شد، مگر همان چند نفرى كه در حباله نكاحش بودند. و معلوم است كه چنين عملى با اين خصوصيات ممكن نيست با انگيره عشق به زن توجيه شود، چون نزديكى و معاشرت با اينگونه زنان آن هم در اواخر عمر و آن هم از كسى كه در اوان عمرش ولع و عطشى براى اين كار نداشته نمى تواند انگيزه آن باشد.
علاوه بر اينكه هيچ شكى نداريم در اينكه بر حسب عادت جارى ، كسانى كه زن دوست و اسير دوستى آنان و خلوت با آنانند، معمولا عاشق جمال و مفتون ناز و كرشمه اند كه جمال و ناز و كرشمه در زنان جوان است كه در سن خرمى و طراوتند و سيره پيامبر اسلام از چنين حالتى حكايت نمى كند و عملا نيز ديديم كه بعد از دختر بكر، با بيوه زن و بعد از زنان جوان با پيره زن ازدواج كرد، يعنى بعد از ازدواج با عايشه و ام حبيبه جوان ، با ام سلمه سالخورده و با زينب دختر جحش ، كه در آن روز بيش از پنجاه سال از عمرشان گذشته بود ازدواج كرد.
از سوى ديگر زنان خود را مخير كرد بين بهره ورى و ادامه به زندگى با آن جناب و سراح جميل ، يعنى طلاق و در صورت ادامه زندگى با آن حضرت ، آنان را بين زهد در دنيا و ترك خود آرائى و تجمل مخير نمود _ اگر منظورشان از همسرى با آن جناب ، خدا و رسول و خانه آخرت باشد _ و اگر منظورشان از آرايش و تمتع و كام گيرى از آن جناب دنيا باشد آيه زير شاهد بر همين داستان است : (يا ايها النّبىّ قل لازواجك ان كنتن تردن الحيوه الدنيا و زينتها فتعالين امتّعكنّ و اسرحكن سراحا جميلا و ان كنتن تردن اللّه و رسوله و الدّار الاخرة فان اللّه اعد للمحسنات منكن اجرا عظيما) و اين معنا هم بطورى كه ملاحظه مى كنيد با وضع مرد زن دوست و جمال پرست و عاشق وصال زنان ، نمى سازد، (چون چنين مردى هرگز حاضر نيست زنى را كه سالها عاشقش بوده و به زحمت به وصالش رسيده ، چنين آسان از دست بدهد (مترجم ) ).
پس براى يك دانشمند اهل تحقيق اگر انصاف داشته باشد راهى جز اين باقى نمى ماند كه تعدد زوجات رسول خدا (صلى اللّه عليه و آله ) و زن گرفتنش در اول بعثت و اواخر عمر را با عواملى ديگر غير زن دوستى و شهوترانى توجيه كند.
ازدواجهاى پيامبر (ص ) هر كدام جهت هدف و غرض خاص انجام گرفته است
(و اينك در توجيه آن مى گوئيم ): رسول خدا (صلى اللّه عليه و آله ) با بعضى از همسرانش به منظور كسب نيرو و به دست آوردن اقوام بيشتر و در نتيجه به خاطر جمع آورى يار و هوادار بيشتر ازدواج كرد و با بعضى ديگر به منظور جلب نمودن و دلجوئى و در نتيجه ايمن شدن از شر خويشاوند آن همسر ازدواج فرمود و با بعضى ديگر به اين انگيزه ازدواج كرد كه هزينه زندگيش را تكفل نمايد و به ديگران بياموزد كه در حفظ ارامل و پير زنان از فقر و مسكنت و بى كسى كوشا باشند و مؤ منين رفتار آن جناب را در بين خود سنتى قرار دهند و با بعضى ديگر به اين منظور ازدواج كرد كه با يك سنت جاهليت مبارزه نموده و عملا آن را باطل سازد كه ازدواجش با (زينب ) دختر (جحش ) به همين منظور بوده است ، چون او نخست همسر زيد بن حارثه (پسر خوانده رسول خدا (صلى اللّه عليه و آله ) بود و زيد او را طلاق داد و از نظر رسوم جاهليت ازدواج با همسر پسر خوانده ممنوع بود چون پسر خوانده در نظر عرب جاهلى حكم پسر داشت همانطور كه يك مرد نمى تواند همسر پسر صلبى خود را بگيرد، از نظر اعراب ازدواج با همسر پسر خوانده نيز ممنوع بود رسول خدا (صلى اللّه عليه و آله ) با زينب ازدواج كرد تا اين رسم غلط را براندازد و آياتى از قرآن در اين باب نازل گرديد.
و ازدواجش با (سوده ) دختر (زمعه ) به اين جهت بوده كه وى بعد از بازگشت از هجرت دوم از حبشه همسر خود را از دست داد و اقوام او همه كافر بودند و او اگر به ميان اقوامش برمى گشت يا به قتلش مى رساندند و يا شكنجه اش مى كردند و يا بر گرويدن به كفر مجبورش مى كردند لذا رسول خدا (صلى اللّه عليه و آله ) براى حفظ او از اين مخاطر با او ازدواج نمود.
و ازدواجش با (زينب ) دختر (خزيمه ) اين بود كه همسر وى عبداللّه بن جحش در جنگ احد كشته شد و او زنى بود كه در جاهليت به فقرا و مساكين بسيار انفاق و مهربانى مى كرد و به همين جهت يكى از بانوان آبرومند و سرشناس آن دوره بود و او را مادر مساكين ناميده بودند، رسول خدا (صلى اللّه عليه و آله ) خواست با ازدواج با وى آبروى او را حفظ كند (و فضيلت او را تقدير نمايد).
و انگيزه ازدواجش با (ام سلمه ) اين بود كه وى نام اصليش (هند) بود و قبلا همسر عبداللّه بن ابى سلمه پسر عمه رسول خدا (صلى اللّه عليه و آله )
و برادر شيرى آن جناب بود و اولين كسى بود كه به حبشه هجرت كرد، زنى زاهده و فاضله و ديندار و خردمند بود، بعد از آنكه همسرش از دنيا رفت رسول خدا (صلى اللّه عليه و آله ) به اين جهت با او ازدواج كرد كه زنى پير و داراى ايتام بود و نمى توانست يتيمان خود را اداره كند.
و ازدواجش با (صفيه ) دختر (حى بن اخطب ) بزرگ يهوديان بنى النضير به اين علت صورت گرفت كه پدرش ابن اخطب در جنگ بنى النضير كشته شد و شوهرش در جنگ خيبر به دست مسلمانان به قتل رسيده بود و در همين جنگ در بين اسيران قرار گرفته بود رسول خدا (صلى اللّه عليه و آله ) او را آزاد كرد و سپس به ازدواج خودش درآورد تا به اين وسيله هم او را از ذلت اسارت حفظ كرده باشد و هم داماد يهوديان شده باشد. و يهود به اين خاطر دست از توطئه عليه او بردارند.
و سبب ازدواجش با جويريه كه نام اصليش (بره ) و دختر (حارث ) بزرگ يهوديان بنى المصطلق بود بدين جهت بود كه در جنگ بنى المصطلق مسلمانان دويست خانوار از زنان و كودكان قبيله را اسير گرفته بوند، رسول خدا (صلى اللّه عليه و آله ) با جويريه ازدواج كرد تا با همه آنان خويشاوند شود، مسلمانان چون اوضاع را چنين ديدند گفتند: همه اينها خويشاوندان رسول خدا(صلى اللّه عليه و آله ) هستند و سزاوار نيست اسير شوند ناگزير همه را آزاد كردند و مردان بنى المصطلق نيز چون اين رفتار را بديدند تا آخرين نفر مسلمان شده و به مسلمين پيوستند و در نتيجه جمعيت بسيار زيادى به نيروى اسلام اضافه شد و اين عمل رسول خدا (صلى اللّه عليه و آله ) و آن عكس العمل قبيله بنى المصطلق اثر خوبى در دل عرب به جاى گذاشت .
و ازدواجش با (ميمونه ) كه نامش (بره ) و دختر (حارث هلاليه ) بود به اين خاطر بود كه وى بعد از مرگ شوهر دومش ‍ ابى رهم پسر عبدالعزى ، خود را به رسول خدا (صلى اللّه عليه و آله ) بخشيد تا كنيز او باشد، رسول خدا (صلى اللّه عليه و آله ) _ در برابر اين اظهار محبت او را آزاد كرد و با او ازدواج نمود و اين بعد از نزول آيه اى بود كه در اين باره نازل شد.
و سبب ازدواجش با (ام حبيبه ) (رمله ) دختر (ابى سفيان ) اين بود كه وقتى با همسرش عبيداللّه بن جحش در دومين بار به حبشه مهاجرت نمود شوهرش در آنجا به دين نصرانيت در آمد و خود او در دين اسلام ثبات قدم به خرج داد. و اين عملى است كه بايد از ناحيه اسلام قدردانى بشود از سوى ديگر پدرش از سرسخت ترين دشمنان اسلام بود و همواره براى جنگيدن با مسلمين لشكر جمع مى كرد رسول خدا (صلى اللّه عليه و آله ) با او ازدواج كرد تا هم از عمل نيكش قدردانى شود و هم پدر او دست از دشمنى با او بردارد و هم خود او از خطر محفوظ بماند.
ازدواجش با (حفصه ) دختر عمر نيز بدين جهت بود كه شوهر او خنيس بن خداقه در جنگ بدر كشته شد و او بيوه زن ماند. و تنها همسرى كه در دختريش با آن جناب ازدواج كرد عايشه دختر ابى بكر بود.
بنابراين اگر در اين حصوصيات و در جهاتى كه از سيره آن جناب در اول و آخر عمرش در اول بحث آورديم و در زهدى كه آن جناب نسبت به دنيا و زينت دنيا داشت و حتى همسران خود را نيز بدان دعوت مى كرد دقت شود، هيج شكى باقى نمى ماند در اينكه ازدواجهاى رسول خدا (صلى اللّه عليه و آله ) نظير ازدواجهاى مردم نبوده ، به اضافه اينكه رفتار آن جناب با زنان و احياى حقوق از دست رفته آنان در قرون جاهليت و تجديد حرمت به باد رفته شان و احياى شخصيت اجتماعيشان ، دليل ديگرى است بر اينكه آن جناب زن را تنها يك وسيله براى شهوترانى مردان نمى دانسته و تمام همش اين بوده كه زنان را از ذلت و بردگى نجات داده و به مردان بفهماند كه زن نيز انسان است حتى در آخرين نفس عمرش نيز سفارش آنان را به مردان كرده و فرمود: (الصلوة الصلوة و ما ملكت ايمانكم لاتكلّفوهم ما لايطيقون ، اللّه اللّه فى النّساء فانّهنّ عوان فى ايديكم )، (تا آخر حديث ) و سيره اى كه آن جناب در رعايت عدالت بين زنان و حسن معاشرتشان و مراقبت حال آنان داشت مختص به خود آن جناب بود كه انشاءالله در مباحث آينده كه درباره سيره آن جناب بحث خواهيم كرد، رواياتى و اشاره اى به اين جهت نيز مى آوريم و اما اينكه چرا براى آن جناب بيش از چهار زن جايز بوده ، پاسخش اين است كه اين حكم مانند روزه وصال يعنى چند روز به يك افطار روزه گرفتن ، از مختصات آن جناب است و براى احدى از امت جايز نيست و اين مساءله براى همه امت روشن بود و به همين جهت دشمنان مجال نداشتند كه به خاطر آن و به جهت تعدد زوجات بر آن جناب خرده بگيرند، با اينكه همواره منتظر بودند از او عملى برخلاف انتظار ببينند و آن را جار بزنند.
سوره نساء، آيات 10 _ 7

للرجال نصيب ممّا ترك الولدان و الاقربون و للنساء نصيب ممّا ترك الولدان و الاقربون ممّا قل منه او كثر نصيبا مفروضا(7)
و اذا حضر القسمه اولوا القربى و اليتمى و المسكين فارزقوهم منه و قولوا لهم قولا معروفا(8)
و ليخش الّذين لو تركوا من خلفهم ذريه ضعفا خافوا عليهم فليتقوا اللّه و ليقولوا قولا سديدا(9)
ان الذين ياكلون امول اليتمى ظلما انما ياكلون فى بطونهم نارا و سيصلون سعيرا(10)

ترجمه آيات .
 براى فرزندان ذكور سهمى از ماترك ابوين و خويشان است و براى فرزندان اناث نيز سهمى از تركه چه مال اندك باشد و چه بسيار نصيب هر كسى از آن تركه (در كتاب حق ) معين گرديده است و چون در تقسيم تركه ميت از خويشان ميت و يتيمان و فقيران اشخاصى حاضر آيند به چيزى از آن مال ، آنها را روزى دهيد و با آنان سخن نيكو و دلپسند گوئيد و بايد بندگان از مكافات عمل خود بترسند و با يتيمان مردم نيك رفتار باشند كسانى كه مى ترسند كودكان ناتوان از آنها باقى ماند و زيردست مردم شوند پس بايد از خدا بترسند و سخن به اصلاح و درستى گويند و راه عدالت پويند آنان كه مال يتيمان را به ستمگرى مى خورند در حقيقت آنها در شكم خود آتش جهنم فرو مى برند و به زودى به دوزخ در آتش فروزان خواهند افتاد.
بيان آيات
از اين آيه قانون احكام ارث آغاز مى شود و آيات قبل جنبه مقدمه براى اين تشريع را داشت و قبل از بيان تفصيلى و تك تك مسائل آن ، بيانى اجمالى و مجموعى آورد تا به منزله قاعده كلى بوده باشد و بفهماند كه بعد از ثبوت ولادت يك فرد از فردى ديگر و يا خويشاونديش با او ديگر كسى بطور ثابت و دائم از ارث محروم نيست و ديگر مثل ايام جاهليت اطفال صغير ميت و زن او از ارث محروم نيست و علاوه بر اثبات اين قاعده مردم را تحذير هم كرد از اينكه يتيمان مردم را از ارث محروم نكنند كه بى بهره كردن يتيم از ارث مستلزم آن است كه ساير ورثه ، اموال آنان را به ظلم بخورند و در جاى ديگر اين نهى را تشديد كرده بود و با اين بيانات مساءله رزق دادن يعنى دادن سهمى از اموال ميت به خويشاوندان و ايتام و مساكين را در صورتى كه هنگام تقسيم ارث حاضر باشند، بيان كرد و فرمود: به اينان هر چند وارث نيستند سهمى از مال بدهيد.

للرّجال نصيب ممّا ترك الوالدان و الاقربون ...

كلمه (نصيب ) به معناى بهره و سهم است و اصل آن از (نصب ) است كه به معناى بپا داشتن است و بهره و سهم را به اين مناسبت نصيب خوانده اند كه هر سهمى هنگام تقسيم از ساير اموال جدا مى شود تا با آن مخلوط نگردد و كلمه (تركه ) به معناى مالى است كه بعد از مرگ يك انسان از او باقى مى ماند كانه ميت آن را ترك مى كند و سپس از دنيا كوچ مى نمايد، پس استعمال اصلى اين كلمه استعاره اى بوده و به تدريج متداول و معمول شده و كلمه (اقربون ) به معناى خويشاوندان است كه نسبت به انسان قريب و نزديك هستند و اگر در ميان (اقربا) و (اولى القربى ) و (اقربون ) و امثال آنها در اينجا كلمه (اقربون ) را انتخاب كرد براى اين بود كه دلالت كند بر ملاك ارث و اينكه اگر وارث ، ارث مى برد به خاطر نزديك بودن به ميت است ، در نتيجه هركس كه نزديك تر است در بردن ارث مقدم تر است كه انشاءالله بحثش در تفسير جمله (آباوكم و ابناوكم لا تدرون ايهم اقرب لكم نفعا)، مى آيد و كلمه (فرض ) به معناى قطع هر چيز محكم و جدا كردن بعضى از آن ، از بعضى ديگر است و به همين جهت در معناى (وجوب ) استعمال مى شود،
براى اينكه انجام دادنش واجب و امتثال امرش قطعى و معين است و نه مردد در اينجا نيز سهم و نصيبى كه فرض شده ادايش معين و قطعى است .
تاءسيس قانون كلى ارث و زمينه سازى براى تشريع حكم وراثت
در اين آيه شريفه حكمى كلى و سنتى جديد تشريع شده كه در اذهان مكلفين غير ماءنوس و ناآشنا است چرا كه مساءله وراثت ، آنگونه كه در اسلام تشريع شده هيچ نظيرى نداشته است بلكه عادات و رسوم بر اين جارى بود كه عده اى از وراث ، محروم از ارث باشند و اين مرام آنقدر رايج بود كه گوئى يك طبيعت ثانوى براى مردم به وجود آمده است بطورى كه اگر خلاف آن را مى شنيدند عواطفشان تحريك مى شد (البته عواطف كاذبى كه در اين مورد داشتند).
و به همين جهت خداى تعالى قبل از تشريع حكم وراثت ، براى اينكه عواطف كاذب آنان جريحه دار نشود و زمينه پذيرش قانون ارث اسلامى در آنان به وجود آيد نخست حب فى اللّه و ايثار دينى را در بين مؤ منين تحكيم نموده و بين آنان عقد اخوت و برادرى برقرار كرد و سپس توارث بين دو برادر را تشريع نمود و سرانجام بدين وسيله رسمى را كه قبلا در ارث بردن وجود داشت نسخ كرد و مؤ منين را از تعصب ريشه دار و قديمى نسبت به آن رسوم و عادات نجات داد.
آنگاه ، بعد از آنكه استخوان بندى دين محكم شد و حكومت دين روى پاى خود ايستاد، توارث بين ارحام را تشريع كرد اسلام قانون ارث را زمانى تشريع كرد كه عده اى كافى از مؤ منين آن تشريع را با بهترين وجه لبيك گفتند.
و با اين مقدمه اى كه از نظرتان گذشت ، واضح شد كه آيه شريفه ، در مقام تصريح و برطرف كردن هر گونه شبهه و توهم است و خواسته است با جمله : (للرجال نصيب ممّا ترك الوالدان و الاقربون ) يك قانون و قاعده كلى تاءسيس كند و بنابراين حكم اين آيه مطلق بوده و به حالى از احوال يا به وصفى از اوصاف و... مقيد نيست ، همچنانكه موضوع اين حكم نيز كه مردان باشند عام است و به هيچ خصوصيت متصلى تخصيص نخورده است در نتيجه مردان آينده يعنى پسران صغير هم مانند مردان فعلى نصيب مى برند.
بعد از تاءسيس آن قاعده مى فرمايد: (و للنساء نصيب ممّا ترك الوالدان و الاقربون ) اين جمله نيز مانند جمله قبلى تاءسيس قاعده است و نيز مانند آن عام است و شائبه هيچ تخصيصى در آن نيست در نتيجه شامل همه زنان مى شود بدون هيچ تخصيصى و يا تقييدى .
نكته اى كه تذكرش لازم است ، اين است كه در جمله اول عبارت (ممّا ترك الوالدان و الاقربون ) را آورده بود و جا داشت در جمله دوم به آوردن ضمير اكتفا نموده و بفرمايد: (و للنساء نصيب منه )
(براى مردان سهمى است از اموالى كه پدران و مادران و خويشاوندان بجا مى گذارند و براى زنان نيز سهمى است از آن ) ولى اينطور نفرمود بلكه دوباره عبارت : (ممّا ترك الوالدان و الاقربون ) را آورد و اين به خاطر آن بود كه حق تصريح و فاش گوئى را ادا كرده باشد. و جاى هيچ ترديدى باقى نگذارد. و باز به همين منظور عبارت : (ممّا قل منه او كثر) را اضافه كرد تا بيشتر توضيح داده باشد و بفهماند: (به صرف اينكه ارث فلان مسلمان اندك است نبايد باعث شود كه در تقسيم آن مسامحه كنند).
و در آخر فرمود: (نصيبا مفروضا) و با در نظر گرفتن اينكه (نصيبا) تا آخر حال از كلمه (نصيب ) مى باشد چون هر چند كه آن كلمه به معناى سهم و قسمت است ، ولى معناى مصدرى نيز در آن نهفته است در نتيجه اين حال از نظر معنا تاءكيدى بر روى تاءكيد و زيادتى در تصريح و رفع ابهام است ، ابهام از اينكه سهام ارث مشخص شده و قطعى است ، نه اشتباهى در آن وجود دارد و نه ابهامى .
دو جهت در آيه ارث مورد استدلال است : عام بودن آن ، عدمعول در فرائض
و به خاطر اين دو جهت : يعنى (عموميت حكم آيه ) و (نبودن ابهام در آن )، به اين آيه استدلال كرده اند بر اينكه حكم ارث عموميت دارد و حتى شامل تركه رسول خدا (صلى اللّه عليه و آله ) هم مى شود (اين سخن در مقابل كسانى كه به استناد حديثى جعلى گفته اند: اموال رسول خدا (صلى اللّه عليه و آله ) بعد از رحلتش صدقه است (مترجم ) ).
و نيز استدلال كرده اند بر اينكه در فرائض يعنى سهام معين شده عول نيست (در مقابل كسانى كه قائل به عول در فرائضند يعنى مى گويند: هر جا سهام وارثان از مال بيشتر شد، سهام را خردتر مى كنيم تا نقيصه به همه سهام وارد شود مثلا اگر زنى از دنيا رفت و پدر و مادر يك دختر و شوهرش را به جاى گذاشت فرض و سهم يك دختر نصف (و به عبارت ديگر شش دوازدهم ) است و سهم پدر و مادر ثلث (و يا چهار دوازدهم ) است و سهم شوهر يك چهارم (و يا سه دوازدهم ) است و در نتيجه جمع 6 و 4 و 3 به عدد 13 مى رسد، در حالى كه مخرج ما دوازده است در اينجا قائلين به عول گفته اند: از همان آغاز مخرج كسر را عدد سيزده مى گيريم و مال را به سيزده سهم تقسيم مى كنيم ليكن (اماميه عول را باطل مى دانند و نقيصه را تنها داخل در سهم پدر و خويشاوندان او و دختران انداخته و بقيه سهام را تمام و كامل مى گيرد) زيرا معتقد است به اينكه همانطور كه از آيه استفاده كرديم هيچ شبهه و خلطى در سهام نيست .

و اذا حضر القسمه اولوا القربى ...

از ظاهر آيه چنين بر مى آيد كه مراد از (حاضر بودن قسمت ) اين است كه خويشاوندان ميت كه به خاطر وجود طبقات جلوتر ارث نمى برند اگر در حال تقسيم ارث حاضر باشند،
ورثه بايد چيزى از ارث به آنان بدهند، نه اينكه بعضى پنداشته اند كه مراد حاضر بودن نزد صاحب مال در هنگام وصيتش و يا در هنگام مردنش باشد، چون عبارت آيه خيلى روشن است كه به معناى حاضر بودن در هنگام قسمت است .
و بنابراين منظور از (اولوا القربى ) خويشاوندان فقير ميت خواهد بود چون در آيه در رديف يتامى و مساكين ذكر شده اند و لحن جمله : (فارزقوهم منه و قولوا لهم قولا معروفا) كه لحن تحريك عواطف و دعوت به رحم و ارفاق است ، نيز شاهد بر اين معنا است در نتيجه خطاب در آيه ، متوجه اولياى ميت و كسانى است كه از او ارث مى برند.
مفسرين اختلاف كرده اند در اينكه ادا كردن (رزق )، در آيه مذكور واجب است يا مستحب ؟ چون اين بحث مربوط به فقه است ، متعرض آن نمى شويم ، همچنانكه در اصل آيه مورد بحث اختلاف كرده اند در اينكه آيا محكم است و يا بوسيله آياتى كه طبقات ارث را مشخص مى كند نسخ گرديده است ؟ (زيرا به حكم آيات ارث ، با بودن خويشاوند طبقه اول طبقه دوم ارث نمى برد و به حكم آيه مورد بحث به همه خويشاوندان در صورتى كه در حين تقسيم ارث وجود داشته باشند سهم داده مى شود (مترجم )).
ليكن _ هيچ انگيزه و موجبى براى نسخ در كار نيست ، زيرا تناقضى بين آن دو وجود ندارد آيات ارث فريضه و سهم هر يك از وارثان را معين مى كند و اين آيه دلالت دارد بر اينكه غير ورثه اجمالا رزقى مى برد، اما اين معنا را كه اين ارث بردن بطور وجوب است يا مستحب و آيا اندازه آن چه مقدار است و... نمى رساند. پس هيچ دليلى وجود ندارد كه آيات ارث را ناسخ آن بدانيم مخصوصا در صورتى كه دادن رزق به غير وارث مستحب باشد همچنانكه آيه نامبرده ، تا حدى خالى از ظهور در اين معنا نيست .

و ليخش الّذين لو تركوا من خلفهم ذريه ضعافا خافوا عليهم ...

كلمه (خشيت ) به معناى تاءثر قلبى است از چيزى كه انسان از اتفاق افتادن آن ترس دارد البته تاءثرى كه همراه با اهميت باشد، يعنى آن امر در نظر انسان امرى عظيم و خطرى بزرگ جلوه كند.
و كلمه (سداد) كه مصدر كلمه (سديد) است وقتى در مورد سخن استعمال شود، به معناى سخن صواب و مستقيم است .
و بعيد نيست كه مضمون اين آيه به نحوى متعلق و مربوط به آيه : (للرجال نصيب ...) بوده باشد چرا كه در كل شامل ارث يتيمان است . پس در حقيقت اين سياق تهديدى است بر متجاوزين به ارث اطفال پدر مرده . و با در نظر داشتن اين معنا جمله : (وليقولوا قولا سديدا...)
كنايه است از اتخاذ روش صحيح عملى در مورد ايتام و ترك طريقه ناصحيح سخن ساده تر اينكه : منظور از (قول ) روش عملى است نه سخن ، مى فرمايد: بايد اين طريقه را (يعنى طريقه محروم كردن ايتام و خوردن اموال و پايمال كردن حقوق آنان را) ترك كنند و مى توان قول را كنايه از (رفتار) گرفت براى اينكه غالبا بين گفتار و رفتار ملازمه هست يعنى گاهى از (قول ) به (رفتار) تعبير مى شود همچنانكه در جاى ديگر قرآن نيز اين تعبير آمده آنجا كه فرموده : (و قولوا للناس حسنا) در اين آيه (رفتار نيك با مردم ) را تعبير كرده (به قول نيك ) و مؤ يد اينكه منظور از قول در آيه رفتار است اين است كه آن را با كلمه (سديد) توصيف كرد با اينكه ممكن بود كلماتى امثال (معروف ) و (نرم ) (لين ) توصيف كند، چون كلمه : (قول ) اگر با صفت (سديد) توصيف شود ظاهر در اين معنا خواهد بود كه : چنين قولى قابل آن هست كه به آن معتقد شوند و بر طبقش عمل كنند و اگر با صفت (معروف ) و يا (نرم ) توصيف شود ظهور در اين خواهد داشت كه : قول معروف و قول لين قابل آن هست كه كرامت و حرمت انسانها را حفظ كند.
آنچه بر سر ايتام مى آوريد عاقبت بر سر ايتام خود خواهد آمد
 به هر حال ظاهر جمله : (الّذين لو تركوا من خلفهم ذريّة ضعافا خافوا عليهم ) اين است كه مى خواهد رحمت و راءفت بر اطفال صغار و ناتوان و بى سرپرست را تمثيل كند، اطفال بى كسى كه تحت تكفل كسى نيستند و كسى را ندارند كه امورشان را اداره نموده و منافعشان را جلب و ضررهايشان را رفع كند و ذلت و بيچارگى را از آنان دور سازد. و اين را هم بايد دانست كه تخويف و تهديد مستفاد از آيه مورد بحث مخصوص به كسانى نيست كه در حال حاضر خودشان نيز ذريه ضعاف و ناتوان دارند، چون فرموده : (لو تركوا _ اگر به جاى بگذارند) و نفرمود: (لو تركوا ذريتهم الضعاف _ اگر ذريه ضعاف خود را به جاى بگذارند) پس ‍ اين جمله تمثيلى است كه به منظور بيان حال آورده شده و مراد از آن كسانى هستند كه وضعى چنين و چنان دارند يعنى در دلهايشان رحمت انسانيت وجود دارد و نسبت به ذريه هاى ناتوان و پدر مرده راءفت و شفقت دارند و اينگونه افراد همان ناس هستند (و آنها كه چنين نيستند انسان نيستند) مخصوصا مسلمانان كه مؤ دب به ادب خدا و متخلق به اخلاق اويند در نتيجه مى توان گفت كه معنا چنين مى شود: (و ليخش النّاس و ليتقوا اللّه فى امر اليتامى فانهم كايتام انفسهم ذريه ضعاف يجب ان يخاف عليهم مردم اگر انسانيت داشته باشند _ بايد دلواپس باشند و از خدا در امر ايتام پروا كنند چرا كه يتيمهاى مردم نيز مانند يتيمان خود او ذريه اى ضعيف و شايسته ترحمند پس بايد نگران حال آنان بود)
و به وضع آنان اعتنا ورزيد تا مورد ظلم قرار نگيرند و به حقوقشان تجاوز نشود پس زمينه گفتار آيه زمينه اين معنا است كه هركس ‍ نگران ذلت است و از خوارى مى ترسد بايد براى جلوگيرى از آن برخيزد و همه انسانها اين نگرانى را دارند.


در آيه شريفه ، مردم ماءمور به ترحم و راءفت و امثال آن نشده اند، بلكه ماءمور به خشيت و تقوا گرديده اند و اين نيست مگر براى اينكه تهديدشان كند به اينكه : آنچه بر سر ايتام مردم مى آوريد و مالشان را مى خوريد و حقوقشان را پايمال مى كنيد، بعد از مردنتان بر سر ايتام خودتان خواهد آمد و مى خواهد به آنان گوشزد كند كه هر گونه مصائبى را كه براى آنان فراهم آوردند به ايتام خودشان بر مى گردد.
و اما جمله : (و ليتقوا اللّه و ليقولوا قولا سديدا) در سابق گفتيم كه مراد از آن (روش عملى ) است و نه معناى لغوى قول البته ممكن هم هست كه منظور از (قول ) راءى و نظريه باشد.
گفتارى پيرامون عمل و عكس العمل
(رابطه بين عمل انسان و حوادث خارجيه
كسى كه بر يتيمى ظلم كند يعنى مالش را از دستش بگيرد بزودى همان ظلم به ايتام خودش و يا اعقابش برمى گردد و اين خود يكى از حقايق عجيب قرآنى است و يكى از فروعات و مصاديق حقيقت ديگرى است كه از آيات كريمه قرآن استفاده مى شود و آن اين است كه بين اعمال نيك و بدانسان و بين حوادث خارجيه ارتباط هست و ما در بحثى كه پيرامون احكام اعمال در جلد دوم عربى اين كتاب داشتيم مطالبى را در اين باره آورديم . در اين جا اضافه مى كنيم كه مردم فى الجمله به اين معنا اعتراف دارند كه ثمره عمل هر كسى به خود او عايد مى شود، آن كس كه نيكى مى كند در زندگيش خير مى بيند و سعادتمند مى شود و آن كس كه ستمگر و شرور است دير يا زود نتيجه عمل خود را مى چشد.
در قرآن كريم آياتى است كه با اطلاقش بر اين معنا دلالت دارد نظير آيات زير: (من عمل صالحا فلنفسه و من اساء فعليها).
(فمن يعمل مثقال ذرّة خيرا يره و من يعمل مثقال ذرّة شرّا يره ).
(قال انا يوسف و هذا اخى قد منّ اللّه علينا انه من يتق و يصبر فان اللّه لا يضيع اجر المحسنين ).
(له فى الدنيا خزى ...)
(و ما اصابكم من مصيبه فبما كسبت ايديكم ...).
و آياتى ديگر از اين قبيل كه دلالت دارد بر اينكه اعمال (چه خيرش و چه شرش ) نوعى عكس العمل دارد و به نحوى در همين دنيا به صاحب عمل برمى گردد.
و آنچه از اين آيات به ذهن ما تبادر مى كند _ البته ذهن ما كه ماءنوس به افكارى است كه در جامعه ما داير و تجربه شده است _ اين است كه اين انعكاس تنها از عمل آدمى به خود او باز مى گردد و هر كسى تنها ميوه تلخ يا شيرين عمل خود را مى چشد ولى آيات ديگرى در اين ميان هست كه دلالت دارد بر اينكه مساءله انعكاس وسيع تر از اين است و گاه مى شود كه آثار عمل خير يك فرد به اولاد و اعقاب او نيز برسد و همچنين آثار سوء عملش دامن آنان را بگيرد نظير آيه : (و اما الجدار فكان لغلامين يتيمين فى المدينه و كان تحته كنزلهما و كان ابوهما صالحا فاراد ربك ان يبلغا اشدهما و يستخرجا كنزهما، رحمة من ربك ) كه از ظاهر آن برمى آيد صالح بودن پدر آن دو يتيم در اراده خداى تعالى به اينكه به آن دو رحمت فرستد دخالت داشته است آيه اى ديگر كه دلالت دارد بر اينكه اثر عمل زشت انسان به فرزندانش مى رسد آيه مورد بحث است كه مى فرمايد: (و ليخش الّذين لو تركوا من خلفهم ذريه ضعافا خافوا عليهم ...) كه بيانش گذشت .
و اما اگر در كلام خداى تعالى تدبر كنيم به اين حقيقت پى مى بريم كه سبب حقيقى اين تاءثير درخواست عملى انسان از يك سو و اجابت خداى تعالى از سوى ديگر است در جلد دوم عربى اين كتاب در تفسير آيه : (و اذا سئلك عبادى عنى ) كه پيرامون مساءله دعا بحث مى كرديم گفتيم : كلام خداى تعالى بر اين معنا دلالت دارد كه آنچه از حوادث كه از ناحيه خداى تعالى با آدمى روبرو مى شود به خاطر درخواستى است كه آدمى از پروردگار خود كرده و خلاصه كلام اينكه درخواست تنها زبانى نيست بلكه اعمالى كه در پيش آمدن آن حادثه اثر دارد و جنبه مقدميت براى آن دارد نيز سؤ الى است از ناحيه انسان به درگاه خدا، همچنانكه در جاى ديگر قرآن كريم آمده : (يسئله من فى السّموات و الارض كل يوم هو فى شاءن ).
و نيز آمده : (و آتيكم من كل ما سالتموه و ان تعدوا نعمت اللّه لا تحصوها) چون در اين آيه نفرمود: (و ان تعدوه لا تحصوه ) (و اگر بخواهيد درخواستهاى خود را بشماريد به آخرش نمى رسيد) براى اينكه در ميان درخواست هاى انسان درخواستهائى است كه نعمت نيست و چون مقام آيه مقام منت گذارى به نعمت ها و سرزنش كسانى است كه آنها را كفران مى كنند لذا فرمود: (و آتيكم من كل ما سالتموه ) يعنى آن درخواستهايتان كه درخواست نعمت است .
انجام هر عملى نسبت به ديگران به معنى پسنديدن آنعمل براى خود است
از سوى ديگر هر عملى را كه انسان به نفع خود انجام مى دهد و يا بر ديگران واقع مى كند (حال آن عمل خير باشد يا شر) اگر وقوع آن عمل بر ديگران را كه آنان نيز انسانهائى مثل خود اويند بپسندد آن عمل را در حقيقت براى خود پسنديده است و ممكن نيست عملى را كه براى خود نمى پسندد و مورد درخواستش نيست نسبت به ديگران انجام دهد.
پس در حقيقت در همه اعمالى كه انسانها انجام مى دهند انسانيت مطرح است اين جا است كه براى انسان روشن مى شود كه اگر به كسى احسان كند اين احسان را از خدا براى خود مسئلت نموده مسئلت و دعائى كه حتما مستجاب هم هست و ممكن نيست رد شود و همچنين اگر به كسى بدى و ستم كند باز همين بدى را براى خود خواسته و پسنديده و نيز اگر عمل خير يا شرّى را براى اولاد و ايتام مردم بپسندد،
براى اولاد خود خواسته و پسنديده است . بدين جهت است كه خداى تعالى فرمود: (و لكل وجهه هو موليها فاستبقوا الخيرات ) چون معناى اين آيه اين است كه به سوى خيرات سبقت بگيريد تا وجهه و هدف شما خير شود.
و باز از سوى ديگر شركت چندين نفر در خون كه خون همه آنها از يك پدر و از يك رحم منشعب شده باشد عمود نسبت را كه از آنان به نام عترت تعبير مى كنيم شى ء واحدى مى كند به طورى كه هر حالتى بر يك طرف از اطراف اين واحد عارض شود و هر حادثه اى براى آن طرف پيش بيايد در حقيقت بر متن آن واحد وارد آمده و متن آن در حساب همه اطراف آن است و ما مطالبى درباره رحم در اول همين سوره ايراد كرديم .
پس با اين بيان روشن گرديد كه انسان هر گونه برخورد و معامله اى كه با ديگران و يا فرزندان آنان ، كند هيچ راه گريزى از انعكاس آن عمل به خودش و يا اطفال خودش ندارد مگر آنكه خداوند چنين بخواهد و از اين انعكاس جلوگيرى كند و اين استثنائى كه كرديم براى آن بود كه در عالم هستى علل و عوامل بى شمارى وجود دارد كه انسان نمى تواند به تمامى آنها احاطه پيدا كند لذا ممكن و محتمل است كه عوامل ديگرى از انعكاس عمل جلوگيرى كرده باشد كه ما اطلاعى از آن نداشته باشيم همچنانكه از آيه زير بطور سربسته به وجود چنان عواملى پى مى بريم : (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفوا عن كثير).

ان الّذين ياءكلون اموال اليتامى ظلما انّما ياكلون فى بطونهم نارا...

وقتى مى خواهند بگويند: فلانى فلان غذا را خورد هم مى گويند: (اكله ) و هم تعبير مى كنند به (اكله فى بطنه )، پس هر دو تعبير به يك معنا است چيزى كه هست تعبير دوم صريح تر است (همچنان كه در فارسى در مورد ديدن ، هم مى گوييم ديدم و هم تعبير مى كنيم به چشم خود ديدم و دومى صريح تر است (مترجم ) ) و مضمون اين آيه شريفه مثل مضمون آيه قبليش مربوط است به آيه : ( للرجال نصيب ...) و در واقع تهديد و باز دارى مردم است از خوردن مال ايتام در ارث و پايمال كردن حقوق آنان و اين آيه از آياتى است كه دلالت مى كند بر تجسم اعمال كه ، بحث آن در جلد اول عربى اين كتاب در تفسير آيه شريفه :
(ان اللّه لايستحيى ان يضرب مثلاما) گذشت ، (و حاصل كلام اينكه : از آيه مورد بحث به دست مى آيد كه مال خورده شده يتيم در اين دنيا، در آخرت به صورت خوردن آتش مجسم مى شود (مترجم ) ) و شايد منظور آن مفسر هم كه گفته : جمله : (انّما ياكلون فى بطونهم نارا) بر مبناى حقيقت است نه مجاز، همين باشد. و اگر مرادش اين باشد ديگر اشكالى كه بعضى از مفسرين به وى كرده اند وارد نيست او اشكال كرده كه جمله (ياكلون ) به قرينه اينكه جمله (سيصلون سعيرا) بر آن عطف شده دلالت بر حال دارد زيرا جمله دومى به خاطر حرف (سين ) براى (آينده ) است اگر اولى هم به معناى حقيقت اكل و براى زمان آينده بود، بايد حرف (سين ) بر سر آن نيز درمى آمد و بلكه بايد مى فرمود: (سياكلون فى بطونهم نارا و يصلون سعيرا) و چون چنين نفرموده ، پس حق اين است كه بگوئيم مراد از جمله (ياكلون ) معناى مجازى است و مى خواهد بفرمايد كسانى كه اموال ايتام را مى خورند همانند كسانى هستند كه آتش در شكم خود كنند اين بود خلاصه اشكال آن مفسر و اين خود غفلت از معناى تجسم اعمال است اگر معناى آن را فهميده بود اين اشكال را نمى كرد.
و اما اينكه فرمود: (و سيصلون سعيرا) اشاره است به عذاب اخروى و كلمه (سعير) يكى از اسماء آتش آخرت است و وقتى گفته مى شود: (صلى النار _ يصلى النار _ صلى و صليا) معنايش اين است كه فلان با آتش سوخت و عذاب آن را چشيد.
بحث روايتى
(ذيل آيات 9 _ 7 سوره نساء)
 در تفسير مجمع البيان ذيل آيه شريفه : (للرجال نصيب مما ترك الوالدان ...) آمده كه مردم در اين آيه به دو قول اختلاف كرده اند، بعضى گفته اند: آيه اى است محكم و غير منسوخ ، طايفه دوم گفته اند: نسخ شده و قول اول از امام باقر (عليه السلام ) روايت شده .
مؤ لف قدس سره : و از تفسير على بن ابراهيم نقل شده كه گفته است اين آيه به وسيله آيه شريفه : (يوصيكم اللّه فى اولادكم ...) نسخ شده است ، ليكن اين قول هيچ وجهى و دليلى ندارد و ما در بيان سابق خود گفتيم كه آيه مورد بحث در مقام بيان كلى براى حكم ارث است و بين آن و آيات نسخ نشده ارث هيچ منافاتى نيست ،
تا جاى اين سخن باشد كه كسى بگويد: آيه مورد بحث به وسيله آيات ارث نسخ شده است .
و در تفسير الدرالمنثور است كه ابن جرير و ابن منذر و ابن ابى حاتم از عكرمه روايت نموده اند كه درباره اين آيه گفته است : (آيه مذكور) در شان ام كلثوم و دختر ام كحله و يا خود ام كحله و ثعلبه بن اوس و سويد كه همگى از انصار بودند نازل شده : و جريان بدين قرار بوده كه يكى از آنان همسر وى و ديگرى عموى فرزندش بود به رسول خدا (صلى اللّه عليه و آله ) عرضه داشت : يا رسول اللّه همسر من درگذشت و مرا و دخترش را از ارث خود محروم كرد از سوى ديگر عموى پسرش گفت : يا رسول اللّه ! او زنى ناتوان است كه نه مى تواند با شجاعتش در جنگها شركت و دشمنى را خوار كند و نه با سرمايه اش كار و كسبى پيش گيرد بلكه بايد ديگران براى او كار كنند در حين اين گفتگو بود كه آيه : ( للرجال نصيب ...) نازل گرديد.
مؤ لف قدس سره : و در بعضى از روايات منقول از ابن عباس آمده است كه اين آيه درباره مردى از انصار نازل شد كه از دنيا رفت و دو دختر باقى گذاشت دو پسر عموى وى كه به اصطلاح عصبه او بودند به منزل او آمدند همسر او به آن دو پيشنهاد كرد تا با دو دختر او ازدواج كنند ولى از آنجائى كه آن دو دختر زشت بودند پسر عموها پيشنهاد همسر عمويشان را نپذيرفتند (و از طرفى پسر عموها مطالبه ارث مى كردند و زن زير بار نمى رفت ) تا سرانجام جريان را نزد رسول خدا (صلى اللّه عليه و آله ) برده و بازگو كردند در پاسخ آنان آيات طبقات ارث نازل شد (و بيان فرمود كه با بودن دختران متوفا پسر عموهايش ارث نمى برند) و هيچ مانعى نيست از اينكه همه اين جريانها باعث و سبب نزول آيه باشد و ما اين نكته را مكرر خاطرنشان كرده ايم .
و در مجمع البيان نظير اختلاف در آيه (للرجال نصيب ...) را در مورد آيه (و اذا حضر القسمه اولواالقربى ...) نقل كرده مى گويد: مردم درباره آن به دو قول اختلاف كرده اند، يكى اينكه اين آيه نسخ نشده كه اين قول از امام باقر (عليه السلام ) نقل شده .
و در نهج البيان شيبانى آمده كه اين قول از امام باقر و امام صادق (عليه السلام ) روايت شده .
مؤ لف قدس سره : و در بعضى از روايات آمده كه اين آيه بوسيله آيات ارث نسخ شده و ما در بيان سابق گفتيم كه هيچ صلاحيتى براى نسخ ندارد.
رواياتى در ذيل آيه (وليخش الّذين لوتركوا خلفهم ...)
 و در تفسير عياشى از امام صادق و از ابى الحسن عليهما السلام روايت آمده كه فرموده اند: خداى تعالى درباره خوردن مال يتيم به دو عقوبت تهديد كرده ، كه يكى از آن دو عقوبت آخرت است يعنى همان آتش و اما دومى عقوبت دنيا است كه آيه : ( و ليخش الّذين لو تركوا من خلفهم ذريه ضعافا خافوا عليهم فليتقوا اللّه و ليقولوا قولا سديدا) بيانگر آن است و منظور از اين آيه اين است كه بايد بترسند از اينكه بچه هايشان يتيم شوند و دچار همين سرنوشت گردند سرنوشتى كه يتيمهاى مردم بدان دچار شدند يعنى پدر را از دست دادند و لاشخورانى چون اينان اموالشان را خوردند.
مؤ لف قدس سره : نظير اين روايت را مرحوم كلينى در كتاب كافى از امام صادق (عليه السلام ) و مرحوم صدوق در كتاب معانى الاخبار از امام باقر (عليه السلام ) آورده اند و در همان كتاب از عبدالاعلى از مولى آل سام روايت كرده كه گفت : امام صادق ابتداء و بدون اينكه كسى پرسيده باشد فرمود: هر كس ظلم كند خداى تعالى بر او مسلط مى كند كسى را كه به او و يا به اولاد و يا به نوه هاى او ظلم كند، راوى مى گويد: چون اين را بشنيدم در دلم گذشت كه به چه حساب او ظلم كرده و اثر سوء ظلم او، يقه فرزندان و فرزند زادگان او را بگيرد؟ امام (عليه السلام ) به علم امامتش و قبل از اينكه من آنچه از دلم گذشته بود به زبان آورم فرمود: اين يك حقيقت قرآنى است خداى تعالى مى فرمايد: (و ليخش الذين لو تركوا من خلفهم ذريه ضعافا خافوا عليهم فليتقوا اللّه و ليقولوا قولا سديدا).
و در تفسير الدرالمنثور است كه عبد بن حميد از قتاده روايت كرده كه گفت : براى ما نقل كردند كه رسول خدا (صلى اللّه عليه و آله ) فرموده : از خدا بترسيد و رعايت حال دو طايفه ناتوان را بكنيد، يكى (يتيم ) و دوم (زن )، كه خداى تعالى از يك سو او را يتيم كرده و از سوى ديگر سفارشش را به سايرين نموده ، از يك سو او را با گرفتن پدر از وى مورد آزمايش قرار داده و از سوى ديگر شما را بوسيله او در بوته امتحان نهاده تا معلوم شود او از كوره آتش يتيمى چگونه بيرون مى آيد و شما از كوره آتش يتيم نوازى چگونه در مى آييد (مترجم ) ).
مؤ لف قدس سره : اخبار در خوردن مال يتيم و اينكه اين عمل گناهى است كبيره و مهلك ، هم از طرق شيعه و هم از طرق اهل سنت بسيار زياد وارد شده است .
سوره نساء، آيات 14 _ 11

يوصيكم اللّه فى اولدكم للذكر مثل حظ الانثيين فان كنّ نساء فوق اثنتين فلهن ثلثا ما ترك و ان كانت وحده فلها النصف و لابويه لكل وحد منهما السدس مما ترك ان كان له ولد فان لم يكن له ولد و ورثه ابواه فلامه الثلث فان كان له اخوه فلامه السدس من بعد وصيه يوصى بها او دين اباوكم و ابناوكم لا تدرون ايهم اقرب لكم و نفعا فريضه من اللّه ان اللّه كان عليما حكيما
لكم نصف ما ترك ازوجكم ان لم يكن لهن ولد فان كان لهن ولد فلكم الربع مما تركن من بعد وصيه يوصين بها او دين و لهن الربع مما تركتم ان لم يكن لكم ولد فان كان لكم ولد فلهن الثمن مما تركتم من بعد وصيه توصون بها او دين و ان كان رجل يورث كلاله او امراه و له اخ او اخت فلكل وحد منهما السدس فان كانوا اكثر من ذلك فهم شركاء فى الثلث من بعد وصيه يوصى بها او دين غير مضار وصيه من اللّه و اللّه عليم حليم 12
تلك حدود اللّه و من يطع اللّه و رسوله يدخله جنت تجرى من تحتها الانهار خلدين فيها و ذلك الفوز العظيم 13
و من يعص اللّه و رسوله و يتعد حدوده يدخله نارا خالدا فيها و له عذاب مهين 14

ترجمه آيات
حكم خدا در حق فرزندان شما اين است كه پسران دو برابر دختران ارث برند پس اگر دختران بيش از دو نفر باشند فرض همه دو ثلث (دو سوم ) تركه است و اگر يك نفر باشد، نصف و فرض هر يك از پدر و مادر يك سدس تركه است در صورتى كه ميت را فرزند باشد و اگر فرزند نباشد و وارث منحصر به پدر و مادر باشد در اين صورت مادر يك ثلث مى برد (و باقى به پدر رسد) و اگر ميت را برادر باشد در اين فرض مادر سدس خواهد برد پس هر آنكه حق وصيت و دين كه به مال ميت تعلق گرفته استثنا شود، شما اين را كه پدران يا فرزندان و خويشان كدام يك به خير و صلاح و به ارث بردن به شما نزديكترند نمى دانيد (تا در حكم ارث مراعات كنيد) (اين احكام ) فريضه اى است كه خدا بايد معين فرمايد زيرا خداوند بهر چيز دانا و به همه مصالح خلق آگاه است (11).
سهم ارث شما مردان از تركه زنان نصف است در صورتى كه آنها را فرزند نباشد و اگر فرزند باشد ربع خواهد بود پس از خارج كردن حق وصيت و دينى كه به دارائى آنها تعلق گرفته و سهم ارث زنان ربع تركه شما مردان است اگر داراى فرزند نباشيد و چنانچه فرزند داشته باشيد ثمن خواهد بود پس از اداى حق وصيت و دين شما و اگر مردى بميرد كه وارثش كلاله او باشند (برادر و خواهر امى يا هر خواهر و برادرى ) يا زنى بميرد كه وارثش يك برادر و يا خواهر او باشد در اين فرض سهم ارث يك نفر از آنها سدس ‍ خواهد بود و اگر بيش از يك نفر باشند همه آنها ثلث تركه را به اشتراك ارث برند بعد از خارج كردن دين و حق وصيت ميت در صورتى كه وصيت به حال ورثه بسيار زيان آور نباشد (يعنى زايد بر ثلث نباشد) اين حكمى است كه خدا سفارش فرموده و خدا به همه احوال بندگان دانا و به هر چه كنند بردبار است (12).
آنچه مذكور شد احكام و اوامر خدا است و هر كس پيرو امر خدا و رسول او است او را به بهشتهائى درآورند كه در زير درختانش ‍ نهرها جارى است و آنجا منزل ابدى مطيعان خواهد بود و اين است سعادت و پيروزى عظيم (13).
و هر كه نافرمانى خدا و رسول كند و از حدود الهى تجاوز نمايد، او را به آتشى درافكند كه هميشه در آن معذب است و همواره در عذاب خوارى و ذلت خواهد بود (14).
بيان آيات

يوصيكم اللّه فى اولاد كم للذكر مثل حظ الانثيين

كلمه (ايصا) كه جمله (يوصيكم ) از اين مصدر مشتق شده به معناى توصيه يعنى سفارش و دستور است .
راغب در كتاب (مفردات القرآن ) مى گويد: كلمه (وصيت ) به معناى اين است كه عملى را به ديگرى پيشنهاد كنى ،
پيشنهادى كه تواءم با وعظ باشد اين بود گفتار راغب .
و در اينكه به جاى لفظ (ابنا) كلمه (اولاد) را به كار برده ، دلالتى است بر اينكه حكم (يك سهم دختر) و (دو سهم پسر) مخصوص به فرزندانى است كه بدون واسطه از خود ميت متولد شده اند و اما فرزندان با واسطه يا نوه و نتيجه و نبيره و پائين تر، حكمشان ، حكم كسى است كه بوسيله او به ميت متصل مى شوند و بنابراين پسرزادگان هر چند كه دختر باشند دو سهم مى برند و دخترزادگان هر چند كه پسر باشند يك سهم مى برند، البته اين در صورتى است كه در حال مرگ مورث هيچيك از فرزندان بلاواسطه او، زنده نباشند و گرنه ارث از آن او خواهد بود و نوه و نتيجه و نبيره ارث نمى برند.
و همچنين حكم در برادران و خواهران و فرزندان آنها اين چنين است يعنى در صورتى كه ميت از طبقه اول هيچ وارثى نداشته باشد، نه پدر و نه مادر و نه فرزند و نه فرزندزاده ، و وارث او طبقه دوم يعنى برادر و خواهر و جد و جده باشد، اگر برادر و خواهرش ‍ زنده باشند برادران هر يك دو برابر يك خواهر ارث مى برند و اگر همه برادران و خواهران ميت قبل از مرگ او مرده باشند و وارث ميت برادرزادگان و خواهرزادگان باشند برادرزادگان دو برابر خواهرزادگان مى برند، هر چند كه دختر باشند و خواهرزادگان نصف برادرزادگان مى برند هر چند كه پسر باشند. و اگر قرآن كريم به جاى كلمه (اولاد) (ابنا) را آورده بود اين نكته را نمى فهماند، چون اين كلمه نفى واسطه را اقتضا نمى كند، يعنى هم فرزندان بلاواسطه ابناى انسانند و هم فرزندزادگان ، همچنانكه اين فرق ميان دو كلمه : (اب ) و (والد) هست يعنى ، (والد) تنها به پدر بلاواسطه مى گويند و (اب ) هم در مورد پدر بلاواسطه استعمال مى شود و هم در مورد اجداد.
و در اينجا ممكن است اشكال كنى كه پس چرا در اواخر همين آيه تعبير به (آبا) و (ابنا) را آورد؟ در پاسخ مى گوئيم : در آنجا نمى خواست نكته بالا را افاده كند، بلكه عنايت خاصى (كه بيانش به زودى خواهد آمد) در كار بود و آن عنايت باعث شد تعبير را عوض كند.
نكات و ظرايف جمله (للذكر مثل حظّ الانثيين )
 و اما اينكه در هنگام بيان حكم ، تعبير ديگرى آورد و فرمود: (للذكر مثل حظ الانثيين _ براى هر نر، چيزى دو برابر سهم ماده است ) براى اين بود كه اشاره كرده باشد به اينكه رسوم جاهليت (كه ارث بردن زنان را ممنوع مى دانست ) در اسلام باطل شده و كانه بطلان اين رسم و نيز حكم خدا يعنى ارث بردن زنان را يك حكم معروف وانمود كرده و فرموده : (مردان مثل زنان ارث مى برند ولى دو برابر و به عبارت ديگر ارث زن را اصل در تشريع قرار داده و ارث مرد را به طفيل آن ذكر كرده تا مردم براى فهميدن اينكه ارث مرد چه مقدار است
محتاج باشند به اينكه به دست آورند، ارث زن (يعنى دختر ميت ) چه مقدار است به مقايسه با آن دو برابرش را به پسر ميت بدهند).
و اگر افاده اين نكته در كار نبود مى فرمود: (للانثى نصف الذكر _ براى ماده نصف نر است ) كه اگر اينطور فرموده بود، هم آن نكته را افاده نمى كرد و هم سازگارى سياق رعايت نمى شد اين مطلبى است كه بعضى از علما ذكر كرده اند و مطلب درستى است و چه بسا بتوان آن را تاءييد كرد به اينكه آيه شريفه بطور صريح و مستقل متعرض ارث مردان نشده ، بلكه به اين نحو متعرض ارث زنان شده و اگر به چيزى از سهم مردان هم تصريح نموده با ذكر سهامى كه زنان با مردان دارند ذكر كرده همچنانكه در آيه بعدى و آيه اى كه در آخر سوره آمده اين معنا به چشم مى خورد.
و سخن كوتاه اينكه جمله (للذكر مثل حظ الانثيين ) به منزله تفسيرى است براى جمله (يوصيكم اللّه فى اولادكم ) و حرف الف و لام در دو اسم (ذكر) و (انثيين ) لام تعريف جنس است و مى فهماند كه جنس مرد دو برابر سهم جنس زن ارث مى برد و اين دقتى است كه در وراث هم از جنس مرد موجود باشد و هم از جنس زن در اين فرض است كه مرد دو برابر زن سهم مى برد و اگر نفرمود: (للذكر مثل حظى الانثى _ نر مثل دو سهم ماده مى برد) و يا (للذكر مثلا حظ انثى _ نر دو مثل حظ ماده مى برد)، براى اين بود كه با عبارتى كوتاه هم صورت وجود نر با ماده را بيان كرده باشد و هم حكم صورتى را كه تنها دو دختر از ميت باز مانده باشند كه با توضيحى كه بعدا مى آيد عبارت (للذكر مثل حظ الانثيين ) كوتاه ترين عبارت است .

فان كن نساء فوق اثنتين فلهن ثلثا ماترك

از ظاهر وقوع اين جمله بعد از جمله : (للذكر مثل حظ الانثيين ) برمى آيد كه جمله نامبرده عطف شده است بر معطوف عليهى حذف شده و تق ديرى كانه فرموده : گفتيم پسر دو برابر دختر مى برد در صورتى كه متوفا هم پسر داشته باشد و هم دختر و يا هم برادر داشته باشد، هم خواهر، حال اگر ورثه او در هر طبقه كه هستند تنها زنان باشند حكمش چنين و چنان است و حذف معطوف عليه در ادبى ات عملى است شايع و اين آيه شريفه از همان باب است : (و اتمّوا الحجّ و العمره للّه فان احصرتم فما استيسر من الهدى و آيه :
(اياما معدودات فمن كان منكم مريضا او على سفر فعده من ايّام اخر) يعنى جمله : (فان احصرتم ...) و جمله : (فمن كان ...) معطوف است به جمله اى مقدر.
و ضمير در كلمه (كن ) به كلمه اولاد در جمله : (يوصيكم اللّه فى اولادكم ...) برمى گردد و اگر ضمير را مؤ نث آورد با اينكه مرجع ضمير (اولاد) مذكر است ، به ملاحظه مؤ نث بودن خبر (كن ) است (چون اين لفظ از افعال ناقصه است و اسم و خبر مى گيرد، اسمش اولاد و خبرش نسا است ) و ضمير در كلمه (ترك ) به ميت برمى گردد، گو اينكه كلمه ميت در آيه نيامده و ليكن از سياق كلام فهميده مى شود.

و ان كانت واحده فلها النصف

ضمير در فعل (كانت ) به كلمه ولد برمى گردد كه از سياق كلام فهميده مى شود و اگر ضمير را مؤ نث آورد و فرمود: (كانت ) و نفرمود: (كان ) با اينكه مرجعش مذكر است باز به ملاحظه خبر بوده است چون منظور از ولد دختر است (مى فرمايد: اگر وارث ميت يك فرد مؤ نث يعنى يك دختر بود نصف مال ميت را مى برد) چيزى كه هست نام مال را ذكر نكرد تنها فرمود: نصف از آن او است ، پس الف و لام در كلمه (النصف ) عوض از مضاف اليه است .
در اينجا سهم دو دختر را ذكر نكرد، براى اينكه از جمله قبلى يعنى (للذكر مثل حظ الانثيين ) به دست مى آمد، چون وقتى نر و ماده هر دو وارث كسى باشند و سهم نر مثل سهم دو ماده باشد ارث به سه قسمت تقسيم مى شود دو قسمت از آن نر و يك قسمت از آن ماده مى شود در نتيجه سهم يك ماده يك ثلث خواهد بود و قهرا سهم دو ماده دو ثلث مى شود البته اين مقدار بطور اجمال از جمله نامبرده استفاده مى شود، نه اينكه معناى ديگرى از آن استفاده نشود چون كلام طورى است كه منافات ندارد بعد از آن مثلا بفرمايد: (و ان كانتا اثنتين فلهما النصف ) و يا بفرمايد: (و ان كانتا اثنتين فلهما الجميع _ اگر دو نفر ماده بودند نصف مال و يا همه آن را مى برند) چيزى كه باعث شده جمله نامبرده متعين در معنائى كه كرديم بشود اين است كه در دنبالش از ذكر دو ماده سكوت كرد و در عوض تصريح كرد به اينكه اگر زنان بيش از دو نفر بودند دو ثلث مى برند، (فان كن نساء فوق اثنتين ) كه اين عبارت اشعار دارد بر اينكه خداى تعالى عمدا سهم دو دختر را ذكر نكرد.
از اين هم كه بگذريم در زمان رسول خدا (صلى اللّه عليه و آله ) عمل آن جناب در ارث دادن به دو دختر همين بوده ،
يعنى به دو دختر نيز دو ثلث مى داده و از زمان رحلت آن جناب تا عصر حاضر، عمل علماى امت به همين روال جريان داشته و جز روايتى كه از ابن عباس رسيده ، مخالفتى در مساءله نبوده است .
و اين توجيه كه ما كرديم بهترين توجيه اين سؤ ال است كه چرا به سهم دو نفر ماده تصريح نكرد.
مرحوم كلينى در كافى گفته است : خداى تعالى سهم دو انثى را دو ثلث قرار داده ، براى اينكه فرموده : (للذكر مثل حظ الانثيين ) به اين بيان كه اگر مردى از دنيا رفت و يك دختر و يك پسر به جاى گذشت ، پسر به اندازه سهم دو دختر مى برد قهرا مال سه قسمت مى شود دو قسمت از آن سهم پسر و يك قسمت باقى مانده سهم دختر است در نتيجه سهم دو دختر دو ثلث (دو سوم ) خواهد بود خداى تعالى در بيان اينكه دو دختر دو ثلث مى برند به همين مقدار اكتفا نمود اين بود گفتار مرحوم كلينى و نظير اين كلام از ابى مسلم مفسر نقل شده او گفته است كه اين معنا از جمله : (للذكر مثل حظ الانثيين ) استفاده مى شود، چون وقتى يك پسر با يك دختر دو ثلث از ارث پدر را ببرد قهرا يك دختر يك ثلث و دو دختر دو ثلث را مى برد اين بود گفتار ابى مسلم گو اينكه آنچه ديديد از اين دو شخصيت نقل شد خالى از قصور نيست و اگر بخواهيم تمامش كنيم ناگزير بايد بيان قبلى مان را به آن اضافه نمائيم (دقت فرمائيد).
البته در اين ميان وجوهى ديگر هست كه چنگى به دل نمى زند، مثل اينكه بعضى گفته اند: مراد از جمله : (فان كن نساء فوق اثنتين ...) عدد دو به بالا است و اين جمله هم سهم دو دختر را معين كرده ، و هم سهم بيش از دو دختر را و بعضى ديگر گفته اند: حكم دو دختر از قياس به حكم دو خواهر كه در آخرين آيه اين سوره آمده به دست مى آيد، چون در آنجا سهم دو خواهر را دو ثلث معين كرده و از اين قبيل وجوه سخيف و ناقص كه شاءن قرآن كريم اجل از آنها و امثال آنها است .

و لا بويه لكل واحد منهما السدس ... فلامه السدس

اينكه پدر و مادر را عطف كرده بر اولاد، خود دلالتى است بر اينكه پدر و مادر در طبقات ارث هم طبقه اولادند و اينكه فرمود: (و ورثه ابواه ...) معنايش اين است كه وارث ميت منحصر در پدر و مادر باشد و واقع شدن جمله : (فان كان له اخوه ...) بعد از جمله :
(فان لم يكن له ولد و ورثه ابواه ) دلالت دارد بر اينكه اخوه (برادران ) در طبقه دوم قرار دارند و بعد از پسران و دخترانند، يعنى با وجود پسران و دختران ميت از ميت ارث نمى برند، تنها اثرى كه در وجود اخوه هست اين است كه نمى گذارند مادر ثلث ببرد.

من بعد وصيه يوصى بها او دين

منظور از وصيت همان دستور استحبابى در آيه : (كتب عليكم اذا حضر احدكم الموت ان ترك خيرا الوصيه ) كه مى فرمايد: اگر مرگ كسى نزديك شد و مال بسيارى داشت ، خوب است علاوه بر ارثى كه خدا براى پدر و مادر معين كرده سهمى براى آن دو و براى خويشاوندان معين كند در اينجا اين سؤ ال پيش مى آيد كه دستور مستحبى از نظر اهميت بعد از وظيفه واجب قرار دارد و جا داشت اول مساءله قرض را كه دادنش واجب است ذكر كند بعد از آن اين دستور مستحبى را در پاسخ مى گوئيم : بله همينطور است و ليكن بسا مى شود كه دستور غير اهم در هنگام بيان كردن (نه در عمل ) جلوتر از اهم بيان مى شود از اين بابت كه وظيفه اهم به خاطر قوت ثبوتش احتياجى به سفارش ندارد، به خلاف غير اهم كه آن نيازمند تاءكيد و تشديد است و يكى از وسايل تاءكيد و تشديد همين است كه جلوتر ذكر شود و بنابراين بيان پس جمله : (اودين ) طبعا در مقام اضراب و ترقى خواهد بود.
و با اين توجيه يك نكته ديگر روشن مى شود و آن اين است كه (وصيت ) را به وصف (يوصى بها) توصيف كرد و وجهش اين است كه خواست تاءكيد را برساند و اين توصيف علاوه بر تاءكيد خالى از اين اشعار هم نيست كه ورثه بايد رعايت احترام ميت را بكنند و به وصيتى كه كرده عمل نمايند، همچنانكه در آيه سوره بقره كه گذشت دنبالش به اين نكته تصريح نموده و فرمود: (فمن بدله بعد ما سمعه فانما اثمه على الّذين يبدلونه ).

آباوكم و ابناوكم لا تدرون ايهم اقرب لكم نفعا.

خطاب در اين دو جمله به ورثه است كه در حقيقت شامل عموم مسلمانان كه از اموات خود ارث مى برند مى باشد و اين كلامى است كه در مقام اشاره به سر اختلاف سهام در وراثت پدران و فرزندان القا شده و نوعى تعليم است براى مسلمانان كه با لحن (شما نمى دانيد) ادا شده و امثال اين تعبيرات در لسان هر اهل لسانى شايع است .
از اين هم كه بگذريم اصلا نمى شود خطاب به غير ورثه يعنى به مردم باشد و بخواهد بفرمايد شما مردم كه دير يا زود مى ميريد
و مال خود را به عنوان ارث براى پدر و مادر و فرزندان به جاى مى گذاريد نمى دانيد كدام يك از اين سه طايفه نفعشان براى شما نزديك تر است براى اينكه اگر اينطور باشد ديگر وجهى براى جمله : (كدام يك نفعشان نزديك تر است ) باقى نمى ماند. چون ظاهر عبارت اين است كه مراد از (نفع ) بهره مندى از مال ميت است نه بهره مندى ميت از ورثه پس مى خواهد به ورثه بفرمايد شما چه مى دانيد كه كدام يك از بستگانتان زودتر مى ميرند و نفع كدام يك از آنها زودتر به شما مى رسد.
و اينكه (آباء) را جلوتر از (ابناء) ذكر كرد اشاره دارد به اينكه ارث آباء زودتر به ورثه مى رسد تا ارث ابناء، همچنان كه در آيه : (ان الصفا و المروة من شعائر اللّه ) گفتيم جلوتر ذكر كردن صفا دلالت دارد بر اينكه سعى را بايد از صفا شروع كرد رسول خدا (صلى اللّه عليه و آله ) در اين باره فرمود: (آغاز كن از نقطه اى كه خداى تعالى از آن نقطه آغاز كرده ) (تا آخر حديث ).
اشاره به انطباق حكم ارث در اسلام با احكام تكوينى و خارجى
و بنابراين مساءله ارث و اختلاف سهام در آن طبق آثارى كه رحم دارد و اختلاف درجه اى كه عواطف انسانى نسبت به ارحام دارد تنظيم شده و در توضيح اين معنا بشريت را به سه طبقه تصور مى كنيم يك : طبقه حاضر و دوم والدين طبقه حاضر و سوم طبقه فرزند او آنگاه مى گوييم : انسان موجود نسبت به فرزندش رؤ وف تر و علاقمندتر است تا نسبت به پدر و مادرش براى اينكه فرزند را دنباله هستى خود مى داند ولى پدر و مادر را دنباله هستى خود نمى داند (بلكه خود را دنباله آن دو احساس مى كند) در نتيجه ارتباط طبقه دوم قوى تر و وجودش با وجود طبقه حاضر چسبيده تر است تا با طبقه سوم كه نوه آن طبقه است و ما اگر بهره مندى از ارث مردگان را برطبق اين ارتباط و اتصال قرار دهيم ، لازمه اش اين مى شود كه نسل حاضر از طبقه دوم يعنى طبقه پدران بيشتر ارث ببرد تا از طبقه سوم يعنى نسل آينده و به عبارت ديگر فرزندان ، هر چند كه ممكن است در نظر ابتدائى خلاف اين معنا به نظر برسد و برعكس ‍ نظريه بالا گمان شود كه ارتباط (فرزند با پدر) بيشتر از ارتباط (پدر با فرزند) است .
و آيه مورد بحث كه مى فرمايد: (آباوكم و ابناءكم لاتدرون ايهم اقرب لكم نفعا) خود يكى از شواهد بر اين معنا است كه خداى تعالى حكم ارث را (مانند تمامى احكام ديگر اسلام ) بر طبق احكام تكوينى و خارجى تشريع فرموده .
علاوه بر اينكه آيات مطلقه قرآنى كه نظر به اصل تشريع دارد نيز بر اين كليت دلالت دارد،
مانند آيه شريفه : (فاقم وجهك للدين حنيفا فطره اللّه التى فطر النّاس عليها لاتبديل لخلق اللّه ذلك الدين القيم )، كه دلالت دارد بر اينكه تمامى احكام اسلام مطابق نظام جارى در تكوين تشريع شده است با بودن چنين آياتى چگونه تصور مى شود كه در شريعت اسلام احكامى الزامى و فرائضى غير متغير تشريع بشود كه در تكوين حتى فى الجمله ريشه اى نداشته باشد.
و چه بسا كه از آيه يعنى جمله : (آباوكم و ابناوكم ...) تقدم اولاد اولاد بر اجداد و جدات استفاده بشود و يا حداقل استشمام گردد، براى اينكه اجداد و جدات با وجود اولاد و فرزندان اولاد، ارث نمى برند.

فريضه من اللّه ...

ظاهرا منصوب بودن كلمه (فريضه ) به خاطر فعل تقديرى باشد و تقدير كلام (خذوا فريضه ) و يا (الزموا فريضه ) و يا امثال اينها باشد، يعنى شما اين حكم را به عنوان يك فريضه بگيريد و يا متعهد به آن باشيد و اين جمله تاءكيدى بالغ و شديد است بر اينكه سهام نامبرده از ناحيه خداى تعالى به شما پيشنهاد شده و حكمى است معين و لا يتغير.
بيان سهام طبقه اول ورثه
و اين آيه شريفه متكفل بيان سهام طبقه اول از طبقات ارث است و طبقه اول عبارتند از: اولاد و پدر و مادر در همه تقديرهايش چرا كه سهم آنان بطور واضح در قرآن آمده مانند:
1_ سهم پدر و مادر با وجود اولاد كه هر يك سدس (يك ششم ) مى برند.
2- و سهم پدر و مادر با نبود اولاد كه پدر يك سدس مى برد (يك ششم ) و مادر يك ثلث (يك سوم ) اگر ميت برادر نداشته باشد و گرنه او هم يك سدس (يك ششم ) مى برد.
3_ و سهم يك دختر نصف مال است .
4- و سهم چند دختر در صورتى كه وارث ديگرى نباشد كه دو ثلث (دو سوم ) مى برند.
5- و سهم پسران و دختران در صورتى كه هر دو بوده باشند كه پسران دو برابر دختران مى برند.
6_ و ملحق به اين قسم است ارث دو دختر كه آن نيز به بيانى كه گذشت دو ثلث (دو سوم ) است .
و چه اينكه بطور اشاره در قرآن آمده باشد مانند:
1- يك پسر به تنهائى (با نبود دختر و پدر و مادر) همه مال را، به دليل آيه :
(للذكر مثل حظ الانثيين ) كه اگر ارث مى برد به دليل ضميمه شود به جمله : (و ان كانت واحده فلها النصف ) اين حكم استفاده مى شود، چون در جمله دوم سهم يك دختر را در صورتى كه وارث ديگرى نباشد نصف مال ميت قرار داده و در جمله اولى سهم پسر را دو برابر سهم دختر قرار داده .
از اين دو جمله مى فهميم كه اگر وارث ميت تنها يك پسر باشد، همه مال را مى برد كه دو برابر سهم يك دختر است .
2- چند پسر در صورتى كه ميت دختر و پدر و مادر نداشته باشد كه حكم ارث آنها صريحا در قرآن نيامده بلكه بطور اشاره آمده است چون از جمله : (للذكر مثل حظ الانثيين ) مى فهميم كه چند پسر همه با هم برابرند و تفاوت تنها ميان دختر و پسر است . و به راستى امر اين آيه شريفه در اختصارگوئى و پرمعنائى عجيب و معجزه آسا است .
در مساءله ارث بين رسول خدا (ص ) و سايرين فرقى نيست
اين را هم بايد دانست كه مقتضاى اطلاق آيه اين است كه در ارث دادن مال و بهره ور ساختن ورثه بين رسول خدا (صلى اللّه عليه و آله ) و ساير مردم فرقى نيست ، نظير اين اطلاق و يا به عبارت ديگر عموميت حكم در آيه : (للرجال نصيب ممّا ترك الوالدان و الاقربون و للنساء نصيب ...) گذشت و اينكه بعضى ها جسته گريخته گفته اند كه : خطابهاى عمومى قرآن شامل رسول خدا (صلى اللّه عليه و آله ) نمى شود، چون به زبان خود آن جناب جارى شده سخنى است كه نبايد بدان اعتنا كرد.
بله در اين مساءله ، نزاعى بين شيعه و سنى هست كه آيا رسول خدا (صلى اللّه عليه و آله ) ارث مى دهد؟ و يا هر چه از مال دنيا از آنجناب باقى ماند صدقه است ؟ و منشاء اين نزاع اختلاف در فهم مطلب از قرآن نيست بلكه روايتى است كه ابوبكر آن را در داستان فدك نقل كرد و بحث درباره آن روايت از موقعيت اين كتاب خارج است و بدين جهت تعرض آن را بى مورد تشخيص داده و خواننده را دعوت مى كنيم كه به محل مناسب آن مراجعه نمايد.

و لكم نصف ما ترك ازواجكم ... توصون بها اودين

معناى آيه روشن است تنها نكته اى كه لازم است تذكر داده شود و در حقيقت پاسخى كه سؤ ال آن ممكن است به ذهن برسد اين است كه : در اين آيات در بيان سهام دو جور تعبير آمده در بعضى از سهام مثل نصف (يك دوم ) و دو ثلث (دو سوم ) عدد را به كل مال و به عبارت ديگر به (ماترك )، اضافه كرده ولى در سهام كمتر از نصف (يك دوم ) و دو ثلث (دو سوم ) نظير ثلث (يك سوم ) و سدس (يك ششم ) و ربع (يك چهارم ) را اضافه نكرد و نفرموده ربع از آنچه باقى گذاشته ايد؟ پس در اين مورد جاى سؤ ال هست كه اين تفاوت در تعبير براى چيست و چرا در نصف عدد را اضافه كرد؟
فرمود: (نصف ما ترك ازواجكم ) و در ربع اضافه را بريد و فرمود: (و لهن الربع ممّا تركتم ) (همسران شما از آنچه شما به جاى مى گذاريد ربع (يك چهارم ) مى برند)؟ پاسخ اين سؤ ال اين است كه وقتى كلمه اى به اصطلاح از اضافه قطع مى شود يعنى بدون اضافه مى آيد بايد با كلمه (من ) به پايان برسد حال چه اينكه اين كلمه در ظاهر كلام آورده شود و چه در تقدير گرفته شود از سوى ديگر كلمه نامبرده ابتدا كردن و آغاز نمودن را مى رساند پس در جائى اضافه قطع مى شود و كلمه من به كار مى رود كه مدخول من نسبت به ما قبلش اندك و يا شبيه به اندك باشد و مستهلك در آن به شمار آيد نظير: سدس (يك ششم ) و ربع (يك چهارم ) و ثلث (يك سوم ) نسبت به مجموع در چنين مواردى كلمه و عدد را بدون اضافه و با حرف (من ) مى آورند لذا مى بينيم در مساءله ارث فرموده : (السدس مماترك )، (فلامه الثلث )، (و لكم الربع ) ولى در مثل نصف و دو ثلث عدد را به مجموع مال اضافه كرد و فرمود: (فلهن ثلثا ماترك ) (فلها النصف ) كه اين نيز در تقدير اضافه شده و تقدير آن (نصف ماترك ) است و الف و لام كه بر سرش آمده به جاى مضاف اليه است .

و ان كان رجل يورث كلاله او امراه ...

معناى كلاله
كلمه (كلاله ) در اصل مصدر، و به معناى احاطه است تاج را هم اگر اكليل مى گويند به اين جهت است كه بر سر احاطه دارد، مجموع هر چيزى را هم كه (كل ) به ضمه كاف مى خوانند براى اين است كه به همه اجزا احاطه دارد، يك فرد سربار جامعه را هم اگر (كل بر جامعه ) به فتحه كاف تعبير مى كنند، براى اين است كه سنگينيش بر جامعه احاطه دارد.
راغب در مفردات مى گويد: كلاله نام ماسواى فرزند و پدر و مادر از ساير ورثه است .
و اضافه مى كند كه از رسول خدا (صلى اللّه عليه و آله ) روايت رسيده كه شخصى از آن جناب معناى كلاله را پرسيد فرمود: كسى كه بميرد و فرزند والد نداشته باشد، كه در اين حديث كلاله را نام ميت گرفته و هر دو معنا صحيح است چون گفتيم كلاله مصدر است هم وارثان و هم مورث را شامل مى شود.
مؤ لف قدس سره : بنابر اين هيچ مانعى نيست از اينكه كلمه (كان ) در آيه شريفه ناقصه و كلمه
(رجل ) اسم آن و كلمه (يورث ) صفت رجل و كلمه (كلاله ) خبر آن باشد و معنا چنين باشد: (اگر ميت كلاله وارث باشد يعنى نه پدر وارث باشد و نه فرزند او، چنين و چنان مى شود) ممكن هم هست كلمه (كان ) را تامه بگيريم و جمله : (رجل يورث ) را فاعل (كان ) و كلمه را مصدرى بگيريم كه در جاى (حال ) نشسته است آن وقت برگشت معنا به اين مى شود كه ميت كلاله وارث باشد و به طورى كه از زجاج نقل كرده اند، گفته است هر كس كلمه (يورث ) را با كسره (را) قرائت كند بايد كلمه (كلاله ) را مفعول آن بگيرد و كسى كه آن را با فتحه (را) قرائت كند بايد كلمه (كلاله ) را حال و منصوب به حاليت بداند.
در جمله (غير) مضار كلمه (غير) منصوب بر حاليت است و كلمه مضار از مصدر مضاره است كه به معناى ضرر رساندن به غير است و از ظاهر عبارت برمى آيد كه مراد از آن ضرر رساندن ميت بوسيله دين باشد، مثل اينكه ميت خود را مديون و مقروض كند تا به اين وسيله ورثه را از ارث محروم سازد و يا مراد ضرر رساندن هم بوسيله دين باشد (به بيانى كه گذشت ) و هم بوسيله وصيت به بيش از ثلث مال .

تلك حدود اللّه ... و له عذاب مهين

كلمه (حد) به معناى ديوار و حائل بين دو چيز است ، حائلى كه از اختلاط آن دو به يكديگر جلوگيرى كند و تمايز بين آن دو را حفظ كند، مانند حد خانه و بستان و منظور از حدود خدا در اين جا احكام ارث و فرائض و سهام معين شده است كه خداى تعالى در اين دو آيه با ذكر ثواب بر اطاعت خدا و رسول در رعايت آن حدود و تهديد به عذاب خالد و خوار كننده در برابر نافرمانى خدا و تجاوز از آن حدود امر آن را بزرگ داشته است .
سخنى پيرامون ارث به وجهى كلى
(چهار بحث كلى مستفاد از آيات ارث )
 اين دو آيه يعنى آيه : ( يوصيكم اللّه فى اولادكم ) تا آخر دو آيه و نيز آيه آخر سوره كه مى فرمايد: (يستفتونك قل اللّه يفتيكم فى الكلاله ...) با آيه شريفه (للرجال نصيب ممّا ترك الوالدان ) و آيه شريفه (و اولوا الارحام بعضهم اولى ببعض فى كتاب اللّه )، پنج و يا شش آيه اند كه اصل قرآنى مساءله ارث در اسلام را تشكيل مى دهند و سنت يعنى روايات وارده از رسول خدا (صلى اللّه عليه و آله ) و ائمه هدى (عليهم السلام ) آن را به روشن ترين وجه تفصيل مى دهد و تفسير مى كند كلياتى كه مى توان از اين چند آيه استفاده كرد چهار اصل كلى است كه براى احكام جزئى و تفصيلى ارث جنبه منبع و ريشه را دارد:
1_ اصل اولى كه از آيات نامبرده استفاده مى شود همان مطلبى است كه ما استفاده آن را از جمله : (آباوكم و ابناوكم لاتدرون ايهم اقرب لكم نفعا) قبلا از نظر خواننده گذرانده ، گفتيم از اين جمله برمى آيد مساءله نزديكى و دورى از ميت در باب ارث اثر دارد و اگر اين جمله را ضميمه كنيم به جمله هاى بقيه آيه اين معنا بدست مى آيد: كه قرب و بعد نامبرده در كمى و زيادى سهم و بزرگ و كوچكى آن نيز اثر دارد و اگر جمله مورد بحث ضميمه شود به آيه : (و اولوا الارحام بعضهم اولى ببعض فى كتاب اللّه ) اين معنا را مى فهماند كه وارث ، هر قدر از حيث نسب به ميت نزديك تر باشد مانع از ارث بردن كسانى خواهد بود كه از وى به ميت دورترند.
و معلوم است كه نزديك ترين اءقارب (نزديكان ) به ميت پدر و مادر و پسر و دختر است .
چون بين اين چهار طايفه و بين ميت كس ديگرى واسطه نيست و نيز معلوم است كه بر اين حساب ، پسر و دختر ميت از ارث بردن پسرزادگان و دخترزادگان مانع مى شوند چون پسرزاده و دخترزاده با وساطت پدر و مادرشان يعنى پسر و دختر ميت به ميت متصل مى شوند و تنها وقتى خود واسطه ها از دنيا رفته باشند ارث مى برند.
بدنبال اين طبقه طبقه دوم قرار دارد، كه عبارت است از برادران و خواهران و جد وجده ميت كه اينها يك واسطه كه همان پدر و يا مادر مى باشند متصل به ميت مى شوند پس اگر ميت از طبقه اول وارث و وارث زاده نداشته باشد ارث او را طبقه دوم مى برد و اگر از طبقه دوم هم وارثى ندارد فرزندان آن طبقه ارث او را مى برند كه با يك واسطه يعنى پدر و مادر به ميت متصل مى شوند. و بطور كلى هر بطنى مانع ارث بطن بعد از خودش مى شود.
بعد از اين طبقه ، طبقه سوم قرار دارد كه طبقه عمو و عمه ها و دائى و خاله هاى ميت و جد و جده پدر ميت و جد و جده مادر ميت است چه بين نامبردگان و بين ميت دو واسطه وجود دارد يكى جد و جده است و يكى پدر و مادر و مساءله بر همين قياس است كه گذشت .
و از مساءله قرب و بعد نامبرده برمى آيد آن كسى كه به دو سبب به ميت نزديك است ، مقدم است بر كسى كه به يك سبب نزديك است ، كه يكى از مثالهايش تقدم خويشاوندان ابوينى ميت بر خويشاوندان پدرى او است كه اين دسته با وجود دسته اول ارث نمى برند، ولى كلاله ابوينى مانع از ارث بردن خويشاوند مادرى نمى شود.
2 _ دومين اصلى كه از چند آيه نامبرده استفاده مى شود اين است كه در وارثان ميت غير از ناحيه قرب و بعد به او تقدم و تاءخر ديگرى در نظر گرفته شده چون گاه مى شود كه سهام همگى جمع مى شود و بخاطر بيشتر شدنش از اصل تركه با هم مزاحمت مى كنند و در اين هنگام بعضى از صاحبان سهام كسانى هستند كه در اين فرض يعنى در فرض تزاحم سهم ديگرى در قرآن برايش ‍ معين شده مانند شوهر كه در اصل نصف (2/1) مى برد ولى وقتى وجود فرزندى از همسرش مزاحم او مى شود عينا سهم او ربع (4/1) مى شود و مانند زوجه _ در صورتى كه شوهر از دنيا برود - كه در فرض نبودن فرزند براى ميت ربع (4/1) و در فرض وجود فرزند ثمن (8/1) مى برد و مانند مادر كه در اصل ثلث (3/1) مى برد ولى اگر ميت _ كه فرزند او است _ اولاد و يا برادر داشته باشد سهم مادرش سدس (6/1) مى شود ولى پدر ميت كه سهمش (6/1) است كم نمى شود چه ميت فرزند داشته و چه نداشته باشد.
بعضى ديگر از صاحبان سهام كسانى هستند كه در اصل برايشان سهمى معين شده ، ولى اگر مزاحمى داشته باشند قرآن از بيان سهم آنان سكوت كرده و سهم معينى برايشان ذكر نكرده است مانند يك دختر و چند دختر و يك خواهر و چند خواهر كه يك دختر نصف و يك خواهر دو ثلث مى برد ولى اگر چند دختر و چند خواهر باشند قرآن سهمى برايشان معين نكرده است .
از اين جريان استفاده مى شود كه دسته اول كه قرآن كريم سهم ارثشان را هم در صورت نبودن مزاحم بيان كرده و هم در صورت وجود مزاحم در جائى كه سهام ارث از اصل ارث بيشتر شد نقصى بر سهم آنان وارد نمى شود. بلكه بر كسانى وارد مى شود كه جزء دسته دوّمند يعنى از آنهائى هستند كه قرآن تنها سهم الارث در صورت نبود مزاحمشان را معين كرده و از بيان قسمت سهم الارثشان در صورت وجود مزاحم سكوت كرده است .
3- سومين اصلى كه از آيات نامبرده استفاده مى شود اين است كه سهام گاهى از اوقات زيادتر از مال مى شود، مثل اينكه زنى بميرد و شوهر و برادران و خواهرانى از خويشاوندان پدرى و مادرى خود بجاى بگذارد، كه در اين صورت سهام عبارت است _ از: 1 - نصف (2/1) و ثلثان (3/2) و معلوم است كه جمع اين دو بيشتر از عدد صحيح مى شود (يعنى اگر ارث را يك واحد فرض كنيم مشتمل بر اين دو سهم 2/1 _ 3/2 نيست ، بلكه كمتر از آن است چون جمع آن دو عبارت است از يك عدد صحيح و يك ششم ) و نيز مثل اين فرض كه زنى بميرد و پدر و مادر و شوهر و دو دختر بجاى بگذارد كه در اين فرض نيز سهام از مال بيشتر است .


چون مال ، واحد و يا بگو يك عدد صحيح است در حالى كه جمع ربع (4/1) سهم شوهر و دو ثلث (3/2) سهم دو دختر و دو سدس ‍ (6/2) سهم پدر و مادر يك عدد صحيح و (18/7 1) است .
و گاه مى شود كه بر عكس فرضيه هاى بالا مال از سهام بيشتر مى شود مثل اين فرض كه زنى بميرد و تنها يك و يا چند دختر از خود بجاى بگذارد كه سهم آنان نصف مال ميت معين گرديده و در قرآن كريم نصف ديگرش معين نشده است و مثل فرضيه هائى ديگر كه روايات وارده از طرق ائمه اهل بيت (عليهم السلام ) كه جنبه تفسير براى قرآن كريم دارد حكم آنها را بيان كرده فرموده در صورتى كه سهام از اصل مال زيادتر شد نقص تنها به كسانى وارد مى شود كه در قرآن جز يك سهم برايشان بيان نشده و اينان عبارتند از دختران و خواهران نه به كسانيكه چون پدر و مادر و همسر دو جور سهم برايشان ذكر شده است و هم چنين در صورتى كه سهام از اصل مال كمتر و مال از سهام بيشتر باشد زائد را به كسانى مى دهند كه در قرآن يك سهم برايشان ذكر شده و يا بگو بهمان كسانى مى دهند كه نقص بر آنان وارد مى شد،
نظير آن صورتى كه از ميت يك دختر بماند و يك پدر، كه دختر (2/1) مال را به فريضه مى برد و پدر يك سدس (6/1) را و بقيه كه دو سدس (6/2) است بعنوان رد به دختر داده مى شود.
و ليكن عمر بن خطاب در ايام خلافتش اين حكم را تغيير داد و چنين باب كرد كه در صورت زيادتى سهام بر مال ، سهام را خرد نموده و نقيصه را بر همه وارد كنند، كه اصطلاحا آنرا (عول ) مى گويند و علماى اهل تسنن در صدر اول در صورت زيادتى مال بر سهام زيادتى مال را به خويشاوندان پدرى ميت دادند كه اصطلاحا اين را (تعصيب ) مى گويند ولى در شيعه (عول و تعصيب ) نيست . (توضيح بيشتر اين معنا انشاءاللّه در بحث روايتى آينده از نظر خواننده مى گذرد).
4- چهارمين اصلى كه بعد از دقت در سهام مردان و زنان در ارث استفاده مى شود اين است كه سهم زن فى الجمله كمتر از سهم مرد است مگر در پدر و مادر كه سهم مادر نه تنها كمتر از سهم پدر نيست بلكه گاهى بحسب فريضه از سهم پدر بيشتر هم مى شود و اى بسا بتوان گفت كه مساوى بودن مادر با پدر و در بعضى صور بيشتر از آن بودنش براى اين جهت است كه مادر از نظر رحم چسبيده تر از پدر به فرزند است و تماس و برخورد او با فرزند بيشتر از تماس و برخورد پدر است و مادر در حمل و وضع و حضانت فرزند و پرورش او رنج بيشترى را تحمل مى كند، همچنان كه خداى تعالى در آيه : (و وصينا الانسان بوالديه احسانا حملته امه كرها و وضعته كرها و حمله و فصاله ثلثون شهرا) بعد از سفارش درباره احسان به پدر و مادر هر دو در خصوص مادر مى فرمايد: مادر او را به زحمت و رنج حامله مى شود و با زحمت و مشقت مى زايد و حداقل سى ماه حمل او و شير دادنش طول مى كشد پس ‍ اگر سهم مادر بر خلاف هر زن ديگر كه سهمش نصف سهم مرد است برابر سهم پدر و در بعضى فرضيه ها بيش از آن است بطور قطع بخاطر اين است كه شارع مقدس خواسته است جانب مادر را غلبه دهد و او را شايسته احترام بيشترى نسبت به پدر، معرفى كند.
چرا سهام مردان دوبرابر زنان در نظر گرفته شده است ؟
 و اما اينكه در غير مادر گفتيم : سهم هر زنى فى الجمله نصف سهم مرد و سهم مردها دو برابر سهم زنان است ، علتش اين است كه اسلام مرد را از جهت تدبير امور زندگى كه ابزار آن عقل است قوى تر از زن مى داند و مخارج مرد را هم بيش از مخارج زن دانسته چون مخارج زن هم به عهده مرد است و بدين جهت فرموده : (الرجال على النساء بما قوامون على النّساء بما فضّل اللّه بعضهم على بعض و بما انفقوا فضل الله من اموالهم ).
كلمه (قوام ) كه در اين آيه آمده از ماده قيام است ، كه به معناى اداره امر معاش است و مراد از فضيلت مردان زيادتر بودن نيروى تعقل در مردان است چون حيات مرد، تعقلى و حيات زن عاطفى و احساسى است و ما اگر اين وضع خلقتى مرد و زن را و آن وضع تشريعى در تقسيم مسؤ وليت اداره زندگى را به دقت در نظر بگيريم ، آنگاه با ثروت موجود در دنيا كه هر زمان از نسل حاضر به نسل آينده در انتقال است مقايسه كنيم ، مى بينيم اينكه اسلام تدبير و اداره دو ثلث ثروت دنيا را به عهده مردان و تدبير يك ثلث آنرا به عهده زنان گذاشته و در نتيجه تدبير تعقل را بر تدبير احساس برترى و تقدم داده صلاح امر مجتمع و سعادت زندگى بشر را در نظر گرفته است .
و از سوى ديگر كسرى در آمد زن را با فرمانى كه به مردان صادر نموده (كه رعايت عدالت را در حق آنان بكنند) تلافى كرده است زيرا وقتى مردان در حق زنان در مال خود كه دو ثلث است رعايت عدالت را بكنند يك لقمه خود بخورند و لقمه اى به همسر خود بدهند پس زنان با مردان در آن دو ثلث شريك خواهند بود، يك ثلث هم كه حق اختصاصى خود زنان است پس در حقيقت زنان از حيث مصرف و استفاده دو ثلث ثروت دنيا را مى برند.
و نتيجه اين تقسيم بندى حكيمانه و اين تشريع عجيب اين مى شود كه مرد و زن از نظر مالكيت و از نظر مصرف وضعى متعاكس دارند مرد دو ثلث ثروت دنيا را مالك و يك ثلث آنرا متصرف است و زن يك ثلث را مالك و دو ثلث را متصرف است و در اين تقسيم بندى روح تعقل بر روح احساس و عواطف در مردان ترجيح داده شده ، چون تدبير امور مالى يعنى حفظ آن و تبديلش و سودكشى از مال ، سر و كارش با روح تعقل بيشتر است تا با روح عواطف رقيق و احساسات لطيف و از سوى ديگر اينكه از مال چگونه استفاده شود و چطور از آن بهره ورى گردد، با عواطف و احساسات بيشتر سر و كار دارد تا با روح تعقل اين است رمز اينكه چرا اسلام در باب ارث و باب نفقات بين مردان و زنان فرق گذاشته است .
تساوى مرد و زن يا برترى مردان ؟!
 بنابراين جا دارد كه ما مراد از فضيلت در جمله : (بما فضّل اللّه ...) را به همين زيادتر بودن روح تعقل مردان از زنان بدانيم ، نه زيادتر بودن زور بازوى مردان ،
و صلابت وخشونتشان در جنگ و در همه شؤ ون زندگى گو اينكه مردان اين مزيت را هم دارند و يكى از فرقهايى كه بين زن و مرد هست بشمار مى رود و بوسيله آن مرد از زن شناخته مى شود و در مجتمع بشرى آثارى عظيم در باب دفاع و جنگ و حفظ اموال و تحمل اعمال شاقه و شدائد و محنت ها و نيز در ثبات و سكينت در هنگام هجوم ناملايمات بر آن مترتب مى گردد، آثارى كه زندگى اجتماعى بدون آن تمام نمى شود و زنان طبعا نمى توانند چنين آثارى از خود نشان دهند و ليكن در آيه مورد بحث منظور از برترى نمى تواند اين باشد بلكه همان برترى در تعقل است .
همچنانكه وجود امتيازاتى ديگر در زن كه مجتمع بشرى بى نياز از آن نيست باعث نمى شود كه ما زن را بخاطر آن برتر از مرد دانسته و آن امتياز را ماده نقض بر آيه شريفه بگيريم و بگوئيم : اگر مردان در نيروى دفاع و حفظ اموال و ساير امتيازاتى كه برشمرديم برتر از زنانند زنان هم در احساسات لطيف و عواطف رقيق برتر از مردانند، هر چند كه مجتمع بدون آن پاى نمى گيرد چون عواطف نامبرده آثار مهمى در باب انس و محبت و سكونت دادن به دلها و رحمت و راءفت و تحمل بار سنگين تناسل و حامله شدن و وضع حمل كردن و حضانت و تربيت و پرستارى نسل و خدمت به خانه دارد و زندگى بشر با خشونت و غلظتى كه در مردان است و با نبود لينت و رقت زنان پاى گير نمى شود اگر غضب مردان لازم است ، شهوت زنان هم مورد نياز است و اگر دفع واجب و ضرورى است ، جذب هم لازم و ضرورى است .
و سخن كوتاه اينكه تجهيز مرد به نيروى تعقل و دفاع و تجهيز زن به عواطف و احساسات ، دو تجهيز متعادل است ، كه به وسيله آن دو كفه ترازوى زندگى در مجتمع كه مركب از مرد و زن است متعادل شده است و حاشا بر خداى سبحان از اينكه در كلامش از طريق حق منحرف و در حكمش مرتكب جور شود، (ام يخافون ان يحيف اللّه عليهم ) (و يا مى ترسند از اينكه خداى تعالى عليه آنان سخنى بى جا بگويد و حكمى بجور براند) (و لا يظلم ربك احدا) و پروردگار تو بر احدى ظلم نمى كند) آرى همين خداى تعالى است كه مى فرمايد: (بعضكم من بعض ) شما انسانها بعضى از بعض ديگريد) و بهمين التيام و بعضيت اشاره مى كند در آيه مورد مى فرمايد (بما فضل اللّه بعضهم على بعض ).
ونيز و مى فرمايد: (و من آياته ان خلقكم من تراب ثم اذا انتم بشر تنتشرون و من اياته ان خلق لكم من انفسكم ازواجا لتسكنوا اليها و جعل بينكم موده و رحمه ان فى ذلك لايات لقوم يتفكرون )
خواننده عزيز اگر با دقت در مضمون اين دو آيه نظر كند در مى يابد كه چه بيان عجيبى دارد و چگونه انسان را (كه مراد از آن به قرينه مقابله ، مرد است ) با تعبير (بشرى منتشر در زمين شديد) توصيف كرده كه منظور از انتشار كوشش در طلب معاش است كه تمامى اعمال آدمى در بدست آوردن لوازم زندگى و حتى در جنگ و غارتها به آن برمى گردد و اينگونه اعمال نيازمند به قوت و شدت است و اگر انسان تنها اين قسم انتشار را مى داشت به دو فرد تقسيم مى شد يكى آنكه حمله مى كند ديگرى آنكه مى گريزد (كه معلوم است در كوتاهترين زمان نسلش منقرض مى شد).
ليكن خداى سبحان دنبال توصيف انسان به صفت انتشار به مساءله خلقت زنان پرداخت ، كه آنان را به جهازى مجهز فرمود كه وجود او را مايه تسكين مردان كرد. و بين آنان و ايشان مودت و رحمت برقرار ساخت ، زنان با جمال و كرشمه خود و با مودت و رحمت خويش دل مردان را به سوى خود جذب كنند پس زنان ركن اول و عامل اصيل اجتماع انسانيند.
از اينجا است كه مى بينيم اسلام اجتماع منزلى كه همان ازدواج باشد را اصل در اين باب قرار داده فرمود: (يا ايها النّاس انا خلقنا كم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند اللّه اتقيكم ) نخست به مساءله مذكر و مؤ نث بودن انسانها و به امر ازدواج و اجتماع كوچك منزلى توجه داده و سپس به مساءله اجتماع بزرگ شعوبى و قبيله اى پرداخته است .
و از ذيل آيه چنين ظاهر مى شود كه تفضيل نامبرده در آيه :
(الرجال قوامون على النساء بما فضل اللّه بعضهم على بعض ...) تفضيل در مجهز شدن به جهازى است كه با آن امر حيات دنيوى يعنى معاش بشر بهتر نظام مى گيرد و حال مجتمع را به بهترين وجهى اصلاح مى كند،
نه اينكه مراد از آن كرامت واقعى و فضيلت حقيقى در اسلام يعنى قرب به خداى تعالى باشد، چون از نظر اسلام برتريهاى مادى و جسمى كه جز در زندگى مادى مورد استفاده قرار نمى گيرد و تا وقتى كه وسيله بدست آوردن مقامات اخروى نشود هيچ اهميتى ندارد (و اگر از اين جهت مورد نظر قرار گيرد ديگر فرقى بين آن و امتيازات خاص زنان نيست ، آنهم وسيله است اين هم وسيله است همچنان كه اگر وسيله قرار نگيرد نه آن فضيلت است و نه اين ).
پس از همه آنچه تاكنون از نظر خوانندگان محترم گذشت اين معنا بدست آمد كه اگر مردان بر زنان برترى داده شده اند بخاطر روح تعقل است كه در مساءله ارث هم باعث تفاوت در امر ارث و در مسائلى نظير آن مى شود ليكن منظور از اين برترى برترى واقعى نيست بلكه منظور زيادترى سهم مرد از سهم زن است و اما برترى واقعى كه به معناى كرامتى است كه اسلام به آن عنايت دارد ملاكش تقوا است ، در مرد باشد، مرد برتر است ، در زن هم باشد، زن برتر از مرد خواهد بود.
بحث روايتى
(رواياتى در مورد شاءن نزولآيات ارث ، عول و تعصيب ...)
 در الدرالمنثور آمده كه عبد بن حميد بخارى و مسلم و ابو داود و ترمذى و نسائى و ابن ماجه و ابن جرير و ابن منذر و ابن ابى حاتم و بيهقى _ در كتاب سنن خود _ از طريق جابر بن عبداللّه روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله ) و ابوبكر با عده اى از قبيله بنى سلمه با پاى پياده به عيادتم مى آمدند رسول خدا (صلى اللّه عليه و آله ) وقتى مرا ديد كه ديگر بيهوش گشته و حواسى برايم نمانده و چيزى را تشخيص نمى دهم ، دستور داد آب آوردند، وضو گرفت و آب وضويش را بر من پاشيد، كه در دم بهوش آمده برخاستم ، عرضه داشتم : يا رسول اللّه درباره اموالم چه دستور مى دهى ؟ (كنايه از اينكه انسان وقتى مى خواهد بميرد درباره اموالش چه كند)؟ در پاسخ او آيه شريفه : (يوصيكم اللّه فى اولادكم للذكر مثل حظ الانثيين ) نازل گرديد.
مؤ لف قدس سره : در سابق مكرر گذشت كه گفتيم : مانع ندارد كه درباره شاءن نزول يك آيه به سببهاى متعددى روايت وارد شود و همه اين سببها و قصه ها كه در روايت آمده ،
شاءن نزول يك آيه باشد و منافات ندارد كه عنايت آيه نامبرده منحصر در يكى از آن قصه ها نباشد و مانعى ندارد كه نزول آيه مصادف با پيش آمدن مضمون همه آن روايات باشد: پس نبايد در اين زمينه پافشارى كرد كه سؤ ال در روايت با جوابش نمى خواند.
جابر از وصيت پرسيد كه مثلا در آن مقدار مالى كه اختيارش با من است و يا بگو در ثلث اموالم چه كنم ؟ و پاسخى كه در آيه آمده مربوط است به دو ثلث ، كه خود خداى تعالى تقسيمش كرده و اختيار را از صاحب مال گرفته و گرنه اگر بخواهى مته به خشخاش ‍ بگذارى از اين روايت عجيب تر داريم كه باز در الدرالمنثور آنرا از عبد بن حميد و حاكم از جابر نقل كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) به عيادتم آمده بود چون مريض بودم عرضه داشتم : يا رسول اللّه اموالم را چگونه بين فرزندانم تقسيم كنم حضرت هيچ جوابى به من نداد تا آيه (يوصيكم اللّه فى اولادكم ...) نازل گرديد.
و نيز در الدرالمنثور آمده كه ابن جرير و ابن ابى حاتم از سدى روايت آورده اند كه گفت : مردم دوران جاهليت به دختران و پسران ناتوان خود ارث نمى دادند و ارث هر كسى را تنها آن فرزندانش مى بردند كه قدرت بر جنگ داشته باشند، تا آنكه عبدالرحمان برادر حسان شاعر از دنيا رفت و زنى بنام ام كحه و پنج دختر بجاى گذاشت و رثه اش - يعنى طبقات بعد از اولادش _ آمدند و ارث او را بردند ام كحه شكايت به نزد رسول خدا (صلى اللّه عليه و آله ) برد در پاسخش اين آيه شريفه نازل شد: (فان كن نساء فوق اثنتين فلهن ثلثا ماترك و ان كانت واحده فلها النصف ) آنگاه در مورد ام كحه اين قسمت از آيه را خواند كه مى فرمايد: همسرانتان (زنانتان ) اگر شما فرزند نداشته باشيد ربع و اگر داشته باشيد ثمن ماترك را مى برند.
باز در همان كتاب آن دو نفر يعنى ابن جرير و ابن ابى حاتم از ابن عباس روايت آورده اند كه گفت : وقتى آيه فرائض يعنى سهامى كه خدا براى ارث فرزندان دختر و پسر و براى پدر و مادر نازل شد مردم خوششان نيامد، يا حداقل بعضى از مردم به اعتراض ‍ برخاسته ، گفتند: يك چهارم و يا يك هشتم مال را به همسر ميت بدهيم ؟ و نصف مال را به يك دختر؟ و آيا به كودك صغير هم ارث بدهيم ؟ با اينكه اينگونه بازماندگان نمى توانند با احدى جنگ كنند و غنيمتى به دست آورند؟ و منشاء اين اعتراض رسم دوران جاهليت آنان بود، كه ارث را تنها به وارثانى مى دادند كه مى توانستند كار زار كنند،
در نتيجه ارث هر كس تنها به قوى تر و بزرگترين فرزندان او و يا اقوام او مى رسيد.
مؤ لف قدس سره : منشاء تعصيب هم همين رسم بوده و تعصيب عبارت است از اينكه ميراث را تنها به خويشاوندان پدرى ميت بدهند البته در صورتى كه ميت پسرى بزرگ و كارآمد براى قتال نداشته باشد.
اهل سنت به اين تعصيب عمل مى كنند، البته تنها در جائى عمل مى كنند كه مال از فريضه - سهام معين شده _ زيادتر باشد و سهام فراگير همه مال نباشد و شايد كه در رواياتشان نشانه اى از اين حرف يافت نشود ولى روايات از طرق اهل بيت (عليهم السلام ) صريحا تعصيب را نفى مى كند و در فرض نامبرده يعنى آنجا كه سهام همه مال را فرانگيرد، زيادى مال را حق كسانى مى داند كه در فرضيه هائى نقص بر آنان وارد مى شد يعنى اولاد و برادران پدر و مادرى و يا برادران پدرى تنها و يا به پدر در بعضى از صور و آنچه از آيات استفاده مى شد (كه بيانش گذشت ) موافق با اين نظريه است .
اولين كسى كه در باب ارث (عول ) را سنت كرد عمر بود
 و باز در همان كتاب است كه حاكم و بيهقى از ابن عباس روايت كرده اند كه گفت : اولين كسى كه در باب ارث عول را سنت كرد عمر بن خطاب بود كه نظام آن را بر هم زد و گفت : به خدا نمى دانم با شما چه كنم و به خدا سوگند نمى دانم كدامتان را خدا مقدم و كدامتان را مؤ خر دانسته و به خدا سوگند در اين مال بى ارزش چيزى بهتر از اين نمى دانم كه بطور مساوى در بينتان تقسيم كنم .
ابن عباس سپس گفت : به خدا سوگند اگر مقدم مى داشت كسى را كه خدا مقدمش داشته هرگز هيچ فريضه و سهامى كوتاه نمى آمد شخصى پرسيد خداى تعالى كدام فريضه را مقدم داشته ؟ گفت : هر فريضه اى كه خداى تعالى براى صورت كمبودش هم فريضه معين كرده آن همان فريضه اى است كه خدا مقدمش داشته و هر فريضه اى كه وقتى از فرض خودش زايل شود ديگر فريضه ديگرى ندارد و تنها مابقى را مى برد آن همان فريضه اى است كه خدا مؤ خرش داشته پس مثال مقدم زن و شوهر و مادر است و مثال مؤ خر خواهران و دخترانند و در نتيجه اگر در موردى هم مقدم وارث باشد و هم مؤ خر اول بايد ارث مقدم را جدا نموده ، حق او را بطور كامل به او داد اگر چيزى باقى ماند بين خواهران و يا دختران تقسيم مى شود و اگر چيزى باقى نماند چيزى به آنان داده نمى شود و در همان كتاب آمده كه سعيد بن منصور از ابن عباس روايت كرده كه گفت :
هيچ مى دانيد آن خدائى كه عدد ريگهاى بيابان را مى داند، در مال ارث نصف و ثلث و ربع قرار داده ، يعنى مال را به دو نصف و سه ثلث و چهار ربع تقسيم كرده است ؟.
و نيز از همو از عطاء روايت آورده كه گفت : من به ابن عباس گفتم : مردم نه به گفته تو عمل مى كنند نه به نظريه من ، اگر من و تو بميريم ديگر هيچ ارثى را طبق گفته ما تقسيم نمى كنند ابن عباس گفت : من حاضرم با مردم مباهله كنم ما از يكسو و مردم از سوى ديگر دست به ركن خانه كعبه بگذاريم و از خداى تعالى بخواهيم هر يك از دو طرف را كه بر باطل است مورد لعنت خود قرار داده هلاك كند چون من ايمان دارم كه خداى تعالى به حكم آنان حكم نكرده است .
مؤ لف قدس سره : اين معنا از طرق شيعه نيز از ابن عباس روايت شده كه روايتش از نظر خواننده مى گذرد.
گفتار ابن عباس درباره مسئله ارث و فتواى او درباره(عول )
 و در كافى از زهرى از عبيداللّه بن عبداللّه بن عتبه روايت آورده كه گفت : با ابن عباس نشسته بوديم ، كه ناگهان مساءله فرائض _ سهام ارث _ به دلم خطور كرد و آنرا پيش كشيدم ابن عباس از در تعجب گفت : سبحان الله العظيم ، آيا هيچ فكر كرده ايد آن خدائى كه عدد ريگهاى بيابان را مى داند چگونه براى مال ارث ، نصف و نصف و ثلث قرار داده ، با اينكه هر مالى كه تصور شود تنها مشتمل بر دو نصف است و ديگر ثلث آن كجا است ؟ در پاسخ او زفر بن اوس بصرى گفت : يا ابا العباس پس اولين كسى كه عول را در اين فرائض و سهام درست كرد چه كسى بود؟ ابن عباس گفت : عمر بن خطاب بود و حساب فرائض در نظرش پيچيده شد همه را بهم زد و صريحا گفت : به خدا من سرم نمى شود كه خدا كدام يك از شما ورثه را مقدم داشته و كدام را مؤ خر نموده و من ساده تر و آسانتر از اينكه اين مال را حصه حصه بينتان تقسيم كنم و زيادى را داخل در سهم هر صاحب حق بسازم راهى سراغ ندارم و در نتيجه همو اولين كسى بود كه عول را داخل فرائض ارث كرد.
و به خدا سوگند اگر عمر بن خطاب مقدم مى داشت آن كسى را كه خدا مقدم داشته و مؤ خر مى داشت آن كسى را كه خدا مؤ خر كرده ، دچار عول در فرائض نمى شد.
زفر بن اوس گفت : كداميك را خدا مقدم و كداميك را مؤ خر كرده ؟ ابن عباس گفت : هر فريضه اى كه خداى تعالى جز به فريضه اى ديگر پايين نياورده ، صاحب آن فريضه ، مقدم است ،
و اما مؤ خر عبارت است از هر فريضه اى كه وقتى پائين آيد ديگر فريضه اى برايش نيست بلكه بقيه فريضه خود را مى برد، طايفه اول كه در حقيقت در قرآن كريم داراى دو فريضه هستند يكى شوهر است كه در صورتى كه همسرش اولاد نداشته باشد نصف ارث او را مى برد و اگر اولاد داشته باشد ارث او به چهار يك برمى گردد، و ديگر هيچ عاملى نمى تواند چهاريك او را كمتر كند دوم همسر است كه اگر شوهرش بميرد دو فريضه ممكن است برايش تصور شود، كه هر دو در قرآن آمده يكى اينكه شوهرش فرزند نداشته باشد كه در اين صورت چهاريك مى برد (يعنى نصف نصف ) و اگر داشته باشد هشت يك مى برد يعنى (نصف ربع پس زن در هر دو صورت نصف مرد در همين دو صورت ارث مى برد) و اگر ارث زن به هشت يك تنزل كرد ديگر هيچ عاملى نمى تواند آنرا كمتر كند.
سوم ، مادر، كه او نيز در قرآن دو فريضه برايش معين شده يكى در صورتى كه ميت برادر نداشته باشد ثلث و اگر داشته باشد نصف ثلث يعنى سدس مى برد و ديگر هيچ عاملى ارث او را كمتر از سدس نمى كند.
اينها فرائضى هستند كه خداى عزوجل آنها را مقدم داشته و اما آنهائى كه مؤ خرشان داشته ، يكى فريضه دختران است ، كه نصف مال است و دوم فريضه خواهران است كه دو ثلث مال را مى برند و اگر سهام از مال بيشتر شد يعنى ميت از هر دو طايفه وارث داشت و در نتيجه نقيصه اى كه در مال بود حق او را پائين آورد جز بقيه تركه چيزى به او داده نمى شود.
اينهايند آن كسانى كه خداى تعالى مؤ خرشان داشته است ، پس هرگاه ميت هم از طايفه اول وارث داشت و هم از طايفه دوم نسخت سهم طايفه اول را بطور كامل مى دهند اگر چيزى باقى ماند آن بقيه را به طايفه دوم مى دهند و اگر چيزى باقى نماند چيزى نمى برد.
زفر بن اوس وقتى اين را شنيد پرسيد: پس چرا اين مطلب را در اختيار عمر نگذاشتى ؟ گفت : هيبت او مانعم شد. مؤ لف قدس سره : اين فتوا از ابن عباس مسبوق است به فتوائى از على (عليه السلام ) كه عول را نفى فرموده و نفى عول مذهب و فتواى ائمه اهل بيت (عليهم السلام ) است كه رواياتش مى آيد انشاءاللّه .
دو روايت از كتاب كافى
در كافى از امام باقر (عليه السلام ) حديثى آمده كه در آن فرموده : اميرالمؤ منين (عليه السلام ) مى فرمود: خدائى كه عدد ريگهاى عالج را مى داند البته مى داند كه هرگز سهام كمتر از شش نمى شود، شما هم اگر وجه آنرا دريابيد خواهيد ديد كه سهام از رقم شش تجاوز نمى كند.
مؤ لف قدس سره : در كتاب صحاح اللغة آمده : كلمه _ عالج _ به معناى قسمتى از بيابان است كه ريگزار باشد. و اينكه در روايت فرمود: (ان السهام لاتعول على سته ) معنايش اين است كه سهام از رقم شش تجاوز نكرده و در هيچ فرضى تغيير نمى كند و منظور از رقم شش همان سهامى است كه در قرآن آمده ، يعنى : نصف (2/1) و ثلث (3/1) و ثلثان (3/2) و ربع (4/1) و سدس (6/1) و ثمن (8/1).
و در همان كتاب از امام صادق (عليه السلام ) روايت آورده كه فرمود: اميرالمؤ منين (عليه السلام ) فرمود: حمد خدائى را كه آنچه مؤ خر است مقدم نداشت و آنچه مقدم بود مؤ خر نداشت آنگاه على (عليه السلام ) يك دست خود را به دست ديگرش زد و سپس فرمود: هان اى امتى كه بعد از رحلت پيامبرش دچار حيرت شده اگر مقدم مى داشتيد كسى را كه خدا مقدمش داشت و مؤ خر مى داشتيد كسى را كه خداى تعالى مؤ خرش داشته و اگر ولايت و وراثت را در جائى قرار مى داديد كه خداى تعالى قرارش داده بود هرگز نه بنده خدائى فقير مى شد و نه سهم الارثى كه خدا معين كرده بود كم مى آمد و نه حتى دو نفر در حكم خدا اختلاف مى كردند و نه امت در هيچ امرى از امور تنازع مى نمودند، چون علم همه اينها از كتاب خدا نزد على (عليه السلام ) موجود بود و چون على را واگذاشتيد حال و مال امر خود را و كوتاهى هائى كه كرديد بچشيد كه خداى تعالى به بندگانش ظلم نمى كند (و سيعلم الّذين ظلموا اىّ منقلب ينقلبون ).
توضيحى در خصوص كمبود آمدن سهام ورثه و چگونگى تصميم باقيمانده
مؤ لف قدس سره : گو اينكه در سابق گفتيم چگونه سهام ورثه كمبود پيدا مى كند و ليكن براى توضيح بيشتر مى گوييم فرائض _ سهام معين شده _ در قرآن مجيد شش سهم است نصف (2/1) و ثلثان (3/2) و ثلث (3/1) و سدس (6/1) و ربع (4/1) و ثمن (8/1) و اين سهام گاهى با هم جمع مى شوند بطورى كه با هم مزاحمت مى كنند مثلا گاه مى شود كه ميت از طبقه اول هم وارث نصف برنده دارد و هم دو نفر سدس برنده و هم يك نفر ربع برنده مثل اينكه دخترى از خود به جاى گذاشته و پدرى و مادرى و شوهرى و درنتيجه اين سهام مزاحم يكديگر مى شوند براى اينكه ارث چه كم باشد و چه زياد عدد صحيحى است كه بايد به نسبتهاى بالا خرد شود،
تا يكى نصف آنرا ببرد و دو نفر هر يك سدس آنرا و شوهر هم يك چهارم را و عدد صحيح مشتمل بر همه اين نسبتها نيست زيرا جمع اين سه نسبت و يا سه كسر بيش از يك عدد صحيح است .
همچنانكه گاهى در همين طبقه دو ثلث (3/2) و دو سدس (3/2) و ربع (4/1) با هم جمع مى شوند مثل اينكه زنى بميرد و دو دختر و پدر و مادر و شوهر از او بماند كه جمع دو ثلث و دو سدس و ربع (4/1) بيش از عدد صحيح است .
و همچنين گاه مى شود كه در طبقه دوم نصف و ثلث و ربع و سدس جمع مى شوند مثل اينكه زنى از دنيا برود و از طبقه اول هيچ وارثى نداشته باشد و از طبقه دوم يك خواهر و جد و جده پدرى و جد و جده مادرى و شوهرش بجاى مانده باشند كه معلوم است جمع بين اين چند نسبت بيش از عدد صحيح است زيرا جمع است و گاه مى شود كه در اين طبقه ثلثان و ثلث و ربع و سدس جمع مى شوند مثل اينكه زنى از دنيا برود و دو خواهر و جد و جده و شوهرش بجاى بمانند كه جمع است .
حال كه اين معنا روشن شد مى گوييم عول كه اهل تسنن بدان رفته اند اين است كه كمبود را بين همه تقسيم كنيم و مذهب شيعه اين است كه فريضه پدر و مادر و زن و شوهر و خويشاوندان مادرى كه عبارت است از ثلث و سدس و نصف و ربع و ثمن نبايد ناقص ‍ شود بخاطر اينكه خداى تعالى سهام آنان را (هم حداكثرش را و هم حداقلش را) معين كرده ، بخلاف سهام يك و يا چند دختر و يك و يا چند خواهر پدر و مادرى و يا پدرى تنها و نيز بخلاف سهام زن و مرد (مذكر و مؤ نث ) وقتى كه يكى و يا بيشتر باشند. كه چون خداى تعالى حداقل آنرا بيان نكرده نقص بر آنان وارد مى شود و دائما از سهم اولاد و خواهر و برادر كم مى كنند.
و اما در صورتى كه مال از سهام زيادتر باشد بعد، از دادن سهام ، مابقى را چگونه به آنان رد كنيم جايش كتب حديث و فقه است كه بايد بدانجا مراجعه شود.
و در كتاب الدرالمنثور آمده كه حاكم و بيهقى _ در كتاب سنن خود _ از زيد بن ثابت روايت آورده اند كه او در تقسيم ارث دو برادر ميت را حاجب مادر قرار داده يعنى با اينكه سهم الارث مادر در صورتى كه ميت فرزند نداشته باشد ثلث است ، گفته : در صورتى كه دو برادر داشته باشد سدس مى شود و وقتى از او پرسيدند كه اى ابا سعيد در قرآن كريم اخوه _ آمده يعنى بيش از سه برادر را حاجب دانسته و فرمود:
(فان كان له اخوه ) _ و كلمه اخوه _ به معناى سه برادر و بيشتر است و تو دو برادر را هم حاجب دانسته اى ؟ در پاسخ گفته است : عرب دو برادر را هم اخوه مى نامد.
مؤ لف قدس سره : اين معنا از ائمه اهل بيت (عليهم السلام ) نيز روايت شده ، هر چند معروف است كه كلمه (اخوه ) جمع كلمه (اخ ) است و طبق قاعده جمع بر سه و بيشتر اطلاق مى شود.
و در كافى از امام صادق (عليه السلام ) روايت آورده كه فرمود: مانع ثلث بردن مادر، تنها دو برادر و يا چهار خواهر است البته برادر و خواهر پدر مادرى و يا پدرى اما يك برادر حاجب و مانع نمى شود.
مؤ لف قدس سره : و اخبار در اين باره بسيار زياد است و اما برادران مادرى از آنجايى كه از طرف مادر به ميت ارتباط پيدا مى كنند نمى توانند حاجب مادر شوند بلكه در اين صورت خود مادر حاجب ايشان است و در اخبار شيعه و سنى نيز آمده كه برادران ، مانع ثلث بردن مادرند با اين كه خودشان ارث نمى برند چون در طبقه دومند و مادر از طبقه اول است ، پس حاجب شدن برادران از ثلث بردن مادر با اينكه خودشان ارث نمى برند بخاطر رعايت حال پدر بوده _ كه خرج دهنده فرزندان خويش يعنى برادران ميت است _ براى اين است كه زائد بر فريضه به او رد شود و به همين جهت است كه برادران مادرى حاجب مادر نمى شوند چون خرجشان به گردن پدر خودشان خواهد بود نه پدر ميت .
و در مجمع البيان در ذيل جمله : (من بعد وصيه يوصى بها او دين ).
از اميرالمؤ منين (عليه السلام ) روايت آورده كه فرمود: (هر چند هنگام خواندن قرآن ) شما در اين آيه وصيت را قبل از دين مى خوانيد و (ليكن در مقام عمل ) رسول خدا (صلى اللّه عليه و آله ) حكم كرد به اينكه قبل از عمل بوصيت ميت بايد قرض او داده شود.
مؤ لف قدس سره : اين روايت را سيوطى نيز در الدرالمنثور از عده اى از صاحبان كتاب حديث و تفسير نقل كرده است .
رواياتى در ارتباط با (كلاله )
 و در كافى در معناى كلمه (كلاله ) از امام صادق (عليه السلام ) روايت كرده كه فرمود:
هر كسى كه پدر و يا فرزند انسان نباشد كلاله انسان است .
و در همان كتاب از همان جناب روايت كرده كه فرمود: منظور از كلاله ، در جمله (و ان كان رجل يورث كلاله ...) برادران و خواهران مادرى به تنهائى است .
مؤ لف قدس سره : اخبار در اين معنا نيز بسيار است كه اهل سنت آنها را نقل كرده اند و اين روايات به حد استفاضه رسيده است و آيه اى كه در روايت تفسير شده مربوط به جائى است كه ميت كلاله وارث باشد نه جائى كه وارث كلاله باشد چون آيه اى كه حكم كلاله پدرى و پدر مادرى را بيان مى كند آخر سوره آمده آنجا كه فرموده : (يستفتونك قل اللّه يفتيكم فى الكلاله ...)
و يكى از شواهد بر اين معنا اين است كه فرائضى كه در آخر سوره براى كلاله ميت معين كرده به دو برابر يا بيشتر زيادتر است ، از آنچه كه در اين آيه مورد بحث معين كرده و از سياق آيات و دقت در فرائض بدست مى آيد كه خداى تعالى تا جائى كه امكان داشته سهم مردان را فى الجمله بيشتر از سهم زنان قرار داده بطورى كه مى توان گفت : تقريبا سهم مردان دو برابر سهم زنان و يا بيش از دو برابر است ، از سوى ديگر كلاله يا از جهت مادر و پدر هر دو با ميت قرابت و نزديكى دارد و يا يكى از آن دو در نتيجه همان تفاوتى كه گفتيم بين مرد و زن هست بين كلاله پدرى با كلاله مادرى نيز هست ، پس سهميه كلاله پدر و مادرى و يا پدرى نيز بيشتر از سهم كلاله مادرى است و از اينجا كشف مى شود كه سهميه اندك از آن كلاله مادر و سهميه زياد از آن غير او است .
و در كتاب معانى الاخبار، مؤ لف به سندى كه محمدبن سنان دارد از او نقل كرده كه گفت : امام ابى الحسن رضا (عليه السلام ) نامه اى به وى نوشت و به سوالاتى كه او كرده بود پاسخ داد. و از جمله سؤ الات او يكى اين بود كه چرا سهم الارث زنان نصف سهم الارث مردان است ؟ در پاسخ اين سؤ ال امام (عليه السلام ) نوشته بود: چون زن ازدواج مى كند، در همان قدم اول مهريه مى گيرد (مرد مى دهد و او مى گيرد) بدين جهت است كه سهم مردان بيشتر شده است و علت ديگر اين تفاوت اين است كه زن عيال (خرج خور) مرد است و هر حاجتى كه داشته باشد، بر شوهر واجب است آن را برآورد و هزينه زندگى او را تاءمين كند،
ولى بر زنان واجب نيست خرج شوهر را بدهند، حتى در صورتى هم كه مرد محتاج باشد، حاكم زن را مجبور بدادن مخارج شوهر نمى كند و بدين جهت است كه اسلام سهم الارث مردان را بيشتر كرده و فرموده : (الرجال قوامون على النساء بما فضل اللّه بعضهم على بعض و بما انفقوا من اموالهم ).
و در كافى به سند خود از احول روايت كرده كه گفت : ابن ابى العوجاء _ يكى از كسانى كه به احكام اسلام خرده مى گرفت _ گفته بود: چرا در اسلام زن ضعيف و بيچاره يك سهم ارث مى گيرد ولى مرد با اينكه قوى است دو سهم ؟ و پاسخ اين ضعيف كشى چيست ؟ بعضى از اصحاب اماميه اين سخن را نزد امام صادق (عليه السلام ) بازگو كرد، حضرت در پاسخ فرمود: براى اينكه نه جهاد بر زن واجب است و نه دادن نفقه و نه ديه جنايت خطائى ديگران و همه اينها بر مردان واجب است و لذا سهم زن يكى و سهم مرد دو تا شده است .
مؤ لف قدس سره : روايات در اين معنا بسيار است در سابق گذشت كه گفتيم قرآن نيز بر اين معنا دلالت دارد.
بحث علمى در هشت فصل
1_ ارث بردن از چه تاريخى آغاز شد:
 گويا مساءله ارث (يعنى اينكه بعضى از زنده ها اموال مردگان را تصاحب كنند) از قديم ترين سنتهائى باشد كه در مجتمع بشرى باب شده است و اين معنا در توان مدارك موجود تاريخى نيست ، كه نقطه آغاز آن را معين كند، تاريخ هيچ امت و ملتى ، به آن دست نيافته است ، ليكن علاوه بر اينكه ارث بردن رسم بوده طبيعت امر هم همان را اقتضا دارد چون اگر طبيعت انسان اجتماعى را مورد دقت قرار دهيم ، خواهيم دانست كه مال و مخصوصا مال بى صاحب چيزى است كه انسان طبيعتا خواستار آن بوده و علاقمند است آن مال را در حوائج خود صرف كند و اين حيازت مال مخصوصا مالى كه هيچ مانعى از حيازت آن نيست جزء عادات اوليه و قديمه بشر است .
و نيز دقت در وضع طبيعى بشر ما را به اين حقيقت رهنمون مى شود كه ، بشر از روزى كه به تشكيل اجتماع دست زده چه اجتماع مدنى و چه جنگلى هيچگاه بى نياز از اعتبار قرب و ولايت نبوده (منظور ما از قرب و ولايت چيزى است كه از اعتبار اقربيت و اولويت نتيجه گيرى مى شود) ساده تر بگويم كه از قديم ترين دوره ها بشر بعضى افراد را بخود نزديكتر و دوست تر از ديگران مى دانسته و اين احساس و اعتبار بوده كه او را وادار مى كرده اجتماع كوچك و بزرگ و بزرگتر يعنى بيت _ خانواده _ و بطن _ دودمان - و عشيره و قبيله - و امثال آن را تشكيل دهد و بنابراين در مجتمع بشرى هيچ چاره اى از نزديكى بعضى افراد به بعض ديگر نيست و نه در دورترين دوران بشر و نه در امروز نمى توان انكار كرد كه فرزند نسبت به پدرش نزديك تر از ديگران است و همچنين ارحام او بخاطر رحم و دوستان او بخاطر صداقت و برده او بخاطر مولويت و همسرش بخاطر همسرى و رئيس به مرئوسش و حتى قوى به ضعيفش ارتباطى بيشتر دارد هر چند كه مجتمعات در تشخيص اين معنا اختلاف دارند اختلافى كه شايد نتوان آنرا ضبط كرد.
و لازمه اين دو امر اين است كه مساءله ارث نيز از قديم ترين عهدهاى اجتماعى باشد.
2- تحولتدريجى ارث :
اين سنت مانند ساير سنت هاى جاريه در مجتمعات بشرى همواره رو به تحول و تغيير بوده و دست تطور و تكامل آن را بازيچه خود كرده است چيزى كه هست از آنجائى كه اين تحول در مجتمعات همجى و جنگلى نظام درستى نداشته بدست آوردن تحول منظم آن از تاريخ زندگى آنان بطورى كه انسان به تحقيق خود وثوق و اطمينان پيدا كند ممكن نيست و كارى است بس مشكل .
آن مقدارى كه از وضع زندگى آنان براى انسان يقينى است اين است كه در آن مجتمعات زنان و افراد ناتوان از ارث محروم بوده اند و ارث در بين اقرباى ميت مخصوص اقويا بوده و اين علتى جز اين نداشته كه مردم آن دوره ها با زنان و بردگان و اطفال صغير و ساير طبقات ضعيف اجتماع معامله حيوان مى كردند و آنها را مانند حيوانات مسخر خود و اسباب وسائل زندگى خود مى دانستند عينا مانند اثاث خانه و بيل و كلنگشان تنها بخاطر سودى كه از آنها مى بردند به مقدار آن سود براى آنها ارزش قائل بودند و همانطور كه انسان از بيل و كلنگ خود استفاده مى كند ولى بيل و كلنگ از انسان استفاده نمى كند افراد ضعيف نامبرده نيز چنين وضعى را داشتند، انسانها از وجود آنها استفاده مى كردند ولى آنان از انسان استفاده نمى كردند،
و از حقوق اجتماعى كه مخصوص انسانها است بى بهره بودند.
و با اين حال تشخيص اينكه قوى در اين باب چه كسى است ؟ مختلف بود و زمان به زمان فرق مى كرد مثلا در برهه اى از زمان مصداق قوى و برنده ارث رئيس طايفه و رئيس ايل بود و زمانى ديگر ارث را مخصوص رئيس خانه و برهه اى خاص شجاع ترين و خشن ترين قوم بود و اين دگرگونگى تدريجى باعث مى شد كه جوهره ارث نيز دگرگونگى جوهرى يابد.
و چون اين سنتهاى جاريه نمى توانست خواسته و قريحه فطرت بشر را تضمين كند يعنى سعادت او را ضمانت نمايد قهرا دستخوش ‍ تغييرها و دگرگونى ها گرديد حتى اين سنت در ملل متمدنى كه قوانين در بينشان حاكم بوده است و يا حداقل سنتهائى معتاد و ملى در بينشان حكم قانون را داشته از اين دگرگونگى دور نمانده است نظير قوانين جارى در روم و يونان و هيچ قانون ارثى كه تا به امروز بين امتها داير بوده به قدر قانون ارث اسلام عمر نكرده قانون ارثى اسلام از اولين روزى كه ظهور يافت تا به امروز كه نزديك چهارده قرن است عمر كرده است .
3- وراثت در بين امتهاى متمدن (محروميت زنان و فرزندان صغير از ارث )
 يكى از مختصات اجتماعى امت روم اين است كه روميها براى بيت _ دودمان _ بخودى خود استقلال مدنى قائل بودند، استقلالى كه بيت را از مجتمع عمومى جدا مى ساخت و او و افراد او را از نفوذ حكومت در بسيارى از احكامش حفظ مى كرد ساده تر بگويم آنچنان براى بيت استقلال قائل بودند كه حكومت حاكم بر اجتماع نمى توانست بسيارى از احكام كه مربوط به حقوق اجتماعى بود در مورد افراد آن بيت اجرا كند بلكه به اعتقاد روميان بيت خودش در امر و نهى و جزا و عقوبت و امثال آن مستقل بود.
و رب بيت (رئيس دودمان )، معبود اهل خود يعنى زن و فرزند و بردگان خودش بود و تنها او بود كه مى توانست مالك باشد و مادام كه او زنده بود غير او كسى حق مالكيت نداشت و نيز او ولى اهل بيت خود و قيم در امور آنان بود و اختيارش بطور مطلق در آنان نافذ بود و خود او كه گفتيم معبود خانواده خويش بود، خودش رب البيت سابق را مى پرستيد و اگر اين خانواده مالى مى داشتند، بعد از مردنشان تنها رئيس بيت وارث آنها مى شد، مثلا اگر فرزند اين خانواده با اجازه رب البيت مالى بدست آورده و سپس از دنيا مى رفت و يا دخترى از خانواده از راه ازدواج - البته با اجازه رب البيت _ مالى را بدست آورده بود و از دنيا مى رفت و يا يكى از اقارب طور كه گفتيم اكتساب مى كرد و بعد مى مرد، همه اين اموال به ارث به رب البيت مى رسيد،
چون مقتضاى ربوبيت و مالكيت مطلق او همين بود كه بيت و اهل بيت و مال بيت را مالك شود.
و چون رب البيت از دنيا مى رفت يكى از پسران و يا برادرانش كسى كه اهليت ربوبيت را مى داشت و ساير فرزندان او را به وراثت مى شناختند وارث او مى شد و اختيار همه فرزندان را بدست مى گرفت ، مگر آنكه يكى از فرزندان ازدواج مى كرد و از بيت جدا مى شد و بيتى جديد را تاءسيس مى كرد كه در اينصورت او رب بيت جديد مى شد و اگر همه در بيت پدر باقى مى ماندند نسبتشان به وارث كه مثلا يكى از برادران ايشان بود همان نسبتى بود كه با پدر داشتند، يعنى همگى تحت قيمومت و ولايت مطلقه برادر قرار مى گرفتند.
و همچنين گاه مى شد كه پسر خوانده رب البيت وارث او مى شد، چون پسر خواندن يعنى كودكى بيگانه را پسر خود ناميدن رسمى بود داير در بين مردم آن روز، همچنان كه در بين عرب جاهليت اين رسم رواج داشت و اما زنان يعنى همسر رب البيت و دخترانش و مادرش ، به هيچ وجه ارث او را نمى بردند و اين بدان جهت بود كه نمى خواستند اموال بيت به خانه بيگانگان يعنى داماد بيت منتقل شود و اصولا اين انتقال را قبول نداشتند، يعنى جواز انتقال ثروت از بيتى به بيت ديگر را قائل نبودند.
و شايد اين همان مطلبى است كه چه بسا بعضى از دانشمندان گفته اند: روميان قائل به ملكيت اشتراكى و اجتماعى بودند و ملكيت فردى را معتبر نمى دانستند و من خيال مى كنم منشاء اين نقل همان باشد كه ما گفتيم ، نه ملكيت اشتراكى ، چون اقوام همجى و متوحش ‍ هم از قديم ترين زمانها با اشتراك ضديت داشتند، يعنى نمى گذاشتند طوائفى ديگر صحرانشين در چراگاه و زمينهاى آباد و سرسبز آنان با ايشان شركت داشته باشند و از آنها تا پاى جان حمايت مى كردند و در دفاع از آنها با كسانى كه طمع به آنها بسته بودند مى جنگيدند و اين نوع ملكيت نوعى عمومى و اجتماعى بود كه مالك در آن شخص معينى نبود، بلكه هياءت اجتماعى بود.
و البته اين ملكيت منافاتى با اين معنا نداشت كه هر فردى از مجتمع نيز مالك قسمتى از اين ملك عمومى باشد و آن را به خود اختصاص داده باشد.
و اين نوع ملكيت نوعى است صحيح و معتبر، چيزى كه هست اقوام وحشى نامبرده نمى توانستند آنطور كه بايد و بطور صحيح امر آن را تعديل نموده ، به وجه بهترى از آن سود بگيرند اسلام نيز آن را به بيانى كه در سابق گذشت محترم شمرده است .
و در قرآن كريم فرموده :
(خلق لكم ما فى الارض جميعا) پس مجتمع انسانى در صورتى كه مجتمعى اسلامى باشد و در تحت ذمه اسلام قرار داشته باشد مالك ثروت زمين است ، البته مالك به آن معنايى كه گذشت و در مرحله اى پائين تر مجتمع اسلامى مالك ثروتى است كه در دست دارد و به همين جهت اسلام ارث بردن كافر از مسلمان را جايز نمى داند.
و براى اين نظريه آثار نمونه هايى در پاره اى از ملتهاى حاضر دنيا هست ، مى بينيم كه به اجانب اجازه نمى دهند اراضى و اموال غير منقوله وطنشان و امثال آن را تملك كنند.
و از همين كه در روم قديم بيت براى خود استقلال و تماميتى داشت ، اين عادتى كه گفتيم در طوائف و ممالك مستقل جارى بود در آنان نيز جريان يافت .
و نتيجه استقرار اين عادت و يا بگو اين سنت در بيوت روم ، بضميمه اين سنت كه با محارم خود ازدواج نمى كردند، باعث شد كه قرابت در بين آنان دو جور بشود يك قسم از قرابت خويشاوندى طبيعى كه ملاك آن اشتراك در خون بود و همين باعث مى شد ازدواج در بين محارم ممنوع و در غير محارم جايز باشد و دوم قرابت رسمى و قانونى كه لازمه اش ارث بردن و نفقه و ولديت و غيره و عدم اينها بود.
در نتيجه فرزندان نسبت به رب البيت و در بين خود هم قرابت طبيعى داشتند و هم قرابت رسمى و اما زنان تنها قرابت طبيعى داشتند نه رسمى ، به همين جهت زن از پدر خود و نيز از فرزند و برادر و شوهر و از هيچ كس ديگر ارث نمى برد اين بود سنت روم قديم .
و اما يونان در قديم وضعش در مورد خانواده ها و بيوت و تشكل آن چيزى نزديك به وضع روم قديم بود، وارث در بين آنان تنها به اولاد ذكور آنهم به بزرگترشان منتقل مى شد و زنان همگى از ارث محروم بودند، چه همسر ميت و چه دختر و چه خواهرش و نيز در بين يونانيان فرزندان خردسال و ساير خردسالان ارث نمى بردند اما از يك جهت نيز شبيه به روميان بودند و آن اين بود كه براى ارث دادن به فرزندان خرد سال و هر كس ديگرى كه دوستش مى داشتند چه همسران ميت و چه دختران و خواهرانش چه اينكه ارث كم باشد و يا زياد بحيله هاى گوناگونى متشبث مى شدند، مثلا با وصيت و امثال آن راه را براى اين خلاف رسم هموار مى كردند كه انشاءاللّه در بحثى كه در باب وصيت داريم راجع به اين مساءله باز صحبت خواهيم كرد.
و اما در هند و مصر و چين مساءله محروميت زنان از ارث بطور مطلق ،
و محروميت فرزندان خردسال و يا بقاى آنان در تحت ولايت و قيمومت تقريبا نزديك به همان سنتى بوده كه در روم و يونان جارى بوده است .
و اما ايران (فرس ) ايشان اولا نكاح با محارم يعنى خواهر و امثال خواهر را جايز مى دانستند و نيز همانطور كه در سابق گذشت تعدد زوجات را نيز قانونى مى دانستند و نيز فرزند گرفتن يعنى فرزند ديگران را فرزند خود خواندن در بينشان معمول بوده و گاه مى شد كه محبوبترين زنان در نظر شوهر حكم پسر را به خود مى گرفت يعنى شوهر مى گفت اين خانم پسر من است و در نتيجه مانند يك پسر واقعى و يك پسر خوانده از شوهرش ارث مى برد و اما بقيه زنان ميت و همچنين دخترانى كه از او شوهر رفته بودند ارث نمى بردند، چون بيم آن داشتند كه مال مربوط به خانواده و بيت به خارج بيت منتقل شود و اما دخترانى كه هنوز شوهر نرفته بودند نصف سهم پسران ارث مى بردند در نتيجه زنان ميت اگر جوان بودند و احتمال اينكه بعد از شوهر متوفى شوهر ديگر اختيار كنند در آنان مى رفت _ و نيز دخترانى كه به شوهر رفته بودند از ارث محروم بودند و اما همسر سالخورده _ كه بعد از مرگ شوهر اميد شوهر كردن در او نبود _ و نيز پسرخوانده و دخترى كه شوهر نرفته بود رزقى از مال رب البيت مى بردند.
و اما عرب ؟ مردم عرب ، زنان را بطور مطلق از ارث محروم مى دانستند و پسران خردسال را نيز و اما ارشد اولاد اگر چنانچه مرد كار زار بود و مى توانست از حريم قبيله و عشيره دفاع كند ارث مى برد و گرنه ارث به او هم نمى رسيد، بلكه به خويشاوندان دورتر ميت مى رسيد (و خلاصه ارث از نظر عرب مخصوص كسى بود كه بتواند در مواقع جنگ دشمن را تار و مار كند).
اين بود حال دنيا در روزگارى كه آيات ارث نازل مى شد و بسيارى از مورخين آنها كه آداب و رسوم ملل را نوشته اند و نيز آنها كه سفرنامه اى نگاشته اند و يا كتابى در حقوق تدوين كرده اند و يا نوشته هائى ديگر نظير اينها به رشته تحرير درآورده اند، مطالبى را كه ما از نظر شما گذرانديم يادآور شده اند و اگر خواننده عزيز بخواهد بر جزئيات بيشتر آن آگهى يابد مى تواند به همين كتابها مراجعه نمايد.
از تمامى آنچه كه گذشت اين معنا بطور خلاصه به دست آمد، كه در روزهاى نزول قرآن محروميت زنان از ارث سنتى بوده كه در همه دنيا و اقوام و ملل دنيا جارى بوده و زن به عنوان اينكه همسر است يا مادر است يا دختر و يا خواهر ارث نمى برده و اگر استثناء به زنى چيزى از مال را مى داده اند به عناوين مختلف ديگر بوده و نيز اين سنت كه اطفال صغار و ايتام را ارث ندهند مگر در بعضى موارد به عنوان ولديت و قيمومت هميشگى ، در همه جا مرسوم بوده است .
4_ در چنين جوى اسلام چه كرد؟
در سابق مكرر گذشت كه اسلام ريشه و اساس حقيقى و درست احكام و قوانين بشرى را فطرت بشر مى داند، فطرتى كه همه بشر بر آن خلق شده اند، چون خلقت خدا تبديل پذير نيست و خداى تعالى بر اساس اين ديدگاه پايه مساءله ارث را، رحم قرار داده ، كه آن خود نيز فطرت و خلقت ثابت است به اين معنا كه ارث بردن پسرخواندگان را لغو نموده مى فرمايد: (و ما جعل ادعياءكم ابناء كم ذلكم قولكم بافواهكم ، و اللّه يقول الحق و هو يهدى السبيل ادعوهم لابائهم هو اقسط عنداللّه ، فان لم تعلموا آباءهم فاخوانكم فى الدين و مواليكم ).
اسلام پس از آنكه زير بناى مساءله ارث را رحم و خون قرار داد، مساءله وصيت را از تحت اين عنوان خارج ساخته عنوانى مستقل به آن بخشيد عنوانى كه به وسيله آن اموال به ديگران يعنى بغير ارحام نيز برسد و ديگران از مال اجانب بهرمند شوند، هر چند كه در پاره اى اصطلاحات عرفى بهرمندى و مالكيت از ناحيه وصيت ، هم ارث ناميده شود ليكن بايد دانست كه اين نامگذارى دو واقعيت را يكى نمى كند و اختلاف ارث و وصيت تنها از ناحيه نامگذارى نيست بلكه هر يك از آن دو ملاكى جداگانه و ريشه اى فطرى مستقل دارد، ملاك ارث رحم است كه خواست متوفى در بود و نبود او به هيچ وجه دخالت ندارد او چه بخواهد و چه نخواهد پسرش پسر او است و خواهرش خواهر و عمويش عمو و همچنين ... و اما ملاك وصيت خواست متوفى است او است كه مى تواند اراده كند كه بعد از مرگش فلان مال را به هفت پشت بيگانه اش بدهند، چون خواست صاحب مال محترم است پس اگر احيانا ارث و وصيت را داخل هم كنند به اولى وصيت و به دومى ارث اطلاق كنند صرف لفظ و نامگذارى است .
و اما آن چيزى كه مردم و مثلا روميان قديم ارث مى خواندند اعتبارشان در سنت ارث نه رحم بود
و نه اراده متوفى بلكه حقيقت امر اين بود كه آنها زيربنا و ملاك ارث را نفوذ خواست متوفى و احترام به اراده او قرار داده بودند و متوفى مى خواست اموالش در بيتش بماند و بعد از مرگش محبوب ترين افراد آن اموال را سرپرستى كند، (حال چه اينكه رحم او باشد و چه نباشد) پس بهر حال ارث از نظر آنان مبتنى بر احترام اراده بوده چون اگر مبتنى بر اصل خون و رحم بود بايد بسيارى از محرومين از مال ميت بهرمند مى شدند و بسيارى از بهرمندان محروم مى گشتند.


اسلام پس از جدا سازى دو ملاك رحم و اراده از يكديگر به مساءله ارث پرداخت و در اين مساءله دو اصل اساسى را معيار قرار داد.
اول اصل رحم يعنى عنصرى كه مشترك است بين انسان و خويشاوندانش ، كه در اين عنصر فرقى بين نر و ماده و كوچك و بزرگش ‍ نيست هر چند كه در بين آنان تقدم و تاءخر هست يعنى با بودن طبقه اول نوبت به طبقه دوم نمى رسد آنكه مقدم است مانع ارث بردن مؤ خر مى شود چون هر چند همه از اقرباى ميتند ولى نزديك داريم و نزديكتر دور داريم و دورتر نزديك بى واسطه داريم و نزديك با واسطه واسطه هم دو جور است واسطه كم و واسطه هاى زياد.
بنابراين ، اصل مورد بحث اقتضا مى كند كه عموم افرادى كه با ميت خويشاوندى و اشتراك در خون دارند مانند فرزند و برادر و عمو و امثال آنان با رعايت تقدم و تاءخر از ميت ارث ببرند.
و اصل اختلاف مرد و زن انسان نحوه وجود قريحه هاى آن دو است قريحه هائى كه از اختلاف آن دو و از تجهيز آفرينش آن دو ناشى مى شود، مرد مجهز به جهازهائى است و زن مجهز به جهازهائى ديگر مرد مجهز است به تعقل و زن به احساسات پس مرد به حسب طبعش انسانى است تعقلى همچنانكه زن به حسب طبعش انسانى است عاطفى و مظهر عواطف و احساسات لطيف و رقيق و اين تفاوت در زندگى آن دو اثر روشنى دارد، يعنى مرد را در تدبير مال و مملوكات آماده مى كند و زن را در اينكه چگونه مال را در برآوردن حوائج صرف كند و همين اصل باعث شده كه سهام زن و مرد در ارث مختلف شود. حتى زن و مردى كه در يك طبقه از طبقات ارث قرار دارند، مانند پسر و دختر ميت و يا برا در و خواهر او و يا عمو و عمه او كه البته سهم آندو فى الجمله و سربسته مختلف است و جزئياتش بعدا مى آيد انشاءاللّه .
اسلام از اصل اول يعنى اشتراك در خون مساءله طبقه بندى خويشاوندان را نتيجه گرفته و آنها را به طبقاتى از حيث قرب و بعد از ميت تقسيم كرده ،
چون بعضى از خويشاوندان بدون واسطه به ميت اتصال دارند و بعضى با واسطه ، اينها نيز دو قسمند بعضى با واسطه هايى كمتر و بعضى بيشتر، پس طبقه اول ارث كه بدون واسطه به ميت متصل مى شوند عبارتند از پسر و دختر و پدر و مادر و طبقه دوم كه با يك واسطه به ميت متصل مى شوند عبارتند از برادر و خواهر و جد و جده كه واسطه ارتباط آنها به ميت پدر و مادر است (يعنى كسى كه برادرش مرده و وارث او تنها از طبقه دوم است ارتباطش با آن طبقه بخاطر اين است كه ميت و برادر زنده اش يك پدر و مادر دارند و ارتباطش با جد و جده كه وارث اويند بخاطر اين است كه پدر ميت فرزند جد و جده اند).
طبقه سوم عبارتند از عمو و عمه و دائى و خاله و جد پدر به تنهائى و يا مادر به تنهائى و همچنين جده يكى از آندو و يا جده هر دو كه افراد اين طبقه به دو واسطه با ميت ارتباط دارند، اول پدر و مادر ميت ، دوم جد و جده ميت و همه جا بر اين قياس است .
و اولاد هر طبقه (در صورتى كه از خود آن طبقه وارثى نباشد) جاى طبقه را مى گيرد و نمى گذارد طبقه بعدى ارث ببرد و اما زن و شوهر به خاطر اينكه خونشان به علت ازدواج مخلوط شده در همه طبقات وارثند و هيچ طبقه اى جلوگير از ارث بردن همسر يعنى زن و شوهر نمى شود.
اسلام از اصل دومى اختلاف مرد و زن را نتيجه گيرى كرده ، البته اين كه گفتيم زن و مرد در غير مادر و كلاله مادرى است (يعنى سهم مادر را نصف سهم پدر نكرده و سهم كلاله مادرى مذكر را دو برابر سهم كلاله مادرى مؤ نث قرار نداده ) ولى در غير اين دو مورد همه جا مرد دو برابر زن ارث مى برد.
و سهام ششگانه اى كه در قرآن بنام فريضه آمده يعنى سهام (نصف و ثلثان و ثلث و ربع سدس و ثمن ) هر چند مختلف است و همچنين مالى كه در آخر بدست يكى از ورثه مى رسد هر چند كه با فريضه هاى نامبرده مختلف مى شود، يعنى آن كسى كه مثلا بايد نصف ببرد بالاخره در بيشتر موارد بيش از نصف مى برد چون مقدارى هم به عنوان رد به او مى دهند و گاهى كمتر از آنرا مى برد و نيز هر چند كه سهم پدر و مادر و نيز كلاله مادرى در نهايت از تحت قاعده (سهم مذكر دو برابر مؤ نث ) بيرون مى افتد الا اينكه در همه اينها نوع رعايت شده و اعتبار اينكه نوع سابق _ مرده _ نوع لاحق _ زنده _ را جانشين خود كند برگشتش ‍ به اين مى شود كه يكى از دو نفر زن و شوهر ديگرى را جانشين خود سازد او طبقه زاينده يعنى پدر و مادر طبقه زائيده شده يعنى فرزند را جانشين خود سازد و فريضه اسلامى در هر دو طايفه يعنى زنان و شوهران و اولاد همان قاعده (للذكر مثل حظ الانثيين _ سهم مذكر دو برابر مؤ نث ) مى باشد.
و اين نظريه كلى نتيجه مى دهد كه اسلام تمامى اموال و ثروت موجود در روى زمين را به دو قسم تقسيم كرده ، يكى ثلث و يكى دو ثلث زنان دنيا يك ثلث ثروت دنيا را داشته باشند و مردان دنيا دو ثلث آن را البته اين تنها از نظر داشتن و تملك است و گرنه اسلام نظير اين نظريه را در مصرف ندارد زيرا، اسلام مصارف زنان دنيا را به گردن مردان دنيا نهاده و دستور داده كه در همه امور راه عادلانه و ميانه را بروند و اين دستور كلى اقتضا مى كند كه مردان در مصرف ، تساوى بين خود و زنان را رعايت بكنند و نتيجه اين جهات سه گانه اين مى شود كه زنان دنيا در يك ثلث از مال دنيا مستقلا و بدون دخالت مرد تصرف كنند و در يك ثلث ديگرش با نظر مرد تصرف كنند، پس زن در دو ثلث مال دنيا تصرف مى كند و مرد در يك ثلث آن .
5- وضع زنان و ايتام قبل از اسلام ، و وضع آنان در اسلام (با اشاره بهشخصيت زن از نظر اسلام )
 اما يتيمان در اسلام ارث مى برند همانطور كه مردان قوى به ارث مى رسند و نه تنها صاحب ارث شدند بلكه مالى كه به ايشان منتقل مى شد در تحت ولايت اوليا يعنى پدر و جد و يا عموم مؤ منين و يا حكومت اسلام ترقى مى كرد و نامبردگان تا زمانى كه كه ايتام بحد رشد برسند اموال آنان را به جريان مى اندازند تا بيشتر شود بعد از آنكه به حد رشد رسيدند اموالشان را بدست خودشان مى سپارند تا چون ساير افراد بشر و مانند اقويا بطور استقلال روى پاى خود بايستند و اين عادلانه ترين روشى است كه مى توان در مورد ايتام تصور كرد.
و اما زنان گو اينكه بر حسب يك نظريه عمومى مالك ثلث ثروت دنيايند، ولى بر حسب آنچه در خارج واقع مى شود در دو ثلث اموال دنيا تصرف مى كنند (براى اينكه يك ثلث آن ملك خود آنان است و يك ثلث ديگر هم نيمى از دو ثلث مردان است كه به مصرف ايشان مى رسد چون گفتيم مخارج زنان به عهده مردان است ) و زنان در يك ثلث سهم خود مستقل در تصرفند و تحت قيمومت دائمى يا موقت مردان نيستند مردان هم مسؤ ول تصرفات آنان نيستند البته اين تا زمانى است كه آنان آنچه درباره خود مى كنند بطور پسنديده باشد.
پس زن در اسلام داراى شخصيتى است مساوى با شخصيت مرد و مانند او در اراده و خواسته اش و عملش از هر جهت آزاد است و وضع او هيچ تفاوتى با مرد ندارد، مگر در آنچه كه مربوط به وضع خلقتى او است و روحيه خاص به خود او آنرا اقتضا مى كند كه در اينگونه امور البته وضعش با وضع مرد مختلف است ، زندگى زن زندگى احساسى و از مرد زندگى بيت تعقلى است ،
و به همين جهت اسلام از ثروت روى زمين دو ثلث را در اختيار مرد قرار داد تا در دنيا تدبير تعقل ما فوق تدبير احساس و عاطفه قرار گيرد و نواقصى كه در كار زن و تدبير احساسيش رخ مى دهد _ چون مداخلات زن در مرحله تصرف بيش از مرد است _ بوسيله نيروى تعقل مرد جبران گردد.
و نيز اگر اطاعت از شوهر را در امر همخوابگى بر زن واجب كرده ، اين معنا را با صداق _ مهريه _ جبران و تلاقى كرد.
و اگر قضا و حكومت و رزمندگى در جنگها را بر زنان تحريم كرد (كه اساس اينگونه امور بر نيروى تعقل است نه احساس ) اين معنا را با يك تكليف ديگر كه بر مردان كرد جبران نمود و آن اين است كه بر مردان واجب كرد از زنان حمايت و از حريم آنان دفاع كنند و نيز بار سنگين كسب و كار و طلب رزق و پرداخت هزينه زندگى خود و فرزندان و پدر و مادر را از دوش آنان بينداخت و علاوه بر اين پرداخت حق حضانت را _ البته در صورتى كه زن داوطلب آن باشد به گردن مرد افكند، علاوه بر اين تمامى اين احكام را با دستوراتى ديگر كه به زنان داده تعديل كرد از قبيل اينكه زنان خود را به غير محارم نشان ندهند و حتى الامكان با مردان مخالطت نكنند و به تدبير امور منزل و تربيت اولاد بپردازند.
و اگر كسى بخواهد روشن تر ارزش اين احكام را بدست آورد و روشن تر بفهمد كه چرا اسلام زنان را از مداخله در امور اجتماعى از قبيل دفاع و قضا و حكومت منع كرد، بايد نتائج تلخ و ناگوارى را كه ساير مجتمعات بشرى از مداخلات بى جاى زنان مى چشند در نظر بگيرد.
در اسلام زمام عاطفه و احساس بدست زن - و زمام تعقل و تفكر بدست مرد سپرده شده و در جوامع بشرى عصر حاضر در اثر غلبه احساس بر تعقل كار را وارونه كردند.
و اگر خواننده محترم درباره جنگهاى بين المللى كه از ره آوردهاى تمدن امروز است و نيز در اوضاع عمومى كه فعلا بر دنيا حكومت مى كند مطالعه كند و همه اين حوادث را بر دو نيروى تعقل و احساس عاطفى عرضه بدارد آنوقت مى فهمد كه نقطه شروع انحراف و خطا كجا و سر منشاء درستى ها كجا است (واللّه الهادى ).
از اين هم كه بگذريم ملتهاى به اصطلاح متمدن غربى با كوشش و حرصى ناگفتنى از صدها سال پيش به اين سو در صدد برآمدند دختران و پسران را در يك صفت تربيت كنند و در تربيت آنان فرقى بين پسر و دختر نگذارند، تا استعدادهاى نهفته در هر دو طايفه را از قوه به فعل در آورند، مع ذلك وقتى از نوابغ سياست و مغزهاى متفكر در امر حقوق و قضا و قهرمانان جنگها و فرماندهان لايقى كه در اين سالهاى متمادى طلوع كرده اند آمار بگيريم يعنى
نوابغى كه در فن تخصصى سلطنت و دفاع و قضا كه اسلام زنان را از آنها منع كرده را برشماريم خواهيم ديد كه در اين سه فن نابغه اى از طايفه زنان برنخاسته مگر بسيار اندك كه قابل قياس با صدها و هزاران نوابغ از جنس مردان نيستند و اين خود بهترين و صادق ترين شاهد است بر اينكه طبيعت زنان قابل رشد و ترقى در اين فنون (كه حاكم در آنها تنها نيروى تعقل است ) نيست و اين فنون هر چه بيشتر دستخوش دخالت عواطف گردد زيان و خسران آن از سودش بيشتر مى شود.
اين محاسبه و امثال آن قاطع ترين پاسخ و رد است بر نظريه اى كه مى گويد: يگانه عامل عقب ماندگى زنان در جامعه ضعف تر بيت صحيح است ، كه زنان از قديم ترين دورانهاى تاريخ بشرى گرفتار آن بوده اند و اگر بطور پى گير تحت تربيت صالحه و خوب درآيند با احساسات و عواطف رقيقه اى كه در آنها است اى بسا در جهت كمال از مردان هم جلو بزنند و يا حداقل به حد مردان برسند.
و اين استدلال نظير استدلالهائى است كه نقيض مطلوب را نتيجه مى دهد، براى اينكه اختصاص زنان به داشتن عواطف رقيقه و يا زيادتر بودن آن در زنان باعث تاءخرشان در امورى است كه محتاج به نيروى تعقل است نه تقدم آنان و برعكس باعث تقدم طايفه اى است كه چنين نيستند، يعنى مردان كه از جهت عواطف روحى و رقيق عقب تر از زنان و از حيث نيروى تعقل قوى تر از ايشانند چون تجربه نشان داده كه هر كس در صفتى از صفات روحى قوى تر از ديگران است ، تربيتش در كار مناسب با آن صفت نتيجه بخش تر خواهد بود و لازمه اين تجربه اين است كه تربيت كردن مردان براى مشاغلى امثال حكومت و قضا و رزمندگى نتيجه بخش تر باشد از اينكه زنان را براى اين مشاغل تربيت كنيم و نيز تربيت كردن زنان براى مشاغلى مناسب با عواطف رقيقه از قبيل بعضى از شعب علم طب و يا عكسبردارى يا موسيقى و يا طباخى و يا تربيت كودكان و پرستارى بيماران و شعبى از آرايشگرى و امثال آن نتيجه بخش تر است از اينكه مردان را براى اين مشاغل تربيت كنيم ، بله در غير اين دو صنف شغل معين ، مشاغلى كه نه نيروى تعقل بيشتر مى خواهد و نه عواطف رقيق تر، تفاوتى بين مردان و زنان نيست .
عقب ماندگى زنان در مسئله حكومت و دفاع مستند به اتفاق و تصادف نيست
بعضى از مخالفين ما در اين مساءله گفته اند: عقب ماندگى زنان در مساءله حكومت و قضا و دفاع مستند به اتفاق و تصادف است .
ما در جواب آنان مى گوييم اگر چنين بود بايد حداقل در بعضى از اين قرنهاى طولانى كه مجتمع بشرى پشت سر گذاشته و آن را به ميليونها سال تخمين زده اند خلاف اين تصادفات مشاهده شده باشد،
يعنى در حداقل يك قرن زنان در امور تعقلى برابر مردان و يا جلوتر از آنان باشند و مردان در مسائل عاطفى جلوتر از زنان و يا حداقل برابر آنان باشند.
و اگر جايز باشد ما و همه انسانها مانند شما مسائل روحى و غريزى را اتفاقى و تصادفى بدانيم و كارهائى كه به خاطر بنيه هاى مختلف روحى بشر دسته بندى شده مستند به تصادف بدانيم ديگر نمى توانيم به هيچ صفت طبيعى و خصلت فطرى دست يابيم و ديگر نمى توانيم بگوييم مثلا: ميل بشر به زندگى اجتماعى و يا بگو به تمدن و حضارت ، فطرى است ، و يا ميل و علاقه بشر به علم و كنكاشش از اسرار حوادث ميلى فطرى است چون يك شنونده اى مانند شما برمى گردد و به ما مى گويد: خير، همه اين ميلها تصادفى است ، همچنانكه شما گفتيد تقدم زنان در كمالات ذوقى و مستظرف و تاءخرشان در امور تعقلى و امور هول انگيز و دشوار چون جنگ و امثال آن تصادفى است و تقدم مردان در اين مسائل و تاءخرشان در آن امور نيز تصادفى است .
نتيجه اين قضاوت شما چه مى شود؟ نتيجه اش اين مى شود كه وقتى به زنان بگوئى شما در كارهاى ظريف و عاطفى استعداد پيشرفت داريد و مردان در كارهاى تعقلى و سنگين ناراحت مى شوند و مى گويند شما بجنس زنان توهين مى كنيد، اما اگر نظريه اسلام را به زن تفهيم كنيم چنين چيزى پيش نمى آيد براى اين كه اسلام اين تفاوت را نشانه كمال مرد و نقص زن نمى داند و تنها كرامت و حرمت را ناشى از تقوا مى داند اگر طبقه مردان در زندگى و كارهاى روزمره خود كه به منظور به فعليت رساندن استعدادهاى خاص به خودش ‍ انجام مى دهد رعايت تقوا را بكند محترم است و اگر نكند نيست هر چند كه در مسائل قضا بزرگترين حقوقدان و در مساءله دفاع رستم دستان و در مساءله حكومت سرآمد دوران باشد و همچنين طبقه زنان در زندگى روزمره خود كه به منظور بفعليت رساندن استعدادهاى خاص بخود _ كه همان صفات روحى ناشى از عواطف است _ رعايت تقوا را بكند محترم است ، هر چه بيشتر، بيشتر و گرنه احترامى ندارد.
6_ قوانين ارث در عصر جديد:
قوانين ارثى كه در عصر حاضر در جريان است هر چند كه از نظر كم و كيف به بيانى كه بطور اجمال مى آيد با قانون ارث اسلامى مخالف است الا اينكه همين قوانين در پيدايش و استقرارش از سنت ارثى اسلامى كمك گرفت ، با اينكه بين زمان پيدايش اين قوانين و زمان ظهور قانون اسلام فرقهاى بسيارى هست .
آن روزى كه اسلام اين قانون كامل ارث را تشريع مى كرد روزگارى بود كه از قانون هر چه هم ناقص خبرى نبود،
نه گوش بشر نظير قانون اسلام را شنيده بود و نه نسلها از نياكان خود در آن باره چيزى شنيده بودند و خلاصه قانون اسلام مسبوق به سابقه نبود و از هيچ قانونى الگو نگرفته بود، اما قوانين ارثى غرب وقتى ظهور كرد كه قرنها قانون اسلام در جهان اسلام و يا بگو در قسمت معظم معموره زمين و در بين مليونها نفوس حكومت كرده بود، اسلاف از نياكان خود آن را به ارث برده بودند.
و در ابحاث معرفه النفس _ روانشناسى _ اين معنا مسلم است ، كه اگر امرى از امور در خارج پديد آيد و ثابت و سپس ‍ مستقر گردد بهترين كمك است براى اينكه امرى ديگر شبيه به آن پديدار گردد و خلاصه هر سنت اجتماعى سابق خود مايه اى فكرى است براى سنت هاى لاحق شبيه به آن بلكه همان امر اولى است كه به شكل دوم متحول مى شود، پس هيچ دانشمند جامعه شناس نمى تواند منكر شود كه قوانين جديد ارث به خاطر اينكه مسبوق است به قوانين ارث اسلامى از همان ارث اسلامى كمك گرفته شده و بلكه همان قانون است ، كه بعد از دستخوردگى حال يا دستخوردگى درست يا نادرست - به اين شكل در آمده است .
بنابراين بيان ، جا دارد تعجب كنى اگر بشنوى كسى از روى عصبيت (كه خدا بكشد اين عصبيت جاهليت قديم را) بگويد: قوانين جديد مواد خود را از قانون روم قديم گرفته با اينكه تو خواننده عزيز وضع سنت روم قديم در ارث را شناختى و به آنچه كه سنت اسلامى براى مجتمع بشرى آورده آشنا شدى و توجه فرمودى كه سنت اسلامى از نظر پيدايش و جريان عملى در وسط دو قانون قرار گرفته ، قانون روم قديم و قانون غربيان جديد و در قرونى طولانى و متوالى در مجتمع ميليونها و بلكه صدها ميليون نفوس بشرى ريشه دوانده و اين محال است كه چنين قانونى هيچ تاءثيرى در افكار قانون گزاران غربى نگذاشته باشد.
از اين سخن ، شگفت آورتر و غريب تر اين است كه همين اشخاص بگويند: ارث اسلامى از ارث روم قديم الگو گرفته است .
و سخن كوتاه اين كه قوانين جديد كه در بين ملل غربى جريان و دوران دارد هر چند در بعضى از خصوصيات باهم اختلاف دارند اما تقريبا در اين اتفاق دارند كه ارث پسران و دختران و پدران و مادران را يكسان مى دانند و همچنين خواهران و برادران و عمه ها و عموها و در قانون فرانسه طبقات ارث را چهار طبقه گرفته ، اول پسران و دختران ، دوم پدران و مادران و برادران و خواهران ، سوم اجداد و جدات و چهارم عموها و عمه ها و دائى ها و خاله ها و علقه زوجيت را بكلى از اين طبقات خارج كرده و آن را بر اساس محبت و علاقه قلبى بنا نهاده (اگر شوهر زنش را دوست بدارد برايش ارثى معين مى كند و همچنين زن نسبت به شوهر)
و فعلا غرض مهمى در تعرض جزئيات اين قانون در مورد زن و شوهر نداريم و نمى خواهيم جزئيات آن را درباره ساير طبقات در اينجا بياوريم ، اگر كسى بخواهد از آن با اطلاع شود بايد به محل آن مراجعه كند.
آنچه در اينجا براى ما مهم است اين است كه نتيجه برابرى زن و مرد در ثروت دنيا را بر حسب قانون فرانسه بررسى كنيم . سنتى كه بر حسب نظرى عمومى زن را در ثروت موجود در دنيا شريك مرد مى داند و از سوى ديگر زن را تحت قيمومت مرد قرار مى دهد، البته نه چون اسلام بلكه آنقدر از او سلب اختيار مى كند كه حتى در مالى كه به ارث برده نمى تواند مستقلا تصرف كند. و حتما بايد تصرفاتش به اذن مرد باشد. در نتيجه ملك آنچه در دنيا است را مشترك بين زن و مرد دنيا مى داند ولى تصرف در همه آن را مختص ‍ به مرد دنيا و اين باعث شده است كه جمعيت هائى عليه اين قانون قيام نموده زنان را از تحت قيمومت مردان خارج سازند و به فرض ‍ هم كه موفق شوند تازه زن و مرد دنيا را در اموال موجود در دنيا شريك هم كرده اند هم در ملكيت و هم در تصرف .
7_ يك مقايسه بين اين سنتها:
اينك بعد از بيان كوتاه و اجمالى كه در سنتهاى جاريه بين امتهاى گذشته كرديم مقايسه بين آنها را و داورى در اينكه كداميك ناقص و كدام كامل و كداميك نافع و كدام براى مجتمع بشرى مضر است كداميك در صراط خوشبختى و سعادت بشر و كدام در صراط بدبختى بشر است به بصيرت و دقت نظر خواننده واگذار مى كنيم و آنگاه از او مى خواهيم همه نامبرده را با قانون اسلام مقايسه نموده ببيند چه قضاوتى در اين باره بايد بكند.
آنچه خود ما در اينجا خاطرنشان مى سازيم اين است كه تفاوت اساسى و جوهرى سنت اسلامى با ساير سنتها همانا در غرض و هدف از سنت است كه در اسلام غرض از قانون ارث اين است كه دنيا به صلاح خود برسد و غرض ساير سنتها اين است كه اشخاص به هوا و هوس خود نائل گردند و همه تفاوتهاى جزئى برگشتش به اين تفاوت جوهرى است ، قرآن كريم بسيارى از هوا و هوسهاى آدمى را اشتهاى كاذب دانسته ، مى فرمايد: (و عسى ان تكرهوا شيئا و هو خير لكم و عسى ان تحبوا شيئا و هو شرّ لكم واللّه يعلم و انتم لا تعلمون ).
و نيز درباره چگونه معاشرت كردن با زنان مى فرمايد: (و عاشروهنّ بالمعروف فان كرهتموهنّ فعسى ان تكرهوا شيئا و يجعل اللّه فيه خيرا كثيرا)
8_ وصيت در اسلام و در ساير سنتها:
در سابق گفتيم : اسلام وصيت را از تحت عنوان ارث خارج كرده و به آن عنوانى مستقل داده ، چون ملاكى مستقل داشته و آن عبارت است از احترام به خواست صاحب مال ، كه يك عمر در تهيه آن رنج برده ولى در ساير سنتها و در بين امتهاى پيشرفته وصيت عنوانى مستقل ندارد، بلكه يك كلاه شرعى است كه بوسيله آن فرق قانون را مى شكنند، صاحب مال كه بعد از مردنش اموالش به اشخاص ‍ معين از قبيل پدر و رئيس خانواده مى رسد، براى اينكه همه و يا بعضى از اموالش را بغير ورثه بدهد متوسل به وصيت مى شود و به همين جهت همواره قوانينى وضع مى كنند كه مساءله وصيت را كه باعث ابطال حكم ارث مى شود تحديد نموده و اين تحديد همچنان جريان داشته تا عصر امروز.
ولى اسلام از همان چهارده قرن قبل مساءله وصيت را تحديدى معقول كرده ، نفوذ آن را منحصر در يك سوم اموال صاحب مال دانسته .
پس از نظر اسلام وصيت در غير ثلث نافذ نيست و به همين جهت بعضى از امتهاى متمدن امروز در قانون گزارى خود از اسلام تبعيت كردند نظير كشور فرانسه ، اما نظر اسلام با نظر قانون گزاران غرب تفاوت دارد، به دليل اينكه اسلام مردم را به چنين وصيتى تشويق و تاكيد و سفارش كرده ولى قوانين غرب يا درباره آن سكوت كرده اند و يا از آن جلوگيرى نموده اند. و آنچه بعد از دقت در آيات وصيت و آيات صدقات و زكات و خمس و مطلق انفاقات بدست مى آيد اين است كه منظور از اين تشريعها و قوانين ، اين بوده كه راه را براى اينكه نزديك به نصف رتبه اموال و دو ثلث از منافع آن صرف خيرات و مبرات و حوائج طبقه فقرا و مساكين گردد، هموار كرده باشد و فاصله بين اين طبقه و طبقه ثروتمند را برداشته باشد و طبقه فقرا نيز بتوانند روى پاى خود بايستند علاوه بر اينكه بدست مى آيد كه طبقه ثروتمند چگونه ثروت خود را مصرف كنند كه در بين آنان و طبقه فقرا و مساكين فاصله ايجاد نشود. (و براى بحث مفصل پيرامون اين مساءله محلى ديگر است ، كه انشاءاللّه خواننده به آن خواهد رسيد).
آيات 16 و 15 نساء
 (درباره زنان و مرد زناكار)

و اللاتى ياتين الفاحشة من نسائكم فاستشهدوا عليهن اربعه منكم فان شهدوا فامسكوهنّ فى البيوت حتى يتوفئهنّ الموت او يجعل اللّه لهنّ سبيلا (15)
و الّذان ياتينها منكم فاذوهما فان تابا و اصلحا فاعرضوا عنهما ان اللّه كان توّابا رحيما (16)

ترجمه آيات
و از زنان شما كسانى كه مرتكب عملى شنيع _ زنا _ شوند، عليه آنان چهار شاهد بگيريد، پس اگر شهود شهادت دادند بايد ايشان را در خانه ها زندانى كنيد، تا مرگشان فرا رسد و آنان را بگيرد و يا خدا راهى برايشان پديد آورد (15).
و آن مرد و زنى كه اين عمل شنيع را مرتكب شوند شكنجه دهيد، اگر توبه كردند و به صلاح آمدند دست از آنان بداريد، كه خدا توبه پذير مهربان است (16).
بيان آيات

و اللاتى ياتين الفاحشة ... منكم

وقتى مى خواهند بگويند فلانى فلان عمل را انجام داده هم مى گويند: (فلان اتاه ): و هم تعبير مى كنند (فلان اتى به ) و كلمه (فاحشه ) از ماده (ف _ ح _ ش ) به معناى طريقه شنيعه است ، ولى استعمالش در عمل شنيع زنا شايع شده است ،
و در قرآن كريم در آيه زير بر لواط و يا هم بر آن و هم بر عمل مساحقه _ همجنس بازى زنان _ اطلاق شده است . (انّكم لتاتون الفاحشة ما سبقكم بها من احد من العالمين ).
و ظاهرا و بطورى كه بيشتر مفسرين گفته اند: مراد از فاحشه در آيه مورد بحث عمل زنا باشد، مفسرين روايتى هم نقل كرده اند، كه رسول خدا (صلى اللّه عليه و آله ) وقتى آيه تازيانه در اول سوره نور نازل شد فرمود: اين همان راه علاج و سبيلى است كه خداى تعالى در آيه پانزده سوره نساء وعده اش را داده است .
شاهد اين ظهور، ظهور ديگرى است در آيه و آن اين است كه از لحن آيه شريفه فهميده مى شود كه حكمش دائمى نيست و بزودى نسخ مى شود چون مى فرمايد: (او يجعل اللّه لهن سبيلا) و يا خدا راه علاجى برايشان قرار دهد) و هيچ دليلى نقل نشده كه گفته باشد اين حد چند صباحى در مورد مساحقه جارى شد و سپس بحدى و حكمى ديگر نسخ شده است پس معلوم مى شود آيه شريفه همانطور كه گفتيم درباره زنا نازل شده است و از جمله : (اربعة منكم ...) برمى آيد كه عدد نامبرده بايد از مردان باشد.
حكم حبس ابد براى زنان و نسخ آن با آيه تازيانه
(فان شهدوا فامسكوهنّ فى البيوت ...) در اين جمله مساءله حبس كردن دائمى زن مورد بحث را مترتب كرده بر شهادت دادن شهود، نه بر اصل وقوع عمل زشت و خلاصه كلام اينكه تنها وقتى حكم حبس ابد از ناحيه حاكم صادر مى شود، كه چهار شاهد بر صدور عمل فاحشه از زن شهادت دهد و اگر شهود شهادت ندهند حكم صادر نمى شود هر چند حاكم يقين به صدور آن داشته باشد و اين خود يكى از منتهاى خداى سبحان بر امت اسلام است ، كه نسبت به او عفو و اغماض اعمال فرموده است .
و حكم نامبرده حبس دائمى است ، به قرينه اينكه نهايت مدت حبس را مرگ زن قرار داده و فرموده : (حتى يتوفيهن الموت ) (تا مرگ ايشان را دريابد)، چيزى كه هست تعبير حبس ابد آن هم در زندان نياورد، بلكه فرمود آنها را در خانه ها نگه بداريد تا مرگشان فرا رسد اين نيز دليل روشنى است بر اينكه خواسته است كار را بر مسلمانان آسان بگيرد و از سخت گيرى اغماض كند و اينكه فرمود: (تا مرگشان برسد) (و يا خدا راه نجاتى برايشان مقرر بدارد) منظور نجات از حبس ابد است و در اينكه ترديد كرد و فرمود: (يا آن و يا اين ) اشاره اى است به اينكه اميد آن هست كه حكم حبس ابد نسخ شود، همچنانكه همينطور هم شد،
براى اينكه حكم تازيانه حكم حبس ابد را نسخ كرد و اين از ضروريات است كه حكم جارى درباره زناكاران در اواخر عمر رسول خدا (صلى اللّه عليه و آله ) نازل شد و بعد از رحلت آن جناب در بين مسلمانان جارى گرديد و مساءله زندانى كردن بعد از رحلت آنجناب اصلا مورد عمل واقع نشد.
پس آيه شريفه بفرضى كه دلالت كند بر حكم زنان زناكار، هيچ ترديدى نيست در اين كه به وسيله آيه تازيانه نسخ شده است (و اللذان ياتيانها منكم فاذوهما).
اين دو آيه از نظر مضمون متناسب باهمند و ضمير مؤ نث _ ها _ در جمله : (ياتيانها) بطور قطع به كلمه (فاحشه ) برمى گردد و اين خود مؤ يد اين معنا است كه زمينه هر دو آيه بيان حكم زنا است و بنابراين آيه دوم متمم حكم در آيه اول است ، چون آيه اول تنها حكم زنان زناكار را متعرض شده و آيه دوم حكم زن و مرد هر دو را بيان مى كند و آن عبارت است از ايذاء يعنى شكنجه دادن ، پس درنتيجه از مجموع دو آيه حكم مرد زناكار و زن زناكار باهم استفاده مى شود و آن اين است كه هر دو را كتك مى زنند و خصوص زن زناكار را در خانه حبس مى كنند.
ليكن اين معنا با آيه بعد كه مى فرمايد: (اگر توبه كردند و به صلاح گرائيدند دست از آندو برداريد...) سازگار نيست ، براى اينكه در آيه مورد بحث مى فرمود: زن را تا ابد در خانه حبس كنيد و اين آيه مى فرمايد: اگر توبه كردند رهاشان كنيد، بناچار بايد گفت : منظور از دست برداشتن از آندو دست بردارى از كتك و شكنجه آندو است ، نه از حبس كه حبس به حال خود باقى است .
اشاره به اقوال ديگر درباره دو آيه مورد بحث
و به همين جهت است كه برخى از مفسرين به تبع بعضى از روايات كه بزودى مى آيد گفته اند: آيه اول درباره حكم زناى زنان ثيب _ بيوه _ است و آيه دوم در مقام بيان حكم دختران بكرى است كه مرتكب زنا شوند. و مراد از ايذاء همان حبس كردن دختران بكر و سپس آزاد كردن آنان در صورت توبه و اصلاح است ، ليكن دو سؤ ال باقى مى ماند يكى اينكه اگر اينطور باشد چرا در آيه اول خصوص زن زانيه را نام برد؟ و در آيه دوم هيچ دليلى نياورد كه بفهماند منظور دختران بكر است ، دوم اينكه چرا در آيه اول خصوص زن زانيه را نام برد و در آيه دوم زن و مرد را با هم اسم برد؟ و فرمود: (و اللذان ياءتيانها منكم ).
به ابى مسلم مفسر نسبت داده اند كه گفته است آيه اول در مقام بيان حكم مساحقه زن با زن است و آيه دوم در صدد بيان حكم لواط مردان با مردان است و هيچيك از دو آيه نسخ نشده است .
ولى فساد اين گفتار روشن است ، اما آيه اول به همان دليلى كه قبلا در ذيل جمله : (و اللاتى ياتين الفاحشه من نساءكم ...) خاطرنشان ساختيم و اما آيه دوم به دليل اين كه در سنت ثابت شده كه حد لواط قتل است همچنان كه در حديثى صحيح از رسول خدا (صلى اللّه عليه و آله ) آمده كه فرمود: هر كس از شما عمل قوم لوط را مرتكب شود هم فاعل را بكشيد و هم مفعول را و اين حكم يا حكمى است ابتدائى و غير منسوخ و يا حكمى است ناسخ حكم آيه ، پس به هر حال گفتار ابى مسلم را باطل مى كند. و آنچه سزاوار و صحيح است كه درباره معناى آيه گفته شود _ البته با در نظر داشتن ظاهرى كه از دو آيه به ذهن خطور مى كند و قرائنى كه گفتار دو آيه محفوف به آنهاست و نيز با در نظر گرفتن اشكالهائى كه در معنا كردن مفسرين بود - و خدا داناتر است _ اين است كه آيه شريفه متضمن حكم زناى زنان شوهردار است ، به دليل اينكه در آيه شريفه تنها نام زنان را برده است .
خواهى گفت : اگر منظور اين بوده باشد بايد مى فرمود: (من زوجاتكم ) چرا فرمود: (من نساءكم ) جوابش اين است كه اطلاق كلمه (نساء) بر معناى (همسران ) شايع است ، آنهم مخصوصا در جائى كه اين كلمه اضافه شود به ضمير مردان و به صورت (نساءكم ) اطلاق گردد تا چه رسد به جائى كه اضافه نشود مثل آيه : (و آتوا النساء صدقاتهنّ) مهريه زنان را بپردازيد) كه مى دانيم منظور از زنان همان همسران است و نيز مانند آيه : (من نساءكم اللاتى دخلتم بهنّ).
(از آنان زنانتان كه با آنها نزديكى كرده ايد)، كه معلوم است منظور همسران مى باشد و بنابراين حكم اولى و موقت اينگونه زنان اين است كه آنان را در خانه ها تحت نظر بگيرند و سپس اين حكم مبدل شد به حكم سنگسار و اين آنطور كه جبائى پنداشته نسخ آيه قرآن به وسيله سنت و روايت نيست ، چون نسخ عبارت است از اينكه آيه اى كه بظاهرش حكمى دائمى را متضمن است به وسيله آيه اى ديگر نسخ گردد و مساءله مورد بحث ما چنين نيست زيرا آيه حبس ابد در خانه ظهورى در دائمى بودن حكمش كه ندارد هيچ بلكه ظهور در اين دارد كه بزودى حكمش مبدل به حكمى ديگر مى شود چون فرموده : (او يجعل اللّه لهن سبيلا) و اين تعبير ظهور در اين دارد كه حكم حبس ابد زنان بزودى به حكمى ديگر مبدل مى شود حال اگر كسى بخواهد اين تبديل حكم را نسخ بنامد عيبى ندارد ولى نبايد آن را نسخ آيه قرآن به وسيله روايت بشمرد،
چون خود آيه قرآن در اينجا اشعار دارد بر اينكه به زودى حكمش برداشته مى شود، پيامبر اكرم (صلى اللّه عليه و آله ) هم در آن روايت خواسته است آيه قرآن را بيان كند.
و آيه دوم متضمن حكم زناى بدون احصان است ، يعنى زناى مرد بى زن و زن بى شوهر و آن حكم عبارت است از ايذاء و شكنجه ، حال چه اينكه مراد از اين شكنجه حبس باشد و چه زدن با لنگه كفش يا سرزنش با زبان و يا غير اينها و اين آيه بنابراين به وسيله آيه تازيانه سوره نور نسخ شده و اما رواياتى كه مى گويد آيه شريفه متضمن حكم دختران بكر است رواياتى است آحاد _ كه در طول اين تفسير خبر واحد را معنا كرديم _ ، و علاوه بر اين هم مرسل است يعنى سند ندارد و هم اهل فن آنها را به خاطر مرسل بودن ضعيف دانسته اند _ و خدا داناتر است .

فان تابا و اصلحا فاعرضوا عنهما...

اگر توبه را مقيد كرد به اصلاح ، براى اين بود كه بفهماند وقتى توبه حقيقى و داراى محتوى مى شود كه باعث اصلاح آدمى گردد و توبه نه تنها به لفظ و لقلقه زبان توبه واقعى نيست بلكه به حالت انفعالى كه دوام نيابد و فاسدى را اصلاح نكند نيز توبه واقعى تحقق نمى يابد.
بحث روايتى
در تفسير صافى از تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه در ذيل آيه (و اللاتى ياتين الفاحشة ...) فرمود:
اين آيه نسخ شده و منظور از سبيل همان حدودى است كه بايد جارى شود. در تفسير عياشى از امام صادق (عليه السلام ) روايت آورده كه شخصى از آنجناب از اين آيه سؤ ال كرد حضرتش فرمود: اين آيه نسخ شده ، شخص ديگر پرسيد آنروزها كه نسخ نشده بود به چه صورت مورد عمل قرار مى گرفت ؟ فرمود: به اين صورت كه اگر زنى زنا مى داد و چهار نفر عليه او شهادت مى دادند او را در خانه اى حبس مى كردند و با او سخن نمى گفتند و بسخنش گوش نمى دادند و با او نشست و برخاست نمى كردند، تنها آب و طعامش را برايش مى بردند تا بميرد و يا بعدها خدا راه چاره اى برايش مقرر سازد، كه ساخت و آن اين بود كه اگر بى شوهر بوده تازيانه اش بزنند و اگر شوهردار بوده سنگسار شود، شخصى پرسيد:
معناى آيه : (و اللذان ياتيانها منكم ) چيست ؟ فرمود: معنايش اين است كه اگر دختر بكر همين عمل زشتى را كه اگر بيوه زن مرتكب آن مى شد به آن گرفتارى مبتلا مى گشت مرتكب شود، بايد شكنجه شود، آنگاه در پاسخ از سؤ ال از معناى شكنجه فرمود: يعنى حبس مى شود تا آخر حديث ).
مؤ لف قدس سره : اين قصه يعنى حكم جارى در مورد زنان در صدر اسلام كه حبس كردن تا آخر عمر در خانه ها بوده ، مطلبى است كه به چند طريق از طرق اهل سنت از ابن عباس و قتاده و مجاهد و غير ايشان روايت شده است .
اولى از سدى نقل شده كه گفته است حبس كردن در خانه حكمى بود مخصوص بيوه زنان و اما ايذائى كه در آيه دوم آمده حكم مخصوص دوشيزگان و كنيزان باكره بوده و خواننده عزيز در اينكه در اين باره چه بايد گفت روشن گرديد.
سوره نساء، آيات 17 و 18

انّما التّوبة على اللّه للّذين يعملون السّوء بجهالة ثمّ يتوبون من قريب فاولئك يتوب اللّه عليهم و كان اللّه عليما حكيما(17)
و ليست التّوبه للّذين يعملون السّيئات حتى اذا حضر احدهم الموت قال انّى تبت الان و لاالّذين يموتون و هم كفار اولئك اعتدنا لهم عذابا اليما(18)

ترجمه آيات
اما خداى تعالى پذيرش توبه كسانى را به عهده گرفته كه از در نادانى اعمالى زشت انجام داده ، سپس بدون فاصله زياد توبه كنند و به سوى خدا برگردند، اينهايند كه خدا هم سويشان برمى گردد و خدا دانايى فرزانه است (17).
و اما آنهائى كه همچنان به كار زشت خود ادامه مى دهند تا مرگشان فرا رسد، آنوقت مى گويند: الان توبه كردم براى چنين مردمى بازگشتن نيست و نيز براى كسانى كه در حال كفر مى ميرند، كه مال براى آنان عذابى دردناك آماده كرده ايم (18).
بيان آيات
مضمون اين دو آيه بى ارتباط با آيات قبلش نيست ، چون اين دو آيه نيز با ذكر توبه ختم شده پس ممكن است كه اين دو با آن دو يك باره نازل شده باشد،
البته در عين حال دو آيه آن مضمونى مستقل از مضمون دو آيه ديگر دارد و مشتمل است بر يكى از حقايق عاليه اسلام و از تعاليم مترقى قرآنى و آن عبارت است از حقيقت توبه و آثار و احكامش .
توبه بندگان بين دو توبه خداى سبحان واقع است

انّما التوبه على اللّه للّذين يعملون السوء بجهالة ثمّ يتوبون من قريب

كلمه (توبه ) به معناى برگشتن است و در قرآن كريم هم در مورد خداى تعالى آمده و هم در مورد بندگان او همچنان كه در آيه مورد بحث هر دو نوع توبه آمده است توبه خدا به معناى برگشتن خداى تعالى به رحمتش به بنده و توفيق توبه به بندگان دادن و توبه بنده عبارت است از ندامت از گناه و منصرف شدن از اعراض و روگردانى از عبادت و در اين كتاب مكرر گفته ايم كه توبه بنده به طورى كه از قرآن كريم فهميده مى شود محفوف است به دو توبه خدا.
توضيح اينكه : توبه عبد حسنه است و حسنه نيازمند به نيرو است و نيروى انجام حسنه از خدا است ، او است كه توفيق مى دهد يعنى اسباب فراهم مى سازد تا بنده موفق و متمكن از توبه بشود و بتواند از فرورفتگى در لجنزار گناه و دورى از خدا بيرون آيد و بسوى پروردگارش برگردد آنگاه وقتى اين موفقيت را يافت و به سوى خدا برگشت نيازمند به اين است كه خداى تعالى با يك رجوع ديگرش به رحمت و لطف و عفو و مغفرتش دل او را از لوث آن گناه پاك كند.
و اين دو بازگشت از خداى سبحان دو توبه است ، كه توبه عبد در بين آن دو قرار مى گيرد اينك به دو آيه زير كه اولى توبه اول خدا و آيه دوم توبه دوم خدا را خاطرنشان مى سازد توجه بفرمائيد: (ثم تاب عليهم ليتوبوا) (سپس به سوى ايشان بازگشت تا ايشان بسويش باز گردند): (فاولئك اتوب عليهم ) اين توبه كارانند كه من بسويشان برمى گردم ). و اما اينكه فرمود:

على اللّه للّذين

لفظ (على ) قبل از كلمه - اللّه و لفظ (لام ) قبل از - الّذين - روى هم معناى نفع و ضرر را مى رساند وقتى مى گوييم : (دارت الدائره لزيد على عمرو) معنايش اين است كه اين پيش آمد به نفع زيد و بر ضرر عمرو تمام شد و نيز وقتى گفته مى شود: (كان السباق على فلان ) معنايش اين است كه اين مسابقه به ضرر فلانى تمام شد و وجه اينكه دو كلمه (على ) و (لام ) ضرر و نفع را مى رسانند اين است كلمه (على ) معناى تسلط،
كلمه (لام ) معناى ملكيت و استحقاق را مى رساند و لازمه اش اين است كه معانى مربوط به اين دو طرف به نفع يك طرف و به ضرر طرف ديگر باشد مانند حرب _ قتال - نزاع _ و امثال اينها و قهرا اين دو كلمه مى فهماند كه يكى از دو طرف حرب و قتال و... غالب شده و ديگرى مغلوب شده است و آن غالب شدن با معناى ملكيت منطبق است - چون غالب چيزى عايدش شده كه قبلا نداشته _ و اين مغلوب شدن با معناى استعلا، منطبق است _ چون شخص مغلوب در تحت تسلط غالب قرار مى گيرد - و همچنين ساير موارد استعمال اين دو كلمه از قبيل تاءثير بين مؤ ثر و متاءثر و معناى عهد بين عهد دهنده و عهد داده شده و معناى وعده بين وعده دهنده و وعده داده شده و ساير معانى شبيه به اينها، پس روشن شد كه علت دلالت دو كلمه - على و لام - بر ضرر و نفع به معناى مورد استعمال اين دو كلمه است ، نه معناى خود اين دو كلمه و به عبارتى ديگر دلالت كردن اين دو كلمه بر نفع و ضرر ذاتى اين دو كلمه نيست ، بلكه امرى است كه از ناحيه معناى مورد استعمال آن دو بر آن دو عارض مى شود.
و چون مؤ ثر واقع شدن توبه به خاطر وعده اى است كه خداى تعالى به بندگانش داده و بر حسب آن وعده بر ضرر خود و به نفع بندگانش وفاى به آن وعده را بر خود واجب ساخته _ توجه بفرمائيد كه جمله بر ضرر خود صرفا به منظور معنا كردن كلمه (على ) است نه اينكه براستى خدا از آمرزش گنه كاران توبه كار متضرر مى شود - ، در نتيجه بر خود واجب كرده كه توبه بندگانش را قبول كند اما نه بطورى كه غير او چيزى را بر او تكليف و واجب كرده باشد حال چه اينكه اين غير را عبارت بدانيم از عقل بر خدا واجب مى داند كه توبه توبه كاران را بپذيرد _ و يا نفس الامر بدانيم و يا واقع و يا حق و يا چيز ديگر، چون ساحت خداى عزوجل منزه و مقدس تر از اين است كه محكوم حكم كسى يا چيزى واقع شود بلكه به اين معنا است كه خداى تعالى به بندگان خود وعده داده كه توبه توبه كاران را بپذيرد و او خلف وعده نمى كند پس معناى عهده دارى قبول توبه توبه كاران و يا بگو وجوب اين عمل بر خدا اين است و نيز همين معنا در هر واجب ديگرى كه مى گوييم بر خدا واجب است منظور است .
و از ظاهر آيه شريفه برمى آيد كه اولا در مقام بيان مساءله توبه كردن خدا است و اينكه هر جا توبه به خدا نسبت داده شود معنايش ‍ برگشت خدا به رحمت خود به سوى بنده است نه اينكه منظور از توبه خدا هم توبه بنده باشد گو اينكه لازمه توبه خدا، توبه بنده نيز هست ، چون وقتى شرايط توبه خداى سبحان تمام باشد، لازمه لاينفك آن اين است كه شرايط توبه عبد نيز تمام شود، و اين معنا (يعنى ، اينكه آيه شريفه در مقام بيان توبه خداى سبحان است ) نيازى به توضيح بيشتر ندارد.
و ثانيا برمى آيد كه آيه شريفه در مقام بيان توبه بطور عموم است ، چه اينكه بنده خدا با ايمان آوردنش از كفر و شرك توبه كند و چه بعد از ايمان آوردنش به وسيله اطاعت از معصيت توبه كند چون قرآن كريم هر دو قسم برگشتن را توبه خوانده در برگشتن به معناى اول مى فرمايد: (الّذين يحملون العرش و من حوله يسبحون بحمد ربّهم و يومنون به و يستغفرون للّذين آمنوا ربّنا وسعت كلّ شى ء رحمة و علما فاغفر للّذين تابوا و اتبعوا سبيلك ) و در مورد برگشتن خداى به معناى دوم مى فرمايد: (ثمّ تاب عليهم ) و اين آيه شريفه درباره آن سه نفر مسلمان نازل شد كه از شركت در امر جهاد تخلف كرده بودند.
دليل ديگر بر اينكه مراد از توبه در قرآن كريم توبه به معناى اعم است اعم از اينكه برگشت از شرك و كفر باشد، يا برگشت از معصيت تعميمى است كه در آيه بعدى به چشم مى خورد چون در آن آيه كه مى فرمايد: (و ليست التوبه ...) هم متعرض حال كفار شده و هم حال مؤ منين و بنابراين مراد از جمله : (يعملون السّوء بجهالة ) معنائى است عمومى و شامل حال كافر و مؤ من پس كافر هم در كفر ناشى از جهلش مانند مؤ من فاسق مصداق كسى است كه به جهالتش عمل سوء ميكند، يا از اين بابت كه منظور از عمل اعم از عمل قلب و عمل بدنى است و كفر هم عمل قلب است و يا از اين بابت كه كفر باعث اعمال سوء بدنى مى شود پس مراد از جمله (للّذين يعملون السوء) هم كافر است و هم فاسق ، البته در صورتى كه كفر و فسقشان از جهالت باشد نه از عناد و طغيان .
معصيت جهالت است
و اما كلمه (بجهالة )، منظور از اين جهل همان معناى لغوى كلمه است و جهل در لغت مقابل علم است ، چيزى كه هست از آنجائى كه مردم احساس مى كنند كه هر عملى كه از آنان صادر مى شود از روى علم و اراده شان صادر مى شود و چون اراده همواره ناشى از نوعى حب و شوق است چه اينكه فعل بحسب نظر عقلا فعلى باشد كه بايد در مجتمع صادر شود و يا فعلى باشد كه از نظر اجتماع نبايستى صادر شود و آنهائى كه در مجتمع عقل مميز دارند اقدام به عمل زشت نمى كنند و عملى كه نزد عقلا سزاوار نيست انجام نمى دهند،
از اين رو اين درك و اعتقاد برايشان حاصل مى شود كه هر كس با انگيزه هواى نفس و دعوت شهوت با غضب مرتكب اين گناهان و اعمال زشت بشود، در حقيقت واقعيت و حقيقت امر بر او پوشيده مانده و كوران برخاسته در دلش چشم عقلش را كه مميز بين خوبيها و بديها است پوشانده و يا به عبارت كوتاهتر بگو دچار جهلش ساخته و به همين جهت مردم در عرف و اصطلاح خود چنين كسى را جاهل مى نامند، هر چند كه با نظر دقيق و علمى خود اين درك نوعى علم است ليكن از آنجائى كه علم گنه كار به زشتى گناه و علت زشتى و مذموم بودن گناه ، خاصيت و اثر علم را ندارد، چون او را از وقوع در قبح و شناعت باز نداشت ، لذا بودن اين علم را با نبودش يكسان شمرده اند. پس گنه كار در عرف و اصطلاح مردم جاهل است آرى مردم حتى يك انسان جوان و كم تجربه را _ هر قدر هم باسواد باشد - به خاطر غلبه هوى و هوس جوانى در او و ظهور عواطف و احساسات دور و درازش ‍ جاهل مى خوانند باز به همين جهت است كه مردم را مى بينى كه مرتكب كارهاى زشت را اگر از عمل خود شرمسار و از پيروى هوا و هوس و عواطف نابجاى خود خجل نباشد جاهل نمى نامند بلكه او را معاند و مرتكب عمدى ناميده و يا عنوانى نظير اينها به او مى دهند.
پس با اين بيان روشن شد كه جهالت در اعمال زشت تنها در صورتى است كه مرتكب آن دستخوش كوران هوا و شهوت و غضب شده باشد و اما در صورتى كه به انگيزه عناد با حق مرتكب شده باشد، او را جاهل نمى دانند.
از نشانيهاى اين جهل اين است كه وقتى كورانهاى نامبرده در دل صاحبش فروكش كند و آتش شهوت يا غضب كه او را وادار به ارتكاب گناه كرده بود خاموش گردد و يا مانعى پيدا شود و نگذارد آن عمل زشت را انجام دهد و يا در اثر فاصله زمانى زياد از ارتكاب آن سرد شود و يا گذشت دوران جوانى و ضعيف شدن قواى بدنى و مزاجش او را متوجه اعمال زشتى كه قبلا كرده بسازد، جهالتش ‍ زائل گشته عالم مى شود و نتيجه عالم شدنش اين است كه ، از آنچه كرده و يا مى خواسته بكند پشيمان مى شود.
بخلاف فعلى كه از روى عناد و عمد و امثال آن صادر شود، كه چون علت صادر شدنش طغيان هيچيك از قوا و عواطف و ميلهاى نفسانى نيست ، بلكه امرى است كه مردم آن را در عرف و اصطلاح خود ناشى از بدذاتى و خبث طينت و پستى فطرت مى دانند كه معلوم است كه از بين رفتن طغيان قوا و هوا و هوسها از بين نمى رود، نه سريع و نه كند، بلكه مادام كه صاحبش زنده است اين حالت زشت نيز زنده است و هيچگاه صاحبش دستخوش ندامت فورى نمى شود، مگر آنكه خدا بخواهد او را هدايت كند.
بله گاهى مى شود كه معاند و لجوج دست از لجاجت و عناد و غلبه خواهى بر حق برداشته در برابر حق خاضع مى گردد و به ذلت عبوديت تن در مى دهد در اين هنگام كه مردم كشف مى كنند كه عناد او ناشى از جهالت بوده نه پستى فطرت و خبث ذات و در حقيقت هر معصيتى كه از آدم سر بزند جهالتى است از انسان و بنابراين ديگر براى عنوان كلى معاند مصداقى باقى نمى ماند مگر يكى ، آن هم كسى است كه تا آخر عمر با داشتن سلامتى و عافيت از عمل زشت خود دست بر ندارد.
مبادرت و شتاب به توبه ، شرط پذيرش آن است
و از اينجا روشن مى شود كه چرا در آيه مورد بحث نزديك بودن توبه را قيد كرد و فرمود: (ثمّ يتوبون من قريب ) و معلوم مى شود كه اين قيد به ما مى فهماند عامل ارتكاب عمل زشت اگر جهالت باشد تا آخر زندگى انسان دوام نمى يابد و صاحبش را از اين كه روزى به تقوا و عمل صالح بگرايد نوميد نمى سازد و چون معاند و لجوج بر عمل زشت خود ادامه نمى دهد، بلكه به زودى از آن عمل منصرف مى شود پس مراد از كلمه (قريب ) عهد قريب و يا ساده تر بگويم فاصله نزديك است و منظور اين است كه گنه كار قبل از پيدا شدن علامتهاى آخرت و فرا رسيدن مرگ توبه كند.
و گرنه صرف توبه فائده اى ندارد هر معاند لجوج هر قدر هم عناد و لجاجت داشته باشد.
وقتى - به مرگ خود نزديك مى شود - در اثر ديدن وزر و وبال اعمال ننگينش از كرده خود پشيمان مى شود و از آنچه كرده بيزارى مى جويد، اما اين ندامت به حسب حقيقت ندامت نيست او از طبيعت و هدايت فطرتش نادم نشده ، بلكه حيله اى است كه نفس شرير و حيله گرش براى نجاتش از وبال اعمالش انديشيده ، به دليل اينكه اگر فرضا از آن وبال مخصوص نجات يابد و مثلا مرگش فرا نرسد و بيماريش بهبودى يافته از لبه پرتگاه مرگ برگشته ، زندگى سالم خود را بازيابد، دوباره به همان لجاج و عنادش و به همان اعمال زشتش برمى گردد، همچنان كه قرآن در اين باره فرموده : (و لو ردوا لعادوا لما نهوا عنه و انهم لكاذبون ).
دليل بر اينكه مراد از كلمه (قريب ) قبل از پيدا شدن علامتهاى مرگ است ، آيه بعدى است كه مى فرمايد: (و ليست التوبه _ قال انّى تبت الان ).
و بنابراين جمله : (ثم يتوبون من قريب )
كنايه است از اينكه وقتى گناهى از آنان سر مى زند در توبه كردن امروز و فردا و سهل انگارى نمى كنند و فرصت را از دست نمى دهند.


از آنچه گفتيم روشن شد كه هر دو قيد يعنى قيد (بجهاله ) و قيد (ثم يتوبون من قريب ) احترازى است ، نه توضيحى (نمى خواهد بفرمايد گناه همواره از روى جهالت است و همه گنه كاران بدون درنگ توبه مى كنند، بلكه مى خواهد بفرمايد: گناهكارى دو جور است ، يكى از روى جهالت و ديگرى از روى عناد و توبه هم دو جور است ، يكى بدون درنگ و يكى پس از ديدن نشانه هاى مرگ و آن توبه اى قبول است كه بدون درنگ باشد و آن گناهى توبه مى پذيرد كه ناشى از جهل باشد) چون توبه عبارت است از برگشتن بنده به سوى خداى سبحان و برگشتن به عبوديت او، كه در اين صورت توبه خداوند به عبد نيز عبارت مى شود، از اينكه خدا توبه بنده را بپذيرد و عبوديت جز در زندگى دنيا كه ظرف اختيار و موطن اطاعت و معصيت است ، تحقق نمى يابد و با ظهور نشانه هاى مرگ ، ديگر اختيارى براى بنده نمى ماند و دو راهى اطاعت و معصيت ندارد تا راه اطاعت را انتخاب كند همچنان كه خداى تعالى درباره اين موقعيت انسان فرموده : (يوم ياءتى بعض آيات ربژك لاينفع نفسا ايمانها لم تكن آمنت من قبل او كسبت فى ايمانها خيرا).
و نيز فرموده : (فلم يك ينفعهم ايمانهم لما راوا باسنا سنّت اللّه الّتى قد خلت فى عباده و خسر هنالك الكافرون ) و آياتى ديگر از اين قبيل هست .
و سخن كوتاه اينكه برگشت معناى آيه به اين است كه خداى سبحان تنها وقتى توبه گنه كار را مى پذيرد كه گنه كاريش ناشى از استكبار بر خدا و باعث دروغين شدن توبه و فقدان تذلل عبودى نبوده باشد و در امر توبه آنقدر امروز و فردا نكند كه فرصت از دست برود و نيز ممكن است قيد (بجهاله ) قيد توضيحى باشد و معناى آن اين باشد توبه و رجوع خدا به بنده اش خاص گناه كاران است ، كه البته هيچ گناهى جز از جهل ناشى نمى شود چون گناه خود را به خطر انداختن و با عذابى اليم بازى كردن است كه جز از جاهل سر نمى زند و يا معنايش اين باشد كه گناه جز از جهل ناشى نمى شود جهل به كنه و حقيقت معصيت و جهل به كنه آثارى كه بر آن مترتب مى شود و لازمه توضيحى بودن اين قيد آن است كه جمله : (ثم يتوبون من قريب ) اشاره باشد به ما قبل مرگ ، نه كنايه از سهل انگارى در امر توبه ،
چون كسى كه از در استكبار گناه مى كند و در برابر سلطان پروردگارش خاضع نمى شود، با جمله : (ثم يتوبون من قريب ) استثنا مى شود نه با كلمه (بجهاله ) و بنابراين نمى توان جمله : (ثم يتوبون ...) را كنايه گرفت از سهل انگارى در امر توبه (دقت بفرمائيد)، و ليكن بعيد نيست وجه اول يعنى احترازى بودن قيد نامبرده با ظاهر آيه سازگارتر باشد و بنابر آن توبه همه توبه كاران قبول است مگر دو نفر: يكى توبه گنه كارى كه در توبه كردن امروز و فردا مى كند، تا لحظه مرگش فرا رسد و دوم توبه كافر بعد از مردنش و ليكن بعضى از مفسرين گفته اند: منظور از جمله (ثم يتوبون من قريب ) اين است كه توبه بلافاصله بعد از گناه و يا با فاصله اندكى كه باز به نظر عرف متصل شمرده شود واقع گردد.
ليكن اين نظريه معناى آيه بعدى را فاسد مى سازد، براى اينكه آيه مورد بحث و آيه بعديش در مقام اينند كه ضابطه اى كلى در مساءله توبه خدا، يعنى قبول توبه عبد بيان كنند و اينكه گفتيم ضابطه اى كلى دليلش ، انحصارى است كه از كلمه (انّما) استفاده مى شود و آيه بعديش مواردى را بيان مى كند كه توبه در آن پذيرفته نيست و بيش از آن دو موردى كه گفتيم استثنا نشده و بنا به گفته مفسر نامبرده توبه غير مقبول مصاديق ديگر خواهد داشت .

فاولئك يتوب اللّه عليهم و كان اللّه عليما حكيما

در اين جمله با كلمه (اولئك ) كه مخصوص اشاره به دور است به توبه كاران اشاره و اين خالى از اشعار به بلندى قدر و منزلت و احترام ايشان نيست همچنان كه جمله : (يعملون السوء بجهاله ) بر سهل انگارى خداى تعالى در شمردن گناهانشان دلالت دارد به خلاف آيه دوم كه كلمه (اولئك ) در آن اشاره دارد به دورى توبه كاران در حين مرگ و بعد از مرگ و آن اشاره دلالت دارد بر دورى آنان از رحمت خدا و آوردن جمع سوء (سيئات ) دلالت دارد بر اينكه در مقام شمردن گناهان ايشان است .
در اين آيه براى ختم شدن آن ، دو نام عليم و حكيم آمده ، با اينكه به ذهن مى رسد خوب بود غفور و رحيم بيايد، چون در آيه سخن از گناه و توبه و آمرزش رفته است ، ليكن عليم و حكيم آورد تا بفهماند اگر خداى تعالى باب توبه را فتح كرد براى اين بود كه او به حال بندگانش ، عالم است مى داند چقدر ضعيف و نادانند و حكمتش هم اين را اقتضا مى كرد، چون متقن بودن نظام و اصلاح امور بشر احتياج به فتح باب توبه دارد و نيز از آنجائى كه حكيم است فريب توبه هاى قلابى را نمى خورد و ظواهر احوال بندگان را معيار قرار نمى دهد، بلكه دلهاى آنان را مى آزمايد، پس بر بندگان او لازم است ، از علم و حكمت او غافل نمانند و اگر توبه مى كنند توبه حقيقى كنند، تا خدا هم حقيقتا جوابشان را بدهد و دعايشان را مستجاب كند.
توبه اين دسته پذيرفته نمى شود

و ليست التوبه للّذين يعملون السيئات ...

در اين آيه شريفه تعبير آيه قبلى را كه مى فرمود: (بر خدا و به نفع گنه كاران است كه توبه آنان را بپذيرد) نياورد، با اين كه مى دانيم در اين آيه نيز همان معنا منظور است و مى خواهد بفرمايد: (بر خدا و به نفع اينگونه توبه كاران نيست كه توبه شان را بپذيرد و نمى پذيرد) و ليكن خواست به اين وسيله اشاره كند به اينكه رحمت خاصه الهى و عنايتش از اين دو طايفه منقطع است همچنان كه گفتيم در آيه قبلى از گناه تعبير به مفرد (سوء) كرد و در اين آيه به جمع (سيئات ) تعبير آورد، معلوم مى شود درباره اين دو طايفه عنايت دارد گناهانشان را بشمارد و عليه آنان ضبط كند.
از اينكه جمله : (يعملون السيئات ) را مقيد كرد به جمله : (تا وقتى كه مرگشان فرا رسد) استمرار گناه فهميده مى شود، حال يا به خاطر اينكه سهل انگارى در شناختن به سوى توبه و امروز و فردا كردن در آن ، خودش معصيتى است مستمر، كه هر لحظه تكرار مى شود و يا به خاطر اينكه اين سهل انگارى به منزله مداومت بر گناه است و يا به خاطر اينكه غالبا خالى از تكرار معصيت نيست ، يا تكرار همان معصيت اول يا گناهانى ديگر شبيه به آن .
و اينكه فرمود: (حتى اذا حضر احدهم الموت ...)
و نفرمود: (حتى اذا جاءهم الموت ) يعنى فرمود: (وقتى مرگ يكى از شما برسد و نفرمود: (وقتى مرگ شما برسد) براى اين بود كه دلالت كند بر اينكه افراد مورد نظر توبه را امرى حقير و بى اهميت نشمارند، با اينكه مساءله توبه اينقدر بى اهميت نيست كه مردم در طول زندگى خود هر كارى خواستند بكنند و هيچ باكى نداشته باشند همين كه مرگ يكى از آنان رسيد تنها خود او براى اينكه از خطرها و مهلكه هائى كه با مخالفت امر الهى براى خود آماده كرده نجات يابد بگويد: حالا ديگر توبه كردم .
پس امر توبه به اين آسانى نيست ، كه گنه كار با صرف گفتن چند لفظ و يا صرف نيت توبه از همه مخاطر رهائى يابد.
از اينجا روشن مى شود كه مقيد كردن جمله (تبت ) بقيد (الان ) چه معنا مى دهد، چون اين قيد به ما مى فهماند كه حضور مرگ و مشاهده كردن صاحب اين سخن عظمت و سلطنت آخرت را باعث شده است كه او بگويد: (انى تبت ) (من اكنون توبه مى كنم ) پس چنين كسى منطقى خواهد داشت حال اگر به زبان نگويد به دل مى گويد.
پس معناى جمله چنين مى شود كه من در اين حال كه مرگ را حق ديدم و جزاى حق را مشاهده كردم ، اينك تائب هستم .
و خداى تعالى نظير اين بيان را از مجرمين حكايت كرده كه روز قيامت چه مى گويند آنجا كه مى فرمايد: (و لو ترى اذ المجرمون ناكسوا روسهم عند ربهم ربّنا ابصرنا و سمعنا فارجعنا نعمل صالحا انا موقنون ) (و چه خوب بود تو و هر بيننده ديگر اين حالت مجرمين را مى ديديد كه نزد پروردگارشان سرها به زير افكنده مى گويند: پروردگارا ديديم و شنيديم ، اينك ما را به دنيا برگردان تا عمل صالح كنيم كه ديگر يقين بر ايمان حاصل گشت ).
اين توبه از صاحبش قبول نمى شود، براى اينكه در حالى صورت مى گيرد كه از زندگى دنيا ماءيوس شده و از هول و وحشت انتقال به ديگر سراى مطلع گشته آن ياس و اين هول او را مجبور كرده به اينكه از اعمال چندين ساله خود توبه كند و تصميم بگيرد كه به سوى پروردگارش برگردد، اما _ ولات حسين مناص _ ديگر گذشته ، چون زندگى دنيائى در بين نيست اختيار عملى هم از دست رفته است .

و لا الذين يموتون و هم كفار

اين جمله معرف مصداق دوم است ، از كسانى كه توبه شان پذيرفته نيست و او كسى است كه عمرى به كفر خود ادامه داده و در حال كفر مرده و بعد از مشاهده آخرت اظهار ايمان مى كند خداى تعالى توبه او را نمى پذيرد براى اينكه ايمان آوردنش كه همان توبه او است در آن روز، سودى به حالش ندارد و اين معنا در قرآن كريم مكررا آمده كه پس از مردن با وجود كفر هيچ راه نجاتى وجود ندارد و اگر درخواستى بكنند اجابت نمى شود از آن جمله فرموده : (الا الّذين تابوا و اصلحوا و بينوا فاولئك اتوب عليهم و انا التواب الرحيم ان الّذين كفروا و ماتوا و هم كفّار اولئك عليهم لعنة اللّه و الملائكه و النّاس اجمعين ، خالدين فيها لايخفّف عنهم العذاب و لا هم ينظرون ) و نيز فرموده : (ان الّذين كفروا و ماتوا و هم كفار فلن يقبل من احد هم مل ء الارض ذهبا و لو افتدى به اولئك لهم عذاب اليم و ما لهم من ناصرين )، نداشتن ياور نداشتن شفيع نيز هست ، همچنانكه در تفسير اين آيه در جلد دوم عربى اين كتاب بيانش گذشت .
اگر جمله : (و لا الّذين يموتون ) را مقيد كرد بقيد (و هم كفار) براى اين بود كه بفهماند غير كفار يعنى مؤ منين كه در حال گنهكارى از دنيا مى روند و استكبارى نسبت به خداى تعالى ندارند و در توبه كردن مسامحه نورزيدند _ چون در سابق گفتيم مسامحه در توبه توهين به مقام پروردگار و استكبار بر او است _ كه توبه چنين بنده اى هر چند با مردنش از دست رفته ولى توبه خدا و برگشت او به سوى مغفرت و رحمتش امكان دارد، چون ممكن است بعد از مردن به وسيله شفاعت شافعان مشمول رحمت خداى تعالى قرار گيرد و همين خود از جمله شواهدى است بر اينكه مراد از اين دو آيه بيان توبه و بازگشت خدا به بندگانش است نه بيان حال توبه بنده و برگشتش به سوى خدا و اگر آن را هم آورده به طفيل آن ديگرى ذكر كرده است .

اولئك اعتدنا لهم عذابا اليما

اسم اشاره (اولئك ) همانطور كه اشاره كرديم دلالت مى كند بر دورى اين دو طايفه از ساحت قرب ، و تشريف ، و كلمه (اعتدنا) از مصدر اعتاد و به معناى اعداد و يا وعده است .
گفتارى پيرامون توبه
عنوان توبه با همه معانيش كه در قرآن كريم آمده از تعاليم حقيقى است كه مختص به اين كتاب آسمانى است ، چون توبه به معناى ايمان آوردن از كفر و شرك هر چند در ساير اديان آسمانى مانند دين موسى و عيسى (عليهما السلام ) نيز داير است ، اما نه از جهت تحليل حقيقت توبه و سرايت دادن آن به ايمان بلكه به اسم اينكه خود توبه ايمان است .
حتى از اصول مستقله اى كه ، آئين مسيحيت را بر آن اصول پى نهاده اند برمى آيد كه اصلا توبه فائده اى ندارد بلكه ناممكن است كه انسان از توبه اش بهره مند شود، مخصوصا اين معنا از مطالبى كه در توجيه به دار آويخته شدن مسيح و جان خود را فداى بشر كردن آورده اند به خوبى مشاهده مى شود و ما در سابق يعنى در جلد سوم عربى اين كتاب آنجا كه درباره خلقت عيسى (عليه السلام ) بحث مى كرديم نقل نموديم .
اين را داشته باش و آنگاه بدانكه ارباب كليسا بعد از افراط در مساءله توبه آنقدر در اين مساءله كه آنرا محال مى دانستند بى حد و مرز شدند، كه به مردم گنهكار اوراق مغفرت مى فروختند و از اين راه تجارت مى كردند، كليساچيان كه اولياى دين مسيحيت بودند گناهان گنهكارانى را كه نزدشان مى آمدند و به گناه خود اعتراف مى كردند مى آمرزيدند.
ولى قرآن كريم - نه آن راه تفريط را رفته و نه اين راه افراط را بلكه حال انسان را از نظر دعوت شدن و هدايت پذيرفتنش ‍ تحليل كرده و ديده كه انسان از نظر پذيرفتن هدايت او و رسيدنش به كمال و كرامت و سعادتى كه بايد در زندگى آخرتيش نزد خداى سبحان داشته باشد سعادتى كه برايش حياتى و واجب بوده و در سير اختيارى به سوى پروردگارش بى نياز از آن نيست ، به تمام معنا فقير است يعنى فقر و تهيدستى در حاق ذات او است ، همچنان كه خود در كلام مجيدش فرمود: (يا ايها النّاس انتم الفقراء الى اللّه و اللّه هو الغنى الحميد).
و نيز فرموده (و لا يملكون لانفسهم ضرّا و لانفعا و لايملكون موتا و لاحيوة و لانشورا).
خداى تعالى مى دانست كه بشر اگر به حال خود واگذار گشته ، دستگيرى نشود، در پرتگاه شقاوت و خطر سقوط دورى از خدا و در كنج مسكنت قرار مى گيرد، همچنان كه در آيه زير به آن اشاره نموده مى فرمايد: (لقد خلقنا الانسان فى احسن تقويم ، ثم رددناه اسفل سافلين ) ما انسان را در بهترين وجه متصور بيافريديم و سپس همو را به پست ترين مراحل پستى برگردانديم )، و نيز مى فرمايد: (و ان منكم الّا واردها كان على ربك حتما مقضيّا ثم ننجّى الّذين اتّقوا و نذر الظالمين فيها جثيا) و نيز در آغاز خلقت به آدم (ابوالبشر) و همسرش زنهار داده بود كه : (فلا يخرجنّكما من الجنّة فتشقى ).
خداى تعالى چون بر اين علم داشت و مى دانست كه نزديك شدن بشر به منزلگاه كرامت و استقرارش در مستقر سعادت موقوف بر اين است كه از آنچه او را به خطرهاى نامبرده مى افكند منصرف شود و اگر هم مبتلا بدان شده ، از آن دل بر كند، و بسوى پروردگارش رجوع كند، به همين جهت خداى سبحان باب توبه را فتح نمود، توبه از كفر و شرك و توبه از فروعات آن ، كه همان گناهان باشد.
پس توبه به معناى رجوع به خداى سبحان و دلزده شدن از لوث گناه و تاريكى و دورى از خدا و شقاوت ، مشروط بر اين است كه قبلا انسان به وسيله ايمان آوردن به خدا و روز جزا خود را در مستقر دار كرامت و در مسير تنعم به اقسام نعمت اطاعتها و قربتها قرار داده باشد و به عبارتى ديگر موقوف بر اين است كه قبلا از شرك و از هر گناهى توبه كرده باشد، همچنانكه فرمود: (و توبوا الى اللّه جميعا ايها المؤ منون لعلكم تفلحون ) (هان ! اى مؤ منين همگى به سوى خدا توبه بريد تا شايد رستگار گرديد).
پس توبه به معناى برگشتن به سوى خدا هم توبه از شرك را شامل مى شود و هم توبه از گناه را، بلكه شامل غير اين دو نيز به بيانى كه انشاءاللّه مى آيد مى شود.
توبه نيازمند عنايت و توفيق الهى است
مطلب ديگر اينكه انسان از آنجائى كه گفتيم فى نفسه سراپا فقر است و به هيچ وجه مالك خير و سعادت خود نيست ، مگر به وسيله پروردگار خود، بناچار در اين رجوعش به سوى پروردگار نيز محتاج است به عنايتى از پروردگارش و اعانتى از او چون _ در سابق هم گفتيم رجوع به خداى تعالى احتياج به عبوديت و مسكنت به درگاه خدا، دارد كه اين محقق نمى شود مگر به توفيق و اعانت او كه همين توفيق توبه او و برگشتش به سوى بنده گنهكارش است كه قبل از توبه عبد شامل حال عبد مى شود و سپس توبه عبد محقق مى گردد همچنانكه در قرآن كريمش فرمود: (ثم تاب عليهم ليتوبوا)، (سپس به سوى آنان برگشت تا ايشان نيز به سويش برگردند) و همچنين برگشتن بنده به سوى خدا وقتى سودمند است كه خداى تعالى اين توبه و برگشت را قبول كند كه اين خود توبه دوم خداى تعالى است ، كه بعد از توبه عبد صورت مى گيرد هم چنانكه فرمود: (فاولئك يتوب اللّه عليهم ...) اينانند كه خداى تعالى به سويشان برمى گردد).
و اگر خواننده محترم (كه خدايش توفيق دهد) آن طورى كه بايد مساءله را مورد دقت قرار دهد خواهد ديد كه تعدد توبه خداى تعالى با قياس به توبه عبد است ، و گرنه توبه او يكى است و آن عبارت است از رجوع خداى تعالى به رحمتش به سوى بنده كه هم قبل از توبه عبد را شامل مى شود و هم بعد از آن را، و گاه هم مى شود كه بدون توبه عبد شامل حال او مى شود كه در سابق در ذيل آيه : ( و لا الّذين يموتون ) و هم كفار از آن استفاده كرديم و گفتيم قبول شفاعت شفيع در حق بنده گنهكار در روز قيامت يكى از مصاديق توبه خداى تعالى است و آيه شريفه : (و اللّه يريد ان يتوب عليكم و يريد الّذين يتبعون الشهوات ان تميلوا ميلا عظيما)، (خدا مى خواهد بر شما توبه برد و كسانى كه شهوات را پيروى مى كنند مى خواهند شما به انحرافى بزرگ منحرف شويد).
توبه درباره بعضى از بندگان مقرب خدا نيز مصداق مى يابد (توبه عمومى خداىسبحان )
 مطلبى ديگر كه تذكرش لازم است اين كه مساءله قرب و بعد نزديكى به خدا و دورى از او دو امر نسبى هستند، ممكن است بعد، در مقام قرب هم تحقق يابد، بعد از يك مرحله و قرب به مرحله اى ديگر و بنابراين معناى توبه درباره رجوع بعضى از بندگان مقرب خدا نيز مصداق مى يابد، چون موقف او را اگر مقايسه كنيم با موضع كسى كه از او مقرب تر و به خداى تعالى نزديكتر است ، رجوع او به خدا، توبه مى شود.
شاهد اين گفتار ما توبه هايى است كه خداى تعالى در كلام مجيدش از انبياى معصوم و بى گناه (عليهم السلام ) حكايت فرموده از آن جمله درباره آدم (عليه السلام ) چنين مى فرمايد: (فتلقى آدم من ربه كلمات فتاب عليه )، (پس آدم كلماتى را از پروردگارش دريافت نمود، و در نتيجه خداى تعالى توبه اش بپذيرفت ). و نيز در حكايت دعاى ابراهيم و اسماعيل (عليهماالسلام ) بعد از بناى كعبه مى فرمايد: (و تب علينا انّك انت التواب الرحيم ) و از موسى (عليه السلام ) حكايت مى كند كه گفت : (سبحانك تبت اليك و انا اول المؤ منين )، و در خطاب به پيامبر اسلام مى فرمايد: (فاصبر انّ وعداللّه حق واستغفر لذنبك و سبّح بحمد ربّك بالعشىّ و الابكار).
و نيز درباره همان جناب مى فرمايد: (لقد تاب اللّه على النبى و المهاجرين و الانصار الّذين اتّبعوه فى ساعة العسرة ).
و اين توبه ، توبه عمومى خداى سبحان است ، كه اطلاق آيات بسيارى از كلام مجيدش بر آن دلالت دارد، از قبيل آيه : (غافر الذّنب و قابل التّوب ) (خدائى كه آمرزگار گناه و پذيراى توبه است ) و آيه : (و هو الّذى يقبل التوبه عن عباده ) (توبه را از بندگانش مى پذيرد) و آياتى ديگر از اين قبيل .
خلاصه آنچه تاكنون درباره توبه گفته شد
 پس خلاصه آنچه تاكنون گفتيم اين شد كه اولا گسترش رحمت از ناحيه خداى تعالى بر بندگانش و در نتيجه آمرزش گناهان ايشان و برطرف ساختن پرده ظلمتى كه از ناحيه معاصى بر دلهايشان افتاده _ حال چه اينكه معصيت شرك باشد و چه پائين تر از آن - خود توبه خدا بر بندگان است و برگشت بنده به سوى خدا و درخواست آمرزش گناهان و ازاله آثار سوء نافرمانيها از قلبش ‍ _ چه اينكه شرك باشد و چه پائين تر از آن _ خود توبه و رجوع بنده است به پروردگار خودش .
و ثانيا معلوم شد كه توبه خداى تعالى بر بنده اش اعم است از توبه ابتدائى و توبه بعد از توبه بنده و اين توبه فضلى است از ناحيه خداى تعالى مثل ساير نعمت هائى كه مخلوق خود را با آن متنعم مى سازد، همانطور كه هيچ بنده اى در آن نعمتها طلبكار خداى تعالى نيست ، هم چنين كسى توبه را بر خدا واجب و الزامى نكرده و اينكه مى گوييم عقلا بر خدا واجب است كه توبه بنده اش را قبول كند، منظور ما از اين وجوب چيزى جز آنچه از امثال آيات زير استفاده مى شود نمى باشد.
(و قابل التوب ) و (و توبوا الى اللّه جميعا ايها المؤ منون ) و (ان اللّه يحب التوابين )
(خداى تعالى توبه كاران را بسيار دوست مى دارد)، و (فاولئك يتوب اللّه عليهم ) اينان همانهايند كه خدا توبه شان را مى پذيرد) و از اين قبيل آياتى كه خدا را به صفت توبه پذيرى توصيف مى كند و بندگانرا به سوى توبه تشويق و به سوى استغفار دعوت مى كند و همچنين آيات ديگرى كه وعده قبول توبه مى دهد، حال يا در صريح كلام و يا در لوازم آن و خداى تعالى به فرموده خودش و به دليل عقل خلف وعده نمى كند.
از اينجا روشن مى شود كه خداى سبحان در قبول توبه بنده مجبور نيست ، بلكه او بدون استثنا هيچ چيز و هيچ حالت در همه احوال مالك مطلق همه چيز است ، پس او مى تواند توبه را قبول كند همچنانكه وعده اش را داده و مى تواند نكند، همچنانكه باز خودش ‍ فرموده : (ان الّذين كفروا بعد ايمانهم ثم ازدادوا كفرا لن تقبل توبتهم ). (محققا كسانى كه بعد از ايمان آوردنشان كفر ورزيدند و سپس كفر خود را از كفر نخستين خود شديدتر كردند هرگز توبه شان پذيرفته نمى شود).
ممكن است آيه زير را نيز از اين باب گرفت كه مى فرمايد: (ان الّذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن اللّه ليغفر لهم و لا ليهديهم سبيلا)
سخن عجيبى كه درباره توبه فرعون گفته شده است
اين بود خلاصه مطالب ما درباره توبه ، ولى بعضى از علما سخنانى عجيب گفته اند، از آن جمله در معناى آيه زير كه مربوط به داستان غرق شدن فرعون و توبه كردن او در نفس آخر است ، يعنى آيه شريفه : (حتى اذا ادركة الغرق قال آمنت انه لا اله الا الذى آمنت به بنوا اسرائيل و انا من المسلمين ، الان و قد عصيت قبل و كنت من المفسدين ) بيانى آورده كه خلاصه اش اين است كه اين آيه هيچ دلالتى بر رد توبه فرعون ندارد و در قرآن كريم هيچ آيه ديگرى هم وجود ندارد كه بر هلاك ابدى او دلالت كند از نظر اعتبار هم _ البته براى كسى كه در سعه رحمت خدا و سبقت رحمتش بر غضبش خوب بينديشد _ بسيار بعيد به نظر مى رسد كه پناهنده به درگاه خود و به در خانه رحمت و كرامت را كه با حال تذلل و استكانت پناهنده او شده از رحمت خود نوميد سازد،
اين كار از يك انسان _ البته انسانى كه خويهاى فطرى خود يعنى كرامت وجود رحمت را از دست نداده باشد _ زيبنده نيست كه وقتى انسانى نادم كه به راستى از كارهاى ناپسند گذشته خود پشيمان شده و به او پناهنده گشته نااميد سازد و از جرم او نگذرد تا چه رسد به خدائى كه ارحم الراحمين و اكرم الاكرمين و غياث المستغيثين است ، _ چون هر انسان داراى رحمت و كرامت رحمت و كرامتش از او است _ .
ليكن اين سخن مردود است به دو دليل ، يكى قرآنى كه مى فرمايد: (و ليست التوبه للّذين يعملون السيئات حتى اذا حضر احدهم الموت قال انى تبت الان ...) و ديگرى دليل عقلى و اعتبارى كه در چند سطر قبل گذشت و آن اين بود كه گفتيم پشيمانى در حال مرگ پشيمانى كاذب است و اين مشاهده آثار و عذاب گناه و نزول بلا است ، كه آدمى را در دم مرگ وادار مى كند به اينكه اظهار ندامت كند.
و بر فرضى هم كه هر ندامتى توبه باشد و هر توبه اى مقبول درگاه حق واقع گردد، ليكن آيه شريفه زير كه حكايت حال مجرمين در روز قيامت است و مى فرمايد: (و اسروا الندامة لمّا راوا العذاب )
و آيات بسيارى ديگر آن را رد نموده مى فرمايد: بعد از ديدن عذاب اظهار ندامت نموده ، درخواست مى كنند خدايا ما را به دنيا برگردان تا عمل صالح كنيم ، آنگاه سخنشان را رد نموده مى فرمايد به فرض هم كه برگردند دوباره همان اعمالى كه از آن نهى شده اند از سر مى گيرند و در اظهار ندامتشان دروغگويند.
بيان يك توهم و رد آن
ممكن است در اينجا توهم كنى كه اين تحليل كه گفتيد قرآن كريم از امر توبه نموده و اين راهى كه گفتيد در اين تحليلش پيش گرفته تحليلى است ذهنى كه در بازار حقايق هيچ ارزشى ندارد و ليكن اين توهم را نكن زيرا بحث در باب سعادت و صلاح و شقاوت و طلاح انسان غير اين را نتيجه نمى دهد، خود ما اگر حال يك انسان عادى واقع در مجتمع را در نظر بگيريم كه دائما در حال اثرگيرى از تعليم و تربيت است ، مى بينيم كه او اگر در جامعه واقع نشده بود و از خارج چيزى به ذهن او وارد نمى شد، نه خوب و نه بد، ذهن و دل و جان او خالى از هر صلاح و طلاحى بود _ البته صلاح و طلاح اجتماعى _ و نيز ذهنش قابل گرفتن هر دو بود، او وقتى مى خواهد خود را اصلاح كند و جان خود را به زيور صلاح بيارايد و جامه تقواى رحمت خود نوميد سازد،
مگر وقتى كه اسباب اين كار مساعد باشد و عوامل اجازه بيرون شدنش از حال قبلى را به او بدهد. اين وضع محاذى همان توبه اول خداى تعالى است (او رحمت خود را شامل حال انسان گنهكار مى كند و در او ايجاد تصميم مى نمايد بر اينكه از كارهاى گذشته اش ‍ دست بردارد) سپس شروع به عملى كردن تصميمش و اينكه از كارهاى گذشته خود و حالت بدى كه داشت دست برداشته ، بارى به هر جهت مسامحه كارى را ترك كند. و اين خود توبه اى است به منزله توبه بنده در بحث ما، آنگاه شخص مورد فرض ما به تدريج با انجام رژيم هاى عملى هياءت فساد و صفت رذيله اى را كه بر قلبش مستولى بود زايل مى كند و اندك اندك صفات كمال را و نور صلاح را در قلبش جايگزين مى سازد، چون اين مسلم و واضح است كه قلب آدمى گنجايش صلاح و طلاح و يا بگو فضيلت و رذيلت هر دو را ندارد _ ديو چو بيرون رود فرشته درآيد - و اين مستقر گشتن صفات خوب در دل آن شخص كه فرض كرديم در برابر قبول توبه در شخص مورد بحث است ، شخص فرضى ، همچنان در مرحله صلاح اجتماعى كه مسير هر انسان فطرى است سير مى كند، تا همه آن احكام و آثارى را كه دين خدا در باب توبه جارى ساخته ، به روشى فطرى كه خدا خلق را بر آن فطرت آفريده جارى سازد.
(و ثالثا) بطورى كه از همه آيات توبه چه آنها كه نقل كرديم و چه آنها كه نقل نكرديم استفاده مى شود، توبه حقيقتى است كه در نفس ‍ انسانى و قلب آدمى اثر اصلاحى دارد و جان آدمى را آماده صلاح مى سازد، صلاحى كه زمينه است براى سعادت دنيا و آخرت او و به عبارت ديگر توبه در آنجائى كه نافع هست ، يعنى شرائطش جمع است _ در ازاله سيئات نفسانى اثر دارد، سيئاتى كه آدمى را به هر بدبختى در زندگى دنيا و آخرتش مى كشاند و از رسيدنش به سعادت و استقرارش بر اريكه خوشبختى مانع مى شود و اما احكام شرعى و قوانين دينى به حال خود باقى است ، نه با توبه اى از بين مى رود و نه با گناهى .
بله چه بسا كه بعضى از احكام به حسب مصالحى كه در تشريع آن رعايت شده ارتباطى با توبه پيدا كند و به وسيله توبه برداشته شود، ليكن اين غير آن است كه بگوييم خود توبه به تنهائى حكمى از احكام را بردارد در آيه مورد بحث در فصل قبل يعنى آيه (سوره نساء _ 17) توبه باعث آن مى شد كه حاكم شرع دست از شكنجه مرد و زن زناكار بردارد، اما نه توبه به تنهائى بلكه بضميمه اصلاح فرمود: (فان تابا و اصلحا فاعرضوا عنهما...)
و همچنين در آيه زير توبه را در صورتى مؤ ثر مى داند كه هنوز مجرم دستگير نشده و اما اگر دستگير شد هر چه هم توبه كند حكم خدا بر او جارى مى شود و حكم خدا به وسيله توبه برطرف نمى گردد و آن آيه اين است : (انّما جزاؤ الّذين يحاربون اللّه و رسوله و يسعون فى الارض فسادا ان يقتلوا او يصلبوا او تقطع ايديهم و ارجلهم من خلاف او ينفوا من الارض ذلك لهم خزى فى الدّنيا و لهم فى الاخره عذاب عظيم ، الّا الّذين تابوا من قبل ان تقدروا عليهم فاعلموا ان اللّه غفور رحيم ) و از اين قبيل آياتى ديگر.
توبه ، يگانه درمان نوميدى و ياءس است
(رابعا) آن ملاكى كه به خاطر آن توبه در اسلام تشريع شد و قبلا بيانش گذشت همانا رهائى از هلاكت ناشى از گناهان و آثار سوء معاصى است ، چون اين رهايى وسيله رستگارى و مقدمه رسيدن به سعادت است ، همچنانكه قرآن كريم فرمود: (و توبوا الى اللّه جميعا ايه المؤ منون لعلكم تفلحون ) و يكى از فوائد توبه علاوه براين آن است كه مفتوح بودن باب توبه ، روح اميد را در دل گنهكاران زنده نگه مى دارد و به هيچ وجه دچار نوميدى و خمودى و ركود نمى گردند، آرى سير زندگى بشر جز با دو عامل خوف و رجاى متعادل مستقيم نمى شود، بايد مقدارى در دلش باشد، تا براى دفع مضرات برخيزد و مقدارى اميد باشد تا او را به سوى جلب منافعش به حركت درآورد، اگر آن خوف و اين رجاء هر دو با هم نباشند يا تنها خوف باشد، و يا تنها اميد، آدمى هلاك مى گردد همچنان كه قرآن كريم از نوميدى زنهار داده مى فرمايد: (قل يا عبادى الّذين اسرفوا على انفسهم لاتقنطوا من رحمه اللّه انّ اللّه يغفر الذّنوب جميعا انّه هو الغفور الرحيم و انيبوا الى ربّكم ).
و تا آنجا كه ما از غريزه بشرى اطلاع داريم ، بشر تا زمانى كه در بازار زندگى شكست نخورده و تلاشش بى نتيجه نگشته ،
روحش فعال و بانشاط و تصميم هايش راسخ و محكم و تلاشش خستگى ناپذير، است اما اگر در زندگى شكست بخورد و اعمال و زحماتش بى نتيجه شود آرزويش به باد برود، آنوقت است كه نوميدى بر دلش مستولى گشته و سستى اركان او را فرا مى گيرد و اى بسا كه كارى را كه با زحمات زياد پيش برده در وسط راه رها كند و از راهى كه رفته برگردد و براى هميشه از رستگارى و رسيدن به هدف نا اميد شود توبه تنها و يگانه دواى اين درد است بشر مى تواند با توبه دل خود را هميشه زنده نگه دارد و دل مشرف به هلاكت خود را دوباره از لبه پرتگاه هلاكت كنار بكشد.
از اينجا معلوم مى شود توهمى را كه ذيلا نقل مى كنيم تا چه پايه ساقط و بى اعتبار است و آن اين است كه بعضى گفته اند تشريع توبه و دعوت مردم به سوى آن مردم را به ارتكاب معصيت جرى كردن و بر ترك اطاعت جراءت دادن است ، چون وقتى خاطر انسان جمع شد كه خدا توبه اش را مى پذيرد، ولو هر معصيتى كه برايش پاى دهد مرتكب شود چنين اعتقادى جز زيادتر شدن جراتش بر حرمات خدا، و فرورفتگيش در لجنزار گناهان چيزى به بار نمى آورد و معتقد بدان ، در هر گناهى را مى كوبد و با خود مى گويد بعدا توبه مى كنم .
توبه حقيقى با جراءت يافتن بر گناه كارى منافات دارد
 وجه ساقط بودن اين توهم اين است كه اگر توبه تشريع شده ، براى اين منظور كه توهم شده نبوده ، بلكه براى اين بوده كه آراسته شدن به زيور فضائل جز با مغفرت و آمرزش گناهان ممكن نيست و علاوه بر اين تشريع شده تا خداى تعالى حالت اميد را در دلها حفظ كند و حسن اثر توبه در اين باره جاى انكار نيست و اين مفسر و يا دانشمند كه گفته است توبه مستلزم جرى شدن انسان بر هر معصيتى است ، چون اين فكر را ايجاد مى كند كه من گناه مى كنم و سپس توبه مى كنم ، اين معنا از نظرش دور مانده كه توبه اى كه او انگشت رويش گذاشته توبه مورد بحث ما نيست ، يعنى توبه حقيقى نيست بحث ما درباره توبه اى است كه انسان را از گناه دلزده كند و گناه را از نظر انسان منفور سازد نه اين لقلقه زبانى كه او رويش انگشت نهاده ، زيرا اين چنين توبه را همه دارند هم قبل از گناه دارند و هم در حال گناه و هم بعد از آن ، علاوه بر اينكه در چنين فرضى گنهكار قبل از گناه هم توبه دارد و حال آنكه قبل از صادر شدن گناه ندامت كه همان توبه واقعى است تصور ندارد، مگر آنكه مدعى آن خواسته باشد با خداى تعالى و رب العالمين خدعه و نيرنگ بكند، كه معلوم است مكر و نيرنگ باز به خودش برمى گردد (و لا يحيق المكر السّيّى ء الا باهله ).
و (خامسا) نافرمانى خدا كه براى آدمى موقف شرم آورى است آثار سوئى در زندگى او دارد و بشر هرگز از آنها دست برنمى دارد و توبه نمى كند، مگر به علم و يقين به زشتى آنها، كه اگر چنين علمى براى انسان حاصل شود، اولا ممكن نيست آدمى از آنچه تاكنون مرتكب شده پشيمان نگردد، و پشيمانى تاءثير خاص باطنى است ، كه از كار زشتى كه انجام شده در دل پيدا مى شود، و ثانيا وقتى اين حالت در دل پا برجا مى شود، كه پاره اى افعال صالح و مخالف آن سيئات انجام دهد، اعمالى كه بر رجوع و توبه او دلالت كند.
تمامى ريزه كاريهائى كه خداى عزوجل در شريعت اسلام براى توبه مقرر كرده از قبيل ندامت ، و سپس استغفار، و آنگاه مشغول انجام اعمال صالحه شدن ، و در آخر از نافرمانى خدا دل كندن و چيرهائى ديگر از اين قبيل ، كه در روايات وارد شده و در كتب اخلاق متعرض آن شده اند، همه و همه به اين واقعيتهائى كه گفتيم برگشت مى كند (و خلاصه آنچه زبان شرع در اين باب بيان كرده زبان فطرت و واقعيتهاى خود بشر است ).
مواردى كه قابل توبه نيستند
 (و سادسا) اينكه توبه كه عبارت شد از برگشتن اختيارى از گناه به طاعت و عبوديت ، وقتى محقق مى شود كه در ظرف اختيار صورت بگيرد، يعنى در عالم دنيا كه عرصه اختيار است ، و اما در عالمى ديگر كه عبد هيچ اختيارى از خود ندارد و نمى تواند به اختيار خود يكى از دو راه صلاح و طلاح و سعادت و شقاوت را انتخاب كند، توبه در آنجا راه ندارد كه توضيح بيشترش در سابق گذشت .
يكى از مواردى كه توبه در آنجا صحيح نيست چون هيچ انتخابى در اختيار انسان نيست ، گناهان مربوط به حقوق الناس است ، درباره حق اللّه ، توبه تصور دارد، چون خداى تعالى خودش وعده داده از گناهان گذشته توبه كاران صرفنظر فرمايد، ولى مردم چنين وعده اى به ما نداده اند، و من كه حق آنان را ضايع كرده ام از بين بردن آثار سوء اين ظلم در اختيار من نيست ، هر چه من بگويم توبه كردم ، مادام كه صاحب حق از من راضى نشده فائده ندارد، چون خود خداى سبحان هم حقوقى براى مردم جعل كرده و حقوق مردم را محترم شمرده ، و تعدى به يك فرد از بندگانش به اموال و ناموس و آبرو و جانش را ظلم و عدوان خوانده ،
و حاشا بر خداى عزوجل كه به كسى اختيار تام دهد، تا بدون هيچ جرمى آن حقوق را از بندگانش سلب كند. و در حقيقت خودش ‍ كارى بكند كه بندگانش را از آن نهى كرده و از اين راه به آنان ستم روا بدارد، همچنانكه خودش فرمود: (ان اللّه لايظلم النّاس ‍ شيئا).
بله اين مطلب يك مورد استثنا دارد و آن توبه از شرك است كه نه تنها گناهان مربوط به حقوق اللّه را محو مى كند، بلكه گناهان مربوط به حقوق النّاس را هم از بين مى برد و خلاصه اثر تمامى بديها و گناهان مربوط به فروع دين را از بين مى برد، همچنان كه رسول خدا (صلى اللّه عليه و آله ) فرمود: (الاسلام يجب ما قبله )، اسلام ماقبل خود را محو نابود مى سازد و با همين روايت است كه آيات مطلق كه دلالت دارد بر آمرزش همه گناهان نظير آيه (54) سوره زمر تفسير مى شود اگر در آن آيه بطور مطلق فرموده : (قل يا عبادى الّذين اسرفوا على انفسهم لاتقنطوا من رحمه اللّه ان اللّه يغفر الذنوب جميعا انه هو الغفور الرحيم و انيبوا الى ربّكم و اسلموا له ) روايت بالا آن را تفسير مى كند. به اينكه راه آمرزش همه گناهان اسلام آوردن است .
مورد ديگرى كه توبه در آنجا صحيح نيست ، گناهى است كه انسان آنرا در بين مردم سنت و باب كند و مردم را از راه حق منحرف سازد.
در اخبار آمده كه وزر و گناه هر كس كه به آن عمل كند و يا به خاطر آن سنت ، از راه حق منحرف و گمراه گردد، به گردن كسى است كه آن سنت را باب كرد و علت قبول نشدن توبه او اين است كه حقيقت توبه و رجوع به سوى خداى تعالى در امثال اين موارد تحقق نمى يابد، براى اينكه گنه كار پديده اى پديد آورده كه عمرى دراز دارد، قهرا آثار آن نيز با بقاى آن باقى خواهد ماند و ديگر نمى توان آن آثار را از بين برد و مانند آن مواردى نيست كه گناه تنها بين گنه كار و خداى عزاسمه بوده و به ديگران تجاوز نكرده .
پرهيز از گناه مقدم بر توبه است
(و سابعا) اينكه : توبه هر چند كه محو مى كند از گناهان آنچه را كه محو مى كند و گو اينكه خداى تعالى در اين باره فرموده : (فمن جائه موعظه من ربّه فانتهى فله ما سلف و امره الى اللّه )
كه بيانش در جلد دوم عربى اين كتاب گذشت و هر چند كه از ظاهر آيه : (الا من تاب و آمن و عمل عملا صالحا فاولئك يبدل اللّه سيئاتهم حسنات و كان اللّه غفورا رحيما و من تاب و عمل صالحا فانّه يتوب الى اللّه متابا) و مخصوصا با در نظر گرفتن آيه دوم برمى آيد كه توبه خود به تنهائى و يا به ضميمه ايمان و عمل صالح علاوه بر اينكه گناه را محو مى كند آنرا مبدل به حسنات هم مى سازد. ليكن پرهيز كردن از گناهان هيچ ربطى به گناه كردن و سپس توبه نمودن ندارد و قابل مقايسه با آن نيست ، چون خداى عزوجل در كتاب خود روشن كرده كه اولا معاصى هر چه باشد بالاخره و به نوعى به وساوس شيطانى منتهى مى شود و ثانيا ستايشهائى كه از مخلصين و معصومين از گناه و لغزشها كرده ، برابر با ستايشى كه از گناهكاران توبه كار نموده نمى باشد در اين آيات دقت بفرمائيد: (قال رب بما اغويتنى لازينن لهم فى الارض و لاغوينهم اجمعين ، الا عبادك منهم المخلصين قال هذا صراط على مستقيم ، انّ عبادى ليس لك عليهم سلطان ...) و نيز آيه (و لا تجد اكثرهم شاكرين ) تو بيشترين آنان را شاكر نمى يابى ) كه حكايت كلام ديگرى از ابليس است .
براى اينكه مخلصين و معصومين (عليهم السلام ) آنچنان مختص به مقام عبوديت تشريفى هستند، كه غير آنان يعنى حتى صالحان و توبه كاران هرگز به پايه آنان نميرسند.
بحث روايتى
(رواياتى درباره توبه )
 در كتاب من لايحضره الفقيه آمده كه رسول خدا (صلى اللّه عليه و آله ) در آخرين خطبه اى كه ايراد كرد چنين فرمود:
(هر كس يك سال قبل از مردنش توبه كند خداى تعالى توبه اش را مى پذيرد. آنگاه فرمود: نه يك سال زياد است ، هر كس يك ماه قبل از مرگش توبه كند خدا توبه اش را قبول مى فرمايد. سپس فرمود: نه يك ماه نيز زياد است ، هر كس يك روز قبل از مردنش توبه كند خداى تعالى توبه اش را مى پذيرد و آنگاه فرمود: يك روز نيز زياد است هر كس يك ساعت قبل از مرگش توبه كند خداى تعالى توبه اش را مى پذيرد، و در آخر فرمود: نه يك ساعت نيز زياد است ، هر كس قبل از مردنش در آن لحظه اى كه جانش به اينجا مى رسد _ و سپس به حلق شريف خود اشاره نمود - توبه كند خدا توبه اش را مى پذيرد) از امام صادق (عليه السلام ) از معناى كلام خداى تعالى پرسيدند كه مى فرمايد: (و ليست التوبه للذين يعملون السيئات حتى اذا حضر احدهم الموت قال انى تبت الان ) حضرت فرمود: اين آيه از آن حالتى سخن مى گويد كه چشم انسان _ از امور دنيا بسته _ به امور آخرت باز مى شود. در اين هنگام است كه ديگر توبه فائده ندارد.
مؤ لف قدس سره : روايت اولى را مرحوم كلينى نيز در كافى با ذكر سند از امام صادق (عليه السلام ) آورده و از طرق اهل سنت نيز نقل شده ، و در معناى آن احاديثى ديگر نيز وارد شده است .
حكم توبه در هنگام مرگ از لسان روايات
و روايت دوم آيه و رواياتى را كه در مقبول بودن توبه در هنگام مرگ وارد شده تفسير مى كند، و مى فرمايد كه مراد از حضور مرگ ، علم به مرگ و مشاهده نشانه هاى آخرت است ، آن لحظه است كه ديگر توبه قبول نيست ، اما كسى كه هنوز جاهل به مگر است ، و مطمئن نشده كه در حال مردن است ، هيچ مانعى براى قبول توبه اش نيست ، و نظير اين روايت بعضى از رواياتى است كه از نظر خواننده مى گذرد.
و در تفسير عياشى از زراره از امام ابى جعفر (عليه السلام ) آمده كه فرمود: وقتى جان آدمى به اينجا رسيد - اشاره فرمودند به حنجره خود _ ، كسى كه مى داند مرگش رسيده ديگر توبه اش پذيرفته نيست ، و اما آن كسى كه هنوز از سرنوشت خود بى خبر است مى تواند توبه كند.
و در تفسير الدرالمنثور است كه احمد و بخارى در تاريخ خود و حاكم و ابن مردويه از ابى ذر در روايت آورده اند كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود:
خداى عزوجل همچنان توبه بنده اش را مى پذيرد و يا گناهانش را مى آمرزد، مادام كه پرده را نينداخته باشند، شخصى پرسيد پرده افتادن يعنى چه ؟ فرمود: بيرون شدن جان در حال شرك .
و در همان كتاب است كه ابن جرير از حسن روايت كرده كه گفت : به من چنين رسيده كه رسول خدا (صلى اللّه عليه و آله ) فرموده : وقتى ابليس فهميد كه آدم توخالى است ، به خداى تعالى عرضه داشت : به عزتت سوگند مادام كه روح در كالبد او است از كالبدش ‍ بيرون نخواهم آمد، خداى تعالى فرمود: به عزت خودم سوگند من نيز مادام كه روح در تن او هست بين او و توبه كردنش حائل نمى شوم .
فرمايشات گوهربار ائمه معصومين (س ) درباره توبه و شرايط آن
و در كافى از على احمسى از ابى جعفر (عليه السلام ) روايت آورده كه فرمود: به خدا سوگند احدى از شر گناهان نجات نمى يابد مگر آنكه به گناهان خود اقرار كند: احمسى اضافه كرده كه امام ابى جعفر (عليه السلام ) سپس فرمود در تحقق توبه همين بس كه گنهكار از كار خود پشيمان بشود.
و در همان كتاب به دو طريق از وهب روايت آورده كه گفت ، از امام صادق (عليه السلام ) شنيدم مى فرمود: اگر بنده خدا توبه اى كند نصوح ، خدا او را دوست مى دارد، و گناهش را مى پوشاند، عرضه داشتم : چگونه بر او مى پوشاند؟ فرمود: از ياد دو فرشته اش كه همواره گناهانش را مى نوشتند مى برد، آنگاه به اعضا و جوارحش و نيز به قطعه قطعه هاى زمين وحى مى كند گناهان اين شخص را بپوشانيد در نتيجه روزى كه گناه كار به ديدار پروردگارش مى رسد، هيچ شاهدى نيست كه عليه او به گناهى از گناهانش شهادت دهد.
و در همان كتاب است كه محمد بن مسلم از امام باقر (عليه السلام ) روايت كرده كه به وى فرمود: اى محمد بن مسلم گناهان مؤ من البته اگر موفق به توبه شود آمرزيده مى شود پس بر مؤ من باد تا مراقب خود باشد، كه بعد از توبه و آمرزش خود را به هيچ گناهى آلوده نسازد، آگاه باش كه به خدا سوگند اين آمرزش تنها و تنها براى اهل ايمان است عرضه داشتم حال اگر بعد از توبه دوباره مرتكب گناه شود، و دوباره توبه كند چطور؟ فرمود: اى محمد بن مسلم تو گمان مى كنى كه ممكن است بنده مؤ من خدا از گناهش پشيمان بشود، و از خدا طلب مغفرت بكند و توبه هم بكند و خدا توبه اش را نپذيرد؟ عرضه داشتم :
اگر اين توبه و گناه و باز توبه و گناه مكرر شود چطور؟ فرمود هر زمانى كه بنده مؤ من _ البته قيد مؤ من را نبايد فراموش كرد چون گاه مى شود گناه بسيار، ايمان را از بين مى برد _ از خدا طلب مغفرت نموده توبه كند خدا هم دوباره به آمرزش خود برمى گردد، و خداى تعالى آمرزگار مهربانست ، و توبه را مى پذيرد، و از بديها صرف نظر مى كند، پس زنهار كه مبادا از رحمت خدا نوميد گردى .
و در تفسير عياشى از ابى عمرو زبيرى از امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه : ( و انى لغفار لمن تاب و امن و عمل صالحا ثم اهتدى ) فرمود، اين آيه تفسيرى دارد، كه دليلش اين است كه خداى تعالى هيچ عملى را از هيچ بنده اى نمى پذيرد، مگر آنكه در روز لقا او را بنده اى با وفا نسبت به خود ديدار كند، با اين بيان آيه تفسير مى شود، و معناى اين كه در آيه جهالت را شرط كرد و فرمود: (انّما التوبه على اللّه للّذين يعملون السوء بجهاله ) اين است كه هر گناهى كه بنده خدا مى كند هر چند كه بداند گناه است باز جاهل است ، چون كورانى كه در دلش برخاسته نمى گذارد بفهمد اينكارى كه مى كند معصيت پروردگارش است ، همچنانكه مى بينيم خداى تعالى در حكايت كلام يوسف خطاب به برادرانش ، آنان را جاهل خوانده و فرموده : (قال هل علمتم ما فعلتم با يوسف و اخيه اذ انتم جاهلون ) هيچ مى دانيد كه با يوسف و برادرش در آن زمان كه جاهل بوديد چه كرديد) و جاهل خواندن برادران با اين كه مى دانستند آزردن برادر گناه است ، به خاطر همان جهلى بود كه نسبت به زشت بودن نافرمانى خدا داشتند.
مؤ لف قدس سره : اين روايت اضطرابى در متن دارد، و ظاهرا مراد از جمله اول آن كه مى فرمايد (مگر آنكه در روز لقاء او بنده اى با وفا نسبت به خود ديدار كند)، اين باشد كه توبه خود را شكسته باشد، پس توبه تنها وقتى پذيرفته است كه بازدارنده از گناه باشد، هر چند براى زمانى كوتاه ، و اينكه فرمود: (انّما التوبه ...) ظاهرا كلامى از نو بوده ، و خواسته باشد بفرمايد كلمه (بجهاله ) در آيه شريفه قيدى است توضيحى ، و اينكه جهالت در همه گناهان وجود دارد، در نتيجه اين روايت مؤ يد يكى از آن دو احتمالى است كه ما در ذيل اين آيه داديم ، و غير اين روايت رواياتى ديگر در مجمع البيان آمده كه اين ذيل روايت در آنها نيز آمده است .
سوره نساء آيات 22 _ 19

يا ايها الّذين ءامنوا لايحلّ لكم ان ترثوا النّساء كرها و لاتعضلوهنّ لتذهبوا ببعض ما ءاتيتموهنّ الّا ان ياتين بفحشه مبينه و عاشروهنّ بالمعروف فان كرهتموهن فعسى ان تكرهوا شيئا و يجعل اللّه فيه خيرا كثيرا19
و ان اردتم استبدال زوج مكان زوج و اتيتم احدئهن قنطارا فلا تاءخذوا منه شيئا اتاخذونه بهتنا و اثما مبينا20
و كيف تاخذونه و قد افضى بعضكم الى بعض و اخذن منكم ميثقا غليظا21
و لاتنكحوا ما نكح اباوكم من النساء الا ما قد سلف انّه كان فحشه و مقتا و ساء سبيلا22

ترجمه آيات
هان اى كسانى كه ايمان آورديد اين براى شما حلال نيست كه بزور از شوهر رفتن زن ميت جلوگيرى كنيد، تا بميرد، و شما ارث او را بخوريد، و در مضيقه شان بگذاريد تا چيزى از مهريه اى كه از شما گرفته اند به شما برگردانند، مگر آنكه عمل شنيع روشنى مرتكب شده باشند، كه در اين صورت تضييق جايز است ، و با زنان بطور شايسته معاشرت كنيد، و اگر از آنان بدتان مى آيد بايد بدانيد كه ممكن است شما از چيزى بدتان بيايد كه خدا خير بسيار را در آن نهاده باشد (19).
و اگر خواستيد به جاى همسرى كه داريد همسر بگيريد، حتى اگر همسر اول يك پوست گاو پر از طلا كابين داده ايد نبايد چيزى از آنرا پس بگيريد، چگونه و بچه مجوزى پس بگيريد با اينكه پس گرفتن آن بهتان و گناهى آشكار است (20)
و چگونه پس بگيريد با اينكه بدنهاى شما با هم تماس گرفته و همسران شما هنگام عقد ازدواج از شما پيمان محكم _ بر وفادارى و امانت _ گرفتند (21).
و با زنى كه پدر شما با او ازدواج كرده ازدواج نكنيد، كه باطل است ، مگر آنچه كه در دوره جاهليت انجام شده ، كه اين عمل از مصاديق فاحشه و باعث خشم خدا و طريقه اى زشت است (22).
بيان آيات
در اين آيات به مسائل مربوط به زنان كه قبلا در آن سخن داشت برگشته بعضى ديگر از آن مسائل را بيان مى كند و اين آيات در عين حال مشتمل بر جمله :
(و عاشروهن بالمعروف فان كرهتموهن فعسى ان تكرهوا شيئا و يجعل اللّه فيه خيرا كثيرا)، نيز هست كه مضمونش اصلى است قرآنى ، براى زندگى اجتماعى زن .
بيان آيه شريفه مربوط به نهى از به ارث بردن زنان

يا ايها الّذين آمنوا لا يحل لكم ...كرها

در دوران جاهليت به طورى كه در تاريخ و در روايات آمده رسم چنين بوده كه همسر مردى كه مى مرده اگر مادر وراث نبود، جزء ارث به حسابش مى آوردند، ورثه ، او را نيز مانند اموال ميت به ارث مى بردند، و در اينكه كداميك از ورثه ، همسر ميت را ارث ببرد رسم چنين بود كه هر كس مى خواست ، جامه اى بر سر او مى انداخت ، و زن از آن او مى شد، اگر دلش مى خواست با او ازدواج مى كرد، آنهم بدون مهريه ، چون او را ارث برده بود، و اگر علاقه اى به اين كار نمى داشت نزد خود نگه مى داشت تا به نحوى از او استفاده مادى كند، يا شوهرش دهد، و مهريه اش را بگيرد و خرج كند، و يا اگر خواستگارى نمى داشت - در خانه اش بماند و بميرد تا اموالش را _ اگر مالى داشت _ به ارث ببرد.
و آيه مورد بحث هر چند ظاهرش اين است كه مى خواهد از سنت جارى در مردم جاهليت نهى كند، همان سنت به ارث بردن زنان ، و هر چند كه بعضى از مفسرين همين ظاهر را گرفته و گفته اند كه آيه مى خواهد از آن سنت بسيار زشت جلوگيرى نمايد، الا اينكه ذيل آيه شريفه كه مى فرمايد: (كرها) با اين ظاهر سازگارى ندارد، حال چه اينكه ما اين قيد را توضيحى بگيريم ، و بگوئيم هميشه به ارث بردن زنان به كراهت آنان است ، هيچ زنى دوست نمى دارد بعد از مرگ شوهرش مانند اثاث البيت او به ارث برود، و يا احترازى بگيريم و بگوئيم مى خواهد بفرمايد در صورتى كه زن كراهت دارد او را ارث نبريد.
براى اينكه اگر آن را توضيحى بگيريم معنايش اين مى شود كه به ارث رفتن زنان هميشه به كراهت خود زنان است ،
و حال آنكه اينطور نيست _ چون غير اين صورت نيز فرض دارد، و ممكن است زنى يا بخاطر علاقه به ورثه شوهر و يا به جهاتى ديگر ب خواهد دائما در آن خانه بماند، و اگر قيد را احترازى بگيريم معناى آيه چنين مى شود كه اگر زن راضى باشد، به ارث برده مى شود، و نهى مخصوص مواردى است كه ارث رفتن زن به دلخواه خود زن نباشد، اين را هم مى دانيم كه باطل است و حكم خدا غير آن است .


بله آن چيزى كه هميشه و يا غالبا مورد كراهت زنان شوهر مرده بوده است محروميت از ازدواج و به ارث رفتن اموال آنان است ، و ظاهرا آيه شريفه مى خواهد از اين معنا نهى كند، و بفرمايد اين ارث چون با كراهت صاحب مال است درست نيست ، و اما ازدواج كردن با آنان به ملاك ارث مطلبى است كه آيه اى ديگر كه بعدا مى آيد و مى فرمايد: (و لا تنكحوا ما نكح آباوكم من النساء) متعرض ‍ آن است ، و همچنين شوهر دادن آنان و خوردن ارثشان مطلبى است كه آيه شريفه : (و للنساء نصيب ممّا اكتسبن ) متعرض آن است ، آيه شريفه زير نيز به همه اين جهالت دلالت دارد: (فلا جناح عليكم فيما فعلن فى انفسهن من معروف ).
و اما اينكه بعد از كلمه (كرها) فرمود: (و لا تعضلوهن لتذهبوا...) منظور از اين عضل ، غير عضل از ازدواج براى خوردن مال او به عنوان ارث است ، براى اينكه دنبال اينكه فرمود: زنان را عضل _ منع _ مكنيد، مى فرمايد: (لتذهبوا ببعض ما آتيتموهن ) و آنان را از هيچ مقدارى كه به ايشان داده ايد محروم نكنيد، پس اين جمله دلالت مى كند بر اينكه مراد از عضل نامبرده ، ندادن مهريه اى است كه مرد بايد به زن بپردازد، نه خوردن مال او از طريقى غير طريق مهر و سخن كوتاه اين كه آيه شريفه مى خواهد نهى كند از وراثت اموال زنان با اين كه خودشان راضى نيستند، نه وراثت خود زنان ، پس اضافه ارث به كلمه (نساء) به تقدير كلمه (اموال ) است ، و تقدير آن (ان ترثوا اموال النساء) است ، و ممكن هم هست كلمه اموال را در تقدير نگيريم ، و بگوئيم تعبير ارث بردن زنان مجازى عقلى است ، كه باز معنايش ارث بردن اموال ايشان است .

و لاتعضلوهن لتذهبوا... مبينه

اين جمله كه واو عاطفه بر سر دارد يا معطوف است به جمله (ترثوا...) و تقدير كلام (ان ترثوا و لا ان تعضلوهن ...) است .
و يا نهيى است معطوف بر جمله : (لا يحل لكم ...) چون اين جمله نيز در معناى نهى است ،
و كلمه : (عضل ) به معناى منع و تنگ گرفتن و سختگيرى است و كلمه : (فاحشه ) به معناى طريقه بسيار زشت و روش بسيار ناپسند است ، كه البته بيشتر، استعمالش در عمل زنا است و كلمه (مبينه ) به معناى (متبينه ) است ، از سيبويه نيز نقل شده كه گفته است (ابان ) كه باب افعال و (استبان ) كه باب استفعال است ، و (بين ) كه باب تفعيل است ، و (تبين ) كه باب تفعل است ، همه به يك معنا است كه هم بطور متعدى استعمال مى شود، و مفعول مى گيرد، و هم بطور لازم و بى مفعول بكار مى رود، هم بطور لازم گفته مى شود: (ابان المساءله ) مساءله روشن شد، و هم (استبان ) و هم (بين ) و هم (تبين )، همچنان كه بطور متعدى گفته مى شود: (ابنت المسئله و استبنتها و بينتها و تبينتها) (كه در همه اين تعبيرها معنا اين است كه من مساءله را روشن كردم ).
اين آيه شريفه نهى مى كند از تنگ گرفتن بر زنان ، حال اين تنگ گرفتن به هر نحوى كه باشد، و بخواهند به وسيله سخت گيريها او را ناچار كنند به اينكه چيزى از مهريه خود را ببخشد، تا عقد نكاحش را فسخ كنند، و از تنگى معيشت نجاتش دهند، پس تنگ گرفتن به اين منظور بر شوهر حرام است ، مگر آنكه زن ، فاحشه مبينه و زنائى آشكار مرتكب شود، كه در اين صورت شوهر مى تواند بر او تنگ بگيرد، تا به وسيله پول گرفتن طلاقش دهد.
و اين آيه با آيه ديگرى كه در باب بخشيدن مهريه مى فرمايد: (و لايحل لكم ان تاءخذوا ممّا اتيتموهن شيئا الا ان يخافا الا يقيما حدود اللّه ، فان خفتم الا يقيما حدود اللّه فلا جناح عليهما فيما افتدت به )، منافات ندارد، چون اين آيه بطور عموم نهى مى كند از اينكه زن را به اجبار وادارند چيزى از مهريه اش را ببخشد، مگر آنكه اين بخشش با تراضى طرفين باشد، و اما آيه مورد بحث ، آيه سوره بقره را تخصيص مى زند، و يك مورد از موارد اجبار و اكراه را استثنا مى كند، و آن صورتى است كه زن مرتكب فاحشه شده باشد.
معناى معاشرت به وجه معروف با زنان در جمله (و عاشروهنّ بالمعروف )

و عاشروهن بالمعروف ...

كلمه (معروف ) به معناى هر امرى است كه مردم در مجتمع خود آن را بشناسند، و آنرا انكار نكنند، و بدان جاهل نباشند، و چون دستور به معاشرت كردن با زنان را مقيد فرمود به قيد (معروف ) قهرا معناى امر به معاشرت با زنان معاشرتى است كه در بين ماءمورين به اين امر يعنى مسلمانان معروف باشد.
و معاشرتى كه از نظر مردان معروف و شناخته شده ، و در بين آنها متعارف است ،
اين است كه يك فرد از جامعه ، جزئى باشد مقوم جامعه ، يعنى در تشكيل جامعه دخيل باشد، و دخالتش مساوى باشد با دخالتى كه ساير اعضا دارند، و در نتيجه تاءثيرش در بدست آمدن غرض تعاون و همكارى عمومى به مقدار تاءثير ساير افراد باشد، و بالاخره همه افراد مورد اين تكليف قرار گيرند كه هر يك كارى را كه در وسع و طاقت دارد و جامعه نيازمند محصول آن كار است انجام دهند، و آنچه از محصول كارش مورد نياز خودش است ، به خود اختصاص دهد، و مازاد را در اختيار ساير افراد جامعه قرار داده ، در مقابل از مازاد محصول كار ديگران آنچه لازم دارد بگيرد، اين آن معاشرتى است كه در نظر افراد جامعه معروف است ، و اما اگر يك فرد از جامعه غير اين رفتار كند - و معلوم است كه غير اين تنها يك فرض دارد _ و آن اين است كه ديگران به او ستم كنند و استقلال او در جزئيت براى جامعه را باطل نموده ، تابع و غير مستقل سازند، به اين معنا كه ديگران از حاصل كار او بهره مند بشوند، ولى او از حاصل كار ديگران بهره اى نبرد، و شخص او را مورد استثنا قرار دهند.
اختصاص بعضى طبقات و افراد به بعض مختصات ، با وحدت ريشه انسانى آنهامنافات دارد
 و خداى تعالى در كتاب كريمش بيان كرده كه مردم همگى و بدون استثنا چه مردان و چه زنان شاخه هائى از يك تنه درختند، و اجزا و ابعاضى هستند براى طبيعت واحده بشريت ، و مجتمع در تشكيل يافتن ، محتاج به همه اين اجزا است ، همان مقدار كه محتاج جنس ‍ مردان است ، محتاج جنس زنان خواهد بود، همچنان كه فرمود: (بعضكم من بعض ) (همه از هميد). و اين حكم عمومى منافات با اين معنا ندارد، كه هر يك از دو طايفه زن و مرد خصلتى مختص به خود داشته باشد، مثلا نوع مردان داراى شدت و قوت باشند، و نوع زنان طبيعتا داراى رقت و عاطفه باشند، چون طبيعت انسانيت هم در حيات تكوينى و هم اجتماعيش نيازمند به ابراز شدت و اظهار قوت است ، و هم محتاج به اظهار مودت و رحمت است ، همچنانكه نيازمند به آن است كه ديگران نسبت به او اظهار شدت و قوت كنند و هم اظهار محبت و رحمت نمايند، و اين دو خصلت دو مظهر از مظاهر جذب و دفع عمومى در مجتمع بشرى است .
روى اين حساب دو طايفه مرد و زن از نظر و زن و از نظر اثر وجودى با هم متعادلند، هم چنانكه افراد طايفه مردان با همه اختلافى كه در شؤ ون طبيعى و اجتماعى دارند، بعضى قوى و عالم و زيرك و بزرگ و رئيس و مخدوم و شريف ، و بعضى ديگر ضعيف و جاهل و كودن و مرئوس و خادم و پست اند، و همچنين تفاوتهائى ديگر از اين قبيل دارند، در عين حال از نظر وزن و تاءثيرى كه در ساختمان اين مجتمع بشرى دارند متعادلند.
پس مى توان گفت و بلكه بايد گفت كه اين است آن حكمى كه از ذوق مجتمع سالم و دور از افراط و تفريط منبعث مى شود، از ذوق مجتمعى كه طبق سنت فطرت تشكيل شده و عمل مى كند و از آن منحرف نمى شود،
اسلام نيز در آيه مورد بحث و دستورات ديگر خواسته است انحراف جامعه را برطرف نموده ، به طرف همان سنت فطرت بكشاند، بنابراين براى چنين جامعه اى هيچ چاره اى جز اين نيست كه حكم تسويه در معاشرت در آن جارى شود، و اين همان است كه به عبارت ديگر از آن به حريت اجتماعى و آزادى زنان و مردان تعبير مى كنيم ، و حقيقت آن اين است كه انسان بدان جهت كه انسان است داراى فكر و اراده است ، و نيز داراى اختيار است ، مى تواند آنچه برايش سودمند است از آنچه مضر است انتخاب كند، و در اين اختيارش استقلال دارد، و همين انسان وقتى وارد اجتماع مى شود، در آن حال نيز اختيار دارد، و ليكن در حدودى كه مزاحم با سعادت مجتمع انسانى نباشد، در اين چهار ديوارى استقلال در انتخاب را دارد، و هيچ مانعى نمى تواند از اختيار او جلو بگيرد، و يا او را در انتخاب و اختيار تابع بى چون و چراى غير سازد.
اين معنا نيز منافات ندارد با اينكه بعضى از طبقات و يا بعضى از افراد از يك طبقه به خاطر مصالحى از پاره اى مزايا برخوردار و يا از پاره اى امتيازات محروم باشند. مثلا مردان در اسلام بتوانند قاضى و حاكم شوند، و به جهاد بروند، و بر آنها واجب باشد نفقه زنان را بدهند، و احكامى ديگر از اين قبيل خاص آنان باشد، و زنان از آنها محروم باشند، و نيز كودكان نابالغ اقرارشان نافذ نباشد، و نتوانند مستقلا معامله كنند، و مكلف به تكاليف اسلام نباشند، و امثال اين احكام كه در باب حجر (و افرادى كه از تصرفات مالى محجورند) در كتب فقهى ذكر شده است .
پس همه اين تفاوتها خصوصيات احكامى است كه متوجه طبقات و اشخاصى از مجتمع مى شود، و علتش اختلافى است كه در وزن اجتماعى آنان است ، در عين اينكه همه در اصل داشتن وزن انسانى و اجتماعى شريكند، چون ملاك در داشتن اصل وزن انسان بودن و داراى فكر و اراده بودن است ، كه در همه هست .
البته اين را هم بگوئيم كه اين احكام اختصاصى مختص به شريعت مقدسه اسلام نيست ، بلكه در تمامى قوانين مدنى و حتى در همه اجتماعاتى كه براى خود سنتى دارند كم و بيش يافت مى شود، هر چند كه قانون نداشته باشند، و زندگيشان جنگلى باشد، و با در نظر گرفتن اين مطالب اگر بخواهيم همه را در يك عبارت كوتاه بگنجانيم جامع ترين آن عبارات جمله مورد بحث است كه مى فرمايد: (و عاشروهن بالمعروف ) كه بيانش گذشت .
و اما جمله : (فان كرهتموهن فعسى ان تكرهوا شيئا و يجعل اللّه فيه خيرا كثيرا) از قبيل اظهار يك امر مسلم و معلوم ، به صورت امرى مشكوك و محتمل است ، تا غريزه تعصب را در شنونده تحريك نكند،
نظير آيه زير كه مى فرمايد: (قل من يرزقكم من السّموات و الارض قل اللّه و انا او اياكم لعلى هدى او فى ضلال مبين ، قل لا تسئلون عمااجرمنا و لا نسئل عما تعملون ).
خواهى پرسيد چرا قرآن با تعبير ملايم خواست رسوم و تعصبات مخاطب را تحريك نكند؟ جوابش اين است كه مجتمع بشرى در آن روز يعنى در عصر نزول قرآن زن را در جايگاه و موقعيتى كه در متن واقع دارد، جاى نمى داد، و از اينكه زن را جزء اجتماع بشرى بداند كراهت داشت ، و حاضر نبود او را مانند طبقه مردان جزء مقوم بشمارد، بلكه مجتمعاتى كه در آن عصر روى پاى خود ايستاده بودند، يا مجتمعى بود كه زن را موجودى طفيلى و خارج از جامعه انسانى و ملحق بدان مى دانست ، ملحق دانستنش از باب ناچارى بود، چون مى خواست از وجودش استفاده كند، و يا مجتمعى بود كه او را انسان مى دانست ، ولى انسانى ناقص در انسانيت ، نظير كودكان و ديوانگان ، با اين تفاوت كه كودكان بالاخره روزى بالغ مى شوند، و داخل انسانهاى تمام عيار مى شوند، و ديوانگان نيز احتمالا روزى بهبودى مى يافتند، ولى زنان براى هميشه به انسانيت كامل نمى رسيدند، در نتيجه بايد براى هميشه در تحت استيلاى مردان زندگى كنند، و شايد اين كه در جمله : (فان كرهتموهن ...) كراهت را به خود زنان نسبت داد، و فرمود: (اگر از زنان كراهت داشتيد) و نفرمود: (اگر از ازدواج با زنان كراهت داشتيد)، به خاطر اين بوده كه به اين معنا اشاره كرده باشد.

و ان اردتم استبدال زوج مكان زوج ...

كلمه (استبدال ) از ماده (ب د ل ) و از باب استفعال است ، و استبدال زوجى به جاى زوجى ديگر گويا به معناى قائم مقام كردن همسر دومى ، در جاى همسر اولى است ، و يا از قبيل تضمين يعنى گنجاندن معنائى است در لفظى كه ظاهرش به آن معنا نيست .
بنابراين جمله قائم مقام كردن زنى در جاى زن اولى ، عوض كردن اين به آن است ، و به همين جهت است كه هم جمله (اردتم - خواستيد) را آورد، و هم تعبير به (استبدال ) را كه خواستن در آن نيز هست ، و اگر استبدال به همان معناى لغويش بود، ديگر احتياجى نبود كه جمله : (اردتم ) را بياورد، معلوم مى شود همانطور كه گفتيم منظور از استبدال طلب بدل نيست ، بلكه جايگزين كردن همسرى به جاى همسر اولى است و بنابراين معناى جمله اين مى شود:
(و اگر خواستيد جايگزين كنيد همسرى را در جاى همسرى ديگر بر سبيل استبدال ، چنين و چنان كنيد).
كلمه (بهتان ) به معناى هر سخنى و هر عملى است كه شنونده و بيننده را مبهوت و متحير كند، و بيشتر در مورد دروغ زبانى استعمال مى شود،كلمه بهتان در اصل مصدر است ، و در آيه شريفه در معناى فعل استعمال شده ، يعنى گرفتن بيجا و تجاوزگرانه از مهريه زن ، و اين كلمه و همچنين كلمه (اثما) در آيه شريفه از نظر موقعيت ادبى حال است از جمله : (اتاخذونه ) و استفهام در آيه انكارى است .
معناى آيه اين است كه اگر خواستيد بعضى از زنان خود را طلاق دهيد، و با زنى ديگر به جاى او ازدواج كنيد، از مهريه اى كه به همسر طلاقى خود در هنگام ازدواجش داده بوديد چيزى پس نگيريد هر چند كه آن مهريه مال بسيار زيادى باشد، و آنچه مى خواهيد بدون رضايتش بگيريد نسبت به آنچه داده ايد، بسيار اندك باشد.

و كيف تاخذونه و قد افضى بعضكم الى بعض ...

استفهام در اين جمله به منظور شگفت انگيزى در ديگران است ، و مصدر (افضاء) كه فعل ماضى (افضى ) از آن گرفته شده ، به معناى اتصال به طور چسبيدن است ، و اصل آن يعنى ثلاثى مجردش فضا است كه به معناى وسعت است .
و از آنجائى كه گرفتن مهريه بدون رضايت زن بغى و ظلم است ، و مورد آن مورد اتصال و اتحاد است ، اين معنا باعث شد كه تعجب كردن از آن صحيح باشد، چون اين شوهر با زنى كه طلاقش داده به وسيله ازدواجى كه باهم كرده بودند، و به خاطر نزديكى و وصلتى كه داشتند، مثل شخص واحد شده بودند و آيا ظلم كردن اين شوهر به آن همسر كه در حقيقت ظلم كردن به خودش است ، و مثل اين است كه بخود آسيب برساند، جاى تعجب نيست ؟ قطعا هست ، و لذا از در تعجب مى پرسد چطور حق او را از او مى گيرى ، با اينكه تو و او يك روح در دو بدن بوديد، و يا به عبارتى ديگر از نظر پيوند دو روح در يك بدن بوديد؟
و اما اينكه فرمود: (و اخذن منكم ميثاقا غليظا) ظاهرش اين است كه مراد از ميثاق غليظ، همان علقه ايست كه عقد ازدواج و امثال آن در بين آن دو محكم كرده بود. و از لوازم اين ميثاق مساءله صداق بود، كه در هنگام عقد معين مى شود، و زن آنرا از شوهر طلبكار مى گردد.
و اى بسا گفته باشند كه : مراد از ميثاق غليظ عهدى است كه در هنگام عقد از مرد براى زن گرفته مى شود كه مثلا او را بطور شايسته نگه بدارد،بطور شايسته طلاق بدهد (همان دستورى كه خود خداى تعالى در اين باره داده و) فرموده : (فامساك بمعروف او تسريح باحسان ).
و چه بسا بعضى ديگر گفته باشند: مراد از اين ميثاق ، حكم حليتى است كه بعد از عقد نكاح شرعا تشريع شده ، ولى دورى اين دو وجه از ظاهر عبارت آيه بر كسى پوشيده نيست .
بحث روايتى
(در ذيل آيات مربوط به ارث رفتن زن و ازدواج با زن پدر)
 در تفسير عياشى از هاشم بن عبداللّه _ روايت آمده كه گفت : من به سرى بجلى گفتم : معناى آيه : (و لا تعضلوهن لتذهبوا ببعض ما آتيتموهن ) چيست ؟ مى گويد: او از كسى سخنى نقل كرد و سپس گفت منظور نهى از آن سنتى است كه نبطى ها داشتند، وقتى كسى مى مرد شخصى جامه خود را بر سر زن او مى انداخت آن زن ديگر نمى توانست با ديگرى ازدواج كند، و اين سنت در عرب دوره جاهليت جارى بود.
و در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه در معناى آيه : (يا ايها الّذين آمنوا لا يحل لكم ان ترثوا النساء كرها) فرموده : در جاهليت و در اوائلى كه قبائل عرب اسلام آوردند رسم چنين بود كه وقتى شخصى دوستش مى مرد، و زنى از او مى ماند، او جامه خود را بر سر آن زن مى انداخت و همين باعث مى شد ازدواج با آن زن را به ارث ببرد، به اين معنا كه اين ازدواج ديگر مهريه نمى خواست ، با همان مهريه اى كه رفيقش او را همسر خود كرده بود همسر وى مى شد، همانطورى كه اگر اين شخص ‍ پسر متوفى بود هم نكاح زن پدر را ارث مى برد و هم مال پدر را، مثلا وقتى كه ابو قيس بن اسلت از دنيا رفت ، پسرش محصن بن ابى قيس ، جامه خود را بر سر همسر پدرش كبيشه دختر معمر بن معبد انداخت ، و در نتيجه با مهريه اى كه پدر به او داده بود وارث نكاحش شد و سپس او را بلاتكليف رها كرد، نه با وى همخوابگى كرد، و نه نفقه اش را داد، كبيشه نزد رسول خدا (صلى اللّه عليه و آله ) شكايت برد، كه يا رسول اللّه شوهرم ابو قيس بن اسلت از دنيا رفت ، و پسرش محصن وارث نكاح من شد، نه با من همخوابگى دارد، و نه نفقه ام را مى دهد، و نه رهايم مى كند كه به خانواده و اهلم بپيوندم .
رسول خدا (صلى اللّه عليه و آله ) فرمود: تو فعلا به خانه ات برگرد تا اگر خداى تعالى درباره مساءله ات حكمى نازل كرد خبرت كنم ، در اين ميان آيه شريفه :
(و لا تنكحوا ما نكح آباوكم من النساء الا ما قد سلف انه كان فاحشه و مقتا و ساء سبيلا) نازل شد و كبيشه به اهل خودش پيوست ، اين تنها كبيشه نبود كه چنين شد، در مدينه زنانى ديگر بودند كه نكاحشان به ارث رفته بود، چيزى كه هست نكاح كبيشه را پسر شوهر ارث برده بود، كه خداى تعالى اين آيه را نازل كرد كه : (يا ايها الّذين آمنوا لايحل لكم ان ترثوا النساء كرها).
مؤ لف قدس سره : آخر روايت خالى از اضطراب در معنا نيست ، و اين داستان و اينكه آيات مورد بحث درباره آن نازل شده در عده اى از روايات اهل سنت نيز آمده است ، چيزى كه هست ، همه و يا بيشتر اين روايات در اين مورد وارد شده ، كه آيه شريفه : (يا ايها الّذين آمنوا لايحل لكم ان ترثوا النساء...) درباره اين قصه نازل شده ، و خواننده محترم توجه كرد كه در بيان قبلى گفتيم : سياق آيات با اين معنا سازگار نيست .
و با اين حال در اينكه چنين سنتى در جاهليت وجود داشته ، و در اينكه آيات قرآنى مورد بحث به وجهى ارتباط با آن و با عادت جاريه در بين عرب آن روز كه آيات نازل مى شده داشته . كم و بيش شكى نيست ، پس آنچه در اين باب مورد اعتماد است همان بيان سابق ، است و بس .
و در مجمع البيان در تفسير آيه : (الا ان ياتين بفاحشه مبينه ...) مى گويد: بهتر آن است كه آيه را حمل كنيم بر همه گناهان ، نه تنها زنا و سپس اضافه كرده كه همين معنا از امام ابى جعفر (عليه السلام ) روايت شده است .
و در تفسير برهان از شيبانى نقل شده كه گفته است كلمه : (فاحشه ) به معناى عمل زنا است ، و مساءله چنين است كه اگر مردى مطلع شد كه همسرش زنا داده ، مى تواند از او فديه بگيرد، و اين معنا از امام ابى جعفر امام باقر (عليه السلام ) روايت شده است .
و در الدرالمنثور است كه ابن جرير از جابر روايت آورده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: در مورد زنان از خدا بترسيد، چون شما آنان را به عنوان امانت خدا گرفته ايد، و آلت تناسليشان را با كلام خدا براى خود حلال كرده ايد، بر زنان نيز لازم است كه هيچ مرد اجنبى را كه شما مردان دوستش نمى داريد به خانه شما راه ندهند، و اگر چنين كردند ايشان را بزنيد، اما نه به حدى كه از خانه و زندگى بيزار شوند، و بر مردان لازم است كه خوراك و پوشاك زنان را بطور شايسته بدهند.
و در همان كتاب است كه ابن جرير از ابن عمر روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: ايها النّاس زنان نزد شما، زمين لگد خورده اند و شما آنان را به امانت خدا گرفته ايد، و با كلمه خدا آلت تناسليشان را براى خود حلال كرده ايد، البته شما به گردن آنان حقوقى داريد، كه يكى از آنها اين است كه احدى را در بستر زناشوئى شما راه ندهند، و در هيچ كار پسنديده نافرمانى تان نكنند، كه اگر چنين كردند رزقشان و لباسشان را بطور شايسته مى برند.
مؤ لف قدس سره : در سابق بيانى كه معناى اين روايات را روشن سازد گذشت . و در كافى و تفسير عياشى از امام ابى جعفر (عليه السلام ) روايت آمده كه در معناى جمله : (و اخذن منكم ميثاقا غليظا) فرموده : منظور از ميثاق ، همان جملاتى است كه با آن عقد نكاح را مى بندند، تا آخر روايت .
و در تفسير مجمع البيان است كه منظور از ميثاق غليظ همان عقد و پيمانى است كه در حين عقد ازدواج از شوهر مى گيرند، كه همسرش را به خوبى و خوشى نگه دارد، و يا به خوبى و خوشى طلاق دهد، آنگاه مى گويد اين معنا از امام ابى جعفر (عليه السلام ) روايت شده است .
مؤ لف قدس سره : اين معنا از جمعى از مفسرين قديم چون ابن عباس و قتاده و ابى مليكه نيز نقل شده ، و آيه شريفه آنرا رد نمى كند، زيرا اين تعهدى كه كسان عروس از داماد مى گيرند كه با او چنين و چنان رفتار كند چيزى است كه مى توان ميثاق غليظش ناميد هر چند كه ظاهرتر از اين آن است كه مراد از ميثاق غليظ همان عقد باشد كه هنگام ازدواج جارى مى سازد.
درماندگى عمر در برابر گفتار يك زن
و در الدرالمنثور است كه زبير بن بكار در كتاب موفقيات از عبداللّه بن مصعب روايت كرده كه گفت : عمر - بن خطاب - دستور داد زنان را بيش از چهل اوقيه مهر نكنيد، كه هر كس از اين پس بيش از اين مهر معين كند زائد بر چهل را به بيت المال مى اندازم ، زنى كه در مجلس بود _ گفت : تو اى عمر چنين حقى ندارى ، عمر پرسيد: چرا؟ گفت براى اينكه خداى تعالى مى فرمايد: (و اگر به زنى يك قنطار _ پوستى از گاو پر از طلا _ مهريه داديد حق نداريد چيزى از آن را پس بگيريد)
عمر گفت : زنى در تشخيص حكم خدا به واقع رسيد و مردى به خطا رفت .
مؤ لف اين معنا را الدرالمنثور از عبدالرزاق ، و ابن منذر از عبد الرحمان سلمى نيز نقل كرده اند، و همچنين از سعيد بن منصور و ابى يعلى به سندى خوب از مسروق روايت كرده ، و در آن به جاى چهل اوقيه چهارصد درهم آمده ، و نيز از سعيد بن منصور، و عبد بن حميد، از بكربن عبداللّه مزنى آن را نقل كرده ، و اين روايات از نظر معنا نزديك به همند.
و نيز در آن كتاب آمده كه ابن جرير از عكرمه روايت كرده كه درباره آيه : (و لاتنكحوا ما نكح آباوكم من النساء) گفته است : اين آيه درباره ابى قيس پسر اسلت نازل شده ، كه بعد از مردن پدرش اسلت همسر او امّعبيد دختر ضمره را ارث برد، و نيز درباره اسود بن خلف نازل شده كه همسر پدرش خلف ، يعنى دختر ابى طلحه بن عبدالعزى بن عثمان بن _ عبدالدار را بعد از مرگ پدرش ‍ ارث برد، و نيز در مورد صفوان بن اميه نازل شده ، كه همسر پدرش ، اميه بن خلف يعنى فاخته دختر اسود بن مطلب بن اسد را بعد از مرگ پدر ارث برد، و همچنين در مورد منظور بن رباب كه همسر پدرش رباب بن سيار يعنى مليكه دختر خارجه را بعد از مرگ پدر به ارث برد.
و نيز در همان كتاب است كه ابن سعد، از محمد بن كعب قرظى روايت كرده كه گفت : در جاهليت رسم چنين بود كه وقتى مردى از دنيا مى رفت ، و زنى از خود به جاى مى گذاشت ، پسرش از هر كس ديگرى مقدم بود بر اينكه با همسر پدر ازدواج كند، _ البته ، اگر مى خواست خودش با او ازدواج مى كرد، و اگر مى خواست به ديگرى شوهرش مى داد - . اين در مورد زن پدر بود، نه زنى كه پسر از او متولد شده ، در همين دوره بود كه ابو قيس پسر اسلت از دنيا رفت ، و پسرش محصن به جايش نشست ، و با همسر پدر ازدواج كرد، نه به او نفقه داد، و نه چيزى از ارث پدر، آن زن بعد از طلوع اسلام نزد رسول خدا (صلى اللّه عليه و آله ) شرفياب شد، و جريان را به عرض آن جناب رسانيد، حضرت فرمود: فعلا برگرد و شايد خداى تعالى درباره مساءله ات چيزى نازل كند، و چيزى نگذشت كه آيه : (و لا تنكحوا ما نكح آباوكم من النساء...) نازل گرديد، و نيز آيه شريفه : (لايحل لكم ان ترثوا النساء كرها) نازل شد.
مؤ لف قدس سره : در سابق رواياتى از طرق شيعه نقل شد، كه بر اين داستان دلالت مى كرد.
و در همان كتاب آمده : ابن جرير و ابن منذر از ابن عباس روايت كرده اند كه گفت : اهل جاهليت آنچه را كه خدا حرام كرده بود حرام مى دانستند، به جز زن پدر، و جمع بين دو خواهر را، و در اسلام درباره اولى آيه : (و لاتنكحوا ما نكح آباوكم من النساء)، و درباره دومى جمله : (و ان تجمعوا بين الاختين ) نازل شد.
مؤ لف قدس سره : در معناى اين روايت رواياتى ديگر نيز هست .
سوره نساء، آيات 23 _ 28

حرّمت عليكم امهتكم و بناتكم و اخوتكم و عمتكم و خلتكم و بنات الاخ و بنات الاخت و امهتكم التى ارضعنكم و اخوتكم من الرضعه و امهت نسائكم و ربئبكم الّتى فى حجوركم من نسائكم التى دخلتم بهن فان لم تكونوا دخلتم بهن فلا جناح عليكم و حلئل ابنائكم الّذين من اصلبكم و ان تجمعوا بين الاختين الا ما قد سلف انّ اللّه كان غفورا رحيما23
و المحصنت من النساء الا ما ملكت ايمنكم كتب اللّه عليكم و احلّ لكم ما وراء ذلكم ان تبتغوا باموالكم محصنين غير مسفحين فما استمتعتم به منهن فاتوهن اجورهن فريضه و لا جناح عليكم فيما ترضيتم به من بعد الفريضه ان اللّه كان عليما حكيما24
و من لم يستطع منكم طولا ان ينكح المحصنت المؤ منات فمن ما ملكت ايمنكم من فتيتكم المؤ منات و اللّه اعلم بايمنكم بعضكم من بعض فانكحوهن باذن اهلهن و ءاتوهن اجورهن بالمعروف محصنت غير مسفحت و لامتخذت اخدان فاذا احصن فان اتين بفحشه فعليهن نصف ما على المحصنت من العذاب ذلك لمن خشى العنت منكم و ان تصبروا خير لكم و اللّه غفور رحيم 25
يريد اللّه ليبين لكم و يهديكم سنن الّذين من قبلكم و يتوب عليكم و اللّه عليم حكيم 26
و اللّه يريد ان يتوب عليكم و يريد الّذين يتبعون الشهوت ان تميلوا ميلا عظيما27
يريد اللّه ان يخفف عنكم و خلق الانسان ضعيفا28

ترجمه آيات
ازدواج با افراد زير بر شما حرام شده است ، مادرانتان ، و دخترانتان ، و خواهرانتان ، و عمه هايتان ، و خاله هايتان ، و دختران برادر، و دختران خواهر، و مادرانى كه شما را شير داده اند، و خواهرى كه با او شير مادرش را مكيده اى ، و مادر زنان شما، و دختر زنان شما، كه با مادرش ازدواج كرده ايد، و عمل زناشوئى هم انجام داده ايد، و اما اگر اين عمل را انجام نداده ايد مى توانيد مادر را طلاق گفته با ربيبه خود ازدواج كنيد، و نيز عروسهايتان ، يعنى همسر پسرانتان ، البته پسرانى كه از نسل خود شما باشند، و نيز اينكه بين دو خواهر جمع كنيد، مگر دو خواهرانى كه در دوره جاهليت گرفته ايد، كه خدا آمرزنده رحيم است (23).
و زنان شوهردار مگر كنيزانى از شما كه شوهر دارند، _ كه مى توانيد آنان را بعد از استبرا به خود اختصاص دهيد، _ پس حكمى را كه خدا بر شما كرده ملازم باشيد، و اما غير از آنچه برشمرديم ، بر شما حلال شده اند، تا به اموالى كه داريد زنان پاك و عفيف بگيريد، نه زناكار، و اگر زنى را متعه كرديد _ يعنى با او قرارداد كرديد در فلان مدت از او كام گرفته و فلان مقدار اجرت (به او) بدهيد، _ واجب است اجرتشان را بپردازيد، و بعد از معين شدن مهر، اگر به كمتر يا زيادتر توافق كنيد گناهى بر شما نيست ، كه خدا دانايى فرزانه است (24).
و كسى كه از شما توانائى مالى براى ازدواج زنان آزاد و عفيف و مؤ من ندارد _ نمى تواند از عهده پرداخت مهريه و نفقه برآيد، _ مى تواند با كنيزان به ظاهر مؤ منه اى كه ساير مؤ منين دارند ازدواج كند، و خدا به ايمان واقعى شما داناتر است ، و از اين گونه ازدواج ننگ نداشته باشيد، كه مؤ منين همه از همند، و فرقى بين آزاد و كنيزشان نيست ، پس با كنيزان عفيف و نه زناكار و رفيق گير البته با اجازه مولايشان ازدواج كنيد، و كابين آنان را بطور پسنديده بپردازيد، و كنيزان بعد از آن كه شوهردار شدند اگر مرتكب زنا شدند عقوبتشان نصف عقوبت زنان آزاده است ، اين سفارش مخصوص كسانى از شما است كه ترس آن دارند اگر با كنيز ازدواج نكنند به زناكارى مبتلا شوند، و اما اگر مى توانيد صبر كنيد و دامن خود به زنا آلوده نسازيد، براى شما بهتر است ، _ چون مستلزم نوعى جهاد با نفس است ، _ و خدا آمرزگارى رحيم است (25).
خدا مى خواهد روشهاى كسانى كه پيش از شما بودند براى شما بيان كند، و شما را بدان هدايت فرمايد، و شما را ببخشد. و خدا دانائى فرزانه است (26).
خدا مى خواهد با بيان حقيقت و تشريع احكام به سوى شما برگردد، و پيروان شهوات مى خواهند شما از راه حقيقت منحرف شويد، و دچار لغزشى بزرگ بگرديد (27).
خدا مى خواهد با تجويز سه نوع نكاحى كه گذشت بار شما را سبك كند، چون انسان ضعيف خلق شده است (28).
بيان آيات
آيات محكمه اى است كه محرمات در باب ازدواج و آنچه را كه در اين باب حلال است بر مى شمارد.
آيه قبل از اين كه حرمت ازدواج با زن پدر را بيان مى كرد، هر چند به حسب مضمون جزء اين آيات بود، الا اينكه چون از ظاهر سياقش برمى آيد كه تتمه آيات سابق است ، لذا ما آنرا جزء آن دسته آيات مورد بحث قرار داديم ، علاوه بر اينكه از نظر معنا نيز ملحق به آن آيات بود.
و به هر حال آيات مورد بحث همانطور كه گفتيم در مقام بيان تمامى اقسام ازدواجهاى حرام است ، و در حرام بودن آنها هيچ تخصيصى و يا تقيدى نياورده ، ظاهر جمله :(و احل لكم ماوراء ذلكم ) (جز اينها كه برشمرديم همه برايتان حلال است )، كه بعد از شمردن محرمات آمده ، نيز همين است ، كه محرمات نامبرده بدون هيچ قيدى حرامند، و در هيچ حالى حلال نمى شوند.
و به همين جهت است كه مى بينيم اهل علم هم در استدلال به آيه نامبرده بر حرمت ازدواج با دخترى كه پسرزاده و يا دخترزاده انسان است ، و نيز حرمت ازدواج با مادر پدر و يا مادر مادر، و نيز در استدلال به آيه : (و لاتنكحوا ما نكح آباوكم ...) بر حرمت ازدواج با همسر جد، هيچ اختلافى نكرده اند معلوم مى شود حرمت زنان نامبرده در آيه هيچ قيد و شرطى ندارد، و با همين اطلاق است كه نظر قرآن كريم در مورد تشخيص پسران و دختران استفاده مى شود، و معلوم مى شود از نظر تشريع پسران انسان و دخترانش چه كسانى هستند؟ كه انشاءاللّه بيانش خواهد آمد.
بيان آيات مربوط به ازدواجهاى ممنوع و...

حرمت عليكم امهاتكم و بناتكم و اخواتكم و عماتكم و خالاتكم و بنات الاخ و بنات الاخت

اين چند زنى كه در اين آيه اصنافشان ذكر شده است زنانى هستند كه بر حسب نسب ازدواج با آنها، حرام است ، و اين محرمات نسبى هفت صنفند: 1_ مادران . 2_ دختران .
3- خواهران 4- عمه ها 5_ خاله ها 6_ دختران برادر 7_ دختران خواهر.
اما صنف اول : يعنى مادران عبارتند از زنانى كه ولادت انسان به آنان منتهى مى شود، و نسب آدمى از راه ولادت به آنان متصل مى گردد، حال چه اين كه آن زن آدمى را بدون واسطه زائيده باشد، و يا با واسطه ، مانند مادر پدر،كه اول پدر را به دنيا آورد، و سپس ‍ ما از آن پدر متولد شديم و يا مادر مادر، كه اول مادر ما را به دنيا آورد سپس مادر ما، ما را بدنيا آورد و يا با چند واسطه مانند مادرانى كه جد، از آنان متولد شده اند.
و اما صنف دوم : يعنى دختران ، عبارتند از هر دخترى كه تولد خودش و يا پدر و مادرش و يا تولد جد و جده اش از ما باشد.
و اما صنف سوم : يعنى خواهران عبارتند از دختران و زنانى كه نسبتشان از جهت ولادت متصل به ما باشد، به اين معنا كه تولدشان از پدر و مادر ما باشد، و يا تنها از پدر ما باشد، هر چند مادرش مادر ما نباشد، و يا تولدش از مادر ما باشد، هر چند كه پدرش ، پدر ما نباشد.
و اما صنف چهارم : يعنى عمه ، عبارت است از خواهر پدر، و خواهر جد، چه اينكه اين خواهر و برادرى آن دو از پدر و مادر هر دو باشد، و چه اينكه تنها از پدر باشد، و چه اينكه تنها از مادر، خواهر و برادر باشند.
و اما صنف پنجم : يعنى خاله ، عبارت است از زنى كه با مادر ما و يا با جده ما از يك پدر و مادر متولد شده باشند، و يا تنها از يك پدر و يا تنها از يك مادر به دنيا آمده باشند.
و همچنين صنف ششم و هفتم :، يعنى دختر برادر و دختر خواهر، كه آن دو نيز منحصر در برادر و خواهر پدر و مادرى نيستند، بلكه دختر برادر و دختر خواهرى كه تنها از پدر، و يا تنها از مادر ما باشند برادرزاده و خواهرزاده اند.
و منظور از اينكه فرمود: حرام شده است بر شما مادران و دختران و... اين است كه ازدواج شما با آنها حرام شده ، چون بطور كلى وقتى اينگونه تعبيرها را در قرآن مى بينم ، مناسبت حكم با موضوعش معلوم مى سازد كه موضوع حكم چيست ، در آيه مورد بحث مى دانيم كه موضوع حرمت خوردن مادر و دختر و... نيست ، چون كسى چنين كارى را نمى كرده ، تا اسلام آن را حرام كند، همچنان كه در آيه : (حرمت عليكم الميته و الدم ...) با اين كه موضوع حرمت را نام نبرده از مناسبت حكم با موضوع مى فهميم موضوع حرمت خوردن ميته و خون است ، و در آيه شريفه (فانها محرمه عليهم )،
كه از همين راه مى فهميم منظور سكونت گزيدن در آن زمين است ، و اين نوع تعبيرها را مجاز عقلى مى نامند، و در محاورات شايع است .
و ليكن اين معنا با جمله : (الا ما ملكت ايمانكم ) نمى سازد براى اينكه مى دانيم اين استثنا، استثناى از عمل هم خوابگى است ، نه از علقه زوجيت و ازدواج ، كه بيانش به زودى مى آيد، و همچنين با جمله : (ان تبتغوا باموالكم محصنين غير مسافحين ) به بيانى كه آن نيز به زودى مى آيد.
پس حق اين است كه موضوع حكم حرمت كه در آيه ذكر نشده ، و در تقدير گرفته شده است علقه نكاح نيست ، بلكه كلمه (وطى ) و يا كلماتى ديگر كه مفيد معناى آن است ، مى باشد، و اگر قرآن به نام آن تصريح نكرد به منظور رعايت ادب در گفتار بوده ، چون عادت قرآن همين است كه عفت كلام را رعايت كند.
و اگر در آيه مورد بحث خطاب را متوجه خصوص مردان نموده ، فرموده بر شما مردان حرام شده است مادران و دخترانتان و... با اينكه ممكن بود همين خطاب را متوجه زنان نموده ، بفرمايد: بر شما زنان حرام است كه به فرزندان و پدرانتان شوهر كنيد، و يا بطور كلى و بدون خطاب بفرمايد بين زن و فرزندش و پدرش نكاح نيست ، براى اين بوده كه (به آن بيانى كه در تفسير آيه شريفه : (الرجال قوامون على النساء) گذشت ) خواستگارى و اقدام به ازدواج و توليد نسل بر حسب طبع ، كار مردان است ، و تنها مردان هستند (و نر هر حيوانى است ) كه به طلب جفت مى روند، (و تاكنون ديده نشده كه ماده از حيوانى به طلب نر برود، و يا زنى براى انتخاب شوهر اين خانه و آن خانه را بكوبد).
و اما اينكه خطاب را در آيه متوجه جمع كرده و فرموده : (عليكم _ بر شما) و نيز حرمت را متعلق به جمع از هر هفت طايفه كرده ، و فرموده : (مادرانتان و دخترانتان ...) براى اين بوده كه كلام استغراق در توزيع را برساند، ساده تر بگويم شامل همه مردها و عموم مادران و دختران و... بشود، و اين معنا را برساند كه بر هر فرد از مردان شما حرام شده ازدواج با مادرش و دخترش ...، چون تحريم عموم افراد هفت طايفه بر عموم مردان معنا ندارد، و همچنين تحريم تمامى افراد هفت طايفه از يك نفرها بر همه يك نفرها سخنى بى معنا است ، چون اگر فرضا مادر و دختر و خواهر و عمه و خاله و دختر برادر و دختر خواهر من بر تمامى يك نفرهاى مسلمانان حرام باشد، معنايش اين است كه پس در اسلام اصلا ازدواج حرام است ، چون هر مسلمانى هر زنى را كه بگيرد يا مادر كسى است يا دختر كسى و يا خواهر كسى ،
و بنابراين برگشت معناى آيه (همانطور كه گفتيم ) به اين است كه بر هر فرد از مردان مسلمان حرام است كه با مادر و دختر و خواهر و... خودش ازدواج كند.
محرمات سببى چه كسانى هستند؟

و امهاتكم اللاتى ارضعنكم و اخواتكم من الرضاعه و امهات نسائكم

از اينجا شروع شده است به شمردن محرمات سببى ، (يعنى زنانى كه با خواستگارشان اشتراك در خون ندارند، بلكه به خاطر وصلت و پيوند خويشاوندى با آنان مرتبط شده اند)، و اين محرمات نيز هفت طايفه اند كه شش طايفه آنها در اين آيه ذكر شده ، و هفتمى آنها در آيه : (و لا تنكحوا ما نكح آباوكم من النساء...) آمده است .
و اين آيه با سياقى كه دارد دلالت مى كند بر اينكه شارع اسلام حكم مادرى و فرزندى را بين يك دختر و زنى كه او را شير داده برقرار كرده است ، يعنى زن شيرده را مادر آن دختر و دختر را فرزند آن زن دانسته ، و همچنين حكم برادرى را بين يك پسر و خواهر شيريش برقرار ساخته ، چون اين مادر فرزندى و اين برادر خواهرى را امرى مسلم گرفته است ، پس مساءله رضاع و شير دادن و شير نوشيدن به حسب تشريع ، روابط نسبى را ايجاد مى كند، و اين معنا به بيانى كه به زودى مى آيد از مختصات شريعت اسلامى است .
از رسول خدا (صلى اللّه عليه و آله ) هم در رواياتى كه از دو طريق شيعه و سنى نقل شده آمده ، كه فرموده : خداى تعالى از روابط شير خوردن همان را حرام كرده كه از روابط نسبى حرام كرده است ، (مثلا اگر از روابط نسبى مادر را محرم فرزند كرده ، مادر شيرده را نيز بر فرزند شير خوارش حرام كرده است )، و لازمه اين فرمايش اين است كه به وسيله شير حرمت به تمامى افرادى كه (اگر نسبى بودند محرم بودند) منتشر گردد، يعنى وقتى كودك من شير زنى را خورد آن زن ، مادرش و كودك من فرزندش ، و كودك آن زن خواهرش ، و خواهر آن زن خاله اش ، و خواهر شوهر آن زن عمه اش ، و فرزندان كودك آن زن برادرزاده و يا خواهرزاده اش شوند، و همه به وى محرم باشند.
و اما اينكه چه مقدار شير خوردن باعث تحقق اين محرميت مى شود، و چه شرايطى از حيث مقدار و كيفيت و مدت دارد، و چه احكامى ديگر مترتب بر آن مى شود، مطالبى است كه پاسخگويش كتب فقهى است ، و بحث در پيرامون آن از وضع اين كتاب خارج است .
و اما اين كه فرمود: (و اخواتكم من الرضاعه ) مراد از آن دخترى نيست كه من شير مادرش را خورده ام ، بلكه آن دخترى است كه او شير مادر مرا خورده باشد، البته شيرى كه از ناحيه پدر من در پستانش آمده باشد، و اما اگر از شوهرى ديگر شير در پستان داشته ، و بعد با پدر من ازدواج نموده و سپس به من حامله شده ، و در ايام حمل دخترى را شير داده ،
آن دختر خواهر من نمى شود، و همچنين ساير افرادى كه به وسيله شير محرم مى شوند در وقتى است كه شير متعلق به پدر طفل باشد.
(و امهات نسائكم ) (مادر زنان شما) چه اينكه با دختر او يعنى همسرت همخوابگى كرده باشى ، و چه نكرده باشى ، در هر دو صورت نمى توانى مادر زن خود را براى خود عقد كنى ، و علت اين بى تفاوتى اين است كه كلمه (نساء) وقتى اضافه شود و نسبت داده شود به رجال ، دلالت بر همه همسران مى كند، به دليل اينكه چنين تعبيرى تقييدپذير است ، و مى بينيم در جمله بعدى كه در مورد دختر زنان است مى فرمايد: (من نسائكم اللاتى دخلتم بهن فان لم تكونوا دخلتم بهن ...) (ربيبه هائى كه از زنان هم خوابى شده شما هستند بر شما حرامند، و اما اگر با مادرشان هم خوابى نكرده ايد، مى توانيد با آنان ازدواج كنيد).

و ربائبكم اللاتى فى حجوركم ... فلا جناح عليكم

كلمه (ربائب ) جمع ربيبه است ، كه به معناى دختر زن آدمى است ، دخترى كه از شوهرى ديگر آورده و به اين مناسبت او را ربوبه ناميده اند كه تدبير مادر او _ كه همسر آدمى است - و هر كسى كه با آن مادر به خانه ما آمده به دست ما است ، و اين ما هستيم كه غالبا تربيت دختران همسرمان را به عهده مى گيريم ، هر چند كه اين معنا دائمى نباشد.
بحث پيرامون (فى حجوركم ) در آيه شريفه
قيد (فى حجوركم ) نيز قيدى است غالبى ، نه دائمى ، غالبا چنين است كه بچه هاى همسر ما، در دامن ما رشد كنند، نه دائما (چه ممكن است همسر ما دختر جدازاى خود را به كسان خود و يا كسان فرزندش سپرده باشد پس آيه شريفه نمى خواهد بفرمايد تنها آن ربيبه اى بر شما حرام است كه در دامان شما پرورش يافته باشد) و به همين جهت گفته اند: ازدواج انسان با ربيبه اش حرام است ، چه در دامان آدمى پرورش يافته باشد و چه در دامان ديگرى ، بنابراين قيد (فى حجوركم ) قيد توضيحى است ، نه به اصطلاح قيد احترازى ، (تا از آن برآيد كه ازدواج با ربيبه اى كه در دامان ناپدرى پرورش نيافته با آن ناپدرى حلال است ).
البته اين احتمال هم هست كه جمله : (اللاتى فى حجوركم ...)، اشاره باشد به حكمتى كه در تشريع احكام مورد بحث وجود دارد، يعنى بفهماند چرا ازدواج با افرادى از زنان به خاطر نسب و افرادى به خاطر سبب حرام شده است ، كه توضيح بحثش انشاءالله مى آيد، و آن حكمت عبارت است از آميزشى كه بين مرد و بين اين اصناف از زنان واقع مى شود، و مصاحبتى كه به طور غالب با اين اصناف در خانه ها و در زير يك سقف وجود دارد، و اگر حكم حرمت ابدى نبود ممكن نبود مردان با اصناف نامبرده از زنان به فحشا نيفتند، و صرف اينكه در آياتى ديگر زنا تحريم شده ، براى اجتناب از اين فحشا كافى نبود (كه انشاءاللّه بيانش مى آيد).
بنابراين جمله : (اللاتى فى حجوركم )، به اين معنا اشاره مى كند كه ربيبه ها از آنجائى كه غالبا در دامن خود شما بزرگ مى شوند، و غالبا نزد شمايند، همان حكمت و ملاكى كه در تحريم مادران و خواهران بود، در آنان نيز هست ، (و به همان جهت كه زناى با خصوص آن اصناف را نام برديم زناى با ربيبه را نيز نام برديم .
و به هر حال مى خواهيم بگوئيم قيد (فى حجوركم ) احترازى نيست ، و نمى خواهد بفرمايد تنها آن ربيبه اى حرام است كه در دامن شما و در خانه شما است ، و اما اگر در خانه غير و يا دختر بزرگى باشد كه در دامن شما پرورش نيافته مى توانيد با او ازدواج كنيد، هم مادرش را داشته باشيد و هم او را.
دليل بر اين مدعا و اين مفهومى كه ما از آيه بدست آورده ايم اين است كه در جمله : (فان لم تكونوا دخلتم بهن فلا جناح عليكم )، به همين تصريح نموده ، مى فرمايد: در صورتى كه با مادر ربيبه دخولى صورت نگرفته ، مى توانيد با خود ربيبه ازدواج كنيد، معلوم مى شود دخول در مادر دخالت دارد در تحريم ازدواج با دختر، خوب : اگر قيد (فى حجوركم ) هم مانند قيد دخول احترازى بود همانطور كه حكم فرض نبودن دخول را بيان كرد بايد حكم فرض نبودن در حجور را هم بيان كند، و بفرمايد: (و اگر ربيبه شما در دامن شما پرورش نيافته ، مى توانيد با او ازدواج كنيد، و همين كه مى بينيم ذكر نكرده مى فهميم بين اين دو قيد فرق هست ، قيد دخول احترازى و قيد فى حجوركم توضيحى است ).
و در جمله (فلا جناح عليكم ) جمله : (فى ان تنكحوهن ) به منظور كوتاه گويى حذف شده ، چون زمينه كلام بر آن دلالت داشت ، (و هر كسى مى فهميد معناى جمله نامبرده اين است كه در ازدواج شما با آنان حرجى بر شما نيست ).

و حلائل ابنائكم الّذين من اصلابكم

كلمه (حلائل )، جمع حليله است ، در مجمع البيان آمده كه : حلائل جمع حليله و به معناى محلله _ حلال شده _ است ، و اين كلمه از كلمه حلال مشتق شده ، و مذكر آن حليل و جمع مذكرش احله است ، مانند عزيز كه جمعش اعزه مى آيد، و اگر زن حلال را حليله و مرد حلال را حليل ناميده اند به اين مناسبت است كه نزديكى و همخوابگى با اين براى آن و با آن براى اين جايز و حلال است ، و بعضى گفته اند: كلمه نامبرده مشتق از مصدر حلول - وارد شدن - است ، چون زن حلال بر رختخواب مرد، و مرد حلال ، در رختخواب زن وارد مى شود، و هر دو در يك بستر داخل مى شوند اين بود گفتار صاحب مجمع البيان .
و مراد از كلمه (ابناء) هر انسانى است كه از راه ولادت به انسان متصل باشد چه بى واسطه مثل فرزند خود آدمى ،
و چه با واسطه مثل فرزند فرزند آدمى ، و چه اينكه آن واسطه پسر ما باشد و يا دختر ما، و اگر (ابناء _ فرزندان ) را مقيد كرد بقيد (الّذين من اصلابكم )، براى اين بود كه در آن روزها در عرب فرزند خوانده ها را نيز فرزند مى دانستند، قرآن كريم خواست بفهماند ازدواج با همسر اولاد صلبى حرام است ، نه اولادهاى فرضى و ادعائى .

و ان تجمعوا بين الاختين الا ما قد سلف

مراد از اين جمله ، بيان تحريم ازدواج با خواهر زن با بقاء همسرى زن و زنده بودن او است ، و بنابراين عبارت آيه در رساندن اين مطلب زيباترين و كوتاه ترين عبارت است ، البته اين عبارت اطلاقش منصرف است به جائيكه انسان بخواهد در يك زمان دو خواهر را بگيرد، و بنابراين شامل آن مورد نمى شود كه شخصى اول يك خواهر را بگيرد و بعد از طلاق دادن او و يا مردنش خواهر ديگر را نكاح كند، سيره قطعى جارى در بين مسلمين نيز دليل بر جواز آن است ، چون اين سيره از زمان رسول خدا (صلى اللّه عليه و آله و سلم ) برقرار بوده است .
ازدواج با زن پدر و با دو خواهر در جاهليت مرسوم بوده است .
 و اما جمله (الا ما قد سلف ) مانند نظيرش كه در آيه (22) بود و مى فرمود: (و لا تنكحوا ما نكح آباوكم من النساء الا ما قد سلف ) ناظر است به آنچه در بين عرب جاهليت معمول بوده ، هم زن پدر خود را بعد از پدر مى گرفتند، و هم بين دو خواهر جمع مى كردند و در اين دو مورد مى فرمايد، آنچه در زمان جاهليت و قبل از نزول اين آيات انجام داده ايد مورد عفو الهى قرار گرفته ، و اما اگر فرض ‍ كنيم در جاهليت دو خواهر براى يك مرد نامزد شده باشند، و آن مرد خواسته باشد بعد از نزول اين آيه آن دو را به خانه بياورد، و با آنها عروسى كند جمله مورد بحث اين فرض را استثنا نكرده ، بلكه آيه شريفه دلالت دارد بر منع از آن ، زيرا اين جمع عملى بين دو خواهر است ، همچنان كه روايات گذشته در تفسير آيه : (و لا تنكحوا ما نكح آباوكم ...) نيز بر اين منع دلالت دارد، چون در آن روايات ديديم كه رسول خدا (صلى اللّه عليه و آله ) بين زنان و فرزندان شوهر از دنيا رفته آنان جدائى انداخت ، با اينكه پسر متوفى زن پدر خود را قبل از نزول اين آيه همسر خود كرده بود.
و حرام نبودن ازدواج با دو خواهر و يا با زن پدر در زمان جاهليت با اينكه زمانى است گذشته و امروز ديگر مورد ابتلاى مردم نيست ، و بخشودن آن نكاحها از اين جهت كه عملى است گذشته هر چند حكمى است لغو، و اثرى بر آن مترتب نمى شود، و ليكن از جهت آثار عملى كه امروز از آن ازدواجها باقى مانده ، خالى از فائده نيست ، و به عبارتى ساده تر اينگونه ازدواجها كه قبل از اسلام انجام شده از جهت اصل عمل ديگر مورد ابتلا نيست ، هر چه بوده چه حلال و چه حرام واقع شده ، ولى از اين جهت كه آيا مثلا فرزند متولد از چنين بسترهائى حكم حلالزاده را دارند يا حكم حرامزاده را،
و آيا احكام قرابت بر اينگونه خويشاوندان مترتب هست يا نه ، مساءله اى است مورد ابتلاء.
باز به عبارتى ديگر اين صحيح نيست و معنا ندارد كه اسلام حرمت و حليت را متوجه ازدواجهاى قبل از خود كند، مثلا ازدواجهائى كه در جاهليت به صورت جمع بين دو خواهر انجام شده را حلال و يا حرام كند، با اينكه مثلا دو خواهر و يا يكى از آن دو مرده و يا هر دو و يا يكى از آن دو مطلقه شده باشند، و ليكن حلال كردن و لغو ندانستن آن ازدواجها در امروز اين اثر را دارد كه فرزندان متولد از چنين ازدواجهائى محكوم به طهارت مولد و حلالزادگى مى شوند، و از خويشاوندان خود ارث مى برند، و خويشاوندان از آنان ارث مى برند، و ازدواجشان با محارم از خويشاوندان حرام ، و ازدواج محارمشان با آنان حرام خواهد بود، و همچنين هر اثر و حكمى كه در قرابت هست بين آنان و قرابتشان بار مى شود.
و بنابراين پس اين كه فرمود: (الا ما قد سلف ) استثنايى است از حكم ، نه به اعتبار اينكه مربوط و متعلق به اعمال گذشته قبل از تشريع است ، بلكه به اعتبار آثار شرعيه اى كه از آن اعمال گذشته هنوز باقى است و با اين بيان معلوم شد كه استثناى نامبرده ، استثنايى است متصل نه منقطع ، كه مفسرين پنداشته اند.


ممكن هم هست استثنا را به همه فقرات مذكور در آيه ارجاع دهيم ، و آن را مختص به جمله : (و ان تجمعوا بين الاختين ) ندانيم چون هر چند عرب جاهليت مرتكب همه محرمات نامبرده در آيه نمى شده ، يعنى با مادر و دختر و ساير طوائف نامبرده در آيه ازدواج نمى كرده ، الا اينكه در غير عرب امت هائى بوده اند كه با بعضى از آن طوائف ازدواج مى كرده اند، مانند امت فرس و روم و ساير امت هاى متمدن و غير موحدى كه در ايام نزول اين آيات بوده اند، و سنتهاى مختلفى در مساءله ازدواج داشته اند اسلام خواسته است با اين استثنا آن ازدواجها كه قبل از طلوع اسلام در بين امت هاى ديگر دائر بوده را معتبر شمرده ، حكم به طهارت مولد متولدين از آن ازدواجها بنمايد، و بفرمايد بعد از آنكه داخل اسلام و دين حق شده اند محكوم به حلالزادگى هستند، و قرابتشان قرابت معتبر است ، ليكن وجه اول از آيه شريفه ظاهرتر است .

ان اللّه كان غفورا رحيما

اين جمله تعليلى است راجع به استثنا و اين از مواردى است كه مغفرت به آثار اعمال تعلق گرفته نه به خود اعمالى كه گناه و معصيت است .
معناى احصان و مراد از محصنات در آيه (والمحصنات من النساء...)

و المحصنات من النساء الا ما ملكت ايمانكم ...

كلمه (محصنات ) به فتحه صاد اسم مف عول از ماده (ح _ ص _ ن ) از مصدر باب افعالش احصان است ،
كه به معناى منع است ، حصن حصين (دژ محكم ) را هم از اين جهت حصن گفته اند، كه مانع از ورود اغيار است ، و وقتى مى گويند: (احصنت المراة ) معناى آن اين است كه فلان زن عفت به خرج داد، و ناموس خود را حفظ كرد، و يا اين است كه از فسق و فجور امتناع ورزيد، در قرآن كريم نيز آمده كه : (التى احصنت فرجها) يعنى داراى عفت بود، و وقتى گفته مى شود: (اءحصنت المراة ) بصورت معلوم و يا (اءحصنت المراة ) بصيغه مجهول ، معنايش اين است كه فلان زن شوهر رفت ، و در نتيجه شوهرش او را حفظ كرد، و يا بدون دخالت شوهر صرف ازدواج ، او را حفظ كرد، و چون بخواهى در مورد زنى بگوئى اين زن آزاده است نه برده ، مى گوئى (اءحصنت المراة ) زيرا آزاد بودن او مانع مى شود از اينكه كسى مالك ناموس او شود، و يا آزاد بودنش مانع مى شود از اينكه مرتكب زنا گردد، زيرا در آن ايام زنا در بين كنيزان شايع بود، و آزادها از ارتكاب آن ننگ داشتند.
و ظاهرا مراد از كلمه (محصنات ) در آيه مورد بحث معناى دوم باشد، يعنى زنانى كه ازدواج كرده اند نه به معناى اول و سوم ، چون آنچه از زنان خارج از چهار طايفه نامبرده در آيه ، ازدواجشان حرام است تنها شوهردارشان است ، خواه عفيف باشند و يا نباشند، و چه اينكه آزاد باشند يا كنيز.
پس هيچ وجهى به نظر نمى رسد كه كسى بگويد: مراد از كلمه (محصنات ) در آيه شريفه ، زنان عفيف است ، با اينكه حكم حرمت ازدواج اختصاصى به عفيف ها ندارد. (ساده تر بگويم آيه شريفه مى فرمايد: غير آن چهارده طايفه ، با هر زنى مى توان ازدواج كرد، مگر محصنات يعنى شوهرداران كه ازدواج با آنها حرام است . بعضى ها گفته اند: مگر محصنات يعنى زنان عفيف كه ازدواج با آنها _ البته اگر شوهر داشته باشند - حرام است ، بعضى ديگر لفظ نامبرده را حمل كرده اند به حرائر، يعنى گفته اند: مگر زنان آزاد كه ازدواج با آنها _ البته اگر شوهر داشته باشند حرام است ، اشكال ما اين بود كه در هر دو احتمالى كه مفسرين دادند قيد - البته اگر شوهر داشته باشند - اخذ شده بود، و در احتمال اول حكم را مختص به زنان عفيف دانستند، با اينكه اختصاصى به آنها نداشت ، و در احتمال دوم حكم را مختص به زنان آزاد كرده بودند، با اينكه اختصاصى به آنان نداشت ، و معلوم است كه اينگونه معنا كردن را طبع سليم نمى پسندد.
(پس حق مطلب همان است كه گفتيم مراد از كلمه نامبرده زنان شوهردار است ) (مترجم ) افعالش احصان است ،
يعنى كلمه (محصنات ) عطف است به كلمه (امهات ) و معناى آيه چنين مى شود حرام شد بر شما ازدواج با مادران و... همچنين ازدواج با زنان شوهردار _ البته مادام كه شوهر دارند _ .
و بنابراين جمله : (الا ما ملكت ايمانكم ) در اين مقام خواهد بود كه حكم منعى كه در محصنات بود از كنيزان محصنه بردارد، يعنى بفرمايد زنانى كه ازدواج كرده اند، و يا بگو شوهر دارند، ازدواج با آنها حرام است به استثناى كنيزان كه در عين اينكه شوهر دارند ازدواج با آنها حلال است به اين معنا كه صاحب كنيز كه او را شوهر داده مى تواند بين كنيز و شوهرش حائل شود، و در مدت استبرا نگذارد با شوهرش تماس بگيرد، و آنگاه خودش با او همخوابگى نموده ، دوباره به شوهرش تحويل دهد، كه سنت هم بر اين معنا وارد شده است .
گفتار ديگر مفسرين درباره مراد از (الا ما ملكت ايمانكم )
 و اما اينكه بعضى مفسرين گفته اند مراد از جمله : (الا ما ملكت ايمانكم ) مالكيت مولى نسبت به خود برده نيست بلكه صاحب اختيارى و ملكيت همخوابگى و شهوترانى از زن به وسيله نكاح و يا به وسيله مالك كنيز شدن است ، (ساده تر اينكه آيه شريفه مى خواهد بفرمايد غير آن چهارده طايفه حلال است . به استثناى شوهردارها كه همخوابگى با آنها حرام است ، مگر آنكه به وسيله نكاح يا ملكيت رقبه مالك ناموس آنها شده باشيد، و بنابراين معنا استثناى نام برده استثناى منقطع و نظير عبارت (به همه علما سلام كن مگر غير علما) خواهد بود، چون قبلا فرموده بود زنان شوهردار حرامند، مگر آنكه به وسيله نكاح يا ملك رقبه مالك ناموس آنها باشيد و معلوم است چنين زنى داخل در عبارت زنان شوهردار نبود، تا استثنا آنرا خارج سازد) (مترجم )
پس اين تفسير درست نيست به خاطر اينكه اولا بايد بگوئيم : مراد از كلمه (محصنات ) زنان عفيفند، نه شوهردار، تا استثناى منقطع نشود، كه اشكال آن را قبلا تذكر داديم ، و گفتيم زنى كه از آن چهارده طايفه نباشد ازدواجش حلال است ، چه عفيف باشد و چه نباشد، و ثانيا اين معنا از قرآن كريم معهود و سابقه دار نيست ، كه عبارت (ما ملكت ايمانكم ) را بر غير برده اطلاق كرده باشد، در اصطلاح قرآن كريم ملك يمين به معناى برده است و بس ، نه به معناى تسلط بر شهوترانى و امثال آن .
و همچنين تفسير ديگرى كه كرده اند و ذيلا از نظر خواننده مى گذرد درست نيست ، و آن اين است كه گفته اند مراد از جمله : (ما ملكت ايمانكم ) زنان جوانى است كه شوهر كافر دارند، ولى در جنگ اسير مسلمانان شده اند، (و آيه شريفه مى خواهد بفرمايد بطور كلى زن شوهردار حرام است ، الا چنين زنى كه با اينكه شوهر دارد، از آنجا كه جزء غنائم جنگى مسلمين شده براى مسلمان تمتع از او حلال است )، و اين تفسير را با روايت زير تاءييد كرده اند
كه ابى سعيد خدرى گفته : اين آيه درباره اسير شدن اوطاس نازل شد، كه مسلمانان زنان مشركين را اسير گرفتند و با اينكه در دارالحرب شوهرانى مشرك داشتند با اين همه به حكم اين آيه حلال شدند و منادى رسول خدا (صلى اللّه عليه و آله ) ندا درداد كه هر كس كنيزى از اين زنان نصيبش شده ، اگر كنيزش حامله است با او همخوابگى نكند، تا وضع حمل كند و آنها هم كه كنيزشان حامله نيست صبر كنند تا مدت استبرا تمام شود.
وجه نادرستى اين تفسير اين است كه عبارت (ما ملكت ايمانكم ) مطلق است ، هم شامل اسراى جنگى شوهردار مى شود، و هم شامل غير آنان ، و روايت نامبرده به خاطر اينكه سندش ضعيف است ، و قدرت آن را ندارد كه اطلاق قرآن را مقيد كند.

كتاب الله عليكم

(كتاب الله عليكم ) يعنى (الزموا حكم كتاب اللّه )، ملازم حكم خدا شويد، و آن حكمى كه خدا بر شما نوشته _ و يا بگو واجب كرده را بگيريد (چون كلمه عليكم _ به نظر مؤ لف قدس سره در اينجا اسم فعل است ، و معناى فعل امر _ بگيريد _ را مى دهد،) ولى مفسرين گفته اند كلمه (كتاب ) در اين جمله از اين جهت به صداى بالا خوانده مى شود كه مفعول مطلق فعلى تقديرى و فرضى است ، و تقدير كلام (كتب اللّه كتابا عليكم ) (خدا عليه شما كتابى نوشته و تكليفى واجب كرده )، آنگاه فعل كتب حذف شده ، به جايش مصدر آن فعل به فاعل اضافه شده ، و اين مضاف و مضاف اليه به جاى فعل نشسته ، و بنابه گفته آنان ديگر (عليكم ) اسم فعل نيست بهانه مفسرين در اين تفسير كه كرده اند اين است كه اگر كلمه (عليكم ) اسم فعل بود بايد مى فرمود: (عليكم كتاب اللّه )، (بگيريد كتاب خدا را).
به ايشان اشكال كرده اند كه جلوتر آمدن مفعول از فعل چيز نوظهورى نيست ، ممكن است (كتاب ) را از باب تقدم مفعول بر فعل مفعول (عليكم ) بگيريم .
جواب داده اند نحويين اجازه نمى دهند زيرا اسم فعل در عمل كردن ضعيف است ، خيلى هنر داشته باشد طبق معمول همه افعال در مفعول مؤ خر عمل كند، و اما در مفعول مقدم نمى تواند عمل كند.

و احل لكم ماوراء ذلكم

در اينجا اگر خداى تعالى مى خواست بفرمايد: غير از اين شانزده طايفه ، هر زنى ديگر براى شما حلال است ، نمى فرمود (ماوراء) چون كلمه (ما) مربوط به غير ذوى العقول است .
ساده تر بگويم در عرب در مورد اشيا تعبير به (ما) _ (چيز) مى آورند، و در مورد اشخاص تعبير به (من _ كسى كه )، و چون در آيه سخن از اشخاص است نبايد مى فرمود (ما)،
از سوى ديگر نبايد مى فرمود (ذلكم ) چون اين اسم اشاره مخصوص مذكر است ، و سخن در آيه حلال بودن زنان است ، نه مردان از اينجا مى فهميم كه منظور از كلمه (ما) زنان نيستند، بلكه عمل شهوترانى و همخوابگى و امثال اينها است همان عملى كه در آيه : (حرمت عليكم امهاتكم ) مقدر است ، و معناى جمله مورد بحث اين است كه همخوابگى و شهوترانى با آن شانزده طايفه بر شما حرام شده ، و غير آن مثلا نكاح كردن با غير اين چند طايفه حلال است ، با اين معنا مساءله بدل قرار گرفتن جمله : (ان تبتغوا باموالكم ) از جمله (و احل لكم ماوراء ذلكم ) نيز كاملا درست مى شود، ليكن مفسرين درباره جمله مورد بحث تفسيرهاى عجيب و غريبى كرده اند، مثلا بعضى از آنان گفته اند معناى (و احل لكم ماوراء ذلكم ) اين است كه غير خويشاوندان محرمتان هر زنى ديگر برايتان حلال است .
بعضى ديگر گفته اند معنايش اين است كه كمتر از پنج زن يعنى چهار يا سه يا دو نفر برايتان حلال است ، كه با اموال خود و به وجه نكاح زن بگيريد.
بعضى ديگر گفته اند (يعنى غير نامبردگان هر چه مى خواهيد از كنيزان بگيريد).
بعضى ديگر گفته اند: يعنى غير محرم ها و غير از زائد بر چهار نفر بر شما حلال است ، كه با اموالتان زن بگيريد، حال چه بر وجه نكاح ، و چه خريدن كنيز.
و همه اين تفسيرها بى ارزش است ، چون از الفاظ آيه هيچ دليلى بر هيچيك از آنها دلالت ندارد، علاوه بر اينكه اشكال استعمال كلمه (ما) در معناى ذوى العقول - كسى كه _ به همه آنها وارد است ، با اينكه هيچ ضرورتى در كار نيست كه ما را وادار كند كلمه - چيزى كه _ را به معناى كسى كه _ كه بيانش در همين نزديكى گذشت ، از اين هم كه بگذريم آيه شريفه در مقام اينست كه چه اصنافى از زنان حرام ، و چه اصنافى حلالند، نه در اين مقام كه چند زن حلال است و بيش از آن حرام ، پس اين درست نيست كه ما تحميل كنيم بر آيه شريفه كه مى خواهد عدد را بيان كند، پس حق مطلب همان است كه گفتيم جمله مورد بحث در مقام بيان بهره ورى از زنان در ماسواى آن شانزده صنف نامبرده در دو آيه قبل است ، حال چه اينكه بهره ورى نكاح باشد، و چه از راه خريدن .

ان تبتغوا باموالكم محصنين غير مسافحين

اين جمله بدل يا عطف بيان از جمله (ماوراء ذلكم ) است ، مى خواهد راه شروع در است فاده و بهره گيرى از زنان و همخوابگى با آنان را روشن كند، چون آنچه جمله : (و احل لكم ماوراء ذلكم ) مى فهماند و مصاديقى را كه شامل مى شد سه مصداق بود: 1_ نكاح 2_ خريدن كنيز 3_ زنا _ سفاح - در جمله مورد بحث منع از سفاح - زنا - را بيان نموده ، راه حلال را منحصر به دو راه كرد،
1- نكاح 2- خريدن و اگر بر روى اموال تكيه كرده است ، براى اين بوده كه دو راه نامبرده جز با مال عملى نيست ، اگر انسان بخواهد زنى را بطور دائم براى خود نكاح كند، بايد مهريه بدهد، و اگر بخواهد با زنى بطور موقت ازدواج كند، بايد اجرت بدهد، و مساءله مهريه در اولى و اجرت در دومى ركن عقد است ، و اگر بخواهد از كنيزان استفاده كند، بايد قيمتش را بفروشنده بپردازد، گو اينكه در مورد كنيزان مال ركن نيست ، زيرا ممكن است كسى كنيز خود را به ما ببخشد، و يا اباحه كند، و ليكن اين غالبا به وسيله مال بدست مى آيد پس برگشت معناى آيه به اين شد كه غير از آن اصناف نامبرده براى شما حلال است كه همخوابگى با زنان و دسترسى با آنان را به وسيله اموال خود براى خود فراهم كنيد، و مال خود را در اين راه خرج كنيد، يا مهريه بدهيد، يا اجرت و يا قيمت ، اما در مسير سفاح و زنا نبايد خرج كنيد.
از اينجا روشن مى شود كه مراد از احصان در جمله (محصنين غير مسافحين ) احصان عفت است ، نه آن دو معناى ديگر كه در آغاز كلام نقل كرديم ، يعنى احصان تزويج و احصان حريت ، زيرا منظور از (ابتغاء به اموال ) در آيه شريفه اعم است از آنچه خرج نكاح مى شود، يا خرج خريدن كنيز، و هيچ دليلى در دست نيست كه آن را منحصر در نكاح كند، تا به ناچار احصان را هم حمل بر خصوص احصان تزوج كنيم ، و منظور از احصان عفت اين نيست كه بفرمايد اصلا در صدد آميزش و همخوابگى با زنان برنيائيد، تا بگوئى با مورد خود آيه كه در مقام حلال كردن زنان است منافات دارد، بلكه منظور از احصان عفت چيزى در مقابل زنا است ، يعنى تعدى به طرف فحشا به هر صورت كه باشد، مى خواهد بفرمايد زنان بر شما حلالند در صورتى كه شما هواى از تعدى به سوى فحشا جلوگيرى كنيد، و اين اسب سركش را تنها در چهار ديوارى حلالهاى خدا به جولان در آوريد، و از محرمات جلوگيرش باشيد، حال اين تاخت و تازهاى حلال به هر صورت كه مى خواهد باشد، و اين عمل جنسى را به هر طريق از طرق عادى كه خواستيد انجام دهيد، طرقى كه در بين افراد بشر براى بيشتر لذت بردن معمول است ، و خداى عزوجل انگيزه آن را در نهاد انسان و فطرت او به وديعه نهاده است .
با بيانى كه گذشت فساد گفته بعضى از مفسرين كه ذيلا از نظر خواننده مى گذرد روشن مى شود، او گفته : جمله (ان تبتغوا باموالكم ...) لام غايت و يا چيز ديگرى كه معناى آن را بدهد در تقدير دارد، و مثلا تقدير جمله چنين است : (لتبتغوا...) و يا اراده (ان تبتغوا....) وجه فساد آن اين است كه همانطور كه قبلا گفتيم جمله مورد بحث بدل است از جمله : (احل لكم ماوراء ذلكم ) و به همين جهت ، بدل و مبدل منه عين همند، نه اينكه اولى غايت و غرض از دومى باشد، پس مضمون جمله (ان تبتغوا...)
به وجهى عين همان چيزى است كه از جمله (ماوراءكم ) منظور است ، نه اينكه نتيجه اى مترتب بر آن باشد، و به طفيل آن مورد اراده واقع شده باشد، و اين روشن است و نيازى به توضيح بيشتر ندارد.
استناد نادرست به جمله (غير مسافحين ) در آيه ، براى عدم جواز ازدواج موقت ، و ردّآن
و همچنين آن مفسر ديگر كه گفته : مراد از مسافحه مطلق سفح ماء كه در فارسى بگو ريختن آب منى است ، بدون اينكه در نظر گرفته شود كه چرا خداى تعالى انگيزه شهوترانى را در فطرت آدمى قرار داد، و اين دستگاه تناسلى را به چه منظور آفريد، و با اينكه مى داند خدا آنرا آفريد تا به وسيله آن بشر به تشكيل خانواده و توليد نسل تن در دهد، آب نطفه خود را در غير اين مورد بريزد، و به قرينه مقابله معناى احصان قهرا همان ازدواج دائمى مى شود، كه غرض از آن توالد و تناسل است ، (و مثل اينكه مفسر نامبرده خواسته است آيه را دليل بگيرد بر اينكه پس ازدواج موقت نيز مسافحه و حتى حرام است ؟!!) (مترجم ).
بنده نتوانستم بفهمم اين مفسر خواسته است چه بگويد، تنها چيزى كه از گفتارش دستگيرم شد اين است كه وى راه بحث و استدلال را گم كرده ، راهى را كه مى خواسته طى كند عوضى رفته و سر از جاى ديگر درآورده ، بحث درباره ملاك حكم كه نامش حكمت تشريع نيز هست را با بحث از خود حكم خلط كرده ، و درنتيجه به لوازمى برخورده كه نمى تواند به آن ملتزم شود.
يكى از آن دو بحث در صدد به دست آوردن ملاك عقلى است ، و ديگرى در جستجوى حكم شرعى و حدودى كه موضوع و متعلق آن حكم دارد، و نيز شرايط و موانعى كه براى آن حكم مقرر شده مى باشد، و معلوم است كه اين بحث برخلاف بحث اول ، بحثى است لفظى كه وسعت و ضيق حكم و موضوع آن و شرايط و موانعش تابع لفظ دليلى است كه از ناحيه شارع رسيده و ما هيچ ترديدى نداريم در اين كه تمامى احكام تشريع شده از ناحيه شارع تابع مصالح و ملاكهاى حقيقى است ، _ نه ملاكهاى اعتبارى و موهوم - ، و حكم نكاح نيز يكى از احكام شرع است ، آن نيز در تشريعش مصلحت هاى واقعى و ملاكهاى حقيقى معيار بوده ، و آن مصالح عبارت است از بقاى نسل از راه توالد و تناسل .
و نيز مى دانيم كه نظام جارى در عالم صنع و ايجاد از نوع انسانى ، بقاى نوعى را خواسته كه البته به وسيله بقاى افراد تاءمين مى شود، نظام خواسته است بشر تا روزى كه خدا مى خواهد در روى زمين بماند و نسلش منقرض نگردد، آنگاه براى تضمين و تاءمين اين غرض بنيه و ساختمان بشر را مجهز به جهاز تناسلى كرده ، تا اين دستگاه اجزائى را از بدن دو انسان نر و ماده جدا كرده ، در فضايى مناسب تربيت كند، و از آن يك انسان جديد بسازد، تا جانشين دو انسان قبل گردد، و به اين وسيله سلسله نسل اين نوع بدون تعطيل و انقطاع ادامه حيات دهد.
و چون صرف دادن دستگاه تناسلى به صورتى به جنس نر و به صورتى ديگر به جنس ماده كافى نبوده ، و نيروئى لازم بوده تا اين دو دستگاه را به كار بياندازد، و به خدمت بگيرد، به ناچار نيروئى به نام شهوت در دل دو طرف به وديعه سپرد، تا هر يك به طرف ديگر متمايل و مجذوب گشته ، آن طرف ديگر را نيز به كوشش و جذبه خود به سوى خود بكشاند و آنقدر از درون دل آن دو تحريك خود را ادامه دهد تا آن دو را به هم رسانيده و عمل جنسى انجام پذيرد، نظام خلقت اين قدم دوم را نيز كافى ندانسته براى اينكه آن دستگاه تناسلى و اين نيروى جاذبه بازيچه قرار نگيرد و به فساد كشيده نشود، عقل را بر زندگى بشر حاكم كرد.
و در عين اينكه نظام خلقت كار خود را به طور كامل انجام داده ، و در تحصيل غرض خود كه همانا بقاى نوع بشر بود هيچ كوتاهى نكرد، ما مى بينيم كه افراد اين اتصالات و تك تك زن و مردها و حتى همه اصناف آنها دائما به اين غرض خلقت نمى رسند، از اينجا مى فهميم كه همه آن قدمها كه نظام خلقت در به دست آوردن غرض خود برداشته مقدماتى است غالبى ، يعنى غالبا به نتيجه منتهى مى شود، نه دائما، پس نه همه ازدواجها به پيدايش فرزند منتهى مى شود، و نه هر عمل تناسلى و نه هر جذبه و ميل به عمل جنسى ، چنين اثرى را نتيجه مى دهد، و نه هر مرد و زنى ، و نه هر ازدواجى ، به هدايت فطرى به سوى كام گيرى و سپس استيلاد منجر مى شود، بلكه همه اينها امورى است غالبى .
پس مجهز بودن تكوينى به جهاز تناسلى ، آدمى را دعوت مى كند به اينكه براى به دست آوردن نسل از طريق شهوت به ازدواج اقدام نمايد، و از سوى ديگر عقلى كه در او به وديعه سپرده شده است ، دعوت ديگرى اضافه بر دعوت جهاز تناسلى دارد، و آن اين است كه انسان را مى خواند به اينكه خود را از فحشا كه مايه فساد سعادت زندگى او و ويرانگر اساس خانواده و قاطع نسل است حفظ نمايد.
و اين دو مصلحت و يا بگو يك مصلحت مركب ، يعنى مصلحت توليد نسل و مصلحت ايمنى از رخنه فحشا و فساد، ملاك و معيارى غالبى است كه زير بناى تشريع نكاح در اسلام را تشكيل مى دهد، چيزى كه هست اين اغلبيت تنها از خصوصيت هاى ملاك احكام است ، و اما خود احكام كه هر يك براى موضوع خودش تشريع شده اغلبيت نمى پذيرد، بلكه هر حكمى براى موضوع خودش ‍ دائمى است .
پس اين جايز نيست كه كسى بگويد جواز نكاح و هم خوابگى تابع غرض و ملاك نامبرده است ، اگر آن ملاك بود ازدواج و همخوابگى نيز جايز است و اگر آن ملاك نبود،
(و دو نفر مرد و زن صرفا منظورشان شهوترانى بود) ازدواج باطل است ، و تنها ازدواجى درست است كه به منظور توالد باشد، و پس ‍ ازدواج مرد عقيم و يا زن عقيم جايز نيست و ازدواج زن عجوزه (سالخورده ) بخاطر اينكه خون حيض نمى بيند جايز نيست و ازدواج با دختر صغيره اى كه به سن زائيدن نرسيده جايز نيست ، و ازدواج مرد زناكار جايز نيست ، همخوابگى با زن حامله _ به خاطر اينكه از اين همخوابگى حامله نميشود جايز نيست ، و همخوابگى بدون انزال جايز نيست و ازدواج بدون تاءسيس خانواده جايز نيست و فلان ازدواج جايز نيست و آن ديگرى جايز نيست .
بلكه همه اين ازدواجها جايز است ، چون سنتى است قانونى و مشروع و اين سنت در بين دو طايفه مرد و زن احكامى دايمى دارد، و مساءله حفظ مصلحت عمومى يعنى بقاى نسل همانطور كه توجه كرديد ملاكى است غالبى ، نه دايمى و معنا ندارد كه سنت مشروع را تابع وجود ملاك ، و عدم اين را باعث عدم مشروعيت آن بدانيم ، و تك تك افراد ازدواج را ملاحظه كنيم ، هر يك از آنها كه داراى ملاك بود صحيح دانسته ، و هر يك را كه فاقد آن بود باطل بدانيم .

فما استمتعتم به منهن فاتوهن اجورهن فريضه ...

گويا ضمير در كلمه (به ) به چيزى برمى گردد كه از جمله (و احل لكم ماوراء ذلكم ) استفاده مى شود، و آن عبارت است از رسيدن به كام شهوت ، و يا هر تعبيرى كه اين معنا را برساند، در نتيجه كلمه (ما) براى توقيف _ و به معناى هر زمانى كه _ خواهد بود، و جار و مجرور (منهن ) متعلق است به جمله (استمتعتم )، و معناى جمله اين است كه هر زمانى كه از زنان با گرفتن كام تمتع برديد فريضة و وجوبا بايد اجرت ايشان را به خود ايشان بدهيد.
البته ممكن است كلمه (ما) را موصوله بگيريم ، و جمله (استمتعتم ) را صله آن و ضمير در (به ) را راجع به موصول ، و جار و مجرور (منهن ) را بيانگر موصول بدانيم ، كه در اين صورت معنا چنين مى شود (و از زنان با هر يك كه به وسيله هم خوابگى استمتاع كرديد بايد اجرتش را بدهيد).
و اين جمله به دليل اينكه حرف (فا) بر سرش آمده تفريع و نتيجه گيرى از سخنان قبل است .
تفريع بعض بر كل ، و يا بگو تفريع جزئى بر كلى ، و در اين معنا هيچ شكى نيست ، چون مطلب قبلى اين بود كه با اموال خود در جستجو و طلب همسر باشيد، به شرطى كه عفت را رعايت نموده سفاح و زنا نكنيد، و اين سخن همانطور كه بيانش گذشت هر دو نوع كام گيرى را يعنى نكاح دائم و تمتع از كنيز را شامل مى شود، پس تفريع جمله (فما استمتعتم به منهن فاتوهن اجورهن ) بر آن جمله قطعا از باب تفريع جزء بر كل و يا تفريع بعضى از اقسام جزئى بر مقسم كلى خواهد بود.
و اين قسم تفريع در كلام خداى تعالى بسيار آمده ، مانند آيه شريفه (اياما معدودات فمن كان منكم مريضا او على سفر) كه در آن بعضى از افراد مسلمين كه حالت غير عادى دارند تفريع شده است بر كل مسلمين ، و آيه شريفه : (فاذا امنتم فمن تمتع بالعمره الى الحج ) كه يك قسم از اقسام سه گانه حج را بر اصل مقسم متفرع كرده است ، و آيه شريفه : (لا اكراه فى الدين قد تبين الرشد من الغى فمن يكفر بالطاغوت و يومن باللّه ) كه يك طايفه از مردم مكلف به انتخاب يكى از دو راه رشد و غى را متفرع كرده بر كل آن مردم و از اين قبيل است آيات ديگر.
آيه (فما استمتعتم ) درباره متعه است
و بدون شك مراد از استمتاع مذكور در آيه نكاح متعه است ، چون آيه شريفه در مدينه نازل شده ، زيرا در سوره نساء واقع شده ، كه در نيمه اول بعد از هجرت نازل شده و بيشتر آياتش بر آن شهادت مى دهد، و اين نكاح يعنى نكاح متعه و يا بگو نكاح موقت ، در آن برهه از زمان در بين مسلمانان معمول بوده ، و در آن نيز هيچ شكى نيست _ اخبار بر مسلم بودن آن توافق و اتفاق دارد - ، حال چه اينكه اسلام آن را تشريع كرده باشد و چه از تاءسيسات شارع اسلام نباشد، - بلكه قبل از اسلام هم معمول بوده باشد - پس اصل وجود چنين نكاحى در زمان رسول خدا (صلى اللّه عليه و آله ) و در پيش چشم و گوش آن جناب جاى ترديد نيست ، و نيز جاى شك نيست كه در آن ايام نام اين نوع ازدواج همين نام بوده و از آن جز به عنوان متعه تعبير نمى كردند، پس ‍ چاره اى جز اين نيست كه جمله : (فما استمتعتم به منهنّ) را حمل بر همين نوع نكاح نموده و از آن جمله اين قسم نكاح را بفهميم ، همچنان كه ساير رسوم و سنت هائى كه در عهد نزول قرآن به اسماء خودش معروف و شناخته مى شده آيات قرآن بر آن معناى معهود حمل مى شده ، مثلا اگر آيه اى درباره حكمى راجع به يكى از آن اسما نازل مى شده آن عنوان را امضا مى كرده و يا رد و تخطئه مى نموده ، يا درباره آن عنوان امر مى كرده و يا نهى مى نموده ، چاره اى جز اين نبوده كه آن اسما و عناوين را بر همان معانى معروف آنروزش حمل كنند،
و هرگز سابقه ندارد كه با وجود چنين زمينه اى اسم نامبرده را بر معناى لغويش _ كه در آن روز متروك شده بوده _ حمل كرده باشند.
مانند كلمه (حج ) و كلمه (بيع )، و (ربا)، و (ربح )، و (غنيمت )، و كلماتى ديگر از اين قبيل كه يك معناى لغوى دارند و يك معناى معروف در بين اهل زمان مثلا كلمه (حج ) در اصل لغت به معناى قصد كردن بوده ولى معناى معروفش در بين مردم عرب زيارت خانه كعبه بوده ، و ممكن نيست كسى ادعا كند كه در قرآن كريم كلمه (حج ) به معناى قصد است ، و همچنين ساير عناوين قرآنى ، و نيز تعبيرات و عناوينى كه در لسان رسول خدا (صلى اللّه عليه و آله ) براى موضوعات مى آمده نظير كلمه (صلات ) و (زكات ) و(حج تمتع ) و امثال اينها كه در اصل لغت معنائى داشته ولى در لسان شارع ، استعمالش در معنائى ديگر و يا مصداق معينى از آن معنا شايع شده ، (مانند كلمه (صلات ) كه در اصل لغت به معناى دعا بوده و شارع مقدس آن را در مصداق خاصى از دعا يعنى در نماز استعمال كرد، و اين استعمال آنقدر شايع شد كه هر جا كلمه صلات شنيده مى شد معناى نماز به ذهن مى رسيد، نه معناى دعا، و با تحقق و جا افتادن چنين نامگذارى ديگر مجالى نيست ، براى اينكه ما الفاظى را كه از صلات و زكات و غيره كه در قرآن آمده بر معانى لغويش حمل كنيم ، با اينكه نسبت به معناى جديدش آنقدر شهرت يافته كه در واقع معناى حقيقى كلمه شده است ، حال يا به دست شارع چنين وضعى را به خود گرفته كه در اين صورت حقيقتى شرعى خواهد بود، و يا اين كه شهرتش در آن معنا در آغاز آنقدر نبوده كه معناى لغوى به ذهن كسى نيايد، ولى در اثر اينكه متشرعه ، يعنى مسلمانان كلمه نامبرده را در معناى جديد بسيار استعمال كرده اند. به حد معناى حقيقى رسيده است ، كه در اين صورت از آن تعبير مى كنيم به حقيقت متشرعه ).
پس متيقن و مسلم شد كه بايد استمتاع در جمله مورد بحث را، بر نكاح متعه حمل كنيم ، چون در ايام نزول آيه ، لفظ متعه به همين معنا بر سر زبانها دوران مى يافته ، حال چه اينكه (به اعتقاد شيعه بگوئيم نكاح متعه هم اكنون نيز به قوت و اعتبار خودش باقى است )، و چه اينكه (به گفته اهل سنت ) بگوئيم حكم نكاح متعه به وسيله آيه اى ديگر و يا به وسيله سنت _ كلام رسول خدا (صلى اللّه عليه و آله ) _ نسخ شده ، چون اين مطلبى ديگر است كه در جاى خودش بحث مى شود.
و كوتاه سخن اينكه آنچه از آيه مورد بحث استفاده مى شود، حكم نكاح متعه است و بس و همين معنا از قدماى مفسرين يعنى مفسرين از صحابه و تابعين چون ابن عباس ، و ابن مسعود، و ابى بن كعب ، و قتاده ، و مجاهد، و سدى ، و ابن جبير، و حسن ، و ديگران نيز استفاده
مى شود، و مذهب ائمه اهل بيت (عليهم السلام ) هم در مساءله متعه همين است .
فساد گفتار بعضى از مفسرين ك استمتاع در آيه را نكاح دانسته اند
از همين جا روشن مى شود كه گفتار بعضى از مفسرين كه ذيلا نقل مى شود تا چه پايه از بطلان و فساد است ، او در تفسير اين آيه گفته : مراد از كلمه (استمتاع ) همان نكاح است ، زيرا ايجاد علقه نكاح هم نوعى طلب تمتع است ، كسى كه زنى را براى خود نكاح مى كند، مى خواهد از او تمتع ببرد. و چه بسا بعضى ديگر در تاءييد اين گفتار گفته باشند كه دو حرف (سين _ تاء) در استمتاع _ براى تاءكيد است _ و معناى استمتاع همان تمتع است .
وجه بطلان اين سخن اين است كه متداول بودن نكاح متعه _ به اين اسم _ ، و معروفيت آن در بين مردم آن روز به هيچ وجه مجالى باقى نمى گذارد براى اين كه شنونده آيه ، از كلمه استمتاع معناى لغوى آن به ذهنش بيايد.
علاوه بر اينكه به فرضى كه نظريه اين مفسرين درست باشد، و معناى طلب بر مورد نكاح دائمى منطبق گردد، و يا برعكس كلمه (استمتعتم ) معناى طلب نداشته اصولا معنائى كه اين مفسرين براى كلمه مذكور كرده اند، با جزائى كه در آيه براى شرط آورده شده يعنى جمله (فاتوهن اجورهن ) سازگار نيست ، زيرا در نكاح دائم (اجرتى در كار نيست ، و آنچه داده مى شود مهريه و صداق است ) و از اين مهم تر آنكه در جمله مورد بحث ، استمتاع شرط دادن اجرت قرار گرفته فرموده : اگر از زنى استمتاع برديد واجب است اجرت وى را بدهيد، در حالى كه در عقد دائمى استمتاع شرط نيست ، وقتى مردى زنى دائمى را براى خود عقد مى كند به محض ‍ تمام شدن عقد مهريه او به ذمه اش مى آيد، چنانچه دخولى صورت بگيرد، بايد همه مهر را بدهد، و اگر صورت نگيرد نصف مهر را بايد بپردازد.
پس در عقد دائمى دادن مهر واجب است ، و مشروط بر اين نيست كه تمتعى واقع شده باشد، و يا مرد در طلب تمتع باشد، هر چند كه ما صرف مراسم خواستگارى و اجراى عقد و ملاعبه و مباشره را تمتع بدانيم ، بلكه همانطور كه گفتيم نصف مهريه با خواندن عقد واجب مى شود، و نصف ديگرش با دخول .
از اين هم كه بگذريم آياتى كه قبل از اين آيه نازل شده مساءله وجوب دادن مهر در همه فرضهايش را به طور مستوفى و كامل بيان كرده بود، ديگر حاجتى نبود كه در آيه اى ديگر آن را تكرار كند، در آيات قبل فرموده بود: (و آتوا النساء صدقاتهن نحله ...) و نيز فرموده بود: (و ان اردتم استبدال زوج مكان زوج و آتيتم احديهن قنطارا فلا تاءخذوا منه شيئا) تا آخر دو آيه ،
و نيز فرموده بود: (لا جناح عليكم ان طلقتم النساء مالم تمسوهن او تفرضوا لهن فريضه و متعوهن على الموسع قدره و على المقتر قدره متاعا) تا آنجا كه فرمود _ (و ان طلقتموهن من قبل ان تمسوهن و قد فرضتم لهن فريضه فنصف ما فرضتم ).
و اينكه بعضى از اين مفسرين احتمال داده اند كه آيه مورد بحث يعنى جمله (فما استمتعتم به منهن فاتوهن اجورهن فريضة ) براى تاءكيد باشد، اين اشكال بر آن وارد است كه لحن آياتى كه قبلا نازل شده بود، و مادر بالا آنها را نقل كرديم ، و مخصوصا سياق ذيل آيه : (و ان اردتم استبدال زوج ) (تا آخر دو آيه ) براى تاءكيد، شديدتر از جمله مورد بحث است ، پس هيچ زمينه اى براى احتمال نامبرده نمى ماند.
آيه متعه نسخ نشده است نه با آيات ديگر و نه با آيات سنت
و اما اينكه كسى بگويد: بله آيه مورد بحث در مورد متعه يعنى نكاح مدت دار نازل شده بود، ولى به وسيله آيه : ( و الّذين هم لفروجهم حافظون الا على ازواجهم او ما ملكت ايمانهم فانهم غير ملومين فمن ابتغى وراء ذلك فاولئك هم العادون ) نسخ شده ، چون فرموده (هر كس با غير همسر يا كنيزش نزديكى كند _ تجاوزگر است )
و اگر بگويد (كما اينكه گفته اند) به وسيله آيه : (يا ايها النبى اذا طلقتم النساء فطلقوهن لعدتهن ) اى پيامبر چون زنان را طلاق مى دهيد با رعايت عده طلاق دهيد) به ضميمه آيه : (و المطلقات يتربصن بانفسهن ثلاثه قروء) زنان طلاقى تا سه نوبت حيض ديدن و پاك شدن عده نگه بدارند)، نسخ شده ، چون در اين دو آيه جدا شدن زن از شوهر منحصر شده در طلاق و عده ، و در نكاح موقت نه طلاق هست نه عده سه حيض .
و اگر گفته شود _ كما اينكه گفته اند _ به وسيله آيه ارث نسخ شده ، چون در آن آيه فرموده : (و لكم نصف ماترك ازواجكم )، (شما نصف ماترك همسرتان را ارث مى بريد)، چون در نكاح متعه ارث نيست (نه از طرف مرد و نه از طرف زن ).
و اگر گفته شود - كما اين كه گفته اند _ به وسيله تحريم كه فرموده : (حرمت عليكم امهاتكم و بناتكم ...) نسخ شده ، چون اين آيه درباره نكاح است .
و يا بگويد - كما اينكه گفته اند _ به وسيله آيه تعدد زوجات نسخ شده ، چون در آن آمده : (فانكحوا ما طاب لكم من النساء مثنى و ثلاث و رباع ...) از زنان به عقد خود درآوريد دو به دو و سه به سه و چهار به چهار) و نفرموده متعه نيز مى توانيد بكنيد و در متعه بيش از چهار زن نيز جايز است .
و يا بگويد - همچنان كه گفته اند - به وسيله سنت _ يعنى كلام رسول اللّه (صلى اللّه عليه و آله ) - نسخ شده ، چون رسول خدا (صلى اللّه عليه و آله ) در سال جنگ خيبر و به گفته بعضى ديگر در سال فتح مكه و به گفته بعضى ديگر در حجة الوداع آن را نسخ كرد.
و اگر گفته شود درست است كه متعه زنان مباح شد، ولى در دو نوبت و يا سه نوبت از آن نهى شد، كه آخرين نوبت كه در آن حكم متعه استقرار يافت نهى تحريمى شد.
پاسخ اين گفتار را يك به يك از نظر خواننده مى گذرانيم .
اما اينكه گفتند حكم متعه به وسيله آيه مؤ منون نسخ شده .
جوابش اين است كه آيه نامبرده صلاحيت اين نسخ را ندارد، براى اينكه معنا ندارد آيه ناسخ قبل از آيه منسوخ نازل شود، و آيه مؤ منون در مكه نازل شده ، در روزگارى كه متعه تشريع نشده بود، و آيه متعه در مدينه نازل شد، علاوه بر اينكه كلمه (ازواجهم ) كه در آيه مؤ منون آمده شامل متعه نيز مى شود، و با آيه متعه هيچ تعارضى ندارد تا بگوئيد ناسخ آن است ، مگر زن متعه همسر آدمى نيست ؟ و مگر عقدى كه به اين منظور خوانده مى شود نكاح نيست ؟ و چرا نباشد با اينكه در اخبار صادره از مقام نبوت ، و در كلمات مسلمانان دست اول و دوم يعنى صحابه و تابعين ، متعه ، نكاح ناميده شده ، و آن را نكاح مدت دار خوانده اند، و اين اشكال كه اگر نكاح باشد بايد چنين زن و شوهرى از يكديگر ارث ببرند، و اگر بخواهند از يكديگر جدا شوند به وسيله طلاق جدا شوند، با اينكه در متعه نه ارث هست و نه طلاق ، جوابش به زودى خواهد آمد انشاءاللّه .
و اما اينكه گفتند حكم متعه به وسيله آيات ارث و طلاق و آيه تعدد زوجات نسخ شده .
جوابش اين است كه نسبت بين آن آيات و بين متعه ، نسبت ناسخ و منسوخ نيست ، تا آنها ناسخ اين باشند، بلكه نسبتشان نسبت عام و خاص ، و يا مطلق و مقيد است ، چون آيه ميراث مثلا حكم كلى و عمومى كرده به اينكه همه زنان چه دائمى و چه موقت از شوهر ارث مى برند و شوهران از آنان ارث مى برند و سنت يعنى كلام رسول خدا (صلى اللّه عليه و آله ) اين عموم را تخصيص زده فرموده الّا زن موقت كه از شوهر ارث نمى برد، و شوهر از او ارث نمى برد،
و همه زنان وقتى بخواهند از شوهر جدا شوند به وسيله طلاق جدا مى شوند، به استثناى همسر موقت كه طلاق لازم ندارد، و مردان از زنان بيش از چهار نفر نمى توانند بگيرند، به جز نكاح متعه ، كه بيش از چهار نيز جايز است ، و شايد اين مفسرين به خاطر اين كه نتوانسته اند بين نسبت عام و خاص و نسبت ناسخ و منسوخ فرق بگذارند دچار چنين اشتباهى شده اند، و پنداشته اند بين آيات نامبرده و آيه متعه نسبت ، ناسخ و منسوخ است .
بله در مورد عام و خاص بعضى از اصوليين نظرشان اين است كه در بعضى صور عام ناسخ و خاص منسوخ مى شود، و آن در صورتى است كه اول دليل خاص از ناحيه شارع صادر شود، بعد دليل عام ، كه در اين فرض دليل عام اگر در اثبات و نفى مخالف دليل خاص ‍ باشد ناسخ آن خواهد شد، ليكن هم اصل اين نظريه در جاى خود باطل است ، و در فن اصول پنبه اش زده شده ، و هم اينكه ، مورد بحث ما را شامل نمى شود، چون آيات طلاق كه عام است در سوره بقره قرار دارد، و اين سوره اولين سوره اى است كه در مدينه طيبه نازل شده ، و آيه متعه كه خاص است ، در سوره نساء قرار دارد، كه بعد از سوره بقره نازل شده ، و همچنين آيه تعدد زوجات كه هر چند در سوره نساء قرار دارد _ ليكن قبل از آيه متعه واقع شده ، و نيز آيه ارث كه آن نيز در سوره نساء قبل از آيه متعه قرار دارد، و اتفاقا سياق و زمينه آيات در اين سوره متحد است ، و پيدا است كه آياتش يكى پس از ديگرى نازل شده (پس نمى توان احتمال داد كه آيه متعه قبل از آيه تعدد زوجات و قبل از آيه طلاق نازل شده باشد، ولى به حسب دستور بعد از آن آيات قرار گرفته باشد (مترجم )).
پس حاصل اين شد كه در بحث ما خاص كه همان آيه متعه است بعد از عام قرار دارد، نسبت به بعضى از عمومات در سوره اى قرار دارد كه بعد از سوره آن عام نازل شده ، و نسبت به بعضى ديگر گو اينكه عام و خاص در يك سوره قرار دارند، اما خاص بعد از عام قرار گرفته .
و اما اينكه گفتند آيه متعه به وسيله آيه عده سه حيض نسخ شده باشد، بطلانش از بطلان احتمالهاى گذشته روشن تر است ، براى اينكه مگر كسى گفته : نكاح متعه عده ندارد تا بگوئى با آيه عده نسخ شده ؟ البته در متعه نيز عده هست ، هر چند كه مقدار زمان عده در عقد دائم و عقد موقت مختلف است ، و برگشت اين اختلاف به تخصيص است ، نه نسخ ، در نتيجه مجموع دليل متعه و دليل عده چنين مى شود: هر زنى كه از شوهر جدا مى شود، بايد سه حيض و يا سه طهر عده نگه دارد، بجز متعه كه او بايد فلان مقدار عده بگيرد.
و اما اينكه گفتند حكم متعه به وسيله آيه تحريم كه چند صفحه قبل تفسير شد، و مى فرمود ازدواج شما با مادران و خواهران و غيره حرام است نسخ شده ،
از حرفهاى عجيبى است كه در اين مقام زده شده براى اينكه اولا آيه متعه دنبال آيه تحريم ، و هر دو در يك زمينه و يك سياق قرار دارند، و اجزاء هر دو بهم مربوط و ابعاضشان به يكديگر متصل است ، و با اين حال چگونه تصور دارد كه آيه متعه قبل از آيه تحريم باشد، و چگونه ممكن است گوينده اى كه دارد در يك زمينه سخن مى گويد صدر كلامش ناسخ ذيل آن باشد؟.
و ثانيا آيه تحريم كجايش از نكاح موقت نهى كرده ؟ و حتى اشاره اى به اين معنا كرده است ؟ (وجدانا ما هر چه فكر مى كنيم ) نه صريح آن نهى از نكاح موقت است ، و نه حتى ظهورى در اين باره دارد، تنها چيزى كه آيه شريفه در مقام بيان آن است اصنافى از زنانند كه ازدواجشان با مردانى حرام است ، در آخر اين را بيان مى كند كه غير از اين اصناف ازدواجشان و اگر كنيزاند خريدنشان اشكال ندارد، و ازدواج موقت نيز به بيانى كه گذشت ازدواج است ، و ذيل آيه تحريم دلالت بر بى اشكالى آن دارد نه اينكه . از آن نهى كرده باشد، پس بين آيه تحريم و آيه متعه نسبت تباينى وجود ندارد، تا در مقام جمع بين آن دو گفته شود يكى ناسخ ديگرى است .
بله چه بسا گفته باشند كه جمله : (و احل لكم ماوراء ذلكم ان تبتغوا باموالكم محصنين غير مسافحين ) از آنجا كه حليت زنان را مقيد به مهر و به احصان بدون سفاح كرده شامل متعه نمى شود، چون در متعه كه ازدواج موقت است احصان نيست ، _ زيرا احصان عبارت است از ازدواج رسمى و دائمى _ و به همين جهت است كه اگر مردى با داشتن زن متعه ، زنا كند سنگسار نمى شود، چون زناى او زناى مرد داراى همسر نيست ، پس همين دليل نمى گذارد جمله (و احل لكم ماوراء ذلكم ) شامل متعه شود.
ليكن اين سخن نيز باطل است ، دليل بطلانش همان معنائى است كه ما براى كلمه احصان كرده گفتيم هر چند در سه معنا استعمال مى شود، ليكن در آيه شريفه منظور از آن احصان عفت است ، نه احصان تزوج ، زيرا اين كلام همانطور كه شامل نكاح مى شود، شامل ملك يمين كنيز خريدارى نيز مى شود، و به فرضى هم كه قبول كنيم مراد از احصان ، احصان تزوج است ، تازه مى گوييم حكم عمومى سنگسار در مورد مرد داراى متعه تخصيص خورده ، و مجموع دو دليل چنين معنا مى دهد، هر مردى كه داراى احصان تزوج است _ كه اين كلى دو فرد دارد يكى دارنده زن دائمى ، و ديگر دارنده متعه _ اگر زنا كند بايد سنگسار شود، الا مردى كه زنش متعه باشد، نه دائمى كه به حسب سنت اعدام نمى شود، و اما كتاب خدا اصلا متعرض مساءله نشده است .
و اما اينكه گفتند حكم متعه به وسيله سنت نسخ شده ، _ علاوه بر اينكه چنين نسخى از اصل باطل است ،
به خاطر اينكه مخالف اخبار متواتره اى است كه دستور مى دهد براى تشخيص روايت صحيح از غير صحيح آن را عرضه بر كتاب كنيد، اگر مخالف كتاب بود به ديوارش بزنيد، و به كتاب مراجعه كنيد _ اشكالى دارد كه در بحث روايتى انشاءاللّه مى آيد.

و من لم يستطع منكم طولا ان ينكح المحصنات المؤ منات ...

كلمه (طول ) به معناى غنى و بى نيازى و يا زيادت در قدرت مالى است ، و هر دو معنا با آيه شريفه مى سازد، و مراد از محصنات زنان آزاد است ، چون در مقابلش فتيات را آورده ، كه به معناى كنيزان است ، و عين اين مقابله شاهد بر آن است كه مراد از محصنات زنان عفيف نيست ، چون اگر آن بود شامل زنان آزاد و برده هر دو مى شد، ديگر زنان برده را در مقابلش ذكر نمى كرد، و بلكه در مقابل زنان عفيف زنان غير عفيف را نام مى برد و نيز منظور از آن ، زنان شوهردار نيست ، براى اينكه زنان شوهردار را نمى توان نكاح كرد و نيز منظور زنان گرويده به اسلام نيست و گرنه احتياج نداشت بفرمايد زنان محصنه بلكه همان قيد مؤ منات كافى بود زيرا مؤ منات ، مسلمات نيز هستند.
و مراد از جمله : (فمن ما ملكت ايمانكم ) كنيزانى است كه در دست ساير مؤ منين هستند، نه آنهائى كه در دست خود مردى است كه مى خواهد نكاح كند، چون نكاح كردن مرد با كنيز خودش باطل و غير مشروع است ، و اگر كنيزان را به عموم مؤ منين نسبت داده ، و به مرد عرب فرموده با كنيز مؤ منين ازدواج كن با اينكه خود آن مرد عزب نيز جزء مؤ منين است ، به خاطر اينست كه مؤ منين با اتحادى كه در دين دارند گويا همه آنان يك شخصند، مصالح و منافعشان يكى است .
در جمله مورد بحث محصنات و همچنين فتيات را مقيد كرد به قيد مؤ منات ، تا اشاره كرده باشد به اينكه براى مسلمان جايز نيست با زن غير مؤ منه يعنى اهل كتاب و مشرك ازدواج كند، نه با زن آزاد ايشان و نه با كنيرهاشان ، كه البته اين مساءله تتمه اى دارد كه بزودى انشاءاللّه (در اوايل سوره مائده ) از نظر خواننده محترم خواهد گذشت .
و حاصل معناى آيه اين شد: كه هر مسلمانى نمى تواند از زنان مؤ منه و آزاد بگيرد، زيرا بنيه ماليش آنچنان زياد نيست كه بتواند سنگينى مهر و نفقه او را تحمل كند، مى تواند با كنيزان مؤ منه اى كه در دست ساير مسلمانان است ازدواج كند و مجبور نيست آنقدر خود را در فشار تجرد نگه دارد كه خداى نخواسته در معرض خطر فحشا و در نتيجه در معرض شقاوت و بدبختى قرار دهد.
بنابراين مراد از اين نكاح ، نكاح دائم است ، و آيه شريفه در زمينه تنزل دادن و آسان كردن تكليف است ، مى فرمايد اگر دسترسى به آن نداريد به اين اكتفا كنيد.
وجه اكتفا آيه به نكاح با كنيزان در مقامتنزيل دادن تكليف
در اينجا ممكن است سؤ الى به ذهن خواننده برسد، و آن اين است : حال كه آيه شريفه در مقام تنزل دادن تكليف است ، چرا با اينكه مى تواند دو راه فرار از فحشا (ازدواج با كنيزان ، و ازدواج موقت با آزادگان ) را پيشنهاد كند، به يكى از اين دو اكتفا نمود؟.
جوابش اين است كه بلى نكاح متعه هم علاج تجرد را مى كند ليكن از آنجائيكه ازدواج متعارف در نظر كسانى كه مى خواهند تشكيل خانواده داده ، نسل نوى پديد آورند، و از خود جانشين به جاى بگذارند طبعا همان ازدواج دائمى است ، لذا سخنى از متعه به ميان نياورد، و آن را به عنوان راه چاره پيشنهاد نكرد، زيرا تشريع متعه در حقيقت تسهيلى است براى مسلمانان كه اگر در سفرى يا در خانه اى ، يا در روزگارى ناگزير شدند با زنى تماس داشته باشند، و در عين حال مسؤ ول نفقه و مهريه او هم نشوند، و اين تماس احيانا به صورت زنا واقع نشود، بلكه همين عمل را به صورت ازدواج موقت انجام دهند، آرى تشريع متعه براى اين بود كه در هيچ شرايطى بهانه اى براى فحشا به دست بندگان خدا نباشد و ريشه فساد از بيخ قطع گردد.
در حقيقت ، كلام در اين آيه طبق زمينه غالب و معروف و آشناى به ذهن شنونده جريان يافته ، نه اينكه متعه راه چاره نباشد، بلكه اصولا در قرآن كريم عادت بر اين است كه در مقام تشريع احكام و قوانين جهت غالب و معروف را در نظر بگيرد، مثلا در آيه شريفه : (فمن شهد منكم الشهر فليصمه و من كان مريضا او على سفر فعده من ايام اخر)
با اين كه عذر براى خوردن روزه منحصر در سفر و بيمارى نيست ، اين دو را نام برد، پس نام بردن خصوص اين دو به معناى آن نيست كه غير از اين دو هيچ بهانه و عذرى ، عذر نيست ، و نيز در آيه شريفه : (و ان كنتم مرضى او على سفر او جاء احد منكم من الغائط او لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا).
عذر مجوز تيمم را منحصر در نيافتن آب كرده ، با اينكه منحصر به آن نيست ، زيرا ممكن است آب باشد، ولى غصبى باشد، و يا وقت براى غسل و وضو تنگ باشد، پس عذرها و ساير قيودى كه براى كلام ذكر مى شود همانطور كه ملاحظه مى فرمائيد مبنى بر غالب و معروف است ، و از اين قبيل آيات باز هم هست .
همه اين حرفها بنابر نظريه مفسرين است كه آيه را حمل بر نكاح دائم كرده اند،
خواستيم بگوئيم به فرضى كه نظريه شما درست باشد ذكر عقد دائم دليل بر انحصار نيست ، و اما بنابه نظريه خود، كه جمله (ان ينكح المحصنات المؤ منات ) هر دو نوع نكاح را شامل مى شود، و ليكن منظور از آن ، نكاح دائم است كه دشوارتر و خرجش بيشتر است ديگر جائى براى اين توجيه ها باقى نمى ماند، و نبايد به خاطر همين كه آيه شريفه خواسته است راهى آسانتر از نكاح دائم ارائه دهد كسى توهم كند كه پس آيه شريفه تنها شامل نكاح دائم مى شود، چون اگر متعه هم مشروع بود بايد آن را جزء نكاح هاى آسان تر بشمارد پس معلوم مى شود (فما استمتعتم به منهن ) در مقام بيان حكم متعه نيست ، همچنانكه بعضى اين توهم را كرده اند _ براى خاطر اينكه توسعه و راه آسان تر نشان دادن هر دو طرفش يعنى (منزل عنه و منزل اليه ) (و يا بگو نكاح دشوار و نكاح آسان ) در خود آيه مورد بحث آمده مى فرمايد: هر كس نمى تواند چنان كند، چنين كند (و من لم يستطع ...) بله اگر منزل اليه _ همان راه آسان تر _ را نام ببرد، ولى در مورد بحث اينطور نيست ، حكم متعه در آيه قبلى بيان شده ، و در آيه مورد بحث در مقابل راه دشوار نكاح دائم و راه آسانتر ازدواج با كنيز ديگران مقابله شده فرمود اگر قادر بر آن نيستيد به اين اكتفا نمائيد، و اين چه ارتباطى به آيه قبلى دارد؟!!.
علاوه بر اينكه گفتيم جمله (ان ينكح المحصنات المؤ منات ) هيچ امتناعى ندارد از اينكه شامل هر دو نوع نكاح يعنى دائم و متعه بشود، همچنانكه اگر در بقيه فقرات آيه دقت كنيم اين معنا كاملا روشن مى شود.

و اللّه اعلم بايمانكم بعضكم من بعض

از آنجائى كه در جمله قبلى با آوردن قيد (المؤ منات ) ايمان ، در متعلق حكم قيد شده بود، و از آنجائى كه ايمان امرى قلبى است لذا كسى نمى تواند به حقيقت ايمان ديگرى اطلاع پيدا كند، چون براى اين آگهى ميزانى مانند ميزان الحراره و ساير موازين مادى وجود ندارد، چه بسا مردمى توهم كنند كه خداى تعالى با آوردن اين قيد كار مسلمانان را دشوار كرده ، و بلكه اصلا جلو آن را گرفته ، مسلمانان مكلف را دچار عسر و حرج ساخته ، چون نمى توانند تشخيص دهند آيا زنى كه مى خواهند بگيرند ايمان قلبى دارد يا نه ، لذا در اين جمله كه مى فرمايد: (خدا به ايمان بندگان مؤ منش آگاه است ) بطور كنايه فهمانده ، شما مكلفين ماءمور به تشخيص واقع و حقيقت ايمان زنان نيستيد، اين كار خدا است و بس ، بلكه تنها ماءموريد بر طبق اسباب ظاهرى عمل كنيد اسبابى كه نظير شهادتين ، و شركت در جماعت مسلمين ، و انجام وظائف عمومى دين دلالت بر ايمان صاحبش مى كند، و همين ايمان ظاهرى معيار است نه ايمان باطنى .
وجه آوردن جمله بعضكم من بعض (همه از هم هستيد) در آيه (و من لم يستطع ...)


و چون اين جهت كه تنها فقرا از مكلفين را هدايت كرد به اينكه با كنيزان ازدواج كنند باعث مى شد كه تاءثير گفتار در دلهاى ناقص و كوتاه شود و عموم مردم از اين بيان نسبت به طبقه كنيزان احساس خوارى و پستى و ذلت كنند، و خيال كنند خداى تعالى نيز اين طبقه را خوار و بى مقدار مى داند، و از سوى ديگر خود اين طبقه هم از اين خطاب دلگير شوند، و عموم مردم نيز خود را بافته اى جدا تافته پنداشته ، با طبقه بردگان معاشرت ننموده ، و مخصوصا مردان از ازدواج با كنيزان ، و زنان از ازدواج با غلامان خوددارى ورزند، و از اين كه آنان را شريك زندگى نموده گوشت و خون خود را با آنها مخلوط سازند احساس ننگ كنند لذا با جمله (بعضكم من بعض ) از اين سوء تفاهم جلوگيرى نموده و به حقيقتى صريح اشاره كرد، كه بادقت در آن ، توهم فاسد نامبرده از بين مى رود، زيرا مى فرمايد: برده نيز مانند آزاد، انسان است ، و از نظر انسانيت و معيارى كه با آن يك موجود، انسان مى شود هيچ تفاوتى با هم ندارند، برده نيز مانند آزاد واجد همه شؤ ون انسانيت است ، تنها تفاوتى كه بين اين دو هست ، در سلسله احكامى است كه به منظور استقامت امر مجتمع انسانى در رساندن او به سعادتش تشريع شده ، و اين تفاوتها به هيچ وجه نزد خداى تعالى معيار نيست ، تنها چيزى كه نزد خداى عزوجل معيار است ، تقوا است ، كه باعث كرامت و حرمت نزد او مى شود.
پس مردمى كه به خداى عزيز ايمان دارند نبايد تحت تاءثير اين خلجانات ذهنى موهوم و افكار خرافى قرار گيرند، كه اين افكار آنان را از حقائق معارف كه متضمن سعادت و رستگارى آنان است دور سازد، آرى بيرون شدن از وسط طريق مستقيم هر چند كه در بدو نظر و ابتداى امر حقير و بى اهميت است ، ليكن همواره و به تدريج آدمى را از راه هدايت دور مى سازد، تا سر انجام به وادى هاى هلاكتش بكشاند.
از اينجا روشن مى شود كه ترتيبى كه در ابتداى آيه مورد بحث به صورت مشروط و تنزل قرار گرفته ، و فرموده : (و من لم يستطع منكم طولا ان ينكح المحصنات المؤ منات فمن ما ملكت ايمانكم ...) در حقيقت سخن را به ترتيبى كه در مجراى طبع و عادت هست آورده است ، نه اينكه خواسته مردم را به امرى غيرطبيعى و غيرعادى ملزم سازد، به اين معنا كه فرموده باشد جواز ازدواج با كنيزان مشروط بر اين است كه مسلمان توانايى ازدواج با زنان آزاد را نداشته باشد، نه ، نمى خواهد اين را بفرمايد، بلكه مردم به حسب طبع خودشان اين طور عمل مى كنند، و به همين جهت خداى تعالى خطابشان كرده كه اگر توانائى آن را نداريد كه با زنان آزاد ازدواج كنيد، مى توانيد _ براى رهائى از فشار تجرد - با كنيزان ازدواج كنيد، و از اين كار دل چركين نباشيد، و در عين حال تذكر داد كه آزاد و برده هر دو انسان و از جنس هم هستند.
و نيز از اين جا روشن مى شود كه نظريه اى كه بعضى از مفسرين در ذيل جمله (و ان تصبروا خير لكم ) داده اند فاسد است ، او گفته معناى جمله مذكور اين است كه اگر فشار تجرد را تحمل كنيد، و با كنيزان ازدواج نكنيد برايتان بهتر است ، براى اينكه ازدواج با كنيزان نوعى تن به ذلت و خوارى دادن و نوعى سبكى است .
و علت فاسد بودن اين نظريه اين است كه جمله (بعضكم من بعض ) بطور قطع با آن منافات دارد.

فانكحوهن باذن اهلهن و آتوهن اجورهن بالمعروف محصنات غير مسافحات و لامتخذات اخدان

مراد از كلمه (محصنات ) زنان عفيف است ، زيرا زنان شوهردار قابل نكاح كردن نيستند، و مراد از مسافحات معنائى مقابل جمله (متخذات اخدان ) است ، و كلمه (اخدان ) جمع كلمه (خدن ) به كسره خا است ، كه به معناى دوست است و اين كلمه مذكر و مؤ نثش و مفرد و جمعش يكسان است ، يعنى هم به دوست مذكر خدن گفته مى شود، و هم به دوست مؤ نث هم به جماعت دوستان خدن گفته مى شود و هم به يك فرد، و اگر در مورد بحث به صيغه جمع آمده ، براى اين بود كه در دلالت بر كثرت و زيادى تصريح داشته باشد، و بفهماند وقتى كسى به منظور فحشا و زنا كردن دوستى مى گيرد، به او و به مثل او قناعت نمى كند، چون نفس آدمى حريص است ، اگر قرار باشد خواست نفس را برآورد، و آنرا اطاعت كند حتما دوستان زيادى براى فحشا مى گيرد.
بنابراين وقتى كلمه (مسافحات ) در مقابل كلمه (متخذات اخدان ) قرار گرفته ، معلوم مى شود اين دو يك معنا ندارد، آن مفسرى هم كه گفته : مراد از سفاح زناى علنى ، و مراد از گرفتن دوست ، زناى پنهانى است به همين مقابله نظر داشته ، چون مساءله دوست گيرى در بين عرب ، حتى در بين زنان آزاد و زنان برده آنان متداول بوده و مردم كسى را به اين جهت ملامت و مذمت نمى كردند ولى به خاطر زناى علنى با زنان آزاد ملامت مى كردند.
و مراد از جمله : (فانكحوهن باذن اهلهن ) اين است كه مردم را ارشاد كند به اين كه زنان برده را نكاح كنند، اما به شرطى كه با اذن صاحب كنيز باشد، چون اختيار امور كنيزان تنها به دست صاحبان آنان است و نه فرد ديگر و اگر از صاحب كنيزان تعبير فرمود به اهل آنان ، خواست تا به مقتضاى جمله : (بعضكم من بعض ) عمل كرده باشد، و بفهماند كنيز هم يكى از افراد خانواده مولا است ، و مولاى او اهل او است .
و مراد از اينكه فرمود: (و آتوهن اجورهن بالمعروف )، اين است كه مهريه آنانرا به طور كامل و تا دينار آخر بپردازيد،
البته پرداخت مهريه آنان به اين است كه آن مهريه را به مولايشان بپردازند، و با آوردن كلمه (معروف ) به اين معنا ارشاد فرمود كه در دادن آن امروز و فردا نكنيد، و به خاطر اينكه كنيز است مهريه را كم نگيريد، و او را آزرده خاطر نسازيد.

فاذا احصن فان اتين بفاحشه فعليهن نصف ما على المحصنات من العذاب

كلمه (احصن ) هم به ضمه همزه قرائت شده تا صيغه مجهول باشد، و هم به فتحه همزه تا صيغه معلوم ، بنابر قرائت اول معنايش اين مى شود كه هرگاه كنيزان به وسيله شوهران حفظ شوند، و بنابر قرائت دوم چنين مى شود: (هرگاه كنيزان با اسلام آوردن خود را حفظ كنند) و اين قرائت دوم بهتر است .
و احصان در اين آيه اگر به معناى احصان ازدواج باشد جزء شرط قرار دادنش صرفا براى اين بوده كه مورد سخن جائى است كه قبل از ارتكاب فاحشه ازدواج صورت گرفته ، چون مساءله شرعى چنين است كه كنيز اگر مرتكب فحشا شود، چه شوهردار باشد و چه نباشد حدش نصف حد زن آزاد است ، و احصانش چيزى بر حد او اضافه نمى كند.
و اما اگر به معناى احصان اسلام باشد _ كه بعضى گفته اند _ و قرائت با فتحه همزه هم مؤ يد آن است ، معنايش روشنتر و بى نياز از مونه زائد خواهد بود، و بنابراين احتمال معنايش چنين مى شود، كنيزان اگر زنا بدهند نصف عذاب آزادگان را دارند، چه شوهر داشته باشند و چه نداشته باشند.
حد كنيزان نصف حد زنان آزاد است
و مراد از عذاب ، تنها تازيانه است ، نه سنگسار، چون سنگسار نصف نمى شود، و همين خود شاهد بر اين است كه مراد (از محصنات ) در جمله (فعليهن نصف ما على المحصنات ...) زنان آزاد است ، نه زنان شوهردار، كه در اول آيه مورد بحث بدان معنا بود، و حرف الف و لام در اين كلمه الف و لام عهد است ، _ يعنى همان محصناتى كه در اول آيه نامش را برديم . نه محصناتى كه در آيه قبلى ذكر كرديم ، چون محصنات در آيه قبلى به معناى زنان آزاد شوهردار بود، كه مى فرمود: ازدواج با آنان حرام است ، و محصنات در آيه مورد بحث به معناى زنان آزاد بود كه مى فرمود: اگر توانائى آن را نداريد كه با زن آزاد ازدواج كنيد با كنيزان (ازدواج كنيد) (مترجم ).
در نتيجه معناى آيه چنين مى شود: كه اگر كنيزان مؤ من مرتكب زنا شدند، نصف عذابى كه زنان آزاد و بى شوهر دارند خواهند داشت ، و آن عبارت است از پنجاه تازيانه .
ممكن هم هست بگوئيم مراد از احصان در اينجا احصان عفت باشد، به اين بيان كه در آن ايام كنيزان آزادى عمل نداشتند تا هر كارى كه دلشان مى خواست بكنند، چون تابع اوامر مولاى خود بودند،
و مخصوصا در مساءله فحشا و فسق و فجور _ اگر اتفاق مى افتاد _ به دستور مولايشان بوده كه آن موالى مى خواستند از راه ناموس فروشى كنيزان خود، عوايدى بدست آورند، و ما اين معنا را از آيه شريفه : (و لاتكرهوا فتياتكم على البغاء ان اردن تحصنا)، (و كنيزان خود را مجبور به دادن زنا نكنيد در صورتى كه خودشان مى خواهند عفيف باشند) استفاده مى كنيم ، پس اگر در آن ايام كنيزى به دادن زنا عادت مى كرد و اين عمل را كاسبى خود قرار مى داد. به امر مولايش بود، چون او نمى توانست از انجام فرمان مولايش تمرد كند، و اما اگر مولايش او را به اينكار وانمى داشت ، و كنيز هم كنيز باايمانى بود، تقواى اسلامى هر چند تقواى ظاهريش نمى گذاشت مرتكب زنا شود، (چون اسلام و ايمان او را به عفت دعوت مى كرد) در چنين فرضى اگر كنيزى مرتكب زنا مى شد، نصف حد زنان آزاد را داشت ، پس مى توان در حق چنين كنيزى گفت : (فاذا احصن فان اتين بفاحشه ...) (يعنى اگر كنيزى كه اسلام و ايمان او را داراى عفت كرده ، با اينهمه زنا بدهد نصف حد زن آزاد را دارد).
از اينجا روشن مى شود كه آيه شريفه به خاطر شرطى كه در آن هست مفهوم ندارد، _ توضيح اينكه در علم اصول ثابت شده كه مفهوم شرط، حجت است ، و اگر گوينده اى مثلا به زير دست خود فرمان دهد كه اگر فلانى تو را احترام كرد تو نيز او را احترام كن ، مفهوم آن اين است كه اگر او تو را احترام نكرد، تو نيز احترامش مكن ، _ حجت خواهد بود) (مترجم ).
در اينجا ممكن است كسى مفهوم بگيرد و بگويد اگر كنيزان نخواهند عفت خود را حفظ كنند شما مى توانيد آنان را مجبور به دادن زنا كنيد، و ليكن اين مفهوم در مورد آيه شريفه مورد بحث حجيت ندارد، و يا بگو بنابر معنايى كه ما كرديم اصلا مفهوم ندارد، زيرا كنيزان اگر نمى خواستند عفت به خرج دهند، از ناحيه مولايشان مجبور به زنا دادن مى شدند، و دستور آنان را به رضا و رغبت خود اطاعت مى كردند، ديگر اكراهى فرض نداشت ، همچنان كه آيه (33) سوره نور نيز، مفهوم ندارد چون وقتى خود كنيز نمى خواهد عفيف و پاكدامن باشد، و خودش از دادن زنا خوشش مى آيد ديگر موضوعى براى اكراهشان از ناحيه مولى باقى نمى ماند.

ذلك لمن خشى العنت منكم ...

كلمه عنت به معناى جهد و شدت و هلاكت مى آيد، و گويا مراد از آن زنا است ، كه نتيجه وقوع انسان در مشقت تجرد و شهوت نكاح است ، و خود مايه هلاك آدمى است ، و چون در زنا هم معناى جهد خوابيده و هم شدت و هم هلاكت ، از اين جهت آن را عنت خوانده اند.
و اشاره با كلمه (ذلك ) به طورى كه گفته اند به نكاح كنيزان است ، كه در آيه شريفه با عنوان (فتيات ) ذكر شده ، و بنابه گفته آنان معناى جمله : (و ان تصبروا خير لكم ) اين مى شود كه اگر از ازدواج با كنيزان صبر كنيد و يا از زنا خويشتن دارى نمائيد، برايتان بهتر است ، البته احتمال ديگرى هست و آن اين است كه اشاره نامبرده به وجوب ازدواج با كنيزان ، و يا به وجوب مطلق ازدواج باشد، تا كداميك از آيه ، و سياق آن استفاده شود، (و خدا داناتر است ).
بهر حال بهتر بودن صبر بنابر احتمال اول _ يعنى صبر از نكاح با كنيزان _ از اين بابت است كه صاحبان ايشان به شرحى كه در فقه ذكر كرده اند در خود كنيزان و در فرزندان ايشان حق دارند، (براى اينكه به فتواى عامه و در شيعه به فتواى بعضى از علما و از آن جمله علامه رحمه اللّه عليه _ در كتاب قواعد _ در صورتى كه در ازدواج صاحب كنيز شرط كند كه هر چه از اين كنيز فرزند برايت متولد شود برده من باشد، اين شرط لازم الوفاء است ، و درباره خود كنيز هم مالك حق دارد كنيز شوهر داده اش را به خدمت بگيرد، و حتى بفروش برساند، پس نهى از ازدواج با كنيزان از اين بابت ها است ).
و بنابر احتمال دوم (يعنى صبر از ارتكاب زنا) بهتر بودن صبر روشن است ، براى اينكه اين صبر باعث تهذيب نفس و تهيه ملكه تقوا در نفس است ، وقتى انسان خواسته نفس در عمل زنا را ترك كند چه ازدواج كرده باشد و چه نكرده باشد به تدريج نفسش داراى ملكه تقوا مى شود.

واللّه غفور رحيم

با مغفرت خود آثار سوئى كه فكر زنا كردن در نفس دارد محو مى سازد، و نفوس متقين از بندگانش را مشمول مغفرت و رحمت خود مى كند.
هدف از تشريع احكام مربوط به نكاح

يريد اللّه ليبين لكم ...

اين آيه در مقام بيان هدفى است كه در تشريع احكام نامبرده در آيات سه گانه منظور بوده و بيان مصلحت هائى است كه بر اين احكام اگر بدان عمل شود مترتب مى شود، مى فرمايد: (خدا مى خواهد براى شما بيان كند)، يعنى احكام دين خود را بيان كند، كه چه مصالحى براى دنيا و آخرت شما در آنها است ، و چه معارف و حكمت هائى در آن نهفته است ، و بنابراين در جمله مورد بحث ، معمول جمله : (يبين ) حذف شده ، تا اشاره باشد به اينكه آنقدر عظيم و بااهميت است كه قابل بيان نيست ، ممكن هم هست هر دو جمله : (يبين لكم ) و جمله (و يهديكم ) يك معمول داشته هر دو در آن يك معمول تنازع داشته باشند، و آن يك معمول عبارت باشد از
(سنن الّذين ).

و يهديكم سنن الّذين من قبلكم

يعنى شما را هدايت كند به طريقه هاى زندگى سابقين يعنى انبيا و امت هاى صالح گذشته ، كه زندگى خود را در دنيا مطابق رضاى خدا پيش بردند، و در نتيجه سعادت دنيا و آخرت خود را به دست آوردند، و بنابراين معنا مراد از سنت هاى آنان ، سنتهاى آنان بطور اجمال است ، نه بطور تفصيل ، و بيان همه خصوصيات آن پس كسى اشكال نكند كه چگونه اين آيات بيانگر سنت هاى گذشتگان است ، با اينكه عينا همين آيات بعضى از آنان را نسخ مى كند، نظير ازدواج برادران با خواهران در سنت آدم ابوالبشر، و جمع بين دو خواهر در سنت يعقوب (عليه السلام )، كه در زمان واحد دو خواهر را در ازدواج داشت ، يكى ليا مادر يهودا و ديگرى راحيل مادر يوسف ، _ آنطور كه در بعضى اخبار آمده .
البته در اين ميان معنائى ديگر نيز هست ، كه بعضى آيه را آنطور معنا كرده اند، و آن اين است كه مراد از هدايت در آيه ، راهنمائى به همه سنت هاى همه امت هاى گذشته است ، چه آنها كه بر حق بودند، و چه آنها كه در سنت هايشان راه باطل مى پيمودند، و معناى آيه اين است كه ما مى خواهيم براى شما همه سنتهاى سابقه چه حق و چه باطلش را بيان كنيم ، تا شما مردم داراى بصيرت شويد، و سنتهاى حق و صحيح را بگيريد و باطلش را رها كنيد.
و اين معنا عيبى ندارد، جز اينكه هدايت در قرآن كريم در اين معنا استعمال نشده ، و هر جا استعمال شده به معناى راهنمائى به سوى حق است ، نظير آيه : (انك لاتهدى من احببت و لكن اللّه يهدى من يشاء)، و يا اگر نامى از حق را نمى برد منظورش همان حق است نظير آيه : (انا هديناه السبيل اما شاكرا و اما كفورا) و در مواردى كه معناى بالا مورد نظر باشد قرآن كريم تعبير به بيان و يا قصد و يا امثال آن مى كند، نه تعبير به هدايت .
بله اگر جمله (يبين ...) و جمله : (يهدى ) كم هر دو در جمله : (سنن الّذين من قبلكم و جمله يتوب عليكم ...) عمل كنند يعنى ما اين دو را راجع به آن دو بدانيم ، و برگشت معنا را به اين بدانيم كه : خداى تعالى سنت هاى گذشتگان را برايتان بيان مى كند، و شما را به سوى خصوص حق آن سنتها هدايت مى كند، و در مواردى كه مبتلا به باطل آن سنتها شديد از جرم شما درمى گذرد،
آنوقت وجهى براى اين قول هست ، چون با اين توجيه ارتباط اين آيه با آيات سابق هم كه در آن ذكرى از سنتهاى حق و باطل گذشتگان و ذكرى از توبه نسبت به آنچه قبل از اسلام آوردن مرتكب شده بودند، به ميان آمده بود.

و يتوب عليكم و اللّه عليم حكيم

اين توبه عبارت است از رجوع خداى تعالى به بنده خود به نعمت و رحمتش ، به اينكه برايش شريعت تشريع كند، و حقيقت را بيان نمايد و به سوى طريق استقامت ، هدايتش فرمايد، همه اينها از خداى تعالى توبه است ، همچنان كه قبول توبه بنده گنه كار و از بين بردن آثار گناهان او نيز توبه است .
و اگر جمله : (و اللّه عليم حكيم ) را ذيل كلام قرار داد، براى اين بود كه به همه فقرات آيه مربوط باشد، چون اگر مى خواست تنها مربوط به جمله آخر آيه باشد مناسب تر آن بود كه بفرمايد: (و اللّه غفور رحيم ).

و اللّه يريد ان يتوب عليكم و يريد الّذين ...

در اين آيه مساءله توبه تكرار شده ، و گويا منظور دلالت بر اين معنا بوده كه بفهماند جمله : (و يريد الّذين يتبعون الشهوات ان تميلوا ميلا عظيما) از سه فقره آيه قبلى ، تنها مقابل فقره اخير قرار دارد، و اگر جمله : (و اللّه يريد...) تكرار نمى شد، و جمله : (و يريد الّذين يتبعون الشهوات ) به آيه قبلى وصل مى شد، قهرا چنين به نظر مى رسيد كه اين جمله در مقابل همه فقرات آيه قبلى قرار دارد، و آنوقت معناى آيه به طور قطع لغو مى شد (توضيح اينكه فقرات آيه قبل عبارت بود از 1_ (يريد اللّه ليبين لكم ) 2_ (يهديكم سنن الّذين من قبلكم ) 3_ (و يتوب عليكم )، و اراده آنهائى كه پيروى شهوات مى كنند، نمى تواند از بيان خداى تعالى كه مضمون فقره اول است جلوگيرى و با آن مقابله كند، و همچنين نمى تواند با هدايت خداى تعالى كه مضمون جمله دوم است مقابله نمايد، خداى تعالى براى مسلمانان بيان مى كند و به سوى سنتهاى گذشتگان هدايت مى كند، چه آنها بخواهند و چه نخواهند، پس به همين منظور كه جمله (و يريد الّذين يتبعون الشهوات ...) به همه فقرات برنگردد، و تنها به جمله اخير بر گردد.
جمله : (و اللّه يريد ان يتوب عليكم ) را تكرار نمود) (مترجم ).
و مراد از ميل عظيم ، هتك همين حدود الهى است ، كه در اين آيات ذكر شد، مى فرمايد: پيروان شهوات مى خواهند شما همه اين مرزها را بشكنيد، با مادر و خواهر و دختر خود و غيره كه به نسب بر شما حرام شده اند، و خواهر رضاعى و مادر زن و ربيبه و غيره كه به سبب بر شما حرام شده اند همخوابگى كنيد، و يا زنا را مباح دانسته از سنت قويم ازدواج كه خدا آن را باب كرده روى گردان نشويد.

يريد اللّه ان يخفف عنكم ، و خلق الانسان ضعيفا

ضعيف بودن انسان از اين بابت است كه خداى سبحان در او قواى شهويه را تركيب كرده ، قوائى كه دائما بر سر متعلقات خود با انسان ستيزه مى كند، و وادارش مى سازد به اينكه آن متعلقات را مرتكب شود، خداى عزوجل بر او منت نهاد، و شهواتى را بر او حلال كرد، تا به اين وسيله سوژه شهوتش را بشكند، نكاح را به مقدارى كه غائله عسر و حرج او را برطرف سازد تجويز كرده فرمود: (و احل لكم ماوراء ذلكم )، و اين ماوراء عبارت است از همان دو طريق ازدواج ، و خريدن كنيز، و نيز به اين وسيله آنان را به سوى سنن اقوامى كه قبل از ايشان بودند هدايت فرمود، و تخفيف بيشترى به آنها داد و آن اين است كه نكاح موقت - متعه - را هم برايشان تجويز و تشريع كرد چون با تجويز متعه ديگر دشواريهاى نكاح دائم و مشقت لوازم آن يعنى صداق و نفقه و غيره را ندارند.
اين نظر ما در معناى جمله مورد بحث بود، ليكن بعضى ها گفته اند: منظور از اين تخفيف جواز ازدواج با كنيزان در هنگام ضرورت است كه قبل از اسلام نيز در بين مردم با كراهت و مذمت معمول بوده ، و در اين آيات مى خواهد اين كراهت و نفرت را از بين برده رسما آن را مشروع اعلام كند، به اين بيان كه كنيز هم مانند آزاد، انسان است ، و هيچ تفاوتى بين آن دو نيست ، و صرف رقيت و بردگى باعث نمى شود كه برده از لياقت مصاحبت و معاشرت و همسرى سقوط كند.
و ظاهر اين آيات - به طورى كه قابل انكار نيست _ آن است كه خطاب در آن متوجه به مؤ منين از اين امت است ، در نتيجه تخفيف نامبرده در اين آيه تخفيفى بر خصوص اين امت است ، و مراد از آن همان معنائى است كه ما بيان كرديم .
و بنابراين اگر اين تخفيف را تعليل فرموده ، به اينكه (خلق الانسان ضعيفا)، با اينكه اين علت صفتى است كه در همه انسانها وجود دارد، هم در اين امت و هم در امت هاى گذشته ، با اينكه تخفيف مخصوص امت اسلام است ، از قبيل ذكر مقتضى عام و سكوت از ذكر عدم مانع است ، پس گويا فرموده : ما بر شما امت اسلام تخفيف داديم ، براى اينكه ضعف عمومى در نوع بشر اقتضا داشت تا جائى كه موانع جلوگير نشود ما اين تخفف را بدهيم ، ليكن در امت هاى گذشته موانعى پيوسته از فعليت دادن به اين تخفيف جلوگيرى مى كرد و نمى گذاشت اين رحمت ما در ساير امت ها نيز گسترش يابد، تا نوبت رسيد به شما و اين رحمت ما بر شما امت اسلام گسترش يافت ، و آثار آن در شما ظاهر گرديد، و باعث شد سبب نامبرده _ يعنى ضعف بشرى _ خاصيت خود را بروز دهد،
و خداى تعالى حكم تخفيف را در شما تشريع كند، در حالى كه امت هاى گذشته از آن محروم بودند، به شهادت اينكه در قرآن آورديم : (ربّنا و لاتحمل علينا اصرا كما حملته على الّذين من قبلنا) و نيز آورديم (هو اجتبيكم و ما جعل عليكم فى الّدين من حرج ).
از همينجا روشن مى شود كه نكته در اين تعليل عام ، بيان ظهور تمام نعمت هاى الهى خاص به انسانها در امت اسلام است .
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به نكاح )
 از رسول خدا (صلى اللّه عليه و آله ) روايت شده كه فرمود: (خداى عزوجل رضاع _ شير دادن و شير نوشيدن همان را حرام كرده كه از نسب حرام كرده است ) و نيز از آن جناب روايت شده كه فرمود: رضاع قرابتى است مانند قرابت نسب .
و در الدرالمنثور است كه مالك و عبدالرزاق از عايشه روايت آورده اند كه گفت : در زمان رسول خدا (صلى اللّه عليه و آله ) از جمله آياتى كه جزء قرآن بود، رضعات دهگانه معلوم بود، كه با پنج رضعه معلوم نسخ شد، عايشه خواسته است بگويد آيه شريفه نخست (اللاتى ارضعنكم عشر رضعات معلومات ) بود، سپس نسخ شد و (اللاتى ارضعنكم خمس رضعات معلومات ) نازل شد و سپس رسول خدا (صلى اللّه عليه و آله ) در گذشت ، در حالى كه آن جمله جزء قرآن بود و قرائت مى شد.
مؤ لف قدس سره : قريب به اين معنا به چند طريق ديگر در آن كتاب روايت شده ، ولى همه آنها به خاطر اينكه جزء روايات تحريف و مخالف با قرآن كريم است ، مردود مى باشد.
و در همان كتاب است كه عبدالرزاق ، و عبد بن حميد، و ابن جرير، و ابن منذر، و بيهقى در كتاب سنن خود به دو طريق از عمر و بن شعيب از پدرش از جدش از رسول خدا (صلى اللّه عليه و آله ) روايت آورده اند كه فرمود: وقتى مردى با زنى ازدواج كرد،
ديگر حلال نيست كه با مادرش ازدواج كند، چه اينكه با او نزديكى كرده باشد و چه نكرده باشد، ولى اگر اول با مادر ازدواج كند و قبل از نزديكى با او، طلاقش بدهد مى تواند با دختر او ازدواج نمايد.
مؤ لف قدس سره : اين معنا از طرق شيعه از ائمه اهل بيت (عليهم السلام ) نيز روايت شده و اصولا مذهب و فتواى ائمه اهل بيت (عليهم السلام ) همين است ، و از كتاب خداى عزوجل نيز همين معنا استفاده مى شود، كه بيانش در سابق گذشت .
ولى از طرق اهل سنت از على (عليه السلام ) روايت شده كه فرمود: ازدواج با مادر زن در صورتى كه با دختر او نزديكى صورت نگرفته باشد اشكال ندارد، و نيز روايت شده كه مادر زن به منزله ربيبه است ، و اينكه ربيبه اگر در دامن شوهر مادرش نباشد ازدواج با او اشكال ندارد، ولى اين مسائل همه مخالف مذهب ائمه اهل بيت (عليهم السلام ) است ، و رواياتى كه از طرق شيعه از آن حضرات نقل شده آنها را دفع مى كند.
و در كافى به سند خود از منصور بن حازم روايت كرده كه گفت : نزد امام صادق (عليه السلام ) بودم كه مردى به حضورش رسيد، و از مردى پرسيد كه با زنى ازدواج نمود، و قبل از اينكه عمل زناشوئى را با او انجام دهد مرگ او فرا رسيد، آيا اين مرد مى تواند با مادر آن زن ازدواج كند؟
امام صادق (عليه السلام ) فرمود: مردى از ما اهل بيت همين كار را كرد ، و در آن اشكالى نديد.
من (يعنى منصور) گفتم : فدايت شوم شيعه افتخار نمى كند مگر به قضاوتهاى على (عليه السلام ) درباره مشيخه كه ابن مسعود در پاسخ او از اين مساءله فتوا داده (شايد به جاى مشيخه صحيح شمخى باشد، چون در بعضى از اخبار آمده كه او مردى از قبيله بنى شمخ بوده ، و شايد اين باشد كه در آن مرد شمخى براى ابن مسعود فتوا داده ) بود كه عيبى ندارد، و سپس آن مرد نزد على (عليه السلام ) آمده و جريان را به عرض رسانيد، حضرت فرمود: ابن مسعود اين فتوا را از كجا اخذ مى كند، (در نسخه وافى آمده از كجا به آن اخذ كرده است )؟ عرض كرد از كلام خداى عزوجل كه فرموده : (و ربائبكم اللاتى فى حجوركم من نسائكم اللاتى دخلتم بهن فان لم تكونوا دخلتم بهن فلا جناح عليكم ) حضرت فرمود: اين مستثنا است يعنى مشروط به شرطى است و آن مرسله است ، يعنى شرط و قيدى ندارد.
منظور اين بوده كه حرمت ربيبه مشروط بر اين است كه به مادرش دخول شده باشد،
ولى حرمت مادر زن مطلق است ، چه با دخترش دخول شده و چه نشده باشد (مترجم ).
آنگاه امام صادق (عليه السلام ) به آن مرد فرمود: مگر نمى شنوى كه اين _ يعنى منصور بن حازم _ از على (عليه السلام ) روايت مى كند؟.
همين كه برخاستم بروم از گفتار خود پشيمان شده ، با خود گفتم اين چه كار بود كه من كردم ، امام مى فرمايد: مردى از ما اينكار را كرد، و در آن اشكال نديد، آن وقت من به اعتراض برمى خيزم ، و مى گويم على (عليه السلام ) در اين مساءله چنين و چنان قضاوت كرد!!؟ (عجب كار زشتى است كه كردم )، روزهاى بعد آن حضرت را ديدم و عرضه داشتم : فدايت شوم مساءله آن مرد _ آن روزى _ را نفهميدم كه شما چه فرموديد، و آنروز لغزشى از من سر زد _ مى بخشيد _ ، حال بفرمائيد نظرتان در آن باره چيست ؟ فرمود: مرد بزرگوار از يك طرف خبر مى دهى كه على (عليه السلام ) درباره اين مساءله چنين قضاوت كرده ، و از سوى ديگر مى پرسى : راءى تو درباره آن چيست ؟!.
قضاوت اميرالمؤ منين (ع ) درباره فتواى ابن مسعود
 مؤ لف قدس سره : داستان قضاوت على (عليه السلام ) درباره فتواى ابن مسعود آنطور كه در الدرالمنثور از سنن بيهقى و غيره آمده اين بوده : كه مردى از بنى شمخ با زنى ازدواج كرد، هنوز به او دخول نكرده مادر او را ديده و از مادر او خوشش آمد، لاجرم نزد ابن مسعود رسيد تا از او فتوا بگيرد كه آيا مى تواند با مادرش ازدواج كند يا خير؟ ابن مسعود دستور داد اول آن زن را طلاق بدهد بعد با مادر او ازدواج كند، او نيز چنين كرد، و از مادر زنش صاحب فرزندانى هم شد، سپس ابن مسعود به مدينه آمد به او گفتند فتوايت غلط بوده ، ابن مسعود وقتى به كوفه برگشت به آن مرد گفت زنت بر تو حرام است . و مرد از آن زن جدا شد.
بطورى كه ملاحظه مى كنيد: در اين روايت مساءله را به على (عليه السلام ) نسبت نداده ، بلكه تنها گفته است به او گفته شد، و در بعضى از روايات آمده ابن مسعود از اصحاب رسول خدا (صلى اللّه عليه و آله ) پرسيد، و در عبارتى آمده كه از عمر حكم مساءله را پرسيد، و در بعضى ديگر _ مانند نقلى كه ملاحظه كرديد _ آمده به او خبر دادند حكم مساءله آنطور نيست كه او گفته ، و شرط دخول مربوط به ربيبه است و اما در مادر زن هيچ شرطى نيست .
و در استبصار به سند خود از اسحاق بن عمار از جعفر از پدرش روايت آورده كه گفت : امام اميرالمؤ منين (عليه السلام ) هميشه مى فرمود: ربيبه ها بر شما حرامند، با اينكه به مادرشان دخول كرده ايد،
حال چه اينكه در حجر باشند و چه نباشند، و اما ازدواج با مادر زن مبهم است يعنى مطلق است و بدون هيچ شرطى حرام است ، خواه با دختر آنان نزديكى كرده باشيد و خواه نكرده باشيد، خداى تعالى ازدواج با مادر زن را مبهم و بدون شرط حرام كرده ، شما نيز بدون شرط حرام بدانيد (ابهموا ما ابهم اللّه ).
مؤ لف قدس سره : در بعضى از روايات از طرق اهل سنت اين معنا به على (عليه السلام ) نسبت داده شده ، كه در حرمت ربيبه قيد حجر مدخليت دارد، (پس اگر همسر ما، دخترى دارد كه در دامن ما بزرگ نشده بلكه در خانه پدرش مثلا زندگى مى كند، مى توانيم با او ازدواج كنيم ) ليكن رواياتى كه از ائمه اهل بيت (عليهم السلام ) رسيده اين نسبت را ناروا مى داند، و از آيه شريفه نيز به بيانى كه گذشت همين استفاده مى شود.
اينكه در روايت داشت (ابهموا ما ابهم اللّه )، كلمه مبهم و ابهام از ماده _ ب _ ه - م - است كه به معناى ساده و بى رنگ بودن و يا يك رنگ داشتن چيزى است ، به طورى كه رنگ ديگر با رنگ اصلى آن مخلوط نشده باشد، و رنگ مختلف نداشته باشد، و اگر از طبقات زنانى كه ازدواج با آنها بدون شرط حرام است آن چند طايفه اى كه حرمت ازدواجشان مطلق و بدون قيد است را مبهمات خوانده اند، به همين مناسبت است كه حكم حرمتشان يك دست است يعنى در حالات مختلف اختلاف پيدا نمى كند، و اين طوايف عبارتند از: 1_ مادران 2_ دختران 3_ خواهران 4_ عمه ها 5_ خاله ها 6- دختران خواهر 7_ دختران برادر 8_ همه اين هفت طايفه از رضاع _ شير خوردن ، 9_ مادر زن 10_ زن پسر.
و در همان كتاب به سند خود از زراره از امام صادق (عليه السلام ) روايت آورده كه گفت : از آن جناب پرسيدم : مردى كنيزى دارد، و با او همخوابگى كرد، آيا مى تواند با دختر او ازدواج كند؟ فرمود: نه دختر او نيز مشمول آيه : (و ربائبكم اللاتى فى حجوركم ) است .
و در تفسير عياشى از ابى عون روايت كرده كه گفت : از ابى صالح حنفى شنيدم كه گفت : روزى على (عليه السلام ) فرمود: (سلونى ، از من بپرسيد)، ابن الكواء گفت : بگو ببينم آيا دختر خواهر رضاعى حلال است يا نه ؟ و آيا جمع بين دو خواهر كه حرام است در بردگان نيز حرام است ؟ حضرت فرمود: ذهن تو هميشه بيابان گرد است ، و به سوى سؤ الهاى حيرت انگيز مى رود، _ چيزى بپرس كه به دردت بخورد، و يا به تو سودى ببخشد، ابن الكواء گفت :
ما از تو آنچه نمى دانيم مى پرسيم ، و اما آنچه مى دانيم از تو نمى پرسيم ، آنگاه امام (عليه السلام ) فرمود: اما همخوابگى با دو خواهر برده را آيه اى از قرآن حلالش دانسته ، و آيه اى ديگر تحريمش كرده ، و من نه مى گويم حلال است و نه مى گويم حرام است ، و ليكن نه خودم و نه احدى از اهل بيتم بين دو خواهر مملوك جمع نمى كنيم .
و در تهذيب به سند خود از معمر بن يحيى بن بسام روايت كرده كه گفت : ما از امام ابى جعفر (عليه السلام ) از امورى پرسش كرديم كه مردم درباره آنها از اميرالمؤ منين روايت مى كنند، كه مردم را نه به آنها امر كرد و نه نهى ، _ نه آن امور را براى مردم حلال كرد و نه حرام بلكه حكم آنها را تنها براى خودش و فرزندانش معين نمود، پرسيديم آيا اين روايت ها درست است ، و اگر درست است اين عمل على (عليه السلام ) چه توجيهى دارد؟ حضرت فرمود: توجيهش اين است كه آيه اى آنها را حلال كرده و آيه اى ديگر حرامش ‍ ساخته ، عرضه داشتيم آيا آيه اول منسوخ و آيه دوم ناسخ است ، و يا هر دو آيه محكمند، و مى توان به هر دو عمل كرد؟ فرمود: همين كه فرمود من و اهل بيتم چنين كارى را نمى كنيم سؤ ال شما را پاسخ است ، پرسيديم : چرا صريحا حكم مساءله را بيان نفرمود، امام ابى جعفر فرمود: ترسيد مردم او را اطاعت نكنند، آرى اگر زمام امور به دست اميرالمؤ منين افتاده بود همه احكام كتاب اللّه را پياده مى كرد، و همه حق را به كرسى مى نشاند.
مؤ لف قدس سره : منظور معمر بن يحيى بن بسام از روايتى كه مردم مى كنند همان روايتى است كه سنى ها از طرق خودشان نقل كرده اند، مانند روايتى كه الدرالمنثور از بيهقى و غير او از على بن ابيطالب (عليه السلام ) نقل كرد، و در آن آمده بود كه در مساءله جمع بين دو خواهر برده فرمود: آيه اى از قرآن حرامشان كرده ، و آيه اى ديگر حلالشان دانسته ، و من در اين مساءله نه امرى مى كنم و نه نهيى ، و نه حلالش مى كنم و نه حرام ، ولى خودم و اهل بيتم اين كار را نمى كنيم .
و نيز در همان كتاب از قبيصه بن ذؤ يب روايت كرده كه گفت مردى از اميرالمؤ منين (عليه السلام ) از اين مساءله پرسش كرد، حضرت فرمود: اگر زمام امور به دست من بود و اختيارى مى داشتم و آنگاه با خبر مى شدم كه كسى دو خواهر برده را زن خود كرده ، او را مورد عذاب قرار مى دادم .
و در تهذيب به سند خود از عبداللّه بن سنان روايت كرده كه گفت : از امام صادق (عليه السلام ) شنيدم مى فرمود: هرگاه دو خواهر مملوك از آن كسى باشد، و با يكى از آن دو همخوابگى كرده ، بعد تصميم بگيرد كه با ديگرى همبستر شود هيچ راهى ندارد جز اينكه اولى را از ملك خود خارج بسازد، يا او را به كسى ببخشد، و يا بفروشد، و حتى اگر او را به فرزند خودش ببخشد كافى است .
رواياتى در ذيل آيه (والمحصنات من النساء الا ما ملكت ايمانكم )
 و در كافى و تفسير عياشى از محمد بن مسلم روايت شده كه گفت : من از امام باقر (عليه السلام ) از معناى كلام خداى عزوجل پرسيدم ، كه فرمود: (والمحصنات من النساء الا ما ملكت ايمانكم )، فرمود: به اينكه انسان به برده خود كه كنيزش همسر او است بگويد: از همسر خودت كناره گيرى كن ، و ديگر با او نزديكى نكن ، آنگاه خود او كنيزش را از دسترس غلام دور نگه بدارد، تا حيض ‍ شود بعد از آن كه پاك شد خودش با او نزديكى كند، سپس اگر خواست دوباره او را در اختيار غلام بگذارد، بعد از آنكه حيض شد او را به غلام برمى گرداند، بدون اينكه حاجت به عقد نكاح داشته باشد.
و در تفسير عياشى از ابن مسكان از ابى بصير از يكى از دو امام باقر و صادق (عليهما السلام ) روايت كرده كه در معناى آيه : (و المحصنات من النساء الا ما ملكت ) فرموده : منظور از محصنات زنان شوهردار است ، كه ازدواج با آنان حرام است ، به جز زنى كه كنيز تو باشد، و تو او را به غلام خودت شوهر دادى هر وقت بخواهى مى توانى او را از شوهرش جدا كنى ، و خودت از او بهره بگيرى ، ابى بصير مى گويد: عرضه داشتم : حال اگر كنيزش را به غير غلامش شوهر داده چطور؟ فرمود: او نمى تواند بين اين زن و شوهر جدائى بيندازد، مگر آنكه كنيز خود را بفروشد، آنگاه ديگر ناموس كنيز ملك مشترى مى شود، و مشترى اگر خواست زناشوئى كنيزش با غلام غير را باقى مى گذارد، و اگر خواست مى تواند بين آن دو جدائى اندازد.
و در الدرالمنثور است كه احمد، و ابو داود، و ترمذى _ وى ، حديث را حسن دانسته - ، و ابن ماجه ، همگى از فيروز ديلمى روايت كرده اند كه وى وقتى به اسلام درآمد كه دو نفر خواهر همسرش بودند، رسول خدا (صلى اللّه عليه و آله ) به او دستور داد يكى از آن دو همسر را _ هر يك را كه خودت مى خواهى طلاق بده .
و در همان كتاب است كه ابن عبدالبر در كتاب استذكار از اياس بن عامر روايت كرده كه گفت : از على بن ابيطالب سؤ ال كردم و گفتم : من در بردگانم دو خواهر دارم ، يكى از آن دو را براى فرزند آوردن انتخاب كردم ، و او برايم فرزندانى آورد، سپس به آن ديگرى رغبت كردم چه كنم ؟ فرمود: آنرا كه وطى كردى و برايت فرزندانى آورده آزاد كن ، سپس ديگرى را وطى كن آنگاه فرمود: در بردگان نيز همه آنهائى كه از احرار در كتاب خدا بر تو حرام شده حرام است ، به جز عدد، (و يا فرمود به جز چهار) يعنى در احرار بيش از چهار همسر نمى توان گرفت ، ولى از بردگان بيش از چهار كنيز مى توان گرفت ، و نيز آنچه در كتاب خدا از نسب بر تو حرام شده از رضاع نيز حرام است .
مؤ لف قدس سره : الدرالمنثور اين حديث را از غير اين طريق ، از طرق ديگر نيز روايت كرده .
و در صحيح بخارى و مسلم از ابى هريره روايت آمده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: كسى نمى تواند و حلال نيست كه بين زنى با عمه اش و نه بين زنى با خاله اش جمع كند.
مؤ لف قدس سره : و اين معنا: به غير اين دو طريق به طرق ديگر اهل سنت روايت شده ، و ليكن آنچه از طرق ائمه اهل بيت (عليهم السلام ) روايت شده خلاف اين است ، و كتاب هم ، موافق با روايت شيعه است .
و در الدرالمنثور است كه طيالسى ، و عبدالرزاق ، و فريابى ، و ابن ابى شيبه ، و احمد، و عبد بن حميد، و مسلم ، و ابو داود، و ترمذى و نسائى ، و ابويعلى ، و ابن جرير، و ابن منذر و ابن ابى حاتم ، و طحاوى ، و ابن حيان ، و بيهقى (در كتاب سنن )، همگى از ابى سعيد خدرى روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) در روزى كه جنگ حنين پيش آمد لشگرى به طرف اوطاس روانه كرد، و اين لشگر به قشون دشمن برخوردند و با آنان كار زار آغاز نموده در آخر شكستشان دادند، و اسيرانى از آنان گرفتند، بعضى از ياران رسول خدا (صلى اللّه عليه و آله ) كه كنيزى از آن مردم نصيبش شده بود از همخوابگى با آن كنيز به خاطر اينكه شوهر دارد و شوهرش هم اكنون در بين مشركين و از مشركين است ، كراهت داشت ، خداى تعالى در اين باره اين آيه را نازل فرمود: (و المحصنات من النساء الا ما ملكت ايمانكم )، يكى ديگر از زنانى كه ازدواج با آنان حرام است زن شوهردار است ، مگر برده اى كه در جنگ به چنگ شما آمده ،
كه در عين اينكه شوهر دارد مى توانيد با او نزديكى كنيد، ما ناموس آنها را براى شما مسلمين حلال كرديم .
مؤ لف قدس سره : اين معنا از طبرانى از ابن عباس نيز روايت شده .
و در همان كتاب است كه عبد بن حميد از عكرمه روايت كرده كه گفت : اين آيه كه در سوره نساء مى فرمايد: (و المحصنات من النساء الا ما ملكت ايمانكم )، درباره زنى به نام معاذه نازل شد، كه همسر رئيس قبيله اى از بنى سدوس به نام شجاع بن حارث بود و او هووئى داشت كه براى شوهرش شجاع ، پسران متعددى زائيده بود، در اين ميان شجاع سفرى به هجر كرد، تا براى اهل بيتش ‍ طعامى تهيه كند، در اين بين روزى معاذه به پسر عموى خود برخورده بدو گفت : مرا با خود ببر، و به اهل و قبيله ام برسان ، و خلاصه حاضر نيستم در خانه شجاع بمانم ، زيرا نزد اين مرد خيرى نيست ، پسر عمويش او را با خود برد، و در بين راه به شجاع برخوردند كه داشت از هجر برمى گشت ، شجاع چون چنين ديد نزد رسول خدا (صلى اللّه عليه و آله ) شد و عرضه داشت يا رسول اللّه من در رجب از خانه بيرون آمده ام ، تا براى همسرم معاذه طعامى تهيه كنم و او در غياب من فرار كرده و به دم (پسر عمويش ) چسبيد آرى جنس زن شرى است كه زورش به هر كس برسد بر او غالب مى شود همسر من جوانى را ديد كه راحت در خانه زين نشسته و معلوم است كه هم او و هم اين هدفى و ميلى داشتند، رسول خدا (صلى اللّه عليه و آله ) فرمود: به عهده من است كه ياريت كنم آنگاه رو به اصحاب خود كرد و فرمود اگر آن مرد جامه اى از همسر وى كنده باشد بايد آن زن را سنگسار كنيد، و گرنه او را به وى برگردانيد، پس مالك پسر شجاع و در حقيقت پسر هووى معاذه به راه افتاد، و به جستجوى زن پدرش پرداخت ، و او را پيدا كرد و به خانه آورد.
مؤ لف قدس سره : در اين تفسير مكرر خاطرنشان كرديم كه امثال اين حوادث كه در روايات به عنوان شان نزول نقل شده ، و مخصوصا حوادثى كه مربوط به بعضى از جملات يك آيه و به اجزاى آن مى باشد، صرف تطبيق هايى است كه راويان كرده ، حوادث را با آيات تطبيق نموده اند نه اينكه سبب حقيقى نزول آيه اى باشد.
در كتاب من لا يحضره الفقيه آمده كه شخصى از امام صادق (عليه السلام ) پرسيد معناى كلمه (المحصنات ) در آيه (و المحصنات من النساء) چيست ؟ فرمود: زنان شوهردار،
آن شخصى پرسيد معناى آن در آيه شريفه : (و المحصنات من الّذين اوتوا الكتاب من قبلكم ) چيست ؟ فرمود: زنان عفيف .
مؤ لف قدس سره : اين روايت را عياشى نيز از آن جناب نقل كرده است .
رواياتى در ارتباط با ازدواج با كنيزان
و در مجمع البيان در ذيل جمله : (و من لم يستطع منكم طولا) گفته : يعنى كسى كه هزينه ازدواج با زنان آزاد را ندارد، و آنقدر ثروت ندارد كه اينكار را انجام دهد، به ازدواج با كنيزان اكتفا كند، و آنگاه گفته : اين معنا از امام ابى جعفر (عليه السلام ) روايت شده .
و در كافى از امام صادق (عليه السلام ) نقل كرده كه فرمود: اين سزاوار نيست كه در اين عصر، مرد آزاد با زن كنيز ازدواج كند، _ زيرا در سابق گفتيم كه چه عيبى در اين كار هست ، - و اگر خداى تعالى در عصر نزول قرآن فرمود: (و من لم يستطع منكم طولا...) با در نظر گرفتن اينكه كلمه طول به معناى مهريه است مخصوص همان عصر بوده ، كه مهريه زنان آزاد از زنان كنيز بيشتر بوده ، و اما در مثل امروز كه مهريه زنان آزاد برابر كنيزان و يا كمتر از آن است صلاح نيست به جاى زنان آزاد با كنيز ازدواج شود.
مؤ لف قدس سره : اين كه در روايت قبلى كلمه (طول ) را به غنا معنا فرمود، بايد دانست كه غنا يكى از مصاديق طول است ، و روايت كافى هم نمى خواهد بفرمايد ازدواج با كنيزان حرام است ، بلكه به بيش از كراهت دلالت ندارد.
و در تهذيب به سند خود از ابى العباس بقباق روايت آورده كه گفت : من به امام صادق (عليه السلام ) عرض كردم : آيا جايز است كه مردى با كنيز ديگران بدون اطلاع صاحبش ازدواج كند؟ فرمود: اين زنا است ، زيرا خداى تعالى فرمود: (فانكحوهن باذن اهلهن )، با آنها ازدواج كنيد با اذن صاحبانشان .
و در همان كتاب به سند خود از احمد بن محمدبن ابى نصر روايت كرده كه گفت : من از حضرت رضا (عليه السلام ) پرسيدم : آيا مى شود با كنيز مردم با اذن صاحبان آنها تمتع برد - و شهوترانى كرد _ فرمود: بله زيرا خداى تعالى فرموده (فانكحوهن باذن اهلهن ).
و در تفسير عياشى از محمد بن مسلم از يكى از دو امام باقر و صادق (عليهما السلام ) روايت كرده كه گفت : من از آن بزرگوار پرسيدم : اينكه خداى تعالى درباره كنيزان فرموده :
(فاذا احصنّ) منظورش از احصان كنيزان چيست ؟ فرمود: اينكه دخول شود به ايشان - يعنى وطى شوند - پرسيدم اگر به ايشان داخل نشده باشد، آيا حدى بر آنان نيست ؟ فرمود: بله .
و در همان كتاب از جرير روايت كرده كه گفت : من از آن جناب از معناى كلمه (محصن ) پرسيدم ، فرمود: محصن مردى است كه براى خاموش كردن آتش شهوت خود كسى را دارد، _ يا زنى و يا كنيزى .
حد بردگان نصف حد آزادگان است
و در كافى به سند خود از محمد بن قيس روايت كرده كه گفت : امام ابى جعفر (عليه السلام ) فرمود: اميرالمؤ منين (صلوات اللّه عليه ) در مورد مردان و زنان برده اينطور قضاوت فرمود كه اگر يكى از آنان مرتكب عمل زنا شد پنجاه تازيانه بخورد، چه مسلمان باشد و چه كافر، و چه نصرانى ، و نبايد سنگسار شود و تبعيد هم نمى شود.
و در همان كتاب به سند خود از ابى بكر حضرمى از امام صادق (عليه السلام ) روايت آورده كه شخصى از آن جناب از برده اى مملوك پرسيد، كه مرد آزادى را قذف كرده ، - يعنى نسبت زنا به او داده ، آيا حد قذف او نيز نصف حد قذف آزاد است ؟ _ فرمود: - نه - بايد هشتاد تازيانه - يعنى حد كامل قذف را بخورد، چون مساءله قذف حق النّاس است ، و اما آنچه از گناهان كه حق اللّه عزوجل است حدش در مورد بردگان نصف حد آزادگان است . عرضه داشتم ، چه چيرهائى حق اللّه است ؟ فرمود: اينكه زنا كند يا شراب بنوشد، كه اينها از حقوقى است كه حد مرتكب آن در بردگان نصف حد آزادگان است .
و در تهذيب به سند خود از بريد عجلى از امام ابى جعفر (عليه السلام ) روايت كرده كه از كنيزى پرسيدند كه مرتكب زنا شده است ، فرمود: نصف حد بر او زده مى شود، چه اينكه شوهر داشته باشد و چه نداشته باشد.
و در الدرالمنثور كه ابن جرير از ابن عباس روايت كرده كه گفت : مسافحات به معناى زنانى است كه علنا زنا مى دهند، و يار و دوست مى گيرند، و آن زنى هم كه تنها يك دوست دارد جزء متخذات اخدان است ، و اضافه كرد كه مردم جاهليت چنين بودند كه زناى علنى را حرام ، و زناى پنهانى را حلال مى دانستند، و مى گفتند زناى علنى از لئامت و پستى است ، و اما آنچه پنهانى انجام شود هيچ اشكالى ندارد، ليكن خداى تعالى در قرآن كريم اين آيه را نازل كرد كه :
(و لا تقربوا الفواحش ما ظهر منها و ما بطن )، (مرتكب عمل فاحشه نشويد نه علنى و نه پنهانى ).
مؤ لف قدس سره : روايات درباره مطالبى كه ديده شد بيش از اينها است كه از نظر خواننده گذشت ، آنچه ما آورديم نمونه اى بود از هزار، و اندكى از بسيار.
بحث روايتى ديگر
 (پيرامون ازدواج موقت )
 در كافى به سند خود از ابى بصير روايت كرده كه گفت : من از امام ابى جعفر (عليه السلام ) از مساءله متعه پرسيدم ، فرمود: بله در قرآن اين مساءله نازل شده ، و فرموده :
(فما استمتعتم به منهن فاتوهن اجورهن فريضه و لاجناح عليكم فيما تراضيتم به من بعد الفريضة ).
و در همان كتاب به سند خود از ابن ابى عمير از شخصى كه نامش فراموش شده ، و يا از نسخه افتاده از امام صادق (عليه السلام ) روايت كرده كه فرمود: آيه اينطور نازل شده بود:
(فما استمتعتم به منهن الى اجل مسمى ، فاتوهن اجورهن ) (از زنان آن كسانى كه شما از آنان براى مدتى معين تمتع مى بريد واجب است اجرتشان را بدهيد.
مؤ لف قدس سره : اين قرائت را عياشى نيز از ابى جعفر (عليه السلام ) نقل كرده ، جمهور _ يعنى علماى اهل سنت _ نيز آن را به چند طريق از ابى بن كعب و عبداللّه بن عباس روايت كرده اند، كه انشاءاللّه رواياتش خواهد آمد، و شايد منظور از امثال اين روايات اين باشد كه بفهمانند مراد آيه اين است ، نه اينكه بخواهند بفهمانند آيه اينطور نازل شده بوده ، و آن چند كلمه از آيه افتاده است .
و در همان كتاب به سند خود از زراره روايت كرده كه گفت : عبداللّه بن عمير ليثى به حضور امام ابى جعفر باقر (عليه السلام ) آمد، و عرضه داشت : درباره متعه زنان چه مى گوئى ؟.
امام فرمود، خداوند هم در كتابش آن را حلال كرده ، و هم بر زبان پيغمبرش ، پس متعه تا روز قيامت حلال است ، عبداللّه عرضه داشت : اى ابى جعفر آيا مثل تو كسى چنين فتوا مى دهد، با اينكه عمر آن را حرام كرد و از آن نهى نمود؟.
حضرت فرمود: هر چند كه عمر تحريم كرده باشد، عرضه داشت : من تو را به خدا پناه مى دهم از اينكه حلال كنى چيزى را كه عمر آن را حرام كرده .
زراره مى گويد: امام باقر (عليه السلام ) در جوابش فرمود: خيلى خوب ، تو بر عقيده صاحبت باش ، من هم به عقيده رسول خدا (صلى اللّه عليه و آله ) باقى مى مانم حال بيا تا با تو بر سر اين مساءله ملاعنه و مباهله كنم (يعنى بر اين كه قول رسول خدا (صلى اللّه عليه و آله ) حق ، و قول صاحب تو عمر باطل است ) عبداللّه عمير رو به آن حضرت كرد و گفت آيا دوست مى دارى زنان و دختران و خواهران و دختر عمه هاى تو متعه شوند؟ حضرت وقتى شنيد كه او نام زنان و دختر عموهاى آن جناب را برد روى از او برگردانيد.
و در همان كتاب به سند خود از عبدالرحمان بن ابى عبداللّه روايت كرده كه گفت : من از ابو حنيفه شنيدم كه داشت از امام صادق (عليه السلام ) از مساءله متعه سؤ ال مى كرد، حضرت پرسيد. از كدام متعه مى پرسى _ از متعه زنان ، و يا متعه حج - عرضه داشت منظورم متعه حج بود، ولى فعلا مرا خبر ده از مساءله متعه زنان ، آيا اين عمل حق است ؟ حضرت فرمود: سبحان اللّه مگر كتاب خدا را نخواندى كه مى فرمايد: (فما استمتعتم به منهن فاتوهن اجورهن فريضه ) عرضه داشت : به خدا سوگند مثل اينكه اين آيه اى است كه تاكنون آنرا نخوانده ام .
و در تفسير عياشى از محمد بن مسلم از امام باقر (عليه السلام ) روايت كرده كه فرمود: جابر بن عبداللّه از سيره رسول خدا (صلى اللّه عليه و آله ) سخن مى گفت : از آن جمله گفت : من و يارانم با رسول خدا (صلى اللّه عليه و آله ) به جنگ مى رفتيم ، رسول خدا (صلى اللّه عليه و آله ) عمل متعه را برايمان حلال كرد، و تا زنده بود حرامش نكرد، و على (عليه السلام ) بارها مى فرمود: اگر پسر خطاب يعنى عمر قبل از من خلافت را به دست نمى گرفت ، و از دست من نمى ربود، احدى جز شقى مرتكب زنا نمى شد (در نسخه اى ديگر به جاى شقى كلمه اشقى _ يعنى شقى ترين مردم _ آمده )، و ابن عباس در تفسير آيه : (فما استمتعتم به منهن الى اجل مسمى فاتوهن اجورهن فريضه ) مى گفت : اين مردم يعنى دستگاه خلافت _ به اين آيه كفر ورزيدند، ولى رسول خدا (صلى اللّه عليه و آله ) آن را حلال كرد، و تا زنده بود تحريمش نفرمود.
و در همان كتاب است كه ابى بصير از امام باقر (عليه السلام ) نقل كرد كه در باب متعه و در معناى آيه شريفه : (فما استمتعتم به منهن فاتوهن اجورهن فريضه و لاجناح عليكم فيما تراضيتم به من بعد الفريضة ) فرمود: يعنى اگر مدت متعه سرآمد، مى توانى تو پيشنهاد تمديد مدت دهى ، و او نيز مى تواند مدت را بيشتر كند، در صورتى كه زن راضى باشد، مرد مى گويد: (استحللتك باجل آخر _ يعنى ترا حلال مى كنم براى مدتى ديگر) كه در اين صورت اين زن براى غير تو حلال نيست ، تا آنكه عده اش سر آيد، و عده زن متعه دو حيض است .


و از شيبانى روايت كرده كه گفت امام باقر و امام صادق (عليهما السلام ) در تفسير جمله : (و لاجناح عليكم فيما تراضيتم به من بعد الفريضة )، فرموده اند: تراضى به اين است كه مرد اجرت زن را زياد كند و زن مدت عقد را.
مؤ لف قدس سره : روايات درباره مطالب گذشته به طور تواتر و حداقل به طور استفاضه از ائمه اهل بيت (عليهم السلام ) رسيده ، و آنچه ما نقل كرديم نمونه اى از آنها بود، و اگر كسى بخواهد به همه آنها آگاه شود، بايد به جوامع حديث - از قبيل : كافى و من لايحضره الفقيه و استبصار و تهذيب و امثال آن _ مراجعه نمايد.
اخبارى كه بر نسخ شدن حكم متعه دلالت مى كنند (از طريقاهل سنت )
 اخبارى كه مى گويد حكم متعه نسخ شده است و در الدرالمنثور است كه ابن ابى حاتم از ابن عباس روايت كرده كه گفت : متعه در اول اسلام عملى مى شد، فلان آقا به شهرى وارد مى شد، در حالى كه كسى همراه نداشت كه كارهايش را انجام دهد، و اثاث زندگيش را حفظ كند، با زنى ازدواج موقت مى كرد، كه تا چندى كه در آن شهر هست همسرش باشد، و اثاث و سرمايه اش را زير نظر داشته باشد، و زندگيش را اداره كند و هر وقت اين آيه را مى خواند كه : (فما استمتعتم به منهن الى اجل مسمّى ) مى گفت : اين آيه به وسيله آيه : (محصنين غير مسافحين ) نسخ شده ، و محصن بودن زن به دست مرد بود تا هر وقت مى خواست زن را نگه مى داشت ، و هر وقت نمى خواست طلاق مى داد.
و حاكم در مستدرك به سند خود از ابى نضره روايت آورده كه گفت : من آيه (فما استمتعتم به منهن فاتوهن اجورهن فريضة ) را نزد ابن عباس اينطور خواندم ، (فما استمتعتم به منهن الى اجل مسمىّ) و گفتم : ما اينطور قرائت نمى كنيم ابن عباس گفت به خدا سوگند خدا همينطور آن را نازل كرده است .
مؤ لف قدس سره : اين روايت را سيوطى نيز از او و از عبد بن حميد و ابن جرير و ابن انبارى در كتاب مصحف نقل كرده است .
و در الدرالمنثور است كه عبد بن حميد و ابن جرير از قتاده روايت كرده اند كه گفت : در قرائت ابى بن كعب آيه شريفه اينطور است (فما استمتعتم به منهنّ الى اجل مسمّى ).
و در صحيح ترمذى از محمد بن كعب از ابن عباس روايت آورده كه گفت : متعه در اول اسلام مشروع بود شخصى كه از ديارى به شهرى وارد مى شد كه به آنجا آشنائى نداشت ، زنى مى گرفت به مدتى كه مى دانست در آن شهر مى ماند، تا متاع او را حفظ نموده ، كارهايش را اصلاح كند، اين حكم همچنان بود تا آن كه آيه : (الا على ازواجهم او ما ملكت ايمانهم ) نازل شد، ابن عباس اضافه كرده كه به حكم اين آيه هر فرجى كه غير اين دو باشد حرام است .
مؤ لف قدس سره : لازمه اين روايت اين است كه آيه متعه كه سالها بعد از هجرت در مدينه نازل شده قبلا در مكه نسخ شده باشد، _ و همين شاهد است بر اينكه روايت كمترين اعتبارى ندارد _ . و حاكم در مستدرك از عبداللّه بن ابى مليكه روايت كرده كه گفت : من از عايشه از مساءله متعه زنان پرسيدم : گفت بين من و شما كتاب خدا، مى گويد: سپس آيه زير را قرائت كرد (و الّذين هم لفروجهم حافظون الّا على ازواجهم او ما ملكت ايمانهم فانّهم غير ملومين )، و اضافه كرد: پس كسى كه از اين دو يعنى از همسرى كه خدا به او تزويج كرده و كنيزى كه خدا به ملكش درآورده تجاوز كند مشمول آيه بعد مى شود كه فرموده : (فمن ابتغى وراء ذلك فاولئك هم العادون ).
و در الدرالمنثور است كه ابو داود در كتاب ناسخ خود و ابن منذر و نحاس از طريق عطا از ابن عباس روايت كرده كه : درباره آيه شريفه : (فما استمتعتم به منهنّ فاتوهنّ اجورهنّ فريضة ) گفته است : اين آيه به وسيله آيه شريفه : (يا ايها النبى اذا طلقتم النساء فطلقوهنّ لعدتهن ) و آيه : (و المطلقات يتربّصن بانفسهنّ ثلاثه قروء)، و آيه : (و اللاتى يئسن من المحيض من نساء كم ان ارتبتم فعدّتهنّ ثلاثة اشهر) نسخ شده است .
و در همان كتاب است كه ابو داود در كتاب ناسخ خود و ابن منذر و نحاس و بيهقى از سعيد بن مسيب روايت كرده اند كه گفت : آيه ميراث آيه متعه را نسخ كرده .
و در همان كتاب است كه عبدالرزاق و ابن منذر و بيهقى از ابن مسعود روايت كرده اند كه گفت : حكم متعه نسخ شده ، و ناسخ آن آيه طلاق و آيه صدقه و آيه عده و آيه ميراث است .
و باز در همان كتاب آمده كه عبدالرزاق و ابن منذر از على روايت كرده اند كه گفت : حكم روزه رمضان ، هر روزه ديگر را نسخ كرد، و آيه زكات ، هر صدقه ديگر را نسخ كرد، و آيه متعه را طلاق و عده و ميراث نسخ كردند، و حكم قربانى ، هر ذبيحه ديگر را نسخ كرد.
و باز در همان كتاب است كه عبدالرزاق و احمد و مسلم از سيره جهنى روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) در سال فتح مكه به ما اجازه داد زنان را متعه كنيم ، من و مردى از قوم خودم در آن سفر از مدينه خارج شديم من از رفيقم زيباتر بودم و او تقريبا زشت بود، ولى جامه اش از جامه من نوتر بود همچنان پيش مى رفتيم ، تا به بالاى كوه هاى مكه رسيديم در آنجا كنيزى به ما برخورد مانند دخترى باكره و خوش منظر و گردن بلند به او گفتم آيا حاضر هستى يكى از ما تو را متعه كند، و از تو كام بگيرد؟ گفت : در مقابل چه مى دهيد هر يك از ما همان جامه اى را كه داشتيم در برابرش پهن كرديم كنيز شروع كرد ما را براندازى كردن ، رفيقم گفت برد من نوتر از برد اين مرد است ، برد من تازه و زيبا است ، و برد او كهنه است ، و كنيز گفت برد اين هم عيبى ندارد، سرانجام به متعه من درآمد، و من از او كام گرفتم و او را با خود داشتم ، ولى از مكه بيرون نشديم مگر آن كه رسول خدا (صلى اللّه عليه و آله ) متعه را تحريم كرد.
و در همان كتاب است كه مالك و عبدالرزاق و ابن ابى شيبه و بخارى و مسلم و ترمذى و نسائى و ابن ماجه از على بن ابى طالب (عليه السلام ) روايت كرده اند كه گفت ، رسول خدا (صلى اللّه عليه و آله ) در جنگ خيبر از متعه كردن زنان و از خوردن گوشت الاغهاى اهلى نهى كرد.
و در همان كتاب است كه ابن ابى شيبه و احمد و مسلم از سلمه بن اكوع روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) در سال اوطاس سه روز متعه زنان را براى ما حلال كرد، و بعد از سه روز از آن نهى فرمود.
و در شرح ج 5 ص 50 ابن العربى كه شرح صحيح ترمذى است ، از اسماعيل از پدرش از زهرى روايت كرده كه گفت : سبره روايت كرد كه رسول خدا (صلى اللّه عليه و آله ) در حجة الوداع از متعه نهى كرد ابو داود بعد از آن كه اين حديث را نقل كرده ، مى گويد: اين حديث را عبدالعزيز بن عمر بن عبدالعزيز از ربيع پسر سيره از پدرش نقل كرد، و در آن گفته است : اين جريان بعد از خارج شدن از احرام در حجة الوداع اتفاق افتاد، و تشريع متعه براى مدتى معلوم بود، ولى حسن گفته جريان در عمره القضاء اتفاق افتاده است .
و در همان كتاب ج 5 ص 50 از زهرى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) متعه را در جنگ تبوك جمع كرد.
مؤ لف قدس سره : روايات چنان كه ملاحظه مى فرمائيد در تشخيص تاريخ نهى رسول خدا (صلى اللّه عليه و آله ) از متعه اختلاف دارند، بعضى مى گويند قبل از هجرت بوده ، و بعضى ديگر مى گويند: بعد از هجرت به وسيله آيات نكاح و طلاق و عده و ميراث نسخ شد، و يا به نهى خود رسول خدا (صلى اللّه عليه و آله ) در سال جنگ خيبر يا در زمان عمرة القضاء يا سال اوطاس يا سال فتح يا سال تبوك و يا بعد از حجة الوداع نسخ شده ، و به همين جهت بعضى ها اين روايات مختلف را حمل كرده اند به اينكه همه اش درست است ، زيرا رسول خدا (صلى اللّه عليه و آله ) در همه اين سالها از متعه نهى كرده اند، و هر يك از روايات از نهى آن جناب در يك سال خبر مى دهد، و ليكن جلالت قدر بعضى از راويان چون على (عليه السلام ) و جابر و ابن مسعود كه همواره با رسول خدا (صلى اللّه عليه و آله ) بودند و از كوچك و بزرگ سيره آن جناب با خبر بودند، اجازه نمى دهد كه ما بگوئيم نامبردگان از نهى آن جناب در ساير مواقف و ساير اوقات اطلاع نداشته اند.
و در الدرالمنثور است كه بيهقى از على روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) از متعه نهى كرد، آن روزى هم كه جايز بود تنها براى كسانى جايز بود كه دسترسى به ازدواج نداشتند، ولى همين كه آيات نكاح و طلاق و عده و ميراث بين زن و شوهر نازل شد حكم متعه نسخ گرديد.
و باز در همان كتاب است كه نحاس از على بن ابيطالب روايت كرده كه به ابن عباس گفت تو مردى گيج هستى يادت نيست كه رسول خدا (صلى اللّه عليه و آله ) از متعه نهى كرد.
و در همان كتاب است كه بيهقى از ابى ذر روايت كرده كه گفت متعه تنها براى سه روز براى اصحاب رسول خدا (صلى اللّه عليه و آله ) حلال شد، بعد از سه روز رسول خدا (صلى اللّه عليه و آله ) از آن نهى كرد.
و در صحيح بخارى از ابى حمزه روايت كرده كه گفت : شخصى ، از ابن عباس از متعه زنان سؤ ال كرد، ابن عباس گفت جايز است ، آنگاه غلام آزاد شده او پرسيد: آيا اين جواز به خاطر آن است كه زن كم بوده ، و مردان در سختى قرار داشته اند، ابن عباس گفت : بله .
و در الدرالمنثور است كه بيهقى از عمر نقل كرده كه در خطبه اش گفت : چه مى شود به مردمى كه زنان را با عقد متعه نكاح مى كنند، با اينكه رسول خدا (صلى اللّه عليه و آله ) از آن نهى فرموده احدى كه مرتكب نكاح متعه شود را نزد من نياوريد مگر آنكه او را سنگسار مى كنيم .
و در همان كتاب است كه ابن ابى شيبه و احمد و مسلم از سيره روايت كرده اند كه گفت : من رسول خدا (صلى اللّه عليه و آله ) را ديدم كه در بين ركن كعبه و در آن ايستاده بود و مى فرمود: (يا ايها النّاس ) اين من بودم كه به شما اجازه دادم زنان را متعه كنيد، آگاه باشيد كه خداى تعالى آن را تا روز قيامت حرام كرده ، هر كس زنى متعه دارد مدتش را ببخشد و رهايش كند، و از آنچه به آنان داده ايد چيزى پس نگيريد.
و در همان كتاب است كه ابن ابى شيبه از حسن روايت كرده كه گفت : و اللّه متعه بيش از سه روز نبود، كه در آن سه روز رسول خدا (صلى اللّه عليه و آله ) آنرا تجويز كرد، نه قبل از آن سه روز متعه اى بود و نه بعد از آن .
روايات دال بر جواز متعه از نظر جمعى از صحابه و تابعين
(بعضى از روايات كه دلالت دارد بر اينكه جمعى از صحابه و تابعين از مفسرين ، متعه را جايز مى دانستند).
و در تفسير طبرى از مجاهد روايت كرده كه در تفسير آيه (فما استمتعتم به منهنّ) گفته : مقصود نكاح متعه است .
و در همان كتاب از سدى نقل كرده كه در تفسير آيه نامبرده گفته اين آيه راجع به متعه است و آن اين است كه مردى زنى را به شرط مدتى معين نكاح كند همين كه آن مدت سر آمد ديگر حقى به آن زن ندارد و آن زن نيز به وى نامحرم است و بر آن زن لازم است رحم خود را استبرا كند _ يعنى عده نگه دارد، تا معلوم شود از آن مرد حامله نيست ، _ نه آن مرد از زن ارث مى برد و نه زن از مرد.
و در دو كتاب صحيح بخارى و صحيح مسلم اين حديث را در الدرالمنثور نيز روايت كرده - از عبدالرزاق ، و ابن ابى شيبه ، از ابن مسعود روايت كرده اند كه گفت : ما با رسول خدا (صلى اللّه عليه و آله ) در جنگ بوديم و زنان ما با ما نبودند عرضه داشتيم آيا مى توانيم خود را خصى - اخته كنيم ؟ در پاسخ ما را از اين عمل نهى فرمود و به ما اجازه داد با زنان ازدواج موقت كنيم ، در ازاء يك تكه لباس ، عبداللّه بن مسعود سپس اين آيه را قرائت كرد: (يا ايها الّذين آمنوا لاتحرموا طيبات ما احل اللّه لكم ) (اى كسانى كه ايمان آورده ايد طيباتى را كه خدا برايتان حلال كرده ، بر خود حرام نكنيد).
و در الدرالمنثور است كه ابن ابى شيبه از نافع روايت كرده كه گفت شخصى از پسر عمر از مساءله متعه پرسيد، او گفت : حرام است به او گفته شد كه ابن عباس به متعه فتوا مى دهد گفت : پس چرا در زمان عمر جرات نكرد لب باز كند.
و در الدرالمنثور است كه ابن منذر و طبرانى و بيهقى از طريق سعيد بن جبير روايت كرده اند كه گفت : من به ابن عباس گفتم اين چه كارى بود كه كردى ، سواره ها فتواى تو را به اطراف بردند، و منتشر كردند و شعرا درباره آن شعر سرودند، پرسيد چه گفتند؟ در پاسخ اين شعر را برايش خواندم :
اقول للشيخ لما طال مجلسه

يا صاح هل لك فى فتيا ابن عباس ؟

هل لك فى رخصه الاطراف آنسة

تكون مثواك حتى مصدر النّاس ؟

من به آن مرد محترم كه مجلسش طول كشيده و شاگردانش رفته بودند گفتم ، با فتواى ابن عباس چطورى ؟ ميل دارى زنى صيغه كنى تا آلت تناسليت روى آزادى ببيند، و مونسى بيابد، تا مردم و شاگردانت برمى گردند بستر گرم و نرمى داشته باشى ؟ كه البته منظور شاعر مسخره كردن ابن عباس و فتواى او بوده .
ابن عباس گفت : (انّا للّه و انّا اليه راجعون ) نه به خدا سوگند، من اينطور فتوا ندادم و منظورم از آن فتوا كه دادم چنين چيزى نبود، و من متعه را جز براى كسى كه مضطر شده حلال نكرده ام ، و از متعه جز آن مقدار كه خدا گوشت مرده و خون و گوشت خوك را حلال كرده ، حلال نكرده ام .
و در همان كتاب آمده كه ابن منذر از طريق عمار غلام آزاد شده شريد روايت آورده كه گفت : من از ابن عباس از متعه پرسيدم كه آيا اين عمل زنا است و يا نكاح ؟ گفت : نه سفاح است و نه نكاح ، گفتم : پس چيست ؟ گفت : همان متعه است ، همچنانكه خداى تعالى نامش را متعه نهاده ، گفتم آيا زن متعه ، عده دارد؟ جواب داده عده او حيض او است ، گفتم آيا با شوهرش از يكديگر ارث مى برند؟ گفت : نه .
اگر عمر متعه را منع نمى كرد احدى زنا نمى كرد مگر شقى ترين افراد!
 و در همان كتاب است كه عبدالرزاق ، و ابن منذر، از طريق عطا از ابن عباس روايت كرده كه گفت خدا به عمر رحم كند، متعه جز رحمتى از خداى تعالى نبود كه به امت محمد كرد، و اگر نهى عمر از متعه نمى بود جز شقى ترين افراد كسى احتياج به زنا پيدا نمى كرد، آنگاه گفت اين متعه همان است كه در سوره نساء درباره اش فرموده : (فما استمتعتم به منهن ) يعنى تا مدت كذا و كذا و به مبلغ كذا و كذا، و بين چنين زن و شوهرى وراثت نيست ، و اگر دلشان خواست به رضايت يكديگر مدت را تمديد كنند مى توانند، و اگر از هم جدا شدند، آن نيز كافى است و بين آن دو نكاحى نيست ، عطا در آخر خبر داد كه از ابن عباس شنيده كه امروز هم متعه را حلال مى داند با اينكه عمر از آن نهى كرده است .
و در تفسير طبرى _ الدرالمنثور اين حديث را از عبدالرزاق _ و ابى داود آن را در كتاب ناسخ خود از حكم _ روايت كرده اند، كه شخصى از وى پرسيد آيا اين آيه نسخ شده يا نه ؟ گفت : نه ، و على گفت : كه اگر نهى عمر از متعه نبود احدى گرفتار زنا نمى شد مگر شقى ترين افراد. و در صحيح مسلم (ج 9 ص 183) از جابر بن عبداللّه روايت كرده كه گفت : ما در زمان رسول خدا (صلى اللّه عليه و آله ) و ابى بكر با يك مشت خرما و آرد متعه مى كرديم ، تا آنكه عمر در جريان عمرو بن حريث از آن نهى كرد.
مؤ لف قدس سره : اين حديث از جامع الاصول تاءليف ابن اثير و كتاب زادالمعاد تاءليف ابن القيم و فتح البارى تاءليف ابن حجر و كنزالعمال _
تاءليف متقى هندى نقل شده .
و در الدرالمنثور است كه مالك و عبدالرزاق از عروة بن زبير روايت كرده كه گفت : خوله دختر حكيم وارد بر عمر بن خطاب شد، و گفت ربيعه پسر اميه زنى را متعه كرده ، و آن زن از وى باردار شده ، عمر از جاى خود حركت كرد و از شدت ناراحتى رداى خود را به زمين كشيد، در حالى كه مى گفت : اين همان متعه است ، و تو اگر زودتر به من خبر داده بودى او را سنگسار مى كردم .
داستان مرد شامى و برخورد قاطعانه عمر با در نهى از متعه !
 مؤ لف قدس سره : و اين جريان از شافعى در كتاب الام وبيهقى در سنن كبرى نقل شده . و از كنزالعمال از سليمان بن يسار از امّ عبداللّه دختر ابى خيثمه نقل كرده كه گفت : مردى از شام به مدينه آمد، و در منزل امّ عبداللّه منزل كرد و به او گفت تجرد بر من سخت گرفته ، در صدد برآى زنى را براى من متعه كن ، تا از او تمتع ببرم ، امّ عبداللّه مى گويد، من او را به زنى راهنمائى كردم ، مرد شامى با او قرار بست ، و چند نفر عادل را شاهد گرفت ، و مدتى كه خدا خواست با او بود، تا آنكه از مدينه خارج گشت ، بعد از رفتنش عمر از جريان خبردار شد، مرا خواست و از من پرسيد آيا اين گزارشى كه به من رسيده حق است ؟ گفتم آرى : گفت : پس اين بار كه از شام آمد مرا خبر ده ، وقتى مرد شامى آمد من به عمر اطلاع دادم ، ماءمورى فرستاد _ تا او را نزد وى بردند _ ، عمر به او گفت چه چيز تو را واداشت به اينكه چنين كارى بكنى ؟ گفت : من در بودن رسول خدا (صلى اللّه عليه و آله ) متعه مى كردم و آن جناب تا زنده بود مرا از اين كار نهى نكرد، و بعد از درگذشت آن جناب در عهد ابى بكر نيز متعه مى كردم ، او نيز مرا نهى نكرد، تا از دنيا رفت و در عهد خلافت تو نيز متعه مى كردم و تو نيز از اين عمل نهيى نكردى ، عمر گفت : آگاه باش به آن كسى كه جانم به دست او است اگر با علم به نهى من اقدام به اين عمل كرده بودى تو را سنگسار مى كردم ، آنگاه اضافه كرد روشن سازيد تا نكاح از سفاح مشخص ‍ شود يعنى نكاح دائم از سفاح _ زنا _ مشخص است ، ولى متعه مشخص نيست .
و در صحيح مسلم و مسند احمد از عطا روايت شده كه گفت : جابر بن عبداللّه از سفر عمره مى آمد،
ما به ديدنش رفتيم ، مردم هر كسى چيزى مى پرسيد تا آنكه سخن به مساءله متعه كشيده شد، جابر گفت : ما در عهد رسول خدا (صلى اللّه عليه و آله ) و در عهد ابى بكر و عمر متعه مى كرديم ، و در عبارت احمد آمده ، تا آنكه اواخر خلافت عمر رسيد.
چنانچه عمر كسى را به جرم متعه ! مى گرفت سنگسار مى كرد!!
 و از سنن بيهقى از نافع از عبداللّه بن عمر روايت شده كه شخصى از او از مساءله متعه زنان پرسيد، او گفت حرام است ، آگاه باش كه عمر بن خطاب اگر كسى را به اين جرم مى گرفت او را باسنگ سنگسار مى كرد.
و از مرآة الزمان ابن جوزى روايت شده كه گفته است : عمر بارها مى گفت به خدا سوگند اگر مردى را بياورند كه متعه را حلال بداند او را سنگسار مى كنم .
و در كتاب بدايه المجتهد تاءليف ابن رشد از جابر بن عبداللّه روايت آمده كه گفته است : ما در عهد رسول خدا (صلى اللّه عليه و آله ) و ابى بكر و در نيمى از مدت خلافت عمر متعه مى كرديم بعد از آن عمر مردم را از متعه نهى كرد.
و در اصابه است كه ابن الكلبى گفته : سلمه بن امية بن خلف جمحى ، سلمى كنيز آزاد شده حكيم بن اميه بن اوقص اسلمى را متعه كرد، و سلمى برايش فرزندى آورد، ولى او منكر فرزند خود شد جريان به گوش عمر رسيد، و او از عمل متعه نهى كرد.
و از زادالمعاد از ايوب روايت شده كه گفت : عروة به ابن عباس گفت : آيا از خدا نمى ترسى ، كه حكم جواز در مورد متعه صادر مى كنى ؟ ابن عباس گفت : اى عروه كوچولو، برو از مادرت بپرس ، عروه گفت اما ابوبكر و عمر متعه نمى كردند، ابن عباس گفت : به خدا سوگند من خيال نمى كنم دست از اين كارهايتان _ منظور خليفه تراشى و امثال آن است برداريد، تا آنكه خدا عذابتان كند، من دارم از رسول خدا (صلى اللّه عليه و آله ) براى شما حديث مى گويم ، و شما رفتار ابى بكر و عمر را عليه من دليل مى آوريد؟!!
مؤ لف قدس سره : مادر عروه اسما دختر ابى بكر بود، كه متعه زبير بن عوام شد، و عبداللّه بن زبير از اين ازدواج به دنيا آمد.
و در محاضرات راغب آمده كه عبداللّه بن زبير، عبداللّه بن عباس را ملامت مى كرد كه تو چرا متعه را حلال مى دانى ، او در پاسخ مى گفت برو از مادرت بپرس ، كه ازدواج تو با پدرم چگونه بود _ چگونه مجمر عروسى تو و پدرم را دود كردند _ عبداللّه بن زبير از مادرش پرسيد او گفت من تو را جز در عقد متعه نزائيدم .
و در صحيح مسلم از مسلم القرى روايت آورده كه گفت : من از ابن عباس مساءله متعه را پرسيدم ، گفت هيچ اشكالى ندارد، و عبداللّه زبير از آن نهى مى كرد، ابن عباس براى تاءييد فتواى خود مى گفت اين مادر عبداللّه بن زبير زنده است ، و دارد شهادت مى دهد بر اينكه رسول خدا (صلى اللّه عليه و آله ) متعه را اجازه داد، برويد از او بپرسيد، مسلم القرى مى گويد: ما به خانه او _ يعنى مادر عبداللّه زبير و دختر ابى بكر _ رفتيم ، و زنى تنومند و نابينا ديديم ، در جواب ما گفت : رسول خدا (صلى اللّه عليه و آله ) عمل متعه را تجويز كرد.
مؤ لف قدس سره : شاهد اين حال و وضعى كه حكايت شده گواهى مى دهد بر اينكه سؤ ال مسلم القرى از متعه زنان بوده ، نه متعه حج ، روايات ديگر نيز اين روايت را همينطور تفسير كرده اند.
و در صحيح مسلم از ابى نضره روايت شده كه گفت : من نزد جابر بن عبداللّه بودم ، كه مردى ناشناس وارد شد، و گفت ابن عباس و ابن زبير بر سر مساءله متعه زنان و متعه حج اختلاف دارند، جابر گفت ما اين دو متعه را در زمان رسول خدا (صلى اللّه عليه و آله ) انجام مى داديم ، تا آنكه عمر ما را از آن نهى كرد، و ديگر انجام نمى دهيم .
روايات دال بر جواز متعه از نظر جمعى از صحابه و تابعين
مؤ لف قدس سره : به طورى كه نقل شده اين روايت را بيهقى نيز در سنن خود آورده ، و اين معنا در صحيح مسلم در سه جا به الفاظ و عباراتى مختلف آمده ، در بعضى از آنها آمده كه جابر گفت . همين كه عمر زمام خلافت را به دست گرفت ، گفت : خداى تعالى براى پيغمبرش هر چه را خواست و به هر مقدار كه خواست حلال كرد، ولى من حكم مى كنم به اينكه ديگر حج تمتع نكنيد، و بين عمره و حج از احرام در نياييد، بلكه حج و عمره را تمام كنيد، آنطور كه خداى تعالى دستور داده ، و از نكاح اين زنان _ لابد منظورش زنانى است كه متعه مى شدند _ دست برداريد احدى از شما را به اين جرم كه زنى را به مدت نكاح كرده نزد من نياورند، مگر آنكه سنگسارش كنم .
اين معنا را بيهقى در سنن خود، و جصاص در احكام القرآن خود، و متقى هندى در كنزالعمالش ، و سيوطى در الدرالمنثور خود، و رازى در تفسيرش ، و طيالسى در مسندش روايت كرده اند.
و در تفسير قرطبى از عمر نقل كرده كه در خطبه اش گفت : (متعتان كانتا على عهد رسول اللّه (صلى اللّه عليه و آله ) و انا انهى عنهما و اعاقب عليهما متعة الحج و متعة النساء)، (دو متعه در زمان رسول خدا (صلى اللّه عليه و آله ) بود، و من شما را از آن دو نهى مى كنم ، و بر ارتكابش عقوبت مى كنم ، متعه حج و متعه زنان ).
مؤ لف قدس سره : و اين خطبه از منقولاتى است كه همه اهل نقل آن را قبول دارند، و آن را به طور ارسال مسلم نقل مى كنند، و در اصل صدور آن احدى از شيعه و سنى ترديد نكرده ، همچنان كه تفسير رازى ، و تفسيرالبيان و التبيين و زادالمعاد، و احكام القرآن ، و طبرى ، و ابن عساكر، و ديگران به اين معنا اعتراف كرده اند.
و از كتاب مستبين تاءليف طبرى از عمر حكايت شده كه گفت : سه چيز در عهد رسول خدا (صلى اللّه عليه و آله ) بود و من محرم _ حرام كننده _ آنهايم ، و بر آنها عقوبت مى كنم 1- متعه حج 2_ متعه زنان 3_ گفتن حى على خير العمل در اذان .
و در تاريخ طبرى از عمران بن سواده روايت كرده كه گفت : من نماز صبح را با عمر خواندم هنگام قرائت سبحان الله را خواند با يك سوره آنگاه از قبله رو برگردانيد، و من با او برخاستم به من گفت : آيا كارى دارى ؟ گفتم : بله ، حاجتى دارم گفت : پس دنبالم بيا، مى گويد: من دنبالش رفتم وقتى داخل خانه شد از درون خانه اجازه ورودم داد، داخل شدم ناگهان ديدم عمر بر سر تختى نشسته كه روپوشى بر آن نيست ، گفتم از در خيرخواهى نصيحتى به تو دارم ،
در پاسخ گفت صبح و شام مرحبا به خيرخواه ، گفتم : امت تو چهار عيب از تو مى گيرند، مى گويد وقتى اين را شنيد چانه خود را روى نوك چوب دستيش گذاشت ، و نوك ديگر چوب را روى رانش قرار داد، و سپس گفت : بگو (ببينم آن چهار عيب چيست )، گفتم مى گويند تو عمره را در ماههاى حج حرام كرده اى ، با اينكه نه رسول خدا (صلى اللّه عليه و آله ) آنرا تحريم كرده بود و نه ابوبكر، و چنين عمره اى حلال است ؟ گفت چگونه حلال است با اينكه اگر در ماههاى حج عمره به جاى آوردند آنرا مجزا از حج خود مى پندارند، _ و ديگر حج واجب را انجام نمى دهند، و مكه در ايام حج مانند پوست تخم مرغى كه جوجه اش درآمده باشد خالى از زوار مى شود، با اينكه حج بهائى است از بهاءاللّه و من درست فهميده ام .
گفتم و مى گويند كه تو متعه زنان را حرام كرده اى ، با اينكه خداى تعالى آن را حلال كرده بود، و ما با يك مشت _ پول و يا خرما و يا چيز ديگر _ از زنان بهره مند مى شديم ، و بعد از چند روز هم جدا مى شديم _ خلاصه نه از نظر هزينه ازدواج در مضيقه بوديم ، و نه از نظر پاى بندى به آن - عمر در جواب گفت رسول خدا (صلى اللّه عليه و آله ) متعه را در زمانى حلال كرد كه ضرورت در كار بود _ ، مردم دسترسى به زن دائم نداشتند _ ولى امروز مردم در وسعت قرار گرفته اند، و آن روز هم كسى از مسلمانان به اين حكم عمل نكرد من كسى را سراغ ندارم كه آن روز و يا حتى اين روزها به اين حكم عمل كرده باشد، تازه امروز هم مى توانند با يك مشت _ از چه و چه _ از زنان بهره بگيرند، و بعد از سه روز هم از او جدا شوند اما با عقد دائمى و طلاق ، پس راءى من درست است .
مى گويد: به او گفتم تو كنيز حامله مردم را به محضى كه وضع حمل كند آزاد مى سازى ، بدون اينكه صاحب كنيز آن را آزاد كند، _ با اينكه به حكم (لاعتق الا فى ملك )، تنها مالك مى تواند برده خود را آزاد كند _ ، در پاسخ گفت من به طفيل حرمتى كه مولود دارد و آزاد است مادرش را هم حرمت دادم ، و من جز خير اراده نكرده ام ، و اگر خلاف شرع باشد استغفار مى كنم .
گفتم شكايت ديگرى كه از تو دارند اين كه تو رعيت را از خود رم مى دهى و طرد مى كنى ، و با خشونت راه مى برى _ در اينجا عمران مى گويد: چوب دستى را از روى رانش برداشت ، و دست ديگر خود را تا به آخر آن كشيد، و از در افتخار كه رسم عرب است گفت من كسى هستم كه در جنگ قرقره الكدر در رديف رسول خدا (صلى اللّه عليه و آله ) سوار بر شتر بودم ، پس به خدا سوگند من خلاف سيره او عمل نمى كنم ، چيزى كه هست در برابر مردم قيافه مى گيرم ، كه از من حساب ببرند، و گرنه چون شبانى هستم كه شتر را رها مى كنم تا خوب سير شود و كاملا سيراب گردد و منحرفشان را به راه برمى گردانم ،
و متجاوز را به جاى خود مى نشانم ، و به قدر طاقتم ادب مى كنم و به قدر طاقتم پيش مى رانم ، زياد داد و فرياد مى كنم ، ولى كمتر مى زنم ، عصايم را بلند مى كنم ولى با دست مى زنم و اگر غير اين كنم رمه را رها كرده ام ، و رعيت را مهمل گذاشته ام ، وقتى اين گفتگو به گوش معاويه رسيد گفت به خدا سوگند او داناى به حال رعيت بود.
بررسى و نقد رواياتى كه از طريق اهل سنت درباره متعهنقل شده است
مؤ لف قدس سره : اين روايت را ابن ابى الحديد در شرح نهج البلاغه از ابن قتيبه نقل كرده . اين بود عده اى از رواياتى كه در مساءله متعه زنان وارد شده ، و اهل بحث و نظر اگر در مضامين آنها دقت كنند خواهند ديد كه همه آنها باهم معارضه دارند، در حقيقت خود روايات خود را باطل مى سازند، و اهل بحث در مضامين آنها به هيچ حاصلى دست نمى يابد، تنها چيزى كه همه در آن اتفاق دارند، اين است كه عمر بن خطاب در ايام خلافتش متعه زنان را حرام كرد، و از آن نهى كرد، و انگيزه اش بر اين كار ماجرائى بود كه در داستانهاى عمرو بن حريث ، و ربيعة بن خلف جمحى ديد، و گرنه داستان نسخ شدن اين حكم خدا به آياتى كه ديديد، و يا سنت ، هيچيك دليل نيست ، و چنانچه توجه فرموديد سخن بيهوده اى بيش نبود، براى اينكه گفتيم روايات در همه مضامينش متعارض است ، و يكديگر را باطل مى سازند، تنها اين معنا را به دست مى دهند كه عمر حكم خداى را تغيير داده ، از متعه نهى كرد، و نهى خود را اجرا هم نمود، و حد سنگسار براى مرتكبش معين كرد اين اولا. و ثانيا همه روايات اتفاق دارند در اينكه متعه سنتى بوده كه در عهد رسول خدا (صلى اللّه عليه و آله ) و به تجويز آن جناب تا حدودى عملى مى شده ، حال يا اسلام آن را تاءسيس كرده ، و يا حداقل از سابق معمول بوده ، و اسلام امضايش كرده ، و در بين صحابه آن جناب كسانى به اين سنت عمل مى كرده اند، كه در حقشان احتمال زنا داده نمى شود، مانند جابر بن عبداللّه ، و عبداللّه بن مسعود، و زبير بن عوام ، و اسماء دختر ابى بكر كه از طريق متعه ، عبداللّه بن زبير را زاييده است .
و ثالثا در صحابه و تابعين كسانى بودند كه آن را مباح مى دانستند، مانند ابن مسعود ، و جابر و عمرو بن حريث ، و غير ايشان ، و از تابعين مجاهد و سدى و سعيد بن جبير و ديگران .
و اين اختلاف فاحشى كه در بين روايات هست ، باعث شده كه علماى اسلام علاوه بر اختلافى كه در اصل جواز و يا حرمت متعه كرده اند، اختلافى هم در نحوه حرمت و كيفيت منع از آن به راه بيندازند، و اقوال عجيب و غريبى كه شايد به پانزده قول برسد داشته باشند.
و اين مساءله از جهات متعددى مورد بحث است ، كه از ميان همه آنها تنها پرداختن به بعضى از آن جهات براى ما مهم است ، و به فن تفسير ارتباط دارد.
توضيح اين كه در مساءله متعه يك بحث از نظر كلامى مى شود، در اينكه آيا عمر بن خطاب و يا هر كس ديگرى كه سرپرستى امت اسلام را به عهده بگيرد حق دارد حلال خدا را حرام كند يا خير، و اين بحث در بين دو طايفه شيعه و سنى جريان دارد، _ كه شيعه معتقد است او چنين حقى نداشته ، و سنى ها خلاف اين را معتقدند.
و يك بحثى ديگر از نظر فقه مى شود، كه اصولا عمل متعه عمل حلالى است يا عملى حرام ؟
و يك بحث ديگر از نظر تفسير مى شود، و آن اين است كه از آيه شريفه (فما استمتعتم به منهن فاتوهن اجورهن ...)، چه استفاده مى شود، آيا مفاد آن تشريع نكاح متعه است و يا امضاى سنتى است كه از پيش بوده ، و بعد از آنكه معلوم شد در مقام تشريع است آيا اين آيه به وسيله آيات ديگر نظير آيه مؤ منون و آيات نكاح و تحريم و طلاق وعده و ميراث نسخ شده يا خير؟ باز بعد از فراغ از اين كه به وسيله هيچ يك از اين آيات نسخ نشده ، بحث مى شود در روايتى كه به وسيله سنت نبويه (يعنى كلام خود رسول خدا (صلى اللّه عليه و آله ) نسخ شده يا نه ؟ و از اين قبيل مسائلى كه ارتباط با فن تفسير دارد.
و اين قسم بحث يعنى بحث قسم سوم را ما در اين كتاب تعقيب مى كنيم ، در سابق خلاصه بحث را از نظر خواننده گذرانديم ، در اينجا براى توضيح بيشتر نظر خود را متوجه سخنانى مى سازيم كه ديگران عليه آنچه ما گفتيم درباره دلالت آيه بر مساءله نكاح متعه و باب كردن آن دارند.
گفته هاى يكى از مخالفين در رد جواز متعه و پاسخ به او
 بعضى از مخالفين ما بعد از اصرار بر اينكه آيه در مقام اين است كه بفرمايد مهريه زنان دائم را بدهيد، گفته است : ولى شيعه معتقد است كه منظور اين آيه نكاح متعه است ، و نكاح متعه عبارت از اين است كه زنى را براى مدتى معين مثلا يك روز يا يك هفته و يا يك ماه به نكاح خود درآورى ، و استدلال كرده اند به قرائتى كه از ابى و ابن مسعود و ابن عباس (رض ) نقل شده ، و اين قرائت در بين ساير قرائت ها شاذ و غير مقبول است ، و نيز استدلال كرده اند به اخبار و داستانهائى كه در متعه هست .
آنگاه گفته اما آن قرائت همانطور كه گفتيم شاذ و غير مقبول است ، و قرآن بودنش ثابت نيست ، در سابق نيز گفتيم رواياتى كه اين معنا و اين قرائت را مى رسانند هر چند كه صحيح باشند خبر واحدند، و استفاده اى كه راويان از آيه كرده اند چيز زائدى است ،
كه از فهم خود اضافه كرده اند، نه اينكه لفظ آيه بر آن دلالت كند، و فهم هر كسى براى خودش اعتبار دارد، صحابه هم فهمشان براى كسى حجت دينى نيست ، مخصوصا در جاهائى كه نظم و اسلوب كلام مساعد با آن معنا نباشد، نظير همين مساءله چون كسى كه با تمتع نكاح مى كند منظورش اين نيست كه از زنا فرار كند، و به احصان پناهنده شود بلكه قصد اصلى و اوليش همان زنا است ، و اگر در متعه براى مرد نوعى احصان و پاكدامنى هست ، و نمى گذارد در آن ايام مرتكب زنا شود، براى زن هيچ احصانى نيست ، او همان كارى را مى كند كه زن زناكار مى كند، يعنى هر چند روزى خود را اجير مردها مى كند، همچنان كه گفته اند:
(كرة حذفت بصوالجة

فتلقاها رجل رجل )

(توپى كه براى بازى كردن چوگان نمى خواهد، و مانند توپ بسكتبال دست به دست مى گردد)
مؤ لف قدس سره : اما اينكه گفت : به قرائت ابن مسعود و غيره استدلال كرده اند، جوابش اين است كه هر كسى به كلام شيعه در اين باب مراجعه كند خواهد ديد كه شيعه به قرائت نامبرده به عنوان يك دليل معتبر و قاطع استدلال نكرده ، و چگونه چنين چيزى ممكن است ، با اينكه شيعه قرائت هاى شاذ را حجت نمى داند، حتى آن قرائت هائى را كه از امامان خود شيعه نقل شده ، آنوقت چگونه ممكن است به قرائتى تمسك كند كه نه خودش آن را حجت مى داند، و نه خصمش ، و اين سخنى است خنده آور.
بلكه تنها استدلالى كه شيعه كرده استدلال به قول صحابه اى است ، كه آيه را چنين قرائت كرده اند، نه به قرائتشان بلكه به قولشان ، و اينكه اين صحابه از آيه چنين معنائى را فهميده اند، حال شما مى خواهيد نام اين را قرائت اصطلاحى بگذاريد و مى خواهيد نگذاريد، بلكه آن را تفسير بناميد، و اين استدلال از دو جهت به نفع شيعه است ، اول اينكه عده اى از صحابه نظرشان همين است كه شيعه مى گويد، و به طورى كه گفته شده اين عده جمع بسيار زيادى از اصحاب رسول خدا (صلى اللّه عليه و آله ) و تابعينند، و هر كس ‍ بخواهد مى تواند سخنان آنان را در مظانش پيدا كند.
و دوم اينكه آيه شريفه دليل بر فتواى شيعه است ، به همين دليل كه صحابه نامبرده اينطور قرائت كرده اند، و حتى آنهائى هم كه متعه را فعلا مشروع نمى دانند آيه را راجع به متعه مى دانند، و ليكن ادعا مى كنند كه نسخ شده ، پس در دلالتش بر متعه حرفى ندارند، و گرنه معنا ندارد كه حكم به نسخ آن كنند، و يا در اين باب كلامى را از ديگران روايت كنند، و اين روايات بسيار زياد است ، كه عده اى از آنها را در سابق نقل كرديم ، پس شيعه از روايات نسخ هم همان را استفاده مى كند، كه از قرائت شاذ نامبرده استفاده مى كند،
هر چند كه قائل به حجيت قرائت شاذه نباشد، همچنان كه خودش قائل به نسخ نيز نمى باشد، و تنها از همه آن روايات اين معنا را استفاده مى كند، كه تمامى آن قاريان و اين راويان مسلم داشته اند كه آيه شريفه مربوط به نكاح متعه است .
و اما اينكه گفت : (مخصوصا در جائى كه نظم و اسلوب كلام مساعد با آن معنا نباشد نظير همين مساءله )، از گفتارش برمى آيد كه وى سفاح را عبارت دانسته از صرف ريختن منى در رحم زن ، _ و خلاصه كلمه (سفاح ) را به معناى لغوى ماده آن (س _ ف _ ح ) معنا كرده ، و آنگاه آنرا امرى منوط به قصد و نيت قرار داده _ مانند نماز كه با نيت ادا و قضا، و با نيت ، ظهر و عصر مى شود، آنگاه نتيجه گرفته پس اگر ازدواج موقت و ريختن منى در رحم زن صرفا به منظور قضاى شهوت باشد سفاح است نه نكاح ، و غفلت ورزيده از اينكه اصل لغت در نكاح هم همينطور است ، يعنى كلمه نكاح و يا بگو (ماده - ن - ك - ح ) در زبان عرب به معناى عمل جنسى است ، چه حلال و چه حرام ، زهرى مى گويد: (اصل نكاح در زبان عرب به معناى وطى است ) پس ‍ بنابه گفته او بايد نكاح نيز سفاح باشد، آن وقت ديگر سفاح چيزى در مقابل نكاح نخواهد بود _ در حالى كه در قرآن و احاديث اين دو كلمه مقابل همند، يكى به معناى ازدواج حلال ، و ديگرى به معناى جفت گيرى حرام است .
علاوه بر اينكه لازمه قصدى بودن اين عمل ، و اينكه اگر كسى صرفا به قصد ريختن منى خود ازدواج موقت كند آن ازدواج زنا و سفاح مى شود، اين است كه اگر كسى به چنين قصدى ازدواج دائم نيز بكند ازدواجش زنا و سفاح خواهد بود و آيا هيچ مسلمانى حاضر هست چنين فتوائى بدهد؟.
فوائدى كه بر نكاح دائم مترتب مى شود بر موقّت آن نيز مترتب مى شود
 حال اگر بگويد بين ازدواج موقت و ازدواج دائم فرق هست ، و آن اين است كه نكاح دائم طبعا براى اين درست شده كه مرد و زن ناموسشان و عفتشان را حفظ نموده ، و با هم خوابگى ، نسلى از خود توليد كنند، و خانه و دودمانى تشكيل دهند، ولى در ازدواج موقت چنين اهدافى در كار نيست . در پاسخ مى گوئيم اين سخن بجز لجبازى هيچ معنائى ندارد، براى اينكه هر فائده اى كه بر نكاح دائم مترتب مى شود، بر موقت آن نيز مترتب مى شود، اگر در آن عفت و ناموس حفظ مى شود، در اين نيز مى شود، اگر به وسيله آن از زنا و اختلاط نطفه ها جلوگيرى مى شود در اين نيز مى شود، اگر در آن بستر، نسل پديد مى آيد در اين نيز مى آيد، اگر در آن تشكيل خانواده مى شود، در اين نيز مى شود، تنها تفاوتى كه در اين دو هست ، بلكه مزيتى كه در نكاح موقت هست آسانى آن است ، و تشريع آن در حقيقت تخفيفى به حال امت است ، كسانى كه قدرت ندارند ازدواج دائم كنند، زيرا خانه ندارند، و درآمدى كه بتواند كفاف نفقه همسر را بدهد،
ندارند، و يا غريب هستند و يا موانع مختلف ديگرى در كارشان هست ، مى توانند با ازدواج موقت ، خود را از خطر زنا و ساير تبعات آن ، نجات دهند.
و همچنين هر اثرى كه بر نكاح موقت مترتب مى شود و اين دانشمند آن را ملاك سفاح بودن قرار داده بر نكاح دائم نيز مترتب مى شود، نظير قصد شهوت ، و ريختن آب منى در رحم يك زن ، - و امثال آن - چون همه اينها در نكاح دائم جايز است ، و اگر كسى بگويد: نكاح دائم ، بالطبع براى اين درست شده كه وسيله تشكيل خاندان و توليد مثل و امثال آن باشد و نكاح موقت صرفا براى آن به مضارى كه گفته شد درست شده ، - صرف نظر از اينكه مضار بودن آن آثار را قبول نداريم _ اين ادعا ادعايى است كه فسادش بر همه روشن است .
و اگر بگويد: نكاح متعه از آنجا كه سفاح هست زنا در مقابل نكاح است ، در پاسخش مى گوييم سفاح به آن معنائى كه تو تفسيرش ‍ كرده اى يعنى _ ريختن آب منى در رحم _ اعم از زنا است ، و هر ريختنى زنا نيست و اگر چنين باشد بايد نكاح دائم هم زنا باشد، آنهم نكاحى كه منظور از آن ريختن آب منى باشد _ و اتفاقا بيشتر ازدواجهاى دائم در جوانان به همين منظور انجام مى شود.
و اما اينكه گفت : (و اگر در متعه براى مرد نوعى احصان و پاكدامنى هست ، و نمى گذارد در آن ايام مرتكب زنا شود، براى زن هيچ احصانى نيست ) از آن حرفهاى عجيب و غريب است ، و دل ما مى خواست اين آقا مى بود، و از او مى پرسيديم : چه تفاوتى بين مرد و زن در اين بابت هست ، كه باعث شده مرد متمتع بتواند با گرفتن متعه پاكدامنى خود را حفظ نموده ، خويشتن را از خطر زنا نگه بدارد، ولى زن چنين قصدى نتواند بكند، شما را به خدا اين سخن را جز گزافه گوئى چيز ديگرى مى توان ناميد؟.
و اما آن شعرى كه انشا كرد در پاسخش مى گوئيم : بحث ما يك بحث حقيقى و به منظور پى بردن به حقيقتى از حقايق دينى است ، كه آثار بسيار مهمى در زندگى دنيا و آخرت بشر بر آن مترتب مى شود، بحثى است كه نبايد آن را سرسرى گرفت ، حال چه اينكه نكاح متعه حرام باشد و چه حلال ، در چنين بحثى چه جاى استشهاد به شعر است ، كه پايه و اساس آن خيالبافى است ، آرى در منطق شعر، باطل شناخته شده تر از حق ، و گمراهى معروف تر از هدايت است ، حالا هم كه به شعر استشهاد كرد چرا در ذيل روايات گذشته و مخصوصا در ذيل كلام عمر انشا نكرد، كه بنابه روايت طبرى كه گذشت گفت حالا هر كس مى خواهد برود و به يك مشت (گندم و...) ازدواج كند، و بعد از سه روز هم طلاق بدهد.
و آيا منظورش از طعنه چه كسى مى تواند باشد، و آيا هدفى جز خدا و رسولش كه متعه را يا ابتداء و يا به طور امضا تشريع كردند كس ‍ ديگرى است ؟ نه ،
چون در زمان رسول خدا (صلى اللّه عليه و آله ) مسلمانان در مرئى و مسمع آن جناب متعه مى كردند، و در اين هيچ شكى نيست .
ضرورت و موجبات جواز متعه در آغاز، در زمان عمر و پس از او تا زمان حاضر وجودداشته است
حال اگر اين شخص - به اصطلاح دانشمند - بگويد رسول خدا (صلى اللّه عليه و آله ) اگر متعه را اجازه داد به خاطر ضرورتى بوده كه بر جو آن روز حاكم بوده ، و آن تهى دستى عامه مسلمين از يكسو، و مسافرتهاى پى در پى براى جنگ از سوى ديگر بود _ در روايات هم اشاره اى به اين ضرورت بود.
در پاسخ مى گوييم اولا با فرض اينكه متعه در اول اسلام بين مردم معمول بوده ، و به نام نكاح متعه ، و يا بگو نكاح استمتاع شهرت داشته ، ديگر نمى توان از اعتراف به دلالت آيه بطور مطلق بر جو از آن طفره رفت ، از سوى ديگر هيچ يك از آيات و روايات هم دلالت بر نسخ نداشت ، و چنين صلاحيتى در آنها نبود، پس اگر با اين حال كسى بگويد حكم جو از متعه برداشته شده ، در دلالت آيه بدون دليل تاءويل كرده ، گيرم كه حكم اباحه متعه به دليل آيه نبوده ، بلكه رسول خدا (صلى اللّه عليه و آله ) به خاطر مصلحتى كه ضرورت آنرا به وجود آورده بود متعه را حلال كرد، مى پرسيم آيا اين ضرورت كه در زمان رسول خدا (صلى اللّه عليه و آله ) باعث چنين حكمى شد، در آنروز شديدتر بوده ، يا در زمان خلفا كه اسلام رو به گسترش نهاده بود، و لشگريان در مشارق و مغارب زمين پراكنده شدند، آنهم نه يك نفر و ده نفر، بلكه در هر ناحيه اى هزاران نفر اطراق كرده بودند؟.
و چه فرقى مى تواند باشد بين اوائل خلافت عمر و اواخر آن ، كه در اوايل خلافت عمر آن ضرورت بوده ، ولى در اواخرش برطرف شده ؟ اگر فقر بوده ، اگر جنگ بوده ، اگر غربت بوده ، و اگر هر عامل ديگرى بوده در اواخر حكومتش نيز بوده ، چطور شد ضرورتى كه بهانه شما است در عهد رسول خدا (صلى اللّه عليه و آله ) و خلافت ابى بكر و اوائل خلافت عمر و در اواخر حكومت عمر برطرف شد؟.
آيا آن ضرورت كه باعث مشروعيت متعه شد امروز در جو اسلام حاضر شديدتر و عظيم تر است ، يا در عهد رسول خدا (صلى اللّه عليه و آله ) و ابى بكر و نيمه اول از عهد عمر؟ با اينكه فقر و فلاكت سايه شوم خود را بر همه بلاد مسلمين گسترده ، و حكومت هاى استعمارگر و مرتجعين از حكومت هاى اسلامى ، كه ايادى استعمارگران و فراعنه سرزمين هاى مسلمان نشين هستند خون مسلمانان را مكيده از منابع مالى آنان هيچ رطب و يا بسى را به جاى نگذاشته اند؟.
و از سوى ديگر _ همانها كه منابع مالى مسلمانان را به يغما مى بردند براى خواب كردن مسلمين شهوات را در همه مظاهر آن از راديو و تلويزيون و روزنامه و سينما و غيره ترويج مى كنند؟ - و در بهترين شكلى كه تصور شود آن را زينت مى دهند؟ و با رساترين دعوتها مسلمانان را به ارتكاب آن دعوت مى كنند؟ و اين بلاى خانمان سوز روز به روز شديدتر و در بلاد و نفوس ‍ گسترده تر مى شود تا به جائى كه سواد اعظم بشرى و نفوس به درد خور اجتماع ، يعنى دانشجويان و ارتشيان و كارگران كارخانجات كه معمولا جوانهاى جامعه اند را طعمه خود ساخته ؟.
و جاى شك براى احدى نمانده كه آن ضرورتى كه جوانان را اينطور به سوى منجلاب فحشا و زنا و لواط و هر داعى شهواتى ديگر مى كشاند، عمده اش عجز از تهيه هزينه زندگى و اشتغال به كارهاى موقت است ، كه نمى گذارد در محل كار منزل تهيه كند، تا بتواند نكاح دائم كند، يا مشغول تحصيل علم در غربت است ، و يا كارمندى است كه به طور موقت در يك محلى زندگى مى كند، حال چه شده كه اين ضرورتها در صدر اسلام _ با اينكه كمتر و در مقايسه با امروز قابل تحمل تر بوده ، _ باعث حليت نكاح متعه شد، ولى امروز كه بلا خانمانسوزتر، و فتنه عظيم تر است مجوز نباشد.
آيات سوره مؤ منون و سوره معارج قوى ترين دلالت را بر حليت متعه دارد
 مفسر نامبرده سپس مى گويد متعه با آنچه در قرآن كريم مقرر شده منافات دارد، و حاصل گفتارش اين است كه آيات سوره مؤ منون كه مى فرمايد: (و الّذين هم لفروجهم حافظون ...) حليت از زنان را منحصر در همسران ساخته ، و متعه همسر و زوجه نيست ، پس ‍ همين آيات مانع از حلال بودن متعه است ، اين اولا و ثانيا مانع از اين است كه جمله (فما استمتعتم به منهن ) شامل متعه بشود، در پاسخش از او مى پرسيم بالاخره مى خواهى چه بگوئى ؟ اگر مى گوئى آيات مؤ منون متعه اى را كه قبلا حلال بوده - و در آن هيچ شكى نيست - تحريم مى كند اشكال مكى بودن آيات سوره مؤ منون را چه مى كنى ؟.
و در پاسخ از اين سؤ ال كه بعد از هجرت در مدينه نيز متعه حلال بوده و فى الجمله مورد عمل قرار مى گرفته چه جواب مى دهى ، آيا رسول خدا (صلى اللّه عليه و آله ) در مدينه حلال كرده است چيزى را كه خداى تعالى قبلا در مكه تحريمش كرده بود؟ كه نمى توانى چنين پاسخى بدهى ، براى اينكه حجيت كلام رسول خدا (صلى اللّه عليه و آله ) تا اين حد كه احكام قرآن را تغيير دهد مناقض با خود قرآنى است كه كلام او را حجت كرده .
و يا جواب مى دهى كه تجويز رسول خدا (صلى اللّه عليه و آله ) در مدينه ، آيات سوره مؤ منون را كه در مكه نازل شده بود نسخ كرد؟ و بعد از نسخ رسول خدا (صلى اللّه عليه و آله )
دوباره قرآن و يا رسول خدا (صلى اللّه عليه و آله ) از آن جلوگيرى نمود؟ و در نتيجه آيات سوره مؤ منون بعد از مردن و منسوخ شدن دوباره زنده شد؟ كه چنين چيزى را نه كسى گفته و نه مى توان گفت .
و همين خود بهترين شاهد است بر اينكه زن متعه نيز زوجه و همسر آدمى است ، و عقد متعه هم عقد نكاح است ، و آيات مورد بحث دلالت مى كند بر اينكه متمتع نيز تزويج و زن خواهى است ، و گرنه لازم مى آيد كه آيات سوره مؤ منون با تجويز رسول خدا (صلى اللّه عليه و آله ) نسخ شده باشد، پس آيات سوره مؤ منون نيز دليل بر جواز تمتع است ، نه دليل بر حرمت آن ، زيرا تمتع نيز نوعى تزويج و متعه نيز نوعى زوجه است .
و به بيانى ديگر آيات سوره مؤ منون و سوره معارج كه مى فرمايد: (و الّذين هم لفروجهم حافظون الا على ازواجهم ...) قوى ترين دلالت را بر حليت متعه دارد، و دلالتش بر اين حليت قوى تر از ساير آيات است ، چون علماى اسلام همگى اتفاق دارند بر اينكه اين آيات محكم است ، و نسخ نشده و در مكه هم نازل شده و اين به حسب نقل از ضروريات است كه رسول خدا (صلى اللّه عليه و آله ) متعه را جايز دانسته ، و اگر زن متعه زوجه نبود به طور قطع و وضوح تجويز رسول خدا (صلى اللّه عليه و آله )، نسخ اين آيات بود، و با علم و اتفاق علما بر اينكه اين آيات نسخ نشده نتيجه مى گيريم پس تمتع هم زوجيت مشروع است ، و وقتى دلالت آيات مؤ منون و معارج بر تشريع متعه تمام شد، هر حديثى كه ادعا شود كه اين حديث نهى رسول خدا (صلى اللّه عليه و آله ) است از متعه ، آن حديث هم فاسد خواهد بود، براى اينكه مخالف با قرآن و مستلزم نسخ قرآن است ، و ما ماءموريم حديثى را كه مخالف قرآن باشد به ديوار بكوبيم ، و نسخ نشدن آيات ، مورد اتفاق علماى اسلام است .
هم عقد متعه عقد نكاح است و هم زن در آن زوجه محسوب مى شود


و بهر حال پس زن متمتع بها، بر خلاف گفته اين مفسر زوجه آدمى است و عقد متعه هم مصداقى از عقد نكاح است ، - در نتيجه هر آيه اى كه نكاح را حلال بداند شامل متعه نيز مى شود - ، و براى خواننده همين دليل كافى است كه در همه رواياتى كه اخيرا از نظرش گذشت در لسان صحابه و تابعين ، از متعه به عبارت نكاح تعبير كرده بودند، حتى در لسان شخص عمر بن خطاب ، و حتى در همان رواياتى كه نهى او را از متعه حكايت مى كرد، مانند روايت بيهقى كه خطبه عمر را نقل مى كرد، و روايت مسلم از ابى نضره متعه را نكاح ناميد، و گفت : (و از نكاح اين زنان دست برداريد)، حتى در روايت كنزالعمال از سليمان بن يسار هم كه لفظ نكاح آمده ولى صريح در ادعاى ما نيست ، اگر دقت شود معلوم مى شود در آن نيز كلمه نكاح را در متعه استعمال كرده ، و متعه را نوعى نكاح دانسته ، چون مى گويد:
روشن سازيد تا نكاح از سفاح مشخص شود يعنى نكاح دائم از سفاح _ زنا _ مشخص است ، همين را انجام دهيد، و اما متعه مشخص نيست پس از متعه كردن خوددارى كنيد دليل بر اين معنا جمله : (بينوا) روشن سازيد _ است .
و سخن كوتاه اينكه نكاح بودن متعه و زوجه بودن زن متعه شده در عرف قرآن و لسان مسلمين صدر اول (از صحابه و تابعين ) جاى هيچ ترديد نيست ، و اگر بعد از عصر اول به تدريج لفظ نكاح و تزويج _ متعين در نكاح دائم شده ، به خاطر نهى عمر از متعه و منسوخ شدن اين سنت در بين مردم بوده ، در نتيجه در همه اين ادوار تاريخ دو كلمه نامبرده جز عقد دائم مصداقى نداشته اند، و قهرا كار به جائى رسيده كه مانند ساير حقايق متشرعه هر جا اين دو لفظ استعمال مى شود عقد دائم به ذهن متبادر مى شود.
از همين جا روشن مى شود كه گفتار ديگرش تا چه حد ساقط و بى اعتبار است ، او مى گويد (از خود شيعه نقل شده كه احكام زوجيت و لوازم آن را بر متعه مترتب نمى كنند).
از ايشان مى پرسيم منظورت از زوجيت چيست ؟ اگر زوجيت در عرف قرآن است كه شيعه همه احكام زوجيت را بدون استثنا بر زوجيت موقت بار مى كند، و اگر منظورت زوجيت در عرف متشرعه است همانطور كه قبلا گفتيم البته شيعه احكام زوجيت را بر آن بار نمى كند، و محذورى هم ندارد، _ يعنى ارث بين زن و شوهر و حق همخوابگى در چهار ماه يكبار و وجوب نفقه و غيره را در متعه جارى نمى كند.
و اما اينكه گفته است ، و اين خود قطعى است از شيعه به اينكه جمله : (محصنين غير مسافحين ) شامل آن كسى نمى شود كه با داشتن متعه ، زنا مى كند، و او را سنگسار نمى كنند، و همين خود تناقض گوئى از شيعه است .
قول به تخصيص لازمه اش تناقض گويى نست !
 جوابش اين است كه ما در تفسير جمله نامبرده در سابق گفتيم ظاهر اين جمله بدان جهت كه شامل ملك يمين نيز مى شود، اين است كه مراد از احصان ، احصان عفت است نه احصان ازدواج ، و به فرضى كه مراد از آن احصان ازدواج باشد آيه شامل نكاح متعه نيز مى شود، و اگر مردى را كه با داشتن زن متعه زنا مى كند سنگسار نمى كنند، از اين بابت نيست كه چنين مردى زوجه ندارد، بلكه از اين بابت است كه دليلى از ناحيه سنت حكم سنگسار را بيان كرده و يا تخصيص زده ، مانند ساير احكام زوجيت يعنى ميراث و نفقه و طلاق و حرمت بيش از چهار داشتن ، علاوه بر اينكه حكم سنگسار اصلا قرآنى نيست ، و دليلش تنها سنت است .
توضيح اينكه آيات احكام اگر بگوئيم در مقام اهمال و كلى گويى است ، چون مى خواهد اصل تشريع را بيان كند، نه خصوصيات و شرايط آن را،
در اين صورت قيودى كه از ناحيه سنت براى آن احكام مى رسد صرفا جنبه بيان و شرح را دارد، نه تخصيص و تقييد، و اگر بگوئيم عموميت و اطلاق دارند آنگاه قيودى كه از ناحيه سنت براى آن احكام مى رسد نسبت به كليات احكام مخصص ، و نسبت به اطلاقات آن مقيد است ، و چنين چيزى نه تناقض است ، و نه چنين دو دليلى با هم منافات دارند، كه تفصيل اين مساءله در علم اصول آمده است .
و اين آيات يعنى آيات ارث ، و طلاق و نفقه مانند ساير آيات احكام بدون تخصيص و تقييد نيست ، آيات ارث و طلاقش در زن مرتد تخصيص خورده ، چنين زنى نه ارث مى برد و نه در جدا شدن از شوهر طلاق مى خواهد، و آيات طلاقش در موردى كه عيبى در مرد و يا زن كشف شود كه مجوز فسخ عقد باشد تخصيص خورده و نيازى به رضايت طرف در طلاق ندارد، بلكه عقد را فسخ مى كند، و دليلى كه نفقه زن را واجب كرده در هنگام نشوز زن تخصيص خورده ، و در چنين حالى مرد مى تواند نفقه زن را ندهد، حال با اين همه تخصيص چرا در مورد عقد متعه تخصيص نخورد، و مرد داراى زن متعه اگر زنا كرد از حكم سنگسار خارج نشود؟.
پس بياناتى كه زناشوئى متعه را از حكم ميراث و طلاق و نفقه _ و سنگسار _ خارج مى سازد، يا مخصص آيات احكام نامبرده است ، و يا مقيد آنها، و اين معنا هيچ منافات ى ندارد، با اينكه الفاظ - تزويج - نكاح - احصان - و امثال اينها از نظر حقيقت متشرعه متعين در نكاح دائم ، و از نظر حقيقت شرعيه اعم از دائم و موقت باشد، پس اصلا محذورى كه او توهم كرده در كار نيست ، مثلا وقتى فقيه مى گويد: اگر مرد زناكار محصن باشد يعنى با داشتن زوجه زنا كرده باشد بايد سنگسار شود، ولى اگر زن متعه داشته باشد سنگسار نمى شود، چون محصن نيست چنين فقيهى كلمه (محصن ) را اصطلاح كرده بر دوام نكاح ، كه آثارى چنين و چنان دارد، و اين منافات ندارد با اينكه احصان در عرف قرآن ، هم در نكاح دائم باشد و هم در نكاح موقت (متعه )، و هر يك از اين دو احصان آثار خاص به خود را داشته باشد.
و اما اينكه از بعضى نقل كرده كه گفته اند شيعه در متعه قائل به عده نيست ، و زنى كه متعه مى شود لازم نيست عده نگه دارد، افترائى است واضح كه به شيعه بسته اند، زيرا كتب شيعه هر چه هست در دسترس عموم مسلمين است ، اين متون روائى و جوامع حديث شيعه است ، و اين كتب فقهى آنان كه مملو است از اينكه عده زن متعه دو حيض است ، و در اين كتاب در همين بحث چند روايت از طرق شيعه از ائمه اهل بيت (عليهم السلام ) نقل كرديم ، كه عده زن متعه را دو حيض دانسته بودند.
مفسر نامبرده سپس مى گويد: و اما احاديث و آثارى كه در اين باب روايت شده ، مجموعش دلالت مى كند بر اينكه رسول خدا (صلى اللّه عليه و آله )
در بعضى از جنگها متعه رابراى اصحابش مباح كرد و سپس از آن نهى فرمود، و دوباره در يك و يا دو نوبت تجويز كرد، و در آخر براى هميشه از آن نهى فرمود.
و نيز دلالت مى كند بر اين كه آنجا كه تجويز كرد براى اين بود كه اطلاع يافت از اينكه اجتناب از زنا براى اصحاب بسيار دشوار است ، چون از همسرانشان دور افتاده اند، معلوم مى شود تجويز مت عه ، تجويز زنائى خفيف بوده ، زيرا هر چه باشد در متعه عقدى خوانده مى شود، اين كجا كه مرد گرفتار عزوبت ، زنى بى مانع را براى مدتى موقت نكاح كند و همچنان با او سر ببرد، تا مدتش سرآيد، و آن كجا كه مرتكب زنا شود و امروز با يك زن و فردا با زنى ديگر و هر روز با هر زنى كه بتواند او را به سوى خود جلب نمايد جمع شود؟ البته زناى اول خفيف تر است .
مؤ لف قدس سره : البته اينكه گفته از مجموع روايات برمى آيد كه رسول خدا (صلى اللّه عليه و آله ) متعه را در بعضى از جنگها تجويز كرده ، و سپس از آن نهى ، و دو نوبت يا يك نوبت ديگر ترخيص نموده ، و در آخر براى هميشه تحريم كرده ، با رواياتى كه از نظر خواننده گذشت (صرف نظر از اختلافى كه در آنها هست ) تطبيق نمى كند، خواننده عزيز مى تواند يك بار ديگر به اين روايات كه بيشترش را نقل كرديم مراجعه كند، آنوقت خواهد ديد كه مجموع روايات ، گفتار اين مفسر را كلمه به كلمه تكذيب مى كند، (زيرا رسول خدا (صلى اللّه عليه و آله )، تجويز نكرد، بلكه قرآن كريم آن را تجويز كرد، و ثانيا تجويز، منحصر در جنگ نبود، به شهادت اينكه زبير بن عوام دختر ابى بكر را در جنگ متعه نكرد، و ثالثا نه تنها در چند نوبت از آن نهى نفرمود، بلكه هيچ نهيى از آن جناب در باب متعه صادر نشد، و همه روايات ، و محدثين اتفاق دارند كه نهى تنها از ناحيه عمر بود تا چه رسد به اينكه گفت در آخر براى هميشه آن را تحريم كرد. و رابعا كلام عمر بن خطاب ادعاى اين مفسر را تكذيب مى كند چون عمده دليل آقايان گفتار عمر است و عمر در گفتار خود اعتراف كرده كه ، متعه در زمان رسول خدا (صلى اللّه عليه و آله ) حلال بوده ) (مترجم ).
آنگاه مى گويد، اهل سنت معتقد است كه متعه يك بار و يا دو بار تجويز شد، به طورى كه ذهن مردم آماده منع تدريجى آن بشود و در آخر يك سره منع شد اما اين منع تدريجى تفاوت زيادى با منع قطعى از زنا نداشته همانطور كه شرب خمر به تدريج تحريم شد، چون دو عمل فاحشه يعنى شرب خمر و زنا در جاهليت شايع بود، چيزى كه هست زنا در بين كنيزان شايع بود، و متعه در بين زنان آزاد رايج .
پاسخ به اين كه منع در متعه تدريجى صورت گرفته است
مؤ لف قدس سره : اما اينكه گفته منع در متعه به تدريج صورت گرفته (البته تدريجى كه قريب به منع قطعى از زنا بود)، حاصل گفتارش ‍ اين است كه متعه در نظر مردم آنروز نوعى زنا بوده ،
و مانند ساير انواع زنا در دوران جاهليت شايع بوده است ، و رسول خدا (صلى اللّه عليه و آله ) منع از زنا را به تدريج ، و با ملايمت انجام داد، تا مردم آن را بپذيرند، لذا در اول ، زناى بدون عقد را كه نوعى از زنا بود منع كرد، و زناى متعه را باقى گذاشت ، و پس از مدتى آن را هم منع كرد، و دوباره تجويزش كرد، تا بتواند براى هميشه از آن نهى كند.
و به جان خودم سوگند، كه اين نوع بازى كردن با احكام و تشريفات پاك دينى ، بدترين نوع بازى گرى است ، كه كسى به خاطر اينكه عقيده فاسد خود را به كرسى بنشاند اينگونه قوانين دين مبين اسلام را كه خدا جز طهارت مردم و اتمام نعمت بر امت به وسيله آن هيچ غرضى نداشته به بازى بگيرد.
اولا نسب ت دادن منع و سپس تجويز و دوباره منع و بار ديگر ترخيص در مساءله متعه به رسول خدا (صلى اللّه عليه و آله ) با فرض ‍ اينكه به قول خود اين مفسر و اصرارش ، آيات سوره معارج و مؤ منون (آنجا كه مى فرمايد: (و الّذين هم لفروجهم حافظون ...) مساءله متعه را نسخ كرده ، _ و صرف نظر از آن اشكال كه گفتيم آيات مكى نمى تواند احكام نازل شده در مدينه را نسخ كند)، معنايش ‍ اين است كه رسول خدا (صلى اللّه عليه و آله ) يك بار با ترخيص خود آيات نامبرده ، و سپس همين نسخ را با منع خود نسخ كرده : آيات نامبرده را محكم ساخته ، و بار ديگر آنرا نسخ و بار ديگر محكم كرده باشد.
آيا چنين نسبتى به رسول خدا (صلى اللّه عليه و آله ) دادن نسبت بازيگرى با آيات خدا به آن جناب نيست ؟!.
و ثانيا آياتى كه در كتاب خداى تعالى از زنا نهى مى كند، همگى صريح در تحريم است ، و هيچ بوئى از تدريج در آنها احساس ‍ نمى شود،از آن جمله آيه شريفه زير است كه مى فرمايد: (و لا تقربوا الزنا انه كان فاحشه و ساء سبيلا)، و چه لسانى صريح تر از اين زبان ، و اين آيه در مكه نازل شده و اتفاقا در بين آياتى قرار دارد كه از بديها نهى مى كند، و همچنين آيه شريفه : (قل تعالوا اتل ما حرّم ربّكم عليكم ... و لا تقربوا الفواحش ما ظهر منها و ما بطن ).
كه با در نظر گرفتن اينكه كلمه (الفواحش ) جمع و داراى الف و لام است ، و چنين جمعى افاده استغراق و عموميت مى كند يعنى نهى در آيه تمامى مصاديق فاحشه و زنا را فرا مى گيرد ، و
با در نظر گرفتن اين كه آيه شريفه در مكه نازل شده ، ديگر جايى براى تحريم تدريجى چنانى باقى نمى ماند، و همچنين آيه : (قل انّما حرّم ربى الفواحش ما ظهر منها و ما بطن ) كه در مكه نازل شده ، و آيه : (و الّذين هم لفروجهم حافظون ، الا على ازواجهم او ما ملكت ايمانهم فانّهم غير ملومين ، فمن ابتغى وراء ذلك فاولئك هم العادون ) كه هر دو سوره در مكه نازل شده ، و اين آيات طبق گفته اين شخص متعه را مثل ساير اقسام زنا تحريم كرده .
پس تمامى آياتى كه از زنا نهى مى كند و هر فاحشه را تحريم مى نمايد، اينها بود كه ديديد و همه آنها در مكه نازل شده اند، و بطور صريح و روشن زنا را تحريم كرده اند، پس آن تحريم تدريجى كجا است ؟ نكند منظورش اين باشد كه بگويد _ همچنان كه لازم صريح گفتارش كه گفت (آيات مؤ منون دلالت بر حرمت متعه دارد) اين است كه خداى تعالى متعه را يكباره و قطعى تحريم كرده باشد، _ نه به تدريج _ ، و با اين حال رسول خدا (صلى اللّه عليه و آله ) عملا منع خدا را به تدريج يعنى بعد از چند بار رخصت به مردم رسانيده ، و به خاطر اينكه مردم آن را بهتر بپذيرند مداهنه و سستى كرده باشد، با اين كه خداى تعالى عينا درباره همين صفت يعنى مداهنه كردن با مردم تشديد كرده ، و فرموده بود: (و ان كادوا ليفتنونك عن الّذى اوحينا اليك لتفترى علينا غيره و اذا لاتّخذوك خليلا (73) و لو لا ان ثبّتناك لقد كدت تركن اليهم شيئا قليلا (74) اذا لاذقناك ضعف الحيوة و ضعف الممات ثمّ لاتجد لك علينا نصيرا)،
و ثالثا اين ترخيصى كه شما به رسول خدا (صلى اللّه عليه و آله ) نسبت مى دهيد (كه هر چند يك بار درباره متعه كرد) به چه معنا بوده ، آيا حليت آن را از پيش خود و بدون دستور خداى تعالى تشريع كرده ، يعنى قانونا آن را حلال دانسته ؟ كه فرض شما اين است كه متعه زنا است و فاحشه است ، و معناى حلال كردن زنا مخالفت صريح آن جناب ، با خداى تعالى است ، و حال آنكه او (كه صلوات خدا بر او باد) معصوم به عصمت خدائى بوده و اگر با دستور خداى تعالى تشريع كرد، معنايش اين است كه خدا امر به ف حشا كرده باشد، و حال آنكه
خداى تعالى براى پيش گيرى از چنين احتمالى پيامبرش را صريحا خطاب كرده و فرموده : (قل انّ اللّه لا يامر بالفحشاء) و اگر اين ترخيص تواءم با تشريع حليت بوده ، ديگر زنا و فاحشه نخواهد بود، بلكه سنتى است مشروع ، و داراى حدودى محدود و محكم ، و مانند نكاح دائم مهريه و عده دارد از اختلاط نطفه ها و اختلال انساب جلوگيرى مى كند، ديگر هيچ ربطى به زنا و ساير طبقات حرام ندارد، و ديگر چه معنا دارد كه چنين ازدواجى را فاحشه بنامند، با اينكه فاحشه عبارت است از هر عمل زشتى كه جامعه آن را قبيح مى داند، چون تجاوز از حدود و اخلال مصالح عامه است ، و نمى گذارد جامعه به تحصيل حوائج ضرورى زندگى خود قيام نمايد.
و رابعا _ اين سخن ، كه متعه خود نوعى زنا در ايام جاهليت بوده ، جعلى است كه وى در تاريخ كرده و دروغى از پيش خود ساخته ، كه هيچ مدرك تاريخى ندارد، چون از اين سخن در كتب تاريخ نه عينى هست و نه اثرى ، بلكه متعه سنتى است كه اسلام آن را ابتكار كرد، و اصلا در جاهليت نبوده ، و تسهيلى است كه خداى تعالى بر اين امت نمود، تا به اين وسيله حاجت خود را برآورند، و از انتشار زنا و ساير فواحش جلوگيرى شود، اما هزار حيف كه نگذاشتند اين سنت زنده نگه داشته شود، و اگر زنده مى ماند حكومت هاى اسلامى در امر زناكارى و ساير فواحش ، اين اغماضى كه مى بينيم نمى كردند، و با وضع سنتهاى قانونى (كه بعدا باب شد) دنيا مالامال از فساد و وبال نمى شد.
و اما اينكه گفت : (چون دو عمل فاحشه يعنى شرب خمر و زنا در جاهليت شايع بود، منتها زنا در بين كنيزان شايع بود، و متعه در بين زنان آزاد)، ظاهرش اين است كه منظورش از دو فاحشه ، زنا و شرب خمر است ، و درست هم هست .
اما اينكه گفت زنا در كنيزان شايع بوده ، نه در زنان آزاد، سخنى است بى اصل ، كه وى آن را اساس گفتار خود قرار داده ، براى اينكه شواهد تاريخى مختلف كه در زواياى تاريخ هست خلاف اين سخن را تاءييد مى كند، مخصوصا اشعارى كه در اين باب سروده شده ، مهمترين شاهد گفتار ما است ، در روايت ابن عباس نيز گذشت كه اهل جاهليت زناى در خلوت را هيچ زشت نمى دانست ، تنها زناى علنى را تقبيح مى كرد.
دليل ديگرى كه گفتار ما و خلاف گفته اين مفسر را اثبات مى كند مساءله مرافعه بر سر پسران و مساءله پسرخواندگى است ، چون ادعاى اينكه فلان بچه پسر من است صرف نامگذارى و نسبت نبوده ،
بلكه منظور اين بوده كه با ملحق كردن فلان پسر به خود نيروى خود را تقويت كنند، و جمعيت خانواده خود را _ عليه دشمن _ بيشتر سازند، و براى اثبات ادعاى خود استناد مى كردند، به اينكه من با مادر اين پسر زنا كرده ام ، حتى از اين استناد در مورد زنان شوهردار نيز پروائى نداشتند، و اما كنيزان مورد رغبت مردان و مخصوصا اقوياى آنان نبودند، و زناى با كنيزان و معاشقه و اختلاط با آنان را عيب و ننگ مى دانستند، و تنها كارى كه با كنيزان مى كردند اين بود كه آنان را در اختيار سايرين مى گذاشتند، تا زنا بدهند، و براى مولاى خود پول بياورند.
دليل بر اين گفته ما داستانهائى است كه در كتب سير و آثار در خصوص الحاق آمده مانند قصه معاويه پسر ابوسفيان ، كه زياد بن ابيه را به پدر خود ابوسفيان ملحق كرد، و ادعا كرد كه پدر من با مادر وى زنا كرده ، و وى فرزند پدر من است ، و بر ادعاى خود شهودى را هم اقامه كرد، و از اين قبيل قصه هائى كه نقل شده .
بله چه بسا استشهاد شود بر گفته آن مفسر _ كه زناى با احرار در جاهليت اندك بوده - به گفتار هند - جگرخوار - به رسول خدا (صلى اللّه عليه و آله ) هنگامى كه مى خواست با آن جناب بيعت كند، وى در آن حال گفته بود: مگر زن آزاد زنا مى دهد؟ ليكن اين استشهاد درست نيست ، زيرا اگر او چنين سخنى را گفته باشد، دليل بر گفتار آن مفسر نمى شود، چون در آن هنگام هند غير اين سخن را نمى توانسته بگويد، اگر به راستى بخواهيم هند را بشناسيم ، بايد بديوان حسان بن ثابت مراجعه نموده در اشعارى كه وى بعد از جنگ بدر و احد در هجو هند سروده دقت كنيم ، تا حقيقت براى ما كشف شود، و اين مفسر از اشتباه درآيد.
نهى عمر از متعه بر اساس اجتهاد شخصى بوده است
وى سپس به خلاصه گيرى از احاديث و رفع تعارضى كه به نظرش رسيده پرداخته ، و آنگاه مى گويد: در منطق اهل سنت دليل عمده بر حرمت متعه سه دليل است ، اول همان كه توجه كرديد، گفتيم جواز متعه با صريح و حداقل با ظاهر قرآن يعنى آياتى كه مربوط به احكام نكاح و طلاق و عده است منافات دارد.
دوم با احاديثى كه بر حرمت هميشگى آن تصريح مى كند.
و سوم نهى عمر از آن است كه وى در منبر در حضور عامه مسلمين به تحريم خود اشاره كرد، و صحابه كه پاى منبر نشسته بودند تحريم او را امضا نموده احدى اعتراض نكرد، و معلوم است كه اگر متعه حلال بوده و عمر حلال خدا را حرام كرده بود صحابه ساكت نمى شدند، و با اينكه مى دانيم هر جا از او اشتباه مى ديدند تذكر مى دادند در چنين مساءله اى دست از او برنمى داشتند، و حاضر نبودند او را بر كار منكرش بدون نهى از منكر باقى بگذارند.
و در آخر اين نظريه را اختيار مى كند: كه اگر عمر متعه را تحريم كرد به اجتهاد خودش نبوده حتما به دليلى بوده كه از ناحيه رسول خدا (صلى اللّه عليه و آله ) در دست داشته ، و اگر گفته : من متعه را تحريم مى كنم منافات ندارد كه رسول خدا (صلى اللّه عليه و آله ) تحريمش كرده باشد، چون عمر تحريم رسول خدا (صلى اللّه عليه و آله ) را براى مردم بيان كرده ، و يا تحريم رسول خدا (صلى اللّه عليه و آله ) را اجرا نموده ، پس صحيح بوده كه بگويد: من آنرا تحريم مى كنم ، همانطور كه مى گوييم شافعى شراب كشمش را تحريم كرده و ابوحنيفه حلالش ساخته است .
مؤ لف قدس سره : اما جواب دليل اول و دومش را در چند سطر قبل داديم ، و حقيقت امر را به بيانى كه روشن تر از آن نباشد روشن ساختيم ، و اما وجه سوم جوابش اين است كه تحريم عمر چه به اجتهاد بوده ، و چه به تحريم رسول خدا (صلى اللّه عليه و آله ) كه اين مفسر ادعا مى كند، و چه اينكه سكوت صحابه از هيبتى باشد كه از او مى بردند، و يا ترسى بوده كه از تهديد او داشته اند، و چه اينكه برخلاف شرع بوده كه او را نهى از منكر نكرده اند، و چه از اين بابت بوده كه اگر اعتراض مى كردند مردم نمى پذيرفتند، _ كه روايات وارده از على و جابر و ابن مسعود و ابن عباس بر اين معنا دلالت دارد، - به هر حال تحريم عمر و سوگند خوردنش بر اينكه هر كس اين كار را بكند سنگسارش مى كنم ، هيچ تاءثيرى در دلالت آيه : (فما استمتعتم به منهنّ بر حليت متعه ندارد، و اين حليت با هيچ آيه و روايتى از بين نمى رود، چون دلالت آيات و محكم بودن آن آيات چيزى است ، كه هيچ شكى در آن و غبار ترديدى بر آن نيست .
عجيب اينجا است كه با چنين حالى بعضى از نويسندگان از اصل منكر مساءله متعه در اسلام شده ، گفته اند: اين قسم زناشوئى از سنتهاى جاهليت بوده ، و اصلا داخل اسلام نشد تا بيرون كردنش از اسلام احتياج به تحريم عمر و يا نسخ آن به وسيله آيات كتاب خدا و يا سنت رسول خدا (صلى اللّه عليه و آله ) باشد، و اصلا مسلمانان متعه را نمى شناسند، و در هيچ كتابى به جز كتب شيعه ديده نمى شود.
سخن آخر در مشروعيت متعه
مؤ لف قدس سره : بله اگر انسان از كتاب خدا و از احاديث و از اجماع امت و تاريخ چشم بپوشاند مى تواند به اين صورت اقوال مسلمين در اين مساءله را واژگونه سازد، و بگويد اصلا متعه داخل اسلام نشده با اينكه متعه در زمان رسول خدا (صلى اللّه عليه و آله ) سنت قائمه اى بوده ، و عمر در زمان خلافتش از آن نهى كرده ، و يا نهى رسول خدا (صلى اللّه عليه و آله ) را اجرا نموده ، و جمعى نهى او را از راه نسخ شدن آيه استمتاع به وسيله آياتى ديگر و يا به وسيله نهى رسول خدا (صلى اللّه عليه و آله ) توجيه كرده اند،
و عده بسيارى از اصحاب و جمعيت بسيارى از تابعين از فقهاى حجاز و يمن و غير ايشان مخالفت نموده ، حتى مثل ابن جريح كسى كه خود يكى از ائمه حديث است ، آنقدر در متعه گرفتن مبالغه داشت ، كه هفتاد زن را متعه گرفت (به ترجمه ابن جريح در كتاب تهذيب التهذيب و ميزان الاعتدال مراجعه فرمائيد)، و مثل مالك امام مالكى ها يكى از امامان چهارگانه حديث ، (براى آگاهى بيشتر از اقوالى كه در باب متعه هست و بحث هاى فقهى و كلامى ، به كتبى كه اساتيد فن از قدما و متاءخرين و مخصوصا كتبى كه در عصر حاضر بعضى از اهل نظر در خصوص اين مساءله نوشته اند مراجعه كنيد).
با اين حال متاءخرين از اهل تفسير به كلى مساءله متعه را مسكوت گذاشته ، آيه متعه را به نكاح دائم تفسير كرده اند، البته خواسته اند چنين كنند، ولى مگر ممكن است ؟ و از مساءله متعه تنها گفته اند: سنتى بوده كه رسول خدا (صلى اللّه عليه و آله ) آن را باب كرد، و سپس به وسيله حديث خود آن جناب نسخ شد، و سپس در اين اواخر در صدد برآمدند بگويند اصلا متعه يكى از انواع زناى جاهليت بوده ، و رسول خدا (صلى اللّه عليه و آله ) يكى دو بار آن را جايز كرد و در آخر براى ابد از آن نهى فرمود، تا اينكه نوبت رسيد به همين آقاى اخير كه بگويد اصلا متعه زنائى است جاهلى محض ، و اصلا در اسلام وارد نشده ، الا آنچه كه در كتب شيعه آمده ، و خدا داناتر است ، كه از اين به بعد بر سر مساءله متعه چه بياورند.
و يكى از سخنان عجيبى كه در مورد متعه گفته شده سخن زجاج است ، كه در ذيل آيه متعه گفته است : قومى در معناى اين آيه مرتكب غلط بسيار بزرگى شده اند، چون بسيار جاهل بوده اند، و آن اين است كه جمله (فما استمتعتم به منهن ) نظر به متعه دارد، متعه اى كه اهل علم همه اجماع دارند بر اينكه حرام است ، آنگاه اضافه كرده كه معناى استمتاع همان نكاح است ، و من متحيرم كه كجاى گفتار زجاج را اصلاح كنم ، آيا به اين قسمتش بپردازم ، كه امثال ابن عباس و ابى و غيره را جاهل به علم لغت دانسته ؟ و يا اين ادعايش را كه هر كس متعه را حرام بداند عالم است ، و همه علما بر حرمت آن اجماع دارند؟، و يا اين دعويش را كه خود را اهل خبره به لغت مى داند، و در عين حال استمتاع را به معناى نكاح گرفته است !.
بحث علمى
(درباره انتقال نسب و قرابت از طريق زنان ، در اسلام )
 رابطه نسب و خويشاوندى _ يعنى همان رابطه اى كه يك فرد از انسان را از جهت ولادت و اشتراك در رحم به فرد ديگر مرتبط مى سازد، - اصل و ريشه رابطه طبيعى و تكوينى در پيدايش شعوب و قبائل است ، و همين است كه صفات و خصال نوشته شده در خونها را با خون به هر جا كه او برود مى برد،
مبداء آداب و رسوم و سنن قومى هم همين است ، اين رابطه است كه وقتى با ساير عوامل و اسباب مؤ ثر مخلوط مى شود، آن آداب و رسوم را پديد مى آورد.
و مجتمعات بشرى چه مترقيش و چه عقب مانده اش يك نوع اعتنا به اين رابطه دارند، كه اين اعتنا در بررسى سنن و قوانين اجتماعى فى الجمله مشهود است ، نظير قوانين نكاح وا رث و امثال آن ، و اين جوامع در عين اينكه اين اعتنا را دارند، با اين همه همواره در اين رابطه يعنى رابطه خويشاوندى دخل و تصرف نموده ، زمانى آن را توسعه مى دهند، و زمانى ديگر تنگ مى كنند، تا ببينى مصلحتش كه خاص مجتمع او است چه اقتضا كند، همچنان كه در مباحث گذشته از نظر شما گذشت ، و گفتيم غالب امتهاى سابق از يكسو اصلا براى زن قرابت رسمى قائل نبودند، و از سوى ديگر براى پسرخوانده قرابت قائل مى شدند، و فرزندى را كه از ديگرى متولد شده به خود ملحق مى كردند، همچنانكه در اسلام نيز اين دخل و تصرفها را مى بينيم ، قرابت بين مسلمان و كافر محارب را از بين برده ، شخص را كه كافر است فرزند پدرش نمى داند كه ارث پدر را به او نمى دهد، و نيز پسر فرزندى را منحصر در بستر زناشوئى كرده ، فرزندى را كه از نطفه مردى از راه زنا متولد شده فرزند آن مرد نمى داند، و از اين قبيل تصرفات ديگر.
و از آنجايى كه اسلام برخلاف جوامعى كه بدان اشاره شد براى زنان قرابت قائل است ، و بدان جهت كه آنانرا شركت تمام در اموال و حريت كامل در اراده و عمل داده كه توضيح آن را در مباحث گذشته شنيدى ، در نتيجه پسر و دختر خانواده در يك درجه از قرابت و رحم رسمى قرار گرفتند، و نيز پدر و مادر و برادر و خواهر و جد و جده و عمو و عمه و دائى و خاله به يك جور و به يك درجه خويشاوند شدند، و خود به خود رشته خويشاوندى و عمود نسب از ناحيه دختران و پسران نيز به درجه اى مساوى ، پائين آمد يعنى همانطور كه پسر پسر، پسر انسان بود پسر دختر نيز پسر انسان شد و همچنين هر چه پائين تر رود، يعنى نوه پسر انسان ، با نوه دختر انسان به يك درجه با انسان مرتبط شدند، و همچنين در دختران يعنى دختر پسر و دختر دختر آدمى به طور مساوى دو دختر آدمى شدند، و احكام نكاح و ارث نيز به همين منوال جارى شد ، (يعنى همانطور كه فرزندان طبقه اول آدمى دختر و پسرش ارث مى برند، فرزندان طبقه دومش نيز ارث مى برند، و همانطور كه ازدواج با دختر حرام شد، ازدواج با دختر دختر نيز حرام شد).
و ما در سابق گفتيم كه آيه تحريم كه مى فرمايد: (حرمت عليكم امهاتكم و بناتكم ) بر اين معنا دلالت دارد، و ليكن متاءسفانه دانشمندان اسلامى گذشته ما،
در اين مساءله و نظاير آن كه مسائلى اجتماعى و حقوقى است كوتاهى كرده اند، و خيال كرده اند صرفا مساءله اى لغوى است ، به مراجعه و ارجاع به لغت خود را راحت مى كردند، و گاهى بر سر معناى لغوى نزاعشان شديد مى شد، عده اى معناى مثلا كلمه (ابن ) را توسعه مى دادند، و بعضى ديگر آنرا تنگ مى گرفتند، در حالى كه همه آن حرفها از اصل خطا بود.
و لذا مى بينيم بعضى از آن علما گفته اند: آنچه ما از لغت در معناى بنوت (پسر بودن ) مى فهميم ، اين است كه بايد از نسل پسر ما متولد شده باشد، اگر پسرى از دختر ما و يا از دخترزاده ما متولد شده باشد، از نظر لغت پسر ما نيست ، و از ناحيه دختر ما هر چه متولد شود (چه پسر و چه دختر) ملحق به پدر خودشان _ يعنى داماد ما _ مى شوند، نه به ما كه جد آنها هستيم ، عرب جد امى را پدر و جد نمى داند، و دخترزادگان را فرزندان آن جد نمى شمارد، و اما اينكه رسول خدا (صلى اللّه عليه و آله ) درباره حسن و حسين (عليهما السلام ) فرمود: اين دو فرزند من امام امتند، چه قيام كنند و چه قيام نكنند، و نيز در مواردى ديگر آن دو جناب را پسران خود خوانده ، از باب احترام و تشريف بوده ، نه اينكه به راستى دخترزادگان آن جناب فرزندان او باشند، آنگاه همين آقا براى اثبات نظريه خود شعر شاعر را آورده كه گفت :
(بنونا بنوا ابنائنا و بناتنا

بنوهن ابناء الرجال الاءباعد)

(يعنى پسران ما تنها پسرزادگان مايند و اما دختران ما پسرهاشان پسران مردم غريبه و بيگانه اند) نظير اين شعر بيت ديگر است كه گفته :
(و انّما امهات النّاس اوعية

مستودعات و للانساب آباء)

(يعنى مادران براى نسل بشر جنبه تخمدان و محفظه را دارند، و نسل بشر تنها به پدران منسوبند).
و اين شخص طريق بحث را گم كرده ، خيال كرده ، بحث در مورد پدر فرزندى صرفا بحثى لغوى است ، تا اگر عرب لفظ (ابن ) را براى معنايى وضع كرد كه شامل پسر دختر هم بشود آنوقت نتيجه بحث طورى ديگر شود، غفلت كرده از اينكه آثار و احكامى كه در مجتمعات مختلف بشرى _ نه تنها در عرب _ بر مساءله پدرى و فرزندى و امثال آن مترتب مى شود، تابع لغات نيست بلكه تابع نوعى بنيه مجتمع و سننى داير در آن است كه چه بسا اين احكام در اثر دگرگونى سنن و آداب دگرگون شود، در حاليكه اصل لغت به حال خود باقى بماند، و اين خود كاشف آن است كه بحث يك بحث اجتماعى است و يا به يك بحث اجتماعى منتهى مى شود، و صرفا بحثى لفظى و لغوى نيست .
آن شعرى هم كه سروده تنها شعر است ، و شعر در بازار حقايق به يك پشيز نمى ارزد
چون شعر چيزى به جز يك آرايش خيالى و مشاطه گرى و همى نيست _ تا بشود به هر چه شاعر گفته و هر ياوه سرايى كه به هم بافته تكيه نمود، آن هم در مساءله اى كه قرآن كه (قول فصل و ما هو بالهزل ) است ، در آن مداخله كرده .
و اما اينكه گفت پسران به پدران خود ملحقند، و به پدر مادرشان ملحق نمى شوند، بنابر اينكه آن هم مساءله اى لفظى و لغوى نباشد از فروع نسب نيست ، تا نتيجه اش اين باشد كه رابطه نسبى بين پسر و دختر با مادر قطع شود، بلكه از فروع قيمومت مردان بر خانه و خانواده است ، چون هزينه زندگى و تربيت فرزندان با مرد است (از اين رو دختر مادام كه در خانه پدر است تحت قيمومت پدر است ، و وقتى به خانه شوهر رفت تحت قيمومت او قرار مى گيرد، و وقتى خود او تحت قيمومت شوهر است فرزندانى هم كه مى آورد تحت قيمومت شوهر او خواهند بود، پس ملحق شدن فرزند به پدر از اين بابت است ، نه اينكه با مادرش هيچ خويشاوندى و رابطه نسبى نداشته باشد).
و سخن كوتاه اينكه همانطور كه پدر رابطه نسبى را به پسر و دختر خود منتقل مى كند مادر نيز منتقل مى كند، و يكى از آثار روشن اين انتقال در قانون اسلام مساءله ارث و حرمت نكاح است ، (يعنى اگر من به جز يك نبيره دخترى اولادى و وارثى نداشته باشم او ارث مرا مى برد و اگر او دختر باشد به من كه جد مادرى او هستم محرم است )، بله در اين بين احكام و مسائل ديگرى هست كه البته ملاك هاى خاصى دارد، مانند ملحق شدن فرزند، و مساءله نفقه و مساءله سهم خويشاوندان رسول خدا (صلى اللّه عليه و آله ) از خمس ، كه هر يك از اينها تابع ملاك و معيار خاص به خودش است .
بحث علمى ديگر
 (پيرامون حكمت ممنوعيت ازدواجهاى محرّم در شرع مقدس اسلام )
 نكاح و ازدواج از سنتهاى اجتماعى است كه همواره و تا آنجا كه تاريخ بشر حكايت مى كند در مجتمعات بشرى هر قسم مجتمعى كه بوده داير بوده ، و اين خود به تنهايى دليل بر اين است كه ازدواج امرى است فطرى ، (نه تحميلى از ناحيه عادت و يا ضروريات زندگى و يا عوامل ديگر).
علاوه بر اين يكى از محكم ترين دليل ها بر فطرى بودن ازدواج مجهز بودن ساختمان جسم (دو جنس نر و ماده ) بشر به جهاز تناسل و توالد است ، كه توضيحش در اين تفسير مكرر داده شد و علاقه هر يك از اين دو جنس به جذب جنس ديگر به سوى خود يكسان است ،
هر چند كه زنان جهاز ديگرى اضافه بر مردان در جسم و در روحشان دارند، در جسمشان جهاز شير دادن ، و در روحشان عواطف فطرى ملايم و اين بدان جهت است كه تحمل مشقت اداره و تربيت فرزند برايشان شيرين شود.
علاوه بر آنچه گفته شد چيز ديگرى در نهاد بشر نهفته شده كه او را به سوى محبت و علاقمندى به اولاد مى كشاند، و اين حكم تكوينى را به وى مى قبولاند كه انسان با بقاى نسلش باقى است ، و باورش مى دهد كه زن براى مرد، و مرد براى زن مايه سكونت و آرامش است ، و وادارش مى سازد كه بعد از احترام نهادن به اصل مالكيت و اختصاص ، اصل وراثت را محترم بشمارد، و مساءله تاءسيس خانه و خانواده را امرى مقدس بشمارد.
و مجتمعاتى كه اين اصول و اين احكام فطرى را تا حدودى محترم مى شمارند، چاره اى جز اين ندارند، كه سنت نكاح و ازدواج اختصاصى را به وجهى از وجوه بپذيرد، به اين معنا كه پذيرفته اند كه نبايد مردان و زنان طورى با هم آميزش كنند كه انساب و شجره دودمان آنها درهم و برهم شود، و خلاصه بايد طورى به هم درآميزند كه هر كس معلوم شود پدرش كيست ، هر چند كه فرض كنيم بشر بتواند - به وسائل طبى از مضرات زنا يعنى فساد بهداشت عمومى و تباهى نيروى توالد جلوگيرى كند، و خلاصه كلام اين كه اگر جوامع بشرى ملتزم به ازدواج شده اند به خاطر حفظ انساب است هر چند كه زنا، هم انساب را درهم و برهم مى كند، و هم انسانها را به بيمارى هاى مقاربتى مبتلا مى سازد و گاهى نسل آدمى را قطع مى كند، و در اثر زنا مردان و زنانى عقيم مى گردند.
اينها اصول معتبره اى است كه همه امت ها آن را محترم شمرده و كم و بيش در بين خود اجرا مى كردند، حال يا يك زن را به يك مرد اختصاص مى دادند، و يا بيشتر از يكى را هم تجويز مى كردند، و يا به عكس يك مرد را به يك زن و يا چند مرد را به يك زن و يا چند مرد را به چند زن ، بر حسب اختلافى كه در سنن امتها بوده ، چون به هر تقدير خاصيت نكاح را كه همانا نوعى همزيستى و ملازمت بين زن و شوهر است محترم مى شمردند.
بنابراين پس فحشا و سفاح كه باعث قطع نسل و فساد انساب است از اولين امورى است كه فطرت بشر كه حكم به نكاح مى كند با آن مخالف است و لذا آثار تنفر از آن همواره در بين امت هاى مختلف و مجتمعات گوناگون ديده مى شود، حتى امتهايى كه در آميزش زن و مردش آزادى كامل دارد، و ارتباطهاى عاشقانه و شهوانى را زشت نمى داند، از اين عمل خود وحشت دارد، و مى بينيد كه براى خود قوانينى درست كرده اند، كه در سايه آن ، احكام انساب را به وجهى حفظ نمايند.
و انسان با اينكه به سنت نكاح اذعان و اعتقاد دارد، و با اينكه فطرتش او را به داشتن حد و مرزى در شهوترانى محكوم مى كند، در عين حال طبع و شهوت او نمى گذارد نسبت به نكاح پاى بند باشد، و مثلا به خواهر و مادر خود و يا به زن اجنبى و غيره دست درازى نكند، و يا زن به پدر و برادر و فرزند خود طمع نبندد، به شهادت اينكه تاريخ ازدواج مردان با مادران و خواهران و دختران و از اين قبيل را در امت هاى بسيار بزرگ و مترقى (و البته منحط از نظر اخلاقى ) ثبت كرده اخبار امروز نيز از تحقق زنا و گسترش آن در ملل متمدن امروز خبر مى دهد، آن هم زناى با خواهر و برادر و پدر و دختر و از اين قبيل .
آرى طغيان شهوت ، سركش تر از آن است كه حكم فطرت و عقل و يا رسوم و سنن اجتماعى بتواند آن را مهار كند، و آنهائى هم كه با مادران و خواهران و دختران خود ازدواج نمى كنند، نه از اين بابت است كه حكم فطرت به تنهائى مانعشان شده ، بلكه از اين جهت است كه سنت قومى ، سنتى كه از نياكان به ارث برده اند چنين اجازه اى به آنان نمى دهد.
قانون اسلام در جهت تنظيم امر ازدواج دقيق ترين قانون است
و خواننده عزيز اگر بين قوانينى كه در اسلام براى تنظيم امر ازدواج تشريع شده و ساير قوانين و سننى كه در دنيا داير و مطرح است مقايسه كند، و با ديد انصاف در آنها دقت نمايد، خواهد ديد كه قانون اسلام دقيق ترين قانون است ، و نسبت به تمامى شؤ ون احتياط در حفظ انساب و ساير مصالح بشرى و فطرى ، ضمانت بيشترى دارد، و نيز خواهد ديد كه آنچه قانون در امر نكاح و ملحقات آن تشريع كرده ، برگشت همه اش به دو چيز است : حفظ انساب ، يا بستن باب زنا.
پس از ميان همه زنانى كه ازدواج با آنان حرام شده ، يك طايفه به خاطر حفظ انساب به طور مستقيم تحريم شده ، و آن ازدواج (يا هم خوابگى و يا زناى ) زنان شوهردار است ، كه به همين ملاحظه فلسفه حرمت ازدواج يك زن با چند مرد نيز روشن مى شود، چون اگر زنى در يك زمان چند شوهر داشته باشد نطفه آنها در رحم وى مخلوط گشته ، فرزندى كه به دنيا مى آيد معلوم نمى شود فرزند كدام شوهر است ، همچنان كه فلسفه عده طلاق و اينكه زن مطلقه بايد قبل از اختيار همسر جديد سه حيض عده نگه دارد، روشن مى شود، كه به خاطر درهم و برهم نشدن نطفه ها است .
و اما بقيه طوايفى كه ازدواج با آنها حرام شده يعنى همان چهارده صنفى كه در آيات تحريم آمده ملاك در حرمت ازدواجشان تنها سد باب زنا است ، زيرا انسان از اين نظر كه فردى از مجتمع خانواده است بيشتر تماس و سر و كارش با همين چهارده صنف است ، و اگر ازدواج با اينها تحريم نشده بود، كدام پهلوانى بود كه بتواند خود را از زناى با آنها نگه بدارد، با
اينكه مى دانيم مصاحبت هميشگى و تماس بى پرده باعث مى شود نفس سركش در وراندازى فلان زن كمال توجه را داشته باشد، و فكرش در اينكه چه مى شد من با او جمع مى شدم تمركز پيدا مى كند، و همين تمركز فكر ميل و عواطف شهوانى را بيدار و شهوت را به هيجان درمى آورد، و انسان را وادار مى كند تا آنچه را كه طبعش از آن لذت مى برد به دست آورد، و نفسش تاب و توان را در برابر آن از دست مى دهد، و معلوم است كه وقتى انسان در اطراف قرقگاه ، گوسفند بچراند، خطر داخل شدن در آن برايش زياد است .
لذا واجب مى نمود كه شارع اسلام تنها به نهى از زناى با اين طوايف اكتفا نكند، چون همان طور كه گفتيم مصاحبت دائمى و تكرار همه روزه هجوم وسوسه هاى نفسانى و حمله ور شدن هم بعد از هم نمى گذارد انسان با يك نهى خود را حفظ كند، بلكه واجب بود اين چهارده طايفه تا ابد تحريم شوند، و افراد جامعه براساس اين تربيت دينى بار بيايند، تا نفرت از چنين ازدواجى در دلها مستقر شود، و تا بطور كلى از اين آرزو كه روزى فلان خواهر يا دختر به سن بلوغ برسد، تا با او ازدواج كنم ماءيوس گردند، و علقه شهوتشان از اين طوائف مرده ، و ريشه كن گردد، و اصلا در دلى پيدا نشود، و همين باعث شد كه مى بينيم بسيارى از مسلمانان شهوتران و بى بند و بار با همه بى بند و بارى كه در كارهاى زشت دارند هرگز به فكرشان نمى افتد كه با محارم خود زنا كنند، مثلا پرده عفت مادر و دختر خود را بدرند، آرى اگر آن منع ابدى نبود هيچ خانه اى از خانه ها از زنا و فواحشى امثال آن خالى نمى ماند.
حكمت نهى از اختلاط زن و مرد و وجوب حجاب براى زنان
و باز به خاطر همين معنا است كه اسلام با ايجاب حجاب بر زنان باب زناى در غير محارم را نيز سد نمود، و از اختلاط زنان با مردان اجنبى جلوگيرى كرد، و اگر اين دو حكم نبود، صرف نهى از زنا هيچ سودى نمى بخشيد، و نمى توانست بين مردان و زنان و بين عمل شنيع زنا حائل شود.
بنابر آنچه گفته شد در اين جا يكى از دو امر حاكم است ، زيرا آن زنى كه ممكن است چشم مرد به او طمع ببندد يا شوهردار است ، كه اسلام به كلى ازدواج با او را تحريم نموده است ، و يا يكى از آن چهارده طايفه است كه يك فرد مسلمان براى هميشه به يكبار، از كام گرفتن با يكى از آنها نوميد است ، و اسلام پيروان خود را بر اين دو قسم حرمت تربيت كرده ، و به چنين اعتقادى معتقد ساخته ، به طورى كه هرگز هوس آن را نمى كنند، و تصورش را هم به خاطر نمى آورند.
مصدّق اين جريان وضعى است كه ما امروز از امم غربى مشاهده مى كنيم ، كه به دين مسيحيت هستند و معتقدند به اينكه زنا حرام و تعدد زوجات جرمى نزديك به زنا است ، و در عين حال اختلاط زن و مرد را امرى مباح و پيش پا افتاده مى دانند،
و كار ايشان به جايى رسيده كه آنچنان فحشا در بين آنان گسترش يافته كه حتى در بين هزار نفر يك نفر از اين درد خانمانسوز سالم يافت نمى شود، و در هزار نفر از مردان آنان يك نفر پيدا نمى شود كه يقين داشته باشد فلان پسرش از نطفه خودش است ، و چيزى نمى گذرد كه مى بينيم اين بيمارى شدت مى يابد و مردان با محارم خود يعنى خواهران و دختران و مادران و سپس به پسران تجاوز مى كنند، سپس به جوانان و مردان سرايت مى كند، و... و سپس ، كار به جايى مى رسد كه طايفه زنان كه خداى سبحان آنان را آفريد تا آرامش بخش بشر باشند و نعمتى باشند تا نسل بشر به وسيله آنها حفظ و زندگى او لذت بخش گردد، به صورت دامى درآيد كه سياستمداران با اين دام به اغراض سياسى و اقتصادى و اجتماعى خود نائل گردند، و وسيله اى شوند كه با آن به هر هدف نامشروع برسند هدفهايى كه هم زندگى اجتماعى را تباه مى كند، و هم زندگى فردى را تا آنجا كه امروز مى بينيم زندگى بشر به صورت مشتى آرزوهاى خيالى درآمده و لهو و لعب به تمام معناى كلمه شده است ، و وصله جامه پاره از خود جامه بيشتر گشته است .
اين بود آن پايه و اساسى كه اسلام تحريم محرمات مطلق و مشروط از نكاح را بر آن پى نهاده ، و از زنان تنها ازدواج با محصنات را اجازه داده است .
و به طورى كه توجه فرموديد تاءثير اين حكم در جلوگيرى از گسترش زنا و راه يافتن آن در مجتمع خانوادگى كمتر از تاءثير حكم حجاب در منع از پيدايش زنا و گسترش فساد در مجتمع مدنى نيست .
در سابق نيز به اين حكمت اشاره كرديم و گفتيم : آيه شريفه (و ربائبكم اللاتى فى حجوركم ) از اشاره به اين حكمت خالى نيست ، و ممكن هم هست اشاره به اين حكمت را از جمله اى كه در آخر آيات آمده است و فرموده (يريد اللّه ان يخفف عنكم ، و خلق الانسان ضعيفا) استفاده كرد، چون تحريم اين اصناف چهارده گانه از ناحيه خداى سبحان از آنجا كه تحريمى است قطعى ، و بدون شرط، و مسلمانان براى هميشه ماءيوس از كام گيرى از آنان شده اند، در حقيقت بار سنگين خويشتن دارى در برابر عشق و ميل شهوانى و كام گيرى از آنان از دوششان افتاده ، چون همه اين خواهش هاى تند و ملايم در صورت امكان تحقق آن است وقتى امكانش ‍ به وسيله شارع از بين رفته ديگر خواهشش نيز در دل نمى آيد.
آرى انسان به حكم اينكه ضعيف خلق شده نمى تواند در برابر خواهش هاى نفسى و دواعى شهوانى آن طاقت بياورد، خداى تعالى هم فرموده : كه (ان كيد كن عظيم )
و اين از ناگوارترين و دشوارترين صبرها است ، كه انسان يك عمر در خلوت و جلوت با يك زن يا دو زن و يا بيشتر نشست و برخاست داشته باشد و شب و روز با او باشد، و چشم و گوشش پر از اشارات لطيف و شيرينى حركات او باشد، و آنگاه بخواهد در برابر وسوسه هاى درونى خود و هوسى كه به آن زنان دارد صبر كند، و دعوت شهوانى نفس خود را اجابت نكند، با اينكه گفته اند حاجت انسان در زندگى دو چيز است : غذا و نكاح ، و بقيه حوايجش همه براى تاءمين اين دو حاجت است ، و گويا به همين نكته اشاره فرموده است رسول خدا (صلى اللّه عليه و آله ) كه فرمود: (هر كس ازدواج كند نصف دين خود را حفظ كرده ، از خدا بترسد در نصف ديگرش ).
سوره نساء، آيات 29 و30

يا ايها الّذين امنوا لاتاكلوا اموالكم بينكم بالباطل الا ان تكون تجارة عن تراض منكم و لاتقتلوا انفسكم ان اللّه كان بكم رحيما(29)
و من يفعل ذلك عدونا و ظلما فسوف نصليه نارا و كان ذلك على الله يسيرا(30)

ترجمه آيات
هان ! اى كسانى كه ايمان آورديد، اموال خود را در بين خود به باطل مخوريد، مگر آن كه تجارتى باشد ناشى از رضايت دهنده و گيرنده و يكديگر را به قتل نرسانيد، كه خداى شما مهربان است (29).
و هر كس از در تجاوز و ستم چنين كند به زودى او را در آتشى وصف ناپذير خواهيم كرد، و اين براى خدا آسان است (30).
بيان آيات
اين آيه شبه اتصالى به آيات قبل دارد، چون مشتمل است بر نهى از خوردن مال به باطل ، و آيات سابق مشتمل بود بر نهى از خوردن مهر زنان از راه سخت گيرى و تعدى ، پس در حقيقت در اين آيه از يك مساءله خصوصى به مساءله اى كلى انتقال حاصل شده است .

يا ايها الّذين آمنوا لاتاكلوا اموالكم بينكم بالباطل الا ان تكون تجارة عن تراض منكم

معناى كلمه (اكل ) _ خوردن _ معروف است ، و آن اين است كه خوردنى را به وسيله كه لقمه گرفتن و جويدن و بلعيدن مثلا داخل جوف كنيم ،
و چون معناى تسلط و انفاذ در اين عمل نهفته است ، لذا به اين اعتبار كلمه (اكل ) را در مواردى كه تسلط و انفاذ در كار باشد نيز استعمال مى شود مثلا مى گويند: (اكلت النار الحطب )، (آتش هيزم را خورد) كه در اين تعبير، اعدام شدن هيزم به وسيله آتش و سوخته شدنش ، تشبيه شده به انفاذ خورنده ، غذا را در جوف خود، و نيز مى گويند: (اكل فلان المال ) (فلانى مال را خورد) معنايش اين است كه در آن تصرف كرد، و بر آن مسلط شد، و در اين تعبير عنايت در اين است كه مهم ترين غرض آدمى در هر تصرفى كه مى كند همان خوردن است ، او مى خواهد به وسيله تصرف در اشيا در درجه اول قوت خود - و عايله خويش ‍ _ را تاءمين كند، چون شديدترين حاجت بشر در بقاى وجودش همانا غذا خوردن است ، و به همين مناسبت است كه تصرفات او را خوردن مى نامند، البته نه همه تصرفاتش را بلكه آن تصرفى را خوردن مى خوانند تواءم با نوعى تسلط باشد و با تسلط خود تسلط ديگران را از آن مال قطع سازد، مثلا آن مال را تملك نمايد، و يا تصرفى از اين قبيل كند، گويا با چنين تصرفى سلطه خود را بر آن مال انفاذ نموده ، در آن تصرف مى كند، همانطور كه خورنده غذا در آن تصرف نموده ، آن را مى خورد.
كلمه (باطل ) (هم در عقايد استعمال دارد، و هم اخلاق ، و هم اعمال ) و در اعمال عبارت است از آن عملى كه غرض صحيح و عقلايى در آن نباشد.
و كلمه (تجارت ) بطورى كه راغب اصفهانى گفته ، به معناى تصرف در سرمايه به منظور تحصيل سود است ، او اضافه كرده كه در لغت عرب جز در اين كلمه هيچ كلمه اى نيست كه در آن حرف تا قبل از حرف جيم قرار گرفته باشد.
(خواننده عزيز متوجه باشد كه منظور راغب ماده اصلى كلمه است ، پس خيال نكند كه در كلمه : (تجمل ) و نظاير آن تا و جيم پهلوى هم قرار گرفته ) (مترجم ).
پس آنطور كه راغب معنا كرده ، تجارت معنايى است كه با معامله و خريد و فروش منطبق مى شود.
و اگر در آيه شريفه ، جمله (لاتاكلوا اموالكم ) را مقيد كرده به قيد (بينكم )، كه بر نوعى جمع شدن دور يك مال و در وسط قرار گرفتن آن مال دلالت دارد، به اين منظور بوده كه اشاره و يا دلالت كند بر اينكه اكلى كه در آيه از آن نهى شده خوردن بنحوى است كه دست بدست آن جمع بگردد، و از يكى بديگرى منتقل شود، در نتيجه مجموع جمله (لاتاكلوا اموالكم بينكم ) وقتى مقيد شود بقيد (بالباطل ) نهى از معاملات ناقله از آن استفاده مى شود، يعنى معاملاتى كه نه تنها مجتمع را به سعادت و رستگاريش نمى رساند، بلكه ضرر هم مى رساند،
و جامعه را به فساد و هلاكت مى كشاند، و اين معاملات باطل از نظر دين عبارتند از: امثال ربا و قمار و معاملات كتره اى كه طرفين و يا يك طرف نمى داند چه مى دهد و چه مى گيرد، حدود و مشخصات كالا و يا بها مشخص نيست ، _ مانند معامله با سنگريزه و هسته خرما، _ به اينگونه كه سنگريزه يا هسته خرما را به طرف اجناس فروشنده پرتاب كنم ، روى هر جنسى افتاد، با پرداخت مثلا پنجاه تومان ، آن جنس مال من باشد و امثال اين معاملات كه اصطلاحا آن را غررى مى گويند.
و بنابراين استثنايى كه در جمله : (الا ان تكون تجارة عن تراض منكم ) وجود دارد استثناء منقطع است ، (مثل اين مى ماند كه كسى بگويد: هيچ معامله باطلى نكنيد، مگر آن معامله اى كه صحيح باشد) كه اينجور استثنا آوردن جز بخاطر افاده نكته اى جايز نيست ، و نكته آن در آيه مورد بحث پاسخ به سؤ الى است كه ممكن است بشود، و يا جلوگيرى از توهمى است كه ممكن است شنونده بكند، زيرا بعد از آنكه از خوردن مال به باطل نهى كرد، و نوع معاملاتى كه در جامعه فاسد جريان داشت و اموال از راه معاملات ربوى و غررى و قمار و امثال آن دست به دست مى گشت ، به نظر شرع باطل بود، جاى اين توهم بود كه بطور كلى معاملات باعث انهدام اركان مجتمع مى شود، و اجزاى جامعه را متلاشى و مردم را هلاك مى كند.


لذا پاسخ داد كه نه ، همه معاملات اينطور نيستند، بلكه يك نوع معامله وجود دارد كه نه تنها آن مفاسد را ندارد، بلكه توانائى آن را دارد كه پراكندگى هاى جامعه را جمع و جور كند، و جامعه را از نظر اقتصاد پاى برجا سازد، و استقامتش را حفظ نمايد، و آن تجارتى است كه ناشى از رضايت طرفين و هم از نظر شرع مقدس صحيح باشد، و اين است آن تجارتى كه حوايج جامعه را برآورده خواهد كرد.
و استثناء در آيه مورد بحث نظير استثناء در آيه زير است ،مى فرمايد: (يوم لاينفع مال و لابنون ، الا من اتى اللّه بقلب سليم )، كه وقتى سودمند بودن در قيامت را به كلى از مال و فرزندان نفى كرد، جاى اين بود كه كسى توهم كند پس در قيامت هيچ كس رستگار نمى شود، چون بزرگترين چيزى كه انسان در دنيا با آن سر و كار دارد، و از آن بهره مند مى شود، مال و اولاد است ، اگر اين دو _ آنطور كه خداى تعالى فرموده - در قيامت نفعى به ما نرسانند ديگر جز نوميدى و خسران براى ما چه مى ماند، لذا براى دفع اين توهم فرمود: نه اينطور نيست ،
لقمه گرفتن و جويدن و بلعيدن مثلا داخل جوف كنيم ، كه در آخرت نافع باشد، آن هم نه يك نفع و دو نفع بلكه همه منافع را تاءمين كند، و آن عبارت است از قلب سليم كه از جنس مال و اولاد نيست .
البته منقطع بودن استثنا در اين آيه ، نظر ما است ، و اين با سياق آيه سازگارتر از آن است كه بگوييم استثناى متصل است ، و همچنين اصلى و احترازى بودن قيد (بالباطل ) نيز نظر ما است ، همچنانكه در آيه : (و لاتاكلوا اموالكم بينكم بالباطل و تدلوا بها الى الحكام لتاكلوا فريقا من اموال النّاس ) اين قيد اصلى و احترازى است .
بنابر نظريه ما آيه شريفه به معاملات صحيح و اموال مشروعى كه از غير ناحيه معامله و تجارت به دست مى آيد، و ملك انسان و مباح براى او مى شود، نظير بخشش ، و صلح و جعاله ، و مهر و ارث و امثال آن تخصيص نمى خورد.
وجوهى كه در معناى ( لاتاءكلوا اموالكم ...) و (الا ان تكون تجارة ...) گفته شده است
حال ببينيم ديگران چه گفته اند؟ بعضى گفته اند استثناى متصل و قيد (بالباطل ) توضيحى است ، نه اصلى و احترازى ، و اين قيد توضيحى را براى آن آورده كه حال مستثنى منه را بعد از خارج شدن مستثنى و تعلق نهى بيان كند، و تقدير كلام چنين است (لاتاكلوا اموالكم بينكم ، الا ان تكون تجارة عن تراض منكم فان غيره اكل بالباطل )، (اموال خود را در بين خود جز از راه تجارت مخوريد، زيرا خوردن مال از غير راه تجارت ، خوردن به باطل است ).
مفسر نامبرده سپس مثال مى آورد و مى گويد: وضع اين آيه مثل اين است كه بگوئى : يتيم را به ظلم مزن مگر آنكه در رابطه با تاءديب و تربيت او باشد، و ليكن اين قسم سخن گفتن هر چند در بين اهل لسان جايز و معروف است ليكن خواننده عزيز توجه فرمود كه سازگارتر به سياق و زمينه آيه اين است كه استثناى منقطع باشد.
بعضى ديگر گفته اند: مراد از نهى از خوردن مال به باطل اين است كه مال را در مصرفى كه خداى تعالى آن را نمى پسندد خرج نكنند، و مراد از تجار، خرج كردن مال در مواردى است كه خداى تعالى را خوش آيد.
بعضى ديگر گفته اند آيه شريفه در اين مقام است كه بفرمايد: به طور مطلق خوردن مال غير بدون عوض حرام است ، چون مى بينيم در صدر اسلام بعد از آن كه اين آيه نازل شد ديگر هيچ كس نزد كسى غذا نخورد، حتى ميهمان نيز جرات نكرد طعام ميزبان را بخورد، زيرا خوردن حلال به حكم اين آيه منحصر شده بود به تجارت و چون اين حكم مردم را به حرج انداخته بود به وسيله آيات سوره نور نسخ شد، كه در آن مى فرمايد:
(و لا على انفسكم ان تاءكلوامن بيوتكم ، _ ... ان تاكلوا جميعا او اشتاتا).
اينها نظريه ساير مفسرين است ، و خواننده عزيز توجه فرمود كه آيه شريفه از دلالت بر اين معانى و امثال آن بيگانه است .
تفسير ديگرى براى آيه كرده اند كه علاوه بر آن كه ، آيه دلالت بر آن ندارد، تفسيرى عجيب است ، مفسر در اين تفسير خواسته است استثناء (الا ان تكون تجارة ) را طورى توجيه كند كه استثناى متصل بوده ، و در عين حال قيد (بالباطل ) قيدى احترازى باشد، به اين بيان مراد از باطل اين است كه مالى را بدون عوض به دست بياورى ، و معادل آنچه به دست مى آورى به طرف ندهى ، در نتيجه جمله مستثنى منه دلالت دارد بر تحريم گرفتن مال از ديگرى به باطل ، يعنى بدون عوض ، آن وقت از اين مستثنى منه يك فرد را خارج ساخته ، و آن عبارت است از تجارت كه آن نيز فردى از باطل است ، يعنى آن نيز مثل ساير افراد مستثنى منه گرفتن چيزى بدون دادن معادل آن است ، براى اينكه غالب مصاديق تجارت خالى از باطل نيست ، چون اندازه گيرى در عوض و يا بگو عوض و معوض به طور دقيق به طورى كه واقعا هر دو مساوى هم باشند، نه تنها امر آسانى نيست ، بلكه بسيار مشكل است ، اگر نگوييم به طور عادى امكان ندارد.
پس مراد از استثنا اين است كه نسبت به تجارت هر چند كه آن نيز مشتمل بر باطل است (زيرا يكى از دو عوض حتما ارزش دارتر از ديگرى است ) تسامح شده ، خواهى گفت معمولا مردم در جايى كه يكى از دو عوض بزرگتر از ديگرى باشد معامله نمى كنند، جوابش اين است كه به دام تردست ها نيفتاده اى كه آن چنان از كالاى خود تعريف مى كنند كه مشترى با كمال اشتياق آن را مى خرد، و اى بسا در دل خود خيال كند كه فروشنده را گول زده است و يا به عللى ديگر تن به معامله مى دهد، و چنين معاملاتى در بين مردم بسيار است ، و مادام كه تردستى فروشنده كار را به خدعه و غش در معامله نكشاند و معامله را جاهلانه نسازد _ كه البته بسيار چنين مى شود _ مورد مسامحه شارع است .
با اينكه همه اين معاملات باطل است شارع آن را از باب مسامحه و تسهيل براى متشرعين جايز دانسته ، و اگر جايز نمى دانست و استثناء (الا ان تكون تجاره عن تراض ) را نمى آورد احدى از اهل دين رغبتى به تجارت نشان نمى داد، و در نتيجه نظام مجتمع دينى مختل مى شد.
اين بود خلاصه گفتار عجيب آن مفسر و فساد آن از آنچه ما گفتيم روشن مى گردد زيرا باطل تا آنجا كه اهل لغت از معناى آن فهميده اند عبارت است از آن چيزى كه اثرى را كه بايد داشته باشد فاقد باشد، و آن اثر مطلوب را نبخشد، و در مورد بحث ما يعنى بيع و تجارت اثرى كه در آن هست عبارت است از معاوضه دو مال ، و جا به جا كردن دو ملك براى رفع حاجت هر يك از دو طرف معامله ، يكى گندم زيادى دارد و پول براى خريدن شير و ماست ندارد، گندم خود را مى فروشد. ديگرى پول دارد ولى فعلا احتياج به گندم دارد، پول خود را مى دهد و گندم او را مى خرد، و اين مبادله را البته با رعايت معامله انجام مى دهند، چيزى كه هست اين معادله دو جور حاصل مى شود، يكى اينكه بهاى هر دو مساوى باشد، ديگرى اينكه اگر يكى كم و ديگرى زياد است ، همراه آنچه كم است مصلحتى براى طالب آن باشد، و به خاطر همان مصلحت رغبت طالب آن بيشتر شده باشد، و يا همراه آن ديگرى كه زياد است خصوصيتى باشد كه به خاطر آن صاحبش از آن نفرت داشته باشد، و در نتيجه زياد خود را برابر كم ديگرى بداند دليل و كاشف همه اينها رضايتى است كه دو طرف معامله به معامله دارند، و با وجود تراضى ديگر به هيچ وجه نمى توان گفت معامله به خاطر نابرابرى ثمن و مثمن باطل است .
علاوه بر اينكه اگر كسى به اسلوب قرآن كريم و بيانات آن انس ذهنى داشته باشد، ترديدى نمى كند در اينكه محال است قرآن كريم امرى از امور را باطل بداند، و در عين حال به آن امر كند، و به سوى آن هدايت نمايد، براى اينكه همين قرآن است مى فرمايد: (يهدى الى الحق و الى طريق مستقيم ) (قرآن به سوى حق و به سوى طريق مستقيم هدايت مى كند)، با اين حال ديگر چگونه ممكن است هم به سوى حق هدايت كند و هم به سوى باطل ؟.
از اين هم بگذريم توجيهى كه اين مفسر براى آيه مورد بحث كرده لازمه اش اين است كه انسان به حكم فطرت به سوى حوايجى كه دارد هدايت شده باشد، و به هدايتى حق به سوى رفع آن حوايج از راه مبادله مال به مال راهنمايى شده باشد، و در عين حال به اين حقيقت نيز هدايت _ حق و فطرى _ شده باشد كه بايد در اين مبادله اش موازنه و برابرى برقرار باشد، ولى مبادله نامبرده به طور حق وافى در رفع حوايجش نباشد، مگر وقتى كه با مقدارى باطل آميخته باشد، و چگونه ممكن است فطرت بشر را به سوى امرى راه نمايد كه وافى در رفع حاجتش نباشد، و تنها بعضى از شؤ ون آن حاجت را تاءمين سازد؟ و چگونه تصور دارد فطرت بشر به سوى باطل راه بنمايد، مگر معيار در فرق بين حق و باطل اعمال فطرت نيست ، آيا جز اين است كه عمل حق آن عملى است كه فطرت انسان را به سوى آن بخواند و راهنمائى كند؟
و عمل باطل جز آن عملى است كه فطرت راهنماى آدمى به سوى آن نباشد؟ چرا، قطعا معيار همين است ، پس كسى كه در آيه شريفه استثنا را متصل دانسته چاره اى جز اين ندارد كه قيد (بالباطل ) را قيدى توضيحى بگيرد.
عجيب تر از توجيه بالا اين توجيه است كه بعضى از مفسرين كرده و گفته اند، نكته اى كه در اين استثناء منقطع هست اين است كه خواسته اشاره كند به اين كه تمامى تجارت ها و معاملات غير تجارى ، همه از قبيل باطلند، چون ثبات و بقايى در خود دنيا نيست ، تا چه رسد به معاملاتى در آن مى شود، پس جا دارد كه انسان عاقل به جاى آماده شدن براى خانه آخرت مشغول به دنيا نگردد، كه آخرت بهتر و باقى تر است ، اين بود آن توجيه شگفت انگيز و اعجاب آور.
و اين خود اشتباه بزرگى است براى اينكه اگر صحيح باشد نكته متصل بودن استثنا خواهد بود نه منقطع بودن آن ، علاوه بر اينكه بيانگر اينگونه حقايق معنوى امثال آيه زير است مى فرمايد: (و ما هذه الحيوة الدنيا الا لهو و لعب و انّ الدار الاخرة لهى الحيوان ) و اين زندگى دنيا چيزى جز لهو و لعب نيست ، و زندگى حقيقى خانه آخرت است ) و آيه : (ما عندكم ينفد و ما عنداللّه باق ) آنچه نزد شما است فانى مى شود و آنچه نزد خدا است باقى است ) و آيه : (قل ما عنداللّه خير من اللّهو و من التّجارة ) بگو آنچه نزد خدا است از لهو و تجارت بهتر است )، و اما در مورد بحث جريان اين نكته باعث مى شود خداى تعالى باطل را تشريع كرده باشد، و شاءن قرآن كريم اجل از آن است كه باطل را به هر وجهى كه فرض كنيد مباح كند.

و لا تقتلوا انفسكم ...

ظاهر اين جمله نهى از اين است كه كسى خود را بكشد، و ليكن وقتى در نظر بگيريم كه پهلوى جمله : (لاتاءكلوا اموالكم بينكم ) قرار گرفته كه ظاهر آن اين است كه همه مؤ منين را يك واحد فرض كرده كه آن واحد داراى مالى است ، كه بايد آن را از غير طريق باطل بخورد، اى بسا كه اشاره به اين معنا از آن استفاده شود و حتى دلالت كند بر اينكه مراد از كلمه (انفس ) تمامى افراد جامعه دينى باشد، و مانند جمله قبل همه مؤ منين را فرد واحدى فرض كرده باشد، به طورى كه جان هر فردى جان ساير افراد است ، در نتيجه در مثل چنين مجتمعى نفس و جان يك فرد هم جان خود او است ، و هم جان ساير افراد، پس چه خودش را بكشد و چه غير را، خودش را كشته ، و به اين عنايت جمله : (و لاتقتلوا انفسكم )،
جمله اى است مطلق هم شامل انتحار مى شود _ كه به معناى خودكشى است ، _ و هم شامل قتل نفس و كشتن غير.
و اى بسا بتوان از ذيل آيه كه مى فرمايد: (ان اللّه كان بكم رحيما) استفاده كرد كه مراد از اين قتل نفس كه از آن نهى كرده معنايى است عمومى تر بطورى كه هم شامل كشتن غير شود، و هم شامل انتحار، و هم شامل به خطر انداختن خويش گردد، و خلاصه كارى كند كه منجر به كشته شدنش گردد، براى اينكه در ذيل آيه نهى نامبرده را به رحمت خدا تعليل كرده و فرموده اين كار را مكنيد زيرا خدا به شما مهربان است ، و براى كسى پوشيده نيست كه چنين تعليلى با مطلق بودن معنا سازگارتر است ، و بنابراين تعليل ، آيه شريفه معنايى وسيع پيدا مى كند، و همين سازگارى ، خود مؤ يد آن است كه بگوئيم : جمله : (ان اللّه كان بكم رحيما) تعليلى است براى جمله : (و لاتقتلوا انفسكم ) به تنهايى .

و من يفعل ذلك عدوانا و ظلما...

كلمه (عدوان ) همه رقم تجاوز را شامل مى شود، چه تجاوز جايز و پسنديده و چه تجاوز ممنوع و مذموم ، چون مى بينيم در قرآن كريم در هر دو معنا استعمال شده ، در آيه مورد بحث در تجاوز ممنوع استعمال شده ، و در آيه : (فلا عدوّان الا على الظّالمين ) كه از آن برمى آيد، در مورد ظالمان عدوان پسنديده است ، و در آيه : (و تعاونوا على البرّ و التّقوى ، و لاتعاونوا على الاثم و العدوان )، نيز به معناى ناپسند آن آمده ، پس معلوم مى شود كلمه (عدوان ) معنايى وسيع تر از كلمه ظلم دارد، و اعم از ظلم است ، پس كسى نگويد در يك آيه چرا هر دو كلمه آمده و معناى (عدوان ) در خصوص آيه مورد بحث تجاوز از حدودى است كه خداى تعالى معين فرموده ، و كلمه (نصلى ) متكلم مع الغير از فعل ماضى از ماده اصلاء است ، و (اصلاء بنار) به معناى سوزاندن با آتش ‍ است .
در اين آيه شريفه از اين جهت كه مشتمل بر كلمه (ذلك ) است التفاتى از خطاب متوجه عموم مؤ منين بود به خطاب به شخص ‍ رسول اللّه (صلى اللّه عليه و آله ) به كار رفته ، در اول به عموم خطاب كرده بود كه : هان اى مؤ منين چنين و چنان مكنيد، كه خداى شما رحيم است ، و در آيه بعدى با كلمه (ذلك ) اشاره به رسول اللّه (صلى اللّه عليه و آله ) نموده مى فرمايد: با تو هستم هر كس چنين و چنان كند او را در آتش مى سوزانم .
اين التفات اشاره دارد به اينكه _ وقتى معلوم شد همه مؤ منين يك نفس و يك جان هستند،
و اين يك جان نبايد در صدد هلاكت خود برآيد، _ پس اگر كسى چنين كارى بكند معلوم مى شود از مؤ منين نيست ، و نبايد مورد خطاب ، قرار گيرد، به همين جهت خداى تعالى در ميان مجازات مؤ منين روى از چنين كسان برگردانيد و خطاب را متوجه پيامبر خود كرد تا با او درباره مؤ منين و غير مؤ منين سخن بگويد، و نيز به همين جهت بناى كلام را بر عموم گذاشت او فرمود (و من يفعل ذلك عدوانا و ظلما)، و نفرمود: (و من يفعل ذلك منكم عدوانا و ظلما...).
و ذيل آيه كه مى فرمايد:

و كان ذلك على اللّه يسيرا

خود مؤ يد اين است كه مشاراليه به اشاره : (ذلك ) همان نهى از قتل انفس باشد، البته بنابراين كه جمله : (انّ اللّه كان بكم رحيما) ناظر باشد به تعليل نهى از كشتن به تنهايى چون در اين صورت بين دو ذيل آيه ها مناسبتى كامل برقرار مى شود، زيرا ظاهر آيه اين است كه مى خواهد بفرمايد: خداى تعالى شما را تنها از اين جهت نهى از قتل كرد كه مهربان و رؤ وف به شما است ، و گرنه مى توانست نهى نكند، و هر كس مرتكب قتل نفس شد در آتش بسوزاند، و اين كار براى او آسان و بدون دشوارى است ، خوب ، با اين حال ديگر هيچ عيبى ندارد كه تعليل نامبرده در آيه اول و تهديد در آيه دوم را به مجموع هر دو فقره آيه اول يعنى نهى از اكل مال به باطل و نهى از قتل نفس برگردانيم .
و اما اينكه بعضى گفته اند: تعليل و تهديد هر دو، و يا تهديد به تنهايى مربوط به كارهاى زشتى است كه از اول سوره تا اين آيه از آنها نهى شده ، و همچنين اينكه بعضى ديگر گفته اند: كلمه (ذلك ) اشاره است به تمامى نهى هايى كه از آيه هفدهم يعنى آيه : (يا ايها الّذين آمنوا لايحل لكم ان ترثوا النساء كرها...) تا اينجا آمده است (براى اينكه در هيچيك از اين نهى ها كيفر متخلف ذكر نشده ) درست نيست زيرا دليلى بر اعتبار اقوال وجود ندارد.
و اگر در جمله : (ان اللّه كان بكم رحيما) خداى تعالى غايب فرض شده و در جمله : (فسوف نصليه نارا) متكلم ، اين التفات و تغيير سياق تابع التفاتى است كه گفتيم در كلمه (ذلك ) به كار رفته ، در آنجا نيز از خطاب به عموم مؤ منين عدول شد و خطاب متوجه شخص رسول خدا (صلى اللّه عليه و آله ) گرديد، كه در هر دو خداى تعالى گوينده بود، و ناگهان در جمله : (و كان ذلك على اللّه يسيرا) خداى تعالى غايب فرض شده تا به اين وسيله اشاره كند به تعليلى كه گذشت ، و بفهماند اين كار براى خداى تعالى آسان است ، براى همين كه او خدا است ، جل جلاله .
بحث روايتى
(در ذيل (تجارة عن تراض ) و (لاتقتلوا انفسكم ) )
 در مجمع البيان در ذيل كلمه (بالباطل ) نقل شده كه مفسرين درباره معناى آن دو قول دارند يكى از آن دو، نظريه بعضى است كه گفته اند منظور از آن ربا و قمار و بخس و ظلم است ، آنگاه خودش اضافه كرده كه اين قول از امام باقر (عليه السلام ) روايت شده . و در كتاب نهج البيان از امام باقر و امام صادق (عليهما السلام ) روايت شده فرمودند: منظور از باطل قمار و سحت و ربا و سوگند است .
و در تفسير عياشى از اسباط بن سالم روايت آورده كه گفت : نزد امام صادق (عليه السلام ) بودم مردى وارد شد، و عرضه داشت از معناى كلام خداى تعالى مى فرمايد:
(يا ايها الّذين آمنوا لاتاءكلوا اموالكم بينكم بالباطل ) مرا خبر بده ، حضرت فرمود: منظور خداى تعالى از اين باطل قمار است ، و اما اينكه فرمود: (و لاتقتلوا انفسكم ) منظورش اين است كه يك فرد مسلمان به تنهايى بر انبوه مشركين حمله ببرد، و به سر زمين آنان درآيد، و در نتيجه كشته شود.
مؤ لف قدس سره : اين آيه شريفه در اكل به باطل عام است ، و همه معاملات باطل را شامل مى شود، و اگر در روايات بالا نامى از خصوص قمار برده شده ، به عنوان شمردن مصاديق اين اكل است ، و همچنين تفسير قتل نفس به يك تنه حمله كردن ، در حقيقت تعميم آيه است نه تخصيص آن ، نمى خواهد بفرمايد تنها اين مورد منظور است ، بلكه مى خواهد بفرمايد همه قتل نفس ها و خودكشى ها را شامل است ، حتى شامل اين قسم حمله كردن بر دشمن نيز هست .
و در همان كتاب از اسحاق بن عبداللّه بن محمد بن على بن الحسين روايت آورده كه گفت : حسن بن زيد از پدرش از على بن ابيطالب (عليه السلام ) روايت كرد فرمود: من از رسول خدا (صلى اللّه عليه و آله ) از مساءله جبيره پرسيدم ، (جبيره و باندى كه روى دست يا پاى شكسته مى بندند) سؤ الم اين بود صاحب اين جبيره چگونه وضو بگيرد و اگر جنب شد چگونه غسل كند؟ فرمود: همين مقدار كافى است كه دست خود را كه به آب وضو و غسل تر شده بر روى جبيره بكشد،
هم در وضو و هم در جنابت ، عرضه داشتم . حال اگر اين جريان در هواى سرد و يخبندان اتفاق بيفتد، و صاحب جبيره از ريختن آب بر بدن خود بترسد چطور؟ حضرت رسول (صلى اللّه عليه و آله ) در پاسخ من اين آيه را قرائت كردند: (و لاتقتلوا انفسكم ان اللّه كان بكم رحيما).
و در كتاب فقيه آمده : امام صادق (عليه السلام ) فرمود: كسى كه خود را عمدا به قتل رساند براى هميشه در آتش جهنم خواهد ماند، چون خداى تعالى فرموده : (و لاتقتلوا انفسكم ان اللّه كان بكم رحيما و من يفعل ذلك عدوانا و ظلما فسوف نصليه نارا و كان ذلك على اللّه يسيرا).
مؤ لف قدس سره : روايات به طورى ملاحظه مى كنيد معناى آيه را عموميت مى دهد، بطورى كه شامل به خطر انداختن خود نيز بشود، همچنان كه ما نيز همين عموميت را از آيه استفاده كرديم و غير از آنچه از نظر شما گذشت رواياتى ديگر در معناى آن روايات هست ، كه از نقل آن خوددارى شد.
و در الدرالمنثور است كه ابن ماجه و ابن منذر از ابن سعيد روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله ) فرمود: بيع صحيح تنها آن بيع و خريد و فروشى است كه با رضايت طرفين انجام گيرد.
و در همان كتاب است كه ابن جرير از ابن عباس روايت كرده كه گفت رسول خدا (صلى اللّه عليه و آله ) با شخصى معامله كرد آنگاه به طرف معامله فرمود: اختيار كن او نيز گفت اختيار كردم آنگاه فرمود: بيع چنين است .
منظور آن جناب اين بوده كه طرفين معامله مادام كه در مجلس معامله هستند مى توانند و يا بگو اختيار دارند معامله را انفاذ كنند و يا فسخ كنند.
و در همان كتاب است كه بخارى و ترمذى و نسايى از پسر عمر روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: (البيعان بالخيار مالم يفترقا او يقول احدهما للاخر: اختر) يعنى خريدار و فروشنده مادام كه از هم جدا نشده اند اختيار برهم زدن معامله را دارند، مگر آنكه در مجلس معامله يكى به ديگرى بگويد:
اختيار كن (يعنى اختيار برهم زدن گذراندن معامله را اعمال كن اگر مى خواهى برهم بزن كه اگر برهم نزد و فسخ نكرد معامله لازم مى شود يعنى ديگر حق فسخ ندارد).
مؤ لف قدس سره : عبارت : (البيعان بالخيار مالم يفترقا)، از طريق شيعه نيز روايت شده ، و جمله آخر حديث كه فرمود: (او يقول احدهما للاخر اختر) توضيح در محقق شدن تراضى است .
سوره نساء، آيه 31

ان تجتنبوا كبائر ما تنهون عنه نكفّر عنكم سيّئاتكم و ندخلكم مدخلا كريما(31)

ترجمه آيه
اگر از گناهان كبيره اى كه از آنها نهى شده ايد اجتناب كنيد، ما از بديهاى شما صرف نظر مى كنيم و به منزلگاهى گرامى داخلتان مى سازيم (31).
بيان آيه
اين آيه بى ارتباط به ما قبلش نيست ، چون در آيات قبل نيز سخن از معاصى رفته بود.

ان تجتنبوا كبائر ما تنهون عنه نكّفر عنكم سيّئاتكم

كلمه (اجتناب ) باب افتعال از ماده (ج _ ن _ ب ) است ، و كلمه (جنب ) به معناى پهلوى آدمى است ، كه بطور استعاره از آن فعل ساخته اند، به اين مناسبت كه وقتى انسان چيزى را بخواهد و دوست بدارد، با روى خود و با مقاديم بدن رو به آن مى رود، و اگر چيزى را دوست نداشته باشد، و بلكه از آن متنفر باشد پهلوى خود را رو به آن كرده ، و سپس از آن دور مى شود، پس در حقيقت اجتناب به معناى ترك است .
راغب در مفردات مى گويد كلمه : (اجتناب ) از كلمه (ترك ) بليغ ‌تر و رساتر است .
اين بود گفتار راغب ، و رساتر بودنش جز بدين جهت نيست ، كه بناى كلمه اجتناب بر استعاره است ، و از همين باب است كلمات 1_ جانب (پهلو) 2_ جنيبه (اسب و شتر و گاوى كه پهلو به پهلوى صاحبش راه مى رود) 3_ اجنبى (بيگانه ).
گناهان در برابر خداى عظيم كبيره اند و نسبت به يكديگر بعضى صغيره و برخىكبيره مى باشند
 كلمه (نكفر) صيغه متكلم مع الغير مضارع از باب تفعيل است ، كه از (ك _ ف _ ر) گرفته شده ، و كلمه (نكفر) در لغت عرب به معناى پوشاندن است ، ولى در قرآن كريم استعمالش در عفو از گناهان شايع شده و كلمه (كباير) جمع كبيره است ، و در آيه مورد بحث وصفى كه در جاى موصوف به كار رفته و تقدير كلام : (ان تجتنبوا معاص كبيره )، و يا چيزى نظير آن است ، و مساءله بزرگى گناه امرى است اضافى و معنايى است كه جز با مقايسه با كوچك تر از خودش تحقق نمى يابد، و از همين كلمه است كه استفاده مى شود در شرع گناهانى ديگر هست كه از آن نهى نيز شده ، ولى صغيره اند. بنابراين از آيه شريفه دو چيز استفاده مى شود: اول اينكه گناهان دو نوعند: صغيره و كبيره ، دوم اينكه گناهانى كه طبق آيه شريفه خدا از آن مى گذرد به دليل مقابله ، گناهان صغيره است .
بلى عصيان و تمرد هر چه باشد از انسان كه مخلوقى ضعيف است ، و مربوب خداى تعالى است نسبت به خدايى كه سلطانش عظيم است ، كبيره و بزرگ است ، ولى اين مقايسه بين انسان و پروردگار او است ، نه بين يك معصيت با معصيت ديگر، پس منافات ندارد كه تمامى گناهان به اعتبار اول كبيره باشند، و به اعتبار دوم بعضى كبيره و بعضى صغيره باشند.
و بزرگى معصيت وقتى تحقق مى يابد كه نهى از آن نسبت به همين كه از معصيت ديگر شده مهم تر باشد، و جمله : (ما تنهون عنه ...)، خالى از اين اشاره و يا دلالت بر معنا نيست ، و دليل بر اهميت نهى تشديد خطاب است ، يا به اينكه در خطاب اصرار شده باشد، و يا به اينكه مرتكبش به عذاب آتش تهديد گشته باشد، و يا به نحوى ديگر از آن اهميت گناه استفاده شود.

و ندخلكم مدخلا كريما

كلمه (مدخل ) به ضمه ميم و فتحه خا اسم مكان از ماده دخول است ، و منظور از اين مكان بهشت و يا مقام قرب الهى است ، هر چند كه برگشت هر دو به يك معنا است .
گفتارى درباره گناهان كبيره و صغيره و تكفير سيئات
در اين كه آيه شريفه : (ان تجتنبوا كبائر ما تنهون عنه نكفّر عنكم سيئاتكم ...) دلالت دارد بر دو نوع بودن گناهان هيچ ترديدى نيست ، جامع بين آن دو به عنوان سيئات ناميده شده .
و نظير اين آيه در دلالت بر دو نوع بودن گناهان آيه شريفه زير است ، كه مى فرمايد: (و وضع الكتاب فترى المجرمين مشفقين ممّا فيه ، و يقولون يا ويلتنا ما لهذا الكتاب لايغادر صغيرة و لاكبيرة الا احصيها).
چون وحشتشان از ديدن مطالب نامه دلالت دارد بر اينكه مراد از صغيره و كبيره گناهان صغيره و كبيره است .
معناى (سيّات ) در عرف قرآن
حال ببينيم كلمه سيئات در عرف قرآن به چه معنا است ، اين كلمه كه جمعش سيئات مى آيد به طورى كه از ماده آن (سين - واو _ همزه ) و هياءت آن برمى آيد به معناى حادثه و يا عملى است كه زشتى و بدى را با خود همراه دارد، و به همين جهت اى بسا كه لفظ آن بر امور و مصائبى كه آدمى را بدحال مى كند اطلاق مى شود، نظير آيه : (و ما اصابك من سيئه فمن نفسك ) هيچ مصيبتى بتو نمى رسد مگر از ناحيه خودت )، و آيه (و يستعجلونك بالسيئه ) (عجله دارند بلائى بر سرت آيد) و اى بسا كه بر نتايج معاصى و آثار خارجى و دنيوى و اخروى آن اطلاق شود، نظير آيه شريفه زير مى فرمايد: (فاصابهم سيئات ما عملوا) (آثار شوم گناهانى كه كرده بودند به ايشان رسيد...) و آيه : (سيصيبهم سيئات ما كسبوا)، (بزودى آثار گناهانى كه كرده بودند به ايشان مى رسد).
و اين به حسب حقيقت به معناى سابق برگردد، و اى بسا بر خود معصيت نيز اطلاق مى شود، مانند آيه شريفه زير كه مى فرمايد: (و جزاء سيئه سيئه مثلها) (كيفر هر گناهى مصيبتى مثل خود آن است )، و سيئه به معناى معصيت ، گاهى بر مطلق گناهان اطلاق مى شود، چه صغيره و چه كبيره ، مانند آيه :
(ام حسب الّذين اجترحوا السيئات ان نجعلهم كالّذين آمنوا و عملوا الصالحات ، سواء محياهم و مماتهم ساء ما يحكمون )، كه در اين آيه و آياتى نظير آن كلمه سيئات بر مطلق گناهان اطلاق شده است .
و شايد در مواردى اين كلمه در خصوص گناهان صغيره اطلاق شود، مانند آيه مورد بحث كه مى فرمايد: (ان تجتنبوا كبائر ما تنهون عنه نكفّر عنكم سيّئاتكم ...) چون با فرض اجتناب از گناهان كبيره ديگر گناهى جز صغيره باقى نمى ماند.
و سخن كوتاه اينكه در دلالت آيه بر دو نوع بودن گناهان و انقسام آن به صغيره و كبيره در مقايسه آنها با يكديگر هيچ ترديدى نيست و نبايد در آن ترديد كرد.
وعده تكفير و در گذشتن از سيئات ، مستلزم جراءت يافتن به ارتكاب صغاير نيست
 و همچنين هيچ ترديدى نيست در اينكه آيه شريفه در مقام منت نهادن بوده و نويدى است كه با عنايتى لطيف و الهى به گوش مؤ منين مى رسد، كه اگر از بعضى گناهان اجتناب كنند خداى عزوجل از بعضى ديگر گناهانشان درمى گذرد، پس نبايد پنداشت كه اين آيه شريفه مؤ منين را در ارتكاب گناهان صغيره جرات مى دهد، چرا معنايى براى چنين توهمى نيست ، چون هيچ ترديدى در اين نيست آيه شريفه از ارتكاب گناهان كبيره نهى مى كند، و ارتكاب صغيره از اين جهت كه مرتكبش به آن بى اعتنا است ، خود مصداقى از مصاديق گناه كبيره است ، و آن عبارت است از طغيانگرى ، و ناچيز شمردن دستور خداى سبحان ، نه تنها گناهى كبيره است ، بلكه از بزرگترين گناهان به حساب آمده است .
آرى آيه شريفه در چنين مقامى نيست ، بلكه مى خواهد به انسانى كه خلقتش بر اساس ضعف و جهالت است ، و چون جهل و هوا بر او غلبه دارد هيچگاه خالى از ارتكاب گناهان نيست ، و عده تكفير بدهد، و بفرمايد تو اى انسان كه همواره دستخوش كورانهاى هوا و شهوتى اگر بتوانى خود را از ارتكاب كباير كنترل كنى من وعده مى دهم كه از گناهان كوچكت صرف نظر كنم ، پس زمينه آيه همان زمينه اى است كه آيات توبه دارد، و بشر را به سوى توبه دعوت مى كند، مانند آيه : (قل يا عبادى الّذين اسرفوا على انفسهم لاتقنطوا من رحمه اللّه انّ اللّه يغفر الذّنوب جميعا انّه هو الغفور الرحيم ، و انيبوا الى ربّكم ) كه در عين اينكه وعده آمرزش مى دهد دعوت به ترك گناه مى كند، پس همان طور كه درباره اين آيه نمى توان گفت :
كه مى خواهد مردم را به سوى گناهان بكشاند و به منظور باب توبه را به روى آنان باز مى گذارد كه بدون دلهره گناه كنند، همچنين در آيه مورد بحث چنين منظورى ندارد، بلكه اينگونه خطابها مايه زنده شدن دلهاى نوميد و مرده است .
تكرار گناهان صغيره و اصرار بر آنها از بزرگترين كبائر است
از اينجا مطلب ديگرى نيز به دست مى آيد، و آن اين است كه آيه شريفه مانع از شناختن كباير نيست و نمى خواهد بفرمايد: چون شما كه كباير را نمى شناسيد بناچار بايد از همه گناهان اجتناب كنيد، تا دچار كباير نشويد، زيرا چنين معنايى از آيه شريفه بعيد است بلكه آنچه از آن استفاده مى شود همانطور كه گفتيم اين است مخاطبين به آيه ، گناهان كبيره را مى شناختند، و از لحن دليلى كه از آن نهى كرده آن را تشخيص مى دادند، و مى فهميدند گناهى كه اينطور شديد از آن نهى شده ، هلاكت آور است ، و لااقل اگر آن معنا از آيه استفاده نشود، مقدار هست كه مى خواهد (در ضمن نهى از ارتكاب كباير) دعوت كند به شناسائى آن ، تا مردم مكلف درباره پرهيز از آن اهتمام كامل بورزند، البته نسبت به غير آن نيز سهل انگارى نكنند چون گفتيم سهل انگارى درباره گناهان هر قدر هم كه آن گناه صغيره باشد خود يكى از گناهان كبيره هلاكت آور است .
توضيح اين كه انسان وقتى گناهان كبيره را شناخت ، و آنها را تشخيص داد، مى داند آنها محرماتى هستند كه هرگز از ناحيه خداى تعالى به صرف تكفير مورد اغماض واقع نمى شوند، مگر آنكه مرتكب آنها توبه نصوح بكند، و بطور قاطع از ارتكاب آنها پشيمان شود، و همين علم خود يكى از موجبات بيدارى آدمى ، و انصرافش از ارتكاب آنها مى شود.
پس كسى نمى تواند به دلخوشى از اين كه اجتناب از كباير، گناهان صغيره را محو مى كند همچنان مرتكب گناه صغيره بشود. و اما شفاعت هر چند كه حق است ، الا اين كه در سابق كه مباحثى پيرامون آن داشتيم ، در بعضى از آنها خاطرنشان كرديم كه شفاعت به حال آنهائى كه درباره تكاليف الهى سهل انگارى مى كنند، و مثلا توبه و ندامت را استهزا نموده و به اميد شفاعت همچنان به ارتكاب گناه ادامه مى دهند هيچ سودى ندارد چون چنين كسى با بى اعتنائيش به امر خداى سبحان ، مرتكب بزرگترين و هلاك آورترين كباير شده ، و ديگر راهى براى شفاعت باقى نگذاشته است .
كبيره بودن گناه از شدت نهى از آن فهميده مى شود
 و از همين جا مطلب قبلى ما خوب روشن مى شود، كه گفتيم : بزرگى معصيت از شدت نهى از آن ، فهميده مى شود، اگر در نهى اصرار شده باشد، و يا بشدت صادر شده باشد، مى فهميم اين گناه كبيره است .
از آنچه تاكنون گفتيم شما خوانندگان عزيز مى توانيد به مقدار ارزش حرفهايى كه در تفسير اين آيه زده اند پى ببريد اينك از آن سخنان چند وجه زير را مى آوريم .
نقد و بررسى وجوهى كه در تعريف گناه كبيره و صغيره گفته شده است
1- بعضى از مفسرين گفته اند گناه كبيره هر گناهى است كه خداى تعالى مرتكب آنرا به عقاب آخرت تهديد كرده ، و در دنيا نيز حدى براى آن معين كرده باشد.
اين تعريف درست نيست ، به شهادت اين كه گفتيم اصرار در گناه صغيره از بزرگترين گناهان كبيره است ، زيرا رسول خدا (صلى اللّه عليه و آله ) در روايتى كه شيعه و سنى آنرا نقل كرده اند فرموده : (لاكبيرة مع الاستغفار، و لاصغيرة مع الاصرار) هيچ گناهى با استغفار كبيره نيست ، و هيچ صغيره اى با تكرار صغيره نيست ، پس به حكم اين روايت صغيره اى كه در آن اصرار ورزيده شود گناه كبيره است ، با اين (نه در قرآن تهديدى به عذاب آخرت درباره آن شده )، و نه در دنيا حدى برايش معين گشته ، و همچنين ولايت و سلطنت كفار و خوردن ربا، كه هر دو از بزرگترين گناهان كبيره است ، و در قرآن شديدا از آنها نهى شده ، ولى در قرآن حدى برايش ‍ معين نشده .
2_ بعضى ديگر گفته اند گناه كبيره ، عبارت است از هر گناهى كه خداى تعالى در قرآن عزيزش وعده آتش به مرتكب آن داده باشد، و اى بسا بعضى ديگر بر اين معنا (وعده وارد در سنت )، را نيز اضافه كرده باشند، اين نيز صحيح نيست ، براى اينكه طرف عكسش كليت ندارد، يعنى چنان نيست كه هر گناه كه در قرآن و سنت وعده آتش به مرتكبش نيامده باشد گناه صغيره باشد.
3- بعضى ديگر گفته اند: كبيره ، هر گناهى است كه از بى اعتنايى صاحبش به امر دين ناشى شده باشد، نظريه امام الحرمين است و فخر رازى نيز آن را پسنديده ، ولى اين نيز بى اشكال نيست براى اين كه تعريفى كه اين دو نفر براى كبيره كرده اند تعريف گناه كبيره نيست بلكه تعريف و عنوان يكى از گناهان كبيره است ، و آن عبارت است از طغيان و اعتداء، و بسيارى از گناهان كبيره هست ، كه به اين عنوان ارتكاب نمى شود، و با اينهمه گناه ، كبيره است ، مانند خوردن مال يتيم ، و زناى با محرم ، و قتل نفس (آن هم قتل مؤ من به ناحق ).
4_ بعضى ديگر گفته اند: كبيره عبارت است از هر گناهى كه مستقلا و به عنوان اين كه خودش گناه است حرام شده باشد، (نه به خاطر عوارضش ).
اين قول تقريبا مقابل قول سوم است ، ولى به هر حال درست نيست ، زيرا طغيان و بى اعتنايى به دستورات الهى و گناهانى نظير اينها از بزرگترين كبايرند، در حالى كه عناوينى عارضى هستند،
و به خاطر عروضشان بر يك معصيت كوچك آن را كبيره و هلاك آور مى سازد.
5- بعضى ديگر گفته اند: گناه كبيره آن گناهى است كه آيات يك سوره از اولش تا تمامى سى آيه درباره آن سخن گفته باشد.
مثل اينكه منظور اين شخص اين است كه آيه شريفه مورد بحث به گناهانى اشاره دارد، كه در آيات سابق خاطرنشان شده مانند قطع رحم و خوردن مال يتيم ، و زنا، و امثال آن .
اشكال اين وجه است كه با اطلاق آيه مورد بحث منافات دارد.
نظريه ششم : قول ابن عباس در تعريف گناه كبيره
6_ بعضى ديگر گفته اند هر عملى كه خداى تعالى از آن نهى كرده ارتكابش گناه كبيره است .
اين قول را به ابن عباس نسبت داده اند، و شايد منظورش اين بوده كه مخالفت خداى تعالى امرى عظيم است ، اين وجه نيز صحيح نيست ، زيرا توجه فرموديد كه گفتيم گناهان از نظر مقايسه بين يك ديگر به دو قسم كبيره و صغيره منقسم مى شود، نه نظر به اين كه مخالفت خداى تعالى است ، سخن ابن عباس اساسش قياس عمل انسان و مخالفت او كه يكى از مخلوقات خداى تعالى است به خداى تعالى مى باشد، كه رب همه مخلوقات است ، البته ممكن است بعضى ها اين قول را بپسندند به توهم اينكه اضافه در جمله : (كبائر ما تنهون عنه ...) اضافه بيانى است ، در حالى كه اين توهم فاسد است ، زيرا اگر اضافه بيانى باشد برگشت معنا به اين مى شود كه بگوييم : (اگر از همه معاصى اجتناب كنيد ما سيئات شما را تكفير مى كنيم )، و اين غلط است ، براى اينكه بعد از اجتناب از همه معاصى ديگر سيئه اى باقى نمى ماند، و اگر منظور از بيانى بودن اضافه اين باشد كه گناهانى كه مؤ منين قبل از نزول آيه داشته اند تكفير مى شود، آن وقت آيه شريفه مختص مى شود به كسانى كه هنگام نزول آيه حاضر بوده اند، و آيه شريفه شامل حال گذشتگان و آيندگان نشود، و اين خلاف عموميتى است كه از ظاهر آيه استفاده مى شود، و اگر همچنان عموميت آيه محفوظ بماند برگشت معنا به اين مى شود كه شما مؤ منين اگر تصميم بگيريد از همه معاصى اجتناب كنيد، و علاوه بر تصميم اجتناب هم بكنيد، ما سيئات سابق شما را تكفير مى كنيم .
و معنايى است كه مصداقش بسيار نادر است ، و يا اصلا مصداقى ندارد، و كلام خدا را نمى توان به چنين معنايى حمل كرد.
آرى نوع انسان خالى از سيئه نيست ، مگر افراد انگشت شمارى كه از ناحيه خداى تعالى داراى عصمت باشند (دقت بفرماييد).
7- بعضى گفته اند: گناه صغيره عبارت است از گناهى كه عذابش كمتر از ثواب صاحبش باشد، و گناه كبيره آن گناهى است عذاب آن بزرگتر از ثواب او باشد.
اين نظريه به فرقه معتزله نسبت داده شده ، و نظريه نادرستى است ، براى اينكه معنايى است كه اين آيه شريفه و هيچ آيه اى از قرآن كريم بر آن دلالت ندارد، بله چيزى كه به دليل قرآنى ثابت شده وجود حبط در بعضى از گناهان است ، آن هم فى الجمله نه مشخص ، و نه در همه گناهان ، حال چه اين كه با اين نظريه معتزله وفق بدهد و چه ندهد، و اما اين كه حبط چيست ؟ و چه حدودى دارد؟ بحثش ‍ بطور كامل در جلد دوم عربى اين كتاب گذشت .
صاحبان اين نظريه ، اين را نيز گفته اند، كه بر خداى تعالى واجب است سيئات و گناهان صغيره كسانى كه از كباير اجتناب ورزيده اند تكفير و محو كند، چون مؤ اخده بر آنها درست نيست .
اين سخنشان نيز مردود است ، براى اينكه آيه شريفه هيچ دلالتى بر آن ندارد.
نظريه هشتم : كوچكى و بزرگى گناه دو امر اعتبارى است
8_ بعضى ديگر گفته اند: بزرگى و كوچكى گناه دو امر اعتبارى هستند، كه بر هر معصيتى عارض مى شوند، يعنى هر معصيتى را هم مى توان كبيره دانست به يك اعتبار، و هم صغيره دانست به اعتبارى ديگر، گناهى كه انسان مرتكب مى شود حال هر چه مى خواهد باشد از اين نظر بى اعتنايى به امر پروردگار و ياالعياذ باللّه استهزا است و يا بى مبالاتى است كبيره است ، ولى همين گناه به اين اعتبار كه در هنگامى سر زده كه آدمى در كوران عواطف درونى يعنى شدت خشم و يا غلبه ترس و يا فوران شهوت قرار گرفته بوده گناه صغيره است ، و خدا آن را مى آمرزد، البته به شرطى كه از گناهان كبيره اجتناب شود.
و چون جامعه همه اين عناوين نامبرده يعنى بى اعتنايى به امر پروردگار و استهزا و بى مبالاتى ، يك چيز است ، و آن عبارت است از عناد و يا تجاوز بر خداى تعالى ، مى توان مطلب را خلاصه نموده ، و گفت كه هر يك از گناهانى كه در دين خدا از آن نهى شده اگر از عناد با خدا و طغيان بر او انجام پذيرد آن گناه كبيره است ، صغيره است ، و خداى تعالى آن را مى بخشد، البته به شرطى كه از عناد و طغيان اجتناب شود.
بعضى از مفسرين (در توجيه همين وجه ) گفته اند: هر كار زشت و هر حرامى كه خداى تعالى در نهى از آن بشر را مخاطب قرار داده ، هم كبيره و بلكه كباير فرض دارد، و هم صغيره و يا صغاير، و بزرگترين كبيره در هر گناه اين است كه آن گناه را از باب بى اعتنايى به امر و نهى خداى تعالى و بى احترامى به تكاليف او مرتكب شوند، كه اصرار بر گناه يكى از مصاديق همين بى اعتنايى است ، چون كسى كه دست بردار از يك گناه نيست مبالاتى به امر و نهى خداى تعالى ندارد، و براى آن احترامى قائل نيست ، پس معناى اينكه خداى تعالى فرمود: (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم )، اين است كه اگر شما از هر گناهى كه از آن نهى شده ايد اجتناب كنيد، ما سيئاتتان را تكفير مى كنيم ، يعنى از صغيره همان گناه اغماض نموده ، شما را به خاطر آن بازخواست نمى كنيم .
ليكن اين وجه نيز باطل است ، براى اين كه از آن برآمد كه وقتى گناهى از گناهان در حال ارتكاب با طغيان بر خداى سبحان تواءم باشد، آن گناه كبيره مى شود، و لازمه اين سخن آن نيست كه پس هيچ عمل زشتى به خودى خود و بدون عنوان طغيان ، كبيره نيست ، به شهادت اينكه زناى با محارم نسبت به زناى با زن اجنبى ، و نيز كشتن يك انسان بى گناه نسبت به زدن يك انسان ، كبيره اند، چه اينكه تواءم با طغيان بر خدا باشد و چه نباشد، بله در هر جا كه اين عناوين مهلكه نيز در كار باشد البته زشتى گناه بيشتر مى شود، و آن معصيت كبيره تر مى گردد، چون معلوم است كه زنا از كسى كه دچار طغيان شهوت و غلبه جهالت گشته با زناى كسى كه آن را مباح دانسته و اعتنايى به حكم خدا ندارد برابر نيست .
علاوه بر اين كه معنا كه (اگر از هر گناهى كبيره اش را اجتناب كنيد، ما صغيره اش را از شما مى بخشيم ، و تكفير مى كنيم )، معناى ركيكى است كه نمى توان آن را بر آيه : (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ...)، تحميل كرد، چون سياقى كه دارد براى كسى كه كمترين انسى با اساليب كلام دارد پوشيده نيست كه چنين معنايى را تحمل نمى كند.
بررسى نظريه غزالى درباره كبائر و صغائر و معارضه بين حسنات و سيئات
 9- نظريه اى است ظاهر كلام غزالى (آن طور كه فخر رازى در تفسيرش از كتاب منتخبات احياءالعلوم نقل كرده ) برمى آيد وى در جمع بين همه اقوال و نظريه ها گفته : بين گناهان وقتى با يكديگر مقايسه شوند فرق هست ، بعضى كبيره است ، و بعضى صغيره ، مثلا زنا (آن هم با محرم خود) در مقايسه با نظر كردن به زن اجنبى كبيره است اين از نظر مقايسه بين خود گناهان ، از يك نظر ديگر نيز ممكن است گناهى كه در اصل كبيره نبوده كبيره شود، مانند اصرار بر صغيره كه در عين اينكه خود گناه صغيره است ، اصرار بر آن كبيره اش مى كند.
پس با اين بيان روشن مى شود كه گناهان يعنى خود اعمال و جرم آنها به حسب مقايسه بين خود آنها منقسم به دو قسم كبيره و صغيره مى شود، و اعمال از نظر آثار سويى كه به دنبال دارد، يعنى از نظر عذاب و بى اثر كردن اعمال نيك و يا ناقص كردن آن آثار هر دو قسم منقسم مى شوند، بعضى از گناهان كفه آثار سوئشان بر كفه آثار نيك اعمال خير مى چربد، و به كلى آثار نيك آن اعمال را از بين مى برد، و بعضى ديگر آنقدر سنگين نيست بلكه تنها مى تواند مقدارى از اثر نيك اعمال خير را بكاهد، به طورى كه اگر بعد از گناه عمل خير ديگرى كه ثوابش برابر اثر سوء آن گناه باشد به جاى آورده شود، دوباره نقص وارده جبران مى شود.
آرى براى هر اطاعتى اثر نيكى در نفس هست ، كه باعث مى شود مقام نفس بالا رود،
و از قذارت بعد، و ظلمت جهل ، رها گردد همچنان براى هر معصيتى تاءثير بدى در نفس هست ، كه باعث انحطاط مقام او و سقوطش ‍ در جهنم بعد و ظلمت جهل خواهد بود.
با در نظر داشتن حقيقت اگر انسان يك يا چند گناه مرتكب شود، در حالى كه قبلا با اعمال نيك و اطاعت خداى تعالى نور و صفايى براى دلش كسب كرده بود، قهرا اين نور طاعت با ظلمت معصيت تصادم و معارضه مى كند، اگر ظلمت معصيت غلبه كند و وبال آن بتواند نور اطاعت را از بين ببرد، آن معصيت كبيره است ، و اگر نور و صفاى اطاعت بر ظلمت حاصل از گناه غلبه كند، قهرا آن ظلمت را از بين مى برد، و پليدى گناه را از صفحه دل مى شويد، البته معادل آن از نور خودش نيز كم مى شود، و آنچه باقى مى ماند به مقدارى هست دل را نور و صفا مى بخشد، اين است معناى تحابط و معنا عينا آن تكفيرى است كه آيه 31 سوره نساء از آن خبر مى دهد و اين گونه گناهان صغيره اند.
و اما اينكه حسنه و سيئه برابر باشند، و به كلى يكديگر را خنثى كنند، هر چند كه از نظر عقل احتمال صحيحى است ، و لازمه اش اين است كه بتوانيم يك انسانى فرض كنيم كه نه اطاعت دارد و نه معصيت ، نه نور در دلش باشد و نه ظلمت ، و ليكن آيه شريفه : (فريق فى الجنّة و فريق فى السعير) (مردم دو دسته اند يك دسته در بهشت و دسته اى ديگر در آتشند) چنين چيزى را نفى مى كند، اين بود خلاصه گفتار غزالى .
فخر رازى بعد از نقل اين نظريه آن را رد مى كند، به اينكه اين نظريه مبتنى است بر اصول مذهب معتزله كه از نظر ما باطل است ، صاحب المنار بعد از نقل گفتار اين دو دانشمند، شديدا به فخر رازى حمله نموده چنين مى گويد:
اگر در قرآن كريم اين معنا (يعنى دو قسم بودن گناهان فى نفسه و صرف نظر از مساءله طغيان ) صريحا آمده باشد، آيا باز هم معقول است كه ابن عباس آن را منكر شود؟ نه ، هرگز، بلكه عبدالرزاق از او روايت كرده كه در پاسخ كسى كه پرسيده بود آيا گناهان كبيره هفت است ؟ پاسخ داده كه به هفتاد نزديكتر است ، از سعيد بن جبير نيز روايت شده كه گفته است : گناهان كبيره به هفتصد نزديك تر است ، و انكار دو قسم بودن گناهان به اشعريها نسبت داده شده است .
و گويا آن عده از ايشان كه منكر دو قسم بودن (يعنى صغيره و كبيره بودن ) گناهان شده اند منظورشان اين بوده كه به اين وسيله با معتزله مخالفت كرده باشند، هر چند كه ظاهر گفتارشان مرادشان نباشد و اگر از ايشان بپرسى كه اين چه سخنى است كه شما گفته ايد؟ آن را تاءويل كنند، همچنان كه از كلام ابن فورك همين معنا برمى آيد، او گفتار اشعريها را اين طور توجيه كرده : كه مى خواهند بگويند معاصى خدا همه اش كبيره است ،
و اگر به بعضى از آنها صغيره و كبيره گفته مى شود بالنسبة است يعنى معاصى مختلفه اى را در نظر مى گيرند، ولى معتزله مى گويند اصلا گناهان دو قسمند صغيره و كبيره ، و اين صحيح نيست .
اين بود توجيه ابن فورك لازمه آن اين است كه آيه را به وجهى دور از ذهن تاءويل كنند.
آنگاه از ايشان مى پرسيم : آيا صرفا به خاطر اين كه با معتزله مخالفت كرده باشند جايز است آيات و احاديث را تاءويل كنند، آن هم در جائى كه معتزله نظريه درستى ارائه داده باشند؟ ولى جاى تعجب نيست و از بيمارى تعصب هر چه گفته شود كم است ، همين تعصب بود كه باعث شد بسيارى از علماى تيزهوش و خوش فهم به جاى اينكه خودشان را و امّتشان را از فطانت خود بهرمند كنند، كتابهايشان را وسيله فتنه و گمراهى مردم كردند، به جاى بحث پيرامون حقايق دينى يكسره به جدال با يكديگر پرداختند.
و به زودى نمونه اى از آن از نظر خواننده مى گذرد كه چگونه فخر رازى سخنى از غزالى نقل مى كند، و آن را به خاطر همين تعصب رد مى كند، و آن وقت مى فهمى كه رازى چه بوده ، و غزالى كه بوده ، معاويه چه بوده ، و على (عليه السلام ) كه بوده .
اين بود خلاصه گفتار صاحب المنار، وى در آخر كلامش به همان بگومگوئى كه ما قبلا از غزالى و رازى نقل كرديم اشاره مى كند.
و بهر حال آنچه غزالى آورده هر چند كه تا اندازه اى درست است ، و ليكن از جهاتى خالى از خلل نيست ، اول اينكه دو قسم بودن گناهان از نظر چربيدن و نچربيدن عقابش بر ثواب اعمال نيك در همه جا و بطور دايم با گناهانى كه وى در اول كلامش آنها را فى نفسه دو قسم دانسته منطبق نمى شود، براى اينكه غالب گناهانى كه كبيره بودنش مسلم است ، ممكن است در شخص فاعلش با ثواب بسيار بزرگى مصادف شود، كه آن ثواب بر آن گناه غلبه كند، و به گفته وى صغيره شود، با اينكه كبيره بودنش مسلم است ، و همچنين ممكن است معصيت صغيره اى را فرض كنيم كه در مرتكبش مصادف شود، به ته مانده مختصرى از ثواب ، آنقدر مختصر كه آن گناه صغيره از بينش ببرد، و در نتيجه گناه نامبرده كبيره شود، با اينكه فرض كرديم صغيره است ، پس معلوم شد صغيره و يا كبيره بودن گناهان به حسب دو تقسيمى كه وى كرده مختلف مى شود، بعضى از گناهان به حسب تقسيم اول صغيره و به حسب تقسيم دوم كبيره ، و بعضى ديگر به عكس مى شود، پس اين دو تقسيم به طور كلى تطابق با يكديگر ندارند.
خلل دوم اينكه تصادم و برخورد آثار گناهان با آثار اطاعت ها هر چند فى الجمله حق است ، و ليكن كليت آن از طريق ظواهر دينى يعنى ظواهر كتاب و سنت هرگز ثابت نشده ، و آقاى غزالى چه دليلى از طريق كتاب و سنت دارد، دلالت كند بر تحقق اين كسر و انكسار، آنهم به طور كلى .


تفصيلى هم كه براى بحث داده كليت ندارد. اين گفته حالات نورانى كه در نفس پيدا مى شود و حالات ديگرى ظلمانى كه در اثر گناهان صفحه دل را تيره مى سازد هر چند در غالب خوبى ها و بدى ها، درست است ، (و به قول معروف ديو چو بيرون رود فرشته درآيد)، و ليكن چنان هم نيست كه به طور كلى و دائمى چنين باشد بلكه بسيار مى شود آن نور و اين ظلمت ، آن فضيلت و اين رذيلت باهم مصالحه نموده ، هر دو در قلب مى مانند، و قلب (يا بگو نفس آدمى ) را بين خود تقسيم مى كنند چند دانگ آن از فضيلت و چند دانگ ديگرش مخصوص رذيلت مى شود، به همين جهت است كه مى بينيم يك فرد مسلمان مثلا هم ربا مى خورد، و از بلعيدن اموال مردم هيچ پروايى ندارد، و هر قدر طلبكارش التماس كند يا فرد مظلوم كه وى مالش را برده استغاثه كند ابدا گوشش بدهكار نيست ، و در عين حال در انجام نمازهاى واجبش كمال جد و جهد را دارد، و نهايت درجه خضوع و خشوع را به قدر توانائيش مراعات مى كند، و يا فرد ديگرى را مى بينيم كه در ريختن خون مردم و هتك اعراض و افساد در زمين هيچ پروايى ندارد، و در عين حال در عبادات و صدقاتش سعى بليغ دارد، كه خالصانه لوحه اللّه انجام دهد، و اين همان است كه علماء النفس آن را ازدواج شخصيت مى نامند، و مى گويند اين گونه افراد در آغاز بين دو صفت نورى و ظلمانيشان در درون دلشان كشمكش مى افتد، و با يكديگر معارضه مى كنند، و سپس هر دو در نفس جاى گير مى شوند، البته قبل از آنكه هر دو جاى گير شوند، دل انسان دائما در اثر برخورد ميلهاى مختلف و كشمكش آنها معركه درگيريها است ، و انسان مدتى در تعب و رنج قرار دارد، تا در اثر تكرار اعمال صالح ، و نيز در اثر تكرار گناه ، هر دو صفت ملكه اى راسخ در قلب شوند، آنوقت ديگر كشمكشى واقع نمى شود، و انسان ، انسانى دو بعدى ، (يا بگو دو شخصيتى ) مى شود، هرگاه يكى از آن دو ملكه بروز كند، آن ديگرى خود را پنهان مى سازد، و او را به حال خود مى گذارد تا شكارش را به دست آورد.
سومين خللى كه در گفتار غزالى هست اين است كه لازمه گفتارش لغو بودن شرطيت اجتناب از كباير در تكفير صغاير است ، با اينكه آيه شريفه مى فرمايد شرط اين كه ما گناهان صغيره و يا بگو سيئات شما را تكفير كنيم اين است كه از گناهان كبيره اجتناب كنيد، و به گفته غزالى كسى كه اجتناب از گناهان كبيره اش براى اين جهت نيست بلكه به خاطر اين كه نمى تواند مرتكب شود، چون هر چند مرتكب شود مغلوب نورانيت (و يا بگو ثوابه اى او) مى شود چون او هزاران گناه را مرتكب نشده ، _ البته زورش نرسيده - و همين ترك كباير سيئاتى براى او باقى نمى گذارد ديگر نمى شود به او بگوييم اگر از گناهان كبيره اجتناب كنى سيئات تو را تكفير مى كنيم ، و چنين سخنى ديگر وجه پسنديده اى ندارد.
غزالى در كتاب احياءالعلوم خود مى گويد: اجتناب از گناه كبيره وقتى باعث تكفير سيئات مى شود كه انسان بتواند آن گناه را مرتكب شود، ولى به خاطر ترس از خدا از آن صرف نظر كند،
مثل اينكه دسترسى به زن نامحرمى پيدا كرده ، و مى تواند بدون هيچ نگرانى با او زنا كند، ولى جلو هواى نفس خود را بگيرد، و تنها به نظر و دستمالى اكتفا كند، در اينگونه موارد آن مجاهده با نفس اثرش در نورانى كردن قلب بيشتر از اثر سوئى است كه نظر و يا لمس ‍ در قلب مى گذارد، و معناى تكفير سيئات اين است و اما اگر اين شخص اءخته و يا عنين باشد، و اصلا آلت تناسليش نعوظ نكند، و يا موانعى پيش بيايد، و نگذارد او به عمل جماع مشغول شود، و يا حتى ترس از آخرت نگذارد آلت او نعوظ كند، چنين اجتنابى (صرفنظر از اينكه اصلا اجتناب نيست ) صلاحيت براى تكفير نظر و لمس و يا مقدمات جماع از قبيل رقص و آوازه خوانى را ندارد، بلكه كسى كه ميل نوشيدن شراب و شنيدن آهنگ هاى تار را دارد، ولى با مجاهده جلوى هواى نفس خود را مى گيرد، شراب را به آسمان مى پاشد، و تنها به شنيدن موسيقى اكتفا مى كند اين جهاد با نفسش چه بسا ظلمت و اثر سوئى كه از ناحيه صداى موسيقى بر دلش افتاده را از دل او محو كند، پس همه اينها احكامى است اخروى كه در آخرت به حسابش رسيده مى شود، اين بود گفتار غزالى .
وى در جائى ديگر مى گويد: هر ظلمتى كه بر صفحه دل نشيند ديگر برطرف نمى شود، مگر به وسيله حسنه اى كه ضد آن باشد، نه هر حسنه ، و حسنات و سيئات متضاد آنهائى هستند كه با يكديگر تناسب دارند، و بدين جهت سزاوار است كه مسلمان هر گناهى را كه مى كند، به وسيله حسنه اى از جنس آن ، آن را زايل كند تا با آن مبارزه كرده باشد، چون سفيدى به وسيله سياهى از بين مى رود نه به وسيله حرارت و برودت ، و رعايت اين تدريج و تحقيق از لطايفى است در طريقه محو، چون اميد موفقيت با رعايت آن بيشتر، و اطمينان آورتر از اين است كه براى محو گناهان تنها بر يك نوع عبادت تكيه كند هر چند كه آن نيز در محو گناهان مؤ ثر است .
خواننده عزيز از اين گفتار غزالى به طورى كه ملاحظه كرديد چنين برمى آيد كه محو كننده سيئات ، اجتناب و خوددارى از كباير است ، با اين كه لازمه سخن اولش همان طور كه در اشكال سوم ما بيانش گذشت اين بود كه اجتناب و خوددارى لازم نبوده ، بلكه نبود گناه كافى است ، هر چند كه اين نبود به خاطر نداشتن قدرت باشد.
پس هيچ يك از اين وجوه چندگانه چنگى به دل نزد، و كلام جامعى كه ممكن است با استفاده از ظواهر آيات كريمه قرآن در اين باره گفته شود اين است كه مساءله كسر و انكسار و معارضه حسنات با سيئات ، و بالعكس اجمالا مسلم است ، اما اينكه هر سيئه اى در هر حسنه اى و به عكس هر حسنه اى در هر سيئه اى تاءثير بگذارد، آن را ناقص يا به كلى از بين ببرد هيچ دليلى ندارد،
تنها دليلش حسابگرى در حالات اخلاقى و نفسانى است ، كه البته اين حسابگرى و اين اعتبار، در فهم اينگونه حقايق قرآنى در باب ثواب و عقاب كمك خوبى است .
و اما مساءله گناهان كبيره و صغيره همانطور كه توجه فرموديد گفتيم از ظاهر آيه مورد بحث برمى آيد كه گناهان در مقايسه با يكديگر صغيره و كبيره مى شوند، مثلا قتل نفس محترمه از در ستمگرى ، گناه است ، و نظر كردن به زن نامحرم نيز گناه است ولى اولى نسبت به دومى كبيره است ، و نيز مى خوردن و مست شدن از در طغيان و بى اعتنايى به نهى خداى تعالى و خلاصه حلال شمردن آن گناه است ، و خوردن آن از روى هواى نفس نيز گناه خواهد بود، ليكن دومى نسبت به اولى كوچك تر است ، و از ارتباط اين مساءله با مساءله كسر و انكسارى كه گذشت ، و اين كه گناهان ثوابها را به كلى از بين ببرد و به عكس خيلى روشن نيست .
اجتناب از كبائر در تكفير دخالت دارد نه اينكه مانند توبه علت تاءمه تكفيرباشد
 از اين بحث بگذريم ، بحث ديگرى كه در اين آيه هست اين است كه از ظاهرش برمى آيد كه خداى سبحان وعده مى دهد به كسانى كه از كباير خوددارى كنند اين كه همه سيئات آنان را تكفير كند، چه سيئات گذشته و چه آينده آنان ، چون آيه شريفه اطلاق دارد، و ظاهر اطلاق هر دو نوع سيئات را شامل مى شود، و از سوى ديگر اين را مى دانيم كه ظاهر از اين اجتناب . اجتناب بقدر ممكن است ، يعنى هر مؤ منى به مقدارى كه مى تواند از كبيره ها اجتناب كند، به طورى كه كلمه اجتناب صادق باشد بر ترك گناه او، چون هر ترك گناهى اجتناب نيست ، و اگر شخص با توجه ، كمترين توجهى به سلسله گناهان كبيره بكند، متوجه مى شود كه در عالم هستى حتى يك نفر پيدا نمى شود كه به تمامى گناهان كبيره ميل پيدا بكند، و قدرت ارتكاب آنها را نيز داشته باشد، و به فرض هم كه چنين كسى پيدا شود آن قدر نادر است ملحق به عدم است و بايد گفت اصلا چنين كسى نيست .
با اين حال اگر بخواهيم آيه شريفه را بر چنين فردى حمل كنيم و بگوييم منظورش چنين كسى است قطعا طبع سليم و مستقيم اين حمل ما را نخواهد پسنديد، بناچار بايد گفت : مقصود آيه اين است كه هر كس به قدرى مى تواند گناه كبيره بكند، و نفس او كمال اشتياق به آن گناهان را دارد، و قدرت بر انجام آن را نيز دارد، ولى به خاطر ترس از خدا مرتكب نشود خداى تعالى سيئات چنين كسى را تكفير مى كند و مى بخشد، حال چه اين كه آن سيئات متناسب و هم جنس آن كباير باشد و يا نباشد.
و اما اينكه اين تكفير خاصيت اجتناب باشد، به اين معنا كه اجتناب فى نفسه و خود به خود اطاعتى باشد كه اثرش تكفير سيئات گردد، نظير توبه كه چنين اثرى را دارد، از ظاهر آيه برنمى آيد و نمى توان اين معنا را به گردن آيه گذاشت ، كه انسان همين كه گناهان كبيره مرتكب نشود،
در صغيره ها آزاد است و چون هر چه صغيره بكند حسناتش كه يكى از آنها اجتناب از كباير است آن را تكفير و خنثى مى كنند، همچنان كه خداى تعالى فرمود: (ان الحسنات يذهبن السيئات )
تنها از ظاهر آيه مورد بحث كه مى فرمايد: (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيّئاتكم ) برمى آيد كه اجتناب از كباير در مساءله تكفير دخالت دارد، نه اينكه علت تامه آن باشد، و گرنه مناسب تر اين بود بفرمايد اطاعت ها كه يكى از آنها اجتناب مورد بحث است ، سيئات را تكفير مى كنند، همچنان كه در آيه سوره هود همين را فرمود، و يا بفرمايد: خداى تعالى گناهان صغيره را هر چه باشد مى آمرزد، ديگر احتياج نداشت به صورت جمله شرطيه بفرمايد اگر شما از گناهان كبيره اجتناب كنيد، ما صغيره هايتان را تكفير مى كنيم .
و اما اينكه از كجا بفهميم فلان گناه كبيره است يا صغيره پاسخش را در اول بحث داديم كه از راه شدت نهى وارد از آن ، و يا از اينكه مرتكبش تهديد به عذاب آتش شده ، و يا امثال آن فهميده مى شود حال چه اينكه آن نهى در كتاب خدا آمده باشد، و چه اين در سنت وارد شده باشد، چون هيچ دليلى نداريم بر اين كه گناه كبيره تنها آن گناهانى است كه در قرآن از آن نهى شديد و يا تهديد به عذاب آتش شده باشد.
بحث روايتى
(رواياتى در بيان گناهان كبيره )
 در كافى از امام صادق (عليه السلام ) روايت آورده فرمود: گناهان كبيره آن گناهانى است كه خداى تعالى آتش دوزخ را بر مرتكب آن حتمى دانسته است .
و در كتاب فقيه و تفسير عياشى از امام باقر (عليه السلام ) روايت كرده كه درباره گناهان كبيره فرمود: هر عملى خدا مرتكب آن را تهديد به آتش كرده ، كبيره است .
و در كتاب ثواب الاعمال از امام صادق (عليه السلام ) نقل كرده كه فرمود: هر كس اجتناب كند از هر عملى كه خدا در برابر آن تهديد به آتش كرده ، در صورتى كه ايمان داشته باشد، (و بخاطر اطاعت از خدا آن عمل را انجام ندهد)، خداى سبحان سيئات او را تكفير مى كند، و در منزلگاهى آبرومند و ارجمند داخل مى سازد، و كباير هفتگانه اى كه باعث آتش مى شوند عبارتند از كشتن انسانى بدون مجوز،
و عقوق والدين (يعنى رنجانيدن آنان ) و خوردن ربا، و برگشتن به كفر بعد از دورى كردن از آن ، و تهمت زدن زنا به زن پاكدامن ، و خوردن مال يتيم ، و فرار از جنگ .
مؤ لف قدس سره : روايات از طرق شيعه و سنى در شمار عدد كباير بسيار است ، و در اين بحث عده اى از آنها از نظر خواننده مى گذرد، چيزى كه هست در روايات آينده يكى از كباير هفتگانه را شرك به خدا شمرده اند مگر در اين روايت كه نامى از آن برده نشده ، و اى بسا امام صادق (عليه السلام ) شرك را از بين آن هفت كبيره بيرون كرده ، بدين جهت خصوص شرك از بزرگترين كبيره ها بوده ، و جمله : (در صورتى ايمان به خدا داشته باشد) به همين نكته اشاره دارد.
امام صادق (ع ) گناهان كبيره را يكى يكى نام مى برد
 و در مجمع البيان است عبدالعظيم بن عبداللّه حسنى از ابى جعفر محمد بن على (جواد) از پدرش على بن موسى الرضا از پدرش ‍ موسى بن جعفر (عليهم السلام ) روايت كرده كه فرمود: عمرو بن عبيد بصرى بر (پدرم ) امام صادق (عليه السلام ) درآمد، همين كه سلام كرد و نشست ، اين آيه را تلاوت كرد: (الّذين يجتنبون كبائر الاثم و الفواحش ) و آنگاه از خواندن بقيه آيه خوددارى كرد، امام صادق (عليه السلام ) پرسيد چرا سكوت كردى ؟ گفت : دوست دارم اول گناهان كبيره را از نظر قرآن كريم بشناسم ، حضرت فرمود: عيبى ندارد، اى عمرو بزرگترين كباير 1_ شرك به خداى تعالى است ، به دليل اين كلام خداى عزوجل كه مى فرمايد: (ان اللّه لايغفر ان يشرك به )، و اين آيه كه مى فرمايد: (انه من يشرك باللّه فقد حرم اللّه عليه الجنّة و ماويه النار)، (و كسى كه به خدا شرك بورزد، خدا بهشت را بر او حرام كرده و جايگاهش آتش است ) 2_ و بعد از شرك به خداى تعالى نوميدى از رحمت او است ، چون در اين باره فرموده : (انّه لايياس من روح اللّه الّا القوم الكافرون )، (و از رحمت خدا ماءيوس نمى شوند مگر مردم كافر) 3_ و سپس ايمنى از مكر خداى تعالى است چون خداى تعالى او را خاسر و زيانكار خوانده ، و فرموده ، (فلا ياءمن مكر اللّه الّا القوم الخاسرون ).
4- و يكى ديگر از گناهان كبيره اى كه در قرآن آمده عقوق والدين است و آن اين است كه عاق والدين را جبار و شقى ناميده ،
و از قول عيسى (عليه السلام ) نقل كرده كه فرمود: (و برّا بوالدتى و لم يجعلنى جبارا شقيّا) خدا مرا نيكوكار نسبت به مادرم كرده ، و مرا جبار و شقى نكرد) 5_ از گناهان كبيره قتل نفس است (يعنى كشتن انسانى كه خداى تعالى خون او را محترم قرار داده ) و در نتيجه بدون حق نبايد كشته شود، و درباره اين گناه فرموده : (و من يقتل مؤ من امتعمّدا فجزاوه جهنم خالدا فيها)، (و كسى كه مؤ منى را عمدا به قتل برساند، كيفرش جهنم است ، در حالى كه هميشه در آن خواهد بود)، 6_ نسبت زنا به زنان بى گناه دادن ، كه خداى تعالى درباره اين گناه فرموده : (ان الّذين يرمون المحصنات الغافلات المؤ منات لعنوا فى الدنيا و الاخرة و لهم عذاب عظيم )، (كسانى كه زنان مؤ من پاكدامن و از همه جا بى خبر را تهمت زنا مى زنند، در دنيا و آخرت لعنت شده اند، و عذابى عظيم دارند)، 7- از گناهان كبيره خوردن مال يتيم است ، چون قرآن كريم درباره اش مى فرمايد: (ان الّذين ياكلون اموال اليتامى ظلما...) كسانى كه اموال ايتام را به ظلم مى خورند جز اين نيست كه آتش در شكم خود مى كنند) 8_ فرار از جنگ است ، چون خداى تعالى درباره آن مى فرمايد: (و من يولهم يومئذ دبره الّا متحرّفا لقتال او متحيزا الى فئه فقد باء بغضب من اللّه و ماويه جهنم و بئس المصير) (و كسى كه پشت به دشمن كند، بدون اينكه بخواهد حيله جنگى بكار برده ، و يا به جمعيتى بپيوندد تا او را كمك كنند، با خشمى از خدا روبرو شده ، و چنين كسى جاى در دوزخ دارد، كه چه بد سرانجامى است ).
9- نهم ربا خوارى كه خداى تعالى درباره آن فرموده : (الّذين ياكلون الربوا لايقومون الا كما يقوم الذى يتخبطه الشيطان من المسّ)، (آنها كه ربا مى خورند از جاى بر نمى خيزند مگر مثل كسى كه شيطان با تماس خود مخبطش كرده ) و نيز درباره رباخواران فرموده : (فان لم تفعلوا فاذنوا بحرب من اللّه و رسوله )، (حال اگر باز هم از اين عمل دست بردار نيستيد، اعلام جنگ با خدا و رسولش دهيد).
دهم از گناهان كبيره جادوگرى (سحر) است ، چون خداى تعالى درباره آن فرموده : (و لقد علموا لمن اشتريه ماله فى الاخرة من خلاق )، (ساحران به خوبى مى دانند كسى كه سحر را بر كتاب خدا ترجيح دهد در آخرت نصيبى ندارد).
11- يكى ديگر از گناهان كبيره زنا است ، زيرا خداى تعالى مى فرمايد: (و من يفعل ذلك يلق اثاما، يضاعف له العذاب يوم القيمه و يخلد فيه مهانا)، (و كسى كه اين گناه را مرتكب شود با عقوبتى روبرو خواهد شد و روز قيامت عذاب براى او مضاعف گشته با ذلت در آن جاودانه خواهد زيست ).
13- سوگند دروغ است ، چون خداى تعالى درباره آن مى فرمايد: (ان الّذين يشترون بعهد اللّه و ايمانهم ثمنا قليلا اولئك لاخلاق لهم فى الاخرة ) مسلما كسانى كه با عهد خدا و سوگندهاشان بهايى اندك را به دست مى آورند، اينان در آخرت هيچ بهره اى ندارند).
14- چهاردهم غلول يعنى دزديدن از غنيمت است ، كه خداى تعالى درباره آن فرمود: (و من يغلل يات بما غل يوم القيمه ) و كسى كه از غنيمت بدزدد، و در آن خيانت كند، روز قيامت با همان خيانتش مى آيد).
15_ پانزدهم ندادن زكات واجب است ، چون خداى سبحان درباره آن مى فرمايد: (يوم يحمى عليها فى نار جهنم فتكوى بها جباههم و جنوبهم و ظهورهم ...)، (روزى كه بر آن گنجينه ها در آتش جهنم مى دمند، تا سرخ شود، آنگاه با همان پولها پيشانى و پشت و پهلويشان را داغ مى زنند).
16- شانزدهم شهادت دروغ ، و كتمان شهادت است ، چون خداى تعالى فرموده : (و من يكتمها فانه آثم قلبه ) و كسيكه شهادت را كتمان كند قلبش گنه كار است ).
17- شرب خمر - مى گسارى - ، زيرا خداى تعالى آنرا معادل بت پرستى قرار داده است .
18_ ترك نماز عمدا.
19- ترك هر عملى كه خداى تعالى آن را واجب كرده ، به دليل اين كه رسول خدا (صلى اللّه عليه و آله )
فرمود: (كسى كه نماز را عمدا ترك كند ذمه خدا و ذمه رسول خدا (صلى اللّه عليه و آله ) از او برى و بيزار است ).
20- قطع رحم ، زيرا خداى تعالى فرموده : (اولئك لهم اللعنه و لهم سوء الدار)، (اينان مشمول لعنت خدايند، و منزل بد كه همان دوزخ است از آن ايشان است ). موسى بن جعفر (عليه السلام ) راوى حديث سپس اضافه فرموده : كه عمرو بن عبيد از نزد امام صادق (عليه السلام ) بيرون مى شد، در حالى كه صدايش به گريه بلند بود، و مى گفت : هلاك شد هر كس كه به راى خود فتوا داد، و با شما - اهل بيت رسول (صلى اللّه عليه و آله ) _ در فضيلت و علم معارضه كرد.
آنچه از اين حديث شريف استفاده مى شود
 مؤ لف قدس سره : قريب به اين مضمون از طرق اهل سنت از ابن عباس روايت شده و با اين روايت دو مطلب روشن مى شود.
1- اول اين كه - همانطور كه مختار ما در معناى كبيره بود _ گناه كبيره عبارت است از آن گناهى كه با لحنى شديد از آن نهى شده باشد، و يا در نهى از آن اصرار و يا تهديد به آتش شده باشد، حال چه اين كه آن نهى در كتاب خداى تعالى باشد يا در سنت ، همچنان كه اين معنا در موارد استدلال امام صادق (عليه السلام ) به خوبى به چشم مى خورد، و از اين حديث همان معنايى استفاده مى شود كه در حديث كافى آمده بود: كه گناه كبيره آن گناهى است كه خداى تعالى عذاب آتش را بر آن واجب كرده باشد، و نيز حديث فقيه و تفسير عياشى كه داشت كبيره آن گناهى است كه خداى تعالى مرتكب آنرا تهديد به آتش كرده باشد، پس مراد از واجب كردن و تهديد نمودن اعم است از اينكه تصريح به آن كرده باشد، و يا اين وجوب و تهديد را به اشاره فهمانده باشد، چه اين كه در كلام خداى عزوجل آمده باشد و يا در كلام و حديث رسول خدا (صلى اللّه عليه و آله ).
و من گمان مى كنم حديثى هم كه در اين باره از ابن عباس روايت شده همين طور است ، يعنى مراد ابن عباس از تهديد به آتش اعم از تصريح و تلويح و از قرآن و حديث است ، شاهد اين معنا عبارتى است كه در تفسير طبرى از ابن عباس روايت شده ، و آن عبارت اين است كه مى گويد: كباير عبارتند از هر گناهى خداى تعالى بيان حرمت آن را با مساءله آتش و غضب يا لعنت و يا عذاب ختم كرده باشد، باز از اينجا روشن مى شود آن روايتى كه در تفسير طبرى و غير آن نقل شده كه :
هر چه خداى تعالى از آن نهى كرده كبيره است ، مخالف با اين روايات در معناى كبيره نيست ، بلكه خواسته است بگويد: همه گناهان در مقايسه با حقارت انسان و عظمت پروردگارش كبيره است .
2- مطلب دومى كه با اين روايت روشن مى شود، اين است كه اگر در بعضى از روايات گذشته و آينده كبيره ها منحصر در هشت و يا نه كبيره شده ، نظير بعضى از روايات نبويه اى كه از طرق اهل سنت نقل شده ، و يا منحصر در بيست كبيره شده ، نظير اين روايات و يا هفتاد نظير رواياتى ديگر، همه به اعتبار اختلافى است كه در بزرگى گناه است ، همچنان كه در روايت مورد بحث درباره شرك به خداى تعالى تعبير كرده بود به بزرگترين كباير، و در الدرالمنثور است كه بخارى و مسلم و ابو داود و نسايى و ابن ابى حاتم از ابى هريره روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: از هفت گناه كشنده اجتناب كنيد، اصحاب پرسيدند: آن هفت گناه كدام است ، يا رسول اللّه فرمود: شرك به خدا و كشتن بناحق انسانى كه خونش محترم است ، و سحر و رباخوارى ، و خوردن مال يتيم ، و پشت كردن به لشگر دشمن در روز جنگ ، و تهمت زنا به زنان مؤ من (بى گناه و از همه جا بى خبر) زدن .
و در همان كتاب است ابن حيان و ابن مردويه ، از ابى بكر بن محمد بن عمرو بن حزم ، از پدرش محمد، از جدش عمرو بن حزم ، روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) نامه اى به اهل يمن نوشت ، و در آن واجبات و مستحبات و ديات را برشمرده ، به دست عمرو بن حزم داد تا برساند.
عمرو مى گويد: در آن نامه آمده بود از همه گناهان كبيره بزرگتر (در نزد خدا و در قيامت )، شرك ورزيدن به خدا است ، و سپس كشتن انسانى مؤ من بدون حق ، و فرار در روز جنگ و عاق والدين شدن ، و تهمت زنا به زنان پاكدامن زدن ، و سحر آموختن ، و ربا خوردن ، و مال يتيم را تصرف كردن .
و در همان كتاب كه عبداللّه بن احمد در كتاب (زوائد الزهد) از انس روايت كرده كه گفت : من از رسول خدا (صلى اللّه عليه و آله ) شنيدم مى فرمود: آگاه باشيد كه شفاعت من مخصوص اهل كباير از امت من است ، آنگاه اين آيه را تلاوت فرمودند: (ان تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم ...).
سوره نساء، آيات 32 _ 35

و لاتتمنوا ما فضل اللّه به بعضكم على بعض للرجال نصيب مما اكتسبوا و للنساء نصيب مما اكتسبن و اسلوا اللّه من فضله ان اللّه كان بكل شى ء عليما(32) و لكل جعلنا موالى ممّا ترك الوالدان و الاقربون و الّذين عقدت ايمانكم فاتوهم نصيبهم ان اللّه كان على كل شى ء شهيدا(33) الرجال قومون على النساء بما فضل اللّه بعضهم على بعض و بما انفقوا من امولهم فالصلحت قنتت حفظت للغيب بما حفظ اللّه و التى تخافون نشوزهنّ فعظوهن و اهجروهن فى المضاجع و اضربوهن فان اطعنكم فلا تبغوا عليهن سبيلا ان اللّه كان عليا كبيرا(34) و انّ خفتم شقاق بينهما فابعثوا حكما من اهله و حكما من اهلها ان يريدا اصلاحا يوفّق اللّه بينهما ان اللّه كان عليما خبيرا(35)

ترجمه آيات
نسبت به آنچه شما نداريد و خدا به ديگران مرحمت فرموده تمنا مكنيد، _ و نگوييد ايكاش من نيز مثل فلان شخص فلان نعمت را مى داشتم ، _ زيرا اين خدا است كه به مقتضاى حكمتش - بعضى را بر بعضى برترى داده ، هر كسى چه مرد و چه زن بهرمنديش از كار و كسبى است كه دارد، _ اگر درخواستى داريد از خدا بخواهيد، فضل او را بخواهيد، كه او به همه چيز دانا است (32)
و براى هر انسانى وارثانى قرار داديم ، تا از آن چه پدران و مادران و خويشاوندان به جاى مى گذارند ارث ببرند، و اما افرادى كه _ وارث و خويشاوند شما نيستند، ولى شما، با آنان دست پيمان ازدواج داده ايد، بايد بهره شان را بدهيد، كه خدا بر همه چيز گواه است (33).
مردان بر زنان قيمومت و سرپرستى دارند، به خاطر اينكه خدا بعضى را بر بعضى برترى داده ، و به خاطر اين كه مردان از مال خود نفقه زنان و مهريه آنان را مى دهند، پس زنان صالح و شايسته بايد فرمانبر شوهران در كام گيرى و تمتعات جنسى و حافظ ناموس و منافع و آبروى آنان در غيابشان باشند، همانطور كه خدا منافع آنان را حفظ فرموده ، و زنانى را كه بيم داريد نافرمانيتان كنند، نخست اندرز دهيد، اگر به اطاعت در نيامدند، با آنها قهر كنيد، و در بستر خود راه ندهيد، و اگر اين نيز مؤ ثر نشد بزنيدشان اگر به اطاعت درآمدند ديگر براى ادامه زدنشان بهانه جويى مكنيد، و به خاطر علوى كه خدا به شما داده مغرور نشويد، كه دارنده علو و بزرگى خدا(34).
و اگر ترسيديد كار به جدايى بكشد، داورى از خانواده مرد و داورى از خانواده زن بفرستيد، كه اگر بناى آن دو به اصلاح باشد خداى تعالى بينشان را توافق پديد مى آورد، كه خدا همواره دانايى باخبر است (35).
بيان آيات
اين آيات مربوط به آيات گذشته اى است ، كه متعرض احكام ارث و احكام نكاح بود در اين آيات آن احكام را تاءكيد مى كند و بعضى از احكام كلى را هم نتيجه مى گيرد، احكامى كه پاره اى از خللهايى كه در معاشرت بين مردان و زنان رخ مى دهد را، اصلاح مى كند.

و لاتتمنوا ما فضل اللّه به بعضكم على بعض .

كلمه (تمنى ) كه فعل نهى (لا تتمنوا) از آن گرفته شده ، به معناى اين است كه انسان بگويد اى كاش فلان جريان فلان جور پيش ‍ مى آمد، (و يا فلان چيز را مى داشتم )، و اگر چنين گفتارى را تمنا بنامند ظاهرا از باب نامگذارى و توصيف لفظ به صفت معنا است ، چون تمنا و آرزو كار زبان نيست ، بلكه كار دل است ، دل وقتى به چيزى كه آن را دوست مى دارد ولى دست يافتن به آن را دشوار و يا غير ممكن مى بيند، حالت آرزو در آن پيدا مى شود، حال چه اين كه صاحب اين دل آرزويش را به زبان نيز جارى بكند و يا نكند.
و از ظاهر آيه برمى آيد كه مى خواهد از آرزويى خاص نهى كند، و آن آرزوى داشتن برتريهايى است كه در بين مردم ثابت است ، برتريهايى كه ناشى مى شود از تفاوت هايى كه بين اصناف انسانها است ، بعضى از صنف مردانند و به همين خاطر برتريهايى دارند،
بعضى از صنف زنانند آنها نيز به ملاك زن بودن يك برتريهاى ديگرى دارند، مى خواهد بفرمايد سزاوار است از دل بستن و اظهار علاقه به كسى كه فضلى دارد صرف نظر كنيد، به خدا علاقه بورزيد، و از او درخواست فضل كنيد.
نهى از آرزوى داشتن آنچه خدا به ديگرانتفضل فرموده ، ارشادى است
با اين بيان گفت كه مراد از فضل (برترى ) همانطور كه گفتيم برتريهايى است كه خدا به هر يك از دو طايفه مرد و زن داده ، احكامى در خصوص مردان تشريع كرده و احكامى ديگر در خصوص زنان ، (آن مى گويد اى كاش من زن بودم اين مى گويد اى كاش من مرد بودم ) چون هر يك از اين دو طايفه احكامى بنفع خود دارد، مثلا سهم الارث مرد بيشتر از سهم الارث زن است ، و اين براى مردان مزيتى است و در عوض زنان مزيتى ديگر بر مردان دارند و آن اين است كه خرجشان به عهده خودشان نيست بلكه به عهده مردان است ، علاوه بر اين كه در ازدواج مردان بايد پول و مهريه بدهند، و زنان مهريه مى گيرند.
پس نهى در آيه نهى از آرزوى داشتن اين گونه مزيت ها است ، و بدين جهت نهى فرموده كه به اين وسيله فساد را از ريشه بر كند، چون اين مزيت ها امورى است كه نفس بشر به آنها علاقمند است ، زيرا خداى تعالى ريشه علاقمندى به آنها و به دنبالش سعى و كوشش براى به دست آوردن آن را در دلها نهاده ، تا خانه دنيا به اين وسيله آباد شود، به همين جهت در برخورد با اين مزايا نخست آرزوى داشتن آنها در دل پيدا مى شود، و وقتى اين آرزو تكرار شد مبدل به حسادتى نهفته چون آتشى زير خاكستر مى گردد، و باز در اثر تعقيب كردن همه روزه ، اندك اندك اين آتش از زير خاكستر بيرون آمده ، از قلب به مقام عمل خارجى سرايت مى كند، و با در نظر گرفتن اينكه اين حسد خاص يك نفر و دو نفر نيست ، (زيرا همه مردم دل دارند)، اگر حسد همه دلها به هم منضم شود، بلوائى راه مى افتد كه زمين را پر از فساد نموده ، حرث و نسل را تباه مى سازد.
از اينجا روشن مى شود كه نهى از تمنا، در حقيقت يك نهى ارشادى است كه مصلحت آن به حفظ آن احكام تشريع شده عايد مى گردد، نه اينكه نهيى مولوى باشد.
و اگر فضل را به فعل خداى سبحان نسبت داده و اينطور تعبير كرده : (بعضكم على بعض ) براى اين بوده كه از يك سو صفت خضوع در برابر امر خداى را بيدار كند، و بفرمايد: شما كه به خداى تعالى ايمان داريد اين برتريها را خدايتان در بينتان قرار داده ، (و او هر كارى را به مصلحت شما مى كند)، و از سوى ديگر غريزه حب و علاقه را كه در برخورد با فرد برتر به هيجان آمده تنبه دهد، به اين كه فرد برتر بعضى از خود تو است ، و از تو جدا نيست (و حسادت ورزيدن تو نسبت به او به اين مى ماند كه دست نسبت به بينايى چشم حسد بورزد، و در صدد برآيد
تخم چشم را از كاسه در آورد، با اينكه بينايى چشم بينايى دست نيز هست ).
موقعيت طبيعى هر يك از زن و مرد و اعمال هر يك از آنها موجب اختصاص هر يك به چيزىاست

للرجال نصيب مما اكتسبوا، و للنساء نصيب ممّا اكتسبن

راغب اصفهانى يادآور شده كه كلمه (اكتساب ) در بدست آوردن فايده اى استعمال مى شود كه انسان خودش از آن استفاده كند، و معناى كلمه (كسب ) از معناى اكتساب عمومى تر است ، هم آن را شامل مى شود و هم آنچه را كه براى غير بدست مى آورد، بيانى كه ما درباره تمنا مورد بحث داشتيم نتيجه مى دهد كه اين جمله همان نهى سابق يعنى نهى از تمنا را بيان مى كند، و به منزله تعليلى براى آن است ، مى فرمايد: آن چنان آرزو كه گفتيم در دل راه مدهيد، براى اين كه هر مزيتى مخصوص صاحب آن مزيت است ، اگر مثلا مرد داراى مزيت ارث دو برابر است ، به خاطر نفسيتى است كه خاص او است ، و خلاصه به اين خاطر است كه مرد خلق شده ، و يا به خاطر اعمالى است كه بدن او انجام مى دهد، مردان اگر مى توانند مثلا چهار زن بگيرند، و زنان نمى توانند بيش از يك شوهر داشته باشند، براى اين است كه مردان در مجتمع بشرى موقعيتى دارند، كه اقتضاى چنين مزيتى دارد، و زنان آن موقعيت را ندارند، و اگر در ارث دو برابر زنان ارث مى برند، باز به همين جهت است ، و همچنين زنان اگر نصف سهم مردان ارث مى برند، در عوض خرج زندگيشان به عهده مردان است ، و در امر ازدواج ، زنان مخصوص شده اند به گرفتن مهر و مردان نبايد مهريه بگيرند به خاطر موقعيت خاصى است زنان دارند.
اين از نظر موقعيت خلقتى زن و مرد، از نظر اعمال بدنى نيز چنين است ، اگر مرد و يا زن از راه عمل چيزى به دست مى آورد خاص ‍ خود او است ، و خداى تعالى نمى خواهد به بندگان خود ستم كند.
از اينجا روشن مى شود كه مراد از اكتساب در آيه نوعى حيازت و اختصاص دادن به خويش است ، اعم از اين كه اين اختصاص دادن به وسيله عمل اختيارى باشد، نظير اكتساب از راه صنعت ، و يا حرفه و يا به غير عمل اختيارى ، ليكن بالاخره منتهى شود به صفتى كه داشتن آن صفت باعث اين اختصاص شده باشد، مانند مرد بودن مرد، و زن بودن زن .
پيشوايان علم لغت ، هر چند درباره دو واژه كسب و اكتساب گفته اند كه هر دو مختصند بدان جايى كه عمل به اختيار آدمى انجام شود، همچنان كه واژه طلب و امثال آن مختص به اين گونه موارد است ، ليكن اين تفاوت را بين دو واژه گذاشته اند كه در كلمه (كسب )
معناى جمع كردن خوابيده ، و بسيار مى شود كه كلمه (اكتساب ) در امور غير اختيارى استعمال مى شود، مثلا مى گويند (فلانى با خوشگلى خود شهرت اكتساب مى كند، و از اين قبيل تعبيرات )، و در آيه مورد بحث بعضى از مفسرين اكتساب را به همين معنا تفسير كرده اند ولى به نظر ما اگر در آيه اين معنا را مى دهد، از باب استعمال حقيقى نيست ، بلكه مجازى و از باب تشبيه و استعاره است .
و اما اين كه مراد از اكتساب در آيه شريفه آن چيزى باشد كه آدمى با عمل خود به دست آورد، و در نتيجه معناى آيه چنين شود، آرزو مكنيد آنچه را كه مردم با صنعت و يا حرفه اى كه دارند به دست آورده اند، چون مردان از آنچه با عمل خود به دست مى آورند نصيب دارند، و زنان نيز از آنچه با كار خود به دست مى آورند بهرمند هستند.
اين معنا هر چند كه فى نفسه معنايى درست است ، ليكن باعث مى شود كه دايره معناى آيه تنگ شود، و از اين گذشته رابطه اش با آيات ارث و نكاح قطع گردد.
و به هر حال پس معناى آيه بنابر بيانى كه كرديم اين مى شود: (آرزو مكنيد كه شما نيز آن برتريها و مزاياى مالى و غير مالى كه ديگران دارند و خداى تعالى يكى از دو طايفه شما مردان و زنان را به آن اختصاص داده به شما نيز بدهد، و خلاصه مردان آرزو نكنند اى كاش مزاياى زنان را مى داشتند، و زنان نيز آرزو نكنند اى كاش مزاياى مردان را مى داشتند) براى اين كه اين فضيلت بدون جهت به صاحبان آن داده نشده ، يا صاحب فضيلت آن را با نفسيت اجتماعى خود به دست آورده ، و يا با عمل اختياريش يعنى تجارت و امثال آن ، و معلوم است كه هر كس هر چيز را كسب كند از آن بهره اى خواهد داشت ، و هر كس هر بهره اى دارد به خاطر اكتسابى است كه كرده .

و اسئلوا اللّه من فضله ...

غالبا انعام و احسانى كه شخص منعم به ديگرى مى كند از چيرهايى است كه در زندگى او زيادى است و به همين جهت از انعام تعبير مى شود به (فضل - زيادى )، و از آنجايى كه در جملات قبل خداى تعالى مردم را از كه چشم به فضل و زيادى هايى كه ديگران دارند بدوزند نهى فرمود، و از سوى ديگر از آنجايى كه زياده طلبى و داشتن مزاياى زندگى ، و بلكه يگانه بودن در داشتن آن ، و يا بگو از همه بيشتر داشتن و تقدم بر سايرين يكى از فطريات بشر است ، و هيچ لحظه اى از آن منصرف نيست ، بدين جهت در جمله مورد بحث مردم را متوجه فضل خود كرد، و دستور داد روى از آنچه در دست مردم است بدانچه در درگاه او است بگردانند، و از فضل او درخواست كنند، چون همه فضل ها به دست او است آن افرادى هم كه فضلى و يا فضلهايى دارند،
خدا به آنان داده ، پس همو مى تواند به شما نيز بدهد، و شما نيز از ديگران و حتى از آنهايى آرزوى برترى هايشان را داشتيد برتر شويد.
دو فائده اى كه جمله (و اسئلوا الله من فضله ) افاده مى كند
 خداى تعالى نام اين فضل را نبرده و آن را مبهم گذاشته ، نفرموده از خداى تعالى كدام فضل او را سؤ ال كنيد، بلكه با آوردن لفظ (من - از) فرموده : از فضل او درخواست كنيد، و سربسته گفتن اين سخن دو فايده داده ، اول اين كه ادب دعا و درخواست بنده از خداى تعالى را به بندگان آموخته چون انسانى كه جاهل به خير و شر واقعى خويش است ، اگر بخواهد از پروردگارش كه عالم به حقيقت حال او است ، و حقيقت حال آنچه براى خلقش نافع است را مى داند، و بر هر چيز توانا است ، چيزى درخواست كند جا دارد تنها خير خود را از او بخواهد و انگشت روى مصداق خير مگذارد، و سخن به درازا نكشاند، و راه رسيدن به آن را معين نكند، زيرا بسيار ديده ايم كه شخصى نسبت به يك حاجت از حوايج خاصه اى از قبيل مال يا فرزند يا جاه و منزلت يا بهبودى و عافيت بى طاقت شده و در به دست آوردن محبوبش دست به دعا برداشته ، و هر وقت دعا مى كند جز بر آمدن آن حاجتش چيزى نخواسته ولى همين دعايش مستجاب و حاجتش داده شده آن وقت معلومش گشته هلاكت و خسرانش در همان بوده .
فايده دوم اينكه اشاره كند به اينكه واجب است خواسته آدمى چيزى نباشد كه با حكمت الهيه منافات داشته باشد، حكمتى كه در تكوين به كار برده ، و يا در تشريع ، پس بايد از آن فضل كه به ديگران اختصاص داده ، درخواست نكنند چون اگر فرضا مردان فضلى را كه خدا به زنان داده بخواهند، يا زنان فضل مخصوص مردان را بخواهند، و خداى تعالى هم به ايشان بدهد، حكمتش باطل و احكام و قوانينى كه به مقتضاى حكمت تشريع فرموده فاسد مى شود، (دقت فرماييد).
پس سزاوار اين است كه انسان وقتى از خداى تعالى حاجتى را مى خواهد (كه سينه اش از نداشتن آن به تنگ آمده ) از خزينه غيب خدا بخواهد، نه اينكه از دارندگان آن بگيرد، و به او بدهد، و وقتى هم از خزينه غيب او مى خواهد رعايت ادب را نموده خداى تعالى را علم نياموزد، زيرا خدا عالم به حال او است ، و مى داند كه راه رسيدن به حاجتش چيست ، پس بايد اينطور درخواست كند: كه پروردگارا حاجت مرا به آن مقدار و آن طريقى كه خودت مى دانى خير من در آن است بر آورده بفرما.
و اما اينكه در آخر آيه فرمود: (ان اللّه كان بكل شى ء عليما) براى اين بود كه نهى در اول آيه را تعليل نموده ، بفهماند اگر گفتيم شما آنچه را كه خداى تعالى به ديگران داده تمنا نكنيد، علتش اين است كه خداى تعالى به همه چيز دانا است ، و راه مصلحت هر كسى را مى داند، و در حكم خود خطا نمى كند.
گفتار در يك حقيقت قرآنى
(اختلافهاى طبقات مختلف مردم و طريق صحيححل آنها)
 اختلاف قريحه ها و استعدادها در به دست آوردن مزاياى زندگى در افراد انسان چيزى است كه بالاخره به ريشه هايى طبيعى و تكوينى منتهى مى شود، چيزى نيست كه بتوان دگرگونش ساخت ، و يا از تاءثير آن اختلاف در اختلاف درجات زندگى جلوگيرى نمود، و مجتمعات بشرى از آنجا تاريخ نشان مى دهد تا به امروز كه ما زندگى مى كنيم داراى اين اختلاف بوده است .
آرى تا بوده چنين بوده ، افراد قوى انسانها، افراد ناتوان را برده خود مى كردند و در راه خواسته هاى خود و هوا و هوسهايشان بدون هيچ قيد و شرطى به خدمت خود مى گرفتند، و افراد ضعيف هم چاره اى به جز اطاعت دستورات آنان نداشته ، جز اجابت آنان در آنچه تمايل نشان مى دادند و مى خواستند راه به جايى نمى بردند، ليكن (به جاى هر عكس العمل ) دلهاى خود را از غيظ و كينه نسبت به اقويا پر مى كردند، و در صدد به دست آوردن فرصت روز را به شب مى رساندند، بشر هميشه طبق سنت كهن مى زيسته ، سنتى كه همه جا به روى كار آمدن رژيم شاهى و امپراطورى مى انجاميده است .
تا وقتى كه بشر ميدان را براى نهضت عليه اين سنت پير، باز ديده اينجا و آنجاى روى زمين يكى پس از ديگرى نهضت نموده ، بناى شوم را از پى ويران كرده ، و طبقه زورگو و متصديان حكومت را وادار نمود، تا در چهار چوب قوانينى كه براى اصلاح حال جامعه و سعادت او وضع شده حكومت كنند، در نتيجه حكومت اراده فردى _ آن هم اراده جزافى و سيطره سنن استبدادى به حسب ظاهر رخت بر بست ، و اختلاف طبقات مردم و انقسامشان به دو قسم مالكى كه حاكم مطلق العنان باشد و مملوكى محكوم كه زمام اختيارش به دست حاكم باشد از بين رفت ، ولى متاءسفانه اين شجره فاسد از ميان بشر ريشه كن نشد، بلكه در جايى ديگر و به شكلى ديگر غير شكل سابقش رو به رشد گذاشت ، و اين بار نيز همان نتيجه سوء و ميوه تلخ را بار آورد، و آن عبارت بود از تاءثيرى كه اختلاف ثروت يعنى متراكم شدن نزد بعضى و ته كشيدن نزد بعضى ديگر در صفات اين دو طبقه گذاشت . آرى وقتى فاصله ميان اين دو طبقه زياد شد طبقه ثروتمند نمى تواند از اين كه با ثروتش خواست خود را در همه شؤ ون حيات مجتمع نفوذ دهد خود دارى كند، و از سوى ديگر طبقه فقير هم چاره اى جز اين نداشت كه عليه طبقه ثروتمند قيام كند و در برابر ظلم او به ايستد.
نتيجه اين برخورد آن شد كه سنت سومى متولد شود: به نام شيوعيت و نظام اشتراكى سنتى كه مى گويد: همه چيز مال همه كس ، و مالكيت شخصى و سرمايه دارى به كلى ملغى ، و هر فردى از مجتمع مى تواند بدانچه با دست خود و به وسيله كمالاتى كه در نفس ‍ خود دارد كسب كرده برخوردار شود تا به اين وسيله اختلاف در ثروت و دارايى به كلى از بين برود.
اين مسلك نيز وجوهى از فساد را به بار آورد، فسادهايى هرگز در روش سرمايه دارى از آن خبرى نبود، از آن جمله بطلان حريت فرد و سلب اختيار از او، كه معلوم است طبع بشر مخالف با آن خواهد بود، و در حقيقت اين سنت با خلقت بشر در افتاده ، و خود را آماده كرد تا عليرغم طبيعت بشر، خود را بر بشر تحميل كند، و يا بگو با خلقت بشر بستيزد.
تازه همه آن فسادهايى هم كه در سرمايه دارى وجود داشت به حال خود باقى ماند، چون طبيعت بشر چنين است كه وقتى دست و دلش به كارى باز شود كه در آن كار براى خود امتيازى و تقدمى سراغ داشته باشد، و اميد تقدم و افتخار بر ديگران است كه او را به سوى كارى سوق مى دهد، و اگر بنا باشد كه هيچ كس بر هيچ كس امتياز نداشته باشد هيچ كس با علاقه رنج كار را به خود هموار نمى سازد، و معلوم كه با بطلان كار و كوشش بشريت به هلاكت مى افتد.
بدين جهت شيوعى ها ديدند چاره اى جز قانونى دانستن امتيازات ندارند، و در اين كه چه كنند هم امتياز باشد و هم اختلاف ثروت نباشد، فكرشان به اينجا كشيد وجهه افتخارات و امتيازات را به طرف افتخارات غير مادى و يا بگو افتخارات تشريفاتى و خيالى برگردانند، ولى ديدند همان محذور سرمايه دارى دوباره عود كرد، براى اينكه مردم جامعه يا اين افتخارات خيالى را به راستى افتخار مى دانستند، كه همان آثار سويى كه ثروت در دل ثروتمند مى گذاشت اين بار افتخارات خيالى آن آثار را در دارندگانش بگذاشت ، و يا افتخارات را پوچ مى دانستند كه محذور خلاف طبيعت آرامشان نمى گذاشت .
رژيم دموكراسى وقتى ديد كه اين فسادها در رژيم اشتراكى بيداد كرده براى دفع آن از يك سو دامنه تبليغات را توسعه داد، و از سوى ديگر تواءم با قانونى كردن مالكيت شخصى براى از بين بردن فاصله طبقاتى ، مالياتهاى سنگين بر روى مشاغل تجارى و درآمدهاى كارى گذاشت ولى اين نيز دردى را دوا نكرد، براى اين كه تبليغات وسيع و اين كه مخالفين دموكراسى دچار چه فسادهايى شده اند نمى تواند جلو فساد را از رژيم دموكراسى بگيرد و طبقه ثروتمند قيام كند و در برابر ظلم او به ايستد.
چون به فرضى هم كه همه درآمدها به صندوق بيت المال ريخته شود، آنهائى كه اين صندوق ها را در دست دارند، فساد و ظلم مى كنند، چون فساد تنها ناشى از مالك ثروت بودن نيست ناشى از تسلط بر ثروت نيز مى شود، آن كسى كه مى خواهد ظلم كند و عياشى داشته باشد، يك بار با مال خودش اين كار را مى كند، يك بار هم با تسلطش بر مال دولت .
پس نه اشتراكيها درد را دوا كردند، نه دموكراتها، و به قول معروف (لا دواء بعد الكى ) (بعد از داغ ديگر دوايى نيست ) و به نتيجه نرسيدن اين چاره جوئيها براى اين است كه آن چيزى كه بشر آن را هدف و غايت مجتمع خود قرار داده ، يعنى بهره كشى از ماديات و بهره ورى از زندگى مادى ، قطب نمايى است كه بشر را به سوى قطب فساد مى كشاند، چنين انسانى در هر نظامى قرار گيرد بالاخره رو به سوى هدف خود مى رود، همانطور كه عقربه مغناطيسى هر جا كه باشد به طرف قطب راه مى افتد.
(حال ببينيم در نظام مالى اسلام چه روشى پيشنهاد شده )؟ اسلام براى ريشه كن كردن ريشه هاى فساد اولا بشر را در تمامى آنچه كه فطرتشان حكم مى كند آزاد گذاشته ، و در ثانى عواملى را مقرر كرده كه فاصله بين دو طبقه ثروتمند و فقير را به حداقل مى رساند، يعنى سطح زندگى فقرا را از راه وضع ماليات و امثال آن بالا برده و سطح زندگى توانگران را از راه منع اسراف و ريخت و پاش و نيز منع تظاهر به دارايى كه باعث دورى از حد متوسط است پايين مى آورد، و با اعتقاد به توحيد و تخلق به اخلاق فاضله و نيز بر گرداندن گرايش مردم از مادى گرى به سوى كرامت تقوا تعديل مى كند، ديگر از نظر يك مسلمان برتريهاى مالى و رفاهى هدف نيست هدف كرامتهايى است كه نزد خدا است .
و اين همان حقيقتى است كه خداى تعالى در جمله (و اسئلوا اللّه من فضله ...)، به آن اشاره مى كند، و همچنين در آيه : (ان اكرمكم عند اللّه اتقيكم ) و آيه : (ففروا الى اللّه ) پس به سوى اللّه بگريزيد).
در سابق هم گفتيم كه برگرداندن روى مردم به سوى خداى سبحان اين اثر را دارد كه مردم به سوى خدا برگشته ، در جستجوى مقاصد زندگى ، تنها به اسباب حقيقى و واقعى اعتنا مى ورزند، و ديگر در به دست آوردن معيشت نه بيش از آنچه بايد، اعتنا مى ورزند، و بيهوده كارى مى كنند،
و نه از بدست آوردن آنچه لازم است كسالت مى ورزند، پس آن كسى كه گفته دين اسلام دين بطالت و خمودى است ، مردم را دعوت مى كند به اين كه به دنبال اهداف زندگى انسانى خود نروند، اسلام را نفهميده و بيهوده سخن گفته ، اين بود خلاصه گفتار، پيرامون حقيقت قرآنى ، و ليكن درباره شاخه و برگهايى از اين مساءله مطالبى ديگر در بحث هاى مختلفى كه در اين تفسير كرده ايم وجود دارد.
معناى (موالى ) در (و لكل جعلنا موالى ممّا ترك )

و لكل جعلنا موالى ممّا ترك الوالدان و الاقربون ...

كلمه (موالى ) جمع كلمه (مولى ) است و منظور از مولا ولى و سرپرست آدمى است ، گو اين كه اين كلمه در بعضى از مصاديقش ‍ بيشتر استعمال شده ، و وقتى شنيده مى شود، بعضى از معانى آن بيشتر و زودتر به ذهن مى رسد، مثلا وقتى مى گويند مولا، فورا مولاى برده و صاحب او به ذهن مى رسد، چون سرپرستى او بر برده اش از مصاديق روشن سرپرستى است ، و يا وقتى مى گويند فلانى مولاى فلانى است اين معنا به ذهن مى رسد كه او ياور وى است ، و يا فلانى مولاى فلان آقا است ، يعنى پسر عموى او است ، چون پسر عمو سزاوارتر است به گرفتن دختر عمو از ساير مردم ، و بعيد نيست كه اين كلمه در اصل ، مصدر ميمى و يا اسم مكان بوده باشد، و به وجهى و مناسبتى از آن اراده شخص دارنده ولايت شده باشد، همانطور كه ما امروزه كلمه حكومت و محكمه را اطلاق مى كنيم ، و منظور ما از آن شخص حاكم است .
كلمه (عقد) در مقابل كلمه (حل ) است ، عقد يعنى گره زدن ، و حل يعنى گره گشودن و كلمه (يمين ) در مقابل كلمه (يسار) است ، يمين يعنى راست و يسار يعنى چپ ، ولى كلمه (يمين ) هم به دست راست گفته مى شود، و هم به سوگند، البته معانى ديگر نيز دارد.
و از آنجايى كه اين آيه شريفه با آيه (و لا تتمنوا ما فضل اللّه به بعضكم على بعض ...) در يك سياق واقع شده ، و چون در اين آيه سفارش شده كه سهم هر صاحب سهمى را بدهيد، و فرموده خداى تعالى براى هر انسانى مولاهايى نسبت به تركه وارث او قرار داده ، نظير فرزندان و خويشاوندان خود، اين معنا را تاءييد مى كند كه آيه مورد بحث به ضميمه آيه قبلى مى خواهند احكام و اوامرى كه در آيات ارث و وصيت گذشت خلاصه گيرى كند، چون در آن آيات جزئياتى از شرايع آمده بود، همچنان كه قبل از آن آيات نيز اجمالى از شرايع كه بعدا شرح داد آورده ، فرموده بود: (للرجال نصيب ممّا ترك الوالدان و الاقربون ...) كه اين آيه به منزله قاعده اى كلى در باب ارث است ، و همه جزئيات احكام به آن برگشت مى كند.
و لازمه آن اين است كه افرادى كه از ميان وارث ها و مورث ها نامشان بطور اجمال آمده منطبق شوند با همانهايى كه در آيات ارث بطور تفصيل ذكر شده اند،
در نتيجه مراد از موالى همه آنهايى هستند كه در آيات ارث ، وارث شناخته شده اند، خواه اولاد، و خواه پدر و مادر، و چه برادران و خواهران ، و چه غير ايشان باشند).
و مقصود از اصناف سه گانه اى كه در آيه شريفه آمده يعنى : 1_ والدان 2_ اقربون 3_ (و الّذين عقدت ايمانكم )، همان اصنافى است كه در آيه ارث ذكر شده اند، يعنى 1_ فرزندان ، 2_ خويشاوندان 3_ زن و شوهر، قهرا طبقه سوم در آيه مورد بحث با زن و شوهر منطبق مى شود.
پس اينكه فرمود: (لكل _ براى هر كس ) معنايش اين است كه براى هر يك از شما چه مردتان و چه زنتان مواليى قرار داده ايم ، يعنى اوليايى در ارث بردن معين كرده ايم ، تا آنچه مال از شمال باقى مى ماند ارث ببرند.
و در جمله (ممّا ترك ...) حرف (من ) براى ابتدا است ، و جار و مجرور (من _ ما) متعلق است ، به موالى كانه خواسته است بفهماند مساءله ولايت ، از مال ناشى شده ، و از آن آغاز گشته است ، ممكن هم هست متعلق باشد به كلمه اى كه حذف شده ، و تقدير آن (موالى يرثون مما تركتم ) باشد، و يا (موالى يعطون مما ترك ) باشد، يعنى براى بعد از مردن يك يك شما افرادى قرار داديم كه اولويت دارند به اين كه ارث ببرند آنچه شما از خود به جاى گذاشته ايد _ و يا به اين كه داده شوند از آن چه شما از خود به جاى گذاشته ايد، و منظور از كلمه (ما تركتم _ آنچه شما ترك گفته ايد) مالى است كه ميت و مورث يعنى فرزندان و خويشاوندان و زن و شوهر از خود به جاى مى گذارند.
و اگر از زن و شوهر تعبير كرد به (الّذين عقدت ايمانكم _ آنهايى كه دست شما را گره زده )، در حقيقت خواسته است به كنايه تعبير كرده باشد، چون در عرب رسم اين بود وقتى با يكديگر معامله و يا معاهده اى مى كردند، در آخر براى اين كه اعلام كنند معامله تمام شد به يكديگر دست مى دادند، پس كانه آن دستى كه دارد مصافحه مى كند اين معامله و يا معاهده را بريده و قطعى كرده ، و يا بگو گره زده و جوش داده ، در نتيجه مراد از جمله : (الّذين عقدت ايمانكم ) اين است : (كسانى كه شما به وسيله عقد سببيت ازدواج بين خود و ايشان را ايجاد كرده ايد).

فاتوهم نصيبهم

ضمير جمع در هر دو كلمه به موالى برمى گردد، و منظور از نصيب موالى ، همان سهم الارثى است كه در آيات ارث بيان شده ، و اگر حرف (فا) كه تفريع را مى رساند بر سر جمله آورده براى اين است كه بفهماند مضمون اين جمله ، نتيجه جمله قبلى است ، كه مى فرمود:
(و لكل جعلنا موالى ...) و در آخر حكم خود (به اين بهره موالى را بدهيد) را با جمله : (ان اللّه كان على كل شى ء شهيدا) تعليل كرد.
اقوال مختلف در مراد از (الذين عقدت ايمانكم )
 و اين معنايى كه ما براى آيه كرديم از هر معناى ديگرى كه در تفسير آن آورده اند به ذهن نزديك تر است ، مثلا بعضى گفته اند: مراد از موالى خويشاوندانى است كه ارث نمى برند، نه ورثه كه در ارث بردن اولويت دارند، ولى هيچ دليلى از ظاهر و لفظ آيه بر اين گفتار نيست به خلاف ورثه كه آيه دليل بر آن است .
بعضى ديگر گفته اند كلمه (من ) در جمله : (ممّا ترك الوالدان والاقربون ...) بيانيه است ، و مراد از كلمه (ما) ورثه و اوليا است ، و معناى آيه اين است : (ما براى هر يك از شما اوليايى قرار داديم تا از او ارث ببرند، و آن اوليا همان كسانى هستند كه بعد از خود به جاى گذاشته اند، از فرزندان و خويشاوندان ).


بعضى ديگر گفته اند: مراد از جمله (الّذين عقدت ايمانكم ) هم سوگندان است ، چون در جاهليت رسم بود مردى با مرد ديگر به اصطلاح عقد برادرى مى بست ، و به يكديگر مى گفتند خون من خون تو، و جنگ با من جنگ با تو، و صلح با من صلح با تو، تو از من ارث ببرى و من از تو ارث ببرم ، تا عاقله من باشى ، اگر جنايتى به خطا كردم بهاى آن را بدهى ، و من عاقله تو باشم اگر جنايتى به خطا كردى ديه آن را بدهم ، نتيجه اين تحالف اين بود كه هر يك از دنيا مى رفت ديگرى يك ششم از اموالش را ارث مى برد.
و بنابراين تفسير جمله مورد بحث بريده از جمله هاى قبل مى باشد، چون معنا چنين مى شود (ما براى يك يك شما وارثانى قرار داديم ، و شما يك ششم هم سوگندان را بدهيد) اين مفسر سپس گفته حكم ارث بردن هم سوگندان به وسيله آيه : (و اولوا الارحام بعضهم اولى ببعض ) (خويشاوندان رحمى بعضى سزاوارتر به ارث بردن از بعضى ديگرند) نسخ شده .
بعضى ديگر گفته اند مراد از جمله : (آتوهم نصيبهم ) نيست ، كه يك ششم از ارث خود را به آنها بدهيد، بلكه منظور است كه طبق قرار داد، در جنگ با دشمن ايشان را يارى دهيد و در جنايت خطايى ديه آنان را بپردازيد، و در هنگام حاجت كمكشان كنيد، بنابراين تفسير، جمله نامبرده نسخ نشده است .
و اى بسا كه گفته باشند مراد از (الّذين عقدت ايمانكم ) آنهايى هستند كه رسول خدا (صلى اللّه عليه و آله ) در مدينه بينشان برادرى برقرار كرد، كه در آغاز از يكديگر ارث مى بردند ولى بعدا به وسيله آيه ميراث ارث بردن نسخ شده است .
و بعضى ديگر گفته اند: منظور پسر خوانده هايى است كه بر حسب رسوم جاهليت به صرف ادعا فرزند كسى مى شدند، خداى تعالى در اسلام دستور داد كه اين پيوند را همچنان حفظ كنند، و چيزى از ارث خود را براى آنها وصيت كنند و فرمود: (فاتوهم نصيبهم ) (يعنى بهره و سهم پسر خوانده هاى خود را بدهيد).
و اين بر هيچ دانشمند دقيق پوشيده نيست كه نه سياق آيه شريفه با هيچ يك از اين معانى مساعد است ، و نه الفاظ آيه و به همين جهت از اين كه وقت خود و خواننده را صرف ايراد و اشكال به اين وجوه بسازيم صرف نظر نموديم .

الرجال قوامون على النساء بما فضل اللّه بعضهم على بعض و بما انفقوا من اموالهم )

كلمه (قيم ) به معناى آن كسى است كه مسؤ ول قيام به امر شخصى ديگر است ، و كلمه (قوام ) و نيز (قيام ) مبالغه در همين قيام است ، و مراد از جمله : (بما فضل اللّه بعضهم على بعض ) آن زيادتهايى است كه خداى تعالى به مردان داده ، به حسب طاقتى كه بر اعمال دشوار و امثال آن دارند، چون زندگى زنان يك زندگى احساسى و عاطفى است ، كه اساس و سرمايه اش رقت و لطافت است ، و مراد از جمله : (بما انفقوا) مهريه اى است كه مردان به زنان مى دهند، و نفقه اى است كه همواره به آنان مى پردازند.
و از عموميت علت به دست مى آيد كه حكمى كه مبتنى بر آن علت است يعنى قيم بودن مردان بر زنان نيز عموميت دارد، و منحصر به شوهر نسبت به همسر نيست ، و چنان نيست كه مردان تنها بر همسر خود قيمومت داشته باشند، بلكه حكمى جعل شده براى نوع مردان و بر نوع زنان است ، البته در جهات عمومى كه ارتباط با زندگى هر دو طايفه دارد، و بنابراين پس آن جهات عمومى كه عامه مردان در آن جهات بر عامه زنان قيمومت دارند، عبارت است از مثل حكومت و قضا (مثلا) كه حيات جامعه بستگى به آنها دارد، و قوام اين دو مسؤ وليت و يا بگو دو مقام بر نيروى تعقل است ، كه در مردان بالطبع بيشتر و قوى تر است ، تا در زنان همچنين دفاع از سرزمين با اسلحه كه قوام آن برداشتن نيروى بدنى و هم نيروى عقلى است ، كه هر دوى آنها در مردان بيشتر است تا در زنان .
و بنابراين ، اين كه فرمود: (الرجال قوامون على النساء)، اطلاقى تام و تمام دارد، و اما جملات بعدى مى فرمايد:

فالصالحات قانتات ...

كه ظاهر در خصوصياتى است كه بين زن و شوهر هست نمى خواهد اين اطلاق را مقيد كند،
بلكه مى خواهد فرعى از فروع اين حكم مطلق را ذكر نموده ، جزئى از ميان جزئيات آن كلى را بيان كند، پس اين حكم جزئى است كه از آن حكم كلى استخراج شده ، نه اينكه مقيد آن باشد.

فالصالحات قانتات حافظات للغيب بما حفظ اللّه

مراد از صلاح همان معناى لغوى كلمه است ، و آن همان است كه به لياقت شخص نيز تعبير مى شود، و كلمه (قنوت ) عبارت است از دوام طاعت و خضوع ، و از اينكه در مقابل اين گونه زنان زنان ناشزه را قرار داد، و فرمود: (و اللاتى تخافون نشوزهن ) به دست مى آيد مراد از صالحات نيز همسران صالح است ، نه هر زن صالح ، و خلاصه حكمى كه روى صالحات كرده ، و فرموده صالحات چنين و چنانند، مخصوص زنان در حال ازدواج است نه مطلق زنان .
مراد و مفاد از (الرجال قوامون على النساء)
و در اين جمله كه به تعبير (زنان صالح چنين و چنانند) دستور داده كه زنان صالح بايد چنين و چنان باشند در واقع حكم مربوط به شؤ ون زوجيت و كيفيت معاشرت منزلى را بيان كرده ، و اين حكم در عين حال حكمى است كه در سعه و ضيقش تابع علتش ، يعنى همان قيمومت مرد بر زن از نظر زوجيت است پس بر زن واجب است شوهر را اطاعت كند، و او را در هر شاءنى به شؤ ون زوجيت راجع مى شود حفظ نمايد.
و به عبارتى ديگر همان طور قيمومت صنف مردان بر صنف زنان در مجتمع بشرى تنها مربوط مى شود به جهات عامه اى كه زنان و مردان هر دو در آن جهات شريكند، و چون جهاتى است كه نيازمند به تعقل بيشتر و نيروى زيادتر است كه در مردان وجود دارد، يعنى امثال حكومت و قضا و جنگ بدون اين كه استقلال زن در اراده شخص و عمل فردى او خدشه اى بخورد، و بدون اين مرد حق داشته باشد اعتراض كند كه تو چرا فلان چيز را دوست مى دارى و يا فلان كار را مى كنى ، مگر آن كه زن كار زشت را دوست بدارد، يا مرتكب شود، به شهادت اين كه فرمود: (فلا جناح عليكم فيما فعلن فى انفسهن بالمعروف ).
همچنين قيمومت مرد بر زنش به اين نيست كه سلب آزادى از اراده زن و تصرفاتش در آنچه مالك آن است بكند، و معناى قيمومت مرد اين نيست كه استقلال زن را در حفظ حقوق فردى و اجتماعى او، و دفاع از منافعش را سلب كند، پس زن همچنان استقلال و آزادى خود را دارد، هم مى تواند حقوق فردى و اجتماعى خود را حفظ كند، و هم مى تواند از آن دفاع نمايد و هم مى تواند براى رسيدن به اين هدفهايش به مقدماتى كه او را به هدفهايش مى رساند متوسل شود.
بلكه معناى قيمومت مرد اين است كه مرد به خاطر اين كه هزينه زندگى زن را از مال خودش مى پردازد، تا از او استمتاع ببرد، پس بر او نيز لازم است در تمامى آنچه مربوط به استمتاع و هم خوابگى مرد مى شود او را اطاعت كند، و نيز ناموس او را در غياب او حفظ كند، و وقتى غايب است مرد بيگانه را در بستر او راه ندهد، و آن بيگانه را از زيبائيهاى جسم خود كه مخصوص شوهر است تمتع ندهد و نيز در اموالى كه شوهرش در طرف ازدواج و اشتراك در زندگى خانوادگى به دست او سپرده و او را مسلط بر آن ساخته خيانت نكند.
پس معناى آيه مورد بحث اين مى شود كه زنان مسلمان سزاوار صفت صلاح را پيشه خود بسازند، كه اگر چنين كنند قهرا قانتات خواهند بود، يعنى همواره و دائما شوهران خود را در هر چه كه از ايشان بخواهند اطاعت خواهند كرد، البته هر چيزى كه با تمتع شوهران ارتباط داشته باشد، و واجب است بر آنان كه جانب خود را در همه چيرهايى كه متعلق حق شوهران است در غياب شوهران حفظ كنند.
و اما جمله : (بما حفظ اللّه ) ظاهرا كلمه (ما) در آن مصدريه است و حرف (با) به اصطلاح باى الت است ، و معناى جمله اين است كه زنان مطيع شوهران خويشند، و حافظ غيب ايشانند، به حفظى كه خدا از حقوق ايشان كرده ، چون قيمومت را براى آنان تشريع و اطاعتشان و حفظ غيبتشان را بر زنان واجب فرموده است .
ممكن هم هست حرف (با) را براى مقابله بگيريم ، كه در اين صورت معناى آيه چنين مى شود: واجب است بر زنان قنوت و حفظ الغيب شوهران ، در مقابل اين كه خداى تعالى حقوق آنان را حفظ نموده ، و آنان را _ كه در جاهليت جزء انسانها به شمار نمى آمدند. داخل مجتمع بشرى نموده ، و در اين ظرف حقوقشان را احيا كرد، و بر مردان واجب فرمود مهر و نفقه ايشان را بپردازند، ولى معناى اول روشن تر است .
البته در اين ميان معانى ديگرى از ناحيه مفسرين براى آيه شده ، كه ما از ذكر آنها صرف نظر كرديم ، چون آيه شريفه با هيچ يك از آنها مساعد نبود.
سه حكم درباره زن ناشزه كه رعايت ترتيب در آنها لازم است

و اللاتى تخافون نشوزهن فعظوهن

كلمه (نشوز) به معناى عصيان و استكبار از اطاعت است ، و مراد از خوف نشوز اين است كه علائم آن به تدريج پيدا شود، و معلوم گردد كه خانم مى خواهد ناسازگارى كند، و اگر در جمله : (فعظوهن ) فاى تفريع را آورد، و موعظه را نتيجه ترس از نشوز، قرار داد، نه از خود نشوز، شايد براى اين بوده كه رعايت حال موعظه را در بين علاجهاى سه گانه كرده باشد،
و بفهماند از ميان اين سه راه علاج موعظه علاجى است كه هم در حال نشوز مفيد واقع مى شود، و هم قبل از نشوز، و هنگام پيدا شدن علامتهاى آن و علاجهاى سه گانه همان است كه عبارت : (فعظوهن و اهجروهن فى المضاجع و اضربوهن ) بر آن دلالت مى كند، و گو اين كه اين راه هاى علاج با حرف و او به يكديگر عطف شده ، و حرف واو دلالتى بر ترتيب ندارد، ولى از معناى آيه مى دانيم كه بين اين سه علاج ترتيب هست ، و مى خواهد بفرمايد اول او را موعظه كنيد، اگر موعظه اثر نگذاشت با او قهر كنيد، و رختخوابتان را جدا سازيد، و اگر اين نيز مفيد واقع نشد، او را بزنيد دليل بر اين كه رعايت تدريج و ترتيب لازم است اين است كه ترتيب نامبرده به حسب طبع نيز وسايل گوناگونى از كيفر دادن است ، هر كس بخواهد كسى را كيفر كند طبيعتا اول از درجه ضعيف آن شروع مى كند، و سپس به تدريج كيفر را شديد و شديدتر مى سازد، بنابراين ترتيبى كه از آيه فهميده مى شود از سياق آن به دست مى آيد، نه از حرف واو.
و ظاهر جمله : (و اهجروهن فى المضاجع ) اين است كه بستر محفوظ باشد، ولى در بستر با او قهر كند، مثلا در بستر پشت به او كند، و يا ملاعبه نكند، و يا طورى ديگرى بى ميلى خود را به او بفهماند، گو اينكه ممكن است با مثل عبارت جدا كردن بستر نيز اراده بشود، ولى بعيد است (معمولا وقتى بخواهند بگويند بسترت را از او جدا كن نمى گويند در بستر از او كناره بگير) و اى بسا معناى اول از اين نظر تاءييد شود، كه مضجع را به لفظ جمع آورده ، چون بنابراين كه منظور جدا كردن مضجع بوده باشد، ديگر به حسب ظاهر احتياج نبود كلمه نامبرده را به لفظ جمع بياورد، و كثرت را بفهماند (زيرا كسى ، همسرش مضاجع دارد كه هر شب با او بخوابد) (مترجم ).

فان اطعنكم فلا تبغوا عليهن سبيلا...

يعنى اگر در اثر اعمال آن سه راه علاج به اطاعت شما در آمدند، ديگر عليه آنان بهانه جويى مكنيد، و با اين كه اطاعت شما مى كنند براى اذيت و آزارشان دنبال بهانه نگرديد، و در آخر اين مطلب را تعليل مى كند به اين كه (ان اللّه كان عليا كبيرا) و اعلام مى دارد به اين كه مقام پروردگارشان على و كبير است ، پس از قدرت و تفوقى كه بر زنان خود دارند مغرور نشوند و سوء استفاده ننموده در اثر غرور به آنها ظلم و استعلا و استكبار نكنند، و همواره به ياد علو مقام پروردگارشان باشند.

و ان خفتم شقاق بينهما فابعثوا...

كلمه (شقاق ) به معناى قهر كردن و عداوت است ،
خداى سبحان براى مواردى كه احتمال برود كار زن و شوهر به دشمنى بيانجامد دستور داده يك حكم از طرف زن ، و يك حكم از طرف مرد به مساءله رسيدگى كنند، زيرا دخالت يك حكم اين خطر را دارد كه او جانب يك طرف را بگيرد، و حكم جائرانه كند، و معناى اينكه فرمود: (ان يريدا اصلاحا يوفّق اللّه بينهما) اين است كه اگر واقعا هر دو طرف نزاع بناى اصلاح داشته باشند، و عناد و لجبازى در كارشان نباشد خداى تعالى به وسيله دو حكم بين آن دو توافق و اصلاح برقرار مى كند، چون وقتى دو طرف زمام اختيار خود را به حكم خود بدهند (حكمى كه خودشان پسنديده اند) قهرا توافق حاصل مى شود.
ولى در آيه شريفه حصول توافق را به خداى تعالى نسبت داده ، به اينكه سبب عادى يعنى اصلاح خواهى آن دو تسليم بودنشان در برابر حكمى كه حكم ها مى كنند در كار هست ، و بايد نتيجه را به اين سبب نسبت بدهد، ليكن به خداى تعالى نسبت داد تا در ضمن بفهماند سبب حقيقى و آن كسى كه ميان اسباب ظاهرى و مسببات آنها رابطه برقرار مى كند خداى تعالى است ، او است كه هر حقى را به صاحب حق مى دهد، و در آخر آيه فرمود: (ان اللّه كان عليما خبيرا)، و مناسبت اين جمله با مضمون آيه روشن است .
گفتارى در معناى قيمومت مردان بر زنان
اين معنا بر احدى پوشيده نيست ، كه قرآن كريم همواره عقل سالم انسانها را تقويت مى كند، و جانب عقل را بر هواى نفس و پيروى شهوات و دلدادگى در برابر عواطف و احساسات تند و تيز ترجيح مى دهد، و در حفظ اين وديعه الهى از اين كه ضايع شود توصيه مى فرمايد، و اين معنا از آيات كريمه قرآنى آنقدر روشن است كه احتياجى به آوردن دليل قرآنى ندارد، براى اين كه آياتى كه به صراحت و يا به اشاره و به هر زبان و بيانى اين معنا را افاده مى كند يكى دو تا ده تا نيست كه ما آنها را نقل كنيم .
قرآن كريم در عين حال مساءله عواطف پاك و درست و آثار خوبى كه آن عواطف در تربيت افراد دارد از نظر دور نداشته ، اثر آن را در استوارى امر جامعه پذيرفته ، در آيه شريفه : (اشدّاء على الكفار رحماء بينهم ) دو صفت از صفات عاطفى را به عنوان دو صفت ممدوح مؤ منين ذكر كرده ، مى فرمايد مؤ منين نسبت به كفار خشن و بيرحمند، و نسبت به خودشان مهربانند.
و در آيه : (لتسكنوا اليها و جعل بينكم موده و رحمة ) مودت و رحمت را كه امورى عاطفى هستند، دو تا نعمت از نعم خود شمرده و فرموده ، از جنس خود شما، همسرانى برايتان قرار داد، تا دلهايتان با تمايل و عشق به آنان آرامش يابد، و بين شما مردان و همسران مودت و رحمت قرار داد، و در آيه : (قل من حرم زينه اللّه التى اخرج لعباده و الطيبات من الرزق ) علاقه به زينت و رزق طيب را كه آن نيز مربوط به عواطف است مشروع معرفى نموده ، به عنوان سرزنش از كسانى كه آن را حرام دانسته اند، فرموده : (بگو چه كسى زينت ها و رزق طيب را خدا براى بندگانش پديد آورده تحريم كرده است ؟).
چيزى كه هست قرآن كريم عواطف را از راه هماهنگ شدن با عقل تعديل نموده ، عنوان پيروى عقل به آنها داده است ، به طورى كه عقل نيز سركوب كردن آن مقدار عواطف را جايز نمى داند.
در بعضى از مباحث سابق نيز گذشت كه يكى از مراحل تقويت عقل در اسلام اين است كه احكامى را كه تشريع كرده بر اساس ‍ تقويت عقل تشريع كرده ، به شهادت اين كه هر عمل و حال و اختلافى مضر به استقامت عقل است و باعث تيرگى آن در قضاوت و در اداره شؤ ون مجتمعش مى شود تحريم كرده ، نظير شرب خمر، و قمار، و اقسام معاملات غررى ، و دروغ ، و بهتان ، و افترا، و غيبت ، و امثال آن .
خوب معلوم است كه هيچ دانشمندى از چنين شريعتى و با مطالعه همين مقدار از احكام آن جز اين توقع ندارد كه در مسائل كلى و جهات عمومى و اجتماعى زمام امر را به كسانى بسپارد كه داشتن عقل بيشتر امتياز آنان است ، چون تدبير امور اجتماعى از قبيل حكومت و قضا و جنگ نيازمند به عقل نيرومندتر است ، و كسانى را كه امتيازشان داشتن عواطف تند و تيزتر و اميال نفسانى بيشتر است ، از تصدى آن امور محروم سازد، و نيز معلوم است كه طايفه مردان به داشتن عقل نيرومندتر و ضعف عواطف ، ممتاز از زنانند، و زنان به داشتن عقل كمتر و عواطف بيشتر ممتاز از مردانند.
و اسلام همين كار را كرده ، و در آيه اى كه گذشت فرموده : (الرجال قوّامون على النساء)، سنت رسول خدا (صلى اللّه عليه و آله ) نيز در طول زندگيش بر جريان داشت ،
يعنى هرگز زمام امور هيچ قومى را به دست زن نسپرد، و به هيچ زنى منصب قضا نداد، و زنان را براى جنگيدن دعوت نكرد، _ البته براى جنگيدن ، نه صرف شركت در جهاد، براى خدمت و جراحى و امثال آن - . و اما غير اين امور عامه و اجتماعى ، از قبيل تعليم و تعلم ، و كسب ، و پرستارى بيماران ، و مداواى آنان ، و امثال اين گونه امور دخالت عواطف منافاتى با مفيد بودن عمل ندارد، زنان را از آن منع نفرمود، و سيرت نبويه بسيارى از اين كارها را امضا كرد، آيات قرآن نيز خالى از دلالت بر اجازه اين گونه كارها براى زنان نيست ، چون لازمه حريت زن در اراده و عمل شخصى اين است كه بتواند اين گونه كارها را انجام دهد، چون معنا ندارد از يك طرف زنان را در اين گونه امور از تحت ولايت مردان خارج بداند، و ملكيت آنان را در قبال مردان معتبر بشمارد، واز سوى ديگر نهيشان كند از اين كه به نحوى از انحا ملكشان را اداره و اصلاح كنند، و همچنين معنا ندارد به آنان حق دهد كه براى دفاع از خود در محكمه شرع طرح دعوى كنند، و يا شهادت بدهند، و در عين حال از آمدن در محكمه و حضور نزد والى يا قاضى جلوگيرشان شود. و همچنين ساير لوازم استقلال و آزادى .
بلى دامنه استقلال و آزادى زنان تا آنجايى گسترده است كه به حق شوهر مزاحمت نداشته باشد، چون گفتيم در صورتى كه شوهر در وطن حاضر باشد زن در تحت قيمومت او است ، البته قيمومت اطاعت و در صورتى كه حاضر نباشد مثلا به سفر رفته باشد موظف است غيبت او را حفظ كند، و معلوم است كه با در نظر گرفتن اين دو وظيفه هيچ يك از شؤ ون جايز زن در صورتى كه مزاحم با اين دو وظيفه باشد ديگر جايز و ممضى نيست .
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به مساءلتفضل الهى ، روابط زن و شوهر...)
 در مجمع البيان در ذيل آيه شريفه : (و لاتتمنوا ما فضل اللّه ...)، گفته : معنايش اين است كه هيچ يك از شما نگوييد اى كاش فلان نعمت و آن زن زيبا كه فلان آقا دارد من مى داشتم ، براى اينكه چنين آرزويى حسد به شمار مى آيد، ولى مى توانيد بگوييد: پروردگارا مثل آن نعمت و مثل آن زن را به من نيز مرحمت بفرما آنگاه اضافه كرده همين معنا از امام صادق (عليه السلام ) روايت شده است .
مؤ لف قدس سره : عياشى نيز در تفسير خود نظير اين معنا را از امام صادق (عليه السلام )
نقل كرده است .
و در تفسير برهان از ابن شهر اشوب از امام باقر و امام صادق (عليهما السلام ) روايت كرده كه در تفسير جمله : (ذلك فضل اللّه يوتيه من يشاء من عباده )، و نيز در تفسير جمله (و لاتتمنوا ما فضل اللّه به بعضكم على بعض ) فرموده اند: اين آيات درباره على (عليه السلام ) نازل شده است .
مؤ لف قدس سره : البته منظور روايت مذكور تطبيق فضايل على (عليه السلام ) بر آيه هاى نامبرده است .
و در كافى و تفسير قمى از ابراهيم بن ابى البلاد از پدرش از امام ابى جعفر (عليه السلام ) روايت آورده كه فرمود: هيچ كس نيست كه خدا رزقش را مقدر نكرده باشد، هر نفسى از ناحيه خداى تعالى رزقش از راه حلال و تواءم با عافيت معين شده ، ولى براى امتحان همان رزق را از راه حرام برايش پيش مى آورد، تا معلوم شود آيا دست به حرام دراز مى كند يا نه ، اگر دست به سوى آن حرام دراز كرد، خداى تعالى همان مقدار از رزق حلالش را به عنوان تقاص سلب مى كند، البته نزد خدا غير اين دو جور رزق فضل بسيارى هست ، و همين فضل منظور بوده كه فرموده : (و اسئلوا اللّه من فضله )، (از خدا در خواست فضل او را بكنيد).
مؤ لف قدس سره : اين روايت را عياشى از اسماعيل بن كثير نقل كرده ، (و آخر سند را بريده ) كه رسول خدا چنين فرمود: و نيز اين معنا از ابى الهذيل از امام صادق (عليه السلام ) روايت شده ، و قمى نيز قريب به آن را در تفسير خود از حسين بن مسلم از امام باقر (عليه السلام ) نقل كرده است .
در سابق در ذيل آيه : (و اللّه يرزق من يشاء بغير حساب )، در جلد سوم عربى اين كتاب بحثى پيرامون حقيقت رزق ، و اين كه خداى تعالى ضامن آن است ، و اين كه رزق دو قسم است ، حلال و حرام گذرانديم ، خواننده عزيز به آنجا مراجعه كند.
و در صحيح ترمذى از ابن مسعود روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: از خداى تعالى فضل او را بطلبيد كه خدا درخواست از او را دوست مى دارد.
و در الدرالمنثور است كه ابن جرير از طريق حكيم بن جبير از مردى كه نامش را نبرده روايت آورده كه او گفت رسول خدا (صلى اللّه عليه و آله ) فرمود: از خدا فضل او را بطلبيد كه خداى تعالى دوست مى دارد بندگانش از فضلش طلب كنند، و يكى از بهترين عبادتها انتظار فرج است .
و شيخ طوسى در تهذيب بسند خود از زراره روايت آورده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه آيه : (و لكلّ جعلنا موالى ممّا ترك الوالدان و الاقربون ) را مى خواند، و مى فرمود: منظور خداى تعالى از اين موالى اولى الارحام است ، كه در ارث بردن ، اولاى از ديگرانند، و منظور اوليا نعمت نيست ، بلكه منظور اين است كه هر خويشاوند كه به ميت و به رحمى كه ميت را به سوى خود مى كشاند نزديك تر است او از ديگران به بردن ارثش سزاوارتر است .
رواياتى در ذيل آيه (الرجال قوّامون على النّساء) و نقد و بررسى آنها
 و در همان كتاب به سند خود از ابراهيم بن محرز روايت كرده كه گفت من نزد امام ابى جعفر (عليه السلام ) حاضر بودم ، كه شخصى از آن جناب پرسيد: مردى به همسرش مى گويد: اختيارت با خودت حضرت فرمود: چگونه ممكن است اختيارش با خودش باشد، با اينكه خداى تعالى اختيار او را به دست شوهرش داده ، و فرموده : (الرجال قوامون على النساء)، نه اين سخن هيچ ارزش و اعتبارى ندارد.
و در الدرالمنثور است كه ابن ابى حاتم از طريق اشعث بن عبدالملك از حسن روايت كرده كه گفت : زنى نزد رسول خدا (صلى اللّه عليه و آله ) آمد، و از شوهرش شكايت كرد كه به وى سيلى زده است ، رسول خدا (صلى اللّه عليه و آله ) فرمود: بايد قصاص شود ليكن چيزى نگذشت كه آيه : شريفه : (الرجال قوّامون على النساء...) نازل شد، و زن بدون قصاص برگشت .
مؤ لف قدس سره : الدرالمنثور اين روايت را به چند طريق ديگر از رسول خدا (صلى اللّه عليه و آله )
نقل كرده ، و در بعضى از آن طرق چنين آمده : رسول خدا (صلى اللّه عليه و آله ) فرمود تو چيزى مى خواستى و ليكن خداى تعالى چيزى ديگر را خواست ، و شايد مورد آن زن از موارد نشوز بوده ، و گرنه ذيل آيه شريفه مى فرمايد: (فان اطعنكم فلا تبغوا عليهنّ سبيلا)، (اگر زن در اطاعت شما باشد به هيچ راهى نمى توانيد به او ستم كنيد) منافات با روايت دارد.
در ظاهر اين روايات اشكال ديگرى هست ، از اين جهت كه از ظاهر آنها برمى آيد اين كه رسول خدا (صلى اللّه عليه و آله ) فرمود: (القصاص ) (بايد قصاص شود) بيان حكم مساءله اى است كه آن زن پرسيده ، نه اين كه آن جناب به عنوان يك قاضى حكم به قصاص كرده باشد، چون اگر چنين بوده بايد هر دو طرف دعوى در محكمه حاضر شده باشند، و لازمه بيان حكم بودن اين است كه آيه شريفه (الرجال ) براى تخطئه رسول خدا (صلى اللّه عليه و آله ) نازل شده باشد، و خواسته باشد بفرمايد پيامبر در حكمى كه كرد و تشريعى كه فرمود اشتباه كرد، و اين با عصمت رسول خدا (صلى اللّه عليه و آله ) منافات دارد، نسخ هم نمى تواند باشد زيرا نسخ وقتى تصور دارد كه به حكم منسوخ عمل شده باشد، و معلوم است كه به چنين قصاصى گفتيم يك طرفى است عمل نشده بود.
ممكن است بگوييد: خداى تعالى در قرآن كريم چند جا احكام رسول خدا (صلى اللّه عليه و آله ) را برداشته ، و يا در جايى كه آن جناب حكمى كه بايد مى كرد و نكرده حكم فرموده چه عيبى دارد كه اين مورد هم از آن موارد باشد؟.
جوابش اين است كه درست است كه خداى تعالى در بعضى از احكام رسول خدا (صلى اللّه عليه و آله ) تصرف كرده ، يا برداشته ، و يا حكمى كه آن جناب نكرده وضع نموده ، و ليكن اين تنها در احكامى است كه آن جناب به عنوان ولايت بر جامعه كرده است ، نه در احكامى كه براى امت و جامعه تشريع كرده ، تصرف در احكام تشريعى آن جناب تخطئه آن جناب بوده و باطل است .
و در تفسير قمى در روايت ابى الجارود از امام باقر (عليه السلام ) آمده كه كلمه (قانتات ) را به معناى زنان مطيع تفسير فرموده .
و در مجمع البيان در تفسير جمله : (فعظوهن و اهجروهن فى المضاجع و اضربوهن ...)، از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: هجر در مضاجع به اين است كه در رختخواب زن برود،
ولى پشت خود را به او كند، و نيز در معناى (زدن ) از آن جناب روايت كرده كه بايد با مسواك او را زد.
و در كافى به سند خود از ابى بصير از امام صادق (عليه السلام ) روايت كرده كه در تفسير جمله : (فابعثوا حكما من اهله و حكما من اهلها) فرمود: اين دو حكم بايد با زن و شوهر شرط كنند، كه هر حكمى كه كردند آن دو قبول كنند، اگر حكم كردند كه بايد از هم جدا شوند، بپذيرند، و اگر حكم كردند بايد باهم باشند بپذيرند.
مؤ لف قدس سره : اين معنا و همچنين قريب به آن به چند طريق ديگر هم در كافى و هم در تفسير عياشى آمده است .
و در تفسير عياشى از ابن مسلم از امام باقر (عليه السلام ) روايت آورده فرمود: اميرالمؤ منين در مورد زنى كه به ازدواج مردى در آمده بود و مرد با او و كسان او شرط كرده بود كه اگر همسرى ديگر اختيار كند و از او كناره گيرى نمايد، و يا كنيزى بر سرش بگيرد خود به خود طالق باشد، چنين قضاوت كرد: كه شرط خدا قبل از شرط شما واجب الوفا است ، (و خداى تعالى قبل از اينكه شما چنين شرطى بكنيد بر عموم امت شرط كرد كه مرد، اختيار گرفتن چهار همسر را دارد) بنابراين شوهر اگر خواست مى تواند به شرط خود وفا كند و اگر خواست مى تواند او را طلاق ندهد، و همسر ديگرى نيز بگيرد، و يا كنيزى اختيار كند، و اگر او سر راهش را بگيرد، شوهر مى تواند قهر كند، و در بستر پشت به او بخوابد زيرا خداى تعالى فرموده : (فانكحوا ما طاب لكم من النساء مثنى و ثلاث و رباع )، و نيز درباره گرفتن كنيزان فرموده : (احل لكم ممّا ملكت ايمانكم ) و درباره رابطه زناشويى فرموده : (و اللاتى تخافون نشوزهن فعظوهن ، و اهجروهن فى المضاجع ، و اضربوهن ، فان اطعنكم فلا تبغوا عليهن سبيلا ان اللّه كان عليا كبيرا).
روايتى خواندنى از پيامبر (ص ) درباره زن در اسلام
و در الدرالمنثور كه بيهقى از اسما بنت يزيد انصارى روايت كرده كه نزد رسول خدا (صلى اللّه عليه و آله ) شده در حالى كه آن جناب در بين اصحابش قرار داشت ، اسما عرضه داشت : پدر و مادرم فدايت باد، من از طرف زنان خدمت شما آمده ام ، يا رسول اللّه جانم به فدايت بدان كه هيچ زنى در شرق و غرب از آمدن من به نزد تو خبردار نشده ، مگر آن كه نظريه اش مثل همين نظريه اى است كه من عرض مى كنم .
خداى تعالى تو را به حق مبعوث كرد به سوى مردان و زنان (عالم ) و ما به تو ايمان آورديم ، و به معبود تو كه تو را فرستاده نيز ايمان آورديم ، و ما طايفه زنان محصور در چهار ديوارى خانه ها، و تحت سيطره مردان هستيم ، و در عين حال پايه و اساس خانه و زندگى شما مردانيم اين مائيم كه شهوات شما را بر مى آوريم ، و به فرزندان شما حامله مى شويم ، و اما شما مردان در دين اسلام برترى هايى بر ما يافته ايد، شما به نمازهاى جمعه ، و جماعت و به عيادت بيماران ، و به تشييع جنازه مى رويد، همه ساله مى توانيد پشت سر هم به حج برويد، و از همه اينها ارزنده تر اين كه شما مردان مى توانيد در راه خدا جهاد كنيد، و چون شما به سوى حج و يا عمره و يا به سوى جهاد مى رويد اموال شما را حفظ مى كنيم ، و براى شما پارچه مى بافيم ، تا لباس برايتان بدوزيم ، و اموال شما را تر و خشك مى كنيم ، (در نسخه اى ديگر آمده اولادتان را تربيت مى كنيم ) پس آيا در اجر و ثواب با شما شريك نيستيم ؟ حضرت با همه رخسارش روى به اصحاب خود كرد و سپس فرمود: آيا سخن هيچ زنى بهتر از سؤ ال اين زن درباره امر دينيش شنيده ايد؟ عرضه داشتند: يا رسول اللّه ، هيچ احتمال نمى داديم زنى به چنين مطالبى راه پيدا كند، آنگاه رسول خدا (صلى اللّه عليه و آله ) متوجه آن زن شد، و سپس به وى فرمود: اى زن برگرد، و به همه زنانى كه اين سؤ ال را دارند، اعلام كن كه همين كه شما به خوبى شوهردارى كنيد، خشنودى او را به دست آوريد، و تابع موافقت او باشد، اجر همه اينها معادل است با اجر همه آنهايى كه براى مردان شمردى ، زن برگشت در حالى كه از شدت خوشحالى مكرر مى گفت : لا اله الا اللّه ، اللّه اكبر.
مؤ لف قدس سره : روايات در اين معنا در جوامع حديث از طرق شيعه و اهل سنت بسيار وارد شده ، و از ميان همه آن روايات زيباتر روايتى است كه مرحوم كلينى در كافى از ابى ابراهيم موسى بن جعفر (عليه السلام ) نقل كرده كه فرمود: (جهاد زن اين است كه نيكو شوهردارى كند)، و از جامع ترين كلمات در اين باره سخنى است كه در نهج البلاغه آمده ، سخنى كه علاوه بر جامعيت مشتمل براءس ‍ اساس تشريع احكام راجع به زنان ، و اين سخن را كافى نيز به سند خود از عبداللّه بن كثير از امام صادق (عليه السلام ) از على بن ابيطالب (عليه السلام ) نقل كرده ، و نيز به سند خود از اصبغ بن نباته از آن جناب آورده ،
كه در نامه اى كه به فرزندش نوشته فرموده : (انّ المراة ريحانه و ليست بقهرمانة )، (زن ريحانه است نه قهرمان ).
و هم چنين كلام ديگرى كه در اين باره از رسول خدا (صلى اللّه عليه و آله ) نقل شده فرمود: (زن لعبت است ، هر كس او را گرفت مراقب باشد ضايعش نسازد)، آرى رسول خدا (ص ) تعجب مى كرد از مردى كه همسرش را مى زند، و آنگاه با همان دست با وى معانقه مى كند.
در كافى نيز به سند خود از ابى مريم از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: (آيا جاى تعجب نيست كه كسى همسرش را بزند، و آنگاه با او دست به گردن شود؟ و امثال اين بيانات در احاديث بسيار زياد است ، كه اگر كسى در آنها دقت كند نظريه اسلام درباره زنان را درك مى كند.
استفاده سه نكته از روايت اسماء بنت يزيد، پيرامون موقعيت و شخصيت زن در اسلام
 حال به بحثى كه پيرامون داستان اسماء دختر يزيد انصارى داشتيم بر مى گرديم ، اگر كسى در اين حديث و در نظاير آن داستانهايى از مراجعه زنان به رسول خدا (صلى اللّه عليه و آله ) و گفتگويشان با آن جناب در مسائل راجع به شرايع دين را حكايت مى كند، و نيز در احاديثى كه از حقوق مختلف زنان خبر مى دهد دقت كند، اين معنا برايش روشن مى شود كه زنان در عين اين كه در حجابند، و مسؤ وليتشان اداره داخل خانه ها است ، و بيشتر به شؤ ون زندگى منزلى مى پردازند در عين حال ممنوع از مراوده و آمد و شد به نزد ولى امر، و نيز تلاش در حل مشكلاتى كه احيانا پيش مى آيد نبوده اند، و اين همان آزادى عقيده اى است كه ما در ضمن بحث پيرامون آزادى عقيده ، در آخر سوره آل عمران درباره اش بحث كرديم . و از حديث نامبرده و نظاير آن سه نكته استفاده مى شود.
اول اين كه طريقه مرضيه زن در اسلام اين است كه به تدبير امور داخلى منزل و تربيت اولاد بپردازد، و اين طريقه در عين اين كه سنتى پسنديده ، و غير واجب ، و ليكن ترغيب و تشويقهائى كه درباره آن شده ، _ از آنجايى كه جو مسلمين جو تقوا و به دست آوردن رضاى خدا و ترجيح ثوابهاى آخرت بر بهره هاى دنيوى ، و تربيت بر اساس اخلاق صالحه زنان يعنى عفت و حيا و محبت اولاد و عشق ورزيدن به زندگى در محيط خانه و امثال آن بوده _ اين سنت مستحب همچنان محفوظ مانده است .
اشتغال به اين شؤ ون ، و اهتمامى كه در زنده نگه داشتن عواطف پاكى خداى عزوجل در وجود زنان به وديعه سپرده زنان را مشغول به خود كرد، و فرصتشان نداد كه در مجامع مردان داخل شده ، و با آنان حتى در حدودى كه خدا به آنان اجازه داده بود اختلاط كنند، شاهد اين معنا همين است اين سنت همچنان در بين مسلمانان در طول قرنهاى طولانى روى پاى خود ايستاده بود، تا آن كه بى بند و بارى زنان مغرب زمين به عنوان آزادى زنان در جوامع مسلمين رخنه يافت ، و بدون اينكه مسلمانان خودشان متوجه شوند بدترين جنايات را بر مرد و زنشان وارد آورد، و آن عبارت بود از تباهى اخلاق ، و فساد زندگى ، و بزودى دود اين افسار گسيختگى به چشمشان خواهد رفت .
آرى اگر اهل قرا ايمان مى آوردند و تقوا پيشه مى كردند خداى تعالى بركاتى از آسمان به رويشان باز مى كرد، و آن وقت از آسمان و زمين برخوردار مى شدند و ليكن آيات خدا را تكذيب كردند، و نتيجه اش اين شد كه گرفتار شدند.
دوم اينكه جاى ترديدى باقى نمى ماند كه ممنوعيت زنان از شركت در امر جهاد و امر قضاوت و حكومت بر مردم سنت واجبى بوده است .
ارزش احكام اسلامى در محيط و ظرف اجتماعى تحت حاكميت اسلام ، معلوم گردد
 سوم اين كه اسلام اين محروميت زنان را مهمل نگذاشته ، و آن را به مزيتى برابر آن جبران كرده است ، مثلا اگر زنان از فضيلت جهاد در راه خدا محروم شده اند خداى تعالى اين فضيلت را به فضيلتى ديگر معادل آن جبران نموده ، و مزايا و فضايلى به او داده كه در آن افتخاراتى حقيقى هست ، مثلا اسلام نيكو شوهردارى كردن را جهاد زن قرار داده ، و شايد همين مطلب در بين ما (البته مايى كه فعلا در ظرف زندگى فاسدى قرار داريم ) آنطور كه هست ارزش خود را نشان ندهد، و ليكن در ظرف زندگى اى كه اسلام حاكم بر آن (و در آن ظرف براى هر چيزى به مقدار ارزش واقعيتش ارج نهاده مى شود، و در آن همه تلاشها و رقابت ها بر سر فضايلى از انسانيت است كه مورد رضامندى خداى سبحان باشد، خدايى كه ارزش هر يك از فضايل را آن طور كه هست مى شناسد، و براى سلوك هر انسانى مسلكى را معين نموده ، و آن انسان را به پيمودن آن مسلك تشويق نموده ، و براى ملازم بودن خطى كه برايش ترسيم كرده بها و ارزشى معين كرده ، معادل انواع خدمات انسانى ، و معادل اعمال آن است ) در چنين ظرفى ديگر هيچ خطى بر خطى ديگر برترى ندارد، ساده تر بگويم در چنين ظرفى فضيلت آن مردى كه در معركه قتال حاضر مى شود، و با كمال سخاوت خون خود را ايثار مى كند، از فضيلت زنى كه وظيفه شوهرداريش را انجام مى دهد، برتر نيست ، و نيز آن مرد حاكمى كه سرپرستى جامعه را به عهده گرفته ، چرخ زندگى مجتمع را مى چرخاند،
هيچ افتخارى بر آن زن ندارد، و آن مردى كه بر مسند قضا تكيه زده هيچ برترى نسبت به زنى كه كودكش را تر و خشك مى كند ندارد، چون منصب حكومت و قضا _ البته براى كسى كه در آن دو منصب طبق حق عمل كند، و حق را به حق دار برساند _ جز خون دل و مشقت دنيوى اثرى ندارد چون در ظرف اسلام و براى مرد مسلمان قبول اين منصب ها در حقيقت خود را به معرض مخاطر و مهالك افكندن است ، چون هر لحظه ممكن است حق بيچاره اى را كه به جز رب العالمين حامى يى ندارد ضايع كند، (ان ربّك لبالمرصاد) رب العالمينى كه در كمين ستمكاران است ، بنابراين چه افتخارى هست براى مردان بر زنانى كه اگر اين مسؤ وليت ها را نپذيرفته اند، براى اين است كه رب العالمين از آنان نخواسته ، و از آنان چيز ديگرى خواسته و برايشان ، خطى ديگر ترسيم كرده ، كه بايد ملازم خط خود باشند، و راه خود را بروند.
پس در مجتمع اسلامى اين پستها وقتى افتخار مى شود، و زمانى اثر خود را مى بخشد، و وقتى تعبد به آن براى صاحبش صحيح و مشروع مى گردد، كه صاحبش در پذيرفتن آن نوعى ايثار كرده باشد، و طورى تربيت شده باشد كه هر پستى را كه اجتماع به او مى دهد در نظرش مسؤ وليت و بار گران باشد، و در قبول آن از خود گذشتگى به خرج دهد، در چنين مجتمعى اگر به مرد بگويند تو بايد به ميدان جنگ بروى ، يا كشور را اداره كنى ، به خاطر رضاى خدا اين بار سنگين را به دوش مى كشد، و اگر به زن بگويند تو بايد در خانه بمانى و نسل را تربيت كنى ، او نيز به خاطر خدا قبول مى كند، و هيچ تناقضى هم در اين دو قسم حكم نمى بيند.
آرى اختلاف شؤ ون و مقامات اجتماعى و اعمال بشرى به حسب اختلاف ، و جو آنها چيزى نيست كه كسى بتواند آنرا انكار كند، يك سرباز، يا يك حاكم ، و يا يك قاضى مسلمان ، اگر افتخار مى كند به خاطر يك احترام خرافى و غير واقعى نيست ، بلكه يك كرامت واقعى است ، و آن اين است كه توانسته در راه خدا مسؤ وليتى سنگين را به عهده بگيرد، ولى يك سرباز غير مسلمان كه در محيطى مادى تربيت يافته ، او نيز در جنگيدن و خون دادن و اينكه حاضر شده است جان خود را در راه وطن خود بدهد افتخار مى نمايد، ليكن به خاطر يك احترام خرافى ، و غير واقعى افتخار مى كند، و آن اين است كه وقتى كشته شد و به اعتقاد او نابود و هيچ و پوچ گشت ، مردم نامش را در فهرست فداكاران در راه وطن مى برند، و از خود نمى پرسد وقتى من هيچ و پوچ شدم كجا هستم كه از تعظيم نامم لذت ببرم .
و همچنين يك ستاره سينما در آن جامعه احترامى پيدا مى كند،
حتى رئيس جمهور هم آن احترام را نداشته باشد، در حالى شغلشان و آنچه در طول عمر به مردم مى دادند، بزرگترين عامل سقوط مقام زنان بود، و شنيع ترين فحشا و سزاوار شنيع ترين سرزنش بودند.
پس همه اينها كه گفتيم علتش اين است كه ظرف زندگى خوبيها و بديها و افتخارات و ننگ ها را معين مى كند، چه بسيار جمعيت ها كه يك امر ناچيز و حقير را تعظيم ، و يك امر مهم و ارزنده را تحقير مى كنند، پس هيچ بعيد نيست كه اسلام امورى را تعظيم كند، و ما مسلمانانى كه در محيط ماديت و غرب زدگى بار آمده ايم آن را حقير بشماريم ، يا اسلام امورى را حقير بشمارد كه در چشم و درك ما بسيار عظيم باشد، و بر سر آنها سر و دست بشكنيم ، و ظرف در صدر اسلام ظرف تقوا و ايثار آخرت بر دنيا بود، نه ظرفى كه فعلا ما داريم .
سوره نساء، آيات 36 _ 42

و اعبدوا اللّه و لا تشركوا به شيئا و بالولدين احسنا و بذى القربى و اليتمى و المسكين و الجار ذى القربى و الجار الجنب و الصاحب بالجنب و ابن السبيل و ما ملكت ايمنكم ان اللّه لا يحب من كان مختالا فخورا36 الّذين يبخلون و يامرون النّاس بالبخل و يكتمون ما ءاتئهم اللّه من فضله و اعتدنا للكفرين عذابا مهينا37 و الّذين ينفقون امولهم رئاء النّاس و لا يؤ منون باللّه و لا باليوم الاخر و من يكن الشيطان له قرينا فساء قرينا38 و ما ذا عليهم لو امنوا باللّه و اليوم الاخر و انفقوا مما رزقهم اللّه و كان اللّه بهم عليما39 انّ اللّه لا يظلم مثقال ذرّه و ان تك حسنه يضعفها و يوت من لدنه اجرا عظيما40 فكيف اذا جئنا من كل امه بشهيد و جئنا بك على هولاء شهيدا41 يومئذ يودّ الّذين كفروا و عصوا الرسول لو تسوّى بهم الارض و لا يكتمون اللّه حديثا42

ترجمه آيات
و خدا را بپرستيد، و چيزى شريك او مگيريد، و به پدر و مادر احسان كنيد، و همچنين به خويشاوندان ، و يتيمان ، و مسكينان و همسايه نزديك و همسايه دور، و رفيق مصاحب ، و در راه مانده و بردگان كه مملوك شمايند، كه خدا افرادى را كه متبختر و خود بزرگ بينند، و به ديگران فخر مى فروشند دوست ندارد (36)
همان كسانى كه بخل مى ورزند، و ديگران را نيز به بخل دعوت مى كنند، و آنچه خدا از فضل خود به آنان روزى كرده كتمان مى كنند، و ما براى كفرپيشگان عذابى تهيه كرده ايم كه در برابر تبخترشان خوارشان سازد (37).
همان كسانى كه اموال خود را به عنوان ريا انفاق مى كنند، و به خدا و روز قيامت ايمان ندارند، و معلوم است كسى كه قرينش شيطان باشد، چه بد قرينى دارد (38).
چه مى شد و چه ضررى برايشان داشت اگر به خدا و روز جزا ايمان مى آوردند؟ و از آنچه خدا روزيشان كرده انفاق مى نمودند، با اين كه خدا به وضعشان دانا است ؟ (39).
و خدا به سنگينى يك ذرّه ظلم نمى كند، و اگر عمل آنان حسنه باشد آن را مضاعف مى كند، و از ناحيه خود اجرى عظيم مى دهد (40).
و حال كه ايمان نياوردند، - چه حالى خواهند داشت ؟ در آن روزى كه از هر امتى گواهى بياوريم ، و تو را نيز به عنوان گواه بر اين امت حاضر سازيم ؟ (41).
در آن روز كسانى كه كفر ورزيدند و رسول را نافرمانى كردند آرزو مى كنند اى كاش با خاك يكسان شده بوديم ، و پيام خدا را كتمان نمى كرديم (42).
بيان آيات
هفت آيه است كه در آن مسلمين را تشويق و تحريك بر احسان و انفاق در راه خدا نموده ، و در ازاى آن وعده جميل داده و ترك آن را كه يا به انگيزه بخل است ، و يا به انگيزه انفاق در راه خودنمايى است ، مذمت كرده است ، _ آرى كسى هم كه به عنوان خودنمايى انفاق مى كند انفاق در راه خدا را ترك كرده است .
در جمله (و اعبدوالله و لاتشركوا به شيئا) به توحيد عملى دعوت شده است

و اعبدوا اللّه و لاتشركوا به شيئا

اين جمله دعوت به توحيد مى كند، اما توحيد عملى و آن اين است كه شخص موحد اعمال نيك خود را كه از آن جمله احسان مورد بحث است صرفا به خاطر رضاى خداى تعالى انجام دهد، و در برابر انجام آن ثواب آخرت را بخواهد، نه اين كه هواى نفس را پيروى نموده ، آن را شريك خداى تعالى در پيروى خود بداند.
دليل بر اين معنا كه منظور توحيد عملى مى باشد اين است كه دنبال جمله : (و اعبدوا اللّه ) فرموده : (و لا تشركوا به شيئا...)، و بعدا همين معنا را تعليل كرده : به اين كه (انّ اللّه لايحب من كان مختالا فخورا) كه در روايات فرموده اند مختال فخور، بخيل و كسى است كه مال خود را به عنوان رياكارى در انظار مردم انفاق مى كند،
اينها كسانى هستند كه به خداى تعالى شرك مى ورزند، چون تنها او را نمى پرستند، هواى نفسشان را نيز پرستش مى كنند.
آنگاه مى فرمايد: (و ما ذا عليهم لو آمنوا باللّه و اليوم الاخر و انفقوا)، كه از آن استفاده مى شود اگر بخيل و رياكار با بخل خود و يا رياكاريش به خدا شرك مى ورزد، علتش اين است به روز جزا ايمان ندارد.
و در جاى ديگر باز علت اين انحرافها را نداشتن ايمان بروز حساب دانسته فرموده : (و لا تتّبع الهوى فيضلك عن سبيل اللّه انّ الّذين يضلون عن سبيل اللّه لهم عذاب شديد بما نسوا يوم الحساب )، (پيروى هواى نفس مكن و گرنه تو را از راه خدا دور مى كند، و محققا علت دور شدن كسانى كه از راه خدا دور مى شوند اين است كه روز حساب را فراموش كرده اند، و به همين جهت عذابى شديد دارند).
آنگاه در جاى ديگر هواپرستى را شرك خوانده و فرموده : (افرايت من اتخذ الهه هواه و اضّله اللّه على علم ).
پس با همه اين آيات روشن ساخت كه توحيد عملى عبارت است از اين كه انسان عملى را كه انجام مى دهد صرفا براى آن انجام دهد ثواب خداى را به دست آورد، و در حين عمل به ياد روز حساب باشد، روزى كه روز ظهور ثوابها و عقابها است ، و شرك در عمل اين است كه انسان روز جزا را فراموش كند، _ و معلوم است كه اگر ايمان به آن داشته باشد فراموشش نمى كند، - و در نتيجه عملى را كه مى كند به منظور تحصيل مثوبت نباشد، بلكه براى هدفى باشد كه هواى نفسش آن هدف را در نظرش جلوه داده ، از قبيل مال دنيا، و يا ستايش مردم ، و يا امثال آن ، چنين انسانى هواى نفس خود را روبروى خود قرار داده ، و مانند پرستش خدا آنرا مى پرستد، و شريك خدايش قرار مى دهد.
پس مراد از عبادت خدا و اخلاص براى او و عبادت اين شد كه ، عبادت را فقط و فقط به خاطر رضاى خدا و به منظور تحصيل مثوبات او بياورد، نه به خاطر پيروى هواى نفس .

و بالوالدين احسانا... ايمانكم

ظاهرا كلمه (احسانا) مفعول مطلق براى فعلى تقديرى باشد، و تقدير آيه ،
(احسنوابالوالدين احسانا) باشد، و كلمه (احسانا) هم با حرف (با) متعدى مى شود، و هم با حرف (الى )، هم گفته مى شود: (احسنت به )، و هم گفته مى شود (احسنت اليه ) به او احسان كردم .
سفارش به نيكى و احسان با همسايگان دور و نزديك در آيه شريفه
كلمه (بذى القربى ) عطف است به كلمه (بالوالدين )، و همچنين كلمات بعد، كه همه عطف به آنند، و معناى كلمه (ذوالقربى ) خويشاوند و معناى دو جمله (جار ذى القربى ) و (الجار الجنب ) از آنجا كه در مقابل هم قرار گرفته اند، اولى همسايه نزديك و دومى همسايه دور است ، چون كلمه (جنب ) به معناى اجنبى است ، و در اينجا قرينه نامبرده معناى دور را به آن مى دهد، و منظور از اين دورى و نزديكى دورى و نزديكى از نظر خانه است ، در روايت هم از رسول خدا (صلى اللّه عليه و آله ) نقل شده كه همسايه را تحديد فرمود به كسى كه بين خانه تو و خانه او چهل ذراع ، يعنى بيست ذرع فاصله باشد، و در روايتى ديگر تحديد شده به چهل خانه ، كه احتمال دارد روايت اولى خواسته باشد همسايه نزديك را تحديد كند و دومى همسايه دور را.
و جمله (الصاحب بالجنب ) به معناى كسى است كه پهلوى آدمى باشد، حال يا در سفر از ساير رفقا به انسان نزديكتر باشد، و يا در حضر خانه اش ديوار به ديوار آدمى باشد، و يا در جاى ديگر مصاحب آدمى باشد، و كلمه (ابن السبيل ) به معناى كسى است كه در سفر فقير شده باشد، و يا اگر او را (پسر راه ) خوانده اند، از بابت است كه به غير از راه كسى نيست كه وى منسوب به او باشد، تنها اين مقدار به او معرفت داريم كه در راه سفر است ، به اين جهت او را پسر راه خوانده اند و اما اين كه فقير و بى زاد و راحله هم هست از خارج مفهوم كلمه به دست مى آيد _ و خود كلمه (ابن السبيل ) بر آن دلالت ندارد، و منظور از جمله : (ما ملكت ايمانكم ) بردگان از كنيز و غلام است ، به قرينه اين كه طايفه را در عداد كسانى كه بايد به آنان احسان كرد مى شمارد، اين را هم بگوييم بيشتر از بردگان تعبير مى كنند به : (ما ملكت ايمانكم )، چيزى كه شما مالك آن شده ايد، با اين كه بايد تعبير كرد به (من ملكت ايمانكم - كسى كه شما مالك او شده ايد) (و شايد اين تبديل عبارت از ناحيه اسلام و براى اين بوده اسلام از مالك شدن انسانها كراهت دارد).
معناى مختالفخور و وجه اينكه چرا خداوند چنين شخصى را دوست ندارد

انّ اللّه لا يحبّ من كان مختالا فخورا

كلمه (مختال ) به معناى كسى است كه دستخوش خيالات خود شده ، و خيالش او را در نظر خودش شخصى بسيار بزرگ جلوه داده ، در نتيجه دچار به كبر گشته ، از راه صواب گمراه شده است ، اسب را هم اگر خيل مى خوانند براى همين است كه در راه رفتنش ‍ تبختر مى كند،
و كلمه (فخور) به معناى كسى است كه زياد افتخار مى كند، و اين دو صفت يعنى اختيال - خيال زدگى - و كثرت فخر از لوازم علاقمندى به مال و جاه ، و افراط در حب آن دو است ، و اگر فرموده : خدا مختال و فخور را دوست نمى دارد، براى همين است كه اين دو، خدا را دوست نمى دارند، زيرا قلبشان وابسته به غير او است ، و اگر خداى تعالى در تفسير جمله قبل فرموده : (آنهايى كه بخل مى ورزند...)، (و آنهايى كه اموال خود را به داعى خودنمايى انفاق مى كنند...) و با اين تفسير روشن مى سازد كه دو طايفه مذكور در معرض آن دو صفت نام برده اند (يعنى صفت خيلاء و فخر)، طايفه اول كه بخل مى ورزد دلش متعلق به مال است ، و طايفه دوم دلش متعلق به جاه است ، هر چند كه بين جاه و مال تا اندازه اى ملازمه هست .
طبع كلام اقتضا داشت كه در بيان علت اين ، كه چرا خدا دوستشان ندارد بفرمايد: (خداى تعالى كسانى را كه بخل مى ورزند و مردم را به بخل ورزيدن تشويق مى كنند، و چه و چه مى كنند، دوست نمى دارد) خلاصه اين كه جا داشت اعمال اين گونه افراد را علت عدم حب خدا ذكر كند ولى اين كار را نكرد، بلكه اول دو صفت از صفات آنان يعنى اختيال و فخر را ذكر كرد، تا بفهماند علت كارهايى كه در جملات بعد، از آن نقل مى كنيم ، اين دو صفت است ، كه حاكم بر دلهاى آنان است ، و علت دوست نداشتن خدا هم همين دو صفت است ، و اين معنا روشن است .

الّذين يبخلون و ياءمرون النّاس بالبخل ...


منظور در اين جمله اين نيست كه فقط با زبان به مردم مى گويند بخل بورزيد، بلكه با روشن عملى خود مردم را به بخل وادار مى سازند، حال چه اينكه به زبان هم دعوت بكنند، و يا سكوت نمايند، چون اين طايفه همواره داراى ثروت و اموالند، و طبيعتا مردم به كاخ و زندگى آنها تقرب مى جويند، و از ديدن زرق و برق زندگى آنها حالت خضوع و دلدادگى پيدا مى كنند، چون طمع طبيعت بشر است ، پس عمل افراد بخيل خود دعوت كننده مردم به بخل است ، به بخل امر مى كند، و از انفاق منع مى نمايد، و مثل اين است كه با زبان امر و منع كنند.
و اما اينكه فرمود: (آنچه خدا از فضل خود به ايشان داده را كتمان مى كنند) از اين بابت كه افراد بخيل وقتى به مواردى كه جاى انفاق است بر مى خورند تظاهر به فقر مى كنند چون از سؤ ال مردم و درخواست كمكشان سخت ناراحت مى شوند، و از سوى ديگر مى ترسند اگر از دادن مال ، خوددارى كنند، مردم خونشان را بريزند، و يا آرامش زندگيشان را سلب كنند، براى اينكه مردم متوجه ثروت و اموال آنان نشوند، لباس پاره مى پوشند، و غذاى نامطلوب مى خورند.
و مراد از كلمه (كافرين )، معناى لغوى آن است ، همان پوشاندن است ، چون افراد بخيل نعمتى را كه خدا به آنان داده مى پوشانند، معناى معروف كفر _ بى دينى _ نيز از همين معناى لغوى گرفته شده ، چون كفار حق را مى پوشانند.

و الّذين ينفقون اموالهم رئاء النّاس ...

يعنى اگر انفاق مى كنند به منظور نشان دادن به مردم مى كنند، و در اين آيه شريفه دلالت بر اين معنا است كه ريا در انفاق _ و يا در هر كارى ديگر _ شرك به خدا است ، و رياكارى كشف مى كند از اين كه رياكار ايمانى به خدا ندارد، زيرا اعتمادش به ديدگاه مردم ، و خوشايند آنان از عمل او است ، شرك از جهت عمل نيز هست ، براى اينكه رياكار از عمل خود ثواب آخرت را نمى خواهد، بلكه تنها نتايج سياسى كه انفاقش براى دنيايش دارد مى خواهد، و آيه شريفه اين دلالت را هم دارد كه رياكار قرين شيطان است ، و چه قرين بدى است .

و ما ذا عليهم لو آمنوا...

اين جمله استفهامى براى تاءسف و يا تعجب است ، و اين آيه به ما مى فهماند خوددارى كردن از انفاق در راه خدا ناشى از نداشتن ايمان به خدا و روز جزا است ، و اگر انسان فكر مى كند چنين ايمانى دارد، اشتباه كرده ، ايمانش واقعى نيست ، صرفا پوسته اى ظاهرى است .

و كان اللّه بهم عليما

اين جمله زمينه چينى است براى بيانى كه در آيه بعدى آمده ، و مناسب تر با معناى اين جمله آن است كه جمله حال بوده باشد، هر چند علماى نحو اجازه نداده اند، و گفته اند جمله حاليه اگر با فعل ماضى آغاز شده باشد بايد حرف (قد) بر سر آن فعل باشد، مثلا بگوئيم : (رايت زيدا و قد كان راكبا، زيد را ديدم در حالى سوار بود).

ان اللّه لا يظلم مثقال ذرّة

كلمه (مثقال ) به معناى وزن است ، و كلمه (ذره ) به معناى كوچك ترين مورچه قرمز است ، و يا به معناى تك غبارى است كه در هوا معلق است ، و به چشم ديده نمى شود، (مگر وقتى كه در ستون نورى كه از پنجره به داخل اطاق تابيده قرار بگيرد)، و كلمه (مثقال ذره ) نماينده مفعول مطلق و قائم مقام او است ، و تقدير جمله (ان اللّه لا يظلم ظلما يعدل مثقال ذرّه وزنا) است ، يعنى خدا ظلمى نمى كند كه حتى معادل سنگينى و وزن يك ذرّه باشد.

و ان تك حسنه ...

كلمه (حسنه ) هم به رفع _ صداى پيش _ قرائت شده و هم به نصب ، _ صداى بالا _
بنابراين كه به صداى پيش خوانده شود، فعل (كان ) تامه خواهد بود و بنابراين كه به فتحه شود ناقصه مى شود، و فعل (كان ) در صورتى كه ناقصه باشد، هم اسم مى خواهد و هم خبر، به ناچار بايد گفت اسم آن حذف شده ، و تقدير كلام (و ان تكن المثقال حسنه )، اگر آن مثقالى كه گفتيم حسنه باشد، خداى تعالى آن را مضاعف و دو چندان مى كند و اگر در جمله : (ان تك ) ضمير را مؤ نث آورده به جهت مؤ نث بودن خبر (كان ) بوده ، كه عبارت است از لفظ (حسنه )، و يا به خاطر اين كه اسم (كان ) كه در حقيقت فاعل اين فعل مؤ نث بوده ، تاءنيث را از مضاف اليه خود يعنى كلمه (ذره ) كسب كرده است .
سياق آيه چنين مى فهماند آيه شريفه به منزله تعليل استفهام و تاءسف قبلى است ، و تقدير كلام چنين است : اين چقدر مايه تاءسف است كه ايمان به خدا نياوردند، و انفاق نكردند زيرا اگر ايمان آورده و انفاق كرده بودند، خداى تعالى به وضع آنها دانا بود، ابدا به آنان (حتى به سنگينى يك ذره ) اگر انفاق كرده بودند، ظلم نمى كرد و پاداش آن را مهمل نمى گذاشت ، بلكه اگر حسنه اى مى بود پاداش آن را مضاعف مى داد (و خدا داناتر است ).

فكيف اذا جئنا من كل امه بشهيد...

در سابق آن جا كه پيرامون آيه : (لتكونوا شهداء على الناس )، بحث مى كرديم ، پاره اى مطالب در اين كه معناى شهادت بر اعمال ، چيست ، آورديم ، خواننده مى تواند به جلد اول عربى اين تفسير مراجعه نمايد، و به زودى مطالبى ديگر در جاى مناسبش ذكر خواهيم كرد انشاء اللّه .

يومئذ يود الّذين كفروا و عصوا الرسول ...

نسبت معصيت به رسول دادن ، شاهد بر اين است كه منظور از آن نافرمانى دستورات رسول خدا (صلى اللّه عليه و آله ) است ، دستوراتى كه از مقام ولايت آن جناب صادر مى شود، و نافرمانى خداى تعالى در احكام شريعت نيست ، و جمله : (لو تسوّى بهم الارض ) كنايه از مردن به معناى باطل الوجود شدن و هيچ و پوچ گشتن است نظير جمله : (و يقول الكافر يا ليتنى كنت ترابا).

و لا يكتمون اللّه حديثا

از ظاهر سياق برمى آيد كه اين جمله عطف است به باطن جمله : (يود الّذين كفروا...) و فايده اين عطف اين است كه به وجهى دلالت كند، بر مطلبى كه آرزو كردن مرگ آنان را تعليل كند،
و آن مطلب اين است كه روز قيامت همه چيز آنان براى خداى تعالى بروز مى كند، چيزى از آنان براى خدا پوشيده نمى ماند، زيرا تمام اعمالى كرده اند نزد خدا ظاهر مى شود، و قهرا با حضور اعمالشان ، احوالشان نيز معلوم مى شود، و علاوه بر اعضاى بدنشان و همچنين انبيا و ملائكه و ديگران همه عليه آنان شهادت مى دهند، و خود خدا نيز در ماوراى همه آن گواهان محيط بر آنان خواهد بود، در اين هنگام كه آرزو مى كنند اى كاش وجود نمى داشتند، و با مشاهده اين همه شهادت و اين همه رسوايى ديگر جايى براى حاشا كردن نمى بينند، خودشان نيز به همه كارهاى زشت خود اقرار مى كنند.
و اما اينكه در جاى ديگر فرموده : (يوم يبعثهم اللّه جميعا فيحلفون له كما يحلفون لكم )، (روزى كه خدا همه آنان را مبعوث كند، براى خدا سوگند مى خورند، همانطور كه براى شما سوگند مى خورند)، و در مقام حاشا كردن بر مى آيند، به زودى انشاء اللّه خواهيم گفت كه اين حاشا كردن منافاتى با مطلب اين جا ندارد، زيرا گفتيم در آن روز همه باطن آنها ظهور مى كند يكى از امور باطنى آنان ملكه دروغگويى آنان است ، آنروز اين ملكه نيز بروز مى كند، و با اين كه همه حقايق را از پرده برون افتاده مى بينند، باز دروغ مى گويند، و دروغگويى ظهور همان ملكه است ، نه اين كه بخواهند حقايق را پنهان بدارند، چون گفتيم آن روز، روز بروز حقايق است ، روزى است كه چيزى بر خدا پوشيده نيست ، پس اين دروغشان در زمانى است همه باطنشان ظاهر شده ، و ديگر كتمان معنا ندارد.
بحث روايتى
در تفسير عياشى در ذيل آيه (و بالوالدين احسانا...)، از سلام جعفى از امام ابى جعفر (عليه السلام )، و از ابان بن تغلب از امام صادق (عليه السلام ) روايت آورده كه فرمودند: اين آيه شريفه درباره رسول خدا (صلى اللّه عليه و آله ) و على (عليه السلام ) نازل شده (مى فرمايد امت اسلام بايد به دو پدر خود رسول خدا (صلى اللّه عليه و آله ) و على (عليه السلام ) احسان كنند).
آنگاه گفته : نظير اين مطلب در حديث ابن جبله آمده ، و آنگاه مى گويد: از رسول خدا (صلى اللّه عليه و آله ) روايت شده : كه والدين مسلمانان ، من و على هستيم .
توضيحى در مورد روايت نبوى (ص ): (من و على و الدين مسلمين هستيم )
 مؤ لف قدس سره : بحرانى در تفسير برهان بعد از نقل حديث مى گويد: اين معنا را صاحب كتاب الفايق نيز روايت كرده است .
عياشى ، اين معنا را از ابى بصير و ابى جعفر و ابى عبداللّه (امام صادق ) (عليهم السلام )، و ابن شهر آشوب از ابان ، از ابى جعفر (عليه السلام ) روايت كرده اند، و آنچه در اين روايات آمده جزء باطن قرآن است ، به آن معنايى كه ما در بحث پيرامون محكم و متشابه در جلد سوم عربى اين كتاب براى باطن قرآن كرديم .
آرى پدر و يا والد به معناى آن كسى است كه مبداء بشرى وجود انسان باشد، و مسؤ وليت تربيت او را به عهده داشته باشد، بنابر معنا، پس معلم آدمى و مربى كمالات او نيز پدر او است ، و بنابر مثل رسول خدا و حضرت اميرالمؤ منين (عليهما افضل الصلوه و السلام ) از هر كس ديگرى و حتى از پدر جسمانى او سزاوارتر به اينند براى مؤ من پدر باشند، مؤ منى كه به وسيله آن دو بزرگوار هدايت يافته از انوار علوم و معارفشان اقتباس نمودند، زيرا پدر جسمانى به جز مبدا بودن براى هستى او و تربيت جسم او دخالتى در هستى او ندارد، ولى پيامبر و ولى خدا جان او، و آدميت او و آخرت و معنويت او و كمالات درونى او را تربيت مى كنند، پس به پدر بودن سزاوارترند، و آياتى كه در قرآن سفارش والدين را به اولاد مى كند بر حسب باطن شامل اين دو بزرگوار نيز مى شود، هر چند كه به حسب ظاهر دو پدر جسمانى شمرده نمى شوند.
و نيز در تفسير عياشى از ابى صالح از ابى العباس روايت آورده كه در تفسير جمله : (و الجار ذى القربى و الجار الجنب ) گفته : اين دو همسايه هاى نزديك و دورى است كه با تو خويشاوندى ندارند و منظور از صاحب بالجنب همسفر است .
مؤ لف قدس سره : اين كه در حديث ابى العباس آمده ، همسايه هايى كه بين تو و آنان خويشاوندى نباشد تفسير هر دو قسم همسايه است ، هم ذى القربى و هم جار جنب ، هر چند احتمال هم دارد تنها مربوط به جار جنب باشد، و اين كه صاحب بالجنب را به همسفر تفسير كرد، بعيد نيست خواسته يكى از مصاديق صاحب را نام ببرد.
و در همان كتاب از مسعده بن صدقه از امام صادق از جدش (عليهما السلام ) روايت كرده كه فرمود: اميرالمؤ منين (عليه السلام ) در خطبه اى كه اوضاع وحشتناك روز قيامت را توصيف مى كرد فرمود:
آن روز بر دهن ها مهر مى زنند، ديگر كسى سخن نمى گويد، بلكه دستها به سخن در مى آيند، پاها خود شهادت مى دهند، پوست هاى بدن سخن مى گويند، كه در دنيا چه كردند، در نتيجه (لا يكتمون اللّه حديثا) هيچ كس نمى تواند جريانى را از خداى تعالى پنهان بدارد.
و اين توجه را داشته باش ، كه اخبار از طرق اهل سنت بسيار وارد شده ، كه مى گويند آيات درباره يهود نازل شده ، و گو اين كه اين آيات منتهى مى شود به آياتى كه متعرض حال اهل كتاب ، و مخصوصا يهود مى شود، و در آن درباره بخل يهوديان ، و حرصشان در جمع مال ، و ذخيره كردن آن ، و نيز درباره وسوسه گرى در مؤ منين ، و تشويق آنان به بخل ، و خوددارى از انفاق در راه خدا، و تفتين و خوار داشتن ايشان ، و خنثى نمودن زحمات رسول خدا (صلى اللّه عليه و آله )، سخن مى گويد، و همين مؤ يد روايات نامبرده است ، جز اينكه ، همين روايات به تطبيق شبيه تر است ، تا به شاءن نزول ، و هم چنان كه در غالب رواياتى كه درباره شان نزول وارد شده ، وضع همين طور است ، يعنى شخصى كه سخنش در روايت نقل شده به نظرش رسيده كه حادثه معينى از مصاديق فلان آيه است ، و يا فلان آيه با وضع قوم خاصى خيلى انطباق دارد، و چون چنين بود متعرض آن روايات نشديم ، و با همه كثرتش از نقل آنها صرف نظر كرديم .
اين را هم بدان كه اخبار وارده از رسول خدا (صلى اللّه عليه و آله ) و اهل بيت او (عليهم السلام ) درباره احسان به والدين و خويشاوندان و يتيمان و ساير طبقاتى كه نامشان در آيه شريفه آمده آنقدر زياد است كه از حوصله شمارش بيرون است ، علاوه بر اينكه نزد خوانندگان معروف و مشهور، و همين باعث شد از ايراد آن در اين جا صرف نظر نماييم ، چون هر يك از آن روايات در قرآن كريم موقع خاصى دارد، و بهتر آن ديديم كه هر يك از آن روايات را در موقع مناسبش نقل كنيم .
سوره نساء، آيه 43

يا ايها الّذين امنوا لا تقربوا الصلوة و انتم سكرى حتى تعلموا ما تقولون و لاجنبا الا عابرى سبيل حتى تغتسلوا و ان كنتم مرضى او على سفر او جاء احد منكم من الغائط او لمستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم و ايديكم ان اللّه كان عفوا غفورا (43)

ترجمه آيه
هان اى كسانى كه ايمان آورده ايد، در حال مستى به نماز نزديك نشويد، صبر كنيد تا مستى شما زايل شود، و بفهميد چه مى گوييد، و نيز در حال جنابت به نماز نزديك نشويد، مگر آنكه مسافر باشيد، و دستتان به آب نرسد، در غير اين صورت با جنابت نماز نخوانيد، تا غسل كنيد، و اگر بيمار و يا در راه سفر بوديد، و يا يكى از شما از بيت خلوت آمده ، و با زنان تماس جنسى پيدا كرديد، و براى غسل آبى نيافتيد، با خاك پاك تيمم كنيد، يعنى دست به خاك زده صورت و دو دست خود را مسح كنيد، كه خدا بخشنده آمرزگار است .
بيان آيه
اشاره به پنج دسته از آيات قرآنى كه تدريجا حرمت شرب خمر را افاده كردهاند
 در سابق آن جا كه پيرامون آيه شريفه : (يسئلونك عن الخمر و الميسر) بحث مى كرديم ،
گفتيم آياتى كه متعرض مساءله شراب شده پنج طايفه است ، و اگر اين پنج طايفه را پهلوى هم بگذاريم ، اين معنا به دست مى آيد كه آيه مورد بحث بعد از آيه شريفه : (تتخذون منه سكرا و رزقا حسنا)، و آيه شريفه : (قل انما حرّم ربّى الفواحش ما ظهر منها و ما بطن و الاثم )، و قبل از آيه شريفه : (يسئلونك عن الخمر و الميسر قل فيهما اثم كبير و منافع للناس و اثمهما اكبر من نفعهما)، و نيز پيش ‍ از آيه شريفه : (يا ايها الّذين آمنوا انما الخمر و الميسر و الانصاب و الازلام رجس من عمل الشيطان فاجتنبوه )، نازل شده ، و آيه سوره مائده ، آخرين آيه اى است كه درباره شراب نازل شده .
(چون آيه 67 سوره نحل تنها از زشتى مى ، به اين مقدار اكتفا نموده كه آن را در مقابل رزق خوب ذكر نموده ، فرمود: (از انگور شراب و رزق خوب مى گيريد) و آيه 33 سوره اعراف بطور كلى مى فرمايد: (بگو پروردگار من تنها فواحش ظاهرى و باطنى و اثم را تحريم كرده )، و آيه مورد بحث به نماز ايستادن در حال مستى را نهى فرموده ، و آيه 219 سوره بقره تكيه روى شراب كرده ، مى فرمايد: (از تو از شراب و قمار مى پرسند، بگو در آن دو آثار سوء بسيارى است ، و منافعى هم براى مردم هست ) و در آيه 90 سوره مائده صريحا مى فرمايد: (هان اى كسانى كه ايمان آورده ايد شراب و قمار و معاملات معروف به ازلام و نيز بت پرستى تنها پليدى و از عمل شيطان است ، بايد از آنها اجتناب كنيد).
البته به وجهى ديگر ممكن است ترتيب را طورى ديگر تصور نمود، به اين كه بگوييم اولين آيه درباره خمر آيه سوره نحل ، و دومين آيه سوره اعراف ، و سومين آيه سوره بقره ، و چهارمين آيه نساء، و در آخر آيه مائده باشد، ولى بنابراين ترتيب نهى قطعى از نوشيدن خمر بر خلاف ترتيب قبلى واقع مى شود، به اين معنا كه آيه سوره اعراف نهى بدون تفسير و آيه سوره بقره نهى قطعى است ولى از آنجايى كه مسلمانان با نازل شدن اين نهى قطعى ، باز در اجتناب از نوشيدن آن سهل انگارى مى كردند، بار ديگر در سوره نساء به طور جزم از آن نهى شدند و در سوره مائده براى اين كه گمان نكنند در بعضى از احوال نوشيدن آن جايز است ، به طور مطلق و در همه احوال از آن نهى گرديدند.
و خواننده عزيز اگر در مضامين آيات نامبرده دقت كند، شايد بتواند ترتيب اول را بر ترتيب دوم ترجيح دهد، و بگويد بعد از نهى صريح كه در آيه بقره آمده ديگر معنا ندارد كه از نماز خواندن بعد از نوشيدن آن نهى كنند،
پس معلوم مى شود آيه مورد بحث كه از نماز در حال مستى نهى مى كند قبل از آيه بقره نازل شده ، مگر اين كه بگوييم نهى از نماز در حال مستى ، كنايه از نماز خواندن در حال كسالت و چرت باشد، همچنان كه در بعضى از روايات انشاء اللّه خواهد آمد به همين معنا تفسير شده است .
سخنى در مورد ارتباط بين آيات قرآنى
و اما وقوع آيه مورد بحث بين آيات قبل و آيات بعدش در حقيقت به منزله جمله معترضه آوردن در بين دو سنخ مطلب است ، الا اين كه در اين ميان احتمالى هست ، كه اى بسا اين توجيه را تصحيح كند و آن اين است كه روشن سازد سر اين كه اين جمله معترضه در بين آيات قبل و بعد جاى گرفته چيست ؟ _ و اتفاقا توجيه چيز بى سابقه اى در قرآن كريم نيست ، _ و آن اين است كه بگوييم ممكن است عده اى از آيات داراى سياقى واحد و متصل و منسجم هستند، تدريجا در خلال چند روز نازل شده باشند، ولى در همين چند روز ناگهان احتياج پيدا شده باشد به آيه و يا آياتى كه حكمى را كه مورد ابتلا واقع شده بيان كند، در نتيجه وقتى آن چند آيه اى كه گفتيم در يك سياق قرار دارند، تمام مى شود، آيه نامبرده در وسط آنها قرار گرفته نسبت به ماقبل و مابعدش جمله معترضه اى مى شود، تا توهمى كه در آن روزها شده دفع كند، و يا همانطور كه گفتيم حكم مساءله اى كه پيش آمده بيان نمايد، نظير آيات زير كه جمله : (لا تحرك به لسانك لتعجل به ...) نسبت به ماقبل و مابعدش بى ارتباط به نظر مى رسد، و اينك آن آيات : (بل الانسان على نفسه بصيره ، و لو القى معاذيره لاتحرك به لسانك لتعجل به ان علينا جمعه و قرآنه فاذا قراناه فاتبع قرانه ، ثم ان علينا بيانه ، كلا بل تحبون العاجله )، (آن روز به انسان خبر مى دهند كه چه كارهايى كرده ، و چه آثارى از خود به جاى گذاشته ، نه شايد احتياج به خبر دادن نباشد، بلكه انسان نسبت به خودش بصيرت و آگاهى دارد، البته اگر بهانه ها را كنار بگذارد _ تو از عجله اى كه به حفظ كردن قرآن دارى هنگام نازل شدنش اين قدر زبانت را بخواندن آن حركت مده ، و نترس ما نمى گذاريم چيزى از قرآن از يادت برود، جمع آوريش به عهده ما است ، و نيز خواندنش براى تو، همين كه خواندن ما تمام شد آن وقت تو شروع به خواندن كن ، و بعد از آن ، بيانش به عهده ما _ نه ، بلكه شما دنياى نقد را دوست مى داريد).
و بنابراين ديگر احتياجى نيست كه در بيان وجه ارتباط آيه به ما قبل و ما بعدش خود را به زحمت بيندازيم ، علاوه بر اين كه همه مى دانيم كه قرآن كريم به تدريج و آيه آيه نازل شده ،
در سوره هايى كه يك بار نازل شده جا دارد، ارتباط بين آياتش را بفهميم ، و همچنين آياتى كه متصل به هم هستند و معلوم است كه با هم مرتبط هستند. در غير اين دو مورد نيازى نيست كه براى كشف ارتباط آيه اى با ماقبلش خود را به زحمت و تكلف بياندازيم .

يا ايها الّذين آمنوا لا تقربوا الصلوة و انتم سكارى حتى تعلموا ما تقولون

مراد از كلمه (الصلاة ) مسجد است ، براى اين كه مى فرمايد در حال جنابت نيز نزديك مسجد مشويد، و از آن عبور نكنيد پس در اين تعبير مجاز به كار رفته ، و چون استعمال مجازى مجوز لازم دارد، مجوز در اين كه مسجد را نماز خوانده ، جمله : (حتى تعلموا ما تقولون ) است ، چون اگر فرموده بود: (در حال مستى نزديك مسجد نشويد) ديگر تعليل آوردن با جمله : (حتى تعلموا ما تقولون ) خيلى مناسب به نظر نمى رسيد، و اى بسا اين تعليل معنايى ديگر را مى فهماند، كه مقصود گوينده نيست ، با اين كه مقصود اين بوده كه بفهماند شما در حال نماز روبروى مقام عظمت و كبريايى خدا قرار داريد، و با رب العالمين سخن مى گوييد، پس صلاح نيست كه در اين حال سست باشيد، و عقل خود را با پليدى شراب باطل كنيد، و نف هميد چه مى گوئيد.
و اين معنا بطورى ملاحظه مى كنيد، اقتضا مى كند بفرمايد در حال مستى به نماز نزديك نشويد، و ليكن از آنجايى كه به حسب سنت بيشتر نمازها در مسجد واقع مى شود، تا به جماعت انجام شود، ولى چون اين نيز منظور بوده احكام جنب و داخل مسجد شدن او نيز بيان شود، لذا براى اين مطلب را با كوتاه ترين عبارت بيان كرده باشد، فرمود: (در حالى كه مستيد نزديك به نماز نشويد تا بفهميد چه مى گوييد در حال جنابت نيز نزديك نشويد، و عبور مكنيد، تا آنكه غسل كنيد...) و بنابراين پس همان طور كه گفتيم جمله : (حتى تعلموا ما تقولون ) در مقام اين است كه نهى از شرب خمر به طورى كه مستيش تا حال نماز باقى بماند را تعليل كند، و بفرمايد: اگر ما شما را از شراب نهى كرديم ، غايت و هدفمان اين بود كه در نماز بفهميد چه مى گوييد، پس كلمه حتى در جمله نامبرده براى افاده غايت و علت است ، نه براى مرزبندى حكم ، نمى خواهد بفرمايد نزديك نماز نشويد و نشويد و نشويد تا مستى شما به كلى از بين برود، و بفهميد چه مى گوييد وقتى فهميديد چه مى گوييد آنوقت ديگر عيبى ندارد نماز بخوانيد.

و لا جنبا الا عابرى سبيل ...

انشاء اللّه به زودى در تفسير آيه شريفه : (يا ايها الّذين آمنوا اذا قمتم الى الصلوة ) درباره اين آيه شريفه بحث خواهيم كرد.
بحث روايتى
(در ذيل آيه (... لا تقربوا الصلوة و انتم سكارى ) )
 در تفسير عياشى از محمد بن فضل ، از ابى الحسن (عليه السلام ) روايت كرده كه در مورد آيه (لاتقربوا الصلوة و انتم سكارى ، حتى تعلموا ما تقولون ) فرموده : اين آيه قبل از تحريم شراب نازل شده است .
مؤ لف قدس سره : جا دارد اين روايت حمل شود بر اين كه مراد از تحريم شراب توضيح تحريم آن است ، و گرنه روايت عيبى پيدا كند، كه نمى توان به آن اعتنا نمود، و آن اين است كه مخالف با كتاب خدا خواهد بود، براى اين كه آيه سوره اعراف شراب را صريحا به عنوان اثم تحريم كرده ، و آيه بقره تصريح مى كند به اين كه در خمر اثمى بزرگ است ، پس معلوم مى شود شراب قبل از هجرت در مكه تحريم شده بوده ، چون سوره اعراف در مكه نازل شده ، و احدى اختلاف نكرده در اين كه آيه مورد بحث يعنى آيه سوره نساء در مدينه نازل شده است .
نظير اين روايت ، چند حديث ديگر است كه از طرق اهل سنت نقل شده ، و تصريح دارد به اين كه اين آيه قبل از تحريم خمر نازل شده ، و ممكن است روايت را ناظر بدانيم به اين كه مراد از آيه ، نهى از نماز خواندن در حال كسالت است .
و در همان كتاب از زراره از امام باقر (عليه السلام ) روايت كرده كه فرمود: هنگامى كه كسالت و چرت بر تو مسلط است و يا شكمت سنگين شده به نماز نايست ، زيرا بيم آن هست كه در آن حال دچار نفاق شوى ، (خداى نخواسته با خود بگويى چه كسى حال دارد برخيزد نماز بخواند، و يا آرزو كنى اى كاش نماز واجب نمى بود، و از اين قبيل تصورات منافقانه )، براى اين كه خداى تعالى مؤ منين را نهى كرد از اين كه در حال سكارى به نماز بايستند، و منظورش از حالت سكارى ، حالتى است كه خواب بر آدمى مسلط شده باشد.
مؤ لف قدس سره : اين امام (عليه السلام ) فرمود: (زيرا بيم آن هست كه در آن حال دچار نفاق شوى ) مساءله نفاق را از جمله : (يا ايها الّذين آمنوا...) استفاده فرموده ،
چون كسى كه از اين خطاب سرپيچى كند قهرا مؤ من نخواهد بود و وقتى مؤ من نباشد منافق است ، و اين كه در آخر حديث آمده بود: و منظورش از حالت سكارى حالتى است كه خواب بر آدمى مسلط شده باشد احتمال دارد كلام راوى باشد احتمال هم دارد كه كلام امام (عليه السلام ) باشد، و امام خواسته باشد آيه شريفه را به باطنش تفسير كند، و در نتيجه روايت از موارد تفسير به باطن قرآن باشد، ممكن هم هست اصلا منظور از مستى خواب بوده ، در نتيجه تفسير از قبيل تفسير به ظاهر باشد، نه به باطن .
البته در رواياتى ديگر نيز كلمه سكارى به خواب تفسير شده ، و عياشى آنها را در تفسير خود آورده ، دو روايت از كلبى و يك روايت صاحب كافى به سند خود از زيد شحام از امام صادق (عليه السلام ) و روايتى ديگر باز به سند خود از زراره از امام باقر آورده ، و بخارى هم در صحيح خود اين معنا را انس از رسول خدا (صلى اللّه عليه و آله ) نقل كرده است .
آيات 58 _ 44 نساء
(راجع به يهوديان )

الم تر الى الّذين اوتوا نصيبا من الكتب يشترون الضلاله و يريدون ان تضلوا السبيل 44 و اللّه اعلم باعدائكم و كفى باللّه وليّا و كفى باللّه نصيرا45 من الّذين هادوا يحرفون الكلم عن مواضعه و يقولون سمعنا و عصينا و اسمع غير مسمع و رعنا ليا بالسنتهم و طعنا فى الدين و لو انهم قالوا سمعنا و اطعنا و اسمع و انظرنا لكان خيرا لهم و اقوم و لكن لعنهم اللّه بكفرهم فلا يؤ منون الا قليلا 46 يا ايها الّذين اوتوا الكتب آمنوا بما نزّلنا مصدقا لما معكم من قبل ان نطمس وجوها فنردها على ادبارها او نلعنهم كما لعنا اصحب السبت و كان امر اللّه مفعولا47 انّ اللّه لا يغفر ان يشرك به و يغفر مادون ذلك لمن يشاء و من يشرك باللّه فقد افترى اثما عظيما48 الم تر الى الّذين يزكون انفسهم بل اللّه يزكى من يشاء و لا يظلمون فتيلا49 انظر كيف يفترون على اللّه الكذب و كفى به اثما مبينا50 الم تر الى الّذين اوتوا نصيبا من الكتب يومنون بالجبت و الطغوت و يقولون للّذين كفروا هولاء اهدى من الّذين آمنوا سبيلا51 اولئك الّذين لعنهم اللّه و من يلعن اللّه فلن تجدله نصيرا52 ام لهم نصيب من الملك فاذا لا يوتون النّاس نقيرا53 ام يحسدون النّاس على ما آتئهم اللّه من فضله فقد آتينا آل ابراهيم الكتب و الحكمه و آتينهم ملكا عظيما54 فمنهم من آمن به و منهم من صدّعنه و كفى بجهنّم سعيرا55 ان الّذين كفروا بايتنا سوف نصليهم نارا كلّما نضجت جلودهم بدلنهم جلودا غيرها ليذوقوا العذاب ان اللّه كان عزيزا حكيما6 و الّذين آمنوا و عملوا الصلحت سندخلهم جنت تجرى من تحتها الانهار خلدين فيها ابدا لهم فيها ازوج مطهره و ندخلهم ظلّا ظليلا57 ان اللّه ياءمركم ان تؤ دوا الامنت الى اهلها و اذا حكمتم بين النّاس ان تحكموا بالعدل انّ اللّه نعمّا يعضكم به انّ اللّه كان سميعا بصيرا58

ترجمه آيات
مگر آن كسان را كه از كتاب آسمانى بهره اى داده شدند نمى بينى ، كه چگونه گمراهى را مى خرند، و مى خواهند كه شما نيز، راه را گم كنيد، (44).
- اين يهوديان كه برخوردى دوستانه با شما دارند دشمن شما هستند، _ و خدا به دشمنان داناتر است ، _ و به باطن كارشان آگاه تر _ و خدا براى دوست داشتن كافى است و او براى ياورى بس است (45).
بعضى از گروندگان به كيش يهوديت كلمات را _ در سخنان خود _ با جابجا كردن تحريف مى كنند، مثلا _ به جاى اين كه بگويند: سمعنا و اطعنا _ مى گويند: سمعنا و عصينا _ شنيديم و نافرمانى كرديم ، و به جاى اين كه بگويند: _ اسمع اسمعك اللّه _ مى گويند _ راعنا _ يعنى اسمع غير مسمع _ بشنو كه خدا شنوايت نكند، و اين باطل را با لحن حقگويى ادا مى كنند _ چون كلمه _ راعنا _ در اصطلاح مسلمانان ادب و احترام را مى رسانيد و در اصطلاح يهوديان فحشى بود كه معنايش گذشت _ تا در دين خدا طعنه بزنند و اگر مى گفتند: سمعنا و اطعنا و اسمع و انظرنا _ شنيديم و اطاعت كرديم ، تو نيز به سخن ما گوش بده ، و مهلت بده تا سخن خود بگوييم ، _ برايشان بهتر و استوارتر بود، و ليكن خدابه خاطر كفرشان لعنتشان كرده بود، ديگر ايمان نمى آورند مگر اندكى (46)
هان اى يهود و نصارى كه كتاب آسمانى بر شما نازل شده ، ايمان آوريد به كتابى كه نازل كرديم ، و مصدق كتابى است كه با شما است ، و گرنه وجهه دلها را از فطرت به سوى خلاف فطرت بر مى گردانيم ، و از رحمت خود دور مى سازيم ، آن چنان كه اصحاب سبت را لعنت كرديم ، و امر خدا انجام شدنى است (47).
چون خدا شرك ورزيدن به خود را نمى بخشد و گناهان كوچكتر از آن را از هر كس بخواهد مى آمرزد، و كسى كه به خدا شرك بورزد گناهى عظيم را باب كرده است (48).
مگر آن كسان را خود را به عنوان پاكى مى ستايند، نمى بينى با اين كه خداى تعالى است كه هر كس را بخواهد پاك و تزكيه مى كند، و احدى در اين كار استقلال ندارد، و مردم حتى يك خردل ستم نمى شوند (49).
ببين چگونه _ با ادعاى اين كه ما يهوديان پسر و دوستان خداييم _ بر خدا دروغ مى بندند، و اين خود گناهى است آشكار(50).
آيا نديدى آنها كه كتاب داده شدند، و علمايى كه بهره اى از علم كتاب داشتند چگونه به طاغوت و بت مى گروند، و درباره مشركين مى گويند اينها راهشان به واقع نزديك تر است ، تا راه گروندگان به اسلام (51).
اينها كسانى هستند كه خدا از رحمت خود دورشان ساخته ، و كسى كه خدا او را دور كند، ديگر ياورى برايش نخواهى يافت (52).
آيا اين اهل كتاب سهمى از نبوت و ولايت دارند؟ اگر خدا سهمى به آنها مى داد از شدت بخلى كه دارند پشيزى بر مردم خير نداشتند (53).
و يا اين سخنان به انگيزه حسد مى گويند، حسد از اينكه خدا از فضل خود به او داده و به ايشان نداده با اينكه اين تازگى ندارد، بلكه ما از فضل خود به آل ابراهيم كتاب و حكمت و ملكى عظيم داديم (54).
مردم آن روز نيز دو دسته شدند، بعضى به آن ايمان آوردند و بعضى راه ايمان آوردن ديگران را نيز بستند، و جهنم براى سوزاندنشان بس است (55).
محققا كسانى كه به آيات ما كفر ورزيدند به زودى داخل آتششان مى كنيم كه هر نوبت پوستشان چروك شود پوستى ديگر بر تنشان مى كشيم ، تا عذاب را همچنان بچشند، كه خدا مقتدرى است شكست ناپذير، و در عين حال حكيم (56).
و اما كسانى كه ايمان آوردند و عمل صالح كردند، به زودى در بهشت هايى داخلشان مى كنيم جويها در زير آن روان است ، و ايشان در آن جاودانه خواهند زيست ، و در اين زندگى ابدى همسرانى پاك خواهند داشت و در سايه اى داخلشان مى كنيم ، كه گسترده و دائمى است (57).
خدا دستور مؤ كد به شما مى دهد كه امانت مردم را به آنان برگردانيد، و چون بين مردم داورى كنيد به عدل حكم برانيد، كه خدا با اندرز خوبى شما را پند مى دهد چون او در هر لحظه شنوا و بيناى كار شما است (58).
بيان آيات
اين آيات متعرض حال اهل كتاب است ، ستمكاريها و خيانتهايى را آنان در دين خدا كردند تفصيل مى دهد.
روشن ترين طايفه اى كه اين آيات با وضع آنان تطبيق مى كند يهودند، و اين آيات سياقى واحد و متصل دارد، و آيه اخير مى فرمايد: (ان اللّه يامركم ان تودوا الامانات الى اهلها)، نيز اتصالش به آيات قبل روشن است ، و همچنين آيه (176).
سخن از استفتاى مردم از مساءله ارث دارد، ولى بعضى از مفسرين اين دو آيه را از بين همه آيات سوره نساء كه در مدينه نازل شده استثنا نموده اند و گفته اند: اين دو آيه در مكه نازل شده ، با اين كه مساءله ارث در مدينه تشريع شده است .

الم تر الى الّذين اوتوا نصيبا من الكتاب ...

در تفسير آيات (36 الى 42) سوره گفتيم كه اين چند آيه يعنى آيات (36 الى 42) تا حدودى مربوط است به آيات (44 _ 58)، يعنى آيات مورد بحث ، و در آنجا خوانديد كه گفتيم آن آيات درباره يهود نازل شده است .
هشدار بر مسلمانان كه فريب يهود را نخوريد!
 و خلاصه كلام اين كه از آيات مورد بحث برمى آيد، يهوديان به مؤ منين اظهار مودت و خيرخواهى مى كرده اند، و از اين راه آنان را فريب مى داده اند، مثلا به بخل و خود دارى از انفاق وادار مى كردند، تا از اين راه نگذارند زحمات مؤ منين به نتيجه برسد، و قدمى به سوى تقدم و تعالى بردارند، اين آن چيزى است كه از ظاهر آيه برمى آيد، و لازمه اين كه در شاءن يهود و دوستان و هم رازهاى يهود نازل شده باشد، نيز همين معنا است چون ثمره دوستى و سر و سرّ داشتن با يهود همين بود به وسيله تحريفات يهود از راه منحرف شوند، و هر جا كه آنها بروند، آنان نيز بروند. آنها بخل بورزند، و اينان را نيز وادار به بخل كنند.
اين آن مطلبى است كه از جمله (و يريدون ان تضلوا السبيل ، و اللّه اعلم باعدائكم ...) استفاده مى شود، پس معناى دو آيه _ و خدا داناتر است چنين مى شود: آن چه اين جا برايت بيان مى كنيم تصديق و يا ارائه مصداق و نمونه اى است ، براى آنچه قبلا از حال كسانى كه مختال و فخورند و در نتيجه بخل و ريا مى ورزند برايت بيان كرديم ، مصدق و مصداق آن ، گفتار يهوديانى است بهره اى از كتاب به ايشان داده شده ، البته بهره اى نه آن طور كه خودشان ادعا دارند كه همه كتاب آسمانى را دارند _ آنگاه با همان سرمايه براى خود ضلالت مى خرند، و ضلالت را بر هدايت ترجيح مى دهند و مى خواهند شما مسلمانان نيز راه سعادت را گم كنيد.
آرى يهوديان هر چند كه با شما به روى خوش ملاقات مى كنند، و هر چند اظهار محبت نموده ، در قيافه افراد صالح در مى آيند و آن چنان با شما برخورد مى كنند كه گويى خيرخواه و ياوران شمايند، و اى بسا حرفهايى بزنند كه طبع شما آن را بپسندد، و دلهايتان مجذوبش شود،
كه چه حرفهاى درستى مى زنند، و ليكن _ بدانيد _ قصدى جز گمراه كردن شما از صراط مستقيم ندارند، دليلش هم خيلى روشن است ، و آن اين است كه خودشان از صراط مستقيم منحرفند و ضلالت را براى خود انتخاب كرده اند، و خداى عزوجل دشمنان شما را بهتر از خود شما مى شناسد، پس به هوش باشيد، كه يهود دشمنان شمايند، فريب آنچه از حالات آنها مى بينيد نخوريد، زنهار زنهار آنان را در پيشنهادهايى كه مى كنند اطاعت مكنيد، و به سخنان زيبا و فريبنده شان گوش ندهيد، به خيال اين كه واقعا دوست و خيرخواه شمايند، از سوى ديگر شما چه حاجتى به ولايت دروغين و دوستى كاذب آنان داريد، با اين كه خداى تعالى براى ولايت و يارى شما كافى است ، و با ولايت و يارى خدا چه حاجت به ولايت و يارى آنان ؟.

من الّذين هادوا يحرفون الكلم عن مواضعه ... فى الدين

كلمه : (من ) در جمله (من الّذين ...) بيانيه است ، مى خواهد جمله : (الّذين اوتوا نصيبا من الكتاب ) را كه در آيه قبلى بود، و يا كلمه : (باعدائكم ) را بيان كند، البته بسا باشد كه گفته باشند جمله : (من الّذين هادوا) بر سر هم خبرى است براى مبتدايى كه حذف شده ، و جمله : (يحرفون الكلم ) همان محذوف را توصيف مى كند، و تقدير آيه چنين است : (من الّذين هادوا قوم يحرفون ...) (يعنى بعضى از يهوديان قومى هستند كه چنين و چنان مى كنند). و گفتار خود را تاءييد كرده باشند، به اين كه حذف موصوف در كلام عرب شايع است ، مانند شعر ذوالرمه كه گفته است :
فظلوا و منهم دمعه سابق له

و آخر يشنى دمعه العين بالمهل

(كارشان به جايى رسيد كه بعضى از شدت اندوه جلو اشك خود را نتوانستند بگيرند...) كه گفته اند كه در اين شعر موصوف حذف شده ، تقدير كلام _ در صورتى كه شعر حكايت حال جمعيتى باشد _ (و منهم قوم دمعه سابق له ...) است ، - و در صورتى كه حكايت حال فردى بوده باشد _ (و منهم من دمعه سابق له ...) است .
معناى (يحرفون الكم عن مواضعه )
 خداى تعالى اين طايفه از يهود را اينطور توصيف نموده ، كه كلمات كتاب خداى را تحريف مى كنند حال يا به اين كه جاى آنها را تغيير مى دهند، و پس و پيش مى كنند، و يا آنكه بعضى از كلمات را به كلى مى اندازند، و يا به اين كه كلماتى از خود به كتاب خدا اضافه مى كنند، همچنان كه تورات موجود دچار چنين سرنوشتى شده ، يعنى بسيارى از مطالبش آسمانى نيست ، و يا به اين است كه آن چه از موسى و از ساير انبيا (عليهم السلام ) در تورات آمده تفسيرش كرده اند به غير آن چه مقصود بوده ، معناى حقيقى آن را رها كرده معنايى تاءويلى
براى آن كرده اند هم چنان كه بشارتهايى كه در تورات درباره آمدن رسول اللّه (صلى اللّه عليه و آله ) آمده بود و قبل از بعثت رسول خدا (صلى اللّه عليه و آله ) آن چه درباره عيسى (عليه السلام ) به عنوان بشارت وجود داشت همه را تاءويل كردند، و گفتند نه عيسايى (عليه السلام ) آمده و نه محمدى (صلى اللّه عليه و آله ) و ما هم اكنون منتظر آمدنشان هستيم .
ممكن هم هست مراد از (تحريف كلمات از مواضعش ) آن مطلبى باشد كه بعد از اين جمله آمده ، كه گفتند: (سمعنا و عصينا...)، در نتيجه اين جملات عطف خواهد بود بر جمله (يحرفون ...) و در اين صورت مراد از (تحريف كلمات از مواضعش ) اين خواهد بود كه كلمه اى را در غير آنجايى كه بايد به كار رود استعمال كنند، مثلا وقتى كسانى مى گويند: (سمعنا) كه بخواهند اعلام اطاعت كنند، و در اين صورت جا دارد دنبالش بگويند: (و اطعنا) نه اين كه بگويند: (سمعنا و عصينا)، و يا با اين كه نمى خواهند اعلام اطاعت كنند، به عنوان استهزا: (سمعنا) و همچنين وقتى به يك فردى گفته مى شود، (اسمع - گوش ‍ بده ) جا دارد دنبال آن اضافه كند: (اسمعك اللّه خدا شنوايت كند) نه اين كه بگويد (اسمع غير مسمع ) يعنى بشنو كه خدا شنوائيت ندهد، چون كلمه (راعنا) در لغت يهود معناى (اءسمع غير مسمع ) را مى دهد.
مذمت يهود به جهت عمل ناپسندى كه مرتكب مى شدند

ليا بالسنتهم و طعنا فى الدين

اصل (ل _ ى _ ى ) به معناى تاب دادن و پيچاندن است ، پس معناى جمله مورد بحث اين مى شود كه يهوديان مورد بحث زبان خود را مى پيچند، تا به اين وسيله سخن باطل خود را به صورت حق جلوه داده ، اهانتى كه مى خواهند بكنند به صورت ادب و احترام بكنند، چون مؤ منين رسم داشتند هرگاه مى خواستند با رسول خدا (صلى اللّه عليه و آله ) سخن بگويند، (همانطور كه ما فارسى زبانان تكيه سخنمان در گفتگوى با مخاطب اين است كه مى گوييم (اجازه بفرماييد) و منظورمان اين است كه مهلت بده من همه حرفهايم را بزنم ، عرض مى كردند: (راعنا) يعنى اجازه بده ، ما مطلب خود را تا به آخر بگوييم ، و اين كلمه در زبان يهود معناى زشتى داشت ، معنايى كه لايق به ساحت مقدس رسول خدا (صلى اللّه عليه و آله ) نبود، به همين جهت فرصت را غنيمت شمردند، هرگاه مى خواستند با آن جناب سخن بگويند به قصد مذمت و بى احترامى اين كلمه را استعمال مى كردند، و خداى تعالى در اين آيه شريفه ايشان را مذمت كرد، و نخست به طور اجمال فرمود: (يحرفون الكلم عن مواضعه ) و سپس آن را تفسير كرد به اين كه : (و يقولون سمعنا و عصينا و اسمع غير مسمع )، آنگاه مثل اين كه خواسته باشد اين را نيز تفسير كند، عطف كرد بر آن جمله : (و راعنا) را، آنگاه فرمود:
مجذوبش شود، يهوديان در حالى انجام مى شود كه زبان خود را تاب مى دهند، و به دين خدا طعنه مى زنند: (ليا بالسنتهم و طعنا فى الدين )، و اين دو مصدر يعنى مصدر (لى ) و (طعن ) در موضع حال قرار دارند.

و لو انهم قالوا سمعنا و اطعنا و اسمع و انظرنا لكان خيرا لهم و اقوم

اينكه فرموده : اگر اين طور بگويند كه مشتمل است بر ادب دين و خضوع در برابر حق ، بهتر و باقوام تر است از آنچه مى گفتند يعنى از (سمعنا و عصينا...) با اين كه اين سخن نه خير است و نه باقوام تا آن از اين بهتر و باقوام تر باشد، در حقيقت از باب مقايسه اثر حقى است كه در اين كلام حق است ، و اثرى كه يهود براى كلام خود قائل بود، هر چند كه كلام يهود در واقع هيچ خوبى و قوام نداشت ، پس مقايسه بين اثر حق است با اثرى كه يهود حقش مى پنداشت ، و معناى جمله اين است : اگر يهود مى گفتند: (سمعنا و اطعنا...) خير و قوام در آن بيشتر بود، از خير و قوامى كه در دل خود براى لى و طعن فرض كرده اند، پس گفتار در اين آيه نظير گفتار در آيه شريفه زير است كه مى فرمايد: (و اذا راوا تجارة او لهوا انفضوا اليها، و تركوك قائما قل ما عنداللّه خير من اللّهو و من التجارة و اللّه خير الرازقين ).

و لكن لعنهم اللّه بكفرهم فلا يؤ منون الّا قليلا

اين جمله خطاب به مسلمين است ، و براى هميشه نوميدشان مى كند از اين كه يهود بگويند: (سمعنا و اطعنا) هرگز نخواهند گفت ، زيرا اين كلمه ، كلمه ايمان است ، و اين يهوديان ملعون خدايند، و در نتيجه موفق به ايمان نخواهند شد، و لذا در جمله قبل اين طور تعبير كرد: (و لو انهم قالوا)، چون تعبير به كلمه (لو) دلالت بر آرزو مى كند و آرزو اشعار بر محال بودن تحقق آن آرزو دارد.
و ظاهرا حرف (با) در جمله (بكفرهم ) براى سببيت است ، نه براى آلت ، براى اين كه كفر صفتى است كه ممكن است به وسيله ايمان زايل گردد، و بنابراين كفر بدان جهت كه كفر است مستوجب لعنتى كه ايمان را محال سازد نيست ، و چنان نيست كه بطور قاطع از ايمان جلوگيرى كند.
بله كفر آنان بطورى كه در آخر سوره آن را شرح داده سبب لعنت هست ، اما لعنتى كه ايمان را محال نمى سازد، ممكن است افراد انگشت شمارى ايمان بياورند (دقت بفرمائيد).
مراد از (فلا يؤ منون الّا قليلا)

فلا يؤ منون الّا قليلا

بعضى از مفسرين گفته اند كلمه (قليلا) حال است ، و تقدير كلام (فلا يؤ منون الا و هم قليل ) است ، يعنى ايمان نمى آورند مگر در حالى كه اندكند، و اى بسا گفته باشند: كلمه (قليلا) صفتى است براى موصوفى كه حذف شده ، و تقدير كلام (فلا يؤ منون الّا ايمانا قليلا) است ، و اين وجه هم مثل وجه قبلى عيبى ندارد ليكن بايد در آن اضافه شود كه اتصاف ايمان به صفت اندكى ، از قبيل وصف به حال متعلق موصوف است ، وقتى مى گوييم (ايمان نمى آورند مگر ايمانى اندك ) معنايش (مگر ايمانى كه مؤ منين به آن ايمان اندكند) است .
و اما اينكه بعضى از مفسرين گفته اند: مراد از اين تعبير ايمان كم و ضعيف در مقابل ايمان كامل است ، و مى خواهد بفرمايد، ايمان قابل اعتنايى نمى آورند، كه بتواند عمل صاحبش را اصلاح و دل او را تزكيه كند، و عقلش را رقاء بخشد راه درستى نرفته ، براى اين كه ايمان متصف مى شود به ايمان مستقر و ايمان عاريتى ، و ايمان كامل و ايمان ناقص ، ولى متصف نمى شود به كم و زياد، هيچ فصيحى در سخن خود ايمان را به دو وصف قلت و كثرت توصيف نمى كند، تا چه رسد به قرآن كريم كه فصيح ترين و بليغ ‌ترين كلام است .
علاوه بر اين ، مراد از ايمانى كه در آيه شريفه آمده ، يا حقيقت ايمانى قلبى است ، كه مقابلش نفاق است ، و يا صورت ايمان است كه بسا مى شود از آن تعبير به اسلام مى شود، و جاى هيچ ترديدى نيست كه در اسلام ايمان به هر دو معنايش معتبر است ، و اسلام به آن اعتنا نموده ، و آيات قرآنى هم تصريح دارد بر اعتبار آن ، صريحا مى فرمايد: (لا تقولوا لمن القى اليكم السلام لست مؤ منا) علاوه بر اين كه آن مستثنا منه كه خداى تعالى عده قليلى را از آن استثنا كرده جمله (و ليكن خداى تعالى به جرم كفرشان لعنتشان كرده ) مى باشد، و معلوم است كه در اين استثنا كمترين درجه ايمان و يا اسلام ظاهرى يعنى حفظ ظاهرى اسلام و گفتن : (سمعنا و اطعنا) كافى است ، هر كس اين مقدار اسلام و ايمان از خود نشان بدهد حكم ساير مسلمانان را دارد، و مانند آنها مشمول لعنت خداى تعالى نيست .
و انگيزه اى كه اين مفسر را به ارتكاب اين اشتباه واداشته يك توهم غلط است ، و آن اين است كه خيال كرده اثر لعنت خداى تعالى تخلف پذير نيست ، وقتى خداى تعالى جمعيتى را لعنت كرد هيچ فردى از آن جمعيت ، ديگر ايمان نخواهد آورد، و فكر كرده قلت در آيه شريفه صفت ايمان است ، و ايمان قليل ايمانى نيست كه قابل اعتنا باشد.
مفسر نامبرده اينطور فكر كرده تا جمله : (لعنهم اللّه بكفرهم ) درست در آيد، و غفلت ورزيده از اين كه اين خطابها و مذمت و توبيخ ‌ها و مؤ اخذه هايى كه در آن است متوجه مجتمعات به عنوان مجتمع است ، و نظر به فرد ندارد، آن كسى كه مشمول اين لعنت و غضب و مؤ اخذه هاى عمومى ديگر شده است ، مجتمع يهود است بدان جهت كه يك مجتمع است ، مجتمعى كه از يهوديت تشكيل شده ، كه نه ايمان مى آورد، و نه روى سعادت و رستگارى را مى بيند، و تا به امروز هم چنين بوده و تا قيامت هم چنين خواهد بود.
و اما استثنايى كه در آن شده نسبت به افراد است ، و معلوم است كه خارج شدن بعضى از افراد از يك حكمى حتمى كه روى مجتمع شده منافات ندارد، و آن حكم را نقض نمى كند، و اما اينكه چه حاجت به اين استثنا بود، با اين كه گفتيم اين مجتمع تا قيامت هم ايمان نمى آورد، و با اين كه افراد قليلى كه ايمان مى آورند مجتمعى داخل در مجتمعات يهود نبودند تا با استثناى يك مجتمع از ميان مجتمعات خارج شود؟.
جوابش اين است كه آرى ، همين مؤ منين اندك نيز براى خود مجتمعى هستند، و وقتى فرمود: (فلا يؤ منون ) هر چند كه ايمان را از مجتمع يهود نفى كرده و ليكن در آن ايمان را از افراد نيز نفى كرده است ، و در نتيجه جاى اين توهم بود كه كسى خيال كند نفى نامبرده شامل تك تك يهود هم مى شود، و آنگاه نتيجه بگيرد كه حتى يك نفر يهودى هم ايمان نمى آورد، لذا براى دفع اين توهم فرمود: (الا قليلا)، و بنابراين ، گفتار در آيه مورد بحث نظير گفتار در آيه شريفه زير است : (و لو انا كتبنا عليهم ان اقتلوا انفسكم او اخرجوا من دياركم ما فعلوه الا قليل منهم ) كه به زودى تفسير و ترجمه اش مى آيد.

يا ايها الّذين اوتوا الكتاب آمنوا بما نزلنا...

كلمه (طمس ) به معناى محو كردن اثرى است كه از چيزى بماند، و كلمه : (وجه ) از هر چيزى آن طرفى است كه رو به روى تو قرار دارد، و برايت ظاهر است ، و وجه در انسان سمت جلو او است ، كه براى بين نده ظاهر است ، (و چون غالبا به غير از صورت ، ساير قسمت هاى جلو بدن به وسيله لباس پوشيده و غير ظاهر است ، لذا غالبا كلمه وجه در انسان به معناى صورت او مى آيد).
اين كلمه همان طور كه در امور محسوس استعمال مى شود در امور معنوى نيز استعمال مى شود،
(نظير وجه اللّه )، و نظير اين كه مى پرسيم (وجه اين كه چرا فلانى چنين كرد چيست ؟) و از اين قبيل و كلمه (ادبار) جمع دبر به ضمه دال و ضمه با است ، كه به معناى پشت سر است ، و منظور از اصحاب سبت قومى از يهود است كه در روز شنبه از دستور الهى تجاوز مى كردند، و خداى تعالى لعنتشان نموده ، در نتيجه به صورت حيواناتى مسخشان كرد، و داستانشان در آيات زير آمده : (و اسئلهم عن القريه التى كانت حاضره البحر اذ يعدون فى السّبت اذ تاتيهم حيتانهم يوم سبتهم شرّعا و يوم لا يسبتون لا تاتيهم ) از يهوديان بپرس اهل آن قريه اى كه لب دريا منزل داشتند و در شنبه ها از حدود الهى تجاوز مى كردند (چون شنبه كه صيد ماهى بر آنان حرام بود ماهى ها به كنار دريا و دسترس آنان مى آمدند و روزهاى ديگر نمى آمدند چه كردند كه هلاك شدند؟): (و لقد علمتم الّذين اعتدوامنكم فى السبت فقلنا لهم كونوا قرده خاسئين ، فجعلناها نكالا لما بين يديها و ماخلفها).
و همان طور كه توجه فرموديد آيات سابق متعرض حال يهود و يا حداقل حال طايفه اى از يهود بود، و در آخر، سخن به اين جا كشيده شد كه اين طايفه به خاطر اين كه به خداى تعالى و رسول او خيانت كردند، و آنچه در دين خودشان صالح بود فاسد كردند، جمعشان به لعنت خدا گرفتار شده ، در نتيجه توفيق ايمان از ايشان سلب شد، مگر از عدد اندكى از آنها، پس خطاب متوجه جميع اهل كتاب شد، _ چون ظاهر جمله : (يا ايها الّذين اوتوا الكتاب ) همين عموميت را افاده مى كند - و در آن اهل كتاب را به سوى ايمان به كتابى كه اخيرا نازل شده و مصدق كتاب آسمانى ايشان است دعوت فرمود، و تهديدشان كرد به اين كه اگر از در استكبار و بدون عذر تمرد كنند، به سخطى گرفتار مى شوند، كه يا لعنت است ، و يا طمس ، يعنى عذابى كه اثرى از آنان باقى نمى گذارد و با اين لعن و طمس گريبان آنان را مى گيرد، و بدون ترديد دست بردار از آنان نيست .
و اين همان معنايى است كه از جمله : (من قبل ان نطمس وجوها فنردّها على ادبارها) استفاده مى شود، پس معناى طمس وجوه عبارت شد از اين كه خداى تعالى وجوه آن عده از اهل كتاب را كه به قرآن ايمان نمى آورند به حالتى در آورد


كه صاحبانش به جاى اين كه وجوه را به سوى مقاصدى متوجه كنند كه سعادت زندگيشان را تاءمين مى سازد سعادتى كه از هر انسانى انتظار مى رود به آن برسد، به سوى ضد آن مقاصد متوجه سازند، پس طمس وجوه به معناى محو كردن و نابود ساختن وجوه ، و بطلان آثار آن نيست ، بلكه محوى است كه باعث دور شدن از مقصد، و يا بگو برگشتن به عقب خواهد بود، پس اين وجوه بر حسب فطرت بشرى كه دارد مقاصدى را كه هر انسانى بايد به آن برسد و انتظار مى رود كه به آن برسد دنبال مى كنند، و ليكن از آنجا كه با لعنت خدا رو به پشت قرار گرفته اند، جز دور شدن از آن مقاصد را دنبال نمى كنند، و جز به قهقرا پيش نمى روند.
و چنين انسانى _ با اينكه بالطبع و بالفطره متوجه به سوى چيزى است كه آن را براى خود خير و سعادت مى داند، اما _ به طرف هر مقصدى مى رود كه آن را براى خود خير و براى دين و دنياى خود صلاح مى داند، جز شرّ و فساد نمى بيند، و هر چه بيشتر جلو برود بيشتر از سعادت عقب مى افتد، و در نتيجه ابدا روى صلاح و فلاح را نمى بيند.
و اما اين كه لعنت خداى تعالى بر اينان را تشبيه كرد به لعنت درباره اصحاب سبت ، از ظاهرش برمى آيد كه اينان نيز مانند آنان به عذاب مسخ گرفتار مى شوند كه جريانش و اينكه به صورت ميمون مسخ شدند در سابق گذشت .
و بنابراين كلمه : (او) در جمله : (او نلعنهم ) به همان معناى ظاهريش باقى است ، و ترديد را افاده نموده ، مى فهماند، ما در صورتى كه ايمان نياوريد يا شما را طمس مى كنيم ، و يا لعن ، و فرق بين اين دو تهديد، اين است كه اولى (يعنى طمس ) باعث مى شود هدفها و مقاصد آنان تغيير كند، ولى خلقتشان جز در پاره اى كيفيات به حال خود بماند، ولى لعن باعث مى شود خلقت بشرى شان مبدل به خلقت ميمون گشته ، در نتيجه مقاصد هم مقاصد ميمون ها شود.
پس مخاطبين به اين آيه اگر از امتثال فرمان خداى تعالى تمرد كنند، _ كه از آخر آيه برمى آيد به طور قطع تمرد خواهند كرد _ بايد منتظر يكى از دو سخط الهى باشند، يا طمس وجوه ، و يا لعنتى نظير لعنت اصحاب سبت ، _ يهوديانى كه ماجراى شنبه را طرح كردند، و ليكن از آيه شريفه برمى آيد همه آنان دچار اين دو سخط نمى شوند، چون به صيغه جمع و نكره مى فرمايد: (وجوها)، (قبل از آن كه ما بعضى از وجوه را طمس كنيم ايمان بياورند)، و اگر منظور عموم متمردين بود جمع را نكره نمى آورد، و مى فرمود: (من قبل ان نطمس الوجوه ) قبل از آن كه روى ها را طمس كنيم ، و باز در نكره آوردن وجوه و عدم تعين آن نكته ديگرى است ، و آن اين است كه مقام آيه چون مقام تهديد بود، و تهديد هم جماعتى بود به شر و اين شر تنها به بعضى از افراد مى رسد،
در نتيجه ابهام آوردن و معين نكردن آن افرادى كه مشمول سخط الهى مى شوند، در تهديد و تخويف مؤ ثرتر بود، چون وصفى كه از ايشان كرد بر اساس ابهامش قابل انطباق بر يك يك افراد قوم مى شود، و در نتيجه احدى ايمن از آن نيست كه اين عذاب شديد او را نگيرد، و اينطور سخن گفتن در مقام تهديد و تخويف شايع است .
و در اينكه فرمود: (او نلعنهم ) از آنجا كه ضمير جمع مخصوص صاحبان عقل را به كار برد و آن را به كلمه (وجوها) برگردانيد، اشاره و يا تصريح است به اين كه مراد از وجوه ، انسانها است ، انسانهايى كه رو به سوى مقاصد و اهداف خود دارند، و بنابراين احتمالى كه بعضى از مفسرين در معناى آيه شريفه داده اند و گفته اند: مراد اين است كه صورتهايشان را به طرف پشت بر مى گرداند، احتمالى ضعيف خواهد بود، و بر خلاف آن اين احتمال قوى مى شود كه مراد از برگرداندن وجوه به ادبار، برگرداندن جان از حال استقامت در فكر و درك واقعيات بر واقعيتش ، به حال اعوجاج و انحطاط فكرى است ، به طورى كه هيچ حقى و حقيقتى را مشاهده نكند، مگر آن كه از آن متنفر گشته اعراض نمايد، و هيچ باطلى را نبيند مگر آن كه به آن متمايل گشته شيفته اش شود.
و اين خود نوعى تصرف الهى به عنوان كيفر و عذاب است ، و نظير آن در آيه زير آمده مى فرمايد: (و نقلّب افئدتهم و ابصارهم كما لم يومنوا به اول مره و نذرهم فى طغيانهم يعمهون ).
وجوهى كه در معناى طمس وجود دارد در (منقبل ان نطمس وجوها) گفته شده است
پس از آنچه گذشت روشن گرديد كه مراد از طمس وجوه در آيه شريفه نوعى تصرف الهى در دلها است ، كه باعث مى شود طبع دل كه در باب ايمان به خدا و آياتش پذيرفتن حق و گريز از باطل است ، برگردد، و در نتيجه باطل و گريزان از حق شود، همچنان كه اول آيه مؤ يد اين معنا است كه فرمود: (به آنچه ما نازل كرديم با اين كه مصدق كتاب آسمانى شما است ايمان بياوريد، قبل از اين كه پاى طمس به ميان آيد...) و نيز روشن شد كه مراد از لعن كه در آيه آمده ، مسخ است .
ولى ساير مفسرين حرفهاى ديگرى زده اند، از آن جمله گفته اند: مراد از طمس وجوه اين است كه صورتها به طرف عقب بر گردد، و اين در آخرالزمان و يا در روز قيامت خواهد شد، و حرف درست نيست ، براى اين كه با جمله : (او نلعنهم ) منافات دارد، كه بيان منافاتش گذشت .
بعضى ديگر گفته اند: مراد از طمس وجوه ، خذلان و خوارى دنيوى است ، و قوم يهود كه مخاطب به آيه مورد بحثند همواره در ذلت و نكبت بوده و خواهند بود به قصد هيچ هدفى كه مايه سعادتشان است بر نمى خيزند، مگر آن كه خداى تعالى همان هدف را عليه آنان سرابى مى سازد، كه هيچ خيرى در آن نباشد.
اين وجه نيز درست نيست ، براى اين كه ، هر چند خيلى از آيه شريفه دور نيست ، ولى با صدر آيه طبق بيانى كه گذشت منافات دارد.
بعضى ديگر گفته اند: مراد اين است كه آنها را جلاى وطن داده ، به همان محلى كه از آن جا خارج شده بودند بر مى گرداند، چون يهوديان از سرزمين حجاز اخراج شدند، و به سرزمين شام و فلسطين كه قرنها قبل از آنجا كوچ كرده بودند برگشتند.
اين وجه هم درست نيست ، براى اين كه سياق آيه همان طور كه توجه فرموديد غير از اين معنا را تاءييد مى كند.
بله مى شود در جمع بين همه وجوهى كه گذشت اين را گفت : كه مراد از آيه شريفه و طمس وجوه در آن اين است كه دلهايشان را از حق به سوى باطل متمايل كند، بطورى كه موفق به ايمان به خدا و آيات او نشوند، و در نتيجه رستگار نگردند، چيزى كه هست از آنجا كه دين حق عبارت است از صراط مستقيمى كه هيچ انسانى سعادت زندگى دنيوى خود را نمى يابد مگر با پيمودن اين صراط و كسى كه از آن منحرف شود، جز سقوط در كانون فساد و افتادن در ورطه هاى هلاكت سرنوشتى ندارد، همچنان كه قرآن كريم نيز خودش به اين معنا تصريح نموده مى فرمايد: (ظهر الفساد فى البر و البحر بما كسبت ايدى النّاس ليذيقهم بعض الذى عملوا)، و نيز مى فرمايد: (و لو ان اهل القرى آمنوا و اتّقوا لفتحنا عليهم بركات من السماء و الارض و لكن كذبوا فاخذناهم ).
لازمه اين حقيقت آن است كه طمس وجوه از معارف حقه دينى ، طمس از حقايق سعادت زندگى دنيا به همه اقسامش باشد، پس آن كس كه از سعادت دين محروم است ،
از سعادت دنيا (يعنى استقرار حال و فراهم شدن سيادت و شرافت استقلال ، و ملك و هر چيزى كه مايه خوشى زندگى است ) نيز محروم است ، و از سعى و تلاشش بهره اى نمى برد مگر به مقدارى كه مواد دينى در مجتمع او راه يافته باشد، و بنابراين مى توان گفت همه وجوهى كه در تفسير آيه آورده اند و يا بيشتر آنها درست است .

و كان امر اللّه مفعولا

اين جمله اشاره است به اين كه تهديدى كه شد حتما واقع مى شود، همچنان كه واقع شد، و خداى تعالى يهود را همانطور كه در كتابش لعنت كرد، در خارج نيز خشم خود را شامل آنان نمود، و كينه و دشمنى را تا روز قيامت در بين آنان بيفكند، و آنچه در آيات بسيار ديگرى از قرآنش وعده داد بر سر آنان بياورد.
توضيح اينكه (خداوند شرك را نمى آمرزد و گناهان پائين تر از شرك را مىآمرزد)

ان اللّه لايغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء...

از ظاهر سياق برمى آيد كه اين آيه مى خواهد علت حكم مذكور در آيه سابق را كه مى فرمود: (به قرآن ايمان بياوريد، و گرنه شما را طمس و لعن مى كنيم ) بيان كند و بنابراين برگشت معنا به اين مى شود كه مثلا بگوئيم : (ايمان بياوريد به علت اين كه اگر به قرآن ايمان نياوريد، باايمان نياوردنتان مشرك شده ايد، و خدا نمى آمرزد اين كه به وى شرك بورزند، در نتيجه غضب و عقوبت او شما را مى گيرد، وجوه شما را طمس مى كند، و رو به سوى قهقرا مى كنيد، و يا لعنتتان مى كند).
پس نتيجه عدم مغفرت همين است كه آثار دنيوى شرك ظاهر گردد، و طمس و لعن محقق شود.
و همين معنا است كه مى تواند فرق مضمون اين آيه ، و مضمون آيه زير باشد كه مى فرمايد: (ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء، و من يشرك باللّه فقد ضلّ ضلالا بعيدا).
چون آيه مورد بحث كه آيه (48) از همين سوره است به آثار سوء دنيوى شرك تهديد مى كند، ولى آيه : (116) به آثار اخروى آن تهديد مى نمايد، خواهى گفت هر دو آيه مطلق است ، و شامل همه آثار مى شود، در پاسخ مى گوييم : بله از نظر لفظ چنين است ،
و ليكن از نظر انطباق با مورد، فرق مى كند، مورد اين ، آثار دنيوى شرك ، و مورد آن ، آثار اخروى آن است . و چون خداى عزوجل عزيز و حكيم است ، و هيچ كار او جزافى و بى حكمت نيست ، بناچار نيامرزيدن مشرك و آمرزيدن ساير گناهان او بايد طبق حكمت باشد.
اما حكمت كه شرك را نمى آمرزد، اين است كه عالم خلقت كه سراپايش رحمت خدا است ، اساسش عبوديت خلق و ربوبيت خداى تعالى است ، همچنان كه خود خداى تعالى فرمود: (و ما خلقت الجن و الانس الا ليعبدون )، و معلوم است كه با شرك ديگر عبوديتى نيست .
و اما اينكه ساير گناهان و نافرمانيهاى كمتر از شرك را مى آمرزد از دو راه و وسيله است ، يكى شفاعت كسانى كه خداوند براى آنها منزلت شفاعت را قرار داده است ، از انبيا و اوليا و ملائكه . ديگر به واسطه اعمال صالحه خود افراد گناهكار، چون اعمال صالحه گناهان را عفو مى كند، و شفاعت شفيعان نيز براى اين است همانطور كه در دنيا واسطه به كمال رسيدن بندگان بودند در آخرت نيز واسطه باشند همچنانكه خودش فرموده كه شفاعت آنان را مى پذيرد، و در حديثى رسول خدا (صلى اللّه عليه و آله ) فرمود: (اهل المعروف فى الدنيا هم اهل المعروف فى الاخرة ) كسانى كه در دنيا واسطه در خير و بركت بودند، در آخرت نيز دستگيرى از گنه كاران را به آنان واگذار مى كنند) مترجم و ما بحث پيرامون مساءله شفاعت را در جلد اول عربى اين كتاب به طور مفصل ذكر كرديم .
و اما توبه : آيه شريفه متعرض آن نشده ، چون مورد مساعد نبود، مورد آيه شرك و عدم ايمان بود و با حفظ عدم ايمان ، توبه معنا ندارد، علاوه بر اين كه توبه اختصاص به يك گناه و دو گناه ندارد، آدمى از هر گناهى توبه كند آمرزيده مى شود، چه شرك و چه غير شرك چون خداى تعالى فرموده : (قل يا عبادى الّذين اسرفوا على انفسهم لا تقنطوا من رحمه اللّه ان اللّه يغفر الذنوب جميعا انه هو الغفور الرحيم ، و انيبوا الى ربّكم ).
و مراد از شرك در آيه ، معنايى است كه شامل كفر نيز مى شود، زيرا مى دانيم كه خداى تعالى به هيچ وجه كفر را نمى آمرزد، پس آيه شامل او نيز مى شود، هر چند كه از نظر نامگذارى كلمه (شرك ) بر او صادق نباشد، البته اين در صورتى است كه اصطلاح قرآن را در نظر بگيريم ،
كه اهل كتاب را مشرك نمى نامد، هر چند كه كفرشان به قرآن و به دينى كه رسول خدا (صلى اللّه عليه و آله ) آورده در واقع شركى است كه به خدا ورزيده اند، (به تفسير آيه 221 سوره بقره مراجعه بفرماييد) و گرنه خود كلمه شرك شامل آنان نيز مى شود، زيرا وقتى اهل كتاب به قرآن كه مصدق تورات و انجيل آنان است ، ايمان نياورند به خدا كفر ورزيده اند و آن چه در دست دارند را (مثلا موسى (عليه السلام ) را) شريك خداى تعالى گرفته اند، چون كسى كه به موسى (عليه السلام ) ايمان آورده اگر به عيسى (عليه السلام ) كفر بورزد موسى را شريك خدا گرفته است ، و شايد در اين كه فرمود: (ان يشرك به اينكه به او شرك بورزند)، و نفرمود: (ان اللّه لا يغفر المشرك _ و يا _ المشركين ) همين نكته منظور بوده است .
و جمله : (لمن يشاء) را آورد تا توهمى كه ممكن بود بشود دفع نمايد، و آن توهم اين است كه كسى خيال كند وقتى شرك نورزد و ايمان به خدا داشته باشد آمرزش ساير گناهان را از خداى تعالى طلب كار مى شود، و بر خدا واجب مى شود او را بيامرزد، و معناى اين توهم اين است كه در اين صورت حاكمى مافوق خدا هست كه او را محكوم كند، و قاهرى هست كه او را مقهور سازد، در حالى كه چنين نيست ، و خداى تعالى محكوم كسى واقع نمى شود، و به همين جهت است كه مى بينيم در قرآن كريم بسيارى از امور مشروط به مشيت خداى تعالى شده ، كه در همه آن موارد و يا در بيشترش ، وجه همين دفع توهمى است كه تذكر داديم ، نظير آيه شريفه : (خالدين فيها ما دامت السّموات و الارض ، الا ما شاء ربك عطاء غير مجذوذ).
علاوه بر اين كه حكمت هم اقتضا مى كند كه تمامى گنهكاران گناهشان آمرزيده نشود، چون اگر خداى تعالى جمله (از هر كس كه بخواهد) را نياورد، و قرار باشد كه همه گناهان و همه گنه كاران آمرزيده شود، امر و نهى هاى الهى و تشريع دين و تربيت الهيه به كلى لغو و باطل مى شود، و از اينجا مى فهميم كه بايد از هر چند بار گناه كردن بعضى از افرادش آمرزيده نشود، تا نهى از آن ، لغو نشود، و اين مطلب با عموميتى كه در آيات راجع به اسباب مغفرت است منافات ندارد، براى اين كه در آيه مورد بحث سخن از وقوع آمرزش ‍ است ، و در آن آيات ، سخن از وعده است ، كه صحيح است بطور مطلق بيان شود، و اما در جايى كه سخن از وقوع آمرزش است ، با اينكه بعضى از گناهان از كسانى سر مى زند كه به هيچ وجه آمرزيده نمى شود، يا براى اين كه مرتكب مشرك است ، و يا به علت ديگر نمى شود بيان را مطلق آورد.
بنابراين معناى آيه چنين مى شود كه خداى تعالى شرك را از هيچ كافر و مشركى نمى آمرزد، و ساير گناهانى كه پايين تر از شرك است ، به وسيله شفاعت شفيعان از بندگانش و يا به وسيله عمل صالح مى آمرزد، و خود او در آمرزش مقهور و محكوم به اين نيست كه هر گناهى از انواع گناهان معمول را از هر گناه كارى بيامرزد، بلكه هر جا حكمتش اقتضا كرد مى آمرزد، و هر جا نكرد نمى آمرزد.

الم تر الى الّذين يزكّون انفسهم .

راغب مى گويد كلمه (زكات و يا بگو ماده - ز - ك - ت ) در اصل به معناى نموى است كه از ناحيه بركت خداى تعالى حاصل مى شود، _ تا آنجا مى گويد _ و تزكيه انسان ، نفس خود را دو قسم است ، يكى به عمل است ، كه بسيار پسنديده و مورد تاءكيد است ، و در آيه شريفه : (قد افلح من تزكّى ) همين قسم منظور است ، و يكى ديگر تزكيه زبان است ، نظير اين كه دو شاهد عادل ، شخصى را كه عدالتش براى حاكم شرع ثابت نشده تعديل كنند، و او را به عدالت بستايند، و اين قسم از تزكيه درباره خويشتن و اين كه كسى خود را بستايد مذموم است ، و خداى تعالى از آن نهى كرده مى فرمايد: (لا تزكوا انفسكم )، و نهى خداى تعالى از اين قسم تزكيه ، خود نوعى تاءديب بندگان است ، چون مدح كردن انسان از خود، هم از نظر عقل و هم از نظر شرع قبيح است ، و به همين جهت وقتى از حكيمى پرسيدند آن چه عملى است كه با اين كه حق است زشت است ؟ گفت : اين كه كسى خود را به كمالى كه دارد ستايش كند، اين گفتار راغب بود.
(ليكن همين عمل در بعضى از موارد نظير مورد دفاع و موردى كه لازم است نعمت الهى اظهار شود زشت نيست ) (مترجم ).
و چون آيه شريفه در ضمن آيات مربوط به كفار واقع شده ، كه متعرض حال اهل كتاب است ، اين ظهور را دارد كه گويا اين خودستايان همان اهل كتاب و يا بعضى از آنان بوده اند، و اگر آنان را به صفت (اهل كتاب ) توصيف نكرد، و نفرمود: (اهل كتاب خودستا هستند)، براى اين بود كه معناى كلمه اهل كتاب دانايان به خدا و آيات خدا است ، و معلوم است كسى كه به چنين مقامى رسيده باشد آلوده به امثال اين رذايل نمى شود، اگر ديديم كه علماى يهود و نصارا چنين شدند در حقيقت به خدا و به كتاب خدا و به علم خود، پشت كردند.
مؤ يد اين مطلب آيه زير است كه از قول يهود نقل مى كند كه گفته اند: (نحن ابناء اللّه و احباوه ) و يا گفتند: (لن تمسنا النّار الا اياما معدودة )، و يا براى خود ولايت اثبات كردند، و قرآن به اين مناسبت فرمود: (قل يا ايها الّذين هادوا ان زعمتم انكم اولياء للّه من دون النّاس ).
پس به شهادت آن سياق و اين آيات مى توان گفت آيه شريفه به طور كنايه يهود را مذمت مى كند، و در حقيقت اين آيه استشهادى است براى مطالبى كه در آيات سابق درباره يهود بود، و از استكبار يهود از خضوع در برابر حق و زير بار حق نرفتنشان ، و به آيات خداى سبحان ايمان نياوردنشان ، و استقرار لعنت الهى در آنان ، سخن مى گفت ، پس آيه مورد بحث مى خواهد بفرمايد: همه آن بديهايى كه از يهوديان بر شمرديم ، از لوازم خودپسندى و خودستايى ايشان است .

بل اللّه يزكّى من يشاء و لا يظلمون فتيلا

كلمه (بل ) اعراض از مطلب قبل را مى فهماند، و در اين جمله اعراض از تزكيه نفس و خودستايى يهود را مى رساند، و مى خواهد خودستائيشان را رد كند، و بفرمايد ستودن از شؤ ون ربوبيت و يا بگو تربيت مربى عالم است ، و مختص به خداى تعالى است ، و اما آدمى زاده هر چند كه ممكن است واقعا متصف به كمالى باشد، و فضايلى را دارا بشود، و انواعى از شرافت و پيشرفت هاى معنوى را كسب بكند، اما به محضى كه روى آن فضايل و شرافت ها تكيه كند، نوعى استقلال و بى نيازى از خدا را براى خود اثبات كرده ، و اين خود در معناى ادعاى الوهيت و شركت با رب العالمين است ، و انسان سراپا حاجت كه نه نفع و ضررى براى خود مالك است و نه مرگ و حياتى ، كجا؟ و استقلال و بى نيازى از خدا، كجا؟ با اين كه انسان خودش و آنچه به او مربوط است چه آنها كه در جان او و روح او است ، و چه آن چيرهايى كه از خارج به او رسيده ، و او خود را مالك آنها پنداشته ، و چه آن اسبابى كه آن خيرها را به وى رسانده ، همه و همه مملوك خداى سبحانند، آن هم مملوك خالص ، به اين معنا كه هيچ كس ديگرى با خدا در مالكيت آنها شركت ندارد، و بنابراين ديگر چه چيزى براى انسان باقى مى ماند؟.
خودستايى ناشى از عجب است كه از اصولرذائل مى باشد و ستايش و تزكيه مختص به خدا است
و اين غرور و خودپسندى كه وادار مى كند آدمى را به اين كه خود را بستايد، نامش عجب است ،
كه از اصول رذايل اخلاقى است ، و چون هيچ انسانى بريده از انسانهاى ديگر نيست ، به تدريج اين رذيله او را وادار مى كند به اين كه در تماسش با انسانهاى ديگر به رذيله ديگرى مبتلا شود، كه نامش تكبر است ، او به حكم همان خود پسنديش مى خواهد خود را بالاتر از سايرين جلوه دهد، و بندگان خداى را بنده خود بپندارد، اينجا است كه به هر ظلم و ستم و حق كشى و هتك هر حرمتى از محارم الهى دست مى زند، و به خود اجازه مى دهد بر جان و ناموس و اموال مردم دست درازى كند.
همه اينها در جايى است كه فردى از افراد مبتلا به اين بيمارى هاى روانى يعنى عجب و تكبر شده باشد اما اگر از فرد تجاوز كند و خلقى اجتماعى و سيره اى قومى شود، آن وقت است كه هلاك نوع بشر و فساد زمين حتمى است ، و همان است كه خداى تعالى از مجتمع يهود حكايت مى كند، كه گفتند. (ليس علينا فى الاميين سبيل ).
پس هيچ انسانى جا ندارد به منظور ستايش خود فضيلتى را براى خود ذكر كند، حال چه اين كه در اين خودستايى راستگو باشد، و چه دروغ بگويد، براى اينكه او مالك آن فضيلت براى خود نيست ، اين خداى سبحان است كه آن فضيلت ، را به وى داده و او است كه فضل خود را به هر كس بخواهد و به هر نحو كه بخواهد عطا مى كند، و او است كه با دادن فضل و افاضه نعمتش هر كه را بخواهد عملا تزكيه مى كند و يا با ستايش قولى هر كه را بخواهد مى ستايد، و تزكيه مى كند، و به صفات كمال ، شرافتش مى دهد، مثلا درباره برگزيدگى آدم و نوح (عليهما السلام ) مى فرمايد: (ان اللّه اصطفى آدم و نوحا) و درباره صداقت و نبوت ابراهيم و ادريس (عليهما السلام ) مى فرمايد: (انّه كان صديقا نبيّا) (او مردى بود صديق و پيامبر)، و درباره علم يعقوب (عليه السلام ) مى فرمايد: (و انّه لذو علم لما علمناه ).
و درباره عبوديت و خلوص يوسف (عليه السلام ) مى فرمايد: (انّه من عبادنا المخلصين ) و در حق موسى و اين كه بنده اى مخلص و فرستاده اى نبى بود مى فرمايد: (انه كان مخلصا و كان رسولا نبيا)، و در حق عيسى و آبرومنديش در دنيا و آخرت و اينكه از مقربان بوده است مى فرمايد:
(وجيها فى الدنيا و الاخرة و من المقربين ) و در ستايش سليمان و ايوب مى فرمايد: (نعم العبد انّه اواب ).
و درباره پيامبر اسلام خاتم انبيا محمد مصطفى (صلوات اللّه عليه و على آله ) و دوستيش نسبت به خداى تعالى فرموده : (ان وليى اللّه الذى نزل الكتاب ، و هو يتولى الصالحين ) و نيز فرموده : (و انك لعلى خلق عظيم )، و همچنين درباره عده اى از انبيا در سوره هاى (انبيا) و (مريم ) و (انعام ) و (صافات ) و (ص ) و غير اينها ستايش هاى ديگرى كرده است .
و سخن كوتاه اين كه ، تزكيه و ستايش ، كار خداى سبحان است ، و حقى است مخصوص او، كه غير با او در آن شريك نيست ، زيرا ستايش هايى كه از غير او سر مى زند سر تا پايش ظلم است ، (زيرا اگر چيزى را ستايش مى كند كه خدا آن را نستوده براى خود در برابر خدا استقلالى قائل شده ، از سوى ديگر در ستايش آن چيز يا راه افراط رفته يا تفريط، چون او واقف به اندازه و مقدار آن چيز نيست ، تا به اندازه اى كه بايد ستايشش كند) به خلاف خداى تعالى كه هر چه را و هر كه را مى ستايد به حق و عدالت و به اندازه اى كه خود گرفته مى ستايد نه افراط كند و نه تفريط و به همين جهت در آخر آيه ، جمله : (بل اللّه يزكّى من يشاء) را با جمله (و لا يظلمون فتيلا) تعليل مى فرمايد.
پس از آنچه گذشت اين معنا نيز روشن گرديد كه تزكيه خداى تعالى در آيه شريفه هر چند مطلق آمده و شامل تزكيه عملى و قولى هر دو مى شود، و ليكن به حسب مورد با تزكيه قولى منطبق است .

و لا يظلمون فتيلا

كلمه فتيل صفت مشبهه از ماده (فتل ) است ، و صفت مشبهه گاهى به معناى اسم فاعل مى آيد، و گاهى به معناى اسم مفعول ، و در اينجا به معناى اسم مفعول است ، و معناى (ف - ت - ل ) پيچيدن و در نتيجه معناى فتيل پيچيده شده است ، ولى بعضى گفته اند: به معناى نخ نازكى است كه در شكاف هسته خرما است ، و مى خواهد بفرمايد حتى به آن مقدار هم كسى ستم نمى شود،
بعضى ديگر گفته اند: به معناى نخ نازكى است كه در درون هسته خرما است ، و در بعضى از روايات وارده از ائمه اهل بيت (عليهم السلام ) آمده كه فتيل به معناى آن نقطه اى است كه بر روى هسته خرما است ، و كلمه : (نقير) نيز به همان معنا و كلمه (قطير) به معناى پوسته و پرده اى است كه روى هسته كشيده شده است .
بعضى گفته اند: كلمه (فتيل ) به معناى فتيله اى است كه افراد با ماليدن دو انگشت خود از چرك انگشتان يا چرك بدن درست مى كنند، و به هر حال اين كلمه كنايه است از حقارت و بى مقدارى چيزى كه كسى به امر آن اعتنا نمى كند، ولى خداى تعالى همان را نيز مورد اعتنا قرار مى دهد.
تنها فضيلت مستند به خداوند شايسته ستايش است
و با اين آيه شريفه دو مطلب روشن مى شود: يكى اينكه هيچ صاحب فضيلتى حق ندارد از اين كه داراى آن فضيلت است دچار عجب گشته از خودش خوشش آيد، و خود را به داشتن آن فضيلت بستايد، زيرا ستايش مخصوص خداى تعالى است ، و ما اين مطلب را از جمله : (بل اللّه يزكى ...) مى فهميم ، كه از ظاهرش برمى آيد، تنها خداى تعالى است كه هر كس را شايسته تزكيه بداند، ديگران هم نبايد او را به خاطر آن فضيلت بستايند، مگر فضيلت او را مستند به خداى تعالى نموده ، و همان مقدار فضيلتى را كه خدا به او داده بستايند، نه بيشتر، از اين جا نتيجه مى گيريم كه اولا فضايل تنها و تنها آن كمالاتى هستند كه خداى تعالى آنها را ستوده ، و اما چيزهاى ديگرى كه دين خدا آنها را نمى شناسد، و فضيلت نمى نامد، نيستند، و ثانيا لازمه اين حرف آن نيست كه مردم دوغ و دوشاب را يكى ، خوب و بد را يكسان دانسته ، فضيلتى براى صاحب فضيلت قائل نشوند، و قدر و منزلت آن فضيلت را تعظيم نكنند، زيرا قدرشناسى و فضيلت دوستى ، خود از شعائر خداى تعالى است چطور ممكن است چنين نتيجه غلطى گرفت ، با اين كه خود خداى تعالى فرمود: (و من يعظم شعائر اللّه فانها من تقوى القلوب )، تعظيم شعائر الهى ، خود از آثار سلامت قلب و تقواى نفس است ، بنابراين يك فرد جاهل وظيفه شرعى دارد كه در برابر عالم خضوع كند، و قدر و منزلتى براى او بشناسد، و اين خود پيروى كردن از حق است ، چون قرآن تفاوت گذاشتن بين عالم و جاهل را حق دانسته ، و فرموده : (هل يستوى الّذين يعلمون و الذين لا يعلمون )؟ البته اين نيز معلوم است كه لزوم احترام كردن مردم از عالم غير اين است كه خود عالم براى مردم قيافه بگيرد، و از اين كه چند كلمه از مردم بيشتر مى داند به خود ببالد، خود را بستايد، و توقع احترام از مردم داشته باشد،
و اين تفاوت منحصر در مساءله علم نيست ، بلكه در همه فضايل حقيقى و انسانى وظيفه صاحب فضيلت و وظيفه مردم نسبت به او تفاوت مى كند.
اعتماد به نفس در مقابل اعتماد به خدا و افتخار به عبوديت او، مردود است
مطلب دومى كه از آن چه گذشت به دست آمد اين است كه همان طور كه دو سه سطر قبل اشاره كرديم ، فضيلت آن چيزى است كه خداى تعالى آن را فضيلت بداند، پس اين كه غربيها مى گويند آدمى بايد اعتماد به نفس داشته باشد، و بعضى از نويسندگان ما نيز دنبال آنان را گرفته اند حرف درستى نيست ، چون دين خدا چنين چيزى را به عنوان فضيلت نمى شناسد، و مذاق قرآن كريم نيز آنچه خداى تعالى در قرآن كريمش فضيلت دانسته اعتماد به خدا و افتخار به بندگى او است ، قرآن مى فرمايد: (الّذين قال لهم النّاس ان النّاس قد جمعوا لكم فاخشوهم فزادهم ايمانا، و قالوا حسبنا اللّه و نعم الوكيل ) و نيز فرموده : (ان القوه لله جميعا)، و باز فرموده : (ان العزه لله جميعا)، و آياتى ديگر (و من گمان مى كنم غناى طبع و استغناى از خلق ، و اباى نفس را با اعتماد نفس اشتباه گرفته اند، بله اين كه من خود را فقط محتاج خدا و فقير نعمت هاى او بدانم ، و در برابر خلق سر فرود نياورم ، و با سيلى صورت خود را سرخ نموده خود را بى نياز نشان دهم ، استغناى طبع است ، و اسلام به آن سفارش كرده ، و نيز اين كه ايمانم ، به خداى تعالى آنقدر زياد باشد كه در سويداى دلم ذره اى نسبت به آينده ام نگرانى نداشته باشم ، اين توكل به خدا، و يا بگو غناى طبع است ، و فضيلت است ، و همچنين اين كه تنها در برابر خداى تعالى اظهار ذلت و حقارت كنم و بس ، و ديگر تن به هيچ ذلتى ندهم اباى نفس است ، و فضيلت محسوب مى شود، و اما اين كه من در تعيين سرنوشت خود تكيه ام به خودم باشد و به قول همين غرب زدگان اعتماد به خودم بكنم ، اين شرك به خدا است و اسلام فضيلتش نمى داند) (مترجم ).

انظر كيف يفترون على اللّه الكذب ...

اين جمله صريحا مى فهماند خودستايى يهود و اين كه خود را پسر خدا و دوست او و ولى او مى خوانند و از اين قبيل ترهات كه مى بافند، افترايى است كه به خداى تعالى مى بندند، چون خداى تعالى چنين چيزى براى آنها قرار نداده ،
علاوه بر اين كه اگر فضيلتى براى خود ذكر مى كنند كه به راستى داراى آن باشند، باز هم به خدا افترا بسته اند، چون - همان طور كه گفتيم _ با اين عمل خود، شريكى را به خدا نسبت داده اند، در حالى كه خدا در ملكش شريك ندارد: (و لم يكن له شريك فى الملك ).

و كفى به اثما مبينا

يعنى اگر در تزكيه و خودستايى جز به خدا افترا بستن ، هيچ گناه ديگرى نبود، همين يكى كافى است در گناه بودنش گناهى روشن ، و اگر از اين گناه تعبير به اثم كرد، با اين كه ممكن بود به كلماتى ديگر از قبيل معصيت و ذنب و خطا و امثال آن تعبير بياورد، براى اين بود كه رعايت مناسبت با مورد يعنى شرك ورزيدن به خدا شده باشد، چون كلمه (اثم ) به معناى آن فعل زشتى است كه انسان را از رسيدن به خيرات باز مى دارد، و رسيدن خيرات را كند و دور مى سازد، و شرك به خدا چنين گناهى است ، چون از نزول رحمت جلوگيرى مى كند، و از اين جهت كه كفر نيز هست مانع از مغفرت مى شود هم چنان كه در آيه قبل فرمود: (خدا نمى آمرزد اين گناه را كه به وى شرك بورزند، و اما گناهان ما دون آن را از هر كس كه بخواهد مى آمرزد _ و بعد از اين جمله فرمود: _ و كسى كه به خدا شرك بورزد اثمى عظيم را به خدا افترا بسته است ).

الم تر الى الّذين اوتوا نصيبا من الكتاب يؤ منون بالجبت و الطاغوت ...

كلمه (جبت ) و نيز كلمه : (جبس ) به معناى هر چيزى است كه در آن خيرى نباشد، ولى بعضى گفته اند: به معناى هر چيزى كه به جاى خداى تعالى پرستيده شود نيز هست .
كلمه (طاغوت ) در اصل مانند كلمه طغيان مصدر بوده ، ولى بسيار مى شود كه به معناى فاعل استعمال مى شود، ولى بعضى گفته اند طاغوت به معناى هر معبودى است كه به جز خداى تعالى پرستيده شود.
اين آيه شريفه از وقوع حادثه اى خبر مى دهد، كه در آن واقعه ، بعضى از اهل كتاب به نفع مشركين و عليه مؤ منين قضاوت كرده و گفته اند: مشركين هدايت يافته تر از مؤ منين و راهشان هدايت گرتر از راه مؤ منين است ، با اين كه نزد مؤ منين چيزى به جز دين توحيد نبود، دينى كه در قرآن نازل شد، و قرآنى كه مصدق كتب ايشان بود، و نزد مشركين چيزى به جز ايمان به جبت و طاغوت نبود، جبت و طاغوتى كه خداى تعالى آن را به ايشان نسبت داده و سپس به همين جرم لعنتشان كرده ، و فرمود: (اولئك الّذين لعنهم اللّه ...).
و اين خود مؤ يد آن روايات وارده در شاءن نزول است ، كه مى گويند مشركين مكه از اهل كتاب (يعنى يهود و نصارى ) درخواست كردند بين آنان و بين مؤ منين داورى نموده ، بگويند دين و مسلك كدام يك بهتر است ، دين مسلمانان و يا مسلك مشركين ، و اهل كتاب چنين داورى كردند، كه دين مشركين بهتر از دين مؤ منين است ، و انشاءاللّه عين روايت در بحث روايتى آينده مى آيد.
در اين آيه از اهل كتاب تعبير كرده به (كسانى كه بهره اى از كتاب دارند)، تا مذمت و سرزنش از آنها دل نشين تر باشد، چون ايمان علماى اهل كتاب به جبت و طاغوت با اين كه عالم به كتاب خدا هستند، رسوائيش بيشتر از طاغوت پرستى يك يهودى و يا نصاراى جاهل به كتاب خدا است .

ام لهم نصيب من الملك ... نقيرا

كلمه نقير، صفت مشبهه است ، و در اينجا معناى اسم مفعول يعنى منقور _ منقار زده را مى دهد، و عبارت است از چيز حقير و اندكى كه مرغ آن را با منقار خود از زمين بر مى دارد، و در معناى جمله : (و لا يظلمون فتيلا...) معناى ديگرى براى آن نقل كرديم .
مفسرين گفته اند: كلمه : (ام ) در اين جمله منقطعه ، و به معناى بلكه است ، و جمله را چنين معنا مى دهد،. (نه بلكه گويا مى پندارند بهره اى از ملك را دارند) و استفهام در آن انكارى است ، يعنى چنين مالكيتى ندارند.
بعضى ديگر احتمال داده اند كه كلمه (ام ) متصله و به معناى _ و يا _ باشد، و گفته اند تقدير آيه (اهم اولى بالنبوه ام لهم نصيب من الملك ) است ، يعنى آيا آنان سزاوارتر به نبوتند، و يا بهره اى از ملك را دارا هستند؟ و ليكن اين احتمال به نظر بعضى ديگر صحيح نيست ، و به آن اشكال كرده اند كه حذف همزه استفهام تنها در موقع ضرورت يعنى وقتى شاعر بخواهد و زن شعرش ‍ درست شود حذف مى كنند، و در قرآن كريم چنين ضرورتى در كار نيست ، و به نظر ما ظاهر آيه مى رساند كه كلمه نامبرده متصله باشد، و لنگه آن حذف شده ، چون آيه قبلى مى فهماند آن لنگه چيست ، و تقدير كلام (الم ترالى الّذين اوتوا نصيبا من الكتاب ... لهم كل ما حكموا به من حكم ، ام لهم نصيب من الملك ، ام يحسدون النّاس )؟ مى باشد، يعنى هيچ مى بينى اين اهل كتاب را كه بهره اى از كتاب دارند، و چنين و چنان مى كنند، و چنين و چنان مى گويند، و حكم مى كنند، آيا حق دارند كه هر حكمى كه خواستند بكنند، و يا بهره اى از ملك را دارا هستند، و يا از حسد چشمشان بر نمى دارد كه خدا به مردم از فضل خود بدهد؟ و بنابراين دو لنگه استفهام و لنگه هاى بعديش رو به راه و مترتب مى شود، و كلام سياقش محفوظ مى ماند.
و مراد از ملك ، سلطنت بر امور مادى و معنوى هر دو است ، در نتيجه شامل ملك نبوت و ولايت و هدايت ، و نيز شامل مالكيت رقاب و ثروت مى شود، چون ظاهر از سياق جمله هاى سابق و لاحق همين است ، آيه سابق اشاره مى كرد به ادعاى اهل كتاب به اين كه ما مالك قضا و حكم راندن عليه مؤ منين هستيم ، و چنين حقى داريم ، و معلوم است كه حكم راندن و قضاوت كردن هم سنخ با فضايل معن وى است ، و ذيل آيه مورد بحث مى فرمايد: (فاذن لا يوتون النّاس نقيرا)، و اين دلالت مى كند بر مالكيت نسبت به ماديات و يا حداقل شامل آن نيز مى شود، پس مراد از اين كه فرمود: (ام لهم نصيب من الملك ) اعم از ملك ماديات و معنويات است . و در نتيجه معناى آيه نظير اين مى شود كه بگوييم . (آيا اين اهل كتاب نصيبى از ملك دارند؟ آن ملكى كه خداى تعالى پيامبرش را به صورت نبوت و ولايت و هدايت و امثال آن انعام فرموده ؟ و اگر چنين ملكى مى داشتند، حتى اقل قليلى و پشيزى به مردم نمى دادند، از بس كه بخيل و بد سريره و بد باطنند)، پس مضمون آيه شريفه ، قريب به مضمون آيه زير است ، مى فرمايد: (قل لو انتم تملكون خزائن رحمه ربى اذا لامسكتم خشيه الانفاق ).

ام يحسدون النّاس على ما آتيهم اللّه من فضله

و اين آخرين شق ها و لنگه هاى سه گانه است كه در آيه شريفه آمده و روى سخن در آيه به يهود و جواب از قضاوتى است كه عليه مؤ منين كردند، به اين كه دين مشركين از دين آنان بهتر است .
مراد از (ناس ) و (آل ابراهيم ) در (ام يحسدون الناس على ما اتيهم ...)
 و مراد از كلمه (ناس ) در آيه شريفه بنابر آنچه سياق دلالت مى كند همان مؤ منينند، و مراد از (ما آتيهم اللّه من فضله ) نبوت و كتاب و معارف دينى است ، كه خداى تعالى به فضل و كرمش به ايشان داده ، چيزى كه هست از ذيل آيه كه مى فرمايد: (با اينكه ما به آل ابراهيم كتاب و حكمت داديم )، برمى آيد منظور از كلمه : (ناس ) عموم مؤ منين نيست ، بلكه منظور رسول خدا (صلى اللّه عليه و آله ) است كه از آل ابراهيم است ، و بنابراين مراد از اين كلمه شخص آن جناب است ، چون اگر ديگران هم بهره اى از اين فضل خدا برده اند، از طريق آن جناب و به بركات عاليه آن حضرت بوده : در سابق يعنى در تفسير آيه : (ان اللّه اصطفى آدم و نوحا و آل ابراهيم ...) نيز گذشت ، كه گفتيم منظور قرآن از آل ابراهيم ، رسول اسلام و ائمه از دودمان آن حضرت است .
خواهى گفت چطور ممكن است قرآن كريم كلمه : (ناس ) را بر يك نفر اطلاق كند، در پاسخ مى گوييم : به عنوان كنايه هيچ عيبى ندارد، مثل اين كه خود ما وقتى كسى سربسرمان مى گذارد، مى گوييم : مردم آزارى مكن ، و يا چه كار به كار مردم دارى ، و منظورمان اين است كه متعرض من مشو.

فقد آتينا آل ابراهيم الكتاب و الحكمة

خداى تعالى در اين جمله اهل كتاب را در حسد ورزيدنشان ماءيوس نموده ، اميدشان به اين كه نعمت از دست آل ابراهيم برود را قطع مى كند، و مى فرمايد اين فضل خدا از آنان قطع شدنى نيست ، و اينها كه نمى توانند ببينند كور شوند، و از غيظ بميرند، كه حسد سودى به حالشان ندارد.
از اين بيان روشن مى شود كه مراد از آل ابراهيم يا رسول خدا (صلى اللّه عليه و آله ) و اهل بيت او (عليهم السلام ) است ، كه همه از نواده هاى جناب اسماعيل (عليه السلامند)، و يا مطلق آل ابراهيم است ، چه اولاد اسماعيل و چه نواده هاى اسحاق (عليهما السلام ) است ، كه در هر حال شامل رسول خدا (صلى اللّه عليه و آله ) مى شود كه محسود حقيقى يهوديان است ، و نمى تواند مراد از آل ابراهيم ، بنى اسرائيل باشد، كه آنان نيز از نسل ابراهيم (عليه السلامند)، زيرا اگر منظور آنان باشند معناى كلام فاسد مى شود و با اين كه يهوديان به مؤ منين به خاطر رسول خدا (صلى اللّه عليه و آله ) حسد مى ورزيدند معنا ندارد از يهود ستايش كند، و بفرمايد ما به آنها كتاب و حكمت داديم .
و نيز آن معنايى هم كه قبلا اشاره كرديم روشن مى شود، و معلوم مى شود اين جمله دلالت مى كند بر اينكه مراد از ناس كه محسود يهود واقع شده تنها رسول خدا (صلى اللّه عليه و آله ) است ، نه همه مردم مسلمان كه به آن جناب ايمان آوردند، چون همه آنان از آل ابراهيم و ذريه او نبودند، از سوى ديگر از فرزندان رسول اللّه هم آن افراد عادى كه مثل ساير مسلمانان به آن جناب ايمان آورده بودند، فضيلتى بر سايرين نداشتند، تا آيه شامل آنان نيز بشود، و به صرف اين كه ايمان آوردند به عنوان آل ابراهيم ستايش شوند، و آيه شريفه : (ان اولى النّاس بابراهيم للّذين اتبعوه و هذا النبى و الّذين آمنوا)، نيز نمى تواند مجوز آن باشد، كه مؤ منين را به نام آل ابراهيم بناميم ،
براى اين كه صرف اولويت و نزديك تر بودن ، كسى را آل ابراهيم نمى كند، با اين كه در اين آيه آنجا كه مى فرمايد: (ام يحسدون النّاس على ما آتيهم اللّه من فضله )، (يا حسد مى ورزند به مردم براى اينكه خدا چيزى از فضل خود به آنان داده )، پيروان ابراهيم (عليه السلام ) را ذكر كرد، چون گفتيم منظور از كلمه ناس پيروان رسول خدا (صلى اللّه عليه و آله ) هستند، كه قهرا، پيروان ابراهيم (عليه السلام ) نيز بودند، و بطور قطع مسلمانان آل ابراهيم (ع ) نبودند، و نيستند، پس مراد از آل ابراهيم تنها رسول خدا (صلى اللّه عليه و آله ) و يا آن جناب و آل او (عليهم السلام ) مى باشد، كه جدشان اسماعيل بوده و در رديف ابراهيم (عليه السلام ) است .

و آتيناهم ملكا عظيما

در سابق گفتيم مقتضاى سياق اين است كه مراد از ملك ، معنايى اعم از ملك مادى بوده و شامل ملك معنوى يعنى نبوت و ولايت حقيقى بر هدايت خلق و ارشاد آنان نيز مى شود، دليل گفتار ما در آنجا همين جمله مورد بحث است ، كه ملك آل ابراهيم را عظيم مى شمارد، و ما مى دانيم كه خداى عزوجل به ملك دنيوى اعتنايى ندارد، مگر وقتى كه اين ملك دنيوى صاحبش را به فضيلتى معنوى و منقبتى دينى بكشاند، و باز مؤ يد آن گفتار اين است كه خداى عزوجل در فضايل آل ابراهيم (ع )، كتاب و حكمت را نام برد، ولى نبوت و ولايت را نشمرد، و در نتيجه اين احتمال بسيار قوى به نظر مى رسد. (كه منظور از ملك عظيم همان نبوت و ولايت باشد و يا حداقل ) نبوت و ولايت مندرج در اطلاق : (آتيناهم ملكا عظيما) باشد.

فمنهم من آمن به و منهم من صدّعنه

كلمه : (صد) به معناى صرف (برگرداندن ، و منصرف كردن ، و جلوگيرى نمودن ) است ، و اگر در تقسيم مردم به دو قسم فرمود: بعضى ايمان آوردند، و بعضى كارشكنى كردند، و خلاصه اگر در مقابل ايمان آوردن ، كارشكنى را قرار داد، براى اين بود كه يهوديان تنها اكتفا نمى كردند به ايمان نياوردن ، بلكه تمام كوشش خود را به كار مى زدند كه مردم را از ايمان آوردن به كتابى كه خدا نازل فرموده و به راه خدا رفتن باز بدارند، البته بسا مى شود كه كلمه (صد) به معناى اعراض بيايد، كه در اين صورت آن وقت مقابله رو به راه مى شود، و حاجتى به توجيه و جستجو از اين كه چه عنايتى زايد در كار بوده ندارد.

و كفى بجهنم سعيرا...

اين جمله تهديد يهود به آتش جهنم است ، در مقابل اين كه از ايمان آوردن مردم به كتاب جلوگيرى كردند، و عليه رسول خدا (صلى اللّه عليه و آله ) و مؤ منين آتش فتنه بر مى افروختند.
خداى سبحان مضمون جمله مورد بحث يعنى كفايت جهنم در امر آنان را با آيه بعدى بيان نموده ، و بيان را به صورت تعليل آورده ، مى فرمايد: (ان الّذين كفروا باياتنا...) آنگاه در آيه بعد مطلب را چنين تعقيب مى كند، كه : (و الّذين آمنوا و عملوا الصالحات )، تا فرق بين دو طايفه يعنى آنكه ايمان مى آورد و آن كه راه خدا را مى بندد روشن شود، و معلوم شود كه اين دو طايفه در دو قطب متخالف از سعادت آخرت و شقاوت در آن سراى قرار دارند، يك طايفه در جنّاتى داخل مى شوند كه سايه اش گسترده است ، و آن ديگرى در دوزخى كه آتشش احاطه دارد، آتشى كه (خدا ما را در پناه خود از آن حفظ فرمايد) انسانها در آن مى سوزند و معناى آن روشن است .

ان اللّه يامركم ان تودوا الامانات الى اهلها و اذا حكمتم ...

اين آيه شريفه دو فقره است يكى دستور به اداى امانات به صاحبانش و ديگر حكم به عدالت كردن ، فقره دوم ارتباطش با آيات قبل روشن است ، چون آيات قبل پيرامون حكم كردن يهود بنفع مشركين و عليه مؤ منين دور مى زد، در فقره دوم هم درباره همين معنا به عموم مردم خطاب نموده ، مى فرمايد: وقتى در بين كسانى كه اختلاف دارند حكم مى كنيد به عدالت حكم كنيد.
و اما وجه ارتباط فقره اول به آيات قبل ، اين است كه در آغاز معرفى يهود فرمود: (هيچ مى بينى كسانى كه بهره اى از كتاب داده شده اند چگونه به جبت و طاغوت ايمان مى آورند)، و معلوم است كه آن چه در كتابهاى آسمانى آمده بيانگر آيات خدا و معارف الهيه است ، و اين خود امانتى است كه خداى تعالى به اهل هر كتابى سپرده و از آنان ميثاق گرفته كه به گوش مردمش برسانند، و از اهلش كتمان نكنند.
و اين قرائنى كه ذكر شد مؤ يد اين احتمال است كه منظور از امانات تنها امانتهاى مالى نيست ، بلكه شامل امانتهاى معنوى از قبيل علوم و معارف حقه كه بايد به اهلش برسد نيز مى شود.
و سخن كوتاه اين كه وقتى يهود به امانتهاى الهيه كه به دستشان سپرده شده بود خيانت كردند و با علم به اين كه دين خدا توحيد است و دين توحيد همين است كه پيامبر اسلام بدان دعوت مى كند و پيامبر اسلام همان است كه تورات و انجيل نشانه هاى او را داده ، با اين حال ، نشانه هاى رسالت رسول خدا (صلى اللّه عليه و آله ) را كه در كتاب آنان ذكر شده بود كتمان كردند آنهم در وقتى كه واجب بود به مردم اعلام كنند و تازه به همين مقدار خيانت اكتفا ننموده ، در داورى بين مؤ منين و مشركين حكم به جور و ستم كردند،
دين بت پرستى را بهتر از دين توحيد قلمداد نمودند، و نتيجه خيانتشان اين شد كه مشمول لعنت الهى شدند، و اين لعنت الهى كارشان را به عذاب سعير كشانيد، و چون كارشان كشيد به آنجا كه كشيد، خداى سبحان سياق كلام را از تكلم به غيبت تغيير داد.
تا اينجا لحن گفتار اين طور بود كه مى فرمود (ما به آل ابراهيم كتاب و حكمت و ملك عظيم داديم )، و در آخر لحن كلام را تغيير داد، و خداى تعالى خود را غايب فرض كرده : فرمود: (خدا شما را امر مى كند به اين كه امانتها را به اهلش برسانيد، و در بين مردم به عدالت حكم كنيد.
و اگر ما معناى اداى امانت و عدالت در داورى را توسعه داديم به مقتضاى سياق آيه بود كه خود شما خواننده توجه كرديد، پس ديگر جاى اين ايراد نيست كه كسى بگويد: لفظ امانت و حكم ، ظاهر در امانتهاى مالى ، و حكم در اختلافات مادى است ، زيرا وقتى در مرحله تشريع گفته شود: امانت را به صاحبش برسانيد، و بين دو نفر كه اختلاف دارند به عدالت حكم كنيد.
اين معنا به ذهن شنونده تبادر مى كند كه منظور از امانت ، امانت مالى ، و منظور از داورى هم داورى در اختلافات مالى است ، براى اينكه تشريع وقتى مطلق شد مقيد به موضوعات احكام فرعى فقهى نمى شود، بلكه وقتى مثلا قرآن كريم به طور مطلق مى فرمايد: رد امانت واجب است ، و يا به طور مطلق مى فرمايد حكم به عدل واجب است ، از اين دو مطلق هر موضوعى كه مربوط به فقه باشد حكم مناسب خود را مى گيرد، و هر موضوعى كه مربوط به اصول معارف باشد آن نيز حكم خود را مى گيرد، و همچنين هر فن ديگرى از معارف دينى حكم مناسب خود را مى گيرد.
بحث روايتى
(در ذيل آيات مربوط به يهود و نيامرزيدن شرك و اذا امانت بهاهل آن و...)
 در الدرالمنثور است كه ابن اسحاق و ابن جرير، و ابن منذر، و ابن ابى حاتم ، و بيهقى در دلايل ، از ابن عباس روايت كرده اند كه گفت : رفاعه بن زيد بن تابوت يكى از بزرگان يهود وقتى با رسول خدا (صلى اللّه عليه و آله ) سخن مى گفت ، زبان خود را تاب مى داد. و به طور مسخره مى گفت : (ارعنا سمعك يا محمد، حتى نفهمك ) (گوش بده اى محمد، گوش بده تا تو را بفهمانم )، آن وقت شروع مى كرد به بدگويى و عيب جويى نسبت به اسلام ، خداى عزوجل در اين باره آيه زير را نازل كرد: (الم تر الى الّذين اوتوا نصيبا من الكتاب ، يشترون الضلاله ... فلا يؤ منون الا قليلا).
و در همان كتاب است كه ابن جرير و ابن ابى حاتم از سدى روايت كرده اند كه در ذيل آيه شريفه : (يا ايها الّذين اوتوا الكتاب ...)، گفته است : اين آيه درباره مالك بن صيف و رفاعه بن زيد بن تابوت كه از بنى قينقاع است نازل شده .
باز در همان كتاب است كه ابن اسحاق و ابن جرير و ابن منذر و ابن ابى حاتم و بيهقى در كتاب دلائل از ابن عباس روايت آورده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) با رئيسانى از علماى يهود از آن جمله عبداللّه بن سوريا و كعب بن اسد گفتگو كرد، و فرمود: اى گروه يهود از خدا بترسيد، و اسلام بياوريد، به خدا سوگند شما مى دانيد كه آن چه من براى شما آورده ام حق است ، در پاسخ گفتند اى محمد ما چنين معرفتى به آن نداريم در اينجا بود كه خداى عزوجل آيه زير را نازل كرد: (يا ايها الّذين اوتوا الكتاب آمنوا بما نزّلنا...).
مؤ لف قدس سره : ظاهر آيات شريفه بنابر بيان سابق ما هر چند اين است كه آيات درباره خصوص يهود از اهل كتاب نازل شده باشد، و ليكن آنچه ما نقل كرديم به بيش از اين دلالت ندارد، كه راويان خواسته اند آيات را با جريانى كه در خصوص يهوديان واقع شده تطبيق كنند، همچنان كه در غالب روايات شاءن نزول ، وضع همين است ، _ و خدا داناتر است . و در تفسير برهان از نعمانى و او به سند خود از جابر از امام باقر (عليه السلام ) روايت آورده كه در ضمن حديثى طولانى در وصف خروج سفيانى فرمود: در آخرالزمان وقتى سفيانى خروج مى كند با لشكرش در بيداء _ بيابانى گسترده _ لشكرگاه مى سازد، پس صدايى از آسمان ندا مى دهد: اى بيداء اين مردم را با خسف (فرو بردن در زمين ) نابود كن : پس زمين مى شكافد و به جز سه نفر كه خدا صورتهايشان را به پشت برگردانده باقى نمى ماند، و اين سه نفر درست از سگانند، و آيه زير درباره آنان نازل شده كه مى فرمايد: (يا ايها الّذين اوتوا الكتاب آمنوا بما نزلنا مصدقا لما معكم من قبل ان نطمس وجوها فنردها على ادبارها...).
رواياتى در ذيل آيه (ان الله لايغفر ان يشرك به و يغفر مادون ذلك ...)
 مؤ لف قدس سره : صاحب برهان اين روايت را از مفيد نيز نقل كرده و او به سند خود از جابر از امام باقر (عليه السلام ) نظير اين خبر را در قصه سفيانى روايت كرده . و شيخ صدوق در كتاب فقيه به سند خود از نوير از پدرش روايت كرده كه گفت : على (ع ) فرمود: در قرآن هيچ آيه اى نيست كه به قدر آيه : (ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء)
نزد من محبوبيت داشته باشد.
مؤ لف قدس سره : سيوطى نيز اين روايت را در تفسيرش (الدرالمنثور) از فاريابى و نيز از ترمذى از على (عليه السلام ) نقل كرده ، و سندش را حسن دانسته است .
(سند حسن در اصطلاح شناخت حديث آن سندى را گويند كه متصل به معصوم باشد و از نظر محدثين ، رجال آن ، همه امامى ممدوح باشند، ولى عدالت مسلم آنان از ناحيه امام و يا دو شاهد عادل تصريح نشده باشد (مترجم ).


و در الدرالمنثور است كه ابن جرير و ابن ابى حاتم از پسر عمر نقل كرده اند كه گفت : وقتى آيه شريفه : (يا عبادى الّذين اسرفوا على انفسهم ...) نازل شد رسول خدا (صلى اللّه عليه و آله ) بر منبر بايستاد، و آن را بر مردم تلاوت كرد، مردى در برابرش ايستاد، و عرضه داشت : حتى شرك را نيز مى آمرزد؟ رسول خدا (صلى اللّه عليه و آله ) ساكت شد، و باز او سؤ ال خود را تكرار كرد، و باز رسول خدا (صلى اللّه عليه و آله ) سكوت كردند تا سه نوبت ، در همين ميان آيه شريفه : (ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء)، نازل شد، و دستور دادند آيه اول را در سوره زمر ثبت كنند، و آيه دوم را در سوره نساء.
مؤ لف قدس سره : در سابق توجه فرموديد كه گفتيم آيه سوره زمر به حسب آيات بعدش ظهور در توبه و آمرزش دارد، و معلوم است كه توبه همه گناهان حتى شرك آمرزيده مى شود و آيه سوره نساء، موردش غير از مورد توبه است ، در نتيجه منافاتى بين مضمون اين دو آيه نيست ، تا يكى ناسخ ديگرى ، و يا مخصص آن باشد.
و در مجمع البيان از كلبى نقل كرده كه در تفسير آيه مورد بحث گفته است : اين آيه درباره مشركين يعنى وحشى و ياران او نازل شده ، چون وقتى وحشى حمزه را كشت ، و قرار بود كه اگر او را به قتل برساند آزادش كنند، و به عهد خود وفا نكردند، او و يارانش از كار خود پشيمان شدند، و نامه اى از مكه براى رسول خدا (صلى اللّه عليه و آله ) فرستادند، مشعر به اين كه ما از كرده خود پشيمان شده ايم ، و چيزى مانع اسلام آوردن ما نيست مگر آن مطلبى كه ما از تو در مكه شنيديم ، گفتى : (و الّذين لا يدعون مع اللّه الها آخر، و لا يقتلون النفس الّتى حرّم اللّه الا بالحق ، و لا يزنون ...). و ما تاكنون هم شرك ورزيديم ،
و به جز خداى تعالى معبودهايى پرستيديم و هم خون كسى را كه خدا خونش را محترم مى دانست بريختيم ، و هم زنا كرديم ، اگر اين مانع در كار نبود ما به پيرويت در مى آمديم ، در پاسخ آنان اين آيه نازل شد كه : (الا من تاب و آمن و عمل عملا صالحا) (تا آخر دو آيه )، و رسول خدا (صلى اللّه عليه و آله ) دو آيه را براى وحشى و ياران او فرستاد، همين كه آيه را خواندند، نامه اى به مضمون به آن جناب نوشتند: كه مضمون اين دو آيه شرط سنگينى است ، مى ترسيم حريف آن نشويم ، چون در آن عمل صالح شرط شده و ما مى ترسيم اهل آن نباشيم ، دنبال اين نامه وحشى آيه شريفه : (ان اللّه لا يغفر...) نازل شد، و رسول خدا (صلى اللّه عليه و آله ) آنرا براى وى و يارانش فرستاد، وقتى آيه را خواندند مجددا نامه نوشتند: مى ترسيم از آنهايى نباشيم ، كه مشيت خدا بر آمرزش آنان تعلق گرفته باشد، دنبال اين نامه آيه شريفه : (يا عبادى الّذين اسرفوا على انفسهم لا تقنطوا من رحمه اللّه ان اللّه يغفر الذنوب جميعا)، نازل شد رسول خدا (صلى اللّه عليه و آله ) اين آيه را نيز براى آنان فرستاد، وقتى آن را خواندند دسته جمعى به اسلام در آمدند، و نزد رسول خدا (صلى اللّه عليه و آله ) برگشتند، رسول خدا (صلى اللّه عليه و آله ) اسلامشان را پذيرفت و آنگاه به وحشى فرمود: به من خبر بده حمزه را چگونه كشتى ؟ وقتى جريان را به عرض رسانيد فرمود: واى بر تو ديگر تو را نبينم خود را از من غايب بدار، او هم بعد از اين جريان به شام رفت ، تا مرگش فرا رسيد.
روايتى كه درباره اسلام آوردن (وحشى ) و ياران اونقل شده مجعول است
مؤ لف قدس سره : فخر رازى اين روايت را در تفسير خود از ابن عباس نقل كرده ، و دقت در موارد اين آيات كه در روايت آمده رسول خدا آنها را براى وحشى مى فرستاده جاى هيچ شكى باقى نمى گذارد، روايت ساختگى است ، و سازنده آن مى خواسته با جعل اين حديث ثابت كند كه گناهان وحشى و يارانش آمرزيده شده ، هر چند كه تمامى گناهان كبيره و صغيره را مرتكب شده باشند، و به اين منظور آياتى از مواضع مختلف قرآن را جمع كرده از يك جا استثنا و از جاى ديگر مستثنا منه را گرفته است ، با اين كه هر يك از اين آيات در جاى مخصوصى قرار دارد، كه قبل و بعد آن ارتباط و اتصال با آن دارد، و آن چنان به هم مربوطند كه سياق واحدى را تشكيل داده ، نمى شود آن آيه را از قبل و بعدش بريد، و جاعل اين حديث اين كار را كرده ، هر يك از آيات را از سياق خاص به خود بريده ،
و سپس جورى آنها را رديف كرده كه با اين رد و بدل شدن نامه بين رسول خدا (صلى اللّه عليه و آله ) و وحشى مناسب شود.
و چه خوب گفته است مفسرى كه بعد از اشاره به اين روايت گفته : مثل اينكه جاعلين اين حديث خواسته اند بگويند خدا و وحشى با يكديگر شوخى داشتند و براى اثبات اين مدعاى خود اين حديث را جعل كرده اند.
پس جاعل اين روايت جز اين منظورى نداشته كه وحشى را با مغفرتى حتمى و مهر شده شرافت بدهد، مغفرتى كه با وجود آن هيچ گناهى هر قدر هم شنيع باشد ضرر ندارد، و سپس نتيجه گرفته كه به كلى مجازاتى كه در برابر گناهان تشريع شده همه بر داشته شده ، غافل از اين كه لازمه برداشته شدن مجازات برداشته شدن تكليف از بشر است ، همان عقيده اى كه نصرانيها بدان معتقدند، و بلكه شنيع تر از آن است ، براى اين كه نصرانيها - مسيحى ها _ اگر مجازات را مرفوع مى دانند به اين بهانه مرفوع مى دانند كه عيسى (عليه السلام ) خود را فداى گنه كاران نموده جان خود را داده و مجازات گنه كاران را خريده ، ولى جاعل اين روايت صرفا به خاطر دل وحشى تكليف را از بشر برداشته است .
حال ببينيم اين آقا كه به حكم اين روايت دروغين به خاطر وى تكليف از عموم بشر برداشته شده كيست ؟ وى برده اى بوده از ابن مطعم ، كه (به تحريك هنده مادر معاويه و همسر ابوسفيان در جنگ احد به نامردى و بدون اين كه در برابر حمزه قرار گيرد) حمزه را به قتل رسانيد، و سپس به مكه برگشت ، و بعد از فتح طايف به اسلام در آمد، و رسول خدا (صلى اللّه عليه و آله ) به او فرمود: از اين به بعد خودت را به من نشان مده ، و او به شام رفت و در حمص سكونت يافت ، و وقتى عمر به خلافت رسيد، او را ماءمور كتابت ديوان كرد، و چون دائما شراب مى خورد، اين شغل را از او گرفت ، و چند نوبت به همين خاطر شلاق خورد، و در زمان خلافت عثمان مرد، و بطورى كه در روايات آمده علت مرگش همان شراب خورى شد.
ابن عبدالبر در كتاب استيعاب ، به سند خود از ابن اسحاق ، از عبداللّه بن فضل ، از سليمان بن يسار، از جعفر بن عمرو بن اميه ضمرى روايت كرده كه گفت : من و عبداللّه عدى ابن خيار به مسافرتى رفتيم ، و در سفر به شهر حمص رسيديم ، كه وحشى در آنجا بود، با خود گفتيم چه خوب است به ديدنش برويم ، و از جريان كشته شدن حمزه خبر بگيريم ، كه چگونه او را كشت ، به مردى برخورديم ، پرسيديم : وحشى را كجا مى توان ديد؟ او گفت با اين مرد چكار داريد، مردى است كه دائما مست است ، هوش و حواس درستى ندارد، ولى اگر وقتى به ديدنش برويد كه سر حال باشد مردى عرب را خواهيد يافت كه تا دلتان بخواهد برايتان حرف مى زند، و از هر چيزى بپرسيد جواب مى دهد، و اگر ديديد سر حال نيست ، برگرديد مى گويد -
به آدرسى كه او داد رفتيم _ تا به وى رسيديم (تا آخر حديث ) و از جمله صحبت هايى كه ميان وحشى و آنان به ميان آمده ، داستان كشتن حمزه در جنگ احد است .
و در مجمع البيان است كه مطرف بن شخير از عمر بن خطاب روايت مى كند كه گفت : ما در عهد رسول خدا (صلى اللّه عليه و آله ) اين طور بوديم ، كه اگر يكى از ما در حال گناه كبيره اى مى مرد شهادت مى داديم كه او اهل آتش است ، تا آنكه اين آيه نازل شد، ديگر اينگونه شهادتها را به زبان نرانديم .
و در الدرالمنثور است كه ابن منذر از طريق معتمر بن سليمان ، از سليمان بن عتبه بارقى ، روايت آورده كه گفت اسماعيل بن ثوبان براى ما حديث كرد كه من قبل از آن بيمارى واگير اعظم داخل مسجد شدم ، و شنيدم كه مردم مى گفتند: (من قتل مؤ منا...)، مهاجر و انصار مى گفتند پس خدا آتش را بر او (فلان شخص ) واجب كرده ، ولى وقتى آيه : (ان اللّه لا يغفر ان يشرك به و يغفر مادون ذلك لمن يشاء) نازل شد مهاجر و انصار مى گفتند: هر چه خدا بخواهد مى كند.
رواياتى كه در ذيل آيه (ان الله لايغفران يشرك به ...)نقل شده و مشعر بر جهل اصحاب پيغمبر (ص ) به مساءله شفاعت است خالى ازاشكال نيستند
 مؤ لف قدس سره : قريب به اين دو روايت را به چند طريق از ابن عمر نقل مى كند، ولى به نظر ما اين روايات خالى از اشكال نيست ، و نمى توانيم باور كنيم كه اصحاب رسول خدا (صلى اللّه عليه و آله ) همگى در يك امر اشتباهى اتفاق كنند، چون در مضمون اين آيه كه مى فرمايد: (ان اللّه لا يغفر ان يشرك به و يغفر مادون ذلك ...)، چيزى بيش از آيات شفاعت نيست ، كه بيانش گذشت ، و يا باور كنيم همه اصحاب آن حضرت غفلت ورزيده باشند از اين كه بيشتر آيات شفاعت در مكه نازل شده ، - نه در مدينه ، و بعد از حادثه احد و شهادت حمزه _ مانند آيه شريفه : (و لا يملك الّذين يدعون من دونه الشفاعه ، الا من شهد بالحق و هم يعلمون )، و مانند آن از آيات شفاعت واقع در سوره يونس _ و انبيا _ و طه _ و سبا - و نجم - و مدثر - كه همه در مكه نازل شده اند، و با بيانى كه گذشت شفاعت را ثابت مى كنند، و اين آيات عموميت دارند، و شامل همه گناهان مى شود، تنها قيدى كه در آنها هست دو قيد است ، يكى مربوط به مشفوع له است ، و حاصل آن قيد اين است كه گناه از كسى آمرزيده مى شود، كه داراى دينى باشد كه آن دين مرضى خدا و مورد قبول او باشد، و آن عبارت است از دين توحيد،
و نفى شريك ، و دوم قيدى است در جانب خداى تعالى ، و آن عبارت است از مشيت او، پس حاصل مفاد آيات شمول مغفرت به همه گناهان است به شرطى كه خدا بخواهد، و به شرطى كه گناه مورد بحث شرك نباشد، و اين مفاد عينا آيه مورد بحث است ، مى فرمايد: (ان اللّه لا يغفر ان يشرك به و يغفر مادون ذلك لمن يشاء).
و اما آياتى كه قاتل نفس محترمه و بدون حق را و نيز رباخوار و قاطع رحم را تهديد مى كند به آتش جاودانه صرف اعلام خطر است ، نظير آيات زير كه مى فرمايد: (و من يقتل مؤ منا متعمدا فجزاوه جهنّم خالدا فيها...)، و نيز مى فرمايد: (و من عاد فاولئك اصحاب النار هم فيها خالدون ) (اولئك لهم اللعنه و لهم سوء الدار) و آياتى ديگر از اين قبيل ، كه تهديد به شر و خطر مى كند، و از عذاب آتش خبر مى دهد، و اما اين كه اين كيفر حتمى و غير قابل تغيير باشد، به طورى كه امكان برداشتنش نباشد، آيات صراحتى در آن ندارند.
و سخن كوتاه اين كه آيه : (ان اللّه لا يغفر...) چيز زايدى بر آيات شفاعت ندارد، تا زمينه را براى جاعلين آن حديث فراهم سازد.
پس اصحاب نمى توانستند از آيات راجعه به كباير حتميت آتش را بفهمند، تا _ قبل از نزول آيات مغفرت _ شهادت دهند به اين كه مرتكب گناهان در آتشند، و نيز نمى توانستند از آيه شريفه : (ان اللّه لا يغفر ان يشرك به ...)، مطلبى را بفهمند كه از آيات راجعه به شفاعت فهميده نمى شود، تا در نتيجه بتوانند بگويند اين آيه آيات كباير را تخصيص زده و يا تقييد و يا نسخ كرده است . بعضى از روايات هم به اين معنا اشاره كرده است و آن روايتى است كه سيوطى در الدرالمنثور از ابن الفريس ، و ابى يعلى ، و ابن منذر، و ابن عدى به سند صحيح از ابن عمر نقل كرده اند، كه گفت : ما از اين كه براى اهل كباير طلب مغفرت كنيم خوددارى مى كرديم ، تا آن كه از پيامبرمان شنيديم كه فرمود: (ان اللّه لا يغفر ان يشرك به و يغفر مادون ذلك لمن يشاء)، و نيز شنيديم كه فرمود: (من دعاى خودم را ذخيره كرده ام براى شفاعت از اهل كباير از امتم ،
در نتيجه بسيارى از پندارها كه در دل داشتيم رها كر ديم ، و دنبالش را نگرفتيم و به اميد آمرزش خداى تعالى زبان به طلب مغفرت براى گنه كاران گشوديم ).
پس ظاهر روايت اين شد كه آنچه اصحاب از آيه مغفرت فهميده بودند، مثل آن را از داستان شفاعت نيز فهميده بودند، _ چون در اين روايت ، هم آيه ذكر شده ، و هم كلام رسول خدا (صلى اللّه عليه و آله )، - چيزى كه هست سؤ ال ديگرى عليه او باقى مى ماند، و آن اين است كه چطور شد اصحاب از روايت نامبرده درباره شفاعت ، امكان مغفرت كباير را فهميدند، ولى اين امكان را از آن همه آيات شفاعت كه سالها قبل از حديث در مكه نازل شد، و با اين كه دلالت آن آيات روشن بود نفهميدند؟ من نمى دانم !!.
و در الدرالمنثور در ذيل آيه : (الم تر الى الّذين اوتوا نصيبا من الكتاب ... سبيلا) آمده : كه بيهقى در كتاب دلايل و ابن عساكر در تاريخ خود از جابر بن عبداللّه روايت كرده اند كه گفت : وقتى كار رسول خدا (صلى اللّه عليه و آله ) رسيد بدان جا كه رسيد، كعب بن اشرف از مدينه بيرون شد، و به اصطلاح خود را كنار كشيده به مكه آمد، و در آنجا مسكن گزيد، و به مردم مى گفت : من نه حاضرم عليه محمد (صلى اللّه عليه و آله ) كسى را كمك كنم ، و نه خود با او بجنگم ، از او پرسيدند: اى كعب آيا دين ما بهتر است و يا دين محمد و اصحاب او؟ گفت : دين شما بهتر و قديمى تر است ، ولى دين محمد نوظهور است ، در اين باره بود كه آيه شريفه : (الم تر الى الّذين اوتوا نصيبا من الكتاب ...)، نازل شد.
مؤ لف قدس سره : در شاءن نزول اين آيه روايات زياد و به وجوه مختلفى وارد شده ، سالم تر از همه رواياتى بود كه ما نقل كرديم چيزى كه هست همه اين روايات در يك جهت شريكند، و آن اصل اين قصه است ، كه بعضى از يهوديان در قضاوت و داورى بين اين كه شرك قريش بهتر است يا دين رسول خدا (صلى اللّه عليه و آله ) گفته بوده كه شرك مشركين بهتر است .
رواياتى در ذيل آيه (ام يحسدون النّاس على ما آتاهم ...) بيان مقصود از ناس
و در تفسير برهان در ذيل آيه : (ام يحسدون النّاس على ما آتيهم اللّه من فضله ...) از امالى شيخ نقل كرده كه وى به سند خود از جابر از امام ابى جعفر (عليه السلام ) روايت كرده كه فرموده : منظور از ناس ماييم .
و در كافى به سند خود از بريد از امام باقر (عليه السلام ) روايت كرده كه در ضمن حديثى در تفسير آيه :
(ام يحسدون النّاس على ما آتيهم اللّه من فضله ) فرمود: منظور از ناس كه مورد حسد واقع شده اند ماييم (تا آخر حديث ).
مؤ لف قدس سره : و اين معنا از ائمه اهل بيت (عليهم السلام ) به طور استفاضه يعنى با سندهاى بسيار زياد نقل شده ، كه اين سندها در جوامع حديث شيعه از قبيل كافى و تهذيب و عيون و بصائر و دو تفسير قمى و عياشى و غيره آمده است .
و در معناى اين احاديث از طرق اهل سنت روايتى است كه ابن مغازلى آن را از امام محمد بن على باقر (عليهما السلام ) - به طور رفع يعنى اسقاط رجال وسط سند _ نقل كرده ، كه فرمود: و اللّه منظور از ناس ماييم .
و روايت ديگرى است كه الدرالمنثور از ابن منذر و طبرانى از طريق عطا از ابن عباس نقل كرده كه در تفسير آيه : (ام يحسدون النّاس ) گفته : ناس ماييم ، نه عموم مردم ، و نيز در همان كتاب روايت كرده كه كلمه (ناس ) به رسول خدا (صلى اللّه عليه و آله ) تفسير شده و اين تفسير را از عكرمه و مجاهد و مقاتل و ابى مالك نقل كرده است و ما در بيان سابق خود گفتيم كه ظاهر آيه نيز اين است كه مراد از كلمه (ناس ) رسول اللّه (صلى اللّه عليه و آله ) است ، و اهل بيت آن جناب ملحق به ايشانند.
و در تفسير عياشى از حمران از امام باقر (عليه السلام ) روايت كرده كه در تفسير آيه : (فقد آتينا آل ابراهيم الكتاب ) فرموده : يعنى نبوت ، و در تفسير كلمه (و الحكمه ) فرموده : يعنى فهم و قضا، و در تفسير جمله : (و آتيناهم ملكا عظيما) فرمود: يعنى وجوب اطاعتشان بر مردم .
مؤ لف قدس سره : مراد آن حضرت از اطاعت همان اطاعتى است كه در ساير احاديث
هم وجوبش بيان شده ، و در اين معانى نيز اخبار بسيارى است ، و در بعضى از آنها طاعت واجب به امامت و خلافت تفسير شده ، نظير روايتى كه مرحوم كلينى در كافى به سند خود از بريد از امام باقر (عليه السلام ) نقل كرده است .
و در تفسير قمى در ذيل آيه : (ان الّذين كفروا باياتنا...) گفته است : امام (عليه السلام ) فرموده : منظور از آيات اميرالمؤ منين و ائمه (عليهم السلام ) است .
مؤ لف قدس سره : اين روايت از باب جرى است يعنى تطبيق آيه بر يكى از مصاديق آن .
و مرحوم شيخ در كتاب مجالس به سند خود از حفص بن غياث قاضى روايت كرده كه گفت : من در محضر سرور همه جعفرها، جعفر بن محمد (عليهما السلام ) بودم ، در آن زمانى كه منصور آن جناب را احضار كرده بود، ابن ابى العوجاء كه مردى ملحد بود به حضورش آمد، و عرضه داشت : چه مى فرمايى در معناى آيه : (كلمانضجت جلودهم بدلناهم جلودا غيرها، ليذوقوا العذاب ) كه من در آن اشكالى دارم ، و آن اين است كه به فرضى كه پوست خود انسان گناه كرده باشد، پوستهاى بعدى كه در دوزخ بعد از سوخته شدن پوست اول به بدن مى رويد چه گناهى كرده ، بسوزد؟ امام صادق (عليه السلام ) فرمود: و يحك - واى بر تو - پوست دوم هم در عين اينكه غير پوست اول است پوست همين شخص گنه كار است ، ابى العوجاء عرضه داشت : اين جواب را درست به من بفهمان ، فرمود: تو به من بگو كه اگر شخصى خشتى را خرد كند، و دوباره آن را خيس كرده خشت بزند، و به شكل اولش برگرداند، اين خشت همان خشت اول نيست و آيا غير آن نيست ، و جز اين است كه در عين اين كه غير آن همان است ؟ گفت : بله ، خدا مردم را از وجودت بهره مند سازد.
صاحب احتجاج هم اين حديث را از حفص بن غياث از آن جناب نقل كرده ، و قمى آن را در تفسير خود به طور مرسل آورده ، و برگشت حقيقت جواب به اين است وقتى ماده چند صورت يكى باشد، مى توان گفت موجود متصور به آن چند صورت يكى است ، بدن انسان نيز مانند اجزايش مادام كه همان انسان است يكى است ، هر چند تغييراتى به خود بگيرد.
و در فقيه آمده كه شخصى از امام صادق (عليه السلام ) معناى كلام خداى عزوجل را پرسيد كه فرموده : (فيها ازواج مطهره ) فرمود: منظور از همسران مطهر همسرانى است كه نه حيض ، دارند و نه حدث .
و در تفسير برهان در ذيل آيه شريفه : (ان اللّه يامركم ان تودوا الامانات ...) از محمد ابن ابراهيم نعمانى نقل كرده كه او به سند خود از زاره از امام باقر محمد بن على (عليهما السلام ) روايت كرده كه گفت : من از آن جناب معناى اين آيه را پرسيدم ، فرمود: خداى تعالى امام را دستور داده كه امانت را به امام بعد از خود بسپارد، و امام حق ندارد امانت را از امام بعدى دريغ بدارد، مگر نمى بينى كه دنبالش ‍ فرموده : (و اذا حكمتم بين النّاس ان تحكموا بالعدل ، ان اللّه نعما يعظكم به ) و چون در بين مردم حكم كنيد دستورتان داده به اين كه به عدالت حكم كنيد)، پس اى زراره خطاب در اين آيه به حكام است .
مؤ لف قدس سره : صدر اين حديث به طرق بسيارى از ائمه اهل بيت (عليهم السلام ) روايت شده ، و ذيل آن دلالت دارد كه منظور ائمه (عليهم السلام ) تطبيق مصداق امامت بر مضمون كلى آيه است ، و خلاصه آيه شريفه درباره مطلق حكم نازل شده ، دستور مى دهد هر حقى را به صاحبش بدهيد، و قهرا بر مساءله امامت هم منطبق مى گردد.
و در معناى اين احاديث حديث ديگرى است ، كه الدرالمنثور آن را از سعيد بن منصور، و فاريابى ، و ابن جرير، و ابن منذر، و ابن ابى حاتم ، آن را از على بن ابيطالب روايت كرده اند كه فرمود: اين حق به عهده امام است ، كه طبق آنچه خدا نازل كرده حكم كند، و اين كه امانت را به صاحبش بدهد، كه اگر چنين امامى باشد بر مردم واجب و حق است كه دعوت او را بپذيرند و اطاعتش كنند و اشخاصى را كه به سوى چنين امامى دعوت مى كنند اجابت نمايند.
سوره نساء، آيات 59 _ 70

يايها الّذين آمنوا اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم فان تنزعتم فى شى ء فردّوه الى اللّه و الرسول ان كنتم تومنون باللّه و اليوم الاخر ذلك خير و احسن تاءويلا(59) الم تر الى الّذين يزعمون انّهم آمنوا بما انزل اليك و ما انزل من قبلك يريدون ان يتحاكموا الى الطغوت و قد امروا ان يكفروا به و يريد الشّيطان ان يضلهم ضلالا بعيدا(60) و اذا قيل لهم تعالوا الى ما انزل اللّه و الى الرسول راءيت يصدون عنك صدودا(61) فكيف اذا اصبتهم مصيبه بما قدمت ايديهم ثم جاءوك يحلفون باللّه ان اردنا الا احسنا و توفيقا(62) اولئك الّذين يعلم اللّه ما فى قلوبهم فاعرض عنهم و عظهم و قل لهم فى انفسهم قولا بليغا(63) و ما ارسلنا من رسول الا ليطاع باذن اللّه و لو انّهم اذ ظلموا انفسهم جاءوك فاستغفروا اللّه و استغفر لهم الرسول لوجدوا اللّه توابا رحيما(64) فلا و ربّك لا يؤ منون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا مما قضيت و يسلموا تسليما(65) و لو انا كتبنا عليهم ان اقتلوا انفسكم او اخرجوا من ديركم ما فعلوه الا قليل منهم و لو انهم فعلوا ما يوعظون به لكان خيرا لهم و اشدّ تثبيتا(66) و اذا لاتينهم من لدنا اجرا عظيما(67) و لهدينهم صراطا مستقيما(68) و من يطع اللّه و الرسول فاولئك مع الّذين انعم اللّه عليهم من النبين و الصديقين و الشّهداء و الصلحين و حسن اولئك رفيقا(69) ذلك الفضل من اللّه و كفى باللّه عليما(70)

ترجمه آيات
هان اى كسانى كه ايمان آورده ايد خدا را اطاعت كنيد، و رسول و كارداران خود را - كه خدا و رسول علامت و معيار ولايت آنان را معين كرده - فرمان ببريد، و هرگاه در امرى اختلافتان شد براى حل آن به خدا و رسول مراجعه كنيد، اگر به خدا و روز جزا ايمان داريد اين برايتان بهتر، و سرانجامش نيكوتر است (59).
مگر آن كسان را كه خيال مى كنند به كتاب تو و كتابهاى سلف ايمان دارند نمى بينى كه مى خواهند محاكمه نزد حاكم طاغوتى ببرند، با اين كه ماءمور شدند به طاغوت كفر بورزند، آرى اين شيطان است كه مى خواهد به ضلالتى دور گمراهشان كند(60).
وقتى به ايشان گفته مى شود به سوى حكمى كه خدا در كتابش نازل كرده - و حاكمى كه نشانى هايش را در آن كتاب بيان نموده _ بياييد، و به آن حكم گردن نهيد، منافقين را مى بينى كه نمى گذارند اين سخن اثر خود را بكند، و با تمام نيرو مردم را از آمدن به نزد تو باز مى دارند(61).
با اين حال چطور وقتى به كيفر اعمالشان مصيبتى به ايشان مى رسد به نزد تو آمده سوگند مى خورند كه ما _ در بازدارى مردم از اين كه نزد پيامبرشان بروند _ جز احسان و ايجاد توافق بين دو طرف دعوى منظورى نداشتيم (62).
اينان همان كسانيند كه خدا مى داند در دلهايشان چيست ، تو از آنان اعراض كن ، و تنها به اندرز دادنشان بپرداز، به بيانى كه در دلهايشان بنشيند، و در فهماندنشان رسا باشد (63).
و ما هيچ رسولى نفرستاديم ، مگر براى اين كه مردم او را به خاطر اينكه از طرف ما است اطاعت كنند، و اگر نامبردگان بعد از آن خلاف كاريها _ يعنى تحاكم نزد طاغوت و اعراض از رسول و سوگند دروغ _ از در توبه نزد تو آمده بودند، و از خدا طلب آمرزش كرده بودند، و رسول برايشان طلب مغفرت كرده بود مى ديدند كه خدا توبه پذير و مهربان است ، (64).
پس به پروردگارت سوگند - اينطور كه منافقين پنداشته اند نيست ، _ ايمانشان واقعى نيست ، مگر وقتى كه تو را در مشاجراتى كه برايشان پيش مى آيد. حكم قرار دهند، و در دل خود از هر حكمى كه راندى احساس آزردگى نكنند، و حكم تو را بدون چون و چرا بپذيرند (65).
اگر به آنان تكليف مى كرديم كه يكديگر را بكشيد، و يا از سرزمين خود بيرون كنيد، جز اندكى اين كار را نمى كردند، با اين كه اگر عمل كنند به آن چه اندرز مى شوند برايشان بهتر بود و بيشتر استوارشان مى كرد (66).
علاوه بر اين كه اجر عظيمى نيز به آنان مى داديم (67).
و به صراط مستقيم هدايتشان مى كرديم (68).
و كسانى كه خدا و اين پيامبر را اطاعت كنند، كسانى خواهند بود كه همدم انبيا و صديقين و شهدا و و صالحينند، كه خدا مورد انعامشان قرار داده ، و چه نيكو رفيقانى (69).
اين تفضل از جانب خدا است ، و دانايى خدا به احوال بندگانش كافى است (70).
بيان آيات
اين آيات به طورى كه ملاحظه مى فرماييد بى ارتباط با آيات قبلش نيست ، چون آيات سابق ، از آيه (و اعبدوا اللّه و لا تشركوا به شيئا...) شروع شده است ، گويا در اين زمينه سخن دارد: كه مردم را به سوى انفاق در راه خدا تشويق كند، تا زندگى همه طبقات مجتمع و حتى حاجتمندان از مؤ منين قوام يابد، و در همين زمينه كسانى را كه از اين عمل مشروع و واجب مانع مى شدند، و مردم را از آن باز مى داشتند مذمت مى كرد، و دنبال آن در اين آيات مردم را تشويق و تحريك مى كند، به اين كه خدا را اطاعت كنند، و رسول و اولى الامر را نيز اطاعت كنند، و بدين وسيله ريشه هاى اختلاف و مشاجره و نزاع را قطع نموده ، هر جا كه با يكديگر درگير شدند مساءله را به خدا و رسولش ارجاع دهند، و از نفاق بپرهيزند، چنين نباشند كه به ظاهر اظهار ايمان كنند ولى وقتى خدا و رسول بعد از ارجاع مساءله مورد اختلاف به ضرر يكى حكم كرد، ناراحت شوند، و كفر باطنيشان از اين كه تسليم حكم خدا شوند بازشان بدارد، و نيز تشويق مى كند به اين كه تسليم اوامر خدا و رسول باشند، و هم چنان اين مطالب را دنبال مى كند، تا برسد به آياتى كه دعوت به جهاد مى كند، و حكم جهاد را روشن مى سازد، و به كوچ كردن از وطن در راه خدا مى پردازد، پس همه اين آيات مؤ منين را براى جهاد در راه خدا تجهيز مى كند، و نظام داخليشان را منظم مى سازد، _ البته يكى دو آيه در بين آنها هست كه جنبه جمله معترضه را دارد، ولى اين دو آيه اتصال كلام را بر هم نمى زند، هم چنان كه در تفسير آيه : (يا ايها الّذين آمنوا لا تقربوا الصلوه و انتم سكارى ) يعنى آيه 43 همين سوره به اين نكته اشاره كرديم .
تفسير آيه شريفه (يا ايّها الّذين آمنوا اطيعوا الله و اطيعواالرسول و اولى الامر منكم )

يا ايها الّذين آمنوا اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم

بعد از آن كه از دعوت به عبادت خدا به تنهايى و دعوت به شرك نورزيدن ، و گستردن احسان در بين همه طبقات مؤ منين ، و مذمت كسانى كه به اين طريقه پسنديده خرده مى گيرند، و مردم را از احسان و انفاق باز مى دارند، بپرداخت ، در اين آيه به اصل مقصود برگشته ، با زبانى ديگر چند فرع جديد را بر آن متفرع مى سازد، فروعى كه با آن اساس مجتمع اسلامى را مستحكم مى سازد، و آن عبارت است از تحريك و ترغيب مسلمانان در اين كه چنگ به ائتلاف و اتفاق بزنند و هر تنازعى كه رخ مى دهد به حكميت خدا و رسول او واگذار نمايند.
و جاى هيچ ترديدى نيست كه آيه : (اطيعوا اللّه و اطيعوا الرسول ) جمله اى است كه به عنوان زمينه چينى براى مطلب بعدى آورده شد، و آن مطلب عبارت است از اين كه دستور دهد مردم در هنگام بروز نزاع به خدا و رسول او مراجعه كنند، هر چند كه آيه مورد بحث در عين حال كه جنبه آن زمينه چينى را دارد، مضمونش اساس و زيربناى همه شرايع و احكام الهى است .
و دليل بر زمينه بودنش ظاهر تفريعى است كه جمله : (فان تنازعتم فى شى ء فردوه الى اللّه و الرسول ...) بر جمله مورد بحث دارد، و نيز بعد از آن ، جمله هاى بعد است كه يكى پس از ديگرى از جمله مورد بحث نتيجه گيرى شده ، يكجا فرموده : (الم تر الى الّذين يزعمون ...) و دنبالش فرموده : (و ما ارسلنا من رسول الا ليطاع باذن اللّه ...) و بعد از آن فرموده : (فلا و ربّك لايومنون حتى يحكموك فيما شجر بينهم ...)
و نيز جاى هيچ ترديدى نيست كه خداى تعالى از اين دستور كه مردم او را اطاعت كنند منظورى جز اين ندارد كه ما او را در آنچه از طريق پيامبر عزيزش به سوى ما وحى كرده اطاعت كنيم و معارف و شرايعش را به كار بنديم ، و اما رسول گراميش دو جنبه دارد، يكى جنبه تشريع ، بدانچه پروردگارش از غير طريق قرآن به او وحى فرموده ، يعنى همان جزئيات و تفاصيل احكام كه آن جناب براى كليات و مجملات كتاب و متعلقات آنها تشريع كردند، و خداى تعالى در اين باره فرموده : (و انزلنا اليك الذكر لتبين للناس ما نزل اليهم )، (ما كليات احكام را بر تو نازل كرديم تا تو براى مردم جزئيات آنها را بيان كنى ) دوم يك دسته ديگر از احكام و آرايى است كه آن جناب به مقتضاى ولايتى كه بر مردم داشتند و زمام حكومت و قضا را در دست داشتند صادر مى كردند، و خداى تعالى درباره فرموده : (لتحكم بين النّاس بما اراك اللّه ) تا در بين مردم به آنچه خداى تعالى به فكرت مى اندازد حكم كنى ). و اين همان رايى است كه رسول خدا (صلى اللّه عليه و آله ) با آن بر ظواهر قوانين قضا در بين مردم حكم مى كرد، و همچنين آن راءيى است كه در امور مهم به كار مى بست ، و خداى تعالى دستورش داده بود كه وقتى مى خواهد آن راءى را به كار بزند قبلا مشورت بكند، و فرموده : (و شاورهم فى الامر، فاذا عزمت فتوكل على اللّه )، (با مردم در هر امرى كه مى خواهى درباره آن تصميم بگيرى نخست مشورت بكن و همينكه تصميم گرفتى بر خدا توكل كن )،
ملاحظه مى فرماييد كه مردم را در مشورت شركت داده ، ولى در تصميم گرفتن شركت نداده ، و تصميم خود آن جناب (به تنهايى ) را معتبر شمرده است .
وجه تكرار كلمه (اطيعوا) در آيه شريفه
حال كه به اين معنا توجه كرديد مى توانيد به خوبى بفهميد كه اطاعت رسول معنايى ، و اطاعت خداى سبحان معنايى ديگر دارد هر چند كه اطاعت از رسول خدا (صلى اللّه عليه و آله )، در حقيقت اطاعت از خدا نيز هست ، چون تشريع كننده تنها خدا است ، زيرا او است كه اطاعتش واجب است ، همچنان كه در آيه : (و ما ارسلنا من رسول الا ليطاع باذن اللّه )، وجوب اطاعت رسول را هم منوط به اذن خدا دانسته ، پس بر مردم واجب است كه رسول را در دو ناحيه اطاعت كنند، يكى ناحيه احكامى كه به وسيله وحى بيان مى كند، و ديگر احكامى كه خودش به عنوان نظريه و راى صادر مى نمايد.
و اين معنا - و خدا داناتر است باعث شده است كه كلمه (اطاعت ) در آيه تكرار شود، چون اگر اطاعت خدا و رسول تنها در احكامى واجب مى بود كه به وسيله وحى بيان شده ، كافى بود بفرمايد (اطيعوا اللّه و الرسول و اولى الامر منكم )، ولى چنين نكرد، و كلمه (اطيعوا) را دوباره آورد، تا بفهماند اطاعت خدا يك نحوه اطاعت است و اطاعت رسول يك نحوه ديگر است ، ولى بعضى از مفسرين گفته اند تكرار كلمه (اطيعوا) صرفا به منظور تاءكيد بوده ، و اين حرف به هيچ وجه درست نيست ، زيرا اگر هيچ منظورى به جز تاءكيد در بين نبود، ترك تكرار، اين تاءكيد را بيشتر افاده مى كرد، و لذا بايد مى فرمود (اطيعوا اللّه و الرسول ...)، چون با اين تعبير مى فهمانيد اطاعت رسول ، عين اطاعت خداى تعالى است ، و هر دو اطاعت يك هستند، بله اين كه تكرار، تاءكيد را مى رساند، درست است ، اما نه در هر جا.
و اما اولى الامر هر طايفه اى كه باشند، بهره اى از وحى ندارند، و كار آنان تنها صادر نمودن آرايى است كه به نظرشان صحيح مى رسد، و اطاعت آنان در آن آراء و در اقوالشان بر مردم واجب است ، همان طور كه اطاعت رسول در آرايش و اقوالش بر مردم واجب بود، و به همين جهت بود كه وقتى سخن به وجوب رد بر خدا و تسليم در برابر او كشيده شد. و فرمود وقتى بين شما مسلمانان مشاجره اى در گرفت بايد چنين و چنان كنيد، خصوص اولى الامر را نام نبرد، بلكه وجوب رد و تسليم را مخصوص به خدا و رسول كرد، و فرمود: (فان تنازعتم فى شى ء فردوه الى اللّه و الرسول ، ان كنتم تومنون باللّه و اليوم الاخر...) (يعنى پس اگر در چيزى نزاع كرديد، حكم آن را به خدا و رسول برگردانيد...)، و اين بدان جهت بود كه گفتيم روى سخن در اين آيه به مؤ منين است ، همانهايى كه در اول آيه كه مى فرمود: (يا ايها الّذين آمنوا...)، مورد خطاب بودند، پس بدون شك معلوم مى شود منظور از نزاع هم ، نزاع همين مؤ منين است ،
و تصور ندارد كه مؤ منين با شخص ولى امر _ با اين كه اطاعت او بر آنان واجب است نزاع كنند، به ناچار بايد منظور نزاعى باشد كه بين خود مؤ منين اتفاق مى افتد، و نيز تصور ندارد كه نزاعشان در مساءله راءى باشد، (چون فرض اين است كه ولى امر و صاحب راءى در بين آنان است )، پس اگر نزاعى رخ مى دهد در حكم حوادث و قضايايى است كه پيش مى آيد آيات بعدى هم كه نكوهش مى كند مراجعين به حكم طاغوت را كه حكم خدا و رسول او را گردن نمى نهند، قرينه بر اين معنا است ، و اين حكم بايد به احكام دين برگشت كند، و احكامى كه در قرآن و سنت بيان شده ، و قرآن و سنت براى كسى كه حكم را از آن دو بفهمد دو حجت قطعى در مسائلند، و وقتى ولى امر مى گويد: كتاب و سنت چنين حكم مى كنند قول او نيز حجتى است قطعى ، چون فرض اين است كه آيه شريفه ، ولى امر را مفترض الطاعه دانسته ، و در وجوب اطاعت از او هيچ قيد و شرطى نياورده ، پس گفتار اولى الامر نيز بالاخره به كتاب و سنت برگشت مى كند.
از اين جا روشن مى شود كه اين اولى الامر - حال هر كسانى كه بايد باشند - حق ندارند حكمى جديد غير حكم خدا و رسول را وضع كنند، و نيز نمى توانند حكمى از احكام ثابت در كتاب و سنت را نسخ نمايند، و گرنه بايد مى فرمود در هر عصرى موارد نزاع را به ولى امر آن عصر ارجاع دهيد، و ديگر معنا نداشت بفرمايد موارد نزاع را به كتاب و سنت ارجاع دهيد، و يا بفرمايد بخدا و رسول ارجاع دهيد در حالى كه آيه شريفه : (و ما كان لمؤ من و لا مؤ منه اذا قضى اللّه و رسوله امرا ان يكون لهم الخيره من امرهم و من يعص اللّه و رسوله فقد ضل ضلالا مبينا)، (هيچ مرد مؤ من و زن مؤ منه اى را نمى رسد كه وقتى خدا و رسول او، امرى را مورد حكم قرار دهند، باز هم آنان خود را در آن امر مختار بدانند، و كسى كه خدا و رسولش را نافرمانى كند به ضلالتى آشكار گمراه شده است ). حكم مى كند به اين كه غير از خدا و رسول هيچكس حق جعل حكم ندارد.
و به حكم اين آيه شريفه تشريع عبارت است از قضاى خدا، و اما قضاى رسول ، يا همان قضاى اللّه است ، و يا اعم از آن است ، و اما آنچه اولى الامر وظيفه دارند اين است كه راءى خود را در مواردى كه ولايت شان در آن نافذ است ارائه دهند، و يا بگو در قضايا و موضوعات عمومى و كلى حكم خدا و رسول را كشف كنند.
و سخن كوتاه اين كه از آنجا كه اولى الامر اختيارى در تشريع شرايع و يا نسخ آن ندارند،
و تنها امتيازى كه با سايرين دارند اين است كه حكم خدا و رسول يعنى كتاب و سنت به آنان سپرده شده ، لذا خداى تعالى در آيه مورد بحث سخن در رد حكم دارد، نام آنان را نبرد، تنها فرمود: (فردوه الى اللّه و الرسول ...)، از اينجا مى فهميم كه خداى تعالى يك اطاعت دارد و رسول و اولى الامر هم يك اطاعت دارند، و به همين جهت بود كه فرمود: (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ).
اطلاق امر به اطاعت از رسول (ص ) و اولى الامر،دليل بر عصمت ايشان است
و جاى ترديد نيست در اينكه اين اطاعت كه در آيه : (اطيعوا اللّه و اطيعوا الرسول ...) آمده ، اطاعتى است مطلق ، و به هيچ قيد و شرطى مقيد و مشروط نشده ، و اين خود دليل است بر اين كه رسول امر به چيزى و نهى از چيزى نمى كند، كه مخالف با حكم خدا در آن چيز باشد، واجب كردن خدا اطاعت خودش و اطاعت رسول را تناقضى از ناحيه خداى تعالى مى شد، و موافقت تمامى اوامر و نواهى رسول با اوامر و نواهى خداى تعالى جز با عصمت رسول تصور ندارد، و محقق نمى شود.
اين سخن عينا در اولى الامر نيز جريان مى يابد، چيزى كه هست نيروى عصمت در رسول از آنجا كه حجت هايى از جهت عقل و نقل بر آن اقامه شده فى حد نفسه و بدون در نظر گرفتن اين آيه امرى مسلم است و ظاهرا در اولى الامر اين طور نيست و ممكن است كسى توهم كند كه اولى الامرى كه نامشان در اين آيه آمده لازم نيست معصوم باشند، و معناى آيه شريفه بدون عصمت اولى الامر هم درست مى شود.
توضيح اين كه آن چيزى كه خداى تعالى در اين آيه مقرر فرموده ، حكمى است كه به مصلحت امت جعل شده ، حكمى است كه مجتمع مسلمين به وسيله آن از اين كه دستخوش اختلاف و تشتت گشته از هم متلاشى گردد حفظ مى شود، و اين چيزى زايد بر ولايت و سرپرستى معهود در بين امت ها و مجتمعات نيست ، و همان چيزى كه مى بينيم عموم مجتمعات _ چه اسلامى و چه غير اسلامى - آن را در بين خود معمول مى دارند، يعنى يكى از افراد جامعه خود را انتخاب نموده و به او مقام واجب الاطاعه بودن و نفوذ كلمه مى دهند در حالى كه از همان اول مى دانند او هم مثل خودشان جايزالخطا است ، و در احكامى كه مى راند اشتباه هم دارد، و ليكن هر جا كه جامعه فهميد حكم حاكم بر خلاف قانون است ، اطاعتش نمى كند، و او را به خطايى كه كرده آگاه مى سازد، و هر جا يقين به خطاى او نداشت ، و تنها احتمال مى داد كه خطا كرده به حكم و فرمان او عمل مى كند، و اگر بعدها معلوم شد كه خطا كرده مسامحه كند، و با خود فكر مى كند مصلحت حفظ وحدت مجتمع و مصونيت از تشتت كلمه آن قدر بزرگ و مهم است ، مفسده اشتباه كاريهاى گاه به گاه حاكم را جبران مى كند.
حال اولى الامر در آيه شريفه و وجود اطاعت آنان نيز به همين حال است ، - و آيه چيزى زايد بر آنچه در همه زمانها و همه مكانها معمول است افاده نمى كند، _ خداى تعالى طاعت مردم از اولى الامر را بر مؤ منين واجب فرموده ، اگر احيانا ولى امرى بر خلاف كتاب و سنت دستورى داد، مردم نبايد اطاعتش كنند، و حكم اين چنين او نافذ نيست ، براى اين كه رسول خدا (صلى اللّه عليه و آله ) - قاعده اى كلى به دست عموم مسلمين داده ، و فرموده : (لا طاعه لمخلوق فى معصيه الخالق ) (هيچ مخلوقى در فرمانى كه به معصيت خدا مى دهد نبايد اطاعت شود) و اين دستور را شيعه و سنى روايت كرده اند، و با همين دستور است كه اطلاق آيه تقييد مى شود.
و اما اگر عالما عامدا حكم بر خلاف قرآن نكرد، بلكه خطا كرد، و به غلط چنين حكمى را راند، اگر مردم فهميدند كه حكمش اشتباه است ، او را از راه خطا به سوى حق يعنى حكم كتاب و سنت بر مى گردانند، و اگر مردم نفهميدند و تنها احتمال دادند كه ممكن است حكمى كه حاكم كرده مخالف با كتاب و سنت باشد حكمش را اجرا مى كنند همان طور كه اگر مى دانستند مخالف نيست اجرا مى كردند، و وجوب اطاعت حاكم در اين نوع احكام هيچ عيبى ندارد، براى همان كه گفتيم حفظ وحدت در امت و بقاى سيادت و ابهت آن آن قدر مهم است كه مفسده اين مخالف كتاب و سنت ها را تدارك مى كند، همچنان كه در اصول فقه مقرر و محقق شده كه طرق ظاهريه - از قبيل خبر واحد و بينه و امثال آن - حجتند، در حالى كه احكام واقعيه به حال خود باقى است .
و مى گوييم اگر احتمالا طريق ظاهرى بر خلاف واقع از آب در آمد، مفسده اش به وسيله مصلحتى كه در حجيت طرق ظاهرى هست تدارك مى شود.
و سخن كوتاه اين كه اطاعت اولى الامر واجب است ، هر چند كه معصوم نباشند، و احتمال فسق و خطا در آنان برود، چيزى كه هست اگر مردم بر فسق آنان آگاه شدند اطاعتشان نمى كنند، و اگر از آنان خطاب بينند به سوى كتاب و سنت ارجاعشان مى دهند، و در ساير احكام كه علمى به خطاى آن ندارند حكمش را انفاذ مى كنند، و فكر نمى كنند كه ممكن است فلان حكم او بر خلاف حكم خداى تعالى باشد، تنها ملاحظه مخالفت ظاهرى را مى كنند، چون مصلحتى مهم تر در نظر دارند، و آن عبارت است از مصلحت اسلام و مسلمين و حفظ وحدت كلمه آنان .
پاسخ به اين توهم كه اطاعت اولى الامر واجب است هر چند معصوم باشند
 اين بود آن توهمى كه گفتيم ممكن است كسى بكند، و خواننده عزيز اگر در بيانى كه ما براى آيه كرديم دقت فرمايد كاملا متوجه بى پايگى آن مى شود،
براى اين كه هر چند كه ممكن است ما اين تقريب را در تقييد اطلاق آيه به صورت فسق قبول كنيم ، و بگوييم اطلاق آيه مورد بحث به وسيله كلام رسول خدا (صلى اللّه عليه و آله ) كه فرمود: (لا طاعه لمخلوق فى معصيه الخالق ) و آيات قرآنى كه اين معنا را مى رساند تقييد مى شود، مانند آيه شريفه : (ان اللّه لا ياءمر بالفحشاء) خداى تعالى امر به فحشا نمى كند) و آياتى ديگر از اين قبيل .
و همچنين ممكن است و بلكه واقع هم همين است كه در شرع نظير اين حجيت ظاهريه كه گفته شد جعل شده باشد، مثلا اطاعت فرماندهان جنگ را كه از طرف رسول خدا (صلى اللّه عليه و آله ) منصوب مى شدند، بر سربازها واجب كرده باشد، و نيز اطاعت حكامى را كه آن جناب براى بلادى از قبيل مكه و يمن معين كرد، و يا در مواقعى كه خود سفر مى كرد در مدينه جانشين خود مى ساخت بر مردم آن جا واجب كرده باشد، و يا فتواى مجتهد را بر مقلد او حجت كرده باشد، و يا حجت هاى ظاهرى ديگرى را قرار داده باشد، و ليكن اين جعل حجيت ظاهرى ، آيه شريفه را مقيد نمى كند، زيرا صحيح بودن مساءله اى از مسائل به خودى خود يك مطلب است ، و مدلول ظاهر آيه قرآن بودنش مطلبى ديگر است .
آنچه آيه مورد بحث بر آن دلالت مى كند وجوب اطاعت اين اولى الامر بر مردم است ، و در خود آيه و در هيچ آيه ديگر قرآنى چيزى كه اين وجوب را مقيد به قيدى و مشروط به شرطى كند وجود ندارد، تا برگشت معناى آيه شريفه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) به اين آيه شود كه : (و اطيعوا اولى الامر منكم فيما لم يامروا بمعصيه )، (و اولى الامر خود را نيز اطاعت كنيد مادام كه امر به معصيت نكرده اند) و يا به اين آيه شود كه (و اطيعوا اولى الامر منكم ما لم تعلموا بخطائهم ) (و اولى الامر خود را نيز اطاعت كنيد، مادام كه علم به خطاى آنها نداشته باشيد)، و اما اگر شما را به معصيت امر كردند، و يا يقين كرديد كه در حكم خود خطا كرده اند ديگر اطاعتشان بر شما واجب نيست ، بلكه بر شما واجب است كه آنان را به سوى كتاب و سنت برگردانيد، و كجى آنها را راست كنيد، مسلما معناى آيه شريفه : (و اطيعوا الرسول و اولى الامر منكم ) اين نيست .
علاوه بر اين كه خداى سبحان در مواردى كه قيد، روشن تر از قيد مورد بحث بوده ، و طاعت هم كم اهميت تر از طاعت مورد بحث بوده آن قيد را ذكر كرده مثلا در مورد احسان به پدر و مادر فرموده : (و وصينا الانسان بوالديه حسنا و ان جاهداك لتشرك بى ما ليس ‍ لك به علم فلا تطعهما....)
با اين حال چطور ممكن است در آيه مورد بحث كه مشتمل براءسى از اساس دين و اصلى از اصول آن است ، اصلى كه رگ و ريشه همه سعادتهاى انسانى بدان منتهى مى شود، هيچ قيدى از قيود را نياورد، و بطور مطلق بفرمايد: (خدا و رسول و اولى الامر خود را اطاعت كنيد)؟!.
از اين هم كه بگذريم آيه شريفه بين رسول و اولى الامر را جمع كرده ، و براى هر دو يك اطاعت را ذكر نموده و فرمود: (و اطيعوا الرسول و اولى الامر منكم )، با اين كه در مورد رسول حتى احتمال اين نيز نمى رود كه امر به معصيت كند و يا گاهى در خصوص ‍ حكمى دچار اشتباه و غلط گردد، اگر در مورد اولى الامر اين احتمال برود به هيچ وجه نبايد براى جلوگيرى از اين احتمال قيدى نياورد، پس ما همين كه مى بينيم در مورد آنان نيز قيدى نياورده ، چاره اى جز اين نداريم كه بگوييم آيه شريفه از هر قيدى مطلق است ، و لازمه مطلق بودنش همين است كه بگوييم همان عصمتى كه در مورد رسول مسلم گرفته شد، در مورد اولى الامر نيز اعتبار شده باشد، و خلاصه كلام منظور از اولى الامر، آن افراد معينى هستند كه مانند رسول خدا (صلى اللّه عليه و آله ) داراى عصمتند.
حال ببينيم منظور از كلمه امر در عنوان (اولى الامر) چيست ؟ منظور از آن ، آن شاءن و آن كارهايى است كه با دين مؤ منين مخاطب به اين خطاب ، و يا به دنياى آنان ارتباط دارد، و مستقيم و غير مستقيم به آن برگشت مى كند، مؤ يد اين كه منظور از امر چنين شاءنى است وسيع ، دو آيه زير است ، كه كلمه (امر) در هر دو به معناى امور دنيايى است ، در يكى مى فرمايد: (و شاورهم فى الامر) و در ديگرى در مدح مردم باتقوا مى فرمايد: (و امرهم شورى بينهم )، و هر چند كه ممكن است به وجهى منظور از كلمه (امر) فرمان باشد، كه در مقابل نهى است ، ليكن اين احتمال بعيد است .
كلمه (اولى الامر) در اين آيه مقيد شده به قيد (منكم )، و ظاهر اين قيد اين است كه ظرفى باشد به اصطلاح مستقر، يعنى عامل آن از افعال عموم باشد نظير (بودن و امثال آن )
و معنايش اين باشد كه اطاعت كنيد اولى الامرى را كه از خودتان باشد، و اين قيد به همان معنايى است كه قيد منهم در آيه : (هو الذى بعث فى الاميين رسولا منهم ) به آن معنا است و هم چنين در آيات زير و نيز در دعايى كه از حضرت ابراهيم (عليه السلام ) نقل كرده مى فرمايد: (ربّنا و ابعث فيهم رسولا منهم )، و نيز درباره رسولان الهى فرموده : (رسلا منكم يقصون عليكم آياتى ).
منظور ما از اين گفتار اين است كه خواننده را متوجه مردود بودن گفتار بعضى از مفسرين در معناى كلمه (منكم ) بكنيم ، آن مفسر گفته : از اين كلمه (اولى الامر) مقيد به آن شده به خوبى استفاده مى شود: كه اولى الامر نيز فردى از افراد معمولى جامعه است ، مى فرمايد (اولى الامر) را كه فردى مثل خود شما مؤ من است ، و مثل خود شما گاهگاهى گناه و خطا مى كند اطاعت كنيد. مفسر نامبرده با اين تفسير خواسته است اعتبار مساءله عصمت از (اولى الامر) را بيندازد.
مطلب ديگرى كه درباره كلمه (اولى الامر) مورد بحث قرار گرفته ، اين است كه معناى اين كلمه از نظر مصاديقى كه دارد چيست ؟ آيا با اين كه اين كلمه اسم جمع است ، منظور دسته دسته هايى هستند كه هر دسته اى به عنوان اهل حل و عقد در هر عصرى امور مسلمين را اداره مى كنند، و يا منظور فرد فرد معصومينند، كه يكى پس از ديگرى زمام امور مسلمين را به دست مى گيرند،؟ آنچه در بدو نظر احتمالش به ذهن مى رسد اين است كه منظور فرد فرد معصومين اند اطاعتشان بر خلق واجب شده ، و يكى پس از ديگرى زمام امور را به دست گرفتند و وجوب اطاعتشان بر مردم را تنها از نظر لفظ به جمع آنان نسبت داده در حقيقت معناى جامعى از معصومين در نظر گرفته و لفظ (اولى الامر) را در آن استعمال كرده همان طور كه خود ما نيز در گفتگوهاى خود مى گوييم : (نمازهايت را بخوان ) و (بزرگانت را اطاعت كن ) و (گوش به فرمان بزرگان قومت باش )، با اين كه هر وقت انسان نماز بخواند يك نماز مى خواند نه همه نمازها را و همچنين اطاعت از بزرگان قوم ، و گوش دادن به سخنان بزرگتر خود.
رد گفتار بى اساس فخر رازى
يكى از سخنان عجيب كه در اين مورد گفته شده گفتار فخر رازى است كه گفته است اگر منظور از اولى الامر خصوص ولى امر معصوم باشد،
اين اشكال وارد مى شود كه الزاما بايستى جمع را بر مفرد حمل كنيد، و بگوييد منظور از كلمه (اولى الامر) ولى امر مى باشد، و اين خلاف ظاهر است .
عجيب بودن گفتار وى در اين است كه چگونه غفلت كرده از اين كه استعمال جمع در مفرد چيز نوظهورى نيست ، هم در لغت شايع است ، و هم قرآن كريم پر است از آن ، و اينك چند نمونه آنرا نقل مى نماييم : (فلا تطع المكذبين )، (فلا تطع الكافرين ) (انا اطعنا سادتنا و كبراءنا)، (و لا تطيعوا امر المسرفين )، (حافظوا على الصلوات ) (و اخفض جناحك للمؤ منين )، و از اين قبيل موارد مختلفه اى كه يا در اثبات يا در نفى ، يا در اخبار و يا در انشاء كلمه جمع در مفرد استعمال شده است .
آنچه از حمل جمع بر فرد، خلاف ظاهر است اين است كه لفظ جمع را اطلاق كنند و يكى از آحاد آن را اراده نمايند (مثلا پدرى به فرزندش بگويد: (علما را احترام كن )، و منظورش از علما فقط يك عالم باشد، به طورى كه اگر فرزند، عالمى ديگر را احترام نمايد اعتراض كند من كى به تو گفتم اين آقا را احترام كنى ، منظورم از علما فقط و فقط فلان عالم است )، نه اين كه حكم را طورى روى جمع ببرد كه يك حكمش به عدد موضوعاتى كه دارد منحل به احكامى متعدد شود، مثل اين كه همان پدر به فرزندش بگويد: (علماى شهر را احترام كن )، كه معنايش چنين مى شود: (اين عالم را احترام كن )، (اين را نيز احترام نما)، و همچنين به طورى كه اگر فرضا در آن شهر هزار دانشمند باشد و پدر خواسته باشد هزار بار گفتار خود را تكرار كند به جاى آن يك بار بطور كلى مى گويد: (علماى شهر را احترام كن )، اين طور سخن گفتن نه تنها خلاف ظاهر نيست بلكه مطابق ظاهر است .
احتمال اينكه معناى (اولى الامر) اهلحل و عقد (مقامات حكومتى ) باشند، و رد اين احتمال


البته اين احتمال را داده اند كه مراد از كلمه : (اولى الامر) _ يعنى همين هايى كه متعلق وجوب اطاعتند _ مجموع من حيث المجموع هياءت حاكمه باشد، هياءتى كه از عده اى معدود تشكيل مى شود، و هر يك از آنان فردى از اولى الامرند، به اين معنا كه هر يك به قدر خودش در مردم نفوذ و در امور مردم تاءثير دارد،
يكى رئيس همه لشگرها، و يكى رئيس تك تك لشگرها، يكى رئيس دانشگاه ها و يكى رئيس فلان قسمت از اجرائيات دولت ، و يكى رئيس قسمت ديگر آن است ، بلكه احتمال دارد كه مراد از اولى الامر همان طور كه صاحب المنار گفته همه اهل حل و عقد جامعه باشند، يعنى كسانى كه امت به آنها وثوق و اطمينان دارند، چه علما، و رؤ ساى لشگر، و تجار، و صنعت گران ، و كشاورزان ، مصالح عمومى امّت را تاءمين مى كنند، و چه رؤ ساى كارگران ، و احزاب ، و مديران جرايد مورد احترام ، و هياءت تحريريه آنها.
پس اين كه احتمال داديم معناى (اولى الامر) اهل حل و عقد باشد منظورمان اين است ، يعنى هياءت اجتماعيه اى كه از افراد موجه امت تشكيل مى گردد، و ليكن همه اشكال در اين است كه آيا مى توان مضمون همه آنها را بر اين احتمال تطبيق داد يا نه ؟.
آيه شريفه - همان طور كه توجه فرموديد _ دلالت دارد بر عصمت (اولى الامر) حتى مفسرينى هم كه آيه را با احتمال بالا تفسير كرده اند اين معنا را قبول دارند، و ناگزير از قبول آنند.
و ما از آنان مى پرسيم با اين كه اعتراف داريد كه آيه شريفه دلالت بر عصمت اولى الامر دارد چگونه مى توانيد آن را با افراد هياءت هاى حاكمه تطبيق دهيد آيا مى خواهيد بگوييد تك تك افراد اين هياءت معصومند و چون چنينند قهرا هياءت جمعى آنان نيز معصوم مى شود، (چون مجموع چيزى جز افراد نيست )؟ هرگز چنين ادعايى را نمى توانيد بكنيد زيرا در طول قرنها كه بر امت اسلام گذشته است حتى يك روز هم پيش نيامده كه جمعيت اهل حل و عقد همه معصوم بر انفاذ امرى از امور امت بوده باشند، و چون چنين چيزى سابقه ندارد پس محال است كه خداى عزوجل امت را ماءمور به چيزى بكند كه مصداق خارجى ندارد. و يا مى خواهيد بگوييد عصمت مستفاد از آيه كه يك صفتى حقيقى است نه صرف فرض و اعتبار. قائم به هياءت حاكمه هست نه به تك تك افراد، و خلاصه كلام اين كه هياءت معصوم است ، هر چند كه تك تك افراد معصوم نباشند، بلكه گناه كه سهل است شرك به خدا نيز بورزند و عينا مانند ساير افراد مردم كه صدور هر گناهى و كفرى از آنان محتمل و ممكن است ، مردم مكلف به اطاعت اين افراد نيستند، تا از كافر و گنه كار اطاعت كرده باشند، بلكه مكلف به اطاعت هياءت حاكمه اند و نظريه و راءيى كه از اين فرد فرد صادر مى شود ممكن است خطا باشد،
و امت را به سوى ضلالت و معصيت دعوت كند ولى نظريه هياءت حاكمه به خاطر عصمتى كه برايش فرض كرديم جز به راه صواب دعوت نمى كند.
اگر منظور شما اين است ، مى گوييم اين نيز تصورى است محال ، و چگونه تصور مى شود كه يك موضوع اعتبارى _ يعنى هياءت حاكمه _ به يك صفت حقيقى متصف گردد، با اينكه آنچه در خارج وجود و حقيقت دارد افرادند، و هياءت امرى است اعتبارى و امر اعتبارى نه معصوم مى شود و نه گنه كار.
و يا مى خواهيد بگوئيد عصمتى كه از آيه شريفه استفاده مى شود نه صفت افراد هياءت حاكمه است ، و نه صفت خود هياءت ، بلكه حقيقت آن عبارت از اين است كه خداى تعالى اين هياءت را از انحراف حفظ مى كند، و نمى گذارد امر به معصيت كنند، و راءيى به خطا بدهند، همچنان كه خبر متواتر محفوظ از كذب است ، با اين كه مصونيت از كذب نه صفت تك تك مخبرين است ، و نه صفت هياءت اجتماعى آنان ، بلكه حقيقت عصمت خبر از كذب اين كه عادت بر محال بودن دروغ آن جارى شده ، و به عبارتى ديگر خداى تعالى خبرى را كه متواتر است حفظ مى كند، از اين كه دروغى و خطايى در آن واقع شود.
راءى اولى الامر نيز مانند خبر متواتر است يعنى خطا به هيچ وجه در آنان راه پيدا نمى كند، هر چند كه تك تك خبر واحد و تك تك هياءت حاكمه و نيز هياءت آنان متصف به صفت زايدى به نام عصمت نيستند، با اين بيان ديگر چه اشكالى دارد كه عصمت (اولى الامر) نيز از قبيل عصمت خبر واحد باشد، و آيه شريفه هم دلالت بر بيش از اين ندارد تنها اين مقدار گويايى دارد كه راى هياءت حاكمه اولى الامر، به خطا نمى رود، بلكه هميشه موافق با كتاب و سنت است و اين خود عنايتى است از خداى تعالى بر اين امت ، مؤ يد اين توجيه روايتى است كه از رسول خدا (صلى اللّه عليه و آله ) رسيده ، كه فرموده :
(لا تجمع امتى على خطاء _ امت من هرگز بر خطا مجتمع نمى شوند).
اگر منظورتان اين است در پاسخ مى گوييم اولا حديثى كه براى تاءييد گفته خود آورديد به فرضى كه صحيح باشد و مجعول نباشد هيچ ارتباطى با مورد بحث ما ندارد، زيرا در حديث آمده كه امت بر خطا اتفاق نمى كند نه اهل حل و عقد، كلمه امت براى خود معنايى دارد، و كلمه (اهل حل و عقد) نيز براى خود معنايى ديگر دارد، شما چه دليلى داريد بر اين كه مراد رسول خدا (صلى اللّه عليه و آله ) از كلمه (امت ) همه امت نيست ، بلكه مراد اهل حل و عقد است ؟
علاوه بر اين كه در حديث آمده كه امت بر خطا اجتماع و اتفاق نمى كنند، و شما مى خواهيد آن را معنا كنيد به اين كه خطا از اجتماع امت بر داشته شده ، و اين معنا غير آن معنا است .
آنچه از حديث (لا تجتمع امتى على خطاء) برمى آيد
 آنچه از حديث برمى آيد اين است كه خطاى در مساءله اى از مسائل آنقدر فراگير نمى شود كه همه امت را به سوى خود بكشاند، بلكه دائما كسانى در بين آنان خواهند بود كه پيرو حق و بر حق باشند، حال يا همه امت بر حق و پيرو حق مى شوند، و يا بعضى از آنان ، هر چند آن بعض ، يك نفر معصوم باشد، در نتيجه مضمون روايت نامبرده موافق است با آيات و رواياتى كه دلالت دارند بر اين كه دين اسلام و ملت حق ، از صفحه زمين برانداخته نمى شود، بلكه تا روز قيامت باقى خواهد ماند، نظير آيه زير كه مى فرمايد: (فان يكفر بها هولاء فقد و كلّنا بها قوما ليسوا بها بكافرين ) و نيز مى فرمايد: (و جعلها كلمه باقيه فى عقبه )، و نيز مى فرمايد: (انا نحن نزلنا الذّكر و انّا له لحافظون ) و نيز مى فرمايد: (و انّه لكتاب عزيز، لا ياتيه الباطل من بين يديه و لا من خلفه ) و آياتى ديگر از اين قبيل .
و مضمون روايت مورد بحث اختصاصى به امت محمد (صلى اللّه عليه و آله ) ندارد، بلكه روايات صحيحى خلاف آن را مى رساند و آن رواياتى است كه از طرق مختلف از رسول خدا (صلى اللّه عليه و آله ) نقل شده كه _ خلاصه اش اين است كه _ امت يهود به هفتاد و يك فرقه منشعب شد، و نصارا به هفتاد و دو فرقه و مسلمانان به هفتاد و سه فرقه منشعب مى شوند، و همه اين فرقه ها در هلاكتند مگر يكى ، و ما روايت را در بحث روايى كه در ذيل آيه : (و اعتصموا بحبل اللّه جميعا) داشتيم نقل كرديم .
و سخن كوتاه اين كه اگر سند روايت مورد بحث درست باشد هيچ بحثى در متن آن نيست ،
زيرا مطلبى را بيان مى كند كه هيچ ارتباطى با بحث ما ندارد، زيرا بحث ما درباره عصمت اهل حل و عقد از امت اسلام است ، مى گوييم اگر منظور از كلمه (اولى الامر) اهل حل و عقد باشد بايد همه آنان معصوم باشند، در حالى كه چنين چيزى نه بوده و نه خواهد بود.
مى گوييم : آن چه عاملى است كه باعث مى شود اهل حل و عقد از مسلمانان در آرايى كه مى دهند معصوم باشند؟ و مگر بين اين عده با اهل حل و عقد ساير امت ها فرق هست ؟ و مگر تنها مسلمانان چند نفرى به نام اهل حل و عقد دارند؟ تمامى امت هايى كه تاكنون در بشر تشكل يافته ، و حتى همه اجتماعات كوچك و بلكه همه قبيله ها و عشاير، چند نفرى داشته اند كه مسايل گره خورده امت را حل ، و مسائل خلاف آن را عقد كرده اند، چون بالاخره در هر جمعيت و امتى چند نفرى نيرومند و صاحب نفوذ و آگاه به مسائل اجتماعى امت خود رسيدگى مى كنند.
خواننده محترم اگر در تاريخ جستجو كند، و حوادث گذشته تاريخ را و همچنين حوادث عصر حاضر را كه در امت ها و قبايل رخ مى دهد بنگرد موارد بسيار زيادى را پيدا خواهد كرد كه اهل حل و عقد هر امت در مسائل مهم مملكتى و قبيله اى دور هم جمع شده اند و بعد از مشورت و بگومگوها، يك راءيى را پسنديده و به دنبال آن به مرحله اجرايش گذاشته اند حال يا خوب از آب در آمده ، و يا خطا بوده ، پس خطا هر چند در نظريه هاى فردى بيشتر است ، تا در نظريه هاى اجتماعى ، و ليكن آراى اجتماعى هم ، چنان نيست كه هيچ خطايى در آن راه نداشته باشد، اين شما و اين تاريخ و اين شما و اين حوادث عصر خود ما كه هر دو شهادت مى دهند بر مصاديق بسيار بسيار زيادى كه آراى اهل حل و عقد خطا از آب در آمده .
پس اگر بين اهل حل و عقد مسلمين با اهل حل و عقد ساير جوامع تفاوتى هست ، و اهل حل و عقد مسلمين مصون از خطا و معصوم از غلط و اشتباهند از اين باب نيست كه نظير خبر متواتر عادتا خطا در آن راه ندارد، بلكه به اعتراف خود شما از اين باب است كه خداى تعالى از خطا بودنش جلوگيرى كرده ، پس عامل در مصونيت اهل حل و عقد يك عامل عادى معمولى نيست ، بلكه از سنخ عوامل خارق العاده ، و خلاصه از باب معجزه است ، و معلوم مى شود كه كرامتى با هر به اين امت اختصاص يافته ، و اين امت را حفظ مى كند، و از رخنه كردن هر شر و فسادى در جماعت مسلمين و در نتيجه از تباهى وحدت كلمه آنان جلوگيرى مى نمايد، و بالاخره سببى است معجز و الهى و هم سنگ قرآن كريم ، سببى است كه تا قرآن زنده است آن سبب نيز زنده است و رابطه آن با زندگى امت اسلام نظير رابطه اى است كه قرآن با زندگى اين امت دارد، چيزى كه هست قرآن با زندگى علمى و معارفى اين امت رابطه دارد، و آن سبب الهى و معجز با زندگى عملى امت داراى رابطه است .
خوب وقتى سبب ، چنين سببى است ، بايد قرآن كريم حدود آن سبب وسعه دايره آن را بيان كند، و اين منت را هم بر بشر بگذارد همان طور كه خداى تعالى بر بشر منت نهاد و براى هدايت او قرآن و محمد (صلى اللّه عليه و آله ) را فرستاد و وظيفه امت را معلوم كرد، بايد در همان قرآن وظيفه اجتماعى اين عده كه نامش اهل حل و عقد است را نيز براى خود اهل حل و عقد بيان كند، همانطور كه براى پيغمبرش آن را بيان كرد، و نيز لازم است كه رسول خدا (صلى اللّه عليه و آله ) به امت خود و مخصوصا به نيكان از اصحاب خود بيان كند، اهل حل و عقد بعد از من كه عنوانشان در قرآن (اولى الامر) است چه كسانيند، و چه حقيقتى دارند، حد و مرزشان ، وسعه دايره عملشان چيست ، و چقدر است ، و آيا هياءت حاكمه و يا بگو اهل حل و عقد و يا بگو (اولى الامر) در هر عصرى يكدسته هستند، براى تمامى قلمرو اسلام ، و يا در هر جمعيتى اسلامى يك عده اولى الامر خواهند بود، مثلا اعراب يك عده ، و آفريقائيها يك عده ، و شرقى ها يك عده ، و همچنين هر جمعيتى يك عده اولى الامر براى خود دارند، تا در بين ايشان در نفوس و اعراض و اموالشان حكم برانند؟.
و نيز لازم بود خود مسلمانان و مخصوصا اصحاب ، نسبت به اين مساءله اهتمامى داشته باشند، با يكديگر بنشينند بحث كنند، و در آخر از رسول خدا (صلى اللّه عليه و آله ) توضيح بخواهند، كه اولى الامر كيانند؟ و آيا يك عده براى همه مسلمانان جهانند؟ و يا براى هر جمعيتى يك عده اولى الامر خواهند بود همچنان كه روايات پر است از سؤ الهائى كه اصحاب از آن جناب كرده اند، آن هم سؤ الهاى پيش پا افتاده اى كه بقدر اين مساءله اهميت نداشته و در قرآن كريم نيز از آن سؤ الها چند نمونه آمده ، از آن جمله سؤ ال از (اهله ) يعنى هلال هر ماه است ، كه فرموده : (يسئلونك عن الاهله ) و از آن جمله سؤ ال از انفاق است كه در قرآن آمده : (يسئلونك ما ذا ينفقون )، و (يا يسئلونك عن الانفال ).
آيا خود و خدا جاى اين سؤ ال نيست ، كه چرا اصحاب از اين كه اولى الامر معصوم و يا بگو اهل حل و عقد معصوم چه كسانيند هيچ سؤ الى نكرده اند؟ و يا سؤ ال كرده اند ولى دست بازيگران سياست با آن سؤ الها بازى كرده ، و در نتيجه به دست ما نرسيده ؟ و آيا مى توان گفت كه خير چنين چيزى نبوده با اين كه مى دانيم مساءله اولى الامر شدن خبرى نبوده كه با هوا و هوس اكثريت مردم آن روز مخالفت داشته باشد، بلكه كمال موافقت را داشته ،
هر كسى علاقمند بوده كه از طرف خدا و رسولش عضوى از اعضاى اهل حل و عقد باشد، پس چرا مساءله را به كلى متروك گذاشتند تا از يادها بردند.
از سوى ديگر گيرم كه در زمان رسول خدا (صلى اللّه عليه و آله ) شرم داشتند از اين كه درباره اولى الامر و جانشين رسول خدا (صلى اللّه عليه و آله ) چيزى بپرسند، چرا بعد از رحلت آن حضرت در اختلافهايى كه پيش آمد، و فتنه هايى كه يكى پس از ديگرى بالا گرفت سخنى از اين اهل حل و عقد به ميان نيامد، و چرا در بگومگوهايى كه كرده اند و تاريخ اسلام كلمه به كلمه آن را ضبط كرده ، و حتى حرف به حرف آنها را به دست ما رسانده ، اسمى و اثرى از اهل حل و عقد در هيچ خطابى و هيچ كتابى ديده نمى شود، نه در بين قدماى مفسرين ، نه صحابه و نه تابعين ، فقط و فقط در طول اين چهارده قرن آقاى فخر رازى ، و بعضى از علماى بعد از وى از اين ماجرا خبردار شدند.
فخر رازى به گفتار خود اشكال كرده و سپس به آن جواب مى دهد!
 نكته جالب توجه اينجا است كه خود فخر رازى همين اشكال ما را بر گفتار خود كرده به اين بيان كه اين وجه مخالف با اجماع مركب است اجماع مركب يعنى اظهار قول و نظريه اى سوم ، در مساءله اى كه علماى اسلام در آن مساءله دو دسته شده اند و هر دسته نظريه اى را اختيار كرده اند، كه لازمه آن نفى نظريه سوم است در نتيجه تمامى علماى اسلام با اين نظريه سوم مخالفند، و بر خلاف آن اجماعى مركب از دو طايفه دارند - زيرا اقوال در معناى اولى الامر از چهار قول تجاوز نمى كند يكى اين كه خلفاى چهارگانه اند، دوم اين كه امراى لشگرند، سوم اين كه علماى اسلامند، چهارم اين كه ائمه معصومينند، پس گفتن اين كه اولى الامر حاكمه معصومند قول پنجمى است ، كه مخالف با همه آن اقوال است و همه صاحبان آن اقوال با آن مخالفند.
چيزى كه هست خودش جواب مى دهد كه در حقيقت اين نظريه به نظريه سوم برگشت مى كند، نه اين كه قول پنجمى باشد و خودش ‍ با اين جواب رشته هاى خود را پنبه مى كند، پس همه اين شواهدى كه آورديم دلالت دارد بر اين كه مساءله عصمت امتياز اهل حل و عقد نيست ، و چنان نيست كه خداى عزوجل به اين عده از مسلمانان از راه معجزه عطيه اى شريف و موهبتى عزيز داده باشد، كه هرگز به خطا نروند.
مگر اين كه بگويند: اين عصمت منتهى به عاملى خارق العاده نمى شود، بلكه اصولا تربيت عمومى اسلام بر اساسى دقيق پى ريزى شده ، كه خود به خود اين نتيجه بر آن مترتب مى شود،
كه اهل حل و عقدش دچار غلط و خطا نمى شوند، به اين معنا كه بر يك مساءله خلاف واقع و اشتباهى متفق القول نمى شوند، و در آنچه فتوا و نظريه مى دهند دچار خطا نمى گردند.
و اين احتمال علاوه بر اين كه باطل است ، چون با ناموس عمومى منافات دارد، و آن اين است كه ادراك كل اهل حل و عقد چيزى جز ادراكهاى فرد فرد آنان نيست و وقتى فرد فرد اهل حل و عقد ممكن الخطا باشند كل ايشان نيز جايز الخطا خواهند بود، علاوه بر اين ، اشكالى ديگر نيز بر آن وارد است ، و آن اين است كه اگر راءى اولى الامر به اين معنا يعنى به معناى اهل حل و عقد _ اينچنين پشتوانه اى شكست ناپذير دارد، بايد هيچگاه از اثر دادن تخلف نكند، و اگر چنين است پس اين همه اباطيل و فسادهايى كه عالم اسلامى را پر ساخته به كجا منتهى مى شود؟ و از كجا سرچشمه گرفته است .
و چه بسيار مجالس مشورتى كه بعد از رحلت رسول خدا (صلى اللّه عليه و آله ) تشكيل گشت و در آن مجالس اهل حل و عقد از مسلمانان جمع شدند، و براى امرى از امور مشورت كردند، و متفقا نظريه اى را تصويب كردند و راه رسيدن به هدف را نيز پيش ‍ گرفتند، ولى ثمره اى جز گمراه تر شدن خود و بدبخت تر كردن مسلمانان عايد اسلام نكردند، و خيلى طول نكشيد كه بعد از رحلت آن جناب نظام الهى و عادلانه اسلام را به نظامى امپراطورى و ديكتاتورى مبدل كردند، خواننده عزيز براى اين كه به اين گفته ما يقين حاصل كند لازم است فتنه هايى كه بعد از رحلت رسول خدا (صلى اللّه عليه و آله ) بپا خاست ، و در نتيجه آن فتنه ها خونهاى به ناحقى كه بر زمين ريخت و ناموسها كه به باد رفت ، و اموالى كه دستخوش غارت گرديد، و احكامى از كه اسلام تعطيل شد، و حدودى كه باطل گشت بررسى دقيق نموده سپس در مقام جستجو از منشاء آن بر آمده ، ريشه يابى كند، و آن وقت از خود بپرسد آيا جز اين است كه يكتا عامل تمامى اين بدبختى ها همان آراى اهل حل و عقد از امت بود؟ و آيا جز اين بود كه نشستند و طبق هوا و هوسهاى خود تصميم هايى گرفتند و همان تصميم ها را بر گردن مردم بيچاره تحميل نمودند؟.
آرى اين بود حال آن ركن اساسى كه به زعم آقايان دين خدا بر آن پايه گذارى شده بود، و باز به زعم آقايان خداى تعالى در جمله و (اولى الامر منكم ) مسلمانان را ماءمور به اطاعت از اين ركن اساسى يعنى اهل حل و عقد كرد اهل حل و عقدى كه به نظر آقايان همان كسانى بودند كه آيه مورد بحث معصومشان خوانده (حال اگر معصوم نبودند چه مى كردند؟ و چه گناه به جا مانده اى را مرتكب مى شدند؟ و چه بلاى ديگرى را كه بر سر دين نياورده اند مى آوردند، خدا مى داند).
آثار مترتب بر اين عقيده (كه اولى الامر هماناهل حلّ و عقداند)
 پس اگر مراد از كلمه (اولى الامر)، اهل حل و عقد باشد هيچ چاره اى جز اين نداريم كه بگوييم : اولى الامر نيز مانند ساير مردم جايز الخطايند چيزى هست از آن جايى كه برجستگان جامعه و گروهى فاضل و آگاه به امور و مدرب و مجربند، خطايشان خيلى كمتر از مردم عامى است ، و اگر قرآن كريم مردم را امر كرده كه از اين دسته اطاعت كنيد، با اينكه خطا هم دارند از باب مسامحه و صرف نظر كردن از موارد خطا بوده ، چون مصلحت مهم ترى كه همان حفظ وحدت مسلمين است در نظر بوده است .
حال اگر حكمى بكنند كه مغاير با حكم كتاب و سنت ، و مطابق با مصلحتى باشد، خود آنان آن را براى امت صلاح تشخيص دادند، مثلا حكمى از احكام دين را به غير آن چه قبلا تفسير مى شد تفسير كنند، و يا حكمى را مطابق صلاح زمان خود يا صلاح طبع امت و يا وضع حاضر دنيا تغيير دهند، بايد امت اسلام آن حكم را پيروى كنند، و بايد دين هم ، همان حكم را بپسندد، چون دين چيزى جز سعادت مجتمع و ترقى اجتماع او را نمى خواهد، همچنان كه از سيره حكومت هاى اسلامى در صدر اسلام و حكومت هاى بعد نيز همين معنا به چشم مى خورد.
كه از هيچ حكمى از احكام داير در زمان رسول خدا (صلى اللّه عليه و آله ) جلوگيرى نشد، و بر طبق سيره اى از سيره ها و سنتى از سنن آن جناب حكم نكردند، مگر آن كه وقتى از ايشان سؤ ال مى شد كه چرا حكم رسول خدا (صلى اللّه عليه و آله ) را اجرا نمى كنيد؟ و چرا سيره و سنت آن حضرت را بكار نمى زنيد در پاسخ اين علت را آوردند كه حكم سابق مزاحم بود با حقى از حقوق امت ، و اين كه صلاح حال امت را در اين تشخيص داديم كه حكم جديد را جارى كنيم ، تا حال امت را به صلاح آورد، و يا گفتند سنت و روش جديد با آمال و آرزوهايى كه امت در سعادت زندگى خود داشت موافق تر بود. بعضى از دانشمندان به اين مطلب كفرآميز تصريح كرده اند _ (و چنان نيست كه ما از لازمه كلمات آنان بفهميم ) خليفه حق دارد به خاطر حفظ صلاح امت بر خلاف صريح دين عمل كند.
و بنابراين پس ديگر هيچ فرقى بين ملت اسلام با ساير مجتمعات به اصطلاح مترقى و مدينه هاى فاضله باقى نمى ماند، ملت اسلام هم جمعيتى خواهد بود كه چند نفرى را انتخاب مى كنند تا طبق قوانين مجتمع بر حسب آن چه متناسب با مقتضيات احوال و موجبات اوضاع مى بينند حكم كنند.
و معلوم است كه اين طرز فكر از مغزى ترشح مى كند كه دين را يك سنت اجتماعى مى داند و بس ، و معتقد است كه دين در واقع همان سنت اجتماعى است كه در قالب دين و به شكل آن در آمده ، و در نتيجه آن نيز مانند همه سنتها دستخوش دگرگونى است ، و محكوم است به آن چه متن اجتماعات بشرى و هيكل آن حكم كند، و وقتى خود اجتماع در حال تطور تدريجى از نقص به كمال است ، سنت آن نيز تطور مى يابد، پس در حقيقت دين اسلام يك مثل اعلايى است كه جز بر زندگى انسان چهارده قرن قبل از اين انطباق ندارد، اثرى است باستانى كه وضع دوران نبوت و نزديكى هاى آن دوران را براى امروزى ها مجسم مى سازد.
پس اسلام هم يك حلقه از زنجيرى كه نامش مجتمعات بشرى است ، همانطور كه همه آن حلقه ها با سنتهايى كه داشتند از بين رفتند اين حلقه نيز محكوم به از بين رفتن است ، ديگر امروز شايسته نيست بنشينيم و درباره معارف آن بحث كنيم ، مگر به همان ملاكى كه دانشمندان و متخصصين در علم ژئولوژى (زمين شناسى ) مى نشينند و درباره طبقات الارض بحث نموده ، و از فسيل هايى كه از طبقات تحت الارض استخراج مى كنند چيرهايى مى فهمند.
و ما هم با كسانى كه چنين اعتقادى درباره اسلام دارند بحثى نداريم ، زيرا براى او بحث كردن از آيه شريفه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ...) معنا ندارد، و اين اعتقاد اعتقادى است كه اثرى ريشه اى در تمامى اصول و فروع دين كه تاكنون به دست ما رسيده مى گذارد، و معارف دين را چه اعتقاديش و چه اخلاقيش ، و چه عمليش را به كلى به باد مى دهد.
و واى به آن وقتى كه ما حوادث گذشته اسلام را بر اين اصل حمل كنيم ، و بگوييم آنچه در زمان رسول خدا (صلى اللّه عليه و آله ) و در فرض فوت آن جناب سر زد، و آن اختلافهايى كه راه انداختند، و نيز آن تصرفهايى كه خلفا در بعضى از احكام و بعضى از سيره هاى رسول خدا (صلى اللّه عليه و آله ) كردند، و آن چه كه در زمان معاويه و بقيه بنى اميه و پس از آنان در عهد عباسى ها و بعد از آنان رخ داد مبنا و اساسش همين نظريه بوده ، معلوم است كه چه نتيجه حيرت انگيزى به بار مى آورد.
يكى ديگر از حرفهاى عجيب درباره آيه شريفه (اطيعوا الله )
 يكى ديگر از حرفهاى عجيبى كه درباره آيه مورد بحث زده اند، گفتارى است كه بعضى از نويسندگان گفته اند كه آيه شريفه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم )، بيش از آنچه كه مفسرين با اختلافى كه دارند گفته اند، دلالت ندارد، (و خلاصه اين آيه دليل بر فضيلت كسى نمى شود).
زيرا اولا واجب بودن اطاعت (اولى الامر) (حال اولى الامر هر كس كه مى خواهد باشد)
به هيچ وجه دليل بر برترى آنان از سايرين نيست ، همان طور كه اطاعت از جباران ديكتاتور و ستمكار، در صورتى كه مجبور باشيم بر ما نيز واجب مى شود، چون اگر اطاعت نكنيم از شرشان ايمن نخواهيم بود، و اطاعت ما دليل نيست بر اين كه آن جباران خونخوار نزد خدا از ما افضلند.
و ثانيا حكمى كه در آيه آمده چيزى زيادتر از ساير احكامى كه موقوف به وجود موضوعاتند ندارد نظير وجوب انفاق بر فقير و حرمت اعانه و كمك به ظالم كه وقتى اين گونه احكام فعليت پيدا مى كند كه فقيرى و ظالمى پيدا بشود نه اين كه ما در به در بگرديم و فقير پيدا كنيم و يا از اين جا و آن جا ظالمى را پيدا كنيم و از يارى او اجتناب بورزيم .
و به نظر ما فساد اين دو وجهى كه نويسنده نامبرده ذكر كرده براى خواننده روشن است ، زيرا صرف نظر از اين كه اولى الامر را به سلاطين جبار و ظالم معنا كرده ، كه فسادش به خوبى روشن گرديد، درباره وجه اولش مى گوييم : وى غفلت كرده از اين كه قرآن كريم پر است از آياتى كه نهى مى كند از اطاعت ستمكاران ، و مسرفين ، و كافران ، و اين محال است كه با اين حال خود خداى تعالى امر كند به اطاعت از آنان ، و تازه يك چيزى را هم اضافه كند، و آن اين كه اطاعت چنين عناصر فاسدى را دوش به دوش اطاعت خدا و اطاعت رسول قرار دهد و اگر فرض كنيم كه منظور از اطاعت درباره اولى الامر اطاعت اجبارى ، و از روى تقيه است بايد اشاره اى به آن مى كرد، و مثلا مى فرمود: (و خدا اجازه به آن داده كه اولى الامرتان را نيز اطاعت كنيد)، همچنان كه در آيه اى ديگر فرموده : (الا ان تتقوا منهم تقاة ) نه اين كه امر كند به اطاعت از آنان و در نتيجه امر صريح كردن به آن همه محذورهاى غير قابل توجيه متوجه بشود.
و اما وجه دوم ، آن نيز اساسش همان وجه اول است ، و اما اگر آيه شريفه را به آن وجه معنا نكنيم ، بلكه فرض كنيم كه وجوب اطاعت اولى الامر كردن براى اين است كه اولى الامر، شاءنى در دين خدا دارند، و به بيانى كه مفصلا گذشت معصوم از گناه و خطا هستند، و محال است خداى تعالى امر به اطاعت كسانى بكند كه در خارج هيچ مصداقى ندارند، و يا در آيه اى كه مى خواهد اءسّ اساس مصالح دينى و خلاصه حكمى را بيان كند، بدون آن حال مجتمع به هيچ وجه اصلاح نمى شود، متعلق و موضوع اين حكم را كسانى قرار دهد كه واجد شرطى باشند كه احيانا و اتفاقا آن شرط براى كسى حاصل مى شود،
با اين كه خواننده عزيز توجه فرمود كه احتياج مجتمع بشرى به اولى الامر عين احتياجى است كه به رسول دارد، و آن عبارت است از سرپرست داشتن امت كه ما در بحث محكم و متشابه درباره سرپرستى و ولايت امت بحث كرديم .
نظريه پيروان ائمه اهل بيت (ع ) در معناى اولوالامر و رد اشكالاتى كه بر ايننظريه شده است
اينك به اول بحث پيرامون آيه برگشته مى گوييم : از آن چه گذشت براى خواننده روشن شد كه ما نمى توانيم جمله : (و اولى الامر منكم ) را حمل كنيم بر جماعتى كه براى حل و عقد امور جامعه دور هم جمع مى شوند، و معنا ندارد بفرمايد اجتماعيه اهل حل و عقد را اطاعت كنيد، حال فرمان را به هر معنايى كه تفسيرش بكنيم بالاخره معناى درستى دست نمى دهد.
به ناچار بايد بگوييم منظور از اولى الامر افرادى از امتند كه در گفتار _ و كردارشان - معصومند، و به راستى اطاعتشان واجب است ، _ به عين همان معنايى كه اطاعت خدا و رسولش واجب است ، و چون ما قدرت تشخيص و پيدا كردن اين افراد را نداريم _ بناچار محتاج مى شويم به اين كه خود خداى تعالى در كتاب مجيدش و يا به زبان رسول گراميش اين افراد را معرفى كند، و به نام آنان تصريح نمايد، قهرا آيه شريفه با كسانى منطبق مى شود كه رسول خدا (صلى اللّه عليه و آله ) در رواياتى كه از طرق ائمه اهل بيت (عليهم السلام ) تصريح به نام آنان كرده ، و فرموده اولى الامر اينان هستند.
و اما اين كه بعضى گفته اند: خلفا و يا اميران جنگ و يا علماى بزرگ كه مردم از اقوال و آراى آنان پيروى مى كنند مى باشند!، جواب همه اين نظريه ها اين است كه اولا آيه شريفه دلالت دارد بر عصمت اولى الامر، و طبقاتى كه نام برده شد بدون اشكال عصمت نداشتند مگر على (عليه السلام ) كه طايفه اى از امت معتقد به عصمت آن جناب اند، و ثانيا اقوال نام برده هيچ يك همراه دليل نيست .
و اما اشكالاتى كه به قول پيروان ائمه اهل بيت كرده اند چند اشكال است .
اول اين كه بودن ائمه اهل بيت (عليهم السلام ) احتياج به معرفى صريح از ناحيه خداى تعالى و پيامبر گرامى او دارد، و اگر چنين معرفى اى صورت گرفته بود، امت اسلام كه سهل است ، حتى دو نفر هم بعد از رسول خدا (صلى اللّه عليه و آله ) درباره آنان اختلاف نمى كردند.
جواب از اين اشكال اين است كه هم در كتاب آمده ، و هم در سنت ، اما كتاب آيه ولايت و آيه تطهير و آياتى ديگر كه به زودى درباره اش بحث خواهيم كرد انشاءاللّه تعالى .
اما سنت حديث سفينه كه در آن رسول خدا (صلى اللّه عليه و آله ) فرمود:
(مثل اهل بيتى كمثل سفينه نوح من ركبها نجا و من تخلف عنها غرق )، (صفت اهل بيت من نظير كشتى نوح است ، كه هر كس ‍ سوار آن شد نجات يافت ، و هر كس از سوار شدنش تخلف ورزيد غرق گرديد)، و حديث ثقلين كه رسول خدا (صلى اللّه عليه و آله ) در آن حديث فرمود: (انّى تارك فيكم الثقلين كتاب اللّه و عترتى ، اهل بيتى ، ما ان تمسكتم بهما لن تضلوا بعدى ابدا)، (من براى بعد از خودم دو چيز بس سنگين در بين شما مى گذارم ، كتاب خدا و عترتم را، كه اهل بيت منند، در صورتى كه بعد از من به آن دو تمسك بجوييد هرگز گمراه نخواهيد شد)، شرح و بسط آن در جلد سوم عربى اين كتاب ، آنجا كه درباره محكم و متشابه بحث مى كرديم گذشت ، و باز نظير احاديثى كه از طرق شيعه و سنى روايت شده ، كه انشاءاللّه در بحث روايتى آينده از نظر خواننده خواهد گذشت .
اشكال دوم و پاسخ به آن
اشكال دوم اين است كه اطاعت اولى الامر كردن منوط بر اين است كه مردم آنان را بشناسند چون اگر نشناسند تكليف مردم به اطاعت از آنان تكليف به ما لايطاق است ، وقتى مشروط به اين شرط شد، آيه شريفه آن شرط را دفع مى كند، چون آيه مطلق است .
جواب از اين اشكال اين است كه عين اين اشكال به خود وى برمى گردد، براى اين كه اطاعت همانطور كه او گفته مشروط به معرفت است ، آن هم به طور مطلق ، تنها فرقى كه بين گفتار او با گفتار ما هست ، اين است كه او مى گويد: اولى الامر و اهل حل و عقد را خود ما مى شناسيم و مصداقش را تشخيص مى دهيم ، و هيچ احتياج به معرفى و بيان خدا و رسول او نداريم و راست هم مى گويد، زيرا اولى الامر گناهكار چه احتياج به معرفى خدا و رسولش دارد، ولى ما مى گوييم شناختن اولى الامر بى گناه و معصوم از هر معصيت و خطا احتياج به معرفى خدا و رسول او دارد، پس هم قول ما و هم قول صاحب اشكال مخالف با آيه است ، زيرا آيه مطلق است در آن شرطى نيامده ، و ما هر دو آن را مشروط كرديم ، پس ديگر جا ندارد كه مساءله شرط را او بر ما اشكال كند.
علاوه بر اين كه معرفت به غرضى كه شرط شمرده شود، از قبيل ساير شروط نيست ، چون معرفت مربوط به تحقق بلوغ تكليف است نه مربوط به خود تكليف و يا مكلف به آن ، ساده تر بگويم تا تكليف به مكلف نرسد، و به آن و به موضوع و متعلق آن معرفت پيدا نكند، تكليف منجز نمى شود (هر چند كه خود تكليف و مكلف به آن هيچ شرطى نداشته باشد)، و اگر معرفت مثل ساير شرايط قيد تكليف يا مكلف به آن بود،
و نظير استطاعت در حج كه قيد مكلف است و وجود آب براى وضو كه قيد تكليف است مى بود، ديگر واجبات به دو قسم مطلق و مشروط تقسيم نمى شد، و اصلا تكليف مطلقى وجود نمى داشت ، چون تكليف هر قدر هم كه بى قيد و شرط باشد بالاخره مشروط به شرايط عامه يعنى علم و قدرت و امثال آن هست ، پس بايد بگوييم تمامى تكاليف مقيدند در حالى كه چنين نيست .
اشكال سوم و پاسخ به آن
اشكال سومى كه به پيروان ائمه اهل بيت (عليهم السلام ) كرده اند اين كه ما در اين عصرى كه زندگى مى كنيم دسترسى به امام معصوم و دريافت علم دين از او نداريم ، و همين خود دليل است بر اين كه آن كسى كه خدا اطاعتش را بر امت واجب كرده امام معصوم نيست ، چون امت به چنين امامى دسترسى ندارد.
جواب اين اشكال اين است كه اگر امروز امت اسلام دسترسى به امام معصوم ندارد تقصير خود او است زيرا اين امت اسلام بود كه به سوء اختيارش و با اعمال زشتى كه كرد، و امروز هم دارد مى كند، خود را از امام معصوم بى بهره كرد، و اين محروميتش مستند به خدا و رسول نيست ، پس تكليف پيروى و اطاعت از معصوم برداشته نشده ، و اين رفتار، امت اسلام و سپس اين گفتارمان مثل اين مى ماند كه امتى پيامبر خود را به دست خود بكشد، آنگاه به درگاه خدا عذر بخواهد، كه به دستور تو و پيامبرت عمل نكردم براى اين بود كه نمى توانستم پيغمبرت را اطاعت كنم چون در بين ما نبود.
علاوه بر اين كه عين اين اشكال به خود او برمى گردد، با اين بيان كه مى گوييم : ما امروز نمى توانيم امت واحده اى در تحت لواى اسلام تشكيل دهيم ، تا آن چه اهل حل و عقد تصميم مى گيرند در بين خود اجرا كنيم .
اشكال چهارمشان اين است كه خداى تعالى در همين آيه مورد بحث مى فرمايد: (فان تنازعتم فى شى ء فردوه الى اللّه و الرسول ...)، و اگر مراد از اولى الامر امام معصوم بود، بايد مى فرمود: (فان تنازعتم فى شى ء فردوه ... الى الامام ).
جواب اين اشكال اين است كه در بيان سابق گذشت كه گفتيم منظور همان رد بر امام است ، به آن تقريبى كه گذشت .
اشكال پنجم اين است ، آنها كه قائل به امام معصومند، مى گويند: فايده امام معصوم و پيروى از او اين است كه در زير سايه او از ظلمت تفرقه و نزاع و دشمنى و خلاف نجات يافته به وحدت كلمه و اتفاق و برادرى برسند، در حالى كه آيه شريفه فرض به پا شدن تنازع را در بود اولى الامر كرده ، و فرموده اگر نزاعى بين شما رخ داد به اولى الامر مراجعه كنيد، پس اولى الامر معصوم هم نمى تواند وحدت كلمه بياورد، پس بنابراين اماميه كه مى گويند اولى الامر بايد معصوم باشد چه فايده زايدى در وجود امام معصوم مى بينند؟.
پاسخ اشكال پنجم
جواب اين اشكال از آن چه گذشت روشن شده ، براى اين كه تنازعى كه در آيه شريفه آمده تنازع مؤ منين در احكام كتاب و سنت است ، نه در احكام ولايت ، كه امام آن را در حوادثى كه پيش مى آيد به عنوان ولى مسلمين صادر مى كند، و ما در سابق گفتيم كه غير از خدا و رسول او كسى اختيار تشريع حكم ندارد، حال اگر دو طايفه اى كه با هم نزاع دارند توانستند حكم كتاب و سنت را بفهمند بايد آن را از كتاب و سنت استنباط و استخراج كنند، و اگر نتوانستند از امام معصوم كه در فهم حكم خدا از كتاب و سنت عصمت دارد بپرسند، نظير سيره اى كه معاصرين رسول خدا (صلى اللّه عليه و آله ) داشتند، هر چه را خودشان از كتاب و از كلمات رسول خدا (صلى اللّه عليه و آله ) مى فهميدند به همان عمل مى كردند، و هر جا نمى فهميدند از رسول خدا (صلى اللّه عليه و آله ) مى پرسيدند.
پس حكم اولى الامر در اطاعت حكم رسول است ، همان طور كه آيه نيز بر اين دلالت مى كرد، و حكم تنازع در عصرى كه رسول (صلى اللّه عليه و آله ) نيست و اولى الامر هست ، همان حكم تنازع در زمان رسول خدا (صلى اللّه عليه و آله ) است ، همچنان كه آيه مورد بحث و آيات بعدى نيز بر اين معنا دلالت دارد، به اين معنا كه آيه مورد بحث حكم تنازع در زمان غيبت رسول اللّه (صلى اللّه عليه و آله ) را بيان مى كند، و آيات بعدى حكم آن را در زمان حضور آن جناب .
پس مساءله رد تنازع به خدا و رسول كه در آيه آمده مختص به صورتى است كه مؤ منين با يكديگر تنازع كنند، چون آيه دارد: (فان تنازعتم )، (اگر شما مؤ منين در بين خود نزاع كرديد)، و نفرموده : (فان تنازع اولوا الامر)، اگر اولى الامر خودشان در بين خود نزاع كردند، و نيز نفرمود: (فان تنازعوا)، و معلوم است كه معناى رد به رسول در زمان حضور رسول اللّه (صلى اللّه عليه و آله ) اين است كه از رسول خدا (صلى اللّه عليه و آله ) حكم مساءله اى كه در آن نزاع كرده اند بپرسند، و يا خود اگر مى توانند از كتاب و سنت استنباط نمايند، و در زمان غيبت آن جناب اين است كه از امام حكم آن را بپرسند و يا اگر مى توانند خودشان استنباط كنند كه بيانش گذشت ، پس جمله : (فان تنازعتم فى شى ء...)، آنطور كه اشكال كننده پنداشته كلامى زايد و بى فايده نيست .
پس از همه مطالب گذشته اين معنا به خوبى روشن شد كه مراد از (اولى الامر) رجالى معين از امت است كه حكم هر يك از آنان در وجوب اطاعت حكم رسول اللّه (صلى اللّه عليه و آله ) است ، و اين معنا در عين حال منافات با عموميتى كه به حسب لغت از لفظ اولى الامر فهميده مى شود ندارد،
و هيچ اشكالى ندارد شارع از اين لفظ عام آن معناى خاص را اراده كرده باشد، چون قصد مفهومى از مفاهيم از يك لفظ، مطلبى است ، و قصد مصداقى كه آن مفهوم با آن منطبق است مطلبى ديگر است ، نظير مفهوم رسول كه معنايى است عام و كلى ، و در آيه مورد بحث نيز در همان معنا استعمال شده ، ولى منظور گوينده از اين لفظ عام رسول اسلام محمد بن عبداللّه (صلى اللّه عليه و آله ) است .
معناى : (فان تنازعتهم فى شى ء فردّوه الى الله و رسوله )

فان تنازعتم فى شى ء فردوه الى اللّه و الرسول ...

اين جمله تفريع و نتيجه گيرى از حصرى است كه از مورد آيه استفاده مى شد، چون جمله (اطيعوا اللّه ...) از آنجايى كه اطاعت خدا و رسول كردن را واجب مى كرد، از آن فهميده مى شود كه منظور اطاعت در مواد دينى است ، كه متكفل رفع همه اختلافهايى است كه ممكن است در دين خدا پيدا بشود. و نيز بر آورنده هر حاجتى است كه ممكن است پيش بيايد، ديگر موردى باقى نمى ماند كه مردم در آن مورد به غير خدا و رسول او مراجعه كنند، در نتيجه معناى كلام چنين مى شود كه شما مردم بايد تنها و تنها خدا و رسول و اولى الامر را اطاعت كنيد نه طاغوت را و اين همان حصرى است كه گفتيم از آيه استفاده مى شود، و نتيجه آن ، مضمون جمله مورد بحث است كه مى فرمايد: پس اگر در امرى تنازع كرديد آن را به خدا و رسول رد كنيد.
و از اين كه خطاب را متوجه مؤ منين كرده كشف مى كند از اين كه مراد از تنازع هم ، تنازع مؤ منين در بين خودشان است ، نه تنازعى كه فرضا بين آنها و اولى الامر اتفاق بيفتد، و يا بين خود اولى الامر رخ دهد، چون فرض اولى يعنى تنازع مؤ منين با اولى الامر با مضمون آيه سازگار نيست كه اطاعت اولى الامر را بر آنان واجب كرده ، و همچنين فرض دوم با آيه نمى سازد چون معنا ندارد خداى تعالى اطاعت كسانى را بر امت واجب كند كه بين خودشان تنازع رخ دهد، زيرا اگر اولى الامر در بين خود تنازع كنند قطعا يكى بر حق و ديگرى بر باطل خواهد بود، و خداى تعالى چگونه اطاعت كسى را واجب مى كند كه خود بر باطل است ، علاوه بر اين كه اگر منظور تنازع اولى الامر در بين خودشان بود پس چرا در جمله مورد بحث خطاب را متوجه مؤ منين كرد، و فرمود: (پس اگر در چيزى تنازع كرديد آن را به خدا و رسول برگردانيد...).
و اما كلمه (شى ء)، اين كلمه هر چند عموميت دارد همه احكام و دستورات خدا و رسول و اولى الامر را شامل مى شود، هر چه مى خواهد باشد و ليكن جمله بعد كه مى فرمايد: (پس آن را به خدا و رسول برگردانيد)، به ما مى فهماند كه مراد از كلمه شى ء مورد تنازع ، چيزى كه اولى الامر درباره آن استقلال ندارد و نمى تواند در آن به راءى خود استبداد كند،
و خلاصه كلام اينكه منظور نزاع مردم در آن احكام و دستوراتى نيست كه ولى امرشان در دايره ولايتش اجرا مى كند، مثل اين دستورشان بدهد به كوچ كردن ، يا جنگيدن ، يا صلح كردن با دشمن ، و يا امثال اينها، چون مردم ماءمورند كه در اين گونه احكام ولى امر خود را اطاعت كنند، و معنا ندارد بفرمايد وقتى در اين گونه احكام تنازع كرديد، ولى امر خود را رها كرده ، به خدا و رسولش مراجعه كنيد.
بنابراين آيه شريفه دلالت دارد بر اين كه مراد از كلمه (شى ء)، خصوص احكام دينى است ، احدى حق ندارد در آن دخل و تصرفى بكند، مثلا حكمى را كه نبايد انفاذ كند، انفاذ، و حكمى را كه بايد حاكم بداند، نسخ كند، چون اين گونه تصرفات در احكام دينى خاص خدا و رسول او است ، و آيه شريفه مثل صريح است در اين كه احدى را نمى رسد كه در حكمى دينى كه خداى تعالى و رسول گرامى او تشريع كرده اند تصرف كند، و در اين معنا هيچ فرقى بين اولى الامر و ساير مردم نيست .

ان كنتم تومنون باللّه ...

اين جمله تشديد و تاءكيد همان حكمى است كه جمله قبل بيان كرد، و اشاره است به اين مخالفت اين دستور از فسادى كه در مرحله ايمان باشد ناشى مى گردد، معلوم مى شود اين دستور ارتباط مستقيم با ايمان دارد، و مخالفت آن كشف مى كند از اين كه شخص ‍ مخالف اگر تظاهر به صفات ايمان به خدا و رسولش مى كند، براى اين است كه كفر باطنى خود را بپوشاند، و اين همان نفاق است كه آيات بعدى بر آن دلالت دارد.

ذلك خير و احسن تاويلا

يعنى بر گرداندن حكمى كه در آن تنازع داريد، به خدا و رسول او بهتر است ، و يا (اطاعت خدا و رسول و اولى الامر بهتر است ) و كلمه تاءويل در اينجا به معناى مصلحت واقعى است ، كه حكم مورد بحث از آن منشاء مى گيرد، و سپس مترتب بر عمل مى شود، و ما در تفسير آيه : (و ابتغاء تاويله و ما يعلم تاويله الا اللّه ...) در جلد سوم عربى اين كتاب بحثى درباره معناى تاءويل كرديم .

الم تر الى الّذين يزعمون انهم آمنوا بما انزل اليك ...

كلمه (زعم ) به معناى اعتقاد داشتن به چيزى است ، اعم از اين كه اين اعتقاد مطابق واقع هم باشد و يا نباشد، به خلاف علم كه به معناى اعتقاد مطابق با واقع است ،
و چون كلمه (زعم ) در مورد اعتقادى استعمال مى شود كه مطابق با واقع نيست ، چه بسا همين باعث شده بعضى گمان كنند كه اين كلمه به معناى ظن _ پندار _ غلط است ، و خلاصه غلط بودن و عدم مطابقت با واقع در معناى اين كلمه اعتبار شده است و حال آن كه اينطور نيست .
و كلمه (طاغوت ) مصدرى است به معناى طغيان مانند كلمات رهبوت و جبروت و ملكوت ، مصدرند، و به معناى رهبت و جبر و ملك است ، چيزى كه هست بسيار مى شود كه اين كلمه از باب مبالغه در معناى اسم فاعل استعمال مى شود مثلا گفته مى شود: (و الّذين كفروا اولياوهم الطاغوت )، (و كسانى كه كفر مى ورزيدند سرپرستانشان طاغوت هايند) و اما معناى اين مصدر يعنى طاغوت و طغيان معروف است ، مثلا مى گويند: (طغى الماء) يعنى آب به خاطر فورانش و يا كثرتش از ظرف خود تجاوز كرد، و استعمال كلمه در مورد انسان در آغاز از باب مجاز بوده ، ولى در اثر كثرت استعمال به حد استعمال حقيقى رسيده است ، و طغيان آدمى به معناى آن است كه از آن طورى كه بايد باشد و از آن حدى كه بايد رعايت كند تجاوز نمايد، حال چه اين كه آن حد را عقل خود او معلوم كرده باشد، و يا شرع ، پس طاغوت عبارت است از انسان ظالم و جبار متمرد و ياغى از وظايف بندگى خدا، البته تمردى كه از باب گردن كشى نسبت به خداى تعالى باشد، و آن كسى هم كه طاغوت را عبارت دانسته از هر معبودى كه غير از خدا پرستيده شود برگشت گفتارش ‍ به همين معنايى است كه ما كرديم .

بما انزل اليك و ما انزل من قبلك ...

اين جمله به منزله اين است كه فرموده باشد (بما انزل اللّه على رسله )، (يعنى كسانى كه معتقدند كه بدانچه خدا بر تو و بر رسولان قبل از تو نازل كرده ايمان دارند)، در اين آيه مى توانست بفرمايد: (انهم آمنوا بك و بالذين من قبلك )، (كسانى كه معتقدند به تو و پيامبران قبل از تو ايمان دارند)، ولى اين طور نفرمود، بدين جهت كه گفتار در زمينه برگشت به كتاب خدا و حكم او بود، و با در نظر داشتن اين نكته روشن مى شود كه مراد از امر در جمله : (و قد امروا ان يكفروا) به (با اين كه ماءمور شدند به اين كه به طاغوت كفر بورزند) امرى است كه در كتب آسمانى و از طريق وحى بر انبيا يعنى رسول اسلام (صلى اللّه عليه و آله ) و انبياى قبل از آن جناب (عليهم السلام ) نازل شده .
و جمله : (الم تر...) گفتارى است شبيه به دفع دخل ، يعنى پيشگيرى از سؤ الى است كه ممكن بود بشود و كسى بپرسد چرا خداى تعالى فرمود: (اطيعوا اللّه و اطيعوا الرسول )،
در جواب از اين سؤ ال تقديرى فرمود: مگر نمى بينى از اطاعت سر بر مى تابند، و محاكمات خود را نزد طاغوت يعنى شيطان صفتان مى برند؟ و اين استفهام ، استفهام تاءسف است ، مى خواهد بفرمايد: متاءسفانه مى بينى كه بعضى از مردم با اين كه معتقدند به آن چه بر تو نازل شده و به آن كتابهاى ديگر كه به انبياى ديگر نازل شده ايمان دارند، و با اين كه مى دانند كه كتابهاى آسمانى نازل شده تا در بين مردم در آنچه اختلاف مى كنند حكم كند، و همين حقيقت را خداى تعالى در قرآن كريم بيان كرده ، و فرموده : (كان النّاس امه واحده فبعث اللّه النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين النّاس فيما اختلفوا فيه )، (مردم امتى واحده بودند، سپس ‍ خداى تعالى پيغمبران را براى بشارت و انذار مبعوث كرد، و با آنان كتاب را به حق نازل كرد تا بين مردم در آن چه اختلاف مى كنند داورى كند)، با اين حال محاكمات خود را نزد طاغوت مى برند، با اين كه مى دانند كه آنان اهل طغيان و تمرد از دين خدا، و تجاوزگر بر حقوق خدا و خلقند، و با اين كه در همين كتب آسمانى ماءمور شده بودند به اين كه به طاغوت كفر بورزند، و نيز مى دانند كه تحاكم نزد طاغوت لغو كردن كتب خدا و ابطال شرايع او است .

و يريد الشيطان ان يضلهم ضلالا بعيدا

اين جمله دلالت دارد بر اينكه تحاكم اين گونه افراد در نزد طاغوت ريشه اش القاى شيطان و اغواى او است ؟ و غرض شيطان از اين القاآت اين است كه پيروانش به ضلالتى دور از نجات ، گرفتار شوند.

و اذا قيل لهم تعالوا...

كلمه (تعالوا) به حسب اصل لغت امرى است از ماده تعالى كه به معناى ارتفاع است و معناى آن اين است كه به سوى بالا بياييد، و كلمه (صد) كه فعل (يصدون ) مشتق از آن است وقتى با كلمه (عن ) متعدى مى شود معناى اعراض را مى رساند، پس جمله (يصدون عنك صدودا)، مى شود: (از تو به نوعى اعراض مى كنند)، و جمله : (الى ما انزل اللّه و الى الرسول ...) به منزله اين است كه فرموده باشد (الى حكم اللّه والى من يحكم به )، (به ايشان گفته مى شود بياييد به افق بلند حكم خدا و حكم كسى كه به حكم خدا حكم مى كند).
و در جمله : (يصدّون عنك ...) مساءله اعراض پيروان طاغوت را اختصاص به رسول داده ، و فرموده : (از تو اعراض مى كنند)،
با اينكه دعوت شده بودند به آمدن به سوى كتاب و رسولى كه حكم به كتاب مى كند نه تنها به سوى رسول و اين بدان جهت است كه اعراض كنندگان كافر نيستند. و گرنه جاى تاءسف نبود، و آيه شريفه لحن تاءسف دارد، پس اين تاءسف از عمل كسانى است كه معتقدند ايمان دارند به آن چه خدا نازل كرده ، پس اينان تجاهر به اعراض از كتاب خدا ندارند، چون كافر نيستند، بلكه منافقند و به داشتن ايمان به آنچه خدا نازل كرده تظاهر مى كنند، و در عين حال از رسول او اعراض مى كنند.
و از اين جا روشن مى شود كه فرق گذاشتن بين خدا و رسول او نفاق است ، و كسى كه ادعا مى كند كه من تسليم حكم خدا هستم ، ولى نسبت به حكم رسول توقف و ترديد دارم بدون شك منافق است .

فكيف اذا اصابتهم مصيبه ...

اين جمله اعلام مى دارد كه اعراض و انصراف از حكم خدا و رسول او و روى آوردن به حكم غير خدا كه همان حكم طاغوت باشد به زودى مصيبتى را براى اين اعراض گران به بار خواهد آورد، مصيبتى كه هيچ علتى جز اين اعراضشان از حكم خدا و رسول و مراجعه كردنشان به حكام طاغوت ندارد.

ثم جاؤ ك يحلفون باللّه ...

در اين جمله معذرت آنان را حكايت مى كند، كه ما در مراجعه به داورى طاغوت ها قصد سويى نداشتيم و معناى آن - و خدا داناتر است اين است كه وقتى حال آنان چنين حالى است چه خواهند كرد وقتى كه بر اثر اين رفتارشان بلاى بدى به آنان برسد، آنگاه نزدت بيايند، و به خدا سوگند ياد كنند كه ما از بردن نزاع خود نزد طاغوتها و يا بگو مراجعه كردنمان به غير كتاب و رسول هيچ منظورى جز احسان و توفيق يعنى قطع نزاع و مشاجره از بين طرفين دعوى نداشتيم .

اولئك الّذين يعلم اللّه ما فى قلوبهم ...


اين جمله تكذيب همان عذر خواهى آنان است ، و در آن نفرموده كه چه نيتى فاسد در دل دارند، بلكه به اين اكتفا نموده كه (خدا مى داند چه در دل دارند) و اين بدان جهت بوده كه جمله بعدى كه فرموده (فاعرض عنهم و عظهم )، (پس از آنان اعراض كن و نصيحتشان كن )، مى فهماند سر اين كوتاه گويى اين بوده كه اگر در دلشان نيت فاسدى نداشته اند و سخنشان صدق و حق بوده او بايد عذرشان را بپذيرد، و رسول خدا (صلى اللّه عليه و آله ) هرگز ماءمور نيست به اين كه از سخن حق و صدق اعراض كند.

و قل لهم فى انفسهم قولا بليغا

يعنى به ايشان سخنى بگو كه دلهايشان آن را درك كند،
و بفهمند چه مى گويى و خلاصه با زبان دل آنان حرف بزن تا متوجه شوند، كه اين رفتارشان چه مفاسدى دارد، و اگر معلوم شود نفاق ورزيده اند، چه عذابى ناشى از خشم خداى تعالى بر آنان نازل مى شود.
اطاعت از رسول الله (ص ) همان اطاعت از خدا است

و ما ارسلنا من رسول الّا ليطاع باذن اللّه

اين جمله ردى است مطلق بر همه آن مطالبى كه قبلا از منافقين حكايت كرده بود، يعنى تحاكم بردنشان به نزد طاغوت ، و اعراضشان از رسول اللّه (صلى اللّه عليه و آله )، و سوگند خوردن ، و عذرخواهيشان به اين كه ما منظورى به جز احسان و توفيق نداشتيم مى فرمايد: همه اين مطالب هر يك به وجهى مخالفت رسول كردن است ، حال چه اين كه تواءم با عذرى كه بهانه آنان بشود باشد، و چه تواءم با چنان عذرى نباشد براى اين كه خداى تعالى كه اطاعت رسول كردن را واجب فرموده ، قيد و شرطى برايش نياورد و اصلا رسول اللّه را نفرستاده مگر براى همين كه به اذن او اطاعت شود.
و نبايد كسى خيال كند كه اطاعت تنها حق خدا است ، و رسول بشرى و فردى كه خداى تعالى او را خلق كرده ، و تنها در جايى مى توان اطاعتش كرد كه اطاعت او سودى و مصلحتى عايد ما سازد، در نتيجه اگر همان سود و آن مصلحت بدون اطاعت رسول دست بدهد ديگر چه احتياجى به اطاعت او است ؟ و چرا نتوانيم مستقلا آن را احراز كنيم ؟ و رسول را كنارى زده او را ترك كنيم ؟ و آيا در چنين فرضى اگر باز هم رجوع به رسول را لازم بدانيم شرك به خدا نورزيده ايم ؟ و رسول را دوشادوش خدا نپرستيده ايم ؟ و اگر اين اطاعت شرك به خدا نيست ، پس چرا بعضى از مسلمانان صدر اسلام وقتى رسول خدا (صلى اللّه عليه و آله ) امرى را بر آنان واجب مى كرد از آن جناب مى پرسيدند، آيا اين تكليف دستور خود تو است ؟ و يا از ناحيه خدا است ؟ معلوم مى شود همان طور كه به نظر ما رسيده اطاعت رسول كردن شرك به خدا است ، و چيزى است در مقابل اطاعت خدا، و گرنه سؤ ال اصحاب معنا نمى داشت .
وجه بطلان اين خيال همان است كه گفتيم خداى تعالى رسول (صلى الله عليه و آله ) را نفرستاده مگر براى همين كه اطاعت بشود، و خودش فرموده : (هيچ رسولى را نفرستاديم مگر براى همين كه به اذن خدا اطاعت شود) و در اين وجوب اطاعت هيچ قيد و شرطى نياورده ، پس معلوم مى شود اطاعت از رسول خدا (صلى اللّه عليه و آله ) كردن ، آن هم بطور مطلق همان اطاعت خدا كردن است چون خود خدا دستور داده رسول را اطاعت كنيد، و در جاى ديگر فرموده : (من يطع الرسول فقد اطاع اللّه ).

و لو انهم اذ ظلموا انفسهم جاؤ ك فاستغفروا الله و استغفر لهم الرسول لوجدوا اللّه توابا رحيما

مى فرمايد اگر رسول را مخالفت كردند، و با اين مخالفتشان از او اعراض كردند، اگر به سوى خدا و رسول برگردند و توبه كنند، برايشان بهتر است از اين كه سوگند بخورند، كه به خدا ما منظورمان مخالفت نبوده ، و براى توجيه عمل خود سخنانى به هم ببافند، و عذرهايى غير موجه بتراشند كه نه سودى دارد، و نه رسول خدا (صلى اللّه عليه و آله ) را راضى مى سازد، چون خداى تعالى قبل از اين كه اينان عذر بدتر از گناه خود را بيان كنند، حقيقت و باطن امرشان را براى رسول خود بيان كرده ، و به وى فرموده : (و لو انّهم اذ ظلموا انفسهم جاؤ ك ...).

فلا و ربّك لاحتى يحكموك ...

كلمه (شجر) فعل ماضى از ماده (شجر) به سكون جيم ، و نيز از شجور است و شجر و شجور به معناى اختلاط است ، وقتى گفته مى شود: (شجر شجرا و شجورا) معنايش اين است كه فلان چيز مخلوط شد، و تشاجر و مشاجره نيز از اين باب است گويا وقتى دو نفر با هم نزاع مى كنند گفته هايشان درهم و برهم مى شود، (و شنونده نمى فهمد اين چه مى گويد و آن ديگرى چه مى گويد)، درخت را هم كه شجر ناميده اند به اين مناسبت بوده كه شاخه هاى آن در يكديگر فرو مى روند، و كلمه (حرج ) به معناى تنگى و مضيقه است .
و ظاهر سياق در بدو نظر چنين مى نمايد كه اين آيه رد بر منافقين باشد، كه خيال كردند به پيغمبر ايمان آوردند، و در عين حال داورى را نزد طاغوت مى برند، در نتيجه معناى آن چنين مى شود: (پس نه به پروردگارت سوگند، اين طور كه آنان پنداشته اند نيست ، ايمانى به تو ندارند، با اين كه داورى نزد طاغوت مى برند، بلكه به تو ايمان ندارند تا زمانى كه تو را در بين خود حكم كنند...). اين آن معنايى است كه گفتيم : در بدو نظر از آيه فهميده مى شود، و ليكن غايت يعنى جمله - تا زمانى كه ... - غير منافقين را نيز شامل مى شود و همچنين جمله بعد از آن كه مى فرمايد: (و لو انا كتبنا عليهم ) تا جمله (ما فعلوه الّا قليل منهم ) مؤ يد اين است كه رد دعوى ايمان ، اختصاص به منافقين ندارد، بلكه غير آنان را نيز شامل مى شود، چون بسيارى از غير منافقين هستند كه ظاهر حالشان چنين نشان مى دهد كه خيال مى كنند به صرف كه قرآن و احكامى كه از ناحيه خداى تعالى نازل شده چه معارفش و چه دستورات اخلاقى و عمليش را تصديق كردند، ايمان به خدا و رسول و ايمان بدانچه رسول خدا (صلى اللّه عليه و آله ) از ناحيه پروردگارش ‍ آورده در دلشان افتاده ، و در نتيجه ايمان حقيقى دارند، در حالى كه اين طور نيست ،
بلكه ايمان عبارت است از اين كه انسان به طور تام و كامل و به باطن و ظاهر تسليم امر خدا و رسولش باشد، و چگونه ممكن است كسى مؤ من حقيقى باشد، و در عين حال در برابر حكمى از احكام او تسليم نشود، يا به ظاهر و يا اگر به ظاهر اظهار تسليم مى كند در باطن جانش تسليم نباشد به ظاهر از ترس رسوايى اظهار تسليم كند ولى در باطن دلش به خاطر اين كه حكم نامبرده كه با حال و هواى او سازگار نيست منزجر باشد، با اين كه خداى تعالى به رسول گراميش فرموده بود: (لتحكم بين النّاس بما اريك اللّه )، و در آن هدف و غرض نهايى بعثت آن جناب را داورى در بين مردم معرفى كرده بود.
پس با اين حال اگر اين رسول بزرگوار حكمى عليه كسى بكند، و آن كس از حكم آن جناب منزجر و ناراحت شود، در حقيقت از حكم خداى تعالى ناراحت شده ، چون خداى تعالى اين شرافت را به آن جناب داده بود، كه بندگانش اطاعتش كنند، و حكمش را در بين خود نافذ بدانند.
تسليم حكم رسول خدا (ص ) بودن ، علامت ايمان واقعى و تسليم در برابر احكام خدااست
پس اگر بندگان خدا تسليم حكم رسول شدند، و از هيچ حكم آن جناب در باطن دلشان ناراحت نگشتند، آن وقت است كه مسلمان واقعى شده اند، و در اين صورت است كه مى توان گفت بطور قطع تسليم حكم خدايند، و حتى در برابر حكم تكوينى خدا نيز تسليمند، آرى تسليم بودن در برابر حكم دينى و تشريعى خدا، دليل بر تسليم بودن در برابر حكم تكوينى او است .
(همچنان كه آن شاعر زبان حال اين گونه افراد را در شعر خود آورده مى گويد):
يكى درد و يكى درمان پسندد

يكى وصل و يكى هجران پسندد

من از درمان و درد و وصل و هجران

پسندم آنچه را جانان پسندد

(مترجم )
و اين مرحله يكى از مراحل ايمان است ، كه هر مؤ منى به آن مرحله برسد صفاتى در او رشد مى كند، كه از همه روشنترش تسليم شدن در برابر همه دستورات و مقدراتى است كه از ناحيه خداى تعالى به وى مى رسد و چنين كسى ديگر حالت اعتراض و چون و چرا به خود نمى گيرد، نه در زبان رده اى مى گويد، و نه در دل نقى مى زند، و به همين جهت است كه مى بينيم در آيه مورد بحث تسليم را مطلق آورده است .
از اين جا روشن مى شود كه جمله : (فلا و ربك ...) هر چند كه به حسب لفظ تنها
رسول خدا (صلى اللّه عليه و آله ) را نام برده ، و فرموده : (به پروردگارت سوگند كه ايمان نمى آورند مگر وقتى كه تو را در اختلافات خود حكم قرار دهند)، در نتيجه به ذهن مى رسد كه مساءله مخصوص احكام تشريعى خداى تعالى است ليكن مساءله منحصر به آن نيست ، چون به قول معروف مورد، مخصص نيست در آيه شريفه سخن از اين رفته بود كه مسلمانان نبايد به غير رسول اللّه (صلى اللّه عليه و آله ) مراجعه كنند، با اين كه خدا بر آنان واجب فرموده كه تنها به او رجوع كنند قهرا احكام تشريعى مورد گفتگو قرار مى گيرد ليكن مساءله تسليم منحصر به آن نيست ، بلكه معناى آيه عام است ، و شامل احكام تشريعى خدا و رسول و احكام تكوينى خداى تعالى هر دو مى شود كه توضحيش از نظر خواننده گذشت .
بلكه از اين هم عمومى تر است و شامل قضاى رسول خدا (صلى اللّه عليه و آله ) يعنى داورى آن جناب و حتى همه روشهايى كه آن جناب در زندگيش سيره خود قرار داده مى شود، و مسلمانان (اگر ايمانشان مستعار و سطحى نباشد)، بايد اعمال آن جناب را سيره خود قرار دهند، هر چند خوشايندشان نباشد.
پس هر چيزى كه به نحوى از انحا و به وجهى از وجوه انتسابى به خدا و رسول او (صلى اللّه عليه و آله ) داشته باشد، چنين مؤ منى نمى تواند آن را رد كند، و يا به آن اعتراض نمايد و يا از آن اظهار خستگى كند و يا به وجهى از وجوه از آن بدش آيد، چون اثر در همه مشترك است ، و مخالفت در همه آنها ناشى از شرك است ، البته به مراتبى كه در شرك هست ، و به همين جهت است كه خداى تعالى فرموده : (و ما يومن اكثرهم باللّه الا و هم مشركون )

و لو انّا كتبنا عليهم ... ما فعلوه الا قليل منهم

در تفسير آيه (و لكن لعنهم اللّه بكفرهم فلا يؤ منون الا قليلا) گفتيم : تركيب آيه دلالت دارد بر اينكه حكم مذكور در آيه مربوط است به هياءت اجتماعيه اى كه از افراد حاصل مى شود، و نامش را مجتمع مى گذاريم و اين كه اگر اندكى را استثنا كرد، و فرمود: (الا قليل منهم )، براى اين بوده كه كسى توهم نكند حكم استغراقى است ، و تمامى افراد بشر را شامل مى شود، و لذا اين استثنا به استثناى منفصل شبيه تر است ، تا استثناى متصل ، و يا چيزى است برزخ ميان استثناى متصل و منفصل ، چون داراى دو جنبه است ، (از نظر اين كه حكم رفته است روى هياءت اجتماعى استثنا بردار نيست ، و استثناى منفصل است ، و از نظر اين كه بالاخره پر حكم افراد را هم مى گيرد، استثنا متصل است ).
بنابراين پس اين كه فرمود: (ما فعلوه الا قليل منهم ) وارد در مورد اخبار است ، اخبار از حال آن هياءت مجتمعه به اين كه احكام و تكاليف حرجى و دشوار را امتثال نمى كنند، چون با محبوب دل آنان ضديت و با چيزى كه دلهايشان و ديارشان به آن بسته است برخورد دارد و استثناى عده قليل براى دفع توهم است .
در نتيجه معناى آيه اين مى شود كه اگر ما مى نوشتيم (يعنى واجب مى كرديم ) بر آنان كه يكديگر را به قتل برسانند، و از شهر و ديار خود كه با آن انس دارند خارج شوند اين واجب را انجام نمى دهند، و چون جمله انجام نمى دهند كليت و استغراق را مى رسانيد، و شنونده مى پنداشت حتى يك نفر هم مؤ من حقيقى و تسليم واقعى در برابر فرمان خداى تعالى در ميان آنان وجود ندارد، براى دفع اين توهم عده اى قليل را استثنا كرد، هر چند كه حكم اصلا شامل آن عده نمى شود چون حكم درباره افراد نبود، بلكه درباره هياءت اجتماعيه (بدان جهت كه مجتمع است ) بود، و ليكن چون به تبع هياءت افراد هم داخل مى شدند اين استثنا را آورد.
از اينجا روشن مى شود كه مراد از قتل ، قتل دسته جمعى يكديگر است ، و مراد از بيرون شدن نيز بيرون شدن و جلاى وطن كردن جمعى از ميان جمعى ديگر است ، خلاصه حكم همه اش مربوط به مجتمع است ، نه اين كه هر فردى خودش خود را بكشد، و يا هر فردى از خانه و زندگيش بيرون شود، همچنان كه در آيه شريفه : (فتوبوا الى بارئكم فاقتلوا انفسكم ) درباره بنى اسرائيل است منظور قتل دسته جمعى است ، و مقصود به خطاب جماعت است نه فرد.

و لو انهم فعلوا ما يوعظون به لكان خيرا لهم و اشدّ تثبيتا

در اين آيه شريفه تعبيرى كه در آيه قبلى بود عوض شده ، در آنجا تعبير كتابت آمده بود، مى فرمود: (و لو انا كتبنا...)، و در اين آيه همان را به عبارت (يوعظون ) تعبير فرموده ، و اين اشاره است به اين احكام نامبرده هر چند به صورت امر و كتابت يعنى دستور وجوبى صادر شده است ليكن اشاراتى است به چيزى كه صلاح و سعادتشان را تاءمين مى كند، پس در حقيقت مواعظ و نصايحى است كه در آن خير و صلاح آنان منظور است .
(لكان خيرا لهم ) يعنى اگر موعظتى كه به ايشان شد عمل مى كردند برايشان بهتر بود، و معلوم است كه اين بهترى مربوط به همه سرنوشت هاى آنان است ، چه سرنوشت دنيايى شان و چه سرنوشت آخرتيشان ، براى اين كه خير آخرت منفك از خير دنيا نيست ، بلكه آن را به دنبال دارد (و اشد تثبيتا) يعنى عمل به اين مواعظ نفوس و دلهايشان را بر ايمان استوارتر مى كرد براى اين كه گفتار در اين مقام همه پيرامون ايمان بود،
در جاى ديگر نيز فرموده كه خداى تعالى ايمان كسانى كه ايمان آورده اند را استوار مى كند: (يثبت اللّه الّذين آمنوا بالقول الثابت ...).

و اذا لاتينا هم من لدنّا اجرا عظيما

يعنى در اين هنگام كه ايمان ثابت در دلهاشان استوار گشت ، از خزانه غيب خود پاداشى عظيم به آنان خواهيم داد، و در اين كه چرا نفرمود آن پاداشى چيست و آن را مبهم گذاشت ، همان توجيه مى آيد كه در مبهم آوردن جمله (لكان خيرا لهم ) از نظر خواننده گذشت .

و لهدينا هم صراطا مستقيما

در سابق ذيل آيه : (اهدنا الصّراط المستقيم ) در جلد اول اين كتاب معناى صراط مستقيم گذشت .

و من يطع اللّه و الرسول

در اين آيه بين خدا و رسول او در اين وعده حسن جمع شده ، فرموده كسى كه خدا و رسول را اطاعت كند چنين و چنان خواهد شد، با اين كه آيات قبل تنها متعرض اطاعت رسول و تسليم شدن در برابر حكم و قضاى آن جناب بود و اين بدان جهت است كه بين اين دو آيه يعنى آيه مورد بحث و آيه : (لا يؤ منون حتى يحكموك ...) نامى از خداى تعالى به ميان آمده بود آنجا كه فرمود: (و لو انا كتبنا عليهم ...) لذا خواست بفهماند اطاعت رسول كردن بدان جهت واجب شده كه خدا به آن امر فرموده ، پس اطاعت واجب شده اطاعت خدا و رسول هر دو است ، از سوى ديگر در آغاز آيات نيز گفتار با جمله : (اطيعوا اللّه و اطيعوا الرسول ...) شروع شده بود، خواست تا آخر كلام به اول آن مرتبط شود.

فاولئك مع الّذين انعم اللّه عليهم ...

اين آيه دلالت دارد بر اين كه چنين كسانى ملحق به (الذين انعم اللّه عليهم ) هستند و از خود آنان نيستند، و به حكم جمله : (و لهدينا هم صراطا مستقيما) خداى تعالى به صراط مستقيمى هدايتشان مى كند، كه صراط (الّذين انعم اللّه عليهم ) است ، صراط مستقيمى كه در كلام مجيدش جز به اين طايفه نسبت نداده ، و در سوره حمد فرموده : (اهدنا الصّراط المستقيم صراط الّذين انعمت عليهم ) و سخن كوتاه اين كه اين طايفه كه خدا و رسول را اطاعت مى كنند ملحق به آن چهار طايفه اند،
و از آنان نيستند، همچنان كه جمله : (و حسن اولئك رفيقا) نيز خالى از اشاره به اين معنا نيست و چون مى فرمايد: (اين چهار طايفه رفقاى آن طايفه اند، و از آن فهميده مى شود طايفه مورد بحث از آن چار طايفه نيستند، بلكه جداى از آنان ، ولى رفيق با آنان هستند) و اما اين كه منظور از نعمت در جمله : (انعم اللّه عليهم ) چيست ؟ در سابق گفتيم كه منظور از آن نعمت ولايت است .
و اما اين چهار طايفه يعنى نبيين و صديقين و شهدا و صالحين چه كسانيند، بايد گفت : ما نمى توانيم بگوييم انبيا (عليهم السلام ) چگونه انسانهايى هستند، چون اين طايفه آشنايان با وحى و آگاهان از اخبار غيبى هستند، و ما بيش از اين از وضع آنان خبر نداريم ، و نمى توانيم داشته باشيم ، مگر از ناحيه آثارى كه از خود به جاى گذاشته اند.
و اما شهدا در سابق نيز گفته بوديم كه اين كلمه در قرآن كريم به معناى گواهان در اعمال است ، و در هيچ جاى قرآن كه از ماده (ش ‍ _ ه _ د) كلمه اى به كار رفته به معناى كشته در معركه جنگ نيامده ، بلكه مراد از آن افرادى است كه گواه بر اعمال مردمند، و مراد از صالحين كسانى است كه شايستگى نعمت خداى را دارند.
معناى (صديقين )
و اما كلمه (صديقين ) به طورى كه خود لفظ دلالت مى كند مبالغه در صدق است ، يعنى كسانى كه بسيار صادقند چيزى كه هست صدق تنها زبانى نيست ، يكى از مصاديق آن سخنانى است كه انسان مى گويد، يك مصداق ديگرش عمل است ، كه اگر مطابق با زبان و ادعا بود آن عمل نيز صادق است ، چون عمل از اعتقاد درونى حكايت مى كند، و وقتى در اين حكايتش راست مى گويد، كه ما فى الضمير را بطور كامل حكايت كند، و چيزى از آن باقى و بدون حكايت نگذارد، چنين عملى راست و صادق است ، و اما اگر حكايت نكند و يا درست و كامل حكايت نكند اين عمل غير صادق است ، و همچنين سخن صدق آن سخنى است كه با واقع و خارج مطابقت داشته باشد، و چون گفتن نيز يكى از افعال است ، قهرا كسى كه صادق در فعل خويش است سخن نخواهد گفت مگر آنچه كه راست بودنش را مى داند، و مى داند كه اين سخن را در اينجا بايد گفت ، و گفتن آن حق است ، و بنابراين سخن چنين كسى هم صدق خبرى دارد، و هم صدق مخبرى .
پس صديق آن كسى است كه به هيچ وجه دروغ در او راه ندارد، و چنين كسى كارى كه حق بودن آن را نمى داند نمى كند، هر چند كه مطابق با هواى نفسش باشد و سخنى را كه راست بودن آن را نمى داند نمى گويد، و قهرا حتى كسى به جز حق را هم نمى بيند، پس ‍ او كسى كه حقايق اشيا را مى بيند، و حق مى گويد و حق انجام مى دهد.
و با در نظر داشتن اين بيان ترتيب بين چهار طايفه نامبرده در آيه روشن مى گردد، طايفه اول نبيون بودند كه سادات بشرند، سپس ‍ صديقون قرار گرفته اند، كه گفتيم شاهدان و بينندگان حقايق و اعمالند، و سوم شهدا بودند، كه شاهدان بر رفتار ديگرانند و در آخر صالحانند كه لياقت و آمادگى براى كرامت الله را دارند.

و حسن اولئك رفيقا

كلمه (رفيقا) تميز است ، و آيه را چنين معنا مى دهد: (و اين چهار طايفه از حيث رفاقت طوايف خوبى هستند، بعضى گفته اند به هم ين جهت بوده كه آن را به صيغه جمع نياورد، و بعضى ديگر گفته اند، مفرد آوردنش براى اين بوده كه بفهماند تك تك آنان در حال رفاقت خوبند، و بنابراين معنا، كلمه (رفيقا) حال خواهد بود، نظير جمله : (ثم نخرجكم طفلا) (سپس شما را _ از شكم مادران _ بيرون مى كنيم ، در حالى كه طفليد).

ذلك الفضل من اللّه و كفى باللّه عليما

در اين جمله كلمه (ذلك ) كه مخصوص اشاره به دور است را آورده ، و آن را ابتداى جمله قرار داد، و حرف (الف و لام ) بر سر خبر آورده ، تا به اين وسيله بر عظمت امر اين فضل دلالت كند، و بفهماند كه گويا اين فضل ، جامع تمامى فضيلت ها و فضل ها است ، و اگر آيه شريفه را با علم خدا ختم كرد، براى اين بود كه گفتار در آيه شريفه درباره درجات ايمان بود، كه جز علم الهى هيچ راه ديگرى براى تشخيص آن نيست .
اين را هم بدان كه در اين آيات شريفه موارد متعددى از التفات هست ، التفاتهايى آميخته درهم ، در آغاز آيات مؤ منين را مورد خطاب قرار داد و فرمود: (يا ايها الّذين آمنوا) و در آيه : (و لو انّا كتبنا عليهم ) آنان را غايب به حساب آورد، التفات ديگر اين كه در آغاز كلام يعنى در جمله (اطيعوا اللّه ...) غايب فرض شده ، و در آيه شريفه : (و ما ارسلنا من رسول ...) متكلم مع الغير به حساب آمده ، سپس در جمله : (باذن اللّه ...) غايب فرض شده ، و در آيه : (و لو انّا كتبنا عليهم ...) متكلم مع الغير به حساب آمده ، و باز در آيه : (و من يطع اللّه و الرسول ...) غايب فرض شده .
و اما رسول (صلى اللّه عليه و آله ) در اول اين آيات كه مى فرمايد: (و اطيعوا الرسول ...) غايب فرض شده ، و در جمله : (ذلك خير) خطابى كه در اين اسم اشاره است به سوى آن جناب متوجه شده است ، دوباره در جمله : (و استغفر لهم الرسول ...) غايب به حساب آمده ، و در آيه :
(فلا و ربك ...) مخاطب شده است ، باز در جمله : (و من يطع اللّه و الرسول ...) غايب در نظر گرفته شده ، و در جمله : (و حسن اولئك ) خطاب اسم اشاره متوجهش شده ، و اين ده مورد از موارد التفات كلامى است ، كه در اين چند آيه بكار رفته ، و خواننده گرامى اگر در يك يك موارد دقت كند نكته مخصوص به آن مورد را مى فهمد.
بحث روايتى
(رواياتى درباره اولوالامر، تسليم در برابررسول خدا (ص )...)
 در تفسير برهان از ابن بابويه روايت كرده كه وى به سند خود از جابر بن عبداللّه انصارى نقل كرده ، گفت : وقتى خداى عزوجل آيه شريفه : (يا ايها الذين آمنوا اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) را بر پيامبر گراميش محمد (صلى اللّه عليه و آله ) نازل كرد، من به آن جناب عرضه داشتم : يا رسول اللّه خدا و رسولش را شناختيم ، اولى الامر كيست ؟ كه خداى تعالى طاعت آنان كردن را دوشادوش طاعت تو قرار داده ؟ فرمود: اى جابر آنان جانشينان منند، و امامان مسلمين بعد از منند، كه اولشان على بن ابيطالب و سپس ‍ حسن و آنگاه حسين و بعد از او على بن الحسين و آنگاه محمد بن على است ، كه در تورات معروف به باقر است ، و تو به زودى او را درك خواهى كرد، چون او را ديدار كردى و از طرف من سلامش برسان ، و سپس صادق جعفر بن محمد، و بعد از او موسى بن جعفر، و آنگاه على بن موسى ، و بعد از وى محمد بن على ، و سپس على بن محمد و آنگاه حسن بن على ، و در آخر، هم نام من محمد است ، كه هم نامش نام من است ، و هم كنيه اش كنيه من است ، او حجت خدا است بر روى زمين ، و بقيه اللّه و يادگار الهى است در بين بندگان خدا، او پسر حسن بن على است ، او است آن كسى كه خداى تعالى نام خودش را به دست او در سراسر جهان يعنى همه بلاد مشرقش و مغربش مى گستراند، و او است كه از شيعيان و اوليايش غيبت مى كند، غيبتى كه بسيارى از آنان از اعتقاد به امامت او بر مى گردند _ و تنها كسى بر اعتقاد به امامت او استوار مى ماند كه خداى تعالى دلش را براى ايمان آزموده باشد.
جابر اضافه مى كند عرضه داشتم : يا رسول اللّه آيا در حال غيبتش سودى به حال شيعيانش خواهد داشت ؟ فرمود: آرى به آن خدايى كه مرا به نبوت مبعوث فرمود شيعيانش به نور او روشن مى شوند، و در غيبتش از ولايت او بهره مى گيرند، همان طور كه مردم از خورشيد بهره مند مى شوند هر چند كه در پس ابرها باشد! اى جابر اين از اسرار نهفته خدا است از اسرارى است كه در خزينه علم خدا پنهان است ، تو نيز آن را از غير اهلش پنهان بدار، و جز نزد اهلش فاش مساز.
مؤ لف قدس اللّه سره : و نيز در همان كتاب از نعمانى نقل كرده كه او به سند خود از سليم بن قيس هلالى از على (عليه السلام ) حديثى به همين معنا روايت كرده است ، على بن ابراهيم نيز آن را به سند خود از سليم از آن جناب نقل كرده و در اين ميان از طرق شيعه و سنى روايات ديگرى نيز هست ، و در آن روايات امامت يك يك ائمه با اساميشان ذكر شده ، اگر خواننده عزيز بخواهد به همه آن روايات واقف گردد، بايد به كتاب ينابيع الموده ، و كتاب غاية المرام بحرانى و غير اين دو مراجعه نمايد.
و در تفسير عياشى از جابر جعفى روايت آمده ، كه گفت : من از ابا جعفر امام باقر (عليه السلام ) از آيه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) پرسيدم ، فرمود: اولى الامر اوصياى رسول خدايند.
اولواالامر، على بن ابى طالب (ع ) و اوصياى پس از اويند
 مؤ لف قدس سره : و در تفسير عياشى از عمرو بن سعد از ابى الحسن (عليه السلام ) حديثى مثل اين آمده ، و در آن چنين آمده : اولى الامر على بن ابيطالب و اوصياى بعد از اويند.
و از ابن شهر آشوب روايت شده كه گفت : حسن بن صالح از امام صادق (عليه السلام ) از اين آيه پرسيد فرمود: منظور امامان از اهل بيت رسول اللّه (صلى اللّه عليه و آله ) است .
مؤ لف قدس سره : نظير اين حديث را صدوق از ابى بصير از امام باقر (عليه السلام ) نقل كرده ، و در آن آمده كه امام فرمود: امامان از فرزندان على و فاطمه هستند كه تا روز قيامت خواهند بود.
و در كافى به سند خود از ابى مسروق از امام صادق (عليه السلام ) روايت كرده كه گفت : من به آن جناب عرض كردم :
ما وقتى با اهل كلام يعنى علمايى پيرامون مذاهب بحث مى كنند بحث مى كنيم گفتار خداى عزوجل كه فرموده : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) را به رخ آنان مى كشيم ، ولى آنان مى گويند اين آيه شريفه درباره عموم مؤ منين نازل شده ، مى فرمايد اولى الامر را كه از عموم مؤ منين هستند اطاعت كنيد.
ما براى اثبات حقانيت مذهب خود عليه آنان به آيه شريفه : (قل لا اسئلكم عليه اجرا الا الموده فى القربى ) استدلال مى كنيم در جواب مى گويند منظور از قربى نيز قرباى مسلمين است ، آنگاه اضافه مى كند هر چه از اين قبيل ادله به خاطرم بود براى امام (عليه السلام ) نقل كردم (و گفتم كه مخالفين ما در پاسخ از آن دليل چه مى گويند و از آن ديگرى چه مى گويند) امام (عليه السلام ) به من فرمود: هر جا كه چنين ديدى يعنى فهميدى كه خصم نمى خواهد حق را قبول كند، به آنان پيشنهاد مباهله كن ، عرضه داشتم : چگونه مباهله كنم ؟ فرمود: سه روز به اصلاح نفس خود بپرداز، و آن را پاك كن ، و فرمود روزه بگير، و غسل كن ، و تو و او از شهر خارج شده به طرف كوهها برويد آنگاه انگشتان دست راست خود را در انگشتان دست او فرو ببر، و براى اين كه نسبت به او به انصاف رفتار كرده باشى تو نخست آغاز كن و بگو: (بار الها اى پروردگار آسمانهاى هفتگانه و زمينهاى هفت ، اى پروردگار عالم غيب و شهادت ، اى پروردگار رحمان و رحيم ، اگر چنانچه ابو مسروق _ يعنى راوى كه امام به او تعليم مى دهد _ حقى را انكار و باطلى را ادعا كرده حسبانى از آسمان و عذابى اليم بر او نازل فرما، آنگاه نفرين را بر او برگردان و بگو: و اگر او حقى را انكار و باطلى را ادعا كرده حسبانى از آسمان و عذابى اليم بر او نازل فرما.
امام (عليه السلام ) سپس به من فرمود: اگر اين طور مباهله كنى چيزى نخواهد گذشت كه عذاب اليم را در او مشاهده كنى ، چون به خدا سوگند تاكنون كسى را نيافته ام كه دعوت مرا به مباهله پذيرفته باشد.
در تفسير عياشى از عبداللّه بن عجلان از امام ابى جعفر (عليه السلام ) روايت آمده كه در تفسير آيه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) فرمود: اين آيه درباره على و نيز درباره ائمه نازل شده ، كه خداى تعالى آنان را در جاى انبيا _ جانشين آنان - قرار داده ، با اين تفاوت كه آنان نه چيزى را حلال مى كنند، و نه چيزى را كه حلال است تحريم مى كنند.
مؤ لف قدس سره : اين استثنا كه در روايت آمده همان چيزى است كه ما در ذيل بحثى كه پيرامون آيه داشتيم خاطر نشان ساخته ، گفتيم : تشريع جز به دست خدا و رسول او نيست .
و در كافى به سند خود از بريد بن معاويه روايت كرده كه گفت : امام ابو جعفر (عليه السلام ) آيه شريفه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) را قرائت كرد، و به جاى جمله (فان تنازعتم فى شى ء) فرمودند: (فان خفتم تنازعا فى الامر فارجعوه الى اللّه ) تا آخر، يعنى پس اگر ترسيديد در امرى تنازع كنيد، بيان آن امر را به خدا و رسول و ارجاع دهيد.
آنگاه اضافه كردند چطور ممكن است خداى تعالى از يك سو امر به اطاعت از خدا و رسول او و از اولى الامر بكند، و از سوى ديگر در خود اولى الامر تنازع را فرض كند، و امر به اطاعت از اولى الامر بكند كه خودشان در دين خدا تنازع مى كنند، پس روى سخن در اين آيه به مارقين يعنى منكرين ولايت آسمانى ائمه اهل بيت (عليهم السلام ) است ، به آنان است كه مى فرمايد خدا و رسول را اطاعت كنيد، (و در اطاعت اولى الامرى كه براى شما معين كرده اند نافرمانيشان مكنيد).
مؤ لف قدس سره : ممكن است كسى از اين روايت و مخصوصا از جمله اى كه قرائت كردند چنين بفهمد كه امام خواسته است بفرمايد: آيه شريفه اين طور كه من مى خوانم نازل شده ، و ليكن اين توهمى است باطل ، چون روايت بيش از اين دلالت ندارد كه امام آيه شريفه را به آن چند كلمه اضافى تفسير كرده اند، و خواسته است بيان كنند كه مراد از آيه چيست ؟ و ما در بيان سابق خود اين دلالت را توضيح داديم .
دليل بر اين معنا اختلافى است كه در عبارات روايات ديده مى شود، مثلا در روايتى كه قمى به سند خود از جرير از امام صادق (عليه السلام ) نقل كرده آمده : (اين آيه اين طور نازل شده : (فان تنازعتم فى شى ء فارجعوه الى اللّه و الى الرسول و الى اولى الامر منكم ).
و در روايتى كه عياشى آن را از بريد بن معاويه از امام باقر (عليه السلام ) نقل كرده (كه همان روايت كافى است كه در بالا نقل شد) آمده : سپس به مردم فرمود: (يا ايها الّذين آمنوا) (و مؤ منين تا روز قيامت را يك جا مورد خطاب قرار داد كه )، (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم )، و منظورش از اولى الامر تنها ما بوديم ،
(فان خفتم تنازعا فى الامر فارجعوا الى اللّه و الى الرسول و اولى الامر منكم ) و اين چنين نازل شده است ، و چگونه مردم را امر مى كند به اطاعت از اولى الامر و آنگاه تجويز مى كند براى خود اولى الامر اين كه با يكديگر تنازع كنند، پس اين خطاب به ماءمورين اولى الامر است ، يعنى به مردمى كه بايد امر اولى الامر را اطاعت كنند، خطاب به آنان است كه مى فرمايد: (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ).
حديثى زيبا از امام باقر (ع ) در شاءن نزول (اطيعوا الله ...)
 و در تفسير عياشى است كه در روايت ابى بصير از امام باقر (عليه السلام ) آمده كه فرمود: آيه شريفه : (اطيعوا اللّه ...) درباره على بن ابيطالب (عليه السلام ) نازل شده ، من عرضه داشتم : مردم مى گويند اگر درباره على (عليه السلام ) نازل شده چرا نام على و اهل بيتش در قرآن نيامده ؟ امام ابو جعفر (عليه السلام ) فرمود: به ايشان بگوييد به همان دليل كه خداى تعالى نماز را در قرآن مجيدش واجب كرده ولى نامى از سه ركعت و چهار ركعت نبرد، تا آن كه رسول خدا (صلى اللّه عليه و آله ) نماز را براى مردم تفسير كرد و به همان دليل كه حج را واجب كرد، ولى نفرمود: هفت طواف كنيد تا آن كه رسول خدا (صلى اللّه عليه و آله ) آن را تفسير فرمود: و همچنين خداى تعالى آيه : (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) را درباره على و حسن و حسين (عليهم السلام ) نازل كرد ولى نام آنانرا نبرد، اين رسول خدا (صلى اللّه عليه و آله ) بود كه فرمود: (من كنت مولاه فهذا على مولاه ) هر كس كه من به حكم و اطيعوا الرسول مولاى اويم ، على به حكم (اولى الامر منكم ) مولاى او است ، و نيز درباره همه اهل بيتش فرمود: (اوصيكم بكتاب اللّه ، و اهل بيتى انّى ساءلت الله ان لا يفرق بينهما حتى يوردهما على الحوض فاعطانى ذلك ) (من شما را وصيت مى كنم به كتاب خداى تعالى و اهل بيتم ، من از خداى تعالى خواسته ام بين آن دو را جدايى نيندازد، تا هر دو را كنار حوض ، به من وارد كند، و خداى تعالى اين درخواستم را به من داد) و نيز فرمود: پس شما اى مسلمانان به اهل بيت من چيز ياد ندهيد، كه آنان اعلم از شمايند، اهل بيت من شما را تا قيامت از هيچ در هدايتى بيرون نمى كنند، و به هيچ در ضلالتى داخل نمى سازند و اگر رسول خدا (صلى اللّه عليه و آله ) بيان نمى كرد كه اولى الامر چه كسانى هستند قطعا آل عباس و آل عقيل و آل فلان ساكت نمى نشستند، و ادعاى خلافت و اولى الامرى مى كردند، ولى چون خداى تعالى در كتابش نازل كرده بود، كه (انّما يريد اللّه ليذهب عنكم الرجس اهل البيت و يطهركم تطهيرا) همه مى دانستند كه منظور از اهل بيت على و حسن و حسين و فاطمه (عليهم السلام ) هستند،
چون رسول خدا (صلى اللّه عليه و آله ) در خانه ام سلمه دست على و فاطمه و حسن و حسين (صلوات اللّه عليهم ) را گرفت و داخل كسائشان كرد، و ام سلمه عرضه داشت : آيا من از اهل تو نيستم ؟ فرمود: تو عاقبت بخيرى ، ولى ثقل من و اهل من و اهل بيت من اينهايند (تا آخر حديث ).
مؤ لف قدس سره : در كافى به سند خود از ابى بصير از آن جناب مثل اين حديث را با مختصر اختلافى در عبارت نقل كرده است .
و در تفسير برهان از ابن شهر آشوب از تفسير مجاهد روايت شده كه گفت : اين آيه درباره اميرالمؤ منين (عليه السلام ) نازل شد، آن روزى كه رسول خدا (صلى اللّه عليه و آله ) آن جناب را جانشين خود در مدينه كرد به او عرضه داشت يا رسول اللّه آيا مرا جانشين خود بر زنان و كودكان مى كنى ؟ فرمود: يا اميرالمؤ منين ! آيا راضى نيستى اين كه نسبت به من به منزله هارون باشى نسبت به موسى ، كه به او گفت : (اخلفنى فى قومى و اصلح ) (اى هارون جانشينى من كن در قومم ، و بين آنان اصلاح كن ) جمله : (و اولى الامر منكم ) هم از همين باب است .
مجاهد مى گويد: خداى تعالى على را ولى امر امت كرد، هم بعد از محمد (صلى اللّه عليه و آله ) و هم در زندگى آن جناب ، رسول خدا (صلى اللّه عليه و آله ) به امر خداى تعالى آن جناب را جانشين خود در مدينه كرد، پس خداى تعالى بندگان را ماءمور به طاعت از على (عليه السلام ) و ترك مخالفت او كرده است .
و در همان كتاب از مجاهد و او از ابانه فلكى روايت كرده كه گفت : اين آيه در روزى نازل شد كه ابو بريده از على (عليه السلام ) نزد رسول خدا (صلى اللّه عليه و آله ) شكايتى كرد، (تا آخر حديث ).
پاسخ اميرالمؤ منين (ع ) به سليم درباره حجج خداوند كه اولواالامر هماناهل بيت پيغمبراند
 و در عبقات از كتاب ينابيع الموده تاءليف شيخ سليمان بن ابراهيم بلخى از مناقب از سليم بن قيس هلالى از على بن ابيطالب روايت آمده كه در حديثى فرمود: و اما نزديك ترين حالتى كه بنده خدا به خاطر آن به ضلالت نزديك مى شود، اين است كه حجت خداى تبارك و تعالى و شاهد او بر بندگانش را نشناسد، حجتى كه خود خداى تعالى بندگانش را امر به طاعت او كرده ، و ولايت او را بر وى واجب نموده است .
سليم مى گويد: من به اميرالمؤ منين عرضه داشتم : اولى الامر و حجت هاى خداى را برايم توصيف كن ، فرمود: كسانى هستند كه خداى تعالى آنان را قرين خود و قرين پيغمبر خود قرار داده ، درباره آنان فرمود: (يا ايها الّذين آمنوا اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم )، عرض كردم : خداى مرا فداى تو كند مطلب را برايم توضيح بده ، فرمود: آنان كسانى هستند كه رسول خدا (صلى اللّه عليه و آله ) در چند جا و حتى در آخرين خطبه اى كه بعد از آن خداى عزوجل او را به سوى خودش قبض روح مى كرد، فرمود: (انى تارك فيكم امرين لن تضلوا بعدى ، ان تمسكتم بهما، كتاب اللّه عزوجل و عترتى ، اهل بيتى ، فان اللطيف الخبير قد عهد الى انهما لن يفترقا حتى يردا على الحوض كهاتين ) و من در ميان شما دو چيز باقى مى گذارم ، كه اگر به آن دو تمسك كنيد، هرگز بعد از من گمراه نمى شويد، يكى كتاب خداى عزوجل و ديگرى عترت من اهل بيتم است زيرا خداى لطيف خبير به من عهدى سپرده ، و آن اين است كه اين دو از يكديگر جدا نمى شوند، تا كنار حوض بر من در آيد، در حالى كه مثل اين دو انگشت _ و بين ابهام (انگشت بزرگ _ شست ) و سبابه اش جمع كرد - با هم باشند، و سپس فرمود: نمى گويم مثل اين دو انگشت _ بعد بين انگشت ميانه و سبابه اش جمع كرد، و فرمود: پس به اين دو تمسك بجوييد، و از اهل بيت من جلو نيفتيد كه گمراه خواهيد شد.
مؤ لف قدس سره : و رواياتى كه از ائمه اهل بيت (عليهم السلام ) در اين معانى وارد شده بسيار زياد است ، و ما از هر صنف آن روايات تنها به ذكر نمونه اى اكتفا، كرديم ، و كسانى كه مايلند به همه آنها واقف شوند مى توانند به جوامع حديث مراجعه نمايند.
و اما اقوالى كه از قدماى مفسرين روايت نشده ، سه نظريه است ، اول اين كه : اولى الامر خلفايند، دوم اين كه : امراى ارتشند، سوم اين كه : مراد از آن علمايند و نظريه اى كه از ضحاك نقل شده اين است كه گفته است اولى الامر همه اصحاب رسول خدا (صلى اللّه عليه و آله ) هستند، برگشتش به قول سوم است ، چون عبارتى كه از ضحاك نقل شده چنين است : مراد از اولى الامر، اصحاب رسول خدا (صلى اللّه عليه و آله ) اند، كه داعيان اسلام و راويان احاديثند، و ظاهر اين عبارت اين است كه مى خواهد بگويد علت اين كه گفتم اولى الامر اصحابند، اين است كه اصحاب علم دارند، پس برگشت قول ضحاك به همان قول سوم است .
اين را نيز بايد دانست كه در شاءن نزول اين آيات امورى بسيار و داستانهايى مختلف روايت شده ، ليكن دقت در آن نقلها جاى شكى باقى نمى گذارد، همه آنها از باب تطبيق است ،
يعنى راويان نظريه خود را بر آيات تطبيق كرده اند، و به همين جهت ما از نقل آن روايات صرف نظر كرديم ، چون ديديم هيچ فايده اى در نقل آنها نيست ، و اگر بخواهيد گفتار ما را تصديق كنيد، مى توانيد به تفسير الدرالمنثور و تفسير طبرى و امثال آن دو مراجعه نماييد.
رواياتى در ذيل آيه (فلا و ربك لايؤ منون ...)
 و برقى در كتاب محاسن به سند خود از ابى الجارود از امام باقر (عليه السلام ) روايت آورده كه در تفسير آيه : (فلا و ربك لا يؤ منون حتى ...) فرموده : تسليم عبارت است از اين كه به حكم رسول خدا (صلى اللّه عليه و آله ) راضى بوده ، و به داورى آن جناب قناعت كند.
و در كافى به سند خود از عبداللّه كاهلى روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: اگر مردمى خدا را به تنهايى عبادت كنند و شريكى براى او نگيرند و نماز را به پا داشته زكات را بدهند، و حج خانه خدا كرده روزه رمضان را بگيرند، ولى در كارى كه خدا و يا رسول خدا (صلى اللّه عليه و آله ) كرد، چون و چرا كنند كه چرا چنين كرده ، و اگر خلاف اين را مى كرد بهتر بود، و حتى اگر اين چون و چرا را به زبان نياورند، و از دل خود بگذرانند، به همين مقدار مشرك شده اند، امام (عليه السلام ) بعد از اين گفتار آيه زير را تلاوت فرمودند: (فلا و ربك لا يؤ منون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا ممّا قضّيت و يسلموا تسليما) آنگاه امام صادق (عليه السلام ) فرمود: بر شما باد به تسليم شدن .
و در تفسير عياشى از عبداللّه بن يحيى كاهلى از امام صادق (عليه السلام ) روايت آمده كه گفت : من از آن جناب شنيدم مى فرمود به خدا سوگند اگر مردمى خدا را به تنهايى عبادت كنند، و شريكى براى او نگيرند، و نماز را به پا داشته زكات را بدهند، حج بيت اللّه انجام داده روزه رمضان را بگيرند ولى درباره كارى كه رسول خدا (صلى اللّه عليه و آله ) كرده اعتراض كنند، كه چرا چنين و چنان كرد؟ و يا حتى اين اعتراض را در دل خود كنند به همين خاطر مشرك مى شوند، امام (عليه السلام ) آنگاه اين آيه را قرائت كردند، كه : (فلا و ربّك لا يؤ منون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا - ممّا قضى محمد و آل محمد _ و يسلموا تسليما).
مؤ لف قدس سره : در معناى اين دو روايت رواياتى ديگر نيز هست ، و امام (عليه السلام )
ملاك حكم آيه شريفه را از دو جهت تعميم و توسعه داد، يكى از نظر تكوينى بودن و تشريعى بودن كه حاصل فرمايشش اين شد كه موحد واقعى آن كسى است كه نه در كارهاى تكوينى خداى تعالى چون و چرا كند، و نه در دستورات تشريعى او، دوم از نظر حاكم ، و اين كه موحد واقعى آن كسى است كه هم در برابر احكام خداى تعالى تسليم باشد و هم در برابر احكام رسول خدا (صلى اللّه عليه و آله ).
و بايد دانست كه در اين ميان رواياتى هست كه آيه : (فلا و ربك لا يؤ منون ) تا آخر آيات مورد بحث را با ولايت على بن ابيطالب (صلوات اللّه عليه )، و يا با آن و ولايت ائمه اهل بيت (عليهم السلام ) تطبيق مى كند، و اين گونه روايات از مواردى است كه آيه را با موردى تطبيق داده اند نه اين كه بخواهند بفرمايند آيه درباره خصوص مساءله ولايت نازل شده است ، و همانطور كه خداى سبحان و رسول او (صلى اللّه عليه و آله ) دو مصداق براى آيه اند، ائمه اهل بيت (عليهم السلام ) نيز مصاديقى براى آن هستند.
و در امالى شيخ آمده كه وى به سند خود از على بن ابى طالب روايت كرده كه فرمود: مردى از انصار به حضور رسول اللّه (صلى اللّه عليه و آله ) آمد، و عرضه داشت : يا رسول اللّه من تاب جدايى از تو را ندارم به خانه ام مى روم همين كه به ياد تو مى افتم ديگر دستم به كار نمى رود كارم را هر چه باشد رها مى كنم ، و به زيارت تو مى آيم تا تو را ببينم و آرام بگيرم از بس كه به تو علاقمندم ، و فعلا در اين انديشه ام كه در روز قيامت كه تو داخل بهشت شده تا اعلى عليين بالا مى روى ، من آن روز چه كنم ؟ و يا نبى اللّه آن روز چگونه بر فراق تو صبر كنم .
در پاسخ اين مرد بود كه آيه شريفه زير نازل شد: (و من يطع اللّه و الرسول فاولئك مع الّذين انعم اللّه عليهم من النّبيين و الصديقين و الشّهداء و الصالحين و حسن اولئك رفيقا)، رسول اللّه (صلى اللّه عليه و آله ) آن مرد را احضار كرده آيه شريفه را برايش خواند، و به همنشينى خود مژده اش داد.
مؤ لف قدس سره : اين معنا از طرق اهل سنت نيز روايت شده ، و الدرالمنثور آن را از طبرانى ، و ابن مردويه ، و ابى نعيم (در كتاب حليه )، و ضياء مقدسى در كتاب صفت الجنّة ، - وى حديث را حسن دانسته ، از عايشه نقل كرده ، و به طريقى ديگر از طبرانى ، و ابن مردويه ، و از طريق شعبى ، از ابن عباس ، و نيز از سعيد بن منصور، و ابن منذر از شعبى ، و از ابن جرير از سعيد بن جبير آورده .
و در تفسير برهان از ابن شهراشوب از انس بن مالك از كسى كه او نامش را برده ولى انس فراموش كرده ، از ابى صالح ، از ابن عباس ‍ روايت آورده كه گفت : در آيه (و من يطع اللّه و الرسول فاولئك مع الّذين انعم اللّه عليهم من النبيين ) منظور از نبيين محمد (صلى اللّه عليه و آله ) و منظور از صديقين على است ، كه اولين فردى بود كه رسول خدا (صلى اللّه عليه و آله ) را در دعوى نبوت تصديق كرد، و منظور از شهدا على و جعفر و حمزه و حسن و حسين (عليهم السلام ) است .
مؤ لف قدس سره : در اين معنا اخبار ديگرى نيز هست .
و در كافى از امام باقر (عليه السلام ) روايت شده كه فرمود: ما را با تقواى خود كمك كنيد، زيرا كسى كه خدا را با ورع _ تقوا _ ديدار كند، نزد خدا فرحى خواهد داشت ، چون خداى عزوجل فرموده : (و من يطع اللّه و الرسول ...) و بعد از تلاوت آيه فرمود: آرى نبى از ما است صديق هم از ما است ، شهدا و صالحون نيز از مايند.
و در همان كتاب از امام صادق (عليه السلام ) روايت آورده كه فرمود: مؤ من دو قسم است ، يك مؤ من است كه به شرايط خداى تعالى آن شرايطى كه با وى شرط كرده وفا مى كند، چنين مؤ منى با نبيين و صديقين و شهداء صالحين خواهد بود، رفقاى خوبى هستند، و از كسانى خواهد بود كه خودش شفاعت ديگران مى كند، و كسى شفاعت او را نمى كند _ چون حاجتى به شفاعت ديگران ندارد _ زيرا نه در دنيا دچار دلواپسى ها مى شود، و نه در آخرت هول و هراسهاى آن تهديدش مى كند.
قسم دوم مؤ منينى هستند كه احيانا لغزشى مى كنند، چنين مؤ منى مانند خامه زراعت است ، از هر طرف كه نسيم آن را خم كند خم مى شود، چنين كسى هم اهوال دنيا تهديدش مى كند، و هم اهوال آخرت ، خودش كسى را شفاعت نمى كند، ولى شافعان او را شفاعت مى كنند، و سرانجام كار او خير است .
مؤ لف قدس سره : در كتاب صحاح اللغة كلمه (خامة ) به شاخه سبز گياه معنا شده ،
اين بود گفتار صاحب صحاح ، و وقتى گفته مى شود: (كفات فلانا فانكفاء) معنايش اين است كه من فلانى را برگرداندم ، و او برگشت ، و منصرف شد، و امام (عليه السلام ) در اين كلام خود به مطلبى اشاره دارند كه ما نيز در تفسير آيه (صراط الّذين انعمت عليهم ) به آن اشاره كرديم ، و گفتيم مراد از نعمت در جمله (انعمت عليهم )، نعمت ولايت است ، و در نتيجه آن آيه منطبق مى شود با آيه شريفه : (الا ان اولياء اللّه لا خوف عليهم و لا هم يحزنون ، الّذين آمنوا و كانوا يتقون )، كه مى فرمايد دارندگان ولايت يعنى آنها كه ايمان آوردند، و تقوا پيشه كردند، اندوهى و ترسى ندارند، و خلاصه بيم حوادث راهى به دل اولياى خدا ندارد چون اولياى خدا غير از خدا كسى را ندارند، (خدا ما را از اين نعمت بزرگ محروم نفرمايد به محمد و آله الطاهرين (صلوات اللّه عليهم اجمعين ).
آيات 76 - 71 نساء
 (درباره جهاد و جنگ )

يا ايها الّذين آمنوا خذوا حذركم فانفروا ثبات او انفروا جميعا(71) و انّ منكم لمن ليبطّئنّ فان اصبتكم مصيبه قال قد انعم اللّه على اذ لم اكن معهم شهيدا(72) و لئن اصبكم فضل من اللّه ليقولن كان لم تكن بينكم و بينه موده يا ليتنى كنت معهم فافوز فوزا عظيما(73) فليقتل فى سبيل اللّه الّذين يشرون الحيوة الدنيا بالاخرة و من يقتل فى سبيل اللّه فيقتل او يغلب فسوف نوتيه اجرا عظيما(74) و ما لكم لاتقتلون فى سبيل اللّه و المستضعفين من الرجال و النساء و الولدن الّذين يقولون ربّنا اخرجنا من هذه القريه الظالم اهلها و اجعل لنا من لدنك وليا و اجعل لنا من لدنك نصيرا(75) الّذين آمنوا يقتلون فى سبيل اللّه و الّذين كفروا يقتلون فى سبيل الطاغوت فقتلوا اولياء الشيطان انّ كيد الشيطان كان ضعيفا(76)

ترجمه آيات
هان اى كسانى كه ايمان آورديد سلاح خود برگيريد، و سپس دسته دسته يا يك پارچه به سوى جهاد حركت كنيد (71).
و بدانيد كه بعضى از شما هستند كه در كوچ كردن پا به پا مى كنند، همين كه مصيبتى به شما برسد مى گويند، خدا چه رحمى به من كرد، كه با آنان در ميدان كارزار حاضر نبوديم (72)
و اگر - در جنگ پيروز شويد، و فضل و كرمى از خدا به شما برسد _ و غنيمتى به دست آوريد _ آن وقت بطور يقين خواهند گفت گويا هيچ رابطه مودتى با شما ندارند - : اى كاش با آنان مى بودم تا به فوزى بزرگ كامياب مى شدم (73).
پس كسانى كه زندگى دنيا را مى فروشند، و آخرت را مى خرند، بايد در راه خدا پيكار كنند و كسانى كه در راه خدا پيكار مى كنند تا كشته شوند و يا بر دشمن چيره گردند به زودى اجرى عظيمشان مى دهيم (74).
چرا در راه خدا و نجات بيچارگان از مردان و زنان و كودكان پيكار نمى كنند؟ بيچارگانى كه مى گويند بار الها ما را از اين سرزمين كه مردمش همه ستمگرند بيرون كن ، و نجات بده ، و از ناحيه خود سرپرستى بر ايمان بفرست ، و يا از جانب خود يار و مدد كارى بر ايمان روانه كن (75).
كسانى كه ايمان آورده اند، در راه خدا پيكار مى كنند، و آنها كه كفر را پيشه خود كرده اند در راه طاغوت مى جنگند، پس شما اى مؤ منان با ياران شيطان پيكار كنيد، كه كيد شيطان هميشه ضعيف بوده است (76).
بيان آيات


به طورى كه ملاحظه مى كنيد اين آيات در مقايسه با آيات قبل به منزله ذى المقدمه نسبت به مقدمه است . ساده تر بگويم آن آيات سخن از اطاعت خدا و رسول و اولى الامر داشت تا در اين آيات غرض از آن اطاعت را كه صبر در مقابل جهاد در راه خدا است بيان كند، و معلوم است كه تحريك مؤ منين بسوى جهاد جز اين كه مردم مطيع خدا و رسول و اولى الامر باشند، به نتيجه نمى رسد مخصوصا در ايامى كه اين آيات نازل مى شده مؤ منين در محنتى شديد قرار داشتند، چون نزول اين آيات در ربع دوم از مدت اقامت رسول خدا (صلى اللّه عليه و آله ) در مدينه بوده ، كه دشمنان دين از هر طرف هجوم آوردند، تا نور خدا را خاموش سازند، و بنيان دين را كه در حال بالا رفتن بود براندازند، رسول خدا (صلى اللّه عليه و آله ) از يك طرف با مشركين مكه و طاغوت هاى قريش ‍ مى جنگيد، و از سوى ديگر سريه (لشكر كوچك )ها به اطراف شبه جزيره عربستان گسيل مى داشت ، و از سوى ديگر سرگرم استوار ساختن پايه هاى دين در بين مؤ منين بود، و از سوى ديگر در داخل با جمعيت منافقين كه مردمى نيرومند و پولدار و صاحب نفوذ بودند رو به رو بود، جمعيتى كه در روز جنگ احد معلوم شد عددشان از نصف مسلمانان خيلى كمتر نبوده (در سابق كه روايات جنگ احد را نقل كرديم گذشت ، كه رسول خدا (صلى اللّه عليه و آله ) در روز جنگ احد با هزار نفر سرباز از شهر بيرون رفت
و از اين عده سيصد نفر با عبداللّه بن ابى برگشتند، و هفتصد نفر با رسول خدا (صلى اللّه عليه و آله ) ماندند).
و اين منافقين دائما چوب لاى چرخ اسلام مى گذاشتند و امور را عليه رسول خدا (صلى اللّه عليه و آله ) واژگونه مى كردند، و همواره در انتظار بلايى براى آن جناب بودند، و مؤ منين را كه بعضى از آنان بيمار دل بودند و از منافقين شنوايى داشتند، از عمل به دستورات آن جناب مانع مى شدند، و از سوى ديگر اطراف شهر مدينه و پيرامون ، و مسلمانان آن جا، قبايلى از يهود بودند، كه دائما براى مؤ منين دردسر ايجاد مى كردند، و با آنان مى جنگ يدند و اتفاقا عرب مدينه از عهد قديم به چشم احترام به آنها نگاه مى كردند. و امر آنان را _ و يا بگو تمدن و شيوه زندگى آنان را - عظيم مى شمردند، و يهود سخنان باطل و ضد دين در ذهن مسلمانان القا مى كردند و احاديث گمراه كننده اى كه باعث بطلان اراده صادق آنان بود تلقين مى نمودند، و به اين وسيله تصميم جدى آنان را سست مى كردند، و همين يهوديان و منافقين ، مشركين را عليه مسلمانان تشجيع مى كردند، و در مقاومت عليه مسلمين دلخوش ‍ مى ساختند و در بقا و ادامه بر كفر و جمود خود تشويق نموده ، و وادارشان مى كردند تا بيشتر به آزار مسلمانانى كه در مكه بودند بپردازند.
بنابراين مى توان گفت كه اين آيات مثل اين كه در همين مقام است ، كه كيد يهوديان عليه مسلمين را خنثى كند، و آثار القائات آنان بر مؤ منين را از بين ببرد، و اگر در ضمن سخنى از منافقين به ميان آورده ، نظير تتميم ارشاد مؤ منين و تكميل بيدار باش آنان است ، تا وضع حاضر خود را بشناسند، و در امر خود بصيرتى داشته باشند، و از دردى كه بى خبر از خود آنان در درون دلهايشان پنهان شده بر حذر باشند، دردى كه در جمع آنان نفوذ كرده است ، و آن درد خوش باورى نسبت به يهوديان و شيفتگى نسبت به تمدن و مال و ثروت آنان است ، تا به اين بيدار باش كيد دشمنان خارج از محيطشان كه به آنان احاطه دارند را باطل كند، و دلهاى مؤ منين را كه از شدت محنت به گلوگاهشان رسيده دوباره به درون سينه هاشان برگرداند، و خلاصه كلام نور دين را در درخشندگيش تمام نمايد همچنان كه خودش در جاى ديگر فرمود: (و اللّه متمّ نوره و لو كره الكافرون )، و نيز فرمود: (ليظهره على الدين كلّه و لو كره المشركون ).

يا ايها الّذين آمنوا خذوا حذركم فانفروا ثبات او انفروا جميعا

كلمه (حذر) به كسره حا و سكون ذال به معناى آلت بر حذر شدن است ،
و آلت بر حذر شدن همان اسلحه است ، و چه بسا دانشمندانى كه گفته اند: اين كلمه اسم آلت نيست بلكه مانند كلمه (حذر) به فتحه حا و ذال هر دو مصدر است ، و كلمه : (نفر) به معناى كوچ كردن به سوى هدفى است كه مورد نظر باشد، و اصل اين كلمه به معناى فزع بود، پس كوچ كردن از يك محل در حقيقت فزع از آن محل است ، و فزع به محلى است كه مورد نظر است و كلمه (ثبات ) جمع كلمه (ثبه ) است و ثبه به معناى جماعت هاى متفرق است ، پس ثبات به معناى جماعتى بعد از جماعت است ، به طورى كه جماعت دوم با جماعت اول فاصله داشته باشد، و جماعت سوم از دوم جدا باشد، مؤ يد اين معنا آن است كه اين كلمه در مقابل كلمه جميع قرار گرفته ، و فرموده : (فانفروا ثبات او انفروا جميعا).
در اين آيه شريفه با آمدن حرف (فا) بر سر جمله : (فانفروا ثبات ...) اين جمله متفرع شده است بر جمله : (خذوا حذركم ...)، و اين تفريع و نتيجه گيرى به ظاهرش اين احتمال را تاءييد مى كند، كه منظور از كلمه (حذر) معناى مصدرى نباشد، بلكه همان معناى آلت و سلاح باشد، و جمله كنايه باشد از اين كه مؤ منين آمادگى تمام داشته باشند براى خروج به سوى جهاد، و در نتيجه معناى آيه چنين مى شود: اسلحه خود را بر گيريد يعنى آماده بيرون رفتن به سوى دشمنان خود شويد، يا فرقه فرقه (كه از آن تعبير مى شود به سريه سريه )، و يا به طور دسته جمعى كه از آن تعبير مى شود به لشگر.
و معلوم است كه آماده شدن براى جنگ به اختلاف عده دشمن و نيروى او مختلف مى شود، پس ترديد در جمله (يا دسته دسته برويد و يا دسته جمعى ) ترديد تخيير نيست ، و نمى خواهد بفرمايد در كيفيت بيرون رفتن ، اختيار با خود شما است ، بلكه ترديد به خاطر اختلاف وضع دشمن است ، مى خواهد بفرمايد اگر عدد نفرات دشمن كم است ، به طور ثبه يعنى دسته دسته برويد، و اگر زياد است دسته جمعى برويد.
در نتيجه برگشت معناى آيه و مخصوصا با در نظر گرفتن آيه بعدى كه مى فرمايد: (و ان منكم لمن ليبطئن ...) به اين مى شود كه : اسلحه خود را زمين نگذاريد، و از تلاش و بذل جهد در امر جهاد باز نايستيد، كه اگر چنين كنيد عزمتان مى ميرد، و نشاطتان در اقامه پرچم حق مبدل به كسالت و سستى مى شود، در نتيجه يك عده تبطوء يعنى امروز و فردا خواهند كرد، و يك عده ديگر مانع حركت ديگران مى گردند، و نمى گذارند سايرين به قتال دشمنان خدا و تطهير زمين از لوث وجود آنان اقدام كنند.

و ان منكم لمن ليبطئن ...

بعضى گفته اند: حرف لام در كلمه (من ) لام ابتدا است ، براى اين كه كلمه (من ) اسم است براى كلمه (ان )،
كه در واقع مبتدا است ، و لام دوم كه بر سر كلمه (يبطئن ) آمده لام سوگند است ، چون بر سر خبر (ان ) در آمده ، و اين خبر جمله فعليه اى است كه با نون تاءكيد تشديددار تاءكيد شده و مصدر (تبطئه ) كه مصدر باب تفعيل است ، و فعل (يبطئن ) از آن مشتق شده است ، و همچنين مصدر باب افعال اين ماده ، يعنى كلمه (ابطاء) به معناى تاءخير در عمل است .
كسانى كه به هنگام جنگ و جهاد سستى و امروز و فردا ميكردند از ميان خود مؤ منينبودند
 و جمله : (و ان منكم ...) دلالت دارد بر اين كه اين مؤ منينى كه در آيه روى سخن به ايشان است جزء همان مؤ منينى هستند كه در صدر آيه با خطاب (يا ايها الّذين آمنوا...) مورد خطاب قرار گرفته اند، چون ظاهر كلمه (منكم ) همين است ، همچنان كه آيه بعد هم مى فرمايد: (الم تر الى الّذين قيل لهم كفّوا ايديكم ...)، بر اين معنا دلالت دارد، براى اين كه از ظاهر آن برمى آيد كه اين اشخاص كه به آنان گفته شد دست برداريد، نيز از مؤ منين بوده اند، و همچنين جمله هاى بعد كه از نظر خواننده مى گذرد، همه به قرينه اتصال آيات دلالت دارند بر اين كه در صدد تحريك مؤ منينى هستند كه در بين آنان اين اشخاص مبطى و امروز و فردا كن هستند، توجه بفرماييد: (فلمّا كتب عليهم القتال اذا فريق منهم يخشون النّاس )، (همين كه قتال بر آنان واجب شد، ناگهان طايفه اى را مى بينى كه از مردم مى ترسند)، (و ان تصبهم حسنه ، فليقاتل فى سبيل اللّه الّذين ...)، (و ما لكم لا تقاتلون فى سبيل اللّه ...) (الّذين آمنوا يقاتلون فى سبيل اللّه ...).
از همه اين قرينه هاى گذشته در اين آيات چيزى كه به ظاهرش دلالت كند بر اين افراد امروز و فردا كن جزء منافقين بوده اند، كه جز به زبان ايمان نياورده اند، وجود ندارد، علاوه بر اين بعضى از كلماتى كه خداى تعالى از آنان حكايت كرده ، دلالت دارد بر اين كه فى الجمله ايمانى داشته اند، مانند جمله : (فان اصابت كم مصيبه قال قد انعم اللّه على )، و جمله (ربّنا لم كتبت علينا القتال )، كه از اين دو جمله معلوم مى شود تا اندازه اى به اللّه تعالى و به رب متعال ايمان داشته اند.
بله مفسرين گفته اند مراد از جمله : (و ان منكم لمن ...)، منافقين نيستند، و معناى اين كه فرمود: (بعضى از شما _ با اين كه منافقين از مؤ منين نيستند) اين است كه ، بعضى از آنهائى كه خود را در شمار شما مى دانند، و يا بعضى از آنهايى كه با شما مؤ منين خويشاوندى دارند، ولى منافقند، و يا بعضى از آنها كه در ظاهر و به حكم شريعت جزء شما مؤ منين هستند، يعنى مثل شما خونشان محفوظ است ، و از خويشاوند مسلمانشان ارث مى برند و ساير احكام اسلام در حقشان جارى است ، چون به اقرار به شهادتين تظاهر مى كنند،
اسم است براى كلمه (ان )، توجه فرمود كه اين گونه تفسيرها در حقيقت دخل و تصرف بى جا در ظاهر قرآن كريم است .
چيزى كه مفسرين نامبرده را واداشته كه آيه شريفه را اين طور معنا كنند حسن ظنى است كه به مسلمانان صدر اسلام دارند، و معتقدند هر كسى كه رسول خدا (صلى اللّه عليه و آله ) را ديده باشد و به آن جناب ايمان آورده باشد مسلمان است ، در حالى كه بحث تحليلى پيرامون رفتار و سيره اى كه اين افراد در زندگى خود چه در حيات رسول خدا (صلى اللّه عليه و آله ) و چه بعد از آن داشتند اين حسن ظن را ضعيف مى سازد،و خطابهاى حاد و كوبنده اى كه قرآن كريم در خصوص آنان دارد، اين معيار را معيارى سست و غلط مى سازد.
و دنيا تاكنون هيچ امتى و جمعيتى را نشان نداده كه همه افراد آن پاك باشد، و در نتيجه امتى طاهر به طورى كه حتى يك نفر غير طاهر و داراى لغزش و گناه در آن نباشد، الا يك امت هفتاد و دو نفرى ، يعنى ياران حسين بن على بن ابيطالب (صلوات اللّه عليهما) كه همگى پاك بودند، از اين امت كوچك كه بگذريم همه جمعيت ها و حتى مؤ منين صدر اسلام مركب بوده اند از مؤ منين واقعى ، و منافق ، و بيمار دل ، و پيرو هواى نفس .
تنها امتيازى كه مسلمانان صدر اول با ساير مسلمين داشته اند اين بوده كه مجتمع آنان مجتمعى فاضل بود، كه زمام امرشان به دست رسول اللّه (صلى اللّه عليه و آله ) بود، و معلوم است كه اجتماعى كه سرپرست آن چنين شخص شريفى باشد، نور ايمان آن اجتماع را فرا مى گيرد، و سيطره دين در آن حكومت مى كند، البته اين حال مجتمع آنان از حيث مجتمع بود، و منافات ندارد كه تك تك افراد آن از نظر عمل بعضى صالح و بعضى طالح و از نظر اخلاق ، بعضى داراى فضايل اخلاقى ، و بعضى مبتلا به رذايل اخلاقى باشند، و در آن مجتمع هر رنگى از رنگهاى اخلاق و ملكات يافت شود.
و همين وضع را قرآن كريم از مجتمع مسلمانان صدر اول و از صفاتى كه در افراد آن مجتمع ديده مى شد يادآور شده ، از آن جمله در آيه زير در عين اين كه صفات و فضايل اجتماعى آنان را به طور مطلق ذكر مى كند، در آخر كه سخن از مغفرت و اجر به ميان مى آورد، آن را به طور مشروط وعده مى دهد، با اين كه صفاتشان را به طور مطلق ذكر كرد مى فرمايد: (محمد رسول اللّه و الّذين معه اشداء على الكفار رحماء بينهم تريهم ركعا سجدا يبتغون فضلا من اللّه و رضوانا سيماهم فى وجوههم من اثر السجود) _ تا آنجا كه مى فرمايد: _ (وعد اللّه الّذين آمنوا و عملوا الصالحات منهم مغفره و اجرا عظيما).

فان اصابتكم مصيبة ...

اگر به شما مصيبتى برسد مثلا كشته و يا زخمى شويد (قال قد انعم اللّه على اذ لم اكن معهم شهيدا)، مى گويند خداى تعالى چه رحمى به من كرد، كه با آنان نبودم ، و گرنه من نيز با آنها ناظر آن مصائب مى شدم و به همان مصائب مبتلا مى گشتم .

و لئن اصابكم فضل من اللّه ...

و اگر فضلى از ناحيه خدا به شما برسد، مثلا دشمن را تار و مار كرده غنيمتى به دستتان آيد، (ليقولن كان لم تكن بينكم و بينه موده ، يا ليتنى كنت معهم )، مثل كسى كه خود را از شما بيگانه بداند، و مثل اين كه اصلا بين او و شما مودتى نبوده ، خواهد گفت اى كاش ‍ من نيز با آنان مى بودم ، و به آن غنيمت ها مى رسيدم ، در اين جمله حال اين گونه افراد را تشبيه مى كند، و مجسم مى سازد، مى فرمايد با اين كه مؤ من بودند، و مسلمانان همه با هم يك دست را تشكيل مى دهند، و بين آنان قوى ترين روابط هست ، كه همانا ايمان به خدا و آيات او است ، ايمانى كه تمامى روابط ديگر از قبيل پدر فرزندى ، و خويشاوندى ، و ولايت و بيعت ، و مودت ، و غيره را تحت الشعاع قرار مى دهد، با اين همه اينها به خاطر ضعفى كه در ايمانشان هست كمترين رابطه اى بين خود و شما نمى بينند، و با چنين ديدى آرزو مى كنند اى كاش ما نيز با مؤ منين بوديم ، و در جهاد شركت مى كرديم ، عينا مانند آرزويى كه يك بيگانه دارد، مى گويند، (اى كاش من با ايشان بودم ، و به رستگارى عظيمى نائل مى شدم )، و يكى از علائم ضعف ايمان آنان ، همين است كه به دست آمدن غنيمت را امرى بسيار مهم مى پندارند، خيال مى كنند آن مسلمانى كه پشيزى غنيمت به دستش آمده ، همه سعادت ها را به دست آورده است ، آن را رستگارى عظيم به حساب مى آورد، و نيز هر مصيبتى كه به مؤ منين برسد از قبيل كشته و زخمى شدن در راه خدا، و تحمل مشقت را نقمت و عذاب مى پندارند.

فليقاتل فى سبيل اللّه الّذين يشرون ...

در مجمع البيان است كه وقتى گفته مى شود: (شريت ) معناى فروختم را مى دهد، و چون گفته شود: (اشتريت ) معناى خريدم را افاده مى كند.
(و شايد دليلش اين باشد كه خريدن ، قبول عمل بايع است ، و پذيرفتن صيغه ايجابى او است ، كه مى گويد، بعتك كذا، و يا شريتك كذا من فلان متاع را به تو فروختم ، و خريدار مى گويد قبول كردم ، و باب افتعال هم براى قبول فعل ساخته شده ، پس اشتراء به معناى قبول شراء، و يا بگو قبول بيع است ، كه به تعبيرى ديگر آن را خريدن مى خوانيم ) پس مراد از اين كه فرمود: (يشرون الحيوه الدنيا بالاخرة )، اين است كه زندگى دنيايى خود را مى فروشند، در عوض آخرت را مى گيرند.
سرانجام رزمنده مؤ من ، يا شهادت است يا پيروزى ...
 در آغاز اين آيه شريفه حرف (فا) آمده تا مضمون آيه را تفريع بر ما قبل كند، و بفهماند مابعد آن نتيجه ماقبل آن است ، در ما قبل ، مسلمانان را به سوى جهاد تحريك مى كرد، و كسانى كه از آن كراهت داشته براى بيرون رفتن به سوى جهاد امروز و فردا مى كردند مذمت مى كرد، و در اين آيه مجددا مردم را براى تحريك براى قتال در راه خدا هشدار مى دهد، كه همه آنها مؤ منند، و با اسلام خود و تسليم شدنشان در برابر خداى تعالى آخرت را با زندگى دنيا خريده اند، همچنان كه در جاى ديگر همين معنا را تذكر داده ، مى فرمايد: (ان اللّه اشترى من المؤ منين انفسهم و اموالهم ، بان لهم الجنة )، آنگاه به فايده قتال - البته قتال به وجه حسن - كه به هر حال اجرى عظيم است تصريح نموده ، مى فرمايد: (و من يقاتل فى سبيل اللّه ...) با اين كلام خود بيان كرد كه امر رزمنده در راه خدا منتهى به يكى از دو سرانجام محمود و پسنديده مى شود، يا منتهى به اين مى شود كه در راه خدا كشته شود، و يا به اين كه بر دشمن خدا غلبه پيدا كند، و او به هر حال اجرى عظيم خواهد داشت ، و اگر شق سوم سرنوشت جنگ كه عبارت از فرار كردن كه نه كشتن است و نه كشته شدن را ذكر نكرد، براى اين بود كه اشاره كند به اين كه رزمنده در راه خدا فرار نمى كند.
و اگر از ميان دو سرنوشت محتمل ، اول سرنوشت كشته شدن را نام برد، و بعدا سرنوشت غلبه را، براى اين بود كه ثواب كشته شدن بيشتر، و پايدارتر است ، چون رزمنده غالب و كسى كه دشمن خدا را شكست مى دهد، هر چند كه اجر عظيم برايش نوشته شده ، الا اين كه اين اجر عظيم در خطر حبط شدن قرار دارد، چون وقتى آدمى بر دشمن خود پيروز شد ممكن است (غرور ناشى از پيروزى و هوسهاى ناشى از نداشتن دلواپسى به گناه وادارش ساخته ) در اثر ارتكاب گناه آن اجر عظيمى را كه داشت از دست بدهد، چون بعضى از كارها هست كه اجر اعمال صالحه را حبط مى كند، يعنى خنثى مى سازد، به خلاف كشته شدن در راه خدا،
كه بعد از آن حياتى جز حيات آخرت نيست ، تا در آن حيات گناهى از او سر بزند، و ثواب شهادتش را خنثى سازد، پس كشته راه خدا اجر عظيم خود را حتما دريافت مى دارد، ولى غلبه و پيروزى بر دشمن هر چند كه غلبه اش در راه خدا بوده ، ليكن امرش در استيفاى اجرش مراعى و پا در هوا است .
شما را چه شده كه در راه خدا و مردم مستضعف پيكار نمى كنيد؟!

و ما لكم لاتقاتلون فى سبيل اللّه و المستضعفين ...

كلمه ، (مستضعفين ) عطف شده بر موضع لفظ (اللّه )، و به آيه اين معنا را مى دهد: كه چرا در راه خدا نمى رزميد و چرا در راه نجات مستضعفين نمى جنگيد، و اين آيه شريفه نيز تحريكى ديگر است بر قتال ، كه با تعبير استفهام انجام شده ، استفهامى كه به ياد شنونده مى آورد كه قتالشان قتال در راه خدا است ، و فراموش نكنند، كه در چنين قتالى هدف زندگى سعيدشان تاءمين مى شود، چون در زندگى سعيده هيچ آرزو و هدفى جز رضوان خدا، و هيچ سعادتى پرمحتواتر از قرب به خدا نيست ، و به ياد داشته باشند كه قتالشان قتال در راه مردم و زنان و كودكانى است كه به دست غداران روزگار به استضعاف كشيده شده اند.
و بنابراين در اين آيه شريفه تحريك و تهييجى است براى تمامى مومنين ، چه آنهايى كه ايمانشان خالص است و چه آنهايى كه ايمانشان ضعيف و ناخالص است ، اما آنهايى كه ايمانشان خالص و دلهايشان پاك است ، براى به حركت درآمدنشان به سوى قتال همان ياد خداى عزوجل كافى است ، تا براى اقامه حق ، و لبيك گفتن به نداى پروردگارشان ، و اجابت دعوت داعى او، به پا خيزند، و اما آنهايى كه ايمانشان ناخالص است ، اگر ياد خدا تكانشان داد كه هيچ ، و اگر ياد خدا كافى نبود اين معنا تكانشان مى دهد كه اولا اين قتالشان قتال در راه خدا است ، و ثانيا قتال در راه نجات مشتى مردم ناتوان است ، كه به دست كفار استضعاف شده اند، و خلاصه كلام اين كه آيه شريفه به اين دسته از مردم مى فرمايد اگر ايمان به خدايتان ضعيف است ، حداقل غيرت و تعصب داريد، و همين غيرت و تعصب اقتضا مى كند از جاى برخيزيد و شر دشمن را از سر يك مشت زن و بچه و مردان ضعيف كوتاه كنيد.
آرى اسلام هر چند كه هر سبب و نسبى را در برابر ايمان هيچ و پوچ دانسته ، ليكن در عين حال همين هيچ و پوچ را در ظرف ايمان معتبر شمرده ، بنابراين بر هر فرد مسلمان واجب است كه به خاطر برادران مسلمانش كه سبب ايمان بين وى و آنان برادرى برقرار ساخته ، و نيز به خاطر برادران تنى و ساير خويشاوندانش از زن و مرد و ذرارى _ در صورتى كه مسلمان باشند _ فداكارى كند، و غيرت به خرج دهد، كه اگر چين كند مستضعفين از خويشاوندان خود را نجات دهد، همين عمل نيز بالاخره سبيل اللّه خواهد شد، نه اين كه در مقابل سبيل اللّه عنوانى سعيد بن جبير آورده .
و در آيه اين مستضعفين بعضى از مؤ منين و پاره اى از آنها فرض شده اند، چون همان طور كه قبلا خاطرنشان ساختيم كسانى هستند كه اللّه و ربوبيت او را قبول دارند، و مى گويند: (ربّنا اخرجنا من هذه القريه ...)، و علاوه بر اين كه مؤ منند مظلوم و بيچاره و معذبند و داد مظلومى سر مى دهند استغاثه و التماس مى كنند، (پروردگارا ما را از اين شهرى كه اهلش ستمكارند نجات بده ...)، در اين جا با اين كه ممكن بود بفرمايد: (الظالم اهلها على انفسهم ) (كه اهلش ستمكار بر نفس خويشند)، مساءله ستم را مطلق آورد، تا اشاره اى باشد به اين كه تنها به نفس خود ظلم نمى كردند، بلكه به اين طايفه مستضعف نيز انواع ظلم و شكنجه را روا مى داشتند، و واقعيت هم همين طور بود.
و نيز در تعبير از استغاثه طايفه مستضعف ، با اين كه مى توانست بفرمايد: فرياد مى زدند، كه هان اى مردم بامروت ، و يا اى قوم ، و يا اى بستگان ، و يا اى كسانى كه خود را مرد مى دانيد، آخر به فرياد ما برسيد، چنين نفرمود بلكه زيباترين لفظ و بهترين عبارت را آورد، و آن اين است كه از آنان حكايت كرد كه به جاى مردم پروردگار خود را خواندند، و به درگاه مولاى حقيقيشان پناه بردند، و عرضه داشتند: پروردگارا ما را از اين قريه كه اهلش ستمكارند بيرون كن آنگاه به طور اشاره عرض كردند، خدايا به دست رسولت و مؤ منين به وى كه در راه تو جهاد مى كنند ما را نجات بده : (و اجعل لنا من لدنك وليا و اجعل لنا من لدنك نصيرا)، و از اين مناجاتشان فهميده مى شود، از خدا تمناى ولى و ياورى كرده اند، اما راضى نشدند خود آن ولى را صدا بزنند، بلكه از پروردگارشان خواسته اند ولى و نصيرى به ياريشان بفرستد.
گفتارى كوتاه پيرامون غيرت و تعصب
در آيه اى كه گذشت همان طور كه اشاره كرديم همه مؤ منين يعنى آنهايى كه واقعا مؤ منند و آنهايى كه ايمانى مستعار دارند را تحريك مى كرد براى قتال با دشمنان ، و غيرت و تعصب آنان را به هيجان مى آورد، و اين كارى است كه هر مربى و رهبرى با مردم خود مى كند، و ليكن خواننده محترم اگر آيه شريفه را به دقت در نظر بگيرد و آنگاه رفتارى كه خود ما به عنوان يك موجود طبيعى و به حكم آن چه طبيعت اقتضا مى كند عمل مى كنيم مقايسه كند، آن وقت ادبى از قرآن مى بيند كه به راستى شگفت آور است .
توضيح اين كه جاى هيچ ترديدى نيست كه در ساختمان بدنى و روحى انسان چيزى به كار رفته ،
كه آدمى را در مواقعى كه احساس كند ديگران به منافع او تجاوز مى كنند، و رعايت احترام مقدسات (مثلا اطفال و ناموس ) او را نمى كنند، و يا در صددند آبروى او را بريزند، و خاندان او را هتك نمايند، و يا كارى ديگر از اين قبيل بكنند وادار به دفاع مى سازد، و اين لزوم دفاع از خود و از متعلقات خود حكمى است كه فطرت به گردن بشر انداخته ، و به وى الهام كرده ، چيزى كه هست بكار بردن اين نيرو، و يا بگو اطاعت از اين حكم فطرت دو جور انجام مى شود، يكى به نحو شايسته و آن اين است كه هم بكار بستنت به نحو شايسته و حق باشد و هم براى حفظ حق خود باشد، نه حفظ باطلت ، و ديگرى بنحو ناشايست و مذموم و آن اين است كه هم بكار بستنت به نحو باطل باشد، و هم براى حفظ باطل شد، كه معلوم است در اين صورت چه فساد و شقاوتى در پى دارد، و چقدر نظام امور زندگى را به هم مى زند.
اسلام مساءله غيرت و تعصب را باطل معرفى نكرده بلكه اصل آن را حفظ نموده ، زيرا غيرت ريشه در فطرت انسان دارد، و اسلام هم دين فطرت است ، ولى در جزئيات آن دخالت كرده است ، و فرموده آن قدر از غيرت و تعصب كه مطابق با فطرت است ، حق است ، و شاخ و برگى كه اقوام به آن داده اند، باطل است ، اين اولا، و در ثانى همين وديعه فطرى را يعنى غيرت و تعصب را از هر سويى به سوى خداى تعالى برگردانيده ، و سپس موارد بسيارى كه دارد همه را در يك قالب ريخت ، و آن قالب عبارت است از توحيد، مثلا يكى از موارد تعصب ، تعصب درباره مردان است ، كه زنان درباره آنان تعصب مى ورزند، يكى ديگر درباره زنان است ، كه مردان نسبت به آنان غيرت و تعصب به خرج مى دهند، يكى ديگر درباره اطفال و كودكان ، و به طور كلى فرزندان است ، كه پدران و مادران درباره آنان تعصب مى ورزند، همه اينها را رنگ توحيد داد، به اين معنا كه هر جا تعصب ورزيدن ، خداپسند باشد، بايد تعصب ورزيد، هر جا نباشد نبايد اعمال كرد، پس اسلام اصل تعصب و غيرت را كه حكمى است فطرى تاءييد مى كند، ولى در عين حال آن را از شوائب هوا و هوس ها، و اهداف فاسد و شيطانى پاك ، و در همه موارد صاف مى كند، و همه را به صورت يك شريعت انسانى در مى آورد، تا انسان ها هم راه فطرتشان را رفته باشند، و هم دچار ظلمت تناقض و يك بام و دو هوايى نگشته مواردش با يكديگر توافق و تسالم داشته باشند، پس آنچه اسلام بشر را به سوى آن مى خواند، و آن را مشروع مى داند، در بين موارد و اطرافش ‍ تناقض و تضادى نيست ، بلكه همه در اين جهت مشتركند، كه از شؤ ون توحيد به شمار مى روند، و همه مواردش اين عنوان را دارند، كه پيروى حق و متابعت از آنند، در نتيجه همه احكام آن قوانينى كلى و دائمى و ثابت شده اند، (به طورى كه از هر مسلمان آگاه بپرسى تعصب ورزيدن نسبت به خويشاوندان كافر و دشمن دين چطور است ؟
جوابش منفى ، و از هر كس بپرسى تعصب ورزيدن نسبت به مسلمانى بيگانه ولى پيرو حق چگونه است ؟ جوابش مثبت است ، از هر مسلمانى بپرسى غيرت ورزيدن نسبت به رفتار داماد با دخترت ، و نسبت به رفتار پسرت با همسرش چطور است ، جواب مى دهد در هر دو مورد اگر غيرت ورزيدن مايه خشنودى خدا است صحيح است ، و اگر پيروى هواى نفس است باطل است ).

الّذين آمنوا يقاتلون فى سبيل اللّه ... الطاغوت

در اين آيه شريفه بين (الّذين آمنوا) و بين (الّذين كفروا) از نظر چگونه قتال كردن مقايسه شده است ، كه مؤ منين چه جور قتال مى كنند، و كفار چگونه ؟ و به عبارتى ديگر از جهت نيت هر يك از دو طايفه در قتال كردنشان مقايسه شده است ، تا با اين بيان شرافت و ف ضيلت مؤ منين بر كفار در طريقه زندگيشان معلوم شود، و روشن گردد كه طريقه مؤ منين ، به خداى سبحان منتهى مى گردد، و تكيه مؤ منين بر جناب او است ، ولى راه كفار به طاغوت منتهى مى شود، و در نتيجه اين روشنگرى ، مؤ منين به سوى قتال با كفار تحريك مى شوند.

فقاتلوا اولياء الشيطان انّ كيد الشيطان كان ضعيفا

آنهايى كه راه كفر را پيش گرفته اند، بدان جهت كه در راه طاغوت قرار گرفته اند، از ولايت خداى تعالى خارج شده اند، و در نتيجه ديگر مولايى ندارند، ولى آنان همان ولى شرك و پرستش غير خداى تعالى است ، و او شيطان است ، پس ولى كفار شيطان است ، و ايشان نيز اولياى اويند.
و اين كه در آخر آيه فرمود: كيد شيطان ضعيف است ، دليلش اين است كه روش طاغوت كه همان كيد شيطان باشد، چيزى جز ضعف نيست ، و به همين جهت است كه مؤ منين را به بيان ضعف روش كفار تشويق و بر قتال كفار تشجيع مى كند، و بر كسى پوشيده نيست كه ضعف كيد شيطان نسبت به راه خدا با قوت آن نسبت به افراد هواپرست منافاتى ندارد.
بحث روايتى
(ذيل آيه يا ايّها الّذين آمنوا خذوا حذركم ...)
 در مجمع البيان در ذيل آيه : (يا ايها الّذين آمنوا خذوا حذركم ...) مى گويد: اگر در اين آيه اسلحه را حذر خوانده از اين جهت بوده كه اسلحه وسيله و آلت حذر است ، آنگاه اضافه كرده كه اين معنا از امام ابو جعفر (عليه السلام ) روايت شده ، و نيز گفته است :
از امام ابى جعفر (عليه السلام ) روايت شده كه فرمود: مراد از ثبات ، سريه ها، و به اصطلاح امروز گردان و يا هنگ ها و مراد از جميع ، لشگر است .
و در تفسير عياشى از سليمان بن خالد از امام صادق (عليه السلام ) روايت شده كه فرمود: خداى تعالى كسانى كه گفتند: خداى چه رحمى به ما كرد كه با رسول خدا (صلى اللّه عليه و آله ) نبوديم ، و آسيب نديديم را مؤ من خوانده و فرموده : (يا ايها الّذين آمنوا خذوا حذركم فانفروا ثبات او انفروا جميعا)، تا آنجا كه (اگر مصيبتى به شما برسد مى گويند خدا به ما انعام كرد، كه با شما نبوديم ...).
و چنين به نظر مى رسد كه به راستى مؤ منند در حالى كه مؤ من نيستند كه هيچ ، بلكه هيچ كرامتى هم ندارند (ولى چون جزء جمعيت مؤ منين و داخل آنانند) فرموده : (يا ايها الّذين آمنوا)، چون اگر فرضا اهل آسمان و زمين چنين سخنى بگويند، يعنى بگويند: (خدا چه انعامى به ما كرد كه با رسول خدا (صلى اللّه عليه و آله ) نبوديم )، به همين خاطر مشرك مى شدند، پس افرادى كه قرآن كريم اين گفتار را از ايشان حكايت مى كند مشرك بودند (چون به قول معروف هم خدا را مى خواستند و هم خرما را)، وقتى مصيبتى به مسلمانان مى رسيد چنين مى گفتند، و وقتى مسلمانان به غنيمتى مى رسيدند، مى گفتند اى كاش ما نيز با آنان بوديم و به رستگارى عظيمى رستگار مى شديم ، يعنى در راه خدا جنگ مى كرديم (و غنيمت مى برديم ).
مؤ لف قدس سره : اين معنا را طبرسى در مجمع و قمى در تفسير خود از آن جناب روايت كرده اند و منظور آن جناب از شرك ، شرك معنوى است نه ظاهرى كه باعث كفر بشود، و ظاهر احكام اسلام را از صاحبش سلب كند، كه بيانش گذشت .
و در همان كتاب از حمران از امام باقر (عليه السلام ) روايت كرده كه در تفسير آيه : (و المستضعفين من الرجال ...) فرموده : ماييم آنها.
مؤ لف قدس سره : اين روايت را از سماعه از امام صادق (عليه السلام ) نيز نقل كرده ،
اما با اين عبارت كه فرمود: اما جمله : (مستضعفين ...) فرموده : ماييم آنان ، (تا آخر حديث ) و اين دو روايت در مقام تطبيق آيه شريفه بر ائمه (عليهم السلام )اند و امام در مقام شكوا، از ظلم ظالمان اين امت چنين فرموده ، و خود را مستضعف خوانده ، نه اين كه خواسته باشد آيه را تفسير كند.
و در الدرالمنثور است كه ابو داود در كتاب ناسخش ، و ابن منذر، و ابن ابى حاتم ، بيهقى در كتاب سننش ، از طريق عطا از ابن عباس ‍ روايت كرده اند كه گفت : آيه سوره نساء كه مى گويد: (خذوا حذركم فانفروا ثبات او انفروا جميعا) به وسيله آيه : (و ما كان المؤ منين لينفروا كافه ...) نسخ شده .
مؤ لف قدس سره : اين دو آيه با هم منافاتى ندارند تا بگوئيم اولى به وسيله دومى نسخ شده ، و اين روشن است ، بلكه به فرضى هم كه منافاتى بود، تازه از باب عام و خاص است ، كه تنافيش ابتدايى است و بعد از تخصيص تنافى به كلى از بين مى رود، يا از باب مطلق و مقيد است ، نه از باب ناسخ و منسوخ ، (و الحمدلله رب العالمين ) در تاريخ سوم فروردين ماه هزار و سيصد و شصت و دو شمسى پايان پذيرفت و انشاءاللّه در همين تاريخ جلد نهم را آغاز نموده ، از خداى عزوجل مسئلت دارم توفيق به اتمام رساندن اين دوره تفسير يعنى جلد نهم و دهم و نوزدهم و بيستم را مرحمت بفرمايد، تا طبق سفارش و تاءكيد مرحوم مؤ لف قدس سره همه چهل جلد به يك قلم ترجمه شده باشد، و نيز از خداى تبارك و تعالى درخواست مى كنم پاداش اين خدمت را در نامه عمل والد بزرگوارم حجة الاسلام و المسلمين مرحوم سيد هادى كروسى المولد و همدانى المسكن و مرحومه والده ام درج فرمايد (سيد محمد باقر موسوى همدانى ).


بسم اللّه الرحمن الرحيم
آيات 80 77 نساء
 (الحمداللّه والصلاة على رسول اللّه و على آله آل اللّه و اللعن على اعداء اللّه .)

الم تر الى الذين قيل لهم كفوا ايديكم و اقيموا الصلوة و ءاتوا الزكوة فلما كتب عليهم القتال اذا فريق منهم يخشون الناس كخشية اللّه او اشد خشية و قالوا ربنا لم كتبت علينا القتال لو لا اخرتنا الى اجل قريب قل متاع الدنيا قليل و الاخره خير لمن اتقى و لا تظلمون فتيلا (77) اينما تكونوا يدرككم الموت و لو كنتم فى بروج مشيدة و ان تصبهم حسنه يقولوا هذه من عند اللّه و ان تصبهم سيئة يقولوا هذه من عندك قل كل من عند اللّه فمال هولاء القوم لا يكادون يفقهون حديثا(78) ما اصابك من حسنة فمن اللّه و ما اصابك من سيئة فمن نفسك و ارسلنك للناس رسولا و كفى باللّه شهيدا (79) من يطع الرسول فقد اطاع اللّه و من تولى فما ارسلنك عليهم حفيظا)) (80)

ترجمه آيات
مگر نديدى آن عده اى را كه در روزگارى كه قتال با كفار صادر نشده بود آرزوى صدورش را مى كشيدند و تو، به ايشان مى گفتى : زنهار مبادا دست به شمشير زنيد، بلكه همچنان نماز بخوانيد و زكات بدهيد تا استخوان بندى اسلام محكم گردد، ولى همين كه محكم شد و فرمان قتال صادر گرديد جمعى از آنان دچار وحشت شدند، همان قدر كه از خدا مى ترسيدند بلكه بيشتر از آن از مردم كفار ترسيدند و گفتند: پروردگارا چرا
جنگ را بر ما واجب كردى ؟ و چه مى شد اين دو روزه زندگى ما را به حال خود مى گذاشتى ؟
بگو زندگى دنيا اندك و همان دو روزى است كه گفتيد و زندگى آخرت براى كسى كه تقوا پيشه كند بهتر است و شما حتى به مقدار تحك هسته خرما ستم نخواهيد شد (77).
هر جا كه باشيد مرگ شما را در مى يابد هر چند كه در بناهاى استوار و ريشه دار باشيد اگر به آنان خيرى برسد مى گويند: اين از جانب خدا است و اگر شرى به آنها برسد مى گويند: اين شر از تو است ، بگو همه از جانب خدا است ، اين گروه چه مرضى دارند كه به هيچ وجه بنا ندارند چيزى (و از آن جمله مطلبى به اين سادگى ) را بفهمند (78).
آنچه از خوبى ها به تو برسد از طرف خداوند است و آنچه از بدى ها برسد از خود تو است و ما تو را به عنوان رسولى به سوى مردم گسيل داشتيم و در شهادت بر حقانيت رسالت تو خدا كافى است (79).
كسى كه رسول را اطاعت كند، خدا را اطاعت كرده و كسى كه روى بگرداند بايد بداند كه ما تو را به نگهبانى آنان نفرستاده ايم (80).
بيان آيات
اين آيات متصل به آيات قبل مى باشند و همه يك سياق دارند و يك هدف را تعقيب مى كنند. و اين آيات مشتمل است بر استشهاد به وضع طائفه اى ديگر از مؤ منين كه ايمانشان ضعيف است ، و در آن اندرز و تذكرى هم هست به اينكه دنيا ناپايدار و نعمت هاى آخرت پايدار و دائمى است ، و نيز در اين آيات حقيقتى از حقائق قرآنى را در خصوص حسنات و سيئات بيان فرموده است .
ملامت افراد ضعيف از مسلمين كه به حكم قتال اعتراض نمودند، و پاسخ به آنها

الم تر الى الذين قيل لهم ... او اشد خشية

كلمه (كف الايدى - دست نگه داشتن ) كنايه است از خوددارى از جنگ ، چون قتلى كه در كارزار اتفاق مى افتد به وسيله دست انجام مى شود، و اين گفتار دلالت دارد بر اينكه مؤ منين در صدر اسلام و در آغاز امر از تعدى ها و ستم ها كه از كفار مى ديدند سخت در فشار بودند، و از اينكه اجازه نداشتند با دشمنان بجنگند، و همچنان از كفار تو سرى بخورند، و ظلم ببينند ناراحت بودند، لذا خدا اين آيه به آنان دستور مى دهد كه دست به شمشير نبرند، و همچنان به اقامه شعائر دين (نماز و زكات ) بپردازند تا استخوان بندى دين محكم شود، و نيروى مقابله با كفار را پيدا كنند، آن وقت است كه خداى تعالى به آنان اجازه جهاد خواهد داد و اگر صبر نكنند، به همين امروز كه روز ضعف دين است دست به شمشير ببرند، ساختمان دين متلاشى و اركانش منهدم و اجزاى آن متلاشى مى شود. بنابراين در اين آيات مسلمانان را ملامت مى كند از اينكه آن روزى كه اسلام ضعيف بود، دائم چون و چرا مى كردند، كه چرا به ما اجازه قتال داده نمى شود؟ ولى
همين كه اسلام نيرو گرفت ، و مسلمانان ماءمور به قتال شدند، طائفه اى از آنان از كفار به همان مقدار كه از خدا مى ترسيدند و بلكه بيش ‍ از آن دچار وحشت شدند.

و قالوا ربّنا لم كتبت علينا القتال ...

ظاهر اين جمله اين است كه عطف باشد بر جمله (اذا فريق منهم ...)، مخصوصا اگر تغيير سياق از فعل مضارع (يخشون الناس ) به ماضى : (قالوا) را در نظر بگيريم ، اين عطف روشن تر به نظر مى رسد.
در نتيجه گوينده اى كه گفته بود: (ربنا لم كتبت علينا القنال )، همان كسى است و جزو همان كسانى است كه در روزگار ضعف اسلام ، لا ينقطع مى گفتند، كه (چرا اجازه قتال نداريم ؛ و تا كى زير بار ظلم كفار برويم ؟) و خداى تعالى هم در پاسخشان دستور نازل كرد كه : (كفوا ايديكم )
البته اين احتمال را هم مى توان داد كه جمله : (ربنا لم كتبت علينا القتال لولا اخرتنا الى اجل قريب ) حكايت باشد از زبان حال مسلمانان كذائى ، همچنان كه احتمال دارد زبان قال آنان باشد، چون در قرآن كريم از اين قبيل عنايات هر نوعش استعمال شده است .
توجه بفرمائيد كه در حكايت گفتار مسلمانان كذائى كلمه (اجل ) را توصيف كرد به صفت (قريب )، و منظور از اين توصيف اين نبوده كه به ما بفهماند مسلمانان نامبرده از خدا اجلى اندك و عمرى كوتاه درخواست كرده و خواسته اند بگويند: (پروردگارا! چرا قتال و جنگ را بر ما واجب كردى و چرا اجازه ندادى در عمرى كوتاه زندگى كنيم ؟) بلكه منظور از اين توصيف اين است كه بفهمانند با اينكه : (عمر آدمى در دنيا كوتاه و بى مقدار و اندك است ، چرا خداى تعالى مضايقه كرد كه از اين عمر كوتاه بهره مند شويم و چرا با دستور قتال اين عمر كوتاه را از ما سلب كرد؟)، و اين كلام كه از مسلمانان كذائى صادر شده است منشاء آن علاقه اى بوده كه آنان به زندگى در دنيا داشته اند در حالى كه اين زندگى در تعليم قرآنى متاعى است قليل كه چند صباحى مورد بهره ورى قرار مى گيرد و سپس سريع از بين رفته ، اثرى از آن باقى نمى ماند، و به دنبال آن زندگى آخرت است كه حياتى است باقى و حقيقى ، معلوم است كه چنين حياتى از حيات دنيا بهتر است ، و به همين جهت در پاسخ مسلمانان كذائى همين معنا را خاطرنشان ساخته فرمود: (قل متاع الدنيا قليل ).

قل متاع الدنيا قليل ...

در اين جمله به رسول خدا (صلى اللّه عليه و آله ) دستور مى دهد كه به افراد ضعيف جوابى بدهد كه اشتباه آنان را روشن سازد. و خطا بودن اين نظرشان را (كه زندگى اندك دنيا را بر كرامت جهاد و شرافت كشته شدن در راه آخرت ترجيح داده اند) توضيح دهد.
و حاصل اين پاسخ اين است كه اين مسلمانان جا دارد كه در ايمانشان رعايت تقوا (يعنى حفظ خويشتن ) را بكنند و اگر با تقوا باشند، چون بين زندگى اندك و پشيز دنيا، و زندگى آخرت مقايسه كنند زندگى آخرت را بهتر از زندگى دنيا مى يابند، پس جا دارد آخرت را (كه بهتر است ) بر دنيا ترجيح دهند، چون فرض اين جا است كه مؤ من هستند و در راه تقوا قرار گرفته اند، و مانند كفار نيستند كه در مقام تاءمين سعادت خود و حفظ خويش از خطرها نباشند و معلوم است كه افراد مؤ منى كه در راه تقوا قرار دارند راهى به جز ترس از خدا ندارند، اينان ديگر نمى توانند و معقول نيست كه از ظلم خدا بترسند و به خاطر همين ترس ، دنياى خود را محكم بچسبند چون ايمان دارند كه خدا ظالم نيست ، بلكه بايد از كفر و بى تقوائى خود بترسند.
با اين بيان روشن مى شود كه جمله : (لمن اتقى ) از باب به كار بردن صفت در جاى موصوف است ، تا در عين بيان حكم ، بر سبب حكم هم دلالت كند، و ادعا كند كه مورد حكم از مصاديق و موارد آن سبب است ، و تقدير آيه : و ( خدا داناتر است ) چنين است : آخرت براى شما بهتر است ، براى اينكه شما به خاطر ايمانتان بايد با تقوا باشيد و تقوا، سبب رستگارى و رسيدن به خير و آخرت است ، پس اينكه فرمود: (لمن اتقى )، جنبه كنايه اى را دارد كه در آن نوعى تعريض باشد.

اين ما تكونوا يدرككم الموت و لو كنتم فى بروج مشيدة

كلمه (بروج ) جمع كلمه (برج - به ضمه باء) مى باشد و (برج ) به معناى آن بنائى است كه در چهار كنج قلعه ها بنا مى كنند و بنيان آن را محكم مى كنند تا بتوانند در آن برجها دشمن را دفع كنند و اصل معناى اين كلمه ظهور است و ( تبرج به زينت ) يعنى (اظهار زينت ) و همچنين ( بروج مشيدة ): (برجهاى سخت بنيان ) (مشيدة ) از (تشييد) بمعنى رفع و بلندى است كه اصل آن از (شيد) كه بمعنى (گچ ) مى باشد چون به وسيله گچ بناها مرتفع و زينت داده مى شوند و به اين جهت تبرج و بروج خوانده اند كه تبرج اظهار زينت است و برج از راه دور ظاهر و هويدا است ،پس (بروج مشيدة ) معنايش بناهاى محكم و بلندى است كه گفتيم در چهار كنج قلعه ها مى سازند تا افراد از شر دشمنان در آن پناهنده شوند.
مرگ سرنوشتى محتوم است و با فرار از ميدان جنگ و جهاد نمى توان از چنگ آن رهايىيافت
و اين گفتار اساسش تمثيل است ، ساده تر بگويم مى خواهد مثالى بياورد براى امورى كه به وسيله آنها آدمى خود را از ناملايمات و خطرها حفظ مى كند و حاصل معنا اين است كه مرگ سرنوشتى است كه درك آن از احدى فوت نمى شود، هر چند كه شما به منظور فرار از آن به محكم ترين پناهگاهها، پناهنده شويد، بنابراين ديگر جاى آن نيست كه توهم كنيد اگر در جنگ و كارزار حاضر نشويد و يا به عبارت ديگر اگر خداى تعالى جنگ را بر شما واجب نكرده بود شما از خطر مرگ رها مى شديد، و خلاصه مرگ به سراغتان نمى آيد، چون مرگ شما به هر حال خواهد آمد.
آنچه بنى اسرائيل انجام داد شما مسلمانان هم خواهيد كرد(ع )

و ان تصبهم حسنه يقولوا هذه من عند اللّه ...)
اين دو جمله بيانگر دو لغزش ديگر از لغزشهاى مسلمانان كذائى است ، كه خداى تعالى از طرف آنان حكايت مى كند به رسول گراميش (صلى اللّه عليه و آله ) و دستور مى دهد كه به آنها پاسخ بدهد با بيانى كه حقيقت را (در خير و شرهائى كه به انسان مى رسد) براى آنان روشن سازد.

اتصالى كه در سياق اين آيات هست اقتضا مى كند كه مسلمانان كذائى گوينده اين سخن باشند، حال يا به زبان حالشان و يا با زبان ظاهرشان و اين اقوال و اعتراض ها از فردى مسلمان ، نوظهور نيست ، براى اينكه موسى (عليه السلام ) هم با اعتراض هائى نظير آن از ناحيه بنى اسرائيل روبرو شده بود و قرآن كريم آن را چنين حكايت مى كند: (فاذا جاءتهم الحسنة قالوا لنا هذه و ان تصبهم سيئه يطيروا بموسى و من معه الا انما طائرهم عند اللّه و لكن اكثرهم لا يعلمون )، و اين منطق غلط، از ساير امت ها در مورد پيامبرانشان نيز روايت شده ، پس امت اسلام هم در پيمودن اين روش نادرست و رفتار غلط با پيامبرشان از ساير امت ها كوتاه نيامدند و قرآن كريم هم درباره تشابه همه امت ها فرموده : (تشابهت قلوبهم ).
و امت اسلام شبيه ترين امت ها به بنى اسرائيل است ، رسول خدا (صلى اللّه عليه و آله ) نيز فرموده است : (بنى اسرائيل داخل سوراخ هيچ سوسمارى نشدند مگر آن كه شما نيز داخل آن خواهيد شد).
و حاصل كلام اينكه هر عملى و رفتارى كه آنها كردند شما نيز خواهيد كرد، در سابق رواياتى در اين معنا از طريق شيعه و سنى نقل كرديم .
بيشتر مفسرين در تفسير اين آيات دست به تمحل و چاره جوئى زده اند تا آن را مربوط به مؤ منين ندانسته ، بلكه بگويند: مربوط است به خصوص يهود و يا منافقين و يا هر دو طائفه ، ليكن خواننده عزيز توجه دارد كه سياق آيه اين چاره جوئى آقايان را دفع مى كند.
و به هر حال آيه شريفه به سياقى كه دارد شهادت مى دهد بر اين كه مراد از حسنه و سيئه چيرهائى است كه مى توان آن را به خداى تعالى نسبت داد و مسلمانان مورد بحث نيز خودشان يكى از آن دو يعنى (حسنه ) را به خداى تعالى و ديگرى را كه (سيئه ) است ، به رسول خدا (صلى اللّه عليه و آله ) نسبت داده اند، پس معلوم مى شود منظور از حسنه و سيئه اعمال خوب و بد نيست ، بلكه حوادث و پيشامدهاى خوب و بدى است كه اين مسلمانان در اثر بعثت رسول خدا (صلى اللّه عليه و آله ) و ترفيع پايه هاى دين و نشر دادن دعوت و آوازه آن به وسيله جهاد با آن روبرو شدند، به عبارتى روشن تر منظور از حسنه ، فتح و فيروزى و غنيمت است (در صورتى كه در جنگ ها بر دشمن غالب آيند) و كشته شدن و مجروح گشتن و گرفتار و اسير شدن است (در صورتى كه شكست بخورند) و اگر سيئه ها را به رسول خدا (صلى اللّه عليه و آله ) نسبت مى دادند از باب تطّير (فال بد زدن ) بوده است و يا مى خواسته اند بگويند كه آن حضرت ضعف مديريت دارد و زمامدارى را آنطور كه بايد نمى داند.
به همين جهت خداى تعالى به آن جناب دستور داد چنين پاسخشان دهد: (كل من عنداللّه )، (به ايشان بگو سرنوشت ها چه خوب و چه بد آن از ناحيه خداى تعالى است )، چون حوادثى است كه ناظم نظام عالم آن را رديف مى كند و ناظم نظام عالم ، تنها و تنها خدا است واحدى شريك او نيست ، براى اينكه همه اشياء و موجودات هم در هستى خود و هم در بقاى خود و هم در حوادثى كه برايشان پيش مى آيد، منقاد و تحت فرمان خداى تعالى هستند و بس و آنطور كه قرآن كريم تعليم مى دهد، زمام هستى و شؤ ون هستى و بقاى موجودات به دست غير او نيست .
سپس به عنوان تعجب از جمود فكرى و خمود فهم آنان كه نمى توانند اين حقيقت را درك كنند مى پرسد: (فما لهولاء القوم لايكادون يفقهون حديثا).
حسنات و خيرات از ناحيه خداى سبحان است و ناگواريها و سيئات از ناحيه خود انسانهااست و در عين حال همه حسن ات

ما اصابك من حسنه فمن اللّه و ما اصابك من سيئة فمن نفسك

بعد از آنكه فرمود اينان به هيچ وجه چيزى نمى فهمند، براى اينكه حقيقت امر را بيان كند خطاب را از آنان برگرداند، با اينكه در جمله : (قل كل من عند اللّه ) روى سخن به آنان بود، روى سخن را از آنان برگردانيده و متوجه رسول خدا (صلى اللّه عليه و آله ) كرد تا بفهماند آنان لياقت آن را ندارند كه مورد خطاب قرار گيرند و آنگاه به بيان حقيقت حسنات و سيئاتى كه به آن جناب مى رسد از لحاظ مبداء و منشاء آنها پرداخته ، خاطر نشان ساخت كه رسول خدا (صلى اللّه عليه و آله ) فى نفسه و مستقلا خصوصيتى در اين حقيقت كه خود يكى از احكام وجودى و دائر بين همه و يا حداقل دائر در بين انسانها است ندارد و حسنات و سيئات در بين همه انسانها جريان دارد، چه مؤ من و چه كافر، چه صالح و چه طالح ، چه پيغمبر و چه غير آن .
پس حسنات كه عبارت شد از امورى كه انسان به حسب طبع خود آن را حسن و محبوب مى داند، از قبيل : عافيت و نعمت و امنيت و آسايش همه از ناحيه خداى سبحان است ، و سيئات كه عبارت شد از امورى كه انسان از آن تنفر دارد از قبيل : مرض و ذلت و فقر و مسكنت و فتنه و ناامنى ، همه و همه منشاش خود انسانها هستند نه خداى سبحان ، و بنابراين آيه شريفه (قريب المضمون ) به آيه زير است كه مى فرمايد: (ذلك بان اللّه لم يك مغيرا نعمة انعمها على قوم حتى يغيروا ما با نفسهم و ان اللّه سميع عليم ) و اين معنا كه حسنات مستند به خداى تعالى و سيئات مستند به خلق باشد، منافات ندارد كه از يك نظر كلى هر دو قسم مستند به خداى تعالى باشد كه ان شاء اللّه تعالى بيان اين عدم منافات خواهد آمد.

و ارسلناك للناس رسولا...

مى فرمايد: تو اى محمد از قبل ما هيچ سمتى ندارى ، جز اينكه رسول مائى و وظيفه تو رساندن پيام است و شاءن تو همان رسالت است و بس ، غير از آن هيچ كارى ندارى و هيچ اختيارى در امر خلق به دست تو نيست تا در خوش قدمى و بد قدمى اثرى داشته باشى و يا سيئات و ضررهائى به طرف مردم بكشانى و يا حسنات و منافعى از آنان دور سازى .
اين مضمون آيه در آن دو نكته است : يكى رد قول كسانى كه گرفتارى ها و ناملايمات خود را از بد قدمى رسول خدا (صلى اللّه عليه و آله ) مى دانستند و دوم تعريضى است بر اينگونه افراد كه مى گفتند: (هذه من عندك ): (اين بدبختى ما از ناحيه تو است ) و سپس در تاءييد اين رد و تعريض فرمود: (و كفى باللّه شهيدا).

من يطع الرسول فقد اطاع اللّه ...

اين جمله اسينافى است يعنى : جمله اى است از نو كه مطلب آيه سابق را كه مى فرمود: (و ارسلناك للناس رسولا) تاءكيد و تثبيت نموده ، در عين حال حكم آن آيه را تعليل مى كند، مى فرمايد: اينكه گفتيم ما تو را به عنوان رسول فرستاديم و تو جز اين سمت را ندارى ، علتش اين است كه هر كس تو را به آن جهت كه رسول مائى اطاعت كند، در حقيقت ما را اطاعت كرده و كسى كه از تو اعراض كند، از ما اعراض كرده و ما تو را حافظ و نگهبان بر آنان نفرستاده ايم .
از اين جا روشن مى شود كه جمله : (من يطع الرسول ...) از قبيل به كار بردن صفت در جاى موصوف است ، تا به اين وسيله به علت حكم اشاره شود، نظير اشاره اى كه گفتيم در جمله (والاخرة خير لمن اتّقى و لا تظلمون فتيلا) مى باشد. و بنابراين سياق كلام بر استقامت خود جارى است و هيچ التفاتى در آن به كار نرفته و نبايد پنداشت كه سياق در جمله : (ارسلناك ...) كه سياق خطاب است در جمله : (من يطع الرسول ...) به وسيله التفات مبدل بغيبت شده و باز با التفاتى ديگر در جمله : (فما ارسلناك ...) سياق مبدّل به خطاب شده است ، بلكه سياق به استقامت خود باقى است .
گفتارى در اينكه حسنات و سيئات مستند به خداى تعالى است
گفتارى درباره استناد حسنات و سيئات به خداى تعالى
به نظر مى رسد اولين بارى كه بشر به معناى حسن (زيبائى ) بر خورده از راه مشاهده جمال در ابناى نوع خود بوده : يعنى بعضى از افراد همنوع خود را ديده كه در مقايسه با افرادى ديگر، زيباتر است ، اندامى معتدل و اعضائى متناسب دارد و مخصوصا اگر اين اعتدال اندام و تناسب اعضا در صورت باشد (كه براى بيننده محسوس تر است )، بشر بعد از تشخيص زيبائى در همنوع خود به زيبائى هائى كه در ساير موجودات طبيعى است ، متوجه شده و برگشت زيبائى بالاخره به اين است كه وضع موجود موافق باشد با آن مقصدى كه طبعا در نوع آن هست .
مثلا زيبائى صورت يك انسان برگشتن به اين است كه هر يك از اعضاى صورت از چشم و ابرو و گوش ، لب ، دهان ، گونه ، چانه و غيره طورى خلق شده باشند و يا به رنگى و صفتى باشند كه هم تك تك آنها جا دارد آنطور باشد و هم هر يك نسبت به ديگرى جا دارد آنطور باشد؛ در چنين وصفى است كه نفس و دل بيننده چنين صورت مجذوب آن مى شود و صورتى كه چنين نباشد وصف جمال را ندارد و به جاى كلمه (جميل )) كلمه (قبيح )) (زشت ، بد تركيب ) بر آن صادق است تا ببينى از اين چند كلمه كدامش با اعتبار مورد نظر سازگارتر است .
بنابراين معنائى كه بر جميل و جمال كرديم ، زشتى و قبح و بد تركيبى و يا بطور كلّى بدى ، معنائى عدمى خواهد بود، همچنانكه حسن و جمال معنائى است وجودى (ساده تر بگويم ، زيبا به چيزى مى گويند: كه آنچه را بايد داشته باشد، واجد باشد و زشت آن چيزى است كه آنچه را كه جا داشت دارا باشد، نداشته باشد.
بشر بعد از اين مرحله از تشخيص ، مساءله زشتى و زيبائى را توسعه داده ، از چهار چوبه محسوسات خارج كرد و به افعال و معانى اعتبارى و عناوينى كه در ظرف اجتماع مورد نظر قرار مى گيرد سرايت داد، آنچه از اين امور با غرض اجتماع يعنى سعادت زندگى بشر و يا بهره مندى انسانها از زندگى سازگار است ، زيبا، خوب و پسنديده خواند و آنچه با اين غرض سازگار نباشد، زشت ، بد و ناپسند ناميد؛ عدل و احسان را به كسى كه مستحق احسان باشد و تعليم و تربيت و خيرخواهى و معانى ديگر از اين قبيل را حسنه و زيبا خواند و ظلم و دشمنى و امثال آن را سيئه و زشت ناميد: براى اينكه دسته اول با سعادت واقعى بشر و يا بهره مندى كامل او از زندگيش در ظرف اجتماع سازگار و دسته دوم ناسازگار بود.
دائمى و ثابت بودن دسته اى از نيكيها و بديها
 و اين قسم از حسن و زيبائى و مقابل آن يعنى قبح و بدى ، تابع آن فعلى است كه متصف به يكى از اين دو صفت است ، تا ببينى فعل چه مقدار با غرض اجتماع سازگار و يا چه مقدار ناسازگار است : بعضى از افعال حسن و خوبيش دائمى و ثابت است ، چون هميشه با غرض اجتماع سازگار است ، مانند عدل ، و يا قبح و بديش دائمى و ثابت است چون ظلم .
بعضى ديگر از افعال ، حسن و قبحش دائمى نيست ، بلكه به حسب اختلاف احوال و اوقات و مكان ها و مجتمعات مختلف مى شود مانند: خنده و مزاح كه نزد دوستان همقطار خوب و نزد بزرگان بد است ، در مجالس سرور و جشن ها خوب و در مجالس ماتم و عزا و مساجد و معابد زشت است و زنا و ميخوارگى كه در مجتمع غربى خوب و در مجتمع اسلامى زشت است .
پس با اين بيان روشن شد كه نبايد به سخن آن كسى گوش داد كه مى گويد: حسن و قبح كلى و دائمى نيست و همواره در تغيير و دگرگونى است ، زيرا اين گوينده مفهوم را با مصداق خلط كرده ، در مقام استدلال براى گفته خود گفته است : عدل و ظلم (كه از روشن ترين مصاديق حسن و قبح است )، خوبى و بدى آنها دائمى نيست ، زيرا مى بينيم اجراى پاره اى از مقررات اجتماعى در يك امّت عدل شمرده مى شود و در امّتى ديگر ظلم به حساب مى آيد، مثلا شلاق زدن به مرد و زن زناكار در مجتمع اسلامى (عدل ) است و در بين غربى ها (ظلم ) مى باشد و مانند صدها مثال ديگر.
پس از اين جا مى فهميم هيچ عنوانى نيست كه در همه احوال و اوقات و مجتمعات عدل و عنوانى ديگر به همين كليّت ظلم باشد.
بيان نادرستى اين سخن اين است كه گفتيم : گوينده آن بين مفهوم و مصداق خلط كرده و نفهميده كه در مثالى كه آورده غربى ها نيز عدل را خوب و ظلم را بد مى دانند، چيزى كه هست تازيانه زدن به زناكار را مصداق ظلم مى دانند و كسى كه مثل اين گوينده ، فرق ميان (مفهوم ) و (مصداق )را تشخيص ندهد، ما نيز با او بحثى نداريم .
آرى انسان بر حسب تحول عواملى كه در اجتماعات دگرگون مى شود، اين معنا را مى پذيرد كه همه احكام اجتماعيش يك باره و يا به تدريج دگرگون شود ولى هرگز حاضر و راضى نيست كه وصف عدل از او سلب شود و از عدل برخوردار نگردد و داغ ظلم بر پيشانيش بخورد و يا ظلمى را از ظالمى ببيند كه قابل توجيه و اعتذار نباشد و در عين حال از آن خوشش آيد و اين بحث دامنه اى گسترده دارد كه اگر بخواهيم به همه جوانب آن بپردازيم از آنچه مهم تر است ، باز مى مانيم .
گفتيم : بشر مفهوم حسن و قبح را گسترش داد تا آنجا كه افعال و معانى اعتبارى و عناوين اجتماعى را هم شامل شد، حال مى گوئيم : بشر به اين مقدار اكتفا نكرد، بلكه دامنه آن را گسترده تر كرد تا شامل حوادث خارجى و پيشامدهايى كه در طول زندگيش بر حسب تاءثير عوامل مختلف پيش مى آيد بشود، حوادثى كه يا براى فرد پيش مى آيد و يا براى اجتماع ، يا موافق ميل و آرزوى انسان و سازگار با سعادت فردى و يا اجتماعى است ، نظير عافيت و سلامتى و فراخى رزق و امثال آن كه آن را (حسنات ) (خوبى ها) مى نامد و يا ناسازگار است ، مانند بلا و محنت و فقر و بيمارى و ذلّت و اسارت و امثال آن كه آن را (سيّئات ) مى خواند.
پس از آنچه كه گذشت روشن گرديد كه حسنه و سيّئه دو حالت و صفتند كه امور و افعال به آن جهت كه رابطه اى با كمال و سعادت نوع يا فرد دارد به آن صفت ، متصف مى شوند، ساده تر بگويم ، از آنچه گذشت روشن شد كه حسنه و سيئه دو صفت نسبى و اضافى است ، هر چند كه در بعضى از موارد مثل : عدل و ظلم ثابت و دائمى است و در بعضى ديگر نظير انفاق مال كه نسبت به مستحق حسن و نسبت به غير مستحق قبيح است .
و نيز روشن گرديد كه حسن همواره امرى است وجودى و قبح امرى است عدمى و عبارت است از نبودن و يا نداشتن موجود آن صفت و حالتى را كه ملايم طبع و موافق آرزويش است ، و گرنه خود موجود و يا فعل با قطع نظر از موافقت و مخالفت مذكور نه حسن است و نه قبح ، بلكه فقط (خودش ) مى باشد.
مثلا زلزله و سيل ويرانگر وقتى در سرزمين مردمى روى مى دهد، براى خود آن مردم زشت و بد و قبيح هستند ولى براى دشمنان آن مردم نعمت و حسن و خوب مى باشند و در نظر دين نيز هر بلاى عمومى كه بر سر دشمنان دين و مفسدين و فجّار و طاغيان بيايد سراء و نعمت و خوب است و همان بلا اگر بر سر امّت مسلمان و مؤ من و مردم صالح بيايد، ضراء و نقمت و بد است . و نيز خوردن طعام مثلا اگر از مال صاحب طعام باشد مباح است . و همين عمل به عينه اگر از مال غير و بدون رضايت او باشد حرام است ، چون آن صفتى كه بايد داشته باشد ندارد.
امتثال نهيى كه از ناحيه شارع از خوردن مال غير بدون رضايت او وارد شده و يا امتثال امرى كه از آن ناحيه وارد شده به اينكه مردم مسلمان بايد اكتفا و قناعت كنند به آن اموالى كه خداى تعالى حلال كرده است .
و نيز همخوابگى زن و مرد كه اثر آن ناشى از ازدواج باشد، حسنه و مباح است و اگر نباشد، سيئه و حرام و بد است ، براى اينكه آن صفتى كه بايد داشته باشد يعنى موافقت تكليف الهى را ندارد.
خيرات و حسنات عناوين وجودى و شرور و سيئات عناوين عدمى مى باشند
بنابراين حسنات هر چه باشند عناوينى وجودى هستند، فعل و امر حسن آن امر و فعلى است كه داراى عنوانى وجودى باشند و سيّئات عناوينى هستند عدمى و فعل و امر بد آن فعل و امرى است كه آن عنوان وجودى را نداشته باشد و امّا متن عمل و نفس آن در دو حال خوب و بد يكى است (اگر از نفس عمل عكس بردارند خوب و بد آن يكى خواهد بود).
از نظر قرآن كريم غير از خداى تعالى هر چيزى كه اسم (شى ء - چيز) بر آن اطلاق شود، مخلوق خداى تعالى است ، مى فرمايد: (اللّه خالق كل شى ء) و نيز مى فرمايد: (خلق كل شى ء فقدره تقديرا) و اين دو آيه خلقت را در تمامى چيزها اثبات مى كند.
از سوى ديگر در آيه شريفه : (الذى احسن كل شى ء خلقه )، حسن و
نيكوئى را براى هر خلقت و هر چيز اثبات مى كند، البته منظور حسنى است كه لازمه خلقت است و از آن جدائى نمى پذيرد بلكه دائر مدار آن است و هر جا آن باشد، اين نيز هست و بر عكس .
بنابراين هر چيزى از عنوان حسن و خوبى ، آن مقدارى را دارد كه از خلقت وجود را دارد و اگر در معناى (حسن ) به آن معنائى كه گذشت (دقت نموده و باريك بين باشيم ، اين معنا بيشتر روشن مى گردد، چون حسن عبارت از موافقت و سازگارى شيئى حسن و خوب است با آن غرضى و هدفى كه از آن چيز منظور است . و ما مى بينيم كه اجزاى هستى و ابعاض اين نظام عام عالمى با يكديگر متوافق و سازگارند و حاشا كه رب العالمين چيزى را خلق كرده باشد كه اجزاى آن با هم ناسازگار باشد، اين جزء آن جزء را باطل كند و آن ، اين را خنثى سازد و در نتيجه و سرانجام غرضش از خلقت آن چيز حاصل نگردد و يا چيزى را خلق كند كه مزاحم خود او شود و او را در رسيدن به غرض از خلقت آن چيز عاجز سازد، و يا اراده اى كه از خلقت اين نظام عجيب و محير الفكر داشته ، باطل سازد، چگونه چنين احتمالى درباره خداى تعالى ممكن است ؟ با اينكه خودش در معرفى خود فرموده : (و هو القاهر فوق عباده )، و نيز فرموده : (و ما كان اللّه ليعجره من شى ء فى السموات و لا فى الارض انه كان عليما قديرا).
پس خداى تعالى مقهور چيزى نمى شود و چيزى او را در آنچه از خلقش و در بندگانش اراده كند عاجز نمى سازد.
بنابراين هر نعمتى در عالم وجود حسنه و خوب است ، چون منسوب به خداى تعالى است و ساخته او است ، همچنان كه هر سيئه ، هر بدى و بلائى نيز (هر چند كه از نظر نسبتى كه بين موجودات برقرار است منسوب به خداوند تبارك و تعالى است ) سيئه و بد است و اين آن حقيقتى است كه آيه مورد بحث آن را افاده نموده مى فرمايد: (و ان تصبهم حسنه يقولوا هذه من عند اللّه ، و ان تصبهم سيئه يقولوا هذه من عندك ، قل كل من عند اللّه ، فما لهولاء القوم لا يكادون يفقهون حديثا) و در جاى ديگر مى فرمايد: (فاذا جاءتهم الحسنه قالوا لنا هذه ، و ان تصبهم سيئه يطيروا بموسى و من معه الا انما طائرهم عند اللّه و لكن اكثرهم لا يعلمون ) و از اين قبيل آيات ديگر.
قرآن كريم سيّه و بلاهاى انسانها را به خودشان نسبت مى دهد
 اين از جهت (حسنه ) و اما از جهت (سيئه ) قرآن كريم سيئه و بلاهاى انسانها را به خود انسانها نسبت مى دهد، در سوره مورد بحث مى فرمايد: ) ما اصابك من حسنه فمن اللّه ، و ما اصابك من سيئة فمن نفسك ) و در سوره شورى مى فرمايد: ( و ما اصابكم من مصيبة فبما كسبت ايديكم ، ويعفوا عن كثير).
و نيز در سوره انفال مى فرمايد: (ذلك بان اللّه لم يك مغيرا نعمه انعمها على قوم حتى يغيروا ما بانفسهم ).
و نيز در سوره رعد مى فرمايد: (ان اللّه لا يغير ما بقوم حتى يغيروا ما بانفسهم ) و آياتى ديگر از اين قبيل .
توضيح مطلب اين است كه آيات قبل (همانطور كه ملاحظه كرديد) اين بلاها و مصائب را مانند حسنات امورى دانست كه خلقتشان حسن و نيكو است . و هيچ زشتى و بدى در خلقت آنها نيست ، پس براى بد بودن آنها وجهى باقى نمى ماند، مگر اين توجيه كه با طبع موجودى ديگر سازگار نيست ، مثلا خلقت عقرب خوب و حسنه است و بدى آن فقط به خاطر اين است كه نيش آن با سلامتى و راحتى انسانها سازگار نيست ، پس بالاءخره برگشت ويرانگرى سيل و نيش عقرب و مصائبى ديگر مثل آن به اين است كه خداى تعالى كه تاكنون نعمت سلامتى را به فلان شخص داده بود، از امروز تا فلان روز اين عافيت را بوسيله گزيدن عقرب از او گرفته ، و يا نعمت خانه واثاثى كه به شخص سيل زده داده بود، بعد از آمدن سيل به او نداده است پس برگشت مصائب به امرى عدمى است و يا به عبارت ديگر به ندادن خدا است كه خود امرى عدمى است و آيه زير اين معنا را كاملا روشن ساخته ، مى فرمايد: (ما يفتح اللّه للنّاس من رحمة فلا ممسك لها و ما يمسك فلا مرسل له من بعده ، و هو العزيز الحكيم ).
اعطاء و انعام خداوند به مقدار ظرفيت و استحقاق هركس و هر چيز است
آنگاه بيان مى كند كه امساك جود و يا ساده تر بگويم ندادن خدا نعمتى را به چيزى يا به كسى ، يا زياد دادن ، يا كم دادن تابع و برابر مقدار ظرفيّتى است كه در آن چيز و يا آن شخص است و بيش از آن مقدارى كه داده شده ، ظرفيت نداشته است ، همچنان كه خودش در مثالى كه زده مى فرمايد: (انزل من السماء ماء فسالت اوديه بقدرها).
و نيز فرموده : (و ان من شى ء الا عندنا خزائنه و ما ننزله الا بقدر معلوم )،
بنابراين خداى تعالى به هر كس و به هر چيز به آن مقدار كه ظرفيت واستحقاق دارد عطا مى فرمايد كه تعيين اين مقدار در حيطه علم خود او است ، همچنانكه فرموده : (الا يعلم من خلق و هو اللطيف الخبير).
و معلوم است كه نعمت و نقمت و بلا و رخاى هر چيزى به نسبت خود آن چيز است ، كه اين را نيز در آيه زير بيان نموده مى فرمايد: (لكل وجهه هو موليها) و معلوم است كه هر موجودى به سوى وجهه اى روان است كه خاص خود او و غايتى مناسب به حال او است . اين جا است كه خواننده محترم مى تواند حدس بزند كه (سراء) و (ضراء)، (نعمت )، (نقمت )، (بلا) به اين انسان (كه از نظر قرآن كريم در ظرف اختيار زندگى مى كند) امورى است مربوط به اختيار خود انسان : براى اينكه انسان در صراطى واقع است كه آخر اين صراط در صورت درست رفتن ، سعادت و در صورت نادرست رفتن ، شقاوت است و دخالت اختيار آدمى در سلوك درست و نادرست قابل انكار نيست .
و قرآن كريم اين حدس شما را تصديق دارد و مى فرمايد: (ذلك بان اللّه لم يك مغيرا نعمه انعمها على قوم حتى يغيروا ما بانفسهم ) و به حكم اين آيه شريفه نيت هاى پاك و اعمال صالح در روى آورى نعمتى كه به آدمى اختصاص مى يابد دخالت دارد و چون دخالت دارد وقتى كسى نيت و اعمال خود را تغيير دهد خداى تعالى نيز رفتار خود را تغيير مى دهد و رحمت خود را از آنان امساك مى كند، همچنانكه خودش فرمود: (و ما اصابكم من مصيبه فبما كسبت ايديكم و يعفوا عن كثير) كه به حكم اين آيه شريفه نيز اعمال انسانها در نزول آنچه بر سر آدمى نازل مى شود و آنچه از مصائب كه به وى روى مى آورد دخالت دارند، و نيز مى فرمايد: (ما اصابك من حسنة فمن اللّه و ما اصابك من سيئة فمن نفسك ).
و زنهار كه نپندارى كه خداى سبحان هنگامى كه اين آيه را به پيامبر گراميش (صلى اللّه عليه و آله ) وحى مى نمود، اين حقيقت روشن را فراموش كرده و يادش رفته بود كه قبلا با جمله (اللّه خالق كل شى ء) و آيه : (الذى احسن كل شى ء خلقه ) آن را روشن ساخته و فرموده بود: كه هر چيزى كه به دست ما خلق شده فى نفسه و قطع نظر از مزاحمتى كه ممكن است با چيز ديگر داشته باشد حسن است . زيرا خداى تعالى منزه است از فراموشى و خود او فرموده : (و ما كان ربك نسيا).
و نيز از قول موسى (عليه السلام ) حكايت كرده كه در برابر فرعون فرموده : (لا يضل ربى و لا ينسى )، بنابراين معناى اينكه در آيه مورد بحث فرمود: (ما اصابك من حسنة ...) اين است كه آنچه از حسنه و خير به تو مى رسد (كه البته هر چه به تو برسد حسنه است ) از ناحيه خداى تعالى است و آنچه از سيئه و شرور به تو برسد كه البته نسبت به حال تو سيئه و شر است چون با مقاصد و آمال و خواست تو سازگار نيست و گر نه آن نيز براى خودش حسنه است ، بايد بدانى كه نفس خودت به اختيار سوءش آن سيئه و آن شر را به سوى تو كشانيد، و با زبان حال آن را از خداى تعالى درخواست كرد، و خداى تعالى بزرگتر از آن است كه ابتداء شرى و يا ضررى متوجه تو بسازد.
آيه مورد بحث همانطور كه قبلا گفتيم هر چند خطاب را متوجه شخص رسول خدا (صلى اللّه عليه و آله ) كرده ليكن معناى آن عمومى و شامل همه مردم است و به عبارت ديگر اين آيه مانند دو آيه ديگر يعنى آيه شريفه (ذلك بان اللّه لم يك مغيرا...) و آيه شريفه (و مااصابكم من مصيبة ...) در صدد بيان مطلبى عمومى است و در عين اينكه متكفل خطاب فردى است ، خطاب در آن خطابى اجتماعى نيز هست : براى اينكه مجتمع انسانى براى خود كينونتى انسانى و اراده اى اختيارى دارد غير آن كينونت و اختيارى كه فرد دارد.
پس مجتمع ، كينونت و وجودى دارد، كه گذشتگان و آيندگان از افراد در آن مستهلك هستند و به همين جهت نسل موجود از آن مؤ اخذه مى شود به سيئات گذشتگان و مردگان مؤ اخذه مى شوند به سيئات زندگان ، و افرادى كه اقدامى به گناه نكرده اند مؤ اخذه مى شوند به گناهان افرادى كه مرتكب گناه شده اند و...
با اينكه اين مؤ اخذه به حسب حكمى كه تك تك افراد دارند هرگز صحيح نيست ، پس معلوم مى شود اجتماع هم براى خود كينونتى دارد و ما در سابق (يعنى در جلد دوم اين كتاب آنجا كه درباره احكام اعمال بحث مى كرديم ) مطالبى در
اين باره ايراد كرديم .
وجه خطاب به شخص رسول الله صلى الله عليه و آله در: (ما اصابك ...)
 آيه مورد بحث كه خطاب را متوجه رسول خدا (صلى اللّه عليه و آله ) كرده از اين بابت بوده كه آن جناب در جنگ (احد) صدمه ها ديد: زخمى در صورت مباركش وارد آمد، دندانهاى شريفش شكست ، مسلمانانى كشته و زخمى شدند و خود آن جناب مستحق چنين مصائبى نبود، چون پيامبرى معصوم بود. مع ذلك در اين آيه مصائب را مستند به خود آن حضرت كرده و در آياتى ديگر مستند به مجتمع مسلمانان نموده و توجيهش اين است كه آنجا كه مصائب به مجتمع نسبت داده شده ، چون كه مجتمع فرمان خدا و رسول را مخالفت كردند و اين مخالفت باعث سيئه و مصيبت شد: مصيبت وسيئه اى كه دست مجتمع آن را به بار آورد، مجتمعى كه آن جناب هم در آن قرار داشت و آنجا كه به شخص شريف آن حضرت نسبت داده شده است .
لذا از اين رو است كه آن جناب مسؤ وليتى را قبول فرموده كه از همان آغاز كار معلوم بود كه اين مصائب و سيئات را در پى دارد و آن مسؤ وليّت نبوّت و دعوت بشر به سوى خداى تعالى است بر بصيرت ، پس اين مصائب در حقيقت نسبت به آن جناب جنبه محنت الهيه و نعمتى را دارد كه صاحبش را به درجاتى بالا مى برد.
و اين تنها امت اسلام نيست كه قرآن كريم مصائبش را مستند به خودش مى داند بلكه از نظر قرآن كريم هر مصيبتى و بلائى كه برهر قومى نازل شود، مستند به اعمال آن قوم است و ما ايمان داريم كه قرآن كريم جز به حق نظر نمى دهد و از نظر قرآن آنچه خيرات و حسنات به قومى برسد از ناحيه خداى سبحان است .
بله در اين ميان آيات ديگرى هست كه چه بسا پاره اى از حسنات را تا اندازه اى به اعمال انسانها نسبت دهد، از آن جمله آيات زير است ، توجه بفرمائيد:
(و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء)، (و جعلنا منهم ائمه يهدون بامرنا لما صبروا و كانوا باياتنا يوقنون )، (و ادخلناهم فى رحمتنا انهم من الصالحين ) و آيات قرآنى در اين معنا بسيار است .
به جز اينكه خداى سبحان در كلام مجيدش خاطرنشان مى سازد كه هيچ خلقى از خلائقش بر هيچ هدفى از اهدافش نمى رسد و به سوى هيچ خيرى از خيراتش راه نمى يابد مگر به تقديرى كه خداى تعالى برايش مقدر كرده ، و مگر از راهى كه او پيش پايش ‍ بگذارد، در اين باره مى خوانيم : (الذى اعطى كل شى ء خلقه ثم هدى )، (و لو لا فضل اللّه عليكم و رحمته ما زكى منكم من احد ابدا)، با در نظر گرفتن اين دو آيه و آيات قبل معناى ديگرى براى مساءله مورد بحث (يعنى اين كه چگونه حسنات مستند به خداى تعالى است ؟) به دست مى آيد و آن اين است كه انسان داراى هيچ حسنه اى نمى شود مگر آنكه خداى تعالى به او تمليك كند و او را به آن حسنه برساند، بنابراين حسنات هر چه هست از خداى تعالى است و سيئات از انسانها است و با در نظر گرفتن اين حقيقت معناى آيه مورد بحث كه مى فرمايد: (ما اصابك من حسنه فمن اللّه و ما اصابك من سيئة فمن نفسك ...) روشن مى گردد.
پس حسنات از يك نظر از آن خدا است ، براى اين كه خالق آنها خدا است و حسنات هر چه باشند مخلوق او هستند، و از سوى ديگر گفتيم : كه خلقت با حسن ، لازم و لا ينفك يكديگر بوده و از نظر ديگر باز از آن خدا است ، چون حسنات خيراتند و خيرات به دست خدا است و غير خداى تعالى كسى مالك آن نيست مگر آنكه او به وى تمليك كرده باشد.
و هيچ نوع از انواع سيّئات به ساحت قدس او مستند نيست ، براى اين كه به آن جهت كه سيئه است خلق نشده و كار خداى تعالى خلقت و آفريدن است و سيئه به بيانى كه گذشت ، خلقت بردار نيست ، چون امرى عدمى است ، مثلا اگر انسانى دچار سيّئه اى باشد در حقيقت فاقد رحمتى از طرف خداى تعالى است و اين فقدان هم مستند به اعمال گذشته او است ، او كارى كرده كه نتيجه اش اين شده كه خداى تعالى رحمت خود را نسبت به او امساك نموده است . و امّا (سيئة ) و (حسنه ) به معناى معصيّت و اطاعت در سابق يعنى در تفسير آيه شريفه (ان اللّه لا يستحيى ان يضرب مثلا...) در جلد اول اين كتاب گفتيم كه استناد هر دو به خداى تعالى به چه معنا است .
و تو خواننده محترم اگر در تفسير آيه مورد بحث به كتب تفاسير مراجعه كنى به اقوالى مختلف و آرا و هوا و هوسهاى گوناگونى برخورد مى كنى و نيز انواع و اقسام اشكالاتى را خواهى ديد كه مبهوت مى گردى و من اميد آن دارم به همين مقدار كه ما در اينجا در اختيارت گذاشتيم براى تو و براى هر كسى كه بخواهد در كلام خداى تعالى تدبّر كند، كافى باشد.
چيزى كه هست اين تذكّر را نبايد از ياد برد كه جهات بحث بايد از يكديگر تفكيك شود و نيز بايد با عرف و اصلاحى كه قرآن كريم براى خود در معناى حسنه و سيئه و نعمت و نقمت دارد آشنا بود و نيز بايد بين شخصيّت فردى و شخصيّت مجتمع فرق گذاشت و بين آن دو خلط نكرد تا نتيجه بحث به دست آيد.
بحث روايتى
(درباره شاءن نزول آيه مربوط به استنكاف ازقتال ، بلايا و محنت ها، نسبت به مؤ من و...)
در تفسير در المنثور در ذيل آيه : (الم تر الى الذين قيل لهم كفوا...) آمده كه نسائى ، ابن جرير، ابن ابى حاتم ، حاكم (وى حديث را صحيح دانسته ) و بيهقى (در كتاب سنن خود) از طريق عكرمه و از ابن عباس روايت كرده اند كه گفت : عبد الرحمان بن عوف به اتفاق چند نفر از رفقايش نزد رسول خدا (صلى اللّه عليه و آله ) آمدند و عرضه داشتند: يا نبى اللّه ! ما در ايامى كه مشرك بوديم ، براى خود عزتى و آبروئى داشتيم و همينكه ايمان آورديم ، ذليل شديم ، رسول خدا (صلى اللّه عليه و آله ) فرمود: من ماءمور به عفو شده ام و لذا شما اجازه نداريد با كفار جنگ كنيد، ولى همينكه از مكه به مدينه كوچ كردند و خداى تعالى آنها را ماءمور به هجرت نمود، در آنجا دستور داد كه با كفار قتال كنند ولى همين افرادى كه آن روز اعتراض داشتند كه چرااجازه قتال ندارند؟ از اطاعت خدا و رفتن به جنگ سر باز زدند، و خداى تعالى درباره آنان اين آيه را نازل فرمود: (الم تر الى الذين قيل لهم كفوا ايديكم ...).
و در همان كتاب است كه عبد بن حميد و ابن جرير و ابن منذر از قتاده روايت كرده اند كه در تفسير آيه فوق گفته است :
جمعى از اصحاب رسول خدا (صلى اللّه عليه و آله ) در روزگارى كه در مكه زندگى مى كردند و هنوز رسول خدا (صلى اللّه عليه و آله ) هجرت نفرموده بود، عجله مى كردند در جنگيدن و به رسول خدا (صلى اللّه عليه و آله ) عرضه مى داشتند: به ما اجازه بده حداقل بيل هاى خود را برگيريم و با مشركين بجنگيم كه سركوب كردن آنان آنقدر براى ما آسان است كه حاجت به شمشير نداريم .
سپس قتاده اضافه كرده كه براى ما چنين ذكر كرده اند كه عبدالرحمان بن عوف هم از آن افراد بوده و رسول خدا (صلى اللّه عليه و آله ) ازاين كار آنها را نهى مى فرمود و اظهار مى داشت : من ماءمور به اين كار نيستم ، همينكه هجرت كردند و ماءمور به قتال شدند، همين افراد از جنگيدن خوددارى ورزيدند و در باره اين دستور كارى كردند كه اينك از نظر شما مى گذرد، خداى تعالى درباره آنان مى فرمايد: (قل متاع الدنيا قليل و الاخره خير لمن اتقى و لا تظلمون فتيلا).
و در تفسير عياشى از صفوان بن يحيى از ابى الحسن (عليه السلام ) روايت آمده كه فرمود: خداى تعالى فرموده است : اى پسر آدم به مشيت من بود كه تو صاحب مشيت شدى ، مى خواهى و مى گوئى و به قوّت من بود كه نيرومند شدى ، و توانستى واجبات مرا انجام دهى ، به نعمت من بود كه نيرومند بر نافرمانى من شدى ، آنچه از حسنه به تو برسد از ناحيه خدا است و آنچه از سيئه به تو اصابت كند از ناحيه خودت است ، چون من سزاوارتر به حسنات تو از خود تو هستم و تو سزاوارتر از من به سيئات خود هستى ، چون من از آنچه مى كنم باز خواست نمى شوم و خلائق از آنچه مى كنند بازخواست مى شوند.
مؤ لّف : در جلد اول اين كتاب در تفسير آيه : (ان اللّه لا يستحيى ان يضرب مثلا) اين روايت را به عبارتى ديگر نقل كرديم و پيرامون معناى آن بحث كرديم .
و در كافى به سند خود از عبد الرحمان بن حجاج روايت شده كه گفت : نزد امام صادق (عليه السلام ) سخن از بلاهاى عموم مردم و بلاى مخصوص مؤ من رفت ، فرمود: از رسول خدا (صلى اللّه عليه و) پرسيدند: بلاى چه كسى در دنيا شديدتر است ؟ فرمود: اول انبيا و سپس آنكه شبيه تر از سايرين به انبيا است و بعد از آن ، هر كس به هر مقدار كه به انبيا شباهت داشته باشد، به آن مقدار بلا خواهد داشت و بعد از طبقه انبيا و اولياء هر مؤ منى به مقدار ايمانش و حسن اعمالش به بلا مبتلا مى شود.
بنابراين هر كس ايمانش صحيح و عملش نيكو باشد، بلاى او شديدتر است و هر كس ايمانش سخيف و عملش ضعيف باشد بلاى او كمتر است .
مؤ لّف : و يكى از روايات معروف در اين باب كلام رسول خدا (صلى اللّه عليه و آله ) است كه فرموده : (الدنيا سجن المؤ من و جنه الكافر)، (دنيا زندان مومن و بهشت كافر است ). و نيز در كافى به چند طريق از امام باقر و امام صادق (عليهماالسلام ) روايت شده كه فرموده اند: خداى عزّوجلّ وقتى كه بنده اى را دوست بدارد، به وسيله بلاهاگوشت بدنش را آب مى كند. و نيز در همان كتاب از امام صادق (عليه السلام ) روايت آمده كه فرمود: مؤ من در حقيقت به منزله كفّه ميزان است : هر قدر كفّه ايمانش زياد و سنگين شود، به همان نسبت بلاى او زياد و سنگين مى شود.
و باز در همان كتاب از امام باقر (عليه السلام ) روايت آمده كه فرمود: خداى عزّوجلّ همواره مراقب مؤ من است ، همانطور كه يك انسان در سفر همواره به ياد خانواده خويش است ، و خداى عزّوجلّبلا را به سوى مؤ من هديه مى فرستد، همانطور كه انسان مسافر براى خانواده اش هديه مى آورد، خداى تعالى بنده مؤ منش را از لذائذ پرهيز مى دهد و پرستارى مى كند، آن چنانكه يك طبيب ، بيمار خود را از لذائذى پرهيز مى دهد و پرستارى مى كند.
و نيز در همان كتاب از امام صادق (عليه السلام ) روايت آمده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: خداى تعالى از ميان بندگانش به آن بنده اى كه وى در مال و در بدن او بهره اى ندارد، حاجتى ندارد.
و در كتاب (علل ) از علّى بن الحسين از پدرش حسين بن على (عليهماالسلام ) روايت آمده كه فرمودند: رسول خدا (صلى اللّه عليه و آله ) فرمود: اگر مؤ من بر قله كوهى باشد، خداى تعالى كسى را بر آزار او مى گمارد، تا در برابر آن آزار پاداشش دهد.
و در كتاب (تمحيص ) از امام صادق (عليه السلام ) روايت آمده كه فرمود: غم و اندوه مؤ من تمام شدنى نيست ، مگر وقتى كه همه گناهان او را از بين ببرد، و از همان جناب روايت ديگرى آمده كه فرمود: بر مؤ من هيچ چهل شبى نمى گذرد مگر آنكه پيشامدى او را اندوهگين مى سازد تا به ياد پروردگارش بيفتد.
و در نهج البلاغه آمده كه اميرالمؤ منين (عليه السلام ) فرمود: اگر كوهى مرا دوست بدارد فرو مى ريزد و نيز فرمود: كسى كه ما اهل بيت را دوست بدارد، بايد براى بلاها جامه گشادى تهيه كند.
مؤّلف : ابن ابى الحديد در شرح اين كلام امام (عليه السلام ) گفته است : از رسول خدا (صلى اللّه عليه و آله ) روايت صحيح آمده كه آن جناب به على (عليه السلام ) فرمود: هيچ كسى تو را دوست نمى دارد مگر آنكه داراى ايمان باشد و هيچ كس تو را دشمن نمى دارد مگر آنكه داراى نفاق است .
و نيز از آن جناب روايت شده كه فرمود: آمدن بلا به سوى مؤ من ، از جريان آب از بلندى به پستى ، سريع تر است و اين دو مقدمه نتيجه اى قطعى و صادق دست مى دهند و آن اين است كه اگر كوهى على بن ابى طالب (عليه السلام ) را دوست بدارد، متلاشى مى شود، اين بود گفتار ابن ابى الحديد.
خواننده عزيز بداند كه اخبار در اين معانى بسيار زياد است ، و همه آنها بيان قبلى ما را تاءييد مى كند.
و در (درالمنثور) است كه ابن منذر و خطيب از ابن عمر روايت كرده اند كه گفت : (روزى ) با چند نفر از اصحاب نزد رسول خدا (صلى اللّه عليه و آله ) بوديم ، فرمود: اى آقايان ! آيا مى دانيد كه من فرستاده خدا به سوى شما هستم ؟ همه گفتند: بله ، فرمود: آيا مى دانيد كه خداى تعالى در كتابش نازل كرده كه هر كس مرا اطاعت كند، خداى را اطاعت كرده ؟ گفتند: بله ، شهادت مى دهيم كه هر كس تو را اطاعت كند، خداى را اطاعت كرده و اينكه طاعت او طاعت تو است ، فرمود: براى اينكه يكى از مصاديق طاعت خدا، طاعت اين فرمان و اين گفتار من و نشانى اطاعت كردنتان از من اين است كه امامان خود را اطاعت كنيد، حتى اگر نشسته نماز خواندند، شما نيز همگى نشسته نماز بخوانيد.
مؤّلف : اينكه فرمود: (حتى اگر نشسته نماز بخوانند...) كنايه از اطاعت بدون چون و چرا و كمال پيروى از آنان است .
آيات 84 81 نساء


و يقولون طاعه فاذا برزوا من عندك بيّت طائفه منهم غير الذى تقول و اللّه يكتب ما يبيتون فاعرض عنهم و توكل على اللّه و كفى باللّه وكيلا (81) افلا يتدبرون القرءان و لو كان من عند غير اللّه لوجدوا فيه اختلفا كثيرا (82) و اذا جاءهم امر من الامن او الخوف اذاعوا به و لو ردوه الى الرسول و الى اولى الامر منهم لعلمه الذين يستنبطونه منهم و لو لا فضل اللّه عليكم و رحمتة لاتبعتم الشيطن الا قليلا (83) فقتل فى سبيل اللّه لا تكلف الا نفسك و حرض المؤ منين عسى اللّه ان يكف باس الذين كفروا و اللّه اشد باسا و اشد تنكيلا (84).

ترجمه آيات
مى گويند: وظيفه ما اطاعت است و بايد دعوت به جهاد تو را بپذيريم و ليكن همينكه از نزد تو بيرون مى شوند، شبانه تدبيرى مى انديشند غير از آنچه كه در پاسخ تو گفته بودند، خدا آنچه را در پنهانى طرح ريزى مى كنند ثبت مى كند، از آنان روى بگردان و برخدا توكّل كن كه تكيه گاه بودن خدا (براى تو) كافى است (81).
چرا در يكايك آيه هاى اين قرآن دقت نمى كنند با اينكه اگر از ناحيه غير خدا بود، اختلاف فراوان در آن مى يافتند (82).
و چون از ناحيه كفار خبرى از امن و يا خوف به اين سست ايمانها برسد آن را منتشر سازند، در حالى كه اگر قبل از انتشار، آن را به اطلاع رسول و كارداران خويش رسانده ، درستى و نادرستى آن را از آنان بخواهند، ايشان كه قدرت استباط دارند، حقيقت مطلب را فهميده ، به ايشان مى گويند و اگر فضل و رحمت خدا بر شما نبود جز مواردى انگشت شمار هر لحظه شيطان را پيروى مى كرديد (83).
پس به تثاقل (بد دلى ) اين سست ايمانان اعتنا مكن و در راه خدا كارزار كن كه جز به تكليف خودت مكلف نيستى و مؤ منين را بر قتال با كفّار تشويق كن ، شايد خدا از صلابت و سرسختى آنان جلوگيرى كند كه صلابت خدا شديدتر و عذابش سخت تر است (84).
بيان آيات
اين آيات بى ارتباط به ما قبلش نيست ، كانه تتمه گفتارى است كه در آيات قبل در ملامت مسلمانان ضعيف الايمان داشت و فائده اين تتمه اندرز آنان است ، اندرز به نصايحى كه بصيرتشان مى دهد، البته اگر بخواهند تدبر نموده و داراى بصيرت بشوند.

و يقولون طاعه ...

كلمه (طاعة ) در اين جمله به صداى وسط خوانده مى شود تا بطورى كه گفته اند: خبر باشد براى مبتدائى كه حذف شده و تقدير كلام : (يقولون امرنا طاعه )، (مى گويند: كار ما همين است كه خدا را اطاعت كنيم و يا تو را اطاعت كنيم ) و كلمه (برزوا) فعل ماضى است و مصدر آن (بروز) است ، به معناى ظهور و بيرون شدن است و كلمه : (بيتوا) فعل ماضى از (تبييت ) است از ماده بيتوته است كه به معناى محكم كردن امر و تدبير آن در شب است و ضمير در جمله : (تقول ) راجع است به كلمه (طائفه ) و يا به رسول خدا (صلى اللّه عليه و آله ) و معناى آيه (و خدا داناتر است ) اين است كه اين پاسخ ‌گويان در مقابل دعوت آنان به جهاد به تو مى گويند: امر ما اطاعت است : يعنى غير اطاعت كارى نداريم ، ولى وقتى از نزد تو بيرون مى روند، شبانه امرى را طرح ريزى و محكم كارى مى كنند كه غير آن چيزى است كه به تو مى گفتند (و يا غير آن سخنى است كه تو به ايشان گفتى )، اين تعبير كنايه است از اينكه شبانه تصميم بر مخالفت رسول اللّه (صلى اللّه عليه و آله ) مى گيرند.
خداى تعالى سپس به رسول گراميش دستور مى دهد از آنان روى بگرداند و در كارش و مسؤ وليّتش به خداى تعالى توكّل نموده ، بدون توجه به كارشكنى آنان تصميم خود را بگيرد (فاعرض عنهم و توكل على اللّه و كفى باللّه وكيلا).
و اين آيه شريفه هيچ دلالتى بر اين معنا ندارد كه افراد مورد بحث منافقين بوده اند، همانطور كه بعضى از مفسرين پنداشته اند، بلكه امر از نظر اتصالى كه در سياق هست بر عكس است يعنى با در نظر گرفتن سياق آيه شريفه بر خلاف اين احتمال دلالت دارد.
پى بردن به حقانيت قرآن با تدبر در آن و نيافتن اختلاف و تفاوت در بيانات آن

افلا يتدبرون القرآن ...

اين آيه شريفه تحريك و تشويقى به صورت استفهام است و كلمه (تدبّر) كه فعل (يتدبرون ) مشتق از آن است به معناى اين است كه چيزى را بعد از چيز ديگر بگيريم و در مورد آيه شريفه به معناى تاءمل در يك آيه بعد از آيه اى ديگر و يا تاءمّل و دقّت بعد از دقّت ديگر در آيه است ، ليكن از آنجا كه غرض آيه شريفه بيان اين جهت است كه در قرآن كريم اختلافى نيست و قهرا بود و نبود اختلاف در بيش از يك آيه تصوّر دارد، لذا احتمال اول يعنى تاءمّل در يكايك آيات منظور عمده است ، هر چند كه اين معنا احتمال دوم را هم نفى نمى كند.
و مراد آيه اين است كه مخالفين قرآن را تشويق كند به دقت و تدبر در آيات قرآنى و اينكه در هر حكمى كه نازل مى شود و يا هر حكمتى كه بيان مى گردد و يا هر داستانى كه حكايت مى شود و يا هر موعظه و اندرزى كه نازل مى گردد، آن نازل شده جديد را به همه آياتى كه مربوط به آن است عرضه بدارند چه آيات مكّى و چه مدنى ، چه محكم و چه متشابه ، آنگاه همه را پهلوى هم قرار دهند تا كاملا بر ايشان روشن گردد كه هيچ اختلافى بين آنها نيست .
و متوجه شوند كه آيات جديد آيات قديم را تصديق و هر يك شاهد بر آن ديگرى است ، بدون اينكه هيچگونه اختلافى در آن ديده شود، نه اختلاف تناقض ، به اينكه آيه اى ، آيه ديگر را نفى كند و نه اختلاف تدافع كه با هم سازگار نباشد و نه اختلاف تفاوت به اينكه دو آيه از نظر تشابه بيان و يا متانت معنا و منظور مختلف باشند و يكى بيانى متين تر و ركنى محكم تر از ديگرى داشته باشد، (كتابا متشابها مثانى تقشعر منه ...)، كتابى است كه الفاظش شبيه به هم ، هر جزء آن با جزء ديگر شبيه است ، كتابى است كه از شنيدن آياتش پوست بدن جمع مى شود.
همين نيافتن اختلاف در قرآن كريم ، آنان را رهنمون مى شود به اينكه اين كتاب از ناحيه خداى تعالى نازل شده ، نه از ناحيه غير او، چون اگر از ناحيه غير او بود، سالم از اختلاف نمى بود، آن هم اختلاف زياد، چون غير خداى تعالى از اين موجودات كه در عالم هست و مخصوصا انسانها كه اين كفّار احتمال مى دهند قرآن ازناحيه آنان نازل شده باشد، هر چه و هر كس باشد، بالاءخره از چهار ديوارى عالم كون بيرون نيست و محكوم به طبيعت اين عالم است و طبيعت اين عالم بر حركت و دگرگونى و تكامل است ، و هيچ واحدى از آحاد موجودات اين عالم نيست مگر آنكه اطراف امتداد زمان وجودش مختلف و حالاتش متفاوت است .
هيچ انسانى نيست مگر آنكه او احساس مى كند در امروز عاقل تر از ديروز است و هر عملى كه امروز مى كند، هر چيزى كه امروز مى سازد، هر تدبيرى كه مى كند، راءى و نظرى كه مى دهد و حكمى كه مى كند ، پخته تر و متين تر و محكم تر از كار و صنعت و تدبير و راءى ديروز است ، حتى يك عمل از قبيل كتابت و گفتن شعر و ايراد خطبه و امثال آن كه امتداد زمانى دارد، آخر آن بهتر از اول آن و بعضى بهتر از بعض ديگر خواهد بود.
پس يك فرد از انسان ، نه در نفس خود و نه در آنچه كه مى كند، سالم و خالى از اختلاف نيست و اين اختلاف هم يكى دو تا نيست ، بلكه اختلاف بسيار است .
و اين خود قاعده اى طبيعى است و كلى كه در نوع بشر و در موجودات پايين تر از بشر جريان دارد، چون همه در تحت سيطره تحوّل و تكامل عمومى قرار دارند و هيچ موجودى از اين موجودات را نخواهى ديد كه در دو آن پشت سر هم يك حالت داشته باشد بلكه لايزال ذات و احوالش در اختلاف است .
از اينجا روشن مى شود كه چرا در آيه شريفه اختلاف را مقيد به قيد (كثير) كرد و نيز روشن شد كه اين قيد توضيحى است نه احترازى ، مى خواهد بفرمايد: اگر اين قرآن از ناحيه خداى تعالى بود، در آن اختلافى مى يافتند و اين اختلاف هم بسيار بود، عينا نظير اختلاف بسيارى كه در هر موجود كه از ناحيه غير خداى تعالى و به دست غير او درست شده باشد، هست و نمى خواهد بفرمايد: اختلافى كه در قرآن يافت نمى شود، اختلاف بسيار است نه اختلاف اندك .
و سخن كوتاه اينكه آنهائى كه اهل تدبر هستند اين معنا را از قرآن بطور ملموس و مشاهد مى يابند، كه تمامى شؤ ون مرتبط به انسانيت يعنى در مرحله عقائد معارف مبداء و معاد و خلقت و ايجاد و در مرحله اخلاق فضائل عامّه انسانى و در مرحله عمل ، قوانين اجتماعى و فردى حاكم در نوع را در بر دارد و هيچ خرد و كلانى را فروگذار نكرده است و در مرحله قصص و آنچه مايه عبرت و اندرز است ، بياناتى دارد كه همه اهل دنيا را دعوت كرده است به اينكه اگر شك دارند كه اين كتاب از ناحيه خداى تعالى است ، مثل اين بيان را بياورند.
همه اين معارف و اين مواعظ را به وسيله آياتى بيان فرموده كه در طول بيست و سه سال بتدريج نازل شده ، آن هم در حالات مختلف ، بعضى در شب و بعضى ديگر در روز، بعضى در سفر و بعضى در حضر، آياتى در حال جنگ و آياتى ديگر در حال صلح ، قسمتى در حالت ضرّاء و قسمتى در حال سرّاء، بعضى درحال شدّت و بعضى در حال رخاء و در عين حال وضع خود آيات از نظر بلاغت خارق العاده و معجره آسا فرق نكرده ، معارف عاليه و حكمت هاى ساميه و قوانين اجتماعى و فرديش دستخوش نوسان و تغيير نگشته ، بلكه آنچه در آخر بيست و سه سال نازل شده به آنچه در اول نازل شده انعطاف و توجّه دارد و جزئيات و شاخ و برگهايش ‍ همه به اصول و رگ و ريشه هايش بر مى گردد، تفاصيل شرايعش با تجزيه و تحليل به حاق توحيد خالص و رگ و ريشه اش كه به همان توحيد و شاخه هاى اعتقادى آن است ،
با تركيب به عين آن تفاصيل بر مى گردد، اين است وضع قرآن كريم .
و هر انسان متدبرى كه در آن تدبر كند با شعور زنده و حكم جبلى و فطرى خود حكم مى كند كه صاحب اين كلام از كسانى نيست كه گذشت ايام و تحوّل و تكاملى كه در سراسر عالم دست اندركار هستند، در او اثر بگذارد، بلكه او خداى واحد قهار است .
از آيه شريفه چند نكته استفاده مى شود:
اوّل اينكه قرآن كريم كتابى است كه فهم عادى به درك آن دسترسى دارد، دوم اينكه قرآن كريم كتابى است كه نه نسخ مى پذيرد و نه ابطال و نه تكميل و نه تهذيب و نه هيچ حاكمى تا ابد مى تواند عليه آن حكمى كند، چون چيزى كه يكى از اين امور را مى پذيرد بايد طورى باشد كه نوعى تحول و دگرگونگى را بپذيرد و چون قرآن اختلاف نمى پذيرد، همين خود دليل است بر اينكه تحول و تغير را نمى پذيرد، پس نسخ و ابطال و چيزى از اين قبيل در آن راه ندارد و لازمه اين معنا آن است كه شريعت اسلامى تا روز قيامت استمرار داشته باشد.
ملامت افراد ضعيف الايمان كه شايعات دشمن ساخته را پراكنده مى سازند

و اذا جاءهم امر من الامن او الخوف اذاعوا به

كلمه (اذاعة ) كه مصدر (اذاعوا) مى باشد، به معناى (اشاعه ) و (انتشار دادن ) است و در اين آيه نوعى مذّمت و سرزنشى از آنان كه اين اشاعه را مى دهند، شده است و اينكه در ذيل آيه شريفه فرمود: (و لو لا فضل اللّه ...) دلالت دارد بر اينكه مؤ منين از ناحيه اين اشاعه در خطر گمراهى قرار داشته اند و اين ضلالت چيزى به جز مخالفت رسول كردن نبوده ، چون گفتار در اين آيات بر همين اساس است ، مويّد اين معنا جمله اى است كه در آيه بعدى آمده و در آن رسول خدا (صلى اللّه عليه و آله ) را ماءمور به قتال كرده ، حتى در صورتى كه مؤ منين تنهايش بگذارند و ياريش نكنند و در نتيجه تنها بماند.
و با اين استظهارى كه ما كرديم ، روشن مى شود كه منظور از امر چيزى كه راجع به خوف و امن به آنان مى رسد و آن خبر را اشاعه مى دهند، اراجيفى است كه به وسيله كفّار و ايادى آنها براى ايجاد نفاق و خلاف در بين مؤ منين ساخته و پرداخته مى شد و مؤ منين ضعيف الايمان آن را منتشر مى كردند و فكر نمى كردند كه انتشار اين خبر باعث سستى عزيمت مسلمانان مى شود، چيزى كه هست خداى تعالى آنان را از اين عمل كه پيروى شيطانهائى است كه آورنده اين اخبار هستند، حفظ فرمود و نگذاشت آن صحنه سازان ، مؤ منين را به خوارى و ذلّت بكشاند
و بنابراين آيه شريفه با داستان بدر صغرا تطبيق مى كند و ما پيرامون اين جنگ در سوره آل عمران سخن گفتيم و اتفاقا آيات مورد بحث نيز از نظر مضمون بى شباهت به آيات آن سوره نيست و اگر كسى دقت كند اين تشابه را احساس مى كند، دقت بفرمائيد كه در آنجا چه مى گويد: (الذين استجابوا لله و للرسول من بعد ما اصابهم القرح للذين احسنوا منهم و اتقوا اجر عظيم ، الذين قال لهم الناس ‍ ان الناس قد جمعوا لكم فاخشوهم فزادهم ايمانا و قالوا حسبنا اللّه و نعم الوكيل ... انما ذلكم الشيطان يخوف اولياءه فلا تخافوهم و خافون ان كنتم مؤ منين ).
توصيه به مؤ منين كه از جوسازان نترسند و فقط از خدا بترسند
 اين آيات بطورى كه ملاحظه مى كنيد خاطر نشان مى سازد كه رسول خدا (صلى اللّه عليه و آله ) همواره مردم را بعد از آسيب ديدن (بعد از محنت جنگ احد) دعوت مى كرده به اينكه براى جهاد با كفار بيرون شوند و مردمى در اين تلاش بوده اند كه مؤ منين را از شركت در جهاد و يارى رسول خدا (صلى اللّه عليه و آله ) باز بدارند و به اين منظور شايعه پراكنى مى كردند، كه مشركين عليه شما لشگر جمع مى كنند.
آنگاه خاطر نشان مى سازد كه اين ترساندن ها و شايعه پراكنى ها همه از ناحيه شيطان است و سخن او است كه از حلقوم اولياى او بيرون مى آيد و آنگاه بر مؤ منين واجب مى كند كه از اين جوسازان نترسند و اگر به خداى تعالى ايمان دارند، از او بترسند.
و اگر كسى در اين آيه و آيات مورد بحث يعنى آيه : (و اذا جاءهم امر من الامن او الخوف اذاعوا به ...) دقت كند، ترديدى برايش ‍ باقى نمى ماند كه خداى سبحان در اين آيه ، داستان بدر صغرا را خاطر نشان مى سازد و در اين جريان جزء چيرهائى كه افراد ضعيف الايمان ر ا به خاطر آن ملامت مى كند و در جمله : (فلما كتب عليهم القتال ...) و جمله : (و قالوا ربنا لم كتبت علينا القتال ...) و جمله : (و ان تصبهم حسنة ...) و جمله : (و يقولون طاعة ...) به آن اشاره فرموده ، يكى همين جمله مورد بحث است كه مى فرمايد: (و اذا جاءهم امر من الامن او الخوف اذاعوا به ...)
وظيفه مؤ منين در مواجهه با شايعات ، ارجاع آنها بهرسول صلى الله عليه و آله و اولى الامر است

و لورد وه الى الرسول و الى اولى الامر منهم ، لعلمه الذين يستنبطونه منهم

در اينجا برگرداندن به خداى تعالى را ذكر نكرد، با اينكه در آيات قبل آن را ذكر كرده و فرموده بود: ( فان تنازعتم فى شى ء فردوه الى اللّه و الرسول ) و اين بدان جهت بوده كه رد مذكور در آنجا (رد) حكم شرعى مورد اختلاف است ، كه غير از خدا و رسول ، كسى در آن دست ندارد.
و اما (رد) مذكور در اينجا (رد) آن خبرى است كه به وسيله شايعه سازان در بين مسلمانان منتشر مى شد (كه حال يا مربوط با منيت بود و يا مربوط به ترس ) و معنا ندارد كه (رد) در اين جا نيز همان (رد) در آن جا باشد (يعنى منظور (رد) به خداى تعالى و كتاب او باشد)، چون مساله شايعه مربوط به رسول و به اولى الامراست كه اگر مردم اين مساله را به آنان برگردانند، آن حضرات مى توانند استنباط نموده و به مردمى كه مساله را به ايشان (رد) كرده اند، بفرمايند: كه اين شايعه ، صحيح يا باطل است و راست يا دروغ است .
پس مراد از علم در اين جا تميز و تشخيص است يعنى تشخيص حق از باطل و راست از دروغ ، نظير علم در جمله : (ليعلم اللّه من يخافه بالغيب ) و در جمله : ( و ليعلمن اللّه الذين آمنوا و ليعلمن المنافقين )
كلمه : (استنباط) به معناى استخراج نظريه و راءى از حال ابهام به مرحله تميز و شناسائى است و اصل اين كلمه از (نبط) گرفته شده ، چون كلمه (نبط) با فتح نون و با به معناى اولين دلو آبى است كه از چاه بيرون مى آيد و بنابراين ممكن است كلمه : (استنباط) وصف باشد براى رسول و اولى الامر: به اين معنا كه آن حضرات پيرامون شايعه تحقيق مى كنند و آنچه حق و صدق است ، از چاه ابهام بيرون مى كشند و نيز ممكن است وصف باشد براى همين هائى كه خبر را به آن حضرات (رد) مى كنند، چون خود آنان نيز با اين عمل خود حق و صدق را استنباط كرده و به آن پى برده اند.
پس برگشت معناى آيه بنابر احتمال اول به اين است كه : (اگر مردم ، آن شايعه را به رسول و اولى الامر كه از جنس خود آنان هستند برگردانند، آن رسول و آن ولى امرى كه مردم استنباط را از او خواسته اند، حقيقت مطلب را مى فهمد يعنى صواب و موافق صلاح بودن آن را تشخيص مى دهد) و اگر مراد، احتمال دوم باشد، معنايش اين مى شود كه : (اگر مردم آن شايعه را به رسول و به اولى الامر رد كنند، خود اين مردم كه حقيقت مطلب را استفسار كرده ، و در به دست آوردن ريشه آن شايعه مبالغه دارند، حقيقت را خواهند فهميد0)
احتمالاتى كه درباره مراد از (اولى الامر) در آيه شريفه داده شده است و بيان اينكهوجه صحيح در معناى آن همان است در آيه (اطيعوا الله و اطيعواالرسول ...) گفته ايم
و اما كلمه ( اولى الامر) در جمله : ( و اولى الامر منهم )، مراد از آنان همان (اولى الامر) در جمله : (اطيعوااللّه و اطيعوا الرسول و اولى الامر منكم ) است كه در ذيل همان آيه گفتيم : مفسرين در تفسير آن اختلاف كرده اند و نيز در آنجا ريشه آن اقوال را گفتيم كه پنج قول است ، چيزى كه هست ، آنچه را كه ما استفاده كرديم معنائى روشن تر از ساير اقوال است .
اما اينكه بعضى گفته اند: ( اولى الامر) همان فرماندهان سريه ها و به اصطلاح امروز هنگ و گردانها است ، صحيح نيست : براى اينكه امراى ارتش ، به جز امارت و سرپرستى سربازان خود، آنهم در يك واقعه اى خاصّ يعنى جنگى كه پيش آمده ، كارى و پستى و مسووليّتى ندارند، دائره امارت و سرپرستى امراى لشگر از چهار ديوارى لشكر تجاوز نمى كند و اما وقايع و حوادثى كه از سنخ حادثه مورد آيه است يعنى شايعه سازى دشمن و اخلال در امنيت و ايجاد خوف و وحشت عمومى كه به دست مشركين و به وسيله ايادى آنان در بين مؤ منين صورت مى گيرد تا مؤ منين را بيچاره كنند، امراى ارتش در اين نيز مسؤ وليتى و قدرتى ندارند، تا بتوانند حقيقت مطلب را براى مردمى كه از آنان امثال آن شايعات را استفسار مى كنند، روشن سازند.
و اما اينكه بعضى ديگر ممكن است بگويند: كه منظور از (اولى الامر) علماء امت است ، نادرستى آن روشن تر از نظريه قبلى است ، براى اينكه هيچ تناسبى با آيه شريفه ندارد: زيرا علما كه در صدر اسلام عبارت بودند از محدثين و فقها و قاريان و دانشمندانى كه تخصصشان بحث پيرامون اصول دين بود، چه آگاهى از درستى و نادرستى شايعات داشتند؟ آگاهى آنان در همان فقه و حديث و قرائت و اصول دين بود و آيه شريفه سخن از شايعه هاى شايعه سازان دارد، مى فرمايد: (واذا جاءهم امر من الامن او الخوف 0..) و اين شايعه ها، ريشه هاى سياسى دارد كه هر شايعه مربوط به يك غرض است و اى بسا كه علماى مذكور در قبول آنها و يا رد و مسكوت گذاشتن و بى اعتنائى كردنشان به آن ، مفاسد و مضارى اجتماعى براى نمى توان آن را جبران نمود و يا مساعى امتى را كه در راه سعادت خود تحمل كرده اند، به باد دهد و يا سيادت و سرورى آن امت را به ذلّت و مسكنت مبدل سازند و يا خون افراد امّت را هدر دهند و يا افرادى را اسير دشمن سازند0 علماى دين به آن جهت محدّثند، يافقيه و يا قارى و يا امثال آن هستند، چه اطلاعى از اينگونه مسائل دارند؟ تا خداى عزّوجلّ امت اسلام را ماءمور سازد به اينكه در اين مسائل به علما مراجعه كنيد؟ در مراجعه به علما چه اميدى براى حل مشكلات سياسى هست ؟.
و اما اينكه بعضى ديگرگفته اند و يا ممكن است بگويند كه مراد از (اولى الامر) خلفائى هستند كه بعد از رحلت رسول خدا (صلى اللّه عليه و آله ) زمام امور مسلمين را در دست گرفتند يعنى : ابابكر، عمر، عثمان و على (عليه السلام ) است ، علاوه بر اينكه هيچ دليلى قطعى از كتاب و سنت بر آن نيست ، اين اشكال بر آن وارد است كه از دو حال بيرون نيست ، يا حكم آيه شريفه مختص به زمان رسول خدا (صلى اللّه عليه و آله ) است و يا عمومى است و شامل زمانهاى بعد نيز مى شود0 اگر مختص به زمان رسول خدا (صلى اللّه عليه و آله ) باشد، لازمه اش اين است كه در زمان رسول خدا (صلى اللّه عليه و آله ) همه مسلمين اين چهار نفر را به عنوان (اولى الامر) بشناسند و حداقل صحابه بايد اين شناسائى را داشته باشند در حالى كه حديث و تاريخ چنين شاءنى و شؤ ونى از اين قبيل را براى خصوص آنان ضبط نكرده و اگر عمومى باشد، لازمه اش اين است كه با درگذشت اين چهار نفر حكم آيه شريفه قطع شده باشد و لازمه ديگرش اين است كه خود آيه بايد اين معنا را خاطرنشان كرده باشد، يعنى فرموده باشد حكم آيه بر خلاف آنچه از ظاهرش استفاده مى شود، منحصرا مربوط به زمان زندگى اين چهار نفر است ، همچنانكه مى بينيم همه احكامى كه اختصاص به برهه اى از زمان دارد آيه اى كه آن را بيان مى كند، اين معنا را خاطرنشان مى كند، مانند احكّامى كه مخصوص به رسول خدا (صلى اللّه عليه و آله ) است و ما در آيه شريفه اثرى از اين تذكّر نمى بينيم .
و امّا اينكه بعضى ديگر گفته اند و يا ممكن است بگويند: كه مراد از (اولى الامر)، اهل حل و عقد از امت است ، اشكالش به زودى مى آيد، تذكرى كه لازم است قبلا داده شود، اين است كه گوينده اين حرف چون ديده در عصر رسول خدا (صلى اللّه عليه و آله ) مسلمانان افراد معينى به نام اهل حل و عقد نداشتند و جامعه آن روز مانند جوامع امروز دنيا نبوده كه امور عامّه به وسيله هياءتى به نام هياءت وزرا و يا جمعيّتى كه مردم به انتخاب خود به مجلس شورا مى فرستند و يا دولتمردانى ديگر اداره شود0 بلكه در آن روز تنها حكم خدا و رسولش در بين مردم جارى مى شده ، لذا براى اينكه چنين اشكالى به او نشود، نام اهل حل و عقد را مبدّل به اهل شورا نمود و افرادى از صحابه كه رسول خدا (صلى اللّه عليه و آله ) در امور با آنان مشورت مى كرده است .
به هر حال چه بگويد: (اهل حل و عقد) و چه بگويد: (اهل شورا) اين اشكال موجود است كه : رسول خدا (صلى اللّه عليه و آله ) با افراد معيّنى مشورت نمى كرده ، بلكه با مؤ منين و نيز منافقين از قبيل : عبد اللّه بن ابى و رفقاى منافق او مشورت مى كرده و مشورت آن جناب در روز جنگ احد معروف است و چطور ممكن است خداى سبحان مردم را ماءمور كند كه به امثال آنان مراجعه نموده ، مشكلات را به آنان رد كنند.
علاوه بر اينكه يكى از كسانى كه هيچ بحثى و شكى نيست در اين چنين شانى نزد رسول خدا (صلى اللّه عليه و آله ) داشته ، هم مورد مشورت آن جناب و هم مورد مشورت خلفاى بعد از آن حضرت بوده ، عبد الرحمان بن عوف بوده و آيات مورد بحث كه در مقام مذمّت ضعفاءالايمان است و به خاطر اعمالى كه كردند ملامتشان مى كند، در درجه اول شامل او (عبد الرحمان بن عوف ) و اصحاب او است كه مى فرمايد: (الم ترالاالذين قيل لهم كفوا0..،) در روايات هم آمده كه اين آيات درباره عبد الرحمان بن عوف و ياران او نازل شده است .
و اين روايت را هم نسائى در كتاب صحيح خود آورده و هم حاكم در مستدرك خود (و آن را در تفسير خود نقل كرده اند و نيز طبرى و ديگران آن را در تفسير خود نقل كرده اند و روايت در بحث روايتى سابق گذشت ).
و وقتى وضع افراد مورد مشورت رسول خدا (صلى اللّه عليه و آله ) چنين بوده است ، چطور ممكن است خداى تعالى مسلمانان را ماءمور فرمايد به اينكه امور و مسائل خود را به مثل اينگونه افراد ارجاع دهند؟ پس معلوم شد كه وجه متعين ، همان وجهى است كه ما در ذيل آيه (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم 0..) ترجيح داديم .

و لو لا فضل اللّه عليكم و رحمته لا تبعتم الشيطان الا قليلا

در سابق گذشت كه گفتيم از هر احتمالى روشن تر اين است كه آيه شريفه اشاره اش به داستان بدر صغرا باشد، كه ابو سفيان نعيم بن مسعود اشجعى را به مدينه فرستاده بود تا با جعل شايعات ، ترس و نگرانى را در بين مردم مسلمان گسترش دهد و آنان را از شركت در جنگ و رفتن به بدر باز بدارد
بنابراين منظور از (اتباع شيطان ) تصديق خبرهائى است كه نعيم در بين مردم اشاعه مى داده و پيروى از او در تخلف از رفتن به بدر است .
مراد از استثنا در (الا قليلا) و اشاره به اقوالى كه در اين مورد گفته شده است
با اين بيان روشن مى شود كه استثناى (الا قليلا) معنائى روبراه دارد و هيچ احتياجى به تكلف و توجيه ندارد، چون نعيم نامبرده ، به مردم خبر مى داده كه ابو سفيان لشگر جمع مى كند و لشگريان خود را مجهّز مى سازد، پس زنهار! بترسيد و خود را به دست خود در معرض كشتار همگانى قرار ندهيد و اين خبرها كه او مى داده ، در دل مردم اثر مى گذاشته و از بيرون رفتن به سوى جنگ تعلّل مى ورزيدند و به ميعادگاه بدر نمى رفتند و كسى از اين توطئه سالم نماند مگر رسول خدا (صلى اللّه عليه و آله ) و بعضى از خواص آن جناب و منظور از جمله (الا قليلا) همين عدّه اندك است ، پس حاصل مضمون آيه اين شد: كه بيشتر مسلمانان به جز عدّه اى قليل در اثر شايعات متزلزل شدند و سپس به آن عدّه قليل ملحق شدند و راه بدر را پيش گرفتند.
و اين معنائى كه ما از استثناى (الا قليلا) استظهار كرديم علاوه بر اينكه معنائى روبراه و بدون تكلّف است ، قرائنى هم كه فبلا ذكر كرديم مويّد اين معنا است .
ليكن مفسّرين درباره اين استثناء، مسلك هائى مختلف پيش گرفته اند كه هيچ يك از آنها خالى از فساد و اشكال و يا حداقل خالى از تكلّف نيست ، مثلا يكى گفته : مراد از فضل و رحمت همان تكليف مسلمانان به وجوب اطاعت خدا و اطاعت رسول خدا (صلى اللّه عليه و آله ) و اولى الامرشان است و مراد از مستثنا كه عده قليلى از ميان آنان استثناء شده ، مؤ منين سالم الفطرة و داراى دلهاى پاك است و معناى آيه اين است كه اگر اين اطاعت كه خدا شما را به سوى آن هدايت فرموده نبود و بر شما واجب نمى شد كه امور را به رسول خدا (صلى اللّه عليه و آله ) و به اءولى الامر ارجاع دهيد، قطعا همه شما با وقوعتان در ضلالت ، پيرو شيطان مى شديد، به جز اندكى از شما كه داراى فطرتى سليم باشند كه از حق و صلاح منحرف نمى شدند، وجه فساد اين است كه حكم فضل و رحمت خداى تعالى را بدون هيچ دليلى مختص به موردى خاص يعنى مساله وجوب اطاعت و مراجعه به اولى الامر كرده و اين از بيان قرآنى بعيد است كه منظورش از فضل و رحمت مصداقى خاص باشد، ولى دليل بر اين منظور خود نياورده ، علاوه بر اينكه آيه شريفه ظهور در اين دارد كه مى خواهد به امرى كه در سابق رخ داده و كارى كه خداى تعالى در سابق انجام داده منّت بگذارد.
ديگرى گفته : آيه شريفه همان ظاهرش منظور است ، مى خواهد بفرمايد: مؤ منين غير مخلص محتاج به فضل و رحمت زائدى از خداى تعالى هستند، هر چند كه مخلصين نيز محتاجند و بى نياز از عنايت الهيه نيستند.
اين احتمال نيز مردود و نادرست است ، زيرا اگر منظور اين بوده ، بايد آيه شريفه آن را دفع كند و بفرمايد: اين توهّم كه تنها غير مخلصين محتاج فضل و رحمت خدا هستند، توهّم باطلى است ، زيرا مخلصين نيز بى نياز از فضل و رحمت او نيستند، همچنانكه در آيه شريفه : ( و لو لا فضل اللّه عليكم و رحمته ما زكى منكم من احد ابدا) احتياج به فضل و رحمت خداى را به تمام بندگان (چه مخلص و چه غير مخلص ) عموميّت داده و نيز در آيه زير به رسول گرامى خود كه بهترين خلق خدا است مى فرمايد: ( و لو لا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا، اذن لا ذقناك ضعف الحيوة و ضعف الممات ) و حال آنكه مى بينيم در آيه شريفه دفع توهّمى نيامده است .
يكى ديگر گفته : مراد از فضل و رحمت خدا، قرآن و پيغمبر (صلوات اللّه عليه و على عترته ) است ، آن ديگرى گفته : مراد به فضل و رحمت ، فتح و ظفر است و به خيال خود خواسته است استثناء (الا قليلا) را توجيه كند، گفته است : اكثر مردم اگر در برابر حق ثبات قدم به خرج مى دهند به خاطر خود حق نيست بلكه به خاطر اهدافى از قبيل فتح و ظفر و امثال آن از منافع ظاهرى كه به وسيله پيروى حق به دست مى آورند و اما در برابر خود حق ، ثبات به خرج نمى دهند مگر عدّه اى اندك از مؤ منين ى كه در عقيده خود داراى بصيرت هستند.
يكى ديگر گفته : استثناى مورد بحث از جمله : ( لا تبعتم الشيطان ) نيست ، بلكه از جمله : (اذاعوا به ...) است ومعناى مجموع دو جمله اين است كه : (وقتى شايعه اى ترس آور و يا امنيت آور را مى شنوند، آن را منتشر مى كنند مگر عدّه اى اندك ) و آن ديگرى گفته : استثناى مذكور از جمله : (يستنبطونه ...) است و معنايش اين است كه اگر شايعات را به اولى الامر ارجاع دهيد آنها صدق و كذب آن را استنباط مى كنند، مگر بعضى از اولى الامر كه نتوانند استنباط كنند.
يكى ديگر گفته : استثناء در لفظ است كه خود دليل بر جمع و احاطه است و معناى آيه اين است كه اگر فضل و رحمت خدا بر شما نبود همگى شيطان را پيروى مى كردند، نظير آيه شريفه (سنقرئك فلا تنسى الا ما شاء اللّه ) كه استثناء مشيّت نمى خواهد افرادى را از كليّت (فراموش نخواهى كرد) خارج سازد بلكه افاده مى كند كه حكم فراموش نكردن عموميّت دارد و اين وجوه همانطور كه گفتيم هيچ يك خالى از تكلّف نيست ، آنهم تكلفى كه هر كس مى فهمد تكلف است .

فقاتل فى سبيل اللّه لا تكلف الا نفسك و حرض المؤ منين

كلمه (تكليف ) كه مصدر فعل مجهول مضارع (تكلّف ) است ، از ماده (كلفت ) به معناى مشقّت است ، به اين جهت تكليف را تكليف خوانده اند كه كارفرما و صاحب تكليف كارگر و مكلّف را به مشقت مى اندازد و كلمه (تنكيل ) از مادّه (نكال ) است و (نكال ) بطورى كه در مجمع البيان آمده به معناى فسادى است كه به وسيله آن از عذابى برابر با آن جلوگيرى بشود، مثلا مكلّف متخلف را كتك بزنند تا ديگر تخلف نكند، (تخلف كردن فساد دارد، كتك نيز فساد دارد، هر قدر فساد تخلّف زياد باشد كتك هم زياد مى شود) پس كلمه نكال به معناى عقوبتى است كه از تخلّفى برابر آن عقوبت جلوگيرى كند و ساير مكلّفين از عقوبت اين متخلّف عبرت بگيرند و هوس تخلّف نكنند.
حرف (فاء) كه در آغاز جمله : (فقاتل فى سبيل اللّه ...) آمده ، امر به قتال را متفرّع بر ماقبل يعنى كوتاهى مردم از رفتن به جنگ با دشمن مى سازد، جمله هاى بعدى كه مى فرمايد: ( لا تكلف ) و (حرض المؤ منين ) نيز مويّد اين تفريع و نتيجه گيرى است ، چون معناى آيه چنين است كه حال كه مردم از جهاد كردن تثاقل و خوددارى مى ورزند و دوست ندارند، در جهاد شركت كنند، تو اى پيامبر خودت با كفّار مقابله بكن و از تثاقل مردم در امر جهاد و مخالفتشان در امر خداى سبحان ناراحت مشو، چون تكليف ديگران متوجّه تو نيست ، تو فقط موظّفى تكليف خودت را انجام دهى نه تكليف آنان را.
بله ، تنها وظيفه اى كه نسبت به غير خودت دارى اين است كه در امر جهاد تشويقشان كنى و مؤ منين را تحريك نمائى تا شايد خداى تعالى خطر كفّار را كفايت و دفع نمايد و معناى جمله : (لا تكلف الا نفسك ) اين است كه تو، به جز عمل خودت مكلّف به چيزى نيستى و بنابراين استثنائى كه در آيه شريفه آمده با تقدير مضاف است و تقدير كلام (لا تكلف شيئا الا عمل نفسك ) مى باشد.

عسى اللّه ان يكف ....

در سابق گفته ايم : كه كلمه (عسى ) دلالت بر اميد دارد، اما نه تنها اميد گوينده بلكه هم در مورد اميد خود گوينده استعمال دارد و هم اميد مخاطب و هم در مقام مخاطب يعنى مقامى كه جا دارد گوينده در برابر مخاطب صرفا اظهار اميد كند نه اينكه به راستى خود او در دلش اميدوار باشد تا در مورد خداى تعالى كه نه دل دارد و نه عارضه و حالت اميد به او دست مى دهد گفتن (عسى - شايد) معنا نداشته باشد، پس براى توجيه اين كلمه خداى تعالى احتياج نيست كه مانند ساير مفسرّين بگوئيم : (عسى ) از خداى تعالى به معناى حتم است .
و اين آيه بر سرزنش بيشتر دلالت دارد، سرزنش خداى تعالى در مورد آنهائى كه از رفتن به جنگ تثاقل مى ورزيدند، چون مى رساند كه كوتاهى و خوددارى آنان را به آنجا كشانيد كه خداى عزّوجلّ به رسول گرامى خود دستور دهد يك تنه به جهاد برود و از اينگونه افراد روى بگرداند و ديگر اصرار نورزد كه دعوتش را بپذيرند بلكه به حال خود واگذارشان كند و از اين بابت تنگ حوصله هم نشود، چون او جز اطاعت خودش و تحريك مؤ منان تكليفى و مسؤ وليتى ندارد، هر كه خواست قبول كند، نخواست قبول نكند.
بحث روايتى
(رواياتى درباره شايعه پراكنى ، مراد از رحمت وفضل خدا در آيه ، ماءمور شدن رسول الله صلى الله عليه و آله بهقتال به تنهايى ...)
 مرحوم كلينى در كافى به سند خود از محمد بن عجلان روايت كرده كه گفت : از امام صادق (عليه السلام ) شنيدم مى فرمود: خداى تعالى اقوامى را به جرم شايعه پراكنى مذمّت كرده ، فرموده : (و اذا جاءهم امر من الامن او الخوف اذاعوا به ،) پس زنهار شما از آنان نباشيد و از اشاعه بپرهيزيد.
و در همان كتاب به سند خود از عبدالحميد بن ابى الديلم از امام صادق (عليه السلام ) روايت كرده كه فرمود: خداى عزّوجلّ فرمود: (اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم ) و نيز فرمود: (و لو ردّ وه الى الرسول و الى اولى الامر منهم لعلمه الذين يستنبطونه منهم ) و با اين دو فرمان امر مردم را به اولى الامر آنان محوّل كرد، همان اولى الامرى كه اطاعت كردن از آنان را بر مردم واجب كرد.
اين روايت مويّد گفتار قبلى ما است كه گفتيم : مراد از اولى الامر در آيه دوّمى همان اولى الامر در آيه اولى است .
و در تفسير عيّاشى از عبد اللّه بن عجلان از امام ابى جعفر (عليه السلام ) روايت كرده كه در ذيل جمله : ( و لو ردوه الى الرسول و الى اولى الامر منهم ) فرمود: منظور امامان هستند.
مؤ لّف : اين معنا از عبد اللّه بن جندب از حضرت رضا (عليه السلام ) نيز روايت شده ، به اين صورت كه آن جناب درباره واقفى مذهبان نامه اى به عبد اللّه نوشت و در آن اين معنا را تذكّر داد، شيخ مفيد نيز در كتاب اختصاص آن را در ضمن حديثى طولانى از اسحاق بن عمّار از امام صادق (عليه السلام ) روايت كرده است .
و در تفسير عيّاشى از محمّد بن فضيل از ابى الحسن (عليه السلام ) روايت كرده كه در معناى جمله : (و لو لا فضل اللّه عليكم و رحمته ) فرمود: فضل رسول خدا (صلى اللّه عليه و آله ) است و رحمت امير المؤ منين (عليه السلام ) است 0
و در همان كتاب از زراره از امام ابى جعفر (عليه السلام ) و از حمران از امام صادق (عليه السلام ) روايت آورده كه فرمودند: در آيه (و لو لا فضل اللّه عليكم و رحمته ،) فضل خدا، رسول اللّه (صلى اللّه عليه و آله ) و رحمتش ولايت ائمه (عليهم السلام ) است .
و در همان كتاب از محمد بن فضل از عبد صالح (موسى بن جعفر) (عليه السلام ) روايت كرده كه فرمود: رحمت خدا، رسول گرامى او است و فضل ، على بن ابى طالب (عليه السلام ) است .
مؤ لّف : اين روايات نمى خواهند بگويند معناى كلمه فضل خدا و رحمت خدا چنين است بلكه مى خواهند هر يك از اين دو عنوان كلّى را بر يكى از مهم ترين مصاديق آن تطبيق كنند و مراد از رسول خدا (صلى اللّه عليه و آله ) و امير الؤ منين (عليه السلام ) نيز شخص ‍ آن دو جناب منظور نيستند، بلكه منظور مقام آن دو جناب است يعنى مقام نبوت و مقام ولايت چون اين دو مقام سبب متصلى هستند كه خداى عزيز ما را به وسيله آن دو از پرتگاه ضلالت و از دام شيطان نجات بخشيد، اولى سبب مبلّغ و دوّمى سبب مجرى است و روايت اخير از نظر اعتبار عقلى به ذهن نزديك تر است ، براى اينكه خداى تعالى نيز آن جناب را در كتاب مجيدش رحمت ناميده ، فرموده : (و ما ارسلناك الا رحمه للعالمين .)
و در كافى به سند خود از على بن حديد از مرازم روايت كرده كه گفت : امام صادق (عليه السلام ) فرمود: خداى عزّوجلّ به رسول گرامى خود (عليه صلواته ) تكليفى كرد كه به احدى از خلقش چنان تكليفى نكرد و آن اين بود كه بعد از فرمان به جهاد و تثاقل ورزيدن مردم از اجابت دعوت آن جناب ، شخص آن جناب را مكلّف كرد، كه يك تنه و به تنهائى به جنگ با دشمن برود هر چند كه جمعيتى نيابد كه با وى به قتال بروند و خداى تعالى چنين تكليفى را به احدى از خلق نكرده ، نه قبل از آن جناب و نه بعداز او، امام صادق (عليه السلام ) سپس اين آيه را تلاوت فرمود: (فقاتل فى سبيل اللّه لا تكلف الا نفسك .)
آنگاه فرمود: و خداى عزّوجلّ در مقابل اين تكليف امتيازى به آن جناب داد كه به احدى از خلقش نداد و آن بود كه آنچه خداى عزّوجلّ از غنيمت جنگى سهم خود قرار داده ، رسول (صلى اللّه عليه و آله ) مى تواند آن را براى خود بر دارد زيرا: (من جاء بالحسنه فله عشر امثالها)، و كسى كه عمل خيرى انجام دهد، ده برابر پاداش دارد و نيز درود و صلوات بر آن جناب را حسنه اى دانسته كه ده برابر پاداش دارد.
و در تفسير عيّاشى از سليمان بن خالد روايت آورده كه گفت : من به امام صادق (عليه السلام ) عرض كردم : پاسخ اين مردم كه مى پرسند: اگر على (عليه السلام ) حقّى داشت چرا براى احقاق آن قيام نكرد، چيست ؟ فرمود: خداى عزّوجلّ هى چ انسان واحدى را مكلف به قيام نمى كند به جز رسول خدا (صلى اللّه عليه و آله ) را كه در آيه (فقاتل فى سبيل اللّه لا تكلف الا نفسك و حرض ‍ المؤ منين ) آن جناب را مكلف كرد تا به تنهائى و يك تنه با كفّار بجنگد، پس قيام يك تنه فقط مخصوص رسول خدا (صلى اللّه عليه و آله ) است و اما درباره غير آن جناب فرموده : (الا متحرفا لقتال او متحيزا الى فئه .) (براى كسانى كه توانائى قتال با كفار را ندارند، جائز است براى چاره جوئى و يا تهيه نيرو پشت به جنگ كنند) و على (عليه السلام ) هم آن روز فئه و جمعيتى كه او را در احقاق حقّش يارى كنند، نداشت .
و در همان كتاب از زيد شحام از امام صادق (عليه السلام ) روايت شده كه فرمود: هيچگاه نشد كه كسى از رسول خدا (صلى اللّه عليه و آله ) چيزى بخواهد و آن جناب در پاسخ نه بگويد، اگر چيزى داشت مى داد و اگر نداشت مى فرمود: ان شاءاللّه و نيز هيچ نشد كه رسول خدا (صلى اللّه عليه و آله ) بدى و جفاى كسى را تلافى كند و بعد از نازل شدن آيه (فقاتل فى سبيل اللّه لا تكلف الا نفسك )، هيچ سريه و لشگرى را ديدار نكرد مگر آنكه خودش فرماندهى آن را به عهده گرفت .
مؤ لّف : و در اين معانى رواياتى ديگر هست .
آيات 91 85 نساء

من يشفع شفاعة حسنة يكن له نصيب منها و من يشفع شفعة سيئة يكن له كفل منها و كان اللّه على كل شى ء مقيتا(85) و اذا حييتم بتحية فحيوا باحسن منها او ردوها ان اللّه كان على كل شى ء حسيبا(86) اللّه لا اله الا هو ليجمعنكم الى يوم القيمه لا ريب فيه و من اصدق من اللّه حديثا(87) فما لكم فى المنافقين فئتين و اللّه اركسهم بما كسبوا ا تريدون ان تهدوا من اضل اللّه و من يضلل اللّه فلن تجد له سبيلا(88) ودّوا لو تكفرون كما كفروا فتكونون سواء فلا تتخذوا منهم اولياء حتى يهاجروا فى سبيل اللّه فان تولوا فخذوهم و اقتلوهم حيث وجدتموهم و لا تتخذوا منهم وليا و لا نصيرا(89) الا الذين يصلون الى قوم بينكم و بينهم ميثاق او جاؤ كم حصرت صدورهم ان يقاتلوكم او يقتلوا قومهم و لو شاء اللّه لسلطهم عليكم فلقاتلوكم فان اعتزلوكم فلم يقتلوكم و القوا اليكم السلم فما جعل اللّه لكم عليهم سبيلا(90) ستجدون آخرين يريدون ان يامنوكم و يامنوا قومهم كل ما ردوا الى الفتنه اركسوا فيها فان لم يعتزلوكم و يلقوا اليكم السلم و يكفوا ايديهم فخذوهم و اقتلوهم حيث ثقفتموهم و اولئكم جعلنا لكم عليهم سلطانامبينا

(ترجمه آيات )
هر كس وساطت و شفاعتى نيكو كند وى را از آن بهره اى باشد و هر كس وساطت بدى كند وى را نيز از آن سهمى باشد و خدا بر همه چيز مقتدر است (85)0
چون به شما درودى گويند در پاسخ درودى بهتر از آن گوئيد و يا حداقل همان را باز گوئيد كه خدا بر هر چيز براى حسابگرى ناظر است (86).
اللّه كه جز او معبودى نيست بطور قطع شما انسانها را كه نسل به نسل تا قيامت پديد مى آئيد در قيامت كه شكّى در آن نيست ، گرد مى آورد و كيست كه در گفتار از خدا راستگوتر باشد؟ (87).
حال كه معلوم شد عذاب مرتكبين بد، شامل شفيع بد هم مى شود، پس چرا درباره منافقان كه خدا به علّت اعمالى كه كرده اند سرنگونشان كرده ، دو گروه شديد مگر مى خواهيد كسى را كه خدا گمراهش كرده ، هدايت كنيد با اينكه آن كس كه خدا گمراه كند راهى برايش نخواهى يافت (88).
آنها دوست دارند شما نيز كافر شويد همچنانكه خودشان كافر شدند و در نتيجه مثل هم باشيد، پس زنهار كه از آنان به هيچ وجه دوست مگيريد تا آنكه در راه خدا هجرت كنند، پس اگر از قبول دعوت خدا اعراض كردند، آنان را هر جا يافتيد بگيريد و بكشيد، نه از آنان دوست بگيريد و نه ياور (89).
مگر آن افراد و اقوامى كه با قومى پيمان دارند، كه بين شما و آن قوم پيمان صلح برقرار باشد و يا با شما سر جنگ نداشته باشند و توان جنگ با قوم خود را نيز ندارند و اگر خدا مى خواست بر شما تسلّطشان مى داد و با شما پيكار مى كردند، اگر اينان از شما كناره گرفتند، نه با شما شدند و نه با دشمن شما، و اطاعت و تسليم عرضه كردند، خدا براى شما عليه آنها تسلّطى نگذاشته (90).
چيزى نخواهد گذشت كه به مردمى ديگر بر مى خوريد كه مى خواهند هم شما را از شرّ خود ايمن سازند و هم قوم خود را، ولى وقتى به سوى فتنه كشانده شوند، با سر، در آن مى افتند، پس اگر از شما كناره نكردند و اطاعت عرضه نداشتند و دست از دشمنى باز نگرفتند، هر جا كه آنها را يافتيد بگيريد و بكشيدشان كه ما شما را بر آنها تسلّطى آشكارا داده ايم (91).
بيان آيات
اين آيات متّصل به آيات قبل است و اتّصالش از اين جهت است كه همه اين هفت آيه يعنى آيات 91 - 85 درباره امر قتال با طائفه اى از مشركين يعنى مشركين دو چهره و منافق سخن مى گويد. و اگر در اين آيات دقّت شود روشن مى گردد كه درباره كسانى از مشركين نازل شده كه چون به مسلمانان بر مى خوردند اظهار ايمان مى كردند و چون به محل خود برمى گشتند
با مشركين در شرك آنان شركت مى نمودند و در نتيجه درباره جنگيدن با آنان دچار ترديد مى شدند، مسلمانان نيز درباره قتال با اينگونه افراد مردّد بودند و نظرهايشان مختلف بود، يكى مى گفت به نظر من بايد با اينها قتال كرد (چون در دعوى ايمان دروغ مى گويند)، ديگرى مخالفت مى كرد كه زنهار دست به چنين كارى نزنيد و براى آن افراد دوچهره به خاطر همينكه تظاهر به ايمان داشتند شفاعت مى كرد، خداى سبحان در اين آيات فرمان داده كه بايد يا مهاجرت كنند و يا قتال و مؤ منين را از اينكه در حقّ آنان شفاعت كنند بر حذر مى دارد.
ملحق به اين طائفه قومى ديگر و ديگرند كه در اين آيات به آنان فرمان مى دهد بايد يا تسليم شوند و يا آماده جنگ گردند، چون در اين آيات سخن صلح رفته و به عنوان برائت استهلال . دو جمله در دو آيه آورده : يكى بيانگر حال شفاعت و ديگرى بيانگر حال تحيّت .
نهى از شفاعت و وساطت در كار بد (وساطت براى منافقين )

من يشفع شفاعة حسنة يكن له نصيب منها...

كلمه (نصيب ) و كلمه (كفل ) هر دو به يك معنا است . و چون شفاعت نوعى وساطت براى ترميم نقيصه و يا حيازت و به دست آمدن مزيّتى و يا چيزى نظير اينها است ، در حقيقت نوعى سببيّت براى اصلاح شاءنى از شؤ ون زندگى دارد و به همين جهت هر ثواب و عقابى كه در خود آن شاءن هست سهمى هم در اين وساطت و شفاعت خواهد بود، حال تا وساطت چه مقدار در تحقّق آن شاءن دخالت داشته است و اين سهم از ثواب و عقاب هدف مشترك شفيع و مشفوع له : (كسى كه شفيع به خاطر او شفاعت مى كند) مى باشد، پس شفيع نصيبى از خير و شر دارد و به همين جهت است كه در جمله مورد بحث مى فرمايد: (من يشفع شفاعة ...)
و اين حقيقت را به عنوان تذكّر به مؤ منين خاطرنشان فرموده ، تا بدانند شفاعت بدون اثر نيست و در هر كارى شفاعت نكنند، و آنجا كه لازم است شفاعت بكنند، مثلا در شرّ و فساد كه هدف منافقين است وساطت نكنند، (چه منافقين از مشركين و چه منافقين از غير مشركين )، مخصوصا درباره منافقين از مشركين كه مى خواهند به قتال نروند شفاعت نكنند، چون ترك فساد را ولو كم و از رشد آن جلوگيرى نكردن و اجازه آن دادن كه فساد نموّ كند و بزرگ شود، خود فسادى است كه به آسانى نمى توان از بينش برد، فسادى كه مستلزم هلاكت حرث و نسل است .
پس مى توان گفت : آيه شريفه در معناى نهى از شفاعت در كار بد است ، يعنى شفاعت اهل ظلم و طغيان و نفاق و شرك است ، زيرا اين طوائف ، مفسدين در ارض هستند و نبايد در كار آنان وساطت كرد.

و اذا حييتم بتحية فحيوا باحسن منها...

اين جمله امر به تحيت است ، در مقابل تحيتى كه ديگران به انسان مى دهند، مى فرمايد: در پاسخ تحيت ديگران ، تحيتى به مثل آن و يا بهتر از آن بدهيد0 و اين حكمى است عمومى ، تمامى تحيت ها را شامل مى شود، چيزى كه هست مورد آيات محل بحث ما به شهادت آيات بعد تحيت سلام و صلحى است كه مسلمانان دريافت مى كنند0

اللّه لا اله الا هو ليجمعنكم ...

معناى آيه شريفه روشن است ، واين آيه به منزله تعليلى است براى مضمونى كه دو آيه قبل متضمن آن بود، كانه فرموده :(تكليفى كه خداى تعالى در امر شفاعت حسنه و سيئة به شما كرده بگيريد و آن را انجام دهيد، و تحيت هر كسى كه به شما تحيت مى دهد با رد و اعراض باطل نكنيد) زيرا پيش روى شما روزى است كه خداى سبحان همه شما را در آن جمع كند، و شما را جزاء مى دهد، اگر دعوتش را بپذيريد، جزاى خير و اگر رد كنيد كيفر مى دهد0

فما لكم فى المنافقين فئتين و اللّه اركسهم ...

كلمه (فئه ) به معناى طائفه است و كلمه (اركاس ) كه مصدر باب افعال است به معناى رد است .
گمراهى منافقين مستند به خدا است و با شفاعت و دلسوزى هدايت نمى شوند
و اين آيه با مضمونى كه دارد نه متفرع بر زمينه چينى قبل يعنى جمله :(من يشفع شفاعة ) است و معناى آيه اين است كه وقتى شفاعت ناپسند سهمى از بدى و زشتى خود را به واسطه و شفيع مى دهد، پس اى مؤ منين شما را چه مى شود كه درباره منافقين دو دسته شده ايد و دو حزب تشكيل داده ايد ؟ يكى مى گويد: بايد با آنان جنگ كرد، ديگرى در مقام شفاعت بر مى آيد كه زنهار با آنان جنگ مكنيد، اين دسته از شجره فسادى كه با رشد منافقين رشد مى كنداغماض مى كنند و آيا مى خواهند اين منافقين را كه بعد از بيرون شدن از ضلالت يعنى بعد از مسلمان شدن دوباره به سزاى گناهانى كه كردند به طرف ضلالتشان برگردانيده ،به راه خدا برگردانند ؟ آيا مى خواهند با شفاعت خود كسانى را هدايت كنند كه خداى تعالى گمراهشان كرده ؟ با اينكه وقتى خدا كسى را گمراه كرد ديگر راهى به سوى هدايت ندارد0

و من يضلل اللّه فلن تجد له سبيلا

در اين جمله التفاتى از خطاب به مؤ منين (فما لكم ) به خطاب به رسول اللّه (صلى اللّه عليه وآله وسلم ) (لن تجد له ) بكار رفته ، قبلا مى فرمود:(شما مؤ منين را چه شده كه در باره منافقين دو دسته شده ايد)؟ و در اينجا مى فرمايد:( تو اى پيامبر براى منافقين راهى به سوى هدايت نمى يابى )واين التفات اشاره است به اينكه آن مؤ منين كه براى منافقان شفاعت مى كنند حقيقت را نمى فهمند و به همين جهت كلام خود را به آنان نمى گويم ، چون اگر آنها فهم حقيقت اين كلام را داشتند، در حق منافقين شفاعت نه مى كردند، به همين جهت از گفتگوى با آنان اعراض كردم و روى سخن به كسى نمودم كه مطلب نزد او واضح است و آن پيامبر است .

ودوا لو تكفرون كما كفروا فتكونون سواء...


اين آيه شريفه به منزله بيان است براى جمله :( واللّه اركسهم بما كسبوا اتريدون ان تهدوا من اضل اللّه ) و معناى آن اين است كه چگونه مى خواهيد آنان را كه خداى تعالى گمراهشان كرده ، هدايت كنيد ؟ و حال آنكه علاوه بر اينكه خدا گمراهشان كرده و شما نمى توانيد آنان را هدايت كنيد، آنها مى خواهند شما را به طرف خود بكشند، دوست دارند شما و ايشان در كفر مساوى باشيد سپس ‍ مسلمانان را نهى مى كند ازاينكه با كفار دوستى كنند، مگر آنكه آن كفار دست از كفر برداشته به سوى اسلام هجرت كنند، پس اگر از اين كار روى گرداندند ديگر وظيفه اى جز اين نداريد كه آنان را هر جا يافتيد دستگير نموده و به قتل برسانيد، و ديگر از ولايت و نصرت آنها اجتناب كنند و اينكه فرمود:(واگر روى گرداندند...) دلالت دارد بر اينكه مؤ منين موظف شده بودند دوستان مشرك خود را وادار به مهاجرت نمايند، اگر اجابت كردن به دوستى خود با آنان ادامه دهند، و اگر اجابت نكردند به قتلشان برسانند0

الا الذين يصلون الى قوم بينكم و بينهم ميثاق ، او جاوكم حصرت صدورهم ...

اين آيه شريفه استثنائى است از حكمى كه در جمله : ( فان تولوا فخذوهم و اقتلوهم ) ، مى باشد و در آن دو طائفه را از حكم دستگير كردن و كشتن مشركين استثنا كرده ، يكى آن مشركينى كه بين آنان و بين بعضى از اقوام كه با مسلمانان پيمان صلح دارند رابطه اى باشد ، كه آن دو را به هم وصل كرده باشد، مثلا بين آن مشركين و بين آن اقوام سوگندى و چيزى نظير آن بر قرار باشد كه هر يك از دو طائفه مورد حمله قرار گرفت ديگرى ياريش كند و طائفه دوم آن مشركينى بوده اند كه نه ميل داشتند با مسلمانان قتال كنند و نه نيروى آن داشته اند كه با مشركين قوم خود بجنگند و يا عوامل ديگرى در كارشان دخالت داشته و وادارشان كرده خود را به كنارى بكشند و به مسلمانان اعلام كنند كه ما نه عليه شمائيم و نه له شما، نه به ضرر شما و نه به نفع شما0
پس اين دو طائفه از حكم مذكور در آيه قبل استثناء شده اند0 و معناى اينكه فرمود:(حصرت صدورهم ...) اين است كه سينه هايشان از جنگيدن با شما مسلمانان تنگى مى كند و خلاصه هيچ ميلى به اين كار ندارند0

ستجدون آخرين ...

در اين جمله خبر مى دهد به اينكه به زودى قومى ديگر با شما مواجه مى شوند كه چه بسا شبيه به طائفه دوم از آن دو طائفه استثناء شده باشند، چون اين قوم مى خواهند هم به شما امنيت بدهند و هم به قوم خودشان ، چيزى كه هست خداى سبحان خبر مى دهد به اينكه اين قوم منافقند و هيچ اعتبار و تامينى در وعده هاى آنان و ادعاى بى طرفيشان نيست . و به همين جهت دو جمله شرطيه اى كه در حق آن دو طائفه ديگر به نحو اثبات آورده ، فرموده بود:( فان اعتزلوكم فلم يقاتلوكم و القوا اليكم السلم ) را مبدل كرد به شرط منفى و فرمود: ( فان لم يعتزلوكم و يلقوا اليكم السلم و يكفوا ايديهم ...) و همين تبديل سياق از مثبت به منفى هشدارى است به مؤ منين بر اينكه از دين قوم سوم بر حذر باشند و معناى آيه روشن است .
گفتارى در معناى تحيت
گفتارى در معناى تحيت (اشاره به ريشه استكبارى داشتن تحيات در اقوام و امم غيراسلامى و توضيح و تشريح معناى كلمه (سلام ) كه تحيت مسلمين است )
امت ها و اقوام با همه اختلافى كه از حيث تمدن و توحش تقدم و تاخر دارند در اين جهت اختلافى ندارند كه هر يك در مجتمع خود تحيتى دارند، كه هنگام برخورد با يكديگر آن درود و تحيت رادر بين خود رد و بدل مى كنند، حال يا آن تحيت عبارت است از اشاره به سر و يا دست و يا برداشتن كلاه و يا چيز ديگر، كه البته اختلاف عوامل در اين اختلاف بى تاثير نيست .
و اما اگر خواننده عزيز، در اين تحيت ها كه در بين امت ها به اشكال مختلف دائر است دقت كند، خواهد ديد كه همه آنها به نوعى خضوع و خوارى و تذلل اشاره دارد، تذللى كه زير دست در برابر ما فوق خود و مطيع در برابر مطاعش و برده در برابر مولايش ، اظهار مى دارد و سخن كوتاه اينكه تحيت كاشف از يك رسم طاغوتى و استكبار است كه همواره در بين امتها در دوره هاى توحش و غير آن رائج بوده ، هر چند كه در هر دوره و در هر نقطه و در هر امتى شكلى بخصوص داشته ، و به هم ين جهت است كه هر جا تحيتى مشاهده مى كنيم كه تحيت از طرف مطيع و زير دست و وضيع شروع و به مطاع و ما فوق و شريف ختم مى شود0
پس پيدا است كه اين رسم از ثمرات بت پرستى است ، كه آن نيز از پستان استكبار و استعباد شير مى نوشد0
و اما اسلام (همانطور كه خواننده عزيز خودش آگاه است ) بزرگترين همتش محو آثار بت پرستى و وثنيت و غير خداپرستى است و هر رسم و آدابى است كه به غير خداپرستى منتهى گشته و يا از آن متولد شود ما به همين جهت براى تحيت طريقه اى معتدل و سنتى در مقابل سنت وثنيت و استعباد تشريع كرد0 و آن عبارت است از: سلام دادن كه در حقيقت اعلام امنيت از تعدى و ظلم از ناحيه سلام دهنده به شخصى است كه به وى سلام مى دهد، شخص سلام دهنده به سلام گيرنده اعلام مى كند تو از ناحيه من در امانى و هيچگونه ظلمى و تجاوزى از من نسبت به خودت نخواهى ديدو آزادى فطرى را كه خدا به تو مرحمت كرده از ناحيه من صدمه نخواهد ديد0 و اينكه گفتيم سلام طريقه اى است معتدل ، علتش اين است كه اولين چيزى كه يك اجتماع تعاونى نيازمند آن است كه در بين افراد حاكم باشد، همانا امنيت داشتن افراد در عرض و مال و جانشان از دستبرد ديگران است ، نه تنها جان و مال و عرض ، بلكه لازم است هر چيزى كه به يكى از اين سه چيز برگشت كند امنيت داشته باشند0
و اين همان سلامى است كه خداى عزّوجلّ آن را در بين مسلمانان سنت قرار داد تا هر فردى به ديگرى برخورد كند قبل از هر چيز سلام بدهد، يعنى طرف مقابل را از هر خطر و آزارو تجاوز خود امنيت دهد0 و در كتاب مجيدش فرموده :( فاذا دخلتم بيوتا فسلموا على انفسكم تحيه من عند اللّه مباركه طيبة )، و نيز فرموده :( يا ايها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستانسوا و تسلموا على اهلها ذلكم خير لكم لعلكم تذكرون )0
و خداى تعالى بعد از تشريع اين سنت ، مسلمانان را با رفتار پيامبرش يعنى سلام دادن آن جناب به مسلمانان با اينكه سيد آنان و سرورشان بود، به اين ادب مودب نمود و فرمود:( و اذا جاءك الذين يومنون باياتنا فقل سلام عليكم ، كتب ربكم على نفسه الرحمة )، علاوه بر اين دستور داد به غير مسلمانان نيز سلام بدهد و فرمود:( فاصفح عنهم و قل سلام فسوف يعلمون ).
البته تحيت به كلمه (سلام ) بطورى كه از تاريخ و اشعار و ساير آثار جاهليت بر مى آيد، در بين عرب جاهليت معمول بوده ، در كتاب لسان العرب آمده : كه عرب جاهليت چند جور ت حيت داشتند، گاهى در برخورد با يكديگر مى گفتند:(انعم صباحا)، گاهى مى گفتند:(ابيت اللعن ) و يا مى گفتند:( سلام عليكم )، و كانه كلمه سوم علامت مسالمت است و در حقيقت به طرف مقابل مى گفتند: بين من و تو و يا شما جنگى نيست ، (پس از آنكه اسلام آمد تحيت را منحصر در سلام كردند و از ناحيه اسلام ماءمور شدند سلام را افشاء كنند)0
چيزى كه هست خداى سبحان در داستانهاى ابراهيم سلام را مكرر حكايت مى كندو اين خالى از شهادت بر اين معنا نيست كه اين كلمه كه در بين عرب جاهليت مستعمل بوده ، از بقاياى دين حنيف ابراهيم بوده ، نظير حج و امثال آن كه قبل از اسلام معمول آنان بوده ، توجه بفرمائيد:( قال سلام عليك ساستغفر لك ربى )، در اين جمله از ابراهيم (عليه السلام ) حكايت كرده كه در گفتگو با پدرش گفت : سلام عليك به زودى من از پروردگارم برايت طلب مغفرت مى كنم )) و نيز فرموده :( و لقد جاءت رسلنا ابراهيم بالبشرى قالوا سلاما قال سلام ) و اين قضيه در چند جاى قرآن كريم آمده .
و بطورى كه از آيات كريمه قرآن استفاده مى شود خداى تعالى كلمه سلام را تحيت خودش قرار داده است ، به آيات زير توجه فرمائيد:( سلام على نوح فى العالمين )، ( سلام على ابراهيم )، ( سلام على موسى و هرون )،( سلام على آل ياسين ) (سلام على المرسلين ).
و صريحا فرموده كه سلام تحيت ملائكه است ، توجه بفرمائيد:(الذين تتوفاهم الملائكه طيبين يقولون سلام عليكم )،( و الملائكة يدخلون عليهم من كل باب سلام عليكم )0
و نيز فرموده :(تحيت اهل بهشت در بهشت سلام است :(وتحيتهم فيها سلام (،( لا يسمعون فيها لغوا و لا تاثيما الا قيلاسلاما سلاما).
بحث روايتى
(رواياتى درباره آداب تحيت و رواياتى درباره شاءننزول آيات گذشته )
 در مجمع البيان در ذيل آيه شريفه :(واذا حييتم ...) گفته : على بن ابراهيم در تفسير خود ازامام باقر و امام صادق (عليهما السلام ) روايت آورده كه فرمودند: مراد از تحيت در آيه شريفه سلام و ساير كارهاى خير است ، (منظور اين است كه تنها رد سلام واجب نيست ، هر احسانى ديگر كه به مسلمان بشود مسلمان موظف است آن را تلافى كند.(مترجم ).
و در كافى به سند خود از سكونى روايت كرده كه گفت : رسول خدا (صلى اللّه عليه وآله وسلم ) فرمود: سلام مستحب و رد آن واجب است .
در همان كتاب به سند خود از جراح مدائنى از امام صادق (عليه السلام ) روايت كرده كه فرمود: كوچكتر به بزرگتر و رهگذر به كسى كه ايستاده و عده كم به عده بسيار سلام مى كند0
و در همان كتاب به سند خود از عيينة (در نسخه بدل عنبسه آمده ) از مصعب از امام صادق (عليه السلام ) روايت كرده كه فرمود: در برخورد نفرات كمترباعده زياد، كمترها ابتدا به سلام مى كنند و در برخورد سواره به پياده ، سواره ابتدا مى كند و اگر همه سوارند بعضى قاطر سوار و بعضى ديگر الاغ سوارند، قاطر سوارها ابتدا مى كنند0 و در برخورد اسب سواران با قاطر سواران ، اسب سواران آغاز مى كنند.
و در همان كتاب به سند خود از ابن بكير از بعضى از اصحابش از امام صادق (عليه السلام ) روايت كرده كه گفت : من از آن جناب شنيدم مى فرمود: سواره به پياده و پياده به نشسته سلام مى كند0 و چون دو طائفه به هم برخوردند، آن طائفه كه عده نفراتش كمتر است به آنان كه بيشترند سلام مى كنند0 و چون يك نفر به جمعيتى برخورد كند آن يك نفر به جماعت سلام مى كند0
مؤّلف : قريب به اين مضمون را صاحب تفسير درالمنثور از بيهقى از زيد بن اسلم از رسول خدا (صلى اللّه عليه و آله ) روايت كرده .
و در همان كتاب به سند خود از آن جناب (عليه السلام ) روايت آورده كه فرمود: وقتى چند نفر از جمعيتى مى گذرند، كافى است كه يك نفر آنان به جمعيت سلام كردند و وقتى به جمعيتى سلام مى دهند كافى است يك نفر از آنان جواب سلام را بدهد0
و در تهذيب به سند خود از محمد بن مسلم روايت كرده كه گفت : شرفياب حضور حضرت باقر (عليه السلام ) شدم ، ديدم كه در نمازند، عرضه داشتم : السلام عليك ، فرمود:السلام عليك ، عرضه داشتم : حالتان چطور است ؟ حضرت چيزى نفرمودند، همينكه ازنماز فارغ شدند، پرسيدم : آيا در نماز مى توان جواب داد ؟ فرمود: آرى ، به همان مقدارى كه به او سلام داده اند0
و در همان كتاب به سند خود از منصور بن حازم ازامام صادق (عليه السلام ) روايت كرده كه فرمود: وقتى كسى به تو سلام داد در حالى كه مشغول نماز هستى جواب سلامى آهسته و به مثل سلام او به او بده 0
و در كتاب فقيه به سند خود از مسعدة بن صدقه از امام باقر از پدرش (عليهما السلام ) روايت آورده كه فرمود: بر يهود و نصارا و بر مجوس سلام ندهيد، و همچنين بر بت پرستان و بر كسانى كه كنار سفره شراب نشسته اند0 و بر كسى كه مشغول بازى شطرنج و نرد است ، و بر مخنث (كسى كه مردان را به خود مى كشد) وبر شاعرى كه نسبت هاى ناروا به زنان پاكدامن مى دهد و بر نمازگزار سلام ندهيد، چون نمازگزار نمى تواند جواب شما را رد كند0 آرى سلام دادن براى شما مستحب است ولى رد آن براى شنونده واجب است و نيز به ربا خوار و به كسى كه در حال ادرار كردن است و به
كسى كه در حمام است ، و نيز بر فاسقى كه فسق خود را علنى مى كند سلام ندهيد0
سلام در اسلام از لسان روايات
مؤّلف : روايات در معانى گذشته بسيار است و احاطه به بيانى كه ما درباره تحيت آورديم معناى روايات را روشن مى سازد0
پس كلمه (سلام ) تحيتى است كه گسترش صلح و سلامت و امنيت در بين دو نفر كه به هم برمى خورند را اعلام مى دارد، البته صلح و امنيتى كه نسبت به دو طرف مساوى و برابر است و چون تحيت هاى جاهليت قديم و جديد علامت تذلل و خوارى زير دست نسبت به ما فوق نيست .
و اگر در روايات فرمودند كه كوچكترها به بزرگترها سلام كنند، يا عده كم به عده زياد يا يك نفربه چند نفر، منافاتى با اين مساوات ندارد، بلكه خواسته اند با اين دستور خود حقوق رعايت شده باشد و بفهمانند كه حتى در سلام كردن نيز حقوق را رعايت كنيد0
آرى اسلام هرگز حاضر نيست به امت خود دستورى دهد كه لازمه اش لغو شدن حقوق و بى اعتبار شدن فضايل و مزايا باشد، بلكه به كسانى كه فضيلتى را ندارند، دستور مى دهد فضيلت صاحبان فضل را رعايت نموده ، حق هر صاحب حقى را بدهند، بله به صاحب فضل اجازه نمى دهد كه به فضل خود عجب بورزد، و به خاطر اينكه ( مثلا پدر و يا مادر است و يا عالم و معلم است و يا سن و سال بيشترى دارد نسبت به فرزندان و مريدان و شاگردان و كوچكتران تكبر ورزيده ، خود را طلبكار احترام آنان بداند و بدون جهت به مردم ستم كند و با اين رفتار خود توازن بين اطراف مجتمع را بر هم زند0
و اما اينكه از سلام كردن بر بعضى افراد نهى كرده اند، اين نهى ، فرع و شاخه اى است از نهى واردى كه از دوستى و ركون به آن افراد نهى نموده ، از آن جمله فرموده :( لا تتخذوا اليهود و النصارى ) و نيز فرموده :( لا تتخذوا عدوى و عدوكم اولياء).
و نيز فرموده :( و لا تركنوا الى الذين ظلموا) و آياتى ديگر از اين قبيل 0
بله چه بسا مى شود كه مصلحت اقتضاء كند انسان به ستمكاران تقرب بجويد براى اينكه دين خدا را تبليغ كند، بطورى كه اگر با آنها نسازد نمى گذارند تبليغ دين در بين مردم صورت بگيرد و يا براى اينكه كلمه حق را به گوش آنها برساند، و اين تقرب حاصل نمى شود مگر با سلام دادن به آنها، تا كاملا با ما مانوس شوند و دلهاشان با دل ما ممزوج گردد، به همين خاطر كه گاهى مصلحت چنين اقتضا مى كند رسول خدا (صلى اللّه عليه و آله ) نيز به اين روش ماءمور شدند، در آيه :( فاصفح عنهم و قل سلام )، همچنانكه در وصف مؤ منين فرمود:( و اذا خاطبهم الجاهلون قالوا سلاما).
سيره ائمه اطهار عليه السلام در خصوص تحيت و سلام
و در تفسير صافى از رسول خدا (صلى اللّه عليه و آل و سلم ) روايت آورده كه مردى به آن جناب سلام كرد و گفت : السلام عليك ، حضرت در پاسخش فرمود: السلام عليك و رحمة اللّه ،مردى ديگر رسيد و گفت : السلام عليك و رحمة اللّه ، حضرت در پاسخش ‍ فرمود: السلام عليك و رحمة اللّه و بركاته ، مردى ديگر رسيد و گفت : السلام عليك و رحمة اللّه بركاته ، حضرت در پاسخش فرمود: و عليك ، آن مرد سوال كرد كه چطور رد سلام مرا كوتاه كردى ، و به آيه شريفه :( و اذا حييتم بتحيه فحيوا باحسن منها...) عمل نكردى ؟
حضرت فرمود: تو براى من چيزى باقى نگذاشتى تا من رد سلام خود را با آن بچربانم و بدين جهت عين سلامت را به تو برگرداندم 0
مؤّلف : نظير اين روايت را سيوطى در درالمنثور از احمد (در كتاب زهد) و از ابن جرير و ابن منذر و ابن ابى حاتم و طبرانى و ابن مردويه ، به سندى حسن از سلمان فارسى نقل كرده 0
و در كافى ا ز امام باقر (عليه السلام ) و آن جناب از اميرالمؤ منين (عليه السلام ) روايت كرده : كه روزى به جمعيتى عبور كرد و به آنان سلام گفت ،گفتند: عليك السلام و رحمة اللّه و بركاته و مغفرته و رضوانه ، حضرت به ايشان فرمود:( در ادب و تحيت )از ما اهل بيت جلو نزنيد (و ما در تحيت اكتفا مى كنيم به ) مثل آنچه ملائكه به پدر ما ابراهيم (عليه السلام ) گفتند، رحمة اللّه و بركاته عليكم اهل البيت .
مؤّلف : در اين روايت اشاره اى است به اينكه سنت در سلام اين است كه آن را تمام و بطور كامل بدهند و سلام كامل اين است كه سلام دهنده بگويد: السلام عليك و رحمة اللّه و بركاته ، و اين سنت از حنفيت ابراهيم (عليه السلام ) اخذ شده و تاييدى است براى چيرهائى كه فبلا گفته شد كه تحيت به سلام از دين حنيف است .
و در كافى روايت شده كه فرمود: از تماميت و كمال تحيت اين است كه شخص وارد با آن كسى كه او به وى وارد شده ، مصافحه كند و وى با آن شخص اگر از سفر آمده معانقه نمايد0
و در خصال از اميرالمؤ منين (عليه السلام ) روايت كرده كه فرمود : وقتى شنيديد كه يكى از شما در حضورتان عطسه كرد بگوئيد: يرحمكم اللّه و او هم در پاسخ بگويد: يغفراللّه لكم و يرحمكم و دعا(يغفراللّه لكم ) رااضافه كند، چون خداى تعالى فرمود:(و اذا حييتم بتحيه فحيوا باحسن منها...)
و در كتاب مناقب آمده كه كنيزى از كنيزان امام حسن (عليه السلام ) دسته اى ريحان براى آن جناب آورد، حضرت در عوض به وى فرمود: تو در راه خدا آزادى ، شخصى پرسيد: آيا براى يك طاقه ريحان كنيزى را آزاد مى كنى ؟ فرمود: خداى تعالى ما را ادب آموخته و فرموده :(اذا حييتم بتحيه فحيوا باحسن منها...) و تحيت بهتر از يك طاقه ريحان براى او ، همين آزاد كردنش بود0
مؤّلف : اين روايات بطورى كه ملاحظه مى كنيد معناى تحيت در آيه شريفه را عموميت مى دهند، بطورى كه شامل هديه و تحفه نيز بشود0
و در تف سير مجمع البيان در تفسير آيه شريفه :( فما لكم فى المنافقين فئتين ...) گفته است : مفسرين در اينكه اين آيه شريفه درباره چه كسى نازل شده ، اختلاف كرده اند، بعضى گفته اند: درباره قومى نازل شد كه از مكه به مدينه آمدند و نزد مسلمانان اظهار اسلام كردند و سپس به مكه برگشتند، چون آب و هواى مدينه را مساعد با حال خود نيافتند و همينكه به مكه برگشتند اظهار شرك كردند، سپس مال التجاره مشركين را بار كردند كه به طرف يمامه ببرند، مسلمانان سر راه را بر آنان گرفتند و خواستند تا با ايشان جنگ كنند، در بينشان اختلاف افتاد بعضى گفتند: نبايد جنگ كنيم ، زيرا اينها مومنند، بعضى ديگر گفتند: مشركند و خداى عزّوجلّ اين آيه را درباره آنان نازل كرد اين شان نزول از امام ابى جعفر (عليه السلام ) روايت شده .
داستان دو قبيله اشجع و بنى ضمره و شاءننزول آيه (ودوّا لو تكفرون كما كفروا...)
 و در تفسير قمى در ذيل آيه شريفه :(ودوالوتكفرون كما كفروا...) آمده كه اين آيه در شان قبيله اشجع و بنى ضمره نازل شده و يكى از اخبار اين دو قبيله اين است كه وقتى رسول خدا (صلى اللّه عليه و آله ) به قصد جنگ حديبيه از مدينه خارج شد، از نزديكى سرزمين اين دو قبيله عبور كرد و قبلا آن جناب با قبيله بنى ضمره صلح كرده ، قراردادى رد و بدل كرده بود، اصحاب رسول خدا (صلى اللّه عليه وآله وسلم ) عرضه داشتند: اينجا نزديكى هاى سرزمين بنو ضمره است و ما بيم آن داريم كه وقتى بفهمند ما از مدينه بيرون شده ايم به مدينه حمله كنند و يا قريش را عليه ما كمك نمايند، چه صلاح مى دانى كه اول به سركوبى آنان بپردازيم ؟ رسول خدا(صلى اللّه عليه وآله وسلم ) فرمود: ابدا و هرگز، چون بنو ضمره از هر قبيله ديگر عرب احترام و احسان به پدر و مادر را بيشتر رعايت مى كنند و بيشتر به صله رحم مى پردازند و بيشتر پاى بند به عهد و پيمانند0
قبيله اشجع نيز در نزديكى هاى بنى ضمره زندگى مى كردند و اين قبيله شاخه اى از دودمان كنانه بودند و بين آنان و بنى ضمره نيز پيمان صلح برقرار بود، سوگند خورده بودند كه امنيت و حال يكديگر را رعايت كنند، اگر يكى از آن دو گرفتار خشكسالى شد حيوانات خود را در سرزمين ديگرى بچراند واتفاقا در همان ايام سرزمين اشجع دچار خشكى و قحطى شده بود و سرزمين بنى ضمره از فراوانى نعمت و سرسبزى بيابانها برخوردار بود، و در نتيجه قبيله اشجع داشتند به سرزمين آنان كوچ مى كردند، مسلمانها از پيمان اين دو قبيله بى خبر بودند و پنداشتند كه اشجع قصد دارد به بنى ضمره حمله كند، وقتى به رسول خدا (صلى اللّه عليه وآله وسلم ) خبر دادند كه اشجع دارد به طرف بنى ضمره مى رود، آماده شد تا به خاطر پيمانى كه با بنى ضمره بسته بود، با قبيله اشجع جنگ كند، در چنين حالى آيه شريفه زير نازل شد:( ودوا لو تكفرون كما كفروا، فتكونون سواء، فلا تتخذوا منهم اولياء حتى يهاجروا فى سبيل اللّه ، فان تولوا فخذوهم و اقتلوهم حيث وجدتموهم و لا تتخذوا منهم وليا و لا نصيرا)، و سپس قبيله اشجع را استثناء كرده ، فرمود:( الا الذين يصلون الى قوم بينكم و بينهم ميثاق ، او جاوكم حصرت صدورهم ان يقاتلوكم ، او يقاتلوا قومهم ، و لو شاء اللّه لسلطهم عليكم فلقاتلوكم فان اعتزلوكم فلم يقاتلوكم و القوا اليكم السلم فما جعل اللّه لكم عليهم سبيلا).
و قبيله اشجع در چند نقطه فرود آمده بودند، يكى بيضاء و يكى حل و ديگرى مستباح ، و چون اين سه محل نزديك به لشگر رسول خدا (صلى اللّه عليه و آله ) بود دچار وحشت شدند، كه مبادا آن جناب كسانى را به جنگ با آنان روانه كند، از سوى ديگر رسول خدا (صلى اللّه عليه و آله ) نيز بيم آن داشت كه اشجع از اطراف حمله اى بيفكنند و دستبردى بزنند، تصميم گرفت مستقيما به طرف اشجع برود، در همين بين بود كه قبيله اشجع كه هفتصد نفر بودند به رياست مسعود بن رجيله از راه رسيد و در دره سلع اطراق كرد، و اين جريان در ماه ربيع الاول سال ششم از هجرت بود، پس رسول خدا (صلى اللّه عليه وآله و سلم ) اسيد بن حصين را خواست و به او فرمود: با چند نفر از يارانت به طرف اشجع برو و ببين چرا به طرف ما آمده اند0 اسيد با سه نفر از يارانش نزد آن قبيله رفت و پرسيد: منظورتان از آمدن به طرف ما چيست ؟ مسعود بن رجيله كه رئيس اشجع بود برخاست و بر اسيد و يارانش سلام كرد و گفت : ما آمده ايم تا با محمد پيمان ترك مخاصمه ببنديم ، اسيد نزد رسول خدا (صلى اللّه عليه و آله ) برگشته ، جريان را به عرض رسانيد، رسول اللّه (صلى اللّه عليه و آله ) فرمود: اينان ترسيدند كه مبادا ما براى جنگ با آنان آمده ايم ، خواستند تا بين من و خودشان صلحى برقرار سازند، آنگاه قبل از آنكه خودش به ميان اشجع برود، ده بار شتر خرما به عنوان هديه براى آنان فرستاد و فرمود: هديه فرستادن پيشاپيش رسيدن به هدف چيزخوبى است ، آنگاه خودش به ميان آنان تشريف برد و فرمود: اى گروه اشجع به چه منظور به طرف ما آمديد ؟ عرضه داشتند: خانه هاى ما نزديك تو است و ما در ميان اقوام خود از هر تيره ديگر كم عددتريم لذا نه توانائى آن داشتيم كه با تو بجنگيم ، چون محل زندگى ما نزديك به تو بود و نه مى توانستيم با تيره هاى قوم خود در بيفتيم چون عده ما كم بود، فكر كرديم با شما مذاكره كنيم و پيمان ترك مخاصمه اى برقرار سازيم ، رسول خدا (صلى اللّه عليه و آله ) پيشنهاد آنان را پذيرفت و پيمانى با آنان ببست ، اشجع آن روز را درنگ كردند و فردايش به طرف بلاد خود برگشتند، و درباره آنان اين آيه شريفه نازل گرديد:( الا الذين يصلون الى قوم بينكم و بينهم ميثاق ... فما جعل اللّه لكم عليهم سبيلا.)
حكايت قبيله بنى مدلج و پيمان پيامبر با آنان
و در كافى به سند خود از فضل ابى العباس ،از امام صادق (عليه السلام ) روايت آورده كه در ذيل آيه :( او جاوكم حصرت صدورهم ان يقاتلوكم ،او يقاتلوا قومهم ) فرمود: اين آيه در شان بنى مدلج نازل شد، چون اين قبيله نزد رسول خدا (صلى اللّه عليه و آله ) آمدند و عرضه داشتند: سينه ما تنگى مى كند (و به عبارت ساده تر براى ما گران است ) ، اينكه شهادت بدهيم كه تو فرستاده خدائى ، ما آمده ايم اعلام كنيم كه نه با شما هستيم و نه عليه شما، با قوم خود همكارى مى كنيم ، راوى مى گويد: پرسيدم : بالاخره رسول خدا (صلى اللّه عليه و آله ) با آنها چه معامله كرد ؟ فرمود: پيمان ترك مخاصمه بست ، تا مدتى كه از كار عرب بپردازد، بعد از آنكه از آن كار پرداخت ، دعوتشان كند اگر اسلام را پذيرفتند كه هيچ و اگر نپذيرفتند با آنان كارزار كند0
و درتفسير عياشى از سيف بن عميره روايت آورده كه گفت : من از امام صادق (عليه السلام ) از آيه :( ان يقاتلوكم او يقاتلوا قومهم و لو شاء اللّه لسلطهم عليكم فلقاتلوكم ) پرسيدم فرمود: پدرم همواره مى فرمود: اين آيه درباره قبيله بنى مدلج نازل شد كه خود را كنار كشيدند، نه با رسول خدا (صلى اللّه عليه و آله )جنگيدند و نه كارى به كار قوم خود داشتند، پرسيدم : رسول خدا (صلى اللّه عليه و آله ) با آنان چه كرد ؟فرمود: رسول خدا (صلى اللّه عليه و آله ) با آنها نجنگيد تا از كار دشمنان خود بپرداخت ، آنگاه با آنان برابر همه اقوام معامله كرد، يعنى به سوى اسلام و يا جنگ دعوتشان كرد، ولى (حصرت صدورهم ) از قبول اسلام مضايقه كردند0
و در تفسير مجمع البيان آمده كه از امام ابى جعفر (عليه السلام ) روايت شده كه فرموده است : مراداز قوم در جمله :( قوم بينكم و بينهم ميثاق )،قبيله هلال بن عويمر سلمى است ، چون وى به وكالت از طرف قوم خود با رسول خدا (صلى اللّه عليه و آله ) پيمان بست و د ر اين مذاكره گفت : كه اى محمد بر اين پيمان مى بندم كه احدى از شما را كه نزد ماآيد نترسانيم ، و شما نيز احدى از ما را كه نزد شما بيايند نترسانيد اينجا بود كه خداى تعالى آن جناب را از اينكه متعرض كسى شود كه با آن پيمان بسته نهى فرمود0
مؤّلف : اين معانى و قريب به آن به طرق مختلفه اى از ابن عباس و غير او در تفسير الدرالمنثور نيز روايت شده 0
و در تفسير الدرالمنثور است كه ابو داود در ناسخ خود، و ابن منذر و ابن ابى حاتم و نحاس و بيهقى در سنن خود از ابن عباس روايت كرده اند كه در تفسير آيه :( الا الذين يصلون الى قوم ...) گفته است : اين آيه را سوره برائت نسخ كرده ، آنجا كه مى فرمايد:( فاذا انسلخ الاشهر الحرم فاقتلوا المشركين حيث وجدتموهم 0)
آيات 94 92 نساء

و ما كان لمومن ان يقتل مومنا الا خطا و من قتل مومنا خطا فتحرير رقبة مومنة و دية مسلمة الى اهله الا ان يصدقوا فان كان من قوم عدو لكم و هو مومن فتحرير رقبة مومنة و ان كان من قوم بينكم و بينهم ميثاق فديه مسلمة الى اهله و تحرير رقبة مومنة فمن لم يجد فصيام شهرين متتابعين توبة من اللّه و كان اللّه عليما حكيما(92) و من يقتل مومنا متعمدا فجزاوه جهنم خالدا فيها و غضب اللّه عليه و لعنه و اعد له عذابا عظيما(93) ياايها الذين امنوا اذا ضربتم فى سبيل اللّه فتبينوا و لا تقولوا لمن القى اليكم السلام لست مومنا تبتغون عرض الحيوه الدنيا فعند اللّه مغانم كثيرة كذلك كنتم من قبل فمن اللّه عليكم فتبينوا ان اللّه كان بما تعملون خبيرا(94).

ترجمه آيات
هيچ مومنى حق ندارد مومنى ديگر را بكشد، مگر به خطا، حال اگر كسى مومنى را به خطا به قتل برساند بايد (در كفاره آن ) يك برده مومن را آزاد كند و خون بهائى هم به كسان او تسليم نمايد، مگر آنكه خونخواهان آن را ببخشند، و اگر ورثه مقتول مومن از مردمى باشد كه بين شما و آنان عداوت و جنگ است ، همان آزاد كردن برده مومن كافى است و اگر مقتول از قومى باشد كه بين شما و آنان پيمانى برقرار هست بايد برده اى مومن آزاد و خون بهائى به كسان او تسليم كند و كسى كه نمى تواند برده اى آزاد كند به جاى آن دو ماه پى در پى روزه بگيرد، اين بخشايشى از ناحيه خدا است كه خدا همواره داناى فرزانه بوده است (92)0
و هر كس مومنى را به عمد بكشد جزايش جهنم است كه جاودانه در آن باشد و خدا بر او غضب آرد و لعنتش كند و عذابى بزرگ برايش آماده دارد (93)0
اى كسانى كه ايمان آورديد چون در راه خدا سفر مى كنيد و به افراد ناشناس بر مى خوريد درباره آنان تحقيق كنيد - و به كسى كه سلام به شما مى كند نگوئيد مومن نيستى - تا به منظور گرفتن اموالش او را به قتل برسانيد و بدانيد كه نزد خدا غنيمت هاى بسيار هست ، خود شما نيز قبل از اين ، چنين بوديد و خدا (با نعمت ايمان ) بر شما منت نهاد، پس به تحقيق بپردازيد كه خدا به آنچه مى كنيد با خبر است (94)0
بيان آيات

و ما كان لمومن ان يقتل مومنا الا خطا

كلمه (خطاء) به دو فتحه بدون مد و به يك فتحه با مد (يعنى بر وزن ادب و بر وزن عصاء) هر دو به معناى اشتباه و غلط است و مقابل آن كلمه (صواب ) قرار دارد و مراد از آن در اينجا معنائى است در مقابل عمد و تعمد، چون آيه
در مقابل آيه بعدى قرار دارد كه مى فرمايد:( و من يقتل مومنا متعمدا...).
استثناء (الا خطاء) از (ما كان لمؤ من انيقتل مؤ منا متعمدا) استثناء حقيقى و متصل است
و مراد از نقى در جمله مورد بحث نفى اقتضاء است ، مى خواهد بفرمايد: در مومن بعد از دخولش در حريم ايمان و قرقگاه آن ، ديگر هيچ اقتضائى براى كشتن مومنى مثل خودش وجود ندارد، هيچ نوع كشتن مگر كشتن از روى خطا0
بنابراين استثناى در آيه شريفه ، استثناى متصل است و برگشت معناى كلام به اين مى شود كه مومن هرگز قصد كشتن مومن را بدان جهت كه مومن است نمى كند، يعنى با علم به اينكه مومن است قصد كشتن او نمى كند، نظير اين جمله در افاده نفى اقتضاء آيه شريفه زير است كه مى فرمايد:( و ما كان لبشر ان يكلمه اللّه ) و آيه زير كه مى فرمايد:( ما كان لكم ان تنبتوا شجرها) و آيه زير كه مى فرمايد:( فما كانوا ليومنوا بما كذبوا به من قبل (،و آياتى ديگر نظير اينها.
و آيه مورد بحث با اين حال در مقام آن است كه بطور كنايه از كشتن مومن به نهى تشريعى كند و بفرمايد خداى تعالى هرگزاين عمل را مباح نكرده و تا ابد نيز مباح نمى كند، و او كشتن مومن ، مومن ديگر ر ا تحريم كرده ، مگر در يك صورت و آن صورت خطا است ، چون در اين فرض - كه قاتل قصد كشتن مومن را ندارد يا بدين جهت كه اصلا قصد كشتن را ندارد و يا اگر قصد دارد به اين خيال قصد كرده كه طرف كافرى است جائز القتل - در مورد كشتن او هيچ حرمتى تشريع نشده .
ولى جمعى از مفسرين گفته اند: استثناى (الا خطا) منقطع است و در توجيه گفتار خود گفته اند: اگر جمله :( الا خطا) را حمل بر حقيقت استثناء نكرديم براى اين بود كه اگر اينطور حمل مى كرديم برگشت معنايش به امر به قتل خطا و يا حداقل مباح بودن آن مى شد و معنايش اين مى شد كه مؤ منين بايد - و يا حداقل مى توانند - به خطا مؤ منين را بكشند، اين بود توجيه مفسرين مزبور0
و خواننده محترم توجه فرمودند كه حمل كردن بر حقيقت استثناء جز به رفع حرمت از قتل خطائى و يا عدم وضع حرمت در آن منتهى نمى شود و ساده تر بگويم اگر استثناء را حمل بر استثناى حقيقى كنيم ، بيش از اين لازمه اى ندارد كه آيه شريفه مى خواهد بفرمايد: قتل عمدى حرام است ، اما قتل خطائى حرمتش برداشته شده ، يا اصلا حرمتى برايش وضع نشده است 0 و قطع هيچ محذورى در اين لازمه نيست ، پس حق مطلب همين است كه استثناى حقيقى و متصل است .
حكم قتل خطائى

و من قتل مومنا خطا...يصدقوا

كلمه (تحرير) مصدر باب تفعيل و به معناى آزاد كردن برده است 0 و كلمه (رقبه ) به معناى گردن است ، و ليكن استعمال آن مجازا در نفس انسان مملوك شايع شده ، آزاد كردن برده را (عتق رقبه ) گفته اند و كلمه :( ديه ) به معناى خونبها است ، يعنى مالى كه از طرف جانى به شخص جنايت شده - اگر عضوى از دست داده باشد - و يا به ورثه او - اگر كشته شده باشد - مى دهند و معناى آيه اين است كه هر كس مومنى را بطور خطائى به قتل برساند بر او واجب مى شود كه برده مومن را آزاد كند و خونبهائى هم به اهل مقتول بدهد، مگر آنكه اهل مقتول خونبها را به وى صدقه دهند و خلاصه او را از دادن خونبها عفو نمايند، كه در اينصورت ديگر دادن ديه واجب نيست .

فان كان من قوم عدو لكم ...

ضمير در(كان - بوده ) باشد به مومن مقتول بر مى گردد و منظور از قومى كه عدو شما باشند همان كفارى است كه سر جنگ با مسلمانان داشتند و معناى آيه اين است كه اگر آنكه كشته شده و به خطا كشته شده ، خودش مومن و ورثه و اهلش كفار حربى باشند، از او ارث نمى برند و چون ارث نمى برند خونبها ندارند0

و ان كان من قوم بينكم و بينهم ميثاق ...

بطورى كه از سياق بر مى آيد در اين جمله نيز ضمير در (كان ) به مومن مقتول بر مى گردد و كلمه ( ميثاق ) به معناى مطلق عهد است ، چه عهد ذمه و چه هر عهدى ديگر و معناى آيه اين است كه :(اگر مومن مقتول از قومى باشد كه بين ش ما و بين ايشان عهدى برقرار است واجب است ديه را بپردازد و برده اى را آزاد كند و اگر مساله ديه را جلوتر از آزاد كردن برده ذكر كرد، براى اين بود كه تاكيد در جانب ميثاق را رعايت كرده باشد0

فمن لم يجد فصيام ...)
نزديك ترين معنا با لفظ اين جمله اين است كه بگوئيم :(

كسى كه نمى تواند برده اى آزاد كند واجب است دو ماه پشت سر هم روزه بگيرد).

توبة من اللّه ...

يعنى اين حكم (كه گفتيم واجب است روزه بگيرد) بازگشت و عطف توجهى و عطف رحمتى است از ناحيه خداى تعالى درباره كسى كه نمى تواند برده آزاد كند، و اين بازگشت خدا منطبق با تخفيف است در نتيجه اين حكم تخفيفى است كه از ناحيه خداى تعالى در حق افرادى كه استطاعت مالى ندارند0
البته احتمال اين هم دارد كه كلمه (توبه ) قيدى باشد كه به همه مطالب آيه شريفه راجع باشد و معنا چنين باشد: اينكه : كفاره براى قاتل خطائى واجب شد، خو د تو به عنايتى است از ناحيه خداى تعالى به قاتل ، در مورد آثار شومى كه بطور قطع گريبانش را خواهد گرفت و آن آثار عبارت است از همان روزه و آن خونبها، پس مسلمانها خود را ضبط كنند و بى محابا و به آسانى به كشتن مردم مبادرت نكنند، همچنانكه در آيه شريفه :( و لكم فى القصاص حيوة )، قصاص را مايه حيات جامعه دانسته .
آزادى نوعى حيات ، و بردگى نوعى قتل است تهديد سخت به خلود در آتش دربارهكسى كه مؤ منى را عمدا بكشد
 و همچنين اين حكم توبه ، برگشتى است از ناحيه خداى تعالى براى مجتمع و عنايتى است به آنان چون با اجراى اين دستور رفته رفته عدد بردگان جامعه كمتر و عدد آزادها بيشتر مى شود، اگر يك نفر از آنان به خطا كشته شده ، يك نفر به عدد احرارشان افزوده مى شود و ضرر مالى هم كه به اهل مقتول رسيده ، بوسيله ديه اى كه به آنان تسليم مى شود جبران مى گردد0
از اينجا روشن مى شود كه اسلام آزادى را نوعى حيات ، و بردگى را نوعى قتل مى داند و نيز حد وسط از بها و منافع وجود يك فرد انسان را همان ديه كامله (يعنى هزار دينار و يا صد شتر و ياده هزار درهم ) مى داند كه ان شاء اللّه در مباحث آينده اين معنا را روشن مى سازيم 0
و اما تشخيص اينكه كشتن در چه شرايطى عمدى است ؟ و چه وقت خطائى است ؟ و اينكه ديه چقدر است ؟ و اهل مقتول كه ديه را بايد به آنان داد چه كسانيند ؟ و ميثاق كه اگر باشد خونبها به اهل مقتول داده مى شود و اگر نباشد داده نمى شود چگونه ميثاقى است ؟ پاسخ همه اينها به عهده سنت است نه به عهده فن تفسير، كسانى كه مى خواهند به اين مسائل آگاه شوند بايد به كتب فقه مراجعه نمايند.

و من يقتل مومنا متعمدا فجزاوه جهنم ...

كلمه :(تعمد) به معناى آن است كه قصد كنى عملى را به همان عنوانى كه دارد انجام دهى ، و چون فعل اختيارى خالى از قصد عنوان نيست ، تصور دارد كه يك عمل داراى چند عنوان باشد، و در نتيجه ممكن است كه يك فعل از جهتى عمدى باشد و از جهتى ديگر خطائى ، مثلا كسى كه از دور شبحى مى بيند و مى پندارد آهو و يا گورخر است ، در حالى كه در واقع انسانى است (كه دارد چيزى از زمين جمع مى كند) بيننده به خيال شكار آن را هدف قرار مى دهد و مى كشد، تيراندازى او به سوى شكار عمدى است ، ولى انسان كشتنش خطائى است .و همچنين وقتى معلم كودكى را به عنوان تاديب مى زند و اتفاقا چوب و يا مشت و يا لگدش به قتلگاه او بر مى خورد و او را مى كشد، عمل واحدى را انجام داده ، اما عنوان تاديبش عمدى است و كشتنش خطائى ، و بنابراين كسى مومنى را عمدا به قتل رسانده كه مقصودش از عملى كه كرده - زدن - يا - تير انداختن - همان قتل بوده باشد، يعنى هم بداند كه اين مشت ولگد و يا تير او را مى كشد و هم بداند شخصى كه به دستش كشته مى شود مومن است .
خداى عزّوجلّ در اين آيه شريفه چنين قاتلى را به سختى تهديد كرده و به او وعده خلود در آتش داده ، چيزى كه هست در سابق ، آنجا كه پيرامون آيه : (ان اللّه لا يغفر ان يشرك به ) و آيه :( ان اللّه يغفر الذنوب جميعا)، بحث مى كرديم گفتيم اين دو آيه مى تواند حكم خلود قاتل را مقيد كند و در نتيجه مى توان گفت : هر چند آيه مورد بحث وعده آتش خالد و دائم رامى دهد، ليكن صريح در حتمى بودن آن نيست و ممكن است خلود آن بوسيله توبه و يا شفاعت مورد عفو قرار گيرد0

يا ايها الذين آمنوا اذا ضربتم فى سبيل اللّه فتبينوا...

كلمه ( ضرب ) به معناى سير در زمين و مسافرت است و اگر ضرب را مقيد كرده به قيد( سبيل اللّه )، براى اين بود كه بفهماند منظور از اين سفر خارج شدن از خانه به منظور جهاد است 0 و كلمه (تبين ) به معناى تميز دادن و منظور از آن تميز دادن مومن از كافر است به قرينه اينكه مى فرمايد:( و به كسانى كه در برابر شما القاى سلام مى كنند نگوئيد: تو مومن نيستى ) و مراد از القاى سلام همان تحيت سلام است كه تحيت اهل ايمان است ولى بعضى آيه را به صورت ( لمن القى اليكم السلم ) به فتح لازم خوانده اند كه به اين قرائت منظور سلام دادن نيست بلكه تسليم شدن و تقاضاى صلح است .
و مراد از اينكه فرمود:( لست مومنا تبتغون عرض الحيوة الدنيا) ( به ابتغاء عرض حياة دنيا به او مگوئيد تو مومن نيستى )، اين است كه مسلمانان بخاطر اينكه مجاز باشند در جنگيدن و گرفتن غنيمت مساله مسلمان نبودن آنان را بهانه نكنند، مى فرمايد: چنين هدف پست و مادى را مجوز جنگيدن با آنان نسازيد زيرا:( عند اللّه مغانم كثيرة ) نزد خدا مغانم بسيار هست و كلمه ( مغانم ) جمع مغنم است و مغنم به معناى غنيمت است مى فرمايد: غنيمت ها و فوائدى كه نزد خداى تعالى است افضل از غنيمت هاى دنيائى است ، براى اينكه هم بيشتر است و هم باقى و دائمى است ، پس اگر شما طالب غنيمتيد جا دارد غنيمت هاى الهى را مقدم بداريد و بر غنيمت هاى دنيائى ترجيح دهيد0

كذلك كنتم من قبل ، فمن اللّه عليكم فتبينوا...

يعنى شما قبل از اينكه ايمان بياوريد همين وضع را داشتيد، يعنى همه پى در پى به دست آوردن عرض و متاع حيات دنيا بوديد، ولى خداى تعالى بر شما منت نهاد، ايمانى به شما داد كه آن ايمان شما را از آن هدف پست منصرف نموده ، متوجه به سوى خدا و مغانم بسيارى كه نزد او است كرد، حال كه خدا چنين منتى بر شما نهاده ، وقتى با جمعيتى روبرو مى شويد كه وضعشان برايتان روشن نيست كه آيا دوستند يا دشمنند ؟ مى خواهند با شما بجنگند و يا سر جنگ ندارند ؟ مسلمانند و يا كافرند ؟ تحقيق كنيد، تا بى گدار به آب نزده باشيد و اگر(تبين ) را تكرار كرد، براى اين بود كه حكم را تاييد كرده باشد0
اين آيه شريفه گذشته از اينك ه در مقام نصيحت و موعظه است ، مشتمل بر نوعى توبيخ و سرزنش نيز هست ، ولى تصريح ندارد به اينكه آن قتلى كه (على الظاهر) واقع شده ، قتل عمد و آن هم قتل مومن بوده ، و بنابراين از ظاهر آيه بر مى آيد كه قتل خطائى بوده كه بوسيله بعضى از مؤ منين صورت گرفته ، و او كسى از مشركين را كشته ، به خيال اينكه مشرك است و اگر القاى سلام كرده از ترس ‍ بوده ، و حال آنكه اينطور نبوده و او به راستى مسلمان شده و يا مى خواسته مسلمان شود0 و آيه شريفه توبيخش مى كند به اينكه اسلام ، ظاهر حال و گفتار افراد را معتبر مى داند و مسلمانان حق تفتيش از باطن كسى ندارند، باطن هر كسى را خدا مى داند و امر دلها به دست خداى لطيف و خبير است .
و بنا بر آنچه ما از ظاهر آيه فهميديم جمله :( تبتغون عرض الحيوه الدنيا) از باب اقتضاى حال در كلام آمده ، مى خواهد بفهماند حال و وضع شما كه اين كار را كرديد و شخصى را با اينكه اظهار اسلام و ايمان كرد بدون اعتنا به سرنوشت او و بدون تحقيق از اسلام و كفرش به قتل رسانديد، حال كسى است كه در پى غنيمت است و جز به دست آوردن مال از هر راهى كه باشد هدفى ندارد، هر چند كه كشتن افراد با ايمان باشد0 و معلوم است كه چنين كسى كوچكترين مساله را بهانه قرارمى دهد و بدون هيچ عذر موجهى افراد را مى كشد، تا اموال كشته خود را به غنيمت بردارد و اين همان حال است كه مؤ منين قبل از ايمان آوردن داشتند، آرى در دوره جاهليت مردم هيچ هدفى به جز دنيا و ماديات نداشتند و امروز كه خداى منان بر آنان منت نهاده و نعمت ايمان را انعامشان كرده ، واجب است كه ديگر چنين كارى را نكنند و وقتى مى خواهند عملى را انجام دهند، تحقيق كنند و باز هم تابع و منقاد خلق و خوى دوران جاهليت و آثارى كه از آن دوره باقى مانده نشوند0
بحث روايتى
بحث روايتى
(درباره شاءن نزول آيات مربوط به قتل عمد وقتل خطاى مؤ من )
دركتاب درالمنثور در تفسير آيه :( و ما كان لمومن ان يقتل مومنا الا خطا...( (آمده : كه ابن جرير از عكرمه روايت كرده كه گفت : حارث بن يزيد بن نبيشه از بنى عامر بن لوى و ابى جهل ، همواره عياش بن ابى ربيعه را شكنجه مى كردند، سپس همين حارث از مكه بيرون آمد تا به مدينه نزد رسول خدا (صلى اللّه عليه و آله ) مهاجرت نموده اسلام آورد، در بين راه يعنى در حره به عياش نامبرده برخورد، عياش فرصت را غنيمت شمرده ، جستن كرد و روى سينه حارث نشست و به خيال اينكه او هنوز كافر است به قتلش رسانيد و سپس نزد رسول خدا (صلى اللّه عليه و آله ) آمده ، جريان را به اطلاع آن جناب رسانيد و چيزى نگذشت كه آيه :( و ما كان لمومن ان يقتل مومنا الا خطا...) نازل شد و رسول خدا (صلى اللّه عليه و آله ) آيه را براى عياش قرائت كرد و سپس فرمود برخيز و يك برده مومن آزاد كن .
مؤّلف : اين معنا به چند طريق ديگر روايت شده و در بعضى از آنها آمده كه عياش حارث را در روز فتح مكه كشت ، و جريان بدين قرار بود كه عياش تا آن روز در بند مشر كين گرفتار بود و مشركين او را شكنجه مى كردند، وقتى مكه فتح شد و عياش آزاد گرديد، بى خبر از اينكه حارث مسلمان شده ، به انتقام از آن شكنجه ها او را به قتل رسانيد، ليكن روايتى كه ما از عكرمه نقل كرديم به اعتبار عقلى نزديك تر و با تاريخ نزول سوره نساء سازگارتر است .
طبرى در تفسير خود از ابن زيد روايت كرده كه گفت آن كسى كه آيه مذكور در شان او نازل شده ، ابو درداء است ، كه در سريه اى (جنگى ) شركت داشت ، از ميان لشكر به كنارى رفت و بخاطر حاجتى كه داشت ، راه خود را به طرف دره اى كج كرد، در آنجا به مردى برخورد كه داشت گوسفندان خود را شبانى مى كرد، با شمشير به او حمله كرد، او گفت : لا اله الا اللّه ، ليكن ابو درداء با ضربت شمشير كارش را تمام كرد و گوسفندانش را به ميان لشگر آورد، چون از اين عمل خود دلواپس بود، نزد رسول خدا (صلى اللّه عليه و آله ) آمد و جريان را به اطلاع آن حضرت رسانيد و آيه مورد بحث درباره اين داستان نازل گرديد0
و نيز در درالمنثور از رويانى و ابن منده و ابى نعيم ، از بكر بن حارثه جهنى روايت كرده كه گفت : اين آيه درباره وى نازل شده ، به خاطر قصه اى كه نظير قصه ابى الدرداء داشته ، و روايات به هر حال بر بيش از تطبيق دلالت ندارد0
و در تهذيب به سند خود از حسين بن سعيد از اساتيد و راويان سند خود از امام صادق (عليه السلام ) روايت كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) فرمود: هر جا كه آزاد كردن يك برده به عنوان كفاره واجب است مى توان برده خردسال و تازه به دنيا آمده را آزاد كرد، مگر كفاره قتل كه حتما بايد برده بالغ را آزاد كرد، چون خداى عزّوجلّ درباره كفاره قتل فرموده : ( فتحرير رقبه مومنة )، و منظورش از رقبه مومنه كسى است كه اقرارش مسموع باشد و به حد بلوغ رسيده باشد (تا آخر حديث )0
و در تفسير عياشى از موسى بن جعفر (عليهما السلام ) روايت آمده كه شخصى از آن جناب پرسيد: از كجا فهميده مى شود كه فلان برده مومن است ؟ فرمود: بر اساس فطرت .
و در كتاب فقيه از امام صادق (عليه السلام ) روايت كرده كه در پاسخ از اين مساله كه لشگر اسلام در بلاد كفر مردى مسلمان را (به خيال اينكه كافر است ) كشته اند، فرمود: امام مسلمين وقتى از ماجرا خبر دار مى شود، بجاى آن مسلمان كه كشته شده ، يك برده مسلمان آزاد مى كند، اين دستور خداى عزّوجلّ است كه مى فرمايد:( فان كان من قوم عدو لكم ).
مؤّلف : نظير اين روايت را عياشى آورده و در اينكه فرمود:(به جاى آن ) اشاره است به اينكه حقيقت آزاد كردن برده ، اضافه شدن فردى است به آزادگان مسلمين ، بخاطر اينكه يك نفر از عدد آنان كاسته شده ، و مادر سابق به اين نكته اشاره كرديم 0
و چه بسا كه از اين نكته استفاده شود كه بطوركلى مصلحت در آزاد كردن بردگان در همه كفارات همين افزوده شدن يك فرد غير عاصى است به جمعيت مؤ منين ، بخاطر كم شدن يك فرد عاصى از آنان ،(دقت بفرمائيد)0
و در كافى از امام صادق (عليه السلام ) روايت شده كه فرمود: اگر شخصى كه كفاره دو ماه پى در پى روزه به گردن دارد و در بين ماه اول يك روز روزه را بخورد، بايد دوباره همه يك ماه را از نو بگيرد و اگر يك ماه اول را پى در پى گرفت و چند روزى هم از ماه دوم گرفت ، ولى پيش آمدى برايش شد كه نتوانست ماه دوم را به پايان برساند، آن چند روز را قضا مى كند.
مؤّلف : منظور حضرت بطورى كه ديگران هم گفته اند اين است كه آنچه به عهده اش باقى مانده قضا مى كند، اين نكته از مساله تتابع (واينكه بايد پشت سر هم باشد) استفاده شده است .
رواياتى در ارتباط با قتل عمد و آيه (و منيقتل مؤ منا متعمدّا...)
 و در كافى و تفسير عياشى ، از آن جناب روايت شده در پاسخ شخصى كه پرسيد: آيا توبه مومنى كه مومن ديگر را عمدا به قتل رسانده باشد قبول است يانه ؟ فرمود: اگر او را به جرم اينكه مومن و داراى ايمان است كشته باشد توبه ندارد و توبه اش قبول نيست و اگر از شدت خشم و يا به خاطر چيزى از منافع دنيا بوده ، توبه اش اين است كه از او انتقام بگيرند و اگر هيچكس نفهميده كه او قاتل است (و در نتيجه كارش به محكمه نكشيده ) خودش نزد ورثه مقتول مى رود و اقرار مى كند به اينكه مقتول آنان را وى كشته ، اگر او را عفو كردند و به قتل نرساندند خونبها مى پردازد و علاوه بر دادن خونبها به ورثه به عنوان توبه به درگاه خداى عزّوجلّ يك برده آزاد مى كند و دو ماه پى در پى روزه مى گيرد و شصت مسكين را طعام مى دهد0
و در تهذيب به سند خود از ابى السفاتج از امام صادق (عليه السلام ) روايت آورده كه درتفسير جمله :( و من يقتل مومنا متعمدا فجزاوه جهنم ) فرموده : جزاى او جهنم است ، البته اگر بخواهد كيفرش كند0
مؤّلف : اين معنا در تفسير درالمنثور از طبرانى وديگران از ابى هرير، از رسول خدا (صلى اللّه عليه و آله ) روايت شده ، و روايات بطورى كه ملاحظه مى كنيد مشتمل است بر نكاتى كه گفتيم آيات مشتمل بر آن است و در باب قتل و قصاص روايات بسيارى وارد شده كه علاقمندان مى توانند آنها را در جوامع حديث از نظر بگذرانند0
و در تفسير مجمع البيان در ذيل جمله :( و من يقتل مومنا متعمدا فجزاوه جهنم ...) مى گويد: اين آيه درباره ضبابه كنانى نازل شده ، كه برادرش هشام را در محله بنى النجار كشته يافت و جريان را به عرض رسول خدا (صلى الله عليه وآله و سلم ) رسانيد، رسول خدا (صلى اللّه عليه و آله ) قيس بن هلال فهرى را با وى روانه كرد و به وى فرمود: به بنى النجار بگو اگر قاتل هشام را مى شناسيد تحويل برادرش دهيد تا از او قصاص كند، و اگر نمى شناسيد خونبهاى هشام را به برادرش بپردازيد، قيس بن هلال فهرى رسالت رسول خدا (صلى اللّه عليه و آله ) را ابلاغ نموده ، بنى النجار خونبها را دادند، وقتى قيس بن هلال فهرى به اتفاق ضبابه بر مى گشتند شيطان در دل وى وسوسه اى انداخت ، كه چطور اين ننگ را بر خود هموار مى كنى كه بنى النجار خون برادرت را بريزند و تو، به گرفتن پول خون اكتفا كنى ؟ خوب است همان قيس بن هلال را كه همراه تو است به قتل برسانى ، تا يك نفر را به جاى برادرت كشته باشى و ديه اى هم اضافه عايدت شده باشد، سرانجام شيطان كار خود را كرد و تيرى به طرف قيس افكند و او را كشت و شترى را سوار شده ، با حالت كفر به مكه برگشت ، و اين اشعار را سرود: قتلت به فهرا و حملت عقله سراة بنى النجار ارباب فارع
فادركت ثارى و اضطجعت موسدا و كنت الى الاوثان اول راجع


يعنى من به خونخواهى ، هشام فهر را بكشتم و خونبهايش را نيز به گردن بزرگان بنى النجار انداختم كه ارباب ملك هاى سرزمين فارعند و از آنان گرفتم ، پس هم خونبها را گرفتم و هم خاطر خود را آسوده ساخته ، به راحتى خوابيدم و در آخر به مسلك بت پرستى خود برگشتم او اول كسى بود كه از اسلام به بت پرستى برگشت .
رسول خدا (صلى اللّه عليه و آله ) فرمود: او را نه در حرم امنيت مى دهم ، نه در خارج حرم ،(خونش هدراست هر كجا ديده شد بايد كشته شود)، اين قصه را ضحاك و جماعتى از مفسرين روايت كرده اند(اين بود گفتار صاحب مجمع )0
مؤّلف : قريب به اين مضمون از ابن عباس و سعيد بن جبير و غير آن دو نيز روايت شده است 0
روايتى در ذيل آيه (ياايهاالذين آمنوا اذا ضربتم فىسبيل الله ...)
 و در تفسير قمى ذيل آيه شريفه :( يا ايها الذين آمنوا اذا ضربتم فى سبيل اللّه ...) آمده كه اين آيه بعد از مراجعت رسول خدا (صلى اللّه عليه و آله ) از جنگ خيبرنازل شد و رسول خدا (صلى اللّه عليه و آله ) اسامه بن زيد را به سركردگى جمعيتى به طرف دهات يهودى نشين كه در ناحيه فدك قرار داشت فرستاد، تا آنان را به اسلام دعوت كنند، در يكى از آن دهات مردى بود به نام مرداس بن نهيك فدكى ، وقتى شنيد جمعيتى از ناحيه رسول خدا (صلى اللّه عليه و آله ) آمده اند، خانواده و اموال خو د را جمع نموده ، در ناحيه كوه (و شايد مراد ناحيه شام باشد) جاى داده و خود به طرف اسامه مى آمد در حالى كه مى گفت :( اشهد ان لا اله الا اللّه و ان محمدا رسول اللّه ) همينكه نزديك اسامه رسيد، اسامه با اينكه شهادت او را مى شنيد، ضربتى بر او زد و به قتلش رسانيد، و چون به حضور رسول خدا (صلى اللّه عليه و آله ) شرفياب شد جريان را به عرض رسانيد، حضرت فرمود: مردى را كشتى كه داشت شهادت مى داد معبودى بجز اللّه نيست و اينكه من فرستاده خداى تعالى هستم ؟ اسامه عرض كرد: يا رسول اللّه او به خاطر كشته نشدن شهادت مى داد، رسول خدا (صلى اللّه عليه و آله ) فرمود: تو نه پرده از روى قلب او برداشتى (تا از باطن او آگاه شوى ) و نه آنچه را كه به زبان گفت پذيرفتى و نه از باطن نفس او آگاه بودى ، اسامه چون اين بشنيد سوگند ياد كرد كه ديگر احدى از گويندگان شهادتين را به قتل نرساند (و به همين بهانه در جنگ هائى كه امير المؤ منين (عليه السلام ) با فرقه هائى از مسلمانان كرد تخلف نمود) و خداى تعالى در همين مورد بود كه آيه : و ( لا تقولوا لمن القى اليكم السلم لست مومنا، تبتغون عرض الحيوة الدنيا...) نازل فرمود.
مؤ لف : طبرى نيز اين روايات را در تفسير خود از سدى نقل كرده و سيوطى در تفسير الدرالمنثور روايات زيادى در سبب نزول آيه مذكور نقل كرده ، كه در بعضى از آنها آمده : داستان مربوط به مقداد بن اسود بوده و در بعضى ديگر آمده كه راجع به ابى الدرداء بوده و بعضى ديگر آن را مربوط به محلم بن جثامه دانسته ، و در بعضى ديگر اصلا نام صاحب داستان يعنى قاتل و مقتول نيامده و قصه بطور سر بسته آمده و ليكن در بين همه اينها روايت اسامه بن زيد كه به بهانه سوگندش از جنگ هائى كه امام اميرالمؤ منين (عليه السلام ) داشت تخلف ورزيد معروف است ، و در كتب تاريخ نقل شده و خدا داناتر است .
آيات 100 95 نساء

لا يستوى القاعدون من المؤ منين غير اولى الضرر و المجهدون فى سبيل اللّه بامولهم و انفسهم فضل اللّه المجهدين بامولهم و انفسهم على القاعدين درجة و كلا وعد اللّه الحسنى و فضل اللّه المجهدين على القعدين اجرا عظيما(95) درجات منه و مغفرة و رحمة و كان اللّه غفورارحيما(96) ان الذين توفيهم الملائكة ظالمى انفسهم قالوا فيم كنتم قالوا كنا مستضعفين فى الارض قالوا الم تكن ارض اللّه واسعة فتهاجروا فيها فاولئك ماويهم جهنم و ساءت مصيرا(97) الا المستضعفين من الرجال و النساء و الولدان لا يستطيعون حيلة و لايهتدون سبيلا(98) فاولئك عسى اللّه ان يعفو عنهم و كان اللّه عفوا غفورا(99) و من يهاجر فى سبيل اللّه يجد فى الارض ‍ مراغما كثيرا و سعة و من يخرج من بيته مهاجرا الى اللّه و رسوله ثم يدركه الموت فقد وقع اجره على اللّه و كان اللّه غفورا رحيما(

ترجمه آيات
كسانى كه بدون عذر و علت از جهاد در راه خدا تقاعد مى ورزند با كسانى كه در راه او با مال و جان خود جهاد مى كنند يكسان نيستند، خداى تعالى مجاهدان با مال و جان خود را بر نشستگان از حيث درجه برترى داده ، و خدا به هر يك (از سه طائفه نامبرده يعنى متقاعدين بدون عذر و متقاعدين معذور و مجاهدين وعده اجرى عظيم داده است (95)0
درجه هاى او مغفرت و رحمت اوست ، و مغفرت و رحمت صفت خداى تعالى است (96)0
كسانى كه فرشتگان قابض ارواح در حالى جانشان را مى گيرند كه ستمگر خويشند از ايشان مى پرسند: مگر چه وضعى داشتيد كه اين چنين به خود ستم كرديد مى گويند: در سرزمينى كه زندگى مى كرديم ، اقويا ما را به استضعاف كشيدند، مى پرسند: مگر زمين خدا وسيع نبود و نمى شد به سرزمينى ديگر مهاجرت كنيد؟ و چون پاسخ و حجتى ندارند منزلگاهشان جهنم است كه چه بد سرانجامى است (97)0
مگر آن مستضعفينى از مردان و زنان و كودكان كه نه مى توانند استضعاف كفار را از خود دور سازند، و نه مى توانند از آن سرزمين به جائى ديگر مهاجرت كنند (98).
كه اينان اميد هست خدا از آنچه نبايد مى كردند درگذرد، كه عفو و مغفرت كار خدا است (99)0
و كسى كه در راه خدا از وطن چشم مى پوشد و مهاجرت مى كند، اگر به موانعى بر مى خورد به گشايش هائى نيز بر خورد مى نمايد و كسى كه هجرت كنان از خانه خويش به سوى خدا و رسولش درآيد و در همين بين مرگش فرا رسد، پاداشش به عهده خدا افتاده و مغفرت و رحمت كار خدا و صفت او است (100)0
بيان آيات
يكسان نبودن (مجاهدين ) و (قاعدين ) در فضيلت ، و ترغيب و تحريك نمودنمسلمين به پرداختن امر جهاد

لا يستوى القاعدون ...وانفسهم

كلمه (ضرر) به معناى كمبود در وجود است كمبودى كه مانع شود از اينكه آدمى به امر جهاد و قتال قيام نمايد، نظير كورى و شلى و بيمارى ، و مراد از جهاد با اموال ، انفاق آن در راه خدا و به منظور پيروز شدن بر دشمنان است و مراد از جهاد با اءنفس جنگيدن است .
و جمله :( و كلا وعد اللّه الحسنى ...) دلالت دارد بر اينكه مراد از اين اشخاصى كه قعود كردند(نشستند) كسانى است كه رفتن به جنگ را در زمانى ترك كردند كه احتياجى به رفتن آنان به جبهه جنگ نبوده ، چون به مقدار كفايت ديگران رفته بودند، چون مى فرمايد: خداى تعالى به هر دو طائفه (آنها كه به جهاد رفتند و آنها كه نرفتند) وعده حسنى داده ، پس غرض از جمله مورد بحث ترغيب و تحريك مسلمانان بر قيام به امر جهاد است ، تا مسلمين در رفتن به جهاد شتاب نموده ، از يكديگر سبقت بگيرند.
دليل ديگر بر اينكه مراد اين معنا است اين است كه خداى سبحان اولى الضرر (بيماران و نابينايان و امثال آنان ) را استثناء كرده ، سپس ‍ حكم كرد به اينكه قاعدون و مجاهدين يكسان نيستند، با اينكه اولى الضرر در مساوى نبودنشان با مجاهدين در راه خدا مانند قاعدينند0
و به فرضى هم كه بگوئيم خداى تعالى ثواب و مصلحتى كه از اولى الضرر به خاطر نرفتنشان به جبهه جنگ بر طبق نياتشان تلافى مى كند، (اگر واقعا نابينائى متاسف است از اينكه چرا نمى تواند در جهاد شركت كند، خداى تعالى ثواب مجاهد به او مى دهد) اين معنا را نمى توانيم انكار كنيم كه اينگونه افراد فضيلت آن افرادى كه به جهاد رفتند يا شهيد شدند و يا بر دشمن پيروز گشتند را ندارند، خداى تعالى مجاهدين را بر قاعدين برترى داده ، هر چند كه قاعدين عذر موجه داشته باشند و سخن كوتاه اينكه : اين آيه شريفه مى خواهد مؤ منين را تحريك و تشويق به جهاد نموده ، و روح ايمان آنان را براى سبقت گيرى در خير و فضيلت بيدار كرده كند0

فضل اللّه المجاهدين باموالهم و انفسهم على القاعدين درجة

اين جمله در مقام تعليل مطلب قبل است ، كه جمله :( لا يستوى ...) آن را افاده مى كرد و به همين خاطربود كه با واو عاطفه و ساير وسائل عطف اين جمله را عطف نفرمود و كلمه ( درجه ) به معناى مقام و منزلت است و درجات به معناى منزلتى بالاتر است بعد از منزلتى پائين تر، و معناى جمله : ( و كلا وعد اللّه الحسنى ...) اين است كه خداى عزّوجلّ به هر يك از دو طائفه قاعدين و مجاهدين و يا به هر يك از سه طائفه قاعدين غير اولى الضرر و قاعدين اولى الضرر و مجاهدين وعده حسنى داده است و كلمه :( حسنى ) صفتى است كه موصوف آن حذف شده و تقدير كلام ( كلا وعد اللّه العاقبه الحسنى ) و( يا مثوبه الحسنى ) و يا چيزى نظير اينها است ، و اين جمله در سياق و زمينه دفع توهم است ، چون مومنى كه به جهاد نرفته وقتى جمله :( لا يستوى القاعدون ...درجة ) را مى شنود، اى بسا كه ممكن است توهم كند كه پس او از هر اجرى و مثوبتى تهى دست است و هيچ فائده اى از ناحيه ايمانش و ساير اعمال صالحى كه دارد عايدش نمى شود، لذا براى دفع اين توهم فرمود:( و كلا وعد اللّه الحسنى )

و فضل اللّه المجاهدين على القاعدين اجرا عظيما درجات منه و مغفرة و رحمة

اين تفصيل و برترى دادن مجاهدين بر قاعدين به منزله بيان و شرح است براى تفصيلى كه قبل از اين جمله بطور اجمال ذكر شده بود و علاوه بر شرح و تفصيل فائده ديگرى را نيز دارد و آن اين است كه اشاره كند به اينكه مومن سزاوار نيست به آن وعده حسنى كه خداى تعالى به عموم مؤ منين (چه مجاهدين و چه قاعدين ) داده بود قناعت كند و وعده :( و كلا وعد اللّه الحسنى ) را دست آويز قرار داده ، از رفتن به جنگ و شركت در جهاد فى سبيل اللّه و تلاش در اعلاى كلمه حق و كوبيدن باطل كسالت بورزد، زيرا درست است كه خداى تعالى به قاعدين نيز حسنى مى دهد ولى مجاهدين را به درجاتى از مغفرت و رحمت اختصاص داده كه نمى توان آن را ناديده گرفت و در امر آن مغفرت و رحمت سهل انگارى نمود0
بيان شگفتى آيات مربوط به تفضيل مجاهدين بر قاعدين ، از نظر سياق ، و دفعتوهم وجود شائبه تناقض در آن دو آيه
و بايد دانست كه امر اين آيه در سياقى كه دارد عجيب است ، اولا براى اينكه نخست مجاهدين را مقيد كرد به مجاهدين در راه خدا به اموال و انفس و سپس براى بار دوم آنان را با قيد ( باموالهم و انفسهم ) آورد و در نوبت سوم بدون هيچ قيد نام برد0
و ثانيا براى اينكه در برترى دادن مجاهدين بر قاعدين نخست فرمود: اين برترى به يك درجه است و سپس فرمود به چند درجه است ، حال بايد ديد وجه اين قيدها و اختلاف درجه و درجات چيست .
اما اينكه در آغاز مجاهدين را مقيد كرد به ( المجاهدون فى سبيل اللّه باموالهم و انفسهم ) وجهش اين است كه زمينه گفتار، زمينه برترى دادن جهاد بر ترك جهاد و يا بگو نشستن در خانه است و جهاد وقتى بر قعود برترى دارد كه در راه خدا باشد نه در راه هواهاى نفسانى و نيز جهاد در راه خدا به خاطر همينكه در راه خدا است وقتى ارزش دارد كه با عزيزترين و محبوب ترين محبوب ها بوده باشد، يعنى با مال و از مال عزيزتر با جان باشد، و لذا در اول گفتار فرمود :( و المجاهدون فى سبيل اللّه باموالهم و انفسهم ) تا حقيقت مذكور را به روشن ترين وجهى بيان كرده باشد، بطورى كه ديگر جائى براى اشتباه باقى نگذارد0
سپس بعد از آنكه فرمود: ( و فضل اللّه المجاهدين باموالهم و انفسهم على القاعدين درجة ...) هر چند از آن جهت كه در بالا گفتيم ديگر احتياجى نبود آن قيدها را يعنى قيد باموالهم وانفسهم را تكرار كند، چون فبلا آن دو قيد را آورده و آن جهت را افاده كرده بود و از آن جهت كسى دچار اشتباه نمى شد، ليكن از آنجائى كه اين جمله چسبيده به جمله : ( و كلا وعد اللّه الحسنى ) بود كلام احتياج پيدا كرد به اينكه علت آن برترى را روشن سازد و بفهماند اگر خداى تعالى مجاهدين به اموال و انفس را بر قاعدين برترى داده ، علت اين برترى دادنش همان انفاق مال و بذل جان است ، جان و مالى كه هر كسى آن را دوست مى دارد و به همين جهت در اين نوبت براى تقييد كلمه (مجاهدين ) به ذكراين سبب اكتفا كرد و ديگر قيد فى سبيل اللّه را تكرار نكرد و تنها فرمود: ( المجاهدين باموالهم و انفسهم )، و اما اينكه براى نوبت سوم فرمود:( و فضل اللّه المجاهدين على القاعدين اجرا عظيما) از آنجا كه ديگر احتياجى به ذكر آن قيدها نبود، نه همه آنها و نه بعضى از آنها، لذا همه را ترك كرد0
و اما اينكه در نوبت دوم درجه را به صيغه جمع آورد و فرمود:( درجات وجهش اين است كه در مقام بيان درجه و اينكه آيا يكى است و يا متعدد است نبود، تنها مى خواست بفرمايد: مجاهدين از حيث درجه مانند قاعدين نيستند و لذا كلمه ( درجة ) را منصوب آورد تاتميز باشد و بفهماند اين برترى از حيث درجه است .
و اما در نوبت دوم كه فرمود:( و فضل اللّه المجاهدين على القاعدين اجرا عظيمادرجات منه ...) كانه لفظ (فضل ) متضمن معناى اعطاء و يا معنائى شبيه به آن است و جمله ( درجات منه )، بدل و يا عطف بيان براى جمله ( اجراعظيما) است و مى خواهد بفرمايد: خداى تعالى مجاهدين را اجرى عظيم داده ، در حالى كه آنان را بر قاعدين اجرى عظيم بخشيده و يا پاداش داده ، و آن اجر عظيم عبارت است از درجاتى از ناحيه خودش و بنابراين آيه شريفه در ابتدايش اين نكته را افاده مى كند كه مجاهدين از نظر مقام و منزلت با قاعدين يكسان نيستند بلكه برترى دارند و در اينكه اين برترى به يك منزلت است و يا منزلت هاى بسيار، ساكت است ولى در آخرش روشن مى سازد ك ه اين منزلت يك منزلت نيست بلكه منازل و درجات بسيارى است و اين درجات اجرعظيمى است كه خداى تعالى به وسيله آن مجاهدين را ثواب مى دهد0
همه اينهائى كه گفته شد به اين اميد بود كه شايد با اين بيان اشكالى كه در اين آيه شده دفع شود وآن اشكال اين است كه از آيه شريفه بوى تناقض مى آيد، زيرا در اول آيه تفاوت مجاهدين با قاعدين را يك درجه دانسته و در آخر آيه چند درجه و مفسرين به منظور پاسخگوئى از اين اشكال وجوهى ذكر كرده اند كه در بيشتر آنها و يا همه آنها نوعى تكلف به چشم مى خورد0
مثلا يكى از آن وجوه اين است كه مراد از تفضيل در اول آيه تفضيل مجاهدين بر قاعدين معذور و داراى عذر موجه است ، و در ذيل آيه منظور برترى دادن مجاهدين بر قاعدينى است كه بدون عذر موجه از رفتن به جهاد تقاعد ورزيده اند، ت فضيل اولى به يك درجه است و تفضيل دومى به چند درجه و هيچ تناقضى هم در كلام نيست .
يكى ديگر اين است كه مراد از درجه در اول آيه منزلت دنيوى از قبيل غنيمت جنگى و نام نيك و امثال اينها است و مراد از درجات در آخر آيه درجات اخروى است كه نسبت به امتيازات دنيوى بسيار زياد است ، همچنانكه خداى عزّوجلّ فرموده : ( و للاخرة اكبر درجات )0
يكى ديگراين است كه مراد از درجه در اول آيه مقام و منزلتى است كه بندگان خدا نزد خداى تعالى دارند و اين امرى است معنوى و مراد از درجات كه در ذيل آيه آمده ، منازل بهشتى و درجات رفيع آن است كه امرى است حسى ، ليكن خواننده محترم خوب مى داند كه در آيه شريفه هيچ دليلى بر هيچيك از اين اقوال و وجوه نيست .
و ضمير در كلمه ( منه ) احتمال دارد به خداى تعالى برگردد، مويد اين احتمال جمله : ( و مغفرة و رحمة ) است ،البته اين تاييد وقتى تمام است كه بگوئيم جمله مذكور بيانگر درجات است ، و معلوم است كه مغفرت و رحمت از ناحيه خدا است 0 (و بنا بر اين احتمال معنا چنين مى شود كه آن اجر عظيم عبارت است از درجاتى از ناحيه خدا و مغفرت و رحمتى )0
احتمال هم دارد ضمير مذكور به كلمه (اجر) برگردد، (كه در اين صورت معنا چنين مى شود كه خدا درجاتى از آن اجر عظيم و مغفرتى و رحمتى را خاص مجاهدين مى كند)0
از ظاهر جمله : ( و مغفرة و رحمة ) چنين بر مى آيد كه بيان باشد براى كلمه درجات ، چون درجات عبارت است : از منزلت هائى از ناحيه خداى سبحان ، و اين منزلت ها هر چه باشد مصداق مغفرت و رحمت است و شما خواننده محترم در بعضى از مباحث گذشته توجه فرموديد كه رحمت (يعنى افاضه نعمت از ناحيه خدا) موقوف براين است كه فبلا موانع بر طرف شود و همين برطرف كردن موانع از كسى كه مبتلاى به آن است ، خود مصداقى است از مغفرت و بلكه عين مغفرت است و لازمه اين سخن آن است كه مرتبه اى از مراتب نعمت هاى الهى و هر درجه و منزلتى رفيع ، مغفرتى باشد نسبت به مرتبه اى كه بالاتر از آن است و بنا بر اين صحيح است بگوئيم درجات اخروى هر چه باشد هم مغفرتى است از ناحيه خداى سبحان و هم رحمتى است از آن جناب ، و در قرآن كريم غالب مواردى كه كلمه رحمت و امثال آن بكار رفته ، مغفرت نيز با آن بكار رفته است ، مانند آيات زير:( مغفرة و اجر عظيم ) مغفرة و رزق كريم )، ( مغفرة و اجر كبير )، ( و مغفرة من اللّه و رضوان ) ( و اغفر لنا و ارحمنا) و آيات و موارد ديگرى نظير اينها.
خداى تعالى در آخر، كلام خود را با جمله : ( و كان اللّه غفورا رحيما) ختم فرمود و مناسبت اين دو اسم يعنى اسم غفور و رحيم از ميان اسماى خداى تعالى با مضمون آيه و مخصوصا با جمله : ( و مغفرة و رحمة ) روشن است حاجتى به توضيح ندارد0

ان الذين توفيهم الملائكة ظالمى انفسهم

لفظ ( توفيهم ) مى تواند صيغه ماضى باشد و هم صيغه مضارع و اگر آن را مضارع بگيريم اصلش ( تتوفيهم ) بوده و يكى از دو (تاء) آن به منظور تخفيف حذف شده ،همچنانكه مى بينيم در آيه شريفه : ( الذين تتوفيهم الملائكة ظالمى انفسهم فالقوا السلم ما كنا نعمل من سوء)، حذف نشده آن آمده است .
مراد به ظلم همچنانكه آيه سوره نحل تاييد مى كند ظلم به نفس است و ظلم به نفس در اثر اعراض از دين خدا و ترك اقامه شعائر خدا حاصل مى شود و اين نيز در اثر واقع شدن و زندگى كردن در بلاد شرك و در وسط كفار قرار گرفتن پديد مى آيد، انسان وقتى خود را در چنين وضعى و موقعيتى قرار دهد ديگر راهى ندارد كه معارف دين را بياموزد و بدانچه دين خدا او را بدان مى خواند عمل كند و به وظائف عبوديت قيام نمايد0
اين آن معنائى است كه ما از زمينه آيه (و نه از لفظ آن ) استفاده مى كنيم 0چون ملائكه از اينگونه افراد در هنگام مرگشان مى پرسند: در چه شرائطى بوديد؟ و آنان در پاسخ مى گويند: ما در زمين مستضعف بوديم 0
خداى تعالى در آيات زير كه كلمه (ظلم ) مطلق آمده ، يعنى نفرموده : ظلم به نفس و يا ظلم به غير، ظلم را معنا و تفسير كرده ، فرموده : ( لعنة اللّه على الظالمين الذين يصدون عن سبيل اللّه و يبغونها عوجا)، و حاصل تفسير اين دو آيه از كلمه ظلم با ظهورى كه ما از سياق آيه مورد ب حث گرفتيم منطبق است (چون ما گفتيم مراد به ظلم ، ظلم به نفس است و گفتيم كه اين ظلم از چه چيز ناشى مى شود، از اينكه آدمى به معارف دين صحيح بر خورد كند و آنچه مى شنود تحريف شده و يا تهمت و دروغ باشد كه دو آيه نامبرده نيز ظالم را همين معنا كرد)0

قالوا فيم كنتم

يعنى از نظر ديندارى در چه وضعى قرار داشتيد؟ و در كلمه (فيم ) حرف (م ) در اصل (ما) بوده ، كه يكى از وسائل استفهام و پرسش است و الف آن به منظور تخفيف حذف شده 0
و در اين آيه دلالتى فى الجمله و سربسته هست برصحنه اى كه در زبان روايات از آن تعبير شده به سوال قبر، و فرموده اند كه فرشتگان خداى تعالى از هر كسى كه از دنيا مى رود و او را دفن مى كنند سوالهائى پيرامون دين او و عقائدش از او مى كنند و اين تنها آيه مورد بحث نيست كه بر آن صحنه دلالت دارد، بلكه آيات زير نيز بر آن دلالت دارد: ( الذين تتوفيهم الملائكة ظالمى انفسهم فالقوا السلم ما كنا نعمل من سوء، بلى ان اللّه عليم بما كنتم تعملون ، فادخلوا ابواب جهنم خالدين فيها فلبئس مثوى المتكبرين ، و قيل للذين اتقوا ما ذا انزل ربكم قالوا خيرا) و ما ان شاء اللّه تعالى در تفسير سوره نحل بحثى در اين باره ايراد خواهيم كرد.
توبيخ كسانى كه بر اثر سلطه مشركين بر آنها از تمسك به دين باز ماندندبخاطر مهاجرت نكردنشان به سرزمينى ديگر

قالوا كنا مستضعفين فى الارض ، قالوا الم تكن ارض اللّه واسعة فتهاجروا فيها

سوال ملائكه كه مى پرسند: ( فيم كنتم ) سوالى است از حال و وضعى كه از نظر دين در زندگى داشتند و اينها كه مورد سوال قرار مى گيرند، كسانى هستند كه از جهت دين وضع خوبى نداشتند و لذا در پاسخ ملائكه به جاى اينكه حال خود را شرح بدهند سبب آن را ذكر مى كنند، و آن سبب اين است كه در زندگى در سرزمينى زندگى مى كرده اند كه اهل آن مشرك و نيرومند بودند و اين طائفه را استضعاف كرده ، بين آنان و بين اينكه به شرايع دين تمسك جسته و به آن عمل كنند حائل شدند0
و چون اين عذر يعنى عذر استضعاف (البته اگر راست گفته باشند ) بدين جهت مانع ديندارى آنان شده كه نخواسته اند از آن شهر و آن سرزمين چشم بپوشند، و گرنه دچار اين استضعاف نمى شدند، چون مشركين نيرومند آنجا در ساير سرزمين ها نيروئى نداشته اند، پس استضعاف اين مستضعفين بطور مطلق نبوده ، استضعافى بوده كه خودشان خود را به آن دچار كردند و مى توانستند با كوچ كردن از سرزمين شرك به سرزمين ديگر خود را از آن برهانند، لذا فرشتگان ادعاى آنان را كه گفتند: ما مستضعف بوديم تكذيب مى كنند و مى گويند: زمين خدا فراخ ‌تر از آن بود كه شما خود را در چنان شرائط قرار دهيد، شما مى توانستيد از حومه استضعاف درآئيد و به جاى ديگركوچ كنيد، پس شما در حقيقت مستضعف نبوديد، چون مى توانستيد از آن حومه خارج شويد، پس اين وضع را خود براى خود و به سوء اختيار خود پديد آورديد0
پس جمله : ( الم تكن ارض اللّه واسعة فتهاجروا فيها) استفهامى است توام با سرزنش ، همچنانكه سوال ( فيم كنتم ) نيز اين سرزنش را در بر دارد، ممكن هم هست بگوئيم : استفهام اول براى تقرير است ، يعنى به راستى مى خواهند بپرسند چه وضعى داشته اند، چون اين سوال از ملائكه موكل بر قبض ارواح اختصاص به ظالمين ندارد، بلكه همانطور كه از آيات سوره نحل نيز استفاده شد، اين سوال را ازهمه مى كنند، چه متقين و چه غير ايشان ، و به راستى مى خواهند بفهمند كه اين شخص كه دارند جانش ‍ را مى گيرند، از كدام طائفه بوده ، و وقتى معلومشان شد كه از ظالمين بوده ، آن وقت به عنوان سرزنش مى پرسند: ( الم تكن ارض ‍ اللّه واسعه )، پس استفهام دوم به هر حال توبيخى است ، چه اينكه اولى نيز توبيخى باشد و چه نباشد0
ملائكه در گفتار خود كلمه (ارض ) را بر كلمه (اللّه ) اضافه كردند و زمين را به خدا نسبت داده ، پرسيده اند: مگر ارض خدا واسع نبود؟ و اين خالى از يك نكته نيست و آن نكته اشاره است به اينكه خداى سبحان قبل از آنكه بندگان خود را به ايمان و عمل صالح دعوت كند، اول زمين خود را فراخ قرار داد تا اگر كسى شرائط محليش اجازه اش نمى دهد ايمان بياورد به محل ديگر برود و اين نكته كه در آيه مورد بحث بطور اشاره آمده در آيه زير نيز به آن اشاره كرده مى فرمايد:( و من يهاجر فى سبيل اللّه يجدفى الارض مراغما كثيرا وسعة ).
ملائكه علاوه بر اين ارض اللّه را متصف به صفت فراخى كردند و اين براى آن بود كه بتوانند از هجرت تعبير كنند به ( فتهاجروا فيها)، يعنى هجرت كنيد از بعضى قسمت هاى زمين به بعضى ديگر آن ، و اگر فرض وسعت در بين نبود على القاعده بايد مى گفتند: ( فتهاجروا منها)، از آن نقطه كه بوديد هجرت مى كرديد0
خداى تعالى بعد از نقل گفتگوى ملائكه با انسان در حال احتضار در باره ستمكاران حكم كرده به (اينكه اينان منزلگاهشان جهنم است و بد منزلگاهى است )0

الا المستضعفين من الرجال و النساء و الولدان ...)

اين استثناء به اصطلاح استثنائى است منقطع ، يعنى افراد استثناء شده فبلا در بين جمعيت مستثنامنه نبودند و اگر افراد نام برده يعنى رجال و نساء و ولدان را نخست مستضعف خواند و سپس اين تعبير خود را با جمله بعدى تفسير كرد، براى اين بود كه بفهماند افرادى كه فبلا مورد بحث بودند ادعاى استضعاف مى كردند، ولى در حقيقت مستضعف نبودند، چون مى توانستند شرائط ز ندگى خود را عوض كنند و خود را از استضعاف رها سازند مستضعف حقيقى اين مردان وزنان و كودكانى هستند كه نمى توانند خود را از وضعى كه دارند رها سازند و اگر بطور مفصل يكى يكى طبقات آنها را برشمرد و فرمود:(مردان و زنان و كودكان )، براى اين بود كه حكم الهى را بطور روشن بيان كند و ديگر جاى سوال براى كسى باقى نگذارد0

لا يستطيعون حيلة و لا يهتدون سبيلا

كلمه (حيلت ) گوئى بناى نوع از مصدر(حيلولت ) (حائل و مانع شدن )، بوده و معنايش نوعى حائل شدن بوده و سپس به عنوان آلت استعمال شده و معناى (وسيله و آلت حائل شدن بين دو چيز) را به خود گرفته است 0 و ممكن است حال باشد براى حصول و دست يابى بر چيزى و يا حالى ديگر، ولى استعمالش در آنچه پنهانى صورت بگيرد و نيز در امور ناپسند بيشتر از ساير موارد است ، و به هر حال بطورى كه راغب گفته ، در ماده اين كلمه معناى دگرگونگى خوابيده و معناى جمله اين است كه :(همه ستمكاران نامبرده ماءوايشان در جهنم است ، مگر مستضعفينى كه استطاعت ندارند و نمى توانند استضعافى كه از ناحيه مشركين متوجه آنان است را با حيلتى از خود برگردانند و براى خلاصى از شر آنان راه به جائى نمى برند) و بنابراين مراد از سبيل بطورى كه سياق آن را مى رساند اعم از راههاى محسوس و غير محسوس است ، هر دو را شامل مى شود در حقيقت استثناء نموده است كسانى را كه اهل مكه اند و براى مهاجرت راه مدينه را بلد نيستند و راه چاره اى هم براى نجاتشان از شر مشركين و از استضعاف در برابر عذاب و فتنه آنان سراغ ندارند0
گفتارى در معناى مستضعف
آيه مورد بحث اين معنا را روشن مى سازد كه جهل به معارف دين در صورتى كه ناشى از قصور و ضعف باشد و خود انسان جاهل هيچ دخالتى در آن قصور و در آن ضعف نداشته باشد در درگاه خداى عزوجل معذور است .
توضيح اينكه خداى سبحان جهل به دين و هر ممنوعيت از اقامه شعائر دينى را ظلم مى داند، ظلمى كه عفو الهى شامل آن نمى شود، آنگاه از اين قانون كلى مستضعفين را استثناء نموده ، عذر آنان را كه همان استضعاف باشد پذيرفته است 0 آنگاه با بيانى كلى كه هم شامل آنان شود و هم شامل غير آنان معرفيشان نموده و آن بيان كلى عبارت است از اينكه كسى نتواند محذورى را كه مبتلاى بدان است دفع كند و اين معنا همانطور كه شامل مستضعفين مورد بحث مى شود
كه در سرزمينى قرار گرفته اند كه اكثريت و قدرت در آنجا به دست كفار است و چون عالمى دينى نيست كه معارف دين را از او بياموزند و يا محيط كفر و ترس از شكنجه هاى طاقت فرساى كفار اجازه نمى دهد به آن معارف عمل كنند و از سوى ديگر قدرت بيرون آمدن از آن جا و رفتن به محيط اسلام را هم ندارند، يا به خاطر اينكه فكرشان كوتاه است و يا گرفتار بيمارى و يا نقص بدنى و يا فقر مالى و يا موانع ديگرند، همچنين شامل كسى هم مى شود كه اصلا ذهنش منتقل به اين معنا كه دينى هست و معارف دينى ثابتى وجود دارد و بايد آن معارف را آموخته مورد عملش قرار داد نمى شود، هر چند كه اين شخص عنادى با حق ندارد و اگر حق به گوشش بخورد به هيچ وجه از قبول آن استكبار نمى ورزد، بلكه اگر حقانيت مطلبى برايش روشن شود آن را پيروى مى كند، ليكن حق برايش روشن نشده و عوامل مختلفى دست به دست هم داده و نگذاشته كه اين شخص به دين حق بگرايد0
چنين كسى نيز مستضعف است و مصداق استثناى در آيه است ، چيزى كه هست اگر اين شخص نمى تواند حيله اى بينديشد و نه راه به جائى ببرد، از اين جهت نيست كه راه را تشخيص داده ولى قدرت رفتن ندارد، چون دشمن به او احاطه دارد و شمشير و شلاق دشمنان حق و دين اجازه رفتن به او نمى دهد بلكه از اين جهت است كه عاملى ديگر او را به استضعاف كشانيده و آن عبارت است از غفلت ، و معلوم است كه با وجود غفلت ديگر قدرت معنا ندارد و با وجود جهل ديگر راه هدايت تصور نمى شود0
و اينكه گفتيم آيه شريفه شامل هر دو نوع مستضعف مى شود، به خاطر اطلاقى است كه در بيان آيه شريفه است و اين اطلاق ، عموميت علت را مى رساند و همين عموميت علت از آيات ديگر نيز استفاده مى شود، مانند آيه شريفه :( لا يكلف اللّه نفسا الا وسعها لها ما كسبت و عليها ما اكتسبت ، پس مطلب حق ، و دين حق و هر حق ديگرى كه انسان از آن غافل است ، در وسع انسان نيست و خداى تعالى هم كسى را از آن باز خواست نمى كند، همچنانكه مطلب حق و دين حق و هر حق ديگر اگر مورد توجه آدمى باشد ولى از ناحيه دشمن قدرت بر انجام آن را نداشته باشد آن نيز در وسع آدمى نيست و خداى تعالى در مورد آن بازخواستى ندارد0
و اين آيه شريفه يعنى آيه سوره بقره همانطور كه تكليف را در جائى كه خارج از وسع باشد بر مى دارد، همچنين ضابطه اى كلى در تشخيص مورد دست مى دهد و مى فهماند كجااست كه اگر تكليف را انجام ندهى معذورى و كجا است كه معذور نيستى ، و آن ضابطه كلى اين است كه انجام ندادن تكليف مستند به اكتساب و اختيار خود آدمى نباشد و خودش در اين ترك وظيفه هيچ دخالتى نداشته باشد0
بنابراين پس كسى هم كه يا به كلى از دين غافل است و يا به بعضى از معارف حقه آن جاهل است ، اگر غفلت و جهلش را علت يابى كنيم معلوم شود خودش يا به خاطر كوتاهى و يا سوء اختيار در جهلش دخالت داشته ، چنين كسى ترك وظيفه اش مستند به خودش ‍ است و گنه كار و مسؤ ول است و اگر بعد از ريشه يابى معلوم شد كه جهل و غفلتش و يا ترك وظيفه اش ، به هيچ مقدارى مستند به خود او نيست ، در نتيجه ترك وظيفه را مستند به او نمى دانيم و او را گناه كارى نمى شناسيم كه به علت استكبار از حق و يا انكار حق در مخالفت و گناه تعمد ورزيده باشد، پس هر انسانى آنچه از كارهاى خوب كه مى كند به سود خود مى كند و آنچه از كارهاى بد مى كند عليه خود مى كند، و اما اگر آنچه را كه مى كند به عنوان كار خوب و كار بد نمى كند و از خوبى و بدى آن جاهل و يا غافل است ، آن عمل نه بسود او است و نه عليه او.
از اينجا روشن مى شود كه مستضعف تهى دست است و چيزى از خوبى و بدى در دست ندارد، چون آنچه مى كرده به عنوان كار خوب و يا كاربد نمى كرده ، در نتيجه امر او محول به خداى تعالى است تا پروردگارش با او چه معامله كند؟ و اين معنا از ظاهر آيه شريفه :( فاولئك عسى اللّه ان يعفو عنهم و كان اللّه عفوا غفورا)، كه بعد از آيه مورد بحث است و نيز از آيه شريفه :( و آخرون مرجون لامراللّه اما يعذبهم و اما يتوب عليهم و اللّه عليم حكيم )، استفاده مى شود، البته با در نظر گرفتن اينكه رحمتش بر غضبش ‍ پيشى دارد، اميد عفو در آنان بيشتراست .
هيچ انسانى فى نفسه بى نياز از عفو الهى نيست

فاولئك عسى اللّه ان يعفو عنهم ...

اين طائفه هر چند كه گناهى عمدى مرتكب نشده اند، چون به علت جهلى كه دچار آن هستند در آنچه كرده اند معذورند، و ليكن در سابق هم گفتيم آدمى زاده همواره در بين سعادت و شقاوت خود دور مى زند و در شقاوتش همين بس كه در صدد تحصيل سعادت خود برنيايد، در نتيجه هيچ انسانى فى نف سه بى نياز از عفو الهى نيست ، او نيازمند به اين است كه خداى عزّوجلّ با عفو خود اثر شقاء را از دل او بزدايد، حال چه اينكه او فردى صالح باشد و يا طالح و يا هيچكدام ، و به همين جهت است كه خداى تعالى در جمله مورد بحث اميد عفو از آنان را ذكر كرده 0
در اين آيه شريفه سوالى است و آن اين است كه چرا از يك سو فرموده : ( عسى اللّه ان يعفو عنهم ) كه ظاهر آن در خطر بودن مستضعفين است ، و از سوى ديگر مى فرمايد:( و كان اللّه عفوا غفورا) كه ظاهرش اين است كه عفو الهى شامل مستضعفين مى شود، جوابش اين است كه همانطور كه گفتيم صرف تهى دست بودن نيز شقاوت است ، پس جا دارد بفرمايد:( اميد است خدا از آنان عفو كند) و از سوى ديگر چون اين طائفه را در صورت استثناء از ظالمينى نام برد كه مورد تهديد به ( ماواهم جهنم و ساءت مصيرا)، قرار گرفتند و ظاهر اين استثناء اين است كه اين طائفه استثناء داخل جهنم نمى شوند، لذا با جمله :( و كان اللّه عفوا غفورا) فهماند كه آرى اين طائفه مشمول عفو و مغفرت خداى تعالى هستند0

و من يهاجر فى سبيل اللّه يجد فى الارض مراغما كثيرا وسعة )

راغب در مفردات مى گويد: كلمه (رغام ) به فتح (راء) به معناى خاك نرم است ، اين هم كه مى گويند:(رغم انف فلان رغما)،معنايش اين است كه دماغ فلانى را به خاك ماليد، و همچنين باب افعال اين ماده يعنى (ارغم غيره دماغ غير خود را به خاك ماليد)، و اين تعبيرها را وقتى مى آورند كه گوينده بخواهد خشم خود را برساند، به اين شعر توجه فرمائيد:
اذا رغمت تلك الانوف لم ارضها ولم اطلب العتبى و لكن ازيدها
وقتى آن دماغها را به خاك ماليدم ، ديگر خوشنودشان نمى سازم و در صدد معذرت خواهى بر نمى آيم ، بلكه خشمشان را بيشتر مى كنم 0
كه در آن كلمه (رغمت ) در مقابل ارضاء قرار گرفته و اين مقابله به ما مى فهماند كه (رغمت ) دلالت بر اسخاط (باب افعال يعنى به خشم آوردن ) دارد، و به همين جهت است كه گاهى به صيغه ارغام تعبير نموده ، مى گويد:(ارغم اللّه انفه - خد ا دماغش را به خاك ماليد) كه در اين تعبير (ارغم ) همان معناى (اسخط) را مى دهد0 همچنانكه (راغم ) نيز معناى (ساخط) را مى بخشد، و آن اين است كه آن دو نفر هر يك كوشش مى كرد، دماغ ديگرى را به خاك بمالد، ولى اين ماده بطور استعاره در معناى منازعه استعمال شده ، از آن جمله خداى تعالى فرموده :( يجد فى الارض مراغما كثيرا) كه در اينجا كلمه (مراغم ) به معناى مذهب آمده - و به آيه اينطور معنا داده كه (هر كس در راه خدا مهاجرت كند، خداى تعالى راههاى زيادى پيش پايش باز مى كند0 در هر راهى كه ديد منكرى و گناهى دارد، گريبانش را مى گيرد كه لازم است از آن بابت به خشم آيد، راه خود را عوض مى كند) و خود ما انسانها هم مى گوئيم :( غضبت الى فلان من كذا) و هم مى گوئيم :(رغمت اليه ) اين بود گفتار راغب .
و بنا بر آنچه گفته شد، معناى آيه شريفه اين مى شود كه : هر كس در راه خدا يعنى به طلب خشنودى او مهاجرت كند، و به اين منظور از خانه و كاشانه اش چشم بپوشد كه هم از نظر اعتقادى و هم از نظر عملى پاى بند به دين خدا باشد، خواهد ديد كه در زمين نقاط بسيارى براى زندگى او هست 0 هر نقطه اى را كه موانع نمى گذارد او در آن نقطه دين خدا را اقامه كند، به وسيله مهاجرت به نقطه اى ديگر پناهنده مى شود و به اين وسيله دماغ آن مانع را بخاك مى مالد، و آن مانع را بخشم درمى آورد و يابا آن به نزاع برمى خيزد، و آن وقت است كه مى فهمد زمين خدا فراخ است .
در آيات سابق نيز خداى تعالى فرموده : ( الم تكن ارض اللّه واسعه ...) و با اين سابقه جا داشت بعنوان نتيجه گيرى فقط فرموده باشد:( و من يهاجر فى سبيل اللّه يجد فى الارض سعه ) ولى هم كلمه (سعه ) را آورد و هم كلمه (مراغما كثيرا) را براى اينكه خواست كلام را منطبق با غرض بسازد0
توضيح اينكه با آمدن كلمه (سعه ) در دو آيه قبل و در خود اين آيه ، آوردن كلمه (مراغما كثيرا) كه لازمه سعه و فراخى زمين است ، قيدى اضافى دركلام آمده و اين قيد اضافى را مقيد كرد به فى سبيل اللّه ، و فهماند كه هم مراغمه مقيد به سبيل اللّه است و هم سعه ، تا نتيجه بگيرد كه در دو آيه قبل هم كه قيد سبيل اللّه نيامده بود، اين قيد منظور بود و به مؤ منين ساكن در دار شرك و محيط كفرتذكر بدهد كه اگر در راه خدا مهاجرت كنند، خدا راههاى بسيارى پيش پايشان مى گذارد و اگر نكنند فردا كه مرگشان فرا مى رسد نمى توانند به ملائكه قبض ارواح بگويند : ما در زمين بيچاره بوديم 0 و اين موعظتى است به آنان كه در بيرون آمدن از محيط شرك ، دلگرم و تشويق و تشجيع مى شوند و با آرامش خاطر مهاجرت مى كنند0

و من يخرج من بيته مهاجرا الى اللّه و رسوله ...

مهاجرت به سوى خدا و رسول كنايه است ازمهاجرت به سرزمين اسلام ، سرزمينى كه انسانها مى توانند در آنجا با كتاب خدا و سنت رسول خدا (صلى اللّه عليه و آله ) آشنا شده ، و سپس به آن دو عمل كنند0
و ادراك موت ، استعاره به كنايه است از فرا رسيدن مرگ بطور طبيعى ، و يا ناگهانى چون از نظر تحت اللفظى ادراك به معناى آن است كه عقب مانده بدود تا خود را به آن كس كه جلو رفته برساند، و معلوم است كه مرگ كسى از آن كس عقب نمانده تا خود را به او برساند، پس معناى تحت اللفظى منظور نيست .
و همچنين اينكه از لزوم اجر و ثواب الهى بر خداى تعالى و بعهده گرفتن خداى تعالى كه به آنان پاداش دهد، تعبير فرمود به اينكه :( فقد وقع اجره على اللّه ) تعبيرى است كنايه اى (و نكته آن رساتر بودن كنايه است از تصريح ) و مى فهماند كه در نزد خداى عزّوجلّ اجرى است جميل و ثوابى است جزيل ، كه بطور حتم و صددرصد بنده مهاجر آن اجر را دريافت خواهد كرد، و خداى سبحان به الوهيت خود كه هيچ چيزى برايش گران و ناتوان كننده نيست ، پاداش آنان را مى دهد0
آرى ، هيچ چيزى كه او اراده كند، برايش ممتنع نيست ، وعده خود را خلف نمى كند0
و اگر كلام خود را با جمله و( كان اللّه غفورا رحيما) ختم كرد، براى اين بود كه وعده وفاى به اجر و ثوابى كه داده است را تاكيد مى كند0
گروهها و طوائف مختلف از مدعيان ايمان ، از لحاظ زندگى در دارالايمان يا دارالشرك واز لحاظ جهاد يا قعود، و يا هجرت ياسكون
خداى عزّوجلّ در اين آيات مؤ منين را - البته منظور ما از مؤ منين مدعيان ايمان هستند - از جهت اقامه در شهر ايمان و ماندن در شهر شرك به چند قسم تقسيم نموده و پاداش هر يك از اين طوائف را به نحوى كه سازگار با حال آنان باشد بيان نموده ، تا موعظتى و هشدارى و سپس ترغيب به هجرتى براى آنان باشد، تا هر چه زودتر و با عزمى جزم تر دار شرك را ترك نموده ، به دار ايمان مهاجرت كنند، و در آنجا اجتماعى تشكيل داده نيروى مجتمع اسلامى را تقويت نمايند، و نيز ترغيبى باشد به اتحاد و تعاون در احسان و تقوا، و اعلاى كلمه حق ، و برافراشته كردن پرچم توحيد و علوم دينى 0
طائفه اول كه سه قسم هستند: اول مجاهدين فى سبيل اللّه هستند كه در خانه ايمان قرار دارند، و با اموال و جان خود در راه خدا جهاد مى كنند0
دوم ، قاعدين هستند كه بدون عذر موجه - و صرفا بخاطر اينكه سربازانى بقدر كفايت وجود دارد - از رفتن به جهاد خوددارى كرده اند0
سوم ، آنهائى هستند كه با عذر موجه تخلف كرده اند، و خداوند به همه اينها وعده خوب داده ، ولى در عين حال ، مجاهدين را از نظر درجه ، برتر از قاعدين دانسته است .
طائفه دوم آنهائى هستند كه در دار شرك اقامت گزيده ، و هنوز مهاجرت نكرده اند، اينها نيز دو قسمند: يكى آنهائى كه در مهاجرت نكردن بخود ستم كرده اند، به اين معنا كه مى توانستند مهاجرت كنند، ولى سهل انگارى كردند اينها ماواءيشان جهنم است كه جايگاه بسيار بدى است 0 و دوم ، آنهائى هستند كه بخود ستم نكرده اند، چون ماندنشان در دار شرك از ناتوانى و استضعافشان بوده ،( لا يستطيعون حيله و لا يهتدون سبيلا) اين طايفه اميد آن دارند كه خداى تعالى از آنان در گذرد0
طايفه سوم ، كسانى هستند كه مستضعف نبوده ، از شهر و خانه خود خارج شدند و بسوى خدا و رسول او (صلى اللّه عليه و آله ) مهاجرت كردند و در دار هجرت مرگشان رسيده ، چنين كسانى اجرشان به عهده خداى تعالى است .
و اين آيات از نظر مضمون اختصاص به زمان رسول خدا (صلى اللّه عليه و آله ) مردم آن زمان ندارد، بلكه در همه زمانها جريان خواهد داشت ، هر چند كه سبب نزولش حالتى بوده كه مسلمين در زمان رسول خدا (صلى اللّه عليه و آله ) و در خصوص شبه جزيره عربستان ، و در فاصله زمانى بين هجرت به مدينه و بين فتح مكه داشته اند0 آن روز شبه جزيره عربستان به دو منطقه تقسيم مى شده : يكى سرزمين اسلام كه عبارت بوده از مدينه و قراء اطراف آن ، كه جماعتى از مسلمانان در آن زندگى مى كرده اند و آزادانه مراسم دينى خود را انجام مى دادند و مشركين و يهود و نصارائى كه آنجا بودند، مزاحمتى براى آنان فراهم نمى كردند، حال يا اينكه كارى به كار مسلمانان نداشتند، و يا اينكه با مسلمانان پيمان و معاهده اى داشته اند0
قسمت دوم ، سرزمين شرك بود كه عبارت بود از مكه و اطراف آن ، كه در تحت سيطره مشركين متعصب در بت پرستى قرار داشت 0 و مردم اين قسمت مزاحم مسلمانان بودند و در كار ديندارى آنان درد سر ايجاد مى كردند، و براى برگرداندن مؤ منين از دين اسلام به سوى شرك ، به بدترين جنايات و شكنجه ها دست مى زدند0
و اين عموميت ملاك ، اختصاص به مساله مورد بحث ندارد0 بلكه ملاكهائى كه در اسلام هست ، در همه زمانها حاكم است و بر هر مسلمانى واجب است تا آنجا كه برايش امكان دارد، اين ملاكها را بر پا دارد، يعنى تا آنجا كه مى تواند معالم دين را بياموزد (و خود را به استضعاف نزند) و باز تا حدى كه مى تواند شعائر دين را بپا داشته به احكام آن عمل كند0 (و سيطره كفر را بهانه براى ترك آن وظايف قرار ندهد0 و به فرضى كه در سرزمينى زندگى مى كند كه سيطره كفر بدان حد باشد كه نه اجازه آموزش معالم دين را به او بدهد و نه بتواند شعائر آن را بپا داشته ، احكامش را عملى سازد) بايد از آن سرزمين كوچ كرده بجائى ديگر مهاجرت نمايد، حال چه اينكه سرزمين اول نام و عنوانش دار شرك باشد يا نباشد و چه اينكه سرزمين دوم نام و عنوانش دار اسلام باشد و يا نباشد0
براى اينكه نام و عنوان در اسلام مطرح نيست ، و بسيارى از اسماء و عناوين كه در صدر اسلام بوده امروز دستخوش دگرگونى شده و مسماهاى آن روز را از دست داده و اصل اسلام به صورت يك جنسيت (و به اصطلاح امروز، اسلام شناسنامه اى ) در آمده ، و مسلمان تنها جنبه يك عنوان و نامگذارى را بخود گرفته ، بدون اينكه رعايت شود اين شخص مسلمان ، عقايد اسلامى را دارد يا نه ؟ و به راستى به آن عقايد معتقد هست يا نه ؟ و آيا به احكام اسلام عمل مى كند يا خير؟
در حالى كه قرآن كريم اثر را تنها مترتب بر حقيقت هر چيزى مى داند، نه بر اسم آن چيز و مردم را به عملى تكليف مى كند به اينكه آن عمل را با روح و حقيقتش انجام دهند و به صورت آن اكتفا نكنند0 از آن جمله مى فرمايد:

ليس بامانيكم و لا امانى اهل الكتاب من يعمل سوءا يجزبه و لا يجد له من دون اللّه وليا و لا نصيرا - و من يعمل من الصالحات من ذكر او انثى و هو مومن فاولئك يدخلون الجنه و لا يظلمون نقيرا.)
و نيز مى فرمايد:( ان الذين آمنوا و الذين هادوا و النصارى و الصابئين من آمن باللّه و اليوم الاخر و عمل صالحا فلهم اجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون )

بحث روايتى
رواياتى درباره شاءن نزول آيات گذشته
در درالمنثور است كه ابن جرير و ابن منذر و ابن ابى حاتم و ابن مردويه و بيهقى در سنن خود از ابن عباس روايت كرده اند كه گفت : طايفه اى از اهل مكه مسلمان شدند و اسلام خود را از مشركين مكه پنهان مى داشتند0
و بهمين جهت مشركين به خيال اينكه آنان نيز مشركند، همراه خود به جنگ بدر آوردند، و بعضى از آن مسلمانان در آن جنگ آسيب ديدند و بعضى ديگر كشته شدند0 مسلمانان گفتند ما اطلاع داريم كه اين چند نفر مسلمان بودند، و با اكراه مشركين به جنگ ما آمدند ، لازم است براى آنان طلب مغفرت كنيد0 در اين جريان بود كه آيه شريفه :( ان الذ ين توفيهم الملائكه ظالمى انفسهم ....) نازل شد0
ابن عباس ميگويد: سپس اين آيه را براى مسلمانانى كه در مكه بودند نوشتند، و فهماندند كه هيچ عذرى در باقى ماندن در مكه ندارند0 آن مسلمانان بعد از اطلاع از اين آيه از مكه خارج شدند و به دنبالشان مشركين از مكه بيرون آمده و خود را به آنان رساندند0 و دستگيرشان نموده ، دچار فتنه و شكنجه شان كردند و از اسلام پشيمانشان ساختند و در اين جريان بود كه آيه شريفه :( و من الناس من يقول آمنا باللّه فاذا اوذى فى اللّه جعل فتنه الناس كعذاب اللّه ) مسلمانان اين آيه را نيز به مسلمانان مكه نوشتند و مسلمانان مكه اندوهناك شده و از هر خيرى نوميد شدند و مجددا آيه :( ثم ان ربك للذين هاجروا من بعد ما فتنوا ثم جاهدوا و صبروا ان ربك من بعدها لغفور رحيم ) نازل شد، و مسلمانان اين آ يه را نيز به آن مسلمانان نوشتند و اضافه كردند كه خداى تعالى راه نجاتى پيش پايتان گذاشته ، از فرصت استفاده كنيد و از مكه بيرون شويد0
مسلمانان نامبرده از مكه بيرون آمدند، ولى اين بار نيز مشركين آنان را تعقيب نموده ، با آنها قتال كردند، بعضى از آنها كشته شدند، و بعضى نجات يافته و به مدينه رسيدند0
و در درالمنثور است كه ابن جرير و ابن ابى حاتم از ضحاك روايت كرده كه در تفسير اين آيه گفته است : در باره طايفه اى از منافقين نازل شده كه در هنگام هجرت رسول خدا (صلى اللّه عليه و آله ) از آن جناب تخلف كردند و با آن حضرت به مدينه نيامدند0ولى با مشركين براى جنگ بدر خارج شدند و در آن جنگ در ضمن كشتگان قريش ديده شدند و خداى تعالى در باره آنان آيه مورد بحث را نازل كرد0
و نيز در درالمنثور است كه ابن جرير در تفسير اين آيه از ابن زيد روايت كرده كه گفت : وقتى رسول خدا (صلى اللّه عليه و آله ) مبعوث شد، با اين بعثت ، ايمانها و نفاقهاى پنهانى نيز ظاهر گرديد، مردانى نزد رسول خدا آمدند و گفت ند: يا رسول اللّه ، اگر ترس از اين مشركين نبود كه ما را شكنجه كنند، و چه و چه كنند، ما اسلام را مى پذيرفتيم ، و ليكن بطورى كه آنها نفهمند شهادت مى دهيم به اينكه معبودى بجز خداى تعالى نيست و اينكه تو فرستاده خدائى 0 و اين مطلب را همواره به عرض آن جناب مى رساندند، تا آنكه جنگ بدر پيش آمد و مشركين قيام كردند، و جار زدند كه هيچ مردى از آمدن با ما تخلف نمى كند، مگر آنكه ما خانه اش راويران و مالش را غارت مى كنيم 0 آن عده از مسلمانان كه در نهان اسلام آورده بودند و به رسول خدا (صلى اللّه عليه و آله ) آن سخن ها را گفته بودند با مشركين به جنگ بدر آمدند، طايفه اى از آنان كشته و طايفه اى ديگر اسير شدند0 ابن زيد، راوى حديث مى گويد: اما آنهائى كه كشته شدند همانها بودند كه خداى تعالى در باره آنان فرمود: ( ان الّذين توفّيهم الملائكة ظالمى انفسهم ...)
و فرشتگان موكل بر قبض ارواح در پاسخشان گفتند:( الم تكن ارض اللّه واسعة فتها جروا فيها فاولئك ماواهم جهنّم و ساءت مصيرا.
خداى تعالى سپس معذورين از اين مستضعفين را از مردان و زنان و كودكان كه نه چاره اى و نه راهى به سوى هجرت داشتند تصديق نموده و اين عذرشان را موجه دانسته كه اگر از مكه بيرون مى آمدند هلاك مى شدند و در باره آنان فرموده :( فاولئك عسى اللّه ان يعفو عنهم )
يعنى : اميد است خداى تعالى از اين عمل مستضعفين كه در بين مشركين اقامت گزيدند و از آنجا بيرون نيامدند عفو نمايد.
آن دسته هم كه در جنگ بدر اسير شدند، به رسول خدا (صلى اللّه عليه و آله ) عرضه داشتند كه : يا رسول اللّه تو خود مى دانى كه ما حاضر بوديم نزدت بيائيم ، و به كلمه ( لا اله الا اللّه ) و اينكه تو فرستاده خدائى ، شهادت دهيم . چيزى كه هست ، اين مشركين ما را وادار كردند به جنگ شما بيائيم 0 و ما از مخالفت با آنان مى ترسيديم 0
خداى تعالى در اين باره فرمود: (يا ايّها النّبى قل لمن فى ايديكم من الاسرى ان يعلم اللّه فى قلوبكم خيرا يوتكم خيرا مّما اخذ منكم و يغفر لكم ... و ان يريدوا خيانتك فقد خانوااللّه من قبل ...
و نيز در در المنثور است كه عبد بن حميد، و ابن ابى حاتم و ابن جرير از عكرمه روايت كرده كه در تفسير آيه : انّ الّذين توفيهم الملائكة ظالمى انفسهم قالوا فيم كنتم ... و ساءت مصيرا گفته : اين آيه در باره قيس بن فاكة بن مغيره و حارث بن زمعة بن اسود و قيس ‍ بن وليد بن مغيره و ابى العاص بن منية بن حجاج و على بن اميه بن خلف نازل شد.


و در شرح ماجرا گفته است : بعد از آنكه مشركين قريش و پيروان آنان از مكه بيرون شدند تا نگذارند لشگر اسلام به كاروان ابوسفيان و ساير قريشيان حمله كنند و علاوه بر اين اگر توانستند دستبردى بزنند، و آنچه مسلمانان در روز نخله از آنان گرفته بودند بازستانند، جمعى از جوانانى كه (در باطن مسلمان بودند) را به اجبار همراه خود كردند و در سر چاه بدر به اينكه انتظار آن نداشتند با لشكر اسلام برخورد نموده وآن چند نفر كه نامشان برده شد، از اسلام برگشتند و در بدر كشته شدند0 مؤ لف : روايات قريب به اين معانى از طرق عامه بسيار است ، و اين روايات هر چند كه از ظاهرش بر مى آيد كه جنبه تطبيق دارد، و ليكن تطبيق خوبى است . و از مهمترين نكته هائى كه از اين روايات و همچنين بعد از تدبر و دقت از آيات اين داستان استفاده مى شود، اين است كه قبل از هجرت و بعد از آن در مكه نيز منافقين بوده اند و اين نكته بسيار مهم است و در آينده نزديك كه ان شاء اللّه العزيز در باره حال منافقين بحث خواهيم كرد، به درد ما مى خورد.
راوايتى در شاءن نزول (و من يخرج من بيته مهاجرا الى اللّه رسوله ثم يدركه الموت...)
 و باز در همان كتاب است كه ابن جرير و ابن منذر و ابن ابى حاتم ، از ابن عباس روايت كرده اند كه گفت : در مكه مردى از قبيله بنى بكر بود بنام ضمره ، و اين مرد بيمار بود. به اهل بيتش گفته بود: مرا از مكه بيرون ببريد، زيرا گرماى هوا مرا آزار مى دهد. پرسيدند تو را به كدام طرف ببريم ؟ با دست خود اشاره كرد، به طرف راه مدينه . اهل بيتش او را از مكه بيرون آوردند. سر چند كيلومترى مكه از دنيا رفت . و آيه شريفه :( و من يخرج من بيته مهاجرا الى اللّه و رسوله ثمّ يدركه الموت ... در شاءن او نازل شد.
مؤ لف : روايات در اين معنا بسيار است ، اما در اينكه نام آن شخص ضمره بوده يا چيز ديگر - اختلاف شديدى دارند. در بعضى آمده : ضمره بن جندب بود. و در بعضى ديگر آمده : اكثم بن صيفى بود، و در بعضى آمده : ابو ضمره بن عيص زرقى بود. و در بعضى ديگر آمده : ضمره بن عيص از بنى ليث بود. و در بعضى آمده : جندع بن ضمره جندعى بود. و در بعضى ديگر آمده : آيه شريفه در حق خالد بن حزام نازل شد كه به عزم مهاجرت بسوى حبشه از مكه بيرون آمد، و در بين راه مار او را گزيد و از دنيا رفت .
رواياتى درباره معناى مستضعفين
و در بعضى از روايات كه از ابن عباس نقل شده آمده كه او اكثم بن صيفى بوده راوى حديث گفته : من از ابن عباس پرسيدم ، پس ‍ جريان ليثى كجا و در چه زمان اتفاق افتاد ؟ در پاسخ گفت : اين جريان مدتى قبل از جريان ليثى اتفاق افتاد و اين آيه هم خاص است و هم عام .
مؤ لف : منظور ابن عباس اين بوده كه آيه شريفه در خصوص اكثم نازل شده ، و در غير او عموميت يافته است . و حاصل كلام اين شد كه سه نفر از مسلمانان هنگام هجرت كردن در بين راه از دنيا رفته اند، و آن سه نفر عبارتند از: اكثم بن صيفى ، و ليثى ، و خالد بن حزام . و اما اينكه آيه شريفه در حق كداميك از آنان نازل شده ، ظاهرا روايات در اين باره فرقى ندارند كه همه در صدد تطبيق آيه با ماجرائى خاص بوده اند0 و در كافى از زراره روايت كرده كه گفت : من از امام باقر ابى جعفر (عليه السلام ) از معناى عنوان مستضعف پرسيدم ، فرمود: مستضعف كسى است كه چاره اى جز كافر شدن ندارد و كافر مى شود چون راهى به سوى ايمان ندارد. نه مى تواند ايمان بياورد، و نه مى تواند كافر شود.
يكى از مستضعفين ، كودكانند. و يكى ديگر مردان و زنانى هستند كه عقلشان مثل عقل كودكان است و قلم تكليف از آنها برداشته شده است .
مؤ لف : و اين حديث بطور مستفيض يعنى بطرق بسيار زياد از زراره نقل شده هم كلينى آنها را آورده ، هم صدوق ، و هم عياشى و همه اينها به چند طريق از او نقل كرده اند.
و در همان كتاب به سند خود از اسماعيل جعفى روايت كرده كه گفت : من از امام ابى جعفر (عليه السلام ) پرسيدم آن دينى كه بشر و بندگان خدا نمى توانند در باره آن جاهل باشند چيست ؟ حضرت فرمود: دين دامنه وسيعى دارد و آنطور كه مردم پنداشته اند دشوار نيست . و ليكن خوارج - يعنى پيروان خوارج نهروان - خودشان از نادانى بر خود تنگ گرفتند. عرضه داشتم ، فدايت شوم ، اجازه مى دهى من آن دينى كه به آن معتقدم را بر شما عرضه كنم ؟
فرمود: بله .
عرض كردم : شهادت مى دهم به اينكه معبودى جز اللّه تعالى نيست و اينكه محمد بنده او و فرستاده او است . و بدانچه آن جناب از نزد خداى تعالى آورده اقرار دارم و شما اهل بيت را دوست مى دارم و به ولايت شما معتقدم ، و از دشمنان شما و هر كس كه بر شما مسلط شد و بر شما تفوق و امارت كرد و هر كس كه به شما در حقتان ظلم روا داشت بيزارم . امام (عليه السلام ) فرمود: به خدا سوگند تو هيچ چيز از امر دين را جاهل نيستى و اين دينى كه تو بر من عرضه كردى به خدا سوگند همان دينى است كه ما به آن معتقديم ، پرسيدم آيا كسى كه به اين امر و اين معتقدات معرفت ندارد، از مواخذه و عقاب خدا جان سالم بدر مى برد؟ فرمود: احدى از آنها سالم نمى ماند مگر مستضعفين . پرسيدم : مستضعفين چه كسانيند؟ فرمود: زنان و اولاد شما.
آنگاه - بعنوان شاهد - فرمود: مثلا نظر شما در باره ام ايمن چيست ؟ من شهادت مى دهم به اينكه او از اهل بهشت است . با اينكه آن معرفت و آن اعتقاداتى كه شما داريد او نداشت .
و در تفسير عياشى از سليمان بن خالد، از امام ابى جعفر (عليه السلام ) روايت كرده كه گفت : من از آن حضرت از مستضعفين پرسيدم ، فرمود: زنان بلهاء - چشم و گوش بسته - كه در پس پرده حجاب خود قرار دارند، و خادمه - بى سواد و جاهل - كه اگر بگوئى نماز بخوان ميخواند، و اگر نگوئى نمى خواند - و خلاصه اينكه چشمش به دهان تو است خودش استقلال فكرى ندارد - و برده اى كه جلب كرده اى ، كه او نيز استقلال فكرى ندارد و جز آنچه تو به او بگوئى چيزى نمى فهمد، و همچنين پير فرتوتى كه هوش ‍ و حواس خود را از دست داده و دختر و پسر خرد سالى كه به حد بلوغ نرسيده اند، اينها همه مست ضعفند. و اما مرد گردن كلفت - يعنى سالم و نيرومند - كه مى تواند در مسائل زندگى با خصم خود بگو مگو كند و شخصا بخرد و بفروشد. آيا تو مى توانى بعنوان يارى و طرفدارى بگوئى اين بنده خدا مستضعف است ؟ هرگز، نه تو مى توانى چنين دلسوزى بكنى و نه او نزد خدا استحقاق چنين احترامى دارد.
و در كتاب معانى الاخبار، از سليمان ، از امام صادق (عليه السلام ) روايت آمده كه در تفسير آيه مورد بحث فرموده : اى سليمان ، در ميان اين مستضعفين كسانى هستند كه گردنشان از تو گوشت دارتر است ، مستضعفين كسانى هستند كه روزه مى گيرند، و نماز مى خوانند و شكم و شهوت خود را از حرام نگه مى دارند، و حق را در غير ما نمى دانند،كسانى هستند كه به شاخه هاى شجره نبوت دست آويخته اند، اينها هستند كه مادامى كه چنگ به شاخه ها دارند و آنان را مى شناسند، اميد است خدا از آنان عفو فرمايد،اگر عفو فرمايد به رحمت خود عفو فرموده ، و اگر عذابشان كند به گمراهى خود آنان عذابشان كرده است .
مؤ لف : اينكه فرمود: ( حق را در غير ما نمى دانند...) منظور اشاره به مذهب ناصبى ها است كه با اهل بيت (عليهم السلام ) دشمنى دارند و يا تقصيرى كه كار را به نصب بكشاند، همچنانكه روايات بعدى نيز بر اين معنا دلالت دارد.
و در همان كتاب ، از امام صادق (عليه السلام ) روايت شده كه مستضعفين را چند قسم كرده كه بعضى مخالف بعضى ديگرند، و هر كس ‍ از اهل قبله ناصب و دشمن اهل بيت نباشد او مستضعف است .
و نيز در همان كتاب و در تفسير عياشى از امام صادق (عليه السلام ) روايت شده كه در تفسير آيه مورد بحث فرموده :( لا يستطيعون حيلة ) يعنى نمى توانند براى نجات خود از نصب و دشمنى اهل بيت چاره اى بينديشند،( و لا يهتدون سبيلا) يعنى هيچ راهى به سوى حق نمى يابند، تا قدم در آن راه نهند، اينگونه افراد ناصبى كه در اعتقاد باطل خود تقصيرى ندارند، اگر به اعمال حسنه و اجتناب از محرمات الهى داخل بهشت شوند بارى به منازل ابرار نمى رسند.
و در تفسير قمى از ضريس كناسى از امام ابى جعفر (عليه السلام ) روايت كرده كه گفت : به امام (عليه السلام ) عرضه داشتم : فدايت شوم ، كسانى كه معتقد به توحيد و نبوت محمد (صلى اللّه عليه و آله و سلم ) هستند ولى گناهكارند و هم در حين مرگ امامى براى خود نمى شناسند، و به ولايت شما معتقد نيستند چه وضعى خواهند داشت . امام (عليه السلام ) ما اينهائى كه تو گفتى بعد از مردن در همان قبر و گودال خود هستند و از آنجا بيرون نمى آيند، بله اگر اعمالى صالح داشته باشند و اظهار دشمنى با اهل بيت نكرده باشند، از همان زير زمين كانالى بر ايشان كشيده مى شود تا از آن كانال به بهشتى كه خدا آن را در مغرب خلق كرده ، در آيند. روح اينگونه افراد از آن حفره به آن بهشت داخل مى شود. و تا روز قيامت در آنجا مى مانند، تا خداى را ديدار نموده ، به حسنات و گناهانشان حسابرسى شود، يا به بهشت بروند و يا به دوزخ . اينها هستند كه ( مرجون لامر اللّه ) و (منتظر فرمان خدايند) آنگاه فرمود: و مستضعفين يعنى ابلهان و اطفال خردسال و اولاد مسلمانان كه به حد بلوغ نرسيده اند ، نيز همين وضع را دارند.
و اما ناصبين از اهل قبله ، وقتى مردند از همان گودالشان راهى به سوى جهنم بر ايشان باز مى شود كه خداى تعالى آن جهنم را در مشرق آفريده ، در آنجا زبانه ها و جرقه ها و دود آتش داخل مى شود، و زبانه اى از آتش همواره در آنجا هست ، تا قيامت بپا شود، و يكسره به سوى جهنم روانه گردند.
و در خصال از امام صادق (عليه السلام ) از پدرش ، از جدش ، از على (عليه السلام ) روايت كرده كه فرمود: براى بهشت هشت در است : درى است كه از آن انبيا و صديقين داخل مى شوند. و درى ديگر است كه از آن شهدا و صالحان داخل مى شوند، و پنج در از آنها مخصوص شيعيان و دوستداران ما است تا آنجا كه فرمود: و درى ديگر است كه ساير مسلمانان و گويندگان ( لا اله الا اللّه ) از آن داخل مى شوند. البته به شرطى كه در دل به سن گينى يك ذره بغض و دشمنى با ما اهل بيت نداشته باشند.
و در معانى الاخبار و تف سير عياشى از حمران روايت كرده كه گفت : از امام صادق (عليه السلام )، از كلام خداى عزّوجلّ پرسيدم كه مى فرمايد:( الا المستضعفين ) فرمود: مستضعفين عبارتند از كسانى كه در تحت ولايت اسلام قرار دارند. پرسيدم كدام ولايت ؟ فرمود: آگاه باش كه منظور از اين ولايت ، ولايت در دين نيست (چون كسانى كه داراى ولايت دينى هستند، يعنى دين خود را از اولياى دين گرفته و در دين از آنان پيروى مى كنند مستضعف نيستند) بلكه منظور ولايت در نكاح و ارث بردن از يكديگر و مخالطت است . (و خلاصه كلام اينكه منظور كسانى است كه بر حسب ظاهر مسلمان شمرده شده و مسلمانان بايد با آنان معامله اسلام بكنند و با آنان ازدواج كنند ، و ارث بدهند و ارث ببرند، و آميزش اسلامى داشته باشند، ولى بر حسب واقع مسلمان نيستند چون به علت كمبود در معرفت ، عقايد اسلامى را ندارند). اينطور افراد، نه مومنند، و نه كافر، و كارشان با خداست تا با آنان چه معامله اى بكند.
مؤ لف : اينكه فرمود: كارشان با خداست اشاره است به آيه شريفه كه مى فرمايد: ( و آخرون مرجون لامر اللّه اما يعذّبهم و اما يتوب عليهم ).
و مطالبى كه مربوط به اين بحث است ، به زودى مى آيد. ان شاء اللّه .
و در نهج البلاغه امام امير المؤ منين ( عليه السلام ) فرموده : عنوان استضعاف بر كسى كه حجت خدا به گوش او رسيده و گوش او آن را شنيده و عقلش آن را درك كرده صادق نيست و اطلاق نمى شود.
و در كافى ازامام كاظم (عليه السلام ) روايت آمده كه شخصى از آن جناب از ضعفاء پرسيد. امام (عليه السلام ) در پاسخ نوشت : ضعيف كسى است كه حجت خدا به او نرسيده باشد و آراءو عقايد مختلف را تشخيص ندهد. و اما اگر فهم كسى اين مقدار باشد كه حق را از باطل تميز داده ، اختلاف را تشخيص بدهد، او مستضعف نيست .
و در همان كتاب است كه شخصى از امام صادق (عليه السلام ) پرسيد: چه مى فرمائى در باره مستضعفين ؟ حضرت ، حالتى چون وحشت زده ها بخود گرفت ، و فرمود: مگر شما مستضعف سراغ داريد؟ مستضعف كجا پيدا مى شود ؟ بخدا سوگند دين شما كه همان مذهب حق است ، همه اقطار را گرفت ، و معارف آن دست به دست به همه جا حتى در پستوى خانه زنان رسيد و زنان سقّا در راه مدينه راجع به آن بحث و گفتگو مى كنند.
و در معانى الاخبار از عمربن اسحاق روايت كرده كه گفت : شخصى از امام صادق (عليه السلام ) پرسيد: حد مستضعف كه خداى تعالى از آنان سخن گفته چيست ؟ فرمود: كسى كه نتواند حتى يك سوره از قرآن را بخواند. با اينكه خداى تعالى قرآن كريمش را طورى قرار داده كه همه بتوانند آن را بخوانند و سزاوار نيست كسى نتواند آن را بخواند.
مؤ لف : در اين ميان غير آنچه ما آورديم ، روايات ديگرى نيز هست . و ليكن آنچه ما آورديم جامع مطالبى است كه در همه روايات اين باب است . و اين روايات هر چند در نظر ابتدائى با هم مختلفند، و ليكن با قطع نظر از خصوصياتى كه در بيانات آنها هست از نظر مدلول و معنا با هم متفقند و اختلافى كه در آنها هست بر حسب مراتب استضعاف است . و اطلاق آيه هم به آن بيانى كه گذشت ، همان معناى جامع و مورد اتفاق را مى فهماند و آن عبارت است از اينكه كسى راه به سوى حق نبرد، و در اين راه نبردنش هيچ تقصيرى نداشته باشد.
آيات 104 101 نساء

و اذا ضربتم فى الارض فليس عليكم جناح ان تقصروا من الصّلواة ان خفتم ان يفتنكم الذين كفروا ان الكفرين كانوا لكم عدوا مبينا(101) و اذا كنت فيهم فاقمت لهم الصلوة فلتقم طائفه منهم معك و لياخذوا اسلحتهم فاذا سجدوا فليكونوا من ورائكم و لتات طائفة اخرى لم يصلوا فليصلوّا معك و لياخذوا حذرهم و اسلحتهم ودّ الّذين كفروا لو تغفلون عن اسلحتكم و امتعتكم فيميلون عليكم ميلة واحدة و لا جناح عليكم ان كان بكم اذى من مطر او كنتم مرضى ان تضعوا اسلحتكم و خذوا حذركم ان اللّه اعدّ للكفرين عذابا مهينا (102) فاذا قضيتم الصّلوه فاذكروا اللّه قيما و قعودا و على جنوبكم فاذا اطماننتم فاقيموا الصلوة ان الصلوة كانت على المؤ منين كتبا موقوتا(103) و لا تهنوا فى ابتغاء القوم ان تكونوا تالمون فانّهم يالمون كما تالمون و ترجون من اللّه ما لا يرجون و كان اللّه عليما حكيما(104)

.
ترجمه آيات
و چون به سفر مى رويد و بيم آن داريد كه كفار شما را گرفتار سازند گناهى بر شما نيست كه نماز را شكسته بخوانيد، چون كفار دشمن آشكار شمايند (101) و چون خود تو اى پيامبر در بين آنان باشى و بخواهى نماز جماعت بخوانى ، همه يكباره به نماز نايستند، بلكه عده اى از مؤ منين باتو به نماز بايستند و اسلحه خويش برگيرند و چون سجده كردند نماز خود تمام كنند و پشت سر شما بايستند، طايفه دوم كه نماز نخوانده اند بيايند، و با تو نماز بخوانند و حتما اسلحه خويش با خود داشته باشند، چون آنها كه دچار بيمارى كفرند، خيلى دوست مى دارند شما از اسلحه و بار و بنه خود غافل شويد و يكباره بر شما بتازند، بله اگر بخاطر باران يا بيمارى حمل اسلحه برايتان دشوار بود مى توانيد اسلحه را زمين بگذاريد، اما به شرطى كه احتياط خود را از دست ندهيد، كه خدا براى كافران عذابى خوار كننده آماده كرده است (102).
و چون نماز را تمام كرديد در هر حال چه ايستاده و چه خفته و چه به پهلو خدا را به ياد آوريد - اين نماز شكسته مخصوص حالت خوف است - پس همينكه ايمن شديد نماز را تمام بخوانيد، كه نماز واجبى است كه بايد مؤ منين در اوقات معين انجام دهند (103).
در تعقيب كفار سستى نكنيد، چون اگر شما رنج مى بريد، آنان نيز مانند شما رنج مى برند. با اين تفاوت كه شما از خدا اميد پاداش ‍ داريد و آنان ندارند و علم و حكمت كار خدا و صف ت اوست (104).
بيان آيات (مربوط به نماز خوف و حكم نماز مسافر)
 در اين آيات نماز خوف و نماز شكسته در سفر تشريع شده ، و منتهى مى شود به ترغيب مؤ منين به اينكه مشركين را تعقيب كنند و در جستجوى آنان باشند و اين آيات مرتبط و متصل به آيات قبل است ، چون گفتيم سخن از نماز خوف دارد كه مربوط به ميدانهاى جنگ است و سخن از شكستن نماز در سفر دارد كه آن نيز بى ارتباط با جنگ نيست . چون جهاد غالبا مستلزم مسافرت است ، آيات قبل هم درباره جهاد سخن مى گفت و متعرض شؤ ون مختلف آن بود.

و اذا ضربتم فى الارض فليس عليكم جناح ان تقصروا من الصلوة ...

كلمه (جناح ) هم به معناى گناه است ، وهم حرج و تنگنائى ، و هم عدول كردن و كلمه قصر به معناى نقص و كوتاه كردن نماز است .
در مجمع البيان گفته : درباره شكستن (قصر) نماز سه نوع تعبير هست : يكى ثلاثى مجرد (قصر الصلوة -) نماز را شكست كه اصطلاح قرآن است . و يكى باب تفعيل كه گفته مى شود: قصرت الصلوة تقصيرا - نماز خود را شكستم چه شكستنى و يكى ديگر باب افعال كه گفته مى شود: (اقصرت الصلوه اقصارا).
و معناى آيه شريفه اين است كه هر گاه به سفر رفتيد، مانعى از حرج و اثم نيست كه چيزى را از نماز كم كنيد0 و عبارت (مانعى از حرج و گناه نيست ) ظاهر در جواز است يعنى مى توانيد نماز را شكسته بخوانيد و اين ظاهر منافات ندارد كه آيه شريفه در سياق وجوب آمده باشد.
خلاصه از نظر سياق دلالت بر وجوب كند، و از آن استفاده شود كه بايد نماز را بشكنيد، بطورى كه اگر تمام بخوانيد نمازتان باطل است .
همچنان كه در آيه شريفه : (انّ الصّفا و المروة من شعائر اللّه فمن حجّ البيت او اعتمر فلا جناح عليه ان يطّوّف بهما) با اينكه سعى بين صفا و مروه از واجبات حج و عمره است .
علت اينكه گفتيم منافات ندارد، اين است كه مقام آيه شريفه مقام تشريع حكم است و در آن صرف كشف از اينكه چنين حكمى هست كافى است ، و لازم نيست كه در اين مقام همه جهات و خصوصيات حكم بيان شود. (مى خواهد بفرمايد: نماز در سفر شكسته است و سعى بين صفا و مروه تشريع شده ، اما آيا به نحو وجوب است يا غير وجوب از اين جهت ساكت است ، چون در مقام بيان اين خصوصيات نيست ). همچنانكه نظيراين تعبير را درباره روزه واجب آورده ، فرموده :( و ان تصوموا خير لكم .)

ان خفتم ان يفتنكم الّذين كفروا...

كلمه (فتنه ) هر چند كه معانى بسيار مختلفى دارد، و ليكن آنچه از اطلاق آن در قرآن در خصوص كفار و مشركين معهود است ، شكنجه است ، يعنى كشتن و زدن و امثال اينها. قرائنى هم كه در كلام است اين معنا را تاييد مى كند.
پس معناى آيه اين است كه اگر از كفار ترسيديد كه شما را شكنجه كنند و مورد حمله قرار دهند و به قتل برسانند، مى توانيد نماز را به صورت نماز خوف بخوانيد.
و در جمله مورد بحث قيد و يا شرط است براى جمله (فلا جناح عليكم ...) و مى فهماند كه ابتداء شكستن نماز براى خوف فتنه و ترس از دشمن تشريع شد، و اين خصوصى بودن مورد، منافات ندارد با اينكه براى بار دوم بطور عموم و براى همه سفرهاى مشروع تشريع شود. هر چند كه پاى خوف در ميان نباشد. آرى ، كتاب خدا يك قسم از نماز شكسته را بيان مى كند و سنت رسول اللّه آن را براى همه صور، عمومى مى سازد، كه ان شاء اللّه رواياتش بزودى مى آيد.

و اذا كنت فيهم ... و لياخذوا حذرهم و اسلحتهم

اين آيه شريفه كيفيت نماز خوف را بيان مى كند و خطاب را متوجه رسول خدا (صلى اللّه عليه و آله ) مى نمايد و او را امام جماعت فرض مى كند (مى فرمايد تو نماز را براى لشكر اقامه مى كنى ، نيمى از لشكر با تو در نيمى از نماز شركت مى كنند و مى روند، نيمى ديگر به جماعت مى ايستند). و اين در حقيقت از قبيل بيان حكم در قالب مثال است تا بيان براى شنونده واضح تر شده ، و در عين حال مختصرتر و زيباتر از كار درآيد.
پس مراد از اينكه فرمود:( اقمت لهم الصلوة خصوص نماز جماعت است ، و مراد از جمله :( فلتقم طائفه منهم معك ) برخاستن طايفه اى از لشكريان اسلام به نماز با رسول خدا (صلى اللّه عليه و آله ) بنحو اقتدا است كه اين طايفه ماءمورند اسلحه خود را با خود داشته باشند، و مراد از اينكه فرمود: (فاذا سجدوا...) اين است كه وقتى طايفه اول سجده آخر نماز را بجا آوردند و نماز را تمام كردند، در پشت سر طايفه ديگر قرار بگيرند.
و همچنين مراد از جمله :( و لياخذوا حذرهم و اسلحتهم ) اين است كه طايفه دوم كه مى خواهند با رسول خدا (صلى اللّه عليه و آله و سلم ) نماز بخوانند، نيز اسلحه خود را با خود داشته باشند.
در حال نماز، جنگ افزارهايتان را همراه داشته باشيد و جانب احتياط را بگيريد تاغافلگير نشويد
 و معناى آيه - و خدا داناتر است - اين است كه وقتى تو (رسول خدا (صلى اللّه عليه و آله وسلم ) در جنگ همراه مسلمانان باشى ، و حال ، حال خوف بوده باشد، و بخواهى براى مسلمانان اقامه نماز كنى ، يعنى با آنان نماز جماعت بخوانى ، همه آنان يكباره داخل نماز نشوند، بلكه طايفه اى از آنان با تو به نماز بايستند، و به تو اقتدا كنند ، و در حال نماز اسلحه خود را بردارند، و معلوم است كه طايفه اى ديگر مواظب اين طايفه و اثاث آنان هستند تا به سجده بروند و نماز را تمام كنند، و در پشت سر شما در جاى طايفه دوم قرار گيرند، آن وقت طايفه دوم در حالى كه آنها نيز سلاح رابا خود دارند مى آيند و به نماز مى ايستند.
و اگر كلمه (طايفه ) را كه مونث مجازى است ، توصيف كرد به كلمه (اخرى ) مونث كلمه (آخر) و در عين حال ضمير جمع مذكر به طايفه برگردانده ، با اينكه ممكن بود ضمير مونث برگرداند و بفرمايد: و (لتاخذ اسلحتها) بطورى كه گفته اند براى اين بود كه هم رعايت جانب لفظ را كرده باشد و هم رعايت جانب معنا را (از نظر لفظ صفت موصوف مونث را مونث آورده ، و از نظر لفظ (هم ) را به طايفه برگردانيده . چون معناى طايفه ، جماعتى از مردم است ).
و در جمله : (و لياخذوا حذرهم و اسلحتهم ) (و حتما احتياط خود و سلاح خود بر گيرند) نوعى استعاره لطيف بكار رفته ، چون بطورى كه گفته اند: حذر و احتياط را آلت براى دفاع شمرده ، همانطور كه سلاح ، گرفتنى و برداشتنى است ، احتياط را هم گرفتنى شمرده است .

ودّ الّذين كفروا لو تغفلون ... ميلة واحدة

اين جمله در مقام بيان علت حكمى است كه در اول آيه در مورد كيفيت نماز خوف بيان كرد، مى فرمايد: اينكه گفتيم اينطور نماز بخوانيد و نماز خوف را براى شما تشريع كرديم علتش اين است كه كفار بسيار دوست مى دارند شما با سرگرم شدن به نماز از اسلحه و ساز و برگ خود غفلت كنيد و با يك حمله بر شما بتازند.

و لا جناح عليكم ...

اين جمله بيانگر تخفيفى ديگر در كيفيت نماز خوف است ، و آن اين است كه گاه مى شود كه يا بخاطر باران و يا بيمارى ، حمل اسلحه در نماز مشكل مى شود، مى فرمايد: اگر به اين جهات كه گفته شد از حمل اسلحه ناراحت مى شوند، حرجى بر آنان نيست كه بدون اسلحه نماز بخوانند اما به شرطى كه احتياط داشته باشند، و از كفار غفلت نورزند، چون كفار همه اهتمامشان به غافلگير كردن آنان است .

فاذا قضيتم الصلوة فاذكروا اللّه قياما و قعودا و على جنوبكم ...

دو كلمه (قيام ) و(قعود) هم ممكن است جمع قائم و قاعد باشند و هم اينكه مصدر باشند، و در هر حال در اين آيه شريفه حال از ذكر خدايند.
و همچنين جمله :(على جنوبكم ) كه آن نيز حال است ، و آوردن اين سه حال كنايه است از استمرار ذكر، بطورى كه همه احوال را فرا گيرد. (مى فرمايد: وقتى نمازتان تمام شد بطور دائم و در همه احوال خداى تعالى را بياد آوريد.)

فاذا اطماننتم فاقيموا الصّلوة

مراد به (اطمينان ) استقرار است و چون جمله مورد بحث در مقابل جمله : ( و اذا ضربتم فى الارض ...) قرار گرفته ، از ظاهر آن بر مى آيد كه مراد به اين استقرار، برگشتن از سفر جنگ به وطن است ، سياق هم اين معنا را تاييد مى كند، و بنابراين مراد به اقامه نماز در وطن ، نشكستن آن و تمام خواندن آن است ، زيرا تعبير از نماز خوف به نماز شكسته اشاره اى به اين معنا دارد.

ان الصلوة كانت على المؤ منين كتابا موقوتا

كتابت كنايه است از واجب بودن و واجب كردن ، مى فرمايد: نماز بر مؤ منين نوشته و واجبى است داراى وقت نظير آيه شريفه : (كتب عليكم الصّيام كما كتب على الّذين من قبلكم )
و كلمه (موقوف ) از ماده وقت است ، وقتى گفته مى شود: (وقت كذا) معنايش اين است كه براى فلان امر فلان وقت را معين كردم .
بنابراين از ظاهر لفظ آيه بر مى آيد كه نماز از همان اول تشريع ، فريضه اى داراى وقت بوده كه بايد هر نمازى را در وقت خودش انجام داد.
نماز در هيچ حالى ساقط نمى شود
ولى ظاهرا وقت در نماز، كنايه باشد از ثبات و عدم تغير و خلاصه كلام اينكه ظاهر لفظ منظور نيست ، و نمى خواهد بفرمايد نماز فريضه اى است داراى وقت بلكه مى خواهد بفرمايد: فريضه اى است لا يتغير و ثابت و بنابراين اطلاق موقوت بر كلمه كتاب ، اطلاق ملزوم بر لازمه چيزى است . و مراد از كتاب موقوت ، كتابى مفروض و ثابت و غير متغير است . مى خواهد بفرمايد: نماز به حسب اصل ، دگرگونگى نمى پذيرد، پس در هيچ حالى ساقط نمى شود، اگر ما اين معنا را ترجيح داديم براى اين است كه معناى اول كه در بدو نظر از ظاهر لفظ آيه به ذهن مى رسد ، با مضمون جمله هاى قبلى نمى سازد، چون مضمون آن جمله ها احتياج به آن نداشت كه متعرض ‍ موقوت بودن نماز بشود، و بفرمايد نماز وقتى معين دارد، علاوه براينكه جمله :( ان الصلوة ...) در مقام بيان علت جمله :( فاذا اطماننتم فاقيموا الصلوة است . و معلوم است كه ظاهر اين تعليل اين است كه مراد از موقوت بودن نماز ثابت بودن آن و ساقط نشدنش ‍ در هيچ حالى از احوال و مبدل نشدنش به چيز ديگر است ، مى فرمايد: نماز نه ساقط مى شود، و نه مانند روزه به چيز ديگر نظير كفاره مبدل و عوض مى شود.

و لا تهنوا فى ابتغاء القوم ...

كلمه (وهن ) به معناى ضعف است . و كلمه (ابتغاء) به معناى طلب ، و كلمه ( الم ) به معناى درد و ناراحتى و به تعبير كوتاه ، مقابل لذت است .
و جمله :( و ترجون من اللّه ما لا يرجون ) حال از ضمير جمع غائبى است كه در كلمه (تهنوا) نهفته است . و معناى جمله اين است كه : حال دو طايفه يعنى شما مسلمانان و طايفه كفار از نظر ناراحتى يكسان است . همانطور كه شما ناراحت مى شويد آنها نيز مى شوند، و شما حال بدترى از حال دشمنان خود نداريد، بلكه شما مرفه تر و خوشبخت تر از كفاريد.براى اينكه شما از ناحيه خدايتان اميد فتح و ظفر و اميد مغفرت داريد. براى اينكه او ولى مؤ منين است . و شما نيز از مؤ منين هستيد. و اما دشمنان شما مولائى ندارند و اميدى كه دلگرمشان كند از هيچ ناحيه اى ندارند. و در نتيجه در عمل خود نشاط ندارند و كسى نيست كه رسيدن آنان به هدف را ضمانت بكند، و خداى تعالى داناى به مصالح است . و در امر و نهيى كه مى كند حكيم است .
بحث روايتى
(رواياتى در ذيل آيات گذشته مربوط به نماز خوف و نماز مسافر و وقت نمازهاىواجب )
در تفسير قمى است كه آيه نماز خوف وقتى نازل شد كه رسول خدا (صلى اللّه عليه و آله ) به سوى حديبيه حركت كرد، تا به مكه برود، و چون خبر به قريش رسيد، خالد بن وليد را با دويست سوار به استقبال رسول خدا فرستادند، و او همه جا بر سر كوهها مى رفت و خود را به لشكر اسلام و رسول خدا (صلى اللّه عليه و آله ) نشان مى داد. تا آنكه در يكى از قسمتهاى راه هنگام ظهر رسيد، و بلال اذان گفت ، و رسول خدا (صلى اللّه عليه و آله ) با لشكرش نماز خواند0 خالد بن وليد به همراهان خود گفت : چه خوب است كه هم اكنون كه لشكريان اسلام مشغول نمازند، بر آنان بتازيم . چون اگر اين فرصت را از دست ندهيم به هدف خود مى رسيم . زيرا من مى دانم كه مسلمانان نماز را نمى شكنند، بنابراين ساعتى ديگر كه هنگام نماز ديگرشان است ، فرا مى رسد و آن نمازى است كه از نور چشم ، بيشتر آن را دوست دارند. همينكه داخل نماز شدند، بر آنان حمله مى كنيم .
در اين هنگام جبرئيل بر رسول خدا (صلى اللّه عليه و آله ) نازل شد، و دستور نماز خوف را آورد، كه خداى تعالى مى فرمايد: و اذا كنت فيهم ..
و در مجمع البيان در ذيل آيه :( و لا جناح عليكم ان كان بكم اذى من مطر...) گفته است : اين آيه وقتى نازل شد كه رسول خدا (صلى اللّه عليه و آله ) در عسفان بود و مشركين در ضجنان قرار داشتند، هر يك در جاى خود توقف كرده بودند، و رسول خدا (صلى اللّه عليه و آله ) با اصحابش نماز ظهر را با تمام ركوع و سجودش خواند، مشركين تصميم گرفتند، در حال نماز بر مسلمين حمله ببرند، بعضى گفتند مسلمانان نمازى ديگر دارند كه از اين نماز در نظرشان محبوبتر است ، و منظور آنان نماز عصر بود. مشركين تصميم گرفتند كه در هنگام نماز عصر حمله كنند، ولى خداى عزّوجلّ اين آيه را فرستاد. و در نتيجه رسول خدا (صلى اللّه عليه و آله ) نماز عصر را به طريق نماز خوف خواند و همين معنا باعث شد كه خالد بن وليد مسلمان شود (تا آخر داستان ).
حكايت عورث بن حارث و برخورد او با رسول خدا (ص )
 و در همان كتاب است كه ابوحمزه - ثمالى - در تفسير خود گفته است : رسول خدا (صلى اللّه عليه و آله ) با قبيله بنى انمار جنگيد و آنها را شكست و فرارى داد. و كودكان و اموال را ضبط كرد، و در حالى كه احدى از دشمنان به چشم نمى خوردند، رسول خدا (صلى اللّه عليه و آله ) و مسلمانان پياده شده ، اسلحه خود را بزمين گذاشتند، در اين لحظه رسول خدا (صلى اللّه عليه و آله ) از لشكريان دور شد و براى قضاى حاجت به نقطه اى رفت ، در حالى كه سلاحى با خود نداشت و بين آن جناب و لشكريانش بيابانى فاصله بود. بيابانى ناهموار و پست و بلند كه مسلمانان رسول خدا (صلى اللّه عليه و آله ) را نمى ديدند و باران هم نم نم شروع به باريدن كرد، رسول خدا (صلى اللّه عليه و آله ) زير سايه درختى نشست . يكى از لشكريان دشمن بنام غورث بن حارث محاربى آن جناب را ديد و يارانش نيز ديدند و غورث را تشويق كردند به اينكه رسول خدا را به قتل برساند. غورث گفت : خدا مرا بكشد اگر او را نكشتم . پس از كوه سرازير شد در حالى كه شمشير خود را برهنه كرده بود و رسول خدا (صلى اللّه عليه و آله و سلم ) از آمدن او بى خبر بود، يك وقت خبردار شد كه غورث با شمشير كشيده بالاى سرش حاضر شده بود و مى گفت : اى محمد امروز چه كسى تو را از شرّ من حفظ مى كند؟! رسول خدا (صلى اللّه عليه و آله ) فرمود: اللّه ، همين كه آن جناب ، اسم جلاله را به زبان آورد غورث دشمن خدا با صورت به زمين افتاد. رسول خدا (صلى الله عليه و آله و سلم ) برخاست و شمشير او را گرفت و فرمود: اى غورث چه كسى مى تواند اكنون مانع من از كشتن تو شود؟ غورث گفت : هيچ كس نيست . فرمود: آيا شهادت مى دهى به اينكه معبودى به جز خداى تعالى نيست . و اينكه من بنده و فرستاده اويم ؟ غورث گفت : نه ، و ليكن عهد مى بندم كه ديگر تا ابد با تو جنگ نكنم و هيچ دشمنى را عليه تو كمك ننمايم . رسول خدا (صلى اللّه عليه و آله ) شمشيرش را به او داد غورث گفت : بخدا سوگند كه تو بهتر از منى . آن جناب فرمود: آخر من به اينگونه صفات ستوده سزاوارتر از توام .
غورث به طرف ياران خود رفت . پرسيدند: ما تو را ديديم كه با شمشير بالاى سر او ايستاده بودى ، پس چرا او را نكشتى ؟ گف ت : خدا نگذاشت ، من شمشير را بلند كردم كه بر او فرود آورم ، نفهميدم چه كسى پس گردنى به من زد، بطورى كه با صورت به زمين افتادم و شمشير نيز از دستم افتاد و قبل از آنكه من شمشير را بردارم ، محمد (صلى اللّه عليه و آله ) آن را برداشت ، و چيزى نگذشت كه باران قطع شد و آب باران در بيابان به جريان افتاد، و رسول خدا (صلى اللّه عليه و آله ) متوجه اصحاب خود شد و جريان را براى آنان شرح داد و اين آيه را برايشان خواند: (ان كان بكم اذى من مطر...).
نماز خوف و مساءئل مربوط به آن از لسان ائمه اطهار عليهما السلام
و در فقيه به سند خود از عبدالرحمان بن ابى عبداللّه از امام صادق (عليه السلام ) كرده كه فرمود: رسول خدا (صلى اللّه عليه و آله ) در جنگ ذات الرقاع با اصحاب خود به نماز ايستاد، به اين صورت كه اصحاب را دو قسمت كرد، يك دسته را پيش روى دشمن قرار داد و با دسته ديگر نماز خواند او تكبير گفت ، آنان نيز گفتند، آن جناب حمد و سوره خواند و آنان ساكت بودند، او ركوع كرد، آنان نيز ركوع كردند، او سجده كرد، آنان نيز سجده كردند0 سپس رسول خدا (صلى اللّه عليه و آله و سلم ) براى ركعت دوم بپا خاست و ديگر چيزى از حمد و سوره ركعت دوم ران خواند تا اصحاب خودشان حمد و سوره خواندند و ركعت دوم را تمام كردند و به يكديگر سلام دادند، و به طرف لشكريان رفته و در برابر دشمن ايستادند و دسته دوم كه تاكنون در برابر دشمن ايستاده بودند آمدند و پشت سر رسول خدا (صلى اللّه عليه و آله و سلم ) ايستاده ، آن جناب تكبير گفت ، آنان نيز گفتند و سكوت كردند. رسول خدا (صلى اللّه عليه و آله و سلم ) حمد و سوره خوانده و به ركوع رفت ، آنان نيز ركوع كردند، آن جناب سجده كرد آنان نيز سجده كردند، آنگاه رسول خدا نشست و تشهد خواند و به ايشان سلام داد. آنان برخاستند و يك ركعت باقيمانده خود را خوانده ، در آخر به يكديگر سلام دادند و اين همان نماز خوفى است كه خداى تعالى در آيه شريفه :( و اذا كنت فيهم فاقمت لهم الصلوة ... كتابا موقوتا) پيامبر گراميش را به خواندن آن دستور داده است .
امام (عليه السلام ) سپس فرمود: كسى كه بخواهد نماز مغرب را با جمعى به طريق نماز خوف بخواند، بايد يك ركعت را با طايفه اول بخواند (و بايستد تا آنان دو ركعت ديگر را خود بخوانند و سلام دهند و در جاى طايفه دوم قرار بگيرند ) آنگاه ركعت ديگرش را با طايفه دوم بخواند (تا آخر حديث ).
و در تهذيب به سند خود از زراره روايت كرده كه گفت : از امام باقر ابى جعفر (عليه السلام ) از نماز خوف و نماز سفر پرسيدم ، كه آيا هر دو شكسته مى شود؟ فرمود: بلى و نماز خوف به شكسته شدن سزاوارتر از نماز سفر است ، چون در سفر، خوفى در بين نيست .
رواياتى در ذيل آيه (فليس عليكم جناح اءن تقصروا من الصلاة )
 و در كتاب فقيه شيخ صدوق (عليه الرحمه ) به سند خود از زراره و محمد بن مسلم روايت كرده كه هر دو گفتند: به امام باقر ابى جعفر(عليه السلام ) عرضه داشتيم : چه مى فرمائيد درباره نماز در سفر؟ چگونه بايد آن را خواند ؟ و چند ركعت بايد خواند؟ فرمود: خداى عزّوجلّ مى فرمايد: ( و اذا ضربتم فى الارض فليس عليكم جناح ان تقصروا من الصلوة ) و به حكم اين آيه شكستن نماز در سفر واجب شد، همانطور كه تمام خواندنش در حضر (منزل ) واجب است .
مى گويند: عرضه داشتيم : آيه شريفه نفرموده كه (افعلوا چنين كنيد بلكه فرموده : (حرجى بر شما نيست اگر نماز را بشكنيد)، و اين عبارت وجوب را نمى رساند، بلكه مى رساند كه مسافر مى تواند نماز را بشكند. جناب عالى چگونه وجوب را از آن استفاده كرديد و مى فرمائيد: شكستن نماز در سفر واجب است ، همانطور كه تمام خواندنش در حضر واجب است ؟.
حضرت در پاسخ فرمود: مگر خداى عزّوجلّ نفرموده :( انّ الصّفا و المروة من شعائر اللّه فمن حجّ البيت او اعتمر فلا جناح عليه ان يطّوّف بهما) با اينكه مى دانيد كه طواف بين صفا و مروه واجب است ، چون هم خداى تعالى آن را در كتابش ذكر كرده و هم پيامبرش آن را عمل كرده ، تقصير در نماز سفر نيز همينطور است . هم خداى تعالى در كتاب مجيدش ذكر كرده و هم رسول خدا (صلى اللّه عليه و آله ) عملا آن را پياده كرده است .
مى گويند: عرضه داشتيم : حال اگر كسى در سفر، چهار ركعتى بخواند، بايد اعاده كند يا نه ؟ فرمود: اگر آيه تقصير را خوانده و برايش ‍ تفسير شده و با اين حال چهار ركعتى خوانده ، بايد نمازش را دوباره بخواند، و اگر نخوانده و يا اگر خوانده معنايش را نفهميده ، اعاده بر او لازم نيست .
و نمازها همه اش در سفر دو ركعتى است ، همه نمازها الا نماز مغرب ، كه در سفر نيز سه ركعت است و شكسته نمى شود، چون رسول خدا (صلى اللّه عليه و آله ) آن را در سفر و حضر سه ركعتى باقى گذاشت . (تا آخر حديث )
و در درالمنثور است كه ابن ابى شبيه در وعبدبن حميد و مسلم وابوداود، و ترمذى نسائى وابن ماجه و ابن جارود و ابن خزيمه و طحارى و ابن جرير و ابن منذر و ابن ابى حاتم و نحاس (در ناسخ خود) و ابن حبان همگى از يعلى بن اميه روايت آورده اند كه گفت : من از عمر بن خطاب پرسيدم : آيه شريفه :( ليس عليكم جناح ان تقصروا من الصّلوه ان خفتم ان يفتنكم الّذين كفروا) شكستن نماز را مخصوص خوف دانسته و امروز مردم خوفى ندارند، ديگر چرا بايد نماز را شكسته بخوانند؟
معمر گفت : من نيز همين تعجب تو را كردم و علت آن را از رسول خدا (صلى اللّه عليه و آله ) جويا شدم . فرمود: تعبير به ( لا جناح عليكم ) براى اين است كه بفهماند اين حكم تصدق و ارفاقى است از ناحيه خدا به شما مسلمين . و اما اينكه واجب است نماز شكسته شود براى اين است كه قبول تصدق خدا واجب است ، پس صدقه خدا را قبول كنيد (و در سفر نماز را تمام نخوانيد).
و در همان كتاب است كه عبدبن حميد و نسائى و ابن ماجه و ابن حبان و بيهقى در كتاب سنن خود از اميه بن عبد اللّه بن خالد بن اسد روايت آورده كه از پسر عمر پرسيده است : آيا به نماز شكسته راى مى دهى ؟ با اينكه ما تنها نماز خوف را در قرآن مى بينيم و اما نماز مسافر را نمى يابيم . پسر عمر گفت : اى برادر زاده ، خداى تعالى محمد (صلى اللّه عليه و آله ) را وقتى فرستاد كه ما هيچ چيزى نمى دانستيم ، ناگزير ما آنچه مى كنيم ، طبق عمل رسول خدا (صلى اللّه عليه و آله ) مى كنيم ، بايد ببينيم آن جناب چه مى كرده و شكستن نماز در سفر سنتى است كه آن را رسول خدا باب كرده است .
و در همان كتاب است كه ابن ابى شيبه و ترمذى (وى حديث را صحيح دانسته ) و نسائى از ابن عباس روايت كرده اند كه گفت : ما در بين راه مكه و مدينه نماز را شكسته خوانديم با اينكه ايمن بوديم و هيچ خوفى نداشتيم . و نيز در همان كتاب آمده كه ابن ابى شيبه و احمد و بخارى و مسلم و ابو داود و ترمذى و نسائى از حارثه بن وهب خزاعى روايت كرده اند كه گفت : من نماز ظهر و عصر را در منا با جمعيتى بسيار زياد و با امنيتى كامل به رسول خدا (صلى اللّه عليه و آله و سلم ) اقتدا كردم ، و آن جناب دو ركعتى خواند.
دو روايت در معناى (ان الصلوة كانت على المؤ منين كتابا موقوتا)
 و در كافى به سند خود از داود بن فرقد روايت كرده كه گفت : من از امام صادق (عليه السلام ) از معناى آيه :( انّ الصّلوة كانت على المؤ منين كتابا موقوتا) پرسيدم فرمود:( كتاباا موقوتا به معناى كتاب ثابت است و اگر اندكى نماز را جلوتر و عقب تر خوانده باشى ضررى به تو نمى رساند، مادامى كه سر به اضاعه نماز در نياورد و مصداق آيه :( اضاعوا الصّلوة و اتّبعوا الشّهوات فسوف يلقون غيا) واقع نشده باشى .
مؤ لف : اين روايت اشاره به اين معنا دارد كه نمازهاى پنجگانه از نظر وقت موسّع اند و هر يك وقتى ممتد دارد، رواياتى ديگر نيز بر اين معنا دلالت دارد. و در تفسير عياشى از محمد بن مسلم ، از يكى از دو امام باقر و صادق (عليهما السلام ) روايت كرده كه درباره نماز مغرب در سفر فرمود: اگر ساعتى تاءخير بيفتد ترك نمى شود، اگر بخواهى مغرب و عشا را در زمان عشا مى خوانى و اگر بخواهى مى توانى ساعتى به دنبال كارت بروى تا شفق از بين برود - آن وقت بخوانى . چون رسول خدا (صلى اللّه عليه وآله و سلم ) نيز نماز ظهر و عصر و مغرب و عشا را با هم خواند و گاهى زودتر، يعنى اول وقت مى خواند و گاهى تاخير مى انداخت .
خداى تبارك و تعالى نيز كه مى فرمايد:( انّ الصّلوة كانت على المؤ منين كتابا موقوتا منظورش همين است كه نماز وقتى وسيع دارد و جز اين منظورى ندارد زيرا اگر آنطور بود كه اهل تسنن ادعا مى كنند، هرگز رسول خدا (صلى اللّه عليه و آله ) آنطور كه در بالا نقل كرديم نماز نمى خواند، يعنى نماز را از وقتش تاخير نمى انداخت . چون رسول خدا (صلى اللّه عليه و آله ) از هر ك س ديگرى عالم تر و باخبرتر به احكام دين است . و اگر آنطور كه آنها مى گويند بهتربود محمد رسول اللّه به آن دستور مى داد.
در جنگ صفين هم مردمى كه در ركاب اميرالمؤ منين (عليه السلام )، بودند نظير جريان زمان رسول خدا (صلى اللّه عليه و آله ) پيش ‍ آمد، مردم نماز ظهر و عصر و مغرب و عشا را نتوانستند بخوانند، حضرت دستور داد، سواره ها و پياده ها به جاى نماز تكبير بگويند و لا اله الا اللّه و تسبيح به زبان آورند و آنگاه آن حضرت تمسك كردند به كلام خداى عزّوجلّ كه مى فرمايد:( فان خفتم فرجالا او ركبانا) مردم به دستور اميرالمؤ منين (عليه السلام ) چنين كردند.
مولف : روايات بطورى كه ملاحظه مى كنيد با بيان سابق ما موافق است 0 و اين روايات نمونه اى بود از رواياتى كه در اين باب آمده ، و گرنه روايات وارده در اين باب از طرق شيعه و سنى و مخصوصا از طرق ائمه اهل البيت (عليهم الصلوه و السلام ) بسيار زياد است .
اين را نيز بايد دانست كه از طرق اهل سنت رواياتى ديگر وارد شده كه مخالف با روايات گذشته است و در عين حال خود آنها با يكديگر نيز مخالفند و بررسى آن روايات و ساير رواياتى كه كيفيت نماز خوف را و مخصوصا نماز شكسته در سفر را بطور كلى بيان مى كند جايش در علم فقه است و از موضوع بحث تفسير ما خارج است 0
و در تفسير قمى در ذيل آيه :( و لا تهنوا فى ابتغاء القوم ...) گفته است : اين آيه عطف است بر آيه سوره آل عمران كه مى فرمايد:( ان يمسسكم قرح فقد مس القوم قرح مثله ...) و به آن نظر دارد و ما در آنجا سبب نزول آيه را بيان كرديم 0
آيات 126 105 نساء

انا انزلنا اليك الكتاب بالحق لتحكم بين الناس بما ارئك اللّه و لا تكن للخائنين خصيما(105) و استغفراللّه ان اللّه كان غفورا رحيما(106) و لا تجادل عن الذين يختانون انفسهم ان اللّه لا يحب من كان خوانا اثيما(107) يستخفون من الناس و لا يستخفون من اللّه و هو معهم اذ يبيتون ما لا يرضى من القول و كان اللّه بما يعملون محيطا(108) هاانتم هولاء جادلتم عنهم فى الحيوة الدنيا فمن يجادل اللّه عنهم يوم القيمه ام من يكون عليهم وكيلا(109) و من يعمل سوءا او يظلم نفسه ثم يستغفر اللّه يجد اللّه غفورا رحيما(110) و من يكسب اثما فانما يكسبه على نفسه و كان اللّه عليما حكيما(111) و من يكسب خطيئة او اثما ثم يرم به بريئا فقد احتمل بهتانا و اثما مبينا(112) و لو لا فضل اللّه عليك و رحمته لهمت طائفة منهم ان يضلوك و ما يضلون الا انفسهم و ما يضرونك من شى ء و انزل اللّه عليك الكتاب و الحكمه و علمك ما لم تكن تعلم و كان فضل الله عليك عظيما(113) لا خير فى كثير من نجويهم الا من امر بصدقة او معروف او اصلح بين الناس و من يفعل ذلك ابتغاء مرضات اللّه فسوف نؤ تيه اجرا عظيما(114) و من يشاقق الرسول من بعد ما تبين له الهدى و يتبع غير سبيل المؤ منين نوله ما تولى و نصله جهنم و ساءت مصيرا(115) ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء و من يشرك باللّه فقد ضل ضلالا بعيدا(116) ان يدعون من دونه الا اناثا و ان يدعون الا شيطانا مريدا(117) لعنة اللّه و قال لاتخذن من عبادك نصيبا مفروضا(118) و لا ضلنهم و لا منينهم و لامرنهم فليبتكن اذان الانعم و لامرنهم فليغيرن خلق اللّه و من يتخذ الشيطان وليا من دون اللّه فقد خسر خسرانا مبينا(119) يعدهم و يمنيهم و ما يعدهم الشيطان الا غرورا(120) اولئك ماوئهم جهنم و لا يجدون عنها محيصا(121) و الذين ءامنوا و عملوا الصلحت سند خلهم جنات تجرى من تحتها الانهار خالدين فيها ابدا وعد اللّه حقا و من اصدق من اللّه قيلا (122) ليس بامانيكم و لا امانى اهل الكتب من يعمل سوءا يجز به و لا يجد له من دون اللّه وليا و لا نصيرا(123) و من يعمل من الصالحات من ذكر او انثى و هو مومن فاولئك يدخلون الجنه و لا يظلمون نقيرا(124) و من احسن دينا ممن اسلم وجهه لله و هو محسن و اتبع ملة ابراهيم حنيفا و اتخذ اللّه ابراهيم خليلا(125) ولله مافى السموات و ما فى الارض و كان الله بكل شى ء محيطا(126).

ترجمه آيات
ما اين كتاب رابه حق به تو نازل كرديم ، تا در بين مردم طبق آنچه تعليمت داديم حكم كنى .پس طرف خيانتكاران را مگير (105)0
و از خدا طلب مغفرت كن كه مغفرت و رحمت كار خداست (106)0
و از آنهائى كه به خويشتن خيانت مى كنند، دفاع مكن كه خدا كسى را كه خيانتگر و گنه پيشه باشد دوست ندارد (107)0
چون اين گروه از مردم شرم دارند، ولى از خدا حيا نمى كنند با اينكه خدا همه جا با آنان است و آن زمان كه سخنانى خلاف رضاى او مى پردازند حاضر است و دانائى خدا بدانچه مى كنند صفت اوست (108)0
گيرم شما اشخاصى از ايشان دفاع كرديد - كه كرديد - و گيرم دفاعتان در دنيا كه نزد خدا ارزشى ندارد سودى به حال آنان داشته باشد، در آخرت چه مى كنند، آيا در آنجا هم وكيل مدافعى دارند؟!(109)0
بلى ، كسى كه احيانا عمل بدى مى كند و يا به خود ستم روا مى دارد و سپس از خدا طلب مغفرت مى كند، خدارا آمرزگار و رحيم مى يابد(110)0
و هر كس قلب خود را با ارتكاب گناه آلوده سازد، دودش به چشم خودش مى رود و علم و حكمت از طرف خدا است (111)0
و كسى كه خود مرتكب خطائى يا گناهى مى شود، سپس آن را به گردن بى گناهى مى اندازد بهتان و گناهى آشكار گردن گرفته است (112)0
و اگر فضل خدا و رحمتش از تو دستگيرى نمى كرد چيزى نمانده بود كه طايفه اى از كفار تو را گمراه كنند هر چند كه جز خودشان را گمراه نمى كنند و خردلى به تو ضرر نمى زنند چون خدا كتاب و حكمت بر تو نازل كرده و چيرهائى به تو آموخته كه نه مى دانستى و نه مى توانستى بدانى و فضل خدا بر تو بزرگ بود(113)0
در بيشتر سخنان بيخ گوشى شان هيچ چيزى نيست ، مگر آنكه سفارش به صدقه دادنى يا نيكوئى كردنى يا اصلاحى بين مردم باشد، و هر كس به منظور جلب رضاى خدا چنين كند پاداشى بزرگ مى دهيم (114)0
و هر كس بعد از آنكه حق برايش روشن شد مخالفت رسول كند و روشى غير راه مؤ منين اتخاذ نمايد، وى را به همان وضعى كه دوست دارد واگذاريم و به جهنم در آريم كه چه بد سرانجامى است (115)0
خدا به هيچ وجه نمى بخشد كه به او شرك آورند، و گناهان كوچكتر از آن را از هر كس بخواهد مى بخشد و هر كه به خدا شرك بورزد به گمراهى افتاده است (116)0
مشركين جز جماداتى بى اثر و اثر پذير را نمى خوانند و در واقع جز شيطانى سركش را نمى پرستند (117)0
كه خدا لعنتش كرده ، او در روز نخست گفته بود: از بندگانت سهمى معين خواهم گرفت (118)0
و گمراهشان مى كنم و آرزومندشان مى سازم و وادارشان مى كنم ، تا به عنوان تحريم گوشت حيوانات حلال گوشت گوش آنها را بشكافند و دستورشان مى دهم تا خلقت خدا را دگرگون سازند، - اين است دعوت شيطان - و هر كس به جاى خدا، شيطان را دوست بگيرد، زيانى آشكار كرده (119)0
وعده شان مى دهد، آرزومندشان مى كند، و جز فريب به ايشان وعده نمى دهد(120)0
اينان جايشان جهنم است و از آن گريزگاهى نمى يابند (121)0
و آن كسان كه ايمان آورده و كارهاى شايسته كردند به بهشت هائى داخلشان خواهيم كرد كه در دامنه آنها جويها روان است و در آن جاودانند اين وعده خداست ، و كيست كه گفته اش از كلام خدا راست تر باشد(122)0
داشتن احترام به درگاه خداوند نه به دلخواه شماست و نه به آرزوى اهل كتاب هر كس گناهى كند بدان كيفر داده مى شود و سواى خدا براى او يار و ياورى يافت نخواهد شد(123)0
و هر كس از زن و مرد كارهاى شايسته كند، به شرطى كه ايمان داشته باشد، به بهشت داخل مى شود و حتى به قدر پوسته هسته خرما ستم نمى بيند (124)0
كيست كه دين وى از آنكه به جان مطيع خدا شده و نيكوكار است و آئين معتدل ابراهيم را پيروى كرده ، خوبتر باشد؟ در حالى كه خدا ابراهيم را دوست خود گرفته است (125)0
آنچه در آسمانها و زمين است از خداست و خدا به همه چيز احاطه دارد (126)0
بيان آيات
بيان آهنگ كلى اين آيات و زمينه نزول آنها
 آنچه دقت و تدبر در اين روايات به ما افاده مى كند اين است كه اين آيات سياقى واحد دارند و در يك زمينه سخن دارند، و آن توصيه به عدل در داورى ، و نهى از اين است كه قاضى در قضاى خود به يكى از دو طرف دعوى متمايل بشود0 و حاكم در حكم راندنش به سوى مبطلين گرايش يابد و بر صاحبان حق جور كند، حال مبطل هر كه مى خواهد باشد، و محق هر كه مى خواهد باشد0


و اين معنا را با اشاره به پاره اى از حوادثى كه در زمان نزول اين آيات رخ داده و سپس بحث پيرامون حقايق دينيه اى كه مربوط به آن حوادث است بيان مى كند و نتيجه مى گيرد كه پس مؤ منين بايد ملتزم به آن حقايق دينى باشند و آن را رعايت كنند، و به مؤ منين هشدار مى دهد كه دين خدا در واقع يك حقيقت است ، نه صرف اسم ، و مردم وقتى از منافع آن برخو ردار مى شوند كه به راستى متلبس ‍ بدين و متصف به ديندارى باشند، و صرف اينكه خود را متدين نام بگذارند آن منافع را به ايشان عايد نمى سازد0
و ظاهرا آن حادثه و قصه همان است كه جمله ( و من يكسب خطيئه او اثما ثم يرم به بريئا فقد احتمل بهتانا و اثما مبينا) بدان اشاره دارد0 چون از اين آيه استفاده مى شود كه در آن روز گناهى از قبيل دزدى و قتل نفس يا اتلاف مال مردم يا اضرار به مردم و يا گناهى نظير اينها كه مرتكبش مى تواند آن را به گردن ديگران بيندازد اتفاق افتاده بود و منظورمرتكب اين بوده كه رسول خدا (صلى اللّه عليه و آله ) را در حكم كردن به اشتباه بيندازد، و مثلا مردى بى گناه را مجازات كند ولى خداى تعالى آن جناب را از اشتباه حفظ كرده است .
و ظاهرا همين داستان نيز مورد اشاره آيات اول مورد بحث بوده باشد، آنجا كه مى فرمايد:( و لا تكن للخائنين خصيما) و آنجا كه مى فرمايد:( يستخفون من الناس ) و آنجا كه مى فرمايد:( ها انتم هولاء جادلتم عنهم ) چون خيانت هر چند ظاهرش آن خيانتهائى است كه در امانتها و سپرده ها واقع مى شود، و ليكن سياق آيه شريفه :( ان اللّه لا يحب من كان خوانا اثيما يستخفون الناس ...) به بيانى كه مى آيد چنين دست مى دهد كه مراد از خيانت ، آن قسم خيانتى است كه در سرقت و امثال آن تحقق مى يابد0
به اين عنايت كه مؤ منين تن واحدى فرض شده و اموال مؤ منين ، اموال آن يك تن فرض شده ، بطورى كه اگر مال يكى به سرقت برود ديگران مسؤ ولند و ديگران بايد رعايت احترام مال او را بكنند و در حفظ و حمايت آن اهتمام بورزند و بنابراين عنايت اگر بعضى از اين تن واحد به مال بعض ديگر تعدى كند در حقيقت به خود تعدى و خيانت كرده است .
و بنا بر اين ، تدبر در آيات شريفه اين معنا را به ذهن نزديك مى كند كه گويا قصه مورد نظر آيه ، سرقتى بوده كه از بعضى مؤ منين سر زده ، و داستان به اطلاع رسول خدا (صلى اللّه عليه وآله وسلم ) رسيده و سارق براى دفاع از خود يك فرد بى گناهى را متهم ساخته و خويشاوندان دزد واقعى اصرار ورزيده اند كه به نفع آنان حكم بفرمايد0 و مبالغه كرده اند در اينكه حكم را به نفع آنان و عليه متهم تغيير دهند و در نتيجه اين آيات نازل شده ومتهم را از تهمتى كه به وى زده اند تبرئه نموده است .
پس آيات از هر احتمال ديگرى با اين احتمال انطباق بيشترى دارد، كه بگوئيم جريان همان بوده كه در روايت آمده كه ابى طعمه بن ابيرق طعامى و شمشيرى و زرهى از عموى قتاده دزديد، جريانش خواهد آمد ان شاء اللّه تعالى هر چند كه همانطور كه مكرر خاطر نشان ساخته ايم روايات شاءن نزول در غالب موارد از باب تطبيق داستانهاى روايت شده است بر آياتى كه با آنها تناسب دارد0 و از اين آيات حجت بودن رسول خدا (صلى اللّه عليه و آله ) و عصمتش و حقائقى ديگر نيز استفاده مى شود كه بيانش ان شاء اللّه به زودى مى آيد.

انا انزلنا اليك الكتاب بالحق لتحكم بين الناس بما اريك اللّه

ظاهر(حكم بين مردم ) داورى در بين آنان در مخاصمات و منازعاتى است كه با يكديگر دارند، منازعاتى كه تا حكم حاكمى در كار نيايد بر طرف نمى شود0
خداى تعالى در اين آيه شريفه داورى بين مردم را غايت و نتيجه انزال كتاب قرار داده در نتيجه مضمون آيه شريفه با مضمون آيه زير منطبق مى شود:( كان الناس امه واحده فبعث اللّه النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ...) و ما بطور مفصل پيرامون آن بحث كرديم 0
پس اين آيه كه مى فرمايد:( انا انزلنا اليك الكتاب ...) در خصوص موردش نظير آيه سوره بقره است در عموميت مضمونش ، چيزى كه آيه مورد بحث اضافه دارد، اين است كه دلالت مى كند بر اينكه خداى تعالى حق حكم و داورى را خاص رسول خدا (صلى اللّه عليه و آله ) كرده و راى آن جناب و نظريه اش در داورى را حجت قرار داده ، چون كلمه (حكم ) به معناى بريدن نزاع به وسيله قضا است و معلوم است كه اين معنا و فصل خصومت جز با اعمال نظر از ناحيه قاضى حاكم و جز با اظهار عقيده او صورت نمى گيرد، علاوه بر اينكه آن جناب به احكام عامه و قوانين كليه در مورد هر خصومتى عالم و آگاه است . آرى علم به كليات احكام و حقوق الناس ‍ يك مساله است و قطع و فصل خصومت يك مساله ديگرى است 0 زيرا فصل خصومت كردن و بريدن نزاع نيازمند به اين است كه حاكم بداند مورد نزاع منطبق با فلان قانون هست ، و با قانون ديگر منطبق نيست 0
پس مراد از كلمه (ما اريك اللّه - آن رايى كه خدا به تو داده ) ايجاد راى و معرفى حكم است ، نه تعليم احكام و شرايع كه بعضى از مفسرين احتمال را داده اند0
و مضمون آيه بطورى كه سياق آن را مى رساند اين مى شود كه خداى تعالى كتاب را بر تو نازل كرد ، و احكام و شرايعش را و طريقه داورى را به تو بياموخت ، تا تو خود نيز در مرافعات و نزاعها آن رايى را كه خدا به نظرت مى رساند اضافه كنى و به اين وسيله اختلا ف طرفين نزاع را بر طرف سازى .
نهى پيامبر صلى الله عليه و آله از حمايت و دفاع از خائنين

و لا تكن للخائنين خصيما

اين جمله عطف است بر جمله خبريه اى كه قبل از آن بود0 چون آن جمله هر چند به صورت خبريه بود، ولى در واقع معناى انشاء را داشت . و كانه فرموده بايد در بين آنان حكم كنى و نبايد از خيانتكاران طرفدارى نمائى 0
و كلمه (خصيم ) به معناى كسى است كه از دعوى مدعى و يا هر چيزى كه در حكم دعوى است دفاع مى كند، و در اين جمله رسول خدا (صلى اللّه عليه وآ له و سلم ) را نهى كرده از اينكه خصيم خيانتكاران باشد، و حق كسانى كه واقعا محق هستند و حق خود را از خائنين مطالبه مى كنند باطل نموده از مبطلين طرفدارى كند0
و اى بسا ممكن است از عطف جمله ( و لا تكن للخائنين ...) بر ما قبل كه بطور مطلق امر مى كرد به حكم كردن ، استفاده شود كه مراد از خيانت مطلق تعدى به حقوق ديگران است ، آن هم از كسى كه سزاوار چنين كارى نيست ، نه خصوص خيانت در سپرده ها هر چند كه گاه مى شود به خاطر عنايت و نكته اى ، خاص را بر عام عطف كنند، و ليكن در مورد آيه آن چنان نكته اى كه چنين عطفى راايجاب كند در كار نيست . پس مى شود گفت كه در جمله مورد بحث نيز عام بر عام عطف شده است . و به زودى تتمه اى براى اين بحث خواهد آمد0 ان شاء اللّه 0
معناى امر خداوند به رسول الله (ص ) در: (و استغفر الله ...) با توجه به عصمتآن جناب

و استغفراللّه ان اللّه كان غفورا رحيما

ظاهرا منظور از استغفار در اينجا اين است كه رسول خدا (صلى اللّه عليه وآله و سلم ) از خداى تعالى بخواهد آنچه كه در طبع آدمى است كه ممكن است احيانا حقوق ديگران را غصب كند و به سوى هواى نفس متمايل شود را بيامرزد، و بپوشاند، و خلاصه كلام معناى استغفار طلب آمرزش گناهانى كه از آن جناب سر زده باشد نيست ، زيرا آن جناب معصوم از گناه است ، بلكه معنايش جلوگيرى از امكانى است كه گفتيم ، و ما در سابق نيز مكرر خاطرنشان كرديم كه عفو و مغفرت و استغفار در كلام خداى تعالى در شؤ ونى مختلف استعمال مى شود كه جامع همه آن شؤ ون جامع گناه است 0 و جامع گناهان عبارت است از دور شدن از حق به وجهى از وجوه 0
و بنابراين معناى آيه - و خدا داناتر است - اين است كه : اى پيامبر طرفدار خائنان مباش و به سوى آنان تمايل مكن ، و از خدا بخواه كه تو را موفق به همين سفارشاتش بفرمايد0 و اين معنا را بر نفس تو بپوشاند كه روزى بخواهى از خيانت خائنان دفاع كنى و يا هواى نفس بر تو غالب شود0
دليل بر اينكه معناى استغفار اين است ، نه طلب آمرزش گناهان ، ذيل آيات كريمه مورد بحث است كه مى فرمايد:( و لولا فضل الله عليك و رحمته لهمت طائفه منهم ان يضلوك و ما يضلون الا انفسهم و ما يضرونك من شى ء).
چون اين آيه تصريح دارد به اينكه خائنين نمى توانند ضررى به رسول خدا (صلى اللّه عليه وآله و سلم ) برسانند و هر قدر تلاش كنند، قادر نيستند عواطف آن جناب را به سوى تقديم باطل بر حق تحريك كنند و هواى نفس آن جناب را به سوى خلاف خواسته خدا برانگيزند0
پس رسول خدا (صلى اللّه عليه و آله ) از اين بابت در امنيت خدائى قرار دارد، و خداى تعالى آن جناب را از چنين چيزى حفظ فرموده ، در نتيجه ممكن نيست در حكمش جور كند و يا به سوى جور متمايل شود، و محال است پيروى هواى نفس كند، و يكى از مصاديق جور و پيروى هواى نفس همين است كه در داورى هايش بين قوى و ضعيف فرق بگذارد، و يا داوريش در حق دشمنش با داوريش در حق دوستش متفاوت شود و يا بين مومن و كافر ذمى و يا خويش و بيگانه تفاوت قائل شود، پس اگر با اين حال دستورش ‍ مى دهد به اينكه از خدا طلب مغفرت كند، معلوم است كه معناى اين طلب مغفرت ، طلب آمرزش گناهان داراى و بال و عذاب نيست
و خلاصه براى اين نيست كه مثلا گناهى وبال دار از آن جناب سر زده و يا متمايل به كارى ناپسند شده باشد، بلكه به معناى اين است كه از خداى تعالى بخواهد همانطور كه تاكنون او را مسلط بر هواى نفسش كرده ، از اين به بعد نيز او را بر هواى نفسش غلبه دهد و جاى هيچ شكى نيست كه رسول خدا (صلى اللّه عليه وآله و سلم ) نيز مانند هر كس ديگرى به چنين عنايتى از خداى تعالى محتاج است ، هر چند كه داراى عصمت باشد، زيرا خداى سبحان هر چه بخواهد مى كند0
و اين عصمتى كه از آيه شريفه استفاده شد مدار عملش آن كارهايى است كه در نظر عرف دينى طاعت و معصيت شمرده مى شود، و يا در نظر عقلا پسنديده و ناپسند شمرده مى شود، نه آنچه درخارج واقع مى گردد، به عبارتى روشن تر آيه شريفه دلالت دارد بر اينكه رسول خدا (صلى اللّه عليه وله و سلم ) از پيروى هواى نفس و تمايل به سوى باطل معصوم است و ممكن نيست كه دچار چنين چيرهائى بشود0
و اما اينكه حكمى كه بر حسب قواعد قضائى - كه آن قواعد را هم خودش تشريع كرده و مثلا از آن جمله فرموده :(مدعى بايد شاهد بياورد و اگر نياورد منكر بايد سوگند ياد كند0) - رانده حتما مطابق با واقع باشد0 و به خاطر وجود شاهد حكم به نفع مدعى كردن ، و يا به خاطر نبود آن و وجود سوگند، حكم به نفع منكر كردن هميشه مصادف با واقع باشد، نه ، معناى قضاوت كردن بر طبق شاهد و سوگند، اين نيست كه اگر بر اين معيار قضاوت بشود هميشه محق غالب و مبطل مغلوب مى شود0 زيرا آيات شريفه هيچ دلالتى بر اين معنا ندارد0 و خود ما نيز بطور قطع مى دانيم كه قوانين ظاهرى چنين قدرتى ندارد كه حاكم را همواره به سوى حق هدايت كند، بلكه اين قوانين امارات و نشانه هايى است براى تشخيص دادن حق از باطل ، و داشتن اين تشخيص در غالب اوقات پيش مى آيد، نه در همه اوقات و همه مرافعات 0 و معنا ندارد چيزى كه اثرش غالبى است مستلزم اثر دائمى بشود، و اين معنا روشن است .
از آنچه گذشت ، اشكالى كه در گفتار بعضى از مفسرين است روشن گرديد او در تفسير جمله :( و استغفر اللّه ...) گفته : در اين جمله خداى تعالى رسول گراميش را دستور داده از اينكه در دل بنا گذاشت ، از اين خائن كه آيه سخن از او دارد، دفاع كند، استغفار نمايد0 او پنداشته است كه رسول خدا (صلى اللّه عليه و آله ) در دل بنا گذاشته بوده از آن خائن عليه مردى يهودى طرفدارى كند، و اين پندارى باطل است ، براى اينكه اين پندار مستلزم آن است كه خائنين تا اين مقدار در رسول خدا (صلى اللّه عليه و آله ) اثر داشته باشند0 و خداى عزّوجلّ آن را و كمتر از آن و بيشتر از آن را نفى كرده مى فرمايد:( و ما يضرونك من شى ء)(خائنين به هيچ وجه به تو ضرر نمى رسانند0)

و لا تجادل عن الذين يختانون انفسهم ...

بعضى از مفسرين گفته اند: اگر در اين جمله ، خيانت را به نفس نسب ت داده براى اين است كه وبال خيانت عايد نفس مى شود0 و يا براى اين است كه بطور كلى هر معصيتى خيانتى است به نفس 0 همچنانكه هر معصيتى را ظلم به نفس مى خوانند0 و خداى تعالى در جاى ديگر همين تعبير را آورده و فرموده :( علم اللّه انكم كنتم تختانون انفسكم .)
ليكن ممكن است از آيه شريفه به كمك آنچه قرآن بر آن دلالت دارد استفاده كرد كه از اين جهت فرموده به نفس خود خيانت كردند0 و يا در سوره بقره فرموده : به نفس خود خيانت مى كردند0 كه قرآن كريم همه مؤ منين را نفس واحدى دانسته ، و مال يك فرد از مؤ منين را مال همه مؤ منين مى دانسته ، و حفظ آن را و نگهدارى آن از تلف و ضايع شدن را بر همه واجب شمرده ، و تعدى بعضى بر بعض ديگر و مثلا دزديدن مال بعضى به دست بعضى ديگر را خيانت به آن نفس واحد مى داند،و يا خيانت به خود خائن مى داند0
و اينكه فرمود: ( ان اللّه لا يحب من كان خوانا اثيما) دلالت دارد بر استمرار خائنين مورد نظر در خيانت خود0 اين دلالت را كلمه (اثيم ) موكد مى كند، زيرا اين كلمه از كلمه (آثم گنه كار) در معناى گنه كارى موكدتر است 0 چون صفت مشبهه است و استمرار را مى رساند0
و همچنين كلمه (خائنين ) كه اسم فاعل است و ثبوت را مى رساند، بخلاف اينكه مى فرمود:(الذين خانوا) كه صرفا حدوث را مى رساند، همچنانكه مى بينيم در جاى ديگر تعبير به فعل آورده فرموده : ( فقد خانوا اللّه من قبل فامكن منهم ).
از اين قرائن و امثال آن اين نكته روشن مى گردد كه معناى آيه - از نظر نزول - ) و لا تكن خصيما لهولاء) است ، يعنى اى رسول گرامى من ، طرفدار اين خائنين مباش ، و از ناحيه آنها دفاع مكن ، كه آنان همچنان مصر بر خيانت و مداوم در آن و ثابت بر گنهكاريند، و خداى تعالى خيانت پيشه گان گنه كار را دوست نمى دارد، و اين ظهور خود مويد رواياتى است كه در اسباب نزول آمده كه آيات مورد بحث درباره ابن ابى طعمه بن ابيرق نازل شده و به زودى روايتش مى آيد0 ان شاءاللّه تعالى 0
و معناى آيه - با قطع نظر از مورد نزولش - اين است كه ، اى رسول در قضا و داوريهايت از كسانى كه اصرار بر خيانت دارند و مستمر در آنند دفاع مكن 0 براى اينكه خداى تعالى خيانت كار گنه پيشه را دوست نمى دارد0 و همچنانكه او كثيرالخيانه را دوست نمى دارد، قليل الخيانه را نيز دوست نمى دارد0 چون اگر ممكن بود قليل الخيانه را دوست بدارد، ممكن هم هست كه كثيرالخيانه را دوست بدارد0 و چون چنين است پس خدا از دفاع كردن از قليل الخيانه نهى مى كند، همانطور كه از دفاع كردن از كثيرالخيانه نهى فرموده . و اما كسى كه در امرى خيانت كرده و سپس در يك نزاعى ديگر حق به جانب اواست ، دفاع كردن از او دفاعى بى مانع است ، و از ناحيه شرع از آن منع نشده و خداى تعالى از چنين دفاعى نهى نفرموده ، و جمله :(و لا تكن للخائنين خصيما...) شامل آن نمى شود0

يستخفون من الناس و لا يستخفون من اللّه ...

اين جمله نيز يكى ديگر از شواهدى بر گفتار ما است كه گفتيم از آيه (105) تا آيه (126) يك سياق حاكم است ، و در باره يك قصه نازل شده و آن قصه اى است كه جمله ( و من يكسب خطيئة او اثما ثم يرم به بريئا...) به آن اشاره دارد0 و اين استخفاء مناسب با اعمالى است كه ممكن است آن را به ديگرى نسبت داد، نظير سرقت و امثال آن ، در نتيجه اين احتمال تاييد مى شود كه آن چيزى كه اين آيه و آيات قبلش به آن اشاره دارد، همان چيزى است كه آيه :( و من يكسب خطيئة او اثما ثم يرم به بريئا...) به آن نظر دارد0
استخفاء و پنهان كردن امرى از خداى تعالى امرى است محال ، و غير مقدور چون هيچ چيزى در آسمان و زمين نيست كه بر خدا پنهان باشد و وقتى استخفاء از خداى تعالى محال وغير مقدور باشد، طرف مقابلش يعنى عدم استخفاء هم امرى اضطرارى و غير مقدور است ، و چون از هر دو طرف غير مقدور است ، ديگر ملامت و سرزنشى به آن تعلق نمى گيرد0 نمى شود كسى را ملامت كرد كه چرا كارت را از خدا پنهان مى كنى و يا پنهان نمى كنى 0 ولى مى بينيم كه بر حسب ظاهر، آيه مورد بحث اين سرزنش را كرده و اين خود سؤ الى است كه در اين جمله به ذهن مى رسد و جوابش اين است كه معناى تحت اللفظى استخفاء منظور نيست ، بلكه اين كلمه كنايه است از حياء كردن و شرمنده شدن و به همين جهت جمله :( و لا يستخفون من اللّه ) را با دو قيد مقيد كرده ، اول با جمله ( و هو معهم اذ يبيتون مالا يرضى من القول ) و با اين قيد فهمانيد كه خيانتكاران مورد بحث در هنگام شب براى برائت خود از آن خيانت مذموم ، طرح مى ريختند و سخنانى مى گفتند كه خدا از آن راضى نبوده است .
و دوم با جمله :( و كان اللّه بما يعملون محيطا) و با اين قيد فهمانده كه خداى تعالى در هر حالى كه يكى از آن احوال جرمى است كه مرتكب شدند، عالم و آگاه است و تقييد به اين دو قيد يعنى قيد و ( هو معهم ) و قيد و ( كان اللّه ...) در حقيقت تقييد به عام بعداز تقييد به خاص است . و اين در حقيقت تعليل است براى اينكه خيانت كاران مورد نظر از خدا شرم نمى كنند و اين شرم نكردنشان دو علت دارد: يكى علتى خاص ، و يكى علتى عام 0

ها انتم هولاء جادلتم عنهم فى الحيوة الدنيا...

اين آيه بيان اين معنا است كه دفاع از اين خائنين فائده ندارد، و خائنين از اين دفاع بهره اى نمى گيرند0 چيزى كه هست اين بيان را به صورت استفهام آورده ، مى فرمايد:(گيرم در زندگى دنيا از آنان دفاع كرديد، در روز قيامت چه كسى از آنها دفاع مى كند؟) و منظور آيه شريفه اين است كه بفهماند به فرض كه دفاع از آنها در زندگى دنيايشان كه نزد خدا پشيزى ارزش ندارد، سودى برايشان داشته باشد در زندگى آخرتيشان كه قدر و منزلتى عظيم نزد خدا دارد - و يا به عبارتى روز قيامت كه ظرف دفاع است - هيچ مدافعى نخواهند داشت 0 و كسى نيست كه از قبل آنها بگو مگو كند و در كار آنان وكالت كند و متكفل امور آنان و اصلاح شؤ ون آنان باشد0

و من يعمل سوءا او يظلم نفسه ...

در اين آيه خداى تعالى خائنان را ترغيب و تشويق مى كند به اينكه به سوى پروردگار خود برگردند و از آن جناب طلب مغفرت كنند0
و ظاهرا منظور از ترديد در جمله (كسى كه عمل بد مى كند - و يا بخود ستم روا مى دارد) ترقى دادن مطلب از پائين به بالا است 0 چون مراد از سوء، تعدى به ديگران و مراد از ظلم ، تعدى بر نفس خويش است كه معلوم است بدتر از تعدى اول است و يا مراد از كلمه سوء معصيتى است كه از نظر زشتى پائين تر از معصيت ظلم باشد مانند معصيت صغيره نسبت به معصيت كبيره - و خدا داناتر است .
بيان سه جهت درباره گناهى كه با علم به گناه بودن آن صادر مى شود
و اين آيه شريفه و دو آيه بعد آن هر سه در اين زمينه سخن دارند كه غرض واحدى را تامين كنند و آن غرض بيان گناهى است كه آدمى با علم به گناه بودنش مرتكب شود، هر يك از سه آيه جهتى از جهات آن گناه را بيان مى ك ند، آيه اولى روشن مى سازد كه هر معصيت كه انسان مرتكب آن شود، با تبعاتى كه دارد، در نفس او اثر سوء باقى مى گذارد0 و در نامه اعمالش نوشته مى شود، و بنده خدا مى تواند به وسيله توبه و استغفار، آن اثر سوء را از بين ببرد، و اگر بنده خدا توبه و استغفار بكند، خدا را غفور و رحيم خواهد يافت .
و آيه دوم تذكر مى دهد كه هر گناهى كه ايشان مرتكب شوند، تنها و تنها به ضرر خود كرده و ممكن نيست كه اثر آن گناه خطا برود، يعنى دامن او را نگيرد و به جاى او دامنگير غير شود0 پس گنه كار بى خود تلاش نكند، و براى تبرئه خود گناه خود را به گردن بى گناهى نيندازد و دست به افتراء و تهمت نزند0
و آيه سوم توضيح مى دهد كه خطا و گناهى كه انسان مرتكب مى شود، به فرض هم كه به ديگران تهمت بزند و به گردن
بى گناهان بشكند، تازه مرتكب گناهى ديگر، غير گناه اول شده است .
آثار و تبعات گناه فقط گريبانگير شخص گنهكار است ، نه غير او
( و من يكسب اثما فانما يكسبه على نفسه و كان اللّه عليما حكيما)
در سابق گذشت كه اين آيه از نظر مضمون مرتبط به آيه بعد است كه مساله تهمت به خدا و گناه را متعرض است ، و بنابراين جمله مورد بحث به منزله مقدمه است براى آن آيه و در نتيجه جمله :( فانما يكسبه على نفسه ) در اين صدد است كه اثر گناه را منحصرا معين در مرتكب آن كند، و اين خود اندرزى است به كسانى كه گناه مى كنند، و سپس آن را به گردن بى گناهى مى اندازند، و معناى آيه - و خدا داناتر است - اين است كه بر هر كس كه گناهى مرتكب مى شود واجب است متوجه اين معنا بشود كه هر گناهى بكند عليه خودش مى كند، و دود گناه او تنها به چشم خودش مى رود، و نه به چشم ديگران و گناه را او مرتكب شده ، نه غير او، هر چند كه به گردن ديگران بيندازد،و يا كسى گناه او را گردن بگيرد، نه تهمت گناه او را به گردن ديگران مى اندازد و نه تعهد ديگران اثر گناه او را از او دور مى سازد0 چون خدا مى داند گناه را چه كسى مرتكب شده ، و او شخص گنه كار است ، نه متهم و نه كسى كه گردن گرفته ، و خدا حكيم است ، و به جرم گناه ، غير گناه كار را مواخذه نمى كند، و وزر گناه را جزبر و ارزش نمى دهد، همچنانكه در جاى ديگر فرموده :( لها ما كسبت و عليها ما اكتسبت ) و نيز فرموده :( و لا تزر وازرة وزر اخرى ) و نيز فرموده :( و قال الذين كفروا للذين آمنوا اتبعوا سبيلنا و لنحمل خطاياكم و ما هم بحاملين من خطاياهم من شى ء انهم لكاذبون ).

و من يكسب خطيئة او اثما ثم يرم به بريئا فقد احتمل بهتانا و اثما مبينا

راغب در مفردات مى گويد: وقتى كسى اراده چيزى كند، و اتفاقا چيز ديگرى را به دست آورد و يا كارى ديگر كند، مى گويند فلانى خطا كرد0 و اگر همان چيز را كه خواسته بود به دست آورد، مى گويند فلانى اصابه كرد0 گاهى هم مى شود كه به كسى كه عملى كرده كه درست آن را انجام نداده و يا اراده اى كرده كه خوب نمى تواند عمليش كند، مى گويند فلانى به خطا رفت 0 و از اين باب است كه مى گويند: (اصاب الخطا) و يا مى گويند (اخطا الصواب ) و يا(اصاب الصواب ) و (اخطا الخطاء) يعنى به راه خطا رسيد و راه صواب را به خطا رفت و به راه صواب رسيد و راه خطا را هم درست نرفت ، بلكه در آن نيز خطا كرد0 و اين لفظ يعنى لفظ خطا بطورى كه ملاحظه كرديد، مشترك در چند معنا است 0 و كسى كه مى خواهد در حقايق تدبر كند، بايد در هر مورد استعمالى فكر كند ببيند اين لفظ در خصوص آن مورد به چه معنا است .
معناى كلمه (خطيبه ) و اشاره به وجه بكار بردن تعابير مختلف درباره معصيت
و نيز مى گويد: كلمه (خطيئة ) از نظر معنا با كلمه (سيئة ) نزديك است چيزى كه هست كلمه خطيئه را بيشتر در جائى استعمال مى كنند كه مورد مقصود اصلى و فى نفسه نبوده باشد، بلكه آن مورد و آن فعلى كه به خطا انجام شده زائيده از مقصدى ديگر باشد، مثل كسى كه قصد كرده شكارى را با تير بزند، ولى تير او به انسانى بر مى خورد0 و يا تنها مى خواهد مسكرى بنوشد و قصد هيچ جنايتى ندارد، و ليكن وقتى مست شد جنايت هم مرتكب مى شود0
البته اين زائيدن و سبب شدن براى تحقق خطا دو جور است ، يكى آن سببى است كه خودش نيز حرام است ، مانند نوشيدن مسكر كه سبب جنايتى شود0 دوم سببى كه خودش حرام و ممنوع نيست ، مثل تير انداختن به طرف شكار كه عملى است جايز ولى گاهى سبب جنايتى مى شود و خداى تعالى درباره اين قسم فرموده : ( و ليس عليكم جناح فيما اخطاتم به ...و لكن ما تعمدت قلوبكم ) و نيز فرموده : ( و من يكسب خطيئة او اثما...) كه در اين دو آيه منظور از خطا قسم دوم است كه مرتكب هيچ قصدى به انجام آن نداشته است 0 اين بود گفتار راغب .
و من خيال مى كنم خطيئة از اوصافى است كه در اثر كثرت استعمال بى نياز از موصوف شده ، ديگر حاجت نيست بگوئيم :(فعل خطيئه ) بلكه خود كلمه اين معنا را مى رساند، مانند كلمات مصيبت و رزيت و سليقه كه اينها نيز احتياجى به موصوف ندارند، لازم نيست بگوئيم : (حادثه مصيبت ) و (پيشامد رزيت ) (ناراحت كننده ) و (رايى سليقه رايى ) كه منشا آن قريحه باشد نه الهام گيرى و تعلم از ديگران بلكه به حادثه مى گوئيم مصيبت ، و به پيش آمد مى گوئيم رزيه و به راى آن چنانى مى گوئيم سليقه 0
و وزن فعيل دلالت دارد بر انباشته شدن حادثه و استقرار آن و بنا بر اين كلمه (خطيئه ) به معناى عملى است كه خطا در آن انباشته شده و استقرار يافته ، و خطا آن فعلى است كه بدون قصد از انسان سرزده باشد، مانند قتل خطا0
همه اينها كه گفته شد به حسب اصل لغت بود، و اما بر حسب استعمال بايد دانست كه معناى كلمه خطا را توسعه دادند، و به عنوان مجاز هر عملى كه نمى بايست انجام شود را از مصاديق خطا شمردند، و هر عملى و يا اثر عملى كه از آدمى بدون قصد سر زده باشد، خطيئه خوانده اند - و معلوم است كه چنين عملى معصيت شمرده نمى شود، و همچنين هر عملى كه انجام دادنش سزاوار نباشد را خطيئه ناميدند0 هر چند كه با قصد انجام شود- و معلوم است كه به اين اعتبار آن عمل را معصيت و يا وبال معصيت مى نامند0
واما خداى سبحان از آنجا كه در جمله :( و من يكسب خطيئة ) خطيئه را به كسب نسبت داده ، مرادش از اين كلمه همان معصيت است يعنى انجام دادن عملى كه مى داند نبايد انجام داد0
پس مراد از خطيئه در آيه شريفه ، آن عملى است كه با قصد و عمد انجام شود، هر چند كه وضع آن عمل وضعى باشد كه جا دارد كسى قصد انجام آن را نكند0
در تفسير آيه : ( قل فيهما اثم ) گفتيم : كلمه (اثم ) به معناى عملى است كه با وبال خودانسان را از خيرهاى بسيارى محروم بسازد، مانند شرب خمر، و قمار، و سرقت ، از كارهايى كه هيچ انسانى آن را به منظور به دست آوردن خيرات زندگى انجام نمى دهد، و بر عكس موجب انحطاط اجتماعى و سقوط آدمى از وزن اجتماعى و سلب اعتماد و وثوق جامعه از آدمى مى شود0
و بنابراين پس اجتماع هر دو كلمه (خطيئه ) و (اثم ) به نحو ترديد و نسبت دادن هر دو به كسب در جمله : ( و من يكسب خطيئة او اثما...) ايجاب مى كند كه هر يك از آن دو معناى خاص خود را بدهد، و آيه شريفه - و خدا داناتر است - به اين معنا باشد: هر كس معصيتى كند كه وبال آن از مورد خودش تجاوز نكند چون ترك واجبات يا فعل بعضى از محرمات چون ترك روزه ، خوردن خون و نيز هر كس معصيتى كند كه وبال آن استمرار دارد، مانند قتل نفس بدون حق و مانند سرقت ، و آنگاه معصيت خود را به بى گناهى تهمت بزند، بهتانى و اثمى آشكار را مرتكب شده است .
دراين آيه شريفه دو استعاره لطيف بكار رفته است : اول اينكه تهمت زدن را (رمى ) خوانده ، و رمى به معناى انداختن تير به طرف دشمن ، و يا به طرف شكار است . دوم اينكه تن در دادن به اين عمل زشت و قبول و زر و وبال بهتان را تحمل و يا به عبارتى احتمال خوانده . كانه تهمت زننده كه بى گناهى را متهم مى كند، مثل كسى مى ماند كه شخصى را بدون اطلاع ترور كند وبه نامردى از پاى در آورد، و چنين عملى بار سنگينى به دوش او مى گذارد كه او رااز هر خيرى در تمامى زندگى اش باز دارد، و محروم سازد و هرگز از دوش او نيفتد.
و از آنچه گذشت اين معنا روشن شد كه چرا تعبير از معصيت در آيات كريمه مختلف است ، يك جا آن را (اثم ) خوانده ، جائى ديگر (خطيئه )ناميده يك جا (سوء)، و جائى ديگر (ظلم )، يك جا (خيانت ) و جائى ديگر (ضلالت ) خوانده و روشن شد كه هر يك از اين الفاظ معنائى دارد. كه مناسب با محلى است كه در آنجا استعمال شده است .

و لو لافضل اللّه عليك و رحمته لهمت طائفه ...

سياق آيات دلالت دارد بر اينكه مراد ازكلمه (همت ) (تصميم مى گرفتند، تو پيامبر را گمراه كنند) اين است كه تصميم مى گرفتند آن جناب را راضى كنند به اينكه از همان افرادى كه در ابتداى آيات به عنوان خائنين نامبرده شدند دفاع كند، و بنابراين مراد از اين طايفه نيز همان كسانى است كه خداى سبحان روى سخن به آنان بر گردانيد و فرمود: ( ها انتم هولاء جادلتم عنهم فى الحيوة الدنيا...)
و قهرا اين طايفه با قوم و خويش ابى طعمه تطبيق مى شود كه روايتش به زودى مى آيد0 ان شاءاللّه
و اما اينكه فرمود: (و گمراه نمى كنند مگر خودشان را) مراد از اين گمراهى به قرينه اينكه بعد از آن فرموده : ( و ما يضرونك من شى ء...) (و هيچگونه ضررى به تو نمى رسانند) نوعى گمراهى است كه از خود آنان به ديگران تجاوز نمى كند0
پس خود آنها در اين تصميمى كه گرفته اند گمراهند براى اينكه تصميمشان عين معصيت است و هر معصيتى ضلالت است .
البته براى اين گفتار معناى ديگرى هست كه ما در بحثى كه پيرامون آيه :( و ما يضلون الا انفسهم و ما يشعرون ) داشتيم 0 در جلد سوم اين كتاب آن را يادآور شديم و چون مناسب با اين مقام نيست آن معنا را در اينجا نياورديم 0
و اما اينكه فرمود:( و ما يضرونك من شى ء و انزل اللّه عليك ...) نكته اى در بر دارد و آن اين است كه اضرار خائنين و حاميان آنان به رسول خدا (صلى اللّه عليه و آله ) را بطور مطلق نفى كرده 0 چيزى كه هست از ظاهر سياق بر مى آيد كه اين اطلاق با جمله ( و انزل الله عليك الكتاب ...) مقيد شده باشد0 البته اين در صورتى است كه جمله مذكور حاليه باشد از ضميرى كه در جمله (يضرونك ) است و چشم پوشى كنيم از اينكه علماى نحو گفته اند: جمله فعليه كه با فعل ماضى شروع مى شود اگر حاليه شد، غالبا بايد در اولش حرف (قد) در آيد. دراين صورت كلام دراين زمينه خواهد بود كه اضرار مردم - چه خائنين مورد بحث و چه ديگران - به رسول خدا (صلى اللّه عليه و آله ) را نفى كند، چه اضرار در علم آن جناب را و چه اضرار در عملش را مى فرمايد: (گمراه نمى كنند مگر خودشان را و به تو هيچگونه ضررى نمى رسانند، نه در علمت و نه در عملت ، در حالى كه خداى تعالى كتاب و حكمت بر تو نازل كرده است ).
انزال كتاب بر رسول الله (ص ) و تعليم حكمت به او ملاك در عصمت آن حضرت ومصونيتش از ضرر و ضلالت است

و انزل اللّه عليك الكتاب و الحكمه و علمك ما لم تكن تعلم ...

همانطور كه فبلا نيز اشاره كرديم از ظاهر كلام بر مى آيد كه اين جمله در مقام تعليل جمله : و( ما يضرونك من شى ء) و يا روى هم جملات :( و ما يضلون الا انفسهم و ما يضرونك من شى ء) است ، هر چه باشد مى فهماند علت اينكه مردم نمى توانند رسول خدا (صلى اللّه عليه و آله ) را گمراه كنند و يا ضررى به آن جناب برسانند0 همين انزال كتاب و تعليم حكمت است كه ملاك در عصمت آن حضرت است .
گفتارى پيرامون معناى معصيت
از ظاهر اين آيه بر مى آيد، آن چيزى كه عصمت به وسيله آن تحقق مى يابد و شخص معصوم به وسيله آن معصوم مى شود نوعى از علم است 0 علمى است كه نمى گذارد صاحبش مرتكب معصيت و خطا گردد0
و به عبارتى ديگر علمى است كه مانع از ضلالت مى شود0 همچنانكه (در جاى خود مسلم شده ) كه ساير اخلاق پسنديده از قبيل شجاعت و عفت و سخاء نيز هر كدامش صورتى است علمى كه در نفس صاحبش راسخ شده و باعث مى شود آثار آن بروز كند0 و مانع مى شود از اينكه صاحبش متصف به ضد آن صفات گردد0 مثلا آثار جبن و تهور و خمود و شره و بخل و تبذير از او بروز كند0
در اينجا اين سوال پيش مى آيد كه اگر علم نافع و حكمت بالغه باعث مى شود كه صاحبش از وقوع در مهلكه ها و رذايل ، مصون و از آلوده شدن به پليديهاى معاصى محفوظ باشد، بايد همه علما اين چنين معصوم باشند و حال آنكه اينطور نيستند.
منشاء عصمت نوعى از علم است ، غير از علوممعمول و عادى كه تاءثير غالبى دارند نه دائمى
در پاسخ مى گوئيم : بله ، علم نافع و حكمت بالغه چنين اثرى دارد، همچنانكه در بين رجال علم و حكمت و فضلاى از اهل تقواو دين مشاهده مى كنيم 0 و ليكن اين سببيت مانند ساير اسبابى كه موجود در اين عالم مادى و طبيعى دست در كارند سبب غالبى است نه دائمى 0 به شهادت اينكه هيچ دارنده كمالى را نمى بينى كه كمال او بطور دائم او را از نواقص حفظ كند0 و هيچگاه تخلف نكند0 بلكه هر قدر هم آن كمال قوى باشد جلوگيرى اش از نقص غالبى است نه دائمى و اين خود سنتى است جارى در همه اسبابى كه مى بينيم دست در كارند0
و علت اين دائمى نبودن اثر اين است كه قواى شعورى مختلفى كه در انسان هست ، بعضى باعث مى شوند آدمى از حكم بعضى ديگر غفلت كند، و يا حداقل توجهش به آن ضعيف گردد0 مثلا كسى كه داراى ملكه تقوااست ما دام كه به فضيلت تقواى خود توجه دارد0 هرگز به شهوات ناپسند و حرام ميل نمى كند، بلكه به مقتضاى تقواى خود رفتار مى كند0 اما گاه مى شود كه آتش شهوت آنچنان شعله ور مى شود و هواى نفس آنقدر تحت جاذبه شهوت قرار مى گيرد كه چه بسا مانع آن مى شود كه آن شخص متوجه فضيلت تقواى خود شود و يا حداقل توجه و شعورش نسبت به تقوايش ضعيف مى شود و معلوم است كه در چنين فرضى بدون درنگ عملى كه نبايد انجام دهد، مى دهد، و ننگ شره و شهوت رانى را بخود مى خرد.
ساير اسباب شعورى كه در انسان هست نيز همين حكم را دارند و اگراين غفلت نبود و سبب سببيت خود را از دست نمى داد، آدمى هرگز از حكم هيچيك از اين اسباب منحرف نمى شد، و هيچ چيزى از تاثير آن سبب جلوگير نمى شد0 پس هرچه تخلف مى بينيم ريشه و علتش برخورد و نبرد اسباب با يكديگرند و غالب شدن يك سبب بر سبب ديگر است .
از اينجا روشن مى شود كه آن نيروئى كه نامش نيروى عصمت است ، يك سبب علمى و معمولى نيست بلكه سببى است علمى و شعورى كه به هيچ وجه مغلوب هيچ سبب ديگر نمى شود0 و اگر از اين قبيل سبب هاى شعورى معمولى بود بطور يقين تخلف در آن راه مى يافت و احيانا بى اثر مى شد0
پس معلوم مى شود اين علم از غير سنخ ساير علوم و ادراكات متعارفه است كه از راه اكتساب و تعلم عايد مى شود0
و در آيه مورد بحث مى بينيم كه خداى تعالى در خطابش به شخص رسول خدا (صلى اللّه عليه و آله ) مى فرمايد:(و انزل عليك الكتاب و الحكمه و علمك ما لم تكن تعلم ) (كتاب و حكمت بر تو نازل كرد، و علمى به تو تعليم داد كه خودت از راه اكتساب هرگز آن را نمى آموختى ) و گو اينكه معناى اين جمله را بدان جهت كه خطابى است خاص ، آنطور كه بايد نمى فهميم 0 زيرا ما انسانه اى معمولى آن ذوقى كه حقيقت اين علم را درك بكند نداريم و ليكن اينقدر هست كه از ساير كلمات خداى تعالى در اين باب تا حدودى مطلب براى ما روشن مى شود، مانند آيه :(قل من كان عدوا لجبريل فانه نزله على قلبك ) و آيه شريفه :(نزل به الروح الامين على قلبك لتكون من المنذرين بلسان عربى مبين ).
از اين آيات مى فهميم كه نازل كردن هر چه بوده از سنخ علم بوده ، چون محل نزول آن قلب شريف آن جناب بوده واز جهتى ديگر معلوم مى شود كه اين انزال از قبيل وحى و تكليم بوده ، چون در جاى ديگر در باره نوح و ابراهيم و موسى و عيسى (عليهم السلام ) فرموده :(شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى 0
ونيز فرموده :(انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ).
و نيز فر موده :(ان اتبع الا ما يوحى الى ...) و نيز فرموده :(انما اتبع ما يوحى الى ...).
از اين آيات مختلف استفاده مى شود كه مراد از انزال همان وحى است و وحى كتاب و حكمت خود نوعى تعليم الهى است . كه خداى تعالى پيامبرش را به آن اختصاص داده 0 چيزى كه هست از آيه مورد بحث كه مى فرمايد:(و خدا كتاب و حكمت بر تو نازل كرد و علمى به تو تعليم داد كه هرگز از راه اكت ساب به دست نمى آوردى ) استفاده مى شود كه اين تعليم الهى تنها وحى كتاب و حكمت نيست 0 چون مورد آيه شريفه ، داورى رسول خدا (صلى اللّه عليه و آله ) در حوادثى است كه پيش آمده ، و آن جناب براى رفع اختلاف از راى خاص به خود استفاده فرموده ، و معلوم است كه اين علم ، يعنى راى و نظريه خاص آن جناب غير علم كتاب و حكمت است ، هر چند كه متوقف بر آن دو نيز هست .
مراد از انزال و تعليم به رسول الله (ص ) در جمله : (وانزال عليك الكتاب و الحكمة و عملك ...) دو نوع علم است
از اينجا روشن مى شود كه مراد از انزال و تعليم در جمله :(و انزل اللّه عليك الكتاب و الحكمه و علمك ما لم تكن تعلم دو نوع علم است : يكى علمى كه به وسيله وحى و با نزول جبرئيل امين تعليم آن جناب داده مى شده 0 و دوم به وسيله نوعى القاء در قلب و الهام خفى الهى و بدون نازل شدن فرشته وحى تعليمش داده مى شده و اين دو نوع بودن تعليم رسول خدا (صلى اللّه عليه وآله وسلم ) چيزى است كه روايات وارده در علم النبى (صلى اللّه عليه و آله ) آن را تاييد مى كند0
و بنا بر اين پس مراد از جمله (و علمك ما لم تكن تعلم ) اين است كه خداى تعالى نوعى علم به تو داد كه اگر نمى داد، اسباب عادى كه در تعلم هر انسانى دست در كارند و علوم عادى را به انسانها تعليم مى دهند در به دست آوردن آن علم برايت كافى نبود0
در نتيجه از همه مطالبى كه گذشت معلوم شد اين موهبت الهيه كه ما آن را به نام نيروى عصمت مى ناميم خود نوعى از علم و شعور است كه با ساير انواع علوم مغايرت دارد، ساير علوم همانطور كه گفتيم گاهى مغلوب ساير قواى شعورى واقع گشته (در كورانها مورد غفلت قرار مى گيرند) ولى اين علم هميشه بر ساير قوا غالب و قاهر است و همه را به خدمت خود در مى آورد0 و به همين جهت است كه صاحبش را از كل ضلالت ها و خطاها حفظ مى كند0
در روايات نيز آمده كه رسول خدا و امام (صلوات اللّه عليهم اجمعين ) روحى داشته اند به نام روح القدس كه آنان را تشديد مى كرده و از معصيت و خطا حفظ مى نموده و اين همان روحى است كه در آيه شريفه زير بدان اشاره نموده مى فرمايد:(كذلك اوحينا اليك روحا من امرنا ما كنت تدرى ما الكتاب و لا الايمان و لكن جعلناه نورا نهدى به من نشاء من عبادنا0
البته اين وقتى است كه ما ظاهر و تنزيل آيه را در نظر بگيريم و كارى به تاءويل آن نداشته باشيم و ظاهرش همين است كه خداى تعالى كلمه روح را به عنوان معلم و هادى بر پيامبرش القا فرموده ، و نظير آن آيه شريفه ، آيه زير است كه مى فرمايد:(و جعلناهم ائمه يهدون بامرنا و اوحينا اليهم فعل الخيرات و اقام الصلوة و ايتاء الزكوة و كانوا لنا عابدين )0
البته اين استشهاد بر اساس بيانى است كه ما در تفسير اين آيه داريم و ان شاء اللّه العزيز در سوره انبيااز نظر خواننده خواهد گذشت . و اجمال آن اين است كه روح نامبرده پيامبر و امام را به فعل خيرات و بندگى خداى سبحان تشديد مى كند0
بيان مراد از (كتاب ) و (حكمت ) و (علمى كه هرگز با آموختن به دست نمىآوردى ) در آيه شريفه فوق
و نيز از آنچه گذشت روشن گرديد كه مراد از كتاب در جمله : (و انزل اللّه عليك الكتاب و الحكمه و علمك ما لم تكن تعلم ) همان وحيى است كه براى رفع اختلاف هاى مردم مى شود، همان اختلافى كه آيه شريفه زير بدان اشاره نموده و فرموده : (كان الناس امة واحده فبعث اللّه النبيين مبشرين و منذرين و انزل معهم الكتاب بالحق ليحكم بين الناس فيما اختلفوا فيه ) كه بيان و تفسير آن در جلد اول اين كتاب گذشت ).
و مراد از حكمت در آيه مورد بحث ساير معارف الهيه اى است كه به وسيله وحى نازل شده ، در وضع زندگى دنيا و آخرت انسانها سودمند است و مراد از اينكه فرمود: (و علمك ما لم تكن تعلم ) غير معارف كليه و عامه اى است كه در كتاب و حكمت است .
با اين بيان روشن مى شود كه به گفته هاى بعضى از مفسرين در اين آيه چه اشكال هايى وارد است 0 ايشان گفته اند: منظور از كتاب ، قرآن ، و منظور از حكمت ، احكامى است كه در قرآن آمده ، و منظور از جمله (علمى كه هرگز با آموختن بدست نمى آوردى ) علم به غيب و علم به احكام است ، بعضى ديگر كتاب و حكمت را به قرآن و سنت و جمله (علمى كه با آموختن به دست نمى آورى ) شرايع و سرگذشت رسولان قديم تفسير كرده اند بعضى ديگر حرفهائى ديگر زده اند كه وجه سستى اين اقوال با بيانات گذشته ما روشن مى شود، و ديگر حاجت نيست دوباره آن مطالب را تكرار كنيم 0

و كان فضل اللّه عليك عظيما

اين جمله منتى است كه به رسول خدا (صلى اللّه عليه و آله ) نهاده 0

لا خير فى كثير من نجويهم الا من امر بصدقه او معروف او اصلاح بين الناس

راغب مى گويد: وقتى بگوئى :(ناجيته ) معنايش اين است كه من با او مطلبى سرى و بيخ گوشى در ميان نهادم ، و اصل اين كلمه از ماده ((نجوة ) گرفته شده كه به معناى زمين خلوتى است كه تو با كسى در آنجا خلوت كنى 0 اين سخن راغب بود0 و بنا به گفته وى كلمه (نجوى ) به معناى گفتگوى سرى و پنهانى است ، و چه بسا كه اين كلمه درباره شخص دو طرف صاحب نجوى نيز اطلاق گردد0 يعنى به خود آن دو نيز نجوا گويند0 همچنانكه قرآن كريم فرموده : (واذ هم نجوى ) (زمانى كه ايشان نجوا بودند) يعنى با يكديگر نجوا كردند0
و در اين گفتار، يعنى جمله : (لا خير فى كثير من نجواهم ) به مطلب قبلى كه مى فرمود: (اذ يبيتون ما لا يرضى من القول ) برگشت شده ، البته اين در صورتى است كه بگوئيم آيات به يكديگر اتصال دارند، كه در اين صورت جمله مورد بحث مطلب قبل را كه راجع به سخن محرمانه و سرى به طريق تبييت بود عموميت داده ، مى فرمايد: هيچ چيزى در بيشتر سخنان سرى آنان نيست ، چه اينكه اين سخنان به طريق تبييت باشد و چه به طريق ديگر، نظير اين تعميم دادن مطلبى خاص ، در آيه بعدى به كار رفته به اين معنا كه آيه مورد بحث سخن از سخنان سرى داشت و جا داشت در آيه بعدى بفرمايد: (و هر كس به همفكر خود بر سر دشمنى با رسول و مشاقه با آن جناب (نجوا) كند، چنين و چنانش مى كنيم ) ولى اينطور نفرمود، بلكه مطلب را عموميت داده فرمود: (و هر كس با رسول دشمنى كند چنين و چنانش مى كنيم ) چه اينكه اين مشاقه و دشمنى به طريق نجوا باشد و چه به طرق ديگر0
و ظاهر استثناى : (الا من امر بصدقه او معروف ) اين است كه استثنائى منقطع باشد0 (يعنى مستثناء قبل از استثناء داخل در جمعيت مستثناء نبوده ) در نتيجه كلمه (الا) معناى (ليكن ) را مى دهد، و معناى آيه چنين مى شود: (هيچ خيرى در سخنان بيخ گوشى آنان نيست ، و ليكن كسى كه امر به صدقه يا معروف يا اصلاح بين مردم مى كند، در اين امر كردنش خير هست ).
در اينجا دو سوال مطرح مى شود: يكى اينكه چرا دعوت بيخ گوشى به خير را امر خواند؟
جوابش اين است كه اين از قبيل استعاره است .
سوال دوم اينكه خداى تعال ى خيرى را كه صاحب نجوا بدان امر مى كند سه چيز دانسته : يا صدقه ، و يا معروف ويا اصلاح بين مردم 0 با اينكه صدقه خود يكى از مصاديق معروف است و با آوردن كلمه معروف احتياج به ذكر صدقه نبود0
جوابش اين است : ذكر خاص با وجود عام ، عنايت زايدى نسبت به خاص را مى رساند، در اينجا نيز آوردن كلمه صدقه مى فهماند كه صدقه فرد كامل معروف است و در احتياجش به سخنان سرى طبعا نيازمندتر به نجوا است و غالب موارد همينطور است .

و من يفعل ذلك ابتغاء مرضات اللّه ...

در اين جمله حال نجوا را به بيانى ديگر و از نقطه نظر آثار يعنى مثوبت و عقوبت تفصيل مى دهد0 تا به اين وسيله وجه خير بودن آنچه از نجوا كه خير است و وجه خير نبودن آنچه كه خير نيست را روشن مى سازد0
و حاصل مفادش اين است كه : نجوا دو قسم است : يكى نجواى كسى كه منظورش از آن به دست آوردن خشنودى خداى تعالى است كه خواه ناخواه نجواى او يا با عنوان معروف منطبق است ، و يا با عنوان اصلاح بين مردم 0البته معروف و اصلاحى كه به خاطر رضاى خدا صورت بگيرد كه چنين نجوائى را خداى تعالى با اجرى عظيم پاداش مى دهد0
قسم دوم نجوائى كه منظور توطئه چينى عليه رسول خدا و اتخاذ طريقى غير طريق مؤ منين صورت بگيرد0 كه خداى سبحان صاحبان چنين نجوائى را املاء و استدراج مى كند0 يعنى انواع برخورداريهاى مادى را در اختيارشان مى گذارد تا همه گناهان را مرتكب شوند، و در آخر به دوزخ شوند كه بد سرانجامى است .
مراد از (سبيل المؤ منين ) كه از اتباع غير آن نهى شده ، اطاعت ازرسول الله (ص ) است

و من يشاقق الرسول من بعد ما تبين له الهدى و يتبع غير سبيل المؤ منين

مصدر (مشاقه ) و (شقاق ) مصدر باب مفاعله از ماده (شق ) است كه به معناى قطعه جدا شده از چيزى است . (مثلا مى گويند اين شاخه افتاده ، شقى از آن درخت است ).
پس مشاقه و شقاق اين است كه تو در يك شقى قرار بگيرى ، و طرف مقابلت در شق ديگر0 و اين كنايه است از مخالفت و طرفيت .
و بنابراين ، مشاقه كردن با رسول خدا، آن هم بعد از آنكه راه هدايت روشن و مشخص شده 0 معنائى جز مخالفت كردن با رسول ، و از اطاعتش سر پيچى كردن ندارد0
و بنابراين ، جمله (و يتبع غير سبيل المؤ منين ) بيان ديگرى است براى مشاقه با رسول (صلى اللّه عليه وآله و سلم ) و مراد از سبيل مؤ منين اطاعت رسول است 0 چون اطاعت رسول ، اطاعت خداى تعالى است ، همچنانكه خود خداى تعالى فرمود: (و من يطع الرسول فقد اطاع اللّه )0
پس سبيل مؤ منين بدان جهت كه بر ايمان به خدا اجتماع كرده جامعه اى تشكيل مى دهد، همان اجتماع بر اطاعت خدا و رسول است 0 و اگر خواستى مى توانى بگوئى راه مؤ منين عبارت است از اجتماع بر اطاعت رسول 0 چون حافظ وحدت سبيل مؤ منين همان اطاعت رسول (صلى اللّه عليه و آله ) است ، همچنانكه قرآن كريم در جاى ديگر فرموده : (و كيف تكفرون و انتم تتلى عليكم آيات اللّه و فيكم رسوله و من يعتصم باللّه فقد هدى الى صراط مستقيم يا ايها الذين آمنوا اتقوا اللّه حق تقاته و لا تموتن الا و انتم مسلمون و اعتصموا بحبل اللّه جميعا و لا تفرقوا).
اين معنا در سابق آنجا كه اين آيه را تفسير مى كرديم يعنى جلد سوم عربى اين كتاب گذشت .
و نيز فرموده : (و ان هذا صراطى مستقيما فاتبعوه و لا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصيكم به لعلكم تتقون ).
و وقتى به حكم اين آيات راه خدا عبارت است از راه تقوا و مؤ منين عبارتند از كسانى كه به سوى اين راه دعوت شده اند0 در نتيجه سبيل اين مؤ منين در حالى كه اجتماعى تشكيل داده اند عبارت است از سبيل تعاون بر تقوا، همچنانكه فرمود: (تعاونوا على البر و التقوى و لا تعاونوا على الاثم و العدوان ).
و اين آيه بطورى كه ملاحظه مى كنيد از معصيت خداى تعالى و شق عصاى اجتماعى اسلام و يا به عبارتى ايجاد تفرقه در آن را نهى مى كند، و اين همان است كه گفتيم معناى سبيل مؤ منين است .
پس معناى آيه مورد بحث كه مى فرمايد: (و من يشاقق الرسول من بعد ما تبين له الهدى و يتبع غير سبيل المؤ منين ...).
به معناى آيه زير برگشت مى كند كه مى فرمايد: (يا ايها الذين آمنوا اذا تناجيتم فلا تتناجوا بالاثم و العدوان و معصيت الرسول و تناجوا بالبر و التقوى ).

نوله ما تولى

يعنى ما با او همان معامله مى كنيم كه او و اعمال او اقتضاى آن را دارد و او را طبق خواسته اش كه همان پيروى غير سبيل مؤ منين است يارى و مساعدت مى كنيم 0
اين معنا را قرآن كريم در جاى ديگر خاطر نشان ساخته ، مى فرمايد: (كلا نمد هولاء و هولاء من عطاء ربك ، و ما كا ن عطاء ربك محظورا).

و نصله جهنم و ساءت مصيرا

اين جمله به وسيله حرف (واو) عطف شده به جمله قبلى و همين خود دلالت دارد بر اينكه هر دو معامله با افراد مورد بحث مى شود، هم (نوله ما تولى ) و هم (اصلاء در جهنم )0 و نيز دلالت دارد بر اينكه هر دومعامله يكى است ، يك امر الهى است كه قسمتى از آن - كه قسمت آغاز آن باشد - در دنيا جريان مى يابد و آن مساله (توليت ما تولى ) است . و قسمت ديگرش در آخرت بروز مى كند و آن مساله (اصلاء در جهنم ) است 0كه بد بازگشت گاهى است .
مشاقه و دشمنى با رسول الله (ص ) شرك به خداى عظيم است

ان اللّه لا يغفر ان يشرك به ...


ظاهر اين آيه اين است كه مى خواهد جمله :(نوله ما تولى و نصله جهنم ...) را كه در آيه قبل بود تعليل كند، البته اين بنا بر اين است كه آيات به يكديگر اتصال داشته باشند و در اين صورت آيه دلالت مى كند بر اينكه مشاقه و دشمنى با رسول ، شرك به خداى عظيم است و اينكه خداى تعالى اين گناه را كه به وى شرك بورزند نمى آمرزد و اى بسا اين معنا از آيه شريفه زير نيز استفاده شود كه مى فرمايد: (ان الذين كفروا و صدوا عن سبيل اللّه و شاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا اللّه شيئا و سيحبط اعمالهم 0 يا ايها الذين آمنوا اطيعوا اللّه و اطيعوا الرسول و لا تبطلوا اعمالكم 0 ان الذين كفروا و صدوا عن سبيل اللّه ثم ماتوا و هم كفار فلن يغفر اللّه لهم ).
چون ظاهر آيه سوم اين است كه مى خواهد مضمون آيه دوم كه به اطاعت خدا و اطاعت كردن از رسول امر مى كند را تعليل كند0 در نتيجه بفهماند كه خروج از طاعت خدا و طاعت رسول او، كفرى است كه هرگز آمرزيده نمى شود، و اين را هم به حكم آياتى ديگر مى دانيم كه كفرى كه هرگز آمرزيده نمى شود شرك به خدا است .
آنچه تاكنون استفاده كرديم از الفاظآيه مورد بحث و آيات استشهادى بود، حال بايد دانست كه از مقام آيه نيز مطلبى استفاده مى شود، به اين بيان كه الحاق جمله (و يغفر ما دون ذلك لمن يشاء) به جمله (ان اللّه لا يغفر ان يشرك ) به به اين منظور بوده كه بيان را تكميل كند و عظمت اين مصيبت شوم يعنى مشاقه و دشمنى با رسول را بفهماند0 و ما در جلد چهارم اين كتاب مطالبى مربوط به اين آيه آورديم (كه خواننده مى تواند بدانجا مراجعه كند)0

ان يدعون من دونه الا اناثا

كلمه (اناث ) جمع كلمه (انثى ) است ، وقتى گفته مى شود:(انث الحديد انثا).
معنايش اين است كه آهن نرم و چكش پذير شد0 و چون گفته شود: (انث المكان ) معنايش اين است كه فلان زمين خيلى زود سرسبز شد و يا قابل كشت شد0 پس از اين موارد استعمال مى فهميم يك جهت در همه موارد استعمال اين ماده هست و آن عبارت است از انفعال و نرمى و تاثر پذيرى و اگر جنس ماده از هر حيوان را نيز انثى خوانده اند از اين باب است .
وجه اينكه از خدايان دروغين به (اناث ) تعبير شده
و اگر بت پرستان ، بت ها و هر معبود ديگر خود را اناث خوانده اند، به قول بعضى ها بدين جهت است كه به زعم آنان بت ها و معبودها تاثر پذير و منفعل است و خودش فاعل و اثر بخش نيست و هيچ خواسته اى از خواسته هاى پرستندگان خود را بر نمى آورند و در جاى ديگر قرآن همين معنا را براى اناث بودن بت ها آورده و فرموده : (ان الذين تدعون من دون اللّه لن يخلقوا ذبابا و لو اجتمعوا له و ان يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب و المطلوب ما قدر وااللّه حق قدره ان اللّه لقوى عزيز) و باز درجاى ديگر فرموده : (و اتخذوا من دونه الهه لا يخلقون شيئا و هم يخلقون و لا يملكون لانفسهم ضرا و لا نفعا و لا يملكون موتا و لا حيوة و لا نشورا)
بنابراين روشن مى شود كه مراد از انوثت بتها همين است كه اين دو آيه خاطرنشان كردند، يعنى اينكه فقط انفعال مى پذيرند و فعل ندارند و اين خود خاصيت مخلوق در مقايسه با خالق او تبار ك و تعالى است .
و اين وجه در اينكه چرا خدايان دروغين رااناث خوانده ، بهتر از وجهى است كه ديگران آورده و گفته اند: مراد از كلمه (انثى ) بت هاى سه گانه لات و عزى و منات و امثال آنها است ، زيرا هر قبيله اى از عرب براى خود بتى داشت و به آن مى گفتند: (انثى بنى فلان ) يعنى بت فلان قبيله . حال ، يا به خاطر اين بوده كه اسامى بت ها مونث مجازى بوده و يا به خاطر اين كه جماد و بى جان بودند و كلمه جماد وقتى جمع بسته مى شود به جمع مونث بسته مى شود و مى گويند جمادات .
وجه اينكه گفتيم توجيه ما بهتر است اين است كه توجيهى كه نقل كرديم با حصرى كه در جمله : (ان يدعون من دونه الا اناثا) آمده آنطور كه بايد نمى سازد چون مى دانيم در بين معبودهائى كه به جاى خداى تعالى پرستيده مى شود، معبودهايى هست كه كلمه (انثى ) در باره آنها صادق نيست مانند عيساى مسيح (عليه السلام ) و برهما و بودا كه هر سه مرد بوده اند0

و ان يدعون الا شيطانا مريدا

كلمه (مريد) به فتحه ميم به معناى كسى است كه از هر خيرى عارى باشد0 البته اين كلمه در مورد مطلق عارى نيز استعمال دارد، چه عارى از خير و چه عارى از غير آن 0
بيضاوى در تفسير خود گفته : كلمه (مارد) و كلمه (مريد) به كسى گفته مى شود كه با هيچ خيرى وابسته نيست ، و اصل تركيب براى توصيف به نرمى و لطافت و بى موئى و برهنگى از پر و پشم وضع شده و تعبير( صرع ممرد) و نيز (غلام امرد) و نيز (شجره مرداء) همه از اين باب است ، اولى به معناى تختى نرم و لطيف ، و دومى به معناى پسرى بى مو، و سومى به معناى درختى است كه برگ آن اندك و تك تك باشد0 اين بود گفتار بيضاوى 0
و از ظاهر گفتار بر مى آيد كه جمله مورد بحث بيانى باشد براى جمله سابق چون كلمه يدعون از دعوت است ، و دعوت كنايه از عبادت است و به اين مناسبت ، عبادت را دعوت مى گويند كه اصل عبادت و منشا آن دعوت نيازهاى آدمى است به اينكه آدمى خود را به پنا ه كسى بكشاند كه حاجتش را بر مى آورد خداى تعالى طاعت را نيز عبادت خوانده ، فرموده : (الم اعهد اليكم يا بنى آدم ان لا تعبدوا الشيطان انه لكم عدو مبين و ان اعبدونى ).
و بنابراين برگشت معناى جمله مورد بحث به اين است كه عبادت پرستندگان غير خداى تعالى ، عبادت و دعوت شيطان مريد است چون اطاعت او است .

لعنة اللّه

كلمه (لعن ) به معناى دور كردن ملعون از رحمت است و اين جمله صفت دومى است براى شيطان ، صفت اوليش اين بود كه او مريد است و از هر خيرى عارى و تهى است . صفت دوم در حقيقت تعليل صفت اول است و مى فهماند كه علت عارى بودن شيطان از هر خير اين است كه او رانده شده و دور شده از رحمت خدا است .

و قال لاتخذن من عبادك نصيبا مفروضا

كانه مى خواهد اشاره كند به گفتارى كه خداى عزّوجلّ در جاى ديگر از شيطان حكايت كرده و آن اين است كه آن ملعون گفته بود: (فبعزتك لاغوينهم اجمعين الا عبادك منهم المخلصين ).
و در اينكه گفت : (بطور قطع از بندگانت نصيبى مقدر خواهم گرفت .) در حقيقت اعتراف و تقدير بر اين معنا است كه فريب خوردگان او در عين اينكه فريب او را خورده اند بنده خداى تعالى هستند و يك انسان هر قدر هم كه فريب شيطان را بخورد نمى تواند از بندگى خدا بيرون شود و چگونه ممكن است بيرون شود در حالى كه خداى تعالى رب او است و هرحكمى كه بخواهد در باره او مى راند.
بيان حال فريب خوردگان شيطان و عاقبت كار آنها

و لاضلنهم و لامنينهم ...

كلمه (تبتيك ) كه مصدر باب تفعيل است و جمله : (فليبتكن ) از آن مشتق شده به معناى شكافتن است و شكافتن گوش ‍ حيوانات با مطلبى كه بعضى ها نقل كرده اند تطبيق مى شود و آن اين است كه گفته اند: عرب جاهليت را رسم بر اين بود كه گوش ماده شترى كه پنج شكم زائيده باشد (بحيره ) و شترى كه به عنوان وفاء به عهد رها مى كردند (سائبه ) را مى شكافتند تا اعلام كنند كه اين حيوان آزاد است و در نتيجه خوردن گوشت آن بر همه جايز است .
و اين امورى كه در آيه شمرده شده همه اش مصاديقى از ضلالت است 0 و با اينكه در جمله و (لا ضلنهم ) مساله ضلالت را صريحا ذكر كرده اگر اين مصاديق از ضلالت را نيز بر شمرده از باب ذكر عام و سپس نام بردن از بعضى افراد آن عام است 0 كه گوينده به شنونده مى فهماند عنايت خاصى به اين چند فرد دارد0
در اين آيه شريفه از شيطان حكايت شده كه گفته است : من انسانها را از راه سرگرم كردنشان به پرستش غير خدا و ارتكاب گناهان گمراه خواهم كرد و آنان را با اشتغال به آمال و آرزوهائى كه از اشتغال به واجبات زندگيشان باز بدارد فريب مى دهم ، تاآنچه را كه برايشان مهم و حياتى است به خاطر آنچه موهوم و خالى از واقعيت است ، رها كنند و دستورشان مى دهم كه گوش چهار پايان خود را بشكافند و (با اينگونه عقايد خرافى و موهوم ) حلال خدا را بر خود حرام سازند و نيز دستورشان مى دهم كه خلقت خدائى را تغيير دهند مثلا مردان را كه مرد خلق شده اند و استعداد زن گرفتن را دارند اخته نموده اين استعداد را در آنها بكشند و يا انواع مثله - بريدن اعضاء - راباب كنند و يا مردان با يكديگر لواط و زنان با يكديگر مساحقه كنند0
و بعيد نيست كه مراد از تغيير خلقت خداى تعالى خروج از حكم فطرت و ترك دين حنيف باشد آن دينى كه خداى تعالى در باره اش ‍ فرمود: (فاقم وجهك للدين حنيفا فطرة اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ، ذلك الدين القيم ).
خداى تعالى بعد از حكايت كلام شيطان وعده او را كه همان اطاعت او در آنچه امر مى كند، مى باشد را ولى گرفتن او دانسته ، فرموده : اطاعت او معنايش اين است كه شما او را به جاى خداى تعالى ولى و سرپرست خود بگيريد: (و من يتخذ الشيطان وليا من دون اللّه فقد خسر خسرانا مبينا) و در افاده اين معنا نفرمود: (و من يكن الشيطان له وليا، و هر كس كه شيطان ولى او باشد) تا همان نكته اى را بفهماند كه آيات سابق آن را فهمانيد و آن اين بود كه تنها ولى عالم خداى تعالى است و هيچ كس ديگر بر هيچ چيز عالم ولايت ندارد، هر چند كه مردمى او را ولى خود بگيرند0

يعدهم و يمنيهم و ما يعدهم الشيطان الا غرورا...

از ظاهر سياق بر مى آيد كه اين جمله تعليلى براى اين قسمت از آيه قبلى باشد كه مى فرمود:( فقد خسر خسرانا مبينا) و چه خسرانى روشن تر از اين خسران كه سعادت حقيقى كسى مبدل به سعادت خيالى و شقاوت واقعى شود و با وعده هاى دروغين و آرزوهاى موهوم كمال خلقت او مبدل به خسران و نقص شود همچنانكه خداى تعالى مى فرمايد: (و الذين كفروا اعمالهم كسراب بقيعة ، يحسبه الظمان ماء حتى اذا جاءه لم يجده شيئا و وجد اللّه عنده ، فوفيه حسابه ، والله سريع الحساب ).
اما وعده هاى شيطان عبارت است از وسوسه هائى كه او بدون واسطه مى كند، به خلاف امانى (كه جمله : و يمنيهم آرزومندشان مى كند - متضمن آن است ) كه آن از نتائج وسوسه است و منظور از آن هر امر خيالى است كه وهم از آن لذت ببرد0 و به همين جهت بود كه خداى تعالى تمنى و يا به عبارت ديگر استفاده از آرزوهاى دروغى بشر را غرور نخواند بلكه وعده او را غرور خواند و فرمود: شيطان وعده شان نمى دهد مگر غرور و فريب را، و اين نكته بر كسى پوشيده نيست .
خداى تعالى بعد از بيان وعده هاى شيطان ، عاقبت حال فريب خوردگان او را بيان نموده ، فرمود: (اولئك ماويهم جهنم و لا يجدون عنها محيصا)، عاقبت حالشان اين است كه منزلگهى در دوزخ دارند كه به هيچ وجه محيصى از آن ندارند و محيص از ماضى (حاص ) كه به معناى (فلانى عدول كرد يا جا عوض كرد و يا گريزگاهى يافت و از آنجا پا به فرار گذاشت ) مى باشد0
خداى سبحان بعد از بيان عاقبت حال فريب خوردگان شيطان ، حال كسانى را بيان كرد كه در مقابل آن طائفه قرار دارند، يعنى مؤ منين ى كه از فريب شيطان بر حذر هستند و منظورش از بيان حال طرف مقابل فريب خوردگان اين بود كه بيان خود نسبت به فريب خوردگان را تكميل كند،لذا فرمود: (و الذين آمنوا و عملوا الصالحات سندخلهم جنات ...) و در اين آيات التفاتى از سياق تكلم مع الغير (نوله - نصله ) به سياق غيبت (ان اللّه لا يغفر - لعنة اللّه - من دون اللّه ) بكار رفته ، روشن تر بگويم در اول خداى تعالى مى فرمود: (ما او را چنين و چنان مى كنيم ) و در وسط خود را غايب فرض كرده مى فرمايد: (خداى تعالى چنين و چنان مى كند)
و در اين التفات دو نكته در نظر بوده : يكى اينكه آنجا كه مقام اقتضاء دارد به عظمت خداى تعالى اشاره اى بشود، در آنجا به جاى ضمير (ما چنين و چنان مى كنيم ) اسم جلاله (اللّه تعالى ) را بياورد، همينكه اين غرض تامين شد، دو باره به سياق اول كه سياق اصلى بود برگردد، همچنانكه در اين آيات دوباره به سياق اصلى برگشته ، مى فرمايد: (سندخلهم جنات )، نكته دوم اشاره به قرب حضور خداى تعالى و محجوب نبودنش از وضع بندگان اشاره مى كند كه معناى ولى مؤ منين هم همين است .

وعد اللّه حقا و من اصدق من اللّه قيلا

در اين جمله ، وعده خداى تعالى را در مقابل وعده اى كه قبلا از شيطان آورد ذكر نموده ، آنجا مى فرمود: وعده شيطان چيزى به جز غرور نيست ودر اينجا مى فرمايد: وعده خداى تعالى حق و گفتار او صدق است .

ليس بامانيكم و لا امانى اهل الكتاب

در اين آيه شريفه ، به آغاز سخن برگشت شده و كانه مى خواهد از گفتار مفصلى كه تاكنون آورده بود خلاصه گيرى كند.
كرامت نزد خدا بستگى به اعمال دارد و كسى از خداوند طلبكار نيست
آرى از اعمالى كه در آيات قبل ، از بعضى مؤ منين حكايت و از اقوالى كه از آنان نقل فرمود و از اصرارى كه آنان به رسول خدا (صلى اللّه عليه و آله ) مى كردند كه رعايت جانب آنان را بفرمايد و در مواقعى كه بين آنان و ديگران نزاع و مشاجره اى رخ مى دهد، آنان را عليه ديگران معاضدت و مساعدت فرمايد، اين معنا بطور خلاصه به دست مى آيد كه مؤ منين اينطور فكر مى كرده اند: حال كه ما ايمان آورده ايم ، حقى بر خدا و پيامبرش پيدا كرده ايم وبر خدا و رسول واجب است كه رعايت احترام ما را نموده ، جانب ما را رعايت كنند و هر زمان كه بين ما و ديگران مشاجره اى رخ دهد از ما طرفدارى كنند، چه اينكه ما بر حق و آنان بر باطل باشند و چه ما بر باطل و آنان بر حق باشند و چه اينكه طرفدارى از ما عدالت باشد و يا ظلم باشد، اين طرز تفكر عينا همان طرز تفكرى است كه پيشوايان ضلالت و اطرافيان آنان و روساى جور و قوم و خويش و اذناب آنان دارند، يك فرد طاغوتى را اگر در نظر بگيريم مى بينيم هم به زير دست خود منت مى گذارد و هم به ما فوق خود و در عين اينكه در برابر ما فوقش خضوع و كوچكى نموده دستوراتش را اطاعت مى كند، در عين حال خود را مستحق احترام او مى داند و توقع دارد كه رئيسش به او احترام نموده ، رعايت جانبش را بكند و اگر وقتى با ديگران نزاع و مشاجره كرد، رئيس از او حمايت كند، چه اينكه حق با او باشد و چه با خصم او باشد0
بطورى كه قرآن كريم در آيه شريفه : (و قالت اليهود و النصارى نحن ابناء اللّه و احباوه ) و در آيه شريفه : (و قالوا كونوا هودا او نصارى تهتدوا) و آيه شريفه : (قالوا ليس علينا فى الاميين سبيل ) حكايت فرموده يهود و نصارا چنين طرز تفكرى داشته اند، يعنى در عين اينكه خدا را به خيال خود عبادت مى كردند، خود را طلبكار او نيز مى دانستند0
و به همين جهت خداى عزّوجلّ در اين آيه هم مؤ منين مذكور را رد كرد و هم به دنبال آنان اهل كتاب را و طرز تفكر غلط مزبور را امانى خواند و اين تعبير، مجازى و استعاره اى است ، كانه آرزوها وتوقعات غلط مذكور را صورت هائى خيالى و لذت آور و به عبارت ساده تر دلخوش كنك هايى دانسته كه در عالم خارج هيچ اثرى ندارد و فرموده : (ليس بامانيكم )، به دلخواه شما مسلمانان و يا شما گروهى از مسلمانان منحرف و خيال پرداز نيست و به دلخواه اهل كتاب هم نيست بلكه كرامت نزد خدا و حمايت خدا از شما دائر مدار اعمال شما است تا اعمال شما چگونه باشد، اگر خير باشد، خدا هم نظر خيرى به شما خواهد داشت و اگر شر باشد به جز شر پاداشى نخواهيد داشت ، و اگر اول سيئة و گناه را ذكر كرد و بعد حسنه را، براى اين بود كه عمده خطاى اين خوش خيالها در سيئات تبلور مى يابد0
مرتكب عمل زشت سزاى خود را مى بيند هم در دنيا و هم در آخرت

من يعمل سوءا يجز به ولا يجد لها من دون اللّه وليا و لا نصيرا

اين جمله بطور فصل آمده ، يعنى با واو عاطفه ، عطف به ما قبل نشده و به اصطلاح ادبى به فصل آمده نه به وصل و اين بدان جهت است كه اين جمله موقعيت جواب از سوالى فرضى را دارد و تقدير آن سوال و اين جواب اين است : (وقتى صرف گفتن شهادتين و داخل شدن در حريم اسلام و ايمان اين خاصيت را نداشته باشد كه همه خيرات را به سوى آدمى جلب كند و همه منافع زندگى ما را تامين نمايد و همچنين وقتى يهوديت و نصرانى گرى نيز چنين اثرى نداشته باشد، پس چه فرقى بين داشتن اين اديان با نداشتن آن هست و بالاخره حال آدمى به كجا كشيده مى شود؟
قرآن در پاسخ مى فرمايد:(هر كس عمل زشتى را مرتكب شود كيفرش را مى بيند و به غير از خدا هيچ ولى و ناصرى براى خود نخواهد يافت و هر كس هم كه اعمال نيك انجام دهد ، چه مرد باشد و چه زن (البته در صورتى كه ايمان داشته باشد) پاداش خود را كه همان بهشت است خواهد ديد...).
جمله : (من يعمل سوءا يجز به ) مطلق است و به هم ين جهت هم شامل كيفرهاى دنيوى مى شود كه شريعت اسلام آن را مقرر كرده ، از قبيل قصاص كردن جانى و بريدن دست دزد و شلاق زدن و سنگسار كردن زانى و امثال آن از احكام سياسات و غير سياسات و هم شامل كيفرهاى اخروى مى شود كه خداى تعالى چه در كتابش و چه به زبان رسول گراميش آنها را وعده داده است .
مناسب با مورد آيات كريمه مورد بحث و منطبق با آنها نيز همين بود كه جمله مورد بحث را مطلق بياورد، چون در رواياتى كه در شان نزول اين آيات وارد شده ، آمده است كه : اين آيات درباره سرقتى نازل شد كه شخصى مرتكب آن شده بود و آنگاه گناه خود را به گردن فردى يهودى يا مسلمان انداخته بود، تازه او و دار و دسته اش به پيغمبر (صلى اللّه عليه وآ له و سلم ) اصرار مى كردند كه عليه آن يهودى يا مسلمان بى گناه حكم كند0
و باز به همين جهت جمله : (و لا يجد من دون اللّه وليا و لا نصيرا) نيز مطلق شده ، هم شامل ولى و نصيرهاى دنيوى از قبيل رسول اللّه (صلى اللّه عليه و آله ) و يا اولى الامر مى شود و در نتيجه مى فهماند كه آن دو وى را شفاعت مى كنند و نه خويشاونديش با آن دو برايش فائده اى دارد و نه احترام اسلام و دين از شلاق خوردن او جلوگيرى مى كند و هم شامل ولى و نصيرهاى اخروى مى شود و مى فهماند كه در آخرت هيچ كس نمى تواند از معذب شدن گنهكاران مانع شود مگر افرادى كه آيات بعد شامل آنان است .
عمل كنندگان به بخشى از اعمال صالحه ، چه زن و چه مرد، به شرط مؤ من بودن بهبهشت مى روند

و من يعمل من الصالحات من ذكر او انثى و هو مومن فاولئك يدخلون الجنة و لا يظلمون نقيرا

اين آيه شريفه بيانگر وضع شق دوم است و پاداش كسانى را خاطرنشان مى سازد كه اعمال صالح مى كنند و آن پاداش عبارت است از بهشت ، چيزى كه هست خداى تعالى در اين آيه از جهت رسيدن به بهشت را توسعه و تعميم داده و از سوى ديگر فعليت آن را مقيد كرده به قيدى كه آن فعليت را تضييق مى كند0
از يك سو شرط كرده كه صاحب عمل صالح اگر بخواهد به پاداش خود يعنى بهشت برسد، بايد كه داراى ايمان باشد، چون هر چند پاداش در برابر عمل است و ليكن آنكه كافر است كفرش براى او عملى باقى نمى گذارد و هر عمل صالحى بكند آن را حبط و بى اجر مى نمايد، همچنانكه قرآن كريم در جاى ديگر فرموده : (و لو اشركوا لحبط عنهم ما كانوا يعملون ).
و نيز فرموده : (اولئك الذين كفروا بايات ربهم و لقائه ، فحبطت اعمالهم فلا نقيم لهم يوم القيمه وزنا).
و از سوى ديگر نفرمود: (و من يعمل الصالحات ) تا در نتيجه پاداش اخروى و بهشت را منحصر كرده باشد به كسانى كه همه اعمال صالحه را انجام دهند، بلكه فرمود: و (من يعمل من الصالحات ) و اين خود توسعه اى است در وعده به بهشت 0
بله ، از آنجا كه مقام ، مقام بيان جزاءاست ، رعايت اين دقت لازم بود، فضل الهى نيز همين را اقتضاء مى كرد كه جزاى خير آخرت را منحصر در افرادى انگشت شمار نكند بلكه آن را عموميت دهد تا شامل حال هر كسى كه ايمان آورد و مقدارى اعمال صالحه انجام دهد بگردد و آنگاه از راه توبه بنده و يا شفاعت شفيعان ، بقيه اعمال صالح را كه او انجام نداده و گناهانى را كه مرتكب شده ، تدارك و جبران نمايد همچنانكه در كلام مجيدش فرموده : (ان اللّه لا يغفر ان يشرك به و يغفر ما دون ذلك لمن يشاء) و بحث مفصل ما پيرامون توبه در ذيل آيه شريفه : (انما التوبة على اللّه ) در جلد چهارم عربى اين كتاب و بحث ديگرمان پيرامون مساله شفاعت در ذيل آيه : (و اتقوا يوما لا تجزى نفس عن نفس شيئا) در جلد اول اين كتاب گذشت 0
واز سوى سوم با آوردن جمله : (من ذكر او انثى ) حكم را عموميت داده تا شامل مردان وزنان هر دو بشود و اختصاص به مردان نداشته باشد0
آرى از نظر اسلام هيچ فرقى بين مرد و زن نيست ، بر خلاف پندار قدماى اهل ملل و نحل از قبيل هند و مصر و ساير بت پرستان كه مى پنداشتند زنان اصلا عملى ندارند و اعمال صالحه آنان پاداش ندارد و نيز بر خلاف آنچه از يهوديان و مسيحيان به ظهور رسيده كه گفته اند: زنان نزد خدا خوار و بى مقدارند، چون خلقتشان ناقص و اجرشان خاسر است ، هر چه حرمت و كرامت هست از آن مردان است و نيز بر خلاف آنچه عرب جاهليت مى پنداشت كه آنان نيز گرفتار اين عقائد خرافى بودند ولى اسلام دو طائفه زن و مرد را يكسان معرفى نموده ، فرمود:(من ذكر او انثى )0
و چه بسا همين سر در كار بوده كه دنبال جمله : (فاولئك يدخلون الجنة )اضافه كرد كه : (و لا يظلمون نقيرا) تا جمله اول دلالت كند بر اينكه زنان نيز مانند مردان داراى مثوبت و اجرند و جمله دوم بفهماند كه هيچ فرقى بين آن دو از جهت زيادت پاداش و نقصان آن نيست ، همچنانكه در جاى ديگر به اين حقائق تصريح نموده و فرموده :(فاستجاب لهم ربهم انى لا اضيع عمل عامل منكم من ذكر او انثى بعضكم من بعض ).

و من احسن دينا ممن اسلم وجهه لله و هو محسن ...

يك شبهه و پاسخ به آن
كانه اين آيه مى خواهد از يك سؤ الى و شبهه اى كه ممكن است به ذهن شنونده بيايد قبلا پاسخ داده باشد و آن سوال اين است كه وقتى براى اسلام مسلمان و يا ايمان يهوديان و نصرانيان هيچ تاثيرى در جلب خير به سوى آنان در حفظ منافعشان ندارد و كوتاه سخن اينكه وقتى در برابر ايمان به خدا و آيات او هيچ چيز به انسان نمى دهند و وجود و عدم آن يكسان است ، ديگر چه كرامتى و ارزشى براى اسلام هست و ديگر چه مزيتى براى ايمان تصور مى شود كه يك انسان به عشق رسيدن به آن مزيت به سوى ايمان گرايش پيدا كند؟.
در پاسخ به اين سوال (كه گفتيم ممكن است در دل شنونده آيات قبل پيدا شود) گفته شده : كرامت و احترام داشتن دين امرى است كه شكى در آن نبوده ، حسن آن بر هيچ عاقلى پوشيده نيست : (و من احسن دينا) و با اين استفهام از طريق اصطلاحى (ارسال مسلم ) اين معنا را مسلم داشت كه اسلام بهترين دين است ، توضيح اينكه هيچ انسانى چاره اى از داشتن دين ندارد و بهترين دين اين است كه انسان روى خود تسليم خدائى كند كه آنچه در آسمان ها و آنچه در زمين است از آن او است و در برابر او خضوع كند، خضوع عبوديت و بر طبق آنچه كيش و ملت حنيف ابراهيم اقتضا مى كند عمل نمايد و كيشى كه مطابق فطرت باشد همين است و به همين جهت است كه خداى سبحان ابراهيم (عليه السلام ) را كه اولين كسى است كه وجه خود را در حالى كه نيكوكار بود تسليم خداى تعالى نموده ، ملت حنفيت را پيروى كرد، خليل خود گرفت 0
ليكن اين را هم اضافه كنيم كه كسى خيال نكند خليل خدا بودن مانند خلت و دوستى دائر در بين مردم و حاكم در ميان آنان است ، نه ، هرگز، زيرا دوستى در بين مردم تنها دائر مدار حق نيست ، گ اهى دوستى ها بر سر حق است و گاهى بر سر باطل و همين قسم دوستى است كه منشا شده فسادهائى از قبيل جزاف گوئى ها و زورگوئى ها در بين بشر راه بيابد و اما خداى سبحان مالكى است غير مملوك و محيطى است كه كسى به او احاطه ندارد به خلاف مولى هاى بشر و روسا و پادشاهان كه از بردگان و رعايا و زير دستان خود مالك هيچ چيزى نيستند و اگر چيزى از آنان را مالك شوند در مقابل چيزى از خود در مقابل آن مى دهند و اگر نسبت به بعضى ها قاهر و غالب و حاكم مى شوند، يك تنه حكومت نمى كنند بلكه به وسيله بعضى ديگر اين قهر و غلبه را به دست مى آورند، اگر نسبت به بعضى ظلم مى كنند با كمك بعضى ديگر است و به همين جهت اگر روزى اراده همين كمك كاران ، مخالف اراده او شود، او را از رياست و سلطنت مى اندازند، ديگر نمى توانند در مقام خود ثابت بمانند0
از اينجا روشن مى شود كه چرا دنبال جمله : (و من احسن قولا...)) فرمود: (و لله ما فى السموات و ما فى الارض و كان اللّه بكل شى ء محيطا).
بحث روايتى
شاءن نزول آيه (انا انزلنا اليك الكتاب بالحق ...)
 در تفسير قمى آمده كه سبب نزول اين آيه شريفه : (انا انزلنا اليك الكتاب ...)اين بوده كه دسته اى از انصار از قبيله بنى ابيرق كه سه برادر به نام بشير و بشر و مبشر و جزء منافقين بودند، ديوار خانه عموى قتاده بن نعمان را سوراخ ‌كرده و مقدارى طعام را كه او براى زن و بچه خود تهيه كرده بود با يك شمشير و يك زره را بردند و اين قتاده از رزمندگان جنگ بدر بود0
وى شكايت نزد رسول خدا (صلى اللّه عليه وآله و سلم ) برده ، عرضه داشت : يا رسول اللّه ! چند نفر خانه عموى مرا نقب زده ، طعامى را كه او براى عيال خود تهيه كرده بود با يك شمشير و يك زره بردند و اين چند نفر از يك خانواده بدى هستند، از سوى ديگر در بين آنان مردى مومن به نام لييدبن سهل بود كه در راءى همفكر آنان بود و بنى ابيرق كه خانواده اى شرور بود، در پاسخ قتاده (كه از نزد رسول خدا (صلى اللّه عليه و آله ) برگشته بود) گفتند: اين سرقت كار لبيدبن سهل است و چون خبر به لبيد رسيد شمشير خود را گرفته ، به سوى بنى ابيرق شتافت و گفت : كه آيا نسبت دزدى به من مى دهيد؟ با اينكه خود شما سزاوارتر از من به اينگونه اعماليد ؟ و با اينكه منافق هستيد و (بارها خودم شنيدم كه ) رسول خدا (صلى اللّه عليه و آله ) را هجومى كرديد؟ و در هجو آن جناب اشعارى مى سروديد و آنگاه اشعار خود را به قريش نسبت مى داديد؟، يا بايد اين مساله روشن و اين سارق معلوم شود و يا آنكه شمشيرم را از خون شما سيراب خواهم كرد، خانواده بنى ابيرق ، از در مدارا و ملايمت در آمدند و به او گفتند: خدا رحمتت كند تو بر گرد كه از اين گناه مبرائى 0
آنگاه بنى اب يرق نزد مردى از قبيله خود كه نامش (اسيد بن عروه ) و مردى حرف زن و زبان آور بود رفتند و جريان را با او در ميان گذاشته ، او را نزد رسول خدا (صلى اللّه عليه وآله ) فرستادند0 اسيد به رسول خدا (صلى اللّه عليه و آله ) عرضه داشت : يا رسول اللّه ! قتاده بن نعمان به نزد خاندانى از ما كه اهل شرف و حسب و نسبند رفته و آنان را به عمل سرقت متهم كرده است با اينكه اهل آن خانواده اين كاره نيستند، رسول خدا (صلى اللّه عليه و آله ) از شنيدن اين سخن اندوهناك شد (كه چرا قتاده مرتكب تهمت شده است ) و به عنوان گلايه به او فرمود: آيا به سر وقت خاندانى شريف و آبرومند و داراى حسب و نسب مى روى و آنان را متهم به سرقت مى كنى ؟ و او را به سختى عتاب فرمود، قتاده از اين بابت سخت در اندوه شد و به سوى عمويش برگشت و گفت : اى كاش مرده بودم و ماجراى تو را نزد رسول خدا (صلى اللّه عليه و آله ) نبرده بودم و اينطور مورد عتاب آن جناب قرار نمى گرفتم ، عمويش در پاسخ گفت : (الله المستعان )، (تنها كسى كه بايد از او يارى خواست خداى تعالى است )0
چيزى نگذشت كه اين آيه شريفه بر پيامبر نازل شد:(انا انزلنا اليك الكتاب بالحق ...اذ يبيتون ما لا يرضى من القول )0
قمى سپس گفته است : يعنى (ما لا يرضى من الفعل ) كارى را كه خدا راضى نيست طرح ريزى مى كنند و در اين آيه ، كلمه قول در جاى فعل قرار گرفته :(ها انتم هولاء جادلتم عنهم فى الحيوة الدنيا... و من يكسب خطيئُة او اثما ثم يرم به بريئا)، قمى گفته است : اين لبيدبن سهل بود كه (احتمل بهتانا و اثما مبينا)0
و در تفسير قمى است كه ابى الجارود از امام باقر (عليه السلام ) روايت كرده كه فرمود: چند تن از خويشاوندان نزديك بشير به يكديگر گفتند: چه خوب است نزد رسول خدا (صلى اللّه عليه و آله ) رفته و با وى در باره رفيقمان وساطت كنيم و يا او را بى گناه قلمداد نموده ، بگوئيم : بشير مبراى از دزدى است ولى وقتى آيه :(يستخفون من اللّه ... وكيلا) نازل شد، خويشاوندان بشر نزد او آمده ، گفتند: اى بشر ! استغفار كن و به درگاه او از گناهانت توبه ببر، بشر گفت : سوگند به آن كسى كه همواره به وى سوگند مى خورم اموال عموى قتاده را كسى به جز لبيد ندزديده ، چون او اين سخن بگفت آيه زير بر پيامبر نازل گرديد كه : (و من يكسب خطيئة او اثما ثم يرم به بريئا فقد احتمل بهتانا و اثما مبينا)0
بعد از نزول اين آيه بشر از اسلام دست كشيد و كافر شد و به مكه نزد كفار رفت و در اين ماجرا در باره كسانى كه آمدند تا بشر را بى گناه قلمداد كنند، آيه زير نازل شد كه مى فرمايد: (و لو لا فضل اللّه عليك و رحمته لهمت طائفه منهم ان يضلوك ... و كان فضل اللّه عليك عظيما)0
داستان بشر منافق بر روايت قتادبن نعمان
و در تفسير درالمنثور است كه ترمذى و ابن جرير و ابن منذر و ابن ابى حاتم و ابوالشيخ و حاكم (وى حديث را صحيح دانسته ) از قتاده بن نعمان روايت كرده اند كه گفت : خانواده اى از قبيله ما به نام (بنى ابيرق ) سه برادر بودند به نام هاى بشر و مبشر و بشر مردى منافق بود و اشعارى در هجو و بد گوئى اصحاب رسول خدا (صلى اللّه عليه و آله ) مى گفت و از ترس آن را به بعضى از عرب هاى ناشناس نسبت مى داد و مى گفت : اين اشعار را فلان عرب گفته و شعر ديگرى مى گفت و اظهار مى كرد كه اين اشعار را بهمان عرب گفته ، ولى اصحاب رسول خدا (صلى اللّه عليه وآله و سلم ) هر جا آن اشعار را مى شنيدند، مى دانستند كه از سروده هاى بشر است ، مى گفتند: به خدا سوگند اين شعر را جز آن خبيث پليد كسى نسروده و چون اين سخن به گوش بشر رسيد، به عنوان اينكه چرا سروده هر كسى را به من نسبت مى دهيد گفت :
(او كلما قال الرجال قصيده

اضموا فقالوا ابن ابيرق قالها)

اقتاده بن نعمان ، ناقل جريان مى گويد: اين خانواده هم در جاهليت فقير و اهل حاجت بودند و هم در اسلام ، و مردم خوراك معموليشان در مدينه خرما و جو بود و اين بشر هر زمانى كه دستش به دهانش مى رسيد از كاروانانى از شام كه كالا مى آوردند براى خوراك خودش آرد ممتاز و بدون سبوس مى خريد و براى زن و بچه اش جو و خرما خريدارى مى كرد0
روزى كاروانى از شام رسيد و عموى من رفاعة بن زيد يك بار شتر از آن آردهاى ممتاز خريدارى نموده ، آن را در حوضخانه منزلش ‍ جاى داد و اتفاقا دو شمشير و دو زره وآلات و ابزارى كه مربوط به اسلحه وى بود در همان حوضخانه جاى داشت ، شبى ديوار حوضخانه را سوراخ كرده ، آرد و اسلحه را ربودند، همينكه صبح شد عمويم رفاعه نزد من آمد و گفت : اى برادر زاده هيچ مى دانى چه شده ؟ ديشب بر ما دستبرد زدند، ديوار مشرف به (حوضخانه ) را سوراخ نموده ، طعام و سلاح ما را بردند0
قتاده مى گويد: ما به جستجوى خانه بشر برخاستيم و بعد از بررسى ، اين مقدار برايمان مسلم شد كه همان شب پسران ابيرق ، تنورى آتش كرده و نانى پخته بودند و به دست آورديم كه جنس آرد از همان آرد عموى من بوده ، قتاده مى گويد: در حينى كه ما مشغول بررسى و تحقيق از افراد خانه بوديم بنى ابيرق گفتند: به خدا سوگند ما به غير از لبيدبن سهل (كه يكى از افراد خانواده آنان و مردى صالح و مسلمان بود) دزدى براى كالاى شما نمى شناسيم ، كار، كار او است و چون اين خبر به گوش لبيد رسيد شمشير خود را برهنه نموده ، به سر وقت بنى ابيرق آمد و گفت : آيا دزد من هستم ؟ به خدا سوگند يا اين شمشير را با گوشت و خونتان در مى آميزم و يا بايد روشن كنيد كه عامل اين سرقت چه كسى بوده ، بنو ابيرق گفتند: دست از سر ما بردار اى مرد، به خدا سوگند تو دزد اين اموال نيستى و همچنان به سوال از اهل خانه ادامه داديم تا ديگر شكى برايمان نماند كه كار، كار بنو ابيرق است ، عمويم گفت : اى برادر زاده حال كه چنين است پس چه خوب است نزد رسول خدا (صلى اللّه عليه وآله و سلم ) رفته و نتيجه بررسى خود را به آن جناب بگوئى 0
قتاده مى گويد به حضور رسول خدا (صلى اللّه عليه و آله ) رفتم و عرضه داشتم : يا رسول اللّه از قبيله ما يك خانواده ستمكار و اهل جفا هستند و اخيرا به سراغ عموى من رفاعة بن زيد رفته ، حوض خانه او را نقب زدند و سلاح و طعام او را دزديدند، دستور بفرما حداقل سلاح ما را به ما برگردانند و اما طعام از آن خودشان باشد، ما حاجتى به آن نداريم ، رسول خدا (صلى اللّه عليه و آله ) فرمود: در اين باره فكر مى كنم ، خبر اين گزارش به گوش بنى ابيرق رسيد، نزد مردى از كسان خود كه نامش (اسير بن عروه ) بود رفته و در باره اين ماجرا با او صحبت كردند، رفته رفته همه اهل آن خاندان دور ابن عروه جمع شدند به اتفاق ، به حضور رسول خدا (صلى اللّه عليه و آله ) آمدند و عرضه داشتند: يا رسول اللّه ! قتاده بن نعمان و عمويش مى خواهند آبروى خاندانى از قبيله ما را كه اهل اسلام و اهل صلاحند بريزند، براى اينكه بدون هيچ شاهد و دليلى نسبت دزدى به آنان داده اند0
قتاده مى گويد: در اين ميان خدمت رسول خدا (صلى اللّه عليه و آله ) رسيدم ، فرمود: آيا تصميم گرفته اى آبروى خاندانى را كه مى گويند خاندانى مسلمان و صالحند ببرى ؟ و آيا بدون هيچ شاهد و دليلى نسبت دزدى به آنها مى دهى ؟ مى گويد: از شنيدن اين سخن بسيار ناراحت شدم به حدى كه دلم مى خواست غرامت عمويم را از مال خودم مى دادم و با رسول خدا (صلى اللّه عليه وآله و سلم ) در باره سرقت رفتن اموال عمويم سخن نمى گفتم ، با حالت ناراحتى نزد عمويم رفاعه آمدم ، پرسيد: برادر زاده چه كردى ؟ من جريان را به او گفتم و فرمايش رسول خدا (صلى اللّه عليه و آله ) را برايش باز گو كردم ، او گفت : (اللّه المستعان ) تنها كسى كه بايد به ياريش اميد بست خدا است 0
چيزى نگذشت كه آياتى از قرآن دراين باره نازل شد كه : (انا انزلنا اليك الكتاب بالحق لتحكم بين الناس بما اراك اللّه و لا تكن للخائنين خصيما)كه منظور از خائنين همان بنى ابيرق است و ((استغفراللّه ) و تو اى ابن عروه از آنچه به قتاده گفتى خدا را استغفار كن 0 (ان اللّه كان غفورا رحيما) كه خداى تعالى آمرزگار و رحيم است ، و (لا تجادل عن الذين يختانون انفسهم ) - و تو اى ابن عروة زنهار كه از بنى ابيرق كه به خود خيانت كرده اند دفاع كنى - تا آنجا كه مى فرمايد: (ثم يستغفر اللّه يجد اللّه غفورا رحيما) يعنى اهل خاندان بنى ابيرق اگر از آنچه كه مرتكب شده اند استغفار كنند، خدا را آمرزگار و رحيم مى يابند،(و من يكسب خطيئه او اثما... فقد احتمل بهتانا و اثما مبينا) يعنى اينكه خود دزدى مى كنند و با اين حال عمل خود را به لبيد نسبت داده اند گناهى بزرگ مرتكب شده اند0 (و لو لا فضل اللّه عليك و رحمته لهمت طائفه منهم ان يضلوك ).
يعنى اى پسر عروه و هر كس ديگر كه با تو همدست بوده ، اگر فضل و رحمت خدا نبود طائفه اى از آنان مى خواستند تو را گمراه كنند تا آنجا كه مى فرمايد: (فسنوتيه اجرا عظيما) همينكه قرآن كريم براى رسول خدا (صلى اللّه عليه و آله ) معين كرد كه دزد اسلحه كيست رسول خدا (صلى اللّه عليه و آله ) سلاح را به رفاعه برگردانيد0
قتاده مى گويد: من وقتى سلاح را براى عمويم آوردم او كه پيرمردى بود كه هنوز تمايلى به جاهليت داشت و من اسلام او را خالص ‍ نمى دانستم ، وقتى سلاح را ديد گفت : اى برادر زاده اين سلاح را من در راه خدا دادم من آن وقت فهميدم كه اشتباه كرده ام و اسلام او اسلامى صحيح بوده 0
بعد از آنكه قرآن كريم مقصر اصلى را معرفى و متهم را تبرئه كرد، بشر ازمدينه به طرف مكه و نزد مشركين رفت و در آنجا در خانه سلافه دختر سعد وارد شد و به اين مناسبت خداى تعالى اين آيه را نازل كرد كه : (و من يشاقق الرسول من بعد ما تبين له الهدى و يتبع غير سبيل المؤ منين نوله ما تولى ... ضلالا بعيدا) كه ترجمه اش گذشت ، وقتى همه فهميدند كه سلافه ميزبان بشر شده ، حسان بن ثابت (شاعر معروف ) چند بيتى عليه سلافه سرود و سلافه كه آبروى خود را در خطر بديد اثاث و رحل بشر را برداشته بر سر خود نهاد و از خانه بيرون و تا لبه دره آمد و آن اثاث را به طرف ابطح (ته دره ) پرتاب كرد و رو كرد به صاحب اثاث و گفت : تو براى من به جاى هر سوغاتى مطلوب شعر حسان را به ارمغان آورده اى ؟0
حكايت زره دزدى و مرد يهودى و نزول آيه انا انزلناه اليك الكتاب بالحق ...
 مولف : اين سرگذشت به طرقى ديگر نيز روايت شده و در همان كتاب است كه ابن جرير از ابن زيد روايت كرده كه در تفسير آيه مورد بحث گفته است : مردى در زمان رسول خدا (صلى اللّه عليه و آله ) زرهى آهنى بدزديد و آن را به خانه مردى يهودى پرت كرد، و يهودى (بعد از آنكه دستگير شد) عرضه داشت : اى اباالقاسم به خدا سوگند كه من اين زره را ندزديده ام و ليكن آن را به داخل خانه ام پرتاب كردند، ابن زيد مى گويد: آرى مردى آن زره را دزديده بود و همسايگانش كه خواسته بودند او را تبرئه كنند زره را به خانه يهودى پرتاب كرده ، به رسول خدا (صلى اللّه عليه و آله و سلم ) عرضه داشتند: اين يهودى خبيث به خدا كفر مى ورزد و نيز به آنچه تو آورده اى ايمان ندارد، آنقدر عليه او بدگوئى كردند كه رسول خدا (صلى اللّه عليه و آله ) او را به چند كلمه عتاب كرد0
و به اين جهت خداى تعالى خود آن جناب را مورد عتاب قرار داد كه : (انا انزلنا اليك الكتاب بالحق لتحكم بين الناس بما اراك اللّه و لا تكن للخائنين خصيما و استغفراللّه ) كه ترجمه اش در همين فصل گذشت 0 و در آن به رسول خدا (صلى اللّه عليه و آله ) فرمود: از آنچه به اين مرد يهودى گفتى استغفار كن كه خدا غفور و رحيم است ، آنگاه عتاب خود را متوجه همسايگان سارق مذكور كرده ، فرمود: (ها انتم هولاء جادلتم عنهم فى الحيوه الدنيا، فمن يجادل اللّه عنهم يوم القيمه ، ام من يكون عليهم وكيلا)، آنگاه توبه را پيشنهاد كرده ، فرمود: (و من يعمل سوءا او يظلم نفسه ، ثم يستغفر اللّه يجد اللّه غفورا رحيما و من يكسب اثما يكسبه على نفسه )، (و من يكسب خطيئه او اثما ثم يرم به بريئا) (فقد احتمل بهتاناو اثما مبينا)، (و من يشاقق الرسول من بعد ما تبين له الهدى ) ابن زيد در معناى اين جمله گفته است : يعنى توبه اى را كه خداى تعالى به او عرضه كرده نپذيرد و به جاى آن از مدينه به سوى مشركين مكه برود و در آنجا خانه مردم را نقب بزند و بدزدد و خدا آن خانه را به رويش خراب كرده ، به قتلش برساند.
مولف : اين معنا به طرق بسيار و با مختصر اختلافى روايت شده است 0
و در تفسير عياشى از رسول خدا (صلى اللّه عليه و آله ) نقل شده كه فرمود: هيچ بنده اى گناهى مرتكب نمى شود كه بعد از گناه ، برخاسته وضوئى بگيرد و از گناهش استغفار كند مگر آنكه بر خدا زيبنده آن مى شود كه او را بيامرزد، چون همواست كه مى فرمايد: (من يعمل سوءا او يظلم نفسه ثم يستغفر اللّه يجد اللّه غفورا رحيما)0
و نيز فرمود: خداى تعالى بنده خود را كه دوست مى دارد مبتلا مى كند تا تضرع و زارى او را بشنود0
و نيز فرمود: خداى تعالى ممكن نيست هم بنده اش را موفق به دعا كند و در دعا به رويش بگشايد و هم از سوى ديگر در استجابت را به رويش ببندد، چون خود او فرموده : (ادعونى استجب لكم ) مرا بخوانيد تا دعايتان را اجابت كنم 0
و نيز فرمود : خداى تعالى ممكن نيست باب توبه را به روى كسى بگشايد و در عين حال باب مغفرت را به رويش ببندد، چون همواست كه فرموده : (من يعمل سوءا او يظلم نفسه ، ثم يستغفر اللّه يجد اللّه غفورا رحيما)0
و در همان كتاب است از عبداللّه بن حماد انصارى از عبداللّه بن سنان روايت آمده كه گفت : امام صادق (عليه السلام ) فرمود: غيبت آن است كه گناهى را كه برادر مومنت مرتكب شده و خدا آن را پوشانده تو بر ملايش كنى و اما اگر چيزى درباره او بگوئى كه در او نيست ، آن گفتار تو غيبت نيست بلكه بهتان است كه خداى تعالى در باره اش فرموده : (فقد احتمل بهتانا و اثما مبينا)0
رواياتى در ذيل (لا خير فى كثير من نجويهم ...)
 و در تفسير قمى در ذيل آيه شريفه : (لا خير فى كثير من نجويهم ...) آمده كه پدرم از ابن ابى عمير از حماد از حلبى از امام صادق (عليه السلام ) روايت كرد كه فرمود: خداى تعالى تمحل را در قرآن واجب كرده ، عرضه داشتم : تمحل چيست فدايت شوم ؟ فرمود: اينكه تو از برادر مومنت آبرومندتر و سرشناس تر باشى و او به منظور رفع گرفتاريش به تو مراجعه كند و تو راز دل او را آهسته و محرمانه به ديگرى بگوئى تا چاره كار او كنى 0
و در كافى به سند خود از عبد اللّه بن سنان از ابى الجارود روايت كرده كه گفت : امام باقر ابو جعفر (عليه السلام ) فرمود: هر وقت من براى شما حديثى گفتم از من بپرسيد شاهد آن در قرآن كريم كدام آيه است ، آنگاه در بعضى از سخنان خود فرمود: رسول خدا (صلى اللّه عليه و آله و سلم ) از قيل و قال و از فساد مال و از كثرت سوال نهى فرموده ، شخصى پرسيد: يا بن رسول اللّه شاهد اين گفتار در كجاى قرآن كريم است ؟ فرمود: خداى عزّوجلّ فرموده : (لا خير فى كثير من نجويهم ، الا من امر بصدقه ، او معروف ، او اصلاح بين الناس )، كه اين آيه از نجوا نهى مى كند و قيل و قال نيز يكى از مصاديق نجوااست 0
و نيز فرموده : (و لا توتوا السفهاء اموالكم التى جعل اللّه لكم قياما) و اين همان نهى از افساد مال است 0
و نيز فرموده : (لا تسئلوا عن اشياء ان تبد لكم تسوكم ) و اين نهى از كثرت سوال است 0
و در تفسير عياشى از ابراهيم بن عبدالحميد از بعضى معتمدين از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه : (لا خير فى كثير من نجويهم الا من امر بصدقه او معروف او اصلاح بين الناس ) فرموده : منظور خداى تعالى ازكلمه معروف قرض است 0
مولف : اين روايت را قمى نيز در تفسير خود به همين سند نقل كرده و اين معنا از چند طريق از طرق اهل سنت نيز نقل شده و به هر حال روايت از باب جرى است ، يعنى از باب تطبيق كلى بر بعضى از مصاديق آن است 0
و در تفسير درالمنثور است كه مسلم و ترمذى و نسائى و ابن ماجه و بيهقى از سفيان بن عبداللّه ثقفى روايت كرده اند كه گفت : به رسول خدا (صلى اللّه عليه و آله ) عرضه داشتم : مرا به امرى فرمان بده كه در مسلمانيم از هر خطرى محفوظ بمانم ، حضرت فرمود: بگو: (آمنت باللّه ثم استقم )، عرضه داشتم : يا رسول اللّه از چه چيزى بيشتر از هر چيز بر من خوف دارى ؟ حضرت نوك زبان خود را گرفت و فرمود: از اين 0
مرگ سرنوشتى محتوم است و با فرار از ميدان جنگ و جهاد نمى توان از چنگ آن رهايىيافت
مولف : اخبار در مذمت زياد حرف زدن و مدح كم سخن گفتن و سكوت و مطالبى مربوط به آن بسيار زياد است كه هم در جوامع شيعه روايت شده و هم در جوامع اهل سنت 0
و در همان كتاب است كه ابونصر سجزى در كتاب (الابانه ) از انس روايت كرده كه گفت : مردى اعرابى به حضور رسول خدا (صلى اللّه عليه و آله ) شرفياب شد، رسول خدا (صلى اللّه عليه و آله ) به وى فرمود: اى اعرابى خداى عزّوجلّ در قرآن اين آيه را بر من نازل كرده : (لا خير فى كثير من نجويهم ... فسوف نوتيه اجرا عظيما)، اى اعرابى منظور از اجر عظيم بهشت است ، اعرابى گفت : حمد آن خدائى را كه ما را به سوى اسلام هدايت فرمود0
و در همان كتاب در تفسير آيه : (و من يشاقق الرسول ...) مى گويد: ترمذى و بيهقى در كتاب (الاسماء و الصفات ) از پسر عمر روايت كرده اند كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: خداى عز و جل اين امت را هرگز بر ضلالت ، جمع و متحدالقول نمى كند و دست خدا بر سر جماعت سايه افكنده ، هر كس از جماعت كناره گيرى كند در داخل آتش نيز تنها خواهد بود0
و در همان كتاب آمده كه ترمذى و بيهقى از ابن عباس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: خداى تعالى امت مرا (و يا فرمود: ابن امت را) بر ضلالت مجتمع نمى سازد و دست خدا بر جماعت سايه مى افكند0
مولف : اين روايت از احاديث معروف است و امام هادى (عليه السلام ) در رساله اش كه به اهل اهواز نوشته آن را از رسول خدا (صلى اللّه عليه و آله ) نقل كرده و رساله امام هادى (عليه السلام ) در جلد سوم بحار الانوار است و ما در بيان سابق خود معناى اين روايت را آورديم 0
و در تفسير عياشى از حريز از بعضى رجال شيعه از يكى از دو امام يعنى باقر و صادق (عليهما السلام ) روايت آمده كه فرمود: آن روزها كه امير المؤ منين (عليه السلام ) در كوفه بود، مردمى به حضورش آمدند و عرضه داشتند ! براى ما پيشنمازى معين كن كه در ماه مبارك رمضان به او اقتداء كنيم ، حضرت فرمود: لازم نيست و آنان را نهى كرد از اينكه در ماه رمضان جمع شوند، مردم نامبرده عصر آن روز دور هم جمع شدند و براى ماه رمضان ، مجلس بر پا كردند و مرثيه خوانى كردند، وارمضانا گفتند، حارث اعور با جمعى نزد امير المؤ منين آمده ، عرضه داشتند: مردم به گريه و شيون در آمدند و سخن تو سخت آنان را ناخوش آمده ، حضرت فرمود: حال كه چنين است به حال خود واگذارشان كنيد، هر كس را كه خواستند خود امام جماعت خودشان كنند، آنگاه استشهاد كرد به آيه شريفه : (و من يتبع غير سبيل المؤ منين نوله ما تولى و نصله جهنم و ساءت مصيرا) كه ترجمه اش گذشت .
فرمايشات گهر بار پيامبر اكرم (ص ) در سرزمين تبوك
و در تفسير درالمنثور در ذيل جمله : (و من اصدق من اللّه قيلا...) آمده كه بيهقى در كتاب دلائل از عقبه بن عامر روايتى نقل كرده كه عقبه در آن ، ماجراى رفتن رسول خدا (صلى اللّه عليه و آله ) به سوى جنگ تبوك را نقل مى كند و در آن آمده كه رسول خدا (صلى اللّه عليه و آله ) صبح هنگام به تبوك رسيد، خداى را حمد و ثنا گفت ، ثنائى كه خدا اهل آن باشد آنگاه فرمود:
بعد از حمد و ثناى خداى تعالى به شما مردم مى گويم : كه راست ترين سخن ، كتاب خدا است و محكم ترين دست آويز كلمه تقوا است و بهترين كيش ، كيش و مذهب ابراهيم (عليه السلام ) است و بهترين سنت و روش سنت محمد (صلى اللّه عليه و آله ) است و شريف ترين گفتار ذكر خدا است و زيباترين داستان ها همين قرآن است و بهترين امور آن است كه اساس دينى داشته باشد، امورى كه سهل انگارى در آن روا نيست و بدترين آن امرى است كه بشر به دست خود بدعت نهاده باشد و بهترين هدايت ها، هدايت انبياء و شريف ترين مردنها، كشته شدن شهدا و كورترين كورى ها، كورى آن كسى است كه بعد از هدايت گمراه شود و بهترين علم ها آن علمى است كه نافع باشد و بهترين هدايت ها آن هدايتى است كه پيروى گردد و بدترين ضلالت ها و كورى ها، كورى دلها است ، هان اى مردم دست دهنده بهتر است از دست گيرنده (دست فوق بهتر است از دست زير) و (از بهره هاى مادى ) آنچه اندك و كافى باشد بهتر است از بسيارى كه آدمى را به خود مشغول ساخته ، از سعادت واقعيش باز بدارد و بدترين معذرت ها، معذرت در هنگام رسيدن مرگ است و بدترين ندامت ها، پشيمانى روز قيامت است و بعضى از مردمند كه به نماز نمى آيند مگر در اواخرش و بعضى از آنان كسى است كه به ياد خدا نمى افتد مگر به لقلقه زبان ، و بزرگترين خطاها، خطائى است كه با زبان دروغگو انجام مى شود و بهترين بى نيازى ها، بى نيازى دل است و بهترين توشه ها تقوا و سر منشا حكمت ترسيدن از خداى عزوجل است و بهتر چيزى كه در دلها جاى بگيرد و دل آن را عظيم بداند يقين است و شك و ترديد از كفر است و نوحه سرائى كردن از رسوم جاهليت است و آنچه از غنيمت جنگى كه سرقت شود، تلى از سنگ در دوزخ تشكيل مى دهد و درهم و دينارى كه گنجينه شود داغى از آتش است و شعر، خود يكى از ناى هاى ابليس است


و شراب ام الخبائث و منشا همه گناهان است و زنان طناب دام شيطانند و جوانى خود شعبه اى است از ديوانگى و بدترين كاسبى ها كسب ربا است ، و بدترين مالى كه خورده شود مال يتيم است (و هان اى مردم ) خوشبخت آن كسى است كه از ديگران پند بگيرد و بدبخت آن كسى است كه در شكم مادر خود بدبخت شده باشد و سرانجام محل شما و جاى شما چهار ذراع قبر است و هر كارى آخرش معيار است و ملاك عمل در اواخرش معلوم مى شود و بدترين روايت ها نقل سخنان دروغ است و آنچه كه قراراست بيايد نزديك است و ناسزا گوئى به مومن فسق است و جنگيدن با مومن كفر است و خوردن گوشت او (يعنى غيبت كردن او) نافرمانى خدا است و حرمت مال او مانند حرمت خون او است و كسى كه عليه خدا عهد و سوگندى بخورد خدا او را تكذيب مى كند و كسى كه جفاكاران به خود را بيامرزد، جفاى خودش آمرزيده مى شود و كسى كه ديگرى را عفو كند، خداى تعالى او را عفو مى كند و كسى كه خشم خود فرو ببرد خداى عزوجل پاداشش مى دهد و كسى كه بر مصيبت صبر كند خدا او را عوض مى دهد و كسى كه در پى سمعه و خودنمائى باشد، خداى تعالى او را به ريا كارى معرفى مى كند و كسى كه صبر كند خدا پاداش او را چند برابر مى كند و كسى كه خداى تعالى را نافرمانى كند خداى عزّوجلّ او را عذاب خواهد كرد، بارالها مرا و امتم را بيامرز، بارالها مرا و امتم را بيامرز، بارالها مرا وامتم را بيامرز و من براى خودم و براى شما از خدا طلب مغفرت مى كنم 0
و در تفسير عياشى از محمد بن يونس از بعضى اصحاب خود از امام صادق (عليه السلام ) و از جابر از امام باقر (عليه السلام ) روايت كرده كه در معناى جمله : (و لامرنهم فليغيرن خلق اللّه ) فرموده اند: يعنى شيطان دستورشان مى دهد به اينكه امر خدا را به هر چه امر كرده تغيير دهند0
و در همان كتاب از جابر از امام ابى جعفر، باقر (عليه السلام ) روايت آمده كه در معناى جمله : (و لامرنهم فليغيرن خلق اللّه )، فرمود: يعنى دين خدا را تغيير دهند0
مولف : برگشت هر دو روايت به يك معنا است و آن همان دين فطرت است كه در بيان سابق ما گذشت 0
و در مجمع البيان در ذيل جمله : (فليبتكن آذان الانعام ) گفته : يعنى گوش حيوانات را از بيخ ببرند و اين معنا از امام صادق (عليه السلام ) روايت شده 0
و در تفسير عياشى در ذيل آيه شريفه :(ليس بامانيكم ...) از محمد بن مسلم از امام باقر (عليه السلام ) روايت آمده كه فرمود: وقتى آيه شريفه بالا كه مى فرمايد: (هر كس بدى كند سزا داده مى شود) نازل شد، بعضى از اصحاب رسول خدا (صلى اللّه عليه وآله و سلم ) به يكديگر گفتند: چقدر لحن اين آيه شديد است رسول خدا (صلى اللّه عليه وآله و سلم ) به ايشان فرمود: بله لحن آن سخت است و بين شما و اهل كتاب فرقى نگذاشته ولى اين فرق بين شما و آنان هست كه شما و آنان در مال و جان و اولاد خود گرفتار بلاها مى شويد، آيا جز اين است ؟ گفتند: نه ، همينطور است ، فرمود: اين بلاها در مورد شما مسلمانان وسيله اى است كه خداى تعالى در برابر آن پاداشتان مى دهد و گناهانتان را محو مى كند ولى در كفار اين اثر را ندارد0
مولف : اين معنا به طرقى بسيار در جوامع اهل سنت از صحابه نقل شده و در درالمنثور است كه احمد، بخارى ، مسلم و ترمذى از ابى سعيد خدرى روايت كرده اند كه گفت ، رسول خدا (صلى اللّه عليه وآله و سلم ) فرمود: مومن هيچ رنجى و مرضى و همى و آزارى و غمى نمى بيند و حتى هيچ خارى بدستش نمى خلد مگر آنكه خداى تعالى آن ناراحتيها را كفاره گناهانش قرار مى دهد0
مولف : و اين معنا بطور مستفيض و سرشار از رسول خدا (صلى اللّه عليه وآله ) و از ائمه هدى (عليهم السلام ) روايت شده 0
و در كتاب عيون به سند خود از حسين بن خالد از امام ابى الحسن رضا (عليه السلام ) روايت آمده كه فرمود: من از پدرم شنيدم كه از پدرش امام صادق (عليه السلام ) روايت مى فرمود كه : آن جناب فرموده بود : اگر خداى تعالى ابراهيم را خليل خود گرفت براى اين بود كه نه هيچ سائلى را رد كرد و نه از احدى غير از خداى تعالى چيزى را درخواست نمود0
مولف : و اين صحيح ترين روايت است در توجيه اينكه چرا خداى تعالى ابراهيم را خليل خود گرفت ، براى اينكه با لفظ و لغت هم مطابق است ، چون خلت به معناى حاجت است و خليل تو كسى است كه حوائج خود را به تو بگويد و از تو رفع حاجت بخواهد، البته وجوهى ديگر در اين باب روايت شده ولى همانطور كه گفتيم وجه بالا درست تر است .
آيات 134 127 نساء

و يستفتونك فى النساء قل اللّه يفتيكم فيهن و ما يتلى عليكم فى الكتب فى يتامى النساء اللاتى لا توتونهن ما كتب لهن و ترغبون ان تنكحوهن و المستضعفين من الولدان و ان تقوموا لليتامى بالقسط و ما تفعلوا من خير فان اللّه كان به عليما(127) و ان امراة خافت من بعلها نشوزا و اعراضا فلا جناح عليهما ان يصلحا بينهما صلحا و الصلح خير و احضرت الانفس الشح و ان تحسنوا و تتقوا فان اللّه كان بما تعملون خبيرا(128) و لن تستطيعوا ان تعدلوا بين النساء و لو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة و ان تصلحوا و تتقوا فان اللّه كان غفورا رحيما(129) و ان يتفرقا يغن اللّه كلا من سعته و كان اللّه واسعا حكيما(130) و لله ما فى السموت و ما فى الارض و لقد وصينا الذين اوتواالكتاب من قبلكم و اياكم ان اتقوا اللّه و ان تكفروا فان لله ما فى السموت و ما فى الارض و كان اللّه غنيا حميدا(131) و لله ما فى السموات و ما فى الارض و كفى باللّه وكيلا(132) ان يشا يذهبكم ايها الناس ويات باخرين و كان اللّه على ذلك قديرا(133) من كان يريد ثواب الدنيا فعند اللّه ثواب الدنيا و الاآخرة و كان الله سميعا بصيرا(134).

ترجمه آيات
در باره ارث زنان از تو فتوا مى خواهند، بگو زمام امر احكام به دست خدا است ، خدا در باره آنان حكم صادر مى كند (همچنانكه در اول سوره ، احكام ارث آنان را صادر كرد) و همچنين احكامى را كه در مورد دختران پدر مرده كه شما حقشان را نمى داديد و دوست داشتيد آنان را اگر صاحب جمال بودند به نكاح در آوريد و نيز احكام مربوط به كودكان عقب مانده را در كتاب (در اول همين سوره ) صادر كرد و در اينجا نيز بطور عموم در باره اطفال پدر مرده حكم مى كند به اينكه رعايت عدالت را در باره آنان بكنيد و بدانيد كه هر عمل خيرى انجام دهيد خدا بدان دانا است (127)0
و هر گاه زنى از بى ميلى و يا سرگردانى شوهرش بيم دارد و بخل كه خدا به منظور حفظ و دفاع از حق در نهاد جانها نهاده در او تحريك شد، او و همسرش مجازند به منظور نوعى اصلاح از قسمت ى از حقوق خود صرفنظر كنند و صلح در هر حال بهتر است و اگر شما مردان احسان كنيدو رعايت تقوا بنمائيد خدا از آنچه مى كنيد با خبر است (128)0
شما هرگز نمى توانيد در بين چند همسر عدالت را (به تمام معنا يعنى زائد بر مقدار واجب شرعى ) رعايت كنيد، هر چند كه در آن باره حرص به خرج دهيد پس (حداقل آن يعنى مقدار واجب را رعايت كنيد) و به كلى از او اعراض مكنيد كه بلاتكليفش گذاريد و اگر اصلاح كنيد و تقوا پيشه خود سازيد و در نتيجه از گناهش درگذريد و به او ترحم كنيد بدانيد كه در گذشتن و ترحم صفت خدا است (129)0
و اگر زن و شوهر از هم جدا شدند، خدا به گشايشگرى خود هر دو را به وسيله همسرى بهتر بى نياز مى كند و گشايشگرى و حكمت صفت خدا است (130)0
و آنچه در آسمانها و آنچه در زمين است از آن خدا است ، ما قبل از شما به اهل كتاب (يهود و نصارا) سفارش كرديم ، به شما نيز سفارش مى كنيم كه از خدا پروا كنيد و اگر كفران كنيد - به خدا ضررى نمى زنيد، كه - آنچه در آسمانها و آنچه در زمين است - كه يكى از آنها خود شمائيد - ملك خدا است و بى نيازى و ستودگى صفت خدا است (131)0
تكرار مى كنم غفلت نورزيد كه آنچه در آسمانها و آنچه در زمين است از آن خدا است و خدا براى تكيه گاه بودن كافى است (132)0
اگر بخواهد اى مردم همه شما را مى برد و خلقى ديگر مى آورد و قدرت بر اين كار صفت خدا است (133)0
كسى كه از زندگى پاداش دنيوى را بخواهد، بايد بداند پاداش دنيا و آخرت هر دو نزد خدا است و شنوا و بينا بودن صفت خدا است (134)0
بيان آيات
بيان آيات مربوط به زنان و مسائل زن و شوهر و تعدد زوجات
گفتار در اين آيات در حقيقت برگشت به مطالب اول سوره است كه آنجا نيز سخن در امور زنان بود، مسائل ازدواج و اينكه ازدواج با چه كسانى حرام است و مسائل ارث و غيره را بيان مى كرد، در اينجا نيز به همان مسائل پرداخته شده و آنچه سياق به ما مى فهماند اين است كه اين آيات بعد از آن آيات نازل شده ، و اينكه مردم بعد از شنيدن آن آيات درامر زنان از رسول خدا (صلى اللّه عليه و آله ) سوال هائى كرده بودند، چون در آيات اول سوره رسوم ريشه دار عرب را لغو و باطل اعلام كرده و آنچه مردم جاهليت از حقوق زنان در اموال و در معاشرت ها پايمال كرده بودند را احياء كرده بود و جاى آن داشت كه سوال كنند و توضيح بخواهند0
خداى تعالى رسول گرامى خود را دستور داد تا در پاسخشان بگويد كه : احكامى كه در شريعت او به نفع زنان و به ضرر مردان تشريع شده فتاوائى است آسمانى و احكامى است الهى و خود آن جناب در تشريع آنها هيچگونه دخالتى نداشته و نه تنها در تشريع اين احكام دخالت ندارد بلكه در تشريع هيچ حكم ى ديگر و از آن جمله تشريع احكام مربوط به ايتام زنان هيچ دخالتى ندارد و باز اين تنها نيست بلكه خداى تعالى بطور كلى در باره ايتام دستورشان داده كه به قسط و عدالت رفتار كنند0
آنگاه چند حكم از احكام اختلافى بين زن و شوهر را كه مورد ابتلاء عموم است بيان فرموده است 0
معناى (فتوا) و بيان مراد از آنچه خدا درباره زنان فتوا داده است

و يستفتونك فى النساء قل اللّه يفتيكم فيهن

راغب مى گويد: كلمه : (فتيا) به ضم (فاء) و نيز كلمه (فتوا) به فتح اول به معناى پاسخ دادن به حكمى است كه تشخيص دليل آن براى ديگران مشكل باشد و چون گفته مى شود: من از فلانى استفتاء كردم و او به من چنين افتاء كرد معنايش اين است كه من از او حكم شرع را پرسيدم و او حكم را برايم بيان كرد0
و آنچه از موارد استعمال اين ماده لغوى فهميده مى شود اين است كه معناى اين كلمه جواب دادن به امور مشكل است ، البته نه هر جوابى بلكه جوابى كه از خود انسان باشد و انسان آن جواب را با اعمال نظر و فكر بدست آورده باشد (و به همين جهت است كه مساله گو را صاحب فتوا نمى خوانيم ) گو اينكه به خود نظريه نيز هر چند ابتدائى و ساده باشد اطلاق فتوا مى شود، به دليل اينكه در آيه مورد بحث فتوا را به خداى تعالى نسبت داده ، با اينكه خداى تعالى مانند يك مجتهد اعمال رويه و فكر ندارد0
و اين آيه هر چند كه تحمل چند جور معنا را دارد و با در نظر گرفتن وجوه مختلفى كه مفسرين در تركيب جمله بعدش (و ما يتلى عليكم ...) دارند و مى توان آن را به معانى مختلف معنا كرد، چيزى كه هست اگر آيه شريفه را به ساير آياتى كه در اول سوره نظر به امور زنان دارند ضميمه كنيم اين معنا استفاده مى شود كه اين آيه بعد از آن آيات نازل شده است .
و لازمه اين بعديت اين است كه استفتائى كه در امر زنان كرده اند، مربوط به همه احكامى بوده كه در جاهليت بين عرب معمول و معروف نبوده و اسلام آن را پديد آورده و بدعت نهاده و معلوم است كه آن احكام مربوط مى شده به حقوق زنان در ارث و در ازدواج و ربطى به احكام يتيم هاى زنان و مسائلى از اين قبيل نداشته ، چون اينگونه مسائل مربوط به طائفه خاصى از زنان است نه همه زنان ، چون همه زنان شوهر مرده نيستند و شوهر مرده ها هم يتيم در آغوش ندارند، علاوه بر اينكه عهده دار مساله يتيمان جمله ديگرى است كه مى فرمايد: (و ما يتلى عليكم فى الكت اب فى يتامى النساء...) پس استفتاء مربوط به احكام زنان از آن جهت كه زن هستند مى باشد و قهرا شامل تمامى زنان عالم و جنس آنان مى شود0
و بنابراين مراد از آنچه خدا در مورد زنان فتوا داده و فرموده : (بگو خدا در مورد زنان فتوا داده )، همان بيانى است كه خداى تعالى در آيات اول سوره داشت و در اينجا كلام اقتضاء داشت كه امر فتوا را به خداى تعالى ارجاع دهد و از رسول خدا (صلى اللّه عليه و آله ) برگرداند تا گفتار اين معنا را به خود بگيرد: زنان از تو مى خواهند كه درباره آنان فتوا دهى ، بگو امر فتوا به دست خدا است و او هم فتوا را در آيات اول سوره داده است .

و ما يتلى عليكم فى الكتاب فى يتامى النساء... والمستضعفين من الولدان

در سابق گفتيم كه از ظاهر سياق و زمينه كلام چنين بر مى آيد كه اگر خداى تعالى دراينجا متعرض حكم يتاماى مردم و كودكان مستضعف شده ، از اين جهت بوده كه به حكم زنان اتصال دارد و مربوط به آن است ، همچنانكه در اول سوره نيز متعرض مساله ايتام مردم شد و اين نه بدان جهت است كه از رسول خدا (صلى اللّه عليه و آله ) فتواى آنان را خواسته بودند بلكه همانطور كه گفتيم صرفا براى اين بود كه به احكام ساير زنان ارتباط داشت و گر نه مساله استفتاء تنها در مورد زنان شده ، بدان جهت كه زن هستند نه بدان جهت كه زنان يتيم دارند0
و لازمه اين سخن آن است كه جمله : (وما يتلى عليكم ...) عطف باشد بر ضمير مجرور به حرف (فى ) يعنى عطف است بر (فيهن ) و اگر بگوئى بيشتر علماى نحو ممنوع كرده اند كه جمله اى بر ضمير عطف شود، جواب مى گوئيم آرى و ليكن فراء آن را جائز دانسته و بنابراين منظور از جمله : (ما يتلى عليكم فى الكتاب فى يتامى النساء...) احكام و معارفى است كه آيات نازله در باره دختران و پسران يتيم متضمن آن است و در اول اين سوره جاى داده شده 0
و كلمه (تلاوت ) (كه فعل يتلى از آن گرفته شده ) همانطور كه برخواندن الفاظ اطلاق مى شود، بر القاء معانى آن الفاظ نيز اطلاق مى گردد و معناى آيه مورد بحث اين است كه : (بگو خداى تعالى شما را در باره زنان فتوا مى دهد و نيز در احكامى كه در كتاب در مورد ايتام زنان بر شما تلاوت مى شود، فتوا مى دهد0
اقوال و احتمالاتى كه درباره جمله (و ما يتلى عليكم ) در آيه شريفه گفته شدهاست
و چه بسا از گفتار بعضى از مفسرين چنين بر مى آيد كه خواسته است جمله : (و ما يتلى عليكم ) را عطف كند بر موضع و موقعيت كلمه (فيهن )، چون اين كلمه هر چند به ظاهر جار و مجرور است ولى در واقع مفعول (يفتيكم ) است و اگر (يفتيكم ) را به معناى (يبين لكم ) بگيريم ، معنايش اين مى شود كه خدا احكام مربوط به زنان را براى شما بيان مى كند و نيز (ما يتلى عليكم فى الكتاب ) را برايتان بيان مى كند0
و چه بسا براى الفاظ اين آيه تجزيه و تركيب هاى ديگرى ذكر كرده اند كه خالى از تعسف (و زورگويى ) نيست ، بطورى كه نمى توان كلام خداى تعالى را به چنان تركيب هائى نسبت داد، مثلا بعضى از مفسرين گفته اند: كه جمله : (و ما يتلى عليكم ) عطف است بر موقعيتى كه اسم جلاله (الله )و يا ضمير نهفته در (يفتيكم ) كه آن نيز به اللّه بر مى گردد و در جمله (قل اللّه يفتيكم ) مى باشد0
بعضى ديگر گفته اند: جمله : (و ما يتلى عليكم ) عطف است بر كلمه (نساء) در جمله : (يستفتونك فى النساء)0
بعضى ديگر گفته اند: حرف (واو) در جمله و (ما يتلى عليكم فى الكتاب ) اصلا عاطفه نيست بلكه واو استينافى است كه جمله اى را از نو آغاز مى كند پس جمله مورد بحث مربوط به ما قبل نيست و جمله : (ما يتلى عليكم ) مبتداء است و خبر آن (فى الكتاب ) است و معناى جمله اين است : (آنچه بر شما تلاوت مى شود، در كتاب است ) و در حقيقت مى خواهد عظمت كتاب را برساند0
بعضى ديگر گفته اند: حرف (واو) در جمله : و (ما يتلى عليكم ) نه عاطفه است و نه استينافى ، بلكه (واو) سوگند است ، نظير (واو) در جمله : (واللّه ) قسم است و جمله : (فى يتامى النساء) بدل است از كلمه (فيهن ) و معناى آيه چنين است كه : (بگو اللّه تعالى شما را در امور و احكام زنان فتوا مى دهد، سوگند به آنچه در كتاب در مورد ايتام زنان بر شما تلاوت مى شود كه خداى تعالى اين كار را خواهد كرد)0 اين بود نمونه اى از وجوهى كه مفسرين در اين آيه ذكر كرده اند كه تعسف و زور بودن آنها بر كسى پوشيده نيست 0
در آيه مورد بحث زنان را توصيف كرده به : (اللاتى لا توتونهن ما كتب لهن و ترغبون ان تنكحوهن ) و اين در واقع توصيفى است براى يتيم هاى اين زنان ، مى فرمايد: (خداى تعالى براى شما بيان مى كند آنچه را كه در مورد ايتام زنان بر شما تلاوت مى شود، ايتام زنانى كه يتيم دار و مال دار و صاحب جمالند و شما حق آنان را كه خدا برايشان معين كرده نمى دهيد) و در اين توصيف اشاره است به اينكه در جاهليت اينگونه زنان چه نوع محروميتى داشتند، محروميتى كه باعث شد خداى تعالى آن احكام را به نفع آنان تشريع كند و سنت ظالمانه اى را كه مردم دوران جاهليت در مورد اينگونه زنان داشتند لغو نموده ، زنان نامبرده را از آن تنگنا و مضيقه نجات دهد، چون در جاهليت رسم بود زنان يتيم دار و يا به عبارت ديگر شوهر مرده را اگر ارثى از شوهر قبليش براى ايتامش مانده بود مى گرفتند و دست ظالمانه خود را هم بر سر آن زن و هم بر اموال ايتام نهاده ، اگر زن نامبرده صاحب جمال و حسن مى بود با او همخوابگى مى كردند و از جمالش كام مى گرفتند و در اموالش تصرفات دلخواهانه مى كردند و اگر زشت بود با او همخوابگى نمى كردند و نمى گذاشتند با مردى ديگر ازدواج كند تا اموالش را بخورند0
از اينجا دو نكته روشن مى شود: يكى اينكه مراد از جمله : (ما كتب لهن )كتابت تكوينى است كه همان تقديرهاى الهى است و يكى از آن تقديرها اين است كه زن و هر انسانى ديگر وقتى به سن ازدواج رسيد ازدواج كند، يكى ديگرش اين است كه هر كسى در مال خودش آزاد است تصرف نمايد و كسى مانع دخل و تصرف او در مال و اثاث او نشود، پس مردى كه از تصرف زنى در مال شخصيش و از ازدواج كردنش جلوگيرى كند، از چيزى جلوگيرى كرده كه خداى تعالى در مخلوقات خود و از آن جمله در اين مخلوقش مقدر كرده است 0
و نكته دوم اينكه در جمله : (و ترغبون ان تنكحوهن ) حرف جرى در تقدير است ، چون ماده (رغبت ) با حرف جر متعدى مى شود كه يا حرف (فى ) است و در اين صورت رغبت به معناى ميل و علاقه است و در فارسى هم مى گوئيم : من در فلان غذا رغبت دارم ويا حرف (عن ) است كه در اين صورت رغبت به معناى نفرت است و حرف جرى كه در جمله : مورد بحث حذف شده لفظ (عن ) است نه لفظ (فى ) چون مى خواهد بفرمايد: از ازدواج و همخوابگى با آنان نفرت داريد و اين با اشاره به محروميت آن زنان كه جمله : (لا توتونهن ما كتب لهن ) بر آن دلالت داشت و نيز جمله بعدى كه مى فرمايد: (و المستضعفين من الولدان ) بر آن دلالت دارد مناسب تر است تا اينكه حرف جر را (فى ) بدانيم 0
واما جمله : (و المستضعفين من الولدان )، اين جمله عطف است بر جمله : (يتامى النساء)، چون از پدر مرده ها تنها كودكان را ارث نمى دادند و آنها را استضعاف مى كردند و از ارث محروم مى ساختند به اين بهانه كه اينها سوار بر مركب هاى جنگى نمى شوند واز حريم خانواده دفاع نمى كنند0

و ان تقوموا لليتامى بالقسط

اين جمله عطف است بر محل و موقعيت جمله : (فيهن ) و معنايش اين است كه بگو: خداى تعالى براى شما بيان مى كند كه در امر ايتام قيام به عدالت كنيد و اين جمله در حقيقت به منزله اعراض كردن از يك حكم خاص و توجه نمودن به حكمى عمومى است ، حكمى كه شمولش از آن حكم خاص بيشتر است ، قبلا سخن از حكم خاص به ايتام زنان داشت و در اين جمله ، حكم را متوجه عموم ايتام نموده ، اول در خصوص مال آن ايتام سخن مى گفت ، حالا در باره مال و غير مال آنان سخن مى گويد0

و ما تفعلوا من خير فان اللّه كان به عليما

در اين جمله به مردان جاهليت تذكر مى دهد به اينكه آنچه خداى عزّوجلّ درباره زنان و در خصوص يتيمان بر آنان واجب كرده خيرشان در آن احكام است و اينكه خداى تعالى به آن دانا است ، اين تذكر را مى دهد تا تشويق آنان به عمل به آن احكام باشد، چون وقتى بدانند كه خدا به اعمال آنان دانا است ، هم تشويق مى شوند و هم از مخالفت او بر حذر مى گردند، چون مخالفتشان را نيز مى بيند و به آن آگاه است .

و ان امراة خافت من بعلها نشوزا او اعراضا...

اين آيه شريفه حكمى را بيان مى كند كه مورد استفتاء پرسش كنندگان نبود و ليكن از آنجا كه با حكم مورد استفتاءشان تناسب داشت در اينجا ذكر شده ، نظير حكمى كه در آيه بعدى آمده و جمله (و لن تستطيعوا ان تعدلوا...)بيانگر آن است كه آن نيز از مسائل مورد استفتاء آنان خارج بود0
و اگر شرط اصلاح را خوف نشوز و اعراض قرار داد، نه خود آن دو را، براى اين بود كه صلح موضوعش از زمانى تحقق مى يابد كه علامت ها و آثار ترس آور آن تحقق يابد و سياق دلالت دارد بر اينكه مراد از صلح و مصالحه كردن اين است كه زن از بعضى حقوق زناشوئى خودش صرفنظر كند تا انس و علاقه و الفت و توافق شوهر را جلب نمايد و به اين وسيله از طلاق و جدائى جلوگيرى كند و بداند كه صلح بهتر است 0

و احضرت الانفس الشح

كلمه : (شح ) به معناى بخل است و جمله مورد بحث مى خواهد اين حقيقت را خاطر نشان سازد كه غريره بخل يكى از غرائز نفسانيه اى است كه خداى تعالى بشر را بر آن غريره مفطور و مجبول كرده تا به وسيله اين غريره منافع و مصالح خود را حفظ نمايد و از ضايع شدن آن دريغ كند، پس هر نفسى داراى (شح ) و (بخل ) هست و بخلش همواره حاضر در نزد او است ، يك زن نسبت به حقوقى كه در زوجيت دارد يعنى در لباس و خوراك و بستر و عمل زناشوئى ، بخل مى ورزد، يعنى از تلف شدن و غصب شدن آن جلوگيرى مى كند و يك مرد نيز در صورتى كه به زندگى كردن با همسرش بى ميل باشد، از موافقت و محبت و اظهار علاقه به او بخل مى ورزد، در چنين صورتى حرجى بر آن دو نيست در اينكه بين خود صلح بر قرار نمايند، يعنى يكى از آن دو از پاره اى حقوق خود چشم پوشى كند0

و ان تحسنوا و تتقوا فان اللّه كان بما تعملون خبيرا

اين جمله موعظه اى است براى مردان كه از طريق احسان و تقوا تجاوز نكنند و متذكر اين معنا باشند كه خداى عزّوجلّ از آنچه مى كنند با خبر است ، پس در معاشرت با زنان ، جور و ستم نكنند و آنان را مجبور نسازند كه از حقوق حق خود چشم بپوشند، هر چند كه خود آنان مى توانند چنين كنند0
مقدار واجب از عدالت بين همسران متعدد كه بايد مرد مراعات كند

و لن تستطيعوا ان تعدلوا بين النساء و لو حرصتم ...

اين جمله حكم عدالت در بين زنان كه خداى عزّوجلّ دراول سوره تشريع كرده و به مردان حكم كرده بود كه : (اگر مى ترسيد نتوانيد عدالت بر قرار كنيد به يك زن اكتفا كنيد)
را بيان مى كند و نيز جمله : (و ان تحسنوا و تتقوا...) كه در آيه قبلى بود، به اين معنا اشاره دارد، چون آن جمله خالى از بوئى از تهديد نيست و اين تهديد باعث مى شود كه شنونده در تشخيص حقيقت عدل در بين زنان دچار حيرت شود و كلمه : (عدل ) به معناى حد وسط در بين افراط و تفريط است و تشخيص اين حد وسط از امور صعب و بسيار دشوار است و مخصوصا از اين جهت كه ارتباط با دلها دارد، چون رعايت دوستى عادلانه در بين زنان و اينكه يك مرد به اندازه مساوى زنان خود را دوست بدارد، امرى ناشدنى است ، چون بطور دائم از حيطه اختيار آدمى بيرون است 0
لذا خداى تعالى بيان مى كند كه رعايت عدالت به معناى حقيقى آن در بين زنان و اينكه يك مرد حد وسط حقيقى دوستى را در بين زنان خود رعايت كند چيزى است كه هيچ انسانى قادر بر آن نيست ، هر قدر هم كه در تحقق دادن آن حرص بورزد، پس آنچه در اين باب بر مرد واجب است اين است كه يكسره از حد وسط به يكى از دو طرف افراط و تفريط منحرف نشود و تا آنجا كه برايش ‍ ممكن است رعايت عدالت را بكند و مخصوصا مراقب باشد كه به طرف تفريط يعنى كوتاهى در اداى حق همسر خود منحرف نگردد و زن خود را بلاتكليف و مانند زن بى شوهر نگذارد كه نه شوهر داشته باشد و از شوهرش بهره مند شود و نه نداشته باشد تا بتواند همسرى ديگر اختيار نموده ، و يا پى كار خود برود0
پس ، از عدالت در بين زنان آن مقدارى كه بر مردان واجب است اين است كه در عمل و سلوك بين آنان مساوات و برابرى را حفظ كند، اگر حق يكى را مى دهد حق ديگرى را نيز بدهد و دوستى و علاقمندى به يكى از آنان وادارش نكند كه حقوق ديگران را ضايع بگذارد، اين آن مقدار واجب از عدالت است و اما مستحب از عدالت اين است كه به همه آنان احسان و نيكى كند و از معاشرت با هيچ يك از آنان اظهار كراهت و بى ميلى نكند و به هيچ يك بد اخلاقى روا ندارد، همچنانكه سيره و رفتار رسول خدا (صلى اللّه عليه وآله و سلم ) با همسرانش اينطور بود0
دفع توهم اينكه تعدد زوجات در اسلام لغو شده است
و اين ذيل يعنى جمله : (فلا تميلوا كل الميل فتذروها كالمعلقة )، خود دليل بر اين است كه منظور از جمله : (هرگز نمى توانيد بين زنان عدالت بر قرار كنيد، هر چند كه بر اين معنا حرص بورزيد) اين نيست كه قدرت بر عدالت را بطور مطلق نفى كند تا نتيجه اش ‍ اين باشد كه به انضمام آن با جمله : (و ان خفتم ان لا تعدلوا فواحده )، ازدواج متعدد در اسلام لغو شود، همچنانكه بعضى ازمفسرين اين نتيجه را گرفته (و گفته اند جمله اول مى فرمايد: هر قدر هم كه كوشش كنيد و حرص بورزيد نمى توانيد بين چند زن رفتارى عادلانه داشته باشيد و جمله دوم مى فرمايد: اگر نتوانستيد عدالت برقرار كنيد به يك زن اكتفا كنيد، پس نتيجه حاصل از انضمام اين دو آيه اين مى شود كه تعدد زوجات در اسلام ممنوع و ملغى است )0
و اين اشتباه بزرگى است ، براى اينكه جمله :( فلا تميلوا كل الميل ...) مى فرمايد: چنان نباشد كه يكى از زنها بطور كلى مورد اعراض شما واقع گشته ، مثل زنى بشود كه اصلا شوهر ندارد و اين خود دليل بر اين است كه جمله : (هرگز نمى توانيد...) مى خواهد عدالت واقعى و حقيقى را نفى كند و بفرمايد شما نمى توانيد بين چند همسر عدالت واقعى را بر قرار نموده ، (حتى علاقه قلبى خود را بين آنان بطور مساوى تقسيم كنيد) پس آن مقدار عدالتى كه تشريع شده ، عدالت تقريبى است ، آن هم در مرحله رفتار نه در مرحله علاقه قلبى و عدالت تقريبى در مرحله رفتار امرى است ممكن (همچنانكه مى بينيم بسيارى از افراد با تقوا و متدين اين عدالت را رعايت مى كنند و رفتارى يكسان با همسران خود دارند، هر چند كه در دل يكى را از ديگران بيشتر دوست بدارند)0
سنت رسول خدا (صلى اللّه عليه و آله ) و عملكرد مسلمانان به آن سنت در مرآومسمع رسول خدا (صلى اللّه عليه و آله ) بود و آن جناب از رفتار مسلمانان با زنان متعدد خود اطلاع داشت و ايرادى به آنان نمى گرفت و همان سنت تا عصر حاضر در بين مسلمين برقرار و متصل مانده و همه اينها دليل بر بطلان آن توهم است 0
علاوه بر اينكه توهم مذكور باعث مى شود بگوئيم : اول آيه تعدد زوجات كه مى فرمايد: (فانكحوا ما طاب لكم من النساء مثنى و ثلاث و رباع ) ، صرف فرضى است عقلى كه در عالم خارج حتى يك مصداق هم ندارد و اين نظريه باطلى ا ست كه كلام خداى سبحان اجل از مثل آن است 0
خداى تعالى بعد از دستورات و نصايحى كه در امر معاشرت با زنان داشت با جمله : (و ان تصلحوا و تتقوا فان اللّه غفور رحيم )، مردان را تشويق و ترغيب كرده به اينكه هر گاه امارات و نشانه هاى ناسازگارى را ديدند، بلا درنگ در صدد اصلاح برآيند و بيان فرموده كه اين اصلاح كردن خود يكى از مصاديق تقوا است و تقوا هم به دنبال خود مغفرت و رحمت را مى آورد و اين جمله بعد از جمله : (و الصلح خير) و بعد از جمله : (و ان تحسنوا و تتقوا...) در حقيقت تاكيدى است بعد از تاكيدى ديگر0

و ان يتفرقا يغن اللّه كلا من سعته

يعنى اگر زنان و مردان مورد بحث كارشان به جدائى و طلاق كشيد، خداى تعالى به فضل واسع خود، هم آن مرد را بى نياز مى كند و هم آن زن را و منظور از بى نياز كردن به قرينه مقام ، اين است كه هر دو را در همه امور مربوط به ازدواج بى نياز مى كند، به آن مرد زنى سازگار و شوهر دوست و... مى دهد و به آن زن نيز شوهرى ديگر مى دهد كه بهتر از اول به وى نفقه بدهد و با او انس و همخوابگى و ساير لوازم زناشوئى را داشته باشد، زيرا چنان نيست كه خداى تعالى فلان زن را براى فلان مرد و آن مرد را براى آن زن خلق كرده باشد، بطورى كه اگر يكى از ديگرى جدا شد آن ديگر جفت ديگرى نداشته باشد بلكه سنت ازدواج يعنى زن گرفتن مردان و به شوهر رفتن زنان سنتى است فطرى و اينكه مى بينيم مردان زن مى گيرند و زنان شوهر مى روند، اين رفتار ناشى از دعوتى است كه در فطرت آنان است ، اين زن نشد، زن ديگر واين شوهر نشد، شوهر ديگر0

و كان اللّه واسعا حكيما و لله ما فى السموات و ما ف ى الارض

اين دو جمله حكم قبلى را تعليل مى كند و مى فرمايد: اگر گفتيم : (خداى تعالى هر دو را به فضل واسع خود بى نياز مى كند) براى اين بود كه خدا واسع و حكيم است ونيز براى اين بود كه ملك آنچه در آسمانها و در زمين است از آن خداى تعالى است 0

و لقد وصينا الذين اوتوا الكتاب من قبلكم و اياكم ان اتقوااللّه ...

اين آيه شريفه دعوت قبلى مردم به مراعات تقوا در همه مراحل معاشرت بين زن و شوهر را تاكيد مى كند و مى فرمايد، كه : تقوا را در هر حال بايد رعايت كرد، چون ترك تقوا كفران نعمت خداى تعالى است ، البته اين در صورتى است كه تقواى حاصل از اطاعت خدا عنوانى جز شكر نعمت هاى او نداشته باشد و يا در صورتى است كه بگوئيم : ترك تقوا و بى پروائى نسبت به خداى تعالى منشاى به جز كفر ندارد، حال يا كفر ظاهرى نظير كفرى كه در كفار و مشركين هست و يا كفر باطنى و نهفته در درون ، نظير كفرى كه در مسلمانان فاسق وجود دارد0
با اين مطلبى كه ما بيانش كرديم معناى جمله : (وان تكفروا فان لله ما فى السموات و ما فى الارض ...) روشن مى شود كه مى فرمايد: اگر شما وصيت ما را حفظ نكنيد آن وصيتى را كه به پدران شما و اقوام قبل از شما كرديم و آن وصيت را ضايع گذارده ، ترك تقوا كنيد، ترك تقوائى كه يا خودش كفر به خدا است و يا ناشى از كفر به خدا است ، در اين صورت بدانيد كه هيچ ضررى به خداى سبحان نمى زنيد، چون خداى سبحان احتياجى به شما ندارد نه به شما و نه به تقواى شما و چگونه چنين چيزى تصور دارد با اينكه آنچه در آسمانها و زمين است از آن او است و او بى نياز و ستوده است 0
در اينجا ممكن است بپرسى وجه اينكه جمله : (لله ما فى السموات و ما فى الارض ) در يك آيه تكرار شده چيست ؟ مخصوصا با در نظر گرفتن اينكه در آيه بعد نيز بلافاصله براى سومين بار تكرار مى شود0
در پاسخ مى گوئيم : اما بار اول خواست جمله : (و كان اللّه واسعاحكيما)را تعليل كند و بفهماند علت اينكه خداى تعالى واسع و حكيم است و به اصطلاح بشرى دست و بالش باز و كارش حكيمانه است ، اين است كه ملك آسمان ها و زمين و آنچه در آن دو است از آن او است و بار دوم كه اين جمله را تكرار كرد علتش اين بود كه موقعيت جواب شرط را داشت ، شرطى كه در جمله : (فان تكفروا) آمده بود،مى خواست بفهماند اگر شما كفر بورزيد ضررى به او نمى رسانيد، چون ملك آنچه در آسمانها و زمين است كه شما مشتى از خاك زمين هستيد، همه از آن خداى عزّوجلّ است و خداى تعالى چه حاجتى به ايمان شما دارد و چه ضررى از كفر شما مى بيند؟ در حقيقت جواب شرط جمله بعدى آن است كه مى فرمايد: (و كان اللّه غنيا حميدا) و آن جمله جاى اين جمله نشسته و اين را تعليل مى كند، يعنى مى فهماند كه اگر شما كفر بورزيد خدا غنى و حميد است ، چون ملك هر آنچه در آسمانها و زمين است از آن او است 0
و اما در نوبت سوم در حقيقت جمله اى است از نو و غير مربوط به ما قبل و بدين خاطر آورده شده كه به وجهى جمله : (ان يشا) را پيشاپيش تعليل كرده باشد0

و لله ما فى السموات و ما فى الارض و كفى باللّه وكيلا

در سابق بيان اينكه مالكيت خداى تعالى به چه معنا است ؟ مكرر گذشت و وكيل بودن حضرتش بدين جهت است كه او به امور بندگانش و شؤ ون آنها قيام مى كند و در اين كار خودش به تنهائى كافى است و احتياجى به گرفتن كمك ندارد، در نتيجه اگر اعمال مردمى را نپسندد و از اعمال نكوهيده آنان به خشم آيد، مى تواند براى اينكه امور به دست آنان جارى نشود به كلى آن قوم را از بين ببرد و قومى ديگر جايگزين آنان كند، همچنانكه مى تواند به تقدم پيشرفت آن قوم خاتمه داده ، قومى ديگر را تقدم ببخشد و آن قوم را زير دست و خوار در برابر اين قوم كند، با اين معنائى كه ما براى جمله مورد بحث كرديم و سياق هم آن را تاييد كرد جمله : (ان يشا يذهبكم ايها الناس ...) كه در آيه بعدى است با آيه مورد بحث مرتبط مى شود0

ان يشا يذهبكم ايها الناس و يات باخرين ...

سياق اين آيات كه سياق دعوت به ملازمت تقوا است ، تقوائى كه خداى تعالى اين امت را و امت هاى گذشته از اهل كتاب را بدان دعوت كرده ،خود دليل بر اين است كه اظهار بى نيازى خدا از خلق در جمله : (ان يشا...) مربوط به مساله تقوا است 0
معناى جمله : (ان يشاء يذهبكم ايها الناس و ياءت بآخرين )
و معناى آيه اين است كه خداى تعالى همه شما انسان ها را سفارش به تقوا كرده ، پس تقوا پيشه كنيد و از او پروا داشته باشيد و به فرضى كه از اين كار امتناع نموده و كفر بورزيد، بدانيد كه او بى نياز از شما است ، او مالك و متصرف در هر چيز است ، به هر نحوى كه بخواهد و به هر جهتى كه بخواهد مى تواند در مملوك خود تصرف كند، اگر بخواهد بندگانش او را بپرستند و از او پروا كنند و بندگانش آنطور كه بايد قيام به اين امر نكنند، او مى تواند براى تحقق دادن خواسته خود، شما را عقب زند و قوم ديگر را مقدم بر شما كند تا آن قوم خواسته او را عملى كنند، چون خدا بر اين كار قادر است .
و بنابراين معنا بايد گفت : آيه شريفه ناظر به تبديل مردم است ، تبديل مردم بى تقوا به مردم با تقوا، روايتى هم كه بيضاوى در تفسير خود نقل كرده مويد اين معنا است ، در آن روايت آمده : وقتى اين آيه شريفه بر رسول خدا (صلى اللّه عليه و آله ) نازل شد، دست مبارك خود را به پشت سلمان فارسى زد و فرمود: آن قومى كه مى آيند و در قبول اسلام و دعوت حق تعالى از شما اعراب پيشى مى گيرند، قوم اين مردند و بر خواننده عزيز است كه در مضمون آيه شريفه و روايت تدبر كند و اما اينكه بعضى از مفسرين احتمال داده اند كه معناى آيه اين باشد كه اگر خدا بخواهد شما را نابود مى كند و قومى ديگر به جاى شماايجاد مى كند و يا مخلوقى ديگر به جاى شما انسان ها مى آفريند، احتمال درستى نيست ، زيرا از سياق آيه به دور است 0
بله اين احتمال در مثل آيه شريفه زير سازگار ا ست كه مى فرمايد: (الم تر ان اللّه خلق السموات و الارض بالحق ان يشا يذهبكم و يات بخلق جديد و ما ذلك على اللّه بعزيز)0

من كان يريد ثواب الدنيا فعنداللّه ثواب الدنيا و الاخرة و كان اللّه سميعا بصيرا

اين آيه شريفه بيانى ديگر است كه خطاى تاركين تقوا و ترس از خداى را و ناديده گرفتن وصيت او را روشن مى سازد، به اين بيان كه اينگونه افراد اگر به خاطر پاداش هاى مادى و درآمدهاى دنيوى تقوا را ترك و وصيت خداى تعالى را ناديده مى گيرند، بايد بدانند كه امر بر آن مشتبه شده ، زيرا هم ثواب و پاداش هاى مادى و دنيوى نزد خدا است و هم پاداش هاى اخروى و با اين حال چرا كوته نظرى مى كنند و نظر خود را به آنچه پست و بى مقدار است مى دوزند و آنچه شريف تر و ارزشمندتر است نمى خواهند و حداقل چرا هر دو نوع پاداش را نمى خواهند0
اين معنائى است كه بعضى از مفسرين براى آيه كرده اند، ليكن به نظر ما آنچه روشن تر از آيه فهميده مى شود اين است كه - و خدا داناتر است - مراد از ثواب دنيا و آخرت ، سعادت دنيا و آخرت با هم باشد و سعادت دنيا و آخرت با هم تنها نزد خدا است ، پس ‍ بنده خدا بايد به درگاه او تقرب بجويد، حتى آن هم كه سعادت دنيا و پاداش مادى را در نظر دارد بايد از خداى تعالى بخواهد0
چون سعادت دنيا و آخرت از غير مسير تقوا براى انسان حاصل نمى شود و تقوا هم جز از طريق عمل به احكام دين او حاصل نمى گردد، پس دين نيست مگر سعادت حقيقى بشر و با اين حال ديگر چگونه تصور دارد كه كسى جز از طريق افاضه خداوندى به ثوابى و پاداشى برسد؟ با اينكه تنها او سميع و بصير است ، از حاجت خلق با خبر و بينا و دعاى آنان را شنوا است 0
بحث روايتى
(در ذيل آيات مربوط به احكام ارث و زنان و زناشويى و چند همسرى ...)
در تفسير درالمنثور است كه ابن جرير و ابن منذر از سعيد بن جبير روايت كرده اند كه گفت : در جاهليت رسم بر اين بود كه از بازماندگان ميت كسى ارث نمى برد مگر مردى كه به حد بلوغ رسيده باشد و بتواند مال ميت را سرپرستى نموده ، در آن عمل كند (بطورى كه از بهره آن ، عائله ميت اداره شود) و اما اطفال و همسر ميت هيچ ارثى نمى بردند، اين ر سم در اسلام هم ادامه يافت تا آنكه آيات سوره نساء كه مربوط به مواريث است نازل شد و اين بر مردم گران آمد، گفتند: آخر بچه صغير كه نمى تواند و نمى داند در مال دخل و تصرفى كند چرا ارث ببرد و همسر ميت نيز همينطور، آيا اينها كه هيچ كارى از آنان ساخته نيست با مردى كه همه امور اموال ميت را اداره مى كند فرق ندارند؟ و در اين انتظار بودند كه حادثه اى آسمانى رخ دهد يعنى آيه اى ديگر نازل شود و حكم مزبور را نسخ كند ولى وقتى ديدند خبرى نشد با خود گفتند: اگر اين قانون بماند چاره چيست ؟ چاره اى جز اين نيست كه آن را بپذيريم ، آنگاه گفتند: خوب است از رسول خدا (صلى اللّه عليه و آله ) بپرسيم ، در پاسخشان آيه زير نازل شد: (و يستفتونك فى النساء قل اللّه يفتيكم فيهن و ما يتلى عليكم فى الكتاب ) يعنى در اول همين سوره (فى يتامى النساء اللاتى لا توتونهن ما كتب لهن و ترغبون ان تنكحوهن ) (تا آخر حديث )0
و در همان كتاب آمده كه : عبد بن حميد و ابن جرير از ابراهيم روايت كرده اند كه در ذيل آيه مورد بحث گفته است : اگر وارث ميت دخترى زشت صورت بود هيچ چيزى از ميراث را به او نمى دادند و حتى از ازدواج كردنش جلو گيرى مى نمودند تا بميرد و اموالش ‍ را ارث ببرند و به همين جهت بود كه خداى تعالى اين آيه را نازل كرد0
مولف : اين معانى به طرق بسيارى ديگر نقل شده ، هم از طرق شيعه و هم از طرق اهل سنت كه بعضى از آن روايات در اوائل سوره گذشت 0
و در مجمع در ذيل آيه : (لا توتونهن ما كتب لهن ) جمله را معنا كرده به (ما كتب لهن من الميراث ) (يعنى آنچه از ميراث كه خداوند براى آنان نوشته است ) آنگاه فرموده : اين تفسير از امام ابى جعفر (عليه السلام ) روايت شده 0
و در تفسير قمى در ذيل آيه : (و ان امراة خافت من بعلها نشوزا...) گفته : اين آيه در باره دختر محمد بن مسلمه نازل شد كه او همسر رافع بن خديج بود و داشت پا به سن مى گذاشت ، و رافع بن خديج زن جوانى سر او گرفت و اتفاقا در نظر او از دختر محمد بن مسلمه زيباتر هم بود، لا جرم دختر محمد بن مسلمه به همسرش رافع گفت : من هيچ شكى ندارم كه تو از من دلسرد و روى گردان شده اى و همسر جوانت را بر من ترجيح مى دهى ، آيا جز اين است ؟ رافع گفت : همينطور است و علتش اين است كه او جوان تر و در نظر من زيباتر از تو است ، حال اگر مايل باشى قرار مى گذاريم كه من دو روز و يا سه روز سهم او باشم و يك روز سهم تو، دختر محمد بن مسلمه حاضر به اين تقسيم نشد، رافع به ناچار او را طلاق داد و بعدها يك بار ديگر او را طلاق گفت ، براى نوبت سوم كه مى خواست او را به خانه برگرداند دختر قبول نكرد و گفت : به شرطى بار ديگر همسرت مى شوم كه سهم مرا به كسى ندهى و خلاصه به فرموده آيه شريفه كه مى فرمايد: (و احضرت الانفس الشح )، شح و بخل او گل كرد تا آنجا كه رافع او را راضى كرد و طبق دلخواه او مصالحه كرد و خداى تعالى در اين خصوص فرمود: (و لا جناح عليهما ان يصلحا بينهما صلحا و الصلح خير)0
بعد از آنكه آن زن راضى شد و در خانه شوهر قرار گرفت ، رافع نتوانست بين او و همسر جديد و جوانش به عدالت رفتار كند، اينجا بود كه آيه : (و لن تستطيعوا ان تعدلوا بين النساء و لو حرصتم ، فلا تميلوا كل الميل فتذروها كالمعلقه ) و بطور خلاصه فرمود: عدالت بطور حقيقى واجب نيست ، چون مقدور شما نيست ، هر قدر هم كه در رعايت آن حرص بورزيد بلكه اين مقدار واجب است كه حقوق همسرى هر دو را اداء كنيد و چنان نباشد كه يكى را بلاتكليف و پا در هوا بگذاريد كه نه بيوه باشد و نه شوهر دار و اين سنت در همه مواردى كه مشابه مورد آيه باشد جارى است ، اگر زن خواست به همسرى خود ادامه دهد و بر آنچه شوهرش با او مصالحه كرد رضايت داد، نه اشكالى متوجه شوهرش مى شود و نه متوجه او، و اگر نخواست به آن كيفيت به همسرى خود ادامه دهد شوهرش طلاقش مى دهد و يا بين او و همسر ديگرش مساوات برقرار مى كند، غير از انتخاب يكى از اين دو راه ، راه ديگرى ندارد0
مولف : اين روايت را درالمنثور نيز از مالك و عبد الرزاق و عبد بن حميد و ابن جرير و ابن منذر و حاكم (وى حديث را صحيح دانسته ) بطور اختصار روايت كرده اند0
و در تفسير درالمنثور است كه طيالسى و ابن ابى شيبه و ابن راهويه و عبد بن حميد و ابن جرير و ابن منذر و بيهقى از على بن ابى طالب (صلوات اللّه عليه ) روايت كرده اند كه وقتى از معناى آيه مورد بحث سوال شد حضرتش فرمود: اين آيه در باره مردى است كه داراى دو همسر باشد يكى از آن دو پير و يا زشت باشد و شوهر از او جدا شود و خود او بر اين معنا مصالحه كند كه شوهر يك شب نزد او و چند شب نزد ديگرى باشد، در صورتى كه بر اين معنا رضايت داشته باشد و آن را از طلاق و جدائى بهتر بداند اشكالى متوجه او نيست و هر گاه از اين مصالحه برگشت ، شوهرش بايد تساوى را بين آن دو رعايت كند0
و در كافى به سند خود از حلبى از امام صادق (عليه السلام ) روايت كرده كه گفت : از آن جناب از معناى كلام خداى عزّوجلّ پرسيدم كه مى فرمايد: (و ان امراة خافت من بعلها نشوزا او اعراضا) فرمود: منظور زنى است كه در عقد مردى قرار دارد كه او را دوست نمى دارد و به او مى گويد من مى خواهم تو را طلاق بدهم ، زن به او مى گويد: اين كار رامكن كه من از شماتت دشمنان كراهت دارم و ليكن در باره حق اضطجاع و هم خوابگى من اختيار را به تو واگذار مى كنم و در آن باره هر طورى كه ميل دارى عمل كن و از اين حق گذشته هر حق ديگرى كه دارم به تو مى بخشم كه تو مرا به همين نحو نگه دارى و طلاقم ندهى ، اين است منظور از كلام خداى تعالى كه مى فرمايد: (فلا جناح عليهما ان يصلحا بينهما صلحا) و صلح همين است 0
مولف : در اين معنا روايات ديگرى هست كه صاحب كافى و عياشى آنها را نقل كرده اند0
و در تفسير قمى در ذيل جمله : (و احضرت الانفس الشح ) روايت آورده كه معصوم (عليه السلام ) فرمود: هر كسى داراى بخل هست ، چيزى كه هست بعضى بخل را اختيار مى كنند و بعضى نمى كنند، (به همين جهت در رواياتى كه بخل را مذمت مى كند قيد مطاع را مى آورد و مى فرمايد: آن بخلى مذموم است كه اطاعتش كنى (مترجم ))0
و در تفسير عياشى از هشام بن سالم از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه : (و لن تستطيعوا ان تعدلوا بين النساء و لو حرصتم )فرمود: اين عدالتى كه مى فرمايد: شما نمى توانيد آن را بين زنان برقرار سازيد عدالت در ميل و محبت درونى است .
سؤ ال ابن اءبى العوجاء از هشام بن حكم وحلّ آن توسط امام صادق (ع )
 و در كافى به سند خود از نوح بن شعيب و محمد بن حسن روايت كرده كه گفت : ابن ابى العوجاء از هشام بن حكم سوالهائى كرد از آن جمله گفت : مگر نه اين است كه خداى تعالى حكيم است ؟ هشام گفت : بله او از هر حكيمى حكيم تر است ، ابن ابى العوجاء گفت : اگر چنين است پس بگو ببينيم چگونه از يك طرف فرموده : (فانكحوا ما طاب لكم من النساءمثنى و ثلاث و رباع فان خفتم ان لا تعدلوا فواحده )، مگر گرفتن دو زن و سه زن و چهار زن حكم شرعى او نيست ؟ گفت : آرى ، پرسيد: پس چرا با اينكه در اين آيه مى فرمايد: اگر ترسيديد كه نتوانيد عدالت را برقرار كنيد فقط به يك زن اكتفا كنيد؟ در آيه اى ديگر فرموده : (و لن تستطيعوا ان تعدلوا بين النساء و لو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقه )؟ آن كدام حكيم است كه اينطور سخن بگويد، از يك طرف گرفتن زنان متعدد را براى كسانى كه بتوانند رعايت عدالت را بكنند تجويز كند و از سوى ديگر بگويد: اصلا شما نمى توانيد عدالت را برقرار سازيد؟ هشام نتوانست جواب بدهد ناگزير به مدينه كوچ كرد و به حضور حضرت صادق (عليه السلام ) شرفياب شد، حضرت پرسيد: چطور در غير موسم حج به مدينه آمده اى ؟ عرضه داشت : بله فدايت شوم مساله مشكلى پيش آمد، ابن ابى العوجاء سوالى از من كرد كه در جوابش ماندم ، امام (عليه السلام ) پرسيد: آن سوال چه بود ؟ هشام قصه را باز گفت 0
امام صادق (عليه السلام ) فرمود: اما آيه : (فانكحوا ما طاب لكم من النساء مثنى و ثلاث و رباع فان خفتم ان لا تعدلوا فواحده )، مربوط به نفقه است مى فرمايد: اگر نمى توانيد نفقه چند همسر را بطور مساوى بدهيد به يك زن اكتفا كنيد و اما آيه شريفه : (و لن تستطيعوا ان تعدلوا بين النساء و لو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقه )، مربوط به ميل درونى و محبت به زنان است كه هيچكس ‍ نمى تواند محبت درونى خود را بين چند همسر بطور مساوى تقسيم كند و چنين چيزى در شرع واجب هم نشده است تا با آيه قبلى منافات داشته باشد0
راوى مى گويد: همينكه هشام اين جواب را براى ابن ابى العوجاء آورد، او گفت : به خدا سوگند اين پاسخ از خودت نيست 0
مولف : نظير اين حديث از قمى نيز روايت شده كه او گفته : بعضى از زنديق ها از ابى - جعفراحول از همين مساله سوال كرد و ابو جعفر به مدينه سفر كرد و از امام صادق (عليه السلام ) از آن سوال نمود و امام مثل همان جواب بالا را به وى داد و ابو جعفر برگشته ، پاسخ زنديق را بداد و آن زنديق نيز گفت : كه اين پاسخ را از حجاز گرفته ، با خود آورده اى .
و در مجمع در ذيل جمله : (فتذروها كالمعلقه ) گفته است : معنايش اين است كه آن زنى را كه دوست نداريد آنچنان رها كنيد كه مثل زنى شود كه نه شوهر دارد و نه بى شوهر است ، آنگاه گفت : اين معنا از امام باقر و امام صادق (عليهما السلام ) روايت شده 0
و در همان كتاب روايتى نقل كرده كه مى گويد: رسول خدا (صلى اللّه عليه و آله ) همواره ايام خود را بين زنان تقسيم مى كرد و آنگاه مى فرمود: اللّهم ... بارالها اين تقسيم من بود در آنچه مالكش بودم پس مرا در آنچه تو مالكش هستى و من نيستم ملامت مكن 0
مولف : اين روايت را بيشتر مفسرين و صاحبان جوامع نقل كرده اند، آن هم به چند طريق و مراد از جمله : (آنچه تو مالكى و من نيستم ) همان محبت قلبى است كه خداى تعالى در دلها مى افكند (همچنانكه آيه :((و جعل بينهما موده و رحمه )) نيز بر آن دلالت دارد و ليكن در اين حديث اشكالى هست و آن اين است كه خداى تعالى اجل از آن است كه كسى رادر آنچه كه مالكش نيست ملامت كند، همچنانكه خودش فرموده بود: (لا يكلف اللّه نفسا الا ما آتيها) و شان رسول خدا (صلى اللّه عليه وآله و سلم ) هم اجل از اين است كه خداى تعالى را به چنين جلالى نشناسد و چگونه ممكن است با اينكه آن جناب از هر كس ديگر آشناتر است به مقام پروردگارش ، مع ذلك از خداى تعالى رفتارى را بخواهد كه خود او منره از داشتن چنين رفتارى است 0
و در كافى به سند خود از ابن ابى ليلى روايت آورده كه گفت : عاصم بن حميد برايم حديث كرد و گفت : نزد امام صادق (عليه السلام ) بودم كه مردى به حضورش آمد و از فقر و حاجت شكايت كرد، حضرت فرمود: براى اينكه فقر و حاجتت زايل گردد ازدواج كن ، آن مرد ازدواج كرد و فقرش شديدتر شد، لاجرم به حضور امام صادق (عليه السلام ) آمد، حضرت پرسيد: حال و روزت چگونه است ؟ آن مرد عرضه داشت : بدتر از سابق شدم ، فرمود: حال زن را رها كن و از او جدا شو و آن مرد چنان كرد و چيزى نگذشت كه ثروتمند شد، امام صادق (عليه السلام ) فرمود: من به تو دو دستور دادم كه خداى تعالى به آن دو امر كرده ، يك جا فرموده : (و انكحوا الايامى منكم ...) و جائى ديگر فرموده : (در صورت ناسازگارى از فقر نترسند) خداى تعالى زن شوهردار را روزى مى دهد، (زن ) بى شوهر را هم روزى مى دهد، مرد هم از بى زن شدن نهراسد، اى بسا خداى تعالى بهتر از اول را به او بدهد: (و ان يتفرقا يغن اللّه كلا من سعته )0
آيه 135 نساء

يايها الذين ءامنوا كونوا قوامين بالقسط شهداءلله و لو على انفسكم او الولدين و الاقربين ان يكن غنيا او فقيرا فاللّه اولى بهما، فلا تتبعوا الهوى ان تعدلوا و ان تلووا او تعرضوا فان اللّه كان بما تعملون خبيرا(135)

ترجمه آيه


هان اى كسانى كه ايمان آورده ايد ! عمل به عدالت را بپا داريد - از روشن ترين مصاديق آن اين است كه - طبق رضاى خدا شهادت دهيد، هر چند كه به ضرر خودتان و يا پدر و مادرتان و خويشاوندانتان باشد، ثروت توانگر، و دلسوزى در حق فقير وادارتان نسازد به اينكه بر خلاف حق شهادت دهيد، چون خدا از تو، به آن دو مهربانتر است ، پس هوا و هوس را پيروى مكنيد كه بيم آن هست از راه حق منحرف شويد و بدانيد كه اگر شهادت را تحريف كنيد و يا اصلا شهادت ندهيد خدا بدانچه مى كنيد آگاه است (135)0
بيان آيه

يا ايها الذين آمنوا كونوا قوامين بالقسط شهداءلله

كلمه (قسط) به معناى عدل است و قيام به قسط به معناى عمل به قسط و تحفظ بر آن است ، پس مراد از (قوامين بالقسط)، (قائمين به قسط) است البته قائمينى كه قيامشان به قسط تام و كامل ترين قيام است ، (چون قوام صيغه مبالغه است و به آيه چنين معنائى مى دهد) آرى مبالغه در قيام به همين است كه شخص قوام به قسط كمال مراقبت را بخرج تا به انگيره اى از هواى نفس يا عاطفه يا ترس و يا طمع و يا غيره از راه وسط و عادلانه عدول نكند و به راه ظلم نيفتد0
بيان آيه شريفه مربوط به گواهى دادن
و اين صفت زود اثرترين عوامل و كامل ترين اسباب براى پيروى حق و حفظ آن از پايمال شدن است و البته اين قيام به قسط براى خود آثار و شاخه ها و لوازمى دارد، يكى از شاخه هاى آن اين است كه شخص قوام به قسط ديگر دروغ نمى گويد و شهادت به ناحق نمى دهد0
و از اين جا روشن مى شود كه علت اينكه در اين آيه (كه غرض از آن بيان حكم شهادت است ) قبل از پرداختن به اصل غرض صفت قوام بالقسط را آورد، براى اين بوده كه خواسته است مطلب را به تدريج بيان كند، از بالا گرفته در دائره وسيعى حكم عمومى قيام به قسط را بيان كند، آنگاه به اصطلاح عوام به مساله مورد غرض گريز بزند، چون اين مساله يكى از فروعات آن صفت است ، پس كانه فرموده : (كونوا شهداءلله ) (گواهانى در راه خدا باشيد) و اين براى شما ميسر نمى شود مگر بعد از آنكه قوامين به قسط باشيد، ناگزير بايد نخست قوامين به قسط شويد تا بتوانيد گواهانى براى خداى تعالى بوده باشيد0
و در جمله : (شهداءلله )، حرف (لام ) به اصطلاح لام غايت است ، مى فرمايد: گواهانى باشيد و اين گواهيتان براى خدا باشد، يعنى در شهادت خود غايت و هدفى به جز رضاى خداى تعالى نداشته باشيد، همچنانكه در آيه شريفه : (و اقيموا الشهادة لله ) نيز (لام ) براى غايت آمده و معناى براى خدا بودن شهادت اين است كه شهادت مصداق پيروى حق و به خاطر اظهار حق و زنده كردن حق باشد، همچنانكه جمله : (فلا تتبعوا الهوى ان تعدلوا) (پس پيروى هوا مكنيد كه منحرف مى شويد) اين معنا را توضيح مى دهد0

و لو على انفسكم او الوالدين و الاقربين

يعنى به حق شهادت بدهيد هر چند كه بر خلاف نفع شخصيتان و يا منافع پدر و مادرتان و يا خويشاوندانتان باشد، پس زنهار كه علاقه شما به منافع شخصيتان و محبتى كه نسبت به والدين و خويشاوندان خود داريد شما را بر آن بدارد كه شهادت را يعنى آنچه را كه ديده ايد تحريف كنيد ويا از اداى آن مضايقه نمائيد، پس مراد از اينكه شهادت بر ضرر و يا بر ضرر والدين و يا خويشاوندان باشد اين است كه آنچه را كه ديده اى اگر بخواهى در مقام اداء بدون كم و كاست بگوئى به حال تو ضرر داشته باشد و يا به منافع والدين و خويشاوندانت لطمه بزند، حال چه اينكه مشهود عليه خود شاهد بدون واسطه باشد، مثل اينكه پدر شاهد يا انسانى ديگر نزاعى داشته باشد و شاهد عليه پدر خود و به نفع آن انسان شهادت دهد و يا آنكه تضرر شاهد از شهادت خودش با واسطه باشد، مثل اينكه دو نفر با يكديگر نزاع داشته باشند و شاهد صحنه اى به نفع يكى از آن دو را مشاهده و تحمل كرده باشد كه اگر در مقام اداى شهادت آن صحنه را بازگو كند خود شاهد نيز مانند مشهود عليه گرفتار مى شود0

ان يكن غنيا او فقيرا فاللّه اولى بهما

در اين جمله با اينكه غنى و فقير بطور ترديد آمده و فرموده :(چه اينكه مشهودله كه تو، به نفعش شهادت مى دهى توانگر باشد و چه فقير باشد) مع ذلك ضمير تثنيه به آن دو بر گردانده و فرموده : (خداى تعالى سزاوارتر به آن دو است )، با اينكه در يك واقعه ، شخص مشهودله ، يكى از آن دو است ، يعنى يا فقيراست يا غنى و هر دوى آنها نيست ، پس جاى اين سوال هست كه چرا ضمير تثنيه برگردانيده و چرا نفرمود: (فاللّه اولى به )؟0
جواب اين سوال اين است كه درست است كه در يك واقعه شخص مشهودله يا غنى است و يا فقير و نمى تواند هر دو باشد و ليكن از آنجائى كه سخن از مشهودله معينى نيست ، بلكه از مشهودله فرضى است و مشهودله فرضى در يك واقعه غنى و در واقعه اى ديگر فقير است ، لذا ضمير تثنيه را به مشهود له برگردانيده تا معنا چنين شود: (خداى تعالى اولاى به غنى است در غنايش و اولاى به فقير است در فقرش ).
اشاره به آثار نيكوى شهادت راست و آثار سوء شهادت به دروغ در اجتماع
و مراد - و خدا داناتر است - اين است كه زنهار كه غناى غنى ، شما را وادار نسازد به اينكه از حق منحرف شويد و فقر فقير هم ، شما ر ا وادار نكند به اينكه به خاطر دلسوزى نسبت به او به ناحق به نفع او شهادت دهيد، پس خداى تعالى اولاى به آن دو و مهربانتر از تو نسبت به آن دو است ، دليل مهربانتريش اين است كه حق را واجب الاتباع كرده و به سوى قسط و عدالت دعوت فرموده و معلوم است كه اگر در جامعه ، حق پيروى شود و قسط بپا داشته شود، آن مجتمع سر پاى خود خواهد ايستاد و از پا در نخواهد آمد و در نتيجه هم غنى و توانگر باقى مى ماند و از پاى در نمى آيد و هم حال فقير اصلاح مى گردد0
و يكى از اين دو طائفه هرچند كه در يك حادثه و يك نزاع اگر به ناحق به نفعش شهادت دهند در خصوص آن و اقعه بهره مند مى شود و حتى ممكن است در چند واقعه از شهادت به ناحق شاهدى خدانشناس بهره مند شود و ليكن اين شهادت هاى به ناحق باعث مى شود كه حق ضعيف گشته و عدالت در آن جامعه بميرد و معلوم است كه در چنين جامعه اى باطل نيرومند گشته و ظلم و جور جان مى گيرد و اين خود درد بى درمان جامعه و هلاك انسانيت است 0

فلا تتبعوا الهوى ان تعدلوا

يعنى پيروى هوا مكنيد كه ترس آن هست كه از حق عدول كنيد و منحرف شويد، پس اينكه فرمود: (ان تعدلوا)، مجموع جمله مفعول له است و ممكن هم هست جمله با حرف لام تقديرى ، مجرور و تقدير كلام (لان تعدلوا باشد0

و ان تلووا او تعرضوا فان اللّه كان بما تعملون خبيرا

كلمه (تلووا) از مصدر (لى ) است ولى به شهادت ، كنايه است از تحريف آن و از لى زبان يعنى پيچاندن زبان گرفته شده ، پس ‍ جمله : (و ان تلووا) معنايش اين است كه اگر به آنچه ديده ايد شهادت ندهيد بلكه آن را تحريف كنيد و جمله (او تعرضوا) به اين معنا است كه اصلا از دادن شهادت اعراض نموده ، آن را از اصل ترك كنيد0
بعضى از قاريان كلمه (تلوا) را با ضم لام و سكون واو خوانده اند به اين حساب كه از ماده : (ولى يلى ) و ا ز مصدر ولايت باشد و بنابراين معناى جمله چنين مى شود: (اگر متولى و عهده دار امر شهادت شديد و آن را به خوبى انجام داديد، خدا عملتان را مى بيند و اگر هم عهده دار نشديد و از اين كار سر برتافتيد، باز خداى تعالى اعمال شما را مى بيند و در هر دو صورت پاداشتان را مى دهد0
بحث روايتى
(روايتى درباره سخن حق گفتن مؤ من به مؤ من )
در تفسير قمى آمده كه امام صادق (على ه السلام ) فرمود: مومن به گردن مومن ديگر هفت نوع حقوق دارد، از همه آنها واجب تر اين است به او حق بگويد، هر چند به ضرر خودش و يا والدينش باشد، پس به حسب اين حق ، مسلمان نمى تواند به خاطر نامبردگان از حق منحرف شود، آنگاه آيه : (فلا تتبعوا الهوى ان تعدلوا و ان تلووا او تعرضوا) استشهاد نموده ، در معناى جمله : (ان تعدلوا) فرمودند: يعنى از حق منحرف شويد.
مولف : در اين حديث نكته اى است و آن اين است كه معناى شهادت را عموميت داده ، و آن را شامل مطلق سخن حق گفتن دانسته ، چون امام (عليه السلام ) از جمله : (كونوا قوامين بالقسط) عموم را فهميده است .
و در مجمع البيان آمده كه بعضى گفته اند: معناى جمله : (ان تلووا)، (ان تبدلوا) است و معناى (او تعرضوا)، (او تكتموها) است و بنابراين قول كه از امام باقر (عليه السلام ) روايت شده معناى آيه چنين مى شود: (و اگر شهادت را مبدل كنيد و چيزى غير آنچه ديده ايد بگوئيد و يا به كلى آنچه را ديده ايد كتمان نموده ، بگوئيد: من اصلا چيزى نديده ام ، خداى تعالى به آنچه مى كنيد آگاه است ).
آيات 147 و 136 نساء

يايها الذين آمنوا آمنوا باللّه و رسوله و الكتاب الذى نزل على رسوله و الكتاب الذى انزل من قبل و من يكفر باللّه و ملائكته و كتبه و رسله و اليوم الاخر فقد ضل ضلالا بعيدا(136) ان الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن اللّه ليغفرلهم و لا ليهديهم سبيلا(137) بشرالمنافقين بان لهم عذابا اليما(138) الذين يتخذون الكافرين اولياء من دون المؤ منين ا يبتغون عندهم العزه فان العزه لله جميعا(139) و قد نزل عليكم فى الكتاب ان اذا سمعتم آيات اللّه يكفر بها و يستهزء بها فلا تقعدوا معهم حتى يخوضوا فى حديث غيره انكم اذا مثلهم ان اللّه جامع المنافقين و الكافرين فى جهنم جميعا(140) الذين يتربصون بكم فان كان لكم فتح من اللّه قالوا ا لم نكن معكم و ان كان للكافرين نصيب قالوا الم نستحوذ عليكم و نمنعكم من المؤ منين فاللّه يحكم بينكم يوم القيمه و لن يجعل اللّه للكافرين على المؤ منين سبيلا(141) ان المنافقين يخادعون اللّه و هو خادعهم و اذا قاموا الى الصلوة قاموا كسالى يراءون الناس و لا يذكرون اللّه الا قليلا(142) مذبذبين بين ذلك لا الى هولاء و لا الى هولاء و من يضلل اللّه فلن تجد له سبيلا(143) يايها الذين آمنوا لا تتخذوا الكافرين اولياء من دون المؤ منين ا تريدون ان تجعلوا لله عليكم سلطانا مبينا(144) ان المنافقين فى الدرك الاسفل من النار و لن تجد لهم نصيرا(145) الا الذين تابوا و اصلحوا و اعتصموا باللّه و اخلصوا دينهم لله فاولئك مع المؤ منين و سوف يوت اللّه المؤ منين اجرا عظيما(146) ما يفعل اللّه بعذابكم ان شكرتم و آمنتم و كان الله شاكرا عليما(147)0

ترجمه آيات
هان اى كسانى كه بطور اجمال ايمان آورده ايد، بطور تفصيل به خدا و رسول او و كتابهائى كه قبل از او نازل كرده ، ايمان آوريد و كسى كه به خداو فرشتگان او و كتابها و پيامبرانش و به روز جزا كفر بورزد، در ضلال افتاده است ، ضلالتى دور از طريق حق (136)0
كسانى كه ايمان آوردند و باز كافر شدند، آنگاه دوباره ايمان آورده ، باز كافر شده اند و اين نوبت كفرشان زيادتر شد، خدا در صدد آمرزش آنان نيست و بنا ندارد به هيچ راهى (هر چند كوره راه ) هدايتشان كند (137)0
منافقان را نويد بده كه عذابى الم انگيز دارند (138)0
آنانكه به عوض مومنان ، منافقان را دوست خود مى گيرند از اين كار چه مى جويند؟ اگر عزت مى طلبند، بدانند كه عزت همه اش از آن خدا است (139)0
(يكى از مظاهر عزتش همين است كه در سوره انعام آيه 168) اين معنا را بر شما نازل كرد كه هر گاه شنيديد به آيات خدا كفر ورزيده مى شود و به آن استهزاء مى كنند با آنان منشينيد تا به سخنى ديگر بپردازند و گر نه شما نيز مثل آنها خواهيد بود و بدانيد كه خدا كافران و منافقان را در جهنم فراهم خواهد آورد (140)0
همان منافقان كه در انتظار فرصتند تا اگر فتحى از ناحيه خدا نصيب شما شود خود را از شما دانسته ، مى گويند: مگر مابا شما نبوديم و اگر نصيب كافران شود به آنان مى گويند: مگر نبود كه ما رهنمودهاى خود را به شما قبولانديم و نمى گذاشتيم به دين مؤ منين بگرويد، ولى خدا در قيامت بين شما حكم خواهد كرد و خدا تا ابد اجازه نداده كه كافران كمترين تسلطى بر مومنان داشته باشند (141)0
منافقان با خدا نيرنگ مى كنند در حالى كه او فريب دهنده آنها است (كه نمى گذارد به راه حق برسند) علامت آنان اين است كه چون به نماز مى ايستند با ملال مى ايستند و چون در انظار مردم نماز مى خوانند ريا مى كنند و خدا را جز اندكى ياد نكنند (142)0
ميان دو گروه مومن و كافر سرگردانند، نه با آن گروهند و نه با اين گروه و هر كس كه خدا گمراهش كند براى او راهى نمى يابى (143)0
شما كه مومنيد به جاى مؤ منين كافران را دوست خود مگيريد، مگر مى خواهيد عليه خود براى خدا دليلى روشن پديد آريد؟(144)0
منافقان در طبقه زيرين جهنمند وهرگز برايشان ياورى نخواهى يافت (145)0
مگر آنها كه توبه كرده و به اصلاح خود گرايند و به خدا متوسل شده و دين خويش را براى خدا خالص كرده اند، آنان قرين مومنانند و خدا مومنان را پاداشى بزرگ خواهد داد(146)0
اگر شكر خدا را بجاى آريد و به او ايمان بياوريد، خدا را با عذاب شما چه كار؟ كه خدا حقگزار و دانا است (147)0
بيان آيات

يا ايها الذين آمنوا باللّه و رسوله و الكتاب الذى نزل على رسوله ...

در اين آيه شريفه مؤ منين را با اينكه ايمان آورده اند دستور مى دهد براى بار دوم ايمان بياورند و اينكه گفتيم براى بار دوم ايمان بياورند به خاطر دو قرينه بود، قرينه اول اينكه متعلق ايمان دوم را بطور تفصيل شرح مى دهد و مى فرمايد: به خدا و رسول او و كتاب او ايمان بياوريد ... و قرينه دوم اين است كه تهديد كرده كه اگر به تك تك اين جزئيات و تفاصيل ايمان نياوريد به ضلالتى بعيد گمراه شده ايد، پس معلوم مى شود كه مراد از ايمان اول ايمان بطور اجمال و سر بسته و در بسته است و مراد از ايمان دوم ، ايمان به تفاصيلى است كه در آيه بيان نموده
معناى جمله (يا ايها الذين آمنوا آمنوا) و اقوالى كه در اين مورد گفته شده است
و حاصل مضمون آيه اين است كه مؤ منين بايد ايمان سربسته و اجمالى خود را بر تك تك اين جزئيات بگسترند، براى اينكه اين جزئيات معارفى هستند كه به يكديگر مرتبط و وابسته اند و هر يك مستلزم بقيه است 0
پس خداى سبحان كه معبودى به جز او نيست ، داراى اسماء حسنا و صفات عليائى است و همين خود باعث آن شده ، كه خلائقى خلق كند و آنها را به سوى آنچه مايه رشد آنان و سعادتشان است ارشاد و هدايت كند و سپس همه آنها را كه نسلا بعد نسل مى ميرند در روز جزا يك جا مبعوث نموده و به سزاى اعمالشان برساند و اين غرض وقتى حاصل مى شود كه رسولانى مبشر و بيم رسان مبعوث نموده ، كتابهائى با آنان نازل كند تا آن رسولان به وسيله آن كتب در بين مردم در آنچه اختلاف مى كنند حكم كنند و نيز در آن كتب معارف مبدا و معاد و اصول شرايع و احكام را براى خلق بيان كند0
پس ايمان به يكى از آن حقايق و معارف تمام نمى شود مگر با ايمان به همه آن معارف ، بدون اينكه يكى از آنها استثناء شده و در نتيجه به بعضى از آنها ايمان بياورند و به بعضى ديگر كفر بورزند كه اگر چنين كنند در حقيقت به همه كفر ورزيده اند، چيزى كه هست اگر علنى باشد، كافر و اگر باطنى باشد، منافق خواهند بود.
و يكى از مصاديق نفاق اين است كه مومنى كه اظهار ايمان مى كند روش و مسيرى را پيش بگيرد كه در آخر منتهى شود به رد بعضى از آن معارف و احكام ، مثلا از مجتمع مؤ منين كنار بكشد و به طرف مجتمع كفار نزديك گردد و آنها را دوست خود بگيرد و خرده گيرى هائى كه آنان به دين و اهل ايمان دارند تصديق كند و يا اعتراض و استهزائى كه آنان نسبت به حق و اهل حق دارند بپذيرد و به همين جهت بوده كه خداى تعالى بعد از اين آيه متعرض حال منافقين شده و آنان را به عذاب اليم تهديد كرده است 0
اين معنائى كه ما براى آيه مورد بحث كرديم ، معنائى است كه ظاهر آيه بدان حكم مى كند و درست ترين معنا و موجه ترين وجوهى است كه براى آيه ذكر كرده اند، از آن جمله بعضى از مفسرين گفته اند: مراد از جمله : (يا ايها الذين آمنوا آمنوا...) اين است كه (هان اى كسانى كه در ظاهر ايمان آورده و به خدا و رسول او اقرار كرده ايد، در باطن نيز اقرار كنيد تا ظاهر شما با باطنتان موافق باشد0
بعضى ديگر گفته اند: معناى جمله : (آمنوا - ايمان بياوريد)، (اثبتوا على ايمانكم ) است يعنى هان اى كسانى كه ايمان آورده ايد بر ايمان خود استوار و پاى بر جا بمانيد و دست از ايمان بر نداريد0
بعضى ديگر گفته اند: اصلا خطاب در اين آيه متوجه مسلمين نيست تا اشكال شود چه معنا دارد كه به دارندگان ايمان بفرمايد: ايمان بياوريد بلكه خطاب متوجه مؤ منين از يهود و نصارا است و معناى آيه اين است كه : (هان اى كسان ى كه به تورات و انجيل و آورندگان آند و ايمان داريد، به خدا و رسول او يعنى خاتم الانبياء (صلى اللّه عليه و آله ) و نيز به كتابى كه بر آن جناب نازل شده يعنى قرآن كريم ايمان بياوريد0
و اين وجوهى كه ملاحظه فرموديد هر چند در جاى خود صحيح است و ليكن قرائن كلاميه دلالت بر خلاف آن دارد و از همه اين وجوه بى پايه تر، وجه اخير است 0

و من يكفر باللّه و ملائكته و كتبه و رسله و اليوم الاخر فقد ضل ضلالا بعيدا

از آنجا كه قسمت اول آيه شريفه كه مى فرمود: (يا ايها الذين آمنوا آمنوا...من قبل )، دعوت به اين بود كه بين همه جزئيات معارف كه ذكر شده جمع كنند و به همه ايمان بياورند به اين دليل ادعائى كه اجزاى اين مجموعه كه نامش اسلام است همه به هم مربوط است و ممكن نيست يكى از ديگر اجزاء جدا شود، بدين جهت تفصيل دوم - كه همين جمله مورد بحث است - معناى ترديد را به خود گرفته ، اينطور مى فهماند كه هر كس به مجموع اين مجموعه ايمان نياورد به گمراهى بعيدى گمراه شده ، چه اينكه به خدا كفر بورزد يا به ملائكه او و يا به كتب او و يا به رسل او و يا به روز جزا، هر كس به يكى از اينها كفر بورزد كافر است و به گمراهى بعيدى گمراه شده 0
پس مراد از (واو) عاطفه كه چهار بار در آيه تكرار شده ، (واو) جمع نيست تا در نتيجه همه نامبرده ها، موضوع واحدى براى حكمى واحد بشوند، يعنى محكوم به حكم كفر كسى باشد كه به همه اين چهار چيز كفر بورزد و اما اگر به يكى از اينها ايمان و به سه تاى ديگر كافر باشد كافر نيست ، نه ، بلكه (واو) در اينجا به معناى (اءو) است و در حقيقت آيه در معناى اين است كه فرموده باشد: (ومن يكفر باللّه او ملائكته او كتبه او رسله او بيوم الاخر فقد ضل ضلالا بعيدا)، چون آيات قرآنى ناطق است بر اينكه هر كس به يكى از اين معارف كفر بورزد - هر چند كه به بقيه ايمان داشته باشد - كافر است .
توبه و مغفرت الهى ؛ طبعا و عادتا شامل كسانى كه براى بار دوم به كفر بگروندنمى شود

ان الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن اللّه ليغفر لهم و لا ليهديهم سبيلا

اين آيه شريفه اگر به تنهائى و بريده از ما قبل و ما بعدش ملاحظه شود دلالت مى كند بر كيفرى كه خداى تعالى مرتدين را در صورتى كه ارتداد آنها تكرار شود با آن كيفر مى دهد و تكرار ارتداد به اين است كه بعد از آنكه به اسلام ايمان آوردند بار ديگر كفر بورزند، سپس براى بار دوم ايمان بياورند و بعد از آن دوباره كافر شوند و اين بار كفر خود را زيادتر كنند، خداى سبحان در اين آيه اينگونه افراد را كه چنين وضعى دارند تهديد كرده ، به اينكه ديگر آنان را نخواهد آمرزيد و به سوى راه هدايت نخواهد كرد به اين معنا كه اميد نمى رود رحمتى كه از خدا متوقع است شامل حال آنان بگردد زيرا استقرار بر ايمان ندارند و امر خدا را ملعبه اى براى بازى و سرگرمى خود قرار دادند و كسى كه حالش چنين حالى است طبعا ثبات قدمى بر ايمان جدى و ايمانى كه از آنان قبول شود ندارند، آرى به حسب طبع چنينند، هر چند كه اگر ايمان جدى بياورند مغفرت و هدايت خداى تعالى شامل حالشان مى شود، چون توبه كردن يعنى ايمان واقعى آوردن چيزى نيست كه خداى تعالى آن را در هيچ حالى قبول نكند0
آرى خداى تعالى وعده داده كه چنين توبه اى را قبول كند و ما در سابق يعنى در تفسير آيه شريفه : (انما التوبة على اللّه ...) در جلد چهارم اين كتاب پيرامون آن بحث كرديم 0
پس اگر در اين آيه شريفه حكم كرده به اينكه از رحمت و مغفرت خدا محرومند، حكمى است كه بر حسب جريان طبع و عادت و به ملاحظه آن صادر فرموده ، نه اينكه خواسته باشد بفرمايد: از ميان اينگونه افراد حتى يك نفر هم مستثناء نيست و بطور ندرت هم فردى از اين طائفه پيدا نمى شود كه موفق به ايمان صحيح و استقامت در برابر آن گردد، همچنانكه اين معنا يعنى استثناء پذيرى مطلب از آيه زير نيز استفاده مى شود، توجه فرمائيد: (كيف يهدى اللّه قوما كفروا بعد ايمانهم و شهدوا ان الرسول حق و جاءهم البينات و اللّه لا يهدى القوم الظالمين ...الا الذين تابوا من بعد ذلك و اصلحوا فان اللّه غفور رحيم ، ان الذين كفروا بعد ايمانهم ثم ازدادوا كفرا لن تقبل توبتهم و اولئك هم الضالون )0
و اين آيات بطورى كه ملاحظه مى كنيد از زمره كسانى كه بعد از ايمان آوردن كافر مى شوند و در نتيجه مشمول مغفرت و هدايت نمى گردند افرادى را استثناء كرده و در عين اينكه افرادى را استثناء كرده ، قبول توبه افرادى ديگر را كه بعد از ارتداد كفر خود را بيشتر مى كنند نفى مى كنند و اول اين آيات در باره همين افراد است كه بعد از ايمان آوردن و به حقانيت رسول شهادت دادن و بعد از ظاهر شدن آياتى بينات ، كفر ورزيدند، اين كفر ورزيدن و ارتدا جز از راه عناد و لجاجت نمى تواند باشد و وقتى اين كفر رو به زيادى مى گذارد كه عناد و طغيان در دلها مستقر و جايگير شود، و طغيان و استكبار جائى در دلها براى قبول حق باقى نگذارد و معلوم است كه از چنين افرادى و دارندگان چنين حالى عادتا توبه و برگشت به سوى خدا محقق نمى شود0
همه اينها كه تا اينجا گفته شد - همانطور كه قبلا اشاره كرديم - به مقتضاى خود آيه شريفه و با قطع نظر از قبل و بعد آن بود و اما اگر آيه شريفه را با قبل و بعد آن ، مورد دقت قرار دهيم و بايد هم چنين كنيم ، زيرا آيات خالى از ظهور و تا حدودى خالى از دلالت بر اين معنا نيست كه آيات ، سياقى واحد دارند و به يكديگر متصلند در اين صورت بايد بگوئيم جمله : (ان الذين آمنوا ثم كفروا...) در مقام تعليل براى جمله : (و من يكفر باللّه ... فقد ضل ضلالا بعيدا) مى باشد و اين دو آيه شريفه داراى يك مصداقند به اين معنا كه مصداق جمله دومى و يا به عبارت ديگر آن كسى كه به خدا و ملائكه او و كتب او و رسولان او و به روز جزا كفر مى ورزد همان كسى است كه جمله اول در باره او سخن گفته ، يعنى همان كسى است كه اول ايمان آورده و سپس كفر ورزيده و باز ايمان آورده ، و براى بار دوم كفر ورزيده و كفر خود را بيشتر هم كرده و نيز مصداق آيه دومى طائفه اى از منافقين است كه آيه بعد متعرض حال آنان شده ، مى فرمايد (بشر المنافقين بان لهم عذابا اليما)
احتمالاتى كه در معناى (دور بار ايمان آوردن و سپس كفر ورزيدن ) مى رود
و بنابراين معنا مراد از جمله : (ان الذين آمنوا ثم كفروا...) چيز ديگرى مى شود و يا به عبارت ديگر چيرهاى ديگرى مى شود و اين بستگى دارد به اينكه ما آيه (يا ايها الذين آمنوا آمنوا باللّه و رسوله ) را كه مفسر آن است چگونه تفسير كنيم و از تفسيرهائى كه براى آن شده و قبلا نقل شد كدام را بپذيريم 0
اگر اينطور تفسيرش كنيم كه : (هان اى كسانى كه در ظاهر به خدا و رسولش ايمان آورده ايد، در باطن نيز ايمان بياوريد،) در اين صورت معناى ايمان آوردن و سپس كفر ورزيدن و باز ايمان آوردن و بار ديگر كفر ورزيدن در آيه مورد بحث همان حالتى خواهد بود كه منافقين دائما گرفتار آنند، وقتى مؤ منين را مى بينند مومن مى شوند و چون كفار را مى بينند كافر مى شوند0
و اگر آيه مذكور را اينطور معنا كنيم كه : (هان اى كسانى كه ايمان آورده ايد بر ايمان خود استوار باشيد، آن وقت مراد از ايمان آوردن و سپس كفر ورزيدن و باز ايمان آوردن و باز كفر ورزيدن همان ارتداد پى در پى است كه همه معنايش را مى دانند0
و اگر آيه مذكور را اينطو ر معنا كنيم كه : (هان اى يهود و نصارا كه ادعاى ايمان مى كنيد، به اسلام و خدا و رسول اسلام ايمان بياوريد) قهرا معناى (ايمان و كفر و باز ايمان و باز كفر ورزيدن )، ايمان به موسى و كفر به آن جناب و گوساله پرستيدن و سپس ‍ ايمان به عزيز، يا به عيسى و سپس كفر ورزيدن به وى و در آخر كفر را زيادتر كردن با كفر به رسالت رسول اسلام كه موسى و عيسى (عليهما السلام ) به آمدنش خبر داده اند، خواهد بود، همچنانكه بعضى از مفسرين اين را گفته اند0
و اگر چنانچه آيه مذكور را اينطور معنا كنيم كه : (هان اى كسانى كه بطور سر بسته و اجمال اسلام را پذيرفته و به آن ايمان آورده ايد، ايمان خود را به تفاصيل و جزئيات حقائق اسلام بگسترانيد) كه مختار ما همين معنا بود و ما آن را از آيه شريفه استظهار كرديم ، در اين صورت آيه مورد بحث تعليلى خواهد بود كه منطبق بر حال منافقينى است كه آيه شريفه بعد (الذين يتخذون الكافرين اولياء من دون المؤ منين ) وضع آنها را تفسير و بيان مى كند، چون كسى كه با كفار اتصال داشته باشد، قهرا از مجتمع مؤ منين جدا مى شود و چنين كسى ممكن نيست در مجالس و محافل كفار حاضر نشود و با آنها انس و علاقه نداشته باشد و سخنانى كه آنها با يكديگر مذاكره مى كنند و قهرا سخنانى است كه مورد رضاى خداى سبحان نيست تصديق نكند، و تهمت ها كه به دين مى زنند و طعنه ها كه به اهل دين مى زنند و استهزاء و مسخره هائى كه از اهل دين مى كنند، تصديق نكند0
پس چنين افرادى وقتى به مؤ منين بر بخورند و در پاره اى از شعائر دين با آنها شركت جويند، به آن شعائر ايمان مى آورند و هر گاه به مشركين و كفار برخورد كنند و تهمت ها و سخريه هاى آنان را ببينند امضا مى كنند و در نتيجه كافر مى شوند، پس اينگونه افراد بطور دائم در حال ايمان آوردن و سپس كافر شدن و باز ايمان آوردن و بازكافر شدنند تا وقتى كه اين رفتار و خصلت ، صفت درونى آنها شود، آن وقتى است كه كفر باطنيشان رو به زيادت مى گذارد، اين آن معنائى است كه ما از آيه با در نظر گرفتن قبل و بعد آن مى فهميم - و خدا داناتر است -0
و چنين افرادى كه همواره مبتلا به اختلاف احوال هستند و بر يك حالت استقرار ندارند، قهرا توبه هم ندارد ، براى اينكه بر يك حالت مثلا بر حالت ندامت كه همان توبه است استقرار ندارند0
بله اگر از كرده خود پشيمان بشوند و بر اين پشيمانى استقرار داشته باشند بطورى كه ديگر آن تزلزل و اختلاف احوال را نداشته باشند و بيدى نباشند كه به هر بادى مى لرزد، البته توبه شان قبول مى شود0
و به همين جهت است كه خداى تعالى توبه مقبول از مثل چنين منافقانى را مقيد به قيدهائى كرده كه ديگر مجال براى تزلزل و دگرگونگى نگذاشته ، در استثنائى كه مى آيد فرموده : (الا الذين تابوا و اصلحوا و اعتصموا باللّه و اخلصوا دينهم لله ...) يعنى مگر كسانى كه توبه كنند و بعد از توبه ، آنچه از آنان فاسد شده اصلاح كنند و خود را از ترس انحراف به دامن خدا بيفكنند و دين خود را خالص براى خدا سازند...
تهديد برخى از مؤ منين كه كافران را دوست و ولى خود مى گيرند و با آنان مجالستو مخالطت مى كنند

بشر المنافقين بان لهم عذابا اليما الذين يتخذون ...

اين آيه شريفه تهديدى است براى منافقين كه آنان را به دوستى با كفار و بريدن از مؤ منين توصيف كرده و اين وصف از نظر مصداق اعم از منافقين است كه دلهايشان ايمان نياورده و تنها به لقلقه زبان تظاهر به ايمان مى كنند و شامل يك عده از مؤ منين نيز مى شود، آن مؤ منين ى كه همواره مبتلاى به دوستى با كفارند و به ظاهر از جماعت مؤ منين فاصله مى گيرند ولى در باطن با آنان اتصال دارند و اينگونه از مؤ منين حتى در زمان رسول خدا (صلى اللّه عليه و آله ) نيز بودند0
و اين خود تا حدى مويد اين احتمال است كه منظور از اين منافقين ، منافقين معروف يعنى كفار باطنى و مسلمانان ظاهرى نباشد بلكه منظور بعضى از مؤ منين باشد كه به جاى مؤ منين ، كفار را اولياى خود مى گرفتند، مويد ديگر اين احتمال ظاهر، آيه بعدى است كه مى فرمايد: (و قد نزل عليكم فى الكتاب ان اذا سمعتم ... انكم اذا مثلهم )، چون اين آيه كه خطابش به مؤ منين است براى مؤ منين تهديد منافقين را بيان مى كند و مويد ديگر آن توصيفى است كه خداى تعالى در جمله : (و لا يذكرون اللّه الا قليلا) از منافقين مى كند كه در حال نفاقشان چه وضعى دارند، براى اينكه در اين جمله ياد خدا به معناى واقعى و باطنى را براى انسانهاى مورد نظر اثبات نموده ، از باب توبيخ مى فرمايد: خيلى كم به ياد خدا مى افتند و انطباق چنين توصيفى با منافقينى كه اصلا در دل ايمان نياورده اند بعيد است 0

ايبتغون عندهم العزه فان العزة لله جميعا

استفهام در اين آيه انكارى است ، و پاسخى است كه انكار را توجيه نموده ، مى فهماند عزت خود يكى از فروع ملك است ، و معلوم است كه وقتى مالك حقيقى جز خداى تعالى كسى نباشد، عزت نيز خاص او خواهد بود0 همچنانكه خود فرموده : (قل اللّهم مالك الملك توتى الملك من تشاء و تنزع الملك ممن تشاء و تعز من تشاء و تذل من تشاء)0

و قد نزل عليكم فى الكتاب ان اذا سمعتم ...مثلهم ...

منظور از آنچه نازل شده در كتاب آياتى است كه در سوره انعام آمده مى فرمايد: (و اذا رايت الذين يخوضون فى آياتنا فاعرض عنهم ، حتى يخوضوا فى حديث غيره و اما ينسينك الشيطان فلا تقعد بعد الذكرى مع القوم الظالمين )، به دليل اينكه سوره انعام قبل ازسوره نساء در مكه نازل شد و نساء در مدينه نازل گرديد و از اينكه در آيه مورد بحث به آيه سوره انعام اشاره كرده ، اين معنا استفاده مى شود كه آنچه از خطاب هاى قرآنى كه متوجه به شخص رسول خدا (صلى اللّه عليه و آله ) شده ، در حقيقت منظور از آنها همه امت است 0
و اينكه فرمود: (انكم اذا مثلهم ) تعليلى است براى نهى ، مى خواهد بفرمايد: اگر شما مسلمين را نهى كرديم از نشست و برخاست با افراد ايرادگير، براى اين بود كه مجالست موثر است و در اثر آن شما نيز مثل آنان خواهيد شد واينكه فرمود: (ان اللّه جامع المنافقين و الكافرين فى جهنم جميعا)، وجه تماثل را بيان مى كند و مى فرمايد: اين تماثل از نظر خاتمه امر است كه هم شما و هم آنان بر جهنم جمع خواهيد شد0

الذين يتربصون بكم فان كان لكم فتح من اللّه ...

كلمه (تربص ) به معناى انتظار و كلمه : (استحواذ) به معناى غلبه و تسلط است و اين وصف ديگرى براى اين منافقين است كه رابطه اتصال بين دو طائفه مؤ منين و كافران را حفظ نموده ، هم از اين طائفه مى دوشند و هم از آن طائفه ، تا ببينى كداميك از دو طائفه پولدارتر باشد و يا برد با كداميك از آن دو باشد، اگر برد با مؤ منين بود مى گويند: ما با شما و از مؤ منين هستيم و بايد كه از اين قتح و فيروزى و از اين غنيمت ها و ساير فوائد جنگ سهمى براى ما منظور بشود و اگر برد با كفار باشد، مى گويند: مگر اين ما نبوديم كه شما را بر مؤ منين غلبه داده ونگذاشتيم مؤ منين به شما آسيبى برسانند؟
و نيز نگذاشتيم مؤ منين ايمان خود را به خورد شما داده ، شما را به خود متصل سازند؟ پس بنابراين بايد كه سهمى از آنچه نصيب شما شده به ما بدهيد و يا مى گويند: ما بر شما منت داريم ، براى اينكه اين بهره ها را ما نصيب شما كرديم 0
بعضى از مفسرين گفته اند: اگر برد و پيروزى مؤ منين را فتح خوانده و پيروزى كفار را نصيب دانسته ، براى اين بوده كه پيروزى كفار را تحقير كند و بفهماند پيروزى كفار، پيروزى واقعى نيست بلكه امرى است موهوم و از نظر عقل و واقعيت ارزشى قابل اعتنا ندارد، آن هم بعد از آنكه خداى تعالى مؤ منين را وعده داده كه فتح واقعى از آنان است و او ولى و سرپرست ايشان است و شايد همين نكته باعث شده كه فتح را به خداى تعالى نسبت داده ولى نصيب را نسبت نداده 0

فاللّه يحكم بينكم يوم القيمه ، و لن يجعل اللّه للكافرين على المؤ منين سبيلا

خطاب (كم شما) در اين جمله متوجه مؤ منين است ، هر چند كه پر آن منافقين و كفار را نيز مى گيرد
مراد از نفى سبيل در جمله : (لن يجعل الله للكافرين على المؤ منين سبيلا)
 و اما اينكه فرمود: (و خداى تعالى هرگز كفار را ما فوق مؤ منين و مسلط بر آنان قرار نمى دهد، معنايش اين است كه حكم از امروز به نفع مؤ منين و عليه كافران است و تا ابد نيز چنين خواهد بود و هرگز به عكس نمى شود و اين خود اعلامى است به منافقين كه ديگر براى ابد از اينكه به هدف شوم خود برسند مايوس باشند و به حكم اين آيه در همه دوره ها بالاخره فتح و فيروزى از آن مؤ منين و عليه كافران خواهد بود0
احتمال هم دارد كه نفى (سبيل ) اعم از تسلط در دنيا باشد يعنى منظور اين باشد كه كفار نه در دنيا مسلط بر مؤ منين مى شوند و نه در آخرت ، و مؤ منين به اذن خدا دائما غالبند، البته مادام كه ملتزم به لوازم ايمان خود باشند، همچنانكه در جاى ديگر اين وعده را صريحا داده و فرموده : (و لا تهنوا و لا تحزنوا و انتم الاعلون ان كنتم مؤ منين )0
معناى خدعه منافقين به خدا و خدعه خدا به آنان و ذكر چند صفت از اوصاف منافقين

ان المنافقين يخادعون اللّه و هو خادعهم

كلمه : (مخادعه ) كه فعل مضارع (يخادعون ) از آن گرفته شده به معناى بسيار خدعه كردن و خدعه هاى سخت كردن است ، البته اين در صورتى است كه بگوئيم : زيادتربودن مبانى دلالت مى كند بر زيادى معانى (و همينطور هم هست ، زيرا كسى كه بسيار خدعه مى كند در خدعه كردن مهارت پيدا نموده ، خدعه هائى شديدتر و ماهرانه تر مى كند)0
جمله : (و هو خادعهم ) در موضع حال است و موقعيت حال را دارد و چنين مى فهماند كه منافقين با خداى تعالى خدعه مى كنند، در حالى كه او با همين عمل آنان ، آنان را خدعه مى كند و برگشت معنا به اين مى شود كه اين منافقين با اعمالى كه ناشى از نفاقشان است يعنى با اظهار ايمان كردن در نزد مؤ منين و خود را به آنان نزديك كردن و حضور در مجالس و محافل آنان مى خواهند خدا را (و يا به عبارتى ديگر پيغمبر ومؤ منين را) خدعه كنند تا با ايمان ظاهرى و اعمال خالى از حقيقت خود از قبل آنان استفاده نمايند و بيچاره ها نمى دانند كه آن كسى كه راه را براى اينگونه نيرنگها براى آنان باز كرده و جلوى آنان را نگرفته ، همان خداى سبحان است و همين خود، خدعه اى است از خداى تعالى نسبت به ايشان و مجازاتى است در برابر سوء نيات و اعمال زشت پنهانيشان ، پس خدعه منافقين عينا همان خدعه خداى تعالى به ايشان است 0

و اذا قاموا الى الصلوة قاموا كسالى يراون الناس و لا يذكرون اللّه الا قليلا

اين جمله وصف ديگرى است از اوصاف منافقين و آن اين است كه وقتى به نماز مى ايستند اولا به حالت كسالت مى ايستند و پيدااست كه هيچ اشتها و ميلى به نماز ندارند ودر ثانى همه در صدد آنند كه به مردم بفهمانند كه ما نماز خوانيم ، با اينكه نماز برترين عبادتى است كه خداى تعالى در آن ذكر و يادآورى مى شود و اگر به راستى دلهايشان علقه و محبتى به پروردگارشان مى داشت و به او ايمان مى داشت ، در توجه به سوى خدا و در ذكر خدا دچار كسالت و سستى نمى شدند و عمل خود را به قصد ريا و نشان دادن به مردم انجام نمى دادند و در عوض بسيار خدا را به ياد مى آوردند، آرى قلب به هر چه تعلق داشته باشد و خاطر آدمى به هر چه مشغول باشد، دائما به ياد همو خواهد بود0

مذبذبين بين ذلك لا الى هولاء و لا الى هولاء

در مجمع البيان گفته است : وقتى عرب مى گويد: (ذبذبته فذبذب ) منظورش اين است كه من فلان چيز را حركت دادم و او به حركت در آمد، پس اين ماده مثل تحريك چيزى است كه آويزان باشد، اين بود گفتار مرحوم طبرسى 0
پس بنا به گفته وى مذبذب بودن هر چيزى به معناى آمد و شد كردن آن بين دو طرف است بدون اينكه آن چيز تعلقى و وابستگى به يكى از آن دو طرف داشته باشد0
و اين خود صفت منافقين است كه بين مؤ منين و بين كفار آمد و شد دارد، نه به كفار بستگى و تعلق دارند و نه به مؤ منين (لا الى هولاء) يعنى نه به طرف مؤ منين به تنهائى ، تا مومن حقيقى باشند، (و لاالى هولاء) و نه به طرف كفار تا كافر محض باشند0

و من يضلل اللّه فلن تجد له سبيلا

اين جمله در مقام تعليل جمله قبل است و علت تذبذب را بيان مى كند، مى فرمايد : علت اينكه بين دو طرف كفر و ايمان تردد دارند، نه به اين طرف تعلق دارند و نه به آن طرف اين است كه خداى تعالى از راه ، گمراهشان كرده ، راهى ندارند كه بطور مستقيم بروند0
و به خاطر همين علت است كه فرمود: (مذبذبين بين ذلك ) و نفرمود: (متذبذبين )، خواست بفهماند اين حالت سرگردانى را خودشان اختيار نكرده اند، تا اختيارشان تذبذب باشد بلكه قهر الهى اين نوع تحريك را برايشان پيش آورده ، تا سعى و تلاششان در زندگى به يك هدف ثابت و آرامش بخش منتهى نگردد0

يا ايهاالذين آمنوا لا تتخذوا الكافرين اولياء...

كلمه : (سلطان ) به معناى حجت و برهان است و كلمه : (درك ) به دو فتح (و گاهى به فتح اول و سكون راء تلفظ مى شود) به گفته راغب بر وزن (درج ) و به معناى آن است ، چيزى كه هست (درج ) (پله ) را در جائى بكار مى برند كه مساله بالا رفتن و صعود را در نظر داشته باشند ولى درك در جائى بكارمى رود كه مساله پائين آمدن مورد نظر باشد و به همين جهت گفته مى شود: درجات بهشت و دركات آتش و همين دركات و سرازيرى هاى جهنم را براى اينكه در ذهن شنونده تصوير كنند آن را (هاويه ) ناميدند كه از (هوى ) يعنى سقوط گرفته شده ، اين بود گفتار راغب 0
ترك ولايت مؤ منين و قبول ولايت كفار (نفاق ) است واعمال بد بندگان حجتى است عليه آنان
و اين آيه شريفه - بطورى كه ملاحظه مى كنيد - مؤ منين را نهى مى كند از اينكه به ولايت كفار و سرپرستى آنها بپيوندند و ولايت مؤ منين را ترك كنند و سپس آيه شريفه دوم مساله را تعليل مى كند، به تهديد شديدى كه از ناحيه خداى تعالى متوجه منافقين شده و اين بيان و تعليل معنائى جز اين نمى تواند داشته باشد كه خداى تعالى ترك ولايت مؤ منين و قبول ولايت كفار را (نفاق ) دانسته ، و مؤ منين را از وقوع در آن بر حذر مى دارد0
سياق دلالت دارد بر اينكه آيه شريفه : (يا ايها الذين آمنوا لا تتخذوا...) به منزله نتيجه اى است كه از مطالب قبل گرفته شده و يا حداقل فرعى است كه بر آنها متفرع مى شود و همين دلالت سياق مثل اين مى ماند كه صريحا فرموده باشد كه آيات سابق متعرض ‍ حال بيماردلان ضعيف الايمان است ، نه منافقين اصطلاحى و اگر آنان را منافق خوانده صرف تعبير و نامگذارى بوده ، و به فرضى كه بگوئيم آيات سخن از منافقين اصطلاحى دارد، حد اقل شامل بيماردلان نيز مى شود، آنگاه مؤ منين را اندرز مى دهد كه پيرامون اين قرقگاه خطرناك نگردد و متعرض خشم خداى تعالى نشوند و حجتى واضح عليه خود به دست خداى تعالى ندهند كه اگر چنين كنند خداى تعالى گمراهشان خواهد كرد و خدعه و نيرنگ در كارشان خواهد نمود و در زندگى دنيا گرفتار ذبذبه و سرگرداينشان ساخته و در آخرت بين آنان و كفار در يك جا يعنى در جهنم جمع خواهد كرد و در گودترين درك هاى آتش سكنايشان خواهد داد و رابطه بين آنان و هر نصير و ياورى را كه بتواند ياريشان كند و هر شفيعى را كه بتواند شفاعتشان كند قطع خواهد كرد0
از دو آيه مورد بحث دو نكته استفاده مى شود، اول اينكه : اضلال و خدعه و هر سخط الهى ديگر كه از اين سنخ باشد خود حجتى است واضح كه اعمال بندگان آن را به دست خداى تعالى مى دهد و اينگونه كيفرها اخزاء خدا و خزى بنده است كه خداى تعالى او را به طريق مقابله و مجازات گرفتار آن ساخته است و گر نه حاشا بر جناب الهى اينكه بندگان خود را ابتداء و بدون هيچ سابقه گرفتار شر و شقاوت كند، پس اينكه فرمود: (اتريدون ان تجعلوالله عليكم سلطانا مبينا) به منزله اين است كه بفرمايد: (و ما يضل به الا الفاسقون )، همانطور كه در سوره بقره آيه 26 اين تعبير را آورده 0
نكته دومى كه از دو آيه مورد بحث است فاده كرديم اين بود كه : در آتش دوزخ مراتبى مختلف براى ساكنان آن هست ، بعضى در سافلند و بعضى در اسفل (سافل تر) و ناگفته پيدا است كه به حسب اختلاف اين مراتب شكنجه ها نيز مختلف مى شود كه خداى عزّوجلّ اين عذابهاى مختلف را دركات ناميده 0

الا الذين تابوا و اصلحوا و اعتصموا باللّه و اخلصوا دينهم لله ...

اين آيه شريفه استثنائى است از وعيد و تهديدى كه خداى تعالى در مورد منافقين كرده و فرموده بود: (ان المنافقين فى الدرك الاسفل من النار...) و لازمه اين استثناء اين است كه دارندگان صفات مزبور در آن از جماعت منافقين خارج باشند و به صف مؤ منين بپيوندند و چون چنين لازمه اى داشته ، دنباله استثناء اين را تذكر داد كه دارندگان اين صفات با مؤ منين خواهند بود و نيز پاداش آنان و مؤ منين را يكجا آورد و فرمود: (فاولئك مع المؤ منين و سوف يوتى اللّه المؤ منين اجرا عظيما)0
شرايط از بين بردن ريشه هاى نفاق و رهائى از صفات زشت آن
خداى تعالى اين عده را كه از زمره منافقين استثناء كرده به چند صفت سنگين توصيف فرموده ، صفاتى كه ريشه هاى نفاق جز در زمينه وجود آن صفات رشد نمى كند و شرايطى را يادآور شده كه هر يك از آنها قسمتى از آن صفات زشت را از دلها پاك مى كند، يكى از آن شرائط و يا به عبارت ديگر يكى از آن عواملى كه ريشه هاى نفاق را مى خشكاند توبه است ، يعنى برگشتن به سوى خداى تعالى و اين برگشتن وقتى نافع است كه شخص تائب آنچه را كه تاكنون از خود تباه ساخته اصلاح كند، اگر جان پاك خدادادى خود را آلوده كرده ، بايد با رژيم هائى كه هست آن آلودگى ها را پاك كند و اين اصلاح نيز نتيجه اى نمى دهد، مگر آنكه انسان خود را از خطر لغزش ‍ و انحراف به خدا بسپارد و از او عصمت و مصونيت بخواهد يعنى كتاب خدا و سنت پيغمبرش را پيروى كند زيرا راهى به سوى خدا نيست مگر آن راهى كه خود او معين فرموده ، از آن گذشته هر راهى ديگر راه شيطان است 0
باز اين اعتصام كار را تمام نمى كند و سود نهائى را نمى رساند مگر وقتى كه انسان دين خود را خالص براى خدا كند و اتفاقااعتصام هم در همين اخلاص معنا مى دهد، براى اينكه شرك ، ظلم است ، آن هم ظلمى كه آمرزيده و بخشيده نمى شود و وقتى بيماردلان توبه كردند و اصلاح مفاسد خويش نمودند و به خداى عزّوجلّ نيز اعتصام جستند و دين خود را خالص براى خدا نمودند، در آن هنگام مومن حقيقى خواهند بود و ايمانشان آميخته با شرك خواهد بود و آن وقت است كه از خطر نفاق ايمن شده ، خودشان راه گم شده را پيدا مى كنند، همچنانكه فرموده است : (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون 0)
چهار صفت براى مؤ منين كه از سياق آيه استفاده مى شود
 از سياق آيه هم اين معنا بدست مى آيد كه مراد از مؤ منين تنها آن دسته از مؤ منين است كه ايمانشان محض و خالص است و خداى تعالى نيز اين چنين معرفيشان كرده ، كه ايشان كسانيند كه اولا توبه مى كنند و ثانيا گذشته خود را اصلاح مى نمايند و ثالثا از خدا عصمت و مصونيت مى خواهند و رابعا دين خود را خالص براى خدا مى كنند و اين چهار صفت متضمن جزئيات تمامى صفات و خصائصى است كه خداى تعالى در كتاب عزيزش براى مؤ منين بر شمرده ، مثلا يك جا در صفت مؤ منين فرموده : (قد افلح المومنون الذين هم فى صلوتهم خاشعون ، و الذين هم عن اللغو معرضون ).
و جاى ديگر فرموده : (و عباد الرحمن الذين يمشون على الارض هونا و اذا خاطبهم الجاهلون قالوا سلاما و الذين يبيتون لربهم سجدا و قياما)0
و در جاى ديگر فرموده : (فلا و ربك لا يومنون ، حتى يحكموك فيما شجر بينهم ، ثم لا يجدوا فى انفسهم حرجا مما قضيت و يسلموا تسليما)0
از اين آيات مى فهميم كه قرآن كريم هر جا كه كلمه مؤ منين را بطور مطلق و بدون توضيح ذكر كند مرادش چنين كسانى است ، مگر آنكه قرينه اى در كلام باشد كه بفهماند در خصوص اين كلام منظور از كلمه مؤ منين غير دارندگان چنين اوصافى است 0
خداى تعالى هم به همين جهت در آيه مورد بحث نفرمود: (فاولئك من المؤ منين )، بلكه فرمود: (فاولئك مع المؤ منين )، چون به صرف تحقق اين اوصاف در مؤ منين ، دارندگان آن ، از مؤ منين بطور مطلق نمى شود بلكه براى اولين بار ملحق به مؤ منين بطور مطلق مى شوند0
بله وقتى از خود آنان مى شوند كه اين اوصاف در ايشان پاى بگيرد و در دلهاشان مستقر گردد و براى هميشه محفوظ بماند (دقت فرمائيد).

ما يفعل اللّه بعذابكم ان شكرتم و آمنتم ...

اين آيه شريفه ظهور در اين معنا دارد كه خطاب در آن متوجه مؤ منين است ، زيرا زمينه كلام خطاب با مؤ منين بود، البته با حفظ ايمانشان مخاطب به چنين خطابى نشده اند بلكه در اين خطاب از ايمانشان چشم پوشى شده ، كانه انسانهائى فرض شده اند كه از ايمان عاريند0
و اين آيه شريفه كنايه است از اينكه خداى تعالى احتياجى به عذاب كردن آنان ندارد، اگر خود آنان با شكر نكردن از نعمت هاى خدا و يا ايمان نياوردن ، خويشتن را مستوجب نسازند، براى اينكه باريتعالى از شكنجه كردن بندگان سودى نمى برد تا انجام آن را بر ترك آن ترجيح دهد و از وجود گنهكاران متضرر نمى شود تا با عذاب كردن آنان ، آن ضرر را از خود دفع كند، پس معناى جمله مورد بحث اين است كه اگر شما شكر نعمت خدا را با اداى حق واجب او به جاى آورده و به او ايمان بياوريد هيچ موجبى نيست كه شما را عذاب كند بلكه خداى عزّوجلّ شكرگزار شكرگزاران خويش و دارندگان ايمان به خويش است ، او عليم است ، اينگونه افراد را كه مورد شكرگزارى اويند با ساير موارد اشتباه نمى كند0
اين آيه شريفه دلالتى دارد بر ا ينكه عذابى كه شامل اهل عذاب است از ناحيه خود آنان است نه از ناحيه خداى تعالى و همچنين هر عاملى و هر عملى كه مستوجب عذاب است ، از قبيل ضلالت و يا شرك و يا معصيت ، مستند به خداى تعالى و از قبل آن حضرت نيست و اگر چيزى از اين امور از ناحيه خداى تعالى باشد عذابى هم كه دنبال اين عناوين مى آيد از قبل او بود، چون او مسبب الاسباب است و سببيت هر سببى مستند به او است 0
بحث روايتى
(رواياتى درباره : كفر بعد از ايمان ، نفىسبيل ، خدعه خدا، ريا،...)
 در تفسير عياشى از زراره و حمران و محمد بن مسلم از امام ابى جعفر و امام ابى عبد الله (عليهما السلام ) روايت آورده كه در تفسير آيه : (ان الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفرا) فرموده : اين آيه در باره عبداللّه بن ابى سرح نازل شد كه عثمان او را به شهرى فرستاد و او و يارانش بعد از آنكه چيزى از ايمانشان در آن شهر باقى نماند كفر خود را زيادتر كردند0
و در همان كتاب از ابى بصير روايت شده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه آيه : (ان الذين آمنوا ثم كفروا...) را تلاوت كرد و سپس فرمود: منظوراز كفر بعد از ايمان ارتكاب گناهانى است كه آدمى حرام بودنش را بداند، مثلا ك سى كه معتقد باشد به اينكه شراب حرام است و با اين حال آن را بنوشد و كسى كه معتقد باشد به اينكه زنا حرام است و باز مرتكب آن شود و كسى كه معتقد باشد به اين كه زكات واجب است و آن را نپردازد، در حقيقت بعد از ايمان كافر شده است 0
مولف : در اين حديث آيه شريفه را عموميت داده ، بطورى كه شامل همه مراتب كفر بشود كه يكى از آن مراتب ترك واجبات و فعل محرمات است و تا حدودى بيان قبلى ما را تاييد مى كند0 و در همان كتاب از محمد بن فضيل از امام ابى الحسن رضا (عليه السلام ) روايت آورده كه در تفسير آيه شريفه : (و قد نزل عليكم فى الكتاب ان اذا سمعتم آيات اللّه ...انكم اذا مثلهم )، فرمود: هر گاه شنيدى كه مردى حق را انكار و تكذيب مى كند و به اهل خود دشنام مى دهد، از نزد او برخيز و ديگر با او نشست وبرخاست مكن 0
مولف : در اين معنا رواياتى ديگر نيز هست 0


و در كتاب عيون به سند خود از ابى الصلت هروى از حضرت رضا (عليه السلام ) روايت كرده كه در تفسير كلام خداى جل وعلا: (و لن يجعل اللّه للكافرين على المؤ منين سبيلا) فرمود: منظور اين است كه خداى تعالى هرگز كافر را بر مسلمان بر سر بحثى كه دارند غالب نمى كند و مسلمان را شكست خورده حجت او نمى سازد، پس اين شكست كه نفى شده شامل انواع مظلوميت ها نمى شود و آيه شريفه نمى خواهد بفرمايد: مسلمانان زير دست كفار نمى شوند و چگونه مى تواند شامل باشد با اينكه ما خود مى بينيم كه نه تنها مؤ منين بلكه حتى انبيا (عليهم السلام ) زير دست كفار واقع مى شوند آن هم به حدى كه به دست كفار كشته مى شوند، پس مى فهميم كه منظور از نداشتن سبيل معنائى است كه با كشته شدن انبيابه دست كفار نيز مى سازد و آن عبارت است از شكست نخوردن در احتجاج 0
و در تفسير در المنثور است كه ابن جرير از على (عليه صلوات اللّه ) روايت كرده كه بعد از خواندن جمله : (و لن يجعل اللّه للكافرين على المؤ منين سبيلا) فرمود: يعنى در آخرت 0
مولف : در سابق گفتيم كه از ظاهر سياق بر مى آيد كه مراد از نفى سبيل ، در آخرت است و اگر از سياق صرفنظر كنيم و خود جمله را معيار قرار دهيم حجت در دنيا و آخرت هر دو مى شود0
و مولف كتاب عيون اخبار به سند خود از حسن بن فضال روايت كرده كه گفت : من از على بن موسى الرضا (عليه السلام ) از معناى جمله : (يخادعون اللّه و هو خادعهم ) پرسيدم فرمود: خداى تعالى متعالى تر و مبارك تر از آن است كه خدعه كند و ليكن سزائى به خدعه كاران مى دهد كه سزاى خدعه آنان باشد0
و در تفسير عياشى از مسعدة بن زياد از جعفر بن محمد و از پدرش روايت كرده كه فرمود: شخصى از رسول خدا (صلى اللّه عليه و آله ) پرسيد: نجات از عذاب فرداى قيامت در چيست ؟ فرمود: نجات اين است كه با خداى تعالى نيرنگ مكنيد كه او شما را نيرنگ كند، چون هر كس با خداى تعالى نيرنگ كند او نيز با وى نيرنگ مى كند و ايمان را از دل او مى برد، پس در حقيقت او دارد به خودش ‍ نيرنگ مى كند ولى نمى فهمد0
شخصى پرسيد: خداى تعالى چگونه به وسيله بنده اش نيرنگ مى شود؟ فرمود: اينطور كه به دستور خدا عمل بكند ولى منظورش ‍ غير خدا باشد كه چنين عملى شرك به خداى تعالى است و شخص رياكار در روز قيامت به چهار اسم خوانده مى شود: به او مى گويند: اى كافر، اى فاجر، اى حقه باز، اى زيانكار عملت بى نتيجه و اجرت باطل است و امروز پاداشى در برابر اعمال نيكى كه به منظور خودنمائى كردى به تو نخواهند داد، اينك پاداشت را از كسانى طلب كن كه عمل براى خوشايند آنان كردى 0
و مرحوم كلينى در كافى به سند خود از ابى المعزاى پاره دوز و او بدون ذكر راوى قبل از خويش نقل كرد كه اميرالمؤ منين (عليه السلام ) فرمود: ك سى كه خداى عزّوجلّ را در خلوت و نهانى ياد كند خدا را به ذكر كثير، ذكر كرده است 0
آرى منافقان خدا را علنا ياد مى كنند و دم از خدا مى زنند ولى در خلوت به ياد او نمى افتند (چون به خلوت مى روند آن كار ديگر مى كنند) و خداى عزّوجلّ در باره آنها مى فرمايد: (يراون الناس و لا يذكرون اللّه الا قليلا)0
مولف : در اين روايت براى كلمه قليل معناى ديگرى شده كه معناى لطيفى است 0
و در تفسير درالمنثور آمده كه ابن منذر از على (عليه السلام ) روايت كرده كه فرمود: هيچ عملى (هر قدر هم كه كوچك باشد) با تقوا كوچك نيست و چگونه ممكن است چيزى كه مورد قبول درگاه الهى است كوچك بوده باشد و خداى عزّوجلّ وعده داده كه (انما يتقبل اللّه من المتقين ) خداى تعالى عمل را تنها از مردم با تقوا قبول مى كند0
مولف : اين معنا نيز معناى لطيفى است كه بعد از تجزيه و تحليل بالاخره به معناى روايت سابق بر مى گردد0
و در همان كتاب است كه مسلم و ابوداود و بيهقى در كتاب سنن خود از انس روايت كرده كه گفت : رسول خدا (صلى اللّه عليه وآله ) فرمود: منظور از اين آيه (يعنى آيه : (و اذا قاموا الى الصلوه ...) منافقين است كه مدتى مى نشينند و چشم به آفتاب مى دوزند تا كى غروب مى كند همينكه خورشيد بين دو شاخ شيطان قرار گيرد آنگاه برخاسته ، به سرعت سر خود را چون كلاغ ، چهار مرتبه به زمين مى زنند بدون اينكه ذكر خدا بگويند مگر اندكى 0
مولف : اين نيز معناى ديگرى است براى كمى ذكر خدا، چون ذكر كردن مثل چنين نمازگزارى صرف رو به خدا ايستادن براى نماز است با اينكه او مى تواند غرق در ياد خدا باشد، حضور قلب را رعايت نموده ، با طمانينه و آرامش نماز بگزارد0
و مراد از اينكه فرمود: (تا آنكه خورشيد بين دو شاخ شيطان قرار گيرد)، نزديك شدن خورشيد به كرانه غروب است و وجه اين تشبيه اين است كه كانه آخر روز و اول شب را دو شاخ شيطان دانسته ، چون شيطان با اين دو شاخ خود انسان ها را مى زند و يا در اين دو هنگام براى جنس بشر خودنمائى مى كند0
و در همان كتاب آمده كه عبد بن حميد و بخارى در تاريخ خود و مسلم و ابن جرير و ابن منذر از ابن عمر روايت كرده اند كه گفته است : رسول خدا (صلى الله عليه وآله و سلم ) فرمود: مثل منافق مثل گوسفند لوچى است كه در بين دو گوسفند قرار گرفته باشد، يك بار چشم لوچش اين را مى بيند و به دنبالش مى رود، بار ديگر چشمش به آن ديگرى مى افتد و دنبال آن را مى گيرد و هيچ وقت نمى فهمد كه دنبال كداميك مى رود0
و در همان كتاب است كه عبد الرزاق و ابن منذر و ابن ابى حاتم و ابن مردويه ، از ابن عباس نقل كرده اند كه گفت : هر جا در قرآن كريم كلمه : (سلطان ) آمده باشد به معناى حجت و دليل است 0
و در همان كتاب آمده كه ابن ابى شيبه و مروزى در كتاب خود (زوائد الزهد) و ابوالشيخ بن حبان ، از مكحول روايت كرده اند كه گفته است : من شنيده ام كه رسول خدا (صلى اللّه عليه وآله و سلم ) فرموده بود: هيچ بنده اى چهل شبانه روز خود را براى خدا خالص ‍ نمى سازد مگر آنكه چشمه هائى از حكمت از قلبش به جوشش درآمده و بر زبانش جارى مى شود0
مولف : اين روايت از روايات مشهور است و به عين اين الفاظ و يا به الفاظى ديگر نقل شده ولى به همين معنا به طرقى ديگر روايت شده است 0
و در همان كتاب آمده كه حكيم ترمذى در كتاب نوادر الاصول ، از زيد بن ارقم روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: هر كس با خلوص بگويد: لا اله الا اللّه ، داخل بهشت مى شود، شخصى پرسيد: يا رسول اللّه خلوص در گفتن اين كلمه به چه معنا است ؟ فرمود: به اين معنا كه گفتن اين كلمه او را از آنچه حرام است باز بدارد.
مولف : مفاد اين روايت بطور مستفيض يعنى به طرقى زياد نقل شده ، هم جوامع شيعه و هم جوامع سنت آن را نقل كرده اند، شيعه از ائمه اهل بيت (عليهم السلام ) و اهل سنت از رسول خدا و ما ان شاءاللّه تعالى عمده آن روايات را به عين عباراتش در جاى مناسبى كه پيش مى آيد نقل خواهيم كرد و در ذيل اين آيات رواياتى در شان نزول وارد شده كه بسيار مختلف و پريشان است و چون پيدا بود كه جنبه تطبيق آيه با مصداقى از مصاديقش را دارد (هر چند كه خدا بهتر مى داند) لذا از ايراد آنها صرفنظر كرديم 0
آيات 149 و 148 نساء

لا يحب اللّه الجهر بالسوء من القول الا من ظلم و كان اللّه سميعا عليما(148) ان تبدوا خيرا او تخفوه او تعفوا عن سوء فان اللّه كان عفوا قديرا(149)

.
ترجمه آيات
خدا دوست نمى دارد كه كسى با گفتار زشت به عيب خلق صدا بلند كند مگر آنكه ظلمى به او رسيده باشد كه خدا شنوا و به اقوال و احوال بندگان دانا است (148)0
اگر در باره خلق به آشكار يا پنهان نيكى كنيد يا از بدى ديگران بگذريد كه خدا هميشه از بديها در مى گذرد با آنكه در انتقام بدان توانا است (149)0
بيان آيات

لا يحب اللّه الجهر بالسوء من القول الا من ظلم ...

راغب در باره ماده (ج - ه - ر) مى گويد: كلمه : (جهر)، (بر خلاف كلمه ظهور) وقتى در مورد چيزى به كار مى رود كه زائد بر اندازه براى حواس بينائى يا شنوائى ما ظاهر شده باشد، در مورد حس بينائى مى گوئيم : (رايته جهارا) يعنى من آن شخص و يا آن چيز را بسيار روشن و واضح ديدم ، در قرآن كريم مى خوانيم : كه بنى اسرائيل به موسى بن عمران (عليهماالسلام ) گفتند: (لن نومن لك حتى نرى اللّه جهرة ) و يا گفتند: (ارنا اللّه جهره ).
راغب همچنان به معناى اين ماده ادامه مى دهد تا آنجا كه مى گويد: و اما در مورد حس شنوائى در قرآن كريم مى خوانيم : (سواء منكم من اسرالقول و من جهر به ) اين بود گفتار راغب 0
مراد از (دوست نداشتن ) خدا بدگوئى آشكار را، اينست كه در شريعت خود آن رانكوهيده شمرده است
و كلمه (سوء من القول زشت از سخن ) به معناى هر سخنى است كه در باره هر كسى گفته شود ناراحت مى گردد، مثل نفرين و فحش ، چه فحشى كه مشتمل بر بدى ها و عيب هاى طرف باشد و چه فحشى كه در آن بدى هائى به دروغ به وى نسبت داده شود، همه اينها سخنانى است كه خداى تعالى جهر به آن را و يا به عبارت ديگر اظهار آن را دوست نمى دارد و معلوم است كه خداى تعالى منره است از دوستى و دشمنى به آن معنائى كه در ما انسان ها و در حيوانات هم جنس ما وجود دارد، چيزى كه هست از آنجا كه امر و نهى در بين ما انسانها به حسب طبع ناشى از حب و بغض است (چيزى را كه دوست مى داريم مامور خود را امر مى كنيم تا آن را عملى كند و چيزى را كه دشمن مى داريم طرف را از انجام آن نهى مى كنيم ) لذا بطور كنايه امر و نهى خدا را اراده و كراهت (يا حب و بغض و يا رضا و سخط او تعبير كرده اند) و گرنه در ساخت مقدس او اينگونه حالات كه در نفس ما پيدا مى شود وجود ندارد0
پس اينكه فرمود: (خدا سخن زشت به جهر گفتن را دوست نمى دارد) كنايه است از اينكه در شريعتى كه تشريع فرموده ، اين عمل را نكوهيده شمرده ، حال چه نكوهيده به حد حرمت و چه اينكه زشتى آن به حد حرمت نرسد و از حد كراهت و اعانه تجاوز نكند0
حد مجاز در بدگوئى مظلوم از ظالم
و جمله : (الا من ظلم ) استثناى منقطع است و معنايش بامعناى كلمه (لكن ) يكى است ، پس در حقيقت فرموده : (لكن من ظلم لا باس بان يجهر بالسوء من القول فيمن ظلمه و من حيث الظلم ) (خدا دوست نمى دارد سخن زشت با صداى بلند گفتن را، ليكن كسى كه مورد ظلم شخصى يا اشخاصى قرار گرفته ، مى تواند در مورد خصوص آن شخص و يا اشخاص و در خصوص ظلمى كه به وى رفته ، سخن زشت و با صداى بلند بگويد) و همين خود قرينه است بر اينكه چنين كسى نمى تواند هر چه از دهانش بيرون بيايد به او نسبت دهد و حتى آيه شريفه دلالت ندارد بر اينكه نمى تواند بدى هاى ديگر او را كه ربطى به ظلمش ندارد به زبان بياورد بلكه تنها مى تواند با صداى بلند ظلم كردنش را بگويد و صفات بدى از او رابه زبان آورد كه ارتباط با ظلم او دارد0
مفسرين هر چند كه در تفسير كلمه : (سوء) اختلاف كرده اند كه به چه معنا است ، بعضى گفته اند: نفرين است 0 بعضى ديگر گفته اند: نام بردن از خصوص ظلم او است و از اين قبيل معانى ديگر، جز اينكه همه اين معانى مشمول اطلاق آيه شريفه مى باشد، ديگر جهت ندارد كه هر مفسرى كلمه سوء را به يكى از آن معانى تفسير كند0
(و كان اللّه سميعا عليما) اين جمله در مقام اين است كه نهيى كه از جمله (لا يحب ...) استفاده مى شود را تاييد نموده ، بفرمايد: اين كارى كه گفتيم : خداى تعالى دوستش ندارد به راستى كار خوبى نيست ، كارى نيست كه هر انسانى به خود اجازه ارتكاب آن را بدهد مگر مظلوم چون خداى تعالى سخن زشت را مى شنود و عليمى است كه سخن هر صاحب سخن را مى داند0

ان تبدوا خيرا او تخفوه او تعفوا عن سوء فان اللّه كان عفوا قديرا

اين آيه بى ارتباط به آيه قبلش نيست ، چون در اين آيه سخن از اظهار و اخفاء خير است و به اطلاقش شامل مورد آيه قبل نيز مى شود يعنى اول آن شامل سخنان خوبى كه آدمى در مقام تشكر از ولى نعمتى مى گويد و آخر آن شامل عفو از بدى و ظلمى كه به وى شده مى شود و حاصل كلام اينكه يكى از مصادى ق آيه مورد بحث مصداق آيه قبل است ، يعنى كسى است كه وقتى به او احسان مى شود تشكر مى كند و در مقام شكرگزارى سخنان خوب مى گويد و اگر چنانچه كسى به او بدى كند يا ستم روا بدارد عفو كند و از جهر به سخنان زشت در باره او صرفنظر مى نمايد0
پس ابداء خير به معناى اظهار آن شد، چه اينكه آن خير فعلى از افعال از قبيل انفاق بر مستحقين و هر عمل پسنديده ديگر باشد كه باعث اعلاء كلمه دين و تشويق مردم به سوى كارهاى خير (نه به منظور ريا و خودنمائى ) و چه اينكه قولى از اقوال باشد، از قبيل اظهار شكر در برابر ولى نعمت و ستودن او به ذكر جميل و خلاصه تقدير كردن از او به نحوى كه ساير اهل نعمت تشويق شوند به اينكه مانند ولى نعمت ما كارهاى نيك بكنند، اين بود معناى ابداء خير0
و اما اخفاء خير و پنهان كردن آن (گو اينكه كلمه اى است مطلق و دامنه شمولش گسترده است ) و ليكن آنچه از اين كلمه زودتر به ذهن مى رسد اخفاء فعل خير و عمل شايسته است تا اين عمل از ريا دورتر و به خلوص نزديك تر باشد همچنانكه در جاى ديگر قرآن كريم آمده كه : (ان تبدوا الصدقات فنعما هى و ان تخفوها و توتوها الفقراء، فهو خيرلكم و يكفر عنكم من سيئاتكم )0
تشويق به عفو نمودن و چشم پوشى كردن از انتقام
و اما كلمه (عفو) در جمله : (او تعفوا عن سوء) به معناى پوشاندن است ، پس عفو از سوء به معناى پوشاندن عمل زشت است ، اين نيز دو جور است ، يكى به زبان و آن به اين است كه نام كسى را كه به او بدى كرده نزد مردم فاش نكند و آبروى او را نزد مردم نبرد و سخنان زشت به جهر و آشكارا در باره اونگويد، قسم دوم به عمل است و آن به اين است كه در مقام تلافى ظلم او بر نيايد و از او انتقام نگيرد، هر چند كه شرعا جائز باشد، همچنانكه در جاى ديگر قرآن مى خوانيم : (فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم و اتقوا اللّه )0
و اين كه فرمود: (فان اللّه كان عفوا قديرا)، در حقيقت سببى است كه در جاى مسبب خود آمده و تقدير كلام : (ان تعفوا عن سوء فقد اتصفتم بصفه من صفات اللّه الكماليه و هو العفو على قدرة ، فان اللّه ذو عفو على قدرته ) (اگر از بدى هاى ديگران عفو و اغماض ‍ كنيد به يكى از صفات كماليه خداى تعالى متصف شده ايد و آن صفت عفو با داشتن قدرت بر تلافى است ، چون خداى تعالى چنين است با اينكه مى تواند از گنهكاران انتقام بگيرد، عفو مى كند)0
و بنابراين در جمله شرطيه مورد بحث يعنى جمله : (ان تبدوا خيرا...) جزائى كه آمده جزاء، بعضى از شرط است ، چون شرط سه لنگه داشت : يكى اظهار خير و دوم اخفاى آن و سوم عفو از سوء و جزائى كه آمده يعنى جمله : (فان الله ...) جزاء است براى عفو از سوء به تنهائى و اظهار خير و اخفاى آن و يا به عبارت ديگر دادن خير به بندگان در همه احوال هر چند كه از صفات خداى تعالى است ، بدان جهت كه اللّه تعالى است ليكن در آيه شريفه تصريح به آن نيامده و تنها ممكن است به آن اشاره داشته باشد0
بحث روايتى
(رواياتى در ذيل آيه شريفه : (لا يحب الله الجهر بالسوء منالقول ...))
 در مجمع البيان در ذيل آيه : (لا يحب اللّه ...) مى گويد: خداى تعالى دوست نمى دارد كه كسى در مقام انتقام ناسزا بگويد، مگر آنكه به راستى مظلوم واقع شده باشد كه در اين صورت جائز است از ظالم خود به نحوى كه شرع اجازه داده انتقام بگيرد، آنگاه اضافه كرده كه اين معنا كه ما براى آيه كرديم از امام باقر (عليه السلام ) روايت شده 0
و در تفسير عياشى از ابى الجارود از امام صادق (عليه السلام ) روايت آمده كه فرمود: (الجهر بالسوء من القول ) اين است كه عيب هائى كه در دشمنت هست بر ملا كنى (نه عيب هائى كه در او نيست )0
و در تفسير قمى آمده كه در حديثى ديگر در تفسير اين آيه آمده كه اگر كسى نزد تو آمد و در باره تو مدح و ثنائى گفت و اعمال خير و صالحى برايت برشمرد كه در تو نيست ، از او قبول مكن و او را تكذيب كن كه به تو ظلم كرده است 0
و عياشى در تفسيرش به سند خود از فضل بن ابى قرة از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه : (لا يحب اللّه ...) فرموده : هر كس قومى را ميهمان كند و بد پذيرائى كند، او از كسانى است كه ظلم كرده ، پس بر ميهمانان حرجى نيست كه در باره او چيزى بگويند0
مولف : اين روايت را صاحب مجمع البيان نيز از آن جناب نقل كرده ، ولى بدون ذكر سند، و از طرق اهل سنت از مجاهد نيز نقل شده است 0
و روايات به هر حال دلالت دارد بر عموميت مفاد آيه همانطور كه ما نيز عموميت را استفاده كرديم 0
آيات 152 150 نساء

ان الذين يكفرون باللّه و رسله و يريدون ان يفرقوا بين اللّه و رسله و يقولون نومن ببعض و نكفر ببعض و يريدون ان يتخذوا بين ذلك سبيلا(150) اولئك هم الكافرون حقا و اعتدنا للكافرين عذابا مهينا(151) و الذين آمنوا باللّه و رسله و لم يفرقوا بين احد منهم اولئك سوف يوتيهم اجورهم و كان اللّه غفورا رحيما(152)0

ترجمه آيات
كسانى كه (از اهل كتاب ) به خدا و پيامبرانش كفر مى ورزند و مى خواهند ميان خدا و پيامبرانش فرق گذاشته بگويند: من به خداى موسى و يا خداى عيسى ايمان دارم و به خداى محمد (صلى الله عليه وآله و سلم ) ايمان نمى آورم و مى خواهند (از پيش خود) راهى ميانه داشته باشند(150)0
اينان همان كافران حقيقى هستند و ما براى كافران عذابى خوار كننده آماده كرده ايم (تا كيفر استكبارشان باشد)(151)0
و كسانى كه به خدا و همه پيامبرانش ايمان آورده و بين احدى از آنان فرق نمى گذارند، خدا پاداششان را خواهد داد، چون غفور و رحيم بودن ، صفت خدا است (152)0
بيان آيات
اين آيات ، انعطاف و توجهى به حال اهل كتاب كرده ، حقيقت كفر آنان را بيان مى كند و عده اى از مظالم و گناهان و سخنان فاسدشان را شرح مى دهد0
ايمان به خدا مستلزم ايمان به همه رسولان است و تفرقه انداختن بين خدا و رسولانشكفر حقيقى است

ان الذين يكفرون باللّه و رسله ...

منظور از اين كفار كه به خدا و پيامبران او كفر مى ورزند، اهل كتاب يعنى يهود و نصارا است كه يهود به موسى ايمان مى آورند ولى به عيسى و محمد (عليهما السلام ) كفر مى ورزند و نصارا به موسى و عيسى (عليهما السلام ) ايمان دارند ولى به محمد (صلى اللّه عليه و آله ) كفر مى ورزند و اين دو طائفه مى پندارند كه به خدا و به بعضى از رسولان او كفر نورزيده ، تنها به بعضى ديگر از رسولان او كفر ورزيده اند، در حالى كه در آيه مورد بحث بطور مطلق فرموده : اينها به خدا و همه رسولان خدا كفر ورزيده اند و به همين جهت مطلب احتياج پيدا كرده به اينكه منظور از اين اطلاق روشن شود0
و به همين خاطر جمله : (يريدون ان يفرقوا بين اللّه و رسله و يقولون نومن ببعض و نكفر ببعض ) را عطف كرد بر جمله مورد بحث كه فرمود: (ان الذين يكفرون ...) آن هم بطور عطف بيان عطف كرد، و تازه همين عطف بيان و تفسير ابعاضش يكديگر را تفسير مى كنند و حاصل بيان چنين است كه يهود و نصارا به خدا و همه رسولان او كافرند، براى اينكه مى گويند: ما به بعضى ايمان داريم و به بعضى ديگر كافريم ، مى خواهند بين خدا و رسولان او تفرقه انداخته ، به خدا و بعضى از رسولانش ايمان آورند و به بعضى ديگر از رسولانش كفر بورزند با اينكه آن بعض نيز فرستاده خدا است و رد او رد خداى تعالى است 0
آنگاه به بيانى ديگر و با عطف تفسير مطلب را روشن تر نموده ، مى فرمايد:(يريدون ان يتخذوا بين ذلك سبيلا) مى خواهند راهى متوسط، ميان ايمان به خدا و همه رسولانش و ميان كفر به خدا و همه رسولانش اتخاذ كنند، يعنى به بعضى از رسولان خدا ايمان آورده ، به بعضى ديگر كفر بورزند، در حالى كه به سوى خدا هيچ راهى نيست ، الا يك راه و آن عبارت است از ايمان آوردن به او و به همه رسولان او، چون رسول بدان جهت كه فرستاده خدا است چيزى از خودش ندارد و اختيارى هم ندارد، پس ايمان به رسول خدا، ايمان به خدا است و كفر به او ، كفر به خداى تعالى است ، كفرى خالص نه آميخته به مقدارى ايمان 0
پس كفر به بعضى و ايمان به بعضى ديگر از رسولان با ايمان به خود خداى تعالى چيزى جز تفرقه انداختن بين خدا و رسولان او و استقلال دادن به رسول نيست و معنايش اين است كه ايمان به آن رسول هيچ ربطى به ايمان به خدا ندارد0 كفر به او نيز ربطى به كفر به خداى تعالى ندارد، در نتيجه اين روش ، روشى وسط است و حال آنكه چيزى به جز پندارى باطل نيست ، براى اينكه چگونه صحيح است فرض كنيم رسالت كسى را كه ايمان به او هيچ ارتباطى به ايمان به خدا نداشته و كفر به او نيز هيچ ربطى با كفر به خداى تعالى نداشته باشد؟0
پس اين معنا به خوبى روشن شد و هيچ شكى در آن نماند كه ايمان به رسولى كه چنين وضعى دارد و خاضع شدن در برابر رسولى كه كفر و ايمان به وى هيچ ربطى به كفر و ايمان به خدا ندارد، در حقيقت خضوع در برابر غير خداى تعالى است و شركى است واضح و به همين جهت مى بينى كه خداى تعالى بعد از آنكه يهود و نصارا را توصيف كرد به اينكه مى خواهند با ايمان آوردن به بعضى و كفر ورزيدن به بعضى ديگر، بين خدا و رسولان او تفرقه انداخته ، راهى وسط اتخاذ كنند، اين معنا را خاطرنشان مى سازد كه اينها با اين روش خود كافر حقيقى هستند: (اولئك هم الكافرون حقا)، و سپس تهديدشان كرده و فرموده : (و اعتدنا للكافرين عذابا مهينا)0

و الذين آمنوا باللّه و رسله و لم يفرقوا بين احد منهم ...

تا آخر آيه سوم
بعد از آنكه يهود و نصارا را كه بين خدا و رسولانش تفرقه مى اندازند تكفير كرد و فرمود: كه اينها به خدا و رسولان او كفر مى ورزند، در مقابل آنان نام طائفه اى ديگر را مى برد كه مثل آنان نيستند تا تقسيم اطرافيان بحث تمام شود، و آنها كسانى هستند كه به خدا و همه رسولان او ايمان دارند و فرقى ميان اين رسول و آن رسول نمى گذارند0
و بايد توجه داشت كه در سه آيه مورد بحث چند التفات به كار رفته ، نخست در آيه اول كه خداى تعالى غايب فرض شده بود التفاتى از غيبت ، به تكلم با غير (ما) در آيه دوم كه مى فرمايد: (ما براى كافران چنين و چنان كرده ايم و سپس التفاتى به خطاب به رسول خدا (صلى اللّه عليه و آله ) در جمله : (اولئك سوف يوتيهم اجورهم ) و بعيد نيست وجه اين التفات ها اين باشد كه خواسته است كيفر كفار را به خود گوينده (كه خداى تعالى است ) نسبت دهد تا از نظر لحن گفتار در دل شنونده موثر بيفتد، چون چنين لحنى موثرتر از آن است كه كيفر را به غائب نسبت دهد و بفرمايد: (خدا چنين و چنانشان مى كند)0
التفاتى هم كه در آيه دوم واقع شده ، اين فائده را افاده مى كند، چون خطاب را متوجه رسول خدا (صلى اللّه عليه وآله و سلم ) كردن آنجا كه سخن از وعده جميل است و رسول علم دارد به اينكه اين وعده وفا مى شود خود مفيد اين معنا است كه وعده مذكور قريب الوقوع است 0

يسلك اهل الكتب ان تنزل عليهم كتابا من السماء فقد سالوا موسى اكبر من ذلك فقالوا ارنا اللّه جهرة فاخذتهم الصاعقه بظلمهم ثم اتخذوا العجل من بعد ما جائتهم البينات فعفونا عن ذلك و آتينا موسى سلطانا مبينا(153) و رفعنا فوقهم الطور بميثاقهم و قلنا لهم ادخلوا الباب سجدا و قلنا لهم لا تعدوا فى السبت و اخذنا منهم ميثاقا غليظا(154) فبما نقضهم ميثاقهم و كفرهم بايات اللّه و قتلهم الانبياء بغير حق و قولهم قلوبنا غلف بل طبع اللّه عليها بكفرهم فلا يومنون الا قليلا(155) و بكفرهم و قولهم على مريم بهتانا عظيما(156) و قولهم انا قتلنا المسيح عيسى ابن مريم رسول اللّه و ما قتلوه و ما صلبوه و لكن شبه لهم و ان الذين اختلفوا فيه لفى شك منه ما لهم به من علم الا اتباع الظن و ما قتلوه يقينا(157) بل رفعه اللّه اليه و كان اللّه عزيزا حكيما(158) و ان من اهل الكتاب الا ليومنن به قبل موته و يوم القيمة يكون عليهم شهيدا(159) فبظلم من الذين هادوا حرمنا عليهم طيبات احلت لهم و بصدهم عن سبيل اللّه كثيرا(160) و اخذهم الربوا و قد نهوا عنه و اكلهم اموال الناس بالباطل و اعتدنا للكافرين منهم عذابا اليما(161) لكن الراسخون فى العلم منهم و المومنون يومنون بما انزل اليك و ما انزل من قبلك و المقيمين الصلوة و الموتون الزكوة و المومنون باللّه و اليوم الاخر اولئك سنوتيهم اجرا عظيما(162) انا اوحينا اليك كما اوحينا الى نوح و النبين من بعده و اوحينا الى ابرهيم و اسمعيل و اسحق و يعقوب و الاسباط و عيسى و ايوب و يونس ‍ و هرون و سليمان و آتينا داود زبورا(163) و رسلا قد قصصناهم عليك من قبل و رسلا لم نقصصهم عليك و كلم اللّه موسى تكليما(164) رسلا مبشرين و منذرين لئلا يكون للناس على اللّه حجه بعد الرسل و كان اللّه عزيزا حكيما(165) لكن اللّه يشهد بما انزل اليك انزله بعلمه و الملائكة يشهدون و كفى باللّه شهيدا(166) ان الذين كفروا و صدوا عن سبيل اللّه قد ضلوا ضلالا بعيدا(167) ان الذين كفروا و ظلموا لم يكن اللّه ليغفرلهم ولا ليهديهم طريقا(168)الا طريق جهنم خالدين فيها ابدا و كان ذلك على الله يسيرا(169)0

ترجمه آيات
اهل كتاب پيشنهاد مى كنند كه كتابى از آسمان بر آنان نازل كنى ، ازموسى بزرگتر از اين را خواستند، بدو گفتند: خدا را آشكارا به ما نشان ده كه صاعقه آنان را به خاطر ظلمشان بگرفت ، با اين حال باز ايمان نياورده ، بعد از آن همه معجره ، گوساله را خداى خود گرفتند و ما از اين ظلمشان نيز در گذشتيم و به موسى دليلى قاطع و روشن داديم (153)0
و به مقتضاى پيمانى كه داده بودند كوه طور رابر بالاى آنان بلند كرديم و به آنان گفتيم از اين دروازه سجده كنان داخل شويد و نيز دستورشان داديم كه فرمان مربوط به شنبه را تمرد مكنيد و از آنان پيمانى سخت گرفتيم (154)0
ولى با همه اين احوال به سزاى پيمان شكنى و كفر به آيه هاى خدا و به ناحق كشتن پيامبران از نعمت دين حق محروم شدند آنها بهانه آوردند كه دلهاى ما نمى تواند دعوت اسلام را بفهمد، غافل از اينكه خدا بر دلهاشان مهر زده بود و در نتيجه جز اندكى ايمان نياوردند0(155)
و نيز به سزاى اينكه به عيسى كفر ورزيده ،به مريم بهتانى عظيم زدند (156)0
و اين گفتارشان كه ما مسيح عيسى بن مريم را كشتيم ، با اينكه فرستاده خدا بود ولى نه او را كشتند و نه به دار آويختند بلكه ا ز ناحيه خدا امر بر آنان مشتبه شد و آنها كه در باره وى اختلاف كردند هنوز هم در باره عيسى در شكند، اگر ادعاى علم مى كنند دروغ مى گويند، مدركى جز پيروى ظن ندارند و به يقين او را نكشته اند(157)0
بلكه خدا وى را به سوى خويش بالا برد و عزت و حكمت صفت خداست (158)0
هيچ فردى از اهل كتاب نيست مگر آنكه قبل از مرگش بطور حتم به عيسى ايمان مى آورد و عيسى در قيامت عليه آنان گواه خواهد بود(159)0
به خاطر ظلمى كه از ناحيه همين ها كه دريهوديت خود تعصب ورزيدند سر زد، ما چيرهائى را كه قبلا برايشان حلال و طيب بود بر آنان حرام كرديم و نيز به خاطر اينكه با تلاش بسيار از راه خدا جلوگيرى مى كردند(160)0
و ربا مى گرفتند با اينكه از آن نهى شده بودند و اموال مردم را به ناحق مى خوردند و ما براى كفر پيشگان از آنان عذابى دردناك آماده كرده ايم (161)0
اما آنهائى كه علم در دلهاشان رسوخ يافته بود و داراى ايمان واقعى بودند از آنجائى كه همين ايمان واقعى وادارشان مى كند به اينكه بدانچه به تو نازل شده و آنچه قبل از تو به عيسى نازل شده بود ايمان بياورند و نيز نماز بخوانند و زكات بدهند و به خدا و روز قيامت ايمان آورند، لذا ما به زودى اجرى عظيم به آنان خواهيم داد(162)0
ما به تو وحى كرديم ، همانطور كه به نوح و پيامبران پس از او وحى كرديم و به داود زبور داديم (163)0
و پيامبرانى كه قبلا سرگذشتشان را برايت سرائيديم و پيامبرانى كه داستانشان را برايت نگفته ايم و از آن ميان خدا با موسى به نحوى ناگفتنى سخن گفت (164)0
به فرستادگانى نويد بخش و بيم رسان وحى كرديم تا مردم بر ضد خدا دستاويزى نداشته باشند، آرى عزت و حكمت وصف خدااست (165)0
پس اينكه از تو مى خواهند كتابى از آسمان برايشان نازل كنى مردود است و خدا شهادت مى دهد به اينكه كتابى كه به تو نازل كرده به علم خود نازل كرد، ملائكه نيز شهادت مى دهد و خدا براى شهادت دادن بس است (166)0
خوب با اينكه قرآن از ناحيه خدا است و از سنخ وحيى است كه به ساير انبيا مى شد معلوم است كه كسانى كه باز كفر بورزند و از راه خدا جلوگيرى كنند، به چه ضلالت دور از نجاتى گرفتار شده اند(167)0
آرى كسانى كه كفر ورزيدند و ستم كردند خدا هرگز در صدد آمرزش آنان و اينكه به راهى هدايتشان كند نيست (168)0
الا طريق جهنم كه در آن هميشه باقى مى مانند، و اين كار براى خدا آسان است (169)0
بيان آيات
اين آيات سوالى را كه اهل كتاب از رسول خدا (صلى اللّه عليه و آله ) كرده اند بازگو مى كند و آن اين بوده كه خداى تعالى كتابى را از آسمان بر خود آنان نازل كند، چون آنها با نزول قرآن به وسيله وحى جبرئيل آن هم آيه آيه و تكه تكه قانع نشده بودند و خواستند تا كتابى در بسته مانند مرغى از هوا به سوى آنان پائين آيد و سپس به جواب آنان پرداخته مى فرمايد:
در خواست اهل كتاب از پيامبر (ص ) كه كتابى از آسمان به ايشاننازل گردد و پاسخ به آنها

يسئلك اهل الكتاب ان تنزل عليهم كتابا من السماء...

منظور از اهل كتاب ، يهود و نصارا است ، چون معهود در اصطلاح قرآن در امثال اين موارد همين است ، پس سائل هر دو طائفه بوده اند نه تنها يهوديان 0
و اين منافات ندارد كه مظالم و جناياتى كه در ضمن اين آيات شمرده شده ، مختص به يهود باشد از قبيل درخواست ديدن خدا و معبود گرفتن گوساله و نقض پيمان در هنگام بالا رفتن طور و امر به سجده و نهى از تجاوز در روز شنبه و غيره 0
براى اينكه مرجع هر دو طائفه به يك اصل است و ريشه يهود و نصارا همان نژاد اسرائيل است كه موسى و عيسى (عليهما السلام ) در بين آنان مبعوث شدند، هر چند كه دعوت عيسى بعد از رفتنش به آسمان در غير بنى اسرائيل يعنى در روم و عرب و حبشه و ديگران انتشار يافت 0
علاوه بر اينكه ظلم قوم عيسى به عيسى كمتر از ظلم يهود به موسى (عليه السلام ) نبود0
و چون ريشه هر دو طائفه يكى بود، يهوديان را در خصوص جزاى خود آنان مورد خطاب قرار داده ، فرمود: (فبظلم من الذين هادوا حرمنا عليهم طيبات احلت لهم )0
و باز به همين جهت در سه آيه بعد نام عيسى را در زمره رسولانى كه نام برده ، آورده و اگر وجهه سخن متوجه يهود به تنهائى بود، ديگر بردن نام عيسى معنا نداشت ، زيرا يهود عيسى (عليه السلام ) را قبول نداشت و باز به همين جهت بعد ا ز آيات مورد بحث در آيه 170 خطاب را متوجه عموم اهل كتاب نموده مى فرمايد: (يااهل الكتاب لا تغلوا فى دينكم و لا تقولوا على اللّه الا الحق انما المسيح ...)
پس از همه قرائن مى فهميم كه آيات مورد بحث سخن از عموم اهل كتاب دارد نه از خصوص يهود، در نتيجه صاحب سوال در جمله : (يسئلك اهل الكتاب ) نيز عموم اهل كتاب است نه تنها يهود و اين عموميت وجهه كلام همچنان باقى است و معايب مشترك اهل كتاب يعنى زور گوئى و ناحق گوئى و لاف هاى گزاف و پا بند نبودن به عهد و پيمان را سركوب آنان مى كند، همينكه پاى مختصات قوم معينى به ميان آمد وجهه كلام متوجه آن قوم مى شود0
و سوالى كه اهل كتاب از رسول خدا (صلى اللّه عليه و آله ) كردند اين بوده كه از آسمان كتابى بر آنان نازل شود و ما اين را مى دانيم كه اين سوال قبل ازنزول قرآن نبوده و حتى قبل از تلاوت شدنش بر آنان نيز نبوده بلكه قرآن نازل شده بود، اهل كتاب هم مى دانستند كه نازل شده و بر عموم مردم از آن جمله اهل كتاب هم تلاوت شده بود، چون جريان مربوط به مدينه است كه مركز اهل كتاب بود و از آيات نازله در مدينه آگاه بودند، حتى از آياتى ه م كه در مكه و قبل از آمدن رسول خدا (صلى اللّه عليه و آله ) به مدينه نازل شده بود خبر داشتند، چيزى كه هست به قرآن و آيات قرآنى قانع نشدند و آن را كتابى آسمانى و دليل نبوت نمى شمردند0
با اينكه هر چه در قرآن كريم نازل شده توام با تحدى و دعوى اعجاز بود، و مكرر اعلام داشت ، كه اگر قرآن را كتابى آسمانى و دليلى بر نبوت محمد بن عبداللّه (صلى اللّه عليه و آله ) نمى دانيد، همه شما عرب ها بلكه انسان ها و بلكه انس و جن جمع شويد يك سوره مثل آن بياوريد0
و اين معنا را در سوره هاى اسرى ، يونس ، هود، بقره كه همه قبل از سوره مورد بحث نازل شده اند خاطرنشان شده است 0
پس با اين حال اگر از رسول خدا (صلى اللّه عليه و آله ) درخواست نزول كتاب مى كنند، اين سوالشان به جز بهانه جوئى و جزاف معنائى ندارد، سوالى است كه از كسى كه در برابر حق خاضع و براى حقيقت منقاد باشد هرگز سر نمى زند، تنها كسى كه چنين درخواستى مى كند كه در اثر عمرى هواپرستى دچار لغو و هذيان گوئى شده باشد و براى سخن گفتن خود هيچ قيد و شرطى قائل نباشد و سخنش هيچ پايه و اساسى نداشته باشد، نظير مردم مكه يعنى قريش كه در عين اينكه قرآن داشت در بين آنان نازل مى شد، و دعوت قرآن ظهور مى يافت با اين حال مى گفتند: (لولا انزل عليه آية من ربه ) و يا مى گفتند: (او ترقى فى السماء و لن نومن لرقيك حتى تنزل علينا كتابا نقروه )0
و به خاطر همين اساسى كه ما براى درخواست آنان ذكر كرديم ، بود كه خداى سبحان در پاسخ درخواست آنان اولا فرمود: اين اهل كتاب مردمى متمادى در جهالتند، و به جهالت و گمراهى خود ادامه مى دهند، حاضرند انواع ظلم ها را هر چند كه عظيم باشد مرتكب شوند و در برابر حق كفر و جحود بورزند، هر چند كه آورنده آن حقيقت ، بينه و دليل قطعى بياورد و نيز هيچ پروائى از اين ندارند كه پيمان خود را هر چه هم غليظ و محكم باشد بشكنند و گناهانى ديگر چون دروغ و بهتان و هر ظلمى ديگر را مرتكب گردند و كسى كه وضعش چنين است لياقت آن ندارد كه خداى تعالى خواسته او را اجابت كند و به پيشنهاد او وقعى بگذارد0
و ثانيا فرمود: كتابى كه خداى تعالى نازل كرده توام با نزولش خداى سبحان و ملائكه بر حقانيت او شهادت داده و كتابى كه چنين شاهدانى دارد همان كتابى است كه با آن آيات كريمه اش آن تحدى ها را كرده است 0
در پاسخشان نخست فرمود: (از موسى بزرگتر از اين را خواستند) يعنى بزرگتر از آنچه كه از تو خواستند، زيرا از تو خواستند كتابى از آسمان برايشان نازل كنى ولى از موسى (عليه السلام ) خواستند كه خدا را نشان بدهد و گفتند: (ارنا اللّه جهرة ) يعنى خدا را بطور آشكار به ما نشان بده ، بطورى كه با چشمان خود او را ببينيم و اين نهايت درجه طغيان و هذر و جهلى است كه انسان بدان مبتلا مى شود، (فاخذتهم الصاعقة بظلمهم ) و اين داستان در سوره بقره آيه 55 -56 و سوره اعراف آيه 155 آمده است 0
سپس مى فرمايد: (ثم اتخذوا العجل من بعد ما جاءتهم البينات ) و منظور از اتخاذ گوساله بت پرستى است ، آن هم بعد از ظهور و وضوح بطلان آن و يا منظور بيان اين حقيقت است كه خداى سبحان منره از شائبه جسميت و حدوث است و چنين عقيده اى از رسواترين جهالت هاى بشرى است (فعفونا عن ذلك وآتينا موسى سلطانا مبينا)، منظور از (عفو) اين است كه موسى (عليه السلام ) به آنان دستور داد كه به سوى خالق خود توبه برده ، يكديگر را به قتل برسانند، همينكه به جان هم افتادند خدا از آنان عفو كرد و دستور متاركه را داد، نگذاشت تا به آخر يكديگر را بكشند و منظور از دادن سلطان مبين به موسى (عليه السلام ) اين است كه آن جناب را بر گوساله پرستان و بر سامرى و گوساله اش مسلط كرد كه داستانش در سوره بقره آيه 54 آمده است 0
آنگاه مى فرمايد: (و رفعنا فوقهم الطور بميثاقهم )، منظور از اين ميثاق آن پيمانى است كه خداى عزّوجلّ از بنى اسرائيل گرفت و آنگاه كوه طور را بر بالاى سر آنان بلند كرد كه داستانش در دو جا از سوره بقره يعنى آيه 63 و آيه 93 آمده است 0
سپس مى فرمايد: (و قلنا لهم ادخلوا الباب سجدا و قلنا لهم لا تعدوا فى السبت و اخذنا منهم ميثاقا غليظا)، اين دو داستان يعنى داستان وارد شدن آنان در باب حطه و داستان تجاوزشان در شنبه ، در سوره بقره ، آيه 58 - 65 و در سوره اعراف آيه 161 - 163 آمده و بعيد نيست ميثاق مذكور راجع به اين دو داستان و به غير از اين دو داستان باشد، چون قرآن كريم خاطر نشان كرده كه گرفتن ميثاق از بنى اسرائيل مكرر اتفاق افتاده ، مثلا مى فرمايد: (و اذ اخذنا ميثاق بنى اسرائيل لا تعبدون الا الله ...)0
و در جاى ديگر مى فرمايد: (و اذ اخذنا ميثاقكم لا تسفكون دماءكم و لا تخرجون انفسكم من دياركم ثم اقررتم وانتم تشهدون ).

فبما نقضهم ميثاقهم و كفرهم بايات اللّه و قتلهم الانبياء بغير حق و قولهم ...

جرايمى كه بنى اسرائيل مرتكب شدن و مجازاتهاى كه خداوند به آنان داد
 حرف فاء بر سر اين جمله مى فهماند كه جمله نتيجه اى است كه از مطالب قبل گرفته مى شود و كلمه : (فبما نقضهم ) جار و مجرورى است متعلق به كلمه : حرمنا عليهم ) در آيه 159 كه بعد از چند آيه و شمردن جرائم بنى اسرائيل در آن آيات آمده وحاصل معنايش اين است كه به خاطر پيمان شكنى آنان حرام كرديم بر آنان طيباتى را كه ...
و اين آيات در اين زمينه سخن دارد كه مجازاتهائى كه خدا بنى اسرائيل را با آنها مجازات كرد بيان كند، مجازاتهائى كه با عواقب وخيم دنيائى بود و يا عواقب شوم اخروى و در اين آيات از پاره اى سنت هاى زشت بنى اسرائيل سخن رفته كه در آغاز يادى از آنها نشده بود0
پس جمله : (فبما نقضهم ميثاقهم ) خلاصه گيرى است از پيمان شكنى هائى كه قبلا از بنى اسرائيل خاطر نشان شده بود و بعدا نيز از آنان ذكر مى شود0
و جمله : (و كفرهم بايات اللّه ) خلاصه گيرى از انواع كفرهائى است كه اين امت به آن گرفتار شدند، كفرشان در زمان موسى (عليه السلام ) و كفرشان بعد از آن زمان كه قرآن كريم بسيارى از آن كفرها را بر شمرده و از جمله آنها دو موردى است كه دراول اين آيات آمده ، يكى در جمله : (فقد سالوا موسى اكبر من ذلك فقالوا ارنا الله جهره ) و يكى ديگر در جمله : (ثم اتخذوا العجل من بعد ما جاءتهم البينات ) و اگر اين دو نوع كفر در آن آيات قبل از ساير كفرهاشان ذكر شده ، ولى در آيه مورد بحث در آخر آمده ، براى اين بوده كه مقام صدر آيات با مقامى كه آيه مورد بحث دارد مختلف است و به همين جهت مقتضاى آن دو نيز مختلف شده ، توضيح اينكه از آنجا كه در صدر آيات متعرض درخواست بنى اسرائيل شد كه از پيامبرشان خواستند: كتابى از آسمان برايشان نازل شود لذا يادآورى اينكه درخواستى بزرگتر از اين نيز كردند و گوساله را پرستيدند، در اينجا مناسب تر و بهتربود ولى در آيه مورد بحث و ما بعد آن متعرض مجازات آنان در قبال اعمال زشتشان بود، اعمال زشتى كه بعد از اجابت دعوت حق مرتكب شدند و نيز از آنجا كه در اين آيه سبب اين اعمال زشت را بيان مى كرد، يادآورى مساله نقض پيمان در اين مقام مناسب تر و فهمش به ذهن نزديكتر بود0
(و قتلهم الانبياء بغير حق )، منظور از اينكه مى فرمايد: بنى اسرائيل انبيا را بدون حق كشتند، زكريا و يحيى (عليهما السلام ) و غير آن دو بزرگوار است كه قرآن بطور اجمال و بدون ذكر اسامى شريف آنان ياد كرده است 0
(و قولهم قلوبنا غلف ) كلمه (غلف ) جمع كلمه (اغلف ) است و اغلف به معناى چيزى است كه در پرده هائى پوشيده شده باشد و قلب اغلف قلبى است كه پرده هائى بر آن افتاده باشد، نگذارد دعوت حقه انبيا را بشنود و حق را كه به سوى آن دعوت مى شود بپذيرد و اينكه گفتند: ما يهوديان دلهايمان غلف است ، منظورشان اين بوده كه ما دعوت انبيا را رد مى كنيم و نمى پذيريم و اين ناپذيرى دلهاى ما مستند به خداى سبحان است ، خدا ما را چنين كرده ، كانه خواسته اند بگويند: خدا ما را اغلف القلب خلق كرده و يا خواسته اند بگويند: نسبت به پذيرش دعوت غير موسى اينطور خلق شده ايم ، چه كنيم اختيارى از خود نداريم ، خدا ما را اينطور خلق كرده كه غير دعوت موسى را نپذيريم 0
و به همين جهت خداى سبحان اين تهمتشان را رد نموده ، اغلف بودن دلهاشان را مستند به كفر خود آنان دانسته و فرموده : (بل طبع اللّه عليها بكفرهم ، فلا يومنون الا قليلا) و بيان كرده كه اگر دلهايشان از شنيدن دعوت حق الهى امتناع مى ورزد، هر چند كه مستند به صنع و خلقت خدا است ، اما چنان نيست كه خود آنان هيچ دخالتى در آن نداشته باشند بلكه خداى تعالى (كه راه سعادت و شقاوت را براى انسانها بيان كرده و فرموده : اگر به حق كفر بورزند، دلهايشان از پذيرش حق به كلى ساقط مى گردد)، دلهاى يهوديان را به عنوان مجازات كفر و جحودشان نسبت به حق از لياقت و استعداد قبول حق محروم ساخته و نتيجه اين مهر زدن بر دلهاشان اين شده كه اين قوم به خدا و حق ايمان نياورند مگر اندكى 0
و ما در سابق بحثى پيرامون جمله : (مگراندكى )) داشتيم و گفتيم كه اين نقمت الهى بر قوميت و بر مجتمع يهود نازل شده ، پس بر مجموع من حيث المجموع يهود تقدير شده كه دچار اين نقمت باشند و دلهايشان به مهر الهى ممهور باشد و در نتيجه ايمان آوردن مجموعشان امرى محال شده باشد و اين منافات ندارد كه عده اندكى از آنان ايمان بياورند0

و بكفرهم و قولهم على مريم بهتانا عظيما

آرى به خاطر كفرشان و تهمت عظيمى كه به مريم زدند، خدا بر دلهاشان مهر زد و تهمتشان به مريم (عليهاالسلام ) اين بود كه وقتى فرزند خود، عيسى (عليه السلام ) را به دنيا آورد، او را متهم به زنا كردند و اين خود، هم كفر بود و هم بهتان ، زيرا خود عيسى (عليه السلام ) در آغاز ولادتش به زبان آمد و با آنان سخن گفت كه : (انى عبداللّه ، آتانى الكتاب و جعلنى نبيا)0

و قولهم انا قتلنا المسيح عيسى ابن مريم رسول اللّه و ما قتلوه و ما صلبوه و لكن شبه لهم ...

مشتبه شدن امر بر يهود در مورد كشتن و به دار آويختن عيسى (ع )
 در سابق يعنى در سوره آل عمران آنجا كه سخن از داستان عيسى (عليه السلام ) بود گفتيم كه يهوديان اختلاف كرده اند در اينكه عيسى (عليه السلام ) را به چه شكلى كشتند، آيا او را به دار آويختند؟ و يا كشتند و به دار نزدند؟ شايد اينكه در آيه مورد بحث اول فرموده كه گفتند: (ما او را كشتيم ) و سپس از كشتن و به دار زدن او سخن گفته و فرموده : (نه او را كشتند و نه به دارش زدند)، براى اين بوده كه چون مقام ، مقام رد دعوى آنان بوده ، خواسته همه اقسام دعوى آنان را رد كند، بطورى كه ديگر هيچ ترديدى نماند0
آرى از آنجا كه دار زدن نوع خاصى از شكنجه دادن به مجرمين بوده و در همه موارد ملازم با قتل نبوده ، لذا اگر اين كلمه بيان نداشته باشد كشتن به ذهن تبادر نمى كند بلكه شنونده احتمال مى دهد كه اورا زنده به دار زده و زنده هم پائين آورده باشند و چون خود يهوديان در كيفيت كشتن عيسى (عليه السلام ) اختلاف كرده اند، لذا در آيه شريفه كافى نبود بفرمايد: او را نكشتند، چون ممكن بود يهوديان اين كلام خدا را تاويل نموده ، بگويند: بله او را بطور عادى نكشتيم بلكه به دارش آويختيم ، به همين جهت خداى سبحان بعد از آنكه فرمود: (او را نكشتند اضافه ) كرد كه : (و به دارش نياويختند) تا كلام حق صراحت را اداء كرده باشد و بطور نص صريح فهمانده باشد كه عيسى به دست يهوديان از دنيا نرفته ، نه به كشتن و نه به دار آويخته شدن ، بلكه امر بر يهود مشتبه شد و غير مسيح را به خيال اينكه مسيح است گرفتند و كشتند و يا به دار زدند و اين واقعه خيلى هم بعيد نيست بلكه امرى عادى است ، چون در جوامع وحشى و همجى و مخصوصا در موقعى كه اجتماع هجوم مى آورند تا شخص مورد نظرشان را به قتل برسانند بسيار مى شود كه دراثر غوغا مجرم حقيقى گم مى شود و غير مجرم به جاى مجرم كشته مى شود و اتفاقا در داستان عيسى (عليه السلام ) مباشرين قتل اطرافيان آن جناب نبودند تا او را به خوبى بشناسند بلكه لشگريان روم مباشر اين عمل شده اند و معلوم است كه روميان معرفتى كامل به حال و وضع آن جناب نداشته اند پس ممكن است كه شخص ديگرى را دستگير كرده و به قتل رسانده باشند و با اين حال در روايات آمده كه خداى تعالى قيافه و شكل مسيح (عليه السلام ) را بر شخص ديگر انداخت و اين باعث شد كه او را بگيرند و به جاى عيسى (عليه السلام ) به قتل برسانند0
و بسا از محققين تاريخ گفته اند: داستانهاى تاريخى كه در اين مساله ضبط شده و حوادثى كه با دعوت آن جناب ارتباط داشته و داستانهائى كه تاريخ از حكام و داعيان معاصر عيسى (ع ليه السلام ) ضبط كرده ، همه با دو تن انطباق دارند كه نام هر دو مسيح بوده و بين آن دو بيش از پانصد سال فاصله بوده است ، مسيح اول مسيح حقيقى و پيامبر خدا بوده كه كشته نشده و مسيح دوم مردى باطل گو بوده كه به دار آويخته شده و از نظر اين محقق به همين دليل تاريخ ميلادى كه فعلا در بين مسيحيان معروف است ، مورد ترديد و شك قرار گرفته 0
و بنابراين نظريه پس آنچه قرآن كريم در اين باره فرموده يعنى مساله تشبيه ، منظور از آن ، تشبيه مسيح بن مريم با مسيح مصلوب و به دار آويخته شده است - و خدا داناتر است -
(و ان الذين اختلفوا فيه يعنى آنهائى كه در باره عيسى (عليه السلام ) اختلاف كردند كه آيا او را كشتند و يا به دار آويختند (لفى شك منه ) در باره امر عيسى (عليه السلام ) در شك هستند، يعنى جهل دارند (ما لهم به من علم الا اتباع الظن )، علمى بدان ندارند و پيرويشان تنها از ظن و تخمين است و يا صرفا ترجيح دادن يك طرف احتمال است بدين جهت كه فلانى چنين گفته است 0
(و ما قتلوه يقينا) يعنى او را بطورى كه يقين داشته باشند نكشتند، و (يا او را نكشتند و من اين خبر را به تو بطور يقين مى دهم ) و چه بسا بعضى از مفسرين كه گفته اند: ضمير در جمله : (ما قتلوه ) به علم بر مى گردد و معناى جمله اين است كه (آنان علم را يقينا نكشتند) و كشتن علم در لغت به معناى خالص كردن آن از شك و ترديد است 0
و چه بسا بعضى ديگر گفته اند: ضمير مزبور به كلمه (ظن ) بر مى گردد و معناى جمله اين است كه يهوديان غير از ظن ، دليلى بر عقيده خود ندارند، آن هم ظنى ناخالص كه نمى توانند به پاى آن بايستند و اين معنا به فرضى كه از نظر لغت ، معناى ثابتى باشد، معنائى غريب است كه لفظ قرآن را نمى توان بر مثل آن حمل كرد، زيرا استعمال كلمات غير مانوس از هيچ فصيحى پسنديده نيست ، تا چه رسد به قرآن كريم كه فصيح ترين كلام است .

بل رفعه اللّه اليه و كان اللّه عزيزا حكيما

مساله رفع عيسى (عليه السلام ) به آسمان را قرآن كريم در سوره آل عمران آورده و فرموده : (اذ قال اللّه يا عيسى انى متوفيك و رافعك الى ) و خداى تعالى بطورى كه ملاحظه مى كنيد اول (توفى ) (گرفتن ) را ذكر كرد و سپس بالا بردن را0
رفع عيسى (ع ) (به سوى خدا) با روح و جسم او و نوعى تخليص بوده
و اين آيه شريفه به حسب سياق ، وقوع ادعاى يهود را كه او را كشتند و يا به دار زده اند نفى مى كند و ظاهرش دلالت دارد بر اينكه همان شخصى را كه يهود دعوى كشتن و به دار زدن او رادارند خداى تعالى با همان بدن شخصيش به سوى خود بالا برده و از كيد دشمن حفظ فرموده ، پس معلوم مى شود عيسى (عليه السلام ) را با بدن و روحش به آسمان بالا برده ، نه اينكه مانند ساير انسانها روحش از كالبدش جدا شده و به آسمان بالا رفته باشد، چون اين احتمال چيزى است كه با ظاهر آيه با در نظر گرفتن سياق آن نمى سازد، چون اضرابى كه در جمله : (بل رفعه اللّه اليه ) واقع شده ، با صرف بالا بردن روح عيسى بعد از مردنش نمى سازد و ساده تر بگويم : بالا رفتن روح بعد از مردن هم در قتل هست وهم در آويخته شدن به دار و هم در مردن عادى ، چون هر كسى كه بميرد روحش به عالم ارواح بالا مى رود ديگر معنا ندارد بفرمايد: (بلكه ما او را به سوى خود بالا برديم ) كلمه (بلكه ) به ما مى فهماند بالا بردن عيسى با روح و جسمش بوده 0
پس اين رفع خود نوعى تخليص بوده كه خداى عزّوجلّ عيسى را به آن وسيله خلاص كرده و به همين وسيله او را از دست يهوديان نجات داد، حال فرق نمى كند كه اين تخليص به وسيله قبض روح عيسى باشد يا نباشد و پاى قتل و صلبى به ميان نيامده باشد بلكه به نحوى ديگر بوده باشد كه ما آن را نمى شناسيم و يا آنكه با لقاء خدا زنده و باقى مانده باشد، به نحوى كه ما از چگونگى آن سر در نمى آوريم ، اين هر دو محتمل است 0


و از نظر عقل محال نيست كه خداى تعالى مسيح را گرفته ، به سوى خود بالا برده و نزد خود حفظش فرموده باشد و يا زندگى او را حفظ كرده به نحوى كه با جريانهاى عادى و معمولى نزد ما انسانها منطبق نبوده و اين ماجرا از ساير ماجراهاى معجزه آسائى كه از خود عيسى (عليه السلام ) واقع شد و قرآن كريم آنها را حكايت نموده ، مهم تر نمى باشد، از ولادتش از مادرى شوهر نديده و سخن گفتنش ‍ با مردم بعد از چند ساعت به دنيا آمدن عجيب تر نيست اگر براى مرده زنده كردن و ساير معجزات آن جناب و معجزات ابراهيم و موسى و صالح و ساير انبيا (عليهم السلام ) توجيهى علمى عادى پيدا شد، براى زنده به آسمان رفتن عيسى نيز پيدا مى شود و هرگز علم عادى نمى تواند براى اينگونه خوارق عادات توجيه پيدا كند، پس همه اين معجزات مجراى واحدى دارند و دليل بر وجود و وقوع آنها كتاب خداى عزيز است كه دلالتش برآن قابل انكار نيست مگر آنكه مثل بعضى از مردم خود را به زحمت بيندازى و با تاويل هائى آيات قرآنى را طورى تاويل كنى كه به خيال خودت قانون عليت عمومى استثناء بر ندارد و خارق عادتى لازم نيايد و ما در جلد اول اين كتاب بحثى مفصل پيرامون مساله معجزه و خرق عادت ايراد كرديم 0
و بعد از همه اين حرفها آيه بعدى خالى از اشعار و بلكه از دلالت بر اين معنا نيست كه عيسى (عليه السلام ) هنوز زنده است و از دنيا نرفته - توجه بفرمائيد-0

و ان من اهل الكتاب الا ليومنن به قبل موته و يوم القيمه يكون عليهم شهيد

كلمه (ان ) در اين آيه نافيه و به معناى (نيست ) است و در جمله (من اهل الكتاب ) مبتداء حذف شده ، تقدير آن (احد من اهل الكتاب ) است و ضمير در كلمه : (به ) و در كلمه (يكون ) به عيسى (عليه السلام ) بر مى گردد و اما ضمير در (قبل موته ) مورد اختلاف واقع شده كه مرجع آن كجا است 0
اقوال مختلف درباره معنى (و ان من اهل الكتاب الا ليؤ منن بهقبل موته )
بعضى از مفسرين گفته اند: مرجع آن مبتداء تقديرى يعنى همان كلمه (احد) است و معناى آيه اين است كه هر يك يك از اهل كتاب قبل از مردنش به عيسى ايمان مى آورد يعنى لحظه اى قبل از مردن برايش روشن مى شود كه عيسى رسول خدا و بنده حقيقى او بوده ، چيزى كه هست ايمان آوردن به وى در اين لحظه يعنى در دم جان دادن سودى به حال او ندارد و عيسى در روز قيامت عليه همه اهل كتاب شهادت خواهد داد چه اينكه به وى ايمانى سودمند آورده باشند و چه ايمانى بى فائده و يا به عبارت ديگر چه اينكه در طول زندگى به وى ايمان داشته باشند و چه در دم مرگ ايمان آورده باشند0
مويد اين احتمال اين است كه اگر ضمير در (قبل موته ) را به احد تقديرى بر نگردانيم بلكه به عيسى (عليه السلام ) برگردانيم ، برگشت معنا به همان چيزى خواهد شد كه در بعضى از روايات آمده كه عيسى (عليه السلام ) هنوز زنده است و از دنيا نرفته و اينكه در آخرالزمان از آسمان مى آيد و همه يهود و نصاراى موجود در آن روز به وى ايمان مى آورند و آيه را اينطور معنا كردن مستلزم آن است كه در آيه شريفه بدون هيچ دليلى مخصص ، مرتكب تخصيص بشويم و با اينكه آيه بطور كلى در باره اهل كتاب فرموده ، يك يك آنان به عيسى ايمان خواهند آورد، بگوئيم يهود و نصارائى كه بين دو مقطع تاريخى زندگى مى كرده اند، يعنى بين به آسمان رفتن عيسى و نازل شدنش از آسمان بوده اند به عيسى ايمان نمى آورند و اين صحيح نيست 0
بعضى ديگر گفته اند: ضمير مذكور به عيسى بر مى گردد و منظور از ايمان آوردن اهل كتاب به عيسى قبل از مرگ عيسى ايمان آوردنشان در هنگام نزول آن جناب از آسمان است ، اين مفسرين نيز دليل نظريه خود را همان روايت دانسته اند كه شنيدى 0
اين بود نظريه مفسرين ، ولى آنچه در اينجا لازم است مورد دقت و تدبر قرار گيرد اين است كه در آخر آيه فرموده : (و يوم القيمه يكون عليهم شهيدا) و اين جمله با جمله هاى قبل در يك سياق قرار دارند و اين خود ظهور دارد در اينكه عيسى (عليه السلام ) در قيامت شهيد و گواه بر همه اهل كتاب است ، همچنانكه اول آيه ظهور دارد در اينكه همه اهل كتاب قبل از مردن به عيسى ايمان مى آورند0
حضرت عيسى تا به امروز از دنيا نرفته و دوباره باز مى گردد
 خوب با در نظر گرفتن آيه سوره مائده كه در خصوص مساله شهادت از آن جناب حكايت كرده كه گفته است : (پروردگارا من مادام كه در بين آنان بودم شاهد بر اعمالشان بودم ، بعد از آنكه مرا ميراندى من نمى دانم چه كردند، تو خودت مراقب آنان بودى و تو بر هر چيزى شاهدى )، كه شهادت را منحصر كرده به ايامى كه زنده بوده ، معلوم مى شود كه عيسى از دنيا نمى رود مگر بعد از همه اهل كتاب ، چون آيه مورد بحث همانطور كه قبلا گفتيم دلالت دارد بر اينكه عيسى (عليه السلام ) شاهد بر جميع اهل كتاب است ، پس اگر مومن به عيسى هم همه آنها باشند لازمه اش اين است كه عيسى بعد از همه اهل كتاب از دنيا برود و اين قهرا نظريه دوم را نتيجه مى دهد كه مى گفت : ضمير به عيسى بر مى گردد و مى فهماند كه عيسى (عليه السلام ) هنوز زنده است و دوباره به سوى اهل كتاب بر مى گردد تا به او ايمان آورند، نهايت امر اين است كه كسى بگويد: آنهائى كه از اهل كتاب برگشتند، عيسى را درك نمى كنند و بين دو مقطع تاريخى زندگى مى كنند در هنگام مرگشان به وى ايمان مى آورند و آنها كه آن روز را درك مى كنند يا به اضطرار و يا به اختيار به وى ايمان مى آورند0
از اين هم كه بگذريم با در نظر گرفتن سياق آيه : (و ان من اهل الكتاب الا ليومنن به ...) يعنى واقع شدنش بعد از آيه : (و ما قتلوه و ما صلبوه و لكن شبه لهم ... بل رفعه اللّه اليه و كان اللّه عزيزا حكيما)، مناسب تر آن به نظر مى رسد كه آيه مورد بحث در مقام بيان نمردن عيسى باشد و بخواهد بفرمايد: اوهنوز زنده است ، چون اگر اين غرض در بين نمى بود، هيچ غرض ديگرى به ذهن نمى رسد كه احتمال دهيم به خاطر آن غرض مساله ايمان اضطرارى آنان و شهادت آن جناب بر آنان را ذكر كرده است 0
پس همين نكته اى كه به نظرت رسانديم مويد اين است كه مراد از ايمان آوردن اهل كتاب به عيسى قبل از موت ، ايمان آوردن همه آنان به وى قبل از موت وى باشد0
ليكن در اين باب آيات ديگرى هست كه خالى از اشعارى بر خلاف اين احتمال نيست مانند آيه : (اذ قال اللّه يا عيسى انى متوفيك و رافعك الى و مطهرك من الذين كفروا و جاعل الذين اتبعوك فوق الذين كفروا الى يوم القيمه ) كه دلالت دارد بر اينكه بعضى از كفار - يعنى يهوديان - كه به عيسى كفر ورزيدند تا روز قيامت هستند0
و مانند آيه شريفه : (و قولهم قلوبنا غلف ، بل طبع اللّه عليهابكفرهم ، فلا يومنون الا قليلا) كه از ظاهرش بر مى آيد اين مهر خوردن دلهاشان عذابى و نقمتى است كه از ناحيه خداى تعالى عليه آنان مقدر شده ، در نتيجه مجتمع يهود بدان جهت كه مجتمع يهودند و يا مجتمع اهل كتابند تا روز قيامت ايمان نمى آورند0
بلكه ذيل آيه كه مى فرمايد: (و كنت عليهم شهيدا ما دمت فيهم فلما توفيتنى كنت انت الرقيب عليهم ) ظاهر در اين است كه تا روز قيامت يهوديان باقى هستند، حتى بعد از مرگ عيسى (عليه السلام ) هم زنده اند، براى اينكه عيسى در پاسخ خداى تعالى عرضه مى دارد من تا زنده بودم شاهد بر اعمال آنان بودم ولى بعد از آنكه از دنيا رفتم ديگر اطلاع ندارم كه چه كردند0
ليكن انصاف قضيه اين است كه اين آيات منافات با مطالب گذشته ما ندارد زيرا اينكه فرمود: (و جاعل الذين اتبعوك فوق الذين كفروا الى يوم القيمه ) دلالت ندارد بر اينكه يهوديان به عنوان اهل كتاب تا روز قيامت باقى هستند0
و همچنين اينكه فرموده : (بل طبع اللّه عليها بكفرهم ...) تنها دلالت بر اين دارد كه ايمان ، همه يهوديان را فرا نمى گيرد و اگر در حينى از احيان ايمان بياورند، ايمان آورندگان نسبت به سايرين ، اندكند، علاوه بر اينكه اگر جمله : (و ان من اهل الكتاب الا ليومنن به قبل موته ) دلالت كند بر اينكه يك يك اهل كتاب از دنيا نمى روند مگر آنكه در موقع جان دادن به عيسى ايمان مى آورند، تازه اين ايمان ، ايمانى مقبول نيست ، چون اضطرارى است و در آيه دلالتى نيست بر اينكه اين ايمان مقبول و غير اضطرارى است 0
و همچنين جمله : (فلما توفيتنى كنت انت الرقيب عليهم ...) دلالت ندارد بر اينكه اهل كتاب بعد از مرگ عيسى (عليه السلام ) نيز هستند، براى اينكه ضمير در كلمه : (عليهم ) به كلمه ناس در جمله : (اانت قلت للناس ) بر مى گردد نه به اهل كتاب و نه به نصارا باز دليل بر اين معنا اين است كه عيسى (عليه السلام ) از پيغمبران اولواالعزم و صاحب شريعت است و بر تمام بشر مبعوث شده و شاهد بر اعمال كل انسانها است ، چه بنى اسرائيل و گروندگان به او و چه غير آنان 0
و سخن كوتاه اينكه آنچه تدبر و دقت در سياق اين آيات - اگر ضميمه شود به آيات ديگر كه مربوط به آنها است - به ما عايد مى سازد، اين است كه عيسى (عليه السلام ) تا به امروز از دنيا نرفته ، نه در عصرى كه روى زمين بود كشته شد، و به دار آويخته شد و نه به مرگ طبيعى از دنيا رفت (همچنانكه در سابق نيز به اين معنا اشاره كرديم ) و ما در تفسير آيه شريفه : (يا عيسى انى متوفيك و رافعك الى ) در جلد سوم اين كتاب تا آنجا كه بر ايمان ميسر بود بحث كرديم 0
گفتار زمخشرى و ديگر مفسرين درباره مفاد اين آيه
و از جمله حرف هاى عجيب و غريبى كه در اين باب زده اند، گفتار زمخشرى در كشاف است كه گفته : ممكن است مراد از آيه اين باشد كه احدى از همه اهل كتاب باقى نمى ماند مگر آنكه بطور حتم به تو ايمان مى آورد و اين به اين صورت باشد كه خداى تعالى در هنگام نزول عيسى از آسمان آنچه نفوس كه از يهود و نصارا زير خاك رفته اند همه را در همان زير خاك زنده مى كند و به اطلاعشان مى رساند كه عيسى نازل شد و اينكه براى چه نازل شد؟
و آن انسانهاى زير زمينى در آن هنگام به وى ايمان مى آورند، ايمانى كه سودى به حالشان ندارد، اين گفتار زمخشرى در حقيقت همان عقيده به رجعت است 0
و در معناى آيه وجوه بى پايه و ناپسندى از ناحيه بعضى از مفسرين ارائه شده است از آن جمله وجهى است كه از گفتار زجاج بر مى آيد كه گفته است : ضمير در جمله : (قبل موته ) به كتابى (اهل كتاب ) بر مى گردد و معناى جمله : (و ان من اهل الكتاب الا ليومنن به قبل موته ) اين است كه همه اهل كتاب مى گويند آن عيسى كه در آخرالزمان ظاهر مى شود - پيغمبرى است كه موسى بن عمران به آمدنش خبر داده - و ما به آن عيسى ايمان داريم 0
و اين معناى سخيفى است ، براى اينكه آيات مورد بحث در اين زمينه است كه بيان كند ادعاى يهوديان باطل است و اينكه مى گويند: ما عيسى را كشتيم و يا به دار آويختيم مردود است و در اين زمينه نيست كه در باره كفر آنان به عيسى سخن بگويد و مساله اى هم كه آيه سخن در آن باره دارد ارتباطى با مساله اعتراف به ظهور عيسى در آخر الزمان و زنده شدن امر نژاد اسرائيل ندارد تا بگوئيم چون در آن مساله بحث شده سخن به اين مساله كشيده شده باشد0
علاوه بر اينكه اگر مراد از آيه چنين معنائى بود ديگر احتياجى به ذكر جمله : (قبل موته ) نبود، زيرا بدون آن نيز حاجت بر طرف مى شد.
و وجه ديگرى كه ذكر كرده اند اين است كه ضمير (به ) در آيه شريفه :(و ان من اهل الكتاب الا ليومنن به ...) به محمد (صلى اللّه عليه و آله ) بر مى گردد و معناى آيه اين است كه هيچ اهل كتابى نيست مگر آنكه قبل از مردنش به رسول اسلام ايمان مى آورد.
و اين وجه نيز در سخافت و بى پايگى دست كمى از وجه قبلى ندارد، براى اينكه قبل از اين آيه سخنى از محمد (صلى اللّه عليه و آله ) در ميان نبود تا ضمير به اين كلمه برگردد و حتى مقام هم دلالتى بر اين كلمه نداشت ، پس اين جور تفسير كردن در حقيقت بى دليل سخن گفتن است 0
بله اين معنا در بعضى از روايات كه ان شاءاللّه در بحث روايتى آينده از نظر خواننده خواهد گذشت آمده است و ليكن روايت نخواسته است تفسير كند و بفرمايد: آيه در باره رسول خدا (صلى اللّه عليه و آله ) نازل شده بلكه خواسته است ايمان آوردن به رسول خدا (صلى اللّه عليه و آله ) را نيز مصداقى از ايمان آوردن به عيسى معرفى كند و مساله تطبيق امرى است كه در روايات شان نزول بسيار واقع شده و اين بر كسى كه اهل تتبع و تفحص باشد پوشيده نيست 0

فبظلم من الذين هادوا حرمنا عليهم طيبات احلت لهم ...

حرف (فاء) كه در آغاز اين آيه آمده تفريع و نتيجه گيرى را مى رساند و مى فهماند مضمون آيه نتيجه مطالب قبل است و اگر كلمه ظلم در اين آيه نكره (يعنى بدون الف و لام ) آمده ، براى اين است كه عظمت آن ظلم را برساند و يا براى اين است كه انگشت روى يك ظلم معينى از ظلم هاى آنان نگذاشته باشد، چون غرض مهمى در مشخص كردن آن ظلم در بين نبوده و اين كلمه يعنى كلمه ظلم بدل است از فجايعى كه يهود داشته و در آيات قبل ذكر شدند، چيزى كه هست (در بين اقسام بدل يعنى : 1 - بدل كل از كل 0 2 - بدل جزء از كل 0 3 - بدل اشتمال ) بطورى كه بعضى ها گفته اند: نمى تواند بدل كل از كل باشد بلكه بدل بعض از كل است چون خداى تعالى اين ظلم يهوديان را علت تحريم طيبات بر آنان دانسته و چيزى بر يهود تحريم نشد مگر در شريعت نازله بر موسى (عليه السلام ) در تورات و با اين تحريم ها شريعت موسى خاتمه يافته و بطورى كه در آمار فجايع و مظالم يهود آمده ، امورى ذكر شده كه بعد از در گذشت موسى مرتكب شده اند، نظير تهمت زدن به مريم و امثال آن 0
پس مراد از ظلم مورد نظر،بعضى از مظالم فجيع است كه باعث شده پاره اى از طيبات بعد از حلال بودنش تحريم شود، خداى تعالى پس از آن جمله (و بصدهم عن سبيل اللّه كثيرا) را (كه از اعراض مكرر آنان از راه خدا و رباخواريشان با اينكه از آن نهى شده بودند و خوردنشان مال مردم را به باطل خبر مى دهد) ضميمه جمله گذشته كرد و سپس فرمود:

و اعتدنا للكافرين منهم عذابا اليما

دو كيفر، يكى دنيوى و ديگرى اخروى كه يهود به خاطر مظالمشان مستوجب آن دو شدند
 اين جمله عطف است بر جمله : (حرمنا عليهم طيبات ) و مى فهماند كه يهود به خاطر مظالمشان از ناحيه خداى تعالى مستوجب دو كيفر شدند: يكى دنيائى و عمومى و آن عبارت بود از حرام شدن طيبات بر آنان و دوم كيفرى اخروى و خاص افراد كافر يهود و آن كيفر عبارت است از عذاب اليم 0

لكن الراسخون فى العلم منهم و المومنون يومنون بما انزل اليك و ما انزل من قبلك

اين جمله استثناء و به اصطلاح استدلالى است از اهل كتاب و كلمه (راسخون ) و آنچه بر اين كلمه عطف شده همه مبتداء و جمله (يومنون ) خبر آنها است و كلمه : (منهم ) متعلق به راسخون است و در اين كلمه حرف (من ) تبعيضى است 0
و ظاهرا كلمه : (المومنون ) با كلمه راسخون در تعلق و ارتباط با كلمه (منهم ) از نظر معنا شركت دارد، پس اين جار و مجرور متعلق به هر دو كلمه است و معناى جمله مورد بحث چنين است : ليكن آنها كه راسخ در علم هستند و نيز آنها كه مومن حقيقى اهل كتابند به تو و به آنچه قبل از تو نازل شده ايمان مى آورند و مويد اين معنا تعليلى است كه بعدا در جمله : (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ...) مى آيد چون ظاهر اين آيه (بطورى كه در تفسيرش خواهد آمد) اين است كه مى خواهد بيان كند كه اينگونه افراد از اين جهت و بدين علت به تو ايمان مى آورند كه نبوت تو و وحيى كه ما تو را بدان گرامى داشتيم شبيه به وحيى است كه انبياى گذشته خدا براى آنان خواندند، مانند وحيى كه به نوح و پيغمبران بعد از او شد و نيز وحيى كه به آل ابراهيم و آل يعقوب و به ساير انبيائى شد كه ما داستان هايشان را برايت شرح نداديم 0
واين معنا (بطورى كه ملاحظه مى فرمائيد) با مؤ منين اهل كتاب بيشتر تطبيق دارد تا با مؤ منين عرب كه خداى عزّوجلّ آنها را به مثل آيه : (لتنذر قوما ما انذر آباءهم فهم غافلون ) توصيف كرده و فرموده : قرنها (يعنى در مدت فترت كه حدود پانصد سال بوده ) پيغمبرى به سوى آنان نيامده و از وحى خدا به كلى غافل بودند ولى در آيه مورد بحث مؤ منين ى را توصيف مى كند به اينكه قبل از نبوت و وحى به تو، نبوت ها و وحى ها ديده اند پس آيه مورد بحث با اهل كتاب انطباق بيشترى دارد0
و جمله : (والمقيمين الصلوه ) عطف است بر كلمه : (راسخون ) و اگر به حالت نصب آمده و نفرموده : (والمقيمون ) از باب مدح است (و تقدير آن امدح المقيمين - مدح مى كنم مقيمين را) مى باشد و مثل اين جمله در عطف به كلمه : (راسخون ) جمله : (و الموتون الزكوه ) و جمله : (و المومنون باللّه و اليوم الاخر) است و همه اينها به جز جمله : (مقيمين ) مبتداءهائى پشت سر هم هستند كه خبرشان جمله : (اولئك سنوتيهم اجرا عظيما) است و اگر جمله : (و المقيمين الصلوة ) را هم به رفع بخوانيم يعنى همانطور كه از قرآن ابن مسعودنقل شده به صورت (مقيمون الصلوه ) بخوانيم ، آن نيز مانند (راسخون ) و (موتون ) و (مومنون ) مبتداء خواهد بود و خبر همه آنها جمله (اولئك ...) است 0
توجيهات مختلفى كه در مورد اعراب كلمه (المتقمين ) در آيه شريفه گفته شده است
 در مجمع البيان گفته است : علماى نحو در اينكه چرا جمله : (و المقيمين الصلوه ) منصوب آمده ؟ اختلاف كرده اند، از آن ميان سيبويه و بصريهاست كه گفته اند: از باب مدح است و تقدير آن (اعنى المقيمين الصلوه ) است و در توجيه نظريه خود گفته اند:
وقتى مى گوئى (مررت بزيد الكريم عبور كردم به زيد كريم ) و منظورت معرفى زيد كريم باشد و يعنى بخواهى به طرف بفهمانى كه منظور من زيد غير كريم نيست ، بايد كلمه كريم را به خاطر اينكه صفت زيد مجرور است ، مجرور كنى و آن را به صداى زير بخوانى و اما اگر منظورت ستايش زيد باشد به اينكه مردى كريم است ، دو جور مى توانى بخوانى ، يكى به صداى بالا و بگوئى : (مررت بزيد الكريم ): كانه خواسته اى بگوئى همينكه نام زيد را آوردم به ياد كرامت او افتادم و ديگر به صداى پيش و بگوئى : (مررت بزيد الكريم ) كه در اين صورت كلمه : (الكريم ) خبر است براى مبتدائى كه حذف شده و تقدير كلام (مررت بزيد هو الكريم )است 0
و اما كسائى گفته : موضع كلمه (مقيمين ) مجرور است و عطف است بر كلمه (ما) در جمله : (بما انزل اليك ) يعنى (و بالمقيمين الصلوه )و معناى آيه اين است كه راسخين در علم و مؤ منين بدانچه بر تو و بر انبياى قبل از تو نازل شده و به نمازگزاران ايمان مى آورند و چون هر جا عامل جر ازكلمه اى ساقط شود آن كلمه به صداى بالا خوانده مى شود، پس كلمه مورد بحث منصوب به نزع خافض است 0
قومى ديگر گفته اند: اين كلمه عطف است بر (ها) و (ميم ) در كلمه (منهم ) و معناى آيه چنين است كه (ليكن راسخون در علم از اهل كتاب و از نمازگزاران چنين و چنان مى كنند)0
بعضى ديگر گفته اند: عطف است بر كاف در كلمه : (من قبلك ) و معناى آيه اين است كه (راسخون در علم به آنچه قبل از تو و قبل از نمازگزاران نازل شده ايمان مى آورند)0
بعضى ديگر گفته اند: اين كلمه عطف است بر كاف در كلمه (اليك ) و يا كاف در كلمه : (قبلك )، ولى اين چند وجه اخير از نظر علماى بصرى جائز نيست ، چون آنها جائز نمى دانند كه اسم ظاهر بر ضمير مجرور عطف شود مگر آنكه حرف جرى كه بر سر ضمير آمده دوباره بر سر اسم ظاهر بيايد و در آيه بايد فرموده باشد: (بما انزل اليك و بالمقيمين ) و يا (من قبلك و من قبل المقيمين ) و يا اليك و يا (اليك والى المقيمين ) و چون در آيه چنين نشده اين وجوه نادرست است 0
آنگاه صاحب مجمع گفته است : و اما آن روايتى كه از عايشه نقل شده و رواياتى ديگر كه از نظر خواننده مى گذرد قابل اعتنا نيست ، اينك آن روايت : عروه مى گويد: از عايشه از جمله : (والمقيمين الصلوه ) و نيز از كلمه (والصابئين ) و از كلمه (ان هذان ) پرسيدم كه چرا مقيمين و صابئين با (ياء) و چرا (ان هذان ) به رفع خوانده شده ، بااينكه كلمه (ان ) مخفف كلمه (ان ) است و اسم خود را نصب مى دهد؟ در پاسخ من گفت : اى خواهر زاده من ، اين اشتباه ها از ناحيه نويسندگان قرآن پيدا شده است 0
و بعضى از مفسرين روايت كرده اند كه در كتاب خدا اشتباه هائى از نظر خط و كتابت رخ داده كه به زودى عرب با قواعد ادبى خود اصلاحش مى كند و نيز گفته اند: كه در قرآن ابن مسعود كلمه مورد بحث با (واو) آمده ، يعنى به صورت (والمقيمون الصلوه ) آمده و علت اينكه گفتيم اين نقل ها قابل اعتنا نيست ، اين است كه اگر چنين بود صحابه اين غلطهاى خطى را به مردم تعليم نمى دادند و چگونه چنين چيزى ممكن بود؟ بااينكه آنان مقتداى مردم بودند و قرآن را از رسول خدا (صلى اللّه عليه و آله ) گرفته بودند، اين بود گفتار صاحب مجمع 0
و سخن كوتاه اينكه جمله : (لكن الراسخون فى العلم ) استثنائى است از اهل كتاب ، از اين جهت كه لازمه سوالشان از رسول اسلام (صلى اللّه عليه وآله و سلم ) كه كتابى از آسمان بر آنان نازل شود به بيانى كه گذشت ، اين است كه در نظر اهل كتاب قرآن و حكمتى كه به رسول خدا (صلى اللّه عليه و آله ) نازل شد و كتب آسمانى قبل را تصديق كرد در اثبات حقانيت اسلام و پذيرفتن دعوت به حق آن كافى نبوده باشد و خواسته باشد علاوه بر آن كتاب ديگرى از آسمان برايشان نازل شود با اينكه پيامبر اسلام چيزى به جز مثل آنچه انبياى قبل از آن جناب آورده بودند نياورده بود و در بين اهل كتاب معاشرت و زندگى نكرده بود مگر به مثل معاشرتى كه ساير انبيا در بين مردم كرده بودند، همچنانكه خداى تعالى همين نكته را خاطر نشان ساخته مى فرمايد: (قل ما كنت بدعا من الرسل )0
و نيز فرموده : (و ما ارسلنا قبلك الا رجالا نوحى اليهم فاسالوا اهل الذكر ان كنتم لا تعلمون و ما جعلناهم جسدا لا ياكلون الطعام و ما كانوا خالدين ... لقد انزلنا اليكم كتابا فيه ذكركم افلا تعقلون )0
خداى تعالى بعد از آنكه لازمه درخواست اهل كتاب را ذكر كرد، در فصلى از گفتار به ذكر اين معنا پرداخت كه اين درخواست كنندگان كه همان اهل كتابند خلق و خوى پذيرش حق و ثبات و عزم و راى را ندارند و چه بسيار آيت هاى بينه كه مورد ستم خود قرار دادند و چه بسيار دعوت حق كه از رسيدن آن به گوش بشر جلوگيرى كردند الا اينكه از اين طائفه عده معدودى كه راسخين در علم بودند، بدان جهت كه ثباتى بر علم خود داشتند و تا حدى نسبت به حقى كه حقانيت آن برايشان روشن بوده پاى بند بودند و همچنين مؤ منين حقيقى ايشان از آنجا كه خلق و خوى پذيرش حق را دارند بدانچه به تو نازل شده و بدانچه قبل از تو نازل شده ايمان مى آورند، چون هر دو را يكسان مى يابند و مى بينند آنچه بر تو نازل شده شبيه است به آنچه بر ساير انبيا از نوح و بعد از او وحى شده است 0
از ميان اهل كتاب (راسخون در علم ) به سبب علم به اينكه وحى به پيامبر اسلام (ص) با وحى به انبياء پيشين فرقى ندارد، به آن حضرت ايمان مى آورند
از اينجا روشن مى شود كه اولا چرا پيروان رسول خدا (صلى اللّه عليه و آله ) از اهل كتاب را راسخين در علم نام نهاد و آنان را مؤ منين خواند و معلوم مى شود علت اين بوده كه در آيات قبل كل اهل كتاب را به عنوان جامعه اى معرفى كرد كه رسوخ در علم ندارند و در برابر هيچ حقى ثبات قدم به خرج نمى دهند، هر چند كه براى تاييد حقانيت آن حق از سوى خداى تعالى معجزات روشن برايشان اقامه شود، قهرا عده كمى كه از آنان پيروى رسول خدا (صلى اللّه عليه و آله ) كردند، چون او را حق يافتند، راسخين در علم خواهند بود و بايد در مقابل دسته اول به اين صفت متصف شوند0
و ثانيا روشن مى شود كه چرا در آيه شريفه نزول قرآن را با نزول كتب آسمانى قبل از قرآن ذكر كرد و معلوم شد وجه آن اين است كه مقام اقتضاء مى كرده بفهماند بين اين وحى و وحى هاى گذشته هيچ فرقى نيست 0
و ثالثا روشن شد كه جمله : (انا اوحينا اليك كما اوحينا...) درآيه بعد در مقام بيان علت ايمان اين افراد استثنائى از اهل كتاب است 0

انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ...

اين آيه شريفه همانطور كه قبلا نيز اشاره كرديم در اين مقام است كه بيان كند چرا اين افراد استثنائى به اسلام ايمان مى آورند و حاصل معناى آيه - و خدا داناتر است - اين است كه اينگونه افراد به آنچه بر تو نازل شده ايمان مى آورند براى اينكه خداى تعالى مى فرمايد: ما آنچه به تو داديم چيز بى سابقه و نو ظهورى نبوده ، چنين نيست كه مشتمل بر دعاوى و جهاتى باشد كه در نزد انبياى گذشته نبوده باشد بلكه امر وحى يكنواخت است ، هيچ اختلافى بين مصاديق آن نيست ، براى اينكه ما به همان كيفيت به تو وحى مى كنيم كه به نوح و انبياى بعد از او وحى كرديم و نوح (عليه السلام ) اولين پيامبرى بود كه كتاب و شريعت آورد، و به همان كيفيت به تو وحى مى كنيم كه به ابراهيم و انبياى بعد از او و از آل او وحى كرديم و افراد استثنائى از اهل كتاب اين انبياء را مى شناختند و به كيفيت بعثت و دعوت آنان آشنا بودند و مى دانستند كه بعضى از آنها كتاب آوردند، مانند داوود كه زبور را آورد كه خود وحيى بود از سنخه وحى و نبوت و مانند موسى كه معجره تكليم را داشت كه خود نوعى ديگر از وحى نبوت بود و مانند غير او چون اسماعيل و اسحاق و يعقوب كه بدون كتاب آمدند ولى آمدنشان باز مستند به وحى نبوت بود، يعنى پيغمبر صاحب كتاب از آمدن آنان خبر داده بود0
و جامع همه انحاء نبوت و وحى اين است كه انبياء فرستادگانى از ناحيه خداى تعالى هستند، آمده اند تا به بشر بفهمانند در برابر كارهاى نيك ثواب دارند و در برابر كارهاى زشت عذاب ، خدا آنان را فرستاده تا حجت را بر مردم تمام كنند يعنى آنچه را كه عقلشان بر خوبى و بدى آنها حكم مى كنند به وسيله بيانات خود و بر شمردن فوائد دنيوى و اخروى نيكى ها و ضررهاى دنيوى و اخروى بدى ها حجت بر مردم تكميل گردد و ديگر بعد از آمدن رسولان مردم عليه خدا حجتى و بهانه اى نداشته باشند0

و الاسباط...

در سابق يعنى در سوره آل عمران آيه 84 كه مى فرمايد: (و يعقوب و الاسباط) شرح داديم كه انبياء يا ذريه يعقوبند و يااز اسباط بنى اسرائيل 0

و آتينا داود زبورا...

بعضى از مفسرين گفته اند: كلمه (زبور) به معناى مكتوب است و از اين جا منشا گرفته كه وقتى عرب بخواهد بگويد: فلانى فلان چيز را نوشت ، مى گويد: (زبره ) يعنى آن را نوشت ، پس زبور به معناى مزبور است 0

رسلا مبشرين و منذرين ...

اين سه كلمه يا هر سه حالند و يا اولى حال و دوتاى اخير صفتند براى آن و ما در سابق يعنى در تفسير آيه شريفه : (كان الناس امه واحده ) در جلد دوم اين كتاب بحثى مفصل از اينكه ارسال رسولان چه معنا دارد؟ و تماميت حجت از ناحيه خدا بر مردم به چه معنا است ؟ و اينكه عقل به تنهائى و بدون راهنمائى انبيائى كه از ناحيه خداى تعالى مبعوث شوند و شرايعى بياورند نمى تواند بشر را اداره كند گذرانديم 0

و كان اللّه عزيزا حكيما

حال كه عزت مطلقه و حكمت مطلقه و بدون قيد و شرط از آن خداى تعالى است ، ديگر محال است كه كسى بر او غلبه كند و حجت و دليل خود را بر حجت خدا غلبه دهد بلكه حجت بالغه تنها براى خدا است همچنانكه خودش فرمود: (قل فلله الحجه البالغه )0

لكن اللّه يشهد بما انزل اليك انزله بعلمه و الملائكه يشهدون ...

كلمه (لكن ) به ما مى فهماند كه در اين آيه از مطالب قبل استدراك شده ، همچنانكه چند آيه قبل استدراكى ديگر شد و در آن فرمود: (لكن الراسخون فى العلم ) و استدراك در مورد بحث در معناى استثناى منقطع است ، استثناء از رد سوال اهل كتاب و اينكه بايد كتابى از آسمان بر تو نازل شود، چون ردى كه از اين در خواست كرد و فرمود: (فقد سالوا موسى اكبر من ذلك ...) لازمه اى داشت و آن لازمه اين بود كه پس درخواستشان مردود است زيرا آنچه پيامبر اسلام آورده از طريق وحى از ناحيه پروردگارش بوده و از نظر نوع هيچ فرقى و تغايرى با آنچه ساير انبيا از وحى آسمانى آورده اند ندارد، خوب با اين حال كسى كه ادعا مى كند به اينكه من به آنچه انبياى گذشته آورده اند ايمان دارم بايد بدون هيچ فرقى به آنچه اين پيغمبر آورده نيز ايمان بياورد0
قيد (بعمله ) در جمله (انزله بعمله ) وحى شيطانها را (از مورد گواهى خدا وملائكه ) خارج مى سازد
در آيه مورد بحث از اين بيان استدراك كرده ، فرموده : بلكه با همه اينها خداى تعالى خود گواه است بر حقانيت آنچه بر پيغمبرش نازل كرده ، ملائكه نيز بر آن گواهند و خدا به تنهائى براى گواهى دادن كافى است 0
متن آن چيزى كه خدا در اين گواهى فرموده اين جمله است : (انزله بعلمه ) يعنى خدا اين شريعت را به علم خود نازل كرده و خواسته است بفهماند صرف نزول در اثبات مدعا كافى نيست ، براى اينكه بعضى از اقسام نزول به وحى شيطان ها است 0
آرى شيطان ها هم براى خود وحى دارند و با وحى خود امر هدايت الهى را به فساد مى كشانند به اين معنا كه راه باطلى را به جاى راه حق خدا جا مى زنند، مقدارى باطل را با وحى حق الهى مخلوط مى كنند و به خورد مردم مى دهند همچنانكه از آيه زير كه در خصوص وحى به انبياء است ، از اينكه مى فرمايد: ما مراقب انبيا هستيم تا بدانيم كه رسالت هاى پروردگارشان را رسانده اند، فهميده مى شود كه اگر مراقبت خداى تعالى نباشد خوف دستبرد شيطان در وحى او هست ، اينك به آن آيه شريفه توجه بفرمائيد: (عالم الغيب فلا يظهر على غيبه احدا، الا من ارتضى من رسول فانه يسلك من بين يديه و من خلفه رصدا، ليعلم ان قد ابلغوا رسالات ربهم و احاط بما لديهم و احصى كل شى ء عددا)0
و در باره دخل و تصرف شيطانها فرموده : (و ان الشياطين ليوحون الى اوليائهم )0
و خلاصه اينكه شهادت بر صرف نزول قرآن و يا انزال آن ادعا، آن را از ابهام خارج نمى كند و لذا شهادت را مقيد كرد به قيد (بعلمه ) تا بطور كامل روشن سازد كه خداى تعالى هم قرآن را نازل كرد و هم در ابلاغ آن به بشر نظارت نمود و مامورينى براى اين منظور بگماشت ، پس او هم مى داند كه چه نازل كرده و به آن احاطه دارد و هم آن را از كيد شيطانها حفظ مى كند0
و وقتى شهادت ، شهادت بر انزال باشد و انزال به وسيله ملائكه صورت بگيرد، قهرا آنان نيز شاهد بر انزال خواهند بود و بدين جهت شهادت ملائكه را نيز اضافه كرد، به آيات زير كه در باره نزول قرآن به وسيله ملائكه است ، توجه فرمائيد:
(من كان عدوا لجبريل فانه نزله على قلبك ) و نيز در وصف جبرئيل فرشته گراميش فرموده : (انه لقول رسول كريم ، ذى قوة عند ذى العرش مكين ، مطاع ثم امين ) و اين آيه دلالت دارد بر اينكه فرشتگانى ديگر در تحت فرمان جبرئيلند و آن فرشتگان همانهايند كه در آيه زير اوصافشان را بيان نموده ، فرموده : (كلا انها تذكرة فمن شاء ذكرة فى صحف مكرمة مرفوعة مطهرة بايدى سفرة كرام بررة )0
و سخن كوتاه اينكه ملائكه از آنجا كه واسطه در انزال هستند قهرا آنان نيز گواهان بر انزالند، همانطور كه خداى تعالى گواه است و (كفى باللّه شهيدا)0
و دليل بر شهادت خداى تعالى آياتى است كه خداى تعالى در باب تحدى نازل كرده ، مانند آيه زير كه مى فرمايد: (قل لئن اجتمعت الانس و الجن على ان ياتوا بمثل هذا القرآن ، لا ياتون بمثله و لو كان بعضهم لبعض ظهيرا)0
و آيه زير كه مى فرمايد: افلا يتدبرون القرآن ولو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا)0
و آيه ديگر كه مى فرمايد: (فاتوا بسورة مثله و ادعوا من استطعتم من دون اللّه )0

ان الذين كفروا و صدوا عن سبيل الله قد ضلوا ضلالا بعيدا

بعد از آنكه خداى تعالى حجت بالغه در رسالت پيامبرش و در نزول كتاب او از ناحيه خود را ذكر كرد و بعد از آنكه فرمود: اين كتاب از سنخ وحيى است كه به انبياى قبل از رسول خدا (صلى اللّه عليه و آله ) وحى مى شده و اينكه اين كتاب مقرون به شهادت او و شهادت ملائكه اوست ، هر چند كه او براى شهادت كافى است ، اينك در اين آيه ضلالت كسانى را كه به اين حجت بالغه كفر بورزند و ا ز آن اعراض كنند، هر كس كه باشند، چه يهود و چه نصارا، محقق و تثبيت نموده است 0
و در اين آيه شريفه به جاى آنكه بفرمايد: (ان الذين كفروا و صدوا عن كتاب اللّه ) فرموده : (و صدوا عن سبيل اللّه ) و با اينكه گفتار در نزول كتاب از ناحيه خدابود و اين خود يك كوتاه گوئى لطيفى است و كانه فرموده : (كسانى كه كفر ورزيدند و از پيشرفت اين كتاب و اين وحيى كه كتاب متضمن آن است جلوگيرى مى كنند، به راه خدا كفر ورزيده و از آن جلوگيرى كرده اند و كسانى كه كفر بورزند و از راه خدا جلوگيرى كنند چنين و چنان مى شوند0

ان الذين كفروا و ظلموا لم يكن اللّه ليغفرلهم ...

در اينجا براى بار دوم ضلالت كفار، و سرانجام شوم آنان را تثبيت نموده ، در حقيقت تحقيق و تثبيت قبلى را كه مضمون آيه قبلى بود تاكيد مى كند و بر اين اساس مراد از ظلم در اينجا نيز همان صد و جلوگيرى از راه خدا است و مطلب روشن است 0
و ممكن است آيه شريفه در مقام تعليل آيه قبل باشد و بيان كند كه چرا ضلالت آنان ضلالت بعيدى است و معناى آيه روشن است 0
بحث روايتى
در تفسير برهان در ذيل جمله : (و قولهم على مريم بهتانا عظيما)، از ابن بابويه نقل كرده كه او به سند خود از علقمه از امام صادق (عليه السلام ) روايت كرده كه آن جناب در ضمن حديثى فرمود: مگر نبود كه به مريم دختر عمران نسبت دادند كه از مردى نجار به نام يوسف حامله شده است ؟0
رواياتى در معناى (و ان من اهل الكتاب الا ليؤ منن بهقبل موته ) رواياتى درباره نزول عيسى (ع ) در هنگام ظهور مهدى (ع )
و در تفسير قمى در ذيل آيه شريفه : (و ان من اهل الكتاب الا ليومنن به قبل موته ...) گفته است : پدرم از قاسم بن محمد از سليمان بن داود منقرى از ابى حمزه از شهر بن حوشب روايت كرده كه گفت : حجاج به من گفت : اى شهر يك آيه از قرآن مرا گيج كرده ، نمى فهمم معنايش چيست ؟ پرسيدم : اى امير آن كدام آيه است ؟ گفت : آيه : (و ان من اهل الكتاب الا ليومنن به قبل موته ) است با اينكه به خدا سوگند دستور مى دهم گردن يك يهودى و يا مسيحى را بزنند و خودم تا آخرين رمقش مى ايستم و به دقت نگاه مى كنم ببينم لب ها را تكان مى دهد و به حقانيت عيساى مسيح شهادت مى دهد يا نه ، چيزى نمى بينم بلكه لبها همچنان بسته است تا بدن سرد شود با اين حال چطور آيه قرآن خبر مى دهد كه هر يهودى در دم مرگش به عيسى ايمان مى آورد، من به او گفتم : خدا امير را اصلاح كند معناى آيه شريفه آنطور كه تو فهميدى نيست ، پرسيد: پس به چه معنا است ؟ گفتم : عيسى قبل از بپا شدن قيامت از آنجا كه هست نازل مى شود و هيچ اهل ملتى باقى نمى ماند نه يهودى و نه غير يهودى مگر آنكه قبل از مرگ وى به وى ايمان مى آورند و او دنبال مهدى (عليه السلام ) به نماز مى ايستد، حجاج چون اين بشنيد از در تعجب گفت : واى بر تو اين سخن از كه آموختى و از چه كسى نقل مى كنى ؟ گفتم : محمد بن على بن الحسين بن على بن ابيطالب آن را برايم نقل كرد، در پاسخم گفت : بخدا سوگند كه از سر چشمه اى زلال گرفته اى 0
و در تفسير درالمنثور است كه ابن منذر از شهر بن حوشب روايت كرده كه گفت : حجاج به من گفت : اى شهر آيه اى است از كتاب خدا كه هيچ بار آن را نخواندم مگر آنكه در دلم از آن اعتراضى وارد شد و آن آيه زير است كه خداى تعالى فرموده :
(و ان من اهل الكتاب الا ليومنن به قبل موته )، در حالى كه اسيران جنگى را مى آورند و من گردنشان را مى زنم ولى نمى شنوم كه در دم مرگ چيزى بگويند، من به حجاج گفتم : آيه را آنطور كه بايد براى تو توجيه نكرده اند، يك فرد نصرانى وقتى روحش از تنش ‍ بيرون آيد، ملائكه با سيلى از پشت و از رويش مى زنند و مى گويند: اى خبيث تو تا در دنيا بودى مى پنداشتى كه مسيح يا خدا است و يا پسر خدا است و يا خداى سوم است ، در حالى كه او بنده خدا و روح او و كلمه او بود، شخص مسيحى چون اين را مى شنود ايمان مى آورد، اما در زمانى كه ايمان آوردن سودى ندارد و يك فرد يهودى وقتى روحش از كالبدش بيرون مى آيد ملائكه او را نيز از پشت و رو با لگد و سيلى مى زنند و به او مى گويند: اى خبيث ! تو بودى كه مى پنداشتى مسيح را كشته اى ؟ او بنده خدا و روح او بود، مرد يهودى به مسيح ايمان مى آورد اما در لحظه اى كه ايمان سودى ندارد، اين جريان همچنان در مورد فرد فرد يهود و نصارا جارى است تا زمان نازل شدن عيسى برسد، در آن زمان از اهل كتاب هر كه زنده باشد و هر كه مرده باشد به وى ايمان مى آورد، حجاج پرسيد اين مطلب را از كجا بدست آوردى ؟ گفتم : از محمد بن على ، گفت : آرى ، آن را از معدنش گرفته اى ، شهر پس اضافه مى كند به خدا سوگند من اين جريان را جز از ام سلمه نشنيده بودم و ليكن براى اينكه جگر حجاج را (كه با ائمه اهل بيت دشمنى داشت ) بسوزانم به دروغ گفتم : من آن را از محمد بن على شنيدم 0
مولف : خلاصه ا ين روايت را در همان كتاب از عبدبن حميد و ابن منذر از شهربن حوشب از محمد بن على بن ابيطالب (يعنى محمد بن حنفيه ) نقل كرده و ظاهرا در آغاز كلمه ابن ابى طالب در بين نبوده ، تنها محمد بن على بود و سپس راويان احاديث در اينكه اين محمد بن على كيست اختلاف كرده اند، بعضى پنداشته است محمد بن على بن ابى طالب است و بعضى ديگر با محمد بن على بن الحسين تطبيقش كرده اند و اين روايت - بطورى كه ملاحظه مى كنيد - بيان ما را در معناى آيه تاييد مى كند0
و در همان كتاب است كه احمد و بخارى و مسلم و بيهقى در كتاب الاسماء و الصفات روايتى آورده اند كه در آن ، راوى گفته : رسول خدا (صلى اللّه عليه و آله ) فرمود: چه حال و روزى داريد و قتى كه پسر مريم (عيسى ) در بين شما نازل شود و امامتان از خودتان باشد؟0
و باز در همان كتاب است كه ابن مردويه از ابى هريره روايت كرده كه گفت : رسول خدا (صلى اللّه عليه و آله ) فرمود: چيزى نمانده كه پسر مريم به عنوان حكم عدل در بين شما نازل شود و دجال را به قتل برساند و خوك را (كه مسيحيان حلال مى دانند) بكشد - شايد منظور اين باشد كه خوك را تحريم كند - و صليب را كه باز شعار مسيحيان است بشكند (يعنى اين شعار را به دست فراموشى بسپارد) و در بين اهل ذمه جزيه (كه متروك شده بود) بر قرار كند، تا اهل ذمه به حكومت اسلام ماليات سرانه بپردازند و در آن روز مال بسيار مى شود و سجده براى خداى رب العالمين به تنهائى خواهد شد0
ابو هريره سپس گفت : و اگر خواستيد بخوانيد: (و ان من اهل الكتاب الا ليومنن به قبل موته ) يعنى موت عيسى و جمله (يعنى موت عيسى ) را سه بار تكرار مى كرد0
مولف : روايات در باره نازل شدن عيسى (عليه السلام ) در هنگام ظهور مهدى (عليه السلام ) بسيار زياد است و به اصطلاح ، مستفيض ‍ است ، هم از طرق اهل سنت و هم از طرق شيعه ، هم از رسول خدا (صلى اللّه عليه و آله ) و هم از ائمه اهل بيت (عليهم السلام )0
و در تفسير عياشى از حارث بن مغيره از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه : (و ان من اهل الكتاب الا ليومنن به قبل موته و يوم القيمه يكون عليهم شهيدا)، فرمود: منظور رسول خدا (صلى اللّه عليه وآله و سلم ) است 0
مولف : ظاهر اين حديث هر چند كه با ظاهر سياق اين آيات كه متعرض امر عيسى است مخالف است ليكن ممكن است بگوئيم : مراد از اين روايات اين باشد كه بخواهند جرى قرآن را بيان كنند به اين معنا كه بفهمانند بعد از آنكه رسول خدا (صلى اللّه عليه و آله ) مبعوث شد و كتابى و شريعتى آورد كه ناسخ شريعت عيسى بود قهرا بر اهل كتاب واجب شد كه هم به رسول خدا (صلى اللّه عليه و آله ) ايمان بياورند و هم در ضمن ايمان به آن جناب و عيسى و هم به انبياى قبل از عيسى ، حال اگر يك اهل كتاب كه بعد از بعثت رسول خدا زندگى مى كرده ، در هنگام مرگ كه هنگام كشف حقايق است مثلا برايش كشف شود كه عيسى حق بوده ، قهرا در ضمن انكشاف ، حق بودن رسالت رسول اللّه (صلى اللّه عليه و آله ) محمد خواهد بود، پس ايمان هر كتابى به عيسى وقتى ايمان شمرده مى شود كه به محمد (صلى اللّه عليه و آله ) نيز ايمان آورده باشد بلكه ايمانش به پيامبر اسلام اصلى و ايمانش به عيسى (عليه السلام ) تبعى باشد (زيرا بعد از اين كشف مى فهمد در زندگيش واجب بوده دين محمد (صلى اللّه عليه وآله و سلم ) را پيروى كند كه دين ناسخ است ، نه دين عيسى را كه دين منسوخ است )0
پس آن پيامبرى كه اهل كتاب حقيقتا به او ايمان مى آورند و آن پيغمبر گواه برايشان است او رسول اسلام محمد (صلى اللّه عليه و آله و سلم ) است ، كه براى انسانهاى موجود بعد از بعثتش حجت بالغه حق است هر چند كه عيسى هم همين وضع را داشته و بين اين دو پيامبر منافاتى نيست و خبر ديگرى كه از نظرت مى گذرد تا حدودى خالى از ظهور در اين معنا نيست 0
و در همان كتاب است كه ابن سنان از امام صادق (عليه السلام ) روايت كرده كه در تفسير آيه : (و ان من اهل الكتاب الا ليومنن به قبل موته و يوم القيمه يكون عليهم شهيدا) فرمود: ايمان اهل كتاب فقط در زمانى است كه به نبوت محمد (صلى اللّه عليه و آله ) ايمان بياورند0
و در همان كتاب از جابر از امام باقر (عليه السلام ) روايت آورده كه در معناى آيه شريفه : (و ان من اهل الكتاب الا ليومنن به قبل موته و يوم القيمه يكون عليهم شهيدا) فرمود: احدى از ميان همه اديان از اولين و آخرين نمى ميرد مگر آنكه رسول خدا (صلى اللّه عليه وآله ) و اميرالمؤ منين را بر حق مى بيند (و حجت خدا بر او تمام مى شود)0
مولف : ظهور اين روايت در اينكه مى خواهد يكى از مصاديق را بر كلى خود تطبيق كند بيشتر است علاوه بر اينكه اصلا معلوم نيست كه منظور امام اين بوده باشد كه آيه را تفسير و يا حتى تطبيق كند، چون احتمال دارد اين گفتار امام دنباله كلام ديگرى بوده كه امام پيرامون آيه ايراد فرموده و نظائر اين (تكه تكه شدن روايات ) بسيار است 0
و باز در همان كتاب از مفضل بن عمر روايت كرده كه گفت : من از امام صادق (عليه السلام ) از معناى آيه : (و ان من اهل الكتاب الا ليومنن به قبل موته ) سوال كردم ، فرمود، اين آيه در خصوص ما اهل بيت نازل شده : مى فرمايد: احدى از فرزندان فاطمه نمى ميرد و از دنيا خارج نمى شود تا آنكه براى امام و به امامت او اقرار كند، همانطور كه فرزندان يعقوب براى يوسف اقرار كردند و گفتند: (تاللّه لقد آثرك اللّه علينا)0
مولف : اين روايت از روايات آحاد است (كه جز در احك ام ، حجيت ندارد) علاوه بر اينكه سند آن ذكر نشده و در معناى آن روايات ديگرى در ذيل آيه شريفه : (ثم اورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد و منهم سابق بالخيرات باذن اللّه ، ذلك هو الفضل الكبير) وارد شده كه ان شاءاللّه بحث مفصلى در ذيل آن آيه پيرامون آن احاديث ايراد خواهيم كرد0
رواياتى در ذيل (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ) و درذيل (و رسلا لم نقصصهم عليك )
و نيز در آن كتاب در ذيل آيه : انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ...) از زراره و حمران از امام باقر و امام صادق (عليه السلام ) آمده كه فرمودند: خداى تعالى به رسول گرامى خود مى فرمايد: من به تو وحى كردم همانطور كه به نوح و پيامبران بعد از او وحى كردم و در اين كلام خود فهماند كه همه وحى هائى كه تاكنون به سوى بشر فرستاده در حق آن جناب جمع نموده است 0
مولف : ظاهرا مراد اين است كه هيچ حقيقتى كه از سنخ وحى باشد را از رسول خدا (صلى اللّه عليه و آله ) دريغ ننموده ، كه دريغ كردن از آن باعث شود راه خدا مختلف و دعوت انبيا متفاوت شود، منظور اين است كه نه اينكه خواسته باشد بفرمايد: هر چه كه خداى تعالى به هر پيغمبرى از پيغمبران گذشته وحى كرده ، با همان خصوصيات به رسول خدا (صلى اللّه عليه و آله ) نيز وحى كرده است ، چون چنين چيزى معنا ندارد و نيز اين نيست كه خواسته باشد بفرمايد: آنچه بر تو نازل شده و بر تو وحى شده ، جامع همه شريعت هاى سابق است ، چون گفتار در آيه در زمينه افاده اين معنا نيست ، مويد معنائى كه ما براى حديث كرديم خبرى است كه اينك از نظر خواننده گرامى مى گذرد توجه فرمائيد0
و در كافى به سند خود از محمد بن سالم از امام ابى جعفر (عليه السلام ) روايت كرده كه فرمود: خداى تعالى به رسول گرامى اسلام فرموده : (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ) و هر پيغمبرى را مامور كرد به اينكه راه و سنت او را پيروى كند0
و در تفسير عياشى از ثمالى از امام باقر (عليه السلام ) روايت آمده كه فرمود: بين آدم و بين نوح پيغمبرانى مخفى و علنى بوده اند و به همين جهت نام همه آنها در قرآن كريم نيامده ، تنها نام پيغمبرانى كه نبوتشان علنى بوده آمده است ، آيه شريفه : (و رسلا لم نقصصهم عليك و كلم اللّه موسى تكليما) به همين معنا نظر دارد و مى خواهد بفرمايد ما نام بعضى از پيغمبران را مانند بعضى ديگر علنى نكرديم 0
مولف : اين روايت را كلينى ره نيز از على بن ابراهيم از پدرش از حسن بن محبوب از محمد بن فضيل از ابى حمزه از آن جناب نقل كرده و در نقل آن مرحوم چنين آمده : بعضى از انبياء نبوت خود را از مردم پنهان مى داشتند و به همين جهت نام آنها در قرآن مخفى مانده يعنى در قرآن ذكر نشده و بعضى نبوت خود را علنى مى داشتند و اينان همانهايند كه در قرآن نام شريفشان آمده ، آيه شريفه : (و رسلا قد قصصناهم عليك من قبل و رسلا لم نقصصهم عليك ) به همين معنا نظر دارد، مى فرمايد: من نام آنهائى كه نبوت خود را پنهان مى داشتند نبردم تنها نام انبيائى را بردم كه نبوتشان را علنى كردند (تا آخر حديث )0
و به هر حال منظور اين روايت اين است كه خداى عزّوجلّ نام آن دسته را كه نبوت خود را پنهان مى داشتند اصلا نبرده و داستانشان را در قرآن نياورده ، آنطور كه داستان انبياء علنى را آورده و نامشان را ذكر كرده و بعيد نيست كه جمله : مى فرمايد: (من نام آنهائى كه ...)، از كلام راوى بوده باشد0
و در تفسير عياشى از ابى حمره ثمالى روايت آمده كه گفت : من از امام باقر (عليه السلام ) شنيدم مى فرمود: ليكن خداى تعالى شهادت داده به آنچه كه در باره على بر تو نازل كرده ، به اينكه به علم خود نازل كرده و ملائكه نيز گواه بر اين نزولند (و كفى باللّه شهيدا)0
مولف : اين معنا را قمى نيز در تفسير خود با ذكر سند از ابى بصير از امام صادق (عليه السلام ) روايت كرده و اين مضمون از باب تطبيق كلى بر مصداق است نه اينكه آيه شريفه تنها در خصوص اين مصداق نازل شده باشد، مى خواهد بفرمايد: در قرآن كريم آياتى در باره ولايت على (عليه السلام ) نازل شده ، نه اينكه آيه شريفه در اصل : (انزل اليك فى على ) بوده و دشمنان على (عليه السلام ) در قرآن دست برده و جمله (فى على ) را انداخته باشند، و نيز منظور اين نيست كه بفرمايد: بعضى از قاريان آيه را به صورت : (انزل اليك فى على ) قرائت كرده اند0 و نظير آن روايتى است كه كافى و تفسير عياشى از امام باقر نقل كردند و قمى در تفسير خود از امام صادق (عليه السلام ) آورده كه آيه : (ان الذين كفروا و ظلموا) را به اين صورت خوانده اند: (ان الذين كفروا و ظلموا آل محمد حقهم لم يكن اللّه ليغفرلهم )0
و نيز نظير آن روايتى است كه صاحب مجمع البيان در ذيل آيه : (قد جاءكم الرسول بالحق ) نقل كرده كه امام ابى جعفر فرموده : يعنى به ولايت كسى كه خدا امر به ولايت او كرده 0
آيات 175 -- 170 نساء


يايها الناس قد جاءكم الرسول بالحق من ربكم فامنوا خيرا لكم و ان تكفروا فان لله ما فى السموت و الارض و كان اللّه عليما حكيما(170) يااهل الكتاب لا تغلوا فى دينكم و لا تقولوا على اللّه الا الحق انماالمسيح عيسى ابن مريم رسول اللّه و كلمته القيها الى مريم و روح منه فامنوا بالله و رسله و لا تقولوا ثلاثة انتهوا خيرا لكم انما اللّه اله واحد سبحانه ان يكون له ولد له ما فى السموت و ما فى الارض و كفى باللّه وكيلا(171) لن يستنكف المسيح ان يكون عبدا لله و لا الملائكة المقربون و من يستنكف عن عبادته و يستكبر فسيحشرهم اليه جميعا(172) فاما الذين ءامنوا و عملوا الصالحات فيوفيهم اجورهم و يزيدهم من فضله و اما الذين استنكفوا و استكبروا فيعذبهم عذابا اليما و لا يجدون لهم من دون الله وليا و لا نصيرا(173) يايها الناس قد جاءكم برهان من ربكم و انزلنا اليكم نورا مبينا(174) فاما الذين ءامنوا باللّه و اعتصموا به فسيدخلهم فى رحمة منه و فضل و يهديهم اليه صراطا مستقيما(175)

0
ترجمه آيات
هان اى مردم اين رسول كه راه حق را برايتان آورده از ناحيه پروردگارتان آورده ، پس به او ايمان آوريد، ايمانى كه شما را كنترل كند و در نتيجه سودتان بخشد و اگر كفران كنيد بدانيد كه آنچه در آسمانها و زمين است (كه از آن جمله خود شمائيد) ملك خدا است و علم و حكمت وصف خدا است (170)0
هان اى اهل كتاب در دين خود غلو مكنيد و پيامبرتان را پسر خدا و خود را دوستان خدا مخوانيد و عليه خدا جز حق سخن مگوئيد، همانا مسيح عيسى بن مريم فرستاده خدا بود، فرمان ايجادى از او بود كه متوجه مريمش كرد (و وى را در رحم مريم ايجاد نمود) و روحى بود از خدا، پس به خدا و فرستادگان او ايمان آوريد و زنهار كه سخن از سه خدائى به زبان آريد، كه اگر از اين اعتقاد باطل دست برداريد، برا يتان خير است ، چون اللّه معبودى يكتا است ، منره است از اينكه فرزندى داشته باشد، آنچه در آسمانها و آنچه در زمين است (كه مريم و مسيح هم از آنهايند) ملك خدا است و براى داشتن تكيه گاه ، خدا بس است (171)0
خود مسيح از اينكه بنده اى براى خدا باشد هرگز استنكاف نداشت ، ملائكه مقرب نيز ابا ندارند0 و هر كس از بندگى او استنكاف بورزد و خود را بزرگتر از آن بداند، كه بنده خدا باشد (چه بخواهد و چه نخواهد) خدا به زودى او و همه خلائق را نزد خود محشور مى كند(172)0
اما كسانى كه ايمان آوردند و اعمال صالح كردند، پاداشهايشان را بطور كامل مى دهد و از فضل و كرم خود بيشتر هم مى دهد و اما آنهائى كه استنكاف و استكبار ورزيدند به عذابى دردناك شكنجه مى دهد و آنها غير از خدا يار و ياورى براى خود نخواهند يافت (173)0
هان اى مردم آگاه باشيد كه از ناحيه پروردگارتان برايتان برهانى (و دينى مبرهن و مستدل ) آمد و مانورى آشكار به شما نازل كرديم (174)0
پس كسانى كه به خدا ايمان آورده و به كمك او خود را از آلودگى ها حفظ كردند، خدا به زودى در رحمت ناگفتنى خود داخلشان مى سازد و به سوى خود (كه راه مستقيم هم همان راهى است كه به او منتهى شود) هدايت مى كند(175)0
بيان آيات
بعد از آنكه از پيشنهاد اهل كتاب و درخواستشان مبنى بر اينكه رسول خدا (صلى اللّه عليه وآله و سلم ) كتابى از آسمان برايشان نازل كند پاسخشان داد و بيان كرد كه رسول او هر چه آورده به حق آورده و از ناحيه پروردگارش آورده و كتابى كه از ناحيه پروردگارش ‍ آورده ، حجتى است قاطع كه هيچ شكى و ترديدى در آن نيست ، اينك در اين آيات نتيجه گيرى كرده كه پس قرآن حق دارد تمامى بشر را دعوت كند به سوى رسول اسلام و كتاب او0
چون قبلا هم در ضمن بياناتى كه كرده اين معنا را روشن كرده بود كه تمامى رسولان و انبياى خدا (و از آن جمله نام عيسى را برد) سنتى واحد داشتند، سنتى كه اجزاء و اطرافش شبيه به هم است و آن عبارت است از سنت وحى از ناحيه خدا و از همين بيان نتيجه گرفته است صحت دعوت نصارا (كه اهل كتاب و وحى اند) را به اينكه در دين خود غلو نكنند و به ساير موحدين و مؤ منين ملحق شده ، در حق عيسى همان را بگويند كه خود آنان و ساير موحدين در حق ساير انبيا مى گويند و آن اين است كه همه انبياء بندگان خدا و فرستادگان او به سوى خلقند0
بدين جهت در اين آيات به اثبات صدق نبوت پيامبر اسلام نپرداخت ، چون قبلا در آيه : (انا اوحينا اليك كما اوحينا الى نوح و النبيين من بعده ...) از اين كار فارغ شده بود و در آيات مورد بحث به دعوت جميع بشر به ايمان به آن جناب پرداخت 0
و سپس نصارا را دعوت كرد به اينكه در حق عيسى غلو نكنند و او را خدا نخوانند، زيرا اين معنا نيز ثانيا در ضمن آيات مذكور روشن شده بود0
و در آخر دعوت كرده به پيروى كتابش ، يعنى قرآن كريم كه آن نيز در آخر آيات گذشته روشن شده و در باره اش فرموده بود: (لكن اللّه يشهد بما انزل اليك انزله بعلمه ...)

يا ايها ا لناس قد جاءكم الرسول بالحق من ربكم فامنوا خيرا لكم ...

خطاب در اين آيه عمومى است و همه اهل كتاب و غير اهل كتاب را و يا به عبارت ديگر تمامى بشر را مورد خطاب قرار داده است و مضمون آن متفرع و نتيجه گيرى از بيانى است كه قبلا در باره اهل كتاب داشت و اگر خطاب را عمومى كرد براى اين بود كه نه شايستگان براى اين دعوت و براى ايمان به رسول خدا (صلى اللّه عليه و آله ) منحصر در اهل كتاب بودند و نه رسالت رسول خدا اختصاص به قومى خاص داشت 0
جمله : (خيرالكم ) حال از ايمان است و اين حالى است كه لاينفك از ايمان است و معنايش اين است كه ايمان بياوريد در حالى كه لازمه ايمان آوردن و صفت لاينفك آن اين است كه براى شما خيراست 0
با مالكيت مطلقه الهى ، كفر كافران چيزى را از ملك و سلطه خداى سبحان سلب نمىكند
(و ان تكفروا فان لله ما فى السموات و الارض ) يعنى اگر ايمان نياوريد و به نبوت آن جناب كفر بورزيد كفر شما نه چيزى به شما اضافه مى كند و نه چيزى از خداى تعالى كم مى كند، براى اينكه هر چيز از چيرهائى كه در آسمان و زمين است از آن خدا است ، پس ‍ اين محال است كه چيزى از ملك او از او سلب شده و از ملك او خارج شود، آرى در طبيعت هر چيزى كه در آسمانها و زمين است اين نوشته شده كه ملك خداى تعالى به تنهائى است و غير از خدا كسى در ملكيت آن شريك نيست ، پس موجود بودن هر چيز عينا همان مملوك بودنش است و با اين حال چگونه ممكن است چيزى با حفظ اينكه چيزى است از ملك او سلب شود، يعنى چيز باشد و ملك خداى تعالى نباشد؟0
آيه شريفه يكى از كلمات جامعه قرآن است كه هر چه انسان در تدبر آن باريك تر شود به لطافت بيشترى در معنايش پى مى برد و به وسعت عجيبى در تبيان و روشنگرى آن واقف مى شود0
آرى احاطه مالكيت خداى تعالى بر همه اشياء و آثار اشياء در مفهوم كفر و ايمان و طاعت و معصيت معانى لطيفى ايجاد مى كند و آنها را پر معنا مى سازد بنابراين خواننده عزيز بايد در اين ملكيت مطلقه و از هر جهت خدا هر چه مى تواند، بيشتر دقت كند تا معانى لطيف ترى از كفر و ايمان برايش كشف شود0

يا اهل الكتاب لا تغلوا فى دينكم و لا تقولوا على اللّه الا الحق ...

ظاهر اين خطاب (البته به قرينه اينكه در اين خطاب در باره مسيح (عليه السلام ) سخن گفته شده اين است كه مورد خطاب خصوص ‍ نصارا باشد نه عموم ا هل كتاب و اگر نصارا را به عنوان اهل كتاب (كه عنوانى است مشترك بين يهود و نصارا) مورد خطاب قرار داد، براى اشاره به اين حقيقت است كه نصارا بدان جهت كه اهل كتابند بايد از حدودى كه خداى تعالى نازل كرده و در كتب آسمانيش ‍ بيان فرموده تجاوز نكنند و يكى از آن حدود همين مساله مورد بحث است و آن اينكه در باره خداى تعالى به جز حق چيزى نگويند0
البته اين امكان نيز هست كه بگوئيم : خطاب متوجه يهود و نصارا هر دو است ، براى اينكه يهوديان نيز مانند نصارا در دين خود غلو كردند و در باره خداى تعالى سخنان غير حقى گفتند، همچنانكه قرآن يكى از سخنان يهود را حكايت كرده مى فرمايد: (و قالت اليهود عزيربن اللّه )0
و نيز فرموده : (اتخذوا احبارهم و رهبانهم اربابا من دون اللّه )0
و نيز فرموده : (قل يا اهل الكتاب تعالوا الى كلمه سواء بيننا و بينكم ...و لا يتخذ بعضنا بعضا اربابا من دون الله )0
و بنابراين ، اينكه دنبال جمله مورد بحث فرمود: (انما المسيح عيسى ابن مريم رسول اللّه ...) در حقيقت از باب خصوصى كردن خطابى عمومى است تا تكليف خاص طائفه خاصى از مخاطبين را بيان كند0
البته اين احتمالى بيش نيست و ظاهر سياق كه دلالت مى كند بر اينكه جمله : (انما المسيح عيسى ابن مريم ...) تعليل جمله : (لا تغلوا فى دينكم ) است ، اين احتمال را بعيد مى سازد، براى اينكه لازمه تعليل بودن آن جمله اين است كه خطاب مخصوص به نصارا باشد و اگر هم كلمه مسيح مبارك را آورد و هم كلمه (عيسى ) را و هم نام مادرش مريم را، براى اين بود كه ديگر كسى پيدا نشود و كلام خداى را به معنائى ديگر معنا نكند و نيز براى اين بود كه كلام دليلى باشد بر اينكه عيسى يك انسان مخلوق بوده مثل هر انسانى ديگر كه از مادرى متولد مى شود و جمله :
(كلمه ) و (روح ) بودن عيسى (ع )
(و كلمته القيها الى مريم ) تفسيرى است براى معناى كلمه ، چون كلمه در اينجا همان كلمه (كن ) يعنى كلمه خلقت و ايجاد است كه اين كلمه وقتى بر مريم بتول يعنى بكر و دست نخورده القاء شده باردار بر عيسى روح اللّه گرديد با اينكه اسباب عادى از قبيل ازدواج و غيره در بين نبود0
آرى كلمه (كن ) چنين است كه (اذا قضى امرا فانما يقول له كن فيكون ).
و بر اين حساب تمامى موجودات عالم كلمه خدايند، چيزى كه هست موجودات ديگر غير عيسى بن مريم اگر موجود مى شوند پاى اسباب عادى در موجود شدنشان در كار است و تنها موجودى كه در خلقتش سببى از اسباب عادى در موجود شدنشان در كار است و تنها موجودى كه در خلقتش سببى از اسباب عادى را فاقد بوده عيسى (عليه السلام ) است و به همين جهت در اين آيه مختص به اسم كلمه شده ، چون بعضى از سبب هاى عادى در ولادت او وجود نداشته است .
(و روح منه ) و مطابق آيه شريفه : (يسئلونك عن الروح قل الروح من امر ربى ) روح از عالم امر است و عيسى (عليه السلام ) كلمه (كن ) خدا بود و چون كلمه (كن ) از عالم امر است پس عيسى روح نيز بود، ما در سابق يعنى در جلد سوم اين كتاب آنجا كه از خلقت عيسى بحث مى كرديم در باره اين آيه سخن گفتيم 0

فامنوا باللّه و رسله و لا تقولوا ثلاثة انتهوا خيرا لكم ، انما اللّه اله واحد

حرف (فا) كه در اول اين جمله در آمده ، (فاء) تفريع است و مى فهماند مطلب نتيجه اى است كه از اول كلام گرفته مى شود،
چون گفتار در اول به وسيله جمله : (انما المسيح ) تعليل شده بود، از آن تعليل اين نتيجه را گرفته كه پس بايد به خدا و رسول او ايمان بياوريد و سخن از سه خدا مگوئيد و خلاصه كلام اينكه وقتى معلوم شد كه عيسى كلمه اللّه و روح خدا است ، بر شما واجب مى شود كه او را به همين عنوان بشناسيد و ايمانتان به او ايمان به خدا و به ربوبيت خدا و به رسولان خدا باشد كه يكى از آنان عيسى است و هرگز سخن از سه خدائى مگوئيد و اين ترك اعتقاد به سه خدا و يا ايمان به خدا و رسولانش در حالى است كه خير شما در آن است 0
و منظور از كلمه : (ثلاثه ) سه اقنوم مسيحيت است (كه پايه اين كيش را تشكيل مى دهد) و آن عبارت از: پدر، پسر ، و روح القدس ‍ است و ما در تفسير آيات نازله در باره مسيح (عليه السلام ) در سوره آل عمران راجع به اقنوم هاى سه گانه بحث كرده ايم 0
منزه بودن خداى سبحان از داشتن فرزند و نفى فرزند بودن عيسى (ع ) براى خدا والوهيت او

سبحانه ان يكون له ولد له ما فى السموات و ما فى الارض ...

كلمه (سبحان ) مفعول مطلق از فعل تسبيح است و على القاعده بعد از فعل مى آيد، ليكن در اينجا فعلش در تقدير است كه تقديرش (اسبحه سبحانه ) است و جمله : (ان يكون له ولد...) متعلق به همان فعل است و اگر كلمه سبحانه به صداى بالا آمده از اين بابت است كه حرف جرى در تقدير بر سر داشته و افتاده و قاعده چنين است كه هر جا عامل جر دهنده افتاد كلمه اى كه اگر آن نيفتاده بود مجرور خوانده مى شد، منصوب خوانده مى شود و تقدير كلام (اسبحه للتسبيح ) است يعنى براى تسبيح و تنزيه از اينكه داراى فرزندى باشد، و اين جمله ، جمله اى است معترضه كه به منظور تعظيم آورده شده و گر نه اصل كلام و بدون اين جمله معترضه چنين است : و (لا تقولوا ثلثه انتهوا خيرا لكم ، انما اللّه اله واحد، له ما فى السموات و ما فى الارض ...
و جمله : (له ما فى السموات و ما فى الارض ) جمله اى است حاليه و يا جمله اى است استينافى و از نو و به هر حال چه آن باشد و چه اين ، احتجاج و استدلالى است بر اينكه خداى سبحان فرزند ندارد، زيرا فرزند به هر جور كه فرض شود عبارت است از فردى كه ذاتش و صفاتش و آثار ذاتش شبيه به فردى باشد كه از آن فرد متولد شده و بعد از آنكه ثابت شد كه آنچه در آسمانها و در زمين است مملوك خدا است هم ذاتش و هم آثار ذاتش ، و روشن گرديد كه خداى تعالى قيوم بر هر چيزى است و قوام تمام كائنات به وجود او به تنهائى است ، ديگر فرض ندارد كه چيزى شبيه به او باشد، پس به همين دليل او فرزندى ندارد0
و چون مقام آيه مقام تعميم دادن به كل موجودات عالم و ما سواى خداى عزّوجلّ بود اين لازمه را در پى داشت كه جمله : (ما فى السموات و ما فى الارض ) يك تعبير كنايه اى باشد از آنچه غير خدا است ، چون خود آسمانها و زمين نيز داخل در اين استدلالند و استدلال منحصر به موجودات داخل آسمانها و زمين نيست هر چند كه از نظر تحت اللفظى آسمان و زمين جز موجودات داخل در آن دو نيست 0
و چون مضمون آيه يعنى امر و نهيى ، كه در آن آمده هدايت عامه بشر به سوى خير بشر بود، خير دنيا و خير آخرتش ، لذا دنباله آيه فرمود: (و كفى باللّه وكيلا) يعنى خدا ولى همه شوون بشر است و مدبر امور شما انسانها است ، شما را به سوى آنچه خير شما در آن است هدايت وبه سوى صراط مستقيم ارشاد مى كند0

لن يستنكف المسيح ان يكون عبدالله و لا الملائكه المقربون

اين جمله احتجاجى ديگر بر فرزند نداشتن خداى تعالى و در نتيجه بر معبود نبودن مسيح (عليه السلام ) به قول مطلق است ، چه اينكه آن جناب براى خدا فرزندى فرض بشود و چه اينكه سومى از سه خدا دانسته شود، زيرا مسيح بنده خدا بود و ابدا از بندگى خدا عار و استنكاف نداشت و اين مطلبى است كه مسيحيان نيز آن را منكر نيستند، انجيل هائى هم كه به عنوان كتاب مقدس در دست ايشان است آن را انكار ندارد، بلكه صريح است در اينكه عيسى خدا را بندگى مى كرد و براى خدا نماز مى خواند و اگر خود او خدا بود ديگر معنا نداشت كه خداى كوچك يا به عبارت ديگر خداى پسر براى كسى عبادت كند، چون در اين صورت او نيز از سنخ خدا و معبود خلق بود و معنا ندارد كسى خودش را بپرستد و عبادت كند و يا يكى از دو خداى ديگر را بپرستد، چون بنا بر اقنوم هاى سه گانه وجود عيسى منطبق بر آن خدايان ديگر هست و ما، در مباحثى كه پيرامون مسيح داشتيم در اين باره بحث كرديم 0

و لا الملائكه المقربون

اين جمله گفتار را تعميم داده ، شامل ملائكه نيز مى كند، چون حجت مذكور عينا در ملائكه نيز جريان دارد، در نتيجه برهانى مى شود عليه كسانى چون مشركين عرب كه مى گفتند: ملائكه دختران خدايند، پس مى توان گفت : اين جمله استطرادى است ، يعنى چون جاى گفتنش بود از باب (الكلام يجر الكلام ) حرف ، حرف مى آورد در وسط آيه آمده است 0
و اگر در اين آيه كه فرموده : (لن يستنكف المسيح ان يكون عبدالله و لا الملائكة المقربون )، از عيسى بن مريم (عليهماالسلام ) تعبير كرد به مسيح و همچنين اگر ملائكه را توصيف كرد به مقربين ، براى اين بود كه اشاره اى هم به علت اين دو وصف كرده باشد، يعنى بفهماند اگر گفتيم : عيسى بن مريم (عليهماالسلام ) از عبادت خدا استنكاف ندارد، براى اين بود كه او مسيح يعنى مبارك بود و اگر گفتيم : ملائكه هم استنكاف ندارند براى اين بود كه آنها مقرب درگاه خدايند و اگر احتمال آن مى رفت كه روزى مسيح از عبادت خدا استنكاف كند، خداى تعالى او را مبارك نمى كرد و همچنين ملائكه را به قرب خود راه نمى داد، علاوه بر اينكه در آيه شريفه : (وجيها فى الدنيا و الاخره و من المقربين )، مسيح به صفت مقرب نيز توصيف شده است 0

و من يستنكف عن عبادته و يستكبر فسيحشر هم اليه جميعا ...

اين جمله حال است از مسيح و ملائكه و در عين حال كار تعليل را هم مى كند و چنين معنائى به كلام مى دهد كه : (چگونه ممكن است مسيح و ملائكه مقرب خدا از عبادت خدا استنكاف كنند در حالى كه كسانى كه از عبادت او استنكاف و استكبار مى كنند، چه از جن باشند و چه از انس و چه از ملائكه ، همه به زودى در پيشگاه او محشور مى شوند و او طبق اعمالى كه كرده اند جزايشان مى دهد و مسيح و ملائكه اين معنا را مى دانند و به آن ايمان دارند و از خداى تعالى و از چنان روزى پروا مى كنند0
دليل بر اينكه جمله : (و من يستنكف عن عبادته و يستكبر...) در معناى اين است كه مسيح و ملائكه به اين حقيقت آگاهند كه مستكبرين كيفر خواهند شد، اين است كه كلمه : (يستكبر) را دنبال كلمه (يستنكف ) آورد و اين را با آن مقيد كرد، چون استنكاف به تنهائى باعث سخط الهى نمى شود، زيرا استنكاف دو جور ممكن است باشد، يكى از نادانى و است ضعاف و ديگرى از استكبار، آن استنكافى باعث خشم و غضب الهى مى شود كه از باب استكبار باشد و مسيح و ملائكه اگر فرضا استنكاف بكنند از جهل و استضعاف نيست و جز از در استكبار نمى تواند باشد، چون آنان به مقام پروردگارشان آگاهند و به همين جهت مى بينيم در اول آيه نامى از استكبار نياورد و تنها به ذكر استنكاف اكتفا نموده و فرمود: (لن يستنكف المسيح ان يكون عبداللّه و لا الملائكه المقربون ) ولى در تعليل مطلب استكبار را هم آورد تا بفهماند! اگر در حق نامبردگان فرض استنكاف بشود، حتما از باب استكبار خواهد بود نه از در جهل و استضعاف 0
كلمه (جميعا) در اين صدد است كه بفهماند همه خلائق - خوبشان و بدشان - را محشور مى كند تا در نتيجه زمينه براى تفصيلى كه بعدا مى آيد و مى فرمايد: (فاما الذين آمنوا و عملوا الصالحات ...) فراهم شود0

و لا يجدون من دون اللّه وليا و لا نصيرا

اگر در اين جمله متعرض اين نكته شد كه خلائق در روز حشر به غير از خدا ولى و ياورى ندارند، براى اين بود كه با عقيده باطل الوهيت مسيح و ملائكه مقابله كرده باشد0
معناى (برهان ) و مراد از برهان در: (قد جائكم برهان من ربكم )

يا ايها الناس قد جاءكم برهان من ربكم و انزلنا اليكم نورا مبينا

راغب در كتاب خود (مفردات ) گفته است : كلمه : (برهان ) به معناى بيان دليل است و اين كلمه بر وزن (فعلان ) است مانند رجحان و ثنيان و بعضى از علماى ادب گفته اند : اين كلمه مصدر است و فعل (بره يبره ) از آن مشتق مى شود كه به معناى (روشن شد و روشن مى شود) است اين بود گفتار راغب 0
پس بر اين حساب اين كلمه در هر حال مصدر است ولى بسا مى شود كه در معناى فاعل استعمال مى شود و اين وقتى است كه خود دليل و حجت را برهان بخوانند، يعنى روشن كننده 0
و مراد از نور، چيزى به جز قرآن نمى تواند باشد، چون در باره اش فرموده : و (انزلنا اليكم نورا)، ممكن هم هست مراد ازبرهان نيز قرآن باشد و اين دو جمله بنابراين موكد يكديگرند0
اين احتمال هم هست كه مراد از كلمه (برهان ) رسول خدا (صلى اللّه عليه و آله ) باشد، مويد اين احتمال اين است كه جمله در ذيل آياتى واقع شده كه بيانگر صدق رسول خدا (صلى اللّه عليه وآله ) در رسالتش مى باشد و مويد ديگرش اين است كه قرآن از ناحيه خداى تعالى نازل شده (و نمى شود گفت : قرآن نزد شما آمده ) و مويد سومش اين است كه آيه شريفه مورد بحث ، نتيجه گيرى از آن آيات است و باز مويد ديگر آن جمله : (و اعتصموابه ) در آيه بعد است ، چون در سوره آل عمران در تفسير آيه : (و من يعتصم باللّه فقد هدى الى صراط مستقيم ) گفتيم : كه مراد از اعتصام ، تمسك به كتاب خدا و پيروى رسول خدا (صلى اللّه عليه و آله ) است 0

فاما الذين آمنوا باللّه و اعتصموا به ...

اين جمله ثواب كسانى را بيان مى كند كه برهان پروردگار خود را و نور نازل از ناحيه او را پيروى كرده اند0
و اين آيه چنين مى نمايد كه از آيه قبلى انتزاع و نتيجه گيرى شده است ، چون آيه قبلى هم ثواب كسانى را بيان مى كرد كه ايمان آورده ، عمل صالح مى كنند و مى فرمود: (فاما الذين آمنوا و عملوا الصالحات فيوفيهم اجورهم و يزيدهم من فضله ) و شايد به همين جهت بوده كه در اينجاكيفر كسانى را كه از پيروى برهان و نور تخلف مى كنند بيان نكرد، چون اين آيه ، خود، همان مضمون آيه قبل را دارد و با اين حال ديگر حاجتى نبود كه وضع متخلفين وآنها كه استنكاف و استكبار مى ورزند را دوباره تكرار كند، چون در اينجا فهماند جزاى پيروان اينجا، جزاى پيروان آنجا است و در اين ميان به جز دو طائفه وجود ندارد يا پيرو و يا متخلف 0
و بر اين اساس جمله : (فسيدخلهم فى رحمة منه ) در مقابل جمله : (فيوفيهم اجورهم ) است كه همانا بهشت باشد و نيز در اين آيه جمله : (وفضل ) در مقابل جمله : (و يزيدهم من فضله ) در آن آيه است و اما جمله : (و يهديهم اليه صراطا مستقيما)، در حقيقت يكى از آثار اعتصام به خداى تعالى است كه در سوره آل عمران نيز ذكرش آمده و فرموده بود: (و من يعتصم باللّه فقد هدى الى صراط مستقيم )0
آيه 176 نساء

يستفتونك قل اللّه يفتيكم فى الكلالة ان امروا هلك ليس له ولد و له اخت فلها نصف ما ترك و هو يرئها ان لم يكن لها ولد فان كانتا اثنتين فلهما الثلثان مما ترك و ان كانوا اخوة رجالا و نساء فللذكر مثل حظ الانثيين يبين اللّه لكم ان تضلوا و اللّه بكل شى ء عليم (176)

0
ترجمه آيه
از تو مساله ارث خويشاوندان را مى پرسند، بگو خدا در باره كلاله چنين پاسختان مى دهد، كه اگر مردى از دنيا رفت و هيچ فرزند ندارد، تنها خواهرى دارد، نصف اموالش از آن وى است ، همچنانكه اگر خواهر مى مرد و فرزند نداشت ارثش به او مى رسيد، حال اگر وارث برادر دو خواهر بودند، دو ثلث از اموال وى به آنان مى رسد، و اگر وارث ميت خواهر و برادرند، برادران هر يك به قدر دو خواهر مى برند، خدا براى شما بيان مى كند تا گمراه نشويد، و خدا به هر چيزى دانا است (176)0
بيان آيه
از اين آيه شريفه سهام و يا به عبارتى فريضه هاى كلاله يعنى خويشاوندان پدرى و مادرى و يا پدرى تنها را بطورى كه سنت آن را تفسير كرده بيان مى كند، همچنانكه بر حسب بيان رسول خدا (صلى اللّه عليه و آله ) آيه اول سوره سهام كلاله مادرى را بيان مى كرد، دليل بر اين معنا اين است كه سهام و فريضه هائى كه در اينجا آمده بيشتر از سهامى است كه در آنجا آمده و از اين آيات استفاده مى شود كه سهام مردان از سهام زنان بيشتر است 0

يستفتونك قل اللّه يفتيكم فى الكلاله ،ان امرو هلك ليس له ولد...

در سابق معناى (استفتاء) و (افتاء) و معناى (كلاله ) گذشت 0
و اينكه فرموده : (ليس له ولد) از ظاهرش بر مى آيد كه مراد از ولد اعم از مرد و زن (پسر و دختر) است ، چون كلمه (ولد) وقتى مطلق ذكر شود شامل هر دو طائفه مى شود0
و در مجمع البيان گفته : بنابراين معناى اين جمله اين است كه كسى از دنيا برود، و فرزند و پدر نداشته باشد، و اگر پدر را هم در تقدير گرفتيم به دليل اجماع بود، اين بود گفتار صاحب مجمع ، و اگر يكى از پدر و يا مادر وجود داشته باشد هرگز آيه شريفه سهم او را ناگفته نمى گذاشت ، پس معلوم مى شود فرض آيه شريفه در جائى است كه مرده نه پدرى از خود به جاى گذاشته و نه مادرى 0
و اينكه فرمود: (و له اخت فلها نصف ما ترك و هو يرئها ان لم يكن لها ولد)، بيانگر دو سهم است ، يكى سهم خواهر از برادر مرده اش ، و ديگرى سهم برادر از خواهر مرده اش ، و از اينجا روشن مى شود كه سهم خواهر از خواهر و سهم برادر از برادر چقدر است ، چون اگر اين دو فرض اخير سهم و فريضه جداگانه اى مى داشتند، در آيه شريفه بيان مى كرد0
علاوه بر اينكه جمله : (و هو يرئها) در معناى اين است كه فرموده باشد اگر قضيه به عكس شد،يعنى زنى از دنيا رفت و اولاد نداشت و تنها برادر يا خواهرى داشت ، همه ارث او را مى برد، از اين هم كه بگذريم در جمله : (فان كانتا اثنتين فلهما الثلثان مما ترك ، و ان كانوا اخوة رجالا و نساء فللذكر مثل حظ الانثيين )، (حظ) دو انثى همان حظ دو خواهر است ، و سهم اخوه در اين دو صورت مقيد نشده به اينكه ميت مرد باشد يا زن ، پس مرد بودن ميت و زن بودنش دخالتى در سهام ندارد0
و چيزى كه در آيه شريفه به آن تصريح شده چهار صورت است ، يكى سهم خواهرى است كه تنها وارث ميت ب اشد، دوم سهم برادرى كه او نيز تنها وارث باشد، سوم سهم دو خواهر، و چهارم سهم خواهر و برادرى كه هر دو طائفه وارث ميت باشند، و حكم بقيه فرضيه هائى كه هست از اين چهار فرض معلوم مى شود، نظير موردى كه ميت تنها دو برادر داشته باشد، كه آن دو برادر همه اموال او را ارث مى برند، و بين خود بطور مساوى تقسيم مى كنند، اين حكم را از صورت دوم استفاده مى كنيم ، كه فرمود اگر وارث يك برادر باشد همه اموال را مى برد0
و باز نظير موردى كه ميت يك برادر و يك خواهر داشته باشد، چون كلمه (اخوه ) بر اين فرض نيز صادق است ، كه بيانش در اول سوره گذشت ، علاوه بر اينكه سنت ، حكم همه اين فرضيه ها را بيان كرده 0
و سهامى كه در اين آيه ذكر شده مختص آن موردى است كه خويشاوندان مانند كلاله پدرى تنها يا كلاله پدر و مادرى تنها وجود داشته باشند، و اگر هر دو طائفه باشند، مثل اينكه كسى از دنيا برود خواهرى پدر و مادرى ، و خواهرى پدرى داشته باشد، خواهر پدرى ارث نمى برد، كه بيان حكم اين صورت در تفسير آيات اول سوره گذشت 0

يبين اللّه لكم ان تضلوا...

يعنى خداى تعالى براى شما بيان مى كند (مخافة ان تضلوا تا مبادا گمراه شويد)، و يا (لئلا تضلوا تا گمراه نشويد) و اينطور سخن گفتن در عرب شايع است ، از آن جمله عمرو بن كلثوم يكى از شعراى عرب گفته : (فعجلنا القرى ان تشتمونا) يعنى ما در پذيرائى از شما عجله كرديم از ترس اينكه مبادا ما را شماتت كنيد0
بحث روايتى
(در ذيل آيه شريفه مربوط به سهام ارث خويشاوندان ابوين يا پدرى )
در مجمع البيان از جابربن عبداللّه انصارى روايت كرده كه گفت : من بيمار شدم ، در حالى كه نه خواهر - و يا هفت خواهر - داشتم ، رسول خدا (صلى اللّه عليه و آله ) به عيادتم آمد، و به صورتم دميد، حالم جا آمد، عرضه داشتم : يا رسول اللّه اجازه مى دهى براى خواهرانم وصيت كنم كه دو ثلث اموالم رابه آنان بدهند؟ فرمود: از اين بهتر، عرضه داشتم : قسمتى از اموالم چطور؟ فرمود: از اين بهتر، و بعد از آن مرا به حال خود گذاشت و رفت ، و چيزى نگذشت كه برگشت و فرمود: اى جابر من چنان مى بينم كه تو با اين بيمارى از دنيا نمى روى ولى خداى تعالى در باره سهم خواهرانت آيه اى نازل كرد، و سهم آنان را دو ثلث معين نمود، اهل حديث گفته اند: جابر همواره مى گفته كه اين آيه در باره من نازل شده .
مولف : قريب به اين مضمون را سيوطى در درالمنثور از جابر روايت كرده 0
و در درالمنثور است كه ابن ابى شيبه ، و بخارى ، و مسلم ، و ترمذى ، و نسائى و ابن ضريس ، و ابن جرير، و ابن منذر، و بيهقى (در كتاب دلائل )، همگى از براء روايت كرده اند كه گفت : آخرين سوره اى كه يكجا و بطور كامل نازل شد سوره برائت بود، و آخرين آيه اى كه به عنوان خاتمه سوره اى نازل شد آيه آخر سوره نسا بود كه مى فرمايد: (يستفتونك قل اللّه يفتيكم فى الكلاله )0
مولف : در همان كتاب رواياتى چند از رسول خدا (صلى اللّه عليه و آله ) و صحابه آورده كه آيه مورد بحث را آيه صيف - تابستان - مى ناميدند، و در مجمع در توجيه اين نامگذارى گفته علت آن اين بود كه در باره كلاله دو آيه نازل شد، يكى در زمستان و يكى در تابستان ، آنكه در زمستان نازل شد آيه اول سوره نساء بود، و آن ديگرى آيه آخر سوره 0
و در همان كتاب است كه ابوالشيخ در كتاب (الفرائض ) از براء ر وايت كرده كه گفت : شخصى از رسول خدا (صلى اللّه عليه و آله ) پرسيد: كلاله چه كسانند ؟ فرمود: غير از فرزند و پدر بقيه كلاله اند0
و قمى در تفسير خود گفته : پدرم از ابن ابى عمير از ابن اذينه از بكير از امام باقر (عليه السلام ) برايم روايت كرد كه گفت : اگر مردى از دنيا برود، و تنها يك خواهر داشته باشد نصف اموال او را ارث مى برد، به دليل همين آيه ، همچنانكه اگر يك دختر داشته باشد نصف مى برد، و نصف ديگر اموال را نيز از باب رحم به او مى دهند، البته اين در صورتى است كه ميت وارثى نزديك تر از او نداشته باشد0
حال اگر بجاى يك خواهر يك برادر داشته باشد او همه ارث را مى برد، همچنانكه خداى تعالى فرمود: (و هو يرثها ان لم يكن لها ولد) و اگر وارث او دو خواهر باشند دو ثلث را بدليل اين آيه مى برند و يك ثلث باقى را از باب رحم به او مى دهند و اگر وارث ميت برادر و يا خواهر باشند برادران دو برابر خواهران مى برند و همه اينها در صورتى است كه ميت فرزند و پدر و مادر و يا همسر نداشته باشد0
مولف : عياشى در تفسير خود ذيل اين روايت چند روايت از امام باقر و امام صادق (عليه السلام ) نقل كرده 0
و در تفسير عياشى از بكير روايت كرده كه گفت : مردى وارد شد بر امام باقر (عليه السلام ) و از زنى پرسيد كه از دنيا رفته ، و شوهرش و خواهران مادرى و يك خواهر پدرى را به جاى گذاشته ، حضرت فرمود: شوهرش نصف مى برد، كه از شش دانگ سه دانگ است ، و خواهران مادرى ثلث مى برند كه دو سهم باشد و خواهر پدرى يك سهم مى برد جمعا مى شود شش دانگ 0
آن مرد عرضه داشت : يا ابا جعفر نظريه زيد و ابن مسعود و عامه و قاضيان غير اين است ، آنها مى گويند: خواهر پدرى و مادرى سه سهم از شش سهم را مى برند، سه سهم ديگر را شوهر (چون قائل به عول يعنى خرد شدن سهام ارث كه شرح آن در كتب فقه آمده هستند) لذا سهام از مخرج شش به مخرج هشت مبدل مى شود تا خواهران مادرى هم دو ثلث خود را ببرند امام باقر (عليه السلام ) فرمود: به چه دليل اينطور نظر دادند؟ آن مرد گفت به اين دليل كه خداى تعالى فرموده : (و له اخت فلها نصف ما ترك ) حضرت فرمود: اگر شما به دستور خداى تعالى استدلال مى كنيد چرا سهم برادر را كم كرديد؟ با اينكه خداى تعالى سهم خواهر را نصف نام برده ، و سهم برادر را كل مال دانسته ، با اينكه كل مال بيش از نصف مال است ، و خداى تعالى در باره خواهر فرموده : (فلهاالنصف ) و در خصوص برادر فرموده : (و هو يرئها)، يعنى همه مال را مى برد (ان لم يكن لها ولد)، اگر خواهر فرزند نداشته باشد، بنابراين شما در بعضى از فرضيه هايتان به كسى كه خدا همه مال را به او داد هيچ چيزى نمى دهيد و به كسى كه خداى تعالى نصف داده همه مال را مى دهيد0
و در درالمنثور است كه عبدالرزاق ، و ابن منذر، و حاكم ، و بيهقى از ابن عباس روايت كرده اند كه شخصى از وى راجع به مردى پرسيد كه از دنيا رفته و يك دختر و يك خواهر پدر و مادرى از خود بجاى گذاشته ، ابن عباس گفت دختر نصف ارث را مى برد ، و خواهر هيچ سهمى ندارد، و آنچه باقى مى ماند براى عصبه (اقرباى پدرى ) ميت است ، شخصى اعتراض كرد كه عبداللّه عمر سهم خواهر را نصف قرار داده ، ابن عباس گفت شما بهتر مى دانيد يا خداى تعالى ؟ خداى تعالى فرموده : (اگر مردى از دنيا رفت و فرزندى نداشت و يك خواهر داشت نصف ارث از آن او است ) و شما مى گوئيد: نصف از آن او است هر چند كه ميت فرزند داشته باشد0
مولف : و در معانى قبلى رواياتى ديگر هست 0
آيات 3 1 مائده
سوره مائده مدنى است و يكصد و بيست آيه دارد(120)

بسم اللّه الرحمن الرحيم يايها الذين ءامنوا اوفوا بالعقود احلت لكم بهيمه الانعام الا ما يتلى عليكم غير محلى الصيد و انتم حرم ان اللّه يحكم ما يريد(1) يايها الذين ءامنوا لا تحلوا شعائر اللّه و لا الشهرالحرام و لا الهدى و لا القلائد و لا ءامين البيت الحرام يبتغون فضلا من ربهم و رضوانا و اذا حللتم فاصطادوا و لا يجرمنكم شنان قوم ان صدوكم عن المسجدالحرام ان تعتدوا و تعاونوا على البر و التقوى و لا تعاونوا على الاثم و العدوان و اتقوا اللّه ان اللّه شديد العقاب (2) حرمت عليكم الميته و الدم و لحم الخنزير و ما اهل لغيراللّه به و المنخنقة و الموقوذة و المتردية و النطيحة و ما اكل السبع الا ما ذ كيتم و ما ذبح على النصب و ان تستقسموا بالا زلام ذلكم فسق اليوم يئس الذين كفروامن دينكم فلا تخشوهم و اخشون اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا فمن اضطر فى مخمصة غير متجانف لاثم فان اللّه غفور رحيم (3)

0
ترجمه آيات
بنام خدا كه هم رحمتى عمومى دارد و هم رحمتى خاص به مؤ منين - هان اى كسانى كه ايمان آورديد به قراردادها و تعهدات وفا كنيد، گوشت چارپايان به استثناى آنهائى كه برايتان بيان مى شود براى شما حلال شده است ، نه براى كسى كه شكار را در حالى كه محرم هستيد حلال مى داند، (وبدانيد) خدا هر حكمى را كه بخواهد صادر مى كند (1)0
هان اى كسانى كه ايمان آورديد مقتضاى ايمان اين است كه شعائر خداى و - چهار - ماه حرام را حلال مشماريد و نيز كشتن و خوردن قربانيهاى بى نشان مردم و قربانيهاى نشان دار آنان را حلال ندانيد، و متعرض كسانى كه به اميد فضل و خوشنودى خدا، راه بيت الحرام را پيش گرفته اند نشويد، و هر گاه از احرام در آمديد مى توانيد شكار كنيد، و دشمنى و كينه كسانى كه نگذاشتند به مسجدالحرام درآئيد شما را وادار به تعدى نكند، يكديگر را در كار نيك و در تقوا يارى كنيد، و در گناه و دشمنى به يكديگر كمك مكنيد و از خدا پروا كنيد، كه خدا شديد العقاب است (2)0
اما آن گوشتها و چيرهائى كه خوردنش بر شما حرام شده گوشت مردار و خون و گوشت خوك و گوشت حيوانى است كه هنگام ذبح نام غير خدا بر آن برده شده ، و حيوانى كه خفه شده ، و يا به وسيله كتك مرده ، يا سقوط كرده ، و يا به وسيله ضربت شاخ حيوانى ديگر مرده ، و يا درنده از آن خورده ، مگر آنكه آن را زنده دريابيد، و ذبح كنيد، و آنچه به رسم جاهليت براى بتها ذبح شده ، و نيز اينكه اموال يكديگر را به وسيله اوتار (با چوبه تير) قسمت كنيد، امروز است كه ديگر كفار از ضديت با دين شما مايوس شدند، ديگر از آنها نترسيد، و تنها از من بترسيد امروز است كه دين شما را تكميل كردم ، و نعمت خود بر شما تمام نمودم ، و امروز است كه دين اسلام را براى شما پسنديدم و آنچه گفتيم حرام است در حال اختيار حرام است اما اگر كسى در محلى كه قحطى طعام است به مقدارى كه از گرسنگى نميرد نه زيادتر كه به طرف گناه متمايل شود مى تواند بخورد، كه خدا آمرزگار رحيم است (3)0
بيان آيات
مضمون كلى آيات سوره مائده
اگر در آيات اين سوره ، آيات اول و آخر و وسطش دقت كنيم و در مواعظ و داستانهائى كه اين سوره متضمن آنها است تدبر كنيم ، خواهيم دريافت كه غرض جامع از اين سوره دعوت به وفاى به عهدها، و پايدارى در پيمانها، و تهديد و تحذير شديد از شكستن آن و بى اعتنائى نكردن به امر آن است و اينكه عادت خداى تعالى به رحمت و آسان كردن تكليف بندگان و تخفيف دادن به كسى كه تقوا پيشه كند و ايمان آورد و باز از خدا بترسد و احسان كند جارى شده ، و نيز بر اين معنا جارى شده كه نسبت به كسى كه پيمان با امام خويش را بشكند، و گردن كشى و تجاوز آغاز نموده از بند عهد و پيمان در آيد، و طاعت امام را ترك گويد، و حدود و ميثاقهائى كه در دين گرفته شده بشكند، سخت گيرى كند0
و به همين جهت است كه مى بينى بسيارى از احكام حدود و قصاص ، و داستان مائده زمان عيسى (عليه السلام )، كه از خدا خواست مائده اى از آسمان براى او و يارانش بيايد، و داستان دو پسران آدم ، و اشاره به بسيارى از ظلمهاى بنى اسرائيل و پيمان شكنى هاى آنان در اين سوره آمده است ، و در آياتى بر مردم منت مى گذارد كه دينشان را كامل و نعمتشان را تمام كرد، و طيبات را برايشان حلال ، و خبائث را برايشان حرام كرد، و احكام و دستوراتى بر ايشان تشريع كرد كه مايه طهارت آنان است ، و در عين حال عسر و حرجى هم نمى آورد0
مناسب با زمان نزول اين سوره نيز تذكر اين مطالب بوده ، براى اينكه اهل حديث و تاريخ اتفاق دارند بر اينكه سوره مائده آخرين سوره از سوره هاى مفصل قرآن است ، كه در اواخر ايام حيات رسول خدا (صلى اللّه عليه و آله ) بر آن جناب نازل شده ، در روايات شيعه و سنى هم آمده كه در مائده ناسخ هست ولى منسوخ نيست ، چون بعد از مائده چيزى نازل نشد تا آن را نسخ كند، و مناسب با اين وضع همين بود كه در اين سوره به حفظ پيمانهائى كه خداى تعالى از بندگانش گرفته ، و خويشتن دارى در حفظ آنها سفارش ‍ كند0
معناى (عقد) و وجوهى كه در بيان مراد از عقود در (اوفوا بالعقود) گفته شدهاست

يا ايها الذين آمنوا اوفوا بالعقود

كلمه (عقود) جمع عقد است ، و عقد به معناى گره زدن و بستن چيزى است به چيز ديگر، بستن به نوعى كه به خودى خود از يكديگر جدا نشوند، مثل بستن وگره زدن يك طناب و يك ريسمان به طناب و ريسمانى مثل خودش و لازمه گره خوردن اين است كه هر يك ملازم ديگرى باشد، و از آن جدا نباشد، و اين لوازم در گره خوردن دو چيز محسوس در نظر مردم معتبر بوده ، و سپس ‍ همه اينها را در گره هاى معنوى نيز معتبر شمردند، مثلا در عقد معاملات از خريد و فروش و اجاره و ساير معاملات معمول و نيز در عهدها و پيمانها كلمه عقد را اطلاق كردند، چون اثرى كه در گره زدن هست در اينها نيز وجود داشت و آن اثر عبارت بود از لزوم آن پيمان و التزام درآن 0
و چون عقد - كه همان عهد باشد - شامل همه پيمانهاى الهى و دينى كه خدا از بندگانش گرفته مى شود و نيز شامل اركان دين و اجزاى آن چون توحيد و نبوت و معاد و ساير اصول عقائد و اعمال عبادتى و احكام تشريعى و امضائى و از آن جمله شامل عقد معاملات و غيره مى شود، و چون لفظ (العقود) جمع محلى به الف و لام است ، لا جرم مناسب تر و صحيح تر آن است كه كلمه (عقود) در آيه را حمل كنيم بر هر چيزى كه عنوان عقد بر آن صادق است 0
با اين بيان روشن مى شود كه معناى خاصى كه بعضى از مفسرين براى عقد كرده اند صحيح نيست ، يكى گفته : مراد از عقود عقودى است كه در بين مردم جريان دارد، مانند عقد بيع و نكاح و عهد، و يا عهدى كه آدمى خودش با خود مى بندد ، مثلا سوگند مى خورد كه فلان كار را بكند يا نكند، و ديگرى گفته : مراد از عقود پيمانهايى است كه اهل جاهليت در بين خود مى بستند، مبنى بر اينكه يكديگر را در هنگامى كه مورد حمله قرار گرفتند يارى دهند، و يا اگر كسى خواست به آنها زور بگويد از او جلوگيرى نمايند و اين همان حلفى است كه در مردم جاهليت دائر بوده ، و در سر زبانها معروف است 0
بعضى ديگر گفته اند: مراد از (العقود) ميثاقهائى است كه از اهل كتاب گرفته مى شده ، كه بدانچه در تورات و انجيل هست عمل كنند اينها وجوهى است كه در معنا و مراد به كلمه عقود ذكر كرده اند، و بر هيچ يك از آنها دليلى از ناحيه لفظ آيه نيست ، علاوه بر اينكه ظاهر جمع محلى به الف و لام صيغه جمعى كه الف ولام در اولش در آمده باشد عموميت را مى رساند، و نيز مطلق آمدن عقد كه در عرف شامل همه عقود مى شود از اين وجوه نمى سازد0
بحثى پيرامون معناى عقد
 قرآن كريم همانطور كه از ظاهر جمله : (اوفوابالعقود) ملاحظه مى كنيد، دلالت دارد بر اينكه دستور اكيد داده بر وفا كردن به عقود، و ظاهر اين دستور عمومى است ، كه شامل همه مصاديق مى شود، و هر چيزى كه در عرف عقد و پيمان شمرده شود و تناسبى با وفا داشته باشد را در بر مى گيرد، و عقد عبارت است از هر فعل و قولى كه معناى عقد لغوى را مجسم سازد، و آن معناى لغوى عبارت است از برقرار كردن نوعى ارتباط بين يك چيز و بين چيز ديگر، بطورى كه بسته به آن شود، و از آن جدائى نپذيرد، مانند عقد بيع ، كه عبارت است از نوعى ربط ملكى بين كالا و مشترى ، بطورى كه مشترى بعد از عقد بتواند در آن كالا به هر جورى كه بخواهد تصرف كند، و علاقه اى كه قبلا فروشنده با آن كالا داشت قطع شود، و ديگر نتواند در آن كالا دخل و تصرف كند چون ديگر مالكيتى در آن ندارد0
و مثل عقد نكاح كه عبارت است از ايجاد رابطه زناشوئى بين زن و مردى بنحوى كه آن مرد بتواند از آن زن تمتع ببرد و عمل زناشوئى با او انجام دهد و آن زن ديگر نتواند چنين رابطه اى با غير آن مرد برقرار نموده ، مردى ديگر را بر ناموس خود تسلط دهد، و مانند عهدى كه صاحب عهد شخص معهود له را بر خود مسلط مى سازد، تا آن عهد را براى او وفاكند، و نتواند عهد بشكند0
قرآن كريم در وفاء به عهد به همه معانى كه دارد تاكيد كرده ، و رعايت عهد را و در همه معانى آن و همه مصاديقى كه دارد تاكيد شديد فرموده ، تاكيدى كه شديدتر از آن نمى شود، و كسانى كه عهد و پيمان را مى شكنند را به شديدترين بيان مذمت فرموده ، و به وجهى عنيف و لحنى خشن تهديد نموده ، و كسانى را كه پاى بند وفاى به عهد خويشند در آياتى بسيار مدح و ثنا كرده ، و آيات آنقدر زياد است كه حاجتى بذكر آنها نيست 0
حسن وفاى به عهد و قبح نقض عهد از فطريات بشر است و انسان در زندگى فردى واجتماعى بى نياز از عهد و وفاى به آن نيست
و لحن آيات و بياناتى كه دارد طورى است كه دلالت مى كند بر اينكه خوبى وفاى به عهد و زشتى عهدشكنى از فطريات بشر است ، و واقع هم همين است 0
و علت و ريشه اين مطلب اين است كه بشر در زندگيش هرگز بى نياز از عهد و وفاى به عهد نيست ، نه فرد انسان از آن بى نياز است ، و نه مجتمع انسان ، و اگر در زندگى اجتماعى بشر كه خاص بشر است دقيق شويم ، خواهيم ديد كه تمامى مزايائى كه از مجتمع و از زندگى اجتماعى خود استفاده مى كنيم ، و همه حقوق زندگى اجتماعى ما كه با تامين آن حقوق آرامش مى يابيم ، بر اساس عقد اجتماعى عمومى و عقدهاى فرعى و جزئى مترتب بر آن عهدهاى عمومى استوار است ، پس ما نه از خود براى انسانهاى ديگر اجتماعمان مالك چيزى مى شويم ، و نه از آن انسانها براى خود مالك چيزى مى شويم ، مگر زمانى كه عهدى عملى به اجتماع بدهيم ، و عهدى از اجتماع بگيريم ، هر چند كه اين عهد را با زبان جارى نكنيم چون زبان تنها در جائى دخالت پيدا مى كند كه بخواهيم عهد عملى خود را براى ديگران بيان كنيم ، پس ما همينكه دور هم جمع شده و اجتماعى تشكيل داديم در حقيقت عهدها و پيمانهائى بين افراد جامعه خود مبادله كرده ايم هر چند كه به زبان نياورده باشيم و اگر اين مبادله نباشد هرگز اجتماع تشكيل نمى شود، و بعد از تشكيل هم اگر به خود اجازه دهيم كه يا به ملاك اينكه زورمنديم ، و كسى نمى تواند جلوگير ما شود، و يا به خاطر عذرى كه براى خود تراشيده ايم اين پيمانهاى عملى را بشكنيم ،اولين چيزى را كه شكسته ايم عدالت اجتماعى خودمان است ، كه ركن جامعه ما است ، و پناهگاهى است كه هر انسانى از خطر اسارت و استخدام و استثمار، به آن ركن ركين پناهنده مى شود0
و به همين جهت است كه خداى سبحان اين قدر در باره حفظ عهد و وفاى به آن سفارش هاى اكيد نموده ، از آن جمله فرموده : (و اوفوا بالعهد ان العهدكان مسئولا)، و اين آيه شريفه مانند غالب آياتى كه وفاى به عهد را مدح و نقض آن را مذمت كرده هم شامل عهدهاى فردى و بين دو نفرى است ، و هم شامل عهدهاى اجتماعى و بين قبيله اى و قومى و امتى است ، بلكه از نظر اسلام وفاى به عهدهاى اجتماعى مهم تر از وفاى به عهدهاى فردى است ، براى اينكه عدالت اجتماعى مهم تر و نقض آن بلائى عمومى تر است 0
و به همين جهت قرآن اين كتاب عزيز هم در مورد دقيق ترين عهدها و هم بى اهميت ترين آن موارد با صريح ترين بيان و روشن ترين سخن از نقض عهد منع كرده ، از آن جمله فرموده : (براءة من اللّه و رسوله الى الذين عاهدتم من المشركين فسيحوا فى الارض اربعة اشهر و اعلموا انكم غير معجزى اللّه ، و ان اللّه مخزى الكافرين O و اذان من اللّه و رسوله الى الناس يوم الحج الاكبر ان اللّه برى من المشركين و رسوله فان تبتم فهو خير لكم و ان توليتم فاعلموا انكم غير معجزى اللّه ، و بشر الذين كفروا بعذاب اليم O الا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا، و لم يظاهروا عليكم احدا، فاتموا اليهم عهدهم الى مدتهم ، ان اللّه يحب المتقين O فاذا انسلخ الاشهر الحرم فاقتلوا المشركين حيث وجد تموهم و خذوهم و احصروهم و اقعدوا لهم كل مرصد)0
اهتمام شارع مقدس اسلام به حرمت عهد و لزوم وفاى به آن
و اين آيات همانطور كه سياقش به مامى فهماند بعد از فتح مكه نازل شده ، بعد از آنكه خداى تعالى در آن روز مشركين را خوار كرد، و قوت و شوكتشان را از بين برد، اينك در اين آيات بر مسلمانان واجب كرده كه سرزمين تحت تصرف خود را كه بر آن تسلط يافته اند از قذارت و پليدى شرك پاك كنند، و به همين منظور، خون مشركين را بدون هيچ قيد و شرطى هدر كرده ، مگر آنكه ايمان آورند، و با اين همه تهديد مع ذلك جمعى از مشركين را كه بين آنها و مسلمانان عهدى برقرار شده استثناء كرده ، و فرموده متعرض ‍ آنان نشوند، و اجازه هيچگونه آزار و اذيت آنان را به مسلمين نداده ، با اينكه روزگار، روزگار ضعف مشركين و قوت و شوكت مسلمين بوده است ، و هيچ عاملى نمى توانسته مسلمانان را از آزار و اذيت آن عده جلوگير شود، و همه اينها به خاطر احترامى است كه اسلام براى عهد و پيمان قائل است ، و براى اهميتى است كه اسلام در امر تقوا دارد0
بله عليه شكننده عهد حكم كرده است كه اگر عهدى رابعد از عقد شكست ، آن عقد و آن پيمان ملغى و باطل است ، و به طرف مقابلش اجازه داده كه بر وى تجاوز كند، به همان مقدارى كه او به وى تجاوز كرده ، و در اين باره فرموده است : (كيف يكون للمشركين عهد عند اللّه و عند رسوله ، الا الذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم ، ان اللّه يحب المتقين ،... لا يرقبون فى مومن الا و لا ذمه ، و اولئك هم المعتدون فان تابوا و اقاموا الصلوة و آتوا الزكوة فاخوانكم فى الدين ، و نفصل الايات لقوم يعلمون ، و ان نكثوا ايمانهم من بعد عهدهم و طعنوا فى دينكم ، فقاتلوا ائمه الكفر انهم لا ايمان لهم ، لعلهم ينتهون )0
و نيز فرموده : (فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم ، و اتقوا اللّه ) و باز فرموده : (و لا يجرمنكم شنان قوم ان صدوكم عن المسجد الحرام ان تعتدوا و تعاونوا على البر و التقوى ، و لا تعاونوا على الاثم و العدوان ، و اتقوا اللّه )0
و جان كلام اينكه اسلام حرمت عهد و وجوب وفاى به آن را بطور اطلاق رعايت كرده ، چه اينكه رعايت آن به نفع صاحب عهد باشد، و چه به ضرر او، آرى كسى كه با شخصى ديگر هر چند كه مشرك باشد پيمان مى بندد، بايد بداند كه از نظر اسلام بايد به پيمان خود عمل كند و يا آنكه از اول پيمان نبندد، براى اينكه رعايت جانب عدالت اجتماعى لازم تر، و واجب تر از منافع و يا متضرر نشدن يك فرد است ، مگر آنكه طرف مقابل عهد خود را بشكند، كه در اين صورت فرد مسلمان نيز مى تواند به همان مقدارى كه او نقض ‍ كرده نقض كند و به همان مقدار كه او به وى تجاوز نموده وى نيز به او تجاوز كند زيرا اگر در اين صورت نيز نقض و تجاوز جائز نباشد، معنايش اين است كه يكى ديگرى را برده و مستخدم خود نموده و بر او استعلاء كند، و اين در اسلام آنقدر مذموم و مورد نفرت است كه مى توان گفت نهضت دينى جز براى از بين بردن آن نبوده است 0
و به جان خودم سوگند كه اين يكى از تعاليم عاليه اى است كه دين اسلام آن را براى بشر و به منظور هدايت انسانها به سوى فطرت بشرى خود آورده ، و عامل مهمى است كه عدالت اجتماعى را كه نظام اجتماع جز به آن تحقق نمى يابد حفظ مى كند و مظلمه استخدام و استثمار را از جامعه نفى مى كند0


و قرآن اين كتاب عزيز به آن تصريح و رسول خدا (صلى اللّه عليه و آله ) بر طبق آن مشى نموده و سيره و سنت شريفه خود را بر آن اساس بنا نهادند و اگر نبود كه ما در اين كتاب تنها به بحث قرآنى مى پردازيم ، داستانهائى از آن جناب در اين باره برايت نقل مى كرديم ، و تو خواننده عزيز مى توانى به كتبى كه در سيره و تاريخ زندگى آن حضرت نوشته شده مراجعه نمائى .
مقايسه اسلام با ديگر سنت هاى اجتماعى در مساءله عهد و وفاى به آن
و اگر بين سنت و سيره اسلام و سنتى كه ساير امت هاى متمدن و غير متمدن در خصوص احترام عهد و پيمان دارند مقايسه كنى ، و مخصوصا اخبارى را كه همه روزه از رفتار امت هاى قوى با كشورهاى ضعيف مى شنويم كه در معاملات و پيمانهايشان چگونه معامله مى كنند؟! و در نظر بگيرى كه تازمانى كه با پيمان خود آنها را مى دوشند پاى بند پيمان خود هستند، و زمانى كه احساس كنند كه عهد و پيمان به نفع دولتشان و مصالح مردمشان نيست آن را زير پا مى گذارند، آن وقت فرق بين دو سنت را در رعايت حق و در خدمت حقيقت بودن را لمس مى كنى 0
آرى سزاوار منطق دين همين ، و لايق منطق آنان همان است ، چون در دنيا بيش از دو منطق وجود ندارد يك منطق مى گويد: بايد حق رعايت شود، حال رعايت آن به هر قيمتى كه مى خواهد تمام شود، زيرا در رعايت حق ، مجتمع سود مى برد، و منطقى ديگر مى گويد: منافع مردم بايد رعايت شود، حال به هر وسيله اى كه مى خواهد باشد ، هر چند كه منافع امت با زير پا گذاشتن حق باشد، منطق اول منطق دين ، و دوم منطق تمامى سنت هاى اجتماعى ديگر است ، چه سنت هاى وحشى ، و چه متمدن ، چه استبدادى و دموكراتى ، و چه كمونيستى و چه غير آن 0
خواننده عزيز توجه فرمود كه اسلام عنايتى كه در باب رعايت عهد و پيمان دارد را منحصر در عهد اصطلاحى نكرد، بلكه حكم را آن قدر عموميت داد كه شامل هر شالوده و اساسى كه بر آن اساس بنائى ساخته مى شود بگردد، و در باره همه اين عهدها چه اصطلاحيش و چه غير اصطلاحيش سفارش فرمود0
در خاتمه بحث توجه بفرمائيد كه اين بحث دنباله اى دارد كه ان شاءاللّه تعالى در آينده خواهد آمد0

احلت لكم بهيمة الانعام الا ما يتلى عليكم ...

كلمه (احلال ) كه فعل ماضى مجهول (احلت ) از آن اشتقاق يافته به معناى مباح كردن چيزى است ، و كلمه (بهيمه ) بطورى كه صاحب مجمع گفته اسم است براى هر حيوان صحرائى و دريائى كه با چهار پا راه برود و بنا به گفته وى اضافه بهيمه به كلمه (انعام ) از باب اضافه نوع به يكى از اصناف خودش است ، (مثل اينكه بگوئى (چهارپايان حلال گوشت )، كه چهارپايان نوعى است مشتمل بر دو صنف حلال گوشت و حرام گوشت ، و در آن عبارت چهارپايان اضافه شده به صنف خودش )، و مثل اينكه بگوئى نوع انسان چنين يا جنس حيوان چنان است ، كه در هر دو عبارت ، نوع اضافه شده به صنف ، زيرا كلمه (جنس ) هم نسبت به انواع حيوانات ، نوع ، و آن انواع صنف اويند0
بعضى از مفسرين گفته اند: اصلا كلمه بهيمه به انعام اضافه نشده ، بلكه به كلمه (جنين ) كه در تقدير است اضافه شده ، و تقدير كلام (بهيمه جنين الانعام ) است ، بنا به گفته اين آقايان اضافه (لامى ) خواهد بود، يعنى حرف (لام ) در تقدير خواهد بود، و به هر حال منظور از بهيمة الانعام همان هشت جفت حيوانى است كه گوشتش حلال است ، و جمله : (الا ما يتلى عليكم ) اشاره است به احكامى كه بعدا در آيه : (حرمت عليكم الميته و الدم و لحم الخنزير و ما اهل لغيراللّه به ...) مى آيد، كه در آيه بعضى از حالات آن هشت جفت حرام شده ، و آن حالتى است كه حيوان حلال گوشت ذبح و تذكيه نشود، بلكه مردار گردد، و يا اگر ذبحش كردند بنام خدا نكردند0
و جمله (غير محلى الصيد و انتم حرم ) حال است از ضمير خطاب در (احلت لكم )، مى فرمايد: گوشت بهيمه انعام بر شما حلال است ، مگر آنهائى كه بعدا نام مى بريم ، و مگر در حالى كه خود شما وضعى خاص داشته باشيد، يعنى محرم باشيد، و در حال احرام يكى از آن هشت صنف حيوان از قبيل آهو و گاو وحشى و گورخر را شكار كرده باشيد، كه در اين صورت نيز خوردن گوشت آن بر شما حلال نيست ، و چه بسا مفسرين كه گفته باشند اين جمله حال از ضمير خطاب در جمله (يتلى عليكم ) است ، و كلمه (صيد) مصدرى است كه به معناى مفعول صيد شده آمده ، همچنانكه كلمه (حرم ) به دو ضمه ، جمع حرام است و حرام به معناى محرم به كسره راء اسم فاعل است 0

يا ايها الذين آمنوا لا تحلوا شعائر اللّه ، و لا الشهر الحرام و لا الهدى و لا القلائد، و لا آمين البيت الحرام يبتغون فضلا من ربهم و رضوانا

در اين آيه مجددا مؤ منين مورد خطاب واقع شده اند، و اين تكرار خطاب شدت اهتمام به حرمات خداى تعالى را مى رساند0
در جمله (لا تحلوا حلال مكنيد) كلمه احلال كه مصدر آن فعل است ، به معناى حلال كردن است ، و حلال كردن و مباح دانستن ملازم بابى مبالات بودن نسبت به حرمت و مقام و منزلت پروردگارى است كه اين عمل را بى احترامى به خود دانسته ، و اين كلمه در هر جا به يكى از اين معانى است ، يا به معناى بى مبالاتى است ، و يا به معناى بى احترامى نسبت به مقام و منزلت است (احلال شعائر اللّه ) به معناى بى احترامى به آن شعائر و يا ترك آنها است ، (و احلال شهر الحرام ) به معناى اين است كه حرمت اين چهار ماه را كه جنگ در آنها حرام است نگه ندارند، و در آنها جنگ كنند، و همچنين در هر جا معناى مناسب به آنجا را افاده مى كند0
كلمه (شعائر) جمع شعيره است ، كه به معناى علامت است ، و كانه مراد از شعائر اعلام حج و مناسك آن باشد، و كلمه شهرالحرام به معناى ماههائى است كه خداى تعالى آنها را مورد احترام قرار داده ، و آن عبارت است از چهار ماه قمرى ، محرم و رجب و ذى القعده و ذى الحجه ، و كلمه (هدى ) به معناى آن حيوانى است كه آدمى از شهر خود با خود به طرف مكه مى برد، تا قربانى كند، از قبيل گوسفند و گاو و شتر، و كلمه قلائد جمع قلاده به معناى گردن بند است ، و در اينجا به معناى هر چيزى است مانند نعل و مثل آن ، كه به عنوان اعلام به قربانى ، به گردن حيوان مى اندازند و به اين وسيله اعلام مى كنند - كه اين شتر يا گاو يا گوسفند قربانى راه خدا است ، اگر احيانا گم شد، و كسى او را پيدا كرد، بايد به منا بفرستد تا از طرف صاحبش قربانى شود - و كلمه : (آمين ) جمع كلمه آم است ، كه اسم فاعل از فعل (ام ، يوم ) است ، و ماده آن (ام ) به معناى قصد كردن است ، پس معناى جمله (آمين البيت الحرام ) كسانى هستند كه قصد زيارت خانه خدا را دارند، و جمله : (يبتغون فضلا) حال از كلمه (آمين ) است (فضل ) به معناى مال و يا سود مالى است ، كه در آيه (فانقلبوا بنعمة من اللّه و فضل لم يمسسهم سوء)، و آياتى ديگر به اين معنا است ، و يا به معناى اجر آخرتى ، و يا مطلق پاداش مالى است ، و يا پاداش اعم از مالى و غير مالى است 0
مفسرين در تفسير كلمات (شعائر) و (قلائد) و غير آندو از سائر مفرداتى كه در آيه آمده اختلاف كرده اند، و اقوال مختلفى ارائه داده اند، و آنچه ما از اين ميان انتخاب كرده ايم همان است كه ذكر كرديم ، چون با سياق آيه سازگارتر بود، و چون در نقل و انتقاد در اقوال ديگر فائده اى نبود، از نقل آنها صرف نظر كرديم 0

و اذا حللتم فاصطادوا

و چون از احرام در آمديد شكار بكنيد، جمله : (شكار بكنيد) از آنجا كه در مقامى آمده كه شنونده احتمال مى داده شايد شكاركردن بعد از احرام نيز حرام باشد دلالت بر وجوب ندارد، تنها دلالت مى كند بر اينكه بعد از احرام ، حرام و ممنوع نيست ، و اصطلاحا چنين امرى را (امر عقيب حظر) مى گويند، يعنى امرى كه بعد از نهى در كلام بيايد، و كلمه (حل ) كه ثلاثى مجرد است ، و نيز (احلال ) كه ثلاثى مزيد و از باب افعال است ، هر دو يك معنا مى دهد، و آن عبارت است از خارج شدن از احرام 0

و لا يجرمنكم شنان قوم ان صدوكم عن المسجدالحرام ان تعتدوا

وقتى گفته مى شود: (جرمه و يجرمه ) معنايش اين است كه او را وادار به جرم كرد، و اگر معصيت را هم جريمه مى گويند چون وبال و عقوبت آن را كه يا مال است و يا شكنجه بر آدمى تحميل مى شود0
راغب گفته است : اصل در معناى ماده (جيم را ميم ) بريدن است ، و كلمه : (شنآن ) به معناى دشمنى و بغض است ، و اينكه فرمود: (ان صدوكم )، معنايش اين است كه شما را از داخل شدن در مسجدالحرام منع كردند، و اين جمله يا بدل از (شنآن ) است ، و يا عطف بيان مى باشد0
و حاصل معناى آيه اين است كه : (اين كينه و دشمنى كه آنها نگذاشتند شما داخل مسجدالحرام بشويد، شما را وادار نكند براينكه بر آنان تعدى كنيد و حال آنكه خدا شما را بر آنان مسلط كرده ، وبال اين جرم بر شما تحميل نشود)0

و تعاونوا على البر و التقوى و لا تعاونوا على الاثم و العدوان ...

معناى اين جمله روشن است و اين جمله بيانگر اساس سنت اسلامى است ، و خداى سبحان در كلام مجيدش كلمه (بر) را تفسير كرده ، و فرموده : (و لكن البر من آمن باللّه و اليوم الاخر) و ما در همانجا در باره (بر) بحث كرديم ، و كلمه (تقوا) به معناى مراقب امر و نهى خدا بودن است ، در نتيجه برگشت معناى تعاون بر بر و تقوا به اين است كه جامعه مسلمين بر بر و تقوا و يا به عبارتى بر ايمان و عمل صالح ناشى از ترس خدا اجتماع كنند، و اين همان صلاح و تقواى اجتماعى است ، و در مقابل آن تعاون بر گناه يعنى عمل زشت كه موجب عقب افتادگى از زندگى سعيده است ، - و بر (عدوان ) كه تعدى بر حقوق حقه مردم و سلب امنيت از جان و مال و ناموس آنان است ، قرار مى گيرد، و ما در اين معنا در ذيل آيه شريفه : (يا ايها الذين آمنوا اصبروا و صابروا و رابطوا...) در جلد سوم اين كتاب پاره اى مطالب آورده ايم 0
خداى سبحان بعد از آنكه از اجتماع (براثم ) و (عدوان ) نهى فرمود نهى خود را با جمله : (و اتقوا اللّه ان اللّه شديدالعقاب ) تاكيد كرد و اين در حقيقت تاكيدى است روى تاكيد ديگر، (تاكيد اول جمله : (واتقوا اللّه ) است ، و تاكيد دوم تهديد (ان اللّه شديدالعقاب ) است )0
تحريم خون و سه نوع گوشت

حرمت عليكم الميتة و الدم و لحم الخنزير و ما اهل لغيراللّه

به اين آيه شريفه مشتمل است بر حرمت خون و سه نوع گوشت كه در سوره هائى كه از قرآن قبل از اين سوره نازل شده بود نيز ذكر شده بود، مانند دو سوره انعام و نحل كه در مكه نازل شده بودند، و سوره بقره كه اولين سوره مفصلى است كه در مدينه نازل شد، در سوره انعام فرموده بود: (قل لا اجد فيما اوحى الى محرما على طاعم يطعمه ، الا ان يكون ميتة او دما مسفوحا، او لحم خنزير، فانه رجس او فسقا اهل لغيراللّه به فمن اضطر غير باغ و لا عاد، فان ربك غفور رحيم )، در سوره نحل و سوره بقره فرموده : (انما حرم عليكم الميتة و الدم و لحم الخنزير و ما اهل به لغير اللّه فمن اضطر غير باغ و لا عاد فلا اثم عليه ان اللّه غفور رحيم )0
و همه اين آيات ، بطورى كه ملاحظه مى كنيد آن چهار چيز كه در صدر آيات مورد بحث ذكر شده اند حرام كرده ، و آيه مورد بحث از نظر استثنائى كه در ذيل آن آمده شبيه به آن آيات است ، در آن آيات مى فرمود: (فمن اضطر غير باغ ...)0
در اينجا فرموده : (فمن اضطر فى مخمصة غير متجانف لا ثم فان اللّه غفور رحيم )، و بنابراين آيه سوره مائده نسبت به اين معانى كه در آن آيات آمده در حقيقت موكد است 0
بلكه نهى از آن چهار چيز و مخصوصا سه تاى اول يعنى ميته و خون و گوشت خوك تشريعش قبل از سوره انعام و نحل بوده ، كه در مكه نازل شده اند، براى اينكه آيه سوره انعام تحريم اين سه چيز و حداقل گوشت خوك را بدان علت مى داند كه رجس و پليدى است ، و همين خود، دلالت دارد بر اينكه قبلا رجس تحريم شده بود0
آرى سوره مدثر از سوره هاى نازله در اول بعثت است (رجز) كه همان رجس است را تحريم كرده بود، و فرموده بود: (و الرجز فاهجر)0
و همچنين (منخنقه ) و (موقوذه ) و (مترديه ) و (نطيحه ) و (ما اكل السبع ) يعنى حيوان خفه شده ، و كتك خورده ، و از بلندى پرت شده ، و حيوانى كه با ضربه شاخ حيوان ديگر از بين رفته و پس مانده درندگان ، همه از مصاديق ميته و مردارند به دليل اينكه يك مصداق را (در آخر اين آيه ) از همه اينها استثناء كرده ، و آن ، همه اين نامبردگان است در صورتى كه آنها را زنده دريابند و ذبح كنند، پس آنچه در اين آيه نامبرده شده مصاديق يك نوعند، و براى اين افراد آن نوع يعنى مردار را اسم برده كه عنايت به توضيح افراد آن داشته و خواسته است خوراكيهاى حرام را بيشتر بيان كند، نه اينكه در آيه شريفه چيز تازه اى تشريع كرده باشد0
و همچنين بقيه چيرهائى كه در آيه شمرده و فرموده : (و ما ذبح على النصب ) (و ان تستقسموا بالازلام ذلكم فسق )، كه اين دو عنوان هر چند كه اولين بارى كه در قرآن نامبرده شده اند در همين سوره بوده ، و ليكن از آنجا كه خداى تعالى علت حرمت آنها را فسق دانسته ، و فسق در آيه انعام نيز آمده ، پس اين دو نيز چيز تازه اى نبوده كه تشريع شده باشد، و همچنين جمله : (غير متجانف لاثم ) كه مى فهماند علت تحريم هاى مذكور در آيه اين است كه اينها اثمند، و قبل از اين آيه ، و آيه سوره بقره اثم را تحريم كرده بود، و در سوره انعام هم فرموده بود : (و ذروا ظاهر الاثم و باطنه )، و نيز فرموده بود: (قل انما حرم ربى الفواحش ما ظهر منها و ما بطن و الاثم )0
پس روشن و واضح شد كه آيه شريفه در آنچه كه از محرمات برشمرده چيز تازه و بى سابقه اى نفرموده ، بلكه قبل از نزول آيه در سوره هاى مكى و مدنى سابقه داشته ، و گوشت ها و طعامهاى حرام را شمرده بود0
پنج مورد كه همگى مردار محسوب شده و خوردنشان در اسلام حرام است

و المنخنقة و الموقوذة و المتردية و النطيحة و ما اكل السبع الا ما ذكيتم

كلمه (منخنقه ) به معناى حيوانى است كه خفه شده باشد، چه خفگى اتفاقى باشد ويا عمدى باشد و عمدى به هر نحو و هر آلتى كه باشد، خواه كسى عمدا و با دست خود او را خفه كرده باشد، و يا اينكه اين خفه كردن عمدى با وسيله اى چون طناب باشد ، و چه اينكه گردن حيوان را بين دو چوب قرار دهند تا خود بخود خفه شود، همچنانكه در جاهليت به اين طريق و به امثال آن حيوان را بى جان مى كردند0
و (موقوذه ) حيوان ى است كه در اثر ضربت بميرد آنقدر او را بزنند تا مردار شود، و (مترديه ) حيوانى است كه از محلى بلند چون كوه و يا لبه چاه و امثال آن سقوط كند و بميرد0
و (نطيحه ) حيوانى است كه حيوانى ديگر او را شاخ بزند و بكشد (و ما اكل السبع ) حيوانى است كه درنده اى پاره اش كرده باشد، و از گوشتش خورده باشد، پس (اءكل ) مربوط به ماءكول است ، چه اينكه همه اش را خورده باشد، و چه اينكه بعض آن را، و كلمه (سبع ) به معناى حيوان وحشى گوشتخوار است ، چون شير و گرگ و پلنگ و امثال آن 0
(الا ما ذكيتم )، اين جمله استثنائى است كه از نامبرده ها آنچه قابل تذكيه است را خارج مى سازد، و تذكيه عبارت است از بريدن چهار لوله گردن ، دو تا رگ خون ، كه در دو طرف گردن است ، و يكى لوله غذا، و چهارمى لوله هوا، و اين در جائى است كه اين حيوان نيمه جانى داشته باشد، دليل داشتن نيمه جان اين است كه وقتى چهار رگ او ر ا مى زنند حركتى بكند، يا دم خود را تكان دهد، و يا صداى خرخر از گلو در آورد، و اين استثناء همانطور كه قبلا گفتيم متعلق است به همه عناوين شمرده شده در آيه ، نه به خصوص ‍ عنوان آخرى ، يعنى (نطيحه )، چون مقيد كردنش به آخرى سخنى است بى دليل و اين امور پنجگانه يعنى : 1 منخنقه 2 موقوذه 3 مترديه 4 نطيحه 5 مااكل السبع ، همه از مصاديق ميته و از مصاديق آنند، به اين معنا كه مثلا مترديه و نطيحه وقتى حرام مى شوند كه به وسيله سقوط و شاخ مرده باشند،
به دليل اينكه دنبال آن مترديه و نطيحه اى را كه نمرده باشند و بشود ذبحش كرد استثناء كرده ، و اين بديهى است كه هيچ حيوانى را مادام كه زنده است كسى نمى خورد، وقتى آن را مى خورند كه جانش در آمده باشد، كه اين در آمدن جان دو جور است ، يكى اينكه با سر بريدن جانش در آيد، ديگر اينكه اينطور نباشد، وخدا سر بريده ها را استثناء كرده ، پس افراد ديگرى جز ميته باقى نمى ماند، افرادى كه يا با سقوط و يا با شاخ مرده باشند، و اما اگر گوسفندى مثلا در چاه بيفتد و سالم از چاه بيرون آيد، و چند لحظه زنده باشد، حال يا كم و يا زياد، سپس خودش بميرد و يا سرش را ببرند، ديگر مترديه اش نمى گويند، دليل اين معنا سياق كلام است ، براى اينكه همه حيوانات مذكور در اين آيات حيواناتى هستند كه مرگشان مستند به آن وصفى باشد كه در آيه آمده ، يعنى صفت (انخناق ) و (وقذ) و (تردى ) و (نطح )0
و اگر از ميان همه مردارها خصوص اين چند نوع مردار را ذكر كرد، براى اين بود كه توهمى را كه ممكن است در مورد اينها بشود و كسانى خيال كنند كه اينها مردار نيستند چون افرادى نادرند از بين ببرد، و كسى خيال نكند مردار تنها افراد شايع از مردار است ، يعنى افرادى كه در اثر بيمارى و امثال آن مرده باشند، نه آنهائى كه به مرگ ناگهانى و به علتى خارجى مردار شده باشند، لذا در اين آيات به اسامى آنها تصريح كرد و فرمود همه اينها افراد و مصاديق مردارند، تا ديگر جاى شبهه اى نماند0
نهى اسلام از يكى ديگر از سنتهاى جاهليت

و ما ذبح على النصب

راغب در مفردات مى گويد: (نصب ) هر چيزى به معناى آن است كه آن را طورى جا و قرار دهند كه بر جسته و در بلندى واقع شود مانند (كاشتن ) بر زمين فرو كردن نيزه و ساختن بناى بلند، و كاشتن سنگى بر زمين ، بطورى كه از دور ديده شود، و نصيب به معناى سنگى است كه بر بالاى چيزى نصب شود، و جمع آن نصائب و نصب است و رسم عرب چنين بوده كه سنگى را سر پا قرار داده آن را مى پرستيدند، و حيوانات خود را روى آن سر مى بريدند، اين كلمه در قرآن كريم آمده ، آنجا كه مى فرمايد: (كانهم الى نصب يوفضون گوئى آنان بطرف بتان مى شتابند)0
و نيز مى فرمايد: (و ما ذبح على النصب ) و گاهى در جمع آن ، كلمه (انصاب ) مى آيد، و اضافه مى كند كه انصاب و از لام و نصب و نصب همه به معناى تعب است اين بود گفتار راغب 0
و غرض از نهى از خوردن گوشت حيوانهائى كه بر روى نصب ذبح مى شود اين است كه جامعه مسلمين سنت جاهليت را در بين خود باب نكنند، آرى مردم جاهليت در اطراف كعبه سنگهائى نصب مى كردند، و آنها را مقدس شمرده و حيوانات خود را بر روى آن سنگها سر مى بريدند، و اين يكى از سنت هاى وثنيت بوده .
معناى (استسقام به ازلام ) كه از آن نهى شده است

و ان تستقسموا بالازلام ...

كلمه (ازلام ) به معناى تركه چوبهائى است كه در ايام جاهليت وسيله نوعى قمار بوده ، و عمل (استقسام به وسيله قداح ) اين بوده كه شترى و يا حيوانى ديگر را سهم بندى مى كردند، آنگاه تركه چوبها را براى تشخيص اينكه چه كسى چند سهم مى برد؟ و چه كسى اصلا سهم نمى برد؟ يكى پس از ديگرى بيرون مى كشيدند، و اين خود نوعى قمار بوده كه شرحش در تفسير آيه : (يسئلونك عن الخمر و الميسر...) در جلد دوم اين كتاب گذشت 0
راغب گفته كلمه : (قسم ) به معناى جدا كردن سهم و نصيب است ، وقتى گفته مى شود من اينطور و به اين اقسام تقسيم كردم ، معنايش اين است كه هر سهمى را از ديگرى جدا كردم ، و قسمت كردن ارث و غنيمت همه به اين معنا است كه سهم صاحب هر سهمى را از سهم آن ديگرى جدا كنى ، و اين كلمه در قرآن كريم آمده آنجا كه مى فرمايد: (لكل باب منهم جزء مقسوم ) و (و ان تستقسموا بالازلام )، و اينكه گفته استقسام به معناى قسمت است ، منظورش معناى لغوى اين دو كلمه نبوده ، بلكه منظورش اين بوده كه مصداق اين با مصداق آن منطبق است ، و گرنه معناى حقيقى استقسام طلب قسمت به وسيله ازلامى است كه گفتيم يكى از آلات قماربوده ، و استعمال آلت در حقيقت طلب حاصل شدن فعلى است كه بر آن استعمال مترتب مى شود، پس استفعال بر اين استعمال صادق است ، و مراد از استقسام به ازلام كه از آن نهى شده ، بطورى كه از سياق و زمينه كلام استفاده مى شود، زدن آن تركه چوبها بر بدن شتر و يا حيوان ديگر است ، كه به هر جاى حيوان خورد گوشت آن نقطه شتر از آن صاحب چوب باشد0
و اما اينكه بعضى گفته اند: كه مراد از استقسام به ازلام استخاره كردن به وسيله آن تركه چوبها و تشخيص خير و شر افعال و نافع و ضار آنها است ، مثلا اگر مى خواستند به سفرى بروند، و يا با كسى ازدواج كنند، و يا عملى را آغاز نمايند و يا كار ديگرى كنند، اين تركه چوبها را به كار مى زدند، تا بفهمند اين كار خوب است يا بد، خيرى در آن هست يانه و اضافه كرده اند كه اين رسم در جاهليت دائر بوده ، و خود نوعى فال زدن به شمار مى رفته 0 و در بحث روايتى آينده شرح بيشترش مى آيد0
اين وجه درستى نيست ، زيرا با سياق آيه نمى سازد، و نمى شود آيه را حمل بر چنان معنائى كرد، زيرا آيه شريفه كه در مقام شمردن خوردنيهاى حرام است ، و قبلا هم در جمله : (الا ما يتلى عليكم ) به آن اشاره شده بود، ده نوع از محرمات را بر مى شمارد 1 ميته 2 خون 3 گوشت خوك 4 حيوانى كه براى غير خدا ذبح شود 5 منخنقه 6 موقوذه 7 مترديه 8 نطيحه 9 ما اكل السبع 10 ما ذبح على النصب ، بعد از شمردن اينها استقسام به ازلام را يادآور مى شود كه به دو معنا مى آيد، به معناى تقسيم گوشت از راه قمار و به معناى استخاره و فال زدن ، با اين حال چگونه ممكن است كسى با اين همه قرائن پشت سر هم ، و با اين سياق در تعيين اينكه كدام معنا منظور است شك كند و آيا عارف به اسلوب كلام اجازه چنين شكى بخود مى دهد0 نظير اين جريان در كلمه عمره است هم به معناى عمارت مى آيد، و هم به معناى زيارت خانه خدا، حال اگر اين كلمه با كلمه خانه خدا استعمال شود، ديگر معناى اول كه مساله عمارت باشد به ذهن نمى رسد، و امثال اينگونه كلمات زياد است 0
(ذلكم فسق ) احتمال دارد كلمه (ذلكم ) اشاره باشد به همه كارهائى كه قبلا ذكر شده بود، و احتمال دارد اسم اشاره ذلك اشاره باشد به دو تاى اخير چون جمله : (الا ما ذكيتم ) فاصله شده بين آن دو، و بقيه و احتمال هم دارد كه تنها اشاره به آخرى باشد، و بعيد نيست معتدل تر از همه وجه ميانى باشد0

اليوم يئس الذين كفروا من دينكم ، فلا تخشوهم واخشون

امر اين آيه شريفه در قرار گرفتنش در اين جاى خاص و سپس دلالتش بر معنا، عجيب است ، براى اينكه اگر در صدر آيه يعنى جمله : (حرمت عليكم الميته والدم ...ذلكم فسق ) دقت كنى ، و آنگاه ذيل آن را بر آن اضافه نمائى كه مى فرمايد: (فمن اضطر فى مخمصة غير متجانف لاثم فان اللّه غفور رحيم ) خواهى ديد كه آن صدر براى خود كلامى است تام ، و اصلا در افاده معنا هيچ حاجتى و توقفى بر آيه : (اليوم يئس الذين كفروا من دينكم ...) ندارد، و جان كلام اينكه از اين راهى كه گفتيم به خوبى متوجه مى شوى كه آيه شريفه آيه اى است كامل ، همانطور كه آيات سوره هاى انعام و نحل و بقره كه بيانگر محرمات از خوردنيها قبلا نازل شده بودند، در افاده معنايش مستقل و كامل بودند، در سوره بقره مى فرمود: (انما حرم عليكم الميته و الدم و لحم الخنزير و ما اهل به لغيراللّه ، فمن اضطر غير باغ و لا عاد فلا اثم عليه ان اللّه غفور رحيم ) و آيه سوره انعام و نحل نيز مثل اين آيه است 0
جمله (اليوم يئس الذين كفروا من دينكم ) معترضه است و ربطى به صدور وذيل آيه (حرمت عليكم ...) ندارد
از اين تماميت آيه نتيجه مى گيريم كه پس آيه : (اليوم يئس الذين كفروا...) كلامى است معترضه ، كه در وسط اين آيه قرار گرفته ، ولفظ آيه در فهماندن معنايش هيچ حاجتى به اين جمله نداشت ، حال چه اين اينكه بگوئيم آيه معترضه از همان اول نزول در وسط دو آيه جاى گرفته ، و يا بگوئيم : رسول خدا (صلى اللّه عليه و آله ) به نويسندگان وحى دستور فرموده كه در آنجا جايش دهند، با اينكه نزول هر سه پشت سر هم نبوده و يا بگوئيم هنگام نزول با آن دو آيه نازل نشده ، و رسول خدا (صلى اللّه عليه و آله ) هم دستور نداده كه در آنجا قرارش دهند، ولى نويسندگان وحى در آنجا قرارش داده اند، چون هيچ يك از اين چند احتمال اثرى در آنچه ما گفتيم ندارد، هر چه باشد بالاخره اين جمله ، جمله اى است معترضه كه نه با صدر آيه ارتباطى دارد، و نه با ذيلش 0
مويد گفتار ما بيشتر اگر نگوئيم همه رواياتى است كه در شان نزول وارد شده ، و اتفاقا روايات زيادى هم هست ، كه متعرض شان نزول جمله مورد بحث شده ، و نامى از اصل آيه نبرده ، واضح تر بگويم ، شان نزول جمله : (اليوم يئس الذين كفروا...) را متعرض ‍ شده ، و نامى از آيه : (حرمت عليكم الميته ...)، به ميان نياورده ، و اين خود مويد آن است كه جمله : (اليوم يئس الذين كفروا...) مستقل و جداى از صدر و ذيل آيه نازل شده ، و قرار گرفتن اين جمله در وسط آيه مذكور يا مستند به تاليف رسول خدا (صلى اللّه عليه و آله ) است ، و يا به تاليف مولفين بعد از رحلت آن جناب است .
مويد اين احتمال روايتى است كه درالمنثور از عبدبن حميد از شعبى نقل كرده كه گفته است : آيه شريفه : (اليوم اكملت لكم دينكم ...)
وقتى بر رسول خدا (صلى اللّه عليه وآله و سلم ) نازل شد كه آن جناب در عرفه بود، و چون آن حضرت از هر آيه اى كه خوشش ‍ مى آمد دستور مى داد در آغاز سوره اش جاى دهند، اين آيه را در اول سوره قرار دادند، آنگاه شعبى اضافه كرده كه جبرئيل به آن جناب تعليم مى داد كه هر آيه را در كجا جاى دهد0
و چون اين دو آيه يعنى آيه : (اليوم يئس الذين كفروا...) و آيه (اليوم اكملت لكم دينكم ) از نظر معنا نزديك به هم بودند، و مفهومى مرتبط به يكديگر داشتند كه در اين جاى هيچ شك نيست ، زيرا بين نوميد شدن انكار از دين مسلمانان ، و بين اكمال دين ارتباط نزديك و مستقيم هست ، بطورى كه مضمون هر دو اين معنا را مى پذيرد كه با هم تركيب شده يك آيه را تشكيل دهند، علاوه بر اينكه هر دو جمله سياقى واحد دارند بدين جهت بوده كه آن جناب اين دو جمله را در اول سوره مائده قرار داده اند 0
باز مويد اين اعتقاد ماآن است كه علما و مفسرين قديم و جديد يعنى صحابه و تابعين و متاخرين تا عصر ما هر دو جمله را متصل دانسته اند، بطورى كه هر يك را متمم و مفسر ديگرى گرفته اند، و اين نيست مگر به خاطر اينكه آنها نيز همين معنا را از اين دو جمله فهميده اند.
نتيجه اين نظريه چنين مى شود كه جمله : معترضه يعنى جمله : (اليوم يئس الذين كفروا من دينكم ... يا اينكه مى فرمايد: رضيت لكم الاسلام دينا) مجموعش جمله هائى معترضه جمله هائى كه با يكديگر كمال اتصال را دارند، و غرض واحدى را افاده مى كنند، غرضى كه قائم به هر دو جمله است ، بدون اينكه در افاده آن با هم اختلافى داشته باشند، حال چه اينكه بگوئيم با آيه اى كه از بالا و پائين اين دو جمله را احاطه كرده اند ارتباط دارند، و يا نگوئيم ، چون همانطور كه گفتيم اين ترديد هيچ اثرى در اين معنا ندارد كه اين دو جمله كلامى واحدند، و هر دو معترضه هم هستند، و يك غرض را افاده مى كنند، و كلمه (يوم ) كه يك بار در جمله (اليوم يئس الذين كفروا...) آمده ، و يك بار ديگر در جمله (اليوم اكملت لكم دينكم ...) آمده ، يك روز را در نظر دارند، يك روزى كه هم كفار از دين مسلمانان مايوس شدند، و هم دين خدا به كمال خود رسيده است 0
منظور از روزى كه كافران از (غلبه بر) دين مسلمانان نااميد شدند چه روزى است ؟
 حال بايد ديد منظور از كلمه (يوم ) در جمله (اليوم يئس الذين كفروا من دينكم فلا تخشوهم ) چيست ؟ آن چه روزى است كه كفار از دين مسلمانان مايوس شدند؟ و فهميدند كه ديگر نمى توانند دين اسلام را از بين ببرند، آيا آن زمانى است كه اسلام با بعثت رسول خدا (صلى اللّه عليه و آله ) و دعوت آن جناب ظاهر شد؟ ودر نتيجه مراد از اين جمله اين است كه خداى تعالى اسلام را بر شما نازل و دين را براى شما تمام و نعمت خود را بر شما به نهايت رسانيد، و ديگر كفار نمى توانند به شما دست پيدا كنند؟
اين را كه به هيچ وجه نمى توان گفت ، براى اينكه اين عبارت را براى هر كس بخوانى از آن چنين مى فهمد كه مردم مسلمان دينى داشته اند، كه به خاطر ناقص بودنش كفار طمع بسته بودند كه دين آنان را باطل ساخته يا در آن دخل و تصرفى بكنند، و مسلمانان هم از همين جهت بر دين خود مى ترسيدند، و ليكن خداى تعالى دين آنان را تكميل كرد، و آن نقص را بر طرف ساخت ، و نعمت خود را برآن مردم به حد كمال رسانيد، و آنگاه به آن مردم فرمود: ديگر نترسيد كه ديگر كفار از دين شما مايوس شدند، و ما مى دانيم كه عرب قبل از ظهور اسلام دينى نداشتند تا با بعثت رسول خدا (صلى اللّه عليه و آله ) به كمال رسيده باشد، و نعمتى نداشتند تا با آمدن اسلام آن نعمت تمام شود0
علاوه براينكه اگر آيه را اينطور معنا كنيم بايد على القاعده جمله (اليوم اكملت لكم دينكم ) را در اول آورده باشد، و جمله : (اليوم يئس الذين كفروا) را دنبال آن تا معنا درست شود، (چون مايوس شدن كفار لازمه به كمال رسيدن دين است ، نه اينكه به كمال رسيدن دين لازمه مايوس شدن كفار باشد)0
و يا آنكه مراد از كلمه (يوم ) روز بعد از فتح است ، كه خداى تعالى كيد مشركين قريش را باطل و شوكتشان را شكست ، و بنيان دين بت پرستيشان را منهدم و بت هايشان را خرد نمود، و اميدشان را از اينكه يك روز ديگر روى پاى خود بايستند و در مقابل اسلام صف آرائى نموده از نفوذ اسلام وانتشار آن جلوگيرى كنند قطع فرمود0
اين احتمال نيز درست نيست زيرا آيه شريفه دلالت به اكمال دين دارد، و ما مى دانيم كه بعد از فتح مكه دين خدا كامل و نعمتش تمام نشده بود، چون فتح مكه در سال هشتم هجرت اتفاق افتاد و بسيارى از واجبات دينى اسلام بعد از اين سال نازل شد و بسيارى از حلالها و حرامها بين فتح مكه و بين درگذشت رسول خدا (صلى اللّه عليه و آله ) تشريع گرديد0
علاوه بر اينكه جمله : (الذين كفروا) انحصارى به مشركين عرب ندارد، بلكه مى فرمايد بطور كلى كفار دنيا از دين مسلمانان مايوس ‍ شدند، دليل بر اين معنا معارضات و عهد و پيمانهائى است كه بعد از فتح مكه همچنان عليه مسلمين معتبر و محترم شمرده مى شد و مشركين عرب همچنان طبق مراسم جاهليت به حج مى آمدند، و مراسم شرك را در آنجا انجام مى دادند، زنها لخت مادر زاد و مكشوف العوره طواف مى كردند، تا آنكه رسول خدا (صلى اللّه عليه و آله و سلم ) امير المؤ منين (عليه السلام ) را با آيات سوره برائت بدانجا گسيل داشت ، و بقاياى رسوم جاهليت را ابطال نمود0
و يا مراد از كلمه (يوم ) بعد از آيات سوره برائت است ، و آن زمانى است كه اسلام تقريبا بر شبه جزيره عرب گسترش يافته ، آثار شرك از بين رفته ، سنن جاهليت بمرد، زمانى كه ديگر مسلمانان در معابد و معاهد دين و از آن جمله در مناسك حج احدى از مشركين را نمى ديدند، كه مراسم شرك را انجام دهد، روزگارى كه دنيا به كام مسلمين شد، و خدا آن خوف و دلواپسى كه مسلمين داشتند را مبدل به امنيت كرد، و ديگر هيچ چيزى را شرك خدا ندانستند0
اين احتمال هم به هيچ وجه قابل قبول نيست زيرا مشركين عرب هر چند كه بعد از نزول سوره برائت و بر چيده شدن بساط شرك از دين مسلمانان مايوس شدند، و رسوم جاهليت محو شد، الا اينكه دين اسلام هنوز كامل نشده بود، چون فرائض و احكامى بعد از سوره برائت نازل شد، از آن جمله فرائض و احكامى است كه در سوره مائده آمد، و مفسرين اتفاق دارند بر اينكه سوره مائده در اواخر عمر رسول خدا (صلى اللّه عليه و آله ) نازل شده ، و همه مى دانيم كه بسيارى از احكام حلال و حرام و حدود و قصاص در اين سوره است 0
پس با نادرست بودن اين سه احتمال كه كلمه (يوم ) به معناى دوره و ايام باشد نه يك روز خاصى كه آفتاب در آن طلوع و غروب كرده باشد، و خلاصه وقتى نتوانستيم بگوئيم مراد از روز دوره پيدايش دعوت اسلامى ، و يا دوره بعد از فتح مكه ، و يا قطعه زمان بين نزول سوره برائت و رحلت رسول خدا (صلى اللّه عليه و آله ) است 0
لا جرم و بناچار بايد بگوئيم مراد از اين كلمه يك روز معينى است ، روزى است كه خود اين آيه در آن روز نازل شده ، و قهرا روز نزول اين سوره است ، البته اين در صورتى است كه جمله (اليوم يئس الذين كفروا...) معترضه و به حسب معنا مرتبط با آيه اى باشد كه آن را احاطه كرده ، و يا بگوئيم نزول اين آيه حتى بعد از نزول سوره و در روزى بوده كه بعد از آن ديگر هيچ آيه اى نازل نشده ، چون دنبالش فرموده : (امروز ديگر دين شما كامل شد)0
(روز معين ) مورد بحث چه روزى است ؟
 خوب ، حال مى پرسيم اين روز معين چه روزى بوده ؟ آيا روز معينى بوده كه مكه فتح شد؟ و يا روز معينى كه سوره برائت نازل شد؟ در فساد اين دو احتمال همان اشكالهاى سابق كافى است ، ديگر حاجتى به تكرار آنها و يا دليل ديگر نيست 0
و يا مراد از اين روز معين روز عرفه در حجة الوداع است ، كه بسيارى از مفسرين اين را گفته اند، وبعضى از روايات هم بر طبق آن وارد شده ، در اين صورت مى پرسيم معناى مايوس شدن كفار از دين مسلمانان در آن روز معين چيست ؟ آيا معنايش اين است كه مشركين قريش از اينكه بار ديگر زورشان برسد كه دين اسلام را از بين ببرند مايوس شدند، كه بسيار احتمال بى پايه اى است براى اينكه مشركين عرب دو سال قبل يعنى در فتح مكه مايوس شدند، كه سال هشتم هجرت بود، نه در روز عرفه از حجة الوداع ، كه سال دهم از هجرت بوده 0
و يا معنايش اين است كه در روز نزول برائت مايوس شدند، كه نزول سوره برائت در سال نهم بوده ، و قهرا آن روز معين هم در آن سال بوده ، و يا منظور اين است كه همه كفار از دين مسلمانان مايوس شدند هم مشركين و هم يهود و هم نصارا و هم مجوس و هم سايرين ، كه قهرا بر حسب اين احتمال بايد بگوئيم جمله الذين كفروا جمله اى است مطلق - كه ما مى دانيم يهود و نصارا در آن روز از غلبه بر مسلمين مايوس نشده بودند، و قوت و شوكت اسلام از چهار ديوارى جزيرة العرب آن روز تجاوز نكرده بود0
و از جهتى ديگر بايد در باره اين روز يعنى روز عرفه دقت و تامل كنيم ، ببينيم چه رابطه اى بين روز عرفه يعنى روز نهم ماه ذى الحجه سال دهم هجرت با جمله : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى ) كه در آيه مورد بحث قرار گرفته برقرار است 0
چه بسا ممكن است كسى بگويد: رابطه اين بوده كه در آن روز امور حج به حد كمال رسيد، چون رسول خدا (صلى اللّه عليه و آله ) به نفس شريف خود در آن مراسم شركت كرده بود و تك ، تك احكام حج را هم مى گفت و هم خودش پياده مى كرد0
اما متاسفانه اين احتمال را هم نمى توان پذيرفت ، براى اينكه ديديم يكى از مناسكى كه در آن سال به مسلمانان تعليم داد حج تمتع بود، كه چيزى نگذشت بعد از درگذشتش متروك شد، آن وقت چطور ممكن است تعليم چنين حكمى را اكمال دين بناميم ، و تعليم نماز و روزه و حج و زكات و جهاد و ساير معارف را كه قبلا تشريع شده بود تكميل دين ندانيم ، و اصلا چطور ممكن است تعليم يكى از واجبات دين را اكمال آن دين شمرد با اينكه اكمال خود آن واجب هم نيست تا چه رسد به اكمال مجموع دين ؟
از اين هم كه بگذريم اين احتمال باعث مى شود كه رابطه فقره اول يعنى جمله : (اليوم يئس الذين كفروا من دينكم ) با فقره دوم يعنى جمله : (اليوم اكملت لكم دينكم ) قطع بشود، چه رابطه اى تصور مى شود كه ميان تعليم حج تمتع براى مسلمانان و ميان مايوس ‍ شدن كفار از دين مسلمين بوده باشد؟
احتمال ديگر: روز معين روز نزول سوره مائده است
و چه بسا ممكن است كسى ديگر بگويد: مراد اين آيه اين است كه در اين روز يعنى روز نزول سوره مائده با نازل شدن بقيه حلال و حرامها دين تكميل شد، چون بعد ازآن روز ديگر حلال و حرامى نازل نشد، و مراد از اكمال دين اين است كه ياس بر دلهاى كفار مسلط گشته ، آثار اين نوميدى و ياس بر چهره هاشان نمودار گشت 0
بله ممكن است كسى چنين بگويد، و ليكن لازم است انسان چشم خود را باز كند و ببيند بنابراين احتمال منظور از جمله : (الذين كفروا) چه كسانى است ؟ اگر منظور كفار عرب است ، كه در آن روز اثرى از آنها نمانده بود، تا در باره آنان صحبت شود و گفته شود اينها ديگر مايوس شدند، چون اسلام در سال نهم هجرت بساط شرك را از ميان عرب بر چيده بود، كسى در آن ميان نبود كه به غير اسلام تظاهرى بكند، و مگر حقيقت اسلام غير اين تسليم است ، پس كفارى كه مايوس شدند چه كسانيند0
و اگر منظور از اين جمله كفار غير عرب از ساير امتها و نژادهاى غير عرب باشد، كه همين چند سطر پيش گفتيم آنها از پيروز شدن بر اسلام مايوس نشده بودند0
آرى بار ديگر چشم خود باز كنيم ببينيم بسته شدن باب تشريع چه زمانى بوده ، آيا روز نزول سوره مائده كه سوره مورد بحث ما است و به پايان رسيدن روز عرفه سال نهم بوده ؟ كه روايات بسيارى وارد شده بر اينكه احكام و واجباتى بعد از آن روز نازل شد، و آنقدر اين روايات بسيار است كه نمى توان آنها را بى ارزش شمرد، و شما خواننده مى توانى اين روايات را در تفسير آيه صيف يعنى آيه كلاله در آخر سوره نساء و آيات ربا مطالعه كنيد0
حتى از عمر بن خطاب روايت شده كه دريكى از خطبه هاى خود گفت : آخرين آيه قرآنى كه نازل شد آيه ربا بود، و نيز گفت رسول خدا (صلى اللّه عليه و آله ) از دنيا رفت و آيه ربا را براى ما بيان نكرد، بدين جهت از ربا هر مساله اى كه مورد شك شما واقع شد احتياط كنيد، و تنها آن رفتارى را داشته باشيد كه يقين به حلال بودنش داشته باشيد، (تا آخر حديث ) و بخارى در صحيح از ابن عباس روايت كرده كه گفت : آخرين آيه اى كه بر رسول خدا (صلى الله عليه و آله ) نازل شد آيه ربا بود، و از اين قبيل روايات بسيارى ديگر0
و هيچ دانشمندى نمى تواند اين روايات را ضعيف بشمارد، و آيه را بر آنها ترجيح دهد ، براى اينكه آيه شريفه صريح در مفاد خود نيست و حتى ظهور هم ندارد كه منظور از كلمه (اليوم ) چه روزى است ، اين روايات است كه بايد آن را معين كند، وقتى در باره آن روز احتمالهاى بسيار مى رود تعيين يك محتمل از ميان چند محتمل دليل مى خواهد، و اين روايات كه دست كمى از صرف احتمال ندارد، با فرضى كه سند هم نداشته باشند و حال آنكه دارند و نيز نمى تواند بگويد: مراد از اكمال دين خالص شدن خانه خدا از مشركين و كوچ كردن مشركين از مكه به بيرون شهر است ، تا مسلمانان داخل شوند، و طورى حج كنند كه با مشركين مخلوط نشوند، براى اينكه چنين وضعى در سال قبل از سال نزول سوره پيدا شد، پس معناى تقييد كامل شدن دين به قيد امروز چيست ؟ علاوه بر اينكه به فرضى كه قبول كنيم كه مخلوط نشدن مسلمانان با مشركين اتمام نعمت باشد، كه خود محل حرف و بلكه خنده آور است ، بارى چگونه بپذيريم اين مخلوط نشدن اكمال دين نيز هست ، و چه معنائى مى توان براى اين تعبير پيدا كرد؟ آيا مخلوط نشدن مسلمانان با مشركين اكمال دين مى تواند باشد؟ با اينكه دين ربطى به مخلوط شدن و نشدن چند جور انسان ندارد، دين عبارت است از مجموعه اى از عقائد و احكام كه اكمال آن را نمى توان به عدد افراد متدينين به آن دانست ، و اما صاف شدن جو زندگى مسلمانان براى اجراى احكام اسلام ، و بر طرف شدن موانع و مزاحمات از عمل مسلمين به آن احكام نيز نمى تواند اكمال دين باشد، علاوه بر اين پيدا شدن چنين جوى چه ارتباطى با نوميد شدن كفار دارد؟0
ممكن است كسى بگويد: مراد از اكمال دين بيان همين محرماتى است كه در آيه شريفه آمده تا مسلمانان به اين بيان تمسك كرده ديگر از گوشت فلان و فلان حيوان نخورند، و در اين اجتناب خود از كفار هم نترسند، براى اينكه كفار ديگر از دين آنان مايوس ‍ شدند، و خدا آنان را عزت داده ، دينشان را و خودشان را بر كفار غلبه داد0
ما از طرف صاحب اين احتمال گفتار او را توضيح داده مى گوئيم : حكمت اينكه خداى تعالى در اول اسلام از ميان محرمات تنها اكتفا كردند به ذكر اين چهار حرام يعنى گوشت مردار، و خون ، و گوشت خوك ، و آنچه براى غير خدا ذبح شود، كه در بعضى از سوره هاى مكى قرار گرفته و جزئياتى كه مندرج در تحت اين چهار عنوان است را بيان نكرد، همان حكمتى است كه در آيات تحريم شراب به چشم مى خورد، و آن اين است كه قرآن كريم در تحريم خبائث و آن چه پليد است راه تدريج را پيش گرفت ، و همه را يكباره بيان نكرد، تا عرب از اسلام رميده نشود، و در مسلمان شدن احساس دشوارى نكند، و آنها هم كه ايمان آورده بودند كه نوعا و بيشتر از طبقه فقراء بودند از اسلام بر نگردند0
به همين جهت همه محرمات از خوردنيها را وقتى بيان كرد كه اسلام قوت و شوكت خود را يافت ، و خداى تعالى افراد مسلمين را زياد نموده ، عزت و شوكتشان داده و به اين وسيله مشركين را از اينكه بتوانند مسلمانان را از اسلام رم دهند، و باز طمع غلبه بر مسلمين را در سر بپرورانند، و اين اميدشان را كه روزى با نيروى قاهره خود دين اسلام را از بين ببرند قطع نموده باشد، روزى آن جزئيات را بيان كرد كه ديگر بر هيچ مسلمانى شايسته نباشد از كفار بترسد، و يا به خاطر رودربايستى آنان از اين محرمات اجتناب نكند0
يكى از احتمالاتى كه درباره مراد از (يوم ) در (اليوم يئس الذين كفروا) دادهشده و رد آن
صاحب اين احتمال از اين بيان نتيجه گرفته كه پس مراد از كلمه (يوم ) روز عرفه از سال حجة الوداع است ، يعنى همان روزى كه اين آيه نازل شد، و همه جزئيات و تفاصيل محرمات را كه تاكنون بيان نكرده بود بيان كرد، و بقيه رسوم جاهليت را و خبائث مشركين و اوهام خرافى آنان راباطل ساخت ، و با روشن ترين بيان ظهور و غلبه مسلمين بر مشركين را بيان كرد، تا ديگر طمعى به از بين بردن اسلام نكنند و مسلمين هيچ احتياجى به مدارا كردن با آنان و يا ترس از عواقب امور نداشته باشند0
لذا مى بينند كه خداى سبحان در اين آيه به مسلمانان خبر مى دهد كه كفار خودشان از غلبه بر دين شما مايوس شدند شما چرا دل واپسيد؟ و با اينكه خداى تعالى ضعف شما را مبدل به قوت و خوف شما را به امنيت و فقرتان را مبدل به غنا فرمود، ديگر نبايد از آنها بترسيد، بلكه بايد از خدا ترسيده از تفاصيل و جزئيات آنچه خدا شما را نهى كرده اجتناب كنيد، كه در اين اجتناب كردنتان كمال دين شما است ، اين بود خلاصه اى از گفتار صاحب اين قول و توضيح ما0
ليكن اين شخصى كه به خيال خود خواسته بين همه آن احتمالات كه ما ذكر كرديم و يا نكرديمْ جمع كند تا اشكال هر احتمالى را با اشكالى كه متوجه احتمال ديگر مى شود رفع كند، در نتيجه در همه اشكالات و محذورات قرار گرفته ، و هم لفظ آيه را در هم و بر هم كرده ، و هم معناى آن را0
اولا غفلت ورزيده از اينكه مراد از ياس اگر آن ياسى باشد كه مستند به غلبه و قوت اسلام است ، و در ايام فتح مكه و يا نزول آيات برائت تحقق يافته ، ديگر صحيح نيست سخن از روز عرفه سال دهم هجرت به ميان آورد، و بگويد جمله : (اليوم يئس الذين كفروا من دينكم ) در آن روز نازل شده ، زيرا نوميدى كفار نزديك به يك و يا دو سال جلوتر از آن روز اتفاق افتاده بود، چون فتح مكه دو سال قبل از دهم هجرت بوده ، و در چنين فرضى عبارت وافى و صحيح اين بود كه بفرمايد: (قد يئس الذين كفروا من دينكم ) (يعنى چندى قبل كفار از دين شما مايوس شدند)، نه اينكه بفرمايد : امروز چنين شدند، همچنانكه خود اين مرد آنجا كه مى خواهد گفتار خود را توضيح دهد همين تعبير را آورده ، و يا زمان گذشته و حال را مسكوت گذاشته ، بفرمايد: (انهم آيسون ) كفار مايوسند و او غفلت كرده از اينكه مساله تدرج در تحريم طعامهاى حرام كه تحريم تدريجى آن را به تحريم تدريجى شراب قياس كرده اگر منظورش تدرج از حيث تحريم بعضى افراد از تحريم بعضى ديگر است ، كه قبلا گفتيم آيه شريفه چيزى را زائد بر آنچه قبلا تحريم شده بود تحريم نكرده ، همانهائى را تحريم كرده كه آيات سوره بقره و انعام و نحل تحريم كرده بود، چون عنوان (منخنقه ) و (موقوذه ) اگر در آن آيات نيامده به هر جهت مصداق همان ميته اى است كه در آنها آمده بود0
و اگر منظورش تدرج از حيث بيان باشد، و خواسته باشد بگويد قرآن كريم اول محرمات را بطور اجمال بيان كرد، و سپس بطور تفصيل انگشت روى تك تك مصاديق آن گذشت ، تا مباد ا مردم از قبول همه آنها امتناع بورزند، اين منظور نيز صحيح نيست ، براى اينكه آنچه قبل از اين سوره يعنى سوره مائده بيان شده يعنى ميته و خون و گوشت خوك و آنچه براى غير خدا ذبح شده مصاديقش ‍ بيشتر است ، و بيشتر مورد ابتلاء مردم است ، و در دل مردم اثر مخالف مى گذارد تا آنچه در سوره مائده بيان شده ، يعنى حيوان خفه شده ، و كتك خورده ، چون اينگونه مردارها خيلى به ندرت اتفاق مى افتد، كه مورد ابتلاء قرار گيرد، پس چه شد كه اين چهار عنوان كه مهمتر و مورد ابتلاء بيشتر و سر و كار مردم با آنها زيادتر است ، تحريمش بدون ترس و دلواپسى صريحا اعلام شد، ولى امورى كه خيلى كم اتفاق مى افتد و نسبت به آن چهار عنوان اصلا قابل اعتنا نيست تحريمش آرام آرام و به تدريج صورت گرفته ، و شارع اسلام از تحريم يك باره آنها از امتناع مردم دلواپس شده است ؟0
علاوه بر اين گيرم ما قبول كنيم كه تحريم يكباره آنها چنين محذورى داشته ، آيا تحريم مذكور اكمال دين است ؟ و آيا صحيح است كه تشريع احكام را دين بنامند، و ابلاغ و بيان آن را اكمال دين بخوانند، باز گيرم كه بيان احكام اكمال دين باشد امروز دين را براى شما تكميل و نعمت را برايتان تمام كرديم 0
از اين هم كه بگذريم خداى تعالى تنها در امروز نبوده كه احكامى را بيان كرده ، بلكه در طول بيست و سه سال احكام بسيارى را تشريع و بيان كرده بود، چطور شد كه تنها اين چند حكم كه امروز بيان شد عنوان اكمال دين و اتمام نعمت به خود گرفت ؟0 و اگر منظورش اين است كه مراد از اكمال دين تعطيل شدن تشريع دين و بسته شدن باب آن است ، مى خواهد بفرمايد بعد از اين چند حكم ديگر هيچ حكمى تشريع نخواهد شد، در اين صورت از اين شخص مى پرسيم پس احكامى كه بعد از نزول سوره مائده و قبل از رحلت رسول اللّه (صلى الله عليه وآله ) نازل شد چه بوده ؟ آيا آنها جزء دين نبودند، بلكه از اين بالاتر احكامى كه بعد از اين آيه در خود اين سوره آمده مورد سوال مى باشد، كه آيا اينها جزء دين نيستند؟ خواننده محترم مى تواند با مطالعه دقيق آن آيات به آن احكام واقف گردد0
و بعد از همه اين اشكالهاى بى جواب مى پرسيم در صورتى كه منظور همان چند حكمى است كه در عرفه ، دهم هجرت نازل شد معناى جمله : و (رضيت لكم الاسلام دينا) كه تقديرش (اليوم رضيت لكم الاسلام دينا) مى باشد چيست ؟ و چرا به اين چند حكم منت نهاده شد؟ و چرا خداى سبحان تنها آن روز، اسلام را دينى پسنديده دانست ؟ با اينكه هيچ مزيتى تصور نمى شود كه باعث اين اختصاص گردد0
تازه بعد از همه اين اشكالها و چراها بيشتر و يا قريب به بيشتر اشكالهائى كه بر وجوه قبلى وارد بود بر اين وجه نيز وارد است ، و ما ديگر با اعاده آنها گفتار خود را طول نمى دهيم 0ژ
و يامنظور از كلمه (يوم ) روز معينى از روزهائى است كه بين عرفه دهم هجرت و بين ورود رسول خدا (صلى اللّه عليه و آله ) به مدينه طيبه است ، روزى كه با بعضى از وجوه كه در معناى ياس كفار و در معناى اكمال دين ذكر شده تناسب داشته باشد، در اين صورت نيز اشكالهاى سابق كه به تفصيل مذكور سابق وارد مى شد بر آن وارد مى شود0
مراد از (يوم ) در آيه شريفه از نظر ما، با دقت نظر در تفسير آيه شريفه


اين بود قسمتى از حرفهائى كه بعد از مراجعه و تتبع از ديگران بدست آمده ، و يا حرفهائى كه ممكن است كسى در معناى آيه مورد بحث بزند، و بطورى كه ملاحظه كرديد تاكنون به وجه قابل قبولى بر نخورديم ، ناگزير بايد بحث را به طريقى ديگر، كه با وضع خاص ‍ اين كتاب تناسب دارد دنبال كنيم ، لذا از نو تفسير آيه را شروع مى كنيم (اليوم يئس الذين كفروا من دينكم فلا تخشوهم ) كلمه ياس ‍ نوميدى در مقابل كلمه : (رجاء) (اميد) است و دين آن معارفى است كه از ناحيه خد اى تعالى نازل شده باشد، و دين مبين اسلام به تدريج نازل شده است ، و جمله مورد بحث دلالت مى كند بر اينكه كفار قبل از نزول اين آيه و روزى كه اين آيه مربوط به آن روز است اميد آن را داشته اند كه بتوانند اسلام را از هر طريقى كه شده از بين ببرند و همين وضع در هر زمانى مسلمانان را تهديد مى كرده و روز به روز دين آنان را در خطر داشته و اين خطر آنقدر زياد بوده كه جا داشته مؤ منين از آن بر حذر باشند واز وقوع چنان خطرى بترسند0
پس اينكه فرموده : (فلا تخشوهم ...) خواسته است به مسلمانان تامين بدهد و بفرمايد: بعد از امروز ديگر از بروز آن خطر نترسيد، آيات زير از وجود آن خطر خبر مى داد، و مى فرمود: (ودت طائفه من اهل الكتاب لو يضلونكم )، و نيز مى فرمود: (ود كثير من اهل الكتاب لو يردونكم من بعد ايمانكم كفارا حسدا من عند انفسهم ، من بعد ما تبين لهم الحق ، فاعفوا و اصفحوا حتى ياتى اللّه بامره ، ان اللّه على كل شى ء قدير)0
اين را هم مى دانيم كه كفار آرزوى سرنوشت بد براى مسلمانان در سر نمى پروريدند، مگر به خاطر دين آنان و سينه هايشان تنگى نمى كرد، و دلهايشان غش نمى كرد مگر به خاطر همينكه دين آنان و عزت و شرف ايشان را از بين مى برد و آزادى ايشان را در انجام آنچه هوا و هوسشان اقتضاء مى كرد و نفوسشان بدان عادت داشته سلب مى كرد، و به شهوترانيهاى بى قيد و شرطشان خاتمه مى داد0
بنابراين آنچه در نظر كفار مورد نفرت و انزجار بود دين مسلمانان بود نه خود آنان ، با اهل دين ، هيچ غرضى و عداوتى نداشتند، مگر از جهت دين حق آنان ، آنها نمى خواستند مسلمانان از بين بروند، و چنين مردمى در د نيا نباشند، بلكه مى خواستند نور خدا را خاموش سازند، و اركان شرك را كه در حال تزلزل قرار گرفته و داشت فرو مى ريخت تحكيم ببخشند، و مؤ منين را همانطور كه د ر جمله : (لو يردونكم كفارا...) گذشت به كفر قبلى خود بر گردانند، همچنانكه در آيه زير به اين حقيقت تصريح نموده ، مى فرمايد: (يريدون ليطفوا نور اللّه بافواههم و اللّه متم نوره و لوكره المشركون )، و نيز مى فرمايد: (فادعوا اللّه مخلصين له الدين ، و لوكره الكافرون )0
و به همين جهت كفار هيچ همى به جز قطع اين شجره طيبه و ريشه كن ساختن آن نداشتند، آنها تنها هدفشان اين بود كه از راه تفتين مؤ منين و راه دادن نفاق و تفرقه در بين جماعت آنان و گسترش شبه و خرافات در بين آنان ، و سر انجام افساد دين آنان ، اين بنيان رفيع را سرنگون سازند0
به اين منظور نخست اين هدف را دنبال كردند كه عزيمت و تصميم هاى رسول خدا (صلى اللّه عليه و آله ) را سست و با مال و جاه خود مقاصد آن جناب را العياذ باللّه احمقانه قلمداد كنند، همچنانكه قرآن كريم به اين معنا اشاره نموده مى فرمايد: (و انطلق الملا منهم ان امشوا و اصبروا على آلهتكم ان هذا لشى ء يراد)، و خلاصه برويد و با مايه گذارى از مال و قدرت خود خدايان خود را يارى كنيد0
و يا اين كار را از راه مخالطه و سازش كارى انجام مى دادند، كه آيه زير بدان اشاره نموده مى فرمايد: (ودوا لو تدهن فيدهنون ) و نيز مى فرمايد: (و لولا ان ثبتناك لقد كدت تركن اليهم شيئا قليلا)، و نيز مى فرمايد: (قل يا ايها الكافرون لا اعبد ما تعبدون و لا انتم عابدون ما اعبد) روايات وارده در شان نزول اين آيات مويد گفتار ما است ، كه آيات مذكور در صدد اشاره به اين مطالبند0
آخرين اميد كافران براى محو دين اسلام ، به مرگ پيامبر (ص ) بسته شده بود
بعد از نوميدى و نرسيدنشان به اهداف شومى كه داشتند آخرين اميدى كه به زوال دين و موت دعوت حقه آن بستند اين بود كه به زودى داعى به اين دعوت و قائم به امر آن يعنى رسول خدا (صلى الله عليه و آله ) از دنيا مى رود، و فرزند ذكورى هم كه اهدافش را تعقيب كند ندارد، و منشا اين اميدواريشان اين بود كه آنها مى پنداشتند دعوت دينى هم يك قسم سلطنت و پادشاهى است ، كه در لباس نبوت و دعوت و رسالت عرضه شده است ، پس اگر او بميرد يا كشته شود اثرش منقطع ، و يادش و نامش از دلها مى رود، همانطور كه وضع همه سلاطين و جباران چنين بوده است ، و يك پادشاه يا امپراطور هر قدر هم كه در نيرومندى و ديكتاتورى و سوار شدن بر گرده مردم به نهايت درجه مى رسيد به محضى كه مى مرد يادش هم از دلها مى رفت ، و قوانين و سنت هايش با خود او دفن مى شد، جمله : (ان شانئك هو الابتر) بطورى كه از روايات شان نزول بر مى آيد به اين حقيقت اشاره دارد0
پس همانطور كه گفتيم اين آرزو و آرزوهائى مثل آن بوده كه اميد شوم مذكور را در دلهاى كفار راه مى داده ، و به اطفاء نور دين به طمعشان مى انداخته ، و در نظر اوهام و خيالهاى خامشان زينت مى داده ، كه اين دعوت طاهره چيزى به جز يك پديدار نيست ، كه به زودى گردش روزگار دروغ بودنش را روشن نموده ، طومارش را بر مى چيند، و اثرش را از صفحه روزگار محو مى سازد، ليكن خوشبختانه ظهور تدريجى اسلام و غلبه آن بر هر دين و اهل دينى كه به ستيز با آن پرداخت 0 و انتشار آوازه اش و اعتلاء كلمه اش به شوكت و قوت ، همه آن آرزوها را بباد داد، و در نتيجه كفار را از اينكه بتوانند عزيمت رسول خدا (صلى اللّه عليه و آله ) را تباه بسازند، در پاره اى از اهداف حركتش را متوقف كنند، و به مال و يا جاه تطميعش كنند به كلى مايوس شدند0
آرى قوت و شوكت اسلام كفار را از همه اين راهها مايوس ساخت ، به جز يك راه و آن اين بود كه آن جناب فرزند ذكورى كه جاى او را بگيرد و دعوتش را ادامه دهد ندارد در نتيجه با مرگ او دين او نيز خواهد مرد، چون اين معنا بديهى است كه كمال دين از جهت احكام و معارفش به هر درجه اى كه باشد خودش به خودى خود نمى تواند خود را حفظ كند0
و هيچ سنتى از سنن و اديانى كه آمده و مردم از آن پيروى كرده اند به حال نضارت و صفاى اولش باقى نمانده ، نه بخودى خود و نه به انتشار آوازه اش ، و نه به كثرت معتقدين به آن ، همچنانكه هيچ سنتى و دينى از راه قهر و جبر و تهديد و با فتنه و عذاب و يا عاملى غير اينها، به كلى از بين نرفته ، بلكه هر دينى كه از بين رفته به خاطر از بين رفتن حاملين آن دين و علماى آن كيش و كارگردانان آن بوده است 0
آيه شريفه در مورد ولايت على (ع ) و در روز غدير خم كه قيام دين بهحامل شخصى مبدل به قيام به حامل نوعى شد،نازل گشته است
از آنچه تاكنون گفته شد روشن گرديد كه تماميت ياس كفار حتما بايد به خاطر عامل و علتى بوده باشد كه عقل و اعتبار صحيح آن را تنها عامل نااميدى كفار بداند، و آن اين است كه خداى سبحان براى اين دين كسى را نصب كند، كه قائم مقام رسول خدا (صلى اللّه عليه وآله و سلم ) باشد، و در حفظ دين و تدبير امر آن و ارشاد امت متدين كار خود آن جناب را انجام دهد، به نحوى كه خلاى براى آرزوى شوم كفار باقى نماند، و كفار براى هميشه از ضربه زدن به اسلام مايوس شوند0
آرى مادام كه امر دين قائم به شخص معينى باشد، دشمنان آن مى توانند اين آرزو را در سر بپرورانند، كه با از بين رفتن آن شخص ‍ دين هم از بين برود، ولى وقتى قيام به حاملى شخصى ، مبدل به قيام به حاملى نوعى شد، آن دين به حد كمال مى رسد، و از حالت حدوث به حالت بقاء متحول گشته ، نعمت اين دين تمام مى شود، و اين بعيد نيست ، كه جمله (حتى ياتى اللّه بامره تا خدا امر خود بياورد) در آيه زير اشاره به همين معنا باشد، توجه بفرمائيد: (ود كثير من اهل الكتاب لو يردونكم من بعد ايمانكم كفارا حسدا من عند انفسهم ، من بعد ما تبين لهم الحق ، فاعفوا و اصفحوا حتى ياتى اللّه بامره ، ان اللّه على كل شى ء قدير)0
و اين وجه خود مويد رواياتى است كه مى گويد آيه شريفه مورد بحث در روز غدير خم در مورد ولايت على (عليه السلام ) نازل شد، يعنى روز هيجدهم ذى الحجه سال دهم هجرت ، و بنابراين دو فقره آيه به روشنترين ارتباط مرتبط مى شوند، و هيچيك از اشكالات گذشته هم وارد و متوجه نمى شود0
و شما خواننده بعد از آنكه معناى كلمه : (ياس ) در جمله : (اليوم يئس الذين ...) را فهميدى ، مى فهمى كه كلمه (اليوم ) ظرفى است كه متعلق به (يئس ) است ، و اگر در آيه شريفه ظرف جلوتر از متعلق آمده به منظور بزرگداشت آن روز، و موقعيت آن بوده ، چون گفتيم در آن روز دين خدا از حالت قيام به شخص در آمد، و قيامش به نوع مبدل گرديد و حالت حدوث و ظهورش به حالت بقاء و دوام مبدل شد0
و اين آيه شريفه نبايد به آيه : (اليوم احل لكم الطيبات ...) مقايسه شود، براى اينكه زمينه اى كه اين آيه دارد غير زمينه و سياق آن آيه است ، زمينه آيه مورد بحث اعتراض و زمينه آن ديگرى استيناف (از نو سخن گفتن ) است ، و حكم دو آيه نيز مختلف است ، حكم آيه اولى يك حكم تكوينى است كه از جهتى مشتمل بر بشارت و از جهتى ديگر بر تهديد است ، (نا اميد شدن كفار از دين مسلمانان امرى است تكوينى ، و طبيعى ، كه براى مسلمانان بشارت ، و براى كفار تهديد است )،
و اما آيه دوم حكمش يك حكم تشريعى و مبنى بر امتنان است ، (منت مى گذارد بر بشر و يا بر مسلمين كه خدا طيبات را براى شما حلال كرد)، پس معلوم شد كه جمله : (اليوم يئس ...) دلالت بر بزرگداشت آن روز دارد به خاطر اينكه آن روز روزى است مشتمل بر خيرى عظيم و فائده اى بى نظير، و آن اين است كه كفار از دين مؤ منين مايوس شدند، و منظور از جمله : (الذين كفروا) همانطور كه قبلا اشاره كرديم مطلق كفارند، چه مشركين بت پرست ، و چه يهود و نصارا، و چه غير ايشان ، به خاطر اينكه جمله مذكور مطلق است ، و هيچ قيدى در آن نيست 0
جمله (فلا تخشوهم و اخشون ) در مقام تهديد است نه در مقام منت گذارى
و اما جمله : (فلا تخشوهم واخشون ) نهى در آن ارشادى است ، نه مولوى ، و معنايش اين است ديگر جائى براى ترسيدن شما باقى نمانده زيرا با نوميدى كفار آن خطر كه قبلا از آن مى ترسيديد بر طرف شد و اين پر واضح است كه انسان بعد از آنكه از چيزى مايوس شد، ديگر آن را تعقيب نمى كند، چون در چنين حالتى مى داند كه هر چه زحمت بكشد هدر مى رود، به همين جهت شما مسلمانان از امروز از ناحيه كفار ايمن خواهيد بود، ديگر جا ندارد كه از آنان بر دين خود بترسيد، پس از آنان مترسيد و از من بترسيد0
از اينجا روشن مى شود كه مراد از جمله : (واخشون ) به مقتضاى سياق اين است كه در امرى كه بايد در آن امر دلواپس باشيد، و اگر نااميدى كفار نبود جا داشت دچار ترس گرديد، كه مبادا كفار آن امر را كه همان دين شما است از دست شما بربايند، از من بترسيد، و اين نوعى تهديد براى مسلمين است ، (مى خواهد بفرمايد اين منم كه دين مردمى را به خاطر گناهانى كه مرتكب مى شوند از آنها مى گيرم )، و به همين جهت ما آيه را حمل بر امتنان نكرديم 0
مويد گفتار ما كه گفتيم آيه در مقام تهديد است ، نه منت گذارى ، اين است كه ترس از خدا در هر حالى واجب است ، و اختصاص به يك وضع خاص و شرطى مخصوص ندارد، پس معلوم مى شود منظور از جمله (واخشون ) ترس خاصى است ، و در موردى مخصوص ، چون اگر چنين نباشد وجهى براى اضراب در جمله (پس از آنان نترسيد بلكه از من بترسيد)، به نظرنمى رسد0
خواهى گفت : هر وجهى كه براى اضراب در آيه : (فلا تخافوهم و خافون ان كنتم مؤ منين )، در نظر داشته باشيد، همان وجه اضراب در آيه مورد بحث نيز هست ، در پاسخ مى گوئيم : نمى توان آيه مورد بحث را با آن آيه شريفه مقايسه كرد، براى اينكه در آيه آل عمران ترس از خدا شرط شده به ايمان ، و فرموده اگر به خدا ايمان داريد از خدا بترسيد، و خطاب هم در آن خطابى است مولوى ، و تكليفى است شرعى ، مى خواهد بفرمايد: براى هيچ مومنى شرعا جائز نيست كه از كفار بر جان خود بترسد، و مثلا پا به فرار بگذارد بلكه بر او واجب است كه تنها از خدا بترسد0
و جان كلام اينكه آيه شريفه آل عمران مؤ منين را نهى مى كند از كارى كه صدور آن از مؤ منين حق و سزاوار نيست و آن ترس از كفار بر جان خويش است ، حال چه اينكه مامور شده باشند به خوف از خدا، و چه نشده باشند و به همين جهت اين تكليف را در جمله بعد دو باره با قيدى كه مشعر به عليت آن است تعليل نموده ، مى فرمايد: (و خافون ان كنتم مؤ منين ) به خلاف آيه مورد بحث كه خشيت مؤ منين ترس از جان خود نيست بلكه ترس بر دينشان است ، ترسى نيست كه نزد خداى سبحان مبغوض و منفور باشد0
چون ترس از اينكه مبادا كفار دين ما را از بين ببرند، در حقيقت تحصيل رضاى خدا است ، و اگر خداى تعالى آنان را از اين ترس ‍ نهى فرموده به خاطر اين است كه سببى كه باعث ترس مسلمانان بود يعنى اميدوارى كفار به اينكه بتوانند اسلام را از بين ببرند از بين رفت ، و از اثر افتاد، پس به همين دليل نهى در اين آيه كه مى فرمايد: (فلا تخشون ) نهى ارشادى است ، همچنانكه امر در جمله (واخشون ) امر ارشادى است ، و مفاد كلام اين است كه بر شما مسلمانان واجب است كه در باره دين ترس داشته باشيد، از اينكه مبادا كفار آن را از شما بربايند، ليكن اين ترس تا امروز بجا و به مورد بود، چون كفار اميد ضربه زدن داشتند، اما امروز ديگر مايوس ‍ شده اند، و آن علت ترس امروز به تقدير الهى منتقل شده ، پس بايد تنها از او بترسيد (دقت بفرمائيد)0
پس اين آيه به خاطر جمله : (فلا تخشوهم و اخشون ) خالى از تهديد و تحذير نيست ، براى اينكه در اين جمله امر به ترسى مخصوص كرده ، نه ترس عمومى كه در هر حالى بر مومن واجب است حال بايد ببينيم اين ترس خاص چه ترسى است ؟ و ترس از چيست ؟ و انگيره اى كه اين ترس را واجب كرده و خداى تعالى به خاطر آن انگيره و علت به اين ترس امر كرده چيست ؟
هيچ اشكالى نيست در اينكه دو فقره مورد بحث يعنى (اليوم يئس ...) و جمله (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى ...) به يكديگر مربوطند، و براى افاده يك غرض قالب گيرى شده اند، و در سابق بيان اين معنا گذشت 0
پس دينى كه خداى تعالى امروز تكميلش كرد، و نعمتى كه تمامش فرمود كه به حسب حقيقت يك چيز هستند همان چيزى بوده كه كفار تا قبل از امروز به آن طمع بسته بودند، و مؤ منين هم از آن مى ترسيدند، و خداى تعالى كفار را مايوس نموده ، دين خود را تكميل و نعمت خود را تمام كرد، و در نتيجه نهى كرد از اينكه از كفار بترسيد، پس آن امرى و آن چيزى كه خداى تعالى مسلمانان را امر فرموده به اينكه در باره آن چيز از او بترسند، همان چيزى است كه نهيشان كرد از اينكه در باره آن از كفار بترسند، و آن چيز عبارت است از خاموش شدن نور دين و مسلوب شدن اين نعمت و موهبت ، به دست كفار0
خداى تعالى در آياتى ديگر بيان كرده كه هيچ سببى و علتى اين نعمت را از بين نمى برد، مگر كفر ورزيدن به آن ، و مسلمانان را با شديدترين لحن از چنين عملى تهديد نموده ، فرمود: (ذلك بان اللّه لم يك مغيرا نعمة انعمها على قوم ، حتى يغيروا ما بانفسهم و ان اللّه سميع عليم )، و نيز فرموده : (و من يبدل نعمة اللّه من بعد ما جاءته فان اللّه شديدالعقاب ) و در آيه شريفه زير مثلى كلى براى نعمت خدا زده ، كه كفران به آن ، آن را به چه صورت در مى آورد، چنين مى فرمايد: (و ضرب اللّه مثلا قرية كانت آمنة مطمئنة ياتيها رزقها رغدا من كل مكان فكفرت بانعم اللّه فاذاقها اللّه لباس الجوع و الخوف بما كانوا يصنعون )0
بنابراين آيه مورد بحث هم كه مى فرمايد: (اليوم يئس ...دينا) اعلام مى كند به اينكه دين مسلمانان همچنان از ناحيه كفار در امنيت و از خطرى كه ممكن است از ناحيه آنان متوجهش شود محفوظ است ، و هيچ فسادى و خطر زوالى متوجه اين دين نمى شود، مگر از ناحيه خود مسلمانان به اينكه اين نعمت تامه الهى را كفران كنند، و اين دين كامل و مرضى را ترك گويند، در آن روز است كه خداى تعالى نعمت خود را از آنان سلب نموده ، و به نقمت و خوارى مبدلش مى سازد، و لباس خوف و جوع بر تنشان مى كند، همچنانكه ديديم مسلمانان كفران كردند، و خدا هم آن كار را كرد0
حال اگر كسى بخواهد بفهمد اين آيه با جمله : (فلا تخشوهم واخشون ) تا چه اندازه پيش گوئى كرده ، بايد سيرى دقيق در حال عالم اسلامى امروز بكند آنگاه به عقب برگشته حوادث تاريخى را مورد دقت قرار دهد، تا به ريشه قضايا و به موى رگهاى آن پى ببرد0
آياتى كه در قرآن كريم سخن از ولايت دارد ارتباط تامى با مضمون اين آيه يعنى تحذير و تهديد آن دارد، و خداى تعالى در كتابش ‍ بندگان خود را در هيچ بابى و هيچ مطلبى از عذاب خودش تحذير نكرده مگر در باب ولايت ، و تنها در اين مورد است كه پى در پى مى فرمايد: (و يحذركم اللّه نفسه )، و در آيه مورد بحث هم فرموده : (واخشون )، و تعقيب اين بحث به بيش از اين مقدار از وضع اين كتاب كه عهده دار تفسير آيات است بيرون شدن است ، و لذا از اين بحث مى گذريم 0

اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا

معناى تمام و كمال و فرق آن دو
كلمه (اكمال ) و كلمه (اتمام ) معنائى نزديك به هم دارند، راغب مى گويد كمال هر چيزى عبارت است از اينكه غرض از آن چيز حاصل بشود و در معناى كلمه (تمام ) گفته تمام بودن هر چيز منتهى شدن آن به حدى است كه ديگر احتياج به چيزى خارج از خود نباشد ، به خلاف ناقص كه محتاج به چيزى خارج از ذات خودش است تا او را تمام كند0
و شما خواننده محترم مى توانيد از راهى ديگر معناى اين دو كلمه را تشخيص دهيد، و آن اين است كه بدانيد كه آثار موجودات دو نوع است 0
يك نوع از موجودات وقتى اثر خود را مى بخشند كه همه اجزاى آن جمع باشد، (مثلا اگر مانند معجون اجزائى دارد، همه آن اجزاء موجود باشد، كه اگر يكى از آن اجزاء نباشد معجون و دار و اثر خود را نمى بخشد)، و مانند روزه كه مركب است از امورى كه اگر يكى از آنها نباشد روزه روزه نمى شود، مثلا اگر كسى در همه اجزاى روز از خوردن و ساير محرمات امساك بكند ولى در وسط روز در يك ثانيه دست از امساك بر دارد، و جرعه اى آب فرو ببرد، روزه اش روزه نيست 0 از جمع شدن اجزاء اينگونه امور تعبير مى كنند به تماميت و در قرآن كريم مى فرمايد: (ثم اتمواالصيام الى الليل ) و يا مى فرمايد: (و تمت كلمة ربك صدقا و عدلا)0
و نوع ديگر قسمتى از اشياء هستند كه اثر بخشيدن آنها نيازمند به آن نيست كه همه اجزاى آن جمع باشد، بلكه اثر مجموع اجزاء مانند مجموع آثار اجزاء است ، هر يك جزئى كه موجود بشود اثرش هم مترتب مى شود (البته اثرى به مقدار خود آن جزء) و اگر همه اجزاء جمع شود همه اثر مطلوب حاصل مى شود، مانند روزه كه اگر يك روز روزه بگيرى ، اثر يك روز را دارد، و اگر سى روز بگيرى اثرسى روز را دارد، تماميت را در اين قسم (كمال ) مى گويند و در قرآن كريم فرموده : (فمن لم يجد فصيام ثلاثه ايام فى الحج و سبعه اذا رجعتم تلك عشره كامله )0
و نيز فرموده : (و لتكملوا العده )، كه در اينگونه امور اثرهم بر بعض مترتب مى شود و هم بر كل ، و در گفتگوهاى روزانه خود مى گوئيم امر فلانى تمام و عقل او كامل شد و عكس اين را نمى گوئيم يعنى نمى گوئيم عقل فلانى تمام و امر او كامل شد0
و اما فرق بين دو واژه (اكمال ) و (تكميل ) و همچنين (اتمام ) و (تتميم ) همان فرقى است كه بين دو باب افعال و تفعيل است ، باب افعال در اصل و به حسب اصل لغت دلالت بر دفعه يكبارگى و باب تفعيل دلالت بر تدريج دارد، هر چند كه در اثر تحولها كه واژه عرب ديده بسيار مى شود كه در اين دو باب دخل و تصرف شده ، آن دو را به معنائى دور از مجراى مجردش و يا از معناى اصليش برگرداندند، همچنانكه اين برگشت از معناى اصلى دو باب افعال و تفعيل را در كلماتى از قبيل : (احسان تحسين ) (اصداق تصديق ) (امداد تمديد) (افراط تفريط) و غير اينها مشاهده مى كنيم ، كه چگونه معناى اصلى كلمه برگشته ، و معناى الفاظ مذكور چنين مى شود0 (احسان نيكى كردن تحسين نيكى ديگران را ستودن ) (اصداق مهريه دادن تصديق گفتار ديگران راتصديق كردن ) (امداد كمك كردن تمديد مدت مقرر را تمديد كردن )، (افراط زياده روى كردن - تفريط كوتاه آمدن ) علت اين تحول اين بوده كه معناى اصلى كلمه را با خصوصيات مورد آن آميخته اند، و به تدريج الفاظ در همان خصوصيات استعمال شده و آن معانى را به خود گرفته است 0
مراد از (دين ) و (نعمت ) در (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى )
نتيجه بيان گذشته اين شد كه آيه : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى )، مى فهماند كه مراد از دين مجموع معارف و احكام تشريع شده است چيزى كه هست امروز مطلبى بر آن معارف و احكام اضافه شده ، و مراد از (نعمت ) هر چه باشد امرى معنوى و واحد است ، و كانه ناقص بوده ، يعنى اثرى كه ب ايد نداشته ، امروز آن نعمت ناقص تمام شد، و در نتيجه امروز آن معارف و احكام اثرى كه بايد داشته باشند دارا شده است 0
و كلمه نعمت بر وزن (فعله ) صيغه اى است كه در مواردى كه بخواهى از نوع چيزى سخن بگوئى در اين قالب مى گوئى ، و نعمت بر اى هر چيز عبارت است از نوع چيرهائى كه با طبع آن چيز بسازد، و طبع او آن چيز را پس نزند و موجودات جهان هر چند كه از حيث اينكه در داخل نظام تدبير قرار گرفته اند، همه به هم مربوط و متصلند، و بعضى كه سازگار با بعض ديگرند نعمت آن بعض ‍ بشمار مى روند،
و در نتيجه اكثر و يا همه آنها وقتى با يكديگر مقايسه شوند نعمت خواهند بود همچنانكه خداى تعالى فرموده : (و ان تعدوا نعمة اللّه لا تحصوها)، و نيز فرموده : (و اسبغ عليكم نعمه ظاهره و باطنه )0
الا اينكه خداى تعالى بعضى از اين نعمتها را به اوصاف بدى چون 1 شر 2 پست 3 لعب 4 لهو و اوصاف ديگرى ناپسند توصيف كرده ، يكجا فرموده : (و لا يحسبن الذين كفروا انما نملى لهم خير لانفسهم انما نملى لهم ليزدادوا اثما و لهم عذاب مهين ) و در جاى ديگر فرموده : (و ما هذه الحيوة الدنيا الا لهو و لعب و ان الدار الاخرة لهى الحيوان ) و در جائى ديگر فرموده : (لا يغرنك تقلب الذين كفروا فى البلاد، متاع قليل ثم ماواهم جهنم و بئس المهاد) و در جاهاى ديگر آياتى ديگر در اين باره آورده 0
آنچه كه انسان با تصرف در آن راه خدا را طى كند نعمت است
و اين سنخ آيات قرآنى دلالت دارد بر اينكه اين چيرهائى كه ما نعمتش مى شماريم وقتى نعمتند كه با غرض الهى موافق باشد، و آن غرضى را كه خدا اين موجودات را بدان جهت خلق كرده تامين شوند، و ما مى دانيم كه آنچه خداى تعالى براى بشر خلق كرده بدين جهت خلق كرده كه او را مدد كند در اينكه راه سعادت حقيقى خود را سريعتر طى كند، و سعادت حقيقى بشر نزديكى به خداى سبحان است ، كه آنهم با عبوديت و خضوع در برابر پروردگار حاصل مى شود، آرى خداى تعالى مى فرمايد: (و ما خلقت الجن و الانس الا ليعبدون )0
و بنابراين پس هر موجودى كه انسان در آن تصرف مى كند تا به آن وسيله راه خداى تعالى را طى كند، و به قرب خدا و رضاى او برسد، آن موجود براى بشر نعمت است ، و اگر مطلب به عكس شد يعنى تصرف در همان موجود باعث فراموشى خدا و انحراف از راه او، و دورى از او و از رضاى او شد، آن موجود براى انسان نقمت است ، پس هر چيزى فى نفسه براى انسان نه نعمت است و نه نقمت ، تا ببينى انسان با آن چه معامله اى بكند، اگر در راه عبوديت خداى تعالى مصرفش كند، و از حيث آن تصرفى كه گفتيم روح عبوديت در آن بدمد، و در تحت ولايت خدا كه همان تدبير ربوبى او بر شؤ ون بندگان است قرارش دهد، آن وقت براى او نعمت خواهد بود، و لازمه اين حرف اين است كه نعمت در حقيقت همان ولايت الهى است ، و هر چيزى وقتى نعمت مى شود كه مشتمل بر مقدارى از آن ولايت باشد، همچنانكه خداى عزّوجلّ فرموده : (اللّه ولى الذين آمنوا يخرجهم من الظلمات الى النور)، و نيز فرموده : (ذلك بان اللّه مولى الذين آمنوا و ان الكافرين لا مولى لهم ) و نيز در باره رسول گراميش فرموده : (فلا و ربك لا يومنون حتى يحكموك فيما شجر بينهم ، ثم لا يجدوا فى انفسهم حرجا مما قضيت ، و يسلموا تسليما) اينها و آياتى ديگر ولايت الهى و آثار آن را بيان مى كند0
پس اسلام كه عبارت است از مجموع آنچه از ناحيه خداى سبحان نازل شده ، تا بندگانش به وسيله آن اسلام ، وى را عبادت كنند يكى از اديان الهى است ، و اين دين بدان جهت كه از حيث عمل به آن مشتمل است بر ولايت خدا و ولايت رسول او و ولايت اولياى امر، بدين حيث نعمت خداى تعالى است ، و آن هم چه نعمتى كه قابل قياس با هيچ نعمت ديگر نيست 0
دين اسلام از حيث اشتمال آن بر ولايت خدا ورسول و اولياء امر، نعمت است
و ولايت خداى سبحان يعنى سرپرست او نسبت به امور بندگان و تربيت آنان به وسيله دين تمام نمى شود مگر به ولايت رسولش ، و ولايت رسولش نيز تمام نمى شود مگر به ولايت اولى الامر كه بعد از درگذشت آن جناب و به اذن خداى سبحان زمام اين تربيت و تدبير را به دست بگيرند، همچنانكه خداى تعالى به اين مطلب تصريح كرده مى فرمايد: (يا ايها الذين آمنوا اطيعوا اللّه و اطيعوا الرسول و اولى الامر منكم )، كه معناى آن در بحثى مفصل گذشت ، و نيز مى فرمايد: (انما وليكم اللّه و رسوله و الذين آمنوا الذين يقيمون الصلوة ، و يوتون الزكوة و هم راكعون )، كه ان شاء اللّه تعالى بحث در معناى آن بزودى مى آيد0
جمله : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى ...) ناظر است بركمال يافتن دين خدا در تشريع ، و تماميت يافتن ولايت نعمت با نصب (اولى الامر)
 پس حاصل معناى آيه مورد بحث اين شد: امروز كه همان روزى است كه كفار از دين شما مايوس شدند مجموع معارف دينيه اى كه به شما نازل كرديم را با حكم ولايت كامل كرديم ، و نعمت خود را كه همان نعمت ولايت يعنى اداره امور دين و تدبير الهى آن است برشما تمام نموديم ، چون اين تدبير تا قبل از امروز با ولايت خدا و رسول صورت مى گرفت ، و معلوم است كه ولايت خدا و رسول تا روزى مى تواند ادامه داشته باشد كه رسول در قيد حيات باشد، و وحى خدا همچنان بر وى نازل شود، و اما بعد از در گذشت رسول و انقطاع وحى ديگر رسولى در بين مردم نيست تا از دين خدا حمايت نموده و دشمنان را از آن دفع كند، پس بر خدا واجب است كه براى ادامه تدبير خودش كسى را نصب كند، و آن كس همان ولى امر بعد از رسول و قيم بر امور دين و امت او مصداق جمله : (و اولى الامر منكم ) است 0
پس ولايت كه مشروع واحدى است تا قبل از امروز ناقص بود، و به حد تمام نرسيده بود، امروز با نصب ولى امر، بعد از رسول تمام شد0
و وقتى دين خدا در تشريعش به حد كمال رسيد، و نعمت ولايت تمام شد (رضيت لكم الاسلام دينا) من اسلام را بدان جهت كه دينى از اديان توحيد است براى شما پسنديدم ، در اين دين غير از خدا كسى پرستيده نمى شود، و با در نظر گرفتن اينكه طاعت همان عبادت است قهرا غير از او كسى اطاعت نمى شود، آرى تنها خدا و كسى كه خدا فرموده باشد يعنى رسول و اولى الامر اطاعت مى شود0
پس آيه شريفه خبر مى دهد از اينكه مؤ منين امروز ديگر خوف سابق را ندارند و دين سابقشان مبدل به امنيت شده ،و خداى تعالى براى مؤ منين دين را پسنديده ، كه متدين به دين اسلام شوند، (كه دين توحيد است يعنى غير از خدا در آن دين كسى اطاعت و پرستش نمى شود)، پس بر مؤ منين است كه تنها او را پرستش كنند، و چيزى را در اطاعت شريك او نسازند، مگر كسى را كه خود او دستور داده اطاعتش كنند0
و اگر خواننده گرامى در آيه شريفه زير دقت كند كه مى فرمايد: (وعد اللّه الذين آمنوا منكم و عملوا الصالحات ، ليستخلفنهم فى الارض كما استخلف الذين من قبلهم ، وليمكنن لهم دينهم الذى ارتضى لهم ، و ليبدلنهم من بعد خوفهم امنا يعبدوننى لا يشركون بى شيئا، و من كفر بعد ذلك فاولئك هم الفاسقون )0
و پس از دقت كامل در آن فقرات آن را با فقرات آيه شريفه : (اليوم يئس الذين كفروا من دينكم ...) تطبيق كند، آن وقت كاملا متوجه مى شود كه در آيه مورد بحث يكى از مصاديق وعده ، در آيه سوره نور انجاز و عملى شده است ، چون به نظر ما زمينه گفتار در جمله : (يعبدوننى لا يشركون بى شيئا) زمينه معرفى نتيجه است ، همچنانكه جمله (و من كفر بعد ذلك فاولئك هم الفاسقون ) هم به اين معنا اشاره دارد، مى خواهد بفرمايد: ايمان و عمل صالح نتيجه اش آن است كه مؤ منين صاحب كره زمين شوند، و بر روى زمين شركى باقى نماند بطورى كه اگر كسى باز هم شرك بورزد، در حقيقت بدون هيچ بهانه اى تبهكار و منحرف شده است 0
و با در نظر گرفتن اينكه سوره نور قبل از سوره مورد بحث نازل شده ، به شهادت اينكه داستان افك (تهمت به عايشه ) و آيه تازيانه زدن به زناكاران و آيه حجاب و آياتى ديگر در آن سوره واقع شده ، مطلب كاملا روشن مى شود0
اضطرار و حكم ثانوى براى خوردن مردار

فمن اضطر فى مخمصة غير متجانف لاثم فان اللّه غفور رحيم

كلمه (مخمصه ) به معناى قحطى و گرسنگى ، و كلمه : (تجانف ) به معناى تمايل است ، ثلاثى مجرد آن جنف با جيم است كه به معناى اين است كه دو پاى شخصى متمايل به خارج از اندام خود بشود، و در نتيجه گشاد راه برود در مقابل كلمه (حنف ) با حاء است ، كه به اين معنا است كه پاهاى شخصى از حالت استقامت متمايل به طرف داخل بشود، بطورى كه وقتى راه مى رود پاها به يكديگر سائيده بشود0
از سياق آيه سه نكته استفاده مى شود، اول اينكه جواز خوردن گوشت و چيرهاى ديگرى كه در آيه حرام شده حكمى اولى نيست ، حكم اولى همان حرمت است ، بلكه حكم ثانوى و مخصوص زمانى است كه شخص مسلمان اگر از آن محرمات سد جوع نكند از گرسنگى مى ميرد، دوم اينكه حكم جواز محدود به اندازه اى است كه از مردن جلوگيرى كند، و ناراحتى گرسنگان رابر طرف سازد، پس چنين كسى نمى تواند شكم خود را از گوشت مردار پر كند، سوم اينكه صفت مغفرت و مثل آن صفت رحمت همانطور كه با گناهان مستوجب عقاب ارتباط دارد، و مايه محو عقاب آنها مى شود، همچنين با منشا آن نافرمانيها كه همان حكم خدا است نيز متعلق مى شود، و خلاصه كلام اينكه مغفرت و رحمت يك وقت متوجه معصيت يعنى مخالفت با حكم خدا مى شود، و آن را مى آمرزد و يك وقت متوجه خود حكم مى شود، و آن را بر ميدارد مثل همين مورد كه خداى تعالى حكم حرمت را برداشته ، تا اگر كسى از روى ناچارى گوشت مردار را خورد گناه نكرده باشد، و در نتيجه مستوجب عقاب نيز نشده باشد0
بحثى علمى در سه فصل
بحث علمى (در سه فصل )
1 عقايد امتها در مورد خوردن گوشت
فصل اول در عقائد امتها در مورد خوردن گوشت
در اين معنا هيچ شكى نيست كه انسان مانند ساير حيوانات و گياهان مجهز به جهاز گوارش است ، يعنى دستگاهى دارد كه اجزائى از مواد عالم را به خود جذب مى كند، به آن مقدارى كه بتواند در آن عمل كند، و آن را جزء بدن خود سازد، و به اين وسيله بقاى خود را حفظ نمايد، پس بنابراين براى اينگونه موجودات هيچ مانعى طبيعى وجود ندارد از اينكه هر غذائى كه براى او قابل هضم و مفيد باشد بخورد، تنها مانعى كه از نظر طبع تصور دارد اين است كه آن غذا براى آن موجودات ضرر داشته باشد، و يا مورد تنفر آنها باشد0
اما متضرر شدن مثل اينكه در يابد كه فلان چيز خوردنى براى بدن او ضرر دارد، و نظام جسمى او را بر هم مى زند، براى اينكه مسموم است و يا خودش سم است ، در چنين مواردى انسان و حيوان و نبات از خوردن امتناع مى ورزد و يا مثل اينكه دريابد كه خوردن فلان چيز براى روح او ضرر دارد، مثل چيرهائى كه در اديان و شرايع مختلفه الهى تحريم شده ، و امتناع از خوردن اين گونه چيرها امتناع به حسب طبع نيست ، بلكه امتناع فكرى است 0
و اما تنفر عبارت است از اينكه انسان يا هر جاندار ديگر چيزى را پليد بداند، و در نتيجه طبع اواز نزديكى به آن امتناع بورزد، مثل اينكه يك انسانى نجاست خود را بخورد كه چنين چيزى نمى شود، زيرا انسان نجاست خود را پليد مى داند، و از نزديكى به آن نفرت دارد،
بله گاهى انسانهاى ديوانه و يا كودك ديده شده اند كه نجاست خود را بخورند، گاهى هم مى شود كه تنفر انسان از خوردن چيزى به حسب طبع نباشد، بلكه اين امتناعش مستند باشد به عواملى اعتقادى ، چون مذهب و يا عادت قومى ، و سنت هاى مختلفه اى كه در مجتمعات گوناگون رائج است ، مثلا مسلمانان از گوشت خوك نفرت دارند، و نصارا آن را خوراكى مطبوع و پاكيره مى دانند، و در مقابل اين دو امت ، ملل غربى هستند، كه بسيارى از حيوانات از قبيل قورباغه و خرچنگ و موش و امثال آن را با ميل و رغبت مى خورند، در حالى كه ملل مشرق زمين آنها را پليد مى شمارند، اين قسم از امتناع ، امتناع بر حسب طبع اولى نيست ، بلكه بر حسب طبع ثانوى و قريحه اى است كسبى 0
پس روشن شد كه انسان در تغذى به گوشت ها طرق مختلفه اى دارند، طرقى بسيار كه از نقطه امتناع شروع و به نقطه آزادى مطلق در عرضى عريض ختم مى شود، هر چه را كه مباح و گوارا مى داند دليلش طبع او است ، و آنچه را كه حرام و ناگوار مى داند دليلش يا فكر او است يا طبع ثانوى او.
افراط و تفريط در مسئله خوردن گوشت
در سنت بودا خوردن تمامى گوشت ها تحريم شده ، و پيروان اين سنت هيچ حيوانى را حلال گوشت نمى دانند، و اين طرف تفريط در مساله خوردن گوشت است ، و طرف افراط آن را وحشى هاى آفريقا (و بعض متمدنين اروپا و غرب ) پيش گرفته اند، كه از خوردن هيچ گوشتى حتى گوشت انسان امتناع ندارند0
اما عرب در دوران جاهليت گوشت چهارپايان و ساير حيوانات از قبيل موش و قورباغه را مى خورد، چهارپايان را هم به هر نحوى كه كشته مى شد مى خورد، چه اينكه سرش را بريده باشند، و چه اينكه خفه اش كرده باشند، و چه طورى ديگر مرده باشد، كه در آيه گذشته به عنوانهاى (منخنقه ) و (موقوذه ) و (مترديه ) و (نطيحه ) و نيم خورده درندگان از آنها ياد شده بود، و وقتى مورد اعتراض واقع مى شدند مى گفتند: چطور شد كه آنچه خود شما مى كشيد حلال است ، و آنچه خدا مى كشد حرام است ، همچنانكه امروز نيز همين جواب از پاره اى اشخاص شنيده مى شود، كه مگر گوشت با گوشت فرق دارد، همينكه گوشتى سالم باشد و به بدن انسان صدمه وارد نياورد آن گوشت خوردنى است ، هر چند كه بى ضرر بودنش به وسيله علاجهاى طبى صورت گرفته باشد و خلاصه گوشت حرام آن گوشتى است كه دستگاه گوارش آن را نپذيرد، از آن گذشته همه گوشتها براى اين دستگاه گوشت است ، و هيچ فرقى بين آنها نيست 0
و نيز در عرب رسم بود كه خون را مى خوردند، و آن را در روده حيوان ريخته با آن روده كباب مى كردند، و مى خوردند، و بخورد ميهمانان مى دادند و نيز رسمشان چنين بود كه هر گاه دچار قحطى مى شدند، بدن شتر خود را با آلتى برنده سوراخ مى كردند، و هر چه خون بيرون مى آمد مى خوردند، امروز نيز خوردن خون در بسيارى از امت هاى غير مسلمان رائج است 0
و اين سنت در بت پرستان چين رواج بيشترى دارد، و بطورى كه شنيده مى شود از خوردن هيچ حيوانى حتى سگ و گربه و حتى كرمها و صدفها و ساير حشرات امتناع ندارند0
و اما اسلام در بين آن سنت تفريطى و اين روش افراطى راهى ميانه را رفته ، از بين گوشتها هر گوشتى كه طبيعت انسانهاى معتدل و يا به عبارتى طبيعت معتدل انسانها آن را پاكيره و مطبوع مى داند، در تحت عنوان كلى طيبات حلال كرده ، و سپس اين عنوان كلى را به چهارپايان يعنى بهائم كه عبارتند از گوسفند و بز و گاو و شتر و در بعضى از چهارپايان چون اسب و الاغ به كراهت و در ميان پرندگان به هر مرغى كه گوشت خوار نباشد كه علامتش داشتن سنگدان و پرواز به طريق بال زدن و نداشتن چنگال است و در آبزيها به ماهيانى كه فلس دارند، به آن تفصيلى كه در كتب فقه آمده تفسير كرده است 0
و از اين حيوانات حلال گوشت خون و مردار و آنچه براى غير خدا ذبح شده را تحريم كرده ، و غرض در اين تحريم اين بوده كه بشر بر طبق سنت فطرت زندگى كند، چون بشر در اصل فطرت به خوردن گوشت علاقمند است ، و نيز فطرتا براى فكر صحيح و طبع مستقيم كه از تجويز هر چيزى كه نوعا ضرر دارد، و يا مورد نفرت طبع است امتناع مى ورزد، احترام قائل است .
2 چگونه اسلام ، كشتن حيوان را تجويز كرده با اينكه رحم و عاطفه آن را جايز نمىداند؟
 فصل دوم : چطور اسلام كشتن حيوان را تجويز كرده با اينكه رحم و عاطفه آن را جائز نمى داند؟
چه بسا كه اين سوال به ذهن بعضى وارد شود، كه حيوان نيز مانند انسان جان و شعور دارد، او نيز از عذاب ذبح رنج مى برد، و نمى خواهد نابود شود و بميرد، و غريزه حب ذات كه ما را وامى دارد به اينكه از هر مكروهى حذر نموده ، و از الم هر عذابى بگريزيم ، و از مرگ فرار كنيم ، همين غريره ما را وا مى دارد به اينكه نسبت به افراد همنوع خود همين احساس را داشته باشيم ، يعنى آنچه براى ما درد آور است براى افراد همنوع خود نپسنديم ، و آنچه براى خودمان دشوار است براى همنوع خود نيز دشوار بدانيم ، چون نفوس ‍ همه يك جورند0
و اين مقياس عينا در ساير انواع حيوان جريان دارد با اين حال چگونه به خود اجازه دهيم كه حيوانات را با شكنجه اى كه خود از آن متاءلم مى شويم متاءلم سازيم ، و شيرينى زندگى آنها را مبدل به تلخى مرگ كنيم ، و از نعمت بقاء كه شريفترين نعمت است محروم سازيم ؟ و با اينكه خداى سبحان ارحم الراحمين است ، او چرا چنين اجازه اى داده ؟ و رحمت واسعه اش جگونه با اين تبعيض در مخلوقاتش مى سازد؟ كه همه جانداران را فدائى و قربانى انسان بسازد؟0
جواب از اين سوال در يك جمله كوتاه اين است كه اساس شرايع دين و زير بناى آن حكمت و مصالح حقيقى است ، نه عواطف وهمى ، خداى تعالى در شرايعش حقائق و مصالح حقيقى را رعايت كرده ، نه عواطف را كه منشاش وهم است 0
اساس شرايع دين و زيربناى آن حكمت و مصالح حقيقتى است نه عواطف وهمى
توضيح اينكه اگر خواننده محترم وضع زندگى موجوداتى كه در دسترس او است به مقدار توانائيش مورد دقت قرار دهد، خواهد ديد كه هر موجودى در تكون و در بقايش تابع ناموس تحول است و مى فهمد كه هيچ موجودى نيست ، مگر آنكه مى تواند به موجودى ديگر مت حول شود، و يا موجودى ديگر به صورت خود او متحول گردد، يا بدون واسطه و يا با واسطه و هيچ موجودى ممكن نيست به وجود آيد مگر با معدوم شدن موجودى ديگر، و هيچ موجودى باقى نمى ماند مگر با فنا شدن موجودى ديگر، بنابراين عالم ماده عالم تبديل و تبدل است ، و اگر بخواهى مى توانى بگوئى عالم آكل و ماءكول است ، (پيوسته موجودى موجوداتى ديگر را مى خورد و جزء وجود خود مى سازد)0
مى بينيد كه موجودات مركب زمينى از زمين و مواد آن مى خوردند و آن را جزء وجود خود مى نمايند، و به آن صورت مناسب با صورت خود و يا مخصوص به خود مى دهند و دوباره زمين خود آن موجود را مى خورد و فانى مى سازد0
گياهان از زمين سر در مى آورند و با مواد زمينى تغذيه مى كنند، و از هوا استنشاق مى نمايند تا به حد رشد برسند، دوباره زمين آن گياهان را مى خورد، و ساختمان آنها را كه مركب از اجزائى است تجزيه نموده ، اجزاى اصلى آنها را از يكديگر جدا و به صورت عناصر اوليه در مى آورد، و مدام و پى در پى هر يك به ديگرى بر مى گردد زمين گياه مى شود، و گياه زمين مى شود0
قدمى فراتر مى گذاريم ، مى بينيم حيوان از گياهان تغذيه مى كند آب و هوا را جزء بدن خود مى سازد، و بعضى از انواع حيوانات چون درندگان زمينى و هوائى حيوانات ديگر را مى خورند، و از گوشت آنها تغذيه مى كنند، چون از نظر جهاز گوارش مخصوص كه دارند چيز ديگرى نمى توانند بخورند، ولى كبوتران و گنجشگان با دانه هاى گياهان تغذى مى كنند، و حشراتى امثال مگس و پشه و كك از خون انسان و ساير جانداران مى مكند، و همچنين انواع حيواناتى ديگر كه غذاهائى ديگر دارند، و سرانجام همه آنها خوراك زمين مى شوند0
پس نظام تكوين و ناموس خلقت كه حكومتى على الاطلاق و به پهناى همه عالم دارد، تنها حاكمى است كه حكم تغذى را معين كرده ، موجودى را محكوم به خوردن گياه ، و موجودى ديگر را محكوم به خوردن گوشت ، و يكى ديگر را به خوردن دانه ، و چهارمى را به خوردن خون كرده ، و آنگاه اجزاى وجود را به تبعيت از حكمش هدايت نموده است ، و نيز او تنها حاكمى است كه خلقت انسان را مجهز به جهاز گوارش گياهان و نباتات كرده ، پيشاپيش همه جهازها كه به وى داده دندانهائى است كه در فضاى دهان او به رديف چيده ، چند عدد آن براى بريدن ، چند عدد براى شكستن ، و گاز گرفتن ، و آسياب كردن كه اولى را ثنائيات ، دندان جلو، و دومى را رباعيات ، و سومى را انياب (دندان نيش ) و چهارمى را طواحن (دندان آسياب يا كرسى ) مى ناميم ، و همين خود دليل بر اين است كه انسان گوشتخوار تنها نيست ، و گرنه مانند درندگان بى نياز از دندانهاى كرسى طواحن بود، و علف خوار تنها نيز نيست ، و گرنه مانند گاو و گوسفند بى نياز از ثنايا و انياب بود، پس چون هر دو نوع دندان را دارد، مى فهميم كه انسان هم علفخوار است و هم گوشتخوار0
قدمى به عقب تر از دندانها به مرحله دوم از جهاز گوارش مى گذاريم ، مى بينيم قوه چشائى ذائقه انسان تنها از گياهان لذت و نفرت ندارد، بلكه طعم خوب و بد انواع گوشتها را تشخيص مى دهد، و از خوب آنها لذت مى برد، در حالى كه گوسفند چنين تشخيص ‍ نسبت به گوشت ، و گرگ چنين تشخيص نسبت به گياهان ندارد، در مرحله سوم به جهاز هاضمه او مى پردازيم ، مى بينيم جهاز هاضمه انسان نسبت به انواع گوشتها اشتها دارد، و به خوبى آن را هضم مى كند، همه اينها هدايتى است تكوينى و حكمى است كه در خلقت مى باشد، كه تو انسان حق دارى گوسفند را مثلا ذبح كنى ، و از گوشت آن ارتزاق نمائى ، آرى ممكن نيست بين هدايت تكوين و حكم عملى آن فرق بگذاريم ، هدايتش را بپذيريم و تسليم آن بشويم ، ولى حكم اباحه اش را منكر شويم 0
اسلام هم همانطور كه بارها گفته شد دين فطرى است همى به جز احياء آثار فطرت كه در پس پرده جهل بشر قرار گرفته ندارد، و چون چنين است به جز اين نمى توانسته حكم كند، كه خوردن گوشت پاره اى حيوانات حلال است ، زيرا اين حكم شرعى در اسلام مطابق است ، با حكم اباحه اى تكوينى 0
اسلام همانطور كه با تشريع خود اين حكم فطرى را زنده كرده ، احكام ديگرى را كه واضع تكوين وضع كرده نيز زنده كرده است ، وآن احكامى است كه قبلا ذكر شد، گفتيم با موانعى از بى بند و بارى در حكم تغذى منع كرده ، يكى از آن موانع حكم عقل است كه اجتناب از خوردن هر گوشتى كه ضرر جسمى يا روحى دارد را واجب دانسته ، مانع ديگر، حكم عواطف است ، كه از خوردن هر گوشتى كه طبيعت بشر مستقيم الفطره آن را پليد مى داند نهى كرده ، و ريشه هاى اين دو حكم نيز به تصرفى از تكوين بر مى گردد، اسلام هم اين دو حكم را معتبر شمرده ، هر گوشتى كه به نمو جسم ضرر برساند را حرام كرده ، همچنانكه هر گوشتى كه به مصالح مجتمع انسانى لطمه بزند را تحريم نموده ، مانند (گوشت گوسفند يا شترى كه براى غير خدا قربانى شود)، و يا از طريق قمار و استقسام به ازلام و مثل آن تصاحب شده باشد، و نيز گوشت هر حيوانى كه طبيعت بشر آن را پليد مى داند، را تحريم كرده است 0
راءفت و رحمت از مواهب خلقت است ، ولى تكوين آن را حاكم على الاطلاق قرار نداده
و اما اينكه گفتند حس راءفت و رحمت با كشتن حيوانات و خوردن گوشت آنها نمى سازد، جوابش اين است كه آرى هيچ شكى نيست كه رحمت خود موهبتى است لطيف ، و تكوينى ، كه خداى تعالى آن را در فطرت انسان و بسيارى از حيوانات كه تاكنون به وضع آنها آشنا شده ايم به وديعه نهاده ، الا اينكه چنان هم نيست كه تكوين حس رحمت را حاكم على الاطلاق بر امور قرار داده باشد ، و در هيچ صورتى مخالفت آن را جائز نداند، و اطاعتش را بطور مطلق و در همه جا لازم بشمارد، خوب وقتى تكوين خودش ‍ رحمت را بطور مطلق و همه جا استعمال نمى كند ما چرا مجبور باشيم او را در همه امور حاكم قرار دهيم ، دليل اينكه تكوين رحمت را بطور مطلق استعمال نمى كند وجود دردها و بيماريها و مصائب و انواع عذابها است 0
از سوى ديگر اين صفت يعنى صفت رحمت اگر در حيوانات بطور مطلق خوب و نعمت باشد در خصوص انسان چنين نيست ، يعنى مانند عدالت بدون قيد و شرط و بطور على الاطلاق فضيلت نيست ، چون اگر اينطور بود مواخذه ظالم به جرم اينكه ظلم كرده ، و مجازات مجرم به خاطر اينكه مرتكب جرم شده درست نبود و حتى زدن يك سيلى به قاتل جنايتكار صحيح نبود، زيرا با ترحم منافات دارد و همچنين انتقام گرفتن از متجاوز، و به مقدار تعدى او تعدى كردن درست نبود، و حال اگر ظالم و مجرم و جانى و متجاوز را به حال خود واگذاريم دنيا و مردم دنيا تباه مى شوند0
و با اين حال اسلام امر رحمت را بدان جهت كه يكى از مواهب خلقت است مهمل نگذاشته ، بلكه دستور داده كه رحمت عمومى گسترش داده شود، و از اينكه حيوانى را بزنند نهى كرده ، و حتى زدن حيوانى را كه مى خواهند ذبح كنند منع نموده ، و دستور اكيد داده مادام كه حيوان ذبح شده جانش بيرون نيامده اعضائش را قطع و پوستش را نكنند، و تحريم منخنقه و موقوذه از همين باب است ، و نيز نهى كرده از اينكه حيوانى را پيش روى حيوان ديگرى مثل آن ذبح كنند، و براى ذبح كردن حيوان راحت ترين و ملايم ترين وضع را مقرر فرموده ، و آن بريدن چهار رگ گردن او است ، (دو تا لوله خون و يك لوله تنفس و يك لوله غذا)، و نيز دستور فرموده حيوانى را كه قرار است ذبح شود آب در اختيارش بگذاريد، و از اين قبيل احكام ديگرى كه تفصيل آنها در كتب فقه آمده است 0
و با همه اينها اسلام دين تعقل است ، نه دين عاطفه ، و در هيچ يك از شرايعش عاطفه را بر احكام عقلى كه اصلاح گر نظام مجتمع بشرى است مقدم نداشته ، و از احكام عاطفه تنها آن احكامى را معتبر شمرده كه عقل آن را معتبر شمرده است ، كه برگشت آن نيز به پيروى حكم عقل است 0 و اما اينكه گفتند رحمت الهى چگونه با تشريع حكم تزكيه و ذبح حيوانات سازگار است ؟ با اينكه خداى تعالى ارحم الراحمين است ، جوابش اينست كه اين شبهه از خلط ميان رحمت و رقت قلب ناشى شده است ، آنچه در خداى تعالى است رحمت است نه رقت قلب ، كه تاثر شعورى خاص است در انسان كه باعث مى شود، انسان رحم دل نسبت به فرد مرحوم تلطف و مهربانى كند، و اين خود صفتى است جسمانى و مادى كه خداى تعالى از داشتن آن متعالى است ، تعالى اللّه عن ذلك علوا كبيرا و اما رحمت در خداى تعالى معنايش افاضه خير بر مستحق خير است ، آن هم به مقدارى كه استحقاق آن را دارد، و به همين جهت بسا مى شود كه عذاب را رحمت خدا و به عكس رحمت او را عذاب تشخيص مى دهيم ، همچنانكه تشريع حكم تذكيه حيوانات را براى حيوانات عذاب مى پنداريم ، پس اين فكر را بايد از مغز بيرون كرد كه احكام الهى بايد بر طبق تشخيص ما كه ناشى از عواطف كاذبه بشرى است ، بوده باشد، و مصالح تدبير در عالم تشريع را بخاطر اينگونه امور باطل ساخته ، و يا در اينكه شرايعش را مطابق با واقعيات تشريع كرده باشد مسامحه كند0
پس از همه مطالب گذشته اين معنا روشن گرديد كه اسلام در تجويز خوردن گوشت حيوانات و همچنين در جزئيات و قيد و شرطهائى كه در اين تجويز رعايت نموده امر فطرت را حكايت كرده ، فطرتى كه خداى تعالى بشر را بر آن فطرت خلق كرده ، (فطرة اللّه التى فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم )0
3 چرا اسلام حليت گوشت را مبنى بر تذكيه نموده است ؟
 توضيح سوال اينكه ما پذيرفتيم كه خلقت بشر طورى است كه هم مجهز به جهاز گياه خوارى است ، و هم جهاز گوشتخوارى ، و فطرت و خلقت گوشتخوارى را براى انسان جائز مى داند، و بدنبال اين حكم فطرت ، اسلام هم كه شرايعش مطابق با فطرت است خوردن گوشت را جائز دانسته ، ليكن اين سوال پيش مى آيد كه چرا اسلام به خوردن گوشت حيواناتى كه خودشان مى ميرند اكتفا نكرد، با اينكه اگر اكتفا كرده بود مسلمين هم گوشت مى خوردند، وهم كارد بدست نمى گرفتند، و با كمال بى رحمى حيوانى را سر نمى بريدند، در نتيجه عواطف و رحمتشان جريحه دار نمى شد؟


جواب اين سوال از بياناتى كه در فصل دوم گذشت روشن گرديد، چون در آنجا گفتيم رحمت به معناى رقت قلب واجب الاتباع نيست ، و عقل پيروى آن را لازم نمى داند، بلكه پيروى از آن را باعث ابطال بسيارى از احكام حقوقى و جزائى مى داند، و خواننده عزيز توجه فرمود كه اسلام در عين اينكه احكامش را تابع مصالح و مفاسد واقعى قرار داده ، نه تابع عواطف ، مع ذلك در بكار بردن رحمت به آن مقدار كه ممكن و معقول بوده از هيچ كوششى فروگذار نكرده ، هم مصالح واقعى را احراز نموده ، و هم ملكه رحمت را در بين نوع بشر حفظ كرده 0
علاوه بر اينكه (همه مى دانيم بيشتر گاو و گوسفند و شترانى كه مى ميرند علت مرگشان بيمارى هائى است كه اگر گوشت آنها خورده شود انسانها هم به همان بيماريها مبتلا مى گردند)، و مزاج آنان تباه و بدنها متضرر مى شود، و اين خود خلاف رحمت است ، و اگر بشر را محكوم مى كرد به اينكه تنها از گوشت حيوانى بخورد كه مثلا از كوه پرت شده ، آنوقت ميبايستى همه افراد بشر دور دنيا بچرخند ببينند كجا حيوانى از كوه پرت شده است ، و اين براى بشر حكمى حرجى و خلاف رحمت است 0
بحث روايتى
رواياتى درباره شاءن نزول جمله : (و لا امين البيت الحرام )
 در تفسير عياشى از عكرمه از ابن عباس روايت كرده كه گفت : آيه شريفه : (يا ايها الذين آمنوا) در هيچ جاى قرآن نازل نشده مگر آنكه امير آن و شريف آن على (عليه السلام ) است ، خداى تعالى اصحاب محمد (صلى اللّه عليه و آله ) را در بسيارى از موارد قرآن مورد عتاب و ملامت قرار داده ، ولى على (عليه السلام ) را جز بخير ياد نفرموده 0
مولف : در تفسير برهان از موفق بن احمد از عكرمه روايت كرده كه او نظير اين حديث را تا جمله (امير آن و شريفش على است ) از ابن عباس روايت نموده است ، و در نقل او بقيه حديث نيامده 0
عياشى نيز آن را از عكرمه روايت كرده ، و ما در سابق آن را از درالمنثور نقل كرديم ، و در بعضى از روايات امام رضا (عليه السلام ) آمده كه فرمود: در قرآن در هيچ جائى جمله : (يا ايها الذين آمنوا) نيامده ، مگر آنكه در حق ما نازل شده است ، و اين روايات از باب تطبيق كلى بر روشن ترين مصداق آن است ، و يا از باب باطن قرآن است 0
و در همان كتاب است كه عبد اللّه بن سنان گفته : من از امام صادق (عليه السلام ) از آيه شريفه : (ياايها الذين آمنوا اوفوا بالعقود) پرسيدم ، فرمود: منظور از عقود همه پيمانها است )0
مولف : قمى نيز اين مطلب را از آنجناب در تفسير خود نقل كرده است 0
و در تهذيب با ذكر سند از محمد بن مسلم روايت كرده كه گفت : من از امام باقر و ياامام صادق (عليهما السلام ) از كلام خداى عزوجل كه مى فرمايد: (احلت لكم بهيمه الانعام ) پرسيدم ، فرمود جنين حيوانات كه در شكم مادرند و هنوز متولد نشده اند، درصورتى كه كرك و مو در آورده باشند زكاتشان زكات مادرشان است ، (يعنى همينكه مادرش را ذبح كنند آن جنين نيز ذبح شده است ) و اين جمله از كلام خداى تعالى به هر معنا كه منظور خداى تعالى باشد شامل جنين حيوانات نيز مى شود0
مولف : اين حديث در كافى و فقيه نيز از آنجناب و از يكى از دو امام باقر و صادق (عليهما السلام ) روايت شده ، عياشى نيز اين معنا را در تفسير خود از محمد بن مسلم از يكى از آن دو بزرگوار و به سندى ديگر از زراره از امام صادق (عليه السلام ) نقل كرده ، و قمى آن را در تفسير خود و صاحب مجمع از امام ابى جعفر (باقر) و امام صادق (عليهما السلام ) نقل كرده اند0
رواياتى درباره شاءن نزول جمله : (ولا امين البيت الحرام )
و در تفسير قمى در ذيل آيه : (يا ايها الذين آمنوا لا تحلوا شعائر اللّه ...) آمده كه منظور از شعائر خدا احرام و طواف و نماز خواندن در مقام ابراهيم ، و سعى بين صفا و مروه ، و بطور كلى همه مراسم حج است و يكى از آن مراسم اين است كه اگر كسى حيوانى به نيت قربانى كردن همراه خود حركت دهد، آن را اشعار كند، يعنى كوهان شتر را خون آلود كند ويا پوست آن را كنده ، و يا لنگه كفشى به گردنش بياويزد، تا مردم همه بشناسند كه اين حيوان قربانى است ، و اگر فرار كرد و گم شد كسى متعرض آن نشود، اين مراسم را شعائر مى خوانند، به اين مناسبت كه با خونين كردن كوهان شتر و آن ديگر مراسم ، اشعار و اعلام مى دارند كه اين حيوان قربانى است تا آن را بشناسند0
و اينكه فرمود: (و لا الشهر الحرام ) منظور ماه ذى الحجه است ، كه يكى از ماههاى حرام است ، و منظور از هدى در جمله : (و لا الهدى ) آن قربانى است كه محرم بعد از احرام بستن با خود حركت مى دهد، و در معناى كلمه قلائد در جمله و (لا القلائد) فرمود: منظور اين است كه زائر بيت اللّه لنگه كفشى را كه در آن كفش نماز خوانده به گردن آن حيوان بياويزد، و در معناى جمله : (و لا آمين البيت الحرام ) فرمود يعنى كسانى كه به قصد حج خانه خدا حركت مى كند0
و در مجمع البيان گفته امام ابو جعفر باقر (عليه السلام ) فرموده اين آيه در باره مردى از قبيله بنى ربيعه كه نامش حطم بوده نازل شده 0
و اضافه كرده كه سدى گفته است حطم بن هند بكرى به قصد ديدار رسول خدا (صلى اللّه عليه وآله ) براه افتاد، و همراهان خود و مركب خود را خارج مدينه اطراق داد، و خود به تنهائى خدمت رسول خدا (صلى اللّه عليه و آله ) آمد، و عرضه داشت : به چه چيز دعوت مى كنى ، از سوى ديگر رسول خدا (صلى اللّه عليه و آله ) قبلا به اصحاب خود پيشگوئى كرده بود كه امروز مردى از بنى ربيعه بر شما وارد مى شود كه با زبان شيطان سخن مى گويد، و چون رسول خدا (صلى اللّه عليه و آله ) پاسخ وى را داد كه من به چه چيز دعوت مى كنم ، آن مرد گفت : پس مرا مهلت بده تا با همراهانم مشورت كنم ،
شايد بعد از مشورت به اسلام درآيم ، اين حرف را گفت و بيرون شد، رسول خدا (صلى اللّه عليه و آله ) به اصحابش فرمود: با چهره كافرى داخل و با نقشه نيرنگى بيرون رفت ، حطم در سر راه خود به گله اى از گله هاى مدينه بر خورد، و آن را به پيش انداخت و با خود برد، و در راه اين رجز را مى خواند0
قدلفهاالليل بسواق حطم -----ليس براعى ابل ولاغنم ولابجزارعلى ظهروضم ----- باتوانياماوابن هندلم ينم
بات يقاسيهاغلام كالزلم ------ خدلج الساقين ممسوح القدم
يعنى حطم بدست يك چوپان ، رمه اهل مدينه را سينه كرد، و گر نه خودش نه چوپانى شتر كرده و نه شبانى گوسفند و نه قصابى نموده ، و گوشت بر روى ساطور قطعه قطعه كرده ، صاحبان رمه شب را به خواب بسر بردند، ولى پسر هند نخوابيد، شب را بسر برد در حالى كه نوكرى تيز پاى چون تير، زحمت چراندن رمه را به عهده داشت ، غلامى با ساق باريك و پائى بدون گودى 0
آنگاه در سال بعد به قصد زيارت حج براه افتاد، در حالى كه قربانى خود را با لنگه كفش علامت گذارى كرده بود، رسول خدا (صلى اللّه عليه وآله و سلم ) خواست تا او را به حضور خود بطلبد، اين آيه نازل شد: (و لا آمين البيت الحرام )
صاحب مجمع اضافه كرده كه ابن زيد گفته است اين آيه در روز فت ح در باره مردمى از مشركين نازل شد، كه قصد خانه خدا داشتند، ولى بعد از عمره از احرام در آمدند، تا بتوانند از راه شكار فضل خدا كه همان رزق اوست بدست آورند، مسلمانان اظهار كردند كه اى رسول خدا اين مردم نيز مانند مردم مكه مشركند، اجازه بده بر آنان حمله ببريم ، در پاسخشان اين آيه نازل شد0
مولف : طبرى داستان اول را از سدى و عكرمه نقل كرده ، و داستان دوم را از ابن زيد آورده ، و سيوطى در درالمنثور دومى را از ابن ابى حاتم از زيد بن اسلم نقل كرده ، و در نقل او آمده كه اين جريان در روز حديبيه اتفاق افتاده ، و ليكن هيچيك از اين دو قصه با آنچه نزد اهل نقل و مفسرين مسلم است نمى سازد، چون اين دو طائفه مسلم دانسته اند كه سوره مائده در حجه الوداع نازل شده ، و اگر اين دو داستان درست باشد بايد آيه :
(انما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا) و آيه : (فاقتلوا المشركين حيث وجد تموهم )، قبل از آيه مورد بحث : (و لا آمين البيت الحرام ) نازل شده باشد، و در صورت ديگر، معنا ندارد كه بعد از آن حكم به قتل ، و دستور به اينكه نزديك مسجد الحرام نشوند، بفرمايد: متعرض مشرك ين كه قصد خانه خدا دارند مشويد)0
و شايد اشكالى كه در اين دو داستان و امثال آن بوده باعث شده كه ابن عباس و مجاهد و قتاده و ضحاك بطورى كه نقل شده بگويند: آيه : (و لا آمين البيت الحرام ) به وسيله آيه پنجم و بيست و هشتم از سوره برائت نسخ شده است ، و داستان نسخ در تفسير قمى نيز آمده ، و از ظاهر آن بر مى آيد كه روايتى بوده باشد نه گفتار خود قمى 0
و با همه اين احوال و اقوال يك نكته همه آنها را باطل مى سازد، و آن اين است كه سوره مائده بعد از سوره برائت نازل شده ، ازطرق ائمه اهل بيت (عليهم السلام ) نيز رواياتى رسيده ، كه در سوره مائده ناسخ هست ولى منسوخ نيست ، از اين روايات هم كه بگذريم جمله : (اليوم اكملت لكم دينكم ...) صريح در اين است كه با نزول سوره مائده دين خدا كامل شده ، و اين تصريح با اينكه بعضى از آيات آن نسخ شود نمى سازد0
و بنابراين مفاد جمله : (و لا آمين البيت الحرام ) به منزله اجمالى است كه جمله بعدى آن كه مى فرمايد: (و لا يجرمنكم شنان قوم ان صدوكم عن المسجد الحرام ان تعتدوا...)، آن را تفسير و شرح مى كند، و مى فرمايد: اگر مشركين قبلا متعرض شما شدند و يا از زيارت شما جلوگيرى كردند شما ب خاطر كينه توزى و از در انتقام متعرض آنها كه قصد خانه خدا دارند مشويد، و با تعرض خود نسبت به آنها و كشتن و آزارشان حرمت خانه خدا را از بين نبريد، بلكه همواره بر بر و تقوا يكديگر را كمك كنيد0
رواياتى درباره معنى (نيكى ) و (اثم ) درذيل جمله (تعاونوا على البر و التقوى ...)
 و در درالمنثور است كه احمد وعبد بن حميد در تفسير اين آيه يعنى جمله : (و تعاونوا على البر...)، و بخارى در تاريخ خود از وابصه روايت كرده اند كه گفت : من به حضور رسول خدا (صلى اللّه عليه وآله و سلم ) رسيدم ، و تصميم داشتم در سوال از خوبيها و بديها چيزى را فروگذار نكنم ، ولى خود آنجناب فرمود: اى وابصه آيا مى خواهى به تو خبر دهم كه به چه منظور آمده اى ، و آمده اى تا چه چيرهائى بپرسى ؟ خودت مى گوئى يا من خبرت دهم ، عرضه داشتم : يا رسول اللّه شما بفرمائيد، فرمود: تو آمده اى از خوبيها و بديها بپرسى ، آنگاه از انگشتان دستش سه انگشت را جمع كرد، و با آنها پى در پى به سينه من مى زد، و مى فرمود: اى وابصه از اين قلبت بپرس ، از اين قلبت بپرس ، بر و خوبى هر آن چيزى است كه قلب تو نسبت به آن آرامش يابد، برآن چيزى است كه نفس تو بدان آرامش يابد، و گناه آن عملى است كه در دل اضطراب و نگرانى ايجاد كند، هر چند كه مردم يكى پس از ديگرى حكم به درستى آن عمل كنند0
و در همان كتاب است كه احمد، و عبد بن حميد، و ابن حبان ، و طبرانى ، و حاكم (وى حديث را صحيح دانسته )، و بيهقى از ابى امامه روايت كرده اند كه گفت : مردى از رسول خدا (صلى اللّه عليه و آله ) پرسيد اثم گناه چيست ؟ فرمود: خيالهاى باطلى كه به دل وارد مى شود، پرسيد: حال بفرما ايمان چيست ؟ فرمود: اين كه آدمى از كار زشتش بدش آيد، و كار نيكش خرسندش سازد، و كسى كه چنين است از مؤ منين است 0
و در همان كتابست كه ابن ابى شيبه و احمد و بخارى در كتاب (الادب ) و مسلم و ترمذى و حاكم و بيهقى در كتاب الشعب از نواس بن سمعان روايت آورده اند كه گفت : شخصى از رسول خدا (صلى اللّه عليه و آله ) پرسيد: بر و اثم به چه معنا است ؟ فرمود: بر به معناى حسن خلق ، و اثم به معناى هر خيالى است كه در دلت وارد شود، خيالى كه اگر مرتكب شدى دوست دارى مردم آگاه نشوند، و اگر مردم خبردار شوند ناراحت شوى 0
مولف : اين روايات بطورى كه ملاحظه مى كنيد از آيه شريفه : (و نفس و ما سواها فالهمها فجورها و تقويها) خبر مى دهد، مويد اين روايات معنائى است كه ما در گذشته براى اثم كرديم 0
و در مجمع البيان گفته : مفسرين در معناى جمله : (و لا آمين البيت الحرام ) اختلاف كرده اند بعضى گفته اند: اين دستور به وسيله آيه : (اقتلوا المشركين حيث وجد تموهم ) نسخ شده ، (نقل از اكثر مفسرين ) بعضى ديگر گفته اند از اين سوره يعنى سوره مائده و از اين آيه هيچ حكمى نسخ نشده ، براى اينكه مى دانيم كه بر مسلمانان جائز نبوده كه ابتداء با مشركين قتال كنند، مگر آنكه قبلا خود مشركين قتال را آغاز كرده باشند، آنگاه گفته است : اين قول از امام ابى جعفر (عليه السلام ) روايت شده 0
رواياتى در ذيل آيه مربوط به گوشت هاى حرام و استقسام به ازلام
و در كتاب فقيه به سند خود از ابان بن تغلب از امام جعفر بن محمد بن على الباقر (صلوات اللّه عليهما) روايت كرده كه فرمود: ميته و خون و گوشت خوك معروف است ، احتياجى به بيان ندارد، اما (ما اهل لغير اللّه ) عبارت است از هر حيوانى كه در پاى بتى ذبح شود، و اما منخنقه يعنى حيوان خفه شده با اينكه يكى از افراد ميته است بدين جهت نام برده شده كه مجوس را رسم چنين بود كه حيوان سر بريده را نمى خوردند و به جاى آن مردار را مى خوردند و براى مردار كردن حيوانات از قبيل گاو و گوسفند آنها را خفه مى كردند، تا بميرد آن وقت گوشت آنها را مى خوردند0
و همچنين موقوذه را كه يكى ديگر از مصاديق ميته است ، از اين جهت نام برده كه مجوس دست و پاى حيوان را مى بستند، و آنقدر مى زدند تا بميرد، وقتى به كلى بى جان مى شد آن را مى خوردند و نيز مترديه كه آن نيز رسم مجوس بود، چشم حيوان را مى بستند، و آن را از بام پرت مى كردند، تا بميرد، وقتى مى مرد گوشتش را مى خوردند، و نطيحه كه آن نيز حيوانى بوده كه به مرسوم مجوس به وسيله شاخ حيوانى ديگر مى مرده ، مثلا دو بز نر را به جنگ هم مى انداختند تا يكى در اثر ضربت شاخ ديگرى بميرد، آنگاه آن را مى خوردند و نيز ما (اكل السبع الا ما ذكيتم ) كه مجوس نيم خورده درندگان چون گرگ و شير و خرس را مى خوردند، و خداى عزوجل همه اينها را حرام كرد0
و اما عنوان (و ما ذبح على النصب ) از رسوم مشركين قريش بوده ، آنها درخت و سنگ را مى پرستيدند، و در پاى آنها گوسفند قربانى مى كردند، و نيز عنوان (ان تستقسموا بالازلام ذلكم فسق ) كه اسلام آن را فسق خوانده چنين بوده ، كه شترى را مورد تقسيم قرار داده ، آن را به ده سهم تقسيم مى كردند، كه هر سهمى اسم خاصى داشته ، بعضى از سهم ها دو و يا بيشتر از دو جزء را مى برده ، و بعضى از سهم ها اصلا نمى برده ، و آن سهام چوبه هاى تير را بدست كسى مى دادند تا بنام ده نفر خارج كند، هفت چوبه تير نصيب داشته ، و سه چوبه آن نصيبى نداشته ، در نتيجه در چنين تقسيمى بعضى سهم بيشترى مى بردند و بعضى اصلا نمى بردند0
آن هفت چوبه تيرى كه نصيب داشته عبارت بوده از: 1 فذ 2 توام 3 مسبل 4 نافس 5 حلس 6 رقيب 7 معلى ، به اين ترتيب كه اولى يك سهم از ده جزء شتر را، و دومى دو سهم و سومى سه سهم ، وچهارمى چهار سهم ، و پنجمى پنج سهم ، و ششمى شش ‍ سهم ، و هفتمى هفت سهم را مى برده 0
و آن سه چوبه اى كه سهم نمى برده 1 سفيح 2 منيح 3 وغد، بوده ، و سرمايه خريدن شتر به عهده همين سه نفرى مى افتاده كه سهم نبرده اند و اين خود نوعى قمار ا ست ، و به همين جهت خداى تعالى آن را تحريم كرد0
مولف : تفسيرى كه در اين روايت براى منخنقه و موقوذه و مترديه شده جنبه بيان به وسيله مثال را دارد، نه اينكه معناى اين كلمات تنها همين است كه در روايات آمده ، به شهادت اينكه در روايت بعدى به معانى ديگر تفسير شده ، و همچنين آمدن جمله : (الا ما ذكيتم ) با جمله و ما (اكل السبع ) و آمدن جمله : (ذلكم فسق ) با جمله : (و ان تستقسموا بالازلام ) معنايش اين نيست كه تنها نيم خورده درندگان اگر تذكيه شود حلال است و تنها استقسام به وسيله ازلام فسق است و غير از آن هيچ عملى فسق نيست ، چنين دلالتى ندارد0
و در تفسير عياشى از عيوق بن قسوط از امام صادق (عليه السلام ) روايتى آمده كه در معناى كلمه منخنقه فرموده : حيوانى كه با طناب بسته شده باشد، و طناب آن را خفه كند، و (موقوذه ) حيوانى است كه از شدت بيمارى ، ناراحتى ذبح را احساس نكند، و دست و پائى نزند، و خونى از گردنش بيرون نيايد، و (مترديه ) آن حيوانى است كه از بالاى خانه و مثل آن پرت شود، و (نطيحه ) آن حيوانى است كه به هم جنس خود شاخ بزند0
و در همان كتاب از حسن بن على و شاء از ابى الحسن رضا (عليه السلام ) روايت آمده كه گفت : از آنجناب شنيدم مى فرمود: مترديه و نطيحه و (ما اكل السبع ) اگر هنوز جان داشته باشند، و تو بتوانى آنها را ذبح كنى گوشتش را بخور0
باز در همان كتاب از محمد بن عبد اللّه از بعضى اصحابش روايت كرده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم : فدايت شوم ، چرا خداى تعالى مردار و خون و گوشت خوك را تحريم كرد؟ فرمود: خداى تبارك و تعالى اگر اينها را بربندگانش تحريم و غير اينها را حلال كرده ، از اين بابت نبوده كه خودش از محرمات بدش مى آمده ، و از آنچه حلال كرده خوشش مى آمده ، بلكه خداى تعالى كه خلائق را پديد آورده مى داند چه چيرهائى براى ساختمان بدن آنان سودمند، و مايه قوام بدن آنان است ، آنها را حلال و مباح كرده ، تا به فضل و كرم خود مصالح آنان را تامين كرده باشد، و نيز مى داند چه چيرهائى براى ساختمان بدن آنان مضر است ايشان را از استعمال آن نهى كرده ، و آن چيرها را بر آنان تحريم نموده ، مگر در صورت اضطرار،يعنى در مواردى كه ضرر استعمال نكردن محرمات بيش از ضرر استعمال آنها است ، آن را حلال كرده ، تا شخص مضطر به مقدار رفع اضطرارش و نه بيشتر از آن استفاده كند0
امام سپس فرمود: و اما ميته بدين جهت تحريم شده كه احدى از آن نخورد، و نزديكش نشود، مگر آنكه بدنش ضعيف و جسمش ‍ لاغر، و مغز استخوانش سست و نسلش قطع مى شود، و كسى كه مردار مى خورد جز به مرگ ناگهانى نمى ميرد0
و اما خوردن خون ، انسانها را چون سگ ، درنده و قسى القلب مى سازد و رافت و رحمت را كم مى كند، تا جائى كه كشتن فرزند و پدر و مادر از او احت مال مى رود، و دوست و همنشين او نيز از خطر او ايمن نيست 0
و اما حرمت گوشت خوك بدان جهت است كه خداى تعالى در ادوار گذشته مردمى را به جرم گناهانى به صورت حيواناتى چون خوك و ميمون و خرس و ساير مسوخات مسخ كرد، و آنگاه خوردن گوشت اينگونه حيوانات را تحريم نمود، تا مردم آن را جزء غذاها و خوردنيهاى خود نشمارند، و عقوبت گناهى را كه باعث مسخ انسانهائى به صورت آن حيوان شد كوچك نشمارند0
و اما حرمت شراب به خاطر اثرى است كه شراب دارد، و فسادى كه در عقل و در اعضاى بدن مى گذارد، آنگاه فرمود: دائم الخمر مانند كسى است كه بت مى پرستد، و شراب او را دچار ارتعاش ساخته نور ايمان را از او مى برد، و مروتش را منهدم مى سازد، وادارش مى كند به اينكه هر گناهى چون قتل نفس ، و زنا را مرتكب شود، او حتى ايمن از اين نيست كه در حال مستى با محارم جمع شود، در حالى كه خودش متوجه نباشد، كه چه مى كند، و شراب ، كار نوشنده اش را به ارتكاب هر نوع شر و گناه مى كشاند0
بحث روايتى ديگر (پيرامون نزول آيه (اليوم اكملت لكم ...) در خصوص ولايتعلى (ع ) در روز غدير خم )
در كتاب غاية المرام از كتاب فضائل على (عليه السلام ) و او از ابى المويد موفق بن احمد، و او از سيد الحفاظ شهردار بن شيرويه ، فرزند شهردار ديلمى نقل كرده ، كه وى از همدان نامه اى به من نوشت ، و در آن نوشته بود كه ابوالفتح عبدوس بن عبداللّه بن عبدوس ‍ همدانى در نامه اش به من نوشت ، كه عبداللّه بن اسحاق بغوى برايم حديث كرده ، كه حسين بن عليل غنوى برايم حديث كرد، كه محمد بن عبدالرحمان زراع برايم حديث كرد، كه قيس بن حفص برايم روايت كرد، كه على بن الحسين برايم نقل كرد، كه ابو هريره از ابى سعيد خدرى برايم نقل كرد: كه رسول خدا (صلى اللّه عليه و آله ) در آن روزى كه مردم را به جمع شدن در غدير خم دعوت فرمود دستور داد زير درختى را كه در آنجا بود از خار و خاشاك بروبند، و آن روز روز پنجشنبه بود، همان روز بود كه مردم را به سوى پيروى از على (عليه السلام ) دعوت نموده ، بازوى او را گرفت و بلند كرد، بطورى كه مردم سفيدى زير بغل آنجناب را ديدند، و اين دو از يكديگر جدا نشدند، تا آنكه آيه شريفه : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا) نازل گرديد، پس رسول خدا (صلى اللّه عليه و آله ) به مژدگانى اينكه دين به حد كمال رسيد، و نعمت خدا تمام شد، و پروردگار از رسالتش و از ولايت على راضى شده ، اللّه اكبر گفت ، و سپس گفت : (اللّهم وال من والاه ، و عاد من عاداه ، و انصر من نصره ، و اخذل من خذله )0
آنگاه حسان بن ثابت عرضه داشت : يا رسول اللّه آيا اجازه مى دهى چند شعر بسرايم ؟ فرمود بگو كه همين ابيات را نيز خداى تعالى نازل مى كند، پس حسان بن ثابت اين چند بيت را بسرود:
يناديهم يوم الغدير نبيهم

بخم و اسمع بالنبى مناديا

بانى مولاكم نعم و وليكم

فقالواو لم يبدوا هناك التعاميا

الهك مولانا و انت ولينا

و لا تجدن فى الخلق للامر عاصيا

فقال له قم يا على فاننى

رضيتك من بعدى اماما و هاديا

در روز غدير پيامبرشان به بانگ بلند ندايشان در داد، غديرى كه در سرزمين خم قرار داشت ، و اى كاش مردم جهان بودند و رسول خدا (صلى اللّه عليه و آله ) را در حال ندا مى ديدند، كه مى گفت : آيا من سرپرست و ولى شما هستم ؟ و مردم در پاسخش بدون هيچ پرده پوشى گفتند معبود تو مولاى ما و خود تو ولى ما هستى ، و تو خواننده اين شعر اگر در آنجا بودى حتى يك نفر هم مخالف نمى يافتى ، در اين هنگام رو به على بن ابى طالب كرد، و فرمود: يا على برخيز كه من تو را براى امامت و هدايت اين خلق بعد از خودم شايسته ديدم .
و از كتاب (نزول القرآن فى اميرالمؤ منين على بن ابيطالب ) تاليف حافظ ابى نعيم آمده كه وى بعد از حذف سند از قيس بن ربيع از ابى هارون عبدى از ابى سعيد خدرى نظير اين حديث را نقل كرده ، با اين تفاوت وى بعد از آن چهار بيت اين دو بيت نيز آمده 0
فمن كنت مولاه فهذا وليه

فكونوا له انصار صدق مواليا

هناك دعا اللّهم وال وليه

و كن للذى عادا عليا معاديا

پس هر كس كه من در زندگيم مولاى او بودم اين على بن ابيطالب سرپرست او است ، پس هان اى مردم ياران او و دوستداران درست او باشيد، و چون سخن رسول (صلى اللّه عليه وآله ) به اينجا رسيد دست به دعا برداشت : كه بارالها دوست بدار او را، و براى هر كس كه على را دشمن بدارد دشمنى آشتى ناپذير باش ، و در دشمنى با او كوتاهى مفرماى 0
و نيز از كتاب (نزول القرآن ) حديثى بدون ذكر اوائل سند از على بن عامر از ابى الحجاف از اعمش از عضه روايت آورده كه گفت اين آيه شريفه يعنى آيه : (يا ايها الرسول بلغ ما انزل اليك ) در باره على بن ابى طالب بر پيامبر نازل شد، و درهمين خصوص است كه خداى تعالى مى فرمايد: (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا)0
و از ابراهيم بن محمد حموينى روايت آورده كه گفت : شيخ تاج الدين ابو طالب على بن الحسين بن عثمان بن عبد اللّه خازن برايم گف ت : كه مرا خبر داد امام برهان الدين ناصر بن ابى المكارم مطرزى ، (و بمن اجازه نقل آن را نيز بداد)، كه خبر داد مرا امام اخطب خوارزم ابوالمويد موفق بن احمد مكى خوارزمى ، و گفت : مرا خبر داد سيد حفاظ در نامه اى كه از همدان به من نوشت كه مرا خبر داد رئيس ابوالفتح به وسيله نامه كه ما را حديث كرد استادمان عبداللّه بن اسحاق نبوى ، كه ما را خبر داد استادمان حسن بن عقيل غنوى ، كه ما را خبر داد محمد بن عبداللّه زراع كه ما را خبر داد قيس بن حفص كه گفت : مرا حديث كرد على بن حسين عبدى از ابى هارون عبدى از ابى سعيد خدرى كه ... تا آخر حديثى كه قبلا نقل شد0
و نيز از حموينى از سيد الحفاظ و ابو منصور شهردار بن شيرويه پسر شهردار ديلمى روايت كرده كه گفت : استاد ما حسن بن احمدبن حسين حداد مقرى و حافظ از احمدبن عبداللّه بن احمد براى ما نقل كرد، كه محمد بن احمد بن على براى ما خبر داد، كه محمد بن عثمان بن ابى شيبه به ما خبر داد كه يحيى حمانى به ما خبرداد و گفت : كه قيس بن ربيع از ابى هارون عبدى از ابى سعيد خدرى برايمان حديث كرد كه ...تا آخر حديث اول 0
آنگاه صاحب غاية المرام اضافه مى كند كه حموينى دنبال اين حديث گفته است : اين حديث طرق بسيارى به ابى سعيد سعد بن مالك خدرى انصارى دارد0
و همو از كتاب مناقب الفاخره ، تاليف سيد رضى رحمه اللّه از محمد بن اسحاق از ابى جعفر از پدرش از جدش روايت كرده كه گفت : بعد از آنكه رسول خدا (صلى اللّه عليه و آله ) از كار حجه الودا ع فارغ شد در مراجعت در سرزمينى كه آن را ضوجان مى گفتند پياده شد، و در آنجا بود كه آيه شريفه : (يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته و اللّه يعصمك من الناس ) نازل شد، همينكه مصونيتش از شر و دشمنى مردم نازل شد، ندا در داد كه : (الصلوة جامعه مردم براى نماز جمع شويد مردم همه ،گردش جمع شدند، آنگاه فرمود: چه كسى نسبت به شما اختياردارتر از خود شما است ؟ صداى گريه از همه جا برخاست ، و گفتند: خدا و رسولش ، پس آنگاه دست على بن ابيطالب را گرفت و فرمود: هر كس كه من مولاى او بودم على مولاى او است ، بار الها دوست بدار كسى را كه با او دوستى كند، و دشمن بدار كسى را كه با او دشمنى كند، و يارى فرما كسى را كه وى را يارى كند، و بى ياور بگذار كسى را كه از يارى او دريغ نمايد، براى اينكه او از من است ، و من از اويم ، و او نسبت به من به منزله هارون است نسبت به موسى ، با اين تفاوت كه بعد از من پيغمبرى نخواهد بود، و اين يعنى ولايت على بن ابيطالب (عليه السلام ) آخرين فريضه اى بود كه خداى تعالى بر امت محمد (صلى اللّه عليه و آله ) واجب كرد، و بعد از انجام اين جريان بود كه خداى عزوجل اين آيه را نازل كرد: (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا)
ابى جعفر مى گويد: مردم همگى از رسول خدا (صلى اللّه عليه وآله و سلم ) همه از واجبات دستورشان داده بود واجبات در نماز و روزه و زكات و حج قبول كرده بودند، لا جرم آن جناب را در اين فريضه نيز تصديق كردند0
ابن اسحاق مى گويد: من به ابى جعفر گفتم : اين جريان در چه روزى واقع شد؟ گفت : شب نوزده از ماه ذى الحجه سال دهم هجرت ، و در نسخه برهان به جاى كلمه (تسع ) كلمه (سبع ) آمده ، يعنى هفده شب گذشته بود و در راه برگشتن آن جناب از حجه الوداع بود ، و بين اين ماجرا و بين وفات رسول خدا (صلى اللّه عليه و آله ) صد روز فاصله شد و رسول خدا (صلى اللّه عليه و آله ) (سمع و در نسخه برهان آمده : سمى ) نام دوازده نفر را در غدير خم بر شمرد0
و از مناقب ابن المغازلى بعد از حذف اوائل سند از ابى هريره روايت كرده كه گفت : هر كس روز هيجدهم ذى الحجه را روزه بگيرد خداى تعالى براى او ثواب شصت ماه روزه مى نويسد و آن روز روز غدير خم است كه در آن روز رسول خدا (صلى اللّه عليه و آله ) از مردم براى على بن ابيطالب بيعت گرفت ، وفرمود: هر كس كه من مولاى اويم على مولاى او است ، بارالها دوست بدار هر كس را كه او را دوست بدارد و دشمن بدار هر كسى را كه با او دشمنى كند و يارى كن هر كسى را كه او را يارى كند، پس عمر بن خطاب گف ت ، بخ بخ لك يابن ابى طالب ، اصبحت مولاى و مولى كل مومن و مومنه ، مبارك باد مبارك باد بر تو اى پسر ابى طالب كه مولاى من و مولاى هر مرد و زن با ايمانى شدى ، در اين هنگام بود كه خداى تعالى آيه : (اليوم اكملت لكم دينكم و اتممت ...) را نازل كرد0
و از مناقب ابن مردويه و از كتاب سرقات الشعر مرزبانى از ابى سعيد خدرى نظير آن روايتى كه از خطيب نقل كرده بود را نقل كرده 0
آيه (اليوم ...) شريفه جز مساءله ولايت ، مساءله ديگرى راتحمل نمى كند
مولف : اين دو حديث را سيوطى هم در درالمنثور از ابى سعيد و ابى هريره روايت كرده و گفته است كه سند آنها ضعيف است ، چون رواياتى به طرقى بسيار نقل شده كه منتهى به صحابه مى شود و اگر در آنها دقت شود از آن صحابه نيز منتهى مى شود به عمر بن خطاب و على بن ابيطالب و معاويه و سمره ، به اين مضمون كه آيه شريفه در روز عرفه از حجه الوداع كه روز جمعه بود نازل شده و از آن ميان روايتى كه مورد اعتماد است آن روايت منقول از عمر بن خطاب است كه درالمنثور آن را از حميدى و عبد بن حميد و احمد و بخارى و مسلم و ترمذى و نسائى و ابن جرير و ابن منذر و ابن حبان و بيهقى (در كتاب سنن خود) همگى از طارق بن شهاب از عمر و نيز از ابن راهويه (در مسندش ) و از عبد بن حميد از ابى العاليه ، از عمر و نيز از ابن جرير، از قبيصه بن ابى ذويب ، از عمر و نيز از بزاز، از ابن عباس و ظاهرا ابن عباس از عمر روايت كرده اند0
حال كه اين معنا روشن شد كه آيه شريفه در باره مساله ولايت نازل شده نه ضعف سند مضر به مطلب است و نه اختلاف روايات در تاريخ نزول آن ، اما مساله ضعف سند به فرضى كه مسلم باشد - ضررى به متن آن در صورتى كه موافق با كتاب خدا باشد نمى زند و ما در بيان سابق خود توضيح داديم كه مفاد آيه غير مساله ولايت نمى تواند باشد و اگر به خاطر داشته باشيد همه احتمالاتى كه در مورد آيه داده اند ذكر كرديم و ديديد كه همه آنها مورد اشكال بودند، تنها معناى صحيحى كه آيه شريفه تحمل آن را داشت همين معنائى است كه مفاد اين دو روايت و امثال آن بيانگر آن است و چون در بين روايات تنها اين دو روايت موافق كتاب است قهرا اخذ به آن دو متيقن است 0
علاوه بر اينكه اين احاديث كه دلالت مى كند بر نزول آيه در خصوص مساله ولايت صرفنظر از اينكه منحصر به اين دو روايت نيست بلكه بيش از بيست حديث است كه از طرق شيعه و سنى نقل شده ، ارتباطى با روايات وارده در شان نزول آيه شريفه : (يا ايها الرسول بلغ ما انزل اليك من ربك ...) دارد كه آن روايات از پانزده حديث بيشتر است و آنها را هم شيعه نقل كرده و هم سنى و همه اين سى و پنج حديث مربوط به داستان غدير است كه رسول خدا (صلى اللّه عليه وآله و سلم ) فرمود: (هر كس كه من مولاى او بودم على مولاى اوست ) و خود اين فرمايش حديثى است متواتر و قطعى كه جمع بسيارى از صحابه آن را نقل كرده و جمع بسيارى از علماى شيعه و سنى به متواتر بودن آن اعتراف نموده اند0
بررسى روايات ديگرى كه آيه را به غير مساءله ولايت ربط مى دهند
و اين مطلب مورد اتفاق است : كه جريان غدير در مراجعت رسول خدا (صلى اللّه عليه و آله ) از مكه به سوى مدينه اتفاق افتاده و اين ولايت (اگر به خاطر فرار از قبول حق حمل بر شوخى و العياذ باللّه بيهوده گوئى ساحت مقدس رسول خدا (صلى اللّه عليه و آله ) نشود) خود فريضه اى است از فرائض دين مبين اسلام ، مانند دو فريضه تولى (دوست داشتن خدا و دوستان او) و تبرى (بيزارى جستن از دشمنان خدا و دشمنى با او) كه قرآن كريم در آياتى بسيار تصريح به آن فرموده و وقتى چنين باشد جائز نيست كه اعلام و جعل واجب الهى متاخر از نزول آيه مربوط به آن باشد، بنابراين آيه : (اليوم اكملت لكم دينكم ...) بايد بعد از واجب شدن ولايت نازل شده باشد و در نتيجه هر حديثى كه غير اين بگويد: اگر قابل توجيه نباشد قابل قبول نيست 0
و اما رواياتى كه سيوطى نقل كرده علاوه بر پاسخى كه به آن داديم و گفتيم : هر روايتى كه بر خلاف آن دو روايت باشد مخالف قرآن و غير قابل قبول است پاسخ ديگرى دارد كه اينك آن را خاطرنشان مى سازيم توجه بفرمائيد:
اگر آيه شريفه : (يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته ...) را با بيانى كه ما در معناى آن داريم و به زودى مى آيد ان شاءاللّه و آيه شريفه : (اليوم اكملت لكم دينكم ...) را و نيز احاديث وارده از طرق شيعه و سنى در تفسير اين دو آيه و روايات متواتر غدير را، مورد دقت قرار دهيم و همچنين اگر اوضاع داخلى مجتمع اسلامى اواخر عمر رسول خدا (صلى الله عليه وآله و سلم ) را بررسى كنيم و مورد بحث عميق قرار دهيم ،
يقين پيدا مى كنيم كه امر ولايت قبل از روز غدير به ايامى نازل شده و رسول خدا (صلى اللّه عليه و آله ) از اظهار اين حكم نازل شده ، بدين جهت خود دارى مى كرده كه مى ترسيده مردم آن را تحمل نكنند و نپذيرند و يا عليه آن سوء قصدى كنند و در نتيجه امر دعوت مختل شود (و مردم به خاطر اين آخرين دعوت همه دعوت هاى دينى را رد نموده ، از دين مرتد شوند) به اين منظور لايزال تبليغ آن را تاخير مى انداخته تا آنكه آيه شريفه : (يا ايها الرسول بلغ ما انزل اليك ...) نازل شد و آن جناب را از خطرى كه احتمالش را مى داد تامين و مصونيت داد، آن وقت بدون درنگ در همان روز يعنى روز غدير حكم مزبور را اعلام نمود0
و بنابراين مى توان احتمال داد كه خداى تعالى قسمت عمده سوره مائده را كه آيه (اليوم اكملت لكم دينكم ) و توام با آن آيه ولايت را در روز عرفه نازل كرده باشد ولى رسول خدا (صلى اللّه عليه وآله و سلم ) بيان ولايت را تا روز غدير خم تاخير انداخته باشد و اما خودش آن آيه را در همان روز عرفه تلاوت كرده باشد و اما اينكه در بعضى از روايات آمده كه اين سوره و يا خصوص آيه ولايت در روز غدير خم نازل شده ، هيچ بعيد نيست از اين جهت باشد كه مسلمانان در آن روز براى اولين بار آن آيه را شنيده باشند، چون روز غدير خم روزى بود كه حكم آيه به مردم ابلاغ شد، قهرا آيه اين حكم نيز در آن روز به گوش مردم خورده 0
و بنابراين پس بين روايات منافاتى نيست ، يعنى آنها كه دلالت مى كنند بر نزول آيه در باره مساله ولايت و آنها كه دلالت دارند بر نزول آيات در روز عرفه ، نظير روايت عمر و على و معاويه و سمره با هم كمال سازش را دارند، زيرا تنافى در وقتى تحقق مى يابد كه يك دسته از روايات بگويند: آيات در روز غدير خم نازل شده و دسته ديگر دلالت كنند بر اينكه در روز عرفه نازل شده است 0
و اما اينكه در روايات دسته دوم آمده بود كه آيه شريفه دلالت دارد بر اينكه دين خدا با حكم حج به كمال رسيد و روايات ديگر نظير آن ، در حقيقت راوى خواسته است فهم خود را ارائه بدهد نه اينكه رسول خدا (صلى اللّه عليه و آله ) چنين چيزى را فرموده باشد، چون چنين سخنى با نقل قابل اعتماد از آن جناب به ما نرسيده ، خود قرآن كريم هم كه چيزى در اين باب نفرموده 0
و اى بسا همين مطلب از روايتى كه عياشى آن رادر تفسير خود از جعفر بن محمد بن محمد خزاعى از پدرش نقل كرده استفاده بشود، چون در آن روايت آمده كه راوى گفت : من از امام صادق (عليه السلام ) شنيدم مى فرمود : بعد از آنكه رسول خدا (صلى اللّه عليه و آله ) در روز عرفه كه روز جمعه بود وارد عرفات شد، جبرئيل به نزدش آمد و عرضه داشت : خداى عزوجل سلامت رسانده ، مى فرمايدت كه به امتت بگو: (اليوم اكملت لكم دينكم ) امروز دين شما را با ولايت على بن ابيطالب كامل و نعمت خود را بر شما تمام و اسلام را برايتان دينى مرضى كردم و ديگر بعد از اين چيزى بر شما نازل نخواهم كرد.
آرى قبلا نماز و زكات و روزه و حج را نازل كرده بودم و اين فريضه پنجمى است كه بر شما نازل نمودم و آن فرائض ديگر را از شما قبول نمى كنم مگر با داشتن اين پنجمى (يعنى نماز و روزه و حج و زكات را از شما نمى پذيرم مگر با داشتن ولايت على (عليه السلام )0
عمر اكمال دين را متوجه نشده است
علاوه بر اينكه در آن رواياتى كه از عمر نقل شده كه گفته است : آيه مورد بحث روز عرفه نازل شده ، اشكال ديگرى وارد است و آن اين است كه گويا عمر معناى اكمال دين را متوجه نشده ، آن را عبارت دانسته از غلبه مسلمين بر كفار واينكه در روز عرفه آن سال زائران خانه خدا يكپارچه مسلمان بودند و كفر در آنجا راه نداشت ، چون در همه آن روايات كه از وى نقل شده آمده كه بعضى از اهل كتاب (و در بعضى از آن نقل ها آمده كه آن اهل كتاب كعب بوده ) به عمر گفت : در قرآن آيه اى است كه اگر مثل آن آيه بر ما يهوديان نازل شده بود ما آن روز را جشن و روز عيد مى گرفتيم و آن آيه : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى ...) است عمر در پاسخ گفت : به خدا سوگند من مى دانم آن روز را آن روز روز عرفه از سال حجه الوداع بود0
و در اين روايت به عبارتى كه در نقل ابن راهويه و عبدالحميد از ابى العاليه آمده ، چنين بر مى خوريم ، اصحاب نزد عمر بودند كه سخن از اين آيه به ميان آمد، مردى از اهل كتاب گفت : اگر ما مى دانستيم اين آيه در چه روزى نازل شده ، آن روز را عيد مى گرفتيم ، عمر گفت : سپاس و حمد خدائى را كه آن روز را و روز بعدش را براى ما عيد قرار داد، چون اين آيه در روز عرفه نازل شد كه فرداى آن عيد قربان است و خداى تعالى امر را براى ما به كمال رساند و ما فهميديم كه امر بعد از اين رو به نقصان مى گذارد0
و اين جمله آخر روايت به شكل ديگر نيز نقل شده : كه درالمنثور از ابن ابى شيبه و ابن جرير از عنتره روايت مى كند كه گفت : وقتى آيه (اليوم اكملت لكم دينكم ) نازل شد كه اتفاقا آن روز، روز حج اكبر نيز بود،عمر گريه كرد رسول خدا (صلى اللّه عليه و آله ) پرسيد: سبب گريه تو چيست ؟ عرضه داشت : (گريه ام براى اين است كه دين ما رو به زيادت داشت و هر روز حكمى جديد نازل مى شد و جمعيتى جديد به اسلام در مى آمد) ولى امروز كه وحى آمد دين كامل شد، فهميديم كه امر از اين به بعد رو به نقصان مى گذارد چون هيچ چيزى به كمال خود نمى رسد مگر آنكه از آن پس رو به نقصان مى رود، رسول خدا (صلى اللّه عليه و آله ) فرمود: درست است 0
و نظير اين روايت ، روايت ديگرى است كه به وجهى شبيه به روايت قبل است و سيوطى در درالمنثور آن را از احمد از علقمه بن عبد اللّه مزنى نقل كرده ، علقمه گفته است : مردى برايم حديث كرد كه من در مجلس عمر بن خطاب بودم ، عمر رو كرد به مردى از حاضران و پرسيد: تو از رسول خدا (صلى اللّه عليه و آله ) چگونه شنيدى كه اسلام را توصيف كرده باشد؟ آن مرد گفت : من از رسول خدا (صلى اللّه عليه و آله ) شنيدم مى فرمود: اسلام در آغاز مانند شتر خردسال بود و سپس مانند شتر دوساله شد و آنگاه چهارساله و شش ساله و در آخر به كمال نيرومندى مى رسد، عمر گفت : بله ، ولى اين را هم بايد دانست كه بعد از نيرومندى اول رو به نقصان نهادن است 0
مراد از كمال دين و تماميت نعمت با توجه به اين روايات
خوب خواننده محترم توجه دارد كه اين روايات همه در صدد اين هستند كه به مردم بفهمانند معناى نازل شدن آيه در روز عرفه سال حجه الوداع اين است كه مردم متوجه شوكت دين بشوند و آن جمعيت يكپارچه را كه در موسم حج مشاهده مى كنند كه حتى يك مشرك در بين آنان نيست ، سر سرى نپنداشته ، از كنار آن بى تفاوت نگذرند بلكه متوجه باشند كه اين همان اكمال دين و اتمام نعمت است كه آيه شريفه به آن اشاره مى كند، بله نعمت خدا در آن روز تمام شد، چون محيط مكه از شرك خالص گرديد و محض و حالص براى مسلمين شد و دين خدا به كمال رسيد، چون در آن روز غير از دين مسلمانان هيچ دين ديگرى در آن روز در مكه وجود نداشت و مسلمانان در آن روز هيچ ترسى از كفار نداشته اند0
و به عبارتى ديگر مراد از كمال دين و تماميت نعمت ، كمال و تماميت آن ظواهر دينى و مراسمى است كه مسلمانان در دست داشتند و بدون ترس و واهمه از دشمن ، آن مراسم را انجام داده و آن ظواهر را عملى كردند، بدون اينكه يك نفر از كفار در بينشان باشد، اين است مراد از كمال و تماميت دين ، نه كمال شرايع و معارف احكامى كه به تدريج از ناحيه خداى تعالى تشريع مى شد و همچنين مراد از اسلام ظاهر موجود از اسلام است كه مسلمانان آن روز به خاطر همان ظاهر مسلمان خوانده مى شدند و تو خواننده مى توانى اينطور بگوئى كه هدف اين روايات اين است كه به مردم تفهيم كند كه مراد از دين ، صورت دين است صورتى كه در اعمال مسلمانان مشاهده مى شود و معلوم است كه دين به اين معنا بعد از زياد شدن رو به نقصان مى گذارد0
و اما كليات معارف و احكام تشريع شده از ناحيه خدا نقصان پذير نيست وقتى خداى تعالى كار خود را كرد و آخرين حكم دين را نازل كرد، دين به كمال خود رسيده و ديگر ناقص نمى شود، پس اينكه عمر در روايت عنتره گفت : (چون هيچ چيزى به كمال خود نمى رسد مگر آنكه از آن پس رو به نقصان مى رود)، نمى تواند منظورش از دين اين معارف باشد بلكه همانطور كه گفتيم : منظورش ‍ مراسم ظاهرى دين است كه مانند هر چيز ديگرى به تبع تحولاتى كه در عالم رخ مى دهد متحول مى شود، مانند تاريخ و اجتماع و اما دين ، محكوم به امثال اين سنت ها و نواميس جارى در عالم نمى شود مگر به نظرآن كسى كه اصلا براى دين معنائى جز سنت اجتماعى قائل نيست 0
بله به نظر او، دين هم مانند ساير سنت هاى اجتماعى دستخوش حوادث مى گردد0
اشكالاتى كه بر قول به اينكه مراد از اكمال دين و اتمام نعمت ،كمال و تمام ظاهرى مى باشد، وارد است
حال كه اشكال اين روايات روشن شد، مى گوئيم : چند اشكال به اين نظريه وارد است : اول اينكه آن معنائى كه عمر براى اكمال دين كرد نمى تواند مصداق و منظور آيه : (اكملت لكم دينكم ...) باشد، زيرا در سابق (آنجا كه اقوال مفسرين را در اينكه منظور از اكمال دين چيست ؟ نقل كرديم )، اشكالهائى را كه بر اين قول متوجه بود آورديم 0
دوم اينكه چگونه ممكن است خداى تعالى دين را به خاطر صرف ظاهرش و اينكه همه مردم آن سرزمين به دو كلمه : (اشهد ان لا اله الا اللّه و ان محمدا رسول اللّه ) اقرار كرده اند كامل بداند و صرف اين جهت را كه ديگر در مكه كسى نيست كه علنا بت بپرستد، كمال دين بخوانند و اين معنا را بر مردم منت بگذارد؟ با اينكه در بين همين گويندگان شهادتين كسانى بودند كه صد برابر خطرناك تر از مشركين و ضرر و فسادشان بيشتر از آنان بود و آن جمعيت منافقين بودند كه در ظاهر خود را از مسلمانان ، مسلمان تر وانمود مى كردند و در باطن جلسات سرى براى رخنه كردن در داخل مسلمانان و بر هم زدن اوضاع آنان و كارشكنى در كارشان و داخل كردن رواياتى دروغين در بين رواياتشان و القاى شبهه در بين ساده لوحانشان تشكيل مى دادند و خطر اين منافقين قابل قياس با خطر كفار نبود (در اوائل سوره بقره سه آيه در باره كفار نازل كرده و چون سخن از خطر منافقين گفته ، چهارده آيه در باره آنان نازل كرده ) و در سراسر قرآن خبرهاى عظيمى از آنان حكايت شده كه شما مى توانيد پاره اى از آن خبرها و خطرها را در سوره هاى منافقين و بقره و نساء، مائده ، انفال ، برائت ، احزاب و سوره هائى ديگر مطالعه كنيد0
به راستى ما نفهميديم در روز عرفه اين خطر چطورناديده گرفته شد و چه كسى مى تواند كه با نزول آيه : (اليوم اكملت لكم دينكم ...) در روزى كه ديگر هيچ كافرى در آن سرزمين نبود منافقين (كه در حقيقت همان كفار بودند) خفه شدند؟ و جمعيتشان خود به خود متلاشى شد و كيدشان باطل گرديد، اگر باطل شد آخر چگونه و به چه طريق ؟ و اگر خفه نشدند و جمعيتشان همچنان باقى بود و همچنان سرگرم توطئه عليه اسلام و مسلمين بودند، پس چگونه خداى تعالى بر مسلمانان منت نهاده كه ظاهر دينشان را كامل كرد؟ و نعمت را بر آنان تمام نموده ؟ و آيا مى توان گفت : كه خداى تعالى به همين ظاهر تهى از محتوى راضى شده كه فرموده : و (رضيت لكم الاسلام دينا)، مگر اين خود خداى تعالى نيست كه رسول گرامى خود را مخاطب قرار داده مى فرمايد: (هم العدو فاحذرهم )0
آيا كسى مى تواند به خود جرات دهد و بگويد: خداى تعالى به كمال ظاهرى دينى كه چنين باطنى دارد منت نهاده و يا نعمت خود را با اينكه آميخته با خون دلهائى است كه از ناحيه منافقين ايجاد مى شود، تمام بخواند؟ و بفرمايد: نعمتم را بر شما تمام كردم ؟ و يا از رضايتش به صورت بى محتوائى از دين خبر دهد؟ با اينكه در آيات كريمه اش از اينگونه مسلمانان بى محتوى (يعنى از اين منافقين ) بيزارى جسته و فرموده : (و ما كنت متخذ المضلين عضدا)0
و در باره منافقين فرموده : (و مى دانم كه منظورش جز دين آنان نيست )، (فان ترضوا عنهم فان اللّه لا يرضى عن القوم الفاسقين ) و بعد از همه اين اشكال ها و ناسازگارى ها، آيه شريفه از نظر عبارت مطلق است و مساله اكمال و اتمام و رضايت به هيچ قيدى مقيد نشده و همچنين كلمات دين و اسلام و نعمت به هيچ جهتى دون جهتى مقيد نشده ، پس به چه دليل گفته اند: منظور از اكمال دين چنين و چنان است ؟
حال اگر بگوئى بين منافقين و كفار در اينجا فرق هست ، زيرا همانطور كه قبلا اشاره شد آيه مورد بحث خواسته است و عده اى را كه خداى تعالى قبلا داده بود به انجاز برساند كه فرموده است : (وعد اللّه الذين آمنوا منكم و عملوا الصالحات ليستخلفنهم فى الارض ‍ كما استخلف الذين من قبلهم و ليمكنن لهم دينهم الذى ارتضى لهم و ليبدلنهم من بعد خوفهم أ منا يعبدوننى لا يشركون بى شيئا)0
يعنى : خدا به كسانى كه از شما ايمان آوردند و عمل صالح كردند وعده داده كه به زودى زمين را از دشمنان و كفار گرفته به شما ميسپارد ، همانطور كه مؤ منين قبل از شما را جانشين كفار كرد و به زودى دين آنان را مكنت ميدهد ،آن دينى كه خدايش براى ايشان پسنديد و به زودى خوفى را كه داشتند مبدل به امنيت خواهد كرد و فرموده : (چنين ميكنم تا مرا بپرستند و چيزى را شريك من قرار ندهند)0
پس اين آيه بطورى كه ملاحظه ميكنيد به مؤ منين وعده داده كه دينشان را از شر دشمنان آزاد خواهد كرد ، اما دين مرضى آنان را و قيد مرضى بودن در اين آيه محاذى جمله : (و رضيت لكم الاسلام دينا) قرار گرفته و از همين محاذات به خوبى ميفهميم كه مراد از اكمال دين مرضى تمكين دادن آن ، يعنى نجات دادن آن از مزاحمت مشركين است و اما منافقين وضع ديگرى و خطر ديگرى غير مزاحمت داشتند، رواياتى هم كه ميگويد: اين آيه در روز عرفه نازل شده به اين معنا اشاره دارد ، مفسرين نيز همين را از آيه فهميده اند كه مراد از اكمال دين نجات دادن مسلمانان و اعمال دينى آنان از مزاحمت مشركين است .
پاسخ به اين توهم كه مراد از اكمال دين ، نجات دادن مسلمين از مزاحمت مشركين است
در پاسخ ميگوئيم : ما نيز قبول داريم كه آيه مورد بحث در مقام تحقق دادن و وفا كردن خداى تعالى به وعدهاى است كه در (آيه 55) سوره نور به مؤ منين داده بود و همچنين قبول داريم كه جمله : (اكملت لكم دينكم ) در اين آيه محاذى جمله : (و ليمكنن لهم دينهم ...) قرار دارد و جمله : (و رضيت لكم ...) در برابر جمله : (الذى ارتضى لهم ) واقع است ، همه اينها را قبول داريم و شكى در آن نيست .
و ليكن آيه سوره نور با جمله : (وعد الله الذين آمنوا منكم و عملوا الصالحات ) با در نظر گرفتن اينكه خطاب در آن متوجه عموم مسلمانان است و با توجه به كلمه : (منكم ) كه وعده الهى را خاص بعضى از آن عموم ميسازد، جاى هيچ شبهه نيست كه وعدهاى را كه داده به طائفه خاصى از مسلمانان داده و آن طائفه را چنين معرفى كرده : كه درستى و صلاح اعمال ظاهريشان از وجود ايمان باطنيشان خبر ميدهد و معلوم است آن مقدار از دين خدا كه در اعمال آنان ظهور مييابد، همان دينى است كه از ناحيه خداى تعالى تشريع شده ، پس تمكين دين مرضى خدا همان اكمال دينى است كه نزد خدا است و خداى تعالى آن را اراده كرده و مرضى خود دانسته و بعد از مرحله اراده ، آن را در قالب تشريع ريخته و با انزال تدريجى اجزاى آن دين را در نزد مردم جمع كرده تا مسلمين بعد از نوميدى كفار از اسلام به وسيله آن ، مجموعه او را بپرستند.


و اين همان معنائى است كه ما براى اكمال دين كرديم و گفتيم : كه اكمال دين به معناى اكمال آن از حيث تشريع است يعنى بعد از اكمال ديگر هيچ حكمى تشريع نخواهد شد، چون آنچه تشريع شدنى بود شد، اين است معناى اكمال دين ، نه شركت نداشتن مشركين در اعمال مسلمانان و مراسم حج ايشان و مخلوط نشدن مراسم آنان با مراسم مسلمين و به عبارتى ديگر معناى اكمال دين اين است كه خداى تعالى اين را به بالاترين مدارج ترقى اوج دهد بطورى كه ديگر بعد از رسيدن به حد كمال و زيادى رو به نقصان نگذارد.
و در تفسير قمى است كه پدرم از صفوان بن يحيى از اعلاء از محمدبن مسلم از امام باقر (عليهالسلام ) برايم نقل كرد كه آخرين فريضهاى كه خداى عزوجل نازل كرد ، ولايت بود كه بعد از آن ديگر هيچ فريضهاى نازل نشد به جز آيه شريفه : (اليوم اكملت لكم دينكم ) كه اين آيه در محلى به نام (بكراع الغميم ) نازل شد و رسول خدا (صلى الله عليه و آله ) مساله ولايت را در جحفه ابلاغ فرمود و بعد از آن كه ديگر هيچ فريضهاى نازل نشد .
مؤ لف : اين معنا را مرحوم طبرسى در تفسير مجمع البيان از دو امام بزرگوار امام باقر (عليهالسلام ) از امام اميرالمؤ منين (عليهالسلام ) روايت كرده كه آن جناب فرمود:از رسول خدا (صلى الله عليه وآله و سلم ) شنيدم ميفرمود: بناى اسلام بر پنج پايه و اساس است بر شهادتين و بر قرينتين ، پرسيدند، معناى دو شهادت را ميدانيم ، بفرما دو قرينه چيست ؟ فرمود: نماز و زكات و بدين جهت اين دو قرينه يكديگرند كه يكى از آنها به تنهائى و بدون ديگرى قبول نيست ، سوم بر روزه ، چهارم بر حج خانه خدا، براى كسى كه استطاعت آن را دارد و خاتمه همه آنها پنجمى است كه ولايت است و خداى تعالى در باره آن اين آيه را نازل فرمود كه : (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا).
و مرحوم شيخ فتال بن الفارسى در كتاب خود روضة الواعظين از امام ابى جعفر (عليهالسلام ) نقل كرده كه بعد از حكايت داستان رفتن رسول خدا (صلى الله عليه وآله و سلم ) به حج و نصب على (عليهالسلام ) بر ولايت ، در هنگام مراجعتش به مدينه ، و نازل شدن آيه مورد بحث ، در آن خصوص ، خطبه آن جناب در روز غدير را نقل فرموده و خطبه اى است بسيار طولانى .
مؤ لف : نظير اين روايت را طبرسى در احتجاج به سندى متصل از حضرمى از ابى جعفر امام باقر (عليهالسلام ) نقل كرده ، كلينى در كافى و صدوق در عيون هر دو روايتى با سند از عبدالعزيز بن مسلم از حضرت رضا (عليهالسلام ) آورده اند، مشعر بر اينكه آيه مورد بحث در خصوص مساله ولايت نازل شده و نيز شيخ در امالى به سند خود از ابن ابى عمير از مفضل بن عمر از امام صادق از جدش ‍ اميرالمؤ منين (عليهالسلام ) روايتى به اين مضمون آورده و نيز طبرسى در مجمع البيان به سند خود از ابى هارون عبدى از ابى سعيد خدرى روايتى به اين مضمون آورده و شيخ در امالى به سند خود از اسحاق بن اسماعيل نيشابورى از امام صادق از پدران بزرگوارش ‍ از حسن بن على (عليهماالسلام ) همين معنا را روايت كرده و اگر ما اين روايات بسيار و طولانى را نقل نكرديم براى اين بود كه رعايت اختصار را لازمتر ديديم و كسانى كه علاقمند باشند ميتوانند خودشان به آن مصادر مراجعه كنند، هدايت خلق تنها و تنها به دست خداى تعالى است .
آيات 5 و 4 مائده

يسلونك ما ذا أ حل لهم قل أ حل لكم الطيبات و ما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما اءمسكن عليكم و اذكروا اسم الله عليه و اتقوا الله ان الله سريع الحساب (4) اليوم احل لكم الطيبات و طعام الذين اوتوا الكتاب حل لكم و طعامكم حل لهم و المحصنات من المؤ منات و المحصنات من الذين اوتوا الكتاب من قبلكم اذا آتيتموهن اجورهن محصنين غير مسافحين و لا متخذى اخدان و من يكفر بالايمان فقد حبط عمله و هو فى الاخرة من الخسرين (5)

0
ترجمه آيات
از تو ميپرسند بطور جامع چه چيزهائى برايشان حلال است ؟ بگو آنچه پاكيزه است برايتان حلال است ، و نيز آنچه كه از ميان حيوانات شكارى كه تعليم داده ايد از قبيل سگ و باز و ببر تنها سگ ، شكار كند بشرطى كه تعليم يافته باشد مى توانيد از نيم خورده آنها بخوريد، و بشرطى كه هنگام رها كردن سگ ، جهت شكار نام خدا را برده باشيد، و از خدا بترسيد، و در شكار حيوانات زياده روى مكنيد، كه خدا در حسابگرى سريع است (4).
امروز همه پاكيزهها برايتان حلال شد، و نيز طعام كسانيكه اهل كتابند براى شما حلال ، و طعام شما براى آنان حلال است ، و نيز زنان پاكدامن مؤ من و زنان پاكدامن اهل كتاب ، كه قبل از شما مسلمانان داراى كتاب آسمانى بودند، براى شما حلال است ، البته بشرط اينكه اجرتشان را كه به جاى مهريه در زن دائمى است بدهيد، آنهم به پارسائى ، نه زناكارى و رفيق گيرى ، و هر كس منكر ايمان باشد اعمالش باطل مى شود و در آخرت از زيانكاران است (5).
بيان آيات

يسئلونك ما ذا احل لهم قل احل لكم الطيبات

اين جمله سؤ الى است مطلق و كلى ، و جوابى هم كه از آن داده شده عمومى و مطلق است ، و در آن ضابطهاى كلى براى تشخيص ‍ حلال از حرام است داده ، و آن اين است كه حلال آن چيزى است كه تصرف در آن البته نه هر تصرف بلكه تصرفى كه هر عاقلى غرض از آن چيز را همان تصرف ميداند، از قبيل خوردن نان نه خفه كردن كودكى به وسيله نان امرى طيب و معقول شمرده شود.
و اگر طيبات را مطلق آورد اين اطلاق نيز براى اين است كه بفهماند معتبر در تشخيص طيب از خبيث فهم متعارف عموم مردم است ، نه فهم افراد استثنائى كه يا از پارهاى خبائث لذت ميبرند، و يا از پارهاى طيبات دچار تهوع ميشوند، پس هر چيزى كه فهم عادى عموم مردم آن را طيب بداند آن طيب است ، و هر چيزى هم كه طيب شد حلال است .
و اگر حليت و طيب بودن را بفهم متعارف انسانها واگذار كرديم از پيش خود نكرديم ، بلكه همانطور كه گفتيم از اين جهت بود كه هيچ مطلقى شامل فرد غير متعارف نميشود، و اين مساله در فن اصول ثابت شده است .
حكم صيد با سگ شكارى

و ما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما امسكن عليكم و اذكروا اسم الله عليه ...

بعضى از مفسرين گفته اند اين كلام عطف است بر موضع كلمه طيبات ، و در نتيجه همان عاملى كه طيبات را نائب فاعل كرده بود، جمله (ما علمتم ...) را نيز نائب فاعل ميكند، و آن عامل جمله (احل ) است ، پس معناى كلام مورد بحث چنين ميشود: (احل لكم الطيبات ، و احل لكم صيد ما علمتم من الجوارح ) همه طيبات براى شما حلال شده ، و نيز شكار هر درندهاى كه تعليم يافته برايتان حلال شده است ، و اگر عامل نامبرده را از جمله مورد بحث حذف كرد براى اين بود كه رعايت اختصار را كرده باشد ، زيرا سياق بر آن محذوف دلالت ميكرد، و حاجتى به ذكر آن نبود.
و ليكن ظاهر اين است كه جمله عطف باشد بر محل جمله اول و تقدير آن (قل احل لكم ما علمتم من الجوارح ...) است ، و كلمه ما در جمله : (و ما علمتم ) شرطيه است ، و جزاى آن جمله : (فكلوا مما امسكن عليكم ) است ، پس ديگر هيچ حاجتى نيست كه ما خود را به زحمت بيندازيم ، و جزاى آن را در تقدير بگيريم .
(جوارح ) جمع (جارحة ) است ، و جارحه به معناى هر حيوانى است كه به دنبال شكار باشد، و غذاى خود را از اين راه فراهم كند (و ساختمان بدنيش مجهز به جهاز شكار است )، مانند مرغان شكارى چون باز و درندگانى چون انواع سگها و پلنگها، و كلمه : (مكلبين ) حال است ، و اسم فاعل از مصدر (تكليب ) است كه در اصل به معناى تعليم دادن و تربيت كردن سگ براى شكار است ، و يا به معناى نگهدارى سگ براى شكار و به كار زدن آن در شكار است ، و از اينكه جمله : (و ما علمتم من الجوارح ) را مقيد كرد به قيد (مكلبين )، فهميده ميشود كه حكم حلال بودن نيم خورده جوارح مختص به سگ شكارى است ، و از سگ شكارى به ساير درندگان تجاوز نمى كند.
و جمله : (مما امسكن عليكم ) قيد ديگرى است كه حكم حلال بودن نيم خورده سگان را مقيد ميكند به صورتى كه سگ ، شكار را براى صاحبش گرفته باشد نه براى خودش ، (پس اگر بدون فرمان صاحبش شكارى را صيد كرد، در صورتى كه صاحبش آن را مرده بيابد حلال نيست ).
و جمله : (و اذكروا الله عليه ) آخرين شرط حلال بودن شكار سگ است ، و آن اين است كه صيد علاوه بر اينكه بايد به وسيله حيوان تعليم يافته شكار شده و صاحبش آن را فرمان داده باشد، صاحب حيوان هنگام فرمان دادن و روانه كردن سگ ، نام خدا را ذكر كرده باشد.
و حاصل معناى آيه اين است كه درندگان تعليم يافته كه همان سگ شكارى باشد اگر براى شما چيزى از حيوانات وحشى حلال گوشت را كه جز با سر بريدن حلال نميشود شكار كرد، و شما هنگام فرمان دادن نام خدا را برده باشيد آن شكار براى شما حلال است ، البته اين در صورتى است كه درنده آن حيوان را قبل از رسيدن شما كشته باشد، همين كشتن درنده حكم سر بريدن را دارد، و اما اگر زخمى كرده باشد، و شما آن را زنده دريابيد، تذكيه آن تنها به اين است كه ذبحش كنيد، و در اين صورت نيازى به حكم صيد سگ نيست زيرا حكم چنين شكارى همان حكم ساير حيوانات حلال گوشت است .
خداى تعالى دنبال بيان حكم شكار و در آخر آن فرموده : (و اتقواالله ان الله سريع الحساب ) تا اشاره كرده باشد به اينكه در مساله شكار كردن بايد از خدا ترسيد، و بيهوده حيوانات وحشى را بى جان ننموده و در كشتن آنها اسراف نورزيد و صرفا به منظور تفريح و سرگرمى و يا خودنمائى و زورمندى شكار نكرد، و بايد دانست كه خداى تعالى در حسابگرى سريع است ، و كيفر ظلم و تعدى را قبل از آخرت در همين دنيا ميدهد، و اين ظلمها و تجاوزها و دام اندازيها و بى خبر كشتن حيوانات بى زبان همانطور كه بسيار به چشم خود ديده ايم جز سوء عاقبت و نكبت ثمرهاى ندارد.

اليوم احل لكم الطيبات و طعام الذين اوتوا الكتاب حل لكم و طعامكم حل لهم

در اين آيه حكم طيبات اعاده شده ، با اينكه قبلا يعنى در آيه قبلى فرموده بود كه حكم طيبات حليت است ، و آيه با كلمه (اليوم ) آغاز شده تا دوباره اين منت را به رخ بندگان مؤ من خود بكشد، كه طيبات را براى آنان حلال كرده آنگاه فرموده طعام اهل كتاب و زنان پاكدامن ايشان نيز از طيبات است .
و گويا ضميمه كردن جمله : (احل لكم الطيبات ) به جمله : (و طعام الذين اوتوا الكتاب ...)، از قبيل ضميمه كردن يك امر قطعى و مسلم است ، به امرى مورد شك ، تا در شنونده ايجاد آرامش خاطر نموده ، قلق و اضطراب او را برطرف سازد، نظير اينكه يك اربابى به خادم خود بگويد: همه آن اموالى كه در اختيارت گذاشتم مال تو باشد به اضافه فلان چيز، تا اگر خادم ترديد داشته باشد در اين كه ارباب واقعا فلان چيز را ملك او كرده به ياد چيزهاى ديگر كه قبلا تمليك او كرده بود بيفتد، و شك و ترديدش از بين برود، و اطمينان پيدا كند كه فلان چيز و بهمان چيز را واقعا تمليك او كرده ، آيه شريفه : (للذين احسنوا الحسنى و زياده ، نيز به وجهى از اين باب است ، و همچنين آيه زير كه ميفرمايد: (لهم ما يشاؤ ن فيها و لدينا مزيد).
تو گوئى نفوس مردم با ايمان از تشويش و اضطراب شكى كه نسبت به حلال بودن طعام اهل كتاب داشتند آرام نميگرفته ، چون قبلا از ناحيه خداى تعالى از معاشرت و آميزش و تماس گرفتن و دوستى كردن با اهل كتاب شديدا نهى شده بودند لذا براى رفع اين اضطرابشان داستان حليت طيبات را هم ضميمه حليت طعام اهل كتاب كرد، و مؤ منين فهميدند كه طعام اهل كتاب خود يكى از مصاديق طيبات حلال و از سنخ آنها است ، و در نتيجه اضطرابشان زايل و دلشان آرامش يافت ، در جمله :
(و المحصنات من المؤ منات و المحصنات من الذين اوتوا الكتاب من قبلكم ) نيز عين اين نكته به كار برده شده ، براى اينكه بفهماند زنان پاكدامن از اهل كتاب بر مسلمين حلال است ، و در آن هيچ شكى به خود راه ندهند، حليت زنان خود مؤ منين را ضميمه آورد.
پاسخ به يك سؤ ال در مورد توجه خطاب تكليفى به كفار در آيه شريفه
در اينجا سؤ الى پيش مى آيد و آن اين است كه كفار هيچ ايمانى به دستورات قرآن كريم ندارند، و خود را ملزم به اطاعت آن دستورها نمى دانند، و از سوى ديگر از داءب قرآن كريم نيست كه با علم به بى اثر بودن تكليف مع ذلك افراد بى تفاوت را مورد تكليف قرار دهد، گواينكه ما معتقديم به اينكه كفار مكلف به فروع دين هستند، همانطور كه مكلف به اصول ميباشند ، و ليكن اين مجوز آن نمى شود كه خداى سبحان خطابى و دستورى صادر كند كه لغو و بى اثر باشد، با اين حال چرا در آيه مورد بحث كفار را مورد تكليف قرار داده ؟ در خطاب به مؤ منين فرموده طعام شما براى اهل كتاب حلال است ؟ در پاسخ ميگوئيم : آرى با اينكه اهل كتاب گوششان بدهكار حلال و حرامهاى اسلام نيست ، گفتن چنين چيزى لغو به نظر ميرسد، و خداى سبحان تكليفى كه هيچ اثر نمى بخشد نمى كند، و خطابى كه اثر نداشته باشد نمى كند، مگر در جائى كه فنون ادبيت از قبيل التفات اقتضا كند كه مثلا خطاب را از مردم به رسول خدا (صلى الله عليه وآله و سلم )، و يا از كفار به مؤ منين متوجه كند، و مثلا بفرمايد: (قل يا اهل الكتاب تعالوا الى كلمة سواء بيننا و بينكم ) و يا بفرمايد: قل سبحان ربى هل كنت الا بشرا رسولا)، و آياتى ديگر از اين قبيل .
و ليكن در آيه مورد بحث جملهاى كه منشا اين سؤ ال شده جملهاى مستقل و جداى از جمله قبليش نيست ، و خلاصه كلام اينكه در آيه مورد بحث نمى خواهد دو حكم مستقل از يكديگر را بيان كند، يكى حلال بودن طعام مسلمانان براى اهل كتاب ، و ديگرى حلال بودن طعام اهل كتاب براى مسلمانان ، بلكه ميخواهد يك حكم را بيان كند، و آن حلال بودن طعام و رفع حرمت از آن است ، و بفهماند هيچ منعى در دو طرف نيست ، نظير آيه شريفه : (فان علمتموهن مؤ منات فلا ترجعوهن الى الكفار، لاهن حل لهم و لاهم يحلون لهن )، كه در اين آيه نيز نميخواهد به كفار تكليفى كند، بلكه مى خواهد بفرمايد بين زن مسلمان و همسر كافر زناشوئى و محرميت و حليتى نيست ، تا آن حليت متعلق به يك طرف بشود.
مراد از (طعام ) در آيه شريفه
و اما كلمه (طعام )، اين كلمه در اصل لغت به معناى هر چيزى است كه قوت و غذاى خورنده اش قرار گيرد و خورنده اى با آن گرسنگى خود را بر طرف سازد، ليكن بعضى گفته اند: مراد از طعام خصوص گندم و ساير حبوبات است ، از آن جمله صاحب لسان العرب در كتاب خود گفته : اهل حجاز وقتى كلمه (طعام ) را مطلق و بدون قرينه ذكر كنند تنها گندم را در نظر دارند، وسپس ‍ مى گويد: خليل نيز گفته : در كلام عرب لفظ (طعام ) بيشتر در خصوص گندم استعمال مى شود، اين بود سخن صاحب لسان العرب ، و همين معنا از كتاب نهايه تاليف ابن اثير نيز استفاده مى شود، و به همين جهت در روايات وارده از ائمه اهل بيت (عليهمالسلام ) آمده كه مراد از طعام اهل كتاب در آيه شريفه تنها گندم و ساير حبوبات است ، (نه غذاى پخته و گوشت و امثال آن )، بله از بعضى از روايات چيز ديگرى استفاده مى شود، كه ان شاءالله تعالى بحث آن در بحث روايتى آينده مى آيد.
و به هر حال حليت در آيه شريفه شامل غذائى كه از گوشت حيوان غير قابل تذكيه چون خوك تهيه شده نمى گردد، و نيز شامل غذائى كه از ذبيحه اهل كتاب تهيه گرديده و يا بنام خدا ذبح نشده نمى شود، براى اينكه خداى تعالى در آيات تحريم گوشت خوك و گوشت ميته را حرام دانسته ، و ذبيحه اهل كتاب و حيوانى كه بنام خدا ذبح نشده از نظر اسلام ميته است ، و آيات تحريم چهار آيه است كه در سوره بقره و مائده و انعام و نحل آمده ، و گوشتهاى حرام را رجس و فسق و اثم خوانده ، كه بيانش گذشت و حاشا بر خداى سبحان چيزى را كه خودش رجس و فسق و اثم خوانده ، حلال كند و بر حلال كردنش منت بگذارد، و بفرمايد: (اليوم احل لكم الطيبات ).
علاوه بر اين محرمات عينا قبل از اين آيه در خود اين سوره آمده ، و احدى نمى تواند در چنين موردى سخن از نسخ بياورد، و اين خود بسيار روشن است ، مخصوصا در خصوص سوره مائده كه در رواياتى آمده كه اين سوره ناسخ دارد ولى منسوخ ندارد.

و المحصنات من المؤ منات و المحصنات من الذين اوتوا الكتاب من قبلكم

در اين آيه متعلق حكم را كه يهود و نصارا باشند نام نبرده ، بلكه آنان را با آوردن صفتشان مشخص كرده (و فرموده (زنان آنهائى كه قبل از شما كتاب آسمانى داشتند)) و حتى آنها را به عنوان اهل كتاب هم ذكر نكرده ، و نفرموده : (و المحصنات من اهل الكتاب )، و اين خالى از اشعار به علت حكم نيست ، با در نظر گرفتن اين جهت و اينكه لحن ، لحن منت گذارى است ، و اينكه مقام سخن ، مقام تخفيف و آسان كردن وظائف است ، معناى آيه چنين مى شود: (ما بر شما مسلمانان منت مى گذاريم ، كه تكليف را برايتان آسان كرديم ، و حرمت ازدواج بين مردان شما و زنان اهل كتاب را برداشتيم ، و براى اين برداشتيم كه آنها قبل از شما صاحب كتاب بودند، و قهرا نسبت به ساير طوايفى كه مسلمان نيستند به مسلمانان نزديك ترند)، زيرا به توحيد و رسالت اعتقاد دارند، بر خلاف مشركين و بت پرستان كه منكر نبوتند پس معلوم شد كه جمله : (الذين اوتوا الكتاب ) اشعار به اين نكته دارد، همچنانكه تقييد اين جمله به جمله (من قبلكم ) نيز خالى از اين اشاره نيست ، چون به وضوح اشاره دارد بر خلط و مزج و اشتراك .
آيه شريفه داله بر حليت محصنات از اهل كتاب ، منسوخ نيست
و به هر حال از آنجائى كه آيه شريفه موقعيت منت گذارى و تخفيف دادن را دارد، لذا با امثال آيه : (و لا تنكحواالمشركات حتى يؤ من )، و آيه : (و لا تمسكوا بعصم الكوافر) نسخ نمى پذيرد، و اين روشن است .
علاوه بر اين آيه اولى در سوره بقره واقع شده كه اولين سوره از سوره هاى مفصل است كه در مدينه نازل شده و در نتيجه نزول آن قبل از سوره مائده بوده ، چگونه مى تواند آيه اى از آن ناسخ آيه اى از سوره مائده باشد؟ با اينكه در روايات آمده كه سوره مائده آخرين سوره اى است كه به رسول خدا (صلى الله عليه وآله و سلم ) نازل شده ، و ناسخ بعضى از آيات سوره هائى است كه قبلا نازل شده بود، ولى هيچ سوره اى آنرا نسخ نكرده .
از اين هم كه بگذريم شما خواننده عزيز توجه فرموديد كه ما در تفسير(و لا تنكحوا المشركات حتى يؤ من ) چه گفتيم ، آنجا يعنى در جلد دوم اين كتاب گفتيم : كه اين آيه و آيه سوره ممتحنه به كلى از مساله ازدواج با زنان اهل كتاب بيگانه اند، اينها تنها سخن از ازدواج با زنان مشرك دارند.
و به فرض كه بگوئيم آيه سوره ممتحنه بوجهى دلالت بر حرمت ازدواج با زنان اهل كتاب را دارد، چون در آن آيه نامى از مشرك نيامده ، بلكه حكم رفته روى زنان كافر، و زنان اهل كتاب نيز كافرند، باز هم ضررى به آيه مورد بحث نمى رساند، براى اينكه همانطور كه آن دلالت را دارد اين دلالت را هم دارد، كه پس قبل از سوره مائده منع شرعى وجود داشته ، و سوره مائده كه در مقام منت گذارى و تخفيف است دلالت دارد بر اينكه آن منع قبلى كه در سوره ممتحنه آمده بود به منظور تخفيف برداشته شده ، چون تا قبلا منعى نباشد تخفيف و منت تحقق نمى يابد، پس آيه سوره مائده ناسخ آيه سوره ممتحنه مى شود، نه به عكس كه به خيال باطل بعضى از مفسرين آيه ممتحنه ناسخ آيه مائده باشد، براى اينكه نسخ كار آيه اى است كه بعد از آيه منسوخ نازل شود، و ما ان شاءالله تتمه اين بحث و گفتگو پيرامون آيه دوم را در بحث روايتى آينده دنبال مى كنيم .
منظور از كلمه (محصنات ) در آيه شريفه
حال ببينيم منظور از كلمه (محصنات ) در آيه شريفه چيست ؟ البته اين كلمه معانى متعدد دارد، ولى در اينجا منظور از آن زنان عفيف است ، به دليل اينكه در مقابل محصنات از زنان مؤ من قرار گرفته ، كه به معناى زنان بى شوهر و عفيف است ، و اين خود روشن است ، و از اينكه محصنات از اهل كتاب با محصنات از اهل ايمان در يك كلام جمع شده اند، با در نظر گرفتن معنائى كه براى كلمه كرديم فهميده مى شود كه منظور از كلمه مؤ منات در هر دو موضع يكى است ، و آن معنا نمى تواند اسلام باشد براى اينكه اگر احصان در جمله : (والمحصنات من المؤ منات ) به معناى احصان اسلام باشد بايد در جمله : (والمحصنات من الذين اوتوا الكتاب ) نيز به اين معنا باشد، با اينكه زنان اهل كتاب اسلام ندارند، و نيز نمى تواند به معناى احصان حريت باشد، براى اينكه امتنان مستفاد از آيه با منحصر بودن حليت به زنان كتابى آزاد نمى سازد، بلكه از آن استفاده مى شود كه زن كتابى بر مسلمانان حلال است ، هر چند كه آزاد نباشند، بنابراين از معانى احصان باقى نمى ماند مگر عفت ، پس متعين اين است كه مراد از محصنات زنان پاكدامن و عفيف اهل كتاب است .
و بعد از همه اينها به نكته ديگر آيه مى پردازيم و مى گوئيم آيه شريفه تصريح نكرده به اينكه منظور از اين حليت ، حليت نكاح دائم ايشان است و يا نكاح منقطع ، تنها چيزى كه در آيه مى تواند قرينه باشد بر اينكه مراد نكاح متعه و انقطاعى است كلمه (اءجر) است ،
و اينكه كام گيرى از زنان اهل كتاب به طريق احصان باشد، نه به طريق مسافحه و زنا و رفيق بازى ، پس از اين بيان نتيجه مى گيريم كه آنچه خداى تعالى از زنان يهود و نصارا براى مؤ منين حلال كرده آميزش از راه نكاح با مهر و اجرت است ، نه نكاح با زنا، ولى شرط ديگرى در آيه نيامده ، نه دوام و نه انقطاع ، و ما در سابق يعنى در جلد چهارم اين كتاب در تفسير آيه شريفه : (فما استمتعتم به منهن فاتوهن اجورهن ...) گفتيم : كه نكاح متعه نيز مانند نكاح دائم و نكاح واقعى است ، البته اين بحث تتمه اى دارد كه بايد در علم فقه به آن واقف گشت .

اذا آتيتموهن اجورهن محصنين غير مسافحين و لا متخذى اخدان

اين آيه همان زمينه اى را دارد كه آيه شريفه : (و احل لكم ما وراء ذلكم ان تبتغوا باموالكم محصنين غير مسافحين )، دارد و جمله (اذا آتيتموهن ...) قرينه است بر اينكه مراد از آيه شريفه حليت تزويج به محصنات از اهل كتاب است ، و شامل خريدن كنيزان اهل كتاب نمى شود.

و من يكفر بالايمان فقد حبط عمله و هو فى الاخرة من الخاسرين

كلمه (كفر) در اصل به معناى پوشاندن است ، و بنابراين در تحقق معناى كفر اين معنا شرط است ، كه معناى ثابتى كه پرده روى آن بيفتد وجود داشته باشد، همانطور كه كلمه حجاب در جائى مفهوم پيدا مى كند كه چيز ثابت و پيدائى باشد، تا با افتادن حجاب بر روى آن ناپيدا شود، پس معناى كفر هم وقتى تحقق مى يابد كه چيز ثابت و هويدائى باشد، كه كافر آنرا بپوشاند، و اين معنا در كفران به نعمتهاى خدا و كفر به آيات او و كفر به خدا و رسولش و كفر به روز جزا وجود دارد.
معناى (كفر به ايمان ) عبارت است از تركعمل به مقتضاى ايمان
پس اينكه در آيه مورد بحث كلمه (كفر) را در مورد ايمان استعمال كرده ، و فرموده هر كس به ايمان كفر بورزد، به مقتضاى مطلبى كه در باره كفر گفتيم بايد ايمان ثابتى وجود داشته باشد، تا كفر آنرا بپوشاند و بطور مسلم منظور از ايمان معناى مصدرى آن باوركردن نيست ، بلكه منظور معناى اسم مصدرى است ، كه همان اثر حاصل و صفت ثابت در قلب مؤ من است ، يعنى اعتقادات حقه اى كه منشا اعمال صالح مى شود، پس برگشت معناى كفر به ايمان به اين است كه آدمى به آنچه كه مى داند حق است عمل نكند، مثلا مشركين را دوست بدارد، و با آنان اختلاط، و در اعمال آنان شركت كند، با اينكه علم به حقانيت اسلام دارد، و نيز مثل اينكه نماز و روزه و زكات و حج و ساير اركان اسلام را ترك كند، با اينكه يقين به ثبوت آنها و ركن دين بودن آنها دارد.
پس منظور از (كفر به ايمان ) اين معنا است ، و ليكن در اين ميان نكته اى است و آن اين است كه كفر بدان جهت كه به معناى ستر است ، و پوشاندن امور ثابته وقتى به حسب تبادر ذهنى صادق است كه در آن پوشاندن مداومتى باشد، لذا كفر به ايمان نيز در مورد كسى صادق است كه همواره عمل به مقتضاى ايمان خود را ترك كند، و هميشه و بطور دائم بر خلاف علم خود عمل نمايد.
و اما كسى كه در زندگيش يكبار و دو بار حق را مى پوشاند، و بر خلاف علم و ايمانش عمل مى كند، به چنين كسى نمى گويند به ايمانش كفر ورزيده ، بلكه مى گويند او مرتكب فسقى شده است .
اين را بدان جهت گفتيم تا روشن شود كه مراد از جمله : (و من يكفر بالايمان ) كسانى هستند كه بر پوشاندن حق و علم و ايمان خويش مداومت دارند، هر چند كه در جمله مورد بحث مطلب با مثل (يكفر) تعبير شده ، ( كه حدوث را مى رساند، نه ثبوت و دوام را، نه با وصف (كه ثبوت و دوام را مى فهماند)، بنابراين كسى كه پيروى نمى كند آنچه را كه حق بودنش به نظر وى محقق شده ، و عمل نمى كند به آنچه برايش ثابت شده ، كه از اركان دين است ، او كافر به ايمان است ، و هر عمل صالحى كه بكند حبط و بى پاداش ‍ خواهد بود، همچنان كه در آيه مورد بحث فرمود: (فقد حبط عمله ).
بنابراين آيه شريفه مورد بحث درست همان را افاده مى كند كه آيه زير آنرا مى فهماند: (و ان يروا سبيل الرشد لا يتخذوه سبيلا، و ان يروا سبيل الغى يتخذوه سبيلا، ذلك بانهم كذبوا باياتنا و كانوا عنها غافلين ، و الذين كذبوا باياتنا و لقاء الاخرة حبطت اعمالهم ، هل يجزون الا ما كانوا يعملون )، بطورى كه ملاحظه مى كنيد در اين آيه اين طائفه را توصيف كرده به اينكه سبيل غى (روش گمراهى ) را اتخاذ مى كنند،
و راه رشد را ترك مى نمايند بااينكه هر دو راه را ديده اند، يعنى علم به هر دو دارند، آنگاه اين بيان را مبدل به بيانى ديگر كرده ، مى فرمايد اينها آيات ما را تكذيب مى كنند، و معلوم است كه آيت وقتى آيت است كه بيننده علم به آيت بودن يعنى به دلالت آن داشته باشد، مجددا اين بيان را نيز تفسير مى كند به اينكه آخرت را تكذيب مى كنند و اين بدان جهت است كه اگر كسى به آخرت ايمان داشته باشد و آنرا تكذيب نكند، ممكن نيست با علم به حق ، حق را رها كند، چون او مى داند كه انكار حق باعث حبط عملش ‍ مى شود، و لذا در آخر آيه مى فرمايد اعمال اين گونه افراد حبط مى شود.
باز نظير آيه مورد بحث آيه زير است كه مى فرمايد: (قل هل ننبئكم بالاخسرين اعمالا الذين ضل سعيهم فى الحيوة الدنيا، و هم يحسبون انهم يحسنون صنعا، اولئك الذين كفروا بايات ربهم و لقائه فحبطت اعمالهم فلا نقيم لهم يوم القيمة و زنا) و انطباق اين دو آيه بر مورد كفر به ايمان به آن معنائى كه بيانش گذشت واضح است .
بيان غرض از تشريع حكم مربوط به زنان كتابيه و زنهار دادن از سقوط درپرتگاه هوا و هوس در معاشرت با اهل كتاب
و با تامل و دقت در آنچه گفتيم روشن مى شود كه چگونه جمله مورد بحث يعنى (من يكفر بالايمان فقد حبط عمله ...) متصل به ما قبل خودش است ، پس در حقيقت اين جمله متمم بيان سابق است ، و مى خواهد مؤ منين را از خطرى كه ممكن است در اثر سهل انگارى در امر خدا و معاشرت آزادانه با كفار متوجه آنان شود بر حذر بدارد، و بفهماند كه اگر در جملات قبل ، طعام اهل كتاب را و ازدواج با زنان عفيف آنان را بر شما مؤ منين حلال كرديم براى اين بود كه در معاشرت شما با اهل كتاب تخفيف و تسهيلى فراهم آوريم ، تااين وسيله اى بشود كه شما با اخلاق اسلامى خود با يهود و نصارا معاشرت كنيد، و آنان را شيفته اسلام بسازيد، و داعى آنان باشد بسوى علم نافع و عمل صالح .
پس غرض از تشريع حكم مورد بحث اين بوده ، نه اينكه مسلمين اين حكم را بهانه و وسيله قرار دهند براى اينكه خود را در پرتگاه هوا و هوسها ساقط نموده ، در دوستى و عشق ورزيدن با زنان يهودى و نصرانى بى بند و بار شوند، و عاشق جمال آنان شده ، در نتيجه خواه ناخواه خلق و خوى آنان را نيز متابعت نمايند و چيزى نگذرد كه خلق و خوى يهوديت و نصرانيت حاكم بر مسلمين گشته و بر خلق و خوى اسلامى مسلط گردد، و آنرا تحت الشعاع خود كند، و فساد آنان بر صلاح اسلام چيره گردد، كه اين خود بلاى بزرگى است ، كه مسلمانان را به قهقرا بر مى گرداند، در نتيجه حكمى را كه خدا در تشريعش بر مسلمانان منت نهاده بود را فتنه و محنت و مهلكه مسلمين كرده ، تخفيف الهى را به صورت عذاب در آورد.
به همين جهت خداى تعالى بعد از بيان حليت طعام اهل كتاب و زنان پاكدامن ايشان ، مسلمانان را از بى بند و بارى در تنعم به اين نعمت ، حلال بودن طعام و زنان اهل كتاب بر حذر داشته ، تا بى بند و باريشان كارشان را به كفر ايمان و ترك اركان دين و اعراض از حق نكشاند، زيرا اگر چنين كنند باعث مى شوند كه اعمالشان حبط شود، و در آخرت نتيجه اى از تلاش زندگى خود نبينند.
اقوال و احتمالات نادرستى كه در معناى آيه (اليوماحل لكم الطيبات ...) گفته شده است
خواننده عزيز توجه داشته باشد كه مفسرين در اين آيه يعنى آيه : (اليوم احل لكم الطيبات ...) موشكافى و بررسى بسيار كرده اند كه همين خوض و دقت زياد آنها را از راه صحيح برگردانيده ، در نتيجه به تفاسير عجيب و غريبى دست زده اند، تفاسيرى كه به هيچ وجه با ظاهر آيه نمى سازد، و بلكه سياق آيه با آن منافات دارد، مثل گفتار بعضى از آنان كه گفته اند: منظور از طيبات خصوص طعام طيب است ، مانند بحيره و سائبه و وصيله و حامى (معانى اين چهار كلمه در تفسير آيه 103 همين سوره مى آيد) و بعضى ديگرشان كه گفته اند: منظور از حليت طعام اهل كتاب ، حليت به مقتضاى اصل اولى است ، و آن طعام هائى است كه خداى تعالى هرگز و بر هيچ قومى تحريم نكرده ، و گوشت حيوانات هم از همان طعام هاى حلال است ، هر چند كه يهود و نصارا طبق مراسم اسلامى حيوان را ذبح نكرده باشند، بلكه به مراسم خود ذبح كرده باشند، و بعضى ديگرشان كه گفته اند: مراد از (طعام اهل كتاب ) خود طعام نيست بلكه با آنان غذا خوردن است . و گفتار بعضى ديگرشان كه گفته اند: مراد از محصنات از مؤ منات و محصنات از اهل كتاب بيان حليت به حسب اصل است ، يعنى اينها به حسب اصل شرع تحريم نشده و اما حلال بودنش آيه : (و احل لكم ما وراء ذلكم ) براى دلالت بر حلال بودنش كافى است ، و گفتار بعضى ديگرشان كه گفته اند: مراد از جمله : (و من يكفر بالايمان فقد حبط عمله ) تحذير مسلمانان است از اينكه حكم اول آيه را رد كنند، و به اصطلاح كاسه داغتر از آش شده با اينكه خداى تعالى طعام اهل كتاب و ازدواج با زنان ايشان را حلال كرده آنرا حرام بدانند.
اين وجوه و وجوهى ديگر مثل اينها احتمالاتى است كه مفسرين داده اند، كه يا خرافه گوئى و بى دليل سخن گفتن است ، مثل آن سخنى كه بعضى اظهار داشته و گفته اند جمله (اليوم احل ) مقيد است به حلالهاى سابق ، و هيچ دليلى بر گفته خود نياورده ، و يا سخنى است كه ظاهر سياق آيه آنرا رد مى كند، مثل آنكه گفته : منظور آن چيزهائى است كه به مقتضاى اصل اولى حلال بوده ، و حال آنكه سياق تقييد حليت به قيداليوم و سياق تخفيف و منت گذارى با آن نمى سازد، و بيان سابق ما كه ما آنرا از ظاهر آيه گرفته ايم در ابطال اين وجوه و روشن كردن وجه فساد آن كافى است .
و اما اينكه بعضى گفته اند: كه ظاهر جمله : (و احل لكم ما وراء ذلكم ) كافى است براى اينكه دلالت كند بر حليت نكاح اهل كتاب ، بطلانش واضح است ، براى اينكه آيه مذكور در مقام بيان اين جهت است كه چه زنانى بر حسب طبقات نسب و سبب حلال است و چه زنانى حرام ، و اما به حسب طبقات اديان و مذاهب آيه شريفه اصلا در آن مقام نيست تا بتوان به اطلاقش تمسك كرد، (چون در علم اصول مسلم شده كه اطلاق وقتى حجت است كه صاحب سخن در مقام بيان باشد، و اما در جائى كه كلام صاحب كلام تنها از آن جهتى كه وى در مقام بيان آن است اطلاق دارد، و از ساير جهات او در مقام بيان نيست ، اطلاق كلامش در آن جهات حجت نيست ).
بحث روايتى
رواياتى در ذيل جمله (...و ما علتكم من الجوارح مكلبين ) مربوط به صيد با سگشكارى
در درالمنثور در ذيل آيه : (يسئلونك ما ذا احل لهم ...) آمده : كه ابن جرير از عكرمه روايت كرده كه گفت : رسول خدا (صلى الله عليه وآله و سلم ) ابو رافع را مامور كشتن سگها كرد، و او هر چه سگ در كوچه و محله ديد كشت ، تا رسيد به عوالى (باغهاى بزرگ مدينه ) ناگزير عاصم بن عدى و سعد بن خيثمه و عويم بن ساعده شرفياب حضور رسول خدا (صلى الله عليه وآله و سلم ) شده ، عرضه داشتند: چه چيزهائى براى ما حلال است ؟ در اينجا بود كه آيه (يسئلونك ما ذا احل ...) نازل گرديد.
و در همين كتاب است كه ابن جرير از محمد بن كعب قرظى روايت كرده كه گفت : وقتى رسول خدا (صلى الله عليه وآله و سلم ) دستور داد سگها را بكشند مردم سؤ ال كردند: يا رسول الله چه چيز از جنس سگان براى ما حلال است ؟ در پاسخ مردم آيه زير نازل شد كه : (يسئلونك ما ذا احل لهم ...).
مؤ لف : اين دو روايت يكديگر را شرح مى كنند، به اين معنا كه روايت دوم روايت اولى را شرح ميدهد كه منظور پرسش كنندگان اين بوده كه با سگها چه كارهائى از قبيل شكار و پاسبانى و امثال آن مى توانند بكنند، و آيه شريفه نمى تواند پاسخ به اين سؤ ال باشد، زيرا سؤ ال مقيد و در مورد خاصى بوده ، و آيه شريفه مطلق است ، مى فرمايد به ايشان بگو مطلق طيبات برايشان حلال است .
علاوه بر اينكه ظاهر دو روايت بالا و روايتى كه مى آيد اين است كه جمله : (و ما علمتم من الجوارح ) عطف بر موضع طيبات است ، در نتيجه معنا چنين مى شود: خوردن مطلق طيبات براى شما حلال است ، و همچنين خوردن صيد سگهائى كه تعليم داده ايد، به همين جهت جمعى از مفسرين ناگزير شده اند كلمه اى را در تقدير بگيرند، و مثلا بگويند: تقدير آيه (قل احل لكم الطيبات و لحم ما اصطادة ما علمتم من الجوارح ) است ، يعنى بگو همه طيبات و نيز گوشت حيوانى كه سگ و باز تعليم يافته شما شكار كرده برايتان حلال است ، با اينكه ما قبلا روشن ساختيم كه جمله : (و ما علمتم ...) شرطى است كه جزاى آن جمله : (فكلوا مما امسكن عليكم ) است .
و در روايت دوم عبارت عربيش چنين آمده : (ماذا احل لنا من هذه الامة ) (از اين امت چه چيزهائى براى ما حلال شده )، و مراد از كلمه امت نوع سگها است ، چون روايت آينده آنرا اينطور تفسير كرده ، (دقت بفرمائيد ).
و در همان كتاب است كه فاريابى ، وابن جرير، وابن منذر، وابن ابى حاتم ، و طبرانى ، و حاكم وى حديث را صحيح دانسته
و بيهقى در كتاب سنن خود همگى از ابى رافع نقل كرده اند كه گفت : جبرئيل بر رسول خدا (صلى الله عليه وآله و سلم ) نازل شد، و اجازه ورود خواست ، رسول خدا (صلى الله عليه وآله و سلم ) به وى اجازه داد اما جبرئيل وارد نشد، ناگزير رسول خدا (صلى الله عليه وآله وسلم ) رداى خود را گرفت و بيرون شد و فرمود: ما به تو اجازه ورود داديم ؟ جبرئيل گفت : بله وليكن ما فرشتگان به خانهاى كه در آن سگ باشد و يا مجسمه صورتى باشد داخل نمى شويم ، رسول خدا (صلى الله عليه وآله و سلم ) كه گويا تا آن لحظه از وجود سگ در خانه خبر نداشت نظر كرد و ديد كه در بعضى از مرافق خانه ايشان توله سگى وارد شده .
ابو رافع مى گويد: رسول خدا (صلى الله عليه وآله و سلم ) چون اين بشنيد به من دستور داد تا تمامى سگهاى مدينه را به قتل برسانم ، و من هم چنين كردم ، عده اى از مردم نزد رسول خدا (صلى الله عليه وآله و سلم ) رفته پرسيدند: يا رسول الله از اين امت كه شما دستور داده ايد همه آنها كشته شوند چه چيزهائى براى ما حلال است ، رسول خدا (صلى الله عليه و آله و سلم ) سكوت كرد، پس ‍ خداى تعالى آيه زير را در پاسخ آنان فرستاد: (يسئلونك ماذا احل لهم قل احل لكم الطيبات و ما علمتم من الجوارح مكلبين )، رسول خدا (صلى الله عليه وآله و سلم ) فرمود: اگر كسى سگ خود را براى شكار روانه كند، و در هنگام روانه كردن نام خدا را ببرد، و آن سگ ، شكارى را براى وى شكار كند و نگه بدارد، او مى تواند آن شكار را بخورد، بشرطى كه سگ آنرا نخورده باشد.
اينكه در روايت آمده كه جبرئيل چگونه نازل شد در باب خودش عجيب و غريب است ، علاوه بر اينكه خود روايت خالى از اضطراب هم نيست ، براى اينكه دلالت دارد بر خوددارى جبرئيل از داخل شدن بر رسول خدا (صلى الله عليه وآله و سلم )، چون توله سگى در خانه ايشان بوده (و اضطراب از اين جهت است كه روايت سخن از نازل شدن جبرئيل بر رسول خدا (صلى الله عليه وآله و سلم ) دارد، آنگاه مى گويد توله سگى در خانه هاى ايشان بوده )، از اين هم كه بگذريم اين داستان با ظاهر آيه انطباق ندارد ، براى اينكه در آيه شريفه سؤ ال از چيز خاصى نشده ، و جواب هم از شى ء خاصى نيست ، بلكه سؤ ال و جواب در آيه مطلق است ، و نيز به همان بيانى كه گذشت با عطف جمله (و ما علمتم من الجوارح ) نمى سازد، بنابراين روايت به روايات جعلى شبيه تر است تا به روايت صحيح .
و در همان كتاب است كه عبدبن حميد و ابن جرير از عامر روايت كرده اند كه گفت : عدى بن حاتم طائى نزد رسول خدا (صلى الله عليه وآله و سلم ) آمده ، و از شكار كردن سگها سؤ ال كرد، و رسول خدا (صلى الله عليه وآله و سلم ) ندانست چه جوابى به او بدهد، تا آن كه آيه سوره مائده نازل شد كه : تعلمونهن مما علمكم الله )
مؤ لف : در معناى اين روايت اخبارى ديگر هست ، ولى همان اشكالى كه در روايات قبلى بود به اين روايت نيز وارد است ، و ظاهرا اين روايات و هر روايت ديگرى كه در معناى آنها باشد نظريه راويان است ، كه خواسته اند حوادث را بر آيه شريفه تطبيق دهند، نه اينكه واقعا آيه شريفه در چنين داستانى نازل شده باشد تازه در همين تطبيق دادنشان هم راه درستى نرفته اند، و ظاهرا اصحاب رسول خدا (صلى الله عليه وآله و سلم ) گفته اند: كه سگها چنين و چنان شكار مى كنند و خوب است يك قاعده كلى بدست ما بدهيد تا بفهميم حلال از شكار سگها كدام است و حرامش كدام ؟ رسول خدا (صلى الله عليه وآله و سلم ) در پاسخ آنان به اين آيه تمسك كرده كه در آن سؤ ال آنان را مطرح كرده و قاعده كلى هم دست داده و رسول خدا (صلى الله عليه وآله و سلم ) بعد از خواندن آيه شريفه پاسخ آنان را در خصوص مساله مورد سؤ الشان را داده ، اين آن مقدارى است كه از لحن آيه استفاده مى شود.
در كافى به سند خود از حماد از حلبى از امام صادق (عليه السلام ) روايت كرده كه فرمود: در كتاب على (عليه السلام ) در ذيل جمله : (و ما علمتم من الجوارح مكلبين ) آمده كه منظور از جوارح تنها سگها هستند.
مؤ لف : اين روايت را عياشى نيز در تفسير خود از سماعة بن مهران از آن جناب نقل كرده است .
و در همان كتاب از ابن مسكان از حلبى نقل كرده كه گفت : امام صادق (عليه السلام ) فرمود: پدرم فتوا مى داد و در فتوا دادن احتياط مى كرد، ما نيز در خصوص شكار بازها و عقابها مى ترسيديم فتوا بدهيم ، ليكن امروز ديگر هيچ ترسى نداريم ، مى گوئيم شكار اين مرغان شكارى حلال نيست ، مگر آنكه برسيد و شكار آنها را ذبح كنيد، زيرا در كتاب على (عليه السلام ) آمده كه در ذيل جمله : (و ما علمتم من الجوارح مكلبين ) فرموده : مقصود از جوارح خصوص سگها است ، و شامل بازها و عقابها نمى شود.
و در همان كتاب است به سند خود از ابى بكر حضرمى از امام صادق (عليه السلام ) روايت كرده كه گفت : من از آن جناب از شكار بازها و عقابها و پلنگها و سگها پرسيدم ، فرمود: نخوريد مگر آنچه خودتان سر بريده ايد، و يا سگها شكار كرده باشند، عرضه داشتم : حال اگر سگها شكار را كشته باشند چطور؟ فرمود: مى توانى بخورى ، براى اينكه خداى تعالى فرموده : (و ما علمتم من الجوارح مكلبين ، تعلمونهن مما علمكم الله ، فكلوا مما امسكن عليكم ) و سخنى از زنده بودن آن نگفته .
آنگاه امام فرمود: هر درنده اى شكار را براى خودش شكار مى كند، مگر سگ تعليم يافته كه شكار را براى صاحبش نگه مى دارد، آنگاه فرمود: هر وقت سگ را براى شكار رها مى كنى نام خدا را ببر، كه همين تذكيه شكار است .
و در تفسير عياشى از ابى عبيده از امام صادق (عليه السلام ) روايت كرده كه شخصى از مردى سؤ ال كرد كه سگ تعليم يافتهاش را به سوى شكار روانه كرد و هنگام روانه كردن نام خدا را به زبان راند، حضرت فرمود: مى تواند از گوشت شكارى كه سگش براى او شكار كرده و نگه داشته بخورد، هر چند كه وقتى به شكار مى رسد آنرا مرده ببيند، و اما اگر سگى تعليم نيافته بالاى سر شكار ببينيد، نبايد از آن بخوريد، پرسيدم : عقابها و بازها و كركسها چطور؟ فرمود: اگر رسيدى سر شكار اين پرندگان گوشت خوار را ببرى مى توانى از گوشت آن بخورى ، و اگر وقتى رسيدى ديدى شكار مرده است نبايد از گوشت آن بخورى ، پرسيدم : آيا پلنگ حكم سگ را ندارد كه شكار مرده اش حلال باشد؟ فرمود نه ، هيچ درنده اى به جز سگها مكلب نيستند.
و در همان كتاب از ابى بصير از امام صادق (عليهالسلام ) روايت آورده كه در تفسير آيه : (ما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما امسكن عليكم و اذكروا اسم الله عليه ) فرمود: اشكالى در خوردن گوشت شكارى كه سگ شكارى براى صاحبش حفظ كرده نيست ، و اين وقتى است كه سگ از شكار نخورده باشد، و اما اگر سگ از شكار خورده باشد از گوشت آن مخور، (چون معلوم مى شود سگ هر چند تعليم يافته هم ترجمه بوده اما در اين نوبت تعليم را از ياد برده ، و براى صاحبش شكار را نگرفته ).
مؤ لف : خصوصياتى كه در اين روايت معتبر شمرده شده ، مانند 1 اختصاص حليت شكار مرده به شكارى كه سگ آنرا شكار كرده باشد، نه پلنگ و باز و عقاب و غيره ، چون در آيه شريفه كلمه مكلبين آمده ،2 و نيز اختصاص حليت به شكار سگى كه تعليم ديده باشد3 و اختصاص حليت به صورتى كه سگى هرزه با سگ شكارى شركت نكرده باشد، همه از آيه شريفه استفاده مى شود، كه ما نيز در سابق در استفاده آنها از آيه شريفه مقدارى بحث كرديم .
و در همان كتاب از حريز از امام صادق (عليه السلام ) روايت كرده كه گفت : شخصى از آن حضرت از سگهاى مجوسيان سؤ ال كرد كه اگر مسلمانى آنها را به شكار روانه كند، و نام خدا را هم هنگام روانه كردن به زبان جارى سازد آيا شكار چنين سگهائى حلال است ؟ فرمود: بله براى اينكه سگ فرض شده سگى است مكلب ، و نام خدا را هم بردهاى پس هيچ اشكالى در آن نيست .
مؤ لف : در اين حديث به اطلاق كلمه (مكلبين ) استدلال شد، در حالى كه در درالمنثور از ابن ابى حاتم از ابن عباس روايت شده كه در سؤ ال اينكه مسلمانى سگ تعليم يافته مردى مجوسى و يا باز او و يا عقاب او و يا هر درنده ديگرى كه مجوسى آنرا تعليم داده مى گيرد و به شكار مى فرستد و شكار او را بدست مى آورد، آيا اين شكار حلال است يا حرام گفته است : نه از گوشت آن مخور هر چند كه تو نام خدا را هم برده باشى ، زيرا مجوسى آن حيوان شكارچى را تعليم داده ، و قرآن كريم فرموده : (تعلمونهن مما علمكم الله ) و ليكن ضعف اين گفتار روشن است . براى اينكه هر چند خطاب در جمله : (تعلمونهن مما علمكم الله ) به حسب ظاهر متوجه به مؤ منين است ، الا اينكه جمله (علمكم الله ) اختصاص به مسلمانان ندارد، رموز تعليم سگ شكارى در مسلمان و مجوسى يكى است ، و همين معنا فهم شنونده آيه را مساعد مى سازد، براى اينكه از آيه شريفه بفهمد كه خصوصيت تعليم مسلمان و يا بگو مسلمان بودن معلم سگ ، هيچ دخالتى در حكم ندارد، معلم سگ چه مسلمان باشد و چه غير مسلمان ، غرض از تعليم حاصل مى شود، همچنانكه خصوصيت مالكيت سگ هيچ دخالتى ندارد ، ملك سگ چه از آن مسلمان باشد و چه از آن مجوسى تفاوتى ندارد.
رواياتى در مورد مراد از حليت طعام اهل كتاب درذيل جمله (و طعامهم حل لكم )
و در تفسير عياشى از هشام بن سالم از ابى عبد الله امام صادق (عليه السلام ) روايت آورده كه در تفسير آيه شريفه : (و طعامهم حل لكم ) فرموده : منظور از اين طعام عدس و حبوبات و امثال آن است ، و ضمير هم به اهل كتاب بر مى گردد.
مؤ لف : مرحوم شيخ طوسى نيز در تهذيب ، اين روايت را از آن جناب نقل كرده ، و به نقل تهذيب عبارت چنين آمده : عدس و نخود و غير ذلك و در كافى و تهذيب در چند روايت از عمار بن مروان و سماعه از امام صادق (عليه السلام ) سؤ الهائى در باره طعام اهل كتاب و آنچه از آن حلال است آمده ، كه در پاسخ همه آنها كلمه حبوب آمده است .
و در كافى به سند خود از ابن مسكان از قتيبه اءعشى روايت آورده كه گفت : مردى از امام صادق (عليه السلام ) سؤ الى كرد، و من نزد آن جناب بودم ، او پرسيد: گله گوسفند را به دست مردى يهودى و نصرانى مى دهند تا بچرا ببرد، و احيانا يكى از گوسفندها دچار حادثه مى شود، و چوپان سر آنرا مى برد، آيا از گوشت ذبيحه او مى توان خورد؟ امام صادق (عليه السلام ) فرمود: نه بهاى آنرا داخل اموال خودت كن ، و نه از گوشت آن بخور، براى اينكه تنها سبب حليت گوشت حيوانات بردن نام خدا است ، كه در اين باره جز به مؤ منين نمى توان اعتماد كرد، مرد سائل عرضه داشت : آخر خداى تعالى فرموده : (اليوم احل لكم الطيبات و طعام الذين اوتوا الكتاب حل لكم ) و به حكم اين آيه طعام اهل كتاب بر ما حلال است قهرا ذبيحه آنان نيز بايد بر ما حلال باشد؟ حضرت فرمود: پدرم همواره مى فرمود: منظور از طعام اهل كتاب حبوبات و امثال آن است ، (و شامل گوشت و امثال آن نمى شود).
مؤ لف : مرحوم شيخ در تهذيب و عياشى در تفسير خود اين روايت را از قتيبه اعشى از آنحضرت روايت كرده اند.
و اين احاديث بطورى كه ملاحظه مى كنيد طعامى كه در آيه شريفه از طعامهاى اهل كتاب حلال شده تفسير كرده به حبوب و اشباه آن ، و اين همان است كه لفظ طعام در صورتى كه مطلق و بدون قيد باشد بر آن دلالت مى كند، همچنانكه ظاهر از روايات و داستانهائى كه از صدر اول در اين باب نقل شده همين معنا است ، و بدين جهت معظم علماى ما منحصرا به حليت حبوبات و اشباه آن و غذاهائى كه از آنها تهيه شود فتوا داده اند.
رد اشكالات صاحب تفسير المناز بر علماى خاصه كه حليت حبوبات و نظائر آن را نزداهل كتاب باشد از آيه شريفه فهميده اند
 و صاحب تفسير المنار به شدت بر اين علما حمله كرده ، كه اين فتوا مخالف با عرف قرآن در استعمال لفظ طعام است ، وى مى گويد: غالب در لغت قرآن در لفظ طعام اين نيست ، براى اينكه مى بينيم قرآن كريم در اين سوره يعنى سوره مائده فرموده : (احل لكم صيد البحر و طعامه متاعا لكم و للسيارة ) واحدى نگفته كه منظور از طعامى كه از شكار دريا به دست آيد گندم و يا حبوبات است ، و نيز فرموده : (كل الطعام كان حلا لبنى اسرائيل ، الا ما حرم اسرائيل على نفسه )، و در اين آيه نيز احدى نگفته كه منظور از اين طعام خصوص گندم و حبوبات است براى اينكه ما مى دانيم از اين دانه ها هيچيك بر بنى اسرائيل حرام نبوده ، نه قبل از نزول تورات و نه بعد از آن ، پس طعام در اصل به معناى هر چيزى است كه طعم شود، يعنى چشيده ، و يا خورده شود، خداى تعالى حتى در باره آب نهر در داستان طالوت از قول او حكايت كرده كه گفت : (فمن شرب منه فليس منى ، و من لم يطعمه فانه منى )، و نيز در باره غذا خوردن در خانه رسول خدا (صلى الله عليه وآله و سلم ) فرموده : (فاذا طعمتم فانتشروا)، اين بود گفتار صاحب المنار.


و ما نتوانستيم بفهميم كه وى از قول اهل لغت كه گفتند: طعام هر جا كه بطور مطلق و بدون قيد در كلام آيد مراد از آن حبوبات و اشباه آن است چه فهميده ؟ كه يكسره بر علما حمله كرده ، و كلماتى از قرآن كريم از قبيل (يطعمه ) در داستان طالوت و (طعمتم ) در داستان غذا خوردن در خانه رسول خدا (صلى الله عليه وآله و سلم ) را به رخ آنان كشيده ، با اينكه علماى اسلام هر چه گفته اند در باره لفظ طعام گفته اند، نه كلماتى كه از اين لفظ مشتق شده باشد، و آيه ديگرى هم كه به عنوان اشكال آورده ، يعنى آيه : (احل لكم صيد البحر...) به هيچ وجه ربطى به گفتار علما ندارد، براى اينكه مورد بحث آنان كلمه طعام بدون هيچ قيد است ، و در آيه مذكور كلمه طعام با قيد بحر آمده ، و اين قيد خود روشن ترين قرينه است بر اينكه منظور از طعام حبوبات نيست ، چون در دريا نه گندم مى رويد و نه جو، و علما هم در آن حرفى ندارند، اشكال ديگرى كه كرده امثال آيه : (كل الطعام كان حلا لبنى اسرائيل ...) است كه در آن نيز احكام همراه لفظ كل آمده ، باز هم مورد بحث علماء نيست .
صاحب المنار بعد از اين حمله ها خودش گفته كه ما از دين يهود اين را مى دانيم كه گندم و حبوبات بر آنان حرام نبوده و غفلت كرده از اينكه همين علم ما به احكام دين يهود خود قرينه است بر اينكه منظور از كل الطعام غير گندم و جو است .
و جا داشت كه وى اول به قرآن و مواردى كه اين كلمه بطور مطلق در قرآن بكار رفته مراجعه مى كرد، سپس هر چه مى خواست بگويد مى گفت ، نظير آيه : (فدية طعام مسكين ) و آيه : (او كفارة طعام مساكين )، و آيه : (و يطعمون الطعام ) و آيه : (فلينظر الانسان الى طعامه )، و امثال آن .
وى سپس مى گويد: اصلا دانه اى خوردنى در مظنه و معرض حلال و حرام بودن نيستند، آنچه در اين معرض است گوشت است ، كه يا به خاطر وصفى محسوس مثل مردار شدن حيوان حرام مى شود، و يا بخاطر وصفى نامحسوس و معنوى مثل تقرب جستن به غير خدا به وسيله قربانى كردن ، و لذا خداى تعالى فرمود: (قل لا اجد فيما اوحى الى محرما على طاعم يطعمه الا ان يكون ميتة او دما مسفوح ) و هر دوى اين محرمات مربوط به حيوانها است ، و اين آيه خود نص در اين است كه تحريم منحصرا در ميان غذاهاى حيوانى است ، پس حرام بودن غير حيوانى يعنى حبوبات احتياج به دليل دارد اين بود گفتار ديگر صاحب المنار.
و اين گفته وى از گفتار قبليش عجيب تراست ، اما اينكه گفت دانه ها در مظنه و معرض حلال و حرام بودن نيستند و آنچه در اين معرض است گوشت است ، در پاسخش ممكن است كسى بگويد كه منظورت چه زمانى است ؟ آيا در مثل زمانهاى خود ما است ؟
كه معلوم است ذهن انسانها از قرنها قبل مانوس به اسلام و همه احكام آن است ، و يا زمان نزول آيه را مى گويد، كه از عمر دين بيش از چند سالى نگذشته ، ما قبول نداريم كه در آن روز همه مى دانسته اند كه حبوبات حلال است و در معرض حرام شدن نيست ، به دليل اينكه مى بينيم مردم آن روز از چيزهائى سؤ ال كرده اند كه حكمش از حكم حبوبات و امثال آن روشنتر بوده و خداى تعالى بعضى از سؤ الهاى آنان را حكايت كرد كه در آيه : (يسئلونك ما ذا ينفقون ) آمده ، در روايت عبدبن حميد از قتاده هم آمده كه گفت : ما اطلاع پيدا كرديم كه چند نفر گفته اند: چگونه با زنان اهل كتاب ازدواج كنيم ، با اينكه آنها بر دينى هستند و ما بر دين ديگر؟
خداى تعالى در پاسخ آنان اين آيه را فرستاد كه : (و من يكفر بالايمان فقد حبط عمله )، ( يعنى با اينكه آيه قرآن نازل شد كه محصنات از زنان اهل كتاب حلال است ، ديگر اين سؤ ال معنائى جز كفر به ايمان ندارد) در سابق گفتيم بزودى نيز خواهد آمد كه در خلال روايات براى اين قول اشباه و نظائرى ديده مى شود، همچنانكه آن اقوال را در بحث پيرامون حج تمتع و غيره نقل كرديم .
خوب بااينكه مى بينيم بعضى از مسلمانان به اصطلاح خشك ، بعد از آنكه حليت ازدواج با زنان عفيف اهل كتاب نازل شده ، در عين حال باز هم از در تعجب مى پرسند: چطور ما با آنها ازدواج كنيم ، با اينكه آنها دينى و ما دين ديگرى داريم ؟ چرا ممكن نباشد كه قبل از نزول آيهاى در باره طعام اهل كتاب بپرسند كه چگونه ما نان و حليم اهل كتاب و ساير غذاهائى كه از گندم و ساير حبوبات درست مى كنند بخوريم ، با اينكه آنها دينى غير از دين ما دارند؟ با اينكه خداى تعالى قبلا ما را در آياتى بسيار از خلط و آميزش و دوستى و حتى نزديك شدن به آنان و اعتماد به ايشان نهى كرده بود.
و خلاصه كلام اينكه گفتار صاحب المنار كه مساله حلال بودن گندم و حبوبات اهل كتاب را جاى سؤ ال ندانسته هيچ مورد ندارد، و نه تنها مورد ندارد، بلكه عليه خود او است ، براى اينكه ما عين اشكال او را به خودش برگردانيده و مى گوئيم با اينكه خداى تعالى در سوره انعام آيه : (قل لا اجد فيما اوحى الى محرما على طاعم يطعمه ...)، و همچنين در آيه سوره نحل تمامى خوراكهاى حرام را قبلا چون اين دو سوره در مكه نازل شده بود
بيان كرده بود، و نيز در سوره بقره كه هر چند مدنى است ولى قبل از سوره مائده نازل شده اين معنا را بيان كرده بود، و با اينكه قبل از آيه مورد بحث در همين سوره مورد بحث در آيه : (حرمت عليكم الميتة ) محرمات را بر شمرده بود، و با اينكه آيه اخير نص و يا مثل نص است در اينكه ذبيحه هاى اهل كتاب حرام نيست ، چگونه مسلمانان به خود اجازه دادند كه بپرسند آيا ذبيحه هاى اهل كتاب حلال است يا حرام ؟ با اينكه قبلا آياتى در مكه و آياتى در مدينه پشت سر هم نازل شده بود، و دلالت ميكرد بر حلال بودن آن ، و با اينكه مسلمانان عنايت تام داشتند بر حفظ و تلاوت و تعليم و تعلم آيات و نيز عمل بر طبق آن (صاحب المنار هر جوابى كه از اين اشكال ما داشته باشد، همان جواب از اشكال خود او است ).
رد استدلال صاحب المنار در بررسى حكم تحريم ذبيحهاهل كتاب
و اما اينكه گفته شد كه : آيه سوره انعام ، فقط نص در محرمات آن چند چيزى است كه شمرده و حرام بودن غير آنها از قبيل ذبيحه اهل كتاب احتياج به دليل دارد، در پاسخش ميگوئيم : بله هيچ شكى نيست در اينكه هر حكمى احتياج به دليلى دارد كه بر آن دلالت كند، ليكن همين حرف پاسخ به گفته خود او است ، زيرا خود او تصريح كرده كه دائر مدار بود و نبود حكمى از احكام شرع ، دليل است ، پس انحصارى كه از آيه سوره انعام فهميده مى شود وقتى به حال صاحب المنار سودمند است كه دليلى ديگر اين انحصار را نشكند.
و بنابراين اگر منظورش از اينكه گفت حرام بودن ذبيحه اهل كتاب احتياج به دليل دارد دليل اعم از كتاب و سنت باشد، خصم او كه قائل به حرمت ذبيحه اهل كتاب است مى گويد: من از سنت دليلى بر حرمت آن دارم ، و آن دليل همان رواياتى است كه در تفسير آيه مورد بحث آمده ، و ما بعضى از آنها را در سابق نقل كرديم .
و اما اگر منظورش از دليل فقط دليل قرآنى باشد گفتارش زور گوئى و لجبازى است زيرا (انحصار ادله به ادله قرآنى خودش دليل مى خواهد، و نه تنها چنين دليلى نداريم بلكه دليل بر خلاف آن داريم ، ادلهاى كه مى گويد سنت قرينه كتاب است ، و اين دو حجتى هستند غير قابل تفكيك ، حجتى كه مسلمانان فرداى قيامت از هر دو باز خواست مى شوند، از او مى پرسيم كه او در باره ذبيحه كفار غير اهل كتاب از قبيل بت پرستان و ماديين چه مى گويد؟ آيا حرمت آنرا به علت ميته بودن آن مى داند، چون تذكيه شرعى را فاقد است ؟ در اين صورت چه فرقى هست بين فقدان تذكيه به علت نام خدا نبردن در حال سر بريدن ، و بين تذكيه و سر بريدن به غير دستور اسلامى ، كه چون خداى سبحان آنرا نمى پسنديده نسخش كرده ؟ از نظر دين همه اينها ميته و جزء خبائث است ، و خداى تعالى فرموده بود: (و يحل لهم الطيبات و يحرم عليهم الخبائث )، و در يك آيه قبل نيز فرموده بود: (يسئلونك ماذا احل لهم قل احل لكم الطيبات )، و لحن سؤ ال و جواب در آن روشن ترين دليل است بر اينكه حلالها منحصر در طيبات است ، و همچنين در اول آيه مورد بحث فرمود: (اليوم احل لكم الطيبات )، كه چون مقام منت گذارى بود به خوبى دلالت بر حصرى كه در آيه قبل بود دلالت مى كند.
و اگر تحريم ذبائح كفار از باب ميته بودن نيست بلكه از اين بابت است كه كفار قربانيهاى خود را به نام غير خدا قربانى و ذبح مى كنند، مثلا بنام بت هايشان سر مى برند، در اين صورت نيز همان اشكال عود مى كند، كه چه فرق است بين اينكه حيوانى را بنام بت ذبح كنند و يا به طريقى منسوخ كه مورد رضاى خدا نيست سر ببرند؟.
صاحب المنار سپس در فرق بين ذبيحه اهل كتاب و ذبيحه بت پرستان گفته : شارع اسلام بدان جهت كه مسلمانان صدر اسلام قبلا مشرك بودند و حيوانات خود را بنام بت هايشان سر مى بريدند در نهى آنان از اين عمل تشديد كرد، تا مسلمانان به تبع عادت در اين باب سهل انگارى نكنند، و اما اهل كتاب از آنجا كه در خوردن گوشت ميته و سر بريدن حيوانات بنام بتها دورتر از مسلمانان مسبوق به شرك بودند، لذا شارع متعرض حكم ذبيحه آنان نشد، اين هم فراز ديگرى از گفته هاى صاحب المنار.
و گويا فراموش كرده كه از اهل كتاب نصارا گوشت خوك مى خورند، و خداى تعالى متعرض اين عمل آنان شده و در نهى از آن تشديد كرده ، علاوه بر اين مسيحيان همه آنچه را كه مشركين مباح مى دانستند مى خوردند، زيرا به عقيده آنان همين كه مسيح خود را فداى بشر ساخت كافى است در اينكه بشر هر چه را كه ميل دارد بخورد و هر كارى را كه خواست بكند، از اين هم كه بگذريم گفتار المنار يك استحسان سست و سخيفى است كه به هيچ دردى نمى خورد، و در تفسير كلام خداى تعالى و فهم معانى آيات آن ، به امثال آن اعتماد نمى شود و همچنين هيچ حكمى از احكام دين خداى تعالى با استحسان اثبات و نفى نمى گردد.
رد گفتار ديگر صاحب المنار در خصوص (تفاوت رفتار اسلام با عرب و غير عرب )
 وى در فرازى ديگر مى گويد: و نيز رفتار اسلام با مشركين و با اهل كتاب يكسان نبوده ، نسبت به مشركين معامله اى خشن و سخت مى كرد، تا در جزيرة العرب احدى از مشركين باقى نماند و همگى داخل در اسلام بشوند ، ولى رفتار خود را با اهل كتاب ملايم ساخت ، آنگاه به عنوان شاهد بر گفته خود مواردى از فتاواى صحابه را نقل كرده ، كه به اهل كتاب اجازه داده اند در كليساهاى خود ذبح كنند، شواهدى ديگر از اين قبيل آورده .
و اين گفتار وى مبنى بر اين است كه بگوئيم اصولا اسلام عنايت بيشترى نسبت به نژاد عرب و اصلاح اين نژاد دارد، همچنانكه از ظاهر بعضى از روايات بر مى آيد كه خداى تعالى عرب را بر غير عرب از ساير امتها برگزيد ، و عرب كرامت و احترامى بيشتر نزد خدا دارد، و از ساير اقوام محترم تر است ، و به خاطر همين روايات بوده كه عرب غير عرب را موالى خدمت كاران مى خواندند، ولى نظريه المنار و آن روايات و آن نامگذاريها با ظاهر آيات قرآنى نمى سازد، چگونه ممكن است اين انحصارطلبيهاى بى معنا را به قرآن نسبت داد با اينكه قرآن كريم فرموده : (يا ايها الناس انا خلقناكم من ذكر و انثى ، و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند الله اتقيكم ) و از طرق امامان اهل البيت عليهم السلام احاديث بسيارى در بى اعتبارى اين گونه امتيازات وارد شده است .
و اسلام در دعوت خود عرب را در جنبى و غير عرب را در جنب ديگر قرار نداده ، بلكه تفاوتى كه قائل شده بين اهل كتاب و مشركين است ، اهل كتاب را در طرفى قرار داده چه عرب باشد و چه غير عرب ، و مشركين را در طرفى ديگر قرار داده چه عرب و چه غير عرب ، و از مشركين هيچ روشى و پيشنهادى را نپذيرفته مگر قبول اسلام ، و ايمان به معارف آن به خلاف اهل كتاب كه آنان را بين اسلام آوردن و در دين خود باقى ماندن و شرائط ذمه و دادن جزيه را پذيرفتن مخير فرمود.
تازه به فرض هم كه نظريه صاحب المنار در تفاوت رفتار اسلام با عرب و غير عرب را بپذيريم ، اين نظريه بيش از اين دلالت ندارد كه اسلام در حق اهل كتاب فى الجمله سهل انگارى كرده ، چون نظريه مذكور مبهم و بى زبان است ، و اما اين كه باعث شود كه ذبيحه اهل كتاب را در صورتى كه طبق طريقه و سنت خود ذبح كرده باشند حلال بداند؟ كجاى اين نظريه بر چنين مطلبى دلالت دارد.
و اما اينكه گفت بعضى از صحابه چنين و چنان فتوا داده اند جوابش اين است كه فتواى صحابه براى كسى حجيت ندارد.
بنابراين از همه آنچه تاكنون گفته شد روشن گرديد كه نه آيه شريفه دلالت دارد بر حليت ذبيحه اهل كتاب در صورتى كه به غير مراسم اسلامى ذبح شود، و نه هيچ دليلى ديگر، حال اگر مثل بعضى از علماى شيعه بگوئيم ذبيحه اهل كتاب حلال است ، ناگزير بايد اين حليت را مشروط كنيم به صورتى كه اهل كتاب بر طبق دستور شرع اسلام حيوان را ذبح كرده باشند، همچنانكه از فرمايش امام صادق (عليه السلام ) بنا به خبر كافى و تهذيب استفاده ميشود و آن دو روايت قبلا ايراد شد، چون در آن دو حديث آمده بود دائر مدار حليت ذبيحه ، بردن نام خدا بر ذبيحه است ، چيزى كه هست ما اطمينان نداريم كه فلان يهودى يا مسيحى نام خدا را بر ذبيحه خود برده ، زيرا در اين باب جز به مسلمان نمى شود اعتماد كرد ، ( تا آخر حديث ) البته اين بحث تتمه اى دارد كه بايد در علم فقه آن را ديد.
رواياتى در ذيل آيه (والمحصنات من الذين اوتواالكتاب ...)
 و در تفسير عياشى از امام صادق (عليه السلام ) روايت كرده كه در ذيل جمله : (و المحصنات من الذين اوتوا الكتاب من قبلكم ...) فرموده : منظور از محصنات زنان پاكدامن اهل كتاب است .
و در همان كتاب از آنجناب روايت كرده كه در ذيل جمله : (و المحصنات من المؤ منات ...) فرموده : منظور از مؤ منات عموم زنان مسلمان است ، (چه شيعه و چه سنى ).
و در تفسير قمى از رسول خدا (صلى الله عليه وآله و سلم ) روايت شده كه فرمود: از زنان اهل كتاب تنها ازدواج با آن زنانى حلال است كه به حكومت اسلام جزيه بپردازند، و اما غير آنان نه ، ازدواج با زنانشان حلال نيست .
مؤ لف : علت آن اين است كه وقتى اهل كتاب جزيه نپردازد قهرا محارب يعنى كافر حربى خواهد بود كه معلوم است ازدواج با آنان حلال نيست .
و در كافى و تهذيب از امام باقر (عليه السلام ) روايت كرده اند كه فرمود: از زنان اهل كتاب تنها با آن زنى ازدواج حلال است كه ساده لوح (و از نظر فكرى مستضعف ) باشد، (و قدرت تشخيص دين صحيح از دين باطل را نداشته باشد).
و در كتاب فقيه از امام صادق (عليه السلام ) روايت آورده كه شخصى از آنجناب از مردى كه با زن نصرانى و يهودى ازدواج مى كند سؤ ال كرد كه آيا ازدواجش درست است يا نه ؟
فرمود اگر اين مرد به زن مسلمان دسترسى داشته باشد چرا بايد زن يهودى و نصرانى بگيرد شخص عرضه داشت آخر به زن يهودى و نصرانى عشق مى ورزد (خلاصه عاشق چنين زنى شده ) حضرت فرمود حال كه چنين است اگر با او ازدواج كرد بايد از شراب و گوشت خوك خوردن او جلوگيرى كند، و در ضمن اين را هم بدان كه اين عمل در دين او نقصى ايجاد مى كند.
و در تهذيب از امام صادق (عليه السلام ) روايت آورده كه فرمود: ازدواج موقت مسلمان با زن يهوديه و نصرانيه و با اينكه همسرى آزاد دارد اشكال ندارد.
و در كتاب فقيه از امام باقر (عليه السلام ) روايت كرده كه شخصى از آنجناب پرسيد: آيا مرد مسلمان مى تواند با زن مجوسيه ازدواج كند؟ فرمود: نه و ليكن اگر كنيزى مجوسى داشته باشد مى تواند او را وطى كند، ولى نطفه خود را در رحم او نريزد و از او فرزند نخواهد.
و در كافى به سند خود از عبدالله بن سنان از امام صادق (عليه السلام ) روايت كرده كه در ضمن حديثى فرمود: دوست نمى دارم مرد مسلمان با زن يهوديه و نصرانيه ازدواج كند، زيرا بيم آن مى رود كه فرزندش به دين يهود و يا نصرانى گرايش پيدا كند.
و در كافى به سند خود از زراره و نيز در تفسير عياشى از مسعدة بن صدقه روايت شده كه راوى گفت : من از امام باقر (عليه السلام ) از جمله : (و المحصنات من الذين اوتوا الكتاب من قبلكم ) سؤ ال كردم ، فرمود: اين حكم به وسيله آيه (و لا تمسكوا بعصم الكوافر) نسخ شده است .
اشاره به عدم صحت قول به منسوخ شدن جمله (و المحصنات من الذين اتوا الكتاب...) با (لا تمسكوا بعصم الكوافر)
 مؤ لف : به اين دو حديث اشكالى وارد است ، و آن اين است كه آيه : (و لا تمسكوا...) قبل از آيه : (و المحصنات ...) نازل شده ، و معنا ندارد آيه اى كه قبلا نازل شده آيه اى را نسخ كند كه هنوز نازل نشده باشد، علاوه بر آن رواياتى كه مى گويد: سوره مائده اصلا منسوخ ندارد، ولى در آن ناسخ هست ، كه قبلا در اين باب صحبت كرديم ، دليل ديگر بر اينكه آيه : (و المحصنات ...) نسخ نشده روايت گذشته است ، كه دلالت داشت بر جواز ازدواج موقت با زنان اهل كتاب ، و اصحاب بر طبق آن عمل هم كرده اند، كه بحث آن در ذيل آيه متعه (ازدواج موقت ) گذشت ، و در آنجا گفتيم كه متعه نيز نكاح و ازدواج است .
بله اگر كسى بگويد كه آيه : (و لا تمسكوا بعصم الكوافر...) پيشاپيش نزول آيه : (و المحصنات من الذين اوتوا الكتاب من قبلكم ) آنرا تخصيص زده ، آن وقت نكاح دائم با زنان كتابى از آيه دوم خارج مى شوند، و در مجموع معناى دو آيه چنين مى شود كه آيه دوم ازدواج دائم و موقت با زنان اهل كتاب را جائز مى دانست ، ولى از آنجا كه قبلا آيه : (و لا تمسكوا...) نازل شده بود و مى فرمود: زن كتابيه را به عصمت نگه نداريد ، و اين تعبير تنها با نكاح دائم منطبق است ، همچنانكه شامل ابقاى عصمت زوجيت بعد از مسلمان شدن شوهر مى شود، كه مورد نظر آيه هم همين است ، قهرا ازدواج دائم با زن كتابى حرام و ازدواج موقت با او حلال مى شود.
ممكن است كسى به اين حرف اعتراض كند، به اينكه آيه (لا تمسكوا...) در خصوص مردى نازل شده كه اهل كتاب بوده ، و مسلمان شده ، و همسرش بر كفر سابق خود باقى مانده ، ليكن به اين اعتراض نبايد گوش داد چون سبب نزول آيه لفظ آيه را مقيد نمى كند، و ظهور اطلاق آنرا از بين نمى برد، (كه در لسان اهل علم معروف است مى گويند مورد مخصص نيست ) و ما در سابق يعنى در سوره بقره در جلد اول اين كتاب در ذيل آيه مذكور گفتيم : كه نسخ هم در عرف و اصطلاح قرآن و هم به حسب اصل لغت با نسخ اصطلاحى فرق دارد، و شامل غير آن از قبيل تخصيص نيز مى شود.
و در بعضى از روايات نيز آمده كه اين آيه به وسيله آيه : (و لا تنكحوا المشركات ...) نسخ شده ، و ما در سابق اشكالى را كه بر اين روايات وارد است ايراد كرديم ، البته اين گفتار تتمه اى دارد كه بايد در كتب فقه آنرا ديد.
رواياتى درباره معناى (كفر به ايمان ) درذيل جمله (و من يكفر بالايمان فقد حبط عمله )
و در تفسير عياشى در ذيل جمله : (و من يكفر بالايمان فقد حبط عمله ..)، از ابان بن عبد الرحمان روايت آمده كه گفت : من از امام صادق (عليه السلام ) شنيدم مى فرمود: كمترين عاملى كه يك فرد مسلمان را از اسلام خارج مى سازد اين است كه بر خلاف حق رايى بدهد، و پاى آن راى ايستادگى هم بكند، زيرا خداى تعالى فرمود: (و من يكفر بالايمان فقد حبط عمله )، و نيز فرمود: منظور از (من يكفر بالايمان )، كسى است كه به آنچه خداى تعالى امر فرموده عمل نكند، و به امر خدا راضى نباشد.
و در همان كتاب از محمد بن مسلم از يكى از دو بزرگوار يعنى امام باقر و امام صادق (عليه السلام ) روايت شده كه فرمود: كفر به ايمان اين است كه مسلمان عمل به دستورات اسلام را به تدريج ترك كند تا بكلى ترك شود.
مؤ لف : در سابق مطالبى كه مضمون اين اخبار را از ديدگاه تفسير روشن سازد گذشت .
و در همان كتاب از عبيد بن زراره روايت شده كه گفت : من از امام صادق (عليه السلام ) از كلام خداى عزوجل كه فرموده : (و من يكفر بالايمان فقد حبط عمله ) سؤ ال كردم ، حضرت فرمود: كفر به ايمان عبارت است از ترك عملى كه يك مسلمان به آن اقرار دارد، از اين جمله است اينكه بدون بيمارى و بدون داشتن موانع شاغله نماز را ترك كند.
مؤ لف : بعيد نيست اينكه امام (عليه السلام ) از ميان همه مصاديق كفر به ايمان فقط ترك نماز را يادآور شده به اين علت بوده باشد كه خداى تعالى در كلام مجيدش نماز را ايمان خوانده ، و فرموده : (و ما كان الله ليضيع ايمانكم ،) يعنى خداى تعالى هرگز ايمان شما نماز شما را بى اجر نمى كند.
و در تفسير قمى آمده كه امام (عليه السلام ) فرموده كفر به ايمان عبارت است از اينكه كسى ايمان بياورد، و سپس اهل شرك را اطاعت كند.
و در كتاب بصائر از ابى حمزه روايت آورده كه گفت : من از امام باقر (عليه السلام ) از معناى كلام خداى عزوجل سؤ ال كردم كه فرموده : (و من يكفر بالايمان فقد حبط عمله )، (و هو فى الاخرة من الخاسرين ) فرمود: تفسير اين آيه در بطن قرآن است ، و معنايش اين است كه هر كس به ولايت على كفر بورزد چنين و چنان مى شود، چون على (عليه السلام ) همانا ايمان است . مؤ لف : اين معنا همانطور كه خود امام (عليه السلام ) فرمود بطن قرآن است كه در مقابل ظهر آن يا ظاهر آن است ، بطن و ظهر به آن معنائى است كه ما در پيرامون محكم و متشابه در جلد سوم اين كتاب بحث كرديم ، ممكن هم هست كه بگوئيم اين گفتار امام (عليه السلام ) از باب جرى است ، يعنى تطبيق يك عنوان كلى بر مهمترين مصداق آن ، و يا بر يكى از مصاديق آن ،
البته اين را هم بگوئيم كه رسول خدا (صلى الله عليه وآله و سلم ) در آن روزى كه روز جنگ خندق على (عليه السلام ) را به جنگ با عمرو بن عبدود روانه مى كرد آنجناب را ايمان خواند، چون در آن روز فرمود: (برز الايمان كله الى الكفر كله )، و در اين معنا روايات ديگرى نيز هست .
آيات 7 و 6 مائده

يا ايها الذين امنوا اذا قمتم الى الصلوة فاغسلوا وجوهكم و ايديكم الى المرافق و امسحوا بروسكم و ارجلكم الى الكعبين و ان كنتم جنبا فاطهروا و ان كنتم مرضى او على سفر او جاء احد منكم من الغائط او لمستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم و ايديكم منه ما يريد الله ليجعل عليكم من حرج و لكن يريد ليطهركم و ليتم نعمته عليكم لعلكم تشكرون (6) و اذكروا نعمة الله عليكم و ميثقه الذى واثقكم به اذ قلتم سمعنا و اطعنا و اتقوا الله ان الله عليم بذات الصدور(7)0

ترجمه آيات
هان اى كسانى كه ايمان آورديد چون خواستيد به نماز بايستيد صورت و دستهايتان را تا آرنجها بشوئيد، و پاى خويش را تا غوزك مسح كنيد، اگر جنب بوديد با غسل كردن خود را طاهر سازيد، و اگر بيمار و يا در حال سفر بوديد، و يا يكى از شما از چاله گودالى كه براى ادرار كردن بدانجا ميروند آمد، و يا با زنان عمل جنسى انجام داديد، و آبى نيافتيد تا غسل كنيد، و يا وضو بگيريد، با خاك پاك تيمم كنيد، دست به خاك زده به صورت و پشت دستها بكشيد، خدا نمى خواهد شما دچار مشقت شويد، و ليكن مى خواهد پاكتان كند، و نعمت خود را بر شما تمام سازد، باشد كه شكر به جاى آريد.(6)
و نعمت خدا بر خويشتن را بياد آريد، و نيز بياد آريد عهدى را كه او شما را بدان متعهد كرد، كه در پاسخش گفتيد سمعا و طاعة ، و از خدا پروا كنيد، كه خدا دانا به افكار و نيات نهفته در دلها است .(7)
بيان آيات
آيه اول از اين آيات متعرض حكم طهارت هاى سه گانه يعنى غسل ، وضو و تيمم است ، و آيه بعدش جنبه متمم و يا مؤ كد حكم آنرا دارد، البته در بيان حكم طهارت هاى سه گانه يك آيه ديگر هست كه در سوره نساء قرار دارد، و تفسيرش گذشت ، و آن آيه زير بود كه مى فرمود: (يا ايها الذين آمنوا لا تقربوا الصلوة و انتم سكارى ، حتى تعلموا ما تقولون ، و لا جنبا الا عابرى سبيل حتى تغتسلوا، و ان كنتم مرضى او على سفر او جاء احد منكم من الغائط او لمستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم و ايديكم ان الله كان عفوا غفورا)0
و اين آيه يعنى آيه سوره مائده از آيه سوره نساء روشن تر و گوياتر و نسبت به جهات حكم شامل تر است و به همين جهت بود كه ما در سوره نساء بيان آن آيه را گذاشتيم تا در اينجا متعرض شويم تا در نتيجه خواننده بتواند هر دو آيه را با يكديگر مقايسه نموده ، آسانتر مطلب را بفهمد.
معناى (قيام الى الصلوة ) اراده نماز گزاردن است

يا ايها الذين آمنوا اذا قمتم الى الصلوة

كلمه (قيام ) وقتى با حرف (الى ) متعدى شود، بسا مى شود كه كنايه از خواستن چيزى مى شود كه قيام در آن استعمال شده ، در نتيجه معناى جمله : (قام الى الصلوة ) اين مى شود كه فلانى خواست نماز بخواند، و وجه اين استعمال اين است كه خواستن نماز ملازم با قيام و برخاستن است ، چون خواستن هر چيز بدون حركت به سوى آن صورت نمى گيرد، مثلا اگر انسانى را فرض كنيم كه نشسته و دارد حالت رفع خستگى و سكون خود را بسر مى برد، و فرض كنيم كه بعد از رفع خستگى در همين حال كه نشسته بخواهد كارى انجام دهد كه عادتا لازم است حركتى كند، چون آن كار را نشسته نمى تواند انجام دهد، بلكه احتياج به قيام دارد، چنين كسى شروع مى كند به ترك سكون و به حركت در آوردن خود، و برخاستن از زمين ، همين حالت برخاستن را (قيام الى الفعل ) مى خوانيم ، و اين حالت قيام الى الفعل ملازم است با اراده ، نظير اين آيه شريفه ، آيه زير است كه مى فرمايد: (و اذا كنت فيهم فاقمت لهم الصلوة )، كه جمله (فاقمت لهم الصلوة ) را معنا مى كنيم ، به اينكه و خواستى برايشان نماز بپا دارى ، پس در اين گونه استعمالها با اينكه شخص مورد گفتگو هنوز نماز را نخوانده ،
و تنها اراده خواندن نماز را كرده ، مى گوئيم (اقام الى الصلوة ) و به عكس اين استعمال گاه مى شود كه شخص نامبرده كارى را انجام داده ، بجاى اينكه بگوئيم انجام داده ، در مقام تعبير مى گوئيم خواست انجام دهد، نظير آيه شريفه : (و ان اردتم استبدال زوج مكان زوج ، و آتيتم احديهن قنطارا، فلا تاخذوا منه شيئا)، كه در اينجا اراده فعل و طلب آن در مورد انجام آن قرار گرفته ، و اين به وجهى عكس آيه مورد بحث است .
وضو شرط نماز است
و كوتاه سخن اينكه آيه شريفه دلالت دارد بر اينكه نماز مشروط بشرطى است كه در آيه آمده ، يعنى شستن و مسح كردن كه همان وضو باشد، و از آن بيش از اين مقدار استفاده نمى شود كه نماز وضو مى خواهد، و اما اينكه آنقدر اطلاق داشته باشد بطورى كه دلالت كند بر اينكه هر يك نماز يك وضو لازم دارد، هر چند كه وضوى قبلى باطل نشده باشد، منوط بر اين است كه آيه شريفه اطلاق داشته باشد، و آيات تشريع كمتر اطلاق از جميع جهات دارد، البته اين سخن با قطع نظر از جمله : (و ان كنتم جنبا فاطهروا) است ، چون با در نظر گرفتن اين جمله هيچ حرفى نيست كه آيه شريفه نسبت به حال جنابت اطلاق ندارد بلكه مقيد به نبودن جنابت است ، و حاصل معناى مجموع آيه اين است كه اگر جنب نباشيد، و بخواهيد به نماز بايستيد، بايد كه وضو بگيريد و اما اگر جنب بوديد بايد خود را طاهر سازيد.
گفتيم جمله مورد بحث اطلاق ندارد تا دلالت كند كه يك يك نمازها وضو مى خواهد اينك اضافه مى كنيم كه ممكن است همين معنا رااز جمله : (و لكن يريد ليطهركم ) استفاده كرد، چون اين جمله به ما مى فهماند كه غرض خداى تعالى از تشريع غسل و وضو و تيمم اين نيست كه تكليف و مشقت شما را زياد كند، بلكه غرض اين است كه شما داراى طهارت معنوى به آن معنائى كه خواهد آمد بشويد خوب وقتى غرض داشتن طهارت است ، نمازگزار مادام كه وضوى قبليش باطل نشده طهارت معنوى را دارد، پس تك تك نمازها وضو نمى خواهد.
اين بود آن مقدار سخنى كه به عنوان بحث تفسيرى در تفسير آيه مى توان گفت ، و اما زائد بر آن ربطى به تفسير ندارد، بلكه بحثهاى فقهى است كه بايد در كتب فقه ديد، هر چند كه مفسرين همه حرفهاى فقهى و تفسيرى را در تفسير خود آورده و كلام را طولانى كرده اند.
دستور وضو ساختن

فاغسلوا وجوهكم و ايديكم الى المرافق

كلمه (غسل ) به فتح غين به معناى عبور دادن آب بر جسم است ، و غالبا به منظور تنظيف و پاك كردن چرك و كثافت از آن جسم صورت مى گيرد، و كلمه وجه به معناى روى و ظاهر سمت مقابل هر چيز است ، ليكن در غالب موارد در چهره و صورت آدمى و يا به عبارتى سمت جلو سر انسان استعمال مى شود، آن سمتى كه چشم و بينى و دهان در آن سمت است و حد آن همان مقدارى است كه هنگام گفتگو پيدا است اين معناى لغوى وجه است ولى ائمه اهل بيت (عليهم السلام ) آن را در تفسير آيه مورد بحث به حد معينى از سمت جلو سر تفسير كرده اند، و آن عبارت است از طرف طول بين ابتداى موى سر به پائين تا آخر چانه ، و از طرف عرض آن مقدار از صورت كه ميان دو انگشت شست و ميانى و يا شست و ابهام قرار گيرد، البته در اين ميان اندازه گذاريهاى ديگرى براى كلمه (وجه ) شده ، كه مفسرين و فقها آنرا نقل كرده اند.
كلمه : (ايدى ) جمع كلمه (يد) است ، كه نام عضو خاصى از انسان است كه با آن مى گيرد و مى دهد و مى زند و كارهايى ديگر مى كند، و آن عضو كه نامش به فارسى دست است از شانه شروع شده تا نوك انگشتان ادامه مى يابد، و چون عنايت در اعضاى بدن به مقدار اهميت مقاصدى است كه آدمى از هر عضوى از اعضاى خود دارد، و مثلا غرض و مقصدش از دست دادن و گرفتن است ، بدين جهت از همين عضو كه گفتيم حدش از كجا تا به كجا است به خاطر اينكه نيمه قسمت پائين آن يعنى از مرفق تا سر انگشتانش ‍ بيشتر و يا بگو مثلا 90 مقاصدش را انجام مى دهد، لذا كلمه ( يد دست ) را بيشتر در همين قسمت به كار مى زند، و باز به خاطر اينكه از آن 90 درصد باز 90 درصد از مقاصدش را به وسيله قسمت پائين تر يعنى از مچ دست تا سر انگشتان انجام مى دهد، اين كلمه را بيشتر در همين قسمت به كار مى برد، بنابراين كلمه (دست ) سه معنا دارد، 1 از نوك انگشتان تا مچ 2 از نوك انگشتان تا مرفق 3 از نوك انگشتان تا شانه .
و اين اشتراك در معنا باعث شده كه خداى تعالى در كلام خود قرينهاى بياورد تا يكى از اين سه معنا را در بين معانى مشخص كند، و آن قرينه كلمه الى المرافق است ، تا بفهماند منظور از شستن دستها در هنگام وضو، شستن از نوك انگشتان تا مرفق است نه تا مچ دست و نه تا شانه ، چيزى كه هست از آنجا كه ممكن بوده كسى از عبارت دستها را بشوئيد تا مرفق خيال كند كه منظور از شانه تا مرفق است سنت اين جمله را تفسير كرد به اينكه منظور از آن قسمتى از دست هست كه كف در آن قرار دارد.
توضيحى در مورد قيد (الى المرافق ) و شستن دست از بالا به پائين ، در وضو
 و اما كلمه (الى ) اين كلمه بطورى كه استعمال آن به ما مى فهماند وقتى در مورد فعلى كه عبارت باشد از امتداد حركت استعمال شود، حد نهائى آن حركت را معين مى كند، (وقتى مى گوئيم من تا فلان جا رفتم ، معنايش اين است كه نقطه نهائى عمل من كه همان رفتن باشد فلان جا است و اما اينكه خود آن نقطه هم حكم ما قبل از كلمه (الى تا) را داشته باشد و يا حكم آن را نداشته باشد مطلبى است كه از معناى اين كلمه خارج است ) ( مثلا وقتى گفته شود (من ماهى را تا سرش خوردم ) كلمه (تا) دلالت نمى كند بر اينكه سر آنرا هم خورده ام ، و يا نخورده ام ) بنابراين حكم شستن خود مرفق از كلمه (إ لى ) استفاده نمى شود، آنرا بايد سنت بيان كند.
ولى بعضى از مفسرين گفته اند كه كلمه (الى ) به معناى كلمه (مع با) است ، و جمله (و ايديكم الى المرافق ) به معناى اين است كه فرموده باشد (و ايديكم مع المرافق و دست ها را با مرفق ها بشوئيد) همچنانكه در آيه : (و لا تاكلوا اموالهم الى اموالكم ) به اين معنا آمده ، دليلى كه براى اين دعوى خود آورده اند رواياتى است كه مى گويد رسول خدا (صلى الله عليه وآله و سلم ) در هنگام وضو مرفق خود را نيز مى شست ، و اين جراءت عجيبى است كه در تفسير كلام خداى عزوجل به خود داده اند، براى اينكه رواياتى كه در اين باب هست خالى از دو حال نيست ، يا صرفا عمل رسول خدا (صلى الله عليه وآله و سلم ) را حكايت مى كند، كه پر واضح است نمى تواند بيانگر آيه قرآن باشد، براى اينكه عمل مبهم است ، و زبان ندارد، و با اين حال نمى تواند به لفظى از الفاظ قرآن معنائى غير آنچه در لغت دارد بدهد، تا بتوانيم بگوئيم يكى از معانى كلمه (الى ) معنائى است كه كلمه (مع ) دارد، و يا آنكه حكم خدا را بيان مى كند نه عمل رسول خدا (صلى الله عليه وآله و سلم )را، كه در اين صورت آن روايات نمى تواند تفسير آيه باشد، و اينكه در شق اول گفتيم عمل مبهم است ، و مى تواند وجوهى داشته باشد، يكى ديگر از وجوه آن اين است كه شستن خود مرفق از باب مقدمه علمى بوده باشد، يعنى رسول خدا (صلى الله عليه وآله و سلم ) مرفق را هم مى شسته تا يقين كند به اينكه دستها را تا مرفق شسته است ، يكى ديگر از وجوه آن اين است كه رسولخدا (صلى الله عليه وآله و سلم ) اين مقدار را بر حكم خدا افزوده باشد، و آنجناب چنين اختيارى را دارد، همچنانكه ميدانيم نمازهاى پنجگانه همه از طرف خداى تعالى بطور دو ركعتى واجب شده بود، و رسول خدا (صلى الله عليه وآله و سلم ) در بعضى از آنها دو ركعت و در نماز مغرب يك ركعت اضافه كرد، و روايات صحيحه اى اين معنا را ثابت كرده است .
و اما اينكه آيه مورد بحث را تشبيه كرده به آيه : (و لا تاكلوا اموالهم الى اموالكم ) اين تشبيه درست نيست ، زيرا در اين آيه نيز كلمه (الى ) به معناى كلمه (مع ) نيامده ، بلكه فعل (لا تاكلوا) متضمن معناى (لا تضموا ضميمه مكنيد) يا مثل آن است ، مى خواهد بفرمايد مال مردم را ضميمه مال خود نكنيد.
از آنچه گذشت روشن گرديد كه جمله (الى المرافق ) قيد است براى كلمه (ايديكم )، در نتيجه حكم وجوب شستن به اطلاق خود باقى است و مقيد به آن غايت نيست (واضح تر بگويم يك مرتبه موضوع حكم را عبارت ميدانيم از (دست ) به تنهائى : و مى گوئيم آنرا تا مرفق بشوى كه در اينجا حكم شستن مقيد به قيد تا مرفق است ، و بار ديگر موضوع حكم را عبارت مى دانيم از دست تا مرفق و سپس مى گوئيم اين را بشوى ، كه در اين صورت حكم ما مطلق است ، موضوع حكم مقيد است اگر تعبير اول را بياوريم ، معنايش اين مى شود كه شستن دست را از سر انگشتان شروع كن تا برسى به مرفق ، و اگر تعبير دوم را بياوريم معنايش اين است كه اين عضو محدود و معين شده را بشوى ، حال چه اينكه از بالا به پائين بشوئى يا از پائين ببالا، مؤ لف فرموده جمله : (الى المرافق ) قيد موضوع است نه قيد حكم ) علاوه بر اينكه هر انسانى كه بخواهد دست خود را بشويد چه در حال وضو و چه در غير حال وضو بطور طبيعى مى شويد، و شستن طبيعى همين است كه از بالا به پائين بشويد، و از پائين به بالا شستن هر چند ممكن است ، ليكن طبيعى و معمولى نيست ، و روايات وارده از ائمه اهل بيت (عليهم السلام ) هم به همان طريقه طبيعى فتوا مى دهد نه به طريقه دوم .
با اين بيان پاسخ از سخنى كه ممكن است گفته شود داده شد، و آن اين است كه كسى بگويد: مقيد شدن جمله (دستها را بشوئيد) به جمله (تامرفق ) دلالت دارد بر اينكه واجب است شستن از ناحيه انگشتان شروع شده ، در ناحيه مرفق تمام شود، و آن پاسخ اين است كه همه حرفها در اين بود كه آيا قيد (الى المرافق ) قيد جمله : (فاغسلوا) است ، و يا قيد موضوع حكم ، يعنى كلمه (ايدى ) است ، و ما گفتيم كه قيد كلمه (ايدى ) است و در اين صورت دستها بايد تا مرفق شسته شود، نه اينكه شستن تا مرفق باشد، و دستها تا مرفق را دو جور مى توان شست يكى از مرفق به پائين و ديگرى از انگشتان ببالا، پس بايد بگوئيم لفظ (الى المرافق ) لفظ مشتركى است كه بايد قرينه اى از خارج يكى از دو قسم شستن را معين كند، و معنا ندارد بگوئيم قيد (الى المرافق ) قيد هر دو قسم است .
علاوه بر اينكه بنا به گفته صاحب مجمع البيان امت اجماع دارد بر اينكه وضوى كسى كه از بالا به پائين ميشويد صحيح است و اين نيست مگر بخاطر اينكه جمله مورد بحث با آن سازگار است و اين هم نيست مگر بخاطر اينكه جمله : (الى المرافق ) قيد براى موضوع يعنى (ايديكم ) است ، نه براى حكم يعنى جمله (فاغسلوا).

و امسحوا برؤ سكم و ارجلكم الى الكعبين

كلمه (مسح ) به معناى كشيدن دست و يا هر عضو ديگر از لامس است بر شى ء ملموس ، بدون اينكه حائلى بين لامس و ملموس ‍ باشد، و نيز خود لامس دست و يا عضو ديگر خود را به آن شى ء بكشد، وقتى گفته مى شود: (مسحت الشى ء) و يا گفته شود (مسحت بالشى ء) هر دو به يك معنا است ، همچنانكه در آيه مورد بحث نيز حرف (با) آمده و فرموده : (برؤ سكم ) ليكن اگر بدون حرف با استعمال شود، و شى ء ملموس را مفعول خود بگيرد، استيعاب و شمول را مى رساند، و اگر با حرف باء مفعول بگيرد، دلالت مى كند بر اينكه بعضى از شى ء ملموس را لمس كرده ، نه همه آنرا.
پس اينكه فرمود: (و امسحوا برؤ سكم ) دلالت دارد بر اينكه مسح سر، فى الجمله واجب است نه بالجمله ، ساده تر بگويم مسح مقدارى از آن واجب است نه همه آن ، و اما اينكه آن مقدار كجاى سر است ؟ از مدلول آيه خارج است و اين سنت است كه عهده دار بيان آن است ، و سنت صحيح وارد شده به اينكه سمت پيشانى يعنى جلو سر بايد مسح شود.
اختلاف در اعراب كلمه (ارجلكم ) و در نتيجه اختلاف در اينكه مسح پا واجب است ياشستن آن
و اما جمله : (و ارجلكم )، بعضى كلمه (ارجل ) را به صداى پائين لام قرائت كرده اند، كه قهرا آنرا عطف بر كلمه (على رؤ سكم ) گرفته اند، و چه بسا گفته باشند كه مجرور بودنش از باب تبعيت است نه از باب عطف ، نظير آيه : (و جعلنا من الماء كل شى ء حى ) كه مجرور بودن كلمه (حى ) به صرف تبعيت است و گر نه مفعول جعلنا بود، و بايد منصوب خوانده مى شد ولى اين حرف اشتباه است ، براى اينكه در ادبيات گفته اند كه تبعيت لغت طرد شده و بدى است و ما نمى توانيم كلام خداى عزوجل را بر چنين لغتى حمل كنيم ، و جمله اى كه به عنوان شاهد آورده يعنى جمله : (و جعلنا من الماء كل شى ء حى ) به معناى (قرار داديم ) نيست تا كلمه (حى ) مفعول آن باشد و به نصب خوانده شود و اگر به نصب خوانده نشده بگوئيم به تبعيت مجرور خوانده شده ، بلكه كلمه (جعلنا) به معناى (خلقنا) است و معناى جمله اين است كه (ما از آب هر چيزى را خلق كرديم ) كه معلوم است در اين صورت مجرور بودن كلمه (حى ) بخاطر تبعيت نيست ، بلكه بخاطر اين است كه صفت كلمه (شى ء) است .
علاوه بر اينكه مساله تبعيت بطورى كه گفته اند اگر هم ثابت شده باشد در مورد خاصى ثابت شده ، و آن جائى است كه تابع و متبوع متصل به هم باشند، همچنانكه در عبارت : (حجر ضب خرب (لانه سخت سوسمار) گفته اند كلمه خرب از باب تبعيت بجر خوانده مى شود، نه مثل آيه مورد بحث ما كه واو عاطفه بين (رؤ سكم ) و (ارجلكم ) فاصله شده است .
بعضى ديگر كلمه (ارجلكم ) را به نصب - صداى بالا خوانده اند، و شما خواننده عزيز اگر با ذهن خالى از هر شائبه و اينكه فلانى چه گفته و آن ديگرى چه گفته اين كلام را از گوينده اى بشنوى ، بدون درنگ حكم مى كنى به اينكه كلمه (ارجلكم ) عطف است بر موضعى كه كلمه (رؤ سكم ) دارد، و در جمله : (و امسحوا برؤ سكم ) كلمه رؤ وس هر چند كه به ظاهر مجرور به حرف جر است ، ولى موضعش موضع مفعول براى فعل (امسحوا) است ، (چون مى فرمايد سر خود را مسح كنيد)، و چون موضع كلمه رؤ وس نصب است ، كلمه (ارجل ) نيز بايد به نصب خوانده شود، در نتيجه از كلام آيه مى فهمى كه در وضو واجب است صورت و دو دست را بشوئى ، و سر و دو پا را مسح كنى ، و هرگز به خاطرت خطور هم نمى كند كه از خودت بپرسى چطور است ما كلمه (ارجلكم ) را بر گردانيم به كلمه (وجوهكم ) كه در اول آيه است ، زيرا خودت در پاسخ خودت مى گوئى حكم اول آيه يعنى شستن بخاطر آمدن و فاصله شدن حكمى ديگر (يعنى مسح كردن ) بريده شد، آرى طبع سليم هيچ گاه حاضر نيست كلامى بليغ چون كلام خداى عزوجل را جز بر چنين معنائى حمل كند حتى در كلمات معمولى مانند اين كلام كه (من صورت و سر فلانى را بوسيدم و به شانه او دست كشيدم و دستش ) بگويد معنايش اين است كه من صورت و سر و دست فلانى را بوسيدم ، و به شانه اش ‍ دست كشيدم ، و به عبارتى ديگر با اينكه مى تواند كلمه (دستش ) را عطف كند به موضع كلمه شانه و در نتيجه (دستش ) نيز مجرور به حرف (با) و تقدير كلام (به شانه او دست كشيدم و به دستش ) بشود، اين كار را نكند و به جاى آن كلمه ، (دستش ) را بشكل مفعول بخواند و بگويد اين كلمه عطف است بر كلمات (صورت و سر) و معناى جمله چنين است (من صورت و سر زيد را بوسيدم ، و به شانه او دست كشيدم ، و دستش را)، آرى با اينكه وجه اول وجهى است روبراه و كثيرالورود در كلام عرب هيچ انسان سليم الفطرهاى وجه دوم را اختيار نمى كند.
توجيهات نادرستى كه به منظور توجيه برخى روايات مخالف كتاب ، بر آيه وضوتحميل كرده اند
اتفاقا بر طبق وجه اول رواياتى از ائمه اهل بيت (عليهم السلام ) وارد شده ، و اما رواياتى كه از طرق اهل سنت آمده هر چند كه ناظر به تفسير لفظ آيه نيست ، و تنها عمل رسول خدا (صلى الله عليه وآله و سلم ) و يا فتواى بعضى از صحابه را حكايت مى كند، كه در وضو پاى خود را مى شسته اند، و ليكن از آنجائى كه خود آن روايات در مضمونى كه دارند متحد نيستند، و در بين خود آنها اختلاف است ، بعضى حكايت كرده اند كه رسول خدا (صلى الله عليه وآله و سلم ) پاى خود را مسح مى كرده ، و بعضى ديگر حكايت كرده اند كه مى شسته ، و چون اين دو دسته روايات با هم متعارضند، ناگزير بايد طبق روايات ائمه اهل بيت عمل كرد.
ولى بيشتر علماى اهل سنت اخبار دسته دوم را بر اخبار دسته اول ترجيح داده اند. و ما نيز در اينجا كه مقام تفسير آيه قرآن است سخنى با آنان نداريم ، زيرا جاى بگومگوى در اين مساله ، كتب فقهى است و ربطى به كتاب تفسير ندارد، تنها بگومگوئى كه ما با آنان داريم اين است كه در صدد بر آمده اند آيه را طبق فتوائى كه خود در بحث فقهى داده اند حمل كنند، و به اين منظور براى آيه توجيهات مختلفه اى ذكر كرده اند، كه آيه شريفه تحمل هيچيك از آنها را ندارد، مگر در يك صورت و آن اين است كه قرآن كريم را از اوج بلاغتش تا حضيض پست ترين و نسنجيده ترين كلمات پائين بياوريم .
مثلا (پناه مى بريم به خدا از خطر تعصب جاهلانه ) بعضى گفته اند كلمه (ارجلكم ) عطف است بر كلمه (وجوهكم )، به آن بيانى كه گذشت ، البته اين در صورتى است كه (ارجلكم ) به نصب خوانده شود، و اما بنا به قرائت (ارجلكم ) به صداى پائين لام ، مساله تبعيت را كه بيان مختصر آن گذشت ، پيش كشيده اند، و شما خواننده محترم فهميدى كه آيه شريفه و هيچ كلام بليغى كه در آن وضع و طبع تطابق داشته باشد نه تحمل آنرا دارد و نه تحمل اين را.
و بسيارى ديگر در توجيه قرائت به صداى پائين لام ، گفته اند: اين از قبيل عطف در لفظ به تنهائى است و خلاصه گفتارشان اين است كه كلمه (ارجلكم ) فقط لفظش عطف شده به كلمه (رؤ سكم )، و اما معناى آن عطف است به كلمه (وجوهكم )، پس اگر آنرا به صداى پائين لام مى خوانيم دليل بر اين نيست كه پاها نيز مانند سر بايد مسح شود، همچنانكه شاعر گفته : (علفتها تبنا و سقيتها ماء باردا)، يعنى من به شتر خود غذائى از كاه و آب خنك دادم ، كه تقدير كلام علفتها (تبنا و سقيتها ماء باردا) است ، يعنى به شتر خود غذائى از كاه خوراندم و آبى خنك نوشاندم .
و خلاصه كلام اينكه خواسته است بگويد: در آيه مورد بحث نيز فعلى در تقدير هست كه عمل كرد به آن موافق است با عمل كرد فعل قبلى ، آرى از اينكه به شعر آن شاعر استشهاد كرده معلوم مى شود خواسته است اين معنا را بگويد، حال از او مى پرسيم : آن فعلى كه در آيه مورد بحث در تقدير گرفتهاى چيست ؟ اگر فعل (اغسلوا) باشد، و تقدير آيه (فاغسلوا وجوهكم و ايديكم الى المرافق ، و امسحوا برؤ سكم و اغسلوا ارجلكم ) است كه فعل (اغسلوا) بدون احتياج به حرف جر مفعول مى گيرد، پس چرا كلمه (ارجلكم ) را به صداى بالا نمى خواند و در صدد توجيه صداى زير آن بر آمده ؟ و اگر چيز ديگرى در تقدير بگيرد با ظاهر كلام نمى سازد و لفظ آيه به هيچ وجه با آن مساعدت ندارد.
آن شعرى هم كه به عنوان شاهد بر گفتار خودش آورده يا از باب مجاز عقلى است ، كه نوشاندن آب خنك به حيوان را تعليف حيوان خوانده ، و يا اينكه تعليف متضمن معناى (دادن ) و يا سير كردن و يا امثال آن شده ، (همانطور كه چند صفحه قبل در باره آيه : (لا تاكلوا اموالهم ...) گفتيم كه جمله : (لا تاكلوا) متضمن معناى لا تضموا است )، علاوه براينكه بين اين شعر و آيه فرق هست ، زيرا اگر در شعر فعلى در تقدير گرفته نشود معنايش فاسد مى شود، پس براى رو براه شدن معناى آن بطور قطع علاجى لازم است ، به خلاف آيه شريفه كه از جهت لفظ رو براه است هيچ احتياجى قطعى به علاج ندارد.
توجيه بى اساس ديگرى براى اينكه شستن پا در وضوء را به گردن آيه بيندازند
 بعضى ديگر در توجيه صداى زير لام در جمله (ارجلكم ) (البته بنابراين كه شستن پاها در وضو واجب باشد) گفته اند: عطف جمله : (ارجلكم ) به جمله (رؤ سكم ) به جاى خود محفوظ است ، و معناى آيه اين است كه سر و پاها را مسح كنند، ليكن منظور از مسح شستن خفيف و يا به عبارتى تر كردن است ، پس چه مانعى دارد كه منظور از مسح پاها شستن آنها باشد، چيزى كه اين احتمال را تقويت مى كند اين است كه تحديد و توقيتى كه در اين باب وارد شده همه راجع به عضوى است كه بايد شست ، يعنى صورت (و دست ) و در باره عضو مسح كردنى هيچ تحديد حدودى نشده ، به جز پا كه فرموده پا را تا كعب مسح كنيد، از همين تحديد مى فهميم كه مسح پا هم حكم شستن آنرا دارد.
و اين سخن از نا مربوطترين سخنانى است كه در تفسير آيه مورد بحث و توجيه فتواى بعضى از صحابه در مورد شستن پاها در وضو گفته اند، براى اينكه هر كسى مى داند كه مسح غير شستن و شستن غير مسح كردن است ، (در مثل معروف توپ صدادار و توپ آهسته معنا ندارد، شستن خفيف هم مثل توپ آهسته است ) علاوه براينكه اگر بنا باشد مسح پاها را به شستن پاها معنا كنيم چرا اين كار را در مورد مسح سر نكنيم ؟ و براستى من نمى فهمم كه در چنين صورتى چه چيز ما را مانع مى شود از اينكه هر جا در كتاب و سنت به كلمه مسح بر خوريم آنرا به معناى شستن گرفته و هر جا كه به كلمه : غسل (شستن ) بر خوريم بگوئيم منظور از آن مسح (دست كشيدن ) است ؟ و چه چيز مانع مى شود از اينكه ما تمامى رواياتى كه در باره غسل وارد شده همه را حمل بر مسح كنيم ؟ و همه رواياتى كه در باره مسح رسيده حمل بر شستن نمائيم ؟ و آيا اگر چنين كنيم تمامى ادله شرع مجمل نمى شود؟ چرا مجمل مى شود آن هم مجملى كه مبين ندارد.
و اما اينكه گفتار خود را با تحديد مسح پاها تا بلندى كعب تقويت كرد اين كار وى در حقيقت تحميل كردن دلالتى است بر لفظى كه به حسب لغت آن دلالت را ندارد، به صرف قياس كردن آن با لفظى ديگر، و اين خود از بدترين نوع قياس است .
بعضى ديگر گفته و يا چه بسا بگويند كه : خداى تعالى دستور كلى داده به اينكه در وضو بايد دست را به روى پاها بكشند، همچنانكه دستور عمومى ديگرى داده به اينكه در تيمم دست خاك آلود را به صورت بكشند، حال وقتى كه شما در وضو دست به روى پاها بكشيد هم عنوان ماسح بر شما صادق است ، هم عنوان غاسل ، اما ماسح صادق است ، براى اينكه دست به روى پاى خود كشيدهايد و اما عنوان غاسل صادق است ، براى اينكه دست تر به روى آن كشيده ايد و در واقع آن را شسته ايد، پس شما هم غاسل هستيد و هم ماسح ، بنابراين اگر كلمه (ارجلكم ) را به صداى بالا مى خوانيم به اين عنايت است كه شستن پا واجب است ، (و در حقيقت كلمه مذكور را عطف بر كلمه (وجوهكم ) گرفته ايم ، و اگر به صداى پائين بخوانيم به اين عنايت است كه دست تر روى پا كشيدن واجب است ،) (و در حقيقت كلمه مذكور را عطف به كلمه (برؤ سكم ) كرده ايم )، اين بود خلاصه گفتار آن شخص .
و ما نفهميديم كه اين شخص چطور در مورد سر و پاها فرق مى گذارد و مى گويد مسح سر مسح بدون غسل و مسح پاها مسح با غسل است ؟ و اين وجه در حقيقت همان وجه قبلى است ، ولى با فسادى بيشتر، و به همين جهت همان اشكالى كه به آن وجه وارد بود به اين نيز وارد است .


به اضافه اشكالى ديگر و آن اين است كه گفته بود خداى تعالى دستور كلى داده به اينكه در وضو چنين و چنان كنند، اگر منظورش از قياس وضو به تيمم اين بوده كه حكم اينجا را قياس به حكم آنجا كند، و به وسيله رواياتى كه تنها مورد قبول خود او است به آيه شريفه دلالت بدهد، در پاسخش مى گوئيم رواياتى كه مى گويد بايد در وضو پاها را شست چه دلالتى و چه ربطى به دلالت آيه دارد؟ در حالى كه همانطور كه توجه كرديد روايات اصلا در صدد تفسير لفظ آيه نيست .
و اگر منظورش اين است كه آيه : (فامسحوا برؤ سكم وارجلكم الى الكعبين ) را كه در خصوص وضو است قياس كند به آيه : (فامسحوا بوجوهكم و ايديكم منه ) كه راجع به تيمم است ، مى گوئيم مدعاى وى را نه در آيه مقيس يعنى آيه اول كه مربوط به وضو است قبول داريم ، و نه در آيه دوم كه مقيس عليه و مربوط به تيمم است ، نه در آيه اول مسح همه سر واجب است ، و نه در آيه دوم دست كشيدن به همه صورت و همه دست ، براى اينكه خداى تعالى در هر دو آيه مسح متعدى به حرف با را آورده ، نه مسح متعدى بخودى خود، در اولى فرموده : (فامسحوابرؤ سكم ...) و در دومى فرموده : (فامسحوابوجوهكم ...) و ما در سابق گفتيم كه ماده : (م - س - ح ) اگر به وسيله (با) متعدى شود دلالت ندارد كه مسح همه سطح ممسوح را فرا گرفته وقتى بر اين فراگيرى دلالت دارد كه خود به خود متعدى شود.
كتاب خدا بوسيله سنت رسولش نسخ شد
 اين بود آن وجوهى كه خواستند با آن و با امثال آن آيه را طورى معنا كنند كه بالاخره مساله شستن پاها در وضو را به گردن آن بگذارند، چرا؟ براى اينكه رواياتى كه گفته بايد پاها شسته شود را بدان جهت كه مخالف كتاب است طرح نكرده باشند، خلاصه كلام اينكه به خاطر تعصبى كه نسبت به بعضى روايات داشته اند آيه را با توجيهاتى نچسب طورى توجيه كرده اند كه موافق با روايات نامبرده بشود، و در نتيجه آن روايات عنوان مخالفت كتاب بخود نگيرد، و از اعتبار نيفتد، حرفى كه ما با اين آقايان داريم اين است كه اگر اين عمل شما درست باشد و بشود هر آيه اى را به خاطر روايتى حمل بر خلاف ظاهرش كرد، پس ديگر چه وقت و كجا عنوان مخالفت كتاب مصداق پيدا مى كند.
پس خوب بود آقايان براى حفظ آن روايات همان حرفى را بزنند كه بعضى از پيشينيان از قبيل انس و شعبى و غير آن دو زده اند بطورى كه از ايشان نقل شده گفته اند: جبرئيل امين در وضو مسح بر پاها را نازل كرد، ولى سنت شستن پاها را واجب ساخت ، و معناى اين حرف اين است كه كتاب خدا به وسيله سنت رسول خدا (صلى الله عليه وآله ) نسخ شد و در اين صورت عنوان بحث برگشته و صورتى ديگر به خود مى گيرد، و آن اين است كه آيا جائز است كه كتاب خدا به وسيله سنت نسخ بشود يانه ؟ آن وقت اين بحث از جنبه تفسيرى بى ارتباط با تفسير مى شود، بلكه مسالهاى اصولى مى شود كه بايد در علم اصول پيرامون آن بحث كرد و اگر مفسرى بدان جهت كه مفسر است مى گويد: فلان روايات مخالف با كتاب است نمى خواهد (در بحث اصولى دخالت نموده ، نظر بدهد كه آيا سنت مى تواند كتاب را نسخ كند يا نه ، و نمى خواهد) در يك بحث فقهى دخالت نموده ، به حكمى شرعى بر مبناى نظريهاى اصولى فتوا بدهد، بلكه تنها مى خواهد بگويد: كتاب به چيزى دلالت مى كند، و فلان روايت به چيز ديگر.

الى الكعبين

كلمه (كعب ) به معناى استخوان بر آمده در پشت پاى آدمى است ، هر چند كه بعضى گفته اند به معناى غوزك پا يعنى آن استخوان بر آمده اى است كه در نقطه اتصال قدم به ساق آدمى قرار دارد، ولى اگر كعب اين باشد در هر يك از پاهاى انسان دو كعب وجود دارد.

و ان كنتم جنبا فاطهروا

كلمه (جنب ) در اصل مصدر بوده ، ولى استعمالش در معناى فاعل غلبه يافته ، در نتيجه هر كس آنرا بشنود معناى (شخصى كه حالت جنابت دارد) به ذهنش مى رسد، و به همين جهت كه مصدر است در مذكر و مؤ نث و مفرد و غير مفرد به يك شكل مى آيد، مى گوئيم : مردى جنب ، و زنى جنب ، و دو زن جنب ، و دو مرد جنب ، و زنانى جنب و مردانى جنب ، و در هنگامى كه بخواهند معناى مصدرى را حكايت كنند، تنها از كلمه جنابت استفاده مى كنند.
امر به تحصيل طهارت با غسل ، بعد از جنايت
و اين جمله يعنى جمله (و ان كنتم جنبا فاطهروا) عطف است بر جمله : (فاغسلوا وجوهكم )، براى اينكه زمينه آيه زمينه بيان اين معنا است كه نماز طهارت لازم دارد، و طهارت شرط در آن است ، در نتيجه تقدير كلام چنين مى شود: (يا ايها الذين آمنوا اذا قمتم الى الصلوة چنين و چنان كنيد، اينطور وضو بگيريد، و تطهروا ان كنتم جنبا، يعنى طهارت بگيريد اگر چنانچه جنب بوديد) پس ‍ برگشت معناى آيه به تقدير شرط خلاف در طرف وضو است ساده تر بگويم ، تقدير كلام چنين است : (يا ايها الذين آمنوا اذا قمتم الى الصلوة فاغسلوا وجوهكم و ايديكم و امسحوا برؤ سكم و ارجلكم ، ان لم تكونوا جنبا، و ان كنتم جنبا فاطهروا) اى كسانى كه ايمان آورده ايد چون خواستيد نماز بخوانيد صورت و دستهاى خود را بشوئيد، و سر و پاى خود را مسح كنيد البته اين در صورتى است كه جنب نبوده باشيد، و اما اگر جنب بوديد بايد طهارت كسب كنيد.
در نتيجه از آن استفاده مى شود كه تشريع وضو تنها مخصوص حالتى است كه انسان جنب نباشد، و اما در صورت جنابت فقط بايد غسل كند همچنانكه اخبار نيز بر همين معنا دلالت دارند.
و اين حكم عينا در سوره نساء نيز بيان شده ، در آنجا آمده : (و لا جنبا الا عابرى سبيل حتى تغتسلوا)، بنابراين آيه مورد بحث يك نكته اضافى دارد و آن اين است كه در اين آيه غسل را تطهر (خويشتن را پاك كردن ) ناميده ، همچنانكه شستشوى بدن از چرك را تنظيف مى نامند.
از اين آيه نكته اى كه در بعضى اخبار هست استفاده مى شود و آن اين است كه فرموده اند: (ما جرى عليه الماء فقد طهر) هر چيزى كه آب بر آن جريان يابد پاك شده است .

و ان كنتم مرضى او على سفر او جاء احد منكم من الغائط او لمستم النساء فلم تجدوا ماء فتيمموا

در اين جمله شروع شده به بيان حكم كسى كه دسترسى به آب ندارد تا غسل كند، و يا بدن خود را بشويد، و مواردى كه با ترديد شمرده ، در مقابل يكديگر نيستند و مقابله بين آنها مقابله حقيقى نيست براى اينكه بيمارى و مسافرت در مقابل غائط موجب حدث نيست ، تا وضو يا غسل را بر انسان واجب سازد بلكه بردن نام آنها به اين منظور بوده كه آدم بيمار و مسافر يا نمى تواند بدن خود را با آب آشنا سازد، و يا دسترسى به آب پيدا نمى كند، و اينگونه افراد اگر به حدث اصغر و يا اكبر محدث بشوند، بايد وضو و يا غسل و يا تيمم بگيرند پس دو شق آخرى كه مساله غائط و تماس با زنان باشد، در مقابل دو شق اول نيستند، بلكه دو شق اول هر يك به دو شق دوم تقسيم مى شوند، به اين معنا كه مسافر و بيمار دو حال دارند، يا محدث به حدث اصغرند و يا محدث به حدث اكبر، به همين جهت بوده كه بعضى احتمال داده اند كه كلمه (او) در جمله (او جاء احد منكم ) به معناى واو باشد، كه نقل كلام اين قائل به زودى مى آيد، علاوه بر اينكه عذرهائى كه تكليف غسل و وضو را به تيمم مبدل مى كند، منحصر در مرض و سفر نيست بلكه مصاديقى ديگر نيز دارد.
بنابراين بايد فكر كرد ببينيم چرا خداى تعالى در ميان عذرها تنها سفر و بيمارى را ذكر كرد، و در ميان موجبات وضو و غسل تنها مساله غائط و تماس با زنان را آورد؟ بايد دانست منظور آوردن نمونه هائى است از مواردى كه انسان اتفاقا مبتلا به بى آبى مى شود، و نمونه مواردى كه طبعا و غالبا پيش مى آيد بيمارى و سفر است ، كه آدمى در اين دو حال غالبا در معرض و در مظنه بى آبى قرار مى گيرد و نمونه مواردى كه احيانا بطور اتفاق پيش مى آيد غائط و جنابت است كه دست نيافتن به آب در اين دو حال اتفاقى است ، و از جهتى ديگر عكس گذشته پيش آمدن اصل بيمارى و سفر در مقايسه با بنيه طبيعى بشر امرى است كه احيانا پيش مى آيد، ولى احتياج به دفع غائط و تماس با زنان امرى طبيعى است ، يكى از آن دو باعث حدث اصغر و نجاست بدن مى شود، و ديگرى موجب حدث اكبر و غسل است ، يكى وضو را واجب مى كند و ديگرى غسل را، پس اين موارد چهارگانه مواردى است كه انسان مبتلا بدان مى شود، بعضى از آنها اتفاقا پيش مى آيد و بعضى ديگر طبيعتا، و دست نيافتن به آب در بعضى از آن موارد غالبا پيش مى آيد، مانند مرض و سفر، و در بعضى ديگر احيانا مانند تخلى كردن و مباشرت با زنان كه در اين موارد اگر دست آدمى به آب نرسيد بايد تيمم كند.
و بنابراين مساله نبودن آب كنايه است از اينكه انسان نتواند آب را استعمال كند، حال يا به خاطر اينكه آب ندارد، و يا آب برايش ‍ ضرر دارد، و يا وقت براى غسل و وضو ندارد، و اگر از همه اين موارد تعبير كرد به اينكه آب نيابد، براى اين بود كه غالب مواردى كه انسان قدرت بر وضو و غسل ندارد موردى است كه آب پيدا نمى كند، و لازمه اين سخن آن است كه يافت نشدن آب قيد باشد براى امور چهارگانه ، و حتى براى بيمار.
پنج نكته در آيه شريفه : (و ان كنتم مرضى اوعلى سفر...)
 از آنچه گذشت پنج نكته كه در آيه شريفه هست روشن مى شود، اول اينكه مراد از مرض در كلمه (مرضى ) آن بيماريهايى است كه انسان مبتلاى به آن ، نمى تواند آب استعمال كند، به اين معنا كه استعمال آب براى او يا حرجى يا مايه ضرر است ، اين نكته را ما از اينجا استفاده كرديم كه جمله : (ان كنتم مرضى ) را مقيد كرده به جمله (فلم تجدوا ماء)، هر چند كه از سياق آيه نيز استفاده مى شود.
دوم اينكه جمله : (او على سفر) شق ديگر ترديد است ، و شقى است جداى از شق قبلى و از شق بعدى ، چون مسافرت خود يكى از ابتلا آتى است كه آدمى دارد، و در آن حال بسيار مى شود كه دسترسى به آب پيدا نمى كند، پس اين جمله مقيد به جمله : (او جاء احد منكم من الغائط) نيست ، بلكه خودش مستقلا عطف است بر جمله : (فاغسلوا)، و تقدير كلام چنين است (و اذا قمتم الى الصلوة و كنتم على سفر و لم تجدوا ماء فتيمموا) و چون خواستيد نماز بخوانيد و در سفر بوديد و آب نيافتيد پس تيمم كنيد بنابراين حال ، اين فرض در مطلق بودن و مقيد نبودنش به وقوع يكى از دو حدث غائط و جنابت حال جمله معطوف عليه ، يعنى جمله : (اذا قمتم الى الصلوة فاغسلوا...)، همانطور كه اين جمله در ابتدا احتياجى به تقييد ندارد، جمله دوم نيز كه به آن عطف شده حاجتى به تقييد ندارد، آن دستور مى دهد هر گاه خواستيد نماز بخوانيد وضو بگيريد، و اين مى گويد هر گاه خواستيد نماز بخوانيد و چون در سفر هستيد آب نيافتيد تيمم كنيد.
نكته سوم اينكه جمله : (او جاء احد منكم من الغائط) شق ديگرى است مستقل از شق قبلى ، و آنطور كه بعضى پنداشته اند حرف (او) در آن به معناى واو و نظير حرف (او) در آيه : و ارسلناه الى مائة الف او يزيدون ) نيست ، براى اينكه قبلا گفتيم و توجه فرموديد كه هيچ حاجت به اين نيست كه حرف (اءو) را به معناى واو گرفته بگوئيم : معناى آيه اين است كه هر گاه خواستيد به نماز بايستيد اگر بيمار و يا در سفر بوديد و از غائط آمديد و يا جنب شديد چنين و چنان كنيد، علاوه بر اينكه كلمه (اءو) در آيه شريفه اى كه به آن استشهاد كرده اند يعنى در آيه : (مائة الف او يزيدون ) به معناى حقيقيش نيست ، و به معناى واو هم نيست زيرا مقام مقامى است كه طبعا در آن ترديد مى شود، نه اينكه خداى تعالى در عدد آن قوم ترديد داشته ، و شما بگوئيد از آنجائى كه ترديد و جهل در خصوص خداى تعالى محال است پس حرف (اءو) در اين جمله به معناى واو است ، خير، ترديد از خداى تعالى نيست بلكه ترديد مربوط به مقام تخاطب است ، همانطور كه در آياتى چون (لعلكم تتقون ) و (لو كانوا يعلمون ) و امثال آن اظهار اميد در اولى و اظهار آرزو در دومى از ناحيه خداى تعالى به معناى جهل خداى تعالى و عجز او نيست ، بلكه اين اميد و آرزو مربوط به مقام تكلم است .
و حكم جمله مورد بحث در عطف ، حكم جمله قبلى را دارد، در اينجا نيز مى گوئيم تقدير كلام چنين است : (اذا قمتم الى الصلوة ، و كان جاء احد منكم من الغائط، و لم تجدوا ماء فتيمموا) و چون خواستيد به نماز بايستيد، و يكى از شما قبلا از غائط آمده بود، و آبى نيافتيد كه وضو بگيريد تيمم كنيد.
و بعيد نيست كه از اين جمله استفاده شود اعاده تيمم يا وضو براى كسى كه تيمم يا وضويش را به حدث اصغر نشكسته ، و هنوز آنرا دارد واجب نيست ، البته اين استفاده مبنى بر يك بحث اصولى است ، و آن اين است كه آيا مفهوم شرط حجت است يا نه ، (مثلا اگر بزرگتر ما به ما چنين دستور داد: اگر دستخط مرا برايتان آوردند كه در آن نوشته بودم از سفر برگرديد آيا در صورتى كه دستخط وى را نياوردند باز هم برگشتن از سفر واجب است ، و يا به حكم مفهوم شرط برگشتن واجب نيست ) و اين استفاده بوسيله رواياتى كه دلالت دارد بر عدم وجوب طهارت بر كسى كه طهارت قبلى را دارد تاييد مى شود.
رعايت ادب در تعبير از قضاى حاجت در جمله : (اوجاء احد منكم من الغائط)
 توجه بفرمائيد كه در عبارت (او جاء احد منكم من الغائط) تا چه اندازه و چقدر زيبا رعايت ادب شده است ، ادبى كه بر هيچ متدبرى پوشيده نيست ، براى اينكه منظور خود را با كنايه فهمانده ، و آن كنايه آمدن از غائط (چاله گودى ) است ، چون كلمه غائط به معناى محلى است كه نسبت به اطراف خود گود باشد، و مردم صحرانشين همواره براى قضاى حاجت به چنين نقطه هائى مى رفتند، تا به منظور رعايت ادب نسبت به مردم خود را در آنجا پنهان سازند و استعمال كلمه (غائط) در معنائى كه امروز معروف است يك استعمال جديد و نو ظهور، و از قبيل كناياتى است كه حالت كنايه بودن خود را از دست داده (نظير كلمه (توالت ) كه در آغاز ورودش به ايران به معناى آرايش بود، و چون كلمه مستراح از معناى خود كسب زشتى كرده بود آنرا كنار گذاشته توالت را در معناى آن بطور كنايه استعمال كردند، و اكنون حالت كنايه بودن خود را از دست داده و معناى مستراح را به خود گرفته ) و نيز نظير كلمه (عذرة ) كه به گفته صاحب صحاح در اصل به معناى درگاه در خانه بوده ، و مرسوم چنين بوده كه اهل خانه كثافات خانه را كه در كنيف جمع مى شده به درگاهى منتقل مى كردند، خرده خرده كلمه (عذرة ) به معناى كثافات و سپس به معناى مدفوع استعمال شده ، و اين استعمال آنقدر شايع شده كه مدفوع معناى واقعى آن گشته .
قرآن كريم در جمله مورد بحث مى توانست منسوب اليه را معين كند، و بفرمايد (او جئتم من الغائط) و يا از غائط آمديد و يا اگر به اين اندازه مشخص نكرد، به كمتر از اين معين مى كرد، و مى فرمود: (او جاء احدكم من الغائط) و يا يكيتان از غائط آمد، ولى به اين مقدار از تعيين نيز راضى نشد بلكه ابهام و گنگ گوئى را به نهايت رسانيده و فرمود: (او جاء احد منكم من الغائط) و يا يكى از شما از غائط آمد، تا رعايت ادب را به نهايت درجه رسانده باشد.
مراد از (لمستم النساء) ملامست حقيقى نيست چنانچه بعضى پنداشته اند
چهارم اينكه جمله : (او لمستم النساء)، مثل جمله قبليش شقى ديگر از شقوق فرض شده است ، شقى است مستقل كه حكم آن در عطف و در معنا حكم همان جمله قبليش مى باشد و اين جمله تعبيرى است كنايه اى كه منظور از آن عمل جماع است ، و به منظور رعايت ادب جماع را لمس زنان خوانده ، تا به زبان تصريح بنام عملى كه طبع بشر از تصريح بنام آن عمل امتناع دارد نكرده باشد.
در اينجا ممكن است بپرسى در صورتى كه غرض از اين تعبير رعايت ادب بوده باشد، چرا تعبير به جنابت نكرد، و همانطور كه قبلا فرموده بود: (و ان كنتم جنبا) اينجا چنين تعبيرى نكرد، با اينكه اين تعبير مؤ دبانه تر بود؟.
در پاسخ مى گوئيم بله تعبيرى كه گفتيد مؤ دبانه تر است ، و ليكن اگر آن تعبير را مى آورد نكته اى كه در نظر بوده فوت مى شده ، و آن نكته عبارت بود از اينكه به شنونده بفهماند مساله تماس با زنان و عمل جنسى عملى است كه به بيانى كه گذشت طبيعت بشر اقتضاى آنرا دارد، و تعبير به جنابت به اين نكته اشاره ندارد، (زيرا جنابت چند قسم است كه يكى از آنها به وسيله عمل جنسى حاصل مى شود، قسم ديگرش جنابتهائى است كه يا خود به خود رخ مى دهد، و يا به وسيله عواملى ديگر).
و نيز از اين سؤ ال و جواب روشن شد اينكه بعضى پنداشته اند كه مراد از جمله : (او لمستم النساء) ملامست حقيقى است نه كنايه از عمل جنسى ، نادرست است و وجه نادرستى آن اين است كه زمينه و سياق آيه با اين وجه نمى سازد، و تنها با كنايه بودن آن سازگار است ، براى اينكه خداى سبحان اين گفتار را با بيان حكم حدث اصغر كه همان گرفتن وضو است و حكم حدث اكبر يعنى وجوب غسل كردن در حال عادى آغاز كرد، و آن حال دستيابى به آب است ، و آنگاه از اين گفتار منتقل شد به بيان حكم اين دو حدث در حال غير عادى ، يعنى حال دسترسى نداشتن به آب ، در اين بيان بدل وضو را كه همان تيمم باشد بيان كرد، باقى ماند بيان بدل غسل ، در بيان آن بجاتر و مناسب تر به طبع اين است كه بدل غسل را هم بيان كند، و آن را بدون بيان نگذارد، ناگزير عبارتى آورد كه ممكن باشد بر سبيل كنايه منطبق بر آن بيان شود و قهرا هر شنونده اى مى فهمد كه غرض از جمله : (او لمستم النساء...) بيان بدل غسل است ، پس هيچ وجهى براى پندار اين شخص نيست ، و صحيح نيست بگوئيم منظور از اين جمله تنها بيان بدل وضو است ، با اينكه وضو يكى از دو لنگه طهارت است بدل آنرا بيان كرده ، و بدل لنگه ديگر را مهمل گذاشته و اصلا متعرض آن نشده است .
ايراداتى كه بر آيه شريفه گرفته شده پاسخ به آنها
پنجم اينكه از آنچه گذشت فساد ايرادها و بى پايه بودن اشكالهائى كه بر آيه شريفه شده روشن مى گردد، و ما اينك بعضى از آن ايرادها و وجه فساد آنرا در اينجا مى آوريم .
1 بعضى بر آيه شريفه ايراد گرفته اند كه (ذكر بيمارى ) و (سفر) بيهوده است ، براى اينكه بيمارى و سفر هيچ دخالتى در حكم تيمم ندارد، آنچه باعث تيمم مى شود حدث اصغر، (آمدن از غائط)، و حدث اكبر (آميزش با زنان ) است ، چه در سفر باشد و چه نباشد، و اگر انسان محدث به يكى از دو حدث نگردد تيمم واجب نمى شود، باز چه اينكه مسافر و بيمار باشد يا نباشد، پس اگر بيمارى و سفر دخالتى در اين حكم دارد وقتى است كه يكى از آن دو حدث ضميمه اين حالتها بشود، پس ذكر بيمارى و سفر ما را از ذكر دو حدث بى نياز نمى كند.
جوابى كه ما به اين ايراد داديم اين بود كه اگر دو شق دوم يعنى غائط و لمس با زنان را نام برد براى اين نبود كه با يكى از دو شق اول يعنى بيمارى و سفر ضميمه شود، و گرنه معناى آيه چنين مى شد: كه غائط و لمس با زنان تنها در حال بيمارى و در حال سفر باعث تيمم مى شود، و وضو و طهارت قبلى را مى شكند، بلكه نام بردن هر يك از اين چهار شق بخاطر غرض خاصى بوده كه اگر در كلام ذكر نمى شدند آن غرض حاصل نمى شد.
2 شق دوم يعنى (مسافر بودن ) بى جهت ذكر شده ، به همان دليلى كه در اشكال قبلى بيان شد و اما بيمارى چون عذرى است كه باعث مى شود وظيفه وضو مبدل به تيمم شود ذكر آن مناسب هست ، البته با توجيه ، چون در بيمارى عذر عبارت از نبودن آب نيست ، بلكه بيمار نمى تواند آب استعمال كند، ولى به هر حال نام بيمارى نياوردن و اكتفا كردن به ذكر دو شق اخير صحيح نبود، پس بايد بيمارى ذكر مى شد كه شده ، ولى مساله مسافرت هيچ دخالتى در حكم نداشت و ذكر آن فقط جنبه استدراك دارد (يعنى بيخودى آمده ) جواب از اين اشكال اين بود كه گفتيم جمله : (فلم تجدوا ماء) كنايه است از اينكه نمازگزار نتواند وضو بگيرد حال يا به علت اينكه آب ندارد تا با آن وضو يا غسل كند، و يا به علت اينكه اگر آب هست او به خاطر بيماريش نمى تواند آب استعمال كند كه بيانش ‍ گذشت .
3 اصلا آمدن جمله : (فلم تجدوا ماء) كافى بود و شنونده را از ذكر آن سه شق ديگر بى نياز مى كرد، و اگر مى فرمود: (و ان كنتم مرضى فلم تجدوا ماء) هم كوتاه تر شده بود و هم شنونده روشن تر مى فهميد، جواب از اين اشكال اين است كه در اين صورت آن همه نكته هاى مهم كه در آيه بود و بيانش گذشت ناگفته مى ماند.
4 اگر به جاى (فلم تجدوا ماء) مى فرمود: (فلم تقدروا على الماء)، و يا عبارتى نظير اين آورده بود بهتر بود، چون هم شامل صورتى مى شد كه نمازگزار آب براى وضو و غسل ندارد، و هم آنجائى كه آب دارد و قدرت بر استعمال آن ندارد، جواب از اين اشكال اين است كه عبارتى كه در قرآن كريم آمده همان مطلب را به كنايه مى فهماند، و معلوم است كه كنايه رساتر از تصريح است .
دستور تيمم

فتيمموا صعيدا طيبا فامسحوا بوجوهكم و ايديكم منه

كلمه (تيمم ) به معناى قصد كردن است ، و كلمه (صعيد) به معناى رويه و پوست زمين است ، (آنچه از ظاهر زمين به چشم مى خورد) و توصيف صعيد به اينكه صعيدى طيب باشد با در نظر گرفتن اينكه طيب از هر چيزى است كه حال و وضعى به مقتضاى طبع اوليهاش داشته باشد براى اشاره به اين بوده كه شرط است در خاك تيمم ، اينكه حالت اصلى خود را داشته باشد، مثلا از خاك يا سنگهاى طبيعى معمولى باشد، نه خاكى كه با پخته شدن و حرارت ديدن حالت اصلى خود را از دست داده و به صورت گچ ، آهك و سفال درآيد و يا در اثر فعل و انفعالهاى طبيعى به صورت مواد معدنى در آمده باشد، در آيه شريفه : (و البلد الطيب يخرج نباته باذن ربه و الذى خبث لا يخرج الا نكدا)، نيز منظور از (طيب بودن بلد) سرزمين همين است ، و ما از همين طيب بودن محل تيمم ، همه شرطهائى كه روايات در صعيد معتبر دانسته استفاده مى كنيم .
و چه بسا از مفسرين گفته اند كه مراد از (طيب بودن صعيد) اين است كه خاك تيمم نجس نباشد.
مقدار لازم در مسح دست
و اينكه فرمود: (فامسحوا بوجوهكم و ايديكم منه ) اگر در مقابل آيه قبلى كه راجع به وضو بود قرار دهيم مى بينيم كه با يكديگر مطابقند، يعنى آنچه در وضو دستور شستن را داده بود در تيمم دستور مسح كشيدنش را داده ، پس تيمم در حقيقت همان وضو است ، با اين تفاوت كه در وضو مسح سر و پاها واجب بود، و در تيمم ساقط شده و در وضو شستن صورت و دستها واجب بود، در تيمم از باب تخفيف ساقط شده ، و به اين اكتفا شده كه صورت و دستها مسح شود.
و اين خود اشاره دارد به اينكه اعضاى تيمم همان دو عضو وضو هستند، ولى از آنجائى كه خداى تعالى با مسح متعدى به حرف (باء) تعبير آورده به ما مى فهماند كه مسح همه صورت و همه دست كه در وضو شستن آن واجب بود واجب نيست ، بلكه بعضى از صورت و بعضى از دستها كافى است ، اين اشاره درست با آنچه از روايات كه از طرق ائمه اهل البيت وارد شده منطبق است ، در آن روايات محل مسح در صورت مشخص شده به ما بين رستنگاه موى سر تا ابرو، و در دست تحديد شده به مچ دستها تا سر انگشتان .
بااين بيان ، فساد گفتار آن گروه از مفسرين روشن مى شود كه اندازه دست را پائين تر از گودى زير بغل مشخص كرده اند و همچنين بطلان گفتار بعضى ديگر كه گفته اند: در تيمم همان مقدار از دستها معتبر است كه در وضو معتبر است ، يعنى از مرفق تا سر انگشتان وجه فساد اين دو قول اين است كه : مسح وقتى با حرف (باء) متعدى شود دلالت بر اين مى كند كه بايد عضو ماسح به بعضى از رويه عضو ممسوح كشيده شود، و آن دو قول مى گفتند به همه دستها.
و به نظر مى رسد كه كلمه (من ) در (منه ) ابتدائى باشد، و مراد از آن اين باشد كه به مسح به صورت و دو دست از صعيد ابتدا شود، و خلاصه همان را بگويد كه سنت بيان كرده ، و گفته بايد نمازگزار دست خود را بر صعيد بگذارد، و بدون فاصله به صورت و دو دست خود بكشد. ليكن از گفتار بعضى از مفسرين چنين بر مى آيد كه خواسته اند بگويند حرف (من ) در اينجا تبعيضى است و اين نكته را مى رساند كه بعد از زدن دست بر صعيد، مقدارى هر چند بقدر غبار هم كه شده از آن خاك بر دست مانده را به صورت و دست بكشيد، از اين معنا نتيجه گرفته كه واجب است صعيدى كه در تيمم به كار مى رود مشتمل بر خاك و غبار باشد، تا آن خاك و غبار به صورت و دست كشيده شود، و اما تيمم بر سنگ صافى كه هيچ غبارى به آن بند نمى شود درست نيست ، و ليكن آنچه از آيه ظاهر است همان است كه ما گفتيم (و خدا داناتر است ) البته اين را هم بگوئيم كه نتيجه اى كه صاحبان اين نظريه گرفته اند مختص به احتمال و نظريه آنان نيست .
مراد از نفى حرج در (ما يريدالله ليجعل عليكم من حرج ...)

ما يريد الله ليجعل عليكم من حرج و لكن يريد ليطهركم

داخل شدن حرف (من ) بر مفعول فعل (ما يريد نمى خواهد) صرفا براى تاكيد نفى است ، و به كلام اين معنا را مى دهد كه : (خداى تعالى نمى خواهد هيچگونه حرج و دشوارى را بر شما تحميل كند)، در نتيجه مى فهماند كه در بين احكام دينى اصلا و به هيچ وجه حكمى حرجى و تحميلى وجود ندارد، و به همين جهت (خواستن حرج ) را نفى كرده ، نه (خود حرج ) را.
البته بايد دانست كه حرج دو جور است ، يكى حرجى است كه در ملاك حكم و مصلحت مطلوب از آن حكم پيدا مى شود، كه در اين صورت حكم ذاتا حرجى صادر مى شود، و صاحب حكم حرج را هم مى خواهد، چون حكم تابع ملاك و معيار خودش است ، وقتى ملاك حرجى شد قهرا حكم هم حرجى مى شود، مثل اينكه فرضا يك مربى به شخصى كه تحت تربيت او است و مى خواهد ملكه زهد و ترك لذت را در دل او پديد آورد، به او دستور دهد كه از هيچ غذاى لذت آورى استفاده نكند، كه چنين حكمى در اصل حرجى است ، زيرا ملاك آن حرجى است ، جور ديگر از حرج ، حرجى است كه در ملاك حكم نيست ، و قهرا خود حكم هم در اصل حرجى نبوده ، ولى حرجى بودن از خارج و به علل اتفاقى بر آن عارض شده ، در نتيجه بعضى از افراد حكم مذكور و يا به عبارتى براى بعضى از افراد حرجى شده است كه در چنين فرضى حكم در خصوص آن افراد ساقط مى شود، و در غير آن افراد به اعتبار خود باقى است ، مثل وجوب قيام در نماز براى كسى كه كمردرد و يا پادرد گرفته ، و ايستادن برايش دشوار و حرجى و مضر شده ، كه حكم قيام در خصوص وى ساقط مى شود، و در مورد ديگران به اعتبار خود باقى است .
و اينكه خداى تعالى با آوردن كلمه (ليكن ) از مطلب قبل كه فرمود: (خدا نمى خواهد بر شما حرج تحميل كند) اعراض كرد، خود دليل بر اين است كه مراد از آيه شريفه اين است كه حرج را از ملاك حكم نفى كند و بفرمايد: احكامى كه خداى تعالى بر شما تكليف كرده حرجى نيست و به منظور دشوار كردن زندگى شما تشريع نشده ، (بلكه به اين منظور تشريع شده كه شما را پاك كند)، وجه اين دلالت اين است كه از ظاهر گفتار آيه بر مى آيد كه مراد از احكام جعل شده ، تطهير شما و اتمام نعمت بر شما است ، نعمتى كه همان ملاك احكام است ، نه اينكه مراد دشوار كردن زندگى بر شما باشد، و به همين جهت هر جا كه ديديم وضو و غسل بر شما حرجى و دشوار است مثلا آب نيست و پيدا كردن آب برايتان سخت است ، و يا آب هست ولى استعمال آن دشوار است ، ما در آنجا تكليف وضو و غسل را بر داشته به جاى آن تيمم را كه در وسع شما است بر شما واجب مى سازيم ، و اما حكم طهارت كه غرض اصلى ما است را به كلى از بين نمى بريم ، اين خود دليل بر اين است كه ما طهارت شما و كامل كردن نعمت خود بر شما را مى خوانيم ، تا شايد شما شكر بگزاريد.
غرض از تشريع وضوء و غسل و تيمم حصول طهارت معنوى براى انسان است

و لكن يريد ليطهركم و ليتم نعمته عليكم لعلكم تشكرون

لازمه مطلبى كه ما در معناى حرج نخواستن آورديم اين است كه مراد از جمله : (يريد ليطهركم ) اين باشد كه بفرمايد غرض ما از تشريع وضو و غسل و تيمم تنها حاصل شدن طهارت در شما است ، چون اين سه دستور سه وسيله و سبب براى طهارت است ، و اين طهارت هر چه باشد غير از پاكيزگى ظاهرى و بر طرف شدن خبث و كثافات از بدن است ، بلكه طهارتى است معنوى ، كه به وسيله يكى از اين سه دستور حاصل مى شود، و آنچه كه در نماز شرط شده علاوه بر پاكى ظاهر بدن ، همين طهارت معنوى است .
ممكن است از همين معنا استفاده كنيم كه وقتى غرض ، طهارت معنوى است ، پس كسى كه وضوى قبليش نشكسته و هنوز آنرا دارد براى خواندن نماز بعدى ديگر حاجت به طهارت جديد ندارد، و اين استفاده ما با اطلاق آيه منافات ندارد، زيرا تشريع منحصر در تكليف وجوبى نيست ، بلكه تكليف استحبابى نيز تشريع مى خواهد (در نتيجه مى گوئيم به حكم اطلاق آيه وضو گرفتن براى هر نمازى خوب و مستحب است ، هر چند كه وضوى نماز قبلى باقى باشد، ولى واجب نيست ، بلكه تنها در جائى واجب است كه وضوى قبلى شكسته شده باشد).
و اما اينكه فرمود: (و ليتم نعمته عليكم ...)، در سابق يعنى در ذيل آيه : (اليوم اكملت لكم دينكم ...)، كلمه نعمت را معنا كرديم و نيز گفتيم كه اتمام نعمت به چه معنا است ، و در ذيل آيه (و سيجزى الله الشاكرين ).
در جلد چهارم اين كتاب معناى شكر را بيان كرديم ، بنابرآن بيانات مراد از نعمت در آيه مورد بحث نعمت دين است ، البته نه از حيث اجزاى آن ، يعنى تك تك معارف و احكامش ، بلكه از حيث اينكه دين عبارت است از تسليم خدا شدن در همه شؤ ون و اين همان ولايت خدا بر بندگان و حكمرانيش درايشان است ، و اين ولايت وقتى تمام مى شود و به حد كمال مى رسد كه همه احكام دينى كه قسمتى از آن طهارتهاى سه گانه است را تشريع بفرمايد.
از اينجا به روشنى به دست مى آيد كه بين دو غايت و نتيجه اى كه براى تشريع طهارتهاى سه گانه ذكر شده يعنى جمله : (ليطهركم ) و جمله (ليتم نعمته ) فرق هست ، و آن اين است كه جمله اول غايت تشريع طهارتهاى سه گانه به تنهائى را بيان مى كند، چون پاك شدن نتيجه اين سه دستور است ، ولى جمله دوم نتيجه تشريع همه احكام را بيان مى كند، كه سه دستور مزبور تنها سهم خود را از آن دارند، يعنى از ميان همه احكام سه حكم و از ميان همه نعمتهاى دينى سه نعمتند، پس در حقيقت دو نتيجه نام برده يكى خصوصى است و ديگرى عمومى .
و بنابراين معناى آيه چنين مى شود: (خداى تعالى نمى خواهد بدون جهت بار شما را سنگين كند، بلكه مى خواهد با جعل طهارتهاى سه گانه دو كار كرده باشد، اول اينكه براى شما پاكيزگى را كه خاصيت خصوص اين سه دستور است حاصل كرده باشد، دوم اينكه نعمت عموميش را كه همان نعمت دين است با تشريع اين سه حكم تتميم كرده باشد، شايد شما خداى را بر نعمتش شكر كنيد و خداى تعالى شما را خالص براى خود بسازد) (دقت بفرمائيد).

و اذكروا نعمت الله عليكم و ميثاقه الذى واثقكم به اذ قلتم سمعنا و اطعنا

اين ميثاق همان ميثاقى است كه از آنان گرفته شده بر اينكه اسلام را بپذيرند، يعنى تسليم خداى تعالى باشند، شاهد اين مدعا اين است كه در جمله : (اذ قلتم سمعنا و اطعنا...) يادآوريشان مى كند كه در چه زمانى چنين ميثاقى دادند آن زمانى بود كه گفتند: (سمعا و طاعة ) گوش به فرمان و آماده اطاعتيم ، چون اين سخن بدان جهت كه هيچ قيدى ندارد سمع مطلق و طاعت مطلق را مى رساند، و سمع و طاعت مطلق عبارت اخراى كلمه اسلام است ، پس منظور از نعمت در جمله : (و اذكروا نعمة الله عليكم ) مواهب جميله اى است كه خداى تعالى در سايه اسلام به آنان داده ، و اين بهترى حال روز بعد از اسلامشان نسبت به حال و وضع قبل از اسلامشان است ، در دوران جاهليت امنيت و سلامتى و ثروت و صفاى دل نسبت به يكديگر و پاكى اعمال نداشتند، و در سايه اسلام صاحب همه اينها شدند، همچنانكه نسبت به صفاى دل فرموده : (و اذكروا نعمت الله عليكم اذ كنتم اعداء فالف بين قلوبكم فاصبحتم بنعمته اخوانا و كنتم على شفا حفرة من النار فانقذكم منها).
ممكن هم هست كه بگوئيم منظور از نعمت ، حقيقت اسلام است ، چون اسلام منشا همه نعمتها و بركات است ، هر نعمتى را كه ريشه يابى كنيم بالاخره به اسلام منتهى مى شويم كه بيانش گذشت ، و اين هم بر خواننده پوشيده نماند كه مراد از نعمت بودن اسلام حقيقى و يا ولايت اين است كه خواسته اند انگشت روى مصداق بگذارند، نه اينكه خواسته باشند مفهوم لفظ نعمت را مشخص كنند، چون مفهوم كلمه نعمت و هر كلمه ديگر عهده دار مشخص كردنش علم لغت است ، نه قرآن كريم و ما نيز در باره مفهوم اين لفظ بحثى تفسيرى نداريم ، بحثى اگر هست در اين است كه از اين مفهوم كلى منظور خداى تعالى در اين آيه كدام مصداق است ؟.
خداى تعالى سپس خودش را بياد آنان مى آورد كه عالم به همه زواياى دلها است ، و نتيجه مى گيرد پس بايد از خدايتان بترسيد، كه او بدانچه سينه ها در خود نهان داشته آگاه است .
بحث روايتى
(رواياتى در ذيل آيات مربوط به وضو و تيمم وغسل )
مرحوم شيخ طوسى در تهذيب با ذكر سند از امام صادق (عليه السلام ) روايت كرده كه در ذيل آيه شريفه : (اذا قمتم الى الصلوة ) فرموده : يعنى هر گاه از خواب برخاستيد براى نماز، راوى كه ابن بكير است مى گويد: عرضه داشتم : مگر خواب وضو را باطل مى كند؟ فرمود: بله ، البته در صورتى كه بر گوش مسلط شود و گوش چيزى نشنود.
مؤ لف : اين معنا در رواياتى ديگر نيز آمده ، سيوطى آن روايات را در الدرالمنثور از زيد بن اسلم و نحاس نقل كرده ، و اين روايات منافاتى با گفتار قبلى ما ندارد، كه گفتيم مراد از (قيام به نماز) اراده نماز خواندن است ، زيرا آنچه ما گفتيم معناى قيامى بود كه با حرف (الى ) متعدى شده باشد، و آنچه در روايت آمده به معناى قيامى است از آن جهت كه با حرف (من ) متعدى شود، و امام فرموده : كلمه (الى ) در آيه به معناى (من ) است .
و در كافى به سند خود از زراره روايت كرده كه گفت : من به امام ابى جعفر باقر (عليه السلام ) عرضه داشتم : از كجا فهميدى كه فرمودى : مسح به پاره اى از سر و پاره اى از پاها واجب است نه بر همه آن دو؟ حضرت خنديد، و سپس فرمود: اى زراره ! هم رسول خدا (صلى الله عليه وآله ) بيان كرده و هم كتاب خدا طبق آن نازل شده ، براى اينكه خداى عزوجل مى فرمايد: (فاغسلوا وجوهكم ) كه از آن مى فهميم همه صورت بايد شسته شود، آنگاه فرموده : (و ايديكم الى المرافق ) كه با واو عاطفه دستها تا مرفق را متصل به وجه فرموده ، و از اين اتصال مى فهميم كه دو دست تا مرفق نيز همه اش بايد شسته شود، آنگاه با آوردن فعلى ديگر بين كلام فاصله انداخته فرموده : (و امسحوابرؤ سكم )، كه از اين فاصله انداختن و از حرف (با) در (برؤ سكم ) مى فهميم ، كه مسح به بعض ‍ سر واجب است و چون با آوردن واو عاطفه پاها را وصل به سر كرد، و فرمود: (و ارجلكم الى الكعبين ) مى فهميم مسح بر بعض ‍ پاها واجب است .
از سوى ديگر رسول خدا (صلى الله عليه وآله ) اين آيه را براى مردم تفسير فرمود، ليكن مردم تفسير آن جناب را ضايع كرده ، (به آراى خود سرانه خود عمل كردند) خداى تعالى سپس فرمود: (فان لم تجدوا ماء فتيمموا صعيدا طيبا، و امسحوا بوجوهكم و ايديكم منه )، كه چون وضو را در صورت دسترسى نداشتن به آب ساقط كرده ، بعضى از اعضاى شستن در وضو را يعنى از مچ تا انگشتان دست و صورت را محل مسح در تيمم قرار داده فرمود: (بوجوهكم و ايديكم ) و در آخر كلمه (منه ) را اضافه كرد، مى فهميم كه بعضى از صورت و دستها بايد تيمم شود و مسح همه صورت واجب نيست ، چون آن مقدار غبارى كه از خاك زمين به دست مى چسبد به بعضى از كف دست مى چسبد و به بعضى ديگرش نمى چسبد خداى تعالى سپس فرمود: (ما يريد الله ليجعل عليكم من جرج ) كه منظور از حرج در تنگنا قرار گرفتن است .
مؤ لف : اينكه امام در ضمن گفتار خود فرمود: (فان لم تجدوا ماء...) منظورش اين نبوده كه آيه قرآن چنين است زيرا آيه (و لم تجدوا ماء) است ، بلكه خواسته است آيه را نقل به معنا كند.
و در همان كتاب به سند خود از زراره و بكير روايت كرده كه از امام باقر (عليه السلام ) از وضوى رسول خدا (صلى الله عليه وآله ) پرسيدند، حضرت دستور داد طشتى و يا ظرف كوچكى آوردند كه در آن آب بود، پس دست راست خود را در آب فرو برد،
و مشتى از آن بر گرفت ، و به صورت خود ريخت ، و صورت خود را با آن شست ، سپس دست چپ خود را در آب فرو برده مشتى از آن گرفت و به ساعد خود يعنى مرفق به پائين ريخت ، و دست راست خود را با آن شست ، ولى همواره دست را از بالا بپائين كشيد، و هيچگاه از پائين به طرف مرفق نكشيد، نه در دست راست و نه در دست چپ ، سپس كف دست راست خود را در آب فرو برد، و مشتى آب بر گرفته به ذراع مرفق تا سر انگشتان خود ريخت ، و در دست چپ همان كرد كه در دست راست كرد، آنگاه سر و دو پاى خود را با ترى كف دستش مسح كرد، و آب جديدى براى مسح به كار نبرد، آنگاه فرمود: نبايد انگشتان را در زير بند كفش برد، و سپس اضافه كرد كه خداى تعالى مى فرمايد: (اذا قمتم الى الصلوة فاغسلوا وجوهكم و ايديكم ) و به حكم اين فرمايش ‍ هيچ مقدار (و بفرموده فقها حتى سر سوزنى ) از صورت و دستها بايد نشسته نماند، براى اينكه فرموده : (بشوئيد صورت و دستهايتان را تا مرفقها) آنگاه فرموده : (فامسحوا برؤ سكم و ارجلكم الى الكعبين ) و به حكم اين دستور اگر مقدارى از سر و يا مقدارى از روى دو پاى خود را از اول سر انگشتان تا به كعب مسح كند كافى است ، راوى مى گويد: عرضه داشتم كعب پاها كجاى آن است ؟ فرمود: اينجا يعنى بند پا و پائين تراز ساق ، پرسيدم : اين چيست ؟ (كه نشان مى دهى ) فرمود: اين جزء استخوان ساق است ، و كعب پائين تر از آن است ، پرسيديم : خدا تو را اصلاح كند آيا يك مشت آب براى شستن صورت و يك مشت براى شستن هر ذراع بس ‍ است ؟ فرمود: آرى ، البته در صورتى كه با منتهاى دقت آن مشت آب را به همه ذراع و كف برسانى ، البته با دو مشت اين كار بهتر صورت مى گيرد.
مؤ لف : اين روايت از روايات معروف است ، عياشى آن را از بكير و زراره از امام باقر (عليه السلام ) و در سندى ديگر مثل آن را از عبدالله بن سليمان از ابى جعفر روايت كرده ، و در معناى آن و معناى روايت سابق رواياتى ديگر هست .
فتواى عمر بد مسح بر
 در تفسير برهان آمده كه عياشى از زرارة بن اعين و ابو حنيفه از ابى بكر بن حزم روايت كرده كه گفت : مردى وضو گرفت و مسح پاها را بر چكمه خود كشيده ، داخل مسجد شد، و به نماز ايستاد، على (عليه السلام ) آمد و با پاى خود به گردن او زد، و فرمود: واى بر تو چرابى وضو نماز مى خوانى ؟ آن مرد عرضه داشت : عمربن خطاب به من چنين دستور داد، حضرت دست او را گرفته نزد عمر آورد، و با صداى بلند فرمود: ببين اين شخص چه چيزى از تو روايت مى كند، عمرگفت : بله من به او گفتم چون رسول خدا (صلى الله عليه وآله ) آنطور مسح كرد، حضرت فرمود: قبل از مائده يا بعد از آن ؟ گفت : اين را نمى دانم ، فرمود: حال كه نمى دانى پس چرا فتوا مى دهى ؟ مسح بر چكمه در سابق نازل شد (و در مائده نسخ شد).
مؤ لف : در عهد عمر اختلاف در جواز و عدم جواز مسح بر روى كفش شايع بود، و نظر على (عليه السلام ) اين بود كه آن دستور به آيه سوره مائده نسخ شده ، اين نظريه از روايات اين باب استفاده مى شود، و به همين جهت از بعضيها از قبيل براء و بلال و جرير بن عبدالله روايت شده كه آنان از رسول خدا (صلى الله عليه وآله و سلم ) نقل كرده اند كه آن جناب بعد از مائده نيز بر روى كفش و پاپوش مسح مى كرده ، و ليكن رواياتشان خالى از اشكال نيست ، و گويا منشا اختلاف مذكور اين پندار بوده كه مدعيان نسخ دليل ناسخ را غير از آيه مى دانند، و غير آيه نمى تواند ناسخ باشد، در حالى كه اين پندار صحيح نيست و دليل نسخ خود آيه مائده است براى اينكه آيه شريفه مسح بر قدم را واجب كرده ، و معلوم است كه پا افزار و كفش قدم نيست ، و همين پاسخ را روايت بعدى داده است .
و در تفسير عياشى از محمد بن احمد خراسانى وى بقيه راويان حديث تا زمان امام را ذكر نكرده روايت آورده كه گفته است ، مردى به حضور امير المؤ منين (عليه السلام ) آمد، و از مسح بر پا افزار پرسيد، حضرت لحظه اى سر به پائين انداخت ، آنگاه سر بلند كرد و فرمود: خداى تبارك و تعالى بندگان خويش را امر به طهارت فرموده ، و آنرا در بين اعضاى بدن تقسيم كرده ، سهمى از آنرا به صورت ، و سهمى به سر، و نصيبى به دو پا و بهره اى به دو دست داده ، اگر پا افزار يكى از اين اعضاى بدن است مى توانى آنرا مسح كنى .
و نيز در همان كتاب از حسن بن زيد از جعفر بن محمد (عليهم االسلام ) روايت كرده كه گفت : على (عليه السلام ) در عهد عمربن خطاب در مساله مسح بر پا افزار مخالف سايرين بوده ، آنها مى گفتند: ما ديديم كه رسول خدا (صلى الله عليه وآله ) بر پا افزار خود مسح مى كرد و حضرت در پاسخ هر كس كه اين استدلال را مى كرد مى پرسيد: رسول خدا (صلى الله عليه وآله ) قبل از نزول مائده چنين مى كرد يا بعد از آن ؟ مى گفتند نمى دانيم ، آن جناب مى فرمود: ولى من مى دانم كه رسول خدا (صلى الله عليه وآله ) بعد از نزول سوره مائده ديگر بر پا افزار مسح نكرد و هر آينه مسح كردن بر پشت يك الاغ را بيشتر دوست دارم تا مسح كردن بر پا افزار، آنگاه اين آيه را تلاوت كرد: (يا ايها الذين آمنوا - تا آنجا كه فرموده - المرافق و امسحوا برؤ سكم و ارجلكم الى الكعبين ).
و در درالمنثور است كه ابن جرير و نحاس در كتاب ناسخ خود از على روايت كرده اند كه در هر نمازى وضو مى گرفت و مى خواند (يا ايها الذين آمنوا اذا قمتم الى الصلوة ...).
مؤ لف : توضيح اين حديث گذشت .
و در كافى به سند خود از حلبى از امام صادق (عليه السلام ) روايت كرده كه گفت از آن جناب از كلام خداى عزوجل پرسيدم كه فرموده : (او لمستم النساء) حضرت فرمود منظور جماع است ، و ليكن خداى تعالى از آنجا كه پرده پوش است دوست مى دارد سربسته سخن گويد، و لذا عمل نامبرده را به آن صراحت كه شما تعبير مى كنيد نكرده .
و در تفسير عياشى از زراره روايت كرده كه گفت : من از امام باقر (عليه السلام ) از تيمم پرسيدم ، فرمود: عمار بن ياسر روزى نزد رسول خدا (صلى الله عليه وآله ) آمد و عرضه داشت : جنب شدم و آب نداشتم تا غسل كنم ، حضرت فرمود: خوب بگو ببينم چه كردى ؟ عرضه داشت : لباسهايم را كندم و توى خاك غلت زدم حضرت (شايد بعنوان مزاح ) فرمود: همانطور كه الاغها غلت مى زنند، سپس فرمود: خداى تعالى كيفيت تيمم را كه بيان كرده و فرموده : (و امسحوا بوجوهكم و ايديكم منه )، آنگاه خود رسول خدا (صلى الله عليه وآله ) همه كف دو دست خود را بر صعيد گذاشت ، و سپس برداشت بين دو چشم تا آخر دو ابروى خود مسح كرد، آنگاه كف هر دست را به پشت دست ديگر كشيد، البته اول به پشت دست راست كشيد. و در همان كتاب از زراره از امام باقر (عليهالسلام ) روايت كرده كه فرمود:
خداى تعالى شستن صورت و دو دست را و مسح كشيدن بر سر و پشت دو پا را واجب كرد، تا هر گاه كسى در حالت سفر و بيمارى و ضرورت نتوانست صورت و دست را بشويد به جاى شستن آن دو موضع را مسح كند و فرمود: (و ان كنتم مرضى او على سفر او جاء احد منكم من الغائط او لمستم النساء... و ايديكم منه ).
و در همان كتاب از عبد الاعلى مولى آل سام روايت آورده كه گفت به امام صادق (عليه السلام ) عرضه داشتم : من در اثر زمين خوردن ناخنم شكست ، و انگشتم را باند پيچى كردم ، حال بفرما براى وضو چه كنم ؟ مى گويد امام (عليه السلام ) فرمود: حكم اين مساله و امثال آن در كتاب خداى تبارك و تعالى آمده ، مى فرمايد: (ما جعل الله عليكم فى الدين من حرج ).
مؤ لف : امام (عليه السلام ) به آيه سوره حج اشاره نموده ، كه در آن نيز حرج نفى شده ، و اگر به ذيل آيه مورد بحث اشاره نكرد كه در خصوص وضو است ، براى اين بوده كه به مطلبى اشاره كرده باشد، كه ما قبلا خاطرنشان ساختيم كه منظور از نفى حرج ، نفى حرج در ملاكهاى دينى است ، نه در خود احكام و در اخبارى كه ما نقل كرديم نكات بسيارى است ، كه با در نظر گرفتن بيانى كه ما در ذيل آيات داشتيم آن نكات روشن مى شود، بنابراين خواننده محترم مى تواند همان بيانات را به عنوان شرح اين روايات تلقى كند.
آيات 14 8 مائده

يأ يها الذين ءامنوا كونوا قومين لله شهداء بالقسط و لا يجرمنكم شنان قوم على أ لا تعدلوا اعدلوا هو أ قرب للتقوى و اتقوا الله إ ن الله خبير بما تعملون (8) وعد الله الذين ءامنوا و عملوا الصالحات لهم مغفرة و أ جر عظيم (9) و الذين كفروا و كذبوا باياتنا أ ولئك أ صحاب الجحيم (10) يأ يها الذين ءامنوا اذكروا نعمت الله عليكم إ ذ هم قوم أ ن يبسطوا إ ليكم أ يديهم فكف أ يديهم عنكم و اتقوا الله و على الله فليتوكل المؤ منون (11) و لقد أ خذ الله ميثاق بنى إ سرئيل و بعثنا منهم اثنى عشر نقيبا و قال الله إ نى معكم لئن أ قمتم الصلوة و ءاتيتم الزكوة و ءامنتم برسلى و عزرتموهم و أ قرضتم الله قرضا حسنا لا كفرن عنكم سياتكم و لا دخلنكم جنات تجرى من تحتها الا نهار فمن كفر بعد ذلك منكم فقد ضل سواء السبيل (12) فبما نقضهم ميثاقهم لعنهم و جعلنا قلوبهم قسية يحرفون الكلم عن مواضعه و نسوا حظا مما ذكروا به و لا تزال تطلع على خائنة منهم إ لا قليلا منهم فاعف عنهم و اصفح إ ن الله يحب المحسنين (13) و من الذين قالوا إ نا نصارى أ خذنا ميثاقهم فنسوا حظا مما ذكروا به فأ غرينا بينهم العداوة و البغضاء إ لى يوم القيمة و سوف ينبئهم الله بما كانوا يصنعون (14)0

ترجمه آيات
هان اى مردمى كه ايمان آورديد در آنجا كه هواى نفس وادارتان مى كند تا به انگيزه دشمنى ، بناحق شهادت دهيد به خاطر خدا قسط را بپابداريد، و دشمنى با اشخاص و اقوام شما را به انحراف از حق نكشاند، عدالت كنيد كه آن به تقوا نزديك تر است ، و از خدا بترسيد كه خدا از آنچه مى كنيد با خبر است (8).
خدا به كسانى كه ايمان بياورند و عمل صالح كنند، اين وعده را داده كه آمرزشى و پاداشى عظيم دارند(9).
و كسانى كه كفران ورزيده آيات ما را تكذيب كنند اهل جهنمند(10).
هان اى كسانى كه ايمان آورديد نعمتى را كه خدا بر شما ارزانى داشت بياد آريد، به خاطر آوريد كه قومى تصميم گرفتند دست ستم به سوى شما دراز كنند، خدا دستشان را از شما كوتاه كرد، و از خدا بترسيد، و مؤ منان بايد تنها بر خدا توكل كنند(11).
و چرا نكنند؟ مگر سرگذشت بنى اسرائيل را نشنيدند كه خدا از آنان پيمان گرفت ، و ما از آنان دوازده مراقب انتخاب و مبعوث كرديم ، خداى تعالى به ايشان فرمود: من با شمايم اگر نماز بپا داريد و زكات دهيد و به فرستادگان من كه از اين پس مبعوث مى شوند ايمان بياوريد، و با رعايت احترام تقويتشان كنيد، و در راه خدا بطور شايسته وام دهيد، كه در اين صورت گناهانتان را مى پوشانم ، و در بهشتها كه جويها در آن جارى است داخلتان مى كنم ميثاق ما از بنى اسرائيل اين بود كه بعد از اين انتخاب و تعيين نقباء اگر كسى از شما كفر بورزد در حقيقت از وسط راه منحرف گشته ، و آنرا گم كرده است (12).
ولى اين پيمان را شكستند و به خاطر همين جرم بزرگ لعنتشان كرديم ، و دلهايشان را به قساوت و سختى مبتلا نموديم ، و در نتيجه كارشان به جائى رسيد كه كلام خدا را وارونه تفسير كردند، و آنرا جابجا نمودند، و قسمتى از اصول دين و رؤ وس حقائق دينى را از ياد بردند، و تو پيوسته به خيانتى از آنان مطلع مى شوى ، مگر اندكى از آنان ، پس ايشان را ببخش و از ايشان درگذر كه خدا نيكوكاران را دوست مى دارد(13).
و همچنين از آن جمعيتى كه مى گويند ما نصارائيم ميثاق مخصوص بگرفتيم ، آنها نيز قسمتى از اصول دينى خود را فراموش كردند، در نتيجه در بينشان تا روز قيامت دشمنى و كينه ورزى را تحريك كرديم ، به زودى خدا از اعمالى كه مى كرده اند خبرشان خواهد داد(14).
بيان آيات
اتصال اين آيات به آيات قبل روشن است ، و هيچ غبارى بر آن نيست ، چون يك سلسله خطابهائى است به مؤ منين كه در آنها كلياتى از امور مهم دنيائى و آخرتى ، فردى و اجتماعى آنان را بيان مى كند.

يا ايها الذين آمنوا كونوا قوامين لله شهداء بالقسط، و لا يجرمنكم شنان قوم على الا تعدلوا

اين آيه شريفه نظير آيه اى است كه در سوره نساء آمده است مى فرمايد:


(يا ايها الذين آمنوا كونوا قوامين بالقسط شهداء لله ، و لو على انفسكم او الوالدين و الاقربين ان يكن غنيا او فقيرا فالله اولى بهما فلا تتبعوا الهوى ان تعدلوا و ان تلووا او تعرضوا فان الله كان بما تعملون خبيرا).
با اين تفاوت كه آيه سوره نساء در مقام نهى از انحراف از راه حق و عدالت در خصوص شهادت است ، و مى فرمايد: كه هواى نفس ‍ شما را به انحراف نكشاند، مثلا به نفع كسى به خاطر اينكه قوم و خويش شما است بر خلاف حق شهادت ندهيد، (و يا به نفع فقيرى به خاطر دلسوزيتان و به نفع توانگرى به طمع پول او شهادت بناحق ندهيد)، ولى آيه مورد بحث در مقام شهادت بناحق دادن عليه كسى است به انگيزه بغضى كه شاهد نسبت به مشهود عليه دارد، به اين وسيله يعنى با از بين بردن حقش انتقام و داغ دلى گرفته باشد.
واضح تر بگويم در سوره مائده فرموده : (كونوا قوامين لله شهداء بالقسط)و در آيه سوره نساء فرموده : (كونوا قوامين بالقسط شهداء لله ) و اين تفاوت در تعبير بخاطر تفاوتى است كه در مقام اين دو آيه هست ، در آيه سوره مائده غرض اين بوده كه مؤ منين را از ظلم در شهادت به انگيزه سابقه دشمنى شاهد نسبت به مشهود عليه نهى كند، لذا شهادت را مقيد به قسط كرد، و فرمود: (بايد كه شهادت شما به قسط و به حق باشد و در شهادت دادن عداوت و غرضهاى شخصى را دخالت ندهيد)، به خلاف آيه سوره نساء كه سخن از شهادت دادن به نفع كسى به انگيزه دوستى و هوا دارد، و شهادت دادن به نفع دوست و محبوب ظلم به او نيست ، گو اينكه خالى از ظلم هم نيست (چون به غير مستقيم حق خصم محبوبش را ضايع كرده ) و ليكن از آن جهت كه شهادت به نفع محبوب است ظلم شمرده نمى شود، و لذا در آيه سوره مائده امر كرد به شهادت به قسط و آنگاه اين شهادت به قسط را تفريع كرد بر يك مساله كلى و آن قيام لله است و در سوره نساء اول امر كرد به شهادت دادن براى خدا و دخالت ندادن هواها و دوستيها را در شهادت ، و سپس آنرا تفريع كرد بر قيام به قسط.
و نيز به همين جهت در آيه مائده جمله : (اعدلوا هو اقرب للتقوى و اتقوا الله ) را تفريع كرد بر شهادت دادن به قسط، و در اين جمله كه نتيجه شهادت بر قسط است امر كرد مؤ منين را به عدالت ، و اين عدالت را وسيله اى شمرد براى حصول تقوا، ولى در آيه سوره نساء قضيه را به عكس كرد يعنى جمله : (فلا تتبعوا الهوى ان تعدلوا) را متفرع كرد بر امر به شهادت براى خدا، نخست امر كرد به اينكه براى خدا شهادت دهيد، و سپس از پيروى هوا و ترك تقوا نهى نموده ، اين پيروى هوا و ترك تقوا را بدترين وسيله براى ترك عدل شمرد.
آنگاه در هر دو آيه از ترك تقوا به يك جور تحذير كرد، در آيه سوره نساء فرمود: (و ان تلووا او تعرضوا فان الله كان بما تعملون خبيرا) يعنى اگر تقوا به خرج ندهيد خدا بدانچه مى كنيد با خبر است ، و در سوره مائده فرموده : (و اتقوا الله ان الله خبير بما تعملون )، و اما معناى جمله : (قوامين لله شهداء بالقسط...) از سخنانى كه پيرامون آيات قبلى داشتيم روشن شده است .

اعدلوا هو اقرب للتقوى ...

ضمير (هو) به كلمه عدل بر مى گردد، گواينكه قبل از ضمير چنين كلمه اى نبود، و ليكن از معناى (اعدلوا) فهميده مى شد، در نتيجه معناى جمله چنين است : عدالت پيشه كنيد كه عدالت به تقوا نزديكتر است .

وعد الله الذين آمنوا و عملوا الصالحات لهم مغفرة و اجر عظيم .

جمله دوم يعنى جمله (لهم مغفرة و اجر عظيم ) انشاى وعده است كه قبلا يعنى در اول آيه داده ، و فرموده بود: (وعد الله ...) بطورى كه ديگران نيز گفته اند و اين تعبير مؤ كدتر از آن است ، مى فرمود: (وعد الله الذين آمنوا و عملوا الصالحات مغفرة و اجرا عظيما)، البته اين مؤ كدتر بودن به خاطر آن نيست كه در آيه مورد بحث جمله مورد گفتگو خبر بعد از خبراست ، نه ، اين اشتباهى است كه بعضى كرده اند، بلكه به خاطراين است كه تصريح دارد به انشاى وعده ، نه چون آيه سوره فتح كه ضمنا بر آن دلالت دارد.

و الذين كفروا و كذبوا باياتنا اولئك اصحاب الجحيم

راغب در مفردات مى گويد: ماده (جيم - حاء - ميم ) به معناى شدت فوران آتش است ، دوزخ را هم كه جحيم خوانده اند به اين مناسبت است ، و اين آيه مشتمل است بر خود وعيد (نه بر تهديد به آن )، در مقابل آيه قبلى كه خود وعده را ذكر مى كرد، و مى فرمود: (لهم مغفرة و اجر عظيم ).
در آيه مورد بحث كفر را مقيد كرده به تكذيب آيات تا كفر بدون تكذيب را شامل نگردد، زيرا كفارى كه منشا كفرشان انكار حق با علم به حق بودن آن نيست بلكه اگر كافر بخاطر اين است كه حق بگوششان نخورده و يا مستضعفى هستند كه تشخيص حق از باطل را ندارند، اهل دوزخ نيستند بلكه كار آنان به دست خدا است ، اگر بخواهد آنان را مى آمرزد و اگر خواست عذابشان مى كند، پس دو آيه مورد بحث يكى وعده جميل است به كسانى كه ايمان آورده اعمال صالح انجام مى دهند، و ديگرى تهديد شديدى است به كسانى كه به خدا كفر ورزيده ، آيات خدا را تكذيب كنند، و معلوم است كه بين اين دو مرحله مراحلى است متوسط، كه خداى تعالى امر آن مراحل و عاقبت امر صاحب هر مرحله را ذكر نكرده .

يا ايها الذين آمنوا اذكروا نعمة الله عليكم اذ هم قوم ان يبسطوا...

اين مضمون قابل آن هست كه بر چندين واقعه منطبق گردد، وقايعى كه بين كفار و مسلمانان واقع شد، از قبيل داستان جنگ بدر و احد و احزاب و غيره و بنابراين نمى توان گفت نظر خاصى به واقعه خاصى دارد، بلكه منظورش مطلق توطئه هائى است كه مشركين عليه مسلمانان و براى كشتن آنان و محو كردن اثر اسلام و دين توحيد مى ريختند.
و اينكه بعضى از مفسرين آنرا بر واقعه خاصى حمل نموده و گفته اند مراد از آن داستانى است كه در آن آمده : مشركين تصميم گرفتند رسول خدا(صلى الله عليه وآله ) را به قتل برسانند، و يا بعضى از يهوديان تصميم گرفتند آن جناب را ترور كنند. كه هر دو داستان به زودى مى آيد سخنى است كه از ظاهر لفظ آيه بعيد است و اين ناسازگارى بر كسى پوشيده نيست .

و اتقوا الله و على الله فليتوكل المؤ منون

در اين جمله مؤ منين را دعوت فرموده به اينكه تقوا پيشه نموده و بر خدا توكل كنند، و در حقيقت منظور تحذير شديد از ترك تقوا و ترك توكل بر خداى سبحان است ، دليل براينكه منظور نهى شديد است داستانى است كه از بنى اسرائيل و نصارا در همين سياق حكايت مى كند كه بعضى از آنها كه گفتند، ما نصارائيم چنين و چنان كردند، و يهود و نصارا هر دو عهد الهى را شكستند، و خداى تعالى آنان را به لعن خود و به قساوت قلب و فراموش كردن بهره هائى كه از دينشان داشتند و انداختن دشمنى و خشم بين آنان تا روز قيامت گرفتار ساخت .
ميثاقى كه خداوند از يهود و نصارا گرفت و پيمان شكنى آنان
و معلوم است كه غرض از نقل اين قصه جز اين نبوده كه براى روشنگرى مؤ منين به آن استشهاد نموده و آنرا پيش روى مؤ منين قرار داده ، آويزه گوش آنان كند تا از آن عبرت گيرند، و هوشيار شده بدانند كه اگر يهود و نصارا مبتلا شدند به آن بلاهائى كه شدند، همه به خاطر اين بود كه ميثاقى را كه با خداى سبحان بسته بودند فراموش كردند، و آن ميثاق اين بود كه تسليم خداى تعالى باشند و دستوراتش را به سمع و طاعت تلقى كنند و لازمه اين معنا آن بود كه از مخالفت پروردگارشان بپرهيزند، و در امور دينيشان بر او توكل كنند، يعنى او را وكيل خويش بگيرند، در نتيجه اختيار نكنند مگر چيزى را كه خداى تعالى برايشان اختيار كرده و ترك كنند هر چيزى را كه خداى تعالى آنرا براى آنان ناستوده دانسته و راه آن اسلام و اين لوازمش همانا طريقه طاعت رسولان او است ، كسى كه بخواهد واقعا تسليم خداى تعالى باشد بجز اين نمى شود كه به رسولان او ايمان بياورد، و دست از پيروى غير خدا و رسولان او بردارد، دعوى هر كس كه از راه مى رسد و مردم را به اطاعت و خضوع در برابر دستورات خويش مى خواند نپذيرد، در برابر جباران و طاغوتها و غير آنان سر تسليم فرود نياورد، حتى از احبار و رهبان و يا از خاخامها و كشيشها هيچ سخنى را بدون دليل قبول نكند، و خلاصه اينكه بداند كه غير از خداى تعالى و هر كس كه خدا اطاعتش را واجب كرده باشد از احدى نبايد اطاعت كند.
اما مع الاسف يهود و نصارا ميثاق خدائى را پشت سرانداختند، و در نتيجه خداى تعالى آنان را از رحمت خود دور ساخت و به دنبال دور شدن از رحمت خدا دست به كارهاى جنايت آميزى زدند و آن اين بود كه آيات كلام خدا را جابجا و تحريف كردند، و آن را به غير آن معنائى كه خداى تعالى اراده كرده بود تفسير نمودند، و اين باعث شد كه بهره هائى از دين را از دست بدهند، و اين بهره ها امورى بود كه با از دست دادن آنها هر خير و سعادتى را از دست دادند، و علاوه بر اين ، آن مقدار از دين هم كه برايشان باقى مانده بود را فاسد ساخت ، آرى دين احكامى غير مربوط به هم نيست ، مجموعه اى از معارف و احكامى است كه همه به هم ارتباط دارند، بطورى كه اگر بعضى از آنها فاسد شود فساد آن بعض باقيمانده را هم فاسد مى كند، مخصوصا احكامى كه جنبه ركن و زير بنا براى دين دارد، مثالى كه مطلب را روشن كند نماز خواندن كسى است كه منظورش از نماز بندگى خدا نباشد بلكه منظورش اين باشد كه در بين جامعه نمازگزار خود را جا بزند، و همينكه جامعه به وى اعتماد نمود كلاه سر جامعه بگذارد، و معلوم است كه چنين نمازى و يا چنين انفاقى و يا جهاد به چنين منظورى در حقيقت با زبان شكار حرف زدن است ، و به جاى اينكه قدمى به خدا نزديكترش كند قدمها و بلكه فرسنگها از خداى تعالى دورشان مى سازد پس نه آنچه برايشان مانده سودى به حالشان دارد، و نه از آنچه از دين كه تحريف كرده اند بى نيازند، چون هيچ انسانى بى نياز از دين نيست آن هم اصول و اركان دين .
پس از اينجا مى فهميم كه مقام اقتضاء مى كرده كه مؤ منين را از مخالفت تقوا و ترك توكل بر خدا بر حذر داشته و وادارشان كند به اينكه از اين داستانى كه برايشان نقل كرد عبرت بگيرند.
مراد از توكل بر خدا
و نيز از همين جا روشن مى شود كه مراد از توكل چيزى است كه شامل امور تشريعى و تكوينى (هر دو) مى شود، و يا حداقل مختص ‍ به امور تشريعى است ، به اين معنا كه خداى تعالى مؤ منين را دستور داده به اينكه خدا و رسول را در احكام دينى اطاعت كنند و آنچه را كه پيامبرشان آورده و برايشان بيان كرده بكار ببندند، و امر دين و قوانين الهى را به خداى تعالى كه پروردگارشان است محول نموده و به وى واگذار كنند، و به هيچ وجه خود را مستقل ندانند، و در شرائطى كه خداى تعالى تشريع نموده و به دست آنان وديعت سپرده و دخل و تصرف ننمايند، همچنانكه دستورشان داده كه او را در سنت اسباب و مسبباتى كه در عالم جارى ساخته اطاعت كنند و در عين اينكه بر طبق اين سنت عمل مى كنند در عين حال آن اسباب و مسببات را تكيه گاه خود ننموده ، براى آنها استقلال در تاثير كه همان ربوبيت است معتقد نشوند، (بيمارانشان را مداوا بكنند، ولى دوا را مستقل در شفا ندانند، به دنبال كار و كسب بروند ولى كسب را رازق خود ندانند و همچنين ) بلكه همه اين وظايف را به عنوان يكى از هزار شرط انجام داده منتظر آن باشند كه اگر خدا خواست نهصد و نود و نه شرط ديگرش را ايجاد كند در نتيجه اگر ايجاد كرد به مشيت و تدبير او رضا دهند و اگر هم نكرد باز به مشيت او راضى باشند.

و لقد اخذنا ميثاق بنى اسرائيل و بعثنا منهم اثنى عشر نقيبا...

راغب در مفردات خود مى گويد: كلمه (نقب ) وقتى در مورد ديوار و يا پوست به كار مى رود معناى كلمه (ثقب ) را كه در مورد چوب بكار رود مى دهد، آنگاه مى گويد: نقيب به معناى كسى است كه از قومى آمار مى گيرد، و احوال آن قوم را پى گيرى مى نمايد، و جمع آن نقباء مى آيد.
الميران ج 5 ص 390
خداى سبحان براى مؤ منين از اين امت داستانى كه بر بنى اسرائيل گذشت مى سرايد، كه چگونه برايشان احكام دينى تشريع كرد ، و با اخذ ميثاق امر آنان را تثبيت نمود، و نقباء برايشان برگزيد، و بيان خود را به آنان ابلاغ فرموده حجت را بر آنان تمام كرد، ولى آنها در عوض به جاى آنكه شكر او را بگذارند ميثاقش را نقض كردند، و خداى تعالى هم به كيفر اين رفتارشان ايشان را لعنت كرد و دلهايشان را دچار قساوت نمود،...
و فرمود: (و لقد اخذ الله ميثاق بنى اسرائيل ) و اين مطلبى است كه در سوره بقره و سوره هاى ديگر تكرار كرده ، و (بعثنا منهم اثنى عشر نقيبا) كه على الظاهر منظور از اين دوازده نقيب دوازده رئيس است ، كه هر يك بر يكى از اسباط دوازده گانه بنى اسرائيل رياست داشتند، و به منزله والى بر آنان بودند، كارهاى آنان را فيصله مى دادند، و نسبتى كه اين دوازده نقيب به دوازده تيره بنى اسرائيل داشتند نظير نسبتى بوده كه اولى الامر به افراد اين امت دارند، در حقيقت مرجع مردم در امور دين و دنياى آنان بودند، چيزى كه هست خود آنان وحيى از آسمان نمى گرفتند و شريعتى را تشريع نمى كردند، و كار وحى و تشريع شرايع تنها به عهده موسى بود و (قال الله انى معكم )و خداى تعالى به ايشان فرمود: كه من با شمايم ، در اين جمله به بنى اسرائيل اعلام مى دارد در صورتى كه او را اطاعت كنند او ايشان را يارى مى كند، و گرنه بى ياورشان مى گذارد، و به همين جهت هر دو امر را خاطرنشان كرده و فرمود: (لئن اقمتم الصلوة و آتيتم الزكوة و آمنتم برسلى و عزرتموهم )، كه تعزير همان نصرت است ، البته نصرت تواءم با تعظيم ، و مراد از كلمه (رسلى ) پيغمبرانى است كه بعد از موسى براى آنان مبعوث مى كند، كه شريعتى نو و دعوتى على حده دارند، مانند عيسى بن مريم (عليه السلام ) و رسول اسلام محمد (صلى الله عليه وآله ) ، و ساير رسولانى كه بين اين دو بزرگوار بودند، ولى شريعتى نياوردند (و اقرضتم الله قرضا حسنا) منظور از اين قرض دادن به خدا صدقه هاى مستحبى است نه زكات واجب (لاكفرن عنكم سيئاتكم و لا دخلنكم جنات تجرى من تحتها الانهار) برگشت اين جمله به وعده جميلى است كه خداى تعالى به بنى اسرائيل داده ، به شرطى كه نماز بپا دارند، و زكات واجب دهند، و به رسولان او ايمان آورده ، هم يارى و هم تعظيمشان كنند و صدقه مستحبى بدهند، كه در اين صورت گناهانشان را محو نموده داخل در جناتشان مى كند كه از زير آنها نهرها روان است ، آنگاه در تهديد كسانى كه به اين دستورات عمل نكنند فرموده : (فمن كفر بعد ذلك منكم فقد ضل سواء السبيل ).
الميران ج 5 ص 391
نقمت هايى كه به سبب پيمان شكنى به يهود رسيد

فبما نقضهم ميثاقهم لعناهم و جعلنا قلوبهم قاسية ...

خداى تعالى در آيه قبل سزاى كفر و قدر ناشناسى نسبت به ميثاق نامبرده را عبارت از گمراه شدن از راه ميانه و مستقيم ، و اين ذكر اجمالى آن كيفر بود، و در آيه مورد بحث بطور مفصل آن كيفر را بيان مى كند، و آن عبارت است از انواع نقمتها و عذابها كه خداى سبحان بعضى از آنها را كه همان لعنت و تقسيه قلوب باشد را به خودش نسبت داده ، چون اين دو نقمت در واقع كار خود او است و بعضى ديگر را به خود بنى اسرائيل نسبت داده ، و آن نقمتى است كه جمله (و لا تزال تطلع على خائنة منهم ) آنرا در نظر دارد همه اينها كيفر همه كفرانهاى آنان است ، كه در راءس آنها كفر به ميثاق است ، و يا كيفر تنها كفر به ميثاق است ، براى اينكه ساير كفرهاشان در شكم اين يك كفر خوابيده همچنانكه ساير كيفرهاشان در شكم كيفر آن نهفته است .
آرى راه وسطى كه آنان گم كرده اند راه سعادتى است كه آبادى دنيا و آخرت آنان در آن راه است .
پس اينكه فرمود: (فبما نقضهم ميثاقهم على الظاهر) مراد همان كفرى است كه در آيه قبلى از آن تهديد كرد و لفظ (ما) در كلمه : (فبما) هر جا كه استعمال شود دو اثر دارد، يكى اينكه مطلب را تاكيد مى كند و دوم اينكه ابهام آنرا مى رساند، به اين معنا كه اهل زبان در جائى كه بخواهند شخصى يا غرضى را كه در جاى خود معين است نامعين و مبهم ذكر كنند تا در نتيجه آن شخص يا آن غرض را تعظيم يا تحقير كرده باشند اين كلمه را به كار مى برند (مثلا وقتى بپرسى كه چه كسى آمده بود در خانه و تو با او سخن مى گفتى او به منظور اينكه بفهماند مردى بود كه از بزرگى نمى شود نامش را برد و يا از پستى قابل آن نيست كه نامش را ببرم در پاسخت مى گويد: (رجل ما) مردى از مردها و بنابراين معناى آيه چنين مى شود كه بنى اسرائيل به خاطر پيمان شكنى هائى كه نمى شود گفت كه چيست مورد لعن ما واقع شدند) و لعن عبارت است از دور كردن كسى از رحمت خدا (و جعلنا قلوبهم قاسية ) كلمه (قاسية ) اسم فاعل از (ماده قسى ) است و اين ماده به معناى سفتى و سختى است ، و قساوت قلب از قسوت سنگ كه صلابت و سختى آن است گرفته شده ، و قلب قسى (با قساوت ) آن قلبى است كه در برابر حق خشوع ندارد، و تاثيرى بنام رحمت و رقت به آن دست نمى دهد، در قرآن كريم فرموده : (الم يان للذين آمنوا اءن تخشع قلوبهم لذكرالله و ما نزل من الحق ؟ و لا يكونوا كالذين اوتوا الكتاب من قبل فطال عليهم الامد فقست قلوبهم و كثير منهم فاسقون ).
و سخن كوتاه اينكه خداى سبحان دنبال مساله قساوت قلبشان مى فرمايد: نتيجه آن اين شد كه برگشتند و دست به تحريف كلام خدا زدند (يحرفون الكلم عن مواضعه )، يعنى آنرا طورى تفسير كردند كه صاحب كلام آن معنا را در نظر نداشت و خداى تعالى كه صاحب كلام بود به آن تفسير راضى نبود و يا از كلام خدا هر چه را كه خوشايندشان نبود انداختند و چيزهائى كه دلشان مى خواست از پيش خود به آن اضافه كردند و يا كلام خدا را جابجا نمودند، همه اينها تحريف است ، و بنى اسرائيل به اين ورطه نيفتادند مگر به خاطر اينكه دستشان از حقائق روشن دين بريد، (و نسوا حظا مما ذكروا به )، و معلوم است كه اين حظى كه فراموش كردند قسمتى از اصول دينيشان بوده كه سعادتشان دائر مدار آن اصول بوده ، اصولى كه هيچ چيزى جاى آن را اشغال نكرد مگر آنكه شقاوت دائمى را عليه آنان مسجل نمود مثل اينكه بجاى منزه دانستن خداى تعالى از داشتن شبيه كه يكى از اصول دين توحيد است مرتكب تشبيه شدند، و يا موسى را خاتم انبيا شمردند، و شريعت تورات را براى اءبد هميشگى پنداشتند، و نسخ و بداء را باطل دانستند، و گرفتار عقائد باطل غير اينها شدند.

و لا تزال تطلع على خائنة منهم

كلمه (خائنة ) چه به معناى اسم فاعل باشد و چه به معناى خيانت بدان جهت كه نكره آمده و به خاطر كلمه (منهم ) طائفه اى از آنان را شامل مى شود، و معناى جمله اين است كه تو همواره به طائفه اى از آنان اطلاع پيدا مى كنى كه خائنند، و يا هميشه بر خيانت طائفه اى از آنان اطلاع پيدا مى كنى ، (الا قليلا منهم ، فاعف عنهم ، و اصفح ان الله يحب المحسنين )، در سابق مكرر گفته ايم كه استثناى قليلى از بنى اسرائيل منافات با اين معنا ندارد كه لعنت و عذاب متوجه اين امت و اين نژاد بشود.
و يكى از حرفهاى عجيبى كه بعضى از مفسرين در تفسير اين آيه زده اند اين است كه گفته اند: مراد از كلمه (قليل ) عبدالله بن سلام و اصحاب او است ، و آيه شريفه مى خواهد بفرمايد همه يهوديان خائنند، مگر او و دوستانش ، و وجه عجيب بودن اين تفسير اين است كه عبدالله بن سلام مدتها قبل از نازل شدن سوره مائده اسلام آورد، و معنا ندارد كه آيه شريفه شامل مسلمانان در روز نزول بشود، زيرا آيات مورد بحث سخن از ميثاق بنى اسرائيل و سخن از بديهاى يهود دارد، يهوديانى كه در آن ايام همچنان يهودى مانده بودند و عبدالله بن سلام در آن روز يهودى نبود.
پيمان شكنى نصارا و عواقب آن

و من الذين قالوا انا نصارى اخذنا ميثاقهم فنسوا حظا مما ذكروا به فاغرينا

راغب در مفردات گفته وقتى گفته مى شود (غرى بكذا) معنايش اين است كه به فلان چيز چسبيد، و ملازم آن شد، و اصل اين كلمه از غراء است ، كه به معناى سريش و سريشم و امثال آن است ، و چون گفته شود: (اغريت فلانا بكذا) كه باب افعال اين ماده است همان معناى ثلاثى مجرد را مى دهد، و مى فهماند كه من او را به فلان چيز چسباندم ).
عيسى بن مريم (عليه السلام ) پيغمبر رحمت بود و مردم را به صلح و صفا مى خواند، و تشويقشان مى كرد به اينكه نسبت به آخرت اشراف و توجه كامل داشته و از لذائذ دنيا و زخارف دلفريب آن اعراض كنند، و نهيشان مى كرد از اينكه بر سر دنيا اين كالاى پست (و غرض اءدنى ) تكالب كنند، يعنى مانند درندگان بر سر يك شكار پنجه به روى هم بكشند كه اگر خواننده عزيز بخواهد كلمات آن جناب را ببيند بايد به مواقف مختلفى كه انجيل هاى چهارگانه از آن جناب نقل كرده اند مراجعه كند.
ليكن پيروانش عكس العمل بر خلاف ، از خود نشان داده و مواعظ و تذكرات آن جناب را از ياد بردند، و چون چنين كردند خداى عزوجل به جاى سلم و صفا كينه و دشمنى را در دلهاشان ثابت كرد، و به جاى برادرى و دوستى كه عيسى (عليه السلام ) آنان را به آن مى خواند، دشمنى و كينه توزى را در دلهاشان مستقر نمود، و در باره آنان فرمود: (فنسوا حظا مما ذكروا به فاغرينا بينهم العداوة و البغضاء الى يوم القيمة ).
و اين عداوت و بغضا كه خداى تعالى نام برده جزء ملكات راسخه امت هاى مسيحى شده و در دل آنها ثابت و پايدار گرديده است ، همچنانكه آتش آخرت هم سرنوشت حتمى آنها است ، و از آن مفرى ندارند، هر چه بخواهند از غمى از غمهاى آن رها شوند دوباره به آن اندوه برگردانده مى شوند و به ايشان گفته مى شود بچشيد عذاب حريق و سوزنده را.
و از روزى كه عيسى بن مريم به آسمان برده شد حواريون او و داعيان و مبلغين دين او پيوسته با يكديگر اختلاف كردند، و اختلاف آنان روز به روز بيشتر شد و همه مسيحيت را فرا گرفت ، و در آغاز آنان را به جان هم انداخت ، جنگها و قتل و غارتها بپا كرد، انواع دربدريها بوجود آورد، خانواده هائى را آواره كرد، و فسادهائى ديگر بر انگيخت تا آنكه كار به جنگهاى بزرگ و بين المللى بيانجاميد، جنگهائى كه كره زمين را تهديد به خراب و بشريت را تهديد به فناء و انقراض نمود، همه اينها همان وعدهاى بود كه خداى تعالى در آيه مورد بحث داد، و اين خود مصداق تبدل نعمت به نقمت و گمراه ترشدن به دنبال بيشتر متلاشى شدن است ، تازه همه اينها عقوبت دنيائى آنان بود. (و سوف ينبئهم الله بما كانوا يصنعون ).
آيات 19 15 مائده

يأ هل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب و يعفوا عن كثير قد جاءكم من الله نور و كتاب مبين (15) يهدى به الله من اتبع رضوانه سبل السلام و يخرجهم من الظلمات الى النور باذنه و يهديهم الى صرط مستقيم (16) لقد كفر الذين قالوا إ ن الله هو المسيح ابن مريم قل فمن يملك من الله شيئا ان أ راد أ ن يهلك المسيح ابن مريم و امه و من فى الا رض جميعا و لله ملك السموت و الا رض و ما بينهما يخلق ما يشاء و الله على كل شى ء قدير(17) و قالت اليهود و النصارى نحن أ بنأ ا الله و أ حباوه قل فلم يعذبكم بذنوبكم بل أ نتم بشر ممن خلق يغفر لمن يشاء و يعذب من يشاء و لله ملك السموت و الا رض و ما بينهما و إ ليه المصير(18) يأ هل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أ ن تقولوا ما جاءنا من بشير و لا نذير فقد جاءكم بشير و نذير و الله على كل شى ء قدير(19)

ترجمه آيات
هان اى اهل كتاب اينك فرستاده ما محمد (صلى الله عليه وآله ) به سويتان آمد، او براى شما بسيارى از حقايق دين را كه علمائتان پنهانش مى داشتند بيان مى كند، و از فاش كردن بسيارى از خيانتهاى ديگر آنان نسبت به معارف دين صرفنظر مى نمايد، و اين رسول از ناحيه خدا برايتان نورى و كتابى روشنگر آورده (15).
نور نبوت و كتابى كه خدا بوسيله آن پيروان خوشنودى خويش رابه طرق سلامت هدايت مى كند، و آنان را به اذن خود از ظلمتها به سوى نور خارج ساخته به سوى صراط مستقيم هدايت مى كند(16).
هم آنها كه گفتند مسيح پسر خدا است ، و هم آنها كه وى را سومين پسر خدا دانستند و نيز كسانى كه گفتند خدا با مسيح متحد شده كافر شدند، بگو (اى پيامبر) اگر مسيح خدا است پس كدام قدرت است كه جلوى قدرت و قهر خداى را اگر خواست مسيح را كه از رحم مريم افتاده و مادرش را و همه انسانهاى روى زمين را هلاك كند بگيرد؟. و ملك آسمانها و زمين و آنچه بين آندو است از آن خدا است ، او است كه هر چه بخواهد چه از مسير نطفه پدر و رحم مادر و چه بدون نطفه پدر خلق مى كند آرى خدا بر هر چيزى توانا است (17).
يهود و نصارا خود را پسران خدا و دوستان او مى دانند، بگو اگر اين عقيده شما درست است پس چرا خدا شما را به كيفر گناهانتان عذاب مى كند؟ نه ، اين عقيده درست نيست بلكه شما نيز بشرى هستيد از جنس ساير بشرهائى كه خلق كرده ، هر كه را بخواهد مى آمرزد، و هر كه را بخواهد عذاب مى كند و ملك آسمانها و زمين و آنچه بين آن دو است از خدا است ، و باز گشت نيز به سوى او است (18).
اى اهل كتاب باز هم اخطار مى كنم كه فرستاده ما محمد (صلى الله عليه وآله )، بسوى شما آمد تا بعد از گذشتن دوران فترت كه فرستادن رسولان را تعطيل كرديم معارف حقه ما را برايتان بيان كند تا نگوئيد ما گناهى نداريم چون هيچ پيامبرى نويدآور و بيم رسان براى ما نيامد، اينك نويدآور و بيم رسان به سويتان آمد و ديگر در منحرف شدن ، هيچ بهانه اى نداريد و خدابر هر چيز توانا است (19).
بيان آيات
خداى تعالى بعد از آنكه مساله پيمان گرفتن از اهل كتاب بر اينكه رسولان او را يارى و تعظيم و احكام او را حفظ كنند، خاطرنشان كرد، و نيز بعد از آنكه مساله نقض پيمان را ذكر كرد، اينك در اين آيات آنان را دعوت فرموده به اينكه به فرستاده اى كه او فرستاده و به كتابى كه او بر وى نازل كرده ايمان بياورند چيزى كه هست اين دعوت را با زبان معرفى رسول و كتاب و استدلال بر اينكه آن رسول و كتاب حقند و اتمام حجت عليه آنان بيان كرده .
تعريفى كه گفتيم همان مضمونى است كه آيه اول متضمن آن است كه در هر دو اهل كتاب را مخاطب قرار داده و مى فرمايد: (يا اهل الكتاب قد جاءكم رسولنا...) و اما استدلالى كه گفتيم همان بيانى است كه جمله : (يبين لكم كثيرا مما كنتم تخفون ...) عهده دار آن است چون اين مضمون بهترين شاهد بر صدق رسالت است ، زيرا مردى امى و درس نخوانده كه اهل كتاب را از حقايقى از دين آنان كه جز كشيشان بر جسته مسيحيت احدى از آن اطلاع ندارد خبر مى دهد، نمى تواند يك مرد عادى باشد، و اين بيانگرى ، دليل قاطعى است بر اينكه او فرستاده خدا است براى اينكه از كتابهاى آسمانى قبل مطالبى نقل مى كند كه به جز متخصصين از علماى اهل كتاب كسى از آن مطالب آگاهى نداشت ، و نيز بيانى است كه جمله : (يهدى به الله من اتبع رضوانه ...) متضمن آن است ، براى اينكه هدايت قرآن همان مطالب حقهاى است كه در اين كتاب آمده ، و هيچ غبارى و ابهامى در حقانيت آن نيست ، و همين خود بهترين شاهد است بر صدق رسالت و حقانيت كتاب .
و اما اتمام حجت عبارت است از مضمون جمله : (ان تقولوا ما جاءنا من بشير و لا نذير فقد جاءكم بشير و نذير و الله على كل شى ء قدير).
علاوه بر آن تعريف و آن اقامه بينه و استدلال و آن اتمام حجت ، اين آيات مطلب ديگرى را نيز متعرض شده ، و آن رد گفتار بعضى از مسيحيان است ، كه گفته اند: (مسيح پسر خدا است )، و رد گفتار بعضى از يهوديان كه گفته اند: (ما يهوديان پسران و دوستان خدائيم ).

يا اهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب و يعفوا عن كثير

به اهل كتاب مى فرمايد: رسول ما بسيارى از حقائق دين مسيح را كه خود شما آنها را پنهان كرديد و براى مردم نگفتيد بيان مى كند، و منظور از اين حقائق آياتى از تورات و انجيل است كه در آن از آمدن خاتم الانبياء و از نشانيها و خصوصيات آن جناب خبر داده ، و آيه شريفه زير از وجود چنين آياتى در كتابهاى تورات و انجيل خبر داده و مى فرمايد: (الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التورية و الانجيل ) و نيز مى فرمايد: (محمد رسول الله و الذين معه اشداء على الكفار رحماء بينهم ... ذلك مثلهم فى التورية ، و مثلهم فى الانجيل ...).
و نيز آياتى از تورات و انجيل است كه ملايان يهودى و نصارا از در لجبازى در مقابل حق مضمون آن را از مردم پنهان كردند، مانند آياتى كه حكم رجم و سنگسار كردن را بيان مى كند و آيه (و لا يحزنك الذين يسارعون فى الكفر ...)، به بيانى كه خواهد آمد به آن اشاره مى كند و اين حكم يعنى حكم رجم همين الان نيز در توراتى كه در دست يهوديان است در اصحاح بيست و دوم از سفر تثنيه موجود است .
و اما اينكه فرمود: از بسيارى عفو كرديم منظور خداى تعالى اين است كه بسيارى از آن حقائق را كه اهل كتاب پنهان كردند را عفو كرديم و بيان نكرديم ، شاهد اين عفو اختلافى است كه بين دو كتاب مى بينيم ، مثلا تورات شامل بر مسائلى در توحيد و نبوت است كه نمى شود آن را به خداى تعالى نسبت داد، مثل اينكه خدا را جسم و نشسته در مكانش مى داند، و خرافاتى ديگر از اين قبيل ، و نيز نمى شود آن مطالب را به انبياء نسبت داد، مثل انواع كفر و فسق و فجورها و لغزشها كه به انبياء نسبت داده و نيز مى بينيم كه تورات يكى از اصولى ترين معارف دينى را يعنى مساله معاد را به كلى مسكوت گذاشته ، و در باره آن هيچ سخنى نگفته ، با اينكه دين بدون معاد، دين استوارى نيست ، و اما انجيلها مخصوصا انجيل يوحنا مشتمل بر عقائدى از وثنيت و بت پرستى است (و اگر خداى تعالى از اينگونه دستبردهاى كشيشان و احبار عفو كرد، و در قرآن كريم نامى از آن نبرد، شايد براى اين بوده كه مردم به عقل خودشان در مى يابند كه اينگونه عقائد خرافى است و هيچ ربطى به خداى تعالى و به انبياى او ندارد.
مراد از نور در (قد جائكم من الله نور و كتاب مبين ) قرآن مجيد است

قد جاءكم من الله نور و كتاب مبين

ظاهر عبارت (قد جاءكم من الله ) اين است كه اين آينده اى كه از ناحيه خداى تعالى آمده يك نحوه قيامى به خداى تعالى دارد نظير قيامى كه بيان به مبين و كلام به متكلم دارد و همين خود مؤ يد اين است كه مراد از نور همين قرآن كريم است ، بنابراين جمله : (و كتاب مبين ) عطف است به كلمه (نور) تا تفسير آن باشد، و به اصطلاح عطف تفسيرى است ، مى فرمايد: (از ناحيه خدا برايتان نورى آمده كه همان كتاب مبين است )، و خداى تعالى در چند جا از كلام مجيدش قرآن را نور خوانده ، از آن جمله فرموده : (و اتبعوا النور الذى انزل معه )، و نيز فرموده : (فامنوا بالله و رسوله و النور الذى انزلنا)، و نيز فرموده : (و انزلنا اليكم نورا مبينا).
البته احتمال هم دارد كه مراد از نور، رسول خدا(صلى الله عليه وآله ) باشد، و اين مبنى بر استفاده اى است كه چه بسا از صدر آيه بشود، چون روشن كردن چيزهائى كه علماى يهود و نصارا آنرا پنهان كرده بودند خود يكى از آثار نور بودن رسول مورد بحث است ، علاوه بر اينكه در آيه اى ديگر آن جناب را صريحا نور ناميده ، و فرموده : (و سراجا منيرا).
هادى حقيقى خداى سبحان است و رسول و كتاب آلت و وسيله ظاهرى هدايت هستند

يهدى به الله من اتبع رضوانه سبل السلام

حرف (با) در كلمه (به ) به اصطلاح علم نحو، باى آلت است و ضمير در آن كلمه به كتاب و يا به نور بر مى گردد، حال چه اينكه مراد از نور، رسول خدا (صلى الله عليه وآله ) باشد و يا قرآن ، براى اينكه اگر هم رسول خدا (صلى الله عليه وآله ) باشد باز آلت بودن باء معنا دارد زيرا رسول خدا (صلى الله عليه وآله ) نيز مانند كتاب آلت و وسيله اى ظاهرى است براى مرحله هدايت و اينكه گفتيم وسيله اى ظاهرى براى اين است كه حقيقت هدايت قائم به خداى تعالى است ، همچنانكه خودش در جاى ديگر كتاب مجيدش ‍ فرموده : (انك لا تهدى من احببت و لكن الله يهدى من يشاء)، و نيز فرموده : (و كذلك اوحينا اليك روحا من امرنا ما كنت تدرى ما الكتاب و لا الايمان ، و لكن جعلناه نورا نهدى به من نشاء من عبادنا و انك لتهدى الى صراط مستقيم ، صراط الله الذى له ما فى السموات و ما فى الارض ، الا الى الله تصير الامور)، و اين آيات بطورى كه ملاحظه مى كنيد هدايت را در عين اينكه به قرآن و به رسول نسبت مى دهد در عين حال برگشت آنرا به خداى سبحان مى داند، پس هادى حقيقى او است ، و غير او سبب هاى ظاهرى است كه خداى تعالى آنرا براى احياى امر هدايت ، مسخر فرموده .
نكته اى كه در آيه مورد بحث است اين است كه جمله (يهدى به الله ) را مقيد كرده به جمله : من اتبع رضوانه )، و خلاصه شرط كرده كه تنها كسانى را هدايت مى كند كه خوشنودى خدا را دنبال مى كنند، معلوم مى شود خداى هادى كه هدايت گر او است ، وقتى هدايت بالقوه اش فعليت پيدا مى كند كه مكلف پيرو رضوان و خوشنودى او باشد، پس مراد از هدايت در اينجا هدايت به معناى رساندن به مقصد است ، نه هدايت به معناى نشان دادن راه ، و آن اين است كه پيرو رضوان خود را وارد در راهى از راههاى سلام خود و يا در همه راههاى سلام خود كند، و يا وارد در بيشتر آن راهها يكى پس از ديگرى بسازد.
راههاى خدائى بسياراند ولى برخلاف راههاى غير خدائى ، همه آن راهها به يك راه(صراط مستقيم ) منتهى مى شوند
نكته ديگرى كه در اين آيه وجود دارد اين است كه صفت سلام را كه براى راههاى خود آورده بطور اطلاق و بدون قيد آورده است ، تا بفهماند سبيل او سالم از انحاى شقاوتها و محروميتهائى است ، كه امر سعادت زندگى دنيائى و آخرتى بشر را مختل مى سازد و راههاى سلام او آميخته با هيچ نوع شقاوتى نيست ، قهرا اين آيه شريفه موافق مى شود با اوصافى كه قرآن كريم براى اسلام و يا به عبارتى تسليم خدا شدن و نيز براى ايمان و تقوا آورده از قبيل : فلاح ، فوز، اءمن و امثال آن و ما در سابق آنجا كه پيرامون جمله (صراط المستقيم ) بحث مى كرديم يعنى در جلد اول اين كتاب گفتيم كه خداى سبحان به حسب اختلافى كه بندگان در سير به سوى او دارند، راههائى بسيار دارد كه همه آنها در يك راه به هم مى پيوندند و آن يك راه منسوب به خود او است كه در كلام مجيدش آنرا صراط مستقيم نام نهاده ، از يك سو فرموده : (الذين جاهدوا فينا لنهدينهم سبلنا، و ان الله لمع المحسنين )، و از سوى ديگر فرموده : (و ان هذا صراطى مستقيما فاتبعوه ، و لا تتبعوا السبل فتفرق بكم عن سبيله )، كه در اين آيات فهمانيده كه براى خداى تعالى راههاى بسيارى است ، و ليكن همه آنها در رساندن انسانها به كرامت الهى متحد و مشتركند و سالكين خود را از راه مستقيم او متفرق نمى سازند و سالك هر راهى را از سالك راه ديگر جدا نمى كند، به خلاف راههاى غير خدائى كه هر راهى سالك خود را از سالك راههاى ديگر جدا و متنفر مى كند.
پس معناى آيه مورد بحث و خدا داناتر است اين شد كه خداى سبحان به وسيله كتابش و يا به وسيله پيغمبرش هر كس را كه پيرو خوشنودى او باشد به راههائى هدايت نموده و در آن راهها مى افكند كه شان آن راهها اين است كه هر كس را كه در آنها قدم بردارد از بدبختى در زندگى دنيا و آخرت حفظ نموده و نمى گذارد زندگى سعيده او مكدر گردد.
پس امر هدايت به سوى سلامتى و سعادت دائر مدار پيروى خوشنودى خدا است ، اگر كسى در صدد بدست آوردن خوشنودى خدا بود مشمول آن هدايت مى شود و الا نه ، و با در نظر گرفتن اينكه خدا راضى به كفر بندگانش نيست و (لا يرضى لعباده الكفر)، و از مردمى كه فاسق باشند راضى نيست (فان الله لا يرضى عن القوم الفاسقين )، و نيز با در نظر گرفتن اينكه هدايت خدا مشروط است بر اينكه انسان از راه ظلم اجتناب كند و ندانسته داخل در سلك ظالمان نشود. چون خودش هدايت خود را از چنين كسانى نفى نموده و آنها را از رسيدن به كرامت الهيه اش مايوس كرده و فرموده : (و الله لا يهدى القوم الظالمين ) قهرا آيه شريفه مورد بحث كه مى فرمايد: (يهدى به الله من اتبع رضوانه سبل السلام ) تقريبا همان معنائى را افاده مى كند كه از آيه زير استفاده مى شود، توجه فرمائيد: (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون ).

و يخرجهم من الظلمات الى النور باذنه

در اينكه ظلمت را به صيغه جمع و نور را به لفظ مفرد آورده اشاره است به اينكه راه حق هر چند كه بر حسب مقامات و مراحل متعدد است ، ولى در آن اختلاف و تفرق وجود ندارد، به خلاف طريق باطل كه همانطور كه گفتيم سراپا اختلاف است و اهل هر طريقى اهل طرق ديگر را دشمن مى دارد و از آنها متنفر است .
در مواردى كه اخراج مردم از ظلمات به نور بهرسول يا كتاب نسبت داده مى شود اذن خدا به معناى رضاى اوست
هر جا كه اخراج از ظلمات به سوى نور به غير خداى تعالى نسبت داده شود مثلا بگوئيم پيغمبر خدا و يا كتاب خدا مردم را به اذن خدا از ظلمتها به سوى نور بيرون مى آورد، در اينگونه موارد اذن خداى تعالى به معناى رضاى او خواهد بود، نظير اين آيه كه مى فرمايد: (كتاب انزلناه اليك لتخرج الناس من الظلمات الى النور باذن ربهم )، و در اين آيه اخراج مردم از ظلمات به سوى نور را مقيد كرد به اذن پروردگارشان تا با اين وسيله توهم استقلال انبيا در هدايت و سببيت بيرون شدن به سوى نور را باطل و نفى نمايد و بفهماند كه سبب حقيقى اين هدايت خداى سبحان است ، و اگر در آيه : (و لقد ارسلنا موسى باياتنا ان اخرج قومك من الظلمات الى النور)، اخراج را مقيد به اذن خدا نكرده براى اين بود كه امر (خارج كن ) خود مشتمل بر معناى اذن بود، و حاجتى به آوردن اذن نبود.
گفتيم هر جا كه اخراج به رسول خدا و به كتاب خدا منسوب شود اذن خدا در آنجا به معناى رضاى خدا است ، و هر جا كه به خود خدا منسوب شود معناى اخراج به اذن او اخراج به علم او خواهد بود، چون كلمه (اذن ) به معناى (علم ) نيز مى آيد، گفته مى شود (فلان اذن به ) يعنى فلانى علم پيدا كرد به فلان جريان ، و از همين باب است آيه شريفه زير كه مى فرمايد: (و اذان من الله و رسوله )، و مواردى ديگر كه حاجت به ذكر آنها نيست .
و اما اينكه در جمله : (و يهديهم الى صراط مستقيم ) مساله هدايت دوباره عودت داده شده ، جهتش اين بود كه جمله (و يخرجهم ) بين جمله مورد بحث و جمله (يهدى به الله ) فاصله شده بود، از سوى ديگر صراط مستقيم همانطور كه بيانش در سوره فاتحه گذشت راهى است مهيمن و سرآمد بر همه راههاى ديگر خداى تعالى ، قهرا هدايت به سوى صراط مستقيم نيز هدايتى مهيمن بر ساير اقسام هدايت است ، هدايت هائى كه مربوط به سبل جزئى است .
در اينجا سؤ الى پيش مى آيد و آن اين است كه خواننده عزيز بپرسد اگر صراط مستقيم چنين صراطى بود جا داشت همه جا مانند سوره (حمد) به صورت معرفه يعنى (الصراط المستقيم ) بيايد، در حالى كه در آيه مورد بحث نكره آمده فرموده : (و يهديهم الى صراط مستقيم و آنان را به سوى صراطى مستقيم هدايت مى كند)، معلوم مى شود صراطى مستقيم آنطور كه شما گفتيد يك صراط نيست ، در پاسخ مى گوئيم نكره آوردن كلمه همه جا به منظور اين نيست كه بفهماند كلمه مصداقى نامعين از مصاديق متعدد است ، بلكه گاه مى شود كه نكره آوردن صرفا به منظور تعظيم و بزرگداشت مطلب است ، و در آيه مورد بحث قرينه مقام دلالت دارد بر اينكه منظور همين تعظيم است .

لقد كفر الذين قالوا ان الله هو المسيح ابن مريم

اينها كه چنين سخنى از آنان حكايت شده يكى از سه طائفه اى هستند كه سخنان و عقائدشان در سوره آل عمران گذشت ، اين طائفه اعتقاد پيدا كرده اند به اينكه خداى سبحان با مسيح متحد شده و در نتيجه مسيح ، هم بشر است و هم اله و معبود، گو اينكه جمله مورد بحث با عقيده آن دو طائفه ديگر نيز قابل انطباق هست ، يعنى هم قابل آن است كه با عقيده پسر بودن مسيح براى خدا تطبيق شود، و هم با ثالث ثلاثة بودنش ، ولى ظاهر جمله با عقيده اتحاد و عليت مسيح و خدا بهتر مى سازد.
برهانى بر بطلان اعتقاد مسيحيان به اينكه مسيح فرزند خدا است

قل فمن يملك من الله شيئا ان اراد ان يهلك المسيح ابن مريم و امه و من فى الارض جميعا

اين جمله برهانى است بر بطلان عقيده مذكور مسيحيان ، برهانى است كه از راه تناقض بودن آن عقيده اقامه شده ، چون بنابرآن عقيده مسيح از يك طرف اله و معبود است ، و از طرفى ديگر يك فرد بشر و مخلوق ، چون همواره از آن جناب بنام عيسى پسر مريم ياد مى كنند، و همه عوارضى كه براى ساير افراد بشر و هر انسان مفروضى كه در روى زمين قرار داشته باشد جائز و ممكن مى دانند، براى عيسى بن مريم نيز جائز و ممكن مى دانند، و همه ساكنان روى زمين مانند خود زمين و سراپاى آسمانها و اجزاى موجود در بين آنها مملوك خداى تعالى و مسخر در تحت ملك و سلطنت خداى تعالى است ، و در نتيجه خداى تعالى حق تصرف در آنها را دارد، هر تصرفى كه بخواهد، و هر حكمى كه براند چه به نفع آنها و چه به ضرر آنها و به همين دليل او مى تواند مسيح را كه جزئى از اين عالم است هلاك كند، همانطور كه مى تواند مادرش را و همه ساكنان زمين را هلاك كند، بدون اينكه بين مسيح و ساير اجزاى عالم در اين باره تفاوتى باشد، و مسيح بر سايرين مزيتى داشته باشد، خوب وقتى هلاكت براى مسيح از نظر عقل امرى جائز و ممكن باشد، ديگر چگونه او مى تواند معبود بوده باشد، پس اعتقاد به بشر بودن مسيح نقيض اعتقاد به خدا بودن وى است .
و اگر در جمله : (ان اراد ان يهلك المسيح ابن مريم و امه ، و من فى الارض جميعا) كلمه مسيح را مقيد كرد به قيد (ابن مريم )، براى اين بود كه دلالت كند بر اينكه مسيح يك بشر تمام عيار و مانند ساير موجودات و ساير افراد انسانها واقع است در تحت تاثير ربوبى ، و به همين منظور كلمه (امه ) (مادرش ) را بر آن عطف كرد، تا بفهماند مسيح هم مثل مادرش و از سنخ او است ، و نيز جمله (من فى الارض جميعا) را به آن عطف كرد تا بفهماند حكم در همه نامبردگان يكى و به يك اندازه است .
از همين جا روشن مى شود كه آن تقييد و اين عطف ، اشاره اى به برهان فلسفى معروف به برهان امكان دارد، و حاصل اين برهان در مورد بحث اين است كه مسيح مثل مادرش شبيه و مماثل ساير افراد بشر است ، در نتيجه هر حكمى و هر حادثه اى كه در مورد ساير افراد بشر جائز و ممكن باشد در مورد او نيز ممكن است ، براى اينكه به قول فلاسفه (حكم الامثال فيما يجوز و فيما لا يجوز واحد)، و چون غير مسيح جائز است كه در تحت حكم هلاكت قرار گيرد، مسيح نيز جائز است كه هلاك شود، و يا به عبارت ساده تر عقل هلاكت مسيح را نيز جائز و امرى ممكن مى داند و از نظر عقل هيچ مانعى از قبيل اجتماع نقيضين و امثال آن در كار نيست تا از هلاكت او جلوگيرى كند، و اگر مسيح خدا بود عقل هلاكتش را ممكن و جائز نمى دانست پس معلوم مى شود او خدا نيست .

و لله ملك السموات و الارض و ما بينهما

اين جمله در مقام تعليل جمله قبلى است ، مى خواهد بفرمايد: علت اينكه گفتيم مسيح و مادرش مانند همه انسانها در تحت قدرت خدايند اين است كه ملك آسمانها و زمين و آنچه بين آن دو است از آن خداى تعالى است ، و اگر در اين جمله علاوه بر ذكر آسمانها و زمين تصريح كرده به آنچه در بين آن دو است ، با اينكه خداى سبحان همواره از عالم خلقت به آسمانها و زمين تعبير مى كند و ديگر نام بين آن دو را نمى برد، براى اين بوده كه كلامش به تصريح نزديك تر شود و بهتر از ورود توهم ها و شبهات جلوگيرى نمايد، و با اين بيان ديگر كسى نمى تواند توهم كند كه با اينكه مورد كلام انسانهايند كه جزء موجودات بين زمين و آسمانند، چرا نام آسمانها و زمين را برد، و نام بين آن دو را نبرد؟.
و اگر در جمله مورد بحث ، خبر كه كلمه (لله ) است ، مقدم بر مبتدا يعنى كلمه : (ملك ) شده براى اين است كه انحصار را بفهماند (شما وقتى بگوئيد (زيد قائم است )، قيام را منحصر در زيد نكرده ايد، ممكن است غير او نيز افرادى قائم باشند، ولى وقتى بگوئيد (قائم زيد است )، قيام را منحصر در او كرده ايد و معناى كلامتان اين است كه غير او كسى قائم نيست (مترجم )) و با همين حصر، بيان تمام مى شود، چون خداى تعالى در مقام آن بود كه بيان كند ملك آسمانها و زمين و بين آندو منحصرا از آن خدا است ، و معناى آيه چنين است كه : چگونه ممكن است مانعى از نفوذ اراده خداى تعالى در هلاك كردن مسيح و غير او جلوگيرى نموده و نگذارد آنچه او اراده كرده واقع شود؟ با اينكه ملك و سلطنت مطلقه در آسمانها و زمين و بين آندو منحصرا از آن خداى سبحان است ، و احدى غير از او مالكيتى ندارد پس هيچ مانعى از نفوذ حكم او و به كرسى نشستن امر او وجود ندارد.

يخلق ما يشاء و الله على كل شى ء قدير

اين جمله جمله قبلى را تعليل مى كند، همچنانكه آن جمله مطالب قبل را تعليل مى كرد، و مى فرمود: (و لله ملك السموات و الارض ‍ و ما بينهما)، جمله مورد بحث اين معنا را خاطرنشان مى كند كه چطور ملك آسمانها و زمين و ما بين آندو از آن خدا است ، توضيح اينكه ملك بضمه ميم كه خود نوعى سلطنت و مالكيت بر مردم و سلطنت و مالكيت مردم است ، وقتى تحقق مى يابد كه قدرت مالك شامل و جهانى بوده و مشيت او در سراسر جهان نافذ باشد، و چنين قدرت و مشيتى را خداى تعالى در سراسر آسمانها و زمين و بين آن دو را دارا است .
پس همينكه او خالق هر چيز است و بهر چيزى قادر است ، خود برهانى است بر مالكيت او همچنانكه مالكيتش برهانى است بر اينكه او مى تواند هلاكت همه عالم را اراده نموده و اگر خواست اراده اش را به كرسى بنشاند و همين برهان آن است كه احدى از خلائق او در الوهيت شريك او نيست .
و اما برهان اينكه مشيت او نافذ و قدرتش شامل و عمومى است همين است كه او الله تبارك و تعالى است و چه بسا به خاطر همين بوده كه در آيه شريفه اين اسم چند بار تكرار شده ، پس نتيجه فرض الله بودن چيزى كافى است در اينكه شريكى در الوهيت براى او نباشد.
يهود و نصارى ادعاى فرزندى حقيقى براى خدا را ندارد، بلكه مدعى اختصاص وتقرب به خدايند

و قالت اليهود و النصارى نحن ابناء الله و احباؤ ه

در اين معنا هيچ شكى نيست كه يهوديان ادعاى فرزندى حقيقى براى خدا ندارند و بطور جدى خود را فرزند خداى تعالى نمى دانند آنطور كه بيشتر مسيحيان مسيح را فرزند خدا مى دانند، پس اينكه در جمله مورد بحث حكايت كرده كه يهود و نصارا ادعا كرده اند كه ما فرزندان خدا و دوستان اوئيم منظور فرزندى حقيقى نيست ، بلكه منظورشان اين است كه با نوعى مجازگوئى شرافتى براى خود بتراشند، و اين مجازگوئى در كتب مقدسه آنان بسيار ديده مى شود، مثلا در آيه (38) از اصحاح سوم از انجيل لوقا آدم را فرزند خدا خوانده و در آيه (22) از اصحاح چهارم از سفر خروج تورات ، يعقوب را با چنين عنوانى نام برده و در آيه هفتم از مزمور 2 از مزامير داوود جناب داوود را و در آيه نهم از اصحاح 31 از نبوت ارميا اقرام را و در موارد بسيارى از انجيلها و ملحقات آنها عيسى را و در آيه نهم از اصحاح پنجم انجيل متى و ساير انجيلها صلحاى مؤ منين را پسران خدا خوانده .


و به هر حال منظورشان از اين تعبير اين است كه ما يهوديان و مسيحيان آنقدر در درگاه خداى تعالى محبوب و مقرب هستيم كه پسران در نظر پدران محبوب و مقربند، پس ما نسبت به خداى تعالى جنبه شاهزادگان را داريم كه در صفى جداى از صف رعيت قرار دارند و به امتياز قرب به درگاه سلطان ممتازند، امتيازى كه اقتضا دارد با آنان معامله و رفتارى غير آن رفتارى كه با رعيت مى شود، بشود كانه شاهزادگان نسبت به قوانين و احكام جاريه در بين مردم افرادى استثنائى نيستند، كه آن قوانين در بين آنها اجرا نمى شود، هر فردى از افراد فلان كار زشت را بكند فلان مجازات را دارد الا شاهزادگان ، و هر فردى از افراد بايد فلان كار را بكند الا شاهزادگان كه به خاطر ارتباطى كه با تخت سلطنت دارند نمى شود به آنها توهين كرد، و آنها را مانند ساير افراد مملكت مجازات نمود، و در موقفى قرار دارند كه ساير افراد رعيت دارند، همه اين امتيازات به خاطر اين است كه اين شاهزادگان به مقدار انتسابشان به مقام سلطنت مورد علاقه و محبت و كرامت شخص سلطان قرار دارند.
پس مراد از اين پسرى ، صرف اختصاص و امتياز و تقرب است ، و عطف كلمه : (و احباؤ ه ) بر كلمه (ابناء الله ) به منزله عطف تفسير است ، يعنى ابناء را تفسير مى كند به اينكه غرض از دعوى آن اختصاص و محبوبيت است ، و منظورشان از اين محبوبيت نيز خود آن نيست ، بلكه لازمه آن است ، و آن مصونيت از عذاب و عقوبت است ، مى خواهند بگويند ما به دليل اينكه پسران خدا يعنى احبا و دوستان خدا هستيم ، هر كارى بكنيم كرده ايم ، و هرگز گرفتار عقوبت نمى شويم و سرانجام ما جز به نعمت و كرامت كشيده نمى شود، چون عذاب كردن ما منافات با آن امتياز و محبوبيت و كرامت دارد كه در ما هست .
دليل بر اينكه مراد از دو كلمه (ابناء) و (احباء) لازمه اين دو كلمه است ، اين است كه خداى سبحان به دنبال آن فرموده : (يغفر لمن يشاء و يعذب من يشاء...)، براى اينكه اگر منظور همانطور كه گفتيم لازمه پسرى خدا و دوستى او يعنى مصونيت از عذاب ولو با نپذيرفتن دعوت حقه باشد نبود جا نداشت كه در رد گفتار آنان سخن از مغفرت بياورد، و بفرمايد: (يغفر...)، و نيز موقع مناسبى براى جمله : (بل انتم بشر ممن خلق ) نبود (بلكه مناسب آن بود كه آنان را مانند ساير مشركين به عذاب دائم تهديد كند)، پس معناى اينكه گفتند: (ما پسران خدا و دوستان اوئيم )، اين است كه ما از خواص درگاه خدا و محبوبان اوئيم ، و خداى تعالى هيچ راهى و مجوزى براى عذاب دائم تهديد كند)، پس معناى اينكه گفتند: ما پسران خدا و دوستان اوئيم ، اين است كه ما از خواص درگاه خدا و محبوبان اوئيم ، و خداى تعالى هيچ راهى و مجوزى براى عذاب دادن ما ندارد، هر چند كه دعوت حقه اش را نپذيريم و هر كار زشتى كه خواستيم بكنيم و هر كار واجبى را كه مطابق ميلمان نبود ترك كنيم ، براى اينكه لازمه معناى خاصه بودن و محبوب خدا بودن همين است كه ما از هر مكروه و محذورى در امنيت كامل قرار داشته باشيم .
احتجاج با يهود و نصارى و ابطال ادعاى آنان از دو راه : راه نقض و راه اثبات نقيض

قل فلم يعذبكم بذنوبكم

در اين جمله به پيامبر گرامى خود دستور مى دهد با آنان احتجاج نموده ، دعوى آنان را ابطال كند، و اين دو حجت است كه يكى از راه نقض اقامه شده و ديگرى از راه اثبات نقيض دعوى آنان .
حاصل دليل اول كه جمله مورد بحث بيانگر آن است اين است كه اگر دعوى شما مبنى بر اينكه شما پسران خدا و دوستان اوئيد و در نتيجه از تعذيب الهى ايمنند و خداى تعالى راهى به تعذيب شما ندارد چون از همه عذابهاى دنيائى و آخرتى ايمن هستيد دعوى درستى است پس به من بگوئيد اين عذابى كه هم اكنون به خاطر گناهانى كه داريد در آن واقع شده ايد و بطور مستمر در آن مى سوزيد چيست ؟ عذابى كه شما يهوديان به كيفر كشتن پيامبرانتان و افراد صالح از مردم خود و به كيفر فسق و فجورى كه همواره در بينتان جارى است ، از قبيل پيمان شكنى ها، و مخصوصا پيمانهائى كه با خداى تعالى بستيد، و تحريف كلمات خدا از جاى خودش ، و كتمان آيات خدا و كفر به آن و هر نوع طغيان و تجاوزى كه مرتكب شديد، بر سرتان آمد بعضيها مسخ شديد و بعضى ديگرتان به تقدير الهى گرفتار ذلت و مسكنت گشتيد و ستمكاران بر شما مسلط شدند و دست به كشتار يكديگر زديد، عرض و ناموس يكديگر را دريديد، خانه هاى خود را به دست خود ويران كرديد، اموالتان را از بين برديد، و اينك زندگيتان چون بيمارى است كه مرض ‍ بدنش را فاسد ساخته ، نه زنده است كه جزء زندگان شمرده شود، و نه مرده است كه جزء مردگان بشمار آيد، نه اميد زندگى او مى رود و نه چون مردگان فراموش مى شود.
نصارا هم همينطور نه فساد معاصى و گناهانى كه در اقوام مسيحيت براه افتاد كمتر از فساد واقع در امت يهود بود، و نه انواع عذابهائى كه قبل از بعثت رسول خدا (صلى الله عليه وآله ) و در زمان بعثت و بعد از آن تا به امروز بر سر مسيحيان دنيا آمد كمتر از عذاب يهوديان بوده ، اينك اين شما خواننده عزيز و اين تاريخ ، مراجعه كن ببين در باره مسيحيت و تباهى هاى آن چه مى گويد و از چه عذابها و بدبختى هايشان خبر مى دهد، قرآن كريم نيز نمونه هاى بسيارى را در سوره بقره و آل عمران و نساء و مائده و اعراف و سوره هائى ديگر ذكر نموده .
ممكن است در اينجا يهوديان مغلطه نموده بگويند: بله ما همه اين وقايع غم انگيز و بلاها كه بر سرمان آمده قبول داريم ، اما اين از باب عذاب الهى نيست و نبوده بلكه از باب (البلاء للولاء) بوده است ، از اين باب بوده كه خداى تعالى هر قومى را كه بيشتر دوست بدارد بيشتر گرفتار بلاهايش مى كند، همچنانكه امثال اين بلاها بر بندگان صالح خدا از انبيا و رسولان خدائى چون ابراهيم و اسماعيل و يعقوب و يوسف و زكريا و يحيى و غير ايشان گرفته تا خود شما مسلمانان نيز به نظائر آن مبتلا شده ايد، جنگ احد و جنگ موته و ساير غزوات نمونه اى از آن گرفتاريها است ، چطور شد كه وقتى اين ناملايمات به ما متوجه مى شود آنرا عذابهاى الهى مى خوانيد و وقتى خود شما به آن مبتلا مى شويد عنوان نعمت و كرامت به آن مى دهيد.
مردم به اختلاف مقام و موقعيتى كه نسبت به پروردگارشان دارند، در ابتلاء بهبلايا و مصائب دنيوى بر سه دسته اند
 در پاسخ مى گوئيم : در اين هيچ شكى و بحثى نيست كه ناملايمات جسمى و بلاها و مصائب دنيوى همانطور كه بر سر مؤ منين مى تازد بر سر كفار نيز مى تازد، هم صالحان را مى گيرد و هم طالحان را اين خود سنت الهى است كه در بندگان گذشته او نيز جريان داشته ، الا اينكه عنوان و اثر اين بلاها با اختلاف ديدگاهها و موقعيتها فرق مى كند، تا ببينى بندگان خدا نسبت به پروردگارشان در چه موقعيتى و مقامى قرار دارند.
بله آن بنده اى كه صلاح و سداد در سويداى دلش جايگير شده و فضيلت انسانيت در جوهره ذاتش جاى گرفته ، چون انبياى گرام و افراد تالى تلو آنان وقتى با مصائب و محنتهاى دنيوى روبرو مى شود، بجز فعليت يافتن فضائل جا گرفته در نفسشان اثرى ندارد، مصائب و محنتها آن فضائل را كه تاكنون نهفته و بى اثر بود به فعليت مى رساند، هم خود آنان از آن فضائل فعليت يافته برخوردار مى شوند، و هم ديگران را برخوردار مى سازند، پس اين نوع مصائب و يا به عبارتى مصائب اين نوع افراد در عين اينكه مايه كراهت طبع است ، چيزى و عنوانى جز بليت و پيش آمد الهى ندارد، و اگر خواستى مى توانى بگوئى اين مصائب براى اين نوع افراد ترفيع درجه است .
و اما آن افرادى كه نه صلاح و سداد در سويداى دلشان جاى گرفته و نه شقاوت و فسق ، وقتى مصائب و بلاها بر آنان هجوم مى آورد، راه كفر يا ايمان و صلاح و يا طلاح آنان را مشخص مى سازد، در نتيجه مصائب براى اينگونه افراد جنبه امتحانات و آزمايش الهى را دارد خداى تعالى اينگونه افراد را مى آزمايد تا معلوم شود آيا راه بهشت را پيش مى گيرند و يا راه دوزخ را.
در مقابل آن دو طائفه ، طائفه سومى هست كه در زندگيشان جز بر هواى نفس تكيه و اعتماد ندارند، و جز با فساد و افساد و فرو رفتن در لجنزار شهوت و غضب انس نمى ورزند و هيچگاه فضيلت را بر رذيلت و خضوع در برابر حق را بر استكبار نسبت به خداى تعالى بر نمى گزينند، همچنانكه قرآن داستان اين طائفه را سروده نمونه هائى چون امت نوح و قوم عاد و ثمود و مردم فرعون و اصحاب مدين و قوم لوط را آورده ، قهرا مصائب براى اين طائفه جنبه عذاب دارد، و خداى تعالى مى خواهد با فرستادن بلاها نسل اين طائفه را بر اندازد.
و خداى تعالى همه اين معانى يعنى معناى عذاب طائفه اول و دوم و سوم را در يك آيه جمع كرده و مى فرمايد: (و تلك الايام نداولها بين الناس و ليعلم الله الذين آمنوا و يتخذ منكم شهداء و الله لا يحب الظالمين ، و ليمحص الله الذين آمنوا و يمحق الكافرين ).
حوادث و بلايا براى مسلمين ، امتحان و براى منحرفين از اسلامنكال و عذاب بوده است
تاريخ يهود از زمان بعثت موسى (عليه السلام ) تا زمان بعثت محمد خاتم الانبيا (صلى الله عليه وآله ) كه بيش از دو هزار سال است و همچنين تاريخ نصارا از زمانى كه عيسى (عليه السلام ) به آسمان برده شد تا زمان ظهور اسلام ، بطورى كه مى گويند تقريبا ششصد سال طول كشيده مالامال از انواع جرائم و گناهانى است كه اين دو ملت مرتكب شدند، و در ارتكاب گناهان هيچ گناهى را فروگذار نكردند تا آنجا كه بدون ندامتى و شرمى كارشان به اصرار و استكبار كشيده شد، و معلوم است كه بلاها و مصائبى كه بر سر اين دو ملت آمده جنبه اى به غير از عذاب و عنوانى به غير از نكال نداشته ، ونمى تواند داشته باشد.
بخلاف مسلمين كه اگر آنها نيز به بلاهائى مبتلا شدند يا در نظر گرفتن اينكه بلاها از نظر طبيعت كه اين عالم دارد چيزى بجز حوادث عادى نبوده ، حوادثى كه دست تدبير الهى آنها را پيش مى آورده و مى آورد اين سنتى است از خداى تعالى كه همواره جارى بوده و همواره جارى خواهد بود، آرى (ولن تجد لسنة الله تبديلا)، و اين حوادث بالنسبه به حال مسلمانانى كه مبتلا به آن مى شده اند البته سخن ما در باره مسلمانانى است كه بر طريق حق استوار بودند چيزى به جز امتحان نبوده همچنانكه نسبت به مسلمانانى كه از راه اسلام منحرف شدند چيزى بجز نكال و عذاب نبوده و از نظر اسلام احدى نمى تواند ادعا كند كه من به خاطر اينكه در شناسنامه ام مسلمانم نزد خداى تعالى كرامتى و حرمتى على حده دارم ، زيرا قرآن كريم چنين كرامتى و چنين احترامى براى احدى اثبات نكرده ، تا چه رسد به اينكه مسلمانان را پسران خدا و دوستان او بداند، و اسلام هيچ اعتنائى به اسماء و القاب ندارد.
بلكه در خطاب به مسلمانان فرموده : (ام حسبتم ان تدخلوا الجنة و لما يعلم الله الذين جاهدوا منكم و يعلم الصابرين ؟ تا آنجا كه مى فرمايد: و ما محمد الا رسول قد خلت من قبله الرسل افان مات او قتل انقلبتم على اعقابكم ، و من ينقلب على عقبيه فلن يضرالله شيئا و سيجزى الله الشاكرين ) و نيز فرموده : (ليس بامانيكم و لا امانى اهل الكتاب ، من يعمل سوءا يجز به و لا يجد له من دون الله وليا و لا نصيرا).
و در اين آيه يعنى آيه مورد بحث كه مى فرمايد: (قل فلم يعذبكم بذنوبكم ) وجهى ديگر هست ، و آن اين است كه مراد از (عذاب )، عذاب اخروى باشد و كلمه (يعذبكم ) به معناى آينده است ، نه به معناى استمرار كه در وجه سابق گفته شد، و از اين باب به اهل كتاب فرموده : (پس چرا خدا در قيامت شما را عذاب ميكند)، كه اهل كتاب خود اعتراف دارند به اينكه در برابر گناهانشان فى الجمله و تا حدودى مى بينند، اما يهوديان اعتراف دارند دليلش حكايتى است كه قرآن كريم از سخنان آنان كرده و فرموده يهوديان گفتند: (لن تمسنا النار الا اياما معدودة )، و اما نصارا اعتراف دارند دليلش اين است كه هر چند آنها معتقد به فدا هستند، يعنى معتقدند كه عيسى (عليه السلام ) با خداى تعالى معامله اى كرد و آن اين بود كه به دار آويخته شود، و در عوض خداى تعالى گناهان مسيحيان را بيامرزد و ليكن همين اعتقاد فى نفسه اعتراف به اثبات گناه و عذاب است چون مى گويند: عذاب كشيدن مسيح و بدار آويخته شدنش به خاطر گناهان امت نصارا بود، علاوه بر اينكه انجيلهاى آنان گناهانى چون زنا و امثال آن را گناه مى داند، و كليساها نيز با اينگونه اعمال معامله گناه مى كنند، و به همين جهت در كليساها جائى را براى آمرزش گناهان اختصاص مى دهند تا گنه كار بدانجا رود، و به گناه خود اعتراف نموده و از مسؤ ول آن غرفه آمرزش گناه خود را طلب كند، اين هم براى خود وجهى ديگر است ، و ليكن وجه صحيح همان وجه اول است .
سه مقدمه براى بيان حجت عليه دعوى يهود و نصارا كه مى گفتند خدا راهى به عذابكردن ما ندارد

بل انتم بشر ممن خلق ، يغفر لمن يشاء، و يعذب من يشاء، و لله ملك السموات و الارض و ما بينهما و اليه المصير

اين قسمت از آيه مورد بحث برهان دومى است كه مى خواهد از راه معارضه دعوى يهود و نصارا را باطل كند و حاصل اين برهان اين است كه اگر به حقيقت شما نظر كنيم همين كافى است كه دعوى شما مبنى بر اينكه پسران خدا و دوستان اوئيد را باطل كند، براى اينكه حقيقت ذات شما اين است كه شما بشرى هستيد از ميان انسانها، و ساير موجوداتى كه خداى تعالى آفريده ، و شما هيچ امتيازى از ساير مخلوقات خدا نداريد، و از ميان مخلوقات يعنى آسمانها و زمين و آنچه بين آندو است هيچ موجودى زائد بر اينكه مخلوق خدا است چيزى ندارد، همه مخلوق اويند، و او مليك و حاكم در همه است ، حاكم به هر چه و به هر طور كه بخواهد، و به زودى بازگشت مخلوق به سوى پروردگار مليك و حاكمش مى باشد، پروردگارى كه حاكم در او و در غير او است .
وقتى مطلب چنين باشد پس خداى سبحان مى تواند هر كسى را كه خواست بيامرزد، و هر كسى را كه خواست عذاب كند، بدون اينكه مزيتى يا كرامتى و يا هر بهانه ديگرى از عذاب و يا مغفرت او جلوگيرى نمايد، و يا راه او را در به كرسى نشاندن ارادهاش قطع كند، و يا بين او و آنچه اراده كرده حجابى و يا حائلى بيندازد.
پس اينكه فرمود: (بل انتم بشر ممن خلق )، به منزله يكى از مقدمات حجت و برهان است ، و جمله : (و لله ملك السموات و الارض و ما بينهما) به منزله مقدمه ديگر، و جمله : (و اليه المصير) به منزله مقدمه سوم دليل است ، و جمله : (يغفر لمن يشاء و يعذب من يشاء) به منزله نتيجه بيان و حجتى است كه دعوى يهود و نصارا را كه گفتند خدا راهى به تعذيب ما ندارد نقض مى كند.

يا اهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل

راغب در مفردات خود گفته : كلمه (فتور كه كلمه فترت از آن گرفته شده ) به معناى آن حالت سستى است كه بعد از فرو نشستن خشم به آدمى دست مى دهد، و نيز به معناى نرمى بعد از شدت ، و نيز به معناى ضعف بعد از قوت است ، خداى تعالى اين ماده را در كلام خود استعمال كرده و فرمود: (يا اهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل )، و معناى آمدن رسولى بعد از فترتى از رسولان ، اين است كه رسول ما بعد از مدتى طولانى كه هيچ رسولى نفرستاديم بيامد.
و اين آيه شريفه دومين خطابى است كه به اهل كتاب شده ، و متمم خطاب اول است ، براى اينكه آيه اول براى اهل كتاب اين معنا را بيان كرد: كه خداى تعالى رسولى به سوى ايشان گسيل داشته ، و او را با كتابى مبين تاييد نموده ، و او به اذن خدا بشر را به سوى هر خيرى و هر سعادتى هدايت مى كند، و آيه مورد بحث بيان مى كند كه بيانى كه گفته شد جنبه اتمام حجت براى آنان دارد، رسول ما به اين منظور بشر را هدايت نموده هر خير و سعادتى را برايشان بيان مى كند، كه فردا يعنى در روز قيامت نگويند: خدايا هيچ بشير و نذيرى به سوى ما نيامد تا راه سعادت و شقاوت را براى ما بيان كند.
با اين بيان ، احتمالى كه در باره آيه داده شده تاييد مى شود و آن احتمال اين است كه متعلق فعل (يبين لكم ) در اين آيه همان متعلق در آيه قبل است ، و بنابراين احتمال تقدير آيه چنين مى شود: (قد جاءكم رسولنا يبين لكم كثيرا مما تخفون من الكتاب )، پس دين اسلامى كه به سوى آن دعوت مى شويد در حقيقت همان دين خودتان است كه به آن متدين هستيد و آن دين را تاييد مى كند و اگر مى بينيد كه در اين دين چيزهائى هست كه در دين شما نيست اين موارد اختلاف بيان همان امورى است كه رهبانان شما از معارف دين شما دزديدند و از شما پنهان داشتند.
و لازمه اين احتمال اين است كه جمله : (يا اهل الكتاب قد جاءكم رسولنا يبين لكم )، از قبيل تكرار عين خطاب قبلى باشد همان را اعاده كرده ، تا بعضى از چيزهائى كه در آن خطاب ناگفته مانده ، اضافه كند و آن مطلب ناگفته عبارت است از جمله : (ان تقولوا ما جاءنا...) و اگر جمله : (يا اهل الكتاب ) را تكرار كرد براى اين بود كه بين آنچه گفته شد و بين اين جمله ناگفته ، فاصله زياد شده بود و به عبارت اصطلاحى بين متعلق و متعلق فاصله آنقدر شده بود كه متعلق به متعلق نمى چسبيد، و اين قسم تكرارها در كلام معمولى انسانها بسيار است ، از آن جمله شاعر مى گويد:
قربا مربط النعامة منى لقحت حرب وائل عن حيال
قربا مربط النعامة منى ان بيع الكريم بالشسع غال
كه شاعر خواسته است بگويد: جايگاه نگهدارى شترمرغان را به من بدهيد زيرا شما كريم هستيد و شخص كريم اگر چيز گرانبهائى را به يك بند كفش بفروشد باز خريدار مغبون است و چون جمله معترضه (لقحت حرب وائل عن حيالى كه آتش جنگ وائل در برابرم شعله ور شد) بين صدر و ذيل كلام فاصله شده بود، مجددا صدر كلام را تكرار كرد.
در مقابل آن احتمال ، احتمال ديگرى هست و آن اين است كه خطاب (يا اهل الكتاب ) تكرار خطاب قبلى نباشد بلكه خطابى از نو باشد و جمله (يبين لكم ) نيز اشاره به همان بيان قبلى نباشد بلكه متعلق آن حذف شده باشد يا براى اينكه خواسته باشد عموميت را برساند يعنى بفرمايد: (اى اهل كتاب رسولى به سوى شما آمد تا همه چيز را براى شما بيان كند) البته همه چيزهائى كه احتياج به بيان دارد و يا براى بزرگداشت آنچه حذف شده و خواسته باشد بفهماند: (اين رسول به سوى شما آمد تا امرى عظيم را كه شما محتاج به بيان آن هستيد برايتان بيان كند) و جمله : (على فترة من الرسل ) بى اشعار و بلكه بى دلالت نيست بر اينكه آن حاجت چيست ، چون معناى آيه روى هم چنين است : (رسولى به سوى شما آمد تا برايتان بيان كند چيزى را كه گذشت مدتى طولانى از آخرين پيامبر قبلى و نيامدن پيامبرى ديگر شما را محتاج به بيان آن نموده است .
جمله : (ان تقولوا ما جاءنا من بشير و لا نذير...) متعلق است به جمله : (قد جاءكم )، چيزى كه هست در اين ميان كلمه : (حذر) و يا كلمه : (لئلا) از اول آن افتاده و تقدير جمله چنين است : (حذر أ ن تقولوا) و يا (لئلا تقولوا) يعنى : (ما اين رسول را فرستاديم تا مبادا شما چنين و چنان گوئيد) و يا (ما اين رسول را فرستاديم تا شما چنين و چنان نگوئيد).
اعتقاد به محال بودن نسخ و بداء مستلزم محدود دانستن قدرت خداى تعالى است
و جمله : (و الله على كل شى ء قدير) گوئى مى خواهد توهمى را كه ممكن است به ذهن افرادى بيايد رفع كند، چون يهوديان به خاطر اينكه نسخ و بداء را محال مى پنداشتند معتقد بودند كه شريعت تورات نسخ نخواهد شد و بعد از آن ديگر شريعتى نخواهد آمد، خداى تعالى در جمله مورد بحث اين توهم را دفع نموده و مى فرمايد: اين عقيده شما با عموميت قدرت حقتعالى منافات دارد، شما داريد با اين عقيده باطل خود قدرت خدا را محدود مى كنيد با اينكه خداى تعالى بر هر چيزى قادر است ، هم بر نسخ و هم بر بداء، و ما در جلد اول در تفسير آيه شريفه : (ما ننسخ من آية او ننسها...) پيرامون اين مساله بحث كرديم .
گفتارى قرآنى ، فلسفى و روايتى درباره طريقه پيشنهادى قرآن كريم براى تفكر
 هيچ ترديدى نداريم در اينكه حيات انسانى ، حياتى است فكرى ، نه چون حيوانات غريزى و طبيعى ، زندگى بشر سامان نمى گيرد مگر به وسيله ادراك كه ما آن را فكر مى ناميم و از لوازم فكرى بودن زندگى بشر يكى اين است كه هر قدر فكر صحيحتر و كاملتر باشد قهرا زندگى انسانى استوارتر خواهد بود، پس زندگى استوار حال به هر سنتى كه باشد و در هر طريقى كه افتاده باشد طريقى سابقه دار، يا بى سابقه ، ارتباط كامل با فكر استوار دارد و زندگى استوار مبتنى و مشروط به داشتن فكر استوار است ، حال هر قدر استوارى فكرى بيشتر باشد استوارى زندگى بيشتر و هر قدر آن كمتر باشد اين نيز كمتر خواهد بود.
خداى تعالى هم در كتاب عزيزش به طرق مختلف و اسلوب هاى متنوع به اين حقيقت اشاره نموده ، از آن جمله فرموده : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها؟).
و نيز فرموده : (هل يستوى الذين يعلمون و الذين لا يعلمون ).
همچنين فرموده : (يرفع الله الذين آمنوا منكم و الذين اوتوا العلم درجات ) و باز مى فرمايد: (فبشر عباد الذين يستمعون القول فيتبعون احسنه ، اولئك الذين هديهم الله و اولئك هم اولواالالباب ) و آيات بسيار ديگرى از اين قبيل كه نيازى به ايراد همه آنها نيست ، پس در اينكه قرآن كريم بشر را به فكر صحيح دعوت نموده و طريقه صحيح علم را ترويج فرموده ، هيچگونه ترديدى نيست .
قرآن كريم علاوه بر اين ، بيان كرده كه فكر صحيح و طريقه درست تفكر، انسان را به چه چيزهائى هدايت مى كند، از آن جمله فرموده : (ان هذا القرآن يهدى للتى هى اقوم )، يعنى به ملتى و يا سنتى و يا به عبارت ديگر طريقه اى هدايت مى كند كه استوارتر از آن نيست ، و به هر حال آن طريقه و سنت صراطى است حياتى و طريقه اى است براى زندگى و معلوم است كه استوارتر بودن آن از طرق ديگر، موقوف براين است كه طريق تفكر در آن از هر طريق تفكرى استوارتر باشد، طريقه اى است كه به حكم آيات زير يكسره نور است و صراط مستقيم است (توجه بفرمائيد): (قد جاءكم من الله نور و كتاب مبين يهدى به الله من اتبع رضوانه سبل السلام و يخرجهم من الظلمات الى النور باذنه ، و يهديهم الى صراط مستقيم ) و صراط مستقيم عبارت است از راه روشنى كه هيچ اختلافى در آن نباشد و علاوه بر اين هيچگاه از رساندن رهرو خود به هدف تخلف نداشته و دو هوا نباشد و از اين گذشته با حقى كه مطلوب هر انسان حق جوئى است مناقضت و ناسازگارى نداشته باشد و علاوه بر اين راهى است كه بعضى از اجزاى آن نقيض بعض ‍ ديگرش نباشد.
قرآن ، تشخيص فكر صحيح و اقوام را بهعقل فطرى بشر احاله نموده است
و اما اينكه آن فكر صحيح و اقوم كه قرآن كريم بشر را به سوى آن دعوت و تشويق كرده ، چگونه تفكرى است ؟ قرآن عزيز آن را معين نكرده بلكه تشخيص آن را به عقل فطرى بشر احاله نموده ، چون عقل بشر در صورتى كه آزادى خداداديش محفوظ مانده باشد خودش آن فكر صحيح را مى شناسد، تشخيص آن در نفوس بشر همواره ثابت و مرتكز است .
و شما خواننده عزيز اگر در آيات قرآن تتبع و تفحص نموده و در آنها به دقت تدبر نمائى ، خواهى ديد كه بشر را شايد بيش از سيصد مورد (به تفكر) (تذكر) و يا (تعقل ) دعوت نموده و يا به رسول گرامى خود يادآور مى شود كه با چه دليلى حق را اثبات و يا باطل را ابطال كند و خلاصه كلام اينكه از اين آيات مى توان فهميد كه راه صحيح تفكر از نظر قرآن چه راهى است و ما در اينجا به عنوان نمونه چند آيه را مى آوريم (توجه فرمائيد): (قل فمن يملك من الله شيئا ان اراد ان يهلك المسيح بن مريم و امه ...) كه ترجمه اش گذشت و در حكايت اينكه انبيا و اوليايش چون نوح و ابراهيم و موسى و ساير انبياى بزرگوارش و لقمان و مؤ من آل فرعون و ساير اوليايش در برابر خصم چه جور استدلال كرده اند، فرموده : (قالت رسلهم افى الله شك فاطر السموات و الارض ).
و نيز فرموده : (و اذ قال لقمان لابنه و هو يعظه يا بنى لا تشرك بالله ان الشرك لظلم عظيم ).
و نيز فرموده : (و قال رجل مؤ من من آل فرعون يكتم ايمانه اتقتلون رجلا ان يقول ربى الله و قد جاءكم بالبينات من ربكم ) و در حكايت از ساحران فرعون فرموده : (قالوا لن نؤ ثرك على ما جاء من البينات و الذى فطرنا فاقض ما انت قاض انما نقضى هذه الحيوة الدنيا).
خداى تعالى بندگان را به اطاعت كوركورانه ماءمور نكرده است
و خداى تعالى در هيچ جا از كتاب مجيدش حتى در يك آيه از آن بندگان خود را مامور نكرده به اينكه او را كوركورانه بندگى كنند و يا به يكى از معارف الهيش ايمانى كوركورانه بياورند و يا طريقه اى را كوركورانه سلوك نمايند، حتى شرايعى را هم كه تشريع كرده و بندگانش را مامور به انجام آن نموده ، با اينكه عقل بندگان قادر بر تشخيص ملاك هاى آن شرايع نيست مع ذلك آن شرايع را به داشتن آثارى تعليل كرده (يا بشر خود را محتاج به آن آثار مى داند و يا به آنان فهمانده ) كه محتاج به آن آثار هستند نظير نماز، كه هر چند عقل بشر عاجز از تشخيص خواص و ملاك هاى آن است ، ليكن با اين حال وجوب آن را تعليل كرده به اينكه نماز، شما را از فحشاء و منكر باز مى دارد و البته ياد خدا اثر بيشترى دارد: (ان الصلوة تنهى عن الفحشاء و المنكر و لذكرالله اكبر) و در باره روزه فرموده : (كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ).
و در باره وضو فرموده : (ما يريد الله ليجعل عليكم من حرج و لكن يريد ليطهركم و ليتم نعمته عليكم لعلكم تشكرون ) و آياتى ديگر از اين قبيل .
فطرت انسانها در تشخيص طريقه فكر صحيح يكسان است ، و هيچگاه دستخوش تغييرو تبديل نگشته
و اين ادراك عقلى يعنى تشخيص اينكه طريقه فكر صحيح كدام است كه قرآن كريم تصديق حق بودن و خير بودن و نافع بودن آنچه بدان دعوت مى كند را به چنان فكرى حواله مى دهد، و نيز تصديق باطل بودن و شر و مضر بودن آنچه كه از آن نهى مى كند را به چنان فكرى واگذار نموده ، در نهاد خود ما انسانها است ، يعنى خود ما با فطرتمان تشخيص مى دهيم كه طريقه فكر صحيح كدام است ، با فطرتى كه در همه آنها يكسان هستند، و هيچگاه دستخوش تغيير و تبديل نگشته ، و مورد اختلاف واقع نمى شود، كه يك انسان بگويد فطرت من چنين حكم مى كند، و انسانى ديگر بگويد فطرت من چنين حكم نمى كند بلكه بگونه اى ديگر حكم مى نمايد، آرى فطرت امرى است كه حتى دو فرد انسان در احكام آن اختلاف ندارند و اگر اختلافى و نزاعى فرض شود از قبيل نزاع در بديهيات است كه وقتى خوب شكافته شود معلوم مى شود يكى از دو طرف و يا هر دو طرف مورد نزاع را آنطور كه بايد تصور نكرده اند، چون نتوانسته اند به يكديگر بفهمانند (نظير مشاجره و نزاع آن سه نفر هم غذا كه يكى پيشنهاد مى كرد امروز نان و انگور بخوريم ، آن ديگرى كه ترك بود به شدت انكار مى كرد، و مى گفت : نه بايد كه چرك و اوزوم بخوريم ، سومى كه عرب بود ميگفت حتما بايد خبز و عنب بخوريم ، در حالى كه معناى هر سه گفتار يك چيز بود يعنى (نان و انگور) (مترجم )).
و اما اينكه آن طريقه صحيح تفكر كه گفتيم فطرت هر انسانى آن را تشخيص مى دهد چيست ؟ جواب : اگر در هر چيزى شك بكنيم در اين معنا شكى نداريم و نمى توانيم ترديد داشته باشيم كه بيرون از چهار ديوار وجود ما حقائقى وجود دارد، كه مستقل از وجود ما و جداى از اعمال ما است ، نظير مسائل مبدأ و معاد و مسائل ديگر رياضى و طبيعى و امثال آن ، كه اگر ما بخواهيم ارتباطى صحيح با آن حقائق داشته باشيم ، و آنها را آنطور كه هست دريابيم ، و يقين كنيم كه آنچه دريافته ايم حقيقت و واقع آن حقائق است ،
دست به دامن قضاياى اوليه و بديهيات عقلى مى شويم كه جاى شك در آنها نيست و يا به لوازم آن بديهيات متمسك شده و آنها را به ترتيب فكر خاصى طورى رديف مى كنيم كه منظور و گم شده خود را از آن نتيجه بگيريم ،
طريقه استنتاج از قضاياى اوليه بديهى (طريقه منطقى ) راهى است اجتناب ناپذير
 مثلا بگوئيم اين مطلب بديهى است كه (الف ) مساوى است با (ب )، اين نيز مسلم است كه (ب ) مساوى است با (جيم )، پس معلوم مى شود كه (الف ) نيز مساوى است با (جيم ) و يا بگوئيم : اگر (الف ) مساوى باشد با (ب ) بطور مسلم (جيم ) نيز مساوى خواهد بود با (دال )، و اگر (جيم ) مساوى با (دال ) باشد قطعا (ها) نيز مساوى با (ذاء) خواهد بود، پس نتيجه مى گيريم كه اگر (الف ) مساوى با (ب ) باشد، قهرا و قطعا (ها) هم مساوى با (زاء) خواهد بود، و يا مى گوئيم : اگر (الف ) مساوى با (ب ) باشد، قهرا و قطعا (جيم ) هم مساوى با (دال ) خواهد بود، و چون يقين داريم كه (الف ) مساوى با (ب ) است ، پس مسلما (ب ) مساوى با (جيم ) نيز هست .
و اين چند شكلى كه ما در اينجا آورديم و مواد اوليه اى كه بدان اشاره نموديم امورى است بديهى كه انسان داراى فطرت سليم ، امتناع دارد از اينكه در باره آنها شك كند مگر آنكه فطرتش آفت زده و عقلش مخبط و فهمش مختلط شده باشد، بطورى كه مطالب ضرورى و بديهى را هم نتواند بفهمد، يك مفهوم تصورى را بجاى مفهومى ديگر بگيرد، و يك مفهوم تصديقى را بجاى مفهوم تصديقى ديگرى اتخاذ كند، همچنانكه غالب شكاك ها كه در بديهيات هم شك مى كنند علت شكاك شدنشان اين است كه از يك مفهوم بديهى چيز ديگرى مى فهمند.
و ما وقتى به تمامى تشكيك ها و شبهاتى كه بر اين طريقه منطقى ياد شده ، وارد شده و مراجعه كنيم مى بينيم كه خود اين شكاكها نيز همه اعتمادشان در استنتاج دعاوى و مقاصد خود بر امثال قوانين مدونه در منطق است ، كه يا مربوط به ماده قضايا است و يا مربوط به هيات آنها، بطورى كه اگر گفتار آنان را شكافته و تحليل نمائيم و سپس مقدمات ابتدائى آن را يكى يكى كنار بگذاريم مى بينيم كه آن مقدمات عينا همان مواد و هياتهاى منطقى است كه از آن فرار مى كردند، و بر آن خرده مى گرفتند، و اگر يكى از آن مقدمات و يا هياتها را به شكلى تغيير دهيم كه از نظر منطق به نتيجه نمى رسد، مى بينيم كه گفتار آنان نيز نتيجه نمى دهد و خود آنان نيز اعتراض مى كنند كه چرا فلان مقدمه را تغيير داديد، و اين خود روشنترين دليل است بر اينكه شكاكان نيز به حكم فطرت انسانيشان صحت منطق را قبول داشته و به درستى اصول آن اعتراف دارند و حتى نه تنها اعتراف دارند بلكه در استدلالهاى خود به كارش مى بندند، پس اگر دم از انكار آن مى زنند از باب لجاجت است ، و با يقين به درستى آن ، انكارش مى كنند.
چند نمونه از گفته هاى منكرين منطق و پاسخ به آنها
 1 گروهى از متكلمين گفته اند: (اگر علم منطق طريقه اى باشد كه انسان را به واقعيات مى رساند، بايد در بين خود اهل منطق هيچ اختلافى رخ ندهد، در حالى كه مى بينيم خود آنان در آرايشان اختلاف دارند).
اين گفتار، خود يك برهان منطقى است و گوينده آن بدون اينكه خودش توجه داشته باشد قياس استثنائى را در آن به كار برده و اشتباهى كه كرده اين است كه طرفداران منطق مى گويند منطق آلت و وسيله اى است كه استعمال صحيح و درست آن فكر بشر را از خطا حفظ مى كند، و هرگز نگفته اند كه استعمال آن به هر طور كه باشد چه درست و چه نادرست ، فكر را از خطا حفظ مى نمايد، و اگر خود منطقيها در آرايشان اختلاف دارند به خاطر اين است كه يكى از دو طرف بطور صحيح منطق را به كار نبرده ، و اين قضيه بدان مى ماند كه كسى بگويد شمشير وسيله و آلت قطع است و درست هم گفته ، ليكن آلت قطع بودن آن شرط دارد و آن اين است كه به طريقه اى صحيح استعمال شود.
2 و گروهى ديگر از متكلمين گفته اند: (قوانين منطق خودش ساخته و پرداخته فكر بشر است و بشر آن را تدوين و به تدريج تكميل كرد، چگونه مى تواند ثبوت حقائق واقعى را تضمين نمايد، و چگونه مى توان گفت كسى كه علم منطق ندارد و يا دارد و استعمالش نمى كند به واقعيت حقيقتها نمى رسد.
اين اشكال نيز مانند اشكال قبلى يك قياس استثنائى است آن هم از زشت ترين انواع مغالطه ، زيرا صاحبان اين گفتار در معناى تدوين راه غلط را رفته اند، براى اينكه معناى تدوين كشف تفصيلى از قواعدى است كه به حكم فطرت البته فطرت سر بسته و نشكفته براى انسان معلوم است ، معناى تدوين اين است نه ساختن و پرداختن .
3 بعضى ديگر از همين متكلمين گفته اند: (علم منطق لاطائلاتى است كه به منظور بستن در خانه آل محمد (صلى الله عليه وآله ) سر هم بافته اند، سازندگان اين علم منظورشان اين بوده كه مردم را از پيروى كتاب و سنت باز دارند و بر هر مسلمانى واجب است كه از پيروى علم منطق اجتناب كند).
اين گفتار نيز خود مركب از چند قياس اقترانى و استثنائى منطقى است . (قياس اقترانى ) عبارت است از قياسى كه نتيجه آن بدون حفظ شكل و هيات در قياس موجود باشد، مانند اينكه مى گوئيم : عالم متغير است و هر متغير حادث است پس عالم حادث است ) كه دو كلمه (عالم ) و (حادث ) موجود، در نتيجه بدون اينكه كنار هم باشند در قياس موجودند، ولى در قياس استثنائى نتيجه حتى با هيات و شكل مخصوصش در قياس موجود است مى گويند: اگر خورشيد در آمده باشد روز موجود است ، و ليكن خورشيد در آمده است كه نتيجه مى گيريم پس روز موجود است كه جمله (روز موجود است ) با همين شكل و هيات در قياس مى باشد و صاحب اين استدلال توجه نكرده كه تاسيس يا تدوين يك طريقه ربطى به فرض فاسد مؤ سس ندارد، ممكن است شخصى براى به دست آوردن يك هدف فاسد، راهى را احداث كند و راه سازيش خوب باشد ولى غرضش فاسد و بد باشد، شمشير فى نفسه چيز خوبى است زيرا وسيله دفاع است ، ولى ممكن است شخصى شمشير را درست كند براى كشتن يك مظلوم ، و همچنين دين خدا كه بزرگترين نعمت خدا است و بسيار خوب است ولى ممكن است فردى اين دين را در راه بدام انداختن متدينين بكار ببرد، يعنى در بين مردمى متدين اظهار ديانت كند تا آنان به وى اعتماد كنند و آنگاه كلاه سرشان بگذارد.
4 بعضى ديگرشان گفته اند: (درست است كه سلوك بر طبق منطق سلوكى عقلى است ، ليكن بسا مى شود كه سلوك عقلى آدمى را به نتيجه اى مى رساند كه خلاف صريح كتاب و سنت است ، همچنانكه مى بينيم آراى بسيارى از فيلسوف نماها به چنين نتائجى منتهى شده است ).
اين گفتار نيز از قياسى اقترانى تشكيل شده ، چيزى كه هست در آن مغالطه شده از اين جهت كه : (به خطا انجاميدن آراى فلسفى نه به خاطر شكل قياسهاى منطقى آن است ، و نه به خاطر ماده هاى بديهى آن ، بلكه بعضى از مواد آن آراى فاسد بوده ، و در نتيجه آميختنش با مواد صحيح به نتيجه فاسد منتهى شده است ).
5 گروه ديگرى از اينان نيز گفته اند كه : (منطق تنها عهده دار تشخيص شكل برهان صحيح و منتج از شكل باطل و غير منتج است ، منطق صرفا براى اين است كه به ما بفهماند كه از مواد و قضايا (هر چه مى خواهد باشد) چه جور قياس تشكيل دهيم ، تا به نتيجه برسيم ، و چه جور تشكيل بدهيم به نتيجه نمى رسيم ، و اما مواد و قضايا چه باشد منطق عهده دار آن نيست ، و قانونى نداريم كه آدمى را از خطاى در باره مواد حفظ كند، و تنها چيزى كه آدمى را از خطا حفظ مى كند مراجعه به اهل بيت معصوم (عليهم السلام ) است ، پس راهى جز مراجعه به آنان وجود ندارد).
گفتار فوق نيز شاخه اى از منطق مى باشد كه نام آن مغالطه است و علت مغالطه بودن آن اين است كه صاحب اين گفتار خواسته است با اين بيان خود و اخبار آحاد و يا مجموع آحاد و ظواهر ظنى كتاب را حجت كند، و اثبات نمايد كه به اين دليل اخبار آحاد و ظواهر كتاب حجت است در حالى كه اين دليل سخن از عصمت امامان و مصونيت كسانى دارد كه پيرو سخنان معصوم باشند، و معلوم است كه اين مصونيت وقتى به دست مى آيد كه معلوم و يقينى شود كه فلان حديث كلام امام است و از امام يا رسول خدا (صلى الله عليه وآله ) صادر شده ، و نيز يقين شود كه مراد امام از اين كلام چه معنائى است ؟ و اخبار آحاد چنين اخبارى نيست براى اينكه ما يقين نداريم كه تك تك اين احاديث از امام (عليه السلام ) صادر شده ، هم صدورش ظنى است و هم دلالتش ، و همچنين ظواهر كتاب و هر دليل ديگرى كه دلالتش ظنى باشد، و وقتى معيار در مصونيت ماده يقينى باشد پس چه فرقى هست بين ماده يقينى اى كه از ائمه (عليهم السلام ) گرفته شده باشد، و بين ماده يقينى كه از مقدمات عقلى به دست آمده باشد، هيات قياس را هم كه خود گوينده قبول داشت ، پس ناگزير است منطق را بپذيرد.
و اينكه گفت : (بعد از اين همه اشتباه ، ديگر براى آدمى اعتماد و يقينى به مواد عقلى حاصل نمى شود) اولا سخنى است بى دليل و ثانيا خود آن نيز مقدمهاى است عقلى ، و برهانى است اقترانى ، به اين شكل : (آنچه مردم بدان نياز دارند در قرآن هست ، و هر كتابى كه چنين باشد بى نياز كننده از غير خودش است ، پس قرآن بى نياز كننده از غير خودش ميباشد).
جواب به اين سخن كه بعضى گفته اند نيازهاى ما در كتاب و سنّت مخزون است پس چهنيازى به نيم خورده كفار؟
 6 بعضى ديگرشان گفته اند: (تمامى آنچه كه نفوس بشرى و جانها و دلها نيازمند به آن است در گنجينه قرآن عزيز نهفته و در اخبار اهل بيت عصمت (عليهم السلام ) مخزون است ، با اين حال ديگر چه حاجت به نيم خورده كفار و ملحدين داريم ؟).
جواب از اين اشكال اين است كه احتياج ما به منطق عين احتياجى است كه ما در خود اين گفتار مشاهده مى كنيم و مى بينيم كه اين گفتار به صورت يك قياس اقترانى منطقى تشكيل يافته ، و در آن موادى يقينى استعمال شده ، چيزى كه هست از آن جهت كه در آن مغالطه اى شده نتيجه سوئى ببار آورده و آن اين است كه : (با داشتن كتاب و سنت حاجتى به منطق نداريم )، و آن مغالطه اين است كه :
اولا: كتاب و سنت پيرامون علم منطق و قواعد آن بحث نمى كند، بلكه بحثش در خلال كتاب و سنت است ، پس ما براى اينكه بدانيم در كتاب و سنت چه قواعدى از منطق بكار رفته ناگزيريم اول منطق و قواعد آنرا مستقل و جداى از كتاب و سنت بخوانيم ، و بدانيم تا بفهميم در فلان آيه و يا حديث از چه راهى استدلال شده است ،
و ثانيا: محتاج نبودن كتاب و سنت به منطق و بى نيازى آندو از هر ضميمه ديگرى كه به آن بپيوندند يك مطلب است ، و محتاج بودن مسلمانان در فهم كتاب و سنت به علم منطق مطلبى ديگر است ، و صاحب گفتار بالا اين دو را با هم خلط كرده و گفتار او و امثال او نظير گفتار طبيبى است كه كارش بحث و تحقيق در احوال بدن آدمى است ، و ادعا كند كه من هيچ حاجتى به علم طبيعى و اجتماعى و ادبى ندارم ، و اين علوم اصلا لازم نيست ، و ما مى دانيم كه اين سخن درست نيست ، زيرا همه علوم با انسان ارتباط دارند و يا نظير كار انسان جاهلى است كه اصلا حاضر نيست علمى بياموزد، و وقتى از او علت مى پرسند بگويد خمير مايه همه علوم در فطرت انسان است .
و ثالثا: اين خود كتاب و سنت است كه بشر را دعوت مى كند به اينكه هر چه بيشتر طرق عقليه صحيح را به كار ببندد، (و ما مى دانيم كه طرق عقليه صحيح ، چيزى جز مقدمات بديهى و يا متكى بر بديهيات نيست )، اين قرآن كريم است كه مى فرمايد: (فبشر عباد الذين يستمعون القول فيتبعون احسنه ، اولئك الذين هديهم الله و اولئك هم اولواالالباب )، در اين مقوله آيات و اخبار بسيارى هست كه انسانها را به تفكر صحيح دعوت مى كند، بله كتاب و سنت از پيروى هر چيزى كه مخالف صريح و قطعى آن دو است نهى مى كند، و اين هم صرف تعبد نيست ، بلكه جهتش اين است كه كتاب و سنتى كه قطعى باشد حكمى كه مى كنند خود از مصاديق احكام عقلى صريح است ، يعنى عقل صريح آنرا حق و صدق مى داند، و محال است كه دوباره عقل برهان اقامه كند بر بطلان چيزى كه خودش ‍ آنرا حق دانسته .
و احتياج انسان به تشخيص مقدمات عقليه حقه از مقدمات باطله و سپس تمسك كردن به آنچه كه حق است عينا مثل احتياجى است كه انسان به تشخيص آيات و اخبار محكمه از آيات و اخبار متشابه و سپس تمسك به آنچه محكم است دارد، و نيز مثل احتياجى است كه انسان به تشخيص اخبار صحيح از اخبار جعلى و دروغى دارد كه اينگونه اخبار يكى دو تا هم نيست .
و رابعا: حق حق است هر جا كه مى خواهد باشد و از هر كسى كه مى خواهد سر بزند، صرف اينكه علم منطق را فلان كافر يا ملحد تدوين كرده باعث نمى شود كه ما آن علم را دور بيندازيم ، ايمان ، كفر، تقوا و فسق تدوين كننده يك علم نبايد ما را وادار كند با تشخيص اينكه آنچه گفته حق است صرفا به خاطر دشمنى اى كه با او داريم علم او را دور انداخته از حق اعراض كنيم ، و اين خود تعصبى است جاهلانه كه خداى سبحان آنرا و اهل آنرا در كتاب مجيدش و نيز به زبان رسول گراميش مذمت فرموده است .
7 بعضى ديگرشان گفته اند: (طريق احتياط در دين كه در كتاب و سنت امرى مندوب و پسنديده شمرده شده اقتضا مى كند كه آدمى به ظواهر كتاب و سنت اكتفا نموده از پيروى اصول و قواعد منطقى و عقلى دورى گزيند، براى اينكه در اين كار احتمال آن هست كه آدمى به هلاكت دائمى بيفتد، و دچار شقاوتى گردد كه بعد از آن ديگر و تا ابد سعادتى نخواهد بود).
پاسخ از اين گفتار اين است كه در خود اين بيان عينا اصول منطقى و عقلى كار رفته ، چون مشتمل است بر يك قياسى استثنائى ، كه مقدمات عقليه اى در آن اءخذ شده مقدماتى كه عقل خودش به تنهائى هر چند كه كتاب و سنتى نباشد آن مقدمات را واضح و روشن مى داند، با اين حال چگونه مى خواهد با اين گفتار منطقى منطق را رد كند؟ علاوه بر اينكه سر و كار داشتن با مطالب عقلى براى كسى خطرى است كه استعداد فهم مسائل دقيق عقلى را نداشته باشد، و اما كسى كه چنين استعدادى را دارد هيچ دليلى از كتاب و سنت و عقل حكم نمى كند بر اينكه او نيز بايد از مسائل عقلى محروم باشد و حق ندارد حقائق معارفى را بفهمد كه مزيت و برترى انسان و شرافتش نسبت به ساير موجودات به شهادت كتاب و سنت و عقل تنها به خاطر درك آن معارف است ، پس نه تنها كتاب و سنت و عقل چنين دلالتى ندارد بلكه دلالت بر جواز و لزوم آن دارد.
يكى ديگر از گفته هاى منكرين منطق
8 بعضى ديگر از متكلمين در ضمن بياناتى كه در رد منطق دارد گفته است :
طريقه سلف صالح و بزرگان از علماى دين مباين با فلسفه و عرفان بوده ، آنان با كتاب خدا و سنت رسول گرامش خود را بى نياز از استعمال قواعد منطقى و اصول عقلى مى دانستند، نه چون فلاسفه پابند اين قواعد بودند، و نه چون عرفا به طرق مختلف رياضتها تمسك مى كردند.
ولى از آنجا كه در عصر خلفا فلسفه يونان به زبان عربى ترجمه شد، متكلمين اسلام و دانشمندان از مسلمين با اينكه تابع قرآن بودند در صدد بر آمدند معارف قرآنى را با مطالب فلسفى تطبيق دهند، و از همان جا بود كه به دو دسته اشاعره و معتزله تقسيم شدند، و چيزى نگذشت كه جمعى ديگر در عصر خلفا به تصوف و عرفان گرايش يافته ، ادعاى كشف اسرار و علم به حقائق قرآن نمودند، و پنداشتند كه همين مطالب عرفان و تصوف آنانرا از مراجعه به اهل بيت عصمت و طهارت بى نياز مى كند، و اين غرور فكرى باعث شد كه خود را در برابر ائمه هدى (عليهم السلام ) كسى بدانند، اينجا بود كه فقهاى شيعه (كه متمسك به زى امامان (عليهم السلام ) بودند) از اين دسته دانشمندان جدا شدند، اين بود تا آنكه در اواسط قرن سيزدهم هجرى يعنى حدود صد سال قبل فلاسفه و عرفا شروع كردند به دست اندازى و دخالت در معارف قرآن و حديث ، و آنها را به آراى فلسفى و عرفانى خود تاويل نموده ، و در هر مساله اى فلسفى و عرفانى گفتند كه فلان آيه قرآن و يا فلان حديث نيز همين را مى گويد، و كار به جائى رسيد كه امر بر اكثر اهل دانش ‍ مشتبه گرديد.
گوينده فوق از اين سخنان خود نتيجه مى گيرد كه پس اصول فلسفه و قوانين منطق مخالف يا طريقه حقه اى است كه كتاب و سنت ، بشر را به سوى آن مى خواند.
آنگاه شروع مى كند به ايراد بعضى از اشكالات بر منطق كه قبلا آنها را نقل كرده و جواب داديم ، مثل اينكه اگر اين طريقه ها درست بود خود فلاسفه و منطقى ها اختلاف نمى كردند، و يا اگر اين طريقه درست بود هرگز در آراى خود دچار خطا نمى شدند، و يا موضوع بحث و زير بناى فلسفه مسائل بديهى عقلى است ، و عدد بديهيات عقلى از سر انگشتان آدمى تجاوز نمى كند، چگونه ممكن است با اين چند مساله بديهى همه مسائل حقيقى را حل كرد، آنگاه مسائل بسيارى از فلسفه نقل مى كند، و مى گويد همه اينها مخالف صريح چيزى است كه از كتاب و سنت استفاده مى شود، اين ما حصل گفتار آن دانشمند است كه ما آن را خلاصه كرديم .
و ما براى جوابگوئى از اين گفتار معطل مانده ايم كه به كجايش بپردازيم ، و كدامش را اصلاح كنيم ؟ وضع اين بيانات همانند وضع بيمارى است كه دردش آن قدر بزرگ است كه ديگر دواى طبيعت حريف معالجه آن نيست ، ولى به هر حال به يك يك سخنانش ‍ مى پردازيم ، و جواب مى دهيم .
اما آن تاريخى كه براى متكلمين و منحرف شدنشان از ائمه (عليهم السلام ) ذكر كرد و گفت كه در آخر، شروع به دست كارى در قرآن و سنت كرده ، فلسفه را بر قرآن تطبيق نموده و به دو فرقه اشاعره و معتزله تقسيم شدند، و سپس صوفيه پيدا شد و آنان و پيروانشان خود را از كتاب و سنت بى نياز
پنداشتند ، و امر به همين منوال بود تا در قرن سيزدهم هجرى چنين و چنان كردند، همه اينها مطالبى است كه تاريخ قطعا آن را رد مى كند و ما ان شاء الله به زودى بطور اجمال به اين بحث تاريخى مى پردازيم .
خلط فاحشى كه اين گوينده بين فلسفه و كلام مرتكب شده است
علاوه بر اينكه در اين بيان بين كلام و فلسفه خلطى فاحش مرتكب شده ، براى اينكه موضوع بحث فلسفه چيز ديگرى است ، و موضوع بحث كلام چيز ديگر، فلسفه بحثش در پيرامون حقائق است و استدلالش نيز با برهان است ، كه از مقدماتى مسلم و يقينى تركيب مى يابد، ولى علم كلام بحثش اعم از مسائل حقيقى و اعتبارى است ، و استدلالى هم كه مى كند به ادله اى است كه اعم از يقينى و غير يقينى است ، پس بين اين دو فن از زمين تا آسمان فرق هست ، و اصلا چگونه تصور مى شود كه يك دانشمند كلامى در اين صدد برآيد كه فلسفه را بر قرآن تطبيق دهد؟ علاوه بر اينكه متكلمين از روزى كه اولين فردشان در اسلام پيدا شد تا امروزى كه ما زندگى مى كنيم همواره در ضديت و دشمنى با فلاسفه و عرفا بودند، اين كتابها و رساله هاى متكلمين است كه شاهد صدق بر مشاجراتى است كه با فلاسفه داشته اند.
و شايد مدرك اين شخص در اين نسبتى كه داده گفتار بعضى از مستشرقين بوده كه گفته است (منتقل شدن فلسفه از يونان به سرزمينهاى مسلمان نشين باعث پيدا شدن علم كلام شده )، نه اينكه خود اين آقا آراى فلاسفه و متكلمين را بررسى كرده باشد، دليلش اين است كه وى اصلا معناى دو كلمه كلام و فلسفه را نفهميده و متوجه نشده كه غرض اين دو فن چيست ؟ و چه عواملى باعث پيدا شدن علم كلام شد؟ همينطورى تيرى به تاريكى انداخته .
و از آن كلامش عجيب تر اين است كه بعد از آن قسمت گفته فرق بين كلام و فلسفه اين است كه علم كلام در صدد اثبات مبداءو معاد در چهار چوب دين است (بدون اينكه اعتنائى به عقل و احكام آن داشته باشد)، و فلسفه پيرامون همين موضوعات بحث مى كند، اما در چهار چوب احكام عقلى ، (حال چه اينكه با عقائد دينى سازگار باشد يا نباشد)، آنگاه همين معنا را دليل گرفته بر اينكه افتادن در راه منطق و فلسفه افتادن به راهى است كه ضد دين و مناقض با شريعت است ، اين بود قسمت ديگرى از گفتار وى كه در آن فساد را بيشتر كرده ، براى اينكه آنها كه اهل خبره هستند همه مى دانند كه هر كس در فرق بين دو علم كلام و فلسفه اين مطلب را آورده و منظورش ‍ اين بوده كه اشاره كند به اينكه قياسهائى كه در بحث هاى كلامى اتخاذ و به آن استدلال مى شود قياسهائى جدلى است ، يعنى از مركباتى مسلم (و به اصطلاح مشهورات و مسلمات ) تركيب شده ،
چون علم كلام در اين صدد است كه آنچه مسلم و مشهور است را مستدل نموده و با ذكر دليل اثبات نمايد، ولى در بحث هاى فلسفى قياسها برهانى است يعنى از يك سرى مقدمات بديهى تشكيل مى شود، چون فلسفه در اين صدد است كه آنچه حق است را اثبات كند، نه آنچه كه مسلم و مشهور است ، و اين سخن در فرق ميان كلام و فلسفه سخن درستى است غير اين است كه بگوئيم (همانطور كه اين شخص گفته ) طريقه كلام طريقه دين و طريقه فلسفه طريقه بى دينى است و آنگاه نتيجه بگيريم كه به همين جهت نبايد به آن اعتنا كرد هر چند كه حق باشد.
پاسخ به آنچه درباره فلسفه و عرفان گفته است


و اما اشكالهائى كه بر منطق و فلسفه و عرفان كرد پاسخ از آنچه در باره منطق گفته بود گذشت ، و در پاسخ از آنچه در باره فلسفه و عرفان گفته ، مى گوئيم : اگر آنچه گفته همانطور است كه او گفته ، و از كلام فلاسفه و عرفا فهميده ، و نقض صريح آنرا از دين حق يافته ، ما نيز آنرا رد مى كنيم . چون در اين فرض شكى نيست كه چنين راءى فلسفى و نظريه عرفانى كه مخالف صريح دين است از لغزشهائى است كه پژوهشگران در فلسفه و سالكان در مسلك عرفان مرتكب آن شده اند، ولى همه حرف ما در اين است كه اشتباه يك فيلسوف و لغزش او را نبايد به گردن فن فلسفه انداخت ، بلكه خود آن فرد است كه بايد مورد مؤ اخذه قرار گيرد.
خوب بود اين آقا كمى پيرامون اختلافاتى كه بين فرقه هاى متكلمين يعنى اشعريها و معتزليها و اماميها رخ داده ، مطالعه مى كرد كه چگونه اين اختلافها دين واحد آسمانى اسلام را در همان اوائل ظهورش به هفتاد و سه فرقه متفرق نموده ، و هر فرقه اى را به شاخه هائى متعدد منشعب ساخت ، كه چه بسا عدد شاخه هاى هر فرقه اى كمتر از هفتاد و سه نبوده باشد، آنگاه از خودش مى پرسيد: اين همه اختلاف از كجا پيدا شده ، جز اين است كه از طرز سلوك دين پديد آمده ؟ و آيا هيچ پژوهشگرى به خود جراءت اين را مى دهد كه بگويد حالا كه راه دين اينطور شاخه شاخه شده ، اين دليل بر آن است كه دين اسلام دين درستى نيست ؟ و آيا مى تواند در مورد اختلافهاى پديد آمده در دين عذرى بياورد كه آن عذر در مورد اختلافات فلاسفه و منطقى ها جارى نباشد، و يا مى تواند منشا اختلافهاى پديد آمده در دين را رذائل اخلاقى بعضى از علماى دين بداند، و همين را منشا اختلاف فلاسفه نداند؟ نه ، هرگز، او هر عذرى براى اختلاف در اصل دين پيدا كند، بايد همان را عذر در اختلاف آراى فلاسفه بداند.
نظير فن كلام در اين باب علم فقه اسلامى است ، كه مى بينيم در اين فن نيز انشعابها پديد آمده ، و در آن طوائفى درست شده اند، و تازه هر طائفه اى نيز در بين خود اختلافهائى براه انداخته اند، و همچنين ساير علوم و صنعتهاى بسيارى كه در دنيا رائج است ، و همه اختلافهائى كه در بشر آمده و مى آيد پس صرف وجود اختلاف دليل بر باطل بودن طريقه مورد اختلاف نيست .
توضيحاتى درباره (مكتب تذكر)
 و اما نتيجه اى كه از همه سخنان خود گرفته كه پس تمامى طرقى كه در بين دانشمندان معمول است باطل و تنها طريقه حق و صحيح طريقه كتاب و سنت است ، كه همان مسلك دين است ، راهى براى اثبات آن ندارد، مگر آنكه خواسته باشد سخن پيروان طريقه تذكر را بگويد و طريقه تذكر مسلكى است كه آنرا به افلاطون يونانى نسبت داده اند و آن اين است كه انسان اگر از هوا و هوسهاى نفسانى مجرد شود و به زيور تقوا و فضائل روحى آراسته گردد آنگاه اگر در هر امرى و مساله اى به نفس خود مراجعه كند، جواب حق را از نفس خود دريافت مى كند.
البته اين تعريف را ديگران براى مسلك تذكر، كرده اند، و بعضى از پيشينيان از يونان و غير يونان و جمعى از فلاسفه غرب و عدهاى از مسلمانان طرفدار اين مسلك شده اند، اما با اين تفاوت كه هر يك از اين طوائف مسلك تذكر را به نحوى توجيه و تعريف كرده اند غير آن نحوى كه طائفه ديگر تعريف كرده .
مثلا بعضى از طرفداران اين مكتب ، مكتب تذكر را اينطور تقرير كرده اند: كه همه علوم بشرى فطرى بشر است ، به اين معنا كه بشر از همان آغاز هستى اين علوم را با خود به همراه آورده ، و بالفعل با او موجود است ، بنابراين وجه ، معناى اين سخن كه مى گوئيم : فلان علم ، جديد و حادث است ، اين است كه تذكر و يادآورى آن جديد است .
بعضى ديگر اينطور توجيهش كرده اند كه پرداختن به تهذيب نفس و منصرف شدن از شواغل مادى خود باعث آن مى شود كه حقائق براى آدمى كشف شود، نه اينكه علوم و حقائق در آغاز وجود انسان بالفعل با انسان هست ، بلكه در آغاز وجودش درك آن حقائق را بالقوه دارا است و فعليت آن در باطن نفس انسانى است ، نفسى كه در هنگام غفلت از آدمى جدا است ، و در هنگام تذكر با آدمى است و اين همان چيزى است كه عرفا مى گويند، چيزى كه هست بعضى از آنان در اين طريقه شرط كرده اند كه انسان تقواى دينى و پيروى شرع را هم علما و عملا داشته باشد، مانند عده اى از عرفاى هم عصر ما و غير ايشان كه معتقدند تنها فرق ميان اين طريقه با طريقه عرفا و متصوفه همين است ، و غفلت كرده اند از اينكه قبل از ايشان عرفا نيز اين شرط را كرده اند، به شهادت كتابهاى معتبرى كه از آنان به يادگار مانده است ، پس اين نظريه عين نظريه صوفيان است ، تنها فرقى كه بين اين دو طائفه هست در كيفيت پيروى شرع و تشخيص ‍ معناى پيروى است كه طائفه مورد بحث در پيروى شرع اين معنا را معتبر دانسته اند كه پيروى بايد با جمود بر ظواهر آيات و اخبار باشد، و نبايد در آن ظواهر دخل و تصرفى يا تاويلى مرتكب شد،
پس مى توان گفت طريقه اين طائفه از عرفا به اصطلاح متشرعه طريقه اى است كه از اختلاط دو طريقه تصوف و طريقه اخبارى بوجود آمده است ، خواننده عزيز بايد توجه داشته باشد كه غير اين چند توجيه و تقريرى كه نقل كرديم تقريرهاى ديگرى نيز هست .
و اعتقاد به مساله تذكر كه چند توجيه براى آن نقل كرديم در صورتى كه رجوع به اصول منطقى و عقلى را باطل نداند اعتقادى است كه فى الجمله و سر بسته خالى از وجه صحت نيست ، براى اينكه انسان در آن لحظه اى كه موجود مى شود به علم حضورى ، عالم به ذات خود و قواى ذات خود و علل پيدايش خود هست ، و در همان لحظه مجهز به قوائى (نظير نيروى خيال ) هست كه علم حضوريش را مبدل به علم حصولى (علمى كه از راه حواس براى انسان حاصل مى شود) مى سازد، يعنى از همان علم حضورى به ذات و متعلقات آن صورتى برداشته ، در خود بايگانى مى كند كه اين خود بخشى از علم حصولى است و هيچ نيروئى در او نيست كه مبدأ فعل باشد، مگر آنكه در همان لحظه مشغول انجام فعل خاص بخودش هست ، پس انسان در همان اول وجودش مقدارى از علوم را دارا است هر چند كه به حسب طبع متاخر است ، (يعنى ذاتى او نيست ) و ليكن به حسب زمان با او معيت دارد، (دقت بفرمائيد) و نيز اين معنا قابل انكار نيست كه آدمى اگر از تعلقات مادى منصرف شود به پارهاى از علوم دست مى يابد.
اين همانطور كه گفتيم در صورتى است كه نظريه تذكر نخواهد قواعد منطق و اصول عقلى را انكار كند و اما اگر منظور از تذكر انكار و ابطال اين اصول باشد، و بخواهد اثر رجوع به اين اصول را باطل سازد، به اين معنا كه بگويد ترتيب مقدمات بديهى و متناسب باعث آن نمى شود كه انسان به نتيجه اى كه در جستجوى آن است برسد، و در نتيجه انسان از قوه به فعليت در آيد، و يا بگويد پرداختن به تهذيب نفس يعنى تخليه آن از رذائل و سپس تحليه (آراستن ) آن به فضائل ، آدمى را بى نياز از اين مقدمه چينى هاى علمى و منطقى مى كند، و بدون ترتيب مقدمات متناسب به نتيجه اى كه در جستجوى آن است مى رسد در اين صورت نظريه تذكر بدترين نظريه هاو بى معناترين آنها خواهد بود.
دلايل بطلان مكتب تذكر
دليل بطلان نظريه تذكر به معناى اول يعنى بى اثر دانستن مراجعه به قوانين و اصول منطق و فلسفه يكى دو تا نيست .
اولا: بحث عميق در علوم و معارف انسانى اين معنا را مسلم مى سازد كه علوم تصديقيه انسان متوقف بر علوم تصوريه او است و معلوم است كه علوم تصوريه بشر منحصر در دانستنيهاى حسى او و يا علومى است كه به نحوى از انحاء از حسيات او منتزع شود، (توضيح اين معنا در اصول فلسفه مقاله پنجم به قلم مؤ لف رحمة الله عليه آمده ) و از سوى ديگر هم برهان و هم تجربه ثابت كرده ، كسى كه فاقد يكى از حواس پنجگانه است فاقد همه علومى است كه به نحوى به آن حس منتهى مى شود، چه علوم تصورى و چه تصديقى ، چه نظرى و چه بديهى و اگر آنطور كه نظريه تذكر ادعا كرده همه علوم براى هويت و ذات انسانها بالفعل موجود است ، و همه انسانها همه علوم را در نهاد خود نهفته دارند بايد نداشتن يك حس هيچ اثرى در او نگذارد، و كور مادرزاد به همه رنگها، و كر مادرزاد به همه صداها آشنا باشد، و اگر صاحبان نظريه تذكر بگويند بله همه علوم در نهاد بشر نهفته هست ، اما كرى و كورى مانع فعليت يافتن و يا به عبارت ديگر مانع تذكر آن علوم است ، در حقيقت از ادعاى خود برگشته اند، و اعتراف كرده اند كه صرف پرداختن به نفس و انصراف از تعلقات مادى و يا توجه به نفس و بر طرف شدن غفلت فائده اى در ذكر مطلوب و يا علم به آنچه در جستجوى آنيم ندارد.
منكرين منطق ناخودآگاه منطق را بكار مى گويند
 و ثانيا آنچه ما در واقع و خارج مى بينيم اين است كه از ميان صاحبان نظريه تذكر، افرادى انگشت شمار يافت مى شوند كه توانسته اند از اين راه پى به مجهولات خود ببرند، و اما عامه نوع بشر در پى بردن به مجهولات خود و مقاصد زندگى خود پيرو سنت مقدمه چينى و استنتاج از مقدمات است و نتائجى هم كه مى گيرند يكى دو تا نيست ، و اين سنت در تمامى علوم و صنايع جريان دارد و انكار اين حقيقت معنائى جز لجبازى ندارد همچنانكه حمل اين هزاران هزار نتائجى كه بشر از راه مقدمه چينى به دست آورده بر صرف اتفاق و پيش آمد غير مترقبه و يا به عبارت ديگر تير به تاريكى انداختن نيز لجبازى و گزافه گوئى است ، پس معلوم مى شود تمسك به سنت مقدمه چينى براى به دست آوردن مجهولات يك امر فطرى بشر بوده كه ميليونها بشر به آن راه افتاده اند و محال است كه بشر و يا هر نوعى از انواع در فطرتش مجهز به جهازى تكوينى باشد، آنگاه در مقام بكار بستن آن جهاز همواره به خطا برود و هيچگاه به نتيجه نرسد.
و ثالثا همان افراد انگشت شمار از تذكريان هم كه به خيال خود از راه تذكر حقائقى را كشف كرده اند، در واقع از راه تذكر نبوده و آنچه آنان نامش را تذكر نهاده اند با تحليل به همان سنت مقدمه چينى بر مى گردد و يا بگو همين افراد منكر منطق در كار خود منطق را استعمال كرده اند، بطورى كه اگر يكى از قوانين منطق چه قوانين مربوط به ماده قضايا، و چه مربوط به هيات آنها در كار آنان خلل داشته باشد نمى توانند نتيجه مطلوب را بگيرند، پس اين منكرين منطق ناخودآگاه منطق را به كار مى گيرند، آرى ما نمى توانيم براى اين ادعا كه آنچه آقايان از حقايق علمى كه كشف كرده اند بطور تصادف و بدون مقدمه چينى بوده و يا به عبارتى يادآورى حقيقتى بوده كه در آغاز خلقت همراه داشته اند معناى درستى تصور كنيم ، آقايان ناگزيرند براى اثبات درستى نظريه خود نمونه اى ارائه دهند، يعنى يك صورت علمى را نشان دهند كه در آن صورت علمى هيچ يك از قوانين منطق به كار نرفته باشد.
و اما نظريه تذكر به معناى دوم ، و اينكه آدمى با تخليه و تحليه نفس حاجتى به قوانين منطق پيدا نمى كند و گفتن اينكه راه پى بردن به مجهولات دو تا است ، يكى راه منطق و ديگرى راه تذكر، و مثلا پيروى شرع و اين دو راه در رساندن بشر به حقائق اثرى مساوى دارند، و يا راه تذكر بهتر و دائمى تر است ، چون مطابق قول معصوم است ، به خلاف طريق منطق و عقل كه در آن خطر افتادن در پرتگاه و خطاى دائمى و يا حداقل غالبى است .
و به هر حال دليل بر بطلان آن همان اشكال دومى است كه بر وجه اول وارد شد، براى اينكه احاطه به همه مقاصد كتاب و سنت و رموز آن و اسرارش آن هم با آن دامنه وسيع و عجيبى كه دارد جز براى افراد انگشت شمارى كه از هر كار واجب زندگى دست كشيده تنها به تدبر در معارف دينى با آن ارتباط عجيبى كه بين آنها است و تداخل شديدى كه بين اصول و فروع آن و اعتقاديات و عمليات فردى و اجتماعى آن است بپردازد، دست نمى دهد و چيزى نيست كه خداى تعالى عموم افراد بشر را مكلف به آن كند، زيرا عموم افراد بشر مجهز به درك اين همه معارف نيستند، و محال است كه خداى تعالى به تكليف تكوينى يا تشريعى بشر را مكلف كند به اينكه بايد با تخليه و تحليه خود را مجهز به درك اين معارف بسازى ، و چنين فهمى سرشار براى خود درست كنى پس بشر جز اين راهى ندارد كه مقاصد اين را از همان راهى كه هر چيز ديگر را مى فهمد بفهمد، و راه معمولى فهم بشر در همه شؤ ون حيات اجتماعى و فرديش همين است كه مقدمات يقينى و معلوم خود را طبق ضابطه اى طورى بچيند و رديف كند كه از آنها هدف مجهول خود را دريابد، در مورد معارف دين نيز جز اين راهى ندارد، كه آنچه از دين برايش قطعى و معلوم است كه بسيار هم اندك است مقدمه قرار دهد و به وسيله آنها مجهولات خود را پيدا كند.
و تعجب از بعضى از قائلين به تذكر است كه عين همين دليل ما بر رد تذكر را، دليل بر اثبات تذكر و رد منطق گرفته ، و گفته است : به فرضى كه علم به حقائق واقعى از راه به كار بردن منطق و فلسفه درست باشد كه هرگز درست نيست تازه براى افرادى انگشت شمار از قبيل ارسطوها و ابن سيناها از برجستگان فلسفه امكان دارد نه براى عموم مردم ، با اين حال چگونه ممكن است به گردن شارع اسلام گذاشت كه عامه مردم را مكلف كرده كه براى درك معارف دين اصول و قوانين منطق و فلسفه را به كار گيرند، و توجه نكرده كه اين اشكال عينا به نظريه خودش وارد است ،
حال هر جوابى كه او براى دفع اين اشكال تهيه ديده ، ما نيز همان را در پاسخ به اشكالش به منطق و فلسفه ، تحويلش مى دهيم ، مثلا اگر بگويد: فهم حقائق دينى از راه تذكر و تصفيه باطن و تذكر براى همه ممكن است ما نيز مى گوئيم استعمال منطق براى درك حقائق كم و بيش براى هر كس ميسور است ، البته هر كس به مقدار استعدادى كه براى درك حقائق دارد، و شارع بر هيچ كس واجب نكرده كه همه معارف دينى را درك كند، هر چند كه از طاقتش بيرون باشد.
دليل دوم بر بطلان گفتارش ، اشكال سوم بر نظريه قبلى است ، براى اينكه اين آقايان مخالف منطق و طرفدار تذكر در همه مقاصدى كه به عنوان تذكر دنبال مى كنند طريقه منطق را بكار مى بندند كه بيانش در سابق گذشت حتى در استدلالى كه عليه منطق و در رد آن و اثبات طريقه تذكر مى كنند نيز قواعد منطق را به كار مى بندند، و همين خود در فساد گفتارشان كافى است .
در طريقه تذكر نيز خطا واقع مى شود(ع )
 اشكال سوم و به عبارت ديگر دليل سوم بر بطلان گفتارشان اين است اگر صرف واقع شدن خطا در يك طريقه دليل بر بطلان آن طريقه باشد، در طريقه تذكر نيز خطا واقع مى شود، بلكه در غالب مسائل آن رخ مى دهد، براى اينكه خودشان اعتراف كرده اند كه طريقه تذكر را سلف صالح دنبال مى كردند، و سلف صالح بودند كه منطق را قبول نداشتند، خطا و اختلافهائى كه در باره همان سلف صالح نقل شده اندك نيست ، مانند خطاهائى كه صحابه رسول خدا (صلى الله عليه وآله ) مرتكب شدند، صحابه اى كه مسلمانان همه بر علم آنان و پيرو كتاب و سنت بودنشان اتفاق دارند و يا حداقل بيشتر فقهاى آنانرا فقيه و عادل مى دانستند، و نيز مانند عده اى از اصحاب ائمه (عليهم السلام ) كه داراى اين صفات بودند، چون ابو حمزه ثمالى و زراره و اءبان و ابى خالد و هشام بن حكم و هشام بن سالم و مؤ من طاق و دو صفوان و غير ايشان كه وجود اختلاف اساسى در بين آنان معروف و مشهور است ، و اين هم معلوم است كه هميشه در بين دو طرف اختلاف حق با يك طرف است ، و طرف ديگر به خطا رفته ، و همچنين غير صحابه از فقها و محدثين و امثال آنان ، چون كلينى و صدوق و شيخ الطائفه و مفيد و مرتضى و غير آنان (رضوان الله عليهم ) با در نظر گرفتن وجود اختلاف در بين نامبردگان كه به اعتراف اين آقا اهل تذكر بودند، ديگر چه مزيتى براى اين طريقه نسبت به طريقه منطقى ها باقى مى ماند؟ ناگزير بايد براى تشخيص حق از باطل در جستجوى مزيت ديگرى بود، و غير از تفكر منطقى هيچ مزيت ديگرى يافت نخواهد شد، نتيجه اينكه پس ‍ طريقه منطق طريقه متعين و مرجع يگانه اى است كه همه بايد آنرا روش خود قرار دهند.
دليل چهارم بر بطلان نظريه تذكر اين است كه حاصل استدلال طرفداران اين طريقه اين شد كه اگر انسان به دامن اهل عصمت و طهارت تمسك جويد، در خطا واقع نمى شود، و لازمه اين استدلال همان است كه گفتيم اگر فتواى معصوم را از خود معصوم بشنويم و يقين كنيم كه مرادش همان ظاهر كلامش بوده ، در چنين صورتى ديگر دچار خطا نخواهيم شد، ما نيز در اين هيچ حرفى نداريم .
ليكن اشكال ما به آقايان اين است كه اين استدلال عين قياس منطقى است ، زيرا شنيده شده از معصوم ماده يقينى برهان ما قرار مى گيرد، و اين ماده نه عين تذكر است و نه فكر منطقى است ، بلكه حالت وجدانى و يقين درونى خود ما است كه با دو گوش خود از امام (عليه السلام ) فلان فتوا را شنيديم ، دنبال اين ماده قياس مى چينيم و مى گوئيم مثلا حرمت عصير و انگور فتواى امام است و هر چه كه فتواى امام باشد حق است ، پس حرمت عصير انگور نيز حق است ، و اين خود برهانى است منطقى كه نتيجه اش قطعى است ، و اما غير اين صورت يعنى در آن موردى كه ما از خود امام چيزى نشنيده ايم ، بلكه خبر واحدى و يا دليل ديگرى نظير آن از امام براى ما نقل شده كه در صدور آن از امام يقين نداريم بلكه تنها ظن و گمانى داريم ، در چنين فرضى اگر آن خبر واحد در باره احكام باشد كه دليل جداگانه اى بر حجيتش داريم ، و اگر در مورد غير احكام باشد، در صورتى كه مخالف كتاب و يا مخالف دليل علمى باشد و يا علم به خلاف آن داشته باشيم هيچ دليلى بر حجيت آن نيست .
سخن (حشويه ) و (مشبهه ) در توجيه طريقه تذكر
 9 و سر انجام گروه ديگرى از متكلمين گفته اند كه : خداى سبحان در كلام مجيدش ، ما را به بيانى كه مالوف در بين خودمان است مخاطب قرار داده با كلامى كه نظم و تركيبش همان نظم و تركيبى است كه خود ما در گفتارهاى روز مره خود داريم ، و با بياناتى مخاطب قرار داده كه مشتمل است بر امر، نهى ، وعده ، تهديد، قصص ، حكمت ، موعظه ، و جدال به نحو احسن ، و اينها امورى هستند كه درك و تعقل آنها نيازى بدان ندارد كه ما قبلا منطق و فلسفه را خوانده باشيم و يا با ساير فنونى كه از كفار و مشركين به ما ارث رسيده آشنا باشيم ، نه تنها احتياجى نيست ، بلكه ما مامور به اجتناب از آن نيز هستيم ، براى اينكه استعمال اين فنون خواه ناخواه ما را به دوستى كفار و مشركين مى كشاند، و ما از ولايت و دوستى و اعتماد به كفار و گرفتن مراسم آنان و پيروى راه و روش آنان نهى شده ايم ، پس كسى كه به خدا و پيامبران خدا ايمان دارد جز اين وظيفه اى ندارد كه ظواهر كتاب و سنت را گرفته و به آن مقدار كه فهم عادى از بيانات كتاب و سنت مى فهمد اكتفا كند و دست به تاويل آنها نزند و پا از چهار چوب بيانات دينى فراتر نگذارد، اين سخن در توجيه طريقه تذكر از طائفه اى است كه آنها را حشويه و نيز مشبهه مى نامند، البته بعضى از محدثين نيز همين را گفته اند.
و اين بيان هم از نظر ماده و هم از نظر هياتش فاسد است .
اما فسادش از حيث هيات : اينان در رد منطق ، اصول منطق را بكار برده اند و با اينكه خواسته اند ما را از استعمال منطق نهى كنند، خود آنرا استعمال كرده اند، ما هم كه مى گوئيم قرآن به سوى استعمال منطق هدايت مى كند منظورمان اين نيست كه يكى از واجبات اسلام خواندن درس منطق است بلكه مى خواهيم بگوئيم استعمال منطق امرى است اجتناب ناپذير، و كسانى كه مى گويند منطق لازم نيست مثلشان مثل كسى است كه بگويد: قرآن مى خواهد ما را به مقاصد دين هدايت كند، ما چه كار به زبان عربى داريم كه زبان مشتى عرب جاهليت است كه چنين و چنان بودند، پس عربى خواندن هيچ لازم نيست ، همانطور كه اين كلام ارزشى ندارد زيرا آشنا شدن با زبان عربى يا هر زبان ديگر وسيله و طريقى است كه هر انسانى در مقام گفت و شنود به حسب طبع محتاج به آن است ، و چون خداى تعالى معارف دينش را، و رسول خدا (صلى الله عليه وآله ) سنتش را به زبان عربى بيان كرده اند ناگزير بايد عربى را بدانيم تا بفهميم خدا چه فرموده و رسولش چه آورده ، همچنين آن كسى هم كه مى گويد منطق موروثى يونان سرزمين كفر و شرك است ، گفتار او نيز ارزشى ندارد، زيرا منطق يك طريقه معنوى است كه هر انسانى در مرحله تفكر به حسب طبع محتاج به آن است نه به سفارش ‍ كسى ، و چون خداى سبحان در كتابش و رسول خدا در سنتش منطقى و مستدل سخن گفته اند، ناگزير بايد ما نيز به طريقه صحيح استدلال آشنا شويم تا دليله اى قرآن و سنت را بفهميم .
و اما فساد آن از نظر ماده : گوينده مورد بحث يعنى منكر علم منطق خودش در اين گفتارش موادى عقلى را به كار برده است ، با اين تفاوت كه درست به كار نبرده و مغالطه كرده است ، از اين جهت مغالطه كرده كه بين معناى ظاهر از كلام و بين مصاديقى كه تك تك كلمات منطبق بر آنند، فرق نگذاشته ، مثلا وقتى ديده كه قرآن و سنت براى خداى تعالى (علم )، (قدرت )، (حياة )، (شنوائى )، (بينائى )، (كلام )، (مشيت ) و (اراده ) اثبات كرده ، براى اينكه از منطق اجتناب كرده باشد، به جاى اينكه حكم كند به اينكه معناى اين صفات اين است كه خدا جاهل و عاجز و مرده و كر و كور و امثال آن نيست ، گفته است خدا علمى مثل علم ما و قدرتى چون قدرت ما و حياتى شبيه به حيات ما و گوشى چون گوش ما و چشمى چون چشم ما دارد، و مثل ما سخن مى گويد، و خواست و اراده دارد، با اينكه نه كتاب خدابا اين معانى موافق است و نه سنت و نه عقل كه ما در جلد سوم اين كتاب در بحث پيرامون محكم و متشابه تا حدى در اين زمينه بحث كرديم .
نمونه ديگرى از گفتار منكرين منطق و پاسخ به آن
10 بعضى ديگرشان گفته اند اينكه مقدمات برهان و قضايائى كه ادله عقلى آنرا اثبات كرده حجت است ، و ما بايد آنرا بپذيريم ، به جز يك مقدمه عقلى ، هيچ دليلى ندارد و آن اين است كه پيروى حكم عقل واجب است ، و به عبارت ديگر حجيت حكم عقل هيچ دليلى ندارد، به جز خود عقل ، و اين خود دورى است صريح ، يعنى اثبات اولى موقوف بر اين است كه دومى ثابت باشد، و ثبوت دومى هم موقوف بر اين است كه اولى اثبات گردد، و چنين چيزى از محالات عقلى است ، پس ناگزير در مسائل مورد اختلاف بايد به قول معصوم كه يا پيغمبر است و يا امام مراجعه نمود، و زير بار تقليد نرفت .
و اين سخن از سخيف ترين و بى پايه ترين تشكيكاتى است كه در اين باب شده ، صاحب آن خواسته است براى طرح فكرى خود زير بنائى محكم بسازد، به جايش طرح و بنا را ويران كرده ، خواسته است حكم عقل را باطل كند ولى با آوردن دليل دور، كه به خيال خودش دور صريح هم هست ، دوباره حكم عقل را امضاء نموده ، چون در بطلان دور عقل است ، و از سوى ديگر خواسته است حكم شرع را تحكيم ببخشد، در اينجا نيز ديده اگر بخواهد حكم شرع را با دليل عقل حجت كند گرفتار دور قبلى مى شود، و اگر با دليل شرع حجت كند و بگويد حكم شرع حجت است ، به دليل اينكه شرع آنرا حجت كرده ، گرفتار دورى ديگر مى شود، مگر آنكه دست به دامن تقليد شود، و بگويد بايد از حكم شرع تقليد و پيروى بدون دليل كرد كه اين هم خود حيرتى ديگر است .
و اين بنده خدا نتوانسته معناى وجوب متابعت حكم عقل را بفهمد، اگر منظورش از وجوب متابعت حكم عقل معنائى باشد در مقابل منع و اباحه ، و در نتيجه مخالفت حكم عقل مذمت خلق و عقاب خالق را در پى داشته باشد و به همان معنائى كه مى گوئيم متابعت خير خواه مهربان واجب است و عدالت در حكم و داورى واجب است و وجوبهاى ديگرى از اين قبيل كه اين حكم عقل عملى است و مورد بحث و اختلاف ما و او يعنى عقل نظرى نيست و اگر منظورش از اين وجوب متابعت اين باشد كه انسان وقتى براى اثبات چيزى به مقدمات علمى استدلال مى كند و يكى از اشكال صحيح منطقى را ترتيب مى دهد، با اينكه نسبت به اطراف و مفردات آن مقدمات تصورى تام كامل داشته واجب است نتيجه آن استدلال را بپذيرد كه چنين حكمى حاجت به دليل بر حجيت ندارد، زيرا قبول چنين نتيجه امرى است كه ما بالوجدان مى بينيم هر كسى در برابر آن تسليم است و ديگر معنا ندارد بعد از معين شدن نتيجه بپرسيم : خوب دليل بر حجيت اين برهان و حجت چيست براى اينكه حجيت حجت و برهان عقلى امرى بديهى است و همانطور كه در مورد ساير بديهيات در پى پيدا كردن حجت بر نمى آئيم ، در اينجا نيز همينطور، چون حجت و برهان بر حجيت هر امر بديهى خود آن امر است ، كه در حقيقت بر گشتش به حجت نخواستن است .
جواب كسانيكه با انكار وجود مقدماتى كلى و دائمى و ثابت ، طريقه منطقى را منكر شدهاند
 11 بعضى ديگرشان گفته اند نهايت چيزى كه منطقى ها بتوانند با به كارگيرى منطقشان به دست آورند اين است كه ماهيات ثابته براى اشياء را درك كنند، و نيز با ترتيب مقدماتى كلى و دائمى و ثابت به نتائجى برسند، در حالى كه امروز در پژوهشهاى علمى ثابت شده كه هيچ چيزى كلى و دائمى و ثابت نيست ، نه در خارج و نه در ذهن و به طور كلى موجودات و اشياء در تحت نظام عمومى تحول ، در حال دگرگونى و تحولند و هيچ چيزى ثابت و دائم و كلى به حال اول خود باقى نمى ماند.
جواب اين شبهه نيز روشن است براى اينكه اولا اگر خواننده عزيز در متن اين كلام دقت كند مى بيند كه خود اين كلام ترتيبى منطقى دارد، هم از نظر هيات و هم از نظر ماده و ثانيا اين گوينده خواسته است با اين گفتار خود يك قانون دائمى و كلى و ثابت اثبات كند، و آن اين است (كه بطور كلى هيچ چيزى ثابت و كلى و دائم نيست ) اگر آنچه بين پرانتز است كليت دارد، پس خود آن خودش را باطل كرده چون در دنيا يك قانون كلى پيدا شد و آن همين قانون بين دو پرانتز است ، و اگر خود اين قانون كليت ندارد پس گوينده زحمت بيهوده كشيده زيرا نتوانسته وجود قانون كلى و دائمى و ثابت را انكار كند، پس اين اعتراض ، خودش خود را باطل مى كند.
و مثل اينكه ما با نقل اين يازده اعتراض از وضع خاص اين كتاب يعنى رشته تفسير خارج شديم ، و با اينكه وعده داده بوديم تا بتوانيم رعايت اختصار را بكنيم در اينجا سخن را به درازا كشانديم لذا به آغاز سخن بر مى گرديم .
بيان سه طريق تفكر (برهان ، جدل ، وعظ) در يك آيه قرآن
قرآن كريم عقول بشر را به سوى به كار بستن هر امرى كه استعمال آن فطرى او است و به سوى پيمودن راهى و روشى كه به حسب طبع با آن مانوس است و طبعش آن راه را مى شناسد هدايت مى كند و آن عبارت است از مرتب و منظم كردن آنچه را مى داند براى به دست آوردن آنچه را كه نمى داند، آرى عقل بشر مفطور بر چند نوع تفكر است ، مفطور بر اين است كه مقدماتى حقيقى و يقينى را در ذهنش ترتيب دهد،
و از ترتيب آنها به نتائجى تصديقى و واقعى كه قبلا نمى دانسته برسد، و اين همان برهان منطقى است ، و مفطور بر اين است كه مقدماتى مشهور و يا مسلم در برابر خصم را كه مربوط به مقام عمل است و سعادت و شقاوت يا خير و شر يا نفع و ضرر به بار مى آورد و يا انجام آن خوب و سزاوار و يا زشت و ناپسند است و بالاخره مقدماتى از اينگونه امورى كه كلا امورى اعتبارى است ترتيب دهد، و خصم خود را ساكت و قانع سازد، و اين همان جدل است كه خود در منطق ، فنى جداگانه است سوم اينكه مفطور است به اينكه در موارد خير و شر احتمالى مقدماتى (نه چون يقينى در برهان ، و نه چون مشهور و مسلم در جدل بلكه ) ظنى مرتب كند، تا از آن ارشاد و هدايت به سوى خير مظنون و يا ردع و منع از شر مظنون را نتيجه بگيرد كه اين فن موعظه است ، و اين سه طريق تفكر يعنى طريقه برهان و جدل و وعظ را خداى عزوجل در يك آيه از كلام مجيدش آورده و مى فرمايد: (ادع الى سبيل ربك بالحكمة و الموعظة الحسنة و جادلهم بالتى هى احسن ) كه على الظاهر مراد از حكمت برهان است ، به شهادت اينكه در مقابل موعظه حسنه و جدال قرار گرفته .
وجود رابطه بين علم و تفكر با تقوا و عمل صالح به اين معنا نيست كه تقوا طريقىمستقل براى تفكر است
حال اگر بگوئى طريقه تفكر منطقى طريقه اى است كه هم كافر بر آن مسلط است و هم مؤ من ، هم از فاسق بر مى آيد و هم از متقى ، با اين حال چه معنا دارد كه خداى تعالى اين طريقه را از غير اهل تقوا و پيرو دين نفى كرده و فرمود كافر و فاسق علم صحيح و تذكر درست ندارد؟: (و ما يتذكر الا من ينيب ) و يا فرموده : (و من يتق الله يجعل له مخرجا)، و يا فرموده : (فاعرض عمن تولى عن ذكرنا و لم يرد الا الحيوة الدنيا ذلك مبلغهم من العلم ان ربك هو اعلم بمن ضل عن سبيله و هو اعلم بمن اهتدى )، و رواياتى هم كه مى گويد علم نافع تنها با اعمال صالح به دست مى آيد بسيار زياد است .
در پاسخ مى گوئيم : در اينكه كتاب و سنت رعايت تقوا در جانب علم را معتبر شمرده جاى هيچ شكى نيست ، و ليكن چنين هم نيست كه كتاب و سنت تقوا را و يا تقواى تواءم با تذكر را، طريق مستقلى براى رسيدن به حقائق قرار داده باشد طريقى جداى از طريق فكرى فطرى كه انسان در همه شؤ ون زندگيش با آن سر و كار دارد، و نمى تواند نداشته باشد،
و اگر چنين بود بايد همه استدلالهائى كه خود قرآن كريم عليه كفار و مشركين و اهل فسق و فجور كه پيرو حق نيستند و بوئى از تقوا و تذكر نبرده اند كرده لغو و العياذ بالله بيهوده باشد، چون بنابراين فرض كفار و مشركين و اهل فسق اصلا نمى فهمند كه قرآن چه مى گويد و احتجاج قرآن عليه آنان لغو خواهد بود و به فرضى هم كه دست از كفر و شرك و فسق بردارند باز جائى براى احتجاج باقى نمى ماند نظير اين جواب در مورد سنت نيز مى آيد، زيرا در سنت احتجاجهاى بسيارى عليه فرقه ها و طوائف گمراه شده با فرض ‍ گمراهى اين فرقه ها احتجاج بيهوده است ، زيرا فهم ناشى از تقوا و تذكر را ندارند و به فرضى هم كه دست از گمراهى هايشان بردارند باز جاى احتجاج نيست زيرا گمراه نيستند.
پس همانطور كه گفتيم اسلام تقوا را بدين جهت معتبر نكرده كه در مقابل طريقه فكرى طريقه مستقلى براى درك حقائق باشد، بلكه منظور اسلام از دعوت به تقوا اين است كه نفس بشر را از گم كردن راه فطرت و در نتيجه از دست دادن درك فطرى باز داشته ، او را به استقامت فطرى برگرداند،
توضيح ارتباط تقوا و رجوع انسان به فطرت حقيقى
توضيح اينكه انسان از نظر جسمانيتش تركيب يافته از قوائى متضاد است قوه بهيمى و قوه سبعى كه ريشه و مبدأ پيدايش آنها بدن مادى عنصرى او است ، و هر يك از اين دو قوه ، عمل شعورى خاص به خود را انجام مى دهند، بدون اينكه ارتباطى با ساير قوا داشته و از آنها اجازه بگيرد، و در عملكرد خود رعايت حال آنها را بكند، بله در يك صورت از عمل باز مى ايستد، و آن وقتى است كه مانعى جلوگير آن شود، مثلا شهوت غذا كه نيمى از قوه بهيميه است ، آدمى را وا مى دارد به اينكه لا ينقطع بخورد و بنوشد، بدون اينكه حد و اندازه اى را رعايت كند، بله از ناحيه اين قوه حدى در كار نيست ، ليكن معده مانع ادامه كار او مى شود زيرا اگر شهوت غذا همچنان به كار خود بپردازد، معده كه ظرفيت محدودى دارد دچار امتلاء مى گردد، و يا آرواره دچار خستگى مى شود، و يا مانعى ديگر پيش مى آيد، اينها امورى است كه ما دائما در خود مشاهده مى كنيم .
و وقتى وضع آدمى چنين است تمايل زياد از حد او به يكى از قوا و بى بند و باريش در اطاعت از خواسته هاى آن ، و رام شدنش در برابر طغيانگرى هايش باعث مى شود كه آن قوه هر چه بيشتر طغيان كند، و قوه ديگرى كه ضد آن است سركوب تر شود، تا به جائى كه كار آن به بطلان و يا به مرز بطلان بيانجامد، مثلا افراط در شهوت طعام و يا بى بندوبارى در شهوت نكاح (علاوه بر از كار انداختن معده و يا جهاز تناسلى ) آدمى را از كار و كسب و معاشرت و تنظيم امر منزل و تربيت اولاد و ساير واجبات و وظائف فردى و اجتماعى كه قيام به آنها واجب است باز مى دارد، و همچنين بى بند وبارى در ساير قواى شهويه و قواى غضبيه ، اين حقيقت نيز امرى است كه دائما در خود و در غير خود در طول زندگى مشاهده مى كنيم .
و معلوم است كه در اين افراط و تفريط هلاك انسانيت است ، براى اينكه انسان عبارت است از همان نفسى كه اين قواى مختلف را تسخير كرده و به خدمت گرفته است ، و منظورش از اين تسخير تنها اين است كه قواى نامبرده را طورى به كار وابدارد كه سعادتش را تامين كند، و يا به عبارت ديگر قواى نامبرده را محكوم كند به اينكه تنها در طريق سعادت حيات دنيائى و آخرتى او كار كنند و حيات اين چنينى جز حياتى علمى و كمالى نمى تواند باشد، پس او چاره اى جز اين ندارد كه زمينه كار كردن براى هر يك از قواى نامبرده را فراهم سازد، و به خاطر به كار بستن يك قوه ، قوه اى ديگر را از كار نيندازد و معطل نگذارد، و به كلى باطل نسازد.
پس براى انسان معناى انسانيت تمام و محقق نمى شود، مگر وقتى كه بتواند قواى مختلف خود را طورى تعديل كند كه هر يك از آنها در حد وسط قرار گيرد، و در وسط طريقى كه برايش تعيين شده عمل كند، و بلكه عدالت در همه قوا همان چيزى است كه ما به نام فضائلش مى خوانيم ، وقتى مى گوئيم اخلاق فاضله منظورمان همين ملكات است ، مانند ملكه حكمت و ملكه شجاعت و ملكه عفت و امثال آن كه كلمه عدالت همه آنها را در خود مى گنجاند.
و در اين معنا هيچ شكى نيست كه اگر انسانها به افكارى كه فعلا دارند رسيده اند، و دامنه تمدن و معارف و علوم بشرى خود را اين همه وسعت داده اند همه و همه به پيشنهاد و يا به اقتضاى اين قواى شعورى آنها بوده ، به اين معنا كه انسان در آغاز پيدايش خود از هر علمى و معارفى تهى دست بوده ، و اگر در پى تحصيل علمى و آگهى اى برآمده از پيش خود و بدون انگيزه اى از داخل وجودش ‍ نبوده ، بلكه اين قواى درونى او بوده كه احساس حاجت به چيزى كرده و او را وا داشته كه در بر آوردن حاجت وى بپاخيزد، و براى به دست آوردن آن فكر خود را به كار اندازد و همين شعورهاى ابتدائى مبدأ تمامى علوم انسانى بوده كه به تدريج و همواره اطلاعات خود را با تعميم دادن يا تخصيص دادن يا تركيب كردن و يا از هم جدا نمودن به كمال و تماميت امروزش رسانده است .
از همين جا است كه يك انسان پژوهشگر حدس مى زند كه چه بسا افراط آدمى و فرو رفتنش در بر آوردن حوائج يك قوه از قواى متضادش و بازماندن از حوائج ساير قوايش باعث آن شود كه در افكار و معارفش منحرف گشته و در نتيجه تحكيم و ترجيح خواسته ها و مشتهيات و پيشنهادهاى يك قوه را بر خواسته هاى ساير قوا، به اين گمراهى بيفتد كه تصديقهاى آن قوه را نيز بر تصديقهاى ساير قوا تحكيم دهد، و سرانجام فكر و ذكرش تنها پيرامون خواسته هاى آن دور بزند.
اتفاقا اين قضيه صرف حدس نيست ، بلكه تجربه نيز آنرا تصديق كرده براى اينكه نمونه هاى اين انحراف را با چشم خود در افراد اسرافگر و مترف و همسوگندان شكم و شهوت و افراط گران در طغيان و ظلم و فساد مى بينيم كه چگونه امر زندگى را در مجتمع انسانى به تباهى كشاندند و اگر از خود بپرسم مگر اينها انسان نيستند؟ مگر نمى فهمند كه شكم باره گى و مستى و شهوت رانى و ظلم و فسادشان چه بر سر جامعه آورده ؟ راستى چرا اين طبقه كه اين چنين شيفته و فرو رفته در لجنزار شهوات و اسير دام لذائذ شراب و رقص و عشق و وصالند و در باره مسائل مهم زندگى كه ديگران بر سر آن مسائل جانبازى نموده و در تحصيل آنها از يكديگر پيشى مى گيرند اينقدر بى تفاوتند؟ آيا به راستى اينها انسان نيستند، و اگر هستند چرا اين مسائل را كه از واجبات زندگى انسانى است نمى فهمند؟ جوابى كه دريافت مى كنيم جز اين نيست كه روح شهوت در دل آنان جائى براى هيچ فكر ديگرى نگذاشته ، و لحظه اى آنان را فارغ نمى گذارد تا به مسائل غير شهوانى بينديشند، بلكه در همه احوال بر آنان مسلط است ، و همچنين طاغيان مستكبر و سنگدل كه حتى هيچ صحنه رقت آور و تكان دهنده اى دل آنان را نرم نمى كند و اصلا نمى توانند در راءفت و شفقت و رحمت و خضوع و تذلل تصورى داشته باشند، و سراسر زندگيشان يعنى تكلمشان ، سكوتشان ، نگاهشان ، چشم پوشيشان ، اقبالشان ، ادبارشان ، همه و همه خبث باطنشان را نشان مى دهد، پس همه اينها در علومى كه دارند راه خطا را طى مى كنند، و هر طائفه اى از آنان سرگرم و فرو رفته در نتائج افكار تحريفى و علوم منحرفه خويشند، و از بيرون دائره معلوماتشان غافلند، و نمى دانند كه در بيرون آن دائره تنگ ، علومى نافع و معارف حقه و انسانى وجود دارد.
از اين بيانات نتيجه مى گيريم كه معارف حقه و علوم نافع براى كسى حاصل نمى شود مگر بعد از آنكه خلق و خوى خود را اصلاح كرده و فضائل ارزشمند انسانيت را كسب كرده باشد كه اين همان تقوا است . پس حاصل كلام اين شد كه اعمال صالح ، خلق و خوى پسنديده را در انسان حفظ مى كند و اخلاق پسنديده ، معارف حقه و علوم نافع و افكار صحيح را حفظ مى نمايد، از سوى ديگر اين علم نافع هم وقتى نافع است كه تواءم با عمل باشد، كه هيچ خيرى در علمى كه عمل با آن نباشد، نيست .
آياتى از قرآن كه آثار تقوا را و آياتى ديگر كه آثار بى تقوائى و هواپرستى رادر طرز تفكر انسان بيان مى كنند
 و ما هر چند اين بحث را به صورت يك بحث علمى اخلاقى در آورديم ، چون احساس مى شد كه اين مساله احتياج به شرح و توضيح دارد و ليكن قرآن كريم همه جوانب آن را در يك جمله جمع كرده و فرمود: (و اقصد فى مشيك )، چون منظور از اين جمله راه رفتن نيست ،
بلكه اين تعبير كنايه از اعتدال و ميانه روى در مسير زندگى است ، و نيز فرموده : (ان تتقوا الله يجعل لكم فرقانا)، و نيز فرموده : و (تزودوا فان خير الزاد التقوى و اتقون يا اولى الالباب )، يعنى شما بدان جهت كه صاحب خرد هستيد در به كار بستن عقل و خردتان نيازمند به تقوا هستيد (و خدا داناتر است ) و نيز فرموده : (و نفس و ما سويها فالهمها فجورها و تقويها قد افلح من زكيها و قد خاب من دسيها)، و نيز فرموده : (و اتقوا الله لعلكم تفلحون ).
آيات فوق آثار ميانه روى و تقوا و خردمندى را تذكر مى داد، آيات ديگرى هست كه در مقابل آن آيات آثار شوم شهوتپرستى و استكبار از پذيرفتن حق و مهمل گذاشتن قلب و چشم و گوش را بيان مى كند، توجه بفرمائيد: (فخلف من بعدهم خلف اضاعوا الصلوة ، و اتبعوا الشهوات ، فسوف يلقون غيا، الا من تاب و آمن و عمل صالحا) كه در اين آيه اثر شهوترانى را بيان مى كند، و آن عبارت است از غى ، يعنى گمراهى ، و نيز فرموده : (ساصرف عن آياتى الذين يتكبرون فى الارض بغير الحق ، و ان يروا كل آية لا يؤ منوا بها و ان يروا سبيل الرشد لا يتخذوه سبيلا، و ان يروا سبيل الغى يتخذوه سبيلا، ذلك بانهم كذبوا باياتنا و كانوا عنها غافلين )، كه صريحا اعلام داشته آنهائى كه اسير قواى غضبى هستند از پيروى حق ممنوعند، و به سوى راه غى و خطا سوق داده مى شوند،
آنگاه اضافه كرده كه اين كيفر به جرم آن است كه از حق غافل شدند و نيز فرموده : (و لقد ذرأ نا لجهنم كثيرا من الجن و الانس لهم قلوب لا يفقهون بها و لهم اعين لا يبصرون بها و لهم اذان لا يسمعون بها اولئك كالانعام بل هم اضل اولئك هم الغافلون ) كه در اين آيه اعلام داشته اگر اين طائفه را غافل خوانديم براى اين است كه اينها از حقائق معارف خاص بشر غافلند، پس دلها و چشمها و گوشهايشان از رسيدن به آنچه يك انسان سعيد و انسان برخوردار از انسانيت به آن مى رسد بدور است ، و به جاى رسيدن به اين نعمت بزرگ به آن چيزهائى مى رسد كه چهار پايان مى رسند، بلكه اينها بدبخت تر از چهار پايان وحشى هستند زيرا چهار پايان وحشى و درندگان براى رسيدن به آنچه دوست دارند و سازگار با خلقتشان هست افكارى دارند، چيزهائى براى خود تصويب مى كنند و چيزهائى را تصويب نمى كنند، ولى اين بينوايان اين مقدار فكر را هم ندارند.
اين حقيقت قرآنى كه با تقرب الى الله ، انسان مى تواند به آگاهيهائى خاص دستيابد با سخن ما منافات ندارد
 پس از آنچه گذشت روشن شد كه قرآن كريم تقوا را شرط در تفكر و تذكر و تعقل دانسته و براى رسيدن به استقامت فكر و اصابه علم و رهائى آن از شوائب اوهام حيوانى و القائات شيطانى شرط كرده كه علم همدوش عمل باشد.
بله در اين ميان يك حقيقت ديگر قرآنى هست كه نمى توان انكارش كرد و آن اين است كه داخل شدن انسان در تحت ولايت الهى و تقربش به ساحت قدس و كبريائى خداى تعالى انسان را به آگاهيهائى موفق مى كند كه آن آگاهيها را با منطق و فلسفه نمى توان به دست آورد، درى به روى انسان از ملكوت آسمانها و زمين باز مى كند كه از آن در، حقائقى را مى بيند، كه ديگران نمى توانند آنها را ببينند، و آن حقائق نمونه هائى از آيات كبراى خدا، و انوار جبروت او است ، اءنوارى كه خاموشى ندارد.
امام صادق (عليه السلام ) فرموده : اگر نبود كه شيطانها پيرامون دلهاى بنى آدم دور مى زنند، هر آينه انسانها مى توانستند ملكوت آسمانها و زمين را ببينند، و نيز در ميان رواياتى كه بيشتر راويان آنرا از رسول خدا (صلى الله عليه وآله ) روايت كرده اند اين حديث است كه آن جناب فرمود:
اگر زياده روى شما انسانها در سخن گفتن نبود، و اگر پريشانى و آشفتگى دلهاتان نبود، هر آينه شما هم مى ديديد آنچه را كه من مى بينم ، و مى شنيديد آنچه را كه من مى شنوم خداى تعالى هم فرموده : (و الذين جاهدوا فينا لنهدينهم سبلنا، و ان الله لمع المحسنين )، ظاهر آيه شريفه : (و اعبد ربك حتى ياتيك اليقين )، نيز بر اين معنا دلالت دارد، براى اينكه به دست آوردن يقين را نتيجه عبادت خوانده و فرمود: (پروردگارت را عبادت كن تا يقين به دستت آيد)، و نيز آيه زير كه مى فرمايد: (و كذلك نرى ابراهيم ملكوت السموات و الارض و ليكون من الموقنين )، كه وصف ايمان را گره خورده مربوط به مشاهده ملكوت دانسته ، و نيز آيه شريفه زير كه مى فرمايد: (كلا لو تعلمون علم اليقين لترون الجحيم ثم لترونها عين اليقين ) و نيز فرموده : (ان كتاب الابرار لفى عليين و ما ادريك ما عليون كتاب مرقوم يشهده المقربون )، اين خود يك حقيقتى است قرآنى كه خواننده عزيز بايد براى رسيدن به بحث مفصل آن منتظر آينده يعنى تفسير سوره مائده (آيه 55) (انما وليكم الله و رسوله ...) و آيه (يا ايها الذين آمنوا عليكم انفسكم ...) باشد.
و قرآنى بودن اين حقيقت منافاتى با سخنان قبلى ما ندارد (كه گفتيم قرآن كريم طريقه تفكر فطرى را كه خلقت بشر بر آن طريقه است و حيات بشر مبتنى بر آن است پيشنهاد مى كند) براى اينكه رسيدن به ملكوت آسمانها و زمين موهبتى است الهى كه خداى تعالى هر يك از بندگان خود را كه بخواهد به آن اختصاص مى دهد، و معلوم است كه عاقبت از آن مردم با تقوا است ، (ليكن نمى توان كل بشر را از طريقه تفكر باز داشت ، به اميد اينكه كل بشر مشمول چنين موهبتى شوند)
بحث تاريخى
(درباره پيدايش و سير علوم عقليه در ميان مسلمين )
در اين بحث نظرى اجمالى و كوتاه در تاريخ تفكر اسلامى مى اندازيم تا ببينيم امت اسلام با همه اختلافى كه در طوائف و مذاهب آن هست چه طريقه اى را در تفكر سلوك كردند، البته قبلا اين نكته را خاطرنشان مى سازيم كه ما در اين بحث به حق بودن يا باطل بودن اين مذاهب نمى پردازيم ، تنها عوارض و تحولى را كه در منطق قرآن رخ داده از نظر گذرانده موافقت و مخالفت آنرا اثبات نموده و تحكيم مى كنيم ، حتى در اين بحث كارى به افتخارهائى كه موافقين كرده و عذرهائى كه مخالفين آورده اند نداريم ، نه به ريشه آن حرفها كارى داريم و نه به شاخ و برگهايش ، چون پرداختن به آن حرفها طريقه ديگرى است از بحث ، حال چه اينكه مذهبى باشد يا نباشد.
قرآن كريم با منطق خاص به خودش در احكام و سنتهائى كه براى تمامى شؤ ون زندگى بشر تشريع كرده بدون هيچ قيدى و شرطى نوع انسان را در همه احوالش محكوم به احكام خود دانسته ، چه در حال انفراد و چه در حال اجتماع ، چه صغير و چه كبير، مرد يا زن ، سفيد يا سياه ، عربى يا عجمى ، حاضر يا مسافر، شهرى يا روستائى ، عالم يا جاهل ، شاهد يا غايب ، در هر جائى و در هر زمانى كه باشد، و در كل شؤ ونات او چه عقيده اش و چه اخلاق و اعمالش مداخله كرده و در اين هيچ شكى نيست .
با اين حساب ، پس قرآن با تمامى علوم و صنعتها كه ارتباط با ناحيه اى از نواحى زندگى بشر داشته باشد اصطكاك و برخورد دارد، و اين معنا نيز از خلال آياتى از قرآن كريم كه بشر را به تدبر، تفكر، تذكر و تعقل دعوت مى كند، به روشنى فهميده مى شود كه قرآن در دعوت بشر به تحصيل علم و از بين بردن جهل و سر در آوردن از اسرار آنچه كه از اجزاى عالم ما است از سماويات گرفته تا ارضيات يعنى جمادات و نباتات و حيوانات و انسانها و آنچه مربوط به ماوراى عالم ما است از ملائكه و شيطانها و لوح و قلم و غير اينها بياناتى دارد، كه رساتر از آن تصور نمى شود و منظور اسلام از اين تحريك ها و تشويقها اين است كه بشر به وسيله معرفت به آنچه گفته شد خداى سبحان را بشناسد، و به آنچه كه به نحوى از انحاء ارتباطى با سعادت در زندگى انسانى و اجتماعى انسانها دارد آشنا گردد و بفهمد كه براى به دست آوردن چنين زندگى اى چگونه اخلاقى كسب كند و چه شرايع و حقوقى را رعايت نمايد و چه احكام اجتماعى را مورد عمل قرار دهد.
از سوى ديگر در سابق توجه كرديد كه اسلام طريق تفكر فطرى را تاييد مى كند، همان طريقه اى را كه فطرت بى اختيار و بدون سفارش كسى به آن دعوت مى كند، و بشر راهى براى فرار از آن ندارد، و اين واقعيت همان سير منطقى است .
قرآن كريم خودش هم اين صناعت هاى منطقى يعنى برهان و جدل و موعظه را به كار برده ، و امتى را كه هدايت مى كند دعوت نموده به اينكه از آن طريق پيروى كند، يعنى مطالب خود را آنچه جنبه نظرى دارد و خارج از مرحله عمل است از راه برهان تعقيب كنند و در غير آن يعنى در حكمت عملى به مسلميات استدلال كنند و يا به بياناتى كه عبرت انگيز باشد و شنونده را به عبرت وا دارد، و نيز قرآن كريم در بيان مقاصدش سنت نبويه را معتبر كرده و پيروى از رسول خدا (صلى الله عليه وآله ) را اسوه و خط سير معين فرمود، مسلمانان نيز دستورات آن حضرت و سخنانش را حفظ نموده و از مشى علمى آن جناب تقليد كردند، آنچنان كه يك دانش آموز در سلوك علمياش از استادش پيروى مى كند.
اشاره به وضع علمى مسلمين در عهد رسول الله (ص ) و تحولاتى كه پس از رحلت آنحضرت پديد آمد
 مردم در عهد رسول خدا (صلى الله عليه وآله ) (منظورمان ايام اقامت آن جناب در مدينه است ) جديد العهد با تعاليم اسلامى بودند، و حالشان در تدوين علوم و صناعات شبيه تر به حال انسانهاى قديمى بود كه با ذهنى ساده و غير فنى به بحثهاى علمى مى پرداختند، البته با همه عنايتى كه به تحصيل و تحرير علم داشتند، و لذا در آغاز اولين قدمى كه برداشتند حفظ قرآن و قرائت آن و سپس حفظ احاديث بود، يعنى سخنانى كه از رسول خدا (صلى الله عليه وآله ) و با يك واسطه از آن جناب مى شنيدند حفظ مى كردند، و از حفظ براى ديگران نقل مى نمودند، چون (به جز افرادى كه اى بسا از عدد انگشتان تجاوز نمى كردند) كسى نوشتن را نمى دانست ، قدم دومى كه در مسير علم برداشتند مختصر مناظراتى در خصوص علم كلام بود، كه يا در بين خود داشتند و يا با بعضى از غير مسلمانان و صاحبان مذاهب بيگانه مخصوصا يهوديان و مسيحيان ، چون قبائلى از اين دو ملت در شبه جزيره عربستان و در حبشه و شام مى زيستند، از همين جا بود كه علم كلام پيدا شد، اشتغال ديگرى كه مسلمانان داشتند نقل و روايت اشعار بود كه خود يك سنت قديمى عرب بود، ولى اسلام اهتمامى به امر آن نكرد و در كتاب مجيدش حتى يك كلمه شعر و شعرا را نستود سنت رسول خدا (صلى الله عليه وآله ) نيز پر و بالى به آن نداد.
اين وضع بود تا وقتى كه رسول خدا (صلى الله عليه وآله ) رحلت نمود، و مساله خلافت جريانى به خود گرفت كه معروف است ، و اختلاف ناشى از مساله خلافت بابى به ابواب علم كلام افزود، و يكى ديگر از مسائل علم كلام شد كه دانشمندان اسلامى را به خود مشغول كرد.
در زمان خليفه اول بعد از جنگ يمامه و شهادت جمع بسيارى از حافظان و قاريان قرآن ، از ترس اينكه مبادا چيزى از قرآن فراموش ‍ شود قرآن را جمع آورى كردند، در عهد او كه تقريبا به دو سال طول كشيد امر به اين منوال گذشت ، سپس در عهد خليفه دوم بار ديگر قرآن جمع آورى شد.


و چون آوازه اسلام بلند شد و قلمرو آن در اثر فتوحات عظيمى كه در عهد وى رخ داد، گسترش يافت . مسلمانان از تعمق در مسائل علمى و روابط علوم و ترقى در مدارج آن باز ماندند، حال يا بدين جهت بود و يا براى اينكه خود را نيازمند به توسعه علم و بسط مسائل علمى نمى دانستند، چون در آن روزگاران علم چيزى نبود كه فضيلت و اهميتش براى بشر معلوم شده باشد، و به همان مقدار براى انسان محسوس بود كه آثار آن را ديده باشند، و معلوم است كه علمى كه اثر محسوسى براى بشر آن روز داشته همان صنعت بوده ، امتى آن را در امتى ديگر مى ديده و مى شناخته .
از سوى ديگر با فتوحات پى در پى و پر اهميتى كه نصيب عرب گرديد آن غريزه هاى جاهلانه عرب كه در اثر تربيت اسلامى فروكش ‍ شده بود، بار ديگر سر به طغيان كشيد، غرورها و نخوتها بار ديگر سركشى آغاز كرد و در نتيجه به تدريج و آرام آرام روحيه امتهاى مستكبر و استعمارگر را به خود گرفتند، شاهد اين مطلب شيوع تقسيم و پاره پاره شدن امت اسلام آن روز است ، به عرب و غير عرب (به اين معنا كه امت عرب نعمت عظماى اسلام و اين دين نجات بخش را به حساب خود حساب كرد، و غير عرب را موالى بردگان لقب داد) شاهد ديگرش رفتار معاويه است كه در آن ايام والى شام بود، و حكومت اسلامى را رنگ سلطنت داد، و در بين مسلمانان چون قيصرهاى روم رفتار كرد، شواهد بسيار ديگرى بر اين معنا هست كه تاريخ از لشگريان اسلام ضبط نموده و همين روش خلق و خوى مسلمانان را عوض كرد و معلوم است كه نفسيات آن چنانى در سير علمى و مخصوصا در تعليمات قرآنى اثر گذاشت .
و آن مقدار معارفى كه از دين داشتند و سير علمى تا آن حدى كه در سابق پيش رفته بود متوقف شد، يعنى اشتغالات علميشان منحصر در قرائت قرآن بود، قرائتى منسوب به زيد بن ثابت و قرائتى منسوب به ابى و ابن مسعود و غير آنان بود.
و اما حديث در آن زمان به نحو چشمگيرى رواج يافت و نقل و ضبط احاديث بسيار شد، به حدى كه عمر بعضى از صحابه را از نقل حديث نهى كرد، زيرا او زياده از حد حديث گفته بود، از سوى ديگر عده اى از اهل كتاب به اسلام درآمدند و محدثين كه كارشان نقل حديث بود
مطالب بسيارى از آنان در باره اخبار كتابهايشان و داستانهاى انبياءشان و امتهايشان را شنيدند و شنيده هاى خود را با آنچه از احاديث كه از رسول خدا (صلى الله عليه وآله ) شنيده و حفظ كرده بودند مخلوط نموده ، و جعل احاديث دروغين و دستبرد در احاديث صحيح را شروع كردند كه امروز در ميان احاديثى كه از طرق صحابه و راويان صدر اول از رسول خدا (صلى الله عليه وآله ) نقل شده مقدار بسيار زيادى از اين كلمات دروغين و بريده بريده يافت مى شود كه قرآن كريم به ظاهر الفاظش آنها را دفع مى كند و عمده سببى كه باعث اين دستبردها شد چند امر بود.
عوامل جهل حديث بعد از رحلت پيامبر (ص )
 اول احترام بسيار زيادى بود كه مردم براى همنشينى رسول خدا (صلى الله عليه وآله ) و براى حفظ حديث معتقد بودند، و حتى افرادى را هم كه رسول خدا (صلى الله عليه وآله ) را نديده بودند و تنها از اصحاب آن جناب احاديثى نقل مى كردند مزيتى بر ساير مردم قائل بودند، و آنان را تعظيم مى كردند، و همين جهت باعث شد كه هر كسى چه لايق و چه نالايق براى اينكه در بين جامعه سر و گردنى از سايرين بلندتر داشته باشد، به نقل حديث پرداخته و خود را محدث و راوى قلمداد كند، حتى كسانى هم كه يهودى بودنشان يا نصرانى بودنشان مسلم بود با اين حال به صرف اينكه حديث نقل مى كرد در جامعه آن روز جا مى افتاد و محترم مى شد، و قهرا براى اينكه اين محدث از آن ديگرى جلو بزند و محترم تر شود هر چه از دهانش در مى آمد به عنوان حديث مى گفت .
عامل دوم جعل حديث ، حرص شديدى بود كه اين افراد در حفظ حديث داشتند همين حرص در حفظ حديث و نقل آن نمى گذاشت كه در باره درستى و نادرستى حديث و تدبر در معناى آن و مخصوصا عرضه كردن آن بر كتاب خدا دقت كنند، با اينكه قرآن كريم اصل دين بود و ساختمان دين بر اين پايه و اصل نهاده شده بود، فروع دين از اين اصل ريشه مى گرفت ، رسول خدا (صلى الله عليه وآله ) هم بطورى كه در نقل معتبر آمده سفارش اكيد كرده بود كه هر سخنى را از هر كسى نپذيرند، بلكه شنيده هاى خود را بر قرآن كريم عرضه كنند، در صورتى كه مخالف قرآن بود رهايش كنند، و در حديث معتبر فرموده بود: (ستكثر على القاله ) بزودى حديث تراشان عليه من زياد مى شوند و احاديثى ديگر از اين قبيل .
همين معنا فرصتى شد براى اينكه احاديث جعلى و دروغينى در مورد صفات خدا و اسماء و افعال او و نيز در باره لغزشهائى كه به انبياى گرامى نسبت داده شده ، و اعمال زشت كه به رسول خدا (صلى الله عليه وآله ) نسبت داده شده و آن جناب را مشوه جلوه داده ، و در باره خرافاتى در خلقت و ايجاد و داستانهاى دروغينى از امتهاى گذشته و در باره تحريف شدن قرآن و مسائل ديگرى از اين قبيل در دست و دهنها بگردد، احاديثى كه دست كمى از خرافات تورات و انجيل ندارد.
نتيجه اين وضع آن شد كه تقدم و عمل در بين قرآن و حديث تقسيم شود، يعنى تقدم و احترام صورى از آن قرآن و اخذ و عمل از آن حديث شود، و در اندك مدتى قرآن از حيث عمل متروك گردد، و اين سيره نكوهيده يعنى مسامحه در عرضه حديث بر قرآن ، همچنان در بين امت استمرار يافت و تا به امروز نيز عملا استمرار يافته ، هر چند كه امت آن را به زبان انكار نموده و ناپسند مى داند، قرآن كريم نيز از آن پيشگوئى كرده و فرموده كه رسول خدا (صلى الله عليه وآله ) در قيامت خواهد گفت پروردگارا امت من قرآن را متروك گذاشتند، الا عده اى قليل كه در هر عصرى از اين انحراف دور ماندند.
و همين مسامحه و سهل انگارى عينا يكى از اسبابى بود كه باعث شد بسيارى از خرافات قومى و قبيله اى كه هر قومى در قديم به آن معتقد بودند بعد از مسلمان شدنش نيز به عنوان يك اعتقاد دينى باقى بماند، آرى مثل معروف مى گويد: (الداء يجر الداء) درد، دردى ديگر مى زايد.
عامل سوم در جعل احاديث ماجرائى بود كه بعد از رحلت رسول خدا (صلى الله عليه وآله ) در مساله خلافت پيش آمد و اراى عامه مسلمين در باره اهل بيت آن جناب مختلف گرديد، عده اى طبق دستور رسول خدا (صلى الله عليه وآله ) به آن حضرات تمسك جسته ، و به آنان عشق ورزيدند، جمعى ديگر از آن حضرات روى گردانيده و اعتنائى به امر آنان و مكانتشان به علم قرآن نكردند و براى آگاهى و يادگيرى علم قرآن به غير آن حضرات مراجعه نمودند، جمعى ديگر با آن حضرات دشمنى نموده ، با جعل احاديثى دروغين به آنان بدگوئى كردند، با اينكه رسول خدا (صلى الله عليه وآله ) در مواقفى و كلماتى كه احدى از مسلمانان در صحت آنها و در دلالت آنها ترديد نكرده ، سفارش فرموده بود كه علم دين را از اهل بيت او بگيرند، و چيزى به اهل بيت او نياموزند، و اينكه اهل بيت آن جناب از همه امت به كتاب خدا آگاه ترند، و نيز به امت فرمود كه اهلبيتش هرگز در تفسير قرآن خطا نمى كنند و در فهم قرآن دچار اشتباه نمى شوند و در حديث معروف به ثقلين كه بطور تواتر نقل شده ، و احدى در آن ترديد نكرده ، و فرمود: من از ميان شما مى روم و به جاى خود دو چيز بس گرانمايه مى گذارم ، يكى كتاب خدا و ديگر عترتم را، و اين دو، تا ابد با همند و از يكدگر جدا نخواهند شد، تا بر لب حوض كوثر بر من در آيند، (تا آخر حديث ) و در بعضى از طرق همين حديث آمده كه سپس فرموده : چيزى به اهل بيت من نياموزيد كه آنان اعلم از شمايند، و نيز در حديثى مستفيض كه بسيار نقل شده فرموده : (هر كس قرآن را به راءى خود (يعنى بدون سؤ ال از اهل بيت ) (عليهم السلام ) تفسير كند بايد كه جاى خود را آماده در دوزخ بداند،) كه بحث آن در سابق يعنى در جلد سوم اين كتاب در بحثهاى محكم و متشابه گذشت .
اعراض از اهل بيت (ع ) بزرگترين شكاف در نظام تفكر اسلامى پديد آورد
 و اين اعراض از اهل بيت (عليهم السلام ) بزرگترين شكافى بود كه در نظام تفكر اسلامى پديد آمد و باعث شد علم قرآن و طريقه تفكرى كه قرآن به سوى آن مى خواند در بين مسلمانان متروك و فراموش شود، شاهد بسيار روشن آن اين است كه در جوامع حديث كمتر به احاديثى بر مى خوريم كه از امامان اهل بيت روايت شده باشد، آرى اگر شما خواننده محترم از يك سو مقام و منزلتى كه اهل حديث در زمان خلفا داشتند، و حرص و ولعى كه مردم در اخذ و شنيدن حديث از خود نشان مى دادند در نظر بگيرى ، و از سوى ديگر در بين دهها هزار حديثى كه در جوامع حديث گردآورى شده احاديث منقوله از على و حسن و حسين در ابواب مختلف معارف دين و مخصوصا در تفسير نقل شده بشمارى آن وقت انگشت حيرت به دندان خواهى گزيد (كه خدايا چطور شد فلان صحابه كه بيش از دو سه سال رسول خدا (صلى الله عليه وآله ) را نديد دهها هزار حديث دارد، ولى اهل بيت رسول خدا (صلى الله عليه وآله ) كه در خلوت و جلوت و در كودكى و جوانى در سفر و حضر با آن جناب بودند حديث چندانى در جوامع ندارند؟!!) و چرا صحابه حتى يك حديثى از اهل بيت نقل نكردند؟ و چرا تابعين يعنى طبقه دوم مسلمين رواياتى كه از آن حضرات نقل كرده اند از صد تجاوز نمى كند؟ و چرا حسن بن على (با اينكه خليفه ظاهرى نيز بود) احاديثش به ده عدد نمى رسد؟ و چرا از حسين بن على حتى يك حديث ديده نمى شود؟ با اينكه بعضيها تنها روايات وارده در خصوص تفسير را آمار گرفته اند به هفده هزار بالغ شده ، كه تنها جمهور آنها را نقل كرده اند، كه سيوطى آنها را در كتاب اتقانش آورده و گفته اين عدد رواياتى است كه در تفسير ترجمان القرآنش كه الدرالمنثور خلاصه آن است آورده و روايات وارده در ابواب فقه نيز همين نسبت را دارد، و بعضى از آمارگران از اين قبيل احاديث تنها به دو حديث برخورده اند كه در ابواب مختلف فقه از حسين (عليه السلام ) روايت شده ، و چرا بايد چنين باشد؟.
آيا علتى جز اين مى تواند داشته باشد كه مردم از اهل بيت دورى كردند، و از حديث آنان اعراض نمودند؟ و يا اگر از آنان حديث گرفتند و بسيار هم گرفتند ليكن در دولت اموى به خاطر دشمنى كه امويان با اهل بيت داشتند آن احاديث از بين رفت و به فراموشى سپرده شد؟ نمى دانيم .
اما اين قدر هست كه كنار زدن على (عليه السلام ) و شركت ندادن آن جناب در جمع قرآن در اوائل رحلت رسول خدا (صلى الله عليه وآله )، و در اواخر عهد عثمان و نيز تاريخ حسن و حسين احتمال اول را تاييد مى كند.
اين حق كشى هائى كه امت اسلام و يا حكومت اموى در باره على (عليه السلام ) نمودند كار را بدان جا كشانيد كه نه تنها تمامى احاديث آن جناب مورد اعراض واقع شد، بلكه بعضيها حتى نهج البلاغه را نيز انكار كردند، كه كلام آن جناب باشد، آرى خطبه هاى برجسته و غراى نهج البلاغه مورد سؤ ال و ترديد قرار گرفت ، ولى خطبه بتراء زياد بن ابيه و اشعارى كه يزيد در باره شراب سروده جاى هيچ اختلافى نبود و حتى دو نفر هم در باره آنها اختلاف نكردند.
اهل بيت پيغمبر همچنان مظلوم و مقهور بودند، و احاديثشان متروك بود، تا آنكه امام باقر و امام صادق (عليه السلام ) در يك برهه اى از زمان يعنى در دوره انتقال حكومت از بنى اميه به بنى العباس قيام نموده آنچه از احاديث پدران بزرگوارشان به دست فراموشى سپرده شده بود براى مردم بيان كردند و آنچه از معارف اسلام كه مندرس گشته اثرى از آن نمانده بود براى مردم بيان كردند.
اما مع الاسف احاديثى كه آن دو بزرگوار و ساير امامان از پدران خود نقل نموده در اختيار امت اسلام نهادند، نيز از دسيسه و دستبرد سالم نماند، همانطور كه در كلمات رسول خدا (صلى الله عليه وآله ) دست بردند، كلمات آن حضرات نيز مورد دستبرد قرار گرفت ، به شهادت اينكه خود آن دو بزرگوار به اين معنا تصريح نموده ، چند نفر از وضاعين و حديث تراشان را براى مردم نام بردند، مانند مغيرة بن سعيد، و ابن ابى الخطاب ، و... و بعضى ديگر از ائمه (عليهم السلام ) بسيارى از رواياتى كه از رسول خدا (صلى الله عليه وآله ) و از خود ايشان در دست و دهن ها افتاده بود انكار نموده و به شيعيان خود دستور فرمودند هر حديثى كه از ما براى شما نقل مى شود بر قرآن عرضه كنيد، آنچه موافق با قرآن است بگيريد، و آنچه مخالف است رها كنيد.
اما مردم مگر افرادى انگشت شمار به اين دستور عمل ننمودند، و مخصوصا به رواياتى كه در غير مورد مسائل فقهى بود بدون عرضه آنها بر قرآن پذيرفتند، و رفتار عامه مردم شيعه در قبول هر سخنى كه جنبه حديث داشت رفتار عامه مردم سنى در مورد احاديث نبوى بود.
و حتى عامه شيعه در اين امر آنچنان افراط كردند كه جمعى قائل شدند به اينكه ظواهر قرآن حجت نيست ، ولى كتابهائى ديگر از قبيل مصباح الشريعه و فقه الرضا و جامع الاخبار حجت است ، و افراط را از اين حد نيز گذرانده به جائى رساندند كه گفتند:
حديث هر چند كه مخالف صريح قرآن باشد مى تواند قرآن را تفسير كند، و اين حرف نظير و هم سنگ سخنى است كه بيشتر اهل سنت گفته اند، و آن اين است كه حديث اصلا مى تواند قرآن را نسخ كند، و به نظر مى رسد قضاوتى كه دانشمندان در باره رفتار امت اسلام كرده اند قضاوت درستى باشد، آنها گفته اند: اهل سنت كتاب را گرفتند و عترت را رها كردند و سر انجام كارشان بدانجا كشيده شد كه كتاب هم از دستشان رفت ، و شيعه عترت را گرفته كتاب را رها كردند، و سرانجام كارشان بدينجا كشيده شد كه عترت هم از دستشان رفت ، پس مى توان گفت كه امت اسلام بر خلاف دستور صريح رسول خدا (صلى الله عليه وآله ) كه فرموده : (انى تارك فيكم الثقلين ...)، هم قرآن را از دست دادند، و هم عترت را، هم كتاب را و هم سنت را.
اين راهى كه امت در مورد حديث پيش گرفت يكى از عواملى است كه در قطع رابطه علوم اسلامى يعنى علوم دينى و ادبى از قرآن كريم اثرى به سزا داشت ، با اينكه همه آن علوم به منزله شاخ و برگها و ميوه هاى درخت طيبه قرآن و دين بود، درختى كه اصلش ثابت و فرعش در آسمان است و به اذن پروردگارش ميوه اش را در هر آنى مى دهد، چون اگر در باره اين علوم دقت به خرج دهى خواهى ديد كه طورى تنظيم شده كه پيدا است گوئى هيچ احتياجى به قرآن ندارد، حتى ممكن است يك محصل همه آن علوم را فرا بگيرد متخصص در صرف و نحو بيان و لغت و حديث و رجال و درايه و فقه و اصول بشود، و همه اين درسها را تا آخر بخواند و قهرمان اين علوم نيز گردد، و حتى به پايه اجتهاد نيز برسد، ولى قرآن را آنطور كه بايد نتواند قرائت كند، و يا به عبارتى اصلا دست به هيچ قرآنى نزده باشد، پس معلوم مى شود از اين ديدگاه هيچ رابطه اى ميان آن علوم و ميان قرآن نيست و در حقيقت مردم در باره قرآن به جز قرائت هيچ وظيفه اى ندارند، و العياذ بالله قرآن ارزشى جز خواندن و يا آويزان كردن به گردن نوزاد تا از حوادث ناگوار محفوظ بماند ندارد، پس شما خواننده عزيز اگر از اين قسم مسلمانان هستى عبرت بگير و در رفتارت با قرآن تجديد نظر كن ، حال بر سر سخن آمده و مى گوئيم .
علم حديث و علم كلام در زمان خلافت عمر و سپس در زمان خلافت اميرالمؤ منين و سپس دردوران بنى اميه
بحث در باره قرآن كريم و در باره حديث در زمان عمر آن سرگذشتى را داشت كه شنيديد، و اما در عهد خلافت عمر دامنه علم كلام رو به وسعت نهاد، و علتش اين بود كه در اثر فتوحات بسيار وسيعى كه نصيب امت اسلام شد قلمرو سرزمين اسلام گسترش يافته و بالطبع اختلاط مسلمانان با غير مسلمانان و صاحبان آئين ها و مذاهب ديگر، بيشتر شد و در بين آنان علمائى و احبارى و اسقف هائى و بطريق هائى اهل بحث بودند كه مى خواستند در باره اديان و مذاهب بحث كنند، در نتيجه بحثهاى كلامى اوج گرفت ، ولى در آن ايام اين بحثها تدوين نشد، چون مى بينيم در كتب رجال علمائى از فن كلام كه شرح حالشان آمده ، همه بعد از اين عصر و تاريخ بوده اند.
تا آنكه دوره خلافت عثمان رسيد، و عثمان با آن همه سر و صدائى كه عليهش بپا شد، و شورشى كه مردم بر او كردند هيچ كارى از پيش نبرد و تنها توفيقى كه يافت اين بود كه قرآنهاى متعددى كه بين مردم بود جمع آورى نموده و منحصر در يك نسخه كرد.
و امر به همين منوال بود تا زمان خلافت على (عليه السلام ) رسيد، تمام ايام خلافت آن حضرت نيز به اصلاح مفاسد دوره هاى قبلى و به حل اختلافات داخلى و به اداره جنگهاى پى در پى و ناشى از آن اختلافها سپرى شد.
چيزى كه هست آن جناب با همه آن گرفتاريها توانست كليات علم نحو را تدوين نموده و به يكى از صحابهاش بنام ابوالاسود دوئلى دستور دهد تمامى جزئيات قواعد نحو را گرد آورد، و ديگر در ساير علوم نتوانست قدمى بر دارد، جز اينكه خطبه ها و احاديثى براى مردم القاء كرد كه در آنها مواد اوليه معارف دينى و اسرار نفيس قرآنى بطور جامع نهفته بود، البته بحثهائى كلامى نيز داشته كه در جوامع حديث ضبط شده .
در خصوص قرآن و حديث امر به همان منوال بود تا دوران سلطنت بنى اميه سپرى شد، و عباسيها روى كار آمدند، و خلاصه تا اوائل قرن چهارم از هجرت كه تقريبا آخر دوران زندگى ائمه اثنى عشر شيعه بود حادثه مهمى در طريق بحث از قرآن و حديث رخ نداد، غير از آن رفتارى كه معاويه در خاموش كردن نور اهل بيت (عليهم السلام ) و محو آثار آنان داشت و به اين منظور دستور داد افرادى (بيشمار در مذمت اهل بيت و فضائل خود او و همدستانش ) احاديثى جعل كنند، حادثه ديگر اينكه در اين عهد حكومت دينى به سلطنت استبدادى و سنت اسلامى به سيطره امپراطورى مبدل شد، حادثه سوم اين بود كه در عهد حكومت عمر بن عبد العزيز و از ناحيه وى دستور صادر شد كه احاديث در مجموعه اى نوشته شود و اين اولين بارى است كه احاديث نوشته مى شود، چون تا آن روز احاديث به روى كاغذ نيامده بود، و تنها در حافظه اشخاص ضبط مى شد.
و در اين برهه از زمان ، ادبيات زبان عرب به منتهى درجه رواجش رسيد كه آغاز آن در زمان معاويه بود، چون او بسيار اصرار داشت كه شعر را ترويج كند، بعد از او ساير پادشاهان اموى و عباسى نيز اين روش را دنبال كردند و ترويج شعر تا به آنجا رسيد كه در برابر يك شعر زيبا و يا يك نكته ادبى ، صدها هزار دينار جائزه مى دادند و مردم يكسره به سوى سرودن شعر و روايت شعر و اخبار عرب و تاريخ آن روى آوردند، و از اين راه اموال بسيار هنگفتى به چنگ مى آوردند، منظور اين پادشاهان از ترويج شعر، تحكيم موقعيت خودشان بود.
امويها مى خواستند با مدح مداحان موقعيت خود را در برابر بنى هاشم تحكيم بخشند و عباسيها مى خواستند خود را در مقابل بنى فاطمه مطرح كنند، و اگر دانشمندان را اكرام و احترام مى كردند باز به همين منظور بود مى خواستند به اين وسيله مردم را تحت سيطره خود در آورده و به هر نحوى كه دلشان مى خواست در بين مردم حكومت و زور گوئى كنند.
نفوذ شعر و ادب در مجتمع علمى مسلمانان به حدى رسيد كه بسيارى از علما در مسائل عقلى و يا بحث هاى علمى به شعر يك شاعر تمثل مى جستند و آنگاه هر حكمى كه مى خواستند مى كردند و بسيار مى شد كه مطالب علمى و نظرى را بر پايه مسائل لغوى پى نهاده و حداقل قبل از ورود در بحث ، اول در باره اسم موضوع ، بحث لغوى نموده و سپس وارد بحث علمى مى شدند، همه اينها امورى است كه آثار عميقى در طرز فكر دانشمندان و منطقشان و سير عمليشان داشته است .
پيدايش دو مسلك كلامى متفاوت : (معتزله ) و (اشاعره )
 در همين ايام بود كه بحثهاى كلامى نيز رواج يافت ، و در باره آن كتابها و رساله ها نوشته شد، و چيزى از تاريخ پيدايش آن نگذشته بود كه دانشمندان علم كلام به دو گروه يعنى فرقه اشاعره و فرقه معتزله تقسيم شدند، البته اصول افكارشان در زمان خلفا و بلكه در زمان رسول خدا (صلى الله عليه وآله ) موجود بود، احتجاجهائى كه از على (عليه السلام ) در مساله جبر و تفويض و مساله قدر و استطاعت و مسائلى غير اينها روايت شده دليل بر اين مدعا است ، و نيز رواياتى كه در اينگونه مسائل از شخص رسول خدا (صلى الله عليه وآله ) نقل شده است ، مانند اين حديث كه فرموده : (لا جبر و لا تفويض بل امر بين الامرين ) و يا فرموده : (القدرية مجوس ‍ هذه الامة ).
چيزى نگذشت كه اين دو طائفه هر يك به امتياز مسلكى از طائفه ديگر ممتاز شد، و آن اين بود كه معتزله عقل را در مسائل علمى بر ظواهر دينى ترجيح داده و حاكم كردند، مثلا قائل به حسن و قبح عقلى ، و قبح ترجيح بدون مرجح و قبح تكليفهاى شاق و بيرون از حد طاقت شدند و نيز قائل به استطاعت و تفويض و اقوالى ديگر گرديدند، در مقابل آنان اشاعره ظواهر دينى را بر حكم عقل حكومت داده ، مثلا گفتند عقل از خودش حكم به هيچ حسن و قبحى ندارد، خوب آن است كه شرع بگويد خوب است ، و بد آن است كه شرع آن را بد دانسته باشد، و نيز گفتند ترجيح بلا مرجح جائز است ، و بشر هيچ استطاعتى از خود ندارد، و بشر مجبور در افعال خويش است ، و كلام خدا قديم است و اقوالى ديگر نظير اينها كه در كتب آنان ضبط شده .
سپس فن كلام را مدون و مرتب كرده و براى آن اصطلاحاتى درست نمودند، بنا گذاشتند كه وقتى فلان كلمه را به كار مى بريم منظور فلان معنا است ، و مسائل غير كلامى نيز بر آن افزودند تا در مباحث معنون به عنوان امور عامه ، از فلاسفه عقب نمانند، و البته اين بعد از زمانى بود كه كتب فلسفه به زبان عربى ترجمه شد و درس دادن و درس خواندنش در بين مسلمانان شايع گشت ، و اينكه بعضى گفته اند: ظهور علم كلام در اسلام و منشعب شدنش به دو شعبه (اعتزال ) و (اشعريت ) بعد از انتقال فلسفه به عرب بود درست نيست ، دليل بر نادرستى آن وجود مسائل و آراى متكلمين در خلال رواياتى است كه صدور آن قبل از تاريخ انتقال فلسفه بوده .
روش اعتزال از روز اول پيدايشش تا اوائل عهد عباسيان يعنى اوائل قرن سوم هجرى روز به روز به جمعيت و طرفدارانش افزوده مى شد، و شوكت و ابهت بيشترى به خود مى گرفت ولى از آن تاريخ به بعد رو به انحطاط و سقوط نهاد، تا آنكه پادشاهان ايوبى همه طرفداران اين مكتب را از بين بردند، و مكتب اعتزال به كلى منقرض گرديد و كسانى كه در عهد ايوبيان و بعد از آن به جرم داشتن اين مكتب كشته شدند آنقدر زياد بودند كه عدد كشته هايشان را كسى جز خداى سبحان نمى داند در اين زمان بود كه جو بحثهاى كلامى براى اشعريها صاف و بدون مزاحم شد، و اشاعره در مذهب خود توغل و پيشرفت كردند، و با اينكه فقهاى آنان در آغاز ادامه اين بحثها را گناه مى دانستند، همواره و تا به امروز در بين آنان رائج مانده است .
سبقت شيعه بر اشاعره و معتزله در بحث هاى كلامى
قبل از معتزله و اشاعره شيعه در همان ابتداى طلوعش به بحثهاى كلامى پرداخت يعنى بعد از رحلت رسول خدا (صلى الله عليه وآله ) رقم عمده اى از بزرگان صحابه چون سلمان و ابى ذر و مقداد و عمار و عمرو بن الحمق و غير آنان و از بزرگان تابعين امثال رشيد حجرى و كميل و ميثم تمار و ساير علويين آغازگر اين بحثها بودند، كه همه آنان به دست امويان كشته شدند، ولى در زمان امام محمد باقر و امام جعفر صادق (عليه السلام ) مجددا تشكلى يافته ، و آوازه شان بلند گرديد و بحثهاى كلامى را شروع كردند، و به تاليف كتابها و رساله ها پرداختند با اينكه تحت سيطره و قهر حكومتهاى جابر بودند، و همواره از ناحيه حكومتها سركوب مى شدند، مع ذلك دست از كوشش خود بر نداشتند، تا آنكه در زمان حكومت آل بويه كه تقريبا قرن چهارم هجرت بود امنيتى نسبى به دست آوردند، ولى دوباره در اثر فشار حكومتها دچار خفقان شدند تا آنكه با ظهور دولت صفويه در ايران جو علم و پژوهش براى آنان صاف گرديد كه تا به امروز اين صفاى جو و آزادى قلم و بحث ادامه دارد.
سيماى بحث كلامى در شيعه شبيه تر به سيماى بحث كلامى معتزله است تا سيماى بحث اشاعره ، به همين جهت بسيار اتفاق مى افتد كه بعضى از آراى اين دو مكتب تداخل مى كنند نظير بحث پيرامون حسن و قبح ، و مساله ترجيح بدون مرجح ، و مساله قدر، و مساله تفويض ، و باز به همين جهت امر بر بعضى از مردم (يعنى اهل تسنن ) مشتبه شده ، هر دو طائفه را يعنى شيعه و معتزله را يك مكتب و در بحث كلامى مكتب داراى يك طريقه دانسته اند، و بسيار اشتباه كرده اند، براى اينكه اصولى كه از ائمه اهل بيت (عليهم السلام ) روايت شده كه معتبر در نظر شيعه تنها همين اصول است هيچ سازشى با مذاق معتزله ندارد.
و بر هر تقدير فن كلام فن شريفى است كه كارش دفاع از حريم معارف حقه دينى است ، چيزى كه هست متكلمين از مسلمانان چه شيعيانشان و چه اهل سنتشان طريق بحث را درست نرفته اند و نتوانسته اند بين احكام عقلى و احكام مقبول در نظر خصم فرق بگذارند، كه ان شاءالله توضيح اين اشتباه بطور اختصار مى آيد.
راه يافتن علوم قديميان در ميان مسلمين و علل جبهه گيرى علماى اسلام در برابر افكارجديد
 در همين اوان بود كه علوم قديميان يعنى منطق ، و رياضيات ، طبيعيات ، الهيات ، طب ، و حكمت عملى به زبان عربى ترجمه شد، و در عرب شايع گرديد، و اين انتقال يك قسمت از آن در عهد امويان صورت گرفته بود و در اوائل عهد عباسيان به حد كمال رسيد، صدها كتاب از كتب يونانى و رومى و هندى و فارسى و سريانى به عربى ترجمه شد و مردم به خواندن و فراگيرى آن علوم روى آورده ، چيزى نگذشت كه خود صاحب نظر شدند و كتابها و رساله ها به رشته تحرير در آوردند و اين باعث خشم علما شد، مخصوصا وقتى مى ديدند كه ملحدان يعنى دهرى مسلكها و طبيعى مذهبان و پيروان مانى و ملل ديگر دست به دست هم داده به جنگ با اسلام برخاسته اند و نيز مسائل مسلم و ضرورى دين را انكار مى كنند، خشمشان بيشتر گرديد، از اين بدتر آنكه مى ديدند خود مسلمانان فيلسوف نما، شروع كردند به عيب گوئى و خرده گيرى از معارف دين و از افكار متدينين و اهانت و عيب جوئى به اصول اسلام و معالم طاهره شرع ، (و معلوم است كه هيچ دردى جانكاه تر از جهل نيست ).
از جمله امورى كه خشم علماى اسلام را بيشتر مى كرد اين بود كه مى شنيدند در پاره اى مسائل دينى كه ارتباط و ابتنائى با مسلميات علم هيات و طبيعيات دارد طبق آن نظريه هاى مسلم در اين علوم حكم مى كردند، و مساله را با اينكه برهانى نبود بلكه جدلى و از مسلمات بود، شكل برهان مى دادند و دهرى مذهبان و امثال آنان كه در آن روزها خود را فيلسوف جا زده بودند امور ديگر از اباطيل خود را به اين مسائل مى افزودند،
نظير مساله تناسخ و محال بودن معاد، مخصوصا معاد جسمانى ، و با اينگونه مسائل و مسائل قبلى اسلام و ظواهر دين را مى كوبيدند، و چه بسا بعضى از آنان گفته باشند كه دين عبارت است از مجموعه اى از چند وظيفه تقليدى و بدون دليل كه انبيا آنها را به منظور تربيت و تكميل عقول ساده لوحان آورده اند، و اما افراد تحصيل كرده و به اصطلاح فيلسوف كه كارشان كنكاش و بررسى علوم حقيقى است احتياجى به اين مسائل تقليدى ندارند، و با اينكه خود صاحبان نظريه هستند و در طريق استدلال ابتكاراتى دارند، چه حاجت به آورده هاى انبيا دارند.
و اين غرور كفرآلودشان فقها و متكلمين را وادار كرد تا در برابر اين فيلسوف نماها جبهه گيرى نموده ، به هر وسيله اى كه برايشان ممكن بود آنان را سركوب و رشته هايشان را پنبه كنند يا به وسيله استدلال و محاجه رو در رو و يا شوراندن مردم عليه آنان و يا بيزارى جستن از ايشان و تكفير كردنشان با آنان مقابله نمايند تا در آخر در زمان متوكل عباسى توانستند سورت و تندى آنان را شكسته ، جمعشان را متفرق و كتبشان را نابود كنند، و چيزى نمانده بود كه فلاسفه نيز به آتش آنان سوخته به كلى منقرض شوند تا آنكه معلم دوم ابو نصر فارابى كه به سال سيصد و سى و نه در گذشته و بعد از او ابو على سينا شيخ الرئيس حسين بن عبدالله بن سينا كه به سال چهار صد و بيست و هشت در گذشته و غير اين دو از فلاسفه بنام چون ابى على ابن مسكويه و ابن رشد اندلسى و غير آن دو، بار ديگر به فلسفه آبروئى دادند، و از انقراض آن جلوگيرى كردند و از آن به بعد نيز سرنوشتى مانند سابق داشت ، زمانى بازارش ‍ كساد مى شد و كمتر افرادى به تعلم و يادگيرى آن مى پرداختند، و زمانى ديگر رونق مى گرفت .
گو اينكه فلسفه در اول به زبان عربى ترجمه شد و به عرب منتقل گرديد، ولى در بين نژاد عرب كسى بنام فيلسوف مشهور نشد، الا افرادى بسيار اندك مانند كندى و ابن رشد، و بيشتر قلمرو آن در ايران بود و متكلمين از مسلمانان هر چند با فلسفه مبارزه مى كردند، و فيلسوفها را به خشن ترين وجهى سركوب مى نمودند، ليكن در عين حال اكثريت آنان منطق را قبول كرده ، و در باره علم منطق رساله ها و كتابها تاليف كردند، چون آنرا مطابق با طريق تفكر فطرى مى يافتند.
ليكن همانطور كه قبلا تذكر داديم در استعمال منطق خطا رفتند، و حكم حدود حقيقى و اجزاى آن را آنقدر توسعه دادند كه شامل امور اعتبارى نيز شد، (با اينكه منطق سر و كارى با اعتباريات كه زمان و مكان و نژاد و عوامل ديگر در آن تاثير گذاشته در هر جائى و زمانى و قومى شكل خاصى به خود مى گيرد ندارد، سر و كار منطق تنها با امور حقيقى و واقعى است )، ولى متكلمين فنون منطق و از آن جمله برهان را در قضاياى اعتباريه نيز به كار بردند،
با اينكه امور اعتبارى سر و كار با قياس جدلى دارد، مثلا مى بينى كه در موضوعات كلام از قبيل حسن و قبح و ثواب و عقاب و حبط عمل و فضل ، سخن از جنس و فصل و حد و تعريف دارند، در حالى كه جنس و فصل و حد ربطى به اين امور ندارد، (زيرا از حقايق عالم خارج نيستند، بلكه امورى هستند قراردادى )، و نيز در مسائل علم اصول و علم كلام كه مربوط به فروع دين و احكام فرعى آن است سخن از ضرورت و امتناع به ميان مى آورند، و اين عمل در حقيقت به خدمت گرفتن حقائق است در امورى اعتبارى ، و نيز در امورى كه مربوط به خداى تعالى است گفتگو از واجب و حرام نموده ، مثلا مى گويند بر خدا واجب است كه چنين كند، و قبيح است كه چنان كند، همچنين اعتباريات را بر حقايق حاكم كرده و اين عمل خود را برهان مى نامند، در حالى كه بر حسب حقيقت چيزى جز قياس شعرى نيست .
افراط و تندروى در اين باب به حدى رسيد كه يكى از آنان گفته بود خداى سبحان ساحتش منزه تر از آن است كه در حكمش و در عملش اعتبار كه چيزى جز وهم نيست و حقيقتش همان موهوم بودنش است راه پيدا كند، و چون چنين است پس آنچه كه او سبحانه و تعالى ايجاد كرده و يا شريعتى كه تشريع نموده همه امورى حقيقى و واقعى هستند، يكى ديگرشان گفته خداى سبحان تواناتر از آن است كه حكمى را تشريع بكند و آنگاه در اقامه برهان بر اينكه چرا آن حكم را تشريع كرده عاجز بماند، پس برهان (بر خلاف آنچه فلاسفه منحصر در تكوينياتش دانسته اند) هم در مورد تكوينيات و حقائق خارجى كار برد دارد و هم در مورد تشريعيات ، و از اين قبيل سخنان بيهوده كه به جان خودم سوگند يكى از مصائب علم و اهل علم است زياد گفته اند، حال اگر تنها در محفلهاى علميشان مى گفتند و مى گذشتند باز ممكن بود بگوئيم ان شاءالله منظورشان اين نبوده ، ولى اين حرفها را در نوشته هاى علمى خود آورده اند، كه اين مصيبت ديگر قابل تحمل نيست .
پيدايش مكتب تصوف و رواج آن
در همين روزگار بود كه مكتبى ديگر در بين مسلمانان خودنمائى كرد، و آن مكتب تصوف بود، كه البته ريشه در عهد خلفا داشت ، البته نه به عنوان تصوف ، بلكه به عنوان زهد گرائى ، ولى در اوائل بنى العباس با پيدا شدن رجالى از متصوفه چون با يزيد بسطامى و جنيد و شبلى و معروف كرخى و غير ايشان رسما به عنوان يك مكتب ظاهر گرديد.
پيروان اين مكتب معتقدند كه راه به سوى كمال انسانى و دستيابى بر حقائق معارف منحصر در اين است كه آدمى به طريقت روى آورد، و طريقت (در مقابل شريعت ) عبارت است از نوعى رياضت كشيدن در تحمل شريعت كه اگر كسى از اين راه سير كند، به حقيقت دست مى يابد، و بزرگان اين مكتب چه شيعيان و چه سنيان سند طريقت را منسوب كرده اند به على بن ابى طالب (عليه السلام ).
و چون اين طائفه ادعاى كرامتها مى كردند، و در باره امورى سخن مى گفتند كه با ظواهر دين ضديت داشت ، و عقل هم آنها را نمى پذيرفت ، لذا براى توجيه ادعاهاى خود مى گفتند اينها همه صحيح و درست است ، چيزى كه هست فهم اهل ظاهر (كه منظورشان افراد متدين به احكام دين است ) عاجز از درك آنها است و شنيدن آن بر گوش فقها و مردم عوام از مسلمانان سنگين است و به همين جهت است كه آن مطالب را انكار مى كنند و در برابر صوفيه جبهه گيرى نموده از آنان بيزارى جسته و تكفيرشان مى كنند، و بسا شده كه صوفيان به همين جرم گرفتار حبس و شلاق و يا قتل و چوبه دار و يا طرد تبعيد شده اند و همه اينها به خاطر بى پروائى آنان در اظهار مطالبى است كه آنرا اسرار شريعت مى نامند، و اگر دعوى آنان درست باشد يعنى آنچه آنان مى گويند مغز دين و لب حقيقت بوده و ظواهر دينى به منزله پوسته روئى آن باشد و نيز اگر اظهار و علنى كردن آن مغز و دور ريختن پوسته روى آن كار صحيحى بود خوب بود آورنده شرع ، خودش اين كار را مى كرد و مانند اين صوفيان به همه مردم اعلام مى نمودند تا همه مردم به پوسته اكتفا ننموده و از مغز محروم نشوند، و اگر اين كار صحيح نيست بايد بدانند كه بعد از حق چيزى به جز ضلالت نمى تواند باشد.
اين طائفه در اول پيدايش مكتبشان در مقام استدلال و اثبات طريقه خود بر نيامدند، و تنها به ادعاهاى لفظى اكتفا مى كردند ولى بعد از قرن سوم هجرى بتدريج با تاليف كتابها و رساله هائى مرام خود را در دلها جا دادند، و آنقدر هوادار براى خود درست كردند كه توانستند آراى خود را در باره حقيقت و طريقت علنا مطرح سازند و از ناحيه آنان انشاآتى در نظم و نثر در اقطار زمين منتشر گرديد.
و همواره عده و عده شان و مقبوليتشان در دلهاى عامه و وجهه شان در نظر مردم زيادتر مى شد تا آنكه در قرن ششم و هفتم هجرى به نهايت درجه وجهه خود رسيدند، ولى از آنجا كه در مسير خود كجرويهائى داشتند، به تدريج امرشان رو به ضعف گرائيد و عامه مردم از آنان رويگردان شدند.
دو علت عمده انحطاط متصوفه
و علت انحطاطشان اين بود كه :
اولا: هر شانى از شؤ ون زندگى كه عامه مردم با آن سر و كار دارند وقتى اقبال نفوس نسبت به آن زياد شد، و مردم عاشقانه به سوى آن گرويدند، قاعده كلى و طبيعى چنين است كه عده اى سودجو و حيله باز خود را در لباس اهل آن مكتب و آن مسلك در آورده ، و آن مسلك را به تباهى مى كشند و معلوم است كه در چنين وضعى همان مردمى كه با شور و عشق روى به آن مكتب آورده بودند، از آن مكتب متنفر مى شوند.
ثانيا: جماعتى از مشايخ صوفيه در كلمات خود اين اشتباه را كردند كه طريقه معرفت نفس هر چند كه طريقه اى است نو ظهور، و شرع مقدس اسلام آن را در شريعت خود نياورده ، الا اينكه اين طريقه مرضى خداى سبحان است ، و خلاصه اين اشتباه اين بود كه من در آوردى خود را به خداى تعالى نسبت دادند، و دين تراشيدن و سپس آنرا به خدا نسبت دادن را فتح باب كردند، همان كارى را كردند كه رهبانان مسيحيت در قرنها قبل كرده و روشهائى را از پيش خود تراشيده آنرا به خدا نسبت دادند، همچنانكه خداى تعالى ماجراى آنان را نقل كرده و مى فرمايد: (و رهبانية ابتدعوها ما كتبناها عليهم الا ابتغاء رضوان الله فما رعوها حق رعايتها).
اكثريت متصوفه اين بدعت را پذيرفتند و همين معنا به آنها اجازه داد كه براى سير و سلوك رسم هائى و آدابى كه در شريعت نامى و نشانى از آنها نيست باب كنند، و اين سنت تراشى همواره ادامه داشت ، آداب و رسومى تعطيل مى شد و آداب و رسومى جديد باب مى شد، تا كار بدانجا كشيد كه شريعت در يك طرف قرار گرفت و طريقت در طرف ديگر، و برگشت اين وضع بالمال به اين بود كه حرمت محرمات از بين رفت ، و اهميت واجبات از ميان رفت ، شعائر دين تعطيل و تكاليف ملغى گرديد، يك نفر مسلمان صوفى جائز دانست هر حرامى را مرتكب شود و هر واجبى را ترك كند، (و خانقاه و زاويه جاى مساجد را بگيرد، خواننده محترم اگر سفر نامه ابن بطوطه را بخواند، مى بيند كه در هر شهرى بنائى بنام زاويه بر پا بوده ، و از موقوفاتى كه داشته اداره مى شده ، و صوفيان از هر جا وارد آن شهر مى شدند، در آن زاويه ها منزل مى كردند (مترجم ))، كم كم طائفه اى بنام قلندر پيدا شدند، و اصلا تصوف عبارت شد از بوقى و منتشايى و يك كيسه گدائى ، بعدا هم به اصطلاح خودشان براى اينكه فانى فى الله بشوند، افيون و بنگ و چرس استعمال كردند.
بنابر كتاب و سنت و وراى ظواهر شريعت باطنى هست كه راه رسيدن به آن هماناعمل به آن ظواهر است
و اما آنچه كه كتاب و سنت كه راهنماى به سوى عقلند در اين باب حكم مى كند اين است كه در ماوراى ظواهر شريعت حقائقى هست كه باطن آن ظواهر است ، اين معنا از كتاب و سنت قابل انكار نيست ، و نيز اين معنا درست است كه انسان راهى براى رسيدن به آن حقائق دارد، ليكن راه آن به كار بستن همين ظواهر دينى است ،
البته آنطورى كه حق به كار بستن است نه به هر طورى كه دلمان بخواهد و حاشا بر حكمت پروردگار كه حقايقى باطنى و مصالحى واقعى باشد، و ظواهرى را تشريع كند كه آن ظواهر بندگانش را به آن حقائق و مصالح نرساند، آرى هميشه گفته اند كه ظاهر عنوان باطن ، و طريق رسيدن به آن است ، و باز حاشا بر خداى عزوجل كه براى رساندن بندگانش به آن حقائق طريق ديگرى نزديك تر از ظواهر شرعش داشته باشد، و آن طريق را تعليم ندهد و به جاى آن يا از در غفلت و يا سهل انگارى به وجهى از وجوه ظواهر شرع را كه طريق دورترى است تشريع كند، با اينكه خود او تبارك و تعالى فرموده : (و نزلنا عليك الكتاب تبيانا لكل شى ء)، پس اين كتاب و اين شريعت هيچ چيزى را فروگذار نكرده .
حاصل سخنان ما اين شد كه طريق بحث پيرامون حقائق و كشف آن منحصر در سه طريق است ، يا از راه ظواهر دينى كشف مى شود، و يا از طريق بحث عقلى ، و يا از مسير تصفيه نفس ، و مسلمانان هر طائفه يكى از اين سه طريق را سلوك كرده اند، در حالى كه بطور قطع يكى از اين سه راه حق و درست است ، و آن دوى ديگر باطل است ، براى اينكه اين سه طريق خودشان يكديگر را باطل مى دانند، و بينشان تنازع و تدافع هست ، و در مثل مانند سه زاويه يك مثلثاند، كه هر قدر يك زاويه از آن سه را گشادتر كنى دو زاويه ديگر تنگ تر مى شوند، و به عكس هر قدر آن دو زاويه را گشادتر كنى اين يك زاويه را تنگتر كرده اى ، و اختلاف اين سه طريق بطور مسلم در كيفيت تفسير قرآن نيز اثر دارد، و تفسيرى كه يك متدين و متعبد به ظواهر دين براى قرآن مى كند، با تفسيرى كه يك فيلسوف و يك صوفى مى نويسد اختلاف فاحشى دارد، همچنانكه اين اختلاف را به عيان در تفاسير مشاهده مى كنيم و احساس ‍ مى كنيم كه هر مفسرى مشرب علمى خود را بر قرآن تحميل كرده و نخواسته است بفهمد كه قرآن چه مى گويد، بلكه خواسته است بگويد قرآن نيز همان را مى گويد كه من مى فهمم ، البته اينكه گفتيم هر مفسر كليت ندارد، مفسرينى انگشت شمار نيز هستند كه از اين خطا مبرا بوده اند.
كوشش هايى كه براى آشتى دادن و جمع بين ظواهر دينى ، فلسفه و عرفان بهعمل آمده است
در سابق توجه فرموديد كه كتاب آسمانى قرآن عزيز از اين سه طريق آنچه كه حق است تصديق كرده ، و باطلش را باطل دانسته و حاشا كه در اين سه طريق باطن حقى باشد و قرآن آنرا نپذيرد و ظواهر قرآن با آن موافقت نداشته باشد، و حاشا بر اينكه در ظاهر و باطن قرآن حقى باشد كه برهان عقلى آن را رد كند، و نقيض آنرا اثبات نمايد.
و به همين جهت است كه جمعى از علما در صدد بر آمده اند به مقدار بضاعت علمى كه داشته اند و در عين اختلافى كه در مشرب داشته اند، بين ظواهر دينى و بين مسائل عرفانى نوعى آشتى و توافق بر قرار كنند، مانند محيى الدين عربى ، و عبد الرزاق كاشانى ، و ابن فهد، و شهيد ثانى ، و فيض كاشانى .
بعضى ديگر در صدد بر آمده اند بين فلسفه و عرفان صلح و آشتى بر قرار سازند، مانند ابى نصر فارابى و شيخ سهروردى صاحب اشراق ، و شيخ صائن الدين محمد تركه .
بعضى ديگر در اين مقام بر آمده اند تا بين (ظواهر دينى ) و (فلسفه )آشتى بر قرار سازند، چون قاضى سعيد و غيره .
بعضى ديگر خواسته اند بين هر سه مشرب و مرام توافق دهند، چون ابن سينا كه در تفسيرها و ساير كتبش دارد، و صدر المتالهين شيرازى در كتابها و رساله هايش و جمعى ديگر كه بعد از وى بودند.
ولى با همه اين احوال اختلاف اين سه مشرب آنقدر عميق و ريشه دار است كه اين بزرگان نيز نتوانستند كارى در رفع آن صورت دهند، بلكه هر چه در قطع ريشه اختلاف بيشتر كوشيدند ريشه را ريشه دارتر كردند، و هر چه در صدد خاموش كردن اختلاف بر آمده اند دامنه اين آتش را شعله ورتر ساختند.
و شما خواننده عزيز به عيان مى بينى كه اهل هر فنى از اين فنون اهل فن ديگر را جاهل يا بى دين يا سفيه و ابله مى خواند، و عامه مردم را مى بينى كه هر سه طائفه را منحرف مى دانند.
همه اين بدبختيها در آن روزى گريبان مسلمانان را گرفت كه از دعوت كتاب به تفكر دسته جمعى تخلف كردند، براى فهم حقائق و معارف دينى لجنه تشكيل ندادند، هر كسى براى خود راهى پيش گرفت با اينكه قرآن كريم فرموده بود: (و اعتصموا بحبل الله جميعا و لا تفرقوا)، البته اين يك علت تفرقه مسلمين بود علتهاى ديگرى براى اين وضع هست .
بارالها همه ما را به سوى آنچه مايه خشنودى تو از ما است هدايت فرما، و كلمه ما را بر حق جمع و متفق فرما و از ناحيه خودت موهبتى از ولايتت ارزانى بدار، و از ناحيه خويش ياورى بما ببخش .
بحث روايتى
(رواياتى در مورد شاءن نزول آيات گذشته )
 در درالمنثور در ذيل آيه : (يا اهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا...) آمده كه ابن ضريس و نسائى و ابن جرير و ابن ابى حاتم و حاكم كه وى سند حديث را صحيح دانسته همگى از ابن عباس روايت كرده اند كه گفت : كسى كه به مساله سنگسار كردن زنا كار كفر بورزد ندانسته به قرآن كفر ورزيده ، براى اينكه خداى تعالى به اهل كتاب فرموده : (يا اهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما تخفون من الكتاب )، و رجم يكى از احكامى بود كه علماى اهل كتاب از مردم پنهانش كردند.
مؤ لف : اين گفتار ابن عباس اشاره است به مطلبى كه در تفسير آيه : (يا ايها الرسول لا يحزنك ...) خواهد آمد كه چگونه يهوديان حكم رجم را در عهد رسول خدا (صلى الله عليه وآله ) پنهان كرده بودند، و رسول خدا (صلى الله عليه وآله ) آنرا افشاء نمود.
و در تفسير قمى ، در ذيل آيه : (يبين لكم على فترة من الرسل ...) آمده كه امام باقر (عليه السلام ) فرمود: يعنى انقطاع و تعطيل شدن رسالت و نيامدن رسولان ).
و در كافى به سند خود از ابى حمزه ثابت بن دينار ثمالى و ابى الربيع روايت كرده كه گفتند سالى با امام باقر (عليه السلام ) به سفر حج رفتيم ، سالى بود كه هشام بن عبدالملك نيز به حج آمده بود، و نافع غلام آزاد شده عمر بن خطاب با او بود، وقتى نظرش به امام باقر (عليه السلام ) افتاد كه در ركن كعبه نشسته و مردم دورش جمع شده اند به هشام گفت : اى اميرالمؤ منين آيا ميدانى اين شخص كيست كه اين چنين مردم پيرامونش را گرفته اند؟ گفت : اين پيغمبر اهل كوفه است ، اين محمد بن على است ، نافع گفت شاهد باش كه هم اكنون مى روم و مسائلى از او مى پرسم كه در جواب بماند چون مسائلى است كه پاسخ آنرا جز پيغمبر و يا وصى پيغمبر كسى نمى داند، هشام گفت برو بلكه بتوانى خجالت زده اش كنى .
نافع نزديك آمد بطورى كه دست به شانه هاى مردمى كه نشسته بودند گذاشته خود را جلو كشيد و گفت اى محمد بن على من از تورات و انجيل و زبور و فرقان آگاهى دارم ،
حلالها و حرامهاى اين كتب آسمانى را مى دانم ، آمده ام از تو از مسائلى سؤ ال كنم كه پاسخ آنرا كسى نمى داند، مگر آن كس كه يا پيغمبر باشد و يا وصى پيغمبر، راوى مى گويد: امام باقر (عليه السلام ) سر خود را بلند كرد و فرمود: بپرس آنچه به نظرت مى رسد، نافع گفت به من خبر بده كه فاصله بين عيسى و محمد (صلى الله عليه وآله ) چند سال است ، حضرت فرمود: نظريه خودم را بگويم و يا نظريه تو را گفت هر دو را فرمود: اما به نظر من پانصد سال فاصله بود، و اما بنا به نظر شما ششصد سال .
مؤ لف : در اسباب نزول آيات نيز اخبار مختلفه اى كه طبرى آن را از عكرمه نقل كرده ، آمده ، كه يهوديان از رسول خدا (صلى الله عليه وآله ) از حكم سنگسار پرسيدند، حضرت فرمود: اعلم علماى شما كيست ؟ اشاره كردند به ابن صوريا، رسول خدا (صلى الله عليه وآله ) او را به خدا سوگند داد كه آيا حكم رجم را در كتاب آسمانى خود ديده يا نه ؟ ابن صوريا گفت : بله ليكن وقتى ديديم زنا در ميان ما شايع و بسيار شد، صد تازيانه مى زديم ، و سر مى تراشيديم ، رسول خدا (صلى الله عليه وآله ) نيز حكم كرد به اينكه زناكار يهود را بايد تازيانه بزنند، آنگاه خداى عزوجل آيه شريفه : (يا اهل الكتاب ...) (صراط مستقيم ) را نازل فرمود.
و روايتى كه باز طبرى از ابن عباس نقل كرده كه گفت ابن ابى (رئيس منافقين ) و بحرى بن عمرو و وشاس بن عدى نزد رسول خدا (صلى الله عليه وآله ) آمدند حضرت با آنان و ايشان با حضرت گفتگوها كردند، در آخر رسول خدا (صلى الله عليه وآله ) آنان را به سوى خدا دعوت نموده ، از عذاب خدا بر حذر داشت ، گفتند: اى محمد تو نمى توانى ما را بترسانى ، براى اينكه به خدا سوگند ما فرزندان خدا و دوستان او هستيم (همانطور كه مسيحيان ) مى گويند، خداى عزوجل در باره اين چند نفر آيه زير را نازل كرد، كه : (و قالت النصارى ...) تا آخر آيه .
و روايتى كه باز هم از ابن عباس آورده كه گفت رسول خدا (صلى الله عليه وآله ) يهوديان را دعوت به سوى اسلام كرد، و در اين باره تشويقشان فرمود ، و از مخالفت بر حذرشان داشت ، اما زير بار نرفتند، معاذ بن جبل و سعد بن عباده و عقبة بن وهب به آنان گفتند اى گروه يهوديان از خدا بترسيد به خدا سوگند شما يقين و اطلاع كافى داريد به اينكه محمد (صلى الله عليه وآله ) فرستاده خدا است ،
مگر شما نبوديد كه قبل از بعثت آن جناب ، در باره اش صحبت مى كرديد نشانيهايش را مى گفتيد چطور شد حالا كه او مبعوث شده دعوتش را قبول نمى كنيد، رافع بن حريمله و وهب بن يهودا قضيه را حاشا كرده و گفتند: ما هرگز چنين سخنى را براى شما نگفتيم و خدا بعد از موسى هيچ كتابى نازل نكرده نه انجيل را قبول داريم و نه قرآن را (و هيچ بشير و نذيرى نفرستاده نه عيسى و نه محمد)، خداى عزوجل در رد گفتار آنان اين آيه را نازل كرد كه : (يا اهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل ...) و اين روايت را سيوطى نيز در الدرالمنثور از ابن عباس و از غير او آورده ، و رواياتى ديگر نيز نقل نموده است .
و از مضامين اين روايات بخوبى بر مى آيد كه مانند ساير روايات وارده در شان نزول آيات همه از باب تطبيقهائى است كه اشخاص ‍ كرده اند، قضايائى را با آيه اى از آيات تطبيق نموده اند، آنگاه (يا خود آنان و يا دست دومى ها) آن قضايا را شان نزول و سبب نزول معرفى كرده اند، پس در حقيقت روايات شان نزول اسباب نزول نيستند، بلكه اسباب نظريه هايند و آيات مورد بحث از جهت نزول مطلق است .
آيات 26 20 مائده

و إ ذ قال موسى لقومه يقوم اذكروا نعمة الله عليكم إ ذ جعل فيكم أ نبياء و جعلكم ملوكا و ءاتئكم ما لم يؤ ت أ حدا من العالمين (20) ياقوم ادخلوا الا رض المقدسة التى كتب الله لكم و لا ترتدوا على أ دباركم فتنقلبوا خاسرين (21) قالوا ياموسى إ ن فيها قوما جبارين و إ نا لن ندخلها حتى يخرجوا منها فإ ن يخرجوا منها فإ نا داخلون (22) قال رجلان من الذين يخافون أ نعم الله عليهما ادخلوا عليهم الباب فإ ذا دخلتموه فإ نكم غالبون و على الله فتوكلوا إ ن كنتم مؤ منين (23) قالوا ياموسى إ نا لن ندخلها أ بدا ما داموا فيها فاذهب أ نت و ربك فقاتلا إ نا هيهنا قاعدون (24) قال رب إ نى لا أ ملك إ لا نفسى و أ خى فافرق بيننا و بين القوم الفاسقين (25) قال فإ نها محرمة عليهم أ ربعين سنة يتيهون فى الا رض فلا تأ س على القوم الفاسقين (26)

0
ترجمه آيات


و تو اى رسول بياد آر آن زمانى را كه موسى به قوم خود گفت : اى مردم بياد آريد اين نعمت را كه خدا به شما ارزانى داشت كه انبيائى در ميان شما قرار دارد و شما را، پس از سالها و قرنها بردگى فرعون ، آزاد و مالك سرنوشت خود كرد و از عنايات و الطاف خود به شما بهره هائى داد كه به احدى از اهل زمان نداد(20).
اى قوم بنى اسرائيل به اين سرزمين مقدس كه خدا برايتان مقدر كرده درآئيد و از دين خود برنگرديد كه اگر برگرديد به خسران افتاده ايد(21).
بنى اسرائيل گفتند: اى موسى در آنجا مردمى نيرومند و داراى سطوت هست ، و ما هرگز بدانجا در نيائيم مگر بعد از آنكه آن مردم از آنجا خارج شوند، اگر خارج شدند البته ما داخل خواهيم شد(22).
دو نفر از ميان جمعيتى كه ترس خدا در دل داشتند و خدا به آندو موهبتى كرده ، روى به مردم كرده و گفتند: از مرز اين سرزمين داخل شويد، و مطمئن باشيد كه همينكه از مرز گذشتيد شما غالب خواهيد شد، و اگر براستى ايمان داريد توكل و تكيه به خدا كنيد(23).
مجددا گفتند اى موسى تا آن مردم در آن سرزمين هستند ابدا ما داخل آن سرزمين نخواهيم شد، و اگر چاره اى جز گرفتن آن سرزمين نيست تو خودت با پروردگارت برويد و با آنان جنگ بكنيد ما همين جا نشسته ايم (24).
موسى عرضه داشت : پروردگارا من اختيار جز خودم و برادرم را ندارم و نمى توانم اين قوم را به اطاعت فرمان تو مجبور سازم پس ‍ بين من و بين اين مردم عصيانگر جدائى بينداز(25) خداى تعالى فرمود: به جرم اين نافرمانيشان دست يافتن به آن سرزمين تا چهل سال بر آنان تحريم شد در نتيجه چهل سال در بيابان سرگردان باشند و تو براى اين قوم عصيانگر هيچ اندوه مخور(26).
بيان آيات
اين آيات بى ربط با آيات قبل و بدون اتصال به آنها نيست براى اينكه آيات قبل بطورى كه ملاحظه كرديد سخنى از سر پيچى اهل كتاب در قبول دعوت اسلام داشت ، اين آيات نيز به پاره اى از ميثاقهائى كه از اهل كتاب گرفته شده بود اشاره دارد، و آن ميثاق اين بود كه با خدا پيمان بستند كه نسبت بدانچه موسى مى گويد مطيع محض باشند، ولى در برابر موسى جبهه گيرى نموده ، بطور صريح دعوتش را رد كردند، و خداى تعالى در كيفر اين گناهشان به عذاب تيه و سرگردانى كه خود عذابى از ناحيه خدا بود گرفتار نمود.
و در بعضى اخبار عباراتى به چشم مى خورد كه اشعار دارد بر اينكه اين آيات قبل از جنگ بدر در اوائل هجرت نازل شده كه ان شاءالله تعالى در بحث روايتى آينده متعرض آن اخبار مى شويم .

و اذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم ...

آياتى كه در داستانهاى موسى (عليه السلام ) نازل شده دلالت دارد بر اينكه داستان مورد بحث كه موسى (عليه السلام ) قوم خود را دعوت كرده به اينكه داخل در سرزمين مقدس شوند در زمانى واقع شده كه از مصر بيرون آمده بودند، همچنانكه جمله : (و جعلكم ملوكا) در آيه مورد بحث نيز بر اين معنا دلالت دارد.
و از جمله : و آتيكم ما لم يؤ ت احدا من العالمين به دست مى آيد كه قبل از فرمان داخل شدن در سرزمين مقدس عده اى از معجزات از قبيل من و سلوى و انفجار چشمه هاى دوازده گانه از يك سنگ و سايه افكندن ابر بر سر آنان رخ داده بوده .
و از اينكه جمله : (القوم الفاسقين ) دو نوبت تكرار شده چنين بر مى آيد كه قبل از اين فرمان از ناحيه بنى اسرائيل مخالفت و معصيت رسول مكرر پيش آمده بوده و به قدرى اين مخالفت را تكرار كرده اند كه صفت فسق بر آنان صادق شده .
بنابراين همه اينها قرينه هائى است كه دلالت مى كند بر اينكه داستان داخل نشدنشان به ارض مقدسه و در نتيجه سرگردانيشان در قسمت اخير زندگى موسى (عليه السلام ) در بين بنى اسرائيل واقع شده ، و غالب داستانهائى كه در قرآن كريم از بنى اسرائيل حكايت شده قبل از اين قسمت بوده .
پس اينكه موسى (عليه السلام ) خطاب به قوم خود فرموده : (اذكروا نعمة الله عليكم ) منظور از آن نعمتهائى است كه خداى تعالى بر بنى اسرائيل ارزانى داشته و آنان را بدان اختصاص داده و اگر قبل از صدور اين فرمان كه بايد داخل ارض مقدسه شوند نعمتها را به رخ آنان كشيده و بيادشان آورده ، براى اين بوده كه اين فرمان را با نشاط بپذيرند، و آنرا مايه زيادتر شدن نعمت و تماميت نعمتهاى قبلى خود تلقى كنند، چون خداى تعالى قبل از اين فرمان نعمتها به آنان ارزانى داشته بود موسى را بر آنان مبعوث نموده و به سوى دين خود هدايتشان كرده بود و از شر آل فرعون نجاتشان داده تورات را بر آنان نازل و شريعت را برايشان تشريع كرده بود، ديگر تا تماميت نعمت چيزى به جز تشكيل حكومت نمانده بود و فرمان داخل شدن در ارض مقدسه به همين منظور بوده كه در آن سرزمين توطن نموده آقائى و استقلال به دست آورند.
سه قسم نعمت هايى كه خداى سبحان به بنىاسرائيل ارزانى داشت
خداى تعالى در آيات مورد بحث كه مى خواهد نعمتها را بطور تفصيل ياد آور شود آنها را به سه دسته تقسيم كرده و فرمود: (اذ جعل فيكم انبياء)، كه اين يك قسم از نعمتهائى است كه به بنى اسرائيل ارزانى داشته بود، و آن يا به اين بود كه ريشه دودمان آنانرا انبيائى چون ابراهيم و اسحاق و يعقوب و انبياى بعد از ايشان قرار داده بود، و يا اينكه انبيائى از خصوص بنى اسرائيل چون يوسف و اسباط و موسى و هارون برگزيده بود، و اين نعمت كه آغازگر دودمان قومى برگزيدگان از خلق و انبياى عظام باشد خود نعمتى است كه هيچ نعمتى به پايه آن نمى رسد.
قسم دوم از نعمتها را جمله : (و جعلكم ملوكا) بيان مى كند و مى فرمايد خداى عزوجل شما را استقلال داد و از ذلت رقيت و بردگى فراعنه و تحكم و زورگوئيهاى جباران نجات داد، چون كلمه ملك معنائى جز اين ندارد، كه انسان در كار خودش و اهلش و مالش استقلال داشته باشد، و بنى اسرائيل در سالهائى كه زير سايه موسى (عليه السلام ) زندگى مى كردند بهترين سنت اجتماعى را داشتند و آن عبارت بود از سنت توحيد كه آنان را به اطاعت خدا و رسولش و به عدالت كامل در مجتمعشان مى خواند، بدون اينكه به احدى از امتهاى غير امت خود تجاوزى داشته باشند و يا فردى از افراد خودشان بر آنان سرورى و حكمرانى كند، و يا گرفتار اختلاف طبقاتى باشند، آنچنان كه امر مجتمعشان مختل گردد و هيچ كسى بر بالاى سر آنان نبود به جز موسى (على نبينا و آله و عليه السلام ) كه خود يك پيامبر اولوا العزم بود نه پادشاهى چون ساير پادشاهان ، و نه رئيس قبيله كه بر ملت و قبيله خود به غير حق سرورى مى كنند.
مراد از جمله : (و جعلكم ملوكا شما را ملوك قرار داد)
بعضى از مفسرين گفته اند: مراد از اينكه فرمود: (شما را ملوك قرار داد) همان صاحب حكومت و دولت شدن است ، كه بوسيله طالوت و پس از وى داود و پس از آن جناب سليمان و ساير پادشاهان انجام شد، و بنابراين تفسير آيه شريفه حكايت از روزگارى دارد كه هنوز ملك و سلطنتى در بين بنى اسرائيل به وجود نيامده بود و موسى (عليه السلام ) مى خواسته از پيش و به عنوان يك پيشگوئى و اخبار از غيب به آنان وعده دهد كه روزگارى خواهد رسيد كه شما در آن روزگار صاحب تشكيلات حكومتى و پادشاهى در راءس آن تشكيلات خواهيد شد، چون در زمان خود موسى (عليه السلام ) چنين وضعى نداشتند، و اصلا خانه و شهرى نداشتند، آواره بيابانها بودند، و اين وجه عيبى ندارد، جز اينكه با جمله : (و جعلكم ملوكا) نمى سازد، زيرا در اين صورت بايد مى فرمود: (و جعل منكم ملوكا) و از شما اشخاصى را پادشاه شما كرد همچنانكه فرمود: (و جعل فيكم انبياء) و در بين شما پيغمبرانى قرار داد.
ممكن هم هست كه مراد از (ملك ) صرف تمركز يافتن حكمرانى نزد بعضى از افراد جامعه باشد، كه در اين صورت شامل سنت ريش سفيدى نيز مى شود، و باز در اين صورت موسى (عليه السلام ) يكى از اين افراد ريش سفيد خواهد بود، و بعد از آن جناب يوشع پيغمبر نيز يكى ديگر و بعد از او يوسف كه علاوه بر عنوان ريش سفيدى پادشاه رسمى نيز بود، آنگاه عنوان ملوك منتهى مى شود به كسانى كه چون يوسف علاوه بر ريش سفيدى سلطنت نيز داشتند، نظير طالوت و داود و سليمان كه سلطنتشان معروف است ، و غير ايشان كسانى كه اين معروفيت را نداشتند،
خوب اين هم وجهى است براى معناى و (جعلكم ملوكا)، ولى همان اشكالى كه بر وجه قبلى وارد بود بر اين نيز وارد است ، چون بنابراين وجه نيز همه بنى اسرائيل ملوك نبودند، بلكه بعضى از ايشان داراى چنين منصبى بودند پس بايد مى فرمود: (و جعل منكم ملوكا).

و اتيكم ما لم يؤ ت احدا من العالمين

اين جمله بيانگر قسم سوم از سه قسم نعمتهائى است كه خداى تعالى بر بنى اسرائيل انعام فرمود و آن عبارت است از عنايات و الطاف الهيه اى كه همراه بود با معجزات بسيار روشن و ارزنده كه اگر بر گفته خود (كه اى موسى ما به تو ايمان آورديم ) استقامت مى كردند و پيمان الهى را نمى شكستند، زندگيشان را تعديل مى كرد آياتى كه تا در مصر بودند و بعد از آنكه خدا از شر فرعون و قومش نجاتشان داد از هر طرف بر آنان احاطه داشت ، آرى هيچ امتى از امم عالم كه قبل از تاريخ زندگى موسى زندگى كرده بودند مانند قوم موسى اين همه معجزات و برهانهاى ساطع و نعمتهاى بيكران نداشتند، اين تنها قوم موسى (عليه السلام ) بود كه خداى تعالى چنين معجزاتى و چنان نعمتهائى به آنان ارزانى داشت .
بنابراين ديگر وجهى براى گفتار بعضى نمى ماند كه گفته اند: مراد از (عالمين ) جمعيتهاى هم عصر بنى اسرائيل است ، براى اينكه آيه شريفه بطور مطلق داشتن چنان معجزات و چنان نعمتها را از كل طوائف بشر نفى كرده ، صريحا مى فرمايد هيچ جمعيتى آن معجزات و نعمتهائى كه خدا به بنى اسرائيل داده بود نداشتند، و همين طور هم هست .

يا قوم ادخلوا الارض المقدسة التى كتب الله لكم و لا ترتدوا على ادباركم فتنقلبوا خاسرين

در اين آيه موسى به بنى اسرائيل دستور داده كه داخل در سرزمين مقدس شوند و خود آن جناب از وضع آنان پيش بينى كرده بود كه از اين دستور تمرد خواهند كرد و رفتن به آن سرزمين را نخواهند پذيرفت ، به همين جهت امر خود را تاكيد كرد به اينكه مبادا سرپيچى كنيد، و دوباره به دوران سابق خود برگرديد كه اگر چنين كنيد زيانكار خواهيد شد، دليل بر اينكه آن جناب چنين استنباطى داشته اين است كه وقتى بنى اسرائيل دستور آن جناب را رد كردند، موسى (عليه السلام ) آنان را به وصف فاسقين توصيف كرد، و اگر بنى اسرائيل مردم درستى بودند و سابقه نافرمانى و تمرد نداشتند و تنها اين يك دستور موسى را تمرد كرده بودند، اطلاق فاسق كه اسم فاعل است و ثبات و دوام را مى رساند بر آنان درست نبود، و مى بايست فرموده باشد: (فافرق بينى و بين الذين فسقوا) خدايا بين من و مردمى كه مرتكب فسق شدند جدائى بينداز.
خداى سبحان در اين آيه سرزمين مورد نظر خود را به قداست توصيف كرده و مفسرين مقدس بودن آن سرزمين را تفسير كرده اند به سرزمينى كه به خاطر سكونت انبياء و مؤ منين در آن مطهر از شرك است ، و در قرآن كريم چيزى كه اين كلمه را تفسير كند و به ما بفهماند چرا آن سرزمين مقدس است وجود ندارد، و آنچه كه ممكن است در اين باب مورد استفاده قرار گيرد آيه شريفه : (الى المسجد الاقصى الذى باركنا حوله )، و آيه شريفه : (و اورثنا القوم الذين كانوا يستضعفون مشارق الارض و مغاربها التى باركنا فيها) است ، كه در هر دو آيه پيرامون مسجداقصى سرزمين مبارك معرفى شده ، و معلوم است كه مبارك بودن آن جز براى اين نبوده كه خداى عزو جل خير كثير در آن سرزمين قرار داده بود، و منظور از خير كثير جز اقامه دين و از بين بردن قذارت شرك نمى تواند باشد.
معناى (كتب الله لكم ) در جمله (ادخلوا الارض التى كتب الله لكم )
(كتب الله لكم ) از ظاهر آيات بر مى آيد كه مراد از اين جمله اين است كه خداى تعالى سكنى گزيدن شما بنى اسرائيل در سرزمين مقدس را مقدر فرموده ، و اين با جمله آخر آيه كه مى فرمايد: (فانها محرمة عليهم اربعين سنة )، منافات ندارد، براى اينكه جمله مورد بحث كلامى است مجمل ، و در آن (وقت ) و (اشخاص ) معين نشده ، آنهائى كه بطور يقين مشمول اين قضاى الهى بوده اند همان يهوديان عصر موسى (عليه السلام ) هستند كه همه آنان (بطورى كه گفته شده ) تا آخرين نفرشان در همان مدت چهل سال از دنيا رفتند، و داخل در سرزمين مقدس نشدند، تنها فرزندان و نوه هايشان بودند كه همراه با وصى موسى يوشع بن نون (عليهماالسلام ) داخل در سرزمين فلسطين شدند، و سخن كوتاه اينكه جمله : (فانها محرمة عليهم اربعين سنة )، خالى از اشعار به اين معنا نيست كه قضاى مذكور براى بعد از چهل سال بوده ، و اين قضاء همان قضائى است كه آيه شريفه زير متعرض آن است : (و نريد ان نمن على الذين استضعفوا فى الارض ، و نجعلهم ائمة و نجعلهم الوارثين ، و نمكن لهم فى الارض )، موسى (عليه السلام ) هم اميد چنين روزى را براى امت خود داشت ،
البته به شرط اينكه امتش به خدا استعانت جويند، و صبر پيشه سازند، و در اين باب قرآن كريم از آن جناب حكايت كرده كه به قوم خود فرمود: (استعينوا بالله ، و اصبروا ان الارض لله يورثها من يشاء من عباده ، و العاقبة للمتقين ، قالوا اوذينا من قبل ان تاتينا و من بعد ما جئتنا، قال عسى ربكم ان يهلك عدوكم ، و يستخلفكم فى الارض فينظر كيف تعملون ).
و اين همان معنائى است كه آيه ديگرى آنرا خاطرنشان ساخته و مى فرمايد: (و اورثنا القوم الذين كانوا يستضعفون مشارق الارض و مغاربها التى باركنا فيها و تمت كلمة ربك الحسنى على بنى اسرائيل بما صبروا) چون اين آيه نيز دلالت دارد بر اينكه استيلاى بنى اسرائيل بر سرزمين مقدس و توطنشان در آن كلمه اى الهى و يا قضائى بدون هيچ قيد و شرط نبوده ، بلكه قضائى بوده مشروط به اينكه بنى اسرائيل در برابر طاعت و ترك معصيت ، و ناگواريهاى حوادث صبر كنند.
و اگر ما صبر در آيه شريفه را عموميت داديم و شامل هر سه قسم صبر نموديم بخاطر اين بود كه صبر در اين آيات مطلق آمده ، و نيز به اين دليل بوده كه عزت در دوران موسايشان اثر هر سه قسم صبرشان بود، صبر در برابر حوادث متراكم و ناگوار زمان موسى و صبر در برابر اوامر و نواهى آن جناب و صبر در برابر معصيت كه هر وقت بر گناهى اصرار مى ورزيدند بلافاصله مبتلا به تكاليفى طاقتفرسا مى گشتند كه آيات قرآنى راجع به اخبار و قصص بنى اسرائيل بر اين معنا دلالت دارد.
اين معنائى كه تاكنون براى جمله (كتب الله لكم ) كرديم معنائى بود كه از ظاهر آيات قرآنى استفاده نموديم ، ولى در عين حال آيات در اينكه اين كتاب و قضاى الهى در چه زمانى و به چه مقدارى بوده مبهم است ، بله در ذيل آيات سوره اسراء مى خوانيم : (و ان عدتم عدنا، و جعلنا جهنم للكافرين حصيرا)،
و نيز در حكايت كلام موسى در ذيل : آيات قبل مى خوانيم : (عسى ربكم ان يهلك عدوكم ، و يستخلفكم فى الارض فينظر كيف تعملون ) كه ترجمه اش در صفحه قبل گذشت ، و نيز مى خوانيم : (و اذ قال موسى لقومه اذكروا نعمة الله عليكم ...) تا آنجا كه مى فرمايد: (و اذ تاذن ربكم لئن شكرتم لازيدنكم و لئن كفرتم ان عذابى لشديد)، و از اين آيات و نظائر آن استفاده مى كنيم كه كتابت نامبرده مشروط بوده نه مطلق ، و تبدل ناپذير.
بله بعضى از مفسرين گفته اند مراد موسى در جمله مورد بحث كه حكايت گفتار او است همان وعده اى بوده كه ابراهيم (عليه السلام ) از سابق داده بود، اين مفسر سپس وعده ابراهيم (عليه السلام ) را از تورات چنين نقل مى كند: در سفر تكوين آمده : (كه وقتى ابراهيم از سرزمين كنعانيها عبور مى كرد، رب (پروردگار) برايش تجلى كرد، و گفت : من اين سرزمين را به نسل تو مى دهم )، و نيز در همان سفر آمده : (در اين روز رب با ابرام (ابراهيم ) ميثاقى را قطعى كرد و آن اين بود كه من اين سرزمين را از نهر مصر تا نهر كبير يعنى نهر فرات به نسل تو مى دهم )، و در سفر تثنية الاشتراع آمده كه : (رب معبود ما در حوريب با ما تكلم كرد، او مى گفت : ديگر نشستنتان در اين كوه بس است ، بايد كه تحولى كنيد، و از اين كوه كوچ نموده و داخل در كوهستان اموريين شويد، و همه زمينهاى جلگه و كوه و هموار و جنوب و ساحل دريا را كه سرزمين كنعانيان است و نيز لبنان را تا نهر كبير يعنى نهر فرات در قلمرو خويش ‍ قرار دهيد، و به دقت نظر كنيد كه من همه اين سرزمين را پيش روى شما قرار دادم ، تا زمينى را كه رب در سابق براى پدرانتان ابراهيم و اسحاق و يعقوب سوگند خورده بود كه آنرا به شما و نسل بعد از نسل شما واگذار مى كنم تملك كنيد و در تحت سيطره خود در آوريد)، مفسر نامبرده بعد از آن ، بحثى طولانى در اين باره كرده است .
و فعلا بحث در اين باره مورد نظر ما نيست ، و چون با شرطى كه در آغاز اين كتاب كرديم كه مطالب را به اختصار برگزار كنيم نمى سازد و كارى نداريم به اينكه اين وعده هائى كه از تورات نقل كرده جزء آيات اصلى است و يا از تورات دست خورده تحريف شده است ، براى اينكه صحيح نيست كه ما قرآن را با تورات تفسير كنيم .
معناى (جبارين ) در جمله (قالوا يا موسى ان فيها قوما جبارين )

قالوا يا موسى ان فيها قوما جبارين ، و انا لن ندخلها حتى يخرجوا منها فان يخرجوا منها فانا داخلون

راغب گفته : اصل ماده (جيم باء راء جبر) به معناى اصلاح چيزى با نوعى قهر و زور است ، وقتى گفته مى شود: (جبرته فانجبر و اجتبر) معنايش اين است كه من او را و يا آنرا به زور اصلاح كردم و سرانجام اصلاح شد، و گاهى اين كلمه در اصلاح مجرد يعنى بدون دلالت بر قهر و زور استعمال مى شود، نظير كلام على رضى الله عنه كه در دعايش گفته : (يا جابر كل كسير و يا مسهل كل عسير) اى خدائى كه هر شكسته را شكسته بندى ، و هر دشوارى را آسان مى كنى . و از همين باب كه نان را جابر بن حبه مى نامند يعنى اصلاح گرى كه از دانه گندم درست مى شود و گاهى هم در مجرد قهر يعنى بدون دلالت بر اصلاح استعمال مى شود، نظير عبارت معروف آن حضرت (عليه السلام ) كه فرمودند (لا جبر و لا تفويض ) نه جبر درست است و نه تفويض بلكه امرى است بين اين دو. راغب سپس مى گويد: اجبار كه باب افعال ماده جبر است در اصل به معناى اين بوده كه (ما كسى را وادار كنيم به اينكه او ديگرى را جبر و اصلاح كند) و ليكن فعلا در صرف اكراه متعارف شده گفته مى شود: (اجبرته على كذا) من فلانى را مجبور بر فلان كار كردم . در حقيقت اجبار در معناى اكراه استعمال مى شود، آنگاه گفته : كلمه : (جبار) صفت آدمى است ، يعنى انسانها را با آن توصيف مى كنند، مى گويند فلانى جبار است ، يعنى نواقصى را كه دارد به اين وسيله جبران و روپوشى مى كند، كه به دروغ ادعا كند كه من بزرگتر از آنم كه چنين نواقصى داشته باشم چه اينكه اين ادعا را به زبان جارى كند، و چه با قيافه گرفتن و خود بزرگ شمردن ، و براى خود مقام و منزلت قائل بودن ، مقام و منزلتى كه استحقاق آنرا ندارد، و اين تنها در مقام مذمت بر آن شخص اطلاق مى شود نه در مقام مدح ، همچنانكه خداى تعالى در حكايت از بنى اسرائيل فرموده : (ان فيها قوما جبارين ) و نيز گفته مى شود: (نخلة جبارة و ناقة جبارة درخت خرمائى جبار و ناقه شترى جبار) و اين در وقتى است كه گوينده يك نحوه برترى براى آن درخت از ساير درختان و براى آن ماده شتر از ساير شتران تصور كرده باشد، اين بود آن مقدار از كلام راغب كه مورد حاجت ما بود.
پس روشن شد كه مراد از كلمه (جبارين ) كسانى است كه صاحب سطوت و نيرو باشند، و به مردم زور بگويند و هر چه بخواهند به مردم تحميل كنند.
بنى اسرائيل در جمله : (و انا لن ندخلها حتى يخرجوا منها) به موسى شرط كرده اند كه ما وقتى دستور تو را عملى نموده و داخل اين سرزمين مى شويم كه آن جباران از آنجا خارج شوند و حقيقت اين شرط كردن رد گفتار موسى (عليه السلام ) است ، هر چند كه بعد از رد گفتار آن جناب دوباره وعده داده اند كه اگر آنها خارج شوند ما داخل خواهيم شد.
در تعدادى از روايات پيرامون توصيف جباران مورد بحث ، آمده كه سكنه آن سرزمين از عمالقه بودند، كه مردمى درشت هيكل و بلندقامت بودند و از درشت هيكلى و بلندقامتى آنان داستانهاى عجيبى وارد شده كه عقل سليم نمى واند آنها را بپذيرد، و در آثار باستانى و بحثهاى طبيعى نيز چيزى كه اين روايات را تاييد كند وجود ندارد، ناگزير بايد گفت كه روايات مذكور ماخذى جز جعل و دسيسه ندارد.

قال رجلان من الذين يخافون انعم الله عليهما...

از ظاهر سياق و زمينه آيه بر مى آيد كه مراد از (مخافة ) ترس از خداى سبحان است ، معلوم مى شود در بين آن جمعيت دو نفر بوده اند كه از خدا مى ترسيده اند و از نافرمانى امر او و دستور پيغمبر او دلواپس بوده اند، و نيز از كلمه (من الذين ) استفاده مى شود كه خداترسان تنها آندو نفر نبوده اند ، بلكه جماعتى بوده اند كه از ميان آنان دو نفر برخاسته و گفته اند اى مردم به شهر درآئيد، همينكه از در داخل شويد غالب خواهيد بود، در سابق هم در چند مورد از اين كتاب گذشت كه كلمه نعمت هر جا كه در قرآن كريم و در عرف آن اطلاق شود منظور از آن ولايت الهيه است ، پس اين دو نفرى كه خدا بر آنان انعام كرده بود دو تن از اولياءالله بوده اند و اين خود فى نفسه قرينه است بر اينكه مراد از مخافت مخافة الله سبحانه است ، چون اولياى خدا از غير خدا نمى ترسند همچنانكه خود خداى تعالى فرموده : (الا ان اولياء الله لا خوف عليهم و لا هم يحزنون ).
و نيز ممكن است كه متعلق كلمه (انعم ) (يعنى نعمتى كه با آن انعام شده اند) يعنى كلمه خوف حذف شده باشد كه در اين صورت معنا چنين مى شود (دو تن از كسانى كه خداى تعالى با ترس از خودش انعامشان كرده بود، گفتند...)، و اگر مفعول كلمه (يخافون ) را نياورد و نفرمود: از چه مى ترسند، بدين جهت بود كه از جمله : (انعم الله عليهما) فهميده مى شد، چون معلوم بود كه ترس آن دو تن از مردم جبار آن سرزمين نبوده و گر نه به بنى اسرائيل نمى گفتند: (ادخلوا عليهم الباب ).
بعضى از مفسرين گفته اند: ضمير جمع در كلمه (يخافون مى ترسند) به بنى اسرائيل بر مى گردد، و ضميرى كه بايد از جمله به موصول (الذين ) برگردد حذف شده ، و تقدير كلام (و قال رجلان من الذين يخافهم بنو اسرائيل ) است ، و معناى آيه چنين است : (و دو نفر از كسانى كه بنى اسرائيل از آنان مى ترسيدند به يكديگر گفتند: اين جماعت كه به اسلام در آمده اند و تسليم فرمان موسى هستند مورد انعام خدا واقع شده اند) و مفسرين نامبرده گفتار خود را با روايتى كه به ابن جبير منسوب است تاييد نموده اند، چون به حسب آن روايت ابن جبير كلمه (يخافون ) را به صيغه مجهول يعنى با ضمه يا خوانده ، در نتيجه معناى (الذين يخافون ) كسانى كه مردم از آنها مى ترسند. خواهد بود، و در توجيه نظريه خود گفته اند: دو نفر از عمالقه يعنى اهل سرزمين مقدس قبلا به موسى ايمان آورده ، و به بنى اسرائيل پيوسته بودند، آن دو نفر به بنى اسرائيل به عنوان راهنمائى و اينكه چگونه بر عمالقه مسلط شوند و چگونه سرزمين مقدس را موطن خود سازند گفتند: خدا بر ما منت نهاده كه به دين اسلام درآمديم ، اينك به شما سفارش مى كنيم كه چنين و چنان كنيد.
و اين تفسير همانطور كه گفتيم مستند به بعضى از اخبار است كه در تفسير اين آيات وارد شده ، و ليكن از آنجا كه همه خبر واحد است و مضمونش هيچ شاهدى از قرآن و غير قرآن ندارد نمى توان به آن اعتماد نمود.
(ادخلوا عليهم الباب ) بعيد نيست منظور از اينكه گفتند (از در بر آنان درآئيد) اين باشد كه اول به اولين شهر عمالقه حمله كنيد، كه در مرز عمالقه و به منزله دروازه اين سرزمين است ، و بطورى كه گفته اند: اولين شهر آن سرزمين اريحا بوده و استعمال كلمه (باب ) در شهر مرزى شايع است ، ممكن هم هست مراد از باب دروازه شهر باشد.
(فاذا دخلتموهم فانكم غالبون ) اين جمله وعده اى است كه آن دو نفر به بنى اسرائيل داده و گفتند آنگاه كه داخل شويد پيروز خواهيد شد و بر دشمن ظفر خواهيد يافت ، و اگر دو نفر نامبرده اينطور قاطع وعده داده اند به خاطر ايمانى بوده كه به موسى (عليه السلام ) داشتند، همينكه از موسى شنيدند كه خدا مقدر كرده سرزمين مقدس از آن بنى اسرائيل باشد يقين پيدا كردند كه چنين خواهد شد، ممكن هم هست خود آن دو نفر كه در سابق گفتيم از اولياى خدا بودند به نور ولايت اين معنا را دريافته باشند، بزرگان از مفسرين شيعه و سنى نيز گفته اند كه اين دو مرد عبارت بودند از يوشع بن نون و كالب بن يوفنا، دو تن از دوازده نقيب بنى اسرائيل .
دو تن نامبرده بعد از آن وعده بنى اسرائيل را دعوت كردند به توكل نمودن بر پروردگارشان ، و گفتند: (و على الله فتوكلوا ان كنتم مؤ منين )، چون ايمان داشته اند به اينكه خداى تعالى كفايت و كفالت مى كند هر كسى را كه به وى توكل كند، و اين جمله خود تشويقى است مايه دلگرمى بنى اسرائيل ، تا بخود جراءت داده دعوت آن دو را بپذيرند.
پاسخ جسارت آميز بنى اسرائيل به موسى (ع ) كه به آنان دستور داده بود واردارض مقدس شوند

قالوا يا موسى انا لن ندخلها ابدا ما داموا فيها

اينكه در اين آيه شريفه البته به حكايت قرآن كريم عبارت (هرگز داخل آن نمى شويم ) را تكرار كرده اند براى اين بوده كه موسى (عليه السلام ) را براى هميشه مايوس سازند، تا در نتيجه موسى ديگر نسبت به دعوتش اصرار نورزد، و دعوت خود را تكرار نكند.
و در اين گفتار بنى اسرائيل وجوهى از اهانت و عتاب و زورگوئى نسبت به مقام موسى (عليه السلام ) و نسبت به تذكرى كه آن جناب در باره امر خداى تعالى داد، ديده مى شود و اين عبارت نظامى عجيب دارد:
اولا: با اينكه على القاعده بايد روى سخن خود به آن دو نفر كنند كه گفته بودند: اى مردم دعوت موسى (عليه السلام ) را بپذيريد و داخل در اين سرزمين بشويد، بنى اسرائيل چنين نكردند بلكه خطاب را متوجه موسى ساختند سپس در اين نوبت به اختصار برگزار نموده طول و تفصيل سابق را ندادند و اين قسم سخن گفتن را ايجاز بعد از اطناب مى گويند، يعنى مختصر گوئى بعد از تفصيل گوئى و از نظر ادبيات جاى ايجاز بعد از اطناب مقام تخاصم و بگو مگو كردن است ، و به اين منظور بعد از تفصيل به اجمال گوئى پرداخته مى شود كه به طرف بفهماند ديگر حوصله گفتگوى با تو را ندارم ، و از شنيدن سخنان تو خسته شدم .
ثانيا: سخن بى ادبانه و عصيانگرانه خود را دوباره تكرار و تاكيد كردند كه ما هرگز داخل اين سرزمين نخواهيم شد، و ثالثا: جهالتشان آنقدر جراءت و جسارتشان داد كه از بى ادبى هاى قبلى خود نتيجه اى گرفتند كه از سخنان سابقشان زشت تر بود، و آن اين بود كه : (تو و پروردگارت برويد با مردم اين سرزمين قتال كنيد ما همين جا نشسته ايم ).
و اين گفتارشان به روشن ترين وجهى دلالت دارد بر اينكه در باره خداى تعالى همان اعتقاد باطلى را داشته اند كه بت پرستان دارند، و آن اين است كه پنداشته اند خداى تعالى هم موجودى شبيه به يك انسان است ، و واقعا هم يهود چنين اعتقادى داشته اند، براى اينكه همين يهود بود كه بنا به حكايت قرآن كريم بعد از عبور از دريا و رسيدن به قومى كه بت مى پرستيدند به موسى گفتند: تو نيز براى ما خدايانى چند درست كن ، همانطور كه اينها خدايان زياد دارند، موسى در پاسخشان فرمود: به راستى كه شما مردمى نادان هستيد و اين اعتقاد به جسمانى بودن خدا و شباهتش به انسانها همواره در يهود بوده و امروز نيز بر همان اعتقاد هستند، به دليل كتابهائى كه در بين آنان دائر و رائج است .

قال رب انى لا املك الا نفسى و اخى فافرق بيننا و بين القوم الفاسقين

زمينه گفتار دلالت دارد بر اينكه جمله : (انى لا املك الا نفسى و اخى ) كنايه از ناتوانى است ، ناتوانى از وادار كردن مردم بر قبول دعوتى كه برايشان آورده ، خلاصه كلام اينكه نمى خواسته بگويد: من تنها مالك نفس خودم و برادرم هستم زيرا هيچكس مستقلا مالك نفس خود نيست ، بلكه خواسته است بگويد من تنها مى توانم خود را به امضاى دعوتم وادار ساخته ، و برادرم هارون را نيز وادار كنم چون او نيز پيغمبرى مرسل بود، و جانشين موسى در حيات او بود، او هرگز از امر خداى تعالى سرپيچى نمى كند، پس يا همانطور كه گفتيم مراد جمله مورد بحث كنايه از نداشتن قدرت بر غير خود و برادرش است و يا مراد اين است كه من جز بر خودم قدرت ندارم ، و برادرم نيز جز بر خودش قدرت ندارد.
و منظور از گفتار مورد بحث اين نبوده كه قدرت را بطور مطلق از خود نفى كند، چون ما مى دانيم كه موسى (عليه السلام ) اين مقدار قدرت داشته كه بعضى از مردم را وادار به اجابت مسؤ ول خود بسازد،
مثلا عده اى به وى ايمان بياورند، و يا خواسته ديگر او را انجام دهند پس منظور اين نبوده كه بفرمايد: من اصلا نسبت به غير خودم و برادرم هيچگونه قدرتى ندارم ، زيرا اين معنا منافات دارد با اينكه مى دانيم عده اى و از آن جمله آن دو مرد به وى ايمان آورده بودند، و دعوتش را پذيرفته بودند و نيز منافات دارد با اينكه خانواده اش به وى ايمان آورده باشند، با اينكه از ظاهر امر بر مى آيد كه خانواده او و خانواده برادرش هرگز از انجام دستورات او و پذيرفتن دعوتش سرپيچى نداشته اند.
و اگر بطور مطلق عرضه داشته كه پروردگارا من بر بيش از خودم و برادرم قدرت ندارم مقام مناجات ، اقتضاى اينطور سخن گفتن را داشته ، چون موسى (عليه السلام ) بنى اسرائيل را به دينى فطرى و همه كس فهم ، خوانده و در ابلاغ رسالت خود هيچگونه كوتاهى نكرده ولى مجتمع بنى اسرائيل دعوتش را رد كرده ، آن هم به بدترين و بى ادبانه ترين وجه ، خوب در چنين مقامى اقتضا داشته كه بگويد پروردگارا من رسالت تو را ابلاغ كردم ، و عذر را از گردنم افكندم ، و در اقامه امر تو صاحب اختيار و مالك غير خودم نيستم ، برادرم نيز مثل من و ما هر دو آن مقدار تكليف را كه متوجه ما بود انجام داديم ، ولى قوم با شديدترين وجه انكار و امتناع در برابر ما جبهه گيرى كردند، و ما الان در حالى هستيم كه به كلى از بنى اسرائيل ماءيوسيم ، و خلاصه راه قطع شده ، تو خودت به ربوبيت گره از اينكار بگشا، و راه را براى رسيدن آنان به وعده اى كه به ايشان داده اى هموار ساز، وعده اتمام نعمت ، و به ارث دادن زمين ، و جانشين كردن آنان در زمين ، و بين ما و قوم فاسق ما حكمى قاطع بفرما.
آرى بنى اسرائيل در خصوص دستور مورد بحث يعنى داخل شدن در سرزمين مقدس عصيانى ورزيدند كه شباهت به ساير عصيانهاى آنان يعنى نافرمانى در مساله ديدن خدا، و پرستش گوساله و داخل شدن باب و گفتن حطه و موارد ديگر نداشت ، زيرا در خصوص اين مورد خيلى صريح و بدون هيچ ملايمت و رو دربايستى گفتند و دو بار هم گفتند كه ما به هيچ وجه داخل اين سرزمين نمى شويم ، و اين برخورد خشن موسى (عليه السلام ) را بيچاره كرد، چون نمى توانست بنى اسرائيل را به حال خودشان واگذارد و از دستورى كه داده بود چشم پوشى نمايد، براى اينكه اگر چنين مى كرد دعوتش از اصل باطل مى شد، و ديگر از اين به بعد هم نمى توانست امر و نهيى به آنان بكند، و اركان آن وحدتى كه تا امروز در بين آنان ايجاد كرده بود به كلى متلاشى مى شد.
پاسخ جسارت آميز بنى اسرائيل به موسى (ع ) با خدا بعد از عصيان بنىاسرائيل وجود دارد
با اين بيان چند نكته روشن مى شود:اول اينكه مقتضاى چنين حالى اين بوده كه موسى (عليه السلام ) در شكايت به درگاه پروردگارش ‍ فقط متعرض حال خود و برادرش بشود،
چون آن دو بزرگوار مبلغ از طرف خداى تعالى بودند، مسؤ وليت تنها به عهده آنان بود، و ساير مؤ منين حتى آنهائى هم كه تمرد نكردند در اين جريان دخالتى نداشتند، چون در مساله تبليغ و دعوت مسؤ ول نبودند، و مقام اقتضا مى كرد تنها متعرض حال مبلغ حكم بشود، نه عامل و كسى كه به آن حكم اخذ نموده و آنرا اجابت كرده است ، و موسى (عليه السلام ) همين اقتضا را رعايت نموده تنها متعرض حال خود و برادرش شد.
دوم اينكه مقام اقتضا مى كرده كه موسى چنين رجوعى به پروردگار خود بكند و از وضعى كه در كار تبليغ و رسالتش دچار آن شده شكايت بنمايد، چون شكوه در حقيقت يارى طلبيدن در اجراى امرالهى است ، و پاى منافع شخصى در بين نيست .
سوم اينكه كلمه (واخى ) عطف است بر يا در كلمه (انى )، و معناى عبارت اين است كه (برادر من نيز مثل من است ) او نيز اختيار جز خودش را ندارد، گو اينكه اگر عطف بر كلمه (نفسى ) هم بگيريم معنايش به همان بيانى كه گذشت صحيح است ، و ليكن به خلاف آن چيزى است كه سياق اقتضاى آن را دارد، براى اينكه موسى و هارون همانطور كه هر يك مالك اطاعت و امتثال خود بودند موسى مالك اطاعت و امتثال برادرش بود، براى اينكه هارون خليفه آن جناب در حال حيات او بود و اين دو بزرگوار مالك اطاعت و امتثال مؤ منين خالص نيز بودند.
چهارم اينكه جمله : (فافرق بيننا و بين القوم الفاسقين ) نفرين آن جناب بر بنى اسرائيل نبوده و نخواسته است كه خداى تعالى بين آن جناب و بنى اسرائيل حكم فصل كند كه مستلزم نزول عذاب بر آنان و يا مستلزم آن است كه بين موسى و هارون و بين بنى اسرائيل جدايى بيفتد، و به دستور آن دو بزرگوار از ميان بنى اسرائيل بيرون روند، و يا مرگ بين آن دو و ايشان جدائى بيندازد، براى اينكه موسى داشت ايشان را دعوت مى كرد به قبول سرنوشتى كه خدا به نفع آنان مقدر كرده بود يعنى تمام كردن نعمت بر آنان موسى همان كسى بود كه بايد به دست او اين سرنوشت خوب براى بنى اسرائيل صورت گيرد و به دست او نجات يابند و در زمين جانشين ديگران شوند، همچنانكه خداى تعالى در همين باره فرموده : (و نريد ان نمن على الذين استضعفوا فى الارض و نجعلهم ائمة و نجعلهم الوارثين ) كه ترجمهاش قبلا گذشت و بنى اسرائيل هم اين معنا را از آن جناب مى دانستند، به شهادت اينكه بنا به حكايت قرآن كريم گفته بودند: (اوذينا من قبل ان تاتينا و من بعد ما جئتنا)، كه از آن پيدااست انتظار نجات بوسيله آن جناب را مى كشيدند.
شاهد ديگر اين معنا آيه شريفه زير است كه مى فرمايد: (فلا تاس على القوم الفاسقين )، كه از آن بر مى آيد موسى از اينكه مبادا عذاب الهى بر آنان نازل شود غمگين بوده ، و مردم هم همين انتظار را از او داشته اند، كه به خاطر نازل شدن عذاب تيه به حال آنان غمناك شود.

قال فانها محرمة عليهم اربعين سنة يتيهون فى الارض فلا تاس على القوم الفاسقين )

ضمير در كلمه (فانها) به ارض مقدس بر مى گردد، و مراد از اين جمله كه فرمود: آن سرزمين محرم شده ، حرمت شرعى نيست ، بلكه منظور حرمت تكوينى است ، يعنى خداى تعالى (به خاطر سرپيچى بى ادبانه و بى شرمانه كه كرديد) چنين مقدر فرموده كه تا چهل سال نتوانيد داخل آن سرزمين شويد و گرفتار سرگردانى گرديد، و الف و لامى كه در كلمه (الارض ) است الف و لام عهد است ، و معناى همان سرزمين را مى دهد، و جمله : (فلا تاس ) نهى از اءسى است كه به معناى اندوه است ، و خداى تعالى در اين آيه نظريه و كلام موسى را كه آن مردم را فاسق خوانده بود امضا و تصديق نموده و خود او نيز آنان را فاسق خواند.
و معناى آيه اين است كه سرزمين مقدس بر آنان حرام شد، يعنى داخل شدنشان به آن سرزمين حرام تكوينى شد، به اين معنا كه : (ما چنين مقدر نموديم كه تا چهل سال موفق به داخل شدن در آن نشوند و از صبح تا شام به طرف آن سرزمين راهپيمائى بكنند ولى مانند اسب عصارى در آخر روز ببينند كه در همان نقطه اى هستند كه صبح از آنجا براه افتاده بودند، نه قدمى به سوى آن سرزمين نزديك شده باشند و نه لحظه اى و روزى به شهر ديگرى از شهرهاى روى زمين برسند و خستگى در آورند، و نه زندگى صحرانشينى داشته باشند تا چون قبائل بدوى و صحرانشين زندگى كنند، پس اى موسى دل تو به حال اين مردمى كه به قول خودت فاسقند نسوزد و غمشان را مخور كه مبتلا به اين عذاب يعنى عذاب سرگردانى شده اند براى اينكه اينها فاسقند، و نبايد در باره مردم فاسق وقتى كه وبال فسق خود را مى چشند محزون شد.
بحث روايتى
(رواياتى درباره ملوك بودن بنى اسرائيل و عصيان آنها از امر بهدخول در ارض مقدسه و تيه ايشان )
 در درالمنثور است كه ابن ابى حاتم از ابى سعيد خدرى از رسول خدا (صلى الله عليه وآله ) روايت كرده كه فرمود: بنى اسرائيل را رسم چنين بود كه وقتى فردى از آنان داراى خادم و مركب سوارى و داراى همسر مى شد او را ملك مى ناميدند.
و در همان كتاب آمده كه ابو داود در روايات مرسل خود كه يك جا جمع نموده و نامش را مراسيل نهاده از زيد بن اسلم روايت كرده كه در تفسير (وجعلكم ملوكا) گفته است : رسول خدا (صلى الله عليه و آله ) فرموده : منظور از اين (ملك )، همسر، مسكن و خادم است .
مؤ لف : الدرالمنثور به جز اين دو روايت رواياتى ديگر در اين معنا نقل كرده ولى چيزى كه هست آيه شريفه با در نظر گرفتن سياق آن با اينگونه تفسير سازش ندارد، براى اينكه هر چند ممكن است بنى اسرائيل چنين رسمى و اصطلاحى داشته باشند، اما چيزى كه هست اين معنا بديهى است كه همه افراد بنى اسرائيل كه عده كثيرى از آنان خدمت كار بودند چنين وضعى نداشتند، يعنى همه آنها داراى خانه و زن و خادم نبودند و كسانى كه چنين وضعى داشتند بعضى از بنى اسرائيل بودند نه همه آنان ، در حالى كه آيه شريفه بطور كلى بنى اسرائيل را ملوك خوانده ، از سوى ديگر اگر معناى ملوك اين باشد اختصاصى به بنى اسرائيل ندارد، همه امتها و اقوام چنين بوده و چنين هستند كه بعضى از آنها داراى خانه و زن و خادمند، داشتن زن و خانه و خادم يك عادت جاريه در ميان همه امتها است ، هيچ امتى در دنيا وجود نداشته و ندارد كه در آن چنين افرادى نباشد، پس مساله ، اختصاص به بنى اسرائيل ندارد، تا خداى تعالى بر سر آنان منت بگذارد كه خدا شما را داراى خانه و زن و فرزند و خادم كرده ، ولى در اينكه آيه در مقام منت نهادن است هيچ حرفى نيست .
و شايد همين اشكال باعث شده كه بعضى از صاحبان اين نظريه متوجه آن شده و در توجيه بعضى از روايات نظير روايتى كه از قتاده نقل شده بگويند: البته همه امتها زن و خانه و خادم دارند ولى بنى اسرائيل اولين قومى بودند كه خدمتكار گرفتند اما تاريخ اين سخن را تاييد نمى كند.
و در كتاب امالى شيخ مفيد (رحمة الله عليه ) روايتى با ذكر سند از ابى حمزه از امام باقر (عليه السلام ) آمده كه فرموده : بعد از آنكه موسى بنى اسرائيل را تا نزديكيهاى سرزمين مقدس آورد، به ايشان دستور داد كه به اين سرزمين درآئيد: (ادخلوا الارض المقدسة التى كتب الله لكم ، و لا ترتدوا على ادباركم فتنقلبوا خاسرين )،
و با اينكه خداى تعالى براى آنان مقدر كرده بود كه صاحب آنجا شوند، ليكن در پاسخ موسى گفتند: (ان فيها قوما جبارين و انا لن ندخلها حتى يخرجوا منها فان يخرجوا منها فانا داخلون قال رجلان من الذين يخافون انعم الله عليهما ادخلوا عليهم الباب فاذا دخلتموه فانكم غالبون و على الله فتوكلوا ان كنتم مؤ منين قالوا يا موسى انا لن ندخلها ابدا ما داموا فيها فاذهب انت و ربك فقاتلا انا هيهنا قاعدون ، قال رب انى لا املك الا نفسى و اخى فافرق بيننا و بين القوم الفاسقين )، و بعد از آنكه آب پاكى روى دست پيغمبرشان ريختند، خداى تعالى همان سرنوشت را تغيير داده و مقدر كرد كه ديگر به آن سرزمين در نيايند، در نتيجه در مسافت چهار فرسخ مدت چهل سال سرگردان شدند، (فلا تاس على القوم الفاسقين ) و به موسى وحى شد كه به حال مشتى مردم فاسق غمگين مباش .
امام صادق (عليه السلام ) فرموده : در آن مدت همه روزه عصر، مناديشان ندا در مى داد كه كوچ كوچ مركبها را بار مى كردند، و با حدى آوازى كه براى شتران مى خوانند تا به سرعت بروند و با زجر و شلاق مى راندند و شبانه راه طى مى كردند تا هنگام سحر و خداى عزوجل به زمين فرمان مى داد تا آنان را دور بچرخاند، همينكه صبح مى شد مى ديدند درست در همان نقطه ديروز هستند، با خود مى گفتند حتما راه را عوضى رفته ايم ، دوباره نزديك غروب بار مى كردند، و اين وضع چهل سال ادامه يافت و در اين مدت (به خاطر اينكه نه كشتى داشتند و نه زرعى و نه تجارتى ) غذايشان من و سلوى بود، در اين مدت تمامى آنان مردند جز دو نفر 1 يوشع بن نون 2 كالب بن يوفنا، و فرزندان آن جمعيت كه در بيابانى به طول چهار فرسخ سرگردان بودند به محض اينكه مى خواستند كوچ كنند لباسهايشان مانند تخته در بدنشان خشك مى شد، و همچنين پا افزار و كفششان .
امام سپس اضافه فرموده كه اين قوم با خود سنگى داشتند كه وقتى پياده مى شدند موسى (عليه السلام ) عصاى خود را به آن سنگ مى كوبيد، و دوازده چشمه از آن روان مى شد، تا هر سبطى از يكى از آن دوازده نهر آب بنوشند، و چون مى خواستند كوچ كنند آبها دوباره به درون سنگ بر مى گشت ، و سنگ را بر گرده مركبى سوار مى كردند (تا آخر روايت ).
مؤ لف : روايت پيرامون اين معانى و قريب به آن بسيار زياد است ، هم از طرق شيعه و هم از طرق اهل سنت ، و اين كه در روايت بالا با اينكه از امام ابى جعفر باقر (عليه السلام ) بود ناگهان راوى گفت : امام صادق (عليه السلام ) فرموده :
در حقيقت روايت ديگرى بوده كه شيخ مفيد نقل كرده و اين روايات هر چند كه مشتمل بر معناى تيه و ساير جزئياتى است كه در كلام مجيد خداى تعالى نيامده ، و هر چند كه در كلام خداى تعالى چيزى كه اين روايات را تاييد كند ديده نمى شود ولى با اين حال چيزى هم كه مخالف قرآن باشد ندارد، و امر بنى اسرائيل در زمان موسى (عليه السلام ) به راستى عجيب است ، زيرا سراپاى زندگى اين قوم خارق العاده بوده ، با اين حال چه مانعى دارد كه تيه آنان به اين نحوى باشد كه در روايات مذكور آمده ؟.
و در تفسير عياشى از مسعدة بن صدقه از امام صادق (عليه السلام ) روايت آمده كه شخصى از آن جناب از آيه : (ادخلوا الارض ‍ المقدسة التى كتب الله لكم ) سؤ ال كرد و آن جناب در پاسخش فرمود: بله خداى تعالى در آغاز براى آنان مقدر كرده بود كه در سرزمين مقدس ماوائى داشته باشند و ليكن اين تقدير خود را محو نموده و براى فرزندان ايشان نوشت و فرزندانشان بعد از انقراض ‍ پدران داخل آنجا شدند، و خداى تعالى هر چه را بخواهد محو مى كند و هر چه را بخواهد اثبات مى نمايد، و نزد او است ام الكتاب (و الله يمحو ما يشاء و يثبت و عنده ام الكتاب ).
مؤ لف : عياشى نيز اين معنا را از اسماعيل جعفى از آن جناب ، و همچنين از زراره و حمران و محمد بن مسلم از امام باقر (عليه السلام ) نقل كرده ، و امام (عليهالسلام ) در اين حديث خواسته است كتابت را نسبت به خصوص حاضرين در زمان موسى مقايسه كند و بفرمايد كه خطاب موسى با مخاطبينش چه نسبتى داشته و با فرزندان آنان چه نسبتى داشته ، و از اين مقايسه مساله محو و اثبات و يا بداء را در خصوص پدران نتيجه گرفته و بنا براين منافاتى بين اين حديث با آنچه از ظاهر سياق بر مى آيد نيست ، از ظاهر سياق بر مى آيد كه مساله داخل شدن در سرزمين مقدس تقديرى الهى بوده براى كل بنى اسرائيل چه پدران و چه فرزندان چيزى كه هست پدران به خاطر نافرمانى چهل سال محروم شدند، و پسران از اين تقدير الهى برخوردار گشتند، چون خطاب در آيه شريفه به حسب معنا به جامعه اسرائيلى است كه بطور مساوى هم شامل پدران مى شود كه برايشان مقدر شده بود، و هم شامل پسران كه بالاخره آنها برخوردار شدند، چون همگى يك امت هستند و تقديرى الهى بطور سربسته و اجمال براى اين امت مقدر شده بوده ، يك نسل از اين امت به خاطر نافرمانى چند صباحى از آن محروم شدند و نسل ديگر از آن منتفع گشتند پس در واقع بدائى و محو و اثباتى رخ نداده ، هر چند كه نسبت به خصوص اشخاص موجود در زمان خطاب بداء به نظر مى رسد.
و در كافى به سند خود از عبد الرحمان بن يزيد از امام صادق (عليه السلام ) روايت كرده كه فرموده : (رسول خدا (صلى الله عليه وآله ) فرمودند داود پيغمبر روز شنبه ناگهان از دنيا رفت و مرغانى بر بالاى جنازه اش سايه افكندند، و موسى كليم الله در تيه از دنيا رفت ، و فرياد كننده اى از آسمان فرياد برآورد كه موسى مرد، و آن كدام كس است كه نميرد.
آيات 32 27 مائده
و اتل عليهم نبأ ابنى ءادم بالحق إ ذ قربا قربانا فتقبل من أ حدهما و لم يتقبل من الاخر قال لا قتلنك قال إ نما يتقبل الله من المتقين (27) لئن بسطت إ لى يدك لتقتلنى ما أ نا بباسط يدى إ ليك لا قتلك إ نى أ خاف الله رب العالمين (28) إ نى أ ريد أ ن تبوأ بإ ثمى و إ ثمك فتكون من أ صحاب النار و ذلك جزاو الظالمين (29) فطوعت له نفسه قتل أ خيه فقتله فأ صبح من الخاسرين (30) فبعث الله غرابا يبحث فى الا رض ‍ ليريه كيف يورى سوءة أ خيه قال ياويلتى أ عجزت أ ن أ كون مثل هذا الغراب فأ وارى سواة أ خى فأ صبح من النادمين (31) من أ جل ذلك كتبنا على بنى إ سرءيل أ نه من قتل نفسا بغير نفس أ و فساد فى الا رض فكأ نما قتل الناس جميعا و من أ حياها فكأ نما أ حيا الناس جميعا و لقد جاءتهم رسلنا بالبينات ثم إ ن كثيرا منهم بعد ذلك فى الا رض لمسرفون (32)0
ترجمه آيات
اى محمد داستان دو پسران آدم را كه داستانى است به حق (و خالى از خلاف واقع ) براى مردم بيان كن كه هر دو در راه خدا و به منظور نزديك شدن به او چيزى پيشكش كردند، از يكى از آن دو قبول شد، و از ديگرى قبول نشد، آنكه قربانيش قبول نشد به آنكه از او قبول شد گفت : من تو را خواهم كشت ، او گفت : خداى تعالى قربانى را از مردم با تقوا قبول مى كند(27).
و تو اگر دست خود را به سوى من دراز كنى كه مرا بكشى من هرگز دست خود به سويت و براى كشتنت دراز نخواهم كرد، زيرا من از خدا كه مالك و مدبر همه عالم است مى ترسم (28).
من از اين عمل تو كراهتى ندارم چون اگر مرا بكشى هم وبال گناهان مرا به دوش مى كشى و هم وبال گناهان خودت را، و در نتيجه از اهل آتش مى شوى و سزاى ستمكاران همين آتش است (29).
پس از وسوسه هاى پى در پى و به تدريج دلش براى كشتن برادرش رام شد، و او را كشت و در نتيجه از زيانكاران شد(30).
و در اينكه كشته برادر را چه كند سرگردان شد، خداى تعالى كلاغى را مامور كرد تا با منقار خود زمين را بكند (و چيزى در آن پنهان كند) و به او نشان دهد كه چگونه جثه برادرش را در زمين پنهان كند، (وقتى عمل كلاغ را ديد) گفت واى بر من كه آنقدر ناتوان بودم كه نتوانستم مثل اين كلاغ باشم ، و جثه برادرم را در خاك دفن كنم ، آن وقت حالتى چون حالت همه پشيمانها به او دست داد(31).
به خاطر همين ماجرا (كه از حسد و تكبر و هواپرستى انسان خبر مى دهد) بود كه ما به بنى اسرائيل اعلام كرديم كه هر كس يك انسان را بكشد بدون اينكه او كسى را كشته باشد و يا فسادى در زمين كرده باشد مثل اين است كه همه مردم را كشته ، (چون انسانيت را مورد حمله قرار داده كه در همه يكى است )، و هر كس يك انسان را از مرگ نجات دهد مثل اين است كه همه را از مرگ نجات داده و با اينكه رسولان ما براى بنى اسرائيل معجزاتى روشن آوردند. با اين حال بسيارى از ايشان بعد از آن همه پيامبر (كه برايشان بيامد) در زمين زياده روى مى كنند(32).
بيان آيات


اين آيات از داستان پسران آدم خبر مى دهد، و سبب پديد آمدن آنرا حسد دانسته ، مى فرمايد حسد كار آدمى را به جائى مى كشاند كه حتى برادر برادر خود را بنا حق به قتل برساند و آنگاه كه فهميد از زيانكاران شده پشيمان مى گردد، پشيمانى اى كه هيچ سودى ندارد و اين آيات به همين معنا مربوط به گفتار در آيات قبل است كه در باره بنى اسرائيل مى فرمود استنكافشان از ايمان به فرستاده خدا و امتناعشان از قبول دعوت حقه جز به خاطر حسد و ستمگرى نبود، آرى همه اينها آثار شوم حسد است ، حسد است كه آدمى را وادار مى كند برادر خود را بكشد و سپس او را در آتش ندامت و حسرتى مى اندازد كه راه فرار و نجاتى از آن نيست ، پس بايد كه اهل عبرت از اين داستان عبرت گرفته در حس حسادت و سپس در كفرى كه اثر آن حسادت است اصرار نورزند.

و اتل عليهم نبا ابنى آدم بالحق

كلمه تلاوت كه صيغه امر (اتل ) از آن گرفته شده ، از ماده (ت - ل - و) است ، كه به معناى واقع شدن چيزى دنبال چيز ديگر است ، و اگر خواندن را تلاوت گفته اند به اين جهت است كه خواننده يك داستان ، الفاظ آن داستان را يكى پس از ديگرى و در (تلو) و يا در دنبال هم مى آورد و مى خواند و كلمه : (نبا) به معناى خبر است ، البته نه هر خبرى بلكه آن خبرى كه متضمن سودى باشد، و كلمه : (قربان ) به معناى هر عملى و هر چيزى است كه انسان به وسيله آن به خداى سبحان و يا غير او تقرب بجويد، و اين كلمه در اصل مصدر بوده ، و تثنيه و جمع ندارد، و كلمه (تقبل ) به معناى قبول كردن است ، اما نه هر قبولى بلكه قبولى كه همراه با عنايتى زياد و اهتمامى نسبت به مقبول باشد، و ضمير در كلمه (عليهم ) به اهل كتاب بر مى گردد چون قبلا هم گفتيم كه مقصود اصلى در نظم اين كلام ، اهل كتابند.
رد اين قول كه مراد از (آدم ) در جمله (نباء ابنى آدم ) آدم ابوالبشر نيست
و مراد از اين شخصى كه بنام (آدم ) ناميده شده آن شخصى است از بشر كه قرآن كريم او را پدر بشر خوانده ، ولى بعضى از مفسرين گفته اند: منظور از اين آدم ، مردى از بنى اسرائيل است ، كه داراى دو فرزند بوده ، و دو فرزندش در مورد قربانى اى كه به درگاه خدا تقديم كردند مشاجره نمودند و در آخر يكى از آن دو ديگرى را به قتل رسانيد و آن شخص قاتل نامش قابيل و يا قابين و شخص ‍ مقتول نامش هابيل بوده ، و دليل اين معنا ذيل آيه است كه مى فرمايد: (من اجل ذلك كتبنا على بنى اسرائيل ) ليكن اين نظريه به سه دليل فاسد است .
اول اينكه : در سراسر قرآن كريم جز ابوالبشر احدى بنام آدم ناميده نشده و اگر مراد در آيه شريفه از كلمه آدم غير پدر بشر بود بايد قرآن كريم قرينه اى ذكر مى كرد تا شنونده بفهمد اين آدم آن آدم نيست ، و شنونده در شنيدن داستان سرگردان نشود و بيان قرآن پيچيده و مبهم نگردد.
دليل دوم اينكه : بعضى از خصوصياتى كه در اين داستان ذكر شده ، جز با فرزندان آدم ابوالبشر منطبق نيست ، مثل اين خصوصيت كه قاتل نمى دانست كه يك انسان كشته شده و يا مرده را چه بايد كرد، معلوم مى شود اين داستان راجع به كسى كه تا آنروز از زندگيش ‍ مرده و دفن كردن آن را ديده بوده نيست و اين جز با انسانهاى اولى كه با فكرى ساده زندگى مى كرده و به تدريج معلوماتى و تجربه هائى حاصل مى كرده و معلوماتى ذخيره مى كرده صادق نيست ، و بنابراين آيه شريفه ظهور در اين معنا دارد كه قاتل شخصى بوده كه نمى دانسته ميتى را كه بى جان افتاده چه بايد كرد، و عقلش نمى رسيده كه مى شود بدن او را در زمين پنهان نمايد و چنين خصوصيتى جز با پسر آدم ابوالبشر نبوده ، و يك فرد اسرائيلى نمى تواند اين قدر ساده و نادان باشد، براى اينكه اسرائيليان داراى تمدن بودند، البته تمدنى متناسب با قوميتشان ، و فردى از چنين جامعه عادتا ممكن نيست كه نداند مرده را بايد دفن كرد.
دليل سوم اينكه : مفسر مزبور در مقام پاسخگوئى به اشكالى است كه متوجه آيه كرده اند، و آن اين است كه مساله كتاب حكم قتل اختصاصى به بنى اسرائيل نداشته ، پس چرا قرآن كريم قصه هابيل و قابيل را منشا كتاب حكم قتل در خصوص بنى اسرائيل قرار داده ؟ با اينكه حكم قتل و اثر قتل حكمى است بشرى و مربوط به عموم بشر، هر كس يك انسان را بكشد مثل اين است كه همه را كشته باشد چه اسرائيلى و چه غير اسرائيلى ، و كسى كه يك انسان را زنده كند مثل اين است كه همه را زنده كرده باشد، باز بدون تفاوت بين اسرائيلى و غير اسرائيلى ، پس اين آيات چه معناى روبراهى مى تواند داشته باشد.
مفسر مورد بحث ما در پاسخ گفته : قاتل و مقتول و پدر آن دو اسرائيلى بوده اند، پدرشان آدم ، مردى از بنى اسرائيل بوده چون اين واقعه در بنى اسرائيل واقع شده به دليل اينكه قرآن كريم بعد از نقل داستان مى فرمايد به همين جهت بر بنى اسرائيل نوشتيم كه چنين و چنان نه آدم ابوالبشر، تا واقعه قتل قابيل يك حادثه بشرى باشد، و مايه عبرت آيندگان گردد، بلكه دو برادر بودند پسران مردى از بنى اسرائيل و داستان اين دو برادر يك داستان قومى خاصه اى است و لذا قرآن كريم مى فرمايد چون اين واقعه در بنى اسرائيل رخ داد ما بر بنى اسرائيل نوشتيم كه چنين و چنان .
و ليكن اين جواب ماده اشكال را ريشه كن نمى كند، براى اينكه اشكال و سؤ الى كه در بين بود هنوز به حال خود باقى است و سؤ ال اين است كه اگر كشتن يك فرد به منزله كشتن همه مردم است ، در هر زمانى همينطور است ، و اگر زنده كردن يك فرد به منزله زنده كردن همه است آن نيز اختصاصى به زمان بنى اسرائيل نداشته ، و ما مى دانيم كه قبل از بنى اسرائيل آنقدر قتل نفس واقع شده كه از حد شمار بيرون است ، چرا خداى تعالى اين حكم را قبل از بنى اسرائيل ابلاغ نكرد، و چرا به قوم بنى اسرائيل اختصاصش داد، و حتى در خود بنى اسرائيل نيز قبل از واقعه اين دو برادرى كه مفسر نامبرده فرض كرده قتلهائى واقع شده ، چرا حكم مزبور را به واقعه دو برادر اختصاص داد، چه خصوصيتى در قوم بنى اسرائيل بوده ، و چه خصوصيتى در واقعه دو برادر وجود داشته ؟ جواب اين اشكال داده نشد.
علاوه بر اينكه اگر مطلب چنين بوده كه وى مى گويد بهتر آن بود كه بفرمايد: (من قتل منكم نفسا)، تا اختصاص به بنى اسرائيل داشته باشد، تازه به فرض هم كه چنين فرموده بود، باز اشكال و سؤ ال از اينكه بنى اسرائيل چه خصوصيتى داشته اند كه حكم قتل مذكور مختص به آنان باشد عود مى كند، صرفنظر از اينكه اصل اين توجيه و تفسير فى نفسه درست به نظر نمى رسد.
جواب به اين اشكال كه چرا قرآن كريم قصههابيل و قابيل را منشاء كتابت حكم قاتل در خصوص بنىاسرائيل قرار داده است ؟
و جواب از اصل اشكال اين است كه عبارت (ان من قتل نفسا بغير نفس ...) متضمن حكمتى است بالغه ، نه يك حكم شرعى و بنابراين مراد از كتابت بر بنى اسرائيل بيان اين حكمت براى بنى اسرائيل است و منافات ندارد كه منحصر به بنى اسرائيل نبوده ، فائده اش هم عايد آنان شود، و هم عايد عموم بشر، همچنانكه ساير حكمتها و مواعظ كه در قرآن كريم براى امت خاتم الانبياء (صلى الله عليه وآله ) آمده همين وضع را دارد، حكمت براى اين امت بيان شده ، و ليكن فائده آن اختصاصى به اين امت ندارد، و در آيه شريفه جز اين نيامده كه ما اين مطلب را براى بنى اسرائيل بيان كرديم و اگر نام بنى اسرائيل را برده براى اين بود كه تمام آيات مورد بحث ، در مقام اندرز دادن و هشدار بنى اسرائيل و توبيخ آنان بر اين معنا است كه نسبت به رسول خدا (صلى الله عليه وآله ) حسد ورزيدند، و در عناد و افروختن آتش فتنه ها و جنگها اصرار ورزيدند، بلكه به آتش افروزى تنها اكتفا ننموده ، خود دست به اسلحه زدند، و با مسلمانان جنگها كردند، و به اين مناسبت دنباله آيه اى كه مورد سؤ ال واقع شده فرموده : (و لقد جاءتهم رسلنا بالبينات ثم ان كثيرا منهم بعد ذلك فى الارض لمسرفون )، از همه اينها گذشته اصل داستانى كه او براى توجيه آيه آورده هيچ ماخذى ندارد نه در روايات و نه در تاريخ .
پس روشن شد كه منظور از جمله : (نبا ابنى آدم بالحق )، داستان پسران آدم ابوالبشر است و اينكه جمله را مقيد كرده به قيد (بالحق ) (با در نظر گرفتن اينكه اين جار با و مجرور حق متعلق به كلمه (نبا) يا كلمه (اتل )است ) خالى از دلالت و حداقل خالى از اشعار بر اين معنا نيست كه از اين داستان آنچه در بين بنى اسرائيل معروف شده ، دستخوش تحريف شده است ، و جزئياتى از آن ساقط شده ، و خلاصه داستان مورد بحث به نقل اسرائيليان حق نيست و تو اى پيامبر داستان را به حق بر آنان تلاوت كن و واقع هم همينطور است ، چون داستان هابيل و قابيل كه فعلا در تورات در سفر تكوين موجود است مطابق با نقل قرآن كريم نيست ، در تورات مساله آمدن كلاغ و منقار به زمين زدنش نيامده و از اين گذشته داستان طورى آمده كه بطور صريح و پوست كنده خدا را جسم دانسته ، (و تعالى الله عن ذلك علوا كبيرا).

اذ قربا قربانا فتقبل من احدهما و لم يتقبل من الاخر

از ظاهر سياق بر مى آيد كه اين دو پسر هر يك براى خاطر خدا يك قربانى تقديم داشته اند، تا به آن وسيله تقربى حاصل كنند و اگر كلمه (قربان ) را تثنيه نياورد و نفرمود: (قربا قربانين ) براى اينكه اصل اين كلمه مصدر است ، و مصدر تثنيه و جمع نمى شود.
معناى (قربان ) و بيان چگونگى علم دو برادر بهقبول شدن قربانى يكى و رد شدن قربانى ديگرى

قال لاقتلنك قال انما يتقبل لله من المتقين

گوينده اول كه گفت (بطور يقين تو را خواهم كشت ) قاتل و گوينده دوم كه گفت : (خداى تعالى قربانى را تنها از پرهيزكاران قبول مى كند) مقتول بوده ، و سياق كلام و زمينه گفتار دلالت دارد بر اينكه اين دو برادر فهميده بودند كه قربانى يكى از آن دو قبول و از ديگرى رد شده ، و اما اينكه از كجا اين معنا را فهميده بودند؟ و از چه راهى پى برده بودند؟ آيه شريفه از آن ساكت است .
چيزى كه هست در جاى ديگرى از قرآن كريم آمده كه معهود در امت هاى سابق يا در خصوص بنى اسرائيل چنين بوده كه هر كس به درگاه خدا قربانياى تقديم مى كرده ، اگر مورد قبول درگاه الهى واقع مى شده آتشى آن قربانى را مى سوزانده (و قهرا اگر قبول نمى شده چنين نمى شد) و آن آيه زير است كه مى فرمايد: (الذين قالوا ان الله عهد الينا ان لا نؤ من لرسول حتى ياتينا بقربان تاكله النار قل قد جاءكم رسل من قبلى بالبينات و بالذى قلتم فلم قتلتموهم ان كنتم صادقين ).
و اما كلمه (قربان ) معنايش تا به امروز در نزد اهل كتاب معروف است (در اصطلاح يهوديان قربانى انواعى دارد از قبيل ذبيحه حيوانات يعنى سر بريده آنها و پيشكش دادن آرد و روغن و آغوز و نوبرى ميوه ها و در اصطلاح نصارا عبارت است از نان و شراب پيشكشى كه بعد از پيشكش كردن نانش به عقيده آنان مبدل مى شود به گوشت مسيح و شرابش مبدل مى شود به خون مسيح ) و در داستان مورد بحث نيز ممكن است كه تقبل قربانى به همين نحو باشد، مخصوصا با در نظر گرفتن اينكه خداى تعالى اين قصه را در خطاب به اهل كتاب و براى آنان كه به چنين چيزى معتقدند آورده ، اين احتمال قوى به نظر مى رسد، و به هر حال قاتل و مقتول هر دو مى دانستند كه قربانى از يكى قبول و از ديگرى رد شده .
(حسد) انگيزه اقدام قابيل به قتل برادرش بوده است
مطلب ديگر اينكه باز از سياق بر مى آيد كه گوينده : (حتما تو را خواهم كشت ) همان كسى بوده كه قربانيش قبول نشده و انگيزه اش ‍ بر اين گفتار و انجام اين گفتار حسدى بوده كه در دلش زبانه كشيده ، چون هيچ سبب ديگرى در كار نبوده و مقتول هيچ جرمى را به اختيار خودش مرتكب نشده كه مستوجب مثل چنين سخنى و تهديد به كشته شدن باشد.
پس اينكه قاتل گفته : (حتما تو را خواهم كشت ) تهديد به قتل به انگيزه حسد بوده ، چون قربانى مقتول قبول شده ، و از او قبول نشده ، پس اينكه مقتول گفته : (خداى تعالى قربانى را تنها از متقيان مى پذيرد) تا آخر گفتارى كه خداى تعالى از او حكايت كرده پاسخى است كه وى به گفتار قاتل داده ، بنابراين مقتول اول به وى مى گويد كه مساله قبول شدن قربانى و قبول نشدنش هيچ ربطى به من ندارد، و من در آن هيچگونه دخالتى و جرمى ندارم ، تنها جرمى كه هست از ناحيه تو است كه تقوا ندارى و از خدا نمى ترسى و خداى تعالى به كيفر بى تقوائيت قربانيت را قبول نكرد.
در مرحله دوم مى گويد: به فرض كه بخواهى مرا بكشى و به اين منظور دست به سويم دراز كنى من هرگز به اين منظور دست به سويت نمى گشايم ، و در صدد كشتن تو بر نمى آيم ، زيرا مى دانم كه اين كار نافرمانى خداى سبحان است ، و من از خدا مى ترسم ، البته منظور او از اين سخن اين بوده كه قاتل وقتى از انجام تصميمش فارغ مى شود در حالى فارغ شود كه هم گناه خودش را به دوش ‍ بكشد و هم گناه او را تا اهل آتش شود چون سزاى ستمكاران آتش است . پس جمله : (انما يتقبل الله من المتقين ) هم ممكن است در مقام قصر افراد باشد، تا دلالت كند بر اينكه قبولى قربانى شامل هر دو نوع قربانى يعنى فرد با تقوا و فرد بى تقوا نمى شود، و هم در مقام قصر قلب باشد كه البته اين در صورتى است كه قاتل عكس و قلب مطلب را مى پنداشته ، يعنى مى پنداشته كه قربانى او قبول مى شود و از مقتولش قبول نمى شود، حال يا به خاطر اينكه خيال مى كرده مساله قبولى قربانى دائر مدار وجود تقوا نيست ، و يا به خاطر اينكه مى پنداشته خداى تعالى حقيقت حال را نمى داند، و ممكن است حقيقت امر بر او پوشيده و مشتبه شود كه بسيارى هستند كه چنين مى پندارند.
در اين جمله حقيقت امر در قبول شدن عبادتها و قربانيها بيان شده ، و در مساله قتل و ظلم و حسد موعظتى آمده ، و هم مجازات الهيه اثبات شده ، و نيز خاطر نشان شده كه مساله مجازات از لوازم ربوبيت رب العالمين است ، براى اينكه اين ربوبيت وقتى تمام مى شود كه نظامى متقن در بين اجزاى عالم حاكم باشد، نظامى كه منتهى شود به اندازه گيرى اعمال با ترازوى عدل ، و در نتيجه كيفر دادن ظلم به عذاب اليم ، تا ظالم از ظلم خود دست بردارد، و يا اگر دست بر نداشت خودش ، خويشتن را گرفتار آتشى كند كه خود مهيا كرده .

لئن بسطت الى يدك لتقتلنى ما انا بباسط يدى اليك ...

حرف (ل ) در آغاز جمله ، لام سوگند است ، و جمله (بسطت الى يدك ) كنايه است از شروع به مقدمات قتل و به كار بردن آلات و اسباب آن .
در جواب اين جمله كه جمله اى است شرطيه به جاى اينكه مثبت بياورد و بفرمايد: (برادرش گفت اگر چنين كنى چنين خواهم كرد) منفى آورده ، آن هم در يك جمله اسمى و آن اسم هم اسم صفت (باسط) نه جمله اثباتى و نه جمله فعلى و چنين گفت : (اگر تو براى كشتن من دست به كار شوى من براى كشتن تو دستم را نمى گشايم ) و تازه آن اسم صفت را با حرف (با) تاكيد نموده ، اصل كلام را نيز با سوگند مؤ كد نمود همه اينها براى اين بود كه بفهماند او از ارتكاب جنايت و قتل نفس به مراتب دور است ، بطورى كه نه تنها تصميم بر آن نمى گيرد بلكه تصورش را هم نمى كند.
ترس از خدا از ارتكاب ظلم جلوگيرى مى كند
 و در آخر همه مطالب خود را تعليل كرد به اينكه : (انى اخاف الله رب العالمين ) آرى متقين به محض اينكه به ياد پروردگارشان (كه همان رب العالمين است و كسى است كه بعد از هر گناهى عذاب خاص به آن گناه را به عنوان كيفر، اعمال مى كند) قهرا در دلهاشان غريزه ترس از خدا بيدار گشته و نمى گذارد مرتكب ظلم شوند و در پرتگاه هلاكت قرار گيرند.
برادرى كه مقتول شد بعد از آن جمله : يعنى جمله : (لئن بسطت الى يدك لتقتلنى ما انا بباسط يدى ...)، تاويل آنرا ذكر كرده ، و از سر حقيقى آن خبر مى دهد، و حاصل آن اين است : وضعى كه پيش آمده امر را دائر بين يكى از دو چيز ساخته ، يكى اينكه من برادركشى كنم و ستمكار و حامل وزر و گناه باشم و در آخر داخل آتش شوم ، و ديگر آنكه برادرم مرا به قتل برساند و او اين چنين باشد و من برادركشى و ظلم را بر سعادت خود ترجيح نمى دهم و ظلم را بر خود نمى پسندم ، بلكه در اين دوران شق ديگرش را انتخاب مى كنم ، و آن اين است كه برادرم با كشتن من شقى و من سعيد گردم ، و دامنم به ظلم آلوده نشود، منظور مقتول از جمله (انى اريد...) اين است و جان كلام اين است منظور مقتول معناى تحت اللفظى كلامش نيست ، بلكه عبارت او كنايه است از انتخاب كشته شدن در صورت دوران امر (نه اينكه با وجود شق سوم و امكان گريز از كشتن و كشته شدن مع ذلك كشته شدن را ترجيح دهد).
پس آيه شريفه در تاويل بودنش براى آيه : (لئن بسطت الى يدك ...) نظير آيه اى است كه قتل نفس خضر را براى موسى تاويل مى كند، موسى از او پرسيد: (ا قتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا) او در پاسخش گفت : (و اما الغلام فكان ابواه مؤ منين فخشينا ان يرهقهما طغيانا و كفرا فاردنا ان يبدلهما ربهما خيرا منه زكوة و اقرب رحما).
در داستان مورد بحث نيز مقتول به اختيار خود مرگ با سعادت را از زندگى با شقاوت و دخول در حزب ستمگران ترجيح داده و آنرا براى خود انتخاب نموده هر چند كه اين انتخابش مستلزم شقاوت برادرش بود، البته شقاوتى كه برادر نيز آن را به اختيار خود براى خود انتخاب كرده ، همچنانكه خضر مرگ با سعادت غلام را بر زندگى آينده اى كه تواءم با طغيان و كفر و گمراهى و اضلال پدر و مادر است ترجيح داده و مردن را براى او انتخاب كرد، هر چند كه مرگ فرزند مايه اندوه و ناراحتى والدين او بوده باشد، چون خداى سبحان در مقابل اين اندوه فرزند ديگرى به آندو مى دهد، كه بهتر و پربركت تر و به رحم نزديكتر باشد.
آن پسر آدم (ع ) كه كشته شد از افراد متقى و عالم بالله بوده است
و اين مرد يعنى پسر مقتول آدم از افراد متقى و عالم بالله بوده و دليل متقى بودنش جمله : (انما يتقبل الله من المتقين ) است ، كه خود دعوتى است به سوى تقوا و معلوم مى شود اين شخص برادر خود را به سوى تقوا دعوت كرده و گفته است كه : (خداى تعالى عبادت را تنها از مردم با تقوا مى پذيرد و خداى تعالى در حكايت گفتار او اين سخنش را امضاء نموده و صحه گذاشته است ، و گرنه آن را رد مى كرد و اما اينكه گفتيم : عالم بالله بوده ، دليلش سخن خود او است كه به حكايت قرآن كريم گفته است : (انى اخاف الله رب العالمين )، كه در اين جمله ادعاى ترس از خدا كرده ، و خداى تعالى در حكايت گفتارش آنرا امضا كرده و رد ننموده است ، معلوم مى شود او به راستى عالم بالله بوده ، چون خداى عزوجل يكى از نشانيهاى عالم بالله را ترس از خدا دانسته و فرموده : (انما يخشى الله من عباده العلموا) پس همينكه خداى تعالى از او حكايت كرده كه گفت : (انى اخاف الله رب العالمين ) و سخن او را امضاء نموده ، خود توصيف او به علم است ، همچنانكه همسفر موسى (خضر) را به اين صفت يعنى صفت علم توصيف نموده و فرمود: (و علمناه من لدنا علما)، دليل ديگر عالم بودن او كه خود دليلى كافى است حكمت بالغه و موعظه حسنهاى است كه در خطاب به برادر ستمكارش گفت : چون او در كلام خود از طينت پاك و صفاى فطرت اين معنا را فهميده بود كه به زودى افراد بشر بسيار مى شوند و فهميده بود كه اين افراد بسيار به حسب طبع بشريشان جمعيتهاى مختلفى خواهند شد،
گروهى متقى و جمعى ظالم و همه اينها با همه عالميان يك رب و مدبر دارند، يك خدا است كه مالك آنها و مدبر امر آنها است ، و نيز فهميده بود كه تدبير وقتى متقن است كه مدبر عدل و احسان را دوست و ظلم و عدوان را دشمن بدارد و لازمه آن ، وجوب تقواى مردم و ترس از خشم و دشمنى خدا است و اين تقوا و ترس همان چيزى است كه نامش را دين مى گذارند، پس بطور مسلم در آينده نزديكى دينى خواهد بود كه اطاعتها و قربها و معصيتها و ظلمها خواهد داشت ، و نيز طاعتها و قربانيها وقتى مقبول درگاه خداى تعالى مى گردد كه ناشى از تقوا باشد و معاصى و مظالم ، گناهانى است كه ظالم به دوش مى كشد و از لوازم اين حقائق اين است كه پس بايد عالمى و نشاه اى ديگر باشد كه در آن نشاه ستمكاران به سزاى ظلمهاى خود برسند، و نيكوكاران به پاداش نيكى هاى خود نائل گردند.
و اين حقائق بطورى كه ملاحظه مى كنيد همان اصول دين و ريشه معارف دينى و مجامع علوم مبداء و معاد است كه اين بنده صالح خدا، با افاضه غيبى الهى همه را درك كرده و به برادر نادان خود كه حتى اينقدر شعور نداشته كه مى شود به وسيله دفن چيزى را از انظار پنهان ساخت تا آنكه يك كلاغ او را بدان امر متوجه كرده و به وى افاضه نموده ، و تعليم داده و در هنگام تعليم نگفته : (اگر تو بخواهى مرا به قتل برسانى من خود را در اختيارت قرار مى دهم ، و هيچ دفاعى از خود ننموده از كشته شدن هيچ پروائى نمى كنم ، بلكه تنها اين را گفت كه من هرگز تو را نمى كشم .
و نيز نگفت كه من به هر تقدير مى خواهم به دست تو كشته شوم تا تو ظالم شوى و از دوزخيان گردى چون اگر چنين مى گفت باعث ضلالت و بدبختى يك فرد در زندگيش مى شد، و اين خود ظلمى و ضلالتى است كه شريعت فطرت آنرا تجويز نمى كند و حكم شريعت فطرت در شريعت هاى دينى تفاوت ندارد، چيزى است كه همه شرايع آنرا قبول دارند، بلكه به برادرش چنين گفت : (كه اگر به فرض تو براى قتل من دست به سويم بگشائى ، در چنين صورت و فرضى من كشته شدن را بر كشتن تو ترجيح داده و آنرا انتخاب مى كنم .
پاسخ به دو اشكال كه بر قصه هابيل وقابيل در قرآن وارد شده است
و از اينجا روشن مى شود كه اشكالى كه بعضيها بر اين داستان كرده اند وارد نيست ، و آن اشكال اين است كه : اين دو برادر هر دو مقصر و گناهكارند، زيرا يكى از آن دو به ظلم و تعدى راه افراط را رفته ، و مرتكب قتل شده و ديگرى با قبول ظلم راه تفريط را طى كرده و خود را بكشتن داده ، نه اعتراضى كرده و نه به دفاع از خود برخاسته ، بلكه خود را تسليم او كرده و در برابر اراده او تسليم و رام شده و صريحا گفته : (اگر براى كشتن من دست به سوى من بگشائى من ...).
وجه ناوارد بودن اين اشكال اين است كه او در پاسخ برادرش نگفت : من از خود دفاع نمى كنم ، و تو را در آنچه از من مى خواهى آزاد مى گذارم ، بلكه تنها اين را گفت : كه من نمى خواهم تو را به قتل برسانم ، در آيه شريفه چيزى در باره اينكه بالاخره قتل چگونه واقع شد و آيا مقتول با علم به اينكه قاتل قصد كشتن او را دارد، از خود دفاع كرد يا نه ؟ و آيا قتل به اين صورت بوده ، و يا آنكه برادر قاتل ، مقتول را بى خبر ترور كرده ، و فرصتى براى دفاع او نگذاشته ؟ و... نيامده .
پس اشكال بالا به هيچ وجه وارد نيست ، و همچنين اشكال ديگرى كه كرده اند كه مقتول جرم سنگين ترى مرتكب شده ، زيرا خواسته است با كشته شدن خود، برادرش گرفتار عذاب دائمى و خالد شود، تا او با شقاوت دائمى برادرش سعادت پيدا كند، براى اينكه صريحا گفته : (من مى خواهم كه تو با كشتن من گناه مرا و گناه قتل نفس خود را به دوش بگيرى ، و در نتيجه اهل آتش شوى )، و اين منطق نظير منطق بعضى از عابدان خشك و كج انديش است كه فكر مى كنند كه آنچه دارند زهد و تعبد است ، و هر قدر از ناحيه ستمگران تو سرى بخورند و ظلم ببينند عابدتر و زاهدتر مى شوند، زيرا ظالم و زر و بال ظلم خود را بدوش خواهد كشيد و او در دفاع از حق خود هيچ وظيفه اى جز صبر كردن و اميد ثواب بردن ندارد، و اين خود نوعى نادانى است ، براى اينكه كمك به گناه گنهكار است كه باعث مى شود كمك كننده نيز در جرم شريك گنهكار شود، نه اينكه گنهكار هر دو جرم را به دوش بكشد.
وجه نا وارد بودن اين اشكال اين است كه گفتار او كه گفته است (من مى خواهم گناه مرا و گناه خودت را به دوش بكشى ) گفتارى است مشروط و به فرض تحقق شرط، به همان معنائى كه بيانش گذشت .
بعضى از مفسرين در پاسخ به اين دو اشكال وجوهى سخيف و بى معنا ذكر كرده اند، كه چون فايده اى در نقل آنها نبود از ذكرش ‍ خوددارى كرديم .

انى اريد ان تبوء باثمى و اثمك فتكون من اصحاب النار...

كلمه (تبوء) به معناى (ترجع ) است ، يعنى وقتى از قتل من فارغ شدى با گناه من و گناه خودت هر دو برگردى ، اين معنائى است كه بعضى از مفسرين براى اين جمله كرده اند.
راغب در مفردات خود گفته اصل كلمه : (بواء) به معناى برابرى اجزاى چيزى در مكان است ، (مثل فرشى كه برابر سطح اطاق باشد)، به خلاف كلمه (نبوة ) كه به معناى ناسازگارى و ناهموارى اجزاى مكان است ، وقتى گفته مى شود: (مكان بواء)، معنايش ‍ اين است كه اين مكان براى هر كس كه در آن وارد شود ناهموار نيست ، بلكه تخت و هموار است ، و معناى اينكه كسى بگويد: (بوات له مكانا)، اين است كه من براى او مكانى را صاف و هموار كردم ، و او به راحتى در آن جاى گرفت تا آنجا كه مى گويد و اينكه در قرآن آمده : (انى اريد ان تبوء باثمى و اثمك ) معنايش اين است كه من مى خواهم وقتى از كنار جنازه ام برمى خيزى به اين حالت برخيزى كه هم گناه مرا به دوش بكشى و هم گناه خودت را و اينكه مى گويند: (انكرت باطلها و بؤ ت بحقها) معنايش اين است كه من باطل آنرا انكار كردم و حق آنرا به گردن گرفتم و بنا به گفته وى تفسيرى كه در بالا براى كلمه (تبوء) (از بعضى مفسرين نقل كرديم كه گفتند (تبوء) به معناى (ترجع ) است ، تفسير به لازمه معنا است نه به معناى كلمه ).
جواب اين اشكال كه جمله (ان تبوء باثمى و اثمك ) با جمله (و لا تزر وازرة و زراخرى ) نمى سازد
و مراد از اينكه مقتول گفته بوده : (أ ن تبوء باثمى و اثمك ) اين بوده كه گناه مقتول به وسيله ظلم منتقل به قاتلش شود و سر بار گناه خود او گردد، و در نتيجه او باركش دو گناه بشود، و مقتول وقتى خداى سبحان را ملاقات مى كند هيچ گناهى بر او نباشد، اين چيزى است كه عبارت (ان تبوء باثمى و اثمك ) ظهور در آن دارد، و بر طبق اين ظهور رواياتى هم آمده ، اعتبار عقلى هم مساعد با آن است ، و ما در جلد دوم عربى اين كتاب آنجا كه پيرامون احكام اعمال بحث مى كرديم مطالبى مناسب با اين معنا ايراد نموديم .
و اگر كسى به اين معنا اشكال كند كه لازمه آن اين است كه ممكن باشد يك انسانى گناه انسانى ديگر را به دوش بكشد، و اين هم از نظر عقل صحيح نيست و هم قرآن كريم صريحا آن را نفى كرده مى فرمايد: (الا تزر وازرة وزر اخرى ).
در پاسخش مى گوئيم : اين مساله از احكام عقل نظرى نيست ، تا عقل حكم به محال بودنش كند، بلكه از احكام عقل عملى است كه در ثبوتش و تغيير يافتنش تابع مصالح مجتمع بشرى است ، هر جا كه مصالح مجتمع اقتضا كند ثابت مى ماند،
و هر جا اقتضا كند تغيير مى يابد، و براى مجتمع جائز است كه عمل صادر از يك فرد را عملى صادر از فرد ديگر اعتبار كند، و گناه فلان فرد را گناه فردى ديگر به شمار آورد، و به پاى او بنويسد و آن فرد ديگر را به خاطر عمل مذكور موآخذه كند، همچنانكه جائز است عملى كه صادر از فلان فرد است صادر از او نداند، مثل اينكه انسانى را بكشد كه مجتمع از آن انسان حقوقى را طلب داشته باشد، مثلا مقتول امنيت مجتمع را سلب كرده ، و يا فساد را در مجتمع گسترش داده باشد، كه در اين صورت مجتمع حق دارد همه حقوق خود را از قاتل مطالبه كند چون او با كشتن فردى از جامعه باعث شد كه مجتمع به حقوقش نرسد و در همين مثال مجتمع حق دارد تمامى خوبيها و اعمال صالح و خدمات سودمندى كه قاتل داشته ناديده بگيرد، بطورى كه گوئى آن اعمال صالح از وى صادر نشده است ، و از اين قبيل مثالها بسيار است .
پس در اينگونه موارد و امثال آن مجتمع ، كارهاى زشتى كه از مظلوم و مقتول سر زده ، كار قاتل مى داند، و به حساب او مى آورد، اين جواب از اشكال عقلى بود، و اما از آيه شريفه اى كه مى فرمايد: (هيچ متحملى گناه ديگرى را حمل نمى كند)، مى گوئيم : در مثال بالا با در نظر گرفتن ديدگاه مجتمع كه گفتيم گناهان مقتول را گناه قاتل مى بينند، پس قاتل در حقيقت گناهان خود را به دوش مى كشد، چون گفتيم از اين ديدگاه گناه مقتول هم گناه قاتل است آرى با قتلى كه مرتكب شده و با ظلمى كه نسبت به مقتول روا داشته گناهان او را تملك كرده و گردن گرفته است همانطور كه يك خريدار با پولى كه مى دهد كالاى مردم را مالك مى شود، و همانطور كه امروز ما نمى توانيم از تصرفات خريدار يا به عبارت ديگر مالك جديد جلوگيرى كنيم و بگوئيم آخر اين فرش يا اين خانه ديروز ملك فلان شخص بود، او اين خانه را ساخت و دانه دانه آجرهاى آنرا روى هم گذاشت زيرا فروشنده در زمانى غير امروز مالك اين فرش يا خانه بوده ، و امروز منتقل به خريدار شده ، همچنين آيه شريفه : (الا تزر وازرة وزر اخرى ) نمى تواند به اين حساب كه صاحب گناه يعنى مقتول در زمانى غير زمان قاتل بوده ، از موآخذه قاتل به جرم گناهان مقتول جلوگيرى كند، و صرف اينكه ممكن است به سببى جديد، وزر و گناه كسى به ديگرى منتقل شود آيه شريفه بى فائده و بدون اثر نمى شود، همچنانكه با تجويز انتقال ملك از خريدار به فروشنده به وسيله بيع و ساير عقود باعث نمى شود كه حديث شريف و معروف (لا يحل مال امرء مسلم الا بطيب نفسه مال هيچ مسلمانى براى ديگرى حلال نيست مگر با رضايت او) لغو و بى فايده شود.
معانى ديگرى كه براى جمله (ان تبوء باثمى و اثمكمتحمل شدن گناه من و خودت بشوى ) گفته شده است
اين بود نظريه ما در معناى جمله : (ان تبوء باثمى و اثمك )، ولى بعضى از مفسرين گفته اند: مراد از كلمه (اثمى و اثمك ) (اثم قتلى و اثمك ) است ، يعنى اگر مرا بكشى گناه كشتن من و گناهان ديگرت را كه قبلا مرتكب شده اى به دوش خواهى كشيد، اين معنا از ابن مسعود و ابن عباس و غير آندو نقل شده و يا مراد اين است كه (گناه كشتن من و گناهان ديگرت را كه به خاطر آنها قربانيت قبول نشد، به دوش خواهى كشيد)، اين معنا از جبائى و زجاج نقل شده و يا معنايش اين است كه اگر مرا بكشى گناه كشتن من و گناه ديگرت كه اثر اين گناه است يعنى كشتن همه مردم را به دوش خواهى كشيد، اين معنا از بعضى ديگر نقل شده .
و اين معانى وجوهى است كه در معناى جمله مورد بحث ذكر كرده اند، ليكن بر هيچيك از آنها از ناحيه لفظ آيه دليلى نيست ، علاوه بر اين اعتبار عقلى هم با آنها نمى سازد و نمى تواند توجيه كند كه چرا با اينكه هر دو گناه ، گناه قاتل است بين آن دو مقابله انداخت ؟ يكى را گناه او و يكى ديگر را گناه مقتول ناميد.

فطوعت له نفسه قتل اخيه فقتله فاصبح من الخاسرين

راغب در مفردات خود گفته : كلمه (طوع ) به معناى رام بودن است ، و ضد آن كلمه (كره بى ميلى ) است ، كلمه (طاعت ) نيز مثل طوع است و ليكن بيشتر اوقات استعمال كلمه اطاعت در مواردى است كه پاى امر و دستورى از ما فوق در بين باشد و خلاصه ما فوقى به تحت فرمان خود دستورى بدهد و خطى ترسيم كند، و شخص تحت فرمان آن فرمان را به كار ببندد، و آن خط سير را دنبال كند، و اينكه در قرآن كريم آمده : (فطوعت له نفسه )، مثل اين است كه فرموده باشد: (رفيق او (كه همان نفس او مى باشد) پيشنهادى به وى كرد و خود نفس او در برابر آن پيشنهاد رام شد) و كلمه (طوعت ) رساتر از كلمه (اطاعت ) است ، و جمله : (فطوعت له نفسه ) در مقابل جمله (تابت عن كذا نفسه ) است ، اولى به اين معنا است كه (فلانى دلش براى فلان كار رام شد)، و خلاصه حاضر شد آن كار را انجام دهد، و معناى جمله دوم اين است كه : (دلش از قبول فلان كار امتناع ورزيد اين بود خلاصه اى از گفتار راغب ، و منظور او اين نيست كه كلمه (طوعت ) علاوه بر معناى خودش بوئى هم از معناى (انقادت ) و يا (سولت ) دارد، بلكه منظورش اين است كه كلمه (طوعت ) از آنجا كه از مصدر (تطويع ) است دلالت بر تدريج دارد همچنانكه اين ماده وقتى به باب (افعال ) مى رود يكبارگى را مى رساند،
پس اطاعت به معناى يكباره فرمان بردن است ، همچنانكه در غالب واژه ها و ماده هاى افعال دو باب افعال و تفعيل اين دو دلالت را دارند، يعنى باب افعال يكبارگى و باب تفعيل تدريج را مى رساند،
معناى جمله : (فطوعت له نفسه قتل اخيه )
پس در آيه شريفه تطويع نفس ، به اين معنا است كه نفس به تدريج به وسيله وسوسه هاى پى در پى و تصميمهاى متوالى به انجام عمل نزديك مى شود، تا در آخر منقاد آن فعل شده و بطور كامل اطاعتش از آن فعل تمام شود، پس معناى جمله اين است كه (نفس او منقاد او شد، و به تدريج امر او را كه همان كشتن برادر بود اطاعت كرد) و بنابراين كلمه (قتل اخيه ) از باب به كار بردن مامور در جاى امر است ، همچنانكه خود ما نيز در گفتگوهاى روزمره خود مى گوئيم (فلانى چنين اطاعت كرد)، و منظورمان اين است كه (فلانى فلان دستور را به اينطور اطاعت كرد).
ولى چه بسا بعضى از مفسرين گفته باشند كه معناى كلمه : (طوعت ) اصلا از باب اطاعت نيست بلكه به معناى (زينت زينت داد) است و بنابراين ، كلمه (قتل اخيه ) مفعول به براى كلمه : (طوعت ) است و معناى جمله اين است كه نفس او كشتن برادر را برايش زينت داد، و چه بسا بعضى ديگر گويند به معناى (طاوعت ) است و معناى جمله مورد بحث اين است كه (نفس او در كشتن برادر براى او رام شد)، (طاوعت له نفسه فى قتل اخيه ) و بنابراين وجه كلمه (قتل ) كه در آيه به صداى بالا آمده به خاطر اين نيست كه مفعول باشد، بلكه به خاطر اين است كه به اصطلاح خافض آن حذف شد، يعنى حرف جر (فى ) در آن حذف شده است ، و معناى آيه روشن است .
و اى بسا از جمله : (فاصبح من الخاسرين ) استفاده كرده باشند كه معلوم مى شود قاتل برادر خود را در شب كشته ، چون مى فرمايد: (صبح كرد در حالى كه از زيانكاران شده بود) ولى اين استفاده بطورى كه ديگران نيز گفته اند درست نيست ، براى اينكه كلمه (اصبح ) كه در مقابل كلمه : (اءمسى ) است اگر چه به حسب اصل معنا اين نكته را مى رساند و ليكن اين كلمه در عرف عرب معناى ديگرى به خود گرفته و آن معناى كلمه (صار) است ، عرب وقتى مى گويد: (اصبح زيد عالما) منظورش اين نيست كه بگويد زيد صبح كرد در حالى كه عالم بود بلكه منظورش اين است كه بگويد زيد عالم شد، پس اصبح معناى (شد) را مى دهد، و در قرآن كريم هم بسيار در اين معنا استعمال شده ، از آن جمله آيات زير است (توجه فرمائيد):
(فاصبحتم بنعمته اخوانا)، (فيصبحوا على ما اسروا فى انفسهم نادمين )، و بنابراين ما راهى به اثبات اين كه (معناى اصلى كلمه در اين مقام منظور است ) را نداريم .

فبعث الله غرابا يبحث فى الارض ليريه كيف يوارى سواة اخيه

در مجمع البيان گفته كلمه (بحث ) در اصل به معناى جستجوى چيزى از لابلاى خاكها بوده ، سپس در مورد هر جستجوئى استعمال شد، و كلمه (موارات ) كه فعل مضارع (يوارى ) از آن گرفته شده به معناى پوشاندن است ، و از همين باب است كلمه (توارى ) كه به معناى (تستر خود پوشاندن است )، و كلمه (وراء) به معناى پشت هر چيز است ، و كلمه (سواة ) به معناى آن چيزى است كه انسان را خوشايند نباشد، و كلمه (ويل ) به معناى هلاكت است ، و عبارت : (يا ويلتى ) كلمه اى است كه هر كس هنگام هلاكت به زبان مى آورد، (در فارسى هم مى گويند واويلاه ) و كلمه : (عجز) در مقابل كلمه استطاعت توانائى ) است .
جريان قابيل بعد از كشتن برادرش (جنايت و مكافات )
اين آيه شريفه دلالت دارد بر اينكه قاتل بعد از ارتكاب قتل مدتى در كار خود متحير مانده ، و از اين بيمناك بوده كه ديگران از جنايت او خبردار شوند، و فكر مى كرده كه چه كند تا ديگران به جسد مقتول بر خورد نكنند، تا آنكه خداى تعالى كلاغى را براى تعليم او فرستاد، و اگر فرستادن كلاغ ، و جستجوى كلاغ در زمين و كشتن قاتل برادر خود را پشت سر هم و نزديك به هم اتفاق افتاده بوده ديگر وجهى نداشت بگويد: (يا ويلتى اعجزت ان اكون مثل هذا الغراب ) معلوم مى شود مدتى طولانى سرگردان بوده .
و نيز از زمينه كلام استفاده مى شود كه كلاغ مزبور بعد از بحث و گود كردن زمين چيزى را در زمين دفن كرده بوده ، چون ظاهر كلام اين است كه كلاغ خواسته چگونه دفن كردن را به قاتل تعليم دهد، نه چگونه بحث و جستجو كردن را، و صرف بحث و جستجو نمى تواند چگونه دفن كردن را به وى ياد دهد، چون او مردى ساده لوح بوده ، و قهرا ذهن او از صرف بحث به دفن منتقل نمى شده ، بلكه ساده فهمى او به حدى بوده كه تا آن موقع معناى بحث را نفهميده ، چگونه ممكن است از بحث و منقار به زمين زدن كلاغ منتقل به دفن و پنهان كردن بدن مقتول در زير خاك بشود؟ بااينكه بين اين دو هيچگونه ملازمهاى نيست ، معلوم مى شود كه انتقال ذهن او به معناى دفن و موارات بخاطر اين بوده كه ديده كلاغ زمين را بحث كرد، و سپس چيزى را در آن دفن كرد و خاك به رويش ريخته .
در ميان همه مرغان هوا فقط كلاغ اين عادت را دارد كه بعضى از خوراكى هاى خود را به وسيله دفن كردن در زير خاك ذخيره مى كند، چه مرغان كوچك و موش و حيوانات ديگرى باشد، كه شكار كرده ، و چه دانه هاى خوراكى ، البته گاه هم مى شود كه با منقار خود زمين را مى كاود، نه براى اينكه چيزى در آن دفن كند، بلكه براى اينكه دانه اى يا كرمى پيدا كند.
و اينكه در سابق گفتيم : ضمير فاعل يعنى ضمير نهفته در كلمه (يرى ) نه ضمير مفعولى در آخر جمله : (ليريه ) به كلمه (غراب ) بر مى گردد، دليل گفتار ما ظاهر كلام است ، چون غراب نزديكترين كلمه به اين ضمير است ، و تا مرجع نزديكتر هست ضمير را به مرجع دورتر بر نمى گردانند، (توضيح اينكه در معناى جمله (ليريه ) هم ممكن است بگوئيم (يعنى تا آنكه خدا به قاتل نشان دهد)، و هم ممكن است بگوئيم : (يعنى تا آنكه غراب به قاتل نشان دهد، كه چگونه برادر خود را دفن كند)، و چه بسا كه همين احتمال را ترجيح داده باشند، و عيبى هم ندارد، چيزى كه هست از ظاهر عبارت بعيد به نظر مى رسد، و گرنه معنا در هر دو تقدير درست است ).
و اما اينكه قاتل گفت : (يا ويلتى اعجزت ان اكون مثل هذا الغراب ...) علتش اين بوده كه ديده درس و راه چاره اى كه كلاغ به او داد، امر بسيار ساده و پيش پا افتاده اى بود، و احساس كرده كه خود او مى توانسته چنين كارى را كه غراب كرد انجام بدهد، اول زمين را بكند و سپس جسد برادر را در آن پنهان كند، چون رابطه بين بحث و موارات ، و يا كندن زمين و پنهان كردن چيزى در آن رابطه اى روشن بود، لذا بعد از اين احساس بوده كه تاسف خورده كه چطور ذهنش به اين حيله منتقل نشده ؟ و پشيمان شده از اينكه چرا در چاره جوئى فكر نكرده تا با اندكى فكر برايش روشن شود كه كندن زمين وسيله نزديكى براى پنهان كردن جسد برادر است ، لذا ندامت خود را با گفتن : (اى واى بر من كه نتوانستم بقدر اين كلاغ فكر كنم و با كندن زمين جسد برادرم را دفن نمايم ) اظهار نمود و اين گفتگو در حقيقت بين او و نفس خود او جريان يافته ، و خودش با استفهام انكارى از خودش سؤ ال كرده و تقدير كلام اين بوده كه اول به عنوان انكار از خودش بپرسد: (آيا تو عاجز بودى از اينكه مثل اين كلاغ باشى و جسد برادر خود را در خاك پنهان كنى ؟) بعد خودش پاسخ دهد كه : (نه من عاجز نبودم و چنين نبودم كه از فهميدن اين وسيله پيش پا افتاده عاجز باشم )، آنگاه دوباره به عنوان انكار از خود بپرسد (پس چرا غفلت كرده و بدون جهت در اين مدت طولانى خود را به ستوه آوردى و بيچاره كردى ؟)
و چون از اين سؤ ال ، جوابى نيافته اظهار پشيمانى كرده چون پشيمانى عبارت است از تاثر خاص روحى و تالم باطنى كه بعد از مشاهده ندانم كاريهاى خود به آدمى دست مى دهد، وقتى دست مى دهد كه ببيند در فلان كار و براى رسيدن به فلان هدف فلان شرط و سبب را به كار نبرده و در نتيجه آن منفعتى كه در نظر داشته عايدش نشده ، و يا به جاى منفعت ضررى متوجه او گشته ، و شما خواننده گرامى مى توانى اينطور بگوئى كه پشيمانى تاثرى است كه فقط بعد از يادآورى ندانم كاريها و سهل انگارى در استفاده از امكانى از امكانات به آدمى دست مى دهد.
ظلم ظالم ، بالاخره گريبان او را خواهد گرفت
حال آدمى كه مرتكب ظلمى شده و نمى خواهد مردم بر عمل او آگاه شوند نيز چنين حالى است ، چون چنين كارهائى طبيعتا از امورى است كه جامعه ، با نظام جارى اى كه دارد آن را نمى پذيرد، زيرا اجزاى چنين جامعه اى به هم پيوسته و مرتبط است و خواه ناخواه اثر چنين كارهائى كه با نظام در آن منافات دارد ظاهر مى شود، هر چند كه در اول حدوث آن كار مردم نفهمند و خبردار نشوند، و انسان ظالم و مجرم مى خواهد نظام جارى در جامعه را مجبور كند به اينكه عمل او را قبول كند، و قبول نخواهد كرد.
نظير اينكه انسان يك طعام سمى و يا مايع سمى را بخورد، و بخواهد جهاز هاضمه خود را مجبور كند به اينكه آن سم را هضم كند و معلوم است كه جهاز هاضمه او آن سم را هضم نخواهد كرد، پس او هر چند كه مى تواند سم را داخل در شكم خود بكند، ليكن او يك موعدى براى بروز اثر سم دارد كه به هيچ وجه تخلف نمى كند، ظالم نيز چنين وضعى دارد، بالاخره ظلم او گريبانش را خواهد گرفت ، كه (ان ربك لبالمرصاد).
همانطور كه اثر سم در موقع خودش ظاهر مى شود، انسانى هم كه در انجام واجبش و مراقبت و رعايت آنچه رعايتش لازم است نقص ‍ تدبير داشته ، در موقع خود اثر نقص تدبيرش ظاهر مى شود، در آن لحظه است كه دچار پشيمانى مى شود و اگر بخواهد آن نقيصه را جبران و آن دريدگى را رفو كند، خرابى ديگرى پيدا مى شود، و اين دريدگى هاى پى در پى همچنان ادامه مى يابد تا خداى تعالى او را در انظار عموم رسوا سازد.
از بيان گذشته اين معنا روشن گرديد كه جمله : (فاصبح من النادمين ) اشاره است به اينكه قاتل از دفن نكردن جسد برادرش ‍ پشيمان شده بود، و چه بسا ممكن است كسى بگويد: مراد، پشيمانى او از اصل قتل بوده باشد، و اين احتمال بعيدى نيست .
گفتارى پيرامون احساس و انديشيدن
اين گوشه از داستان فرزندان آدم كه خداى تعالى كلاغى را فرستاد تا با كندوكاو كردن زمين به قاتل تعليم دهد چگونه جسد برادر را در زمين پنهان كند، و او بعد از مشاهده كار كلاغ گفت : (يا ويلتى اعجزت ان اكون مثل هذا الغراب فاوارى سواة اخى فاصبح من النادمين ) يك آيه از قرآن است كه در نوع خود نظيرى در قرآن ندارد، آيه اى است كه حال انسان در استفاده از حس را مجسم مى سازد و خاطرنشان مى كند كه بشر خواص هر چيزى را به وسيله حس خود درك مى كند و بعد از درك و احساس آنرا ماده خام دستگاه تفكر خود كرده با دستگاه فكريش از آن مواد خام قضايائى مى سازد كه به درد اهداف و مقاصد زندگيش بخورد، البته اين بر حسب نظريه اى است كه دانشمندان پس از بحثهاى علمى به دست آورده و به اين نتيجه رسيده اند كه علوم و معارف بشرى اگر به دقت ريشه يابى شود، همه منتهى به يكى از حواس آدمى مى گردد، در مقابل نظريه تذكر و علم فطرى است كه ريشه علوم و معارف را فطرت بشر مى داند (و ما در همين جلد پيرامون اين دو نظريه بحث كرديم ).
توضيح نظريه اول اينكه اگر خواننده عزيز صور علميه ، يعنى تك تك تصديقها و تصورهاى يك انسان هر چند جاهل ترين و كم فهم ترين انسان را در نظر بگيرد چه صور علميه كليه او را و چه جزئيه اش را خواهد ديد كه همين فرد جاهل و كوتاه فكر آنقدر صورتهاى علمى در خزينه فكريش دارد كه به جز رب العالمين احدى نمى تواند آن صورتها را آمارگيرى كند.
و از سوى ديگر اين معنا را به مشاهده در مى يابد كه تمامى آن صورتهاى علمى با همه كثرتش و با اينكه گفتيم از حد شمار بيرون است ، پيوسته و همه روزه و در طول زندگى بشر در دنيا رو به زيادتر شدن و نمو كردن است ، و اگر از آخرت به طرف عقب برگرديم ، يعنى از آخر عمر آن انسان فرضى به طرف اولين روز تولدش بر گرديم مى بينيم روز به روز معلومات آن انسان و صور علميه اش كمتر شده تا در روز تولدش به صفر مى رسد، تا جائى كه در صفحه ذهن هيچ صورت علميه اى وجود ندارد البته منظور ما از اين علم علم بالفعل است ، نه استعداد و آمادگى براى داشتن علم ، دليل اين گفتار ما آيه شريفه قرآن است كه مى فرمايد: (علم الانسان مالم يعلم ).
و منظور آيه شريفه اين نيست كه خداى تعالى از ميان معلوماتى كه هر انسان دارد تنها آن مقدار از معلومات را كه خود انسان نمى دانسته تعليمش داده و آنچه خودش مى دانسته مستند به خودش است ، زيرا اين از ضروريات است كه علم بشر هر چه باشد حتى بديهياتش هدايت خداى تعالى است ، او است كه با تعليم خود بشر را هدايت كرده كه چگونه وجود خود را به كمال رسانده و در زندگيش از آن برخوردار شود، آرى آن راهى كه تمام كائنات بى جان به وسيله انگيزهه اى طبيعى طى مى كنند اقسام موجودات جاندار كه يكى از آنها بنى نوع بشر است آن راه را با نور علم طى مى كند، پس علم خود يكى از مصاديق هدايت است .
علم ، هدايت است و هر هدايتى از ناحيه خدا است ، پس تمام علوم به تعاليم الهى است
 و از سوى ديگر مى بينيم كه خداى سبحان مطلق هدايت را به خودش نسبت داده و فرموده : (الذى اعطى كل شى ء خلقه ثم هدى )، و نيز فرمود: (الذى خلق فسوى و الذى قدر فهدى ) و در خصوص هدايت بشر كه به وجهى هدايت به وسيله حس و فكر است فرموده : (امن يهديكم فى ظلمات البر و البحر)، و ما در بعضى از بحثهاى گذشته در معناى هدايت مطالبى ايراد كرديم ، و سخن كوتاه اينكه علم از آنجا كه هدايت است و هر هدايتى از ناحيه خداى تعالى است ، پس علم نيز هر چه باشد به تعليم الهى است .
قريب به مضمون آيه سوره علق كه گذشت يعنى آيه : (علم الانسان مالم يعلم )، آيه زير است كه مى فرمايد: (و الله اخرجكم من بطون امهاتكم لا تعلمون شيئا و جعل لكم السمع و الابصار و الافئدة ).
آرى دقت در حالات بشر و تدبر در آيات كريمه قرآن اين نتيجه را مى دهد كه علم نظرى و اكتسابى بشر يعنى علمى كه به اشيا و خواص اشيا دارد و به دنبال آن علم ، علمى كه به معارف عقلى پيدا كرده است تمامى آنها از حواس پنجگانه سر چشمه مى گيرند، در نتيجه از آنجائى كه اين حواس عطاياى الهى است ، پس تمامى و تك تك علومى كه بشر دارد خداى تعالى از طريق حس به او تعليم داده ، همچنانكه آيه مورد بحث يكى از آن علوم را به عنوان نمونه ذكر كرده و مى فرمايد: (پس خداى تعالى كلاغى را مبعوث كرد تا زمين را كندوكاو كند و در نتيجه به قاتل نشان دهد كه چگونه جسد برادرش را دفن كند) (تا آخر آيه ).
پس اينكه مى بينيم خداى سبحان در نقل اين گوشه از داستان پسران آدم نفرمود: (كلاغى تصادفا آمد و زمين را كندوكاو كرد و قاتل از كار او چاره كار خود را جست ) بلكه فرمود: (خداى تعالى كلاغى را فرستاد تا نشان دهد كه چگونه مى توان چيزى را در زمين پنهان كرد)، براى اين بوده كه بفهماند در حقيقت كيفيت پنهان كردن جسد برادر در زمين را خداى تعالى به قاتل ياد داد و تعليم كرد، پس كلاغ گو اينكه خودش متوجه نبوده كه مامور خداى سبحان است ، و همچنين پسر آدم متوجه نبود كه خدائى مدبر دارد امر او را تدبير مى كند، و فكر او را هدايت مى نمايد، و بر حسب نظر ظاهرى آمدن كلاغ تصادفى و سبب شدن عمل آن حيوان براى راه يابى پسر آدم اتفاقى بوده ، مثل ساير راه يابى هائى كه انسانها در امر معاش و معاد خود دارند و ليكن سر نخ در همه اينها به دست خداى سبحان است ،
خداى سبحان خالق حواس و ناظم عالم است ، پس معلم بشر خود خداى تعالى است
او است كه بشر را آفريده و به سوى كمال علم و به منظور رسيدنش به هدف زندگى هدايتش كرده و مى كند و عالم كون را به نوعى تنظيم كرده ، كه بشر خود به خود و از راه تماس و اصطكاك با اجزاى عالم چيزهائى بفهمد و در نتيجه كسب كمال كند، پس اين خداى سبحان است كه در آن روز و روزهاى ديگر كلاغ را و چيزهاى ديگر را وادار ساخته كه كار خود را در برابر چشم بشر انجام دهند و به بشر چيزهائى را تعليم كنند پس معلم بشر خود خداى تعالى است .


و اين جريان در قرآن كريم نظائرى دارد، مانند آيه شريفه زير كه مى فرمايد: (و ما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله )، كه آنچه را بشر مى داند، و آنچه كه بشر از دانسته هاى خود به سگ شكارى تعليم مى دهد را، تعليم خداى تعالى مى داند، با اينكه آنچه كه هر انسانى مى داند يا از ساير مردم آموخته ، و يا به ابتكار فكر خود به دست آورده ، در عين حال همه اينها را تعليم الهى مى داند، و نيز آيه زير است : (و اتقوا الله و يعلمكم الله )، كه ملاحظه مى كنيد با اينكه مسلمين هر چه از دين آموخته بودند از رسول خدا (صلى الله عليه وآله ) گرفته بودند مع ذلك نسبت تعليم را به خود خداى تعالى داده ،
و آيه زيرا كه مى فرمايد: (و لا ياب كاتب ان يكتب كما علمه الله )، با اينكه هر با سواد و صاحب قلمى ، خط نوشتن را از يك صاحب دستخط ديگر آموخته مع ذلك نسبت تعليم اين فن را به خداى تعالى داده و اين بدان جهت است كه تعليم سگ شكارى و داشتن تقوا و قدرت بر نوشتن ، همه اش امورى است كه در عالم خلقت و تدبير دخالت دارند، و چون خلقت و تدبير كل جهان مستند به خداى تعالى است اينگونه امور هم مستند به خدا است ، چيزى كه هست معلم (سگ در چگونه شكار كردن ، و معلم ) انسان در چگونه تقوا به خرج دادن و كارهاى ديگر را انجام دادن ، از راه زبان و تلقين به آدمى و يا به آن سگ تعليم مى دهد و معلم خط با زبان و قلم تعليم مى دهد، و خداى سبحان با همه اين اسباب تعليم مى دهد.
همه اسباب ظاهرى مستند و منتهى به خدا است و با انكار ضرورت و اثر اسباب ، توحيدكمال نمى يابد
و اين تنها راهى است كه توجيه مى كند همه آياتى را كه خداى تعالى در آن آيات ، آثار اسباب ظاهرى را به خود نسبت مى دهد و راهى است بسيار روشن و درست ، براى اينكه آفريدگار همه اسباب او است ، اسباب همه مخلوقاتى از اويند كه بر حسب ظاهر بين او و مسببات واسطه ، و يا آلات و ادواتى براى وجود مسبباتند، و اگر شما خواننده محترم بخواهى مى توانى بگوئى كه اسباب شرط وجود مسبباتى هستند كه وجودشان و جميع جهات و اطرافشان بستگى به اسباب دارد، مثلا يكى از شرائط هست شدن زيد (پسرى كه از ازدواج عمرو با هند متولد شده ) اين است كه قبل از هست شدنش عمرو و هند موجود شده باشند و با هم ازدواج كرده باشند و گرنه پسرى كه ما فرض كرديم هرگز موجود نمى شد، و همچنين يكى از شرائط ديدن به وسيله چشم بينا اين است كه قبل از ديدن چشم بينائى موجود باشد و همچنين .
پس با در نظر داشتن اين حقيقت مى فهميم كه اگر كسى معتقد باشد كه توحيد خداى سبحان به اين است كه همه اسباب را نفى نموده و ملغى بدانيم و بپندارد كه نفى اسباب و لغو دانستن آن در اثبات قدرت مطلقه خداى تعالى و نفى عجز از او مؤ ثرتر است توحيدش كامل است ، و كسى كه وساطت اسباب را ضرورى و لازم و مؤ ثر بداند، خداى تعالى را مجبور كرده به اينكه (در به كرسى نشاندن اراده اش و ايجاد مخلوقش راه مخصوص را سلوك كند).
در حقيقت توحيد چنين مسلمانى كامل نيست ، زيرا كه خداى تعالى را مجبور دانسته و در واقع بدون اينكه متوجه شود بر خلاف اعتقاد خودش سخن گفته و به سخن خود نقص وارد آورده .
و سخن كوتاه اينكه خداى سبحان همان كسى است كه خواص اشيائى كه حواس بشر توانائى دسترسى به آنها و احساس آنها را دارد را به بشر تعليم داده ، و از طريق حواس او به او تعليم داده ، آنگاه تمامى آنچه در آسمان و زمين است مسخر وى و رام وى كرده و فرموده : (و سخر لكم ما فى السموات و الارض جميعا منه ).
و اين تسخير جز براى اين نبوده كه بشر با نوعى تصرف در اين موجودات زمين و آسمان به اهداف زندگيش و به آرزوهايش برسد، و به عبارتى ديگر موجودات عالم را به وجود بشر گره زده و مرتبط كرده تا بشر به وسيله آنها سود ببرد و براى سود بردن از موجودات او را موجودى متفكر خلق كرده كه او را به چگونگى تصرف و چگونگى استعمال هر موجودى هدايت و راهنمائى كند تا در نتيجه به هدفش برسد، يكى از ادله اين ادعا آيات شريفه زير است توجه بفرمائيد (الم تر ان الله سخر لكم ما فى الارض و الفلك تجرى فى البحر بامره )، (و جعل لكم من الفلك و الانعام ما تركبون )، (و عليها و على الفلك تحملون )، و آياتى ديگر از اين قبيل :
خواننده عزيز به لحن اين آيات توجه كند كه چگونه پيدايش كشتى را به خداى سبحان نسبت داده ، با اينكه ساختن كشتى كار انسانها است ، و از سوى ديگر حمل شدن انسان به وسيله كشتى و چهار پايان را به خداى تعالى نسبت داده ، و حال آنكه اين خود كشتى و چهار پايان است كه انسان را حمل مى كند، و باز مى بينيد كه حركت كشتى در دريا را به امر خدا منسوب نموده ، با اينكه اين حركت مستند به جريان آب دريا و يا وزش بادها و يا به كار افتادن موتورها و امثال آن است ، و همه اينها را تسخير خداى سبحان خوانده و علت همه اينها اين است كه اراده خداى عزوجل نوعى حكومت در كشتيها و چهار پايان و در زمين و آسمان دارد، كه همه اينها را به سوى غاياتى كه از آنها مطلوب و منظور است سوق مى دهد.
نهايت اينكه اين خداى سبحان است كه علاوه بر دادن حس به بشر، فكر نيز به او داد تا با آن (حس ) مواد خام و با اين (فكر) قضايائى بسازد و به كمال برسد، البته به آن مقدارى كه برايش مقدر شده كه علوم فكرى جارى در تكوينيات ، و يا به عبارتى علوم نظرى را كسب كند، و در اين باب فرموده : (و جعل لكم السمع و الابصار و الافئدة لعلكم تشكرون ).
منشاء علوم عملى (علم به بايد و نبايدها) الهام الهى است
و اما علوم عملى يعنى علومى كه سر و كارش همه با اين معنا است كه چه كارهائى سزاوار و چه كارهائى ناسزاوار است ، تنها منشا اين علوم الهامهائى از ناحيه خداى سبحان است ، بدون اينكه حس بشر و يا عقل نظرى او در آن نقشى داشته باشد به آيه زير توجه فرمائيد : (سوگند به نفس و خلقت كامل و تمام عيار آن ، كه خداى سبحان آن را بيافريد و سپس تقوا (آنچه سزاوار است ) و فجور (آنچه ناسزاوار است ) را به آن الهام كرد، در نتيجه هر كس نفس را پاك نگه دارد، رستگار و هر كس آن را آلوده كند زيانكار مى شود) و به آيه زير توجه كنيد كه مى فرمايد: (فاقم وجهك للدين حنيفا فطرة الله التى فطر الناس عليها، لا تبديل لخلق الله ذلك الدين القيم )، بطورى كه ملاحظه مى كنيد، در اين آيات علم به آنچه از اعمال كه سزاوار است انجام شود (يعنى حسنات )، و آنچه از اعمال كه نبايد انجام شود (يعنى سيئات ) را از چيزهائى دانسته كه به الهام الهى يعنى افكندن در دلها حاصل مى شود، و منشا آن علم اين الهامات است .
پس به حكم اين آيات تمامى علومى كه براى انسان حاصل مى شود همه و همه هدايت الهى ، و به هدايت الهى است ، چيزى كه هست به حسب نوع ، مختلف است . آنچه از علوم كه مربوط به خواص اشياء خارجى است ، طريقى كه خداى سبحان بشر را به آن طريق به سوى آن علوم هدايت مى كند طريق حس است ، و آنچه از علوم كلى و فكرى كه چون بديهيات عقلى نه ربطى به اعمال خوب و بد انسان دارد و نه ربطى به خواص اشياء، اينگونه علوم را خداى تعالى به تسخير و اعطاء به انسان مى دهد، و اين تسخير و اعطاء چنان نيست كه حس بتواند آنرا ابطال كند، و يا انسان در حالى از حالات از آن بى نياز شود، قسم سوم علومى است مربوط به اعمال آدمى و اينكه چه اعمالى صالح و چه اعمالى فاسد و فساد انگيز است ؟ چه اعمالى تقوا و چه اعمالى فجور است ؟ خداى سبحان آن را از طريق الهام و افكندن در دلها و كوبيدن در فطرت به انسان مى دهد.
الهام الهى متوقف است بر درستى و راستى علوم عقليه كليه (بديهيات ) و آن نيز متوقفاست بر سلامت عقل و فطرت (با تمسك به تقواى دينى )
و قسم سوم كه در اصل به الهام الهى بر مى گردد، تنها زمانى در عمل انسان مفيد واقع گشته و اثرش تمام مى شود، كه قسم دوم از علوم انسان درست به دست آمده باشد، و بر درستى و استقامت رشد كرده باشد، (چون بسا مى شود كه انسانى در اثر كجرويهاى ممتد، فطرت خداداديش را از دست داده و حتى بديهيات كلى و عقلى را درك نكند) همچنانكه درك عقلى نيز وقتى حاصل مى شود كه عقل به سلامتى خود باقى مانده باشد و آن تا زمانى است كه تقواى دينى و دين فطريش را از دست نداده باشد، به آيات زير توجه فرمائيد: (و ما يذكر الا اولواالالباب ،) (و ما يتذكر الا من ينيب ) (و نقلب افئدتهم و ابصارهم كما لم يؤ منوا به اول مرة ) (و من يرغب عن ملة ابراهيم الا من سفه نفسه )، يعنى كسى مقتضيات فطرت را ترك نمى كند مگر وقتى كه عقلش را تباه كرده و راهى غير از راه عقل را پيش گرفته باشد. اعتبار عقلى و حساب سرانگشتى هم مساعد با ملازمه ايست كه گفتيم بين عقل و تقوا بر قرار است ، براى اينكه وقتى عقلش و يا به عبارتى نيروى تفكر و نظر انسان آسيب ديد و در نتيجه حق را حق نديد، و باطل را باطل نيافت ،
چگونه ممكن است از ناحيه خداى تعالى ملهم شود به اينكه بايد اين كار نيك را بكند، و يا فلان كار زشت را نكند؟ مثل چنين كسى مثل آن شخصى است كه معتقد است بعد از زندگى دنيائى و مادى عاجل ديگر هيچ زندگى يى نيست ، چنين كسى معنا ندارد كه ملهم به تقواى دينى شود، براى اينكه تقواى دينى زاد و توشه زندگى آخرت است ، و بهترين توشه آن است .
كسى هم كه دين فطريش فاسد شد و از تقواى دينى توشه اى ذخيره نكرد، قواى داخلى و شهوت و غضبش و محبت و كراهتش و ساير قوايش نمى تواند معتدل باشد، و معلوم است كه اين قوا (كه فرمانده اعضاى بدن است ) وقتى دچار كوران شد نمى گذارد قوه درك نظريش عمل كند و آن عملى كه شايسته آن درك است را انجام دهد.آرى .
(حقيقت ، سرائى است آراسته هوا و هوس گرد برخاسته )
سه قسم معلومات بشرى و سه طريقه حصول علم براى انسان ، در آيات قرآنى
و بيانات قرآن در نشر معارف دينى و تعليم علم نافع به مردم همين روش را پيش گرفته ، يعنى سه طريقه سابق الذكر را رعايت نموده ، سه طريقه اى كه خودش رعايت نموده و هم براى رسيدن انسان به معلومات سودمند آن طريقه ها را معين فرموده آنچه از معلومات جزئى كه مربوط به خواص اشياء است و به وسيله احساس درك مى شود، قرآن كريم آنها را به حواس بشر حوالت داده ، و مى فرمايد: (الم تر مگر نديدى ) (افلا يرون پس چرا نمى بينند) (افرايتم آيا شما اينطور ديديد) (افلا تبصرون چرا پس نمى بينيد) و از اين قبيل تعبيرهاى ديگر، و آنچه از معلومات كه از سنخ كليات عقلى و مربوط به امور كلى مادى و يا ماوراى ماده است ، در آن موارد عقل را يك معيارى جازم دانسته است ، هر چند كه آن امور غايب از حواس ظاهرى و خارج از محيط ماده و ماديات است ، نظير غالب آيات راجع به مبدأ و معاد، كه مشتمل است بر تعبيراتى نظير (لقوم يعقلون ). (لقوم يتفكرون ) (لقوم يتذكرون ) (يفقهون ) و امثال اينها، و آنچه از قضايا كه مربوط به عمل است و مساسى با خير و شر و نافع و ضار و تقوا و فجور دارد، درك آنها را به الهامى الهى حوالت داده ، مطالبى ايراد مى كند، تا به وسيله آن بشر را متوجه الهامهاى باطنى خود كند، نظير آياتى كه مشتمل است بر تعبيرى نظير: (ذلكم خير لكم ) و يا (فانه آثم قلبه ) يا (فيهما اثم ) يا (والاثم و البغى بغير الحق ) يا (ان الله لا يهدى ) و از اين قبيل تعبيرها كه خود خواننده بايد در دسته بندى كردن آيات راجع به اين سه قسم معلومات تدبر كند.
تخطئه حسيون (كسانى كه فقط به طريقه حسى معتقدند) در قرآن كريم
از اين بيان سه نكته اساسى روشن گرديد: اول اينكه قرآن كريم طريقه و مسلك حسيين يعنى علمائى كه همه اعتمادشان بر حس و تجربه استوار است ، و احكام عقلى صرف را در بحث هاى علمى راه نمى دهند به شدت تخطئه كرده است ، براى اينكه ما مى بينيم اولين و مهمترين مساله اى كه قرآن كريم در بيان آن اهتمام ورزيده مساله توحيد خداى عزوجل است و ساير معارف اخلاقى و علمى دين را بر آن اساس بيان كرده و مردم را به سوى آن دعوت فرموده و اين هم پر واضح است كه مساله توحيد از هر مساله ديگرى بى ارتباطتر از حس و دورتر از ماده است و هيچ ارتباطى با حس و ماده ندارد.
قرآن كريم بيان كرده كه اين معارف حقيقى همه از فطرت منشا مى گيرد، و فرموده : (فاقم وجهك للدين حنيفا فطرة الله التى فطر الناس عليها لا تبديل لخلق الله ) كه ترجمه اش در صفحه قبل گذشت ، مى فرمايد خلقت بشر نوعى خلقت و ايجاد است كه مستلزم اين علوم و ادراكات است و معنا ندارد كه خلقت موجودات تبدل و دگرگونى پيدا كند، مگر آن دگرگونى كه خودش نيز جزء خلقت و ايجاد باشد، و اما اينكه ايجاد مطلق مبدل شود، يعنى حكم واقع باطل شود، هيچ معنائى برايش تصور ندارد، پس انسان هرگز نمى تواند (و حاشا كه بتواند) علوم فطرى خود را باطل ساخته و در زندگى راهى را پيش بگيرد كه غير از راه فطرت و خلقتش ‍ مى باشد، و اما انحرافى كه مى بينيم انسانهائى از احكام فطرت دارند اين انحرافها ابطال حكم فطرت نيست ، بلكه استعمال و به كارگيرى همان احكام است ، اما در مواردى كه نبايد به كار گرفت ، نظير اينكه يك فرد تيرانداز با اينكه تير و كمان را ساخته اند براى خوردن به هدف ، ولى او تير به غير هدف بزند، پس او تير و كمان را استعمال كرده ، و ليكن استعمالش غلط و به خطا بوده ، كاردك ها و پيچ مهره ها و سوزنها و ساير اجزاى يك موتور و كارخانه در صورتى كه درست به كار نرود، و در جاى خود قرار نگيرد وقتى ماشين و موتور به كار مى افتد آن اجزاء، كارى را كه بايد انجام دهند انجام مى دهند، و ليكن غرضى كه از آن دستگاه منظور بوده حاصل نمى شود، آنچه در مثال ما محال است اين است كه در يك كارخانه آن جزئى كه كار اره را مى كند به جاى اره كردن بدوزد و سوزنى كه در آن كارخانه كارش دوختن است اره كند، و خلاصه اره كار خود را با كار سوزن عوض كند و در نتيجه چيزى را كه بايد قطع كند و پاره كند بدوزد، اين محال است .
پاسخ به دو دليل كه براى نادرستى قياسات عقلى محض و درستى صد در صدطريقه حس و تجربه اقامه شده است
و اين معنا براى هر دانش پژوهى كه در تمامى استدلالهاى حسى مسلكان دقت كند كاملا روشن است مثلا يكى از استدلالهاى اين طائفه اين است كه گفته اند: بحثهاى عقلى صرف و قياسهاى منطقى كه از مقدماتى دور از حس چيده مى شود بسيار دستخوش اشتباه و خطا مى گردد، دليلش هم اختلافهاى بسيارى است كه در مسائل عقلى صرف ديده مى شود، به همين دليل نبايد بر اين مسائل اعتماد كرد، چون دل انسان اطمينانى به آن پيدا نمى كند.
و يا در تخطئه طريقه بحث هاى عقلى و درستى طريقه حس و تجربه ، استدلال كرده اند به اينكه : (حس آلتى است براى دستيابى به خواص اشياء) و اين چيزى نيست كه كسى آنرا انكار كند، وقتى كه انسان اثرى را در موضوعى از موضوعات آنهم در شرائطى مخصوص احساس مى كند و سپس اين مشاهده با حفظ همان شرائط، يعنى بدون اختلاف تكرار مى شود، قهرا كشف مى كند كه اثر مذكور از خصوصيات موضوع نامبرده است ، نه اينكه تصادفى پيدا شده باشد، چرا كه تصادف هيچگاه دوام پيدا نمى كند.
و اين دو دليل يعنى (دليل بر نادرستى قياسات عقلى محض و دليل بر درستى صددرصد طريقه حس و تجربه ) به طورى كه ملاحظه مى كنيد، براى اين اقامه شده كه لزوم اعتماد بر حس و تجربه را اثبات نموده ، ترك طريقه عقلى صرف را لازم قلمداد نمايد در حالى كه مقدماتى كه در اين دو دليل اخذ شده همه مقدماتى عقلى و خارج از حس و تجربه بودند، آن وقت طرفداران طريقه حس با همين مقدمات عقلى مى خواهند طريقه استدلال عقلى را باطل سازند، و اين همان چيزى است كه قبلا خاطرنشان كرديم كه فطرت هرگز باطل نمى شود و تنها انحرافى كه هست در كيفيت استعمال فطرت است .
و از اين اشتباه فاحش تر، اين است كه بخواهند با استعمال حس و تجربه ، احكام تشريع شده و قوانين موضوعه را تشخيص دهند و مثلا حكمى از احكام را در جوامع بشرى آزمايش مى كنند تا ببينند در فلان جامعه چند درصد اثر گذاشته ، و در آن ديگرى چند در صد، اگر ديدند در غالب جوامع حسن اثر داشته حكم كنند به اينكه اين حكم حكم خوب ، ثابت و لا يتغير است ، و بايد هميشه باشد و اگر ديدند اثرش آنطور كه بايد چشمگير نيست ، آنرا دور انداخته و حكمى ديگر را به كرسى بنشانند،
همچنانكه قائلين به قياس و استحسان (يعنى اكثر علماى اهل سنت كه احكام شرع را با آن اثبات مى كنند، مثلا مى گويند چون فلان موضوع شبيه به آن موضوع ديگر است پس حكم همان موضوع را هم دارد) نظير چنين خطائى را مرتكب شده اند، با اينكه قياس ‍ فقهى و استحسان و آن اظهار نظرهائى كه نامش را شم الفقاهه مى گذارند، امارات و نشانه هائى است براى كشف حكم نه براى جعل حكم كه البته بحث در اطراف مساله قياس و استحسان ارتباطى با كار ما كه تفسير قرآن كريم است ندارد، بايد در آن باره به كتب اصول مراجعه نمود.
قرآن كريم همه اين روشها را باطل دانسته و اثبات كرده است كه احكام تشريع شده اش همه فطرى و روشن است ، و تقوا و فجورى كه در فطرت همه انسانها هست الهامى است علمى كه جزئيات آن فقط و فقط بايد از ناحيه وحى گرفته شود، نه كار حس است و نه كار تجربه به آيات زير توجه فرمائيد (و لا تقف ما ليس لك به علم )، (و لا تتبعوا خطوات الشيطان ).
قرآن كريم علاوه بر اينكه ريشه همه احكام الهى را فطرت بشر دانسته ، شريعت تشريع شده را حق ناميده ، به اين آيات توجه فرمائيد: (و ان الظن لا يغنى من الحق شيئا)، و چگونه مى تواند جايگزين حق و مصلحت باشد با اينكه در پيروى ظن خوف آن هست كه انسان در خطر باطل واقع شود و معلوم است كه خويشتن را در خطر باطل افكندن ضلالت است ، (فما ذا بعد الحق الا الضلال )، (فان الله لا يهدى من يضل )، يعنى ضلالت شايستگى آن را ندارد كه انسان را به خير و سعادت برساند، پس كسى كه مى خواهد از راه باطل به هدف حق برسد، و يا از راه ظلم به عدالت منتهى شود، و يا از راه سيئه به حسنه و از راه فجور به تقوا دست يابد، راه را خطا رفته است ، و از عالم صنع و ايجاد كه ريشه شرايع و قوانين است توقعى كرده كه هرگز و به هيچ وجه به آن نمى رسد (و مثل كسى مى ماند كه به اميد دستيابى به آتش دست خود در آب كند، و در شكم آب به جستجوى آتش بپردازد) اگر چنين چيزى ممكن بود چنان توقعى نيز بجا بود كه در همه اشياء ممكن باشد، و نيز بجا بود كه از هر چيزى كه خاصيتى دارد ضد آن خاصيت را توقع كرد، و هر ضدى كار ضد خود كند و اثر آن را ببخشد، معلوم است كه نمى بخشد.
نكته اساسى دوم كه بيان قبلى ما روشنش ساخت اين است كه قرآن همانطور كه طريقه حس و تجربه را تخطئه كرده طريقه تذكر را نيز كه سلوك علمى فكرى را باطل مى داند و منطق فطرت را كنار مى زند باطل كرده است ، كه در همين جلد بيان مفصل آن گذشت .
قرآن به مردم اجازه نمى دهد كه بدون رعايت دائمى تقوا و ترس از خدا به تفكربپردازند
نكته سومى كه روشن شد اين است كه قرآن به مردم اجازه آن را نمى دهد كه بدون رعايت دائمى تقوا و ترس از خداى سبحان به تفكر بپردازند، و اين كار را خطرناك و بى فائده مى داند كه در سابق راجع به اين مطلب نيز تا حدى بحث كرديم ، و به همين جهت است كه مى بينى قرآن در ضمن تعليم شرايع دين هر حكمى را كه بيان مى كند، همراه آن حكم ، سخن از فضائل اخلاق و خصال حميده به ميان مى آورد، تا با تذكر آن ، غريزه تقواى بشر بيدار گشته ، بر فهم حكم خدا و هضم آن قوى شود، و شما خواننده عزيز مى توانى اين معنا را در امثال آيات زير مطالعه كنى : (و اذا طلقتم النساء فبلغن اجلهن فلا تعضلوهن ان ينكحن ازواجهن اذا تراضوا بينهم بالمعروف ذلك يوعظ به من كان منكم يؤ من بالله و اليوم الاخر، ذلكم ازكى لكم و اطهر و الله يعلم و انتم لا تعلمون ) (و قاتلوهم حتى لا تكون فتنة ، و يكون الدين لله ، فان انتهوا فلا عدوان الا على الظالمين ) (واقم الصلوة ان الصلوة تنهى عن الفحشاء و المنكر، و لذكر الله اكبر و الله يعلم ما تصنعون ).

من اجل ذلك كتبنا على بنى اسرائيل انه من قتل نفسا بغير نفس او فساد فى الارض فكانما قتل الناس جميعا و من احياها فكانما احيا الناس جميعا

معناى (اجل ) و بررسى مشاراليه در جمله (و مناجل ذلك ...)
 مرحوم طبرسى در تفسير خود مجمع البيان گفته است كلمه : (اءجل ) (با فتحه همزه و سكون جيم ) در لغت به معناى جنايت است .
و راغب در مفردات گفته : كلمه (اءجل ) به معناى جنايتى است كه خوف آن رود كه در بلند مدت رخ بدهد، پس هر (اءجلى ) جنايت هست ولى هر جنايتى (اءجل ) نيست ، مثلا گفته مى شود (فعلت ذلك من اجله من اين كار را به خاطر او انجام دادم ) و اين كلمه بتدريج در معناى غير لغويش يعنى در تعليل استعمال شد، وقتى گفته مى شود: (فعلته من اجل كذا) معنايش اين است كه : (من اگر اين كار را كردم به علت فلان بود)، و خلاصه سبب عمل من فلان شى ء بود، و بعيد نيست كه استعمال كلمه مورد بحث در تعليل نخست از اينجا شروع شده باشد كه جرم و جنايتى رخ داده ، و ما فوق مجرم را تنبيه كرده و گفته است : (اساء فلان و من اجل ذلك ادبته بالضرب فلانى كار زشتى كرد و از اين جهت من او را با كتك تاديب كردم )، كه در حقيقت خواسته است بگويد: كتك زدن من ناشى بود از جنايت و جرمى كه آن جرم وى را آلوده ساخت ، و يا او خود را با آن جرم آلوده ساخت ، سپس بتدريج يكسره به عنوان تعليل استعمال شده ، چنين گفتند: (ازورك من اجل حيى لك و لاجل حبى لك منشا اينكه تو را زيارت كردم محبتى است كه به تو دارم و به علت محبتم نسبت به تو بوده است ).
و از ظاهر سياق بر مى آيد كه اشاره كلمه (ذلك ) به داستان پسران آدم است ، كه قبلا يعنى در آيات قبلى سخن از آن رفت ، و بنابراين معناى جمله مورد بحث چنين مى شود كه : پيش آمدن حادثه فجيع پسران آدم باعث شد كه ما بر بنى اسرائيل چنين و چنان حكمى بكنيم ، و چه بسا مفسرينى كه گفته باشند: جار و مجرور (من اءجل ) متعلق است به جمله : (فاصبح من النادمين ) كه در آيه قبلى است ، و معنايش اين است كه (اصبح من النادمين من اجل ذلك قاتل به خاطر همين پشيمان شد)، و خلاصه كلام اينكه (ذلك اين حادثه ) باعث پشيمانى او شد، و اين قول و نظريه هر چند كه فى نفسه و با قطع نظر از جمله هاى بعديش نظريه بعيدى نيست ، و نظيرش كه اول آيه اى جار و مجرور باشد و متعلق به آخر آيه قبل باشد، در قرآن كريم آمده ، آنجا كه مى فرمايد: (كذلك يبين لكم آياته لعلكم تتفكرون فى الدنيا و الاخرة و يسئلونك عن اليتامى )، الا اينكه اين نظريه لازمه اى دارد كه قابل قبول نيست و آن اين است كه جمله : (كتبنا على بنى اسرائيل ) ابتداى آيه بعد باشد و آنچه كه از سياقهاى آيات قرآنى سابق دارد و معهود در ذهن است ،
اين است كه در چنين مواردى و او استينافى در آغاز آيه بعد بياورد، و بفرمايد: (فاصبح من النادمين من اجل ذلك و كتبنا على بنى اسرائيل ...)، همچنانكه در آيه سوره بقره چنين كرده و فرموده : و (يسئلونك عن اليتامى )، و در جاهاى ديگر قرآن نيز چنين آمده .
قتل بدون حق ، منازعه با ربوبيت رب العالمين است
خواهى پرسيد: كه وجه اشاره (ذلك ) به داستان پسران آدم چيست ؟ در پاسخ مى گوئيم وجهش اين است كه اين داستان از طبيعت بشر خبر مى دهد، طبيعتى كه خاص پسران آدم نبوده ، مى فرمايد طبع اين نوع جاندار يعنى انسان چنين است كه اگر دنبال هوا و هوس را بگيرد، و قهرا كارش به حسادت و كينه ورزيدن به افراد منجر شود، آن هم حسد و كينه ورزيدن به سرنوشتى كه در اختيار خود آنان نيست ، (از قبيل اينكه چرا فلانى خوش صورت و خوش صدا و امثال اينها است )، در نتيجه همين پيروى هوا او را وادار مى كند به اينكه بر سر ناچيزترين مزيتى كه در ديگران هست نسبت به درگاه ربوبى چون و چرا كند و در صدد بر آيد كه خلقت خدا را به دلخواه خود از بين ببرد، مثلا فرد محسود را بكشد، هر چند كه آن محسود دوست او و حتى برادر پدرى و مادرى او باشد.
پس تك تك اشخاص اين نوع ، افراد يك نوعند، و شاخه هاى يك تنه درختند، در نتيجه يك فرد از اين نوع از انسانيت همان را دارد كه هزاران فرد آنرا دارند، و هزاران فرد از اين حقيقت همان را دارند كه يك فرد دارد، و تنها غرض خداى تعالى از خلقت افراد اين نوع و تكثير نسل آن اين است كه اين حقيقت كه در تك تك افراد عمرى كوتاه دارد، همچنان در روى زمين باقى بماند، به همين منظور نسلى را جانشين نسل سابق مى كند، تا نسل لا حق مانند سابق خداى را در روى زمين عبادت كند، بنابراين اگر يك فرد از اين نوع كشته شود خلقت خدا تباه شده ، و غرض خداى سبحان كه بقاى انسانيت نسل بعد از نسل بود باطل شده است ، و قاتل در مقام معارضه و منازعه با مقام ربوبى بر آمده ، همچنانكه برادر مؤ من در داستان مورد بحث قبل از آنكه كشته شود به برادر قاتلش گفت : (ما انا بباسط يدى اليك لا قتلك انى اخاف الله رب العالمين )، و با اين گفتارش اشاره كرد به اينكه قتل بدون حق منازعه با ربوبيت رب العالمين است .
پس به خاطر اينكه طبيعت بشر چنين طبيعتى است كه يك بهانه واهى و موهوم او را وادار مى سازد به اينكه مرتكب ظلمى شود كه در حقيقت معناى آن ابطال حكم ربوبيت و تباه ساختن غرض خداى تعالى از خلقت نوع بشر است ، و نيز به خاطر اينكه بنى اسرائيل دستخوش همين بهانه ها شدند، و حسد و كبر و پيروى هوا وادارشان كرد به اينكه حق را پايمال كنند، لذا در اين آيات حقيقت اين ظلم فجيع را براى آنان بيان نموده ، مى فرمايد بر حسب دقت و واقع نگرى كشتن يك فرد در نزد خداى سبحان به منزله كشتن همه بشر است ، و در مقابل زنده كردن يك نفس نزد او به منزله زنده كردن كل بشر است .
و اين كتابت كه در آيه مورد بحث آمده است و فرموده : (بدين جهت ما بر بنى اسرائيل چنين و چنان نوشتيم ) هر چند مشتمل بر يك حكم تكليفى نيست (و نمى خواهد مثلا بفرمايد: كسى كه يك نفر را كشته ديه و خون بهاى هزاران نفر را بايد بدهد و يا گناهش برابر گناه كسى است كه هزاران نفر را كشته باشد) و ليكن در عين حال خالى از تشديد و تهديد هم نيست ، آرى عملى كه از نظر اعتبار به منزله كشتن همه بشر باشد قطعا در برانگيختن خشم و سخط الهى اثر دارد، حال يا اين خشم در دنيا گريبان مرتكب را بگيرد و يا در آخرت .
و به عبارتى مختصر معناى جمله مورد بحث اين است كه (از آنجا كه طبع انسان اين است كه به هر سبب و بهانه واهى به ارتكاب اين ظلم عظيم كشيده مى شود)، و بنى اسرائيل هم سابقه هائى از ظلم داشتند، لذا برايشان واقعيت قتل نفس را بيان كرديم باشد كه دست از تجاوزها و اسرافها بردارند ، قبلا هم پيامبران ما براى آنان آياتى روشن آورده بودند، ولى آنها همچنان در زمين به اسرافگرى خود ادامه دادند.
و اما اينكه فرمود: (انه من قتل نفسا بغير نفس او فساد فى الارض فكانما قتل الناس جميعا) با جمله (بغير نفس ) دو نوع قتل نفس را استثناء كرد، يكى قتل به عنوان قصاص است كه در آيه شريفه : (كتب عليكم القصاص فى القتلى )، حكم به لزوم چنان قتلى نموده و فرموده (قتل به عنوان قصاص و هر نوع قصاصى ديگر نه تنها به منزله قتل همه مردم نيست بلكه مايه حيات جامعه است )، و دوم قتل به جرم فساد در زمين است كه در آيه بعدى در باره آن سخن گفته ، و فرموده : (انما جزاء الذين يحاربون الله و رسوله و يسعون فى الارض فسادا...) و اما اينكه فرمود كشتن يك انسان به منزله كشتن همه انسانها است بيانش قبلا گذشت كه چگونه اين به منزله آن است و گفتيم كه يك فرد از انسان از حيث آن حقيقتى كه با خود حمل مى كند و با آن زنده است و با آن مى ميرد، حقيقتى است كه در همه افراد يكى است ، و فرقى بين بعضى از افراد و كل افراد نيست و فرد واحد و افراد بسيار در آن حقيقت واحدند، و لازمه اين معنا اين است كه كشتن يك فرد به منزله كشتن نوع انسان باشد و به عكس زنده كردن يك فرد زنده كردن همه انسانها باشد، اين آن حقيقتى است كه آيه مورد بحث آنرا افاده مى كند.
اشكالى كه به آيه شده است و گفته اند با جمله : (منقتل نفسا... فكانما قتل الناس جميعا) نقض غرض شده است
و اى بسا كه بر آيه شريفه اشكال كرده باشند به اينكه اولا: (نازل كردن خود اين آيه باعث نقض غرض است )، براى اينكه غرض ‍ بيان اهميت قتل نفس و بزرگى اين عمل ، از حيث گناه و آثار است ، و لازمه بيان اين معنا اين است كه هر قدر عدد كشته و مقدار جنايت بيشتر باشد، گناه اهميت بيشتر و آثار سوء زيادترى داشته نه اينكه كشتن يك نفر به منزله كشتن همه مردم باشد، علاوه بر اينكه نقض غرض است لازمه ديگرش اين است كه قتلهاى زائد بر يك قتل هيچ اثرى نداشته باشد، چون وقتى قتل يك نفر مساوى با قتل ده نفر - مثلا باشد و قتل اولى برابر با قتل همه باشد، بايد قتل نه نفر زائد بدون اثر باشد.
و اين اشكال را نمى توان اينطور پاسخ داد كه كشتن ده نفر هم ده برابر كشتن همه اثر دارد، و كشتن همه انسانها برابر است با كشتن همه به تعداد نفرات جميع ، مثلا اگر فرض كنيم كه تمامى افراد بشر هزار مليونند، و كسى همه آنها را بكشد هزار مليون بار همه بشر را كشته است ، و كافى نبودن اين پاسخ بدين جهت است كه برگشت آن به تضاعف عدد عذاب و عقاب است و حال آنكه عبارت اشكال اين را نمى رساند، يعنى از آن فهميده نمى شود كه منظورش مساله عقاب باشد.
علاوه بر اينكه چنين جميعى اصلا واحد ندارد، آخر جميع هر چه باشد عبارت است از چيزى كه از افرادى كه هر فردش معادل جميعى است كه از افراد مركب شده ، و اين تابى نهايت تكرار مى شود، و چنين جميعى معنا ندارد، زيرا فرد واحدى ندارد تا با تكرار و تعدد آنها چيزى بنام جميع درست شود.
از اين هم كه بگذريم مساله مضاعف بودن گناه و عقاب مخالف با منطق قرآن است ، زيرا قرآن كريم فرموده : (من جاء بالسيئة فلا يجزى الا مثلها).
و ثانيا برابر بودن يك قتل با قتل جميع (اگر به اين معنا باشد كه قتل واحد برابر است با قتل جميعى كه اين واحد نيز جزء آن است )،
لازمه اش اين است كه واحد يك مجموع مساوى باشد با مجموع خود و غير خودش كه محال بودن اين فرض از بديهيات است و اگر مراد اين باشد كه (قتل واحدى از مجموع برابر است با قتل مجموع به استثناء اين واحد)، معنايش اين مى شود كه بگوئيم (هر كس مثلا يك ايرانى را بكشد برابر است با اينكه همه ژاپنيها را كشته باشد)، و اين معنا معنائى است سخيف و سست و غرض از كلام را هم كه در مقام بيان اهميت اين ظلم است ، به كلى تباه مى كند، علاوه بر اين آيه شريفه مطلق است ، هم صورتى را كه فرض ‍ شد شامل است و هم غير آنرا، يعنى بدون استثناء فرد مقتول ، استثنائى كه اين احتمال را دفع كند مى فرمايد: (فكانما قتل الناس ‍ جميعا).
و اين اشكال را نمى توان به امثال پاسخى كه بعضى داده اند دفع كرد آنها گفته اند: مراد از آيه ، (معادله از حيث عقوبت ) و يا حداقل (مضاعف بودن عذاب ) و يا امثال آن است ، و كافى نبودن اين پاسخ ظاهر و روشن است .
بيان مراد از اينكه (كشتن يك نفر همانند كشتن همه انسانها است ) و جواب بهاشكال فوق
جوابى كه از اين دو اشكال داده ايم اين است كه جمله : (من قتل نفسا... فكانما قتل الناس جميعا) كنايه است از اينكه ناس و يا انسانها همگى يك حقيقتند، حقيقتى كه در همه يكى است ، يعنى يك فرد از انسانها و همه انسانها در آن حقيقت مساويند، پس اگر كسى به يكى از انسانها سوء قصد كند گوئى به همه سوء قصد كرده است ، زيرا كه به انسانيت سوء قصد كرده كه در همه يكى است ، نظير آب كه وقتى در بين ظرفهاى بيشمارى تقسيم شود اگر كسى بخواهد يكى از آن ظرفها را بنوشد آب نوشيده و آن يك ظرف را بدان جهت كه آب است خالى كرده است و آنچه در ظرفهاى ديگر قرار دارد (بدان جهت كه آب است ) چيزى زائد بر محتواى آن ظرف ندارد، پس كسى كه محتواى يك ظرف را نوشيده مثل اين است كه محتواى همه ظرفها را نوشيده است ، بنابراين جمله : (من قتل ...) كنايه است در صورت تشبيه ، و هيچيك از آن دو اشكال بر آن وارد نيست ، چون بناى آن دو اشكال و اساسش اين است كه آيه شريفه تشبيهى بسيط و بدون كنايه باشد، و در نتيجه هر قدر عدد مشبه بيشتر شود وجه شباهت نيز بيشتر مى گردد، بله اگر مانند تشبيه بسيط بود جا داشت كه حق با آقايان باشد، براى اينكه در چنين فرضى اگر يك (مشبه ) برابر همه (مشبه ها) بود معنا فاسد مى شد و مثل اين مى شد كه كسى كه مى خواهد بگويد مثلا مردم فلان قبيله شجاعند بگويد يك نفر از آنها نيروئى برابر يك بشر دارد و نيروى همه افراد قبيله نيز مساوى است با نيروى يك بشر.
معناى جمله : (هر كس يك نفر را زنده كند مانند اينست كه همه مردم را زنده كرده است )
 و اما جمله بعدى آيه شريفه كه مى فرموده : (و من احياها فكانما احيا الناس جميعا) گفتار در توجيه آن نظير همان گفتارى است كه در تفسير جمله قبل گفتيم ، و مراد از زنده كردن يك انسان (آفريدن يك انسان زنده ) و يا (زنده كردن يك انسان مرده ) نيست بلكه مراد از آن ، چيزى است كه در عرف عقلا احياء شمرده شود، عقلا وقتى طبيب بيمارى را معالجه مى كند و يا غواص غريقى را از غرق نجات مى دهد و يا شخصى اسيرى را از دست دشمن رها مى سازد، مى گويند فلانى فلان شخص را زنده كرد (و يا مى گويند حق حيات بر او دارد)، خداى تعالى نيز در كلام مجيدش از اينگونه تعبيرها دارد، مثلا هدايت به سوى حق را احياء خوانده و فرموده است : (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس )، پس به حكم اين آيه كسى كه گمراهى را به سوى ايمان راهنمائى كند او را زنده كرده است .
و اما اينكه در آخر فرمود: (و لقد جاءتهم رسلنا بالبينات )، اين جمله عطف است بر اول آيه آنجا كه مى فرمود: (من أ جل ذلك كتبنا...)، و معنايش اين است كه اين تنها آدمكشى نبود كه ما بنى اسرائيل را از آن بر حذر كرديم ، بلكه رسولان ما با معجزاتى روشن به سوى آنان آمدند، و از فساد ديگرى بر حذرشان داشتند.
و اما اينكه فرمود: (ثم ان كثيرا منهم بعد ذلك فى الارض لمسرفون ) در حقيقت وقتى ضميمه جمله هاى قبل قرار گيرد متمم كلام مى شود، و غرض مطلوب را از بيان گذشته استنتاج مى كند، و آن غرض اين بود كه روشن شود كه بنى اسرائيل قومى مفسد و مصر بر استكبار و سركشى هاى خويشند به دليل اينكه ما براى آنها واقعيت و منزلت قتل را بيان كرديم ، و پيامبران ما اين موقعيت و نيز حقايقى ديگر را براى آنان بيان كردند، و آنها را از سركشى و استكبار بر حذر داشتند ولى مع ذلك همچنان بر استكبار خود اصرار نموده ، در زمين فساد مى انگيزند، و اسراف مى كنند همانطور كه از قديم مى انگيختند، گوئى كه اصلا پيامبرى برايشان نيامده .
كلمه (اسراف ) به معناى خارج شدن از حد اعتدال و تجاوز از حد در هر عملى است كه انسان انجام مى دهد، هر چند كه به گفته راغب غالبا در مورد پول خرج كردن استعمال مى شود، همچنانكه در آيه زير در خصوص اين مورد استعمال شده : (و الذين اذا انفقوا لم يسرفوا و لم يقتروا و كان بين ذلك قواما).
بحث روايتى
رواياتى درباره كشته شدن هابيل و قابيل و كشته شدنهابيل به دست قابيل
در تفسير عياشى از هشام بن سالم از حبيب سجستانى از امام ابى جعفر (عليه السلام ) روايت آمده كه فرمود: وقتى دو پسران آدم قربانى خود را تقديم نمودند، از يكى قبول شد و از ديگرى قبول نگرديد، و در اينكه از كدام قبول شد و از كدام رد گرديد فرمود: از هابيل قبول شد و از قابيل نشد، قابيل از اين ماجرا گرفتار طوفانى از حسد گرديد و به دشمنى با هابيل پرداخت و همواره در كمين بود كه او را در خلوتى ببيند و كارش را يكسره كند، تا آنكه روزى او را در خلوت و دور از چشم آدم ديد، بر او حمله كرد و او را كشت ، و خداى تعالى قسمتى از داستان آن دو برادر را كه گفتگوئى است كه قبل از فاجعه قتل ، بين آن دو رد و بدل شده ، در قرآن كريم آورده است (تا آخر حديث ).
مؤ لف : اين روايت از بهترين رواياتى است كه در خصوص اين داستان وارد شده ، و اين روايتى است طولانى كه امام (عليه السلام ) در آن فرموده هبت الله (شيث ) بعد از اين ماجرا براى پدرش آدم متولد شد و آدم او را وصى خود قرار داد، و وصيت آن جناب همچنان در بين انبيا (عليهم السلام ) جريان يافت كه ما ان شاءالله آن روايت را در جاى مناسبى نقل مى كنيم ، و از ظاهر آن بر مى آيد كه قابيل برادرش هابيل را بدون اطلاع و به نيرنگ به قتل رسانده ، (مثلا پيشنهاد كرده كه به گردش بروند همينكه به نقطه اى دور از ديگران رسيده اند دست به كار قتلش شده ) و كارى كرده كه او نتواند از خود دفاع كند، همانطور كه در بيان گذشته خود گفتيم ، مناسب با اعتبار هم همين است .
اين را هم بايد دانست هر آن روايتى كه نام اين دو پسر آدم را ضبط كرده همان هابيل و قابيل است ، و آنچه در تورات رائج ، در دست يهود آمده هابيل و قايين است ، ولى تورات هيچ سندى ندارد، براى اينكه سند تمامى تورات هاى موجود در روى زمين منتهى به يك نفر مجهول الحال مى شود و علاوه بر آن خرافات و تحريف هائى كه دارد هويدا است .
و در تفسير قمى مى گويد: پدرم از حسن بن محبوب از هشام بن سالم از ابى حمزه ثمالى از ثوير بن ابى فاخته برايمان حديث كرد كه وى گفت : من از على بن الحسين (عليهم االسلام ) شنيدم كه براى رجالى از قريش سخن مى گفت ،
تا آنجا كه فرمود: هنگامى كه دو پسران آدم قربانى خود را انتخاب مى كردند يكى از آن دو از ميان گوسفندانى كه خود پرورش داده بود گوسفندى چاقتر قربانى كرد و ديگرى يك دسته سنبل قربانى كرد، در نتيجه قربانى صاحب گوسفند كه همان هابيل باشد قبول شد و از آن ديگرى قبول نشد و بدين جهت قابيل بر هابيل خشم كرد و گفت به خدا سوگند تو را مى كشم ، هابيل گفت : خداى تعالى تنها از متقيان قبول مى كند و تو اگر براى كشتن من دست به سويم دراز كنى من هرگز دست به سويت نمى گشايم كه به قتلت برسانم ، براى اينكه من از رب العالمين مى ترسم ، من مى خواهم تو هم گناه مرا به دوش بكشى و هم گناه خودت را، تا از اهل آتش شوى و سزاى ستمكاران همين است .
سرانجام هواى نفس قابيل ، كشتن برادر را در نظرش زينت داد، و در قالب امر پسنديده اى جلوه گر ساخت ولى در اينكه چگونه برادر را بكشد سرگردان ماند و ندانست كه چگونه تصميم خود را عملى سازد، تا آنكه ابليس به نزدش آمد و به او تعليم داد كه سر برادر را بين دو سنگ بگذارد و سپس سنگ زيرين را بر سر او بكوبد قابيل بعد از آنكه برادر را كشت نفهميد جسد او را چه كند در اين حال بود كه دو كلاغ از راه رسيده و به يكديگر حمله ور شدند، يكى از آنها ديگرى را كشت و آنگاه زمين را با پنجه اش حفر كرد و كلاغ مرده را در آن چاله دفن نمود، قابيل چون اين منظره را ديد فرياد برآورد كه : واى بر من ! آيا من عاجزتر از يك كلاغ بودم كه نتوانستم بقدر آن حيوان بفهمم كه چگونه جسد برادرم را دفن كنم ، در نتيجه از پشيمانان شد، و گودالى كند و جسد برادر را در آن دفن نمود، و از آن به بعد دفن مردگان در ميان انسانها سنت شد.
قابيل به سوى پدر برگشت ، آدم هابيل را با او نديد از وى پرسيد : پسرم را كجا گذاشتى ؟ قابيل گفت : مگر او را به من سپرده بودى ؟ آدم گفت : با من بيا ببينم كجا قربانى كرديد، در اين لحظه به دل آدم الهام شد كه چه اتفاقى رخ داده ، همينكه به محل قربانى رسيد همه چيز برايش روشن شد، لذا آدم آن سرزمين را كه خون هابيل را در خود فرو برد لعنت كرد و دستور داد قابيل را لعنت كنند و از آسمان ندائى به قابيل شد كه تو، به جرم كشتن برادرت ملعون شدى ، از آن به بعد ديگر زمين هيچ خونى را فرو نبرد.
آدم از آن نقطه بر گشت و چهل شبانه روز بر هابيل گريست ، چون بى تابيش طاقت فرسا شد، شكوه به درگاه خدا برد، خداى تعالى به وى وحى كرد كه من پسرى به تو مى دهم تا جاى هابيل را بگيرد، چيزى نگذشت كه حوا پسرى پاك و پر بركت بزاد، روز هفتم ميلاد آن پسر، خداى تعالى به آدم وحى كرد كه اى آدم اين پسر هبه و بخششى است از من به تو، بنابراين او را هبت الله نام بگذار و آدم چنين كرد.
مؤ لف : اين روايت معتدل ترين روايات وارده در اين قصه و ملحقات آن است و با اينكه معتدل ترين آنها است مع ذلك متن آن خالى از اضطراب نيست ، براى اينكه از ظاهرش برمى آيد كه قابيل نخست هابيل را تهديد به قتل كرده ، و آنگاه در حيرت شده كه چگونه او را به قتل برساند، و اين دو جمله با هم نمى سازند ، زيرا معقول نيست كسى خصم خود را تهديد به كشتن بكند ولى نداند كه چگونه بكشد، مگر آنكه بگوئيم تحيرش در انتخاب آلت و سبب قتل بوده ، و نمى دانسته است از ميان ابزار قتل ، كدام را انتخاب كند سرانجام ابليس كه لعنت خدا بر او باد او را راهنمائى كرد كه با سنگ بر سر برادرش كوفته و به قتلش برساند و در اين باب روايات ديگرى از طرق شيعه و اهل سنت نقل شده كه مضمون آنها قريب به مضمون اين روايت است .
روايات عجيب و بى اعتبارى كه در مورد داستان پسران آدم (ع )نقل شده است
اين را هم بايد دانست كه در اين قصه روايات بسيارى هست كه مضمون آنها اختلاف عجيبى با هم دارد و عجيب ترين آن روايتى است كه مى گويد: (خداى تعالى گوسفند هابيل را چهل سال در بهشت نگه داشت تا در زمان قربان شدن اسماعيل ، آن را فداى اسماعيل كرد، و به نزد ابراهيم فرستاد، تا به جاى فرزند، آن را ذبح كند).
روايت شگفت آور ديگر اينكه مى گويد: (هابيل خود را در اختيار قابيل قرار داد تا او را به قتل برساند و به هيچ وجه حاضر نشد دست به سوى برادر خود دراز كند! و اين نيز يكى از آن روايات تعجب انگيز است كه مى گويد: از روزى كه قابيل برادرش هابيل را كشت ، خداوند تبارك و تعالى يك پاى قابيل را تا روز قيامت به رانش بست و صورتش را به طرف راست قرار داد تا به هر طرف كه مى رود، صورتش (مانند گل آفتابگردان ) بطرف راست بچرخد و در زمستانها فضائى يخى و به اصطلاح امروزى چند درجه زير صفر و در تابستان فضائى آتشين بر او مسلط كرد، و هفت فرشته را مامور بر شكنجه دادن او كرد تا اينكه اگر يكى از آن ملكها رفت ديگرى به جايش بيايد! و روايت ديگر اينكه خداوند قابيل را در جزيره اى از جزائر اقيانوس به پاها و واژگونه آويزان نموده و به همان حال تا روز قيامت معلق بوده و در عذاب خواهد ماند.
و اين هم روايت تعجب انگيز ديگر كه مى گويد: قابيل پسر آدم با موى دو طرف سرش آويزان به قرص خورشيد است و خورشيد به هر طرف برود او را با خود مى برد، هم در گرماى تابستانش و هم در زمهرير زمستانش ، و اين شكنجه را تا روز قيامت دارد، و چون قيامت شود خداى تعالى او را در آتش دوزخ جاى مى دهد، و آن حديثى كه مى گويد پسر آدم يعنى آنكه برادر خود را كشت نامش ‍ قابيل بود، كه در بهشت متولد شد و آن حديثى كه مى گويد: آدم وقتى از كشته شدن پسرش هابيل خبردار شد با چند شعر عربى او را مرثيه گفت ، و يا آن حديثى كه مى گويد: در شريعت خاندان آدم چنين مرسوم بود كه هرگاه انسانى مورد سوء قصد قرار مى گرفت بايد خود را بدون هيچ دفاعى و تلاشى در اختيار دشمن خود قرار دهد، و از اين قبيل رواياتى ديگر.
پس اين روايات كه ديدى و امثال آن ، رواياتى است كه بيشترش و يا همه اش از طرق ضعيف نقل شده ، و با اعتبار صحيح و عقلى و نيز با كتاب خدا قرآن كريم نمى سازد، پس بعضى از آنها جعلى است و جعلى بودنش روشن است و بعضى ديگر تحريف شده است ، و در بعضى موارد ناقل عين عبارت را نياورده ، بلكه نقل به معنا كرده و در اين نقل به معنا دچار اشتباه شده است .
و در درالمنثور است كه ابن ابى شيبه از عمر روايت كرده كه گفت : رسول خدا (صلى الله عليه وآله ) فرموده : چرا شما مثل هابيل نباشيد و نتوانيد مانند او وقتى قاتل به سراغتان مى آيد همان سخن هابيل را بگوئيد و دست روى دست بگذاريد و در نتيجه مانند بهترين از آن دو پسر آدم باشيد؟ يعنى مانند هابيل باشيد، و در نتيجه او در بهشت و قاتلش در آتش شود.
مؤ لف : اين روايت از رواياتى است كه امت اسلام را براى روزى كه دچار فتنه شد راهنمائى مى كند و اين روايات بسيار است ، كه بيشتر آنها را سيوطى در الدرالمنثورش آورده ، نظير روايتى كه بيهقى از ابى موسى از رسول خدا (صلى الله عليه وآله ) نقل كرده كه گفت آن جناب فرمود، شمشيرهاى خود را بشكنيد (يعنى در فتنه ) و زه و كمان خود را پاره كنيد، و در كنج خانه ها بخزيد و مانند بهترين از دو پسران آدم باشيد، و باز نظير روايتى كه ابن جرير و عبد الرزاق از حسن نقل كرده كه گفت : رسول خدا (صلى الله عليه وآله ) فرمود: مساله دو پسران آدم مثلى است كه خداى تعالى براى امت زده تا امت راه هابيل را در زندگى پيش بگيرند. و رواياتى ديگر از اين قبيل .
و اين روايات به ظاهرشان با عقل و اعتبار صحيح درست در نمى آيد، و همچنين با روايات صحيحه اى كه دستور دفاع از جان خود و دفاع از حق مى دهد نمى سازد، و چگونه قابل قبول است ، با اينكه خداى تعالى فرموده : (و ان طائفتان من المؤ منين اقتتلوا فاصلحوا بينهما، فان بغت احديهما على الاخرى فقاتلوا التى تبغى حتى تفى ء الى امر الله ).
علاوه بر اينكه همه اين روايات به اصطلاح در صدد تفسير و توجيه كلام هابيلند كه چرا گفت : (لئن بسطت الى يدك لتقتلنى ما انا بباسط يدى اليك لاقتلك ) و اينطور توجيه مى كنند كه هابيل كار درستى كرد كه از خود دفاع نكرد و خواننده به اشكالى كه در آنها است توجه كرد.
و يكى از چيزهائى كه باعث سوءظن آدمى نسبت به اين روايات مى شود اين است كه از كسانى نقل شده كه در فتنه در خانه على (عليه السلام ) از انجام وظيفه يعنى دفاع از حق على (عليه السلام ) سر باز زدند و از كسانى كه در جنگهاى على با معاويه و خوارج و طلحه و زبير كناره گيرى كردند، به همين جهت بايد اگر ممكن باشد به نحوى توجيه شود، و گرنه مطروح و مردود شناخته شود.
و در درالمنثور است كه ابن عساكر از على (عليه السلام ) روايت كرده كه گفت : رسول خدا (صلى الله عليه وآله ) فرمود: در دمشق كوهى است كه آنرا (قاسيون ) مى گويند در آنجا بود كه پسر آدم برادرش را به قتل رسانيد.
مؤ لف : اشكالى در اين روايت نيست ، به جز اينكه ابن عساكر آن را به طريق كعب الاحبار نقل كرده ، و در اين نقل گفته آن خونى كه بر بالاى قاسيون ديده مى شود خون پسر آدم است ، و به طريقه ديگر از عمرو بن خبير شعبانى نقل كرده كه گفت : من با كعب الاحبار به بالاى كوه ديرالمران بوديم كه ناگهان چشم كعب به دره اى در كوهى افتاد كه آب در ته آن جارى بود، كعب گفت : در اينجا بود كه پسر آدم برادرش را به قتل رسانيد و اين آب اثر خون اوست كه خدا آن را آيت قرار داده براى همه عالميان .
(احتمال مى رود عبارت (لجه سائله ) كه در حديث آمده به معناى آن باشد كه شن روان از كوه سرازير مى شده ، و چون سرخ رنگ بوده كعب آنرا اثر خون هابيل تعبير كرده (مترجم )).
اين دو روايت دلالت دارد بر اينكه در آن نقطه اثرى ثابت بوده كه ادعا شده اثر خون هابيل مقتول است و اين سخن به سخنان خرافى شبيه است ، گويا رندى اين سخن را از پيش خود انتشار داده تا توجه مردم را به آن نقطه جلب كند، و مردم به زيارتش بروند، و نذوراتى و هدايائى براى آن كوه ببرند، نظير جاى پائى كه در سنگ درست مى كنند و نامش را قدمگاه مى گذارند، و از آن جمله است قبرى كه در بندر جده در عربستان سعودى قرار دارد، بر سر زبانها افتاده كه اينجا قبر حوا همسر آدم و جده بنى نوع بشر است ، و چيزهائى ديگر نظير آن .
و در درالمنثور آمده كه احمد و بخارى و مسلم و ترمذى و نسائى و ابن ماجه و ابن جرير و ابن منذر از ابن مسعود روايت كرده اند كه گفت : رسول خدا (صلى الله عليه وآله ) فرمود: هيچ خون بنا حقى در بين بشر ريخته نمى شود، مگر آنكه سهمى از گناه آن به گردن پسر آدم است ، چون او اولين كسى بود كه قتل نفس را سنت كرد.
مؤ لف : اين معنا نيز به غير از طريق بالا به طرق ديگر هم از شيعه نقل شده و هم از اهل سنت .
رواياتى در بيان مراد از اينكه كشتن يك نفر همانند كشتن همه مردم است


و مرحوم كلينى در كافى به سند خود از حمران روايت كرده كه گفت : من به امام ابى جعفر (عليه السلام ) عرضه داشتم معناى اين كلام خداى تعالى كه مى فرمايد: (من اجل ذلك كتبنا على بنى اسرائيل انه من قتل نفسا بغير نفس او فساد فى الارض ، فكانما قتل الناس ‍ جميعا) چيست ؟ و چگونه كشتن يك نفر مثل كشتن همه مردم است ؟ فرمود: معنايش اين است كه او را در جائى از جهنم جاى مى دهند كه در آنجا عذاب به منتها درجه است ، جائى است كه اگر كسى همه مردم را بكشد نيز در آنجا كيفر مى بيند، عرضه داشتم : حال اگر قاتل بعد از قتل اولش مجددا فردى ديگر را به قتل برساند چطور؟ فرمود: همان عذابش مضاعف مى شود.
مؤ لف : مثل اين روايت را صدوق نيز در كتابش معانى الاخبار از حمران نقل كرده ، و اينكه حمران پرسيد: (حال اگر فردى ديگر به قتل برساند) اشاره است به اشكالى كه قبلا بيانش گذشت ، كه لازمه آيه شريفه مساوى بودن كيفر يك قتل با كيفر چند قتل است ، و امام (عليه السلام ) پاسخ داده به اينكه : همان عذابش مضاعف مى شود در اينجا ممكن است كسى اشكال كند كه پاسخ امام (عليه السلام ) رفع يد از مساواتى است كه آيه به آن حكم كرده ، آيه مى فرمايد كشتن يك نفر مساوى با كشتن جميع است ، و روايت مى فرمايد مساوى نيست ، ليكن اين اشكال وارد نيست ، براى اينكه تساوى منزلت كشتن يك نفر به منزله كشتن همه بودن مربوط است به سنخ عذاب نه به مقدار آن ، و به عبارت روشن تر: (قاتل يك نفر و قاتل جميع هر دو در يك جا از جهنم قرار دارند)، ولى قاتل بيش از يك نفر عذابش مضاعف مى شود، و لذا در روايت فرموده : (جائى است كه اگر كسى همه مردم را بكشد نيز در آنجا كيفر مى بيند).
شاهد بر گفتار ما روايتى است كه عياشى در تفسير همين آيه از حمران از امام صادق (عليه السلام ) آورده كه امام (عليه السلام ) فرمود: منزلت و مرحله اى در آتش هست كه شدت عذاب اهل آتش همه بدانجا منتهى مى شود و قاتل را در آنجا جاى مى دهند حمران مى گويد: پرسيدم حال اگر دو نفر را كشت چطور؟ فرمود: مگر نمى دانى كه در جهنم منزلتى كه عذابش شديدتر از آن منزلت باشد وجود ندارد؟ آنگاه فرمود: عذاب قاتل در اين منزلت به مقدار قتلى كه كرده مضاعف مى شود. پس اين جمعى كه امام (عليه السلام ) بين نفى و اثبات كرد چيزى جز همان توجيهى كه ما براى روايت آورديم نيست و آن اين است كه اتحاد و تساوى در مقدار عذاب نيست ، بلكه در سنخ عذاب است كه كلمه (منزلت ) به آن اشاره دارد و اما اختلاف در شخص عذاب و خود آن شكنجه اى است كه قاتل مى بيند.
شاهد ديگر بر گفتار ما فى الجمله روايتى است كه در همان كتاب از حنان بن سدير از امام صادق (عليه السلام ) نقل شده ، كه در ذيل جمله : (من قتل نفسا فكانما قتل الناس جميعا) فرمود: در جهنم گودالى است كه اگر كسى همه مردم را مى كشت در آنجا جاى مى گرفت ، و اگر يك نفر را هم مى كشت باز در آنجا عذاب مى ديد.
مؤ لف : در اين روايت آيه شريفه نقل به معنا شده ، و عين عبارت آيه نيامده .
و در كافى به سند خود از فضيل بن يسار روايت آورده كه گفت : من به امام ابى جعفر (عليه السلام ) عرضه داشتم : اين جمله در كلام خداى عزوجل چه معنا دارد كه مى فرمايد: (و من احياها فكانما احيا الناس جميعا) فرمود: منظور كسى است كه انسانى را از سوختن و غرق شدن نجات دهد، عرضه داشتم : آيا شامل كسى هم مى شود كه انسانى را از ضلالتى نجات دهد، و به راه راست هدايت كند؟ فرمود: اين بزرگترين تاويل براى آن است .
مؤ لف : اين روايت را شيخ نيز در امالى خود و برقى در محاسن خود از فضيل از آن جناب روايت كرده اند، و روايت را از سماعه و از حمران از امام صادق (عليه السلام ) آورده اند، و مراد از اينكه نجات از ضلالت تاويل اعظم آيه باشد، اين است كه تفسير كردن آيه به چنين نجاتى دقيق ترين تفسير براى آن است ، چون كلمه تاويل در صدر اسلام بيشتر به معناى تفسير استعمال مى شده ، و مرادف آن بوده است .
مؤ يد گفتار ما روايتى است كه در تفسير عياشى از محمد بن مسلم از امام باقر (عليه السلام ) آمده در آن روايت محمد بن مسلم مى گويد: من از آن جناب از تفسير آيه : (من قتل نفسا بغير نفس او فساد فى الارض فكانما قتل الناس جميعا) پرسيدم ، فرمود چنين كسى در آتش منزلگاهى دارد، كه اگر همه مردم را هم مى كشت باز جايش همانجا بود، چون جائى ديگر كه عذابش بيشتر باشد نيست ، پرسيدم معناى جمله بعدى چيست كه مى فرمايد: (و من احياها فكانما احيا الناس جميعا)؟ فرمود منظور كسى است كه مى تواند شخصى را بكشد ولى نكشد، و يا شخصى است كه كسى را از غرق و سوختن نجات دهد و از همه اينها بزرگتر و اعظم كسى است كه شخصى را از ضلالتى به سوى هدايت بكشاند.
مؤ لف : منظور از اينكه فرمود: (او را نكشد) اين است كه بعد از آنكه ثابت شد كه مى تواند او را بكشد مثلا حاكم حكم به قصاص ‍ كرد او از قصاص صرف نظر نموده باشد.
و در همان كتاب از ابى بصير از امام باقر (عليه السلام ) روايت شده كه ابو بصير گفت از آن جناب از معناى جمله : (و من احياها فكانما احيا الناس جميعا) پرسيدم ، فرمود: يعنى كسى كه انسانى را از كفر بيرون كند و به ايمان در آورد.
مؤ لف : اين معنا در روايات بسيارى كه از طرق اهل سنت نقل شده نيز آمده .
و در مجمع البيان است كه از امام ابى جعفر روايت شده كه فرمود: منظور از مسرفون كسانى هستند كه حرامهاى خدا را حلال مى شمارند، و خونها مى ريزند.
بحث علمى و يك تطبيق
بحث علمى
(يك تطبيق بين داستان هابيل و قابيل در تورات و در قرآن )
در اصحاح چهارم از سفر تكوين از تورات چنين آمده : 1 آدم همسرش حوا را شناخت ، و حوا حامله شد و قايين را بزاد، و از در خوشحالى گفت : از ناحيه رب صاحب فرزندى پسر شدم .2 حوا بار ديگر حامله شد، و اين بار هابيل را بزاد و هابيل كارش گوسفند دارى ، و قايين شغلش زراعت بود.3 بعد از ايامى حادثه اى رخ داد، و آن اين بود كه قايين از حاصل زمين چيزى را براى رب قربانى كرد.4 و هابيل هم از گوسفندان بكر و چاق خود يك گوسفند قربانى كرد، و رب به قربانى هابيل نظر كرد.5 و اما به قايين و قربانيش ‍ نظر نكرد پس قايين سخت در خشم شد و آبرويش رفت (و يا چهره اش در هم افتاد)6 و پروردگار به قايين گفت چرا خشمگين شدى ؟ و چرا چهره ات تغيير كرد؟7 آيا اگر تو خوبى مى كردى به درگاه ما بالا نمى آمد؟! و اگر خوبى نكنى قهرا در معرض گناه قرار مى گيرى و گناه را دم در كمين گرفته بدان ، آرى در اين صورت گناه مشتاق تو و در پى تو است و اين تو هستى كه گناه را براى خود سرنوشت ساختى 8 قايين سر برادرش هابيل را گرم به سخن كرد و در همان حال كه با هم نشسته بودند كه قايين برخاست و هابيل را بكشت 9 رب به قايين گفت هابيل برادرت كجا است ؟ گفت : نمى دانم و من نگهبان برادرم نبودم 10 رب گفت اين چه كارى بود كردى ، صداى خون برادرت از زمين به من رسيد 11 اينك تو ديگر ملعونى ، تو از جنس همان زمينى هستى كه دهن باز كرد براى فرو بردن خونى كه به دست تو از برادرت ريخت 12 تو چه وقت در زمين كار كردى كه زمين پاداش عمل تو را كه همان مواد غذائى او است به تو ندهد، اينك محكومى به اينكه عمرى به سرگردانى و فرار در زمين بگذرانى 13 قايين به رب گفت : گناه من بزرگتر از آن است كه كسى بتواند آنرا حمل كند، 14 تو امروز مرا از روى زمين و از روى خودت طرد كردى تا پنهان و سرگردان زندگى كنم و در زمين فرارى باشم تا هر كس مرا يافت به قتلم برساند،
15 رب به او گفت : بدين جهت هر كس قايين را بكشد هفت برابر از او انتقام گرفته مى شود، و رب براى قايين علامتى قرار داد، تا هر كس او را ديد به قتلش نرساند،16 لا جرم قايين از پيش رب بيرون آمد، و در سرزمين نور كه ناحيه شرقى عدن است سكونت گزيد، (اين بود شانزده آيه كه از تورات عربى و طبع كمبروج سال 1935 نقل گرديد).
حال ببينيم قرآن در خصوص اين داستان چه فرموده : (و اتل عليهم نبا ابنى آدم بالحق اذ قربا قربانا فتقبل من احدهما و لم يتقبل من الاخر قال لاقتلنك ، قال انما يتقبل الله من المتقين )، (لئن بسطت الى يدك لتقتلنى ما انا بباسط يدى اليك لا قتلك ، انى اخاف الله رب العالمين )، (انى اريد ان تبوء باثمى و اثمك ، فتكون من اصحاب النار و ذلك جزاء الظالمين ) (فطوعت له نفسه قتل اخيه فقتله فاصبح من الخاسرين )، (فبعث الله غرابا يبحث فى الارض ليريه كيف يوارى سواة اخيه قال يا ويلتى ا عجزت ان اكون مثل هذا الغراب فاوارى سواة اخى فاصبح من النادمين )، كه ترجمه آنها در اول بحث گذشت ، و اگر بار ديگر در اينجا همه آيات را آورديم براى اين بود كه خواننده بهتر و زودتر و آسانتر بين تورات و قرآن مقايسه كند.
و خواننده را سفارش مى كنيم كه نخست در آنچه آيات تورات و آيات قرآن كه راجع به دو پسر آدم نقل كرديم دقت كند ، آنگاه آنها را با هم تطبيق نموده سپس داورى كند، و اگر بر طبق سفارش ما تدبر كند اولين چيزى كه از آيات تورات به ذهنش مى رسد اين است كه تورات رب را يك موجود زمينى و به شكل انسان معرفى كرده ، انسانى كه ميان انسانها آمد و شد و معاشرت مى كند، گاهى به نفع اين حكم مى كند و گاهى بضرر اين ، و به نفع ديگرى ، عينا همانطور كه يك انسان در بين انسانها زندگى مى كند، گاهى انسان نزديك او مى شود و با او سخن مى گويد همانطور كه با يك انسان ديگر سخن مى گويد، و گاهى از او دور و پنهان مى شود، بطورى كه ديگر او وى را نمى بيند. در نتيجه ربى كه تورات معرفى كرده ربى است كه انسانهاى دور را آنطور كه نزديكان را مى بيند مشاهده نمى كند، و كوتاه سخن اينكه حال آن رب ، از تمامى جهات حال يك انسان زمينى است ، با اين تفاوت كه اراده رب در باره هر چيزى نافذ است ، و حكمش روان و تمامى تعليمات تورات و انجيل همه بر اين اساس است ، هر چيزى را كه مى خواهد تعليم دهد بر اين اساس تعليم مى دهد (تعالى الله عن ذلك علوا كبيرا).
و لازمه قصه اى كه در تورات آمده اين است كه در آنروز بشر در حال گفتگوى بطور مشافهه و حضور و رو در روى با خدا زندگى مى كرده ، (هر وقت مى خواسته نزد خدا مى رفته و با خدا قدم مى زده و سخن مى گفته ) بعد از آنكه قايين آن جنايت را كرد، خداى تعالى از او و از امثال او پنهان شد، و اينگونه افراد ديگر خدا را با چشم نديدند، ولى بقيه افراد بشر همچنان با خدا معاشرت و گفتگو داشته اند، در حالى كه برهانهاى قطعى عقلى بر اين قائم است كه نوع بشر نوع واحدى است كه همه افرادش مثل همند، موجودى پديد آمده در عالم ماده اند و در دنيا زندگى مادى دارند و نيز براهين قطعى قائم است بر اينكه خداى تعالى منزه است از اينكه در قالب ماده بگنجد، و به صفات ماده و احوال آن متصف گشته دستخوش عوارض امكان و طوارق نقص و حوادث گردد، و خداى تعالى از نظر قرآن كريم هم چنين خدائى است .
و اما قرآن كريم داستان پسران آدم را طورى سروده و بر اساسى نقل كرده كه بر آن اساس تمامى افراد بشر را از يك نوع و همه را مثل هم دانسته چيزى كه هست دنباله داستان مساله فرستادن كلاغ را آورده ، تا از يك حقيقتى پرده بر دارد، و آن اين است كه بشر داراى تكاملى تدريجى است كه اساس تكامل او و زير بناى آن حس و تفكر است .
قرآن كريم نكته ديگرى را در اين داستان آورده ، و آن گفتگوى اين دو برادر است ، و از هابيل سخنانى نقل كرده كه مشتمل بر نكات برجسته اى از معارف فطرى بشرى و از اصول معارف دينى است ، چون توحيد، و نبوت ، و معاد، و مساله تقوا و ظلم كه دو اصل مهم و عامل در تمامى قوانين الهى و احكام شرعى است ، و مساله عدل الهى حاكم در رد و قبول اعمال بندگان و كيفر و پاداش اخروى آنان ، و نيز مساله ندامت قاتل و خسران او در دنيا و آخرت .
و در آخر و بعد از نقل همه اين نكات بيان كرده كه يكى از آثار شوم قتل نفس اين است كه آثار شومى كه در كشتن يك فرد هست برابر است با آثار شومى كه در كشتن همه مردم است ، و آثار نيكى كه در زنده كردن يك فرد از انسانها هست برابر با آثار نيكى است كه در احياى همه انسانها است .
آيات 40 33 مائده

إ نما جزؤ ا الذين يحاربون الله و رسوله و يسعون فى الا رض فسادا أ ن يقتلوا أ و يصلبوا أ و تقطع أ يديهم و أ رجلهم من خلف أ و ينفوا من الا رض ذلك لهم خزى فى الدنيا و لهم فى الاخرة عذاب عظيم (33) إ لا الذين تابوا من قبل أ ن تقدروا عليهم فاعلموا أ ن الله غفور رحيم (34) يأ يها الذين ءامنوا اتقوا الله و ابتغوا إ ليه الوسيلة و جاهدوا فى سبيله لعلكم تفلحون (35) إ ن الذين كفروا لو أ ن لهم ما فى الا رض جميعا و مثله معه ليفتدوا به من عذاب يوم القيمة ما تقبل منهم و لهم عذاب أ ليم (36) يريدون أ ن يخرجوا من النار و ما هم بخرجين منها و لهم عذاب مقيم (37) و السارق و السارقة فاقطعوا أ يديهما جزاء بما كسبا نكالا من الله و الله عزيز حكيم (38) فمن تاب من بعد ظلمه و أ صلح فإ ن الله يتوب عليه إ ن الله غفور رحيم (39) أ لم تعلم أ ن الله له ملك السموت و الا رض يعذب من يشاء و يغفر لمن يشاء و الله على كل شى ء قدير(40)

0
ترجمه آيات
سزاى كسانى كه با خدا و رسول او مى ستيزند، و براى گستردن فساد در زمين تلاش مى كنند، در قانون اسلام اين است كه يا كشته شوند و يا بدار آويخته گردند، و يا دست چپ و پاى راستشان و يا بر عكس بريده شود و يا به ديارى ديگر تبعيد شوند، تشخيص ‍ اينكه مستحق كدام عقوبتند با شارع است تازه اين خوارى دنيائى آنان است و در آخرت عذابى بسيار بزرگ دارند(33).
مگر آن افرادى كه قبل از دستگير شدنشان به دست شما به سوى خدا بر گشته باشند، و بدانيد كه خدا آمرزگار و رحيم است (34).
هان اى كسانى كه در زمره مؤ منين در آمده ايد، از خدا پروا داشته باشيد، و در جستجوى وسيله اى براى نزديك شدن به ساحتش كه همان عبوديت و به دنبالش علم و عمل است برآئيد و در راه او جهاد كنيد، باشد كه رستگار گرديد(35).
محققا كسانى كه كفر ورزيدند، اگر تمامى آنچه در زمين است با يك برابر مثل آن ملكشان باشد و در قيامت بخواهند با دادن آن جان خود را از عذاب نجات دهند، از ايشان قبول نمى شود و عذابى دردناك دارند(36).
خيلى اصرار و التماس دارند كه از آتش خارج شوند، ولى خارج نخواهند شد، و عذابى پاينده دارند(37).
و سزاى كسانى كه دزدى كنند مرد دزد و زن دزد اين است كه دستشان را قطع كنيد البته مجرى قانون قطع مى كند تا كيفر عمل او و مجازاتى از ناحيه خدا باشد، و خدا مقتدرى شكست ناپذير، و در عين حال حكيم است ، و كار به حكمت مى كند(38).
پس كسى كه بعد از اين ظلمش توبه نموده آنچه را فاسد كرده اصلاح كند بداند كه خدا توبه اش را قبول مى كند كه خدا آمرزگار رحيم است (39).
مگر (اى انسان ) نمى دانى كه خدا مالك آسمانها و زمين است ، هر كه را بخواهد عذاب مى كند، و هر كه را بخواهد مى آمرزد، و خدا بر هر چيزى توانا است (40).
بيان آيات
اين آيات خالى از ارتباط با آيات قبل نيست ، براى اينكه آيات قبل كه داستان برادركشى فرزندان آدم را نقل مى كرد و مى فرمود به همين جهت بر بنى اسرائيل نوشتيم كه چنين و چنان ، گو اينكه ارتباط مستقيمش با مطالب قبل بود كه پيرامون حال و وضع بنى اسرائيل سخن مى گفت ، و گو اينكه در آن آيات بطور صريح نه يك حد شرعى بيان شده بود و نه يك حكم الهى ، و ليكن بطور ضمنى و يا به عبارتى به ملازمه با آيات مورد بحث كه بيانگر حد شرعى مفسدين و دزدان است ارتباط دارد.

انما جزاؤ الذين يحاربون الله و رسوله و يسعون فى الارض فسادا

كلمه (فسادا) در اين جمله مصدرى است كه به عنوان حال به كار رفته (و معناى در حالى كه مفسدند را مى دهد)،
و جمله : (يحاربون الله ) از آنجا كه معناى تحت اللفظى و حقيقتش در مورد خداى تعالى محال است ، و ناگزير بايد بگوئيم معناى مجازى آن منظور است ، از اين جهت معناى وسيع و دامنه دارى خواهد داشت ، (چون معناى مجازى (محاربه با خدا) همان دشمنى كردن با خدا است )، و دشمنى با خدا معناى وسيعى است كه هم شامل مخالفت با يك يك احكام شرعى مى شود و هم بر هر ظلمى و اسرافى صادق است و ليكن از آنجا كه در آيه شريفه رسول خدا (صلى الله عليه وآله ) را هم ضميمه كلمه (الله ) كرده ، و فرموده : (الذين يحاربون الله و رسوله ) اين معنا را به ما مى فهماند كه مراد از محاربه ، دشمنى با خدا در خصوص مواردى است كه رسول نيز در آن دخالتى دارد و در نتيجه تقريبا متعين مى شود كه بگوئيم : مراد از محاربه با خدا و رسول عملى است كه برگشت مى كند به ابطال اثر چيزى كه رسول از جانب خداى سبحان بر آن چيز ولايت دارد، نظير جنگيدن كفار با رسول و با مسلمانان ، و راهزنى راهزنان كه امنيت عمومى را خدشه دار مى سازد، امنيتى را كه باز گسترش دامنه ولايت رسول آن امنيت را گسترش داده .
مراد از (محاربه با خدا و رسول ) در آيه شريفه ،اخلال به امنيت عمومى است بطور مسلحانه
و همينكه بعد از ذكر محاربه با خدا و رسول جمله : (و يسعون فى الارض فسادا) را آورده ، معناى منظور نظر را مشخص مى كند و مى فهماند كه منظور از محاربه با خدا و رسول افساد در زمين از راه اخلال به امنيت عمومى و راهزنى است ، نه مطلق محاربه با مسلمانان ، علاوه بر اينكه اين معنا ضرورى و مسلم است كه رسول خدا (صلى الله عليه وآله ) با اقوامى كه از كفار با مسلمانان محاربه كردند بعد از آنكه بر آنان ظفر يافت و آن كفار را سر جاى خود نشانيد معامله محارب را با آنان نكرد، يعنى آنان را محكوم به قتل يا دار زدن يا مثله و يا نفى بلد نفرمود، و اين خود دليل بر آن است كه منظور از جمله مورد بحث مطلق محاربه با مسلمين نيست .
علاوه بر اين استثنائى كه در آيه بعدى آمده خود قرينه است بر اينكه مراد از محاربه همان افساد نامبرده است ، براى اينكه ظاهر آن استثناء اين است كه مراد از توبه توبه از محاربه است نه توبه از شرك و امثال آن .
بنابراين مراد از محاربه و افساد بطورى كه از ظاهر آيه بر مى آيد اخلال به امنيت عمومى است و قهرا شامل آن چاقوكشى نمى شود كه به روى فرد معين كشيده شود و او را به تنهائى تهديد كند، چون امنيت عمومى وقتى خلل مى پذيرد كه خوف عمومى و ناامنى جاى امنيت را بگيرد و بر حسب طبع وقتى محارب مى تواند چنين خوفى در جامعه پديد آورد كه مردم را با اسلحه تهديد به قتل كند و به همين جهت است كه در سنت يعنى رواياتى كه در تفسير اين آيه وارد شده نيز محاربه و فساد در ارض به چنين عملى يعنى به شمشير كشيدن و مثل آن تفسير شده است .
ان شاءالله آن روايات در بحث روايتى اين فصل از نظر خواننده مى گذرد.
چهار حكم براى محارب

ان يقتلوا او يصلبوا...

كلمه (تقتيل ) و (تصليب ) و (تقطيع ) از باب تفعيل است و قتل و صلب و قطع ، وقتى به باب تفعيل مى رود، شدت و يا زيادت در معناى آن كلمات را مى رساند، (و بنابراين تقتيل و تصليب و تقطيع به معناى كشتن و دار زدن و بريدن به شدت و يا به بسيارى است ) لفظ (اءو) كه در بين اين چهار كلمه قرار گرفته دلالت بر ترديد دارد تا شنونده نپندارد كه هر سه مجازات را بايد در باره محارب اعمال كرد، بلكه يكى از اين سه مجازات را، و اما اينكه اين ترديد به نحو ترتيب است ، بطورى كه تا اولى ممكن باشد نوبت به دومى نرسد، و يا بطور تخيير است و حاكم مخير باشد به اينكه هر يك را خواست و مصلحت ديد به اجرا در آورد، از خود آيه استفاده نمى شود، بلكه بايد از قرينه خارجى يعنى قرائن حالى و مقالى استفاده شود، آيه شريفه از اين جهت خالى از اجمال نيست ، و تنها سنت است كه اجمال آنرا رفع و ابهامش را بيان مى كند و به زودى خواهد آمد كه از ائمه اهل بيت (عليهم السلام ) روايت شده كه حدود چهارگانه يعنى قتل و دار زدن و قطع عضو و تبعيد بر حسب درجات افساد رتبه بندى شده است ، مثلا كسى كه شمشير بكشد و كسى را بكشد و مالى را ببرد، با كسى كه فقط كسى را بكشد و مالى را نبرد، و يا به عكس تنها مالى را بدزدد و كسى را نكشد و يا تنها شمشير بكشد ولى نه كسى را بكشد و نه مالى را ببرد فرق دارد، همچنانكه اين ترتيب در بحث روايتى آينده ان شاءالله مى آيد.
و اما اينكه فرمود: (او تقطع ايديهم و ارجلهم ) من خلاف ، منظور از قطع ايدى و اءرجل از خلاف اين است كه هر يك از دست و پاى مجرم از طرف مخالف آن ديگر قطع شود، مثلا اگر دست راست او را قطع كردند پاى چپش را قطع كنند و اين خود قرينه است بر اينكه مراد از قطع ايدى و ارجل قطع بعضى از دست و پا است ، نه همه آن ، يعنى مراد قطع يك دست و يك پا است نه هر دو، چون اگر مراد قطع هر دو بود ديگر مراعات خلاف معنا نداشت .
و مراد از نفى در جمله : (او ينفوا من الارض ) طرد كردن و غايب كردن مجرم است كه در سنت تفسير شده به خارج كردن او از وطنش به شهرى ديگر، و در اين آيه بحثهاى ديگرى است كه چون مربوط به فقه است ، بايد به كتب فقهى مراجعه نمود.

ذلك لهم خزى فى الدنيا و لهم فى الاخرة عذاب عظيم

كلمه : خزى به معناى فضيحت و رسوائى است ، و چون معناى جمله روشن است مى گذريم بعضى از مفسرين به اين جمله استدلال كرده اند به اينكه صرف جارى كردن حد الهى كه يا قتل است و يا بدار آويختن و يا قطع دست و پا و يا نفى بلد، باعث نمى شود كه عذاب آخرتى مجرم بر طرف شود و اين استدلال تا حدودى حق است .

الا الذين تابوا من قبل ان تقدروا عليهم ...

يعنى مگر آن محاربى كه قبل از دستگيرى توبه كرده باشد، و اما بعد از دستگير شدن و قيام دو شاهد بر اينكه او شمشير كشيده ، و يا كسى را كشته ديگر توبه حد شرعيش را بر نمى دارد، و اما اينكه فرمود: (فاعلموا ان الله غفور رحيم ) كنايه است از برداشته شدن حد از آنان در آن صورت كه قبل از دستگيرى توبه كرده باشد پس در واقع اين آيه از مواردى است كه مغفرت به غير امر اخروى تعلق گرفته ، (چون معنايش اين است كه چنين كسى در صورتى كه توبه كند لازم نيست خود را به محكمه معرفى نموده ، و اقرار به قتل كند، تا حاكم حكم اعدامش را صادر و اجراء كند، تا گناهش آمرزيده شود، بلكه همينكه خود و خدا توبه كند حدش آمرزيده و يا ساقط مى شود).
معناى (وسيله ) و امر به ابتغاء وسيله به سوى خدا در جمله : (و ابتغوا اليهالوسيله )

يا ايها الذين آمنوا اتقوا الله و ابتغوا اليه الوسيلة

راغب در مفردات مى گويد كلمه (وسيله ) به معناى رساندن خود به چيزى است با رغبت و ميل ، و اين كلمه از نظر معنا خصوصى تر از كلمه (وصيله ) است ، براى اينكه در وسيله معناى رغبت نيز خوابيده ، ولى در وصيله چنين نيست و بيش از رساندن به چيزى دلالت ندارد، چه اينكه اين رساندن با رغبت باشد و چه بدون رغبت ، خداى تعالى در قرآن كريم فرموده : (و ابتغوا اليه الوسيلة )، و حقيقت وسيله به درگاه خدا مراعات راه خدا است ، به اينكه اولا به احكام او علم پيدا كنى و در ثانى به بندگى او بپردازى ، و ثالثا در جستجوى مكارم و عمل به مستحبات شريعت باشى و اين وسيله معنائى نظير معناى كلمه قربت را دارد، و چون وسيله نوعى توصل است و توصل هم در مورد خداى تعالى كه منزه از مكان و جسمانيت است توصل معنوى و پيدا كردن رابطه اى است كه بين بنده و پروردگارش اتصال برقرار كند، و نيز از آنجا كه بين بنده و پروردگارش هيچ رابطه اى به جز ذلت عبوديت نيست ، قهرا وسيله عبارت است از اينكه انسان حقيقت عبوديت را در خود تحقق دهد و به درگاه خداى تعالى وجهه فقر و مسكنت به خود بگيرد، پس وسيله در آيه شريفه همين رابطه است ، و اما علم و عمل كه راغب كلمه را به آن معنا گرفته از لوازم معناى وسيله و از ادوات رساندن خود به حقيقت عبوديت است ، و اين بسيار واضح است ، مگر آنكه راغب خواسته باشد علم و عمل را بر خود اين حالت اطلاق كند.
از همين جا روشن مى شود كه مراد از جمله : (و جاهدوا فى سبيله ) مطلق جهاد است ، يعنى اعم از جهاد با نفس و جهاد با كفار است ، براى اينكه اين جمله متصل به جمله قبل است كه در آن وسيله عبارت بود از مطلق هر چيزى كه بنده را با پروردگارش مرتبط مى سازد، و دليلى هم در كلام نيست كه خصوص اين جمله را مقيد كند به جهاد با كفار، علاوه بر اين دو آيه بعدى هم كه مشتمل بر تعليل است با اين معنا كه مراد از جهاد مطلق جهاد باشد مناسب تر است . و با اين حال ممكن هم هست كه بگوئيم مراد از جهاد، قتال با كفار است ، از اين نظر كه در جمله مورد بحث جهاد مقيد شده به قيد (در راه خدا)، و در قرآن كريم هر جا كه سخن از امر به معروف آمده و دنبالش جهاد با كفار ذكر شده در آنجا جهاد مقيد شده به در راه خدا، به خلاف مواردى كه منظور از كلمه جهاد اعم از قتال با كفار و جهاد با نفس بوده كه در آن موارد قيد نامبرده نيامده مانند آيه زيرا كه مى فرمايد: (و الذين جاهدوا فينا لنهدينهم سبلنا، و ان الله لمع المحسنين )، بنابراين ، امر به جهاد در راه خدا و قتال با كفار، بعد از امر به ابتغاى وسيله به سوى خدا از باب امر به خاص ‍ بعد از امر به عام است ، تا اهتمام گوينده را نسبت به خاص بفهماند، و اى بسا كه (امر به ابتغاى وسيله به سوى خدا بعد از امر به تقوا) نيز از همين قبيل يعنى از باب ذكر خاص بعد از عام باشد، (چون مى توان گفت كه وسيله معنائى خاص تر از تقوا دارد، تقوا جنبه دفع ضرر و وسيله جنبه جلب نفع دارد، چه بسيار كسانى كه در زندگى كمال تقوا را دارند، ولى به خاطر نداشتن وسيله كه مصداق اعلاى آن ولايت ائمه دين (عليهم السلام ) است به رستگارى نرسند (مترجم )).
قبول نشدن دو برابر ثروت زمين از كافران ، درمقابل رهائى از عذاب روز قيامت

ان الذين كفروا لو ان لهم ما فى الارض ...

ظاهر اين دو آيه كه قبلا هم به آن اشاره كرديم اين است كه تعليلى باشد براى مضمون آيه قبلى ، و حاصل مضمون آيه سابق و اين دو آيه اين است كه : بر شما واجب است تقوا پيشه كنيد، و به درگاه خدا وسيله اى بجوئيد و در راه او جهاد كنيد، براى اينكه انجام اين دستورات در برگرداندن عذاب از شما بسيار مهم و مؤ ثر است ، آن هم عذابى اليم و دائمى ، و هيچ راه چاره ديگرى نيست ، كه جاى اين دستورات را بگيرد، براى اينكه به خدا كفر ورزيدند و در نتيجه تقوا و تهيه وسيله براى درگاه خدا را و جهاد در راه او را ناديده گرفتند اگر فرضا تمامى آنچه در زمين است را (كه منتها چيزى است كه فرزند آدم عادتا آرزوى داشتن آن را دارد) داشته باشند،
و فرضا به همان برابر دارائى ديگرى هم به آن اضافه شود و بخواهند همه آنها را براى بر طرف كردن عذاب روز قيامت بدهند، كسى نيست كه اين معاوضه را از آنان قبول كند و عذابى بسيار دردناك دارند، بسيار مى كوشند و مى خواهند از آتش كه همان عذاب اليم و دردناك است خارج شوند و ليكن خارج شدنى نيستند، براى اينكه عذاب نامبرده خالد و مقيم است ، تا ابد از آن جدا نمى شود.
عذاب ، لازمه بشر و اصل در سرنوشت او است ، و فطرت تالم از آتش در انسانهميشگى است
در آيه مورد بحث اشاره اى است اولا به اينكه عذاب چيزى است كه لازمه بشر و اصل در سرنوشت و نزديك به او است ، و تنها عاملى كه مى تواند آن را از انسان دور بسازد و برگرداند ايمان و تقوا است ، همچنانكه آيه زير نيز به اين معنا اشاره نموده و مى فرمايد: (و ان منكم الا واردها كان على ربك حتما مقضيا ثم ننجى الذين اتقوا و نذر الظالمين فيها جثيا)، و نيز آيه زير كه مى فرمايد: (ان الانسان لفى خسر الا الذين آمنوا و عملوا الصالحات )
و ثانيا به اينكه فطرت اصلى انسانيت نسبت به تالم از آتش هرگز در انسانها از كار نمى افتد، و روزى نخواهد رسيد كه انسانى داراى چنين فطرتى نباشد، يعنى در آتش بيفتد و ناراحت نشود، و در آتش بودن و از آتش در آمدن برايش فرق نكند، و به منظور بيرون آمدن از آتش تلاشى نكند.

و السارق و السارقة فاقطعوا ايديهما...

حرف (واو) در اول آيه شريفه به اصطلاح استينافى است ، يعنى مى رساند كه مجددا كلام جديد و تازه اى آغاز مى شود و اين كلام در مقام تفصيل يعنى احكام هر موضوعى را جدا جدا ذكر كردن است ، و حرف واو خاصيت حرف اما را دارد، كانه فرمود (اما مرد و زن دزد را چنين كنيد، و اما توبه كاران ايشان را چنان و به همين جهت حرف (فاء) بر سر خبر يعنى جمله (فاقطعوا أ يديهما) در آمده براى اينكه بطورى كه گفته اند در معناى جواب براى كلمه (اما) است
وجه اينكه در (السارق و السارقة فاقطعوا ايديهما) (ايدى ) به صورت جمعآمده است
و اما اينكه كلمه (يد دست ) را به صيغه جمع (ايدى ) آورده با اينكه هر انسانى دو دست بيشتر ندارد، و طبق قاعده بايد با صيغه تثنيه بياورد و بفرمايد: (فاقطعوا يداهما پس دو دست آن زن و آن مرد را قطع كنيد).
بعضى از مفسرين گفته اند علتش اين بوده كه چنين استعمالى شايع است ، (خود ما هم وقتى مى خواهيم بگوئيم دو دست من درد مى كند مى گوئيم دست هايم درد مى كند).
ولى وجه صحيح اين است كه بعضى از اعضاى بدن آدمى ، و يا بيشتر آنها جفتى است ، مانند دو طرف پيشانى ، دو ابرو، دو چشم ، دو گوش ، دو دست دو پاى ، دو قدم و... وقتى به ضمير دو نفر و يا به دو چيز و دو نفر اضافه شود قهرا دو جفت مى شود، ساده تر بگويم : دو دست دو نفر چهار دست مى شود و چهار دست جمع است ، پس در باره دو نفر بايد به صيغه جمع بگوئيم : (اعينهما) و (ايديهما) و (ارجلهما)، و امثال آن ، و چون وضع در مورد اعضاى جفتى بدن انسان چنين بوده ، رفته رفته اين وضع را در باره اعضاى تكى بدن نيز سرايت دادند، يعنى وقتى خواستند بگويند: (من پشت و شكم آن دو نفر را از ضربت شلاقم پر از سياهى كردم )، مى گويند: (ملات ظهورهما و بطونهما ضربا)، و ظهر و بطن را به صيغه جمع مى آورند، با اينكه ظهر و بطن دو نفر (ظهرين و بطنين ) است ، در قرآن كريم هم اين طور تعبير آمده و فرموده : (ان تتوبا فقد صغت قلوبكما) و كلمه (يد) به معناى عضوى است كه از شانه ها شروع و به سر انگشتان ختم مى شود و مراد از آن در آيه مورد بحث آنطور كه سنت تفسير كرده ، دست راست است ، و قطع يد، هم با قطع آن از شانه صادق است و هم با قطع قسمتى از آن ، و قطع به معناى بريدن به وسيله آلت قطاع است .

جزاء بما كسبا نكالا من الله

ظاهرا كلمه (جزاء) در موضع حال از قطع باشد، قطعى كه از جمله (فاقطعوا) فهميده مى شود، و معناى آيه در مجموع چنين است كه دست دزد را قطع كنيد، در حالى كه اين قطع عنوان كيفر داشته باشد، كيفر در برابر عمل زشتى كه كرده اند، و در حالى كه اين بريدن عذابى است از ناحيه خداى تعالى كلمه : (نكال ) به معناى عقوبتى است كه به مجرم مى دهند تا از جرائم خود دست بر دارد، و ديگران هم با ديدن آن عبرت بگيرند.
و اين معنا يعنى نكال بودن قطع ، مصحح و باعث آن شده كه جمله : (فمن تاب من بعد ظلمه و اصلح فان الله يتوب عليه ...) بر آن متفرع شود، كه حاصل آن تفريع چنين مى شود: حال كه قطع دست دزد نكالى است از خداى تعالى تا شخص عقوبت شده و از گناه خود بر گردد، پس اگر دزدى بعد از دزديش توبه كند و خود را اصلاح نمايد، به طورى كه ديگر پيرامون دزدى نگردد كه همين معناى توبه را تثبيت مى كند خداى تعالى توبه اش را مى پذيرد و مغفرت و رحمتش به وى بر مى گردد براى اينكه خداى تعالى غفور و رحيم است ، همچنانكه خودش فرموده : (ما يفعل الله بعذابكم ان شكرتم و آمنتم ، و كان الله شاكرا عليما).
در آيه مورد بحث يعنى در مساله بريدن دست دزد، مطالب بسيار ديگرى هست كه مربوط به فقه است و بايد آنها را در كتب فقهى ديد.
تعليل آمرزيدن سارق تائب به مالكيت مطلقه الهى و قدرت او بر هر چيز

الم تعلم ان الله له ملك السموات و الارض ...

اين آيه در موضع تعليل مطلب آيه سابق است ، كه سخن از قبول توبه سارق و سارقه داشت ، و مى فرمود: اگر آن مرد و اين زن دزد توبه كنند و بعد از آنكه ظلم كردند، خود را اصلاح نمايند خداى تعالى توبه شان را مى پذيرد، براى اينكه خداى سبحان بعد از آنكه مالك آسمانها و زمين است ، و بعد از آنكه هر مالكى مى تواند در مملكت و ما يملك خود و در رعيت و ملك خود هر حكمى كه دوست مى دارد بكند، و هر اراده اى كه بكند چه عذاب باشد و چه رحمت به كرسى بنشاند، يكى از عذاب و يكى ديگر را آمرزش ‍ بدهد، تا ببينى حكمت و مصلحت چه اقتضا كند، پس او مى تواند سارق و سارقه را اگر توبه نكنند عذاب كند و اگر توبه كنند بيامرزد.

و الله على كل شى ء قدير

اين جمله نيز تعليل جمله قبل است يعنى جمله (له ملك السموات و الارض )، كه مى خواهد بفرمايد ملك به (ضمه ميم ) از شؤ ون قدرت است همچنانكه ملك ، (بكسره ميم ) از فروع خلقت و ايجاد و يا به عبارتى از قيمومت الهيه است .
توضيح اينكه خداى تعالى خالق همه اشياء و پديد آرنده آنها است ، پس هيچ چيزى نيست مگر آنكه خودش و هر اثرى كه دارد از آن خداى سبحان است ، او است كه دهنده هر داده اى است ، و منع كننده هر چيزى است كه نداده ، پس او مى تواند در هر چيزى تصرف كند، و اين همان (ملك ) بكسره ميم است ، كه خود خداى تعالى در باره آن مى فرمايد: (قل الله خالق كل شى ء و هو الواحد القهار) و نيز مى فرمايد: (الله لا اله الا هو الحى القيوم لا تاخذه سنة و لا نوم ، له ما فى السموات و ما فى الارض ).
علاوه بر اينكه خداى تعالى به حكم اين آيات ، خالق اشياء و آثار آنها است ، قادر است بر اينكه هر گونه تصرفى را كه اراده كند بنمايد، زيرا هر چيزى كه فرض شود ذاتش و آثار ذاتش از او است ، پس او مى تواند حكم خود را در آن چيز به كرسى بنشاند، و اراده خود را به اجرا در آورده و عملى سازد ملك (به ضمه ميم ) و سلطنت هم همين است ، پس خداى تعالى مالك است براى اينكه قيوم بر هر چيز و سلطان و ملك است و براى اينكه قادر بر نفوذ دادن مشيت و اراده خويش بوده و از آن عاجز نيست .
بحث روايتى
رواياتى درباره شاءن نزول آيه شريفه مربوط به حكم محارب ، و كيفيت اجراى آناحكام
در كافى به سند خود از ابى صالح از امام صادق (عليه السلام ) روايت كرده كه فرموده : عده اى از قبيله بنى ضبه در حالى كه همه بيمار بودند به حضور رسول خدا (صلى الله عليه وآله ) رسيدند، حضرت به ايشان دستور داد چند روزى نزد آن جناب بمانند تا بيماريشان بر طرف شده و بهبود يابند، آنگاه ايشان را به جنگ خواهد فرستاد، اين عده مى گويند: از مدينه خارج شديم ، رسول خدا (صلى الله عليه وآله ) ما را مامور كرد تا در بيابان مدينه نزد شتران صدقه برويم و از شير آنها بخوريم و بول آنها را بنوشيم و ما چنين كرديم تا همه بهبودى يافتيم و كاملا نيرومند شديم ، امام (عليه السلام ) اضافه كردند كه اين عده همينكه نيرومند شدند، سه نفر از چوپانهاى رسول خدا (صلى الله عليه وآله ) را به قتل رساندند، رسول خدا (صلى الله عليه وآله ) على (عليه السلام ) را براى دستگيرى و سركوبى آنان روانه كرد، حضرت على آنان را در يك وادى پيدا كرد كه به حال سرگردانى افتاده بودند، چون آن بيابان نزديكى هاى يمن بود و آنان نمى توانستند از آن وادى خارج شوند، پس على (عليه السلام ) اسيرشان كرده به نزد رسول خدا (صلى الله عليه وآله ) آورد، و آيه شريفه : (انما جزاء الذين يحاربون الله و رسوله و يسعون فى الارض فسادا ان يقتلوا او يصلبوا او تقطع ايديهم و ارجلهم من خلاف ) در اين مورد نازل شد.
مؤ لف : اين روايت را با اندكى اختلاف شيخ طوسى نيز به سند خود از ابى صالح از آن حضرت نقل كرده و عياشى هم آنرا در تفسير خود از آن جناب آورده و در آخر نقل او آمده كه رسول خدا (صلى الله عليه وآله ) از ميان چهار مجازاتى كه در آيه آمده (بريدن دست و پايشان به خلاف ) را اختيار كرد و اين داستان در جوامع اهل سنت كه از آن جمله صحاح سته است ، به چند طريق نقل شده : چيزى كه هست روايات اهل سنت اختلافى در نقل خصوصيات داستان دارند مثلا در بعضى از آن روايات آمده كه بعد از آنكه رسول خدا (صلى الله عليه وآله ) بر آنان دست يافت ، هم دست و پايشان را بر خلاف قطع كرد و هم چشمشان را از كاسه در آورد و در بعضى از آنها آمده كه رسول خدا (صلى الله عليه وآله ) بعضى از آنها را كشت ، و به دار زد، و دست و پايشان را قطع كرد و چشمهايشان را از كاسه در آورد، و در بعضى ديگر آمده كه فقط چشمهايشان را در آورد، آن هم به اين خاطر كه آنان چشم چوپانها را در آورده بودند، و در بعضى ديگر آمده كه خداى تعالى رسول گرامى خود را از در آوردن چشمها نهى كرد، و آيه شريفه در همين مورد نازل شده كه آن جناب را از اينكه مثله كرده مورد عتاب قرار داده و فرمود كه تنها يكى از اين چهار مجازات مشروع است و غير آن مشروع نيست . و در بعضى ديگر از آنها آمده كه آن جناب تصميم گرفت چشمهاشان را در آورد، ولى در نياورد، و همچنين در خصوصيات ديگر اين قصه اختلاف هست .
و در رواياتى كه از ائمه اهل بيت (عليهم السلام ) وارد شده اسمى از چشم در آوردن برده نشده است .
چهار مجازات ترتيبى براى محاربين از زبان مبارك امام رضا (ع )
 و در كافى به سند خود از عمرو بن عثمان بن عبيدالله مدائنى از امام ابى الحسن رضا (عليه السلام ) روايت كرده كه شخصى از آن جناب از قول خداى عزوجل پرسيد كه فرموده : (انما جزاء الذين يحاربون الله و رسوله و يسعون فى الارض فسادا ان يقتلوا..) كه آن چه عملى است كه هر كس مرتكب شود مستوجب يكى از اين چهار مجازات مى گردد؟ امام فرمود: اينكه با خدا و رسولش ‍ محاربه كند و در گستردن فساد در زمين بكوشد و مثلا كسى را به قتل برساند كه به همان جرم كشته مى شود. و اگر هم (بكشد) و هم مالى را (بربايد)، هم كشته و هم بدار آويخته مى شود، و اگر مال را بدزدد ولى كسى را نكشد تنها دست و پايش بطور خلاف قطع مى گردد، و اگر شمشير بكشد و به محاربه خدا و رسول برخيزد و فساد را هم در زمين بگستراند ولى نه كسى را بكشد و نه مالى را بدزدد، از آن شهر تبعيد مى شود عرضه داشتم : چگونه تبعيد مى شود؟ و حد و اندازه تبعيد چيست ؟ فرمود: از آن شهرى كه در آن شهر دست به چنين كارهائى زده به شهرى ديگر تبعيد مى شود، و به اهل آن شهر مى نويسند كه اين شخص به جرم فساد انگيزى از فلان شهر بدينجا تبعيد شده ، با او مجالست و معامله نكنيد و به او زن ندهيد و با او هم سفره نشويد و در نوشيدنيها با او شركت مكنيد، اينكار را به مدت يكسال با او مى كنند، اگر در بين سال خودش از آن شهر به شهرى ديگر رفت باز به اهل آن شهر همين سفارشها را مى نويسند تا يك سالش تمام شود، پرسيدم : اگر به طرف سرزمين شرك حركت كرد تا در آنجا سكونت كند چطور؟ فرمود: اگر چنين كرد بايد مسلمانان با اهل آن شهر قتال كنند.
مؤ لف : اين روايت را شيخ در تهذيب و عياشى در تفسيرش از ابى اسحاق مدائنى از آن جناب نقل كرده اند، و روايات در اين معانى از ائمه اهل بيت (عليهم السلام ) بسيار نقل شده و همچنين به چند طريق از طرق اهل سنت روايت شده ، و در بعضى از روايات آنان آمده كه امام مسلمين مختار است در اينكه او را بكشد و يا بدار بزند و يا دست و پايش را بر عكس و بطور خلاف قطع كند، و يا اينكه تبعيدش كند، و نظير اين مطلب مطلبى است كه در بعضى از روايات شيعه نيز نقل شده كه اختيار با امام است ، نظير روايتى كه كافى آنرا با ذكر سند از جميل بن دراج از امام صادق (عليه السلام ) نقل كرده كه در تفسير آيه مورد بحث از آن جناب پرسيدم : از اين حدودى كه خداى تعالى در باره محارب معين كرده كدامش بايد اجرا شود؟
فرمود: اختيار و تشخيص اينكه كدام اجرا شود با امام است ، اگر خواست قطع مى كند، و اگر خواست تبعيد مى كند، و اگر خواست بدار مى آويزد، و اگر خواست به قتل مى رساند، عرضه داشتم به كجا تبعيد مى كند؟ فرمود: به يك شهر ديگر و اضافه كردند كه على (عليه السلام ) دو نفر را از كوفه به بصره تبعيد كردند.
اين بحث مفصل است ، كه تمام آن در كتب فقهى ايراد شده ، چيزى كه هست آيه شريفه خالى از اشعار به ترتيب در بين حدود نيست ، اشعار دارد بر اينكه چهار حد نامبرده در عرض يكديگر نيستند بلكه طبق مراتب فساد مترتب مى شود، اگر جرم كوچك است ، قطع ، و اگر بزرگ است نفى و اگر بزرگتر است چوبه دار، و اگر باز هم بزرگتر است قتل ، چون ترديد بين قتل و دار و قطع و نفى چهار كيفر برابر و همسنگ يكديگر نيستند، بلكه از حيث شدت و ضعف مختلفند و اين خود قرينه اى عقلى است بر بودن ترتيب بين آنها.
محارب از جهت اينكه محارب و مفسد است كشته مى شود، نه به عنوان قصاص تا با عفواولياء دم كشته نشود
 همچنانكه ظاهر آيه شريفه اين است كه حدود نامبرده در آيه حدود، محاربه و فساد است ، پس كسى كه شمشير بكشد و سعى در گستردن فساد بكند و كسى را بكشد، بدين جهت كشته مى شود كه هم محارب است و هم مفسد، نه بدين جهت كه از قاتل قصاص ‍ بگيرند تا در نتيجه اگر اولياى خون ، قاتل را ببخشند يعنى از كشتن او صرفنظر نموده به گرفتن خونبها راضى شوند، قصاص ساقط شود، چنين نيست يعنى اگر اولياى خون ، قاتل را ببخشند، باز بايد كشته شود، همچنانكه عياشى اين معنا را در تفسيرش از محمد بن مسلم از امام باقر (عليه السلام ) نقل كرده و در آن نقل آمده كه ابو عبيده به آن حضرت عرضه داشت : اصلحك الله بفرمائيد اگر اولياى مقتول او را عفو كنند باز هم كشته شود؟ امام باقر (عليه السلام ) فرمود: اگر هم او را عفو كنند باز امام بايد او را به قتل برساند، براى اينكه او محارب است ، هر چند كه قاتل و سارق هم هست ، مجددا ابو عبيده پرسيد: حال اگر اولياى مقتول بخواهند از او خونبها بگيرند و سپس رهايش كنند مى توانند چنين كنند؟ فرمودند: بايد كشته شود. و در درالمنثور است كه ابن ابى شيبه ، و عبد بن حميد، و ابن ابى الدنيا، (در كتابش الاشراف )، و ابن جرير، و ابن ابى حاتم ، همگى از شعبى روايت كرده اند كه گفت : حارثة بن بدر تميمى از اهل بصره فساد در ارض نموده و محاربه نيز كرد، يعنى شمشير براى افرادى كشيد، و با چند نفر از دودمان قريش صحبت كرد تا شفاعتش ‍ را نزد على بكنند، آنها قبول نكردند،
مرد نزد سعيد بن قيس همدانى آمد، سعيد بن قيس جريان را به عرض على بن ابيطالب رساند كه يا اميرالمؤ منين كيفر كسانى كه با خدا و رسولش محاربه مى كنند و در زمين فساد راه مى اندازند چيست ؟ در پاسخ آيه شريفه را تلاوت كردند، كه : (ان يقتلوا او يصلبوا او تقطع ايديهم و ارجلهم من خلاف او ينفوا من الارض )، آنگاه تتمه آيه را خواندند كه : (الا الذين تابوا من قبل ان تقدروا عليهم )
سعيد عرضه داشت : هر چند اين مجرم حارثة بن بدر باشد؟ و اضافه كرد كه اين حارثة بن بدر است كه توبه كرده آيا امنيت دارد يا نه ؟ فرمود: بله ، پس سعيد برخاست و حارثه را نزد على (عليه السلام ) آورد و او با على بيعت كرد، و حضرت بيعتش را قبول نمود و امان نامه را به او داد.
مؤ لف : اينكه در روايت آمده كه سعيد گفت : هر چند حارثة بن بدر باشد، ضميمه اى است كه سعيد انضمام به آيه كرده ، تا مطلق بودن آيه نسبت به همه توبه كاران از محاربه و افساد روشن شود، و اينطور تعبيرها در كلام زياد است .
و در كافى به سند خود از سورة بن كليب روايت كرده كه گفت : به امام صادق (عليه السلام ) عرضه داشتم مردى از منزلش خارج مى شود كه به مسجد برود، و يا كار ديگرى انجام دهد مردى به او ايست مى دهد، و چون مى ايستد او را كتك مى زند و سپس جامه او را مى گيرد و مى برد، حكمش چيست ؟ حضرت فرمود: علمائى كه در اطراف شما هستند يعنى علماى اهل سنت چه نظرى داده اند؟ عرضه داشتم : مى گويند: اين محارب نيست بلكه اخافه و شرارت علنى است ، چون محارب آن كسى است كه در آبادى هاى مشرك نشين باشد، حضرت فرمود: به نظر تو جرم كدام يك بيشتر است ، محارب در دار شرك يا محارب در دار اسلام ؟ مى گويد: من عرضه داشتم : محارب در دار اسلام جرمش بيشتر است ، فرمود: اينگونه افراد كه مورد سؤ ال تو بودند اهل اين كلام خداى عزوجلند كه مى فرمايد: (انما جزاء الذين يحاربون الله و رسوله .).
مؤ لف : اينكه امام اشاره كرد به قومى كه در اطراف تو هستند، و راوى از آنها نقل كرد كه چنين و چنان مى گويند همانطور كه گفتيم منظور از آن علماى اهل سنت است و مدركشان مطلبى است كه در بعضى از روايات شان نزول از ضحاك آمده كه او گفته : اين آيه در باره مشركين نازل شده ،
و نيز در تفسير طبرى آمده كه عبدالملك بن مروان به انس نوشت معناى اين آيه چيست و انس در پاسخش نوشت كه اين آيه در شان آن چند نفر عرنيها كه شاخه و گروهى از بجيله بودند نازل شده ، انس اضافه كرده كه اين چند نفر از اسلام برگشتند، و آن چوپان را كشته شتران را با خود بردند، و سر راه را بر مردم گرفته ، امنيت را از بين بردند و حتى با زنانى فجور و زنا كردند، رسول خدا (صلى الله عليه وآله ) از جبرئيل حكم آنان را پرسيد كه بطور كلى در باره محارب چه قضاوتى بايد كرد؟ جبرئيل گفت : كسى كه دزدى كند و راه را ناامن كند، ناموس محترم را حلال بداند، و يا به عبارتى با زن مردم زنا كند، بايد او را بدار بياويزى رواياتى از اين قبيل .
و ليكن آيه شريفه بدان جهت كه مطلق است مؤ يد خبر كافى است ، و ما اين را هم مى دانيم كه روايات شان نزول نمى تواند ظاهر آيه اى را مقيد كند.
رواياتى در ذيل جمله : (و ابتغوا اليه الوسيلة )
و در تفسير قمى در ذيل آيه شريفه : (يا ايها الذين آمنوا اتقوا الله و ابتغوا اليه الوسيلة ..) آمده كه امام فرمود يعنى به وسيله امام به درگاه او تقرب بجوئيد.
مؤ لف : يعنى به وسيله اطاعت امام به درگاه خدا تقرب بجوئيد، و اين روايت هم از باب تطبيق كلى بر مصداق است مى خواهد بفرمايد يكى از روشن ترين مصاديق وسيله ، اطاعت امام است ، نه اينكه اطاعت امام وسيله منحصر به فرد باشد، و نظير آن روايتى است كه از ابن شهر اشوب نقل شده كه گفت اميرالمؤ منين (عليه السلام ) در تفسير آيه (و ابتغوا اليه الوسيلة ) فرمود: منم وسيله خداى تعالى .
و قريب به آن روايت ، روايتى است كه در كتاب بصائرالدرجات به سند صاحب كتاب از سلمان فارسى از على (عليه السلام ) نقل شده ، و بعيد نيست كه اين دو روايت از باب تطبيق نباشد، بلكه از باب تاويل باشد و اين با خواننده است كه در متن آن دو، دقت كند و ببيند كه چه مى فهمد؟ تطبيق يا تاويل ؟.
و در مجمع البيان است كه از رسول خدا (صلى الله عليه وآله ) روايت شده كه فرمود: از خداى تعالى براى من درخواست وسيله كنيد كه (وسيله ) درجه اى است در بهشت كه به جز يك نفر به آن درجه نمى رسد و اميدوارم آن يك بنده خدا من باشم .
و در كتاب معانى الاخبار به سند خود از ابى سعيد خدرى روايت آورده كه گفت : رسول خدا (صلى الله عليه وآله ) فرمود: هر گاه حالت درخواست از خدا پيدا كرديد از خداى تعالى براى من وسيله را بخواهيد، عرضه داشتيم وسيله چيست ؟ فرمود: وسيله درجه من در بهشت است (تا آخر حديث ) و اين حديث بيش از اينها است ، حديثى است طولانى و معروف به (حديث وسيله ).
و شما خواننده محترم وقتى در آن تدبر و دقت كنيد، و معناى آيه را با آن تطبيق دهيد، خواهيد ديد كه وسيله عبارت است از مقامى كه رسول خدا (صلى الله عليه وآله ) نزد پروردگارش دارد، و آن جناب به وسيله آن مقام مى تواند به درگاه خداى تعالى تقرب جويد، و آل طاهرينش و بعد از آنان صالحان از امتش به آن جناب ملحق مى شوند، همچنانكه در بعضى از روايات صادره از آل محمد (صلى الله عليه وآله ) آمده كه رسول خدا (صلى الله عليه وآله ) دست به دامن پروردگارش مى زند و ما دست به دامن او مى زنيم و شما (شيعيان ما) دست به دامن ما مى زنيد.
و به همين معنا برگشت مى كند آن روايتى كه در سابق از قمى و ابن شهر اشوب نقل كرديم و گفتيم كه احتمال مى رود اين دو روايت از باب تاويل باشد نه تطبيق و اميد آن هست كه ان شاءالله در آينده شرح اين معنا را در جائى مناسب بدهيم .


و از رواياتى كه ملحق به اين روايات است ، آن روايتى است كه عياشى از ابى بصير نقل كرده كه گفت : من از امام باقر (عليه السلام ) شنيدم كه مى فرمود: دشمنان على تنها كسانى هستند كه براى هميشه و ابدى در آتش خواهند بود، و خداى تعالى در باره آنان است كه مى فرمايد: (و ما هم بخارجين منها).
و در كتاب برهان در ذيل آيه شريفه : (و السارق و السارقة فاقطعوا ايديهما..) از تهذيب روايت آورده كه مؤ لف آن يعنى شيخ (عليه الرحمه ) به سند خود از ابى ابراهيم روايت كرده اند كه گفت : دست دزد را قطع مى كنند، ولى انگشت ابهام و كف دستش را قطع نمى كنند و پايش را قطع مى كنند، ولى پاشنه پايش را باقى مى گذارند تا با آن راه برود.
و نيز در تهذيب به سند خود از محمد بن مسلم روايت آورده كه گفت : خدمت امام صادق (عليه السلام ) عرضه داشتم : دست دزد را براى چه مقدار مال قطع بايد كرد؟ فرمود: براى يك چهارم دينار، مى گويد: عرضه داشتم : براى دو درهم چطور؟ فرمود براى يك چهارم دينار تا ببينى قيمت دينار چند درهم باشد، دو درهم يا بيشتر و يا كمتر، مى گويد: عرضه داشتم : بفرمائيد كسى كه كمتر از يك چهارم دينار بدزدد مگر دزد نيست و نام دزد بر او صادق نيست ؟ و آيا او در آن حال كه مى دزدد نزد خدا سارق هست ؟ فرمود: هر كس از مسلمانى چيزى را بدزدد كه صاحبش آنرا در محفظه و حرز جاى داده عنوان سارق بر او صادق هست و نزد خدا نيز سارق به حساب مى آيد، ولى دستش در كمتر از يك چهارم دينار قطع نمى شود، قطع دست تنها مربوط به يك ربع دينار و بيشتر است ، و اگر بنا باشد كه براى كمتر از ربع دينار هم دست دزد را قطع كنند، چيزى نمى گذرد كه عموم مردم بى دست مى شوند.
با وضع نصاب در حد سرقت ، خداى تعالى به بندگان تخفيف داده و ترحم فرمودهاست
مؤ لف : منظور امام (عليه السلام ) از اينكه فرمود: (اگر قرار باشد دست دزد در كمتر از يك چهارم قطع شود..) اين است كه در حكم بريدن دست دزد از ناحيه خداى تعالى تخفيفى شده ، و خداى تعالى به امت اسلام و به بندگانش ترحم فرموده ، و اين معنا يعنى اختصاص حكم قطع به سرقت يك ربع دينار و يا بيشتر، از بعضى طرق اهل سنت نيز روايت شده ، مثلا در صحيح بخارى و صحيح مسلم با ذكر سند از عايشه روايت آمده كه گفت : رسول خدا (صلى الله عليه وآله ) فرموده : دست دزد تنها در يك ربع دينار و بيشتر قطع مى شود
در تفسير عياشى از سماعه از امام صادق (عليه السلام ) روايت شده كه فرمود: وقتى دزد دستگير شد و وسط كف دستش قطع شد، اگر دوباره دزدى كند پايش نيز از وسط قدم قطع مى شود، و اگر بار سوم باز دزدى كرد به حبس ابد محكوم مى گردد، و در صورتى كه در آن زندان نيز مرتكب دزدى شد، كشته مى شود.
و در همان كتاب از زراره نقل كرده كه از امام ابى جعفر (عليه السلام ) از مردى سؤ ال كرده كه دست راستش به جرم دزدى قطع شده و باز دزدى كرده ، و در نوبت دوم پاى چپش قطع شده و براى بار سوم مرتكب دزدى شده چه بايد كرد؟
حضرت فرمود: اميرالمؤ منين چنين كسى را حبس ابد مى كرد و مى فرمود: من از پروردگارم حيا مى كنم از اينكه او را طورى بى دست كنم كه نتواند خود را بشويد و نظيف كند و آن چنان بى پا كنم كه نتواند به سوى قضاى حاجتش برود.
آنگاه فرمود: بدين جهت هر گاه مى خواست دستى را قطع كند از پائين مفصل مى بريد، و آنگاه كه مى خواست پاى دزدى را قطع نمايد، از پائين كعب بلندى پشت قدم قطع مى كرد، و بارها تذكر مى داد كه حاكم نبايد از حدود غافل بماند.
استدلال قوى امام جواد (عليه السلام ) در مورد مقدارى كه بايد از دست دزد قطع شود، ومحكوم شدن فقهاى دربار معتصم
و در همان كتاب از زرقان يكى از شاگردان ابن ابى داود كه بسيار او را دوست مى داشت روايت آمده كه او گفت : روزى ابن ابى داود از كاخ معتصم بر مى گشت ، ديدم كه افسرده و غمگين است ، پرسيدم علت اندوه تو چيست ؟ گفت : من امروز صحنه اى ديدم كه دوست مى داشتم بيست سال قبل مرده بودم ، و اين صحنه را نمى ديدم مى گويد بدو گفتم مگر چه شده ؟ و براى چه آرزوى مرگ مى كنى ؟ گفت براى صحنه اى كه آن مرد سياه چهره يعنى ابو جعفر پسر على بن موسى الرضا (عليهم االسلام ) امروز در حضور اميرالمؤ منين معتصم به وجود آورد، مى گويد به او گفتم : چگونه بوده است آن جريان ؟ گفت سارقى عليه خود اقرار به سرقت كرده ، از خليفه درخواست كرد او را با اقامه حد پاك كند، خليفه فقها را در مجلس خود گرد آورد، در حالى كه ابو جعفر محمد بن على را نيز احضار كرده بود، آنگاه از ما پرسيد كه دست دزد را از كجا بايد قطع كرد؟ مى گويد: از ميان آن جمع من گفتم بايد از مچ دست قطع شود، به دليل اينكه خداى تعالى در مساله تيمم فرموده : (فامسحوا بوجوهكم و ايديكم ) و ما مى دانيم كه در تيمم حد دست همان مچ دست است ، عده اى از فقهاى حاضر نيز در اين فتوا با من اتفاق كردند.
عده اى ديگر گفتند: نه ، اين درست نيست بلكه بايد از مرفق قطع شود خليفه پرسيد: دليل بر اين فتوا چيست ؟ گفتند: دليلش اين است كه خداى تعالى در مساله وضو حد دست را مرفق قرار داده و فرموده : (و ايديكم الى المرافق ).
ابن ابى داود آنگاه گفت : خليفه رو كرد به محمد بن على و گفت : تو در اين مساله چه نظر مى دهى اى اءبا جعفر؟ محمد بن على در پاسخ گفت : اى امير المؤ منين اين آقايان سخن گفتند يعنى جواب سؤ ال تو را دادند خليفه گفت سخنان آنها را واگذار، مى خواهم بدانم فتواى تو چيست ؟ محمد بن على گفت يا اميرالمؤ منين مرا از نظر دادن معفو بدار،
خليفه گفت تو را به خدا سوگند مى دهم نظريه اى كه دارى به من بگو، محمد بن على گفت : حال كه مرا به خداى تعالى سوگند مى دهى نظر من اين است كه اين دو دسته از فقها خطا رفتند، و سنت را در اين مساله تشخيص ندادند، براى اينكه قطع دست دزد بايد از بند اصول انگشتان باشد و كف دست بايد باقى بماند، خليفه پرسيد: دليل بر اين فتوايت چيست ؟ محمد بن على گفت : دليلش ‍ گفتار رسول خدا (صلى الله عليه وآله ) است كه فرموده سجده سجود بايد بر هفت عضو بدن صورت بگيرد، 1 صورت ، 2 و 3 دو دست ، 4 و 5 دو زانو، 6 و 7 دو پا، و اگر دست دزد را از مچ قطع كنند، و يا از مرفق ببرند ديگر دستى برايش نمى ماند تا با آن سجده كند، خداى تعالى هم فرموده : (و ان المساجد لله )، محل سجده همه از آن خدا است ، يعنى اين اعضاى هفتگانه كه بر آن سجده مى شود از آن خدا است ، (فلا تدعوامع الله احدا) و چيزى كه از آن خدا باشد قطع نمى شود، معتصم از اين فتوا و اين استدلال تعجب كرد، و خوشش آمد، دستور داد دست آن دزد را از بيخ انگشتان قطع كنند، و كف دستش را باقى بگذارند ابن ابى داود گفت : وقتى محمد بن على اين نظريه را داد و (معتصم بر طبق آن عمل كرد) قيامت من بپاخاست و آرزو كردم كه كاش اصلا زنده نبودم .
ابن ابى زرقان مى گويد: ابن ابى داود گفت : بعد از سه روز به حضور معتصم رفتم و گفتم : خير خواهى براى اميرالمؤ منين بر من واجب است و من آنچه به عقلم مى رسد پيشنهاد مى كنم هر چند كه با دادن اين پيشنهاد به آتش دوزخ روم ، معتصم پرسيد: پيشنهاد تو چيست ؟ گفتم اين درست نيست و به صلاح سلطنت تو نبود كه به خاطر پيش آمدى كه كرده و امرى از امور دين كه بر تو مشكل شده و همه فقها و علماى رعيت خود را جمع بكنى آنگاه مساله خود را مطرح كنى ، و از آنها نظريه بخواهى ، در حالى كه همه فرزندان اميرالمؤ منين و امراى لشگرش و وزرايش و دفتردارانش همه ناظر جريانند و آنچه واقع شود به گوش مردم كه پشت در دربارند مى رسانند، آن وقت نظريه تمامى فقها و علماى رعيت خود را رها كند و سخن مردى را بپذيرد كه جمعيت اندكى از اين امت قائل به امامت اويند، و ادعا مى كند كه او سزاوارتر از اميرالمؤ منين به مقام خلافت است ، مع ذلك به حكم او حكم كند و حكم همه فقها را ترك گويد؟! ابن ابى داود مى گويد وقتى سخنم به اينجا رسيد، رنگ اميرالمؤ منين تغيير كرد، و متوجه هشدارى كه من دادم شد، و گفت خدا در برابر اين خيرخواهيت خيرت دهد.
مى گويد روز چهارم دستور داد به فلانى كه يكى از دفترداران وزرايش بود به اينكه محمد بن على را به منزلش دعوت كند و او وى را دعوت كرد ولى او دعوت وى را نپذيرفت و گفت شما كه مى دانيد من در مجالس شما شركت نمى كنم كاتب گفت من تو را دعوت مى كنم كه در منزلم طعامى ميل كنى ، و با قدم مباركت منزل مرا تبرك سازى و در آخر گفت دعوت از ناحيه فلان بن فلان است ، كه از وزراى خليفه است ناگزير محمد بن على به خانه آن وزير رفت ، همين كه طعامى خورد درد مسموميت را احساس نموده و دستور داد كه مركبش را بياورند، صاحب خانه در خواست كرد بيشتر بماند، او گفت بيرون رفتن من براى تو بهتر است محمد بن على آن روز و آن شب را با آن وضع بسر برد تا از دنيا رخت به ديگر سراى برد.
مؤ لف : اين داستان را به غير اين طريق نيز نقل كرده اند، و اگر ما همه روايت را با اينكه طولانى بود نقل كرديم ، و نيز روايات قبلى را با اينكه مضمون مجموع آنها مكرر بود آورديم ، براى اين بود كه اين روايات مشتمل بر بحثهائى قرآنى بود و خواننده مى توانست براى فهم آيات از آنها كمك بگيرد.
و در درالمنثور است كه احمد و ابن جرير و ابن ابى حاتم از عبدالله بن عمر روايت كرده اند كه گفت : زنى در عهد رسول خدا (صلى الله عليه وآله ) مرتكب سرقت شد، و دست راستش قطع گرديد، بعد از قطع شدن دستش عرضه داشت : يا رسول الله آيا توبه من قبول است ؟ فرمود: بله تو امروز از گناهت پاك شدى ، آن چنانكه در روز تولدت از مادر بى گناه بودى و در اين واقعه بود كه آيه سوره مائده نازل شد كه : (فمن تاب من بعد ظلمه و اصلح فان الله يتوب عليه ان الله غفور رحيم ).
مؤ لف : اين روايت از باب تطبيق است و اتصال آيه به ما قبل خود و نازل شدنش با ما قبلش ، روشن است .
آيات 50 41 مائده

يأ يها الرسول لا يحزنك الذين يسارعون فى الكفر من الذين قالوا ءامنا بأ فواههم و لم تؤ من قلوبهم و من الذين هادوا سمعون للكذب سماعون لقوم ءاخرين لم يأ توك يحرفون الكلم من بعد مواضعه يقولون إ ن أ وتيتم هذا فخذوه و إ ن لم تؤ توه فاحذروا و من يرد الله فتنته فلن تملك له من الله شيا أ ولئك الذين لم يرد الله أ ن يطهر قلوبهم لهم فى الدنيا خزى و لهم فى الاخرة عذاب عظيم (41) سماعون للكذب اكالون للسحت فإ ن جاءوك فاحكم بينهم أ و أ عرض عنهم و إ ن تعرض عنهم فلن يضروك شيا و إ ن حكمت فاحكم بينهم بالقسط إ ن الله يحب المقسطين (42) و كيف يحكمونك و عندهم التورئة فيها حكم الله ثم يتولون من بعد ذلك و ما أ ولئك بالمؤ منين (43) إ نا أ نزلنا التورئة فيها هدى و نور يحكم بها النبيون الذين أ سلموا للذين هادوا و الربانيون و الا حبار بما استحفظوا من كتب الله و كانوا عليه شهداء فلا تخشوا الناس و اخشون و لا تشتروا باياتى ثمنا قليلا و من لم يحكم بما أ نزل الله فأ ولئك هم الكافرون (44) و كتبنا عليهم فيها أ ن النفس بالنفس و العين بالعين و الا نف بالا نف و الا ذن بالا ذن و السن بالسن و الجروح قصاص فمن تصدق به فهو كفارة له و من لم يحكم بما أ نزل الله فأ ولئك هم الظالمون (45) و قفينا على ءاثارهم بعيسى ابن مريم مصدقا لما بين يديه من التورئة و ءاتيناه الانجيل فيه هدى و نور و مصدقا لما بين يديه من التورئة و هدى و موعظة للمتقين (46) و ليحكم أ هل الانجيل بما أ نزل الله فيه و من لم يحكم بما أ نزل الله فأ ولئك هم الفاسقون (47)
و أ نزلنا إ ليك الكتاب بالحق مصدقا لما بين يديه من الكتب و مهيمنا عليه فاحكم بينهم بما أ نزل الله و لا تتبع أ هواءهم عما جاءك من الحق لكل جعلنا منكم شرعة و منهاجا و لو شاء الله لجعلكم أ مة وحدة و لكن ليبلوكم فى ما ءاتئكم فاستبقوا الخيرات إ لى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون (48) و أ ن احكم بينهم بما أ نزل الله و لا تتبع أ هواءهم و احذرهم أ ن يفتنوك عن بعض ما أ نزل الله إ ليك فإ ن تولوا فاعلم أ نما يريد الله أ ن يصيبهم ببعض ذنوبهم و إ ن كثيرا من الناس لفاسقون (49) أ فحكم الجاهلية يبغون و من احسن من الله حكما لقوم يوقنون (50) 0

ترجمه آيات
هان اى رسول ! بعضى از افرادى كه قبلا گفته بودند ما ايمان آورديم و سپس به سوى كفر شتافتند تو را اندوهگين نسازد، كه اين اظهارشان زبانى است و دلهايشان ايمان نياورده ، و نيز بعضى از آنان كه خود را يهودى مى خوانند و همواره سخن دروغ را مى پذيرند، و افرادى ديگر را كه نزد تو نيامده اند اطاعت مى كنند، همان توطئه گرانى را كه خود را پنهان كرده و براى عوام هر سخنى را بعد از علم به حقيقتش تحريف مى نمايند، از وجهه اى كه دارد بر مى گردانند، و تازه به افراد نامبرده مى گويند: اگر محمد (صلى الله عليه وآله ) در پاسخ فلان پرسشهايتان طبق همين آرائى كه ما داريم يعنى همان مطالب تحريف شده پاسخ داد قبول كنيد و گر نه زنهار زنهار، كه نزديكش مشويد، خدا مى خواهد آنان را به فتنه خود گرفتار كند، و تو اى رسول براى چنين كسانى در قبال خدا كارى نتوانى كرد، اينان همان كسانند كه خدا نخواسته است دلهايشان را پاك كند، در دنيا خفت و در آخرت عذابى عظيم دارند(41).
گوش اينان خريدار دروغ و هوسشان خوردن مالى است كه دين و مروتشان را تباه مى كند، پس اگر اينان نزدت آمدند مخيرى در اينكه بين آنان حكم بكنى و يا از آنان اعراض نمائى و در صورتى كه مصلحت را در اعراض ديدى بيمى از آنان به خود راه مده كه هيچ ضررى به تو نمى رسانند و اگر مصلحت ديدى كه حكم كنى به عدل حكم كن كه خدا عدالت پيشه گان را دوست مى دارد(42).
ليكن اينان هرگز تو را حكم قرار نمى دهند، و چگونه قرار دهند با اينكه توراتى كه حكم خدا در آن است نزد ايشان بود از آن روى گرداندند و اينان هرگز ايمان آور نخواهند بود(43).
تورات را نيز ما نازل كرديم كه در آن هدايت و نور بود و انبياء كه دين اسلام داشتند با آن در بين يهوديان حكم مى كردند، و همچنين علماى ربانى و مربى مردم و خبرگان از يهود و نصارا به مقدارى كه از كتاب خدا حفظ بودند و بر آن شهادت مى دادند طبق آن در بين مردم حكم مى كردند (پس شما علماى يهود عصر حاضر به هيچ انگيزه اى احكام و آيات تورات را دگرگون مسازيد نه به انگيزه ترس ‍ و نه به انگيزه طمع ) پس از مردم نترسيد و تنها از من بترسيد و به طمع مال و آقائى ، آيات مرا به بهائى اندك نفروشيد كه هر كس ‍ بدانچه خدا نازل كرده حكم نكند او و همفكرانش كافرانند(44).
و ما در تورات عليه يهوديان در باب قصاص حكم كرديم به اينكه جان قاتل در برابر قتلش و چشم جانى در برابر چشمى كه از ديگرى كور كرده و بينى جانى در برابر بينى ديگرى كه بريده شده ، گرفته شود، و هر جراحتى كه جانى بر ديگران وارد آورده بر او وارد مى آورند، و قصاص مى گيرند مگر آنكه آسيب ديده تصدق و احسان كند پس اگر كسى تصدق كند و قصاص نگيرد، اين عمل نيكش كفاره گناهان او مى شود، و باز تكرار مى كنم كسى كه حكم نكند بدانچه خدا نازل كرده او و همفكرانش از ظالمانند(45).
ما به دنبال آن پيامبران عيسى بن مريم را با شريعتى فرستاديم كه مصدق شريعتى بود كه از تورات در بين يهوديان آن روز باقيمانده بود و به او كتاب انجيل را بشارت داديم كه در آن هدايت به اصول دين صحيح و نور بود، آن نيز مصدق احكام باقيمانده از تورات و هدايت به فروع دين و موعظه براى متقيان بود(46).
و اهل انجيل بايد بر طبق آنچه خدا در اين كتاب نازل كرده حكم كنند و كسى كه حكم نكند بدانچه خدا نازل كرده او و همفكرانش ‍ فاسق و عصيان پيشه گانند(47).
اين كتاب را هم كه به حق بر تو نازل كرده ايم مصدق باقيمانده از كتابهاى قبلى و مسلط بر حفظ آنها است پس در بين مسلمانان طبق آنچه خدا نازل كرده حكم كن و پيروى هوا و هوس آنان تو را از دين حقى كه نزدت آمده باز ندارد، براى هر ملتى از شما انسانها، شريعتى قرار داديم و اگر خدا مى خواست همه شما را امتى واحد مى كرد و در نتيجه يك شريعت براى همه ادوار تاريخ بشر تشريع مى كرد و ليكن خواست تا شما امتها را با دينى كه براى هر فرد فردتان فرستاده بيازمايد، بنابراين به سوى خيرات از يكديگر سبقت بگيريد، كه بازگشت همه شما به سوى خدا است ، در آن هنگامه ، شما را بدانچه در آن اختلاف مى كرديد خبر مى دهد(48).
باز تكرار مى كنم كه در بين مسلمانان بدانچه خدا نازل كرده حكم كن ، و از هوا و هوس آنان پيروى مكن ، و بترس از اينكه نسبت به بعضى از احكامى كه نازل شده ، غافل و دچار فتنه ات سازند و اگر از قبول دعوتت اعراض مى كنند بايد بدانى كه علتش اين است كه قبلا گناهانى كرده بوده اند، و خدا مى خواهد اثر بعضى از آن گناهان را به ايشان برساند، و آن همين است كه حق را نپذيرند آرى بسيارى از مردم عصيانگرند(49).
اينان با اعراض خود از دين حق چه مى جويند و چه چيز به جز حكم جاهليت مى توانند بجويند و كيست كه حكمش بهتر از حكم خدا باشد؟ پس اينان مردمى صاحب يقين نيستند(50).
بيان آيت
بيان زمينه سياق اين آيات شريفه و ارتباط اجزاى آنها با يكديگر
اين آيات داراى اجزائى مرتبط به هم بوده و همه يك زمينه و يك سياق دارند كه از آن بر مى آيد در باره طائفه اى از اهل كتاب نازل شده كه رسول خدا (صلى الله عليه وآله ) را در پاره اى از احكام تورات و اينكه آيا اين حكم از تورات است و يا نيست حكم قرار داده بودند، و اميد داشتند كه آن جناب حكمى بر خلاف حكم تورات كند تا بهانه اى به دست آورند و از حكم تورات فرار كنند و لذا به يكديگر مى گفتند: اگر بر طبق ميل شما حكم كرد آنرا بگيريد و اگر همان حكم تورات را كرد از او بر حذر باشيد: (ان اوتيتم هذا فخذوه ، و ان لم تؤ توه فاحذروا).
و رسول خدا (صلى الله عليه وآله ) آنان را به حكم تورات ارجاع داد، به همين جهت اهل كتاب از آن جناب اعراض كردند و نيز از سياق آيات بر مى آيد كه در آن ميان طائفه اى از منافقين بودند كه به هر طرف كه اهل كتاب متمايل مى شدند آنها نيز به همان سوى متمايل مى شدند و منظورشان اين بود كه رسول خدا (صلى الله عليه وآله ) را وادار سازند تا بر طبق هواى دل آنان حكمى بكند و در مساله اى كه براى اهل كتاب پيش آمده بود طرفدارى از اقوياء كند، و خلاصه همان رسم جاهليت را به كار گيرد (و من احسن من الله حكما لقوم يوقنون )، با اين برداشتى كه ما از آيات مورد بحث كرديم رواياتى كه در شان نزول اين آيات وارد شده تاييد مى شود، چون در آن روايات آمده كه آيات مورد بحث در باره يهود نازل شده كه دو نفر از اشراف آنان با اينكه داراى همسر بودند مرتكب زنا شدند و خاخامهاى يهود مى خواستند به خاطر دل آنان حكم خداى در تورات كه در زناى محصنه سنگسار بود مبدل به شلاق كنند كسانى را به نزد رسول خدا (صلى الله عليه وآله ) فرستادند تا از آن جناب حكم زناى محصن را بپرسند و به آنها سفارش كردند كه اگر آن جناب حكم كرد به شلاق زدن ، قبول كنيد و اگر حكم كرد به سنگسار حكم او را رد كنيد و رسول خدا (صلى الله عليه وآله ) حكم به سنگسار فرمود فرستادگان يهود از آن جناب روى گرداندند. رسول خدا (صلى الله عليه وآله ) از ابن صوريا از حكم تورات در باره زناى محصنه پرسيد و او را به خداى تعالى و آيات او سوگند داد كه راست بگويد و حكم تورات را و آنچه را كه در اين مساله حق مى داند كتمان نكند.
ابن صوريا حكم رسول خدا (صلى الله عليه وآله ) را تصديق كرد و گفت : حكم رجم هم اكنون در تورات موجود است (تا آخر داستان ) كه ان شاءالله روايتش در بحث روايتى آينده خواهد آمد.
و اين آيات در عين اينكه در باره داستانى شخصى نازل شده بياناتش مستقل است و مقيد به آن قصه نيست و اين خود از مشخصات آيات قرآنى است كه هر چند در باره شان نزول معينى نازل شده باشد و سبب خاصى از حوادث واقعه ، زمينه نزول آن آيات باشد مع ذلك آن سبب خاص به عنوان مصداقى از مصاديق بسيار تلقى شده كه بعدها نيز تحقق مى يابد و اين بدان جهت است كه قرآن كريم در باره عصر نزولش و مردم آن عصر نازل نشده كتابى است جهانى و دائمى ، مقيد به زمان و مكان خاصى نيست و به قوم يا حادثه خاصى اختصاص ندارد، همچنانكه در آن آمده : (ان هو الا ذكر للعالمين ) و نيز فرموده : (تبارك الذى انزل الفرقان على عبده ليكون للعالمين نذيرا) و نيز فرموده : (و انه لكتاب عزيز لا ياتيه الباطل من بين يديه و لا من خلفه ).

يا ايها الرسول لا يحزنك الذين يسارعون فى الكفر

اين آيه شريفه خاطر خطير رسول خدا (صلى الله عليه وآله ) را از آنچه از نامبردگان در آيه مشاهده كرده است ، تسليت و دلخوشى مى دهد و نامبردگان (منافقين ) كسانى بودند كه به سوى كفر سرعت مى گرفتند يعنى به سرعت راه مى پيمودند و از افعال و اقوالشان موجبات كفر يكى پس از ديگرى مشاهده مى شود پس اين منافقين كافر و شتابگر در كفرشان هستند و معلوم است كه مسارعت در كفر معنائى دارد كه غير از آن معنائى است كه در مسارعت (به سوى كفر است ).

من الذين قالوا آمنا بافواههم و لم تؤ من قلوبهم

اين جمله بيانگر وضع همان كسانى است كه در جمله قبل در باره آنان فرمود كه : در كفر مسارعت مى كنند مى فرمايد: نامبردگان عبارتند از منافقينى كه به زبان مى گويند ايمان آورديم ولى دلهايشان ايمان نياورده و اينكه به جاى موصوف يعنى منافقين ،
صفت آنان را آورده و فرموده كسانى كه چنين و چنانند خود اشاره اى است به اينكه چرا رسول خدا(صلى الله عليه وآله ) را از غصه خوردن نهى كرد، همچنانكه در جمله قبل نيز آمدن وصف (الذين يسارعون فى الكفر) در جاى موصوف اشاره است به علت منتهى عنه و معناى آيه (و خدا داناتر است ) اين است كه اى پيامبر اين منافقين به علت سرعت گرفتنشان در كفر تو را اندوهگين نسازند براى اينكه آنها با زبانهايشان ايمان آوردند نه با دلهايشان و اينان مؤ من نيستند و همچنين يهوديانى هم كه به نزد تو آمدند و گفتند آنچه را كه گفتند، وضع آنان نيز تو را اندوهگين نسازد.

و من الذين هادوا

اين جمله بطورى كه از سياق كلام بر مى آيد عطف است بر جمله : (من الذين قالوا آمنا..) و به هيچ وجه استينافى نيست ، بنابراين جمله : (سماعون للكذب سماعون لقوم آخرين لم ياتوك ) خبرى است براى مبتداى حذف شده و تقدير كلام (هم سماعون ..) است .
و اين چند جمله هماهنگ در كل بيانگر حال كسانى است كه بر يهوديگرى خود پا فشارى داشتند نه منافقين ، براى اينكه منافقينى كه در صدر آيه نامشان آمده بود حال و وضعشان با اوصافى كه در اين جمله ها آمده ، مطابقت ندارد و اين معنا روشن است .
پس اين يهوديانى كه در اين آيه سخن از آنان رفته همان كسانى هستند كه سماع كذبند يعنى بسيار دروغ را ميشنوند و با علم به اينكه دروغ است آنرا ميپذيرند چون اگر علم به دروغ بودن آن نداشته باشند صرف شنيدن دروغ صفت مذموم شمرده نمى شود و نيز اين يهوديان سماع به نفع قومى ديگرند يعنى به نفع قومى ديگر كه نزد تو نيامده اند بسيار دروغ مى شنوند و آن قوم هر چه دروغ بگويند اين يهوديان قبول نموده آنان را در هر چه كه از ايشان بخواهند اطاعت ميكنند و چون معناى شنيدن در دو جمله : (سماعون للكذب ) و (سماعون لقوم آخرين لم ياتوك ) مختلف بوده بدين جهت كلمه : (سماعون ) را تكرار كرد چون در جمله اول به معناى (گوش دادن ) و در جمله دوم به معناى (پذيرفتن ) است .

يحرفون الكلم من بعد مواضعه ...

يعنى كلمات را - بعد از آنكه هر يك در جاى خود قرار گرفته - تحريف ميكنند و اين جمله صفتى است براى جمله (لقوم آخرين ) و همچنين جمله : (يقولون ان اوتيتم هذا فخذوه و ان لم تؤ توه فاحذروا).
و آنچه از مجموع چند جمله مورد بحث بر مى آيد اين است كه عدهاى از يهوديان در بين خود به يك حادثه و واقعهاى دينى مبتلا شدند؛
واقعه اى كه از نظر دين خودشان حكمى داشته ولى علمايشان آن حكم را بعد از ثبوت و استقرارش تغيير داده بودند و براى اينكه آن حكم اجرا نشود اين عده يهود را به نزد رسول خدا (صلى الله عليه وآله ) فرستاده و به آنان دستور دادند كه پيامبر اسلام را در كار خود حكم قرار دهند، اگر او نيز طبق حكم ما (يعنى همان حكم تحريفى ) حكم كرد قبول كنند و اگر حكمى ديگر (يعنى همان حكمى كه علماى يهود از تورات دزديده و پنهان كرده بودند) كرد از قبول آن بر حذر باشند. و من يرد الله فتنته فلن تملك له من الله شيئا ظاهرا اين جمله ، جمله اى است معترضه و منظور از آن اين است كه روشن سازد كه اين يهوديان مفتون به فتنه اى الهى هستند و در نتيجه رسول خدا (صلى الله عليه وآله ) خرسند و دلخوش گردد كه امر همه به دست خدا و محول به او است و خود آن جناب از ناحيه خدا مالك هيچ جهتى از جهات اين ماجرا نيست و به همين جهت هيچ موجبى براى غصه خوردن او نيست و هيچ راهى براى خلاصى از آن ندارد.

اولئك الذين لم يرد الله ان يطهر قلوبهم

به حكم اين جمله دلهاى اين منافقين بر همان قذارت و پليدى اولش باقى مانده به خاطر فسقهائى كه مكرر انجام مى دهند و به همان جهت خداى تعالى گمراهشان كرد و معلوم است كه خداى تعالى گمراه نمى كند مگر فاسقان را.

لهم فى الدنيا خزى و لهم فى الاخرة عذاب عظيم

اين جمله تهديدى است براى آنان به اينكه خداى تعالى در دنيا خوارشان خواهد كرد كه ديديم چگونه كرد و هم در آخرت به عذابى دردناك گرفتارشان خواهد كرد.
معناى (سحت ) در جمله (اكالون للسحت )

سماعون للكذب اكالون للسحت

راغب در مفردات گفته است كه : كلمه (سحت ) به معناى پوسته اى است كه دور ريخته مى شود و اين كلمه در قرآن مجيد آمده آنجا كه فرموده : (فيسحتكم بعذاب ) (به ضمه ياء) البته بعضى اين جمله را به صورت : (فيسحتكم ) (با فتحه ياء) خوانده اند، هيچ فرقى بين اين دو قرائت نيست براى اينكه چه بگوئى : (سحته ) و چه بگوئى : (اسحته ) معنايش يكى است و از همين باب است كه به محظور و عمل نادرستى كه مرتكبش را ننگين مى سازد سحت گفته مى شود كانه اينگونه اعمال ، دين و مروت مرتكب را مى پوشاند و به صورت پوسته اى در مى آورد كه بايد دور ريخته شود و به همين معنا است كه در قرآن كريم فرموده : (اكالون للسحت ) يعنى بسيار چيزهائى كه دين آنان را مى پوشاند. در كلام رسول خدا (صلى الله عليه وآله ) نيز آمده آنجا كه فرمود : هر گوشتى كه از سحت (يعنى از غذاى حرام در بدن يك انسان ) برويد آتش سزاوار به آن است و باز به همين جهت رشوه را (سحت ) خوانده اند.
پس معلوم شد هر مالى كه از راه حرام كسب شود سحت است و سياق آيه دلالت دارد بر اينكه مراد از (سحت ) در آيه شريفه همان رشوه است و از ايراد اين وصف در اين مقام معلوم مى شود كه علماى يهود كه آن عده را به نزد پيامبر اسلام فرستادند در داستانى كه پيش آمده بوده براى اينكه به حكم واقعى خدا حكم نكنند رشوه گرفته بودند و حكمى غير حكم خدا كرده بودند چون اگر حكم خدا را اجرا مى كردند يك طرف از دو طرف نزاع متضرر مى شد و همين طرف با دادن رشوه ضرر را از خود دور ساخته بودند.
از همين جا روشن مى شود كه دو جمله : (سماعون للكذب اكالون للسحت ) دو صفت است كه براى مجموع افراد مربوط به اين داستان ذكر شده و اما از نظر توزيع جمله اول صفت براى يهوديانى است كه نزد رسول خدا (صلى الله عليه وآله ) آمدند و جمله دوم صفت آن علمائى است كه رشوه گرفتند تا زنا كار سنگسار نشود البته هم جمله اول و هم جمله دوم شامل كسان ديگرى هم كه وضع آنان را دارند مى شود و حاصل معناى آيه اين است كه يهوديان دو طائفه اند يك طائفه علماى ايشانند كه رشوه خوارند و طائفه ديگر مقلدين ايشانند كه اكاذيب آن علما را گوش مى دهند و مى پذيرند.

فان جاؤ ك فاحكم بينهم او اعرض عنهم ...

در اين جمله رسول خدا (صلى الله عليه وآله ) را مخير مى كند بين اينكه در آنان البته اگر آن جناب را حكم قرار دادند حكم كند و يا از آنان اعراض نمايد و معلوم است كه انتخاب يكى از اين دو طرف از آن جناب صادر نمى شود مگر به خاطر مصلحتى كه آن جناب را وادار به آن سازد.
در نتيجه خداى تعالى امر را ارجاع به نظر و راءى رسول خدا (صلى الله عليه وآله ) نموده است .
خداى تعالى سپس اين تخيير را بيان كرده به اينكه اگر از آنان اعراض كنى و حكمى نكنى هيچ ضررى براى تو ندارد و نيز سفارش ‍ فرموده كه اگر خواستى حكم كنى جز به قسط و عدل حكم نكنى ، در نتيجه برگشت مضمون سرانجام به اين مى شود كه خداى سبحان راضى نمى شود كه غير حكم او را جارى كند يا بايد حكم او را جارى كند و يا اصلا در كارشان مداخله نكند تا اگر حكمى ديگر در بين آنان جارى شد به دست آن حضرت جارى نشده باشد.
قرآن وجود حكم خدا را در تورات فعلى تصديق مى كند، همانطور كه محرف بودن آنرا اعلام نموده است

و كيف يحكمونك و عندهم التورية فيها حكم الله ثم يتولون من بعد ذلك و ما اولئك بالمؤ منين

در اين جمله مى خواهد شنونده را از رفتار يهوديان به شگفت وادار نمايد كه مى فرمايد يهود امتى است صاحب كتاب و شريعت و منكر نبوت و كتاب و شريعت تو، فعلا به واقعه اى بر خورده اند كه حكمش در كتاب خودشان نيز هست ولى نمى خواهند آن حكم را كه حكم خدا است جارى سازند، با اين حال چگونه به حكم تو كه آن نيز همان حكم خدا است تن در مى دهند؟ معلوم است كه تن در نمى دهند اينان از كتاب خدا و حكم آن گريزانند هرگز به آن ايمان نخواهند آورد.
و بر اساس اين معنا جمله : (ثم يتولون من بعد ذلك ) چنين معنا مى دهد كه (يتولون ) اعراض مى كنند از حكم واقعه به اينكه تورات نزد ايشان است و حكم خدا در آن تورات موجود است و جمله : (و ما اولئك بالمؤ منين ) چنين معنا مى دهد كه اين طائفه از آنهائى نيستند كه به تورات و حكم آن ايمان بياورند پس اينها گروهى هستند كه از ايمان به تورات و به حكم تورات به سوى كفر گرائيده اند.
و ممكن است از جمله : (ثم يتولون ...) فهميده شود كه منظور تولى و اعراض از حكمى است كه رسول خدا (صلى الله عليه وآله ) بكند و از جمله : (و ما اولئك بالمؤ منين ) فهميده شود كه منظور ايمان نياوردن آنان به رسول خدا (صلى الله عليه وآله ) است چون از مراجعه آنان به رسول خدا (صلى الله عليه وآله ) و تحكيم كردنشان آن جناب را همين معنا استفاده مى شود ممكن هم است منظور ايمان نياوردن به تورات و به رسول خدا (هر دو) باشد و ليكن معنائى كه قبلا كرديم با سياق آيات مناسبتر است و در اين آيه حكم تورات كه در آن ايام در دست يهوديان بوده تصديق شده و آن توراتى بوده كه بعد از فتح بابل ، عزراء با اذن كورش پادشاه ايران جمع كرده و بنى اسرائيل را از اسارت بابليها نجات داده و اجازه داد كه از بابل به فلسطين برگردند و هيكل معبد يهود را كه به دست بابليها ويران شده بود تعمير كنند و همين تورات در زمان رسول خدا (صلى الله عليه وآله ) و تا به امروز در دست يهود است پس ‍ قرآن تصديق مى كند كه در تورات موجود، حكم خدا وجود دارد همچنانكه مى فرمايد كه در اين تورات تحريف و تغيير هست .
از همه اينها نتيجه مى گيريم كه در تورات موجود، و دائر در بين يهود امروز، مقدارى از تورات اصلى كه بر موسى (عليه السلام ) نازل شده وجود دارد و مقدارى هم از مطالب تحريفى وجود دارد خلاصه در تورات اصلى دستبرد شده كه يا چيزهائى به آن اضافه كرده اند و يا از آن انداخته اند و يا لفظ آنرا و يا جاى آنرا تغيير داده اند و يا تصرفاتى ديگر كرده اند، اين آن نظريه اى است كه از قرآن كريم در باره تورات استفاده مى شود و بحث دقيق و مفصل هم به همين نتيجه مى رسد.

انا انزلنا التورية فيها هدى و نور يحكم بها النبيون

اين آيه شريفه به منزله تعليل است براى مطالبى كه در آيه قبلى ذكر شده و اين آيه و آيات بعد از آن بيانگر اين معنايند كه خداى سبحان براى امتها با اختلافى كه در عهد و عصر آنهاست شرايعى تشريع كرده و آن شرايع را در كتبى كه نازل كرده قرار داده تا به وسيله آن شرايع هدايت شوند و راه را از چاه تشخيص دهند و هر وقت با يكديگر بر سر حادثه اى اختلاف كردند به آن كتاب و شريعت مراجعه نمايند و انبيا و علماى هر امتى را دستور داده كه بر طبق آن شريعت و كتاب حكم كنند و آن شريعت را به تمام معنا حفظ نمايند و به هيچ وجه اجازه ندهند كه دستخوش تغيير و تحريف گردد و در مقابل حكمى كه مى كنند چيزى از مردم مطالبه نكنند كه هر چه مطالبه كنند ثمنى قليل است و در اجراى احكام الهى از احدى نترسند و تنها از خداى تعالى بترسند.
تورات ، متناسب با استعداد بنى اسرائيل ،مشتمل است بر مقدارى از هدايت نه كل هدايت
و اين معانى را با شدت هر چه بيشتر تاكيد كرده و آنان را از پيروى هواى نفس و تفتين دنياپرستان بر حذر باشند و اگر به اختلاف امتها و زمانها احكامى مختلف تشريع كرده براى اين بوده كه امتحان الهى تمام شود چون استعداد زمانها به مرور مختلف مى شود و معلوم است كه دو استعداد مختلف از نظر شدت و ضعف با يك تربيت علمى و عملى و بر يك روال استكمال نمى كند هر استعدادى براى رسيدن به كمال مكتبى و تربيتى خاص به خود لازم دارد.
پس اينكه فرمود: (انا انزلنا التورية فيها هدى و نور) معنايش اين است كه ما تورات را نازل كرديم كه در آن مقدارى احكام و معارف الهى و مايه هدايت وجود دارد و مقدارى نور بر حسب حال بنى اسرائيل و استعداد آنان در آن هست (آرى كلمه فيها دليل روشنى است بر اينكه اولا آنچه در تورات فعلى هست هدايت نيست بلكه در ميان مطالب تورات ، هدايت وجود دارد و ثانيا آنچه از هدايت در تورات هست پاره اى از هدايت است نه كل هدايت و خلاصه چنان نيست كه براى همه بشر و در همه قرون كافى باشد (مترجم )).
و خداى تعالى در قرآن كريمش اخلاق عمومى بنى اسرائيل و خصوصيات نژادى آنان و مقدار فهمشان را ذكر كرد، به همين جهت در تورات از هدايت جز مقدارى را نازل نكرد و از نور جز بعضى از آن را قرار نداد چون بنى اسرائيل هم سابقه دار بودند (و انبيائى ديگر در ميان آنان برخاست ) و هم امتى قديمى بودند و هم استعدادشان براى پذيرفتن هدايت اندك بود، قرآن كريم در آيه زير با آوردن كلمه : (من ) به اين نكته كه گفتيم تورات مشتمل بر مقدارى از هدايت است نه كل هدايت اشاره نموده و مى فرمايد: (و كتبنا له فى الالواح من كل شى ء موعظة و تفصيلا لكل شى ء).

يحكم بها النبيون الذين اسلموا للذين هادوا

در اين جمله اگر نبيين را به اسلام كه همان تسليم شدن در برابر خداى تعالى است و تسليم شدن هم از نظر قرآن عبارت است از همان دين توصيف كرد براى اين بود كه اشاره كرده باشد به اينكه دين در همه ادوار بشرى يكى است و آن عبارت است از اسلام و تسليم شدن براى خدا و استنكاف نكردن از عبادت او و اينكه احدى از مؤ منين به خدا به اينكه تسليم خدا است و به اصطلاح مسلمان به معناى عام است نمى تواند از قبول حكمى از احكام خدا و شريعتى از شرايع او را نپذيرد و از پذيرفتن آن استكبار كند.

و الربانيون و الاحبار بما استحفظوا من كتاب الله و كانوا عليه شهداء

يعنى : ما تورات را نازل كرديم كه در آن هدايت و نورى است كه انبيا كه تسليم خدا بودند براى يهوديان به آن هدايت و نور حكم مى كردند و نيز ربانيان و يا علمائى كه از هر چيزى بريدند و در علم و عمل فقط به خدا پيوستند و يا كسانى كه تربيت بشر به ايشان و علم ايشان محول شده البته اين معناى دوم بنابراين است كه كلمه ربانيان از رب و يا تربيت مشتق شده باشد و همچنين احبار يعنى خبرگان از علماى يهود به آن هدايت و نور، حكم مى كردند چون خداى تعالى از آنان خواسته بود بدانچه او دستور مى دهد و از آنان خواسته حكم كنند و آن اين بود كه از كتاب خدا احكامش را نگهبان باشند و به همين جهت كه نگهبانان احكام خدا و حاملين آنند شاهدان بر كتاب خدا شدند تا در نتيجه تغيير و تحريفى در كتاب خدا رخ ندهد چون به فرض كه دشمنان در تورات نوشته شده ، قلمى ببرند و تحريفى بكنند تورات تحريف نمى شود چون در سينه اين احبار و علماى ربانى محفوظ است بنابراين جمله : (و كانوا عليه شهداء) به منزله نتيجه است براى جمله : (بما استحفظوا) و معناى مجموع دو جمله اين است كه علماى ربانى و احبار و خبرگان يهود مامور شده بودند به حفظ تورات تا در نتيجه حافظ آن و شاهد بر آن باشند هر جا اختلافى پديد آمد كه فلان حكم از تورات است يا نه اينان كه تورات را از بردارند شهادت دهند كه هست يا شهادت دهند كه نيست .
و اين معنائى كه ما براى شهادت كرديم همان چيزى است كه سياق آيه به آن اشاره مى كند ولى بسا از مفسرين كه گفته باشند مراد از شهادت شهادت بر حكم پيامبر اسلام در مورد رجم است و اينكه حكم رجم و سنگسار در تورات هم ثابت است و يا گفته باشند: مراد شهادت بر كتاب است و اينكه اين تورات از ناحيه خداى يگانه اى نازل شد كه احدى شريك او نيست . ليكن از جهت سياق و زمينه گفتار هيچ شاهدى بر اين دو معنا وجود ندارد.
ترس و طمع مانع بيان آيات الهى و احكام خدا نشود

فلا تخشوا الناس و اخشون و لا تشتروا باياتى ثمنا قليلا...

اين جمله به شهادت اينكه حرف (فاء) كه كارش تفريع است بر سر آن آمده نتيجه گيرى و تفريع بر جمله : (انا انزلنا التورية فيها هدى و نور يحكم بها...) است و چنين معنا مى دهد: (حال كه معلوم شد تورات از ناحيه ما نازل شده و مشتمل بر شريعتى است كه انبيا و ربانيان و احبار با آن شريعت بين شما حكم مى كنند پس زنهار كه چيزى از آنرا كتمان كنيد و به انگيزه ترس و يا طمع احكام آنرا تغيير دهيد اما انگيزه ترس به اينكه از مردم بترسيد و پروردگار خود را فراموش كنيد، نه چنين مكنيد بلكه تنها از خدا بترسيد كه ديگر از مردم نخواهيد ترسيد و اما انگيزه طمع به اينكه (آيات خدا را در برابر بهائى اندك بفروشيد) را كنار بگذاريد زيرا مال و جاه دنيوى امرى است زايل و باطل .
البته احتمال هم دارد كه جمله مورد بحث تفريع بر آن قسمت كه گفتيم نباشد بلكه از نظر معنا تفريع باشد بر جمله : (بما استحفظوا من كتاب الله و كانوا عليه شهداء) چون جمله اى كه گفتيم در حقيقت به معناى پيمان گرفتن از ربانيين و علما و احبار است كه تورات را حفظ كنند و اينكه شاهد بر آن باشند و آنرا تغيير ندهند و در اظهار آن از غير خدا نترسند و با فروختن احكام آن بهاى اندك دنيا را نخرند همچنانكه در جاى ديگر همين معنا را به صراحت آورده و فرموده : (و اذ اخذ الله ميثاق الذين اوتوا الكتاب لتبيننه للناس و لا تكتمونه فنبذوه وراء ظهورهم و اشتروا به ثمنا قليلا) و نيز فرموده : (فخلف من بعدهم خلف ورثوا الكتاب ياخذون عرض هذا الادنى و يقولون سيغفر لنا و ان ياتهم عرض مثله ياخذوه الم يؤ خذ عليهم ميثاق الكتاب ان لا يقولوا على الله الا الحق و درسوا ما فيه و الدار الاخرة خير للذين يتقون افلا تعقلون ، و الذين يمسكون بالكتاب و اقاموا الصلوة انا لا نضيع اجر المصلحين ).
و بعيد نيست اين معناى دوم با آيات بعد كه مشتمل بر تاكيد و تشديد است مناسبتر باشد چون در آيه 44 مى فرمايد: (و من لم يحكم بما انزل الله فاولئك هم الكافرون و كسانى كه بدانچه خدا نازل كرده حكم نمى كنند كافرانند).
تشريع احكام قصاص

و كتبنا عليهم فيها ان النفس بالنفس ... و الجروح قصاص

سياق اين آيه مخصوصا با در نظر گرفتن جمله : (و الجروح قصاص ) دلالت دارد بر اينكه مراد از اين آيه بيان حكم قصاص در اقسام مختلف جنايات يعنى قتل نفس و قطع عضو و زخم وارد آوردن است بنابراين زمينه جمله : (النفس بالنفس ) و مقابله در آن و در ساير جمله ها بين مقتص له و مقتص به واقع شده و خلاصه ميخواهد بفرمايد در باب قصاص نفس در مقابل نفس و چشم در مقابل چشم و بينى در مقابل بينى قرار مى گيرد و همچنين هر عضوى كه جانى از يك انسان سلب كند همان عضو از خودش گرفته مى شود پس حرف (باء) در همه اين جملات باء مقابله است مانند حرف باء در جمله : (خانه ام را فروختم به فلان مقدار يعنى در مقابل فلان مبلغ .
در نتيجه برگشت جمله هاى واقع در يك سياق به اين است كه جان جانى در مقابل جانى كه تلف كرده از او گرفته مى شود و چشم جانى در مقابل چشم مجنى عليه از كاسه در مى آيد و بينى جانى در مقابل بينى مجنى عليه و گوش جانى در برابر گوش مجنى عليه و همچنين دندانش در برابر دندان او سلب شده و زخمى برابر زخمى كه به مجنى عليه وارد آورده بر او وارد مى آورند و در كوتاه ترين سخن با جانى همان معامله مى شود كه او با مجنى عليه كرده است .
و شايد منظور آن مفسر هم كه گفته جمله : (النفس بالنفس ) تقديرش (النفس مقتصة بالنفس ) و يا تقديرش (النفس مقتولة بالنفس ) است و همچنين ساير جمله ها چيزى در تقدير دارند همين معنا باشد ولى هيچ حاجتى به تقدير گرفتن نيست بلكه جمله ها بدون تقدير هم تمام است و به قول معروف ظرف لغو است (ظرف جار و مجرور كه همان بالنفس و بالعين و غيره باشد اگر متعلق به مقدر باشد اصطلاحا مى گويند ظرفى است مستقر و اگر نباشد مى گويند ظرفى است لغو).
و اين آيه خالى از اشعار به يك نكته نيست و آن نكته اين است كه اين حكم غير آن حكمى است كه مى خواستند رسول خدا (صلى الله عليه وآله ) در ماجراى آنان حكم كند و آيات سابق متذكر آن بود براى اينكه سياق آيه مورد بحث با جمله : (انا انزلنا التورية فيها هدى و نور...) تجديد شده و سياق نوى گشته و حكم مذكور در تورات فعلى كه ان شاءالله تعالى نقل آن به زودى در بحث روايتى مى آيد موجود است .

فمن تصدق به فهو كفارة له ...

يعنى كسى كه از اولياى قصاص مثلا ولى مقتول و يا خود مجنى عليه كه چشمش و يا عضو ديگرش را از دست داده و يا جراحتى برداشته از جرم جنايتكار بگذرد و او را ببخشد و از قصاص كه حق او است صرفنظر كند اين چشم پوشى كفاره گناهان او و يا كفاره جرم و جنايت جانى مى شود.
و از زمينه گفتار آيه بر مى آيد كه چيزى در تقدير آن هست و تقدير كلام چنين است (فان تصدق به من له القصاص فهو كفارة له ) يعنى اگر صاحب حق قصاص تصدق كند و صرف نظر نمايد همين عمل كفاره اوست و (ان لم يتصدق فليحكم صاحب الحكم بما انزل الله و من لم يحكم بما انزل الله فاولئك هم الظالمون يعنى و اگر صاحب حق قصاص ، از قصاص صرف نظر نكرد صاحب حكم قاضى بايد طبق آن دستورى كه خدا در قصاص نازل كرده حكم كند و آن حاكم و قاضى كه طبق ما انزل الله حكم نكند از ستمكاران است . با اين بيان دو نكته روشن مى شود اول اينكه حرف (واو) در جمله : (و من لم يحكم ) حرف عطف است و جمله را عطف مى كند بر جمله (من تصدق ) نه اينكه حرف استينافى باشد همچنانكه حرف (فاء) در جمله (فمن تصدق فاء) تفريع است كه مفصل مطلب را بر مجمل آن تفريع مى كند نظير آيه قصاص كه مى فرمايد: (فمن عفى له من اخيه شى ء فاتباع بالمعروف و اداء اليه باحسان ).
و نكته دوم اينكه جمله : (و من لم يحكم ...) از باب به كار بردن علت حكم است در جاى معلول آن ، و تقدير كلام چنين است : (و ان لم يتصدق فليحكم بما انزل الله فان من لم يحكم بما انزل الله فاولئك هم الظالمون و اگر مجنى عليه صرف نظر نكرد، بايد كه حاكم بر طبق ما انزل الله حكم كند، زيرا كسى كه حكم مى كند ولى نه بر طبق ما انزل الله ، از ستمگران است ).

و قفينا على آثارهم بعيسى بن مريم مصدقا لما بين يديه من التورية

كلمه (قفينا) از باب تفعيل ، و مصدر آن تقفيه است و به معناى آن است كه چيزى را دنبال چيزى و بعد از آن قرار دهى و اين مصدر از كلمه (قفا) (پشت گردن ) گرفته شده ، و كلمه (آثار) جمع اثر است ، و اثر به معناى حاصل از هر چيزى است كه با ديدن آن اثر پى به وجود آن چيز برده مى شود، ولى غالبا استعمالش در شكلى است كه از جاى پاى رونده ، در زمين مى ماند، و ضمير جمع در (آثارهم ) به انبيا بر مى گردد.
و عبارت : (و قفينا على آثارهم بعيسى ابن مريم )، استعاره به كنايه است و منظور از آوردن اين تعبير اين بوده كه بفهماند عيسى بن مريم (عليهماالسلام ) نيز همان راهى را رفت كه انبياى قبل از او رفتند و آن عبارت بود از طريق دعوت به توحيد و تسليم شدن در برابر خداى تعالى .
و جمله : (مصدقا لما بين يديه من التورية ) بيانگر جمله قبلى و اشاره است به اينكه دعوت عيسى بن مريم (عليهم االسلام ) همان دعوت موسى (عليه السلام ) بوده ، و هيچ جدائى بين آن دو نبوده است .

و آتيناه الانجيل فيه هدى و نور مصدقا لما بين يديه من التورية

سياق و زمينه آيات از اين جهت كه متعرض حال شريعت هاى موسى و عيسى و محمد (صلى الله عليه وآله ) است و در باره كتب اين انبيا نازل شده اقتضا مى كند كه اين كتابها با يكديگر تطابق داشته باشند و لازمه آن چند چيز است .
در قرآن جزئيات نزول انجيل بر عيسى (ع ) ذكر نشده است
اول اينكه انجيل نامبرده در آيه كه معنايش بشارت است كتابى بوده كه بر حضرت مسيح (عليه السلام ) نازل شده نه صرف اينكه يك بشارت باشد، خلاصه مطلب اينكه در آيه مورد بحث معناى لغوى اين كلمه منظور نيست ، بلكه معناى اصطلاحى و معروفش ‍ منظور است ، چيزى كه هست خداى تعالى جزئيات كيفيت نزول انجيل بر آن جناب را ذكر نكرده ، آنطور كه در باره تورات و انجيل ذكر كرده در باره تورات فرموده : (قال يا موسى انى اصطفيتك على الناس برسالاتى و بكلامى فخذ ما آتيتك و كن من الشاكرين ، و كتبنا له فى الالواح من كل شى ء موعظة و تفصيلا لكل شى ء)، و نيز فرموده : (اخذ الالواح و فى نسختها هدى و رحمة للذين هم لربهم يرهبون ).
و در خصوص قرآن كريم فرموده : (نزل به الروح الامين على قلبك لتكون من المنذرين بلسان عربى مبين )، و نيز فرموده : (انه لقول رسول كريم ذى قوة عند ذى العرش مكين مطاع ثم امين )، و نيز فرموده : (فى صحف مكرمة مرفوعة مطهرة بايدى سفرة كرام بررة )، ولى خداى سبحان در باره جزئيات و چگونگى نزول انجيل و مشخصات آن چيزى در قرآن كريم نياورده ، تنها در آيه قبلى نزول آن را بر عيسى در مقابل نزول تورات بر موسى (عليه السلام ) و نزول قرآن بر محمد (صلى الله عليه وآله ) ذكر كرده ، و اين خود دلالت دارد بر اينكه انجيل كتابى مستقل بوده در مقابل تورات و قرآن .
اين لازمه اول آيه مورد بحث بود،
مراد از (هدى ) بودن تورات و انجيلاشتمال آنها بر معارف اعتقاديه است و مراد از نور بودنشان شرايع و احكام آنها است
لازمه دومش اين است كه جمله : (فيه هدى و نور) كه در وصف انجيل است ، در مقابل جمله : (انا انزلنا التورية فيها هدى و نور) باشد كه در وصف تورات است ، و معلوم است كه منظور از هر دو جمله اين است كه آن دو كتاب مشتمل بودند بر معارفى و احكامى ، چيزى كه هست اينكه در آيه براى دومين بار فرموده : (و هدى و موعظة للمتقين ) خود دليل است بر اينكه هدايتى كه در بار اول ذكر شد غير از هدايتى است كه در باره دوم ذكر كرده و كلمه موعظت آنرا تفسير كرده ، پس هدايت اول عبارت است از نوعى معارف كه مردم با آن معارف در باب اعتقادات هدايت مى شوند و اما هدايت دوم عبارت است از معارفى كه بشر به وسيله آن در مرحله عمل هدايت مى شود، پس تقواى دينى منظور از هدايت دوم است .
و بنابراين ديگر براى كلمه (و نور) مصداقى نمى ماند، مگر احكام و شرايع ، و اى بسا تدبر در احكام نيز مساعد با اين نظريه باشد، براى اينكه احكام و شرايع امورى هستند كه انسان از آنها نور مى گيرد و در نور و تنور آن راه زندگى را مى سپرد، قرآن كريم نيز همين اثر را براى دين مبين اسلام و احكام و شرايعش قائل است و مى فرمايد: (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ).


از آنچه گذشت روشن گرديد كه مراد از كلمه (هدى ) كه در توصيف تورات و هم در توصيف انجيل بار اول ذكر شده ، نوع معارف اعتقاديه چون توحيد و معاد است ، و مراد از نور در هر دو جا نوع شرايع و احكام است ، و مراد از هدى در باره دوم كه تنها در وصف انجيل آمده نوع مواعظ و نصايح است ، (و خدا داناتر است ).
و نيز روشن گرديد كه چرا كلمه (هدى ) در آيه شريفه تكرار شد، چون گفتيم كه هدايت دوم غير از هدايت اول است ، و باز روشن شد كه كلمه (و موعظة ) از قبيل عطف تفسير است و باز خدا بهتر مى داند.
و لازمه سومش اين است كه اينكه در وصف انجيل براى بار دوم فرمود: (و مصدقا لما بين يديه من التورية ) از باب تكرار به منظور تاكيد و امثال آن نباشد، بلكه مراد از آن تبعيت انجيل براى شريعت تورات باشد، و اتفاقا همينطور هم بوده است ، چون انجيل چيزى جز امضاء شريعت تورات و دعوت بشر به سوى تورات ندارد، الا پاره اى از احكام كه عيسى بن مريم بنا به حكايت قرآن كريم استثناء نموده (پاره اى حرامها را كه در زمان موسى (عليه السلام ) جنبه گوشمالى و مجازات داشته است )، قرآن كريم در اين باره از آن جناب حكايت كرده كه گفت : (و لاحل لكم بعض الذى حرم عليكم ).
دليل بر اين معنا آيه شريفه زير است كه خداى تعالى در وصف قرآن كريم فرموده : (و انزلنا اليك الكتاب بالحق مصدقا لما بين يديه ، من الكتاب ، و مهيمنا عليه )، كه بيانش بعد از يك آيه از آيه مورد بحث مى آيد.

و هدى و موعظة للمتقين

توضيح اين جمله در صفحه قبل گذشت ، و از اين آيه شريفه استفاده مى شود كه انجيل نازل بر عيسى (عليهالسلام ) علاوه بر آنچه كه از معارف اعتقادى تورات و احكام عملى داشته ، عنايت خاصى هم بر تقواى در دين داشته است ، و توراتى كه آن روز در بين يهود رائج بوده هر چند كه قرآن همه آنرا به تمام معنا تصديق نكرده ، و همچنين انجيل هاى چهارگانه اى كه به مرقس و متى و لوقا و يوحنا نسبت داده شده هر چند كه غير آن انجيل است كه قرآن آن را نازل بر خود مسيح مى داند، و ليكن با اين حال همين مقدار كه از انجيل و تورات اصلى باقيمانده اين معنا را تصديق دارد كه خداى تعالى عنايت خاصى به مساله تقواى دينى دارد و ان شاءالله تعالى به زودى اشاره اى به اين معنا مى آيد.

و ليحكم اهل الانجيل بما انزل الله فيه

مى فرمايد اهل انجيل بايد حكم كنند به آنچه كه خدا در انجيل نازل كرده و بايد دانست همانطور كه گفتيم خداى تعالى در انجيل تصديق تورات و شرايع آن را نازل كرده مگر بعضى از چيزهائى را كه چون نسخ شده انجيل نازل بر عيسى (عليه السلام ) آنها را استثناء كرده ، چون بعد از آنكه انجيل تورات را در شرايع و احكامش تصديق كرد و بعضى از چيزها كه در تورات حرام بود حلال كرد، قهرا عمل به ساير دستورات تورات يعنى عمل به غير آنچه انجيل حلال كرده عمل به احكامى خواهد بود كه خدا در انجيل نازل كرده و اين خود روشن است و از همينجا استدلال بعضى از مفسرين به آيه مورد بحث بر اينكه (انجيل مشتمل بر احكامى مفصل است ) روشن مى شود، همانطور كه تورات مشتمل بر احكامى ديگر است سخن درستى نيست و وجه ضعف و نادرستى آن روشن است . و اما اينكه فرمود:

و من لم يحكم بما انزل الله فاولئك هم الفاسقون

اين جمله تشديد و تاكيد همان مطلبى است كه از جمله : (وليحكم ...) استفاده مى شد، و اگر خداى تعالى كلمه (يحكم ) را سه نوبت تكرار كرد دو بار در امر يهود و يك بار در امر نصارا، به منظور همان تشديد و تاكيد بود، چيزى كه هست در اين سه نوبت تكرار كردن ، مختصر اختلافى هست ، در باره كسانى كه حكم نكنند به آنچه خدا نازل كرده يك بار تعبير كرد به اينكه كافرند، (و من لم يحكم بما انزل الله فاولئك هم الكافرون )، و يك بار تعبير كرد به اينكه ظالمند، (فاولئك هم الظالمون ) و بار سوم تعبير كرد به اينكه فاسقند، (فاولئك هم الفاسقون ) در نتيجه هم كفر را عليه آنان تثبيت كرد و هم ظلم را و هم فسق را.
و شايد وجه اينكه فسق را در موقع تعرض حال نصارا و كفر و ظلم را در آنجا كه به يهود مربوط مى شود ذكر كرده ، اين بوده كه نصارا توحيد را مبدل به تثليث و سه خدائى كردند، و دين تورات را رها نموده بزرگ آنان بولس دين مسيح را دينى مستقل و جداى از دين موسى معرفى و قلمداد كرد، دينى كه هيچ حكمى ندارد، زيرا احكامش با فدا كردن مسيح خود را براى بشر بر داشته شد، و در نتيجه اين كجرويها و به صرف يك تاويل و توجيه كه بولس كرده بود نصارا از دين توحيد و شريعت آن خارج شد، پس از دين خدا و دين حق فاسق گشتند، چون فسق به معناى خارج شدن چيزى از جايگاه اصليش است ، نظير خارج شدن مغز گردو از پوسته آن .
پس معلوم شد چرا كلمه فسق را در باره نصارا به كار برد؟ و اما اينكه چرا كفر و ظلم را در حق يهود به كار بست ؟ چه بسا علتش اين باشد كه يهود نسبت به دين موسى هيچ شبهه اى نداشتند و اگر احكام و معارف تورات را رد كردند عالما و عامدا رد كردند، و اين خود كفر به آيات خدا و ظلم به آن است .
و اين آيات سه گانه كه در آخر يكى آمده : (و من لم يحكم بما انزل الله فاولئك هم الكافرون )، و ديگرى آمده : (فاولئك هم الظالمون )، و در سومى آمده : (فاولئك هم الفاسقون ) آيات مطلقى است كه اختصاص به قوم يهود و نصارا ندارد، بلكه شامل همه كسانى است كه چنين كنند، هر چند كه در مورد بحث منطبق با اهل كتاب مى شود.
معناى كفر كسى كه بدانچه خدا نازل فرموده حكم نكند
مفسرين در معناى كفر كسى كه بدانچه خدا نازل كرده حكم نكند اختلاف كرده ، هر يك آنرا بر مصداقى منطبق كرده اند، يكى گفته منظور آن قاضى اى است كه به غير ما انزل الله حكم كند، ديگرى گفته آن حاكمى است كه در زمامداريش بر خلاف آنچه خدا نازل كرده رفتار نمايد، سومى گفته آن اهل بدعتى است كه غير سنت اسلام را قرار داده و رواج دهد و گو اينكه اين مساله اى است فقهى و اينجا جاى بحث در آن نيست و ليكن به طور اجمال مى گوئيم كه مخالفت حكم شرعى و يا هر امرى كه در دين خدا ثابت شده باشد، در صورتى كه انسان علم به ثبوت آن دارد اگر آنرا رد كند كافر مى شود، بله در صورتى كه علم به ثبوت آن دارد و آنرا رد نمى كند بلكه تنها در عمل مخالفت مى كند كافر نمى شود بلكه تنها باعث فسق مى شود، براى اينكه در امر آن قصور كرده ، و در صورتى كه علم به ثبوت آن ندارد نه رد آن باعث كفر و نه مخالفت عمل آن باعث فسق مى شود، چون در اين صورت در قصورش معذور است ،
مگر آنكه در پاره اى از مقدمات آن تقصير كرده باشد، مثلا با اينكه مى توانسته در پى تحصيل علم به وظائف دينى خود بر آيد بر نيامده باشد پس آيه شريفه شامل همه آن مواردى كه مفسرين ذكر كرده اند مى شود و اختصاص به يك مورد و دو مورد ندارد و اطلاعات بيش از اين را بايد در كتب فقه جستجو كرد.
معناى كفر كسى كه بدانچه خدا نازل فرموده حكم نكند

و انزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب و مهيمنا عليه

كلمه (مهيمن ) از ماده (هيمنه ) گرفته شده و به طورى كه از موارد استعمال آن بر مى آيد معناى هيمنه چيزى بر چيز ديگر اين است كه آن شى ء مهيمن بر آن شى ء ديگر تسلط داشته باشد، البته هر تسلطى را هيمنه نمى گويند، بلكه هيمنه تسلط در حفظ و مراقبت آن شى ء و تسلط در انواع تصرف در آن است ، و حال قرآن كه خداى تعالى در اين آيه در مقام توصيف آن است نسبت به ساير كتب آسمانى همين حال است ، چون خداى تعالى در جاى ديگر قرآن فرموده كه قرآن (تبيان كل شى ء بيانگر هر چيزى مى باشد) است ، آرى قرآن از كتب آسمانى آنچه كه جنبه زير بنا و ريشه دارد و قابل تغيير نيست گرفته و آنچه از فروع كه قابل نسخ بوده و مى بايد نسخ شود نسخ كرده ، چون اگر نسخ نمى كرد آن احكام احكامى بود كه در مرور زمان دست تحول ، خود به خود آنرا از بين مى برد و به شكلى كه متناسب با حال بشر و كمك كار او در صراط ترقى و تكامل باشد در مى آورد، لذا مى بينيم كه خداى تعالى در وصف قرآن مى فرمايد: (ان هذا القرآن يهدى للتى هى اقوم )، و نيز فرموده : (ما ننسخ من آية او ننسها نات بخير منها او مثلها)، و نيز فرموده : (الذين يتبعون الرسول النبى الامى الذى يجدونه مكتوبا عندهم فى التورية و الانجيل ، يامرهم بالمعروف و ينهيهم عن المنكر، و يحل لهم الطيبات و يحرم عليهم الخبائث ، و يضع عنهم اصرهم و الاغلال التى كانت عليهم ، فالذين آمنوا به و عزروه و نصروه و اتبعوا النور الذى انزل معه ، اولئك هم المفلحون ).
پس جمله مورد بحث كه مى فرمايد: (و مهيمنا عليه ) متمم جمله قبل است كه مى فرمايد: (و مصدقا لما بين يديه من الكتاب ) متممى است كه آن را توضيح هم مى دهد، چون اگر اين جمله نبود ممكن بود كسى توهم كند كه لازمه تصديق تورات و انجيل اين است كه قرآن احكام و شرايع آن دو را نيز تصديق كرده باشد، به اين معنا كه حكم كرده باشد به اينكه شرايع تورات و انجيل هم اكنون نيز باقى است ، و قرآن هيچ تغيير و تبديلى در آن نداده ،
تصديق تورات و انجيل با اعتقاد به منسوخ گشتن وتكميل آنها با قرآن منافات ندارد
و همينكه فرمود: قرآن در عين اينكه تورات و انجيل را تصديق دارد، مهيمن بر آن دو نيز هست ، ديگر جاى اين توهم باقى نمى ماند، و مى فهماند كه تصديق قرآن به اين معنا است كه قرآن قبول دارد كه اين دو كتاب از ناحيه خدا نازل شده ، و خداى تعالى مى تواند هر گونه تصرفى در آنها بنمايد، پارهاى احكام آن دو را نسخ ، و پاره اى ديگر را تكميل كند، همچنانكه جمله بعدى كه در ذيل آيه است به اين نكته اشاره نموده و مى فرمايد: (و لو شاء الله لجعلكم امة واحدة ، و لكن ليبلوكم فيما آتاكم ).
بنابراين معناى جمله : (مصدقا لما بين يديه ) اين است كه قرآن قبول دارد كه تورات و انجيل و معارف و احكامش از ناحيه خدا نازل شده بود و مناسب با حال انسانهاى قبل از اين بود، پس منافات ندارد كه در عين اينكه از ناحيه خدا بوده امروز نسخ و تكميل شود، چيزى از آنها حذف و چيز ديگرى اضافه شود، همانطور كه مسيح (عليه السلام ) و يا انجيل مسيح (عليه السلام ) مصدق تورات بود، و در عين حال بعضى از محرمات تورات را حذف نموده ، آنها را حلال كرد و قرآن كريم اين معنا را از آن جناب حكايت نموده كه فرمود: (و مصدقا لما بين يديه من التورية و لا حل لكم بعض الذى حرم عليكم ).

فاحكم بينهم بما انزل الله ، و لا تتبع اهواءهم عما جاءك من الحق

يعنى وقتى شريعت نازله به تو و شريعتى كه در گنجينه قرآن تو، به وديعه سپرده شده حق باشد، به اين معنا كه هم آن احكامش كه موافق با كتب آسمانى قبل است حق باشد، و هم آنچه كه مخالف آنها است حق باشد، بدان جهت كه مهيمن بر آنها است ،
پس تو جز اين وظيفه ندارى كه بدانچه خدا به خود تو نازل كرده در بين مردم حكم كنى ، و به خاطر به دست آوردن دل آنها از طريقه حقى كه به تو نازل شده عدول نكنى و منظور از مردم يا خصوص اهل كتاب است ، (همچنانكه ظاهر آيات قبل آن را تاييد مى كند) و يا عموم مردم است (همچنانكه آيات بعد آنرا تاييد مى نمايد).
و از اينجا روشن مى شود كه احتمال اينكه منظور از جمله : (فاحكم بينهم ) حكم در بين اهل كتاب و يا در بين مردم باشد، هر دو احتمالى است جائز، چيزى كه هست يك اشكال احتمال اول را بعيد مى سازد، و آن اين است كه بنابرآن بايد چيزى در كلام در تقدير گرفت و مثلا گفت تقدير كلام (فاحكم بينهم ان حكمت ) بوده ، براى اينكه مى دانيم كه خداى تعالى بر رسول گرامى اسلام واجب نكرده بود كه حتما در اختلافات اهل كتاب مداخله نموده و حكم كند، علاوه بر اينكه اهل كتاب حكم آن حضرت را قبول نداشتند، پس تقدير كلام چنين است كه اگر اهل كتاب تو را حكم قرار دادند، در بين آنان حكم بكن ، تازه در همين صورت نيز حكم كردن را واجب متعين نكرده بلكه آن جناب را مخير كرده بين حكم كردن و اعراض نمودن ، و لذا فرموده : (فان جاؤ ك فاحكم بينهم او اعرض عنهم ...).
علاوه بر اينكه اگر احتمال اول يعنى حكم كردن در بين اهل كتاب به تنهائى منظور بود، ديگر نمى بايست منافقين را با يهود ذكر كند، و حال آنكه در اول آيات آنان را هم ذكر كرده ، پس هيچ موجبى نيست كه ما به صرف اينكه قبلا ذكر يهود به ميان آمده ضمير (بينهم ) را تنها به يهود برگردانده و دستور را مختص در مورد آنان بدانيم ، چون همانطور كه گفتيم ذكر غير يهود نيز به ميان آمده بود، پس ‍ مناسبتر آن است كه بگوئيم به دلالت مقام احتمال دوم منظور است ، و ضمير (بينهم ) به كلمه (ناس ) بر مى گردد، و منظور از (ناس ) كل بشر است .
و نيز روشن مى شود كه جمله (عما جاءك ) جار و مجرورى است متعلق به جمله : (و لا تتبع ) و اگر بپرسى ماده تبعيت با حرف (عن ) متعدى نمى شود، و اصلا احتياجى به آن نيست ، و بر اين حساب احتياجى به آن جار و مجرور نبود، و در پاسخ مى گوئيم : بله ، و ليكن جمله (و لا تتبع ) در خصوص مورد بحث معنائى از اعراض يا عدول و يا چيزى از اين قبيل در آن اشراب شده ، در حقيقت اين كلمه فقط در اين مورد چنين معنا مى دهد: (و با اعراض از آنچه به تو داده شده ، هوا هوسهاى آنان را پيروى مكن ).

لكل جعلنا منكم شرعة و منهاجا

راغب در مفردات مى گويد كلمه (شرع ) به معناى رفتن به راهى است كه واضح و ايمن از انحراف باشد، وقتى مى گويند: (شرعت له طريقا) معنايش اين است كه من خط مشى و روشى روشن پيش پايش گذاشتم ،
و اين كلمه يعنى كلمه (شرع ) در اول مصدر بوده ، و بعدا آنرا نام براى همان طريقه و روش كردند، و در آخر بطور استعاره نام طريقت هاى الهيه نموده و گفتند: مسيحيت يك شرع (به كسر شين ) و يا يك شرع (به فتحه شين ) و يك شريعت است ، و شرعه و منهاج به همين معنا است ، تا آنجا كه مى گويد بعضى گفته اند: اگر شريعت را شريعت خوانده اند از اين باب بوده كه خواسته اند آنرا به شريعه نهر (آن راهى كه افراد و حيوانات از آن راه به لب نهر مى روند) تشبيه كنند.
و چه بسا كه مطلب عكس اين باشد، يعنى اگر راه به لب نهر را شريعه گفته اند از شريعت به معناى طريقه گرفته باشند، به اين مناسبت كه چون راه به لب آب براى اهل هر محلى روشن و واضح بوده ، خواسته اند با اين نامگذارى از روشنى آن خبر دهند، و اما كلمه (نهج ) به فتح نون و سكونها، به معناى طريق واضح است ، وقتى مى گويند: (نهج الامر و انهج ) معنايش اين است كه فلانى فلان امر را روشن و واضح كرد، و مصدر ميمى آن يعنى (منهج ) و (منهاج ) نيز به همان معنا است .
گفتارى پيرامون معناى شريعت
فرق بين شريعت و دين و ملت در اصطلاح قرآن
همانطور كه قبلا خاطرنشان كرديم كلمه شريعت به معناى طريق است ، و اما كلمه (دين ) و كلمه (ملت ) معناى طريقه خاصى است ، يعنى طريقه اى كه انتخاب و اتخاذ شده باشد، ليكن ظاهرا در عرف و اصطلاح قرآن كريم كلمه شريعت در معنائى استعمال مى شود كه خصوصيتر از معناى دين است ، همچنانكه آيات زير بر آن دلالت دارد، توجه بفرمائيد: (ان الدين عند الله الاسلام )، (و من يبتغ غير الاسلام دينا فلن يقبل منه ، و هو فى الاخرة من الخاسرين ) كه از اين دو آيه به خوبى بر مى آيد هر طريقه و مسلكى در پرستش خداى تعالى دين هست ولى دين مقبول درگاه خدا تنها اسلام است ،
(دين ) معنائى عمومى تر از (شريعت ) دارد، شريعت نسخ مى شود ولى دينقابل نسخ نيست
پس دين از نظر قرآن معنائى عمومى و وسيع دارد، حال اگر آن دو آيه را ضميمه كنيم به آيه زير كه مى فرمايد: (لكل جعلنا منكم شرعة و منهاجا براى هر يك از شما پيامبران شرعه و منهاجى قرار داديم )، و به آيه (ثم جعلناك على شريعة من الامر فاتبعها)، اين معنا بدست مى آيد كه شريعت عبارت است از طريقه اى خاص ، يعنى طريقه اى كه براى امتى از امتها و يا پيامبرى از پيامبران مبعوث به شريعت تعيين و آماده شده باشد، مانند شريعت نوح ، و شريعت ابراهيم ، و شريعت موسى ، و شريعت عيسى ، و شريعت محمد (صلى الله عليه وآله )، و اما دين عبارت است از سنت و طريقه الهيه حال خاص به هر پيامبرى و يا هر قومى كه مى خواهد باشد، پس كلمه دين معنائى عموميتر از كلمه شريعت دارد، و به همين جهت است كه شريعت نسخ مى پذيرد، ولى دين به معناى عمومى اش ‍ قابل نسخ نيست .
البته در اين ميان فرق ديگرى نيز بين شريعت و دين هست و آن اين است كه كلمه دين را مى توان هم به يك نفر نسبت داد و هم به جماعت ، حال هر فردى و هر جماعتى كه مى خواهد باشد ولى كلمه (شريعت ) را نمى شود به يك نفر نسبت داد، و مثلا گفت فلانى فلان شريعت را دارد، مگر آنكه يك نفر آورنده آن شريعت و يا قائم به امر آن باشد، پس مى شود گفت دين مسلمانان و دين يهوديان و دين عيسويان و نيز مى شود گفت شريعت مسلمانان و يهوديان همچنانكه مى توان گفت دين و شريعت خدا و دين و شريعت محمد و دين زيد و عمرو و... ولى نمى توان گفت شريعت زيد و عمرو، و شايد علت آن اين باشد كه در معناى كلمه (شريعت ) بوئى از يك معناى حدثى هست و آن عبارت است از تمهيد طريق و نصب آن ، پس مى توان گفت شريعت عبارت است از طريقه اى كه خدا مهيا و آماده كرده و يا طريقه اى كه براى فلان پيغمبر و يا فلان امت معين شده ، ولى نمى توان گفت طريقه اى كه براى سابق هست ، به اضافه چيزهائى كه در آن شرايع نبوده و يا كنايه است از اينكه تمامى شرايع قبل از اسلام و شريعت اسلام حسب لب و واقع داراى حقيقتى واحده اند، هر چند كه در امتهاى مختلف به خاطر استعدادهاى مختلف آنان اشكال و دستورات مختلفى دارند، همچنانكه آيه شريفه : (ان اقيموا الدين و لا تتفرقوا فيه ) نيز بر اين معنا اشعار و بلكه دلالت دارد.
بنابراين اگر شريعت هاى خاصه را به دين نسبت مى دهيم و مى گوئيم همه اين شريعت ها دين خدا است ، با اينكه دين يكى است ولى شريعت ها يكديگر را نسخ مى كنند، نظير نسبت دادن احكام جزئى در اسلام ، به اصل دين است ، با اينكه اين احكام بعضى ناسخ و بعضى منسوخند با اين حال مى گوئيم فلان حكم از احكام دين اسلام بوده و نسخ شده و يا فلان حكم از احكام دين اسلام است ، بنابراين بايد گفت : خداى سبحان بندگان خود را جز به يك دين متعبد نكرده ، و آن يك دين عبارت است از تسليم او شدن چيزى كه هست براى رسيدن بندگان به اين هدف راههاى مختلفى قرار داده ، و سنتهاى متنوعى باب كرده ، چون هر امتى مقدار معينى استعداد داشته و آن سنتها و شريعت ها عبارت است از شريعت نوح ، ابراهيم ، موسى ، عيسى و محمد (صلى الله عليه وآله )، همچنانكه مى بينيم چه بسا شده كه در شريعت واحدهاى بعضى از احكام به وسيله بعضى ديگر نسخ شده ، براى اينكه مصلحت حكم منسوخ مدتش سر آمده ، و زمان براى مصلحت حكم ناسخ فرا رسيده ، مانند نسخ شدن حكم حبس ابد در زناى زنان كه نسخ شد، و حكم تازيانه و سنگسار به جاى آن آمد، و مانند مثالهائى ديگر، دليل بر اين معنا آيه شريفه : (و لو شاء الله لجعلكم امة واحدة و لكن ليبلوكم فيما آتاكم ...) است كه به زودى تفسيرش مى آيد.
معناى كلمه (ملت ) و نسبت آن با (شريعت ) و (دين )
تا اينجا معناى شريعت و دين و فرق بين آن دو روشن شد، حال ببينيم كلمه (ملت ) به چه معنا است ؟ و معناى آن چه نسبتى با شريعت و دين دارد؟ ملت عبارت است از (سنت زندگى يك قوم )، و گويا در اين ماده بوئى از معناى مهلت دادن وجود دارد، در اين صورت ملت عبارت مى شود از (طريقه اى كه از غير گرفته شده ) باشد، البته اصل در معناى اين كلمه آنطور كه بايد روشن نيست ، آنچه به ذهن نزديك تر است اين است كه ممكن است مرادف با كلمه شريعت باشد، به اين معنا كه ملت هم مثل شريعت عبارت است از طريقه اى خاص ، به خلاف كلمه (دين )، بله اين فرق بين دو كلمه (ملت ) و (شريعت ) هست ، كه شريعت از اين جهت در آن طريقه خاص استعمال مى شود، و به اين عنايت آن طريقه را شريعت مى گويند كه : (طريقه اى است كه از ناحيه خداى تعالى و به منظور سلوك مردم به سوى او تهيه و تنظيم شده )، و كلمه (ملت ) به اين عنايت در آن طريقه استعمال مى شود كه مردمى آن طريقه را از غير گرفته اند و خود را ملزم مى دانند كه عملا از آن پيروى كنند، و چه بسا همين فرق باعث شده كه كلمه ملت را به خداى تعالى نسبت نمى دهند و نمى گويند ملت خدا، ولى (دين خدا) و (شريعت خدا) مى گويند، و ملت را تنها به پيغمبران نسبت مى دهند و مى گويند: ملت ابراهيم ، چون اين ملت بيانگر سيره و سنت ابراهيم (عليه السلام ) است و همچنين به مردم و امت ها نسبت مى دهند و مى گويند ملت مردمى با ايمان و يا ملت مردمى بى ايمان ، چون ملت از سيره و سنت عملى آن مردم خبر مى دهد،
در قرآن كريم آمده : (ملة ابراهيم حنيفا و ما كان من المشركين )، و نيز از يوسف (عليه السلام ) حكايت كرده كه گفت : (انى تركت ملة قوم لا يؤ منون بالله ، و هم بالاخرة هم كافرون ، و اتبعت ملة آبائى ابراهيم و اسحق و يعقوب )، كه در آيه اول كلمه ملت در مورد فرد، و در آيه دوم هم در مورد فرد و هم در مورد قوم استعمال شده ، و در آيه بعدى كه حكايت كلام كفار به پيغمبران خويش است تنها در مورد قوم به كار رفته (توجه فرمائيد) (لنخرجنكم من ارضنا او لتعودن فى ملتنا).
پس خلاصه آنچه گفتيم اين شد كه دين در اصطلاح قرآن اعم از شريعت و ملت است و شريعت و ملت دو كلمه تقريبا مترادفند با مختصر فرقى كه از حيث عنايت لفظ در آن دو هست .

و لو شاء الله لجعلكم امة واحدة و لكن ليبلوكم فيما آتيكم

اين جمله بيانگر علت اختلاف شريعت هاى مختلف است و منظور از امت واحده كردن همه انسانها اين نيست كه تكوينا آنها را يك امت قرار دهد، و همه انسانها يكنوع باشند، چون همه انسانها يك نوع هستند، و يك جور زندگى مى كنند، همچنانكه در آيه زير انسانها را يك امت و يك نوع دانسته ، مى فرمايد: (و لو لا ان يكون الناس امة واحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة و معارج عليها يظهرون ).
بلكه مراد اين است كه از نظر اعتبار آنها را امتى واحده كند، به طورى كه استعداد همه آنها برابر باشد و در نتيجه نزديك به هم بودن درجاتشان همه بتوانند يك شريعت را قبول كنند، پس جمله : (و لو شاء الله لجعلكم امة واحدة ) از قبيل به كار بردن علت شرط است در جاى خود شرط تا معنا و مطلب بهتر در ذهن شنونده جاى گيرد، و بهتر بتواند جزاى شرط را كه همان جمله (و لكن ليبلوكم فيما آتيكم ) است بهتر بفهمد
علت اختلاف شرايع اين است كه غرض اصلى از شرايع ، امتحانهاى امتهاى مختلفالاستعداد در ادوار مختلف است
و حاصل معنا اين است كه اگر ما به علت اختلاف امت ها شرايع مختلفى تشريع كرديم براى اين بود كه شما را در شريعتى كه داديم بيازمائيم ،
و ناگزير اين عطاهائى كه جمله (آتيكم ) به آن اشاره دارد، با يكديگر و در امت هاى مختلف خواهد بود، و قطعا منظور از اين عطا يا مسكن و زبان و رنگهاى پوست بدن امت ها نيست براى اينكه اگر چنين چيزى منظور بود بايد در يك زمان براى چند قوم كه چند رنگ پوست داشتند چند شريعت تشريع كرده باشد، در حالى كه سابقه ندارد كه خداى عزوجل در يك زمان دو و يا چند شريعت تشريع كرده باشد، پس معلوم مى شود منظور اختلاف استعدادها به حسب مرور زمان و ارتقاء انسانها در مدارج استعداد و آمادگى است و تكاليف الهى و احكامى كه او تشريع كرده ، چيزى جز امتحان الهى انسانها در مواقف مختلف حيات نيست و يا به تعبير ديگر تكاليف الهى وسيله هائى است براى به فعليت در آوردن استعداد انسانها در دو طرف سعادت و شقاوت ، باز به تعبير ديگر وسيله مشخص كردن حزب رحمان و بندگان او از حزب شيطان است ، همچنانكه در كتاب عزيز خدا نيز تعبيرهاى مختلف آمده و برگشت همه به يك معنا است ، خداى تعالى در تعبير اول و اينكه سنت امتحان را در بين انسانها به جريان انداخته ، فرموده است : (و تلك الايام نداولها بين الناس و ليعلم الله الذين آمنوا و يتخذ منكم شهداء و الله لا يحب الظالمين و ليمحص الله الذين آمنوا و يمحق الكافرين ، ام حسبتم ان تدخلوا الجنة و لما يعلم الله الذين جاهدوا منكم و يعلم الصابرين ) و آيات ديگرى كه در اين باب هست .
و در تعبير دوم مى خوانيم : كه هنگام فرو فرستادن آدم به زمين فرموده : (فاما ياتينكم منى هدى فمن اتبع هداى فلا يضل و لا يشقى و من اعرض عن ذكرى فان له معيشة ضنكا و نحشره يوم القيمة اعمى ).
و در تعبير سوم مى خوانيم كه در گفتگويش با ابليس فرموده : (و اذ قال ربك للملائكة انى خالق بشرا... قال رب بما اغويتنى لازينن لهم فى الارض و لاغوينهم اجمعين الا عبادك منهم المخلصين ، قال هذا صراط على مستقيم ، ان عبادى ليس لك عليهم سلطان الا من اتبعك من الغاوين و ان جهنم لموعدهم اجمعين )، در اين باب آيات ديگرى نيز هست .
و سخن كوتاه اينكه اين عطايا و بخششهاى الهى كه به نوع انسانها و بر حسب اختلاف استعداد آنها شده ، از آنجا كه در زمانهاى مختلف اختلاف داشته و نيز از آنجا كه شريعت و سنت الهى كه براى تكميل و تتميم سعادت انسانها در زندگى واجب الاجراء شده و نيز از آنجا كه همه اين شريعت ها امتحانهائى است الهى كه در اثر اختلاف استعدادهاى بشر و تنوع آن مختلف مى شود، لاجرم اين نتيجه به دست مى آيد كه شريعت ها نيز بايد مختلف باشند و بدين جهت است كه خداى تعالى اختلاف (شرعه ) و (منهاج ) را اينطور تعليل فرموده : كه چون اراده من تعلق گرفته به امتحان شما و ريز و درشت كردن شما و اين امتحان را در نعمتهائى كه به شما انعام كرده ام انجام مى دهم ، توجه فرمائيد: (لكل جعلنا منكم شرعة و منهاجا و لو شاء الله لجعلكم امة واحدة و لكن ليبلوكم فيما آتيكم ).
بنابراين معناى آيه و خدا داناتر است اينطور مى شود كه : (لكل امة جعلنا منكم )، براى هر امتى از شما انسانها قرار داديم ، به جعل تشريعى نه تكوينى به عبارت ساده تر: براى هر امتى از شما شرعه و منهاج و يا به عبارتى سنت و روش زندگى معين كرديم : (و لو شاء الله لاخذكم امة واحدة و شرع لكم شريعة واحدة ).
و اگر مى خواست همه شما را يك امت به حساب مى آورد و يك شريعت براى اولين و آخرين شما تشريع مى كرد و ليكن چنين نكرد بلكه براى هر امتى از شما شريعتى تشريع كرد تا شما را در آنچه از اين نعمتهاى مختلف ارزانى داشته بيازمايد.
آرى اختلاف نعمت اختلاف امتحان را مى طلبد (همچنانكه اختلاف پايه معلومات شاگردان كلاسهاى مدرسه ، اختلاف امتحان را مى طلبد)، و چون غرض اصلى از شرايع ، امتحان است ، پس ناگزير بايد شرايع نيز مختلف باشد.
و اين امت هاى مختلف عبارتند از: امت نوح ، امت ابراهيم ، امت موسى و امت عيسى و امت محمد (صلى الله عليه وآله )، همچنانكه آيه زير كه در مقام منت گذارى بر اين امت است بر اين معنا دلالت دارد، توجه فرمائيد: (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ) كه ترجمه اش در اين نزديكى ها گذشت .

فاستبقوا الخيرات الى الله مرجعكم جميعا...

مصدر (استباق ) كه جمله : (فاستبقوا) امر از آن است به معناى شروع به سبقت گرفتن است و كلمه : (مرجع ) مانند كلمه (رجوع ) مصدر است ، چيزى كه هست مصدر ميمى رجوع است و اين جمله به دلالت اينكه حرف (فاء) در اولش آمده ، فرع و نتيجه اى است كه بر لازمه معناى جمله : (لكل جعلنا منكم شرعة و منهاجا) متفرع شده و چنين معنا مى دهد: ما اين شريعت حقه را كه مهيمن بر ساير شرايع است ، شريعت شما قرار داديم و قهرا خير و صلاح شما در آن است ، پس سبقت در خيرات كنيد ، خيراتى كه عبارت است از همان احكام و تكاليف شريعت و به جاى سبقت گرفتن در عمل به اين احكام خود را مشغول به اختلافاتى كه بين شما و ديگران هست نكنيد كه مرجع و برگشت همه شما و آنان به سوى پروردگارتان است و پروردگارتان شما را به آنچه كه در بارهاش اختلاف مى كرديد خبر مى دهد و بين شما و آنان حكمى قاطع و قضاوتى عادلانه خواهد كرد.

و ان احكم بينهم بما انزل الله و لا تتبع ...

اين جمله كه در اول آيه قرار دارد از نظر مضمون متصل و متحد با آيه قبلى است كه مى فرمود: (فاحكم بينهم بما انزل الله و لا تتبع اهواء هم )، چيزى كه هست اينكه نتيجه اى كه بر جمله مورد بحث مترتب و يا به عبارت ديگر فرعى كه بر آن متفرع شده ، غير از آن فرعى است كه به اين جمله متفرع شده است و از همين تفاوت فرع ، علت اينكه چرا عين آن عبارت دو بار تكرار شده است به دست مى آيد.
آرى آيه اولى دستور مى داد به اينكه رسول خدا (صلى الله عليه وآله ) بر طبق ما انزل الله حكم كند و از پيروى هوا و هوسهاى مردم بر حذر باشد براى اينكه ما انزل الله شريعتى است كه براى پيامبر اسلام و امتش تشريع شده و بر آنان واجب است كه در اين خيرات سبقت گرفته و شتاب كنند،
ولى آيه دوم دستور مى دهد كه بر طبق ما انزل الله حكم كند و از پيروى هوا و هوسهاى مردم بر حذر باشد و براى مردم بيان كند كه اگر از اين دستور سرپيچى كنند اين اعراض و سرپيچى ، خود ناشى از فسق آنان و كاشف از اضلال الهى است ، چون خداى تعالى به غير از فاسقان كسى را اضلال نمى كند و خودش فرموده : (يضل به كثيرا و يهدى به كثيرا و ما يضل به الا الفاسقين ).
پس حاصل آنچه تا اينجا گفتيم اين شد كه آيه مورد بحث به منزله بيانى است براى بعضى از قسمتهاى آيه قبل ، آن قسمتهائى كه احتياج به بيان داشته و آن اين است كه چرا هواپرستان از پيروى آنچه خداى تعالى نازل كرده و به حق هم نازل كرده (و هيچ نقطه ضعف و باطلى در آن نيست ) روى گردانند؟ در اين آيه مى فرمايد: علتش اين است كه اينگونه افراد اكثرا فاسق هستند و خداى تعالى خواسته است به خاطر بعضى از گناهان كه موجب فسق ايشان شده ، ايشان را بگيرد، و گرفتن خدا همان اضلال ظاهرى است ، پس ‍ اينكه فرموده : (و ان احكم بينهم بما انزل الله ) بطورى كه گفته اند، عطف است بر كلمه (كتاب ) در جمله : (و انزلنا اليك الكتاب )، و بنابراين مناسب تر آن است كه (الف ) و (لام ) در (الكتاب ) اشعارى اشاره وار، به معناى حدثى داشته باشد كه در اين صورت معناى جمله چنين مى شود: (ما به سوى تو احكامى را نازل كرديم كه بر آنان نوشته بوديم و نيز اين را نازل كرديم كه بين آنان بدانچه خدا نازل كرده حكم كن ...).
عصمت پيامبر (ص ) به معناى مختار نبودن او دراعمال نيست

و احذرهم ان يفتنوك عن بعض ما انزل الله اليك

در اين جمله خداى تعالى پيامبرش را مامور كرده به اينكه از فتنه آنان بر حذر باشد و اگر چنين دستورى داده با اينكه پيامبرش به عصمت خدائى معصوم است براى اين بوده كه عصمت ، اختيار را از معصوم سلب نمى كند به طورى كه ديگر نتواند راه خطا برود و در نتيجه نشود به او تكليف كرد، نه ، عصمت چنين اثرى ندارد، براى اينكه عصمت چيزى از سنخ ملكات علمى است و معلوم است كه علوم و ادراكات هرگز قواى عامله را كه اعضا را به حركت در مى آورد و همچنين اعضائى كه حامل آن ادراكات است را از قدرت يكسان به فعل و ترك در نمى آورد و چنين اثرى ندارد كه قدرت آنها را از فعل يا از ترك سلب كند بلكه صاحب اين ادراكات و اين قوا و اين اعضا همچنان مختار است و بطور يكسان هم قادر بر فعل است و هم قادر برترك .
همچنانكه علم قطعى ما افراد معمولى و غير معصوم به اينكه (فلان غذا مسموم است )، ما را از خوردن آن عصمت مى دهد و هرگز چنين غذائى را نمى خوريم و ليكن در عين حال اعضاى بدن ما كه در عمل غذا خوردن به حركت در مى آيد يعنى دست ما، دهان ما، زبان ما و دندانهاى ما ناتوان از خوردن آن غذا نمى شوند، اين اعضا همانطور كه ممكن است بى حركت بمانند و آن غذا را در جوف ما فرو نكنند، همچنين ممكن است به كار بيفتند و غذاى كذائى را در جوف ما بكنند (همچنانكه مى بينيم افرادى كه انتحار مى كنند با خوردن چيزى مثل اينگونه غذاها به اين عمل دست مى زنند و دست و دهان و دندان و حلقشان در فرو بردن آن سم به كار مى افتد) پس با وجود عصمت باز فعل براى معصوم اختيارى است ، هر چند تا زمانى كه علم مورد بحث وجود داشته باشد محال است كه آن عمل از آدمى سر بزند، (و اگر در حال انتحار سر مى زند اندوه فراوان و يا خشم بيرون از حد آن علم را از ياد مى برد).
و ما در تفسير آيه شريفه : (و ما يضرونك من شى ء و انزل الله عليك الكتاب و الحكمة و علمك ما لم تكن تعلم و كان فضل الله عليك عظيما)، بحثى در اين باره نموديم .
روى گرداندن مردم از رسول الله (ص ) و دعوت او، نبايد موجب غصه خوردن پيامبر(ص ) گردد

فان تولوا فاعلم انما يريد الله ان يصيبهم ببعض ذنوبهم

اين جمله مساله اضلال و گمراهى ايشان به دنبال فسقشان را بيان مى كند كه تفصيلش گذشت ، در اين جمله به اول گفتار در آيات مورد بحث برگشت شده ، آنجا كه مى فرمود: (يا ايها الرسول لا يحزنك الذين يسارعون فى الكفر...) و بنابراين آيه مورد بحث نيز مثل همان آيه ، موجب تسليت در آرامش رسول خدا (صلى الله عليه وآله ) است و مى خواهد آن جناب را دلخوش سازد و به او چيزى تعليم دهد كه با فرا گرفتن آن ، ديگر غم و اندوه به دلش راه نيابد و خداى عزوجل در تمام موارد آن حضرت را از اندوه نهى كرده و از اينكه مردم از پذيرفتن دعوت حقه آن جناب اعراض مى كردند و از قبول چيزى كه مايه رشدشان بود و به سوى سبيل رشاد و رستگارى رهنمونشان مى كرد استنكاف مى نمودند دلگير مى شد، دلداريش داده و آن نكته را تعليمش مى داد كه : (مردم نمى توانند خداى تعالى را در ملكش به ستوه آورده و عاجز سازند، بلكه خدا بر كار خود مسلط و غالب است و همو است آن كسى كه اين اعراض كنندگان از پذيرفتن حق را به جرم فسقشان گمراه كرده و اگر دلهايشان از راه مستقيم متمايل به بيراهه است او چنين كرده (زيرا زمام دلها به دست او است ) و با سلب توفيق و استدراج رجس و پليدى را هوا و هدف آنان قرار داده و در باره همين ها است كه فرموده :
(و لا يحسبن الذين كفروا سبقوا انهم لا يعجزون ) و وقتى زمام امر همه به دست خداى سبحان است و او هر پليدى و رجسى را از ساحت دين مقدسش دور مى سازد و هرگز چيزى از خواسته هايش فوت نمى شود ديگر هيچ وجهى براى غم و غصه پيامبرش باقى نمى ماند.
و چه بسا كه جمله : (فان تولوا فاعلم انما يريد الله ...) بخواهد به همين معنا اشاره كند يعنى با آوردن كلمه (فاعلم پس بدان اى پيامبر) بخواهد آن جناب را همانطور كه گفتيم تعليم دهد و گرنه مى فرمود: (فان تولوا فانما يريد الله ...) و يا عبارت ديگرى كه اين معنا را برساند مى آورد پس برگشت معناى آيه به تعليم اين معنا است كه اعراض كفار خود كيفرى است از ناحيه خداى تعالى و دست خدا در آن دخالت دارد، ديگر جا ندارد كه رسول گراميش غصه بخورد كه چرا مردم از پذيرفتن دعوت به حق او روى گردانند؟ او يك فرستاده اى است كه وظيفه اش تنها ابلاغ پيامهاى خداى تعالى به بندگان و دعوت آنان به راه خدا است ، بله اگر فرضا چيزى او را اندوهگين كند، حتما بايد چيزى باشد كه بر اراده خداى تعالى در امر دعوت دينى (العياذ بالله ) غلبه كند و خدا را در اراده اش شكست دهد و چون هيچ چيزى نيست كه خدا را شكست دهد و بلكه او است كه همه خلايق را به اين سو و آن سو به راه و بيراهه سوق مى دهد، يكى را با تسخير الهيش سلب توفيق مى كند و آن ديگرى را توفيق مى دهد پس هيچ مجوز و موجبى براى غصه خوردن آن جناب نيست .
خداى تعالى در جاى ديگر اين حقيقت را به بيانى ديگر متعرض شده و فرموده : (فلعلك باخع نفسك على آثارهم ان لم يؤ منوا بهذا الحديث اسفا انا جعلنا ما على الارض زينة لها لنبلوهم ايهم احسن عملا و انا لجاعلون ما عليها صعيدا جرزا) كه بيان مى كند اگر رسولانى را به منظور انذار و تبشير دينى گسيل داشته ، براى اين نبوده كه تمامى مردم ايمان بياورند آن چنانكه همگى از امور مادى بهره مند مى شوند بلكه همه اينها امتحان و آزمايشى است كه خداى تعالى به وسيله آن ، مردم را مى آزمايد تا مشخص كند كه بهترين آنان از حيث عمل كيست ؟
و اگر جز اين بود نه پيغمبرانى گسيل مى داشت و نه دنيا را اينقدر فريبنده مى كرد، دنيائى كه خودش و آنچه در آن است به زودى باطل و فانى خواهد شد و جز خاك خالى يعنى خاكى كه تهى از افراد كفر پيشه و از دين حق برگشته و خالى از هر فريبنده اى كه دل آن افراد را فريفته باقى نخواهد ماند پس جا ندارد كه تو از كفر و اعراض آنان تاسف بخورى و خود را هلاك گردانى ، براى اينكه كفر و اعراض آنان باعث بطلان و بى نتيجه شدن كار ما و كند شدن قدرت و اراده ما نمى شود.

و ان كثيرا من الناس لفاسقون

اين جمله در جاى تعليل براى جمله : (انما يريد الله ان يصيبهم ...) قرار گرفته كه بيانش گذشت .

افحكم الجاهلية يبغون ؟ و من احسن من الله حكما لقوم يوقنون

اين جمله به دليل اينكه حرف (فاء) بر سر آن آمده تفريع و نتيجه گيرى از مضمون آيه قبلى است كه سخن از اعراض كفار داشت ، تفريعى است سؤ ال گونه كه مى پرسد: با اينكه آن دينى كه از قبولش اعراض مى كنند دينى است كه از ناحيه خدا نازل شده و دين حقى است كه خود آنان نيز مى دانند حق است ، پس چرا به خاطر رسوم و عادت جاهليت از آن دين اعراض مى كنند؟ ممكن هم هست آيه مورد بحث در مقام نتيجه گيرى و بيان لوازمى باشد كه همه آيات قبلى ، آن لوازم را در بر دارد.
و معناى آيه اين است كه وقتى اين احكام و شرايع حق ، از ناحيه خدا نازل شده باشد و غير از اين احكام ، ديگر هيچ حكم حقى وجود نداشته باشد و هر حكمى كه باشد حكم جاهليت و ناشى از هوا و هوسهاى جاهلان باشد پس اين كسانى كه از حكم حق اعراض مى كنند چه مى خواهند؟ و به دنبال چه حكمى مى گردند؟ با اينكه غير از اين احكام ديگر هيچ حكمى نيست مگر آنكه از احكام جاهليت است ، و نيز با اينكه براى اين مردمى كه ادعاى ايمان دارند هيچ حكمى بهتر از حكم خدا نيست باز هم حكم جاهليت را مى طلبند؟.
بنابراين جمله : (افحكم الجاهلية يبغون ) استفهامى است توبيخى و جمله : (و من احسن من الله حكما) استفهامى است انكارى و معنايش اين است كه : (هيچ احدى نيست كه حكمش بهتر از حكم خدا باشد) و معلوم است كه هر حكمى به خاطر خوبيش ‍ پيروى مى شود (و گرنه هيچ عاقلى حاضر نيست خود را محكوم به حكم غير خود كند) و جمله : (لقوم يوقنون ) كه در آن وصف يقين اعتبار شده ، در حقيقت گوشه و كنايه اى است به همان افرادى كه حكم خدا را نمى پذيرند، به اين بيان كه اگر اينها در ادعايشان (ايمان به خدا) صادق باشند بايد به آيات خدا يقين داشته باشند و كسانى كه به آيات خدا يقين دارند قطعا منكر اين هستند كه حكم كسى بهتر از حكم خداى سبحان باشد.
اين را هم بايد دانست كه در اين آيات كه تفسير شد، چند التفات به كار رفته ، التفاتى از تكلم وحده (من ) و يا تكلم مع الغير (ما) به غيبت و به عكس ، يعنى از غيبت به تكلم وحده و مع الغير، در يك جا خداى تعالى را غايب به حساب آورده بود و مى فرمود: (ان الله يحب المقسطين ) دنبالش خدا را متكلم مع الغير به حساب آورد و فرمود: (انا انزلنا التورية )، يك جا علماى يهود را غايب به حساب آورده و فرموده : (بما استحفظوا من كتاب الله ) دنبالش همانان را حاضر و مخاطب قرار داده و مى فرمايد: (و اخشون ) و همچنين التفاتهائى ديگر كه از آن التفاتها آنچه كه خداى تعالى غايب به حساب آمده ، منظور اين بوده كه مطلب و دستور را بزرگ و با اهميت معرفى كند، به خاطر اينكه دستور از ناحيه الله تعالى است و آنچه كه بطور متكلم وحده آمده ، منظور اين بوده كه خداى تعالى مطلب را به خودش به تنهائى نسبت دهد و بفهماند كه هيچ ولى و شفيعى در اين مطلب دخالت ندارد، تا اگر مطلب تشويق باشد، شنونده بفهمد اين خداى تعالى است كه دارد تشويق مى كند و يا خط نشان مى كشد و او بزرگوارتر از آن است كه به وعده خود وفا نكند بلكه بزرگتر از همه وفا كنندگان به عهد است و اگر تهديد باشد شنونده بيشتر دچار وحشت شود، چون فكر مى كند تهديدكننده خداى تعالى است و هيچ ولى و شفيعى نمى تواند تهديد او را بردارد چون امر به دست خود او است و او هر واسطه اى را نفى و هر سببى را طرد كرده ، (دقت بفرمائيد) و اگر بخواهيد مطلب روشن تر شود، به بعضى از مباحث گذشته نيز سرى بزنيد.
بحث روايتى
قضيه گفتگوى ابن صوريا (از احبا يهود) بارسول الله (ص ) در ذيل آيه : (لا يحزنك ...)
در مجمع البيان در تفسير آيه : (يا ايها الرسول لا يحزنك الذين يسارعون فى الكفر...)، از امام باقر (عليه السلام ) روايت آورده كه فرمود: زنى از اشراف خيبر با مردى از اشراف همان قبيله زنا كرد و هر دو هم محصن بودند، يعنى هم زن شوهر داشت و هم مرد همسر داشت احبار يهوديان از سنگسار كردن آن دو به خاطر اينكه از اشراف بودند كراهت داشتند، نامه اى به يهوديان مدينه نوشتند كه از پيامبر اسلام حكم اين مساله را بپرسند به اين اميد كه حكم اسلام آسان تر از حكم تورات كه سنگسار است باشد،
سرانجام عده اى از يهوديان مدينه از قبيل كعب بن اشرف ، كعب بن اسيد، شعبة بن عمرو، مالك بن صيف و كنانة بن ابى الحقيق و جمعى ديگر به سوى رسول خدا (صلى الله عليه وآله ) به راه افتادند و چون شرفياب حضور حضرتش شدند، عرضه داشتند: اى محمد خبر بده ما را كه حكم مرد زنا كار و زن زنا كارى كه هر دو محصن باشند چيست ؟ و چه حدى بايد بر آن دو جارى شود؟ رسول خدا (صلى الله عليه وآله ) فرمود: آيا هر حكمى كه من بكنم قبول مى كنيد و به حكم من راضى مى شويد؟ گفتند: بله ، در اين ميان جبرئيل نازل شد و حكم سنگسار را بياورد و رسول خدا (صلى الله عليه وآله ) فرمود حد آن دو، سنگسار شدن است ولى يهوديان حاضر نشدند آن حكم را بپذيرند جبرئيل به رسول خدا (صلى الله عليه وآله ) عرضه داشت : مردى به نام ابن صوريا را كه به اين نام و نشان است بين خود و اين يهوديان حكم قرار بده .
رسول خدا (صلى الله عليه وآله ) از آن جمع پرسيد جوانى امرد را كه موى صورتش نروئيده و سفيد چهره و لوچ است مى شناسيد كه در فدك منزل دارد؟ و نامش ابن صوريا است ؟ گفتند: بله ، مى شناسيم ، پرسيد، او چگونه شخصى است در بين شما؟ عرضه داشتند: او اعلم علماى يهود است كه فعلا در روى زمين باقى مانده ، او از هر كس ديگرى به آنچه خداى تعالى بر موسى نازل كرده داناتر است ، حضرت فرمود: پس بفرستيد تا بيايد، يهوديان پيكى روانه فدك كردند و عبدالله بن صوريا را آوردند. رسول خدا (صلى الله عليه وآله ) به او فرمود: من تو را به آن خدائى سوگند مى دهم كه جز او هيچ معبودى نيست ، همان خدائى كه تورات را بر موسى نازل كرد و دريا را براى شما بنى اسرائيل شكافت و شما را از غرق نجات داد و فرعون و فرعونيان را غرق كرد، همان خدائى كه ابر را بر سر شما سايبان نمود، آن خدائى كه بر شما من و سلوى نازل كرد آيا در كتابتان حكم سنگسار را براى مرد و زن زنا كار ديده اى يا نه ؟ ابن صوريا گفت : به همان خدائى كه مشخصاتش را برايم شمردى سوگند مى خورم كه آرى چنين حكمى در تورات هست و به همان خدا سوگند كه اگر ترس آن نبود كه خداى تعالى پروردگار تورات مرا به جرم دروغ بستن به تورات و تحريف آن آتش بزند هرگز اين اعتراف را نزد تو نمى كردم و ليكن اى محمد تقاضا دارم بگوئى كه حكم زناى محصنه در كتاب تو چيست ؟ حضرت فرمود: حكم زنا در قرآن اين است كه اگر چهار نفر شاهد شهادت دهند كه ديده اند آلت تناسل مرد همچون ميل در سرمه دان داخل در فرج زن است ، واجب است بر حاكم كه آن زن و مرد را رجم كند، ابن صوريا گفت : خداى تعالى در تورات نيز همين حكم را نازل كرده .
رسول خدا (صلى الله عليه وآله ) به وى فرمود: پس اولين بارى كه حكم خدا را ناديده گرفتيد چه زمانى بود؟ گفت : هر وقت زنى از اشراف زنا مى كرد رهايش مى كرديم و چون زنى از طبقه ضعيف جامعه ، زنا مى كرد حد سنگسار را بر او جارى مى ساختيم و همين باعث شد كه زنا در ميان اشراف شايع شد، اين وضع به همين صورت بود تا اينكه پسر عموى يكى از پادشاهان ما زنا كرد و ما سنگسارش نكرديم ، چيزى نگذشت مردى ديگر از طبقه پايين جامعه ، زنا كرد همينكه خواستيم سنگسارش كنيم گفت به هيچ وجه نمى گذارم سنگسارم كنيد مگر بعد از آنكه پسر عموى شاه را سنگسار كنيد (و چون آبروى علماى يهود را در خطر ديديم ) جمع شديم و از پيش خود حدى براى زناى محصنه معين كرديم كه آسانتر از سنگسار باشد و در اشراف و غير اشراف يكسان اجرا گردد و آن تازيانه و داغ نهادن بود، به اين نحو كه چهل ضربه شلاق بخورد و سپس صورتش را سياه كنند و مرد زنا كار را بر الاغى و زن زنا كار را بر الاغى ديگر سوار كنند آن هم به اين نحو كه روى آن دو به طرف دم الاغ باشد و بعد آن دو را در شهر بگردانند، از آن به بعد حكم زناى محصنه به جاى رجم ، چنين شكنجه اى شد.
يهوديان ابن صوريا را به ملامت گرفتند كه چه زود اسرار يهوديت را به او گفتى و تو براى حل اين مشكلى كه براى آن به تو مراجعه كرديم اهليت نداشتى و ليكن چون غايب بودى نخواستيم در پاسخ محمد كه مى پرسيد: چنين مردى را در فدك مى شناسيد از تو بد گوئى كنيم (و بگوئيم ما حكميت او را قبول نداريم )، ابن صوريا گفت : من براى اين اعتراف كردم كه او مرا به تورات سوگند داد و اگر اين نبود هرگز سر يهوديت را فاش نمى كردم و بالاخره رسول خدا (صلى الله عليه وآله ) دستور داد آن زن و مرد يهودى را در جلو در مسجدش سنگسار كردند و ابن صوريا عرضه داشت : من اولين عالم يهودى بودم كه امر تو را بعد از آنكه ديگران پنهانش كرده بودند هويدا ساختم ، خداى تعالى در اين مورد اين آيه را نازل كرد: (يا اهل الكتاب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتاب و يعفوا عن كثير)، ابن صوريا چون اين آيه را شنيد برخاست و دو دست خود را (به عنوان التماس ) بر دو زانوى رسول خدا (صلى الله عليه وآله ) گذاشت و سپس گفت : من در موقعيتى هستم كه به خدا و به تو پناه مى برم ، آنچه را هم كه مامور شده اى چشم پوشى كنى بيان كن رسول خدا (صلى الله عليه وآله ) اعتنائى به او نكرد.
سپس ابن صوريا از كيفيت خواب آن جناب پرسيد، حضرت فرمود: ديدگانم به خواب مى رود ولى دلم بيدار است ، ابن صوريا گفت : راست مى گوئى ، حال به من خبر بده كه (چطور مى شود فرزندى شبيه پدر مى گردد و هيچ اثر و نشانه اى از مادرش در سيماى او ديده نمى شود؟ و بر عكس فرزندى شبيه مادرش شده و هيچ اثرى از پدرش در قيافه او نمى توان يافت )؟ حضرت فرمود: نطفه هر يك از پدر و مادر بر نطفه ديگرى غالب آيد فرزند شبيه به او مى شود. ابن صوريا گفت اين را نيز راست گفتى ، (حال به من خبر ده از اينكه از بدن فرزند چه چيزهائى مربوط به پدر و چه چيزهائى مربوط به مادر است )؟ راوى مى گويد: رسول خدا (صلى الله عليه وآله ) به حال وحى افتاد و مدتى طولانى بيهوش بود، سپس به حال آمد در حالى كه صورت مقدسش قرمز شده بود و عرق مى ريخت آنگاه فرمود: گوشت و خون و ناخن و چربى در بدن فرزند از آن مادر و استخوان و رشته اعصاب و رگها از پدر است ، ابن صوريا عرضه داشت : اين نيز درست است و امر تو امر يك پيامبر است .
سرانجام ابن صوريا مسلمان شد و عرضه داشت : اى محمد بفرمائيد تا بدانم كه از ميان فرشتگان خدا كداميك نزد تو مى آيند؟ و نيز صفات و خصوصيات آن فرشته را برايم بگو، رسول خدا (صلى الله عليه وآله ) وقتى اوصاف آن فرشته را بيان كرد ابن صوريا گفت : من گواهى مى دهم كه همين اوصاف در تورات نيز آمده و شهادت مى دهم كه تو رسول به حق خدائى .


بعد از آنكه ابن صوريا مسلمان شد يهوديان شروع به بدگوئى از وى كرده و او را به باد دشنام گرفتند و مى خواستند برخيزند و بروند كه يهوديان بنى قريظه دامن يهوديان بنى النضير را گرفتند كه بنشينيد، آنگاه گفتند: اى محمد! قبيله بنى النضير برادران ما هستند، پدر ما قرظيها و نضيريها يكى است ولى در عين حال قرار و مدار نابرابرى در بين ما حاكم است ، اگر ما يك نفر از آنان را به قتل برسانيم ، قاتل را كه از ما است مى كشند و از ما دو خون بها مى گيرند كه عبارت است از صد و چهل وسق خرما (كه هر وسق عبارت است از شصت من كه به اندازه يك بار شتر است ) و اگر كشته آنان زن باشد از ما يك مرد را مى كشند و اگر يك مرد باشد از ما دو مرد را مى كشند و اگر كشته آنان برده اى باشد از ما، يك آزاد مى كشند و اگر جنايت وارده كمتر از قتل باشد بلكه جراحاتى باشد ديه آن جراحات را هم براى خود دو برابر مى گيرند ولى به ما نصف آن را مى دهند، حال كه در مساله زناى محصنه بين ما حكم كردى در اين مساله نيز حكم كن ، اينجا بود كه خداى عزوجل حكم رجم و قصاص را در آن آيات نازل كرد.
مؤ لف : مرحوم طبرسى در مجمع البيان اين حديث را علاوه بر امام باقر (عليه السلام ) به جمعى از مفسرين نيز نسبت داده ، اهل سنت نيز در جوامع حديث و در تفاسير خود قريب به اين داستان را به چند طريق از ابى هريرة و براء بن عازب و عبدالله بن عمرو ابن عباس و غير ايشان نقل كرده اند.
و اين روايات از نظر مضمون نزديك به هم هستند، ذيل اين قصه را الدر المنثور از عبد بن حميد و ابى الشيخ از قتاده و نيز ابن جرير و ابن اسحاق و طبرانى و ابن ابى شيبه و نيز ابن منذر و غير ايشان از ابن عباس نقل كرده است .
وجود حكم رجم و حكم قصاص در تورات فعلى
اما آنچه در روايت بالا آمده بود كه ابن صوريا وجود حكم رجم در تورات را تصديق كرد و مراد از جمله : (و كيف يحكمونك و عندهم التوراية فيها حكم الله ...) هم همين است ، مطلب درستى است ، براى اينكه حكم مذكور در توراتهاى امروز به عبارتى قريب به آنچه در روايت آمده بود موجود است ، اينك عبارت تورات :
در اصحاح بيست و دوم از سفر تثنيه از تورات عربى چاپ كمبروج سال 1935 ميلادى چنين آمده : (22) اگر مردى ديده شود كه با زنى شوهر دار در بسترى جمع شده ، بايد هر دو كشته شوند، هم آن مرد كه با زن جمع شده ، و هم زن تا به اين وسيله شر از ميان بنى اسرائيل كنده شود (23) اگر دخترى باكره كه نامزد مردى شده به مردى برخورد كند و آن مرد در آن شهر با وى جمع شود(24) بايد آن دو را به طرف دروازه آن شهر بيرون ببريد و هر دو را سنگ باران كنيد تا بميرند، آن دختر به جرم اينكه در شهر بود و مى توانست فرياد بزند و براى حفظ ناموس خود مردم را به كمك طلب كند و آن مرد را به جرم اينكه زن صاحب شوهرى را ذليل و بى آبرو كرده ، پس به وسيله سنگباران شر را از بين خود بيرون كنيد.
و اين عبارت بطورى كه ملاحظه مى كنيد حكم رجم را مخصوص بعضى از صور زناى محصنه كرده ، آن صورتى كه زنا در شهر واقع شود و زن نامزد داشته باشد.
و اما اينكه در روايت ابن صوريا آمده بود كه يهوديان بنى قريظه و بنى النضير از رسول خدا (صلى الله عليه وآله ) خواستند تا در مساله ديه و خون بها نيز بين آنان حكم كند، در سابق هم گفتيم كه آيات خالى از تاييد اين فقره حديث نيست ، آنچه در آيه شريفه راجع به حكم قصاص در قتل و جرح آمده ، در تورات فعلى نيز موجود است ،
در توراتى كه قبلا معرفى كرديم در اصحاح بيست و يكم از سفر خروج چنين مى خوانيم :(12) اگر كسى انسانى را بزند و در اثر ضربه به او، آن انسان بميرد، به نحوى كشته مى شود(13) و ليكن اگر او از اول قصد كشتن نداشته باشد بلكه خداى تعالى مردن او را به دست وى واقع سازد، من براى تو مكانى معين مى كنم كه قاتل خطائى به آنجا بگريزد...(23) و اگر تنها جراحتى بر دارد و آزارى ببيند، نفس به نفس (24) و چشم به چشم و دندان به دندان و دست به دست و پا به پا(25) و داغ به داغ و زخم به زخم و شكستگى استخوان به شكستن استخوان تلافى مى شود.
و در اصحاح بيست و چهارم از سفر لاوى ها چنين مى خوانيم :(17) و اگر شخصى انسانى را بميراند (باعث مردن او شود) بايد كشته شود(18) و اگر شخصى چهار پائى را بميراند، عوضش را بايد بدهد، نفس به نفس ، چشم به چشم و دندان به دندان و عين آن عيبى كه در انسانى به وجود آورد، در خودش بوجود مى آورند.
و در تفسير درالمنثور است كه احمد و ابو داود و ابن جرير و ابن منذر و طبرانى و ابوالشيخ و ابن مردويه ، از ابن عباس روايت كرده اند كه گفت : خداى تعالى آيه شريفه : (و من لم يحكم بما انزل الله فاولئك هم الكافرون ... الظالمون ... الفاسقون ) را خداوند در باره دو طائفه از يهود نازل كرد كه در دوره جاهليت يك طائفه ، طائفه ديگر را مقهور و ذليل خود قرار داده بود، بطورى كه طائفه مقهور رضايت داده بودند به اينكه اگر از طائفه قاهر و زورمند فردى از آنان را كشت فقط پنجاه وسق خون بها بپردازد ولى اگر از طائفه ذليل و مقهور فردى از طائفه قاهر را كشت صد وسق خون بها بپردازد، اين قرار نابرابر و غير عادلانه همچنان در بين اين دو طائفه از يهود معمول بود تا آنكه رسول خدا (صلى الله عليه وآله ) از مكه به مدينه هجرت فرمود، در همان اوايل هجرت كه رسول خدا (صلى الله عليه وآله ) عليه اين دو طائفه از يهود جبهه نگرفته بود، يهوديان دو قبيله ، مقدم آن جناب را گرامى داشتند، قبيله ذليل و مقهور با ورود آن جناب احساس پشت گرمى نموده ، عليه آن قبيله ديگر قيام نمود و گفت : كجاى دنيا سراغ داريد كه دو قبيله همسايه كه دين واحدى و دودمان واحدى و سرزمين واحدى داشته باشند، آن وقت خون بهاى يكى نصف خون بهاى ديگرى باشد؟ ما اگر تاكنون تن به اين ذلت داده بوديم از ترس بود و مى خواستيم زن و بچه هايمان از شر شما ايمن باشند و حال كه محمد به مدينه آمده ، ديگر حاضر نيستيم چنين امتيازى به شما بدهيم ، آن قبيله ديگر اعتنائى به گفته اينان نكردند تا كار به مشاجره كشيد و چيزى نمانده بود كه به جنگ هم بكشد ولى سرانجام هر دو رضايت دادند كه رسول خدا (صلى الله عليه وآله ) را در بين خود حكم قرار دهند،
در عين حال طائفه زورمند در بين خود جلسه اى تشكيل دادند و گفتند: به خدا سوگند محمد طرف آنان را خواهد گرفت و هرگز حاضر نيست براى ما دو برابر آنان ديه و خون بها معين كنند چون منطق آنان قوى است و سخن درستى دارند كه اگر تاكنون تن به چنين قرارى داده بودند از ترس بود، لذا افرادى را بطور محرمانه نزد آن جناب فرستادند تا بلكه بتوانند قبل از روز موعود كه هر دو قبيله به حضورش ميروند نظر آن جناب را به سوى خود معطوف سازند، خداى تعالى آن جناب را از قضيه آنان آگاه كرد و به همه مطالب آنان و اينكه چه هدفى دارند خبر دارش ساخت و اين آيات را نازل فرمود: (يا ايها الرسول لا يحزنك الذين يسارعون فى الكفر... و من لم يحكم بما انزل الله فاولئك هم الفاسقون )،ابن عباس سپس سوگند ياد كرد كه به خدا قسم آيات در باره اين دو طائفه نازل شده .
مؤ لف : اين داستان را قمى هم در تفسير خود در حديثى طولانى آورده و در آن آمده : كه عبدالله بن ابى (رئيس منافقين ) آن كسى بوده ، كه از سوى بنى النضير ماءمور شد ذهن رسول خدا (صلى الله عليه وآله ) را مشوب نمايد و آن جناب را طرفدار بنى النضير كند و همچنين آن جناب را از شر قبيله بنى النضير (كه همان قبيله زورمند بود) بترساند همان او بوده كه گفته است : (ان اوتيتم هذا فخذوه و ان لم تؤ توه فاحذروا).
ولى روايت اول از نظر متن درست تر از اين روايت است ، براى اينكه مضمون آن با سياق آيات سازگارتر و منطبق تر است ، چون اوائل آيات و مخصوصا دو آيه اول از نظر سياق با مساءله خون بها و اختلاف بنى النضير و بنى قريظه در آن ، كه اين روايت آن را نقل نموده انطباق ندارد، و اين عدم انطباق را كسى مى فهمد كه عارف به اسلوب هاى مختلف كلام باشد و بعيد نيست كه اين روايت خواسته باشد مانند بسيارى از روايات شان نزول داستان را بر آيات مورد بحث تطبيق داده باشد راوى ديده داستان اين دو قبيله مى تواند با جمله : (و كتبنا عليهم فيها ان النفس بالنفس ...) و با جملات قبلى آن منطبق شود و از سوى ديگر ديده كه اتصال آيات از جمله : (يا ايها الرسول لا يحزنك الذين يسارعون فى الكفر...) آغاز مى شود، لذا گفته است كه همه اين آيات در باره داستان دو قبيله نامبرده نازل شده و غفلت كرده از اينكه اين آيات در ضمن متعرض مساءله سنگسار شده و اين مساءله ربطى به مساءله خون بها ندارد و به هر حال خدا داناتر است .
و در تفسير عياشى از سليمان بن خالد روايت آورده كه گفت : از امام صادق (عليه السلام ) شنيدم كه مى فرمود: خداى تعالى وقتى براى بندهاى خير بخواهد، در قلب او نقطه اى سفيد و روشن پديد آورده و گوش هاى دلش را باز مى كند و فرشتهاى موكل او مى سازد تا او را تسديد و راهنمائى كند و همواره به راه صواب ملهم سازد و چون براى بندهاى شر و بدى بخواهد، در قلب او نقطه اى سياه و تاريك پديد مى آورد و جلوى مسامع و گوش هاى قلبش را مى بندد و شيطانى موكل بر او مى كند تا همواره گمراهش سازد.
آنگاه اين آيه را تلاوت فرمود: (فمن يرد الله ان يهديه يشرح صدره للاسلام و من يرد ان يضله يجعل صدره ضيقا حرجا ...) و نيز آيه : (ان الذين حقت عليهم كلمة ربك لا يومنون ) و آيه : (اولئك الذين لم يرد الله ان يطهر قلوبهم ).
رواياتى درباره مراد از (سحت )
و در كافى به سند خود از سكونى از امام صادق (عليه السلام ) روايت كرده كه فرمود: سحت به معناى بهائى است كه كسى در برابر فروختن مردار و سگ و شراب بگيرد و همچنين مهر زن زنا كار و رشوه گرفتن در برابر حكم و اجرتى كه كاهن و جادوگر مى گيرد سحت است .
مؤ لف : آنچه در روايت آمده صرفا نمونه هائى است از سحت كه شمرده شده نه اينكه سحت منحصر به آنها باشد، چون اقسام سحت بسيار است كه در روايات آمده و در همين معنا و قريب به آن روايات بسيارى از طرق ائمه اهل البيت (عليهم السلام ) وارد شده است .
و در درالمنثور است كه عبد بن حميد از على بن ابيطالب روايت كرده كه شخصى از آن جناب از سحت پرسيد حضرت فرمود: رشوه است ، سؤ ال شد: رشوه در حكم ؟ فرمود: نه ، رشوه در حكم ، كفر است .
مؤ لف : اينكه فرمود: (نه رشوه در حكم ، كفر است ) كانه اشاره است به مطلبى كه در آيات مورد بحث بود كه در سياق مذمت از سحت و رشوه خوارى در حكم فرمود: (و لا تشتروا باياتى ثمنا قليلا و من لم يحكم بما انزل الله فاولئك هم الكافرون ) و اين كه رشوه خوارى در حكم كفر است ، در روايات وارده از امام صادق و امام باقر (عليهمالسلام ) مكرر آمده و آن دو بزرگوار نيز مكرر فرموده اند: اما رشوه در حكم ؟ چنين عملى كفر به خدا و رسول او است و روايات در تفسير كلمه سحت و حرمت آن بسيار است كه هم از طرق شيعه نقل شده و هم از طرق اهل سنت در جوامع حديث آنان آمده .
و در تفسير درالمنثور در ذيل آيه : (فان جاؤ ك فاحكم بينهم ...) آمده كه ابن ابى حاتم و نحاس (در كتاب ناسخش ) و طبرانى و حاكم (وى حديث را صحيح دانسته ) و ابن مردويه و بيهقى (در كتاب سنن خود) همگى از ابن عباس روايت كرده اند كه گفت : دو آيه از سوره مائده نسخ شده ، يكى آيه : (قلائد) و يكى ديگر جمله : (فان جاؤ ك فاحكم بينهم او اعرض عنهم ) كه قبل از نسخ ، رسول خدا (صلى الله عليه وآله ) مخير بود، اگر مى خواست بين اهل كتاب حكم مى كرد و اگر نمى خواست از آنان اعراض مى نمود و آنان را به احكام خودشان حوالت مى داد ولى وقتى آيه : (و ان احكم بينهم بما انزل الله و لا تتبع اهواء هم ) نازل شد مى گويد: رسول خدا (صلى الله عليه و آله ) دستور داد در بين اهل كتاب نيز طبق دستورى كه در كتاب آسمانى ما آمده حكم شود.
و در همان كتاب آمده كه ابو عبيد و ابن منذر و ابن مردويه از ابن عباس روايت كرده اند كه در تفسير جمله : (فاحكم بينهم او اعرض ‍ عنهم ) گفته : اين جمله به وسيله جمله : (و ان احكم بينهم بما انزل الله ) نسخ شده .
عدم نسخ آيه : (فاحكم بينهم او اعرض عنهم ) با جمله (و ان احكم بينهم بماانزل الله )
مؤ لف : و نيز درالمنثور از عبد الرزاق از عكرمه ، نظير آن را نقل كرده و آنچه از مضمون آيات استفاده مى شود غير از آن چيزى است كه اين روايات مى گويد، آنچه از آيات بر مى آيد با مساءله نسخ سازگار نيست ، براى اينكه از ظاهر سياق آيات بر مى آيد كه همه به يكديگر متصل هستند و همين اتصال اقتضا مى كند كه آيات يكباره نازل شده باشد و معنا ندارد در چند آيه اى كه در يك روز نازل مى شود يكى ناسخ ديگرى باشد، علاوه بر اينكه جمله : (و ان احكم بينهم بما انزل الله ...) آيه مستقلى نيست ، بلكه جمله اى است كه معنايش جز با جمله هاى قبلش تمام نمى شود و بر اين اساس نيز معنا ندارد كه خود به تنهائى ناسخ باشد و به فرضى هم كه با همه اين اشكالها ناسخ باشد آيه قبلش كه مى فرمود: (فاحكم بينهم بماانزل الله ) به ناسخ بودن سزاوارتر بود (براى اينكه قبل از اين جمله در كلام آمده بود) علاوه بر اينكه خواننده محترم توجه كرد كه گفتيم ظاهرترين وجه اين است كه ضمير در كلمه (بينهم ) به مطلق ناس برگردد نه بخصوص اهل كتاب ، آن هم خصوص يهود، از اين هم كه بگذريم در اوائل تفسير اين سوره گفتيم كه سوره مائده ناسخ هست ولى منسوخ نيست .
استدلال لطيف امام صادق عليه السلام به آيه : (انا انزلنا التورية ...) در موردعلومى كه شايسته مقام امامت است
و در تفسير عياشى در ذيل آيه : (انا انزلنا التورية فيها هدى و نور...) از ابى عمرو زبيرى از امام صادق (عليه السلام ) روايت كرده كه فرمود: از جمله چيزهائى كه امامت سزاوار آن است ، اين است كه خداى تعالى او را از گناهان بزرگ كه موجب آتش دوزخ است و از هر نافرمانى پاك كرده باشد و خودش هم پاك باشد و يكى ديگر داشتن علم منور است و در نسخه اى ديگر به جاى (علم منور) (علم مكنون ) آمده و ديگر چيزهائى كه سزاوار مقام امامت است عالم بودن به تمامى آنچه كه امت بدان نياز پيدا مى كند و عالم بودن به آنچه كه بر امت حلال و يا حرام است و علم پيدا كردن به كتاب خدا به خاص و به عام آن ، به محكمش و متشابهش به دقائق علمى و به تاءويل هاى غريب از اذهان سايرين ، به ناسخش و منسوخش راوى مى گويد به امام (عليه السلام ) عرضه داشتم ، چه دليلى هست بر اينكه امام بايد به همه اينها كه فرمودى عالم باشد؟ فرمود: دليلش كلام خداى تعالى است ، در آنجا كه در باره افرادى سخن مى گويد كه به آنان اجازه حكومت داده و آنان را شايسته و اهل اين كار دانسته ، مى فرمايد: ( انا انزلنا التورية فيها هدى و نور يحكم بها النبيون ، الذين اسلموا للذين هادوا و الربانيون و الاحبار)، پس اين امامان يك مرحله پائين تر از انبيا هستند كه مردم را به علم خود تربيت مى كنند و اما احبار علمائى هستند پائين تر از ربانيين ، آنگاه در باره همه فرموده : (بما استحفظوا من كتاب الله و كانوا عليه شهداء) و نفرمود: (بما حملوا من كتاب الله به خاطر اينكه داناى به كتاب خدايند) بلكه فرمود: به خاطر اينكه مكلف به حفظ كتاب هستند.
مؤ لف : اين استدلال از امام صادق (عليه السلام )، استدلالى است لطيف و طبق اين استدلال معناى عجيبى از آيه به دست مى آيد، معنائى كه بسيار دقيق تر از آن معنائى است كه گذشت و حاصل استدلال اين است كه ترتيبى كه در آيه شريفه در شمردن حاكمان به كتاب خدا اتخاذ شده چنين است كه اول انبيا (عليهم السلام ) ذكر شده اند و سپس ربانيين و در مرتبه سوم احبار، از همين ترتيب به دست مى آيد كه اين چند طبقه از نظر فضل و كمال نيز در چند طبقه قرار دارند،
طبقه اول افضل و اكمل از آن دو طبقه ديگر است و طبقه دوم پائين تر از طبقه اول و بالاتر از طبقه سوم يعنى احبار است و احبار عبارتند از علماى دين كه علم دين را از راه تعليم و تعلم حمل كرده اند.
و خداى تعالى در آيه اى كه امام به آن استدلال فرموده ، از نحوه علم ربانيين خبر داده و فرموده : (بما استحفظوا من كتاب الله و كانوا عليه شهداء) و اگر منظور از اين عبارت صرف دانائى به كتاب خدا بود و ربانيين نيز علمشان مانند علم علما بود مى فرمود: (بما حملوا من كتاب الله )، همچنان كه در سوره جمعه در باره احبار يهود فرمود: (مثل الذين حملوا التورية ثم لم يحملوها...) آرى استحفاظ به معناى درخواست حفظ است و معناى آن تكليف به حفظ مى باشد، پس ربانيين كسانى هستند كه مسؤ ول و مكلف به حفظ كتابند، نظير اينكه در باره صديقين فرموده : (ليسل الصادقين عن صدقهم ) يعنى تا صديقين را مكلف كند به اينكه صدق نهفته در باطن جانشان را اظهار كنند و اين حفظ و شهادت بر كتاب تمام نمى شود مگر با عصمت كه جز در امام معصوم از طرف خداى سبحان محقق نمى شود، براى اينكه خداى سبحان مجاز بودن در حكومت را بر حفظ كتاب شرط كرده و نيز شهادت آنان بر كتاب را معتبر شمرده ، و اين محال است كه خداى تعالى كسى را شاهد بر كتاب قرار دهد و به وسيله او كتاب ثابت گردد كه جائز الخطاء باشد و غلط از او نيز سر بزند.
پس اين حفظ و شهادت غير از حفظ و شهادتى است كه بين ما مردم معمولى يافت مى شود بلكه از قبيل حفظ اعمال و شهادتى است كه بيانش در تفسير آيه شريفه : (لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا) در جلد اول اين كتاب گذشت .
و اگر در اينجا يعنى در آيه مورد بحث ، اين حفظ و شهادت را به همه انبياء و ربانيين و اءحبار نسبت داده ، با اينكه قائم به بعضى از افراد است كه همان معصومين (عليهم السلام ) هستند، نظير نسبتى است كه در آيه سوره بقره داده بود، در آنجا نيز شهادت بر اعمال را به همه امت نسبت داده بود و استعمال اينگونه نسبتها در قرآن شايع است مثل آنجا كه مى فرمايد:( و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوة ).
و اين گفتار ما منافات با آن ندارد كه احبار هم مكلف به حفظ و شهادت باشند و ميثاق از آنان نيز گرفته شده باشد زيرا مكلف بودن احبار به اينكه كتاب خدا را حفظ كنند مطلبى است و اينكه نتوانستند حفظ كنند و دچار غلط و اشتباه شوند مطلبى ديگر است و دين الهى همانطور كه بدون ثبوت تكليف شرعى و اعتبارى تمام نمى شود ، بدون ثبوت حقيقى و واقعى نيز تمام نمى گردد.
پس ثابت شد كه در اين ميان مرحله و منزلتى وجود دارد كه ما بين منزلت انبيا و منزلت احبار است و آن عبارت است از منزلت ائمه معصومين ، و خداى تعالى از وجود چنين نسبتى خبر داده و فرموده : (و جعلنا منهم ائمة يهدون بامرنا لما صبروا و كانوا باياتنا يوقنون ).
و اين مطلب كه منزلتى بين دو منزلت باشد با آيه زير كه اسحاق و يعقوب (عليهم االسلام ) را، هم پيغمبر دانسته و هم امام و فرموده : (و وهبنا له اسحق و يعقوب نافلة و كلا جعلنا صالحين و جعلنا هم ائمة يهدون بامرنا) منافات ندارد، براى اينكه اجتماع نبوت و امامت در بعضى از افراد منافات ندارد با اين مطلب كه در بعضى ديگر جداى از هم باشد يعنى يكى پيغمبر باشد و امام نباشد و يكى ديگر امام باشد و پيغمبر نباشد. و ما در باره امامت مطالبى در تفسير آيه (و اذ ابتلى ابراهيم ربه بكلمات ) در جلد اول اين كتاب بيان كرديم .
و سخن كوتاه اينكه ربانيين و ائمه حد وسطى هستند بين انبيا و احبار، و اين طائفه اگر به كتاب علم دارند علم به حق دارند و اگر شاهد بر آنند شهادتشان به معناى حقيقى و واقعى كلمه است .
همه اينها كه گفته شد راجع به ربانيين و ائمه از بنى اسرائيل بود ليكن آيه شريفه دلالت دارد بر اينكه اگر ربانيين و ائمه از بنى اسرائيل ، داراى چنين منزلتى بودند به اين جهت بود كه حامل كتاب آسمانى تورات بودند، به خاطر حفظ اين كتاب آسمانى خداى تعالى به آنان چنين مقامى را داد، پس اگر كتاب آسمانى ديگرى نيز از ناحيه خدا نازل شود كه مشتمل بر معارف الهى و احكام عملى باشد حتما بايد كسانى مستحفظ و شاهد بر آن باشند و همين معنا مطلوب را اثبات مى كند.
پس اينكه امام (عليه السلام ) فرمود: (پس اين ائمه در منزلتى پائين تر از انبيا قرار دارند) معنايش اين است كه از آيه ترتيب استفاده مى شود، ترتيب از حيث كمال و فضيلت ، رتبه اول را انبيا دارند و رتبه پائين تر را ائمه همچنانكه احبار (كه همان علما باشند) در رتبه پائين تر از ائمه واقعند و اينكه فرمود: (مردم را به علم خود تربيت مى كنند) از ظاهرش بر مى آيد كه امام (عليه السلام ) مساءله تربيت را از ماده و ريشه كلمه (ربانى ) كه همان تربيت است گرفته باشد نه از ربوبيت ، بقيه فقرات روايت در همانجا كه خلاصه معنايش را آورديم روشن شد.
و چه بسا منظور امام (عليه السلام ) در روايت عياشى همين باشد، عياشى كه روايت قبلى نيز از او نقل شده از مالك جهنى نيز روايت آورده كه گفت : امام باقر (عليه السلام ) در تفسير آيه : (انا انزلنا التورية فيها هدى و نور... بما استحفظوا من كتاب الله ) فرمود: اين آيه شريفه در باره ما نازل شده .
رواياتى در مورد حكم نكردن به ما انزل الله
و در تفسير برهان در ذيل جمله : (و من لم يحكم بما انزل الله فاولئك هم الكافرون )، از كافى نقل كرده كه او به سند خود از عبدالله بن مسكان بطور رفع (يعنى حذف سند تا رسول خدا (صلى الله عليه و آله ) از آن جناب روايت كرده كه فرمود: كسى كه در مورد دو در هم حكمى به جور براند و طرف را مجبور به اجراى آن كند، از اهل اين آيه خواهد بود كه مى فرمايد: (كسانى كه طبق ما انزل الله حكم نكنند كافرند)، راوى مى گويد: عرضه داشتم : چگونه مجبور به اجرا كند؟ فرمود: حاكمى داراى قدرت اجرا باشد، شلاق و زندان داشته باشد، محكوم اگر به حكمش رضايت داد كه هيچ و اگر رضايت نداد او را با شلاق بزند و در زندان خود محبوسش كند.
مؤ لف : اين روايت را شيخ طوسى نيز در تهذيب به سند خود تا ابن مسكان و از آنجا تا رسول خدا (صلى الله عليه وآله ) بدون سند آورده ، عياشى آن را در تفسير خود بطور مرسل و بدون سند از ابن مسكان نقل كرده و معناى اول حديث به طرق ديگرى نيز از ائمه اهل بيت (عليهم السلام ) روايت شده است .
و مراد از اينكه حكم را مقيد به (اجبار) فرموده ، فهماندن اين معنا است كه حاكم وقتى كافر مى شود كه حكمش داراى اثر باشد، حكم فصل و قاطعى باشد كه دو طرف نزاع به حسب طبع خود حكم نزاع خود را خاتمه يافته ببينند و گرنه صرف انشاى حكم ، كفر نمى آورد، چون در حقيقت حكم شمرده نمى شود (و گرنه بايد اظهار نظرهاى افراد كوچه و بازار را هم حكم بدانيم ، در حالى كه چنين نيست ).
و در درالمنثور است كه سعيد بن منصور و ابوالشيخ و ابن مردويه از ابن عباس روايت كرده كه گفت : خداى عزوجل آيه شريفه : (و من لم يحكم بما انزل الله فاولئك هم الكافرون ) و آن آيه كه دارد (الظالمون ) و آنكه مى فرمايد: (الفاسقون ) همه را در خصوص يهود نازل كرده .
مؤ لف : اين حديث مورد اشكال است ، زيرا آيات سه گانه مذكور همه مطلقند و شامل همه حكام و قاضيان جور مى شوند و هيچ دليلى وجود ندارد كه آنها را مقيد به يهود سازد و صرف نزول آيات در مورد يهوديان باعث نمى شود كه ما در اطلاق آنها دخل و تصرفى نموده و بگوئيم : اطلاق ندارد، علاوه بر اين مورد آيات نيز فقط يهود نيست ، زيرا آيه سوم فقط در باره نصارا نازل شده ، از اين هم كه بگذريم خود ابن عباس راوى حديث بالا رواياتى دارد كه نقيض اين روايت است .
و در همان كتاب است عبد بن حميد از حكيم بن جبير روايت كرده كه گفت : من از سعيد بن جبير در مورد اين آيات سوره مائده سؤ ال كردم و گفتم جمعى معتقدند كه اين آيات در باره بنى اسرائيل و عليه آنان نازل شده ، و كارى به كار ما ندارد، او در پاسخ گفت : ما قبل و ما بعد اين آيات را بخوان ، برايش خواندم گفت : نه ، اين حرف درست نيست ، بلكه آيات مذكور بر ما نازل شده و مربوط به ما مسلمانان است ، بعد از اين ماجرا به مقسم آزاد شده ابن عباس برخوردم ، و از اين آيات كه در مائده است پرسيدم ، و گفتم : جمعى معتقدند كه در باره بنى اسرائيل و عليه آنان نازل شده نه بر عليه ما مسلمانان ، گفت : هم عليه آنان نازل شده ، و هم عليه ما، و آيه اى كه بر ما و بر آنان نازل شود به نفع ما و آنان نيز خواهد بود.
آنگاه به حضور على بن الحسين رسيدم و از آياتى كه در سوره مائده است پرسيدم و براى وى شرح دادم كه من از سعيد بن جبير و از مقسم سؤ ال كردم ، آن جناب پرسيد مقسم چه جوابى داد؟ من جواب مقسم را برايش نقل كردم حكيم آنگاه گفت : على بن الحسين فرمود: مقسم درست گفته ، و ليكن بايد دانست كه اين كفر غير كفر شرك است و فسق آن نيز غير فسق شرك است ، و ظلم آن نيز غير ظلم شرك است .
بعد از آن سعيد بن جبير را ديدم ، و نظر على بن الحسين را براى او گفتم او به پسرش گفت : اين فتوا را چگونه مى بينى ؟ پسرش گفت فتواى على بن الحسين از فتواى تو و مقسم بهتر است .
مؤ لف : از بيان قبلى ما بخوبى روشن مى شود كه اين روايت با آنچه از آيه ظاهر مى شود مطابق است .
درگذشتن از جانى موجب بخشودگى گناهان مى شود
و در كافى به سند خود از حلبى از امام صادق (عليه السلام ) و نيز عياشى در تفسير خود از ابى بصير از آن جناب روايت كرده اند كه در ذيل آيه : (فمن تصدق به فهو كفارة له ) فرمود: صرف نظر كردن از قصاص گناهان او را به همان مقدار كه از قصاص صرف نظر كرده محو مى كند، چه جراحت باشد، و چه غير آن .
و در درالمنثور است كه ابن مردويه از مردى از انصار از رسول خدا (صلى الله عليه و آله ) روايت كرده كه در جمله : (فمن تصدق به فهو كفارة له ) گفته است : رسول خدا (صلى الله عليه و آله ) فرموده : مردى كه دندانش را شكسته اند و يا دستش را قطع كرده اند، و يا چيزى از دستش را قطع كرده اند و يا جراحتى بر بدنش وارد ساخته اند، و او از جانى عفو مى كند، خداى تعالى به مقدار ديه اى كه مى توانست بگيرد و نگرفت از گناهان او عفو مى كند، مثلا اگر ديه يك چهارم خون بها است ، خداى تعالى از يك چهارم گناهانش ‍ صرف نظر مى كند، و اگر يك سوم باشد از يك سوم ، و اگر همه خون بها باشد از همه گناهان او چشم پوشى مى كند.
مؤ لف : نظير اين روايت را نيز از ديلمى از ابن عمر نقل كرده ، و شايد آنچه در اين روايت و روايت قبلى آمده كه (تكفير گناهان را مطابق و به مقدار عفوى دانسته كه مجنى عليه كرده است )،
از تشبيه ديه شرعى كه چند قسم است به قصاص ، و تنزيل آن به منزله قصاص ، و سنجيدن قصاص و ديه را با مغفرت گناهان استفاده شده باشد، و چون مغفرت گناهان نيز منقسم و داراى شدت و ضعف است ، در نتيجه بعضى از مراتب ديه بر بعضى از مراتب مغفرت و كل ديه بر كل مغفرت منطبق مى شود.
و در تفسير قمى در ذيل آيه شريفه : (لكل جعلنا منكم شرعة و منهاجا) از قول امام (عليه السلام ) گفته است : يعنى براى هر پيغمبرى شريعتى و طريقه اى است .
آن قاضى كه هم به حق آگاه باشد و هم به حق قضاوت كند،اهل بهشت است
و در تفسير برهان در ذيل آيه : (افحكم الجاهلية يبغون ...) از كافى روايتى آورده كه مرحوم كلينى آنرا به سند خود از احمد بن محمد بن خالد از پدرش نقل كرده و پدر او بقيه افراد سند را انداخته و مستقيما از امام صادق (عليه السلام ) روايت كرده كه فرمود: قضا چهار قسم است ، مباشر سه قسم از آن در آتش است ، و مباشر يك قسم در بهشت ، مردى كه قضاوت به جور و بنا حق كند با اينكه به موازين قضا آگاه است او در آتش است ، و مردى هم كه به جور قضاوت كند و اين قضاوت به جورش براى اين است كه به موازين قضا آگاهى ندارد در آتش است ، و مردى كه به حق قضاوت كند ولى به موازين قضا آگاه نيست او نيز در آتش است ، تنها كسى در بهشت است كه هم به حق قضاوت كند، و هم به موازين قضاوت آگاه باشد.
و نيز همان جناب فرمود: حكم كه حاصل قضاوت است دو نوع است ، يكى حكم خدا و يكى حكم جاهليت ، قهرا كسى كه به حكم خدا حكم نكرده باشد به حكم جاهليت حكم كرده است .
مؤ لف : در معناى اين دو روايت اخبار بسيار زيادى از طرق شيعه و طرق اهل سنت در كتابهاى حديث هر دو طائفه در باب قضا و شهادات آمده ، و آيه شريفه اشعار و بلكه دلالت بر هر دو معنا دارد، اما بالنسبه به معناى اول بيان دلالت آيه بر آن اين است كه حكم به جور چه اينكه حاكم با علم به جور بودنش حكم كرده باشد و چه اطلاعى از جور بودنش نداشته باشد، بالاخره جور است ، هر چند كه در صورت دوم تصادفا جور از آب در آمده باشد، و همچنين حكم به حق با جهل به موازين ، كه آن نيز به تصادف حق از آب در آمده و هر دو مورد پيروى هواى نفس است كه خداى تعالى از آن نهى كرده ، و فرموده : (فاحكم بينهم بما انزل الله و لا تتبع اهواء هم عما جاءك من الحق )، كه در اين آيه از پيروى هواى نفس در حال حكم كردن تحذير نموده ، و حكم ناشى از پيروى هوا را در مقابل حكم به حق قرار داده و از همين مقابله به دست مى آيد كه علم به حق بودن قضاوت ،
شرط در جواز حكم است و كسى كه حكم مى كند و علمى به حق بودن آن ندارد عمل غير مجازى انجام داده و در آتش خواهد بود، براى اينكه در اين عمل از هواى نفس پيروى كرده و علاوه بر اين چنين حكمى مصداق حكم جاهليت بوده ، چون حكم جاهليت عبارت است از هر حكمى كه مستند به خدا نباشد. و اما بالنسبة به معناى دوم دليلش مقابله اى است كه بين دو حكم واقع شده و خدا داناتر است .
و در تفسير طبرى از قتاده روايت كرده كه در تفسير آيه : (انا انزلنا التورية فيها هدى و نور يحكم بها النبيون الذين اسلموا للذين هادوا و الربانيون و الاحبار) گفته است : اما ربانيون عبارتند از فقهاى يهود، و اما احبار عبارتند از علماى ايشان و اضافه كرده است كه چنين به ما رسيده كه رسول خدا (صلى الله عليه وآله ) بعد از آنكه اين آيه نازل شد فرمود: به حكم اين فرمان بعد از اين ، ما بر يهود و غير آنان از اهل اديان حكم خواهيم كرد.
مؤ لف : اين روايت را سيوطى نيز در تفسير آيه شريفه : (انا انزلنا التورية ..) از عبد بن حميد و از ابن جرير از قتاده نقل كرده .
و ظاهر روايت اين است كه آنچه كه گفت از رسول خدا (صلى الله عليه وآله ) برايش نقل شده مربوط به آيه شريفه است ، يعنى خواسته است بگويد دليل بر اينكه ربانيين فقها و احبار علماى يهودند خود آيه است ، و بنا براين اشكالى متوجه وى مى شود كه آيه شريفه بيش از اين دلالت ندارد كه بايد طبق تورات در بين يهود حكم كرد، چون در آيه آمده : (للذين هادوا،) پس نه غير يهود را شامل مى شود و نه حكم به غير تورات نسبت به يهود را، در حالى كه ظاهر روايت اين است كه مى خواهد بگويد: به غير تورات بر يهود و غير يهود حكم مى شود، مگر آنكه منظور از اين كلام رسول خدا (صلى الله عليه وآله ) كه در روايت فرمود: (از اين پس ما بر يهود و غير آنان از اهل اديان حكم خواهيم كرد) اين باشد كه ما انبيا بر يهود و غير يهود حكم مى كنيم و اين علاوه بر سستى و سخافت هيچ ارتباطى با آيه ندارد.
و ظاهرا بعضى از راويان در نقل آيه دچار اشتباه شده و گويا رسول خدا (صلى الله عليه وآله ) اين كلام را بعد از جمله : (و انزلنا اليك الكتاب بالحق فاحكم بينهم بما انزل الله ) (تا آخر آيات ) فرموده كه در اين صورت روايت با همان مطلبى منطبق مى شود كه گفتيم از ظاهر آيه بر مى آيد و آن اين است كه ضمير در كلمه (بينهم ) به عموم مردم بر مى گردد نه به خصوص يهود، راوى اشتباها به جاى اين آيه آن آيه را آورده است .
آيات 54 51 مائده

يأ يها الذين ءامنوا لا تتخذوا اليهود و النصارى أ ولياء بعضهم أ ولياء بعض و من يتولهم منكم فإ نه منهم إ ن الله لا يهدى القوم الظالمين (51) فترى الذين فى قلوبهم مرض يسرعون فيهم يقولون نخشى أ ن تصيبنا دائرة فعسى الله أ ن يأ تى بالفتح أ و أ مر من عنده فيصبحوا على ما أ سروا فى أ نفسهم نادمين (52) و يقول الذين ءامنوا أ هؤ لاء الذين أ قسموا بالله جهد أ يمنهم إ نهم لمعكم حبطت أ عمالهم فأ صبحوا خاسرين (53) يأ يها الذين ءامنوا من يرتد منكم عن دينه فسوف يأ تى الله بقوم يحبهم و يحبونه أ ذلة على المؤ منين أ عزة على الكافرين يجاهدون فى سبيل الله و لا يخافون لومة لائم ذلك فضل الله يؤ تيه من يشاء و الله واسع عليم (54)

ترجمه آيات
هان اى كسانى كه ايمان آورديد، يهود و نصارا را دوستان خود مگيريد كه آنان دوست يكديگرند و كسى كه (از شما) آنان را دوست بدارد خود او نيز از ايشان است ، چون خدا مردم ستمكار را به سوى حق هدايت نمى كند.(51)
نشانه اينكه بعضى از مدعيان ايمان از سنخ همان كافرانند اين است كه مى بينى اين بيماردلان به سوى يهود و نصارا مى شتابند و مى گويند: ما بيم آن داريم كه بلا بر سر ما آيد غافل از اينكه چه بسا خداى تعالى از ناحيه خود فتحى آورده و امرى ديگر كه خودش ‍ مى داند پيش بياورد، آن وقت است كه اين بيماردلان نسبت به آنچه در دل پنهان مى داشتند پشيمان شوند(52).
و آن وقت است كه مؤ منين واقعى به اين بيماردلان خواهند گفت : آيا اين يهود و نصارا بودند كه سوگندهاى غليظ ياد كردند بر اينكه همواره با شما و يار و ياور شما خواهند بود؟ پس چرا امروز كه عذاب الهى شما را گرفت ياريتان نكردند؟ آرى آن وقت بيماردلان مى فهمند كه تلاشهايشان بى نتيجه مانده ، در نتيجه شكست خورده و زيانكار مى شوند(53).
هان اى كسانى كه ايمان آورده ايد اگر كسى از شما از دينش برگردد، بدانيد كه خدا بزودى مردمى را براى گرايش به اين دين مى آورد كه دوستشان دارد و آنان نيز وى را دوست دارند، كه اينان مردمى هستند در برابر مؤ منين افتاده حال و در برابر كافران مقتدر، مردمى كه در راه خدا جهاد مى كنند و از ملامت هيچ ملامتگرى پروا ندارند و اين خود فضلى است از خدا، فضلى كه به هر كس ‍ صلاح بداند مى دهد و خدا داراى فضلى وسيع و علمى وصف ناپذير است (54).
بيان آيات
سير اجمالى در اين آيات آدمى را در باره اتصال آنها به ما قبلش و نيز به ما بعدش كه مى فرمايد: (انما وليكم الله و رسوله ...) و نيز اتصال آن دو آيه به ما بعدش كه مى فرمايد: (يا ايها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا...) و نيز اتصال آنها به آيه : (يا ايها الرسول ...) دچار ترديد و توقف مى كند.
اما چهار آيه مورد بحث به يهود و نصارا تذكر مى دهد و ما اين را مى دانيم كه قرآن كريم در آياتى كه در مكه نازل شده هيچ صحبتى از يهود نكرده ، چون آن روز احتياج و سر و كارى با اين دو طائفه نبوده و تنها در آيات مدنى سخن از اين دو طائفه رفته است ، آن هم در آياتى كه در اول هجرت نازل شده ، چون در اوائل هجرت بود كه مسلمانان ناگزير بودند با يهوديان معاشرت و آميزش داشته باشند و يا با آنان پيمان و عهد ببندند و يا تنها در مقام دفع كيد و مكر يهود بوده باشند ولى هيچ تماس و اصطكاكى با نصارا نداشتند مگر در نيمه آخر ده سال توقف آن جناب در مدينه ، و بعيد نيست چهار آيه مورد بحث در اين مدت نازل شده باشد و شايد مراد از كلمه (فتح ) در اين آيات فتح مكه باشد، ليكن در سابق گفتيم : احتمال قابل اعتماد اين است كه سوره مائده در سال حجة الوداع و بعد از فتح مكه نازل شده باشد. بنابراين يا مراد از كلمه (فتح )، فتح ديگرى غير از فتح مكه است و يا اينكه اين آيات قبل از فتح مكه و قبل از نزول همه سوره نازل شده است .
سؤ ال ديگرى كه در اين آيات هست اين است كه آيا آيه چهارم كه مى فرمايد: (يا ايها الذين آمنوا من يرتد منكم ...) متصل به سه آيه قبل از خودش است ؟ وسؤ ال ديگر اينكه اين گروهى كه احتمال مى رفته كه از دين خود مرتد شوند و آيه به عنوان پيشگوئى از ارتداد آنها خبر مى دهد چه كسانى بوده اند؟ سؤ ال چهارم اينكه منظور از آن طائفه اى كه خداى تعالى وعده آمدنشان را داده كيانند؟ هر يك از اين سؤ ال ها بر ابهام آيه مى افزايد و رواياتى كه در شان نزول آمده ، در اين باره بسيار مختلف است و آن روايات چيزى جز نظريه شخصى مفسرين سلف نبوده ، همچنانكه غالب روايات شان نزول همين وضع را دارند و اين اختلاف شديد نيز خودش باعث ابهام بيشتر آيه و مايه اضطراب ذهن آدمى در فهم آيه شده است . ابهام ديگرى بر همه آن ابهامها اضافه كن و آن اين است كه همه مى دانيم كه تعصبهاى مذهبى تا چه حد در اظهار نظرها دخالت مى كرده و به زودى شواهدى از اين دخالتها در روايات و كلمات مفسرين سلف و خلف از نظر خواننده خواهد گذشت .
و آنچه كه بعد از تدبر در اين آيات به دست مى آيد اين است كه همانطور كه گفتيم اجزاى اين آيات به يكديگر متصل است ، ولى بريده از ما قبل و ما بعد است و آيه چهارم از متممات غرضى است كه مقصود افاده و بيان آن است ، چيزى كه هست بايد در فهم معناى آن بارى به هر جهت كردن و مسامحه روا داشتن پرهيز كرد و مانند بسيارى از مفسرين در اظهار نظر مسامحه روا نداشت ، آن هم در آيه اى كه به بيانى كه مى آيد صفات و خصوصيات قومى ذكر شده و نام و نشانه اى آن قوم آمده .
آنچه بطور اجمال از اين آيات به دست مى آيد اين است كه خداى سبحان در اين آيات مؤ منين را از اينكه يهود و نصارا را اولياى خود بگيرند، بر حذر داشته و با شديدترين لحن تهديدشان مى كند و در يك پيشگوئى به آينده امر امت در اثر اين موالات و دوستى با دشمنان خبر مى دهد و مى فرمايد كه اگر چنين كنيد بنيه روش دينى خود را از دست مى دهيد و آن وقت است كه خداى تعالى مردمى ديگر برمى انگيزد كه قائم به امر دين شوند و بنيه دين را بعد از انهدام به حالت اصلى و اوليش برگردانند.

يا ايها الذين آمنوا لا تتخذوا اليهود و النصارى اولياء بعضهم اولياء بعض

در مجمع البيان مى گويد: (اتخاذ) به معناى اعتماد كردن بر چيزى است ، به اين صورت كه شخص به آن دلگرم باشد كه در فلان كار به دردم مى خورد و آن را براى آن كار ذخيره بسازد و اين كلمه باب افتعال از ماده (اخذ) است و در اصل دو همزه داشته ، يعنى (اءتخاذ) بوده ، همزه دوم آن مبدل به (تاء) شده و به صورت (ات تخاذ) در آمده و سپس دو تاء در يكديگر ادغام شده و به صورت (اتخاذ) در آمده ، در كلمه (اتعاد) كه از مصدر ثلاثى (وعد) گرفته شده ، همين قاعده جارى شده (با اين تفاوت كه در اين كلمه حرف واو مبدل به تاء مى شود)
معناى (اخذ) و (ولاء ولايت )
و كلمه (اخذ) به چند معنا استعمال مى شود، وقتى مى گويند: (اخذ الكتاب ) معنايش اين است كه كتاب را با دست خود گرفت و چون مى گويند: (اخذ القربان ) معنايش اين است كه پيشكش و قربانى را قبول كرد و چون مى گويند: (اخذه الله من مامنه )، معنايش اين است كه خداى تعالى او را كه در جاى محكم و امنى پناهنده شده بود بگرفت و هلاك كرد، پس در حقيقت معناى جامعى كه در همه اين موارد از استعمال ماده (اخذ) ديده مى شود، عبور دادن چيزى از جهتى به جهادت ديگر است .
و راغب در مفردات خود گفته كلمه : (ولاء) و نيز كلمه (توالى ) به اين معنا است كه دو چيز و يا چند چيز طورى نسبت به يكديگر متصل باشند كه چيزى از غير جنس آنها در بين قرار نداشته باشد، و كلمه به عنوان استعاره در معناى نزديكى استعمال مى شود، حال يا نزديكى از حيث مكان ، يا از حيث نسبت و خويشاوندى ، يا از حيث دين ، يا از حيث صداقت و نصرت و يا اعتقاد، اين بود گفتار راغب البته آن مقدار از گفتارش كه مورد حاجت ما بود و بحث مفصل در معناى ولايت به زودى مى آيد.
و سخن كوتاه اينكه ولايت يك نوع خاصى از نزديكى چيزى به چيز ديگر است ، بطورى كه همين ولايت باعث شود كه موانع و پرده ها از بين آن دو چيز بر داشته شود، البته نه همه موانع ، بلكه موانع آن هدفى كه غرض از ولايت رسيدن به آن هدف است ، حال اگر آن هدف تقوا و يا پيروزى باشد، ولى در چنين هدفى همان ناصر و ياورى است كه هيچ مانعى او را از نصرت شخصى كه به وى نزديك شده و نسبت به او ولايت دارد باز ندارد و اگر از جهت التيام و آشتى و معاشرت و محبت و خلاصه جوش خوردن دلها به يكديگر باشد، در اين صورت كلمه ولى معناى محبوب را مى دهد، محبوبى كه آدمى نمى تواند نفس خود را از دوست داشتن او و رام شدن در برابر خواسته او جلوگيرى نمايد و قهرا در برابر خواسته او مطيع مى شود و اگر از جهت خويشاوندى باشد كلمه ولى به معناى كسى خواهد بود كه از طرف مقابل خود ارث مى برد و چيزى نمى تواند مانع از ارث بردن او شود و اگر از جهت اطاعت دستور باشد، ولى به معناى كسى خواهد بود كه در طرف مقابل خود امر و نهى مى كند و به او طبق دلخواه خود دستور مى دهد.
خداى سبحان در جمله مورد بحث كه فرموده : (لا تتخذوا اليهود و النصارى اولياء)،مساءله ولايت را مقيد به هيچ يك از خصوصيات و قيدها نكرده و بطور مطلق فرموده : يهود و نصارا را اولياى خود مگيريد، پس آيه شريفه از اين جهت مطلق است ، چيزى كه هست از آيه بعدى كه مى فرمايد: (تو اى پيامبر بيماردلان را مى بينى كه به سرعت به طرف يهود و نصارا مى روند و مى گويند مى ترسيم بلائى بر سر ما بيايد...)، فهميده مى شود كه مراد از ولايت نوعى از نزديكى و اتصال است كه با بهانه بيماردلان متناسب باشد و آن اين است كه يهود و نصارا دولتى و سلطه اى داشته اند كه مسلمانان بيمار دل مى ترسيده اند در تحت سلطه آنان منكوب شوند، همچنانكه ممكن است دولت و سلطه در غير يهود و نصارا بوده و بيماردلان مى خواسته اند با دوستى با يهود و نصارا آنها را ناصر خود گرفته و از شر صاحب دولت و سلطنت محفوظ بمانند كه بنابراين عنوان ولايت در آيه به معناى خصوص نصرت خواهد بود و همچنين ممكن است از خود يهود و نصارا مى ترسيده اند و با آنها دوستى مى كرده اند كه از شرشان محفوظ بمانند در اين صورت ولايت به معناى محبت و معاشرت خواهد بود.
اقوال مفسرين درباره اينكه مراد از ولايتى كه در (لا تتخذوا اليهود و النصارىاولياء) از آن نهى شده كدام ولايت است
و كلمه ولايت به معناى قرب محبت و معاشرت جامع هر دو فائده و هر دو معنا است ، هم معناى نصرت و هم محبت و امتزاج روحى و بنابراين همين معنا مراد از آيه است و به زودى از نكاتى كه در قيود آيه و صفات ماخوذه در آيه اخير يعنى آيه : (يا ايها الذين آمنوا من يرتد منكم عن دينه ...) هست استفاده مى كنيم كه مراد از ولايت در اينجا يعنى در جمله مورد بحث تنها ولايت محبت است و لا غير.
ليكن بعضى از مفسرين اصرار ورزيده اند در اينكه مراد از ولايت ، ولايت نصرت است و آن عبارت است از پيمان هاى همكارى و يا سوگند بر يارى و همكارى كه بين دو كشور و دو قبيله بر قرار مى شود كه هر يك از دو طرف ، آن طرف ديگر را در هنگام حاجت و نياز يارى كند، مفسر نامبرده استدلالى كرده كه خلاصه اش اين است كه : همانطور كه از ظاهر آيات بر مى آيد قبل از حجة الوداع در اوائل هجرت نازل شده ، در ايامى كه رسول خدا (صلى الله عليه وآله ) و مسلمين از كار يهوديان مدينه و اطراف آن يعنى فدك و خيبر و غير آن فارغ نشده بودند و هنوز با آنها و با نصارا درگيرى داشتند و از سوى ديگر بين آنان و طوائفى از عرب پيمان و سوگند بر نصرت بر قرار بود و چه بسا كه نظريه اين مفسر با رواياتى كه در شان نزول آيات وارد شده منطبق هم باشد، چون در آن روايات آمده كه عبادة بن صامت از قبيله بنى عوف بن خزرج از بنى قينقاع به خاطر اينكه با رسول خدا (صلى الله عليه وآله ) جنگيدند بيزارى جست ، با اينكه بين بنى عوف و بنى قينقاع سوگند بر نصرت بر قرار بود، ليكن عبدالله بن ابى رئيس منافقين بيزارى نجست و به سرعت به سوى بنى قينقاع شتافت و چنين بهانه آورد كه ما مى ترسيم پيمان يارى را كه با بنى قينقاع داريم لغو كنيم ،
آن وقت شهر از ناحيه دشمن مورد هجوم واقع شود و آن وقت ياورى نداشته باشيم و يا روايتى كه در داستان ابى لبابه وارد شده ، كه وقتى رسول خدا (صلى الله عليه وآله ) او را فرستاد تا قبيله بنى قريظه را از قلعه هايشان بيرون كند و هر حكمى كه مى خواهد در باره آنان براند، ابو لبابه بعد از بيرون كردن آنان اشاره به حلق خود كرد و به اين وسيله خبر داد كه همه آنان كشته خواهند شد.
و يا رواياتى كه مى گويد: بعضى از مسلمانان بعد از آن همه مصيبتهائى كه در جنگ احد ديدند، به فلان يهودى و فلان نصرانى پيوستند.
و يا رواياتى كه وارد شده كه بعضى از مسلمانان اخبار مدينه را به نصاراى شام مى نوشتند و بعضى از آنان با يهوديان مدينه مكاتبه مى كردند تا از اموال يهوديان هر چند به قرض هم كه شده ، استفاده كنند.
و اين روايات تقريبا در اين جهت متفق و هم زبانند كه گويندگان جمله : (نخشى ان تصيبنا دائرة )، منافقين بوده اند و سخن كوتاه اينكه بنابراين آيات شريفه از پيمان بستن و هم سوگند شدن و ولايت نصرت با يهود و نصارا را نهى نموده است .
و بعضى از مفسرين تاكيد و اصرار را به حدى رسانده اند كه ادعا كرده اند ولايت در آيه به معناى ولايت محبت و اعتماد است ، با اينكه لغت آيه ، هم در مفرداتش و هم در سياقش از آن مبرا است ، همچنانكه روايات سبب نزول هم آن را نمى پذيرد و نيز وضع عمومى كه مسلمانان و يهود و نصارا در عصر نزول داشتند با آن سازگارى ندارد.
چطور ممكن است آيه را حمل كنيم بر اينكه مى خواهد مسلمانان را از معاشرت و اختلاط با اهل كتاب نهى كند هر چند كه در ذمه مسلمانان بوده و با مسلمين پيمان داشته باشند؟ با اينكه يهوديان با رسول خدا (صلى الله عليه وآله ) و با صحابه در يك شهر يعنى در مدينه زندگى مى كردند و با آنان معامله داشتند و اسلام با آنان و با مسلمين بطور مساوى رفتار مى كرد، اين بود خلاصه گفتار آن مفسر.
و همه اين حرفهايش ناشى از مسامحه در فهم آيه و به دست آوردن معناى درست آن است ، اما اينكه گفت آيات قبل از حجة الوداع كه سال نزول سوره مائده است نازل شده ، هر چند كه خيلى اشكال بر آن وارد نيست ، ليكن صرف نازل شدن قبل از حجة الوداع باعث نمى شود كه كلمه ولايت به معناى هم سوگندى باشد، نه به معناى محبت .
حادثه خارجى (شاءن نزول ) عموميت و اطلاق آيات قرآنى را محدود نمى سازد
و اما اينكه او و جمعى از ديگر مفسرين رواياتى در شان نزول آيات نقل كرده و به آن استدلال كرده اند بر اينكه آيات شريفه در خصوص هم سوگند شدن و ولايت نصرت نازل شده كه خود رسمى در بين اقوام عرب و بين يهود و نصارا بوده ، اولا روايات شان نزول در يك واقعه اتفاق ندارند و بين خود آنها معارضه هست ، هر كدام يك واقعه را شان نزول دانسته ، پس بر معناى واحدى كه بتوان بدان اعتماد كرد اتفاق ندارند، و ثانيا اينكه اين سخن به فرض هم كه بتواند ولايت يهود را توجيه كند نمى تواند ولايت نصارا را توجيه كند، براى اينكه ميان عرب مسلمان در آن روز و ميان نصارا هيچ ولايتى و سوگندى بر قرار نبود و ثالثا ما روايات شان نزول را در آنچه كه افاده مى كنند قبول داريم و نمى خواهيم بگوئيم چنان حوادثى اصلا رخ نداده ، بلكه مى خواهيم بگوئيم همانطور كه بارها گفته ايم بيشتر روايات وارده در اسباب نزول علاوه بر ضعفى كه در سند آنها هست صرفا تطبيقهائى است كه ناقل تاريخ بر آيات قرآنى مناسب آن حوادث كرده اند و ما در اين نيز حرفى نداريم ، حرف ما اين است كه اين حوادث كه در روايات آمده ، نمى تواند عموم آيه اى از آيات قرآنى را مقيد كند و يا مطلق آن را مقيد بسازد، چون اطلاق و تقييد دو حال از حالات لفظ هستند و حوادث خارجى نمى تواند در آن دخالت داشته باشد، ظاهر متفاهم عرفى هم مساعد با آن نيست ، اگر بنا باشد كه ظاهر آيات قرآنى به خاطر خصوصيت واقعه اى كه آيه در آن واقعه نازل شده ، دگرگون بشود و بدون اينكه در لفظ آيه دليلى بر تخصيص عموم آن يا تقييد اطلاق آن وجود داشته باشد، صرف حادثه خارجى ظهور آيه را از آيه بگيرد و شنونده مجبور و محكوم شود به خاطر آن حادثه دست از آن ظاهر بردارد، اگر عام و يا مطلق است بگويد: خاص و مقيد منظور بوده ، بايد قرآن كريم با مردن افراد مربوط به آن حادثه بميرد و ديگر در هيچ واقعه اى كه در عصرهاى بعد از عصر نزول اتفاق مى افتد استدلال به آن آيه ممكن نباشد و چنين چيزى نه با كتاب خدا موافق است و نه با سنت و نه با عقل سالم .


و اما اينكه بعضى از آن مفسرين گفتند كه : (ولايت را به معناى محبت و اعتماد گرفتن خطائى است كه هم لغت آيه در مفرداتش و سياقش از آن مبرا است و هم اسباب نزول و حالتى كه عامه مسلمين و اهل كتاب در عصر نزول داشته اند)، سخنى است كه ما بعد از همه دقتها معناى درستى براى آن پيدا نكرديم ، براى اينكه بيزارى روايات شان نزول و نيز بيزارى وضع عمومى مسلمين و اهل كتاب در آن روز از شمول آيه نسبت به محبت و اعتماد و صدق آيه بر اين معنا از معانى ولايت وقتى درست است كه در مرحله اى جلوتر ظهور آيه شريفه با اين شمول سازگار باشد و لفظ آيه در ضمن اينكه شامل همه معانى ولايت مى شود،
اين معنا را هم شامل بشود و گر نه اگر آيه شريفه اصلا ظهورى در اين معنا نداشته باشد و يا به عبارت ديگر از خصوص اين معنا منصرف باشد، ديگر حاجت به آن نمى افتد كه شما به اسباب نزول و وضع مسلمين و اهل كتاب در آن روز استدلال كنيد، پس شما با اين سخن خود اقرار كرده ايد كه آيه ، شامل اين معناى از ولايت نيز مى شود، چيزى كه هست مى خواهيد مورد نزول و وضع عمومى انسانهاى آن روز را دليل بگيريد بر اينكه مقصود آيه چنين و چنان است و ما در چند سطر قبل گفتيم كه خصوصيت مورد نمى تواند مخصص آيه باشد و دليلى بر چنين تخصيصى نداريم بلكه دليل بر خلاف آن است و آن عبارت است از يك صغرى و يك كبرى ، صغرى برهان ظهور آيه است كه اقرار كرديد و كبراى آن حجيت ظهور بطور مطلق و در همه جا است ، پس معلوم شد كه آيه شريفه مطلق است و هيچ دليلى بر تقييد آن نيست ، در نتيجه آيه شريفه در همين معناى مطلق حجت است و آن عبارت است از ولايت به معناى محبت كه ريشه ساير معانى اين كلمه است .
شواهدى بر اينكه ولايت منهى عنه ، ولايت مودت و محبت است نه ولايت حلف (هم پيمانى )
 و اما اينكه گفت : آيه با مفردات و سياقش بيزار از چنين معنائى است ، از آن حرفهاى عجيبى است كه احيانا به گوش انسان مى خورد و من متوجه نشدم منظور اين آقا از اين بيزارى كه بر آيه تحميل كرده چيست ؟ و تنها به آيه هم اكتفا نكرده بلكه بر سياق آن نيز تحميل كرده و چگونه مفردات و سياق آيه شريفه از اين معنا بيزار است با اينكه بعد از جمله مورد بحث يعنى جمله : (لا تتخذوا اليهود و النصارى اولياء) آمده : (بعضهم اولياء بعض ) و احدى نمى تواند شك كند در اينكه مراد از ولايت در جمله دوم همان محبت و اتحاد و مودت است نه ولايت هم سوگند بودن ، چون معنا ندارد خداى تعالى بفرمايد: (با يهود و نصارا هم سوگند نشويد كه آنها هم سوگند يكديگرند)، مگر هم سوگند بودن آنها با يكديگر مزاحم و منافى آن است كه مسلمين هم با آنها هم سوگند شوند؟ پس آن ولايتى كه وحدت را بين يهوديان بوجود مى آورد و بعضى را بر بعض ديگر پيوند مى دهد، ولايت محبت و تعصب قومى و يا پيوندهاى مذهبى و دينى است و همچنين در نصارا نه ولايت به معناى هم سوگند شدن .
و همچنين در جمله سوم كه مى فرمايد: (و من يتولهم منكم فانه منهم )، چون آن معيارى كه باعث مى شود موالى مردمى از آن مردم شمرده شود، محبت و مودت است كه باعث اجتماع متفرقات آن جمعيت و پيوستگى ارواح مختلف مى شود و فهم و ادراك همه افراد را يك سو و يك جهت ساخته ، اخلاق آنها را به هم مربوط و افعال آنها را شبيه به هم مى سازد، بطورى كه دو نفر دوست را مى بينى كه وضع يك يك آنها قبل از دوست شدن و بعد از آن فرق كرده ، بعد از دوست شدن كانه شخص واحدى شده اند و داراى يك نفسيت گشته اند اراده آن دو يكى و عمل آن دو يك جور است و در مسير زندگى و مستواى عشرت هرگز از يكديگر جدا نمى شوند.
پس اين محبت است كه باعث مى شود دوست هر قومى جزء آن قوم شود و به آن قوم ملحق گردد، بطورى كه گفته اند: هر كس قومى را دوست بدارد، از آن قوم است و يا فرموده اند: هر كسى با آن شخص است كه دوستش دارد، خداى تعالى هم در آيه اى نظير آيه مورد بحث كه از موالات مشركين نهى كرده مى فرمايد: (يا ايها الذين آمنوا لا تتخذوا عدوى و عدوكم اولياء تلقون اليهم بالمودة و قد كفروا بما جاءكم من الحق تا آنجا كه بعد از چند آيه مى فرمايد و من يتولهم منكم فاولئك هم الظالمون ).
و نيز فرموده : (لا تجد قوما يؤ منون بالله و اليوم الاخر يوادون من حاد الله و رسوله و لو كانوا آباءهم او ابناءهم او اخوانهم او عشيرتهم ).
و نيز در باره دوستى با كفار با لفظى عام كه شامل يهود و نصارا و مشركين مى شود فرموده : (لا يتخذ المؤ منون الكافرين اولياء من دون المؤ منين و من يفعل ذلك فليس من الله فى شى ء الا ان تتقوا منهم تقاة و يحذركم الله نفسه ).
و اين آيه صراحت دارد در اينكه منظور از ولايت ، ولايت محبت و مودت است ، نه ولايت به معناى سوگند و عهد، چون در زمان نزول سوره آل عمران بين رسول خدا (صلى الله عليه وآله ) و مؤ منين از يك سو و بين مشركين و يهود معاهده ها و قراردادهائى بر قرار بوده است .
و سخن كوتاه اينكه ولايتى كه از نظر اعتبار باعث مى شود قومى به قومى ديگر ملحق شود، ولايت مودت است نه ولايت سوگند و نصرت ، و اين پر واضح است و اگر مراد از جمله : (و من يتولهم منكم فانه منهم )، اين باشد كه هر كس بعد از اين نهى با كفار بر مساءله يارى دادن در روزگار سخت هم سوگند شود خود او نيز از كفار مى شود، صرف نظر از اينكه معنائى است مبتذل ، عبارت آيه آن را نمى رساند، مگر آنكه قيودى از پيش خود بر عبارت آيه اضافه كنيم .
و به فرض كه آيه مورد بحث خواسته باشد از هنگام نزول خود اعلام بدارد كه ديگر مسلمانان با كفار پيمان و عهدى و سوگندى بر قرار نسازند طبق عادتى كه قرآن كريم دارد اشاره اى به حكم سابق مى كند تا جانب حكم مشروع قبلى و نيز سيره جاريه رسول خدا (صلى الله عليه وآله ) را كه تاكنون جارى بوده احترام بگذارد، همچنانكه در آيات زير اين رسم و عادت قرآن به چشم مى خورد، توجه فرمائيد: (انما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا)، (فالان باشروهن و ابتغوا ما كتب الله لكم و كلوا و اشربوا)، (لا يحل لك النساء من بعد و لا ان تبدل بهن من ازواج ) و آياتى ديگر از اين قبيل .
پس تا اينجا به خوبى روشن شد كه نه لغت در مفردات آيه از معنائى كه ما براى ولايت كرديم بيزار است و نه سياق آيه ، بلكه اگر بيزارى در كار باشد از معناى ديگر ولايت بيزار است .
و اما اينكه گفتند: مراد از جمله : (الذين فى قلوبهم مرض ) منافقين هستند به زودى خواهد آمد كه سياق با اين نظريه مساعدت ندارد.
پس حاصل كلام اين شد كه مراد از جمله : (لا تتخذوا اليهود و النصارى اولياء) نهى از دوستى با يهود و نصارا است ، دوستى به حدى كه باعث كشش روحى بين مسلمين و اهل كتاب شود و در نتيجه اخلاق اهل كتاب در بين مسلمين راه يابد چون چنين دوستى سرانجام سيره دينى جامعه مسلمان را كه اساس آن پيروى از حق و سعادت انسانها است ، دگرگون ساخته ، سيره كفر در بين آنان جريان مى يابد كه اساسش پيروى از هواى نفس و پرستش شيطان و خروج از راه فطرى زندگى است .
و اگر در جمله مورد بحث ، (اهل كتاب ) را تعبير به يهود و نصارا كرد، همانطور كه درآيه بعدى كه به زودى مى آيد نيز چنين تعبير كرده براى اين بود كه از تعبير به اهل كتاب نوعى (نزديكى به مسلمانان ) به ذهن مى رسد (چون خود مسلمانان نيز همانند يهود و نصارا پيرو كتابى آسمانى هستند) و در مقامى كه مى خواهد بفرمايد قطع رابطه كنيد مناسب نيست تعبيرى بياورد كه محبت را در بين سه طائفه از پيروان كتاب آسمانى برانگيزد و آنگاه بفرمايد با آن دو طائفه از اهل كتاب رابطه دوستى را قطع كنيد، به خلاف آيه بعدى كه مى فرمايد: (يا ايها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا و لعبا من الذين اوتوا الكتاب من قبلكم و الكفار اولياء) و از يهود و نصارا تعبير به كسانى كه به آنان كتاب داده شده كرد با اينكه از ارتباط دوستى بر قرار كردن با آنان نهى كرده ، اين تعبير با آن نهى منافات ندارد، زيرا تعبير مذكور به وسيله توصيف (اتخذوا دينكم هزوا و لعبا) از حالت مدح بودن در آمده و مبدل به مذمت شده است .
آرى اهل كتاب بودن خود افتخارى است ، ولى عبارت : (اهل كتابى كه دين خدا را مسخره مى كنند عبارتى است كه زشت ترين مذمت از آن فهميده مى شود، زيرا چنين اهل كتابى از مشركين بى كتاب هم پستتر و نكوهيده تر است و اگر قرار باشد كه انسان از مردم نكوهيده و پست دورى كند و آنان را دوست خود نگيرد از دوستى چنين اهل كتابى بايد بيشتر پرهيز نمايد، تا از مردمى كه اصلا كتاب آسمانى ندارند و خدا را نمى شناسند، براى اينكه دسته اول داراى كتابى هستند كه آنان را به سوى حق دعوت مى كند و حق را برايشان روشن مى سازد و در عين حال آنان دين حق را مسخره مى كنند، و آن را بازيچه خود مى سازند، پس اينها سزاوارترند به اينكه مورد نفرت اهل حق قرار گيرند و اهل حق از معاشرت و مخالطت و دوستى با آنان اجتناب كنند.
يهود و نصارا در مقابل اسلام و مسلمين يك دست و هماهنگ مى باشند
و اما اينكه فرمود: (بعضهم اولياء بعض ) همانطور كه قبلا نيز گفتيم مراد از ولايت در آن ولايت محبت است كه باعث مى شود دلهايشان به هم نزديك گشته و ارواحشان يكديگر را جذب كند و آراءشان در پيروى هواى نفس و استكبار ورزيدن از قبول حق و اتحادشان در خاموش كردن نور خداى سبحان و معاونتشان عليه رسول خدا (صلى الله عليه وآله ) و مسلمانان متحد و يكى شود، بطورى كه گوئى يك تن واحدند و ملتى واحد دارند با اينكه يكى عرب است و ديگرى عجم ، ولى همينكه اين ملت هاى گوناگون داراى ولايت محبت شدند گوئى يك ملت گرديدند و ولايت آنان را به اتفاق كلمه واداشته و همه را عليه مسلمانان يك دست كرده ، براى اينكه اسلام آنها را به قبول حق دعوت كرده ، به چيزى خوانده كه با عزيزترين خواسته هايشان ناسازگارى دارد، آرى عزيزترين خواسته آنها پيروى هواى نفس و آزادى در شهوات و لذائذ دنيا است .
و همين مطلب كه اسلام مخالف و ناسازگار با خواسته هاى ملت هاى گوناگون چون يهود و نصارا است ، يهود و نصارا را با همه دشمنى كه با يكديگر دارند، در يك هدف مشترك متحد و نزديك به هم كرده و آن دشمنى با اسلام است و اين هدف مشترك ، آنها را واداشته به يكديگر مراجعه كنند، يهود، دوست نصارا شود و نصارا با يهود دوستى كند و همين است معناى ابهام جمله : (بعضهم اولياء بعض ) در مفرداتش و اين جمله در مقام بيان علت فرمانى است كه در جمله : (لا تتخذوا اليهود و النصارى اولياء) آمده بود و معنايش اين است كه اگر گفتيم يهود و نصارا را اولياى خود مگيريد علتش اين است كه اين دو طائفه در عين اينكه دو طائفه جداى از هم و دشمن هم هستند، در عين حال عليه شما مسلمانان يك دست و متحدند، پس در نزديك شدن به آنها و در دوستى و محبت با آنها هيچ سودى براى شما نيست .
و چه بسا بشود از جمله : (بعضهم اولياء بعض ) معناى ديگرى نيز استفاده كرد و آن اين است كه اگر به شما دستور داديم كه يهود و نصارا را دوست خود نگيريد براى اين بود كه شما با آنها به اين منظور دوستى مى كنيد كه از آنها يارى بگيريد به اين معنا كه مثلا با نصارا دوستى كنيد تا آنان شما را عليه يهود كمك كنند، در حالى كه اين دوستى هيچ سودى برايتان ندارد، زيرا اين دو طائفه اولياى هم هستند و هرگز شما را عليه خودشان يارى نخواهند كرد.
منظور از ملحق شدن مسلمانى كه يهود و نصارا را ولى بگيرد به يهود و نصارا

و من يتولهم منكم فانه منهم ، ان الله لا يهدى القوم الظالمين

كلمه (تولى ) كه فعل (يتولهم ) از آن گرفته شده ، به معناى ولى گرفتن و يا به عبارت ديگر انتخاب ولى است و كلمه (من ) در كلمه (منهم ) تبعيضى است و معناى جمله اين است كه هر كس از شما كه يهود و نصارا را ولى خود بگيرد خود او نيز بعضى از ايشان است و اين كلام خداى تعالى كه يك مسلمان را ملحق به يهود و نصارا كرده از باب الحاق تنزيلى است نه الحاق واقعى (نمى خواهد بگويد چنين فرد مسلمان اصلا مسلمان نيست و واقعا يهودى و نصرانى است بلكه مى خواهد بفرمايد به منزله آنان و شبيه به آنان است ) و برگشت اين گفتار به اين است كه بفرمايد ايمان حقيقتى است كه از حيث خلوص و ناخالصى و كدورت و صفا داراى مراتب مختلفى است ، همچنانكه اين معنا از آيات ديگر قرآنى از قبيل آيه زير استفاده مى شود كه مى فرمايد: (و ما يؤ من اكثرهم بالله الا و هم مشركون )، و همين ناخالصى و كدورت است كه خداى تعالى از آن به مرض قلوب تعبير نموده ، در آيه ذيل فرموده : (فترى الذين فى قلوبهم مرض يسارعون فيهم ).
بنابراين آن كسانى كه يهود و نصارا را اولياى خود مى گيرند خداى تعالى آنان را از همان يهود و نصارا شمرده ، هر چند كه بر حسب ظاهر جزء مؤ منين و از مؤ منين باشند و كمترين چيزى كه از اين بيان استفاده مى شود كه اينگونه مؤ منين راه هدايت خدا را كه همان ايمان است سلوك نكرده بلكه راهى را اتخاذ كرده اند كه يهود و نصارا آن را سلوك مى كنند و به سوئى در حركتند كه يهود و نصارا بدان سو روانند و راهشان بدانجا كشيده مى شود كه راه يهود و نصارا بدانجا منتهى مى گردد.
و به همين جهت است كه خداى تعالى بيان مذكور را با جمله : (ان الله لا يهدى القوم الظالمين ) تعليل نموده و بيان مى كند كه چرا اينگونه مؤ منين ملحق به يهود و نصارا هستند، بنابراين برگشت بيان مذكور به اين است كه فرموده باشد: اى مسلمانان بدانيد اين افرادى كه يهود و نصارا را به دوستى برمى گزينند خودشان نيز از همانها هستند و بدانيد كه راه شما را نمى روند براى اينكه راه شما راه ايمان است و راه ايمان ، راه هدايت الهى است و اين افراد مثل يهود و نصارا ظالمند و خدا ظالمان را هدايت نمى كند.
و اين آيه بطورى كه ملاحظه مى كنيد تنها متعرض اصل تشبيه و تنزيل است و تنها اين را مى گويد كه اين مؤ منين به منزله يهود و نصارا هستند و اما آثارى كه متفرع بر اين تشبيه مى شود را متعرض نشده و لفظ آيه هر چند كه مقيد به هيچ قيدى نيست و ليكن از آنجا كه از قبيل بيان ملاك است نظير آيه (و ان تصوموا خير لكم ) و آيه : (ان الصلوة تنهى عن الفحشاء و المنكر و لذكر الله اكبر) و آياتى ديگر كه نمى گويد چطور روزه بگيريد و چگونه نماز بخوانيد از اين قبيل جز يك بيان مهمل نيست كه تمسك به آن براى اثبات حكمى فرعى نيازمند بيان سنت است و كسى كه مى خواهد در اين باره اطلاعات بيشترى به دست آورد بايد به كتب فقهى مراجعه كند.

فترى الذين فى قلوبهم مرض يسارعون فيهم ...

اين جمله به دليل داشتن حرف (فاء) در اولش تفريع و نتيجه گيرى از آيه قبلى است كه مى فرمود: (خدا مردم ستمكار را هدايت نمى كند، يكى از مصاديق گمراهى و يا به عبارت ديگر مواردى كه هدايت الهى شامل حال آنان نشده ،
همين است كه به سوى يهود و نصارا مى شتابند و عذرهائى بدتر از گناه مى آورند، نكته اى كه در اين آيه هست اين است كه خداى تعالى تعبير كرد به اينكه (يسارعون فيهم )، با اينكه بايد مى فرمود: (يسارعون اليهم ) تا اشاره كند به اينكه اين بيماردلان در جامعه يهود و نصارا هستند و در آن محيط ضلالت است كه سرعت مى كنند، پس اين بيماردلان به خاطر اينكه مبادا از ناحيه يهود و نصارا لطمه اى بخورند، به سوى آنان و در آنان نمى شتابند اينها بهانه هائى است كه براى خود درست كرده اند كه ملامت و توبيخى كه ممكن است از ناحيه رسول خدا (صلى الله عليه وآله ) و مؤ منين متوجه آنان شود از خود دفع كنند بلكه تنها عاملى كه آنان را وادار به مسارعت مى كند اين است كه يهود و نصارا را دوست مى دارند.
و چون اين در سرشت هر ظالمى و هر باطلى هست كه روزى چهره كريه واقعى اش بر ملا شده و در نتيجه رسوا و نابود گردد، به حكم جمله : (ان الله لا يهدى القوم الظالمين ) و اميد كسانى كه براى رسيدن به اغراض باطل خود به وسائلى چنگ مى زنند كه صورتش صورت حق به جانب ولى باطنش باطل است ، روزى قطع مى گردد، لاجرم اين اميد قطعى هست كه خداى تعالى پيروزى حق و اهل حق را بياورد و يا امرى ديگر از ناحيه خود پيش آورد تا اين افراد حيله گر بر كرده هاى خود پشيمان گشته ، دروغشان در آنچه به خورد مؤ منين مى دادند براى مؤ منين آشكار گردد.
و با اين بيان روشن مى شود كه چرا جمله : (فترى الذين ...) را متفرع كرد بر جمله قبلى آن يعنى (ان الله لا يهدى القوم الظالمين ) و ما در سابق بحثى در اين معنا كرديم كه چرا ستمگران راه را پيدا نمى كنند و ظلمشان آنان را به هدفشان رهنمون نمى شود.
آيه شريفه ناظر بر منافقين اصطلاحى نيست
بنابراين افراد مورد بحث از مؤ منين به خاطر اينكه براى رسول خدا (صلى الله عليه وآله ) و مؤ منين اظهاراتى دارند كه در قلوبشان نيست از منافقين بودند، چون مى خواستند به بهانه ترس از گرفتارى به سوى يهود و نصارا به سرعت گرايش كنند، در حالى كه ترسى در بين نبود و علت حقيقى مسارعتشان اين بود كه در دل ، دشمنان خدا را دوست مى داشتند و همين وجه و دليل نفاق آنها بوده ، و اما اينكه بگوئيم از منافقين اصطلاحى بودند، يعنى در زمره كسانى بودند كه در باطن كافر بودند و به ظاهر دعوى ايمان مى كردند، سياق آيات مساعد با آن نيست .
ولى جماعتى از مفسرين گفته اند كه افراد مورد بحث در آيه همان منافقين يعنى عبدالله بن ابى و ياران و همفكران او بوده اند، البته روايات شان نزول هم گفته آنان را تاييد مى كند،
آنها گفته اند: اين افراد منافق از يك سو با مؤ منين در مجتمعشان شركت نموده و با آنها مجامله و سازش مى كردند و از سوى ديگر با يهود و نصارا عهد و پيمان مى بستند كه آنها را يارى كنند تا به اين وسيله هم مسلمانان را بدوشند و هم آن دو طائفه را و هم در رعايت مصالح شخصى خود جانب احتياط را پيش گرفته باشند و به قول معروف : (ز هر طرف كه شود كشته سود آنان باشد) و در حوادثى كه براى يكى از دو طرف پيش مى آيد آنها همواره در مامن آسوده باشند.
ليكن اين نظريه همانطور كه قبلا هم گفتيم درست نيست زيرا با سياق آيات نمى سازد، در اين آيات در باره آنان جمله : (فعسى الله ان ياتى بالفتح او امر من عنده فيصبحوا على ما اسروا فى انفسهم نادمين )، را مى خوانيم كه خداى تعالى اظهار اميد كرده كه در اثر فتح و يا آمدن امرى از ناحيه او اين عده از كرده خود پشيمان شوند، حال يا مراد از فتح ، فتح مكه است يا فتح قلعه هاى يهودينشين و بلاد نصارا و يا چيز ديگرى نظير اينها است و معلوم است كه اگر نامبردگان منافق اصطلاحى بودند، وجهى براى اين اميد پشيمانى نبود، منافقين از نظر سياست زندگى كارى نكردند كه پشيمان شوند، آنها با هر دو طائفه دوستى كردند تا در زندگى جانب احتياط را رعايت كرده باشند و احتياط چيزى نيست كه انسان روزى از آن پشيمان شود، وقتى پشيمانى تصور دارد كه به كلى از مؤ منين بريده و به يهود و نصارا پيوسته باشند، آنگاه بلائى بر سر نصارا و يهود بيايد و نامبردگان سر انگشت خود بگزند كه چرا از مسلمانان بريديم و به دشمنان ايشان پيوستيم و همچنين با جمله ديگرى كه در آيه بعد آمده كه مى فرمايد: (حبطت اعمالهم فاصبحوا خاسرين ) نمى سازد، زيرا اگر افراد مورد بحث منافقين اصطلاحى باشند كارى كه كرده اند حبط شدنى يعنى بى اثر و بى نتيجه نيست (البته منظور از نتيجه ، نتيجه هاى دنيائى است ، چون فرض اين است كه افراد نامبرده منافق واقعى بوده باشند كه ايمانى به خدا و روز جزا ندارند) و چنين افرادى اگر به خاطر حفظ منافع و مصالح خود طريقه احتياط را پيش بگيرند، هم با مسلمانان بسازند و هم با دشمنان ايشان ديگر خسران و حبط در حقشان معنا ندارد، زيرا اگر آنچه كه از آن مى ترسيده اند واقع شد كه صدمه اى نمى خورند، چون احتياط خود را داشته اند و اگر واقع نشد باز ضررى نكرده اند و سخن كوتاه اينكه احتياط يك راه عقلائى است كه هيچگاه ملامت و مذمت ببار نمى آورد.
مگر آنكه مفسرين نامبرده بگويند مذمت بدين جهت متوجه آنان شده كه نهى الهى را عصيان كرده اند و دلهايشان به وعده فتحى كه خداى تعالى داده بود مطمئن نشده و اين توجيه هر چند در جاى خود سخن درستى است ، ليكن لفظ آيه دلالتى بر آن ندارد.

فعسى الله ان ياتى بالفتح اوامر من عنده فيصبحوا على ما اسروا فى انفسهم نادمين

هر چند كه در سابق مكرر گفته بوديم كه كلمه (عسى ) هر جا كه در كلام خداى تعالى آمده باشد به معناى اظهار اميد واقعى نيست ، چون اظهار اميد از كسى صحيح است كه اطلاعى از آينده نداشته باشد بلكه در كلام خدا قائم به شنونده و يا به مقام تخاطب است ليكن در اينجا قرينه قائم است بر اينكه منظور خبر دادن از آينده است چون مى خواهد جمله : (ان الله لا يهدى القوم الظالمين ) را تثبيت و صدق آن را مسلم سازد، پس آنچه در جمله مورد بحث آمده قطعا واقع خواهد شد.
مراد از (فتح ) در جمله (فعسى الله ان ياءتى بالفتح ) كدام فتح است ؟
و فتحى كه خداى تعالى خبر وقوع آن را مردد كرده ، بين وقوع آن و يا امرى از ناحيه خودش معلوم نيست كه چه بوده مصداق آن فتح بيان نشده كه چيست بلكه بين آن و بين امر ديگرى كه آن نيز براى ما مجهول است ترديد شده ، چون احتمال دارد الف و لامى كه بر سر كلمه (فتح ) آمده ، الف و لام جنس باشد، بله اگر الف و لام عهد بود ممكن بود بگوئيم : منظور از اين فتح ، فتح معهودى است كه خداى تعالى قبلا خبر وقوع آن را داده و فرموده بود: (ان الذى فرض عليك القرآن لرادك الى معاد).
و يا فرموده بود: (لتدخلن المسجد الحرام ان شاءالله ) و آياتى ديگر.
اگر چه در قرآن كريم هر جا كه كلمه فتح آمده ، در بيشتر مواردش منظور فتح مكه است و ليكن بعضى از موارد هم هست كه با فتح مكه تطبيق نمى كند مانندآيه شريفه زير كه مى فرمايد: (و يقولون متى هذا الفتح ان كنتم صادقين قل يوم الفتح لا ينفع الذين كفروا ايمانهم و لا هم ينظرون فاعرض عنهم و انتظر انهم منتظرون )، كه در اين آيه خداى تعالى ، روز فتح را طورى نشانى داده كه با فتح مكه نمى سازد يكى از نشانيهايش اين است كه هر كس قبلا كافر بوده و آن روز ايمان بياورد سودى به حالش ندارد،
نشانى ديگرش اين است كه كفار منتظر آن فتح هستند و خواننده محترم توجه دارد كه اين نشانيها با فتح مكه تطبيق نمى شود و حتى با ساير فتوحاتى كه مسلمانان تا به آن روز داشتند نيز منطبق نيست ، براى اينكه سود ندادن ايمان در روز فتح كه در حقيقت همان توبه كردن در آن روز است به يكى از دو جهت تصور دارد كه بيان مفصلش در بحث پيرامون توبه در تفسير آيه : (انما التوبة على الله ...)، در جلد چهارم عربى اين كتاب گذشت يكى اينكه اصلا نشاه دنيا مبدل به نشانه اى ديگر شود كه معلوم است در نشاه ديگر اختيار بر داشته مى شود، چون در زندگى آخرت ديگر جاى توبه كردن و ايمان آوردن نيست و يا به اينكه اخلاق و ملكات نفسانى انسان بكلى مبدل به ملكات ديگرى شود، آنچنانكه قلب قساوت يابد، قساوتى كه ديگر اميد توبه و برگشت به خدا در او نرود همچنانكه در جاى ديگر فرمود: (يوم ياتى بعض آيات ربك لا ينفع نفسا ايمانها لم تكن امنت من قبل او كسبت فى ايمانها خيرا).
و نيز فرموده : (و ليست التوبه للذين يعملون السيئات حتى اذا حضر احدهم الموت قال انى تبت الان ، و لا الذين يموتون و هم كفار).
و به هر حال اگر مراد از فتح ، يكى از فتوحات مسلمين نظير فتح مكه يا فتح قلعه هاى يهوديان و يا فتح بلاد نصارا باشد حرفى است ، و ليكن انطباق جمله : (فيصبحوا على ما اسروا...) و جمله (يقول الذين ...) بر چنين روزى معلوم نيست كه وجهش بيان شد.
و اگر مراد از فتح روزگارى باشد كه اسلام بساط كفر را از جهان برچيند و خداى تعالى بين رسول و قومش حكم فصل و داورى نهائى كند در اين صورت آيه شريفه از پيشگوئى هاى قرآنى خواهد بود كه از حوادث آينده امت اسلام خبر مى دهد و در اين صورت آيه شريفه همان را مى گويد كه آيه زير در مقام افاده آن است : (و لكل امة رسول فاذا جاء رسولهم قضى بينهم ...).
و اما اينكه فرمود: (فيصبحوا على ما اسروا فى انفسهم نادمين )، بيانش اين است كه ندامت وقتى به انسان دست مى دهد كه كارى را كه نبايد مى كرد انجام داده باشد و يا كارى را كه مى بايست مى كرد ترك كرده باشد و نامبردگان در آيه كارى را كه نبايد مى كردند كرده بودند، حال آن كار چه بوده كه خداى سبحان در آيه بعد حبط اعمال و زيانكارى آنان را اثر آن كار دانسته ؟ همين بوده كه در دل دوستى با يهود و نصارا را پنهان مى داشتند و به مسلمانان وانمود مى كردند كه ما نيز مثل شما دشمن آنان هستيم ليكن دروغ مى گفتند بلكه در دل آنها را دوست مى داشتند و به سوى انجام آنچه آنان مى خواستند كه همان اطفاى نور خدا و تسلط بر شهوات دنيا بوده مسارعت مى كردند و دين اسلام كه دعوى دار آن بودند جلوگير و مانعشان نبوده .
پس به احتمال قوى اين بوده آنچه كه در دل پنهان كرده بودند و به خاطر آن در بين يهود و نصارا آمد و شد مى كردند و چيزى نگذشت كه خداى تعالى حق را پيروز ساخت و اين گروه فهميدند و آمد و شدهايشان باطل شد و آنگاه دچار ندامت شدند.

و يقول الذين آمنوا...

در قرآن كريم كلمه (يقول ) در اين آيه به ضم لام آمده ولى بعضى از قاريان آن را به فتح لام قرائت كرده اند تا عطف باشد بر جمله : (يصبحوا) و اين قرائت بهتر است ، چون با سياق بهتر مى سازد، به دليل اينكه ندامت افراد مورد بحث از اينكه چرا دوستى با دشمنان اسلام را در دل پنهان كردند و نيز گفتار مؤ منين كه گفتند: (و يقول الذين آمنوا ...)، مؤ منين گفتند: آيا اينها بودند كه سوگندهاى غليظ مى خوردند كه به خدا قسم ما با شمائيم ؟...) همه سرزنش آن افراد است به عاقبت ننگينى كه دوستى با كفار و مسارعتشان در ميان يهود و نصارا برايشان ببار آورد.
و كلمه (هؤ لاء) اشاره است به يهود و نصارا و خطاب در كلمه (معكم ) به كسانى است كه بيمار دل بودند و با يهود و نصارا دوستى مى كردند، البته عكس اين نيز احتمال دارد، يعنى ممكن است بگوئيم : (هؤ لاء) اشاره به اين بيماردلان است و خطاب (معكم ) متوجه يهود و نصارا است و همچنين اين دو احتمال در جمله : (حبطت اعمالهم ) جريان دارد يعنى هم ممكن است منظور از آن يهود و نصارا باشد و هم احتمال دارد منظور از آن بيماردلان باشند.
ليكن از ظاهر سياق بر مى آيد كه خطاب در (معكم ) به بيماردلان و جمله : (حبطت اعمالهم ...) به منزله جوابى است ازسؤ ال مقدر و معناى آيه اين است كه اميد آن هست كه خداى تعالى يا فتحى پيش بياورد يا امرى از ناحيه خودش ، آن وقت است كه مؤ منين ثابت قدم ، موقع حلول سخط الهى به اين مؤ منين ضعيف الايمان خواهند گفت : آيا اين يهود و نصارا بودند آنهائى كه سوگند مى خوردند و در سوگند خوردن خود به نهايت درجه مبالغه مى كردند كه ما با شما هستيم ؟ پس چرا امروز سودى به حال شما نداشتند؟ در اينجا ممكن است شخصى پرسيده باشد خوب ، بالاخره كار مؤ منين سست ايمان كه يهود و نصارا را دوست مى داشتند به كجا انجاميد؟ در پاسخ فرموده : اعمالى كه در اسلام كردند عبادتى و احسانى كه كردند همه بدون اجر شد و در نتيجه زيانكار شدند.
گفتارى در معناى بيمارى دل (مرض قلب )
 جمله : (فى قلوبهم مرض ) بطور اجمال دلالت دارد بر اينكه دل انسانها در خطر نوعى بيمارى قرار دارد و قهرا وقتى براى چيزى حالت بيمارى تصور شود حالت سلامتى هم دارد، چون صحت و مرض در مقابل هم هستند، تا يكى از آن دو فرض نداشته باشد طرف ديگر نيز فرض ندارد وقتى يكى از اين دو حالت مى تواند در دلى يا هر چيزى محقق شود كه قبلا آن چيز، چيزى باشد كه تحقق طرف ديگر و حالت ديگر نيز در آن ممكن باشد، نظير كورى و بينائى كه خواننده توجه دارد به اينكه ديوار را به عنوان اينكه نمى تواند ببيند كور نمى خوانيم زيرا استعداد بينائى در آن نيست و همچنين نمى توان آن را به هيچ مرضى متصف كرد، چون استعداد صحت و سلامتى ندارد.
و در كلام خداى عزوجل هر جا كه خداى تعالى براى دلها اثبات مرض كرده ، احوال آن دلهاى مريض و آثار آن را بيان كرده و در بيانش امورى را ذكر نموده كه دلالت دارد بر اينكه آن دلها استقامت فطرى خود را از دست داده ، از راه ميانه منحرف شده اند، به آيات زير توجه فرمائيد: (اذ يقول المنافقون و الذين فى قلوبهم مرض ما وعدنا الله و رسوله الا غرورا)، (اذ يقول المنافقون و الذين فى قلوبهم مرض غر هؤ لاء دينهم )، (ليجعل ما يلقى الشيطان فتنة للذين فى قلوبهم مرض و القاسية قلوبهم )، و آياتى ديگر.
و كلى مطلب اين است كه مرض قلب عبارت است از اينكه قلب دچار نوعى ترديد و اضطراب شود كه مساءله ايمان به خدا و اطمينان نسبت به آيات او را كدر و ناصاف كند و ايمان در آن قلب آميخته با شرك شود و لذا مى بينيم كه در مرحله خلق و خوى احوالى و اخلاقى متناسب با كفر بر آن عارض مى گردد و در مرحله عمل كارهائى از آن سر مى زند كه متناسب با كفر به خدا و به آيات او است .
در مقابل ، سلامتى قلب و صحت آن عبارت است از اينكه قلب در مستقرى قرار گيرد كه خلقتش در همان مستقر بوده و يا به عبارت ديگر عبارت است از اينكه قلب راه ميانه را از دست ندهد و برگشت اين حالت به خلوص قلب در توحيد خداى سبحان و اعتماد كردن به جناب او و بريدن از هر چيز ديگرى است كه هواى نفس به سوى آن كشش دارد، اين نكته از آيه زير به چشم مى خورد كه مى فرمايد: (يوم لا ينفع مال و لا بنون الا من اتى الله بقلب سليم ).
بيمار دلان غير از منافقين هستند
از همين جا روشن مى شود كه بيماردلان غير از منافقينند، همچنانكه تعبير قرآن از اين دو طائفه مثل ، (المنافقون و الذين فى قلوبهم مرض )، در غالب موارد تا حدى خالى از اشعار بر دو طائفه بودن آن دو نيست ، براى اينكه منافقين عبارتند از كسانى كه به زبان ايمان آورده و در دل ايمان ندارند و دلهاشان كافر خالص است و از نظر حيات ايمانى مرده است ، نه بيمار، همچنانكه قرآن كريم آنان را مرده و دارندگان ايمان را زنده خوانده و مى فرمايد: (او من كان ميتا فاحييناه و جعلنا له نورا يمشى به فى الناس ).
و نيز مى فرمايد: (انما يستجيب الذين يسمعون و الموتى يبعثهم الله ).
بنابراين ظاهر از عرف و اصطلاح قرآن كريم اين است كه مرض قلب عبارت است از شك و ترديدى كه بر درك آدمى نسبت به آنچه مربوط به خداى تعالى و آيات اوست مستولى و چيره مى شود و نمى گذارد قلب با آن معارف كه همان عقائد دينى است جوش بخورد و انسان مبتلاى به آن شك و ترديد عقد قلبى نسبت به خدا و آياتش داشته باشد.
پس بيماردلان (به حسب طبع معناى اين كلمه ) عبارتند از كسانى كه ايمانشان ضعيف است ، همانهائى كه دلهايشان به پر كاهى مى ماند كه هر لحظه دستخوش نسيم ها گشته ، به اين سو و آن سو كشيده مى شود ولى منافقين كه به زبان اظهار ايمان مى كنند اصلا ايمان ندارند و در باطن كافرند اما كافر بى شهامتى كه كفر خود را علنى نمى سازند بلكه بخاطر مصالح مادى خود آن را پنهان مى كنند تا با دم زدن از اسلام و ايمان مؤ منين را و با اظهار كفر نزد كفار آنان را بدوشند.
وجه اشتراك منافق و بيمار دل
بله بسا مى شود كه در قرآن كريم از بيماردلان تعبير به منافق مى شود و اين تعبير نوعى تحليل است ، در حقيقت مى خواهد بفهماند كه بيماردلان نيز مانند منافقين از داشتن لطيفه ايمان محرومند، پس از اين نظر مانند آنها هستند، مانند آيه زير كه كلمه منافقين را بر بيماردلان اطلاق نموده و مى فرمايد: (بشر المنافقين بان لهم عذابا اليما، الذين يتخذون الكافرين اولياء من دون المؤ منين ، ايبتغون عندهم العزة فان العزة لله جميعا و قد نزل عليكم فى الكتاب ان اذا سمعتم آيات الله يكفر بها و يستهزء بها فلا تقعدوا معهم حتى يخوضوا فى حديث غيره انكم اذا مثلهم ، ان الله جامع المنافقين و الكافرين فى جهنم جميعا).
و اين اطلاق غير اطلاق بيمار بر منافقين واقعى است كه در دل اصلا ايمان ندارند مانند آيه زير: (و من الناس من يقول آمنا بالله و باليوم الاخر و ما هم بمؤ منين ... فى قلوبهم مرض فزادهم الله مرضا... و اذا قيل لهم آمنوا كما آمن الناس قالوا انؤ من كما آمن السفهاء)،
چون در اين آيات به اين جهت عنوان بيماردل را بر منافقين واقعى اطلاق كرده كه بفهماند دلهاى منافقين واقعى از مرحله شك در باره حق سير نموده ، در آخر به انكار حق منتهى شده است ، در آغاز به خاطر ارتكاب دروغ و اينكه در دل دچار شك بودند ولى به دروغ دعوى ايمان كردند بيماردل شدند و به تدريج خداى تعالى بيماريشان را بيفزود تا در آخر منكر حق شده و آن را مسخره كردند و هلاك گشتند.
شباهت بين بيمارى دل و بيمارى هاى جسمانى
و اصولا خداى سبحان مرض قلب را در حد مرضهاى جسمانى دانسته كه به تدريج شدت مى يابد و اگر به معالجه اش نپردازند مزمن ميشود و در آخر كار بيمار را به هلاكت ميكشاند و شدت يافتنش به خاطر ناپرهيزى كردن و بيمارى را با چيزهائى كه براى مريض ‍ مضر است و طبع مريض را بيشتر تحريك ميكند كمك كردن است كه اين ناپرهيزى و امداد كردن بيمارى در بيماريهاى قلبى همان ارتكاب معصيتها است كه خداى تعالى در باره اش فرموده : (فى قلوبهم مرض فزادهم الله مرضا).
و نيز فرموده : (و اذا ما انزلت سورة ... و اما الذين فى قلوبهم مرض فزادتهم رجسا الى رجسهم و ماتوا و هم كافرون ، اولا يرون انهم يفتنون فى كل عام مرة او مرتين ، ثم لا يتوبون و لا هم يذكرون ).
و نيز در يك بيانى عمومى فرموده : (ثم كان عاقبة الذين اساؤ ا السواى ان كذبوا بايات الله و كانوا بها يستهزؤ ن ).
خداى تعالى همانطور كه براى دلها قائل به بيمارى است ، براى علاج آن بيمارى در آياتى از قرآن كريمش علاج نيز پيشنهاد كرده است ، از آن جمله در بيانى عام و كلى فرموده : (يهديهم ربهم بايمانهم ).
و نيز فرموده : (اليه يصعد الكلم الطيب و العمل الصالح يرفعه ).
بنابراين كسى كه دچار مرض قلب است اگر بخواهد خود را مداوا و بيمارى خود را بر طرف سازد بايد به سوى خداى عز و جل توبه ببرد و توبه عبارت است از ايمان به او و تذكر به افكار شايسته و اعمال صالح ، همچنانكه در آيه قبلى يعنى آيه 126، سوره توبه در باره آنهائى كه در صدد علاج دل خود نيستند فرمود: (ثم لا يتوبون و لا هم يذكرون ).
و نيز در كلامى جامع در اين باب فرموده : (يا ايها الذين آمنوا لا تتخذوا الكافرين اولياء من دون المؤ منين ا تريدون ان تجعلوا لله عليكم سلطانا مبينا ان المنافقين فى الدرك الاسفل من النار و لن تجد لهم نصيرا، الا الذين تابوا و اصلحوا و اعتصموا بالله و اخلصوا دينهم لله فاولئك مع المؤ منين و سوف يؤ ت الله المؤ منين اجرا عظيما) و ما در سابق هم گفتيم كه مراد از توبه در اينجا رجوع به خدا است به ايمان و استقامت ورزيدن در برابر آن و تمسك به كتاب و سنت و در آخر به اخلاص عمل .

يا ايها الذين آمنوا من يرتد منكم عن دينه

معناى اينكه گفته ميشود فلانى (ارتد عن دينه ) اين است كه از دين خود برگشت و اين در اصطلاح اهل دين به معناى برگشتن از ايمان به كفر است ، حال چه اينكه ايمانش مسبوق به كفرى ديگر باشد، مثل كسى كه كافر بوده ، سپس ايمان آورده و دوباره به كفر قبلى خود بر گردد و يا مسبوق نباشد مثل مسلمان زاده اى كه قبل از اسلامش هيچ سابقه كفر نداشته و بعدا كافر شود كه اولى را مرتد ملى ميگويند كه در حقيقت به ملت و كيش قبلى خود برگشته و دومى را مرتد فطرى مى نامند و اين نامگذارى اصطلاحى است شرعى و يا حد اقل در عرف متشرعه پيدا شده ، به هر حال فعلا اين دو كلمه حقيقت در آن دو معنا شده است .
بيان ارتباط آيه : (و من يرتدكم منكم ...) با آياتقبل
و اما در آيه مورد بحث از كلمه ارتداد اى بسا كه قبل از هر معنا اين معنا به ذهن بيايد كه مراد از آن همان معنائى است كه اهل دين بر آن اصطلاح دارند و در نتيجه آيه شريفه بريده از ما قبل است و آيهاى است مستقل كه مى خواهد بفهماند خداى سبحان از ايمان طائفه اى از مؤ منين به خاطر ايمان طائفهاى ديگر بى نياز شده است .
ليكن اينطور نيست و دقت در اين آيه و آيات قبل از آن اين احتمال را دفع مى كند. براى اينكه بنا بر اين احتمال آيه شريفه مى خواهد از قدرت خداى سبحان بر پرستيده شدنش در زمين خبر دهد و بفرمايد خدا مى تواند وضعى و مردمى پيش بياورد كه همواره در زمين پرستش شود، اگر مردم موجود، او را پرستيدند كه هيچ و اگر نپرستيدند اقوامى ديگر پديد مى آورد كه ملازم دين او باشند و از دين او مرتد نشوند و خلاصه كلام آيه شريفه همان را بگويد كه آيات زير مى گويد، توجه بفرمائيد: (فان يكفر بها هؤ لاء فقد وكلنا بها قوما ليسوا بها بكافرين ، و من كفر فان الله غنى عن العالمين )، (ان تكفروا انتم و من فى الارض جميعا فان الله لغنى حميد).
و چنين مقامى بيش از آنچه در آيات مذكور آمده كه همان اصل غرض و غرض اصلى است اقتضا ندارد، تنها بايد اين را بگويد كه اگر شما از دين خدا برگرديد قومى ديگر مى آيند كه از دين بر نگردند و اما اينكه قومى كه مى آيند مردمى هستند كه خدا را دوست مى دارند و خدا ايشان را دوست مى دارد و مردمى هستند كه در برابر مؤ منين خوار و متواضع و در برابر كفار شكستناپذيرند و... مقام اقتضا بر شمردن اين اوصاف را نداشت ، چون زائد بر اصل غرض است و مسلما اگر در آيه مورد بحث متعرض آنها شده ، نكته و غرض زائدى در بين بوده است . و از جهت ديگر مى بينيم اوصافى كه در آيه شريفه آمده بى ارتباط با مضمون آيات قبل يعنى دوستى با يهود و نصارا نيست ، چون دوست گرفتن آنان و نگرفتن مؤ منين بى ارتباط با علاقه قلبى با آنان نيست حتما دوستدار آنان علاقه قلبى به آنان دارد و چگونه ممكن است قلبى كه اين چنين شيفته دشمنان خدا است محبت خدا را در خود جاى دهد با اينكه خداى خالق دلها فرموده : (ما جعل الله لرجل من قلبين فى جوفه ).
و از لوازم اين دوستى يكى اين است كه مؤ من در برابر اين كفار ذليل گردد و كفار بر مؤ منين سلطه پيدا نموده ،
آنان را مايه عزت خود قرار دهند و بكوشند كه بر آنان آقائى كنند همچنانكه خداى تعالى فرموده : (ايبتغون عندهم العزة فان العزة لله جميعا).
و يكى از لوازم آن سهل انگارى در جهاد عليه كفار و نارضايتى از جنگيدن با آنان است و يكى از لوازم اين نارضايتى اين است كه چنين كسى حاضر نيست در راه جهاد با كفار كه دوستشان دارد رنج جنگيدن و سفر و گرسنگى و تشنگى و هر محروميت ديگر را تحمل كند، پس كسى مى تواند اين ناملايمات را تحمل كند كه بطور كلى رابطه اجتماعى خود را با آنان قطع كند، همچنانكه خداى تعالى در اين باره فرموده : (يا ايها الذين آمنوا لا تتخذوا عدوى و عدوكم اولياء تلقون اليهم بالمودة و قد كفروا بما جاءكم من الحق ... ان كنتم خرجتم جهادا فى سبيلى و ابتغاء مرضاتى تسرون اليهم بالمودة ).
و نيز فرموده : (قد كانت لكم اسوة حسنة فى ابراهيم و الذين معه اذ قالوا لقومهم انا براء منكم و مما تعبدون من دون الله كفرنا بكم و بدا بيننا و بينكم العداوة و البغضاء ابدا حتى تؤ منوا بالله وحده ).
پس معلوم شد صفاتى كه در آيه شريفه براى مؤ منين واقعى و جايگزينان حيله گر و مكار آن روز ذكر شده ، از مقتضيات دلهاى خالى از محبت كفار است همچنانكه ضد آن صفات از مقتضاى دوستى با كفار است كه كلمه ارتداد به معناى لغويش و يا با يك عنايت تحليلى صادق بر آن است و قرآن كريم آن صفات را در آيات زير خاطرنشان ساخته و مى فرمايد: (و من يتولهم منكم فانه منهم ) كه قبل از آيه مورد بحث بود.
و نيز فرموده : (و من يفعل ذلك فليس من الله فى شى ء) كه نقطه مقابل جمله :
(يحبهم ) در آيه مورد بحث است كه در اوصاف دشمنان كفار آمده و نيز فرموده : (انكم اذا مثلهم ).
در آيه شريفه (فسوف ياءتى الله بقوم ...) پيشگويى غيبى شده است
پس با اين بيان روشن گرديد كه آيه شريفه به نحوى متصل به آيات قبل است و در اين مقام است كه روشن سازد دين خدا از اينگونه مردم نيرنگ باز بى نياز است ، براى اينكه مردمى كه از ترس منافع مادى ، خود را در ورطه مخالفت با خدا مى افكنند و با يهود و نصارا دوستى مى كنند، در صراطى قرار دارند كه آرام آرام نفاق در دلهاشان رخنه مى كند و قبل از گرفتار شدن به نفاق ، مبتلا به بيمارى دل هستند، جماعتى هستند كه جمعى از آنان بيمار دلند، باكى ندارند از اينكه با از دست دادن سرمايه دين ، دنيا را به دست آورند و آنچه در نزد دشمنان دين از عزت كاذب و مقامهاى حيوانى و فانى سراغ دارند را مقدم مى دارند بر عزت حقيقى كه تنها از آن خدا و رسول او و مؤ منين است و بر سعادت واقعى كه هم شامل زندگى دنيا است و هم آخرت .
آيه شريفه كه اين معنا را فاش ساخته ، در حقيقت يك پيشگوئى غيبى است كه از آن خبر مى دهد و مى گويد: خداى سبحان در مقابل تلون و دو چهرگى اين مردم سست ايمان و صدمه هائى كه دين از ناحيه آنان خورده و در ازاى اينكه اينان محبت غير خدا را بر محبت خدا ترجيح دادند و عزت را از ناحيه غير خدا طلب كردند و نيز در مقابل اينكه در امر جهاد در راه خدا سهل انگارى نموده و از ملامتها ترسيدند به زودى قومى را خواهد آورد كه آنها را دوست مى دارد و آن قوم نيز خدا را دوست مى دارند، مردمى كه در برابر مؤ منين خاضع و ذليل و در مقابل كفار شديد و شكست ناپذيرند، مردمى كه در راه خدا جهاد مى كنند و از ملامت هيچ ملامتگرى پروا نمى نمايند. بيشتر مفسرين هر چند متوجه اين معنا كه آيه شريفه خبرى از غيب مى دهد شده ، و بحثهاى طولانى پيرامون اين مطلب كه (منظور از آن قومى كه بعدها مى آيند چيست ؟) به راه انداخته اند الا اينكه در تفسير مفردات آيه ، سهل انگارى نموده و حق معناى اوصافى را كه در آيه ذكر شده ادا نكرده اند نتيجه سهل انگارى آنها اين شده كه با كلام خداى تعالى آن معامله را كرده باشند كه با كلام غير خدا مى كنند، يعنى جائز دانسته اند كه در كلام خداى تعالى هم مانند كلام غير او بارى به هر جهت واقع بشود.
نقطه افتراق مهم بين كلام الهى و كلام بشرى
بله درست است كه قرآن كريم در بلاغت خود يك مسلك نوظهور را ابداع نكرده و در استعمال الفاظ و تركيب جملات و قرار دادن هر لفظى در مقابل معنايش طريقه جديدى اختراع ننموده ، بلكه همان مسلكى را رفته كه گفتارهاى ديگر، آن مسلك را رفته اند . و ليكن در عين حال در يك امرى ديگر با ساير گفتارها فرق دارد و آن اين است كه ما گويندگان بشرى چه بليغ باشيم و چه نباشيم گفتار خود را بر اساس آنچه كه عقل ما از معانى درك مى كند قالب گيرى مى كنيم و از معانى و حقايق آنچه كه به درك ما در مى آيد عبارت است از آنچه كه از زندگى اجتماعيمان گرفته شده ، آن زندگى اجتماعى كه خود ما با فطرت انسانى اجتماعيمان براى خود ساخته ايم و يكى از خصوصيات آن قياس كردن است و همينكه پاى قياس به ميان كشيده ميشود، باب مسامحه و مساهله به روى ذهن ما گشوده مى گردد، در نتيجه حكمى را كه بايد بر روى (كثير) ببريم ، بر روى (جميع ) مى بريم و قضاوتى كه بايد براى غالب موارد موضوعى بكنيم ، درباره دائم مى كنيم و هر امر قياسى را امرى مطلق فرض مى كنيم و هر امر نادر را ملحق به معدوم مى سازيم و هر امر اندك و كمياب را جارى مجراى امرى مى كنيم كه اصلا وجود ندارد، مثلا يك گوينده بشرى وقتى مى خواهد حرف بزند، مى گويد: فلان كار خوب و يا زشت است ، محبوب و يا مبغوض است ، پسنديده و يا نكوهيده است ، نافع و يا مضر است ، و از اين قبيل تعبيرها كه انسانها همه روزه دارند با اينكه نه خوب و محبوب و محمود و نافع و خيرش بطور مطلق و براى هميشه چنين است و نه مبغوض و نكوهيده و مضر و شرش بطور مطلق و براى هميشه چنين است ، بلكه در بعضى از حالاتش چنان و بر بعضى از فرضهايش چنين است ، در نزد بعضى از مردم چنان و به قياس به بعضى اشياء چنين است ، نه بطور مطلق و براى همه و براى هميشه ، اما يك گوينده بشرى بعضى از صورتهائى كه مخالف حكم او است را ملحق به عدم مى كند و در درك خود و حكمش مسامحه روا مى دارد ، تازه همه اينها در چهار چوب ادراكاتى است كه از جهان خارج دارد و اما بيرون اين چهار چوب يعنى حقائقى كه از آنها غافل است و به خاطر محدوديت دركش حتى آنچه از آن حقايق كه مربوط به مدركات او است را درك نمى كند، قهرا سهل انگاريش در باره آنها بيشتر است ، پس اگر انسان از چيزى خبر مى دهد و از آنچه در خارج رخ داده سخن مى گويد، به خيال اينكه به واقع آن احاطه دارد و حقيقت آن را درك و كشف كرده ، همه بر اساس تسامح در پارهاى جهات و دقت در پارهاى جهات ديگر است و اين شوخى است كه كسى ادعا كند مى تواند به واقع آنچه شده دست يابد و كلام گوينده را بر آن تطبيق دهد.
آرى اين است حال آدميان در علمشان و كلامشان كه بيانگر عملشان است و اما كلام خداى سبحان چنين نيست و بايد خداى تعالى را اجل از اين نقيصه بدانيم چون او به هر چيزى از هر جهتش احاطه علمى دارد، او خود در وصف كلامش فرمود: (انه لقول فصل و ما هو بالهزل ).
آنچه از اطلاق كلام خداوند استفاده مى شود
اين است يكى از وجوه و ادلهاى كه به آن تمسك مى كنيم در اينكه از كلام خداى تعالى آنچه كه ظهور در اطلاق دارد، اطلاق مى گيريم ، مى گوئيم : كلام او كلام حكيمى است ، آگاه به همه چيز، او وقتى در كلام خود مطلقى مى آورد و به دنبالش چه متصل و چه جداى از آن كلام قيدى براى آن مطلق نمى آورد همان مطلق حجت است و نيز همين است يكى از وجوهى كه مى گوئيم اگر خداى تعالى در كلام خود حكمى را كه روى موضوعى مى برد آن موضوع را به صفتى توصيف مى كند اين توصيف اشاره دارد به عليت و اينكه علت محكوم شدن آن موضوع به اين حكم همين صفتى است كه در آن وجود دارد، به طورى كه اگر موضوع نامبرده در زمانى آن صفت را نداشته باشد آن حكم را نيز نخواهد داشت ، چون گوينده اين كلام و حاكم به اين حكم حكيم است و آن صفت را بيهوده ذكر نكرده ، بنابراين اگر در آيه مورد بحث فرموده : (يحبهم ، دوستشان دارد) و هيچ قيدى براى اين محبت خود نياورده ، مى فهميم كه خداى تعالى آن مردم را در هيچ چيزى دشمن نمى دارد و گرنه بايد در كلام خود آن مورد را استثناء مى كرد و همچنين اگر فرموده : اين مردمى كه بعدها مى آيند در برابر مؤ منين ، متواضع و ذليلند، مى فهميم كه آن مردم بايد مؤ منين را به خاطر آنكه مؤ منند و مادام كه مؤ منند دوست بدارند و يا به عبارت ديگر مؤ منين را بدين جهت دوست بدارند كه داراى صفت ايمان به خداى سبحان هستند و نيز مى فهميم كه اين مردم بايد در برابر مؤ منين در هر حالى از احوال آنان متواضع باشند و الا لازم بود خداى سبحان در كلام خود استثناء بياورد و مثلا بفرمايد: (در برابر مؤ منين ذليلند الا در فلان حال مؤ منين )، و گرنه كلام قول فصل نمى شد. بله در اين ميان مطالبى هست كه به غير صاحبان آن نسبت داده مى شود، (مثلا به يهوديان زمان رسول خدا (صلى الله عليه وآله ) كه نه پيغمبرى را ديده و نه پيغمبرى را كشته اند نسبت مى دهد كه پس شما چرا انبيا را كشتيد) و اين در مواردى است كه بين صاحبان آن عمل و منسوبين به آن عمل جامعى وجود دارد كه اين نسبت را تصحيح مى كند، به آيات زير توجه فرمائيد:


(و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوة و رزقنا هم من الطيبات و فضلنا هم على العالمين ، هو اجتبيكم و ما جعل عليكم فى الدين من حرج ، كنتم خير امة اخرجت للناس تامرون بالمعروف و تنهون عن المنكر)، (لتكونوا شهداء على الناس و يكون الرسول عليكم شهيدا، و قال الرسول يا رب ان قومى اتخذوا هذا القرآن مهجورا)، و آياتى ديگر از اين قبيل كه در عين اينكه با اوصاف اجتماعى ، فرد و مجتمع را توصيف مى كند، در عين حال اين توصيفش جنبه تسامح و سهل انگارى ندارد، بلكه به خاطر عنايتى جزء و كل و فرد و مجتمع را به آن توصيف نموده ، همانطور كه خود ما خاك معدن طلا و سنگريزههاى معدن جواهرات را يكجا بار مى كنيم و مى بريم با اينكه غرض ما تنها طلا و جواهرات است ، اينك به اصل مطلب برگشته و مى گوئيم : اما اينكه فرمود: (يا ايها الذين آمنوا من يرتد منكم عن دينه )، مراد از (ارتداد) و برگشتن از دين بنا بر آنچه كه گذشت همان دوستى با يهود و نصارا است و اگر خطاب را متوجه خصوص مؤ منين كرد براى اين بود كه خطاب قبلى نيز متوجه به مؤ منين بود و مقام آيه مقام بيان اين نكته است كه دين حق از ايمان چنين مؤ منين ى كه ايمانشان مشوب به دوستى با دشمنان خدا است بى نياز است ، چون خداى سبحان چنين ايمانى را كفر و شرك خوانده و فرموده : (و من يتولهم منكم فانه منهم ) و براى اينكه خداى سبحان ولى و ناصر دين خود و ولى هر كسى است كه دين او را يارى كند و به زودى مردمى خواهد آورد كه بيزار از دشمنان اويند و اولياى او را دوست مى دارند و دوست نمى دارند مگر او را.
مراد از (قوم ) كه خداوند وعده آمدن آنان را داده است ، اشخاص نيستند
و اما اينكه فرمود: (فسوف ياتى الله بقوم ) و نسبت آوردن قوم را به خودش داد، براى همين بود كه يارى كردن از دينش را تثبيت كند، چون از سياق كلام فهميده مى شد كه براى اين دين ياورى هست و احتياج به يارى بيگانگان ندارد و آن ياور خود خدا است .
و اينكه سياق كلام بيان پيروز شدن دين به وسيله اين قوم در مبارزه با كسانى است كه پيروزى را در گروهگرائى مى بينند و به همين اميد با دشمنان دين دوستى مى كنند و نيز تعبير از آن مردم به كلمه قوم و آوردن آن اوصاف و افعال را با صيغه جمع ، همه و همه اشعار به اين معنا دارد كه آن قومى كه خدا وعده آوردنش را داده ، مردمى هستند كه دسته جمعى مى آيند نه تك تك و دو تا دو تا، و منظور اين نيست كه خداى تعالى در هر زمانى و قرنى شخصى را به يارى دين مى گمارد كه او را دوست دارد و او خدا را دوست دارد ! شخصى كه در برابر مؤ منين خاضع و در برابر كفار قدرتمند و شكست ناپذير است و در راه خدا جهاد مى كند و از سرزنش هيچ ملامتگرى نمى هراسد!!.
مطلب ديگر اينكه آمدن چنين مردم را با اينكه خودشان مى آيند اگر به خود خداى تعالى نسبت داده و فرموده ، خدا آنان را مى آورد، به معناى آن نيست كه خدا آنان را خلق مى كند زيرا آنان تنها نيستند كه خالقشان خدا است ، بلكه كل جهان را خدا خلق كرده ، همچنانكه فرمود : (الله خالق كل شى ء)، بلكه به اين معنا است كه خداى تعالى است كه آنان را برمى انگيزد تا در هر فرصتى كه به دست آورند دين را يارى كنند و او است كه ايشان را به چنين افتخارى مفتخر كرده ، كه دوستشان بدارد و ايشان نيز او را دوست بدارند و او است كه به ايشان توفيق داده تا در برابر دوستان خدا خوار و عليه دشمنانش قدرتمند و شكست ناپذير باشند و در راه او جهاد كنند و از ملامت هر ملامتگرى روى برتابند، پس اگر آنان دين را يارى مى كنند در حقيقت خدا است كه دين خود را به وسيله آنان و از طريق ايشان يارى مى كند، در اينجا ممكن است كسى توهم كند كه جا داشته فردى از مسلمانان صدر اسلام پيش خود بگويد: پس كجايند آن مردم و چرا نيامدند دين را يارى كنند، جوابش اين است كه زمان براى خداى تعالى دير و زود ندارد، ديرش و زودش براى او يكى است ، اين مائيم كه به خاطر قصور فكرمان بين آن دو، فرق مى گذاريم .
كسانى كه خدا دوستشان دارد مبرا از رذائل و متصف بهفضائل هستند
و اما اينكه فرمود: (يحبهم و يحبونه )، از آن جهت كه حب را مطلق آورد معلوم مى شود حب خدا مربوط به ذات آن قوم و متعلق به ذات ايشان است بدون اينكه مقيد به وصفى و يا چيز ديگرى باشد و اما دوست داشتن آنان خدا را، لازمه اش آن است كه پروردگارشان را بر هر چيز ديگرى غير خدا كه مربوط به خودشان باشد از قبيل مال و جاه و يا خويشاوند يا غير آن مقدم بدارند؛
بنابراين قومى كه وعده آمدنشان داده شده ، احدى از دشمنان خداى سبحان را دوست نمى دارند و اگر قرار باشد فردى از افراد انسان را دوست بدارند اولياى خدا را به ملاك دوستى با خدا دوست مى دارند. و اما اينكه خدا آنان را دوست مى دارد، لازمهاش اين است كه اين طائفه از هر ظلمى و از هر پليدى معنوى يعنى كفر و فسق مبرا باشند حال يا به عصمت الهى و يا با مغفرت الهى و از راه توبه ، دليل بر اينكه دوستى خدا چنين لازمه اى دارد اين است كه آنچه گناه و ظلم هست مبغوض خداى تعالى است و كسى كه خدا او را دوست مى دارد ممكن نيست كه از ظلم و پليديهاى معنوى مبرا نباشد و گرنه خدا ظلم را دوست داشته و حال آنكه در آيات زير فرموده كه خداى سبحان كفر و ظلم و اسراف و افساد و تجاوز و استكبار و خيانت را دوست ندارد، توجه فرمائيد: (فان الله لا يحب الكافرين )، (و الله لا يحب الظالمين )، (انه لا يحب المسرفين ، و الله لا يحب المفسدين )، (ان الله لا يحب المعتدين ، انه لا يحب المستكبرين )، (ان الله لا يحب الخائنين ) و آياتى ديگر از اين قبيل .
و اين آيات آنچه رذائل انسانيت هست در اين چند جمله جمع كرده است و اگر انسانى به خاطر اينكه خداى تعالى او را دوست دارد، اين رذائل از او برطرف شده باشد، قهرا چنين انسانى به فضائلى متصف مى شود كه مقابل آن رذائل است ، چون ممكن نيست فردى از انسان متصف به هيچيك از صفات فضيلت و رذيلت نباشد، مگر انسانى كه هنوز متخلق به خلقى نشده ، و اما بعد از متخلق شدن ، بالاخره يا به فضائل متخلق مى شود و يا به رذائل .
نتيجه مى گيريم كه اين مؤ منين كه خدا دوستشان دارد و آنان نيز خدا را دوست دارند، ايمانشان آميخته با ظلم نيست ، همانهائى هستند كه خداى تعالى در باره آنها فرموده : (الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن و هم مهتدون )،
پس چنين افرادى از ضلالت ايمنند، براى اينكه در اين آيه فرموده : اينان راه را يافته اند و در آيه زير مى فرمايد: خدا كسى را كه گمراه كند، هدايت نمى كند: (فان الله لا يهدى من يضل )، پس اين افراد از هر ضلالتى در امنيتى الهى و آسمانى قرار دارند و بر اهتدائى الهى به سوى صراط مستقيم او هستند و با ايمانشان كه خداى تعالى آنان را در آن ايمان تصديق فرموده ، به چيز ديگرى نيز اهتداء شده اند و آن عبارت است از پيروى رسول و تسليم تام در برابر آن جناب ، پس چنين افرادى تسليم رسول خدا (صلى الله عليه وآله ) نيز هستند، همانطور كه تسليم بيقيد و شرط خداى سبحانند، زيرا خداى تعالى در باره مؤ منين واقعى فرموده : (فلا و ربك لا يؤ منون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا مما قضيت و يسلموا تسليما).
در اينجاست كه اين معنا تمام مى شود كه اين افراد از مصاديق آيه شريفه زيرند كه مى فرمايد: (قل ان كنتم تحبون الله فاتبعونى يحببكم الله ) و با اين آيه روشن مى شود كه بين پيروى رسول و محبت خدا ملازمه هست ، هر كس كه پيرو رسول خدا (صلى الله عليه وآله ) باشد، خدا او را دوست مى دارد و معلوم است كه خداى تعالى بندهاى را دوست نمى دارد مگر وقتى كه پيرو رسولش ‍ باشد. و وقتى رسول را پيروى كردند، به هر صفت خوبى كه خدا آن را دوست مى دارد متصف مى شوند، مانند تقوا، عدل ، احسان ، صبر، ثبات ، توكل و توبه و خود را از پليديها پاك نگهداشتن و امثال آن ، به آيات زير توجه فرمائيد: (فان الله يحب المتقين )، (ان الله يحب المحسنين )، (و الله يحب الصابرين )، (ان الله يحب الذين يقاتلون فى سبيله صفا كانهم بنيان مرصوص )،
(ان الله يحب المتوكلين ، ان الله يحب التوابين و يحب المتطهرين )
و آياتى ديگر از اين قبيل . و اگر شما خواننده عزيز آياتى را كه آثار اين اوصاف و فضائل را شرح مى دهد آمارگيرى كنى به خصال ستوده بسيارى دست مى يابى و متوجه مى شوى كه همه آنها به اين معنا برگشت مى كند كه صاحبان اين خصال همان افرادى هستند كه قرآن كريم وارث زمينشان خوانده و دارندگان عاقبة الدارشان معرفى نموده ، همچنانكه آيات مورد بحث نيز به اين خصوصيات اشاره نموده و در يك كلامى جامع فرموده : (و العاقبة للتقوى ) كه ان شاء الله العزيز در جاى مناسبى معناى همين كلام جامع را شرح داده بيان مى كنيم كه چگونه عاقبت از آن تقوا است .

اذلة على المؤ منين اعزة على الكافرين

كلمه (اذلة ) جمع كلمه ذليل و كلمه (اعزة ) جمع كلمه عزيز است ، جمله : (اذلة على المؤ منين ) كنايه است از شدت تواضعشان در برابر مؤ منين تواضعى كه حكايت از تعظيم خدا ولى آنان داشته باشد، خدائى كه ايشان نيز اولياى اويند و جمله : (اعزة على الكافرين ) كنايه است از اينكه اين اولياى خدا خود را بزرگتر از آن مى دانند كه اعتنائى به عزت كاذب كفار كنند، كفارى كه اعتنائى به امر دين ندارند، همچنانكه خداى تعالى پيامبر خود را همينطور ادب كرده ، و به وى فرموده : (لا تمدن عينيك الى ما متعنا به ازواجا منهم و لا تحزن عليهم و اخفض جناحك للمؤ منين )،
و اگر كلمه (اذلة ) را با حرف (على ) متعدى كرده ، شايد علتش اين بوده كه در خصوص اين مورد معناى شفقت و يا ميل در آن تضمين شده .

يجاهدون فى سبيل الله و لا يخافون لومة لائم

در اين دو جمله دو مطلب داريم اما در جمله اول اين است كه اگر در ميان همه فضائل اين افراد، فقط جهاد در راه خدا را نام برده ، براى اين بوده ، مقام نياز به ذكر آن داشته ، چون خداى تعالى در اين آيه در مقام اين است كه به وسيله اين افراد دين خود را يارى دهد و اما مطلب دوم در باره جمله دوم است و آن اين است كه اين جمله يعنى جمله : (لا يخافون لومة لائم )، ظاهر اين است كه متعلق به همه جمله هاى قبلى باشد، نه تنها به جمله آخرى ( هر چند كه در چنين مواردى جمله آخرى قدر متيقن است ) براى اينكه نصرت دين با جهاد در راه خدا همانطور كه ملامت ملامت گران با آن مزاحم است و ملامت گران ياوران دين را از هدر رفتن اموال و اتلاف نفوس و تحمل شدائد و ناملايمات مى ترسانند، همچنين با تذلل براى مؤ منين و تعزز براى كافران مزاحم است ، ملامت گران مزاحم اين كار نيز هستند براى اينكه از زخارف دنيا و وسائل شهوت و متاعهاى زندگى چيزهائى دارند كه مؤ منين ندارند و ملامت گران افراد مورد بحث را ملامت ميكنند كه آيا با فلان و فلان مرد تهى دست تواضع دارى و در باره فلان و فلان ثروتمند و مستكبر تعزز و تكبر ميكنى ؟ پس ملامت ملامت گران هم مانع جهاد در راه خدا است و هم از تذلل براى مؤ منين و تعزز بر كافران جلوگير است و در اين آيه خبرى غيبى هست كه ان شاء الله به زودى در بحثى قرآنى و روايتى پيرامون آن سخن خواهيم گفت .
بحث روايتى
رواياتى در مورد شاءن نزول آيات مربوط به دوست گرفتن يهود و نصارا
در كتاب در المنثور در تفسير آيه (يا ايها الذين آمنوا لا تتخذوا اليهود ...) آمده كه ابن اسحاق و ابن جرير و ابن منذر و ابن ابى حاتم و ابو الشيخ و ابن مردويه و بيهقى ( در كتاب دلائل ) و ابن عساكر همگى از عبادة بن وليد روايت كرده اند كه گفت : عبادة بن صامت گفت : بعد از آنكه قبيله بنى قينقاع جنگ با رسول خدا (صلى الله عليه و آله و صلم ) را آغاز كردند عبد الله بن ابى بن سلول - رئيس ‍ منافقين در آن تاريخ - اين واقعه را بهانه كرد تا در جنگ شركت نجويد و به خاطر آنان توقف كند ولى بر خلاف او عبادة بن صامت نزد رسول خدا (صلى الله عليه و آله و صلم ) شد و خدا و رسول را گواه گرفت بر اينكه از امروز سوگندى كه من با بنى قينقاع داشتم لغو است و من از آن سوگند و مردم آن قبيله بيزارى ميجويم ، وى كه يكى از بنى عوف بن خزرج بود مانند عبد الله بن ابى با بنى قينقاع پيمان و سوگند داشت ، ليكن به خاطر دوستى با خدا و رسول و مؤ منين آن پيمان را لغو نموده ، اظهار داشت من در برابر خدا و رسول او از سوگند اين كفار و ولايت و دوستى با آنان بيزارى ميجويم .
و در همان كتاب آمده كه آيات سوره مائده يعنى از آيه : (يا ايها الذين آمنوا لا تتخذوا اليهود و النصارى اولياء بعضهم اولياء بعض ... فان حزب الله هم الغالبون ) (كه مجموعا سه آيه است ) در شاءن عبد الله بن ابى نازل شده .
و باز در همان كتاب است كه ابن ابى شيبه و ابن جرير از عطية بن سعد روايت كرده اند كه گفت : عبادة بن صامت از قبيله بنى الحارث بن خزرج نزد رسول خدا (صلى الله عليه و آله و صلم ) آمد و عرضه داشت : يا رسول الله من در ميان يهود دوستانى دارم كه عدد شاءن بسيار است و ليكن من به خاطر خدا و رسول او از دوستى و ولايت يهود بيزارى ميجويم و با خدا و رسول دوستى ميكنم .
عبد الله بن ابى گفت : من مردى ترسو هستم ، ميترسم در اثر بيزارى از ولايت و محبت يهود بلائى به سرم بيايد، من همچنان دوستى و پيمانم را با آنان حفظ ميكنم ، رسول خدا (صلى الله عليه و آله و صلم ) بطور محترمانه به عبد الله بن ابى فرمود: اى ابا الحارث ! تو گمان كرده اى ، اينكه از چشم پوشى از ولاء يهود بخل ورزيدى و دعوت عباده را در اين باب نپذيرفتى به نفع تو است ؟ و تو از آن سود ميبرى و عباده نمى برد؟ عبد الله گفت : اينك قبول ميكنم ، اينجا بود كه خداى تعالى آيات : (يا ايها الذين آمنوا لا تتخذوا اليهود و النصارى اولياء بعضهم اولياء بعض ... و الله يعصمك من الناس )، ( كه بنابراين حديث هفده آيه در شاءن اين واقعه نازل شده است ).
و باز در همان كتاب است كه ابن مردويه از ابن عباس روايت كرده كه گفت : عبد الله بن ابى بن سلول ايمان آورد ولى به بهانه اينكه بين او و بنى قريظه و بنى النضير سوگندى برقرار است ، گفت : من مى ترسم گرفتار شوم و لذا از اسلام برگشت و كافر شد ولى عبادة بن صامت گفت : من براى خاطر خدا از سوگندى كه با بنى قريظه و بنى النضير داشتم بيزارى جسته ، ولايت خدا و رسول او و مؤ منين را قبول دارم .
پس خداى تعالى آيات زير را در اين واقعه نازل كرد: (يا ايها الذين آمنوا لا تتخذوا اليهود و النصارى اولياء ... فترى الذين فى قلوبهم مرض يسارعون فيهم ) كه منظور از بيماردل عبد الله بن ابى است و تا آنجا كه مى فرمايد: (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوة و يؤ تون الزكوة و هم راكعون )، كه منظور از اين مؤ منين عبادة بن صامت و همه اصحاب رسول خدا (صلى الله عليه و آله و صلم ) است و تا آنجا كه ميفرمايد: (و لو كانوا
يؤ منون بالله و النبى و ما انزل اليه ما اتخذوهم اولياء، و لكن كثيرا منهم فاسقون ).
مؤ لف : اين قصه به غير از اين طريق ، يعنى طريق ابن مردويه از ابن عباس نيز روايت شده و ما در سابق گفتيم ( و مكرر هم گفته ايم ) كه اين روايات وارده در شاءن نزول تطبيقهائى است اجتهادى به شهادت امارات و نشانه هائى كه در آنها به چشم ميخورد، مثلا در روايات قصه مورد بحث ميبينيم كه هفده آيه را نازل در مورد قصه ابن ابى و يهوديان بنى قينقاع و بنى قريظه و بنى النضير ميداند با اينكه در اين آيات در رديف يهوديان ، نصارا را هم ذكر كرده اند كه هيچ دخالتى در اين قصه نداشتند نشانه ديگر اينكه غير ابن ابى ، ساير مسلمانان نيز در اين داستان سر و كارى با نصارا نداشتند، خواهى گفت : نام نصارا از باب تطفل يعنى بطور طفيلى ذكر شده ، در پاسخ ميگوئيم : اين سخن درست نيست ، چون در قرآن سابقه ندارد، چون در جاى ديگر قرآن مواردى هست كه متعرض حال يهود شده و وقايعى را كه بين مسلمين و يهود واقع شده و منافقين نيز در آن وقايع دستى داشتهاند، ذكر نموده و تنها نام يهود را برده و نامى از نصارا به ميان نياورده ، نظير آيات سوره حشر، بنابراين چه باعث شده كه تطفل در اينجا جائز شده و در آن موارد جائز نبوده ؟.
بيان عدم ارتباط آيات شريفه با قصه عبادة بن صامت و عبدالله بن ابى
نشانه ديگرش اين است كه اولا اين روايت ميگويد: آيات سوره مائده يعنى هفده آيه (51 - 67) در داستان عبادة بن صامت و عبد الله بن ابى نازل شده و بنابراين بايد مطالب اين هفده آيه مربوط و متصل به هم باشد كه بتوان گفت : همه يكباره نازل شده و ثانيا در اين آيات ، آيه شريفه : (انما وليكم الله و رسوله ) قرار دارد كه روايات متواتره شيعه و سنى آن را نازل در حق على بن ابيطالب (عليه السلام ) ميداند و ثالثا در اين آيات آيه شريفه (يا ايها الرسول بلغ ما انزل اليك من ربك ) هست كه هيچ ارتباطى با قصه يهوديان و عبد الله بن ابى ندارد.
پس همه اين نشانيها دليل قطعى بر گفتار ما است كه گفتيم : راوى ديده قصه عبادة بن صامت و عبد الله بن ابى با آيات مورد بحث تا حدودى تناسب دارد آيات را بر آن قصه تطبيق كرده و چون نتوانسته خوب تطبيق كند، هفده آيه را به جاى سه آيه گرفته ، چون ديده اين هفده آيه يعنى در اولش و وسطش و آخرش متعرض حال اهل كتاب شده است .
و در تفسير در المنثور است كه ابن جرير و ابن منذر از عكرمه روايت كرده كه در تفسير آيه : (يا ايها الذين آمنوا لا تتخذوا اليهود و النصارى اولياء بعضهم اولياء بعض )، گفته : اين آيه در باره بنى قريظه نازل شده كه نيرنگ كردند و عهدى را كه با رسول خدا
(صلى الله عليه و آله و صلم ) بسته بودند شكسته و نامهاى به مكه به ابى سفيان بن حرب نوشتند و مشركين مكه را دعوت كردند كه با لشگر به مدينه بيايند و در قلعه هاى آنان وارد شوند و رسول خدا (صلى الله عليه و آله و صلم )، ( كه از ناحيه غيب جريان را فهميد ) ابى لبابة بن عبد المنذر را نزد آنان فرستاد كه بايد از قلعه هاى خود بيرون آيند، بعد از آنكه از ابا لبابه اطاعت نموده و از قلعه ها بيرون شدند ابالبابه به گلوى خود اشاره كرد ( ابولبابه از طائفه اوس بود و با يهوديان قرظى سابقه دوستى داشت و به همين جهت وقتى به پيشنهاد خود يهوديان و اجازه رسول خدا (صلى الله عليه و آله و صلم ) به ميان قلعه رفت ، زنها و كودكان دورش را گرفتند و فرياد به گريه و شيون بلند كردند، ابو لبابه تحت تاءثير قرار گرفت و با علم به اينكه نبايد اسرار را به دشمن گفت اشاره به گلوى خود كرد كه همه شما كشته ميشويد و از قلعه بيرون آمد، در حالى كه از كردار خود پشيمان شده بود، يكسره به مدينه رفت و خود را به ستونى بست و گفت : خود را آزاد نمى كنم تا توبه ام قبول شود ) نظير اين خيانت را طلحه و زبير كردند و به نصارا و اهل شام نامه مى نوشتند عكرمه اضافه ميكند من شنيد هام كه اين خيانت تنها كار نامبردگان نبوده بلكه جمعى از اصحاب رسول خدا (صلى الله عليه و آله و صلم ) از بيم فقر و فاقه با يهوديان بنى قريظه و بنى النضير مكاتبه سرى داشتند و اخبار رسول خدا (صلى الله عليه و آله و صلم ) را به آنان مى رساندند تا به اين وسيله بتوانند از يهوديان پول قرض بگيرند و سودهاى ديگرى ببرند ولى در اين آيه از آن كار نهى شدند.
مؤ لف : اين روايت اشكالى ندارد و ميخواهد كلمه ولايت را كه در اين آيات آمده بود به ولايت محبت و مودت تفسير كند، ما نيز در سابق همين معنا را تاءييد كرديم و آن داستان اگر حقيقتا سبب نزول آيات باشد به حكم اينكه مورد مخصص نيست آيات به اطلاق خود باقى است ، در هر واقعه ديگرى غير از واقعه بنى قريظه راه دارد و اگر داستان بنى قريظه سبب نزول نبوده ، راوى از پيش خود آيات را بر آن قصه تطبيق كرده كه كار آسانتر و اطلاق آيات واضحتر است .
منظور از (قومى كه مى آيند و در برابر مؤ منين متواضع و در برابر كفارشديدند) امام على (ع ) و اصحاب اويند
 و در مجمع البيان در ذيل آيه شريفه : (يا ايها الذين آمنوا من يرتد منكم عن دينه فسوف ياتى الله بقوم ...)، گفته : بعضى گفته اند: منظور از قومى كه مى آيند و در برابر مؤ منين متواضع و در برابر كفار شديدند امام اميرالمؤ منين على (عليه السلام ) و اصحاب اويند كه با ناكثين و قاسطين و مارقين جنگيدند و اين معنا از عمار ياسر و حذيفه و ابن عباس روايت شده و از
امام باقر و امام صادق (عليه السلام ) نيز همين تفسير روايت شده است .
مؤ لف : در مجمع البيان بعد از نقل اين روايت گفته : كه اين قول مؤ يدى دارد و آن اين است كه رسول خدا (صلى الله عليه و آله و صلم ) هنگامى كه به امام امير المؤ منين (عليه السلام ) فرمان فتح خيبر را مى داد و در حالى كه حامل بيرق چند نوبت پا به فرار گذاشت هم مردم را ترساند و هم مردم او را ترساندند چنين فرمود: (لاعطين الراية غدا رجلا يحب الله و رسوله و يحبه الله و رسوله كرارا غير فرار لا يرجع حتى يفتح الله على يده ) فردا حتما رايت جنگ را به مردى مى دهم كه خدا و رسول را دوست دارد و خدا و رسول هم او را دوست ميدارد، مردى كه حمله مى كند و پا به فرار نمى گذارد تا اينكه خدا به دست او فتح را نصيب اسلام كند ( و يا قلعه ها را بدست وى فتح كند )، آنگاه روز بعد پرچم جنگ را به دست آن جناب داد.
و اما اوصافى كه در آيه براى افراد مؤ من مورد بحث آمده يعنى تواضع و نرمى در باره اهل ايمان و شدت
و سخت گيرى بر كفار و جهاد در راه خدا با نداشتن پروا از ملامت ملامت گران چيزى است كه احدى از شيعه و سنى نمى تواند آنها را در مورد على (عليه السلام ) انكار كند و بگويد: آن جناب استحقاق اين اوصاف را نداشته ، براى اينكه شدتش در برابر اهل شرك و كفر و دمارى كه از روزگار آنها در آورد و صحنه هائى كه در تشييد ملت اسلام و نصرت دين داشت و خاطراتى كه از راءفتش ‍ نسبت به مؤ منين ضبط شده بر كسى پوشيده نيست .
مؤ يد ديگر اينكه مصداق روشن آيه شريفه و اوصاف ذكر شده در آن على (عليه السلام ) است ، اين است كه رسول خدا (صلى الله عليه و آله و صلم ) قريش را تهديد ميكرد كه بعد از آن جناب على با آنان قتال خواهد كرد، به اين روايت توجه كنيد: سهل بن عمرو با جماعتى از قريش به حضور رسول خدا (صلى الله عليه و آله و صلم ) آمده ، عرضه داشتند، اى محمد بردگان ما به تو ملحق شده اند ، آنان را به ما برگردان ، رسول خدا (صلى الله عليه و آله و صلم ) فرمود: اى گروه قريش دست از شرك و كفر برداريد و گرنه خداى تعالى مردى را به سراغ شما مى فرستد ( و البته خواهد فرستاد ) كه با شما بر سر تاءويل قرآن قتال كند، همانطور كه من بر سر تنزيل آن با شما قتال كردم ، بعضى از اصحاب پرسيدند: يا رسول الله او كيست ؟ ابو بكر است ؟ فرمود: نه ، و ليكن آن كسى است كه الان در حجره مشغول پاره دوزى است و در آن لحظه على (عليه السلام ) داشت كفش رسول خدا (صلى الله عليه و آله و صلم ) را پينه ميزد.
و از على (عليه السلام ) روايت شده كه در روز جنگ بصره فرمود: به خدا سوگند تا به امروز كسى به جنگ اهل اين آيه نيامده بود، امروز اولين روزى است كه با اهل اين آيه مى جنگند آنگاه آيه مذكور را تلاوت كرد.
روايات ديگرى در مورد مراد از قومى كه در آيه آمده است
ابو اسحاق ثعلبى در تفسير خود و به سند خود از زهرى و سعيد بن مسيب از ابى هريره روايت كرده كه گفت : رسول خدا (صلى الله عليه و آله و صلم ) فرمود: جمعى از امت من در روز قيامت به سوى من باز مى گردند و مى خواهند در كنار حوض مرا ديدار كنند ولى آنها را راه نمى دهند و دور شاءن مى سازند، من مى گويم : اينها اصحاب من هستند، اصحاب من هستند، خطاب ميرسد تو نمى دانى كه بعد از رحلتت چه حوادثى پديد آوردند؟ اينها به سوى قهقراى جاهليت مرتد شدند، اين بود گفتار صاحب مجمع البيان .
و اين گفته او در باره على (عليه السلام ) تمام است و هيچ ترديدى در آن نيست و شكى نيست كه آن جناب روشنترين مصداق براى آيه و اوصاف مذكور در آيه است ، ليكن بحث در اين است كه آيا اين آيه با همه اطرافيان و اصحاب آن جناب كه در جنگ جمل و صفين در ركابش بودند، تطبيق ميكند يا خير؟ چون بسيارى از آن اصحاب وضع خود را دگرگونه كردند و اگر آيه شريفه ، شامل همه آنان مى بود مى بايست آن افراد را استثناء ميكرد و چون در آيه هيچ استثنائى نيامده ، نمى تواند شامل همه اصحاب آن جناب شود و خواننده محترم در بيان گذشته ما معناى آيه را فهميد.
و نيز در آن كتاب آمده كه از رسول خدا (صلى الله عليه و آله و صلم ) روايت شده كه شخصى از معناى اين آيه پرسيد، حضرت دست به شانه سلمان نهاد و فرمود: اين است و اهل محل اين ، آنگاه فرمود: اگر دين به ستاره ثريا آويزان باشد مردمى از ابناى فارس ‍ بدان دست مييابند.
مؤ لف : گفتارى كه در اين حديث هست همان است كه در حديث قبلى گفتيم ، چون فارسيان زمان على (عليه السلام ) داراى اوصاف مذكور در آيه نبودند مگر آنكه منظور اين باشد كه خداى تعالى بعدها از اين قوم مردمى كه داراى چنين اوصافى باشند مبعوث ميكند.
و نيز در همان كتاب است كه بعضى گفته اند: مراد از اين قوم اهل يمن است ، چون داراى دلى نرم و قلبى رقيقترند ايمان يمانى و حكمت يمانى معروف است و عياض بن غنم اشعرى گفته : وقتى اين آيه بر رسول خدا (صلى الله عليه و آله و صلم ) نازل گرديد، رسول خدا (صلى الله عليه و آله و صلم ) اشاره به ابى موسى اشعرى كرد و فرمود: آنان قوم اين مرد هستند.
مؤ لف : اين معنا در تفسير الدر المنثور به چند طريق نقل شده ، اشكالى كه در اين روايت است همان است كه در دو روايت بالا گذشت .
صاحب تفسير طبرى به سند خود از قتاده روايت كرده كه گفت : خداى تعالى اين آيه را به اين جهت نازل كرد كه مى دانست به زودى عدهاى از مردم از دين بر ميگردند، همين كه رسول خدا (صلى الله عليه و آله و صلم ) از دنيا رفت عموم عرب از اسلام برگشتند، مگر سه مسجد، اهل مدينه ، اهل مكه و اهل بحرين كه گفتند: نماز مى خوانيم ولى زكات نمى دهيم و به خدا سوگند نمى گذاريم اموال ما غصب شود، ابو بكر در اين باره با اطرافيانش مشورت كرد، بعضيها به ايشان ( در نسخهاى ديگر آمده : به وى ) گفتند: اگر مسلمانان اين خلافت را فهميده بودند ( يعنى آن را مشروع مى دانستند ) زكات را هم ميدادند و بلكه بيشتر ميدادند، ابو بكر گفت : نه به خدا سوگند من ميان (نماز و زكات ) دو چيز كه خدا بين آن دو جمع كرده ، جدائى نمى اندازم ، حتى اگر از يك تكه طناب كه پاى شتر را به آن ميبندند از زكات كه خدا واجبش كرده مضايقه كنند با آنها مى جنگم ، آنگاه خداى تعالى جمعيتى را مبعوث كرد تا در خدمت ابى بكر قتال كنند بر سر همان چيزى كه رسول خدا (صلى الله عليه و آله و صلم ) بر سر آن جنگ كرد تا آنجا كه انسانهائى را كه از دين برگشته بودند و زكات نمى دادند اسير گرفت و كشت و با آتش سوزانيد و آنقدر با آنها جنگيد تا در كمال خوارى به ماعون - كه همان زكات باشد - اقرار كردند ( تا آخر حديث ).
مؤ لف : اين روايت را الدر المنثور از عبد بن حميد و ابن جرير و ابن منذر و ابى الشيخ و بيهقى و ابن عساكر از قتاده نقل كرده و همچنين از ضحاك و حسن نيز روايت كرده است .
و عبارت حديث روشنترين شاهد است بر اينكه حديث صرف تطبيق نظريه شخصى با آيه شريفه است نه اينكه آيه در خصوص اين مورد نازل شده باشد و در چنين وضعى همان اشكالى كه به ساير روايات داشتيم ، در اين روايت نيز وارد است ، براى اينكه وقايع و جنگها مشتمل بر حوادث و امورى است و در اين جنگها افرادى شركت جستند كه تاريخ براى آنها در همان جنگها و بعد از آن جنگها گناهان و جنايات و مظالمى ضبط كرده ، نظير خالد و مغيرة بن شعبه و بسر بن ارطاة و سمرة بن جندب و اين جنايات نمى گذارد آيه : (يحبهم و يحبونه ...) بر آنان صادق و منطبق شود، حال اين بر عهده خود خواننده است كه نخست شرح حال اينگونه افراد را در تاريخ ببيند و سپس در معنائى كه ما براى آيه كرديم دقت كند.
رد سخن مفسرى كه گفته است آيه شريفه عام است و اختصاصى به قومى خاص ندارد
 بعضى از مفسرين آنقدر افراط كرده اند كه گفته اند: اين نظريه بسيار عجيب و غريب
است كه بعضى از مفسرين داده و گفته اند: آيه با اشعريهاى اهل يمن بهتر انطباق دارد تا با رزمندگان با مرتدين ، اين چه حرفى است ؟ آيه شريفه عام است و شامل هر كسى كه دين را يارى كند ميشود، هر كسى كه متصف به مضمون آيه باشد، چه نخبگان از مسلمانان زمان رسول خدا (صلى الله عليه و آله و صلم ) و چه هر مؤ من ديگرى كه بعدا آمده و اين نظريه با همه اخبارى كه در اين باب هست ، مى سازد، مثل آن خبرى كه دلالت دارد بر اينكه قوم نامبرده در آيه شريفه ، سلمان و قوم او است - هر چند كه اين خبر ضعيف است - و خبرى كه دلالت ميكند بر اينكه منظور ابو موساى اشعرى و قوم او است و خبرى كه ميگويد: منظور از آن قوم ، ابو بكر و صحابه او است ، بله تنها خبرى را كه شامل نمى شود آن خبرى است كه ميگويد: منظور على (عليه السلام ) است ، براى اينكه لفظ آيه با اين حديث انطباق ندارد، آيه شريفه صاحب آن اوصاف را قوم دانسته و على فرد واحدى است نه قوم .
اين بود حاصل كلام آن مفسر و ارتكاب چنين افراط منشاى جز اين نداشته كه او با كلام خداى تعالى در اوصاف نيكى كه براى قوم مورد بحث ذكر كرده معامله شعرى كرده كه مبنا و اساس آن مدح ممدوح به هر چيزى است كه به خيال شاعر در آيد، حال تا ببينى خيال شاعر چه اندازه جولان داشته باشد، شاعر كارى به صدق و كذب مطلب ندارد ولى آيا قرآن كريم شعر است ؟ با اينكه خداى عز و جل در باره كلام خود فرموده : (و من اصدق من الله قيلا) و يا معامله كلام متعارفى كرده كه معمول در بين خود ما است كه گوينده در القاى كلام خود جز بر فهم شنونده ها كه اساس آن بر تسامح و سهل انگارى است اعتماد نميكند و هر جا كه به وى ايراد بگيرند به همين مسامحه در تعبير اعتذار مى جويد، در حالى كه خداى تعالى در باره كلام خود فرموده : (انه لقول فصل و ما هو بالهزل ).
و خواننده عزيز در بيان سابق ما توجه كرد كه اگر حق معناى آيه را در آن صفاتى كه ذكر كرده بدهند روشن مى شود كه مصداق آيه تا به امروز محقق نشده ، ما از خواننده مى خواهيم بار ديگر به بحث گذشته برگشته و در آن تاءمل و دقت فرمايد، آن وقت هر قضاوتى كه خواست بكند، و يكى از حرفهاى عجيبى كه وى در آخر كلامش آورده اين است كه گفته : توجيه ما با همه روايات مى سازد مگر آن روايتى كه ميگويد: آيه در شاءن على (عليه السلام ) نازل شده و
غفلت كرده از اينكه هر كس آن روايت را نقل كرده ، على و اصحابش را گفته ، همچنانكه ديگران سلمان و قومش را و جمعى ديگر ابو موسى و قومش را و رواياتى ديگر ابوبكر و اصحابش را نام برده اند و همچنين رواياتى كه - بعضى از آنها گذشت - آيه را در شاءن على مى داند، اصحاب على را هم ذكر كرده و در اين روايات كه مورد نظر مفسر نامبرده بوده ، هيچ روايتى نيست كه گفته باشد آيه در شاءن على (عليه السلام ) به تنهائى نازل شده ، تا وى اشكال كند به اينكه لفظ آيه نصّ در جماعت است و با يك نفر تطبيق نميشود.
بله در تفسير ثعلبى آمده كه اين آيه در شاءن على (عليه السلام ) نازل شده و نيز در كتاب نهج البيان شيبانى از امام باقر و امام صادق (عليه السلام ) آمده كه اين آيه در شاءن على (عليه السلام ) نازل شده و مراد از اين كلمات به قرينه رواياتى ديگر اين است كه در شاءن آن جناب و در شاءن اصحابش نازل شده ، اما نه به اين معنا كه خدا اصحاب آن حضرت در جنگ جمل و صفين و خوارج را براى هميشه و به تمام معنا دوست ميدارد بلكه معنايش اين است كه اصحاب آن جناب را از اين جهت كه در اين جنگها اسلام را يارى كردند دوست ميدارد.
علاوه بر اينكه رواياتى زياد از طرق بيشتر محدثين مى آيد كه گفته اند: آيه شريفه : (انما وليكم الله و رسوله ) در شاءن على (عليه السلام ) نازل شده با اينكه در عبارت آيه (الذين ) آمده كه صيغه جمع است .
از اين هم كه بگذريم در آن روايت ( يعنى روايت قتاده و ضحاك و حسن ) اشكال ديگرى هست و آن اين است كه آيه : (يا ايها الذين آمنوا من يرتد منكم عن دينه فسوف ياتى الله بقوم يحبهم و يحبونه ...) بدون هيچ ترديدى ظهور در معناى تبديل و استغناء دارد مى خواهد بفرمايد: خدا و دين او از شما بى نياز است و به زودى شما مسلمانان را تبديل به مسلمانانى مى كند كه چنين و چنانند، حال چه اينكه خطاب به مسلمانان موجود در روز نزول باشد و يا به مجموع موجودين و معدومين ، خلاصه كلام اينكه مقصود خطاب به جماعتى از مؤ من ين است به اينكه اگر همه آنها و يا بعضى از آنها از دين مرتد شوند، به زودى خداى تعالى آنها را مبدل به قومى مى كند كه دوستشان دارد - و معلوم است كه نه خدا مرتدين را دوست دارد و نه مرتدين خدا را - مبدل به قومى ميكند كه داراى چنين و چنان صفاتى هستند و دين خدا را يارى مى كنند.
و اين خود صريح در اين است كه قومى كه مى آيند جماعتى از مؤ منين غير جماعت موجود در روزهاى نزولند، و غير رزمندگان با مرتدين بعد از وفات رسول خدا (صلى الله عليه و آله و صلم ) هستند، براى اينكه رزمندگان با مرتدين همان مسلمانان موجود در روز نزول آيه بودند، چون جنگ با مرتدين ، فاصلهاى با وفات رسول خدا (صلى الله عليه و آله و صلم ) نداشت پس آنها نيز مانند موجودين در روز نزول آيه مخاطب به خطاب (يا ايها الذين آمنوا ...) بودند، پس در جمله : (فسوف ياتى الله بقوم ...) معقول نيست كه خود آنان مقصود باشند.
و جان كلام اينكه آيه مورد بحث همان را ميگويد كه آيه شريفه زير متضمن آن است توجه فرمائيد: (و ان تتولوا يستبدل قوما غيركم ثم لا يكونوا امثالكم ).
و در تفسير نعمانى به سند خود از سليمان بن هارون عجلى روايت كرده كه گفت : من از امام صادق (عليه السلام ) شنيدم كه مى فرمود: صاحب اين امر، هم خودش محفوظ است و هم اين امر برايش محفوظ مى ماند، اگر تمامى مردم از بين بروند خداى تعالى اصحاب او را خواهد آورد و آنان هم كسانى هستند كه خداى تعالى در باره آنان فرموده : (فسوف ياتى الله بقوم يحبهم و يحبونه اذلة على المؤ منين اعزة على الكافرين ).
مؤ لف : اين معنا را عياشى و قمى در تفسير خود روايت كرده اند.
گفتارى قرآنى و روايتى
(درباره اهميت مساءله نهى از تولى كفار در خطاب الهى ، و مضامين بلندى كه در وصفقومى كه در آيه آمده است وجود دارد)

از بحثهائى كه مكرر تاكنون شده اين اشاره گذشت كه خطابهاى قرآنى كه قرآن كريم به امر آن اهتمام دارد و در تاءكيد و تشديد آن مبالغه دارد لحن سخن در آنها خالى از دلالت بر اين معنا نيست كه عوامل و اسباب موجود، همه دست به دست هم داده اند كه آينده مسلمين را به تباهى و سقوط و درك هلاكت و ابتلاء به خشم الهى بكشانند، مانند تاءكيد و مبالغهاى كه از آيات ربا و آيات مودّت ذى القربى و غير آنها به چشم مى خورد.
و اصولا طبع خطاب اين دلالت را دارد، براى اينكه اگر متكلم حكيم ماءمورين خود را به
يك مساءله بى اهميت و حقيرى امر كند و دنبالش در تاءكيد و اصرار بر آن امر مبالغه نمايد، شنونده احساس مى كند كه اين امر بى اهميت اين همه تاءكيد نمى خواهد، پس حتما كاسه اى زير نيم كاسه هست و همچنين اگر فردى از ماءمورين را مخاطب قرار دهد كه شاءن آن مخاطب اين نباشد كه مخاطب به مثل چنين خطابى شود، مثلا يك عالم ربانى و صاحب قدم صدق در زهد و عبادت را از ارتكاب رسواترين فجور آن هم در انظار هزاران بيننده نهى كند، هر شنوندهاى مى فهمد كه قضيه خالى از مطلب نيست و حتما مطلب مهمى و مهلكه عظيمى در شرف تكوين است كه اين گوينده حكيم اينطور سخن مى گويد.
خطابهاى قرآنى كه چنين لحنى را دارد، دنبال آن خطاب حوادثى را ذكر مى كند كه آنچه از لحن كلام فهميده مى شد را تاءييد و تصديق كند و بلكه بر آن دلالت نمايد هر چند كه شنوندگان ( چه بسا) در اولين لحظهاى كه خطاب را مى شنوند يعنى در همان روز نزول متوجه اشارات و دلالات آن خطاب نشوند.
مثلا قرآن كريم امر كرده به مودت قرباى رسول خدا (صلى الله عليه و آله و صلم ) و در آن مبالغه كرده ، حتى آن را پاداش و اجر رسالت و راه به سوى خداى سبحان شمرده ، چيزى نمى گذرد كه ميبينيم امت اسلام در اهل بيت آن جناب فجايعى و مظالمى را روا ميدارند كه اگر رسول خدا (صلى الله عليه و آله و صلم ) دستور اكيد به آنان داده بود به اينكه قرباى مرا به سختترين وجهى از بين ببريد، بيشتر از آنچه كرد، نميكرد.
و نيز ميبينيم كه قرآن كريم از اختلاف نهى نموده و سپس در آن مبالغهاى كرده كه بيش از آن تصور ندارد، بعد ميبينيم كه امت اسلام آنچنان متفرق و دستخوش انشعاب و اختلاف ميشود كه حتى از انشعاب واقع در يهود و نصارا گذرانيد يعنى به هفتاد و سه فرقه منشعب گشت ، تازه اين اختلافها اختلاف در مذهب و معارف علمى دين است ، اما اختلافى كه در سنتهاى اجتماعى و تاءسيس ‍ حكومتها و غير اين مسائل بپا كردند قابل تحديد و حصر نيست .
و نيز قرآن كريم از حكم كردن به غير ما انزل الله نهى كرده و از القاى اختلاف بين طبقات و از طغيان و از پيروى هواى نفس و امورى غير از اينها نهى نموده و در آنها تشديد كرده ، بعدا ميبينيم كه در اثر ارتكاب اين امور چه حوادثى واقع ميشود.
مساله نهى از ولايت كفار و دوستى با يهود و نصارا از همين قسم دستورات است ، از نواهى مؤ كدهاى است كه در قرآن كريم آمده بلكه بعيد نيست كه كسى ادعا كند تشديدى كه در نهى از ولايت كفار و اهل كتاب شده آنقدر ص :645
به پايه آن نميرسد.
تشديد در آن به حدى رسيده كه خداى سبحان دوستداران اهل كتاب و كفار را از اسلام بيرون و در زمره خود كفار دانسته و فرموده : (و من يتولهم منكم فانه منهم ) و نيز خداى تعالى آنان را از خود نفى كرده و فرموده : (و من يفعل ذلك فليس من الله فى شى ء).
و نيز نه يك بار و دو بار بلكه به نهايت درجه تحذيرشان كرده و فرموده : (و يحذركم الله نفسه و ما) در آنجا كه پيرامون اين آيه بحث ميكرديم گفتيم : مدلول آن اين است كه محذورى كه از آن تحذير كرده حتما واقع خواهد شد و به هيچ وجه تبديل پذير نيست .
و اگر بخواهى مطلب بيش از اين روشن شود بايد در سوره هود به اين آيات توجه كنى كه ميفرمايد: (و ان كلا لما ليوفينهم ربك اعمالهم ) و قبل از اين آيه داستان امتهاى نوح و هود و صالح و غير آن را در آيات زيادى و سپس اختلاف يهود در باره كتابشان را ذكر كرده آنگاه فرموده : (انه بما تعملون خبير) و سپس خطاب را متوجه رسول گرامى خود نموده ميفرمايد: (فاستقم كما امرت و من تاب معك و لا تطغوا) ملاحظه مى كنيد كه در آخر همين آيه خطاب را اجتماعى كرد و دنبالش فرمود: (انه بما تعملون بصير) آنگاه دقت كن در آيه بعدش كه ميفرمايد: (و لا تركنوا الى الذين ظلموا فتمسكم النار و ما لكم من دون الله من اولياء ثم لا تنصرون ) كه از جمله اول فه ميده ميشود منظور از (ليوفينهم ) تنها سزاى آخرتى اعمال نيست چون گفتيم اين آيه بعد از نقل عذابهائى است كه در دنيا بر سر امت هاى گذشته آمده و بعد از نقل اختلاف يهود و بيان توفيه اعمال ، نتيجه ميگيرد كه پس شما امت اسلام استقامت كنيد و از طغيان بپرهيزيد و به ستمكاران دل نبنديد كه اگر چنين كنيد هيچيك از آنها كه مورد اعتماد و ركون شما باشند شما را يارى نمى كنند و گرفتار آتش خواهيد شد.
و چون جمله : (فتمسكم النار) مطلق است هم آتش دنيا را كه همان بدبختيها و ذلتها باشد شامل ميشود و هم آتش آخرت را و اين آتش كه مكرر مسلمانان را از آن تحذير كرده و فرموده بود: (و يحذركم الله نفسه ) همان است كه در آيه زير ميفرمايد: با نازل شدن حكم ولايت معصومين - البته اگر به آن عمل كنيد - خطر آن آتش از شما بر طرف ميشود و آن آيه اين است : (اليوم يئس الذين كفروا من دينكم فلا تخشوهم و اخشون ).
پس دگرگون شدن اين نعمت به دست خود آنان و تجاوز از ولايت خداى تعالى و قطع رابطه با آن مقام و ركون به ظالمين و ولايت كفار و دوستى با اهل كتاب چيزى بوده كه توقع آن از آن مردم ميرفته و بر آنان واجب بوده كه از اين انحرافها بر جان خود بترسند و از سخط الهى كه كسى نميتواند از آن جلوگيرى كند بهراسند آن هم با آن تهديدى كه خداى تعالى به آنان كرده و در چند آيه قبل فرموده : (و من يتولهم منكم فانه منهم ان الله لا يهدى القوم الظالمين ) و در آخر آن خبر داده كه ايشان را به سعادتشان هدايت نميكند، پس آن چيزى كه هدايت متعلق بدان است سعادت است و سعادت مسلمين در دنيا به اين است كه در مجتمعشان زندگى و عيشى بر طبق سنت دين و سيره عامه اسلامى داشته باشند.
و اگر بنيه و اسكلت اين سيره منهدم گردد مظاهر آن كه حافظ معناى آن است نيز در هم و بر هم ميشود آن وقت در جو جامعه معلوم نميشود كار نيك و ستوده كدام است كه تا به آن امر كنند (امر به معروف ) و كار زشت كدام است تا يكديگر را از آن نهى نمايند (نهى از منكر) و آن وقت است كه شعائر عامه سقوط نموده و به جايش شعائر كفر رواج مييابد و اين وضع پيوسته ريشه دارتر ميشود و پايه هايش محكمتر مى گردد تا برسد به آنجا كه از اسلام به غير از اسم چيزى نماند - همچنانكه امروز نمانده -.
و اگر خواننده عزيز در سيره عمومى اسلامى كه كتاب و سنت آن را تنظيم و سپس در بين مسلمين اجرا نموده دقت كند و سپس در سيره فاسدى كه امروز بر مسلمين تحميل شده به دقت بنگرد آن وقت آيه شريفه : (فسوف ياتى الله بقوم يحبهم و يحبونه اذلة على المؤ منين اعزة على الكافرين يجاهدون فى سبيل الله و لا يخافون لومة لائم ) را به دقت مطالعه
نمايد، در مييابد كه تمامى رذائل كه جامعه ما مسلمانان را پر كرده و امروز بر ما حكومت ميكند و همه آنها - كه ما از كفار اقتباس ‍ كردهايم و به تدريج در بين ما منتشر گشته و استقرار يافته است - ضد آن اوصافى است كه خداى تعالى براى مردمى ذكر كرده كه در آيه وعده آمدنشان را داده ، چون تمامى رذائل عملى در يك كلمه خلاصه ميشود و آن اين است كه جامعه ما خدا را دوست ندارد و خداى تعالى نيز اين جامعه را دوست ندارد، جامعه ما ذليل در برابر كفار و ستمگر نسبت به مؤ منين است و در راه خدا جهاد نميكند و از ملامت هر ملامتگرى مى هراسد.
اين همان معنائى است كه قرآن كريم از چهره مسلمانان آن روز خوانده بود و اگر خواستى بگو خداى عليم خبير چنين آيندهاى را براى امت اسلام از غيب خبر داده بود و پيش بينى كرده بود كه به زودى امت اسلام از دين مرتد ميشود، البته منظور از اين ارتداد، ارتداد اصطلاحى (يعنى برگشتن به كفر صريح و اعلام بيزارى از اسلام ) نيست بلكه منظور ارتداد تنزيلى است كه جمله (و من يتولهم منكم فانه منهم ان الله لا يهدى القوم الظالمين ) آن را بيان ميكند و همچنين آيه شريفه : (و لو كانوا يؤ منون بالله و النبى و ما انزل اليه ما اتخذوهم اولياء و لكن كثيرا منهم فاسقون ) به آن اشاره دارد.
با اينكه خداى تعالى وعده شان داده بود كه اگر او را يارى كنند او نيز ياريشان خواهد كرد و دشمنانشان را (البته اگر خود آنان تقويت و تاءييد نكنند) تضعيف خواهد فرمود، توجه فرمائيد: (ان تنصروا الله ينصركم ، و لو آمن اهل الكتاب لكان خيرا لهم منهم المؤ منون و اكثرهم الفاسقون لن يضروكم الا اذى و ان يقاتلوكم يولوكم الادبار ثم لا ينصرون ضربت عليهم الذلة اينما ثقفوا الا بحبل من الله و حبل من الناس ) و هيچ بعيد نيست كه از جمله : (الا بحبل من الله و حبل من الناس ) استفاده شود كه اهل كتاب در صورتى كه مسلمانان با آنها دوستى كنند خداى تعالى براى سركوب و تنبيه آنان ايشان را از ذلت نجات داده بر آنان مسلط سازد.
آنگاه خداى سبحان جامعه اسلامى را - كه چنين وصفى به خود خواهند گرفت - وعده داده كه قومى را خواهد آورد كه دوستشان دارد و آن قوم نيز خدا را دوست دارند، مردمى كه در برابر مؤ منين ذليل و در مقابل كفار شكست ناپذيرند مردمى كه در راه خدا جهاد نموده ، از ملامت هيچ ملامتگرى پروا نميكنند و اين اوصافى كه براى آن قوم بر شمرده - همانطور كه قبلا توجه كرديد - اوصاف جامعى است كه جامعه اسلامى امروز ما فاقد آن است و با دقت و باريك بينى در هر يك از آن اوصاف كه متقابلا ضد آن اوصاف نيز اوصاف جامعى است كه رذائلى بسيار از آنها منشعب مى شود، رذائلى كه فعلا جامعه اسلامى ما گرفتار آن است و خداى تعالى در صدر اسلام از وضع امروز ما خبر داده .
و اگر ما آن رذائل را آمارگيرى كنيم خواهيم ديد كه همان رذائلى است كه اخبار غيبى امامان (عليهم السلام ) و پيشگوئيهايشان از آخر الزمان از آن رذائل خبر دادهاند و آن روايات از رسول خدا (صلى الله عليه و آله و صلم ) و ائمه اهل بيت (عليهما السلام ) نقل شده ، روايات بسيارى است كه هر چند مجموع آنها از آفت دسيسه و تحريف سالم نمانده ، و اما در بين آنها اخبارى است كه جريان حوادث چهارده قرن گذشته و وقايعى كه تاكنون رخ داده ، آن اخبار را تصديق كرده است ، اخبارى است كه از منابع هزار و چند سال قبل گرفته شده ، منابعى كه نويسندگان آنها بيش از هزار سال قبل و يا نزديك به هزار سال قبل مى زيسته اند و نسبت آن منابع به آن نويسندگان مسلم است ، چون در هر قرن از آن منابع روايت نقل شده .
علاوه بر اينكه آن اخبار از حوادث و وقايعى خبر ميدهد كه هنوز واقع نشده و انسانهاى قرون گذشته هم انتظار زنده بودن و ديدن آن وقايع را نداشته اند پس چاره اى جز اين نداريم كه به صحت آن اخبار و صدورش از منبع وحى اعتراف كنيم .
روايتى از رسول الله (ص ) متضّمن اخبار از اوضاع واحوال مردم در آخرالزمان
نظير روايتى كه قمى آن را در تفسير خود از پدرش از سليمان بن مسلم خشاب از عبد الله بن جريح مكى از عطاء بن ابى رياح از عبد الله بن عباس نقل كرده كه گفت : با رسول خدا به زيارت حج رفتيم ، همان حجى كه بعد از آن رسول خدا (صلى الله عليه و آله و صلم ) از دنيا رفت ، و يا به عبارت ديگر حجة الوداع - رسول خدا (صلى الله عليه و آله و صلم ) در كعبه را گرفت و سپس روى نازنين خود را به طرف ما كرد و فرمود: مى خواهيد شما را خبر دهم از علامات قيامت ؟ و در آن روز سلمان رضى الله عنه از هر كس ديگر به آن جناب نزديك تر بود، لذا او در پاسخ رسول خدا (صلى الله عليه و آله و صلم ) عرضه داشت : بله يا رسول الله ، حضرت فرمود: يكى از
علامتهاى قيامت اين است كه نماز ضايع ميشود - يعنى از ميان مسلمين مى رود و از شهوات پيروى ميشود و مردم به سوى هواها ميل مى كنند، مال مقامى عظيم پيدا مى كند و مردم آن را تعظيم مى كنند، دين به دنيا فروخته مى شود، در آن زمان است كه دل افراد با ايمان در جوفشان ، براى منكرات بسيارى كه مى بينند و نمى توانند آن را تغيير دهند آب مى شود آن چنانكه نمك در آب حل ميگردد.
سلمان با تعجب عرضه داشت : يا رسول الله : به راستى چنين روزى خواهد رسيد؟ فرمود: آرى ، به آن خدائى كه جانم به دست او است ، اى سلمان در آن هنگام سرپرستى و ولايت مسلمانان را امراى جور به دست مى گيرند امرائى كه وزرائى فاسق و سرشناسانى ستمگر و امنائى خائن دارند.
سلمان پرسيد: براستى چنين وضعى پيش خواهد آمد يا رسول الله ؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان در اين موقع منكر، معروف ، و معروف ، منكر ميشود، خائن امين قلمداد ميگردد و امين خيانت ميكند، دروغگو تصديق ميشود و راستگو تكذيب ميگردد.
سلمان با حالت تعجب پرسيد: يا رسول الله به راستى چنين چيزى خواهد شد؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان در آن روزگار زنان به امارت ميرسند و كنيزان طرف مشورت قرار ميگيرند و كودكان بر فراز منبر ميروند و دروغ نوعى زرنگى و زكات خسارت ، و خوردن بيت المال نوعى غنيمت شمرده شود، مرد به پدر و مادرش جفا ولى به دوستش نيكى مى نمايد و ستاره دنباله دار طلوع ميكند.
سلمان باز پرسيد: يا رسول الله آيا چنين چيزى خواهد شد؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان ! در اين موقع زن با شوهرش در تجارت شركت كند و باران در فصلش نيامده بلكه در گرماى تابستان مى بارد و افراد كريم سخت خشمگين مى گردند، مرد فقير تحقير ميشود، در اين هنگام بازارها به هم نزديك ميشوند وقتى يكى ميگويد: (من چيزى نفروختم ) و آن ديگرى ميگويد: (من سودى نبرده ام ) طورى مى گويند كه هر شنونده مى فهمد دارد به خدا بد و بيراه ميگويد.
سلمان پرسيد: آيا حتما چنين وضعى خواهد شد يا رسول الله ؟ فرمود: آرى به آن خدائى كه جانم به دست او است ، اى سلمان در اين هنگام اقوامى بر آنان مسلط مى شوند كه اگر لب بجنبانند كشته مى شوند و اگر چيزى نگويند دشمنان همه چيزشان را مباح و براى خود حلال مى كنند تا با بيت المالشان كيسه هاى خود را پر كنند و به ناموسشان تجاوز نموده ، خونشان را
بريزند و دلهاشان را پر از وحشت و رعب كنند و در آن روز مؤ منين را جز در حال ترس و وحشت و رعب و رهبت نميبينى .


سلمان عرضه داشت : يا رسول الله آيا چنين روزگارى بر مؤ منين خواهد گذشت ؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان در اين هنگام چيزى از مشرق مى آورند و چيزى از مغرب تا امت اسلام را سرپرستى كنند، در آن روز واى به حال ناتوانان امت من ، از شر شرقى و غربيها و واى به حال آن شرقيان و غربيان از عذاب خدا، آرى نه صغيرى را رحم ميكنند و نه پاس حرمت كبيرى را دارند و نه از هيچ مقصرى عفو مى كنند، اخبارشان همه فحش و ناسزا است ، جثه آنان جثه و بدن آدميان است ولى دلهاشان دلهاى شياطين .
سلمان عرضه داشت : يا رسول الله آيا چنين روزى خواهد رسيد؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان ، در اين هنگام مردان به مردان اكتفا مى كنند و زنان به زنان و همانطورى كه پدر و اهل خانواده نسبت به دختر غيرت به خرج مى دهند نسبت به پسر نيز غيرت به خرج مى دهند، مردان به زنان شبيه ميشوند و زنان به مردان و زنان بر مركب ها سوار مى شوند كه از طرف امت من لعنت خدا بر آنان باد.
سلمان از در تعجب پرسيد: يا رسول الله آيا چنين وضعى پيش مى آيد؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان ، در اين هنگام مساجد طلا كارى و زينت مى شود آنچنان كه كليساها و معبد يهوديان زينت مى شود، قرآنها به زيور آلات آرايش ‍ و مغازهها بلند وصفها طولانى ميشود اما با دلهائى كه نسبت به هم خشمگين است و زبانهائى كه هر يك براى خود منطقى دارد.
سلمان پرسيد: يا رسول الله آيا اين وضع پيش مى آيد؟ فرمود: آرى به آن خدائى كه جانم به دست او است ، در آن روز مردان و پسران امت من با طلا خود را مى آرايند و حرير و ديبا ميپوشند و پوست پلنگ كالاى خريد و فروش ميگردد.
سلمان پرسيد: يا رسول الله آيا اين نيز واقع خواهد شد؟ فرمود: آرى به آن خدائى كه جانم به دست او است ، اى سلمان در آن روز ربا همه جا را ميگيرد و يك عمل آشكار ميشود و معاملات با غيبت و رشوه انجام ميشود و دين خوار و دنيا بلند مرتبه ميشود.
سلمان گفت : يا رسول الله آيا اين نيز واقع خواهد شد؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان در اين هنگام طلاق زياد ميشود و هيچ حدى جارى نميگردد و البته خداى تعالى از اين بابت هرگز متضرر نميشود.
سلمان عرضه داشت : يا رسول الله آيا اين نيز واقع خواهد شد؟ فرمود: آرى به آن خدائى
كه جانم به دست او است اى سلمان در اين زمان كنيزان آوازه خوان و نوازنده پيدا ميشوند و اشرار امت من بر امت ، ولايت و حكومت ميكند.
سلمان پرسيد: يا رسول الله آيا چنين وضعى خواهد شد؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان در اين موقع اغنياى امت من صرفا به منظور گردش و تفريح به حج ميروند و طبقه متوسط براى تجارت و فقرا به منظور خودنمائى و ريا حج ميروند، در اين هنگام است كه اقوامى قرآن را براى غير خدا مى آموزند و آن را نوعى مزمار و آلت موسيقى اتخاذ ميكنند، اقوامى ديگر به تعلم فقه اسلامى ميپردازند اما براى غير خدا در آن روزگار زنا زادگان زياد ميشوند با قرآن آوازه خوانى ميكنند و بر سر دنيا سر و دست ميشكنند.
سلمان عرضه داشت : يا رسول الله آيا چنين وضعى خواهد شد؟ فرمود: آرى به خدائى سوگند كه جانم به دست او است اى سلمان اين وقتى است كه حرمتها و قرقها شكسته شود و مردم عالما و عامدا در پى ارتكاب گناه باشند و اشرار بر اخيار مسلط شوند، دروغ فاش و بى پرده و لجاجتها ظاهر گردد و فقرا فقر خود را علنى كنند، مردم در لباس به يكديگر مباهات كنند و باران در غير فصل ببارد و مردم شطرنج و نرد و موسيقى را كارى پسنديده بشمارند و در مقابل امر به معروف و نهى از منكر را عملى نكوهيده بدانند تا آنجا كه يك فرد با ايمان ذليل ترين و منفورترين فرد امت شود و قاريان عابدان را ملامت كنند و عابدان قاريان را اين مردمند كه در ملكوت آسمانها رجس و نجس ناميده ميشوند.
سلمان از در تعجب پرسيد: يا رسول الله آيا چنين وضعى پيش مى آيد؟ فرمود: آرى به آن خدائى كه جانم به دست او است اى سلمان در اين هنگام است كه توانگر هيچ دلواپسى جز فقير شدن ندارد، حتى يك سائل در طول يك هفته يعنى بين دو جمعه سؤ ال ميكند و احدى نيست كه چيزى در دست او بگذارد.
سلمان باز پرسيد: يا رسول الله آيا چنين روزگارى خواهد رسيد؟ فرمود: آرى به آن خدائى كه جانم در دست او است اى سلمان در اين زمان رويبضة تكلم ميكنند، پرسيد: يا رسول الله پدر و مادرم فداى تو، رويبضه چيست ؟ فرمود: چيزى و كسى به سخن در مى آيد و در امور عامه سخن ميگويد كه هرگز سخن نمى گفت ، در اين هنگام است كه مردم ، ديگر زياد زنده نميمانند ناگهان زمين نعرهاى ميكشد و هر قومى چنين ميپندارد كه زمين تنها در ناحيه او نعره كشيد 340 بعد تا هر زمانى كه خدا بخواهد همچنان ميمانند و سپس ‍ واژگونه ميشوند و زمين هر چه در دل دارد بيرون ميريزد - و خود آن جناب فرمود: يعنى طلا و نقره را - آنگاه با دست خود به ستونهائى كه در آنجا بود اشاره نموده و فرمود مثل اين ، ولى در آن روز ديگر نه طلائى
فائده دارد و نه نقرهاى ، اين است معناى آيه : (فقد جاء اشراطها - علامتهايش بيامد).
روايتى مشروح از امام صادق عليه السلام در همين باره
و در روضه كافى از محمد بن يحيى از احمد بن محمد از بعضى اصحابش و نيز على بن ابراهيم از پدرش از ابن ابى عمير روايت كرده اند كه اين دو نفر يعنى احمد بن محمد در آن حديث و ابن ابى عمير در اين حديث از محمد بن ابى حمزه از حمران روايت كرده كه گفت : امام صادق (عليه السلام ) ( در مجلسى كه صحبت از قدرت و شوكت آنها و فقر و بد حالى شيعه ميشد) فرمود: من در روزى كه ابو جعفر منصور دوانيقى با موكب سلطنتى خود حركت ميكرد با او بودم او بر اسبى سوار بود كه جمعى از خدم و سوارگانش همراهش بودند و جمعى ديگر از پشت سر مى آمدند و من بر الاغى سوار بودم و دوش به دوش او ميرفتم .
به من گفت : يا ابا عبد الله به راستى جا دارد كه به خاطر سلطنت و نيروئى كه خدا به ما داده و عزتى كه ارزانى داشته خوشحالى كنى و به مردم نگوئى كه شما و اهل بيت شما سزاوارتر از ما به اين سلطنت بوديد، زيرا اگر چنين حرفى را بزنى ما را هم عليه خودت و هم عليه مردم تحريك كرده اى .
فرمود: من گفتم : چه كسى از من چنين گزارشى به تو داده ؟ هر كس كه بوده دروغ گفته ، منصور گفت : آيا سوگند ميخورى كه چنين حرفى را نزدهاى ؟ ميفرمايد: به او گفتم : مردم ساحرند، يعنى دوست ميدارند قلب تو را عليه من برنجانند، اين تو هستى كه بايد اختيار گوش خودت را داشته باشى ، هر چه آنها گفتند نپذيرى ، براى اينكه احتياج ما به تو بيشتر است از احتياج تو به ما، آنگاه به من گفت : هيچ يادت مى آيد آن روزى را كه من از تو پرسيدم : آيا ما به سلطنت ميرسيم ؟ تو گفتى : بله سلطنتى طولانى و گسترده و نيرومند و لايزال در سلطنت خود در مهلت و آسايشيد و در دنيايتان در وسعت و فراخى تا آنكه در ماه حرام و در بلد حرام دست خود به خون ما بيالائيد امام ميفرمايد: فهميدم كه او جريان را به ياد دارد گفتم : بله ولى اميد است خداى عز و جل تو را حفظ كند و من هم آن روز در آن سخن شخص تو منظورم نبود بلكه حديثى بود كه برايت نقل كردم البته ممكن است آن كسى كه دست خود به خون ما بيالايد شخصى از اهل بيت تو باشد چون سخن من بدينجا رسيد ساكت شد و چيزى به من نگفت ، بعدا كه به منزل آمدم يكى از دوستان با جمعيتى نزد من آمدند، آن دوست به من گفت : فدايت شوم تو را در مركب ابو جعفر ديدم در حالى كه بر الاغى سوار بودى و او بر اسب سوار بود، سرش را به سوى تو خم ميكرد و با تو سخن ميگفت كانه ميخواست زير دست شدن تو را مجسم كند، در دلم گفتم : (يا للعجب ) اين حجت خدا بر خلق است كه صاحب واقعى اين سلطنت و شوكت است و كسى است كه همه سلاطين عالم بايد به او اقتدا كنند و اين ديگرى مردى ستمگر و قاتل اولاد انبيا و مردى خونريز است ، خون بى گناهانى را به زمين ميريزد كه خدا دوست ندارد، آن وقت او در موكب سلطنتى قرار گرفته و تو بر الاغى سوارى ، اين فكر مرا گرفتار شبهه كرد به حدى كه بر دين و جانم ترسيدم .
امام (عليه السلام ) فرمود: بدو گفتم اگر حشمت و خدمى را كه من داشتم و آن فرشتگانى را كه از پيش رو و پشت سر من در حركت بودند ميديدى سلطنت منصور از نظرت ميافتاد و آن را
حقير و پشيز ميشمردى ، دوستم چون اين بشنيد گفت : الان دلم آسوده شده .
و سپس پرسيد: اينها تا كى سلطنت خواهند كرد؟ و چه زمانى امت اسلام از شر اينها راحت ميشود؟ در پاسخش گفتم : مگر تو نميدانى كه براى هر چيزى مدتى است ، گفت : چرا (ميدانم ) گفتم : اگر بدانى كه وقتى اين امر تحقق يابد از چشم بر هم زدن هم سريعتر خواهد بود آن وقت علمت تو را نفع ميدهد؟ آرى اگر حال اين قوم كه نزد خدا دارند را بدانى و بدانى كه چه حالى دارند آن وقت بغض و دشمنيت نسبت به آنان به نهايت درجه ميرسد، اگر تو و تمامى اهل زمين سعى كنيد كه حال آنان را شديدتر از آنچه دارند بكنيد هرگز نخواهيد توانست پس شيطان تو را دست نيندازد كه عزت از آن خدا و رسول و مؤ منين است ولى منافقين نميدانند.
آيا نميدانى كه هر كس منتظر امر ما باشد و بر اذيتها و ترسها كه امروز ميبيند صبر كند، فردا در زمره ما خواهد بود، پس هر زمان ديدى حق مرده و اهلش از بين رفتهاند و جور و ستم همه جا را فرا گرفته و قرآن كهنه شده و چيزهائى در آن پديد آمده كه در آن نيست و ديدى كه قرآن طبق هوا و هوسها توجيه و تفسير ميشود و ديدى كه دين وارونه شده ، آنچنانكه كاسه وارونه ميشود( در نسخه بدل آمده : آنچنان كه آب وارونه ميشود) و ديدى كه اهل باطل بر اهل حق آقائى و سرورى ميكنند و ديدى كه شر ظاهر گشته و از آن نهى نميشود بلكه از اهل شر دفاع ميشود و ديدى كه فسق علنى شده و مردان با مردان و زنان با زنان اكتفا ميكنند و ديدى كه مؤ من سكوت كرده ، چون گفتارش پذيرفته نميشود و ديدى كه فاسق دروغ ميگويد و پذيرفته ميشود و كسى دروغ و افتراى او را رد نميكند و ديدى كه صغير بزرگتران را تحقير ميكنند و ديدى كه قطع رحم همگانى شده و ديدى كه وقتى كسى را به فسق ميستايند خود او ميخندد و سخن گوينده را رد نميكند و ديدى كه به پسر همان را ميدهند كه به زن ميدهند و ديدى كه زنان با زنان ازدواج ميكنند و ديدى كه مدح و ثنا بسيار شده و ديدى كه مرد مال خود را در غير راه اطاعت خدا انفاق ميكند و كسى نيست كه او را نهى كند و دست او را بگيرد و ديدى
كه مردم وقتى مؤ من را مى بينند كه در حال اجتهاد و تلاش است ، پناه به خدا ميبرند از اينكه مثل او باشند و ديدى كه همسايه ، همسايهاش را مى آزارد و كسى نيست جلويش را بگيرد و ديدى كه كافر وقتى وضع رقت بار مؤ من را ميبيند از وضع خود خوشحالى ميكند و چون فساد را در پهناى زمين گسترده ميبيند مسرور ميشود و ديدى كه شرابهاى گوناگون علنا نوشيده ميشود و مردمى بر سفره شراب جمع هستند كه از خداى عز و جل هيچ پروائى ندارند و ديدى كه امر به معروف زايل شده و ديدى كه فاسق در اعمالى كه خدا دوست ندارد نيرومند و مورد حمايت و مدح قرار ميگيرد و ديدى كه دارندگان آيات ( در نسخه ديگر آمده دارندگان آثار ) مورد تحقير واقع ميشوند و هر كسى هم آنان را دوست بدارد تحقير ميشود و ديدى كه راه خير بسته شده و راه شر باز و پر رهرو است و ديدى كه خانه كعبه معطل مانده و مردم از رفتن به زيارت آن نهى ميشوند و به ترك آن تشويق و مامور ميگردند و ديدى كه هر كس به ديگرى ميگويد آنچه را كه خود نكرده و ديدى كه مردان خود را براى مردان چاق ميكنند و زنان براى زنان ( يا خود را آنطور وانمود ميكنند كه نيستند ) و ديدى كه مرد از راه ما تحت خود روزى به دست مى آورد و زن از راه فرجش .
و ديدى كه زنان براى خود مجالس ترتيب ميدهند آنچنان كه مردان تشكيل ميدهند و ديدى كه در دودمان بنى العباس عمل لواط و زن شدن مردان شايع و علنى گشته و به همين منظور خود را خضاب ميكنند و شانه ميزنند آنچنان كه زنان براى شوهر خود شانه ميزنند و مردان مالها به خاطر فروج خود خرج ميكنند و چند نفر بر سر يك مرد تنازع ميكنند و بر سر او، اين عليه آن ديگرى و آن عليه اين غيرت به خرج ميدهد.
و ديدى كه صاحب مال محترمتر از مؤ من است و ربا علنى معامله ميشود و كسى سرزنش نميكند و ديدى كه زنان به خاطر دادن زنا ستايش ميشوند و زن شوهرش را در عمل لواط با مردى ديگر كمك و همكارى ميكند و ديدى كه در نظر اكثريت مردم بهترين خانوادهها آن خانوادهاى است كه زنان را بر كار فسق كمك ميكنند.
و ديدى كه مؤ من همواره در اندوه و تحقير شده و خوار است و ديدى كه بدعتها و زنا علنى شده و مردم را ديدى كه با شاهدى كه به دروغ شهادت ميدهد به يكديگر تجاوز ميكنند و ديدى كه حرام حلال و حلال تحريم شده است و ديدى كه هر كس دين را با رأ ى و نظر خود براى خود توجيه ميكند و كتاب خدا و احكامش تعطيل شده .
و ديدى كه در ارتكاب گناه از تاريكى شب استفاده نميشود بلكه در روز روشن گناه ميكنند و ديدى كه مؤ من جز با قلبش نميتواند منكر را انكار كند و ديدى كه مال بسيار
هنگفت در راه خشم الهى خرج ميشود و ديدى كه واليان ولايت و سرپرستى مردم را قباله كسى بدانند كه قدرتش بيشتر است و ديدى كه محرم به محرم خود اكتفا كند و با او ازدواج نمايد و ديدى كه مردم به صرف تهمت و بر اساس مظنه كشته ميشوند و ديدى كه مردم بر سر عشق ورزيدن به يك پسر با يكديگر به ملاك غيرت ميستيزند و حتى بر سر اين عشق جان و مال فدا ميكنند.
و ديدى كه مردم كسى را كه شهوت خود را با رفتن نزد زنان خاموش ميكند سرزنش مينمايند و ديدى كه مرد با زنا دادن همسرش ‍ پول در مى آورد و زندگى ميكند با علم به اينكه او زنا ميدهد و حتى بر اين كار او نظارت دارد و ديدى كه زن قاهر و مسلط بر شوهرش ‍ ميشود و بر خلاف ميل او كارها ميكند و عليه او پولها خرج ميكند و ديدى كه مرد همسر و دختر - كنيز - خود را كرايه ميدهد و به طعام و نوشيدنى پست راضى ميشود و اگر ديدى كه سوگند به دروغ به خداى عز و جل بسيار و شايع شده و ديدى كه قمار علنى و آشكار گشته و ديدى كه شراب علنا فروخته ميشود و كسى از آن منع نميكند و ديدى كه زنان مسلمان ناموس خود را به اهل كفر ميدهند.
و ديدى كه لهو و لعب و رقص و آوازه خوانى علنى شده ، مسلمانان از آن عبور ميكنند و احدى ، احدى را منع نميكند و احدى جراءت بر منع آن ندارد و ديدى كه افراد شريف و آبرومند به وسيله كسانى كه از قدرت آنان ميترسند توهين شده و خوار ميشوند و ديدى كه نزديك ترين افراد به درگاه واليان آن كسى است كه با بد گوئى به ما اهل بيت آن واليان را مدح ميگويند و ديدى كه شنيدن صوت قرآن بر مردم سنگينى ميكند و در مقابل شنيدن آوازهاى باطل برايشان آسان و خفيف است .
و ديدى كه همسايه را از ترس زبانش احترام ميكنند و ديدى كه راستگوترين مردم دروغ سازانند و ديدى كه شر علنى و بازار سخن چينى رايج شده و ديدى كه بغى و ستم آشكار گشته و ديدى كه غيبت كردن نوعى ملاحت و خوش اخلاقى تلقى ميشود و مردم يكديگر را به خاطر آن بشارت ميدهند و ديدى كه حج و جهاد جنبه غير خدائى به خود ميگيرد و ديدى كه سلطان به خاطر كافر،مؤ من را توهين نموده و خوار ميسازد و ديدى كه خرابى بر عمران مسلط شده و ديدى كه زندگى يك فروشنده از راه خيانت در كيل و وزن اداره ميشود و ديدى كه خونريزى يك امر آسان و پيش پا افتاده تلقى ميشود.
و ديدى كه اگر كسى به طلب رياست برميخيزد عوضش تنها دنيا است و خود را مردى بد زبان معرفى ميكند تا كسى جرأ ت اعتراض ‍ كردن نداشته باشد و نيز امور به او نسبت
داده ميشود و ديدى كه به نماز بى اعتنائى ميشود و ديدى كه ثروتمند مال بسيارى نزدش جمع شده و از روزى كه مشغول جمع آورى آن شده ، زكاتش را نداده و ديدى كه ميت را از قبرش بيرون ميكشند و آزارش داده ، كفنهايش را ميفروشند و ديدى كه هرج و مرج بسيار شده و ديدى كه افراد در صبح و عصر مست هستند و هيچ اهتمامى به وضع مردم ندارند و ديدى كه با چهار پايان جماع ميكنند و ديدى كه چهار پايان به جان يكديگر ميافتند و يكديگر را پاره ميكنند.
ديدى كه مرد به نماز خانهاش ميرود و بر ميگردد در حالى كه جامههايش را ربودهاند و ديدى كه دلهاى مردم قساوت و چشمهاشان خشك شده و ذكر خدا بر آنان سنگين مى آيد و حرام خوارى علنى گشته و بر سر آن از يكديگر پيشى ميگيرند و ديدى كه نمازگزار اگر به نمازخانه ميرود براى آن است كه خود را به مردم نشان دهد، مردم او را ببينند كه نماز ميخواند و اگر ديدى كه فقيه براى غير هدف دين تفقه ميكند، يعنى به اين منظور فقه ميخواند كه دنيا و رياست به دست آورد و ديدى كه مردم به سوى آن كسى ميشتابند كه غالب باشد و خلاصه هر يك از دو طرف نزاع غلبه كند مردم با او باشند، چه غلبهاش حق باشد و چه باطل .
و ديدى كه طالب حلال مورد مذمت و سرزنش و طالب حرام مورد مدح و احترام قرار گيرد و ديدى كه در دو حرم كعبه و مدينه كارهائى صورت ميگيرد كه خدا دوست نميدارد و هيچكس جلوگير آنان نيست و حتى بين آنان و آن عمل زشت كسى حائل نميشود و ديدى كه در دو حرم شريف ساز و آواز علنى ارتكاب ميشود و ديدى كه افرادى سخن از حق ميگويند و امر به معروف و نهى از منكر ميكنند ولى از پاى خطابهاش كسى برميخيزد در حالى كه خود را خير خواه و دلسوز او ميداند از در خير خواهى و نصيحت ميگويد: خدا از تو نخواسته كه اين حرفها را بزنى و ديدى كه مردم در اقتداى به اهل شر به يكديگر هم چشمى ميكنند و ديدى كه راههاى خير از رهرو خالى است و احدى به آن راه نميرود.
و ديدى كه جنازه را به اهتزاز در مى آورند و كسى از اين عمل ناراحت نميشود و ديدى كه هر سالى كه ميگذرد بدعتهاى بيشترى از سال قبل باب شده و شر بيشترى پيدا ميشود و ديدى كه خلق و جمعيتها جز اغنياء را پيروى نميكنند، ديدى كه حاجت محتاج را در برابر مسخره كردن او و خنديدن به او بر آورده ميكنند و ترحمشان براى غير رضاى خدا است و ديدى كه آيات آسمانى الهى رخ ميدهد ولى كسى از آن نميترسد و ديدى كه مردم با يكديگر جفتگيرى ميكنند، آنطور كه چهار پايان ميكنند و كسى اين عمل را زشت ندانسته و اگر زشت بداند از ترس مردم نهى نميكند و ديدى كه افراد اموال بسيار در غير راه خدا انفاق
ميكنند ولى در راه خدا از انفاق مالى اندك مضايقه ميكنند و اگر ديدى كه رنجاندن و عقوق پدر و مادر علنى و خوار شمردن آنان شايع شده و در نظر فرزندان بدترين مردم تلقى ميشوند، حتى فرزند خوشحال ميشود از اينكه بر پدر و مادرش تهمت زده شود و ديدى كه زنان بر حكومت و سلطنت چيره شدهاند و بر هر امرى كه هوا و هوس آنان را تامين كند مسلط گشتهاند.
و ديدى كه فرزندان به پدر و مادر خود افتراء ميبندند و پدر و مادر خود را نفرين ميكنند و از شنيدن خبر مرگشان خوشحال ميشوند و اگر ديدى كه وضع به اينجا كشيده كه اگر شخصى روزى بر او بگذرد كه در آن روز مرتكب گناه بزرگى نشود، فسق و فجورى انجام ندهد، كمفروشى و خيانتى ننمايد، به حرامى دست نيافته و يا شراب مسكرى ننوشد، در غم و اندوه فرو ميرود و ميپندارد كه آن روز او به بطالت گذشته و يك روز از عمرش ضايع شده است و ديدى كه سلطان خوردنيها را احتكار ميكند و ديدى كه اموال ذوى القرباى رسول خدا (صلى الله عليه و آله و صلم ) در ناحق تقسيم ميشود و با آن اموال قمار ميكنند و شراب مينوشند.
و ديدى كه با شراب خود را معالجه ميكنند و براى مريض تعريف و توصيف ميكنند كه فلان شراب براى تو بسيار نافع است و از شراب شفا ميطلبند و اگر ديدى كه مردم در ترك امر به معروف و نهى از منكر و ترك اعتقاد به وجوب آن با هم برابرند و ديدى كه باد به بيرق منافقين و اهل نفاق ميوزد، ولى بيرق اهل حق حركتى ندارد و ديدى كه مؤ ذنها و نمازخوانها در برابر مزد اذان ميگويند و نماز ميخوانند.
و ديدى كه مسجدها پر است از مردمى كه از خدا نميترسند در آنجا جمع شدهاند، براى غيبت و خوردن گوشت اهل حق و در آن از خوبيهاى شراب مسكر، سخن ميگويند و ديدى كه پيشنمازى مست بر مردم نماز ميخواند، در حالى كه نميفهمد چه ميخواند و كسى هم او را ملامت نميكند بلكه اگر مست شود مردم از ترس ، احترامش ميكنند و او را وا گذاشته ، تعقيبش نميكنند و بلكه معذورش ‍ ميشمارند و اگر ديدى كه فردى را دارند به صلاح و خوبى مدح و ثنا ميكنند كه اموال ايتام را ميخورد و ديدى كه قاضيان به خلاف آنچه خدا دستور داده قضاوت ميكنند و ديدى كه واليان به انگيزه طمع ، افراد خائن را امين خود ميسازند.
و ديدى كه واليان ميراث ( به جاى اينكه ارث را كما فرض الله و طبق فرمان خدا در بين ورثه تقسيم كنند ) تنها به وارثى ميدهند كه اهل فسق و جرأ ت بر خداى تعالى باشد، ( رشوه و حق و حساب خود را از او ميگيرند ) و او را آزاد ميگذارند تا با حق ساير ورثه هر كارى كه خواست بكند و ديدى كه در منبرها مردم را به تقوا امر ميكنند ولى خود گويندگان به آنچه ميگويند عمل نميكنند و ديدى كه نماز در اوقاتش خوانده نميشود، به اول وقت خواندن
اهميتى نميدهند و ديدى كه صدقهها به سفارش و شفاعت داده ميشود و در آن رضاى خدا مقصود نيست و بلكه به اين جهت داده ميشود كه مردم از او طلب ميكنند و اگر ديدى كه مردم در شكم و شهوت آزادند، باكى ندارند از اينكه چه ميخورند و چه نكاح ميكنند و ديدى كه دنيا به مردم روى آورده .
و ديدى كه شعائر دين كهنه و بر افتاده ، در چنين روزگارى بر حذر باش ، و براى درخواست نجات از خدا به خدا متوسل شو و بدان كه مردم در چنين روزگارى غرق در سخط الهى هستند و اگر خداى تعالى مهلتشان داده ،
از اين كار منظورى دارد و تو منتظر تحقق آن منظور باش و كوشش كن تا خداى عز و جل تو را در وضعى ببيند كه خلاف وضع مردم باشد تا اگر عذاب در آنان نازل شود تو زودتر به رحمت خداى تعالى برسى و اگر عذابشان تاخير بيفتد آنها مبتلا شوند و تو از آنچه آنها در آن هستند بيرون شده باشى يعنى تو مثل آنان بر خداى عز و جل جرأ ت نكرده باشى و بدان كه خداى تعالى اجر نيكوكاران را ضايع نميسازد و رحمت خدا به نيكوكاران نزديك است .
مؤ لف : در اين باره اخبار بسيار ديگر از رسول خدا (صلى الله عليه و آله و صلم ) و امامان اهل بيت آن جناب ( عليهم السلام و الصلات ) به يادگار مانده كه اين دو حديث كه ما نقل كرديم از نظر معنا جامعترين آنها است و احاديث ( آخر الزمان ) در حقيقت شكفته و تفصيل آن كلياتى است كه آيه شريفه مورد بحث يعنى آيه : (يا ايها الذين آمنوا من يرتد منكم عن دينه فسوف ياتى الله بقوم يحبهم و يحبونه اذلة على المؤ منين اعزة على الكافرين يجاهدون فى سبيل الله و لا يخافون لومة لائم ...) بر آن دلالت داشت و خدا داناتر است .


سوره مائده ، آيات 56 و 55

انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون (55) و من يتول الله و رسوله و الذين آمنوا فان حزب الله هم الغالبون (56).

ترجمه آيات
جز اين نيست كه ولى شما خداست و رسول او و آنان كه ايمان آورده اند، همان ايمان آورندگانى كه اقامه نماز و اداى زكات مى كنند در حالى كه در ركوع نمازند (55)0
و كسى كه خدا و رسولش و اين مؤ منين را دوست بدارد در حزب خدا كه البته سرانجام غلبه با آنها است وارد شده است (56)0
اثبات اينكه اين دو آيه شريفه درباره امام على (ع )نازل شده و متضمن تنصيص بر ولايت و خلافت آن حضرت مى باشد.
 بيان آيات
اين دو آيه شريفه همانطورى كه مى بينيد مابين آياتى قرار دارند كه مضمون آنها نهى از ولايت اهل كتاب و كفار است ، به همين جهت بعضى از مفسرين اهل سنت خواسته اند اين دو آيه را با آيات قبل و بعدش در سياق شركت داده و بگويند همه اينها در صدد بيان يكى از وظائف مسلمين اند ، و آن وظيفه عبارتست از اينكه مسلمين بايد دست از يارى يهود و نصارا و كفار بر دارند، و منحصرا خدا و رسول و مؤ منين را يارى كنند، البته مؤ منينى كه نماز بپا مى دارند و در حال ركوع زكات مى دهند، نه هر كس كه در سلك اسلام در آمده باشد، پس منافقينى كه در دل كافرند نيز مانند كفار نبايد يارى نمود0
خلاصه كلام مفسرين نامبرده اينست كه ولايت در اين دو آيه به همان معنا است كه در آيات زير به آن معنا است (و الله ولى المؤ منين ) و (النبى اولى بامؤ منين من انفسهم ) و نيز اين آيات كه ولايت را به مؤ من ين اطلاق كرده (اولئك بعضهم اولياء بعض ) و (و المؤ منون و المؤ منات بعضهم اولياء بعض يامرون بالمعروف و ينهون عن المنكر) همانطورى كه در اين آيات ولايت بمعناى نصرت است در دو آيه مورد بحث هم به همان معنا است ، پس مدعاى اماميه كه مى گويند اين آيه در شاءن امام على بن ابيطالب (عليه السلام ) و در تنصيص ولايت و خلافت آن جناب است ، زيرا تنها اوست كه در حال ركوع انگشتر خود را به سائل داد، مدعائى است بدون دليل ، آنگاه از اين مفسرين سؤ ال شده است پس جمله حاليه (و هم راكعون ) در اين بين يعنى در دنبال جمله (و يوتون الزكوه ) چكاره است ؟ اگر شاءن نزول آيه ، امام (عليه السلام ) نباشد، چنانچه اماميه مى گويند جمله : (در حالى كه آنها در ركوعند) چه معنا دارد؟
در پاسخ گفته اند در اينجا معناى حقيقى ركوع مراد نيست بلكه مراد معناى مجازى آن يعنى خضوع در برابر عظمت پروردگار يا خضوعى است كه از جهت فقر يا از جهات ديگر در نهاد آدمى پديد مى آيد، و معناى آيه اينست كه : اوليا و ياوران شما يهود و نصارا و منافقين نيستند، بلكه اوليا و ياوران شما خدا و رسول اويند و آن مؤ منين كه نماز بپا مى دارند و زكات مى دهند و در همه اين احوال خاضعند، يا آنهائى كه زكات مى دهند در حاليكه خود فقير و تنگدستند، ليكن دقت در اطراف اين آيه و آيات قبل و بعدش و نيز دقت درباره تمامى اين سوره ، ما را به خلاف آنچه اين مفسرين ادعا كرده اند و آن جوابى كه از اشكال داده اند رهبرى مى كند، و نخستين شاهد بر فساد ادعايشان بر اينكه ولايت به معناى نصرت است همانا استدلال خود آنان است به وحدت سياق و به اينكه همه اين آيات كه يكى پس از ديگرى قرار گرفته اند در مقام بيان اين جهتند كه چه كسانى را بايد يارى كرد و چه كسانى را نبايد، زيرا درست است كه اين سوره در اواخر عمر رسول خدا (صلى الله عليه و آله ) در حجه الوداع نازل شده و ليكن نه تمامى آن ، بلكه بطور مسلم پاره اى از آيات آن به شهادت مضامين آنها، و رواياتى كه در شاءن نزولشان وارد شده است قبل از حجه الوداع نازل شده است .
بنابراين صرف اينكه فعلا اين آيات يكى پس از ديگرى قرار گرفته اند دلالت بر وحدت سياق آنها ندارد، كما اينكه صرف وجود مناسبت بين آنها نيز دلالت ندارد بر اينكه آيات اين سوره همه به همين ترتيب فعلى نازل شده است .
دومين شاهد بر فساد آن ، تفاوت آيات قبل و بعد اين آيه است از جهت مضمون ، زيرا در آيه (يا ايها الذين آمنوا لا تتخذوا اليهود و النصارى اولياء بعضهم اولياء بعض ...) تنها مؤ منين را از ولايت كفار نهى مى كند و منافقين را كه در دل كافرند به اين رذيله كه در كمك كفار و جانبدارى آنان سبقت مى جويند سرزنش مى نمايد، بدون اينكه كلام مرتبط الخطاب به كفار شود و روى سخن متوجه كفار گردد، بخلاف آيات بعد كه پس از نهى مسلمين از ولايت كفار دستور مى دهد كه رسول خدا (صلى الله عليه و آله ) مطلب را به گوش ‍ كفار برساند و اعمال زشت آنان را كه همان سخريه و استهزاست ، و معايب درونيشان را كه همان نفاق است گوشزد شاءن سازد، پس ‍ آيات قبل ، غرضى را بيان مى كنند و آيات بعد، غرض ديگرى را ايفا مى نمايند با اين حال چگونه بين اين دو دسته آيات وحدت سياق هست ؟!.
مراد از (ولى ) در آيه شريفه ناصر نيست بلكه ولايت به معناى محبت و دوستى است
 سومين دليل بر فساد آن همان مطالبى است كه ما در بحثى كه سابق در ذيل آيات (56) و (57) و (58) و(59) همين سوره از نظر خوانندگان گذرانديم ، گفتيم ، و آن اين بود كه : كلمه ولايت در اين آيات نمى شود به معناى نصرت باشد. زيرا با سياق آنها و خصوصياتى كه در آن آيات است مخصوصا جمله (بعضهم اولياء بعض ) - (آنها خود اولياى يكديگرند) و جمله (و من يتولهم منكم فانه منهم ) -(و هر كه از شما ولايت آنها را داشته باشد از آنها خواهد بود) سازگار و من اسب نيست ، چون كه ولايت به معناى نصرت عقد و قراردادى بوده كه بين دو قبيله با شرايط خاصى منعقد مى شده ، و اين عقد باعث نمى شده كه اين دو قبيله يكى شوند، و از عادات و رسوم و عقايد مخصوص به خود چشم بپوشند و تابع ديگرى گردند، و حال آنكه در اين آيه ولايت ، امرى است كه عقد آن باعث پيوستن يكى به ديگرى است ، چون مى فرمايد: و هر كه از شما ولايت آنان را دارا باشد از ايشان خواهد بود، و نيز اگر ولايت در اينجا به معناى نصرت بود معنا نداشت علت نهى از نصرت كفار را چنين معنا كند كه چون قوم فلانى (كفار) يار و مددكار يكديگرند، بخلاف اينكه اگر ولايت به معناى محبت باشد كه در آنصورت اين تعليل بسيار بجا و موجه خواهد بود، زيرا مودت مربوط به جان و دل آدمى است و باعث امتزاج و اختلاط روحى بين دو طايفه مى شود، و تاءثير اين اختلاط در تغيير سنن قومى و اغماض از خصائص ملى پر واضح است .
پس صحيح است گفته شود: فلان ملت و قوم را دوست نداشته باشيد تا رذائل و معايبى كه در آنها است در شما رخنه نكند و شما به آنان ملحق و از آنان نشويد، آنان وصله همرنگ هم ، و دوست همند، از همه اينها گذشته معنا ندارد رسول خدا (صلى الله عليه و آله ) ولى به معناى ياور مؤ منين باشد، براى اينكه يا مردم ياور اويند يا او و مردم ياور دينند و يا خداوند ياور او و مردم ديندار است ، همه اين اطلاقات صحيح است ، اما گفتن اينكه او ياور مؤ منين است صحيح نيست .
توضيح اينكه اين مفسرين كه مى گويند (ولى ) در آيه مورد بحث به معناى ناصر است ، لابد مرادشان از نصرت ، نصرت در دين است كه خدا هم آنرا مورد اعتنا قرار داده و در بسيارى از آيات از آن ياد كرده ، و چون مى توان دين را هم براى خدا دانست و هم گفت دين براى خدا و رسول (صلى الله عليه و آله ) است و هم گفت دين براى رسول خدا و مؤ منين است به سه اعتبار همچنين مى توان يارى دين را هم يارى خدا دانست ، چون پروردگار متعال شارع دين است كما اينكه در چند جاى قرآن اين اطلاق را كرده و فرموده : (و قال الحواريون نحن انصار الله ) و نيز فرموده : (ان تنصروا الله ينصركم ) و فرموده : (و اذ اخذ الله ميثاق النبيين ) تا آنجا كه مى فرمايد: (لتومنن به و لتنصرنه ) و همچنين در آيات زياد ديگرى اين اطلاق بچشم مى خورد.
و صحيح است گفته شود: دين براى خدا و هم براى رسول خدا (صلى الله عليه و آله ) است ، چون خداوند شارع دين و رسول خدا (صلى الله عليه و آله ) هادى و داعى بسوى آن و مبلغ آنست ؛ و به اين اعتبار مردم را به يارى دين دعوت و يا مؤ منين را با نصرت مى ستايد به اينكه خدا و رسول را يارى مى دهند كما اينكه در قرآن مى فرمايد: (و عزروه و نصروه ) و مى فرمايد: (و ينصرون الله و رسوله ) و نيز مى فرمايد: (و الذين آووا و نصروا) و هم يارى دين را يارى رسول (صلى الله عليه و آله ) و مؤ منين شمرده و فرموده : خدا ياور رسول و مؤ منين است ، كما اينكه در قرآن مى فرمايد: (و لينصرن الله من ينصره ) و نيز مى فرمايد: (انا لننصر رسلنا و الذين آمنوا فى الحيوه الدنيا و يوم يقوم الاشهاد) و نيز مى فرمايد: (و كان حقا علينا نصر المؤ منين ) و ليكن بهيچ اعتبار نمى توان دين را فقط براى مؤ منين دانست و رسول خدا(صلى الله عليه و آله ) را از دين بيگانه شمرد، آنگاه گفت رسول خدا ياور مؤ منين است ، براى اينكه هيچ كرامت و مزيت دينى نيست مگر اينكه عاليترين مرتبه آن در رسول خدا(صلى الله عليه و آله ) است و او را سهم وافرى از اين مزيت است ، لذا در هيچ جاى قرآن رسول
آرى كلام الهى ساحتش منزه تر از آنست كه نسبت به احترامات لازم الرعايه آن جناب كوتاهى و مسامحه بورزد، و اين خود قوى ترين دليل است بر اينكه هر جا در قرآن ولايت را به پيغمبر (صلى الله عليه و آله ) نسبت داده است مقصود از آن ولايت در تصرف يا محبت است مانند آيه شريفه : (النبى اولى بالمؤ منين من انفسهم ) و آيه (انما وليكم الله و رسوله و الذين آمنوا...) چون در اين دو آيه روى سخن با مؤ منين است و معنا ندارد رسول خدا (صلى الله عليه و آله ) ياور آنها باشد چنان كه مفصلا بيان كرديم .
پس معلوم شد كه اين دو آيه مورد بحث در سياق ، با آيات سابق خود شركت ندارند و لو اينكه فرض هم بكنيم كه ولايت به معناى نصرت است ، و نبايد فريب جمله آخر آيه يعنى : (فان حزب الله هم الغالبون ) را خورد و خيال كرد كه اين جمله تنها مناسب با ولايت به معناى نصرت است . زيرا اين جمله با معانى ديگر ولايت يعنى تصرف و محبت نيز مناسبت دارد، براى اينكه غلبه دينى و انتشار دين خدا در همه عالم كه يگانه هدف اهل دين است محتاج است به اينكه اهل دين به هر وسيله شده به خدا و رسول متصل و مربوط شوند، چه اينكه اين اتصال به نصرت خدا و رسول باشد و يا به قبول تصرفاتشان و يا به محبت و دوست داشتنشان ، پس جمله آخر آيه با هر سه معنا سازگارى دارد، و خداى تعالى در چند جا وعده صريح داده و به همه گوشزد كرده كه بزودى اين غلبه دين اسلام بر ساير اديان محقق مى شود و فرموده : (كتب الله لاغلبن انا و رسلى ) و نيز فرموده : (و لقد سبقت كلمتنا لعبادنا المرسلين . انهم لهم المنصورون و ان جندنا لهم الغالبون ).
و علاوه بر همه وجوهى كه گفته شد روايات بسيارى از طريق اماميه و هم از طريق خود اهل سنت هست كه همه دلالت دارند بر اينكه اين دو آيه در شاءن على بن ابيطالب (عليه السلام ) وقتى كه در نماز انگشتر خود را صدقه داد نازل شده است ، بنابراين ، اين دو آيه متضمن حكم خاصى هستند و شامل عموم مردم نيستند.
و ما بزودى در بحث روايتى آينده خود بى شتر آن روايات را نقل خواهيم كرد (ان شاء الله تعالى ) و اگر صحيح باشد از اين همه رواياتى كه درباره شاءن نزول اين دو آيه وارد شده چشم پوشى شود و اين همه ادله ماءثوره ناديده گرفته شود بايد بطور كلى از تفسير قرآن چشم پوشيد، چون وقتى به اينهمه روايات اطمينان پيدا نكنيم ، چگونه مى توانيم به يك يا دو روايتى كه در تف سير يك يك آيات وارد شده است وثوق و اطمينان پيدا كنيم ، پس با اين همه وجوهى كه ذكر شد ديگر جائى براى اين حرف نمى ماند كه بگوييم مضمون اين دو آيه عام و شامل همه مؤ منين و ولايت بعضى نسبت به بعض ديگر است .
اشكالات بعضى مفسرين معاند بر دلالت آيات شريفه : (انما وليكم الله ...) برولايت اميرالمؤ منين (ع ) و رد آن اشكالات
البته بايد اين را هم بگويم كه مفسرين نامبرده براى اينكه دو آيه مورد بحث را از اينكه راجع به على (عليه السلام ) باشد برگردانند و بگويند راجع به همه مؤ منين است ناگزير شده اند در روايات مزبوره مناقشه كرده و در هر كدام به وجهى خرده گيرى كنند ليكن ما با رعايت ادب به آقايان مى گوييم : سزاوار نبود در اين همه روايات اشكال كنند، زيرا اگر انسان دچار عناد و مبتلا به لجاج نباشد روايات اينقدر هست كه اطمينان آور باشد ديگر با امثال اشكالات زير در مقام خرده گيرى و تضعيف آنان بر نمى آيد. و اما اشكالاتى كه بر روايات وارد كرده اند:
اول - همان حرفى است كه سابقا هم به آن اشاره شد و آن اينكه ولايت در آيات مورد بحث و قبل و بعدش ظهور در معناى نصرت دارد و اين روايات از نظر مخالفتش با اين ظهور مخدوش است .
دوم - اينكه لازمه اين روايات كه مى گويند ولايت به معناى تصرف است ، اينست كه آيه با اينكه دارد: (الذين يقيمون الصلوه - آنان كه نماز را به پاى مى دارند) مع ذل بگوييم آيه در شاءن على است و بس و حال آنكه آن جناب يك نفر است و به يك نفر گفته نمى شود: آنانكه .
سوم - اينكه لازمه اين روايات اينست كه مقصود از زكاتى كه در آيه است صدقه باشد و حال آنكه ديده نشده صدقه را زكات گفته باشند.
مفسرين نامبرده بعد از اين سه اشكال گفته اند پس متعين اينست كه بگوييم اين دو آيه مربوط به شخص معينى نيستند بلكه عام و شامل همه مؤ منين و كانه در اين مقامند كه نكته اى نظير قصر قلب يا قصر افراد افاده كنند چه منافقين بسيار علاقمند به ولايت كفار و دوستى با آنان بودند و به همه مسلمين اصرار داشتند كه آنان را دوست بدارند. خداى تعالى مؤ منين را از دوستى با كفار نهى نمود، و فرمود: اولياى شما كفار و منافقين نيستند، بلكه خدا و رسول و مؤ منين حقيقى اند. باقى مى ماند جمله حاليه (و هم راكعون )، راجع به آنهم مى توانيم بگوييم مراد از ركوع در خصوص اين آيه به معناى مجازى آن يعنى خضوع و فقر و افتاده حالى است . اين بود توجيهاتى كه مفسرين عامه درباره اين دو آيه كرده اند.
و ليكن دقت در اين آيات و نظائر آن بطلان و سقوط اين توجيهات را از درجه اعتبار و اعتنا روشن مى سازد. اما اينكه گفتند آيه در سياق آياتى قرار دارد كه ولايت در آنها به معناى نصرت است جوابش را سابقا داديم و باز تكرار مى كنيم كه آيات اصلا چنين سياقى ندارند و به فرض اينكه آيات سابق داراى چنين سياقى باشند اين دليل نمى شود بر اينكه در اين آيات هم به همان معنا است .
و اما اشكالى كه در كلمه (الذين ) كردند جواب آن را هم در جلد سوم همين كتاب در ذيل آيه مباهله مفصلا داده ايم و گفته ايم : فرق است بين اينكه لفظ جمع را اطلاق كنند و واحد را اراده كنند، در حقيقت لفظ جمع را در واحد استعمال كنند و بين اينكه قانونى كلى و عمومى بگذرانند و از آن بطور عموم خبر دهند در صورتى كه مشمول آن قانون جز يك نفر كسى نباشد و جز بر يك نفر منطبق نشود.
و آن نحوه اطلاقى كه در عرف سابقه ندارد نحوه اولى است نه دومى ، براى اينكه از قبيل دومى در عرف بسيار است ،
مواردى كه جمع بر مفرد اطلاق شده است
و اى كاش مى فهميديم مفسرين مزبور در اين آيه : (يا ايها الذين آمنوا لا تتخذوا عدوى و عدوكم اولياء تلقون اليهم بالموده ) تا آنجا كه مى فرمايد (تسرون اليهم بالموده ) چه مى گويند؟! با اينكه دليل معتبر و روايت صحيح داريم بر اينكه مرجع ضمير (اليهم ) با اينكه ضمير جمع است يك نفر بيش نيست و آن حاطب بن ابى بلتعه است كه با قريش و دشمنان اسلام مكاتبه سرى داشت ؟ و نيز خوب بود مى فهميديم در اين آيه :(يقولون لئن رجعنا الى المدينه ليخرجن الاعز منها الاذل ) چه مى گويند؟ با اينكه روايت صحيح داريم كه قائل اين سخن يك نفر بيش نيست و او عبد الله بن ابى بى سلول رئيس منافقين است ؟!
و همچنين در اين آيه : (يسئلونك ما ذا ينفقون ) و حال آنكه فاعل (يسئلون ) با اينكه صيغه جمع است يك نفر است و نيز در اين آيه : (الذين ينفقون اموالهم بالليل و النهار سرا و علانيه ) و حال آنكه روايت صحيح وارد شده است كه اين آيه درباره يك نفر است و او على بن ابيطالب (عليه السلام ) و يا بنا به روايت خود آقايان اهل سنت ابابكر است !! و همچنين آيات زياد ديگرى كه در همه ، نسبت هائى به صيغه جمع به شخص معين و واحدى داده شده است . اين مفسرين هر چه در اين موارد جواب دارند از همه اين موارد، ما نيز همان جواب خود قرار مى دهيم .
عجيب تر از آن اين آيه است (يقولون نخشى ان تصيبنا دائره ) - مى گويند مى ترسيم از اينكه دچار گرفتارى شويم ) براى اينكه گوينده اين حرف به اعتراف خود علماى عامه يك نفر و آن هم رئيس منافقين عبدالله بن ابى بوده ، و تعجب در اين است كه اين آيه در بين آياتى قرار دارد كه ما الان درباره آنها بحث مى كنيم ، راستى چطور با اين فاصله كم حرف خود را از ياد مى برند و كم حافظگى به خرج مى دهند؟! ممكن است كسى بگويد كه در اين آياتى كه بعنوان نقض نقل كرديد كه در آنها مطلب به صيغه جمع به يك فرد نسبت داده شده در حقيقت مطلب تنها به يك فرد منسوب نيست ، بلكه كسانى بوده اند كه با عمل آن يكنفر موافق و راضى بوده اند، با اينكه مرتكب يك نفر بوده ، خداوند روى سخن خود را در توبيخ متوجه به عموم مى كند تا آنان هم كه مرتكب نيستند ولى با مرتكب همصدايند متنبه شوند.
در صدر اسلام (زكات ) در معناى لغوى (انفاقمال ) به كار مى رفته ، نه در خصوص زكات واجب
ما هم در جواب مى گوييم برگشت اين حرف به اينست كه اگر نكته اى ايجاب كرد مى توان جمع را در مفرد استعمال نمود، و اتفاقا در آيه مورد بحث ما هم همينطور است ، يعنى در تعبير صيغه جمع نكته ايست و آن اينست كه نمى خواهد بفهماند اگر شارع انواع كرامتهاى دينى را كه يكى از آنها ولايت است به بعضى از مؤ منين (على عليه السلام ) ارزانى مى دارد جزافى و بيهوده نيست ، بلكه در اثر تقدم و تفوقى است كه او در اخلاص و عمل بر ديگران دارد، علاوه بر اين ، بيشتر، بلكه تمامى آنهائى كه اين روايات را نقل كرده اند همانا صحابه و يا تابعينى هستند كه از جهت زمان و عصر معاصر با صحابه اند و آنان هم عرب خالص بوده اند، بلكه مى توان گفت عربيت آنروز عرب ، عربيت دست نخورده ترى بوده و اگر اين نحو استعمال را لغت عرب جايز نمى دانسته و طبع عربى آنرا نمى پذيرفته خوب بود عرب آنروز اشكال مى كرده و در مقام اعتراض بر مى آمد و حال آنكه از هزاران نفر صحابه و تابعين ، احدى بر اينگونه استعمالات اعتراضى نكرده است چه اگر كرده بود به ما مى رسيد .
اما اشكال سومى كه گفته اند صدقه دادن انگشتر، زكات نيست . جواب اين حرف هم اينست كه اگر مى بينيد امروز وقتى زكات گفته مى شود ذهن منصرف به زكات واجب شده و صدقه به ذهن نمى آيد، نه از اين جهت است كه برحسب لغت عرب صدقه زكات نباشد بلكه از اين جهت است كه در مدت هزار و چند سال گذشته از عمر اسلام ، متشرعه و مسلمين زكات را در واجب بكار برده اند، و گرنه در صدر اسلام زكات به همان معناى لغوى خود بوده . و معناى لغوى زكات اعم است از معناى مصطلح آن ، و صدقه را هم شامل مى شود. در حقيقت زكات در لغت مخصوصا اگر در مقابل نماز قرار گيرد، به معناى انفاق مال در راه خدا و مرادف آنست ، كما اينكه همين مطلب از آياتى كه احوال انبياى سلف را حكايت مى كنند بخوبى استفاده مى شود، مانند اين آيه كه باره حضرت ابراهيم و اسحاق و يعقوب مى فرمايد: (و اوحينا اليهم فعل الخيرات و اقام الصلوه و ايتاء الزكوه )
و راجع به حضرت اسماعيل مى فرمايد: (و كان يامر اهله بالصلوه و الزكوه و كان عند ربه مرضيا) و راجع به عيسى (عليه السلام ) در گهواره مى فرمايد: (و اوصانى بالصلوه و الزكوه ما دمت حيا) و ناگفته پيداست كه در شريعت ابراهيم و يعقوب و اسماعيل و عيسى (عليه السلام ) زكات به آن معنائى كه در اسلام است نبوده .
و نيز مى فرمايد: (قد افلح من تزكى و ذكر اسم ربه فصلى ) و مى فرمايد: (الذى يوتى ماله يتزكى ) و مى فرمايد: (الذين لا يوتون الزكوه و هم بالاخره هم كافرون ) و مى فرمايد: (و الذين هم للزكوه فاعلون ) و آيات ديگرى كه در سوره هاى مكى و مخصوصا سوره هائى كه در اوايل بعثت نازل شده مانند سوره (حم سجده ) و امثال آن . چه اين سوره ها وقتى نازل شدند كه اصولا زكات به معناى معروف و مصطلح هنوز واجب نشده بود، و لابد مسلمين آنروز از كلمه زكاتى كه در اين آيات است چيزى مى فهميده اند، بلكه آيه زكات يعنى : (خذمن اموالهم صدقه تطهرهم و تزكيهم بها و صل عليهم ان صلوتك سكن لهم ) كه دلالت دارد بر اينكه زكات مصطلح يكى از مصاديق صدقه است ، و از اين جهت آنرا زكات گفته اند كه صدقه است ، چون صدقه پاك كننده است و زكات هم از تزكيه و به معناى پاك كردن است ، پس از همه مطالب گذشته روشن شد كه : اولا براى مطلق صدقه ، زكات گفتن مانعى ندارد، و ثانيا موجبى براى حمل ركوع بر معناى مجازى نيست ، و ثالثا مانعى از اطلاق جمع (الذين آمنوا...) و اراده مفرد نيست .

معانى و موارد استعمال كلمه (ولايت ) و مشتقات آن
 (انما وليكم الله و رسوله و الذين آمنوا...)
راغب در كتاب مفردات گفته است ولاء (به صداى بالاى واو) و همچنين توالى به اين معنا است كه حاصل شود دو چيز يا بيشتر، از يك جنس و بدون اينكه چيزى از غير آن جنس حايل شود. اين معناى لغوى ولاء و توالى است ، و گاهى اين لفظ به طور استعاره و مجاز در قربى استعمال مى شود كه آن قرب از جهات زير حاصل مى گردد.
1 - قربى كه از جهت مكان حاصل ميشود و گفته ميشود:(جلست مما يليه - نشستيم نزديكش .)
2 - قرب از جهت نسبت .
3 - قرب از جهت دوستى و گفته مى شود: (ولى فلان - دوست فلانى ). 4 - قرب حاصل از نصرت و گفته مى شود: (ولى فلانا - يارى كرد فلان را).
5 - از جهت اعتقاد. گفته مى شود: فلان ولى فلان - هم عقيده و هم سوگند اوست . و در معناى نصرت بطور حقيقت اطلاق مى شود و همچنين در معناى مباشرت در كار و اختيار دارى در آن ، و گفته مى شود: (فلان ولى لامر كذا - فلانى اختيار دار فلان كار است ) و بعضى از اهل لغت گفته اند: ولايت (به صداى پائين واو) و ولايت (به صداى بالاى آن ) به يك معنا است ، مانند دلالت و دلالت كه هر دو به يك معنا است ، و حقيقت ولايت عبارتست از بعهده گرفتن كار، و منصوب شدن بر آن و ولى و مولى هر دو استعمال مى شوند در اين معنا، البته هم در معناى اسم فاعل آن ، يعنى موالى (به كسر لام ) و هم در معناى اسم مفعول آن يعنى موالى (به فتح لام ) و به مؤ من گفته مى شود ولى الله و ليكن ديده نشده كه بگويند مؤ من مولاى خداست ، ليكن هم گفته مى شود (الله ولى المؤ منين ) و هم (الله مولا المؤ منين ) و نيز راغب مى گويد: اگر عرب گفت : (تولى ) اگر ديدى كه خود بخود و بدون لفظ (عن ) متعدى شد، بدانكه اقتضاى معناى ولايت را دارد و مقتضى است كه آن معنا در نزديك ترين مواضعش حاصل شود، مثلا اگر ديديد كسى گفت : (وليت سمعى كذا) يا گفت (وليت عينى كذا) يا گفت (وليت وجهى كذا) بدانكه مراد اينست كه گوش خود يا چشم خود يا روى خود را نزديك فلانى بردم ، كما اينكه در قرآن هم بدون لفظ (عن ) استعمال شده ، مى فرمايد: (فلنولينك قبله ترضيها) و نيز مى فرمايد: (فول وجهك شطر المسجد الحرام و حيث ما كنتم فولوا وجوهكم شطره ) و اگر ديدى كه با (عن ) چه در ظاهر و چه در تقدير متعدى شد بدانكه اقتضاى معناى اعراض و ترك نزديكى را دارد.
و ظاهرا نزديكى كذائى كه ولايت ناميده مى شود اولين بار در نزديكى زمانى و مكانى اجسام به كار برده شده آنگاه به طور استعاره در نزديكى هاى معنوى استعمال شده است . پس ظاهرا گفتار راغب در كتاب مفردات عكس حقيقت و غير صحيح بنظر مى رسد، زيرا بحث در احوالات انسانهاى اولى اين را بدست مى دهد كه نظر بشر نخست به منظور محسوسات بوده و اشتغال به امر محسوسات در زندگى بشر مقدم بر تفكر در متصورات و معانى و انحاى اعتبارات و تصرف در آنها بوده است ، بنابراين اگر ولايت را كه قرب مخصوصى است در امور معنوى فرض كنيم لازمه اش اينست كه براى ولى قربى باشد كه براى غير او نيست مگر بواسطه او، پس هر چه از شؤ ون زندگى مولى عليه كه قابل اين هست كه بديگرى واگذار شود تنها ولى مى تواند آنرا عهده دار شده و جاى او را بگيرد. مانند ولى ميت كه او نيز همينطور است ، يعنى همانطورى كه ميت قبل از مرگش مى توانست به ملاك مالكيت انواع تصرفات را در اموال خود بكند ولى او در حال مرگ او مى تواند به ملاك وراثت آن تصرفات را بكند، و همچنين ولى صغير با ولايتى كه دارد مى تواند در شؤ ون مالى صغير اعمال تدبير بكند و همچنين ولى نصرت كه مى تواند در امور منصور از جهت تقويتش در دفاع تصرف كند و همچنين خداى تعالى كه ولى بندگانش است و امور دنيا و آخرت آنها را تدبير مى نمايد، و در اين كار جز او كسى ولايت ندارد، تنها اوست ولى مؤ منين در تدبير امر دينشان به اينكه وسائل هدايتشان را فراهم آورد و داعيان دينى بسوى آنان بفرستد و توفيق و يارى خود را شامل حالشان بكند، و پيغمبران هم ولى مؤ منينند.
مثلا رسول الله (صلى الله عليه و آله ) ولى مؤ منين است ، چون داراى منصبى است از طرف پروردگار، و آن اينست كه در بين مؤ منين حكومت و له و عليه آنها قضاوت مى نمايد، و همچنين است حكامى كه آن جناب و يا جانشين او براى شهرها معلوم مى كنند زيرا آنها نيز داراى اين ولايت هستند كه در بين مردم تا حدود اختياراتشان حكومت كنند، و خواننده خود قياس كند بر آنچه گفته شد موارد ديگر ولايت را، يعنى ولاى عتق و جوار و حلف و 6 طلاق و پسر عم و محبت و ولايت عهدى و همچنين بقيه معانى آنرا، و اما ولايتى كه در آيه : (يولون الادبار) است به معناى پشت كردن يعنى بجاى اينكه روى خود جانب دشمن كنند و سنگر و جبهه جنگ را اداره و تدبير نمايند، پشت خود بدان كرده پا به فرار مى گذارند و همچنين است توليتم يعنى اعراض كرديد و خود را به جهتى كه مخالف جهت آنست قرار داديد يا روى خود را جهت مخالف آن برگردانيديد.
پس آنچه از معانى ولايت در موارد استعمالش به دست مى آيد اينست كه ولايت عبارتست از يك نحوه قربى كه باعث و مجوز نوع خاصى از تصرف و مالكيت تدبير مى شود، و آيه شريفه مورد بحث ، سياقى دارد كه از آن استفاده مى شود ولايت نسبت به خدا و رسول و مؤ منين به يك معنا است ، چه به يك نسبت ولايت را به همه نسبت داده است و مويد اين مطلب اين جمله از آيه بعدى است : (فان حزب الله هم الغالبون ) براى اينكه اين جمله دلالت و يا دست كم اشعار دارد بر اينكه مؤ منين و رسول خدا (صلى الله عليه و آله ) از جهت اينكه در تحت ولايت خدايند، حزب خدايند و چون چنين است پس سنخ ولايت هر دو يكى و از سنخ ولايت خود پروردگار است
چهار دسته آيات شريفه درباره : ولايت تكوينى خدا، ولايت تشريعى خدا، ولايترسول الله (ص ) و ولايت امام على (ع )
 و خداوند متعال براى خود دو سنخ ولايت نشان داده ، يكى ولايت تكوينى كه آيات راجع به آن را ذيلا درج مى كنيم . دوم ولايت تشريعى كه به آيات آن نيز اشاره مى نماييم ، آنگاه در آيات ديگرى اين ولايت تشريعى را به رسول خود استناد مى دهد و در آيه مورد بحث همان را براى اميرالمؤ منين (عليه السلام ) ثابت مى كند، پس در اينجا چهار جور از آيات قرآنى هست :
1 - آياتى كه اشاره به ولايت تكوينى خداى متعال دارد، و اينكه خداى متعال هر گونه تصرف در هر موجود و هر رقم تدبير و به هر طورى كه خود بخواهد برايش ميسور و صحيح و روا است ، مانند اين آيات : (ام اتخذوا من دونه اولياء فالله هو الولى ) و (ما لكم من دونه من ولى و لا شفيع افلا تتذكرون ) و (انت وليى فى الدنيا و الاخره ) و (فما له من ولى من بعده ) و در همين معنا مى فرمايد: (و نحن اقرب اليه من حبل الوريد) و نيز مى فرمايد: (و اعملوا ان الله يحول بين المرء و قلبه و چه بسا آيات زير را هم كه راجع به ولايت به معناى نصرت است بتوان جزو همين آيات شمرد. چون نصرت مؤ منين هم خود يك رقم تصرف است ، و آن آيات اينها است : (ذلك بان الله مولى الذين آمنوا و ان الكافرين لا مولى لهم ) و: (فان الله هو مولاه ) و اين آيه : (و كان حقا علينا نصر المؤ منين ) هم با اينكه لفظ مولى يا ولايت در آن نيست با اين وصف چون از جهت معنا از مقوله آيات فوق است بايد در زمره آنها بشمار آيد اين آيات دسته اول .
2 - اما دسته دوم ، يعنى آياتى كه ولايت تشريع شريعت و هدايت و ارشاد توفيق و امثال اينها را براى خداى متعال ثابت مى كند، آنها نيز از اين قرارند: (الله ولى الذين آمنوا يخرجهم من الظلمات الى النور) و (و الله ولى المؤ منين ) و (و الله ولى المتقين ) و آيات زير هم در مقام بيان همين جهت اند: (و ما كان لمؤ من و لا مؤ منه اذا قضى الله و رسوله امرا ان يكون لهم الخيره من امرهم و من يعص الله و رسوله فقد ضل ضلالا مبينا) پس نتيجه اين دو دسته آيات اين شد كه دو سنخ ولايت براى خداى متعال هست يكى ولايت تكوينى و يكى تشريعى و به عبارت ديگر يكى ولايت حقيقى و يكى ولايت اعتبارى .
3 - ولايت تشريعى الميزان اما آيات دسته سوم ، يعنى آياتى كه را كه در آيات قبل براى خداوند ثابت مى كرد در آنها همان را براى رسول خدا ثابت مى كند و قيام به تشريع و دعوت به دين و تربيت امت و حكومت بين آنان و قضاوت در آنان را از شؤ ون و مناصب رسالت وى مى داند، آنها نيز از اينقرارند: (النبى اولى بالمؤ منين من انفسهم ) و در همين معناست آيه (انا انزلنا اليك الكتاب بالحق لتحكم بين الناس بما اريك الله ) و: (انك لتهدى الى صراط مستقيم ) و آيه (رسولا منهم يتلوا عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمه ) و: (لتبين للناس ما نزل اليهم ) و (اطيعواالله و اطيعوا الرسول ) و (و ما كان لمؤ من و لا مؤ منه اذا قضى الله و رسوله امرا ان يكون لهم الخيره من امرهم ) و(و ان احكم بينهم بما انزل الله و لا تتبع اهوائهم و احذرهم ان يفتنوك عن بعض ما انزل الله اليك ).
و اما ولايت به معناى نصرت كه براى خداوند است سابقا گفتيم معنا ندارد كه رسول الله داراى آن باشد و از همين جهت در آيات قرآنى هم براى آن جناب ولايت به اين معنا ثابت نشده است . بارى جامع و فشرده اين آيات اينست كه رسول خدا (صلى الله عليه و آله ) نيز داراى چنين ولايتى هست كه امت را بسوى خداى تعالى سوق دهد و دربين آنها حكومت و فصل خصومت كند و در تمامى شؤ ون آنها دخالت نمايد و خداى همينطور كه بر مردم اطاعت خداى تعالى واجب است اطاعت او نيز بدون قيد و شرط واجب است . پس برگشت ولايت آن حضرت بسوى ولايت تشريعى خداوند عالم است ، به اين معنا كه چون اطاعت خداوند در امور تشريعى واجب است و اطاعت رسول خدا (صلى الله عليه و آله ) هم اطاعت خداست پس رسول خدا مقدم و پيشواى آنان و در نتيجه ولايت او هم همان ولايت خداوند خواهد بود. كما اينكه بعضى از آيات گذشته مانند آيه (اطيعوا الله و اطيعوا الرسول ) و آيه (و ما كان لمؤ من و لا مؤ منه اذا قضى الله و رسوله ...) و آياتى ديگر به اين معنا تصريح مى كردند.
4 - و اما قسم چهارم يعنى آياتى كه همين ولايتى را كه دسته سوم براى رسول خدا ثابت مى نمود براى اميرالمؤ منين ، على بن ابيطالب (عليه السلام ) ثابت مى كند و آنان آيات يكى همين آيه مورد بحث ما است كه بعد از اثبات ولايت تشريع براى خدا و رسول با واو عاطفه عنوان (الذين آمنوا) را كه جز بر اميرالمؤ منين منطبق نيست به آن دو عطف نموده و به يك سياق اين سخن ولايت را كه گفتيم در هر سه مورد ولايت واحده اى است براى پروردگار متعال ، البته بطور اصالت و براى رسول خدا و اميرالمؤ منين (عليه السلام ) بطور تبعيت و به اذن خدا ثابت مى كند.
و اگر معناى ولايت در اين يك آيه نسبت به خداوند غير از معناى آن نسبت به (الذين آمنوا) بود صرفنظر از اينكه اين يك نحوه غلط اندازى و باعث اشتباه بود علاوه بر اين ، جا داشت كلمه ولايت را نسبت به (الذين ) تكرار كند، تا ولايت خدا به معناى خود و آن ديگرى هم به معناى خود استعمال شده باشد و اشتباهى در بين نيايد. كما اينكه نظير اين مطلب در اين آيه رعايت شده است : (قل اذن خير لكم يومن بالله و يؤ من للمؤ منين ): همانطورى كه مى بينيد لفظ (يؤ من ) را تكرار كرده براى اينكه هر كدام معناى بخصوصى داشت و نيز نظير اين مطلب در آيه (اطيعوا الله و اطيعوا الرسول ) در جزء سابق گذشت . علاوه بر اين ، خود لفظ (وليكم ) با اينكه مفرد است به مؤ منين نسبت داده شده ، و اگر مقصود از آن غير از ولايت منسوب به خدا و رسول بود بايد در اين باره (الذين آمنوا) مى فرمود، و مفسرين هم به همين جور آيه را توجيه كرده اند، يعنى ولايت را به يك معنا گرفته و گفته اند در خداى تعالى بطور اصل و در غير او به تبع مى باشد.
پس از آنچه تاكنون گفته شد بدست آمد كه حصرى كه از كلمه (انما) استفاده مى شود حصر افراد است ، كانه اين ولايت عام و شامل همه است ، چه مخاطبين خيال مى كرده اند آنان كه در آيه اسم برده شده اند و چه غير آنان ، چون چنين مظنه اى در بين بوده ، آيه ولايت را منحصر كرده براى نام بردگان . ممكن هم هست به يك وجه ديگر اين حصر را قصر قلب دانست .
(الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون )
اين جمله بيان مى كند (الذين آمنوا) را كه سابق بر اين جمله ذكر شده ، و جمله (و هم راكعون ) حال است از فاعل (يوتون ) و هم او عامل است در اين حال (راكعون ).
(ركوع )، در لغت هياءت مخصوصه اى است در انسان ، و آن عبارت است از خميدگى ، و لذا به پير مرد سالخورده اى كه پشتش ‍ خميده ، مى گويند شيخ راكع ، يعنى پير خميده ، و در عرف شرع عبارتست از هياءت مخصوصه اى در عبادت . در قرآن مى فرمايد: (الراكعون الساجدون ) و اين ركوع در حقيقت حالت خضوع و ذلت آدمى را در برابر خداوند مجسم مى سازد.
چيزى كه هست در اسلام ركوع در غير نماز حتى براى خداوند مشروع نيست ،بخلاف سجود كه در غير نماز هم مشروع است ، و چون در ركوع معناى خشوع و اظهار ذلت هست گاهى همين كلمه را بطور استعاره در مطلق خشوع و تذلل و فقرى كه عادتا خالى از ذلت در برابر غير نيست بكار مى برند، مثلا مى گويند فلانى براى فلان ركوع كرد، يعنى خود را كوچك نمود و لو خم نشده باشد.
(و من يتول الله و رسوله و الذين آمنوا فان حزب الله هم الغالبون ) تولى به معناى گرفتن ولى است و (الذين آمنوا) افاده عهد مى كند و در آن اشاره است به مؤ منين معهود، يعنى همان مؤ منين كه در (انما وليكم ) ذكر شد و جمله (فان حزب الله هم الغالبون ) در جاى جزاى شرط قرار گرفته و ليكن در حقيقت جزا، نيست و جزا در تقدير است و اين جمله از باب بكار بردن كبراى قياس در جاى نتيجه در اينجا ذكر شده است تا علت حكم را برساند، و تقدير آيه چنين بوده : (و من يتول فهو الغالب لانه من حزب الله و حزب الله هم الغالبون - هر كه خدا و رسول را ولى خود بگيرد غالب و پيروز است چونكه از حزب خداست و حزب خداوند هميشه غالب است ).
و اين تعبير كنايه از اين است كه اينها حزب خدايند، و بنابر آنچه راغب گفته حزب به معنى جماعتى است كه در آن يك نحوه تشكيل و فشردگى باشد، و خداوند سبحان در جاى ديگر از حزب خود نام برده ، اتفاقا جائى است كه با مورد بحث ما از جهت مضمون شباهت دارد، چون فرموده است : (لا تجد قوما يومنون بالله و اليوم الاخر يوادون من حادالله و رسوله و لو كانوا آباء هم او ابناء هم او اخوانهم او عشيرتهم اولئك كتب فى قلوبهم الايمان و ايدهم بروح منه ) تا آنجا كه مى فرمايد: (اولئك حزب الله الا ان حزب الله هم المفلحون ) و (فلاح ) به معناى پيروزى و رسيدن به مقصد و استيلاى برخواسته خويش است ، و اين استيلاى بر مراد و فلاح همان است كه خداوند متعال آنرا از جمله بهترين نويدها براى مؤ منين قرار داده و آنها را به نيل به آن بشارت داده و فرموده است : (قد افلح المؤ منون ) و آياتى كه اين نويد را مى دهند زيادند و در همه آنها اين لفظ بطور مطلق بكار رفته و معلوم است كه فلاح مطلق هم رسيدن به سعادت را و هم رستگارى به نيل به حقيقت را و هم غلبه بر شقاوت و باطل و دفع آنرا هم در دنيا و هم در آخرت شامل مى شود. اما در دنيا براى اينكه مردمى رستگارند كه مجتمعشان صالح و افراد آن مجتمع همه اولياى خدا و صالح باشند و معلوم است كه در چنين مجتمع كه پايه اش بر تقوا و ورع است و شيطان در آن راه ندارد مى توان مزه زندگى واقعى را چشيده و به عالى ترين درجه لذت و برخوردارى از حيات نائل شد.
و اما در آخرت بر اى اينكه چنين مردمى در آخرت در جوار رحمت خدايند.
بحث روايتى
(رواياتى درباره صدقه دادن امام على (ع ) انگشترى خود را درحال ركوع و نزول آيات گذشته در اين شاءن )
 در كتاب كافى از على بن ابراهيم از پدرش از ابن ابى عمير از عمر بن اذينه نقل مى كند كه او از زراره و فضيل بن يسار و بكير بن اعين و محمد بن مسلم و بريد بن معاويه و ابى الجارود روايت كرده است كه حضرت ابى جعفر (عليه السلام ) فرمود: خداى عزوجل رسول خود را امر كرد به ولايت على (عليه السلام ) و اين آيه را نازل فرمود (انما وليكم الله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ) و نيز ولايت اولى الامر را هم بر امت اسلام واجب كرد و چون مردم نفهميدند مقصود از ولايت چيست رسول خدا را دستور داد تا برايشان ولايت را تفسير كند همانطورى كه معناى نماز و زكات و حج و روزه را تفسير فرموده است ، وقتى اين دستور رسيد، رسول الله سخت پريشان شد، و ترسيد مردم از شنيدن اين فرمان از دين بيزارى جويند و مرتد شوند و او را تكذيب كنند، ناچار به خداى خويش رجوع كرد و خداى متعال هم اين آيه را نازل فرمود: (يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس ).
بعد از نزول اين آيه رسول خدا قيام به امتثال و انجام دستور خداى متعال نمود، يعنى در روز غدير خم ولايت على (عليه السلام ) را بر مردم ابلاغ كرد. دستور فرمود تا ندا كنند كه : (الصلوه جامعه ) مردم آماده نماز شوند، آنگاه دستور پروردگار را مبنى بر ولايت على (عليه السلام ) به مردم گوشزد نمود و فرمود تا حاضرين ماجرا را به غائبين برسانند، عمر بن اذينه - راوى اين حديث - مى گويد: غير از ابى جارود مابقى آنان كه من از آنان روايت را نقل مى كنم همه گفتند كه حضرت فرمود اين فريضه ، آخرين تكليفى است كه از ناحيه آفريدگار جهان بسوى بشر نازل شد و لذا اين آيه فرود آمد: (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى ). آنگاه امام باقر (عليه السلام ) فرمود: خداى تعالى مى فرمايد: بعد از اين ديگر فريضه اى براى شما مسلمين نازل نمى كنم ، براى اينكه فرايض شما تكميل شد.
و در كتاب تفسير برهان و كتاب غايه المرام از صدوق (عليه الرحمه ) روايت مى كند كه او در ذيل آيه (انما وليكم الله و رسوله و الذين آمنوا) از ابى الجارود از حضرت ابى جعفر (عليه السلام ) روايت مى كند كه فرمود: طايفه اى از يهود مسلمان شدند از آن جمله عبدالله بن سلام ، اسد، ثعلبه ، ابن ياءمين و ابن صوريا بودند كه همگى خدمت رسول خدا (صلى الله عليه و آله ) عرض كردند يا نبى الله حضرت موسى وصيت كرد به يوشع بن نون و او را جانشين خود قرار داد، وصى شما كيست يا رسول الله ؟ و بعد از تو ولى و سرپرست ما كيست ؟ در پاسخ اين سؤ ال اين آيه نازل شد: (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ) آنگاه رسول خدا فرمود برخيزيد، همه برخاسته و به مسجد آمدند، مردى فقير و سائل داشت از مسجد بطرف آن جناب مى آمد، حضرت فرمود: اى مرد آيا كسى بتو چيزى داده ؟ عرض كرد: آرى ، اين اكنون به من داد، حضرت پرسيد چه كسى ؟ عرض كرد آن مردى كه مشغول نماز است ، پرسيد در چه حالى بتو داد؟ عرض كرد در حال ركوع ، حضرت تكبير گفت . اهل مسجد همه تكبير گفتند، حضرت رو به آن مردم كرد و فرمود: پس از من على (عليه السلام ) ولى شماست ، آنان نيز گفتند ما به خداوندى خداى تعالى و به نبوت محمد (صلى الله عليه و آله ) و ولايت على (عليه السلام ) راضى و خشنوديم ، آنگاه اين آيه نازل شد: (و من يتول الله و رسوله و الذين آمنوا فان حزب الله هم الغالبون ) (تا آخر حديث ).
على بن ابراهيم قمى در تفسير خود مى گويد: پدرم برايم روايت كرد از صفوان از اءبان بن عثمان از ابى حمره ثمالى از حضرت ابى جعفر (عليه السلام ) كه فرمود روزى رسول الله (صلى الله عليه و آله ) با جمعى از يهود كه از جمله آنها عبدالله بن سلام بود نشسته بودند. در آن بين ، حالت وحى به آن جناب دست داد و اين آيه نازل شد، پس رسول الله (صلى الله عليه و آله ) از منزل بسوى مسجد بيرون شد و در راه به سائلى برخورد كه بسويش مى آمد، پرسيد آيا كسى بتو چيزى داده ؟ عرض كرد: آرى آن شخص كه هم الان مشغول نماز است ، آنگاه رسول خدا (صلى الله عليه و آله ) نزديك شد و ديد كه او على بن ابيطالب است .
مؤ لف : همين روايت را عياشى در تفسير خود از آن حضرت نقل نموده .
حديث ولايت اميرالمؤ منين عليه السلام بر روايت ابوراف ع
 و در امالى شيخ طوسى (رضوان الله عليه ) است كه مى گويد: محمد بن محمد يعنى شيخ مفيد (رحمه الله عليه ) براى من روايت كرد از ابو الحسن على بن محمد كاتب او، گفت براى من حديث كرد حسن بن على زعفرانى از ابو اسحاق ابراهيم بن محمد ثقفى از محمد بن على از عباس بن عبد الله عنبرى از عبد الرحمن بن اسود كندى يشكرى از عون بن عبيدالله از پدرش از جدش ابورافع كه گفت روزى من وارد بر رسول الله (صلى الله عليه و آله ) شدم در حالى كه آن جناب خواب بود و مارى در طرف ديگر خانه آن حضرت بچشم مى خورد من به ملاحظه اينكه نكند آن حضرت از سر و صداى من بيدار شود از كشتن مار كراهت داشتم ، و خيال كردم كه آن حضرت در آن وحى بود، ناگزير براى اينكه مبادا اين مار به آن حضرت آسيبى بزند بين مار و آن جناب خوابيدم تا اگر آسيبى زد به من بزند نه به آن جناب ، چيزى نگذشت بيدار شد در حالتى كه آيه (انما وليكم الله و رسوله و الذين آمنوا) - تا آخر آيه - را مى خواند.

آنگاه فرمود: حمد خداى را كه نعمت را بر على تمام كرد، و گوا را باد بر على فضيلتى كه خدا به او ارزانى داشت ، آنگاه از من پرسيدند اينجا چه مى كنى ؟ من داستان مار را برايشان عرض كردم ، بمن فرمود بكش آنرا من آن را كشتم . آنگاه فرمود اى ابا رافع چگونه اى تو با مردمى كه با على مقاتله مى كنند، با اينكه او بر حق و آن قوم بر باطلند؟ جهاد در ركاب على (عليه السلام ) حقى است از حقوق خداى متعال ، و هر كس قدرت بر آن نداشته باشد بايد به قلب خود دشمنانش را دشمن بدارد، و آرزو كند اى كاش ‍ مى توانستم در اين جهاد شركت كنم كه در اينصورت چيزى بر او نيست ، و خداوند همين نيت را جهاد او حساب مى كند، عرض كردم يا رسول الله از خداى تعالى بخواهيد كه اگر من آن زمان و آن مردم را درك كردم مرا بر قتال با آنها قوت و نيرو دهد
رسول خدا (صلى الله عليه و آله ) دست به دعا بر داشت و حاجتم را از خدا خواست آنگاه فرمود: براى هر پيغمبرى امينى است و امين من ابو رافع است ابو رافع مى گويد وقتى كه پس از مرگ عثمان مردم با اميرالمؤ منين على (عليه السلام ) بيعت كردند و طلحه و زبير نقض بيعت نموده و خروج كردند، بياد فرمايش پيغمبر افتادم ، لذا خانه ام را كه در مدينه بود با زمينى كه در خيبر داشتم فروختم و خودم و بچه هايم در ركاب آن جناب بيرون آمدم به اين اميد كه شايد در ركابش شهيد شوم ، ليكن موفق نشدم تا آنكه با آن جناب به بصره آمديم و هم چنين زنده بودم تا آن جناب به صفين رفت ، من نيز در اين جنگ و جنگ نهروان شركت داشتم ، و همه جا در خدمتشان بودم ، تا اينكه شهيد شدند، من نيز به مدينه برگشتم در حالى كه ديگر در آنشهر كه وطن من است خانه و زمينى نداشتم ، حسن بن على (عليه السلام ) زمينى را كه در ينبع داشت به من واگذار نمود، و نيز يك قسمت از خانه پدر بزرگوارش اميرالمؤ منين (عليه السلام ) را به من داد، و من با زن و بچه ام در آنجا منزل كردم .
سه روايت در شاءن نزول (انما وليّكم الله و رسوله ...) از كتاب تفسير عيّاش ى
 در تفسير عياشى به اسناد خود از حسن بن زيد از پدرش زيد بن حسن از جدش روايت مى كند كه گفت : شنيدم از عمار ياسر كه مى گفت : در هنگام ركوع نماز مستحبى ، سائلى برابر على بن ابى طالب ايستاد، حضرت انگشتر خود را بيرون كرده وى داد، آنگاه نزد پيغمبر آمد و داستان خود را گفت ، چيزى نگذشت كه اين آيه نازل شد (انما وليكم الله و رسوله ...)
. رسول الله (صلى الله عليه و آله ) آيه را بر ما تلاوت نمود و سپس فرمود: هر كه من مولاى اويم على مولاى اوست ، بارالها دوست بدار هر كه على را بدارد و دشمن بدار هر كه على را دشمن بدارد.
و در تفسير عياشى از مفضل بن صالح از بعضى از اصحابش از امام محمد باقر و يا امام جعفر صادق (عليه السلام ) نقل مى كند كه فرمود: وقتى آيه ((انما وليكم الله و رسوله و الذين آمنوا) نازل شد رسول خدا را گران آمد و ترسيد كه قريش تكذيبش كنند لذا اين آيه نازل شد:(يا ايها الرسول بلغ ما انزل اليك من ربك ...) پس در روز غدير خم قضيه را عملى نمود.
باز در تفسير عياشى از ابى جميله از بعضى از اصحابش از امام محمد باقر يا امام صادق (عليه السلام ) نقل مى كند كه فرمود: رسول خدا (صلى الله عليه و آله ) فرمود: خداوند به من وحى فرستاد به اينكه چهار نفر را دوست بدارم : على ، اباذر، سلمان و مقداد، راوى مى گويد: عرض كردم در بين آنهمه جز اين چهار نفر كسى معرفت به ولايت نداشت ؟ فرمود بلكه سه نفر عرض كردم اين همه آيات مانند (انما وليكم الله و رسوله و الذين آمنوا و مانند اطيعوا الله و اطيعوا الرسول و اولى الامر منكم ) نازل شد آيا كسى جز اين چند نفر پرسيد كه اين آيات در باره كيست ؟! فرمود: كسى نبود بپرسد اصل اين آيات از كجا است تا چه رسد به اينكه بپرسد در شاءن كيست .
و در غايه المرام از صدوق (رحمه الله عليه ) نقل مى كند كه وى به اسناد خود از ابى سعيد وراق از پدرش از جعفر بن محمد (عليهماالسلام ) از پدرش و از جدش (عليه السلام ) نقل مى كند داستان قسم دادن على (عليه السلام ) ابى بكر را، وقتى كه به خلافت نشسته بود و در ضمن فضايل خود را براى ابى بكر ذكر مى نمود و به كلماتى كه رسول الله (صلى الله عليه و آله ) در حقش فرموده بود استدلال مى كرد تا اينكه فرمود: اى ابابكر تو را به خدا سوگند آيا ولايتى كه قرين ولايت خدا و رسول است در آيه زكات ولايت خدا و رسول است در آيه زكات ولايت من است يا ولايت تو؟ گفت بلكه ولايت تو است .


شيخ در كتاب ولايت مجالس به اسناد خود از ابى ذر (رضوان الله عليه ) نقل مى كند حديث قسم دادن على ( عليه السلام ) عثمان و زبير و عبد الرحمن بن عوف و سعد بن ابى وقاص را در روز شورى ، و داستان احتجاج آن حضرت را با نامبردگان و استدلال او را به نصوصى كه رسول الله (صلى الله عليه و آله ) درباره جانشينى او فرموده و تصديق همه نامبردگان فرمايشات او را، از جمله آن احتجاجات يكى همين آيه مورد بحث ما است ، كه امام قسمشاءن مى دهد و مى فرمايد آيا كسى در بين شما مسلمين غير من هست كه در حال ركوع زكات داده و آيه قرآن در حقش نازل شده باشد؟! همگى عرض كردند نه .
حديثى گرانبها از امام هادى (ع ) كه مشتمل بر حديث ثقلين و ولايت اميرالمؤ منين (ع ) است
 و در كتاب احتجاج است كه حضرت ابى الحسن ثالث امام هادى على بن محمد (عليهماالسلام ) در پاسخ سوالات مردم اهواز راجع به مساءله جبر و تفويض نامه اى بسويشان فرستاده ، در آن نامه فرموده همه امت و بدون اينكه احدى مخالف يافت شود اعتراف دارند كه قرآن كتابى است به حق و در آن شكى نيست ، بنابراين تمامى فرق مسلمين در اينكه درباره قرآن حرفى ندارند مصيبند، و در تصديق آنچه خداى تعالى فرستاده محقند و در حقيقت خداوند همه امت را در اين مساءله به راه راست هدايت نموده است و اجتماعشان بر اين مطلب اجتماع بر ضلالت نيست ، رسول الله (صلى الله عليه و آله ) هم اگر فرموده :(لا تجتمع امتى على ضلاله ) معنيش اين بوده ، نه آن تاءويلاتى كه يك عده جاهل براى اين كلام كرده اند، و نه گفته هاى يك مشت معاندى كه قرآن را به پشت خود انداخته و دنبال احاديث مجعول و دروغى را گرفته و عقائد ساختگى و مهلكه اى را كه مخالف صريح آيات قرآن است پيروى كرده اند.
از خداوند متعال درخواست مى كنيم كه موفق به نمازمان نموده ، و ما را به راه رشد هدايت فرمايد. آنگاه امام فرمود بنابراين اگر قرآن كريم موافق با خبرى بود و صدق آن خبر را گواهى نمود بايد آن خبر را اخذ و برطبقش عمل كرد و اگر خبر ديگرى از همان اخبار مجعوله و دروغى كه گفتيم معارض با اين خبر شد نبايد به آن اعتنا كرد. چون مخالفت كتاب ، خود دليل روشنى است بر اينكه اين خبر از ناحيه مقدسه معصوم صادر نشده ، و ساخته دست معاندين و مايه گمراهى است ، وقتى اين مطلب روشن شد اينك مى گوييم يكى از صحيح ترين اخبارى كه قرآن كريم گواه بر صحت آنست ، خبرى است كه تمامى فرق مسلمين اتفاق دارند كه از ناحيه مقدسه رسول خدا (صلى الله عليه و آله ) صادر شده است .
اين حديث شريف است كه آن جناب فرمود(انى مستخلف فيكم خلقتين كتاب الله و مستخلف فيكم خليفتين عترتى ، ما ان تمسكتم بهما لن تضلوا بعدى و انهما لن يفترقا حتى يردا على الحوض ) و اين مضمون با الفاظ ديگرى هم نقل شده و آن اينست : (انى تارك فيكم الثقلين كتاب الله و عترتى اهل بيتى و انهما لن يفترقا حتى يردا على الحوض ما ان تمسكتم بهما لن تضلوا) و تقريبا حاصل معناى اين حديث شريف اينست : من در بين شما دو چيز گران به جانشينى خود مى گذارم ، يكى كتاب خداوند و يكى عترتم و اهل بيتم ، و اين دو هرگز از هم جدا نخواهند شد تا بر لب حوض وارد بر من شوند و شما بعد از من مادامى كه به آن دو تمسك جوييد هرگز گمراه نخواهيد شد.
آنگاه امام هادى (عليه السلام ) مى فرمايد: اين يك مضمونيست كه به دو عبارت نقل شده و ما بعنوان مثال آنرا ذكر كرديم ، و مى بينيم كه كتاب خداوند موافق آنست و بر طبق آن نص صريح دارد، و آن اينست كه مى فرمايد: (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ).
پس اين حديث شريف از احاديثى است كه بايد آنرا اخذ كرد و به آن عمل نمود و راجع به اين كلمه از آيه هم كه فرمود (الذين آمنوا) باز بايد يا از كتاب خدا و يا از اجماع امت بدست آورد كه مراد از آن كيست ، و مى بينيم كه مجمع عليه بين علما و اهل حديث از همه فرق اسلام است كه مراد از (الذين آمنوا) تنها و تنها اميرالمؤ منين (عليه السلام ) است كه انگشتر خود را تصدق داد، در حالى كه در ركوع نماز بود، از اين رو خداوند پاس عملش را نگهداشته و اين آيه را فرستاد، و مى بينيم كه رسول خدا (صلى الله عليه و آله ) او را از بين همه اصحاب خود به كلمات ذيل اختصاص داده و امر ولايتش را آشكارا ساخت و فرمود: (من كنت مولاه فعلى مولاه اللهم و ال من والاه و عاد من عاداه ) و نيز فرمود: (على يقضى دينى و ينجز موعدى و هو خليفتى عليكم بعدى ) و نيز روزى كه او را خليفه خود در مدينه قرار داد و خود به سفر رفت در پاسخ على (عليه السلام ) كه از نرفتن به ميدان جنگ ناراحت بود و عرض ‍ كرد آيا مرا براى زن ها و بچه ها مى گذارى ؟ فرمود: (اما ترضى ان تكون منى بمنزله هرون من موسى الا انه لا نبى بعدى ؟).

بنابراين مى فهميم كه قرآن كريم به صدق اين اخبار شهادت داده ، و اين شواهد را بر ولايت على (عليه السلام ) محقق دانسته ، پس بر امت لازم مى شود كه به آن اخبار و آياتى كه گواه صدق آن اخبار است اقرار كنند، چه وقتى كتاب خدا گواه صدق آنها بود و اخبار بر طبق احكام قرآن حكم نمود ديگر سزاوار نيست كسى به آنها اقتدا نكند مگر اينكه در پى درك حقيقت نباشد، و اهل عناد و فساد باشد
و در احتجاج حديثى از اميرالمؤ منين (عليه السلام ) نقل مى كند كه فرمود: منافقين به رسول الله عرض كردند آيا بعد از واجباتى كه تاكنون پروردگارت بر ما واجب فرموده تكليف ديگرى هنوز مانده يا همه تكاليف بيان شده ؟ اگر هنوز واجبى مانده بفرماييد تا خاطر ما آسوده شود و بدانيم كه ديگر تكليفى جز آنچه در دست داريم نيست . در پاسخ اين سؤ ال كه منافقين كردند خداى تعالى اين آيه را نازل فرمود: (قل انما اعظكم بواحده ) يعنى بگو من شما را به يك چيز پند مى دهم . و مراد از آن يك چيز ولايت است آنگاه آيه (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ) در بيان آن نازل شد، و در بين امت هيچ اختلافى نيست كه در آنروز و قبل از آن كسى از مسلمين جز يك نفر در ركوع صدقه نداده (تا آخر حديث ).
شيخ مفيد (رحمه الله عليه ) در كتاب اختصاص از احمد بن محمد بن عيسى از قاسم بن محمد جوهرى از حسن ابن ابى العلا روايت مى كند كه وى گفته : خدمت حضرت صادق عرض كردم آيا اطاعت اوصياى پيغمبران واجب است ؟ فرمود آرى آنانند كه خداوند در حقشان فرموده : (اطيعوا الله و اطيعوا الرسول و اولى الامر منكم ) و هم آنانند كه خداوند در حقشان فرموده : (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ).
مؤ لف : اين روايت را شيخ كلينى (رحمه الله عليه ) نيز در كافى از حسين بن ابى العلا و روايت ديگرى قريب به اين مضمون از احمد بن عيسى از آن جناب نقل كرده است اينكه امام صادق ، المؤ منين (عليه السلام ) نازل شده به همه ائمه اهل بيت (عليهم السلام ) نسبت داده اند از اين جهت است كه همه معصومين اهل يك بيت و تكليف مردم نسبت به همه يكى است .
حديث ولايت و فضائل اميرالمؤ منين (ع ) به روايت ابوذر غفارى
 و از تفسير ثعلبى نقل شده كه مى گفته است . ابوالحسن محمد بن قاسم فقيه مرا خبر داد از عبد الله بن احمد شعرانى از ابو على احمد بن على بن رزين از مظفر بن حسن انصارى از سرى بن على وراق از يحيى بن عبد الحميد جمانى از قيس بن ربيع از اعمش ‍ از عبايه بن ربعى كه گفت روزى عبدالله عباس كنار زمزم نشسته و براى مردم حديث مى كرد و مرتب مى گفت (قال رسول الله ص ‍ ) ، (قال رسول الله ص ) تا اينكه مرد عمامه بسرى كه با عمامه اش صورتش را پوشانيده بود نزديك آمد و هر دفعه كه ابن عباس ‍ مى گفت (قال رسول الله ) و حديثش را مى خواند او نيز مى گفت (قال رسول الله ص ) و حديثى مى خواند، ابن عباس پرسيد تو را به خدا سوگند بگو ببينم كيستى ؟ ابن ربعى مى گويد ديدم عمامه را از صورت خود كنار زد و گفت اى مردم هر كس مرا مى شناسد كه هيچ و هر كس مرا نمى شناسد بداند كه من جندب بن جناده بدرى ابوذر غفاريم ، با اين دو گوش خود از رسول خدا (صلى الله عليه و آله ) شنيدم و اگر دروغ بگويم خداوند آن دو را كر كند و با اين دو چشمم ديدم و اگر دروغ بگويم هر دو را كور كند، شنيدم كه فرمود: (على قائد البرره و قاتل الكفره ، منصور من نصره ، مخذول من خذله - على پيشوا و زمامدار نيكان است ، على كشنده كافران است ، على كسى است كه ياورش را خداوند نصرت مى دهد و دشمنش را خدا خذلان مى دهد).
هان اى مردم بدانيد كه روزى از روزها با رسول الله (صلى الله عليه و آله ) نماز ظهر مى خواندم سائلى در مسجد از مردم چيزى سؤ ال كرد و كسى به وى چيزى نداد، سائل دست خود را به آسمان بلند كرد و گفت : خدايا تو شاهد باش كه من در مسجد رسول تو سؤ ال كردم و كسى به من چيزى نداد، در همين حالى كه او شكوه مى كرد على (عليه السلام ) در ركوع بود با انگشت كوچك دست راست خود اشاره به سائل كرد، سائل نزديك رفته و انگشتر را از انگشت آن جناب بيرون كرد، اين را هم بگويم كه على (عليه السلام ) همواره انگشتر را در آن انگشت مى كرد. بارى رسول الله (صلى الله عليه و آله ) ناظر تمامى اين جريانات بود و لذا وقتى نمازش تمام شد سر بسوى آسمان بلند نمود و عرض كرد: بار الها موسى از تو خواست تا شرح صدرش دهى و كارهايش را آسان سازى ، و گره از زبانش بگشايى تا مردم گفتارش را بفهمند، و نيز در خواست كرد هارون را كه برادرش بود وزير و ياورش قرار دهى و با وى پشتش ‍ را محكم نموده و او را در كارها و ماموريت هايش شريك سازى ، و تو در قرآن ناطقت پاسخش را چنين داده اى : بزودى بوسيله برادرت تو را در كار نبوت كمك مى دهيم و براى شما نسبت به آيات خود در كار نبوت كمك سلطنتى قرار مى دهيم تا به شما دست نيابند.
بار الها من محمد، نبى وصفى توام ، بار الها مرا هم شرح صدرى ارزانى بدار و كار مرا نيز آسان بساز، و از اهل بيتم على را وزيرم قرار بده و به اين وسيله پشتم را محكم كن . آنگاه ابوذر گفت : رسول الله هنوز دعايش در زبان بود كه جبرئيل از ناحيه خداى جليل به حضورش آمد و عرض كرد: اى محمد بخوان . پرسيد چه بخوانم ؟ ابوذر مى گويد جبرئيل گفت اين آيه را بخوان : (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ).
روايات ديگى در اين زمينه از مائب اهل سنت
و از كتاب جمع بين الصحاح السته تاءليف زرين نقل كرده كه در جلد سوم در تفسير سوره مائده آيه (انما وليكم الله و رسوله ...) از صحيح نسائى از ابن سلام روايت كرده كه گفت : نزد رسول خدا (صلى الله عليه و آله ) رفته و عرض كرديم قوم و قبيله ما با ما بخاطر اينكه خدا و رسولش را تصديق كرديم مى ستيزند و سوگند خورده اند كه با ما همكلام نشوند، بدنبال اين شكايت ما بود كه آيه (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ) نازل شد. آنگاه بلال براى نماز ظهر اذان گفت ، مردم همه به نماز ايستادند، بعضى در حال ركوع و بعضى در سجده ديده مى شدند و بعضى هم مشغول سؤ ال بودند، در اين ميان سائلى از كنار على گذشت آن جناب انگشتر خود را در حال ركوع به وى داد، سائل جريان را به رسول الله (صلى الله عليه و آله ) عرض كرد، رسول الله (صلى الله عليه و آله ) رو به همه ما نمود و اين آيه را تلاوت كرد: (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون و من يتول الله و رسوله و الذين آمنوا فان حزب الله هم الغالبون ).
و ابن مغازلى شافعى در تفسير آيه مورد بحث در كتاب مناقب خود بطور اجازه (نه سماع ) نقل مى كند از ابوبكر، احمد بن ابراهيم بن شاذان بزاز از حسن بن على عدوى از سلمه بن شبيب از عبد الرزاق از مجاهد از ابن عباس كه در تفسير آيه مورد بحث ما گفته كه اين آيه در حق على (عليه السلام ) نازل شده است .
باز در همين كتاب از احمد بن محمد عمر بن عبدالله بن شوذب از محمد بن احمد عسكرى دقاق از محمد بن عثمان بن ابى شبيه از عباده از عمر بن ثابت از محمد بن سائب از ابى صالح از ابن عباس نقل مى كند كه گفت روزى على (عليه السلام ) در حال ركوع بود كه مسكينى نزدش آمد آن جناب انگشتر خود را به وى داد پس از آن ، رسول الله (صلى الله عليه و آله ) از سائل پرسيد چه كسى اين انگشتر را بتو داد؟ عرض كرد اين مردى كه در ركوع است . دنبال اين ماجرا اين آيه نازل شد: (انما وليكم الله و رسوله و الذين آمنوا...)
و نيز در همين كتاب از احمد بن محمد طاوان بطور اجازه نقل مى كند كه ابا احمد عمر بن عبد الله بن شوذب برايشان روايت كرده از محمد بن جعفر بن محمد عسكرى از محمد بن عثمان از ابراهيم بن محمد بن ميمون از على بن عابس كه وى گفته است : روزى من و ابو مريم وارد شديم بر عبدالله بن عطا، ابو مريم از وى خواهش كرد كه حديثى را كه سابقا از ابى جعفر برايش نقل كرده بود بار ديگر براى على بن عابس نيز نقل كند او گفت من نزد ابى جعفر نشسته بودم ، ديدم كه پسر عبدالله بن سلام رد شد، از ابى جعفر پرسيدم خدا مرا فدايت كند اين پسر همان كسى است كه علم قرآن را مى داند؟ گفت : نه ، آن امام شما على بن ابيطالب است كه آياتى از قرآن كريم درباره اش نازل شده ، مانند آيه (و من عنده علم الكتاب ) و آيه (افمن كان على بينه من ربه و يتلوه شاهد منه ) و آيه (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ).
فضائل اميرالمؤ منين از زبان عمروعاص در جواب نامه معاويه !
 و از خطيب خوارزمى نقل شده كه گفته است معاويه به عمرو بن عاص نامه نوشته بود و او در جوابش چنين نوشت : اى معاويه تو خودت خوب مى دانى چقدر آيات قرآنى را كه خود مى خوانى در فضائل اوست و كسى در آن آيات با او شريك و همباز نيست ، مانند آيه (يوفون بال نذر) و آيه (انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوه و يوتون الزكوه و هم راكعون ) و آيه (افمن كان على بينه من ربه و يتلوه شاهد منه و من قبله ) و نيز خداى متعال درباره اش فرموده : (رجال صدقوا ما عاهدوا الله ) و نيز مى فرمايد: (قل لا اسالكم عليه اجرا الا الموده فى القربى - يعنى بگو من از شما بر رسالت خود مزدى نمى خواهم مگر همين را كه با نزديكانم مودت كنيد).
و نيز از او نقل شده از ابى صالح از ابن عباس كه گفت عبدالله بن سلام با يك عده ديگر از يهوديهائى كه به اتفاق هم ايمان آوردند شرفياب شدند خدمت رسول الله و عرض كردند خانه هاى ما دور است جز حضور تو جائى نداريم كه در آن معالم دينى خود را ياد بگيريم و اقوام ما وقتى ديدند ما به خدا و رسولش ايمان آورديم و در نبوتش تصديقش كرديم ما را ترك گفتند و با خود قسم ياد كردند كه با ما مجالست نكنند و به ما زن ندهند و از ما زن نگيرند و با ما هم كلام نشوند و اين بر ما سخت و گران است ، رسول خدا اين آيه را برايشان تلاوت فرمود: (انما وليكم الله و رسوله ...) آنگاه رسول خدا (صلى الله عليه و آله ) از منزل به عزم مسجد بيرون رفت و در حالى كه مردم مشغول ركوع و سجود بودند وارد مسجد شدند، در اين بين ، چشم آن جناب به سائلى افتاد، روى به سائل كرد و فرمود آيا كسى به تو چيزى داده ؟ عرض كرد: آرى انگشترى از طلا، حضرت پرسيد چه كسى انگشتر را بتو داد؟ عرض كرد آن مردى كه ايستاده - با دست اشاره به على بن ابيطالب (عليه السلام ) نمود - رسول خدا پرسيد در چه حالى بتو داد؟ عرض كرد در حال ركوع ، حضرت تكبير گفت و اين آيه را تلاوت نمود (و من يتول الله و رسوله فان حزب الله هم الغالبون ) آنگاه حسان بن ثابت اين اشعار را درباره اين ماجرا سرود.
ابا حسن تفديك نفسى و مهجتى

و كل بطى فى الهدى و مسارع

ايذهب مدحى و المحبين ضائعا

و ما المدح فى ذات الا له بضائع ؟

فانت الذى اعطيت اذ كنت راكعا

فدتك نفوس القوم يا خير راكع

بخاتمك الميمون يا خير سيد

و يا خير شار ثم ياخير بائع

فانزل فيك الله خير ولايه

و بينها فى محكمات الشرائع

و حموينى نسبت مى دهد به ابى هدبه محكمات ابراهيم بن هدبه كه او گفته انس بن مالك به او خبر داد كه سائلى به مسجد رسول الله (صلى الله عليه و آله ) در آمد در حالى كه مى گفت كيست قرض دهد به خدائى كه اينقدر توانا هست كه بتواند قرض خود را بدهد و اينقدر با وفا هست كه در دادن قرض خود مسامحه نورزد؟
على (عليه السلام ) در همين حال مشغول نماز و در حال ركوع بود كه دست خود را به پشت سر برد و با اشاره به فقير گفت ، بگير اين انگشتر را و از انگشتم بيرون كن ، در اين ميان رسول الله (صلى الله عليه و آله ) رو به عمر كرده و فرمود: اى عمر واجب شد؟ عمر عرض كرد پدر و مادرم فدايت باد چه چيز واجب شد؟ فرمود بهشت برايش واجب شد، به خدا سوگند از دستش در نياورد مگر اينكه خداوند او را از گناهانش بيرونش كشيد.
و نيز از او از زيد بن على بن الحسين از پدرش از جدش (عليهم السلام ) است كه گفت شنيدم از عمار ياسر (رضى الله تعالى عنه ) كه مى گفت : روزى سائلى در برابر على بن ابيطالب (عليه السلام ) ايستاد در حالى كه او در ركوع نماز مستحبى بود. انگشتر خود را از انگشت در آورده به سائل داد. آنگاه نزد رسول الله (صلى الله عليه و آله ) آمد و داستان خود را برايش نقل كرد، چيزى نگذشت كه اين آيه نازل شد:(انما وليكم الله و رسوله ...) رسول الله (صلى الله عليه و آله ) آيه را تلاوت نموده و فرمود(من كنت مولاه فعلى مولاه ).
و از حافظ ابى نعيم از ابى زبير از جابر روايت شده كه گفت : عبدالله بن سلام با قومى شرفياب شدند نزد رسول الله (صلى الله عليه و آله ) و از اين قسمت شكوه داشتند كه يهوديها به جرم اينكه آنها مسلمان شده اند از آنان اجتناب مى كنند، حضرت به ايشان فرمود جستجو كنيد بلكه سائلى را بسويم بخوانيد، ما وارد مسجد شديم تا سائلى پيدا كرده و نزد رسول الله (صلى الله عليه و آله ) ببريم كه ناگاه سائلى خود نزد آن جناب آمد. حضرت پرسيد كسى بتو چيزى داده ؟ عرض كرد آرى به مردى گذشتم كه در حال ركوع انگشتر خود را به من داد، فرمود با من بيا و آن شخص را نشانم بده ، عبد الله بن سلام مى گويد به اتفاق رسول الله (صلى الله عليه و آله ) و آن سائل رفتيم ديديم على بن ابيطالب به نماز ايستاده ، سائل اشاره به على كرد و گفت : اين شخص بود. پس آيه شريفه انما وليكم الله ...) در اين باره نازل شد.
و نيز از موسى بن قيس حضرمى از سلمه بن كهيل روايت مى كند كه گفت على انگشتر خود را در حال ركوع صدقه داد اين آيه در حقش نازل شد: (انما وليكم الله ...).
باز از همو از عوف بن عبيد بن ابى رافع ، از پدرش ، از جدش روايت كرده كه گفت داخل شدم به رسول خدا (صلى الله عليه و آله ) ديدم كه آن جناب درخوابست ليكن نه خواب معمولى بلكه حالت گرفتن وحى ، و نيز ديدم مارى را كه در كنار خانه آن جناب است او را نكشتم چون ترسيدم از سر و صداى كشتن آن ، رسول خدا (صلى الله عليه و آله ) بيدار شود ناچار براى نگهدارى و حفاظت آن جناب از آسيب مار، بين آن حضرت و بين مار خوابيدم تا اگر آسيبى دارد به من بزند. در اين ميان آن جناب بيدار شد در حالى كه اين آيه را در زبان داشت : (انما وليكم الله و ر سوله ...).
آنگاه گفت الحمد لله و نزد من آمد و پرسيد چرا اينجا خوابيده اى ؟ من در پاسخ داستان مار را به عرضشان رسانيدم . فرمود برخيز و او را بكش ، پس كشتم ، آنگاه دست مرا گرفت و فرمود: اى ابا رافع بزودى پس از من قومى با على خواهند جنگيد، و جهاد با آن قوم حق خداست ، پس هر كس نتواند با ايشان با دست جهاد كند بايد با زبان مقاتله نمايد و اگر با زبان هم نتوانست بايد با قلب خود از آنان بيزارى جويد، حكم خدا اين است و بس .
خاتمه سخن در شاءن نزول دو آيه مورد بجث
مؤ لف : روايات راجع به اينكه دو آيه مورد بحث درباره داستان صدقه دادن انگشتر على (عليه السلام ) نازل شده بسيار است و ما عده اى از آن روايات را از كتاب (غايه المرام ) بحرانى نقل كرديم و اين روايات در كتابهائى هم كه غايه المرام از آنها روايت نقل مى كند موجود مى باشد، و ما از آنها اكتفا كرديم به اين چند روايتى كه نقل شد با اينكه در باره كيفيت وقوع حادثه اختلاف دارند و در اين رواياتى كه ما نقل كرديم نام بردگان زير از صحابه رسول الله (صلى الله عليه و آله ) در نقل آن شركت دارند: اباذر غفارى ، عبدالله بن عباس ، انس بن مالك ، عمار، جابر، سلمه بن كهيل ، ابى رافع ، عمرو بن عاص ، و چند تن از امامان اهلبيت (عليهم السلام ) و آنها عبارتند از حضرات حسين بن على (عليهماالسلام ) و على بن الحسين (عليهماالسلام ) و محمد بن على و جعفر بن محمد و امام هادى على بن محمد (عليهماالسلام )، و همچنين تمامى اين روايات شركت دارند و هيچيك در آنها خدشه نكرده مانند:
احمد، نسائى ، طبرى ، طبرانى و عبد بن حميد و غير ايشان از حفاظ و ائمه حديث و متكلمين كه همه ، صدور اين روايات را از ناحيه مقدسه رسالت (صلى الله عليه و آله ) مسلم دانسته اند و همچنين فقها در بحث نماز در اين مساءله كه آيا فعل كثير نماز را باطل مى كند يا خير و اينكه فعل كثير چقدر است و نيز در اين مساءله كه آيا صدقه مستحبى هم زكات ناميده مى شود يا نه ؟ روايات مزبور را با آيه شريفه مورد بحث منطبق دانسته اند، و عموم علماى ادب و مفسرينى كه در تفسير قرآن بيشتر متعرض جهات ادبى قرآنند با اينكه بيشتر آنان از بزرگان و ائمه اهل ادبند مانند زمخشرى صاحب كشاف و ابوحيان ، اين انطباق را پذيرفته اند و هيچيك از ناقلين اين روايات با اينكه همه عرب و اهل زبان بوده اند در اين انطباق مناقشه و ايراد نكرده اند.
و خلاصه در اين روايات جائى براى انگشت بند كردن نيست و اينكه بعضى از معاندين نسبت مجعوليت به اين روايات داده اند و گفته اند كه اين روايات جعلى و ساختگى است ، منتهاى عناد را اعمال كرده اند و نبايد به گفته ايشان وقعى گذاشت ، مخصوصا بعضى مانند شيخ الاسلام ابن تيميه اينقدر در اين مرحله تندروى كرده كه مى گويد علما اجماع و اتفاق دارند كه اين روايات ساختگى است .
سوره مائده ، آيات 66 - 57

يايها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا و لعبا من الذين اوتوا الكتب من قبلكم و الكفار اولياء و اتقوا الله ان كنتم مؤ منين (57) و اذا ناديتم الى الصلوه اتخذوها هزوا و لعبا ذلك بانهم قوم لا يعقلون (58) قل يا اهل الكتب هل تنقمون منا الا ان آمنا بالله و ما انزل الينا و ما انزل من قبل و ان اكثركم فاسقون (59) قل هل انبئكم بشر من ذلك مثوبه عند الله من لعنه الله و غضب عليه و جعل منهم القرده و الخنازير و عبد الطاغوت اولئك شر مكانا و اضل عن سواءالسبيل (60) و اذا جاءوكم قالوا آمنا و قد دخلوا بالكفر و هم قد خرجوا به و الله اعلم بما كانوا يكتمون (61) و ترى كثيرا منهم يسارعون فى الاثم و العدوان و اكلهم السحت لبئس ما كانوا يعملون (62) لولا ينهيهم الربانيون و الاحبار عن قولهم الاثم و اكلهم السحت لبئس ما كانوا يصنعون (63) و قالت اليهود يدالله مغلوله غلت ايديهم و لعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء و ليزيدن كثيرا منهم ما انزل اليك من ربك طغيانا و كفرا و القينا بينهم العدوه و البغضاء الى يوم القيمه كل ما اوقدوا نارا للحرب اطفاها الله و يسعون فى الارض فسادا و الله لا يحب المفسدين (64) و لو ان اهل الكتب آمنوا و اتقوا لكفرنا عنهم سياتهم و لادخلنهم جنت النعيم (65) و لو انهم اقاموا التوريه و الانجيل و ما انزل اليهم من ربهم لاكلوا من فوقهم و من تحت ارجلهم منهم امه مقتصده و كثير منهم ساء ما يعلمون (66)

ترجمه آيات
اى كسانى كه ايمان آورديد كفار و اهل كتابيرا كه دين شما را سخريه گرفته و بازيچه اش مى پندارند دوستان خود مگيريد و از خدا بپرهيزيد اگر مردمى باايمانيد (57).
اينان وقتى شما اذان نماز مى گوييد آنرا وسيله تفريح خود گرفته و بازيچه اش مى پندارند و اين براى اين است كه مردمى بى خردند (58).
بگو اى اهل كتاب آيا ما را به اين عمل ، كه به خدا از طرف خدا بما و به مردم قبل از ما نازل شده ايمان آورده ايم سرزنش وعيب جوئى مى كنيد؟ و آيا جز اين است كه بيشترتان فاسقيد (59).
بگو حالا كه اين كارها در نظر شما بد است مى خواهيد از كسانى خبرتان دهيم كه از جهت سرانجام و پاداش خيلى بدتر از صاحبان اين عمل باشند؟ آنان كسانيند كه خداوند به صورت ميمون ها و خوك ها مسخشان فرموده . همان كسانى كه پرستش طاغوت كردند (آرى ) اگر ما از در مماشات مؤ منين را هم بد فرض كنيم يارى ايشان بدتر و از راه حق منحرف ترند (.6).
و وقتى نزد شما مى آيند مى گويند ما ايمان آورده ايم و حال آنكه آمدنشان به خدمت تو با كفر و در شدنشان هم با كفر بوده و خدا داناتر است به نفاقى كه دارند و آنرا كتمان مى كنند (61).
بسيارى از آنها را مى بينى كه علاوه بر نفاق درونيشان در گناه و دشمنى و در رشوه خواريشان از يكديگر پيشى مى گيرند راستى چه اعمال بدى است كه مرتكب ميشوند (62).
چرا علماى نصارا و يهود ملت خود را از گفتار هاى گناه (تحريف كتاب و گفتار بر خلاف حق ) و رشوه خوارى باز نمى دارند؟! راستى چه رفتار بدى است كه مى كنند (63).
يهود گفت دست خدا بسته است ، دستشان بسته باد و از رحمت خدا دور باشند، براى اين كلمه كفرى كه گفتند، بلكه دستهاى خدا باز است ، مى دهد بهر نحوى كه بخواهد، و به زودى بسيارى از آنان در موقع نزول قرآن به طغيان و كفر خود مى افزايند. و ما بين يهود و نصارا (بنا بر قولى ) و يا بين افراد يهود (بنا بقول ديگر) عداوت و بغضى انداختيم كه تا روز قيامت امتداد داشته باشد. هر وقت آتشى براى جنگ افروختند خدا خاموشش نمود علاوه بر اين ، اينان با گناهان و تكذيب پيغمبران و كوشش در محو اسم پيغمبر از تورات در زمين فساد مى انگيزند (64).
و اگر يهود و نصارا ايمان آورند و از كفر و فحشا بپرهيزند ما گناهان ايشان را بخشيده و در بهشت هاى نعيم داخلشان مى كنيم (65).
و اگر اينان تورات و انجيل را بدون كم و كاست و هم چنين قرآنى را كه بسويشان نازل شد اقامه كنند محققا از بالاى سر (آسمان ) و پائين پاهاى خود (زمين ) كارهائى روزى خواهند خورد. بعضى از اينان مردمى معتدلند و ليكن كه بيشترشان مرتكب مى شوند زشت و ناپسند است (66).
بيان آيات
اين آيات از دوستى كفار و اهل كتابى كه خدا و آيات خدا را استهزا مى كنند نهى مى كند و زشتيها و صفات پليد آنان و عهد شكنيشان را نسبت به خدا و مردم بر مى شمرد و در ضمن مردم مسلمان را به رعايت عهد و پيمان تحريك نموده و نقض عهد و پيمان شكنى را مذمت مى كند و با اينكه ممكن است شان نزول آنها مختلف باشد ليكن همه داراى يك سياقند.

يا ايها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم ...

راغب گفته است (هزو) به معناى مزاحى است كه در غياب كسى و يا پنهان از چشم او انجام شود، و گاهى هم اين كلمه اطلاق مى شود به شوخى هائى كه نظير مزاح علنى است . و درباره (لعب ) هم مى گويد وقتى گفته مى شود: (لعب فلان - فلانى لعب كرد) كه كارى را بدون اينكه غرض صحيحى از آن در نظر داشته باشد انجام دهد.
و معلوم است كه وقتى چيزى را به باد مسخره مى گيرند كه داراى وصفى باشد كه داشتن آن وصف آن را از نظرها ساقط و غير قابل اعتنا كند و اشخاص براى اين ، آنرا مسخره مى كنند كه به سايرين بفهمانند كه آن چيز در نظرهايشان غير قابل اعتنا است ، و آنان آن چيز را به بى اعتنائى تلقى كرده اند و همچنين است (لعب ) يعنى وقتى چيزى را بازيچه مى گيرند كه هيچ گونه استفاده عقلائى از آن برده نشود، مگر اينكه غرض صحيح و عقلائى متعلق شود به يك امر غير حقيقى مانند تفريح و ورزش .
بنابراين اگر مردمى دينى از اديان را استهزا مى كرده اند خواسته اند بگويند كه اين دين جز براى بازى و اغراض باطل به كار ديگرى نمى خورد، و هيچ فايده عقلائى و جدى در آن نيست ، و گرنه كسى كه دينى را حق مى داند و شارع آ ن دين و داعيان بر آن و مؤ منين به آن را در ادعا و عقيده مصاب و جدى مى داند و به آنان و عقيده شان به نظر احترام مى نگرد، هرگز آن دين را مسخره و بازيچه نمى گيرد، پس اينكه مى بينيم در صدر اسلام كسانى دين اسلام را مسخره مى كرده اند مى فهميم آنان هم اسلام را يك امر واقعى و جدى و قابل اعتنا نمى دانسته اند.
بنابراين از آيه شريفه چند چيز مى توان استفاده كرد:
علت نهى از محبت كفار
 اولا - علت نهى از محبت كفار، چه استفاده مى شود علت اين نهى اين بوده است كه چون دوستى بين دو طايفه باعث اختلاط ارواح آنان است ، و هرگز بين دو طايفه كه يكى مقدسات و معتقدات ديگرى را مسخره مى كند دوستى و صميميت برقرار نمى ماند، از اين رو مسلمين بايد دوستى كسانى را كه اسلام را سخريه مى گيرند ترك كنند، و زمام دل و جان خود را بدست اغيار نسپارند، و گرنه اختلاط روحى كه لازمه دوستى است باعث مى شود اينان عقايد حقه خود را از دست بدهند.
ثانيا - تناسبى كه در مقابله جمله (يا ايها الذين آمنوا) با جمله (الذين اتخذوا) است و نيز نكته اى كه در اضافه دين مسلمين در كلمه (دينكم ) هست آن چرائى را كه گفته شد روشن مى سازد.
ثالثا - نكته ديگرى كه ا ز آيه استفاده مى شود اينست كه در جمله (و اتقوا الله ان كنتم مؤ منين ) چيزى نظير تاكيد براى نهى در جمله (لا تتخذوا) وجود دارد كه نهى و علتش را تاكيد مى كند، در حقيقت جمله (لا تتخذوا) را به عبارت عمومى ترى تاكيد كرده ، مى فرمايد: مؤ من و كسى كه متمسك به ريسمان و دست آويز ايمان شده ديگر معنا ندارد راضى شود به اينكه اغيار، دين او و آنچه را كه او به آن ايمان دارد مورد سخريه و استهزا قرار دهند.
پس اين مسلمين اگر ايمان به خدا دارند يعنى راستى اسلام را دين خود - نه وسيله گذراندن امر دنيايشان - مى دانند چاره اى در كار خود جز تقوا و پرهيز از دوستى با كفار ندارند. اين بود نكاتى كه گفتيم از آيه استفاده مى شود و احتمال دارد جمله (و اتقوا الله ان كنتم مؤ منين ) در مقام بيان مطلبى باشد كه نظيرش در چند آيه قبل ، آنجا كه فرمود: (و من يتولهم منكم فانه منهم ) گذشت و بنابراين احتمال معناى آيه چنين مى شود: در صورتى كه شما از ايشان (از كفار) نيستيد پس از خدا بترسيد و آنها را دوست مگيريد، ليكن معناى اول ظاهرتر بنظر مى رسد.

و اذا ناديتم الى الصلوه اتخذوها هزوا و لعبا...

اين آيه ثابت مى كند آن ادعاى گذشته را كه فرمود: كفار دين مؤ منين را به بازى و مسخره مى گيرند، و مراد از (ناديتم ) اذانى است كه در اسلام قبل از هر نماز گفته مى شود واجب يوميه تشريع شده است ، و بطورى كه گفته مى شود جز در اين آيه در هيچ جاى ديگر قرآن ، از اذان اسمى برده نشده است .
ضمير (ها) در (اتخذوها) به صلات يا به مصدرى كه از كلمه (ناديتم ) استفاده مى شود يعنى (مناداه ) برمى گردد، و چون ضمير راجع به مصدر را هم مى توان مذكر آورد و هم مونث از اين رو فرموده : (اتخذوها) و آنرا مونث آورده است ، و جمله (ذلك بانهم قوم لا يعقلون ) از قبيل تذييل بمنزله جواب از عمل آنان و بيان اين جهت است كه صدور استهزا از آنان و به مسخره گرفتن نماز و اذان براى اينست كه آنان مردمى سبكسر و بى عقلند، و نمى توانند از نظر تحقيق به اين اعمال دينى و عبادتهائى كه عبادت حقيقى است بنگرند، و فوايد آن را كه همانا نزديكى به خداى تعالى و تحصيل سعادت دنيا و آخرت است درك كنند.

قل يا اهل الكتاب هل تنقمون منا الا ان آمنا بالله ...

راغب در كتاب مفردات القرآن خود مى گويد: (نقمت الشى ء) (بصداى بالاى قاف و صداى زير آن ) هر دو به معناى انكار و خرده گيرى و عقوبت زبانى يا عملى است و در آيات زير نقمت به همين معنا است : (و ما نقموا الا ان اغنيهم الله ) (و ما نقموا منهم الا ان يومنوا بالله ) (هل تنقمون منا...) و در بعضى موارد به معناى عقوبت و كيفر مى آيد مانند اين آيه : (فانتقمنا منهم فاغرقناهم فى اليم - انتقام گرفتيم از آنها و در دريا غرقشان كرديم ).
بنا بر گفته وى ، معناى آيه مورد بحث اين مى شود: آياكراهت و خرده گيرى هاى شما جز براى ايمانيست كه در ما سراغ داريد؟ و مى بينيد كه ما به خدا و آنچه خداوند نازل كرده ايمان آورده ايم و شما چون توفيقى نيافته ايد و همچنان به فسق خود باقيمانده ايد؟! و اين لحن گفتار زياد است نظير كسى كه به ديگرى مى گويد: آيا اعتراض و خرده گيرى تو، جهت و دليل ديگرى جز اين دارد كه چرا من عفيفم و مانند تو فاجر نيستم ؟! يا اينكه مى گويد آيا تو در خرده گيرى از من حرف حسابى ديگرى جز اين دارى كه من توانگرم و تو فقيرى و چرا من مانند تو تهى دست نشدم ؟! و همچنين امثال اين تعبيرات كه در مورد مقابله و ازدواج فراوان بكار مى رود.
بنابراين ، معناى آيه اين مى شود كه آيا شما در خرده گيرى از ما جز اين كه چرا ما مؤ من گشته و مانند بيشتر شما فاسق نشديم دليل ديگرى داريد؟! و چه بسا گفته اند كه (لام ) تعليل در جمله (و ان اكثركم فاسقون ) در تقدير است ، و معناى آيه اينست : آيا اين خرده گيرى هاى شما جز بعلت اينست كه شما بيشترتان فاسقيد و فسق شما، شما را بر اين عمل وا ميدارد؟! و اين جمله كه مى فرمايد: ما ايمان آورده ايم به خدا و به آنچه كه به ما نازل كرده و به آنچه كه قبلا فرستاده ؛ در حقيقت به منزله اينست كه بفرمايد: ما ايمان آورديم به خدا و آنچه به ما نازل كرده و آنچه به شما قبلا فرستاده بود. چون كتابى كه قبل از قرآن فرستاده همان انجيل و توراتى است كه اينها پيروان آنند. و در اينكه نفرمود: آنچه به شما فرستاده ، تعريض به مخاطبين است . در حقيقت مى خواهد بفهماند كه شما دستورات الهى خود را هم عمل نكرديد و به آنچه كه با خدا عهد كرده بوديد وفا نكرديد و پر واضح است كه يهود و نصارائى كه به كتاب آسمانى خود عمل نكند يهود و نصارا نيست و مى توان گفت كه انجيل و تورات به آنان نازل نشده و آنان اهل تورات و انجيل نيستند.
پس در خطاب به آنان مى توان گفت : انجيل و توراتى كه خداوند قبلا فرستاده بود، و فشرده معناى آيه اينست كه : ما در كتابهاى آسمانى بين اين كتاب و آن كتاب فرق نمى گذاريم و به هر آنچه كه خداوند به پيغمبرانش نازل كرده و همچنين به همه پيغمبران ايمان داريم و مانند شما نيستيم كه بين فرستادگان خداوند فرق قايل مى شويد، شما همان كسانى هستيد كه مى گوييد: (نومن ببعض و نكفر ببعضى ) يعنى پاره اى را مى پذيريم و پاره ديگر را قبول نداريم ، بعضى از پيغمبران را مى پذيريم و بعضى را نمى پذيريم و نيز مى گفتيد به آنچه اول روز به مسلمانها نازل شده ايمان بياوريد و به آنچه آخر روز نازل شده كافر شويد و خدا در معرفى آنان مى فرمايد: (ان الذين يكفرون بالله و رسله و يريدون ان يفرقوا بين الله و رسله و يقولون نومن ببعض و نكفر ببعض و يريدون ان يتخذوا بين ذلك سبيلا اولئك هم الكافرون حقا و ا عتدنا للكافرين عذابا مهينا).
اگر ايمان به خدا قابل استهزاء باشد، عدم ايمان به خدا و پرستش طاغوت بدتر ورسواتر است

قل هل انبئكم بشر من ذلك مثوبه عندالله من لعنه الله ...

مفسرين گفته اند اين آيه دستورى است كه خداوند به نبى خود داده كه وى كفارى را كه دين اسلام را استهزا مى كرده اند از راه تسليم مواخذه نمايد، و در محاوره و استدلال با آنان راه انصاف را پيش گيرد تا زودتر آنان را قانع و يا ساكت كند، و آن راه اينست كه بگو ما تسليم گفته شما شده و قبول مى كنيم كه ايمان به خداوند غلط و شر است ، ليكن اگر بنا شود شر و غلط رسوا و استهزا شود نخست بايد چيزى را به باد استهزا گرفت و مسخره نمود كه از هر شرى بدتر و از هر غلطى غلطتر است و اتفاقا آن غلطتر از هر غلط راه و روش خود شما است ، و به فرضى كه ما گمراه باشيم شما از ما گمراه تريد، براى اينكه لعنت خداوند شامل حال شما است و مسخ شدگانى به ميمون و خوك از ملت شما و پرستندگان طاغو ت از شمايند، اين همه عيب را در خود ناديده گرفته در پى عيب ماييد؟. با اينكه عيب ما مؤ منين (به فرض كه ايمان به خداوند عيب شمرده شود) در برابر معايب شما بسيار ناچيز است .
منظور از (مثوبه ) در اينجا به معناى ثواب و اجر نيست ، بلكه به معناى مطلق پاداش است ، چه خوب و چه بد، و بعيد هم نيست كه كنايه باشد از عاقبت يا صفتى كه لازم و غير قابل زوال است ، كما اينكه از تقييد آن به (عند الله - نزد خداى ) هم استفاده مى شود زيرا آنچه در نزد خداست ثابت و لا يتغير است و بر اين معنا خداى متعال هم حكم كرده و فرموده : (و ما عندالله باق ) و فرموده : (لا معقب لحكمه ) بنابراين چون مثوبت هم از چيرهائى است كه نزد خداوند است پس باقى و دائمى است .
كلمه (ذلك ) اشاره است به آنچه در مؤ منين باعث نقمت و خرده گيرى كفار شده است ، يعنى ايمان به خدا و آيات خدا و بنابراين كه كلمه (ذلك ) اشاره باشد به ايمان مؤ منين نه به خود آنان ، ناگزير بايد گفت در آيه نكته اى نظير قلب بكار رفته است ، براى اينكه اگر قلب در كار نبود و كلام مستوى بود بايستى گ فته مى شد: لعنت و مسخ و پرستش طاغوت بدتر و در ضلالت شديدتر است از ايمان به خدا و كتب آسمانيش ، نه اينكه گفته شود كسانى را كه خدا لعنت كرده و عده اى از آنان را بصورت ميمون و خوك مسخ كرده و كسانى كه طاغوت مى پرستند بدتر و گمراه ترند از مؤ منين به خدا. زيرا يا بايد گفت فلان كس از فلانى بدتر است يا فلان عمل از فلان عمل ، و اما گفتن فلان كس از فلان عمل بدتر است جز با قلب يا موصوف را در جاى صفت بكار بردن صحيح نيست و اين هر دو ممك ن است و دومى در قرآن بسيار شايع است مانند آيه (و لكن البر من آمن بالله ) كه موصوف يعنى (من ) در جاى صفت يعنى (ايمان ) بكار رفته است .
و كوتاه سخن ، چكيده معناى آيه اينست كه : اگر به نظر شما ايمان ما مسلمين به خدا و كتب آسمانيش كه به پيغمبرانش نازل كرده عمل زشتى است ، بارى پس گوش فرا دهيد تا شما را به عملى زشت تر از آن خبر دهيم تا اگر كمر مخالفت با عمليات زشت را بسته ايد نخست در پى از بين بردن آن شويد، و آن عمل ، عملى است كه در خود شما است . و چه بسا كسانى كه گفته اند از آيه قبلى كه فرمود: (هل تنقمون منا) استفاده مى شود كه كلمه (ذلك ) در آيه مورد بحث اشاره است به گروه مؤ منين و بنابراين سخن ، كلام ، كلامى مستوى خواهد بود، زيرا بنابراين حرف ، معناى آيه اينچنين مى شود: آيا به شما سراغ ندهيم كسانى را كه از مؤ منين بدترند تا به خرده گيرى آنان بپردازيد؟ آن اشخاص خود شمائيد كه دچار لعنت و مسخ و پرستش طاغوتيد.
عده ديگرى گفته اند (ذلك ) اشاره است به مصدرى كه از (تنقمون ) استفاده مى شود و آن مصدر عبارت است از (نقمه ) بنابراين قول ، معناى آيه اينچنين مى شود: آيا شما را به عواقب وخيم كارهاى زشت تر از خرده گيرى تان اطلاع بدهم ؟ آرى شما اعمالى داريد كه بمراتب خطرناكتر و وخيم تر است ا ز اين عمل زشتتان و آن پرستش طاغوت و اعمال زشت ديگرتان است .

و اذا جاوكم قالوا آمنا و قد دخلوا بالكفر و هم قد خرجوا به ...

خداى تعالى در اين آيه از نفاق درونى آنان خبر مى دهد، و اشاره مى كند به پليديهائى كه در هنگام برخورد با مسلمين در دل نهان دارند و چنين مى فرمايد: اينان وقتى به شما بر مى خورند دم از ايمان مى زنند، و ايمان خود را به رخ شما مى كشند، و حال آنكه در عين كفر به شما برخورده اند، و وقتى هم كه از شما جدا مى شوند كافرند، خلاصه اينان در همه احوال كافرند. در ادعاى دين دارى ماهرند در حالى كه خداى تعالى به كفر درونى آنان و نقشه هائى كه براى فريب دادن شما مسلمين در دلهاى خود مخفى كرده اند عالم است .
بنابراين ، جمله (و قد دخلوا بالكفر و هم قد خرجوا به ) عبارت ديگر اينست كه كسى بگويد: اينان تغيير حالت نداده اند خيال نكنيد كه وقتى نزدشما مى آيند و از نزد شما بيرون مى روند كافر آمده و با دلى سرشار از ايمان مى روند، نه كافر آمده و كافر مى روند.
ضمير (هم ) در جمله (و هم قد خرجوا به ) براى تاكيد و مشخص كردن آنها در نفاق و تثبيت كفرشان ذكر شده است و گرنه حاجتى به ذكر آن نبود. عده اى هم گفته اند معناى آيه اينست كه اين منافقين همواره و در احوالات مختلف كفر متحولند و هر ساعتى در يك حالتى از حالات كفرند.

و ترى كثيرا منهم يسارعون فى الاثم و العدوان و اكلهم السحت ...

ظاهرا مقصود از (اثم - گناه ) در اينجا چنانچه از آيه بعدى كه مى فرمايد: (عن قولهم الاثم و اكلهم السحت )) استفاده مى شود، همان خوض و خرده گيرى در آياتى است كه بر مؤ منين نازل شده ، و مراد، گفتن مطالبى است كه در معارف دين موجب كفر و فسق مى شود. بنابراين مى توان گفت گناهان سه گانه اى كه در آيه اسم برده شده است گناهانى است كه نسبت به ساير گناهان زبانى و عمليشان كلى تر است و در حقيقت مشتى است از خروار و نمونه ايست از بسيارى كه در ايشان است . چون آنان هم مرتكب به گناهان زبانى و هم به گناهان عملى اند و مقصود از گناهان عمليشان يا همان تعدى نسبت به مؤ منين است و يا گناهانى است كه بين خود و خداى خود دارند، مانند خوردن اموال مردم به باطل و سحت ، مثل رشوه و ربا و نظائر آنها.
سرزنش علماء اهل كتاب به جه گنهكارى اهل كتاب و سكوت آنان درمقابل آن معاصى
 آيه شريفه مورد بحث پس از آنكه نمونه اى از رذايل و گناهان آنان را مى شمارد آنگاه به مذمت آن رذائل پرداخته و مى فرمايد: (لبئس ما كانوا يصنعون ) سپس بدنبال آن ، علماى آنان يعنى ربانيين و احبار را توبيخ مى كند، و به اين جرمشان مواخذه مى نمايد كه آنان حضور داشتند و آلودگيها و گناهان ملت خود را مى ديدند، و مى توانستند ايشان را راهنمائى نموده و از منكر نهى شان نمايند، و ليكن نكردند و آنان را از اين گونه گناهان موبقه و بس بزرگ جلوگيرى ننمودند، با اينكه عالم به احكام دين خود بودند و مى دانستند كه اين گونه كارها گناه و نافرمانى خداست . و در اين باره مى فرمايد:

لو لا ينهيهم الربانيون و الاحبار عن قولهم الاثم و اكلهم السحت لبئس ما كانوا يصنعون

و چه بسا از اينكه در اين آيه مانند آيه قبلى (عدوان ) را همراه (اثم ) ذكر نكرده بتوان استفاده كرد كه (اثم و عدوان ) هر دو يكى و عبارتست از تجاوز قولى نسبت به حدود خداى سبحان ، در مقابل (اكل سحت ) كه نمونه معصيت عملى آنان است ، و بنابراين مقصود از جمله (يسارعون فى الاثم و العدوان و اكلهم السحت ) نشان دادن و بيان نمونه اى از گناهان قولى ايشان است ، كه عبارتست از اثم و عدوان و گناه ديگر فعلى آنها كه 44

(يسارعون ) (مسارعه ) به معناى كثرت در سرعت و مبالغه در آنست و سرعت ضد بطى ء و كندى است و فرق بين سرعت و عجله بنا بر آنچه از موارد استعمال اين دو كلمه استفاده مى شود اينست كه سرعت بيشتر مساس با عمل بدنى و جوارح دارد. بخلاف عجله كه بيشتر در امور قلبى و روانى استعمال مى شود، نظير فرقى كه بين خضوع و خشوع و خوف و خشيت است . چه خضوع و خوف مربوطند به جوارح و خشوع و خشيت مربوطند به دل .
و راغب در كتاب مفردات راجع به معناى اين كلمه گفته است سرعت ضد بطى ء و بمعناى تندى است ، هم در اجسام استعمال مى شود و هم در افعال گفته مى شود: (سرع ) (بضم راء) يعنى شتاب كرد و در معناى وصفى گفته مى شود: سريع ، و وقتى گفته مى شود: (اسرعوا، و مسرع ) معنايش اينست كه حركت شتران آنها تند شد كما اينكه وقتى گفته مى شود (ابلدوا) معنايش اينست كه حركت شترانشان بليد و كند شد.
و (سارعوا) و (تسارعوا) نيز بدين معنا است ، كسانى ديگر گفته اند مسارعه و عجله هر دو به يك معنايند، فرقى كه در بينشان هست اينست كه مسارعه بيشتر در كار خير و عجله بيشتر در كار بد استعمال مى شود. وقتى از ايشان سؤ ال مى شود: اگر چنين است پس چرا در آيه مورد بحث عجله بكار برده نشده ؟ با اينكه شتاب يهود در اثم و عدوان و كارهاى زشت بوده ؟ در پاسخ مى گويند صحيح است ، ليكن استعمال مسارعه در خصوص اين آيه با اينكه مى بايستى عجله بكار برده مى شد براى اشاره به اين نكته است كه كفار يهود در پى كارهاى زشتند و كار زشت خود را زيبا و پسنديده مى دانند ليكن اين گفتار در فرق بين سرعت و عجله خيلى بعيد بنظر مى رسد.
وجوهى كه در معناى سخن يهود كه گفتند: (يدالله مغلولة )، گفته شده است

و قالت اليهود يد الله مغلوله علت ايديهم و لعنوابما قالوا بل يداه مبسوطتان ينفق كيف يشاء

در معناى اين آيه و اينكه يهود به چه مناسبت اين كلمه كفرآميز را گفته است وجوهى چند است : يكى اينكه ملت و دين يهود، نسخ در احكام دين را جايز نمى دانسته و لذا به نسخ تورات بهيچ وجه رضا نمى داد و زير بار اين حرف كه تورات به وسيله انجيل نسخ شود نمى رفت و يكى از اعتراضات و نقاط ضعفى را هم كه در دين اسلام مى ديدند و به رخ مسلمين مى كشيدند اين بود كه مى گفتند شما مسلمين پيرو كتابى هستيد كه بعضى از آياتش بعض ديگر را نسخ مى كند، و نيز از همين جهت (بداء) را هم براى خداى تعالى در امور تكوينى جايز نمى دانستند و آنرا هم يكى ديگر از نقاط ضعف اسلام و قرآن مى دانستند،
چون از بعضى از آيات قرآن (بداء) استفاده مى شود و ما شمه اى از بحث در مساءله بداء را در ذيل آيه (ما ننسخ من آيه او ننسهانات بخير منها او مثلها) در جلد اول اين كتاب و در جاهاى ديگر آن گذرانديم ، و بعيد نيست كه آيه شريفه مورد بحث در مقام بيان همين عقيده يهود باشد. ليكن جوابى كه خداى تعالى از اين گفتار يهود داده با اين احتمال نمى سازد چون در جوابشان مى فرمايد: (بل يداه مبسوطتان ) و از اين جواب استفاده مى شود كه يهود اين گفتار ناروا را درباره روزى دادن خدا گفته اند.
وجه دوم اينكه بگوييم گويا داستان از اين قرار بوده كه ديده اند مسلمين در فقر و تنگدستى و دشوارى بسر مى برند، لذا اين حرف را راجع به مؤ منين زده اند و غرضشان از اين حرف استهزا به خداى تعالى بوده و مى خواسته اند بگويند (العياذ بالله ) خدا قادر نيست بر اينكه فقر را از بين مؤ منين زايل كند و ايشان را بى نياز ساخته و از ذلت فقر نجات دهد. اين وجه هم خالى از اشكال نيست ، زيرا بودن اين كلمه كفرآميز يهود راجع به فقر مؤ منين با اينكه اين آيه در سوره مائده است و اين سوره در روزگار وسعت و رفاهيت مسلمين نازل شده سازگار نيست .
وجه سوم اينكه كسى بگويد اين حرف را يهود براى اين زده كه آنروز خداوند ايشان را گرفتار قحطى و خشك سالى كرده و در نتيجه نظام و شيرازه زندگى شان مختل و از هم گسيخته بوده است و آنان از باب شكوه از اوضاع خود اين كلمات كفرآميز را مى زده اند. و اين وجه خيلى بعيد نيست و رواياتى هم كه متصدى بيان شاءن نزول آيات قرآنى است آنرا تاييد مى كند ليكن اشكالى كه دارد اينست كه سياق آيات با آن سازگار نيست . چه اين آيات در مقام نقل كلماتى كه يهود در شكوه از اوضاع خود براى خود گفته نيست بلكه در مقام اين هستند كه خرده گيرى هاى يهود را از مسلمين حكايت كنند.
وجه چهارم كه از همه وجوه بنظر نزديك تر است ، اينست كه گفته شود وقتى 6 امثال و نظائر آيات : (من ذاالذى يقرض الله قرضا حسنا) و (و اقرضوا الله قرضا حسنا) به گوش يهود رسيده آن آيات را بهانه كرده و خواسته اند مسلمين را مسخره كنند و بگويند اين چه خدائى است كه براى ترويج دين خود و احياى آن اينقدر قدرت مالى ندارد كه حاجت خود را رفع كند، و ناچار دست حاجت و استقراض بسوى بندگان خود دراز مى كند؟! و اين وجه علاوه بر اينكه از وجوه سابق بنظر نزديك تر است مورد تاييد روايات شاءن نزول هم هست .


به هر تقدير اين حرف يعنى نسبت دست بستگى در پاره اى از حوادث به خدا دادن ، خيلى از يهود و معتقدات دينيش كه هم اكنون در تورات موجود است دور نيست . چه تورات جايز مى داند پاره اى از امور، خداى سبحان را به عجز در آورد و سد راه و مانع پيشرفت بعضى از مقاصدش بشود، مثلا جايز مى داند كه اقوياى از بنى نوع آدم جلو خواسته خداوند را بگيرند كما اينكه از خلال داستانهائى كه از انبياى سلف مانند آدم و غير آن نقل مى كند بخوبى استفاده مى شود. آرى صرفنظر از اينكه در خصوص آيه مورد بحث ممكن است غرض يهود استهزا بوده ، ليكن عقايدى كه هم اكنون از يهود در دست است تجويز مى كند كه چنين نسبت هاى ناروائى به خداى تعالى بدهند كه ساحتش مقدس و منزه از آنست .
غير از يهود كسى دشمن خود را اينطور استهزا و هجو نكرده است ، آرى چون غير يهود كسى در معتقداتش عقيده اى كه مبداء و منشاء براى چنين حرف خطرناكى باشد ندارد، يهود است كه معتقداتش چنين جراتى به او داده است .
(غلت ايديهم ) اين جمله نفرين به آنها است . البته نفرينى كه مشابه است با منقصتى كه به ساحت قدس خدا نسبت داده اند، يعنى دست بستگى و سلب قدرت بر انجام خواسته خود. بنابراين چون سلب قدرت خود يكى از مصاديق لعنت و دورى از رحمت خداست پس عطف جمله (و لعنوا بما قالوا) بر جمله (غلت ايديهم ) عطف تفسيرى خواهد بود. زيرا قول خداى تعالى همان عمل اوست و نفرين آن جناب و كسى را لعنت كردنش همان معذب كردن آنكس است به عذاب دنيوى يا اخروى كه يكى از مصاديق آن دست بستگى و عجز است . بسيارى هم احتمال داده اند كه جمله (غلت ايديهم ) نفرين نباشد بلكه از اخبار غيبى و اخبار به عذابى باشد كه يهود در كيفر اين گفتار ناروا و جسارت به پروردگار به آن مبتلا مى شود، ليكن وجه اول بنظر نزديك تر است .
معناى جمله : (بل يداه مبسوطتان ) و معانى (يد) در موارد اضافه به خداى سبحان
 اما جمله (بل يداه مبسوطتان ينفق كيف يشاء) اين جمله جواب از گفته يهود است كه با كلمه (بل ) كه براى اضراب و اعراض ‍ است افتتاح شده است و اين جمله يعنى جمله (يدا مبسوطتان ) جمله ايست معروف و شايع و كنايه است از داشتن قدرت .
در اينجا سؤ الى پيش مى آيد و آن اينست كه يهود گفته بود دست خدا بسته است و (يد) را مفرد ذكر كرده بود با اين حال چرا خداى تعالى در جواب آنها فرمود: (يداه ) و (يد) را بصورت تثنيه ذكر فرمود؟ جواب اينست كه اصولا در ادبيات عرب دست كنايه است از قدرت و دو دست كنايه است از كمال قدرت و از همين جهت خداى تعالى بصورت تثنيه آورد تا به كمال قدرت خود اشاره كرده باشد كما اينكه در آيه (قال يا ابليس ما منعك ان تسجد لما خلقت بيدى استكبرت ام كنت من العالمين ) نيز براى افاده همين معنا به صورت تثنيه آورد، عرب هم وقتى ميخواهد در سلب قدرت از كسى مبالغه كند و بگويد فلانى بهيچ وجه قدرت بر آن عمل و حق مداخله در آنرا ندارد مى گويد: (لا يدين بهاله ) يعنى فلانى هيچ گونه اختيارى در آن كار ندارد، بسيارى از علماى لغت براى كلمه (يد) معانى زيادى غير از (دست ) ذكر كرده اند، و ليكن بايد دانست كه اين كلمه داراى چند معنا نيست بلكه تنها به معناى دست است و در ساير معانى بطور استعاره بكار مى رود. چون آن معانى امورى هستند كه از شوون مربوط به دست مى باشند، مانند انفاق و سخاوت كه از جهت بسط منتسبند به دست ، و مانند ملك و سلطنت كه از جهت قدرت بر تصرف و وضع و رفع منتسبند به آن ، و امثال اينها، پس معناى اين كلمه در آيات كريمه قرآن بحسب اختلاف مورد، مختلف مى شود، مثلا در آيه مورد بحث و آيه (ان تسجد لما خلقت بيدى ) معنايش قدرت و كمال آنست و در آيه (بيدك الخير و آيه (فسبحان الذى بيده ملكوت كل شى ء) و آيه (تبارك الذى بيده الملك ) و امثال اينها به معناى سلطنت است و در آيه (لا تقدموا بين يدى الله و رسوله )) معنايش حضور و مانند آن است و اما جمله (ينفق كيف يشاء) بيان است براى جمله (يداه مبسوطتان ).
معناى اينكه فرموده : (آنچه بر تو نازل شده قرآن بر طغيان و كفر يهود مىافزايد) 48

و ليزيدن كثيرا منهم ما انزل اليك من ربك طغيانا و كفرا

اين جمله و ساير جملات تا آخر آيه بطورى كه از سياق آن استفاده مى شود كلامى است كه بمنظور توضيح جمله (و قالت اليهود) ريخته و پرداخته شده است و در جمله (و ليز يدن ) بخصوص اشاره است به اينكه اين جرات و جسارت يهود نسبت به خداوند عظيم و لب به مثل (يدالله مغلوله ) گشودنشان هيچ از يهود بعيد نيست ، زيرا اينان مردمى هستند كه در دشمنى با اديان و در كفر، از قديم الايام مشخص و ممتاز بودند و اصولا مردمانى حسود و ستم پيشه اند، و معلوم است چنين مردمى وقتى خبردار شوند كه خداى متعال قريش را بر آنان فضيلت داده ، و از بين ايشان شخصى را به نبوت برگزيده تا چه اندازه حسدشان تحريك مى شود، بنابراين قريش جز اين نبايد از يهود توقع داشته باشد و نبايد از شر آنان و از اينكه آتش طغيان و كفرشان تيزتر شود ايمن بنشينند.
آرى يهود در دنياى قبل از اسلام خود را اشرف ملل مى دانست و سيادت و تقدم بر ساير اقوام را حق مسلم خود مى پنداشت و خود را اهل كتاب ، و ساير اقوام آنروز را امى و بى سواد و وحشى مى ناميد. و به دنياى آنروز فخر مى فروخت و ربانيين و احبار خود را به رخ عالميان مى كشيد و به علم و حكمت خود مى باليد. ليكن دوران آن سيادت خيالى و تمدن تو خالى سر آمد و آوازه پيغمبرى كه از قريش يعنى منحطترين اقوام كه همواره در برابر علم يهود و دانشمندان شان سر فرود مى آورد مبعوث شده بود وهمچنين آوازه كتاب وى گوش يهود را خراش داد، مخصوصا وقتى در آن كتاب نظر كر ده و آن را كتابى آسمانى و مهيمن ، يعنى ناظر بر ساير كتب آسمانى يافت و ديد كه كتابى است سرشار از حق و حقيقت و مشتمل بر عالى ترين تعليمات روحى و كامل ترين طريق هدايت ، بيش ‍ از پيش به ذلت و بى ارجى كتاب خود كه سالها به رخ عالميانش مى كشيد پى برد، لاجرم از آن خواب و خيال بيدار شده و بخود آمد در حالى كه هر لحظه به خشم درونى و كفر و طغيانش افزوده مى شد و اينكه مى بينيد خداى تعالى در اين آيه مى فرمايد: آياتى كه بتو نازل شده (قرآن ) طغيان آنها را مضاعف مى كند، معنايش اين نيست كه (العياذ بالله ) قرآن سبب ضلالت آنها است بلكه به اين عنايت است كه گفتيم اصولا جنس يهود بخودى خود جنسى حقود و حسود و كينه توز است و نزول قرآن سبب شد آن آتش تيزتر شود و معارف حق و دعوت صريحى كه در قرآن است باعث شد آن كفر و حسد طغيان كند و به همين عنايت است كه خداى تعالى در مواضع عديده اى از قرآن كريم هدايت و ضلالت را به خود نسبت مى دهد، از آن جمله مثلا مى فرمايد: ( كلا نمد هولا من عطاء ربك و ما كان عطاء ربك محظورا) و در خصوص قرآن مى فرمايد: (و ننزل من القرآن ما هو شفاء و رحمه للمؤ منين و لا يزيد الظالمين الا خسارا) چون اضلال و نظاير آن مانند بدبختى و شقاوت وقتى از خداى تعالى ناپسند و مذموم است كه ابتدائى باشد، يعنى خداوند كسى را بدون جهت گمراه و يا بدبخت كند و اما اگر پاداش و اثر گناهى باشد كه خود آدمى مرتكب شده يا مثلا گناهى كرده كه موجب خشم خداوندى و رسيدن به درجه بالاترى از گمراهى شده باشد اين گمراهى هاى متجدد نسبت به خداى تعالى مذموم نيست .
كما اينكه خود پرورد گار متعال در قرآن به همين معنا اشاره كرده و فرموده (و ما يضل به الا الفاسقين ) و نيز مى فرمايد: (فلما زاغوا ازاغ الله قلوبهم ) و بالاخره برگشت زياد شدن كفر و طغيان آنها به سبب قرآن به اين است كه خداوند توفيق را از آنها سلب نموده عنايت الهى شامل حال آنها نباشد تا در نتيجه از كفر و طغيان خود بر نگردند و تسليم آيات الهى نشوند و به دعوت حقه خداوند ايمان نياورند، و ما در سابق در تفسير آيه و (ما يضل به الا الفاسقين ) در جلد اول بحثى راجع به اين موضوع گذرانديم .
اينك بر سر مطلب خود شده و مى گوييم : همانطورى كه سابقا هم اشاره كرديم گويا آيه مورد بحث براى اين باشد كه رفع استبعاد و تعجب از رفتار وقيحانه يهود و جرات و جسارتش نسبت به خداوند بكند و هويت يهود را كه خود را ملتى تربيت شده و اهل كتاب و ساير ملل را وحشى و بى سواد مى ناميدند بلكه مدعى فرزندى و دوستى با خدا بودند به عالميان نشان دهد تا همه بدانند (العياذ بالله ) پسران خدا و دوستانش تا چه انداز ه در اسائه ادب نسبت به خدا وقيح و بى شرم و جسورند.
و نيز همه بدانند اگر يهود روز بروز بر كفر و عناد خود مى افزايد براى همين است كه خداوند به ايشان سخط كرده و نور دلشان را خاموش نموده و ايشان هم خود مستوجب چنين سخطى بوده اند، و نيز بدانند كه اين طغيان و كفر روز افزون و آثار شومى كه يكى پس از ديگرى متوجه يهود خواهد شد سرنوشتى است حتمى ، چون در آيه به دو وسيله مطلب را تاكيد كرده ، يكى (لام ) در (ليزيدن ) و يكى هم (نون ) تاكيدى كه در آخر همان كلمه است ، و در اينكه نخست طغيان و سپس كفر را ذكر فرموده اشاره است به همان ترتيب طبيعى اين دو، چه در خارج هم مى بينيم كه كفر از آثار طغيان و زائيده آنست .

و القينا بينهم العداوه و البغضاء الى يوم القيمه

ظاهر اينكه اين جمله در سياق جملاتى قرار گرفته كه درباره يهود است ، اين است كه ضمير (هم ) در (بينهم ) به يهود برگردد و لو اينكه افتتاح اين سياق به اهل كتاب شده و اهل كتاب تنها يهود نيستند، بنابراين ، مقصود از (عداوت ) و (بغضاء)، تشتت عقايد و اختلاف مذاهب خواهد بود كه خداى تعالى هم در مواضعى از كلام خود به آن اشاره كرده و فرموده : (و لقد آتينا بنى اسرائيل الكتاب و الحكم و النبوه ... فما اختلفوا الا من بعد ما جاء هم العلم بغيا بينهم ان ربك يقضى بينهم يوم القيمه فيما كانوا فيه يختلفون ) و آيات ديگر. و اما عداوت ؛ گويا مراد از عداوت ، خشم توام با تجاوز عملى است ، و مراد از بغضاء تنها خشم درونى است كه ممكن است با تجاوزات عملى هم همراه با شد و يا نباشد. در نتيجه وقتى اين دو كلمه با هم ذكر شوند هر دو معنا را افاده م ى كنند و مى رسانند كه خداى حكيم در بين يهود هم خشم و نفرت درونى ، و هم نزاع انداخته و در جمله (الى يوم القيامه ) نكته ايست و آن اينكه اين امت تا قيامت باقى خواهند ماند و منقرض نخواهند شد.

كلما اوقدوا نارا للحرب اطفاها الله

.
(ايقاد نار) به معناى مشتعل ساختن آتش است ، كما اينكه (اطفاء نار) خاموش كردن آن است و معناى آيه روشن است ، احتمال مى رود جمله (كلما اوقدوا...) بيان باشد براى جمله (و القينا) و بنابراين معناى آيه اينطور مى شود كه : هر وقت يهود خواست دست به اقداماتى بزند و آتش جنگى را با رسول الله (صلى الله عليه و آله ) و مسلمين دامن زند خداوند بين سران آنها عداوت و بغضاء و اختلاف كلمه انداخت و بدين وسيله آن آتش را خاموش ساخت ؛ همانطورى كه مى بينيد در اين آيه نويدى است براى مسلمين ، چه از سياق آن استفاده مى شود كه براى هميشه سعى و كوشش يهود عليه مسلمين و بر افروختن آتش جنگ و ايجاد فتنه شان (البته آتش جنگى كه عليه اسلام و ايمان مى افروزند) بى نتيجه و خنثى است ، و اما جنگهائى كه ممكن است بين آنان و مسلمين در گيرد ليكن نه عليه دين و ايمان بلكه بر سر اينكه يكى از ديگرى گوى سبقت را در ميدان سياست و يا قوميت بر بايد از آيه استفاده نمى شود كه در اين گونه پيشامدها هم خدا نويد پيروزى مسلمين را داده باشد، زيرا اين مطلب از سياق آيه خارج است .

و يسعون فى الارض فسادا و الله لا يحب المفسدين

(سعى ) سير سريع را گويند، و كلمه (فسادا) مفعول له آن است يعنى سعى و كوشش يهود همه براى آن است كه زمين را عليه دين پر از فساد كنند و خداوند مفسدين را دوست ندارد، و چون آنان را دوست ندارد زمين خود و بندگانش را بدست آنان نمى سپارد، و نمى گذارد آنان به آرزوى پليد خود نايل شوند، و سعى و كوشش آنان بيهوده خواهد ماند (و خدا داناتر است ). همه اين مطالب كه تاكنون گفته شد بيان است براى جمله (غلت ايديهم و لعنوا بما قالوا)، آرى ، چه دست بستگى بالاتر از اين كه براى هميشه نمى توانند عليه اسلام ، مسلمين و ايمان آنها (نه چيرهاى ديگر) آتش افروزند و بمنظور رسيدن به آن هدف فحشا و فساد را در زمين ترويج كنند.

و لو ان اهل الكتاب آمنوا و اتقوا لكفرنا عنهم سياتهم ...

در اينجا به اول مطلب - كه روى سخن با همه اهل كتاب بود - برگشته و دوباره خطاب را به همه شان متوجه مى كند، و در خاتمه كلام بطور ملخص عموم اهل كتاب را متوجه مى كند به اينكه چگونه نعمت بزرگ سعادت دو جهان را به رايگان از دست دادند، و چه آسان جنت نعيم و نعمت حيات سعيده را از كف دادند؛ و مراد از تقوا بعد از ايمان ، پارسائى و پرهيز از محرمات الهى و از گناهان كبيره است ، يعنى گناهانى كه خداوند در قرآن كريم وعده دوزخ به مرتكب آن داده است ، پس مراد از (سيئات ) كه خدا وعده كرده اگر آنان كباير را مرتكب نشوند آن سياتشان را ببخشد، عبارتست از گناهان صغيره ؛ در نتيجه اين آيه از جهت مضمون مطابق خواهد بود با آيه (ان ما تنهون عنه نكفر عنكم سياتكم و ندخلكم مدخلا كريما).

و لو ا نهم اقاموا التوريه و الانجيل و ما انزل اليهم من ربهم لاكلوا من فوقهم و من تحت ارجلهم

منظور از تورات و انجيل ، دو كتابيست آسمانى كه قرآن كريم يكى را نازل برموسى (عليه السلام ) و ديگرى را نازل بر عيسى (عليه السلام ) مى داند، نه اين كتابهائى كه فعلا در دست است و بنام انجيل و تورات ناميده مى شوند، چه اينها تورات و انجيل حقيقى و آسمانى نيستند، بلكه مجموعه اى هستند كه دست تحريف به اين صورتشان در آورده است ،
مراد از: (ما انزل اليهم ) در آيه : (ولو انهم اقامواالتوريةوالانجيل و ما انزل اليهم ...)
 و مراد از جمله (ما انزل اليهم ) كه بعد از تورات و انجيل ذكر شده ساير كتبى است كه منسوب است به انبياى سلف ، و آنروز در دسترس اهل كتاب بوده است ، مانند (مزامير) داود (عليه السلام ) كه قرآن آن را (زبور) خوانده است و امثال آن .
و احتمال اينكه مراد از (ما انزل اليهم ) قرآن باشد احتمال بعيدى است ، چه قرآن با احكام خود شرايع و احكام آن دو را نسخ كرده ؛ با اين حال چگونه ممكن است در آرزوى عمل به انجيل و تورات قرآن هم به آن دو عطف شود و گفته شود: اگر اهل كتاب تورات و انجيل و قرآن را عمل مى كردند فلان طور مى شد؟! زيرا از نظر قرآن تورات و انجيل عمل كردنى نيستند. ممكن است كسى بگويد عمل به قرآن در حقيقت عمل به انجيل و تورات اصلى هم هست ، چه آن دو كتاب به آمدن قرآن بشارت داده و بنى اسرائيل را به عمل و گرويدن به آن توصيه كرده اند، عينا داستان قرآن و آن دو كتاب داستان آيات ناسخه قرآن است با آيات منسوخه آن ، يعنى همچنان كه عمل به آيات ناسخه قرآن عمل به همه قرآن است عمل به قرآن ناسخ هم ، عمل به تورات و انجيل منسوخ است ، زيرا دين خدا واحد است و مزاحمت و دوئيتى بين اديان الهى نيست ، چيزى كه هست بعضى از كتابهاى آسمانى و بعضى از احكام يك كتاب مصلحت تشريع آنها موقت و محدود است ، و ابدى و هميشگى نيست .
و اين احتمال خوبى است ليكن با كلمه (اقاموا) سازگار نيست براى اينكه اقامه تورات و انجيل به اين است كه به همان كيفيتى كه هست و با تمام جزئياتش محفوظ شود، نه اينكه تنها آياتى كه در بشارت به اسلام و قرآن است اقامه و حفظ و مابقى آن متروك شود؛ پس معلوم مى شود مراد از اقامه ، اقامه تورات و انجيل است قبل از اينكه قرآنى نازل شود و آن دو را نسخ كند؛ و اما نسخ تورات بتوسط انجيل ، آن بسيار مختصر و ناچيز و غير قابل اعتنا است ، پس احتمال اينكه مراد از جمله (ما انزل اليهم ) قرآن باشد، احتمال صحيحى نيست ، زيرا صرفنظر از آنچه گفته شد اصولا قرآن را نبايد جزء كتابهائى شمرد كه به يهود و نصارا نازل شده است ،
چه قرآن كتابى جهانى است و روى سخنانش با قوم خاص و ملت مخصوصى نيست ، بنابراين مقصود از جمله (ما انزل اليهم ) همانست كه گفتيم ، يعنى ما سواى انجيل و تورات از ساير كتابها و اقسام وحى هائى كه به انبياى بنى اسرائيل رسيده مانند زبور داود (عليه السلام ) و غير آن ، و مراد از اقامه اين كتابها، حفظ عملى يعنى استفاده كردن از دستورات آنها است در بين جامعه و عمل كردن همه به شرايع آن ، و اعتقاد به معارفى است كه راجع به مبدء و معاد در آنها بيان شده است ، البته آن كتابهائى كه دستخوش تحريف مغرضين نشده و يا از بين نرفته است ، زيرا تحريف شده هاى آنها از اعتبار ساقط و از بين رفته هاى آنها هم مورد امر و مامور به نيست .
(لاكلوا من فوقهم و من تحت ارجلهم ) مراد از خوردن در اين آيه مطلق تنعم و تمتع است چه اينكه از راه خوردن باشد و يا از راههاى ديگر، و استعمال خوردن در مطلق تصرفات و تنعم هاى بدون مزاحم ، در لغت عرب شايع و متداول است ، و مراد از بالا و پائين ، آسمان و زمين است ، بنابراين ، آيه شريفه بجاى اينكه بفرمايد: اگر اهل كتاب به دستوراتى كه در دست داشتند عمل مى كردند به نعمت هاى آسمانى و زمينى متنعم مى شدند، بطور كنايه مى فرمايد: از بالاى سر و زير پاى خود مى خوردند. در حقيقت اين آيه شريفه مطلبى را بيان مى كند كه آيه زير در مقام بيان آنست : (و لو ان اهل القرى آمنوا و اتقوا لفتحنا عليهم بركات من السماء و الارض ‍ و لكن كذبوا فاخذناهم بما كانوا يكسبون ).
مؤ ثر بودن اعمال بشر در نظام كون و طبيعت
از اين آيه و آيه مورد بحث مى توان نكته اى را استنباط كرد و آن اين است كه ايمان اين موجود يعنى نوع بشر و عمل صالح وى در نظام عالم از جهت ارتباطش با زندگى خود او، تاءثير دارد، به عبارتى ديگر، كفر او و عمل زشتش در فساد عالم باز از جهت ارتباطش ‍ با نوع بشر موثر است ، پس اگر انسان به صلاح و سداد گرايد - از اينگونه آيات استفاده مى شود كه - نظام دنيا هم از جهت ايفاء به لوازم سعادت زندگى بشرى هم از جهت دفع بلا از او و توفير نعمت براى او صالح خواهد شد، و اين دو آيه در افاده اين مطلب متفرد نيستند، بلكه اين مطلب را از آيات بسيارى مى توان استفاده كرد، از آن جمله اين آيه است كه صريحا عمليات بشر را موثر در نظام كون ميداند: (ظهر الفساد فى البر و البحر بما كسبت ايدى الناس ليذيقهم بعض الذى عملوا لعلهم يرجعون قل سيروا فى الارض ‍ فانظروا كيف كان عاقبه الذين من قبل كان اكثرهم مشركين ) و نيز اين آيه :(و ما اصابكم من مصيبه فبما كسبت ايديكم ) و آيات ديگر، و ما در جلد دوم اين كتاب مختصرى راجع به اين موضوع بحث كرديم .

منهم امه مقتصده و كثير منهم ساء ما يعملون

(اقتصاد) به معناى گرفتن قصد، و قصد به معناى ميانه است ، پس اقتصاد به معناى ميانه روى در ا مور و پرهيز از افراط و تفريط در امور است ، و امت مقتصده امتى است كه در امر دين و تسليم نسبت به دستورات الهى ميانه رو و معتدل باشد. اين آيه شريفه مطلب تازه اى را بيان مى كند و آن اينست كه آنچه تاكنون از معايب و پليدى هاى اهل كتاب بر شمرديم مربوط به فرد فرد آنها نيست چه در بين اهل كتاب هم مردمى معتدل و ميانه رو بوده اند كه هيچ يك از اين معايب و كجرويها را نداشته اند و اگر مى بينيد گفتار گذشته ما بطور عموم بود، مصحح آن اين بود كه اكثريت اهل كتاب همان آلودگان بودند و مردان پاك در آنها اندك و انگشت شمار بودند، از اين لحن بخوبى استفاده مى شود كه قرآن عزيز تا چه اندازه رعايت حق و انصاف را مى كند، و تا چه پايه در حفظ حق مراقبت دارد، و چگونه رضا نمى دهد حقى از حقوق پامان شود، اگر چه بسيار اندك باشد، اين نكته از مطاوى آيات و جملات سابق هم كه مى فرمود: (و ان اكثركم فاسقون ) و يا مى فرمود: (و ترى كثيرا منهم ) و يا مى فرمود: (و ليزيدن كثيرا منهم ) استفاده ميشد، چه در نيمه اين جملات مطلب را به اكثريت آنان نسبت داده نه به همه ، ليكن هيچ كدام از اين جملات مورد بحث صراحت ندارد، زيرا در اين جمله از آن اقليت صالح قدردانى كرده و نامشان را به نيكى برده است .
بحث روايتى
(رواياتى در ذيل آيات گذشته درباره وظيفه علماء، دست خدا، امت مقتصده و...)
 در تفسير قمى در ذيل آيه شريفه (و اذا جاءوكم قالوا آمنا...) مى گويد اين آيه درباره عبد الله بن ابى نازل شده ، چون او و يارانش ‍ اظهار اسلام كردند در حالى كه ورودشان به اسلام صورى و توام با كفر درونيشان بود
مؤ لف : ظاهر سياق اين آيات چنين مى نمايد كه روى سخن در همه آنها به اهل كتاب باشد مگر اينكه كسى بگويد اين يك آيه تنها و جدا از بقيه آيات نازل شده . در اين صورت مى توان گفت كه در خصوص اين يك آيه روى سخن با منافقين باشد. باز در همين كتاب در ذيل جمله (و هم قد خرجوا به ) گفته كه معصوم فرمود: معناى اين جمله اين است كه آنان با همين اظهار اسلام خود از ايمان بيرون شدند.
و در كافى به اسناد خود ا ز ابى بصير از عمر بن رياح از حضرت ابى جعفر (عليه السلام ) نقل مى كند كه ابن رياح گفت : خدمت آن جناب عرض كردم شنيده ام كه شما فرموده ايد: هر كس كه بغير سنت و روش پيغمبر (صلى الله عليه و آله ) طلاق دهد طلاقش بنظر شما صحيح نيست ، حضرت فرمود: من نمى گويم بلكه خداى عزوجل فرموده ، هان اى ابن رياح به خدا سوگند اگر ما چيزى از پيش ‍ خود به شما بگوييم و به ناروا فتوا دهيم از شما بدحال تر خواهيم بود، زيرا خداى تعالى مى فرمايد: (لو لا ينهيهم الربانيون و الاحبار عن قولهم الاثم و اكلهم السحت ) يعنى : چرا علماى يهود آنان را از گناهان قولى و خوردن مال نامشروع باز نمى دارند؟!.
و در تفسير عياشى از ابى بصير نقل مى كند كه گفت : به امام صادق (عليه السلام ) عرض كردم : عمر بن رياح خيال كرده است كه فتواى تو اينست كه طلاق بدون گواه باطل است آيا او درست فهميده و راى شما همين است يا خير؟ امام فرمود: من نگفتم بلكه خداى تعالى فرموده ، به خدا سوگند اگر ما از پيش خود براى شما فتوا دهيم از شما بدتر خواهيم بود؛ خداى متعال درباره يهود مى فرمايد: (لولا ينهيهم الربانيون و الاحبار...).
و شيخ در كتاب مجالس به اسناد خود از ابن ابى عمير از هشام بن سالم از امام جعفر صادق (عليه السلام ) نقل مى كند كه آن جناب در ذيل آيه شريفه : (و قالت اليهود يد الله مغلوله ) فرمود: يهود مى گفتند خدا از كارهاى خدائى خود و تدبير عالم فارغ شده است و - العياذ بالله - به امور عالم مسلوب الاختيار و دست بسته است .
مؤ لف : همين معنا را عياشى در تفسير خود از يعقوب بن شعيب و از حماد از آن جناب نقل كرده است .
و در تفسير قمى است كه يهود مى گفتند: خداى تعالى عالم را آفريد و آفرينشان را بطور خودكار قرار داده و ديگر به مدبرى نيازمند نيست ، خداوند متعال آنها را در اين عقيده تخطئه و رد كرده و مى فرمايد: (بل يداه مبسوطتان ينفق كيف يشاء) يعنى اين چنين كه شما خيال كرده ايد نيست ، دست خدا در پس و پيش كردن و كم و كاست نمودن امور عالم باز است ، و او داراى مشيت است يعنى بعضى از تصرفات ، زمانى مورد خواست او قرار مى گيرد و براى اوست بداء (يعنى پس از برهه اى از زمان چيزى كه بظاهر مورد خواست خدا بوده خلافش ظاهر مى گردد).
مؤ لف : همين معنا را شيخ صدوق در معانى الاخبار به اسناد خود از اسحاق بن عمار از كسى كه اسحاق از او شنيده از امام صادق (عليه السلام ) نقل مى كند
و در تفسير عياشى از هشام مشرقى از ابى الحسن خراسانى يعنى حضرت رضا (عليه السلام ) نقل مى كند كه فرمود: خدا خود را به اوصاف احديت و صمديت و نور، وصف فرموده است ، آنگاه امام فرمود: (بل يداه مبسوطتان ) عرض كردم : آيا راستى براى خدا دو دست هست مانند اين دستهاى من (و با يكدست خود بدست امام اشاره كردم )؟ فرمود: نه . اگر اينطور بود مخلوقى بيش نبود.
مؤ لف : همين روايت را صدوق در كتاب عيون به اسناد خود از مشرقى و از آن حضرت نقل كرده است
و نيز صدوق در كتاب معانى الاخبار به اسناد خود از محمد بن مسلم نقل كرده كه وى گفت : من از حضرت صادق (عليه السلام ) سؤ ال كردم كه معناى اين كلام خداى عزوجل كه مى فرمايد: (يا ابليس ما منعك ان تسجد لما خلقت بيدى ) چيست ؟ فرمود: در كلام عرب دست تنها به معناى جارحه كه عضوى از بدن انسان است نيست ؛ بلكه به معناى قوه و نعمت هم آمده است كما اينكه در قرآن هم به معنى قوه استعمال شده است . مانند اين آيه كه درباره قوت داود (عليه السلام ) مى فرمايد: (و اذكر عبدنا داود ذا الايد - ياد آر بنده ما داود را كه مردى نيرومند بود)، و درباره بناى آسمان مى فرمايد: (و السماء بنيناها ب ايد و انا لموسعون - ما بناى آسمان را به قوت بيكران خود ساختيم و به تحقيق ، توانا و قادر بر انفاقيم و يا به تحقيق ، فراخ كننده آسمانيم ). آنگاه در معناى (و اى دهم بروح منه ) فرمود: يعنى آنها را به روحى از خود تقويت نمود. و وقتى گفته مى شود براى فلانى نزد من يدى است بيضاء، مقصود اينست كه فلانى نعمت فراوانى بمن داده و حق بزرگى بر من دارد.
و در تفسير قمى در ذيل آيه شريفه (و لو انهم اقاموا التوريه و الانجيل ) فرموده كه در اين آيه روى سخن با قوم يهود و نصارا است ، و در معناى (لاكلوا من فوقهم و من تحت ارجلهم ) گفته : كه امام فرمود معنايش اينست كه از بالا بوسيله باران و از پائين بوسيله رويش گياهان و مواد غذائى متمتع مى شوند.
و در تفسير عياشى در ذيل جمله (منهم امه مقتصده ) از ابى صهباء كبرى نقل كرده كه گفت : من خود از على بن ابيطالب (عليه السلام ) شنيدم كه راس الجالوت و اسقف نصارا ر ا خواست و فرمود: من شما را از چيزى سؤ ال مى كنم كه خودم آنرا مى دانم و در آن از شما داناترم . بنابراين نمى توانيد واقع را كتمان كنيد، آنگاه رو به اسقف نصارا كرده و فرمود: تو را به خدائى قسم مى دهم كه انجيل را بر عيسى فرستاد و پاى آن جناب را پر بركت قرار داد و به او قدرتى داد كه مى توانست كور مادر زاد و مرض پيسى را شفا دهد و درد چشم را تسكين و راحتى بخشد و مردگان را زنده كند و از گل براى شما مرغانى ساخته پرواز دهد و شما را به آنچه مى خوريد و يا ذخيره مى كنيد از غيب خبر دهد، اسقف گفت حاجت به اين همه قسم نبود من در جواب شما راست خواهم گفت ، امام پرسيدند: بنى اسرائيل پس از عيسى (عليه السلام ) به چند فرقه متفرق شدند؟ گفت به خدا قسم متفرق نشدند و به همان وحدت خود باقى ماندند، حضرت فرمود: به خدائى كه جز او معبودى نيست دروغ گفتى ، چون بنى اسرائيل به هفتاد و دو فرقه متفرق شدند و همه آنان بجز يك فرقه در آتشند، خداى تعالى مى فرمايد: (منهم امه مقتصده و كثير منهم ساء ما يعملون ) و آن يك فرقه اى كه در آتش نيست همين امت مقتصده است .
نيز در تفسير عياشى از زيد بن اسلم از انس بن مالك نقل مى كند كه گفت : رسول الله (صلى الله عليه و آله ) بارها مى فرمود: امت موسى به هفتاد و يك فرقه متفرق شدند هفتاد فرقه آنان در آتش و يك فرقه در بهشتند، و امت عيسى به هفتاد و دو فرقه متفرق شدند، هفتاد و يك فرقه در آتش و يك فرقه در بهشتند، و امت من از اين دو امت به يك فرقه بيشتر متفرق خواهند شد، هفتاد و دو فرقه آنان در آتش و يك فرقه در بهشتند، پرسيدند آنان كيانند؟ فرمود: جماعتها جماعتها.
و نيز در همين تفسير نقل مى كند كه يعقوب بن يزيد گفت : على ابن ابيطالب (عليه السلام ) هر وقت اين حديث را از رسول خدا (صلى الله عليه و آله ) نقل مى فرمود دنبالش آيه اى تلاوت مى فرمود: (و لو ان اهل ا لكتاب آمنوا و اتقوا لكفرنا عنهم سيئاتهم ... ساء ما يعملون ) و نيز مى خواند: (و ممن خلقنا امه يهدون بالحق و به يعدلون ) و طايفه اى از آفريدگان ما امتى هستند كه بحق هدايت شده و بازگشتشان به حق است ، آنگاه امام فرمود مقصود از اين امت ، امت محمد (صلى الله عليه و آله ) است .
سوره مائده ، آيه 67

يايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس ان الله لا يهدى القوم الكافرين (67)

ترجمه آيه
اى فرستاده ما آنچه را از ناحيه پروردگار بتو نازل شده برسان و اگر نكنى (نرسانى ) اصلا پيغام پروردگار را نرساندى و خدا تو را از (شر) مردم نگه مى دارد زيرا خدا كافران را هدايت نمى فرمايد(به مقاصدشان نمى رساند) (67).
بيان آيه
معناى آيه صرفنظر از سياقى كه آيات قبل و بعدش دارند روشن و ظاهر است ، زيرا در آيه دو نكته بطور روشن بيان شده يكى دستوريست كه خداى تعالى به رسول الله (صلى الله عليه و آله ) داده است (البته دستور اكيدى كه پشت سرش فشار و تهديد است ) به اينكه پيغام تازه اى را به بشرابلاغ كند، و يكى هم وعده اى است كه خداى تعالى به رسول خود داده كه او را از خطراتى كه در اين ابلاغ ممكن است متوجه وى شود نگهدارى كند، ليكن كمى دقت در موقعيتى كه آيه دارد آدمى را به شگفت وامى دارد، زيرا آيات قبل و بعد آن همه متعرض حال اهل كتاب و توبيخ ايشانند به اينكه آنان به انحاء مختلف از دستورات الهى تعدى شده اند، و محرمات الهى را مرتكب شده اند؛ و اين مضمون با مضمون آيه مورد بحث هيچ ارتباط ندارد؛ چه آيه قبلى آن آيه (و لو انهم اقاموا التوريه و الانجيل و ما انزل اليهم من ربهم لاكلوا من فوقهم و من تحت ارجلهم ) است كه روى سخن در آن با اهل كتاب است ؛ و آيه بعدى هم آيه (قل يا اهل الكتاب لستم على شى ء حتى تقيموا التوريه و الانجيل و ما انزل اليكم ...) است كه خطاب در آن نيز به اهل كتاب است ؛

علاوه دقت در جملات خود آيه مورد بحث تعجب آدمى را در اينكه چطور هيچ ربطى بين اين آيه و آيات قبل و بعدش نيست ؟!! زيادتر مى كند، و اگر آيه مورد بحث به همين ترتيبى كه فعلا با ساير آيات قبل و بعد خود دارد نازل شده باشد و همه داراى يك سياق بوده باشند در اينصورت از مجموع آنها اين مطلب بدست مى آيد كه اين دستور موكد به رسول الله (صلى الله عليه و آله ) براى تبليغ پيغامى است كه خدا در خصوص اهل كتاب نازل فرموده .
مراد از (ناس ) در آيه شريفه ، يهود نيست و موضوع ماءموريت جديد امرى بسيار مهمو خطير مى باشد.
 و از جهت وحدت سياق بطور متعين مراد از آن پيام ، همان چيزى خواهد بود كه در آيه بعدش فرموده : (و ما انزل اليكم من ربكم - و آنچه از جانب پروردگارتان بسوى شما نازل شده ) ليكن سياق خود آيه به هيچ وجه با اين احتمال سازگار نيست ، و اين ناسازگارى دليل بر اينست كه اين آيه جايش اينجا نيست ، وجه ناسازگارى آن اينست كه از جمله (و الله يعصمك من الناس ) بر مى آيد حكمى كه اين آيه در صدد بيان آنست و رسول الله (صلى الله عليه وآله ) مامور به تبليغ آن شده ، امر مهمى است كه در تبليغ آن بيم خطر هست يا بر جان رسول الله و يا بر پيشرفت دينيش ، و اوضاع و احوال يهود و نصاراى آنروز طورى نبوده كه از ناحيه آنان خطرى متوجه رسول الله (صلى الله عليه و آله ) بشود تا مجوز اين باشد كه رسول الله (صلى الله عليه و آله ) دست از كار تبليغ خود بكشد، و يا براى مدتى آنرا به تعويق بيندازد و حاجت به اين بيفتد كه خدا به رسول خود - در صورتى كه پيغام تازه را به آنان برساند - وعده حفظ و حراست از خطردشمنش را بدهد، علاوه بر اين ، اگر اين خطر، چشم زخمى بوده كه احتمالا ممكن بوده كه از اهل كتاب به آن جناب برسد جا داشت اين سوره در اوايل هجرت نازل شود، زيرا در اوايل هجرت كه رسول الله (صلى الله عليه و آله ) در شهر غربت و در بين عده معدودى از مسلمين آن شهر بسر مى برد از چهار طرفش يهوديان او را شدت محصور كرده ب ودند، آنهم يهوديانى كه با حدت و هر چه بيشتر به مبارزه عليه رسول الله (صلى الله عليه و آله ) برخاسته و صحنه هاى خونينى نظيير خيبر و امثال آن براه انداختند، اگر در آيه مورد بحث مراد از (ناس ) يهود بود جا داشت در آنروزها اين آيه نازل شود، ليكن نزول اين سوره در اواخر عمر شريف آن حضرت اتفاق افتاده كه همه اهل كتاب از قدرت و عظمت مسلمين در گوشه اى غنوده اند، پس بطور روشن معلوم شد كه آيه مورد بحث هيچگونه ارتباطى با اهل كتاب ندارد، علاوه بر همه ، در اين آيه تكليفى كه از سنگينى ، كمرشكن و طاقت فرسا باشد به اهل كتاب نشده تا در ابلاغ آن به اهل كتاب خطرى از ناحيه آنها متوجه رسول الله (صلى الله عليه و آله ) بشود.
از همه اينها گذشته در سالهاى اول بعثت ، رسول الله (صلى الله عليه و آله ) مامور شد تكاليف بس خطرناكى را گوشزد بشر آنروز سازد، مثلا مامور شد كفار قريش و آن عرب متعصب را به توحيد خالص و ترك بت پرستى دعوت كند، مشركين عرب را كه بسيار خشن تر و خونريزتر و خطرناكتر از اهل كتابند به اسلام و توحيد بخواند، اين تهديد و وعده اى كه امروز به رسول الله (صلى الله عليه و آله ) مى دهد آنروز نداد، معلوم مى شود پيغام تازه ، خطرناكترين موضوعاتى است كه رسول الله (صلى الله عليه و آله ) به تازگى مامور تبليغ آن شده است .
علاوه بر آن چه گفته شد آياتى كه متعرض حال اهل كتابند قسمت عمده سوره مائده را تشكيل مى دهند، و اين آيه هم بطور قطع در اين سوره نازل شده است ، و يهود همچنان كه گفته شد در موقع نزول اين سوره داراى قدرت و شدتى نبودند، آن قدرت و شوكت سابق خود را از دست داده و آن آتش ، رو به خاموشى مى رفت ، غضب و لعنت پروردگار هم شامل حالشان شده و هر آتش افروزى و فتنه اى به پا مى ساختند، خداوند آن را خنثى و خاموشش مى كرد، با اين حال چه معناى صحيحى براى اينكه رسول الله (صلى الله عليه و آله ) در دين خدا از يهود بترسد مى توان تصور كرد؟! و با اينكه ايام نزول اين سوره ايامى است كه يهود به طوع و رغبت به حظيره اسلام قدم مى گذارد، و يا مانند نصارا به حكومت اسلام جزيه مى دهد، چه وجهى براى ترس رسول الله (صلى الله عليه و آله ) از يهود مى توان جست ؟ و چه معنائى براى اينكه خداى تعالى او را در اين ترس محق بداند و به وعده حمايت خود دلگرمش سازد مى توان يافت ؟! با آن همه مواقف خطرناك و موقعيت هاى وحشت زائى كه سابق بر اين داشت ؟!
بنابراين هيچ شك و ترديدى نيست كه اين آيه در بين آيات قبل و بعد خود اجنبى و سياق آن با سياق آنها دو تا است ، اين معنا كه روشن شد اينك به تجزيه و تحليل خود آيه مى پردازيم :
آيه شريفه از يك امر مهمى - كه يا عبارتست از مجموع دين و يا حكمى از احكام - آن كشف مى كند.
آن امرى هر چه هست امرى است كه رسول الله (صلى الله عليه و آله ) از تبليغ آن مى ترسد، و در دل بنا دارد آن را تا يك روز مناسبى تاخير بيندازد، چه اگر ترس آن جناب و تاخيرش در بين نبود حاجتى به اين تهديد كه بفرمايد: (و ان لم تفعل فما بلغت رسالته ) نبود، و لذا در آيات اول بعثت هم كه آن جناب را به تبليغ احكام تحريك مى كند تهديدى ديده نمى شود. بلكه بر عكس لحن آنها خيلى ملايم است ، مثلا در سوره (علق ) مى فرمايد: (اقرء باسم ربك الذى خلق ...) و در سوره (حم سجده ) مى فرمايد: (فاستقيموا اليه و استغفروه و ويل للمشركين ) و در سوره (مدثر) مى فرمايد: (يا ايها المدثر قم فانذر) و امثال اين آيات .
خطرى كه رسول الله (ص ) از آن نگران بوده خطر جانى نبوده بلكه پيامبر (ص ) ازخطر اضمحلال دين بيمناك بوده است
گفتيم رسول الله (صلى الله عليه و آله ) خطرات محتملى در تبليغ اين حكم پيش بينى مى كند ليكن اين خطر خطر جانى براى شخص ‍ آن جناب نيست ، زيرا آن جناب از اينكه جان شريف خود را در راه رضاى خدا قربان كند دريغ نداشت ، آرى او اجل از اين است كه حتى براى كوچكترين اوامر الهى از خون خود بخل ورزد، ترس او از جان خود مطلبى است كه سيره خود آن جناب و مظاهر زندگى شريفش آنرا تكذيب مى كند، علاوه بر اين ، خداى تعالى ، خود در كلام كريمش بر طهارت دامن انبياء از اين گونه ترس ها شهادت داده و فرموده : (ما كان على النبى من حرج فيما فرض الله له سنه الله فى الذين خلوا من قبل و كان امر الله قدرا مقدورا الذين يبلغون رسالات الله و يخشونه و لا يخشون احدا الا الله و كفى بالله حسيبا) و درباره نظائر اين فريضه فرموده : (فلا تخافوهم و خافون ان كنتم مؤ منين ) و نيز عده اى از كه با اينكه دشمن آنان را تهديد كرده مع ذلك جز از خدا از احدى باك ندارند و مى فرمايد:
(الذين قال لهم الناس ان الناس قد جمعوا لكم فاخشوهم فزادهم ايمانا و قالوا حسبنا الله و نعم الوكيل ) و اين حرف هم از غلطهاى واضح است كه كسى (العياذ بالله ) بگويد رسول خدا براى اينكه مبادا چشم زخمى به وى برسد انجام امر خدا را به تعويق بيندازد، زيرا برگشت اين توهم و خيال لابد به اين است كه اگر رسول الله امر خدا را امروز انجام دهد او را خواهند كشت و در نتيجه كار خدا زمين خواهد ماند، و اين حرف خود غلط فاحشى است ، زيرا به فرض اينكه رسول الله (صلى الله عليه و آله ) هم چشم زخمى مى ديد خدا كارش زمين نمى ماند، و با اينكه سبب ساز در عالم او است و با اينكه در قرآن كريم از رسول الله (صلى الله عليه و آله ) سلب استقلال در تاءثير را كرده و فرموده : (ليس لك من الامر شى ء) آيا از پيش بردن كار خود به وسائل مختلف ديگر عاجز است ؟! پس ‍ نمى شود خطر محتمل ، خطر جانى رسول الله باشد و ليكن ممكن است آن خطر را خطر اضمحلال واز بين رفتن دين دانست ، به اين بيان كه بيم آن مى رفت اگر آن جناب عمل تبليغ آن پيغام را در غير موقع انجام دهد او را متهم سازند، و هو و جنجال راه بيندازد و در نتيجه دين خدا و دعوت او فاسد و بى نتيجه شود، و اين گونه اجتهادات و مصلحت انديشى ها براى آن جناب جايز بوده است و اسم اين مصلحت انديشى را نبايد ترس از جان گذاشت .
اين احتمال كه آيه در اوايل بعثت نازل شده و مراد از:(ماانزل ) مجموع دين باشد مردود است
از اينجا معلوم مى شود احتمال اينكه آيه در اوايل بعثت نازل شده همانطور كه بعضى از مفسرين اين احتمال را داده اند احتمال صحيحى نيست ، براى اينكه اين احتمال با جمله (و الله يعصمك من الناس ) سازگار نيست . زيرا در اول بعثت هنوز دين تبليغ نشده تا در تبليغ اين امر مهم بيم از بين رفتن دين و هدر رفتن زحمات پيامبر وجود داشته باشد، لابد همان خطر جانى و در نتيجه زمين ماندن كار خداست كه آنهم گفتيم احتمال غلطى است ، علاوه بر اين اگر مراد از (ما انزل اليك من ربك ) اصل دين يا اصل و فرع آن باشد آيه لغو و برگشت معناى آن به جمله معروف (آنچه در جوى مى رود آب است ) خواهد بود. زيرا معناى آيه اين مى شود: هان اى رسول ! ابلاغ كن دين را زيرا اگر ابلاغ نكنى دين را ابلاغ نكرده اى دين را، بعضى ها گفته اند ممكن است به همين احتمال سر و صورتى داد و گفت مراد از جمله : (ما انزل ) همان دين باشد چيزى كه هست آيه از قبيل گفتار ابى النجم باش د كه گفته : (انا ابو النجم و شعرى شعرى - منم ابو النجم و شعر من همان شعر من است ) كه در بلاغت و فوق العادگى معروف است .
و بنابراين معناى آيه مذكور چنين خواهد شد: اگر رسالت را ابلاغ نكنى دچار اين شفاعت خواهى شد كه در تبليغ و سرعت عمل در انجام امر خداوند سبحان با آن همه تاكيدى كه همراه داشت اهمال و كوتاهى كرده اى ، كما اينكه شعر ابى النجم هم اين معنا را داشت كه : شعر من همان شعرى است كه به بلاغت و برترى شناخته شده است . همين معنا را داشت . ليكن اين توجيه هم صحيح نيست ، زيرا اين نكته اى كه در كلام ابوالنجم است در جائى مستحسن است كه مقام اطلاق و تقييد و عام و خاص و نظائر آن باشد، به اين معنا كه در جائى كه شنونده خيال كرده يكى از افراد عام يا مطلق يا يك فرد در برهه اى از برهه هاى زمان از تحت عموم افراد يا عموم زمانها بيرون شده گوينده براى رفع اين توهم مى گويد: اين فرد كما فى السابق در تحت عموم باقى است ، مثلا معناى شعر ابى النجم اين است كه خيال نشود قدرت و قريحه شعرى من فرسوده و از دست رفته و در نتيجه اشعار امرو زم غير اشعار برجسته سابق است ، نه ، اشعار امروزم واجد همه محاسنى است كه اشعار سابقم بود.
و اما در آيه مورد بحث جاى بكار بردن اين نكته نيست ، براى اينكه اگر مراد از رسالت مجموع دين و يا اصول دين باشد و نزول آيه هم در اوايل بعثت باشد كما اينكه فرض همين است ، ديگر دو چيز در بين نيست ، تا گفته شود اگر اين رسالت را تبليغ نكنى رسالت را تبليغ نكرده اى ، زيرا فرض شد يك رسالت است نسبت به سر تا پاى دين ، پس معلوم شد كه سياق آيه مورد بحث سياقى نيست كه بشود آنرا از آيات نازله اول بعثت شمرد، و مراد از (ما انزل ) را هم مجموع و يا اصل دين دانست .
و همچنين روشن شد كه نه تنها نمى شود مقصود از (ما انزل ) را مجموع دين در اوايل بعثت دانست ، بلكه در هيچ زمانى به اين معنا نمى توان گرفت ، زيرا اشكال از جهت لغو بودن جمله (ان لم تفعل ) بود و اين اشكال منحصر به يك زمان نيست . علاوه بر اينكه اگر مراد از رسالت ، مجموع و يا اصول دين بود، ممكن نبود تاريخ نزول آيه جز اول بعثت باشد، تازه محذور خوف رسول الله (صلى الله عليه و آله ) هم در دين بجاى خود باقى است .
پس از همه اين وجوه بخوبى استفاده شد كه آن چيزى را كه بتازگى به رسول الله (صلى الله عليه و آله ) نازل شده و فشار و تاكيد همراه دارد، بهيچ تقدير و فرضى نمى توان آنرا عبارت از ا صل دين و يا مجموع آن گرفت ، ناگزير بايد آنرا به معناى بعضى از دين و حكمى از احكام آن دانست ، و آيه را بدين صورت معنا كرد: اين حكمى كه از ناحيه پروردگارت بتو نازل شده تبليغ كن ، كه اگر اين يكى را تبليغ نكنى مثل اينست كه از تبليغ مجموع دين كوتاهى كرده باشى ، و لازمه اين معنا اينست كه مقصود از (ما انزل ) آن حكم تازه و مقصود از رسالت مجموع دين باشد، و گرنه دچار همان محذور سابق خواهيم شد كه عبارت بود از لغو بودن آيه نظير جمله : آنچه در جوى ميرود آبست ، زيرا همان طورى كه گفتيم اگر مراد از كلمه (رسالته ) همين رسالت مخصوصى باشد كه تازه نازل شده است معناى آيه اين مى شود: اين رسالت تازه را تبليغ كن كه اگر آنرا تبليغ نكنى آنرا تبليغ نكرده اى ، و معلوم است كه اين كلامى است لغو و از ساحت مقدس خداى حكيم دور، پس مراد اين است كه اين حكم را تبليغ كن و گرنه اصل دين و يا مجموع آنرا تبليغ نكرده اى ، و اين يك معناى صحيح و معقولى است كه شعر ابوالنجم هم در مقام افاده همانست .
اين چه تكليفى است كه لازمه ابلاغ نكردن آن (به تنهائى ) عدم ابلاغاصل دين و مجموع آن مى باشد؟
 در اينجا اين سؤ ال پيش مى آيد كه اين چه تكليفى است كه لازمه تبليغ نكردن آن به تنهائى اين است كه اصل دين و مجموع آن تبليغ نشده باشد؟ و ممكن است كسى هم در پاسخ بگويد: اين بدان جهت است كه اصولا احكام دين همه به هم پيوسته و مربوطند و بين آنها كمال ارتباط و بستگى بر قرار است ، بطورى كه اگر در يكى از آنها اخلال شود در همه اخلال شده است ، مخصوصا اگر اين اخلال ، در تبليغ آن فرض شود، براى اينكه ارتباط بين احكام در ناحيه تبليغ شديدتر و كاملتر از ناحيه عمل است ، ليكن جواب آن سؤ ال اين نيست ، و اين جواب با اينكه در جاى خود حرف صحيحى است ، ليكن با ظاهر جمله اى كه در ذيل آيه مورد بحث است يعنى جمله :(و الله يعصمك من الناس ان الله لا يهدى القوم الكافرين ) سازگار نيست ، زيرا ازاين جمله استفاده مى شود كه مخالفين اين حكم از مسلمانها نبوده و مخالفتشان هم مخالفت علمى نبوده است ، بلكه كسانى با اين حكم مخالفت كرده و يا خواهند كرد كه يا كافر باشند و يا از دين بيزارى جسته و مخالفتشان هم مخالفت اساسى است ، كسانيكه با تمام وسايل براى ابطال و بى اثر گذاردن اين حكم خواهند كوشيد؛ و لذا خداوند وعده مى دهد كه رسول خود را به زعم آنها يارى نموده و فعاليتهاى آنها را خنثى خواهد كرد، و در كارشان و بسوى هدفشان هدايت نخواهد نمود.
علاوه بر اين ، اين مخالفت را نمى توان مخالفت عملى دانست ، براى اينكه نيستند، مثلا احكام اسلام همه در يك درجه از اهميت نيستند؛ مثلا بعضى از واجبات دين از كمال مصلحت به مثابه عمود دين اند، و بعضى به اين درجه نيستند، مانند دعا در وقت ديدن هلال ، كما اينكه در محرمات هم اين تفاوت ديده مى شود، و همه در يك مرتبه از مفسده نيستند.
مثلا يكى زناى محصنه است و يكى نگاه بنامحرم ، و اين هر دو حرام است ليكن آن كجا و اين كجا؛ پس نمى توان گفت اگر كسى مثلا دعاى در وقت ديدن ماه نو را نخواند (و لو همه عبادتهاى واجبه را انجام داده باشد) و يا به نامحرم نگاه كند (و لو از تمامى محرمات ديگر پرهيز كرده باشد) هيچيك از احكام اسلام را امتثال نكرده . بنابراين ترس رسول الله را نمى توان توجيه كرد، زيرا مخالفت يك يك احكام چيزى نيست كه رسول الله (صلى الله عليه و آله ) از آن بترسد، و خداوند هم او را به نگهدارى از شر آن مخالفت ها وعده دهد،
اين تكليف تكليفى بوده حائز كمال اهميت ورسول الله (ص ) در ابلاغ آن از ناحيه مسلمين انديشناك بوده است نه از ناحيه كف ار ومشركين
بنابراين جاى ترديد نيست كه اين حكم حكمى است كه حائز كمال اهميت است بحدى كه جا دارد رسول الله (صلى الله عليه و آله ) از مخالفت مردم با آن انديشناك باشد و خداوند هم با وعده خود وى را دلگرم و مطمئن سازد، حكمى است كه در اهميت به درجه ايست كه تبليغ نشدنش تبليغ نشدن همه احكام دين است ، و اهمال در آن اهمال در همه آنها است ، حكمى است كه دين با نبود آن جسدى است بدون روح كه نه دوامى دارد و نه حس و حركت و خاصيتى .
و اين مطلب بخوبى از آيه استفاده مى شود، و آيه كشف مى كند آن حكم ، حكمى است كه مايه تماميت دين و استقرار آنست ، حكمى است كه انتظار مى رود مردم عليه آن قيام كنند؛ و در نتيجه ورق را برگردانيده و آنچه را كه رسول الله (صلى الله عليه و آله ) از بنيان دين بنا كرده منهدم و متلاشى سازند، و نيز كشف مى كند از اينكه رسول الله (صلى الله عليه و آله ) هم اين معنا را تفرس مى كرده و از آن انديشناك بوده ، و لذا در انتظار فرصتى مناسب و محيطى آرام ، امروز و فردا مى كرده كه بتواند مطلب را به عموم مسلمين ابلاغ كند و مسلمين هم آنرا بپذيرند. و د ر چنين موقعى اين آيه نازل شده است ، و دستور فورى و اكيد به تبليغ آن حكم داده است .
و بايد دانست كه اين انتظار از ناحيه مشركين و بت پرستان عرب و ساير كفار نمى رفته ، بلكه از ناحيه مسلمين بوده زيرا دگرگون ساختن اوضاع و خنثى كردن زحمات رسول خدا (صلى الله عليه و آله ) وقتى از ناحيه كفار متصور است كه دعوت اسلامى منتشر نشده باشد، اما پس از انتشار اگر انقلابى فرض شود جز بدست مسلمين تصور ندارد، و كارشكنى ها و صحنه سازيهائى كه از طرف كفار تصور دارد همان افتراآتى است كه قرآن كريم از اول بعثت تا كنون از آنان نقل كرده ؛ كه گاهى ديوانه اش خوانده مى گفتند: ( معلم مجنون )) و گاهى يادش مى دهند: (انما يعلمه بشر) و گاه شاعرش ناميده و مى گفتند: (شاعر نتربص به ريب المنون ) و گاه ساحرش دانسته و مى گفتند: (ساحر او مجنون )؛ (ان تتبعون الا رجلا مسحورا) و يا قرآنش را از حرفهاى كهنه و قديمى خوانده و مى گفتند: (ان هذا الا سحر يوثر)، (اساطير الاولين اكتتبها فهى تملى عليه بكره و اصيلا)؛ (ان امشوا و اصبروا على الهتكم ان هذا لشى ء يراد)، و امثال اينها از مزخرفاتى كه درباره آن جناب گفتند و باعث وهن و سستى اركان دين هم نشد، براى اينكه جواب همه اين افتراآت يك كلمه است ، و آن اينست كه از اين حرفها بر مى آيد صاحبان اين افتراآت نسبت به دين اسلام متزلزلند، و هنوز حق بر ايشان روشن نشده و درباره اسلام و حقانيت آن : 67


اين افتراآت و تهمت ها مختص به اسلام و پيغمبر عزيزش نبوده ، تا رسول خدا از تفرس و بو بردن وقوع آن مضطرب شود؛ چه ساير انبياء و مرسلين (عليهم ا لسلام ) هم در اين گونه ابتلاآت و روبرو شدن با اين گونه گرفتاريها از ناحيه امت خود با آنجناب شريك بوده اند، كما اينكه خداى متعال در قرآن كريم اينگونه گرفتاريها را نسبت به حضرت نوح و انبياى بعد از نوح (عليه السلام ) سراغ ميدهد، پس خطر محتمل را نمى توان از قبيل گرفتاريها و افتراآت كفار در اوايل بعثت دانست ، بلكه خطرى اگر بوده (و مسلما هم بوده ) امرى بوده كه از جهت كيفيت و زمان با آن گرفتاريها منطبق نمى شود، و وقوعش جز در بعد از هجرت و پاى گرفتن دين در مجتمع اسلامى تصور ندارد.
آرى مجتمع آنروز مسلمين طورى بوده كه ميتوان آنرا به يك معجون تشبيه كرد؛ چه جامعه آنروز مسلمين مخلوط بوده از يك عده مردان صالح و مسلمانان حقيقى و يك عده قابل ملاحظه از منافقين كه بظاهر در سلك مسلمين درآمده بودند، و يك عده هم از مردمان بيماردل و ساده لوح كه هر حرفى را از هر كسى باور مى كردند و قرآن كريم هم بر اين چند جور مردم آنروز اشاره صريح دارد، و به شهادت آيات زيادى از قرآن كه تفسير آن در مجلدات قبلى اين كتاب گذشت ، ايشان در عين اينكه به ظاهر و يا واقعا ايمان آورده بودند رفتارشان با رسول الله (صلى الله عليه و آله ) رفتار رعيت با شاه بوده ، و همچنين احكام دينى را هم به نظر قانونى از قوانين ملى و قومى مى نگريسته اند، بنابراين ممكن بوده كه تبليغ بعضى از احكام ، مردم را به اين توهم گرفتار كند (العياذ بالله ) كه رسول الله (صلى الله عليه و آله ) اين حكم را از پيش خود و به نفع خود تشريع كرده ، و خلاصه از تشريع اين حكم سودى عايد آن جناب مى شود، اين توهم باعث اين مى شود كه مردم به اين فكر بيفتند كه راستى نكند اين شخص پادشاهى باشد كه براى موفقيت خود خويشتن را پيامبر قلمداد كرده ، و اين احكام هم كه به اسم دين مقرر نموده همان قوانينى باشد كه در هر مملكت و حكومتى به انحاى مختلف اجراء مى گردد.
و پر واضح است كه اگر چنين توهم و شبهه در بين مردم پاى گيرد و در دلهايشان جاگير شود تا چه اندازه در فساد و از بين بردن دين تاءثير دارد، و هيچ نيرو و هيچ فكر و تدبيرى نمى تواند آن اثر سوء را متوجه سازد،
علت نگرانى رسول الله (ص ) از ابلاغ آنچه بدان ماءمور شده است
پس غير اين نيست كه اين حكمى كه درآيه مورد بحث رسول الله (صلى الله عليه و آله ) مامور به تبليغ آن شده حكمى است كه تبليغ آن مردم را به اين توهم مى اندازد كه رسول خدا اين مطلب را از پيش خود مى گويد، و مصلحت عموم و نفع شان در آن رعايت نشده است ، نظير داستان زيد و تعدد زوجات رسول و اختصاص خمس غنيمت به رسول الله (صلى الله عليه و آله ) و امثال اين احكام اختصاصى ، با اين تفاوت كه ساير احكام اختصاصى چون مساسى با عامه مسلمين ندارد يعنى نفعى از آنها سلب نمى كند و ضررى به آنها نمى رساند از اين جهت طبعا باعث ايجاد آن شبهه در دلها نمى شود.
مثلا داستان ازدواج رسول خداى (صلى الله عليه وآله ) با همسر زيد - پسر خوانده خود - تنها حكمى مخصوص به خود آن جناب نبوده ، گر چه ممكن است توهم شود كه اين هم بمنظور انتفاع شخص رسول الله (صلى الله عليه و آله ) تشريع شده است ، ليكن چون اين حكم عمومى اعلام شده است و عموم مسلمين مى توانند با زن پسر خوانده هاى خود ازدواج كنند، از اين رو خيلى به ذوق نمى زند، و در داستان ازدواج بيش از چهار همسر دائمى ، گر چه حكمى است مخصوص به رسول الله (صلى الله عليه و آله ) ليكن باز هم باعث تقويت آن شبهه در دلها نمى گردد، زيرا بفرض اينكه (العياذ بالله ) رسول الله (صلى الله عليه و آله ) اين حكم را از روى هواى نفسانى و بدون دستور خداوند مقرر كرده باشد چون هيچ مانعى براى آن جناب بنظر نمى رسد كه اين حكم را توسعه دهد و هيچ فرضى تصور نمى رود كه از اين توسعه مضايقه نمايد، از اين رو باز هم به ذوقها نمى زند، مخصوصا رسول اللهى كه سيره و رفتارش ‍ در ايثار بنفس بر مسلمان و كافر معلوم و معروف است ، رسول اللهى كه مردم را در آنچه خداوند از مال و چيرهاى ديگر روزى فرموده بر خود مقدم مى دارد، چگونه ممكن است مردم را محدود و محكوم كند به اينكه بيش از چهار همسر دائمى اختيار نكنند و ليكن خود تا 9 نفر اختيار كند؟! پس جاى هيچ ترديدى نيست كه اجراى اين حكم نسبت به خصوص خود از ناحيه خداوند بوده نه از روى هوا.
از اينجا و از همه آنچه تاكنون گفته شد بخوبى استفاده مى شود كه در آيه شريفه رسول الله (صلى الله عليه و آله ) مامور به تبليغ حكمى شده كه تبليغ و اجراى آن مردم را به اين شبهه دچار مى كند كه نكند رسول الله (صلى الله عليه و آله ) اين حرف را بنفع خود مى زند، چون جاى چنين توهمى بوده كه رسول الله (صلى ال له عليه وآله ) از اظهار آن انديشناك بوده ، از همين جهت بوده كه خداوند امر اكيد فرمود كه بدون هيچ ترسى آنرا تبليغ كند، و او را وعده داد كه اگر مخالفين درصدد مخالفت بر آيند آنها را هدايت نكند،
آن امر مهم و خطيرى كه پيامبر (ص ) ماءمور به ابلاغ آن شده است (ولايت ) وجانشينى اميرالمؤ منين (ع ) است
و اين مطلب رواياتى را كه هم از طرق عامه و هم از طرق اماميه وارد شده است تاييد مى كند، چون مضمون آن روايات اينست كه آيه شريفه در باره ولايت على (عليه السلام ) نازل شده ، و خداوند رسول الله (صلى الله عليه و آله ) را مامور به تبليغ آن نموده ، و آن جناب از اين عمل بيمناك بوده كه مبادا مردم خيال كنند وى از پيش خود پسرعم خود را جانشين خود قرار داده است ، و به همين ملاحظه انجام آن امر را به انتظار موقع مناسب تاخير انداخت تا اينكه اين آيه نازل شد، ناچار در غدير خم آنرا عملى كرد و در آنجا فرمود: (من كنت مولاه فهذا على مولاه ) يعنى هر كه من مولاى اويم ، اين - على بن ابيطالب - نيز مولاى اوست .
اما (ولايت ): بايد دانست همانطورى كه در زمان رسول الله امور امت و رتق و فتق آن بدست آن جناب اداره مى شده بطور مسلم و بدون هيچ ابهامى پس از در گذشت وى نيز شخصى لازم است كه اين امر مهم را عهده دار باشد، و قطعا هيچ عاقلى بخود اجازه نمى دهد كه توهم كند دينى چنين وسيع و عالمگير، دينى كه از طرف خداى جهان ، جهانى و ابدى اعلام و معرفى شده است ، دينى كه وسعت معارفش جميع مسائل اعتقادى و همه اصول اخلاقى و احكام فرعى را كه تمامى قوانين مربوط به حركات و سكنات فردى و اجتماعى انسانى را متضمن است بر خلاف ساير قوانين و استثنا احتياج به حافظ و كسى كه آنطور كه شايد و بايد آنرا نگهدارى كند ندارد، و يا توهم كند كه مجتمع اسلامى استثناء و بر خلاف همه مجتمعات انسان ى بى نياز از والى و حاكمى است كه امور آنرا تدبير و اداره نمايد، كيست كه چنين توهمى بكند؟! و اگر كرد جواب كسى را كه از سيره رسول الله (صلى الله عليه و آله ) بپرسد چه مى گويد؟! زيرا رسول الله (صلى الله عليه و آله ) سيره اش بر اين بو د كه هر وقت به عزم جنگ از شهر بيرون مى رفتند كسى را به جانشينى خود و به منظور اداره امور اجتماعى مسلمين جاى خود مى گذاشتند، كما اينكه على بن ابيطالب (عليه السلام ) را در جنگ تبوك جانشين خود در مدينه قرار دادند، على (عليه السلام ) هم كه عشق مفرطى به شهادت در راه خدا داشت عرض كرد: آيا مرا خليفه و جانشين خود در مدينه قرار مى دهى ؟ با اينكه در شهر جز زنان و كودكان كسى باقى نمانده ؟! پيامبر فرمود: آيا راضى نيستى كه نسبت تو، به من نسبت هارون باشد به موسى ، با اين تفاوت كه بعد از موسى (عليه السلام ) پيغمبرانى آمدند و پس از من پيغمبرى نخواهد آمد؟!.
و همچنين آن حضرت در ساير شهرهائى كه آنروز بدست مسلمين فتح شده بود مانند مكه و طائف و يمن و امثال آنها جانشينان و حكامى نصب مى فرمود، و نيز بر لشكرها چه كوچك و چه بزرگ كه باطراف مى فرستادند امرا و پرچمدارانى مى گماردند،اين بوده است رفتار رسول الله (صلى الله عليه و آله ) در ايام حيات خود، و چون فرقى بين آنزمان و زمان پس از رحلت آنجناب نيست ، از اين رو بايد براى زمان غيبت خود هم فكرى بكند، و شخصى را براى اداره امور امت تعيين بفرمايد، بلكه احتياج مردم به والى در زمان غيبت آن جناب بيشتر است از زمان حضورش ، و با اين حال چگونه مى توان تصور كرد كه آن جناب براى آنروز مردم هيچ فكرى نكرده است ؟!.
نكاتى كه در آيه شريفه : (يا ايها الرسول بلغ ماانزل اليك من ربك ) مى باشد

يا ايها الرسول بلغ ما انزل اليك من ربك

چند نكته در اين آيه شريفه هست كه به يك يك آنها اشاره مى كنيم :
يكى اينكه در اين آيه رسول الله (صلى الله عليه و آله ) با اينكه داراى القاب زيادى است بعنوان رسالت مورد خطاب قرار گرفته ، واين از اين جهت است كه در اين آيه گفتگو از تبليغ است ، و مناسب ترين القاب و عناوين آن جناب در اين مقام همان عنوان رسالت است ، براى اينكه بكار رفتن اين لقب خود اشاره ايست به علت حكم ، يعنى وجوب تبليغى كه بوسيله همين آيه به رسول الله (صلى الله عليه و آله ) گوشزد شده است ، و مى فهماند كه رسول ، جز رسالت و رسانيدن پيام كارى ندارد، و انجام رسالت رفته البته به لوازم آن كه همان تبليغ و كسى كه زير بار رسانيدن است قيام مى كند.
دوم اينكه در اين آيه از خود آن مطلبى كه بايد تبليغ شود اسم نبرده ، تا هم به عظمت آن اشاره كرده باشد و هم به آن چيزى كه لقب رسالت به آن اشاره داشت ، اشاره كند، يعنى بفهماند كه اين مطلب امرى است كه رسول الله (صلى الله عليه و آله ) در آن هيچ گونه اختيارى ندارد، بنابراين ، در آيه شريفه دو برهان بر سلب اختيار از رسول الله (صلى الله عليه و آله ) در تبليغ كردن و يا تاخير در تبليغ اقامه شده است ، يكى تعبير از آن جناب به رسول ، و يكى هم نگفتن اصل مطلب ، و در عين اينكه دو برهان است دو عذر قاطع هم هست براى رسول الله (صلى الله عليه و آله ) در جراتش بر اظهار مطلب و علنى كردن آن براى عموم ، و در عين حال تصديق فراست رسول الله (صلى الله عليه و آله ) هم هست ، يعنى مى فهماند كه رسول الله (صلى الله عليه وآله ) درست تفرس كرده و در احساس خطر مصيب بوده است ، و نيز مى رساند كه اين مطلب از مسائلى است كه تا رسول الله (صلى الله عليه و آله ) زنده است بايد به زبان مبارك خودش به مردم ابلاغ شود و كسى در ايفاى اين وظيفه جاى خود آن جناب را نمى گيرد.
جمله (و ان لم تفعل فما بلغت رسالته ) گر چه صورت تهديدى دارد ولى در حقيقتمبين اهميت موضوع است

و ان لم تفعل فما بلغت رسالته

همانطورى كه سابقا هم اشاره كرديم مراد از (رسالت ) و يا به قرائتهاى ديگر (رسالات ) مجموع وظايفى است كه رسول الله (صلى الله عليه و آله ) بدوش گرفته بود، و نيز سابقا گفتيم كه از لحن آيه اهميت و عظمت اين حكمى كه به آن اشاره كرده استفاده مى شود، و فهميده مى شود كه حكم مذكور حكمى است كه اگر تبليغ نشود مثل اينست كه هيچ چيز از رسالتى را كه بعهده گرفته است تبليغ نكرده باشد، بنابراين مى توان گفت گر چه كلام صورت تهديد دارد ليكن در حقيقت در صدد بيان اهميت مطلب است ، و مى خواهد بفهماند مطلب اينقدر مهم است كه اگر در حق آن كوتاهى شود حق چيزى از اجزاى دين رعايت و ادا نشده است .
پس جمله (و ان لم تفعل فما بلغت ) جمله شرطيه ايست كه ريخت و سياقش براى بيان اهميت و تاءثير بود و نبود شرط است ، و اينكه بود و نبود جزا هم متفرع بر بود و نبود شرط است ، و در حقيقت اين جمله شرطيه كه صورتا شرطيه است ، در واقع شرطيه نيست ، زيرا جمله شرطيه در محاورات مردم معمولا وقتى بكار مى رود كه تحقق جزا مجهول باشد به جهت جهل بتحقق شرط، و چون در جمله شرطيه مورد بحث يعنى (ان لم تفعل فما بلغت ) نمى توان به خداى تعالى نسبت جهل داد از اين رو اگر هم مى بينيم جمله بصورت شرطيه بيان شده است كه در مى دانيم حقيقت شرطيه نيست ، علاوه بر اينكه ساحت مقدس رسول الله (صلى الله عليه و آله ) منزه است از اينكه خداى تعالى و لو بصورت شرطيه و (اگر) نسبت مخالفت و نافرمانى و ترك تبليغ به او بدهد، با اينكه خودش در مدح او فرموده :
(الله اعلم حيث يجعل رسالته - يعنى خداوند داناتر است كه رسالت خود را در كجا و به چه شخصى محول كند)، پس جمله (و ان لم تفعل فما بلغت ...) درست است كه بظاهر تهديد را مى رساند ليكن در واقع اعلام اهميت اين حكم است به آن جناب و به ساير مردم و اينكه رسول الله در تبليغ آن هيچ جرمى و گناهى ندارد، و مردم حق هيچگونه اعتراض به او ندارند.
معناى عصمت در جمله : (والله يعصمك من الناس )))

و الله يعصمك من الناس ان الله لا يهدى القوم الكافرين

راغب گفته است : (عصم ) (بفتح عين و سكون صاد) به معناى امساك است ، و اعتصام به معناى آن حالتى است از انسان كه در طلب حافظى كه او را حفظ كند از خود نشان مى دهد. راغب همچنين در معناى اين كلمه بسط كلام مى دهد تا آنجا كه مى گويد: (عصام ) (بكسر عين ) چيزى است كه بوسيله آن چيزى بسته و حفظ مى شود و عصمتى كه در انبيا است به معناى نگهدارى ايشانست از معصيت ، و خداوند ايشان را با وسايل گوناگونى حفظ مى كند: يكى با صفاى دل و پاكى گوهرى است كه خداى تعالى ايشان را به آن كرامت اختصاص داده است و يكى ديگر با نعمت فضائل جسمانى و نفسانى است كه به آنان ارزانى داشته و ديگر با نصرت و تثبيت قدمهاى آنها است ، و نيز سكينت و اطمينان خاطر و نگهدارى دل هايشان و توفيقاتشان است ، كما اينكه خداى تعالى فرموده : (و الله يعصمك من الناس ).
و عصمت چيزى است نظير دست بند كه زنان در دست مى اندازند، و از دست ، آن موضعى را كه عصمت (دست بند) بر آن قرار مى گيرد معصم گويند، و بعضى به سفيدى مچ دست با پاى چارپايان از نظر شباهتش به دست بند عصمت گفته اند، نظير اينكه چارپائى را كه يك پايش سفيد باشد به چارپائى كه يك پايش بسته باشد تشبيه كرده و محجل مى گويند و بر همين قياس گفته مى شود: (غراب اعصم - كلاغ قلاده دار).
و اما معنائى را كه راغب براى عصمت انبيا (عليهم السلام ) كرد، گر چه معناى صحيحى است ليكن مثال زدنش به آيه مورد بحث درست نيست ، براى اينكه آيه مورد بحث مربوط به عصمت انبيا نيست ، وى خوب بود براى عصمت انبيا به آيات ديگرى مثل مى زد نه به آيه مورد بحث ، و آن معنائى كه براى عصمت انبيا كرده است اگر بخواهيم با آيات قرآنى تطبيق كنيم با آيه (و ما يضرونك من شى ء و انزل الله عليك الكتاب و الحكمه و علمك ما لم تكن تعلم و كان فضل الله عليك عظيما) بهتر تطبيق مى شود.
و اما عصمت در آيه مورد بحث ظاهرش اينست كه به معناى نگهدارى و حفاظت از شر مردم باشد، شرى كه انتظار مى رفته متوجه نفس شريف رسول الله (صلى الله عليه و آله ) شده و يا مانع مقاصد و هدفهاى مقدس دينيش و يا موفقيت در تبليغش و يا به نتيجه رسيدن زحماتش و سخن كوتاه آنچه مناسب ساحت مقدس اوست بشود، و اين ربطى به مساءله عصمت انبيا ندارد.
و بهر حال از موارد استعمال اين كلمه بدست مى آيد كه اين كلمه به معناى گرفتن و نگهدارى است ، بنابراين استعمالش در معنى حفظ از قبيل استعاره لازم است براى ملزوم ، چه لازمه حفظ گرفتن است ، و اينكه عصمت از شر مردم را معلق گذاشت ، و بيان نفرمود كه آن شر چه شريست و مربوط به چه شانى از شوون مردم است ؟ آيا از قبيل كشتن و مسموم كردن و غافلگير ساختن است ؟ يا مقصود آزارهاى روحى از قبيل دشنام و افترا است ؟ يا از قبيل كارشكنى و بكار بردن مكر و خدعه است ؟ و سخن كوتاه از بيان نوع شكنجه و آزار مردم سكوت كرد تا افاده عموم كند، و همه انواع آزارها را شامل شود، و ليكن از همه بيشتر همان كارشكنى ها و اقداماتى كه باعث سقوط دين و كاهيدن رونق و نفوذ آن است به ذهن مى رسد.
مفهومى كه كلمه (ناس ) متضمن آنست و مراد از (ناس ) در: (والله يعصمك منالناس )))
 (الناس ) به معناى نوع انسان است نه انسان خاص ، جامعى است كه در صدق آن نه خصوصيات تكوينى از قبيل نر و مادگى دخالت دارد، و نه امتيازات غير تكوينى ، مانند داشتن علم و فضل و مال و نداشتن آنها، و از همين جهت كه به همه افراد اين جنس صادق است بيشتر در جماعت استعمال مى شود و كمتر ديده شده است كه به يك فرد (ناس ) گفته شود و نيز از جهت اينكه اين كلمه متضمن معناى انسانيت است ، چه بسا دلالت بر مدح كند، البته اين دلالت در مواردى است كه در آن فضيلت به معناى انسانيت ملاحظه شده باشد، مانند اين آيه : (اذا قيل لهم آمنوا كما آمن الناس ) كه در اين آيه ناس ممدوح است ، و مراد از آن كسانى اند كه در آنها انسانيت كه ملاك درك حق و تميز آن از باطل است وجود داشته باشد؛ پس معناى آيه اين مى شود: وقتى به آنها گفته مى شود ايمان آريد همانطورى كه مردم كامل ايمان آوردند، و چه بسا بر عكس دلالت بر نكوهش كند، يعنى در پاره اى از موارد خست و پستى افرادى را برساند، و اين در جائى است كه گفتگو از امرى باشد كه محتاج به لحاظ پاره اى از فضائل انسانيت زائد بر آنچه در صدق اسم انسان لازم است باشد، مانند اين آيه : (و لكن اكثر الناس لا يعلمون ) چون بيشتر مردم فضائلى زائد بر اصل معناى انسانيت ندارند، و نيز مانند اينكه به كسى بگوئى :
خيلى به وعده هاى مردم اعتماد مكن و خيلى به جمعيت آنها غره مباش ، و غرضت از اين گفتار اين باشد كه وعده كسانى قابل اعتماد و جمعيتشان مايه پشت گرمى است كه از فضلا و دارندگان ملكه وفا و ثبات عزم باشند، نه هر دو پائى كه كلمه انسان بر او صادق باشد، گاهى هم نه بر مدح دلالت دارد و نه بر ذم ، و اين در جائى است كه گفتگو در چيزى باشد كه در آن تنها جنس انسانى بدون ملاحظه چيز ديگرى دخيل باشد، مانند اين آيه : (يا ايها الناس انا خلقناكم من ذكر و انثى و جعلناكم شعوبا و قبائل لتعارفوا ان اكرمكم عند الله اتقيكم ).
زيرا در اين آيه شريفه گفتگو از جنس انسانى است نه از انسان فاضل و يا ناقص ، و بعيد نيست كه در آيه مورد بحث هم به همين معنا باشد، يعنى مراد از ناس سواد مسلمين باشد، سوادى كه همه رقم اشخاص از مؤ من و منافق و بيمار دل بطور غير متمايز و آميخته با هم در آن وجود دارند، بنابراين اگر كسى از چنين سوادى بيمناك باشد از همه اشخاص آن بيمناك خواهد بود، و چه بسا جمله (ان الله لا يهدى القوم الكافرين ) هم اين آميختگى و عموميت و بى نشانى را برساند، زيرا معلوم مى شود كسانى از كفار بى نام و نشان در لباس مسلمين و در بين آنها بوده اند، و اين هيچ بعيد نيست ، زيرا سابقا هم گفتيم كه آيه مورد بحث بعد از هجرت و در ايامى نازل شده است كه اسلام شوكتى بخود گرفته و جمعيت انبوهى به آن گرويده بودند، و معلوم است كه در چنين ايامى صرفنظر از اينكه مسلمانان واقعى انگشت شمار بودند، سواد مسلمين سواد عظيمى بوده و ممكن بوده است كسانى از كفار خود را در بين آنها و بعنوان مسلمان جا بزنند، و عمليات خصمانه و كارشكنى هاى خود را بسهولت انجام دهند، و لذا مى بينيم خداوند در مقام تعليل جمله (و الله يعصمك من الناس ) مى فرمايد: (ان الله لا يهدى القوم الكافرين )، چون بعد از اينكه وعده حفاظت به رسول خود مى دهد، مخالفين را كفار مى خواند.
دو توضيح لازم درباره معناى جمله : (والله يعصمك من الناس ) و جمله (ان الله لايهدى القوم الكافرين )))
 در اينجا اين سؤ ال پيش مى آيد: همانطورى كه از آيه مورد بحث استفاده مى شود خداوند رسول خود را از شر كفار حفظ فرمود؟ و اگر چنين است پس آن همه آزار و محنت ها كه از كفار و از امت خود ديد چه بود؟! و آيا اين آيه با ساير آيات قرآنى كه صريح اند در اينكه رسول الله (صلى الله عليه و آله ) در راه تبليغ دين محنت هاى طاقت فرسائى ديده منافات ندارد؟! و آيا جز اين است كه رسول خدا خودش فرمود: هرگز هيچ پيغمبرى به مقدار و مانند آزارهائى كه من ديدم نديده و همچنين اين سؤ ال پيش مى آيد كه اين آيه مى فرمايد: خداوند كفار ر ا هدايت نمى كند، آيا اين جمله منافى سراپاى قرآن و مخالف صريح عقل نيست ؟! خداوندى كه خود تمامى وسايل هدايت را كه يكى از آنها فرستادن انبيا و كتابهاى آسمانى است فراهم فرموده ، آيا معقول است همين خداى مهربان از طرفى به انبياى خود اصرار بورزد كه بندگان مرا به خدايشان آشنا كنيد و از طرفى خودش بفرمايد: خداوند كفار را هدايت نمى كند مگر اينكه حجت خالص بر آنها تمام شود؟! و آيا جز اين است كه ما به چشم خود مى بينيم كه خداوند كفار را يكى پس از ديگرى هدايت مى كند؟!.
جواب سؤ ال اولى اينست كه خداى تعالى كه فرموده (ان الله لا يهدى القوم الكافرين ) در حقيقت جمله (و الله يعصمك من الناس ) را توضيح داده ، به اين معنا كه در سعه اطلاق آن تصرف كرده و اطلاق آن را كه شامل تمامى انواع محنت ها ، چه آنهائى كه ممكن بود در مقابل تبليغ اين حكم ببيند و چه غير آن بود تقييد كرده است به آزارهائى كه در خصوص اين حكم و قبل از موفقيت به اجراى آن ممكن بود از دشمنان برسد، حالا يا به اين بوده كه آن جناب را در حين تبليغ اين حكم بقتل برسانند، و يا بر او شوريده و اوضاع را دگرگون سازند، و يا او را به باد تهمت هائى كه باعث ارتداد مردم است گرفته و يا حيله اى بكار برند كه اين حكم را قبل از اينكه به مرحله عمل برسد خفه كرده و در گور كنند، و ليكن خداى تعالى كلمه حق و دين مبين خود را بر هر چه بخواهد و هر كجا و هر وقت و هر كس كه بخواهد اقامه و اظهار مى نمايد، كما اينكه در كلام عزيز خود فرموده : (ان يشا يذهبكم ايها الناس و يات باخرين و كان الله على ذلك قديرا).
و اما جواب از سؤ ال دوم : بايد دانست كه مقصود از كفر در اينجا، كفر به خصوص آيه ايست كه متضمن حكم مورد بحث است ، حكمى كه جمله (ما انزل اليك من ربك - آنچه از پروردگارت بتو نازل شده ) اشاره به آن دارد، كما اينكه در آيه حج ، مخالفين خصوص حج را كافر خوانده و فرموده : (و من كفر فان الله غنى عن العالمين ) نه كفرى كه به معناى استكبار از اصل دين و از اقرار به شهادتين است ، زيرا كفر به اين معنا با مورد آيه مناسبت ندارد، مگر اينكه كسى بگويد مراد از (ما انزل اليك من ربك ) مجموع دين و قرآن است ، كه ما سابقا جوابش را داده و اين حرف را نپذيرفتيم ، و بنابراين مراد ا ز هدايت هم هدايت به راه راست نيست ، بلكه مراد هدايت به مقاصد شوم آنها است ، و معنايش اين است كه خداوند ابزار كار و اسباب موفقيت آنان را در دسترسشان قرار نمى دهد، نظير اين آيه كه مى فرمايد: (ان الله لا يهدى القوم الفاسقين ) و اين آيه : (و الله لا يهدى القوم الظالمين ) كه معلوم است مراد از هدايت در اين دو آيه هدايت به فسق و ظلم است ، و ما سابقا در جلد دوم اين كتاب راجع به اين هدايت بحث كرديم .
پس معناى آيه اينست كه خداوند آنها را مطلق العنان نمى گذارد تا هر لطمه كه بخواهند به دين و به كلمه حق وارد آورده و نورى را كه از جانب خود نازل كرده خاموش كنند، چون بطور كلى كفار و ظالمين و فاسقين از شومى و بدى كه دارند همواره در پى تغيير سنت خداوند، و مى خواهند سنتى را كه بين خلق خدا جارى است و مسير اسبابى را كه يكى پس از ديگرى در راه تحصيل مسببات در جريانند عوض كرده اسبابى را كه همه اسباب هدايت و فضيلتند و بين آنها و اينكه نام گناه بر آنها اطلاق شود فرسنگ ها فاصله است ، آلوده كرده و بسوى مقاصد باطل و فاسد خود منحرف كنند، آرى آنان اينطور مى خواهند و ليكن قدرت و شوكت شان كه آنرا هم خدا ارزانى شان داشته خداوند را زبون و عاجز نمى كند، هر چند مساعى شان آنان را احيانا و در چند قدم كوتاه پيشرفت دهد و در نتيجه ، كارشان سامان يابد و به مقاصد پليد خود نائل شوند و ليكن اين استعلا و استقامت كارهايشان جز براى مدت كوتاهى دوام نيافته و بالاخره تباه خواهد شد، بلكه خداوند آنان را در چاهى كه براى مسلمين كنده بودند در خواهد انداخت ، آرى (و لا يحيق المكر السى ء الا باهله ).
بحث روايتى
(رواياتى در ذيل آيه شريفه : (يا ايهاالرسول بلغ ...) شاءن نزول آن و ابلاغ ولايت على (ع ) در غدير خ م
 در تفسير عياشى از صالح از ابن عباس و جابربن عبدالله روايت شده كه گفته اند: خداى تعالى نبى خود محمد (صلى الله عليه و آله ) را مامور كرد كه على (عليه السلام ) را بعنوان علميت در بين مردم نصب كرده و مردم را به ولايت وى آگاهى دهد، و از همين جهت رسول الله (صلى الله عليه و آله ) ترسيد مردم متهمش ساخته و زبان به طعنش گشوده بگويند: در بين همه مسلمانان على را نامزد اين منصب كرده است ، و لذا خداى تعالى اين آيه را فرو فرستاد: (يا ايها الرسول ...) ناگزير رسول الله (صلى الله عليه و آله ) در روز غدى خم به امر ولايت على (عليه السلام ) قيام نمود.
و در همان كتاب از حنان بن سدير از پدرش از امام ابى جعفر (عليه السلام ) روايت مى كند كه آن حضرت فرمود: وقتى كه جبرئيل در حيات رسول الله (صلى الله عليه و آله ) در حجه الوداع براى اعلان ولايت على (عليه السلام ) نازل شد و اين آيه را فرود آورد: (يا ايها الرسول بلغ ما انزل اليك من ربك . ..) رسول الله (صلى الله عليه و آله ) سه روز در انجام آن مكث كرد تا رسيد به جحفه ، و در اين سه روز از ترس مردم دست على را نگرفت و او را بالاى دست خود بلند نكرد، تا اينكه در روز غدير در محلى كه آنرا (مهيعه )) مى گفتند بار گرفته و پياده شد، آنگاه دستور داد بانگ نماز سر داده و مردم را براى نماز دعوت كنند، مردم هم بر حسب معمول اجتماع كردند، رسول الله (صلى الله عليه و آله ) در برابرشان قرار گرفت و فرمود: چه كسى از خود شما به شما اولويت دارد؟ همه به بانگ بلند عرض كردند خداو رسول ، آنگاه بار ديگر همين كلام را تكرار كرد و همه همان جواب را دادند، بار سوم نيز همان را پرسيد و همان جواب را شنيد، و سپس دست على را گرفته فرمود:
هر كه من مولاى اويم على مولاى اوست ، پروردگارا دوست بدار دوستداران على را و دشمن بدار كسى را كه با على دشمنى كند و يارى كن هر كه را كه به على يارى دهد، و تنها بگذار كسى را كه در موقع حاجت على را تنها بگذارد، چون كه على از من و من از على هستم ، و على نسبت به من بمنزله هارون است نسبت به موسى ، با اين تفاوت كه بعد از موسى پيغمبرانى بودند و پس از من پيغمبرى نخواهد بود.
باز در همان كتاب از ابى الجارود از ابى جعفر (عليه السلام ) روايت شده است كه فرمود: وقتى خداى تعالى آيه (يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس ان الله لا يهدى القوم الكافرين ) را بر نبى خود نازل فرمود، رسول الله (صلى الله عليه و آله ) دست على (عليه السلام ) را در دست گرفته آنگاه فرمود:
اى مردم هيچ كدام از انبيائى كه قبل از من مبعوث شدند جز اين نبود كه پس از مدتى زندگى دعوت خداى را اجابت كرده و رخت به سراى ديگر مى كشيدند، و من نيز در اين نزديكى ها پذيراى آن دعوت خواهم شد، و به سراى ديگر انتقال خواهم يافت . اى مردم من به نوبه خود مسؤ ولم و شما هم به نوبه خود مسؤ وليد، آنروزى كه از شما بپرسند حال مرا چه خواهيد گفت ؟ همگى عرض كردند: ما شهادت مى دهيم كه تو وظيفه تبليغى خود را انجام دادى ، و آنچه كه بايد به ما برسانى رسانيدى ، و خير خواه ما بودى ، و آنچه بر عهده داشتى انجام دادى ، خداوند به بهترين جزائى كه به مرسلين داده است جزايت دهد آنگاه آن حضرت به خداى خود عرض كرد: پروردگارا تو بر شهادت اينها شاهد باش ، آنگاه روى به مردم كرده فرمود: اى گروه مسلمين كه در اينجا حضور داريد ميبايد غايبين را به ماجرا خبر دهيد كه من اينك به عموم مسلمين روى زمين و گروندگان به دين اسلام وصيت مى كنم به ولايت على (عليه السلام )، با خبر باشيد كه ولايت على ولايت من است و اين عهدى است كه خداوند به من سپرده بود، و به من دستور داده بود كه آنرا به شما ابلاغ كنم ، آنگاه سه مرتبه فرمود: آيا همه شنيديد؟ در آن ميان يكى عرض كرد: آرى به خوبى شنيديم يا رسول الله .
و صاحب بصائر باسناد خود از فضيل بن يسار از ابى جعفر (عليه السلام ) روايت مى كند كه آن حضرت در تفسير آيه مورد بحث فرمودند: آنچه از ناحيه پروردگار نازل شده بود همان ولايت على (عليه السلام ) بود.
مؤ لف : مرحوم كلينى در كافى به اسناد خود از ابى الجارود از امام ابى جعفر (عليه السلام ) نقل مى كند كه در حديث مفصلى فرموده اند: آيه شريفه در باره ولايت على (عليه السلام ) نازل شده است .
و صدوق (عليه الرحمه ) در معانى الاخبار به اسناد خود از محمد بن فيض بن مختار از پدرش از امام ابى جعفر (عليه السلام ) نقل كرده كه آن جناب در ضمن حديث مفصلى همين معنا را فرموده است .
و نيز اين معنا را عياشى از ابى الجارود در حديث طويلى و هم از عمرو بن يزيد در حديث مختصرى از امام ابى عبدالله (عليه السلام ) روايت كرده است .
و از تفسير ثعلبى نقل شده كه از امام جعفر بن محمد (عليه السلام ) نقل كرده كه آن حضرت فرمود: آيه شريفه (يا ايها الرسول بلغ ما انزل اليك من ربك ) در باره فضيلت على (عليه السلام ) است ، و از همين جهت وقتى اين آيه نازل شد رسول الله (صلى الله عليه و آله ) دست على (عليه السلام ) را گرفت و فرمود: هر كه من مولاى اويم اينك على مولاى اوست .
و نيز از ثعلبى نقل شده است كه در ذيل اين آيه به اسناد خود از كلبى از ابى صالح از ابن عباس نقل كرده كه گفت : آيه درباره على بن ابيطالب (عليه السلام ) نازل شده ، زيرا خداى تعالى به رسول خود دستور داد كه درباره ولايت على تبليغ كند، آن جناب هم دست على را گرفت و فرمود: هر كه من مولاى اويم على مولاى اوست ، بار الها داخل كن بولايت خود آنكسى را كه داراى ولاى على است ، و دشمن بدار آنكس را كه دشمن على است .
و در تفسير برهان از ابراهيم ثقفى نقل مى كند كه به اسناد خود از خدرى و از بريده اسلمى و از محمد بن على نقل مى كند كه گفته اند: آيه در روز غدير و در شان على (عليه السلام ) نازل شده است .
و از تفسير ثعلبى است كه در معناى آيه گفته كه حضرت ابى جعفر محمد بن على (عليه السلام ) فرمود: معناى آيه اينست كه آنچه درباره على (عليه السلام ) از ناحيه پروردگارت به سويت فرود آمده تبليغ كن .
اشكالات صاحب (المنار) به روايتى در شاءن ولايت اميرالمؤ منين ()
 و در تفسير المنار از تفسير ثعلبى نقل مى كند كه گفته است : اين گفتار رسول الله (صلى الله عليه و آله ) همه جا و در همه بلاد منتشر شد، تا به گوش حارث بن نعمان فهرى رسيد، حارث بى درنگ شتر خود را سوار شد و شرفياب حضور رسول الله گرديد، و آن حضرت آن موقع در ابطح بودند، حارث از شتر خود فرود آمده و بند بر پاى آن نهاد و نزديك شد، آنگاه روى به آن جناب نموده و در حالى كه آن حضرت در بين جمعى از اصحابش بود عرض كرد: يا محمد! تو از ناحيه پروردگارت به ما دستور دادى كه به وحدانيت خداوند و رسالت تو شهادت دهيم ، ما نيز پذيرفتيم ، آنگاه به ما گفتى چه و چه (و همه احكام را ذكر كرد) و ما قبول كرديم ، و اين همه اطاعت از ما تو را كفايت نكرد تا دو بازوى پسر عمت را كشيده و او را بر همه ما سرورى دادى ، و گفتى : هر كه من مولاى اويم على مولاى او است ، اينك آمده ام از تو بپرسم داستان سرورى پسر عمت از ناحيه خود تو است يا از ناحيه خداست ؟ .
رسول الله (صلى الله عليه و آله ) فرمود: سوگند به آن خدائى كه جز او معبودى نيست آن نيز مانند همه دستوراتم از ناحيه خداست ، حارث بسوى مركب خود برگشت و در حالى كه مى گفت : بار الها اگر اين مطلب حق است و از ناحيه تو است سنگى از آسمان بر ما بباران ، و يا عذابى دردناك بر ما نازل كن ، هنوز به شتر خود نرسيده بود كه خداى تعالى او را هدف سنگ ريزه اى قرار داده بطورى كه از فرق سرش فرو رفت و از پائين تنش بيرون آمده و هلاكش ساخت ، و درباره همين واقعه در سوره معارج اين دو آيه (سال سائل بعذاب واقع . للكافرين ليس له دافع ) را فرستاد اين بود پاره اى از آن حديث كه صاحب المنار از ثعلبى نقل مى كند.
مؤ لف : صاحب المنار بعد از نقل اين حديث در كتاب خود اينطور مى گويد: و اين روايت از روايات ساختگى و مجعول است ، و لذا قابل اعتماد نيست ، علاوه بر اين سوره معارج در مكه نازل شده ، و آيه (اللهم ان كان هذا هو الحق من عندك ) در سوره انفال است ، و سوره انفال بعد از هجرت و پس از جنگ بدر و چند سال قبل از نزول سوره مائده نازل شده است ، چطور ممكن است دو آيه از دو سوره كه يكى مكى و ديگر مدنى است در شان يك حادثه نازل شده باشند؟ و حقيقت امر اين است كه دو آيه اول سوره معارج حكايت از مطلبى است كه بعضى از كفار قريش قبل از هجرت مى گفته اند، علاوه بر اين ظاهر روايت اين است كه حارث بن نعمان فهرى از مسلمانان بوده ، و در اين قضيه مرتد شده است ، و حال آنكه در بين صحابه كسى را به چنين نام و نشان سراغ نداريم ، و ديگر اينكه اين روايت مى گفت داستان حارث در ابطح رخ داده ، و ابطح نام موضعى است در مكه ، و رسول الله (صلى الله عليه و آله ) بعد از حجه الوداع و غدير به مدينه تشريف برد، و ديگر مكه را نديد تا از دنيا رحلت كرد.
رد اشكالاتى كه صاحب المنار بر روايت فوق الذكر ايراد نموده است
اين بود چند خدشه كه صاحب المنار به روايت وارد كرده ، و خواننده محترم مى داند كه وى چگونه در چند جا از كلام خود تحكم كرده ، و سخن بيهوده گفته است .
يكى آنجا كه گفته است : روايت ساختگى و مجعول است و سوره معارج مكى است ، و لابد دليل گفتارش مطلبى است كه در روايات از ابن عباس و ابن زبير نقل شده ، و چه خوب بود مى فهميديم با اينكه دليل ما هم روايت و دليل و اعتماد او هم به روايت است چه ترجيحى در روايت مورد اعتماد او هست با اينكه هر دو خبر واحدند؟ و بر فرض كه سوره معارج مكى باشد كما اينكه مضمون خيلى از آياتش هم اين احتمال را تاييد مى كند و ليكن او چه دليلى دارد بر اينكه هيچ يك از آيات آن مدنى نيست ؟ ممكن است دو آيه اولش كه مورد بحث ما هستند مدنى باشند، كما اينكه همين سوره مائده هم مدنى است ، و در اواخر ع مر رسول الله (صلى الله عليه و آله ) نازل شده ، و در عين حال او و هم مسلكانش اص رار دارند كه يكى از آيات آن يعنى آيه مورد بحث مكى و نزولش در اوايل بعثت ات فاق افتاده است . بنابراينوقتى به اعتراف آقايان جايز باشد سوره مائده مدنى و آيه مورد بحث از آيات آن مكى باشد چه عيبى دارد كه سوره معارج هم مكى باشد؟ و دو آيه اول آن مدنى .
اما اينكه گفته است : آيه مزبور حكايت مى كند گفتارى را كه بعضى از كفار قريش قبل از هجرت گفته اند، اين هم تحكم و بدون دليل حرف زدن است ، زيرا گيرم كه سوره انفال قبل از سوره مائده نازل شده باشد، اين كجا دليل مى شود بر اينكه در موقع تاءليف قرآن بعضى از آياتى كه بعد از انفال نازل شده در انفال قرار نداده باشند، كما اينكه آيات ربا و آيه (و اتقوا يوما ترجعون فيه الى الله ) كه به نظر آقايان ، آخرين آيه ايست كه بر رسول الله (صلى الله عليه و آله ) نازل شده است در سوره بقره قرار گرفته ، با اينكه سوره بقره در اوايل هجرت نازل شده ، و اين آيات چند سال قبل از آن نازل شده اند.
و اما اينكه گفته است : آيه (و اذ قالوا اللهم ان كان هذا هو الحق ...) حكايت از گفتاريست كه كفار قبل از هجرت مى گفته اند، اين نيز تحكم ديگرى است ، صرفنظر از اينكه سياق آيه دليل بر خلاف آنست ، براى اينكه كسى كه عارف به اسلوب كلام باشد هيچ گاه شك نمى كند كه آيه (اللهم ان كان هذا هو الحق من عندك فامطر علينا حجاره من السماء او ائتنا بعذاب اليم ) از آنجائى كه مشتمل است بر جمله (ان كان هذا هو الحق من عندك ) كه هم اسم اشاره (هذا) و هم ضمير فصل (هو) و هم كلمه (حق ) كه بر سر آن (الف ) و (لام ) در آمده و هم كلمه (من عندك ) در آن بكار رفته است ، كلامى نيست كه يك بت پرست آن را بگويد، بلكه اين كلام ، كلام كسى است كه به مقام ربوبيت ايمان و اذعان داشته و معتقد است كه امور حقه از ناحيه آن مقام سرچشمه مى گيرد، و جميع شرايع از آن ناحيه نازل مى شود، چنين كسى است كه اگر احيانا در باره امرى كه ديگرى ادعا مى كند كه آن امر حق است نه غير آن و ادعا مى كند كه اين امرى است از ناحيه خدا، توقف كند و در تشخيص حقانيت و صدق گفتار او سر بگريبان فرو ببرد، و نتواند حق را بفهمد، ناچار از فرط خستگى و ملالت از زندگى سير شده بجان خود نفرين كند، نه كسى كه اصلا از اين كوزه آب نمى خورد، و سر و كارش همه با بت و بتكده است ، او چه باك دارد از اينكه اين حرف حق باشد يا نه ، او خدا و پيغمبر را قبول ندارد چه رسد به يك مساءله جزئى .
و اما اينكه گفت : ظاهر روايت اين است كه حارث بن نعمان از مسلمانان بوده و در اين قضيه مرتد شده است ، و حال آنكه در بين صحابه كسى را به چنين نام و نشان سراغ نداريم ، اين نيز تحكم ديگرى است ، براى اينكه از ايشان سؤ ال مى شود كدام يك از علماى رجال چنين قدرتى بخرج داده كه عموم اشخاصى را كه رسول الله (صلى الله عليه و آله ) را ديدار كرده و به وى ايمان آورده و يا پس ‍ از ايمان مرتد شده اند بدست آورده و ترجمه آنها را ضبط كرده باشد؟ و اگر شما چنين ضبطى را سراغ داريد چه مانعى دارد كه روايت ثعلبى هم راجع به يكى از آن مرتدين باشد.
و اما اينكه گفت : ابطح نام موضعى است در مكه و رسول الله (صلى الله عليه و آله ) بعد از حجه الوداع و داستان غدير به مكه تشريف نبرده ، از اين كلام برمى آيد كه صاحب المنار لفظ ابطح را به معناى اصلى خود كه عبارتست از ريگ زار نگرفته ، بلكه به معناى مستحدث آن كه نام موضعى است در مكه گرفته است ، و دليلى هم بر اين مطلب ندارد، بلكه دليل بر خلاف آن در دست هست ، يكى همين روايت و روايات ديگرى كه مدينه را هم ابطح خوانده اند، و چه بسا از اين شعر هم استفاده شود:
نجوت و قد بل المرادى سيفه

من ابن ابى شيخ الاباطح طالب

(من نجات يافتم در حالتى كه مرادى (ابن ملجم لعنه الله ) شمشير خود را به خون سر على فرزند ابوطالب كه شيخ و بزرگ ابطح ها است آب داد، زيرا در اين شعر، هم مكه و هم اطراف آن ابطح ناميده شده .
صاحب مراصد الاطلاع گفته است : (ابطح ) (بفتح الف و سكون با و فتح طاء و حاء بى نقطه ) به معناى بستر سيل است كه داراى ريگهاى ريز باشد، ابن دريد هم گفته : ابطح و بطحا شن نرمى است كه سيلاب آنرا بر روى زمين فرش مى كند، ابو زيد گفته : ابطح اثرى است كه از سيل باقى مى ماند، چه بستر سيل وسيع باشد و چه تنگ ، و شهر (مكه ) و (منا) را ابطح مى گويند به ملاحظه اينكه فاصله بستر سيل از هر دو به يك اندازه است ، بلكه فاصله آن نسبت به منا كمتر است ، و بين آن و منا محلى است بنام محصب و بين آن و مكه خيف بنى كنانه است ، و بعضى گفته اند بين آن و منا ذوطوى است ، و صحيح نيست .
از همه اينها گذشته روايتى را كه ثعلبى نقل كرده بعينه ديگران هم نقل كرده اند، و در نقل آنها كلمه ابطح ديده نمى شود و آن نقل همان است كه بزودى از مجمع البيان و او از جمهور و هم چنين غير آن خواهد آمد.
علاوه بر اين ، بعد از همه اينها مى گوييم : روايت از اخبار متواتره و يا خبرى كه قرينه قطعى بر صحتش اقامه شده باشد نيست كه قابل اين همه بحث باشد، بلكه خبر واحد است كه ما سابقا در ابحاث گذشته بنظر خواننده رسانديم كه بناى ما بر اين نيست كه در غير احكام فرعيه بر اين گونه اخبار اعتماد كنيم ، و اين نه ما تنهاييم ، بلكه اصولا همه عقلا بنايشان بر اين است ، اگر در همه طوايف بشرى تفحص كنيم خواهيم يافت كه همه آنها بنايشان بر اين است كه جز در محاورات روزمره خود به اخبار آحاد اعتماد نكنند، اين مقدار هم كه ما بحث كرديم براى اين بود كه در قبال خصم كه روايت را به باد خدشه و اشكال گرفته و مى خواست بدون دليل صحيح ، روايت را ساختگى و مجعول قلمداد كند وبا علم به اينكه اشكالاتش وارد نيست سكوت نكرده باشيم .
متاءن نزول(ساءل سائل بعذاب واقع ) به روايت طبرسى در مجمع البيان
 طبرسى در مجمع البيان مى فرمايد: سيد ابوالحمد ما را خبر داد كه حاكم ابوالقاسم حسكانى از ابوعبدالله شيرازى از ابوبكر جرجانى از ابواحمد بصرى از محمد بن سهل از زيد بن اسماعيل مولاى انصار از محمد بن ايوب واسطى از سفيان بن عيينه از جعفر بن محمد (عليهماالسلام ) از پدران بزرگوار خود كه وقتى رسول الله (صلى الله عليه و آله ) در روز غديرخم على را نصب كرد، فرمود: هر كه من مولاى اويم اينك على بن ابيطالب مولاى اوست ، و اين مطلب در شهرها در پخش شد تا به گوش نعمان بن حارث فهرى رسيد، حارث عرض كرد: به ما دستور دادى به كلمه (لا اله الا الله ) و اينكه تو رسول اللهى شهادت دهيم ، دستور دادى جهاد و حج كنيم ، نماز و روزه و زكات را بجا آريم ، به اين همه اطاعت اكتفا نكردى تا اينكه اين پسر را به سرورى ما منصوب نموده و گفتى : هر كه من مولاى اويم على مولاى اوست ، حالا بگو ببينم اين مطلب از ناحيه تو است يا از ناحيه خداست ؟ حضرت فرمود آرى ، سوگند به آن خدائى كه جز او معبودى نيست اين نيز از ناحيه خداست ، نعمان بن حارث در حالى كه مى گفت : (اللهم ان كان هذا هو الحق من عندك فامطر علينا حجاره من السماء)، از نزد رسول الله (صلى الله عليه و آله ) برگشت .
خداوند هم سنگى بر سرش كوبيد و هلاكش نمود و آيه (سال سائل بعذاب واقع ) را راجع به همين واقعه نازل فرمود.
مؤ لف : همين مضمون را كلينى در كافى روايت كرده است .
و حافظ ابونعيم در كتاب نزول القرآن حديث زير را با حذف چند نفر از وسط از سلسله سند تا على بن عامر نقل مى كند كه او از ابى الحجاف از اعمش از عطيه نقل كرده كه گفت : اين آيه شريفه درباره على (عليه السلام ) به رسول الله (صلى الله عليه و آله ) نازل شد: (يا ايها الرسول بلغ ما انزل اليك من ربك ...) و خداى تعالى نيز فرمود: (اليوم اكملت لكم دينكم و اتممت عليكم نعمتى و رضيت لكم الاسلام دينا).
و نقل شده است كه مالكى در كتاب فصول المهمه خود گفته است : امام ابوالحسن واحدى در كتاب خود موسوم به اسباب النزول به سند خود حديثى را تا ابى سعيد خدرى رفع مى كند كه او گفته آيه (يا ايها الرسول بلغ ما انزل اليك من ربك ) در روز غدير خم و درباره على (عليه السلام ) نازل شده است .
مؤ لف : همين روايت را صاحب فتح القدير از ابن ابى حاتم و ابن مردويه و ابن عساكر نقل كرده اند، كه آنان نيز آنرا از ابى سعيد نقل كرده اند، در المنثور هم همين طور نقل شده است .
و اما غدير خم ، (خم ) (به ضم خاء نقطه دار و تشديد ميم و تنوين آن ) چنان كه محيى الدين نووى گفته است ، اسم بستانى است در سه ميلى جحفه ، كه در كنار آن بستان ، غدير يعنى گودالى است معروف به گودال خم ، يعنى گودال نزديك به بستان خم ، و در فتح القدير نقل شده كه ابن مردويه از ابن مسعود روايت كرده كه گفت : ما در عهد رسول الله (صلى الله عليه و آله ) بسيار مى خوانديم : (يا ايها الرسول بلغ ما انزل اليك من ربك ان عليا مولى المؤ منين و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس ).
نام جمعى از صحابه رسول الله (ص ) كه حديث غدير رانقل كرده اند
 مؤ لف : آنچه از اخبار در اينجا نقل شد مختصرى است از اخبار زيادى كه دلالت دارد بر اينكه آيه (يا ايها الرسول بلغ ما انزل اليك من ربك ...) درباره على (عليه السلام ) در روز غدير خم نازل شده است ، و اما حديث غدير يعنى فرمايشى را كه رسول الله (صلى الله عليه و آله ) آنروز درباره على (عليه السلام ) فرمود، خود حديثى است متواتر كه هم از طرق شيعه و هم از طرق اهل سنت به بيشتر از صد طريق و از جمع كثيرى از صحابه نقل شده است ، از آن جمله : 1 - براء بن عازب ، 2 - زيد بن ارقم ، 3 - ابو ايوب انصارى ، 4 - عمر بن خطاب ، 5 - على بن ابيطالب (عليه السلام )، 6 - سلمان فارسى ، 7 - ابوذر غفارى ، 8 - عمار بن ياسر، 9 - بريده ، 10 - سعد بن ابى وقاص ، 11 - عبد الله بن عباس ، 12 - ابو هريره ، 13 - جابر بن عبد الله ، 14 - ابو سعيد خدرى ، 15 - انس بن مالك ، 16 - عمران بن حصين ، 17 - ابن ابى اوفى ، 18 - سعدانه ، 19 - همسر زيد بن ارقم ،. علاوه بر اين ، همه امامان اهل بيت (عليهم السلام ) بر صحت آن اجماع دارند، مخصوصا على (عليه السلام ) در ميدان كوفه (رحبه ) مردم را راجع به اين حديث سوگند داد كه هر كس در غدير خم حاضر بوده و آنرا از رسول الله (صلى الله عليه و آله ) شنيده برخيزد و شهادت دهد، جمع كثيرى برخاستند و بر صحت آن و اينكه در روز غديرخم به گوش خود از رسول الله (صلى الله عليه وآله ) شنيده اند گواهى دادند.
و در بسيارى از اين روايات دارد كه رسول الله (صلى الله عليه و آله ) فرمود: ايها الناس آيا مگر معتقد نبوديد كه من اولايم به مؤ منين از خود آنها؟ گفتند چرا، فرمود: هر كس كه من مولاى اويم على مولاى اوست ، كما اينكه احمد بن حنبل و همچنين ديگران بطرق زيادى حديث را اينطور نقل كرده اند، و چه بسيار كتابهائى كه تنها در خصوص اين يك حديث و بدست آوردن عده طرق روايتى آن و بحث درباره متن آن چه به قلم علماى اهل سنت و چه به قلم علماى شيعه تاءليف شده است كه بقدر كفايت در آنها درباره حديث شريف غدير بحث شده است .
رواياتى ديگر از طرق عامه كه شاءن نزول آيه شريفه را داستانهايى مختلفنقل مى كنند
 و جوينى در كتاب السمطين به اسناد خود از ابى هريره روايت مى كند كه گفت : رسول الله (صلى الله عليه و آله ) فرمود: در شب معراج وقتى مرا بطرف آسمان هفتم سير دادند از زير عرش ندائى بگوشم آمد كه مى گفت : راستى على آيت خدا است و دوست مؤ منين ، على را به مردم معرفى كن . وقتى رسول الله (صلى الله عليه و آله ) از معراج فرود آمد آن ندا را فراموش كرد، لذا (آيه يا ايها الرسول بلغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس ان الله لا يهدى القوم الكافرين ) براى يادآوريش ‍ نازل شد.
و در فتح القدير است كه ابن ابى حاتم از جابر بن عبدالله روايت مى كند كه گفت : وقتى رسول الله (صلى الله عليه و آله ) از غزوه بنى انمار برمى گشت در ذات الرقيع در محلى مشرف بر نخلستانى فرود آمد و در حالى كه بر لب چاهى نشسته و پاهاى مبارك را در چاه انداخته بودند مردى از بنى النجار بنام وارث به رفقاى خود گفت : من محمد را خواهم كشت ، رفقايش پرسيدند چگونه ؟ گفت : به او مى گويم شمشيرت را به من ده ، وقتى به من داد، با همان شمشير او را مى كشم . اين بگفت و نزديك آن حضرت آمد و عرض كرد: اى محمد شمشير خود را به من ده تا ببويم ، حضرت شمشير خود را به وى داد، در همان لحظه دستش به لرزه در آمد و شمشير از دستش به زمين افتاد، رسول الله (صلى الله عليه و آله ) فرمود: خدا نگذاشت آنچه مى خواستى انجام دهى ، بعد از اين واقعه خداى تعالى اين آيه را فرو فرستاد: (يا ايها الرسول بلغ ما انزل اليك ...).
مؤ لف : صاحب فتح القدير بعد از نقل اين خبر گفته است كه ابو حبان همين روايت را در صحيح خود نقل كرده ، و نيز ابن مردويه از ابى هريره نظير اين داستان را نقل كرده ، و ليكن اسم آن مرد را نبرده . ابن از حديث محمد بن كعب قرظى نظير آنرا روايت كرده ، و قصه غورث بن حارث هم در نقل صحيح ثابت و معروفست ، اين بود حكايت صاحب فتح القدير ولى آنچه هست اينست كه مضمون اين حديث هرگز به آيه شريفه قابل تطبيق نيست .
در كتاب در المنثور و فتح القدير و غير آن دو از ابن مردويه و ضياء در كتاب المختاره از ابن عباس نقل شده كه او گفته : از رسول الله (صلى الله عليه و آله ) پرسيدند كداميك از آيات قرآنى تو را سخت تر آمد؟ فرمود: من در ايام موسم حج (ذى حجه ) در منا بودم و مشركين عرب و يك عده اى از مردم ناشناس و اوباش هم در آنجا گرد آمده بودند كه جبرئيل اين آيه را فرود آورد: (يا ايها الرسول بلغ ماانزل اليك ...) حضرت فرمود: برخاستم و نزديك عقبه آمده و به بانگ بلند ندا در دادم :


ايها الناس ! كيست مرا در تبليغ رسالتم كمك و يارى كند، و در مقابل ، بهشت براى او باشد؟ ايها الناس ! بگوييد (لا اله الا الله ) و شهادت دهيد بر اينكه من فرستاده خدايم بسوى شما تا رستگارى يافته و بهشت نصيبتان شود. اين را كه گفتم ، هيچ مرد و زن و بچه اى نماند مگر اينكه مرا هدف سنگ و خاك قرار دادند و آب دهان برويم انداختند، و مى گفتند: اين دروغگوى بى دين است ، در اين ميان شخصى به من گفت : اگر راستى رسول اللهى الان جا دارد كه بر اين اوباش نفرين كنى ، و به قهر خداوند دچارشان سازى ، همانطور كه نوح پيغمبر با نفرين قوم خود را هلاك ساخت . رسول الله (صلى الله عليه و آله ) بجاى نفرين عرض كرد: بار الها قوم مرا هدايت كن كه مردمى نادانند، در اين ميان عباس عمويش رسيد و او را از دست مردم گرفته و آنان را دور كرد.
مؤ لف : اين روايت ، روايتى است كه بر آيه قابل تطبيق نيست ، و آيه هم تماميش بر اين داستان تطبيق نميشود، مگر اينكه كسى بگويد ممكن است آنروز تنها جمله (يا ايها الرسول بلغ ما انزل اليك من ربك ) نازل شده بود، و مابقى آيه وقت ديگرى ، اين هم حرفى است كه خود اين روايت آن را تكذيب مى كند، چون در روايت تمامى آيه نقل شده است ، باز نظير اين روايت ، روايتى است كه بعدا مى آيد.
در كتاب درالمنثور و فتح القدير است كه عبد بن حميد و ابن جرير و ابى حاتم و ابو الشيخ از مجاهد نقل مى كند كه گفته است : وقتى آيه (يا ايها الرسول بلغ ما انزل اليك من ربك ) نازل شد الله (صلى الله عليه و آله ) عرض كرد اى پروردگار من ! من يك نفر بيش ‍ نيستم ، با اين حال چكار كنم اگر همه مردم بر سرم بريزند؟! در جوابش اين آيه نازل شد: (و ان لم تفعل فما بلغت رسالته ).
و در همين كتاب از حسن نقل مى كند كه گفته است : رسول الله (صلى الله عليه و آله ) فرمود: خداى تعالى مرا به رسالت خود مبعوث فرمود و من از اين موضوع نگران شدم ، چون ميدانستم مردم مرا تكذيب خواهند كرد،خداى تعالى مرا در صورتى كه كوتاهى كنم بعذاب خود تهديد فرمود، و اين آيه را فرو فرستاد: (يا ايها الرسول بلغ ما انزل اليك من ربك ).
مؤ لف : اين دو روايت ا ز نظر اينكه در آنها قطع و ارسال هست ، يعنى همه آن نقل نشده و سندش هم اسقاط شده از اين جهت مانند روايت قبلى غير قابل اعتمادند و نظير اين دو روايت در بى اعتبارى و تشويش ، بعضى از رواياتى است كه مى گويد رسول الله (صلى الله عليه و آله ) همواره كسانى را به حفاظت و حراست خود مى گماشت ، تا آنكه اين آيه نازل شد و حضرت نگهبانان خود را مرخص ‍ نمود، و فرمود: خدا وعده داده مرا حفظ كند، ديگر حاجت به حراست كسى ندارم .
در تفسير المنار است كه مفسرينى كه تفسيرشان به روايت است و همچنين ناقلين اخبار مانند ترمذى و ابوشيخ و حاكم و ابونعيم و بيهقى و طبرانى همگى از چند نفر از صحابه روايت كرده اند كه رسول الله (صلى الله عليه و آله ) تا مدتى كه در مكه بود و اين آيه نازل نشده بود همواره كسانى را بر حراست و نگهبانى خود مى گماشت ، پس از آنكه اين آيه نازل شد آن حضرت نگهبانان خود را مرخص نمود، و كسى كه در ميان نگهبانان آن حضرت از همه بيشتر اهتمام بر حراستش داشت ، ابوطالب بود، و عباس هم آن جناب را حراست مى كرد.
و نيز در تفسير المنار است كه باز از رواياتى كه در اين باره نقل شده روايتى است كه از جابرو ابن عباس نقل شده كه رسول الله (صلى الله عليه و آله ) همواره به وسيله اشخاصى حراست مى شده ، مخصوصا عمويش ابوطالب همه روزه اشخاصى را از بنى هاشم براى نگهبانيش همراهش مى گمارد، تا آنكه اين آيه نازل شد و رسول الله (صلى الله عليه و آله ) به عمويش گفت : عمو جان اينك خداى تعالى مرا از هر گزندى حفظ كرد، ديگر حاجت ندارم به اينكه اشخاصى را به حراستم بگمارى .
مؤ لف : اين دو روايت - همانطورى كه مى بينيد - دلالت دارند بر اينكه نزول آيه قبل از هجرت بوده و چون قبل از نزول آيه حراست مى شده و مدتى بعد از آن ، نگهبانان را ترك گفته ، معلوم مى شود كه اين آيه در اواسط مدت اقامتش در مكه نازل شده است ، و نيز دلالت دارند بر اينكه رسول الله (صلى الله عليه و آله ) مدتى تبليغ مى كرده ، و از جهت اذيت و تكذيب دشمن كار بر آن جناب سخت شده ، به حدى كه بر جان خود ترسيده ، و ناگزير مدتى دست از تبليغ كشيده و دوباره از طرف پروردگار مامور تبليغ شده و خداى تعالى هم او را تهديد كرده ، و هم به نگهدارى و حفاظت خود او را نويد داده ، و از اين رو دوباره به كار سابق خود پرداخته است ، اين مطلبى است كه از آن دو روايت استفاده مى شود. و ليكن جلالت قدر رسول الله (صلى ا لله عليه وآله ) بيش از اين است كه ترك تبليغ كند و يا بر جان خود بترسد، و اين خود شاهد بر ضعف اين روايات است .
و در (درالمنثور) و فتح القدير نقل شده است كه عبد بن حميد و ترمذى و ابن جرير و ابن منذر و ابن ابى حاتم و ابوالشيخ و حاكم و ابن مردويه و ابو نعيم و بيهقى نقل مى كنند از دلائل از عايشه كه گفت : رسول الله (صلى الله عليه و آله ) همواره بوسيله اشخاصى حراست مى شد تا آنكه آيه (و الله يعصمك من الناس ) نازل شد، و لذا سر از قبه بيرون آورده و فرمود: ايها الناس ! در پى كار خود رويد كه خداى تعالى مرا از هر گزندى حفظ فرمود.
مؤ لف : اين روايت - همانطورى كه مى بينيد - ظاهر است در اينكه آيه در مدينه نازل شده است .
و در تفسير طبرى از ابن عباس نقل مى كند كه در تفسير آيه (و ان لم تفعل فما بلغت رسالته ) گفته است : يعنى اگر كتمان كنى يكى از آياتى را كه به تو نازل شده است ، رسالت خدا را تبليغ نكرده اى .
مؤ لف : اگر مراد از اين كلام يك آيه و يك حكم معينى باشد از احكامى كه به آن جناب نازل شده ، براى روايت وجه صحيحى خواهد بود و گرنه اگر مراد تهديد باشد نسبت به هر آيه و حكمى كه فرض شود، معناى صحيحى براى روايت نمى توان يافت ، زيرا سابقا گفتيم كه مضمون آيه با يك چنين فرضى تطبيق ندارد.
سوره مائده ، آيات 86 - 68

قل يا هل الكتاب لستم على شى ء حتى تقيموا التورئه و الانجيل و ما انزل اليكم من ربكم و ليزيدن كثيرا منهم ما انزل اليك من ربك طغينا و كفرا فلا تاس على القوم الكافرين (68) ان الذين آمنوا و الذين هادوا والصابئون و النصارى من آمن بالله و اليوم الاخر و عمل صالحا فلا خوف عليهم و لا هم يحزنون (69) لقد اخذنا ميثق بنى اسرائيل و ارسلنا اليهم رسلا كلما جاءهم رسول بما لا تهوى انفسهم فريقا كذبوا و فريقا يقتلون (70) و حسبوا الا تكون فتنه فعموا و صموا ثم تاب الله عليهم ثم عموا و صموا كثير منهم و الله بصير بما يعملون (71) لقد كفر الذين قالوا ان الله هو المسيح ابن مريم و قال المسيح يابنى اسرائيل اعبدوا الله ربى وربكم انه من يشرك بالله فقد حرم الله عليه الجنه و ماوئه النار و ما للظالمين من انصار(72) لقد كفر الذين قالوا ان الله ثالث ثلثه و ما من اله الا اله وحد و ان لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب اليم (73) افلا يتوبون الى الله و يستغفرونه و الله غفور رحيم (74) ما المسيح ابن مريم الا رسول قد خلت من قبله الرسل و امه صديقه كانا ياكلان الطعام انظر كيف نبين لهم الايات ثم انظر انى يوفكون (75) قل اتعبدون من دون الله ما لا يملك لكم ضرا و لا نفعا و الله هو السميع العليم (76) قل يا اهل الكتاب لا تغلوا فى دينكم غير الحق و لا تتبعوا اهواء قوم قد ضلوا من قبل و اضلوا كثيرا و ضلوا عن سواء السبيل (77) لعن الذين كفروا من بنى اسرائيل على لسان داود و عيسى ابن مريم ذلك بما عصوا و كانوا يعتدون (78) كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون (79) ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم انفسهم ان سخط الله عليهم و فى العذاب هم خالدون (80) و لو كانوا يومنون بالله و النبى و ما اليه ما اتخذوهم اولياء و لكن كثيرا منهم فاسقون (81) لتجدن اشد الناس عدوه للذين آمنوا اليهود و الذين اشركوا و لتجدن اقربهم موده للذين آمنوا الذين قالوا انا نصرى ذلك بان منهم قسيسين و رهبانا و انهم لا يستكبرون (82) و اذا سمعوا ما انزل الى الرسول ترى اعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا آمنا فاكتبنا مع الشاهدين (83) و ما لنا لا نومن بالله و ما جائنا من الحق و نطمع ان يدخلنا ربنا مع القوم الصالحين (84) فاثبهم الله بما قالوا جنات تجرى من تحتها الانهار خالدين فيها و ذلك جزاء المحسنين (85) و الذين كفروا كذبوا بآياتنااولئك اصحاب الجحيم (86)

ترجمه آيات
بگو اى اهل كتاب شما بر دين و مسلكى كه قابل اعتنا و اعتماد باشد نيستيد و نخواهيد بود تا آنكه تورات و انجيل را (كه يكى از احكامش ايمان به محمد (صلى الله عليه و آله ) است و آنچه را كه از طرف پروردگارتان بسوى شما نازل شده ، اقامه كنيد. (آنان علاوه بر اينكه اقامه نمى كنند) همين قرآنى كه بتو نازل شده هر آينه طغيان و كفر بسيارى از آنان را زيادتر مى كند، بنابراين غمناك مباش بر قومى كه كفر ورزيدند (68).
بدرستى منافقينى كه بظاهر ايمان آوردند و آنان كه يهودى گرى را اختيار كردند و هم چنين بى دينان و نصارا هر كدام از آنان به خدا و روز جزا ايمان صحيح بياورند و عمل صالح كنند ترسى بر ايشان نيست و (خداوند از كفر قبليشان ميگذرد) در آخرت اندوهى ندارند (69).
هر آينه و به تحقيق ما از بنى اسرائيل عهد و پيمان گرفتيم و بسويشان پيغمبرانى فرستاديم ، هر وقت پيغمبرى حكمى كه مخالف با هواى نفسشان بود برايشان آورد عده اى را تكذيب و عده اى را به قتل رسانيدند (.7).
و گمان كردند آزمايشى در كار نيست ، در نتيجه كور و كر شدند. آنگاه خداوند از آنان گذشت بار ديگر كثيرى از آنها كر و كور شدند. آنگاه خداوند از آنان گذشت بار ديگر كثيرى از آنها كر و كور شدند. و خداوند بيناى به اعمال ايشان است (71).
هر آينه كافر شدند كسانى كه گفتند محققا خداوند همان مسيح فرزند مريم است و مسيح خود گفت : اى بنى اسرائيل خدا را بپرستيد كه پروردگار من و پروردگار شما است . بدرستى حقيقت اين است كه كسى كه شرك به خدا مى ورزد محققا خداوند بهشت را بر او حرام كرده و جايش در آتش خواهد بود. هيچ ياورى از ياوران براى ستمكاران نيست (72).
هر آينه كافر شدند كسانى كه گفتند محققا خداوند سومى اقانيم سه گانه است . و حال آنكه هيچ معبودى جز خداى واحد نيست . و اگر دست از اين گفته هايشان بر ندارند بطور حتم عذابى دردناك بجان كسانى مى افتد كه بر اين گفته ها پافشارى نموده و همچنان آنرا ادامه ميدهند (73).
آيا بسوى خدا بازگشت و استغفار نمى كنند؟ و حال آنكه خداوند غفور و رحيم است (74).
مسيح فرزند مريم ، رسولى بيش نيست ، قبل از او هم رسولانى بودند. و مادرش مريم صديقه اى بود مانند ساير زنان صديقه . اين مادر و فرزند غذا مى خوردند (و مانند ساير جانداران محتاج به غذا بودند). نگاه كن ببين چطور براى آنها آيات را بيان مى نمائيم آنگاه ببين چگونه از شنيدن آن آيات روشن روى بر مى تابند (75).
بگو آيا مى پرستيد بغير خدا چيزى را كه مالك نفع و ضررى براى شما نيستند و حال آنكه خداوند شنوا و دانا است ؟! (76).
بگو اى اهل كتاب در دين خود بغير حق غلو مكنيد، و هوسهاى پيشينيان كه محققا گمراه بودند و نفوس بسيارى را هم گمراه كردند و از طريق ميانه منحرف شدند پيروى ننماييد (77).
از بنى اسرائيل آنان كه كافر شدند بزبان داود و عيسى بن مريم لعنت و نفرين شدند. و اين براى همان عصيانى بود كه ورزيدند و اصولا مردمى تجاوز پيشه بودند (78).
مردمى بودند كه از منكراتى كه ميكردند دست برنمى داشتند. راستى بد اعمالى انجام مى دادند (79).
بسيارى از آنان را مى بينى كه دوست مى دارند كسانى را كه كافر شدند، چه بد توشه ايست كه بدست خود براى خود پيش فرستادند، خود باعث شدند خداوند بر آنان خشم گرفته و در نتيجه در عذاب جاودانه بسر برند (.8).
اينان اگر بخدا و به نبى او و به آنچه به نبى نازل شده ايمان مى آوردند كفار را دوست نمى گرفتند، و ليكن بسياريشان فاسقند (81).
هر آينه مييابى يهود و مشركين را دشمن ترين مردم نسبت به كسانى كه ايمان آوردند و هر آينه مييابى آنان كه گفتند ما نصارائيم دوست ترين مردم نسبت به مؤ منين و اين براى اين جهت است كه ملت نصارا قسيسين و رهبان دارند و اصولا مردمى هستند كه تكبر نمى ورزند (82).
و وقتى كه مى شنوند قرآنى را كه به رسول الله نازل شده مى بينى چشم هايشان پر از اشك مى شود، براى خاطراينكه حق را شناخته اند از اين جهت دلهايشان نرم و اشكشان جارى ميشود، مى گويند، بار پروردگارا! ايمان آورديم ، پس ما را هم در سلك كسانى بنويس كه شهادت به حقانيت دين دادند (83).
چه خواهد بود براى ما اگر ايمان خواهد بود به خدا و بآنچه از حق به سوى ما نازل شده بياوريم كه خداوند ما را در سلك مردم صالح در آورد؟! (84).
(در نتيجه اين رفتارشان ) و به پاس اين گفته هايشان خداوند بهشتهائى پاداششان داد كه از زير آن نهرها روان و آنان در آن بهشتها خالد و جاودانند، و اين پاداش ، پاداش نيكوكاران است (85).
و كسانى كه كافر شدند و تكذيب كردند آيات ما را ايشان اصحاب دوزخند (86).
بيان آيات
اين آيات از نظر سياق طورى هستند كه مى توان بينشان اتصال و ارتباطى بر قرار نمود، و اما نسبت به دو آيه قبل صرفنظر از آيه (يا ايها الرسول بلغ ما انزل اليك من ربك ...) آنطور نيست ، يعنى به هيچ وجه نمى توان بين اين آيات و آيه (و لو انهم اقاموا التوريه و الانجيل ...) ارتباط بر قرار نمود، و اما ارتباط آنها با يك آيه قبل ، يعنى آيه (يا ايها الرسول ...) قبلا راجع به آن صحبت كرديم ، و ديگر تكرارنمى كنيم ، و به نظر مى رسد كه گذشته از چند آيه كه در خلال آيات اين سوره جاى دارند، مانند آيه تبليغ و آيه ولايت بين تمامى آيات اين سوره جهت جامع و وحدت سياقى هست ، زيرا آيات مورد بحث بر همان سياق آيات قبلى است ، يعنى آيات از اول سوره تا اينجا و مضامين آيات اين سوره از آيه (و لقد اخذ الله ميثاق بنى اسرائيل و بعثنا منهم اثنى عشر نقيبا) كه آيه دوازدهم است تا آخر آيات مورد بحث و هم چنين تا آخر سوره همگى در خصوص اهل كتاب است .
نكته درباره جمله : (لستم على شى ء) در آيه شريفه :(قل يا اهل الكتاب لستم على شى ء...)

قل يا اهل الكتاب لستم على شى ء حتى تقيموا التوريه و الانجيل ...

در اين آيه شريفه نكته ايست كه بيان آن محتاج است به چند كلمه توضيح ، و آن اينست كه آدمى در خلال كارهاى خود اين حقيقت را درك مى كند كه اگر بخواهد كارى را از كارهاى سنگين انجام دهد كه در آن حاجت به اعمال قوت و شدتى باشد، لازم است كه به جايگاهى مستوى كه وى بر آن مسلط باشد تكيه كرده يا بر آن مرتبط شود، مثلا كسى كه چيزى را بطرف خود مى كشد و يا چيزى را از خود دفع مى كند و يا چيز سنگينى را بدوش مى گيرد و يا آنرا سر پا مى كند قبلا پاى خود را در زمين و جائى كه لغزشگاه نباشد قرار مى دهد، چون مى داند اگر جز اين كند از عهده انجام آن كار بر نمى آيد، و اين مطلب در علوم مربوطه بخوبى مورد بررسى قرار گرفته است ، و ما اگر اين مطلب را در امور معنوى مثل اعمال روحى و يا اعمال بدنى كه با نفسانيات بستگى دارد راه داده و اين حساب را در آنجا هم بكنيم چنين نتيجه مى گيريم كه بيشتر افعال و كارهاى بزرگ محتاج به پايه و اساسى از معنويات و بنيادى از نفسانيات است ، آرى كارهاى بزرگ از هر كسى ساخته نيست ، نفسى بردبار و همتى بلند و عزمى آهنين لازم دارد، كما اينكه رستگارى در آخرت و موفقيت در ايفاى وظائف عبوديت هم محتاج است به دلى پارسا و پرهيزگار.
وقتى اين مقدمه روشن شد نكته اى كه در جمله (لستم على شى ء) است بخوبى روشن مى شود، چه اين جمله كنايه ايست از اينكه اهل كتاب جا پاى محكمى كه بتوانند بر آن تكيه كرده و تورات و انجيل و ساير كتب آسمانى را بپا داشته و از انقراض آنها جلوگيرى بعمل آورند، ندارند، و اين اشاره است به اينكه دين خداوند و فرامين او بار بس سنگينى است كه آدمى بخودى خود از اقامه آن عاجز است ، مگر اين كه بر اساسى ثابت تكيه داشته باشد، و گرنه كسى از روى هوا و هوس نفسانى نمى تواند دين خدا را اقامه كند، و اين اشاره را در بسيارى از آيات قرآنى مى يابيم ، چنانكه آيه شريفه (انا سنلقى عليك قولا ثقيلا) يكى از آنهائى است كه اين اشاره را در خصوص قرآن دارد، و آيه (لو انزلنا هذا القرآن على جبل لرايته خاشعا متصدعا من خشى ه الله و تلك الامثال نضربها للناس ‍ لعلهم يتفكرون ) و آيه (انا عرضنا الامانه على السموات و الارض و الجبال فابين ان يحملنها و اشفقن منها...) يكى پس از ديگرى از همان آياتند.
و نيز قرآن كريم در باره تورات خطاب به موسى نموده و مى فرمايد: (فخذها بقوه و امر قومك ياخذوا باحسنها) و هم خطاب به بنى اسرائيل كرده و مى گويد: (خذوا ما آتيناكم بقوه ) و خطاب به يحيى بنابراين يا يحيى خذ الكتاب بقوة ،
يهود و نصارا فاقد پايگاهى قابل اعتماد براى اقامه دين هستن
 مقدمه اى كه گفته شد معناى اين آى ه چنين مى شود: شما فاقد پايگاهى هستيد كه براى اقامه دينى كه خدا بسويتان فرستاده ناگزير از اعتماد بر آن هستيد و تقوا و توبه پى در پى و اعتماد به ركن او نيز ن داريد، آرى شما سر در راه اطاعت خداوند نداريد، بلكه سر پيچ و متجاوز از حدود خداييد.
و اين معنائى است كه از آيه زير نيز بخوبى استفاده مى شود زيرا در اين آيه خطاب را متوجه به نبى خود و هم به مؤ منين نموده و مى فرمايد: (شرع لكم من الدين ما وصى به نوحا و الذى اوحينا اليك و ما وصينا به ابراهيم و موسى و عيسى ) در حقيقت اديان الهى را منحصر در شريعت هاى انبياى نامبرده كرده ، سپس مى فرمايد: (ان اقيموا الدين و لا تتفرقوا فيه ) بيان مى كند كه برگشت همه اين دستورات وحدت كلمه در اقامه دين است ، آنگاه دنبالش مى فرمايد: (كبر على المشركين ما تدعوهم اليه ) و اين براى اينست كه به نظرهاى كوتاهشان اتفاق و پايدارى در پيروى دين ، امرى دشوار و بزرگ مى رسيده ، سپس با جمله (الله يجتبى اليه من يشاء و يهدى اليه من ينيب ) خبر مى دهد از اينكه اقامه دين براى كسى جز به هدايت پى در پى الهى دست نمى دهد و كسى هم موفق به آن نمى گردد مگر اينكه متصف به انابه باشد و با رجوع پى در پى اش به درگاه خدا، رشته ارتباط با آن درگاه بر قرار داشته باشد، و يا جمله (و ما تفرقوا الا من بعد ما جائهم العلم بغيا بينهم ) كه جهت تفرقه و پراكندگيشان و علت اينكه نتوانستند دين خدا را اقامه كنند بيان مى كند كه آنها راه ظلم و تعدى را پيش گرفته و از راه وسط و شيوه عادله اى كه خدا برايشان مقرر فرموده ، منحرف شدند.
نظير اين آيات در مواضع متعددى از قرآن كريم بچشم مى خورد، از آن جمله مى فرمايد: (فاقم وجهك للدين حنيفا فطره الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم و لكن اكثر الناس لا يعلمون . منيبين اليه و اتقوه و اقيموا الصلوه و لا تكونوا من المشركين . من الذين فرقوا دينهم و كانوا شيعا كل حزب بما لديهم فرحون ) زيرا در اين آيات هم اين معنا را بيان مى كند كه وسيله اقامه دين صحيح كه همان دين فطرت است بازگشت به سوى خدا و حفظ ارتباط به حضرت او و قطع رابطه نكردن با اوست .
و در آيات قبلى هم به همين معنا اشاره فرموده و بيان كرد كه جهت لعنت خدا و غضبش بر يهود اين بود كه آنان از حدود خداوند تجاوز نمودند لذا خدا در بينشان دشمنى انداخت ، و در موضعى ديگر همين معنا را نسبت به نصارا بيان كرده و فرموده است : (فاغرينا بينهم العداوه و البغضاء الى يوم القيمه ) و لذا مى بينيم در هر جاى قرآن كه سخن از اين مقوله رفته است مسلمانان را هم از ثمرات شوم و عاقبت وخيم گناه و گسيختن رشته پيوند از خدا و بازگشت نكردن به سوى او تحذير فرموده است ؛ آرى مصيبت عداوت و بغضا كه براى جمعيت هاى بشرى مصيبتى است دردناك ، در اثر گناهان مذكور در اين آيات روى مى دهد.
در اين آيات به يهود و نصارا اعلام خطر شده است كه بزودى دچار اين مصيبت مى شوند، و نيز به آنان خبر مى دهد كه نخواهند توانست تورات و انجيل و ساير كتب آسمانى شان را اقامه و احيا كنند، اتفاقا تاريخ هم اين مطلب را تصديق كرده و نشان داده كه اين دو ملت همواره به جرم بريدن رشته ارتباط با خدا دچار تشتت مذاهب و دشمنى و بغضاى بين خودشان بوده اند، در آيه (فاقم وجهك للدين حنيفا) و آيات ديگرى از اين سوره مسلمانان را هم از اينكه روش اهل كتاب را پيش گرفته و از خداى تعالى بريده و بازگشت به سويش را ترك كنند زنهار مى دهد. و ما در مجلدات سابق در ذيل آياتى كه متعرض اين مطلب اند بحثى گذرانديم ، و به زودى در ذيل آيات ديگرى هم ان شاءالله تعالى قسمتى ديگر از اين بحث را دنبال خواهيم نمود.
و اما درباره آيه (و ليزيدن كثيرا منهم ما انزل اليك من ربك طغيانا و كفرا) سابقا بحث شد.
و آيه (فلا تاس على القوم الكافرين ) نبى (صلى الله عليه و آله و سلم ) را به صورت نهى از تاسف و اندوه بر كفار، تسليت مى دهد.
اسم و لقب هيچ اثرى در سعادت آدمى ندارد و فقط ايمان به خدا و روز جزا وعمل صالح مايه سعادت است

ان الذين آمنوا و الذين هادوا و الصابئون و النصارى ...

بر حسب ظاهر (صابئون ) عطف ا ست بر (الذين آمنوا) البته عطف بر محل آن ، نه بر ظاهرش ، و ليكن جماعتى از علماى نحو اين را جايز ندانسته و گفته اند: قبل از آنكه خبر (ان ) در كلام بيايد چيزى را نمى توان بر محل اسم آن عطف كرد، و ليكن اجتهادشان اجتهاد در مقابل نص است ، ب راى اينكه خود اين آيه دليل بر جواز آنست ، زيرا در اين آيه (صابئون ) كه در حالت رفع است به محل اسم (ان ) كه كلمه (الذين ) است عطف شده . اما معناى آيه ، بايد دانست كه اين آيه در مقام بيان اين مطلب است كه در باب سعادت و نيك بختى براى اسما و القاب هيچ اثرى نيست ، بنابراين ، اينكه عده اى خود را به نام مؤ منين و جمعى بنام يهودى و طائفه اى به نام صابئين و فرقه اى نصارا نام نهاده اند از اين نام گذاريها چيزى از سعادت عايدشان نمى شود، چيزى كه در جلب سعادت دخالت دارد ايمان به خدا و روز جزا و عمل صالح است . و ما راجع به اين مطلب در تفسير آيه 62 سوره بقره در جلد اول بحث كرديم .

لقد اخذنا ميثاق بنى اسرائيل و ارسلنا اليهم رسلا...

گفتيم اين آيه وعده اى از آيات بعديش متعرض حال اهل كتابند، چنان كه در آيه گذشته يعنى آيه (قل يا اهل الكتاب لستم على شى ء حتى تقيموا التوريه و الانجيل ...) دليلى عليه آنان اقامه شده بود كه خلاصه اش اين بود كه : جرايم و گناهان باعث قطع رابطه با خداوندند، و با نداشتن رابطه (پناه بر خدا) چيست كه آدمى بوسيله اعتماد بر آن كتاب خدا را اقامه و احيا كند؟
و ما احتمال مى دهيم اين آيات مربوط باشند به آيه (ان الذين آمنوا و الذين هادوا...) و در نتيجه تصديق اين معنا باشد كه اسم و لقب ، هيچ اثرى در سعادت آدمى ندارد، زيرا اگر اثرى داشت جلو اينها را از پيغمبركشى و همچنين از تكذيب پيغمبران مى گرفت ، و از هلاكتشان بوسيله فتنه هاى هلاك كننده و گناهان بزرگ مى رهانيد؛ ممكن هم هست اين آيات به منزله توضيح باشند براى آيه (ان الذين آمنوا و الذين هادوا...) و اين آيه نيز مانند توضيح باشد براى آيه (يا اهل الكتاب لستم على شى ء...) در اين صورت نيز معنا واضح است .
(فريقا كذبوا و فريقا يقتلون ) ظاهر اينست كه كلمه (فريقا) در اين دو جا هر كدام مفعول باشد براى فعل بعديش ، كه به منظور فهمانيدن عنايتى جلوتر از فعل خود ذكر شده اند، و گرنه ترتيب تقديرى و واقعيش اين است : (كذبوا فريقا و يقتلون فريقا)، و سخن كوتاه ، همه آن دو فعل و دو مفعول براى جمله (كلما جاءهم رسول ...) و معناى آيه تقريبا اين است : هر وقت رسولى بسوى ايشان آمد و پيامى آورد كه خوش آيند و مورد پسندشان نبود، با آن رسول بصورت زشت و ناخوشايندى روبرو شدند، و دعوتش را قبول نكردند، خلاصه ، انبيائى كه به سوى اين قوم آمدند دو دسته شان كردند: يكى آنانكه دعوى نبوتشان را تكذيب كردند؛ و ديگر آنان كه بدست مردم كشته شدند.
در مجمع البيان فرموده : ممكن است كسى بپرسد چطور در اين آيه كلمه مستقبل يعنى (يقتلون ) عطف بر ماضى يعنى (كذبوا) شده است ؟ جوابش اين است كه اين عطف براى اين است كه دلالت كند بر اينكه كار اينها اين بوده ، در گذشته انبيا را تكذيب كردند و كشتند، و در آينده هم اگر به پيغمبرى دست پيدا كنند او را تكذيب خواهند كرد و خواهند كشت ، و در جائى كه چنين نكته ا ى در بين باشد عطف مستقبل بر ماضى صحيح است ، علاوه بر اينكه جمله (يقتلون ) فاصله است ، و چون چنين است لازم است با رؤ وس آيه ها مطابق باشد.
چون يهود براى خود برترى مى پنداشتند كور و كر شدند (از دين حق و شنيدن پندعاجز گشتند)

و حسبوا لا تكون فتنه فعموا و صموا...

اين آيه متمم آيه قبلى است . (حسبان ) به معناى پندار است و (فتنه ) به معناى امتحانى است كه شخص بيخبر را مغرور سازد، و به معنى مطلق شر و بلا هم هست و (عمى ) در اينجا عبارتست از نداشتن چشم حق بين ، و تميز ندادن ميان خير و شر و (صمم ) به معناى كرى است ، و مراد از آن در اينجا نشنيدن پند و موعظه و بى اعتنائى به نصيحت است ، و اين (عمى ) و (صمم ) (كورى و كرى ) هر دو معلولند براى هم ان پندار غلطشان كه خيال مى كردند فتنه و امتحانى در كار نيست ، و ظاهر سياق آيه اينست كه (حسبان ) هم كه علت كرى و كوريشان بود، خود معلول علتى ديگر است ، و آن اينست كه آنها براى خود فضيلت و كرامتى مى پنداشتند، و آن فضيلت اين بود كه مى گفتند ما از شاخه هاى شجره يعقوب هستيم ، و مى گفتند ما پسران خدا و دوستان اوييم ، و چون چنين فضائلى را دارا هستيم پس عذابى براى ما نيست ، اگر چه به هر عمل زشت و معصيتى آلوده باشيم ، بنابراين معناى آيه (و خدا داناتر است ) چنين مى شود: اهل كتاب به خاطر عقيده هائى كه درباره خود داشتند و خيال مى كرده اند كه صرف يهودى بودن ايشان را از فتنه و بلا نگاه مى دارد از اين رو به همين پندار غلط كور و كر شدند، و كارشان بجائى رسيد كه ديگر نمى توانستند حق را ببينند، و يا از شنيدن مطالب حق و نافع انبيا و
و اين را مى توان از مرجحات احتمال ما دانست ، كه گفتيم : احتمال مى دهيم اين آيات به منزله دليلى باشد كه توضيح مى دهد آيه (ان الذين آمنوا و الذين هادوا...) را، بنابراين ، محصل معنا اين مى شود: كه اسماء و القاب ، به درد كسى نمى خورند، يهود هم بيهوده دل هاى خود را به اينكه اسمشان يهودى است خوش كرده اند، در صورتى كه اسم ، كسى را كرامت و فضيلت نمى دهد، آرى يهود كشتن پيغمبران و تكذيب آنان و ساير جرايم خود را نمى توانند به اين اسم گزاريها محو كنند و آثار سوء گناهان خود را كه همانا هلاكت و فتنه است از بين ببرند.

ثم تاب الله عليهم ثم عموا و صموا كثيرا منهم و الله بصير بما يعملون

توبه خداوند بر بندگان نظر رحمت او است ، برايشان ، و بار ديگر دستگيريش از آنان ، و اينكه فرمود: (ثم تاب الله عليهم ) يعنى سپس خداوند به لطف و رحمت به ايشان رجوع فرمود: دلالت دارد بر اينكه يكبار آنان را از رحمت خود دور كرده و به آن پندار غلط دچارشان ساخته ، و در نتيجه به كورى و كرى مبتلا شده اند سپس از جرمشان در گذشته و آن پندار غلط را از دلهايشان بيرون برده ، و در نتيجه آن كرى و كورى شان را بهبودى بخشيده ، و فهميده اند كه آنان هم مانند همه ، جنس بشر و بندگان خدايند (نه پسر و دوست او)، و در نزد خدا هيچ كرامت و فضيلتى براى آنان نيست ، مگر اينكه تقوا پيشه كنند، و حق بين شوند، و مواعظ خداوند را كه از زبان انبياى خود گوشزد بشر مى سازند، بشنوند، وقتى اين معنا را فهميدند متوجه شدند كه اسم گذارى هيچ سودى ندارد، و ليكن بعد از همه اين عنايات بار ديگر به كرى و كورى سابق خود دچار شدند.
(ثم عموا و صموا كثير منهم ) در اينجا نكته اى بكار رفته ، و آن اينست كه : كورى و كرى ر ا بار اول به همه يهود و بار دوم به كثيرى از آنان نسبت داده ، و لفظ (كثير) را از واو (عموا) و (صموا) كه واو جمع است بدل آورد، اين نكته براى اين بكار رفته كه اولا رعايت انصاف و حقيقت گوئى در كلام شده باشد، و بفهماند كه اگر بار اول بطور عموم گفتيم : (عموا و صموا) نه براى اين بود كه بطور كلى تمامى يهود به كرى و كورى گرائيدند، بلكه از باب نسبت دادن حكم بعض بود به كل كه خود تعبيريست متعارف ؛ و ثانيا اشاره كند به اينكه بار اول همه يهود دچار كرى و كورى شدند و ليكن بار دوم عده كثيرى از آنها، و ثالثا بفهماند كه توبه الهى اثرش ‍ بالمره باطل نمى شود، و لذا ديدند كه در اثر توبه خداوند در بار اول عده اى به هدايت خداوند باقى مانده و دچار كرى و كورى مجدد نشدند، پس آنگاه خدايتعالى آيه شريفه را با جمله : (و الله بصير بما يعملون ) ختم مى فرمايد تا بفهماند خدا را نمى توان به خود قياس كرد، آرى وقتى كه كسى در حق ديگرى خوبى و احسان كند عمل وى معمولا در برابر چشم آن شخص پرده اى مى شود كه بدى هاى او را نبيند و دوستش دارد. و ليكن خداوند اينطور نيست ، بينائى است كه هيچ چيزى او را از ديدن حقيقت باز نمى دارد.

لقد كفر الذين قالوا ان الله هو المسيح ابن مريم

اين آيه به منزله بيان اين جهت است كه نصارا هم مانند يهود به نصرانيت خود دلخوش بودند، و ليكن اسم نصرانيت آنان را سودى نبخشيد و سرپوش كفر و شرك شان نشد، آرى اينان نيز به مثل يهود آنطور كه بايد ايمان نياوردند، زيرا مى گفتند: (ان الله هو المسيح ابن مريم - خدا همان مسيح ، فرزند مريم است )، نصارا در اين حرف و در كيفيت شرك به خدا و اينكه مسيح داراى جوهر الوهيت است مختلفند، طائفه اى از آنها قائلند كه اقنوم مسيح كه همان علم است شاخه ايست كه از اقنوم رب تعالى كه همان حيات است منشعب مى شود، و معناى پدرى خدا و پسرى مسيح اين است كه اين از آن منشعب گشته است ، طايفه ديگرى مى گويند آن حقيقتى كه تا قبل از مسيح بنام پروردگار ناميده مى شد، مقارن آمدن مسيح به حقيقت ديگرى كه همان مسيح است منقلب شد، طايفه ديگرى مى گويند پروردگار در مسيح حلول كرد.
و ما تفصيل اين مطلب را در بحثى كه راجع به عيسى بن مريم (عليه السلام ) در تفسير سوره آل عمران كرديم (جلد 3 ترجمه ) بيان نموديم ، و بايد دانست كه اين سه قولى كه درباره مسيح دارند هر سه با آيه شريفه (ان الله هو المسيح ابن مريم ) قابل انطباقند، بنابراين مراد از كسانى كه اين حرف را زده اند تنها قائلين به انقلاب نيستند؛ بلكه جميع نصارا است كه درباره مسيح غلو كردند، و اينكه مسيح (عليه السلام ) را به پسرى مريم توصيف فرمود، خالى از اشعار و دلالت بر جهت كفر آنها نيست ، براى اينكه مى فهماند كه آنها الوهيت را نسبت به يك انسانى داده اند كه انسان ديگرى او را زائيده است و هر دو از خاك خلق شده اند، خاك كجا، خداى پاك كجا؟!

و قال المسيح يا بنى اسرائيل اعبدوا الله ربى و ربكم ...

اين آيه استدلال مى كند به گفتار خود مسيح بر كفر آنان و بطلان عقيده شان ، چه گفتار خود آن حضرت كه فرمود: (اعبدوا الله ربى و ربكم - بپرستيد الله را كه هم پرورش دهنده من است و هم پرورش دهنده شما) دلالت دارد بر ا ينكه او خود مربوب است ، يعنى ديگرى رب و پرورش دهنده اوست ، و در مربوبيت بين او و مردم فرقى نيست و اينكه فرمود: (انه من يشرك بالله فقد حرم الله عليه الجنه ) دلالت دارد بر اينكه اين گناه يعنى در الوهيت براى خداوند انباز گرفتن ؛ شرك است ، و مرتكب آن كافر؛ و نيز دلالت دارد بر اينكه بهشت بر كفار حرام است ، و در اينكه بطور حكايت از حضرت مسيح فرمود: (فقد حرم الله عليه الجنه و ماويه النار و ما للظالمين من انصار) عنايتى است به اينكه در ضمن بيان مطلب اشاره اى هم به بطلان نسبت ناروايشان به مسيح كرده باشد، و آن نسبت داستان تفديه است ، مسيحى ها نسبت مى دهند به حضرت مسيح كه وى با پاى خود به طرف چوبه دار رفته ، بلكه خودش ‍ مى خواسته كه خود را بدار آويزد، چون مى خواست جانش را فداى پيروان خود كند، بلكه خداوند از گناهان آنان در گذرد، و تكاليف الهى خود را از آنها بردارد، و در روز قيامت بدون اينكه بدن هايشان با آتش دوزخ تماسى پيدا كند يكسره به بهشت شان ببرد، تفصيل اين داستان در تفسير سوره آل عمران در قصه عيسى (عليه السلام ) گذشت ، مسيحى ها داستان بدار آويختن و نيز داستان تفديه را براى خاطر همين درست كرده اند كه تنها از ديندارى به اسمش قناعت كرده ، و جميع محرمات الهى را به خيال اينكه خدا از آنان نهى ننموده مرتكب شوند، و در عين حال روز قيامت هم به پاداش اينكه براى خدا پسر درست كردند و... يكسره به بهشت درمى آيند!!!
اين مطالبى را كه آيه شريفه به آن اشاره مى كند، يعنى 1 - امر به توحيد 2 - بطلان عبادت مشركين 3 - خلود ستمكاران در آتش . همه در ابواب متفرقه از انجيل ها موجود است .
بطلان و نامعقول بودن سخن نصارا كه گفته اند: (ان الله ثالث ثلثة )

لقد كفر الذين قالوا ان الله ثالث ثلثه

يعنى يكى از سه چيزى كه بترتيب عبارتند از: 1 - پدر 2 - پسر 3 - روح ، يعنى كلمه الله بر هر يك از اين سه چيز منطبق است ، چون در ابواب مختلف انجيل ها زياد به چشم مى خورد اينكه : اب ، اله است ، ابن ، اله است و روح ، اله است . و در همين انجيل ها است كه : اله در عين اينكه يكى است سه چيز است ، و مثال مى زنند به اينكه كسى بگويد: زيد فرزند عمرو، انسان است ، كه در اينجا نيز يك چيز سه چيز است ، زيرا در مثال بيش از يك حقيقت چيزى نيست ، و در عين حال هم زيد است و هم پسر عمرو و هم انسان ، و غفلت كرده اند از اينكه اين كثرت و تعددى كه در وصف است اگر حقيقى و واقعى باشد لابد موصوف هم متعدد خواهد بود، كما اينكه اگر موصوف حقيقتا واحد باشد قهرا كثرت و تعدد اوصاف اعتبارى خواهد بود، و محال ا ست كه يك چيز در عين اينكه يكى است سه چيز باشد، عقل سليم اين معنا را نمى پذيرد.
عجيب اينجا است كه بسيارى از مبلغين مسيحى به اين حقيقت اعتراف كرده و درباره اين عقيده كه جزو اوليات دين مسيح است مى گويند: اين مطلب از مسائل لا ينحلى است كه از مذاهب پيشينيان به يادگار مانده ، و گرنه بحسب موازين علمى درست در نمى آيد.
ما با كمال تعجب از آنها مى پرسيم با اين اعتراف پس چرا دست از آن بر نمى داريد؟ مگر در صحت و بطلان يك مطلب ، گذشته و آينده دخالت دارند؟! كه اگر از سلف و نياكان به يادگار مانده باشد بدون دليل صحيح و لازم الاتباع باشد، و اگر خلف و نسل جوان آنرا گفت نبايد پذيرفت ؟!

و ما من اله الا اله واحد

اين جمله گفتار آنهائى را كه مى گفتند: (ان الله ثالث ثلثه ) بدين صورت رد مى كند كه ذات پروردگار متعال ذاتى است كه به هيچ وجه پذيراى كثرت نيست ، احدى الذات است ، و در حالى هم كه متصف به صفات كريمه عليا و اسماى حسنا مى شود در آن لحاظ هم متكثر نيست ، و آن صفات چيزى را بر ذات او نمى افزايند، خود صفات هم كه روشن است اگر به يكديگر اضافه شوند موجب تعدد و تكثر در ذات نمى گردند، پس وقتى نه از ناحيه اضافه صفت به ذات و نه از ناحيه اضافه صفت به صفت تكثر نمى يابد، پس بايد گفت خداى تعالى احدى الذات است ، نه در عقل و نه در وهم و نه در خارج قابل انقسام و تكثر نيست ، و نيز بايد گفت خداى تعالى در ذات مقدسش چنان نيست كه از دو چيز تركيب يافته باشد، و هرگز نمى توان آن حقيقت را به چيزى و چيزى تجزيه كرد، و نيز نمى توان با نسبت دادن و صفى به آن جناب او را به دو چيز يا بيشتر تجزيه نمود، چگونه چنين امرى ممكن است ؟! و حال آنكه هر چيزى را بخواهيم در عالم فرض و يا در عالم وهم و يا در عالم خارج به آن حقيقت بيفزائيم ، او خود با آن چيز همراه است ، و از آن جدا نيست .
البته اين را هم بايد دانست اينكه گفتيم خداى تعالى ، واحد و هم احدى الذات است ، مراد وحدت عددى كه در ساير موجودات عالم داراى كثرتند بكار مى رود، نيست ، خداوند متعال نه در ذات و نه در اسم و صفت به كثرت و نه به وحدت عددى متصف نمى شود، و چطور بشود؟ و حال آنكه اين كثرت و اين سنخ وحدت هر دو از آثار و احكام صنع مخلوقات خدايند و اين جمله كه فرمود (و ما من اله الا اله واحد) تاكيد بليغى است در توحيد، بطورى كه هيچ عبارت ديگرى بهتر از اين تاكيد را نمى رساند، چون كه كلام بطور نفى و استثنا ريخته شده است ، علاوه بر اين ، حرف (من ) را بر سر نفى در آورده تا استغراق را تاكيد كند، علاوه بر همه اينها، مستثنا را كه (اله واحد) باشد بطور نكره آورده تا افاده تنويع نمايد، زيرا اگر مى فرمود: (ما من اله الا الله الواحد) يعنى واحد را با الف و لام مى آورد، حقيقت توحيدى را كه در نظر بود نمى رسانيد، بنابراينمعناى آيه اينطور است : در عالم وجود اصلا و بطور كلى از جنس معبود (اله ) يافت نمى شود، مگر معبود يكتائى كه يكتائيش يكتائى مخصوصى است كه اصلا قبول تعدد نمى كند؛ نه در ذات و نه در صفات ، نه در خارج و نه بحسب فرض ، و اگر مى فرمود (و ما من اله الا الله الواحد) اعتقاد باطل مسيحيت را درباره خدايان سه گانه دفع نمى نمود، چون آنها هم اين قسم توحيد را منكر نيستند، چيزى كه هست مى گويند: آن ذات يكتا كه در يكتائيش ما هم حرف نداريم ، از نظر صفات سه گانه به سه تعين متعين مى شود، و لذا مى گوييم در عين اينكه يكى است سه چيز است ، و اين حرف جواب داده و دفع نمى شود مگر به اينكه توحيدى اثبات شود كه از هيچ نظر قابل تكثر نباشد، و اين همان توحيد قرآنست ،
چه قرآن در اين آيه : (و ما من اله الا اله واحد) و آيات ديگر خود، تنها اين توحيد را خالص و صحيح مى داند و توحيد ساير اديان را مخدوش و غير خالص مى داند، و اين از معانى لطيف و دقيقى است كه قرآن مجيد درباره حقيقت معناى توحيد به آن اشاره فرموده ، و ما ان شاء الله تعالى ، بزودى در بحثى كه راجع به توحيد مى كنيم چه در بحث قرآنى توحيد و چه در بحث عقلى آن و چه در بحث نقليش درباره اين معناى لطيف غور و دقت بيشترى خواهيم نمود، بلكه بتوانيم حق آنرا ادا كرده باشيم .

و ان لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب اليم

اين آيه اهل كتاب را تهديد مى كند به عذاب دردناكى كه ظاهرا مراد از آن عذاب اخروى است ، و بايد دانست كه چون قول به تثليث كه جمله : (ان الله ثالث ثلثه ) متضمن آنست مطلبى نيست كه عامه مردم بتوانند صحت و بطلان آنرا درك كنند، از اين رو اغلب آن را بطور تعبد و طوطى وار بعنوان يك عقيده مسلم مذهبى تلقى كرده اند، نه اينكه معنايش را فهميده و يا در پى تحقيق آن بر آمده باشند، اگر هم در صدد بر مى آمدند، چيزى نمى فهميدند، زيرا عقل سليم هم آن وسع و طاقت را ندارد كه بتواند بطور صحيح آنرا تعقل كند، و اگر هم تعقل كند امر باطلى را تعقل كرده ، نظير تعقل فرض هاى محال ، مثل فرض اينكه يك چيز هم انسان باشد و هم غير انسان ، و يا عددى نه واحد باشد و نه بيشتر از واحد، نه تك باشد و نه جفت و عقل اينگونه فرض ها را كه محال عقليند مى تواند تصور كند، تثليث نصارا هم اگر عقل تصور كند از اين باب است ، يعنى امر محالى را تصور كرده است .
چگونگى اعتقاد به تثليث در ميان عوام نصار
 خواهيد گفت اگر چنين است پس ميليونها مسيحى چگونه آنرا پذيرفته اند؟
جواب اينست كه تثليث در ذهن عامه مردم جنبه تعارف و تشريف را دارد، يعنى اگر از يك نفر مسيحى عامى بپرسيد معناى پدرى خدا و فرزندى مسيح چيست ؟ مى گويد معنايش اينست كه مسيح از عظمت و بزرگى به پايه ايست كه اگر ممكن بود براى خداوند پسرى قائل شد بايد گفت او مسيح است ، چون مسيح را در عظمت به او تشبيه كنيم نيست ، ا ز اين رو مى گوييم مسيح پسر خدا و خداوند پدر اوست ، در حقيقت عامه مسيحى ها معناى واقعى تثليث را در نظر ندارند، و آنرا جويده و بصورت چيز ديگرى در آورده اند، و بظاهر نسبت تثليث به خود مى دهند، و ليكن علماى آنها معناى واقعى تثليث را قائلند، آرى همه اين اختلافات و خونريزيها از دانشمندانشان مى باشد، از كسانى است كه خداى سبحان در جنايتكارى و ظلم و ستم شان مى فرمايد: (ان اقيموا الدين و لا تتفرقوا فيه ) تا آنجا كه مى فرمايد: (و ما تفرقوا الا من بعد ما جائهم العلم بغيا بينهم ).
بنابراين نمى توان در خصوص اين مساءله نسبت به عموم ملت مسيح حكم يك جا و كلى كرد، براى اينكه بين مردم عامى آنها و علمايشان فرق است ، همه شان داراى كفر حقيقى كه برگشتن آن به استضعاف نباشد نيستند، و كفرى كه عبارت باشد از انكار توحيد و تكذيب آيات خدا، مخصوص است به علماى آنها، و مابقى مستضعف و عوامند، و خداوند در بسيارى از آيات كسانى را كه كفر بورزند و آيات خداى را تكذيب كنند به خلود در آتش تهديد كرده ، از آن جمله مى فرمايد: (و الذين كفروا و كذبوا باياتنا اولئك اصحاب النارهم فيها خالدون ) و همچنين آيات ديگر. و ما راجع به اينكه چه كسانى كافرند در تفسير جمله : (الا المستضعفين ) بحثى گذرانيديم . و بعيد نيست از همين جهت در آيه مورد بحث كلمه (منهم ) كه ظاهر در تبعيض است ، بكار ر فته باشد، احتمال هم دارد بكار رفتن اين كلمه براى اشاره به اين باشد كه پاره اى از نصارا به تثليث معتقد نيستند، و درباره مسيح جز اينكه يكى از بندگان خداست كه به رسالت مبعوث شده اعتقاد ديگرى ندارند، و اين احتمال بعيد نيست . چنان كه تاريخ نشان داده كه مسيحى هاى حبشه و نقاطى ديگر، اعتقاد به تثليث نداشتند.
بنابراين ، احتمال معناى آيه چنين مى شود: اگر نصارا (مراد بعضى از ايشان است ، از باب نسبت دادن قول بعض به كل ) از حرفهاى كفرآميزى كه دارند دست بر ندارند هر آينه عذابى دردناك بعضى از آنان (قائلين به تثليث ) را خواهد گرفت .
و چه بسا اشخاصى كه اين آيه را از نظر اينكه مشتمل است بر كلمه (منهم ) اينطور توجيه كرده اند كه : (من ) در (منهم ) براى تبعيض نيست بلكه تنها براى اين است كه بفهماند مفعول فعل در اصل ضمير بوده ، و بجاى آن ظاهر (الذين ) بكار رفته و گرنه در اصل (ليمسنهم ) بوده است ، اصل و جهت اينكه بجاى (هم ) (الذين كفروا) بكار برده شده اين است كه بفهماند عقيده آنها كفر است ، و كفر هم سبب عذاب الهى است كه آنها را به آن تهديد فرموده است .
اين احتمال ، احتمال بدى نيست ، ليكن اگر اين اشكال پيش نيايد كه آيه از اول كفر آنان را ذكر كرده بود، و ديگر حاجت نبود كه براى تكفير آنها ضمير را برداشته و اسم ظاهر بجاى آن بكار ببرد، پس بايد گفت اين احتمال بعيد است ، و نظير همين قول است در بعد، احتمال اينكه من بيانيه باشد - و اين احتمال را بعضى از مفسرين داده اند - ليكن دليلى بر آن نيست .

افلا يتوبون الى الله و يستغفرونه و الله غفور رحيم

احتمال دارد اين استفهام مربوط به توبه و استغفار، و بياد آور مغفرت و رحمت خدا باشد، احتمال هم دارد انكار و توبيخ باشد، بنابراين معنايش اين مى شود: چرا توبه و استغفار نمى كنند و در طلب مغفرت و رحمت خدا بر نمى آيند؟
احتجاج بر نفى الوهيت مسيح (ع ) و نيز نفى الوهيت ما در مسيح (بنابر يكاحتمال در معناى آيه

ما المسيح ابن مريم الا رسول قدخلت من قبله الرسل و امه صديقه كانا ياكلان الطعام

اين آيه گفتار آنها را كه مى گرفتند: (ان الله ثالث ثلثه ) و يا هم اين را و هم گفته هاى ديگرشان را كه در آيه : (ان الله هو المسيح بن مريم ) حكايت شد رد مى كند، و ما حصل سخن آنها در اين دو آيه اين بود كه مسيح مشتمل است بر جوهره الوهيت ، در آيه مورد بحث اينطور جواب مى دهد كه مسيح هيچ فرقى با ساير فرستادگان خداوند كه خدا همه آنان را به سرنوشت مرگ دچار ساخت ندارد. زيرا همه ايشان فرستادگانى بودند كه خدا براى ارشاد و هدايت بندگان خود مبعوث فرمود، نه ارباب و آلهه اى كه در قبال پروردگار شايسته و سزاوار پرستش باشند. و همچنين مادر مسيح يعنى مريم ، بشرى بود صديقه ، كه آيات خداى را تصديق كرد. اين مادر و فرزند دو فرد از افراد بشر بودند كه طعام مى خوردند، - و اگر نمى خوردند از بين مى رفتند - اين طعام خوردن و ديگر كارهاى مربوط به آن از روى احتياج بوده ، و احتياج ، خود اولين نشانه و دليل بر امكان و مخلوقيت است .
پس معلوم مى شود مسيح ممكن الوجود بوده نه واجب الوجود، مخلوق بوده نه خالق ، از مخلوق ديگرى بنام مريم متولد شده ، بنده اى از بندگان خدا بوده كه خدايش به رسالت بسوى مردم فرستاده ، فرزندى بوده كه با مادرش به عبادت خدا مى پرداخته اند، و بدون اينكه داراى ربوبيت و الوهيت باشند با ساير موجودات عالم در مجراى امكان كه مجرا و مسير فقر و حاجت است جريان داشته اند، كتب انجيلى كه هم امروز در دسترس مسيحى ها است اعتراف و تصريح دارد بر اينكه مريم دخترى بوده كه به پروردگار ايمان داشته و به عبادت و بندگيش مى پرداخته ، و نيز تصريح دارند بر اينكه مسيح از همين مريم متولد شده ، مثل ساير انسانهائى كه هر يك از انسان ديگر متولد مى شوند، و نيز صراحت دارند بر اينكه عيسى فرستاده خدا بسوى مردم بوده مانند ساير فرستادگان خدا بدون هيچ تفاوت ، و نيز تصريح دارند كه او و مادرش مانند ساير مردم غذا مى خورده اند.
بنابراين ، آنچه را كه قرآن به مسيح و مادرش (عليهماالسلام ) نسبت داده مورد اعتراف انجيل هاى موجود است ، و اين خود دليل قاطعى است كه مسيح بنده اى بوده فرستاده از ناحيه خدا، احتمال هم دارد كه آيه در اين مقام باشد كه الوهيت را از مسيح و مادرش ‍ هر دو نفى كند.
در جاى ديگر قرآن هم بر اين مطلب كه مسيح و مادرش اله و معبود نيستند اشاره ، بلكه تصريح هست ، و آن آيه 116 همين سوره است كه مى فرمايد:(ء انت قلت للناس اتخذونى و امى الهين من دون الله - آيا اى مسيح تو به مردم گفته اى مرا و مادرم را معبود خود گرفته و پرستش كنيد؟!)، معلوم مى شود چنين قول و عقيده اى هم در بين مذاهب مسيحيت وجود داشته ، مگر اينكه كسى بگويد اين آيه دلالت ندارد بر اين كه كسانى مريم را هم اله مى دانسته اند چه احتمال دارد در اين مقام باشد كه مردم را از خضوع زياد در برابر مسيح و مادرش جلوگيرى كند، چون مسيحى ها در برابر ا حبار و راهبان خود زياده از حد خضوع مى كرده اند، خضوعى كه هيچ بشرى در برابر بشر ديگر آنچنان نمى كرده . و چون مسيح و مريم (عليهماالسلام ) هر دو از راهبان و خدام معبد بوده اند و مردم در برابر آنها آنطور خضوع مى كرده اند، از اين رو احتمال دارد اين آيه در مقام نهى آنان از اين عمل باشد.
و كوتاه سخن ، بنابر احتمال اول ، آيه از مسيح و مادرش نفى الوهيت مى كند، بدين صورت كه مى فرمايد: مسيح رسولى بوده مانند ساير رسولان ، و مادرش صديقه اى بوده ، و اين هر دو غذا خور بوده اند، با اين حال چگونه داراى الوهيت بوده اند؟! و در اينكه فرمود: (قد خلت من قبله الرسل ) از آنجائى كه رسل را به اينكه قبل از مسيح آمده اند و در گذشته اند بشريت مسيح توصيف فرموده ، از اين جهت دليل را كه همان بشريت مسيح و امكان مرگ و حيات او بود تاكيد مى كند.

انظر كيف نبين لهم الايات ثم انظر انى يوفكون

اين آيه خطاب به نبى اكرم (صلى الله عليه و آله ) مى باشد كه در مقام تعجب از كيفيت بيان آيات مى فرمايد: جا دارد از طرز بيان ما تعجب شود كه چگونه آيات خود را براى آنان بيان مى كنيم ؟ و چطور براى بطلان ادعايشان بر الوهيت مسيح ظاهرترين دليل را با واضح ترين بيان براى شان انتخاب كرديم ؟ و از آنان تعجب كنى كه چگونه از تعقل و توجه به آيات ما اعراض كردند!!؟ در اين صرف نظر كردنشان چه نتيجه اى را در نظر داشته ؟ و چطور عقولشان به عواقب وخيم و لااقل رسوائى گرفت ارشد و بطلان ادعايشان را درك نكردند؟
استدلال بروجوب عبادت خداى سبحان و عبادت نكردن هر چه جز او

قل اتعبدون من دون الله ما لا يملك لكم ضرا و لا نفعا و الله هو السميع العليم


بطورى كه تاريخ نشان مى دهد مساءله خضوع در برابر كسى بعنوان ربوبيت مساءله ايست كه همگام با تاريخ بشريت در بين بشر معمول و منتشر بوده ، و غالبا به طمع اينكه خدا شرور را از آنان دور و نفع را بر ايشان جلب كند او را مى پرستيدند، و اما پرستش خداى عزوجل براى اينكه خدا است و سزاوار پرستش است ، نه براى جلب و نفع ، و دفع ضرر، از خواص يعنى انبيا و ربانيين تجاوز نمى كرده است ، چون چنين بوده يعنى احتياج به عبادت در ارتكاز مردم از احتياج به جلب نفع و دفع ضرر منشاء مى گرفته ، از اين رو خداى تعالى در آيه مورد بحث رسول خود را دستور مى دهد كه در تعليم معارف حقه به اهل كتاب ، آنان را به اين نظر كه مردمى ساده و عوامند نگريسته و مورد خطابشان قرار دهد، و با زبان ساده و عوامانه خودشان با آنها سخن بگويد و پا از مسير فطرت ساده اى كه در عبادت خدا دارند فراتر نگذارد، همان طورى كه در خطاب بت پرستان نيز همين نحو خطاب را بكار برد، و يادآوريشان كرد كه حس احتياج و اضطرارشان به عبادت خدا از اين جا پيدا شده كه فهميده اند زمام هر خير و شر و نفع و ضررى بدست خداست ، و اوست مالك خير و شر، از اين رو به طمع اينكه خداوند از آنان دفع ضرر نموده و خير را به آنان برساند او را عبادت مى كنند، و چون غير از خدا هيچ چيزى مالك ضرر و نفع نيست ، - زيرا هر چيزى را كه فرض كنيد مملوك خداست ، و كسى در آن چيز با خدا شركت ندارد - از اين رو هيچ چيز را به جز خداى تعالى نمى توان پرستش كرد، و آن چيز را با خدائى كه مالك آن و غير آنست شركت داد.
بنابراين واجب است تنها خدا ى تعالى را عبادت نمود و از ساحت ربوبيش پا بجاى ديگر فرا نگذاشت ، چه تنها خداست كه عبادت و دعا را مى شنود، و جواب مى گويد، تنها اوست كه دعاى مضطرين را در وقتى كه بخوانندش اجابت مى كند. اوست كه حاجت هاى بندگان را مى داند و از احتياجاتشان غافل نمى شود، و در علم به حوايج بندگان اشتباه نكرده و حاجت يكى را به ديگرى نمى دهد، بخلاف غير خداى تعالى كه بيش تر از آنچه را كه خدا به او داده چيزى ندارد، و بر بيشتر از آنچه خدا بر آن توانائيش داده قدرت ندارد.
نكاتى كه در استدلال و احتجاج فوق در آيه شريفه وجود دارد
 پس با اين بيان چند نكته روشن شد، اول اينكه حجت و دليلى كه آيه مشتمل بر آنست غير آن دليلى است كه آيه سابق مشتمل بر آن بود، گر چه هر دو دليل متوقف بر يك مقدمه اند، و آن اينكه مسيح و مادرش هر دو از ممكنات اند، الا اينكه دليل آيه اول اين بود كه بشر و محتاجند، و هر دو بنده و فرمانبر خداى سبحانند، و كسى كه چنين باشد صحيح نيست اله و معبود كسى واقع شود، و ليكن حجت اين آيه اينست كه مسيح ممكن است و محتاج و خود مملوك است ، و هيچ ضرر و نفعى را مالك نيست ، و چنين كسى الوهيت و پرستش در برابر خداى تعالى صحيح نيست .
نكته دوم اينكه : حجت و دليلى كه در اين آيه است حجتى است كه از مدركات فهم ساده و بسيط و عقل سالم گرفته شده است . زيرا عقل اينطور حكم مى كند كه انسان ساده و بى غرض اگر چيزى را اله و معبود گرفته و آنرا بپرستد براى اينست كه مى خواهد به اين وسيله معبودش را به دفع ضرر و جلب نفع خود وادار كند، و اگر به اين حكم عقلى ، اين مطلب را ضميمه كنيم كه در عالم جز خدا كسى مالك ضرر و نفع نيست ، اين نتيجه بدست مى آيد كه هيچ غرض عقلائى را در عبادت غير خدا نمى توان تصور كرد، و چون چنين است پس بايد از اين عمل يعنى عبادت غير خدا اجتناب كرد.
نكته سوم اينكه : در آيه شريفه با اينكه استدلال در آن عليه كسانيست كه مسيح را اله خود گرفته اند و با اينكه مسيح چون انسان و صاحب عقل است موصول او بايد (من ) باشد نه (ما) ليكن مع ذلك فرموده : (ما لا يملك ) و نفرمود: (من لا يملك ) براى اينكه بفهماند انحراف اهل كتاب هم همان انحراف بت پرستان است ، و لذا دليلى كه عليه آنها اقامه كرديم همان دليلى است كه عليه وثنى ها و بت پرستها اقامه كرده ايم ، و وجود عقل در مسيح هيچ دخالتى در تماميت و ناتمامى دليل ندارد، علاوه بر اين ، مسيح گر چه داراى عقل است ليكن مالك عقل خود نيست ، عقل صاحبان عقل هم مانند ساير چيرهائى كه در شوون وجودى آنان هست و با آنان نسبت دارد از خود آنان نيست و همه از ديگرى است ، از اين جهت صحيح است در حق آنان هم بجاى (من ) (ما) بكار برد.
و لذا مى بينيم از جميع معبودهاى ساختگى بشر سلب مالكيت همه چيز حتى دست و پا و چشم و امثال اينها كرده و فرموده : (ان الذين تدعون من دون الله عباد امثالكم فادعوهم فليستجيبوا لكم ان كنتم صادقين . الهم ارجل يمشون بها ام لهم ايد يبطشون بها ام لهم اعين يبصرون بها ام لهم آذان يسمعون بها قل ادعوا شركاءكم ثم كيدون فلا تنظرون )
نكته اينكه در جمله : (مالا يملك لكم ضرا ولا نفعا) و جملات مشابه آن (ضر)قبل از (نفع ) آورده شده است
و همچنين نكته اينكه اول ضرر را ذكر كرد سپس نفع را و فرمود: (ضرا و لا نفعا) باز اشاره به ارتكاز است ، و خواست تا كلام بر وفق ارتكاز و فطرت ساده جارى شده باشد.
و فطرت انسان بر اين است كه آنچه را از نعمت در دست دارد مادامى كه در دست اوست دلش از ناحيه آن آرام است ، و خودش ‍ التفاتى به اين معنا كه ممكن است روزى به فقدان آن دچار شود نيست ، او امروز اندوه و المى كه در فقدان آن درك و تصور مى كند بخود راه نمى دهد، بخلاف ضررها و مصيبات و فقدان نعمتها كه بالفعل يعنى در حال حاضر الم و اندوه آنها را درك مى كند، و فطرتش او را وادار مى سازد كه به معبودى ملتجى شود تا آن معبود ضرر حاضر و مصيبت فعلى او را دفع كند، و يا نعمتى كه در حال حاضر از دستش رفته برايش باز گرداند يا اگر ندارد بدهد، خداى تعالى هم در اين معنا فرموده : (و اذا مس الانسان الضر دعانا لجنبه او قاعدا او قائما فلما كشفنا عنه ضره مر كان لم يدعنا الى ضر مسه ) و نيز فرموده : (و لئن اذقناه رحمه منا من بعد ضراء مسته ليقولن هذالى ) و نيز فرموده : (و اذا انعمنا على الانسان اعرض و نابجانبه و اذا مسه الشر فذو دعاء عريض ).
پس ، از اين آيات به خوبى بدست آمد كه پريشانى زودتر آدمى را به خضوع و التجا در برابر پروردگار و به عبادت او وا مى دارد تا جلب نفع ، و از اين جهت در آيه مورد بحث يعنى آيه (ما لا يملك لكم ضرا و لا نفعا) اول ضرر و بعد نفع را ذكر كرده ، و همچنين آيات ديگرى كه نظير آنست مانند آيه (و اتخذوا من دونه آلهه لا يخلقون شيئا و هم يخلقون و لا يملكون
لانفسهم ضرا و لا نفعا و لا يملكون موتا و لا حيوه و لا نشورا)
نكته چهارم اينكه : مجموع آيه (اتعبدون من دون الله ...) حجتى است بر اين مطلب كه تنها و تنها خداى سبحان بايد عبادت و پرستش شود، و نبايد در پرستش ، غير او را با او شركت داد، اين بيان به دو حجت تقسيم مى شود كه ملخص حجت و برهان اولى اينست كه : اله گرفتن و آنرا پرستيدن لابد بمنظور دفع ضرر و جلب منفعت است ، و چون چنين است ناگزير آن معبود بايد كسى باشد كه مالك و صاحب اختيار نفع و ضرر باشد، پس عبادت چيزى كه خود مالك هيچ چيز نيست ، صحيح نمى باشد. و ملخص برهان دومى اينكه : خداى سبحان تنها معبودى است كه شنوا و جوابگوى هر سائل و داناى به هر حاجتى است ، و جز او كسى اينچنين نيست ، پس عبادت او، واجب است و نبايد براى او شريكى قرار داد.
معناى علو و بيات جايگاه (غدير) نزد قديم يهود

قل يا اهل الكتاب لا تغلوا فى دينكم غير الحق

(غالى ) (با غين نقطه دار) كسى را گويند كه از حد تجاوز كرده و مرتكب افراط شود، كما اينكه در مقابل آن (قالى ) (با قاف ) كسى را گويند كه تفريط و كوتاهى كرده باشد، اين آيه خطاب ديگرى است به رسول الله (صلى الله عليه و آله )، در اين خطاب به آن جناب دستور مى دهد كه اهل كتاب را دعوت كند به اينكه در دين خود مرتكب غلو و افراط نشوند، چون اهل كتاب مخصوصا نصارا به اين بليه و انحراف در عقيده مبتلا بودند، آرى دينى كه از طرف پروردگار نازل شده باشد و كتب آسمانى آنرا بيان كنند نشانه اش ‍ اين است كه در درجه اول توحيد را بر بشر عرضه كرده باشد، و شريك را از خدا نفى كند، دينى است كه بشر را از انباز گرفتن براى خداوند و پرستش بت نهى كند، و يهود و نصارا داراى چنين دينى نيستند، چون اين دو طايفه نيز براى خدا انباز گرفتند مخصوصا نصارا كه رسوائى و شناعتشان از يهود بيشتر است ، گر چه در كيش يهوديهاى امروز چيزى كه مستقيما شرك باشد ديده نمى شود.
ليكن آيه شريفه (و قالت اليهود عزير ابن الله وقالت النصارى المسيح ابن الله ذلك قولهم بافواههم يضاهون قول الذين كفروا من قبل قاتلهم الله انى يوفكون . اتخذوا احبارهم و رهبانهم اربابا من دون الله و المسيح ابن مريم و ما امروا الا ليعبدوا الها واحدا لا اله الا هو سبحانه يشركون ) كشف مى كند از اينكه يهودى هاى معاصر رسول الله (صلى الله عليه وآله ) چنين اعتقادى را نسبت به عزير داشته اند، و ظاهرا اين لقب ، يعنى (ابن الله ) لقبى بوده كه از باب احترام به عزير داده شده است ، چون وى يهود را پس از آنكه بدست بابلى ها اسير شدند به وطن ماءلوفشان ، اورشليم (بيت المقدس ) باز گردانيد و تورات را كه در واقعه بخت النصر بكلى از بين رفته بود جمع آورى نمود، يهود هم در مقابل اين خدمت و بپاس اين احسان لقب مزبور را به وى دادند، چون اين كلمه نزد يهود عنوان لقب را داشته چنانكه مسيحى هاى امروز كلمه پدر را براى پاپ ها و بطريق ها و كشيش ها لقب قرار داده اند، و از اينكه خداى تعالى راجع به هر دو مى فرمايد: (و قالت اليهود و النصارى نحن ابناء الله و احبائه ) نيز استفاده مى شود عزير داخل در عموم احبار و رهبان و جزء آنان بشمار رفته است ، و يهود به چشم يك مرد دينى به او مى نگريسته و او را مانند احبار و رهبان لقب (ابن الله ) داده اند، و اگر تنها از عزير اسم برده ، به پاس همان خدمتى بوده كه قبلا به آن اشاره شد.
غلو اهل كتاب كه از آن نهى شده اند اين بوده كه انبياء و احبار و راهبان خود را تا مقامربوبيت بالا مى برده اند
 و كوتاه سخن اينكه غلو اهل كتاب همين بوده كه انبيا و احبار و راهبان خود را تا مقام ربوبيت بالا ميبرده و در برابر آنان بنحوى كه جز براى خدا شايسته نيست خضوع مى كرده اند، و خداى متعال در آيه مورد بحث آنان را به زبان نبى خود از آن نهى مى كند. در اين جا سؤ الى پيش مى آيد، و آن اينكه : چرا در اين آيه غلو را مقيد كرد به غلو باطل و غير حق ؟ مگر غلو صحيح و حق هم داريم ؟ جواب اينست كه اين تعبير در حقيقت تقييد نيست بلكه تاكيد و يادآورى لازمه معنا است با خود آن ، تا شنونده از آن لازم غفلت نورزد، و اگر هم كسى دچار غلو شده ، بداند كه از اثر سوء آن غفلت كرده و يا به چيز ديگرى نظير غفلت مبتلا شده ، ممكن است كسى پيش خود خيال كند كه اطلاق لفظ (پدر) بر خداى تعالى پس از اينكه معنايش تحليل شده و از جميع نواقص تنها به معناى مربى و يا بوجود آرنده شده باشد چه عيبى دارد؟ و همچنين چه اشكال دارد لفظ ابن الله را بعد از آنكه تحليلش كرده باشيم و تنها به معناى مجردش ‍ در آمده باشد به كسى اطلاق شود؟ و چه دليل عقلى بر منع از آن داريم ؟
جواب اينست كه درست است كه برهان عقلى بر منع از آن نداريم ، ليكن در شرع اينگونه اطلاقات ممنوع است ، و بحسب شرع اسماى پروردگار توقيفى اند به اين معنا كه اسمائى را بايد به خداوند اطلاق كرد كه از ناحيه شرع رسيده باشد نه از پيش خود، و تا اندازه اى عقل ناقص ما هم به حكمت و جهت اين توقيف پى برده و فهميده كه اسمهاى گوناگون بر خدا نهادن و براى اسماى خداوند بند و بارى قائل نبودن چه مفاسدى را در بر دارد، تنها براى نمونه كافى است خواننده را بياد مفاسد دو كلمه پسر و پدر انداخته و آلام و مصيبت هائى را كه امت يهود و مسيح را در چند قرن مبتلا ساخت مخصوصا مصيبتهائى كه امت مسيح در اين مدت طولانى از اولياى كليسا ديده و از اين به بعد هم خواهد ديد، خاطرنشان سازيم .
اعتقاد به پدرى و پسرى از اقوام بت پرست به مسيحيت راه يافته است

و لا تتبعوا اهواء قوم قد ضلوا من قبل و اضلوا كثيرا و ضلوا عن سواء السبيل

ظاهر سياق اينست كه مراد از اين قوم كه خدا از پيروى اهواء آنان نهى فرموده كسانيد كه چشم مردم عوام به دست شان دوخته و همواره سر در اطاعتشان دارند، و گمراهى مردم تنها بخاطر پيروى آنان است . و اينكه فرمود: (اضلوا كثيرا - بسيارى ر ا گمراه كردند)، از اين جهت بود كه ديگران تابعشان بودند، و گمراهيشان از راه ر است از اين رو بوده كه هم خودشان را گمراه كرده بودند و هم ديگران را، و اين خود، گمراهى روى گمراهى است ، و همچنين ظاهر سياق آيه اينست كه مراد از اين قوم ، بت پرستانند، براى اينكه ظاهر سياق اينست كه خطاب به تمامى اهل كتاب است نه اهل كتاب معاصر پيامبر (صلى الله عليه و آله )، نه تنها به آنهائى كه آن غفلت را كرده و يا به چيز ديگرى نظير غفلت مبتلا شده ، ممكن باشد از پيروى گذشتگان ، به شهادت و تاييد اين آيه كه مى فرمايد: (و قالت اليهود عزير ابن الله و قالت النصارى المسيح ابن الله ذلك قولهم بافواههم يضاهون قول الذين كفروا من قبل ).
بنابراين ، آيه شريفه به حقيقتى اشاره مى كند كه پس از بررسى و تحليل تاريخ ، دستگير انسان مى شود، و آن اين است كه داستان پدرى و پسرى اعتقادى بوده است كه قبلا در ميان بت پرستان و از ايشان بطور ناخودآگاه به داخل مسيحيان و ساير اهل كتاب راه يافته است ، و ما در سوره آل عمران (جلد سوم ترجمه اين كتاب ) در آنجائى كه قصص مسيح (عليه السلام ) را بيان مى كرديم گفتيم كه اين حرف از جمله حرفها و معتقداتى است كه هم اكنون در بين بت پرستان هندوچين موجود و رائج است ، و همچنين مصريان قديم داراى اين عقيده بوده اند، و درباره اينكه چگونه اين عقيده در بين اهل كتاب راه يافته با اينكه كتب آسمانى اولين كلمه اش توحيد است ، گفتيم كه اين حرف به وسيله مبلغين دنيا طلب اهل كتاب در بين آنان راه يافته ، اين دو كيش كه اسما دين توحيد و منسوب به حضرت موسى و مسيح (عليهماالسلام ) هستند، بحسب مسمى و واقع دو شعبه از آئين و ثنيت و بت پرستى مى باشند.

لعن الذين كفروا من بنى اسرائيل على لسان داود و عيسى ابن مريم ...

اين دوآيه ، رسول الله (صلى الله عليه و آله ) را خبر مى دهند به اينكه آنان كه از اهل كتاب كفر ورزيدند، به زبان انبياى خود لعنت شدند، در عين حال تعريض به همانها هم هست كه اين لعنت بى جهت نبوده بلكه در اثر نافرمانى و تجاوزشان بوده است ، و اينكه فرمود: (كانوا لا يتناهون عن منكر فعلوه ...) بيانى است براى جمله : (و كانوا يعتدون ).

ترى كثيرا منهم يتولون الذين كفروا...

اين آيه از قبيل استشهاد و گواهى خواستن از حس و وجدان است ، به اين بيان كه اگر قدر دين خود را مى شناختند از آن دست بر نمى داشتند، و آنرا لگدكوب تجاوزات خود نمى نمودند، و در نتيجه متدينين به دين خود را كه همه اهل توحيدند دوست مى داشتند، و از آنان كه به كفر گراييده اند بيزارى مى جستند.
زيرا به شهادت حس و وجدان هر قوم و ملتى دشمنان دين خود را دشمن مى دارند، و اگر ديديم مردمى با دشمنان دين خود دوستى و مودت مى ور زند بخوبى مى فهميم كه اينان از دين خود چشم پوشيده و از مقدسات دينيشان كه مى بايد مورد احترام و تصديقش ‍ قرار دهند صرفنظر نموده اند، وقتى چنين ديديم بى درنگ آنان را هم از دشمنان آن دين بشمار مى آوريم ، براى اينكه دوست دشمن ، دشمن است ، پس از آن در مذمت آنان مى فرمايد: (لبئس ما قدمت لهم انفسهم ) و كيفر گناهى كه از پيش براى آخرت خود فرستاده اند كه همان ولايت كفار از روى هواى نفس است اين بود كه : (ان سخط الله عليهم و فى العذاب هم خالدون ) خداى بر آنها خشم كرده و در عذاب ابدى معذبشان كند، و به اين بيان روشن شد كه در آيه شريفه ، مورد بحث ، كيفر و عاقبت عمل (ان سخط الله ) بجاى خود عمل (يتولون ) بكار رفته است ، و اين خود بخاطر اشاره به اين نكته است كه تو گوئى كفار كيفر و عذاب خود را از پيش فرستاده اند.

و لو كانوا يومنون بالله و اليه ما اتخذوهم اولياء و لكن كثيرا منهم فاسقون

يعنى و اگر آنها كه همان اهل كتاب باشند به خدا و نبى او محمد (صلى الله عليه و آله ) و قرآنى كه به آن جناب نازل شده ايمان مى آوردند و يا به پيغمبر خود و كتابى كه به او نازل شده مثلا موسى و توراتش ايمان مى داشتند هيچوقت كفار را دوست خود نمى گرفتند، براى اينكه ايمان چيزى است كه تمامى اسباب را هر چه هم از آن موثرتر نباشد تحت الشعاع خود قرار داده و از بين مى برد، و ليكن عده بسيارى از آنان فاسق و سر پيچ از ايمانند، در اين آيه وجه ديگرى را احتمال داده اند، و آن اينست كه ضميرهائى كه در: (كانوا) و در (يومنون ) و در (ما اتخذوهم ) است همه به (الذين كفروا) بر گردد، و بنابراين احتمال ، معناى آيه چنين مى شود: اهل كتاب اينقدر با كفر و كافر سرخوشند كه حتى اگر دوستان كافرشان به خدا و رسول الله (صلى الله عليه و آله ) و قرآن ايمان بياورند همين اهل كتاب از دوستى با آنها بيزارى مى جويند، و خلاصه كفار را جز بخاطر كفرشان دوست نمى دارند، اين احتمال احتمال بدى نيست ، الا اينكه با جمله (و لكن كثيرا منهم فاسقون ) نمى سازد، چون در اين جمله بطور مسلم ضمير به اهل كتاب بر مى گردد، نه به كفار.

لتجدن اشد الناس عداوه للذين آمنوا اليهود و الذين اشركوا... نصارى

مثل معروفى است كه مى گويند: (تعرف الاشياء باضدادها - هر چيزى در مقابل ضد خود بهتر جلوه كرده و شناخته مى شود)، خداى سبحان نيز براى اينكه حالات و معارف اسلام و حقانيت آنرا در دلهاى امم و ملل جاى دهد، در چند آيه قبل خرافاتى را كه اهل كتاب اسم دين بر آنها نهاده بودند بيان فرمود: سپس به همان منظور خرافاتى را كه مختص به هر كدام از يهود و نصارا است - مثلا (يدالله مغلوله ) را نسبت به يهود (و ان الله هو المسيح ) را نسبت به نصارا - ذكر فرمود، آنگاه براى اينكه كلام در ايفاى آن منظور بليغ و رسا و كامل شود نمونه اى هم از حال مشركين بر حال آن دو طايفه افزود، تا شنونده حال و عقايد و رفتار اين سه ملت را كه بزرگترين ملت هاى روى زمين اند ديده و با احوال و عقايد و رفتار مسلمين مقايسه كنند تا حقانيت و جلاوت معارف اسلام را بخوبى درك كنند، و نيز بدانند كه يهود، نصارا و وثنى ها از نظردورى و نزديكى به اسلام يكسان نيستند، آنگاه در خاتمه ، اين جهت را بيان فرموده كه نصارا از بقيه ملت ها به دين اسلام نزديك ترند، در اينجاممكن است بپرسيد چرا چنين كرد و به چه سبب نصارا را از جهت دوستى با اسلام را نزديك ترين ملت ها معرفى فرمود؟!
علت اينكه نصارا نزديك ترين ملت ها به مسلمين از جهت دوستى معرفى شده اند
 جواب اينست كه از اين ملت عده بيشترى به اسلام گرويده و به رسول الله (صلى الله عليه و آله ) ايمان آوردند، كما اين كه آيه بعد هم كه مى فرمايد: و (اذا سمعوا ما انزل الى الرسول ...) دلالت بر اين مدعا دارد، ممكن است مجددا بپرسيد اگر ايمان و اسلام چند نفر از يك ملت مجوز اين باشد كه همه آنها دوست اسلام و مسلمين خوانده شوند، لازم بود آن دو ملت ديگر هم دوست شناخته شوند، براى اينكه از آن دو ملت هم عده زيادى مانند عبدالله بن سلام با اصحاب يهودى اش از يهود و عده قابل ملاحظه از مشركين كه مجموعا ملت مسلمان امروز را تشكيل مى دهند به رسول الله (صلى الله عليه و آله ) ايمان آوردند، بنابراين ، چگونه در بين اين سه ملت تنها نصارا مورد مهر قرار گرفته و آيه مزبور تنها آنها را ستوده است ؟!
جواب اين سؤ ال اينست كه نحوه اسلام آوردن اين چند ملت مختلف بوده است مثلا ملت نصارا بدون مبارزه ، بلكه پس از تشخيص ‍ حقانيت با كمال شيفتگى و شوق به اسلام گرويده اند در حالى كه هيچ اجبار و اكراهى در كارشان نبوده و مى توانسته با جزيه دادن ، به دين خود باقى مانده و نسبت به آن پايدارى و و فادارى كنند، و ليكن در عين حال اسلام را بر دين خود ترجيح داده و ايمان آوردند، بخلاف مشركين ، زيرا، رسول الله (صلى الله عليه و آله ) جزيه از ايشان نمى پذيرفت ، و جز اسلام آوردن از ايشان قبول نمى كرد، پس ‍ عده اى از مشركين كه ايمان آوردند دلالت بر حسن اسلامشان ندارد، درست است كه مسلمان شدند، ليكن بعد از آن همه آزار و شكنجه كه پيغمبر محترم اسلام از ايشان تحمل كرد، و آنهمه جفا و قساوت و بى رحمى كه نسبت به مسلمين روا داشتند و آن همه نخوتى كه در برابر مسلمين ورزيدند.
و همچنين يهود كه گر چه در ايمان آوردن و يا جزيه دادن مانند نصارا مختار بودند، ليكن به آسانى اسلام را قبول نكردند، بلكه مدتها در نخوت و عصبيت خود تصلب و پافشارى كردند، مكر و خدعه بكار بردند، عهدشكنى ها كردند، خواهان بلا و مصيبت مسلمين بودند، و بالاخره صفحات تاريخ از خاطرات تلخى كه مسلمين آنروز از يهود ديدند پر است ، خاطراتى كه تلخ ‌تر و دردناك تر از آن تصور ندارد، آن رفتار نصارا بوده و اين رفتار مشركين و يهود، و اين اختلاف در برخورد و تلقى همچنان ادامه داشته است ، يعنى هميشه از نصارا حسن اجابت بوده ، و از يهود و مشركين لجاج و پافشارى در استكبار و عصبيت ، عينا همان رفتار و عكس العملى كه اين سه گروه در زمان رسول الله (صلى الله عليه و آله ) از خود نشان دادند، همان را پس از آن جناب داشتند، چه افرادى كه از ملت نصارا در قرون گذشته به طوع و رغبت دعوت اسلام را لبيك گفتند بسيار زياد و بى شمار و بر عكس افرادى كه از مشركين و يهود در آن مدت طولانى به دين اسلام گرويده اند بسيار كم و انگشت شمارند.
و همين برخوردهاى مختلف آنان در قرون متمادى و طولانى خود شاهد و گواه محكمى است بر صدق دعوى قرآن كه بطور كلى فرمود: (لتجدن اشد الناس عداوه للذين آمنوا اليهود) براى اينكه گر چه خطاب در اين آيه متوجه شخص رسول الله (صلى الله عليه و آله ) است ، ليكن اين نكته نيز بر كسى پوشيده نيست كه آيه شريفه در مقام بيان قانون و ضابطى است كلى .
و اين نكته كه عبارت است از بيان قانون كلى در صورت خطاب خصوصى بسيار بكار مى رود: مانند آيه ترى (كثيرا منهم يتولون الذين كفروا) و آيه (ترى كثيرا منهم يسارعون فى الاثم ) كه در ضمن آيات مورد بحث بود، و تفسير و ترجمه اش گذشت .

ذلك بان منهم قسيسين و رهبانا و انهم لا يستكبرون

(قسيس ) معرب كشيش است و (رهبان ) جمع راهب و گاهى بجاى راهب يعنى در مفرد است عمال مى شود، راغب گفته است (الرهبه ) و (الرهب ) به معناى ترسى است كه توام با احتراز باشد. تا آنجا كه مى گويد: (ترهب ) به معناى تعبد، و (رهبانيه ) به معناى مبالغه و غلو و افراط در تحمل عبادت است ، و اين كلمه در كلام مجيد هم بكار رفته ، آنجا كه مى فرمايد: (و رهبانيه ابتدعوها - و رهبانيتى كه آنرا بدعت كردند)، و رهبان هم به معناى مفرد استعمال مى شود و هم به معناى جمع ، كسانى كه (رهبان ) را واحد دانتسه اند در جمع آن (رهابين ) گفته اند.
وجود علماء و پارسايان بسيار در ميان نصارا و استكبار نور زيدن آنها علت انس بيشترآنان با مسلمين بوده است
در اين آيه خداى تعالى جهت نزديك تر بودن نصارا را به اسلام بيان فرموده و در جهت اينكه آنان نسبت به ساير ملل انس و محبتشان به مسلمين بيشتر است ، سه چيز را معرفى مى فرمايد كه آن سه چيز در ساير ملل نيست ، يكى اينكه در بين ملت نصارا علما زيادند. دوم اينكه در بينشان زهاد و پارسايان فراوانند، سوم اينكه ملت نصارا مردمى متكبر نيستند، و همين سه چيز است كه كليد سعادت آنان و مايه آمادگى شان براى سعادت و نيكبختى است .
توضيح اينكه سعادت آدمى در زندگى از نظر دين به اين است كه بتواند نخست عمل صالح را تشخيص داده و سپس بر طبق آن عمل كند، و به عبارت ديگر، سعادت زندگى به داشتن ايمان و اذعان به حق و سپس عمل بر طبق آن است ، بنابراين كسى كه بخواهد داراى چنين سعادتى شود اول احتياج به علمى دارد كه بوسيله آن بتواند حقيقت دين را كه همان دين حق است تشخيص داده و به اين وسيله مقتضى ر ا فراهم آورد و چون وجود مقتضى به تنهائى براى آمادگى به عمل بر طبق آن كافى نيست و احتياج به رفع موانع دارد از اين رو لازم است موانعى را كه در نفس آدمى است و نمى گذارد انسان بر طبق علم خود عمل كند كه همان استكبار از حق ، يا عصبيت بر باطل و امثال آنها است ، از نفس خويش زايل سازد تا بتواند سعادت مطلوب را بدست آورد، و وقتى ما از طرفى آن علم نافع را كسب كرديم و از طرفى ديگر با از بين بردن تكبر، انصاف در برابر حق را بدست آورديم ، آنوقت است كه مى توان گفت ما براى خضوع در برابر حق آمادگى داريم ، البته بشرطى كه محيط هم اجازه بدهد، چو ن در اعمال آدمى مساعدت محيط هم دخالت عظيمى دارد، زيرا وقتى عملى در بين مردم متداول شد و از كودكى با آن عمل بار آمدند و بر آن عادت نموده خلف از سلف آنرا ارث بردند چنين مردمى نمى توانند درباره خوبى و بدى آن عمل به آسانى بررسى نمايند، و يا اگر زشت است از آن دست بردارند، و چون عادت به آن دارند، احتمال بدى و زشتى درباره آن نمى دهند.
و همچنين اگر به عمل نيكى عادت داشته باشند آن را هم نمى توانند به آسانى ترك كنند، و اين جمله معروف است كه مى گويند: عادت طبيعت دوم است ، از همين جهت ، فعلى كه مخالف با عادت باشد براى بار اول بسيار دشوار، و بنظر غير ممكن مى رسد، و لذا وقتى براى اولين بار آن را انجام دهد با كمال تعجب بخود مى گويد عملى كه تاكنون بنظر ما محال بود معلوم شد كه محال نبوده ، و اگر همين عمل تكرار شود در هر دفعه به سهولتش افزوده و به همان مقدار از دشواريش كاسته مى شود.
بنابراين اگر انسان در درجه اول تشخيص دهد كه فلان عمل صالح است ، و در درجه دوم غرضهاى آلوده و نفسانى از قبيل لجاج و عناد را هم با از بين بردن ريشه آن كه تكبر و نرفتن زير بار حق است از بين ببرد و در درجه سوم هم چشمش به كسانى بيفتد كه دارند آن عمل صالح را انجام مى دهند، او هم بدون درنگ آن عمل را انجام خواهد داد، تا چه رسد به اينكه ببيند همه افراد جامعه آنرا انجام مى دهند، كه در اين صورت در انجام آن بيشتر تشويق و كمك شده است ، و بهتر به امكان آن پى برده و بدون واهمه دست به انجام آن مى زند.
از اين بيان بدست آمد كه جامعه وقتى براى قبول حق آماده مى شود كه اولا رجال دانشمندى در آن باشند كه خود به حق آگاهى يافته و آنرا به ديگران تعليم دهند، و ثانيا مردانى در آن جامعه باشند كه به حق عمل كنند، تا در نتيجه افراد آن جامعه خوبى عمل به حق و امكان آنرا به چشم ببينند، و ثالثا عموم افراد آن ، عادت به خضوع در برابر حق را داشته باشند، و طورى نباشد كه با اينكه حق بر ايشان واضح و منكشف شده مع ذلك در اثر تكبر زير بار نروند، و لذا مى بينيم كه خداى تعالى در آيه مورد بحث نزديكى نصارا را به پذيرفتن دعوت رسول الله (صلى الله عليه و آله ) كه دعوت حق دينى بود از همين جهت دانسته كه در ميان نصارا در درجه اول رجال دانشمندى بنام كشيش و همچنين مردانى كه به حق عمل كنند بنام رهبان وجود داشته و در درجه سوم مردمش هم متكبر و بيزار از حق نبوده اند، دانشمندانى داشته كه مرتب مردم را به عظمت حق و به معارف دين آشنا مى كرده اند، زهادى داشته كه گفتار دانشمندان و دستوراتشان را بكار مى بسته و به اين وسيله عظمت پروردگار و اهميت سعادت دنيوى و اخروى مردم را عملا به آنان نشان مى داده اند، و در خود آن امت هم اين خصلت بوده كه از قبول حق استنكاف نداشته اند، بخلاف يهود كه گر چه در آنان هم احبار بوده ، ليكن چون نوع مردم يهود به مرض تكبر دچار بوده اند همين رذيله آنان را به لجاجت و دشمنى واداشته ، در نتيجه سد راه آمادگيشان براى پذيرفتن حق شده است ، و همچنين مشركين كه نه تنها داراى آن رذيله بوده اند بلكه رجال علمى و مردان زاهد را هم نداشته اند.

و اذا سمعوا ما انزل الى الرسول ترى اعينهم تفيض من الدمع ...

(فاضت العين بالدمع ) يعنى اشك چشم به كثرت جارى شد، و لفظ من در كلمه من الدمع براى ابتدا و در مما عرفوا براى نشو و در من الحق براى بيان است . و م ا لنا لا نومن بالله ... از لفظ يدخلنا معناى جعل و قرار دادن بنظر مى رسد، و از ه مين جهت با مع متعدى شده است ، و بنابراينمعناى جمله اين مى شود: ما انتظار داريم كه پروردگارمان ما را با نيكوكاران قرار دهد، در حالتى كه ما را داخل در ز مره آنان كرده باشد، و كوتاه سخن اينكه ، همه اين افعال و گفتارهائى كه خداى تعالى از نصارا نقل مى كند، در حقيقت تصديق و گواه مطلبى است كه قبلا فرموده بود، و آن اين بود كه نصارا نسبت به يهود، به مردم با ايمان نزديك ترند، و محبتشان نيز بيشتر است و نيز وجود علم نافع و عمل صالح و خضوع در برابر حق را در بين آنا ن تحقيق و بررسى مى كند، و نيز مى فهماند كه همه اين مزايا براى اين بوده كه در مى انشان كشيش ها و رهبان زيادند و خودشان مردمى بى تكبرند. فاثابهم الله اثابه به م عناى مجازات است .
در آيه اولى جزاى اعمال نصارا و در آيه دومى جزاى
يهود و مشركين را مقابل جزاى نصارا بيان مى كند، تا به اين وسيله جزاى
بحث روايتى
مرحوم شيخ صدوق (رحمه الله تعالى ) در كتاب معانى الاخبار به اسناد خود از حضرت رضا (عليه السلام ) نقل مى كند كه آن جناب از پدرانش از على (عليه السلام ) حكايت كرده است كه در ذيل آيه شريفه (كانا ياكلان الطعام ) فرموده است : معنايش اينست كه آن دو مانند ساير مردم به قضاى حاجت ميرفته اند.
مؤ لف : همين روايت را عياشى در تفسير خود با حذف چند نفر از وسط سند نقل كرده است .
چند روايت در مورد اقوامى كه به شكل خوك و ميمون مسخ شدند
 و در كافى به اسناد خود از ابى عبيده حذاء ا ز ابى عبدالله (عليه السلام ) نقل مى كند كه در ذيل آيه شريفه (لعن الذين كفروا من بن ى اسرائيل على لسان داود و عيسى بن مريم ) فرمود: آنان كه بصورت خوك درآمدند به نفرين داود و آنان كه بصورت ميمون مسخ شدند به نفرين عيسى بن مريم بوده است .
مولف : همين روايت را قمى و عياشى در تفسير خود از آن حضرت نقل كرده اند، و به طرق اهل سنت عكس اين روايت از مجاهد و قتاده و ديگران نقل شده به اين معنا كه ميمونها به نفرين داود، و خوك ها به نفرين عيسى بن مريم مسخ شده اند، و بعضى از روايات شيعه هم كه بزودى نقل مى شود مطابق اين روايت است .
و در تفسير مجمع البيان از حضرت ابى جعفر (عليه السلام ) نقل شده كه فرمود: داود اهالى شهر ايله را نفرين كرد و علتش اين بود كه مردم ايله در عهد داود (عليه السلام ) روز شنبه خود را كه در آن مراسمى دينى داشته اند سبك شمرده ، و مراسمش را بجاى نياورده و از دستورات آنروز سرپيچى كرده اند، و لذا داود (عليه السلام ) به درگاه خدا عرض كرد: بار الها لعنت خود را همچون ردا بر آنان بپوشان و همچون كمربند بر دو پهلويشان بربند، پس خداى تعالى ايشان را بصورت ميمون مسخ نمود.
و اما عيسى (عليه السلام ) آن جناب نيز قومى را كه برايشان مائده نازل شد مع ذلك بعد از جريان مائده مجددا كفر ورزيدند نفرين كرد. آنگاه صاحب مجمع البيان مى گويد: امام ابى جعفر (عليه السلام ) فرموده كفرشان از اين رو بود كه با پادشاهان ستمگر دوستى مى كرده اند، و به طمع اينكه لبى از دنيا آنان چرب كنند زشتيهايشان را زينت داده و آنرا در نظرشان زيبا جلوه مى داده اند.
مؤ لف : قرآن نيز اين معنا را كه اصحاب سبت بصورت ميمون مسخ شده اند تاييد مى كند آنجا كه مى فرمايد: (و لقد علمتم الذين اعتدوا منكم فى السبت فقلنا لهم كونوا قرده خاسئين ) و نيز مى فرمايد : (و سئلهم عن القريه التى كانت حاضره البحراذ يعدون فى السبت اذ تاتيهم حيتانهم يوم سبتهم شرعا و يوم لا يسبتون ) تا آنجا كه مى فرمايد: (و اذ قالت امه منهم لم تعظون قوما الله مهلكهم او معذبهم عذابا شديدا قالوا معذره الى ربكم و لعلهم يتقون ... فلما عتوا عن مانهوا عنه قلنا لهم كونوا قرده خاسئين ).
رواياتى درباره امر به معروف و نهى از منكر و تعليم احكام الهى
 و در كتاب الدر المنثور است كه عبد بن حميد و ابوالشيخ و طبرانى و ابن مردويه از ابن مسعود نقل مى كنند كه وى گفته است رسول الله (صلى الله عليه و آله ) فرمود: بنى اسرائيل وقتى دست بگناه و نافرمانى زدند علمايشان آنان را توبيخ و تنبيه نموده و از گناه نهى كردند، و ليكن در عين حال با ايشان همنيشينى مى كرده و با هم مى خوردند و مى آشاميدند، تو گوئى اينان نبوده اند كه ديروز گناه مى كردند، وقتى خداى تعالى چنين ديد به دلهايشان اختلاف انداخته و به زبان يكى از پيغمبران آنان را لعنت كرد، سپس رسول الله (صلى الله عليه و آله ) روى به ما كرده و فرمود: به خدا سوگند شما هم يا اين است كه امر به معروف و نهى از منكر مى كنيد و مردم را بسوى حق واداشته و به آن سوق مى دهيد، يا آنكه بطور مسلم بين شما تنافر و دشمنى مى اندازد، و نيز بطور مسلم شما را هم لعنت و از رحمت خود دور خواهدنمود، همانطورى كه آنها را لعنت كرد.
و نيز در همين كتاب است كه عبد بن حميد از معاذ بن جبل نقل مى كند كه گفته است رسول الله (صلى الله عليه و آله ) فرمود: اگر كسى به شما عطيه و ارمغانى داد مادامى كه عطيه به شمار رفت يعنى در دادنش جز ثواب طمعى نداشت گرفتن آن حلال است ، و اما اگر اسمش عطيه باشد و ليكن در واقع رشوه اى بود كه آنرا به طمع دين شما به شما داده اند، در آنصورت آنرا مگيريد كه حرام است ، و با اينكه ممكن است اين رشوه فقر شما را از بين ببرد و يا شما را از ترس دشمن ايمنى دهد با اينهمه با آن فقر و در آن ترس بسر ببريد، و راضى نشويد كه رشوه دين شما را تباه سازد، بدرستى كه بنى ياءجوج آمده اند، و بدرستى آسياب دين بزودى بدور در خواهد آمد بايد مراقب باشيد، پا از حدود قرآن فراتر نگذاريد، بزودى سلطان و هواخواهانش از قرآن و هواخواهانش جدا و با هم خواهند جنگيد. بزودى پادشاهانى بر شما مسلط شده و حكومت خواهند كرد كه در ميان شما به حكمى و در بين خود به حكمى ديگر رفتار خواهند نمود، اگر سر در اطاعتشان در آوريد گمراهتان مى كنند و اگر نافرمانيشان كنيد شما را مى كشند، اصحاب پرسيدند يا رسول الله ما اگر آنروز را درك كرديم تكليفمان چيست ؟
پيامبر فرمود: مانند اصحاب و ياران عيسى باشيد، آنان را با اره دو نيم كردند و به دارها آويختند به اين منظور كه شايد بتوانند به اين وسيله آنان را در معصيت با خود شركت دهند ليكن قبول نكردند و تن به مرگ دادند، و حاضر به نافرمانى خدا نشدند، آرى مرگ در اطاعت خدا بهتر از زندگى در معصيت اوست ، اولين معصيت و زشتى كه در بنى اسرائيل راه يافت اين بود كه امر به معروف و نهى از منكرشان به اين صورت در آمد كه مرتكبين گناه را بعنوان تاديب امر به معروف و نهى از منكر مى كردند و در عين حال دست از رفاقت آنان بر نداشته و با آنان مى خوردند و مى آشاميدند، چنان كه گويا آنان مرتكب گناه نشده اند و هرگز گناهى نكرده اند، به همين عصيان و تجاوز كردند خداون د همه شان را به زبان داود به لعنت خود دچار ساخت .
اين بود حال بنى اسرائيل ، و به خدائى كه جان من بدست اوست سوگند، يا اين است كه امر به معروف و نهى از منكر مى كنيد و يا اينكه در اثر ترك آن خداوند اشرار شما را بر شما مسلط مى كند، آنوقت است كه حتى دعاى نيكان شما هم در حقتان مستجاب نمى شود.
و به خدائى كه جانم بدست اوست ، يا اين است كه امر به معروف و نهى از منكر نموده و دست ظالم را گرفته و به قدرت هر چه تمامتر بطرف حق سوقش مى دهيد و يا اين است كه خداوند پاره اى از شما را با دلهاى پاره ديگرتان مى زند.
و نيز در كتاب الدر المنثور است كه ابن راهويه و بخارى در وحدانيات و ابن السكن و ابن منده و باوردى در معرفه الصحابه و طبرانى و ابو نعيم و ابن مردويه از ابن ابزى از پدرش نقل مى كند كه گفت : رسول الله (صلى الله عليه و آله ) خطبه اى خواند و در آن حمد و ثناى خداوندى بجاى آورد، سپس عده اى از مسلمين را نام برده و بر آنها درود خير فرستاد، آنگاه فرمود: چه ميشود اقوامى را كه همسايگان خود ر ا علم و ادب و احكام دين ياد نمى دهند، و آنان را به احكام دين آشنا نمى سازند، امر به معروف و نهى از منكرشان نمى كنند؟ و چه مى شود مردمى را كه از همسايگان خود علم و ادب و احكام دين نمى آموزند، و به اين وسيله خود را آشناى به احكام دين و متفطن به آن نمى سازند؟ سوگند به آن خدائى كه جانم بدست اوست يا اين است كه همسايگان را ياد مى دهند و از آنان ياد مى گيرند، يا خود متفطن مى شوند يا اين است كه من خود قبل از آنكه خداوند در قيامت عقوبتشان كند در دنيا عقوبت خواهم كرد، آنگاه از منبر فرود آمده و به منزل تشريف برد.
اصحاب آن حضرت با هم به گفتگو پرداخته و از يكديگر مى پرسيدند غرضش از اين كلام چه كسى بود؟! و غالبا جوابى كه در ميان ايشان به گوش مى خورد اين بود جز (اشعريين ) كسى بنظر ما نمى رسد، آنهايند كه خودشان عالم و فقيه اند و همسايگانشان مردم جفاپيشه و نادانند. اين گفتگو و سؤ ال و جوابها به گوش اشعريها رسيد جمعى از ايشان براى تحقيق قضيه و اينكه آيا روى سخن رسول الله (صلى الله عليه و آله ) با ايشان بوده يا نه ، شرفياب حضور رسول الله (صلى الله عليه و آله ) شده و عرض كردند:
در خطبه اى كه ايراد فرموديد عده اى از مسلمين را به خير و خوبى ياد فرموديد و دنبال آن ما را به زشتى ، مگر چه گنا ه و تخلفى از ما سر زده است ؟ پيامبر فرمود: مطلب همان است پيامبر فرمود: مطلب همان است كه گفتيم ، يا اين است كه همسايگان را علم و دين ياد مى دهيد و آنان را داناى به احكام دين مى سازيد و نيز امر به معروف و نهى از منكرشان مى كنيد، يا اينكه در همين دنيا و قبل از رسيدنتان به عقوبت آخرت عقوبتتان خواهم نمود،عرض كردند يا رسول الله پس يكسال به ما مهلت بده ، زيرا تعليم و تعلم آنان دست كم يك سال وقت لازم دارد، آن جناب پذيرفته و يك سال مهلتشان داد، آنگاه ا ين آيه را تلاوت فرمود: (لعن الذين كفروا من بنى اسرائيل على لسان داود و عيسى ابن مريم ذلك بما عصوا و كانوا يعتدون . كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون .
در تفسير عياشى از محمد بن هيثم تميمى از امام ابى عبدالله (عليه السلام ) روايت شده كه آن جناب در تفسير آيه شريفه :(كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون ) فرمود: اين را بايد بدانيد آنان كه اين آيات در مذمتشان نازل شده با اينكه خود اهل معصيت و در آن گناهان قدم نمى گذاشتند در مجالس اهل گناه هم شركت نمى كردند، و تنها جرمشان اين بود كه وقتى اهل معصيت را مى ديدند برويشان مى خنديدند، و با ايشان انس مى داشتند.
و نيز در تفسير عياشى است كه مروان از بعضى از اصحاب خود از امام ابى عبدالله (عليه السلام ) روايت مى كند كه گفت : وقتى در حضور امام (عليه السلام ) گفتگو از نصارا و عداوتشان به ميان آمد حضرت فرمود: ستايشى كه خداى تعالى در آيه : (ذلك بان منهم قسيسين و رهبانا و انهم لا يستكبرون ) از آنان كرده راجع به مردمى است كه مابين غيبت مسيح و بعثت محمد (صلى ا لله عليه وآله ) مى زيسته اند، و در انتظار بعثت آن جناب روزشمارى مى كرده اند.
مؤ لف : ظاهر آيه همانطورى كه سابقا هم گفتيم اين است كه اصولا ملت نصارا و نوع مردمش داراى اين فضائلند، و شايد امام هم نخواسته اند بفرمايند كه آيه در شان عده معينى از نصارا است ، تا كسى نگويد روايت با عموم آيه منافات دارد، بلكه مراد امام (عليه السلام ) اين بوده كه گر چه آيه درباره عموم است ، ليكن عمومى كه آن روز مى زيسته اند، و اين آيه در شانشان نازل شده . مردمى بوده اند كه نبوت خاتم النبيين را قبول داشته و در انتظار بعثتش بودند، بنابراين ، تا وقتى آيه شريفه در مقام مدح ايشان است كه رفتار خود را تغيير ندهند، و با اينكه رسول الله (صلى الله عليه و آله ) مبعوث شده دعوتش را پشت گوش نيندازند، چنان كه در هر جاى قرآن از مسلمين ستايش به عمل آمده آنان نيز تا وقتى مورد ستايش آن آياتند كه فضائل مسلمين صدر اسلام را در خود نگهدارند، و گرنه آيه در مدح شان
رواياتى در ذيل آيه : (ذلك بان منهم قسيسين ...) ونزول آن در شاءن نصاراى حبشه و داستان نجاشى
و در كتاب الدر المنثور است كه عبد بن حميد و ابن منذر و ابن ابى حاتم و ابوالشيخ و ابن مردويه از سعيد بن جبير نقل مى كنند كه د ر تفسير آيه :(ذلك بان منهم قسيسين و رهبانا...) گفته است : مراد از اين كشيشان و راهبان تنها فرستادگان نجاشى هستند، كه آنان را از حبشه به سوى رسول الله (صلى الله عليه و آله ) گسيل داشت ، تا آن جناب را از اسلام آوردنش آگهى دهند، و آنان هفتاد نفر از رجال علمى كشورش بودند كه در بين تمام علماى حبشه هم از جهت سن و هم از جهت علميت از سايرين برترى داشتند، و بنابر نقل ديگر نجاشى از برگزيدگان اصحاب خود سى نفر را به حضور رسول الله (صلى الله عليه و آله ) گسيل داشت ، وقتى فرستادگان نجاشى به مدينه آمده حضور رسول الله (صلى الله عليه و آله ) بار يافتند، حضرت براى آنها سوره ياسين را تلاوت كرد، به محضى كه گوشهايشان به صوت دلنشين آن جناب و به كلام دلنشين خدا آشنا شد به گريه درآمده و به حقانيت آن پى بردند، خداى تعالى در حقشان اين آيه را نازل كرد: (ذلك بان منهم قسيسين و رهب انا...) و همچنين اين آيه : (الذين آتيناهم الكتاب من قبله هم به يومنون ) تا آنجا كه مى فرمايد: (اولئك يوتون اجرهم مرتين بما صبروا) نيز در حق آنان نازل شد.
و نيز در كتاب الدر المنثور است كه ابن جرير و ابن ابى حاتم و ابن مردويه از ابن عباس نقل مى كند كه گفته است : ايامى كه رسول الله (صلى الله عليه و آله ) در مكه بود همواره از آسيب مشركين بر جان اصحاب خود مى ترسيد. ناگزير جعفر بن ابى طالب و ابن مسعود و عثمان بن مظعون را با عده اى از اصحاب خود به حبشه نزد نجاشى فرستاد، وقتى مشركين خبردار شدند عمرو بن عاص را با جمعى به حبشه فرستادند، مى گويند كه عمرو بن عاص و يارانش پيشدستى كرده و قبل از مسلمين بر نجاشى وارد شدند و گفتند: مردى از ميان ما برخاسته و ادعاى پيغمبرى مى كند و با كلمات خود عقل و انديشه قومش را فاسد معرفى مى كند اينك جمعى را به كشور تو گسيل داشته تا در اين سرزمين رخنه كرده و سلطنت تو را تباه سازد، و ما از در دولت خواهى آمده ايم تا تو را از خطر آنان آگهى دهيم . نجاشى گفت : باشد تا بيايند و ببينم چه مى گويند.
اين بود تا اصحاب رسول الله (صلى الله عليه و آله ) رسيدند توسط دربان پيغامشان رسيد، كه اگر اذن دهى اولياى تا در آيند، نجاشى گفت بگذار تا در آيند، مرحبا بر اولياى خدا!، وقتى وارد شدند سلام كردند، مشركين از باب طعن روى به نجاشى كرده و گفتند: پادشاها! نگفتيم كه ما از دوستى و دولت خواهى به خدمت آمده ايم ؟ مى بينى چگونه تحيت و درود مخصوص شاه را گذاشته و بجاى آن سلام كردند؟ نجاشى پرسيد چرا درود مخصوص مرا نگفتيد و سلام كرديد؟! گفتند ما تو را به درود اهل بهشت و فرشتگان خدا درود گفتيم ، نجاشى پرسيد پيشواى شما درباره مسيح و مادرش چه مى گويد؟ گفتند مى گويد بنده خدا و رسول اوست ، كلمه ايست از خدا، و روحى است از او كه خدا او را در رحم مريم انداخته و از او متولدش كرد، و درباره مريم مى گويد: دختر بكر و پاكيره ايست كه ترك ازدواج نموده و به ياد خدا دل از هر چيز كنده است .
ابن عباس مى گويد: وقتى نجاشى اين را شنيد چوبى از زمين برداشته و سپس گفت : عيسى و مادرش بقدر اين چوب بيش از آنچه پيشواى شما گفته نيستند، مشركين را اين كلام خوش نيامد، و از شنيدن آن رويها ترش كردند، سپس نجاشى پرسيد آيا از حرفهائى كه به شما نازل شده چيزى از حفظ داريد؟ گفتند: آرى گفت : بخوانيد، اصحاب شروع كردند به خواندن كلام الله مجيد در حالى كه از همه طرف كشيشان و راهبان و ساير بزرگان نصارا حضور داشته و گوش مى دادند، هر يك آيه كه خوانده مى شد حقيقتى تازه براى آنان مكشوف گشته و اشكهايشان فرو مى ريخت . و آيه شريفه (ذلك بان منهم قسيسين و رهبانا و انهم لا يستكبرون و اذا سمعوا ما انزل الى الرسول ترى اعينهم تفيض من الدمع مما عرفوا من الحق ) حكايت مى كند حالت آنروز كشيشان را.
مؤ لف : قمى در تفسير خود روايت مفصلى راجع به اين داستان نقل مى كند كه در آخر آن دارد كه كشيشان به حبشه برگشته و آياتى را كه رسول الله (صلى الله عليه و آله ) براى آنها تلاوت كرده بود براى نجاشى و كشيشان خواندند، و همگى از شنيدن آن به گريه در آمدند، نجاشى پنهان از اهل حبشه اسلام را قبول نمود و چون از مردم بر جان خود مى ترسيد تصميم گرفت از حبشه بيرون رفته و خود را به رسول الله (صلى الله عليه و آله ) برساند، اسباب سفر را فراهم نمود و حركت كرد، ليكن در راه وقتى كه از درياى احمر گذشت از دنيا رحلت نمود (تا آخر حديث ).
گفتارى در معناى توحيد از نظر قران
هيچ دانشمند متفكر و اهل بحثى كه كارش غور و تعمق در مسائل كلى علمى است در اين ترديد ندارد كه مساءله توحيد از همه مسائل علمى دقيق تر و تصور و درك آن از همه دشوارتر و گره آن از همه پيچيده تر است ، چون اين مساءله در افقى قرار دارد كه از افق ساير مسائل علمى و نيز از افق افكار نوع مردم بلندتر است ، و از سنخ مسائل و قضاياى متداولى نيست كه نفوس بتواند با آن انس گرفته و دلها به آن راه يابد، و معلوم است كه چنين مساءله اى چه معركه اى در دلها بپا خواهد كرد، و عقول و افكار براى درك آن سر از چه چيرهائى در خواهند آورد، چون اختلاف در نيروى جسمانى بواسطه اختلاف ساختمانهاى بدنى اعصاب فكرى را هم مختلف مى كند، و در نتيجه فهم و تعقل در مزاج هاى مختلف از نظر كندى و تيزى و خوبى و بدى و استقامت و كجى مختلف مى شود.
اينها همه مسلم است ، و كسى را در آن ترديد نيست ، قرآن كريم هم در آيات چندى به آن اشاره كرده ، از آن جمله مى فرمايد: (هل يستوى الذين يعلمون و الذين لا يعلمون انما يتذكر اولوا الالباب ) و نيز مى فرمايد: (فاعرض عن من تولى عن ذكرنا و لم يرد الا الحيوه الدنيا ذلك مبلغهم من العلم ) و نيز مى فرمايد. (فما لهولاء القوم لا يكادون يفقهون حديثا) و نيز در ذيل آيه 75 همين سوره كه از آيات مورد بحث است مى فرمايد: (انظر كيف نبين لهم الايات ثم انظر انى يوفكون ).
و اين اختلاف درك ها و تفكرات در طرز تلقى و تفسير يكتائى خدا از همه روشن تر ديده مى شود، چه در آنجاست كه اختلاف و نوسان وسيع و عجيبى كه افراد بشر در آنجاست كه اختلاف و درك و تعقل و كيفيت تفسير و بيان مساءله وجود خداى تعالى دارند بخوبى بچشم مى خورد، با اينكه همه شان در اصل وجود خدا متفقند، چون داراى فطرت انسانى اند، و اين مساءله هم از الهامات مرموز و اشارات دقيق فطرت سرچشمه مى گيرد، و لذا مى بينيم كه وجود اين فطرت از يك طرف ، و برنخوردن به دين صحيح از طرف ديگر عده اى از افراد انسان را بر آن داشته كه براى اسكات و قانع ساختن فطرت خود بت هائى از چوب و سنگ و حتى از كشك و يا گلى كه با بول گوسفند درست كرده ، آنها را شريك خدا بدانند و بپرستند، همانطورى كه خدا را مى پرستند، و از آنها حاجت بخواهند همانطورى كه از خدا مى خواهند، و در برابر آنها به خاك بيفتند همانطورى كه در برابر خدا مى افتند، حتى به اين هم اكتفا نكرده كار را به جائى برسانند كه در همان عالم خيال بت ها را با خدا در انداخته و سرانجام بت ها را بر خدا غلبه داده و در نتيجه براى هميشه روى به بتخانه نهاده و خدا را فراموش كنند، و بت ها را بر خود و حوايج خود امارت و سرورى داده و خدا را معزول و از كار خدائى منفصل كنند، در حقيقت منتها درجه اى كه اين عده توانسته اند درباره هستى خداوند فكر كنند اين است كه براى او وجودى قائل شوند نظير وجودى كه براى آلهه خود قائلند، آلهه اى كه خود بدست خود يا بدست امثال خود آنرا ساخته و پرداخته اند، و لذا مى بينيم كه خدا را مانند يك يك بت ها به وحدت عدديه اى كه در واحد است و از آن اعداد تركيب مى شود توصيف كرده اند.